ND 2009 - 12 quan ly du an dau tu

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 12/2009/NĐ-CP NGÀY 12 THÁNG 02 NĂM 2009

VỀ QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

Nghị định này hướng dẫn thi hành Luật Xây dựng về lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình; thực hiện dự án đầu tư xây dựng công trình; điều kiện năng lực của tổ chức, cá nhân trong hoạt động xây dựng.

Việc lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) được thực hiện theo quy định của pháp luật về xây dựng và pháp luật về quản lý và sử dụng vốn ODA.

Điều 2. Phân loại dự án và quản lý nhà nước đối với dự án đầu tư xây dựng công trình

1. Các dự án đầu tư xây dựng công trình (sau đây gọi chung là dự án) được phân loại như sau:

a) Theo quy mô và tính chất: dự án quan trọng quốc gia do Quốc hội xem xét, quyết định về chủ trương đầu tư; các dự án còn lại được phân thành 3 nhóm A, B, C theo quy định tại Phụ lục I Nghị định này;

b) Theo nguồn vốn đầu tư:

- Dự án sử dụng vốn ngân sách nhà nước;

- Dự án sử dụng vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước;

- Dự án sử dụng vốn đầu tư phát triển của doanh nghiệp nhà nước;

- Dự án sử dụng vốn khác bao gồm cả vốn tư nhân hoặc sử dụng hỗn hợp nhiều nguồn vốn.

2. Việc đầu tư xây dựng công trình phải phù hợp với quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch ngành, quy hoạch xây dựng, bảo đảm an ninh, an toàn xã hội và an toàn môi trường, phù hợp với các quy định của pháp luật về đất đai và pháp luật khác có liên quan.

3. Ngoài quy định tại khoản 2 Điều này thì tùy theo nguồn vốn sử dụng cho dự án, Nhà nước còn quản lý theo quy định sau đây:

a) Đối với các dự án sử dụng vốn ngân sách nhà nước kể cả các dự án thành phần, Nhà nước quản lý toàn bộ quá trình đầu tư xây dựng từ việc xác định chủ trương đầu tư, lập dự án, quyết định đầu tư, lập thiết kế, dự toán, lựa chọn nhà thầu, thi công xây dựng đến khi nghiệm thu, bàn giao và đưa công trình vào khai thác sử dụng;

b) Đối với dự án của doanh nghiệp sử dụng vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước và vốn đầu tư phát triển của doanh nghiệp nhà nước, Nhà nước quản lý về chủ trương và quy mô đầu tư. Doanh nghiệp có dự án tự chịu trách nhiệm tổ chức thực hiện và quản lý dự án theo các quy định của Nghị định này và các quy định khác của pháp luật có liên quan;

c) Đối với các dự án sử dụng vốn khác bao gồm cả vốn tư nhân, chủ đầu tư tự quyết định hình thức và nội dung quản lý dự án. Đối với các dự án sử dụng hỗn hợp nhiều nguồn vốn khác nhau thì các bên góp vốn thoả thuận về phương thức quản lý hoặc quản lý theo quy định đối với nguồn vốn có tỷ lệ phần trăm (%) lớn nhất trong tổng mức đầu tư.

4. Đối với dự án quan trọng quốc gia hoặc dự án nhóm A gồm nhiều dự án thành phần, nếu từng dự án thành phần có thể độc lập vận hành, khai thác hoặc thực hiện theo phân kỳ đầu tư thì mỗi dự án thành phần có thể được quản lý, thực hiện như một dự án độc lập. Việc phân chia dự án thành các dự án thành phần do người quyết định đầu tư quyết định.

Điều 3. Chủ đầu tư xây dựng công trình

Chủ đầu tư xây dựng công trình là người sở hữu vốn hoặc là người được giao quản lý và sử dụng vốn để đầu tư xây dựng công trình bao gồm:

1. Đối với các dự án sử dụng vốn ngân sách nhà nước thì chủ đầu tư xây dựng công trình do người quyết định đầu tư quyết định trước khi lập dự án đầu tư xây dựng công trình phù hợp với quy định của Luật Ngân sách nhà nước.

a) Đối với dự án do Thủ tướng Chính phủ quyết định đầu tư, chủ đầu tư là một trong các cơ quan, tổ chức sau: Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương (gọi chung là cơ quan cấp Bộ), Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (gọi chung là Ủy ban nhân dân cấp tỉnh) và doanh nghiệp nhà nước;

b) Đối với dự án do Bộ trưởng, Thủ trưởng cơ quan cấp Bộ, Chủ tịch Ủy ban nhân dân các cấp quyết định đầu tư, chủ đầu tư là đơn vị quản lý, sử dụng công trình.

Trường hợp chưa xác định được đơn vị quản lý, sử dụng công trình hoặc đơn vị quản lý, sử dụng công trình không đủ điều kiện làm chủ đầu tư thì người quyết định đầu tư có thể giao cho đơn vị có đủ điều kiện làm chủ đầu tư. Trong trường hợp đơn vị quản lý, sử dụng công trình không đủ điều kiện làm chủ đầu tư thì đơn vị sẽ quản lý, sử dụng công trình có trách nhiệm cử người tham gia với chủ đầu tư trong việc tổ chức lập dự án, thiết kế, theo dõi, quản lý, nghiệm thu và tiếp nhận đưa công trình vào khai thác, sử dụng;

c) Trường hợp không xác định được chủ đầu tư theo quy định tại điểm b khoản này thì người quyết định đầu tư có thể uỷ thác cho đơn vị khác có đủ điều kiện làm chủ đầu tư hoặc đồng thời làm chủ đầu tư.

2. Đối với các dự án sử dụng vốn tín dụng, người vay vốn là chủ đầu tư.

3. Đối với các dự án sử dụng vốn khác, chủ đầu tư là chủ sở hữu vốn hoặc là người đại diện theo quy định của pháp luật.

Điều 4. Giám sát, đánh giá đầu tư đối với dự án đầu tư xây dựng công trình

1. Dự án sử dụng vốn nhà nước trên 50% tổng mức đầu tư thì phải được giám sát, đánh giá đầu tư. Đối với dự án sử dụng vốn khác, việc giám sát, đánh giá đầu tư do người quyết định đầu tư quyết định.

2. Yêu cầu và nội dung giám sát, đánh giá đầu tư bao gồm:

a) Đánh giá tính hiệu quả, tính khả thi của dự án;

b) Giám sát, đánh giá việc thực hiện dự án của chủ đầu tư theo các nội dung đã được cấp có thẩm quyền phê duyệt và việc chấp hành các quy định của Nhà nước về đầu tư xây dựng;

c) Qua giám sát, đánh giá đầu tư, phát hiện các nội dung phát sinh, điều chỉnh và đề xuất, kiến nghị với cấp có thẩm quyền xử lý bảo đảm tính hiệu quả, tính khả thi của dự án.

3. Tổ chức thực hiện giám sát, đánh giá đầu tư:

a) Người quyết định đầu tư hoặc người uỷ quyền quyết định đầu tư có trách nhiệm tổ chức thực hiện việc giám sát, đánh giá đầu tư. Riêng đối với dự án do Thủ tướng Chính phủ quyết định đầu tư thì Bộ quản lý ngành tổ chức thực hiện giám sát, đánh giá đầu tư. Đối với dự án do Bộ trưởng, Thủ trưởng cơ quan cấp Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh tổ chức giám sát, đánh giá đầu tư thì phải báo cáo tình hình thực hiện các dự án đầu tư gửi Bộ Kế hoạch và Đầu tư để tổng hợp, báo cáo Thủ tướng Chính phủ;

b) Bộ Kế hoạch và Đầu tư hướng dẫn việc giám sát, đánh giá đầu tư các dự án; tổng hợp công tác giám sát, đánh giá đầu tư trong toàn quốc, định kỳ báo cáo Thủ tướng Chính phủ.

Chương II

LẬP, THẨM ĐỊNH, PHÊ DUYỆT DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 5. Lập Báo cáo đầu tư xây dựng công trình (Báo cáo nghiên cứu tiền khả thi) và xin phép đầu tư

1. Đối với các dự án quan trọng quốc gia, chủ đầu tư phải lập Báo cáo đầu tư xây dựng công trình trình Quốc hội xem xét, quyết định về chủ trương đầu tư. Đối với các dự án khác, chủ đầu tư không phải lập Báo cáo đầu tư.

2. Nội dung Báo cáo đầu tư xây dựng công trình bao gồm:

a) Sự cần thiết phải đầu tư xây dựng công trình, các điều kiện thuận lợi và khó khăn; chế độ khai thác và sử dụng tài nguyên quốc gia nếu có;

b) Dự kiến quy mô đầu tư: công suất, diện tích xây dựng; các hạng mục công trình thuộc dự án; dự kiến về địa điểm xây dựng công trình và nhu cầu sử dụng đất;

c) Phân tích, lựa chọn sơ bộ về công nghệ, thông số kỹ thuật; các điều kiện cung cấp vật tư thiết bị, nguyên liệu, năng lượng, dịch vụ, hạ tầng kỹ thuật; phương án giải phóng mặt bằng, tái định cư nếu có; các ảnh hưởng của dự án đối với môi trường, sinh thái, phòng, chống cháy nổ, an ninh, quốc phòng;

d) Hình thức đầu tư, xác định sơ bộ tổng mức đầu tư, thời hạn thực hiện dự án, phương án huy động vốn theo tiến độ và hiệu quả kinh tế - xã hội của dự án và phân kỳ đầu tư nếu có.

Điều 6. Lập Dự án đầu tư xây dựng công trình (Báo cáo nghiên cứu khả thi)

1. Khi đầu tư xây dựng công trình, chủ đầu tư phải tổ chức lập dự án đầu tư và trình người quyết định đầu tư thẩm định, phê duyệt, trừ những trường hợp sau đây:

a) Công trình chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật xây dựng công trình quy định tại khoản 1 Điều 13 Nghị định này;

b) Các công trình xây dựng là nhà ở riêng lẻ của dân quy định tại khoản 5 Điều 35 của Luật Xây dựng.

2. Nội dung dự án bao gồm phần thuyết minh theo quy định tại Điều 7 và phần thiết kế cơ sở theo quy định tại Điều 8 Nghị định này.

3. Đối với các dự án không có trong quy hoạch ngành được cấp có thẩm quyền phê duyệt thì chủ đầu tư phải báo cáo Bộ quản lý ngành hoặc địa phương theo phân cấp để xem xét, chấp thuận bổ sung quy hoạch theo thẩm quyền hoặc trình Thủ tướng Chính phủ chấp thuận bổ sung quy hoạch trước khi lập dự án đầu tư xây dựng công trình.

Vị trí, quy mô xây dựng công trình phải phù hợp với quy hoạch xây dựng được cấp có thẩm quyền phê duyệt. Trường hợp dự án chưa có trong quy hoạch xây dựng thì vị trí, quy mô xây dựng phải được Ủy ban nhân dân cấp tỉnh chấp thuận bằng văn bản đối với các dự án nhóm A hoặc có ý kiến chấp thuận bằng văn bản của cơ quan có thẩm quyền phê duyệt về quy hoạch đối với các dự án nhóm B, C. Thời gian xem xét, chấp thuận về quy hoạch ngành hoặc quy hoạch xây dựng không quá 15 ngày làm việc.

Điều 7. Nội dung phần thuyết minh của Dự án đầu tư xây dựng công trình

1. Sự cần thiết và mục tiêu đầu tư; đánh giá nhu cầu thị trường, tiêu thụ sản phẩm đối với dự án sản xuất, kinh doanh; tính cạnh tranh của sản phẩm; tác động xã hội đối với địa phương, khu vực (nếu có); hình thức đầu tư xây dựng công trình; địa điểm xây dựng, nhu cầu sử dụng đất; điều kiện cung cấp nguyên liệu, nhiên liệu và các yếu tố đầu vào khác.

2. Mô tả về quy mô và diện tích xây dựng công trình, các hạng mục công trình thuộc dự án; phân tích lựa chọn phương án kỹ thuật, công nghệ và công suất.

3. Các giải pháp thực hiện bao gồm:

a) Phương án chung về giải phóng mặt bằng, tái định cư và phương án hỗ trợ xây dựng hạ tầng kỹ thuật nếu có;

b) Các phương án thiết kế kiến trúc đối với công trình trong đô thị và công trình có yêu cầu kiến trúc;

c) Phương án khai thác dự án và sử dụng lao động;

d) Phân đoạn thực hiện, tiến độ thực hiện và hình thức quản lý dự án.

4. Đánh giá tác động môi trường, các giải pháp phòng cháy, chữa cháy và các yêu cầu về an ninh, quốc phòng.

5. Tổng mức đầu tư của dự án; khả năng thu xếp vốn, nguồn vốn và khả năng cấp vốn theo tiến độ; phương án hoàn trả vốn đối với dự án có yêu cầu thu hồi vốn và phân tích đánh giá hiệu quả kinh tế - tài chính, hiệu quả xã hội của dự án.

Điều 8. Nội dung thiết kế cơ sở của Dự án đầu tư xây dựng công trình

1. Thiết kế cơ sở là thiết kế được thực hiện trong giai đoạn lập Dự án đầu tư xây dựng công trình trên cơ sở phương án thiết kế được lựa chọn, bảo đảm thể hiện được các thông số kỹ thuật chủ yếu phù hợp với các quy chuẩn, tiêu chuẩn được áp dụng, là căn cứ để triển khai các bước thiết kế tiếp theo.

Nội dung thiết kế cơ sở bao gồm phần thuyết minh và phần bản vẽ.

2. Phần thuyết minh thiết kế cơ sở bao gồm các nội dung:

a) Giới thiệu tóm tắt địa điểm xây dựng, phương án thiết kế; tổng mặt bằng công trình, hoặc phương án tuyến công trình đối với công trình xây dựng theo tuyến; vị trí, quy mô xây dựng các hạng mục công trình; việc kết nối giữa các hạng mục công trình thuộc dự án và với hạ tầng kỹ thuật của khu vực;

b) Phương án công nghệ, dây chuyền công nghệ đối với công trình có yêu cầu công nghệ;

c) Phương án kiến trúc đối với công trình có yêu cầu kiến trúc;

d) Phương án kết cấu chính, hệ thống kỹ thuật, hạ tầng kỹ thuật chủ yếu của công trình;

đ) Phương án bảo vệ môi trường, phòng cháy, chữa cháy theo quy định của pháp luật;

e) Danh mục các quy chuẩn, tiêu chuẩn chủ yếu được áp dụng.

3. Phần bản vẽ thiết kế cơ sở bao gồm:

a) Bản vẽ tổng mặt bằng công trình hoặc bản vẽ bình đồ phương án tuyến công trình đối với công trình xây dựng theo tuyến;

b) Sơ đồ công nghệ, bản vẽ dây chuyền công nghệ đối với công trình có yêu cầu công nghệ;

c) Bản vẽ phương án kiến trúc đối với công trình có yêu cầu kiến trúc;

d) Bản vẽ phương án kết cấu chính, hệ thống kỹ thuật, hạ tầng kỹ thuật chủ yếu của công trình, kết nối với hạ tầng kỹ thuật của khu vực.

Điều 9. Hồ sơ trình thẩm định Dự án đầu tư xây dựng công trình

Hồ sơ trình thẩm định Dự án đầu tư xây dựng công trình bao gồm:

1. Tờ trình thẩm định dự án theo mẫu tại Phụ lục II kèm theo Nghị định này.

2. Dự án bao gồm phần thuyết minh và thiết kế cơ sở.

3. Các văn bản pháp lý có liên quan.

Điều 10. Thẩm quyền thẩm định Dự án đầu tư xây dựng công trình

1. Người quyết định đầu tư có trách nhiệm tổ chức thẩm định dự án trước khi phê duyệt. Đầu mối thẩm định dự án là đơn vị chuyên môn trực thuộc cấp quyết định đầu tư. Đơn vị đầu mối thẩm định dự án có trách nhiệm lấy ý kiến về thiết kế cơ sở của cơ quan quản lý nhà nước theo quy định tại khoản 6 Điều này và lấy ý kiến các cơ quan liên quan để thẩm định dự án. Người quyết định đầu tư có thể thuê tư vấn để thẩm tra một phần hoặc toàn bộ nội dung quy định tại khoản 1, khoản 2 Điều 11 Nghị định này.

Đối với các dự án đã được phân cấp hoặc uỷ quyền quyết định đầu tư thì người được phân cấp hoặc uỷ quyền quyết định đầu tư có trách nhiệm tổ chức thẩm định dự án.

2. Thủ tướng Chính phủ thành lập Hội đồng Thẩm định nhà nước về các dự án đầu tư để tổ chức thẩm định dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án khác nếu thấy cần thiết. Bộ trưởng Bộ Kế hoạch và Đầu tư là Chủ tịch Hội đồng Thẩm định nhà nước về các dự án đầu tư.

3. Đối với dự án sử dụng vốn ngân sách nhà nước:

a) Cơ quan cấp Bộ tổ chức thẩm định dự án do mình quyết định đầu tư. Đầu mối tổ chức thẩm định dự án là đơn vị chuyên môn trực thuộc người quyết định đầu tư;

b) Ủy ban nhân dân cấp tỉnh tổ chức thẩm định dự án do mình quyết định đầu tư. Sở Kế hoạch và Đầu tư là đầu mối tổ chức thẩm định dự án.

Ủy ban nhân dân cấp huyện, cấp xã tổ chức thẩm định dự án do mình quyết định đầu tư. Đầu mối thẩm định dự án là đơn vị có chức năng quản lý kế hoạch ngân sách trực thuộc người quyết định đầu tư.

4. Đối với dự án khác thì người quyết định đầu tư tự tổ chức thẩm định dự án.

5. Đối với dự án đầu tư xây dựng công trình đặc thù thì việc thẩm định dự án thực hiện theo quy định tại Nghị định của Chính phủ về quản lý đầu tư xây dựng công trình đặc thù.

6. Việc thẩm định thiết kế cơ sở được thực hiện cùng lúc với việc thẩm định dự án đầu tư, không phải tổ chức thẩm định riêng.

Các cơ quan quản lý nhà nước có trách nhiệm tham gia ý kiến về thiết kế cơ sở:

a) Bộ quản lý công trình xây dựng chuyên ngành đối với dự án quan trọng quốc gia, dự án nhóm A;

b) Sở quản lý công trình xây dựng chuyên ngành đối với dự án nhóm B, nhóm C.

Bộ Xây dựng ban hành Thông tư quy định cụ thể về thẩm quyền và trách nhiệm tham gia ý kiến về thiết kế cơ sở của các cơ quan nêu trên.

7. Thời gian thẩm định dự án, được tính từ ngày nhận đủ hồ sơ hợp lệ, cụ thể:

a) Đối với dự án quan trọng quốc gia: thời gian thẩm định dự án không quá 90 ngày làm việc;

b) Đối với dự án nhóm A: thời gian thẩm định dự án không quá 40 ngày làm việc;

c) Đối với dự án nhóm B: thời gian thẩm định dự án không quá 30 ngày làm việc;

d) Đối với dự án nhóm C: thời gian thẩm định dự án không quá 20 ngày làm việc.

Điều 11. Nội dung thẩm định Dự án đầu tư xây dựng công trình

1. Xem xét các yếu tố đảm bảo tính hiệu quả của dự án, bao gồm: sự cần thiết đầu tư; các yếu tố đầu vào của dự án; quy mô, công suất, công nghệ, thời gian, tiến độ thực hiện dự án; phân tích tài chính, tổng mức đầu tư, hiệu quả kinh tế - xã hội của dự án.

2. Xem xét các yếu tố đảm bảo tính khả thi của dự án, bao gồm: sự phù hợp với quy hoạch; nhu cầu sử dụng đất, tài nguyên (nếu có); khả năng giải phóng mặt bằng, khả năng huy động vốn đáp ứng tiến độ của dự án; kinh nghiệm quản lý của chủ đầu tư; khả năng hoàn trả vốn vay; giải pháp phòng cháy, chữa cháy; các yếu tố ảnh hưởng đến dự án như quốc phòng, an ninh, môi trường và các quy định khác của pháp luật có liên quan.

3. Xem xét thiết kế cơ sở bao gồm:

a) Sự phù hợp của thiết kế cơ sở với quy hoạch chi tiết xây dựng hoặc tổng mặt bằng được phê duyệt; sự phù hợp của thiết kế cơ sở với phương án tuyến công trình được chọn đối với công trình xây dựng theo tuyến; sự phù hợp của thiết kế cơ sở với vị trí, quy mô xây dựng và các chỉ tiêu quy hoạch đã được chấp thuận đối với công trình xây dựng tại khu vực chưa có quy hoạch chi tiết xây dựng được phê duyệt;

b) Sự phù hợp của việc kết nối với hạ tầng kỹ thuật của khu vực;

c) Sự hợp lý của phương án công nghệ, dây chuyền công nghệ đối với công trình có yêu cầu công nghệ;

d) Việc áp dụng các quy chuẩn, tiêu chuẩn về xây dựng, môi trường, phòng cháy, chữa cháy;

đ) Điều kiện năng lực hoạt động xây dựng của tổ chức tư vấn, năng lực hành nghề của cá nhân lập thiết kế cơ sở theo quy định.

Điều 12. Thẩm quyền quyết định đầu tư xây dựng công trình

1. Đối với các dự án sử dụng vốn ngân sách nhà nước:

a) Thủ tướng Chính phủ quyết định đầu tư các dự án quan trọng quốc gia theo Nghị quyết của Quốc hội và các dự án quan trọng khác;

b) Bộ trưởng, Thủ trưởng cơ quan cấp Bộ quyết định đầu tư các dự án nhóm A, B, C. Bộ trưởng, Thủ trưởng cơ quan cấp Bộ được uỷ quyền hoặc phân cấp quyết định đầu tư đối với các dự án nhóm B, C cho cơ quan cấp dưới trực tiếp;

c) Chủ tịch Ủy ban nhân dân các cấp quyết định đầu tư các dự án nhóm A, B, C trong phạm vi và khả năng cân đối ngân sách của địa phương sau khi thông qua Hội đồng nhân dân cùng cấp. Chủ tịch Ủy ban nhân dân cấp tỉnh, cấp huyện được uỷ quyền hoặc phân cấp quyết định đầu tư đối với các dự án nhóm B, C cho cơ quan cấp dưới trực tiếp;

d) Tùy theo điều kiện cụ thể của từng địa phương, Chủ tịch Ủy ban nhân dân cấp tỉnh quy định cụ thể cho Chủ tịch Ủy ban nhân dân cấp huyện, cấp xã được quyết định đầu tư các dự án có sử dụng nguồn vốn hỗ trợ từ ngân sách cấp trên.

2. Các dự án sử dụng vốn khác, vốn hỗn hợp chủ đầu tư tự quyết định đầu tư và chịu trách nhiệm.

3. Người có thẩm quyền quyết định đầu tư chỉ được quyết định đầu tư khi đã có kết quả thẩm định dự án. Riêng đối với các dự án sử dụng vốn tín dụng, tổ chức cho vay vốn thẩm định phương án tài chính và phương án trả nợ để chấp thuận cho vay hoặc không cho vay trước khi người có thẩm quyền quyết định đầu tư.

4. Nội dung quyết định đầu tư xây dựng công trình theo mẫu tại Phụ lục III Nghị định này.

Điều 13. Báo cáo kinh tế - kỹ thuật xây dựng công trình

1. Khi đầu tư xây dựng các công trình sau đây, chủ đầu tư không phải lập dự án đầu tư xây dựng công trình mà chỉ lập Báo cáo kinh tế - kỹ thuật xây dựng công trình để trình người quyết định đầu tư phê duyệt:

a) Công trình xây dựng cho mục đích tôn giáo;

b) Các công trình xây dựng mới, cải tạo, sửa chữa, nâng cấp có tổng mức đầu tư dưới 15 tỷ đồng (không bao gồm tiền sử dụng đất), phù hợp với quy hoạch phát triển kinh tế - xã hội, quy hoạch ngành, quy hoạch xây dựng; trừ trường hợp người quyết định đầu tư thấy cần thiết và yêu cầu phải lập dự án đầu tư xây dựng công trình.

2. Nội dung của Báo cáo kinh tế - kỹ thuật xây dựng công trình thực hiện theo quy định tại khoản 4 Điều 35 của Luật Xây dựng.

3. Người có thẩm quyền quyết định đầu tư quy định tại Điều 12 Nghị định này có trách nhiệm tổ chức thẩm định Báo cáo kinh tế - kỹ thuật xây dựng công trình và quyết định đầu tư.

4. Chủ đầu tư có trách nhiệm tổ chức thẩm định thiết kế bản vẽ thi công và dự toán để người quyết định đầu tư phê duyệt Báo cáo kinh tế - kỹ thuật.

Điều 14. Điều chỉnh dự án đầu tư xây dựng công trình

1. Dự án đầu tư xây dựng công trình được điều chỉnh khi có một trong các trường hợp sau đây:

a) Bị ảnh hưởng bởi thiên tai như động đất, bão, lũ, lụt, sóng thần, địch họa hoặc các sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho dự án;

c) Khi quy hoạch xây dựng thay đổi trực tiếp ảnh hưởng đến địa điểm, quy mô, tính chất, mục tiêu của dự án;

d) Do biến động bất thường của giá nguyên liệu, nhiên liệu, vật liệu, tỷ giá hối đoái đối với phần vốn có sử dụng ngoại tệ hoặc do Nhà nước ban hành các chế độ, chính sách mới có quy định được thay đổi mặt bằng giá đầu tư xây dựng công trình.

2. Khi điều chỉnh dự án làm thay đổi địa điểm, quy mô, mục tiêu dự án hoặc vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư phải báo cáo người quyết định đầu tư quyết định. Trường hợp điều chỉnh dự án không làm thay đổi địa điểm, quy mô, mục tiêu và không vượt tổng mức đầu tư thì chủ đầu tư được phép tự điều chỉnh dự án. Những nội dung thay đổi phải được thẩm định lại.

3. Người quyết định điều chỉnh dự án đầu tư xây dựng công trình phải chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 15. Thi tuyển thiết kế kiến trúc công trình xây dựng

1. Khuyến khích việc thi tuyển thiết kế kiến trúc đối với công trình xây dựng có yêu cầu về kiến trúc.

2. Đối với công trình công cộng có quy mô lớn, có yêu cầu kiến trúc đặc thù thì người quyết định đầu tư quyết định việc thi tuyển hoặc tuyển chọn phương án thiết kế kiến trúc tối ưu đáp ứng yêu cầu mỹ quan, cảnh quan đô thị.

3. Tác giả của phương án thiết kế kiến trúc đã lựa chọn được bảo đảm quyền tác giả, được lựa chọn trực tiếp đàm phán, ký kết hợp đồng để thực hiện việc lập dự án đầu tư xây dựng công trình và thiết kế xây dựng khi tác giả của phương án thiết kế kiến trúc có đủ điều kiện năng lực theo quy định; trường hợp tác giả phương án thiết kế kiến trúc không đủ điều kiện năng lực thì có thể liên danh với tổ chức tư vấn thiết kế có đủ điều kiện năng lực để ký kết hợp đồng với chủ đầu tư. Nếu tác giả của phương án thiết kế kiến trúc được lựa chọn từ chối thực hiện lập dự án đầu tư xây dựng công trình và thiết kế xây dựng thì chủ đầu tư tổ chức lựa chọn nhà thầu khác theo quy định của pháp luật.

Chương III

THỰC HIỆN DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Mục 1

THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

Điều 16. Các bước thiết kế xây dựng công trình

1. Thiết kế xây dựng công trình bao gồm các bước: thiết kế cơ sở, thiết kế kỹ thuật, thiết kế bản vẽ thi công và các bước thiết kế khác theo thông lệ quốc tế do người quyết định đầu tư quyết định khi phê duyệt dự án.

a) Thiết kế cơ sở được quy định tại khoản 1 Điều 8 Nghị định này;

b) Thiết kế kỹ thuật là thiết kế được thực hiện trên cơ sở thiết kế cơ sở trong dự án đầu tư xây dựng công trình được phê duyệt, bảo đảm thể hiện được đầy đủ các thông số kỹ thuật và vật liệu sử dụng phù hợp với các quy chuẩn, tiêu chuẩn được áp dụng, là căn cứ để triển khai bước thiết kế bản vẽ thi công;

c) Thiết kế bản vẽ thi công là thiết kế bảo đảm thể hiện được đầy đủ các thông số kỹ thuật, vật liệu sử dụng và chi tiết cấu tạo phù hợp với các quy chuẩn, tiêu chuẩn được áp dụng, đảm bảo đủ điều kiện để triển khai thi công xây dựng công trình.

2. Dự án đầu tư xây dựng công trình có thể gồm một hoặc nhiều loại công trình với một hoặc nhiều cấp công trình khác nhau. Tùy theo quy mô, tính chất của công trình cụ thể, việc thiết kế xây dựng công trình được thực hiện một bước, hai bước hoặc ba bước như sau:

a) Thiết kế một bước là thiết kế bản vẽ thi công được áp dụng đối với công trình chỉ lập Báo cáo kinh tế - kỹ thuật xây dựng công trình. Trường hợp này, bước thiết kế cơ sở, bước thiết kế kỹ thuật và bước thiết kế bản vẽ thi công được gộp thành một bước và gọi là thiết kế bản vẽ thi công.

Đối với trường hợp thiết kế một bước, có thể sử dụng thiết kế mẫu, thiết kế điển hình do cơ quan nhà nước có thẩm quyền ban hành để triển khai thiết kế bản vẽ thi công;

b) Thiết kế hai bước bao gồm bước thiết kế cơ sở và bước thiết kế bản vẽ thi công được áp dụng đối với công trình quy định phải lập dự án trừ các công trình được quy định tại điểm a, điểm c khoản này. Trường hợp này, bước thiết kế kỹ thuật và bước thiết kế bản vẽ thi công được gộp thành một bước và gọi là bước thiết kế bản vẽ thi công;

c) Thiết kế ba bước bao gồm bước thiết kế cơ sở, bước thiết kế kỹ thuật và bước thiết kế bản vẽ thi công được áp dụng đối với công trình quy định phải lập dự án. Tuỳ theo mức độ phức tạp của công trình, việc thực hiện thiết kế ba bước do người quyết định đầu tư quyết định.

Trường hợp thực hiện thiết kế hai bước hoặc ba bước thì thiết kế bước tiếp theo phải phù hợp với thiết kế bước trước đã được phê duyệt.

3. Chủ đầu tư có trách nhiệm tổ chức lập thiết kế xây dựng công trình, trường hợp chủ đầu tư có đủ năng lực thì được tự thiết kế, trường hợp chủ đầu tư không có đủ năng lực thì thuê tổ chức tư vấn thiết kế. Riêng đối với trường hợp thiết kế ba bước thì nhà thầu thi công có thể được giao lập thiết kế bản vẽ thi công khi có đủ điều kiện năng lực theo quy định.

Điều 17. Hồ sơ thiết kế, dự toán xây dựng công trình

1. Hồ sơ thiết kế được lập cho từng công trình bao gồm thuyết minh thiết kế, các bản vẽ thiết kế, các tài liệu khảo sát xây dựng liên quan, quy trình bảo trì công trình, dự toán xây dựng công trình.

2. Hồ sơ thiết kế xây dựng công trình phải được lưu trữ theo quy định của pháp luật về lưu trữ.

Điều 18. Thẩm định, phê duyệt thiết kế kỹ thuật, thiết kế bản vẽ thi công

1. Thẩm định, phê duyệt thiết kế đối với trường hợp thiết kế ba bước

a) Đối với thiết kế kỹ thuật:

Chủ đầu tư tổ chức thẩm định, phê duyệt thiết kế kỹ thuật. Kết quả thẩm định, phê duyệt thiết kế kỹ thuật được thể hiện bằng văn bản, bao gồm các nội dung sau:

- Sự phù hợp của thiết kế kỹ thuật với thiết kế cơ sở;

- Sự hợp lý của các giải pháp kết cấu công trình;

- Sự tuân thủ các quy chuẩn, tiêu chuẩn xây dựng được áp dụng;

- Đánh giá mức độ an toàn công trình;

- Sự hợp lý của việc lựa chọn dây chuyền và thiết bị công nghệ đối với công trình có yêu cầu công nghệ;

- Sự tuân thủ các quy định về môi trường, phòng cháy, chữa cháy.

Chủ đầu tư có thể thuê tư vấn thẩm tra một phần hoặc toàn bộ các nội dung trên để làm cơ sở cho việc thẩm định. Kết quả thẩm tra được thể hiện bằng văn bản.

b) Đối với thiết kế bản vẽ thi công:

Thiết kế bản vẽ thi công phải được chủ đầu tư hoặc đại diện được uỷ quyền của chủ đầu tư xác nhận bằng chữ ký và đóng dấu đã phê duyệt vào bản vẽ trước khi đưa ra thi công. Chủ đầu tư có thể thuê tư vấn giám sát thi công xây dựng kiểm tra thiết kế bản vẽ thi công và ký xác nhận trong bản vẽ trước khi phê duyệt.

2. Thẩm định, phê duyệt thiết kế bản vẽ thi công đối với các trường hợp thiết kế hai bước và thiết kế một bước

a) Đối với trường hợp thiết kế hai bước, chủ đầu tư tổ chức thẩm định, phê duyệt thiết kế bản vẽ thi công. Đối với trường hợp thiết kế một bước, chủ đầu tư tổ chức thẩm định thiết kế bản vẽ thi công để người quyết định đầu tư phê duyệt cùng với Báo cáo kinh tế - kỹ thuật xây dựng công trình.

b) Nội dung thẩm định thiết kế bản vẽ thi công được thực hiện như quy định tại điểm a khoản 1 Điều này.

c) Việc đóng dấu xác nhận bản vẽ trước khi đưa ra thi công thực hiện như quy định tại điểm b khoản 1 Điều này.

3. Chi phí thẩm định, thẩm tra thiết kế xây dựng công trình được tính vào tổng mức đầu tư, dự toán xây dựng công trình.

Mục 2

GIẤY PHÉP XÂY DỰNG

Điều 19. Giấy phép xây dựng công trình

1. Trước khi khởi công xây dựng công trình, chủ đầu tư phải có giấy phép xây dựng, trừ trường hợp xây dựng các công trình sau đây:

a) Công trình thuộc bí mật Nhà nước, công trình xây dựng theo lệnh khẩn cấp, công trình tạm phục vụ xây dựng công trình chính;

b) Công trình xây dựng theo tuyến không đi qua đô thị nhưng phù hợp với quy hoạch xây dựng được duyệt, công trình thuộc dự án đầu tư xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt;

c) Công trình xây dựng thuộc dự án khu đô thị, khu công nghiệp, khu chế xuất, khu công nghệ cao, khu nhà ở có quy hoạch chi tiết xây dựng tỷ lệ 1/500 đã được cơ quan nhà nước có thẩm quyền phê duyệt;

d) Các công trình sửa chữa, cải tạo, lắp đặt thiết bị bên trong không làm thay đổi kiến trúc, kết cấu chịu lực và an toàn của công trình;

đ) Công trình hạ tầng kỹ thuật quy mô nhỏ thuộc các xã vùng sâu, vùng xa;

e) Nhà ở riêng lẻ tại vùng sâu, vùng xa không thuộc đô thị, không thuộc điểm dân cư tập trung; nhà ở riêng lẻ tại các điểm dân cư nông thôn chưa có quy hoạch xây dựng được duyệt.

2. Việc xây dựng công trình, nhà ở riêng lẻ trong vùng đã công bố quy hoạch xây dựng được duyệt nhưng chưa thực hiện thì chỉ được cấp Giấy phép xây dựng tạm có thời hạn theo thời hạn thực hiện quy hoạch.

3. Điều kiện cấp phép xây dựng công trình trong đô thị thực hiện theo quy định tại Điều 65 của Luật Xây dựng. Quyền và nghĩa vụ của người xin cấp phép xây dựng thực hiện theo quy định tại Điều 68 của Luật Xây dựng.

4. Giấy phép xây dựng theo mẫu quy định tại Phụ lục VI Nghị định này.

Điều 20. Hồ sơ xin cấp Giấy phép xây dựng công trình và nhà ở đô thị

Hồ sơ xin cấp Giấy phép xây dựng gồm:

1. Đơn xin cấp Giấy phép xây dựng theo mẫu tại Phụ lục IV kèm theo Nghị định này. Trường hợp xin cấp Giấy phép xây dựng tạm có thời hạn thì trong đơn xin cấp Giấy phép xây dựng còn phải có cam kết tự phá dỡ công trình khi Nhà nước thực hiện giải phóng mặt bằng.

2. Bản sao một trong những giấy tờ về quyền sử dụng đất theo quy định của pháp luật.

3. Bản vẽ thiết kế thể hiện được vị trí mặt bằng, mặt cắt, các mặt đứng chính; mặt bằng móng của công trình; sơ đồ vị trí hoặc tuyến công trình; sơ đồ hệ thống và điểm đấu nối kỹ thuật cấp điện, cấp nước, thoát nước mưa, thoát nước thải. Riêng đối với công trình sửa chữa, cải tạo yêu cầu phải có Giấy phép xây dựng thì phải có ảnh chụp hiện trạng công trình.

Điều 21. Hồ sơ xin cấp Giấy phép xây dựng nhà ở nông thôn

Hồ sơ xin cấp Giấy phép xây dựng nhà ở nông thôn gồm:

1. Đơn xin cấp Giấy phép xây dựng theo mẫu tại Phụ lục V kèm theo Nghị định này.

2. Bản sao một trong những giấy tờ về quyền sử dụng đất theo quy định của pháp luật.

3. Sơ đồ mặt bằng xây dựng công trình trên lô đất và các công trình liền kề nếu có do chủ nhà ở đó tự vẽ.

Điều 22. Tiếp nhận hồ sơ xin cấp Giấy phép xây dựng

1. Cơ quan cấp Giấy phép xây dựng có nhiệm vụ tiếp nhận hồ sơ xin cấp Giấy phép xây dựng, căn cứ vào loại hồ sơ xin cấp Giấy phép xây dựng kiểm tra tính hợp lệ theo quy định tại Điều 20 hoặc Điều 21 Nghị định này.

2. Khi nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy phép xây dựng phải có giấy biên nhận, trong đó hẹn ngày trả kết quả. Giấy biên nhận được lập thành 02 bản, 01 bản giao cho người xin cấp Giấy phép xây dựng và 01 bản lưu tại cơ quan cấp Giấy phép xây dựng.

3. Trường hợp hồ sơ xin cấp Giấy phép xây dựng chưa hợp lệ, cơ quan cấp Giấy phép xây dựng giải thích, hướng dẫn cho người xin cấp Giấy phép xây dựng, bổ sung hồ sơ theo đúng quy định. Thời gian hoàn chỉnh hồ sơ không tính vào thời hạn cấp Giấy phép xây dựng.

Điều 23. Thẩm quyền cấp Giấy phép xây dựng

1. Ủy ban nhân dân cấp tỉnh tổ chức cấp Giấy phép xây dựng đối với các công trình xây dựng cấp đặc biệt, cấp I; công trình tôn giáo; công trình di tích lịch sử - văn hoá; công trình tượng đài, quảng cáo, tranh hoành tráng thuộc địa giới hành chính do mình quản lý; những công trình trên các tuyến, trục đường phố chính trong đô thị; công trình thuộc dự án có vốn đầu tư trực tiếp nước ngoài; công trình thuộc dự án và các công trình khác do Ủy ban nhân dân cấp tỉnh quy định.

2. Ủy ban nhân dân cấp huyện cấp Giấy phép xây dựng các công trình còn lại và nhà ở riêng lẻ ở đô thị thuộc địa giới hành chính do mình quản lý, trừ các đối tượng quy định tại khoản 1 Điều này.

3. Ủy ban nhân dân xã cấp Giấy phép xây dựng nhà ở riêng lẻ tại những điểm dân cư nông thôn đã có quy hoạch xây dựng được duyệt thuộc địa giới hành chính do mình quản lý.

Điều 24. Điều chỉnh Giấy phép xây dựng

1. Khi có nhu cầu điều chỉnh thiết kế xây dựng công trình khác với nội dung Giấy phép xây dựng đã được cấp, chủ đầu tư phải xin điều chỉnh Giấy phép xây dựng trước khi thi công xây dựng công trình theo nội dung điều chỉnh. Cơ quan cấp Giấy phép xây dựng là cơ quan có thẩm quyền điều chỉnh Giấy phép xây dựng bảo đảm phù hợp quy hoạch xây dựng và chịu trách nhiệm về nội dung cho phép điều chỉnh. Nội dung điều chỉnh Giấy phép xây dựng được ghi bổ sung vào mục “gia hạn, điều chỉnh” trong Giấy phép xây dựng đã cấp.

2. Hồ sơ xin điều chỉnh Giấy phép xây dựng gồm:

a) Đơn xin điều chỉnh Giấy phép xây dựng;

b) Bản chính Giấy phép xây dựng đã được cấp;

c) Bản vẽ thiết kế điều chỉnh.

3. Thời hạn xét điều chỉnh Giấy phép xây dựng chậm nhất là 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

Điều 25. Trách nhiệm của cơ quan cấp Giấy phép xây dựng

1. Niêm yết công khai điều kiện, trình tự và các thủ tục cấp Giấy phép xây dựng tại trụ sở cơ quan cấp Giấy phép xây dựng.

2. Cung cấp bằng văn bản thông tin liên quan đến cấp Giấy phép xây dựng khi có yêu cầu của người xin cấp Giấy phép xây dựng. Thời hạn cung cấp thông tin chậm nhất là 7 ngày làm việc, kể từ ngày nhận yêu cầu.

3. Lấy ý kiến các cơ quan có liên quan khi cần làm rõ thông tin để phục vụ việc cấp Giấy phép xây dựng.

Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được công văn xin ý kiến, các tổ chức được hỏi ý kiến có trách nhiệm trả lời bằng văn bản cho cơ quan cấp Giấy phép xây dựng. Quá thời hạn trên nếu không có văn bản trả lời thì coi như đã đồng ý và phải chịu trách nhiệm trước pháp luật về mọi hậu quả xảy ra do việc không trả lời hoặc trả lời chậm trễ.

4. Cấp Giấy phép xây dựng trong thời hạn không quá 20 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ. Đối với nhà ở riêng lẻ thì thời hạn cấp Giấy phép xây dựng không quá 15 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

5. Chịu trách nhiệm trước pháp luật và bồi thường thiệt hại do việc cấp giấy phép sai hoặc cấp Giấy phép chậm so với thời hạn quy định tại khoản 4 Điều này.

6. Phối hợp với Ủy ban nhân dân cấp xã nơi có công trình xây dựng kiểm tra việc thực hiện xây dựng theo giấy phép và xử lý vi phạm theo quy định. Trường hợp đã có quyết định đình chỉ xây dựng mà người được cấp Giấy phép xây dựng không chấp hành thì thu hồi Giấy phép xây dựng và chuyển cho cấp có thẩm quyền xử lý theo quy định.

7. Yêu cầu Ủy ban nhân dân cấp xã nơi có công trình xây dựng thông báo cho cơ quan có thẩm quyền không cung cấp các dịch vụ điện, nước, đình chỉ các hoạt động kinh doanh, dịch vụ đối với công trình xây dựng sai quy hoạch, xây dựng không có giấy phép hoặc công trình xây dựng không đúng với Giấy phép xây dựng được cấp.

8. Giải quyết các khiếu nại, tố cáo về việc cấp Giấy phép xây dựng theo quy định của pháp luật.

9. Thu lệ phí cấp Giấy phép xây dựng theo quy định.

10. Không được chỉ định tổ chức, cá nhân thiết kế hoặc lập các đơn vị thiết kế trực thuộc để thực hiện thiết kế cho người xin cấp Giấy phép xây dựng.

Điều 26. Gia hạn Giấy phép xây dựng

1. Trong thời hạn 12 tháng, kể từ ngày được cấp Giấy phép xây dựng mà công trình chưa khởi công thì người xin cấp Giấy phép xây dựng phải xin gia hạn Giấy phép xây dựng.

2. Hồ sơ xin gia hạn Giấy phép xây dựng bao gồm:

a) Đơn xin gia hạn Giấy phép xây dựng;

b) Bản chính Giấy phép xây dựng đã được cấp.

3. Thời gian xét cấp gia hạn Giấy phép xây dựng chậm nhất là 5 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

4. Cơ quan cấp Giấy phép xây dựng là cơ quan gia hạn Giấy phép xây dựng.

Mục 3

QUẢN LÝ THI CÔNG XÂY DỰNG CÔNG TRÌNH

Điều 27. Nội dung quản lý thi công xây dựng công trình

Quản lý thi công xây dựng công trình bao gồm quản lý chất lượng xây dựng, quản lý tiến độ xây dựng, quản lý khối lượng thi công xây dựng công trình, quản lý an toàn lao động trên công trường xây dựng, quản lý môi trường xây dựng. Riêng quản lý chất lượng xây dựng được thực hiện theo các quy định của Nghị định về quản lý chất lượng công trình xây dựng.

Điều 28. Quản lý tiến độ thi công xây dựng công trình

1. Công trình xây dựng trước khi triển khai phải được lập tiến độ thi công xây dựng. Tiến độ thi công xây dựng công trình phải phù hợp với tổng tiến độ của dự án đã được phê duyệt.

2. Đối với công trình xây dựng có quy mô lớn và thời gian thi công kéo dài thì tiến độ xây dựng công trình phải được lập cho từng giai đoạn theo tháng, quý, năm.

3. Nhà thầu thi công xây dựng công trình có nghĩa vụ lập tiến độ thi công xây dựng chi tiết, bố trí xen kẽ kết hợp các công việc cần thực hiện nhưng phải bảo đảm phù hợp với tổng tiến độ của dự án.

4. Chủ đầu tư, nhà thầu thi công xây dựng, tư vấn giám sát và các bên có liên quan có trách nhiệm theo dõi, giám sát tiến độ thi công xây dựng công trình và điều chỉnh tiến độ trong trường hợp tiến độ thi công xây dựng ở một số giai đoạn bị kéo dài nhưng không được làm ảnh hưởng đến tổng tiến độ của dự án.

Trường hợp xét thấy tổng tiến độ của dự án bị kéo dài thì chủ đầu tư phải báo cáo người quyết định đầu tư để đưa ra quyết định việc điều chỉnh tổng tiến độ của dự án.

5. Khuyến khích việc đẩy nhanh tiến độ xây dựng trên cơ sở bảo đảm chất lượng công trình.

Trường hợp đẩy nhanh tiến độ xây dựng đem lại hiệu quả cao hơn cho dự án thì nhà thầu xây dựng được xét thưởng theo hợp đồng. Trường hợp kéo dài tiến độ xây dựng gây thiệt hại thì bên vi phạm phải bồi thường thiệt hại và bị phạt vi phạm hợp đồng.

Điều 29. Quản lý khối lượng thi công xây dựng công trình

1. Việc thi công xây dựng công trình phải được thực hiện theo khối lượng của thiết kế được duyệt.

2. Khối lượng thi công xây dựng được tính toán, xác nhận giữa chủ đầu tư, nhà thầu thi công xây dựng, tư vấn giám sát theo thời gian hoặc giai đoạn thi công và được đối chiếu với khối lượng thiết kế được duyệt để làm cơ sở nghiệm thu, thanh toán theo hợp đồng.

3. Khi có khối lượng phát sinh ngoài thiết kế, dự toán xây dựng công trình được duyệt thì chủ đầu tư và nhà thầu thi công xây dựng phải xem xét để xử lý. Riêng đối với công trình sử dụng vốn ngân sách nhà nước, khi có khối lượng phát sinh ngoài thiết kế, dự toán xây dựng công trình làm vượt tổng mức đầu tư thì chủ đầu tư phải báo cáo người quyết định đầu tư để xem xét, quyết định.

Khối lượng phát sinh được chủ đầu tư hoặc người quyết định đầu tư chấp thuận, phê duyệt là cơ sở để thanh toán, quyết toán công trình.

4. Nghiêm cấm việc khai khống, khai tăng khối lượng hoặc thông đồng giữa các bên tham gia dẫn đến làm sai khối lượng thanh toán.

Điều 30. Quản lý an toàn lao động trên công trường xây dựng

1. Nhà thầu thi công xây dựng phải lập các biện pháp an toàn cho người và công trình trên công trường xây dựng. Trường hợp các biện pháp an toàn liên quan đến nhiều bên thì phải được các bên thỏa thuận.

2. Các biện pháp an toàn, nội quy về an toàn phải được thể hiện công khai trên công trường xây dựng để mọi người biết và chấp hành; những vị trí nguy hiểm trên công trường phải bố trí người hướng dẫn, cảnh báo đề phòng tai nạn.

3. Nhà thầu thi công xây dựng, chủ đầu tư và các bên có liên quan phải thường xuyên kiểm tra giám sát công tác an toàn lao động trên công trường. Khi phát hiện có vi phạm về an toàn lao động thì phải đình chỉ thi công xây dựng. Người để xảy ra vi phạm về an toàn lao động thuộc phạm vi quản lý của mình phải chịu trách nhiệm trước pháp luật.

4. Nhà thầu xây dựng có trách nhiệm đào tạo, hướng dẫn, phổ biến các quy định về an toàn lao động. Đối với một số công việc yêu cầu nghiêm ngặt về an toàn lao động thì người lao động phải có giấy chứng nhận đào tạo an toàn lao động. Nghiêm cấm sử dụng người lao động chưa được đào tạo và chưa được hướng dẫn về an toàn lao động.

5. Nhà thầu thi công xây dựng có trách nhiệm cấp đầy đủ các trang bị bảo hộ lao động, an toàn lao động cho người lao động theo quy định khi sử dụng lao động trên công trường.

6. Khi có sự cố về an toàn lao động, nhà thầu thi công xây dựng và các bên có liên quan có trách nhiệm tổ chức xử lý và báo cáo cơ quan quản lý nhà nước về an toàn lao động theo quy định của pháp luật đồng thời chịu trách nhiệm khắc phục và bồi thường những thiệt hại do nhà thầu không bảo đảm an toàn lao động gây ra.

Điều 31. Quản lý môi trường xây dựng

1. Nhà thầu thi công xây dựng phải thực hiện các biện pháp bảo đảm về môi trường cho người lao động trên công trường và bảo vệ môi trường xung quanh, bao gồm có biện pháp chống bụi, chống ồn, xử lý phế thải và thu dọn hiện trường. Đối với những công trình xây dựng trong khu vực đô thị, phải thực hiện các biện pháp bao che, thu dọn phế thải đưa đến đúng nơi quy định.

2. Trong quá trình vận chuyển vật liệu xây dựng, phế thải phải có biện pháp che chắn bảo đảm an toàn, vệ sinh môi trường.

3. Nhà thầu thi công xây dựng, chủ đầu tư phải có trách nhiệm kiểm tra giám sát việc thực hiện bảo vệ môi trường xây dựng, đồng thời chịu sự kiểm tra giám sát của cơ quan quản lý nhà nước về môi trường. Trường hợp nhà thầu thi công xây dựng không tuân thủ các quy định về bảo vệ môi trường thì chủ đầu tư, cơ quan quản lý nhà nước về môi trường có quyền đình chỉ thi công xây dựng và yêu cầu nhà thầu thực hiện đúng biện pháp bảo vệ môi trường.

4. Người để xảy ra các hành vi làm tổn hại đến môi trường trong quá trình thi công xây dựng công trình phải chịu trách nhiệm trước pháp luật và bồi thường thiệt hại do lỗi của mình gây ra.

Điều 32. Phá dỡ công trình xây dựng

1. Việc phá dỡ công trình, bộ phận công trình xây dựng được thực hiện trong những trường hợp sau đây:

a) Giải phóng mặt bằng;

b) Công trình có nguy cơ sụp đổ gây nguy hiểm cho tính mạng con người và công trình lân cận;

c) Công trình xây dựng trong khu vực cấm xây dựng theo quy định tại khoản 1 Điều 10 của Luật Xây dựng;

d) Phần công trình xây dựng hoặc toàn bộ công trình xây dựng sai với quy hoạch xây dựng, sai với Giấy phép xây dựng;

đ) Những trường hợp khác theo quy định của pháp luật.

2. Việc phá dỡ công trình xây dựng phải bảo đảm các nguyên tắc sau:

a) Có quyết định phá dỡ;

b) Có phương án phá dỡ theo quy định;

c) Bảo đảm an toàn cho người và công trình lân cận;

d) Bảo đảm vệ sinh môi trường;

đ) Việc phá dỡ phải được giám sát để ngăn chặn những rủi ro có thể xảy ra.

Mục 4

CÁC HÌNH THỨC QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 33. Các hình thức quản lý dự án

1. Người quyết định đầu tư quyết định hình thức quản lý dự án theo quy định tại khoản 2 Điều 45 của Luật Xây dựng.

2. Trường hợp chủ đầu tư trực tiếp quản lý dự án thì chủ đầu tư thành lập Ban Quản lý dự án để giúp chủ đầu tư làm đầu mối quản lý dự án. Ban Quản lý dự án phải có năng lực tổ chức thực hiện nhiệm vụ quản lý dự án theo yêu cầu của chủ đầu tư. Ban Quản lý dự án có thể thuê tư vấn quản lý, giám sát một số phần việc mà Ban Quản lý dự án không có đủ điều kiện, năng lực để thực hiện nhưng phải được sự đồng ý của chủ đầu tư.

Đối với dự án có quy mô nhỏ, đơn giản có tổng mức đầu tư dưới 7 tỷ đồng thì chủ đầu tư có thể không lập Ban Quản lý dự án mà sử dụng bộ máy chuyên môn của mình để quản lý, điều hành dự án hoặc thuê người có chuyên môn, kinh nghiệm để giúp quản lý thực hiện dự án.

3. Trường hợp chủ đầu tư thuê tổ chức tư vấn quản lý điều hành dự án thì tổ chức tư vấn đó phải có đủ điều kiện năng lực tổ chức quản lý phù hợp với quy mô, tính chất của dự án. Trách nhiệm, quyền hạn của tư vấn quản lý dự án được thực hiện theo hợp đồng thoả thuận giữa hai bên. Tư vấn quản lý dự án được thuê tổ chức, cá nhân tư vấn tham gia quản lý nhưng phải được chủ đầu tư chấp thuận và phù hợp với hợp đồng đã ký với chủ đầu tư.

Khi áp dụng hình thức thuê tư vấn quản lý dự án, chủ đầu tư vẫn phải sử dụng các đơn vị chuyên môn thuộc bộ máy của mình hoặc chỉ định đầu mối để kiểm tra, theo dõi việc thực hiện hợp đồng của tư vấn quản lý dự án.

Điều 34. Nhiệm vụ, quyền hạn của chủ đầu tư và Ban Quản lý dự án trong trường hợp chủ đầu tư thành lập Ban Quản lý dự án

1. Chủ đầu tư thực hiện nhiệm vụ, quyền hạn kể từ giai đoạn chuẩn bị dự án, thực hiện dự án đến khi nghiệm thu bàn giao đưa công trình vào khai thác sử dụng bảo đảm tính hiệu quả, tính khả thi của dự án và tuân thủ các quy định của pháp luật. Ban Quản lý dự án có thể được giao quản lý nhiều dự án nhưng phải được người quyết định đầu tư chấp thuận và phải bảo đảm nguyên tắc: từng dự án không bị gián đoạn, được quản lý và quyết toán theo đúng quy định. Việc giao nhiệm vụ và uỷ quyền cho Ban Quản lý dự án phải được thể hiện trong quyết định thành lập Ban Quản lý dự án. Chủ đầu tư có trách nhiệm chỉ đạo, kiểm tra và chịu trách nhiệm về kết quả thực hiện nhiệm vụ, quyền hạn của Ban Quản lý dự án.

2. Ban Quản lý dự án thực hiện nhiệm vụ do chủ đầu tư giao và quyền hạn do chủ đầu tư uỷ quyền. Ban Quản lý dự án chịu trách nhiệm trước chủ đầu tư và pháp luật theo nhiệm vụ được giao và quyền hạn được uỷ quyền.

Điều 35. Nhiệm vụ, quyền hạn của chủ đầu tư và tư vấn quản lý dự án trong trường hợp chủ đầu tư thuê tư vấn quản lý dự án

1. Chủ đầu tư thực hiện nhiệm vụ, quyền hạn kể từ giai đoạn chuẩn bị dự án, thực hiện dự án đến khi nghiệm thu bàn giao đưa công trình vào khai thác sử dụng bảo đảm tính hiệu quả, tính khả thi của dự án và tuân thủ các quy định của pháp luật. Chủ đầu tư có trách nhiệm lựa chọn và ký hợp đồng với tổ chức tư vấn quản lý dự án có đủ điều kiện năng lực tổ chức quản lý để giúp chủ đầu tư quản lý thực hiện dự án. Chủ đầu tư có trách nhiệm kiểm tra, theo dõi việc thực hiện hợp đồng của tư vấn quản lý dự án.

2. Tư vấn quản lý dự án thực hiện nhiệm vụ, quyền hạn theo thoả thuận trong hợp đồng ký kết giữa chủ đầu tư và tư vấn quản lý dự án. Tư vấn quản lý dự án chịu trách nhiệm trước pháp luật và chủ đầu tư về việc thực hiện các cam kết trong hợp đồng.

Chương IV

ĐIỀU KIỆN NĂNG LỰC CỦA TỔ CHỨC, CÁ NHÂN

TRONG HOẠT ĐỘNG XÂY DỰNG

Điều 36. Quy định chung về điều kiện năng lực của tổ chức, cá nhân

1. Các tổ chức, cá nhân khi tham gia hoạt động xây dựng phải có đủ điều kiện năng lực phù hợp với loại dự án; loại, cấp công trình và công việc theo quy định của Nghị định này.

2. Tổ chức, cá nhân khi tham gia các lĩnh vực sau đây phải có đủ điều kiện về năng lực:

a) Lập dự án đầu tư xây dựng công trình;

b) Quản lý dự án đầu tư xây dựng công trình;

c) Thiết kế quy hoạch xây dựng;

d) Thiết kế xây dựng công trình;

đ) Khảo sát xây dựng công trình;

e) Thi công xây dựng công trình;

g) Giám sát thi công xây dựng công trình;

h) Thí nghiệm chuyên ngành xây dựng;

i) Kiểm định chất lượng công trình xây dựng;

k) Chứng nhận đủ điều kiện bảo đảm an toàn chịu lực công trình xây dựng và chứng nhận sự phù hợp về chất lượng công trình xây dựng.

Năng lực của các tổ chức, cá nhân khi tham gia lĩnh vực hoạt động xây dựng nêu trên được thể hiện dưới hình thức chứng chỉ hành nghề hoặc các điều kiện về năng lực phù hợp với công việc đảm nhận.

3. Cá nhân tham gia hoạt động xây dựng phải có văn bằng, chứng chỉ đào tạo phù hợp với công việc đảm nhận do các cơ sở đào tạo hợp pháp cấp.

4. Cá nhân đảm nhận chức danh chủ nhiệm đồ án thiết kế quy hoạch xây dựng, thiết kế xây dựng công trình; chủ trì thiết kế; chủ nhiệm khảo sát xây dựng; giám sát thi công xây dựng và cá nhân hành nghề độc lập thực hiện các công việc thiết kế quy hoạch xây dựng, thiết kế xây dựng công trình, giám sát thi công xây dựng phải có chứng chỉ hành nghề theo quy định. Cá nhân tham gia quản lý dự án phải có chứng nhận nghiệp vụ về quản lý dự án đầu tư xây dựng công trình.

5. Để bảo đảm chất lượng công trình xây dựng, các tổ chức, cá nhân trong hoạt động xây dựng phải có đủ điều kiện năng lực phù hợp với từng gói thầu hoặc loại công việc cụ thể.

6. Năng lực hoạt động xây dựng của tổ chức được xác định theo cấp bậc trên cơ sở năng lực hành nghề xây dựng của các cá nhân trong tổ chức, kinh nghiệm hoạt động xây dựng, khả năng tài chính, thiết bị và năng lực quản lý của tổ chức.

Bộ Xây dựng thành lập hệ thống thông tin về năng lực và hoạt động của các tổ chức, cá nhân tư vấn xây dựng, các nhà thầu hoạt động xây dựng trong phạm vi cả nước, kể cả nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam.

7. Các dự án sử dụng vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước, nhà thầu lập thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công thì không được ký hợp đồng tư vấn giám sát thi công xây dựng công trình với chủ đầu tư đối với công trình do mình thiết kế, nhà thầu giám sát thi công xây dựng không được ký hợp đồng với nhà thầu thi công xây dựng thực hiện kiểm định chất lượng công trình xây dựng đối với công trình do mình giám sát, trừ trường hợp được người quyết định đầu tư cho phép.

8. Khi lựa chọn nhà thầu để thực hiện các công việc trong hoạt động xây dựng, chủ đầu tư phải căn cứ vào các quy định về điều kiện năng lực tại Nghị định này và phải chịu trách nhiệm trước pháp luật về những thiệt hại do việc lựa chọn nhà thầu không đủ điều kiện năng lực phù hợp với công việc.

Điều 37. Chứng chỉ hành nghề

1. Chứng chỉ hành nghề là giấy xác nhận năng lực hành nghề cấp cho kỹ sư, kiến trúc sư có đủ trình độ chuyên môn và kinh nghiệm nghề nghiệp hoạt động trong lĩnh vực thiết kế quy hoạch xây dựng, khảo sát xây dựng, thiết kế xây dựng công trình, giám sát thi công xây dựng.

2. Chứng chỉ hành nghề được quy định theo mẫu thống nhất và có giá trị trong phạm vi cả nước. Chứng chỉ hành nghề phải nêu rõ phạm vi và lĩnh vực được phép hành nghề.

3. Chứng chỉ hành nghề trong hoạt động xây dựng do Giám đốc Sở Xây dựng cấp. Giám đốc Sở Xây dựng quyết định thành lập Hội đồng Tư vấn giúp Giám đốc Sở Xây dựng cấp chứng chỉ hành nghề trong hoạt động xây dựng theo quy định.

Điều 38. Điều kiện cấp chứng chỉ hành nghề kiến trúc sư

Người được cấp chứng chỉ hành nghề kiến trúc sư phải có trình độ đại học trở lên thuộc chuyên ngành kiến trúc hoặc quy hoạch xây dựng, có kinh nghiệm trong công tác thiết kế tối thiểu 5 năm và đã tham gia thiết kế kiến trúc ít nhất 5 công trình hoặc 5 đồ án quy hoạch xây dựng được phê duyệt.

Điều 39. Điều kiện cấp chứng chỉ hành nghề kỹ sư

Người được cấp chứng chỉ hành nghề kỹ sư phải có trình độ đại học trở lên thuộc chuyên ngành phù hợp với lĩnh vực hành nghề xin đăng ký, có kinh nghiệm trong lĩnh vực đăng ký hành nghề ít nhất 5 năm và đã tham gia thực hiện thiết kế hoặc khảo sát ít nhất 5 công trình.

Điều 40. Điều kiện cấp chứng chỉ hành nghề giám sát thi công xây dựng công trình

1. Người được cấp chứng chỉ hành nghề giám sát thi công xây dựng công trình phải có trình độ đại học trở lên thuộc chuyên ngành phù hợp với lĩnh vực hành nghề xin đăng ký; đã trực tiếp tham gia thiết kế hoặc thi công xây dựng từ 3 năm trở lên hoặc ít nhất 5 công trình hoặc có kinh nghiệm giám sát thi công xây dựng công trình 3 năm trở lên trước khi Luật Xây dựng có hiệu lực; đã qua lớp bồi dưỡng nghiệp vụ giám sát thi công xây dựng.

2. Đối với những người có trình độ cao đẳng, trung cấp thuộc chuyên ngành phù hợp, đã trực tiếp tham gia thiết kế hoặc thi công xây dựng hoặc giám sát thi công xây dựng công trình ít nhất 3 năm, đã qua lớp bồi dưỡng nghiệp vụ giám sát thi công xây dựng thì được cấp chứng chỉ hành nghề giám sát thi công xây dựng công trình. Chứng chỉ này chỉ được dùng để thực hiện giám sát đối với công trình cấp IV.

Điều 41. Điều kiện năng lực của chủ nhiệm lập dự án

1. Năng lực của Chủ nhiệm lập dự án được phân thành 2 hạng theo loại công trình. Chủ nhiệm lập dự án phải có trình độ đại học thuộc chuyên ngành phù hợp với tính chất, yêu cầu của dự án và đáp ứng các điều kiện tương ứng với mỗi hạng dưới đây:

a) Hạng 1: có thời gian liên tục làm công tác lập dự án tối thiểu 7 năm, đã là chủ nhiệm lập 1 dự án nhóm A hoặc 2 dự án nhóm B cùng loại hoặc là chủ nhiệm thiết kế hạng 1 đối với công trình cùng loại dự án;

b) Hạng 2: có thời gian liên tục làm công tác lập dự án tối thiểu 5 năm, đã là chủ nhiệm lập 1 dự án nhóm B hoặc 2 dự án nhóm C cùng loại hoặc đã là chủ nhiệm thiết kế hạng 2 trở lên đối với công trình cùng loại dự án;

c) Riêng đối với vùng sâu, vùng xa, những cá nhân có bằng cao đẳng, trung cấp thuộc chuyên ngành phù hợp với loại dự án, có thời gian liên tục làm công tác lập dự án, thiết kế tối thiểu 5 năm thì được công nhận là chủ nhiệm lập dự án hạng 2.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chủ nhiệm lập dự án đối với dự án quan trọng quốc gia, dự án nhóm A, B, C cùng loại;

b) Hạng 2: được làm chủ nhiệm lập dự án đối với dự án nhóm B, C cùng loại;

c) Đối với cá nhân chưa xếp hạng được làm chủ nhiệm lập Báo cáo kinh tế - kỹ thuật xây dựng công trình cùng loại; nếu đã làm chủ nhiệm 5 Báo cáo kinh tế - kỹ thuật xây dựng công trình thì được làm chủ nhiệm lập dự án nhóm C cùng loại.

Điều 42. Điều kiện năng lực của tổ chức tư vấn khi lập dự án

1. Năng lực của tổ chức tư vấn lập dự án được phân thành 2 hạng theo loại dự án như sau:

a) Hạng 1: có ít nhất 20 người là kiến trúc sư, kỹ sư, kỹ sư kinh tế phù hợp với yêu cầu của dự án; trong đó có người có đủ điều kiện làm chủ nhiệm lập dự án hạng 1 hoặc chủ nhiệm thiết kế hạng 1 công trình cùng loại;

b) Hạng 2: có ít nhất 10 người là kiến trúc sư, kỹ sư, kỹ sư kinh tế phù hợp với yêu cầu của dự án; trong đó có người đủ điều kiện làm chủ nhiệm lập dự án hạng 2 hoặc chủ nhiệm thiết kế hạng 2 công trình cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được lập dự án quan trọng quốc gia, dự án nhóm A, B, C cùng loại;

b) Hạng 2: được lập dự án nhóm B, C cùng loại;

c) Đối với tổ chức chưa đủ điều kiện để xếp hạng chỉ được lập Báo cáo kinh tế - kỹ thuật của công trình cùng loại.

Điều 43. Điều kiện năng lực của Giám đốc tư vấn quản lý dự án

1. Năng lực của Giám đốc tư vấn quản lý dự án được phân thành 2 hạng theo loại dự án. Giám đốc tư vấn quản lý dự án phải có trình độ đại học thuộc chuyên ngành xây dựng phù hợp với yêu cầu của dự án, có chứng nhận nghiệp vụ về quản lý dự án và đáp ứng các điều kiện tương ứng với mỗi hạng dưới đây:

a) Giám đốc tư vấn quản lý dự án hạng 1:

Có thời gian liên tục làm công tác thiết kế, thi công xây dựng tối thiểu 7 năm, đã là Giám đốc hoặc Phó Giám đốc tư vấn quản lý dự án của 1 dự án nhóm A hoặc 2 dự án nhóm B cùng loại hoặc đã là chỉ huy trưởng công trường hạng 1 hoặc chủ nhiệm thiết kế hạng 1;

b) Giám đốc tư vấn quản lý dự án hạng 2: có thời gian liên tục làm công tác thiết kế, thi công xây dựng tối thiểu 5 năm, đã là Giám đốc hoặc Phó Giám đốc tư vấn quản lý dự án của 1 dự án nhóm B hoặc 2 dự án nhóm C cùng loại hoặc đã là chỉ huy trưởng công trường hạng 2 hoặc chủ nhiệm thiết kế hạng 2;

c) Đối với vùng sâu, vùng xa, những người có trình độ cao đẳng hoặc trung cấp thuộc chuyên ngành xây dựng phù hợp với loại công trình, có kinh nghiệm trong công tác lập dự án hoặc thiết kế hoặc thi công xây dựng tối thiểu 5 năm được giữ chức danh Giám đốc tư vấn quản lý dự án hạng 2.

2. Trường hợp chủ đầu tư thành lập Ban Quản lý dự án thì Giám đốc quản lý dự án phải có trình độ đại học trở lên thuộc chuyên ngành phù hợp, có chứng nhận nghiệp vụ về quản lý dự án và có kinh nghiệm làm việc chuyên môn tối thiểu 3 năm. Riêng đối với các dự án nhóm C ở vùng sâu, vùng xa thì Giám đốc quản lý dự án có thể là người có trình độ cao đẳng hoặc trung cấp thuộc chuyên ngành phù hợp và có kinh nghiệm làm việc chuyên môn tối thiểu 3 năm. Chủ đầu tư có thể cử người thuộc bộ máy của mình hoặc thuê người đáp ứng các điều kiện nêu trên làm Giám đốc quản lý dự án.

3. Phạm vi hoạt động:

a) Hạng 1: được quản lý dự án quan trọng quốc gia, dự án nhóm A, B, C;

b) Hạng 2: được quản lý dự án nhóm B, C;

c) Đối với cá nhân chưa được xếp hạng thì chỉ được quản lý Báo cáo kinh tế - kỹ thuật xây dựng công trình; nếu đã quản lý 5 Báo cáo kinh tế - kỹ thuật xây dựng công trình thì được quản lý dự án nhóm C cùng loại.

Điều 44. Điều kiện năng lực của tổ chức tư vấn khi làm tư vấn quản lý dự án

1. Năng lực của tổ chức tư vấn quản lý dự án được phân thành 2 hạng như sau:

a) Hạng 1:

- Có Giám đốc tư vấn quản lý dự án hạng 1 phù hợp với loại dự án;

- Có tối thiểu 30 kiến trúc sư, kỹ sư, kỹ sư kinh tế phù hợp với yêu cầu của dự án trong đó có ít nhất 3 kỹ sư kinh tế;

- Đã thực hiện quản lý ít nhất 1 dự án nhóm A hoặc 2 dự án nhóm B cùng loại.

b) Hạng 2:

- Có Giám đốc tư vấn quản lý dự án hạng 1 hoặc hạng 2 phù hợp với loại dự án;

- Có tối thiểu 20 kiến trúc sư, kỹ sư, kỹ sư kinh tế phù hợp với yêu cầu của dự án trong đó có ít nhất 2 kỹ sư kinh tế;

- Đã thực hiện quản lý ít nhất 1 dự án nhóm B hoặc 2 dự án nhóm C cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được quản lý dự án quan trọng quốc gia, dự án nhóm A, B, C;

b) Hạng 2: được quản lý dự án nhóm B, C;

c) Các tổ chức chưa đủ điều kiện xếp hạng được thực hiện quản lý Báo cáo kinh tế - kỹ thuật xây dựng công trình.

3. Đối với tổ chức tư vấn quản lý dự án chưa đủ điều kiện xếp hạng, nếu đã thực hiện quản lý dự án ít nhất 5 Báo cáo kinh tế - kỹ thuật xây dựng công trình thì được thực hiện quản lý dự án nhóm C.

Điều 45. Điều kiện năng lực của chủ nhiệm khảo sát xây dựng

1. Năng lực của chủ nhiệm khảo sát được phân thành 2 hạng như sau:

a) Hạng 1: có chứng chỉ hành nghề kỹ sư, đã là chủ nhiệm ít nhất 1 nhiệm vụ khảo sát công trình cấp I trở lên hoặc đã chủ nhiệm 5 nhiệm vụ khảo sát công trình cấp II;

b) Hạng 2: có chứng chỉ hành nghề kỹ sư, đã chủ nhiệm ít nhất 1 nhiệm vụ khảo sát của công trình cấp II hoặc 3 nhiệm vụ khảo sát của công trình cấp III hoặc đã tham gia ít nhất 5 nhiệm vụ khảo sát công trình cấp II trở lên.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chủ nhiệm khảo sát của công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV cùng loại;

b) Hạng 2: được làm chủ nhiệm khảo sát của công trình cấp II, cấp III và cấp IV cùng loại;

c) Đối với khảo sát địa hình, các chủ nhiệm khảo sát được làm chủ nhiệm khảo sát các loại quy mô.

Điều 46. Điều kiện năng lực của tổ chức tư vấn khi khảo sát xây dựng

1. Năng lực của tổ chức khảo sát xây dựng được phân thành 2 hạng như sau:

a) Hạng 1:

- Có ít nhất 20 người là kỹ sư phù hợp với yêu cầu của nhiệm vụ khảo sát, trong đó có người đủ điều kiện làm chủ nhiệm khảo sát hạng 1;

- Có đủ thiết bị phù hợp với từng loại khảo sát và phòng thí nghiệm hợp chuẩn;

- Đã thực hiện ít nhất 1 nhiệm vụ khảo sát của công trình cấp đặc biệt hoặc cấp I cùng loại, hoặc 2 nhiệm vụ khảo sát của công trình cấp II cùng loại.

b) Hạng 2:

- Có ít nhất 10 người là kỹ sư phù hợp với yêu cầu của nhiệm vụ khảo sát trong đó có người đủ điều kiện làm chủ nhiệm khảo sát hạng 2;

- Có đủ thiết bị khảo sát để thực hiện từng loại khảo sát;

- Đã thực hiện ít nhất 1 nhiệm vụ khảo sát của công trình cấp II cùng loại hoặc 2 nhiệm vụ khảo sát của công trình cấp III cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được thực hiện nhiệm vụ khảo sát của công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV cùng loại;

b) Hạng 2: được thực hiện nhiệm vụ khảo sát của công trình cấp II, cấp III và cấp IV cùng loại;

c) Đối với khảo sát địa hình, chỉ các tổ chức khảo sát hạng 1 và 2 mới được thực hiện khảo sát địa hình các loại quy mô.

3. Đối với tổ chức khảo sát xây dựng chưa đủ điều kiện để xếp hạng, nếu đã thực hiện ít nhất 5 nhiệm vụ khảo sát xây dựng của công trình cấp IV thì được thực hiện nhiệm vụ khảo sát xây dựng của công trình cấp III cùng loại.

Điều 47. Điều kiện năng lực của chủ nhiệm thiết kế xây dựng công trình

1. Chủ nhiệm thiết kế xây dựng công trình được phân thành 2 hạng như sau:

a) Hạng 1:

- Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

- Đã là chủ nhiệm thiết kế ít nhất 1 công trình cấp đặc biệt hoặc cấp I hoặc 2 công trình cấp II cùng loại hoặc đã làm chủ trì thiết kế 1 lĩnh vực chuyên môn chính của 3 công trình cấp đặc biệt hoặc cấp I cùng loại.

b) Hạng 2:

- Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

- Đã là chủ nhiệm thiết kế ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại hoặc đã làm chủ trì thiết kế 1 lĩnh vực chuyên môn chính của 3 công trình cấp II cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chủ nhiệm thiết kế công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV cùng loại và làm chủ nhiệm lập dự án nhóm A, B, C cùng loại;

b) Hạng 2: được làm chủ nhiệm thiết kế công trình cấp II, cấp III và cấp IV cùng loại và được làm chủ nhiệm lập dự án nhóm B, C cùng loại.

Điều 48. Điều kiện năng lực của chủ trì thiết kế xây dựng công trình

1. Chủ trì thiết kế xây dựng công trình được phân thành 2 hạng như sau:

a) Hạng 1:

- Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

- Đã làm chủ trì thiết kế chuyên môn của ít nhất 1 công trình cấp đặc biệt hoặc cấp I hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

- Đã làm chủ trì thiết kế chuyên môn của ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại hoặc đã tham gia thiết kế 5 công trình cùng loại.

c) Riêng đối với vùng sâu, vùng xa, những cá nhân có trình độ cao đẳng, trung cấp thuộc chuyên ngành phù hợp với loại công trình, có thời gian liên tục làm công tác thiết kế tối thiểu 5 năm thì được làm chủ trì thiết kế công trình cấp III, cấp IV, trừ các công trình bắt buộc thực hiện kiểm tra, chứng nhận đủ điều kiện bảo đảm an toàn chịu lực theo quy định.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chủ trì thiết kế cùng lĩnh vực chuyên môn công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV;

b) Hạng 2: được làm chủ trì thiết kế cùng lĩnh vực chuyên môn công trình cấp II, cấp III và cấp IV.

Điều 49. Điều kiện năng lực của tổ chức tư vấn khi thiết kế xây dựng công trình

1. Năng lực của tổ chức tư vấn thiết kế xây dựng được phân thành 2 hạng theo loại công trình như sau:

a) Hạng 1:

- Có ít nhất 20 người là kiến trúc sư, kỹ sư thuộc các chuyên ngành phù hợp trong đó có người đủ điều kiện làm chủ nhiệm thiết kế xây dựng công trình hạng 1;

- Có đủ chủ trì thiết kế hạng 1 về các bộ môn thuộc công trình cùng loại;

- Đã thiết kế ít nhất 1 công trình cấp đặc biệt hoặc cấp I hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có ít nhất 10 người là kiến trúc sư, kỹ sư thuộc các chuyên ngành phù hợp trong đó có người đủ điều kiện làm chủ nhiệm thiết kế xây dựng công trình hạng 2;

- Có đủ chủ trì thiết kế hạng 2 về các bộ môn thuộc công trình cùng loại;

- Đã thiết kế ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được thiết kế công trình cấp đặc biệt, cấp I , cấp II, cấp III và cấp IV cùng loại; lập dự án quan trọng quốc gia, dự án nhóm A, B, C cùng loại;

b) Hạng 2: được thiết kế công trình cấp II, cấp III và cấp IV cùng loại; lập dự án nhóm B, C cùng loại;

c) Đối với tổ chức chưa đủ điều kiện để xếp hạng thì được thiết kế công trình cấp IV cùng loại, lập Báo cáo kinh tế - kỹ thuật xây dựng công trình của công trình cùng loại.

3. Đối với tổ chức tư vấn thiết kế chưa đủ điều kiện để xếp hạng, nếu đã thiết kế ít nhất 5 công trình cấp IV thì được thiết kế công trình cấp III cùng loại.

Điều 50. Điều kiện năng lực của chủ trì thẩm tra thiết kế xây dựng công trình và tổ chức tư vấn khi thẩm tra thiết kế xây dựng công trình

1. Điều kiện năng lực của chủ trì thẩm tra thiết kế xây dựng công trình tương ứng với điều kiện năng lực của chủ trì thiết kế xây dựng công trình quy định tại Điều 48 Nghị định này.

2. Điều kiện năng lực của tổ chức tư vấn khi thẩm tra thiết kế xây dựng công trình tương ứng với điều kiện năng lực của tổ chức tư vấn khi thiết kế xây dựng công trình quy định tại Điều 49 Nghị định này.

Điều 51. Điều kiện năng lực của tổ chức tư vấn khi giám sát thi công xây dựng công trình

1. Năng lực của tổ chức giám sát công trình được phân thành 2 hạng theo loại công trình như sau:

a) Hạng 1:

- Có ít nhất 20 người có chứng chỉ hành nghề giám sát thi công xây dựng công trình thuộc các chuyên ngành phù hợp;

- Đã giám sát thi công xây dựng ít nhất 1 công trình cấp đặc biệt hoặc cấp I, hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có ít nhất 10 người có chứng chỉ hành nghề giám sát thi công xây dựng công trình thuộc các chuyên ngành phù hợp;

- Đã giám sát thi công xây dựng ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được giám sát thi công xây dựng công trình cấp đặc biệt, cấp I, II, III và IV cùng loại;

b) Hạng 2: được giám sát thi công xây dựng công trình cấp II, III và IV cùng loại;

c) Đối với tổ chức chưa đủ điều kiện để xếp hạng thì được giám sát thi công xây dựng công trình cấp IV cùng loại.

3. Đối với tổ chức tư vấn giám sát thi công xây dựng công trình chưa đủ điều kiện để xếp hạng, nếu đã giám sát thi công ít nhất 5 công trình cấp IV thì được giám sát thi công xây dựng công trình cấp III cùng loại.

Điều 52. Điều kiện năng lực của chỉ huy trưởng công trường

1. Năng lực của chỉ huy trưởng công trường được phân thành 2 hạng. Chỉ huy trưởng công trường phải có bằng đại học trở lên thuộc chuyên ngành phù hợp với loại công trình và đáp ứng các điều kiện tương ứng với mỗi hạng dưới đây:

a) Hạng 1:

- Có thời gian liên tục làm công tác thi công xây dựng tối thiểu 7 năm;

- Đã là chỉ huy trưởng công trường của công trình cấp đặc biệt hoặc cấp I hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có thời gian liên tục làm công tác thi công xây dựng tối thiểu 5 năm;

- Đã là chỉ huy trưởng công trường của công trình cấp II hoặc 2 công trình cấp III cùng loại.

c) Đối với vùng sâu, vùng xa, những người có trình độ cao đẳng hoặc trung cấp thuộc chuyên ngành xây dựng phù hợp với loại công trình, có kinh nghiệm thi công tối thiểu 5 năm được giữ chức danh chỉ huy trưởng hạng 2.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chỉ huy trưởng công trình cấp đặc biệt, cấp I, II, III và IV cùng loại;

b) Hạng 2: được làm chỉ huy trưởng công trình cấp II, III và IV cùng loại;

c) Đối với cá nhân chưa được xếp hạng thì chỉ làm được chỉ huy trưởng công trình cấp IV; nếu đã làm chỉ huy trưởng 5 công trình cấp IV thì được làm chỉ huy trưởng công trình cấp III cùng loại.

Điều 53. Điều kiện năng lực của tổ chức thi công xây dựng khi thi công xây dựng công trình

1. Năng lực của tổ chức thi công xây dựng công trình được phân thành 2 hạng theo loại công trình như sau:

a) Hạng 1:

- Có chỉ huy trưởng hạng 1 của công trình cùng loại;

- Có đủ kiến trúc sư, kỹ sư thuộc chuyên ngành phù hợp với loại công trình thi công xây dựng;

- Có đủ công nhân kỹ thuật có chứng chỉ đào tạo phù hợp với công việc đảm nhận;

- Có thiết bị thi công chủ yếu để thi công xây dựng công trình;

- Đã thi công xây dựng ít nhất 1 công trình cấp đặc biệt, cấp I hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có chỉ huy trưởng hạng 1 hoặc hạng 2 của công trình cùng loại;

- Có đủ kiến trúc sư, kỹ sư thuộc chuyên ngành phù hợp với loại công trình thi công xây dựng;

- Có đủ công nhân kỹ thuật có chứng chỉ đào tạo phù hợp với công việc đảm nhận;

- Có thiết bị thi công chủ yếu để thi công xây dựng công trình;

- Đã thi công xây dựng ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được thi công xây dựng công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV cùng loại;

b) Hạng 2: được thi công xây dựng công trình từ cấp II, cấp III và cấp IV cùng loại;

c) Đối với tổ chức chưa đủ điều kiện để xếp hạng thì được thi công xây dựng công trình cải tạo, sửa chữa có tổng mức đầu tư dưới 3 tỷ đồng, nhà ở riêng lẻ.

3. Đối với tổ chức thi công xây dựng công trình chưa đủ điều kiện xếp hạng, nếu đã thi công cải tạo 3 công trình thì được thi công xây dựng công trình cấp IV và tiếp sau đó nếu đã thi công xây dựng ít nhất 5 công trình cấp IV thì được thi công xây dựng công trình cấp III cùng loại.

Điều 54. Điều kiện của cá nhân hành nghề độc lập thiết kế, khảo sát, giám sát thi công xây dựng công trình

1. Điều kiện của cá nhân hành nghề độc lập thiết kế, khảo sát xây dựng, giám sát thi công xây dựng công trình như sau:

a) Có chứng chỉ hành nghề phù hợp với lĩnh vực hành nghề;

b) Có đăng ký kinh doanh hoạt động hành nghề thiết kế, khảo sát, giám sát thi công xây dựng theo quy định của pháp luật.

2. Phạm vi hoạt động:

a) Cá nhân hành nghề độc lập khảo sát xây dựng chỉ được tư vấn cho chủ đầu tư về việc lập nhiệm vụ khảo sát, thẩm định để phê duyệt kết quả từng loại khảo sát phù hợp với chứng chỉ;

b) Cá nhân hành nghề độc lập thiết kế xây dựng công trình được thiết kế các công trình cấp IV cùng loại và nhà ở riêng lẻ;

c) Cá nhân hành nghề giám sát thi công xây dựng độc lập được giám sát thi công xây dựng công trình cấp IV cùng loại và nhà ở riêng lẻ.

3. Cá nhân hành nghề độc lập khi hoạt động phải thực hiện theo các quy định của pháp luật.

Điều 55. Quyền và nghĩa vụ của cá nhân được cấp chứng chỉ hành nghề

1. Cá nhân được cấp chứng chỉ hành nghề có quyền:

a) Sử dụng chứng chỉ hành nghề để thực hiện các công việc theo quy định của pháp luật;

b) Khiếu nại, tố cáo những hành vi vi phạm các quy định về cấp chứng chỉ hành nghề.

2. Cá nhân được cấp chứng chỉ hành nghề có nghĩa vụ:

a) Tham gia các lớp bồi dưỡng về chuyên môn nghiệp vụ liên quan tới việc cấp chứng chỉ hành nghề thiết kế, khảo sát, giám sát thi công xây dựng;

b) Chỉ được thực hiện khảo sát xây dựng, thiết kế, giám sát thi công xây dựng trong phạm vi chứng chỉ hành nghề cho phép;

c) Chịu trách nhiệm trước pháp luật về nội dung hồ sơ, chất lượng các công việc do mình thực hiện;

d) Không được tẩy xoá, cho mượn chứng chỉ hành nghề.

Điều 56. Điều kiện năng lực của cá nhân, tổ chức nước ngoài hoạt động xây dựng tại Việt Nam

Tổ chức, cá nhân nước ngoài khi hành nghề lập dự án, quản lý dự án, khảo sát xây dựng, thiết kế xây dựng, thẩm tra thiết kế xây dựng, thi công xây dựng, giám sát thi công xây dựng tại Việt Nam phải đủ điều kiện năng lực theo quy định của Nghị định này và hướng dẫn của Bộ Xây dựng.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 57. Tổ chức thực hiện

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các tổ chức chính trị, chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

2. Bộ Tài chính có trách nhiệm hướng dẫn về bảo hiểm trong hoạt động đầu tư xây dựng.

3. Các dự án được phê duyệt trước ngày Nghị định này có hiệu lực thì không phải trình duyệt lại dự án, các nội dung công việc tiếp theo thực hiện theo quy định của Nghị định này. Việc quản lý chi phí đầu tư xây dựng công trình được thực hiện theo quy định tại Nghị định số 99/2007/NĐ-CP ngày 13 tháng 6 năm 2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình, Nghị định số 03/2008/NĐ-CP ngày 07 tháng 01 năm 2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP về quản lý chi phí đầu tư xây dựng công trình. Việc lựa chọn nhà thầu trong hoạt động xây dựng được thực hiện theo quy định tại Nghị định số 58/2008/NĐ-CP ngày 05 tháng 5 năm 2008 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng.

4. Bộ Xây dựng hướng dẫn chi tiết về xác định chủ đầu tư; thẩm định dự án; cấp giấy phép xây dựng; tổ chức quản lý dự án và bồi dưỡng nghiệp vụ về quản lý dự án; giám sát thi công xây dựng; thi tuyển thiết kế kiến trúc xây dựng công trình; lưu trữ hồ sơ thiết kế; phá dỡ công trình xây dựng; điều kiện năng lực của các tổ chức, cá nhân trong hoạt động xây dựng; cấp chứng chỉ hành nghề; Hội đồng tư vấn các nội dung khác có liên quan và hướng dẫn việc thực hiện chuyển tiếp.

Điều 58. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 02 tháng 4 năm 2009 và thay thế Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình, Nghị định số 112/2006/NĐ-CP ngày 29 tháng 9 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP về quản lý dự án đầu tư xây dựng công trình. Các quy định trước đây của Chính phủ, các Bộ, cơ quan ngang Bộ và địa phương trái với Nghị định này đều bị bãi bỏ./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng

Phụ lục I

PHÂN LOẠI DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Nghị định số 12/2009/NĐ-CP

ngày 10 tháng 02 năm 2009 của Chính phủ)

STT | LOẠI DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH | TỔNG MỨC ĐẦU TƯ
 | Dự án quan trọng quốc gia | Theo Nghị quyết số 66/2006/QH11 của Quốc hội
I | Nhóm A |
1 | Các dự án đầu tư xây dựng công trình: thuộc lĩnh vực bảo vệ an ninh, quốc phòng có tính chất bảo mật quốc gia, có ý nghĩa chính trị - xã hội quan trọng. | Không kể mức vốn
2 | Các dự án đầu tư xây dựng công trình: sản xuất chất độc hại, chất nổ; hạ tầng khu công nghiệp | Không kể mức vốn
3 | Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ), xây dựng khu nhà ở. | Trên 1.500 tỷ đồng
4 | Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm I - 3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông. | Trên 1.000 tỷ đồng
5 | Các dự án đầu tư xây dựng công trình: công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm, thuỷ sản. | Trên 700 tỷ đồng
6 | Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác. | Trên 500 tỷ đồng
II | Nhóm B |
1 | Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ), xây dựng khu nhà ở. | Từ 75 đến 1.500 tỷ đồng
2 | Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm II - 1), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông. | Từ 50 đến 1.000 tỷ đồng
3 | Các dự án đầu tư xây dựng công trình: hạ tầng kỹ thuật khu đô thị mới, công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm, thuỷ sản. | Từ 40 đến 700 tỷ đồng
4 | Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác. | Từ 30 đến 500 tỷ đồng
III | Nhóm C |
1 | Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ). Các trường phổ thông nằm trong quy hoạch (không kể mức vốn), xây dựng khu nhà ở. | Dưới 75 tỷ đồng
2 | Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm III - 1), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông. | Dưới 50 tỷ đồng
3 | Các dự án đầu tư xây dựng công trình: công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm, thuỷ sản. | Dưới 40 tỷ đồng
4 | Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác. | Dưới 30 tỷ đồng

Ghi chú:

1. Các dự án nhóm A về đường sắt, đường bộ phải được phân đoạn theo chiều dài đường, cấp đường, cầu theo hướng dẫn của Bộ Giao thông vận tải.

2. Các dự án xây dựng trụ sở, nhà làm việc của cơ quan nhà nước phải thực hiện theo quyết định của Thủ tướng Chính phủ.

Phụ lục II

(Ban hành kèm theo Nghị định số 12/2009/NĐ-CP

ngày 10 tháng 02 năm 2009 của Chính phủ)

CHỦ ĐẦU TƯ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: | .........., ngày......... tháng......... năm..........

TỜ TRÌNH

Thẩm định dự án đầu tư xây dựng công trình

Kính gửi: …………………………..

Căn cứ Nghị định số... ngày... của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

Các căn cứ pháp lý khác có liên quan;

Chủ đầu tư trình thẩm định dự án đầu tư xây dựng công trình với các nội dung chính sau:

1. Tên dự án:

2. Chủ đầu tư:

3. Tổ chức tư vấn lập dự án:

Tổ chức tư vấn lập thiết kế cơ sở (nếu khác với tổ chức tư vấn lập dự án):

4. Chủ nhiệm lập dự án:

5. Mục tiêu đầu tư xây dựng:

6. Nội dung và quy mô đầu tư xây dựng:

7. Địa điểm xây dựng:

8. Diện tích sử dụng đất:

9. Phương án xây dựng (thiết kế cơ sở):

10. Loại, cấp công trình:

11. Thiết bị công nghệ (nếu có):

12. Phương án giải phóng mặt bằng, tái định cư (nếu có):

13. Tổng mức đầu tư của dự án:

Tổng cộng:

Trong đó:

- Chi phí xây dựng:

- Chi phí thiết bị:

- Chi phí bồi thường giải phóng mặt bằng, tái định cư:

- Chi phí quản lý dự án:

- Chi phí tư vấn đầu tư xây dựng:

- Chi phí khác:

- Chi phí dự phòng:

14. Nguồn vốn đầu tư:

15. Hình thức quản lý dự án:

16. Thời gian thực hiện dự án:

17. Các nội dung khác:

18. Kết luận:

Chủ đầu tư trình... thẩm định dự án đầu tư xây dựng công trình./.

Nơi nhận:
- Như trên;
- Lưu:

Chủ đầu tư
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục III

(Ban hành kèm theo Nghị định số 12/2009/NĐ-CP

ngày 10 tháng 02 năm 2009 của Chính phủ)

CƠ QUAN PHÊ DUYỆT | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: | .........., ngày......... tháng......... năm..........

QUYẾT ĐỊNH

Về việc phê duyệt dự án đầu tư xây dựng công trình

(Tên cá nhân/cơ quan phê duyệt)

Căn cứ chức năng, nhiệm vụ và cơ cấu tổ chức của...;

Căn cứ Nghị định số... ngày... của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

Các căn cứ pháp lý khác có liên quan;

Xét đề nghị của... tại tờ trình số... ngày... và báo cáo kết quả thẩm định của...,

QUYẾT ĐỊNH:

Điều 1. Phê duyệt dự án đầu tư xây dựng công trình... với các nội dung chủ yếu sau:

1. Tên dự án:

2. Chủ đầu tư:

3. Tổ chức tư vấn lập dự án:

Tổ chức tư vấn lập thiết kế cơ sở (nếu khác với tổ chức tư vấn lập dự án):

4. Chủ nhiệm lập dự án:

5. Mục tiêu đầu tư xây dựng:

6. Nội dung và quy mô đầu tư xây dựng:

7. Địa điểm xây dựng:

8. Diện tích sử dụng đất:

9. Phương án xây dựng (thiết kế cơ sở):

10. Loại, cấp công trình:

11. Thiết bị công nghệ (nếu có):

12. Phương án giải phóng mặt bằng, tái định cư (nếu có):

13. Tổng mức đầu tư của dự án:

Tổng mức:

Trong đó:

- Chi phí xây dựng:

- Chi phí, thiết bị:

- Chi phí bồi thường giải phóng mặt bằng, tái định cư:

- Chi phí quản lý dự án:

- Chi phí tư vấn đầu tư xây dựng:

- Chi phí khác:

- Chi phí dự phòng:

14. Nguồn vốn đầu tư:

15. Hình thức quản lý dự án:

16. Thời gian thực hiện dự án:

17. Các nội dung khác:

Điều 2. Tổ chức thực hiện.

Điều 3. Trách nhiệm của các cơ quan liên quan thi hành quyết định./.

Nơi nhận:
- Như Điều 3;
- Các cơ quan có liên quan;
- Lưu:

Cơ quan phê duyệt
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục IV

(Ban hành kèm theo Nghị định số 12/2009/NĐ-CP

ngày 10 tháng 02 năm 2009 của Chính phủ)

Mẫu 1

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

ĐƠN XIN CẤP GIẤY PHÉP XÂY DỰNG

(Sử dụng cho công trình, nhà ở riêng lẻ ở đô thị)

Kính gửi: ..............................................................

1. Tên chủ đầu tư: ............................................................................................................

- Người đại diện: .................................................Chức vụ: .............................................

- Địa chỉ liên hệ: ...............................................................................................................

- Số nhà: ................. Đường ..............................Phường (xã) ..........................................

- Tỉnh, thành phố: .............................................................................................................

- Số điện thoại: .................................................................................................................

2. Địa điểm xây dựng: ......................................................................................................

- Lô đất số:.................................................Diện tích ................................................ m2.

- Tại: ......................................................... Đường: .........................................................

- Phường (xã) .............................................Quận (huyện) ...............................................

- Tỉnh, thành phố: ............................................................................................................

- Nguồn gốc đất: ...............................................................................................................

3. Nội dung xin phép: ......................................................................................................

- Loại công trình: .......................................................Cấp công trình: ............................

- Diện tích xây dựng tầng 1: .......................................................................................m2.

- Tổng diện tích sàn: ..................................................................................................m2.

- Chiều cao công trình: .................................................................................................m.

- Số tầng: ..........................................................................................................................

4. Đơn vị hoặc người thiết kế: ..........................................................................................

- Địa chỉ: ..........................................................................................................................

- Điện thoại: .....................................................................................................................

5. Tổ chức, cá nhân thẩm định thiết kế (nếu có): .............................................................

- Địa chỉ: ............................................................. Điện thoại: ..........................................

- Giấy phép hành nghề số (nếu có): .....................................cấp ngày .............................

6. Phương án phá dỡ, di dời (nếu có): ..............................................................................

7. Dự kiến thời gian hoàn thành công trình: ........................... tháng.

8. Cam kết: tôi xin cam đoan làm theo đúng giấy phép được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

......... ngày ......... tháng ......... năm .........
Người làm đơn
(Ký ghi rõ họ tên)

Mẫu 2

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

ĐƠN XIN CẤP GIẤY PHÉP XÂY DỰNG TẠM

Kính gửi: .................................................................

1. Tên chủ đầu tư: .............................................................................................................

- Người đại diện: ................................................Chức vụ: ..............................................

- Địa chỉ liên hệ: ...............................................................................................................

- Số nhà: ........................................................................ Đường .....................................

- Phường (xã): ..................................................................................................................

- Tỉnh, thành phố: .............................................................................................................

- Số điện thoại: .................................................................................................................

2. Địa điểm xây dựng:

- Lô đất số: .............................................. Diện tích .............................m2 .....................

- Tại: .........................................................đường ...........................................................

- Phường (xã) ...........................................Quận (huyện) .................................................

- Tỉnh, thành phố ..............................................................................................................

- Nguồn gốc đất: ..............................................................................................................

3. Nội dung xin phép xây dựng tạm:

- Loại công trình: ........................................Cấp công trình: ............................................

- Diện tích xây dựng tầng 1: ....................m2; tổng diện tích sàn: ... .. ..... ... ...... . m2.

- Chiều cao công trình: ...................................m; số tầng: ............................

4. Đơn vị hoặc người thiết kế: ..........................................................................................

- Địa chỉ: ..........................................................................................................................

- Điện thoại: .....................................................................................................................

5. Tổ chức, cá nhân thẩm định thiết kế (nếu có): ...................................

- Địa chỉ: ...................................................... Điện thoại: ................................................

- Giấy phép hành nghề (nếu có): ..................Cấp ngày: ..................................................

6. Phương án phá dỡ (nếu có): .........................................................................................

7. Dự kiến thời gian hoàn thành công trình: .......................tháng.

8. Tôi xin cam kết làm theo đúng giấy phép được cấp và tự dỡ bỏ công trình khi Nhà nước thực hiện quy hoạch theo thời gian ghi trong giấy phép được cấp. Nếu không thực hiện đúng cam kết tôi hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

........., ngày......... tháng.........năm.........
Người làm đơn
(Ký tên, đóng dấu nếu có)

Phụ lục V

(Ban hành kèm theo Nghị định số 12/2009/NĐ-CP

ngày 10 tháng 02 năm 2009 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

ĐƠN XIN CẤP GIẤY PHÉP XÂY DỰNG

(Sử dụng cho nhà ở nông thôn)

Kính gửi: UBND xã ..........................................................

1. Tên chủ đầu tư: ............................................................................................................

- Số chứng minh thư: .....................................Ngày cấp: .................................................

- Địa chỉ thường trú: .........................................................................................................

- Số điện thoại: .................................................................................................................

2. Địa điểm xây dựng: ......................................................................................................

- Nguồn gốc đất: ...............................................................................................................

3. Nội dung xin phép xây dựng: .......................................................................................

- Diện tích xây dựng tầng một .........................m2 ..........................................................

- Tổng diện tích sàn ......................... m2 .........................................................................

- Chiều cao công trình .......................m; số tầng ............................................................

4. Cam kết:

Tôi xin cam đoan làm theo đúng Giấy phép xây dựng được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

........, ngày ........ tháng ........năm........
Người làm đơn
(Ký ghi rõ họ tên)

Phụ lục VI

(Ban hành kèm theo Nghị định số 12/2009/NĐ-CP

ngày 10 tháng 02 năm 2009 của Chính phủ)

Mẫu 1

(Trang 1)

(Màu vàng - khổ A4)

UBND tỉnh, TP trực thuộc TW Cơ quan cấp GPXD... | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: | ........, ngày........tháng........ năm ........

GIẤY PHÉP XÂY DỰNG

Số: /GPXD

(Sử dụng cho công trình, nhà ở riêng lẻ đô thị)

1. Cấp cho: .......................................................................................................................

- Địa chỉ: ..........................................................................................................................

- Số nhà: ..........Đường ............... Phường (xã): ................ Tỉnh, thành phố: ..................

2. Được phép xây dựng công trình theo những nội dung sau: .........................................

- Tên công trình: ...............................................................................................................

- Vị trí xây dựng (ghi rõ lô đất địa chỉ): ...........................................................................

- Cốt nền xây dựng công trình: ........................................................................................

- Chỉ giới đường đỏ, chỉ giới xây dựng: ..........................................................

Đối với công trình dân dụng, công trình công nghiệp và nhà ở riêng lẻ trong đô thị thì thêm các nội dung sau:

- Diện tích xây dựng (tầng một): ..................................................m2 ..............................

- Tổng diện tích sàn: .....................................................................m2..............................

- Chiều cao công trình: ..................................................m; số tầng ................................

Đối với khu vực đã có thiết kế đô thị được duyệt thì bổ sung những nội dung theo quy định của Quy chế quản lý kiến trúc đô thị.

3. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 01 năm kể từ ngày cấp; quá thời hạn trên thì phải xin gia hạn giấy phép.

Nơi nhận:
- Như trên;
- Lưu:

..........., ngày ........ tháng .......... năm..........
Cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

Mẫu 1

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo cho cơ quan cấp phép xây dựng đến kiểm tra khi định vị công trình, xây móng và công trình ngầm (như hầm vệ sinh tự hoại, xử lý nước thải...).

4. Xuất trình Giấy phép xây dựng cho chính quyền sở tại trước khi khởi công xây dựng và treo biển báo tại địa điểm xây dựng theo quy định.

5. Khi cần thay đổi thiết kế thì phải báo cáo và chờ quyết định của cơ quan cấp giấy phép xây dựng.

GIA HẠN, ĐIỀU CHỈNH GIẤY PHÉP

1. Nội dung gia hạn, điều chỉnh:

2. Thời gian có hiệu lực của giấy phép:

........, ngày ........ tháng .......... năm..........
Cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

Mẫu 2

(Trang 1)

(Màu hồng - khổ A4)

UBND tỉnh, TP trực thuộc TW Cơ quan cấp GPXD... | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: | ........, ngày ........ tháng .......... năm..........

GIẤY PHÉP XÂY DỰNG TẠM

Số: /GPXDT

(Sử dụng cho công trình, nhà ở riêng lẻ)

1. Cấp cho: ................................................................................................................

- Địa chỉ : ................................................................................................................

- Số nhà: .......................................................................... Đường . . . . . . . . . .

- Phường (xã): ............................................................................................................

- Tỉnh, thành phố: .....................................................................................................

2. Được phép xây dựng tạm công trình theo những nội dung sau:

- Tên công trình: ........................................................................................................

- Vị trí xây dựng (ghi rõ lô đất, địa chỉ): ...........................................................

- Cốt nền xây dựng công trình: .............................................................................

- Chỉ giới đường đỏ, chỉ giới xây dựng: ..........................................................

Đối với công trình dân dụng, công trình công nghiệp và nhà ở riêng lẻ trong đô thị thì thêm các nội dung sau:

- Diện tích xây dựng (tầng một): ............................................................…….m2

- Chiều cao công trình ....................................m; số tầng ....................................

3. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 01 năm kể từ ngày cấp; quá thời hạn trên thì phải xin gia hạn giấy phép.

4. Công trình được tồn tại tới thời hạn: ....................................

Nơi nhận:
- Như trên;
- Lưu:

....., ngày ........ tháng .......... năm..........
Cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

Mẫu 2

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo cho cơ quan cấp phép xây dựng đến kiểm tra khi định vị công trình, xây móng và công trình ngầm (như hầm vệ sinh tự hoại, xử lý nước thải...).

4. Xuất trình Giấy phép xây dựng cho chính quyền sở tại trước khi khởi công xây dựng và treo biển báo tại địa điểm xây dựng theo quy định.

5. Khi cần thay đổi thiết kế thì phải báo cáo và chờ quyết định của cơ quan cấp giấy phép xây dựng.

6. Phải tự dỡ bỏ công trình khi nhà nước giải phóng mặt bằng để thực hiện quy hoạch.

GIA HẠN, ĐIỀU CHỈNH GIẤY PHÉP

1. Nội dung gia hạn, điều chỉnh:

2. Thời gian có hiệu lực của giấy phép:

....., ngày ........ tháng .......... năm..........
Cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

Mẫu 3

(Trang 1)

(Màu xanh da trời - khổ A4)

UBND huyện ...
UBND xã ....

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

GIẤY PHÉP XÂY DỰNG

Số: /GPXD

(Dùng cho nhà ở nông thôn)

1. Cấp cho (ông/bà): .........................................................................................................

- Địa chỉ thường trú: .........................................................................................................

2. Được phép xây dựng nhà ở: .........................................................................................

- Tại: .................................................................................................................................

- Diện tích xây dựng tầng 1: ............................................. m2.........................................

- Tổng diện tích sàn xây dựng: ..........................................m2.........................................

- Chiều cao công trình: ......................................... m, số tầng: ........................................

…, ngày…… tháng…… năm……
Chủ tịch UBND xã ...
(ký tên, đóng dấu)

GIA HẠN, ĐIỀU CHỈNH GIẤY PHÉP

1. Nội dung gia hạn, điều chỉnh:

2. Thời gian có hiệu lực của giấy phép:

....., ngày ........ tháng .......... năm..........
Cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)


ND 2009 - 12 quan ly du an dau tu_phuluc

Phụ lục I

PHÂN LOẠI DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Nghị định số 12/2009/NĐ-CP

ngày 10 tháng 02 năm 2009 của Chính phủ)

STT | LOẠI DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH | TỔNG MỨC ĐẦU TƯ
 | Dự án quan trọng quốc gia | Theo Nghị quyết số 66/2006/QH11 của Quốc hội
I | Nhóm A |
1 | Các dự án đầu tư xây dựng công trình: thuộc lĩnh vực bảo vệ an ninh, quốc phòng có tính chất bảo mật quốc gia, có ý nghĩa chính trị - xã hội quan trọng. | Không kể mức vốn
2 | Các dự án đầu tư xây dựng công trình: sản xuất chất độc hại, chất nổ; hạ tầng khu công nghiệp | Không kể mức vốn
3 | Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ), xây dựng khu nhà ở. | Trên 1.500 tỷ đồng
4 | Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm I - 3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông. | Trên 1.000 tỷ đồng
5 | Các dự án đầu tư xây dựng công trình: công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm, thuỷ sản. | Trên 700 tỷ đồng
6 | Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác. | Trên 500 tỷ đồng
II | Nhóm B |
1 | Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ), xây dựng khu nhà ở. | Từ 75 đến 1.500 tỷ đồng
2 | Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm II - 1), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông. | Từ 50 đến 1.000 tỷ đồng
3 | Các dự án đầu tư xây dựng công trình: hạ tầng kỹ thuật khu đô thị mới, công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm, thuỷ sản. | Từ 40 đến 700 tỷ đồng
4 | Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác. | Từ 30 đến 500 tỷ đồng
III | Nhóm C |
1 | Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ). Các trường phổ thông nằm trong quy hoạch (không kể mức vốn), xây dựng khu nhà ở. | Dưới 75 tỷ đồng
2 | Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm III - 1), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông. | Dưới 50 tỷ đồng
3 | Các dự án đầu tư xây dựng công trình: công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm, thuỷ sản. | Dưới 40 tỷ đồng
4 | Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác. | Dưới 30 tỷ đồng

Ghi chú:

1. Các dự án nhóm A về đường sắt, đường bộ phải được phân đoạn theo chiều dài đường, cấp đường, cầu theo hướng dẫn của Bộ Giao thông vận tải.

2. Các dự án xây dựng trụ sở, nhà làm việc của cơ quan nhà nước phải thực hiện theo quyết định của Thủ tướng Chính phủ.


ND 2009 - 83 sua doi ND12.2009 quan ly du an dau tu

CHÍNH PHỦ

_________

Số: 83/2009/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_____________________________________

Hà Nội, ngày 15 tháng 10 năm 2009

NGHỊ ĐỊNH

Về sửa đổi, bổ sung một số điều Nghị định

số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ

về quản lý dự án đầu tư xây dựng công trình

__________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội;

Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009 của Quốc hội;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều Nghị định số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình như sau:

1. Bổ sung vào cuối điểm a khoản 3 Điều 2 như sau:

“Điều 2. Phân loại dự án và quản lý nhà nước đối với dự án đầu tư xây dựng công trình

3. Ngoài quy định tại khoản 2 Điều này thì tuỳ theo nguồn vốn sử dụng cho dự án, Nhà nước còn quản lý theo quy định sau đây:

a) Đối với các dự án sử dụng vốn ngân sách nhà nước kể cả các dự án thành phần, Nhà nước quản lý toàn bộ quá trình đầu tư xây dựng từ việc xác định chủ trương đầu tư, lập dự án, quyết định đầu tư, lập thiết kế, dự toán, lựa chọn nhà thầu, thi công xây dựng đến khi nghiệm thu, bàn giao và đưa công trình vào khai thác sử dụng. Người quyết định đầu tư có trách nhiệm bố trí đủ vốn theo tiến độ thực hiện dự án, nhưng không quá 3 năm đối với dự án nhóm C, không quá 5 năm đối với dự án nhóm B.”

2. Khoản 1 Điều 10 được sửa đổi, bổ sung như sau:

"Điều 10. Thẩm quyền thẩm định dự án đầu tư xây dựng công trình

1. Người quyết định đầu tư có trách nhiệm tổ chức thẩm định dự án trước khi phê duyệt. Đầu mối thẩm định dự án là đơn vị chuyên môn trực thuộc cấp quyết định đầu tư. Đơn vị đầu mối thẩm định dự án có trách nhiệm gửi hồ sơ dự án để lấy ý kiến của cơ quan quản lý ngành; cơ quan quản lý nhà nước về xây dựng và các cơ quan khác liên quan đến dự án để thẩm định dự án. Người quyết định đầu tư có thể thuê tư vấn để thẩm tra một phần hoặc toàn bộ nội dung quy định tại khoản 1, khoản 2, khoản 3 Điều 11 Nghị định này.

Thời gian xem xét của các cơ quan liên quan, kể từ ngày nhận được hồ sơ dự án là:

- Không quá 45 ngày làm việc đối với dự án quan trọng quốc gia;

- Không quá 20 ngày làm việc đối với dự án nhóm A;

- Không quá 15 ngày làm việc đối với dự án nhóm B;

- Không quá 10 ngày làm việc đối với dự án nhóm C.

Quá thời hạn nêu trên, nếu các cơ quan liên quan không có ý kiến thì được coi như đã đồng ý và phải chịu trách nhiệm về lĩnh vực quản lý của mình.

Đối với các dự án đầu tư xây dựng công trình trong phạm vi đô thị do cơ quan nhà nước có thẩm quyền phê duyệt thì người quyết định đầu tư phải lấy ý kiến về thiết kế cơ sở của cơ quan nhà nước có thẩm quyền trước khi phê duyệt dự án. Đối với các dự án khác, việc lấy ý kiến về thiết kế cơ sở do người quyết định đầu tư quyết định khi thấy cần thiết.

Đơn vị đầu mối có trách nhiệm gửi hồ sơ dự án để lấy ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành quy định tại khoản 6 Điều này. Cơ quan tham gia ý kiến về thiết kế cơ sở được hưởng 25% phí thẩm định dự án, Bộ Tài chính ban hành văn bản hướng dẫn thực hiện quy định này.

Đối với các dự án đã được phân cấp hoặc uỷ quyền quyết định đầu tư thì người được phân cấp hoặc uỷ quyền quyết định đầu tư có trách nhiệm tổ chức thẩm định dự án.”

3. Khoản 1 và khoản 2 Điều 14 được sửa đổi, bổ sung như sau:

"Điều 14. Điều chỉnh dự án đầu tư xây dựng công trình

1. Dự án đầu tư xây dựng công trình có sử dụng 30% vốn nhà nước trở lên được điều chỉnh khi có một trong các trường hợp sau đây:

a) Bị ảnh hưởng bởi thiên tai như động đất, bão, lũ, lụt, sóng thần, hoả hoạn, địch hoạ hoặc sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho dự án;

c) Khi quy hoạch xây dựng thay đổi trực tiếp ảnh hưởng đến địa điểm, quy mô, mục tiêu của dự án.”

2. Khi việc điều chỉnh dự án làm thay đổi địa điểm, quy mô, mục tiêu dự án, vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư phải báo cáo người quyết định đầu tư quyết định; trường hợp điều chỉnh dự án không làm thay đổi địa điểm, quy mô, mục tiêu dự án, không vượt tổng mức đầu tư thì chủ đầu tư được tự quyết định. Những nội dung điều chỉnh dự án phải được thẩm định trước khi quyết định.

Trường hợp điều chỉnh dự án không phù hợp với quy hoạch ngành, quy hoạch xây dựng đã được cơ quan quản lý nhà nước có thẩm quyền phê duyệt thì phải lấy ý kiến của cơ quan này.”

4. Điều 15 được sửa đổi, bổ sung như sau:

"Điều 15. Thi tuyển, tuyển chọn thiết kế kiến trúc công trình xây dựng

1. Các công trình công cộng có quy mô lớn, có yêu cầu kiến trúc đặc thù phải được người quyết định đầu tư quyết định lựa chọn hình thức thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình, bao gồm:

a) Các công trình công cộng có quy mô cấp I, cấp đặc biệt;

b) Các công trình có yêu cầu kiến trúc đặc thù bao gồm:

- Công trình mang tính biểu tượng, công trình điểm nhấn, công trình được xây dựng tại vị trí có ảnh hưởng trực tiếp đến diện mạo, cảnh quan kiến trúc đô thị hoặc các công trình có yêu cầu đặc thù như cửa khẩu quốc tế, tượng đài, trung tâm phát thanh truyền hình, nhà ga đường sắt trung tâm, ga hàng không;

- Công trình có yêu cầu kiến trúc trang trọng, thể hiện quyền lực như trụ sở cơ quan Đảng, Nhà nước, trung tâm hành chính - chính trị cấp tỉnh trở lên;

- Công trình giao thông trong đô thị có yêu cầu thẩm mỹ cao;

- Công trình là biểu tượng về truyền thống văn hoá và lịch sử có ý nghĩa đặc biệt quan trọng đối với địa phương.

2. Ngoài các công trình quy định tại khoản 1 Điều này, đối với các công trình khác thì chủ đầu tư tự quyết định việc thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình.

3. Chi phí cho việc thực hiện thi tuyển, tuyển chọn thiết kế kiến trúc công trình được tính vào tổng mức đầu tư của dự án.

4. Tác giả của thiết kế kiến trúc công trình được lựa chọn thông qua thi tuyển hoặc được tuyển chọn được bảo hộ quyền tác giả và ưu tiên đàm phán, ký kết hợp đồng để lập dự án đầu tư xây dựng công trình và thiết kế xây dựng khi tác giả của thiết kế kiến trúc có đủ điều kiện năng lực theo quy định. Trường hợp tác giả của thiết kế kiến trúc không đủ điều kiện năng lực thì có thể liên danh với tổ chức tư vấn thiết kế có đủ điều kiện năng lực để đàm phán ký kết hợp đồng với chủ đầu tư.

Nếu tác giả của thiết kế kiến trúc được lựa chọn từ chối thực hiện lập dự án đầu tư xây dựng công trình và thiết kế xây dựng thì chủ đầu tư tổ chức lựa chọn nhà thầu khác theo quy định của pháp luật.”

5. Khoản 3 Điều 20 được sửa đổi, bổ sung như sau:

“Điều 20. Hồ sơ xin cấp Giấy phép xây dựng công trình và nhà ở đô thị

3. Bản vẽ thiết kế thể hiện được vị trí mặt bằng; mặt cắt, các mặt đứng chính; mặt bằng, mặt cắt móng công trình; sơ đồ vị trí hoặc tuyến công trình (đối với công trình theo tuyến); sơ đồ hệ thống và điểm đấu nối kỹ thuật cấp điện, cấp nước, thoát nước mưa, nước thải. Riêng đối với công trình sửa chữa, cải tạo yêu cầu phải có Giấy phép xây dựng thì phải có ảnh chụp hiện trạng công trình.”

6. Khoản 1 Điều 23 được sửa đổi, bổ sung như sau:

“Điều 23. Thẩm quyền cấp giấy phép xây dựng

1. Ủy ban nhân dân cấp tỉnh tổ chức cấp Giấy phép xây dựng đối với các công trình xây dựng cấp đặc biệt, cấp I, cấp II; công trình tôn giáo; công trình di tích lịch sử - văn hoá; công trình tượng đài, tranh hoành tráng thuộc địa giới hành chính do mình quản lý; những công trình trên các tuyến, trục đường phố chính trong đô thị; công trình thuộc dự án có vốn đầu tư trực tiếp nước ngoài; công trình thuộc dự án và các công trình khác do Ủy ban nhân dân cấp tỉnh quy định.”

7. Điểm a khoản 2 và khoản 4 Điều 36 được sửa đổi, bổ sung như sau:

“Điều 36. Quy định chung về điều kiện năng lực của tổ chức, cá nhân

2. Tổ chức, cá nhân khi tham gia các lĩnh vực sau đây phải có đủ điều kiện năng lực:

a) Lập, thẩm định dự án đầu tư xây dựng công trình; định giá xây dựng;

4. Cá nhân đảm nhận chức danh chủ nhiệm, chủ trì thiết kế chuyên ngành đồ án quy hoạch xây dựng; chủ nhiệm, chủ trì thiết kế xây dựng; chủ nhiệm khảo sát xây dựng; giám sát thi công xây dựng công trình phải có chứng chỉ hành nghề theo quy định. Cá nhân tham gia quản lý dự án phải có chứng nhận nghiệp vụ về quản lý dự án đầu tư xây dựng công trình.”

8. Bổ sung khoản 5 vào Điều 57 như sau:

“Điều 57. Tổ chức thực hiện

5. Bộ Kế hoạch và Đầu tư hướng dẫn về điều kiện, năng lực của tổ chức, cá nhân tham gia thẩm định dự án đầu tư xây dựng công trình.”

9. Bãi bỏ Điều 4.

Điều 2. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 12 năm 2009.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- VP BCĐ TW về phòng, chống tham nhũng; Đã ký

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Ủy ban của Quốc hội;

- Văn phòng Quốc hội;

- Toà án nhân dân tối cao; Nguyễn Tấn Dũng

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Ủy ban Giám sát tài chính Quốc gia;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTN (5b). XH


ND 2009 - 108 Dau tu theo BOT BTO BT

CHÍNH PHỦ _____ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ________________________
Số: 108/2009/NĐ-CP | Hà Nội, ngày 27 tháng 11 năm 2009

NGHỊ ĐỊNH

Về đầu tư theo hình thức hợp đồng xây dựng-kinh doanh-chuyển giao, hợp đồng xây dựng-chuyển giao-kinh doanh, hợp đồng xây dựng-chuyển giao

______________________________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng điều chỉnh

1. Nghị định này quy định lĩnh vực, điều kiện, trình tự, thủ tục đầu tư, ưu đãi đầu tư; quyền và nghĩa vụ của các bên tham gia Hợp đồng Xây dựng – Kinh doanh – Chuyển giao, Hợp đồng Xây dựng – Chuyển giao – Kinh doanh, Hợp đồng Xây dựng – Chuyển giao.

Đối với các hình thức Hợp đồng dự án tương tự khác, Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ xem xét, quyết định trong từng trường hợp cụ thể.

2. Đối tượng điều chỉnh của Nghị định này gồm các Nhà đầu tư, Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án, các cơ quan, tổ chức, cá nhân, doanh nghiệp có liên quan đến việc thực hiện Dự án theo quy định tại Nghị định này.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ sau đây được hiểu như sau:

1. Hợp đồng Xây dựng – Kinh doanh – Chuyển giao (sau đây gọi tắt là Hợp đồng BOT) là hợp đồng được ký giữa Cơ quan nhà nước có thẩm quyền và Nhà Đầu tư để xây dựng, kinh doanh công trình kết cấu hạ tầng trong một thời hạn nhất định; hết thời hạn, Nhà đầu tư chuyển giao không bồi hoàn công trình đó cho Nhà nước Việt Nam.

2. Hợp đồng Xây dựng – Chuyển giao – Kinh doanh (sau đây gọi tắt là Hợp đồng BTO) là hợp đồng được ký giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi xây dựng xong, Nhà đầu tư chuyển giao công trình đó cho Nhà nước Việt Nam; Chính phủ dành cho Nhà đầu tư quyền kinh doanh công trình đó trong một thời hạn nhất định để thu hồi vốn đầu tư và lợi nhuận.

3. Hợp đồng Xây dựng – Chuyển giao (sau đây gọi tắt là Hợp đồng BT) là hợp đồng được ký giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi xây dựng xong, Nhà đầu tư chuyển giao công trình đó cho Nhà nước Việt Nam; Chính phủ tạo điều kiện cho Nhà đầu tư thực hiện Dự án khác để thu hồi vốn đầu tư và lợi nhuận hoặc thanh toán cho Nhà đầu tư theo thỏa thuận trong Hợp đồng BT.

4. Dự án là dự án thực hiện theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT, gồm Dự án quan trọng quốc gia và các Dự án còn lại được phân thành các Nhóm A, B và C theo quy định của pháp luật về xây dựng.

5. Dự án khác là một hoặc các dự án khác nhau được Cơ quan nhà nước có thẩm quyền giao cho Nhà đầu tư thực hiện theo các điều kiện thỏa thuận trong Hợp đồng dự án.

6. Hợp đồng dự án là Hợp đồng BOT, Hợp đồng BTO, Hợp đồng BT theo quy định tương ứng tại các khoản 1, 2 và 3 Điều này và các tài liệu kèm theo.

7. Nhà đầu tư là tổ chức, cá nhân theo quy định của Luật Đầu tư.

8. Doanh nghiệp BOT, Doanh nghiệp BTO, Doanh nghiệp BT (sau đây gọi chung là Doanh nghiệp dự án) là doanh nghiệp do Nhà đầu tư thành lập để thiết kế, xây dựng, vận hành, quản lý Công trình dự án và để thực hiện Dự án khác.

9. Báo cáo nghiên cứu khả thi (Dự án đầu tư xây dựng công trình) là tập hợp các đề xuất có liên quan đến việc bỏ vốn để thiết kế, xây dựng và vận hành, quản lý Công trình kết cấu hạ tầng theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT.

10. Công trình kết cấu hạ tầng là các công trình được khuyến khích thực hiện theo quy định tại Điều 4 Nghị định này.

11. Công trình dự án là Công trình BOT, Công trình BTO và Công trình BT.

Điều 3. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án

1. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án là các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là các Bộ, ngành, Ủy ban nhân dân cấp tỉnh).

2. Căn cứ chức năng, nhiệm vụ, quyền hạn và điều kiện quản lý cụ thể, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh có thể ủy quyền cho cơ quan trực thuộc của mình ký kết và thực hiện Hợp đồng dự án Nhóm B và Nhóm C.

3. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án là một Bên tham gia Hợp đồng dự án và thực hiện các quyền, nghĩa vụ, trách nhiệm theo thỏa thuận với Nhà đầu tư tại Hợp đồng dự án.

4. Tùy thuộc tính chất, quy mô của Dự án, Cơ quan nhà nước có thẩm quyền thành lập bộ phận chuyên trách hoặc chỉ định cơ quan chuyên môn của mình làm đầu mối tổ chức thực hiện các quyền và nghĩa vụ của mình theo quy định tại Hợp đồng dự án, nhưng trong mọi trường hợp phải chịu hoàn toàn trách nhiệm về các nghĩa vụ đã cam kết theo Hợp đồng dự án.

Điều 4. Lĩnh vực đầu tư

1. Chính phủ khuyến khích thực hiện các Dự án xây dựng và vận hành, quản lý công trình kết cấu hạ tầng mới hoặc Dự án cải tạo, mở rộng, hiện đại hóa và vận hành, quản lý các công trình hiện có trong các lĩnh vực sau đây:

a) Đường bộ, cầu đường bộ, hầm đường bộ, bến phà đường bộ;

b) Đường sắt, cầu đường sắt, hầm đường sắt;

c) Cảng hàng không, cảng biển, cảng sông;

d) Hệ thống cung cấp nước sạch; hệ thống thoát nước; hệ thống thu gom, xử lý nước thải, chất thải;

đ) Nhà máy điện, đường dây tải điện;

e) Các công trình kết cấu hạ tầng khác theo quyết định của Thủ tướng Chính phủ.

2. Đối với các công trình nêu tại điểm e khoản 1 Điều này, các Bộ, ngành và Ủy ban nhân dân cấp tỉnh lấy ý kiến bằng văn bản của các Bộ, ngành và địa phương có liên quan để trình Thủ tướng Chính phủ xem xét, quyết định trong từng trường hợp cụ thể.

Điều 5. Nguồn vốn thực hiện Dự án

1. Nhà đầu tư hoặc Doanh nghiệp dự án phải tự thu xếp các nguồn vốn để thực hiện Dự án theo thỏa thuận tại Hợp đồng dự án.

2. Đối với Dự án có tổng vốn đầu tư đến 1.500 tỷ đồng, tỷ lệ vốn chủ sở hữu của Doanh nghiệp dự án không được thấp hơn 15% tổng vốn đầu tư của Dự án.

3. Đối với Dự án có tổng vốn đầu tư trên 1.500 tỷ đồng, tỷ lệ vốn chủ sở hữu của Doanh nghiệp dự án được xác định theo nguyên tắc lũy tiến từng phần như sau:

a) Đối với phần vốn đầu tư đến 1.500 tỷ đồng, tỷ lệ vốn chủ sở hữu của Doanh nghiệp dự án không được thấp hơn 15% của phần vốn này;

b) Đối với phần vốn đầu tư trên 1.500 tỷ đồng, tỷ lệ vốn chủ sở hữu của Doanh nghiệp dự án không được thấp hơn 10% của phần vốn này;

4. Dự án khác phải đáp ứng yêu cầu về vốn chủ sở hữu (nếu có) theo quy định của pháp luật.

Điều 6. Sử dụng vốn nhà nước để thực hiện Dự án

1. Tổng vốn nhà nước tham gia thực hiện Dự án không được vượt quá 49% tổng vốn đầu tư của Dự án.

2. Đối với Dự án cần thực hiện để đáp ứng nhu cầu cấp bách về việc sử dụng công trình kết cấu hạ tầng và Dự án quan trọng khác, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh xem xét, quyết định việc sử dụng vốn ngân sách nhà nước để xây dựng công trình phụ trợ, tổ chức bồi thường, giải phóng mặt bằng, tái định cư hoặc thực hiện các công việc khác nhằm hỗ trợ thực hiện Dự án.

3. Nguồn vốn hỗ trợ thực hiện Dự án theo quy định tại khoản 2 Điều này không tính vào tổng vốn đầu tư của Dự án và được lập, quản lý, sử dụng theo quy định đối với dự án đầu tư sử dụng vốn nhà nước.

Điều 7. Nhóm công tác liên ngành

1. Tùy thuộc vào nhu cầu đàm phán và thực hiện Dự án, Cơ quan nhà nước có thẩm quyền thành lập Nhóm công tác liên ngành để hỗ trợ đàm phán, thực hiện Dự án (sau đây gọi là Nhóm công tác liên ngành). Thành phần của Nhóm công tác liên ngành gồm:

a) Một số thành viên đại diện cho Cơ quan nhà nước có thẩm quyền;

b) Đại diện của cơ quan ở trung ương và địa phương nơi Dự án dự kiến thực hiện hoặc liên quan đến Dự án;

c) Một số chuyên gia pháp luật, kỹ thuật, tài chính độc lập khác theo quyết định của Cơ quan nhà nước có thẩm quyền.

2. Nhóm công tác liên ngành có nhiệm vụ:

a) Tham gia đàm phán Hợp đồng dự án và hỗ trợ Cơ quan nhà nước có thẩm quyền thực hiện nhiệm vụ quy định tại Nghị định này;

b) Tham gia giải quyết các vấn đề phát sinh trong quá trình thực hiện Dự án;

c) Thực hiện các nhiệm vụ khác theo yêu cầu của Cơ quan nhà nước có thẩm quyền.

3. Thời gian hoạt động của Nhóm công tác liên ngành do Cơ quan nhà nước có thẩm quyền quyết định tùy thuộc vào yêu cầu thực hiện Dự án.

Điều 8. Chi phí chuẩn bị đầu tư và thực hiện nhiệm vụ, quyền hạn của Cơ quan nhà nước có thẩm quyền

1. Chi phí lập, công bố Danh mục dự án, tổ chức lựa chọn Nhà đầu tư và các chi phí khác liên quan đến việc thực hiện quyền hạn, trách nhiệm của Cơ quan nhà nước có thẩm quyền được bố trí từ ngân sách nhà nước trên cơ sở dự toán được cấp có thẩm quyền phê duyệt.

2. Chi phí lập, thẩm định Báo cáo nghiên cứu khả thi của Dự án hoặc Đề xuất dự án, kể cả chi phí liên quan đến việc chuẩn bị Dự án khác (không bao gồm Đề xuất dự án do Nhà đầu tư lập theo quy định tại Điều 11 Nghị định này) được bố trí từ ngân sách nhà nước và các nguồn thu khác (nếu có).

3. Tùy thuộc tính chất và quy mô của Dự án, Nhà đầu tư được lựa chọn thực hiện Dự án phải thanh toán cho Cơ quan nhà nước có thẩm quyền chi phí chuẩn bị dự án nêu tại khoản 2 Điều này.

Chương II

XÂY DỰNG VÀ CÔNG BỐ DANH MỤC DỰ ÁN

Điều 9. Xây dựng Danh mục dự án

1. Căn cứ quy hoạch và kế hoạch phát triển kinh tế, xã hội trong từng thời kỳ và quy định tại Điều 4 của Nghị định này, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh tổ chức lập Danh mục Dự án BOT, Dự án BTO và Dự án BT của ngành và địa phương (sau đây gọi là Danh mục dự án).

2. Mỗi Dự án thuộc Danh mục dự án phải có những nội dung chủ yếu sau:

a) Tên Dự án;

b) Mục tiêu của Dự án;

c) Địa điểm dự kiến thực hiện Dự án và Dự án khác (nếu có);

d) Tóm tắt các thông số kỹ thuật chủ yếu và tổng vốn đầu tư dự kiến để thực hiện Dự án;

đ) Tên, địa chỉ, số điện thoại, số fax của Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án.

3. Tùy thuộc mục tiêu, tính chất và địa điểm của mỗi Dự án trong Danh mục, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh gửi Danh mục dự án đến các Bộ, ngành và địa phương có liên quan để lấy ý kiến.

4. Văn bản lấy ý kiến của các cơ quan nêu tại khoản 3 Điều này phải giải trình mục tiêu, địa điểm, công suất thiết kế, vốn đầu tư dự kiến, các yêu cầu tối thiểu về kỹ thuật và tài chính của mỗi Dự án trong Danh mục dự án.

5. Căn cứ chức năng, nhiệm vụ, quyền hạn theo quy định của pháp luật, các Bộ, ngành và địa phương có liên quan cho ý kiến bằng văn bản về các vấn đề nêu tại khoản 4 Điều này và các vấn đề khác trong thời hạn 30 ngày làm việc kể từ ngày nhận được Danh mục dự án.

6. Danh mục dự án có thể được sửa đổi, bổ sung trong trường hợp có sự thay đổi về quy hoạch, kế hoạch phát triển kinh tế, xã hội của ngành, địa phương hoặc do có sự thay đổi về Dự án trong Danh mục dự án đã công bố.

Điều 10. Công bố Danh mục dự án

1. Trong tháng 1 hàng năm, các Bộ, ngành và Ủy ban nhân dân cấp tỉnh công bố Danh mục dự án trên Trang thông tin điện tử của Bộ, ngành, địa phương và đăng tải trên Báo Đấu thầu trong 3 số liên tiếp. Danh mục dự án được công bố phải có những nội dung chủ yếu quy định tại khoản 2 Điều 9 của Nghị định này.

2. Thời gian tối thiểu để Nhà đầu tư lựa chọn và đăng ký thực hiện Dự án với Cơ quan nhà nước có thẩm quyền là 30 ngày làm việc kể từ ngày Danh mục dự án được tăng tải lần cuối theo quy định tại khoản 1 Điều này.

3. Hết thời hạn nêu tại khoản 2 Điều này, Cơ quan nhà nước có thẩm quyền đăng tải danh sách Nhà đầu tư đã gửi văn bản đăng ký thực hiện Dự án trên Báo Đấu thầu và Trang thông tin điện tử của Bộ, ngành, địa phương.

Điều 11. Dự án do Nhà đầu tư đề xuất

1. Nhà đầu tư có thể đề nghị thực hiện Dự án ngoài Danh mục dự án đã công bố và phải lập Đề xuất dự án gửi Bộ, ngành, Ủy ban nhân dân cấp tỉnh phê duyệt.

2. Đề xuất dự án gồm những nội dung quy định tại khoản 2 Điều 12.

3. Hồ sơ đề nghị phê duyệt Đề xuất dự án gồm những nội dung sau:

a) Văn bản đề nghị phê duyệt Đề xuất dự án;

b) Văn bản chứng minh tư cách pháp lý và năng lực tài chính, kỹ thuật của Nhà đầu tư;

c) Giới thiệu năng lực tài chính và kinh nghiệm thực hiện Dự án tương tự (nếu có);

d) Các tài liệu khác cần thiết cho việc giải trình Đề xuất dự án.

4. Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh tiếp nhận Đề xuất dự án thuộc phạm vi chức năng, nhiệm vụ, quyền hạn của mình và tiến hành xem xét, phê duyệt Đề xuất dự án theo quy định tại các khoản 3, 4 và 5 Điều 9 của Nghị định này.

Đối với Đề xuất dự án chưa có trong quy hoạch phát triển ngành, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh xem xét bổ sung quy hoạch theo thẩm quyền hoặc trình Thủ tướng Chính phủ xem xét, chấp thuận bổ sung quy hoạch.

5. Trường hợp Đề xuất dự án được phê duyệt, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh quyết định bổ sung Dự án vào Danh mục dự án và đăng tải những nội dung cơ bản của Dự án theo quy định tại khoản 2 Điều 9 trên Trang thông tin điện tử của Bộ, ngành, địa phương và đăng tải trên Báo Đấu thầu trong 3 số liên tiếp. Trong thời hạn tối thiểu 30 ngày làm việc kể từ ngày đăng tải lần cuối mà không có Nhà đầu tư khác đăng ký tham gia, Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh quyết định chỉ định Nhà đầu tư có Đề xuất dự án được phê duyệt để đàm phán Hợp đồng dự án.

6. Trường hợp có Nhà đầu tư khác đăng ký thực hiện Dự án, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh phải tổ chức đấu thầu để lựa chọn Nhà đầu tư theo quy định tại Điều 13 Nghị định này.

Điều 12. Lập, phê duyệt Đề xuất dự án và Báo cáo nghiên cứu khả thi

1. Tùy thuộc vào tính chất, quy mô của Dự án, Cơ quan nhà nước có thẩm quyền tổ chức lập Báo cáo nghiên cứu khả thi hoặc Đề xuất dự án để làm cơ sở cho việc lập hồ sơ mời thầu và tổ chức đàm phán Hợp đồng dự án với Nhà đầu tư.

2. Đề xuất dự án gồm những nội dung sau:

a) Phân tích sự cần thiết và những lợi thế các việc thực hiện Dự án theo hình thức Hợp đồng BOT, Hợp đồng BTO, Hợp đồng BT so với các hình thức đầu tư khác;

b) Dự kiến công suất, địa điểm, diện tích xây dựng, các hạng mục công trình, nhu cầu sử dụng đất;

c) Phân tích, lựa chọn sơ bộ về công nghệ, kỹ thuật; các điều kiện cung cấp vật tư thiết bị, nguyên liệu, năng lượng, dịch vụ, hạ tầng kỹ thuật; phương án giải phóng mặt bằng, tái định cư (nếu có); ảnh hưởng của Dự án đối với môi trường sinh thái, phòng, chống cháy nổ, an ninh;

d) Xác định sơ bộ tổng vốn đầu tư của Dự án;

đ) Xác định các loại giá, phí hàng hóa, dịch vụ dự kiến thu từ việc khai thác công trình;

e) Xác định thời gian xây dựng, khai thác công trình, phương thức tổ chức quản lý và kinh doanh (đối với Dự án BOT và Dự án BTO);

g) Các điều kiện, phương thức chuyển giao và tiếp nhận công trình phù hợp với quy định tại Chương VI của Nghị định này;

h) Đề xuất áp dụng các hình thức ưu đãi, hỗ trợ đầu tư và bảo lãnh Chính phủ (nếu có) phù hợp với quy định tại Chương VII của Nghị định này;

i) Đánh giá sơ bộ hiệu quả kinh tế, xã hội của Dự án;

k) Đối với Dự án BT, ngoài những nội dung nêu tại các điểm a, b, c, d, g, h, i khoản này, Đề xuất dự án phải xác định điều kiện thanh toán hoặc điều kiện thực hiện Dự án khác.

3. Báo cáo nghiên cứu khả thi Dự án BOT và Dự án BTO gồm những nội dung theo quy định của pháp luật về xây dựng và các nội dung tương ứng quy định tại khoản 2 Điều này.

4. Đối với Dự án BT, ngoài những nội dung được lập theo quy định của pháp luật về xây dựng, Báo cáo nghiên cứu khả thi phải bao gồm những nội dung quy định tại các điểm a, b, c, d, g, h, i, k khoản 2 Điều này.

5. Thẩm quyền phê duyệt Báo cáo nghiên cứu khả thi và Đề xuất dự án được quy định như sau:

a) Thủ tướng Chính phủ phê duyệt Báo cáo nghiên cứu khả thi và Đề xuất Dự án quan trọng quốc gia theo Nghị quyết của Quốc hội, Dự án có nhu cầu sử dụng đất từ 200 ha trở lên, Dự án có yêu cầu bảo lãnh của Chính phủ và Dự án thuộc Nhóm A có tổng vốn đầu tư từ 1.500 tỷ đồng trở lên;

b) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt Báo cáo nghiên cứu khả thi và Đề xuất dự án còn lại thuộc các Nhóm A, B và C.

Chương III

LỰA CHỌN NHÀ ĐẦU TƯ ĐÀM PHÁN HỢP ĐỒNG DỰ ÁN

Điều 13. Đấu thầu lựa chọn Nhà đầu tư

Đối với Dự án trong Danh mục dự án đã công bố có từ 2 Nhà đầu tư trở lên cùng đăng ký thực hiện, Cơ quan nhà nước có thẩm quyền phải tổ chức đấu thầu rộng rãi trong nước hoặc quốc tế để lựa chọn Nhà đầu tư.

Điều 14. Chỉ định Nhà đầu tư

Việc chỉ định Nhà đầu tư chỉ được áp dụng khi đáp ứng một trong các điều kiện sau:

1. Trong thời hạn quy định tại khoản 2 Điều 10 Nghị định này mà chỉ có một Nhà đầu tư đăng ký thực hiện Dự án;

2. Trường hợp quy định tại khoản 5 Điều 11 Nghị định này;

3. Dự án cần thực hiện để đáp ứng nhu cầu cấp bách về việc sử dụng công trình kết cấu hạ tầng do Thủ tướng Chính phủ quyết định trên cơ sở đề nghị của Bộ, ngành, Ủy ban nhân dân cấp tỉnh và báo cáo thẩm định của Bộ Kế hoạch và Đầu tư.

Điều 15. Đàm phán, ký kết Hợp đồng dự án và các hợp đồng liên quan

1. Căn cứ kết quả lựa chọn Nhà đầu tư theo quy định tại Điều 13 và Điều 14 Nghị định này, Cơ quan nhà nước có thẩm quyền tổ chức đàm phán Hợp đồng dự án với Nhà đầu tư được chọn.

2. Các quyền, nghĩa vụ của Doanh nghiệp dự án, quyền tiếp nhận Dự án theo quy định tương ứng tại Điều 16, Điều 17 của Nghị định này và các hợp đồng liên quan đến việc thực hiện Dự án (nếu có) có thể được đàm phán đồng thời với việc đàm phán Hợp đồng dự án.

3. Sau khi kết thúc đàm phán, Hợp đồng dự án và các hợp đồng liên quan đến việc thực hiện Dự án (nếu có) được ký tắt giữa các bên có liên quan.

4. Sau khi dự án được cấp Giấy chứng nhận đầu tư theo quy định tại Chương V Nghị định này, Nhà đầu tư và Cơ quan nhà nước có thẩm quyền tiến hành ký chính thức Hợp đồng dự án. Trường hợp nội dung Hợp đồng dự án có sự thay đổi so với Hợp đồng dự án đã ký tắt, Nhà đầu tư phải thông báo nội dung sửa đổi cho Cơ quan cấp Giấy chứng nhận đầu tư trước khi ký chính thức.

Chương IV

HỢP ĐỒNG DỰ ÁN

Điều 16. Nội dung Hợp đồng dự án

1. Hợp đồng dự án quy định mục đích, phạm vi, nội dung Dự án; quyền, nghĩa vụ của các bên trong việc thiết kế, xây dựng, kinh doanh, quản lý công trình dự án và Dự án khác (nếu có).

2. Các quyền và nghĩa vụ của Doanh nghiệp dự án được thỏa thuận theo một trong các cách thức sau:

a) Doanh nghiệp dự án, sau khi được thành lập, ký Hợp đồng dự án để cùng với Nhà đầu tư hợp thành một Bên của Hợp đồng dự án;

b) Cơ quan nhà nước có thẩm quyền, Nhà đầu tư và Doanh nghiệp dự án ký kết văn bản cho phép Doanh nghiệp dự án tiếp nhận và thực hiện các quyền, nghĩa vụ của Nhà đầu tư theo quy định tại Hợp đồng dự án. Văn bản này là một bộ phận không tách rời của Hợp đồng dự án.

Điều 17. Quyền tiếp nhận Dự án

1. Các Bên có thể thỏa thuận việc bên cho vay tiếp nhận một phần hoặc toàn bộ các quyền và nghĩa vụ của Doanh nghiệp dự án (sau đây gọi là quyền tiếp nhận dự án) trong trường hợp Doanh nghiệp dự án hoặc Nhà đầu tư không thực hiện được các nghĩa vụ theo Hợp đồng dự án hoặc hợp đồng vay. Sau khi tiếp nhận Dự án, bên cho vay phải thực hiện đầy đủ các nghĩa vụ tương ứng của Doanh nghiệp dự án hoặc Nhà đầu tư theo quy định tại Hợp đồng dự án.

2. Điều kiện, thủ tục và nội dung quyền tiếp nhận Dự án của bên cho vay phải được quy định tại hợp đồng vay, văn bản bảo đảm vay hoặc thỏa thuận khác ký kết giữa Doanh nghiệp dự án hoặc Nhà đầu tư với Bên cho vay và phải được Cơ quan nhà nước có thẩm quyền chấp thuận.

Điều 18. Chuyển nhượng quyền và nghĩa vụ theo Hợp đồng dự án

1. Nhà đầu tư có thể chuyển nhượng một phần hoặc toàn bộ các quyền và nghĩa vụ của mình theo Hợp đồng dự án.

2. Việc chuyển nhượng một phần hoặc toàn bộ Dự án khác phải tuân thủ các điều kiện, thủ tục theo quy định của pháp luật về đầu tư, xây dựng và văn bản pháp luật liên quan.

3. Việc chuyển nhượng theo quy định tại khoản 1 và khoản 2 Điều này phải được Cơ quan nhà nước có thẩm quyền chấp thuận và không được làm ảnh hưởng đến mục tiêu, quy mô, tiêu chuẩn kỹ thuật, tiến độ thực hiện Dự án và các điều kiện khác đã thỏa thuận tại Hợp đồng dự án.

Điều 19. Sửa đổi, bổ sung Hợp đồng dự án

1. Hợp đồng dự án có thể được sửa đổi, bổ sung do có sự thay đổi về quy mô, tiêu chuẩn kỹ thuật công trình, tổng vốn đầu tư đã thỏa thuận hoặc do sự kiện bất khả kháng và các trường hợp khác theo quy định tại Hợp đồng dự án.

2. Các Bên thỏa thuận trong Hợp đồng dự án các điều kiện sửa đổi, bổ sung Hợp đồng dự án.

3. Việc sửa đổi, bổ sung Hợp đồng dự án phải được Cơ quan cấp Giấy chứng nhận đầu tư chấp thuận.

Điều 20. Thời hạn Hợp đồng dự án

1. Thời hạn Hợp đồng dự án do các Bên thỏa thuận phù hợp với lĩnh vực, quy mô, tính chất của Dự án và có thể được gia hạn hoặc rút ngắn theo các điều kiện quy định tại Hợp đồng dự án.

2. Đối với Hợp đồng BOT và Hợp đồng BTO, các Bên phải thỏa thuận cụ thể thời điểm, thời gian xây dựng và hoàn thành công trình; thời điểm, thời gian kinh doanh – chuyển giao công trình (đối với Hợp đồng BOT) và thời điểm, thời gian chuyển giao – kinh doanh (đối với Hợp đồng BTO).

3. Đối với Hợp đồng BT, các Bên phải thỏa thuận cụ thể thời điểm, thời gian xây dựng và chuyển giao Công trình BT. Thời điểm, thời gian hoạt động và kết thúc Dự án khác do các Bên thỏa thuận tùy thuộc vào lĩnh vực, quy mô, tính chất của Dự án phù hợp với quy định của pháp luật về đầu tư, xây dựng và các văn bản pháp luật có liên quan.

Điều 21. Chấm dứt Hợp đồng dự án

1. Hợp đồng dự án chấm dứt hiệu lực do kết thúc thời hạn đã thỏa thuận hoặc kết thúc trước thời hạn do lỗi vi phạm của một trong các bên mà không có biện pháp khắc phục có hiệu quả, do sự kiện bất khả kháng hoặc các trường hợp khác quy định tại Hợp đồng dự án.

2. Các bên thỏa thuận trong Hợp đồng dự án các điều kiện chấm dứt Hợp đồng dự án và biện pháp xử lý khi Hợp đồng dự án chấm dứt trước thời hạn trong các trường hợp quy định tại khoản 1 Điều này.

Điều 22. Áp dụng pháp luật nước ngoài điều chỉnh quan hệ Hợp đồng dự án và các hợp đồng có liên quan

1. Cơ quan nhà nước có thẩm quyền và nhà đầu tư nước ngoài có thể thỏa thuận việc áp dụng pháp luật nước ngoài đối với các hợp đồng sau:

a) Hợp đồng dự án;

b) Các hợp đồng được Cơ quan nhà nước có thẩm quyền bảo lãnh nghĩa vụ thực hiện quy định tại Điều 40 Nghị định này.

2. Việc áp dụng pháp luật nước ngoài theo quy định tại khoản 1 Điều này không được trái với các quy định của pháp luật Việt Nam.

Điều 23. Bảo đảm nghĩa vụ thực hiện Hợp đồng dự án

1. Biện pháp bảo đảm nghĩa vụ thực hiện Hợp đồng dự án được áp dụng dưới hình thức bảo lãnh của ngân hàng hoặc biện pháp bảo đảm nghĩa vụ khác theo quy định của pháp luật dân sự.

2. Đối với Dự án có tổng vốn đầu tư đến 1.500 tỷ đồng, số tiền bảo đảm nghĩa vụ thực hiện Hợp đồng dự án không được thấp hơn 2% tổng vốn đầu tư.

3. Đối với Dự án có tổng vốn đầu tư trên 1.500 tỷ đồng, số tiền bảo đảm nghĩa vụ thực hiện Hợp đồng dự án được xác định theo nguyên tắc lũy tiến từng phần như sau:

a) Đối với phần vốn đầu tư đến 1.500 tỷ đồng, số tiền bảo đảm nghĩa vụ thực hiện Hợp đồng dự án không thấp hơn 2% của phần vốn này;

b) Đối với phần vốn đầu tư trên 1.500 tỷ đồng, số tiền bảo đảm nghĩa vụ thực hiện Hợp đồng dự án không thấp hơn 1% của phần vốn này;

4. Bảo đảm nghĩa vụ thực hiện Hợp đồng dự án có hiệu lực kể từ ngày Hợp đồng dự án được ký chính thức đến ngày công trình được hoàn thành.

Chương V

THỦ TỤC CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ VÀ THỰC HIỆN DỰ ÁN

Điều 24. Cơ quan cấp Giấy chứng nhận đầu tư

1. Bộ Kế hoạch và Đầu tư cấp Giấy chứng nhận đầu tư cho các Dự án sau:

a) Các Dự án quan trọng quốc gia;

b) Các Dự án mà Bộ, ngành hoặc cơ quan được ủy quyền của Bộ, ngành là Cơ quan nhà nước có thẩm quyền ký kết Hợp đồng dự án;

c) Các Dự án thực hiện trên địa bàn nhiều tỉnh, thành phố trực thuộc Trung ương.

2. Ủy ban nhân dân cấp tỉnh cấp Giấy chứng nhận đầu tư đối với các Dự án không thuộc quy định tại khoản 1 Điều này.

Điều 25. Hồ sơ, trình tự, thủ tục thẩm tra, cấp Giấy chứng nhận đầu tư

1. Nhà đầu tư nộp 10 bộ hồ sơ, trong đó có ít nhất 01 bộ gốc cho Cơ quan cấp Giấy chứng nhận đầu tư nêu tại Điều 24 Nghị định này để tổ chức thẩm tra, cấp Giấy chứng nhận đầu tư.

2. Hồ sơ đề nghị cấp Giấy chứng nhận đầu tư gồm:

a) Văn bản đề nghị cấp Giấy chứng nhận đầu tư;

b) Hợp đồng dự án đã được ký tắt và các hợp đồng liên quan đến việc thực hiện Dự án (nếu có);

c) Báo cáo nghiên cứu khả thi;

d) Hợp đồng liên doanh và Điều lệ Doanh nghiệp dự án (nếu có).

3. Nội dung thẩm tra gồm:

a) Các quyền và nghĩa vụ của các bên theo Hợp đồng dự án;

b) Tiến độ thực hiện dự án;

c) Nhu cầu sử dụng đất;

d) Các giải pháp về môi trường;

đ) Các kiến nghị của Nhà đầu tư về ưu đãi đầu tư, bảo lãnh của Chính phủ (nếu có).

4. Cơ quan cấp Giấy chứng nhận đầu tư tiến hành thẩm tra, cấp Giấy chứng nhận đầu tư cho Nhà đầu tư trong thời hạn 45 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ.

Điều 26. Nội dung Giấy chứng nhận đầu tư

1. Giấy chứng nhận đầu tư gồm những nội dung chủ yếu sau:

a) Tên, địa chỉ của Nhà đầu tư và Doanh nghiệp dự án;

b) Tên Dự án;

c) Mục tiêu và quy mô của Dự án;

d) Địa điểm thực hiện Dự án và diện tích đất sử dụng;

đ) Tổng vốn đầu tư của Dự án;

e) Thời gian và tiến độ thực hiện Dự án; tiến độ huy động vốn theo Hợp đồng dự án;

g) Các ưu đãi, hỗ trợ đầu tư (nếu có).

2. Đối với Dự án BT, ngoài những nội dung quy định đối với dự án xây dựng Công trình BT nêu tại khoản 1 Điều này, Giấy chứng nhận đầu tư phải quy định điều kiện thanh toán hoặc điều kiện thực hiện Dự án khác theo quy định tại Hợp đồng dự án.

Điều 27. Đăng ký kinh doanh, thành lập và tổ chức quản lý của Doanh nghiệp dự án

1. Nhà đầu tư đăng ký kinh doanh để thành lập Doanh nghiệp dự án hoặc bổ sung ngành, nghề kinh doanh trong Giấy chứng nhận đăng ký kinh doanh (đối với Nhà đầu tư đã thành lập tổ chức kinh tế). Hồ sơ, trình tự, thủ tục đăng ký kinh doanh hoặc bổ sung đăng ký kinh doanh theo quy định của Luật Doanh nghiệp.

2. Giấy chứng nhận đầu tư cấp cho Nhà đầu tư nước ngoài đồng thời là Giấy chứng nhận đăng ký kinh doanh của Doanh nghiệp dự án.

3. Tổ chức bộ máy quản lý, quyền hạn và trách nhiệm của Doanh nghiệp dự án cho Nhà đầu tư quyết định phù hợp với quy định của Hợp đồng dự án, Luật Doanh nghiệp, Luật Đầu tư và văn bản pháp luật có liên quan.

Điều 28. Điều kiện triển khai Dự án

1. Dự án được triển khai sau khi Nhà đầu tư được cấp Giấy chứng nhận đầu tư và theo các điều kiện khác thỏa thuận trong Hợp đồng dự án.

2. Dự án khác được triển khai theo thời gian, tiến độ do các bên thỏa thuận trong Hợp đồng dự án phù hợp với quy định của pháp luật về đầu tư và xây dựng.

Điều 29. Tổ chức lựa chọn nhà thầu để triển khai Dự án

1. Doanh nghiệp dự án chịu trách nhiệm lựa chọn nhà thầu tư vấn, mua sắm hàng hóa, xây lắp và nhà thầu khác để thực hiện Dự án. Việc lựa chọn nhà thầu thuộc phạm vi điều chỉnh của Luật Đấu thầu phải thực hiện theo quy định của pháp luật về đấu thầu.

2. Kết quả lựa chọn nhà thầu phải thông báo cho Cơ quan nhà nước có thẩm quyền trong thời hạn 15 ngày làm việc kể từ ngày có quyết định lựa chọn nhà thầu.

Điều 30. Chuẩn bị mặt bằng xây dựng

1. Ủy ban nhân dân cấp tỉnh chịu trách nhiệm giải phóng mặt bằng và hoàn thành các thủ tục giao đất hoặc cho thuê đất để thực hiện Dự án theo quy định của pháp luật và các điều kiện về sử dụng đất quy định tại Hợp đồng dự án.

2. Chi phí đền bù, giải phóng mặt bằng và chi phí tái định cư do Doanh nghiệp dự án thanh toán và được tính vào tổng vốn đầu tư của Dự án, trừ trường hợp nguồn vốn ngân sách nhà nước được sử dụng để hỗ trợ bồi thường, giải phóng mặt bằng theo quy định tại khoản 2 Điều 6 Nghị định này.

Điều 31. Lập thiết kế kỹ thuật, giám sát, quản lý xây dựng Công trình dự án

1. Căn cứ Báo cáo nghiên cứu khả thi và Hợp đồng dự án, Doanh nghiệp dự án lập Thiết kế kỹ thuật gửi Cơ quan nhà nước có thẩm quyền để giám sát, kiểm tra. Trường hợp Thiết kế kỹ thuật thay đổi so với Báo cáo nghiên cứu khả thi, Doanh nghiệp dự án phải trình Cơ quan nhà nước có thẩm quyền xem xét, quyết định.

2. Doanh nghiệp dự án tự quản lý, giám sát hoặc thuê tổ chức tư vấn độc lập để quản lý, giám sát thi công xây dựng, nghiệm thu các hạng mục và toàn bộ công trình theo thiết kế đã thỏa thuận phù hợp với quy định của pháp luật về xây dựng và thỏa thuận tại Hợp đồng dự án.

3. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm giám sát, đánh giá việc tuân thủ các nghĩa vụ của Nhà đầu tư và Doanh nghiệp dự án trong việc thực hiện các yêu cầu về quy hoạch, mục tiêu, quy mô, tiêu chuẩn kỹ thuật, chất lượng công trình, tiến độ huy động vốn và thực hiện Dự án, bảo vệ môi trường và các vấn đề khác theo thỏa thuận trong Hợp đồng dự án.

4. Việc điều chỉnh tổng vốn đầu tư, thiết kế kỹ thuật và các điều kiện khác đã thỏa thuận tại Hợp đồng dự án chỉ được xem xét trong các trường hợp sau:

a) Dự án bị ảnh hưởng bởi thiên tai hoặc các sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho Dự án;

c) Khi quy hoạch thay đổi ảnh hưởng trực tiếp đến địa điểm, quy mô, tính chất, mục tiêu của Dự án;

d) Các trường hợp khác theo quy định của Chính phủ.

Điều 32. Quản lý và kinh doanh công trình

1. Doanh nghiệp dự án thực hiện việc quản lý, kinh doanh công trình hoặc kinh doanh Dự án khác (đối với Dự án BT) phù hợp với các quy định của pháp luật và theo các điều kiện thỏa thuận trong Hợp đồng dự án.

2. Doanh nghiệp dự án có thể thuê tổ chức quản lý thực hiện công việc nêu tại khoản 1 Điều này vối điều kiện Doanh nghiệp dự án chịu toàn bộ trách nhiệm của tổ chức quản lý.

3. Trong quá trình kinh doanh công trình, Doanh nghiệp BOT và Doanh nghiệp BTO có nghĩa vụ:

a) Đối xử bình đẳng với tất cả các đối tượng sử dụng hợp pháp các sản phẩm, dịch vụ do Doanh nghiệp dự án cung cấp; không được sử dụng quyền kinh doanh công trình để đối xử phân biệt hoặc khước từ phục vụ đối với các đối tượng sử dụng;

b) Thực hiện bảo dưỡng định kỳ, sửa chữa công trình theo Hợp đồng dự án, bảo đảm công trình vận hành đúng thiết kế;

c) Cung ứng sản phẩm, dịch vụ với số lượng và chất lượng theo thỏa thuận tại Hợp đồng dự án trong thời gian kinh doanh cho đến khi công trình được chuyển giao (đối với Dự án BOT);

d) Bảo đảm việc sử dụng công trình theo các điều kiện quy định trong Hợp đồng dự án.

4. Doanh nghiệp BT thực hiện Dự án khác theo các điều kiện thỏa thuận tại Hợp đồng dự án, phù hợp với quy định tại Giấy chứng nhận đầu tư, pháp luật về đầu tư, xây dựng và các văn bản pháp luật có liên quan.

Điều 33. Giá, phí hàng hóa, dịch vụ và các khoản thu

1. Giá, phí hàng hóa, dịch vụ cho Doanh nghiệp dự án cung cấp được quy định tại Hợp đồng dự án theo nguyên tắc bù đủ chi phí, có tính đến tương quan giá cả thị trường, bảo đảm lợi ích của Doanh nghiệp dự án, người sử dụng và nhà nước.

2. Điều kiện điều chỉnh giá, phí hàng hóa, dịch vụ và các khoản thu phải được quy định trong Hợp đồng dự án.

3. Khi điều chỉnh giá, phí hàng hóa, dịch vụ và các khoản thu khác (nếu có), Doanh nghiệp dự án phải thông báo trước 30 ngày làm việc cho Cơ quan nhà nước có thẩm quyền. Việc điều chỉnh giá, phí hàng hóa, dịch vụ và các khoản thu khác do Nhà nước quản lý phải được Cơ quan nhà nước có thẩm quyền chấp thuận.

Điều 34. Hỗ trợ thu phí dịch vụ

Doanh nghiệp dự án được tạo mọi điều kiện thuận lợi để thu đúng, thu đủ giá và phí dịch vụ và các khoản thu hợp pháp khác từ việc khai thác công trình. Trong trường hợp cần thiết, Doanh nghiệp dự án có thể yêu cầu Cơ quan nhà nước có thẩm quyền hỗ trợ thu phí hoặc các khoản thu khác từ việc kinh doanh công trình.

Chương VI

CHUYỂN GIAO CÔNG TRÌNH DỰ ÁN

Điều 35. Quy định chung về chuyển giao Công trình dự án

1. Đối với Công trình BOT, sau khi hết thời gian kinh doanh công trình theo quy định tại khoản 2 Điều 20 Nghị định này, Nhà đầu tư chuyển giao không bồi hoàn Công trình BOT cho Cơ quan nhà nước có thẩm quyền.

2. Đối với Công trình BTO, sau khi hoàn thành công trình theo quy định tại khoản 2 Điều 20 Nghị định này, Nhà đầu tư chuyển giao không bồi hoàn cho Cơ quan nhà nước có thẩm quyền và được phép tiếp tục kinh doanh công trình theo các điều kiện thỏa thuận trong Hợp đồng dự án.

3. Đối với Công trình BT, sau khi hoàn thành công trình theo quy định tại khoản 3 Điều 20 Nghị định này, Nhà đầu tư chuyển giao Công trình dự án cho Cơ quan nhà nước có thẩm quyền theo các điều kiện quy định tại Hợp đồng dự án.

Điều 36. Quyết toán và chuyển giao Công trình BOT

1. Trong vòng sáu tháng kể từ ngày hoàn thành Công trình dự án theo thỏa thuận tại Hợp đồng dự án, Nhà đầu tư phải lập hồ sơ quyết toán giá trị vốn đầu tư xây dựng công trình phù hợp với quy định của pháp luật về xây dựng.

2. Cơ quan nhà nước có thẩm quyền thỏa thuận với Nhà đầu tư việc lựa chọn tổ chức kiểm toán độc lập có năng lực và kinh nghiệm để thực hiện việc kiểm toán giá trị vốn đầu tư xây dựng Công trình dự án.

3. Việc chuyển giao Công trình được thực hiện theo thủ tục và điều kiện sau:

a) Một năm trước ngày chuyển giao hoặc trong thời hạn thỏa thuận tại Hợp đồng dự án, Nhà đầu tư hoặc Doanh nghiệp dự án phải đăng báo công khai về việc chuyển giao công trình và các vấn đề liên quan đến thủ tục, thời hạn thanh lý hợp đồng, thanh toán các khoản nợ;

b) Cơ quan nhà nước có thẩm quyền tổ chức giám định chất lượng, giá trị, tình trạng công trình theo thỏa thuận tại Hợp đồng dự án, lập danh mục tài sản chuyển giao, xác định các hư hại (nếu có) và yêu cầu Doanh nghiệp dự án thực hiện việc sửa chữa, bảo trì công trình.

e) Nhà đầu tư và Doanh nghiệp dự án phải bảo đảm tài sản được quyển giao không bị dùng làm tài sản để bảo lãnh thực hiện nghĩa vụ tài chính hoặc bị cầm cố, thế chấp để bảo đảm cho các nghĩa vụ khác của Nhà đầu tư hoặc Doanh nghiệp dự án phát sinh trước thời điểm chuyển giao, trừ trường hợp Hợp đồng dự án có quy định khác;

d) Doanh nghiệp dự án có trách nhiệm chuyển giao công nghệ, đào tạo, và thực hiện việc bảo dưỡng định kỳ, đại tu để bảo đảm điều kiện kỹ thuật vận hành công trình bình thường phù hợp với các yêu cầu của Hợp đồng dự án.

đ) Sau khi tiếp nhận Công trình dự án, Cơ quan nhà nước có thẩm quyền tổ chức quản lý, vận hành Công trình theo chức năng, thẩm quyền.

Điều 37. Chuyển giao Công trình BT và Công trình BTO

1. Việc chuyển giao Công trình BT được thực hiện theo các điều kiện và thủ tục quy định tại Điều 36 Nghị định này.

2. Ngoài các quy định tại khoản 2 Điều 35 và các điểm b, c khoản 3 Điều 36, việc chuyển giao Công trình BTO được thực hiện theo thỏa thuận trong Hợp đồng dự án.

3. Bộ Tài chính hướng dẫn thực hiện các quy định về quyết toán giá trị Công trình dự án theo quy định tại Điều 36 và Điều này.

Chương VII

ƯU ĐÃI VÀ BẢO ĐẢM ĐẦU TƯ ĐỐI VỚI NHÀ ĐẦU TƯ VÀ DOANH NGHIỆP DỰ ÁN

Điều 38. Ưu đãi, hỗ trợ đầu tư

1. Doanh nghiệp BOT và Doanh nghiệp BTO được hưởng các ưu đãi về thuế thu nhập doanh nghiệp theo quy định của pháp luật vế thuế thu nhập doanh nghiệp.

2. Hàng hóa nhập khẩu để thực hiện Dự án của Doanh nghiệp BOT, Doanh nghiệp BTO và của các nhà thầu quy định tại Điều 29 Nghị định này được hưởng ưu đãi theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

3. Doanh nghiệp BOT và Doanh nghiệp BTO được miễn tiền sử dụng đất đối với diện tích đất được Nhà nước giao hoặc được miễn tiền thuê đất trong toàn bộ thời gian thực hiện Dự án.

4. Ưu đãi đối với Doanh nghiệp BT được quy định như sau:

a) Doanh nghiệp BT và các nhà thầu theo quy định tại Điều 29 Nghị định này được hưởng ưu đãi về thuế nhập khẩu đối với hàng hóa nhập khẩu để xây dựng Công trình BT theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

Thuế nhập khẩu đối với hàng hóa nhập khẩu để thực hiện Dự án khác được áp dụng theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

b) Doanh nghiệp BT được miễn tiền thuê đất, tiền sử dụng đất đối với diện tích được sử dụng để xây dựng Công trình BT trong thời gian xây dựng công trình;

c) Thuế thu nhập doanh nghiệp đối với Dự án khác được áp dụng tùy thuộc vào lĩnh vực và địa bàn đầu tư phù hợp với quy định của pháp luật về đầu tư và pháp luật về thuế thu nhập doanh nghiệp.

Điều 39. Thuế đối với các nhà thầu tham gia thực hiện Dự án

1. Các nhà thầu nước ngoài (nếu có) tham gia thực hiện Dự án nộp các loại thuế và hưởng ưu đãi về miễn, giảm thuế theo quy định của pháp luật về thuế áp dụng đối với nhà thầu nước ngoài.

2. Các nhà thầu Việt Nam thực hiện các nghĩa vụ thuế theo quy định của pháp luật về thuế áp dụng đối với doanh nghiệp Việt Nam.

Điều 40. Bảo lãnh nghĩa vụ của Nhà đầu tư, Doanh nghiệp dự án và các doanh nghiệp khác

Trong trường hợp cần thiết và tùy theo tính chất Dự án, Chính phủ chỉ định cơ quan có thẩm quyền bảo lãnh vốn vay, cung cấp nguyên liệu, tiêu thụ sản phẩm và các nghĩa vụ hợp đồng khác cho Nhà đầu tư, Doanh nghiệp dự án hoặc các doanh nghiệp khác tham gia thực hiện Dự án và bảo lãnh nghĩa vụ của các doanh nghiệp nhà nước bán nguyên liệu, mua sản phẩm, dịch vụ của Doanh nghiệp dự án.

Điều 41. Quyền thế chấp tài sản

1. Doanh nghiệp dự án được cầm cố, thế chấp các tài sản và quyền sử dụng đất theo quy định của pháp luật.

2. Việc cầm cố, thế chấp tài sản của Doanh nghiệp dự án phải được sự chấp thuận của Cơ quan nhà nước có thẩm quyền và không làm ảnh hưởng đến mục tiêu, tiến độ và hoạt động của Dự án theo quy định tại Hợp đồng dự án và phù hợp với quy định của pháp luật.

Điều 42. Quyền mua ngoại tệ

1. Trong quá trình xây dựng và kinh doanh công trình, Nhà đầu tư hoặc Doanh nghiệp dự án được mua ngoại tệ tại tổ chức tín dụng được phép hoạt động ngoại hối để đáp ứng các giao dịch vãng lai, giao dịch vốn và các giao dịch khác theo quy định của pháp luật về quản lý ngoại hối, gồm:

a) Chi trả tiền thuê thiết bị, máy móc từ nước ngoài;

b) Nhập khẩu máy móc, thiết bị và các sản phẩm, dịch vụ khác để thực hiện Dự án;

c) Thanh toán các khoản nợ (gồm cả nợ gốc và lãi) vay nước ngoài;

d) Thanh toán các khoản nợ (gồm cả nợ gốc và lãi) vay ngân hàng bằng ngoại tệ để nhập khẩu máy móc, thiết bị và các sản phẩm, dịch vụ khác để thực hiện Dự án;

đ) Chuyển vốn, lợi nhuận, các khoản thanh lý đầu tư, các khoản thanh toán cho việc cung cấp kỹ thuật, dịch vụ, sở hữu trí tuệ và các khoản thu nhập hợp pháp khác ra nước ngoài (áp dụng đối với Nhà đầu tư nước ngoài).

2. Chính phủ bảo đảm cân đối hoặc hỗ trợ cân đối ngoại tệ đối với một số Dự án quan trọng trong lĩnh vực năng lượng, xây dựng công trình giao thông và xử lý chất thải.

Điều 43. Bảo đảm cung cấp các dịch vụ công cộng

1. Doanh nghiệp dự án được sử dụng đất đai, đường giao thông và các công trình phụ trợ khác để thực hiện Dự án theo quy định của pháp luật.

2. Trường hợp có khan hiếm về dịch vụ công ích hoặc có hạn chế về đối tượng được sử dụng công trình công cộng, Doanh nghiệp dự án được ưu tiên cung cấp các dịch vụ hoặc được ưu tiên cấp quyền sử dụng các công trình công cộng để thực hiện Dự án.

3. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm hỗ trợ Doanh nghiệp dự án thực hiện các thủ tục cần thiết để được phép ưu tiên sử dụng dịch vụ và các công trình công cộng.

Điều 44. Giải quyết tranh chấp

1. Tranh chấp giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư hoặc Doanh nghiệp dự án và tranh chấp giữa Doanh nghiệp dự án với các tổ chức kinh tế tham gia thực hiện Dự án trước hết phải được giải quyết thông qua thương lượng, hòa giải. Trường hợp không giải quyết được bằng thương lượng, hòa giải các bên có thể đưa vụ tranh chấp ra giải quyết tại tổ chức trọng tài hoặc tòa án Việt Nam theo quy định của pháp luật Việt Nam, trừ các trường hợp quy định tại khoản 2 và khoản 3 Điều này.

2. Tranh chấp giữa Cơ quan nhà nước có thẩm quyền với Nhà đầu tư nước ngoài hoặc Doanh nghiệp dự án trong quá trình thực hiện Hợp đồng dự án và các hợp đồng bảo lãnh theo quy định tại Điều 40 Nghị định này được giải quyết thông qua trọng tài hoặc tòa án Việt Nam hoặc một Hội đồng trọng tài do các Bên thỏa thuận thành lập.

3. Tranh chấp giữa Doanh nghiệp dự án với tổ chức, cá nhân nước ngoài hoặc với các tổ chức kinh tế Việt Nam và tranh chấp giữa các Nhà đầu tư với nhau được giải quyết theo quy định của Luật Đầu tư.

Điều 45. Bảo đảm về vốn và tài sản

1. Vốn đầu tư và tài sản hợp pháp của Nhà đầu tư không bị quốc hữu hóa hoặc bị tịch thu bằng biện pháp hành chính.

2. Trong trường hợp cần thiết phải trưng mua, trưng dụng tài sản của Nhà đầu tư, Nhà nước bảo đảm thanh toán hoặc bồi thường tài sản và vốn của Nhà đầu tư theo quy định của Luật Đầu tư hoặc theo các điều kiện khác thỏa thuận tại Hợp đồng dự án.

Chương VIII

QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI DỰ ÁN ĐẦU TƯ THEO HÌNH THỨC HỢP ĐỒNG BOT, HỢP ĐỒNG BTO VÀ HỢP ĐỒNG BT

Điều 46. Nhiệm vụ, quyền hạn của Bộ Kế hoạch và Đầu tư

1. Chủ trì soạn thảo, ban hành theo thẩm quyền hoặc trình Chính phủ ban hành văn bản quy phạm pháp luật về đầu tư theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT.

2. Hướng dẫn thực hiện các quy định về việc lập, phê duyệt Đề xuất dự án và Báo cáo nghiên cứu khả thi; lựa chọn Nhà đầu tư và tổ chức đàm phán Hợp đồng dự án; nội dung Hợp đồng dự án; trình tự, thủ tục cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư, các vấn đề có liên quan khác thuộc thẩm quyền quy định tại Nghị định này.

3. Tham gia ý kiến về việc xây dựng quy hoạch, Danh mục dự án của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

4. Chủ trì, phối hợp với các Bộ, ngành liên quan trình Thủ tướng Chính phủ xem xét, quyết định việc thực hiện các Dự án không thuộc lĩnh vực hoặc hình thức Hợp đồng dự án quy định tại Nghị định này.

5. Tham gia ý kiến về lựa chọn Nhà đầu tư đàm phán Hợp đồng dự án và cử đại diện tham gia Nhóm công tác liên ngành theo yêu cầu của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh trong từng trường hợp cụ thể.

6. Thẩm tra, cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư đối với các dự án thuộc thẩm quyền quy định tại khoản 1 Điều 24 Nghị định này.

7. Tham gia thẩm tra Dự án đối với các vấn đề thuộc chức năng, thẩm quyền theo yêu cầu của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh

8. Chủ trì, phối hợp với các Bộ, ngành, Ủy ban nhân dân cấp tỉnh hướng dẫn, kiểm tra, thanh tra theo thẩm quyền đối với hoạt động của Dự án; tổng hợp, đánh giá tình hình thực hiện dự án đầu tư theo hình thức Hợp đồng BOT, BTO và BT.

9. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 47. Nhiệm vụ, quyền hạn của Bộ Tài chính

1. Thực hiện nhiệm vụ, quyền hạn nêu tại các khoản 3, 5 và 7 Điều 46 Nghị định này.

2. Hướng dẫn thực hiện quy định về chi phí chuẩn bị dự án và việc sử dụng kinh phí hoạt động của Cơ quan nhà nước có thẩm quyền trong quá trình quản lý Dự án; các chỉ tiêu tài chính của Hợp đồng dự án; điều kiện và phương thức thanh toán cho Nhà đầu tư thực hiện Dự án BT; các vấn đề có liên quan khác thuộc thẩm quyền quy định tại Nghị định này.

3. Phối hợp với Bộ Kế hoạch và Đầu tư thực hiện các nhiệm vụ nêu tại khoản 8 Điều 46 Nghị định này.

4. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 48. Nhiệm vụ, quyền hạn của Bộ Tư pháp

1. Tham gia đàm phán các vấn đề liên quan đến luật áp dụng, giải quyết tranh chấp, bảo lãnh chính phủ và các vấn đề pháp lý khác của Hợp đồng dự án theo yêu cầu của cơ quan nhà nước có thẩm quyền trong từng trường hợp cụ thể.

2. Thẩm định và cho ý kiến về sự khác nhau giữa quy định của Hợp đồng dự án và pháp luật trong nước.

3. Chủ trì đàm phán nội dung và cấp ý kiến pháp lý về Hợp đồng dự án trong từng trường hợp cụ thể.

4. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 49. Nhiệm vụ, quyền hạn của các Bộ, ngành khác

1. Thực hiện các nhiệm vụ, quyền hạn nêu tại các khoản 3, 5 và 7 Điều 46 Nghị định này.

2. Xây dựng và công bố Danh mục dự án của Bộ, ngành theo quy định tại Nghị định này.

3. Tham gia ý kiến về quy hoạch, chủ trương thực hiện Dự án thuộc lĩnh vực quản lý.

4. Tiếp nhận Dự án ngoài Danh mục dự án đã công bố và lập Báo cáo nghiên cứu khả thi hoặc Đề xuất Dự án theo quy định tương ứng tại các Điều 11 và 12 Nghị định này.

5. Trực tiếp hoặc ủy quyền cho cơ quan trực thuộc là Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án theo quy định tại Điều 3 Nghị định này.

6. Phê duyệt kế hoạch và kết quả đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng dự án thuộc thẩm quyền.

7. Phối hợp với Bộ Kế hoạch và Đầu tư thực hiện các nhiệm vụ nêu tại khoản 8 Điều 46 Nghị định này.

8. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 50. Nhiệm vụ, quyền hạn của Ủy ban nhân dân cấp tỉnh

1. Thực hiện các nhiệm vụ, quyền hạn nêu tại các khoản 3, 5, và 7 Điều 46 Nghị định này.

2. Xây dựng và công bố Danh mục dự án của địa phương theo quy định tại Nghị định này.

3. Tham gia ý kiến về quy hoạch, chủ trương thực hiện Dự án thuộc lĩnh vực quản lý.

4. Tiếp nhận Dự án ngoài Danh mục dự án đã công bố và lập Báo cáo nghiên cứu khả thi hoặc Đề xuất dự án theo quy định tương ứng tại các Điều 11 và 12 Nghị định này.

5. Trực tiếp hoặc ủy quyền cho cơ quan trực thuộc là Cơ quan nhà nước có thẩm quyền ký kết Hợp đồng dự án theo quy định tại Điều 3 Nghị định này.

6. Thẩm tra, cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư đối với Dự án thuộc thẩm quyền quy định tại khoản 2 Điều 24 Nghị định này.

7. Phê duyệt kế hoạch và kết quả đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng dự án thuộc thẩm quyền.

8. Phối hợp với Bộ Kế hoạch và Đầu tư thực hiện các nhiệm vụ nêu tại khoản 8 Điều 46 Nghị định này.

9. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 51. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 01 năm 2010 và thay thế Nghị định số 78/2007/NĐ-CP ngày 11 tháng 5 năm 2007 của Chính phủ về đầu tư theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT.

Điều 52. Quy định chuyển tiếp

1. Nhà đầu tư thực hiện Dự án được cấp Giấy chứng nhận đầu tư trước ngày Nghị định này có hiệu lực thi hành được tiếp tục thực hiện theo quy định của Hợp đồng dự án và Giấy chứng nhận đầu tư.

2. Dự án đã có quyết định lựa chọn Nhà đầu tư trước ngày Nghị định này có hiệu lực thi hành không phải thực hiện quy định về đấu thầu lựa chọn Nhà đầu tư theo quy định tại Điều 13 Nghị định này.

3. Trừ trường hợp được Thủ tướng Chính phủ chấp thuận, nhà đầu tư đã ký Hợp đồng dự án trước ngày Nghị định này có hiệu lực thi hành và chưa được cấp Giấy chứng nhận đầu tư phải điều chỉnh lại Hợp đồng dự án và thực hiện thủ tục cấp Giấy chứng nhận đầu tư phù hợp với quy định của Nghị định này.

Điều 53. Tổ chức thực hiện

1. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các Bộ, ngành liên quan hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ tướng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi chức năng và quyền hạn của mình có trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2009 - 112 chi phi du an dau tu

CHÍNH PHỦ

________

Số: 112/2009/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

______________________________________

Hà Nội, ngày 14 tháng 12 năm 2009

NGHỊ ĐỊNH

Về quản lý chi phí đầu tư xây dựng công trình

_______

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng

Nghị định này áp dụng đối với các tổ chức, cá nhân liên quan đến việc quản lý chi phí đầu tư xây dựng công trình tại các dự án sử dụng 30% vốn nhà nước trở lên.

Khuyến khích các tổ chức, cá nhân liên quan đến việc quản lý chi phí đầu tư xây dựng công trình sử dụng ít hơn 30% vốn nhà nước áp dụng các quy định của Nghị định này.

Điều 2. Phạm vi điều chỉnh

Nghị định này quy định về quản lý chi phí đầu tư xây dựng công trình bao gồm: tổng mức đầu tư; dự toán xây dựng công trình; định mức và giá xây dựng; điều kiện năng lực; quyền và trách nhiệm của người quyết định đầu tư, chủ đầu tư, nhà thầu trong quản lý chi phí đầu tư xây dựng; thanh toán, quyết toán vốn đầu tư xây dựng công trình sử dụng vốn nhà nước, bao gồm vốn ngân sách nhà nước, vốn hỗ trợ phát triển chính thức, vốn tín dụng đầu tư phát triển của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh và vốn đầu tư khác của Nhà nước.

Đối với các công trình sử dụng nguồn vốn hỗ trợ phát triển chính thức (gọi tắt là ODA), nếu Điều ước quốc tế mà Việt Nam là thành viên có những quy định về quản lý chi phí đầu tư xây dựng công trình khác với quy định của Nghị định này thì thực hiện theo các quy định tại Điều ước quốc tế đó.

Điều 3. Nguyên tắc quản lý chi phí đầu tư xây dựng công trình

1. Quản lý chi phí đầu tư xây dựng công trình (sau đây gọi tắt là quản lý chi phí) phải bảo đảm mục tiêu, hiệu quả dự án đầu tư xây dựng công trình và phù hợp với cơ chế kinh tế thị trường.

2. Quản lý chi phí theo từng công trình, phù hợp với các giai đoạn đầu tư xây dựng công trình, các bước thiết kế, loại nguồn vốn và các quy định của Nhà nước.

3. Tổng mức đầu tư, dự toán xây dựng công trình phải được dự tính theo đúng phương pháp, đủ các khoản mục chi phí theo quy định và phù hợp độ dài thời gian xây dựng công trình. Tổng mức đầu tư là chi phí tối đa mà chủ đầu tư được phép sử dụng để đầu tư xây dựng công trình.

4. Nhà nước thực hiện chức năng quản lý chi phí thông qua việc ban hành, hướng dẫn và kiểm tra việc thực hiện các quy định về quản lý chi phí.

5. Chủ đầu tư xây dựng công trình chịu trách nhiệm toàn diện về việc quản lý chi phí từ giai đoạn chuẩn bị đầu tư đến khi kết thúc xây dựng đưa công trình vào khai thác, sử dụng.

6. Nh÷ng quy ®Þnh t¹i NghÞ ®Þnh nµy vµ chi phÝ ®Çu t x©y dùng c«ng tr×nh ®· ®îc ngêi quyÕt ®Þnh ®Çu t hoÆc chñ ®Çu t phª duyÖt theo quy ®Þnh cña NghÞ ®Þnh nµy lµ c¬ së ®Ó c¸c tæ chøc cã chøc n¨ng thùc hiÖn c«ng t¸c thanh tra, kiÓm tra, kiÓm to¸n chi phÝ ®Çu t x©y dùng c«ng tr×nh.

Chương II

TỔNG MỨC ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 4. Nội dung tổng mức đầu tư xây dựng công trình

1. Tổng mức đầu tư xây dựng công trình (sau đây gọi tắt là tổng mức đầu tư) là chi phí dự tính của dự án được xác định theo quy định tại khoản 1 Điều 5 Nghị định này. Tổng mức đầu tư là cơ sở để chủ đầu tư lập kế hoạch và quản lý vốn khi thực hiện đầu tư xây dựng công trình.

2. Tổng mức đầu tư bao gồm: chi phí xây dựng; chi phí thiết bị; chi phí bồi thường, hỗ trợ và tái định cư; chi phí quản lý dự án; chi phí tư vấn đầu tư xây dựng; chi phí khác và chi phí dự phòng.

3. Các chi phí của tổng mức đầu tư được quy định cụ thể như sau:

a) Chi phí xây dựng bao gồm: chi phí xây dựng các công trình, hạng mục công trình; chi phí phá dỡ các công trình xây dựng; chi phí san lấp mặt bằng xây dựng; chi phí xây dựng công trình tạm, công trình phụ trợ phục vụ thi công; nhà tạm tại hiện trường để ở và điều hành thi công;

b) Chi phí thiết bị bao gồm: chi phí mua sắm thiết bị công nghệ; chi phí đào tạo và chuyển giao công nghệ (nếu có); chi phí lắp đặt, thí nghiệm, hiệu chỉnh; chi phí vận chuyển, bảo hiểm; thuế và các loại phí liên quan khác;

c) Chi phí bồi thường, hỗ trợ và tái định cư bao gồm: chi phí bồi thường nhà, công trình trên đất, các tài sản gắn liền với đất theo quy định được bồi thường và chi phí bồi thường khác; các khoản hỗ trợ khi nhà nước thu hồi đất; chi phí tái định cư; chi phí tổ chức bồi thường, hỗ trợ và tái định cư; chi phí sử dụng đất trong thời gian xây dựng (nếu có); chi phí đầu tư xây dựng hạ tầng kỹ thuật (nếu có);

d) Chi phí quản lý dự án bao gồm các chi phí để tổ chức thực hiện quản lý dự án từ khi lập dự án đến đến khi hoàn thành, nghiệm thu bàn giao, đưa công trình vào khai thác sử dụng và chi phí giám sát, đánh giá dự án đầu tư;

đ) Chi phí tư vấn đầu tư xây dựng bao gồm: chi phí tư vấn khảo sát, lập dự án, thiết kế, giám sát xây dựng và các chi phí tư vấn khác liên quan;

e) Chi phí khác bao gồm: vốn lưu động trong thời gian sản xuất thử đối với các dự án đầu tư xây dựng nhằm mục đích kinh doanh; lãi vay trong thời gian xây dựng và các chi phí cần thiết khác;

g) Chi phí dự phòng bao gồm: chi phí dự phòng cho khối lượng công việc phát sinh và chi phí dự phòng cho yếu tố trượt giá trong thời gian thực hiện dự án.

Điều 5. Lập tổng mức đầu tư

1. Tổng mức đầu tư được xác định theo một trong các phương pháp sau:

a) Tính theo thiết kế cơ sở, trong đó chi phí xây dựng được tính theo khối lượng chủ yếu từ thiết kế cơ sở, các khối lượng khác dự tính và giá xây dựng phù hợp với thị trường; chi phí thiết bị được tính theo số lượng, chủng loại thiết bị phù hợp với thiết kế công nghệ, giá thiết bị trên thị trường và các yếu tố khác (nếu có); chi phí bồi thường, hỗ trợ và tái định cư được tính theo khối lượng phải bồi thường hỗ trợ, tái định cư của dự án và các chế độ của nhà nước có liên quan; chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng và chi phí khác được xác định bằng cách lập dự toán hoặc tạm tính theo tỷ lệ phần trăm (%) trên tổng chi phí xây dựng và chi phí thiết bị; chi phí dự phòng được xác định theo quy định tại khoản 3 Điều này;

Đối với công trình chỉ yêu cầu lập báo cáo kinh tế-kỹ thuật thì tổng mức đầu tư đồng thời là dự toán công trình và chi phí bồi thường, giải phóng mặt bằng tái định cư (nếu có). Dự toán công trình tính theo khối lượng từ thiết kế bản vẽ thi công và các quy định tại Điều 9 Nghị định này.

b) Tính theo diện tích hoặc công suất sử dụng của công trình và giá xây dựng tổng hợp theo bộ phận kết cấu, theo diện tích, công năng sử dụng (sau đây gọi là giá xây dựng tổng hợp), suất vốn đầu tư xây dựng công trình tương ứng tại thời điểm lập dự án có điều chỉnh, bổ sung những chi phí chưa tính trong giá xây dựng tổng hợp và suất vốn đầu tư để xác định tổng mức đầu tư;

c) Tính trên cơ sở số liệu của các dự án có chỉ tiêu kinh tế-kỹ thuật tương tự đã thực hiện. Trường hợp áp dụng phương pháp này phải tính quy đổi các số liệu của dự án tương tự về thời điểm lập dự án và điều chỉnh các khoản mục chi phí chưa xác định trong tổng mức đầu tư;

d) Kết hợp các phương pháp quy định tại điểm a, điểm b và điểm c, khoản 1 Điều này.

2. Sơ bộ tổng mức đầu tư của các công trình phải lập báo cáo đầu tư và các công trình áp dụng hình thức hợp đồng chìa khoá trao tay được ước tính trên cơ sở suất vốn đầu tư hoặc chi phí các công trình tương tự đã thực hiện và các yếu tố chi phí ảnh hưởng tới tổng mức đầu tư theo độ dài thời gian xây dựng công trình.

3. Chi phí dự phòng cho khối lượng công việc phát sinh được tính bằng tỷ lệ phần trăm (%) trên tổng các chi phí quy định tại điểm a, b, c, d, đ và e khoản 3 Điều 4 Nghị định này. Chi phí dự phòng cho yếu tố trượt giá được tính trên cơ sở độ dài thời gian xây dựng công trình và chỉ số giá xây dựng hàng năm phù hợp với loại công trình xây dựng có tính đến các khả năng biến động giá trong nước và quốc tế.

Điều 6. Thẩm định, phê duyệt tổng mức đầu tư

1. Thẩm định tổng mức đầu tư là một nội dung của việc thẩm định dự án đầu tư xây dựng công trình, bao gồm các nội dung:

a) Sự phù hợp của phương pháp xác định tổng mức đầu tư với đặc điểm, tính chất kỹ thuật và yêu cầu công nghệ của dự án đầu tư xây dựng công trình;

b) Tính đầy đủ, hợp lý và phù hợp với yêu cầu thực tế thị trường của các khoản mục chi phí trong tổng mức đầu tư;

c) Xác định giá trị tổng mức đầu tư bảo đảm hiệu quả đầu tư xây dựng công trình.

2. Người quyết định đầu tư tổ chức thẩm định tổng mức đầu tư hoặc thuê các tổ chức, cá nhân tư vấn thực hiện công tác quản lý chi phí (sau đây gọi tắt là các tổ chức, cá nhân tư vấn quản lý chi phí) đủ điều kiện năng lực theo quy định tại Chương V của Nghị định này thẩm tra. Lệ phí thẩm định hoặc chi phí thẩm tra được tính trong tổng mức đầu tư. Các tổ chức, cá nhân thực hiện việc thẩm định, thẩm tra tổng mức đầu tư phải chịu trách nhiệm trước pháp luật về tính hợp lý, chính xác của kết quả thẩm định, thẩm tra.

3. Tổng mức đầu tư được ghi trong quyết định đầu tư do người quyết định đầu tư phê duyệt.

Điều 7. Điều chỉnh tổng mức đầu tư

1. Tổng mức đầu tư đã được phê duyệt chỉ được điều chỉnh trong các trường hợp điều chỉnh dự án theo quy định tại khoản 2 Điều 1 Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản mà làm thay đổi tổng mức đầu tư (tăng hoặc giảm);

2. Người quyết định đầu tư quyết định việc phê duyệt tổng mức đầu tư điều chỉnh. Trường hợp tổng mức đầu tư điều chỉnh không vượt tổng mức đầu tư đã được phê duyệt và không làm thay đổi địa điểm, quy mô, mục tiêu của dự án thì chủ đầu tư tự quyết định và chịu trách nhiệm về việc phê duyệt tổng mức đầu tư điều chỉnh.

3. Phần tổng mức đầu tư điều chỉnh thay đổi so với tổng mức đầu tư đã được phê duyệt phải được tổ chức thẩm định hoặc thẩm tra trước khi phê duyệt.

4. Nếu việc điều chỉnh tổng mức đầu tư theo quy định tại khoản 1 Điều này làm tăng quy mô (nhóm) dự án thì việc quản lý dự án vẫn thực hiện theo quy mô (nhóm) dự án đã được phê duyệt trước khi điều chỉnh.

Chương III

DỰ TOÁN XÂY DỰNG CÔNG TRÌNH

Điều 8. Nội dung dự toán xây dựng công trình

1. Dự toán xây dựng công trình (sau đây gọi tắt là dự toán công trình) được xác định theo công trình xây dựng cụ thể và là căn cứ để chủ đầu tư quản lý chi phí đầu tư xây dựng công trình.

2. Dự toán công trình được lập căn cứ trên cơ sở khối lượng các công việc xác định theo thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công, nhiệm vụ công việc phải thực hiện của công trình và đơn giá xây dựng công trình, chi phí tính theo tỷ lệ phần trăm (%) (sau đây gọi là định mức chi phí tỷ lệ) cần thiết để thực hiện khối lượng, nhiệm vụ công việc đó.

3. Nội dung dự toán công trình bao gồm: chi phí xây dựng; chi phí thiết bị; chi phí quản lý dự án; chi phí tư vấn đầu tư xây dựng; chi phí khác và chi phí dự phòng.

Điều 9. Lập dự toán công trình

1. Dự toán công trình được lập như sau:

a) Chi phí xây dựng được lập cho công trình, hạng mục công trình chính, các công việc của công trình cụ thể và được xác định bằng cách lập dự toán (dự toán chi phí xây dựng). Đối với các công trình phụ trợ, công trình tạm phục vụ thi công, chi phí xây dựng được xác định bằng cách lập dự toán; nhà tạm để ở và điều hành thi công tại hiện trường, chi phí xây dựng được xác định bằng định mức tỷ lệ;

Dự toán chi phí xây dựng bao gồm chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng, chi phí xây dựng nhà tạm để ở và điều hành thi công tại hiện trường. Dự toán chi phí xây dựng có thể xác định theo từng nội dung chi phí hoặc tổng hợp các nội dung chi phí.

Dự toán chi phí xây dựng được lập theo một trong các phương pháp sau:

- Phương pháp khối lượng và đơn giá xây dựng công trình đầy đủ;

- Phương pháp tổng khối lượng hao phí vật liệu, nhân công, máy thi công và bảng giá tương ứng;

- Phương pháp suất chi phí xây dựng công trình có các chỉ tiêu kinh tế-kỹ thuật tương tự đã thực hiện;

- Các phương pháp khác phù hợp với tính chất, đặc điểm xây dựng công trình.

b) Chi phí thiết bị trong dự toán công trình bao gồm chi phí mua sắm thiết bị, kể cả chi phí đào tạo và chuyển giao công nghệ (nếu có); chi phí lắp đặt thiết bị, chi phí thí nghiệm, hiệu chỉnh và các chi phí khác liên quan (nếu có);

Chi phí mua sắm thiết bị được xác định trên cơ sở khối lượng, số lượng chủng loại thiết bị cần mua, gia công và giá mua hoặc gia công thiết bị. Chi phí đào tạo và chuyển giao công nghệ, chi phí lắp đặt thiết bị, chi phí thí nghiệm, hiệu chỉnh và các chi phí khác liên quan (nếu có) được xác định bằng dự toán;

c) Chi phí quản lý dự án bao gồm các khoản chi phí cần thiết để chủ đầu tư tổ chức thực hiện quản lý dự án. Chi phí quản lý dự án được xác định bằng định mức chi phí tỷ lệ hoặc lập dự toán;

d) Chi phí tư vấn đầu tư xây dựng bao gồm chi phí tư vấn lập dự án đầu tư xây dựng, khảo sát, thiết kế, thẩm tra, giám sát xây dựng, quản lý chi phí và các chi phí tư vấn khác có liên quan. Chi phí tư vấn đầu tư xây dựng được xác định trên cơ sở tham khảo định mức chi phí tỷ lệ do nhà nước công bố hoặc xác định bằng dự toán.

Mức lương tháng của chuyên gia tư vấn khi lập dự toán tháng - người được xác định căn cứ vào mức lương cơ bản, các khoản chi phí xã hội, chi phí quản lý, lợi nhuận, các phụ cấp khác bình quân thị trường hoặc do nhà nước công bố. Trường hợp đã xác định được tổ chức tư vấn cụ thể thì căn cứ trên mức lương thực tế, các khoản chi phí xã hội, chi phí quản lý, lợi nhuận, các phụ cấp khác trong báo cáo tài chính đã được kiểm toán hoặc đã được xác nhận của cơ quan thuế, tài chính hoặc các hợp đồng tương tự đã ký kết hoặc đang thực hiện trong năm gần nhất của tổ chức tư vấn đó và mức trượt giá tiền lương hàng năm để tính toán, xác định;

đ) Chi phí khác bao gồm các chi phí chưa quy định tại các điểm a, b, c và d khoản 1 Điều này và được xác định bằng lập dự toán hoặc định mức chi phí tỷ lệ;

e) Chi phí dự phòng cho khối lượng công việc phát sinh được tính bằng tỷ lệ phần trăm (%) trên tổng các chi phí quy định tại điểm a, b, c, d và đ khoản 1 Điều này. Chi phí dự phòng cho yếu tố trượt giá được tính trên cơ sở độ dài thời gian xây dựng công trình và chỉ số giá xây dựng hàng năm phù hợp với loại công trình xây dựng.

2. Đối với công trình chỉ yêu cầu lập báo cáo kinh tế - kỹ thuật thì tổng mức đầu tư đồng thời là dự toán công trình. Trường hợp này, dự toán công trình bao gồm cả chi phí bồi thường, giải phóng mặt bằng tái định cư (nếu có).

3. Đối với dự án có nhiều công trình xây dựng, chủ đầu tư có thể xác định tổng dự toán của dự án để phục vụ cho việc quản lý chi phí. Tổng dự toán của dự án được xác định bằng cách cộng các dự toán chi phí của các công trình và các chi phí có liên quan thuộc dự án.

Điều 10. Thẩm định, phê duyệt dự toán công trình

1. Chủ đầu tư tổ chức việc thẩm định dự toán công trình trước khi phê duyệt. Nội dung thẩm định bao gồm:

a) Kiểm tra sự phù hợp giữa khối lượng chủ yếu của dự toán với khối lượng thiết kế;

b) Kiểm tra tính đúng đắn, hợp lý của việc áp dụng, vận dụng đơn giá xây dựng công trình, định mức chi phí tỷ lệ, dự toán chi phí tư vấn và dự toán các khoản mục chi phí khác trong dự toán công trình;

c) Xác định giá trị dự toán công trình.

2. Trường hợp chủ đầu tư không đủ điều kiện, năng lực thẩm định thì được phép thuê tổ chức, cá nhân tư vấn đủ điều kiện năng lực, kinh nghiệm chuyên môn để thẩm tra dự toán công trình. Tổ chức, cá nhân tư vấn thực hiện thẩm tra dự toán công trình chịu trách nhiệm trước pháp luật và chủ đầu tư về kết quả thẩm tra.

3. Chủ đầu tư phê duyệt dự toán công trình (trừ các công trình chỉ yêu cầu lập báo cáo kinh tế - kỹ thuật sẽ do người quyết định đầu tư phê duyệt) sau khi đã thẩm định hoặc thẩm tra và chịu trách nhiệm trước pháp luật về kết quả phê duyệt dự toán công trình. Dự toán công trình được phê duyệt là cơ sở để xác định giá gói thầu, giá xây dựng công trình và là căn cứ để đàm phán ký kết hợp đồng, thanh toán với nhà thầu trong trường hợp chỉ định thầu.

Điều 11. Điều chỉnh dự toán công trình

1. Dự toán công trình được điều chỉnh trong các trường hợp sau đây:

a) Các trường hợp quy định tại khoản 1 Điều 7 Nghị định này[s1] .

b) Các trường hợp được phép thay đổi, bổ sung thiết kế không trái với thiết kế cơ sở hoặc thay đổi cơ cấu chi phí trong dự toán nhưng không vượt tổng mức đầu tư công trình đã được phê duyệt, kể cả chi phí dự phòng.

2. Dự toán công trình điều chỉnh được xác định theo phương pháp bù trừ trực tiếp, phương pháp hệ số điều chỉnh, phương pháp điều chỉnh bằng chỉ số giá xây dựng và các phương pháp khác. Giá trị phần điều chỉnh theo trường hợp nêu tại khoản 1 Điều này được xác định riêng khi thực hiện bổ sung vào dự toán điều chỉnh (nếu có).

3. Chủ đầu tư tổ chức thẩm định, phê duyệt dự toán công trình điều chỉnh. Đối với các công trình chỉ yêu cầu lập báo cáo kinh tế-kỹ thuật, nếu giá trị dự toán công trình điều chỉnh không vượt giá trị dự toán đã được người quyết định đầu tư phê duyệt thì Chủ đầu tư tự tổ chức thẩm định, phê duyệt; trường hợp vượt giá trị dự toán đã được người quyết định đầu tư phê duyệt thì Chủ đầu tư báo cáo người quyết định đầu tư trước khi tổ chức thẩm định dự toán và trình người quyết định đầu tư phê duyệt.

Chương IV

ĐỊNH MỨC XÂY DỰNG VÀ GIÁ XÂY DỰNG CÔNG TRÌNH

Điều 12. Định mức xây dựng

1. Định mức xây dựng bao gồm định mức kinh tế - kỹ thuật và định mức chi phí tỷ lệ.

2. Định mức kinh tế - kỹ thuật quy định mức hao phí cần thiết về vật liệu, nhân công và máy thi công để hoàn thành một đơn vị khối lượng công tác xây dựng.

3. Định mức chi phí tỷ lệ dùng để xác định chi phí của một số loại công việc, chi phí trong đầu tư xây dựng bao gồm: quản lý dự án, tư vấn đầu tư xây dựng, chuẩn bị công trường, chi phí chung, trực tiếp phí khác, nhà tạm để ở và điều hành thi công tại hiện trường, thu nhập chịu thuế tính trước và một số công việc, chi phí khác.

Điều 13. Lập và quản lý định mức xây dựng

1. Bộ Xây dựng hướng dẫn phương pháp lập định mức xây dựng và công bố định mức xây dựng.

2. Trên cơ sở phương pháp lập định mức xây dựng theo quy định tại khoản 1 Điều này, các Bộ, Uỷ ban nhân dân cấp tỉnh tổ chức lập và công bố các định mức xây dựng cho các công việc đặc thù của ngành, địa phương.

3. Đối với công tác xây dựng đã có trong hệ thống định mức xây dựng được công bố nhưng chưa phù hợp với biện pháp, điều kiện thi công hoặc yêu cầu kỹ thuật của công trình thì chủ đầu tư, nhà thầu, tổ chức tư vấn được điều chỉnh những định mức đó cho phù hợp để áp dụng cho công trình.

4. Đối với các công tác xây dựng mới chưa có trong hệ thống định mức xây dựng đã được công bố thì chủ đầu tư, nhà thầu, tổ chức tư vấn căn cứ theo yêu cầu kỹ thuật, điều kiện thi công và phương pháp xây dựng định mức do Bộ Xây dựng hướng dẫn để xây dựng định mức hoặc áp dụng các định mức xây dựng tương tự ở các công trình khác.

5. Chủ đầu tư được thuê tổ chức tư vấn có đủ điều kiện năng lực, kinh nghiệm để thực hiện lập, điều chỉnh, thẩm tra các định mức xây dựng quy định ở khoản 3 và 4 Điều này. Tổ chức tư vấn chịu trách nhiệm trước pháp luật và chủ đầu tư về tính hợp lý, chính xác của các định mức xây dựng đã thực hiện.

6. Trường hợp các định mức được lập theo quy định tại khoản 3 và 4 Điều này được sử dụng để lập các đơn giá trong các gói thầu sử dụng vốn ngân sách nhà nước áp dụng hình thức chỉ định thầu thì chủ đầu tư báo cáo người quyết định đầu tư xem xét, quyết định (riêng công trình xây dựng thuộc dự án đầu tư do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định).

Điều 14. Hệ thống giá xây dựng công trình

1. Hệ thống giá xây dựng công trình bao gồm đơn giá xây dựng công trình và giá xây dựng tổng hợp. Đơn giá xây dựng công trình được lập cho công trình xây dựng cụ thể. Giá xây dựng tổng hợp được tổng hợp từ các đơn giá xây dựng công trình.

2. Hệ thống giá xây dựng công trình dùng để xác định chi phí xây dựng trong tổng mức đầu tư và dự toán công trình.

Điều 15. Lập đơn giá xây dựng công trình

1. Đơn giá xây dựng công trình được lập trên cơ sở giá thị trường hoặc mức hao phí cần thiết về vật liệu, nhân công và máy thi công để hoàn thành một đơn vị khối lượng công tác xây dựng và các yếu tố chi phí có liên quan cụ thể đến công trình như sau:

a) Giá vật liệu xây dựng được xác định phù hợp với tiêu chuẩn, chủng loại và chất lượng vật liệu sử dụng cho công trình xây dựng cụ thể. Giá vật liệu xây dựng xác định trên cơ sở giá thị trường do tổ chức có chức năng cung cấp, báo giá của nhà sản xuất, thông tin giá của nhà cung cấp hoặc giá đã được áp dụng cho công trình khác có tiêu chuẩn, chất lượng tương tự. Giá vật liệu đến hiện trường xây lắp được tính theo phương pháp lập đơn giá xây dựng công trình;

b) Giá nhân công xây dựng được xác định trên cơ sở tính đúng, tính đủ tiền lương nhân công và phù hợp với mặt bằng thị trường lao động phổ biến của từng khu vực, tỉnh theo từng ngành nghề cần sử dụng;

c) Giá ca máy và thiết bị thi công được xác định theo công trình cụ thể và theo phương pháp do Bộ Xây dựng hướng dẫn hoặc theo mặt bằng thị trường giá ca máy phổ biến.

2. Đối với những công trình xây dựng (kể cả các công trình sử dụng nguồn vốn ODA) có yêu cầu sử dụng lao động nước ngoài, vật tư, vật liệu nhập khẩu, thiết bị thi công nhập khẩu và các yêu cầu đặc thù khác thì đơn giá xây dựng được lập bổ sung các chi phí theo điều kiện thực tế và đặc thù của công trình.

Điều 16. Quản lý giá xây dựng công trình

1. Chủ đầu tư căn cứ phương pháp lập đơn giá xây dựng công trình, yêu cầu kỹ thuật, biện pháp thi công cụ thể của công trình tổ chức lập đơn giá xây dựng công trình, giá xây dựng tổng hợp làm cơ sở cho việc xác định tổng mức đầu tư và dự toán xây dựng công trình để quản lý chi phí.

2. Chủ đầu tư xây dựng công trình được thuê tổ chức, cá nhân tư vấn có đủ điều kiện năng lực, kinh nghiệm thực hiện các công việc hoặc phần công việc liên quan tới việc lập giá xây dựng công trình. Tổ chức, cá nhân tư vấn phải chịu trách nhiệm trước pháp luật và chủ đầu tư về tính hợp lý, chính xác của giá xây dựng công trình do mình lập.

3. Ủy ban nhân dân cấp tỉnh công bố giá nhân công, giá ca máy và thiết bị thi công phổ biến theo phương pháp do Bộ Xây dựng hướng dẫn và công bố giá nhân công xây dựng trên địa bàn tỉnh làm cơ sở tham khảo cho việc lập đơn giá xây dựng công trình.

Điều 17. Chỉ số giá xây dựng

1. Chỉ số giá xây dựng là chỉ tiêu phản ánh mức độ biến động của giá xây dựng công trình theo thời gian và làm cơ sở cho việc xác định, điều chỉnh tổng mức đầu tư, dự toán xây dựng công trình, giá hợp đồng xây dựng và quản lý chi phí đầu tư xây dựng công trình.

2. Chỉ số giá xây dựng được xác định theo loại công trình, theo các yếu tố chi phí, cơ cấu chi phí, loại vật liệu xây dựng chủ yếu, theo khu vực và được công bố theo từng thời điểm. Bộ Xây dựng công bố chỉ số giá xây dựng và phương pháp xây dựng chỉ số giá xây dựng.

3. Đối với công trình xây dựng đặc thù mà chưa có trong chỉ số giá xây dựng do Bộ Xây dựng công bố thì chủ đầu tư được thuê các tổ chức tư vấn có đủ điều kiện năng lực xác định chỉ số giá xây dựng cho công trình theo phương pháp xây dựng chỉ số giá do Bộ Xây dựng công bố để làm cơ sở lập, điều chỉnh tổng mức đầu tư, dự toán xây dựng công trình, giá hợp đồng xây dựng và quản lý chi phí. Tổ chức tư vấn chịu trách nhiệm về tính chính xác, hợp lý của các chỉ số giá xây dựng đã cung cấp.

Chương V

ĐIỀU KIỆN NĂNG LỰC

CỦA CÁC TỔ CHỨC, CÁ NHÂN TƯ VẤN QUẢN LÝ CHI PHÍ

Điều 18. Quy định chung về điều kiện năng lực của các tổ chức, cá nhân quản lý chi phí

1. Tổ chức, cá nhân khi thực hiện tư vấn các công việc quản lý chi phí sau đây phải có đủ điều kiện năng lực theo quy định:

a) Lập, thẩm tra tổng mức đầu tư;

b) Đánh giá hiệu quả dự án đầu tư xây dưng công trình;

c) Xác định chỉ tiêu suất vốn đầu tư, định mức, đơn giá xây dựng công trình, chỉ số giá xây dựng;

d) Đo bóc khối lượng xây dựng công trình;

đ) Lập, thẩm tra dự toán xây dựng công trình;

e) Xác định giá gói thầu, giá hợp đồng trong hoạt động xây dựng;

g) Kiểm soát chi phí xây dựng công trình;

h) Lập hồ sơ thanh toán, quyết toán hợp đồng;

i) Lập hồ sơ thanh toán, quyết toán vốn đầu tư xây dựng công trình.

2. Năng lực của các tổ chức tư vấn quản lý chi phí được thể hiện theo 02 hạng và được xác định trên cơ sở số lượng cá nhân có chứng chỉ Kỹ sư định giá xây dựng thuộc tổ chức.

3. Năng lực của các cá nhân tư vấn quản lý chi phí được thể hiện dưới hình thức chứng chỉ Kỹ sư định giá xây dựng.

4. Cá nhân là công chức đang làm việc trong các cơ quan hành chính nhà nước có liên quan đến quản lý chi phí đáp ứng đủ điều kiện quy định của Nghị định này được cấp Chứng chỉ Kỹ sư định giá xây dựng; việc hành nghề tư vấn của công chức phải tuân thủ theo quy định của pháp luật về công chức.

5. Tổ chức tư vấn quản lý chi phí quy định tại Nghị định này bao gồm tổ chức tư vấn chỉ thực hiện những công việc cụ thể trong quản lý chi phí và các tổ chức tư vấn khác có chức năng hành nghề thực hiện những công việc liên quan đến quản lý chi phí và đáp ứng điều kiện năng lực theo quy định.

Điều 19. Chứng chỉ Kỹ sư định giá xây dựng

1. Chứng chỉ Kỹ sư định giá xây dựng được cấp cho các cá nhân có đủ điều kiện theo quy định tại Điều 20 Nghị định này.

2. Chứng chỉ Kỹ sư định giá xây dựng được phân thành Chứng chỉ Kỹ sư định giá xây dựng hạng 1 và hạng 2 theo mẫu thống nhất và có giá trị trong phạm vi cả nước.

3. Chứng chỉ Kỹ sư định giá xây dựng do Giám đốc Sở Xây dựng cấp. Giám đốc Sở Xây dựng chịu trách nhiệm tổ chức cấp Chứng chỉ Kỹ sư định giá xây dựng theo các quy định tại Nghị định này công bố trên trang thông tin điện tử của địa phương.

Điều 20. Điều kiện cấp Chứng chỉ Kỹ sư định giá xây dựng

1. Điều kiện cấp Chứng chỉ Kỹ sư định giá xây dựng hạng 2:

a) Có đầy đủ năng lực hành vi dân sự, không bị cấm hành nghề theo quyết định của cơ quan có thẩm quyền, không đang trong tình trạng bị truy cứu trách nhiệm hình sự, chấp hành án phạt tù;

b) Có bằng tốt nghiệp từ cao đẳng trở lên thuộc chuyên ngành kinh tế, kinh tế - kỹ thuật, kỹ thuật, cử nhân kinh tế do các tổ chức hợp pháp ở Việt Nam hoặc nước ngoài cấp và đang thực hiện công tác quản lý chi phí;

c) Có giấy chứng nhận đã qua đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng theo quy định của Bộ Xây dựng;

d) Đã tham gia hoạt động xây dựng ít nhất 5 năm kể từ ngày được cấp bằng tốt nghiệp. Riêng các trường hợp có bằng tốt nghiệp kinh tế xây dựng chuyên ngành thời gian hoạt động xây dựng ít nhất là 03 năm;

đ) Đã tham gia thực hiện ít nhất 5 công việc nêu tại khoản 1 Điều 18 Nghị định này.

2. Điều kiện cấp chứng chỉ Kỹ sư định giá xây dựng hạng 1:

a) Có Chứng chỉ Kỹ sư định giá xây dựng hạng 2;

b) Có ít nhất 5 năm liên tục tham gia hoạt động quản lý chi phí kể từ khi được cấp chứng chỉ Kỹ sư định giá xây dựng hạng 2;

c) Đã tham gia khoá đào tạo, bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng;

d) Đã chủ trì thực hiện ít nhất 5 công việc nêu tại khoản 1 Điều 18 Nghị định này.

3. Trường hợp đề nghị cấp chứng chỉ Kỹ sư định giá xây dựng hạng 1 khi chưa có chứng chỉ Kỹ sư định giá xây dựng hạng 2 thì người đề nghị cấp chứng chỉ phải có tối thiểu 10 năm liên tục tham gia hoạt động quản lý chi phí và chủ trì thực hiện ít nhất 5 công việc nêu tại khoản 1 Điều 18 Nghị định này.

4. Người Việt Nam và người nước ngoài có chứng chỉ Kỹ sư định giá xây dựng hoặc giấy tờ khác tương đương do các tổ chức hợp pháp của nước ngoài cấp còn giá trị sử dụng được công nhận để hoạt động tư vấn các công việc quản lý chi phí tại Việt Nam. Đối với các tổ chức, cá nhân người nước ngoài trước khi thực hiện tư vấn các công việc quản lý chi phí phải được cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép hoạt động và cấp giấy phép lao động theo quy định của pháp luật Việt Nam.

Điều 21. Điều kiện năng lực của các tổ chức, cá nhân tư vấn quản lý chi phí

1. Tổ chức tư vấn thực hiện các công việc quản lý chi phí phải có đủ điều kiện sau:

a) Tổ chức tư vấn quản lý chi phí hạng 1: có ít nhất 5 cá nhân thuộc tổ chức có chứng chỉ Kỹ sư định giá xây dựng hạng 1;

b) Tổ chức tư vấn quản lý chi phí hạng 2: có ít nhất 3 cá nhân thuộc tổ chức có chứng chỉ Kỹ sư định giá xây dựng hạng 2 hoặc 1 cá nhân có chứng chỉ Kỹ sư định giá xây dựng hạng 1.

2. Cá nhân hoạt động độc lập về tư vấn quản lý chi phí phải có đủ điều kiện sau:

a) Có chứng chỉ Kỹ sư định giá xây dựng;

b) Có đăng ký kinh doanh hoạt động tư vấn theo quy định của pháp luật.

Điều 22. Phạm vi hoạt động của tổ chức, cá nhân tư vấn quản lý chi phí

1. Phạm vi hoạt động của tổ chức tư vấn quản lý chi phí:

a) Tổ chức tư vấn quản lý chi phí hạng 1: được thực hiện tư vấn các công việc quản lý chi phí các dự án quan trọng quốc gia, dự án nhóm A, B, C và các công trình chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật.

b) Tổ chức tư vấn quản lý chi phí hạng 2: được thực hiện tư vấn các công việc quản lý chi phí như các tổ chức tư vấn hạng 1 trừ các công việc quy định tại điểm a, b và g khoản 1 Điều 18 Nghị định này đối với các dự án quan trọng quốc gia;

c) Đối với các tổ chức chưa đủ điều kiện xếp hạng: được thực hiện tư vấn các công việc quản lý chi phí các công trình chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật.

2. Phạm vi hoạt động của các cá nhân hoạt động độc lập về tư vấn quản lý chi phí:

a) Cá nhân có chứng chỉ Kỹ sư định giá xây dựng hạng 1 được thực hiện:

- Thực hiện tư vấn một hoặc một số công việc quản lý chi phí các dự án quan trọng quốc gia (trừ các công việc quy định tại điểm a, b và g khoản 1 Điều 18 Nghị định này); các dự án nhóm A;

- Thực hiện tư vấn tất cả các công việc quản lý chi phí các dự án nhóm B, C và các công trình chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật.

b) Cá nhân có chứng chỉ Kỹ sư định giá xây dựng hạng 2 được thực hiện:

- Thực hiện tư vấn các công việc quản lý chi phí như cá nhân có chứng chỉ Kỹ sư định giá xây dựng hạng 1 trừ các công việc quy định tại điểm a, b và g khoản 1 Điều 18 Nghị định này đối với các dự án nhóm A, B;

- Thực hiện tư vấn tất cả các công việc quản lý chi phí các dự án nhóm C và các công trình chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật.

3. Đối với các dự án đầu tư xây dựng ở vùng có điều kiện kinh tế - xã hội khó khăn, những cá nhân có bằng tốt nghiệp từ trung cấp kỹ thuật, kinh tế, kinh tế - kỹ thuật trở lên, có giấy chứng nhận đã qua đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng của các cơ sở đào tạo quy định tại khoản 1 Điều 23 Nghị định này thì được thực hiện tư vấn quản lý chi phí đối với các dự án nhóm C và các công trình chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật.

4. Cá nhân có chứng chỉ Kỹ sư định giá xây dựng nhưng không đăng ký kinh doanh hoạt động tư vấn quản lý chi phí theo quy định của pháp luật được thực hiện các công việc quản lý chi phí nhưng không được ký các báo cáo, kết quả thẩm tra các công việc quản lý chi phí nêu tại khoản 1 Điều 18 Nghị định này.

Điều 23. Quản lý việc đào tạo và cấp chứng chỉ Kỹ sư định giá xây dựng

1. Cơ sở đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng phải có đủ các điều kiện sau:

a) Có Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập đối với các cơ sở không có Giấy chứng nhận đăng ký kinh doanh theo quy định của pháp luật; có chức năng, nhiệm vụ đào tạo, bồi dưỡng nghiệp vụ thuộc lĩnh vực chuyên môn liên quan đến quản lý chi phí;

b) Có chương trình, tài liệu giảng dạy phù hợp với chương trình khung do Bộ Xây dựng ban hành;

c) Có tối thiểu 03 giảng viên trực thuộc có trình độ chuyên môn và kinh nghiệm giảng dạy đáp ứng yêu cầu nội dung chương trình khung do Bộ Xây dựng ban hành và có kinh nghiệm tối thiểu 7 năm trong lĩnh vực quản lý chi phí.

2. Bộ Xây dựng thống nhất quản lý nhà nước về đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng, cấp chứng chỉ Kỹ sư định giá xây dựng; hướng dẫn các nội dung liên quan đến chương trình khung đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng và trình tự thủ tục cấp chứng chỉ Kỹ sư định giá xây dựng.

3. Sở Xây dựng là cơ quan xét duyệt hồ sơ đăng ký cấp chứng chỉ Kỹ sư định giá tại địa phương; tổ chức cấp, đổi, cấp lại chứng chỉ Kỹ sư định giá xây dựng, giải quyết các khiếu nại, tố cáo liên quan đến quản lý đào tạo và cấp chứng chỉ Kỹ sư định giá xây dựng theo thẩm quyền; tổ chức kiểm tra các cơ sở đào tạo, không công nhận hoặc thu hồi các chứng chỉ đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng do các cơ sở đào tạo không đủ điều kiện cấp.

Chương VI

QUYỀN VÀ TRÁCH NHIỆM

CỦA NGƯỜI QUYẾT ĐỊNH ĐẦU TƯ, CHỦ ĐẦU TƯ, NHÀ THẦU

TRONG QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG

Điều 24. Quyền và trách nhiệm của Người quyết định đầu tư

1. Người quyết định đầu tư có các quyền và trách nhiệm sau :

a) Đảm bảo đủ nguồn vốn đầu tư để thanh toán cho dự án, công trình theo thời gian, tiến độ đã được phê duyệt;

b) Tổ chức thẩm định hoặc quyết định thuê tổ chức, cá nhân tư vấn đủ điều kiện năng lực để thẩm tra tổng mức đầu tư xây dựng công trình;

c) Phê duyệt tổng mức đầu tư cùng với việc phê duyệt dự án và tổng mức đầu tư điều chỉnh theo quy định;

d) Quyết định áp dụng các định mức mới chưa có trong hệ thống định mức đã công bố hoặc, các định mức đã có trong hệ thống định mức xây dựng được công bố nhưng chưa phù hợp với biện pháp, điều kiện thi công hoặc yêu cầu kỹ thuật của công trình để lập đơn giá trong các gói thầu sử dụng vốn ngân sách nhà nước áp dụng hình thức chỉ định thầu;

đ) Quyết định các hình thức giá hợp đồng, giá gói thầu trong hoạt động xây dựng;

e) Phê duyệt quyết toán vốn đầu tư dự án;

g) Các quyền và trách nhiệm khác liên quan đến quản lý chi phí theo quy định hiện hành của pháp luật.

2. Tùy theo quy mô, tính chất của dự án, người quyết định đầu tư được ủy quyền hoặc phân cấp cho cơ quan cấp dưới trực tiếp thực hiện một hoặc một số công việc thuộc trách nhiệm của mình.

Điều 25. Quyền và trách nhiệm của chủ đầu tư

1. Chủ đầu tư chịu trách nhiệm toàn diện về việc quản lý chi phí đầu tư xây dựng công trình.

2. Chủ đầu tư có các quyền, trách nhiệm sau:

a) Tổ chức lập dự án đầu tư xây dựng công trình và đưa ra các chỉ dẫn, yêu cầu, giới hạn vốn đầu tư làm cơ sở cho việc lập dự án. Lựa chọn phương án thiết kế, công nghệ, thiết bị, vật liệu xây dựng chủ yếu trình người quyết định đầu tư xem xét, chấp thuận;

b) Được phép điều chỉnh và phê duyệt tổng mức đầu tư điều chỉnh trong các trường hợp điều chỉnh cơ cấu các khoản mục chi phí trong tổng mức đầu tư hoặc các trường hợp điều chỉnh tổng mức đầu tư theo quy định tại khoản 1 Điều 7 Nghị định này nhưng không làm vượt tổng mức đầu tư đã được phê duyệt;

c) Tổ chức lập, thẩm định và phê duyệt dự toán xây dựng công trình;

d) Tổ chức lập, quyết định áp dụng các định mức mới chưa có trong hệ thống định mức đã được công bố hoặc áp dụng, sử dụng các định mức điều chỉnh, định mức xây dựng tương tự ở các công trình khác trừ các định mức quy định tại khoản 6 Điều 13 Nghị định này;

đ) Quyết định việc áp dụng, sử dụng giá vật liệu xây dựng công trình, giá nhân công, giá máy và thiết bị thi công làm cơ sở cho việc lập đơn giá xây dựng, dự toán xây dựng công trình; tham khảo giá do các tổ chức có chức năng công bố, báo giá của nhà sản xuất, thông tin giá của nhà cung cấp hoặc giá đã áp dụng cho công trình khác có tiêu chuẩn, chất lượng tương tự và mặt bằng giá thị trường để áp dụng cho công trình;

e) Đề xuất việc lựa chọn hình thức giá hợp đồng, giá gói thầu trong hoạt động xây dựng trình người quyết định đầu tư;

g) Bảo đảm vốn, thanh toán và quyết toán hợp đồng đúng tiến độ và các quy định trong hợp đồng đã ký kết với nhà thầu;

h) Tổ chức kiểm soát chi phí đầu tư xây dựng công trình theo quy định;

i) Quyết định và chịu trách nhiệm về tính chính xác, hợp lý của giá trị đề nghị cơ quan thanh toán vốn đầu tư thanh toán vốn cho nhà thầu;

k) Được phép thuê các tổ chức, cá nhân tư vấn công tác quản lý chi phí để thực hiện các công việc về quản lý chi phí và chịu trách nhiệm trước pháp luật về việc lựa chọn các tổ chức, cá nhân tư vấn này;

l) Được quyền đòi bồi thường hoặc khởi kiện ra Tòa hành chính hoặc Tòa kinh tế đòi bồi thường các thiệt hại do việc chậm chễ của cơ quan thanh toán vốn đầu tư;

m) Chấp thuận hoặc từ chối các đề xuất, thay đổi biện pháp thi công, yêu cầu kỹ thuật do nhà thầu đề xuất. Kiểm soát các thay đổi trong quá trình thi công xây dựng công trình có liên quan đến thay đổi chi phí đầu tư xây dựng công trình hoặc đẩy nhanh tiến độ thực hiện xây dựng công trình;

n) Các quyền và trách nhiệm khác liên quan đến quản lý chi phí theo quy định hiện hành của pháp luật.

Điều 26. Quyền và trách nhiệm của các nhà thầu tư vấn quản lý chi phí

1. Được thực hiện tư vấn các công việc quản lý chi phí theo năng lực và phạm vi hoạt động đã quy định.

2. Được yêu cầu chủ đầu tư thanh toán các khoản chi phí theo hợp đồng đã ký kết; được thanh toán các khoản lãi vay do chậm thanh toán, được quyền đòi bồi thường hoặc khởi kiện ra Tòa Hành chính hoặc Tòa Kinh tế đòi bồi thường thiệt hại do việc chậm trễ thanh quyết toán của chủ đầu tư.

3. Chịu trách nhiệm trước pháp luật và chủ đầu tư về kết quả hoạt động quản lý chi phí và bồi thường thiệt hại gây ra cho chủ đầu tư (nếu có) theo nội dung hợp đồng đã ký kết.

4. Mua bảo hiểm trách nhiệm nghề nghiệp.

5. Không được tiết lộ các thông tin, tài liệu có liên quan đến hoạt động quản lý chi phí do mình thực hiện khi chưa được phép của chủ đầu tư hoặc cấp có thẩm quyền.

6. Các quyền và trách nhiệm khác liên quan đến quản lý chi phí theo quy định hiện hành của pháp luật.

Điều 27. Quyền và trách nhiệm của nhà thầu xây dựng

1. Quyết định định mức, đơn giá và các chi phí khác có liên quan đến giá dự thầu khi tham gia đấu thầu.

2. Trong giai đoạn thi công xây dựng được thay đổi các biện pháp thi công sau khi đã được chủ đầu tư hoặc đại diện chủ đầu tư chấp thuận nhằm đẩy nhanh tiến độ, bảo đảm chất lượng, an toàn lao động trên cơ sở giá trị trong hợp đồng đã ký kết.

3. Được đề xuất và thỏa thuận với chủ đầu tư về các định mức, đơn giá cho các công việc phát sinh trong quá trình xây dựng công trình.

4. Được chủ động sử dụng các khoản chi phí xây dựng nhà tạm để ở và điều hành thi công tại hiện trường, trực tiếp phí khác cho các công việc phục vụ thi công.

5. Được quyền yêu cầu thanh toán các khoản lãi vay do chậm thanh toán; được bồi thường về những thiệt hại do việc chậm bàn giao mặt bằng và các thiệt hại khác không do lỗi của nhà thầu.

6. Nhà thầu chịu trách nhiệm bồi thường cho chủ đầu tư và các bên có liên quan những thiệt hại gây ra do lỗi của nhà thầu (nếu có) trong việc thi công chậm tiến độ quy định.

7. Các quyền và trách nhiệm khác liên quan đến quản lý chi phí theo quy định hiện hành của pháp luật.

Chương VII

THANH TOÁN, QUYẾT TOÁN VỐN

ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 28. Thanh toán hợp đồng xây dựng

Việc tạm ứng, thanh toán, hồ sơ thanh toán hợp đồng xây dựng thực hiện theo các quy định tại Nghị định của Chính phủ về Hợp đồng trong hoạt động xây dựng.

Điều 29. Thanh toán vốn đầu tư xây dựng công trình

1. Trong thời hạn 7 ngày làm việc kể từ ngày nhận đủ hồ sơ thanh toán theo quy định, cơ quan thanh toán vốn đầu tư có trách nhiệm thanh toán vốn đầu tư theo đề nghị thanh toán của chủ đầu tư hoặc đại diện hợp pháp của chủ đầu tư trên cơ sở kế hoạch vốn được giao.

2. Chủ đầu tư chịu trách nhiệm về đơn giá, khối lượng và giá trị đề nghị thanh toán trong hồ sơ đề nghị thanh toán; cơ quan thanh toán vốn đầu tư không chịu trách nhiệm về đơn giá, khối lượng và giá trị đề nghị thanh toán trong hồ sơ đề nghị thanh toán của chủ đầu tư hoặc đại diện hợp pháp của chủ đầu tư. Trong quá trình thanh toán, nếu phát hiện những sai sót trong hồ sơ đề nghị thanh toán, cơ quan thanh toán vốn đầu tư thông báo bằng văn bản để Chủ đầu tư hoặc đại diện hợp pháp của Chủ đầu tư bổ sung, hoàn chỉnh hồ sơ.

3. Nghiêm cấm các cơ quan thanh toán vốn đầu tư và Chủ đầu tư tự đặt ra các quy định trái pháp luật trong việc thanh toán vốn đầu tư xây dựng.

Điều 30. Quyết toán vốn đầu tư xây dựng công trình

1. Các công trình xây dựng sử dụng vốn nhà nước sau khi hoàn thành đều phải thực hiện quyết toán vốn đầu tư xây dựng công trình.

2. Vốn đầu tư được quyết toán là toàn bộ chi phí hợp pháp đã thực hiện trong quá trình đầu tư để đưa công trình vào khai thác, sử dụng. Chi phí hợp pháp là chi phí được thực hiện trong phạm vi dự án, thiết kế, dự toán được duyệt kể cả phần điều chỉnh, bổ sung theo quy định của hợp đồng đã ký kết, phù hợp với quy định của pháp luật. Đối với các công trình sử dụng vốn ngân sách nhà nước, vốn đầu tư được quyết toán phải nằm trong giới hạn tổng mức đầu tư được cấp có thẩm quyền phê duyệt.

3. Chủ đầu tư có trách nhiệm lập Hồ sơ quyết toán vốn đầu tư xây dựng công trình để trình người quyết định đầu tư phê duyệt chậm nhất là 12 tháng đối với các dự án quan trọng quốc gia và dự án nhóm A, 9 tháng đối với dự án nhóm B và 6 tháng đối với dự án nhóm C kể từ ngày công trình hoàn thành, đưa vào khai thác, sử dụng. Sau 6 tháng kể từ khi có quyết định phê duyệt quyết toán vốn đầu tư dự án hoàn thành, chủ đầu tư có trách nhiệm giải quyết công nợ, tất toán tài khoản dự án tại cơ quan thanh toán vốn đầu tư.

Đối với công trình, hạng mục công trình độc lập hoàn thành đưa vào sử dụng thuộc dự án đầu tư xây dựng, việc quyết toán thực hiện theo yêu cầu của người quyết định đầu tư.

4. Thẩm quyền phê duyệt quyết toán vốn đầu tư :

a) Đối với các dự án quan trọng quốc gia và các dự án quan trọng khác do Thủ tướng quyết định đầu tư:

- Bộ trưởng Bộ Tài chính phê duyệt quyết toán các dự án thành phần sử dụng vốn ngân sách nhà nước; được ủy quyền hoặc phân cấp phê duyệt quyết toán các dự án thuộc thẩm quyền;

- Chủ đầu tư phê duyệt quyết toán các dự án thành phần không sử dụng vốn ngân sách nhà nước.

b) Đối với các dự án còn lại: người quyết định đầu tư là người có thẩm quyền phê duyệt quyết toán vốn đầu tư. Riêng các dự án có ủy quyền quyết định đầu tư, người quyết định đầu tư quy định việc phê duyệt quyết toán vốn đầu tư.

Chương VIII

QUẢN LÝ NHÀ NƯỚC VỀ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 31. Bộ Xây dựng

Bộ Xây dựng là cơ quan chịu trách nhiệm thực hiện thống nhất quản lý nhà nước về chi phí đầu tư xây dựng công trình và có trách nhiệm :

1. Hướng dẫn phương pháp lập và quản lý chi phí đầu tư xây dựng công trình; hướng dẫn phương pháp đo bóc khối lượng công trình, giá ca máy và thiết bị thi công, điều chỉnh dự toán xây dựng, chỉ số giá xây dựng, độ dài thời gian xây dựng, kiểm soát chi phí trong đầu tư xây dựng; hướng dẫn đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng và quản lý việc cấp chứng chỉ Kỹ sư định giá xây dựng.

2. Công bố định mức xây dựng công trình, định mức chi phí quản lý dự án và tư vấn đầu tư xây dựng công trình, các chỉ tiêu về suất vốn đầu tư xây dựng công trình, chỉ số giá xây dựng và các chỉ tiêu khác.

3. Thanh tra, kiểm tra việc thực hiện các quy định về quản lý chi phí đầu tư xây dựng công trình.

Điều 32. Bộ Tài chính

1. Hướng dẫn việc thanh toán, quyết toán vốn đầu tư xây dựng công trình.

2. Quy định mức thu lệ phí và hướng dẫn việc quản lý sử dụng lệ phí thẩm định dự án đầu tư, lệ phí cấp chứng chỉ Kỹ sư định giá xây dựng.

3. Thanh tra, kiểm tra việc thanh toán, quyết toán các dự án sử dụng vốn ngân sách nhà nước.

Điều 33. Các Bộ và Ủy ban nhân dân cấp tỉnh

1. Các Bộ, Ủy ban nhân dân cấp tỉnh căn cứ phương pháp lập định mức xây dựng do Bộ Xây dựng hướng dẫn, tổ chức xây dựng và công bố các định mức xây dựng cho các công việc đặc thù của Bộ, địa phương. Các Bộ, Ủy ban nhân dân cấp tỉnh định kỳ hàng năm gửi những định mức xây dựng đã công bố trong năm về Bộ Xây dựng để theo dõi, quản lý.

2. Ủy ban nhân dân cấp tỉnh hướng dẫn, lập, quản lý chi phí xây dựng và kiểm tra việc thực hiện các quy định về quản lý chi phí đầu tư xây dựng trên địa bàn.

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 34. Xử lý chuyển tiếp

1. Dự án đầu tư xây dựng phê duyệt trước ngày Nghị định này có hiệu lực nhưng chưa triển khai hoặc đang triển khai thì các công việc về quản lý chi phí thực hiện theo các quy định của Nghị định số 99/2007/NĐ-CP ngày 13 tháng 6 năm 2007 và Nghị định số 03/2008/NĐ-CP ngày 07 tháng 01 năm 2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP về Quản lý chi phí đầu tư xây dựng công trình.

Trường hợp thực hiện quản lý chi phí theo các quy định của Nghị định này thì chủ đầu tư báo cáo người quyết định đầu tư xem xét, quyết định.

2. Dự án đầu tư xây dựng đã lập, thẩm định nhưng chưa được phê duyệt trước ngày Nghị định này có hiệu lực thi hành thì các chi phí đầu tư xây dựng đã thẩm định không phải thẩm định lại; các công việc quản lý chi phí triển khai sau khi phê duyệt dự án thực hiện theo các quy định của Nghị định này.

Điều 35. Tổ chức thực hiện

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2010 và bãi bỏ các quy định về quản lý chi phí đầu tư xây dựng công trình quy định tại Nghị định số 99/2007/NĐ-CP ngày 13 tháng 6 năm 2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình và Nghị định số 03/2008/NĐ-CP ngày 07 tháng 01 năm 2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các tổ chức chính trị, chính trị - xã hội, tổ chức chính trị - xã hội nghề nghiệp, Chủ tịch Hội đồng quản trị các tập đoàn kinh tế, các Tổng công ty nhà nước và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

3. Bộ Xây dựng chủ trì, phối hợp với các Bộ, ngành liên quan chịu trách nhiệm hướng dẫn thực hiện Nghị định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- VP BCĐ TW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các UB của Quốc hội;

- Văn phòng Quốc hội;

- Tòa án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- UB Giám sát tài chính QG;

- Kiểm toán Nhà nước;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- Ủy ban TW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTN (5b).

TM. CHÍNH PHỦ

THỦ TƯỚNG

Đã ký

Nguyễn Tấn Dũng

[s1]Thay đổi tổng mức đầu tư


ND 2010 - 37 lap tham dinh phe duyet quy hoach do thi

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 37/2010/NĐ-CP | Hà Nội, ngày 07 tháng 04 năm 2010

NGHỊ ĐỊNH

VỀ LẬP, THẨM ĐỊNH, PHÊ DUYỆT VÀ QUẢN LÝ QUY HOẠCH ĐÔ THỊ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Quy hoạch đô thị ngày 17 tháng 6 năm 2009;
Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về lập, thẩm định, phê duyệt quy hoạch đô thị; quản lý xây dựng theo quy hoạch; điều kiện năng lực của tổ chức, cá nhân tham gia lập quy hoạch đô thị.

Điều 2. Thời gian lập quy hoạch đô thị

1. Thời gian lập quy hoạch chung đô thị:

a) Đối với thành phố trực thuộc Trung ương, thời gian lập nhiệm vụ quy hoạch chung không quá 03 tháng, thời gian lập đồ án không quá 15 tháng;

b) Đối với thành phố thuộc tỉnh, thị xã, đô thị mới, thời gian lập nhiệm vụ không quá 02 tháng và thời gian lập đồ án không quá 12 tháng;

c) Đối với thị trấn, thời gian lập nhiệm vụ không quá 01 tháng và thời gian lập đồ án không quá 09 tháng.

2. Thời gian lập quy hoạch phân khu: đối với lập nhiệm vụ không quá 01 tháng và thời gian lập đồ án không quá 09 tháng.

3. Thời gian lập quy hoạch chi tiết: đối với lập nhiệm vụ không quá 01 tháng và thời gian lập đồ án không quá 06 tháng.

4. Thời gian lập đồ án quy hoạch chuyên ngành hạ tầng kỹ thuật không quá 9 tháng.

5. Thời gian lập nhiệm vụ quy hoạch được tính kể từ ngày ký kết hợp đồng tư vấn giữa cơ quan tổ chức lập quy hoạch hoặc chủ đầu tư với tổ chức tư vấn lập quy hoạch. Thời gian lập đồ án quy hoạch được tính kể từ ngày nhiệm vụ quy hoạch được phê duyệt. Trường hợp việc lập nhiệm vụ quy hoạch và lập đồ án quy hoạch do hai pháp nhân khác nhau thực hiện thì thời gian lập đồ án được tính từ ngày ký kết hợp đồng tư vấn.

Điều 3. Bản đồ địa hình phục vụ lập đồ án quy hoạch đô thị

1. Bản đồ địa hình phục vụ đồ án quy hoạch đô thị do cơ quan quản lý nhà nước về bản đồ cấp hoặc do cơ quan chuyên môn khảo sát, đo đạc lập, bảo đảm yêu cầu về chất lượng và kỹ thuật theo quy định về hoạt động đo đạc và bản đồ.

2. Các thông tin, dữ liệu của bản đồ địa hình phải đáp ứng yêu cầu phục vụ việc lập quy hoạch đô thị phù hợp với từng loại đồ án quy hoạch đô thị. Trường hợp bản đồ địa hình không phù hợp với hiện trạng tại thời điểm lập quy hoạch thì thực hiện khảo sát đo đạc bổ sung.

Điều 4. Quản lý nguồn kinh phí phục vụ công tác lập và tổ chức thực hiện quy hoạch đô thị.

1. Kinh phí phục vụ công tác lập và tổ chức thực hiện quy hoạch đô thị từ ngân sách nhà nước được cân đối từ nguồn kinh phí sự nghiệp kinh tế hàng năm của ngân sách trung ương và ngân sách địa phương.

2. Kinh phí phục vụ công tác lập và tổ chức thực hiện quy hoạch đô thị từ nguồn kinh phí của tổ chức, cá nhân thực hiện dự án đầu tư xây dựng được tính vào tổng mức đầu tư của dự án.

3. Trách nhiệm lập kế hoạch kinh phí phục vụ công tác lập và tổ chức thực hiện quy hoạch đô thị từ nguồn kinh phí ngân sách nhà nước:

a) Bộ Xây dựng lập kế hoạch kinh phí ngân sách hàng năm đối với công tác lập và tổ chức thực hiện quy hoạch đô thị do Bộ Xây dựng tổ chức lập và các quy hoạch đô thị khác do Thủ tướng Chính phủ giao;

b) Ủy ban nhân dân các cấp lập và cân đối kế hoạch kinh phí hàng năm đối với quy hoạch đô thị do mình tổ chức lập, trừ các quy hoạch đô thị quy định tại điểm a khoản 3 Điều này;

c) Bộ Tài chính, Bộ Kế hoạch và Đầu tư có trách nhiệm cân đối nguồn kinh phí từ ngân sách nhà nước hàng năm cho công tác lập và tổ chức thực hiện quy hoạch đô thị do Bộ Xây dựng thực hiện; Ủy ban nhân dân các cấp có trách nhiệm cân đối nguồn kinh phí ngân sách địa phương hàng năm để thực hiện công tác quy hoạch đô thị tại địa phương.

4. Điều kiện để ghi kế hoạch kinh phí hàng năm:

Danh mục các dự án quy hoạch đô thị hoặc hạng mục công việc để tổ chức thực hiện quy hoạch đô thị được cấp có thẩm quyền phê duyệt, kèm theo đề cương và dự toán chi phí công tác lập quy hoạch đô thị hoặc chi phí cho các hạng mục công việc để tổ chức thực hiện quy hoạch đô thị.

5. Bộ Xây dựng công bố định mức, đơn giá cho công tác lập và tổ chức thực hiện quy hoạch đô thị.

6. Bộ Tài chính phối hợp Bộ Xây dựng hướng dẫn việc tạm ứng, thanh toán, quyết toán kinh phí cho công tác lập và tổ chức thực hiện quy hoạch đô thị thuộc ngân sách nhà nước phù hợp với yêu cầu quản lý và đặc thù của công tác quy hoạch đô thị.

Chương 2.

ĐIỀU KIỆN, NĂNG LỰC CỦA TỔ CHỨC TƯ VẤN, CÁ NHÂN THAM GIA LẬP QUY HOẠCH ĐÔ THỊ VÀ LỰA CHỌN TỔ CHỨC TƯ VẤN LẬP QUY HOẠCH ĐÔ THỊ

MỤC 1. ĐIỀU KIỆN, NĂNG LỰC CỦA TỔ CHỨC TƯ VẤN, CÁ NHÂN THAM GIA LẬP QUY HOẠCH ĐÔ THỊ

Điều 5. Quy định chung điều kiện của tổ chức tư vấn, cá nhân tham gia lập quy hoạch đô thị

1. Tổ chức tư vấn, cá nhân tham gia lập quy hoạch đô thị phải có đủ điều kiện năng lực theo quy định của Nghị định này hoặc quy định pháp luật hiện hành về điều kiện năng lực của tổ chức tư vấn, cá nhân thiết kế quy hoạch xây dựng.

2. Cá nhân thiết kế quy hoạch đô thị phải có văn bằng, chứng chỉ đào tạo phù hợp với công việc đảm nhận.

3. Cá nhân đảm nhận chức danh chủ nhiệm đồ án quy hoạch đô thị và cá nhân hành nghề độc lập thiết kế quy hoạch đô thị phải có chứng chỉ hành nghề theo quy định.

4. Năng lực của tổ chức tư vấn lập quy hoạch đô thị được xác định trên cơ sở năng lực hành nghề của các cá nhân trong tổ chức, kinh nghiệm, trình độ thiết bị và năng lực quản lý của tổ chức.

Điều 6. Điều kiện và thẩm quyền cấp chứng chỉ hành nghề kiến trúc sư, kỹ sư quy hoạch đô thị của cá nhân

1. Cá nhân được cấp chứng chỉ hành nghề kiến trúc sư, kỹ sư quy hoạch đô thị phải có trình độ đại học trở lên thuộc chuyên ngành kiến trúc, quy hoạch, hạ tầng kỹ thuật đô thị, kinh tế đô thị; có kinh nghiệm tham gia thiết kế quy hoạch tối thiểu 05 năm và đã tham gia thiết kế ít nhất 05 đồ án quy hoạch đô thị đã được phê duyệt.

2. Thẩm quyền cấp chứng chỉ hành nghề kiến trúc sư, kỹ sư quy hoạch đô thị:

a) Sở Xây dựng cấp chứng chỉ hành nghề kiến trúc sư, kỹ sư quy hoạch đô thị cho cá nhân theo quy định tại khoản 1 Điều này;

b) Chứng chỉ hành nghề kiến trúc sư, kỹ sư quy hoạch đô thị do Bộ Xây dựng quy định và phát hành theo mẫu thống nhất trong phạm vi cả nước.

Điều 7. Trách nhiệm của người được cấp chứng chỉ hành nghề kiến trúc sư, kỹ sư quy hoạch đô thị

1. Đảm bảo sự trung thực và chính xác của hồ sơ đề nghị cấp chứng chỉ.

2. Chịu trách nhiệm trước pháp luật về chất lượng công việc do mình đảm nhận.

3. Nộp lệ phí khi được cấp chứng chỉ theo quy định của pháp luật về phí và lệ phí.

Điều 8. Phân hạng chủ nhiệm đồ án, chủ trì bộ môn chuyên ngành quy hoạch đô thị

1. Chủ nhiệm đồ án quy hoạch đô thị hạng I:

a) Có chứng chỉ hành nghề kiến trúc sư, kỹ sư quy hoạch đô thị phù hợp với công việc đảm nhận;

b) Đã làm chủ nhiệm 01 đồ án quy hoạch chung đô thị từ loại I trở lên hoặc 02 đồ án quy hoạch chung đô thị loại II hoặc 03 đồ án quy hoạch chung đô thị loại III.

2. Chủ nhiệm đồ án quy hoạch đô thị hạng II:

a) Có chứng chỉ hành nghề kiến trúc sư, kỹ sư quy hoạch đô thị phù hợp với công việc đảm nhận;

b) Đã làm chủ nhiệm 01 đồ án quy hoạch chung đô thị từ loại II trở lên hoặc 02 đồ án quy hoạch chung đô thị loại III hoặc 03 đồ án quy hoạch chung đô thị loại IV hoặc 04 đồ án quy hoạch chung đô thị loại V.

3. Chủ trì bộ môn chuyên ngành quy hoạch đô thị hạng I:

a) Có chứng chỉ hành nghề kiến trúc sư, kỹ sư quy hoạch đô thị phù hợp với công việc đảm nhận;

b) Đã làm chủ trì thiết kế bộ môn chuyên ngành 01 đồ án quy hoạch chung đô thị từ loại I trở lên hoặc 02 đồ án quy hoạch chung đô thị loại II hoặc 03 đồ án quy hoạch chung đô thị loại III.

4. Chủ trì bộ môn chuyên ngành quy hoạch đô thị hạng II:

a) Có chứng chỉ hành nghề kiến trúc sư, kỹ sư quy hoạch đô thị phù hợp với công việc đảm nhận;

b) Đã làm chủ trì thiết kế bộ môn chuyên ngành 01 đồ án quy hoạch chung đô thị từ loại II trở lên hoặc 02 đồ án quy hoạch chung đô thị loại III hoặc 03 đồ án quy hoạch chung đô thị loại IV hoặc 04 đồ án quy hoạch chung đô thị loại V.

5. Chủ nhiệm đồ án quy hoạch đô thị, chủ trì bộ môn chuyên ngành quy hoạch đô thị hạng I được làm chủ nhiệm, chủ trì thiết kế tất cả các đồ án quy hoạch đô thị.

6. Chủ nhiệm đồ án quy hoạch đô thị, chủ trì bộ môn chuyên ngành quy hoạch đô thị hạng II được làm chủ nhiệm, chủ trì thiết kế đối với các đồ án quy hoạch chung đô thị loại II trở xuống, quy hoạch phân khu và quy hoạch chi tiết đô thị.

Điều 9. Điều kiện năng lực của tổ chức tư vấn lập quy hoạch đô thị

1. Tổ chức tư vấn lập quy hoạch đô thị phải có các cá nhân đủ điều kiện năng lực chuyên môn theo quy định tại khoản 1 Điều 6 để đảm bảo thực hiện đầy đủ các chuyên ngành về quy hoạch không gian, hạ tầng kinh tế, kinh tế và môi trường đô thị, có cơ sở vật chất và trình độ quản lý để bảo đảm chất lượng đồ án.

2. Tổ chức tư vấn lập quy hoạch đô thị có đủ chủ nhiệm đồ án hạng I và có đủ chủ trì bộ môn chuyên ngành hạng I của các chuyên ngành quy hoạch đô thị thì được lập tất cả các đồ án quy hoạch đô thị.

3. Tổ chức tư vấn lập quy hoạch đô thị chưa có chủ nhiệm đồ án, chủ trì bộ môn chuyên ngành quy hoạch đô thị được phân hạng theo quy định tại Điều 8 Nghị định này chỉ được lập đồ án quy hoạch phân khu và quy hoạch chi tiết.

Điều 10. Điều kiện của tổ chức tư vấn, cá nhân nước ngoài tham gia lập quy hoạch đô thị

1. Tổ chức tư vấn, cá nhân nước ngoài khi tham gia lập quy hoạch đô thị tại Việt Nam phải có giấy phép hoạt động theo quy định của pháp luật Việt Nam.

2. Đối với tổ chức tư vấn, cá nhân nước ngoài tham gia lập đồ án quy hoạch đô thị thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ phải được Bộ Xây dựng công nhận sự phù hợp về năng lực của tổ chức tư vấn với công việc được đảm nhận.

3. Đối với các tổ chức tư vấn, cá nhân nước ngoài tham gia lập đồ án quy hoạch đô thị thuộc thẩm quyền phê duyệt của Ủy ban nhân dân các cấp phải được cơ quan quản lý quy hoạch đô thị cấp tỉnh công nhận sự phù hợp về năng lực của tổ chức tư vấn với công việc được đảm nhận.

Điều 11. Trách nhiệm của tổ chức tư vấn lập quy hoạch đô thị

1. Công nhận hạng của chủ nhiệm đồ án, chủ trì bộ môn chuyên ngành quy hoạch đô thị thuộc tổ chức của mình theo các quy định tại khoản 1 và 2 Điều 8 Nghị định này.

2. Cung cấp trung thực, đầy đủ hồ sơ năng lực của cá nhân tham gia lập quy hoạch đô thị cho tổ chức, cơ quan tổ chức lập quy hoạch đô thị.

3. Sử dụng các cá nhân tham gia lập đồ án bảo đảm điều kiện năng lực theo quy định và phù hợp với công việc được đảm nhận.

4. Bảo đảm chất lượng của đồ án quy hoạch và tiến độ lập quy hoạch đô thị.

MỤC 2. LỰA CHỌN TỔ CHỨC TƯ VẤN LẬP QUY HOẠCH ĐÔ THỊ

Điều 12. Lựa chọn tổ chức tư vấn lập quy hoạch đô thị

1. Việc lựa chọn tổ chức tư vấn lập quy hoạch đô thị thông qua hình thức chỉ định thầu. Cơ quan tổ chức lập quy hoạch đô thị thực hiện việc chỉ định tổ chức tư vấn lập quy hoạch đô thị theo quy định pháp luật về chỉ định thầu.

2. Khuyến khích việc lựa chọn tư vấn thông qua hình thức thi tuyển đối với quy hoạch chung các đô thị có quy mô lớn, có ý nghĩa đặc thù; quy hoạch phân khu, quy hoạch chi tiết các khu vực có ý nghĩa quan trọng trong đô thị.

3. Khi lựa chọn tư vấn lập quy hoạch đô thị, cơ quan có trách nhiệm tổ chức lập quy hoạch hoặc chủ đầu tư phải căn cứ vào các quy định về điều kiện năng lực theo quy định tại Nghị định này và phải chịu trách nhiệm trước pháp luật về những thiệt hại do việc lựa chọn tổ chức tư vấn không đủ điều kiện năng lực.

Điều 13. Hình thức thi tuyển

1. Việc lựa chọn tổ chức tư vấn lập quy hoạch đô thị thông qua hình thức thi tuyển ý tưởng quy hoạch.

2. Tổ chức tư vấn quy hoạch đô thị tham gia thi tuyển phải đảm bảo các điều kiện năng lực theo quy định tại Điều 9 Nghị định này.

3. Tổ chức thi tuyển:

Cơ quan tổ chức lập quy hoạch đô thị có trách nhiệm:

a) Tổ chức lập và phê duyệt nhiệm vụ, quy chế và dự toán kinh phí tổ chức thi tuyển;

b) Mời tối thiểu 5 tổ chức tư vấn tham gia thi tuyển;

c) Thành lập Hội đồng thi tuyển để đánh giá và xếp hạng tổ chức tư vấn.

4. Thành phần và trách nhiệm của Hội đồng thi tuyển:

a) Thành phần Hội đồng thi tuyển:

Hội đồng thi tuyển gồm đại diện các cơ quan quản lý nhà nước, các tổ chức xã hội – nghề nghiệp có liên quan, hội đồng kiến trúc quy hoạch và các chuyên gia có kinh nghiệm trong lĩnh vực quy hoạch – kiến thức.

b) Trách nhiệm của Hội đồng thi tuyển:

- Phân tích các ý tưởng quy hoạch trên cơ sở đáp ứng yêu cầu của nhiệm vụ thi tuyển; tính khoa học, tính thực tiễn của phương án và đánh giá, xếp hạng tổ chức tư vấn.

- Tổng hợp và báo cáo kết quả đánh giá, xếp hạng thi tuyển với cơ quan tổ chức lập quy hoạch đô thị.

5. Cơ quan tổ chức lập quy hoạch quyết định chọn tổ chức tư vấn trên cơ sở kết quả thi tuyển.

Chương 3.

LẬP, THẨM ĐỊNH VÀ PHÊ DUYỆT QUY HOẠCH ĐÔ THỊ

MỤC 1. NỘI DUNG ĐỒ ÁN QUY HOẠCH ĐÔ THỊ

Điều 14. Nguyên tắc lập quy hoạch đô thị

1. Thành phố trực thuộc Trung ương, thành phố thuộc tỉnh, thị xã, thị trấn, đô thị mới phải được lập quy hoạch chung, đảm bảo phù hợp với Định hướng quy hoạch tổng thể hệ thống đô thị quốc gia.

2. Các khu vực trong thành phố, thị xã phải được lập quy hoạch phân khu để cụ thể hóa quy hoạch chung, làm cơ sở để xác định các dự án đầu tư xây dựng và lập quy hoạch chi tiết.

3. Các khu vực trong thành phố, thị xã, thị trấn, khi thực hiện đầu tư xây dựng thì phải lập quy hoạch chi tiết để cụ thể hóa quy hoạch chung, quy hoạch phân khu, làm cơ sở để lập dự án đầu tư xây dựng và cấp giấy phép xây dựng.

4. Đối với dự án đầu tư xây dựng do một chủ đầu tư tổ chức thực hiện có quy mô nhỏ hơn 5 ha (nhỏ hơn 2 ha đối với dự án đầu tư xây dựng nhà ở chung cư) thì có thể lập dự án đầu tư xây dựng mà không phải lập quy hoạch chi tiết. Bản vẽ tổng mặt bằng, phương án kiến trúc công trình, giải pháp về hạ tầng kỹ thuật trong nội dung thiết kế cơ sở phải phù hợp với quy hoạch phân khu; đảm bảo sự đấu nối hạ tầng kỹ thuật và phù hợp với không gian kiến trúc với khu vực xung quanh.

Điều 15. Nội dung đồ án quy hoạch chung thành phố trực thuộc Trung ương

1. Phân tích, đánh giá các điều kiện tự nhiên và hiện trạng về kinh tế - xã hội; dân số, lao động; sử dụng đất đai; hiện trạng về xây dựng cơ sở hạ tầng kỹ thuật, cơ sở hạ tầng xã hội, môi trường của toàn thành phố và từng đô thị.

2. Xác định tính chất, mục tiêu, động lực phát triển.

3. Xác định quy mô dân số, lao động, quy mô đất xây dựng đô thị, các chỉ tiêu đất đai, hạ tầng xã hội, hạ tầng kỹ thuật cho toàn thành phố và từng đô thị phù hợp với yêu cầu phát triển của từng giai đoạn 10 năm, 20 – 25 năm và xu thế phát triển 50 năm.

4. Dự kiến sử dụng đất của toàn thành phố theo yêu cầu phát triển của từng giai đoạn.

5. Định hướng phát triển không gian đô thị, bao gồm:

a) Xác định mô hình phát triển, cấu trúc không gian toàn thành phố.

- Định hướng phát triển hệ thống đô thị trong thành phố: xác định quy mô, chức năng, phạm vi của khu vực đô thị trung tâm; vị trí, quy mô, tính chất, chức năng, phạm vi và nguyên tắc phát triển của các đô thị khác;

- Định hướng các vùng chức năng khác cho toàn thành phố (công nghiệp, nông nghiệp, lâm nghiệp, du lịch, sinh thái, bảo tồn, …): xác định tính chất, phạm vi, quy mô và nguyên tắc phát triển;

- Định hướng phát triển các khu vực dân cư nông thôn: xác định vị trí trung tâm cụm xã, trung tâm xã; điểm dân cư nông thôn tập trung và mô hình phát triển;

- Định hướng phát triển các trục không gian, hành lang phát triển đô thị của thành phố: xác định tính chất và nguyên tắc phát triển.

b) Định hướng phát triển không gian cho khu vực đô thị trung tâm, bao gồm:

- Hướng phát triển, mở rộng đô thị;

- Xác định phạm vi, quy mô các khu chức năng; các khu chuyển đổi chức năng; khu hiện có hạn chế phát triển, khu chỉnh trang, cải tạo, khu cần bảo tồn, tôn tạo; khu phát triển mới; khu cấm xây dựng; các khu dự trữ phát triển;

- Xác định chỉ tiêu về mật độ dân cư, chỉ tiêu sử dụng đất quy hoạch đô thị, nguyên tắc phát triển đối với các khu chức năng;

- Xác định hệ thống trung tâm hành chính, trung tâm thương mại, dịch vụ, trung tâm công cộng, thể dục thể thao; công viên cây xanh và không gian mở của đô thị; trung tâm chuyên ngành cấp thành phố;

- Xác định các khu vực dự kiến xây dựng công trình ngầm;

- Xác định các vùng kiến trúc, cảnh quan, các khu vực trung tâm, khu vực cửa ngõ của đô thị, trục không gian chính, quảng trường lớn, không gian cây xanh, mặt nước, điểm nhấn trong đô thị và đề xuất nguyên tắc và yêu cầu tổ chức không gian, kiến trúc cho các khu vực trên.

6. Định hướng phát triển hạ tầng kỹ thuật đô thị:

a) Định hướng phát triển hạ tầng kỹ thuật toàn thành phố, bao gồm:

- Đánh giá tổng hợp và lựa chọn đất phát triển đô thị: đánh giá về địa hình, các tai biến địa chất, xác định khu vực cấm xây dựng, hạn chế xây dựng; xác định lưu vực, phân lưu và hướng thoát nước chính; vị trí, quy mô các công trình tiêu thoát nước; xác định cốt xây dựng cho các đô thị và các vùng chức năng khác trong thành phố;

- Xác định mạng lưới giao thông đối ngoại gồm đường bộ, đường sắt, đường thủy, đường hàng không; vị trí và quy mô cảng hàng không, cảng biển, cảng sông, ga đường sắt; tuyến đường bộ, đường sắt đô thị (trên cao, trên mặt đất, ngầm); xác định vị trí, quy mô bến xe đối ngoại;

- Xác định trữ lượng, nhu cầu và nguồn cung cấp nước, năng lượng; tổng lượng nước thải, rác thải; vị trí, quy mô, công suất các công trình đầu mối và các tuyến truyền tải, phân phối của hệ thống cấp nước, năng lượng, chiếu sáng, thông tin liên lạc, thoát nước; vị trí, quy mô khu xử lý chất thải rắn, nghĩa trang và các công trình khác cho các đô thị và các vùng chức năng khác của thành phố.

b) Định hướng phát triển hạ tầng kỹ thuật cho khu vực đô thị trung tâm, bao gồm:

- Phân lưu vực thoát nước, xác định mạng lưới thoát nước mưa, cốt xây dựng của từng khu vực;

- Xác định mạng lưới giao thông chính cấp đô thị, tuyến và ga đường sắt đô thị (trên cao, mặt đất và ngầm); tổ chức hệ thống giao thông công cộng và hệ thống bến, bãi đỗ xe (trên cao, mặt đất và ngầm); xác định chỉ giới đường đỏ các trục chính đô thị và hệ thống hào, tuy nen kỹ thuật;

- Xác định vị trí, quy mô các công trình đầu mối và mạng lưới phân phối chính của hệ thống cấp nước, cấp năng lượng và chiếu sáng, thông tin liên lạc, thoát nước.

7. Đánh giá môi trường chiến lược:

a) Đánh giá hiện trạng:

- Về môi trường tự nhiên đô thị về điều kiện khí tượng thủy văn, hệ sinh thái, địa chất, xói mòn đất; khai thác và sử dụng tài nguyên, thay đổi khí hậu;

- Về chất lượng nguồn nước, không khí, chất thải rắn, nước thải, tiếng ồn;

- Về các vấn đề dân cư, xã hội, văn hóa và di sản.

b) Phân tích, dự báo những tác động tích cực và tiêu cực ảnh hưởng đến phát triển kinh tế - xã hội và môi trường đô thị; đề xuất hệ thống tiêu chí bảo vệ môi trường để đưa ra các giải pháp về định hướng phát triển không gian và hạ tầng kỹ thuật tối ưu.

c) Đề ra các giải pháp tổng thể phòng ngừa, giảm thiểu, khắc phục tác động và rủi ro đối với dân cư; hệ sinh thái tự nhiên; nguồn nước, không khí, tiếng ồn khi triển khai thực hiện quy hoạch đô thị.

d) Lập chương trình, kế hoạch giám sát môi trường về kỹ thuật, quản lý và quan trắc môi trường.

8. Đề xuất các chương trình ưu tiên đầu tư phát triển và nguồn lực thực hiện.

9. Bản đồ định hướng phát triển không gian và hạ tầng kỹ thuật toàn đô thị theo các giai đoạn được thể hiện trên tỷ lệ 1/25.000 hoặc 1/50.000; bản đồ định hướng phát triển không gian và hạ tầng kỹ thuật khu vực đô thị trung tâm theo các giai đoạn được thể hiện trên bản đồ tỷ lệ 1/10.000 hoặc 1/25.000.

Điều 16. Nội dung đồ án quy hoạch chung thành phố thuộc tỉnh, thị xã

1. Phân tích, đánh giá các điều kiện tự nhiên và hiện trạng về kinh tế - xã hội; dân số, lao động; sử dụng đất đai; hiện trạng về xây dựng cơ sở hạ tầng kỹ thuật, cơ sở hạ tầng xã hội, môi trường của đô thị.

2. Xác định tính chất, mục tiêu, động lực phát triển, quy mô dân số, lao động, quy mô đất xây dựng đô thị, các chỉ tiêu đất đai, hạ tầng xã hội, hạ tầng kỹ thuật cho đô thị phù hợp với các yêu cầu phát triển của từng giai đoạn 10 năm, 20 - 25 năm.

3. Dự kiến sử dụng đất của đô thị theo yêu cầu phát triển của từng giai đoạn.

4. Định hướng phát triển không gian đô thị, bao gồm:

a) Mô hình và hướng phát triển đô thị;

b) Xác định phạm vi, quy mô các khu chức năng của đô thị; khu hiện có hạn chế phát triển, khu chỉnh trang, cải tạo, khu cần bảo tồn, tôn tạo; các khu chuyển đổi chức năng; khu phát triển mới; khu cấm xây dựng, các khu dự trữ phát triển; các khu vực dự kiến xây dựng công trình ngầm từ đô thị loại III trở lên;

c) Xác định chỉ tiêu về mật độ dân cư, chỉ tiêu sử dụng đất quy hoạch đô thị, định hướng và nguyên tắc phát triển đối với từng khu chức năng;

d) Hệ thống trung tâm hành chính, trung tâm thương mại, dịch vụ, trung tâm công cộng, thể dục thể thao, công viên, cây xanh và không gian mở; trung tâm chuyên ngành cấp đô thị;

đ) Định hướng phát triển các khu vực dân cư nông thôn;

e) Xác định các vùng kiến trúc, cảnh quan, các trục không gian chính, quảng trường, cửa ngõ đô thị, điểm nhấn đô thị; đề xuất tổ chức không gian, kiến trúc cho các khu vực trên.

5. Định hướng phát triển hạ tầng kỹ thuật đô thị, bao gồm:

a) Đánh giá tổng hợp và lựa chọn đất phát triển đô thị: đánh giá về địa hình, các tai biến địa chất, xác định khu vực cấm xây dựng, hạn chế xây dựng; xác định lưu vực và phân lưu vực tiêu thoát nước chính; hướng thoát nước, vị trí, quy mô các công trình tiêu thoát nước; xác định cốt xây dựng cho đô thị và từng khu vực;

b) Xác định mạng lưới giao thông đối ngoại, giao thông đô thị, vị trí và quy mô các công trình đầu mối giao thông như: cảng hàng không, cảng biển, cảng sông, ga đường sắt, bến xe đối ngoại; tổ chức hệ thống giao thông công cộng và hệ thống bến, bãi đỗ xe; xác định chỉ giới đường đỏ các trục chính đô thị và hệ thống hào, tuy nen kỹ thuật;

c) Xác định nhu cầu và nguồn cung cấp nước, năng lượng; tổng lượng nước thải, rác thải; vị trí, quy mô công trình đầu mối và mạng lưới truyền tải, phân phối chính của hệ thống cấp nước, năng lượng và chiếu sáng đô thị, thông tin liên lạc, thoát nước và công trình xử lý nước thải; vị trí, quy mô khu xử lý chất thải rắn, nghĩa trang và các công trình khác.

6. Đánh giá môi trường chiến lược: theo quy định tại khoản 7 Điều 15 của Nghị định này.

7. Đề xuất các hạng mục ưu tiên đầu tư phát triển và nguồn lực thực hiện.

8. Định hướng phát triển không gian và hạ tầng kỹ thuật đô thị theo các giai đoạn được thể hiện trên bản đồ tỷ lệ 1/10.000 hoặc 1/25.000.

Điều 17. Nội dung đồ án quy hoạch chung thị trấn, đô thị loại V chưa công nhận là thị trấn

1. Phân tích, đánh giá các điều kiện tự nhiên và hiện trạng về kinh tế - xã hội; dân số, lao động; sử dụng đất đai; hiện trạng về xây dựng cơ sở hạ tầng kỹ thuật, cơ sở hạ tầng xã hội, môi trường của đô thị.

2. Xác định mục tiêu, động lực phát triển; tính chất, quy mô dân số, lao động, quy mô đất xây dựng đô thị; các chỉ tiêu về hạ tầng xã hội, hạ tầng kỹ thuật theo các giai đoạn phát triển.

3. Dự kiến sử dụng đất của đô thị theo từng giai đoạn quy hoạch.

4. Định hướng phát triển không gian đô thị, bao gồm:

a) Hướng phát triển đô thị;

b) Xác định phạm vi, quy mô các khu chức năng của đô thị: khu chỉnh trang, cải tạo, khu bảo tồn, khu phát triển mới, khu cấm xây dựng, các khu dự trữ phát triển;

c) Xác định chỉ tiêu về mật độ dân cư, chỉ tiêu sử dụng đất quy hoạch đô thị, định hướng phát triển đối với từng khu chức năng;

d) Xác định trung tâm hành chính, trung tâm thương mại, dịch vụ, trung tâm công cộng, công viên cây xanh và không gian mở của đô thị;

đ) Định hướng tổ chức không gian, kiến trúc, cảnh quan cho các khu chức năng của đô thị, trục không gian chính.

5. Định hướng phát triển hạ tầng kỹ thuật đô thị, bao gồm:

a) Đánh giá tổng hợp và lựa chọn đất phát triển đô thị; xác định cốt xây dựng cho toàn đô thị và từng khu vực;

b) Xác định mạng lưới giao thông đối ngoại, giao thông đô thị, vị trí và quy mô các công trình đầu mối giao thông; xác định chỉ giới đường đỏ các trục chính đô thị và hệ thống tuynel kỹ thuật;

c) Xác định nhu cầu và nguồn cung cấp nước, năng lượng; tổng lượng nước thải, rác thải; vị trí, quy mô, công suất các công trình đầu mối và mạng lưới truyền tải, phân phối của hệ thống cấp nước, năng lượng và chiếu sáng đô thị, thông tin liên lạc, thoát nước; vị trí, quy mô các công trình xử lý chất thải rắn, nghĩa trang và các công trình khác.

6. Đánh giá môi trường chiến lược: theo quy định tại khoản 7 Điều 15 Nghị định này.

7. Đề xuất các dự án ưu tiên đầu tư và nguồn lực thực hiện.

8. Định hướng phát triển không gian đô thị và hạ tầng kỹ thuật theo các giai đoạn được thể hiện trên bản đồ tỷ lệ 1/5.000 hoặc 1/10.000.

Điều 18. Nội dung đồ án quy hoạch chung đô thị mới

Nội dung đồ án quy hoạch chung đô thị mới được thực hiện theo quy định tại các khoản 1, 2, 3, 4, 5, 6, 7 và 8 Điều 16 của Nghị định này, trong đó cần phân tích và làm rõ cơ sở hình thành phát triển của đô thị; nghiên cứu về mô hình, cấu trúc phát triển không gian; định hướng kiến trúc, cảnh quan môi trường phù hợp với tính chất, chức năng của đô thị; xác định các giai đoạn phát triển, kế hoạch thực hiện, các dự án có tính chất tạo động lực hình thành phát triển đô thị mới và mô hình quản lý phát triển đô thị.

Điều 19. Nội dung đồ án quy hoạch phân khu

1. Phân tích, đánh giá các điều kiện tự nhiên, thực trạng đất xây dựng, dân cư, xã hội, kiến trúc cảnh quan, hạ tầng kỹ thuật; các quy định của quy hoạch chung có liên quan đến khu vực quy hoạch.

2. Xác định chỉ tiêu sử dụng đất quy hoạch đô thị, hạ tầng xã hội và hạ tầng kỹ thuật cho toàn khu vực quy hoạch.

3. Quy hoạch tổng mặt bằng sử dụng đất:

a) Xác định các khu chức năng trong khu vực quy hoạch;

b) Xác định chỉ tiêu sử dụng đất quy hoạch đô thị về mật độ xây dựng, hệ số sử dụng đất, tầng cao công trình đối với từng ô phố; khoảng lùi công trình đối với các trục đường; vị trí, quy mô các công trình ngầm (nếu có).

4. Xác định nguyên tắc, yêu cầu tổ chức không gian, kiến trúc, cảnh quan đối với từng khu chức năng, trục đường chính, không gian mở, điểm nhấn, khu trung tâm, khu bảo tồn (nếu có).

5. Quy hoạch hệ thống công trình hạ tầng kỹ thuật đô thị:

Hệ thống hạ tầng kỹ thuật đô thị được bố trí đến mạng lưới đường khu vực, bao gồm các nội dung sau:

a) Xác định cốt xây dựng đối với từng ô phố;

b) Xác định mạng lưới giao thông, mặt cắt, chỉ giới đường đỏ và chỉ giới xây dựng; xác định và cụ thể hóa quy hoạch chung về vị trí, quy mô bến, bãi đỗ xe (trên cao, trên mặt đất và ngầm); tuyến và ga tàu điện ngầm; hào và tuynel kỹ thuật;

c) Xác định nhu cầu và nguồn cấp nước; vị trí, quy mô công trình nhà máy, trạm bơm nước; mạng lưới đường ống cấp nước và các thông số kỹ thuật chi tiết;

d) Xác định nhu cầu sử dụng và nguồn cung cấp năng lượng; vị trí, quy mô các trạm điện phân phối; mạng lưới đường dây trung thế và hệ thống chiếu sáng đô thị;

đ) Xác định nhu cầu và mạng lưới thông tin liên lạc;

e) Xác định tổng lượng nước thải và rác thải; mạng lưới thoát nước; vị trí, quy mô các công trình xử lý nước thải, chất thải.

6. Dự kiến các dự án ưu tiên đầu tư.

7. Đánh giá môi trường chiến lược:

a) Đánh giá hiện trạng môi trường về điều kiện địa hình; điều kiện tự nhiên; chất thải rắn, nước thải, tiếng ồn (nếu có); các vấn đề xã hội, văn hóa, cảnh quan thiên nhiên;

b) Phân tích, dự báo những tác động tích cực và tiêu cực ảnh hưởng đến môi trường; đề xuất hệ thống các tiêu chí bảo vệ môi trường để đưa ra các giải pháp quy hoạch không gian và hạ tầng kỹ thuật tối ưu cho khu vực quy hoạch;

c) Đề ra các giải pháp giảm thiểu, khắc phục tác động đối với dân cư, cảnh quan thiên nhiên; không khí, tiếng ồn khi triển khai thực hiện quy hoạch đô thị;

d) Lập kế hoạch giám sát môi trường về kỹ thuật, quản lý và quan trắc môi trường.

8. Quy hoạch tổng mặt bằng sử dụng đất và hệ thống hạ tầng kỹ thuật được thể hiện trên bản đồ tỷ lệ 1/2.000 hoặc 1/5.000.

Điều 20. Nội dung đồ án quy hoạch chi tiết

1. Phân tích, đánh giá các điều kiện tự nhiên, thực trạng đất xây dựng, dân cư, xã hội, kiến trúc, cảnh quan, hạ tầng kỹ thuật; các quy định của quy hoạch chung, quy hoạch phân khu có liên quan đến khu vực quy hoạch.

2. Xác định chỉ tiêu sử dụng đất quy hoạch đô thị, hạ tầng xã hội và hạ tầng kỹ thuật cho toàn khu vực quy hoạch.

3. Quy hoạch tổng mặt bằng sử dụng đất: xác định chức năng, chỉ tiêu sử dụng đất quy hoạch đô thị về mật độ xây dựng, hệ số sử dụng đất, tầng cao công trình, khoảng lùi công trình đối với từng lô đất và trục đường; vị trí, quy mô các công trình ngầm (nếu có).

4. Xác định chiều cao, cốt sàn và trần tầng một; hình thức kiến trúc, hàng rào, màu sắc, vật liệu chủ đạo của các công trình và các vật thể kiến trúc khác cho từng lô đất; tổ chức cây xanh công cộng, sân vườn, cây xanh đường phố và mặt nước trong khu vực quy hoạch.

5. Quy hoạch hệ thống công trình hạ tầng kỹ thuật đô thị:

Hệ thống hạ tầng kỹ thuật đô thị được bố trí đến mạng lưới đường nội bộ, bao gồm các nội dung sau:

a) Xác định cốt xây dựng đối với từng lô đất;

b) Xác định mạng lưới giao thông (kể cả đường đi bộ nếu có), mặt cắt, chỉ giới đường đỏ và chỉ giới xây dựng; xác định và cụ thể hóa quy hoạch chung, quy hoạch phân khu về vị trí, quy mô bến, bãi đỗ xe (trên cao, trên mặt đất và ngầm);

c) Xác định nhu cầu và nguồn cấp nước; vị trí, quy mô công trình nhà máy, trạm bơm nước; mạng lưới đường ống cấp nước và các thông số kỹ thuật chi tiết;

d) Xác định nhu cầu sử dụng và nguồn cung cấp năng lượng; vị trí, quy mô các trạm điện phân phối; mạng lưới đường dây trung thế, hạ thế và chiếu sáng đô thị;

đ) Xác định nhu cầu và mạng lưới thông tin liên lạc;

e) Xác định lượng nước thải, rác thải; mạng lưới thoát nước; vị trí, quy mô các công trình xử lý nước bẩn, chất thải.

6. Đánh giá môi trường chiến lược:

a) Đánh giá hiện trạng môi trường về điều kiện địa hình; các vấn đề xã hội, văn hóa, cảnh quan thiên nhiên;

b) Phân tích, dự báo những tác động tích cực và tiêu cực ảnh hưởng đến môi trường; đề xuất hệ thống các tiêu chí bảo vệ môi trường để đưa ra các giải pháp quy hoạch không gian, kiến trúc và hạ tầng kỹ thuật tối ưu cho khu vực quy hoạch;

c) Đề ra các giải pháp cụ thể giảm thiểu, khắc phục tác động đến môi trường đô thị khi triển khai thực hiện quy hoạch;

d) Lập kế hoạch giám sát môi trường về kỹ thuật, quản lý và quan trắc môi trường.

7. Bản đồ quy hoạch tổng mặt bằng sử dụng đất và hệ thống hạ tầng kỹ thuật thể hiện ở tỷ lệ 1/500.

MỤC 2. NỘI DUNG ĐỒ ÁN QUY HOẠCH CHUYÊN NGÀNH HẠ TẦNG KỸ THUẬT

Điều 21. Nguyên tắc lập đồ án quy hoạch chuyên ngành hạ tầng kỹ thuật

1. Đồ án quy hoạch chuyên ngành hạ tầng kỹ thuật được lập cho thành phố trực thuộc Trung ương nhằm cụ thể hóa nội dung định hướng quy hoạch hạ tầng kỹ thuật trong đồ án quy hoạch chung thành phố để đảm bảo đủ cơ sở lập dự án đầu tư xây dựng hệ thống hạ tầng kỹ thuật đô thị.

2. Đồ án quy hoạch chuyên ngành hạ tầng kỹ thuật được lập cho từng đối tượng hạ tầng kỹ thuật trên phạm vi toàn đô thị.

3. Nội dung đồ án quy hoạch chuyên ngành hạ tầng kỹ thuật phải đảm bảo phù hợp với đồ án quy hoạch chung thành phố trực thuộc Trung ương được duyệt.

Điều 22. Nội dung đồ án quy hoạch chuyên ngành giao thông đô thị

1. Đánh giá thực trạng xây dựng và phát triển kết cấu hạ tầng giao thông đô thị (giao thông đối ngoại và giao thông đô thị); giao thông vận tải khách công cộng.

2. Dự báo nhu cầu vận tải và xác định các chỉ tiêu kinh tế, kỹ thuật, quỹ đất dành cho giao thông.

3. Xác định quy hoạch hệ thống giao thông đối ngoại của đô thị (giao thông đường bộ, đường sắt; đường thủy và đường hàng không) bao gồm: cụ thể tuyến; vị trí, quy mô các công trình đầu mối: cảng hàng không, cảng biển, cảng sông, nút giao thông, bến bãi đỗ xe đối ngoại.

4. Xác định quy hoạch hệ thống giao thông đô thị bao gồm: phân loại và tổ chức mạng lưới đường đô thị, xác định cụ thể các tuyến đường sắt đô thị (trên mặt đất, trên cao, dưới mặt đất), vị trí và quy mô các công trình: nhà ga, bến bãi đỗ xe khu vực đô thị, các đầu mối giao thông; xác định chỉ giới đường đỏ, chỉ giới xây dựng đường phố chính cấp đô thị.

5. Xác định quy hoạch vận tải khách công cộng.

6. Xác định các chương trình, dự án đầu tư; sơ bộ tổng mức đầu tư, nguồn và kế hoạch thực hiện.

7. Đánh giá môi trường chiến lược.

8. Bản đồ hiện trạng và quy hoạch hệ thống giao thông thể hiện ở tỷ lệ 1/10.000 – 1/25.000.

Điều 23. Nội dung đồ án quy hoạch cao độ nền và thoát nước mặt đô thị

1. Đánh giá hiện trạng địa hình, các điều kiện địa chất công trình, địa chất thủy văn, các khu vực có tai biến môi trường (lún, sụt, địa chất, sói lở …).

2. Đánh giá tổng hợp đất xây dựng đô thị cho từng khu vực đô thị bao gồm: xác định các khu vực thuận lợi, không thuận lợi, hạn chế, khu vực cấm xây dựng.

3. Đánh giá tổng hợp tình hình thoát nước và ngập úng đô thị: tần suất, diện tích các khu vực, độ sâu, hiện trạng hệ thống thoát nước, vị trí, quy mô các trạm bơm tiêu thoát nước.

4. Xác định chỉ tiêu, thông số cơ bản, các lưu vực thoát nước; mạng lưới thoát và nguồn tiếp nhận nước mặt; vị trí, quy mô các công trình đầu mối tiêu thoát chính; các giải pháp phòng tránh thiên tai.

5. Xác định cốt xây dựng khống chế của từng khu vực xây dựng cụ thể và các đường phố chính cấp đô thị.

6. Xác định sơ bộ khối lượng đào, đắp của các khu vực.

7. Xác định chương trình và dự án đầu tư ưu tiên, xác định sơ bộ tổng mức đầu tư, dự kiến nguồn lực thực hiện.

8. Đánh giá môi trường chiến lược.

9. Bản đồ hiện trạng và quy hoạch cao độ nền và thoát nước mặt đô thị tỷ lệ 1/10.000 – 1/25.000

Điều 24. Nội dung đồ án quy hoạch cấp điện đô thị

1. Đánh giá hiện trạng cung cấp điện – tiêu thụ điện năng; hiện trạng về nguồn điện, mạng lưới điện (các tuyến truyền tải và phân phối), vị trí, quy mô các trạm biến áp.

2. Xác định các chỉ tiêu cấp điện và nhu cầu điện năng (kể cả điện cho chiếu sáng đô thị).

3. Xác định mạng lưới truyền tải và phân phối (110 KV, 35 KV, 22 KV); vị trí, quy mô các trạm biến áp.

4. Xác định chương trình và dự án đầu tư ưu tiên, xác định sơ bộ tổng mức đầu tư, dự kiến nguồn lực thực hiện.

5. Đánh giá môi trường chiến lược.

6. Bản đồ hiện trạng và quy hoạch cấp điện tỷ lệ 1/10.000 – 1/25.000.

Điều 25. Nội dung đồ án quy hoạch chiếu sáng đô thị

1. Đánh giá hiện trạng về hệ thống chiếu sáng đô thị bao gồm: nguồn cung cấp điện, lưới điện, nguồn sáng, tình hình tiêu thụ điện năng; tình hình tổ chức và hình thức chiếu sáng tại các công trình giao thông, không gian công cộng, chiếu sáng mặt ngoài công trình, chiếu sáng quảng cáo, khu vực lễ hội.

2. Xác định các chỉ tiêu chiếu sáng cho các đối tượng được chiếu sáng; dự báo nhu cầu điện năng cho chiếu sáng.

3. Đề xuất các giải pháp chiếu sáng cho các công trình giao thông, không gian công cộng, chiếu sáng mặt ngoài công trình, chiếu sáng quảng cáo, khu vực lễ hội … và các giải pháp về nguồn điện, lưới điện, nguồn sáng, thiết bị chiếu sáng.

4. Xác định chương trình và dự án đầu tư ưu tiên, xác định sơ bộ tổng mức đầu tư, dự kiến nguồn lực thực hiện.

5. Đánh giá môi trường chiến lược.

6. Bản đồ hiện trạng và quy hoạch hệ thống chiếu sáng đô thị tỷ lệ 1.10.000 – 1/25.000.

Điều 26. Nội dung đồ án quy hoạch cấp nước đô thị

1. Đánh giá hiện trạng hệ thống cấp nước: nguồn khai thác, công suất, hiệu suất khai thác, chất lượng nước sạch, áp lực nước, tỷ lệ đấu nối, tỷ lệ thất thoát thất thu và đánh giá tình trạng hoạt động các công trình, mạng lưới đường ống cấp nước.

2. Đánh giá cụ thể trữ lượng, chất lượng các nguồn nước mặt, nước ngầm và khả năng khai thác cho cấp nước.

3. Xác định các chỉ tiêu cấp nước cho các mục đích sử dụng, nhu cầu cấp nước.

4. Lựa chọn cụ thể nguồn cấp nước, xác định nhu cầu; phân vùng cấp nước và xác định nhu cầu sử dụng đất cho các công trình cấp nước.

5. Xác định mạng lưới đường ống cấp nước (mạng cấp I, mạng cấp II), vị trí, quy mô công suất các công trình cấp nước.

6. Xác định chương trình và dự án đầu tư ưu tiên, xác định sơ bộ tổng mức đầu tư, dự kiến nguồn lực thực hiện.

7. Đề xuất các quy định bảo vệ nguồn nước, bảo vệ hệ thống cấp nước.

8. Đánh giá môi trường chiến lược.

9. Bản đồ hiện trạng và quy hoạch cấp nước thể hiện ở tỷ lệ 1/10.000 – 1/25.000.

Điều 27. Nội dung đồ án quy hoạch thoát nước thải đô thị

1. Đánh giá hiện trạng thoát nước mạng lưới thoát nước, trạm xử lý, khả năng tiêu thoát của hệ thống … ); tình hình ô nhiễm và diễn biến môi trường nước.

2. Xác định các chỉ tiêu, thông số cơ bản của hệ thống thoát nước thải sinh hoạt, công nghiệp …; tổng lượng nước thải; các nguồn tiếp nhận, khả năng tiếp nhận nước thải.

3. Lựa chọn hệ thống thu gom và xử lý nước thải.

4. Xác định hướng, vị trí, kích thước mạng thoát nước cấp I, cấp II; các điểm xả, cao độ mức nước, lưu lượng xả tối đa, yêu cầu về chất lượng nước thải tại các điểm xả.

5. Xác định vị trí, quy mô các nhà máy xử lý nước thải.

6. Xác định các chương trình và dự án đầu tư ưu tiên; sơ bộ tổng mức đầu tư, dự kiến nguồn vốn và kế hoạch thực hiện.

7. Đánh giá môi trường chiến lược.

8. Bản đồ hiện trạng và quy hoạch hệ thống thoát nước thải thể hiện ở tỷ lệ 1/10.000 – 1/25.000.

Điều 28. Nội dung đồ án quy hoạch xử lý chất thải rắn

1. Đánh giá hiện trạng các nguồn phát thải, thành phần, tính chất và xác định tổng khối lượng các chất thải rắn thông thường và nguy hại.

2. Đánh giá khả năng phân loại tại nguồn và khả năng tái chế, tái sử dụng chất thải rắn.

3. Xác định các chỉ tiêu, dự báo nguồn và dự báo tổng lượng chất thải.

4. Xác định vị trí, quy mô các điểm thu gom, trạm trung chuyển, khu liên hợp, cơ sở xử lý chất thải rắn.

5. Đề xuất công nghệ xử lý thích hợp.

6. Xây dựng chương trình, dự án đầu tư ưu tiên; sơ bộ tổng mức đầu tư, dự kiến nguồn vốn và kế hoạch thực hiện.

7. Đánh giá môi trường chiến lược

8. Bản vẽ hiện trạng và quy hoạch xử lý chất thải rắn thể hiện ở tỷ lệ 1/10.000 – 1/25.000.

Điều 29. Nội dung đồ án quy hoạch nghĩa trang

1. Đánh giá thực trạng về nghĩa trang bao gồm: sự phân bố, quy mô, tình hình hoạt động và sử dụng (nghĩa trang mới, nghĩa trang đang hoạt động, dự kiến đóng cửa, di chuyển, cải tạo …), tác động, ảnh hưởng đến môi trường.

2. Dự báo nhu cầu táng cho toàn đô thị, các yêu cầu về quỹ đất sử dụng; lựa chọn hình thức táng.

3. Xác định vị trí, quy mô các nghĩa trang (nghĩa trang cấp 1, 2 và cấp 3).

4. Đánh giá môi trường chiến lược.

5. Xây dựng dự án đầu tư ưu tiên; sơ bộ tổng mức đầu tư, dự kiến nguồn vốn và kế hoạch thực hiện.

6. Bản vẽ hiện trạng và quy hoạch các nghĩa trang thể hiện ở tỷ lệ 1/10.000 – 1/25.000.

Điều 30. Nội dung đồ án quy hoạch thông tin liên lạc

1. Đánh giá thực trạng về hệ thống thông tin liên lạc; bố trí đường dây nổi, ngầm.

2. Xác định nhu cầu về thông tin liên lạc.

3. Xác định mạng chuyển mạch, mạng dịch vụ viễn thông, mạng ngoại vi và hệ thống truyền dẫn.

4. Xây dựng dự án đầu tư ưu tiên; sơ bộ tổng mức đầu tư, dự kiến nguồn vốn và kế hoạch thực hiện.

5. Đánh giá môi trường chiến lược.

6. Bản vẽ hiện trạng và quy hoạch thông tin liên lạc thể hiện ở tỷ lệ 1/10.000 – 1/25.000.

MỤC 3. TRÌNH TỰ, THỦ TỤC THẨM ĐỊNH, PHÊ DUYỆT QUY HOẠCH ĐÔ THỊ

Điều 31. Trình tự, thủ tục thẩm định, phê duyệt nhiệm vụ và đồ án quy hoạch đô thị.

1. Cơ quan trình thẩm định và phê duyệt

a) Bộ Xây dựng tổ chức thẩm định trình Thủ tướng Chính phủ phê duyệt nhiệm vụ và đồ án quy hoạch đô thị thuộc trách nhiệm tổ chức lập của mình và nhiệm vụ, đồ án quy hoạch do Thủ tướng Chính phủ giao;

b) Ủy ban nhân dân cấp tỉnh trình Bộ Xây dựng thẩm định và trình Thủ tướng Chính phủ phê duyệt nhiệm vụ và đồ án quy hoạch đô thị thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ trừ quy hoạch đô thị quy định tại điểm a khoản này;

c) Cơ quan tổ chức lập quy hoạch đô thị quy định tại các khoản 3, 4, 5 và 6 Điều 19 của Luật Quy hoạch đô thị trình cơ quan quản lý quy hoạch cấp tỉnh thẩm định và trình Ủy ban nhân dân cấp tỉnh phê duyệt nhiệm vụ và đồ án quy hoạch đô thị thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp tỉnh;

d) Cơ quan quản lý quy hoạch đô thị cấp tỉnh thẩm định và trình Ủy ban nhân dân cấp tỉnh phê duyệt nhiệm vụ và đồ án quy hoạch đô thị thuộc trách nhiệm tổ chức lập của Ủy ban nhân dân cấp tỉnh và đồ án quy hoạch đô thị do chủ đầu tư dự án đầu tư xây dựng tổ chức lập;

đ) Cơ quan quản lý quy hoạch đô thị cấp huyện thẩm định và trình Ủy ban nhân dân cấp huyện phê duyệt nhiệm vụ và đồ án quy hoạch đô thị thuộc trách nhiệm tổ chức lập của Ủy ban nhân dân cấp huyện và đồ án quy hoạch đô thị do chủ đầu tư dự án đầu tư xây dựng tổ chức lập;

e) Chủ đầu tư dự án đầu tư xây dựng trình cơ quan quản lý quy hoạch đô thị cấp tỉnh, thẩm định đối với đồ án quy hoạch đô thị thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp tỉnh; trình cơ quan quản lý quy hoạch đô thị cấp huyện thẩm định đối với đồ án quy hoạch đô thị thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp huyện.

2. Cơ quan thẩm định quy hoạch đô thị có trách nhiệm căn cứ vào ý kiến các cơ quan có liên quan, Hội đồng thẩm định, nội dung nhiệm vụ và đồ án quy hoạch, có văn bản gửi cơ quan trình thẩm định để hoàn chỉnh nhiệm vụ và đồ án quy hoạch đô thị. Sau khi nhận được hồ sơ nhiệm vụ và đồ án quy hoạch đô thị hoàn chỉnh, cơ quan thẩm định báo cáo nội dung thẩm định với cơ quan có thẩm quyền phê duyệt xem xét, quyết định.

3. Đối với đồ án quy hoạch chung đô thị từ loại IV trở lên, Ủy ban nhân dân cấp tỉnh có trách nhiệm lấy ý kiến thống nhất của Bộ Xây dựng bằng văn bản trước khi phê duyệt.

4. Đối với đồ án quy hoạch đô thị thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp huyện có trách nhiệm lấy ý kiến thống nhất của cơ quan quản lý quy hoạch cấp tỉnh bằng văn bản trước khi phê duyệt.

Điều 32. Thời gian thẩm định, phê duyệt nhiệm vụ và đồ án quy hoạch đô thị

1. Thời gian thẩm định, phê duyệt quy hoạch chung đô thị:

a) Đối với thành phố trực thuộc Trung ương, thời gian thẩm định nhiệm vụ không quá 25 ngày, thời gian phê duyệt nhiệm vụ không quá 15 ngày; thời gian thẩm định đồ án không quá 30 ngày, thời gian phê duyệt đồ án không quá 25 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định;

b) Đối với thành phố thuộc tỉnh, thị xã, đô thị mới, thời gian thẩm định nhiệm vụ không quá 20 ngày, thời gian phê duyệt nhiệm vụ không quá 15 ngày; thời gian thẩm định đồ án không quá 25 ngày, thời gian phê duyệt đồ án không quá 15 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định;

c) Đối với thị trấn, thời gian thẩm định nhiệm vụ không quá 20 ngày, thời gian phê duyệt nhiệm vụ không quá 15 ngày; thời gian thẩm định đồ án không quá 25 ngày, thời gian phê duyệt đồ án không quá 15 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định.

2. Thời gian thẩm định, phê duyệt quy hoạch phân khu, quy hoạch chi tiết: thời gian thẩm định nhiệm vụ không quá 20 ngày, thời gian phê duyệt nhiệm vụ không quá 15 ngày; thời gian thẩm định đồ án không quá 25 ngày, thời gian phê duyệt đồ án không quá 15 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định.

3. Thời gian thẩm định, phê duyệt quy hoạch chuyên ngành hạ tầng kỹ thuật: thời gian thẩm định đồ án không quá 20 ngày, thời gian phê duyệt đồ án không quá 15 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định.

Điều 33. Hồ sơ trình thẩm định và phê duyệt nhiệm vụ và đồ án quy hoạch đô thị.

1. Hồ sơ trình thẩm định, phê duyệt nhiệm vụ quy hoạch đô thị, gồm: tờ trình đề nghị thẩm định, phê duyệt; thuyết minh nội dung nhiệm vụ; dự thảo quyết định phê duyệt nhiệm vụ; bản vẽ in màu thu nhỏ; các văn bản pháp lý có liên quan.

2. Hồ sơ trình thẩm định, phê duyệt đồ án quy hoạch đô thị, gồm: tờ trình đề nghị thẩm định, phê duyệt đồ án; thuyết minh nội dung đồ án bao gồm bản vẽ in màu thu nhỏ; dự thảo quy định quản lý theo đồ án quy hoạch đô thị; dự thảo quyết định phê duyệt đồ án; các phụ lục tính toán kèm theo; các bản vẽ in màu đúng tỷ lệ theo quy định; các văn bản pháp lý có liên quan.

Điều 34. Nội dung phê duyệt nhiệm vụ và đồ án quy hoạch đô thị

1. Cơ quan có thẩm quyền phê duyệt có trách nhiệm phê duyệt nhiệm vụ và đồ án quy hoạch đô thị bằng văn bản, bao gồm các nội dung sau:

a) Đối với quy hoạch chung:

- Nội dung quyết định phê duyệt nhiệm vụ quy hoạch chung bao gồm: phạm vi và ranh giới lập quy hoạch chung; tính chất đô thị; một số chỉ tiêu cơ bản dự kiến về dân số, đất đai và hạ tầng kỹ thuật; các yêu cầu nghiên cứu chủ yếu về hướng phát triển đô thị, cơ cấu tổ chức không gian, các công trình đầu mối và giải pháp chính tổ chức hệ thống công trình hạ tầng kỹ thuật; danh mục hồ sơ đồ án;

- Nội dung quyết định phê duyệt đồ án quy hoạch chung bao gồm: phạm vi và ranh giới lập quy hoạch chung; tính chất, chức năng của đô thị; quy mô dân số, đất đai đô thị theo các giai đoạn phát triển; các chỉ tiêu kinh tế - kỹ thuật chủ yếu và hướng phát triển đô thị; định hướng tổ chức không gian đô thị, dự kiến ranh giới hành chính nội thành, ngoại thành, nội thị, ngoại thị; cơ cấu sử dụng đất theo các chức năng; vị trí, quy mô các khu chức năng chính; nguồn cung cấp, vị trí, quy mô, công suất các công trình đầu mối và mạng lưới chính của hạ tầng kỹ thuật đô thị (kể cả công trình ngầm nếu có); các quy định về không gian, kiến trúc, cảnh quan đô thị; các vấn đề có liên quan đến quốc phòng, an ninh và biện pháp bảo vệ môi trường; các chương trình ưu tiên đầu tư và nguồn lực thực hiện; các vấn đề về tổ chức thực hiện.

b) Đối với quy hoạch phân khu:

- Nội dung quyết định phê duyệt nhiệm vụ quy hoạch phân khu bao gồm: phạm vi ranh giới, diện tích, tính chất khu vực lập quy hoạch phân khu; một số chỉ tiêu sử dụng đất quy hoạch cơ bản dự kiến về dân số, sử dụng đất, hạ tầng xã hội và hạ tầng kỹ thuật; các yêu cầu và nguyên tắc về tổ chức không gian, kiến trúc, kết nối hạ tầng kỹ thuật; danh mục hồ sơ đồ án;

- Nội dung quyết định phê duyệt đồ án quy hoạch phân khu bao gồm: phạm vi ranh giới, diện tích, tính chất khu vực lập quy hoạch phân khu, các chỉ tiêu cơ bản về dân số, đất đai, hạ tầng xã hội và hạ tầng kỹ thuật; cơ cấu sử dụng đất; chỉ tiêu sử dụng đất quy hoạch đô thị, giải pháp tổ chức không gian, kiến trúc, thiết kế đô thị cho từng ô phố; nguồn cung cấp và giải pháp tổ chức mạng lưới hạ tầng kỹ thuật đến các trục đường phố; giải pháp tổ chức tái định cư (nếu có); giải pháp bảo vệ môi trường; những hạng mục ưu tiên đầu tư và nguồn lực để thực hiện; các vấn đề về tổ chức thực hiện.

c) Đối với quy hoạch chi tiết:

- Nội dung quyết định phê duyệt nhiệm vụ quy hoạch chi tiết: phạm vi ranh giới, diện tích khu vực lập quy hoạch chi tiết; các chỉ tiêu cơ bản về dân số, đất đai, hạ tầng xã hội và hạ tầng kỹ thuật; các yêu cầu và nguyên tắc về không gian, kiến trúc, cảnh quan, kết nối hạ tầng kỹ thuật và những yêu cầu nghiên cứu khác; danh mục các hạng mục công trình cần đầu tư xây dựng trong khu vực quy hoạch; danh mục hồ sơ đồ án;

- Nội dung quyết định phê duyệt đồ án quy hoạch chi tiết; phạm vi ranh giới, diện tích, tính chất khu vực lập quy hoạch chi tiết; các chỉ tiêu cơ bản về dân số, đất đai, hạ tầng xã hội và hạ tầng kỹ thuật; cơ cấu sử dụng đất; chỉ tiêu sử dụng đất quy hoạch đô thị, giải pháp tổ chức không gian, kiến trúc, thiết kế đô thị cho từng lô đất; nguồn cung cấp và giải pháp tổ chức mạng lưới hạ tầng kỹ thuật đến từng lô đất; giải pháp tổ chức tái định cư (nếu có); giải pháp bảo vệ môi trường; những hạng mục ưu tiên đầu tư và nguồn lực để thực hiện; các vấn đề về tổ chức thực hiện; danh mục các công trình xây dựng trong khu vực quy hoạch.

d) Đối với quy hoạch chuyên ngành hạ tầng kỹ thuật

Nội dung quyết định phê duyệt đồ án quy hoạch chuyên ngành hạ tầng kỹ thuật: phạm vi ranh giới, các chỉ tiêu kinh tế kỹ thuật, nguồn cung cấp, vị trí, quy mô, công suất các công trình đầu mối kỹ thuật, giải pháp tổ chức mạng lưới hạ tầng kỹ thuật, chương trình, dự án đầu tư, nguồn vốn và kế hoạch thực hiện.

2. Bản vẽ và Quy định quản lý theo đồ án quy hoạch kèm theo quyết định phê duyệt đồ án quy hoạch đô thị phải được cơ quan thẩm định quy hoạch đô thị đóng dấu xác nhận.

Chương 4.

GIẤY PHÉP QUY HOẠCH

Điều 35. Quy định chung về giấy phép quy hoạch

1. Giấy phép quy hoạch được cấp cho các chủ đầu tư có đủ điều kiện năng lực thực hiện đầu tư xây dựng dự án.

2. Giấy phép quy hoạch là cơ sở pháp lý để chủ đầu tư tổ chức lập quy hoạch đô thị, lập dự án đầu tư xây dựng và triển khai đầu tư xây dựng.

3. Giấy phép quy hoạch là quy định của cơ quan có thẩm quyền mà chủ đầu tư phải tuân thủ trong quá trình tổ chức lập quy hoạch đô thị, lập dự án đầu tư xây dựng và triển khai thực hiện dự án.

4. Thời hạn của giấy phép quy hoạch đối với dự án xây dựng công trình tập trung tối đa không quá 24 tháng kể từ ngày được cấp giấy phép quy hoạch đến khi phê duyệt quy hoạch chi tiết.

Thời hạn của giấy phép quy hoạch đối với dự án xây dựng công trình riêng lẻ tối đa không quá 12 tháng kể từ ngày được cấp giấy phép quy hoạch đến khi phê duyệt dự án đầu tư.

Điều 36. Trường hợp cấp giấy phép quy hoạch

1. Dự án đầu tư xây dựng công trình tập trung tại khu vực trong đô thị chưa có quy hoạch phân khu và quy hoạch chi tiết.

2. Dự án đầu tư xây dựng công trình tập trung tại khu vực trong đô thị có quy hoạch phân khu, nhưng chưa đủ các căn cứ đề lập quy hoạch chi tiết.

3. Dự án đầu tư xây dựng công trình riêng lẻ tại khu vực trong đô thị chưa có quy hoạch chi tiết hoặc thiết kế đô thị, trừ nhà ở.

4. Dự án đầu tư xây dựng công trình tập trung hoặc riêng lẻ trong khu vực đã có quy hoạch chi tiết được duyệt, nhưng cần điều chỉnh ranh giới hoặc một số chỉ tiêu sử dụng đất quy hoạch đô thị đối với một lô đất.

Điều 37. Trình tự cấp giấy phép quy hoạch

1. Căn cứ vào thông tin quy hoạch, chủ đầu tư lập hồ sơ đề nghị cấp giấy phép quy hoạch đầu tư xây dựng công trình tập trung theo quy định tại Điều 36 của Nghị định này gửi cơ quan có thẩm quyền cấp giấy phép quy hoạch.

2. Căn cứ vào yêu cầu quản lý, kiểm soát phát triển của đô thị, Quy định quản lý theo quy hoạch đô thị, Quy chế quản lý quy hoạch, kiến trúc đô thị, đề xuất của chủ đầu tư, cơ quan quản lý quy hoạch các cấp có trách nhiệm xem xét hồ sơ, tổ chức lấy ý kiến các cơ quan có liên quan và báo cáo cơ quan có thẩm quyền cấp giấy phép quy hoạch về nội dung giấy phép quy hoạch. Thời gian thẩm định hồ sơ và lấy ý kiến không quá 30 ngày kể từ khi nhận đủ hồ sơ hợp lệ.

3. Cơ quan có thẩm quyền xem xét và cấp giấy phép quy hoạch trong thời gian không quá 15 ngày kể từ ngày nhận được hồ sơ thẩm định cấp giấy phép quy hoạch của cơ quan quản lý quy hoạch các cấp.

4. Đối với dự án đầu tư xây dựng quy định tại khoản 3 và 4 Điều 36 của Nghị định này, trong quá trình thẩm định hồ sơ cấp giấy phép quy hoạch, cơ quan quản lý quy hoạch các cấp phải tổ chức lấy ý kiến đại diện cộng đồng dân cư có liên quan về nội dung cấp phép. Đại diện cộng đồng dân cư có trách nhiệm tổng hợp ý kiến của cộng đồng dân cư theo quy định của pháp luật về thực hiện dân chủ ở cơ sở.

Điều 38. Hồ sơ đề nghị cấp giấy phép quy hoạch

Hồ sơ đề nghị cấp giấy phép quy hoạch bao gồm:

1. Đơn đề nghị cấp giấy phép quy hoạch;

2. Sơ đồ vị trí địa điểm đề nghị cấp giấy phép quy hoạch;

3. Dự kiến phạm vi, ranh giới khu đất, chỉ tiêu sử dụng đất quy hoạch đô thị;

4. Dự kiến nội dung đầu tư, quy mô dự án và tổng mức đầu tư;

5. Báo cáo về pháp nhân và năng lực tài chính để triển khai dự án.

Điều 39. Nội dung giấy phép quy hoạch

1. Nội dung giấy phép quy hoạch đối với dự án đầu tư xây dựng tập trung quy định tại khoản 1 và 2 Điều 36 của Nghị định này bao gồm:

a) Chủ đầu tư;

b) Phạm vi, ranh giới, quy mô đất đai, dân số khu vực quy hoạch đô thị;

c) Các chỉ tiêu sử dụng đất về nhà ở, dịch vụ thương mại; công trình hạ tầng xã hội, cây xanh, giao thông; các chỉ tiêu sử dụng đất quy hoạch đô thị cho toàn khu vực quy hoạch; các yêu cầu về tổ chức không gian kiến trúc, cảnh quan, môi trường; các yêu cầu về chỉ tiêu và công trình đầu mối hạ tầng kỹ thuật đô thị làm cơ sở đầu tư lập nhiệm vụ và đồ án quy hoạch chi tiết;

d) Thời hạn của giấy phép quy hoạch.

2. Nội dung giấy phép quy hoạch đối với dự án đầu tư xây dựng công trình riêng lẻ quy định tại khoản 3 và 4 Điều 36 của Nghị định này bao gồm:

a) Chủ đầu tư;

b) Phạm vi, ranh giới, diện tích đất khu vực quy hoạch đô thị;

c) Các chỉ tiêu sử dụng đất quy hoạch đô thị về tầng cao xây dựng, hệ số sử dụng đất, mật độ xây dựng đối với khu đất; các yêu cầu về kiến trúc công trình, môi trường; các yêu cầu về chỉ tiêu hạ tầng kỹ thuật đô thị và các yêu cầu khác làm cơ sở chủ đầu tư lập dự án đầu tư xây dựng công trình;

d) Thời hạn của giấy phép quy hoạch.

Điều 40. Thẩm quyền cấp giấy phép quy hoạch

1. Ủy ban nhân dân thành phố trực thuộc Trung ương cấp giấy phép quy hoạch cho các trường hợp sau:

a) Dự án đầu tư xây dựng quy định tại khoản 1 Điều 36 của Nghị định này có quy mô trên 50 ha trong phạm vi toàn thành phố và dự án đầu tư xây dựng có ý nghĩa quan trọng về chính trị, kinh tế - xã hội, văn hóa, lịch sử của thành phố;

b) Dự án đầu tư xây dựng quy định tại khoản 3 và 4 Điều 36 của Nghị định này tại các quận nội thành.

2. Ủy ban nhân dân tỉnh cấp giấy phép quy hoạch cho các trường hợp sau:

a) Dự án đầu tư xây dựng quy định tại khoản 1 Điều 36 có quy mô trên 50 ha trong phạm vi toàn tỉnh và dự án đầu tư xây dựng có ý nghĩa quan trọng về chính trị, kinh tế - xã hội , văn hóa, lịch sử của tỉnh;

b) Dự án đầu tư xây dựng quy định tại khoản 3 và 4 Điều 36 tại đô thị tỉnh lỵ.

3. Ủy ban nhân dân thành phố thuộc tỉnh, thị xã, quận, huyện cấp giấy phép quy hoạch cho các trường hợp không thuộc quy định tại khoản 1 và 2 Điều này trong phạm vi địa giới hành chính do mình quản lý.

Điều 41. Lệ phí cấp giấy phép quy hoạch

1. Lệ phí cấp giấy phép quy hoạch được xác định bằng tỷ lệ phần trăm của tổng mức đầu tư dự kiến của dự án đầu tư xây dựng.

2. Bộ Tài chính quy định chi tiết về mức thu lệ phí cấp giấy phép quy hoạch.

Chương 5.

QUẢN LÝ XÂY DỰNG ĐÔ THỊ THEO QUY HOẠCH

MỤC 1. QUẢN LÝ PHÁT TRIỂN ĐÔ THỊ MỚI

Điều 42. Quản lý phát triển đô thị mới

1. Thủ tướng Chính phủ quyết định thành lập Ban Quản lý phát triển đối với đô thị mới liên tỉnh.

2. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập Ban Quản lý phát triển đối với đô thị mới thuộc tỉnh.

3. Bộ Nội vụ chủ trì, phối hợp Bộ Xây dựng và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định cụ thể chức năng, nhiệm vụ Ban Quản lý phát triển đô thị mới.

Điều 43. Trách nhiệm Ban Quản lý phát triển đô thị mới

Trên cơ sở quy hoạch chung đô thị mới đã được phê duyệt, Ban Quản lý phát triển đô thị mới có trách nhiệm:

1. Tổ chức lập quy hoạch phân khu, quy hoạch chi tiết trình cấp có thẩm quyền phê duyệt.

2. Lập kế hoạch phát triển tổng thể đô thị mới về hạ tầng kỹ thuật, hạ tầng xã hội, công trình thương mại, công nghiệp và dịch vụ đô thị.

3. Tổ chức triển khai thực hiện kế hoạch đầu tư các dự án đảm bảo đồng bộ và phù hợp với yêu cầu phát triển theo từng giai đoạn của đô thị mới.

4. Phối hợp với Bộ, ngành và địa phương có liên quan, các chủ đầu tư trong việc quản lý sử dụng đất đai; quản lý đầu tư xây dựng và không gian, kiến trúc cảnh quan theo quy hoạch đô thị; kiểm tra, giám sát thực hiện quy hoạch đô thị.

MỤC 2. QUẢN LÝ CẢI TẠO ĐÔ THỊ

Điều 44. Nguyên tắc cải tạo đô thị

1. Trường hợp xây dựng lại toàn bộ một khu vực trong đô thị phải đảm bảo sử dụng hợp lý, tiết kiệm đất đai; đồng bộ về hệ thống hạ tầng kỹ thuật; đáp ứng yêu cầu về hạ tầng xã hội, dịch vụ công cộng và môi trường trong khu vực và với khu vực xung quanh.

2. Trường hợp cải tạo, nâng cấp một khu vực để cải thiện, nâng cao điều kiện sống người dân trong khu vực phải đảm bảo kết nối hợp lý hạ tầng kỹ thuật và hạ tầng xã hội, sự hài hòa không gian, kiến trúc trong khu vực cải tạo và với khu vực xung quanh.

3. Trường hợp nâng cấp, cải thiện điều kiện hạ tầng kỹ thuật phải đảm bảo an toàn và không ảnh hưởng đến các hoạt động và môi trường của đô thị.

4. Trường hợp chỉnh trang kiến trúc công trình phải đảm bảo nâng cao chất lượng không gian, cảnh quan của khu vực và đô thị.

Điều 45. Trách nhiệm quản lý cải tạo đô thị

Ủy ban nhân dân thành phố trực thuộc Trung ương, thành phố thuộc tỉnh, thị xã, thị trấn có trách nhiệm:

1. Tổ chức điều tra, đánh giá thực trạng về điều kiện hạ tầng kỹ thuật, hạ tầng xã hội, nhà ở, công cộng để xác định khu vực cần cải tạo trong đô thị.

2. Tổ chức lấy ý kiến của cộng đồng dân cư và các cơ quan có liên quan về nội dung và kế hoạch cải tạo đô thị.

3. Lập danh mục các dự án cải tạo đô thị và đưa vào chương trình, kế hoạch phát triển kinh tế - xã hội của đô thị theo giai đoạn 5 năm và hàng năm, để làm cơ sở bố trí nguồn vốn và tổ chức thực hiện đầu tư xây dựng theo quy hoạch.

4. Công khai chương trình, kế hoạch cải tạo hàng năm để tổ chức, cá nhân có liên quan thực hiện và giám sát thực hiện.

Điều 46. Nội dung kế hoạch cải tạo đô thị

Kế hoạch cải tạo đô thị bao gồm nội dung chính sau:

1. Phạm vi, ranh giới khu vực và dự án cải tạo đô thị;

2. Kế hoạch lập quy hoạch chi tiết hoặc thiết kế đô thị.

3. Kế hoạch định cư và di dời;

4. Dự kiến nguồn vốn và tiến độ thực hiện;

5. Tổ chức thực hiện.

Điều 47. Các trường hợp ưu tiên đưa vào kế hoạch cải tạo

1. Khu vực có công trình trong tình trạng hư hỏng, cũ nát có khả năng gây nguy hiểm đến sự an toàn của cộng đồng dân cư.

2. Khu vực có điều kiện và môi trường sống không đảm bảo, gây nguy hiểm cho sức khỏe cộng đồng và trật tự xã hội.

3. Khu vực trung tâm, trục không gian chính, cửa ngõ của đô thị cần chỉnh trang.

4. Công trình hạ tầng kỹ thuật, hạ tầng xã hội không đáp ứng yêu cầu phát triển của khu vực và đô thị.

Chương 6.

TỔ CHỨC THỰC HIỆN

Điều 48. Tổ chức thực hiện

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các tổ chức chính trị, chính trị - xã hội, tổ chức chính trị xã hội – nghề nghiệp và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

2. Bộ Tài chính chủ trì, phối hợp Bộ Xây dựng có trách nhiệm hướng dẫn về tạm ứng, thanh toán, quyết toán kinh phí cho công tác lập và tổ chức thực hiện quy hoạch đô thị; mức thu lệ phí, việc quản lý và sử dụng lệ phí cấp giấy phép quy hoạch đô thị.

3. Bộ Nội vụ chủ trì, phối hợp Bộ Xây dựng quy định cụ thể chức năng, nhiệm vụ Ban Quản lý phát triển đô thị mới.

4. Các quy hoạch xây dựng đô thị đã được thẩm định và trình phê duyệt trước ngày Nghị định này có hiệu lực thì không phải trình duyệt lại. Việc tổ chức thực hiện, quản lý phát triển và điều chỉnh quy hoạch được thực hiện theo quy định của Nghị định này.

5. Bộ Xây dựng công bố về định mức, đơn giá cho công tác lập và tổ chức thực hiện quy hoạch đô thị; hướng dẫn mẫu Chứng chỉ hành nghề kiến trúc sư, kỹ sư quy hoạch đô thị cho cá nhân; các nội dung khác có liên quan và hướng dẫn việc thực hiện chuyển tiếp.

Điều 49. Hiệu lực thi hành

Nghị định này có hiệu lực kể từ ngày 25 tháng 5 năm 2010 và thay thế các quy định về quy hoạch xây dựng các đô thị và các khu vực trong đô thị của Nghị định số 08/2005/NĐ-CP ngày 24 tháng 01 năm 2005 của Chính phủ về quy hoạch xây dựng.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

(Ban hành kèm theo Nghị định số 37/2010/NĐ-CP ngày 07 tháng 04 năm 2010 của Chính phủ)

Mẫu 1

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP QUY HOẠCH

(Sử dụng cho dự án đầu tư xây dựng công trình tập trung)

Kính gửi: …………………………………….

1. Chủ đầu tư: ......................................................................................................................

- Người đại diện: ………………………….. Chức vụ: .................................................................

- Địa chỉ liên hệ: ...................................................................................................................

- Số nhà: ………………… Đường …………….. Phường (xã) ....................................................

- Tỉnh, thành phố: .................................................................................................................

- Số điện thoại: .....................................................................................................................

2. Vị trí, quy mô khu vực dự kiến đầu tư: ...............................................................................

- Phường (xã) ………………………. Quận (huyện) ..................................................................

- Tỉnh, thành phố: .................................................................................................................

- Phạm vi dự kiến đầu tư: ......................................................................................................

- Quy mô, diện tích: ....................................................................................................... (ha).

- Hiện trạng sử dụng đất .......................................................................................................

3. Nội dung đầu tư: ...............................................................................................................

- Chức năng dự kiến: ............................................................................................................

- Cơ cấu sử dụng đất dự kiến: ..............................................................................................

4. Tổng mức đầu tư dự kiến: .................................................................................................

5. Cam kết: tôi xin cam đoan thực hiện đúng theo giấy phép được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

….., ngày … tháng … năm ……….
Người làm đơn
(Ký, ghi rõ họ tên)

PHỤ LỤC II

(Ban hành kèm theo Nghị định số 37/2010/NĐ-CP ngày 07 tháng 04 năm 2010 của Chính phủ)

Mẫu 2
(Trang 1)
(Màu xanh – khổ A4)

UBND tỉnh, TP trực thuộc TW hoặc UBND quận, huyện, thành phố thuộc tỉnh, thị xã ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: ................. | ………….., ngày … tháng … năm …..

GIẤY PHÉP QUY HOẠCH

Số: /GPQH
(Sử dụng cho dự án đầu tư xây dựng công trình tập trung)

1. Cấp cho chủ đầu tư: .........................................................................................................

- Địa chỉ: ..............................................................................................................................

- Số nhà: ………. Đường ………. Phường (xã): …………… Tỉnh, thành phố: .............................

2. Nội dung cấp phép:

- Tên dự án: .........................................................................................................................

- Địa điểm xây dựng: ............................................................................................................

- Phạm vi ranh giới: ..............................................................................................................

- Quy mô đất đai: ………………….. ha

- Quy mô dân số (nếu có): …………. người

- Cơ cấu sử dụng đất: ………………………… %.

(tỷ lệ đất giao thông, cây xanh, công trình công cộng)

(Trang 2)

- Mật độ xây dựng toàn khu vực: ……………….. %

- Chiều cao tối đa xây dựng công trình: .............................................................................. m.

- Hệ số sử dụng đất: .............................................................................................................

- Các yêu cầu về không gian, kiến trúc, cảnh quan: .................................................................

- Các yêu cầu về hạ tầng kỹ thuật, môi trường: .......................................................................

3. Thời hạn giấy phép quy hoạch: ..........................................................................................

Nơi nhận:
- Như trên;
- Lưu:

….., ngày … tháng … năm ……….
Cơ quan cấp giấy phép quy hoạch
(Ký tên, đóng dấu)

PHỤ LỤC III

(Ban hành kèm theo Nghị định số 37/2010/NĐ-CP ngày 07 tháng 04 năm 2010 của Chính phủ)

Mẫu 3

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP QUY HOẠCH

(Sử dụng cho dự án đầu tư xây dựng công trình riêng lẻ)

Kính gửi: …………………………………….

1. Chủ đầu tư: ......................................................................................................................

- Người đại diện: ………………………….. Chức vụ: .................................................................

- Địa chỉ liên hệ: ...................................................................................................................

- Số nhà: ………………… Đường …………….. Phường (xã) ....................................................

- Tỉnh, thành phố: .................................................................................................................

- Số điện thoại: .....................................................................................................................

2. Vị trí, quy mô xây dựng công trình: ....................................................................................

- Phường (xã) ………………………. Quận (huyện) ..................................................................

- Tỉnh, thành phố: .................................................................................................................

- Phạm vi ranh giới: ..............................................................................................................

- Quy mô, diện tích: ....................................................................................................... (ha).

- Hiện trạng sử dụng đất .......................................................................................................

3. Nội dung đầu tư: ...............................................................................................................

- Chức năng công trình: ........................................................................................................

- Mật độ xây dựng: ………………. %

- Chiều cao công trình: ...................................................................................................... m.

- Số tầng: ............................................................................................................................

- Hệ số sử dụng đất: .............................................................................................................

- Dự kiến tổng diện tích sàn: ............................................................................................. m2.

4. Tổng mức đầu tư dự kiến: .................................................................................................

5. Cam kết: tôi xin cam đoan thực hiện đúng theo giấy phép được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

….., ngày … tháng … năm ……….
Người làm đơn
(Ký, ghi rõ họ tên)

PHỤ LỤC IV

(Ban hành kèm theo Nghị định số 37/2010/NĐ-CP ngày 07 tháng 04 năm 2010 của Chính phủ)

Mẫu 4
(Trang 1)
(Màu xanh – khổ A4)

UBND tỉnh, TP trực thuộc TW hoặc UBND quận, huyện, thành phố thuộc tỉnh, thị xã ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: .................... | ………….., ngày … tháng … năm …..

GIẤY PHÉP QUY HOẠCH

Số: /GPQH
(Sử dụng cho dự án đầu tư xây dựng công trình riêng lẻ)

1. Cấp cho chủ đầu tư: .........................................................................................................

- Địa chỉ: ..............................................................................................................................

- Số nhà: ………. Đường ………. Phường (xã): …………… Tỉnh, thành phố: .............................

2. Nội dung cấp phép:

- Tên dự án: .........................................................................................................................

- Địa điểm xây dựng: ............................................................................................................

- Phạm vi ranh giới: ..............................................................................................................

- Diện tích lô đất: .............................................................................................................. m2

- Mật độ xây dựng đối với lô đất: ....................................................................................... %

- Chiều cao công trình: ..................................................................................................... m.

- Hệ số sử dụng đất đối với lô đất: .........................................................................................

(Trang 2)

- Khoảng lùi công trình: …………………… m

- Các yêu cầu về kiến trúc công trình: .....................................................................................

- Các yêu cầu về hạ tầng kỹ thuật và môi trường: ....................................................................

3. Thời hạn giấy phép quy hoạch: ..........................................................................................

Nơi nhận:
- Như trên;
- Lưu:

….., ngày … tháng … năm ……….
Cơ quan cấp giấy phép quy hoạch
(Ký tên, đóng dấu)


ND 2010 - 48 hop dong trong hoat dong xay dung

NGHỊ ĐỊNH SỐ 48/2010/NĐ-CP NGÀY 7 THÁNG 5 NĂM 2010 CỦA CHÍNH PHỦ VỀ HỢP ĐỒNG TRONG HOẠT ĐỘNG XÂY DỰNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Bộ Luật Dân sự ngày 14 tháng 6 năm 2005;
Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;
Căn cứ Luật Đấu thầu ngày 29 tháng 11 năm 2005;
Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;
Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định về hợp đồng trong hoạt động xây dựng (sau đây viết tắt là hợp đồng xây dựng) thuộc các dự án đầu tư xây dựng có sử dụng 30% vốn nhà nước trở lên.

2. Nghị định này áp dụng đối với các tổ chức, cá nhân liên quan đến hợp đồng xây dựng thuộc các dự án sử dụng 30% vốn nhà nước trở lên trên lãnh thổ Việt Nam. Khuyến khích các tổ chức, cá nhân liên quan đến hợp đồng xây dựng thuộc các dự án sử dụng ít hơn 30% vốn nhà nước áp dụng các quy định tại Nghị định này.

3. Đối với hợp đồng xây dựng thuộc các dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (gọi tắt là ODA), nếu điều ước quốc tế mà Việt Nam là thành viên có những quy định khác với các quy định tại Nghị định này thì thực hiện theo các quy định của Điều ước quốc tế đó.

Điều 2. Giải thích từ ngữ

Trong Nghị định này các từ ngữ dưới đây được hiểu như sau:

1. Hợp đồng xây dựng là hợp đồng dân sự được thỏa thuận bằng văn bản giữa bên giao thầu và bên nhận thầu về việc xác lập, thay đổi hoặc chấm dứt quyền, nghĩa vụ, trách nhiệm của các bên để thực hiện một, một số hay toàn bộ công việc trong hoạt động xây dựng.

2. Bên giao thầu là chủ đầu tư hoặc tổng thầu hoặc nhà thầu chính.

3. Bên nhận thầu là tổng thầu hoặc nhà thầu chính khi bên giao thầu là chủ đầu tư; là nhà thầu phụ khi bên giao thầu là tổng thầu hoặc nhà thầu chính. Bên nhận thầu có thể là liên danh các nhà thầu.

4. Điều kiện chung của hợp đồng xây dựng là tài liệu kèm theo hợp đồng quy định quyền, nghĩa vụ cơ bản và mối quan hệ của các bên tham gia hợp đồng xây dựng.

5. Điều kiện riêng của hợp đồng xây dựng là tài liệu kèm theo hợp đồng để cụ thể hóa, bổ sung một số quy định của điều kiện chung áp dụng cho hợp đồng xây dựng.

6. Phụ lục của hợp đồng xây dựng là tài liệu kèm theo hợp đồng xây dựng để quy định chi tiết, làm rõ, sửa đổi, bổ sung một số điều khoản của hợp đồng xây dựng.

7. Ngày làm việc trong Nghị định này được hiểu là các ngày theo dương lịch, trừ ngày chủ nhật, ngày nghỉ lễ, tết theo quy định của pháp luật.

8. Tiêu chuẩn dự án là các quy định về kỹ thuật, định mức kinh tế – kỹ thuật, trình tự thực hiện các công việc, các chỉ tiêu, các chỉ số kỹ thuật và các chỉ số về điều kiện tự nhiên được chủ đầu tư hoặc tư vấn của chủ đầu tư biên soạn để áp dụng cho dự án đầu tư xây dựng công trình cụ thể. Tiêu chuẩn dự án phải phù hợp với quy chuẩn, tiêu chuẩn do Nhà nước ban hành hoặc chấp thuận.

9. Thiết kế FEED là thiết kế được triển khai ở giai đoạn sau khi dự án đầu tư xây dựng công trình được phê duyệt để làm cơ sở triển khai thiết kế chi tiết đối với các công trình do tư vấn nước ngoài thực hiện theo thông lệ quốc tế.

10. Hợp đồng thầu chính là hợp đồng xây dựng được ký kết giữa chủ đầu tư với nhà thầu chính hoặc tổng thầu.

11. Hợp đồng thầu phụ là hợp đồng xây dựng được ký kết giữa nhà thầu chính hoặc tổng thầu với nhà thầu phụ.

12. Các loại hợp đồng trọn gói, hợp đồng theo đơn giá cố định, hợp đồng theo đơn giá điều chỉnh, hợp đồng theo thời gian, hợp đồng theo tỷ lệ phần trăm (%) trong Nghị định này được hiểu tương ứng là các hình thức hợp đồng trọn gói, hình thức hợp đồng theo đơn giá (đơn giá trong hợp đồng hoặc đơn giá điều chỉnh), hình thức hợp đồng theo thời gian, hình thức hợp đồng theo tỷ lệ phần trăm (%) quy định tại Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng.

Điều 3. Các loại hợp đồng xây dựng

1. Theo tính chất công việc hợp đồng xây dựng có các loại sau:

a) Hợp đồng tư vấn xây dựng (gọi tắt là hợp đồng tư vấn) là hợp đồng để thực hiện một, một số hay toàn bộ công việc tư vấn trong hoạt động xây dựng.

b) Hợp đồng thi công xây dựng công trình (viết tắt là hợp đồng thi công xây dựng) là hợp đồng để thực hiện việc thi công xây dựng công trình, hạng mục công trình hoặc phần việc xây dựng theo thiết kế xây dựng công trình; hợp đồng tổng thầu thi công xây dựng công trình là hợp đồng thi công xây dựng để thực hiện tất cả các công trình của một dự án đầu tư.

c) Hợp đồng cung cấp thiết bị công nghệ (viết tắt là hợp đồng cung cấp thiết bị) là hợp đồng thực hiện việc cung cấp thiết bị để lắp đặt vào công trình xây dựng theo thiết kế công nghệ; hợp đồng tổng thầu cung cấp thiết bị công nghệ là hợp đồng cung cấp thiết bị cho tất cả các công trình của một dự án đầu tư.

d) Hợp đồng thiết kế và thi công xây dựng công trình (viết tắt là EC) là hợp đồng để thực hiện việc thiết kế và thi công xây dựng công trình, hạng mục công trình; hợp đồng tổng thầu thiết kế và thi công xây dựng công trình là hợp đồng thiết kế và thi công xây dựng tất cả các công trình của một dự án đầu tư.

đ) Hợp đồng thiết kế và cung cấp thiết bị công nghệ (viết tắt là EP) là hợp đồng để thực hiện việc thiết kế và cung cấp thiết bị để lắp đặt vào công trình xây dựng theo thiết kế công nghệ; hợp đồng tổng thầu thiết kế và cung cấp thiết bị công nghệ là hợp đồng thiết kế và cung cấp thiết bị công nghệ cho tất cả các công trình của một dự án đầu tư.

e) Hợp đồng cung cấp thiết bị công nghệ và thi công xây dựng công trình (viết tắt là PC) là hợp đồng để thực hiện việc cung cấp thiết bị công nghệ và thi công xây dựng công trình, hạng mục công trình; hợp đồng tổng thầu cung cấp thiết bị công nghệ và thi công xây dựng công trình là hợp đồng cung cấp thiết bị công nghệ và thi công xây dựng tất cả các công trình của một dự án đầu tư.

g) Hợp đồng thiết kế – cung cấp thiết bị công nghệ và thi công xây dựng công trình (viết tắt là EPC) là hợp đồng để thực hiện các công việc từ thiết kế, cung cấp thiết bị công nghệ đến thi công xây dựng công trình, hạng mục công trình; hợp đồng tổng thầu EPC là hợp đồng thiết kế – cung cấp thiết bị công nghệ và thi công xây dựng tất cả các công trình của một dự án đầu tư.

h) Hợp đồng tổng thầu chính khóa trao tay là hợp đồng xây dựng để thực hiện toàn bộ các công việc lập dự án, thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình của một dự án đầu tư xây dựng công trình.

2. Theo giá hợp đồng, hợp đồng xây dựng có các loại sau:

a) Hợp đồng trọn gói;

b) Hợp đồng theo đơn giá cố định;

c) Hợp đồng theo đơn giá điều chỉnh;

d) Hợp đồng theo thời gian;

đ) Hợp đồng theo tỷ lệ phần trăm (%).

Điều 4. Nguyên tắc ký kết hợp đồng xây dựng

1. Hợp đồng xây dựng được ký kết theo nguyên tắc tự nguyện, bình đẳng, thiện chí, hợp tác, không trái pháp luật và đạo đức xã hội.

2. Hợp đồng xây dựng được ký kết sau khi bên giao thầu hoàn thành việc lựa chọn nhà thầu theo quy định và các bên tham gia đã kết thúc quá trình đàm phán hợp đồng.

3. Giá ký kết hợp đồng không vượt giá trúng thầu (đối với trường hợp đấu thầu), không vượt dự toán gói thầu được duyệt (đối với trường hợp chỉ định thầu); trường hợp bổ sung khối lượng công việc hoặc số lượng thiết bị nằm ngoài khối lượng hồ sơ mời thầu (hồ sơ yêu cầu) dẫn đến giá ký kết hợp đồng vượt giá trúng thầu (giá đề xuất) nhưng không làm thay đổi mục tiêu đầu tư hoặc không vượt tổng mức đầu tư được phê duyệt thì chủ đầu tư được quyền quyết định; nếu làm thay đổi mục tiêu đầu tư hoặc vượt tổng mức đầu tư đã được phê duyệt thì phải báo cáo Người có thẩm quyền quyết định đầu tư quyết định.

4. Đối với hợp đồng để thực hiện các công việc, gói thầu đơn giản, quy mô nhỏ thì tất cả các nội dung liên quan đến hợp đồng có thể ghi ngay trong văn bản hợp đồng. Đối với hợp đồng để thực hiện các công việc, gói thầu phức tạp, quy mô lớn thì các nội dung của hợp đồng có thể được lập thành điều kiện chung, điều kiện riêng của hợp đồng.

5. Trường hợp trong một dự án, chủ đầu tư ký hợp đồng với nhiều nhà thầu để thực hiện các gói thầu khác nhau thì nội dung của các hợp đồng này phải thống nhất, đồng bộ về tiến độ, chất lượng trong quá trình thực hiện nội dung của từng hợp đồng, bảo đảm hiệu quả đầu tư chung của dự án.

6. Trường hợp bên nhận thầu là liên danh các nhà thầu thì các thành viên trong liên danh phải có thỏa thuận liên danh, trong hợp đồng phải có chữ ký của tất cả các thành viên tham gia liên danh.

7. Bên giao thầu, bên nhận thầu phải cử người đại diện để đàm phán, ký kết hợp đồng xây dựng. Người đại diện của các bên phải được toàn quyền quyết định và chịu trách nhiệm về các quyết định của mình.

Điều 5. Nguyên tắc thực hiện hợp đồng xây dựng

1. Các bên tham gia hợp đồng xây dựng phải thực hiện đúng nội dung trong hợp đồng về phạm vi công việc, yêu cầu chất lượng, số lượng, chủng loại, thời hạn, phương thức và các thỏa thuận khác trong hợp đồng.

2. Thực hiện hợp đồng xây dựng trung thực, theo tinh thần hợp tác, bảo đảm tin cậy lẫn nhau và đúng pháp luật.

3. Không được xâm phạm đến lợi ích của nhà nước, lợi ích công cộng, quyền và lợi ích hợp pháp của người khác.

Điều 6. Hiệu lực và tính pháp lý của hợp đồng xây dựng

1. Hợp đồng xây dựng có hiệu lực khi đáp ứng đủ các điều kiện sau:

a) Người tham gia ký kết có đầy đủ năng lực hành vi dân sự;

b) Đáp ứng các nguyên tắc ký kết hợp đồng quy định tại các khoản 1, 2, 3, 6 và 7 Điều 4 Nghị định này;

c) Hình thức hợp đồng bằng văn bản và được ký kết bởi người đại diện đúng thẩm quyền theo pháp luật của các bên tham gia hợp đồng. Trường hợp một bên tham gia hợp đồng là tổ chức thì bên đó phải ký tên và đóng dấu;

d) Bên nhận thầu phải có đủ điều kiện năng lực hoạt động, năng lực hành nghề theo quy định của pháp luật.

2. Thời điểm có hiệu lực của hợp đồng xây dựng là thời điểm ký kết hợp đồng (đóng dấu nếu có) và bên giao thầu đã nhận được bảo đảm thực hiện hợp đồng của bên nhận thầu (đối với hợp đồng có quy định về bảo đảm thực hiện hợp đồng) hoặc thời điểm khác do các bên thỏa thuận trong hợp đồng xây dựng.

3. Tính pháp lý của hợp đồng xây dựng:

a) Hợp đồng xây dựng có hiệu lực là cơ sở pháp lý mà bên giao thầu, bên nhận thầu và các bên liên quan có nghĩa vụ thực hiện;

b) Hợp đồng xây dựng có hiệu lực là cơ sở để giải quyết tranh chấp giữa các bên. Các tranh chấp phát sinh ngoài hợp đồng xây dựng sẽ được giải quyết trên cơ sở các quy định của pháp luật có liên quan;

c) Các cơ quan quản lý nhà nước, cơ quan kiểm soát, cấp phát, cho vay vốn, thanh tra, kiểm tra, kiểm toán và các cơ quan khác có liên quan phải căn cứ vào nội dung hợp đồng xây dựng có hiệu lực để thực hiện chức năng, nhiệm vụ của mình theo quy định, không được xâm phạm đến quyền và lợi ích hợp pháp của các bên tham gia hợp đồng.

Điều 7. Quản lý thực hiện hợp đồng xây dựng

1. Trong phạm vi quyền và nghĩa vụ của mình, các bên cần lập kế hoạch và biện pháp tổ chức thực hiện phù hợp với nội dung của hợp đồng đã ký kết nhằm đạt được các thỏa thuận trong hợp đồng.

2. Tùy từng loại hợp đồng xây dựng, nội dung quản lý thực hiện hợp đồng có thể bao gồm:

a) Quản lý tiến độ thực hiện hợp đồng;

b) Quản lý về chất lượng;

c) Quản lý khối lượng và giá hợp đồng;

d) Quản lý về an toàn lao động, bảo vệ môi trường và phòng chống cháy nổ;

đ) Quản lý điều chỉnh hợp đồng và các nội dung khác của hợp đồng.

Chương 2.

NHỮNG QUY ĐỊNH CỤ THỂ

MỤC 1. CÁC THÔNG TIN VỀ HỢP ĐỒNG XÂY DỰNG

Điều 8. Thông tin về hợp đồng xây dựng

Thông tin về hợp đồng xây dựng phải được ghi trong hợp đồng, bao gồm:

1. Loại hợp đồng, số hợp đồng, tên gói thầu, tên dự án, địa điểm xây dựng và căn cứ ký kết hợp đồng.

2. Tên giao dịch của các bên tham gia ký kết hợp đồng, đại diện của các bên, địa chỉ đăng ký kinh doanh hay địa chỉ để giao dịch, mã số thuế, giấy đăng ký kinh doanh, số tài khoản, điện thoại, fax, e-mail, thời gian và địa điểm ký kết hợp đồng, các thông tin liên quan khác.

3. Trường hợp bên nhận thầu là liên danh các nhà thầu thì phải ghi đầy đủ thông tin của các thành viên trong liên danh theo quy định tại khoản 2 Điều này, trong đó phải nêu thành viên đứng đầu liên danh.

Điều 9. Căn cứ ký kết hợp đồng xây dựng

1. Các căn cứ ký kết hợp đồng xây dựng bao gồm các yêu cầu về công việc cần thực hiện được các bên thống nhất, kết quả lựa chọn nhà thầu, kết quả thương thảo, hoàn thiện hợp đồng và các quy định của pháp luật có liên quan.

2. Đối với hợp đồng EPC ngoài các căn cứ nêu ở khoản 1 Điều này thì căn cứ ký kết hợp đồng còn bao gồm dự án đầu tư xây dựng công trình được duyệt và thiết kế FEED (trường hợp thiết kế do tư vấn nước ngoài thực hiện).

Điều 10. Hồ sơ hợp đồng xây dựng

1. Hồ sơ hợp đồng xây dựng bao gồm văn bản hợp đồng và các tài liệu kèm theo hợp đồng.

2. Hợp đồng bao gồm những nội dung chủ yếu sau: nội dung và khối lượng công việc phải thực hiện; yêu cầu về chất lượng và các yêu cầu kỹ thuật; thời gian và tiến độ thực hiện; điều kiện nghiệm thu, bàn giao; giá hợp đồng, tạm ứng, thanh toán, quyết toán hợp đồng và phương thức thanh toán; thời hạn bảo hành (đối với các hợp đồng xây dựng có công việc phải bảo hành); quyền và nghĩa vụ của các bên; trách nhiệm do vi phạm hợp đồng; ngôn ngữ sử dụng; các thỏa thuận khác tùy theo từng loại hợp đồng.

3. Các tài liệu kèm theo hợp đồng là bộ phận không tách rời của hợp đồng xây dựng. Tùy theo quy mô, tính chất, phạm vi công việc và loại hợp đồng xây dựng cụ thể các tài liệu kèm theo hợp đồng xây dựng có thể bao gồm:

a) Thông báo trúng thầu hoặc văn bản chỉ định thầu hoặc văn bản chấp thuận;

b) Điều kiện riêng, các điều khoản tham chiếu;

c) Điều kiện chung;

d) Hồ sơ mời thầu hoặc hồ sơ yêu cầu của bên giao thầu;

đ) Các bản vẽ thiết kế và các chỉ dẫn kỹ thuật;

e) Hồ sơ dự thầu hoặc hồ sơ đề xuất của bên nhận thầu;

g) Biên bản đàm phán hợp đồng, các sửa đổi, bổ sung bằng văn bản;

h) Các phụ lục của hợp đồng;

i) Các tài liệu khác có liên quan.

2. Các bên tham gia hợp đồng thỏa thuận về thứ tự ưu tiên khi áp dụng các tài liệu kèm theo hợp đồng để xử lý mâu thuẫn (nếu có).

Điều 11. Luật và ngôn ngữ sử dụng trong hợp đồng xây dựng

1. Hợp đồng xây dựng chịu sự điều chỉnh của hệ thống pháp luật của nước Cộng hòa xã hội chủ nghĩa Việt Nam.

2. Ngôn ngữ sử dụng cho hợp đồng xây dựng là tiếng Việt, trừ trường hợp quy định tại khoản 3 Điều này.

3. Trường hợp hợp đồng xây dựng có sự tham gia của phía nước ngoài thì ngôn ngữ sử dụng là tiếng Việt và tiếng Anh. Khi hợp đồng xây dựng được ký kết bằng hai ngôn ngữ thì các bên phải thỏa thuận về ngôn ngữ sử dụng trong quá trình giao dịch hợp đồng và thứ tự ưu tiên sử dụng ngôn ngữ để giải quyết tranh chấp hợp đồng xây dựng (nếu có).

MỤC 2. NỘI DUNG VÀ KHỐI LƯỢNG CÔNG VIỆC, YÊU CẦU CHẤT LƯỢNG VÀ TIẾN ĐỘ THỰC HIỆN

Điều 12. Nội dung và khối lượng công việc của hợp đồng xây dựng

1. Nội dung và khối lượng công việc của hợp đồng xây dựng là những nội dung, khối lượng công việc mà bên giao thầu ký kết với bên nhận thầu và phải được các bên thoả thuận rõ trong hợp đồng. Nội dung và khối lượng công việc được xác định căn cứ vào hồ sơ mời thầu hoặc hồ sơ yêu cầu, hồ sơ dự thầu hoặc hồ sơ đề xuất, các biên bản đàm phán và các văn bản pháp lý có liên quan. Tùy từng loại hợp đồng xây dựng cụ thể, nội dung công việc thực hiện được xác định như sau:

a) Đối với hợp đồng
tư vấn xây dựng: là việc lập quy hoạch;
lập dự án đầu tư xây dựng công trình;
thiết kế; khảo sát; giám sát thi công xây dựng;
thẩm tra thiết kế, dự toán và các công việc
tư vấn khác;

b) Đối với hợp đồng thi công xây dựng: là việc cung cấp vật liệu xây dựng, nhân lực, máy và thiết bị thi công và thi công xây dựng công trình;

c) Đối với hợp đồng cung cấp thiết bị công nghệ: là việc cung cấp thiết bị; hướng dẫn lắp đặt, sử dụng, vận hành thử, vận hành, đào tạo và chuyển giao công nghệ (nếu có);

d) Đối với hợp đồng EPC: là việc thiết kế, cung cấp vật tư, thiết bị và thi công xây dựng công trình;

đ) Đối với hợp đồng chìa khóa trao tay: nội dung chủ yếu là việc lập dự án đầu tư; thiết kế; cung cấp thiết bị và thi công xây dựng công trình; đào tạo, hướng dẫn vận hành, bảo dưỡng, sửa chữa; chuyển giao công nghệ; vận hành thử.

2. Việc điều chỉnh khối lượng công việc của hợp đồng được thực hiện theo quy định tại Điều 35 Nghị định này.

Điều 13. Yêu cầu về chất lượng sản phẩm và nghiệm thu, bàn giao sản phẩm hợp đồng xây dựng

1. Yêu cầu về chất lượng sản phẩm của hợp đồng xây dựng:

a) Chất lượng sản phẩm của hợp đồng xây dựng phải tuân thủ và đáp ứng các yêu cầu về chất lượng theo quy định của pháp luật. Quy chuẩn, tiêu chuẩn (Quốc tế, Việt Nam, Ngành), tiêu chuẩn dự án áp dụng cho sản phẩm các công việc phải được các bên thỏa thuận trong hợp đồng;

b) Đối với thiết bị, hàng hóa nhập khẩu ngoài quy định tại điểm a khoản này còn phải quy định về nguồn gốc, xuất xứ.

2. Nghiệm thu, bàn giao sản phẩm các công việc hoàn thành:

a) Các thỏa thuận về quy trình nghiệm thu, bàn giao của các bên tham gia hợp đồng phải tuân thủ đúng các quy định của pháp luật về quản lý chất lượng công trình xây dựng;

b) Các công việc cần nghiệm thu, bàn giao; căn cứ nghiệm thu, bàn giao; quy trình, thời điểm nghiệm thu, bàn giao sản phẩm các công việc hoàn thành; thành phần nhân sự tham gia nghiệm thu, bàn giao; biểu mẫu nghiệm thu, bàn giao; các quy định về người ký, các biên bản, tài liệu nghiệm thu, bàn giao phải được các bên thỏa thuận trong hợp đồng;

c) Các bên chỉ được nghiệm thu, bàn giao các sản phẩm đáp ứng yêu cầu về chất lượng theo quy định tại khoản 1 Điều này;

d) Đối với những công việc theo yêu cầu phải được nghiệm thu trước khi chuyển qua các công việc khác, bên nhận thầu phải thông báo trước cho bên giao thầu để nghiệm thu;

đ) Đối với các sản phẩm sai sót (chưa bảo đảm yêu cầu của hợp đồng) thì phải được sửa chữa, trường hợp không sửa chữa được thì phải loại bỏ. Bên nào gây ra sai sót thì bên đó phải chịu toàn bộ chi phí liên quan đến sửa chữa, kiểm định lại và các chi phí liên quan đến việc khắc phục sai sót, cũng như tiến độ thực hiện hợp đồng.

Điều 14. Thời gian và tiến độ thực hiện hợp đồng xây dựng

1. Thời gian thực hiện hợp đồng được tính từ ngày hợp đồng có hiệu lực cho đến khi các bên hoàn thành các nghĩa vụ theo hợp đồng và phải phù hợp với tiến độ thực hiện của dự án.

2. Bên nhận thầu có trách nhiệm lập tiến độ chi tiết thực hiện hợp đồng trình bên giao thầu chấp thuận để làm căn cứ thực hiện.

3. Tiến độ thực hiện hợp đồng phải thể hiện các mốc hoàn thành, bàn giao các công việc, sản phẩm chủ yếu.

4. Đối với hợp đồng thi công xây dựng có quy mô lớn, thời gian thực hiện dài, thì tiến độ thi công được lập cho từng giai đoạn.

5. Đối với hợp đồng cung cấp thiết bị, tiến độ cung cấp thiết bị phải thể hiện các mốc bàn giao thiết bị, trong đó có quy định về số lượng, chủng loại thiết bị cho từng đợt bàn giao.

6. Đối với hợp đồng EPC, hợp đồng chìa khóa trao tay, ngoài tiến độ thi công cho từng giai đoạn còn phải lập tiến độ cho từng loại công việc (lập dự án, thiết kế, cung cấp thiết bị và thi công xây dựng).

7. Khuyến khích việc đẩy nhanh tiến độ hợp đồng trên cơ sở bảo đảm chất lượng sản phẩm của hợp đồng. Trường hợp đẩy nhanh tiến độ đem lại hiệu quả cao hơn cho dự án thì bên nhận thầu được xét thưởng theo thỏa thuận trong hợp đồng.

8. Việc điều chỉnh tiến độ của hợp đồng được thực hiện theo quy định tại Điều 38 Nghị định này.

MỤC 3. GIÁ HỢP ĐỒNG, TẠM ỨNG, THANH TOÁN, QUYẾT TOÁN VÀ THANH LÝ HỢP ĐỒNG XÂY DỰNG

Điều 15. Giá hợp đồng xây dựng

1. Giá hợp đồng xây dựng là khoản kinh phí bên giao thầu cam kết trả cho bên nhận thầu để thực hiện công việc theo yêu cầu về khối lượng, chất lượng, tiến độ, điều kiện thanh toán và các yêu cầu khác theo thỏa thuận trong hợp đồng xây dựng.

2. Giá hợp đồng phải ghi rõ nội dung các khoản chi phí, các loại thuế, phí (nếu có); giá hợp đồng xây dựng được điều chỉnh phải phù hợp với loại hợp đồng, giá hợp đồng và phải được các bên thỏa thuận trong hợp đồng.

3. Giá hợp đồng có các loại sau:

a) Giá hợp đồng trọn gói là giá hợp đồng không thay đổi trong suốt quá trình thực hiện hợp đồng đối với khối lượng các công việc thuộc phạm vi hợp đồng đã ký kết, trừ trường hợp có bổ sung khối lượng theo quy định tại điểm a khoản 1 Điều 35 Nghị định này;

b) Giá hợp đồng theo đơn giá cố định được xác định trên cơ sở đơn giá cố định cho các công việc nhân với khối lượng công việc tương ứng. Đơn giá cố định là đơn giá không thay đổi trong suốt thời gian thực hiện hợp đồng.

c) Giá hợp đồng theo đơn giá điều chỉnh được xác định trên cơ sở đơn giá cho các công việc đã điều chỉnh do trượt giá theo các thỏa thuận trong hợp đồng nhân với khối lượng công việc tương ứng. Điều chỉnh giá do trượt giá thực hiện theo phương pháp quy định tại khoản 3, 4 Điều 36 Nghị định này;

d) Giá hợp đồng theo thời gian được xác định trên cơ sở mức thù lao cho chuyên gia, các khoản chi phí ngoài mức thù lao cho chuyên gia và thời gian làm việc (khối lượng) tính theo tháng, tuần, ngày, giờ.

- Mức thù lao cho chuyên gia là chi phí cho chuyên gia, được xác định trên cơ sở mức lương cho chuyên gia và các chi phí liên quan do các bên thỏa thuận trong hợp đồng nhân với thời gian làm việc thực tế (theo tháng, tuần, ngày, giờ).

- Các khoản chi phí ngoài mức thù lao cho chuyên gia bao gồm: chi phí đi lại, khảo sát, thuê văn phòng làm việc và chi phí hợp lý khác.

đ) Giá hợp đồng theo tỷ lệ (%) được tính theo tỷ lệ (%) giá trị của công trình hoặc giá trị khối lượng công việc. Khi bên nhận thầu hoàn thành tất cả các nghĩa vụ theo hợp đồng, bên giao thầu thanh toán cho bên nhận thầu số tiền bằng tỷ lệ (%) được xác định trong hợp đồng nhân với giá trị công trình hoặc giá trị khối lượng công việc.

4. Trong một hợp đồng xây dựng có nhiều công việc tương ứng với các loại giá hợp đồng, thì hợp đồng có thể áp dụng kết hợp các loại giá hợp đồng như quy định tại khoản 3 Điều này.

5. Giá hợp đồng được xác định như sau:

a) Trường hợp đấu thầu thì căn cứ vào giá trúng thầu và kết quả thương thảo hợp đồng giữa các bên;

b) Trường hợp chỉ định thầu thì căn cứ vào dự toán, giá gói thầu được duyệt, giá đề xuất và kết quả thương thảo hợp đồng giữa các bên.

Điều 16. Bảo đảm thực hiện hợp đồng xây dựng và bảo lãnh tạm ứng hợp đồng

1. Bảo đảm thực hiện hợp đồng là việc bên nhận thầu thực hiện một trong các biện pháp đặt cọc, ký quỹ hoặc nộp thư bảo lãnh để bảo đảm thực hiện nghĩa vụ của mình trong thời gian thực hiện hợp đồng.

2. Bảo đảm thực hiện hợp đồng phải được nộp cho bên giao thầu trước thời điểm hợp đồng có hiệu lực, được bên giao thầu chấp nhận và phải kéo dài cho đến khi chuyển sang thực hiện nghĩa vụ bảo hành; trừ hợp đồng tư vấn xây dựng và những hợp đồng xây dựng theo hình thức tự thực hiện.

3. Trường hợp bên nhận thầu là nhà thầu liên danh thì từng thành viên phải nộp bảo đảm thực hiện hợp đồng cho bên giao thầu, mức bảo đảm tương ứng với tỷ lệ giá trị hợp đồng mà mỗi thành viên thực hiện. Nếu liên danh có thỏa thuận nhà thầu đứng đầu liên danh nộp bảo đảm thực hiện hợp đồng thì nhà thầu đứng đầu liên danh nộp bảo đảm cho bên giao thầu, từng thành viên nộp bảo đảm thực hiện hợp đồng cho nhà thầu đứng đầu liên danh tương ứng với giá trị hợp đồng do mình thực hiện, trừ trường hợp các bên có thỏa thuận khác.

4. Giá trị bảo đảm thực hiện hợp đồng được quy định trong hồ sơ mời thầu hoặc hồ sơ yêu cầu và tối đa bằng 10% giá hợp đồng; trường hợp để phòng ngừa rủi ro cao thì giá trị bảo đảm thực hiện hợp đồng có thể cao hơn nhưng không quá 30% giá hợp đồng và phải được Người quyết định đầu tư chấp thuận.

5. Bên nhận thầu không được nhận lại bảo đảm thực hiện hợp đồng trong trường hợp từ chối thực hiện hợp đồng sau khi hợp đồng có hiệu lực và các trường hợp vi phạm được quy định trong hợp đồng.

6. Bên giao thầu phải hoàn trả cho bên nhận thầu bảo đảm thực hiện hợp đồng khi bên nhận thầu đã chuyển sang nghĩa vụ bảo hành và bên giao thầu đã nhận được bảo đảm bảo hành.

7. Bảo lãnh tạm ứng hợp đồng (trường hợp các bên thỏa thuận phải có bảo lãnh tiền tạm ứng):

a) Trước khi bên giao thầu thực hiện việc tạm ứng hợp đồng cho bên nhận thầu, thì bên nhận thầu phải nộp cho bên giao thầu bảo lãnh tạm ứng hợp đồng với giá trị tương đương khoản tiền tạm ứng; trường hợp bên nhận thầu là liên danh các nhà thầu thì từng thành viên trong liên danh phải nộp cho bên giao thầu bảo lãnh tạm ứng hợp đồng với giá trị tương đương khoản tiền tạm ứng cho từng thành viên;

b) Giá trị của bảo lãnh tạm ứng hợp đồng sẽ được khấu trừ tương ứng với phần giá trị giảm trừ tiền tạm ứng qua mỗi lần thanh toán theo thỏa thuận của các bên.

Điều 17. Tạm ứng hợp đồng xây dựng

1. Tạm ứng hợp đồng xây dựng là khoản kinh phí mà bên giao thầu ứng trước cho bên nhận thầu để triển khai thực hiện các công việc theo hợp đồng.

2. Việc tạm ứng hợp đồng được thực hiện ngay sau khi hợp đồng xây dựng có hiệu lực và bên giao thầu đã nhận được bảo lãnh tiền tạm ứng (nếu có).

3. Mức tạm ứng, thời điểm tạm ứng và việc thu hồi tạm ứng phải được các bên thỏa thuận trong hợp đồng.

4. Mức tạm ứng tối thiểu được quy định như sau:

a) Đối với hợp đồng tư vấn là 25% giá hợp đồng;

b) Đối với hợp đồng thi công xây dựng công trình:

- 10% giá hợp đồng đối với hợp đồng có giá trị trên 50 tỷ đồng;

- 15% giá hợp đồng đối với hợp đồng có giá trị từ 10 tỷ đồng đến 50 tỷ đồng;

- 20% giá hợp đồng đối với các hợp đồng có giá trị dưới 10 tỷ đồng;

c) Đối với hợp đồng cung cấp thiết bị công nghệ, hợp đồng EPC, hợp đồng chìa khóa trao tay và các loại hợp đồng xây dựng khác: 10% giá hợp đồng.

5. Mức tạm ứng tối đa là 50% giá hợp đồng, trường hợp đặc biệt thì phải được Người quyết định đầu tư cho phép.

6. Tiền tạm ứng được bắt đầu thu hồi từ lần thanh toán đầu tiên, mức thu hồi từng lần do hai bên thống nhất ghi trong hợp đồng, kết thúc thu hồi khi giá trị thanh toán đạt 80% giá hợp đồng.

Chủ đầu tư có trách nhiệm cùng với nhà thầu tính toán mức tạm ứng hợp lý, quản lý việc sử dụng vốn tạm ứng đúng mục đích, đúng đối tượng, có hiệu quả. Nghiêm cấm việc tạm ứng mà không sử dụng hoặc sử dụng vốn ứng không đúng mục đích. Trường hợp vốn tạm ứng chưa thu hồi nhưng không sử dụng hoặc sử dụng vào việc khác, chủ đầu tư có trách nhiệm thu hồi.

7. Đối với việc sản xuất các cấu kiện, bán thành phẩm có giá trị lớn, một số vật liệu phải dự trữ theo mùa thì bên giao thầu, bên nhận thầu thỏa thuận kế hoạch tạm ứng và mức tạm ứng để bảo đảm tiến độ thực hiện hợp đồng.

Điều 18. Thanh toán hợp đồng xây dựng

1. Việc thanh toán hợp đồng xây dựng phải phù hợp với loại hợp đồng, giá hợp đồng và các điều kiện trong hợp đồng mà các bên đã ký kết.

2. Các bên thỏa thuận trong hợp đồng về số lần thanh toán, giai đoạn thanh toán, thời điểm thanh toán, thời hạn thanh toán, hồ sơ thanh toán và điều kiện thanh toán.

3. Bên giao thầu phải thanh toán đầy đủ (100%) giá trị của từng lần thanh toán cho bên nhận thầu sau khi đã giảm trừ tiền tạm ứng, tiền bảo hành công trình theo thỏa thuận trong hợp đồng, trừ trường hợp các bên có quy định khác.

4. Đối với hợp đồng trọn gói: thanh toán theo tỷ lệ phần trăm giá hợp đồng hoặc giá công trình, hạng mục công trình, khối lượng công việc tương ứng với các giai đoạn thanh toán mà các bên đã thỏa thuận trong hợp đồng, khi thanh toán không đòi hỏi có xác nhận khối lượng hoàn thành chi tiết.

5. Đối với hợp đồng theo đơn giá cố định và đơn giá điều chỉnh: được thực hiện trên cơ sở khối lượng thực tế hoàn thành (kể cả khối lượng tăng hoặc giảm, nếu có) được nghiệm thu và đơn giá trong hợp đồng hoặc đơn giá đã điều chỉnh do trượt giá theo đúng các thỏa thuận trong hợp đồng.

6. Đối với hợp đồng theo thời gian việc thanh toán được quy định như sau:

a) Chi phí cho chuyên gia được xác định trên cơ sở mức lương cho chuyên gia và các chi phí liên quan do các bên thỏa thuận trong hợp đồng nhân với thời gian làm việc thực tế được nghiệm thu (theo tháng, tuần, ngày, giờ).

b) Các khoản chi phí ngoài mức thù lao cho chuyên gia thì thanh toán theo phương thức quy định trong hợp đồng.

7. Đối với hợp đồng theo tỷ lệ (%): thanh toán theo tỷ lệ (%) của giá hợp đồng. Tỷ lệ (%) cho các lần thanh toán do các bên thỏa thuận trong hợp đồng. Khi bên nhận thầu hoàn thành tất cả các nghĩa vụ theo hợp đồng, bên giao thầu thanh toán cho bên nhận thầu số tiền bằng tỷ lệ (%) giá trị công trình hoặc giá trị khối lượng công việc đã hoàn thành được quy định trong hợp đồng.

8. Đối với hợp đồng sử dụng kết hợp các loại giá hợp đồng nêu tại khoản 4 Điều 15 Nghị định này, thì việc thanh toán phải thực hiện tương ứng với các loại hợp đồng đó.

9. Việc thanh toán các khối lượng phát sinh (ngoài hợp đồng) chưa có đơn giá trong hợp đồng, thực hiện theo các thỏa thuận bổ sung hợp đồng mà các bên đã thống nhất trước khi thực hiện và phải phù hợp với các quy định của pháp luật có liên quan.

10. Thời hạn thanh toán

Thời hạn thanh toán do các bên thỏa thuận nhưng không quá 14 ngày làm việc kể từ ngày bên giao thầu nhận đủ hồ sơ thanh toán hợp lệ theo thỏa thuận trong hợp đồng và được quy định cụ thể như sau:

a) Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ đề nghị thanh toán hợp lệ của bên nhận thầu, chủ đầu tư phải hoàn thành các thủ tục và chuyển đề nghị thanh toán tới cơ quan cấp phát, cho vay vốn;

b) Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ thanh toán hợp lệ của chủ đầu tư, cơ quan cấp phát, cho vay vốn phải chuyển đủ giá trị của lần thanh toán cho bên nhận thầu.

Điều 19. Hồ sơ thanh toán hợp đồng xây dựng

1. Hồ sơ thanh toán hợp đồng xây dựng do bên nhận thầu lập phù hợp với từng loại hợp đồng xây dựng, giá hợp đồng và các thỏa thuận trong hợp đồng. Hồ sơ thanh toán (bao gồm cả biểu mẫu nếu có) phải được ghi rõ trong hợp đồng xây dựng và phải được bên giao thầu xác nhận.

2. Hồ sơ thanh toán hợp đồng bao gồm các tài liệu chủ yếu sau:

a) Đối với hợp đồng trọn gói:

- Biên bản nghiệm thu khối lượng hoàn thành trong giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu; biên bản nghiệm thu khối lượng này là bản xác nhận hoàn thành công trình, hạng mục công trình, khối lượng công việc phù hợp với phạm vi công việc phải thực hiện theo hợp đồng (đối với hợp đồng thi công xây dựng phù hợp với phạm vi công việc phải thực hiện theo thiết kế; đối với hợp đồng tư vấn phù hợp với nhiệm vụ tư vấn phải thực hiện) mà không cần xác nhận khối lượng hoàn thành chi tiết;

- Bảng tính giá trị khối lượng phát sinh (nếu có) ngoài phạm vi hợp đồng đã ký kết có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Đề nghị thanh toán của bên nhận thầu cần thể hiện các nội dung: giá trị khối lượng hoàn thành theo hợp đồng, giá trị khối lượng các công việc phát sinh (nếu có), giảm trừ tiền tạm ứng, giá trị đề nghị thanh toán trong giai đoạn sau khi đã bù trừ các khoản này có xác nhận của đại diện bên giao thầu và đại diện bên nhận thầu.

b) Đối với hợp đồng theo đơn giá cố định:

- Biên bản nghiệm thu khối lượng hoàn thành thực tế (tăng hoặc giảm so với khối lượng theo hợp đồng) trong giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Bảng tính giá trị cho những công việc chưa có đơn giá trong hợp đồng (nếu có), trong đó cần thể hiện cả khối lượng và đơn giá cho các công việc này có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Đề nghị thanh toán của bên nhận thầu cần thể hiện các nội dung: giá trị khối lượng hoàn thành theo hợp đồng, giá trị khối lượng các công việc phát sinh (nếu có), giảm trừ tiền tạm ứng, giá trị đề nghị thanh toán trong giai đoạn sau khi đã bù trừ các khoản này có xác nhận của đại diện bên giao thầu và đại diện bên nhận thầu.

c) Đối với hợp đồng theo đơn giá điều chỉnh:

- Biên bản nghiệm thu khối lượng hoàn thành thực tế (tăng hoặc giảm so với khối lượng theo hợp đồng) trong giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Bảng tính đơn giá đã điều chỉnh do trượt giá (còn gọi là đơn giá thanh toán) theo đúng thỏa thuận trong hợp đồng có xác nhận của đại diện bên giao thầu hoặc đại diện nhà tư vấn (nếu có) và đại diện bên nhận thầu;

- Bảng tính giá trị cho những công việc chưa có đơn giá trong hợp đồng (nếu có), trong đó cần thể hiện cả khối lượng và đơn giá cho các công việc này có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Đề nghị thanh toán của bên nhận thầu cần thể hiện các nội dung: giá trị khối lượng hoàn thành theo hợp đồng, giá trị khối lượng các công việc phát sinh (nếu có), giảm trừ tiền tạm ứng, giá trị đề nghị thanh toán trong giai đoạn sau khi đã bù trừ các khoản này có xác nhận của đại diện bên giao thầu và đại diện bên nhận thầu.

d) Đối với hợp đồng theo thời gian:

- Biên bản nghiệm thu thời gian làm việc thực tế hoặc bảng chấm công (theo tháng, tuần, ngày, giờ) tương ứng với kết quả công việc trong giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu. Trường hợp, trong quá trình thực hiện có công việc phát sinh cần phải bổ sung chuyên gia mà trong hợp đồng chưa có mức thù lao cho các chuyên gia này thì các bên phải thỏa thuận và thống nhất mức thù lao trước khi thực hiện. Khi đó, hồ sơ thanh toán phải có bảng tính giá trị các công việc phát sinh (nếu có) ngoài phạm vi công việc phải thực hiện theo hợp đồng và được đại diện các bên: giao thầu hoặc đại diện tư vấn (nếu có) và bên nhận thầu xác nhận;

- Đề nghị thanh toán của bên nhận thầu cần thể hiện các nội dung: giá trị hoàn thành theo hợp đồng, giá trị cho những công việc phát sinh (nếu có), giảm trừ tiền tạm ứng, giá trị đề nghị thanh toán trong giai đoạn sau khi đã bù trừ các khoản này có xác nhận của đại diện bên giao thầu và đại diện bên nhận thầu.

đ) Đối với hợp đồng theo tỷ lệ (%):

- Biên bản nghiệm thu khối lượng công việc hoàn thành trong giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu; biên bản này được xác định căn cứ vào các hồ sơ, tài liệu hay các sản phẩm mà bên nhận thầu đã hoàn thành được bên giao thầu xác nhận tương ứng với các giai đoạn (lần) thanh toán mà các bên đã thỏa thuận trong hợp đồng;

- Bảng tính giá trị cho những công việc phát sinh (nếu có) ngoài phạm vi công việc phải thực hiện theo hợp đồng có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Đề nghị thanh toán của bên nhận thầu cần thể hiện các nội dung: giá trị khối lượng hoàn thành theo hợp đồng, giá trị khối lượng các công việc phát sinh (nếu có), giảm trừ tiền tạm ứng, giá trị đề nghị thanh toán trong giai đoạn sau khi đã bù trừ các khoản này có xác nhận của đại diện bên giao thầu và đại diện bên nhận thầu.

e) Đối với các hợp đồng xây dựng có công việc cung cấp thiết bị, thì khối lượng hoàn thành được xác định căn cứ vào hóa đơn của bên nhận thầu hoặc vận đơn; biên bản nghiệm thu, bàn giao thiết bị, giấy chứng nhận xuất xứ và các tài liệu, chứng từ khác có liên quan.

3. Đối với hợp đồng xây dựng kết hợp các giá hợp đồng, hồ sơ thanh toán cho từng loại hợp đồng thực hiện theo các quy định tương ứng nêu tại khoản 2 Điều này.

Điều 20. Đồng tiền và hình thức thanh toán hợp đồng xây dựng

1. Đồng tiền sử dụng để thanh toán hợp đồng xây dựng là đồng tiền Việt Nam; trường hợp sử dụng ngoại tệ để thanh toán thì các bên thỏa thuận nhưng không được trái với các quy định của pháp luật.

2. Trong một hợp đồng xây dựng có những công việc đòi hỏi phải thanh toán bằng nhiều đồng tiền khác nhau, thì các bên phải thỏa thuận rõ trong hợp đồng nhưng phải đảm bảo nguyên tắc đồng tiền thanh toán phù hợp với yêu cầu của hồ sơ mời thầu hoặc hồ sơ yêu cầu (trường hợp chỉ định thầu).

3. Hình thức thanh toán có thể bằng tiền mặt, chuyển khoản và các hình thức khác do các bên thỏa thuận theo quy định của pháp luật và phải được ghi trong hợp đồng.

Điều 21. Quyết toán hợp đồng xây dựng

1. Quyết toán hợp đồng là việc xác định tổng giá trị cuối cùng của hợp đồng xây dựng mà bên giao thầu có trách nhiệm thanh toán cho bên nhận thầu khi bên nhận thầu hoàn thành tất cả các công việc theo thỏa thuận trong hợp đồng.

2. Hồ sơ quyết toán hợp đồng do bên nhận thầu lập phù hợp với từng loại hợp đồng và giá hợp đồng. Nội dung của hồ sơ quyết toán hợp đồng xây dựng phải phù hợp với các thỏa thuận trong hợp đồng, bao gồm các tài liệu sau:

a) Biên bản nghiệm thu hoàn thành toàn bộ công việc thuộc phạm vi hợp đồng;

b) Bản xác nhận giá trị khối lượng công việc phát sinh (nếu có) ngoài phạm vi hợp đồng;

c) Bảng tính giá trị quyết toán hợp đồng xây dựng (gọi là quyết toán A-B), trong đó nêu rõ phần đã thanh toán và giá trị còn lại mà bên giao thầu có trách nhiệm thanh toán cho bên nhận thầu;

d) Hồ sơ hoàn công, nhật ký thi công xây dựng công trình đối với hợp đồng có công việc thi công xây dựng;

đ) Các tài liệu khác theo thỏa thuận trong hợp đồng.

3. Thời hạn giao nộp hồ sơ quyết toán hợp đồng do các bên thỏa thuận nhưng không được quá sáu mươi (60) ngày kể từ ngày nghiệm thu hoàn thành toàn bộ nội dung công việc cần thực hiện theo hợp đồng, bao gồm cả công việc phát sinh (nếu có); trường hợp hợp đồng có quy mô lớn thì được phép kéo dài thời hạn giao nộp hồ sơ quyết toán hợp đồng nhưng không quá một trăm hai mươi (120) ngày.

Điều 22. Thanh lý hợp đồng xây dựng

1. Hợp đồng xây dựng được thanh lý trong trường hợp:

a) Các bên hoàn thành các nghĩa vụ theo hợp đồng đã ký;

b) Hợp đồng xây dựng bị chấm dứt (hủy bỏ) theo quy định của pháp luật.

2. Việc thanh lý hợp đồng phải được hoàn tất trong thời hạn bốn mươi lăm (45) ngày kể từ ngày các bên tham gia hợp đồng hoàn thành các nghĩa vụ theo hợp đồng hoặc hợp đồng bị chấm dứt (hủy bỏ) theo điểm b khoản 1 Điều này; đối với những hợp đồng có quy mô lớn thì việc thanh lý hợp đồng được thực hiện trong thời hạn không quá chín mươi (90) ngày.

MỤC 4. QUYỀN VÀ NGHĨA VỤ CỦA CÁC BÊN THAM GIA HỢP ĐỒNG XÂY DỰNG

Điều 23. Quyền và nghĩa vụ chung của bên giao thầu và bên nhận thầu

1. Quyền và nghĩa vụ của các bên tham gia hợp đồng xây dựng do các bên thỏa thuận trong hợp đồng và tuân thủ các quy định của pháp luật.

2. Bên giao thầu, bên nhận thầu phải thông báo bằng văn bản cho bên kia biết về quyền và trách nhiệm của người đại diện để quản lý thực hiện hợp đồng. Khi các bên thay đổi người đại diện để quản lý thực hiện hợp đồng thì phải thông báo cho bên kia biết bằng văn bản. Riêng trường hợp bên nhận thầu thay đổi người đại diện để quản lý thực hiện hợp đồng, nhân sự chủ chốt thì phải được sự chấp thuận của bên giao thầu.

3. Tùy theo từng loại hợp đồng cụ thể, quyền và nghĩa vụ của bên giao thầu, bên nhận thầu còn được quy định tại các Điều 24, 25, 26, 27, 28, 29, 30, 31, 32 và 33 Nghị định này.

Điều 24. Quyền và nghĩa vụ của bên giao thầu tư vấn

1. Quyền của bên giao thầu tư vấn:

a) Được quyền sở hữu và sử dụng sản phẩm tư vấn theo hợp đồng;

b) Từ chối nghiệm thu sản phẩm tư vấn không đạt chất lượng theo hợp đồng;

c) Kiểm tra chất lượng công việc của bên nhận thầu nhưng không được làm cản trở hoạt động bình thường của bên nhận thầu;

d) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên giao thầu tư vấn:

a) Cung cấp cho bên nhận thầu thông tin về yêu cầu công việc, tài liệu và các phương tiện cần thiết để thực hiện công việc (nếu có thỏa thuận trong hợp đồng);

b) Bảo đảm quyền tác giả đối với sản phẩm tư vấn có quyền tác giả theo hợp đồng;

c) Giải quyết kiến nghị của bên nhận thầu theo thẩm quyền trong quá trình thực hiện hợp đồng không quá bảy (07) ngày làm việc kể từ ngày nhận được kiến nghị của bên nhận thầu. Sau khoảng thời gian này nếu bên giao thầu không giải quyết mà không có lý do chính đáng gây thiệt hại cho bên nhận thầu thì bên giao thầu phải hoàn toàn chịu trách nhiệm và bồi thường thiệt hại (nếu có);

d) Thanh toán cho bên nhận thầu theo tiến độ thanh toán đã thỏa thuận trong hợp đồng;

đ) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 25. Quyền và nghĩa vụ của bên nhận thầu tư vấn

1. Quyền của bên nhận thầu tư vấn:

a) Yêu cầu bên giao thầu cung cấp thông tin, tài liệu liên quan đến nhiệm vụ tư vấn và phương tiện làm việc (nếu có thỏa thuận trong hợp đồng);

b) Được đề xuất thay đổi điều kiện cung cấp dịch vụ tư vấn vì lợi ích của bên giao thầu hoặc khi phát hiện các yếu tố ảnh hưởng đến chất lượng sản phẩm tư vấn;

c) Từ chối thực hiện công việc không hợp lý ngoài phạm vi hợp đồng và những yêu cầu trái pháp luật của bên giao thầu;

d) Được đảm bảo quyền tác giả theo quy định của pháp luật (đối với những sản phẩm tư vấn có quyền tác giả);

đ) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên nhận thầu tư vấn:

a) Hoàn thành công việc đúng tiến độ, chất lượng theo thỏa thuận trong hợp đồng;

b) Đối với hợp đồng thiết kế: tham gia nghiệm thu công trình xây dựng cùng chủ đầu tư theo quy định của pháp luật về quản lý chất lượng công trình xây dựng, giám sát tác giả, trả lời các nội dung có liên quan đến hồ sơ thiết kế theo yêu cầu của chủ đầu tư;

c) Bảo quản và giao lại cho bên giao thầu những tài liệu và phương tiện làm việc do bên giao thầu cung cấp theo hợp đồng sau khi hoàn thành công việc (nếu có);

d) Thông báo ngay bằng văn bản cho bên giao thầu về những thông tin, tài liệu không đầy đủ, phương tiện làm việc không bảo đảm chất lượng để hoàn thành công việc;

đ) Giữ bí mật thông tin liên quan đến dịch vụ tư vấn mà hợp đồng hoặc pháp luật có quy định.

e) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 26. Quyền và nghĩa vụ của bên giao thầu thi công xây dựng công trình

1. Quyền của bên giao thầu thi công xây dựng:

a) Tạm ngừng thi công xây dựng công trình và yêu cầu khắc phục hậu quả khi bên nhận thầu vi phạm các quy định về chất lượng công trình, an toàn lao động, bảo vệ môi trường và phòng chống cháy nổ;

b) Kiểm tra chất lượng thực hiện công việc, cơ sở gia công chế tạo của bên nhận thầu nhưng không được làm cản trở hoạt động bình thường của bên nhận thầu;

c) Các quyền khác theo quy định của pháp luật.

2. Nhà thầu của bên giao thầu thi công xây dựng:

a) Trường hợp bên giao thầu là chủ đầu tư thì phải xin giấy phép xây dựng theo quy định;

b) Bàn giao toàn bộ hoặc từng phần mặt bằng xây dựng cho bên nhận thầu quản lý, sử dụng phù hợp với tiến độ và các thỏa thuận của hợp đồng;

c) Cử và thông báo bằng văn bản cho bên nhận thầu về nhân lực chính tham gia quản lý và thực hiện hợp đồng;

d) Cung cấp kịp thời hồ sơ thiết kế và các tài liệu có liên quan, vật tư (nếu có) theo thỏa thuận trong hợp đồng và quy định của pháp luật có liên quan;

đ) Thanh toán cho bên nhận thầu theo tiến độ thanh toán trong hợp đồng;

e) Tổ chức giám sát thi công xây dựng công trình;

g) Kiểm tra biện pháp bảo đảm an toàn lao động, bảo vệ môi trường, phòng chống cháy nổ của nhà thầu thi công;

h) Nghiệm thu, thanh toán, quyết toán hợp đồng đúng thời hạn theo quy định;

i) Trường hợp thuê các tổ chức, cá nhân cung cấp các dịch vụ tư vấn thì phải quy định rõ nhiệm vụ, quyền hạn của nhà tư vấn;

k) Xem xét và chấp thuận kịp thời bằng văn bản các đề xuất liên quan đến thiết kế, thi công của bên nhận thầu trong quá trình thi công xây dựng công trình;

l) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 27. Quyền và nghĩa vụ của bên nhận thầu thi công xây dựng công trình

1. Quyền của bên nhận thầu thi công xây dựng:

a) Được quyền đề xuất với bên giao thầu về khối lượng phát sinh ngoài hợp đồng; từ chối thực hiện những công việc ngoài phạm vi của hợp đồng khi chưa được hai bên thống nhất và những yêu cầu trái pháp luật của bên giao thầu;

b) Được thay đổi các biện pháp thi công sau khi được bên giao thầu chấp thuận nhằm đẩy nhanh tiến độ, bảo đảm chất lượng, an toàn, hiệu quả công trình trên cơ sở giá hợp đồng đã ký kết;

c) Được quyền yêu cầu bên giao thầu thanh toán các khoản lãi vay do chậm thanh toán theo đúng thỏa thuận trong hợp đồng; được quyền đòi bồi thường thiệt hại khi bên giao thầu chậm bàn giao mặt bằng và các thiệt hại khác do lỗi của bên giao thầu gây ra;

d) Các quyền khác theo quy định của pháp luật có liên quan.

2. Nghĩa vụ của bên nhận thầu thi công xây dựng:

a) Cung cấp nhân lực, vật liệu, máy móc, thiết bị thi công và các điều kiện vật chất liên quan khác đủ số lượng và chủng loại theo hợp đồng; thiết kế bản vẽ thi công (trường hợp bên nhận thầu thực hiện thiết kế bản vẽ thi công) để thực hiện các công việc theo nội dung hợp đồng đã ký kết;

b) Tiếp nhận và quản lý mặt bằng xây dựng, bảo quản tim, cốt, mốc giới công trình;

c) Thi công xây dựng theo đúng thiết kế, tiêu chuẩn dự án, quy chuẩn, tiêu chuẩn xây dựng, bảo đảm chất lượng, tiến độ, an toàn, bảo vệ môi trường và phòng chống cháy nổ;

d) Ghi nhật ký thi công xây dựng công trình;

đ) Thí nghiệm vật liệu, kiểm định thiết bị, sản phẩm xây dựng theo đúng quy định của Nhà nước về quản lý chất lượng công trình xây dựng, tiêu chuẩn dự án, quy chuẩn và tiêu chuẩn;

e) Quản lý người lao động trên công trường, bảo đảm an toàn, an ninh trật tự, không gây ảnh hưởng đến các khu dân cư xung quanh;

g) Lập biện pháp tổ chức thi công, hồ sơ hoàn công, tham gia nghiệm thu công trình;

h) Chịu trách nhiệm về chất lượng thi công xây dựng công trình do mình đảm nhận. Sửa chữa sai sót trong công trình đối với những công việc do mình thi công;

i) Phối hợp với các nhà thầu khác cùng thực hiện trên công trường;

k) Định kỳ báo cáo với bên giao thầu về tiến độ thi công, nhân lực và thiết bị chính để thi công xây dựng công trình;

l) Di chuyển vật tư, máy móc, thiết bị và những tài sản khác của mình ra khỏi công trường sau khi công trình đã được nghiệm thu, bàn giao, trừ trường hợp trong hợp đồng có thỏa thuận khác;

m) Hoàn trả mặt bằng theo đúng thỏa thuận trong hợp đồng;

n) Giữ bí mật thông tin liên quan đến hợp đồng hoặc pháp luật có quy định;

o) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 28. Quyền và nghĩa vụ của bên giao thầu cung cấp thiết bị công nghệ

1. Cung cấp các thông tin, tài liệu cần thiết, mặt bằng lắp đặt thiết bị cho bên nhận thầu.

2. Phối hợp với bên nhận thầu trong quá trình đào tạo, chuyển giao công nghệ, hướng dẫn lắp đặt, sử dụng, vận hành.

3. Từ chối nghiệm thu và có quyền không nhận bàn giao thiết bị công nghệ không đúng với thỏa thuận trong hợp đồng về số lượng, chất lượng, chủng loại và nguồn gốc xuất xứ.

4. Trường hợp bên giao thầu cấp thiết kế công nghệ cho bên nhận thầu thì bên giao thầu phải chịu trách nhiệm hoàn toàn về chất lượng và quyền sở hữu trí tuệ của thiết kế này.

5. Các quyền, nghĩa vụ khác theo quy định của pháp luật.

Điều 29. Quyền và nghĩa vụ của bên nhận thầu cung cấp thiết bị công nghệ

1. Bàn giao thiết bị công nghệ cho bên giao thầu đúng theo thỏa thuận trong hợp đồng về số lượng, chất lượng, địa điểm, thời gian, cách thức đóng gói, bảo quản, nguồn gốc xuất xứ và các thỏa thuận khác trong hợp đồng.

2. Cung cấp cho bên giao thầu đầy đủ các thông tin cần thiết về thiết bị công nghệ; hướng dẫn lắp đặt, sử dụng, vận hành, bảo quản, bảo trì thiết bị công nghệ; đào tạo cán bộ quản lý và công nhân vận hành sử dụng công trình (nếu có thỏa thuận trong hợp đồng).

3. Cùng với bên giao thầu vận hành thử thiết bị công nghệ.

4. Về sở hữu trí tuệ đối với thiết bị công nghệ:

a) Thiết bị công nghệ do bên nhận thầu cung cấp phải bảo đảm quyền sở hữu trí tuệ. Bên nhận thầu không được cung cấp những thiết bị công nghệ vi phạm quyền sở hữu trí tuệ. Bên nhận thầu phải chịu trách nhiệm hoàn toàn trong trường hợp có tranh chấp liên quan đến quyền sở hữu trí tuệ đối với những thiết bị công nghệ đã cung cấp;

b) Trường hợp thiết bị công nghệ được chế độ theo thiết kế hoặc theo những số liệu do bên giao thầu cung cấp thì bên nhận thầu không phải chịu trách nhiệm về các khiếu nại liên quan đến những vi phạm quyền sở hữu trí tuệ phát sinh từ những thiết bị công nghệ đó;

c) Các bên tham gia ký kết hợp đồng phải chịu trách nhiệm trong trường hợp không thông báo ngay cho bên kia biết những khiếu nại của bên thứ ba về quyền sở hữu trí tuệ đối với thiết bị công nghệ sau khi đã biết hoặc phải biết về những khiếu nại.

5. Các quyền, nghĩa vụ khác theo quy định của pháp luật.

Điều 30. Quyền và nghĩa vụ của bên giao thầu EPC

1. Quyền của bên giao thầu EPC:

a) Từ chối nghiệm thu sản phẩm không đạt chất lượng theo hợp đồng; không nghiệm thu những thiết bị công nghệ không đúng với thỏa thuận trong hợp đồng về số lượng, chất lượng, chủng loại, nguồn gốc xuất xứ và các sản phẩm vi phạm quyền sở hữu trí tuệ;

b) Kiểm tra việc thực hiện các công việc của bên nhận thầu theo nội dung hợp đồng đã ký kết nhưng không được làm cản trở hoạt động bình thường của bên nhận thầu;

c) Tạm ngừng việc thực hiện công việc theo hợp đồng và yêu cầu khắc phục hậu quả khi phát hiện bên nhận thầu thực hiện công việc vi phạm các nội dung đã ký kết trong hợp đồng hoặc các quy định của nhà nước;

d) Yêu cầu bên nhận thầu bàn giao các hồ sơ, tài liệu liên quan đến sản phẩm của hợp đồng theo nội dung hợp đồng đã ký kết;

đ) Xem xét, chấp thuận danh sách các nhà thầu phụ đủ điều kiện năng lực chưa có trong hợp đồng EPC theo đề nghị của bên nhận thầu;

e) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên giao thầu EPC:

a) Thanh toán cho bên nhận thầu theo tiến độ thanh toán đã thỏa thuận trong hợp đồng;

b) Cử và thông báo bằng văn bản cho bên nhận thầu về nhân lực chính tham gia quản lý và thực hiện hợp đồng;

c) Cung cấp cho bên nhận thầu thông tin, tài liệu và các phương tiện cần thiết để thực hiện công việc (nếu có thỏa thuận trong hợp đồng);

d) Nghiệm thu, thẩm định, phê duyệt kịp thời thiết kế kỹ thuật, thiết kế bản vẽ thi công của các công trình, hạng mục công trình theo quy định;

đ) Xin giấy phép xây dựng theo quy định, bàn giao mặt bằng sạch cho bên nhận thầu theo tiến độ thực hiện hợp đồng;

e) Giám sát việc thực hiện công việc theo nội dung hợp đồng đã ký kết; kiểm tra các biện pháp bảo đảm an toàn lao động, bảo vệ môi trường, phòng chống cháy nổ theo quy định;

g) Thỏa thuận với bên nhận thầu về hồ sơ mời thầu mua sắm thiết bị công nghệ (nếu có thỏa thuận trong hợp đồng);

h) Nghiệm thu, thanh toán, quyết toán hợp đồng đúng thời hạn theo quy định;

i) Bảo đảm quyền tác giả đối với các sản phẩm tư vấn theo hợp đồng;

k) Tổ chức đào tạo cán bộ quản lý và công nhân vận hành sử dụng công trình;

l) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 31. Quyền và nghĩa vụ của bên nhận thầu EPC

1. Quyền của bên nhận thầu EPC:

a) Yêu cầu bên giao thầu cung cấp thông tin, tài liệu và phương tiện làm việc (nếu có thỏa thuận trong hợp đồng) liên quan đến công việc của hợp đồng theo nội dung hợp đồng đã ký kết;

b) Được đề xuất với bên giao thầu về những công việc phát sinh ngoài phạm vi hợp đồng; từ chối thực hiện những công việc ngoài phạm vi hợp đồng đã ký kết khi chưa được hai bên thống nhất hoặc những yêu cầu trái pháp luật của bên giao thầu;

c) Tổ chức, quản lý thực hiện các công việc theo nội dung hợp đồng đã ký kết;

d) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên nhận thầu EPC:

a) Cung cấp đủ nhân lực, vật liệu, máy móc, thiết bị và các phương tiện cần thiết khác để thực hiện các công việc theo hợp đồng;

b) Tiếp nhận, quản lý, bảo quản, bàn giao lại các tài liệu, phương tiện do bên giao thầu cung cấp (nếu có thỏa thuận trong hợp đồng);

c) Thông báo cho bên giao thầu về những thông tin, tài liệu không đầy đủ, phương tiện làm việc không đảm bảo ảnh hưởng đến việc thực hiện công việc theo hợp đồng đã ký kết;

d) Giữ bí mật các thông tin liên quan đến hợp đồng theo đúng thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật;

đ) Thực hiện công việc theo hợp đồng đảm bảo an toàn, chất lượng, đúng tiến độ và các thỏa thuận khác trong hợp đồng;

e) Lập thiết kế (thiết kế kỹ thuật, thiết kế bản vẽ thi công) các hạng mục công trình, công trình chính của gói thầu, dự án phù hợp với thiết kế cơ sở hoặc thiết kế FEED được duyệt và trình chủ đầu tư tổ chức thẩm định, phê duyệt;

g) Tổ chức việc mua sắm, chế tạo và cung cấp thiết bị công nghệ đáp ứng yêu cầu và tiến độ thực hiện của hợp đồng; lựa chọn nhà thầu phụ (nếu có) thông qua đấu thầu hoặc chỉ định thầu trình chủ đầu tư chấp thuận; thỏa thuận và thống nhất với chủ đầu tư về nội dung hồ sơ mời thầu mua sắm các thiết bị công nghệ (nếu có thỏa thuận trong hợp đồng);

h) Tổ chức đào tạo cán bộ quản lý và công nhân vận hành sử dụng công trình, chuyển giao công nghệ và dịch vụ kỹ thuật kèm theo (nếu có thỏa thuận trong hợp đồng);

i) Thực hiện các công việc thử nghiệm, hiệu chỉnh, vận hành chạy thử đồng bộ công trình và bàn giao công trình hoàn thành cho bên giao thầu theo đúng thỏa thuận trong hợp đồng và theo quy định của pháp luật hiện hành;

k) Đảm bảo các sản phẩm do mình cung cấp không vi phạm quyền sở hữu trí tuệ theo quy định của pháp luật;

l) Bàn giao các hồ sơ, tài liệu liên quan đến sản phẩm của hợp đồng cho bên giao thầu theo nội dung hợp đồng đã ký kết;

m) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 32. Quyền và nghĩa vụ của bên giao thầu hợp đồng chìa khóa trao tay

Ngoài các quyền và nghĩa vụ quy định tại Điều 30 Nghị định này, thì bên giao thầu trong hợp đồng chìa khóa trao tay còn nghĩa vụ nghiệm thu dự án đầu tư xây dựng để trình Người quyết định đầu tư thẩm định, phê duyệt hoặc thẩm định, phê duyệt theo thẩm quyền.

Điều 33. Quyền và nghĩa vụ của bên nhận thầu hợp đồng chìa khóa trao tay

Ngoài các quyền và nghĩa vụ theo quy định tại Điều 31 Nghị định này, thì bên nhận thầu hợp đồng chìa khóa trao tay còn nghĩa vụ lập dự án đầu tư xây dựng, tham gia bảo vệ dự án cùng bên giao thầu trước Người quyết định đầu tư và hoàn thiện dự án theo yêu cầu của bên giao thầu phù hợp với các thỏa thuận trong hợp đồng.

MỤC 5. ĐIỀU CHỈNH GIÁ VÀ ĐIỀU CHỈNH HỢP ĐỒNG XÂY DỰNG

Điều 34. Nguyên tắc điều chỉnh giá và điều chỉnh hợp đồng xây dựng

1. Việc điều chỉnh giá và điều chỉnh hợp đồng xây dựng chỉ áp dụng trong thời gian thực hiện hợp đồng theo hợp đồng đã ký. Khi điều chỉnh giá và hợp đồng xây dựng (giá hợp đồng sau điều chỉnh) không làm vượt tổng mức đầu tư được phê duyệt thì chủ đầu tư được quyền quyết định điều chỉnh, trường hợp vượt tổng mức đầu tư được phê duyệt thì phải báo cáo Người có thẩm quyền quyết định đầu tư cho phép.

2. Đối với hợp đồng trọn gói, thì chỉ được điều chỉnh hợp đồng cho những khối lượng công việc bổ sung ngoài phạm vi hợp đồng đã ký (đối với hợp đồng thi công xây dựng là nằm ngoài phạm vi công việc phải thực hiện theo thiết kế; đối với hợp đồng tư vấn là nằm ngoài nhiệm vụ tư vấn phải thực hiện).

Điều 35. Điều chỉnh khối lượng công việc trong hợp đồng xây dựng

1. Khối lượng công việc trong hợp đồng xây dựng chỉ được điều chỉnh trong các trường hợp sau:

a) Đối với hợp đồng trọn gói và hợp đồng theo tỷ lệ (%): trường hợp có phát sinh hợp lý những công việc ngoài phạm vi hợp đồng đã ký (đối với hợp đồng thi công xây dựng là khối lượng nằm ngoài phạm vi công việc phải thực hiện theo thiết kế; đối với hợp đồng tư vấn là khối lượng nằm ngoài nhiệm vụ tư vấn phải thực hiện). Trường hợp này, khi điều chỉnh khối lượng mà không làm thay đổi mục tiêu đầu tư hoặc không vượt tổng mức đầu tư được phê duyệt thì chủ đầu tư và nhà thầu tính toán, thỏa thuận và ký kết phụ lục bổ sung hợp đồng; trường hợp làm vượt tổng mức đầu tư được phê duyệt thì phải được Người có thẩm quyền quyết định đầu tư xem xét, quyết định; trường hợp thỏa thuận không được thì khối lượng các công việc phát sinh đó sẽ hình thành gói thầu mới, việc lựa chọn nhà thầu để thực hiện gói thầu này theo quy định hiện hành;

b) Đối với hợp đồng theo đơn giá cố định và đơn giá điều chỉnh: trường hợp khối lượng thực tế hoàn thành được nghiệm thu ít hơn hoặc nhiều hơn so với khối lượng trong hợp đồng đã ký thanh toán theo khối lượng hoàn thành thực tế được nghiệm thu;

c) Đối với hợp đồng theo thời gian: trường hợp thời gian thực tế ít hơn hoặc nhiều hơn so với thời gian theo hợp đồng đã ký mà bên nhận thầu đã thực hiện thì thanh toán theo thời gian thực tế bên nhận thầu đã thực hiện.

2. Đối với những khối lượng phát sinh nằm ngoài phạm vi hợp đồng đã ký mà chưa có đơn giá trong hợp đồng, thì các bên tham gia hợp đồng phải thống nhất đơn giá để thực hiện khối lượng công việc này trước khi thực hiện.

Điều 36. Điều chỉnh giá hợp đồng xây dựng

1. Việc điều chỉnh giá hợp đồng chỉ áp dụng đối với hợp đồng theo đơn giá cố định, đơn giá điều chỉnh và hợp đồng theo thời gian. Trong hợp đồng xây dựng các bên phải thỏa thuận cụ thể các trường hợp được điều chỉnh giá hợp đồng, trình tự, phạm vi, phương pháp và căn cứ điều chỉnh giá hợp đồng; phương pháp điều chỉnh giá hợp đồng phải phù hợp với loại giá hợp đồng, tính chất công việc trong hợp đồng xây dựng.

2. Việc điều chỉnh giá hợp đồng được thực hiện thông qua việc điều chỉnh đơn giá, điều chỉnh khối lượng và được quy định như sau:

a) Trường hợp khối lượng công việc phát sinh lớn hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng hoặc khối lượng phát sinh chưa có đơn giá trong hợp đồng thì các bên thống nhất xác định đơn giá mới theo nguyên tắc thỏa thuận trong hợp đồng về đơn giá cho khối lượng phát sinh;

b) Trường hợp khối lượng phát sinh nhỏ hơn hoặc bằng 20% khối lượng công việc tương ứng ghi trong hợp đồng thì áp dụng đơn giá trong hợp đồng, kể cả đơn giá đã được điều chỉnh theo thỏa thuận của hợp đồng (nếu có) để thanh toán;

c) Đối với hợp đồng theo đơn giá cố định và hợp đồng theo thời gian thì khi giá nhiên liệu, vật tư, thiết bị do Nhà nước áp dụng biện pháp bình ổn giá theo quy định của Pháp lệnh giá có biến động bất thường hoặc khi nhà nước thay đổi chính sách về thuế, tiền lương ảnh hưởng trực tiếp đến giá hợp đồng thì được điều chỉnh đơn giá nếu được phép của cấp quyết định đầu tư và các bên có thỏa thuận trong hợp đồng;

d) Đối với hợp đồng theo đơn giá điều chỉnh, thì đơn giá trong hợp đồng được điều chỉnh theo phương pháp hướng dẫn tại khoản 3, 4 Điều này cho những khối lượng công việc mà tại thời điểm ký hợp đồng, bên giao thầu và bên nhận thầu cam kết sẽ điều chỉnh lại đơn giá do trượt giá sau một khoảng thời gian nhất định kể từ ngày hợp đồng có hiệu lực.

3. Phương pháp điều chỉnh giá hợp đồng xây dựng:

a) Việc áp dụng các phương pháp điều chỉnh giá phải phù hợp với tính chất công việc, loại giá hợp đồng và phải được các bên thỏa thuận trong hợp đồng;

b) Cơ sở dữ liệu đầu vào để tính toán điều chỉnh giá phải phù hợp với nội dung công việc trong hợp đồng. Trong hợp đồng phải quy định việc sử dụng nguồn thông tin giá hoặc nguồn chỉ số giá của các cơ quan Nhà nước có thẩm quyền để điều chỉnh giá theo công thức sau:

GTT = GHĐ x Pn

Trong đó:

- “GTT”: là giá thanh toán tương ứng với các khối lượng công việc hoàn thành được nghiệm thu

- “GHĐ”: là giá trong hợp đồng tương ứng với các khối lượng công việc hoàn thành được nghiệm thu.

- “Pn”: hệ số điều chỉnh (tăng hoặc giảm) được áp dụng cho thanh toán hợp đồng đối với các khối lượng công việc hoàn thành được nghiệm thu trong khoảng thời gian “n”.

4. Bộ Xây dựng hướng dẫn cụ thể phương pháp điều chỉnh giá hợp đồng xây dựng.

Điều 37. Điều chỉnh hợp đồng xây dựng

1. Điều chỉnh hợp đồng bao gồm điều chỉnh khối lượng, điều chỉnh giá hợp đồng, điều chỉnh tiến độ thực hiện hợp đồng và các nội dung khác (nếu có) mà các bên đã thỏa thuận trong hợp đồng.

2. Khi điều chỉnh hợp đồng xây dựng không làm thay đổi mục tiêu đầu tư hoặc không vượt tổng mức đầu tư được phê duyệt thì chủ đầu tư được quyền quyết định; trường hợp làm thay đổi mục tiêu đầu tư hoặc vượt tổng mức đầu tư được phê duyệt thì phải được Người có thẩm quyền quyết định đầu tư cho phép.

Điều 38. Điều chỉnh tiến độ thực hiện hợp đồng xây dựng

1. Trong hợp đồng xây dựng các bên phải thỏa thuận về các trường hợp được điều chỉnh tiến độ. Trường hợp thời hạn hoàn thành chậm hơn so với tiến độ của hợp đồng thì các bên phải xác nhận rõ trách nhiệm của mỗi bên đối với những thiệt hại do chậm tiến độ gây ra.

2. Tiến độ thực hiện hợp đồng được điều chỉnh trong các trường hợp sau:

a) Do ảnh hưởng của động đất, bão, lũ, lụt, sóng thần, hỏa hoạn, địch họa hoặc các sự kiện bất khả kháng;

b) Thay đổi phạm vi công việc, thiết kế, biện pháp thi công theo yêu cầu của bên giao thầu làm ảnh hưởng đến tiến độ thực hiện hợp đồng;

c) Do việc bàn giao mặt bằng không đúng với các thỏa thuận trong hợp đồng, các thủ tục liên quan ảnh hưởng đến tiến độ thực hiện hợp đồng xây dựng mà không do lỗi của bên nhận thầu gây ra.

3. Khi điều chỉnh tiến độ hợp đồng không làm kéo dài tiến độ hoàn thành dự án thì chủ đầu tư và nhà thầu thỏa thuận và thống nhất việc điều chỉnh. Trường hợp điều chỉnh tiến độ hợp đồng làm kéo dài tiến độ hoàn thành dự án thì chủ đầu tư phải báo cáo Người quyết định đầu tư xem xét, quyết định.

MỤC 6. TẠM NGỪNG, CHẤM DỨT, THƯỞNG, PHẠT DO VI PHẠM HỢP ĐỒNG XÂY DỰNG

Điều 39. Tạm ngừng thực hiện công việc trong hợp đồng xây dựng

1. Các tình huống được tạm ngừng thực hiện công việc trong hợp đồng, quyền được tạm ngừng; trình tự thủ tục tạm ngừng, mức đền bù thiệt hại do tạm ngừng phải được bên giao thầu và bên nhận thầu thỏa thuận trong hợp đồng xây dựng.

2. Hợp đồng xây dựng được tạm ngừng trong các trường hợp sau:

a) Bên giao thầu quyết định ngừng thực hiện công việc trong hợp đồng xây dựng khi bên nhận thầu không đáp ứng các yêu cầu về chất lượng, an toàn lao động và tiến độ theo hợp đồng đã ký kết;

b) Bên nhận thầu thực hiện quyền tạm ngừng thực hiện công việc trong hợp đồng xây dựng khi bên giao thầu không thanh toán cho bên nhận thầu quá 28 ngày kể từ ngày hết hạn thanh toán theo quy định tại khoản 10 Điều 18 Nghị định này, trừ trường hợp các bên có thỏa thuận khác.

3. Trước khi một bên tạm ngừng thực hiện công việc trong hợp đồng, thì phải báo cho bên kia biết bằng văn bản, trong đó nêu rõ lý do tạm ngừng thực hiện; bên giao thầu, bên nhận thầu phải có trách nhiệm cùng thương lượng giải quyết để tiếp tục thực hiện đúng thỏa thuận hợp đồng đã ký kết, trừ trường hợp bất khả kháng.

Điều 40. Chấm dứt hợp đồng xây dựng

1. Các tình huống được chấm dứt hợp đồng, quyền được chấm dứt; trình tự thủ tục chấm dứt, mức đền bù thiệt hại do chấm dứt phải được các bên thỏa thuận trong hợp đồng xây dựng.

2. Mỗi bên có quyền chấm dứt hợp đồng mà không phải bồi thường thiệt hại trong các trường hợp quy định tại các khoản 7 và 8 Điều này.

3. Trường hợp đã tạm ngừng mà bên vi phạm không khắc phục lỗi của mình trong khoảng thời gian các bên đã thống nhất mà không có lý do chính đáng thì bên tạm ngừng có quyền chấm dứt hợp đồng.

4. Trường hợp một bên đơn phương chấm dứt hợp đồng xây dựng mà không phải do lỗi của bên kia gây ra, thì bên chấm dứt hợp đồng phải bồi thường thiệt hại cho bên kia.

5. Trước khi một bên chấm dứt hợp đồng thì phải thông báo bằng văn bản cho bên kia trước một khoảng thời gian nhất định theo thỏa thuận trong hợp đồng nhưng không ít hơn hai mươi mốt (21) ngày và trong đó phải nêu rõ lý do chấm dứt hợp đồng. Nếu bên chấm dứt hợp đồng không thông báo mà gây thiệt hại cho bên kia, thì phải bồi thường thiệt hại cho bên kia.

6. Hợp đồng xây dựng không còn hiệu lực kể từ thời điểm bị chấm dứt và các bên phải hoàn tất thủ tục thanh lý hợp đồng trong khoảng thời gian theo thỏa thuận trong hợp đồng, nhưng không quá 45 ngày kể từ ngày chấm dứt hợp đồng. Ngoài thời gian này nếu một bên không làm các thủ tục thanh lý hợp đồng thì bên kia được toàn quyền quyết định việc thanh lý hợp đồng.

7. Bên giao thầu có quyền chấm dứt hợp đồng trong các trường hợp sau:

a) Bên nhận thầu bị phá sản hoặc chuyển nhượng lợi ích của hợp đồng xây dựng cho chủ nợ của mình mà không có sự chấp thuận của bên giao thầu.

b) Bên nhận thầu từ chối thực hiện công việc theo hợp đồng hoặc 45 ngày liên tục không thực hiện công việc theo hợp đồng, trừ trường hợp được phép của bên giao thầu.

8. Bên nhận thầu có quyền chấm dứt hợp đồng trong các trường hợp sau:

a) Bên giao thầu bị phá sản hoặc giải thể.

b) Sau 45 ngày liên tục công việc bị ngừng do lỗi của bên giao thầu, trừ trường hợp các bên có thỏa thuận khác.

c) Bên giao thầu không thanh toán cho bên nhận thầu sau 45 ngày kể từ ngày bên giao thầu nhận đủ hồ sơ thanh toán hợp lệ, trừ trường hợp các bên có thỏa thuận khác.

9. Sau hai (02) ngày kể từ thời điểm chấm dứt hợp đồng xây dựng, bên nhận thầu phải di chuyển toàn bộ vật tư, nhân lực, máy móc, thiết bị và các tài sản khác thuộc sở hữu của mình ra khỏi công trường, nếu sau khoảng thời gian này bên nhận thầu chưa thực hiện việc di chuyển thì bên giao thầu có quyền xử lý đối với các tài sản này.

Điều 41. Thưởng hợp đồng, phạt vi phạm hợp đồng

1. Việc thưởng hợp đồng, phạt vi phạm hợp đồng phải được ghi cụ thể trong hợp đồng; mức thưởng, phạt do các bên tự thỏa thuận nhưng phải phù hợp với quy định tại khoản 2 Điều này.

2. Mức thưởng không vượt quá 12% giá trị phần hợp đồng làm lợi, mức phạt không vượt quá 12% giá trị hợp đồng bị vi phạm. Nguồn tiền thưởng được trích từ phần lợi nhuận do việc sớm đưa công trình bảo đảm chất lượng vào sử dụng, khai thác hoặc từ việc tiết kiệm hợp lý các khoản chi phí để thực hiện hợp đồng.

Điều 42. Trách nhiệm do vi phạm hợp đồng xây dựng

Ngoài các trách nhiệm do vi phạm hợp đồng quy định tại Nghị định này và pháp luật có liên quan thì bên giao thầu, bên nhận thầu còn phải chịu trách nhiệm do vi phạm hợp đồng cụ thể như sau:

1. Bên nhận thầu phải bồi thường cho bên giao thầu trong các trường hợp sau:

a) Chất lượng công việc không bảo đảm với thỏa thuận trong hợp đồng hoặc kéo dài thời hạn hoàn thành do lỗi của bên nhận thầu gây ra;

b) Do nguyên nhân của bên nhận thầu dẫn tới gây tổn hại cho người và tài sản trong thời hạn bảo hành.

2. Bên giao thầu phải bồi thường cho bên nhận thầu trong các trường hợp sau:

a) Nguyên nhân của bên giao thầu dẫn tới công việc theo hợp đồng bị bỏ dở giữa chừng, thực hiện chậm, ngừng công việc, rủi ro, điều phối máy móc, thiết bị, vật liệu và cấu kiện ứ đọng cho bên nhận thầu;

b) Bên giao thầu cung cấp tài liệu, điều kiện cần thiết cho công việc không đúng với các thỏa thuận trong hợp đồng làm cho bên nhận thầu phải thi công lại, tạm ngừng hoặc sửa đổi công việc;

c) Trường hợp trong hợp đồng xây dựng quy định bên giao thầu cung cấp nguyên vật liệu, thiết bị, và các yêu cầu khác mà cung cấp không đúng thời gian và yêu cầu theo quy định;

d) Bên giao thầu chậm thanh toán thì phải bồi thường cho bên nhận thầu theo lãi suất quá hạn áp dụng cho ngày đầu tiên chậm thanh toán do ngân hàng thương mại mà bên nhận thầu mở tài khoản công bố kể từ ngày đầu tiên chậm thanh toán cho đến khi bên giao thầu đã thanh toán đầy đủ cho bên nhận thầu.

3. Trường hợp một bên không thực hiện nghĩa vụ hợp đồng hoặc thực hiện nghĩa vụ hợp đồng không phù hợp với quy định thì sau khi thực hiện nghĩa vụ hoặc áp dụng biện pháp sửa chữa còn phải chịu trách nhiệm bồi thường tổn thất nếu bên kia còn bị những tổn thất khác, mức bồi thường tổn thất phải tương đương với mức tổn thất của bên kia.

4. Nếu một bên vi phạm hợp đồng do nguyên nhân của bên thứ 3, bên vi phạm phải gánh chịu trách nhiệm vi phạm hợp đồng trước bên kia. Tranh chấp giữa bên vi phạm với bên thứ 3 được giải quyết theo quy định của pháp luật.

5. Nếu hành vi vi phạm hợp đồng của một bên xâm hại tới thân thể, quyền lợi, tài sản của bên kia, bên bị tổn hại có quyền yêu cầu bên kia gánh chịu trách nhiệm vi phạm hợp đồng theo thỏa thuận trong hợp đồng và của pháp luật có liên quan.

MỤC 7. KHIẾU NẠI VÀ GIẢI QUYẾT TRANH CHẤP HỢP ĐỒNG XÂY DỰNG

Điều 43. Khiếu nại trong quá trình thực hiện hợp đồng xây dựng

1. Khiếu nại trong quá trình thực hiện hợp đồng xây dựng trong Nghị định này được hiểu là khi một bên phát hiện bên kia thực hiện không đúng hoặc không thực hiện nghĩa vụ theo đúng hợp đồng thì có quyền yêu cầu bên kia thực hiện đúng nội dung hợp đồng đã ký. Khi đó bên phát hiện có quyền khiếu nại bên kia về nội dung này.

2. Khi một bên khiếu nại bên kia thì phải đưa ra các căn cứ, dẫn chứng cụ thể để làm sáng tỏ những nội dung khiếu nại.

3. Trong vòng 30 ngày kể từ khi phát hiện những nội dung không phù hợp với hợp đồng đã ký, bên phát hiện phải thông báo ngay cho bên kia về những nội dung đó và khiếu nại về các nội dung này. Ngoài khoảng thời gian này nếu không bên nào có khiếu nại thì các bên phải thực hiện theo đúng những thỏa thuận đã ký.

4. Trong vòng 30 ngày kể từ ngày nhận được khiếu nại, bên nhận được khiếu nại phải đưa ra những căn cứ, dẫn chứng về những nội dung cho rằng việc khiếu nại của bên kia là không phù hợp với hợp đồng đã ký, nếu những căn cứ và dẫn chứng không thuyết phục, không hợp lý thì phải chấp thuận với những khiếu nại của bên kia. Ngoài khoảng thời gian này nếu bên nhận được khiếu nại không có ý kiến thì coi như đã chấp thuận với những nội dung khiếu nại do bên kia đưa ra.

5. Các khiếu nại của mỗi bên phải được gửi đến đúng địa chỉ giao dịch hoặc địa chỉ trao đổi thông tin mà các bên đã thỏa thuận trong hợp đồng.

Điều 44. Giải quyết tranh chấp hợp đồng xây dựng

1. Các bên có trách nhiệm thương lượng giải quyết trên cơ sở nội dung hợp đồng đã ký kết. Trường hợp không đạt được thỏa thuận giữa các bên, việc giải quyết tranh chấp được thực hiện thông qua hòa giải, Trọng tài hoặc Tòa án giải quyết theo quy định của pháp luật.

2. Trường hợp các bên tham gia hợp đồng có thỏa thuận giải quyết tranh chấp hợp đồng thông qua hòa giải thì cơ quan hoặc tổ chức hòa giải có thể được các bên nêu trong hợp đồng hoặc xác định sau khi có tranh chấp xảy ra.

3. Trường hợp một bên không đồng ý kết luận hòa giải thì có quyền đề nghị Trọng tài hoặc Tòa án giải quyết; thủ tục giải quyết tranh chấp tại Trọng tài hoặc Tòa án được thực hiện theo quy định của pháp luật.

4. Thời hạn đề nghị Trọng tài hoặc thời hiệu khởi kiện lên Tòa án giải quyết tranh chấp hợp đồng xây dựng là hai năm, kể từ ngày quyền và lợi ích hợp pháp các bên bị xâm phạm.

5. Hợp đồng bị vô hiệu, chấm dứt không ảnh hưởng tới hiệu lực của các điều khoản về giải quyết tranh chấp.

MỤC 8. CÁC NỘI DUNG KHÁC CỦA HỢP ĐỒNG XÂY DỰNG

Điều 45. Bảo hiểm và bảo hành theo hợp đồng xây dựng

1. Bảo hiểm

a) Bảo hiểm công trình xây dựng do chủ đầu tư mua. Trường hợp, phí bảo hiểm này đã được tính vào giá hợp đồng thì bên nhận thầu thực hiện mua bảo hiểm công trình theo quy định;

b) Bên nhận thầu phải thực hiện mua các loại bảo hiểm cần thiết (bảo hiểm thiết bị, bảo hiểm đối với bên thứ ba) để bảo đảm cho hoạt động của mình theo quy định của pháp luật.

2. Bảo hành

a) Bên nhận thầu có trách nhiệm bảo hành công trình, bảo hành thiết bị theo đúng các thỏa thuận trong hợp đồng. Việc bảo hành công trình được quy định như sau:

- Đối với công trình cấp đặc biệt và cấp I: thời hạn bảo hành không ít hơn 24 tháng kể từ ngày chủ đầu tư ký biên bản nghiệm thu đưa công trình vào sử dụng, mức bảo hành là 3% giá trị hợp đồng.

- Đối với các công trình còn lại: thời hạn bảo hành không ít hơn 12 tháng, mức bảo hành là 5% giá trị hợp đồng.

b) Bảo đảm bảo hành có thể thực hiện bằng hình thức bảo lãnh hoặc hình thức khác do các bên thỏa thuận;

c) Bên nhận thầu chỉ được hoàn trả bảo đảm bảo hành công trình sau khi kết thúc thời hạn bảo hành và được chủ đầu tư xác nhận đã hoàn thành công việc bảo hành;

d) Trong thời hạn bảo hành, bên nhận thầu phải thực hiện việc bảo hành trong vòng hai mốt (21) ngày kể từ ngày nhận được thông báo sửa chữa của bên giao thầu; trong khoảng thời gian này, nếu bên nhận thầu không tiến hành bảo hành thì bên giao thầu có quyền sử dụng tiền bảo hành để thuê tổ chức, cá nhân khác sửa chữa.

Điều 46. Hợp đồng thầu phụ

1. Hợp đồng thầu chính hoặc hợp đồng tổng thầu có thể có nhiều hợp đồng thầu phụ. Khi ký hợp đồng thầu phụ, nhà thầu chính hoặc tổng thầu phải thực hiện theo các quy định sau:

a) Đối với các nhà thầu phụ không có trong danh sách thầu phụ kèm theo hợp đồng thì phải được chủ đầu tư chấp thuận, trừ trường hợp các bên có thỏa thuận khác.

b) Nhà thầu chính hoặc tổng thầu phải chịu trách nhiệm trước chủ đầu tư về tiến độ, chất lượng, an toàn lao động, bảo vệ môi trường và sai sót của mình và các công việc do các nhà thầu phụ thực hiện;

c) Nhà thầu chính hoặc tổng thầu không được giao lại toàn bộ công việc theo hợp đồng cho nhà thầu phụ thực hiện.

2. Nhà thầu phụ do chủ đầu tư chỉ định (nếu có).

a) Nhà thầu phụ do chủ đầu tư chỉ định là một nhà thầu được chủ đầu tư chỉ định cho nhà thầu chính hoặc tổng thầu thuê làm nhà thầu phụ để thực hiện một số phần việc chuyên ngành có yêu cầu kỹ thuật cao hoặc khi thầu chính, tổng thầu không đáp ứng được tiến độ thực hiện hợp đồng sau khi chủ đầu tư đã yêu cầu.

Các bên tham gia ký kết hợp đồng phải thỏa thuận cụ thể về các tình huống chủ đầu tư được chỉ định nhà thầu phụ;

b) Nhà thầu chính hoặc tổng thầu có quyền từ chối nhà thầu phụ do chủ đầu tư chỉ định nếu công việc nhà thầu chính hoặc tổng thầu, thầu phụ đang thực hiện vẫn tuân thủ đúng các thỏa thuận trong hợp đồng hoặc có đầy đủ cơ sở cho rằng nhà thầu phụ do chủ đầu tư chỉ định không đáp ứng được các yêu cầu theo hợp đồng.

3. Chủ đầu tư có thể thanh toán trực tiếp cho nhà thầu phụ trên cơ sở đề xuất thanh toán của nhà thầu chính hoặc tổng thầu, trường hợp này các bên phải thỏa thuận trong hợp đồng thầu chính.

Điều 47. An toàn lao động, bảo vệ môi trường và phòng chống cháy nổ

1. Trách nhiệm của các bên về an toàn lao động phải được thỏa thuận trong hợp đồng và được quy định như sau:

a) Nhà thầu thi công xây dựng phải lập các biện pháp an toàn cho người và công trình trên công trường xây dựng, kể cả các công trình phụ cận. Trường hợp các biện pháp an toàn liên quan đến nhiều bên thì phải được các bên thống nhất;

b) Biện pháp an toàn, nội quy về an toàn lao động phải được thể hiện công khai trên công trường xây dựng để mọi người biết và chấp hành; những vị trí nguy hiểm trên công trường phải bố trí người hướng dẫn, cảnh báo đề phòng tai nạn;

c) Nhà thầu thi công xây dựng, chủ đầu tư và các bên có liên quan phải thường xuyên kiểm tra giám sát công tác an toàn lao động trên công trường. Khi phát hiện có vi phạm về an toàn lao động thì phải đình chỉ thi công xây dựng. Người để xảy ra vi phạm về an toàn lao động thuộc phạm vi quản lý của mình phải chịu trách nhiệm trước pháp luật;

d) Nhà thầu thi công xây dựng có trách nhiệm đào tạo, hướng dẫn, phổ biến các quy định về an toàn lao động cho người lao động của mình. Đối với một số công việc yêu cầu nghiêm ngặt về an toàn lao động thì người lao động phải có giấy chứng nhận đào tạo về an toàn lao động;

đ) Nhà thầu thi công xây dựng có trách nhiệm cấp đầy đủ các trang bị bảo hộ lao động, an toàn lao động cho người lao động theo quy định khi sử dụng lao động trên công trường;

e) Khi có sự cố về an toàn lao động, nhà thầu thi công xây dựng và các bên có liên quan có trách nhiệm tổ chức xử lý và báo cáo cơ quan quản lý nhà nước về an toàn lao động theo quy định của pháp luật đồng thời chịu trách nhiệm khắc phục và bồi thường những thiệt hại do nhà thầu không bảo đảm an toàn lao động gây ra.

2. Trách nhiệm bảo vệ môi trường xây dựng của mỗi bên phải thỏa thuận trong hợp đồng và được quy định như sau:

a) Nhà thầu thi công xây dựng phải thực hiện các biện pháp bảo đảm về môi trường cho người lao động trên công trường và bảo vệ môi trường xung quanh, bao gồm có biện pháp chống bụi, chống ồn và thu dọn hiện trường; nước thải, chất thải rắn và các loại chất thải khác phải được thu gom xử lý đạt tiêu chuẩn, quy chuẩn kỹ thuật về môi trường. Đối với những công trình xây dựng trong khu đô thị, phải thực hiện các biện pháp bao che, thu dọn phế thải đưa đến đúng nơi quy định;

b) Trong quá trình vận chuyển vật liệu xây dựng, phế thải phải có biện pháp che chắn bảo đảm an toàn, vệ sinh môi trường;

c) Nhà thầu thi công xây dựng, chủ đầu tư phải có trách nhiệm kiểm tra giám sát việc thực hiện bảo vệ môi trường xây dựng, đồng thời chịu sự kiểm tra giám sát của cơ quan quản lý nhà nước về môi trường. Trường hợp nhà thầu thi công xây dựng không tuân thủ các quy định về bảo vệ môi trường thì chủ đầu tư, cơ quan quản lý nhà nước về môi trường có quyền tạm ngừng thi công xây dựng và yêu cầu nhà thầu thực hiện đúng biện pháp bảo vệ môi trường;

d) Người để xảy ra các hành vi làm tổn hại đến môi trường trong quá trình thi công xây dựng công trình phải chịu trách nhiệm trước pháp luật và bồi thường thiệt hại do lỗi của mình gây ra.

3. Các bên tham gia hợp đồng xây dựng phải tuân thủ các quy định hiện hành về phòng chống cháy nổ.

Điều 48. Điện, nước và an ninh công trường

Trong hợp đồng các bên phải thỏa thuận về quyền, nghĩa vụ của mỗi bên trong việc cung cấp, thanh toán chi phí điện, nước và an ninh công trường.

Điều 49. Vận chuyển thiết bị công nghệ

1. Bên nhận thầu phải thông báo trước cho bên giao thầu ít nhất 21 ngày về thời điểm giao thiết bị.

2. Bên nhận thầu phải chịu trách nhiệm về việc đóng gói, bốc xếp, vận chuyển, lưu kho và bảo quản thiết bị, trừ trường hợp các bên có thỏa thuận khác.

3. Bên nhận thầu phải bồi thường cho bên giao thầu đối với các hư hỏng, mất mát và chi phí phát sinh do việc vận chuyển thiết bị của bên nhận thầu gây ra.

Điều 50. Rủi ro và bất khả kháng

1. Rủi ro là nguy cơ ảnh hưởng tiêu cực đến việc thực hiện hợp đồng xây dựng. Trong hợp đồng phải có nội dung quy định trách nhiệm của các bên về việc xử lý rủi ro khi xảy ra của mỗi bên; trách nhiệm của mỗi bên trong trường hợp gặp rủi ro.

2. Bất khả kháng là một sự kiện rủi ro không thể chống đỡ nổi khi nó xảy ra và không thể lường trước khi ký kết hợp đồng xây dựng như: động đất, bão, lốc, lũ, lụt, sóng thần, lở đất hay hoạt động núi lửa, chiến tranh, dịch bệnh.

3. Khi một bên bị rơi vào tình trạng bất khả kháng, thì phải thông báo bằng văn bản cho bên kia trong thời gian sớm nhất có thể.

4. Trong hợp đồng các bên phải thỏa thuận về việc xử lý bất khả kháng như: thông báo về bất khả kháng; trách nhiệm của các bên đối với bất khả kháng; chấm dứt và thanh toán hợp đồng xây dựng trong trường hợp bất khả kháng (nếu có).

Chương 3.

ĐIỀU KHOẢN THI HÀNH

Điều 51. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2010. Kể từ ngày Nghị định này có hiệu lực thi hành thì các quy định tại Nghị định số 99/2007/NĐ-CP ngày 13 tháng 6 năm 2007 của Chính phủ về hợp đồng trong hoạt động xây dựng hết hiệu lực thi hành.

Điều 52. Tổ chức thực hiện

1. Các hợp đồng xây dựng đã và đang thực hiện trước ngày Nghị định này có hiệu lực thì không bắt buộc thực hiện theo quy định tại Nghị định này. Các hợp đồng đang trong quá trình đàm phán, chưa được ký kết thì người quyết định đầu tư quyết định việc áp dụng theo các quy định tại Nghị định này.

2. Bộ Xây dựng hướng dẫn, kiểm tra việc thực hiện các quy định của pháp luật về hợp đồng trong hoạt động xây dựng; hướng dẫn phương pháp điều chỉnh giá hợp đồng xây dựng và các nội dung cần thiết khác của Nghị định này để đáp ứng yêu cầu quản lý nhà nước về hợp đồng xây dựng, công bố các mẫu hợp đồng xây dựng.

3. Khuyến khích các tổ chức, cá nhân vận dụng bộ mẫu điều kiện hợp đồng của Hiệp hội Quốc tế các kỹ sư tư vấn (FIDIC), hợp đồng xây dựng mẫu vào việc xác lập và thực hiện hợp đồng xây dựng.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các tổ chức chính trị, chính trị – xã hội, tổ chức chính trị xã hội – nghề nghiệp, Chủ tịch Hội đồng quản trị các Tập đoàn kinh tế, các Tổng công ty Nhà nước và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ
THỦ TƯỚNG
Nguyễn Tấn Dũng


ND 2010 - 114 bao tri cong trinh xay dung

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 114/2010/NĐ-CP | Hà Nội, ngày 06 tháng 12 năm 2010

NGHỊ ĐỊNH

VỀ BẢO TRÌ CÔNG TRÌNH XÂY DỰNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội;
Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật số 68/2006/QH11 ngày 29 tháng 6 năm 2006 của Quốc hội;
Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

Nghị định này hướng dẫn thi hành Luật Xây dựng về bảo trì công trình xây dựng; áp dụng đối với các tổ chức, cá nhân có liên quan tới quản lý, khai thác và sử dụng công trình xây dựng (sau đây viết tắt là công trình) trên lãnh thổ Việt Nam.

Điều 2. Giải thích từ ngữ

1. Bảo trì công trình là tập hợp các công việc nhằm bảo đảm và duy trì sự làm việc bình thường, an toàn của công trình theo quy định của thiết kế trong suốt quá trình khai thác sử dụng.

Nội dung bảo trì công trình có thể bao gồm một, một số hoặc toàn bộ các công việc sau: kiểm tra, quan trắc, kiểm định chất lượng, bảo dưỡng và sửa chữa công trình.

2. Quy trình bảo trì công trình là quy định về trình tự, nội dung và chỉ dẫn thực hiện các công việc bảo trì công trình.

3. Kiểm tra công trình là việc xem xét bằng trực quan hoặc bằng thiết bị chuyên dụng để đánh giá hiện trạng công trình nhằm phát hiện các dấu hiệu hư hỏng của công trình.

4. Quan trắc công trình là sự quan sát, đo đạc các thông số kỹ thuật của công trình theo yêu cầu của thiết kế trong quá trình sử dụng.

5. Bảo dưỡng công trình là các hoạt động (theo dõi, chăm sóc, sửa chữa những hư hỏng nhỏ, duy tu thiết bị lắp đặt vào công trình) được tiến hành thường xuyên, định kỳ để duy trì công trình ở trạng thái khai thác, sử dụng bình thường và hạn chế phát sinh các hư hỏng công trình.

6. Kiểm định chất lượng công trình là việc kiểm tra và xác định chất lượng hoặc đánh giá sự phù hợp chất lượng của công trình so với yêu cầu của thiết kế, quy chuẩn, tiêu chuẩn kỹ thuật thông qua việc xem xét hiện trạng công trình bằng trực quan kết hợp với phân tích, đánh giá các số liệu thử nghiệm công trình.

7. Sửa chữa công trình là việc khắc phục hư hỏng của công trình được phát hiện trong quá trình khai thác, sử dụng nhằm đảm bảo sự làm việc bình thường và an toàn của công trình.

8. Tuổi thọ thiết kế là thời gian sử dụng của công trình do người thiết kế tính toán trong quá trình thiết kế công trình.

9. Chủ sở hữu công trình là cá nhân, tổ chức có quyền sở hữu theo quy định của pháp luật.

Điều 3. Yêu cầu về bảo trì công trình

1. Công trình và các bộ phận công trình khi đưa vào khai thác, sử dụng phải được bảo trì theo quy định của Nghị định này.

Các công trình đã đưa vào khai thác, sử dụng trước thời điểm Nghị định này có hiệu lực thực hiện bảo trì theo quy định tại Điều 15 Nghị định này, trừ trường hợp pháp luật có quy định khác.

2. Quy trình bảo trì công trình được lập phù hợp với các bộ phận công trình, thiết bị lắp đặt vào công trình, loại, cấp công trình và mục đích sử dụng của công trình.

3. Việc bảo trì công trình phải đảm bảo an toàn về người và tài sản và đảm bảo tối đa sự vận hành liên tục và an toàn của công trình.

Điều 4. Trình tự thực hiện bảo trì công trình

1. Lập và phê duyệt quy trình bảo trì công trình.

2. Lập kế hoạch và dự toán kinh phí bảo trì công trình.

3. Kiểm tra công trình thường xuyên, định kỳ và đột xuất.

4. Quan trắc đối với các công trình có yêu cầu quan trắc.

5. Bảo dưỡng công trình.

6. Kiểm định chất lượng công trình khi cần thiết.

7. Sửa chữa công trình định kỳ và đột xuất.

8. Lập và quản lý hồ sơ bảo trì công trình.

Điều 5. Tổ chức, cá nhân có trách nhiệm bảo trì công trình

1. Những tổ chức, cá nhân sau đây có trách nhiệm bảo trì công trình:

a) Chủ sở hữu công trình;

b) Người quản lý công trình hoặc người sử dụng công trình khi được chủ sở hữu ủy quyền (sau đây viết tắt là người được ủy quyền);

c) Người sử dụng công trình trong trường hợp chưa xác định được chủ sở hữu công trình.

2. Trường hợp công trình có nhiều chủ sở hữu thì ngoài việc chịu trách nhiệm bảo trì phần công trình thuộc sở hữu riêng của mình, các chủ sở hữu có trách nhiệm bảo trì cả phần công trình thuộc sở hữu chung theo quy định của pháp luật có liên quan.

3. Người có trách nhiệm bảo trì công trình phải chịu trách nhiệm trước pháp luật về sự cố hay xuống cấp của công trình do không thực hiện bảo trì công trình theo các quy định của Nghị định này.

4. Các cơ quan quy định tại khoản 1 Điều 26 Nghị định này và Ủy ban nhân dân cấp tỉnh hướng dẫn xác định người có trách nhiệm bảo trì đối với các loại công trình phù hợp với nguồn vốn và hình thức sở hữu.

Chương 2.

QUY TRÌNH BẢO TRÌ CÔNG TRÌNH

Điều 6. Lập quy trình bảo trì công trình

1. Trách nhiệm lập quy trình bảo trì công trình:

a) Nhà thầu thiết kế xây dựng công trình có trách nhiệm lập và bàn giao cho chủ đầu tư quy trình bảo trì công trình, bộ phận công trình do mình thiết kế cùng với hồ sơ thiết kế;

b) Nhà thầu cung cấp thiết bị lắp đặt vào công trình có trách nhiệm lập và bàn giao cho chủ đầu tư quy trình bảo trì đối với thiết bị do mình cung cấp trước khi lắp đặt vào công trình;

c) Trường hợp nhà thầu thiết kế xây dựng công trình, nhà thầu cung cấp thiết bị lắp đặt vào công trình không lập được quy trình bảo trì thì chủ đầu tư có thể thuê tổ chức tư vấn khác có đủ điều kiện năng lực hoạt động xây dựng theo quy định của pháp luật để lập quy trình bảo trì cho các đối tượng nêu tại điểm a hoặc điểm b khoản này và có trách nhiệm chi trả chi phí tư vấn.

2. Căn cứ lập quy trình bảo trì công trình:

a) Quy chuẩn, tiêu chuẩn kỹ thuật áp dụng cho công trình;

b) Quy trình bảo trì công trình của công trình tương tự, nếu có;

c) Chỉ dẫn của nhà sản xuất thiết bị;

d) Điều kiện tự nhiên nơi xây dựng công trình;

đ) Kinh nghiệm quản lý, sử dụng công trình và thiết bị được lắp đặt vào công trình;

e) Các quy định có liên quan của cơ quan nhà nước có thẩm quyền.

3. Quy trình bảo trì công trình được lập bảo đảm bao quát toàn bộ các bộ phận công trình, bao gồm các nội dung sau:

a) Quy định các thông số kỹ thuật, công nghệ, xử lý kết quả quan trắc khi công trình có yêu cầu thực hiện quan trắc;

b) Quy định đối tượng, phương pháp và tần suất kiểm tra công trình;

c) Quy định nội dung và chỉ dẫn thực hiện bảo dưỡng công trình;

d) Xác định thời điểm, đối tượng và nội dung cần kiểm định định kỳ;

đ) Quy định thời điểm và chỉ dẫn thay thế định kỳ các thiết bị lắp đặt vào công trình;

e) Chỉ dẫn phương pháp sửa chữa các hư hỏng của công trình, xử lý các trường hợp công trình bị xuống cấp, quy định các điều kiện nhằm bảo đảm an toàn lao động, vệ sinh môi trường trong quá trình thực hiện bảo trì công trình;

g) Các chỉ dẫn khác liên quan đến bảo trì công trình.

4. Không bắt buộc phải lập quy trình bảo trì riêng cho từng công trình dân dụng cấp IV, nhà ở riêng lẻ và công trình tạm, trừ trường hợp pháp luật có quy định khác. Chủ sở hữu hoặc người được ủy quyền của các công trình này vẫn phải thực hiện bảo trì công trình theo các quy định của Nghị định này.

5. Trường hợp có tiêu chuẩn kỹ thuật về bảo trì hoặc có quy trình bảo trì của công trình tương tự phù hợp thì chủ sở hữu hoặc người được ủy quyền có thể quyết định sử dụng tiêu chuẩn kỹ thuật hoặc quy trình đó cho công trình mà không cần lập quy trình bảo trì riêng.

6. Quy trình bảo trì công trình được thể hiện rõ ràng, công khai bằng tiếng Việt hoặc tiếng Anh (đối với các công trình do nước ngoài đầu tư) trên giấy, đĩa từ hoặc các phương tiện khác.

7. Trong thời hạn hai năm kể từ ngày Nghị định này có hiệu lực, các cơ quan quy định tại khoản 1 Điều 26 Nghị định này có trách nhiệm chủ trì, phối hợp với Bộ Khoa học và Công nghệ để xây dựng và ban hành các tiêu chuẩn kỹ thuật về bảo trì công trình phù hợp với loại và cấp công trình.

Điều 7. Thẩm định, phê duyệt quy trình bảo trì công trình

1. Chủ đầu tư theo quy định tại Luật Xây dựng, có trách nhiệm tiếp nhận quy trình bảo trì do nhà thầu thiết kế xây dựng công trình và nhà thầu cung cấp thiết bị lắp đặt vào công trình; tổ chức thẩm định và phê duyệt quy trình bảo trì công trình trước khi nghiệm thu công trình đưa vào sử dụng, trừ trường hợp pháp luật có quy định khác.

2. Chủ đầu tư có thể thuê tư vấn thẩm tra một phần hoặc toàn bộ quy trình bảo trì công trình do nhà thầu thiết kế lập để làm cơ sở cho việc thẩm định, phê duyệt.

3. Đối với công trình được đầu tư theo hình thức hợp đồng BOT (Xây dựng – Kinh doanh – Chuyển giao), BTO (Xây dựng – Chuyển giao – Kinh doanh) và BT (Xây dựng – Chuyển giao) thì doanh nghiệp dự án (nhà đầu tư) có trách nhiệm tổ chức thẩm định, phê duyệt quy trình bảo trì công trình.

Điều 8. Điều chỉnh quy trình bảo trì công trình

1. Trong quá trình thực hiện bảo trì, chủ sở hữu hoặc người được ủy quyền được quyền điều chỉnh quy trình bảo trì khi phát hiện thấy những yếu tố bất hợp lý có thể ảnh hưởng đến chất lượng công trình, gây ảnh hưởng đến việc khai thác, sử dụng công trình và chịu trách nhiệm về quyết định của mình.

Nhà thầu lập quy trình bảo trì có nghĩa vụ sửa đổi, bổ sung hoặc thay đổi những nội dung bất hợp lý trong quy trình bảo trì nếu do lỗi của mình gây ra và có quyền từ chối những yêu cầu điều chỉnh quy trình bảo trì không hợp lý của chủ sở hữu hoặc người được ủy quyền.

Chủ sở hữu hoặc người được ủy quyền có quyền thuê nhà thầu thiết kế, nhà thầu cung cấp lắp đặt thiết bị khác thực hiện sửa đổi, bổ sung thay đổi quy trình bảo trì trong trường hợp nhà thầu lập quy trình bảo trì ban đầu không thực hiện các việc này. Nhà thầu thực hiện sửa đổi, bổ sung quy trình bảo trì công trình phải chịu trách nhiệm về chất lượng công việc do mình thực hiện.

Chủ sở hữu hoặc người được ủy quyền có trách nhiệm thẩm định, phê duyệt những nội dung điều chỉnh này, trừ trường hợp pháp luật có quy định khác.

2. Trường hợp công trình sử dụng tiêu chuẩn kỹ thuật bảo trì để thực hiện bảo trì, khi tiêu chuẩn này được sửa đổi hoặc thay thế thì chủ sở hữu hoặc người được ủy quyền có trách nhiệm thực hiện bảo trì theo nội dung đã được sửa đổi.

Điều 9. Tài liệu phục vụ bảo trì công trình

1. Các tài liệu phục vụ công tác bảo trì bao gồm quy trình bảo trì công trình, bản vẽ hoàn công, lý lịch thiết bị lắp đặt trong công trình và các hồ sơ, tài liệu cần thiết khác phục vụ cho bảo trì công trình.

2. Chủ đầu tư có trách nhiệm bàn giao các tài liệu phục vụ bảo trì công trình cho chủ sở hữu hoặc người được ủy quyền trước khi bàn giao công trình đưa vào khai thác, sử dụng.

Chương 3.

TỔ CHỨC THỰC HIỆN BẢO TRÌ CÔNG TRÌNH

Điều 10. Kế hoạch bảo trì công trình

1. Kế hoạch bảo trì công trình được lập hằng năm trên cơ sở quy trình bảo trì được duyệt và hiện trạng công trình, bao gồm các nội dung sau:

a) Tên công việc thực hiện;

b) Thời gian thực hiện;

c) Phương thức thực hiện;

d) Chi phí thực hiện.

2. Chủ sở hữu hoặc người được ủy quyền có trách nhiệm lập và phê duyệt kế hoạch bảo trì công trình để làm căn cứ thực hiện bảo trì công trình.

Đối với công trình có nhiều chủ sở hữu, các chủ sở hữu có trách nhiệm xem xét, thỏa thuận thống nhất kế hoạch bảo trì đối với phần sở hữu chung của công trình theo quy định của pháp luật có liên quan.

3. Kế hoạch bảo trì có thể được sửa đổi, bổ sung trong quá trình thực hiện. Chủ sở hữu hoặc người được ủy quyền quyết định việc sửa đổi, bổ sung kế hoạch bảo trì.

4. Việc sửa chữa công trình, thiết bị sử dụng nguồn vốn ngân sách nhà nước, tùy theo mức độ chi phí, thủ tục được thực hiện như sau:

a) Đối với trường hợp sửa chữa công trình, thiết bị có chi phí dưới 500 triệu đồng thì chủ sở hữu hoặc người được ủy quyền tự quyết định về kế hoạch sửa chữa với các nội dung sau: tên bộ phận công trình hoặc thiết bị cần sửa chữa, thay thế; lý do sửa chữa hoặc thay thế, mục tiêu sửa chữa hoặc thay thế; khối lượng công việc; dự kiến chi phí, dự kiến thời gian thực hiện và thời gian hoàn thành;

b) Đối với trường hợp sửa chữa công trình, thiết bị có chi phí thực hiện từ 500 triệu đồng trở lên thì chủ sở hữu hoặc người được ủy quyền tổ chức lập, trình thẩm định và phê duyệt báo cáo kinh tế kỹ thuật hoặc dự án đầu tư xây dựng theo quy định của pháp luật về đầu tư xây dựng công trình.

5. Đối với công việc sửa chữa công trình không sử dụng vốn từ nguồn ngân sách nhà nước, khuyến khích chủ sở hữu hoặc người được ủy quyền tham khảo, áp dụng các nội dung nêu tại khoản 4 Điều này.

Điều 11. Kiểm tra, bảo dưỡng, sửa chữa công trình

1. Chủ sở hữu hoặc người được ủy quyền bảo trì tự tổ chức thực hiện việc kiểm tra, bảo dưỡng và sửa chữa công trình theo quy trình bảo trì công trình nếu đủ điều kiện năng lực hoặc thuê tổ chức có đủ điều kiện năng lực thực hiện.

2. Việc kiểm tra có thể được thực hiện thường xuyên hoặc định kỳ bằng trực quan, bằng các số liệu quan trắc thường xuyên, bằng các thiết bị kiểm tra chuyên dụng khi cần thiết để đánh giá hiện trạng, phát hiện kịp thời dấu hiệu xuống cấp, những hư hỏng của công trình, thiết bị công trình và thiết bị công nghệ để làm cơ sở cho việc bảo dưỡng công trình.

3. Công tác bảo dưỡng công trình phải được quy định cụ thể các bước thực hiện phù hợp với từng bộ phận công trình, loại công trình và thiết bị lắp đặt vào công trình.

4. Việc sửa chữa công trình được thực hiện định kỳ hoặc đột xuất với các nội dung cụ thể sau:

a) Sửa chữa định kỳ công trình bao gồm sửa chữa hư hỏng hoặc thay thế bộ phận công trình, thiết bị công trình và thiết bị công nghệ bị hư hỏng được thực hiện định kỳ theo quy định của quy trình bảo trì;

b) Sửa chữa đột xuất công trình được thực hiện khi bộ phận công trình, công trình bị hư hỏng do chịu các tác động đột xuất như gió bão, lũ lụt, động đất, va đập, cháy và những tác động đột xuất khác hoặc khi có biểu hiện có thể gây hư hỏng đột biến ảnh hưởng đến an toàn sử dụng, vận hành công trình hoặc có khả năng xảy ra sự cố dẫn tới thảm họa.

5. Kết quả kiểm tra, bảo dưỡng, sửa chữa công trình phải được ghi chép và lập hồ sơ để quản lý và theo dõi.

Điều 12. Kiểm định chất lượng công trình phục vụ bảo trì công trình

1. Kiểm định chất lượng công trình phục vụ bảo trì công trình được thực hiện trong các trường hợp sau:

a) Kiểm định định kỳ theo quy trình bảo trì công trình được duyệt;

b) Khi phát hiện thấy chất lượng công trình có những hư hỏng của một số bộ phận công trình, công trình có biểu hiện xuống cấp về chất lượng, không đảm bảo an toàn cho việc khai thác, sử dụng;

c) Khi có yêu cầu đánh giá chất lượng hiện trạng của công trình phục vụ cho việc quy trình bảo trì đối với những công trình đã đưa vào sử dụng nhưng chưa có quy trình bảo trì quy định tại Điều 15 Nghị định này;

d) Khi cần có cơ sở để quyết định việc kéo dài thời hạn sử dụng của công trình đối với các công trình hết tuổi thọ thiết kế hoặc làm cơ sở cho việc cải tạo, nâng cấp công trình.

2. Trình tự thực hiện kiểm định chất lượng công trình

a) Chủ sở hữu hoặc người được ủy quyền lựa chọn tổ chức có đủ điều kiện về năng lực hoạt động xây dựng, năng lực hành nghề xây dựng thực hiện kiểm định chất lượng công trình theo quy định của pháp luật về xây dựng trên cơ sở yêu cầu kiểm định nêu tại khoản 1 Điều này;

b) Tổ chức kiểm định thực hiện khảo sát, lập đề cương kiểm định chất lượng công trình phù hợp với yêu cầu kiểm định;

c) Chủ sở hữu hoặc người được ủy quyền phê duyệt đề cương công việc kiểm định.

d) Tổ chức kiểm định thực hiện kiểm định theo đề cương được duyệt, đánh giá hiện trạng chất lượng đối tượng kiểm định và đề xuất phương án khắc phục.

Điều 13. Quan trắc công trình

1. Việc quan trắc công trình được thực hiện trong các trường hợp có yêu cầu phải theo dõi sự làm việc của công trình nhằm tránh xảy ra sự cố dẫn tới thảm họa về người, tài sản, môi trường và các trường hợp khác theo yêu cầu của chủ đầu tư, chủ sở hữu công trình hoặc người được ủy quyền.

2. Chủ sở hữu hoặc người được ủy quyền tổ chức quan trắc và đánh giá kết quả quan trắc công trình theo quy định của quy trình bảo trì công trình, trường hợp có đủ năng lực thì tự thực hiện, trường hợp không đủ năng lực thì thuê tổ chức có đủ điều kiện năng lực để thực hiện.

3. Tổ chức, cá nhân thực hiện việc quan trắc phải lập báo cáo kết quả quan trắc, đánh giá kết quả quan trắc so với các thông số cho phép đã nêu trong quy trình bảo trì công trình. Trong trường hợp cần thiết, chủ sở hữu hoặc người được ủy quyền có thể thuê tổ chức độc lập để đánh giá báo cáo kết quả quan trắc.

4. Các cơ quan quy định tại khoản 1 Điều 26 Nghị định này có trách nhiệm quy định về công trình, bộ phận công trình bắt buộc phải quan trắc trong quá trình sử dụng.

Điều 14. Quản lý chất lượng công việc bảo trì công trình

1. Chủ sở hữu hoặc người được ủy quyền phải tổ chức giám sát công tác quan trắc, kiểm định chất lượng, thi công, nghiệm thu công việc sửa chữa công trình, lập và quản lý, lưu giữ hồ sơ bảo trì công trình theo quy định của pháp luật về quản lý chất lượng công trình xây dựng và các quy định pháp luật khác có liên quan.

2. Hồ sơ bảo trì công trình bao gồm các tài liệu sau:

a) Các tài liệu phục vụ công tác bảo trì nêu tại khoản 1 Điều 9 Nghị định này;

b) Kế hoạch bảo trì;

c) Kết quả quan trắc (nếu có);

d) Kết quả kiểm định chất lượng;

đ) Kết quả kiểm tra thường xuyên và định kỳ;

e) Kết quả bảo dưỡng, sửa chữa công trình;

g) Các tài liệu khác có liên quan.

3. Công việc sửa chữa công trình phải được bảo hành không ít hơn 6 tháng đối với công trình từ cấp 2 trở xuống và không ít hơn 12 tháng đối với công trình từ cấp 1 trở lên.

Điều 15. Thực hiện bảo trì công trình đối với các công trình đang sử dụng nhưng chưa có quy trình bảo trì công trình

1. Đối với các công trình dân dụng cấp IV, công trình nhà ở riêng lẻ và công trình tạm thì chủ sở hữu hoặc người được ủy quyền thực hiện bảo trì theo quy định tại khoản 4 Điều 6 Nghị định này.

2. Đối với các công trình còn lại, chủ sở hữu hoặc người được ủy quyền tổ chức thực hiện bảo trì công trình theo trình tự sau:

a) Khảo sát, kiểm tra và đánh giá chất lượng hiện trạng công trình;

b) Lập quy trình bảo trì công trình;

c) Sửa chữa các hư hỏng của công trình (nếu có);

d) Thực hiện bảo trì công trình như quy định tại Chương III Nghị định này.

Trong thời gian 2 năm kể từ ngày Nghị định này có hiệu lực, chủ sở hữu hoặc người được ủy quyền phải tổ chức lập và phê duyệt quy trình bảo trì công trình đối với loại công trình này.

3. Cơ quan quản lý nhà nước sau đây có trách nhiệm rà soát và quy định lộ trình, kế hoạch cụ thể và yêu cầu chủ sở hữu công trình hoặc người được ủy quyền lập quy trình bảo trì đối với các công trình đang sử dụng nhưng chưa có quy trình bảo trì:

a) Các cơ quan quy định tại khoản 1 Điều 26 Nghị định này đối với công trình cấp đặc biệt, cấp I hoặc công trình có thể gây ra thảm họa khi xảy ra sự cố theo quy định của pháp luật về quản lý chất lượng công trình;

b) Ủy ban nhân dân cấp tỉnh đối với các công trình cấp II trên địa bàn.

Điều 16. Xử lý đối với công trình hết tuổi thọ thiết kế có nhu cầu tiếp tục sử dụng

1. Công trình hết tuổi thọ thiết kế nếu có nhu cầu tiếp tục sử dụng thì chủ sở hữu hoặc người được ủy quyền phải thực hiện các công việc sau:

a) Tổ chức kiểm tra, kiểm định, đánh giá chất lượng hiện trạng của công trình;

b) Sửa chữa công trình nếu có hư hỏng để đảm bảo công năng và an toàn sử dụng trước khi xem xét, quyết định việc tiếp tục sử dụng công trình;

c) Tự quyết định việc tiếp tục sử dụng sau khi thực hiện các công việc nêu tại điểm a, điểm b khoản này đối với công trình cấp III, cấp IV nhưng không gây ra thảm họa khi có sự cố theo quy định của pháp luật về quản lý chất lượng công trình xây dựng, trừ trường hợp pháp luật có quy định khác;

d) Báo cáo kết quả kiểm tra, kiểm định, đánh giá chất lượng công trình, kết quả sửa chữa công trình (nếu có) đối với công trình từ cấp II trở lên và các công trình khi xảy ra sự cố có thể gây thảm họa theo quy định của pháp luật về quản lý chất lượng công trình xây dựng với các cơ quan quy định tại khoản 1 Điều 26 Nghị định này để được xem xét và chấp thuận việc kéo dài thời hạn sử dụng công trình.

2. Việc quyết định thời hạn tiếp tục sử dụng của công trình được căn cứ vào tình trạng kỹ thuật, yêu cầu sử dụng cụ thể, loại và cấp của công trình.

Điều 17. Báo cáo, kiểm tra việc thực hiện bảo trì công trình

1. Báo cáo thực hiện bảo trì công trình

Chủ sở hữu hoặc người được ủy quyền phải báo cáo hàng năm về việc thực hiện bảo trì công trình và sự an toàn của công trình đối với công trình từ cấp II trở lên và các công trình khi xảy ra sự cố có thể gây thảm họa theo quy định của pháp luật về quản lý chất lượng công trình xây dựng với cơ quan quản lý nhà nước nêu tại khoản 1 Điều 26 Nghị định này.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm phối hợp với các Bộ chuyên ngành quy định tại khoản 1 Điều 26 Nghị định này tổ chức kiểm tra việc tuân thủ quy định bảo trì công trình của chủ sở hữu hoặc người được ủy quyền theo các chế độ kiểm tra như sau:

a) Kiểm tra xác suất đối với tất cả các công trình;

b) Kiểm tra định kỳ tối thiểu 5 năm 1 lần đối với công trình từ cấp II trở lên và công trình khi xảy ra sự cố có thể gây thảm họa theo quy định của pháp luật về quản lý chất lượng công trình xây dựng.

3. Thủ tướng Chính phủ quyết định thành lập Hội đồng Nhà nước đánh giá an toàn hàng năm đối với các công trình nhà máy điện hạt nhân, đập hồ chứa cấp đặc biệt, đường sắt cao tốc và các công trình khác theo yêu cầu của Thủ tướng Chính phủ.

Điều 18. Xử lý đối với công trình có biểu hiện xuống cấp về chất lượng, không đảm bảo an toàn cho việc khai thác, sử dụng

1. Khi phát hiện bộ phận công trình hoặc công trình có biểu hiện xuống cấp về chất lượng, không đảm bảo an toàn cho việc khai thác, sử dụng thì chủ sở hữu hoặc người được ủy quyền phải thực hiện các việc sau đây:

a) Kiểm tra công trình hoặc kiểm định chất lượng công trình;

b) Quyết định thực hiện các biện pháp an toàn: hạn chế sử dụng công trình, ngừng sử dụng công trình, di chuyển người và tài sản, nếu cần thiết để bảo đảm an toàn và báo cáo ngay với cơ quan quản lý nhà nước sau đây:

- Các cơ quan quy định tại khoản 1 Điều 26 Nghị định này đối với công trình chuyên ngành từ cấp II trở lên và công trình khi xảy ra sự cố có thể gây thảm họa theo quy định của pháp luật về quản lý chất lượng công trình xây dựng.

- Ủy ban nhân dân cấp tỉnh đối với các công trình còn lại trên địa bàn.

c) Sửa chữa những hư hỏng có nguy cơ làm ảnh hưởng đến an toàn sử dụng, an toàn vận hành của công trình theo quy định của pháp luật về xây dựng công trình khẩn cấp.

2. Đối với chung cư có biểu hiện xuống cấp về chất lượng, không đảm bảo an toàn cho việc khai thác, sử dụng ngoài việc thực hiện các quy định nêu ở khoản 1 Điều này thì chủ sở hữu hoặc người được ủy quyền còn phải thực hiện theo quy định của pháp luật về nhà ở.

3. Khi phát hiện hoặc nhận được thông tin về biểu hiện xuống cấp về chất lượng công trình, không bảo đảm an toàn cho việc khai thác, sử dụng thì cơ quan quản lý nhà nước nêu tại điểm b khoản 1 Điều này có trách nhiệm:

a) Tổ chức kiểm tra, thông báo, yêu cầu và hướng dẫn chủ sở hữu hoặc người được ủy quyền tổ chức khảo sát, kiểm định chất lượng, đánh giá mức độ nguy hiểm, thực hiện sửa chữa hoặc phá dỡ bộ phận công trình hoặc công trình, nếu cần thiết;

b) Quyết định áp dụng các biện pháp an toàn nêu tại điểm b khoản 1 Điều này khi chủ sở hữu hoặc người được ủy quyền không thực hiện các công việc nêu tại điểm a khoản này;

c) Xử lý trách nhiệm của chủ sở hữu hoặc người được ủy quyền theo quy định của pháp luật khi chủ sở hữu hoặc người được ủy quyền không thực hiện theo các yêu cầu của cơ quan quản lý nhà nước nêu tại điểm a và b khoản này.

4. Mọi công dân đều có quyền thông báo cho chủ sở hữu hoặc người được ủy quyền, cơ quan quản lý nhà nước nêu tại điểm b khoản 1 Điều này hoặc các phương tiện thông tin đại chúng biết khi phát hiện sự cố hay xuống cấp về chất lượng của bộ phận công trình hoặc công trình, không đảm bảo an toàn cho việc khai thác, sử dụng để xử lý kịp thời.

5. Chủ sở hữu hoặc người được ủy quyền, cơ quan quản lý nhà nước khi tiếp nhận được thông tin về sự cố hay xuống cấp của công trình, bộ phận công trình có trách nhiệm áp dụng các biện pháp an toàn nêu tại điểm b khoản 1 Điều này, trường hợp không xử lý kịp thời, gây thiệt hại về người và tài sản thì phải chịu trách nhiệm trước pháp luật.

Chương 4.

CHI PHÍ BẢO TRÌ CÔNG TRÌNH

Điều 19. Nguồn kinh phí bảo trì công trình

Kinh phí bảo trì công trình được hình thành từ các nguồn sau đây:

1. Ngân sách nhà nước (ngân sách Trung ương và ngân sách địa phương) phân bổ hàng năm;

2. Nguồn thu phí sử dụng công trình xây dựng ngoài ngân sách nhà nước;

3. Nguồn vốn của chủ đầu tư, chủ sở hữu đối với các công trình kinh doanh;

4. Nguồn đóng góp và huy động của các tổ chức, cá nhân;

5. Các nguồn vốn hợp pháp khác.

Điều 20. Trách nhiệm chi trả chi phí bảo trì công trình

1. Những người sau đây có trách nhiệm chi trả chi phí bảo trì công trình:

a) Chủ sở hữu hoặc người được ủy quyền, trừ trường hợp khác theo quy định của pháp luật;

b) Chủ sử dụng công trình đối với công trình đã đưa vào sử dụng;

c) Đối với công trình có nhiều chủ sở hữu, các chủ sở hữu có trách nhiệm chi trả chi phí bảo trì phần sở hữu riêng của mình và chi trả chi phí bảo trì phần sở hữu chung của công trình.

2. Các cơ quan quy định tại khoản 1 Điều 26 Nghị định này và Ủy ban nhân dân cấp tỉnh có trách nhiệm hướng dẫn việc phân chia và chi trả chi phí bảo trì phần sở hữu chung của công trình nêu tại điểm c khoản 1 Điều này.

Điều 21. Chi phí lập, thẩm tra và điều chỉnh quy trình bảo trì công trình

1. Chi phí lập, thẩm tra quy trình bảo trì công trình

a) Chi phí lập, thẩm tra quy trình bảo trì công trình được tính trong tổng mức đầu tư xây dựng công trình.

b) Chi phí lập, thẩm tra quy trình bảo trì công trình đối với công trình đã đưa vào sử dụng nhưng chưa có quy trình bảo trì được tính trong chi phí bảo trì công trình.

2. Chi phí điều chỉnh quy trình bảo trì công trình nằm trong chi phí bảo trì công trình. Nhà thầu lập quy trình bảo trì công trình có trách nhiệm chi trả chi phí thực hiện điều chỉnh quy trình bảo trì công trình trong trường hợp việc phải thực hiện điều chỉnh này do lỗi của mình gây ra.

Điều 22. Dự toán bảo trì công trình

1. Dự toán bảo trì công trình (sau đây gọi tắt là dự toán bảo trì) được xác định theo công việc bảo trì cụ thể và là căn cứ để chủ sở hữu hoặc người quản lý, sử dụng công trình được chủ sở hữu ủy quyền quản lý chi phí bảo trì công trình.

2. Dự toán bảo trì được lập căn cứ trên cơ sở khối lượng các công việc xác định theo kế hoạch bảo trì và đơn giá xây dựng phục vụ bảo trì công trình để thực hiện khối lượng công việc đó.

3. Chủ sở hữu hoặc người được ủy quyền có trách nhiệm tổ chức lập, thẩm định và phê duyệt dự toán bảo trì theo quy định tại khoản 1, khoản 2 Điều 22 và Điều 23 Nghị định này đối với các công trình sử dụng nguồn vốn ngân sách nhà nước để thực hiện.

Đối với các công trình sử dụng nguồn vốn khác, khuyến khích chủ sở hữu hoặc người được ủy quyền tổ chức lập, thẩm định và phê duyệt dự toán chi phí bảo trì theo quy định khoản 1, khoản 2 Điều 22 và Điều 23 Nghị định này.

4. Các cơ quan quy định tại khoản 1 Điều 26 Nghị định này và Ủy ban nhân dân cấp tỉnh căn cứ phương pháp lập định mức xây dựng phục vụ bảo trì công trình do Bộ Xây dựng hướng dẫn, tổ chức xây dựng và công bố các định mức xây dựng phục vụ bảo trì cho các công trình phù hợp với đặc thù của Bộ, địa phương và gửi về Bộ Xây dựng để theo dõi, quản lý.

Điều 23. Thẩm định, phê duyệt dự toán bảo trì

1. Chủ sở hữu công trình hoặc người được ủy quyền phê duyệt dự toán bảo trì sau khi đã thẩm định hoặc thẩm tra và chịu trách nhiệm trước pháp luật về kết quả phê duyệt dự toán bảo trì công trình khác có liên quan. Nội dung thẩm định bao gồm:

a) Kiểm tra sự phù hợp giữa khối lượng chủ yếu của dự toán với khối lượng thực hiện;

b) Kiểm tra tính đúng đắn, hợp lý của việc áp dụng, vận dụng đơn giá xây dựng phục vụ bảo trì công trình, định mức chi phí tỷ lệ, dự toán chi phí tư vấn và dự toán các khoản mục chi phí khác trong dự toán bảo trì;

c) Xác định giá trị dự toán bảo trì.

2. Trường hợp chủ sở hữu công trình hoặc người được ủy quyền không đủ điều kiện, năng lực thẩm định thì được phép thuê tổ chức, cá nhân tư vấn đủ điều kiện năng lực, kinh nghiệm chuyên môn để thẩm tra dự toán công trình. Tổ chức, cá nhân tư vấn thực hiện thẩm tra dự toán bảo trì chịu trách nhiệm trước pháp luật và chủ sở hữu công trình hoặc người được ủy quyền về kết quả thẩm tra.

Điều 24. Quản lý, thanh toán, quyết toán chi phí bảo trì công trình

1. Đối với công trình xây dựng sử dụng nguồn vốn ngân sách Nhà nước, chủ sở hữu hoặc người được ủy quyền có trách nhiệm quản lý, thanh toán, quyết toán kinh phí bảo trì công trình theo quy định của Luật Ngân sách Nhà nước và các quy định của pháp luật.

2. Đối với công trình xây dựng không sử dụng vốn từ nguồn ngân sách Nhà nước để thực hiện bảo trì, chủ sở hữu hoặc người được ủy quyền chịu trách nhiệm quản lý kinh phí thực hiện bảo trì và thanh toán, quyết toán chi phí bảo trì trên cơ sở thỏa thuận với tổ chức, cá nhân thực hiện công việc bảo trì công trình.

Chương 5.

QUẢN LÝ NHÀ NƯỚC VÀ TRÁCH NHIỆM HƯỚNG DẪN THỰC HIỆN CÔNG TÁC BẢO TRÌ

Điều 25. Trách nhiệm quản lý nhà nước về bảo trì công trình

Bộ Xây dựng là cơ quan chịu trách nhiệm trước Chính phủ, thống nhất quản lý nhà nước về bảo trì công trình và có trách nhiệm:

1. Trình Chính phủ ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về bảo trì công trình.

2. Hướng dẫn về chi phí cho việc lập, thẩm tra và điều chỉnh quy trình bảo trì công trình; hướng dẫn phương pháp lập dự toán bảo trì công trình và công bố các định mức xây dựng phục vụ bảo trì công trình.

3. Chủ trì, phối hợp với Bộ Tài chính hướng dẫn việc sử dụng vốn ngoài ngân sách (nếu có) cho bảo trì công trình.

4. Chủ trì, phối hợp cùng các Bộ, cơ quan ngang Bộ và các địa phương có liên quan thanh tra, kiểm tra việc tuân thủ quy định của pháp luật về bảo trì công trình trên phạm vi toàn quốc và hướng dẫn việc xử lý vi phạm các quy định của Nghị định này theo quy định của pháp luật.

Điều 26. Trách nhiệm hướng dẫn thực hiện của các cơ quan

1. Các Bộ chuyên ngành có trách nhiệm hướng dẫn thực hiện bảo trì các công trình như sau:

a) Bộ Xây dựng hướng dẫn thực hiện bảo trì công trình dân dụng, trừ công trình di tích lịch sử văn hóa; công trình công nghiệp vật liệu xây dựng và công trình hạ tầng kỹ thuật đô thị; thực hiện các quy định tại điểm a, điểm b, điểm c và điểm d khoản 2 Điều này đối với các công trình dân dụng, công nghiệp vật liệu xây dựng và hạ tầng kỹ thuật đô thị.

b) Bộ Giao thông vận tải hướng dẫn thực hiện đối với công trình giao thông;

c) Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn thực hiện đối với công trình thủy lợi, đê điều và các công trình nông nghiệp chuyên ngành khác;

d) Bộ Công thương hướng dẫn thực hiện đối với công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp, hóa chất, vật liệu nổ công nghiệp, chế tạo máy, luyện kim và các dự án công nghiệp chuyên ngành khác, trừ công trình công nghiệp vật liệu xây dựng;

đ) Bộ Quốc phòng, Bộ Công an hướng dẫn thực hiện đối với công trình thuộc lĩnh vực quốc phòng, an ninh;

e) Bộ Thông tin và Truyền thông hướng dẫn thực hiện đối với công trình viễn thông;

g) Bộ Văn hóa, Thể thao và Du lịch hướng dẫn thực hiện đối với công trình di tích lịch sử văn hóa.

2. Các Bộ quy định tại khoản 1 Điều này có trách nhiệm:

a) Quy định về người có trách nhiệm bảo trì công trình phù hợp với loại công trình, nguồn vốn bảo trì và hình thức sở hữu công trình.

b) Tổ chức biên soạn và ban hành các tiêu chuẩn kỹ thuật về bảo trì công trình thuộc đối tượng hướng dẫn nêu tại khoản 1 Điều này; quy định yêu cầu và danh mục công trình, bộ phận công trình buộc phải quan trắc theo quy định của Nghị định này;

c) Hướng dẫn việc đóng góp chi phí để bảo trì công trình; tổ chức lập, công bố các định mức xây dựng phục vụ bảo trì công trình, kiểm tra việc thực hiện bảo trì công trình và đánh giá sự an toàn công trình; xử lý đối với công trình không đảm bảo an toàn cho việc khai thác, sử dụng theo quy định tại Nghị định này.

d) Xem xét, quyết định việc tiếp tục sử dụng đối với công trình hết tuổi thọ thiết kế quy định tại điểm d khoản 1 Điều 16 Nghị định này;

đ) Xử lý đối với công trình có biểu hiện xuống cấp về chất lượng, không đảm bảo an toàn cho việc khai thác, sử dụng theo quy định tại Điều 18 Nghị định này;

e) Kiểm tra việc tuân thủ quy định của Nghị định này và xử lý vi phạm theo quy định của pháp luật.

3. Ủy ban nhân dân cấp tỉnh có trách nhiệm thực hiện các nội dung nêu tại điểm a, điểm c, điểm d và điểm đ khoản 2 Điều này và hướng dẫn sử dụng vốn ngoài ngân sách (nếu có) đối với các công trình xây dựng trong địa bàn trên cơ sở quy định tại khoản 3 Điều 25 Nghị định này.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 27. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 20 tháng 01 năm 2011 và bãi bỏ các quy định về bảo trì công trình tại Chương VII Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng.

Điều 28. Tổ chức thực hiện

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng tổ chức chính trị, các tổ chức chính trị - xã hội, tổ chức chính trị - xã hội nghề nghiệp, Chủ tịch Hội đồng quản trị các tập đoàn kinh tế, các Tổng công ty nhà nước và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

2. Bộ Xây dựng chủ trì, phối hợp với các Bộ, ngành liên quan chịu trách nhiệm hướng dẫn thực hiện Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2011 - 24 Dau tu theo BOT BTO BT

CHÍNH PHỦ --------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------
Số: 24/2011/NĐ-CP | Hà Nội, ngày 05 tháng 04 năm 2011

NGHỊ ĐỊNH

Sửa đổi một số điều của Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 về đầu tư theo hình thức hợp đồng xây dựng - kinh doanh - chuyển giao, hợp đồng xây dựng - chuyển giao - kinh doanh,

hợp đồng xây dựng - chuyển giao

--------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi một số điều của Nghị định số 108/2009/NĐ-CP như sau:

1. Sửa đổi, bổ sung Điều 4 như sau:

“Điều 4. Lĩnh vực đầu tư

1. Chính phủ khuyến khích thực hiện các Dự án xây dựng và vận hành, quản lý công trình kết cấu hạ tầng mới hoặc Dự án cải tạo, mở rộng, hiện đại hóa và vận hành, quản lý các công trình hiện có trong các lĩnh vực sau đây:

a) Đường bộ, cầu đường bộ, hầm đường bộ, bến phà đường bộ;

b) Đường sắt, cầu đường sắt, hầm đường sắt;

c) Cảng hàng không, cảng biển, cảng sông;

d) Hệ thống cung cấp nước sạch; hệ thống thoát nước; hệ thống thu gom, xử lý nước thải, chất thải;

đ) Nhà máy điện, đường dây tải điện;

e) Các công trình kết cấu hạ tầng y tế, giáo dục, đào tạo, dạy nghề, văn hóa, thể thao và trụ sở làm việc của cơ quan nhà nước;

g) Các công trình kết cấu hạ tầng khác theo quyết định của Thủ tướng Chính phủ.

2. Đối với các công trình nêu tại điểm g khoản 1 Điều này, các Bộ, ngành và Ủy ban nhân dân tỉnh lấy ý kiến bằng văn bản của các Bộ, ngành và địa phương có liên quan để trình Thủ tướng Chính phủ xem xét, quyết định trong từng trường hợp cụ thể.”

2. Sửa đổi khoản 2 Điều 8 như sau:

“2. Chi phí lập, thẩm định Báo cáo nghiên cứu khả thi của Dự án, kể cả chi phí liên quan đến việc chuẩn bị Dự án khác được bố trí từ ngân sách nhà nước và các nguồn thu khác (nếu có).”

3. Sửa đổi khoản 2 Điều 11 như sau:

“2. Đề xuất dự án gồm những nội dung quy định đối với Báo cáo nghiên cứu tiền khả thi theo pháp luật về xây dựng và những nội dung quy định tại các điểm a, b, c, d, đ khoản 2 và các điểm a, b khoản 3 Điều 12 Nghị định này.”

4. Sửa đổi Điều 12 như sau:

“Điều 12. Lập, phê duyệt Báo cáo nghiên cứu khả thi

1. Cơ quan nhà nước có thẩm quyền tổ chức lập Báo cáo nghiên cứu khả thi để làm cơ sở cho việc lập cơ sở mời thầu và tổ chức đàm phán Hợp đồng dự án với Nhà đầu tư.

2. Ngoài những nội dung được lập theo quy định của pháp luật về xây dựng, Báo cáo nghiên cứu khả thi Dự án BOT và Dự án BTO phải bao gồm những nội dung sau:

a) Phân tích sự cần thiết và những lợi thế của việc thực hiện Dự án theo hình thức Hợp đồng BOT, Hợp đồng BTO so với các hình thức đầu tư khác;

b) Xác định hàng hóa, dịch vụ và giá, phí dự kiến thu từ việc khai thác Công trình dự án;

c) Xác định thời gian xây dựng, khai thác và phương thức tổ chức quản lý, kinh doanh Công trình dự án;

d) Xác định các điều kiện, phương thức chuyển giao và tiếp nhận Công trình dự án phù hợp với quy định tại Chương VI Nghị định này;

đ) Đề xuất áp dụng các hình thức ưu đãi, hỗ trợ đầu tư, bảo lãnh của Chính phủ (nếu có) phù hợp với quy định tại Chương VII Nghị định này.

3. Ngoài những nội dung được lập theo quy định của pháp luật về xây dựng, Báo cáo nghiên cứu khả thi Dự án BT phải bao gồm những nội dung sau:

a) Những nội dung thích hợp quy định tại các điểm a, d, đ khoản 2 Điều này;

b) Điều kiện thanh toán bằng tiền hoặc điều kiện thực hiện Dự án khác.

4. Thẩm quyền phê duyệt Báo cáo nghiên cứu khả thi:

a) Thủ tướng Chính phủ phê duyệt Báo cáo nghiên cứu khả thi Dự án quan trọng quốc gia theo Nghị quyết của Quốc hội;

b) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt Báo cáo nghiên cứu khả thi Dự án thuộc các Nhóm A, B và C.”

5. Trước khi phê duyệt Báo cáo nghiên cứu khả thi theo quy định tại điểm b khoản 4 Điều này, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ xem xét, quyết định việc bảo lãnh Chính phủ đối với Dự án hoặc sử dụng ngân sách trung ương để hỗ trợ thực hiện Dự án.”

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 5 năm 2011.

Điều 3. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm hướng dẫn và thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2012 - 64 giay phep xay dung

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 64/2012/NĐ-CP | Hà Nội, ngày 04 tháng 09 năm 2012

NGHỊ ĐỊNH

VỀ CẤP GIẤY PHÉP XÂY DỰNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Căn cứ Luật số 38/2009/QH12 sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản;

Căn cứ Luật Quy hoạch đô thị ngày 17 tháng 6 năm 2009;

Theo đề nghị của Bộ trưởng Bộ Xây dựng,

Chính phủ ban hành Nghị định về cấp giấy phép xây dựng.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

Nghị định này quy định về điều kiện, trình tự, thủ tục, thẩm quyền cấp giấy phép xây dựng; giám sát thực hiện xây dựng theo giấy phép xây dựng; quyền và trách nhiệm của các tổ chức, cá nhân liên quan đến công tác cấp giấy phép xây dựng và quản lý xây dựng theo giấy phép xây dựng.

2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân trong nước và nước ngoài là chủ đầu tư xây dựng công trình; tổ chức, cá nhân liên quan đến công tác cấp giấy phép xây dựng và giám sát thực hiện xây dựng theo giấy phép xây dựng trên lãnh thổ Việt Nam. Trường hợp điều ước quốc tế mà Cộng hòa Xã hội Chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định khác, thì áp dụng quy định của điều ước quốc tế đó.

Điều 2. Giải thích từ ngữ

1. Giấy phép xây dựng: Là văn bản pháp lý do cơ quan nhà nước có thẩm quyền cấp cho chủ đầu tư để xây dựng mới, sửa chữa, cải tạo, di dời công trình.

2. Giấy phép xây dựng công trình: Là giấy phép được cấp để xây dựng công trình dân dụng, công nghiệp, giao thông, thủy lợi và hạ tầng kỹ thuật.

3. Giấy phép xây dựng nhà ở riêng lẻ: Là giấy phép được cấp để xây dựng nhà ở riêng lẻ tại đô thị hoặc nhà ở riêng lẻ tại nông thôn.

4. Giấy phép xây dựng tạm: Là giấy phép được cấp để xây dựng công trình, nhà ở riêng lẻ được sử dụng trong thời hạn nhất định theo thời hạn thực hiện quy hoạch xây dựng.

5. Giấy phép xây dựng theo giai đoạn: Là giấy phép được cấp cho từng phần của công trình hoặc công trình của dự án khi thiết kế xây dựng của cả công trình hoặc của cả dự án chưa được thực hiện xong.

6. Giấy phép xây dựng sửa chữa, cải tạo: Là giấy phép được cấp để thực hiện việc sửa chữa, cải tạo công trình đang tồn tại có thay đổi về kiến trúc các mặt đứng, thay đổi kết cấu chịu lực, thay đổi quy mô công trình và công năng sử dụng.

7. Công trình theo tuyến: Là công trình xây dựng kéo dài theo phương ngang, như đường bộ, đường sắt, đường dây tải điện, đường cáp viễn thông, đường ống dẫn dầu, dẫn khí, cấp thoát nước, các công trình khác.

Điều 3. Giấy phép xây dựng

1. Trước khi khởi công xây dựng công trình, chủ đầu tư phải có giấy phép xây dựng, trừ trường hợp xây dựng các công trình sau đây:

a) Công trình bí mật nhà nước, công trình theo lệnh khẩn cấp, công trình tạm phục vụ thi công xây dựng công trình chính và các công trình khác theo quy định của Chính phủ được miễn giấy phép xây dựng;

b) Công trình xây dựng theo tuyến không đi qua đô thị nhưng phù hợp với quy hoạch xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt;

c) Công trình thuộc dự án đầu tư xây dựng được Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân các cấp quyết định đầu tư;

d) Công trình sửa chữa, cải tạo, lắp đặt thiết bị bên trong công trình không làm thay đổi kiến trúc các mặt ngoài, kết cấu chịu lực, công năng sử dụng và an toàn công trình;

đ) Công trình hạ tầng kỹ thuật chỉ yêu cầu phải lập báo cáo kinh tế - kỹ thuật và nhà ở riêng lẻ tại vùng sâu, vùng xa thuộc khu vực chưa có quy hoạch điểm dân cư nông thôn (quy hoạch xây dựng xã nông thôn mới) được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Giấy phép xây dựng bao gồm các loại:

a) Xây dựng mới;

b) Sửa chữa, cải tạo;

c) Di dời công trình.

3. Đối với công trình cấp I, cấp đặc biệt, nếu chủ đầu tư có nhu cầu thì có thể đề nghị để được xem xét cấp giấy phép xây dựng theo giai đoạn. Đối với công trình không theo tuyến, chỉ được cấp giấy phép xây dựng tối đa 2 giai đoạn, bao gồm giai đoạn xây dựng phần móng và tầng hầm (nếu có) và giai đoạn xây dựng phần thân của công trình.

4. Đối với dự án gồm nhiều công trình, chủ đầu tư có thể đề nghị để được xem xét cấp giấy phép xây dựng cho một, nhiều hoặc tất cả các công trình thuộc dự án.

Điều 4. Nội dung giấy phép xây dựng

Nội dung chủ yếu của giấy phép xây dựng gồm:

1. Tên công trình (thuộc dự án).

2. Chủ đầu tư (tên chủ đầu tư, địa chỉ liên hệ).

3. Địa điểm, vị trí xây dựng công trình; tuyến xây dựng công trình (đối với công trình theo tuyến).

4. Loại, cấp công trình.

5. Cốt xây dựng công trình.

6. Chỉ giới đường đỏ, chỉ giới xây dựng.

7. Mật độ xây dựng.

8. Hệ số sử dụng đất.

9. Các yêu cầu về an toàn đối với công trình và công trình lân cận.

10. Các yêu cầu về môi trường, phòng cháy chữa cháy, hành lang an toàn.

11. Đối với công trình dân dụng, công trình công nghiệp, nhà ở riêng lẻ, ngoài nội dung quy định tại các điểm nêu trên còn phải có nội dung về diện tích xây dựng tầng 1; tổng diện tích sàn xây dựng; số tầng bao gồm tầng hầm, tầng áp mái, tầng kỹ thuật, gác xép, tum (nếu có); chiều cao tối đa toàn công trình; màu sắc, chất liệu xây dựng công trình.

12. Thời hạn khởi công xây dựng công trình: Chậm nhất 12 tháng kể từ ngày được cấp giấy phép xây dựng.

13. Các yêu cầu đối với chủ đầu tư phải thực hiện trong quá trình xây dựng.

Chương II

CẤP GIẤY PHÉP XÂY DỰNG

Điều 5. Điều kiện chung để được cấp giấy phép xây dựng đối với các loại công trình xây dựng và nhà ở riêng lẻ

Các loại công trình và nhà ở riêng lẻ được cấp giấy phép xây dựng khi đáp ứng các điều kiện sau:

1. Phù hợp với quy hoạch xây dựng, mục đích sử dụng đất, mục tiêu đầu tư.

2. Tùy thuộc vào quy mô, tính chất, địa điểm xây dựng, công trình được cấp giấy phép xây dựng phải: Tuân thủ các quy định về chỉ giới đường đỏ, chỉ giới xây dựng; đảm bảo an toàn công trình và công trình lân cận và các yêu cầu về: Giới hạn tĩnh không, độ thông thủy, bảo đảm các yêu cầu về bảo vệ môi trường theo quy định của pháp luật, phòng cháy chữa cháy (viết tắt là PCCC), hạ tầng kỹ thuật (giao thông, điện, nước, viễn thông), hành lang bảo vệ công trình thủy lợi, đê điều, năng lượng, giao thông, khu di sản văn hóa, di tích lịch sử - văn hóa và đảm bảo khoảng cách đến các công trình dễ cháy, nổ, độc hại, các công trình quan trọng liên quan đến an ninh quốc gia.

3. Hồ sơ thiết kế xây dựng phải được tổ chức, cá nhân có đủ điều kiện năng lực theo quy định thực hiện; thiết kế phải được thẩm định, phê duyệt theo quy định. Đối với nhà ở riêng lẻ có tổng diện tích sàn nhỏ hơn 250 m2, dưới 3 tầng và không nằm trong khu vực bảo vệ di tích lịch sử, văn hóa thì chủ đầu tư được tự tổ chức thiết kế xây dựng và tự chịu trách nhiệm về an toàn của công trình và các công trình lân cận.

Điều 6. Điều kiện riêng để được cấp giấy phép xây dựng đối với các loại công trình xây dựng và nhà ở riêng lẻ

Ngoài việc đáp ứng các điều kiện chung quy định tại Điều 5 Nghị định này, công trình xây dựng và nhà ở riêng lẻ để được cấp giấy phép xây dựng còn phải đáp ứng các điều kiện riêng sau đây:

1. Đối với công trình và nhà ở riêng lẻ trong đô thị:

a) Phù hợp với: Quy hoạch chi tiết xây dựng, quy chế quản lý quy hoạch, kiến trúc đô thị, thiết kế đô thị được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Đối với công trình xây dựng ở khu vực, tuyến phố trong đô thị đã ổn định nhưng chưa có quy hoạch chi tiết, thì phải phù hợp với Quy chế quản lý quy hoạch, kiến trúc đô thị hoặc thiết kế đô thị được cơ quan nhà nước có thẩm quyền ban hành;

c) Công trình xây dựng dân dụng cấp đặc biệt, cấp I trong đô thị phải có thiết kế tầng hầm theo yêu cầu của đồ án quy hoạch đô thị và Quy chế quản lý quy hoạch, kiến trúc đô thị được cấp có thẩm quyền phê duyệt.

2. Đối với công trình xây dựng ngoài đô thị:

a) Đối với công trình xây dựng không theo tuyến: Phải phù hợp với vị trí và tổng mặt bằng của dự án đã được cơ quan nhà nước có thẩm quyền chấp thuận bằng văn bản;

b) Đối với công trình xây dựng theo tuyến: Phải phù hợp với vị trí và phương án tuyến đã được cơ quan nhà nước có thẩm quyền chấp thuận bằng văn bản.

3. Đối với nhà ở riêng lẻ tại nông thôn:

a) Phù hợp với quy hoạch điểm dân cư nông thôn (quy hoạch xây dựng xã nông thôn mới) được Ủy ban nhân dân cấp huyện phê duyệt;

b) Đối với công trình ở khu vực chưa có quy hoạch điểm dân cư nông thôn được duyệt, thì phải phù hợp với quy định của Ủy ban nhân dân cấp huyện về quản lý trật tự xây dựng.

4. Đối với các công trình xây dựng khác:

Tùy thuộc vào địa điểm xây dựng, các công trình dưới đây ngoài việc đáp ứng các điều kiện quy định tại Khoản 1 hoặc Khoản 2 Điều này còn phải đáp ứng các điều kiện sau:

a) Đối với công trình tôn giáo phải có văn bản chấp thuận của Ban Tôn giáo cấp có thẩm quyền;

b) Đối với công trình tượng đài, tranh hoành tráng, quảng cáo, trùng tu, tôn tạo phải có văn bản chấp thuận của cơ quan quản lý nhà nước về văn hóa.

Điều 7. Điều kiện đối với trường hợp cấp giấy phép xây dựng tạm

Công trình được cấp giấy phép xây dựng tạm khi đáp ứng các điều kiện sau đây:

1. Nằm trong khu vực đã có quy hoạch chi tiết xây dựng, quy hoạch điểm dân cư nông thôn (quy hoạch xây dựng xã nông thôn mới) được cấp có thẩm quyền phê duyệt và công bố nhưng chưa có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền.

2. Phù hợp với mục đích sử dụng đất, mục tiêu đầu tư.

3. Đảm bảo an toàn cho công trình, công trình lân cận và các yêu cầu về: Môi trường, phòng cháy chữa cháy, hạ tầng kỹ thuật (giao thông, điện, nước, viễn thông), hành lang bảo vệ công trình thủy lợi, đê điều, năng lượng, giao thông, khu di sản văn hóa, di tích lịch sử - văn hóa và đảm bảo khoảng cách đến các công trình dễ cháy, nổ, độc hại, các công trình quan trọng liên quan đến an ninh quốc gia.

4. Hồ sơ thiết kế xây dựng đáp ứng quy định tại Khoản 3 Điều 5 Nghị định này.

5. Phù hợp với quy mô công trình và thời gian thực hiện quy hoạch xây dựng do Ủy ban nhân dân cấp tỉnh quy định.

6. Chủ đầu tư phải có cam kết tự phá dỡ công trình khi thời hạn tồn tại của công trình ghi trong giấy phép xây dựng tạm hết hạn và không yêu cầu bồi thường đối với phần công trình phát sinh sau khi quy hoạch được công bố. Trường hợp không tự phá dỡ thì bị cưỡng chế phá dỡ và chủ đầu tư phải chịu mọi chi phí cho việc phá dỡ công trình.

Giấy phép xây dựng tạm chỉ cấp cho từng công trình, nhà ở riêng lẻ, không cấp theo giai đoạn và cho dự án.

Điều 8. Hồ sơ đề nghị cấp giấy phép xây dựng

Chủ đầu tư nộp trực tiếp 01 bộ hồ sơ cho cơ quan cấp giấy phép xây dựng. Hồ sơ đề nghị cấp giấy phép xây dựng gồm:

1. Đơn đề nghị cấp giấy phép xây dựng (theo mẫu đối với từng trường hợp, từng loại công trình).

2. Bản sao có chứng thực một trong những giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai; giấy tờ về quyền sở hữu công trình, nhà ở, đối với trường hợp sửa chữa, cải tạo; giấy ủy quyền, đối với trường hợp được chủ sở hữu công trình ủy quyền thực hiện sửa chữa, cải tạo; quyết định cho phép đầu tư xây dựng của cấp có thẩm quyền đối với công trình ngầm đô thị; quyết định phê duyệt báo cáo đánh giá tác động môi trường hoặc cam kết bảo vệ môi trường theo quy định của pháp luật về bảo vệ môi trường.

3. Hai bộ bản vẽ thiết kế do tổ chức, cá nhân có đủ điều kiện năng lực thực hiện và đã được chủ đầu tư tổ chức thẩm định, phê duyệt theo quy định. Mỗi bộ gồm:

a) Bản vẽ mặt bằng vị trí công trình trên lô đất, mặt bằng ranh giới lô đất, bản vẽ bình đồ (đối với công trình theo tuyến), sơ đồ đấu nối với hạ tầng kỹ thuật ngoài hàng rào của công trình (giao thông, thoát nước);

b) Bản vẽ các mặt bằng, các mặt đứng, mặt cắt chủ yếu của công trình;

c) Bản vẽ mặt bằng móng, mặt cắt móng, các bản vẽ kết cấu chịu lực chính (móng, khung, tường, mái chịu lực);

d) Bản vẽ hệ thống PCCC đã được thẩm duyệt đối với công trình thuộc danh mục yêu cầu phải thẩm duyệt phương án phòng chống cháy, nổ theo quy định của pháp luật về PCCC;

đ) Đối với trường hợp sửa chữa, cải tạo thì phải có các bản vẽ về vị trí, hạng mục cần cải tạo, nếu có ảnh hưởng đến kết cấu công trình thì phải có báo cáo kết quả khảo sát, đánh giá chất lượng kết cấu cũ liên quan đến các hạng mục cải tạo và các biện pháp gia cố xác định đủ điều kiện để sửa chữa, cải tạo, kèm theo ảnh chụp hiện trạng công trình xin phép cải tạo và công trình lân cận.

4. Đối với trường hợp lắp đặt thiết bị hoặc kết cấu khác vào công trình đã xây dựng, nhưng không thuộc sở hữu của chủ đầu tư thì phải có bản sao có chứng thực Hợp đồng với chủ sở hữu công trình.

5. Quyết định phê duyệt dự án kèm theo văn bản chấp thuận đầu tư của cơ quan có thẩm quyền, ý kiến bằng văn bản về thiết kế cơ sở (nếu có) của cơ quan quản lý nhà nước theo quy định.

Điều 9. Quy trình xin cấp giấy phép xây dựng

1. Cơ quan cấp giấy phép xây dựng có trách nhiệm tiếp nhận hồ sơ của tổ chức, cá nhân đề nghị cấp giấy phép xây dựng; kiểm tra hồ sơ; ghi giấy biên nhận đối với trường hợp hồ sơ đáp ứng theo quy định hoặc hướng dẫn để chủ đầu tư hoàn thiện hồ sơ đối với trường hợp hồ sơ không đáp ứng theo quy định.

2. Cơ quan cấp giấy phép xây dựng có trách nhiệm theo dõi, trả kết quả hoặc thông báo cho chủ đầu tư về hồ sơ chưa đủ điều kiện để cấp giấy phép xây dựng

3. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được hồ sơ, đơn vị được giao thẩm định hồ sơ có trách nhiệm xem xét hồ sơ, kiểm tra thực địa (nếu cần thiết). Khi xem xét hồ sơ, cơ quan cấp giấy phép xây dựng phải xác định các tài liệu còn thiếu, các tài liệu không đúng theo quy định hoặc không đúng với thực tế để thông báo một lần bằng văn bản cho chủ đầu tư bổ sung, hoàn chỉnh hồ sơ.

Trường hợp hồ sơ bổ sung chưa đáp ứng được yêu cầu theo văn bản thông báo thì cơ quan cấp phép có trách nhiệm thông báo bằng văn bản hướng dẫn cho chủ đầu tư tiếp tục hoàn thiện hồ sơ. Chủ đầu tư có trách nhiệm bổ sung, hoàn thiện hồ sơ theo văn bản thông báo. Sau hai lần bổ sung, hồ sơ vẫn không đáp ứng được các điều kiện theo quy định thì cơ quan cấp phép có quyền không xem xét việc cấp giấy phép và thông báo cho chủ đầu tư biết.

4. Căn cứ quy mô, tính chất, loại công trình và địa điểm xây dựng công trình có trong hồ sơ đề nghị cấp giấy phép xây dựng, cơ quan cấp phép xây dựng có trách nhiệm đối chiếu với các điều kiện quy định tại Điều 5, Điều 6, Điều 7 Nghị định này để gửi văn bản lấy ý kiến của các cơ quan quản lý nhà nước về những lĩnh vực liên quan đến công trình xây dựng.

5. Trong thời gian 10 ngày làm việc đối với công trình và nhà ở tại đô thị, 7 ngày làm việc đối với nhà ở riêng lẻ tại nông thôn, kể từ ngày nhận được hồ sơ, các cơ quan được hỏi ý kiến có trách nhiệm trả lời bằng văn bản về những nội dung thuộc chức năng quản lý của mình. Sau thời hạn trên, nếu không có ý kiến coi như các cơ quan này đã đồng ý và phải chịu trách nhiệm về những nội dung thuộc chức năng quản lý của mình; cơ quan cấp giấy phép xây dựng căn cứ các quy định hiện hành và các điều kiện quy định tại Nghị định này để quyết định việc cấp giấy phép xây dựng.

6. Thời gian cấp giấy phép xây dựng:

Kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp phép xây dựng phải xem xét hồ sơ để cấp giấy phép trong thời gian quy định dưới đây:

a) Đối với trường hợp cấp giấy phép xây dựng mới, bao gồm cả giấy phép xây dựng tạm, giấy phép xây dựng điều chỉnh, giấy phép di dời, thời gian không quá 20 ngày làm việc đối với công trình; 15 ngày làm việc đối với nhà ở riêng lẻ tại đô thị; 10 ngày làm việc đối với nhà ở nông thôn, kể từ ngày nhận đủ hồ sơ hợp lệ;

b) Đối với trường hợp cấp lại hoặc gia hạn giấy phép xây dựng: Không quá 10 ngày làm việc.

Trường hợp đến hạn theo quy định tại Điểm a, b Khoản này, nhưng cần phải xem xét thêm thì cơ quan cấp giấy phép xây dựng phải thông báo bằng văn bản cho chủ đầu tư biết lý do, đồng thời báo cáo cấp có thẩm quyền quản lý trực tiếp xem xét và chỉ đạo thực hiện, nhưng không được quá 10 ngày làm việc kể từ ngày hết hạn theo quy định tại Điểm a, b Khoản này.

7. Nhận kết quả, nộp lệ phí:

a) Chủ đầu tư nhận giấy phép xây dựng kèm theo hồ sơ thiết kế có đóng dấu của cơ quan cấp giấy phép xây dựng hoặc văn bản trả lời (đối với trường hợp không đủ điều kiện để cấp giấy phép xây dựng) tại nơi tiếp nhận hồ sơ, theo thời hạn ghi trong giấy biên nhận;

b) Chủ đầu tư có trách nhiệm nộp lệ phí theo quy định khi nộp hồ sơ.

8. Trường hợp hồ sơ không đủ điều kiện để cấp phép trong thời hạn nêu tại Khoản 6 Điều này, cơ quan cấp phép phải thông báo bằng văn bản nêu rõ lý do cho chủ đầu tư biết. Nếu quá thời hạn ghi trong giấy biên nhận mà cơ quan cấp phép không trả lời thì chủ đầu tư được phép xây dựng công trình theo hồ sơ thiết kế đã được thẩm định, phê duyệt theo quy định có trong hồ sơ đề nghị cấp giấy phép xây dựng.

Điều 10. Điều chỉnh giấy phép xây dựng

1. Trong quá trình xây dựng, trường hợp có điều chỉnh thiết kế làm thay đổi một trong các nội dung dưới đây so với thiết kế đã được cấp giấy phép xây dựng, chủ đầu tư phải đề nghị điều chỉnh giấy phép xây dựng trước khi xây dựng theo nội dung điều chỉnh:

a) Thay đổi hình thức kiến trúc các mặt ngoài của công trình;

b) Thay đổi một trong các yếu tố: Vị trí, cốt nền, diện tích xây dựng, quy mô, chiều cao công trình, số tầng và các yếu tố khác ảnh hưởng đến kết cấu chịu lực chính;

c) Khi điều chỉnh thiết kế bên trong công trình làm thay đổi công năng sử dụng và ảnh hưởng đến phòng cháy chữa cháy, môi trường.

2. Hồ sơ đề nghị điều chỉnh giấy phép xây dựng gồm:

a) Đơn đề nghị điều chỉnh giấy phép xây dựng (theo mẫu); trong đó nêu rõ lý do điều chỉnh;

b) Bản chính Giấy phép xây dựng đã được cấp;

c) Các bản vẽ thiết kế liên quan đến phần điều chỉnh so với thiết kế đã được cấp phép xây dựng;

d) Báo cáo kết quả thẩm định và văn bản phê duyệt thiết kế điều chỉnh (trừ nhà ở riêng lẻ) của chủ đầu tư, trong đó phải có nội dung đảm bảo an toàn chịu lực; an toàn phòng chống cháy nổ; bảo đảm môi trường. Báo cáo kết quả thẩm tra thiết kế (nếu có) do tổ chức tư vấn có đủ điều kiện năng lực theo quy định thực hiện.

Mỗi công trình chỉ được đề nghị điều chỉnh giấy phép xây dựng đã được cấp 01 lần. Trường hợp điều chỉnh từ 02 lần trở lên thì phải đề nghị cấp giấy phép xây dựng mới theo quy định.

Điều 11. Gia hạn giấy phép xây dựng

1. Trong thời hạn 30 ngày, trước thời điểm giấy phép xây dựng hết hạn, nếu công trình chưa được khởi công, thì chủ đầu tư phải đề nghị gia hạn giấy phép xây dựng. Mỗi giấy phép xây dựng chỉ được gia hạn một lần. Thời gian gia hạn tối đa không quá 6 tháng. Nếu hết thời gian gia hạn, chủ đầu tư chưa khởi công xây dựng thì phải nộp hồ sơ đề nghị cấp giấy phép xây dựng mới.

2. Hồ sơ đề nghị gia hạn giấy phép xây dựng gồm:

a) Đơn đề nghị gia hạn giấy phép xây dựng, trong đó giải trình rõ lý do chưa khởi công xây dựng;

b) Bản chính giấy phép xây dựng đã được cấp.

3. Đối với công trình được giấy phép xây dựng tạm đã hết thời hạn tồn tại ghi trong giấy phép, nhưng Nhà nước chưa thực hiện quy hoạch thì chủ đầu tư được đề nghị cơ quan cấp phép để xem xét gia hạn thời gian tồn tại cho đến khi Nhà nước thực hiện quy hoạch. Thời hạn tồn tại được ghi ngay vào giấy phép xây dựng tạm đã được cấp.

Điều 12. Cấp lại giấy phép xây dựng

1. Giấy phép xây dựng được cấp lại đối với các trường hợp bị rách, nát, hoặc bị mất.

2. Giấy phép xây dựng được cấp lại dưới hình thức bản sao.

3. Hồ sơ đề nghị cấp lại giấy phép xây dựng gồm:

a) Đơn đề nghị cấp lại giấy phép xây dựng, trong đó giải trình rõ lý do đề nghị cấp lại;

b) Bản chính Giấy phép xây dựng đã được cấp (đối với trường hợp bị rách, nát).

Điều 13. Giấy phép di dời công trình

Hồ sơ đề nghị cấp giấy phép di dời công trình gồm:

1. Đơn đề nghị cấp giấy phép di dời công trình (theo mẫu).

2. Bản sao có chứng thực giấy tờ về quyền sử dụng đất nơi công trình đang tồn tại và nơi công trình sẽ di dời tới và giấy tờ hợp pháp về sở hữu công trình.

3. Bản vẽ hoàn công công trình (nếu có) hoặc bản vẽ thiết kế mô tả thực trạng công trình được di dời, bao gồm mặt bằng, mặt cắt móng và bản vẽ kết cấu chịu lực chính.

4. Bản vẽ tổng mặt bằng địa điểm công trình sẽ được di dời tới.

5. Bản vẽ mặt bằng, mặt cắt móng tại địa điểm công trình sẽ di dời tới.

6. Báo cáo kết quả khảo sát đánh giá chất lượng hiện trạng của công trình.

7. Phương án di dời gồm:

a) Phần thuyết minh: Nêu được hiện trạng công trình và hiện trạng khu vực công trình sẽ được di dời tới; các giải pháp di dời, phương án bố trí sử dụng xe máy, thiết bị, nhân lực; các giải pháp bảo đảm an toàn cho công trình, người, máy móc, thiết bị và các công trình lân cận; bảo đảm vệ sinh môi trường; tiến độ di dời. Phương án di dời phải do đơn vị, cá nhân có điều kiện năng lực thực hiện;

b) Phần bản vẽ biện pháp thi công di dời công trình.

Điều 14. Thẩm quyền cấp, điều chỉnh, gia hạn, cấp lại và thu hồi giấy phép xây dựng

1. Ủy ban nhân dân cấp tỉnh ủy quyền cho Sở Xây dựng cấp giấy phép xây dựng đối với các công trình xây dựng cấp đặc biệt, cấp I, cấp II; công trình tôn giáo; công trình di tích lịch sử - văn hóa; công trình tượng đài, tranh hoành tráng thuộc địa giới hành chính do mình quản lý; những công trình trên các tuyến, trục đường phố chính trong đô thị; công trình thuộc dự án có vốn đầu tư trực tiếp nước ngoài; công trình thuộc dự án và các công trình khác do Ủy ban nhân dân cấp tỉnh quy định.

2. Ủy ban nhân dân cấp huyện cấp giấy phép xây dựng các công trình còn lại và nhà ở riêng lẻ ở đô thị thuộc địa giới hành chính do mình quản lý, trừ các đối tượng quy định tại Khoản 1 Điều này.

3. Ủy ban nhân dân xã cấp giấy phép xây dựng nhà ở riêng lẻ tại những điểm dân cư nông thôn đã có quy hoạch xây dựng được duyệt thuộc địa giới hành chính do mình quản lý.

4. Công trình do cơ quan nào cấp giấy phép xây dựng thì cơ quan đó có quyền điều chỉnh, gia hạn, cấp lại và thu hồi giấy phép xây dựng do mình cấp.

5. Ủy ban nhân dân cấp tỉnh quyết định thu hồi giấy phép xây dựng do cấp dưới cấp không đúng quy định.

Điều 15. Lưu trữ hồ sơ cấp giấy phép xây dựng

1. Cơ quan cấp giấy phép xây dựng có trách nhiệm lưu trữ hồ sơ cấp giấy phép xây dựng theo quy định của pháp luật về lưu trữ.

2. Chủ đầu tư, các tổ chức thiết kế, thi công xây dựng có trách nhiệm lưu trữ hồ sơ thiết kế, bản vẽ hoàn công công trình theo quy định của pháp luật về xây dựng.

Chương III

QUẢN LÝ TRẬT TỰ XÂY DỰNG THEO GIẤY PHÉP XÂY DỰNG

Điều 16. Quản lý trật tự xây dựng

Nội dung của giấy phép xây dựng là căn cứ để quản lý trật tự xây dựng, gồm:

1. Đối với công trình được cấp giấy phép xây dựng:

Việc quản lý trật tự xây dựng được căn cứ vào các nội dung được ghi trong giấy phép xây dựng đã được cấp và các quy định của Nghị định này.

2. Đối với công trình được miễn giấy phép xây dựng:

a) Việc quản lý trật tự xây dựng căn cứ vào quy hoạch xây dựng được duyệt và các quy định của pháp luật khác có liên quan. Trường hợp xây dựng trong đô thị thì còn phải căn cứ vào thiết kế đô thị được duyệt;

b) Nội dung quản lý trật tự xây dựng đối với các công trình được miễn giấy phép xây dựng là xem xét sự tuân thủ quy hoạch xây dựng, thiết kế đô thị (nếu có) được duyệt, đáp ứng các quy định về chỉ giới đường đỏ, chỉ giới xây dựng; đảm bảo an toàn công trình và công trình lân cận; giới hạn tĩnh không; độ thông thủy; các điều kiện an toàn về môi trường, PCCC, hạ tầng kỹ thuật (như giao thông, điện, nước, thông tin), hành lang bảo vệ công trình thủy lợi, đê điều, năng lượng, giao thông, khu di sản văn hóa, di tích lịch sử - văn hóa đảm bảo khoảng cách đến các công trình dễ cháy, nổ, độc hại.

Điều 17. Thanh tra, kiểm tra

1. Các cơ quan quản lý nhà nước về xây dựng, Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo các cơ quan thanh tra chuyên ngành xây dựng lập kế hoạch thanh tra, kiểm tra việc thực hiện trật tự xây dựng trên địa bàn theo quy định của Nghị định này và xử lý vi phạm hoặc đề nghị cơ quan có thẩm quyền xử lý theo quy định hiện hành.

2. Thanh tra xây dựng các cấp và cơ quan quản lý trật tự xây dựng cấp huyện theo phân cấp có trách nhiệm chủ trì, phối hợp với các cơ quan liên quan thanh tra, kiểm tra việc xây dựng trên cơ sở các căn cứ quy định của Nghị định này.

3. Đối với công trình bí mật nhà nước, việc thanh tra, kiểm tra được thực hiện theo quy định của Chính phủ về quản lý đầu tư xây dựng công trình đặc thù.

Điều 18. Xử lý vi phạm

1. Việc xử lý vi phạm đối với công trình xây dựng không có giấy phép xây dựng, xây dựng sai với giấy phép được cấp, xây dựng không đúng với quy hoạch xây dựng và không đúng với các quy định khác của pháp luật được thực hiện theo quy định của Chính phủ về xử lý vi phạm trật tự xây dựng đô thị và về xử phạt vi phạm hành chính trong hoạt động xây dựng.

2. Thu hồi giấy phép xây dựng:

Các trường hợp bị thu hồi giấy phép xây dựng đã cấp:

a) Giấy phép xây dựng được cấp không đúng theo quy định hiện hành;

b) Sau 6 tháng kể từ ngày được gia hạn giấy phép xây dựng mà chủ đầu tư vẫn chưa khởi công xây dựng công trình;

c) Quá thời hạn ghi trong văn bản xử lý vi phạm, đối với trường hợp xây dựng sai với giấy phép xây dựng được cấp mà chủ đầu tư vẫn chưa khắc phục các vi phạm theo yêu cầu của cơ quan có thẩm quyền.

3. Hủy giấy phép xây dựng:

Sau 10 ngày làm việc, kể từ ngày có quyết định thu hồi giấy phép xây dựng của cấp có thẩm quyền đối với các trường hợp nêu tại Khoản 2 Điều này, nếu chủ đầu tư không nộp lại giấy phép xây dựng cho cơ quan cấp phép thì cơ quan cấp phép hoặc cơ quan có thẩm quyền có quyết định công bố hủy giấy phép xây dựng, đồng thời thông báo cho Ủy ban nhân dân cấp xã và đăng trên mạng thông tin của Sở Xây dựng.

Chương IV

QUYỀN VÀ TRÁCH NHIỆM CỦA CƠ QUAN, TỔ CHỨC, CÁ NHÂN

Điều 19. Quyền hạn và trách nhiệm của chủ đầu tư

1. Quyền hạn

a) Sau thời hạn ghi trong giấy biên nhận mà cơ quan cấp phép không cấp phép hoặc không có văn bản trả lời thì chủ đầu tư được khởi công xây dựng theo hồ sơ thiết kế đã nộp cho cơ quan cấp phép, khi đã đáp ứng các điều kiện khởi công quy định tại Điều 72 Luật Xây dựng và các quy định tại Điểm a Khoản 2 Điều này.

b) Khiếu nại, tố cáo cơ quan, cá nhân không thực hiện đúng quy định hoặc có hành vi nhũng nhiễu, gây khó khăn trong công tác cấp phép xây dựng.

2. Trách nhiệm:

a) Trước khi khởi công xây dựng 7 ngày làm việc, chủ đầu tư công trình phải gửi văn bản thông báo ngày khởi công cho cơ quan cấp giấy phép xây dựng, đồng thời gửi văn bản thông báo ngày khởi công kèm theo bản sao giấy phép xây dựng cho Ủy ban nhân dân cấp xã nơi xây dựng công trình biết để theo dõi thực hiện. Đối với công trình được miễn giấy phép xây dựng thì chủ đầu tư phải gửi bản sao các bản vẽ thiết kế, gồm: Mặt bằng, các mặt đứng, mặt cắt chính công trình; mặt bằng, mặt cắt móng; các bản vẽ đấu nối đường giao thông, thoát nước với hạ tầng kỹ thuật ngoài hàng rào công trình;

b) Phê duyệt biện pháp thi công đảm bảo an toàn cho công trình xây dựng và công trình lân cận; đồng thời gửi văn bản phê duyệt cho Ủy ban nhân dân cấp xã trước khi khởi công xây dựng công trình;

c) Tổ chức triển khai thực hiện xây dựng công trình theo giấy phép xây dựng đã được cấp;

d) Bảo đảm an toàn, vệ sinh, môi trường trong quá trình thi công xây dựng công trình;

đ) Bồi thường mọi thiệt hại do lỗi của mình gây ra.

Điều 20. Trách nhiệm của cơ quan quản lý quy hoạch xây dựng

Cơ quan quản lý quy hoạch xây dựng theo phân cấp có trách nhiệm:

1. Cung cấp thông tin về quy hoạch chi tiết, thiết kế đô thị (nếu có) đã được phê duyệt, cấp giấy phép quy hoạch khi chủ đầu tư có yêu cầu.

2. Hướng dẫn chủ đầu tư thực hiện các công việc cần thiết đối với công trình đầu tư xây dựng ở khu vực chưa có quy hoạch xây dựng được duyệt.

3. Trả lời bằng văn bản về kiến trúc, quy hoạch thuộc quyền quản lý đối với các công trình, khi có văn bản hỏi ý kiến của cơ quan cấp phép xây dựng trong thời gian theo quy định tại Khoản 5 Điều 9 Nghị định này.

4. Kiểm tra và kiến nghị với cơ quan cấp phép xây dựng không cấp phép đối với các công trình được thiết kế không theo quy hoạch, kiến trúc được phê duyệt hoặc kiến nghị xử lý các trường hợp xây dựng vi phạm quy hoạch xây dựng.

Điều 21. Trách nhiệm của cơ quan cấp giấy phép xây dựng

1. Cử cán bộ, công chức có năng lực, chuyên môn phù hợp để tiếp nhận hồ sơ, hướng dẫn cho chủ đầu tư lập hồ sơ và thụ lý hồ sơ đề nghị cấp phép xây dựng đảm bảo đúng các quy định.

2. Niêm yết công khai các điều kiện, thủ tục hành chính, quy trình, thời gian cấp giấy phép xây dựng tại nơi tiếp nhận hồ sơ.

3. Có lịch tiếp dân và giải quyết kịp thời khiếu nại, tố cáo liên quan đến công tác cấp phép xây dựng.

4. Thực hiện các quy định trong quá trình xem xét cấp giấy phép xây dựng và chịu trách nhiệm về những nội dung của giấy phép xây dựng đã cấp; bồi thường thiệt hại do việc cấp phép chậm, cấp phép sai so với quy định.

5. Thu, quản lý và sử dụng lệ phí cấp giấy phép xây dựng theo đúng quy định.

6. Không được chỉ định tổ chức, cá nhân thiết kế hoặc thành lập các đơn vị thiết kế trực thuộc để thực hiện thiết kế cho tổ chức, cá nhân đề nghị cấp giấy phép xây dựng.

Điều 22. Trách nhiệm của các cơ quan liên quan

1. Các cơ quan liên quan trong quá trình cấp giấy phép xây dựng có trách nhiệm:

a) Có văn bản trả lời cho cơ quan cấp phép xây dựng về nội dung thuộc phạm vi quản lý của mình trong thời hạn tối đa 10 ngày làm việc (7 ngày làm việc đối với nhà ở riêng lẻ ở nông thôn) kể từ khi nhận được văn bản hỏi ý kiến. Nếu quá thời hạn quy định mà không trả lời thì được coi là đồng ý và phải chịu trách nhiệm về nội dung quản lý của mình;

b) Ngừng cung cấp theo thẩm quyền các dịch vụ điện, nước, các hoạt động kinh doanh và các dịch vụ khác đối với công trình xây dựng vi phạm, khi nhận được thông báo của cơ quan có thẩm quyền xử lý vi phạm;

c) Bồi thường thiệt hại do lỗi của mình gây ra.

2. Quyền và nghĩa vụ của các tổ chức, cá nhân có quyền và lợi ích liên quan đến công trình xây dựng được thực hiện theo quy định của pháp luật dân sự.

Điều 23. Trách nhiệm của tổ chức tư vấn xây dựng và thi công xây dựng

1. Đối với tư vấn thiết kế:

a) Giám sát tác giả thực hiện theo thiết kế đã được cấp phép xây dựng;

b) Chịu sự kiểm tra, bị xử lý vi phạm và bồi thường thiệt hại do lỗi của mình gây ra.

2. Đối với tư vấn giám sát thi công xây dựng:

a) Giám sát thực hiện theo đúng thiết kế và nội dung giấy phép xây dựng đã được cấp đối với trường hợp theo yêu cầu phải có giấy phép xây dựng;

b) Giám sát thực hiện theo đúng thiết kế đã được phê duyệt đối với trường hợp được miễn giấy phép xây dựng;

c) Báo cáo cơ quan có trách nhiệm khi chủ đầu tư, nhà thầu thi công xây dựng sai với thiết kế và nội dung giấy phép xây dựng được cấp;

d) Bồi thường thiệt hại do lỗi của mình gây ra.

3. Đối với nhà thầu thi công xây dựng:

a) Thi công theo đúng thiết kế và nội dung của giấy phép xây dựng;

b) Từ chối thực hiện khi công trình không có giấy phép xây dựng đối với công trình theo quy định phải có giấy phép, hoặc khi chủ đầu tư yêu cầu xây dựng sai với thiết kế và nội dung giấy phép được cấp;

c) Thông báo cho cơ quan có trách nhiệm khi chủ đầu tư yêu cầu xây dựng không đúng với thiết kế, nội dung giấy phép được cấp;

d) Bồi thường thiệt hại do lỗi của mình gây ra.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 24. Bộ Xây dựng

Bộ Xây dựng là cơ quan quản lý nhà nước về xây dựng có trách nhiệm:

1. Ban hành, hướng dẫn chi tiết các nội dung về: Hồ sơ đề nghị cấp giấy phép xây dựng; điều kiện cấp giấy phép; mẫu đơn đề nghị cấp giấy phép, mẫu giấy phép xây dựng đối với từng loại công trình, nhà ở riêng lẻ phù hợp với các hình thức giấy phép xây dựng và hướng dẫn thực hiện các nội dung khác của Nghị định này. Xây dựng giải pháp ứng dụng công nghệ thông tin trong công tác cấp giấy phép xây dựng để thực hiện thống nhất trên toàn quốc.

2. Tổ chức tập huấn, kiểm tra, thanh tra việc thực hiện các quy định của Nghị định này.

3. Giải quyết các khiếu nại, tố cáo, xử lý vi phạm thuộc thẩm quyền; đình chỉ xây dựng hoặc đề nghị Ủy ban nhân dân cấp tỉnh chỉ đạo đình chỉ, xử lý vi phạm hoặc thu hồi giấy phép xây dựng khi phát hiện việc cấp giấy phép không đúng theo quy định hoặc công trình xây dựng vi phạm các quy định của Nghị định này và các quy định của pháp luật liên quan.

4. Hàng năm tổ chức tổng kết, tổng hợp báo cáo Thủ tướng Chính phủ về tình hình cấp giấy phép xây dựng và quản lý trật tự xây dựng theo giấy phép xây dựng trên phạm vi toàn quốc.

Điều 25. Các Bộ, ngành có liên quan

1. Các Bộ, ngành theo chức năng quản lý ngành, có trách nhiệm:

a) Có ý kiến bằng văn bản về lĩnh vực quản lý của mình khi được cơ quan cấp giấy phép xây dựng hỏi ý kiến theo quy định của Nghị định này;

b) Kiểm tra và kiến nghị với Ủy ban nhân dân cấp tỉnh đình chỉ xây dựng, thu hồi giấy phép xây dựng khi phát hiện việc cấp giấy phép không đúng theo quy định hoặc xây dựng vi phạm các quy định thuộc lĩnh vực quản lý của ngành mình.

2. Bộ Tài nguyên và Môi trường có trách nhiệm phối hợp với Bộ Xây dựng hướng dẫn cụ thể các loại giấy tờ về quyền sử dụng đất được xem xét cấp giấy phép xây dựng.

Điều 26. Ủy ban nhân dân cấp tỉnh

Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

1. Hướng dẫn việc triển khai thực hiện các quy định của Nghị định này về quy trình cấp phép, phân cấp cấp giấy phép theo thẩm quyền; quy định sự phối hợp và trách nhiệm của các cơ quan, cá nhân liên quan đến công tác cấp giấy phép xây dựng, quản lý trật tự xây dựng và các nội dung khác cho phù hợp với tình hình cụ thể của địa phương.

2. Quy định cụ thể về quy mô công trình và thời hạn của giấy phép xây dựng tạm cho phù hợp với kế hoạch thực hiện quy hoạch đã được phê duyệt của từng khu vực, theo nguyên tắc tiết kiệm, bảo đảm an toàn, vệ sinh môi trường.

3. Sắp xếp cơ cấu tổ chức của các cơ quan cấp giấy phép xây dựng và quản lý xây dựng đáp ứng điều kiện để thực hiện nhiệm vụ.

4. Tổ chức tập huấn, hướng dẫn thực hiện Nghị định này và các quy định có liên quan.

5. Chỉ đạo và yêu cầu cơ quan cấp phép xem xét xử lý cán bộ, công chức có biểu hiện tiêu cực, gây chậm trễ trong cấp phép xây dựng.

6. Quyết định thu hồi hoặc hủy giấy phép xây dựng thuộc thẩm quyền đối với các trường hợp: Do cấp dưới cấp không đúng theo quy định; chủ đầu tư xây dựng không có giấy phép (đối với trường hợp yêu cầu phải có giấy phép xây dựng), xây dựng sai với giấy phép xây dựng.

7. Tổ chức kiểm tra, thanh tra, xử lý vi phạm các quy định của Nghị định này.

8. Báo cáo định kỳ sáu tháng, một năm cho Bộ Xây dựng về tình hình cấp giấy phép xây dựng và quản lý trật tự xây dựng trên địa bàn.

Điều 27. Xử lý chuyển tiếp

1. Những công trình, theo quy định trước khi Nghị định này có hiệu lực thuộc đối tượng không phải có giấy phép xây dựng, nhưng theo quy định của Nghị định này thuộc đối tượng phải có giấy phép, nếu đã khởi công xây dựng thì không phải đề nghị cấp giấy phép; nhưng nếu chưa khởi công xây dựng thì phải nộp hồ sơ đề nghị để được xem xét cấp giấy phép xây dựng trước khi khởi công xây dựng. Việc điều chỉnh giấy phép xây dựng đối với các công trình đã được xây dựng trước ngày Nghị định này có hiệu lực thực hiện theo quy định của Nghị định này.

2. Những công trình thuộc đối tượng theo quy định của Điều 121 Luật Xây dựng được tiếp tục thực hiện theo Quyết định số 39/2005/QĐ-TTg ngày 28 tháng 02 năm 2005 của Thủ tướng Chính phủ về việc hướng dẫn thực hiện Điều 121 Luật Xây dựng.

Điều 28. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 10 năm 2012 và thay thế cho các quy định về giấy phép xây dựng tại Nghị định số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 và Nghị định số 83/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về Quản lý dự án đầu tư xây dựng công trình; các quy định về giấy phép xây dựng công trình ngầm quy định tại Nghị định số 39/2010/NĐ-CP ngày 07 tháng 4 năm 2010 của Chính phủ về Quản lý không gian xây dựng công trình ngầm. Các quy định trước đây của Chính phủ, các Bộ, cơ quan ngang Bộ và địa phương về giấy phép xây dựng trái với Nghị định này đều bãi bỏ.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các tổ chức chính trị, chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP; Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 15 quan ly chat luong cong trinh

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 15/2013/NĐ-CP | Hà Nội, ngày 06 tháng 02 năm 2013

NGHỊ ĐỊNH

VỀ QUẢN LÝ CHẤT LƯỢNG CÔNG TRÌNH XÂY DỰNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xây dựng ngày 26 tháng 11 năm 2003;

Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;

Căn cứ Luật chất lượng sản phẩm hàng hóa ngày 21 tháng 11 năm 2007;

Theo đề nghị của Bộ trưởng Bộ Xây dựng;

Chính phủ ban hành Nghị định về quản lý chất lượng công trình xây dựng,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về quản lý chất lượng công trình xây dựng trong công tác khảo sát, thiết kế, thi công và nghiệm thu công trình xây dựng; quy định về quản lý an toàn, giải quyết sự cố trong thi công xây dựng, khai thác và sử dụng công trình xây dựng; quy định về bảo hành công trình xây dựng.

2. Trường hợp Điều ước quốc tế mà Việt Nam ký kết hoặc gia nhập có những quy định khác với các quy định tại Nghị định này thì thực hiện theo các quy định tại Điều ước quốc tế đó.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng với chủ đầu tư, nhà thầu trong nước, nhà thầu nước ngoài, các cơ quan quản lý nhà nước về xây dựng và các tổ chức, cá nhân khác có liên quan đến công tác quản lý chất lượng các công trình xây dựng trên lãnh thổ Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Chỉ dẫn kỹ thuật là tập hợp các yêu cầu kỹ thuật dựa trên các quy chuẩn kỹ thuật quốc gia, tiêu chuẩn được áp dụng cho công trình để hướng dẫn, quy định về vật liệu, sản phẩm, thiết bị sử dụng cho công trình và các công tác thi công, giám sát, nghiệm thu công trình xây dựng.

2. Bản vẽ hoàn công là bản vẽ bộ phận công trình, công trình xây dựng hoàn thành được lập trên cơ sở bản vẽ thiết kế thi công đã được phê duyệt, trong đó thể hiện kích thước thực tế của công trình.

3. Hồ sơ hoàn thành công trình là tập hợp các tài liệu có liên quan tới quá trình đầu tư, xây dựng công trình gồm: Chủ trương đầu tư, dự án đầu tư xây dựng hoặc báo cáo kinh tế - kỹ thuật xây dựng công trình, báo cáo khảo sát xây dựng, hồ sơ thiết kế xây dựng công trình, hồ sơ quản lý chất lượng trong quá trình thi công xây dựng công trình và tài liệu khác cần được lưu lại sau khi đưa công trình vào sử dụng.

4. Thí nghiệm chuyên ngành xây dựng là các thao tác kỹ thuật nhằm xác định một hay nhiều đặc tính của vật liệu xây dựng, sản phẩm xây dựng, bộ phận công trình hoặc công trình xây dựng theo quy trình nhất định.

Thí nghiệm chuyên ngành xây dựng được thực hiện bởi các phòng thí nghiệm chuyên ngành xây dựng, bao gồm: Thí nghiệm đất xây dựng, thí nghiệm nước dùng trong xây dựng; thí nghiệm vật liệu xây dựng, thí nghiệm cấu kiện, sản phẩm xây dựng; thí nghiệm kết cấu công trình xây dựng và các thí nghiệm khác.

5. Kiểm định chất lượng công trình xây dựng là hoạt động kiểm tra, xác định chất lượng hoặc nguyên nhân hư hỏng của sản phẩm xây dựng, bộ phận công trình hoặc công trình xây dựng thông qua thí nghiệm kết hợp với việc xem xét, tính toán, đánh giá bằng chuyên môn về chất lượng công trình.

Kiểm định chất lượng công trình xây dựng bao gồm: Kiểm định vật liệu xây dựng, sản phẩm xây dựng, cấu kiện xây dựng; kiểm định kết cấu công trình xây dựng; kiểm định công trình xây dựng và các kiểm định khác.

6. Giám định chất lượng công trình xây dựng là hoạt động kiểm định chất lượng công trình xây dựng được tổ chức thực hiện bởi cơ quan quản lý nhà nước có thẩm quyền hoặc theo yêu cầu của cơ quan này.

Điều 4. Nguyên tắc chung trong quản lý chất lượng công trình xây dựng

1. Công tác khảo sát/thiết kế, thi công xây dựng công trình phải đảm bảo an toàn cho bản thân công trình và các công trình lân cận; đảm bảo an toàn trong quá trình thi công xây dựng và tuân thủ các quy định của Nghị định này.

2. Công trình, hạng mục công trình chỉ được nghiệm thu để đưa vào sử dụng khi đáp ứng được các yêu cầu của thiết kế, quy chuẩn kỹ thuật quốc gia, tiêu chuẩn áp dụng cho công trình, chỉ dẫn kỹ thuật và các yêu cầu khác của chủ đầu tư theo nội dung của hợp đồng và quy định của pháp luật có liên quan.

3. Tổ chức, cá nhân khi tham gia hoạt động xây dựng phải có đủ điều kiện năng lực phù hợp với công việc thực hiện, có hệ thống quản lý chất lượng và chịu trách nhiệm về chất lượng các công việc xây dựng do mình thực hiện trước chủ đầu tư và trước pháp luật.

4. Chủ đầu tư có trách nhiệm tổ chức quản lý chất lượng phù hợp với tính chất, quy mô và nguồn vốn đầu tư xây dựng công trình trong quá trình thực hiện đầu tư xây dựng công trình theo quy định của Nghị định này.

5. Người quyết định đầu tư có trách nhiệm kiểm tra việc tổ chức thực hiện quản lý chất lượng công trình xây dựng của chủ đầu tư và các nhà thầu theo quy định của Nghị định này và quy định của pháp luật có liên quan.

6. Cơ quan quản lý nhà nước về xây dựng hướng dẫn, kiểm tra công tác quản lý chất lượng của các tổ chức, cá nhân tham gia xây dựng công trình; kiểm tra, giám định chất lượng công trình xây dựng; kiến nghị và xử lý các vi phạm về chất lượng công trình xây dựng theo quy định của pháp luật.

Điều 5. Áp dụng quy chuẩn kỹ thuật quốc gia, tiêu chuẩn trong hoạt động xây dựng

1. Quy chuẩn kỹ thuật quốc gia bắt buộc phải được tuân thủ trong hoạt động xây dựng.

2. Tiêu chuẩn được áp dụng trong hoạt động xây dựng theo nguyên tắc tự nguyện, ngoại trừ các tiêu chuẩn được viện dẫn trong quy chuẩn kỹ thuật quốc gia hoặc có quy định bắt buộc phải áp dụng tại văn bản quy phạm pháp luật khác có liên quan.

3. Tiêu chuẩn chủ yếu áp dụng cho công trình phải được người quyết định đầu tư xem xét và chấp thuận trong quyết định phê duyệt dự án đầu tư xây dựng công trình hoặc báo cáo kinh tế - kỹ thuật xây dựng công trình và chỉ được thay đổi khi có sự chấp thuận của người quyết định đầu tư.

Chủ đầu tư được tự quyết định sử dụng hoặc thay đổi đối với các tiêu chuẩn còn lại áp dụng cho công trình khi cần thiết.

4. Việc áp dụng tiêu chuẩn phải đảm bảo các yêu cầu sau:

a) Phải phù hợp, với các yêu cầu của quy chuẩn kỹ thuật quốc gia về xây dựng và các quy định của pháp luật khác có liên quan;

b) Đảm bảo tính đồng bộ, tính khả thi của hệ thống tiêu chuẩn được áp dụng.

5. Khi áp dụng tiêu chuẩn nước ngoài, phải có bản gốc tiêu chuẩn kèm theo bản dịch tiếng Việt cho phần nội dung sử dụng.

6. Việc áp dụng các giải pháp kỹ thuật, công nghệ, vật liệu mới trong hoạt động xây dựng phải đáp ứng yêu cầu của quy chuẩn kỹ thuật quốc gia và các quy định của pháp luật khác có liên quan.

Điều 6. Phân loại và phân cấp công trình xây dựng

1. Công trình xây dựng được phân thành các loại như sau:

a) Công trình dân dụng;

b) Công trình công nghiệp;

c) Công trình giao thông;

d) Công trình nông nghiệp và phát triển nông thôn;

đ) Công trình hạ tầng kỹ thuật.

Danh mục chi tiết các loại công trình được quy định tại Phụ lục ban hành kèm theo Nghị định này.

2. Bộ Xây dựng chủ trì, phối hợp với các Bộ quản lý công trình chuyên ngành quy định tại Khoản 2 Điều 41 Nghị định này hướng dẫn phân cấp các loại công trình xây dựng nêu tại Khoản 1 Điều này để phục vụ công tác quản lý chất lượng công trình.

Điều 7. Chỉ dẫn kỹ thuật

1. Chỉ dẫn kỹ thuật là cơ sở để lập hồ sơ mời thầu, thực hiện giám sát, thi công và nghiệm thu công trình xây dựng. Chủ đầu tư tổ chức lập và phê duyệt chỉ dẫn kỹ thuật cùng với thiết kế kỹ thuật hoặc thiết kế khác triển khai sau thiết kế cơ sở.

2. Chỉ dẫn kỹ thuật phải phù hợp với quy chuẩn kỹ thuật quốc gia, tiêu chuẩn áp dụng cho dự án đầu tư xây dựng được phê duyệt và yêu cầu của thiết kế xây dựng công trình.

3. Bắt buộc thực hiện lập chỉ dẫn kỹ thuật đối với công trình cấp đặc biệt, cấp I và cấp II. Đối với các công trình còn lại, chỉ dẫn kỹ thuật có thể được lập riêng hoặc quy định trong thuyết minh thiết kế xây dựng công trình.

Điều 8. Công khai thông tin về năng lực của các tổ chức, cá nhân hoạt động xây dựng công trình

1. Các tổ chức, cá nhân cung cấp thông tin về năng lực hoạt động xây dựng của mình gửi bằng đường bưu điện hoặc trực tiếp tới cơ quan quản lý nhà nước về xây dựng để đăng tải công khai trên trang thông tin điện tử do cơ quan này quản lý.

2. Trong thời gian 30 ngày làm việc kể từ ngày nhận được thông tin về năng lực hoạt động xây dựng do các tổ chức, cá nhân cung cấp, cơ quan quản lý nhà nước về xây dựng có trách nhiệm xem xét và quyết định đăng tải thông tin trên trang thông tin điện tử do mình quản lý.

3. Các thông tin về năng lực hoạt động xây dựng nêu tại Khoản 1 Điều này là cơ sở để lựa chọn tổ chức, cá nhân tham gia các hoạt động xây dựng sau:

a) Thẩm tra thiết kế xây dựng công trình;

b) Thí nghiệm chuyên ngành xây dựng;

c) Giám sát chất lượng công trình xây dựng;

d) Kiểm định, giám định chất lượng công trình xây dựng;

đ) Khảo sát, thiết kế, thi công xây dựng công trình cấp đặc biệt, cấp I và công trình cấp II được đầu tư xây dựng bằng vốn ngân sách nhà nước (đối với các nhà thầu chính).

Điều 9. Giám sát của nhân dân về chất lượng công trình xây dựng

1. Khi phát hiện hành vi vi phạm quy định của Nghị định này, tổ chức, cá nhân phản ánh kịp thời với chủ đầu tư, Ủy ban nhân dân xã, phường, thị trấn nơi đặt công trình xây dựng hoặc cơ quan quản lý nhà nước về xây dựng.

2. Chủ đầu tư, cơ quan tiếp nhận thông tin phản ánh của nhân dân có trách nhiệm xem xét, xử lý kịp thời theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 10. Hội đồng Nghiệm thu nhà nước các công trình xây dựng

1. Thủ tướng Chính phủ quyết định thành lập Hội đồng Nghiệm thu nhà nước các công trình xây dựng để giúp Thủ tướng Chính phủ kiểm tra công tác quản lý chất lượng, chất lượng công trình, công tác nghiệm thu các công trình quan trọng quốc gia và một số công trình quan trọng khác khi Thủ tướng Chính phủ yêu cầu.

2. Bộ trưởng Bộ Xây dựng là Chủ tịch Hội đồng Nghiệm thu nhà nước các công trình xây dựng.

Điều 11. Giải thưởng về chất lượng công trình xây dựng

Các công trình xây dựng, được xem xét trao giải thưởng về chất lượng công trình xây dựng theo các hình thức sau:

1. Giải thưởng quốc gia về chất lượng công trình xây dựng do Thủ tướng Chính phủ quy định.

2. Các giải thưởng khác về chất lượng công trình xây dựng do Bộ Xây dựng quy định.

Chương 2.

QUẢN LÝ CHẤT LƯỢNG KHẢO SÁT XÂY DỰNG

Điều 12. Trình tự thực hiện và quản lý chất lượng khảo sát xây dựng

1. Lập và phê duyệt nhiệm vụ khảo sát xây dựng.

2. Lựa chọn nhà thầu khảo sát xây dựng.

3. Lập và phê duyệt phương án kỹ thuật khảo sát xây dựng.

4. Thực hiện khảo sát xây dựng.

5. Giám sát công tác khảo sát xây dựng.

6. Nghiệm thu kết quả khảo sát xây dựng.

7. Lưu trữ kết quả khảo sát xây dựng.

Điều 13. Trách nhiệm của chủ đầu tư

1. Lựa chọn nhà thầu khảo sát xây dựng đủ điều kiện năng lực theo quy định.

2. Tổ chức lập, phê duyệt nhiệm vụ khảo sát xây dựng, phương án kỹ thuật khảo sát xây dựng và bổ sung nhiệm vụ khảo sát xây dựng (nếu có).

3. Kiểm tra việc tuân thủ các quy định trong hợp đồng xây dựng của nhà thầu khảo sát xây dựng trong quá trình thực hiện khảo sát.

4. Tự thực hiện hoặc thuê tổ chức, cá nhân có chuyên môn phù hợp với loại hình khảo sát để thực hiện giám sát công tác khảo sát xây dựng.

5. Nghiệm thu báo cáo kết quả khảo sát xây dựng.

Điều 14. Trách nhiệm của nhà thầu khảo sát xây dựng

1. Lập nhiệm vụ khảo sát xây dựng khi có yêu cầu của chủ đầu tư; lập phương án kỹ thuật khảo sát phù hợp với nhiệm vụ khảo sát xây dựng và các tiêu chuẩn về khảo sát xây dựng được áp dụng.

2. Bố trí đủ cán bộ có kinh nghiệm và chuyên môn phù hợp để thực hiện khảo sát; cử người có đủ điều kiện năng lực theo quy định của pháp luật để làm chủ nhiệm khảo sát xây dựng; tổ chức tự giám sát trong quá trình khảo sát.

3. Thực hiện khảo sát theo phương án kỹ thuật khảo sát xây dựng được phê duyệt; sử dụng thiết bị, phòng thí nghiệm hợp chuẩn theo quy định của pháp luật và phù hợp với công việc khảo sát.

4. Bảo đảm an toàn cho người, thiết bị, các công trình hạ tầng kỹ thuật và các công trình xây dựng khác trong khu vực khảo sát.

5. Bảo vệ môi trường, giữ gìn cảnh quan trong khu vực khảo sát; phục hồi hiện trường sau khi kết thúc khảo sát.

6. Lập báo cáo kết quả khảo sát xây dựng đáp ứng yêu cầu của nhiệm vụ khảo sát xây dựng và hợp đồng; kiểm tra, khảo sát lại hoặc khảo sát bổ sung khi báo cáo kết quả khảo sát xây dựng không phù hợp với điều kiện tự nhiên nơi xây dựng công trình hoặc không đáp ứng yêu cầu của nhiệm vụ khảo sát.

Điều 15. Trách nhiệm của nhà thầu thiết kế

1. Lập nhiệm vụ khảo sát xây dựng phù hợp với yêu cầu của từng bước thiết kế khi có yêu cầu của chủ đầu tư.

2. Kiểm tra sự phù hợp của số liệu khảo sát với yêu cầu của bước thiết kế, tham gia nghiệm thu báo cáo kết quả khảo sát xây dựng khi được chủ đầu tư yêu cầu.

3. Kiến nghị chủ đầu tư thực hiện khảo sát xây dựng bổ sung khi phát hiện kết quả khảo sát không đáp ứng yêu cầu khi thực hiện thiết kế hoặc phát hiện những yếu tố khác thường ảnh hưởng đến thiết kế.

Điều 16. Trách nhiệm của tổ chức, cá nhân giám sát khảo sát xây dựng

1. Cử người có chuyên môn phù hợp với loại hình khảo sát để thực hiện giám sát khảo sát xây dựng theo nội dung của Hợp đồng xây dựng.

2. Đề xuất bổ sung nhiệm vụ khảo sát xây dựng nếu trong quá trình giám sát khảo sát phát hiện các yếu tố khác thường ảnh hưởng trực tiếp đến giải pháp thiết kế.

3. Giúp chủ đầu tư nghiệm thu báo cáo kết quả khảo sát xây dựng.

Chương 3.

QUẢN LÝ CHẤT LƯỢNG THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

Điều 17. Trình tự thực hiện và quản lý chất lượng thiết kế xây dựng công trình

1. Lập nhiệm vụ thiết kế xây dựng công trình.

2. Lựa chọn nhà thầu thiết kế xây dựng công trình.

3. Lập thiết kế xây dựng công trình.

4. Thẩm định thiết kế của chủ đầu tư, thẩm tra thiết kế của cơ quan quản lý nhà nước có thẩm quyền hoặc của tổ chức tư vấn (nếu có).

5. Phê duyệt thiết kế xây dựng công trình.

6. Nghiệm thu thiết kế xây dựng công trình.

Điều 18. Trách nhiệm của chủ đầu tư

1. Tổ chức lập nhiệm vụ thiết kế xây dựng công trình trên cơ sở báo cáo đầu tư xây dựng công trình (báo cáo nghiên cứu tiền khả thi) hoặc chủ trương đầu tư đã được cấp có thẩm quyền phê duyệt.

2. Lựa chọn tổ chức, cá nhân đảm bảo điều kiện năng lực để lập thiết kế và thẩm tra thiết kế xây dựng công trình khi cần thiết.

3. Kiểm tra việc tuân thủ các quy định trong hợp đồng xây dựng của nhà thầu thiết kế, nhà thầu thẩm tra thiết kế (nếu có) trong quá trình thực hiện hợp đồng.

4. Kiểm tra và trình thiết kế cơ sở cho người quyết định đầu tư thẩm định, phê duyệt theo quy định của pháp luật đối với công trình sử dụng nguồn vốn nhà nước.

5. Tổ chức thẩm định, phê duyệt thiết kế - dự toán theo quy định tại Điều 20 Nghị định này và quy định của pháp luật có liên quan.

6. Thực hiện thay đổi thiết kế theo quy định tại Điều 22 Nghị định này.

7. Tổ chức nghiệm thu hồ sơ thiết kế xây dựng công trình.

Điều 19. Trách nhiệm của nhà thầu thiết kế xây dựng công trình

1. Bố trí đủ người có kinh nghiệm và chuyên môn phù hợp để thực hiện thiết kế; cử người có đủ điều kiện năng lực theo quy định để làm chủ nhiệm đồ án thiết kế, chủ trì thiết kế.

2. Sử dụng kết quả khảo sát đáp ứng được yêu cầu của bước thiết kế và phù hợp với tiêu chuẩn được áp dụng cho công trình.

3. Tuân thủ quy chuẩn kỹ thuật quốc gia, tiêu chuẩn được áp dụng cho công trình; lập hồ sơ thiết kế đáp ứng yêu cầu của nhiệm vụ thiết kế, nội dung của từng bước thiết kế, quy định của hợp đồng và quy định của pháp luật có liên quan.

4. Thực hiện thay đổi thiết kế theo quy định tại Điều 22 Nghị định này.

Điều 20. Tổ chức thẩm định và phê duyệt các bước thiết kế xây dựng công trình sau thiết kế cơ sở

1. Chủ đầu tư tổ chức thẩm định thiết kế kỹ thuật đối với công trình thực hiện thiết kế 3 bước hoặc thiết kế bản vẽ thi công đối với công trình thực hiện thiết kế 1 bước, 2 bước và các thiết kế khác triển khai sau thiết kế cơ sở bao gồm các việc theo trình tự sau:

a) Xem xét sự phù hợp về thành phần, quy cách của hồ sơ thiết kế so với quy định của hợp đồng xây dựng và quy định của pháp luật, bao gồm: Thuyết minh thiết kế, các bản vẽ thiết kế, các tài liệu khảo sát xây dựng, quy trình bảo trì công trình và các hồ sơ khác theo quy định của pháp luật có liên quan;

b) Đánh giá sự phù hợp của hồ sơ thiết kế so với nhiệm vụ thiết kế, thiết kế cơ sở, các yêu cầu của hợp đồng xây dựng và quy định của pháp luật có liên quan;

c) Gửi hồ sơ thiết kế tới cơ quan có thẩm quyền để thẩm tra theo quy định tại Điều 21 Nghị định này và quy định của pháp luật có liên quan;

d) Yêu cầu nhà thầu thiết kế giải trình, tiếp thu, chỉnh sửa hồ sơ thiết kế trên cơ sở ý kiến thẩm tra, đánh giá, xem xét nêu trên;

đ) Trong quá trình thẩm định thiết kế, khi cần thiết chủ đầu tư thuê tổ chức, cá nhân đủ điều kiện năng lực thực hiện thẩm tra thiết kế đối với các phần việc mà mình thực hiện.

2. Người quyết định đầu tư phê duyệt thiết kế bản vẽ thi công cùng với Báo cáo kinh tế - kỹ thuật xây dựng công trình đối với trường hợp thực hiện thiết kế 1 bước; chủ đầu tư phê duyệt thiết kế kỹ thuật (trong trường hợp thiết kế 3 bước) hoặc thiết kế bản vẽ thi công (trong trường hợp thiết kế 2 bước) hoặc thiết kế khác triển khai sau thiết kế cơ sở. Nội dung phê duyệt thiết kế theo quy định tại Khoản 3 Điều này.

Người phê duyệt thiết kế phải căn cứ vào kết quả thẩm duyệt về phòng cháy và chữa cháy của cơ quan có thẩm quyền, kết quả thẩm tra thiết kế của cơ quan quản lý nhà nước về xây dựng theo quy định của Nghị định này và pháp luật có liên quan để phê duyệt thiết kế.

3. Nội dung phê duyệt thiết kế:

a) Các thông tin chung về công trình: Tên công trình, hạng mục công trình (nêu rõ loại và cấp công trình); chủ đầu tư, nhà thầu thiết kế xây dựng công trình; địa điểm xây dựng, diện tích sử dụng đất;

b) Quy mô, công nghệ, các thông số kỹ thuật và các chỉ tiêu kinh tế kỹ thuật chủ yếu của công trình;

c) Quy chuẩn kỹ thuật quốc gia và các tiêu chuẩn chủ yếu được áp dụng;

d) Các giải pháp thiết kế chính của hạng mục công trình và toàn bộ công trình;

đ) Những yêu cầu phải hoàn chỉnh bổ sung hồ sơ thiết kế và các nội dung khác (nếu có).

4. Thiết kế bản vẽ thi công phải được chủ đầu tư hoặc đại diện được ủy quyền của chủ đầu tư xác nhận trước khi đưa ra thi công.

5. Đối với các công trình bí mật nhà nước, công trình theo lệnh khẩn cấp và công trình tạm việc thẩm định, phê duyệt thiết kế được thực hiện theo quy định của pháp luật về quản lý đầu tư xây dựng công trình đặc thù.

6. Phí thẩm tra thiết kế của cơ quan quản lý nhà nước về xây dựng và chi phí thuê tổ chức, cá nhân tham gia thẩm tra thiết kế được tính trong tổng mức đầu tư, dự toán xây dựng công trình.

7. Người tổ chức thẩm định, thẩm tra và phê duyệt thiết kế phải chịu trách nhiệm về kết quả thẩm định, thẩm tra, phê duyệt thiết kế của mình.

Điều 21. Thẩm tra thiết kế của cơ quan quản lý nhà nước về xây dựng

1. Chủ đầu tư phải gửi hồ sơ thiết kế triển khai sau thiết kế cơ sở quy định tại Khoản 5 Điều này tới cơ quan quản lý nhà nước về xây dựng để thẩm tra đối với các công trình sau đây:

a) Nhà chung cư từ cấp III trở lên, nhà ở riêng lẻ từ 7 tầng trở lên;

b) Công trình công cộng từ cấp III trở lên;

c) Công trình công nghiệp: Đường dây tải điện, nhà máy thủy điện, nhà máy nhiệt điện, nhà máy luyện kim, nhà máy sản xuất Alumin, nhà máy xi măng từ cấp III trở lên; đối với các công trình nhà máy lọc hóa dầu, chế biến khí, các công trình nhà kho và tuyến đường ống dẫn xăng, dầu, khí hóa lỏng, nhà máy sản xuất và kho chứa hóa chất nguy hiểm, nhà máy sản xuất và kho chứa vật liệu nổ công nghiệp không phân biệt cấp;

d) Công trình giao thông: cầu, hầm, đường bộ từ cấp III trở lên đối với công trình sử dụng vốn ngân sách nhà nước và từ cấp II trở lên đối với công trình sử dụng vốn khác; công trình đường sắt, sân bay, bến, ụ nâng tàu, cảng bến đường thủy, hệ thống cáp treo vận chuyển người không phân biệt cấp;

đ) Công trình nông nghiệp và phát triển nông thôn: Hồ chứa nước, đập ngăn nước, tràn xả lũ, cống lấy nước, cống xả nước, kênh, đường ống kín dẫn nước, đường hầm thủy công, đê, kè, trạm bơm và công trình thủy lợi khác không phân biệt cấp;

e) Công trình hạ tầng kỹ thuật: Từ cấp III trở lên đối với công trình sử dụng vốn ngân sách nhà nước và từ cấp II trở lên đối với công trình sử dụng vốn khác; riêng các công trình xử lý chất thải rắn độc hại không phân biệt cấp.

2. Cơ quan quản lý nhà nước về xây dựng thực hiện thẩm tra thiết kế của các công trình nêu tại Khoản 1 Điều này được quy định như sau:

a) Cơ quan chuyên môn trực thuộc Bộ Xây dựng và Bộ quản lý công trình xây dựng chuyên ngành quy định tại Khoản 2 Điều 41 Nghị định này thẩm tra thiết kế các công trình theo chuyên ngành quản lý, bao gồm: Công trình thuộc dự án đầu tư xây dựng do Bộ trưởng Bộ quản lý công trình chuyên ngành quyết định đầu tư; công trình cấp I, công trình cấp đặc biệt và công trình quan trọng quốc gia được Thủ tướng Chính phủ giao;

b) Sở Xây dựng và Sở quản lý công trình xây dựng chuyên ngành thẩm tra thiết kế các công trình xây dựng trên địa bàn theo chuyên ngành quản lý, trừ các công trình thuộc phạm vi quy định tại Điểm a Khoản này;

c) Bộ Quốc phòng, Bộ Công an tổ chức thực hiện thẩm tra thiết kế đối với các công trình thuộc lĩnh vực quốc phòng, an ninh;

d) Trong trường hợp dự án đầu tư xây dựng công trình gồm nhiều công trình có loại và cấp khác nhau nêu tại Khoản 1 Điều này thì cơ quan chủ trì tổ chức thực hiện thẩm tra thiết kế là cơ quan có trách nhiệm thực hiện thẩm tra thiết kế đối với công trình chính của dự án đầu tư xây dựng công trình theo quy định tại Điểm a và Điểm b Khoản này.

3. Trường hợp cơ quan quản lý nhà nước về xây dựng nêu tại Khoản 2 Điều này không đủ điều kiện để thẩm tra thiết kế thì cơ quan này được thuê hoặc chỉ định tổ chức tư vấn, cá nhân có đủ điều kiện năng lực thực hiện thẩm tra thiết kế.

Cơ quan quản lý nhà nước về xây dựng, tổ chức, cá nhân thực hiện thẩm tra thiết kế phải chịu trách nhiệm về kết quả thẩm tra thiết kế của mình.

4. Nội dung thẩm tra thiết kế của cơ quan quản lý nhà nước về xây dựng:

a) Năng lực của tổ chức tư vấn, cá nhân thực hiện khảo sát thiết kế so với yêu cầu của Hợp đồng và quy định của pháp luật.

b) Sự phù hợp của thiết kế với quy chuẩn kỹ thuật quốc gia, tiêu chuẩn chủ yếu áp dụng cho công trình;

c) Mức độ an toàn chịu lực của công trình và các yêu cầu về an toàn khác;

d) Riêng đối với công trình có sử dụng vốn ngân sách nhà nước, ngoài các nội dung thẩm tra nêu trên, cơ quan quản lý nhà nước về xây dựng thực hiện thẩm tra thêm các nội dung: Sự phù hợp của hồ sơ thiết kế so với nhiệm vụ thiết kế hoặc thiết kế cơ sở; sự hợp lý của hồ sơ thiết kế bảo đảm tiết kiệm chi phí và hiệu quả đầu tư.

5. Hồ sơ gửi cơ quan quản lý nhà nước về xây dựng thẩm tra thiết kế là các hồ sơ liên quan đến nội dung thẩm tra quy định tại Khoản 4 Điều này, bao gồm:

a) Thuyết minh thiết kế, các bản vẽ thiết kế, các tài liệu khảo sát xây dựng liên quan;

b) Bản sao quyết định phê duyệt dự án đầu tư xây dựng công trình (đối với trường hợp thiết kế 2 bước và thiết kế 3 bước) hoặc phê duyệt chủ trương đầu tư xây dựng công trình (đối với trường hợp thiết kế 1 bước);

c) Hồ sơ về điều kiện năng lực của nhà thầu khảo sát, thiết kế xây dựng công trình;

d) Dự toán xây dựng công trình đối với công trình sử dụng vốn ngân sách nhà nước.

6. Kết thúc thẩm tra thiết kế, cơ quan quản lý nhà nước về xây dựng phải có ý kiến bằng văn bản về kết quả thẩm tra gửi chủ đầu tư.

Thời gian thẩm tra thiết kế của cơ quan quản lý nhà nước về xây dựng không quá 40 ngày làm việc đối với công trình cấp I trở lên và không quá 30 ngày làm việc đối với các công trình còn lại kể từ ngày nhận đủ hồ sơ hợp lệ.

Điều 22. Thay đổi thiết kế xây dựng công trình

1. Thiết kế xây dựng công trình đã phê duyệt được thay đổi trong các trường hợp sau đây:

a) Khi dự án đầu tư xây dựng công trình được điều chỉnh có yêu cầu phải thay đổi thiết kế;

b) Trong quá trình thi công xây dựng công trình phát hiện thấy những yếu tố bất hợp lý nếu không thay đổi thiết kế sẽ ảnh hưởng đến chất lượng công trình, tiến độ thi công xây dựng, biện pháp thi công và hiệu quả đầu tư của dự án.

2. Đối với công trình sử dụng nguồn vốn nhà nước, khi điều chỉnh thiết kế làm thay đổi địa điểm, quy hoạch xây dựng, mục tiêu, quy mô hoặc làm vượt tổng mức đầu tư đã được duyệt của công trình thì chủ đầu tư phải trình người quyết định đầu tư thẩm định, phê duyệt lại nội dung điều chỉnh. Trường hợp còn lại, chủ đầu tư được quyền quyết định thay đổi thiết kế. Những nội dung điều chỉnh thiết kế phải được thẩm định, thẩm tra, phê duyệt lại theo quy định của Nghị định này.

3. Nhà thầu thiết kế có nghĩa vụ sửa đổi, bổ sung hoặc thay đổi các thiết kế bất hợp lý do lỗi của mình gây ra và có quyền từ chối những yêu cầu điều chỉnh thiết kế bất hợp lý của chủ đầu tư.

4. Chủ đầu tư có quyền thuê nhà thầu thiết kế khác thực hiện sửa đổi, bổ sung thay đổi thiết kế trong trường hợp nhà thầu thiết kế ban đầu không thực hiện các việc này. Nhà thầu thiết kế thực hiện sửa đổi, bổ sung thay đổi thiết kế phải chịu trách nhiệm về những nội dung do mình thực hiện.

Chương 4.

QUẢN LÝ CHẤT LƯỢNG THI CÔNG XÂY DỰNG CÔNG TRÌNH

Điều 23. Trình tự thực hiện và quản lý chất lượng thi công xây dựng

1. Lựa chọn nhà thầu thi công xây dựng công trình.

2. Lập và phê duyệt biện pháp thi công.

3. Kiểm tra điều kiện khởi công xây dựng công trình và báo cáo cơ quan quản lý nhà nước có thẩm quyền theo quy định trước khi khởi công.

4. Tổ chức thi công xây dựng công trình và giám sát, nghiệm thu trong quá trình thi công xây dựng.

5. Kiểm định chất lượng công trình, hạng mục công trình trong các trường hợp quy định tại Nghị định này.

6. Kiểm tra công tác nghiệm thu hạng mục công trình hoặc công trình xây dựng hoàn thành trước khi đưa vào sử dụng theo quy định tại Khoản 3 Điều 32 của Nghị định này.

7. Nghiệm thu hạng mục công trình hoặc công trình hoàn thành để đưa vào sử dụng.

8. Lập hồ sơ hoàn thành công trình xây dựng, lưu trữ hồ sơ của công trình theo quy định.

Điều 24. Trách nhiệm của chủ đầu tư

1. Lựa chọn các tổ chức, cá nhân có đủ điều kiện năng lực theo quy định để thực hiện thi công xây dựng công trình, giám sát thi công xây dựng công trình (nếu có), thí nghiệm, kiểm định chất lượng công trình (nếu có) và các công việc tư vấn xây dựng khác.

2. Thông báo về nhiệm vụ, quyền hạn của các cá nhân trong hệ thống quản lý chất lượng của chủ đầu tư, nhà thầu giám sát thi công xây dựng công trình cho các nhà thầu có liên quan biết để phối hợp thực hiện.

3. Kiểm tra các điều kiện khởi công công trình xây dựng theo quy định tại Điều 72 của Luật xây dựng.

4. Kiểm tra sự phù hợp năng lực của nhà thầu thi công xây dựng công trình so với hồ sơ dự thầu và hợp đồng xây dựng, bao gồm: Nhân lực, thiết bị thi công, phòng thí nghiệm chuyên ngành xây dựng, hệ thống quản lý chất lượng của nhà thầu thi công xây dựng công trình.

5. Kiểm tra việc huy động và bố trí nhân lực của nhà thầu giám sát thi công xây dựng công trình so với yêu cầu của hợp đồng xây dựng.

6. Kiểm tra và giám sát trong quá trình thi công xây dựng công trình, bao gồm:

a) Kiểm tra vật liệu, cấu kiện, sản phẩm xây dựng, thiết bị lắp đặt vào công trình; thực hiện thí nghiệm kiểm tra chất lượng khi cần thiết;

b) Kiểm tra biện pháp thi công trong đó quy định rõ các biện pháp bảo đảm an toàn cho người, máy, thiết bị và công trình của nhà thầu thi công xây dựng công trình;

c) Kiểm tra, đôn đốc, giám sát nhà thầu thi công xây dựng công trình và các nhà thầu khác triển khai công việc tại hiện trường;

d) Yêu cầu nhà thầu thiết kế điều chỉnh khi phát hiện sai sót, bất hợp lý về thiết kế;

đ) Kiểm tra tài liệu phục vụ nghiệm thu;

e) Kiểm tra và xác nhận bản vẽ hoàn công.

7. Thực hiện các quy định về bảo vệ môi trường đối với các công trình xây dựng theo quy định của pháp luật về bảo vệ môi trường.

8. Tổ chức kiểm định chất lượng bộ phận công trình, hạng mục công trình và toàn bộ công trình xây dựng khi có nghi ngờ về chất lượng hoặc khi được cơ quan quản lý nhà nước yêu cầu.

9. Tổ chức nghiệm thu công trình xây dựng.

10. Tổ chức lập hồ sơ hoàn thành công trình xây dựng.

11. Tạm dừng hoặc đình chỉ thi công đối với nhà thầu thi công xây dựng khi xét thấy chất lượng thi công xây dựng không đảm bảo yêu cầu kỹ thuật, biện pháp thi công không đảm bảo an toàn.

12. Chủ trì, phối hợp với các bên liên quan giải quyết những vướng mắc, phát sinh trong thi công xây dựng công trình và xử lý, khắc phục sự cố theo quy định của Nghị định này.

13. Lập báo cáo hoàn thành đưa công trình xây dựng vào sử dụng hoặc báo cáo đột xuất khi có yêu cầu và gửi cơ quan quản lý nhà nước về xây dựng theo quy định tại Nghị định này.

14. Chủ đầu tư có thể thuê nhà thầu tư vấn giám sát thực hiện một phần hoặc toàn bộ các công việc nêu tại Khoản 3, Khoản 4, Khoản 6, Khoản 9, Khoản 10, Khoản 13 Điều này và một số công việc khác khi cần thiết.

Chủ đầu tư có trách nhiệm kiểm tra việc thực hiện của nhà thầu tư vấn giám sát theo yêu cầu của Hợp đồng xây dựng và quy định của pháp luật có liên quan.

Điều 25. Trách nhiệm của nhà thầu thi công xây dựng

1. Lập hệ thống quản lý chất lượng phù hợp với quy mô công trình, trong đó quy định trách nhiệm của từng cá nhân, từng bộ phận đối với việc quản lý chất lượng công trình xây dựng.

2. Phân định trách nhiệm quản lý chất lượng công trình xây dựng giữa các bên trong trường hợp áp dụng hình thức tổng thầu thi công xây dựng công trình; tổng thầu thiết kế và thi công xây dựng công trình; tổng thầu thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình; tổng thầu lập dự án đầu tư xây dựng công trình, thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình và các hình thức tổng thầu khác (nếu có).

3. Bố trí nhân lực, cung cấp vật tư, thiết bị thi công theo yêu cầu của hợp đồng và quy định của pháp luật có liên quan.

4. Tiếp nhận và quản lý mặt bằng xây dựng, bảo quản mốc định vị và mốc giới công trình.

5. Lập và phê duyệt biện pháp thi công trong đó quy định rõ các biện pháp bảo đảm an toàn cho người, máy, thiết bị và công trình tiến độ thi công, trừ trường hợp trong hợp đồng có quy định khác.

6. Thực hiện các công tác kiểm tra, thí nghiệm vật liệu, cấu kiện, vật tư, thiết bị công trình, thiết bị công nghệ trước khi xây dựng và lắp đặt vào công trình xây dựng theo quy định của tiêu chuẩn, yêu cầu của thiết kế và yêu cầu của hợp đồng xây dựng.

7. Thi công xây dựng theo đúng hợp đồng xây dựng, giấy phép xây dựng, thiết kế xây dựng công trình; đảm bảo chất lượng công trình và an toàn trong thi công xây dựng.

8. Thông báo kịp thời cho chủ đầu tư nếu phát hiện bất kỳ sai khác nào giữa thiết kế, hồ sơ hợp đồng và điều kiện hiện trường.

9. Sửa chữa sai sót, khiếm khuyết chất lượng đối với những công việc do mình thực hiện; chủ trì, phối hợp với chủ đầu tư khắc phục hậu quả sự cố trong quá trình thi công xây dựng công trình; lập báo cáo sự cố và phối hợp với các bên liên quan trong quá trình giám định nguyên nhân sự cố.

10. Lập nhật ký thi công xây dựng công trình theo quy định.

11. Lập bản vẽ hoàn công theo quy định.

12. Báo cáo chủ đầu tư về tiến độ, chất lượng, khối lượng, an toàn lao động và vệ sinh môi trường thi công xây dựng theo yêu cầu của chủ đầu tư.

13. Hoàn trả mặt bằng, di chuyển vật tư, máy móc, thiết bị và những tài sản khác của mình ra khỏi công trường sau khi công trình đã được nghiệm thu, bàn giao, trừ trường hợp trong hợp đồng có thỏa thuận khác.

Điều 26. Trách nhiệm của nhà thầu chế tạo, sản xuất, cung cấp vât liệu, sản phẩm, thiết bị, cấu kiện sử dụng cho công trình xây dựng

1. Đảm bảo chất lượng vật liệu, sản phẩm, thiết bị, cấu kiện xây dựng theo tiêu chuẩn được công bố áp dụng và các quy chuẩn kỹ thuật quốc gia tương ứng, đáp ứng được yêu cầu của thiết kế.

2. Cung cấp cho bên giao thầu đầy đủ thông tin, tài liệu liên quan tới sản phẩm, hàng hóa theo quy định của pháp luật về chất lượng sản phẩm, hàng hóa và pháp luật khác có liên quan; đảm bảo quy định về nhãn mác sản phẩm, hàng hóa.

3. Thực hiện việc chứng nhận hợp quy, hợp chuẩn theo quy định của pháp luật và thực hiện thí nghiệm kiểm tra chất lượng theo yêu cầu của hợp đồng.

4. Thực hiện các thỏa thuận với bên giao thầu về quy trình và phương pháp kiểm tra chất lượng vật liệu, sản phẩm, thiết bị, cấu kiện xây dựng trước và trong quá trình sản xuất cũng như trong quá trình cung ứng, sử dụng, lắp đặt trong công trình.

Điều 27. Trách nhiệm của nhà thầu giám sát thi công xây dựng công trình

1. Cử người có đủ năng lực theo quy định để thực hiện nhiệm vụ của giám sát trưởng và các chức danh giám sát khác.

2. Lập sơ đồ tổ chức và đề cương giám sát bao gồm nhiệm vụ, quyền hạn, nghĩa vụ của các chức danh giám sát, lập kế hoạch và quy trình kiểm soát chất lượng, quy trình kiểm tra và nghiệm thu, phương pháp quản lý các hồ sơ, tài liệu có liên quan trong quá trình giám sát thi công xây dựng.

3. Thực hiện giám sát thi công xây dựng theo yêu cầu của hợp đồng xây dựng, đề cương đã được chủ đầu tư chấp thuận và quy định của pháp luật về quản lý chất lượng công trình xây dựng.

4. Nghiệm thu các công việc do nhà thầu thi công xây dựng thực hiện theo yêu cầu của hợp đồng xây dựng.

Điều 28. Trách nhiệm giám sát tác giả của nhà thầu thiết kế xây dựng công trình

1. Nhà thầu lập thiết kế kỹ thuật đối với trường hợp thiết kế ba bước, nhà thầu lập thiết kế bản vẽ thi công đối với trường hợp thiết kế một bước hoặc hai bước cử người đủ năng lực để thực hiện giám sát tác giả trong quá trình thi công xây dựng theo chế độ giám sát không thường xuyên hoặc giám sát thường xuyên nếu có thỏa thuận riêng với chủ đầu tư trong hợp đồng.

2. Giải thích và làm rõ các tài liệu thiết kế công trình khi có yêu cầu của chủ đầu tư, nhà thầu thi công xây dựng và nhà thầu giám sát thi công xây dựng.

3. Phối hợp với chủ đầu tư khi được yêu cầu để giải quyết các vướng mắc, phát sinh về thiết kế trong quá trình thi công xây dựng, điều chỉnh thiết kế phù hợp với thực tế thi công xây dựng công trình, xử lý những bất hợp lý trong thiết kế theo yêu cầu của chủ đầu tư.

4. Thông báo kịp thời cho chủ đầu tư và kiến nghị biện pháp xử lý khi phát hiện việc thi công sai với thiết kế được duyệt của nhà thầu thi công xây dựng.

5. Tham gia nghiệm thu công trình xây dựng khi có yêu cầu của chủ đầu tư, nếu phát hiện hạng mục công trình, công trình xây dựng không đủ điều kiện nghiệm thu phải có ý kiến kịp thời bằng văn bản gửi chủ đầu tư.

Điều 29. Quản lý an toàn trong thi công xây dựng công trình

1. Trước khi khởi công xây dựng, nhà thầu thi công xây dựng, phải lập, phê duyệt thiết kế biện pháp thi công theo quy định, trong đó phải thể hiện được các biện pháp đảm bảo an toàn cho người lao động, thiết bị thi công, công trình chính, công trình tạm, công trình phụ trợ, công trình lân cận, phòng chống cháy nổ và bảo vệ môi trường.

2. Biện pháp thi công phải được nhà thầu thi công xây dựng rà soát định kỳ và điều chỉnh cho phù hợp với thực tế của công trường.

3. Các biện pháp đảm bảo an toàn, nội quy về an toàn lao động phải được thể hiện công khai trên công trường xây dựng để mọi người biết và chấp hành; những vị trí nguy hiểm trên công trường phải có cảnh báo đề phòng tai nạn.

4. Những người điều khiển máy, thiết bị thi công và những người thực hiện các công việc có yêu cầu nghiêm ngặt về an toàn lao động được quy định theo pháp luật về an toàn lao động phải được huấn luyện về an toàn lao động và có thẻ an toàn lao động theo quy định.

5. Máy, thiết bị thi công có yêu cầu nghiêm ngặt về an toàn lao động phải được kiểm định, đăng ký với cơ quan quản lý nhà nước có thẩm quyền theo quy định thì mới được phép hoạt động trên công trường. Khi hoạt động phải tuân thủ quy trình, biện pháp đảm bảo an toàn.

6. Chủ đầu tư có trách nhiệm tổ chức kiểm tra, đôn đốc nhà thầu thi công xây dựng tuân thủ biện pháp thi công và các giải pháp về an toàn đã được phê duyệt.

7. Người lao động khi tham gia thi công xây dựng trên công trường phải có đủ sức khỏe, được huấn luyện về an toàn và được cấp phát đầy đủ trang bị bảo hộ lao động theo quy định của pháp luật về lao động.

8. Cơ quan quản lý nhà nước về xây dựng hướng dẫn, kiểm tra việc đảm bảo an toàn trong quá trình thi công theo quy định.

9. Khi có sự cố mất an toàn trong thi công xây dựng thì việc giải quyết sự cố tuân theo quy định tại Chương VI của Nghị định này.

Điều 30. Lập và lưu trữ hồ sơ hoàn thành hạng mục công trình, công trình xây dựng

1. Hồ sơ hoàn thành hạng mục công trình và công trình xây dựng phải được chủ đầu tư lập đầy đủ trước khi đưa hạng mục công trình hoặc công trình vào khai thác, vận hành.

2. Hồ sơ hoàn thành công trình được lập một lần chung cho toàn bộ dự án đầu tư xây dựng công trình nếu các công trình (hạng mục công trình) thuộc dự án được đưa vào khai thác, sử dụng cùng một thời điểm. Trường hợp các công trình (hạng mục công trình) của dự án được đưa vào khai thác, sử dụng ở thời điểm khác nhau thì có thể lập hồ sơ hoàn thành công trình cho riêng từng công trình (hạng mục công trình) đó.

3. Số lượng hồ sơ hoàn thành công trình do chủ đầu tư quyết định trên cơ sở thỏa thuận với các nhà thầu và các bên có liên quan.

4. Lưu trữ hồ sơ hoàn thành công trình thực hiện theo hướng dẫn của pháp luật về lưu trữ.

Điều 31. Tổ chức nghiệm thu công trình xây dựng

1. Chủ đầu tư có trách nhiệm tổ chức nghiệm thu công trình xây dựng, bao gồm: Nghiệm thu công việc xây dựng trong quá trình thi công xây dựng; nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng để đưa vào sử dụng.

Trong trường hợp cần thiết, chủ đầu tư quy định về việc nghiệm thu đối với các giai đoạn chuyển bước thi công quan trọng của công trình.

2. Trong hợp đồng thi công xây dựng phải quy định rõ về các công việc cần nghiệm thu, bàn giao; căn cứ, điều kiện, quy trình, thời điểm, các tài liệu, biểu mẫu, biên bản và thành phần nhân sự tham gia khi nghiệm thu, bàn giao hạng mục công trình, công trình hoàn thành. Kết quả nghiệm thu, bàn giao phải được lập thành biên bản.

3. Các bộ phận, hạng mục công trình xây dựng hoàn thành và công trình xây dựng hoàn thành chỉ được phép đưa vào sử dụng sau khi được chủ đầu tư nghiệm thu theo quy định.

4. Riêng các công trình, hạng mục công trình xây dựng quy định tại Khoản 1 Điều 21 của Nghị định này còn phải được cơ quan quản lý nhà nước về xây dựng kiểm tra công tác nghiệm thu của chủ đầu tư trước khi đưa vào sử dụng.

Điều 32. Kiểm tra công tác nghiệm thu đưa công trình vào sử dụng

1. Cơ quan quản lý nhà nước về xây dựng kiểm tra công tác nghiệm thu của chủ đầu tư đối với các công trình, hạng mục công trình quy định tại Khoản 1 Điều 21 của Nghị định này gồm:

a) Cơ quan chuyên môn thuộc Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành kiểm tra các công trình quy định tại Điểm a Khoản 2 Điều 21 của Nghị định này;

b) Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành kiểm tra các công trình quy định tại Điểm b Khoản 2 Điều 21 của Nghị định này;

c) Bộ Quốc phòng, Bộ Công an tổ chức thực hiện kiểm tra các công trình thuộc lĩnh vực quốc phòng, an ninh.

2. Trước 10 ngày làm việc (đối với công trình cấp II, III và cấp IV) hoặc trước 20 ngày làm việc (đối với công trình cấp đặc biệt, cấp I) so với ngày chủ đầu tư dự kiến tổ chức nghiệm thu đưa công trình, hạng mục công trình vào sử dụng, chủ đầu tư phải gửi cho cơ quan quản lý nhà nước có thẩm quyền theo quy định tại Khoản 1 Điều này báo cáo hoàn thành hạng mục công trình hoặc hoàn thành công trình cùng danh mục hồ sơ hoàn thành hạng mục công trình hoặc công trình.

3. Cơ quan quản lý nhà nước có thẩm quyền quy định tại Khoản 1 Điều này có trách nhiệm:

a) Kiểm tra công trình, hạng mục công trình hoàn thành, kiểm tra sự tuân thủ quy định của pháp luật về quản lý chất lượng công trình xây dựng khi nhận được báo cáo của chủ đầu tư; kiểm tra công tác nghiệm thu các giai đoạn chuyển bước thi công xây dựng quan trọng của công trình khi cần thiết;

b) Yêu cầu chủ đầu tư và các bên có liên quan giải trình và khắc phục các tồn tại (nếu có);

c) Yêu cầu chủ đầu tư và các bên có liên quan kiểm định chất lượng bộ phận, hạng mục hoặc toàn bộ công trình khi cần thiết;

d) Kết luận bằng văn bản về các nội dung kiểm tra trong thời hạn 15 ngày làm việc (đối với công trình cấp III và cấp IV) hoặc 30 ngày làm việc (đối với công trình cấp đặc biệt, cấp I và cấp II) kể từ khi nhận được hồ sơ quy định tại Khoản 2 Điều này.

Nếu quá thời hạn nêu trên mà chủ đầu tư chưa nhận được văn bản của cơ quan quản lý nhà nước có thẩm quyền quy định tại Khoản 1 Điều này về kết quả kiểm tra công tác nghiệm thu thì chủ đầu tư được quyền tổ chức nghiệm thu đưa công trình vào sử dụng. Cơ quan quản lý nhà nước nêu trên chịu trách nhiệm về việc không có kết luận kiểm tra của mình.

Điều 33. Xử lý tranh chấp về chất lượng công trình xây dựng

Khi có đánh giá khác nhau về chất lượng sản phẩm, chất lượng bộ phận công trình và chất lượng công trình xây dựng giữa các chủ thể, việc giải quyết thực hiện theo trình tự sau:

1. Các bên liên quan có trách nhiệm thương lượng giải quyết.

2. Trường hợp không đạt được thỏa thuận, các bên liên quan có thể đề nghị cơ quan quản lý nhà nước về xây dựng hướng dẫn giải quyết.

3. Thông qua Tòa án giải quyết theo quy định của hợp đồng và quy định của pháp luật.

Chương 5.

BẢO HÀNH CÔNG TRÌNH XÂY DỰNG

Điều 34. Bảo hành công trình xây dựng

1. Nhà thầu thi công xây dựng và nhà thầu cung ứng thiết bị công trình có trách nhiệm bảo hành công trình, bảo hành thiết bị. Thời hạn bảo hành công trình kể từ ngày chủ đầu tư ký biên bản nghiệm thu đưa công trình, hạng mục công trình vào sử dụng hoặc căn cứ theo quy định của Hợp đồng xây dựng, Hợp đồng cung ứng thiết bị nhưng phải tuân theo quy định sau:

a) Không ít hơn 24 tháng đối với công trình cấp đặc biệt và cấp I;

b) Không ít hơn 12 tháng đối với các công trình cấp còn lại;

c) Thời hạn bảo hành công trình nhà ở thực hiện theo quy định pháp luật về nhà ở.

2. Trong thời hạn bảo hành, nhà thầu thi công xây dựng và nhà thầu cung ứng thiết bị công trình phải thực hiện việc bảo hành sau khi nhận được thông báo của chủ đầu tư. Nếu các nhà thầu nêu trên không tiến hành bảo hành thì chủ đầu tư có quyền sử dụng tiền bảo hành để thuê tổ chức, cá nhân khác sửa chữa.

3. Chủ đầu tư phải thỏa thuận trong hợp đồng với các nhà thầu tham gia xây dựng công trình về quyền và trách nhiệm của các bên trong bảo hành công trình xây dựng; mức tiền bảo hành và việc lưu giữ, sử dụng, hoàn trả tiền bảo hành theo quy định của pháp luật về hợp đồng trong hoạt động xây dựng.

Điều 35. Trách nhiệm của các bên về bảo hành công trình xây dựng

1. Chủ đầu tư, chủ sở hữu hoặc chủ quản lý sử dụng công trình có trách nhiệm sau đây:

a) Vận hành, bảo trì công trình theo đúng quy định của quy trình vận hành, bảo trì công trình;

b) Kiểm tra, phát hiện hư hỏng của công trình để yêu cầu nhà thầu thi công xây dựng công trình, nhà thầu cung ứng thiết bị công trình sửa chữa, thay thế;

c) Giám sát và nghiệm thu công việc khắc phục, sửa chữa của nhà thầu thi công xây dựng và nhà thầu cung ứng thiết bị công trình xây dựng;

d) Xác nhận hoàn thành bảo hành công trình xây dựng cho nhà thầu thi công xây dựng công trình và nhà thầu cung ứng thiết bị công trình.

2. Nhà thầu thi công xây dựng công trình và nhà thầu cung ứng thiết bị công trình có trách nhiệm sau đây:

a) Tổ chức khắc phục ngay sau khi có yêu cầu của chủ đầu tư, chủ sở hữu hoặc chủ quản lý sử dụng công trình và phải chịu mọi chi phí khắc phục;

b) Từ chối bảo hành trong các trường hợp hư hỏng phát sinh không phải do lỗi của nhà thầu gây ra hoặc do nguyên nhân bất khả kháng.

3. Nhà thầu khảo sát xây dựng, nhà thầu thiết kế xây dựng công trình, nhà thầu thi công xây dựng công trình, nhà thầu cung ứng thiết bị công trình và các nhà thầu khác có liên quan chịu trách nhiệm về chất lượng công trình tương ứng với phần công việc do mình thực hiện kể cả sau thời gian bảo hành.

Chương 6.

SỰ CỐ TRONG THI CÔNG XÂY DỰNG VÀ KHAI THÁC, SỬ DỤNG CÔNG TRÌNH XÂY DỰNG

Điều 36. Phân loại, phân cấp sự cố trong thi công xây dựng và khai thác, sử dụng công trình xây dựng

1. Các loại sự cố trong thi công xây dựng và khai thác, sử dụng công trình xây dựng (gọi chung là sự cố), bao gồm: Sự cố công trình (công trình chính, công trình phụ trợ, công trình tạm, công trình lân cận); sự cố mất an toàn lao động của người hoặc thiết bị thi công xây dựng; sự cố cháy, nổ xảy ra trong thi công xây dựng và khai thác sử dụng công trình xây dựng.

2. Cấp sự cố được chia thành bốn cấp theo mức độ thiệt hại về người và vật chất, bao gồm: cấp đặc biệt nghiêm trọng, cấp I, cấp II và cấp III.

Điều 37. Báo cáo sự cố

1. Ngay sau khi xảy ra sự cố, bằng phương pháp nhanh nhất chủ đầu tư phải báo cáo tóm tắt về sự cố cho Ủy ban nhân dân cấp xã nơi xảy ra sự cố và cơ quan cấp trên của mình, Ủy ban nhân dân cấp xã ngay sau khi nhận được thông tin phải báo cáo cho Ủy ban nhân dân cấp huyện và cấp tỉnh về sự cố.

2. Trong vòng 24 giờ kể từ khi xảy ra sự cố, chủ đầu tư báo cáo về sự cố bằng văn bản tới Ủy ban nhân dân cấp huyện và Ủy ban nhân dân cấp tỉnh nơi xảy ra sự cố. Đối với tất cả các loại sự cố, nếu có thiệt hại về người thì chủ đầu tư còn phải gửi báo cáo cho Bộ Xây dựng và các cơ quan quản lý nhà nước có thẩm quyền khác theo quy định của pháp luật có liên quan.

3. Sau khi nhận được báo cáo bằng văn bản hoặc nhận được thông tin về sự cố, Ủy ban nhân dân cấp tỉnh có trách nhiệm gửi báo cáo sự cố cho Bộ Xây dựng và Bộ quản lý công trình xây dựng chuyên ngành đối với các sự cố đặc biệt nghiêm trọng, sự cố cấp I và các sự cố khác có thiệt hại về người. Bộ Xây dựng có trách nhiệm báo cáo Thủ tướng Chính phủ về sự cố đặc biệt nghiêm trọng và các trường hợp khác khi được Thủ tướng Chính phủ yêu cầu.

4. Cơ quan quản lý nhà nước về xây dựng các cấp được quyền yêu cầu chủ đầu tư và các bên liên quan cung cấp thông tin về sự cố.

Điều 38. Giải quyết sự cố

1. Khi xảy ra sự cố, chủ đầu tư và nhà thầu thi công xây dựng công trình có trách nhiệm thực hiện các biện pháp kịp thời để tìm kiếm, cứu hộ, bảo đảm an toàn cho người và tài sản, hạn chế và ngăn ngừa các nguy hiểm có thể tiếp tục xảy ra; tổ chức bảo vệ hiện trường sự cố và thực hiện báo cáo theo quy định tại Điều 37 của Nghị định này.

Ủy ban nhân dân các cấp chỉ đạo, hỗ trợ các bên có liên quan tổ chức lực lượng tìm kiếm cứu nạn, bảo vệ hiện trường sự cố và thực hiện các công việc cần thiết khác trong quá trình giải quyết sự cố.

2. Việc phá dỡ, thu dọn hiện trường sự cố phải được sự chấp thuận của cơ quan có thẩm quyền theo quy định của pháp luật có liên quan và phải đáp ứng các yêu cầu sau:

a) Được thực hiện theo phương án đảm bảo an toàn cho người, tài sản và các công trình lân cận;

b) Hiện trường sự cố phải được các bên liên quan chụp ảnh, quay phim, thu thập chứng cứ, ghi chép các tư liệu cần thiết phục vụ công tác giám định nguyên nhân sự cố và lập hồ sơ sự cố trước khi phá dỡ, thu dọn.

3. Sự cố phải được xác định đúng nguyên nhân để khắc phục triệt để, đảm bảo chất lượng công trình theo quy định của thiết kế. Sau khi khắc phục sự cố, công trình được thi công tiếp hoặc đưa vào sử dụng phải có ý kiến của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật có liên quan.

4. Tổ chức, cá nhân gây ra sự cố có trách nhiệm bồi thường thiệt hại và chi phí cho việc khắc phục sự cố tùy theo tính chất, mức độ và phạm vi ảnh hưởng của sự cố.

Điều 39. Tổ chức giám định nguyên nhân sự cố

1. Thẩm quyền tổ chức giám định nguyên nhân sự cố được quy định như sau:

a) Bộ Xây dựng chủ trì, phối hợp với các Bộ quản lý công trình chuyên ngành và Ủy ban nhân dân cấp tỉnh tổ chức giám định nguyên nhân sự cố cấp đặc biệt nghiêm trọng và sự cố cấp I.

Trường hợp cần thiết, Thủ tướng Chính phủ quyết định thành lập Ủy ban điều tra sự cố để giám định nguyên nhân và xử lý các vấn đề liên quan đối với các sự cố cấp đặc biệt nghiêm trọng.

b) Ủy ban nhân dân cấp tỉnh tổ chức giám định nguyên nhân đối với các sự cố cấp II, cấp III trên địa bàn; Ủy ban nhân dân cấp tỉnh có thể đề nghị Bộ quản lý công trình chuyên ngành phối hợp hoặc tổ chức thực hiện giám định nguyên nhân sự cố khi cần thiết;

c) Bộ Quốc phòng, Bộ Công an tổ chức giám định nguyên nhân sự cố đối với công trình thuộc lĩnh vực quốc phòng, an ninh do Bộ quản lý. Bộ Quốc phòng, Bộ Công an có thể đề nghị Bộ Xây dựng và Bộ quản lý công trình xây dựng chuyên ngành phối hợp thực hiện giám định nguyên nhân sự cố khi cần thiết.

2. Nội dung thực hiện giám định nguyên nhân sự cố:

a) Thu thập hồ sơ, tài liệu, số liệu kỹ thuật có liên quan và thực hiện các công việc chuyên môn để xác định nguyên nhân sự cố;

b) Đánh giá mức độ an toàn của công trình sau sự cố;

c) Phân định trách nhiệm của các tổ chức và cá nhân có liên quan;

d) Đề ra biện pháp ngăn ngừa các sự cố tương tự;

đ) Lập hồ sơ giám định nguyên nhân sự cố, bao gồm: Báo cáo giám định nguyên nhân sự cố và các tài liệu liên quan trong quá trình thực hiện giám định nguyên nhân sự cố.

3. Cơ quan quản lý nhà nước có thẩm quyền tổ chức giám định nguyên nhân sự cố có thể trực tiếp thực hiện giám định hoặc chỉ định tổ chức kiểm định có năng lực phù hợp thực hiện giám định sự cố.

4. Chủ đầu tư, các nhà thầu khảo sát, thiết kế, thi công xây dựng công trình có nghĩa vụ thực hiện yêu cầu của các cơ quan quản lý nhà nước có thẩm quyền trong quá trình giám định nguyên nhân sự cố.

5. Nghiêm cấm các tổ chức, cá nhân có hành động ngăn cản, can thiệp vào quá trình giám định nguyên nhân sự cố của cơ quan quản lý nhà nước có thẩm quyền.

Điều 40. Hồ sơ sự cố

Chủ đầu tư, chủ sở hữu hoặc chủ quản lý sử dụng có trách nhiệm lập hồ sơ sự cố bao gồm các nội dung sau:

1. Biên bản kiểm tra hiện trường sự cố với các nội dung: Tên công trình, hạng mục công trình xảy ra sự cố; địa điểm xây dựng công trình, thời điểm xảy ra sự cố, mô tả sơ bộ và diễn biến sự cố; tình trạng công trình khi xảy ra sự cố; sơ bộ về tình hình thiệt hại về người, về vật chất; sơ bộ về nguyên nhân sự cố.

2. Các tài liệu về thiết kế và thi công xây dựng công trình liên quan đến sự cố.

3. Hồ sơ giám định nguyên nhân sự cố.

4. Các tài liệu liên quan đến quá trình giải quyết sự cố.

Chương 7.

QUẢN LÝ NHÀ NƯỚC VỀ CHẤT LƯỢNG CÔNG TRÌNH XÂY DỰNG

Điều 41. Trách nhiệm quản lý nhà nước về chất lượng công trình xây dựng

1. Bộ Xây dựng thống nhất quản lý nhà nước về chất lượng công trình xây dựng trong phạm vi cả nước và quản lý chất lượng các công trình xây dựng chuyên ngành, bao gồm: Công trình dân dụng, công trình công nghiệp vật liệu xây dựng và công trình hạ tầng kỹ thuật.

2. Các Bộ quản lý công trình xây dựng chuyên ngành:

a) Bộ Giao thông vận tải quản lý chất lượng công trình giao thông;

b) Bộ Nông nghiệp và Phát triển nông thôn quản lý chất lượng công trình nông nghiệp và phát triển nông thôn;

c) Bộ Công Thương quản lý chất lượng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp và các công trình công nghiệp chuyên ngành.

3. Bộ Quốc phòng, Bộ Công an quản lý chất lượng các công trình xây dựng thuộc lĩnh vực quốc phòng, an ninh.

4. Ủy ban nhân dân cấp tỉnh quản lý nhà nước về chất lượng công trình xây dựng trên địa bàn. Sở Xây dựng và các Sở quản lý công trình xây dựng chuyên ngành giúp Ủy ban nhân dân cấp tỉnh quản lý chất lượng công trình chuyên ngành như sau:

a) Sở Xây dựng quản lý các công trình dân dụng, công trình công nghiệp vật liệu xây dựng và công trình hạ tầng kỹ thuật;

b) Sở Giao thông vận tải quản lý chất lượng công trình giao thông;

c) Sở Nông nghiệp và Phát triển nông thôn quản lý chất lượng công trình nông nghiệp và phát triển nông thôn;

d) Sở Công thương quản lý chất lượng công trình hầm mỏ dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp và các công trình công nghiệp chuyên ngành.

Điều 42. Nội dung quản lý nhà nước về chất lượng công trình xây dựng của Bộ Xây dựng

1. Ban hành và hướng dẫn các văn bản quy phạm pháp luật theo thẩm quyền về quản lý chất lượng công trình xây dựng.

2. Tổ chức kiểm tra định kỳ theo kế hoạch và kiểm tra đột xuất công tác quản lý chất lượng của các Bộ, ngành, địa phương, các chủ thể tham gia xây dựng công trình và kiểm tra chất lượng các công trình xây dựng khi cần thiết.

3. Yêu cầu, đôn đốc các Bộ quản lý công trình xây dựng chuyên ngành, Ủy ban nhân dân cấp tỉnh thực hiện kiểm tra định kỳ công tác quản lý chất lượng và chất lượng công trình xây dựng trong phạm vi quản lý của mình.

4. Công bố trên trang thông tin điện tử do Bộ quản lý về thông tin năng lực của các tổ chức, cá nhân hoạt động xây dựng công trình trên cả nước theo quy định tại Khoản 1 Điều 8 của Nghị định này.

5. Thẩm tra thiết kế xây dựng công trình theo quy định tại Điểm a Khoản 2 Điều 21 của Nghị định này.

6. Kiểm tra công tác nghiệm thu đưa công trình vào sử dụng đối với công trình chuyên ngành thuộc phạm vi quản lý của Bộ và phối hợp với Bộ quản lý công trình chuyên ngành kiểm tra đối với các công trình chuyên ngành theo quy định tại Điều 32 của Nghị định này.

7. Tổ chức giám định chất lượng công trình xây dựng khi được yêu cầu hoặc khi phát hiện công trình có chất lượng không đảm bảo yêu cầu theo thiết kế, có nguy cơ mất an toàn chịu lực; tổ chức giám định nguyên nhân sự cố theo quy định tại Điều 39 của Nghị định này.

8. Chủ trì tổ chức xét giải thưởng về chất lượng công trình xây dựng theo quy định tại Điều 11 của Nghị định này.

9. Tổng hợp, báo cáo Thủ tướng Chính phủ hằng năm về tình hình chất lượng, công tác quản lý chất lượng công trình xây dựng trên phạm vi cả nước và báo cáo đột xuất khi có yêu cầu.

10. Xử lý vi phạm về quản lý chất lượng công trình xây dựng quy định tại Nghị định này.

11. Thực hiện các nội dung quản lý khác theo quy định của pháp luật có liên quan đến quản lý chất lượng công trình xây dựng.

Điều 43. Nội dung quản lý nhà nước về chất lượng công trình xây dựng của các Bộ, ngành khác

1. Các Bộ quản lý công trình xây dựng chuyên ngành có trách nhiệm quản lý chất lượng công trình xây dựng như sau:

a) Hướng dẫn thực hiện các văn bản quy phạm pháp luật về quản lý chất lượng công trình xây dựng áp dụng cho các công trình chuyên ngành;

b) Tổ chức kiểm tra định kỳ theo kế hoạch, kiểm tra đột xuất công tác quản lý chất lượng của các chủ thể tham gia xây dựng công trình và kiểm tra chất lượng các công trình xây dựng chuyên ngành thuộc phạm vi quản lý của Bộ khi cần thiết hoặc khi được Bộ Xây dựng yêu cầu;

c) Báo cáo Bộ Xây dựng kế hoạch kiểm tra, kết quả kiểm tra công tác quản lý chất lượng và chất lượng các công trình xây dựng thuộc phạm vi quản lý của Bộ;

d) Thẩm tra thiết kế xây dựng công trình theo quy định tại Điểm a Khoản 2 Điều 21 của Nghị định này;

đ) Chủ trì, phối hợp với Bộ Xây dựng kiểm tra công tác nghiệm thu, bàn giao đưa công trình vào sử dụng theo quy định tại Điều 32 của Nghị định này;

e) Phối hợp với cơ quan quản lý nhà nước có thẩm quyền tổ chức giám định nguyên nhân sự cố đối với công trình xây dựng chuyên ngành;

g) Phối hợp với Bộ Xây dựng tổ chức giải thưởng về chất lượng công trình xây dựng theo quy định tại Điều 11 của Nghị định này.

2. Bộ Quốc phòng, Bộ Công an có trách nhiệm quản lý chất lượng công trình xây dựng như sau:

a) Hướng dẫn thực hiện các văn bản quy phạm pháp luật về quản lý chất lượng công trình thuộc lĩnh vực quốc phòng, an ninh;

b) Tổ chức kiểm tra định kỳ theo kế hoạch, kiểm tra đột xuất công tác quản lý chất lượng của các chủ thể tham gia xây dựng công trình và kiểm tra chất lượng các công trình thuộc lĩnh vực quốc phòng, an ninh do Bộ quản lý;

c) Tổ chức thực hiện thẩm tra thiết kế đối với các công trình thuộc lĩnh vực quốc phòng, an ninh do Bộ quản lý;

d) Kiểm tra công tác nghiệm thu, bàn giao đưa công trình vào sử dụng theo quy định tại Điểm c Khoản 1 Điều 32 của Nghị định này;

đ) Tổ chức giám định nguyên nhân sự cố đối với công trình thuộc lĩnh vực quốc phòng, an ninh do Bộ quản lý.

3. Các Bộ quản lý chất lượng công trình chuyên ngành, Bộ Quốc phòng, Bộ Công an và các Bộ, ngành khác tổng hợp, báo cáo Bộ Xây dựng về tình hình chất lượng và công tác quản lý chất lượng công trình xây dựng do Bộ, ngành quản lý trước ngày 15 tháng 12 hằng năm.

Điều 44. Trách nhiệm quản lý nhà nước về chất lượng công trình xây dựng của Ủy ban nhân dân cấp tỉnh

1. Phân công, phân cấp trách nhiệm quản lý nhà nước về chất lượng công trình xây dựng cho các Sở quản lý công trình xây dựng chuyên ngành, Ủy ban nhân dân cấp huyện.

2. Hướng dẫn triển khai thực hiện các văn bản quy phạm pháp luật về quản lý chất lượng công trình xây dựng trên địa bàn.

3. Kiểm tra việc tuân thủ các quy định của Nghị định này đối với các tổ chức, cá nhân tham gia xây dựng công trình trên địa bàn.

4. Tổ chức giám định nguyên nhân sự cố theo quy định tại Điều 39 của Nghị định này.

5. Phối hợp với Bộ Xây dựng tổ chức giải thưởng về chất lượng công trình xây dựng theo quy định tại Điều 11 của Nghị định này.

6. Tổng hợp, báo cáo Bộ Xây dựng về tình hình chất lượng và quản lý chất lượng công trình xây dựng trên địa bàn trước ngày 15 tháng 12 hằng năm và báo cáo đột xuất khi có yêu cầu.

Điều 45. Trách nhiệm của các cơ quan chuyên môn giúp Ủy ban nhân dân tỉnh quản lý nhà nước về chất lượng công trình xây dựng

1. Sở Xây dựng là cơ quan đầu mối giúp Ủy ban nhân dân cấp tỉnh thống nhất quản lý nhà nước về chất lượng công trình xây dựng trên địa bàn, thực hiện các việc sau:

a) Trình Chủ tịch Ủy ban nhân dân cấp tỉnh ban hành các văn bản hướng dẫn triển khai các văn bản quy phạm pháp luật về quản lý chất lượng công trình xây dựng trên địa bàn;

b) Hướng dẫn Ủy ban nhân dân cấp huyện, các tổ chức và cá nhân tham gia xây dựng công trình thực hiện các quy định của pháp luật về quản lý chất lượng công trình xây dựng.

c) Kiểm tra thường xuyên, định kỳ theo kế hoạch và kiểm tra đột xuất công tác quản lý chất lượng của các cơ quan, tổ chức, cá nhân tham gia xây dựng công trình và chất lượng các công trình xây dựng trên địa bàn;

d) Phối hợp với Sở quản lý công trình xây dựng chuyên ngành kiểm tra việc tuân thủ quy định về quản lý chất lượng công trình xây dựng chuyên ngành;

đ) Thẩm tra thiết kế xây dựng công trình chuyên ngành do Sở quản lý theo quy định tại Điểm b Khoản 2 Điều 21 của Nghị định này;

e) Công bố trên trang thông tin điện tử do Sở quản lý thông tin năng lực của các tổ chức, cá nhân hoạt động xây dựng công trình trên địa bàn theo quy định tại Khoản 1 Điều 8 của Nghị định này;

g) Giúp Ủy ban nhân dân cấp tỉnh tổ chức giám định chất lượng công trình xây dựng khi được yêu cầu và tổ chức giám định nguyên nhân sự cố theo quy định tại Điều 39 của Nghị định này; theo dõi, tổng hợp, báo cáo Ủy ban nhân dân cấp tỉnh về tình hình sự cố trên địa bàn;

h) Kiểm tra công tác nghiệm thu, bàn giao đưa công trình vào sử dụng theo quy định tại Điều 32 của Nghị định này đối với công trình chuyên ngành do Sở quản lý;

i) Báo cáo Ủy ban nhân dân cấp tỉnh định kỳ, đột xuất về việc tuân thủ quy định về quản lý chất lượng công trình xây dựng và tình hình chất lượng công trình xây dựng trên địa bàn;

k) Giúp Ủy ban nhân dân tỉnh tổng hợp và báo cáo Bộ Xây dựng về tình hình chất lượng công trình xây dựng trên địa bàn định kỳ hằng năm và đột xuất; báo cáo danh sách các nhà thầu vi phạm quy định về quản lý chất lượng công trình khi tham gia các hoạt động xây dựng trên địa bàn.

2. Sở quản lý công trình xây dựng chuyên ngành có trách nhiệm:

a) Chủ trì, phối hợp với Sở Xây dựng kiểm tra thường xuyên, định kỳ theo kế hoạch và kiểm tra đột xuất công tác quản lý chất lượng của tổ chức, cá nhân tham gia xây dựng công trình chuyên ngành và chất lượng các công trình xây dựng chuyên ngành trên địa bàn;

b) Giúp Ủy ban nhân dân cấp tỉnh thẩm tra thiết kế xây dựng công trình chuyên ngành theo quy định tại Điểm b Khoản 2 Điều 21 của Nghị định này;

c) Chủ trì, phối hợp với Sở Xây dựng kiểm tra công tác nghiệm thu, bàn giao đưa công trình vào sử dụng theo quy định tại Điều 32 của Nghị định này đối với công trình chuyên ngành;

d) Phối hợp với Sở Xây dựng tổ chức giám định chất lượng công trình xây dựng chuyên ngành khi được yêu cầu và tổ chức giám định nguyên nhân sự cố đối với công trình xây dựng chuyên ngành; tổng hợp, báo cáo Ủy ban nhân dân cấp tỉnh, Sở Xây dựng về tình hình chất lượng công trình xây dựng chuyên ngành trên địa bàn định kỳ hằng năm và đột xuất.

3. Ủy ban nhân dân cấp huyện có trách nhiệm:

a) Hướng dẫn Ủy ban nhân dân cấp xã, các tổ chức và cá nhân tham gia hoạt động xây dựng trên địa bàn thực hiện các văn bản quy phạm pháp luật về quản lý chất lượng công trình xây dựng;

b) Kiểm tra định kỳ, đột xuất việc tuân thủ quy định về quản lý chất lượng công trình xây dựng đối với các công trình xây dựng được ủy quyền quyết định đầu tư và cấp giấy phép xây dựng trên địa bàn;

c) Phối hợp với Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành kiểm tra công trình xây dựng trên địa bàn khi được yêu cầu;

d) Báo cáo sự cố và giải quyết sự cố theo quy định tại Điều 37, Điều 38 của Nghị định này;

đ) Tổng hợp và báo cáo Ủy ban nhân dân tỉnh và Sở Xây dựng định kỳ hằng năm, đột xuất việc tuân thủ quy định về quản lý chất lượng công trình xây dựng và tình hình chất lượng công trình xây dựng trên địa bàn.

Điều 46. Xử lý vi phạm về quản lý chất lượng công trình xây dựng

1. Khi phát hiện các hành vi vi phạm quy định của Nghị định này qua công tác kiểm tra hoặc do tổ chức, cá nhân phản ánh, cơ quan quản lý nhà nước về xây dựng phải kịp thời yêu cầu tổ chức, cá nhân có liên quan khắc phục, đồng thời đề xuất xử lý theo quy định của pháp luật về xử phạt vi phạm hành chính trong hoạt động xây dựng. Các tổ chức, cá nhân có vi phạm ngoài việc phải chấp hành các yêu cầu khắc phục của cơ quan quản lý nhà nước về xây dựng và chịu các hình thức xử phạt theo quy định của pháp luật còn bị công bố tên và hành vi vi phạm của các tổ chức này trên trang thông tin điện tử của cơ quan quản lý nhà nước về xây dựng.

2. Trường hợp phát hiện chất lượng công trình không đảm bảo yêu cầu, có nguy cơ gây sập đổ công trình hoặc biện pháp thi công không đảm bảo an toàn thì cơ quan quản lý nhà nước về xây dựng được quyền tạm dừng thi công công trình và chỉ cho phép thi công sau khi chủ đầu tư và các nhà thầu khắc phục các tồn tại, đảm bảo an toàn.

Chương 8.

ĐIỀU KHOẢN THI HÀNH

Điều 47. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 4 năm 2013 và thay thế Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng, Nghị định số 49/2008/NĐ-CP ngày 18 tháng 4 năm 2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng, thay thế Khoản 4 Điều 13, Điều 18 và Điều 30 của Nghị định số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình. Các quy định trước đây của Chính phủ, các Bộ, cơ quan ngang Bộ và địa phương trái với Nghị định này đều bị bãi bỏ.

2. Quy định sử dụng thông tin về năng lực để lựa chọn nhà thầu trong hoạt động xây dựng tại Khoản 3 Điều 8 của Nghị định này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2013.

3. Các công trình đã thực hiện chứng nhận đủ điều kiện an toàn chịu lực, chứng nhận sự phù hợp về chất lượng công trình xây dựng trước thời điểm Nghị định này có hiệu lực theo quy định tại Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng, Nghị định số 49/2008/NĐ-CP ngày 18 tháng 4 năm 2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng thì tiếp tục thực hiện cho đến khi hoàn thành công trình.

Điều 48. Tổ chức thực hiện

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

2. Bộ Xây dựng hướng dẫn các nội dung: Đăng ký và công bố thông tin của các tổ chức, cá nhân tham gia hoạt động xây dựng; thẩm tra thiết kế của cơ quan quản lý nhà nước về xây dựng, tổ chức và hoạt động của tổ chức tư vấn giám sát thi công xây dựng; quy định chi tiết các nội dung khác về quản lý chất lượng công trình và cấp sự cố công trình theo quy định của Nghị định này.

3. Bộ Tài chính chủ trì, phối hợp với Bộ Xây dựng hướng dẫn phí thẩm tra thiết kế của cơ quan quản lý nhà nước về xây dựng.

4. Bộ Công an, Bộ Quốc phòng chủ trì, phối hợp với Bộ Xây dựng quy định về danh mục công trình thuộc lĩnh vực quốc phòng, an ninh.

5. Trong thời gian chưa ban hành các văn bản hướng dẫn về phân cấp các loại công trình xây dựng, cho phép tiếp tục áp dụng theo quy định hiện hành cho đến khi ban hành các quy định mới./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

PHÂN LOẠI CÔNG TRÌNH XÂY DỰNG
(Ban hành kèm theo Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ)

I. CÔNG TRÌNH DÂN DỤNG

1. Nhà ở

a) Nhà chung cư.

b) Nhà ở riêng lẻ.

2. Công trình công cộng.

a) Công trình giáo dục: Nhà trẻ, trường mẫu giáo; trường phổ thông các cấp; trường đại học và cao đẳng, trường trung học chuyên nghiệp; trường dạy nghề, trường công nhân kỹ thuật, trường nghiệp vụ; các loại trường khác.

b) Công trình y tế: Bệnh viện đa khoa, bệnh viện chuyên khoa từ trung ương đến địa phương; các phòng khám đa khoa, khám chuyên khoa khu vực; trạm y tế, nhà hộ sinh; nhà điều dưỡng, phục hồi chức năng, chỉnh hình, nhà dưỡng lão; cơ sở phòng chống dịch bệnh; các cơ sở y tế khác.

c) Công trình thể thao: Sân vận động; nhà thi đấu, tập luyện và công trình thể thao khác.

d) Công trình văn hóa: Trung tâm hội nghị, nhà hát, nhà văn hóa, câu lạc bộ, rạp chiếu phim, rạp xiếc; bảo tàng, thư viện, triển lãm, nhà trưng bày và các công trình khác; công trình di tích, phục vụ tín ngưỡng; công trình vui chơi, giải trí; cáp treo vận chuyển người; tượng đài ngoài trời.

đ) Công trình thương mại và dịch vụ: Trung tâm thương mại, siêu thị, chợ; cửa hàng; nhà hàng ăn uống, giải khát và công trình thương mại dịch vụ khác.

e) Công trình thông tin, truyền thông: Tháp thu, phát sóng viễn thông, truyền thanh, truyền hình; panô, biển quảng cáo, đường cáp truyền dẫn tín hiệu viễn thông; nhà phục vụ thông tin liên lạc (bưu điện, bưu cục, nhà lắp đặt thiết bị; đèn biển (hải đăng) và hệ thống thông tin, tín hiệu bảo đảm giao thông đường sông, đường biển.

g) Nhà ga: Hàng không, đường thủy, đường sắt, bến xe ô tô.

h) Nhà đa năng, khách sạn, ký túc xá, nhà khách, nhà nghỉ

i) Trụ sở cơ quan hành chính nhà nước: Nhà làm việc của Quốc hội, Chính phủ, Chủ tịch nước; nhà làm việc của các Bộ, ngành, Ủy ban các cấp.

k) Trụ sở làm việc của các đơn vị sự nghiệp, doanh nghiệp, các tổ chức chính trị xã hội và tổ chức khác không thuộc Điểm i.

II. CÔNG TRÌNH CÔNG NGHIỆP

1. Công trình sản xuất vật liệu xây dựng: Nhà máy sản xuất xi măng; nhà máy sản xuất gạch ốp lát (Ceramic, gạch Granit, gạch gốm); nhà máy sản xuất gạch, ngói đất sét nung; nhà máy sản xuất sứ vệ sinh; nhà máy sản xuất kính; nhà máy sản xuất hỗn hợp bê tông và cấu kiện bê tông; mỏ khai thác vật liệu xây dựng.

2. Công trình khai thác than, quặng: Mỏ than hầm lò; mỏ than lộ thiên; nhà máy chọn rửa, tuyển than; mỏ quặng hầm lò; mỏ quặng lộ thiên; nhà máy tuyển quặng, làm giầu quặng; nhà máy sản xuất alumin.

3. Công trình công nghiệp dầu khí: Giàn khoan thăm dò, khai thác trên biển; nhà máy lọc dầu; nhà máy chế biến khí; kho xăng dầu; kho chứa khí hóa lỏng; tuyến ống dẫn khí, dầu.

4. Công trình công nghiệp nặng: Nhà máy luyện kim mầu; nhà máy luyện, cán thép; nhà máy cơ khí chế tạo máy động lực và máy công cụ các loại; nhà máy chế tạo thiết bị công nghiệp và thiết bị toàn bộ; nhà máy lắp ráp ô tô; nhà máy sản xuất, lắp ráp xe máy.

5. Công trình năng lượng: Nhà máy (trung tâm) nhiệt điện; nhà máy thủy điện; nhà máy điện nguyên tử; nhà máy phong điện; nhà máy điện địa nhiệt; nhà máy điện thủy triều; đường dây và trạm biến áp.

6. Công trình công nghiệp hóa chất và hóa dầu:

a) Công trình sản xuất phân bón và thuốc bảo vệ thực vật: Nhà máy sản xuất Urê, DAP, MPA, SA, NPK phức hợp, nhà máy sản xuất phân lân các loại (supe lân, lân nung chảy), nhà máy sản xuất NPK hỗn hợp, phân vi sinh; sản phẩm thuốc bảo vệ thực vật;

b) Công trình sản xuất cao su: Nhà máy sản xuất săm lốp ô tô - máy kéo, ô tô, mô tô, xe đạp; nhà máy sản xuất băng tải; nhà máy sản xuất cao su kỹ thuật;

c) Công trình sản xuất sản phẩm tẩy rửa (kem giặt, bột giặt, nước gội đầu, nước cọ rửa, xà phòng ...); hóa mỹ phẩm; hóa dược (vi sinh), thuốc;

d) Công trình sản xuất sản phẩm điện hóa, sơn, nguyên liệu mỏ hóa chất: Nhà máy sản xuất pin; nhà máy sản xuất ắc quy; nhà máy sản xuất sơn các loại/nguyên liệu nhựa alkyd, acrylic; nhà máy sản xuất sản phẩm nguyên liệu mỏ hóa chất (tuyển quặng Apatit);

đ) Công trình sản xuất sản phẩm hóa dầu và hóa chất khác: Nhà máy sản xuất hóa chất cơ bản; nhà máy sản xuất hóa dầu (PP, PE, PVC, PS, PET, SV, sợi, DOP, Polystyren, LAB, cao su tổng hợp; nhà máy sản xuất khí công nghiệp; nhà máy sản xuất que hàn; nhà máy sản xuất hóa chất, vật liệu nổ.

7. Công trình công nghiệp nhẹ:

a) Công nghiệp thực phẩm: Nhà máy sữa; nhà máy sản xuất bánh kẹo, mỳ ăn liền; kho đông lạnh; nhà máy sản xuất dầu ăn, hương liệu; nhà máy sản xuất rượu, bia, nước giải khát; các nhà máy xay xát, lau bóng gạo; các nhà máy chế biến nông sản khác.

b) Các công trình còn lại: Nhà máy dệt; nhà máy in, nhuộm; nhà máy sản xuất các sản phẩm may; nhà máy thuộc da và sản xuất các sản phẩm từ da; nhà máy sản xuất các sản phẩm nhựa; nhà máy sản xuất đồ sành sứ, thủy tinh; nhà máy bột giấy và giấy; nhà máy lắp ráp điện tử (ti vi, máy tính và sản phẩm tương đương), điện lạnh (điều hòa, tủ lạnh và sản phẩm tương đương); nhà máy chế tạo linh kiện, phụ tùng thông tin và điện tử (mạch in điện tử, IC và sản phẩm tương đương); nhà máy sản xuất thuốc lá.

8. Công trình công nghiệp chế biến thủy hải sản và đồ hộp

a) Nhà máy chế biến thủy hải sản.

b) Nhà máy chế biến đồ hộp.

III. CÔNG TRÌNH HẠ TẦNG KỸ THUẬT

1. Cấp nước: Công trình khai thác nước thô, trạm bơm nước thô, công trình xử lý nước sạch, trạm bơm nước sạch; bể chứa nước sạch; tuyến ống cấp nước; đài nước; tháp tăng áp.

2. Thoát nước: Tuyến cống thoát nước mưa, thoát nước thải, cống chung; hồ điều hòa; trạm bơm nước mưa; trạm bơm nước thải; công trình xử lý nước thải; công trình xử lý bùn.

3. Xử lý rác thải

a) Chất thải rắn đô thị: Bãi chôn lấp rác; nhà máy đốt, xử lý chế biến rác.

b) Chất thải rắn độc hại.

4. Công trình khác

a) Chiếu sáng công cộng.

b) Công viên cây xanh.

c) Nghĩa trang đô thị.

d) Ga ra ô tô và xe máy (Ga ra ngầm, ga ra nổi).

đ) Tuy nen kỹ thuật (Đường hầm chứa cáp điện, cáp thông tin, ống cấp nước).

IV. CÔNG TRÌNH GIAO THÔNG

1. Đường bộ: Đường ô tô cao tốc các loại; đường ô tô, đường trong đô thị; đường nông thôn.

2. Đường sắt: Đường sắt cao tốc; đường tầu điện ngầm; đường sắt trên cao; đường sắt quốc gia thông thường; đường sắt chuyên dụng và đường sắt địa phương.

3. Cầu: Cầu đường bộ; cầu đường sắt; cầu vượt các loại.

4. Hầm: Hầm đường ô tô; hầm đường sắt; hầm cho người đi bộ.

5. Công trình đường thủy: Bến, ụ nâng tầu cảng biển; cảng bến thủy cho tàu, nhà máy đóng sửa chữa tàu; âu thuyền cho tầu; đường thủy chạy tàu (trên sông, trên kênh đào, trên thềm lục địa).

6. Sân bay

V. CÔNG TRÌNH NÔNG NGHIỆP VÀ PHÁT TRIỂN NÔNG THÔN

1. Công trình thủy lợi:

a) Hồ chứa nước;

b) Đập ngăn nước (đập đất, đập đất - đá, đập bê tông);

c) Đê - Kè - Tường chắn: Đê chính (sông, biển); đê bao; đê quai;

d) Tràn xả lũ, cống lấy nước, cống xả nước, kênh, đường ống kín dẫn nước, đường hầm thủy công, trạm bơm và công trình thủy lợi khác;

đ) Hệ thống thủy nông; công trình cấp nước nguồn cho sinh hoạt, sản xuất.

2. Công trình lâm nghiệp, diêm nghiệp, thủy sản, chăn nuôi./.


ND 2013 - 207 sua doi ND48.2010 ve hop dong xd

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 207/2013/NĐ-CP | Hà Nội, ngày 11 tháng 12 năm 2013

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 48/2010/NĐ-CP NGÀY 07 THÁNG 5 NĂM 2010 CỦA CHÍNH PHỦ VỀ HỢP ĐỒNG TRONG HOẠT ĐỘNG XÂY DỰNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật xây dựng ngày 26 tháng 11 năm 2003;

Căn cứ Luật đấu thầu ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;

Theo đề nghị của Bộ trưởng Bộ Xây dựng;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 48/2010/NĐ-CP ngày 07 tháng 5 năm 2010 của Chính phủ về hợp đồng trong hoạt động xây dựng,

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 48/2010/NĐ-CP ngày 07 tháng 5 năm 2010 của Chính phủ về hợp đồng trong hoạt động xây dựng như sau:

1. Bổ sung Khoản 8 vào Điều 4 như sau:

"Điều 4. Nguyên tắc ký kết hợp đồng xây dựng

8. Hợp đồng xây dựng chỉ được ký kết khi bên giao thầu đã có kế hoạch vốn để thanh toán cho bên nhận thầu theo tiến độ thanh toán của hợp đồng, trừ các công trình xây dựng theo lệnh khẩn cấp."

2. Sửa đổi, bổ sung Khoản 6 vào Điều 15 như sau:

"Điều 15. Giá hợp đồng xây dựng và điều kiện áp dụng

6. Điều kiện áp dụng các loại giá hợp đồng được quy định như sau:

a) Đối với hợp đồng trọn gói: Giá gói thầu, giá hợp đồng phải tính toán đầy đủ các yếu tố rủi ro có liên quan như trượt giá trong thời gian thực hiện hợp đồng và các bên phải tự chịu trách nhiệm đối với các rủi ro của mình liên quan đến giá hợp đồng.

Giá hợp đồng trọn gói chỉ áp dụng cho các gói thầu tại thời điểm lựa chọn nhà thầu và đàm phán ký kết hợp đồng đã đủ điều kiện để xác định rõ về khối lượng, chất lượng, tiến độ thực hiện và đơn giá để thực hiện các công việc hoặc trong một số trường hợp không thể xác định được rõ khối lượng, đơn giá (như: hợp đồng EC, EP, EPC và hợp đồng tổng thầu chìa khóa trao tay) nhưng bên nhận thầu có đủ năng lực kinh nghiệm để tính toán, xác định giá hợp đồng trọn gói.

b) Đối với hợp đồng theo đơn giá cố định: Đơn giá cho các công việc theo hợp đồng phải tính toán đầy đủ các yếu tố rủi ro có liên quan như trượt giá trong thời gian thực hiện hợp đồng và các bên phải tự chịu trách nhiệm đối với các rủi ro của mình liên quan đến đơn giá để thực hiện công việc.

Giá hợp đồng theo đơn giá cố định chỉ áp dụng cho các gói thầu tại thời điểm lựa chọn nhà thầu và đàm phán ký kết hợp đồng đã đủ điều kiện để xác định rõ về chất lượng, tiến độ thực hiện và đơn giá để thực hiện các công việc, nhưng chưa xác định được chính xác khối lượng công việc.

c) Đối với hợp đồng theo đơn giá điều chỉnh: Chỉ áp dụng cho các gói thầu tại thời điểm lựa chọn nhà thầu và đàm phán ký kết hợp đồng chưa đủ điều kiện để xác định rõ về khối lượng và yếu tố trượt giá trong đơn giá để thực hiện các công việc của hợp đồng.

d) Giá hợp đồng theo thời gian và tỷ lệ (%) áp dụng đối với các hợp đồng có công việc tư vấn đầu tư xây dựng (trừ công việc khảo sát xây dựng) và hoạt động bảo hiểm trong xây dựng."

3. Sửa đổi, bổ sung khoản 7, Điều 16 như sau:

"Điều 16. Bảo đảm thực hiện hợp đồng và bảo lãnh tạm ứng hợp đồng

7. Bảo lãnh tạm ứng hợp đồng

a) Trước khi bên giao thầu thực hiện việc tạm ứng hợp đồng cho bên nhận thầu, thì bên nhận thầu phải nộp cho bên giao thầu bảo lãnh tạm ứng hợp đồng với giá trị tương đương khoản tiền tạm ứng; trường hợp bên nhận thầu là liên danh các nhà thầu thì từng thành viên trong liên danh phải nộp cho bên giao thầu bảo lãnh tạm ứng hợp đồng với giá trị tương đương khoản tiền tạm ứng cho từng thành viên, trừ trường hợp các thành viên trong liên danh thỏa thuận để nhà thầu đứng đầu liên danh nộp bảo lãnh tạm ứng hợp đồng cho bên giao thầu.

b) Thời gian có hiệu lực của bảo lãnh tạm ứng hợp đồng phải được kéo dài cho đến khi bên giao thầu đã thu hồi hết số tiền tạm ứng. Giá trị của bảo lãnh tạm ứng hợp đồng sẽ được khấu trừ tương ứng với giá trị tiền tạm ứng đã thu hồi qua mỗi lần thanh toán giữa bên giao thầu và bên nhận thầu."

4. Bổ sung điểm d vào Khoản 4, Điều 17 như sau:

"Điều 17. Tạm ứng hợp đồng xây dựng

d) Đối với hợp đồng theo đơn giá điều chỉnh: Không điều chỉnh đơn giá cho các khối lượng công việc trong hợp đồng tương ứng với số tiền tạm ứng hợp đồng."

Điều 2. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2014. Các hợp đồng xây dựng đã ký kết và đang thực hiện trước ngày Nghị định này có hiệu lực thì không phải thực hiện theo quy định tại Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các tập đoàn kinh tế và Tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 32 quan ly khai thac duong cao toc

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 32/2014/NĐ-CP | Hà Nội, ngày 22 tháng 04 năm 2014

NGHỊ ĐỊNH

VỀ QUẢN LÝ, KHAI THÁC VÀ BẢO TRÌ CÔNG TRÌNH ĐƯỜNG CAO TỐC

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải,

Chính phủ ban hành Nghị định về quản lý, khai thác và bảo trì công trình đường bộ cao tốc.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về quản lý, khai thác và bảo trì công trình đường cao tốc, bao gồm: Tổ chức giao thông trên đường cao tốc, điều hành giao thông, đảm bảo an toàn giao thông, bảo trì công trình đường cao tốc, xử lý sự cố, tai nạn xảy ra trên đường cao tốc, công tác cứu nạn, cứu hộ, trách nhiệm quản lý và bảo vệ công trình, đường cao tốc.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan, tổ chức, cá nhân liên quan đến hoạt động quản lý, khai thác và bảo trì công trình đường cao tốc.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Đường cao tốc là đường dành cho xe cơ giới, có dải phân cách chia đường cho xe chạy hai chiều riêng biệt; không giao nhau cùng mức với một hoặc các đường khác; được bố trí đầy đủ trang thiết bị phục vụ, bảo đảm giao thông liên tục, an toàn, rút ngắn thời gian hành trình và chỉ cho xe ra, vào ở những điểm nhất định.

2. Công trình đường cao tốc gồm: Đường cao tốc, trụ sở hoặc nhà làm việc trung tâm quản lý điều hành giao thông khu vực, trụ sở hoặc nhà làm việc trung tâm quản lý điều hành giao thông tuyến, trạm dừng nghỉ, trạm thu phí, trạm kiểm tra tải trọng, hệ thống báo hiệu, hệ thống an toàn giao thông, hệ thống thoát nước, hệ thống điện, hệ thống quản lý giám sát giao thông, hệ thống thông tin liên lạc, hệ thống chiếu sáng, cây xanh và các công trình, thiết bị phụ trợ khác.

3. Kết cấu hạ tầng đường cao tốc gồm: Công trình đường cao tốc và hành lang an toàn đường cao tốc.

4. Hệ thống quản lý giám sát giao thông là hệ thống các thiết bị, ứng dụng khoa học công nghệ tiên tiến để quản lý, giám sát giao thông trên đường cao tốc được lắp đặt trong quá trình đầu tư xây dựng hoặc trong quá trình khai thác.

5. Tổ chức giao thông trên đường cao tốc là các biện pháp, hành động hướng dẫn, bắt buộc các phương tiện tham gia giao thông tuân thủ các quy tắc giao thông quy định trong Luật Giao thông đường bộ.

6. Cơ quan quản lý đường cao tốc là Tổng cục Đường bộ Việt Nam, Bộ Giao thông vận tải; cơ quan chuyên môn thuộc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

7. Đơn vị được giao tổ chức khai thác, bảo trì công trình đường cao tốc (sau đây gọi là đơn vị khai thác, bảo trì) là chủ thể trực tiếp thực hiện việc khai thác, bảo trì công trình đường cao tốc, được xác định trách nhiệm, nghĩa vụ và quyền lợi thông qua Hợp đồng với Cơ quan quản lý đường cao tốc hoặc với Nhà đầu tư đối với các dự án thực hiện theo hình thức đối tác công - tư.

8. Trung tâm quản lý điều hành giao thông khu vực là cơ quan quản lý, điều hành giao thông các tuyến đường cao tốc, đường bộ trong một khu vực nhất định; trực thuộc Tổng cục Đường bộ Việt Nam.

9. Trung tâm quản lý điều hành giao thông tuyến là cơ quan quản lý, điều hành giao thông trên một tuyến, đoạn tuyến đường cao tốc; trực thuộc đơn vị được giao tổ chức khai thác, bảo trì công trình đường cao tốc.

10. Cứu hộ là hoạt động hỗ trợ phương tiện, hàng hóa tham gia giao thông trên đường cao tốc khi gặp tai nạn, sự cố.

11. Cứu nạn là hoạt động sơ cứu, cấp cứu ban đầu và đưa người bị nạn đến cơ sở y tế, hoạt động hỗ trợ người bị nạn trên đường cao tốc khi gặp tai nạn, sự cố.

Điều 4. Cơ chế quản lý, khai thác và bảo trì công trình đường cao tốc

1. Nhà nước tạo điều kiện để các thành phần kinh tế tham gia vào hoạt động quản lý, khai thác và bảo trì công trình đường cao tốc.

2. Nhà đầu tư có thể tự thực hiện quản lý, khai thác và bảo trì công trình đường cao tốc hoặc thuê đơn vị, tổ chức khác thực hiện hoạt động này.

Chương 2.

QUẢN LÝ, KHAI THÁC CÔNG TRÌNH ĐƯỜNG CAO TỐC

Điều 5. Nội dung quản lý nhà nước về khai thác công trình đường cao tốc

1. Quản lý, khai thác công trình đường cao tốc:

a) Tổ chức giao thông trên đường cao tốc;

b) Điều hành giao thông trên đường cao tốc;

c) Thông tin trên đường cao tốc;

d) Tuần tra, tuần đường, tuần kiểm trên đường cao tốc;

đ) Công bố đưa vào khai thác và tạm dừng khai thác đường cao tốc;

e) Trạm thu phí trên đường cao tốc.

2. Bảo vệ kết cấu hạ tầng đường cao tốc.

3. Đảm bảo an toàn giao thông trên đường cao tốc, xử lý sự cố, cứu nạn, cứu hộ trên đường cao tốc.

Điều 6. Tổ chức giao thông trên đường cao tốc

1. Tổ chức giao thông trên đường cao tốc tuân theo phương án tổ chức giao thông được cấp có thẩm quyền phê duyệt. Nội dung phương án tổ chức giao thông trên đường cao tốc thực hiện theo quy định tại Điều 26 và Khoản 1 Điều 37 Luật Giao thông đường bộ.

2. Bộ Giao thông vận tải chịu trách nhiệm:

a) Phê duyệt phương án, điều chỉnh phương án tổ chức giao thông trên đường cao tốc thuộc phạm vi quản lý;

b) Phê duyệt phương án tổ chức giao thông đặc biệt trên đường cao tốc khi có thiên tai, tai nạn đặc biệt nghiêm trọng, sự cố công trình ảnh hưởng đến an toàn giao thông, tình huống về quốc phòng, an ninh;

c) Quy định cụ thể trình tự, thủ tục việc lập, phê duyệt phương án tổ chức giao thông trên đường cao tốc.

3. Ủy ban nhân dân cấp tỉnh phê duyệt phương án tổ chức giao thông trên đường cao tốc thuộc phạm vi quản lý sau khi có ý kiến thỏa thuận với Bộ Giao thông vận tải.

4. Chủ đầu tư, nhà đầu tư tổ chức lập phương án tổ chức giao thông trên các tuyến đường cao tốc, trình cơ quan quy định tại Khoản 2 và Khoản 3 Điều này xem xét, phê duyệt.

Điều 7. Trung tâm quản lý điều hành giao thông khu vực

1. Trung tâm quản lý điều hành giao thông khu vực chịu trách nhiệm giám sát, điều hành hoạt động của các Trung tâm quản lý điều hành giao thông tuyến và điều hành giao thông khu vực thuộc phạm vi quản lý.

2. Trung tâm quản lý điều hành giao thông khu vực kết nối với Trung tâm quản lý điều hành giao thông tuyến qua hệ thống quản lý giám sát giao thông.

3. Trung tâm quản lý điều hành giao thông khu vực là đơn vị sự nghiệp có thu. Kinh phí hoạt động của Trung tâm được bố trí từ Quỹ Bảo trì đường bộ Trung ương, trích từ nguồn thu phí của các tuyến cao tốc trong phạm vi quản lý và các nguồn thu hợp pháp theo quy định của pháp luật.

Điều 8. Trung tâm quản lý điều hành giao thông tuyến

1. Đơn vị khai thác, bảo trì chịu trách nhiệm tổ chức và quản lý, khai thác các Trung tâm quản lý điều hành giao thông tuyến theo quy định của Bộ Giao thông vận tải.

2. Trung tâm quản lý điều hành giao thông tuyến chịu sự giám sát, điều hành của Trung tâm quản lý điều hành giao thông khu vực; đồng thời chịu trách nhiệm gửi thông tin giao thông từ các Trung tâm quản lý điều hành giao thông tuyến tới Trung tâm quản lý điều hành giao thông khu vực để quản lý, điều hành.

Điều 9. Thông tin trên đường cao tốc

1. Thông tin trên đường cao tốc gồm thông tin cố định và thông tin thay đổi:

a) Thông tin cố định được cung cấp bằng hệ thống báo hiệu đường bộ trên đường cao tốc;

b) Thông tin thay đổi là những thông tin thay đổi theo thời gian gồm: Thời tiết, mật độ giao thông, tư vấn hành trình, thời gian hành trình dự kiến, thông tin về sự cố, tai nạn, tạm dừng khai thác và các thông tin khác liên quan đến giao thông trên đường cao tốc. Các thông tin này được cung cấp qua hệ thống thông tin như mạng internet, sóng radio, các điểm cung cấp thông tin, biển báo thông tin điện tử trên đường cao tốc.

2. Đơn vị khai thác, bảo trì chịu trách nhiệm cung cấp thông tin theo phương án tổ chức giao thông đã được phê duyệt.

3. Trung tâm quản lý điều hành giao thông khu vực chỉ đạo đơn vị khai thác, bảo trì cung cấp thông tin giao thông trên cơ sở phương án tổ chức giao thông đặc biệt được Cơ quan có thẩm quyền phê duyệt khi có tình huống khó khăn đột xuất xảy ra.

Điều 10. Tuần tra, tuần đường và tuần kiểm trên đường cao tốc

1. Cảnh sát giao thông thực hiện việc tuần tra, kiểm soát giao thông trên đường cao tốc và thông qua hệ thống giám sát giao thông để phát hiện, xử lý vi phạm pháp luật về giao thông đường bộ; phối hợp với đơn vị được giao tổ chức khai thác, bảo trì đường cao tốc phát hiện, ngăn chặn hành vi vi phạm quy định bảo vệ công trình, hành lang an toàn đường cao tốc.

2. Đơn vị khai thác, bảo trì thực hiện công tác tuần đường trên đường cao tốc để tuần tra, kiểm tra và theo dõi tổ chức giao thông, tai nạn giao thông, tình trạng công trình đường cao tốc; phát hiện kịp thời hư hỏng hoặc các hành vi xâm phạm công trình đường cao tốc, các hành vi lấn chiếm, sử dụng trái phép đất của đường cao tốc, hành lang an toàn đường cao tốc; xử lý theo thẩm quyền hoặc báo cáo cấp có thẩm quyền xử lý.

3. Cơ quan quản lý đường cao tốc thực hiện việc tuần kiểm trên đường cao tốc để kiểm tra, theo dõi, giám sát kiểm tra việc thực hiện nhiệm vụ tuần đường; xử lý theo thẩm quyền hoặc phối hợp xử lý các hành vi vi phạm công trình đường cao tốc, lấn chiếm, sử dụng trái phép đất của đường cao tốc, hành lang an toàn đường cao tốc.

Điều 11. Công bố đưa vào khai thác và tạm dừng khai thác đường cao tốc

1. Công trình đường cao tốc chỉ được đưa vào khai thác sử dụng khi bảo đảm yêu cầu thiết kế, bảo đảm chất lượng và đạt các tiêu chuẩn theo quy định và có phương án tổ chức giao thông được phê duyệt.

2. Tạm dừng khai thác đường cao tốc là trường hợp tạm không sử dụng một chiều hoặc cả hai chiều của tuyến đường cao tốc. Tạm dừng khai thác đường cao tốc được thực hiện trong các trường hợp sau:

a) Một hoặc nhiều công trình trên đường cao tốc gặp sự cố không thể hoạt động bình thường, ảnh hưởng đến an toàn giao thông trên đường cao tốc;

b) Xảy ra tai nạn giao thông đặc biệt nghiêm trọng bắt buộc phải tạm dừng khai thác;

c) Phục vụ yêu cầu quốc phòng, an ninh.

3. Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh công bố đưa vào khai thác và tạm dừng khai thác các tuyến đường cao tốc trong phạm vi quản lý.

Điều 12. Trạm thu phí trên đường cao tốc

Trạm thu phí trên đường cao tốc thực hiện việc thu phí phương tiện giao thông trên đường cao tốc, áp dụng công nghệ thu phí tiên tiến, hiện đại, được xây dựng theo quy hoạch hoặc dự án đầu tư được cơ quan nhà nước có thẩm quyền phê duyệt theo quy định. Hoạt động của trạm thu phí phải đảm bảo giao thông an toàn, thông suốt, tránh ùn tắc giao thông tại khu vực trạm thu phí.

Điều 13. Bảo vệ kết cấu hạ tầng đường cao tốc

1. Bảo vệ kết cấu hạ tầng đường cao tốc thực hiện theo quy định tại Điều 52 Luật Giao thông đường bộ và các văn bản hướng dẫn thi hành.

2. Việc kết nối giữa đường cao tốc với các hệ thống đường bộ khác thực hiện từ bước lập Dự án đầu tư xây dựng đường cao tốc, phù hợp với quy hoạch và được cơ quan nhà nước có thẩm quyền phê duyệt theo quy định.

Trường hợp quy hoạch phát triển giao thông được cấp có thẩm quyền phê duyệt của ngành, của địa phương có sự thay đổi, việc bổ sung nút giao với đường cao tốc phải được sự chấp thuận của cơ quan nhà nước có thẩm quyền theo quy định và phải xây dựng nút giao khác mức liên thông. Kinh phí xây dựng nút giao khác mức liên thông và các kinh phí khác có liên quan do chủ đầu tư của tuyến kết nối chịu trách nhiệm.

Điều 14. Bảo đảm an toàn giao thông trên đường cao tốc

1. Mọi hoạt động quản lý, bảo trì công trình đường cao tốc làm hạn chế điều kiện sử dụng bình thường của đường cao tốc phải được thông báo trên các phương tiện thông tin đến người điều khiển phương tiện tham gia giao thông.

2. Đơn vị khai thác, bảo trì phải bố trí đầy đủ nhân lực, thiết bị để cảnh báo nguy cơ gây mất an toàn giao thông, bảo vệ phạm vi cảnh báo theo quy định hiện hành về an toàn giao thông.

3. Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Công an ban hành quy định phối hợp về xử lý, bảo đảm trật tự an toàn và xử lý tai nạn, sự cố trên đường cao tốc; công tác bảo đảm an toàn giao thông trong hoạt động quản lý, bảo trì công trình đường cao tốc; kiểm tra, giám sát công tác bảo đảm an toàn giao thông trên các tuyến đường cao tốc.

4. Ủy ban nhân dân cấp tỉnh tổ chức kiểm tra, giám sát công tác bảo đảm an toàn giao thông trên các tuyến đường cao tốc trong phạm vi quản lý.

5. Nhà đầu tư, đơn vị khai thác, bảo trì chủ động phối hợp chặt chẽ với lực lượng công an và các lực lượng chức năng khác tại khu vực trong công tác tổ chức giao thông, bảo vệ kết cấu hạ tầng đường cao tốc và xử lý, giải quyết tai nạn, sự cố.

Điều 15. Xử lý thông tin và trách nhiệm phát hiện, báo tin khi xảy ra tai nạn, sự cố trên đường cao tốc

1. Nguyên tắc xử lý thông tin trên đường cao tốc:

a) Thông tin về tai nạn, sự cố phương tiện, sự cố công trình trên đường cao tốc được cung cấp từ các nguồn hệ thống thu thập thông tin trên đường cao tốc; tuần tra, tuần đường, tuần kiểm đường cao tốc; thông tin từ người dân và người tham gia giao thông qua hệ thống điện thoại khẩn cấp trên đường cao tốc.

b) Khi nhận được thông tin về tai nạn, sự cố phương tiện, sự cố công trình xảy ra trên đường cao tốc, đơn vị khai thác, bảo trì điều động ngay lực lượng tuần đường, lực lượng ứng cứu giao thông và thông báo cho cơ quan công an; các đội cứu hộ, cứu nạn và các lực lượng liên quan khẩn trương có mặt tại hiện trường thực hiện nhiệm vụ theo chức năng.

2. Mọi tổ chức, cá nhân khi phát hiện tai nạn, sự cố phương tiện, sự cố công trình xảy ra trên đường cao tốc có trách nhiệm thông báo cho Trung tâm quản lý điều hành giao thông tuyến hoặc cơ quan công an qua số điện thoại khẩn cấp trên đường cao tốc.

Điều 16. Cứu nạn, cứu hộ khi xảy ra tai nạn, sự cố trên đường cao tốc

Khi xảy ra tai nạn, sự cố giao thông, tổ chức, cá nhân có liên quan ngoài việc thực hiện theo quy định của Điều 38 Luật Giao thông đường bộ cần có trách nhiệm thực hiện các quy định sau:

1. Đơn vị khai thác, bảo trì tuyến đường cao tốc có tai nạn, sự cố phải điều động lực lượng đến ngay hiện trường giải quyết bước đầu, bảo vệ hiện trường, sơ cứu về người (nếu có), hướng dẫn điều tiết giao thông tạm thời; bố trí lực lượng tham gia giải quyết tai nạn, sự cố theo chỉ huy của lực lượng công an; tổ chức thực hiện các thủ tục đòi bồi thường thiệt hại tài sản kết cấu hạ tầng đường cao tốc theo quy định.

2. Đội cứu nạn có mặt ngay tại hiện trường chậm nhất 30 phút kể từ khi nhận được thông tin để sơ cứu, cấp cứu ban đầu người bị nạn; vận chuyển người bị nạn đến cơ sở y tế gần nhất.

3. Đội cứu hộ có mặt tại hiện trường chậm nhất 30 phút kể từ khi nhận được thông tin để thực hiện cứu hộ phương tiện, hàng hóa bị nạn ra khỏi đường cao tốc.

4. Trung tâm quản lý điều hành giao thông tuyến chịu trách nhiệm cung cấp thông tin về tai nạn, sự cố trên sóng radio, biển báo thông tin điện tử, các điểm cung cấp thông tin; phối hợp với đơn vị khai thác, bảo trì điều tiết giao thông từ xa, áp dụng các biện pháp nhằm đảm bảo an toàn giao thông; điều chỉnh làn xe chạy hoặc hạn chế tốc độ chạy xe trên đường cao tốc cho phù hợp với điều kiện giao thông thực tế.

5. Trung tâm quản lý điều hành giao thông khu vực chịu trách nhiệm:

a) Chỉ đạo Trung tâm quản lý điều hành giao thông tuyến và giám sát việc cung cấp các thông tin trong quá trình thực hiện cứu hộ, cứu nạn;

b) Chỉ đạo các đơn vị khai thác, bảo trì tuyến đường cao tốc khác trong khu vực tham gia hỗ trợ giải quyết tai nạn, sự cố khi cần thiết;

c) Điều phối giao thông trên hệ thống đường cao tốc khu vực theo phương án tổ chức giao thông đặc biệt đã được cơ quan có thẩm quyền phê duyệt.

6. Cơ quan công an chỉ huy lực lượng của mình đến ngay hiện trường xảy ra tai nạn, sự cố chậm nhất 30 phút kể từ khi nhận được thông tin, chủ trì phối hợp với các lực lượng giải quyết tai nạn, sự cố trong thời gian ngắn nhất đưa đường cao tốc vào hoạt động bình thường.

7. Chi phí cứu nạn, cứu hộ trên đường cao tốc

a) Bộ Giao thông vận tải quy định về định mức, chi phí cứu hộ trên đường cao tốc;

b) Bộ Y tế chủ trì, phối hợp với Bộ Giao thông vận tải quy định về định mức, chi phí cho công tác cứu nạn trên đường cao tốc;

c) Chi phí cho hoạt động cứu nạn, trên đường cao tốc được tính trong chi phí quản lý khai thác và bảo trì công trình đường cao tốc. Chi phí cho hoạt động cứu hộ sẽ do người điều khiển phương tiện chi trả nếu nguyên nhân gây ra tai nạn do người điều khiển phương tiện gây ra; do đơn vị được giao tổ chức khai thác, bảo trì hoặc chủ đầu tư tuyến cao tốc chi trả nếu nguyên nhân gây tai nạn do hư hỏng của công trình đường cao tốc hoặc nguyên nhân khách quan khác.

Điều 17. Trách nhiệm của tổ chức, cá nhân khi xảy ra tai nạn, sự cố trên đường cao tốc

1. Người điều khiển phương tiện, người có liên quan trực tiếp đến tai nạn và người có mặt nơi xảy ra tai nạn có trách nhiệm cung cấp thông tin kịp thời đến cơ quan chức năng qua số điện thoại khẩn cấp theo quy định tại Điều 38 Luật Giao thông đường bộ. Người điều khiển phương tiện, chủ phương tiện chịu trách nhiệm bồi thường thiệt hại về tài sản công trình đường cao tốc đối với trường hợp sự cố, tai nạn do mình gây ra theo quy định.

2. Đơn vị khai thác, bảo trì chịu trách nhiệm thực hiện việc xác định giá trị thiệt hại; dọn dẹp hiện trường sau khi lực lượng công an và các lực lượng chức năng khác lập xong biên bản hiện trường và cho phép giải phóng hiện trường; tiến hành sửa chữa, phục hồi công trình đường cao tốc bị hư hại do tai nạn, sự cố gây ra.

Chương 3.

BẢO TRÌ CÔNG TRÌNH ĐƯỜNG CAO TỐC

Điều 18. Bảo trì công trình đường cao tốc

1. Công tác bảo trì công trình đường cao tốc thực hiện theo tiêu chuẩn kỹ thuật về bảo trì công trình hoặc quy trình bảo trì được Chủ đầu tư, nhà đầu tư phê duyệt theo quy định về bảo trì công trình xây dựng, đảm bảo công năng của công trình và an toàn giao thông trong quá trình vận hành khai thác.

2. Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh lựa chọn đơn vị, tổ chức thực hiện công tác bảo trì công trình đường cao tốc đối với các tuyến đường được đầu tư xây dựng bằng ngân sách nhà nước trong phạm vi quản lý.

3. Nhà đầu tư tổ chức thực hiện công tác bảo trì công trình đường cao tốc đối với các dự án đầu tư theo hình thức đối tác công - tư và các dự án nhượng quyền theo quy định của Bộ Giao thông vận tải.

4. Công tác tổ chức khai thác và bảo trì công trình đường cao tốc được thực hiện theo hợp đồng riêng biệt hoặc là nội dung công việc trong hợp đồng đầu tư xây dựng, khai thác và bảo trì công trình đường cao tốc.

5. Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh kiểm tra, giám sát thực hiện các hợp đồng quản lý, khai thác và bảo trì công trình đường cao tốc trong phạm vi quản lý.

Điều 19. Chi phí cho công tác bảo trì công trình đường cao tốc

1. Đối với đường cao tốc được đầu tư xây dựng bằng vốn ngân sách nhà nước, đường cao tốc chuyển giao lại từ các nhà đầu tư khi hết thời hạn khai thác, đường cao tốc xây dựng theo hình thức xây dựng - chuyển giao (BT): Chi phí bảo trì được bố trí từ nguồn thu phí trên đường cao tốc (trường hợp thu phí) hoặc nguồn Quỹ bảo trì đường bộ (trường hợp không thu phí).

2. Đối với đường cao tốc được chuyển giao quyền thu phí cho các tổ chức, cá nhân, chi phí bảo trì được bố trí từ tiền bán quyền thu phí (nếu giá chuyển giao bao gồm chi phí bảo trì) hoặc từ Quỹ bảo trì đường bộ nếu Hợp đồng chuyển giao quyền thu phí quy định Nhà nước thực hiện công tác bảo trì.

3. Đối với đường cao tốc được đầu tư xây dựng, quản lý và bảo trì bằng nguồn vốn của nhà đầu tư theo hình thức đối tác công - tư (ngoài hình thức BT), chi phí bảo trì do nhà đầu tư bảo đảm.

Chương 4.

TRÁCH NHỆM QUẢN LÝ, KHAI THÁC VÀ BẢO TRÌ CÔNG TRÌNH ĐƯỜNG CAO TỐC

Điều 20. Trách nhiệm quản lý, khai thác và bảo trì công trình đường cao tốc

1. Bộ Giao thông vận tải chịu trách nhiệm:

a) Thực hiện quản lý nhà nước về đường cao tốc;

b) Chủ trì, phối hợp với các cơ quan chức năng xây dựng, ban hành hoặc trình cấp có thẩm quyền ban hành các văn bản quy phạm pháp luật, quy chuẩn, tiêu chuẩn, định mức kinh tế - kỹ thuật về quản lý, khai thác và bảo trì công trình đường cao tốc; tổ chức và kiểm tra thực hiện các văn bản ban hành;

c) Tổ chức xây dựng bộ máy quản lý, khai thác, bảo trì và bảo vệ kết cấu hạ tầng đường cao tốc; tuyên truyền, phổ biến, giáo dục pháp luật về giao thông trên đường cao tốc; theo dõi tình trạng kỹ thuật công trình đường cao tốc và thực hiện các hoạt động hợp tác quốc tế về đường cao tốc;

d) Kiểm tra, giám sát việc tổ chức khai thác và bảo trì đường cao tốc; kiểm tra, giám sát việc thực hiện phương án tổ chức giao thông được cấp có thẩm quyền phê duyệt.

2. Bộ Y tế chủ trì, phối hợp với Bộ Giao thông vận tải ban hành quy định về hoạt động y tế, sơ cứu, cấp cứu trên đường cao tốc và cơ cấu, tổ chức bộ máy cho hoạt động cứu nạn.

3. Bộ Công an chịu trách nhiệm:

a) Chủ trì, phối hợp với Bộ Giao thông vận tải và các Bộ, ngành liên quan ban hành quy định và tổ chức thực hiện việc tuần tra, điều tiết giao thông khi xử lý tai nạn và xử lý vi phạm pháp luật về giao thông đường bộ;

b) Phối hợp khai thác sử dụng dữ liệu quản lý điều hành giao thông phục vụ cho công tác bảo đảm trật tự, an toàn giao thông và đấu tranh phòng, chống tội phạm hoạt động trên đường cao tốc.

4. Bộ Quốc phòng chủ trì, phối hợp với Bộ Giao thông vận tải ban hành Quy chế sử dụng đường cao tốc cho mục đích quốc phòng, an ninh.

5. Ủy ban nhân dân cấp tỉnh chịu trách nhiệm thực hiện quản lý nhà nước đối với hoạt động bảo trì đường cao tốc trong phạm vi quản lý; tổ chức chỉ đạo việc tuyên truyền, phổ biến giáo dục pháp luật về giao thông trên đường cao tốc, pháp luật, chính sách của Nhà nước về bảo vệ tài sản và hành lang an toàn đường cao tốc; chủ trì, phối hợp với Bộ Giao thông vận tải và Bộ Công an trong công tác bảo vệ tài sản và hành lang an toàn đường cao tốc; phối hợp với Bộ Công an trong xử lý, giải quyết tai nạn, sự cố xảy ra trên đường cao tốc.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 21. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 6 năm 2014.

Điều 22. Điều khoản thi hành

1. Bộ Giao thông vận tải và các Bộ, ngành liên quan trong phạm vi nhiệm vụ, quyền hạn được giao có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Việc quản lý, khai thác và bảo trì công trình đường cao tốc phải tuân thủ theo quy định pháp luật về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ và quy định tại Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng các cơ quan liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ CổngTTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2015 - 32 quan ly chi phi dt

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 32/2015/NĐ-CP | Hà Nội, ngày 25 tháng 03 năm 2015

NGHỊ ĐỊNH

VỀ QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Xây dựng;

Chính phủ ban hành Nghị định về quản lý chi phí đầu tư xây dựng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về quản lý chi phí đầu tư xây dựng gồm tổng mức đầu tư xây dựng, dự toán xây dựng, dự toán gói thầu xây dựng, định mức xây dựng, giá xây dựng, chỉ số giá xây dựng, chi phí quản lý dự án và tư vấn đầu tư xây dựng, thanh toán và quyết toán hợp đồng xây dựng; thanh toán và quyết toán vốn đầu tư xây dựng công trình; quyền và nghĩa vụ của người quyết định đầu tư, chủ đầu tư, nhà thầu xây dựng và nhà thầu tư vấn trong quản lý chi phí đầu tư xây dựng.

2. Đối với các dự án đầu tư xây dựng sử dụng nguồn vốn hỗ trợ phát triển chính thức (gọi tắt là ODA), nếu điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Nghị định này thì áp dụng quy định của điều ước quốc tế đó.

Điều 2. Đối tượng áp dụng

1. Nghị định này áp dụng đối với cơ quan, tổ chức, cá nhân có liên quan đến quản lý chi phí đầu tư xây dựng các dự án sử dụng vốn ngân sách nhà nước và vốn nhà nước ngoài ngân sách quy định tại Khoản 1 và Khoản 2 Điều 60 Luật Xây dựng.

2. Các tổ chức, cá nhân có thể áp dụng các quy định của Nghị định này để thực hiện quản lý chi phí đầu tư xây dựng của các dự án sử dụng vốn khác.

Điều 3. Nguyên tắc quản lý chi phí đầu tư xây dựng

1. Quản lý chi phí đầu tư xây dựng phải bảo đảm mục tiêu đầu tư, hiệu quả dự án đã được phê duyệt, phù hợp với trình tự đầu tư xây dựng theo quy định tại khoản 1 Điều 50 Luật Xây dựng và nguồn vốn sử dụng. Chi phí đầu tư xây dựng phải được tính đúng, tính đủ cho từng dự án, công trình, gói thầu xây dựng, phù hợp với yêu cầu thiết kế, chỉ dẫn kỹ thuật, điều kiện xây dựng, mặt bằng giá thị trường tại thời điểm xác định chi phí và khu vực xây dựng công trình.

2. Nhà nước thực hiện quản lý chi phí đầu tư xây dựng thông qua việc ban hành, hướng dẫn, kiểm tra việc thực hiện các quy định pháp luật; hướng dẫn phương pháp lập và quản lý chi phí đầu tư xây dựng.

3. Chủ đầu tư chịu trách nhiệm quản lý chi phí đầu tư xây dựng từ giai đoạn chuẩn bị dự án đến khi kết thúc xây dựng đưa công trình của dự án vào khai thác sử dụng trong phạm vi tổng mức đầu tư của dự án được phê duyệt gồm cả trường hợp tổng mức đầu tư được điều chỉnh theo quy định tại Điều 7 Nghị định này. Chủ đầu tư được thuê tổ chức, cá nhân tư vấn quản lý chi phí đủ điều kiện năng lực theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng để lập, thẩm tra, kiểm soát và quản lý chi phí đầu tư xây dựng.

4. Việc thanh tra, kiểm tra, kiểm toán chi phí đầu tư xây dựng phải được thực hiện theo các căn cứ, nội dung, cách thức, thời điểm xác định tổng mức đầu tư xây dựng, dự toán xây dựng, dự toán gói thầu xây dựng, định mức xây dựng, giá xây dựng, chỉ số giá xây dựng của công trình đã được người quyết định đầu tư, chủ đầu tư thống nhất sử dụng phù hợp với các giai đoạn của quá trình hình thành chi phí theo quy định về quản lý chi phí đầu tư xây dựng tại Nghị định này.

Chương II

TỔNG MỨC ĐẦU TƯ XÂY DỰNG

Điều 4. Nội dung sơ bộ tổng mức đầu tư và tổng mức đầu tư xây dựng

1. Sơ bộ tổng mức đầu tư xây dựng là ước tính chi phí đầu tư xây dựng của dự án được xác định phù hợp với phương án thiết kế sơ bộ và các nội dung khác của Báo cáo nghiên cứu tiền khả thi đầu tư xây dựng. Nội dung sơ bộ tổng mức đầu tư xây dựng gồm các khoản mục chi phí quy định tại Khoản 2 Điều này.

2. Tổng mức đầu tư xây dựng là toàn bộ chi phí đầu tư xây dựng của dự án được xác định phù hợp với thiết kế cơ sở và các nội dung khác của Báo cáo nghiên cứu khả thi đầu tư xây dựng. Nội dung tổng mức đầu tư xây dựng gồm chi phí bồi thường, hỗ trợ và tái định cư (nếu có); chi phí xây dựng; chi phí thiết bị; chi phí quản lý dự án; chi phí tư vấn đầu tư xây dựng; chi phí khác và chi phí dự phòng cho khối lượng phát sinh và trượt giá.

3. Đối với dự án chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng, tổng mức đầu tư xây dựng là dự toán xây dựng công trình theo quy định tại Điều 8 của Nghị định này và chi phí bồi thường, hỗ trợ, tái định cư (nếu có).

4. Các chi phí của tổng mức đầu tư xây dựng được quy định cụ thể như sau:

a) Chi phí bồi thường, hỗ trợ và tái định cư gồm chi phí bồi thường về đất, nhà, công trình trên đất, các tài sản gắn liền với đất, trên mặt nước và chi phí bồi thường khác theo quy định; các khoản hỗ trợ khi nhà nước thu hồi đất; chi phí tái định cư; chi phí tổ chức bồi thường, hỗ trợ và tái định cư; chi phí sử dụng đất trong thời gian xây dựng (nếu có); chi phí chi trả cho phần hạ tầng kỹ thuật đã được đầu tư xây dựng (nếu có) và các chi phí có liên quan khác;

b) Chi phí xây dựng gồm chi phí phá dỡ các công trình xây dựng, chi phí san lấp mặt bằng xây dựng, chi phí xây dựng các công trình, hạng mục công trình, xây dựng công trình tạm, công trình phụ trợ phục vụ thi công;

c) Chi phí thiết bị gồm chi phí mua sắm thiết bị công trình và thiết bị công nghệ; chi phí đào tạo và chuyển giao công nghệ (nếu có); chi phí lắp đặt, thí nghiệm, hiệu chỉnh; chi phí vận chuyển, bảo hiểm; thuế và các loại phí, chi phí liên quan khác;

d) Chi phí quản lý dự án gồm các chi phí để tổ chức thực hiện các công việc quản lý dự án từ giai đoạn chuẩn bị dự án, thực hiện dự án và kết thúc xây dựng đưa công trình của dự án vào khai thác sử dụng;

đ) Chi phí tư vấn đầu tư xây dựng gồm chi phí tư vấn khảo sát, lập Báo cáo nghiên cứu tiền khả thi (nếu có), lập Báo cáo nghiên cứu khả thi, lập Báo cáo kinh tế - kỹ thuật, chi phí thiết kế, chi phí tư vấn giám sát xây dựng công trình và các chi phí tư vấn khác liên quan;

e) Chi phí khác gồm chi phí hạng mục chung như quy định tại Điểm đ Khoản 2 Điều 8 Nghị định này và các chi phí không thuộc các nội dung quy định tại các Điểm a, b, c, d và đ Khoản này;

g) Chi phí dự phòng gồm chi phí dự phòng cho khối lượng công việc phát sinh và chi phí dự phòng cho yếu tố trượt giá trong thời gian thực hiện dự án.

Điều 5. Xác định sơ bộ tổng mức đầu tư xây dựng, tổng mức đầu tư xây dựng

1. Sơ bộ tổng mức đầu tư xây dựng của dự án được ước tính trên cơ sở quy mô, công suất hoặc năng lực phục vụ theo phương án thiết kế sơ bộ của dự án và suất vốn đầu tư hoặc dữ liệu chi phí của các dự án tương tự về loại, quy mô, tính chất dự án đã hoặc đang thực hiện có điều chỉnh, bổ sung những chi phí cần thiết khác.

2. Tổng mức đầu tư xây dựng được xác định theo một trong các phương pháp sau:

a) Xác định từ khối lượng xây dựng tính theo thiết kế cơ sở và các yêu cầu cần thiết khác của dự án, trong đó:

- Chi phí bồi thường, hỗ trợ và tái định cư được xác định trên cơ sở khối lượng phải bồi thường hỗ trợ, tái định cư của dự án và các chế độ, chính sách của nhà nước có liên quan;

- Chi phí xây dựng được xác định trên cơ sở khối lượng nhóm, loại công tác xây dựng, đơn vị kết cấu hoặc bộ phận công trình và giá xây dựng tổng hợp tương ứng với nhóm, loại công tác xây dựng, đơn vị kết cấu hoặc bộ phận công trình được đo bóc, tính toán và một số chi phí có liên quan dự tính khác;

- Chi phí thiết bị được xác định trên cơ sở số lượng, loại thiết bị hoặc hệ thống thiết bị theo phương án công nghệ, kỹ thuật và thiết bị được lựa chọn, giá mua sắm phù hợp giá thị trường và các chi phí khác có liên quan;

- Chi phí quản lý dự án và chi phí tư vấn đầu tư xây dựng gồm các nội dung và được xác định theo quy định tại Điều 23 và 25 Nghị định này;

- Chi phí khác được xác định bằng định mức tỷ lệ phần trăm (%) hoặc bằng dự toán hoặc ước tính hoặc sử dụng cơ sở dữ liệu các dự án tương tự đã thực hiện;

- Chi phí dự phòng cho công việc phát sinh được xác định bằng tỷ lệ phần trăm (%) của tổng các thành phần chi phí đã xác định nêu trên. Chi phí dự phòng cho yếu tố trượt giá được xác định trên cơ sở độ dài thời gian thực hiện dự án, kế hoạch bố trí vốn và chỉ số giá xây dựng hàng năm phù hợp với loại công trình xây dựng có tính đến các khả năng biến động giá trong nước và quốc tế;

b) Xác định theo suất vốn đầu tư xây dựng công trình:

Tổng mức đầu tư xây dựng xác định trên cơ sở khối lượng, diện tích, công suất hoặc năng lực phục vụ theo thiết kế cơ sở và suất vốn đầu tư tương ứng được công bố phù hợp với loại và cấp công trình, thời điểm lập tổng mức đầu tư, khu vực đầu tư xây dựng công trình và các chi phí khác phù hợp yêu cầu cụ thể của dự án;

c) Xác định từ dữ liệu về chi phí các công trình tương tự đã hoặc đang thực hiện:

Tổng mức đầu tư xây dựng được xác định trên cơ sở quy mô diện tích sàn xây dựng, công suất hoặc năng lực phục vụ theo thiết kế của công trình, bộ phận kết cấu công trình và dữ liệu về chi phí của các công trình tương tự đã hoặc đang thực hiện có cùng loại, cấp công trình, quy mô, công suất hoặc năng lực phục vụ. Các dữ liệu về chi phí sử dụng cần thực hiện quy đổi, tính toán về thời điểm lập tổng mức đầu tư, khu vực đầu tư xây dựng công trình và điều chỉnh, bổ sung các chi phí khác phù hợp với điều kiện cụ thể của dự án, công trình;

d) Kết hợp các phương pháp quy định tại Điểm a, b và c Khoản 2 Điều này.

3. Đối với dự án chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng thì phần dự toán xây dựng công trình thuộc tổng mức đầu tư xây dựng được xác định theo quy định tại Điều 9 Nghị định này.

Điều 6. Thẩm định, phê duyệt tổng mức đầu tư xây dựng

1. Thẩm định tổng mức đầu tư xây dựng được thực hiện cùng với việc thẩm định dự án đầu tư xây dựng. Nội dung thẩm định tổng mức đầu tư xây dựng gồm:

a) Sự phù hợp của phương pháp xác định tổng mức đầu tư xây dựng với đặc điểm, tính chất, yêu cầu kỹ thuật, công nghệ của dự án;

b) Kiểm tra sự đầy đủ của các khối lượng sử dụng để xác định tổng mức đầu tư xây dựng; sự hợp lý, phù hợp với quy định, hướng dẫn của nhà nước đối với các chi phí sử dụng để tính toán, xác định các chi phí trong tổng mức đầu tư xây dựng;

c) Xác định giá trị tổng mức đầu tư xây dựng sau khi thực hiện thẩm định. Phân tích nguyên nhân tăng, giảm và đánh giá việc bảo đảm hiệu quả đầu tư của dự án theo giá trị tổng mức đầu tư xây dựng xác định sau thẩm định;

2. Đối với dự án chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng, nội dung thẩm định thực hiện như quy định tại Khoản 2 Điều 10 Nghị định này.

3. Thẩm quyền thẩm định tổng mức đầu tư xây dựng:

a) Dự án quan trọng quốc gia thì Hội đồng thẩm định nhà nước do Thủ tướng Chính phủ thành lập chủ trì tổ chức thẩm định;

b) Dự án sử dụng vốn ngân sách nhà nước do cơ quan chuyên môn về xây dựng theo phân cấp chủ trì tổ chức thẩm định;

c) Đối với dự án sử dụng vốn nhà nước ngoài ngân sách do cơ quan chuyên môn trực thuộc người quyết định đầu tư chủ trì tổ chức thẩm định;

d) Đối với dự án thực hiện theo hình thức hợp đồng dự án, hợp đồng đối tác công tư có phần góp vốn của nhà nước do cơ quan nhà nước có thẩm quyền tổ chức thẩm định.

4. Thẩm quyền thẩm định tổng mức đầu tư xây dựng đối với dự án chỉ cần lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng:

a) Dự án sử dụng vốn ngân sách nhà nước do cơ quan chuyên môn về xây dựng theo phân cấp chủ trì tổ chức thẩm định;

b) Đối với dự án sử dụng vốn nhà nước ngoài ngân sách do cơ quan chuyên môn trực thuộc người quyết định đầu tư chủ trì tổ chức thẩm định.

5. Cơ quan chuyên môn về xây dựng theo phân cấp, người quyết định đầu tư được mời các tổ chức, cá nhân có chuyên môn, kinh nghiệm tham gia thẩm định tổng mức đầu tư xây dựng hoặc yêu cầu chủ đầu tư lựa chọn tổ chức, cá nhân có đủ điều kiện năng lực quản lý chi phí đầu tư xây dựng theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng thực hiện thẩm tra tổng mức đầu tư xây dựng làm cơ sở cho việc thẩm định, phê duyệt. Đối với các dự án nhóm A hoặc các dự án thuộc nhóm B, C có kỹ thuật phức tạp hoặc áp dụng công nghệ cao, chủ đầu tư tổ chức thực hiện thẩm tra tổng mức đầu tư xây dựng làm cơ sở cho việc thẩm định, phê duyệt.

6. Người quyết định đầu tư phê duyệt tổng mức đầu tư xây dựng cùng với việc phê duyệt dự án. Tổng mức đầu tư xây dựng được phê duyệt là chi phí tối đa chủ đầu tư được phép sử dụng để thực hiện dự án đầu tư xây dựng.

7. Hồ sơ trình thẩm định tổng mức đầu tư xây dựng thuộc nội dung hồ sơ trình thẩm định dự án đầu tư xây dựng theo quy định tại Khoản 2 Điều 56 Luật Xây dựng và Nghị định về quản lý dự án đầu tư xây dựng đối với các dự án chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật. Kết quả thẩm định, thẩm tra tổng mức đầu tư được lập theo mẫu quy định của Bộ Xây dựng.

Điều 7. Điều chỉnh tổng mức đầu tư xây dựng

1. Tổng mức đầu tư xây dựng đã được phê duyệt được điều chỉnh theo quy định tại Khoản 5 Điều 134 Luật Xây dựng. Người quyết định đầu tư phê duyệt tổng mức đầu tư xây dựng điều chỉnh.

2. Tổng mức đầu tư xây dựng điều chỉnh gồm tổng mức đầu tư xây dựng đã phê duyệt cộng (hoặc trừ) phần giá trị tăng (hoặc giảm). Phần giá trị tăng (hoặc giảm) phải được thẩm tra, thẩm định làm cơ sở để phê duyệt tổng mức đầu tư điều chỉnh.

3. Trường hợp chỉ điều chỉnh cơ cấu các khoản mục chi phí gồm cả chi phí dự phòng nhưng không làm thay đổi giá trị tổng mức đầu tư xây dựng đã phê duyệt thì chủ đầu tư tổ chức điều chỉnh, báo cáo người quyết định đầu tư và chịu trách nhiệm về việc điều chỉnh của mình.

4. Trường hợp đã sử dụng hết chi phí dự phòng trong tổng mức đầu tư xây dựng đã phê duyệt gồm cả chi phí dự phòng cho yếu tố trượt giá, chủ đầu tư tổ chức xác định bổ sung khoản chi phí dự phòng do yếu tố trượt giá khi chỉ số giá xây dựng do cơ quan nhà nước có thẩm quyền công bố từ khi thực hiện dự án đến thời điểm điều chỉnh lớn hơn chỉ số giá xây dựng sử dụng trong tổng mức đầu tư đã phê duyệt.

5. Trường hợp tổng mức đầu tư xây dựng điều chỉnh theo quy định tại Khoản 1 Điều này làm tăng, giảm quy mô (nhóm) dự án thì việc quản lý dự án vẫn thực hiện theo quy mô (nhóm) dự án đã được phê duyệt trước khi điều chỉnh.

Chương III

DỰ TOÁN XÂY DỰNG

Mục 1. DỰ TOÁN XÂY DỰNG CÔNG TRÌNH

Điều 8. Nội dung dự toán xây dựng công trình

1. Dự toán xây dựng công trình là toàn bộ chi phí cần thiết để xây dựng công trình được xác định ở giai đoạn thực hiện dự án phù hợp với thiết kế kỹ thuật, thiết kế bản vẽ thi công và các yêu cầu công việc phải thực hiện của công trình.

2. Nội dung dự toán xây dựng công trình gồm chi phí xây dựng, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, chi phí khác và chi phí dự phòng được quy định cụ thể như sau:

a) Chi phí xây dựng gồm chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng;

b) Chi phí thiết bị gồm chi phí mua sắm thiết bị công trình và thiết bị công nghệ, chi phí đào tạo, chuyển giao công nghệ, chi phí lắp đặt, thí nghiệm, hiệu chỉnh và các chi phí khác có liên quan;

c) Chi phí quản lý dự án gồm các chi phí quy định tại Khoản 2 Điều 23 Nghị định này để tổ chức thực hiện quản lý dự án đối với công trình kể từ giai đoạn chuẩn bị dự án, thực hiện dự án và kết thúc xây dựng đưa công trình vào khai thác sử dụng;

d) Chi phí tư vấn đầu tư xây dựng của công trình gồm chi phí khảo sát, thiết kế, giám sát xây dựng và các chi phí tư vấn khác liên quan;

đ) Chi phí khác của công trình gồm chi phí hạng mục chung và các chi phí không thuộc các nội dung quy định tại các Điểm a, b, c, và d Khoản này. Chi phí hạng mục chung gồm chi phí xây dựng nhà tạm để ở và điều hành thi công tại hiện trường, chi phí di chuyển thiết bị thi công và lực lượng lao động đến và ra khỏi công trường, chi phí an toàn lao động, chi phí bảo đảm an toàn giao thông phục vụ thi công (nếu có), chi phí bảo vệ môi trường cho người lao động trên công trường và môi trường xung quanh, chi phí hoàn trả mặt bằng và hạ tầng kỹ thuật do bị ảnh hưởng khi thi công công trình (nếu có), chi phí thí nghiệm vật liệu của nhà thầu và một số chi phí có liên quan khác liên quan đến công trình;

e) Chi phí dự phòng của công trình gồm chi phí dự phòng cho khối lượng công việc phát sinh và chi phí dự phòng cho yếu tố trượt giá trong thời gian xây dựng công trình.

3. Đối với dự án có nhiều công trình xây dựng, chủ đầu tư có thể xác định tổng dự toán xây dựng công trình để quản lý chi phí. Tổng dự toán xây dựng công trình được xác định bằng cách cộng các dự toán xây dựng công trình và các chi phí khác có liên quan của dự án.

Điều 9. Xác định dự toán xây dựng công trình

1. Dự toán xây dựng công trình được xác định trên cơ sở khối lượng tính toán từ thiết kế kỹ thuật, thiết kế bản vẽ thi công, chỉ dẫn kỹ thuật, các yêu cầu công việc phải thực hiện của công trình và định mức xây dựng, giá xây dựng của công trình.

2. Các chi phí trong dự toán xây dựng công trình được xác định như sau:

a) Chi phí xây dựng gồm chi phí trực tiếp về vật liệu, nhân công, máy thi công được xác định trên cơ sở khối lượng các công tác, công việc xây dựng được đo bóc, tính toán từ bản vẽ thiết kế kỹ thuật, thiết kế bản vẽ thi công, chỉ dẫn kỹ thuật, yêu cầu công việc phải thực hiện của công trình, giá xây dựng của công trình và chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng được xác định căn cứ định mức chi phí do cơ quan nhà nước có thẩm quyền ban hành hoặc công bố;

b) Chi phí thiết bị được xác định trên cơ sở khối lượng, số lượng, chủng loại thiết bị từ thiết kế công nghệ, xây dựng và giá mua thiết bị tương ứng. Chi phí đào tạo, chuyển giao công nghệ, chi phí lắp đặt, thí nghiệm, hiệu chỉnh và các chi phí khác có liên quan được xác định bằng dự toán hoặc ước tính chi phí;

c) Chi phí quản lý dự án được xác định theo quy định tại Khoản 3 Điều 23 Nghị định này;

d) Chi phí tư vấn đầu tư xây dựng được xác định theo quy định tại Khoản 3 Điều 25 Nghị định này;

đ) Chi phí khác được xác định trên cơ sở định mức tỷ lệ phần trăm (%) hoặc ước tính hoặc bằng dự toán hoặc giá trị hợp đồng đã ký kết;

e) Chi phí dự phòng cho khối lượng công việc phát sinh được tính bằng tỷ lệ phần trăm (%) trên tổng các chi phí quy định tại các Điểm a, b, c, d và đ Khoản này. Chi phí dự phòng cho yếu tố trượt giá được tính trên cơ sở độ dài thời gian xây dựng công trình, kế hoạch bố trí vốn và chỉ số giá xây dựng phù hợp với loại công trình xây dựng có tính đến các khả năng biến động giá trong nước và quốc tế.

Điều 10. Thẩm định, phê duyệt dự toán xây dựng công trình

1. Thẩm định dự toán xây dựng công trình được thực hiện đồng thời với việc thẩm định thiết kế kỹ thuật, thiết kế bản vẽ thi công.

2. Nội dung thẩm định dự toán xây dựng công trình gồm:

a) Kiểm tra sự phù hợp khối lượng công tác xây dựng, chủng loại và số lượng thiết bị trong dự toán so với khối lượng, chủng loại và số lượng thiết bị tính toán từ thiết kế xây dựng, công nghệ;

b) Kiểm tra tính đúng đắn, hợp lý của việc áp dụng, vận dụng định mức dự toán, giá xây dựng của công trình và quy định khác có liên quan trong việc xác định các khoản mục chi phí của dự toán xây dựng công trình;

c) Xác định giá trị dự toán xây dựng công trình sau thẩm định và kiến nghị giá trị dự toán xây dựng để cấp có thẩm quyền xem xét, phê duyệt. Đánh giá mức độ tăng, giảm của các khoản mục chi phí, phân tích nguyên nhân tăng, giảm so với giá trị dự toán xây dựng công trình đề nghị thẩm định.

3. Thẩm quyền thẩm định, phê duyệt dự toán xây dựng công trình thực hiện theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng.

4. Đối với các công trình thuộc dự án quan trọng quốc gia, dự án nhóm A, B và C có kỹ thuật phức tạp hoặc áp dụng công nghệ cao, cơ quan chuyên môn về xây dựng theo phân cấp, người quyết định đầu tư yêu cầu chủ đầu tư lựa chọn tổ chức tư vấn quản lý chi phí đủ điều kiện năng lực theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng thực hiện thẩm tra dự toán xây dựng công trình làm cơ sở cho việc thẩm định trước khi trình cấp có thẩm quyền phê duyệt.

5. Dự toán xây dựng công trình được phê duyệt là cơ sở xác định giá gói thầu trong kế hoạch lựa chọn nhà thầu và đàm phán, ký kết hợp đồng xây dựng trong trường hợp chỉ định thầu, nếu có. Trường hợp giá gói thầu trong kế hoạch lựa chọn nhà thầu xác định trên cơ sở tổng mức đầu tư thì giá gói thầu được cập nhật theo dự toán xây dựng công trình đã phê duyệt.

6. Hồ sơ thẩm định dự toán thuộc nội dung hồ sơ thẩm định thiết kế kỹ thuật, thiết kế bản vẽ thi công và dự toán xây dựng quy định tại Nghị định về quản lý dự án đầu tư xây dựng. Kết quả thẩm định, thẩm tra dự toán xây dựng công trình được lập theo mẫu quy định của Bộ Xây dựng.

Điều 11. Điều chỉnh dự toán xây dựng công trình

1. Dự toán xây dựng công trình đã phê duyệt chỉ được điều chỉnh trong các trường hợp:

a) Điều chỉnh tổng mức đầu tư xây dựng theo quy định tại Điều 7 Nghị định này;

b) Thay đổi, bổ sung thiết kế nhưng không trái với thiết kế cơ sở hoặc thay đổi cơ cấu chi phí trong dự toán kể cả chi phí dự phòng nhưng không vượt tổng mức đầu tư xây dựng đã được phê duyệt;

2. Dự toán xây dựng công trình điều chỉnh gồm dự toán xây dựng công trình đã được phê duyệt cộng (hoặc trừ) phần giá trị tăng (hoặc giảm). Phần giá trị tăng (hoặc giảm) phải được thẩm tra, thẩm định làm cơ sở để phê duyệt dự toán xây dựng công trình điều chỉnh.

3. Chủ đầu tư tổ chức xác định dự toán xây dựng công trình điều chỉnh làm cơ sở để điều chỉnh giá hợp đồng, giá gói thầu và điều chỉnh tổng mức đầu tư.

4. Trường hợp chỉ điều chỉnh cơ cấu các khoản mục chi phí nhưng không làm thay đổi giá trị dự toán xây dựng đã được phê duyệt bao gồm cả chi phí dự phòng thì chủ đầu tư tổ chức điều chỉnh.

5. Thẩm quyền thẩm định, phê duyệt dự toán xây dựng công trình điều chỉnh thực hiện theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng.

Mục 2. DỰ TOÁN GÓI THẦU XÂY DỰNG

Điều 12. Quy định chung về dự toán gói thầu xây dựng

1. Dự toán gói thầu xây dựng xác định theo từng gói thầu, phù hợp với kế hoạch lựa chọn nhà thầu, dự toán xây dựng công trình đã được phê duyệt và được thực hiện trước khi tổ chức lựa chọn nhà thầu xây dựng.

2. Dự toán gói thầu xây dựng gồm dự toán gói thầu thi công xây dựng; dự toán gói thầu mua sắm vật tư, thiết bị lắp đặt vào công trình; dự toán gói thầu tư vấn đầu tư xây dựng và dự toán gói thầu hỗn hợp.

3. Chủ đầu tư tổ chức xác định, cập nhật dự toán gói thầu xây dựng, thực hiện thẩm định, phê duyệt để thay thế giá gói thầu xây dựng ghi trong kế hoạch lựa chọn nhà thầu đã phê duyệt, làm cơ sở để lập Hồ sơ mời thầu hoặc Hồ sơ yêu cầu và đánh giá lựa chọn nhà thầu xây dựng.

4. Chủ đầu tư được thuê các tổ chức, cá nhân tư vấn quản lý chi phí đủ điều kiện năng lực theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng thực hiện xác định, cập nhật, thẩm tra dự toán gói thầu xây dựng trước khi phê duyệt.

Điều 13. Dự toán gói thầu thi công xây dựng

1. Dự toán gói thầu thi công xây dựng là toàn bộ chi phí cần thiết để thực hiện thi công xây dựng các công tác, công việc, hạng mục, công trình xây dựng phù hợp với phạm vi thực hiện của gói thầu thi công xây dựng. Nội dung dự toán gói thầu thi công xây dựng gồm chi phí xây dựng, chi phí hạng mục chung và chi phí dự phòng.

2. Chi phí xây dựng được xác định trên cơ sở khối lượng cần thực hiện của gói thầu và đơn giá xây dựng được quy định như sau:

a) Khối lượng cần thực hiện của gói thầu gồm khối lượng các công tác xây dựng đã được đo bóc, tính toán khi xác định chi phí xây dựng trong dự toán xây dựng công trình và các khối lượng cập nhật, bổ sung khác (nếu có) được xác định từ bản vẽ thiết kế, biện pháp thi công đối với những công trình, công tác riêng biệt phải lập thiết kế biện pháp thi công, các chỉ dẫn kỹ thuật, yêu cầu kỹ thuật liên quan của gói thầu.

b) Đơn giá xây dựng là toàn bộ chi phí cần thiết (gồm chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng) để thực hiện một đơn vị khối lượng công tác xây dựng tương ứng của khối lượng cần thực hiện của gói thầu. Đơn giá xây dựng được cập nhật trên cơ sở đơn giá trong dự toán xây dựng, phù hợp với mặt bằng giá thị trường khu vực xây dựng công trình, các chế độ chính sách của nhà nước có liên quan tại thời điểm xác định dự toán gói thầu, các chỉ dẫn kỹ thuật và yêu cầu kỹ thuật liên quan của gói thầu.

3. Chi phí hạng mục chung được xác định căn cứ định mức chi phí do cơ quan nhà nước có thẩm quyền công bố hoặc ước tính chi phí hoặc bằng dự toán.

4. Chi phí dự phòng trong dự toán gói thầu thi công xây dựng được xác định theo tỷ lệ % của các chi phí đã xác định trong dự toán gói thầu và thời gian thực hiện gói thầu nhưng không vượt mức tỷ lệ phần trăm (%) chi phí dự phòng của dự toán xây dựng công trình đã được phê duyệt.

Điều 14. Dự toán gói thầu mua sắm vật tư, thiết bị lắp đặt vào công trình

1. Dự toán gói thầu mua sắm vật tư, thiết bị lắp đặt vào công trình gồm chi phí mua sắm thiết bị công trình và thiết bị công nghệ; chi phí đào tạo và chuyển giao công nghệ (nếu có); chi phí lắp đặt, thí nghiệm, hiệu chỉnh; chi phí vận chuyển, bảo hiểm; thuế và các loại phí, chi phí liên quan khác và chi phí dự phòng.

2. Chi phí mua sắm vật tư, thiết bị được xác định trên cơ sở các khối lượng, số lượng vật tư, thiết bị của gói thầu cần mua sắm và đơn giá của vật tư, thiết bị được quy định như sau:

a) Khối lượng, số lượng vật tư, thiết bị của gói thầu cần mua sắm gồm khối lượng, số lượng vật tư, thiết bị cần mua sắm đã được đo bóc, tính toán khi xác định chi phí thiết bị trong dự toán xây dựng công trình và khối lượng, số lượng vật tư, thiết bị được cập nhật, bổ sung (nếu có) từ thiết kế xây dựng, công nghệ, các chỉ dẫn kỹ thuật và yêu cầu kỹ thuật liên quan của gói thầu;

b) Đơn giá vật tư, thiết bị gồm giá mua vật tư, thiết bị, chi phí vận chuyển, chi phí bảo hiểm và các loại thuế, phí có liên quan. Đơn giá mua vật tư, thiết bị xác định trên cơ sở đơn giá trong dự toán xây dựng, phù hợp với mặt bằng giá thị trường khu vực xây dựng công trình, các chế độ chính sách của nhà nước có liên quan tại thời điểm xác định dự toán gói thầu, các chỉ dẫn kỹ thuật và yêu cầu kỹ thuật liên quan của gói thầu.

3. Chi phí lắp đặt, thí nghiệm, hiệu chỉnh thiết bị gồm các khoản mục chi phí xác định như dự toán gói thầu thi công xây dựng.

4. Chi phí dự phòng trong dự toán gói thầu được xác định theo tỷ lệ phần trăm (%) của các chi phí đã xác định trong dự toán gói thầu và thời gian thực hiện gói thầu nhưng không vượt mức tỷ lệ phần trăm (%) chi phí dự phòng của dự toán xây dựng công trình đã được phê duyệt.

Điều 15. Dự toán gói thầu tư vấn đầu tư xây dựng

1. Dự toán gói thầu tư vấn đầu tư xây dựng là các chi phí để thực hiện một hoặc một số công việc tư vấn đầu tư xây dựng phù hợp với phạm vi công việc cần thực hiện của gói thầu.

2. Nội dung dự toán gói thầu tư vấn đầu tư xây dựng gồm chi phí chuyên gia, chi phí quản lý, chi phí khác, thu nhập chịu thuế tính trước, thuế và chi phí dự phòng. Đối với các gói thầu tư vấn khảo sát xây dựng; thí nghiệm chuyên ngành xây dựng thì nội dung dự toán gói thầu gồm các khoản mục chi phí như dự toán gói thầu thi công xây dựng.

3. Dự toán gói thầu tư vấn đầu tư xây dựng được xác định trên cơ sở chi phí tư vấn trong dự toán xây dựng công trình và cập nhật, bổ sung các khối lượng, các chế độ chính sách của nhà nước có liên quan đến chi phí (nếu có) tại thời điểm lập dự toán gói thầu.

4. Chi phí dự phòng của dự toán gói thầu xác định trên cơ sở đặc điểm, tính chất của loại công việc tư vấn, tiến độ thực hiện nhưng không vượt quá mức tỷ lệ phần trăm (%) chi phí dự phòng đã xác định trong dự toán xây dựng công trình.

5. Đối với các gói thầu khảo sát xây dựng, thiết kế xây dựng của công trình xây dựng từ cấp II trở lên, dự toán gói thầu còn gồm chi phí mua bảo hiểm nghề nghiệp trách nhiệm tư vấn đầu tư xây dựng.

6. Đối với các gói thầu tư vấn phải thực hiện trước khi phê duyệt tổng mức đầu tư xây dựng, dự toán xây dựng công trình thì xác định dự toán gói thầu trên cơ sở phạm vi công việc thực hiện.

Điều 16. Dự toán gói thầu hỗn hợp

1. Dự toán gói thầu thiết kế và thi công xây dựng (gọi tắt là EC) gồm dự toán các công việc theo quy định tại Điều 15 và Điều 13 Nghị định này.

2. Dự toán gói thầu mua sắm vật tư, thiết bị và thi công xây dựng (gọi tắt là PC) gồm dự toán các công việc theo quy định tại Điều 14 và Điều 13 Nghị định này.

3. Dự toán gói thầu thiết kế - mua sắm vật tư, thiết bị - thi công xây dựng (gọi tắt là EPC) gồm các khoản mục chi phí thiết kế, mua sắm vật tư, thiết bị và thi công xây dựng trong tổng mức đầu tư xây dựng của dự án đầu tư xây dựng đã được phê duyệt.

4. Dự toán gói thầu lập dự án - thiết kế - mua sắm vật tư, thiết bị - thi công xây dựng (chìa khóa trao tay) gồm các khoản mục chi phí trong tổng mức đầu tư xây dựng của dự án đầu tư xây dựng quy định tại mục b, c, d, đ, e và g Khoản 4 Điều 4 Nghị định này.

Chương IV

ĐỊNH MỨC, GIÁ XÂY DỰNG CÔNG TRÌNH VÀ CHỈ SỐ GIÁ XÂY DỰNG

Mục 1. ĐỊNH MỨC XÂY DỰNG

Điều 17. Định mức kinh tế - kỹ thuật

1. Định mức kinh tế - kỹ thuật gồm định mức cơ sở và định mức dự toán xây dựng công trình.

2. Định mức cơ sở gồm định mức sử dụng vật liệu, định mức lao động, định mức năng suất máy và thiết bị thi công. Định mức cơ sở để xác định định mức dự toán xây dựng công trình.

3. Định mức dự toán xây dựng công trình là mức hao phí cần thiết về vật liệu, nhân công, máy và thiết bị thi công được xác định phù hợp với yêu cầu kỹ thuật, điều kiện thi công và biện pháp thi công cụ thể để hoàn thành một đơn vị khối lượng công tác xây dựng công trình.

4. Định mức kinh tế - kỹ thuật là cơ sở để quản lý chi phí đầu tư xây dựng.

Điều 18. Định mức chi phí

1. Định mức chi phí gồm định mức tính bằng tỷ lệ phần trăm (%) và định mức tính bằng giá trị.

2. Định mức chi phí là cơ sở để xác định giá xây dựng, dự toán chi phí của một số loại công việc, chi phí trong đầu tư xây dựng gồm chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, chi phí chung, thu nhập chịu thuế tính trước, chi phí hạng mục chung và một số công việc, chi phí khác.

Điều 19. Quản lý định mức xây dựng

1. Bộ Xây dựng hướng dẫn phương pháp lập định mức dự toán xây dựng và công bố định mức xây dựng.

2. Trên cơ sở phương pháp lập định mức dự toán xây dựng theo quy định tại Khoản 1 Điều này, các Bộ quản lý công trình xây dựng chuyên ngành, Ủy ban nhân dân cấp tỉnh tổ chức lập và công bố định mức xây dựng cho các công việc đặc thù chuyên ngành của ngành và địa phương sau khi có ý kiến thống nhất của Bộ Xây dựng. Định kỳ hàng năm gửi những định mức xây dựng đã công bố về Bộ Xây dựng để theo dõi, quản lý.

3. Định mức xây dựng được công bố quy định tại Khoản 1, 2 Điều này là cơ sở để chủ đầu tư sử dụng, vận dụng, tham khảo khi xác định tổng mức đầu tư xây dựng, dự toán xây dựng và quản lý chi phí đầu tư xây dựng.

4. Đối với các công việc xây dựng chưa có trong hệ thống định mức dự toán xây dựng được công bố hoặc đã có trong hệ thống định mức dự toán xây dựng được công bố nhưng chưa phù hợp với yêu cầu kỹ thuật, điều kiện thi công, biện pháp thi công cụ thể của công trình được thực hiện như sau:

a) Chủ đầu tư tổ chức xác định các định mức dự toán xây dựng mới, định mức dự toán xây dựng điều chỉnh hoặc vận dụng định mức dự toán tương tự ở các công trình đã và đang thực hiện, làm cơ sở quản lý chi phí đầu tư xây dựng công trình;

b) Đối với các gói thầu xây dựng sử dụng vốn ngân sách nhà nước thực hiện hình thức chỉ định thầu thì chủ đầu tư phải báo cáo người quyết định đầu tư xem xét quyết định trước khi áp dụng. Riêng đối với công trình xây dựng thuộc dự án đầu tư do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định.

5. Chủ đầu tư được thuê tổ chức tư vấn quản lý chi phí đủ điều kiện năng lực theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng để lập, điều chỉnh, thẩm tra các định mức dự toán xây dựng tại Khoản 4 Điều này.

Mục 2. GIÁ XÂY DỰNG CÔNG TRÌNH VÀ CHỈ SỐ GIÁ XÂY DỰNG

Điều 20. Giá xây dựng công trình

1. Giá xây dựng công trình gồm:

a) Đơn giá xây dựng chi tiết của công trình được xác định cho các công tác xây dựng cụ thể của công trình, làm cơ sở để xác định dự toán xây dựng;

b) Giá xây dựng tổng hợp được xác định cho nhóm, loại công tác xây dựng, đơn vị kết cấu hoặc bộ phận công trình, công trình làm cơ sở để xác định dự toán xây dựng, tổng mức đầu tư xây dựng.

2. Đơn giá xây dựng chi tiết của công trình được xác định từ định mức xây dựng của công trình, giá vật tư, vật liệu, cấu kiện xây dựng, giá nhân công, giá ca máy và thiết bị thi công và các yếu tố chi phí cần thiết khác phù hợp với mặt bằng giá thị trường khu vực xây dựng công trình tại thời điểm xác định và các quy định khác có liên quan hoặc được xác định trên cơ sở giá thị trường.

3. Giá xây dựng tổng hợp được xác định trên cơ sở tổng hợp từ các đơn giá xây dựng chi tiết của công trình.

Điều 21. Quản lý giá xây dựng công trình

1. Chủ đầu tư căn cứ phương pháp xác định giá xây dựng công trình theo hướng dẫn của Bộ Xây dựng, yêu cầu kỹ thuật, điều kiện và biện pháp thi công cụ thể của công trình tổ chức xác định đơn giá xây dựng chi tiết của công trình, giá xây dựng tổng hợp của công trình làm cơ sở xác định dự toán xây dựng, tổng mức đầu tư và quản lý chi phí đầu tư xây dựng.

2. Chủ đầu tư được thuê các tổ chức, cá nhân tư vấn quản lý chi phí đầu tư xây dựng có đủ điều kiện năng lực theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng thực hiện các công việc hoặc phần công việc liên quan tới việc xác định, thẩm tra giá xây dựng công trình.

Điều 22. Chỉ số giá xây dựng

1. Chỉ số giá xây dựng là chỉ tiêu phản ánh mức độ biến động của giá xây dựng công trình theo thời gian, làm cơ sở xác định, điều chỉnh tổng mức đầu tư xây dựng, giá xây dựng công trình, dự toán xây dựng công trình, dự toán gói thầu xây dựng, giá hợp đồng xây dựng, quy đổi vốn đầu tư xây dựng công trình và quản lý chi phí đầu tư xây dựng.

2. Chỉ số giá xây dựng gồm chỉ số giá xây dựng theo loại công trình, theo cơ cấu chi phí (gồm chỉ số giá phần xây dựng, chỉ số giá phần thiết bị, chỉ số giá phần chi phí khác), yếu tố chi phí (gồm chỉ số giá vật liệu xây dựng công trình, chỉ số giá nhân công xây dựng, chỉ số giá máy và thiết bị thi công xây dựng).

3. Bộ Xây dựng hướng dẫn phương pháp xác định chỉ số giá xây dựng và công bố chỉ số giá xây dựng quốc gia. Ủy ban nhân dân cấp tỉnh giao Sở Xây dựng căn cứ vào phương pháp xác định chỉ số giá xây dựng do Bộ Xây dựng hướng dẫn xác định các loại chỉ số giá xây dựng quy định tại Khoản 2 Điều này, định kỳ công bố theo tháng, quý, năm và gửi về Bộ Xây dựng để theo dõi, quản lý. Kinh phí cho việc thu thập số liệu, tính toán và công bố các chỉ số giá xây dựng trên địa bàn các tỉnh, thành phố trực thuộc Trung ương được bố trí từ nguồn ngân sách hàng năm của địa phương.

4. Đối với các công trình chưa có trong danh mục chỉ số giá xây dựng do Sở Xây dựng công bố và công trình xây dựng theo tuyến đi qua địa bàn nhiều tỉnh, thành phố trực thuộc Trung ương thì chủ đầu tư căn cứ phương pháp xác định chỉ số giá xây dựng do Bộ Xây dựng hướng dẫn để tổ chức xác định các chỉ số giá xây dựng và quyết định việc áp dụng cho công trình.

5. Chủ đầu tư được thuê tổ chức tư vấn quản lý chi phí đủ điều kiện năng lực theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng để thu thập số liệu, tính toán chỉ số giá xây dựng tại Khoản 4 Điều này làm cơ sở xác định và quản lý chi phí đầu tư xây dựng.

Chương V

CHI PHÍ QUẢN LÝ DỰ ÁN VÀ TƯ VẤN ĐẦU TƯ XÂY DỰNG

Điều 23. Chi phí quản lý dự án

1. Chi phí quản lý dự án là chi phí cần thiết để tổ chức thực hiện các công việc quản lý dự án từ giai đoạn chuẩn bị dự án, thực hiện dự án và kết thúc xây dựng đưa công trình của dự án vào khai thác sử dụng.

2. Nội dung chi phí quản lý dự án gồm tiền lương của cán bộ quản lý dự án; tiền công trả cho người lao động theo hợp đồng; các khoản phụ cấp lương; tiền thưởng; phúc lợi tập thể; các khoản đóng góp (bảo hiểm xã hội; bảo hiểm y tế; bảo hiểm thất nghiệp; kinh phí công đoàn, trích nộp khác theo quy định của pháp luật đối với cá nhân được hưởng lương từ dự án); ứng dụng khoa học công nghệ, quản lý hệ thống thông tin công trình, đào tạo nâng cao năng lực cán bộ quản lý dự án; thanh toán các dịch vụ công cộng; vật tư văn phòng phẩm; thông tin, tuyên truyền, liên lạc; tổ chức hội nghị có liên quan đến dự án; công tác phí; thuê mướn; sửa chữa, mua sắm tài sản phục vụ quản lý dự án; chi phí khác và chi phí dự phòng.

3. Chi phí quản lý dự án xác định trên cơ sở định mức tỷ lệ phần trăm (%) do Bộ Xây dựng công bố hoặc bằng dự toán hoặc sử dụng cơ sở dữ liệu các dự án tương tự đã thực hiện phù hợp với hình thức tổ chức quản lý dự án, thời gian thực hiện dự án, quy mô và đặc điểm công việc quản lý dự án.

4. Trường hợp chủ đầu tư thuê tư vấn quản lý dự án đối với các dự án sử dụng vốn nhà nước ngoài ngân sách và dự án có tính chất đặc thù, riêng lẻ thì chi phí tư vấn quản lý dự án xác định bằng dự toán trên cơ sở nội dung, khối lượng công việc quản lý dự án được chủ đầu tư và tổ chức tư vấn thỏa thuận trong hợp đồng quản lý dự án.

5. Đối với các dự án cải tạo, sửa chữa quy mô nhỏ theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng, dự án có sự tham gia của cộng đồng thì chủ đầu tư được sử dụng bộ máy chuyên môn trực thuộc để quản lý thì chi phí quản lý dự án xác định bằng dự toán theo quy định tại Khoản 3 Điều này.

Điều 24. Quản lý chi phí quản lý dự án

1. Đối với các dự án sử dụng vốn nhà nước, chi phí quản lý dự án xác định theo Khoản 3 Điều 23 Nghị định này là chi phí tối đa để quản lý dự án. Chi phí quản lý dự án được quản lý trên cơ sở dự toán được xác định hàng năm phù hợp với nhiệm vụ, công việc quản lý dự án thực hiện và các chế độ chính sách có liên quan.

2. Trường hợp thực hiện trước một số công việc ở giai đoạn chuẩn bị dự án thì chi phí quản lý các công việc này xác định bằng dự toán và được bổ sung vào chi phí quản lý dự án.

3. Chi phí quản lý dự án được điều chỉnh trong các trường hợp được phép điều chỉnh dự án theo quy định tại Khoản 1 Điều 61 Luật Xây dựng.

Điều 25. Chi phí tư vấn đầu tư xây dựng

1. Chi phí tư vấn đầu tư xây dựng là chi phí cần thiết để thực hiện các công việc tư vấn đầu tư xây dựng từ giai đoạn chuẩn bị dự án, thực hiện dự án và kết thúc xây dựng đưa công trình của dự án vào khai thác sử dụng.

2. Nội dung chi phí công việc tư vấn đầu tư xây dựng gồm chi phí chuyên gia, chi phí quản lý của tổ chức tư vấn, chi phí khác gồm cả chi phí sử dụng hệ thống thông tin công trình, bảo hiểm trách nhiệm nghề nghiệp đối với công việc khảo sát xây dựng, thiết kế xây dựng công trình từ cấp II trở lên, lợi nhuận chịu thuế tính trước, thuế và chi phí dự phòng. Riêng các công việc tư vấn khảo sát xây dựng, thí nghiệm chuyên ngành xây dựng thì chi phí tư vấn gồm các khoản mục chi phí như chi phí xây dựng trong dự toán xây dựng công trình.

3. Chi phí công việc tư vấn đầu tư xây dựng được xác định trên cơ sở định mức tỷ lệ phần trăm (%) do Bộ Xây dựng công bố hoặc ước tính chi phí theo công việc tư vấn của dự án, công trình tương tự đã thực hiện hoặc xác định bằng dự toán.

4. Chi phí thuê chuyên gia tư vấn nước ngoài thực hiện một số loại công việc tư vấn xác định bằng dự toán phù hợp với các quy định của cấp có thẩm quyền và thông lệ quốc tế.

Điều 26. Quản lý chi phí tư vấn đầu tư xây dựng

1. Chi phí tư vấn đầu tư xây dựng xác định theo Khoản 3 Điều 25 Nghị định này là cơ sở để xác định chi phí tư vấn đầu tư xây dựng trong tổng mức đầu tư xây dựng, dự toán xây dựng công trình, xác định giá gói thầu và quản lý chi phí đầu tư xây dựng. Trước khi tổ chức lựa chọn nhà thầu thực hiện công việc tư vấn đầu tư xây dựng chủ đầu tư phải tổ chức xác định dự toán gói thầu tư vấn đầu tư xây dựng theo quy định tại Điều 15 Nghị định này làm cơ sở để lựa chọn nhà thầu.

2. Dự toán chi phí tư vấn đầu tư xây dựng đã phê duyệt là chi phí tối đa để thực hiện công tác tư vấn đầu tư xây dựng và chỉ được điều chỉnh khi thay đổi về phạm vi công việc và tiến độ thực hiện công tác tư vấn đầu tư xây dựng. Chi phí tư vấn đầu tư xây dựng được quản lý thông qua hợp đồng tư vấn xây dựng.

3. Trường hợp chủ đầu tư, các Ban quản lý dự án đầu tư xây dựng có đủ điều kiện năng lực theo quy định thực hiện một số công việc tư vấn đầu tư xây dựng thì được bổ sung chi phí thực hiện các công việc tư vấn vào chi phí quản lý dự án.

Chương VI

THANH TOÁN, QUYẾT TOÁN VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 27. Thanh toán hợp đồng xây dựng

Việc tạm ứng, thanh toán, hồ sơ thanh toán hợp đồng xây dựng thực hiện theo các quy định tại Nghị định quy định chi tiết về hợp đồng xây dựng.

Điều 28. Thanh toán vốn đầu tư xây dựng công trình

1. Trong thời hạn 7 ngày làm việc kể từ ngày nhận đủ hồ sơ thanh toán theo quy định, cơ quan thanh toán vốn đầu tư có trách nhiệm thanh toán vốn đầu tư theo đề nghị thanh toán của chủ đầu tư hoặc đại diện hợp pháp của chủ đầu tư trên cơ sở kế hoạch vốn được giao.

2. Chủ đầu tư hoặc đại diện hợp pháp của chủ đầu tư chịu trách nhiệm về đơn giá, khối lượng và giá trị đề nghị thanh toán trong hồ sơ đề nghị thanh toán; cơ quan thanh toán vốn đầu tư không chịu trách nhiệm về đơn giá, khối lượng và giá trị đề nghị thanh toán trong hồ sơ đề nghị thanh toán của chủ đầu tư hoặc đại diện hợp pháp của chủ đầu tư. Trong quá trình thanh toán, trường hợp phát hiện những sai sót trong hồ sơ đề nghị thanh toán, cơ quan thanh toán vốn đầu tư thông báo bằng văn bản để chủ đầu tư hoặc đại diện hợp pháp của chủ đầu tư bổ sung, hoàn chỉnh hồ sơ.

3. Nghiêm cấm các cơ quan thanh toán vốn đầu tư và chủ đầu tư tự đặt ra các quy định trái pháp luật trong việc thanh toán vốn đầu tư xây dựng.

Điều 29. Quyết toán vốn đầu tư xây dựng công trình

1. Các công trình xây dựng sử dụng vốn ngân sách nhà nước và vốn nhà nước ngoài ngân sách sau khi hoàn thành đều phải thực hiện quyết toán vốn đầu tư xây dựng công trình.

2. Chi phí đầu tư được quyết toán là toàn bộ chi phí hợp pháp thực hiện trong quá trình đầu tư xây dựng để đưa công trình của dự án vào khai thác, sử dụng. Chi phí hợp pháp là toàn bộ các khoản chi phí thực hiện trong phạm vi dự án, thiết kế, dự toán được phê duyệt; hợp đồng đã ký kết; kể cả phần điều chỉnh, bổ sung được duyệt theo quy định và đúng thẩm quyền. Đối với các dự án sử dụng vốn ngân sách nhà nước, chi phí đầu tư được quyết toán phải nằm trong giới hạn tổng mức đầu tư được duyệt hoặc được điều chỉnh theo quy định của pháp luật.

3. Chủ đầu tư có trách nhiệm lập Hồ sơ quyết toán vốn đầu tư xây dựng công trình và quy đổi vốn đầu tư công trình xây dựng sau khi hoàn thành được nghiệm thu bàn giao đưa vào sử dụng để trình người quyết định đầu tư phê duyệt chậm nhất là 9 tháng đối với các dự án quan trọng quốc gia và dự án nhóm A, 6 tháng đối với dự án nhóm B và 3 tháng đối với dự án nhóm C kể từ ngày công trình hoàn thành, đưa vào khai thác, sử dụng. Sau 6 tháng kể từ khi có quyết định phê duyệt quyết toán vốn đầu tư dự án hoàn thành, chủ đầu tư có trách nhiệm giải quyết công nợ, tất toán tài khoản dự án tại cơ quan thanh toán vốn đầu tư.

Đối với công trình, hạng mục công trình độc lập hoàn thành đưa vào sử dụng thuộc dự án đầu tư xây dựng, trường hợp cần thiết phải quyết toán ngay thì chủ đầu tư báo cáo người quyết định đầu tư xem xét, quyết định.

4. Đối với các dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước, sau khi kết thúc niên độ ngân sách, chủ đầu tư thực hiện việc quyết toán, sử dụng vốn đầu tư theo niên độ theo quy định của Bộ Tài chính.

5. Chủ đầu tư chậm thực hiện quyết toán theo quy định tại Khoản 3 Điều này bị xử lý theo quy định tại Nghị định về xử phạt vi phạm hành chính trong hoạt động xây dựng; kinh doanh bất động sản; sản xuất, khai khác, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở.

6. Thẩm quyền phê duyệt quyết toán vốn đầu tư:

a) Đối với các dự án quan trọng quốc gia và các dự án quan trọng khác do Thủ tướng Chính phủ quyết định đầu tư:

- Giao cơ quan quản lý cấp trên của Chủ đầu tư phê duyệt quyết toán các dự án thành phần sử dụng vốn ngân sách nhà nước;

- Chủ đầu tư phê duyệt quyết toán các dự án thành phần không sử dụng vốn ngân sách nhà nước.

b) Đối với các dự án còn lại, người quyết định đầu tư là người có thẩm quyền phê duyệt quyết toán vốn đầu tư.

Chương VII

QUYỀN VÀ NGHĨA VỤ CỦA NGƯỜI QUYẾT ĐỊNH ĐẦU TƯ, CHỦ ĐẦU TƯ, NHÀ THẦU XÂY DỰNG TRONG QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG

Điều 30. Quyền và nghĩa vụ của người quyết định đầu tư

1. Người quyết định đầu tư có các quyền sau đây:

a) Phê duyệt hoặc ủy quyền phê duyệt tổng mức đầu tư, dự toán xây dựng công trình, tổng mức đầu tư điều chỉnh và dự toán xây dựng công trình điều chỉnh;

b) Quyết định giá gói thầu trong kế hoạch lựa chọn nhà thầu, loại hợp đồng, hình thức hợp đồng;

c) Chấp thuận thực hiện lựa chọn tổ chức tư vấn quản lý chi phí đầu tư xây dựng đủ điều kiện năng lực theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng để thực hiện thẩm tra tổng mức đầu tư, dự toán xây dựng công trình làm cơ sở cho việc thẩm định, phê duyệt;

d) Các quyền khác liên quan đến quản lý chi phí theo quy định khác của pháp luật có liên quan.

2. Người quyết định đầu tư có nghĩa vụ sau đây:

a) Đảm bảo đủ nguồn vốn đầu tư để thanh toán cho dự án, công trình theo thời gian, tiến độ đã được phê duyệt;

b) Phê duyệt quyết toán vốn đầu tư theo đúng thời hạn quy định;

c) Các nghĩa vụ khác liên quan đến quản lý chi phí theo quy định khác của pháp luật có liên quan.

Điều 31. Quyền và nghĩa vụ của chủ đầu tư

1. Chủ đầu tư có các quyền sau đây:

a) Quyết định phương pháp xác định tổng mức đầu tư. Điều chỉnh cơ cấu các khoản mục chi phí trong tổng mức đầu tư nhưng không làm vượt tổng mức đầu tư đã được phê duyệt;

b) Điều chỉnh và phê duyệt dự toán xây dựng công trình điều chỉnh không làm vượt dự toán xây dựng công trình đã phê duyệt;

c) Tổ chức thẩm định hoặc thẩm tra, phê duyệt dự toán gói thầu xây dựng làm cơ sở lập Hồ sơ mời thầu hoặc Hồ sơ yêu cầu để lựa chọn nhà thầu;

d) Quyết định việc áp dụng, sử dụng định mức xây dựng, giá xây dựng công trình khi xác định dự toán xây dựng, chỉ số giá xây dựng cho công trình, gói thầu xây dựng;

đ) Thuê các tổ chức tư vấn quản lý chi phí đầu tư xây dựng đủ điều kiện năng lực theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng để thực hiện lập, thẩm tra, kiểm soát, quản lý chi phí đầu tư xây dựng;

e) Được quyền đòi bồi thường hoặc khởi kiện ra tòa án theo quy định của pháp luật đòi bồi thường các thiệt hại do việc chậm trễ của cơ quan thanh toán vốn đầu tư;

g) Chấp thuận các thay đổi biện pháp thi công, yêu cầu kỹ thuật do nhà thầu đề xuất nhưng phải đảm bảo chất lượng, tiến độ, an toàn, bảo vệ môi trường và không làm thay đổi giá trị hợp đồng đã ký kết. Kiểm soát các thay đổi trong quá trình thi công xây dựng công trình có liên quan đến thay đổi chi phí đầu tư xây dựng công trình hoặc đẩy nhanh tiến độ xây dựng công trình;

h) Chấp thuận các đề xuất về thay đổi vật tư, vật liệu xây dựng theo đề xuất của tư vấn thiết kế hoặc nhà thầu thi công xây dựng nhưng phải đảm bảo về mặt kỹ thuật, mỹ thuật, chất lượng, tiến độ xây dựng trên cơ sở giá trị trong hợp đồng đã ký kết;

i) Được thực hiện một số công việc tư vấn đầu tư xây dựng khi có đủ điều kiện năng lực theo quy định;

k) Các quyền khác liên quan đến quản lý chi phí theo quy định khác của pháp luật có liên quan.

2. Chủ đầu tư có các nghĩa vụ sau đây:

a) Tổ chức lập dự án đầu tư xây dựng công trình; trình cấp có thẩm quyền thẩm định, phê duyệt tổng mức đầu tư, tổng mức đầu tư điều chỉnh;

b) Tổ chức lập dự toán xây dựng công trình, dự toán xây dựng công trình điều chỉnh trình cấp có thẩm quyền thẩm định, phê duyệt;

c) Tổ chức xác định các định mức dự toán xây dựng mới hoặc điều chỉnh của công trình làm cơ sở quản lý chi phí đầu tư xây dựng;

d) Tổ chức xác định giá xây dựng công trình; chỉ số giá xây dựng cho công trình, gói thầu xây dựng;

đ) Tạm ứng, thanh toán và quyết toán hợp đồng theo các quy định trong hợp đồng đã ký kết với nhà thầu;

e) Tổ chức kiểm soát chi phí đầu tư xây dựng công trình theo quy định;

g) Quyết định và chịu trách nhiệm về tính chính xác, hợp lý của giá trị đề nghị cơ quan thanh toán vốn đầu tư thanh toán vốn cho nhà thầu;

h) Tổ chức lập Báo cáo quyết toán vốn đầu tư xây dựng công trình hoàn thành theo đúng quy định tại Điều 29 Nghị định này;

i) Mua bảo hiểm công trình đối với các công trình có quy định phải mua bảo hiểm;

k) Các nghĩa vụ khác liên quan đến quản lý chi phí theo quy định khác của pháp luật có liên quan.

Điều 32. Quyền và nghĩa vụ của nhà thầu tư vấn quản lý chi phí đầu tư xây dựng

1. Nhà thầu tư vấn quản lý chi phí đầu tư xây dựng có các quyền sau đây:

a) Thực hiện tư vấn các công việc quản lý chi phí phù hợp với điều kiện năng lực và phạm vi hoạt động theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng công trình;

b) Yêu cầu chủ đầu tư và các bên liên quan cung cấp các thông tin, tài liệu phục vụ cho công việc tư vấn quản lý chi phí;

c) Từ chối thực hiện các yêu cầu ngoài nhiệm vụ tư vấn quản lý chi phí theo hợp đồng đã ký kết;

d) Yêu cầu chủ đầu tư thanh toán các khoản chi phí theo hợp đồng đã ký kết; được thanh toán các khoản lãi vay do chậm thanh toán;

đ) Các quyền khác theo quy định hợp đồng tư vấn quản lý chi phí và quy định khác của pháp luật có liên quan.

2. Nhà thầu tư vấn quản lý chi phí đầu tư xây dựng có các nghĩa vụ sau đây:

a) Thực hiện các công việc tư vấn quản lý chi phí theo hợp đồng đã ký kết;

b) Chịu trách nhiệm trước pháp luật và chủ đầu tư về kết quả thực hiện tư vấn quản lý chi phí và bồi thường thiệt hại gây ra cho chủ đầu tư (nếu có) theo quy định của pháp luật về hợp đồng và pháp luật có liên quan;

c) Không được tiết lộ các thông tin, tài liệu có liên quan đến hoạt động quản lý chi phí do mình thực hiện khi chưa được phép của chủ đầu tư hoặc cấp có thẩm quyền;

d) Các nghĩa vụ khác theo quy định hợp đồng và quy định khác của pháp luật có liên quan.

Điều 33. Quyền và nghĩa vụ của nhà thầu thi công xây dựng

1. Nhà thầu thi công xây dựng có các quyền sau đây:

a) Quyết định định mức xây dựng, giá xây dựng và các chi phí khác có liên quan khi xác định giá dự thầu để tham gia đấu thầu;

b) Trong giai đoạn thi công xây dựng được thay đổi biện pháp thi công nhưng vẫn bảo đảm chất lượng, tiến độ, an toàn, bảo vệ môi trường sau khi được chủ đầu tư hoặc đại diện hợp pháp của chủ đầu tư chấp thuận và không thay đổi giá trị hợp đồng đã ký kết;

c) Chủ động sử dụng các khoản tạm ứng, thanh toán khối lượng xây dựng phục vụ thi công xây dựng công trình;

d) Được đề xuất và thỏa thuận với chủ đầu tư về định mức xây dựng, đơn giá xây dựng cho các công việc phát sinh trong quá trình thực hiện hợp đồng;

đ) Yêu cầu thanh toán các khoản lãi vay do chậm thanh toán; được bồi thường về những thiệt hại do việc chậm bàn giao mặt bằng và các thiệt hại khác không do lỗi của nhà thầu;

e) Các quyền khác theo quy định của hợp đồng và quy định khác của pháp luật có liên quan.

2. Nhà thầu thi công xây dựng có các nghĩa vụ sau đây:

a) Mua bảo hiểm đối với người lao động thi công trên công trường;

b) Bồi thường cho chủ đầu tư và các bên có liên quan những thiệt hại gây ra do lỗi của nhà thầu (nếu có) theo quy định của pháp luật về hợp đồng và pháp luật có liên quan;

c) Các nghĩa vụ khác theo quy định của hợp đồng và quy định khác của pháp luật có liên quan.

Chương VIII

QUẢN LÝ NHÀ NƯỚC VỀ CHI PHÍ ĐẦU TƯ XÂY DỰNG

Điều 34. Bộ Xây dựng

Bộ Xây dựng là cơ quan chịu trách nhiệm thống nhất quản lý nhà nước về chi phí đầu tư xây dựng và có trách nhiệm:

1. Hướng dẫn chi tiết về nội dung, phương pháp xác định và quản lý chi phí đầu tư xây dựng gồm sơ bộ tổng mức đầu tư xây dựng, tổng mức đầu tư xây dựng, dự toán xây dựng, định mức xây dựng, giá xây dựng công trình, chi phí quản lý dự án và tư vấn đầu tư xây dựng, chỉ số giá xây dựng, đo bóc khối lượng xây dựng công trình, giá ca máy và thiết bị thi công, điều chỉnh tổng mức đầu tư, điều chỉnh dự toán xây dựng, xác định đơn giá nhân công xây dựng, quy đổi vốn đầu tư xây dựng và kiểm soát chi phí trong đầu tư xây dựng.

2. Công bố định mức xây dựng, định mức các hao phí tính giá ca máy và thiết bị thi công xây dựng, định mức chi phí quản lý dự án và tư vấn đầu tư xây dựng, giá xây dựng, suất vốn đầu tư xây dựng công trình, chỉ số giá xây dựng quốc gia và các chỉ tiêu kinh tế - kỹ thuật khác.

3. Thanh tra, kiểm tra việc thực hiện các quy định về quản lý chi phí đầu tư xây dựng.

Điều 35. Bộ Tài chính

1. Hướng dẫn việc thanh toán, quyết toán vốn đầu tư xây dựng công trình. Quy định về quản lý, sử dụng các khoản thu từ hoạt động quản lý dự án của các chủ đầu tư, ban quản lý dự án sử dụng vốn ngân sách nhà nước.

2. Quy định mức thu phí và hướng dẫn việc quản lý sử dụng phí thẩm định dự án đầu tư, thiết kế, dự toán xây dựng và các phí khác (nếu có).

3. Thanh tra, kiểm tra việc thanh toán, quyết toán vốn đầu tư xây dựng các dự án sử dụng vốn ngân sách nhà nước và vốn nhà nước ngoài ngân sách.

Điều 36. Các Bộ và Ủy ban nhân dân cấp tỉnh

1. Các Bộ, Ủy ban nhân dân cấp tỉnh căn cứ phương pháp lập định mức dự toán xây dựng do Bộ Xây dựng hướng dẫn, tổ chức xây dựng và công bố các định mức dự toán xây dựng cho các công việc chuyên ngành, đặc thù của Bộ, địa phương sau khi thống nhất với Bộ Xây dựng.

2. Ủy ban nhân dân cấp tỉnh hướng dẫn lập và quản lý chi phí đầu tư xây dựng; công bố giá vật liệu xây dựng, đơn giá nhân công xây dựng, giá ca máy và thiết bị thi công, chỉ số giá xây dựng và đơn giá xây dựng công trình phù hợp với mặt bằng giá thị trường tại địa phương và kiểm tra việc thực hiện các quy định về quản lý chi phí đầu tư xây dựng trên địa bàn.

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 37. Xử lý chuyển tiếp

1. Dự án đầu tư xây dựng phê duyệt trước ngày Nghị định này có hiệu lực nhưng chưa triển khai hoặc đang triển khai thì các công việc về quản lý chi phí thực hiện theo các quy định của Nghị định số 112/2009/NĐ-CP ngày 14 tháng 12 năm 2009 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình.

2. Dự án đầu tư xây dựng đã lập, thẩm định nhưng chưa được phê duyệt trước ngày Nghị định này có hiệu lực thi hành thì các công việc về quản lý chi phí đầu tư xây dựng thực hiện điều chỉnh, bổ sung phù hợp với quy định tại Nghị định này.

Điều 38. Tổ chức thực hiện

1. Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 5 năm 2015 và thay thế Nghị định số 112/2009/NĐ-CP ngày 14 tháng 12 năm 2009 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các tổ chức chính trị, chính trị - xã hội, tổ chức chính trị - xã hội nghề nghiệp và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

3. Bộ Xây dựng chủ trì, phối hợp với các Bộ, ngành liên quan chịu trách nhiệm hướng dẫn thực hiện Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2015 - 37 hop dong xay dung

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 37/2015/NĐ-CP | Hà Nội, ngày 22 tháng 04 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VỀ HỢP ĐỒNG XÂY DỰNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Xây dựng,

Chính phủ ban hành Nghị định quy định chi tiết về hợp đồng xây dựng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định chi tiết về hợp đồng xây dựng.

2. Nghị định này áp dụng đối với các tổ chức, cá nhân liên quan đến việc xác lập và quản lý thực hiện hợp đồng xây dựng thuộc dự án đầu tư xây dựng (bao gồm cả hợp đồng xây dựng giữa nhà đầu tư thực hiện dự án BOT, BTO, BT và PPP với nhà thầu thực hiện các gói thầu của dự án) sau:

a) Dự án đầu tư xây dựng của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp, tổ chức xã hội, đơn vị thuộc lực lượng vũ trang nhân dân, đơn vị sự nghiệp công lập;

b) Dự án đầu tư xây dựng của doanh nghiệp nhà nước;

c) Dự án đầu tư xây dựng không thuộc quy định tại Điểm a, b Khoản này có sử dụng vốn nhà nước, vốn của doanh nghiệp nhà nước từ 30% trở lên hoặc dưới 30% nhưng trên 500 tỷ đồng trong tổng mức đầu tư của dự án;

Khuyến khích các tổ chức, cá nhân liên quan đến hợp đồng xây dựng thuộc các dự án đầu tư xây dựng sử dụng các nguồn vốn khác áp dụng quy định tại Nghị định này.

3. Đối với hợp đồng xây dựng thuộc các dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (gọi tắt là ODA), nếu điều ước quốc tế mà Việt Nam là thành viên có những quy định khác với các quy định tại Nghị định này thì thực hiện theo các quy định của Điều ước quốc tế đó.

Điều 2. Giải thích từ ngữ

Trong Nghị định này các từ ngữ dưới đây được hiểu như sau:

1. Hợp đồng xây dựng là hợp đồng dân sự được thỏa thuận bằng văn bản giữa bên giao thầu và bên nhận thầu để thực hiện một phần hay toàn bộ công việc trong hoạt động đầu tư xây dựng.

2. Bên giao thầu là chủ đầu tư hoặc đại diện của chủ đầu tư hoặc tổng thầu hoặc nhà thầu chính.

3. Bên nhận thầu là tổng thầu hoặc nhà thầu chính khi bên giao thầu là chủ đầu tư; là nhà thầu phụ khi bên giao thầu là tổng thầu hoặc nhà thầu chính. Bên nhận thầu có thể là liên danh các nhà thầu.

4. Điều kiện chung của hợp đồng xây dựng là tài liệu kèm theo hợp đồng quy định quyền, nghĩa vụ cơ bản và mối quan hệ của các bên tham gia hợp đồng xây dựng.

5. Điều kiện cụ thể của hợp đồng xây dựng là tài liệu kèm theo hợp đồng để cụ thể hóa, bổ sung một số quy định của điều kiện chung của hợp đồng xây dựng,

6. Phụ lục của hợp đồng xây dựng là tài liệu kèm theo hợp đồng xây dựng để quy định chi tiết, làm rõ, sửa đổi, bổ sung một số điều khoản của hợp đồng xây dựng.

7. Ngày làm việc trong Nghị định này được hiểu là các ngày theo dương lịch, trừ ngày chủ nhật, ngày nghỉ lễ, tết theo quy định của pháp luật.

8. Chỉ dẫn kỹ thuật là tập hợp các yêu cầu kỹ thuật dựa trên các quy chuẩn kỹ thuật, tiêu chuẩn được áp dụng cho công trình, thiết kế xây dựng công trình để hướng dẫn, quy định về vật liệu, sản phẩm, thiết bị sử dụng cho công trình gói thầu xây dựng và các công tác thi công, giám sát, nghiệm thu công trình xây dựng.

9. Thiết kế FEED là thiết kế kỹ thuật tổng thể được triển khai theo thông lệ quốc tế để làm cơ sở triển khai thiết kế chi tiết.

10. Phạm vi công việc được quy định tại Khoản 1 Điều 12 Nghị định này.

11. Nhà thầu chính là nhà thầu trực tiếp ký kết hợp đồng xây dựng với chủ đầu tư xây dựng.

12. Nhà thầu phụ là nhà thầu ký kết hợp đồng xây dựng với nhà thầu chính hoặc tổng thầu.

13. Nhà thầu nước ngoài là tổ chức được thành lập theo pháp luật nước ngoài hoặc cá nhân mang quốc tịch nước ngoài tham gia ký kết và quản lý thực hiện hợp đồng xây dựng tại Việt Nam. Nhà thầu nước ngoài có thể là nhà thầu chính, tổng thầu hoặc nhà thầu phụ.

Điều 3. Các loại hợp đồng xây dựng

1. Theo tính chất, nội dung công việc hợp đồng xây dựng có các loại sau:

a) Hợp đồng tư vấn xây dựng (viết tắt là hợp đồng tư vấn) là hợp đồng để thực hiện một, một số hay toàn bộ công việc tư vấn trong hoạt động đầu tư xây dựng;

b) Hợp đồng thi công xây dựng công trình (viết tắt là hợp đồng thi công xây dựng) là hợp đồng để thực hiện việc thi công xây dựng công trình, hạng mục công trình hoặc phần việc xây dựng theo thiết kế xây dựng công trình; hợp đồng tổng thầu thi công xây dựng công trình là hợp đồng thi công xây dựng để thực hiện tất cả các công trình của một dự án đầu tư;

c) Hợp đồng cung cấp thiết bị công nghệ (viết tắt là hợp đồng cung cấp thiết bị) là hợp đồng thực hiện việc cung cấp thiết bị để lắp đặt vào công trình xây dựng theo thiết kế công nghệ; hợp đồng tổng thầu cung cấp thiết bị công nghệ là hợp đồng cung cấp thiết bị cho tất cả các công trình của một dự án đầu tư xây dựng;

d) Hợp đồng thiết kế và thi công xây dựng công trình (tiếng Anh là Engineering - Construction viết tắt là EC) là hợp đồng để thực hiện việc thiết kế và thi công xây dựng công trình, hạng mục công trình; hợp đồng tổng thầu thiết kế và thi công xây dựng công trình là hợp đồng thiết kế và thi công xây dựng tất cả các công trình của một dự án đầu tư xây dựng;

đ) Hợp đồng thiết kế và cung cấp thiết bị công nghệ (tiếng Anh là Engineering - Procurement viết tắt là EP) là hợp đồng để thực hiện việc thiết kế và cung cấp thiết bị để lắp đặt vào công trình xây dựng theo thiết kế công nghệ; hợp đồng tổng thầu thiết kế và cung cấp thiết bị công nghệ là hợp đồng thiết kế và cung cấp thiết bị công nghệ cho tất cả các công trình của một dự án đầu tư xây dựng;

e) Hợp đồng cung cấp thiết bị công nghệ và thi công xây dựng công trình (tiếng Anh là Procurement - Construction viết tắt là PC) là hợp đồng để thực hiện việc cung cấp thiết bị công nghệ và thi công xây dựng công trình, hạng mục công trình; hợp đồng tổng thầu cung cấp thiết bị công nghệ và thi công xây dựng công trình là hợp đồng cung cấp thiết bị công nghệ và thi công xây dựng tất cả các công trình của một dự án đầu tư xây dựng;

g) Hợp đồng thiết kế - cung cấp thiết bị công nghệ và thi công xây dựng công trình (tiếng Anh là Engineering - Procurement - Construction viết tắt là EPC) là hợp đồng để thực hiện các công việc từ thiết kế, cung cấp thiết bị công nghệ đến thi công xây dựng công trình, hạng mục công trình; hợp đồng tổng thầu EPC là hợp đồng thiết kế - cung cấp thiết bị công nghệ và thi công xây dựng tất cả các công trình của một dự án đầu tư xây dựng;

h) Hợp đồng chìa khóa trao tay là hợp đồng xây dựng để thực hiện toàn bộ các công việc lập dự án, thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình của một dự án đầu tư xây dựng;

i) Hợp đồng cung cấp nhân lực, máy và thiết bị thi công là hợp đồng xây dựng để cung cấp kỹ sư, công nhân (gọi chung là nhân lực), máy, thiết bị thi công và các phương tiện cần thiết khác để phục vụ cho việc thi công công trình, hạng mục công trình, gói thầu hoặc công việc xây dựng theo thiết kế xây dựng;

k) Các loại hợp đồng xây dựng khác.

2. Theo hình thức giá hợp đồng, hợp đồng xây dựng có các loại sau:

a) Hợp đồng trọn gói;

b) Hợp đồng theo đơn giá cố định;

c) Hợp đồng theo đơn giá điều chỉnh;

d) Hợp đồng theo thời gian;

đ) Hợp đồng theo giá kết hợp là hợp đồng xây dựng sử dụng kết hợp các loại giá hợp đồng nêu từ Điểm a đến Điểm d Khoản này.

3. Theo mối quan hệ của các bên tham gia trong hợp đồng, hợp đồng xây dựng có các loại sau:

a) Hợp đồng thầu chính là hợp đồng xây dựng được ký kết giữa chủ đầu tư với nhà thầu chính hoặc tổng thầu.

b) Hợp đồng thầu phụ là hợp đồng xây dựng được ký kết giữa nhà thầu chính hoặc tổng thầu với nhà thầu phụ.

c) Hợp đồng giao khoán nội bộ là hợp đồng giữa bên giao thầu và bên nhận thầu thuộc một cơ quan, tổ chức.

d) Hợp đồng xây dựng có yếu tố nước ngoài là hợp đồng xây dựng được ký kết giữa một bên là nhà thầu nước ngoài với nhà thầu trong nước hoặc chủ đầu tư trong nước.

Điều 4. Nguyên tắc ký kết hợp đồng xây dựng

Về nguyên tắc ký kết hợp đồng xây dựng phải phù hợp với quy định tại Khoản 2 Điều 138 Luật Xây dựng số 50/2014/QH13 và đảm bảo các nguyên tắc sau:

1. Tại thời điểm ký kết hợp đồng bên nhận thầu phải đáp ứng điều kiện năng lực hành nghề, năng lực hoạt động theo quy định của pháp luật về xây dựng. Đối với nhà thầu liên danh, việc phân chia khối lượng công việc trong thỏa thuận liên danh phải phù hợp với năng lực hoạt động của từng thành viên trong liên danh. Đối với nhà thầu chính nước ngoài, phải có cam kết thuê thầu phụ trong nước thực hiện các công việc của hợp đồng dự kiến giao thầu phụ khi các nhà thầu trong nước đáp ứng được yêu cầu của gói thầu.

2. Chủ đầu tư hoặc đại diện của chủ đầu tư được ký hợp đồng với một hay nhiều nhà thầu chính để thực hiện công việc. Trường hợp chủ đầu tư ký hợp đồng với nhiều nhà thầu chính thì nội dung của các hợp đồng này phải bảo đảm sự thống nhất, đồng bộ trong quá trình thực hiện các công việc của hợp đồng để bảo đảm tiến độ, chất lượng, hiệu quả đầu tư của dự án đầu tư xây dựng.

3. Tổng thầu, nhà thầu chính được ký hợp đồng với một hoặc một số nhà thầu phụ, nhưng các nhà thầu phụ này phải được chủ đầu tư chấp thuận, các hợp đồng thầu phụ này phải thống nhất, đồng bộ với hợp đồng thầu chính đã ký với chủ đầu tư. Tổng thầu, nhà thầu chính phải chịu trách nhiệm với chủ đầu tư về tiến độ, chất lượng các công việc đã ký kết, kể cả các công việc do nhà thầu phụ thực hiện.

4. Giá ký kết hợp đồng không được vượt giá trúng thầu hoặc kết quả đàm phán, thương thảo hợp đồng xây dựng, trừ khối lượng phát sinh ngoài phạm vi công việc của gói thầu được Người có thẩm quyền quyết định đầu tư cho phép.

Điều 5. Nguyên tắc thực hiện hợp đồng xây dựng

Khi thực hiện hợp đồng xây dựng, các bên hợp đồng phải đảm bảo các nguyên tắc thực hiện hợp đồng xây dựng theo quy định tại Khoản 3 Điều 138 Luật Xây dựng số 50/2014/QH13.

Điều 6. Hiệu lực và tính pháp lý của hợp đồng xây dựng

1. Hợp đồng xây dựng có hiệu lực pháp lý khi đáp ứng đủ các điều kiện sau:

a) Người tham gia ký kết có đầy đủ năng lực hành vi dân sự;

b) Đáp ứng các nguyên tắc ký kết hợp đồng quy định tại Điều 4 Nghị định này;

c) Hình thức hợp đồng bằng văn bản và được ký kết bởi người đại diện đúng thẩm quyền theo pháp luật của các bên tham gia hợp đồng. Trường hợp một bên tham gia hợp đồng là tổ chức thì bên đó phải ký tên, đóng dấu theo quy định của pháp luật.

2. Thời điểm có hiệu lực của hợp đồng xây dựng là thời điểm ký kết hợp đồng (đóng dấu nếu có) hoặc thời điểm cụ thể khác do các bên thỏa thuận trong hợp đồng xây dựng và bên giao thầu đã nhận được bảo đảm thực hiện hợp đồng của bên nhận thầu (đối với hợp đồng có quy định về bảo đảm thực hiện hợp đồng).

3. Tính pháp lý của hợp đồng xây dựng:

a) Hợp đồng xây dựng có hiệu lực là cơ sở pháp lý cao nhất mà bên giao thầu, bên nhận thầu và các bên liên quan có nghĩa vụ thực hiện;

b) Hợp đồng xây dựng có hiệu lực là cơ sở pháp lý cao nhất để giải quyết tranh chấp giữa các bên. Các tranh chấp chưa được các bên thỏa thuận trong hợp đồng sẽ được giải quyết trên cơ sở các quy định của pháp luật có liên quan;

c) Các cơ quan quản lý nhà nước, cơ quan kiểm soát, cấp phát, cho vay vốn, thanh tra, kiểm tra, kiểm toán và các cơ quan có liên quan khác phải căn cứ vào nội dung hợp đồng xây dựng có hiệu lực pháp lý để thực hiện chức năng, nhiệm vụ của mình theo quy định, không được xâm phạm đến quyền và lợi ích hợp pháp của các bên tham gia hợp đồng.

Điều 7. Quản lý thực hiện hợp đồng xây dựng

1. Trong phạm vi quyền và nghĩa vụ của mình, các bên cần lập kế hoạch và biện pháp tổ chức thực hiện phù hợp với nội dung của hợp đồng xây dựng đã ký kết nhằm đạt được các thỏa thuận trong hợp đồng.

2. Tùy theo loại hợp đồng xây dựng, nội dung quản lý thực hiện hợp đồng xây dựng bao gồm:

a) Quản lý tiến độ thực hiện hợp đồng;

b) Quản lý về chất lượng;

c) Quản lý khối lượng và giá hợp đồng;

d) Quản lý về an toàn lao động, bảo vệ môi trường và phòng chống cháy nổ;

đ) Quản lý điều chỉnh hợp đồng và các nội dung khác của hợp đồng.

3. Bên giao thầu, bên nhận thầu phải cử và thông báo cho bên kia về người đại diện để quản lý thực hiện hợp đồng xây dựng. Người đại diện của các bên phải được toàn quyền quyết định và chịu trách nhiệm về các quyết định của mình trong phạm vi quyền hạn được quy định trong hợp đồng.

4. Tất cả các kiến nghị, đề xuất, yêu cầu và các ý kiến phản hồi của các bên trong quá trình quản lý thực hiện hợp đồng xây dựng phải thực hiện bằng văn bản. Nội dung văn bản kiến nghị, đề xuất, yêu cầu cần thể hiện căn cứ, cơ sở, hiệu quả (nếu có) của các kiến nghị, đề xuất, yêu cầu và thời hạn trả lời theo đúng thỏa thuận trong hợp đồng. Khi nhận được kiến nghị, đề xuất, yêu cầu của một bên, bên kia phải trả lời bằng văn bản về việc chấp thuận hoặc không chấp thuận đúng thời hạn quy định đã được các bên thỏa thuận trong hợp đồng xây dựng, nhưng tối đa là bảy (07) ngày làm việc kể từ ngày nhận được kiến nghị, đề xuất, yêu cầu, trừ trường hợp các bên có thỏa thuận khác. Sau khoảng thời gian này nếu bên nhận được kiến nghị, đề xuất, yêu cầu không giải quyết mà không đưa ra lý do chính đáng gây thiệt hại cho bên kia, thì phải hoàn toàn chịu trách nhiệm và bồi thường thiệt hại cho bên kia (nếu có).

5. Các kiến nghị, đề xuất, yêu cầu của các bên trong quá trình quản lý thực hiện hợp đồng phải gửi đến đúng địa chỉ giao dịch hoặc địa chỉ trao đổi thông tin mà các bên đã thỏa thuận trong hợp đồng xây dựng.

6. Những nội dung chưa được quy định tại Nghị định này, các bên phải căn cứ vào các quy định của pháp luật có liên quan để thực hiện.

Chương II

NHỮNG QUY ĐỊNH CỤ THỂ

Mục 1: CÁC THÔNG TIN, CĂN CỨ KÝ KẾT, NỘI DUNG, HỒ SƠ, LUẬT ÁP DỤNG VÀ NGÔN NGỮ SỬ DỤNG CHO HỢP ĐỒNG XÂY DỰNG

Điều 8. Thông tin về hợp đồng xây dựng

Thông tin về hợp đồng xây dựng phải được ghi trong hợp đồng, bao gồm:

1. Loại hợp đồng, số hợp đồng, tên gói thầu, tên dự án, địa điểm xây dựng và căn cứ ký kết hợp đồng.

2. Tên giao dịch của các bên tham gia ký kết hợp đồng, đại diện của các bên, địa chỉ đăng ký kinh doanh hay địa chỉ để giao dịch, mã số thuế, giấy đăng ký kinh doanh, số tài khoản, điện thoại, fax, e-mail, thời gian và địa điểm ký kết hợp đồng, các thông tin liên quan khác.

3. Trường hợp bên nhận thầu là liên danh các nhà thầu thì phải ghi đầy đủ thông tin của các thành viên trong liên danh theo quy định tại Khoản 2 Điều này, trong đó phải ghi rõ thành viên đứng đầu liên danh.

Điều 9. Căn cứ ký kết hợp đồng xây dựng

1. Các căn cứ ký kết hợp đồng xây dựng bao gồm các yêu cầu về công việc cần thực hiện được các bên thống nhất, kết quả lựa chọn nhà thầu, kết quả thương thảo, hoàn thiện hợp đồng và các căn cứ pháp lý áp dụng có liên quan.

2. Đối với hợp đồng EPC, EC, EP ngoài các căn cứ nêu ở Khoản 1 Điều này thì căn cứ ký kết hợp đồng còn bao gồm báo cáo nghiên cứu khả thi đầu tư xây dựng hoặc thiết kế FEED được duyệt.

3. Đối với hợp đồng chìa khóa trao tay ngoài các căn cứ nêu ở Khoản 1 Điều này thì căn cứ ký kết hợp đồng còn bao gồm nhiệm vụ thực hiện dự án, chủ trương đầu tư, báo cáo nghiên cứu tiền khả thi đầu tư xây dựng được phê duyệt.

Điều 10. Nội dung hợp đồng xây dựng, hồ sơ hợp đồng xây dựng và thứ tự ưu tiên của các tài liệu hợp đồng xây dựng

Nội dung hợp đồng xây dựng, hồ sơ hợp đồng xây dựng và thứ tự ưu tiên của các tài liệu kèm theo hợp đồng xây dựng thực hiện theo quy định tại Điều 141, Điều 142 Luật Xây dựng số 50/2014/QH13.

Điều 11. Luật áp dụng và ngôn ngữ sử dụng cho hợp đồng xây dựng

1. Hợp đồng xây dựng phải áp dụng hệ thống pháp luật của nước Cộng hòa xã hội chủ nghĩa Việt Nam và tuân thủ các quy định của Nghị định này.

2. Ngôn ngữ sử dụng cho hợp đồng xây dựng là tiếng Việt.

3. Đối với hợp đồng xây dựng có yếu tố nước ngoài thì ngôn ngữ sử dụng là tiếng Việt và tiếng nước ngoài do các bên thỏa thuận lựa chọn; trường hợp không thỏa thuận được thì sử dụng tiếng Anh.

Mục 2: NỘI DUNG VÀ KHỐI LƯỢNG CÔNG VIỆC, YÊU CẦU CHẤT LƯỢNG VÀ TIẾN ĐỘ THỰC HIỆN

Điều 12. Nội dung và khối lượng công việc của hợp đồng xây dựng

1. Nội dung và khối lượng công việc của hợp đồng xây dựng là những nội dung, khối lượng công việc mà bên giao thầu ký kết với bên nhận thầu phù hợp với phạm vi công việc của hợp đồng và phải được các bên thỏa thuận rõ trong hợp đồng. Phạm vi công việc được xác định căn cứ vào hồ sơ mời thầu hoặc hồ sơ yêu cầu, hồ sơ dự thầu hoặc hồ sơ đề xuất, các biên bản đàm phán và các văn bản pháp lý có liên quan. Tùy theo loại hợp đồng xây dựng cụ thể, phạm vi công việc thực hiện được xác định như sau:

a) Đối với hợp đồng tư vấn xây dựng: Là việc lập quy hoạch; lập dự án đầu tư xây dựng; thiết kế; khảo sát; quản lý dự án; quản lý thực hiện hợp đồng xây dựng; giám sát thi công xây dựng; thẩm tra thiết kế, dự toán và các công việc tư vấn khác trong hoạt động đầu tư xây dựng;

b) Đối với hợp đồng thi công xây dựng: Là việc cung cấp vật liệu xây dựng, nhân lực, máy và thiết bị thi công và thi công xây dựng công trình theo đúng hồ sơ thiết kế được phê duyệt.

c) Đối với hợp đồng cung cấp thiết bị công nghệ: Là việc cung cấp thiết bị; hướng dẫn lắp đặt, sử dụng, vận hành thử, vận hành, đào tạo và chuyển giao công nghệ (nếu có) theo đúng hồ sơ thiết kế được phê duyệt.

d) Đối với hợp đồng EPC: Là việc thiết kế, cung cấp vật tư, thiết bị và thi công xây dựng công trình; đào tạo và hướng dẫn vận hành, bảo dưỡng, sửa chữa; chuyển giao công nghệ; vận hành thử không tải và có tải; những công việc khác theo đúng hồ sơ thiết kế được phê duyệt.

đ) Đối với hợp đồng chìa khóa trao tay: Nội dung chủ yếu là việc lập dự án đầu tư xây dựng; thiết kế; cung cấp thiết bị và thi công xây dựng công trình; đào tạo và hướng dẫn vận hành, bảo dưỡng, bảo trì, sửa chữa; chuyển giao công nghệ; vận hành thử không tải và có tải; bàn giao công trình sẵn sàng đi vào hoạt động cho bên giao thầu và những công việc khác theo đúng dự án được phê duyệt.

2. Việc điều chỉnh khối lượng công việc của hợp đồng được thực hiện theo quy định tại Điều 37 Nghị định này.

Điều 13. Yêu cầu về chất lượng sản phẩm và nghiệm thu, bàn giao sản phẩm hợp đồng xây dựng

1. Yêu cầu về chất lượng sản phẩm của hợp đồng xây dựng:

a) Chất lượng sản phẩm của hợp đồng xây dựng phải đáp ứng các yêu cầu của hợp đồng, tuân thủ và đáp ứng các yêu cầu về chất lượng theo quy định của pháp luật. Các bên tham gia hợp đồng phải thỏa thuận trong hợp đồng về quy chuẩn, tiêu chuẩn (tiêu chuẩn và quy chuẩn Quốc gia), chỉ dẫn kỹ thuật áp dụng cho sản phẩm của hợp đồng xây dựng.

b) Đối với thiết bị, hàng hóa nhập khẩu ngoài quy định tại Điểm a Khoản này còn phải quy định về nguồn gốc, xuất xứ.

2. Nghiệm thu, bàn giao sản phẩm các công việc hoàn thành:

a) Các thỏa thuận về quy trình nghiệm thu, bàn giao của các bên tham gia hợp đồng phải tuân thủ đúng các quy định của pháp luật về quản lý chất lượng công trình xây dựng.

b) Các công việc cần nghiệm thu, bàn giao; căn cứ nghiệm thu, bàn giao; quy trình, thời điểm nghiệm thu, bàn giao sản phẩm các công việc hoàn thành; thành phần nhân sự tham gia nghiệm thu, bàn giao; biểu mẫu nghiệm thu, bàn giao; các quy định về người ký, các biên bản, tài liệu nghiệm thu, bàn giao phải đúng với quy định của pháp luật và được các bên thỏa thuận trong hợp đồng.

c) Các bên chỉ được nghiệm thu, bàn giao các sản phẩm đáp ứng yêu cầu về chất lượng theo quy định tại Khoản 1 Điều này.

d) Đối với những công việc theo yêu cầu phải được nghiệm thu trước khi chuyển qua các công việc khác, bên nhận thầu phải thông báo trước cho bên giao thầu để nghiệm thu theo quy định của pháp luật về quản lý chất lượng công trình xây dựng.

đ) Đối với các sản phẩm sai sót (chưa bảo đảm yêu cầu của hợp đồng) thì phải được sửa chữa, trường hợp không sửa chữa được thì phải loại bỏ. Bên nào gây ra sai sót thì bên đó phải chịu toàn bộ chi phí liên quan đến sửa chữa, kiểm định lại và các chi phí khác liên quan đến việc khắc phục sai sót, cũng như tiến độ thực hiện hợp đồng.

Điều 14. Thời gian và tiến độ thực hiện hợp đồng xây dựng

1. Thời gian thực hiện hợp đồng được tính từ ngày hợp đồng có hiệu lực cho đến khi các bên đã hoàn thành các nghĩa vụ theo hợp đồng xây dựng đã ký.

2. Bên nhận thầu có trách nhiệm lập tiến độ chi tiết thực hiện hợp đồng trình bên giao thầu chấp thuận để làm căn cứ thực hiện.

3. Tiến độ thực hiện hợp đồng phải thể hiện các mốc hoàn thành, bàn giao các công việc, sản phẩm chủ yếu.

4. Đối với hợp đồng thi công xây dựng của gói thầu có quy mô lớn, thời gian thực hiện dài, thì tiến độ thi công có thể được lập cho từng giai đoạn.

5. Đối với hợp đồng cung cấp thiết bị, tiến độ cung cấp thiết bị phải thể hiện các mốc bàn giao thiết bị, trong đó có quy định về số lượng, chủng loại thiết bị cho từng đợt bàn giao.

6. Đối với hợp đồng EPC, hợp đồng chìa khóa trao tay, ngoài tiến độ thi công cho từng giai đoạn còn phải lập tiến độ cho từng loại công việc (lập dự án, thiết kế, cung cấp thiết bị và thi công xây dựng).

7. Khuyến khích việc đẩy nhanh tiến độ thực hiện hợp đồng trên cơ sở bảo đảm chất lượng sản phẩm của hợp đồng. Trường hợp đẩy nhanh tiến độ đem lại hiệu quả cao hơn cho dự án thì bên nhận thầu được xét thưởng theo thỏa thuận trong hợp đồng.

8. Việc điều chỉnh tiến độ của hợp đồng được thực hiện theo quy định tại Điều 39 Nghị định này.

Mục 3: GIÁ HỢP ĐỒNG, TẠM ỨNG, THANH TOÁN, QUYẾT TOÁN VÀ THANH LÝ HỢP ĐỒNG XÂY DỰNG

Điều 15. Giá hợp đồng xây dựng và điều kiện áp dụng

1. Giá hợp đồng xây dựng là khoản kinh phí bên giao thầu cam kết trả cho bên nhận thầu để thực hiện công việc theo yêu cầu về khối lượng, chất lượng, tiến độ, điều kiện thanh toán, tạm ứng hợp đồng và các yêu cầu khác theo thỏa thuận trong hợp đồng xây dựng.

2. Trong hợp đồng xây dựng các bên phải ghi rõ nội dung các khoản chi phí, các loại thuế, phí (nếu có) đã tính và chưa tính trong giá hợp đồng; giá hợp đồng xây dựng được điều chỉnh phải phù hợp với loại hợp đồng, hình thức giá hợp đồng và phải được các bên thỏa thuận trong hợp đồng. Đối với những hợp đồng xây dựng các bên có thỏa thuận thanh toán bằng nhiều đồng tiền khác nhau thì phải ghi cụ thể giá hợp đồng tương ứng với từng loại tiền tệ.

3. Giá hợp đồng xây dựng có các hình thức sau:

a) Giá hợp đồng trọn gói là giá hợp đồng không thay đổi trong suốt quá trình thực hiện hợp đồng đối với khối lượng các công việc thuộc phạm vi hợp đồng đã ký kết, trừ trường hợp bất khả kháng và thay đổi phạm vi công việc phải thực hiện.

b) Giá hợp đồng theo đơn giá cố định được xác định trên cơ sở đơn giá cố định cho các công việc nhân với khối lượng công việc tương ứng. Đơn giá cố định là đơn giá không thay đổi trong suốt thời gian thực hiện hợp đồng, trừ trường hợp bất khả kháng.

c) Giá hợp đồng theo đơn giá điều chỉnh được xác định trên cơ sở đơn giá đã điều chỉnh do trượt giá theo các thỏa thuận trong hợp đồng nhân với khối lượng công việc tương ứng được điều chỉnh giá. Phương pháp điều chỉnh đơn giá do trượt giá thực hiện theo quy định tại Khoản 3, 4 Điều 38 Nghị định này.

d) Giá hợp đồng theo thời gian được xác định trên cơ sở mức thù lao cho chuyên gia, các khoản chi phí ngoài mức thù lao cho chuyên gia và thời gian làm việc (khối lượng) tính theo tháng, tuần, ngày, giờ.

- Mức thù lao cho chuyên gia là chi phí cho chuyên gia, được xác định trên cơ sở mức lương cho chuyên gia và các chi phí liên quan do các bên thỏa thuận trong hợp đồng nhân với thời gian làm việc thực tế (theo tháng, tuần, ngày, giờ).

- Các khoản chi phí ngoài mức thù lao cho chuyên gia bao gồm: Chi phí đi lại, văn phòng làm việc và chi phí hợp lý khác.

đ) Giá hợp đồng theo giá kết hợp là loại giá hợp đồng được sử dụng kết hợp các loại giá hợp đồng nêu từ Điểm a đến Điểm d Khoản này cho phù hợp với đặc tính của từng loại công việc trong hợp đồng.

4. Giá hợp đồng xây dựng được xác định căn cứ vào giá trúng thầu, hoặc kết quả đàm phán, thương thảo hợp đồng xây dựng giữa các bên.

5. Điều kiện áp dụng các loại giá hợp đồng xây dựng được quy định như sau:

a) Đối với hợp đồng trọn gói:

Giá hợp đồng trọn gói được áp dụng cho các gói thầu tại thời điểm lựa chọn nhà thầu và đàm phán ký kết hợp đồng đã đủ điều kiện để xác định rõ về khối lượng và đơn giá để thực hiện các công việc theo đúng các yêu cầu của hợp đồng xây dựng hoặc trong một số trường hợp chưa thể xác định được rõ khối lượng, đơn giá (như: Hợp đồng EC, EP, PC, EPC và hợp đồng chìa khóa trao tay) nhưng các bên tham gia hợp đồng có đủ năng lực kinh nghiệm để tính toán, xác định giá hợp đồng trọn gói.

Khi áp dụng giá hợp đồng trọn gói thì giá gói thầu, giá hợp đồng phải tính toán đầy đủ các yếu tố rủi ro liên quan đến giá hợp đồng như rủi ro về khối lượng, trượt giá trong thời gian thực hiện hợp đồng và mỗi bên phải tự chịu trách nhiệm đối với các rủi ro của mình.

b) Đối với hợp đồng theo đơn giá cố định:

Giá hợp đồng theo đơn giá cố định được áp dụng cho các gói thầu tại thời điểm lựa chọn nhà thầu và đàm phán ký kết hợp đồng đã đủ điều kiện để xác định rõ về đơn giá để thực hiện các công việc theo đúng các yêu cầu của hợp đồng xây dựng, nhưng chưa xác định được chính xác khối lượng công việc. Khi đó, đơn giá cho các công việc theo hợp đồng phải tính toán đầy đủ các yếu tố rủi ro liên quan đến giá hợp đồng như trượt giá trong thời gian thực hiện hợp đồng và mỗi bên phải tự chịu trách nhiệm đối với các rủi ro của mình. Khi đó, giá gói thầu, giá hợp đồng các bên phải dự tính trước chi phí dự phòng cho các yếu tố trượt giá và khối lượng.

c) Đối với hợp đồng theo đơn giá điều chỉnh: Được áp dụng cho các gói thầu tại thời điểm lựa chọn nhà thầu và đàm phán ký kết hợp đồng các bên tham gia hợp đồng chưa đủ điều kiện để xác định rõ về khối lượng, đơn giá và các yếu tố rủi ro liên quan đến giá hợp đồng như trượt giá trong thời gian thực hiện hợp đồng. Khi đó, giá gói thầu, giá hợp đồng các bên phải dự tính trước chi phí dự phòng cho các yếu tố trượt giá và khối lượng.

d) Giá hợp đồng theo thời gian thường được áp dụng đối với một số hợp đồng xây dựng có công việc tư vấn trong hoạt động đầu tư xây dựng. Hợp đồng tư vấn xây dựng được áp dụng tất cả các loại giá hợp đồng quy định trong Nghị định này.

Điều 16. Bảo đảm thực hiện hợp đồng xây dựng

1. Bảo đảm thực hiện hợp đồng xây dựng là việc bên nhận thầu thực hiện một trong các biện pháp đặt cọc, ký quỹ hoặc bảo lãnh để bảo đảm thực hiện nghĩa vụ của mình trong thời gian thực hiện hợp đồng; khuyến khích áp dụng hình thức bảo lãnh.

2. Bảo đảm thực hiện hợp đồng phải được nộp cho bên giao thầu trước thời điểm hợp đồng có hiệu lực theo đúng thỏa thuận của các bên về giá trị, loại tiền, phương thức bảo đảm; theo mẫu được bên giao thầu chấp nhận và phải có hiệu lực cho đến khi bên nhận thầu đã hoàn thành các nghĩa vụ theo hợp đồng hoặc sau khi bên giao thầu đã nhận được bảo đảm bảo hành đối với hợp đồng có công việc thi công xây dựng và cung cấp thiết bị. Riêng hợp đồng tư vấn xây dựng, hợp đồng giao khoán nội bộ, hợp đồng xây dựng thuộc các chương trình mục tiêu do các hộ dân thực hiện và những hợp đồng xây dựng theo hình thức tự thực hiện không bắt buộc bảo đảm thực hiện hợp đồng xây dựng.

3. Trường hợp bên nhận thầu là nhà thầu liên danh thì từng thành viên phải nộp bảo đảm thực hiện hợp đồng cho bên giao thầu, mức bảo đảm tương ứng với phần giá trị hợp đồng mà mỗi thành viên thực hiện. Nếu liên danh có thỏa thuận nhà thầu đứng đầu liên danh nộp bảo đảm thực hiện hợp đồng thì nhà thầu đứng đầu liên danh nộp bảo đảm cho bên giao thầu, từng thành viên nộp bảo đảm thực hiện hợp đồng cho nhà thầu đứng đầu liên danh tương ứng với giá trị hợp đồng do mình thực hiện.

4. Giá trị bảo đảm thực hiện hợp đồng, phương thức bảo đảm phải được quy định trong hồ sơ mời thầu hoặc hồ sơ yêu cầu. Mức bảo đảm thực hiện hợp đồng được xác định trong khoảng từ 2% đến 10% giá hợp đồng xây dựng; trường hợp để phòng ngừa rủi ro cao thì giá trị bảo đảm thực hiện hợp đồng có thể cao hơn nhưng không quá 30% giá hợp đồng và phải được Người có thẩm quyền quyết định đầu tư chấp thuận.

5. Bên nhận thầu không được nhận lại bảo đảm thực hiện hợp đồng trong trường hợp từ chối thực hiện hợp đồng sau khi hợp đồng có hiệu lực và các trường hợp vi phạm khác được quy định trong hợp đồng.

6. Bên giao thầu phải hoàn trả cho bên nhận thầu bảo đảm thực hiện hợp đồng sau khi bên nhận thầu đã hoàn thành tất cả các nghĩa vụ theo hợp đồng hoặc đã chuyển sang nghĩa vụ bảo hành và bên giao thầu đã nhận được bảo đảm bảo hành đối với hợp đồng có công việc thi công xây dựng và cung cấp thiết bị.

Điều 17. Bảo đảm thanh toán hợp đồng xây dựng

1. Bảo đảm thanh toán hợp đồng xây dựng là việc bên giao thầu thực hiện các biện pháp nhằm chứng minh khả năng thực hiện nghĩa vụ thanh toán theo hợp đồng xây dựng đã ký kết với bên nhận thầu thông qua các hình thức như kế hoạch bố trí vốn được phê duyệt, bảo đảm của ngân hàng hoặc tổ chức tín dụng, hợp đồng cung cấp tín dụng hoặc thỏa thuận cho vay vốn với các định chế tài chính.

2. Trước khi ký kết hợp đồng xây dựng, bên giao thầu phải có bảo đảm thanh toán phù hợp với tiến độ thanh toán đã thỏa thuận trong hợp đồng. Nghiêm cấm bên giao thầu ký kết hợp đồng xây dựng khi chưa có kế hoạch vốn để thanh toán theo thỏa thuận thanh toán trong hợp đồng, trừ các công trình xây dựng theo lệnh khẩn cấp.

Điều 18. Tạm ứng hợp đồng xây dựng

1. Tạm ứng hợp đồng xây dựng là khoản kinh phí mà bên giao thầu ứng trước không lãi suất cho bên nhận thầu để thực hiện các công tác chuẩn bị cần thiết trước khi triển khai thực hiện các công việc theo hợp đồng.

2. Việc tạm ứng hợp đồng chỉ được thực hiện sau khi hợp đồng xây dựng có hiệu lực, riêng đối với hợp đồng thi công xây dựng thì phải có cả kế hoạch giải phóng mặt bằng theo đúng thỏa thuận trong hợp đồng, đồng thời bên giao thầu đã nhận được bảo lãnh tiền tạm ứng (nếu có) tương ứng với giá trị của từng loại tiền mà các bên đã thỏa thuận.

3. Mức tạm ứng, thời điểm tạm ứng và việc thu hồi tạm ứng phải được các bên thỏa thuận cụ thể trong hợp đồng. Mức tạm ứng và số lần tạm ứng hợp đồng xây dựng phải được ghi cụ thể trong hồ sơ mời thầu, hồ sơ yêu cầu hoặc trong dự thảo hợp đồng xây dựng gửi cho bên nhận thầu để bên nhận thầu làm cơ sở tính toán giá dự thầu, giá đề xuất.

4. Bảo lãnh tạm ứng hợp đồng:

a) Đối với hợp đồng xây dựng có giá trị tạm ứng hợp đồng lớn hơn 01 tỷ đồng, trước khi bên giao thầu thực hiện việc tạm ứng hợp đồng cho bên nhận thầu, bên nhận thầu phải nộp cho bên giao thầu bảo lãnh tạm ứng hợp đồng với giá trị và loại tiền tương đương khoản tiền tạm ứng hợp đồng. Không bắt buộc phải bảo lãnh tạm ứng hợp đồng đối với các hợp đồng xây dựng có giá trị tạm ứng hợp đồng nhỏ hơn hoặc bằng 01 tỷ đồng và các hợp đồng xây dựng theo hình thức tự thực hiện bao gồm cả hình thức do cộng đồng dân cư thực hiện theo các chương trình mục tiêu.

b) Trường hợp bên nhận thầu là liên danh các nhà thầu thì từng thành viên trong liên danh phải nộp cho bên giao thầu bảo lãnh tạm ứng hợp đồng với giá trị tương đương khoản tiền tạm ứng cho từng thành viên, trừ trường hợp các thành viên trong liên danh thỏa thuận để nhà thầu đứng đầu liên danh nộp bảo lãnh tạm ứng hợp đồng cho bên giao thầu.

c) Thời gian có hiệu lực của bảo lãnh tạm ứng hợp đồng phải được kéo dài cho đến khi bên giao thầu đã thu hồi hết số tiền tạm ứng. Giá trị của bảo lãnh tạm ứng hợp đồng sẽ được giảm dần tương ứng với giá trị tiền tạm ứng đã thu hồi qua mỗi lần thanh toán giữa các bên.

5. Mức tạm ứng hợp đồng không được vượt quá 50% giá trị hợp đồng tại thời điểm ký kết (bao gồm cả dự phòng nếu có), trường hợp đặc biệt thì phải được Người có thẩm quyền quyết định đầu tư cho phép hoặc Bộ trưởng, Chủ tịch Ủy ban nhân cấp tỉnh; Chủ tịch hội đồng thành viên, Chủ tịch hội đồng quản trị tập đoàn, tổng công ty đối với trường hợp Người có thẩm quyền quyết định đầu tư là Thủ tướng Chính phủ; mức tạm ứng tối thiểu được quy định như sau:

a) Đối với hợp đồng tư vấn:

- 15% giá hợp đồng đối với hợp đồng có giá trị trên 10 tỷ đồng.

- 20% giá hợp đồng đối với các hợp đồng có giá trị đến 10 tỷ đồng.

b) Đối với hợp đồng thi công xây dựng công trình:

- 10% giá hợp đồng đối với hợp đồng có giá trị trên 50 tỷ đồng.

- 15% giá hợp đồng đối với hợp đồng có giá trị từ 10 tỷ đồng đến 50 tỷ đồng.

- 20% giá hợp đồng đối với các hợp đồng có giá trị dưới 10 tỷ đồng.

c) Đối với hợp đồng cung cấp thiết bị công nghệ, hợp đồng EC, EP, PC và EPC, hợp đồng chìa khóa trao tay và các loại hợp đồng xây dựng khác: 10% giá hợp đồng.

d) Trường hợp các bên thỏa thuận tạm ứng ở mức cao hơn mức tạm ứng tối thiểu nêu tại Điểm a, b, c Khoản này, thì phần giá trị hợp đồng tương ứng với mức tạm ứng hợp đồng vượt mức tạm ứng tối thiểu sẽ không được điều chỉnh giá kể từ thời điểm tạm ứng.

đ) Tiền tạm ứng được thu hồi dần qua các lần thanh toán, mức thu hồi của từng lần do hai bên thống nhất ghi trong hợp đồng nhưng phải bảo đảm tiền tạm ứng được thu hồi hết khi giá trị thanh toán đạt 80% giá hợp đồng đã ký kết.

6. Bên nhận thầu phải sử dụng tạm ứng hợp đồng đúng mục đích, đúng đối tượng, có hiệu quả. Nghiêm cấm việc tạm ứng mà không sử dụng hoặc sử dụng không đúng mục đích của hợp đồng xây dựng đã ký.

7. Đối với việc sản xuất các cấu kiện, bán thành phẩm có giá trị lớn, một số vật liệu phải dự trữ theo mùa thì bên giao thầu, bên nhận thầu thỏa thuận kế hoạch tạm ứng và mức tạm ứng để bảo đảm tiến độ thực hiện hợp đồng.

Điều 19. Thanh toán hợp đồng xây dựng

1. Việc thanh toán hợp đồng xây dựng phải phù hợp với loại hợp đồng, giá hợp đồng và các điều kiện trong hợp đồng mà các bên đã ký kết. Khi thanh toán theo các thỏa thuận trong hợp đồng các bên không phải ký phụ lục hợp đồng, trừ trường hợp bổ sung công việc chưa có trong hợp đồng.

2. Các bên thỏa thuận trong hợp đồng về số lần thanh toán, giai đoạn thanh toán, thời điểm thanh toán, thời hạn thanh toán, hồ sơ thanh toán và điều kiện thanh toán.

3. Bên giao thầu phải thanh toán đầy đủ (100%) giá trị của từng lần thanh toán cho bên nhận thầu sau khi đã giảm trừ tiền tạm ứng, tiền bảo hành công trình theo thỏa thuận trong hợp đồng, trừ trường hợp các bên có thỏa thuận khác.

4. Trường hợp trong kỳ thanh toán các bên chưa đủ điều kiện để thanh toán theo đúng quy định của hợp đồng (chưa có dữ liệu để điều chỉnh giá, chưa đủ thời gian để xác định chất lượng sản phẩm,...) thì có thể tạm thanh toán. Khi đã đủ điều kiện để xác định giá trị thanh toán thì bên giao thầu phải thanh toán cho bên nhận thầu theo đúng quy định tại Khoản 3 Điều này.

5. Đối với hợp đồng trọn gói: Thanh toán theo tỷ lệ phần trăm giá hợp đồng hoặc giá công trình, hạng mục công trình, khối lượng công việc tương ứng với các giai đoạn thanh toán mà các bên đã thỏa thuận trong hợp đồng, khi thanh toán không đòi hỏi có xác nhận khối lượng hoàn thành chi tiết.

6. Đối với hợp đồng theo đơn giá cố định và đơn giá điều chỉnh: Thanh toán trên cơ sở khối lượng thực tế hoàn thành (kể cả khối lượng tăng hoặc giảm, nếu có) được nghiệm thu của từng lần thanh toán và đơn giá trong hợp đồng hoặc đơn giá đã điều chỉnh theo đúng các thỏa thuận trong hợp đồng.

7. Đối với hợp đồng theo thời gian việc thanh toán được quy định như sau:

a) Chi phí cho chuyên gia được xác định trên cơ sở mức lương cho chuyên gia và các chi phí liên quan do các bên thỏa thuận trong hợp đồng nhân với thời gian làm việc thực tế được nghiệm thu (theo tháng, tuần, ngày, giờ).

b) Các khoản chi phí ngoài mức thù lao cho chuyên gia thì thanh toán theo phương thức thanh toán quy định trong hợp đồng.

8. Đối với hợp đồng theo giá kết hợp, việc thanh toán phải thực hiện tương ứng với quy định về thanh toán hợp đồng xây dựng được quy định từ Khoản 5, 6, 7 Điều này.

9. Việc thanh toán các khối lượng phát sinh (ngoài hợp đồng) chưa có đơn giá trong hợp đồng thực hiện theo các thỏa thuận hợp đồng hoặc thỏa thuận bổ sung hợp đồng mà các bên đã thống nhất trước khi thực hiện và phải phù hợp với các quy định của pháp luật có liên quan.

10. Thời hạn thanh toán do các bên thỏa thuận trong hợp đồng phù hợp với quy mô và tính chất của từng hợp đồng. Thời hạn thanh toán không được kéo dài quá 14 ngày làm việc kể từ ngày bên giao thầu nhận đủ hồ sơ thanh toán hợp lệ theo thỏa thuận trong hợp đồng và được quy định cụ thể như sau:

a) Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ đề nghị thanh toán hợp lệ của bên nhận thầu, bên giao thầu phải hoàn thành các thủ tục và chuyển đề nghị thanh toán tới ngân hàng hoặc Kho bạc Nhà nước phục vụ thanh toán.

b) Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ thanh toán hợp lệ của bên giao thầu, ngân hàng hoặc Kho bạc Nhà nước phục vụ thanh toán phải chuyển đủ giá trị của lần thanh toán đó cho bên nhận thầu.

c) Đối với các hợp đồng xây dựng thuộc các dự án đầu tư xây dựng sử dụng vốn ODA, vốn vay của các tổ chức tín dụng nước ngoài thời hạn thanh toán thực hiện theo quy định của Điều ước quốc tế. Khi thỏa thuận về thời hạn thanh toán các bên phải căn cứ các quy định của Điều ước quốc tế và quy trình thanh toán vốn đầu tư theo quy định của pháp luật để thỏa thuận trong hợp đồng cho phù hợp.

11. Nghiêm cấm bên giao thầu không thanh toán đầy đủ hoặc không đúng thời hạn theo các thỏa thuận trong hợp đồng cho bên nhận thầu.

Điều 20. Hồ sơ thanh toán hợp đồng xây dựng

1. Hồ sơ thanh toán hợp đồng xây dựng do bên nhận thầu lập phù hợp với từng loại hợp đồng xây dựng, giá hợp đồng và các thỏa thuận trong hợp đồng. Hồ sơ thanh toán (bao gồm cả biểu mẫu) phải được ghi rõ trong hợp đồng xây dựng và phải được bên giao thầu xác nhận. Hồ sơ thanh toán hợp đồng xây dựng gồm các tài liệu chủ yếu sau:

a) Đối với hợp đồng trọn gói:

- Biên bản nghiệm thu khối lượng hoàn thành trong giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu; biên bản nghiệm thu khối lượng này là bản xác nhận hoàn thành công trình, hạng mục công trình, khối lượng công việc phù hợp với phạm vi công việc phải thực hiện theo hợp đồng (đối với hợp đồng thi công xây dựng phù hợp với phạm vi công việc phải thực hiện theo thiết kế; đối với hợp đồng tư vấn phù hợp với nhiệm vụ tư vấn phải thực hiện) mà không cần xác nhận khối lượng hoàn thành chi tiết;

- Bảng tính giá trị nội dung của các công việc phát sinh (nếu có) ngoài phạm vi hợp đồng đã ký kết có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Đề nghị thanh toán của bên nhận thầu cần thể hiện các nội dung: Giá trị khối lượng hoàn thành theo hợp đồng, giá trị khối lượng các công việc phát sinh (nếu có), giảm trừ tiền tạm ứng, giá trị đề nghị thanh toán trong giai đoạn sau khi đã bù trừ các Khoản này có xác nhận của đại diện bên giao thầu và đại diện bên nhận thầu.

b) Đối với hợp đồng theo đơn giá cố định:

- Biên bản nghiệm thu khối lượng hoàn thành thực tế (tăng hoặc giảm so với khối lượng theo hợp đồng) trong giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Bảng tính giá trị cho những công việc chưa có đơn giá trong hợp đồng (nếu có), trong đó cần thể hiện cả khối lượng và đơn giá cho các công việc này có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Đề nghị thanh toán của bên nhận thầu cần thể hiện các nội dung: Giá trị khối lượng hoàn thành theo hợp đồng, giá trị khối lượng các công việc phát sinh (nếu có), giảm trừ tiền tạm ứng, giá trị đề nghị thanh toán trong giai đoạn sau khi đã bù trừ các Khoản này có xác nhận của đại diện bên giao thầu và đại diện bên nhận thầu.

c) Đối với hợp đồng theo đơn giá điều chỉnh:

- Biên bản nghiệm thu khối lượng hoàn thành thực tế (tăng hoặc giảm so với khối lượng theo hợp đồng) trong giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Bảng tính đơn giá đã điều chỉnh do trượt giá (còn gọi là đơn giá thanh toán) theo đúng thỏa thuận trong hợp đồng có xác nhận của đại diện bên giao thầu hoặc đại diện nhà tư vấn (nếu có) và đại diện bên nhận thầu;

- Bảng tính giá trị cho những công việc chưa có đơn giá trong hợp đồng (nếu có), trong đó cần thể hiện cả khối lượng và đơn giá cho các công việc này có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Đề nghị thanh toán của bên nhận thầu cần thể hiện các nội dung: Giá trị khối lượng hoàn thành theo hợp đồng, giá trị khối lượng các công việc phát sinh (nếu có), giảm trừ tiền tạm ứng, giá trị đề nghị thanh toán trong giai đoạn sau khi đã bù trừ các Khoản này có xác nhận của đại diện bên giao thầu và đại diện bên nhận thầu.

d) Đối với hợp đồng theo thời gian:

- Biên bản nghiệm thu thời gian làm việc thực tế hoặc bảng chấm công (theo tháng, tuần, ngày, giờ) tương ứng với kết quả công việc trong giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu. Trường hợp, trong quá trình thực hiện có công việc phát sinh cần phải bổ sung chuyên gia mà trong hợp đồng chưa có mức thù lao cho các chuyên gia này thì các bên phải thỏa thuận và thống nhất mức thù lao trước khi thực hiện. Khi đó, hồ sơ thanh toán phải có bảng tính giá trị các công việc phát sinh (nếu có) ngoài phạm vi công việc phải thực hiện theo hợp đồng và được đại diện các bên: Giao thầu hoặc đại diện tư vấn (nếu có) và bên nhận thầu xác nhận;

- Đề nghị thanh toán của bên nhận thầu cần thể hiện các nội dung: Giá trị hoàn thành theo hợp đồng, giá trị cho những công việc phát sinh (nếu có), giảm trừ tiền tạm ứng, giá trị đề nghị thanh toán trong giai đoạn sau khi đã bù trừ các Khoản này có xác nhận của đại diện bên giao thầu và đại diện bên nhận thầu.

đ) Đối với các hợp đồng xây dựng có công việc cung cấp thiết bị, thì khối lượng hoàn thành có thể căn cứ vào hóa đơn, chứng từ, vận đơn, biên bản nghiệm thu, bàn giao thiết bị và các tài liệu khác có liên quan.

e) Đối với các hợp đồng xây dựng có công việc tư vấn khó xác định khối lượng hoàn thành (khối lượng hoàn thành chỉ mang tính chất tương đối) thì khối lượng hoàn thành được xác định căn cứ vào các hồ sơ, tài liệu hay các sản phẩm mà bên nhận thầu đã hoàn thành được bên giao thầu xác nhận phù hợp với giai đoạn thanh toán được thỏa thuận trong hợp đồng.

2. Đối với hợp đồng theo giá kết hợp, hồ sơ thanh toán cho từng loại công việc của hợp đồng thực hiện theo các quy định tương ứng nêu tại Khoản 1 Điều này.

3. Khi thỏa thuận về hồ sơ thanh toán hợp đồng, các bên phải căn cứ vào quy mô, tính chất và nguồn vốn sử dụng cho hợp đồng để thỏa thuận cụ thể các tài liệu cần có trong số các tài liệu chủ yếu quy định tại Khoản 1 Điều này.

4. Ngoài các tài liệu chủ yếu nêu tại Khoản 1 Điều này, đối với hợp đồng xây dựng sử dụng vốn ODA, vốn vay của các tổ chức tín dụng nước ngoài, hồ sơ thanh toán còn phải thực hiện theo quy định của Điều ước quốc tế.

5. Nghiêm cấm bên giao thầu, các cơ quan, tổ chức, cá nhân liên quan đến việc thanh toán hợp đồng đề ra các yêu cầu về hồ sơ thanh toán trái với thỏa thuận trong hợp đồng và các quy định tại Nghị định này nhằm cản trở việc thanh toán theo đúng thỏa thuận hợp đồng có hiệu lực pháp lý.

Điều 21. Đồng tiền và hình thức thanh toán hợp đồng xây dựng

1. Đồng tiền sử dụng trong thanh toán hợp đồng xây dựng là Đồng Việt Nam; trường hợp sử dụng ngoại tệ để thanh toán do các bên hợp đồng thỏa thuận nhưng không trái với quy định của pháp luật về ngoại hối.

2. Trong một hợp đồng xây dựng có những công việc đòi hỏi phải thanh toán bằng nhiều đồng tiền khác nhau, thì các bên phải thỏa thuận rõ trong hợp đồng nhưng phải đảm bảo nguyên tắc đồng tiền thanh toán phù hợp với yêu cầu của hồ sơ mời thầu hoặc hồ sơ yêu cầu.

3. Hình thức thanh toán có thể bằng tiền mặt, chuyển khoản và các hình thức khác do các bên thỏa thuận phù hợp với quy định của pháp luật và phải được ghi trong hợp đồng.

Điều 22. Quyết toán hợp đồng xây dựng

1. Quyết toán hợp đồng là việc xác định tổng giá trị cuối cùng của hợp đồng xây dựng mà bên giao thầu có trách nhiệm thanh toán cho bên nhận thầu khi bên nhận thầu hoàn thành tất cả các công việc theo thỏa thuận trong hợp đồng.

2. Hồ sơ quyết toán hợp đồng do bên nhận thầu lập phù hợp với từng loại hợp đồng và giá hợp đồng. Nội dung của hồ sơ quyết toán hợp đồng xây dựng phải phù hợp với các thỏa thuận trong hợp đồng, bao gồm các tài liệu sau:

a) Biên bản nghiệm thu hoàn thành toàn bộ công việc thuộc phạm vi hợp đồng và công việc phát sinh ngoài phạm vi hợp đồng.

b) Bảng tính giá trị quyết toán hợp đồng xây dựng (gọi là quyết toán A-B), trong đó nêu rõ giá trị công việc hoàn thành theo hợp đồng; giá trị khối lượng công việc phát sinh (nếu có) ngoài phạm vi công việc theo hợp đồng đã ký, giá trị đã thanh toán hoặc tạm thanh toán và giá trị còn lại mà bên giao thầu có trách nhiệm thanh toán cho bên nhận thầu.

c) Hồ sơ hoàn công, nhật ký thi công xây dựng công trình đối với hợp đồng có công việc thi công xây dựng.

d) Các tài liệu khác theo thỏa thuận trong hợp đồng.

3. Thời hạn thực hiện quyết toán hợp đồng xây dựng thực hiện theo quy định tại Khoản 2 Điều 147 Luật Xây dựng số 50/2014/QH13.

Điều 23. Thanh lý hợp đồng xây dựng

Việc thanh lý hợp đồng xây dựng thực hiện theo quy định tại Khoản 3, Khoản 4 Điều 147 Luật Xây dựng số 50/2014/QH13.

Mục 4: QUYỀN VÀ NGHĨA VỤ CỦA CÁC BÊN THAM GIA HỢP ĐỒNG XÂY DỰNG

Điều 24. Quyền và nghĩa vụ chung của bên giao thầu và bên nhận thầu

1. Quyền và nghĩa vụ của các bên tham gia hợp đồng xây dựng do các bên thỏa thuận trong hợp đồng bảo đảm nguyên tắc không trái với các quy định của pháp luật.

2. Bên giao thầu, bên nhận thầu phải thông báo bằng văn bản cho bên kia biết về quyền và trách nhiệm của người đại diện để quản lý thực hiện hợp đồng. Khi các bên thay đổi người đại diện để quản lý thực hiện hợp đồng thì phải thông báo cho bên kia biết bằng văn bản. Riêng trường hợp bên nhận thầu thay đổi người đại diện để quản lý thực hiện hợp đồng, nhân sự chủ chốt thì phải được sự chấp thuận của bên giao thầu.

3. Trường hợp bên nhận thầu là tập đoàn, tổng công ty khi thực hiện hợp đồng xây dựng có thể giao trực tiếp cho các đơn vị thành viên của mình nhưng phải đảm bảo nguyên tắc công khai, minh bạch, phù hợp với năng lực của từng thành viên và phải được bên giao thầu chấp thuận trước.

4. Tùy theo từng loại hợp đồng xây dựng cụ thể, quyền và nghĩa vụ của bên giao thầu, bên nhận thầu còn được quy định từ Điều 25 đến Điều 34 Nghị định này.

Điều 25. Quyền và nghĩa vụ của bên giao thầu tư vấn

1. Quyền của bên giao thầu tư vấn:

a) Được quyền sở hữu và sử dụng sản phẩm tư vấn theo hợp đồng.

b) Từ chối nghiệm thu sản phẩm tư vấn không đạt chất lượng theo hợp đồng.

c) Kiểm tra chất lượng công việc của bên nhận thầu nhưng không được làm cản trở hoạt động bình thường của bên nhận thầu.

d) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên giao thầu tư vấn:

a) Cung cấp cho bên nhận thầu thông tin về yêu cầu công việc, tài liệu, bảo đảm thanh toán và các phương tiện cần thiết để thực hiện công việc theo thỏa thuận trong hợp đồng (nếu có).

b) Bảo đảm quyền tác giả đối với sản phẩm tư vấn có quyền tác giả theo hợp đồng.

c) Giải quyết kiến nghị của bên nhận thầu theo thẩm quyền trong quá trình thực hiện hợp đồng đúng thời hạn do các bên thỏa thuận trong hợp đồng.

d) Thanh toán đầy đủ cho bên nhận thầu theo đúng tiến độ thanh toán đã thỏa thuận trong hợp đồng.

đ) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 26. Quyền và nghĩa vụ của bên nhận thầu tư vấn

1. Quyền của bên nhận thầu tư vấn:

a) Yêu cầu bên giao thầu cung cấp thông tin, tài liệu liên quan đến nhiệm vụ tư vấn và phương tiện làm việc theo thỏa thuận trong hợp đồng (nếu có).

b) Được đề xuất thay đổi điều kiện cung cấp dịch vụ tư vấn vì lợi ích của bên giao thầu hoặc khi phát hiện các yếu tố ảnh hưởng đến chất lượng sản phẩm tư vấn.

c) Từ chối thực hiện công việc không hợp lý ngoài phạm vi hợp đồng và những yêu cầu trái pháp luật của bên giao thầu.

d) Được đảm bảo quyền tác giả theo quy định của pháp luật (đối với những sản phẩm tư vấn có quyền tác giả).

đ) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên nhận thầu tư vấn:

a) Hoàn thành công việc đúng tiến độ, chất lượng theo thỏa thuận trong hợp đồng.

b) Đối với hợp đồng thiết kế: Tham gia nghiệm thu công trình xây dựng cùng chủ đầu tư theo quy định của pháp luật về quản lý chất lượng công trình xây dựng, giám sát tác giả, trả lời các nội dung có liên quan đến hồ sơ thiết kế theo yêu cầu của bên giao thầu.

c) Bảo quản và giao lại cho bên giao thầu những tài liệu và phương tiện làm việc do bên giao thầu cung cấp theo hợp đồng sau khi hoàn thành công việc (nếu có).

d) Thông báo ngay bằng văn bản cho bên giao thầu về những thông tin, tài liệu không đầy đủ, phương tiện làm việc không bảo đảm chất lượng để hoàn thành công việc.

đ) Giữ bí mật thông tin liên quan đến dịch vụ tư vấn mà hợp đồng hoặc pháp luật có quy định.

e) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 27. Quyền và nghĩa vụ của bên giao thầu thi công xây dựng công trình

1. Quyền của bên giao thầu thi công xây dựng:

a) Tạm dừng thi công xây dựng công trình và yêu cầu khắc phục hậu quả khi bên nhận thầu vi phạm các quy định về chất lượng công trình, an toàn lao động, bảo vệ môi trường và phòng chống cháy nổ;

b) Kiểm tra chất lượng thực hiện công việc, cơ sở gia công chế tạo của bên nhận thầu nhưng không được làm cản trở hoạt động bình thường của bên nhận thầu;

c) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên giao thầu thi công xây dựng:

a) Trường hợp bên giao thầu là chủ đầu tư thì phải xin giấy phép xây dựng theo quy định.

b) Bàn giao toàn bộ hoặc từng phần mặt bằng xây dựng cho bên nhận thầu quản lý, sử dụng phù hợp với tiến độ và các thỏa thuận của hợp đồng.

c) Cử và thông báo bằng văn bản cho bên nhận thầu về nhân lực chính tham gia quản lý thực hiện hợp đồng.

d) Cung cấp kịp thời hồ sơ thiết kế và các tài liệu, phương tiện, máy và thiết bị có liên quan, vật tư theo thỏa thuận trong hợp đồng (nếu có) và quy định của pháp luật có liên quan.

đ) Thanh toán cho bên nhận thầu theo đúng tiến độ thanh toán trong hợp đồng.

e) Tổ chức giám sát thi công xây dựng công trình.

g) Kiểm tra biện pháp bảo đảm an toàn lao động, bảo vệ môi trường, phòng chống cháy nổ của bên nhận thầu.

h) Nghiệm thu, thanh toán, quyết toán hợp đồng đúng thời hạn theo quy định.

i) Trường hợp thuê các tổ chức, cá nhân cung cấp các dịch vụ tư vấn thì phải quy định rõ nhiệm vụ, quyền hạn của nhà tư vấn trong việc quản lý thực hiện hợp đồng và thông báo cho bên nhận thầu biết.

k) Xem xét và chấp thuận kịp thời bằng văn bản các đề xuất liên quan đến thiết kế, thi công của bên nhận thầu trong quá trình thi công xây dựng công trình.

l) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 28. Quyền và nghĩa vụ của bên nhận thầu thi công xây dựng công trình

1. Quyền của bên nhận thầu thi công xây dựng:

a) Được quyền đề xuất với bên giao thầu về khối lượng phát sinh ngoài hợp đồng; từ chối thực hiện những công việc ngoài phạm vi của hợp đồng khi chưa được hai bên thống nhất và những yêu cầu trái pháp luật của bên giao thầu.

b) Được thay đổi các biện pháp thi công sau khi được bên giao thầu chấp thuận nhằm đẩy nhanh tiến độ, bảo đảm chất lượng, an toàn, hiệu quả công trình trên cơ sở giá hợp đồng đã ký kết.

c) Được quyền yêu cầu bên giao thầu thanh toán các khoản lãi vay do chậm thanh toán theo đúng thỏa thuận trong hợp đồng; được quyền đòi bồi thường thiệt hại khi bên giao thầu chậm bàn giao mặt bằng và các thiệt hại khác do lỗi của bên giao thầu gây ra.

d) Các quyền khác theo quy định của pháp luật có liên quan.

2. Nghĩa vụ của bên nhận thầu thi công xây dựng:

a) Cung cấp nhân lực, vật liệu, máy móc, thiết bị thi công và các điều kiện vật chất liên quan khác đủ số lượng và chủng loại theo hợp đồng; thiết kế bản vẽ thi công (trường hợp bên nhận thầu thực hiện thiết kế bản vẽ thi công) để thực hiện các công việc theo nội dung hợp đồng đã ký kết.

b) Tiếp nhận và quản lý mặt bằng xây dựng, bảo quản tim, cốt, mốc giới công trình.

c) Thi công xây dựng theo đúng thiết kế, chỉ dẫn kỹ thuật, tiêu chuẩn, quy chuẩn, bảo đảm chất lượng, tiến độ, an toàn, bảo vệ môi trường và phòng chống cháy nổ.

d) Ghi nhật ký thi công xây dựng công trình.

đ) Thí nghiệm vật liệu, kiểm định thiết bị, sản phẩm xây dựng theo đúng quy định của Nhà nước về quản lý chất lượng công trình xây dựng, chỉ dẫn kỹ thuật, tiêu chuẩn và quy chuẩn xây dựng.

e) Quản lý người lao động trên công trường, bảo đảm an toàn, an ninh trật tự, không gây ảnh hưởng đến các khu dân cư xung quanh.

g) Lập biện pháp tổ chức thi công, hồ sơ hoàn công, tham gia nghiệm thu công trình.

h) Chịu trách nhiệm về chất lượng thi công xây dựng công trình do mình đảm nhận. Sửa chữa sai sót trong công trình đối với những công việc do mình thi công.

i) Phối hợp với các nhà thầu khác cùng thực hiện trên công trường.

k) Định kỳ báo cáo với bên giao thầu về tiến độ thi công, nhân lực và thiết bị chính để thi công xây dựng công trình.

l) Di chuyển vật tư, máy móc, thiết bị và những tài sản khác của mình ra khỏi công trường trong thời hạn quy định sau khi công trình đã được nghiệm thu, bàn giao hoặc hợp đồng bị chấm dứt theo quy định tại Điều 41 Nghị định này, trừ trường hợp trong hợp đồng có thỏa thuận khác.

m) Hoàn trả mặt bằng theo đúng thỏa thuận trong hợp đồng.

n) Giữ bí mật thông tin liên quan đến hợp đồng hoặc pháp luật có quy định.

o) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 29. Quyền và nghĩa vụ của bên giao thầu cung cấp thiết bị công nghệ

1. Cung cấp các thông tin, tài liệu cần thiết, mặt bằng lắp đặt thiết bị cho bên nhận thầu.

2. Phối hợp với bên nhận thầu trong quá trình đào tạo, chuyển giao công nghệ, hướng dẫn lắp đặt, sử dụng, vận hành.

3. Từ chối nghiệm thu và có quyền không nhận bàn giao thiết bị công nghệ không đúng với thỏa thuận trong hợp đồng về số lượng, chất lượng, chủng loại và nguồn gốc xuất xứ.

4. Trường hợp bên giao thầu thực hiện thiết kế công nghệ cho bên nhận thầu thì bên giao thầu phải chịu trách nhiệm hoàn toàn về chất lượng và quyền sở hữu trí tuệ của thiết kế này.

5. Các quyền, nghĩa vụ khác theo quy định của pháp luật.

Điều 30. Quyền và nghĩa vụ của bên nhận thầu cung cấp thiết bị công nghệ

1. Bàn giao thiết bị công nghệ cho bên giao thầu đúng theo thỏa thuận trong hợp đồng về số lượng, chất lượng, địa điểm, thời gian, cách thức đóng gói, bảo quản, nguồn gốc xuất xứ và các thỏa thuận khác trong hợp đồng.

2. Cung cấp cho bên giao thầu đầy đủ các thông tin cần thiết về thiết bị công nghệ; hướng dẫn lắp đặt, sử dụng, vận hành, bảo quản, bảo trì thiết bị công nghệ; đào tạo cán bộ quản lý và công nhân vận hành sử dụng công trình (nếu có thỏa thuận trong hợp đồng).

3. Cùng với bên giao thầu vận hành thử thiết bị công nghệ.

4. Về sở hữu trí tuệ đối với thiết bị công nghệ:

a) Thiết bị công nghệ do bên nhận thầu cung cấp phải bảo đảm quyền sở hữu trí tuệ. Bên nhận thầu không được cung cấp những thiết bị công nghệ vi phạm quyền sở hữu trí tuệ. Bên nhận thầu phải chịu trách nhiệm hoàn toàn trong trường hợp có tranh chấp liên quan đến quyền sở hữu trí tuệ đối với những thiết bị công nghệ đã cung cấp;

b) Trường hợp thiết bị công nghệ được chế tạo theo thiết kế hoặc theo những số liệu do bên giao thầu cung cấp thì bên nhận thầu không phải chịu trách nhiệm về các khiếu nại liên quan đến những vi phạm quyền sở hữu trí tuệ phát sinh từ những thiết bị công nghệ đó;

c) Các bên tham gia ký kết hợp đồng phải chịu trách nhiệm trong trường hợp không thông báo ngay cho bên kia biết những khiếu nại của bên thứ ba về quyền sở hữu trí tuệ đối với thiết bị công nghệ sau khi đã biết hoặc phải biết về những khiếu nại.

5. Các quyền, nghĩa vụ khác theo quy định của pháp luật.

Điều 31. Quyền và nghĩa vụ của bên giao thầu EPC

1. Quyền của bên giao thầu EPC:

a) Từ chối nghiệm thu sản phẩm không đạt chất lượng theo hợp đồng; không nghiệm thu những thiết bị công nghệ không đúng với thỏa thuận trong hợp đồng về số lượng, chất lượng, chủng loại, nguồn gốc xuất xứ và các sản phẩm vi phạm quyền sở hữu trí tuệ.

b) Kiểm tra việc thực hiện các công việc của bên nhận thầu theo nội dung hợp đồng đã ký kết nhưng không được làm cản trở hoạt động bình thường của bên nhận thầu.

c) Tạm dừng việc thực hiện công việc theo hợp đồng và yêu cầu khắc phục hậu quả khi phát hiện bên nhận thầu thực hiện công việc vi phạm các nội dung đã ký kết trong hợp đồng hoặc các quy định của nhà nước.

d) Yêu cầu bên nhận thầu bàn giao các hồ sơ, tài liệu liên quan đến sản phẩm của hợp đồng theo nội dung hợp đồng đã ký kết.

đ) Xem xét, chấp thuận danh sách các nhà thầu phụ đủ điều kiện năng lực chưa có trong hợp đồng EPC theo đề nghị của bên nhận thầu.

e) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên giao thầu EPC:

a) Thanh toán cho bên nhận thầu theo tiến độ thanh toán đã thỏa thuận trong hợp đồng.

b) Cử và thông báo bằng văn bản cho bên nhận thầu về nhân lực chính tham gia quản lý và thực hiện hợp đồng.

c) Cung cấp cho bên nhận thầu thông tin, tài liệu và các phương tiện cần thiết để thực hiện công việc (nếu có thỏa thuận trong hợp đồng).

d) Nghiệm thu, thẩm định, phê duyệt hoặc trình cơ quan có thẩm quyền thẩm định, phê duyệt kịp thời thiết kế kỹ thuật, thiết kế bản vẽ thi công của các công trình, hạng mục công trình theo quy định.

đ) Xin giấy phép xây dựng theo quy định, bàn giao mặt bằng sạch cho bên nhận thầu theo tiến độ thực hiện hợp đồng.

e) Giám sát việc thực hiện công việc theo nội dung hợp đồng đã ký kết; kiểm tra các biện pháp bảo đảm an toàn lao động, bảo vệ môi trường, phòng chống cháy nổ theo quy định.

g) Thỏa thuận với bên nhận thầu về hồ sơ mời thầu mua sắm thiết bị công nghệ (nếu có thỏa thuận trong hợp đồng).

h) Nghiệm thu, thanh toán, quyết toán hợp đồng đúng thời hạn theo quy định.

i) Bảo đảm quyền tác giả đối với các sản phẩm tư vấn theo hợp đồng.

k) Tổ chức đào tạo cán bộ quản lý và công nhân vận hành sử dụng công trình.

l) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 32. Quyền và nghĩa vụ của bên nhận thầu EPC

1. Quyền của bên nhận thầu EPC:

a) Yêu cầu bên giao thầu cung cấp thông tin, tài liệu và phương tiện làm việc (nếu có thỏa thuận trong hợp đồng) liên quan đến công việc của hợp đồng theo nội dung hợp đồng đã ký kết.

b) Được đề xuất với bên giao thầu về những công việc phát sinh ngoài phạm vi hợp đồng; từ chối thực hiện những công việc ngoài phạm vi hợp đồng đã ký kết khi chưa được hai bên thống nhất hoặc những yêu cầu trái pháp luật của bên giao thầu.

c) Tổ chức, quản lý thực hiện các công việc theo nội dung hợp đồng đã ký kết.

d) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên nhận thầu EPC:

a) Cung cấp đủ nhân lực, vật liệu, máy móc, thiết bị và các phương tiện cần thiết khác để thực hiện các công việc theo hợp đồng.

b) Tiếp nhận, quản lý, bảo quản, bàn giao lại các tài liệu, phương tiện do bên giao thầu cung cấp (nếu có thỏa thuận trong hợp đồng).

c) Thông báo cho bên giao thầu về những thông tin, tài liệu không đầy đủ, phương tiện làm việc không đảm bảo ảnh hưởng đến việc thực hiện công việc theo hợp đồng đã ký kết.

d) Giữ bí mật các thông tin liên quan đến hợp đồng theo đúng thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật.

đ) Thực hiện công việc theo hợp đồng đảm bảo an toàn, chất lượng, đúng tiến độ và các thỏa thuận khác trong hợp đồng.

e) Lập thiết kế (thiết kế kỹ thuật, thiết kế bản vẽ thi công) các hạng mục công trình, công trình chính của gói thầu, dự án phù hợp với thiết kế cơ sở hoặc thiết kế FEED được duyệt và trình cơ quan có thẩm quyền, chủ đầu tư thẩm định, phê duyệt theo quy định của pháp luật về xây dựng.

g) Tổ chức việc mua sắm, chế tạo và cung cấp thiết bị công nghệ đáp ứng yêu cầu và tiến độ thực hiện của hợp đồng; lựa chọn nhà thầu phụ (nếu có) thông qua đấu thầu hoặc chỉ định thầu trình chủ đầu tư chấp thuận; thỏa thuận và thống nhất với chủ đầu tư về nội dung hồ sơ mời thầu mua sắm các thiết bị công nghệ (nếu có thỏa thuận trong hợp đồng).

h) Tổ chức đào tạo cán bộ quản lý và công nhân vận hành sử dụng công trình, chuyển giao công nghệ và dịch vụ kỹ thuật kèm theo (nếu có thỏa thuận trong hợp đồng).

i) Thực hiện các công việc thử nghiệm, hiệu chỉnh, vận hành chạy thử đồng bộ công trình và bàn giao công trình hoàn thành cho bên giao thầu theo đúng thỏa thuận trong hợp đồng và theo quy định của pháp luật hiện hành.

k) Đảm bảo các sản phẩm do mình cung cấp không vi phạm quyền sở hữu trí tuệ theo quy định của pháp luật.

l) Bàn giao các hồ sơ, tài liệu liên quan đến sản phẩm của hợp đồng cho bên giao thầu theo nội dung hợp đồng đã ký kết.

m) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 33. Quyền và nghĩa vụ của bên giao thầu hợp đồng chìa khóa trao tay

Ngoài các quyền và nghĩa vụ quy định tại Điều 31 Nghị định này, thì bên giao thầu trong hợp đồng chìa khóa trao tay còn nghĩa vụ nghiệm thu dự án đầu tư xây dựng để trình cơ quan có thẩm quyền theo quy định của pháp luật về xây dựng, người có thẩm quyền quyết định đầu tư thẩm định, phê duyệt hoặc thẩm định, phê duyệt theo thẩm quyền.

Điều 34. Quyền và nghĩa vụ của bên nhận thầu hợp đồng chìa khóa trao tay

Ngoài các quyền và nghĩa vụ quy định tại Điều 32 Nghị định này, thì bên nhận thầu hợp đồng chìa khóa trao tay còn nghĩa vụ lập dự án đầu tư xây dựng, tham gia bảo vệ dự án cùng bên giao thầu trước người có thẩm quyền quyết định đầu tư và hoàn thiện dự án theo yêu cầu của bên giao thầu phù hợp với các thỏa thuận trong hợp đồng.

Mục 5: ĐIỀU CHỈNH HỢP ĐỒNG XÂY DỰNG

Điều 35. Điều chỉnh hợp đồng xây dựng

1. Điều chỉnh hợp đồng bao gồm điều chỉnh khối lượng, điều chỉnh đơn giá, điều chỉnh tiến độ thực hiện hợp đồng, điều chỉnh giá hợp đồng và các nội dung khác (nếu có) mà các bên đã thỏa thuận trong hợp đồng.

2. Hợp đồng xây dựng chỉ được điều chỉnh trong các trường hợp quy định tại Khoản 2, Khoản 3 Điều 143 Luật Xây dựng số 50/2014/QH13.

Điều 36. Nguyên tắc điều chỉnh hợp đồng xây dựng

1. Việc điều chỉnh hợp đồng xây dựng chỉ được áp dụng trong thời gian thực hiện hợp đồng.

2. Đối với hợp đồng trọn gói, chỉ được điều chỉnh hợp đồng cho những khối lượng công việc bổ sung ngoài phạm vi công việc theo hợp đồng đã ký (đối với hợp đồng thi công xây dựng, hợp đồng cung cấp thiết bị là nằm ngoài phạm vi công việc phải thực hiện theo thiết kế, yêu cầu của hồ sơ mời thầu hoặc hồ sơ yêu cầu; đối với hợp đồng tư vấn là nằm ngoài nhiệm vụ tư vấn phải thực hiện) và trường hợp bất khả kháng.

3. Giá hợp đồng sau điều chỉnh không làm vượt giá gói thầu hoặc dự toán gói thầu được phê duyệt (bao gồm cả chi phí dự phòng cho gói thầu đó) thì chủ đầu tư được quyền quyết định điều chỉnh; trường hợp vượt giá gói thầu hoặc dự toán gói thầu được phê duyệt thì phải được Người có thẩm quyền quyết định đầu tư chấp thuận trước khi điều chỉnh và phải đảm bảo đủ vốn để thanh toán cho bên nhận thầu theo đúng thỏa thuận trong hợp đồng.

Điều 37. Điều chỉnh khối lượng công việc trong hợp đồng xây dựng

1. Các bên tham gia hợp đồng phải thỏa thuận cụ thể về các trường hợp được điều chỉnh khối lượng, phạm vi và trình tự, thủ tục điều chỉnh khối lượng.

2. Việc điều chỉnh khối lượng công việc trong hợp đồng xây dựng được quy định sau:

a) Đối với hợp đồng trọn gói: Trường hợp có phát sinh hợp lý những công việc ngoài phạm vi hợp đồng đã ký (đối với hợp đồng thi công xây dựng, hợp đồng cung cấp thiết bị là nằm ngoài phạm vi công việc phải thực hiện theo thiết kế; đối với hợp đồng tư vấn là nằm ngoài nhiệm vụ tư vấn phải thực hiện).

Trường hợp này, khi điều chỉnh khối lượng không làm vượt giá gói thầu được phê duyệt thì chủ đầu tư và nhà thầu tính toán, thỏa thuận và ký kết phụ lục bổ sung hợp đồng; trường hợp vượt giá gói thầu được phê duyệt thì phải được người có thẩm quyền quyết định đầu tư xem xét, quyết định; trường hợp thỏa thuận không được thì khối lượng các công việc phát sinh đó sẽ hình thành gói thầu mới, việc lựa chọn nhà thầu để thực hiện gói thầu này theo quy định hiện hành.

b) Đối với hợp đồng theo đơn giá cố định và đơn giá điều chỉnh: Bổ sung những khối lượng công việc hợp lý chưa có đơn giá trong hợp đồng nhưng không làm vượt giá gói thầu được phê duyệt thì chủ đầu tư và nhà thầu tính toán, thỏa thuận và ký kết phụ lục bổ sung hợp đồng; trường hợp vượt giá gói thầu được phê duyệt thì phải được người có thẩm quyền quyết định đầu tư xem xét, quyết định; các khối lượng công việc đã có đơn giá trong hợp đồng được xác định theo khối lượng hoàn thành thực tế (tăng hoặc giảm so với khối lượng trong hợp đồng đã ký) được nghiệm thu.

3. Đối với những khối lượng phát sinh nằm ngoài phạm vi hợp đồng đã ký mà chưa có đơn giá trong hợp đồng, các bên tham gia hợp đồng phải thống nhất đơn giá để thực hiện khối lượng công việc này trước khi thực hiện.

Điều 38. Điều chỉnh đơn giá và giá hợp đồng xây dựng

1. Trong hợp đồng xây dựng các bên phải thỏa thuận cụ thể các trường hợp được điều chỉnh đơn giá và giá hợp đồng xây dựng; trình tự, phạm vi, phương pháp và căn cứ điều chỉnh giá hợp đồng; phương pháp điều chỉnh giá hợp đồng phải phù hợp với loại giá hợp đồng, tính chất công việc trong hợp đồng xây dựng.

2. Việc điều chỉnh đơn giá hợp đồng được quy định như sau:

a) Việc điều chỉnh đơn giá thực hiện hợp đồng chỉ áp dụng đối với hợp đồng theo đơn giá điều chỉnh và hợp đồng theo thời gian khi các bên có thỏa thuận trong hợp đồng.

b) Trường hợp khối lượng công việc thực tế thực hiện tăng hoặc giảm lớn hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng hoặc khối lượng phát sinh chưa có đơn giá trong hợp đồng thì các bên thống nhất xác định đơn giá mới theo nguyên tắc đã thỏa thuận trong hợp đồng về đơn giá cho các khối lượng này để thanh toán.

c) Trường hợp khối lượng thực tế thực hiện tăng hoặc giảm nhỏ hơn hoặc bằng 20% khối lượng công việc tương ứng ghi trong hợp đồng thì áp dụng đơn giá trong hợp đồng, kể cả đơn giá đã được điều chỉnh theo thỏa thuận của hợp đồng (nếu có) để thanh toán.

d) Việc điều chỉnh đơn giá hợp đồng cho những khối lượng công việc mà tại thời điểm ký hợp đồng bên giao thầu và bên nhận thầu có thỏa thuận điều chỉnh đơn giá thực hiện theo quy định tại Khoản 3 Điều này và hướng dẫn của Bộ Xây dựng.

3. Phương pháp điều chỉnh giá hợp đồng xây dựng:

a) Việc áp dụng các phương pháp điều chỉnh giá phải phù hợp với tính chất công việc, loại giá hợp đồng, đồng tiền thanh toán và phải được các bên thỏa thuận trong hợp đồng.

b) Cơ sở dữ liệu đầu vào để tính toán điều chỉnh giá phải phù hợp với nội dung công việc trong hợp đồng. Trong hợp đồng phải quy định việc sử dụng nguồn thông tin về giá hoặc nguồn chỉ số giá của các cơ quan Nhà nước có thẩm quyền để điều chỉnh giá hợp đồng theo công thức sau:

GTT = GHĐ x Pn

Trong đó:

- “GTT”: Là giá thanh toán tương ứng với các khối lượng công việc hoàn thành được nghiệm thu.

- “GHĐ”: Là giá trong hợp đồng tương ứng với các khối lượng công việc hoàn thành được nghiệm thu.

- “Pn”: Hệ số điều chỉnh (tăng hoặc giảm) được áp dụng cho thanh toán hợp đồng đối với các khối lượng công việc hoàn thành được nghiệm thu trong khoảng thời gian “n”.

4. Bộ Xây dựng hướng dẫn cụ thể về điều chỉnh hợp đồng xây dựng.

Điều 39. Điều chỉnh tiến độ thực hiện hợp đồng xây dựng

1. Trong hợp đồng xây dựng các bên phải thỏa thuận về các trường hợp được điều chỉnh tiến độ. Trường hợp thời hạn hoàn thành chậm hơn so với tiến độ của hợp đồng, các bên phải xác định rõ trách nhiệm của mỗi bên đối với những thiệt hại do chậm tiến độ gây ra.

2. Tiến độ thực hiện hợp đồng được điều chỉnh trong các trường hợp sau:

a) Do ảnh hưởng của động đất, bão, lũ, lụt, sóng thần, hỏa hoạn, địch họa hoặc các sự kiện bất khả kháng khác.

b) Thay đổi, điều chỉnh dự án, phạm vi công việc, thiết kế, biện pháp thi công theo yêu cầu của bên giao thầu làm ảnh hưởng đến tiến độ thực hiện hợp đồng.

c) Do việc bàn giao mặt bằng không đúng với các thỏa thuận trong hợp đồng, tạm dừng hợp đồng do lỗi của bên giao thầu, các thủ tục liên quan ảnh hưởng đến tiến độ thực hiện hợp đồng xây dựng mà không do lỗi của bên nhận thầu gây ra.

d) Tạm dừng thực hiện công việc theo yêu cầu của cơ quan nhà nước có thẩm quyền mà không do lỗi của bên giao thầu gây ra.

3. Khi điều chỉnh tiến độ hợp đồng không làm kéo dài tiến độ thực hiện hợp đồng (bao gồm cả thời gian được kéo dài tiến độ thực hiện hợp đồng theo quy định của hợp đồng xây dựng) thì chủ đầu tư và nhà thầu thỏa thuận, thống nhất việc điều chỉnh. Trường hợp điều chỉnh tiến độ làm kéo dài tiến độ thực hiện hợp đồng thì chủ đầu tư phải báo cáo Người có thẩm quyền quyết định đầu tư xem xét, quyết định.

Mục 6: TẠM DỪNG, CHẤM DỨT, THƯỞNG, PHẠT DO VI PHẠM HỢP ĐỒNG XÂY DỰNG

Điều 40. Tạm dừng thực hiện công việc trong hợp đồng xây dựng

1. Các tình huống được tạm dừng thực hiện công việc trong hợp đồng, quyền được tạm dừng; trình tự thủ tục tạm dừng, mức đền bù thiệt hại do tạm dừng phải được bên giao thầu và bên nhận thầu thỏa thuận trong hợp đồng xây dựng.

2. Các bên tham gia hợp đồng được tạm dừng thực hiện hợp đồng xây dựng trong các trường hợp sau:

a) Bên giao thầu có quyền tạm dừng thực hiện hợp đồng xây dựng khi bên nhận thầu không đáp ứng các yêu cầu về chất lượng, an toàn lao động và tiến độ theo hợp đồng đã ký kết.

b) Bên nhận thầu có quyền tạm dừng thực hiện hợp đồng xây dựng và kéo dài tiến độ thực hiện hợp đồng khi bên giao thầu vi phạm các thỏa thuận về thanh toán, cụ thể như: Không thanh toán đủ cho bên nhận thầu giá trị của giai đoạn thanh toán mà các bên đã thống nhất vượt quá 28 ngày kể từ ngày hết hạn thanh toán theo quy định tại Khoản 10 Điều 19 Nghị định này, trừ trường hợp các bên có thỏa thuận khác; không có bảo đảm thanh toán cho các khối lượng sắp được thực hiện.

3. Trước khi một bên tạm dừng thực hiện công việc trong hợp đồng, thì phải thông báo cho bên kia biết bằng văn bản trước 28 ngày, trong đó nêu rõ lý do tạm dừng thực hiện; bên giao thầu, bên nhận thầu phải có trách nhiệm cùng thương lượng giải quyết để tiếp tục thực hiện đúng thỏa thuận hợp đồng đã ký kết, trừ trường hợp bất khả kháng.

Trường hợp, bên tạm dừng thực hiện hợp đồng không thông báo hoặc lý do tạm dừng không phù hợp với quy định của hợp đồng thì phải bồi thường thiệt hại cho phía bên kia.

Điều 41. Chấm dứt hợp đồng xây dựng

1. Các tình huống được chấm dứt hợp đồng, quyền được chấm dứt hợp đồng; trình tự thủ tục chấm dứt, mức đền bù thiệt hại do chấm dứt hợp đồng phải được các bên thỏa thuận trong hợp đồng xây dựng và phải phù hợp với quy định của Nghị định này, quy định của pháp luật có liên quan.

2. Mỗi bên đều có quyền chấm dứt hợp đồng mà không phải bồi thường thiệt hại trong các trường hợp quy định tại các Khoản 7 và 8 Điều này.

3. Trường hợp đã tạm dừng thực hiện hợp đồng mà bên vi phạm hợp đồng không khắc phục lỗi của mình trong khoảng thời gian năm mươi sáu (56) ngày kể từ ngày bắt đầu tạm dừng theo thông báo, trừ trường hợp các bên thỏa thuận khác và không có lý do chính đáng thì bên tạm dừng có quyền chấm dứt hợp đồng.

4. Trường hợp một bên đơn phương chấm dứt hợp đồng xây dựng mà không phải do lỗi của bên kia gây ra, thì bên đơn phương chấm dứt hợp đồng phải bồi thường thiệt hại cho bên kia.

5. Trước khi một bên chấm dứt hợp đồng thì phải thông báo bằng văn bản cho bên kia trước một khoảng thời gian nhất định theo thỏa thuận trong hợp đồng nhưng không ít hơn hai mươi tám (28) ngày, trừ trường hợp các bên thỏa thuận khác và trong đó phải nêu rõ lý do chấm dứt hợp đồng. Nếu bên chấm dứt hợp đồng không thông báo mà gây thiệt hại cho bên kia, thì phải bồi thường thiệt hại cho bên kia.

6. Hợp đồng xây dựng không còn hiệu lực kể từ thời điểm bị chấm dứt và các bên phải hoàn tất thủ tục thanh lý hợp đồng trong khoảng thời gian theo thỏa thuận trong hợp đồng, nhưng không quá năm mươi sáu (56) ngày kể từ ngày thông báo chấm dứt hợp đồng, trừ trường hợp các bên thỏa thuận khác. Ngoài thời gian này nếu một bên không làm các thủ tục thanh lý hợp đồng thì bên kia được toàn quyền quyết định việc thanh lý hợp đồng.

7. Bên giao thầu có quyền chấm dứt hợp đồng trong các trường hợp sau:

a) Bên nhận thầu bị phá sản, giải thể hoặc chuyển nhượng hợp đồng xây dựng cho người hoặc tổ chức khác mà không có sự chấp thuận của bên giao thầu.

b) Bên nhận thầu từ chối thực hiện công việc theo hợp đồng hoặc năm mươi sáu (56) ngày liên tục không thực hiện công việc theo hợp đồng, dẫn đến vi phạm tiến độ thực hiện theo thỏa thuận hợp đồng, trừ trường hợp được phép của bên giao thầu.

8. Bên nhận thầu có quyền chấm dứt hợp đồng trong các trường hợp sau:

a) Bên giao thầu bị phá sản, giải thể hoặc chuyển nhượng hợp đồng xây dựng cho người hoặc tổ chức khác mà không có sự chấp thuận của bên nhận thầu.

b) Sau năm mươi sáu (56) ngày liên tục công việc bị dừng do lỗi của bên giao thầu, trừ trường hợp các bên có thỏa thuận khác.

c) Bên giao thầu không thanh toán cho bên nhận thầu sau năm mươi sáu (56) ngày kể từ ngày bên giao thầu nhận đủ hồ sơ thanh toán hợp lệ, trừ trường hợp các bên có thỏa thuận khác.

9. Trong thời hạn hai (02) ngày làm việc kể từ khi hợp đồng xây dựng bị chấm dứt, bên nhận thầu phải di chuyển toàn bộ vật tư, nhân lực, máy móc, thiết bị và các tài sản khác thuộc sở hữu của mình ra khỏi công trường, nếu sau khoảng thời gian này bên nhận thầu chưa thực hiện việc di chuyển thì bên giao thầu có quyền xử lý đối với các tài sản này, trừ trường hợp các bên có thỏa thuận khác.

Điều 42. Thưởng hợp đồng, phạt vi phạm hợp đồng

Việc thưởng hợp đồng, phạt vi phạm hợp đồng thực hiện theo quy định tại Khoản 1, 2 Điều 146 Luật xây dựng số 50/2014/QH13.

Điều 43. Trách nhiệm do vi phạm hợp đồng xây dựng

1. Trách nhiệm do vi phạm hợp đồng thực hiện theo quy định từ Khoản 3 đến Khoản 7 Điều 146 Luật Xây dựng số 50/2014/QH13, các quy định tại Nghị định này và pháp luật có liên quan.

2. Trường hợp, bên giao thầu thanh toán không đúng thời hạn và không đầy đủ theo thỏa thuận trong hợp đồng thì phải bồi thường cho bên nhận thầu theo lãi suất quá hạn do ngân hàng thương mại nơi bên nhận thầu mở tài khoản thanh toán công bố tương ứng với các thời kỳ chậm thanh toán. Lãi chậm thanh toán được tính từ ngày đầu tiên chậm thanh toán cho đến khi bên giao thầu đã thanh toán đầy đủ cho bên nhận thầu, trừ trường hợp các bên có thỏa thuận khác.

Mục 7: KHIẾU NẠI VÀ GIẢI QUYẾT TRANH CHẤP HỢP ĐỒNG XÂY DỰNG

Điều 44. Khiếu nại trong quá trình thực hiện hợp đồng xây dựng

1. Khiếu nại trong quá trình thực hiện hợp đồng xây dựng trong Nghị định này được hiểu là khi một bên phát hiện bên kia thực hiện không đúng hoặc không thực hiện nghĩa vụ theo đúng hợp đồng thì có quyền yêu cầu bên kia thực hiện đúng nội dung hợp đồng đã ký. Khi đó, bên phát hiện có quyền khiếu nại bên kia về nội dung này.

2. Khi một bên khiếu nại bên kia thì phải đưa ra các căn cứ, dẫn chứng cụ thể để làm sáng tỏ những nội dung khiếu nại.

3. Trong vòng năm mươi sáu (56) ngày kể từ khi nảy sinh vấn đề một bên thực hiện hợp đồng không phù hợp với các thỏa thuận đã ký, bên phát hiện phải thông báo ngay cho bên kia về những nội dung đó và khiếu nại về các nội dung này. Ngoài khoảng thời gian này nếu không bên nào có khiếu nại thì các bên phải thực hiện theo đúng những thỏa thuận đã ký.

4. Trong vòng hai mươi tám (28) ngày kể từ ngày nhận được khiếu nại, bên nhận được khiếu nại phải đưa ra những căn cứ, dẫn chứng về những nội dung cho rằng việc khiếu nại của bên kia là không phù hợp với hợp đồng đã ký, nếu những căn cứ và dẫn chứng không thuyết phục, không hợp lý thì phải chấp thuận với những khiếu nại của bên kia. Ngoài khoảng thời gian này nếu bên nhận được khiếu nại không có ý kiến thì coi như đã chấp thuận với những nội dung khiếu nại do bên kia đưa ra.

5. Các khiếu nại của mỗi bên phải được gửi đến đúng địa chỉ giao dịch hoặc địa chỉ trao đổi thông tin mà các bên đã thỏa thuận trong hợp đồng. Các khiếu nại không được giải quyết bởi các bên tham gia hợp đồng sẽ được giải quyết theo quy định tại Điều 45 Nghị định này.

Điều 45. Giải quyết tranh chấp hợp đồng xây dựng

1. Khi giải quyết các tranh chấp trong quá trình thực hiện hợp đồng xây dựng, các bên phải tuân thủ nguyên tắc và trình tự giải quyết tranh chấp hợp đồng xây dựng được quy định tại Khoản 8 Điều 146 Luật Xây dựng số 50/2014/QH13.

2. Trường hợp các bên tham gia hợp đồng có thỏa thuận giải quyết tranh chấp hợp đồng thông qua hòa giải được thực hiện bởi cơ quan, tổ chức hoặc một, một số cá nhân chuyên gia (gọi chung là ban xử lý tranh chấp), khi đó việc xử lý tranh chấp hợp đồng thông qua ban xử lý tranh chấp được quy định như sau:

a) Ban xử lý tranh chấp có thể được nêu trong hợp đồng tại thời điểm ký kết hoặc thiết lập sau khi có tranh chấp xảy ra. Số lượng thành viên ban xử lý tranh chấp do các bên tự thỏa thuận. Thành viên ban xử lý tranh chấp phải là người có trình độ chuyên môn phù hợp với nội dung tranh chấp, kinh nghiệm trong vấn đề giải quyết tranh chấp hợp đồng và hiểu biết về các quy định pháp luật liên quan đến hợp đồng xây dựng.

b) Trong thời hạn hai mươi tám (28) ngày kể từ ngày các bên nhận được kết luận hòa giải của ban xử lý tranh chấp, nếu một bên không đồng ý kết luận hòa giải của ban xử lý tranh chấp thì có quyền phản đối và các tranh chấp này sẽ được giải quyết tại Trọng tài hoặc Tòa án theo quy định của pháp luật; trường hợp quá thời hạn nêu trên không bên nào phản đối kết luận hòa giải thì coi như các bên đã thống nhất với kết luận hòa giải. Khi đó, các bên phải thực hiện theo kết luận hòa giải.

c) Chi phí cho ban xử lý tranh chấp được tính trong giá hợp đồng xây dựng và do mỗi bên hợp đồng chịu một nửa, trừ trường hợp các bên có thỏa thuận khác.

3. Thời hiệu khởi kiện theo thủ tục Trọng tài hoặc thời hiệu khởi kiện lên Tòa án giải quyết tranh chấp hợp đồng xây dựng được thực hiện theo quy định có liên quan của pháp luật.

Mục 8: CÁC NỘI DUNG KHÁC CỦA HỢP ĐỒNG XÂY DỰNG

Điều 46. Bảo hiểm và bảo hành theo hợp đồng xây dựng

1. Bảo hiểm

a) Chủ đầu tư mua bảo hiểm công trình trong thời gian xây dựng đối với công trình có ảnh hưởng đến an toàn cộng đồng, môi trường, công trình có yêu cầu kỹ thuật đặc thù, điều kiện thi công xây dựng phức tạp. Trường hợp, phí bảo hiểm này đã được tính vào giá hợp đồng thì bên nhận thầu thực hiện mua bảo hiểm công trình theo quy định.

b) Nhà thầu tư vấn mua bảo hiểm trách nhiệm nghề nghiệp tư vấn đầu tư xây dựng đối với công việc khảo sát xây dựng, thiết kế xây dựng của công trình xây dựng từ cấp II trở lên.

c) Bên nhận thầu phải thực hiện mua các loại bảo hiểm cần thiết (bảo hiểm đối với người lao động thi công trên công trường, bảo hiểm thiết bị, bảo hiểm đối với bên thứ ba,...) để bảo đảm cho hoạt động của mình theo quy định của pháp luật.

2. Bảo hành

a) Bên nhận thầu có trách nhiệm bảo hành công trình, bảo hành thiết bị theo đúng các thỏa thuận trong hợp đồng. Các thỏa thuận của các bên hợp đồng về thời hạn bảo hành, mức bảo đảm bảo hành phải phù hợp với quy định của pháp luật về xây dựng.

b) Bảo đảm bảo hành có thể thực hiện bằng hình thức bảo lãnh hoặc hình thức khác do các bên thỏa thuận, nhưng phải ưu tiên áp dụng hình thức bảo lãnh;

c) Bên nhận thầu chỉ được hoàn trả bảo đảm bảo hành công trình sau khi kết thúc thời hạn bảo hành và được chủ đầu tư xác nhận đã hoàn thành công việc bảo hành.

d) Trong thời hạn bảo hành, bên nhận thầu phải thực hiện việc bảo hành trong vòng hai mươi mốt (21) ngày kể từ ngày nhận được thông báo sửa chữa của bên giao thầu; trong khoảng thời gian này, nếu bên nhận thầu không tiến hành bảo hành thì bên giao thầu có quyền sử dụng tiền bảo hành để thuê tổ chức, cá nhân khác sửa chữa.

Điều 47. Hợp đồng thầu phụ

1. Một hợp đồng thầu chính có thể có nhiều hợp đồng thầu phụ. Khi ký hợp đồng thầu phụ, tổng thầu, nhà thầu chính hoặc nhà thầu nước ngoài phải thực hiện theo các quy định sau:

a) Chỉ được ký kết hợp đồng thầu phụ đúng với năng lực hành nghề, năng lực hoạt động của nhà thầu phụ.

b) Nhà thầu nước ngoài khi thực hiện hợp đồng xây dựng trên lãnh thổ Việt Nam với vai trò là nhà thầu chính phải sử dụng nhà thầu phụ trong nước đáp ứng được các yêu cầu của gói thầu và chỉ được ký hợp đồng thầu phụ với các nhà thầu phụ nước ngoài khi các nhà thầu phụ trong nước không đáp ứng được yêu cầu của gói thầu. Đối với các vật tư, thiết bị tạm nhập tái xuất phải được quy định cụ thể trong hợp đồng theo nguyên tắc ưu tiên sử dụng các vật tư, thiết bị trong nước đáp ứng được yêu cầu của gói thầu.

c) Đối với các nhà thầu phụ không có trong danh sách thầu phụ kèm theo hợp đồng thì phải được chủ đầu tư chấp thuận.

d) Tổng thầu, nhà thầu chính phải chịu trách nhiệm trước chủ đầu tư về tiến độ, chất lượng, an toàn lao động, bảo vệ môi trường, sai sót của mình và các công việc do các nhà thầu phụ thực hiện.

đ) Tổng thầu, nhà thầu chính không được giao lại toàn bộ công việc theo hợp đồng cho nhà thầu phụ thực hiện.

2. Nhà thầu phụ do chủ đầu tư chỉ định (nếu có)

a) Nhà thầu phụ do chủ đầu tư chỉ định là nhà thầu phụ được chủ đầu tư chỉ định cho nhà thầu chính hoặc tổng thầu thuê làm nhà thầu phụ để thực hiện một số phần việc chuyên ngành có yêu cầu kỹ thuật cao hoặc khi thầu chính, tổng thầu không đáp ứng được yêu cầu về an toàn, chất lượng và tiến độ thực hiện hợp đồng sau khi chủ đầu tư đã yêu cầu.

b) Đối với các hợp đồng xây dựng áp dụng nhà thầu phụ do chủ đầu tư chỉ định, thì các bên hợp đồng phải thỏa thuận cụ thể về các tình huống chủ đầu tư được chỉ định nhà thầu phụ.

c) Nhà thầu chính hoặc tổng thầu có quyền từ chối nhà thầu phụ do chủ đầu tư chỉ định nếu công việc nhà thầu chính hoặc tổng thầu, thầu phụ đang thực hiện vẫn tuân thủ đúng các thỏa thuận trong hợp đồng hoặc có đầy đủ cơ sở cho rằng nhà thầu phụ do chủ đầu tư chỉ định không đáp ứng được các yêu cầu theo hợp đồng.

3. Chủ đầu tư thanh toán trực tiếp cho nhà thầu phụ trên cơ sở đề xuất thanh toán của nhà thầu chính hoặc tổng thầu, trừ trường hợp các bên có thỏa thuận khác.

4. Nhà thầu phụ có tất cả các quyền và nghĩa vụ của bên nhận thầu theo quy định của Nghị định này và quy định của pháp luật khác có liên quan.

Điều 48. An toàn lao động, bảo vệ môi trường và phòng chống cháy nổ

1. Trách nhiệm của các bên về an toàn lao động phải được thỏa thuận trong hợp đồng và được quy định như sau:

a) Nhà thầu thi công xây dựng phải lập các biện pháp an toàn cho người, máy móc thiết bị và công trình trên công trường xây dựng, kể cả các công trình phụ cận. Trường hợp các biện pháp an toàn liên quan đến nhiều bên thì phải được các bên thống nhất.

b) Biện pháp an toàn, nội quy về an toàn lao động phải được thể hiện công khai trên công trường xây dựng để mọi người biết và chấp hành; những vị trí nguy hiểm trên công trường phải bố trí người hướng dẫn, cảnh báo đề phòng tai nạn.

c) Nhà thầu thi công xây dựng, chủ đầu tư và các bên có liên quan phải thường xuyên kiểm tra giám sát công tác an toàn lao động trên công trường. Khi phát hiện có vi phạm về an toàn lao động thì phải đình chỉ thi công xây dựng. Người để xảy ra vi phạm về an toàn lao động thuộc phạm vi quản lý của mình phải chịu trách nhiệm trước pháp luật.

d) Nhà thầu thi công xây dựng có trách nhiệm đào tạo, hướng dẫn, phổ biến các quy định về an toàn lao động cho người lao động của mình. Đối với một số công việc yêu cầu nghiêm ngặt về an toàn lao động thì người lao động phải có giấy chứng nhận đào tạo về an toàn lao động.

đ) Nhà thầu thi công xây dựng có trách nhiệm cấp đầy đủ các trang bị bảo hộ lao động, an toàn lao động cho người lao động theo quy định khi sử dụng lao động trên công trường.

e) Khi có sự cố về an toàn lao động, nhà thầu thi công xây dựng và các bên có liên quan có trách nhiệm tổ chức xử lý và báo cáo cơ quan quản lý nhà nước về an toàn lao động theo quy định của pháp luật đồng thời chịu trách nhiệm khắc phục và bồi thường những thiệt hại do nhà thầu không bảo đảm an toàn lao động gây ra.

2. Trách nhiệm bảo vệ môi trường xây dựng của mỗi bên phải thỏa thuận trong hợp đồng và được quy định như sau:

a) Nhà thầu thi công xây dựng phải thực hiện các biện pháp bảo đảm về môi trường cho người lao động trên công trường và bảo vệ môi trường xung quanh, bao gồm có biện pháp chống bụi, chống ồn và thu dọn hiện trường; nước thải, chất thải rắn và các loại chất thải khác phải được thu gom xử lý đạt tiêu chuẩn, quy chuẩn kỹ thuật về môi trường. Đối với những công trình xây dựng trong khu vực đô thị, phải thực hiện các biện pháp bao che, thu dọn phế thải đưa đến đúng nơi quy định.

b) Trong quá trình vận chuyển vật liệu xây dựng, phế thải phải có biện pháp che chắn bảo đảm an toàn, vệ sinh môi trường.

c) Nhà thầu thi công xây dựng, chủ đầu tư phải có trách nhiệm kiểm tra giám sát việc thực hiện bảo vệ môi trường xây dựng, đồng thời chịu sự kiểm tra giám sát của cơ quan quản lý nhà nước về môi trường. Trường hợp nhà thầu thi công xây dựng không tuân thủ các quy định về bảo vệ môi trường thì chủ đầu tư, cơ quan quản lý nhà nước về môi trường có quyền tạm dừng thi công xây dựng và yêu cầu nhà thầu thực hiện đúng biện pháp bảo vệ môi trường.

d) Các tổ chức, cá nhân để xảy ra các hành vi làm tổn hại đến môi trường trong quá trình thi công xây dựng công trình phải chịu trách nhiệm trước pháp luật và bồi thường thiệt hại do lỗi của mình gây ra.

3. Các bên tham gia hợp đồng xây dựng phải tuân thủ các quy định hiện hành về phòng chống cháy nổ.

Điều 49. Điện, nước và an ninh công trường

Trong hợp đồng các bên phải thỏa thuận về quyền, nghĩa vụ của mỗi bên trong việc cung cấp, thanh toán chi phí điện, nước và an ninh công trường.

Điều 50. Vận chuyển thiết bị công nghệ

1. Bên nhận thầu phải thông báo trước cho bên giao thầu trong một khoảng thời gian nhất định do các bên thỏa thuận về thời điểm giao thiết bị, nhưng không được ít hơn hai mươi mốt (21) ngày.

2. Bên nhận thầu phải chịu trách nhiệm về việc đóng gói, bốc xếp, vận chuyển, lưu kho và bảo quản thiết bị, trừ trường hợp các bên có thỏa thuận khác.

3. Bên nhận thầu phải bồi thường cho bên giao thầu đối với các hư hỏng, mất mát và chi phí phát sinh do việc vận chuyển thiết bị của bên nhận thầu gây ra.

Điều 51. Rủi ro và bất khả kháng

1. Rủi ro là nguy cơ ảnh hưởng tiêu cực đến việc thực hiện hợp đồng xây dựng trong tương lai. Trong hợp đồng xây dựng các bên phải quy định trách nhiệm của mỗi bên về quản lý và xử lý rủi ro của mình; trách nhiệm khắc phục hậu quả của mỗi bên trong trường hợp gặp rủi ro.

2. Bất khả kháng là một sự kiện rủi ro xảy ra một cách khách quan không thể lường trước khi ký kết hợp đồng xây dựng và không thể khắc phục được khi nó xảy ra mặc dù đã áp dụng mọi biện pháp cần thiết và khả năng cho phép như: Thiên tai, sự cố môi trường, địch họa, hỏa hoạn và các yếu tố bất khả kháng khác.

3. Khi một bên bị rơi vào tình trạng bất khả kháng, thì phải thông báo bằng văn bản cho bên kia trong thời gian sớm nhất có thể.

4. Trong hợp đồng các bên phải thỏa thuận về việc xử lý bất khả kháng như: Thông báo về bất khả kháng; trách nhiệm của các bên đối với bất khả kháng; chấm dứt và thanh toán hợp đồng xây dựng trong trường hợp bất khả kháng (nếu có).

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 52. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 6 năm 2015.

2. Nghị định số 48/2010/NĐ-CP ngày 07 tháng 5 năm 2010 của Chính phủ về hợp đồng trong hoạt động xây dựng; Nghị định số 207/2013/NĐ-CP ngày 11 tháng 12 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 48/2010/NĐ-CP ngày 07 tháng 5 năm 2010 của Chính phủ về hợp đồng trong hoạt động xây dựng hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

Điều 53. Xử lý chuyển tiếp

1. Các hợp đồng xây dựng đã ký và đang thực hiện trước ngày Nghị định này có hiệu lực thì thực hiện theo quy định về hợp đồng xây dựng trước ngày Nghị định này có hiệu lực thi hành.

2. Các hợp đồng xây dựng đang trong quá trình đàm phán, chưa được ký kết nếu có nội dung nào chưa phù hợp với quy định tại Nghị định này thì báo cáo người có thẩm quyền quyết định đầu tư xem xét, quyết định trên nguyên tắc bảo đảm chất lượng, tiến độ, hiệu quả của dự án đầu tư xây dựng và không làm phương hại đến quyền và lợi ích hợp pháp của các bên.

3. Nội dung về hợp đồng xây dựng trong các hồ sơ mời thầu, hồ sơ yêu cầu đã phê duyệt nhưng chưa phát hành nếu có nội dung nào chưa phù hợp với quy định tại Nghị định này thì phải điều chỉnh lại cho phù hợp; trường hợp đã phát hành hồ sơ mời thầu, hồ sơ yêu cầu, nếu có thay đổi nội dung liên quan đến hợp đồng cho phù hợp với các quy định của Nghị định này, thì phải thông báo cho tất cả các nhà thầu đã mua hồ sơ dự thầu, hồ sơ yêu cầu biết để điều chỉnh các nội dung hồ sơ dự thầu, hồ sơ đề xuất cho phù hợp; trường hợp đã đóng thầu thì thực hiện theo quy định tại Khoản 2 Điều này.

Điều 54. Tổ chức thực hiện

1. Các chủ thể khi lập, thẩm định và phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu có các nội dung liên quan đến hợp đồng xây dựng; thương thảo, ký kết và quản lý thực hiện hợp đồng xây dựng phải tuân thủ các quy định tại Nghị định này.

2. Bộ Xây dựng hướng dẫn, kiểm tra việc thực hiện các quy định của pháp luật về hợp đồng xây dựng; hướng dẫn điều chỉnh hợp đồng xây dựng, phương pháp điều chỉnh giá hợp đồng xây dựng, các loại hợp đồng xây dựng, mẫu hợp đồng xây dựng và các nội dung cần thiết khác của Nghị định này để đáp ứng yêu cầu quản lý nhà nước về hợp đồng xây dựng.

3. Khuyến khích các tổ chức, cá nhân vận dụng bộ mẫu điều kiện hợp đồng của Hiệp hội Quốc tế các kỹ sư tư vấn (FIDIC), hợp đồng xây dựng mẫu vào việc xác lập và thực hiện hợp đồng xây dựng. Khi vận dụng các hợp đồng xây dựng mẫu các bên phải xem xét hiệu chỉnh nội dung hợp đồng cho phù hợp với các quy định của pháp luật Việt Nam.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các tổ chức chính trị, chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, Chủ tịch Hội đồng quản trị các Tập đoàn kinh tế, các Tổng công ty Nhà nước và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các tập đoàn kinh tế và tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b). XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2015 - 44 quy hoach xay dung

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 44/2015/NĐ-CP | Hà Nội, ngày 06 tháng 05 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT MỘT SỐ NỘI DUNG VỀ QUY HOẠCH XÂY DỰNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Xây dựng,

Chính phủ ban hành Nghị định quy định chi tiết một số nội dung về quy hoạch xây dựng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định chi tiết một số nội dung của Luật Xây dựng số 50/2014/QH13, gồm: Lập, thẩm định và phê duyệt quy hoạch xây dựng; quản lý thực hiện quy hoạch xây dựng; giấy phép quy hoạch.

2. Nghị định này áp dụng đối với các tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài có liên quan đến công tác quy hoạch xây dựng trên lãnh thổ Việt Nam.

Điều 2. Rà soát quy hoạch xây dựng

1. Rà soát quy hoạch xây dựng nhằm kiểm soát, đánh giá tình hình triển khai thực hiện theo quy hoạch được duyệt và là một trong những căn cứ để quyết định việc điều chỉnh quy hoạch.

2. Nội dung báo cáo rà soát quy hoạch xây dựng bao gồm:

a) Rà soát tình hình lập, triển khai các quy hoạch có liên quan, các dự án đầu tư xây dựng theo quy hoạch xây dựng được duyệt và kế hoạch thực hiện quy hoạch.

b) Đánh giá các mục tiêu đã thực hiện, các tác động, hiệu quả của việc thực hiện theo quy hoạch được duyệt.

c) Phân tích những yếu tố mới trong quá trình triển khai thực hiện quy hoạch xây dựng và phát triển kinh tế - xã hội tại khu vực lập quy hoạch.

d) Các kiến nghị và đề xuất.

đ) Hồ sơ báo cáo rà soát quy hoạch xây dựng gồm: Văn bản báo cáo, bản vẽ in màu tỷ lệ thích hợp, các văn bản pháp lý có liên quan.

Điều 3. Bản đồ phục vụ lập đồ án quy hoạch xây dựng

1. Bản đồ phục vụ lập đồ án quy hoạch xây dựng là bản đồ địa hình tại thời điểm tổ chức lập quy hoạch xây dựng.

a) Trường hợp chưa có bản đồ địa hình thì phải khảo sát đo đạc để lập bản đồ theo yêu cầu của từng loại đồ án quy hoạch xây dựng.

b) Trường hợp đã có bản đồ địa hình nhưng chưa phù hợp với hiện trạng tại thời điểm lập quy hoạch hoặc chỉ có bản đồ địa chính thì thực hiện khảo sát đo đạc bổ sung, đảm bảo cho yêu cầu lập đồ án quy hoạch xây dựng và cắm mốc giới theo quy hoạch xây dựng.

2. Bản đồ địa hình được lập bởi cơ quan có tư cách pháp nhân, trên cơ sở phạm vi khu vực trực tiếp nghiên cứu lập quy hoạch và căn cứ theo nhiệm vụ quy hoạch, dự toán kinh phí khảo sát được cơ quan có thẩm quyền phê duyệt.

Điều 4. Kinh phí từ ngân sách nhà nước cho công tác quy hoạch xây dựng

1. Kinh phí từ ngân sách nhà nước được cân đối trong kế hoạch hàng năm để lập và tổ chức thực hiện:

a) Quy hoạch xây dựng vùng.

b) Quy hoạch chung xây dựng và quy hoạch phân khu xây dựng khu chức năng đặc thù (nếu có).

c) Quy hoạch chi tiết xây dựng khu chức năng đặc thù không thuộc dự án đầu tư xây dựng công trình theo hình thức kinh doanh.

d) Quy hoạch chung xây dựng xã và quy hoạch chi tiết xây dựng điểm dân cư nông thôn không thuộc dự án đầu tư xây dựng công trình theo hình thức kinh doanh.

2. Kinh phí từ ngân sách nhà nước cho công tác quy hoạch xây dựng được sử dụng cho các công việc sau đây:

a) Lập hồ sơ, khảo sát địa hình phục vụ lập quy hoạch xây dựng, quy hoạch chuyên ngành hạ tầng kỹ thuật:

- Lập, thẩm định và phê duyệt nhiệm vụ, dự toán chi phí lập bản đồ địa hình phục vụ lập quy hoạch xây dựng;

- Thu thập số liệu, khảo sát, đo đạc lập bản đồ địa hình.

b) Lập, thẩm định và phê duyệt quy hoạch xây dựng, quy hoạch chuyên ngành hạ tầng kỹ thuật:

- Lập, thẩm định, phê duyệt nhiệm vụ và đồ án quy hoạch;

- Lấy ý kiến thống nhất của cơ quan quản lý nhà nước về đồ án quy hoạch xây dựng;

- Tổ chức lấy ý kiến cộng đồng dân cư trong quá trình lập quy hoạch;

- Quản lý nghiệp vụ công tác lập quy hoạch.

c) Tổ chức thực hiện quy hoạch xây dựng, quy hoạch chuyên ngành hạ tầng kỹ thuật:

- Công bố quy hoạch, lập kế hoạch thực hiện quy hoạch xây dựng;

- Cắm mốc giới theo quy hoạch xây dựng được duyệt. Bộ Xây dựng hướng dẫn cụ thể về việc cắm mốc giới theo quy hoạch xây dựng.

Điều 5. Quản lý nguồn kinh phí từ ngân sách nhà nước cho công tác quy hoạch xây dựng

1. Thủ trưởng cơ quan chịu trách nhiệm quản lý kinh phí từ ngân sách nhà nước cho công tác quy hoạch xây dựng; kiểm soát việc tạm ứng, thanh toán, quyết toán theo khối lượng thông qua hợp đồng kinh tế. Các cơ quan liên quan có trách nhiệm phối hợp kiểm tra, giám sát.

2. Trách nhiệm lập kế hoạch kinh phí từ ngân sách nhà nước cho công tác quy hoạch xây dựng:

a) Bộ Xây dựng lập danh mục dự án quy hoạch xây dựng và kế hoạch kinh phí từ ngân sách nhà nước hàng năm đối với các quy hoạch xây dựng do Bộ Xây dựng tổ chức lập và các quy hoạch xây dựng khác do Thủ tướng Chính phủ giao.

b) Ủy ban nhân dân các cấp lập danh mục dự án quy hoạch xây dựng và kế hoạch kinh phí từ ngân sách nhà nước hàng năm đối với các quy hoạch xây dựng trong phạm vi quản lý hành chính, trừ các quy hoạch xây dựng quy định tại Điểm a, b Khoản 2 Điều này.

3. Bộ Xây dựng công bố định mức, đơn giá hoặc phương pháp xác định chi phí cho công tác quy hoạch xây dựng.

4. Bộ Tài chính hướng dẫn việc tạm ứng, thanh toán và quyết toán vốn cho công tác quy hoạch xây dựng.

Chương II

QUY ĐỊNH VỀ LẬP, THẨM ĐỊNH VÀ PHÊ DUYỆT QUY HOẠCH XÂY DỰNG

Mục 1. QUY HOẠCH XÂY DỰNG VÙNG

Điều 6. Nguyên tắc lập quy hoạch xây dựng vùng

1. Các vùng liên tỉnh (bao gồm cả vùng đô thị lớn), vùng chức năng đặc thù, vùng dọc tuyến đường cao tốc, hành lang kinh tế liên tỉnh được lập quy hoạch xây dựng vùng theo quyết định của Thủ tướng Chính phủ trên cơ sở đề xuất của Bộ Xây dựng, phù hợp với chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội; đáp ứng yêu cầu quản lý, đảm bảo phân bổ nguồn lực quốc gia có hiệu quả.

2. Các vùng tỉnh được lập quy hoạch xây dựng vùng làm cơ sở lập quy hoạch xây dựng vùng huyện, vùng liên huyện, quy hoạch chung các đô thị và quy hoạch xây dựng các khu chức năng đặc thù trong tỉnh.

3. Các vùng liên huyện trong một tỉnh, các vùng huyện được lập quy hoạch xây dựng vùng theo quyết định của Ủy ban nhân dân cấp tỉnh, trên cơ sở đề xuất của Sở Xây dựng các tỉnh (Sở Quy hoạch - Kiến trúc các thành phố Hà Nội, thành phố Hồ Chí Minh), đáp ứng yêu cầu quản lý, làm cơ sở lập quy hoạch xây dựng các khu chức năng đặc thù, các quy hoạch chung xây dựng xã và quy hoạch chung các đô thị thuộc huyện.

4. Quy hoạch xây dựng chuyên ngành hạ tầng kỹ thuật vùng liên tỉnh, vùng tỉnh để cụ thể hóa quy hoạch xây dựng vùng liên tỉnh, vùng tỉnh. Việc lập, thẩm định và phê duyệt quy hoạch chuyên ngành hạ tầng kỹ thuật được thực hiện theo quy định pháp luật hiện hành.

Điều 7. Nhiệm vụ quy hoạch xây dựng vùng

1. Yêu cầu về nội dung nhiệm vụ quy hoạch xây dựng vùng:

a) Luận cứ, xác định phạm vi ranh giới vùng; mục tiêu và thời hạn quy hoạch. Đối với vùng liên tỉnh, liên huyện, vùng chức năng đặc thù, vùng dọc tuyến đường cao tốc, hành lang kinh tế liên tỉnh nhiệm vụ quy hoạch cần phải luận cứ, cơ sở hình thành phạm vi ranh giới vùng.

b) Khái quát vùng lập quy hoạch xây dựng và các dự báo phát triển của các ngành có liên quan.

c) Dự báo sơ bộ quy mô dân số, đất đai, tỷ lệ đô thị hóa, tiềm năng, động lực phát triển, theo từng giai đoạn 10 năm, 20 năm; đề xuất lựa chọn các chỉ tiêu kinh tế - kỹ thuật áp dụng.

d) Các yêu cầu trong thu thập số liệu, phân tích, đánh giá điều kiện tự nhiên và hiện trạng; định hướng phát triển không gian, hệ thống hạ tầng xã hội, hạ tầng kỹ thuật vùng; đánh giá môi trường chiến lược; quản lý quy hoạch vùng; các chương trình, dự án ưu tiên.

Đối với vùng chức năng đặc thù, vùng dọc tuyến đường cao tốc, hành lang kinh tế liên tỉnh cần phải xác định rõ các yêu cầu nội dung phù hợp với định hướng chuyên ngành và mục tiêu phát triển.

đ) Danh mục, số lượng hồ sơ, sản phẩm, tiến độ và tổ chức thực hiện.

e) Những yêu cầu khác liên quan đến đặc điểm riêng của từng vùng.

g) Tổng dự toán kinh phí lập quy hoạch xây dựng vùng.

2. Thời gian lập nhiệm vụ quy hoạch xây dựng đối với vùng liên tỉnh, vùng tỉnh không quá 03 tháng; đối với các vùng khác không quá 02 tháng.

Điều 8. Đồ án quy hoạch xây dựng vùng

1. Nội dung đồ án quy hoạch xây dựng vùng phải đảm bảo đáp ứng nhiệm vụ quy hoạch được duyệt và các yêu cầu cụ thể sau:

a) Phân tích, đánh giá điều kiện tự nhiên, hiện trạng kinh tế xã hội, hệ thống đô thị và điểm dân cư nông thôn, sử dụng đất đai, hệ thống hạ tầng xã hội, hạ tầng kỹ thuật, môi trường và những yếu tố mang tính đặc thù của vùng.

b) Đánh giá, rà soát việc thực hiện các quy hoạch đang có hiệu lực.

c) Xác định mục tiêu phát triển, tốc độ đô thị hóa, tính chất, tiềm năng và động lực phát triển vùng.

d) Dự báo phát triển kinh tế, dân số, lao động, nhu cầu về đất đai, tỷ lệ đô thị hóa theo các giai đoạn phát triển 10 năm, 20 năm; xác định các chỉ tiêu kỹ thuật theo mục tiêu phát triển.

đ) Định hướng phát triển không gian vùng:

- Đề xuất, lựa chọn mô hình phát triển không gian vùng;

- Xác định các phân vùng kiểm soát quản lý phát triển. Đối với vùng dọc tuyến đường cao tốc, hành lang kinh tế liên tỉnh, xác định phân vùng theo đoạn tuyến và tổ chức kết nối vùng dọc tuyến;

- Phân bố và xác định quy mô các không gian phát triển: Công nghiệp, nông nghiệp, lâm nghiệp, du lịch, thương mại dịch vụ, bảo tồn; xác định quy mô, tính chất các khu chức năng đặc thù;

- Xác định, tổ chức hệ thống đô thị và nông thôn: Mô hình phát triển, cấu trúc hệ thống đô thị và khu vực nông thôn phù hợp với đặc điểm kinh tế, văn hóa, xã hội; phân cấp, phân loại đô thị theo không gian lãnh thổ và quản lý hành chính; xác định quy mô dân số, đất xây dựng đô thị;

- Phân bố và xác định quy mô các hệ thống công trình hạ tầng xã hội gồm: Trung tâm giáo dục, đào tạo, văn hóa, y tế, thể dục thể thao có quy mô lớn, mang ý nghĩa vùng; trung tâm thương mại, dịch vụ cấp vùng; khu du lịch, nghỉ dưỡng, khu vực bảo vệ cảnh quan thiên nhiên, môi trường và các di tích văn hóa - lịch sử có giá trị. Đối với vùng chức năng đặc thù phải xác định các trung tâm chuyên ngành theo chức năng đặc thù. Đối với vùng dọc tuyến đường cao tốc, hành lang kinh tế liên tỉnh, phải xác định hệ thống các trung tâm công cộng dọc tuyến;

- Phân bố và xác định quy mô các khu vực bảo tồn, khu vực bảo vệ cảnh quan trong vùng.

e) Định hướng hệ thống hạ tầng kỹ thuật cấp vùng:

- Xác định mạng lưới, vị trí, quy mô các công trình đầu mối hạ tầng kỹ thuật mang tính chất vùng hoặc liên vùng gồm: Chuẩn bị kỹ thuật, giao thông, phát triển điện lực, cung cấp năng lượng (khí đốt, xăng, dầu), cấp nước, thoát nước và xử lý nước thải, quản lý chất thải rắn, nghĩa trang và hạ tầng viễn thông thụ động;

- Đối với vùng dọc tuyến đường cao tốc, hành lang kinh tế liên tỉnh, nội dung định hướng giao thông phải xác định được sự liên kết giữa trục đường cao tốc với hệ thống giao thông đô thị và khu chức năng ngoài đô thị; vị trí và quy mô công trình đầu mối giao thông dọc tuyến, hệ thống đường gom; tổ chức giao thông công cộng liên tỉnh dọc tuyến.

g) Đánh giá môi trường chiến lược:

- Những vấn đề môi trường có phạm vi tác động lớn;

- Hiện trạng nguồn gây ô nhiễm lớn, các vùng bị suy thoái môi trường, các vùng sinh thái cảnh quan. Xác định các nội dung bảo vệ môi trường ở quy mô cấp vùng;

- Dự báo xu thế các vấn đề môi trường do tác động của việc lập và thực hiện quy hoạch;

- Các biện pháp phòng ngừa, giảm thiểu các vấn đề môi trường.

2. Thời gian lập đồ án quy hoạch đối với vùng liên tỉnh không quá 18 tháng; đối với vùng tỉnh không quá 15 tháng; đối với các vùng khác không quá 12 tháng.

Điều 9. Quy định quản lý theo đồ án quy hoạch xây dựng vùng

Nội dung Quy định quản lý theo đồ án quy hoạch xây dựng vùng bao gồm:

1. Phạm vi, ranh giới, quy mô dân số, đất đai vùng quản lý.

2. Quy định về các vùng phát triển, các không gian phát triển kinh tế.

3. Quy định về quản lý hệ thống đô thị và nông thôn.

4. Quy định về vị trí, vai trò, chức năng, quy mô các công trình hạ tầng xã hội và hạ tầng kỹ thuật mang tính chất vùng, liên vùng.

5. Quy định về phạm vi bảo vệ, hành lang an toàn đối với các công trình đầu mối, các công trình hạ tầng kỹ thuật chính theo tuyến mang tính chất vùng, liên vùng và các biện pháp bảo vệ môi trường.

6. Quy định về bảo tồn các di sản thiên nhiên, các công trình kiến trúc có giá trị, khu danh lam thắng cảnh, khu di tích lịch sử, văn hóa trong vùng.

7. Phân công và quy định trách nhiệm quản lý quy hoạch cho các cấp chính quyền địa phương trong vùng theo đồ án quy hoạch xây dựng vùng.

8. Các quy định khác theo chức năng đặc thù của vùng.

Mục 2. QUY HOẠCH XÂY DỰNG KHU CHỨC NĂNG ĐẶC THÙ

Điều 10. Nguyên tắc lập quy hoạch xây dựng khu chức năng đặc thù

1. Các khu chức năng đặc thù trong và ngoài đô thị được thực hiện lập quy hoạch xây dựng theo quy định tại Nghị định này.

2. Các khu chức năng đặc thù có quy mô trên 500 ha, được lập quy hoạch chung xây dựng, đảm bảo phù hợp với quy hoạch xây dựng vùng tỉnh, quy hoạch đô thị; làm cơ sở lập quy hoạch phân khu và quy hoạch chi tiết xây dựng.

3. Các khu vực trong khu chức năng đặc thù hoặc các khu chức năng đặc thù có quy mô dưới 500 ha, theo yêu cầu quản lý và phát triển, được lập quy hoạch phân khu xây dựng làm cơ sở xác định các dự án đầu tư xây dựng và lập quy hoạch chi tiết xây dựng.

4. Các khu vực trong khu chức năng đặc thù, khi thực hiện đầu tư xây dựng thì lập quy hoạch chi tiết xây dựng để cụ thể hóa quy hoạch chung, quy hoạch phân khu và làm cơ sở cấp giấy phép xây dựng.

5. Trường hợp dự án đầu tư xây dựng do một chủ đầu tư tổ chức thực hiện có quy mô nhỏ hơn 5 ha (nhỏ hơn 2 ha đối với dự án đầu tư xây dựng nhà ở chung cư) thì tiến hành lập dự án đầu tư xây dựng mà không phải lập quy hoạch chi tiết xây dựng. Bản vẽ tổng mặt bằng, phương án kiến trúc công trình, giải pháp về hạ tầng kỹ thuật trong nội dung thiết kế cơ sở phải phù hợp với quy hoạch phân khu xây dựng hoặc giấy phép quy hoạch; đảm bảo việc đấu nối hạ tầng kỹ thuật, phù hợp với không gian kiến trúc khu vực.

Điều 11. Nhiệm vụ quy hoạch xây dựng khu chức năng đặc thù

1. Yêu cầu về nội dung nhiệm vụ quy hoạch chung xây dựng khu chức năng đặc thù:

a) Luận cứ phạm vi, ranh giới lập quy hoạch chung xây dựng khu chức năng đặc thù; cơ sở căn cứ lập quy hoạch; xác định mục tiêu, nhiệm vụ của quy hoạch.

b) Xác định tính chất, vai trò của khu chức năng đặc thù trong vùng; xây dựng tầm nhìn. Dự báo sơ bộ quy mô dân số, các chỉ tiêu kinh tế kỹ thuật theo mục tiêu phát triển của khu vực; xác định các chỉ tiêu cơ bản về đất đai và hạ tầng kỹ thuật.

c) Nguyên tắc cơ bản đối với việc phân tích, đánh giá điều kiện tự nhiên và hiện trạng; nghiên cứu khai thác tiềm năng, động lực phát triển; định hướng tổ chức không gian, hệ thống hạ tầng xã hội, hạ tầng kỹ thuật; đánh giá môi trường chiến lược và những yêu cầu khác theo mục tiêu phát triển đặc thù của khu vực.

d) Danh mục, số lượng hồ sơ, sản phẩm, tiến độ và tổ chức thực hiện.

đ) Tổng dự toán kinh phí lập quy hoạch chung xây dựng khu chức năng đặc thù.

2. Yêu cầu về nội dung nhiệm vụ quy hoạch phân khu xây dựng khu chức năng đặc thù:

a) Luận cứ, xác định phạm vi, ranh giới, diện tích, tính chất khu vực lập quy hoạch phân khu.

b) Xác định các chỉ tiêu cơ bản dự kiến về dân số, sử dụng đất, hạ tầng xã hội và hạ tầng kỹ thuật trên cơ sở quy hoạch chung xây dựng, quy hoạch xây dựng vùng đã được phê duyệt.

c) Yêu cầu và nguyên tắc cơ bản đối với việc phân tích, đánh giá điều kiện tự nhiên, hiện trạng; các yêu cầu về phân khu chức năng, tổ chức không gian, hạ tầng kỹ thuật đảm bảo phù hợp với quy hoạch chung xây dựng, quy hoạch xây dựng vùng đã được phê duyệt và khu vực xung quanh.

d) Yêu cầu đánh giá môi trường chiến lược và các yêu cầu khác phù hợp với mục tiêu phát triển đặc thù của khu vực.

đ) Danh mục, số lượng hồ sơ, sản phẩm, tiến độ và tổ chức thực hiện.

e) Tổng dự toán kinh phí lập quy hoạch phân khu xây dựng khu chức năng đặc thù.

3. Yêu cầu về nội dung nhiệm vụ quy hoạch chi tiết xây dựng:

a) Xác định ranh giới, diện tích khu vực lập quy hoạch chi tiết; chỉ tiêu sử dụng đất, hạ tầng kỹ thuật.

b) Nguyên tắc cơ bản đối với việc phân tích đánh giá điều kiện tự nhiên, hiện trạng; yêu cầu về tổ chức không gian kiến trúc cảnh quan, hạ tầng kỹ thuật đảm bảo phù hợp với quy hoạch phân khu, quy hoạch chung xây dựng đã được phê duyệt; yêu cầu về đánh giá môi trường chiến lược.

c) Danh mục, số lượng hồ sơ, sản phẩm; tiến độ và tổ chức thực hiện.

d) Tổng dự toán kinh phí lập quy hoạch chi tiết xây dựng khu chức năng đặc thù.

4. Thời gian lập nhiệm vụ đối với quy hoạch chung xây dựng khu chức năng đặc thù không quá 02 tháng; đối với quy hoạch phân khu xây dựng khu chức năng đặc thù không quá 01 tháng; đối với quy hoạch chi tiết xây dựng không quá 01 tháng.

Điều 12. Đồ án quy hoạch chung xây dựng khu chức năng đặc thù

1. Tùy thuộc vào từng khu chức năng đặc thù, nội dung đồ án quy hoạch chung xây dựng khu chức năng đặc thù phải đáp ứng nhiệm vụ quy hoạch được duyệt và các yêu cầu cụ thể sau:

a) Phân tích, đánh giá điều kiện tự nhiên và hiện trạng về kinh tế xã hội, dân số, lao động, văn hóa, sử dụng đất, cơ sở hạ tầng kỹ thuật, hạ tầng xã hội, môi trường và những yếu tố đặc thù của khu vực.

b) Đánh giá tình hình triển khai thực hiện các quy hoạch, các dự án đã có, đang còn hiệu lực; xác định, làm rõ các định hướng trong quy hoạch ngành có liên quan.

c) Xác định mục tiêu, động lực phát triển của khu chức năng đặc thù; dự báo về dân số, lao động, quy mô đất xây dựng, các chỉ tiêu về hạ tầng xã hội, hạ tầng kỹ thuật theo từng giai đoạn.

d) Định hướng quy hoạch sử dụng đất, xác định phạm vi, quy mô, các chỉ tiêu sử dụng đất trong khu chức năng đặc thù theo yêu cầu phát triển từng giai đoạn.

đ) Định hướng phát triển không gian:

- Xác định mô hình phát triển, hướng phát triển của khu chức năng đặc thù; định hướng và nguyên tắc phát triển đối với các khu vực chức năng;

- Tổ chức hệ thống trung tâm phù hợp với phát triển các khu dân cư và các khu vực chức năng; xác định các khu vực kiến trúc, cảnh quan, các trục không gian chính, hệ thống quảng trường, khu vực cửa ngõ, công trình điểm nhấn của khu chức năng đặc thù;

- Đề xuất, minh họa hình ảnh không gian chính cho khu chức năng đặc thù, giải pháp tổ chức không gian các khu vực trọng điểm và quy định kiểm soát về kiến trúc, cảnh quan các khu vực.

e) Định hướng hạ tầng kỹ thuật:

- Phân lưu vực tiêu thoát nước chính; hướng thoát nước; vị trí, quy mô các công trình tiêu thoát nước; xác định cốt xây dựng cho toàn khu và từng phân khu chức năng;

- Xác định mạng lưới giao thông đối ngoại, giao thông đối nội; vị trí và quy mô các công trình đầu mối giao thông; tổ chức hệ thống giao thông công cộng và hệ thống bến, bãi đỗ xe; xác định chỉ giới đường đỏ các trục chính và hệ thống hào, tuynel kỹ thuật (nếu có);

- Tính toán nhu cầu và xác định nguồn cung cấp nước, năng lượng (điện, khí đốt); dự báo tổng lượng nước thải, chất thải rắn; xác định vị trí, quy mô công trình đầu mối và mạng lưới truyền tải, phân phối chính của hệ thống cấp nước, năng lượng và chiếu sáng, hạ tầng viễn thông thụ động, thoát nước và công trình xử lý nước thải;

- Xác định vị trí, quy mô cơ sở xử lý chất thải rắn, nghĩa trang và các công trình hạ tầng kỹ thuật khác.

g) Đánh giá môi trường chiến lược theo các nội dung sau:

- Xác định các vấn đề môi trường chính, những bất cập trong và ngoài khu vực lập quy hoạch;

- Hiện trạng các nguồn ô nhiễm có ảnh hưởng trực tiếp đến môi trường;

- Dự báo diễn biến môi trường trong quá trình lập và thực hiện quy hoạch chung xây dựng khu chức năng đặc thù;

- Đề xuất các biện pháp phòng ngừa và thứ tự ưu tiên thực hiện; đề xuất các khu vực cách ly, bảo vệ môi trường.

h) Đề xuất các hạng mục ưu tiên đầu tư, sơ bộ nhu cầu vốn và nguồn lực thực hiện.

2. Thời gian lập đồ án quy hoạch chung xây dựng khu chức năng đặc thù không quá 12 tháng.

Điều 13. Đồ án quy hoạch phân khu xây dựng khu chức năng đặc thù

1. Đồ án quy hoạch phân khu xây dựng khu chức năng đặc thù phải làm rõ tính chất, chức năng, các yêu cầu riêng của khu vực lập quy hoạch, đáp ứng nhiệm vụ quy hoạch được duyệt và các yêu cầu cụ thể sau:

a) Phân tích, đánh giá các điều kiện tự nhiên, hiện trạng đất xây dựng, dân cư, kiến trúc cảnh quan, hạ tầng kỹ thuật; phân tích các quy định của quy hoạch chung xây dựng có liên quan đến khu vực quy hoạch; đánh giá các dự án, các quy hoạch đã và đang triển khai trong khu vực.

b) Xác định quy mô dân số, chỉ tiêu sử dụng đất, hạ tầng xã hội và hạ tầng kỹ thuật cho toàn khu vực quy hoạch; chỉ tiêu kinh tế kỹ thuật theo chức năng đặc thù.

c) Quy hoạch tổng mặt bằng sử dụng đất: Xác định các phân khu trong khu vực quy hoạch; xác định chỉ tiêu sử dụng đất về mật độ xây dựng, hệ số sử dụng đất, tầng cao công trình đối với từng lô đất; khoảng lùi công trình đối với các trục đường; vị trí, quy mô các công trình ngầm (nếu có).

d) Tổ chức không gian kiến trúc cảnh quan: Xác định nguyên tắc, yêu cầu tổ chức không gian, kiến trúc, cảnh quan đối với từng phân khu, trục đường chính, không gian mở, điểm nhấn.

đ) Định hướng hạ tầng kỹ thuật: Hệ thống hạ tầng kỹ thuật được bố trí đến mạng lưới đường khu vực, bao gồm các nội dung sau:

- Xác định cốt xây dựng đối với từng ô phố;

- Xác định mạng lưới giao thông, mặt cắt, chỉ giới đường đỏ và chỉ giới xây dựng; xác định và cụ thể hóa quy hoạch chung về vị trí, quy mô bến, bãi đỗ xe (trên cao, trên mặt đất và ngầm); tuyến giao thông công cộng; hào và tuynel kỹ thuật (nếu có);

- Xác định nhu cầu và nguồn cấp nước; vị trí, quy mô công trình nhà máy, trạm bơm nước; mạng lưới đường ống cấp nước và các thông số kỹ thuật cụ thể;

- Xác định nhu cầu sử dụng và nguồn cung cấp năng lượng (điện, khí đốt); vị trí, quy mô các trạm điện phân phối, trạm khí đốt; mạng lưới đường dây trung thế và hệ thống chiếu sáng;

- Xác định nhu cầu và công trình hạ tầng viễn thông thụ động;

- Xác định tổng lượng nước thải và rác thải; mạng lưới thoát nước; vị trí, quy mô các công trình xử lý nước thải, chất thải và nghĩa trang.

e) Đánh giá môi trường chiến lược:

- Xác định các vấn đề môi trường chính tại khu vực lập quy hoạch;

- Đánh giá diễn biến môi trường trong quá trình lập và thực hiện quy hoạch phân khu xây dựng khu chức năng đặc thù;

- Đề xuất các biện pháp phòng ngừa và thứ tự ưu tiên thực hiện; đề xuất các khu vực cách ly, bảo vệ môi trường cho các khu vực chức năng.

g) Dự kiến các dự án ưu tiên đầu tư, sơ bộ nhu cầu vốn và nguồn lực thực hiện.

2. Thời gian lập đồ án quy hoạch phân khu xây dựng khu chức năng đặc thù không quá 09 tháng.

Điều 14. Đồ án quy hoạch chi tiết xây dựng khu chức năng đặc thù

1. Nội dung đồ án quy hoạch chi tiết xây dựng phải đảm bảo đáp ứng nhiệm vụ quy hoạch được duyệt và các yêu cầu cụ thể sau:

a) Phân tích, đánh giá các điều kiện tự nhiên, hiện trạng đất xây dựng, dân cư, xã hội, kiến trúc, cảnh quan, hạ tầng kỹ thuật; các quy định của quy hoạch chung, quy hoạch phân khu có liên quan đến khu vực lập quy hoạch.

b) Xác định quy mô dân số, chỉ tiêu sử dụng đất, hạ tầng xã hội và hạ tầng kỹ thuật cho toàn khu vực lập quy hoạch.

c) Quy hoạch tổng mặt bằng sử dụng đất: Xác định chức năng, chỉ tiêu sử dụng đất về mật độ xây dựng, hệ số sử dụng đất, tầng cao công trình, khoảng lùi công trình đối với từng lô đất và trục đường; vị trí, quy mô các công trình ngầm (nếu có).

d) Xác định chiều cao công trình, cốt sàn và chiều cao tầng một hoặc phần để công trình cao tầng; hình thức kiến trúc, hàng rào, màu sắc, vật liệu chủ đạo của các công trình và các vật thể kiến trúc khác; tổ chức cây xanh công cộng, sân vườn, cây xanh đường phố và mặt nước trong khu vực lập quy hoạch.

đ) Quy hoạch hệ thống công trình hạ tầng kỹ thuật: Hệ thống công trình hạ tầng kỹ thuật được bố trí đến mạng lưới đường nội bộ, bao gồm các nội dung sau:

- Xác định cốt xây dựng đối với từng lô đất;

- Xác định mạng lưới giao thông, mặt cắt, chỉ giới đường đỏ và chỉ giới xây dựng; xác định và cụ thể hóa quy hoạch chung, quy hoạch phân khu về vị trí, quy mô bến, bãi đỗ xe trên cao, trên mặt đất và ngầm (nếu có);

- Xác định nhu cầu và nguồn cấp nước; vị trí, quy mô công trình nhà máy, trạm bơm nước; mạng lưới đường ống cấp nước và các thông số kỹ thuật chi tiết;

- Xác định nhu cầu sử dụng và nguồn cung cấp năng lượng (điện, khí đốt); vị trí, quy mô các trạm điện phân phối, trạm khí đốt; mạng lưới đường dẫn và chiếu sáng;

- Xác định nhu cầu và công trình hạ tầng viễn thông;

- Xác định lượng nước thải, chất thải rắn; mạng lưới thoát nước; vị trí, quy mô các công trình xử lý nước thải, chất thải rắn và nghĩa trang.

e) Đánh giá môi trường chiến lược:

- Đánh giá hiện trạng, xác định các vấn đề môi trường chính tại khu vực lập quy hoạch;

- Dự báo, đánh giá tác động môi trường của phương án quy hoạch;

- Đề xuất các biện pháp phòng ngừa và thứ tự ưu tiên thực hiện.

g) Sơ bộ xác định nhu cầu vốn và đề xuất nguồn lực thực hiện.

2. Thời gian lập đồ án quy hoạch chi tiết xây dựng không quá 06 tháng.

Điều 15. Quy định quản lý theo đồ án quy hoạch xây dựng khu chức năng đặc thù

1. Đối với quy hoạch chung xây dựng khu chức năng đặc thù, quy định quản lý theo đồ án quy hoạch gồm các nội dung chủ yếu sau đây:

a) Ranh giới, phạm vi, tính chất khu chức năng đặc thù.

b) Chỉ tiêu về diện tích, mật độ xây dựng, hệ số sử dụng đất và chiều cao tối đa, tối thiểu của công trình trong từng phân khu chức năng.

c) Quy định về kiểm soát không gian, kiến trúc từng khu vực.

d) Chỉ giới đường đỏ của các tuyến phố chính, cốt xây dựng khống chế từng khu vực.

đ) Vị trí, quy mô và phạm vi bảo vệ, hành lang an toàn đối với công trình ngầm.

e) Khu vực cấm xây dựng; phạm vi bảo vệ, hành lang an toàn công trình hạ tầng kỹ thuật.

g) Khu vực bảo tồn, tôn tạo công trình kiến trúc, di tích lịch sử, văn hóa, danh lam thắng cảnh, địa hình cảnh quan.

h) Yêu cầu, biện pháp bảo vệ môi trường theo quy định của pháp luật bảo vệ môi trường.

2. Đối với quy hoạch phân khu xây dựng khu chức năng đặc thù, quy định quản lý theo đồ án quy hoạch gồm các nội dung chủ yếu sau đây:

a) Phạm vi, quy mô khu vực quy hoạch.

b) Vị trí, ranh giới, tính chất, quy mô các khu chức năng trong khu vực quy hoạch; chỉ tiêu về mật độ xây dựng, hệ số sử dụng đất và chiều cao tối đa, tối thiểu, cốt xây dựng đối với từng ô đất.

c) Chỉ giới đường đỏ, chỉ giới xây dựng, cốt xây dựng và các yêu cầu cụ thể về kỹ thuật đối với từng tuyến đường, khu vực; phạm vi bảo vệ, hành lang an toàn công trình hạ tầng kỹ thuật.

d) Các trục không gian chính, các điểm nhấn của khu vực.

đ) Vị trí, quy mô và phạm vi bảo vệ, hành lang an toàn đối với công trình có chức năng đặc thù cần bảo vệ, cách ly; công trình ngầm.

e) Khu vực bảo tồn, cải tạo, chỉnh trang di tích lịch sử, văn hóa, danh lam thắng cảnh, địa hình cảnh quan.

g) Yêu cầu, biện pháp bảo vệ môi trường theo quy định của pháp luật bảo vệ môi trường.

3. Đối với quy hoạch chi tiết xây dựng khu chức năng đặc thù, quy định quản lý theo đồ án quy hoạch gồm các nội dung chủ yếu sau đây:

a) Ranh giới, phạm vi và tính chất, chức năng khu quy hoạch.

b) Vị trí, ranh giới, chức năng, quy mô các lô đất trong khu quy hoạch.

c) Xác định các chỉ tiêu về mật độ xây dựng, hệ số sử dụng đất, cốt xây dựng đối với từng lô đất; chiều cao công trình, cốt sàn và chiều cao tầng một hoặc phần để công trình cao tầng, hình thức kiến trúc và hàng rào công trình, vật liệu xây dựng của các công trình.

d) Chỉ giới đường đỏ, chỉ giới xây dựng và các yêu cầu cụ thể về kỹ thuật đối với từng tuyến đường nội bộ; phạm vi bảo vệ, hành lang an toàn công trình hạ tầng kỹ thuật.

đ) Vị trí, quy mô và phạm vi bảo vệ, hành lang an toàn đối với công trình có chức năng đặc thù, công trình ngầm.

e) Danh mục và quy định về bảo tồn, cải tạo, chỉnh trang các công trình kiến trúc, di tích lịch sử, văn hóa, danh lam thắng cảnh, địa hình cảnh quan.

g) Yêu cầu, biện pháp bảo vệ môi trường theo quy định của pháp luật bảo vệ môi trường.

Mục 3. QUY HOẠCH XÂY DỰNG NÔNG THÔN

Điều 16. Nguyên tắc lập quy hoạch xây dựng nông thôn

1. Các xã phải được lập quy hoạch chung xây dựng để cụ thể hóa quy hoạch xây dựng vùng tỉnh, vùng huyện, làm cơ sở xác định các dự án đầu tư và lập các quy hoạch chi tiết xây dựng điểm dân cư nông thôn.

2. Các khu vực dân cư nông thôn được xác định trong quy hoạch chung đô thị thì thực hiện việc lập quy hoạch xây dựng nông thôn theo quy định tại Nghị định này.

3. Các điểm dân cư nông thôn, khi thực hiện đầu tư xây dựng thì phải lập quy hoạch chi tiết xây dựng để cụ thể hóa quy hoạch chung và làm cơ sở cấp giấy phép xây dựng.

Điều 17. Nhiệm vụ quy hoạch xây dựng nông thôn

1. Yêu cầu về nội dung nhiệm vụ quy hoạch chung xây dựng xã:

a) Vị trí, phạm vi ranh giới xã; mục tiêu và thời hạn quy hoạch.

b) Dự báo sơ bộ về quy mô dân số, lao động, đất đai.

c) Các nguyên tắc cơ bản đối với việc phân tích, đánh giá hiện trạng; rà soát các dự án và quy hoạch trong địa bàn xã đang còn hiệu lực; xác định các yếu tố tác động đến phát triển kinh tế xã hội của xã; yêu cầu về tổ chức không gian tổng thể toàn xã, tổ chức phân bố các khu chức năng (sản xuất, khu dân cư), hạ tầng xã hội và hạ tầng kỹ thuật.

d) Danh mục, số lượng hồ sơ, sản phẩm, tiến độ và tổ chức thực hiện.

đ) Tổng dự toán chi phí lập quy hoạch chung xây dựng xã.

2. Yêu cầu về nội dung nhiệm vụ quy hoạch chi tiết xây dựng điểm dân cư nông thôn:

a) Xác định phạm vi, ranh giới lập quy hoạch, quy mô dân số.

b) Các nguyên tắc cơ bản đối với việc phân tích đánh giá điều kiện tự nhiên, hiện trạng; lựa chọn các chỉ tiêu áp dụng về sử dụng đất, xây dựng công trình; các yêu cầu về tổ chức không gian kiến trúc cảnh quan, hạ tầng kỹ thuật và môi trường, đảm bảo phù hợp với quy hoạch chung xây dựng xã đã được phê duyệt.

c) Danh mục, số lượng hồ sơ, sản phẩm; tiến độ và tổ chức thực hiện.

d) Tổng dự toán chi phí lập quy hoạch chi tiết điểm dân cư nông thôn.

3. Thời gian lập nhiệm vụ đối với quy hoạch chung xây dựng xã không quá 01 tháng; đối với quy hoạch chi tiết điểm dân cư nông thôn không quá 01 tháng.

Điều 18. Đồ án quy hoạch chung xây dựng xã

1. Nội dung đồ án quy hoạch chung xây dựng xã phải đảm bảo đáp ứng nhiệm vụ quy hoạch được duyệt và các yêu cầu cụ thể sau:

a) Phân tích, đánh giá về điều kiện tự nhiên, hiện trạng kinh tế xã hội, sử dụng đất, kiến trúc cảnh quan, cơ sở hạ tầng xã hội, hạ tầng kỹ thuật, môi trường; hiện trạng xây dựng và sử dụng các công trình.

b) Xác định các tiềm năng, động lực phát triển; dự báo về phát triển kinh tế, quy mô dân số, đất xây dựng; xác định chỉ tiêu đất đai, hạ tầng kỹ thuật toàn xã.

c) Quy hoạch không gian tổng thể toàn xã:

- Xác định cơ cấu phân khu chức năng (khu vực sản xuất nông nghiệp, công nghiệp, tiểu thủ công nghiệp, khu dân cư mới, khu vực làng xóm cũ cải tạo, khu trung tâm xã) và định hướng phát triển các khu vực;

- Định hướng tổ chức không gian kiến trúc cảnh quan, xác định quy mô, chỉ tiêu sử dụng đất đối với từng thôn xóm, khu làng nghề, khu sản xuất công nghiệp, tiểu thủ công nghiệp;

- Định hướng hệ thống công trình công cộng, xây dựng nhà ở, bảo tồn công trình văn hóa lịch sử.

d) Dự kiến sử dụng đất xây dựng toàn xã theo yêu cầu phát triển của từng giai đoạn.

đ) Quy hoạch hệ thống hạ tầng kỹ thuật phục vụ dân cư và công trình đầu mối hạ tầng kỹ thuật phục vụ sản xuất gồm: Chuẩn bị kỹ thuật, giao thông, cấp năng lượng (điện, khí đốt), chiếu sáng, hạ tầng viễn thông thụ động, cấp nước, thoát nước thải, quản lý chất thải rắn và nghĩa trang.

e) Đánh giá môi trường chiến lược:

- Đánh giá hiện trạng, xác định các vấn đề môi trường chính tại khu vực lập quy hoạch;

- Dự báo tác động và diễn biến môi trường trong quá trình thực hiện quy hoạch chung xây dựng xã;

- Đề xuất các biện pháp phòng ngừa và thứ tự ưu tiên thực hiện.

g) Dự kiến các chương trình, dự án ưu tiên đầu tư; sơ bộ nhu cầu vốn và nguồn lực thực hiện.

2. Thời gian lập đồ án quy hoạch chung xây dựng xã không quá 06 tháng.

Điều 19. Đồ án quy hoạch chi tiết xây dựng điểm dân cư nông thôn

1. Nội dung đồ án quy hoạch chi tiết xây dựng điểm dân cư nông thôn đảm bảo đáp ứng nhiệm vụ quy hoạch được duyệt và các yêu cầu cụ thể sau:

a) Phân tích, đánh giá các điều kiện tự nhiên, hiện trạng đất xây dựng, dân cư, xã hội, kiến trúc, cảnh quan, hạ tầng kỹ thuật; các quy định của quy hoạch chung xã có liên quan đến điểm dân cư nông thôn.

b) Xác định quy mô dân số, chỉ tiêu sử dụng đất, hạ tầng xã hội và hạ tầng kỹ thuật cho điểm dân cư nông thôn.

c) Quy hoạch tổng mặt bằng sử dụng đất: Xác định chức năng, diện tích, chỉ tiêu sử dụng đất về mật độ xây dựng, hệ số sử dụng đất, tầng cao công trình, khoảng lùi công trình đối với từng lô đất.

d) Xác định hình thức kiến trúc, hàng rào, màu sắc, vật liệu chủ đạo của các công trình và các vật thể kiến trúc khác; xác định các công trình cần bảo tồn, tôn tạo trong khu vực.

đ) Quy hoạch hệ thống công trình hạ tầng kỹ thuật: Hệ thống hạ tầng kỹ thuật được bố trí đến lô đất, bao gồm các nội dung sau:

- Xác định cốt xây dựng đối với từng lô đất;

- Xác định mạng lưới giao thông, mặt cắt, chỉ giới đường đỏ và chỉ giới xây dựng; xác định và cụ thể hóa quy hoạch chung về vị trí, quy mô bãi đỗ xe, điểm quay đầu xe;

- Xác định nhu cầu và nguồn cấp nước; vị trí, quy mô công trình cấp nước; mạng lưới đường ống cấp nước và các thông số kỹ thuật chi tiết;

- Xác định nhu cầu sử dụng và nguồn cung cấp năng lượng (điện, khí đốt); vị trí, quy mô các trạm điện phân phối; mạng lưới đường dẫn và chiếu sáng;

- Xác định nhu cầu công trình hạ tầng viễn thông thụ động;

- Xác định lượng nước thải, chất thải rắn; mạng lưới thoát nước; vị trí, quy mô các công trình xử lý nước thải, chất thải rắn của điểm dân cư nông thôn.

e) Đánh giá môi trường chiến lược:

- Đánh giá hiện trạng, xác định các vấn đề môi trường chính tại khu vực lập quy hoạch;

- Dự báo, đánh giá tác động đến môi trường của phương án quy hoạch;

- Đề xuất các biện pháp phòng ngừa và thứ tự ưu tiên thực hiện.

g) Dự kiến nhu cầu vốn và xác định nguồn lực thực hiện.

2. Thời gian lập đồ án quy hoạch chi tiết xây dựng điểm dân cư nông thôn không quá 04 tháng.

Điều 20. Quy định quản lý theo đồ án quy hoạch xây dựng nông thôn

1. Đối với quy hoạch chung xây dựng xã, quy định quản lý theo đồ án quy hoạch gồm các nội dung chủ yếu sau:

a) Ranh giới, phạm vi, tính chất xã.

b) Kiểm soát không gian, kiến trúc các phân khu chức năng và công trình trọng điểm: Cơ quan hành chính xã, giáo dục, y tế, văn hóa, thể thao, thương mại dịch vụ.

c) Chỉ giới đường đỏ của các tuyến đường trục chính xã, liên thôn xóm, trục chính thôn xóm, cốt xây dựng khống chế.

d) Khu vực cấm xây dựng; phạm vi bảo vệ, hành lang an toàn công trình hạ tầng kỹ thuật; biện pháp bảo vệ môi trường.

đ) Khu vực bảo tồn, tôn tạo công trình kiến trúc, di tích lịch sử, văn hóa, danh lam thắng cảnh, địa hình cảnh quan.

2. Đối với quy hoạch chi tiết xây dựng điểm dân cư nông thôn, Quy định quản lý theo đồ án quy hoạch gồm các nội dung chủ yếu sau:

a) Ranh giới, phạm vi điểm dân cư nông thôn.

b) Vị trí, ranh giới, chức năng, quy mô các lô đất trong điểm dân cư nông thôn; chỉ tiêu về mật độ xây dựng, hệ số sử dụng đất, cốt xây dựng đối với từng lô đất; chiều cao, cốt sàn, hình thức kiến trúc và hàng rào công trình, vật liệu xây dựng của các công trình.

c) Chỉ giới đường đỏ, chỉ giới xây dựng và các yêu cầu cụ thể về kỹ thuật đối với từng tuyến đường, ngõ xóm; phạm vi bảo vệ, hành lang an toàn công trình hạ tầng kỹ thuật.

d) Các quy định về bảo tồn, tôn tạo, cải tạo và chỉnh trang công trình kiến trúc, di tích lịch sử, văn hóa, danh lam thắng cảnh, địa hình cảnh quan.

đ) Yêu cầu, biện pháp bảo vệ môi trường theo quy định của pháp luật bảo vệ môi trường.

Mục 4. LẤY Ý KIẾN TRONG QUÁ TRÌNH LẬP QUY HOẠCH XÂY DỰNG

Điều 21. Lấy ý kiến về quy hoạch xây dựng vùng

1. Bộ Xây dựng có trách nhiệm lấy ý kiến bằng văn bản của các Bộ, ngành, các cơ quan, tổ chức khác ở trung ương và Ủy ban nhân dân cấp tỉnh có liên quan về nội dung đồ án quy hoạch thuộc trách nhiệm của Bộ mình tổ chức lập trong quá trình lập đồ án quy hoạch xây dựng vùng liên tỉnh thuộc thẩm quyền của Thủ tướng Chính phủ phê duyệt.

2. Cơ quan tổ chức lập quy hoạch xây dựng phối hợp với Ủy ban nhân dân các cấp có trách nhiệm lấy ý kiến của các cơ quan, tổ chức có liên quan trong quá trình lập đồ án quy hoạch xây dựng vùng tỉnh, vùng liên huyện, vùng huyện, vùng chức năng đặc thù thuộc thẩm quyền của Ủy ban nhân dân cấp tỉnh phê duyệt.

Điều 22. Lấy ý kiến về quy hoạch xây dựng khu chức năng đặc thù

1. Cơ quan tổ chức lập quy hoạch xây dựng phối hợp với Ủy ban nhân dân các cấp có trách nhiệm lấy ý kiến của cơ quan, tổ chức và đại diện cộng đồng dân cư có liên quan trong quá trình lập đồ án quy hoạch xây dựng khu chức năng đặc thù.

2. Trường hợp đồ án quy hoạch chung xây dựng khu chức năng đặc thù do Bộ Xây dựng tổ chức lập, thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ, Ủy ban nhân dân cấp tỉnh liên quan có trách nhiệm phối hợp lấy ý kiến của cơ quan, tổ chức và đại diện cộng đồng dân cư có liên quan tại địa phương trong quá trình lập đồ án quy hoạch xây dựng.

Điều 23. Lấy ý kiến về quy hoạch xây dựng nông thôn

Cơ quan tổ chức lập quy hoạch xây dựng phối hợp với Ủy ban nhân dân xã có trách nhiệm lấy ý kiến của cơ quan, tổ chức và đại diện cộng đồng dân cư có liên quan trong quá trình lập đồ án quy hoạch xây dựng nông thôn.

Điều 24. Tiếp thu ý kiến

Trong quá trình lập đồ án quy hoạch xây dựng, các ý kiến đóng góp của các cơ quan, tổ chức và đại diện cộng đồng dân cư có liên quan phải được tổ chức tư vấn phối hợp với cơ quan tổ chức lập quy hoạch tổng hợp, giải trình bằng văn bản.

Các nội dung góp ý phải được phân tích, giải trình đầy đủ, làm cơ sở hoàn chỉnh các phương án quy hoạch theo hướng đảm bảo sự phù hợp, có tính khả thi, hài hòa giữa lợi ích của Nhà nước và cộng đồng.

Văn bản giải trình, tiếp thu ý kiến đối với nhiệm vụ và đồ án quy hoạch xây dựng là một thành phần của hồ sơ trình thẩm định và phê duyệt quy hoạch xây dựng.

Mục 5. TRÌNH TỰ THỦ TỤC THẨM ĐỊNH, PHÊ DUYỆT QUY HOẠCH XÂY DỰNG

Điều 25. Trình tự, thủ tục thẩm định, phê duyệt nhiệm vụ và đồ án quy hoạch xây dựng

1. Cơ quan trình thẩm định và phê duyệt:

a) Bộ Xây dựng, Ủy ban nhân dân cấp tỉnh có trách nhiệm trình thẩm định, trình phê duyệt nhiệm vụ và đồ án quy hoạch xây dựng thuộc trách nhiệm của mình tổ chức lập và thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ.

b) Cơ quan tổ chức lập quy hoạch xây dựng có trách nhiệm trình thẩm định, trình phê duyệt nhiệm vụ và đồ án quy hoạch xây dựng thuộc thẩm quyền phê duyệt của Ủy ban nhân dân các cấp.

2. Lấy ý kiến thống nhất với cơ quan quản lý nhà nước về đồ án quy hoạch xây dựng trong quá trình thẩm định:

a) Ủy ban nhân dân cấp tỉnh có trách nhiệm lấy ý kiến thống nhất bằng văn bản của Bộ Xây dựng trước khi phê duyệt đối với các đồ án quy hoạch chung xây dựng khu chức năng đặc thù; các đồ án quy hoạch phân khu xây dựng khu chức năng đặc thù có quy mô trên 200 ha.

b) Ủy ban nhân dân cấp huyện có trách nhiệm lấy ý kiến thống nhất bằng văn bản của Sở quản lý công trình xây dựng chuyên ngành trước khi phê duyệt đối với các đồ án quy hoạch xây dựng thuộc thẩm quyền của mình phê duyệt.

3. Trong quá trình thẩm định nhiệm vụ và đồ án quy hoạch xây dựng, cơ quan thẩm định có trách nhiệm lấy ý kiến bằng văn bản của các cơ quan quản lý chuyên ngành cùng cấp, các hội chuyên ngành và của các chuyên gia có liên quan.

4. Kết quả thẩm định nhiệm vụ và đồ án quy hoạch xây dựng sẽ được cơ quan thẩm định gửi bằng văn bản đến cơ quan tổ chức lập quy hoạch xây dựng để làm cơ sở hoàn chỉnh nội dung nhiệm vụ và đồ án trước khi trình cấp có thẩm quyền phê duyệt.

Điều 26. Thời gian thẩm định, phê duyệt nhiệm vụ và đồ án quy hoạch xây dựng

1. Thời gian thẩm định, phê duyệt nhiệm vụ và đồ án quy hoạch xây dựng vùng:

a) Đối với quy hoạch xây dựng vùng liên tỉnh, vùng tỉnh, thời gian thẩm định nhiệm vụ không quá 25 ngày, thời gian phê duyệt nhiệm vụ không quá 20 ngày; thời gian thẩm định đồ án không quá 30 ngày, thời gian phê duyệt đồ án không quá 25 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định.

b) Đối với quy hoạch xây dựng các vùng khác, thời gian thẩm định nhiệm vụ không quá 20 ngày, thời gian phê duyệt nhiệm vụ không quá 15 ngày; thời gian thẩm định đồ án không quá 25 ngày, thời gian phê duyệt đồ án không quá 20 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định.

2. Thời gian thẩm định, phê duyệt nhiệm vụ và đồ án quy hoạch xây dựng khu chức năng đặc thù:

a) Đối với quy hoạch chung xây dựng khu chức năng đặc thù, thời gian thẩm định nhiệm vụ không quá 20 ngày, thời gian phê duyệt nhiệm vụ không quá 15 ngày; thời gian thẩm định đồ án không quá 25 ngày, thời gian phê duyệt đồ án không quá 15 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định.

b) Đối với quy hoạch phân khu, quy hoạch chi tiết xây dựng khu chức năng đặc thù, thời gian thẩm định nhiệm vụ không quá 15 ngày, thời gian phê duyệt nhiệm vụ không quá 10 ngày; thời gian thẩm định đồ án không quá 25 ngày, thời gian phê duyệt đồ án không quá 15 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định.

3. Thời gian thẩm định, phê duyệt nhiệm vụ và đồ án quy hoạch xây dựng nông thôn:

a) Đối với quy hoạch chung xây dựng xã, thời gian thẩm định nhiệm vụ không quá 15 ngày, thời gian phê duyệt nhiệm vụ không quá 10 ngày; thời gian thẩm định đồ án không quá 20 ngày, thời gian phê duyệt đồ án không quá 15 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định.

b) Đối với quy hoạch chi tiết xây dựng điểm dân cư nông thôn, thời gian thẩm định nhiệm vụ không quá 15 ngày, thời gian phê duyệt nhiệm vụ không quá 10 ngày; thời gian thẩm định đồ án không quá 25 ngày, thời gian phê duyệt đồ án không quá 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định.

Điều 27. Hồ sơ trình thẩm định và phê duyệt nhiệm vụ và đồ án quy hoạch xây dựng

1. Hồ sơ trình thẩm định và phê duyệt nhiệm vụ quy hoạch xây dựng gồm: Tờ trình đề nghị thẩm định, phê duyệt; thuyết minh nội dung nhiệm vụ bao gồm các bản vẽ in màu thu nhỏ; dự thảo quyết định phê duyệt nhiệm vụ; các văn bản pháp lý có liên quan; văn bản giải trình ý kiến của các cơ quan, tổ chức và cộng đồng dân cư về nội dung nhiệm vụ quy hoạch; hồ sơ pháp nhân và hồ sơ năng lực của tổ chức tư vấn lập quy hoạch xây dựng.

2. Hồ sơ trình thẩm định, phê duyệt và hồ sơ lấy ý kiến thống nhất nội dung đồ án quy hoạch xây dựng gồm: Tờ trình đề nghị thẩm định, phê duyệt đồ án; thuyết minh tổng hợp bao gồm bản vẽ in màu thu nhỏ; quy định quản lý theo đồ án quy hoạch xây dựng được duyệt; dự thảo quyết định phê duyệt đồ án; bản vẽ in màu đúng tỷ lệ quy định; các văn bản pháp lý có liên quan; văn bản giải trình ý kiến của các cơ quan, tổ chức và cộng đồng dân cư về nội dung đồ án quy hoạch; hồ sơ pháp nhân và hồ sơ năng lực của tổ chức tư vấn lập quy hoạch xây dựng; đĩa CD sao lưu toàn bộ nội dung hồ sơ đồ án.

3. Hồ sơ đồ án quy hoạch xây dựng phải được cơ quan thẩm định quy hoạch xây dựng đóng dấu xác nhận sau khi có quyết định phê duyệt.

4. Quyết định phê duyệt đồ án quy hoạch xây dựng và đĩa CD sao lưu toàn bộ hồ sơ đã duyệt phải được gửi về cơ quan quản lý quy hoạch xây dựng, Bộ Xây dựng để lưu giữ.

5. Bộ Xây dựng hướng dẫn cụ thể về cách thể hiện và quy định về các loại hồ sơ nhiệm vụ, hồ sơ đồ án quy hoạch xây dựng.

Chương III

QUẢN LÝ THỰC HIỆN QUY HOẠCH XÂY DỰNG

Điều 28. Trách nhiệm lập kế hoạch thực hiện quy hoạch xây dựng

1. Các đồ án quy hoạch xây dựng vùng, quy hoạch chung xây dựng, quy hoạch phân khu xây dựng và quy hoạch chung xây dựng xã sau khi được cấp có thẩm quyền phê duyệt phải được lập kế hoạch để thực hiện quy hoạch.

2. Bộ Xây dựng chủ trì lập và phê duyệt kế hoạch thực hiện quy hoạch xây dựng vùng liên tỉnh thuộc trách nhiệm mình tổ chức lập; chỉ đạo, kiểm tra, thanh tra việc triển khai thực hiện quy hoạch xây dựng thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ.

3. Ủy ban nhân dân cấp tỉnh chủ trì, phối hợp với Bộ Xây dựng lập và phê duyệt kế hoạch thực hiện quy hoạch xây dựng đối với các đồ án thuộc thẩm quyền Thủ tướng Chính phủ phê duyệt trong ranh giới hành chính do mình quản lý.

4. Ủy ban nhân dân các cấp có trách nhiệm lập và phê duyệt kế hoạch thực hiện quy hoạch xây dựng đối với các đồ án thuộc thẩm quyền của mình phê duyệt.

5. Bộ Kế hoạch và Đầu tư, Bộ Tài chính có trách nhiệm cân đối nguồn vốn cho các dự án đầu tư xây dựng công trình hạ tầng kỹ thuật, hạ tầng xã hội cấp vùng phù hợp với quy định tại Luật Đầu tư công và Luật Ngân sách nhà nước.

Điều 29. Nội dung kế hoạch thực hiện quy hoạch xây dựng

Căn cứ quy hoạch xây dựng, quy hoạch chuyên ngành hạ tầng kỹ thuật đã được phê duyệt, nội dung kế hoạch thực hiện quy hoạch bao gồm:

1. Danh mục, trình tự triển khai lập các quy hoạch xây dựng từng cấp độ theo kế hoạch 10 năm, 5 năm và hàng năm; danh mục và thứ tự đầu tư các dự án hạ tầng xã hội, hạ tầng kỹ thuật trên cơ sở các giai đoạn quy hoạch dài hạn, trung hạn và hàng năm.

2. Dự kiến nhu cầu vốn cho công tác thực hiện quy hoạch xây dựng hàng năm.

3. Đề xuất các cơ chế chính sách xác định nguồn lực theo kế hoạch và khả năng huy động nguồn lực để thực hiện theo kế hoạch hàng năm thuộc giai đoạn ngắn hạn.

4. Đề xuất mô hình quản lý và giám sát thực hiện quy hoạch.

5. Các nội dung khác có liên quan.

Điều 30. Trách nhiệm của Ủy ban nhân dân cấp tỉnh trong tổ chức thực hiện quy hoạch xây dựng vùng liên tỉnh

1. Tham gia xây dựng kế hoạch thực hiện quy hoạch xây dựng vùng liên tỉnh sau khi quy hoạch xây dựng được Thủ tướng Chính phủ phê duyệt.

2. Theo trách nhiệm quản lý hành chính, tổ chức triển khai việc thực hiện quy hoạch xây dựng vùng liên tỉnh, vùng tỉnh.

3. Kiểm soát việc triển khai các quy hoạch xây dựng trong địa giới hành chính do mình quản lý, đảm bảo phù hợp với quy hoạch xây dựng vùng liên tỉnh đã được phê duyệt.

4. Rà soát, báo cáo định kỳ sáu tháng về Bộ Xây dựng đối với công tác thực hiện quy hoạch trong phạm vi địa giới do mình quản lý.

5. Nghiên cứu, đề xuất các cơ chế chính sách, tạo thuận lợi cho việc thực hiện quy hoạch xây dựng vùng liên tỉnh, vùng tỉnh và đầu tư phát triển vùng.

6. Phối hợp với Bộ Xây dựng và các Bộ, ngành liên quan trong công tác kêu gọi đầu tư phát triển vùng.

Chương IV

GIẤY PHÉP QUY HOẠCH

Điều 31. Quy định chung về giấy phép quy hoạch

1. Giấy phép quy hoạch được cấp cho các chủ đầu tư có đủ điều kiện năng lực thực hiện đầu tư xây dựng dự án.

2. Thời hạn của giấy phép quy hoạch đối với dự án xây dựng công trình tập trung tối đa không quá 24 tháng, kể từ ngày được cấp giấy phép quy hoạch đến khi phê duyệt quy hoạch chi tiết xây dựng.

3. Thời hạn của giấy phép quy hoạch đối với dự án xây dựng công trình riêng lẻ tối đa không quá 12 tháng, kể từ ngày được cấp giấy phép quy hoạch đến khi phê duyệt dự án đầu tư.

4. Bộ Tài chính quy định chi tiết về mức thu lệ phí cấp giấy phép quy hoạch.

Điều 32. Trường hợp cấp giấy phép quy hoạch trong khu chức năng đặc thù

1. Dự án đầu tư xây dựng công trình tập trung tại khu vực chưa có quy hoạch phân khu xây dựng.

2. Dự án đầu tư xây dựng công trình tập trung, riêng lẻ tại khu vực đã có quy hoạch phân khu xây dựng, nhưng chưa đủ các căn cứ đề lập quy hoạch chi tiết xây dựng.

3. Dự án đầu tư xây dựng công trình tập trung hoặc riêng lẻ trong khu vực đã có quy hoạch chi tiết xây dựng được duyệt, nhưng cần điều chỉnh ranh giới hoặc một số chỉ tiêu sử dụng đất.

Điều 33. Trình tự cấp giấy phép quy hoạch

1. Căn cứ nhu cầu cụ thể, chủ đầu tư lập hồ sơ đề nghị cấp giấy phép quy hoạch theo các trường hợp quy định tại Điều 35 của Nghị định này gửi cơ quan có thẩm quyền cấp giấy phép quy hoạch.

2. Căn cứ vào yêu cầu quản lý, kiểm soát phát triển của khu chức năng đặc thù, Quy định quản lý theo quy hoạch chung xây dựng, đề xuất của chủ đầu tư, cơ quan quản lý quy hoạch xây dựng các cấp có trách nhiệm xem xét hồ sơ, tổ chức lấy ý kiến các cơ quan có liên quan và báo cáo cơ quan có thẩm quyền cấp giấy phép quy hoạch về nội dung giấy phép quy hoạch. Thời gian thẩm định hồ sơ và lấy ý kiến không quá 30 ngày kể từ khi nhận đủ hồ sơ đề nghị cấp giấy phép quy hoạch hợp lệ.

3. Cơ quan có thẩm quyền xem xét và cấp giấy phép quy hoạch trong thời gian không quá 15 ngày, kể từ ngày nhận được hồ sơ thẩm định cấp giấy phép quy hoạch của cơ quan quản lý quy hoạch xây dựng các cấp.

4. Đối với dự án đầu tư xây dựng quy định tại Khoản 3 Điều 35 của Nghị định này, trong quá trình thẩm định hồ sơ cấp giấy phép quy hoạch, cơ quan quản lý quy hoạch các cấp phải tổ chức lấy ý kiến đại diện cộng đồng dân cư có liên quan về nội dung cấp phép. Đại diện cộng đồng dân cư có trách nhiệm tổng hợp ý kiến của cộng đồng dân cư theo quy định của pháp luật về thực hiện dân chủ ở cơ sở.

Điều 34. Hồ sơ đề nghị cấp giấy phép quy hoạch

Hồ sơ đề nghị cấp giấy phép quy hoạch bao gồm:

1. Đơn đề nghị cấp giấy phép quy hoạch.

2. Sơ đồ vị trí địa điểm đề nghị cấp giấy phép quy hoạch.

3. Dự kiến phạm vi, ranh giới khu đất, chỉ tiêu sử dụng đất quy hoạch.

4. Dự kiến nội dung đầu tư, quy mô dự án và tổng mức đầu tư.

5. Báo cáo về pháp nhân và năng lực tài chính để triển khai dự án.

Điều 35. Nội dung giấy phép quy hoạch

1. Nội dung giấy phép quy hoạch đối với dự án đầu tư xây dựng tập trung quy định tại Khoản 1 và 2 Điều 35 của Nghị định này bao gồm:

a) Chủ đầu tư.

b) Phạm vi, ranh giới, quy mô đất đai, dân số khu vực lập quy hoạch xây dựng.

c) Các chỉ tiêu sử dụng đất về nhà ở, dịch vụ thương mại; công trình hạ tầng xã hội, cây xanh, giao thông; các chỉ tiêu sử dụng đất quy hoạch xây dựng cho toàn khu vực quy hoạch; các yêu cầu về tổ chức không gian kiến trúc, cảnh quan, môi trường; các yêu cầu về chỉ tiêu và công trình đầu mối hạ tầng kỹ thuật làm cơ sở đầu tư lập nhiệm vụ và đồ án quy hoạch chi tiết xây dựng.

d) Thời hạn của giấy phép quy hoạch.

2. Nội dung giấy phép quy hoạch đối với dự án đầu tư xây dựng công trình riêng lẻ quy định tại Khoản 2 và 3 Điều 35 của Nghị định này gồm:

a) Chủ đầu tư.

b) Phạm vi, ranh giới, diện tích đất khu vực lập quy hoạch xây dựng.

c) Các chỉ tiêu sử dụng đất quy hoạch xây dựng về tầng cao xây dựng, hệ số sử dụng đất, mật độ xây dựng đối với khu đất; các yêu cầu về kiến trúc công trình, môi trường; các yêu cầu về chỉ tiêu hạ tầng kỹ thuật và các yêu cầu khác làm cơ sở chủ đầu tư lập dự án đầu tư xây dựng công trình.

d) Thời hạn của giấy phép quy hoạch.

3. Mẫu Đơn đề nghị cấp giấy phép quy hoạch và mẫu Giấy phép quy hoạch được thể hiện tại các Phụ lục kèm theo Nghị định này.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 36. Điều khoản chuyển tiếp

1. Các đồ án quy hoạch xây dựng mà nhiệm vụ quy hoạch được phê duyệt trước thời điểm Nghị định này có hiệu lực thì việc lập, thẩm định, phê duyệt thực hiện theo Nghị định số 08/2005/NĐ-CP ngày 24 tháng 01 năm 2005 của Chính phủ về quy hoạch xây dựng.

2. Đối với các đồ án quy hoạch xây dựng vùng tỉnh đã được phê duyệt nhiệm vụ quy hoạch trước thời điểm Nghị định này có hiệu lực thì phải lấy ý kiến thống nhất bằng văn bản của Bộ Xây dựng trước khi phê duyệt đồ án.

Điều 37. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 30 tháng 6 năm 2015 và thay thế Nghị định số 08/2005/NĐ-CP ngày 24 tháng 01 năm 2005 của Chính phủ về quy hoạch xây dựng.

Điều 38. Tổ chức thực hiện

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tổ chức thực hiện Nghị định này.

2. Bộ Xây dựng chủ trì, phối hợp với các Bộ, ngành liên quan có trách nhiệm hướng dẫn, theo dõi, kiểm tra việc thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các tập đoàn kinh tế và tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).XH-ban2

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

MẪU ĐƠN ĐỀ NGHỊ XIN CẤP GIẤY PHÉP QUY HOẠCH VÀ MẪU GIẤY PHÉP QUY HOẠCH
(Ban hành kèm theo Nghị định số 44/2015/NĐ-CP ngày 06 tháng 5 năm 2015 của Chính phủ)

Mẫu số 01: | Đơn đề nghị cấp giấy phép quy hoạch
Mẫu số 02: | Giấy phép quy hoạch
Mẫu số 03: | Đơn đề nghị cấp giấy phép quy hoạch
Mẫu số 04: | Giấy phép quy hoạch

Mẫu số 01

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP QUY HOẠCH
(Sử dụng cho dự án đầu tư xây dựng công trình tập trung)

Kính gửi: ……………………………………………………………….

1. Chủ đầu tư: .................................................................................................................

- Người đại diện: ……………………………………… Chức vụ: .............................................

- Địa chỉ liên hệ: ...............................................................................................................

- Số nhà: …………………. Đường ……………… Phường (xã) ............................................

- Tỉnh, thành phố: ............................................................................................................

- Số điện thoại: ...............................................................................................................

2. Vị trí, quy mô khu vực dự kiến đầu tư: .........................................................................

- Phường (xã) …………………………… Quận (huyện) ........................................................

- Tỉnh, thành phố: ............................................................................................................

- Phạm vi dự kiến đầu tư: ................................................................................................

- Quy mô, diện tích: .................................................................................................. (ha).

- Hiện trạng sử dụng đất ..................................................................................................

3. Nội dung đầu tư: .........................................................................................................

- Chức năng dự kiến: .......................................................................................................

- Cơ cấu sử dụng đất dự kiến: .........................................................................................

4. Tổng mức đầu tư dự kiến: ...........................................................................................

5. Cam kết: Tôi xin cam đoan thực hiện đúng theo giấy phép được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

……, ngày ... tháng ... năm …….
Người làm đơn
(Ký, ghi rõ họ tên)

Mẫu số 02

(Trang 1)

(Màu xanh - khổ A4)

UBND tỉnh TP trực thuộc TW hoặc UBND quận, huyện, thành phố tỉnh, thị xã ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số……………….. | …………, ngày …. tháng …. năm ….

GIẤY PHÉP QUY HOẠCH

Số: /GPQH

(Sử dụng cho dự án đầu tư xây dựng công trình tập trung)

1. Cấp cho chủ đầu tư: ....................................................................................................

- Địa chỉ: .........................................................................................................................

- Số nhà: ……………. Đường ……………………. Phường (xã): ……………………. Tỉnh, thành phố: …………..

2. Nội dung cấp phép:

- Tên dự án: ....................................................................................................................

- Địa điểm xây dựng: .......................................................................................................

- Phạm vi ranh giới: .........................................................................................................

- Quy mô đất đai: ......................................................................................................... ha

- Quy mô dân số (nếu có): ...................................................................................... người

- Cơ cấu sử dụng đất: ................................................................................................. %.

(tỷ lệ đất giao thông, cây xanh, công trình công cộng)

(Trang 2)

- Mật độ xây dựng toàn khu vực: .................................................................................. %

- Chiều cao tối đa xây dựng công trình: ........................................................................ m.

- Hệ số sử dụng đất: .......................................................................................................

- Các yêu cầu về không gian, kiến trúc, cảnh quan: ...........................................................

- Các yêu cầu về hạ tầng kỹ thuật, môi trường: .................................................................

3. Thời hạn giấy phép quy hoạch: ....................................................................................

Nơi nhận:
- Như trên;
- Lưu:

….., ngày …. tháng …. năm ….
Cơ quan cấp giấy phép quy hoạch
(Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 03

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP QUY HOẠCH
(Sử dụng cho dự án đầu tư xây dựng công trình riêng lẻ)

Kính gửi: ……………………………

1. Chủ đầu tư: .................................................................................................................

- Người đại diện: …………………………………… Chức vụ: ................................................

- Địa chỉ liên hệ:................................................................................................................

- Số nhà: ……. Đường …………………….. Phường (xã) ....................................................

- Tỉnh, thành phố..............................................................................................................

- Số điện thoại: ...............................................................................................................

2. Vị trí, quy mô xây dựng công trình: ..............................................................................

- Phường (xã) ………………………. Quận (huyện)...............................................................

- Tỉnh, thành phố: ............................................................................................................

- Phạm vi ranh giới: .........................................................................................................

- Quy mô, diện tích: .................................................................................................. (ha).

- Hiện trạng sử dụng đất ..................................................................................................

3. Nội dung đầu tư: .........................................................................................................

- Chức năng công trình: ...................................................................................................

- Mật độ xây dựng: ...................................................................................................... %

- Chiều cao công trình: ................................................................................................. m.

- Số tầng: .......................................................................................................................

- Hệ số sử dụng đất: .......................................................................................................

- Dự kiến tổng diện tích sàn: ....................................................................................... m2.

4. Tổng mức đầu tư dự kiến: ...........................................................................................

5. Cam kết: Tôi xin cam đoan thực hiện đúng theo giấy phép được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

……., ngày …. tháng …. năm ….
Người làm đơn
(Ký, ghi rõ họ tên)

Mẫu số 04

(Trang 1)

(Màu xanh - khổ A4)

UBND tỉnh, TP trực thuộc TW hoặc UBND quận, huyện, thành phố thuộc tỉnh, thị xã ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………. | ………….., ngày ... tháng ... năm ………

GIẤY PHÉP QUY HOẠCH
Số: /GPQH
(Sử dụng cho dự án đầu tư xây dựng công trình riêng lẻ)

1. Cấp cho chủ đầu tư: ....................................................................................................

- Địa chỉ: .........................................................................................................................

- Số nhà: ………………. Đường …………..………………. Phường (xã): …………………… Tỉnh, thành phố:

2. Nội dung cấp phép:

- Tên dự án: ....................................................................................................................

- Địa điểm xây dựng: .......................................................................................................

- Phạm vi ranh giới: .........................................................................................................

- Diện tích lô đất: ......................................................................................................... m2

- Mật độ xây dựng đối với lô đất: ................................................................................. %

- Chiều cao công trình: ................................................................................................. m.

- Hệ số sử dụng đất đối với lô đất: ..................................................................................

(Trang 2)

- Khoảng lùi công trình: ................................................................................................. m

- Các yêu cầu về kiến trúc công trình: ...............................................................................

- Các yêu cầu về hạ tầng kỹ thuật và môi trường: .............................................................

3. Thời hạn giấy phép quy hoạch: ....................................................................................

Nơi nhận:
- Như trên;
- Lưu:

….., ngày …. tháng …. năm ….
Cơ quan cấp giấy phép quy hoạch
(Ký, ghi rõ họ tên, đóng dấu)


ND 2015 - 46 chat luong va bao tri ct

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 46/2015/NĐ-CP | Hà Nội, ngày 12 tháng 05 năm 2015

NGHỊ ĐỊNH

VỀ QUẢN LÝ CHẤT LƯỢNG VÀ BẢO TRÌ CÔNG TRÌNH XÂY DỰNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Luật Đấu thầu ngày 26 tháng 11 năm 2013;

Căn cứ Luật Chất lượng sản phẩm hàng hóa ngày 21 tháng 11 năm 2007;

Theo đề nghị của Bộ trưởng Bộ Xây dựng,

Chính phủ ban hành Nghị định về quản lý chất lượng và bảo trì công trình xây dựng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này hướng dẫn Luật Xây dựng về quản lý chất lượng công trình xây dựng trong công tác khảo sát, thiết kế, thi công xây dựng; về bảo trì công trình xây dựng và giải quyết sự cố công trình xây dựng.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng với người quyết định đầu tư, chủ đầu tư, chủ sở hữu, người quản lý, sử dụng công trình, nhà thầu trong nước, nhà thầu nước ngoài, các cơ quan quản lý nhà nước về xây dựng và các tổ chức, cá nhân khác có liên quan đến công tác quản lý chất lượng và bảo trì công trình xây dựng.

Điều 3. Giải thích từ ngữ

1. Quản lý chất lượng công trình xây dựng là hoạt động quản lý của các chủ thể tham gia các hoạt động xây dựng theo quy định của Nghị định này và pháp luật khác có liên quan trong quá trình chuẩn bị, thực hiện đầu tư xây dựng công trình và khai thác, sử dụng công trình nhằm đảm bảo các yêu cầu về chất lượng và an toàn của công trình.

2. Chỉ dẫn kỹ thuật là tập hợp các yêu cầu kỹ thuật dựa trên các quy chuẩn kỹ thuật, tiêu chuẩn được áp dụng cho công trình, thiết kế xây dựng công trình để hướng dẫn, quy định về vật liệu, sản phẩm, thiết bị sử dụng cho công trình và các công tác thi công, giám sát, nghiệm thu công trình xây dựng.

3. Bản vẽ hoàn công là bản vẽ công trình xây dựng hoàn thành, trong đó thể hiện vị trí, kích thước, vật liệu và thiết bị được sử dụng thực tế.

4. Hồ sơ hoàn thành công trình là tập hợp các hồ sơ, tài liệu có liên quan tới quá trình đầu tư xây dựng công trình cần được lưu lại khi đưa công trình vào sử dụng.

5. Thí nghiệm chuyên ngành xây dựng là hoạt động đo lường nhằm xác định đặc tính của đất xây dựng, vật liệu xây dựng, môi trường xây dựng, sản phẩm xây dựng, bộ phận công trình hoặc công trình xây dựng theo quy trình nhất định.

6. Quan trắc công trình là hoạt động theo dõi, đo đạc, ghi nhận sự biến đổi về hình học, biến dạng, chuyển dịch và các thông số kỹ thuật khác của công trình và môi trường xung quanh theo thời gian.

7. Trắc đạc công trình là hoạt động đo đạc để xác định vị trí, hình dạng, kích thước của địa hình, công trình xây dựng phục vụ thi công xây dựng, quản lý chất lượng, bảo trì và giải quyết sự cố công trình xây dựng.

8. Kiểm định xây dựng là hoạt động kiểm tra, đánh giá chất lượng hoặc nguyên nhân hư hỏng, giá trị, thời hạn sử dụng và các thông số kỹ thuật khác của sản phẩm xây dựng, bộ phận công trình hoặc công trình xây dựng thông qua quan trắc, thí nghiệm kết hợp với việc tính toán, phân tích.

9. Giám định xây dựng là hoạt động kiểm định xây dựng và đánh giá sự tuân thủ các quy định của pháp luật về đầu tư xây dựng, được tổ chức thực hiện bởi cơ quan quản lý nhà nước có thẩm quyền hoặc theo yêu cầu của cơ quan này.

10. Giám định tư pháp xây dựng là việc thực hiện các hoạt động chuyên môn về xây dựng theo trưng cầu của cơ quan tiến hành tố tụng, người tiến hành tố tụng hoặc theo yêu cầu của người yêu cầu giám định theo quy định của pháp luật về giám định tư pháp.

11. Đánh giá hợp quy trong hoạt động xây dựng là đánh giá mức độ phù hợp của vật liệu xây dựng và sản phẩm xây dựng so với yêu cầu của quy chuẩn kỹ thuật có liên quan được áp dụng.

12. Đánh giá hợp chuẩn trong hoạt động xây dựng là đánh giá mức độ phù hợp của sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường với tiêu chuẩn tương ứng.

13. Bảo trì công trình xây dựng là tập hợp các công việc nhằm bảo đảm và duy trì sự làm việc bình thường, an toàn của công trình theo quy định của thiết kế trong quá trình khai thác sử dụng. Nội dung bảo trì công trình xây dựng có thể bao gồm một, một số hoặc toàn bộ các công việc sau: Kiểm tra, quan trắc, kiểm định chất lượng, bảo dưỡng và sửa chữa công trình nhưng không bao gồm các hoạt động làm thay đổi công năng, quy mô công trình.

14. Quy trình bảo trì công trình xây dựng là tài liệu quy định về trình tự, nội dung và chỉ dẫn thực hiện các công việc bảo trì công trình xây dựng.

15. Thời hạn sử dụng theo thiết kế của công trình (tuổi thọ thiết kế) là khoảng thời gian công trình được dự kiến sử dụng, đảm bảo yêu cầu về an toàn và công năng. Thời hạn sử dụng theo thiết kế của công trình được quy định trong quy chuẩn kỹ thuật, tiêu chuẩn áp dụng có liên quan, nhiệm vụ thiết kế xây dựng công trình.

16. Thời hạn sử dụng thực tế của công trình (tuổi thọ thực tế) là khoảng thời gian công trình được sử dụng thực tế, đảm bảo các yêu cầu về an toàn và công năng.

17. Bảo hành công trình xây dựng là sự cam kết của nhà thầu về trách nhiệm khắc phục, sửa chữa trong một thời gian nhất định các hư hỏng, khiếm khuyết có thể xảy ra trong quá trình khai thác, sử dụng công trình xây dựng.

18. Chủ sở hữu công trình là cá nhân, tổ chức có quyền sở hữu công trình theo quy định của pháp luật.

19. Người quản lý, sử dụng công trình là chủ sở hữu trong trường hợp chủ sở hữu trực tiếp quản lý, sử dụng công trình hoặc là người được được chủ sở hữu công trình ủy quyền quản lý, sử dụng công trình trong trường hợp chủ sở hữu không trực tiếp quản lý, sử dụng công trình.

Điều 4. Nguyên tắc chung trong quản lý chất lượng công trình xây dựng

1. Công trình xây dựng phải được kiểm soát chất lượng theo quy định của Nghị định này và pháp luật có liên quan từ chuẩn bị, thực hiện đầu tư xây dựng đến quản lý, sử dụng công trình nhằm đảm bảo an toàn cho người, tài sản, thiết bị, công trình và các công trình lân cận.

2. Hạng mục công trình, công trình xây dựng hoàn thành chỉ được phép đưa vào khai thác, sử dụng sau khi được nghiệm thu bảo đảm yêu cầu của thiết kế xây dựng, tiêu chuẩn áp dụng, quy chuẩn kỹ thuật cho công trình, các yêu cầu của hợp đồng xây dựng và quy định của pháp luật có liên quan.

3. Nhà thầu khi tham gia hoạt động xây dựng phải có đủ điều kiện năng lực theo quy định, phải có biện pháp tự quản lý chất lượng các công việc xây dựng do mình thực hiện, Nhà thầu chính hoặc tổng thầu có trách nhiệm quản lý chất lượng công việc do nhà thầu phụ thực hiện.

4. Chủ đầu tư có trách nhiệm tổ chức quản lý chất lượng công trình phù hợp với hình thức đầu tư, hình thức quản lý dự án, hình thức giao thầu, quy mô và nguồn vốn đầu tư trong quá trình thực hiện đầu tư xây dựng công trình theo quy định của Nghị định này. Chủ đầu tư được quyền tự thực hiện các hoạt động xây dựng nếu đủ điều kiện năng lực theo quy định của pháp luật.

5. Cơ quan chuyên môn về xây dựng hướng dẫn, kiểm tra công tác quản lý chất lượng của các tổ chức, cá nhân tham gia xây dựng công trình; thẩm định thiết kế, kiểm tra công tác nghiệm thu công trình xây dựng, tổ chức thực hiện giám định chất lượng công trình xây dựng; kiến nghị và xử lý các vi phạm về chất lượng công trình xây dựng theo quy định của pháp luật.

6. Các chủ thể tham gia hoạt động đầu tư xây dựng quy định tại Khoản 3, Khoản 4 và Khoản 5 Điều này chịu trách nhiệm về chất lượng các công việc do mình thực hiện.

Điều 5. Phân định trách nhiệm quản lý chất lượng công trình xây dựng giữa chủ đầu tư và các chủ thể tham gia hoạt động đầu tư xây dựng

1. Trường hợp chủ đầu tư thành lập ban quản lý dự án đầu tư xây dựng:

a) Chủ đầu tư được ủy quyền cho ban quản lý dự án thực hiện một phần hoặc toàn bộ trách nhiệm của chủ đầu tư trong quản lý chất lượng công trình theo quy định của Nghị định này. Chủ đầu tư phải chỉ đạo, kiểm tra và chịu trách nhiệm về các công việc đã ủy quyền cho ban quản lý dự án thực hiện;

b) Ban quản lý dự án chịu trách nhiệm trước chủ đầu tư và pháp luật theo nhiệm vụ và quyền hạn được chủ đầu tư ủy quyền.

2. Trường hợp chủ đầu tư thuê tư vấn quản lý dự án, nhà thầu giám sát thi công xây dựng công trình:

a) Chủ đầu tư được quyền giao nhà thầu này thực hiện một hoặc một số trách nhiệm của chủ đầu tư trong quản lý chất lượng công trình xây dựng thông qua hợp đồng xây dựng. Chủ đầu tư có trách nhiệm giám sát thực hiện hợp đồng xây dựng, xử lý các vấn đề liên quan giữa nhà thầu tư vấn quản lý dự án, nhà thầu giám sát thi công xây dựng công trình với các nhà thầu khác và với chính quyền địa phương trong quá trình thực hiện dự án;

b) Các nhà thầu tư vấn quản lý dự án, nhà thầu giám sát thi công xây dựng công trình chịu trách nhiệm trước chủ đầu tư và pháp luật về những trách nhiệm được giao.

3. Bộ Xây dựng hướng dẫn chi tiết các trách nhiệm quản lý chất lượng công trình xây dựng của chủ đầu tư; phân định trách nhiệm giữa các chủ thể có liên quan về quản lý chất lượng công trình xây dựng trong trường hợp áp dụng loại hợp đồng tổng thầu, hợp đồng liên danh và các trường hợp áp dụng đầu tư theo hình thức đối tác công tư.

Điều 6. Áp dụng quy chuẩn kỹ thuật, tiêu chuẩn trong hoạt động đầu tư xây dựng

1. Việc áp dụng quy chuẩn kỹ thuật, tiêu chuẩn trong hoạt động đầu tư xây dựng phải tuân thủ các quy định tại Điều 6 Luật Xây dựng và tuân thủ các quy định có liên quan do Bộ Xây dựng ban hành.

2. Khi áp dụng tiêu chuẩn nước ngoài phải có bản thuyết minh về sự cần thiết phải áp dụng. Tiêu chuẩn nước ngoài được áp dụng phải có toàn văn tiêu chuẩn dưới dạng tệp tin hoặc bản in và phải có bản dịch tiếng Việt hoặc tiếng Anh cho phần nội dung sử dụng.

3. Đối với các giải pháp kỹ thuật, công nghệ, vật liệu mới chủ yếu của công trình lần đầu áp dụng tại Việt Nam phải đáp ứng yêu cầu của quy chuẩn kỹ thuật và quy định của pháp luật có liên quan. Nhà thầu đề xuất áp dụng các giải pháp kỹ thuật công nghệ, vật liệu mới có trách nhiệm cung cấp các căn cứ, tài liệu chứng minh về điều kiện đảm bảo an toàn, hiệu quả và khả thi khi áp dụng để cơ quan có thẩm quyền thẩm định trong quá trình thẩm định thiết kế xây dựng công trình theo quy định của pháp luật về xây dựng.

Điều 7. Quản lý chất lượng xây dựng nhà ở riêng lẻ

1. Công tác quản lý chất lượng xây dựng nhà ở riêng lẻ được thực hiện trên nguyên tắc đảm bảo an toàn cho con người, tài sản, thiết bị, công trình, các công trình lân cận và môi trường xung quanh. Khuyến khích các chủ thể tham gia hoạt động đầu tư xây dựng nhà ở riêng lẻ áp dụng các quy định của Nghị định này để quản lý chất lượng xây dựng nhà ở riêng lẻ.

2. Bộ Xây dựng hướng dẫn về quản lý chất lượng công trình xây dựng nhà ở riêng lẻ.

Điều 8. Phân loại và phân cấp công trình xây dựng

1. Căn cứ theo công năng sử dụng, công trình xây dựng được phân thành các loại như sau:

a) Công trình dân dụng;

b) Công trình công nghiệp;

c) Công trình giao thông;

d) Công trình nông nghiệp và phát triển nông thôn;

đ) Công trình hạ tầng kỹ thuật;

e) Công trình quốc phòng, an ninh.

Danh mục chi tiết các loại công trình được quy định tại Phụ lục I ban hành kèm theo Nghị định này.

2. Đối với công trình không được quy định trong các mục từ mục I đến mục V của Phụ lục I Nghị định này, Bộ Xây dựng chủ trì, phối hợp với Bộ quản lý công trình xây dựng chuyên ngành xác định loại của công trình.

3. Công trình, hạng mục công trình được phân cấp căn cứ trên quy mô, loại kết cấu, tầm quan trọng để áp dụng trong quản lý các hoạt động đầu tư xây dựng sau đây:

a) Quản lý phân hạng năng lực của các chủ thể tham gia hoạt động xây dựng và công bố thông tin năng lực của các tổ chức, cá nhân hoạt động xây dựng công trình;

b) Yêu cầu về cấp công trình phải lập chỉ dẫn kỹ thuật và xác định số bước thiết kế xây dựng công trình;

c) Phân định trách nhiệm thẩm định thiết kế xây dựng, kiểm tra công tác nghiệm thu trong quá trình thi công và khi hoàn thành thi công xây dựng công trình của các cơ quan chuyên môn về xây dựng;

d) Quản lý chi phí đầu tư xây dựng và hợp đồng xây dựng;

đ) Phân cấp thẩm quyền cấp giấy phép xây dựng;

e) Quy định về thời hạn bảo hành công trình xây dựng; quản lý công tác bảo trì công trình xây dựng;

g) Phân cấp sự cố công trình xây dựng và thẩm quyền giải quyết sự cố công trình xây dựng;

h) Các quy định khác có liên quan.

4. Phân cấp công trình để thiết kế xây dựng công trình và để quản lý các nội dung khác được quy định trong các quy chuẩn kỹ thuật, tiêu chuẩn và quy định của pháp luật có liên quan.

5. Bộ Xây dựng chủ trì, phối hợp với các Bộ quản lý công trình xây dựng chuyên ngành hướng dẫn phân cấp các loại công trình xây dựng nêu tại Khoản 3 Điều này.

Điều 9. Giải thưởng về chất lượng công trình xây dựng

1. Giải thưởng về chất lượng công trình xây dựng bao gồm các hình thức sau:

a) Giải thưởng quốc gia về chất lượng công trình xây dựng do Thủ tướng Chính phủ quy định;

b) Giải thưởng công trình xây dựng chất lượng cao và các giải thưởng chất lượng khác.

2. Giải thưởng về chất lượng công trình xây dựng quy định tại Khoản 1 Điều này là một trong các căn cứ để xếp hạng, đánh giá năng lực và kết quả thực hiện công việc của tổ chức, cá nhân khi tham gia hoạt động đầu tư xây dựng và được xem xét thưởng hợp đồng theo quy định tại Khoản 1 Điều 146 Luật Xây dựng.

3. Các nhà thầu đạt giải thưởng về chất lượng công trình xây dựng quy định tại Khoản 1 Điều này được xem xét ưu tiên khi tham gia đấu thầu trong hoạt động xây dựng theo quy định của pháp luật về đấu thầu. Giải thưởng là căn cứ để xem xét ưu tiên cho nhà thầu là các giải thưởng mà nhà thầu đạt được trong thời gian 3 năm gần nhất tính đến khi đăng ký tham gia dự thầu. Chủ đầu tư có trách nhiệm quy định nội dung nêu trên trong hồ sơ mời thầu.

4. Bộ Xây dựng hướng dẫn chi tiết các hình thức, điều kiện, tiêu chí, trình tự, thủ tục đăng ký và xét tặng giải thưởng về chất lượng công trình xây dựng.

Điều 10. Thí nghiệm chuyên ngành xây dựng, quan trắc công trình xây dựng, kiểm định xây dựng và chứng nhận hợp quy

1. Thí nghiệm chuyên ngành xây dựng, quan trắc công trình xây dựng, kiểm định xây dựng, chứng nhận hợp quy là các hoạt động tư vấn xây dựng có điều kiện. Các tổ chức khi tham gia thực hiện các hoạt động trên phải có đăng ký và được công nhận theo quy định. Các cá nhân tham gia thực hiện phải có chứng nhận, chứng chỉ hành nghề phù hợp.

2. Bộ Xây dựng hướng dẫn cụ thể về các hoạt động quy định tại Khoản 1 Điều này.

Chương II

QUẢN LÝ CHẤT LƯỢNG KHẢO SÁT XÂY DỰNG

Điều 11. Trình tự quản lý chất lượng khảo sát xây dựng

1. Lập và phê duyệt nhiệm vụ khảo sát xây dựng.

2. Lập và phê duyệt phương án kỹ thuật khảo sát xây dựng.

3. Quản lý chất lượng công tác khảo sát xây dựng.

4. Nghiệm thu, phê duyệt kết quả khảo sát xây dựng.

Điều 12. Nhiệm vụ khảo sát xây dựng

1. Nhiệm vụ khảo sát xây dựng được lập cho công tác khảo sát phục vụ việc lập dự án đầu tư xây dựng, thiết kế xây dựng công trình, thiết kế sửa chữa, cải tạo, mở rộng, nâng cấp công trình hoặc phục vụ các công tác khảo sát khác có liên quan đến hoạt động xây dựng.

2. Nhiệm vụ khảo sát xây dựng do nhà thầu thiết kế lập. Trường hợp chưa lựa chọn được nhà thầu thiết kế, người quyết định đầu tư hoặc chủ đầu tư được thuê tổ chức, cá nhân có đủ điều kiện năng lực lập nhiệm vụ khảo sát xây dựng.

3. Các nội dung của nhiệm vụ khảo sát xây dựng bao gồm:

a) Mục đích khảo sát xây dựng;

b) Phạm vi khảo sát xây dựng;

c) Tiêu chuẩn khảo sát xây dựng được áp dụng;

d) Khối lượng các loại công tác khảo sát xây dựng (dự kiến) và dự toán chi phí cho công tác khảo sát xây dựng;

đ) Thời gian thực hiện khảo sát xây dựng.

4. Nhiệm vụ khảo sát xây dựng được sửa đổi, bổ sung trong các trường hợp sau:

a) Trong quá trình thực hiện khảo sát xây dựng, phát hiện các yếu tố khác thường có thể ảnh hưởng trực tiếp đến giải pháp thiết kế hoặc khi có thay đổi nhiệm vụ thiết kế cần phải bổ sung nhiệm vụ khảo sát xây dựng;

b) Trong quá trình thiết kế, nhà thầu thiết kế phát hiện nhiệm vụ khảo sát xây dựng, báo cáo khảo sát xây dựng không đáp ứng yêu cầu thiết kế;

c) Trong quá trình thi công, phát hiện các yếu tố khác thường so với tài liệu khảo sát, thiết kế có thể ảnh hưởng đến chất lượng công trình, biện pháp thi công xây dựng công trình.

5. Khi lập nhiệm vụ khảo sát phải xem xét nhiệm vụ khảo sát và kết quả khảo sát đã thực hiện ở bước thiết kế trước và các kết quả khảo sát có liên quan được thực hiện trước đó (nếu có).

Điều 13. Phương án kỹ thuật khảo sát xây dựng

1. Nhà thầu khảo sát lập phương án kỹ thuật khảo sát xây dựng phù hợp với nhiệm vụ khảo sát xây dựng, các tiêu chuẩn về khảo sát xây dựng được áp dụng và trình chủ đầu tư phê duyệt.

2. Nội dung phương án kỹ thuật khảo sát xây dựng:

a) Cơ sở lập phương án kỹ thuật khảo sát xây dựng;

b) Thành phần, khối lượng công tác khảo sát xây dựng;

c) Phương pháp, thiết bị khảo sát và phòng thí nghiệm được sử dụng;

d) Tiêu chuẩn khảo sát xây dựng áp dụng;

đ) Tổ chức thực hiện và biện pháp kiểm soát chất lượng của nhà thầu khảo sát xây dựng;

e) Tiến độ thực hiện;

g) Biện pháp bảo đảm an toàn cho người, thiết bị, các công trình hạ tầng kỹ thuật và các công trình xây dựng khác trong khu vực khảo sát; biện pháp bảo vệ môi trường, giữ gìn cảnh quan trong khu vực khảo sát và phục hồi hiện trường sau khi kết thúc khảo sát.

3. Chủ đầu tư kiểm tra và phê duyệt phương án kỹ thuật khảo sát xây dựng. Chủ đầu tư có thể thuê đơn vị tư vấn có đủ điều kiện năng lực để thẩm tra phương án kỹ thuật khảo sát xây dựng làm cơ sở cho việc phê duyệt.

Điều 14. Quản lý chất lượng công tác khảo sát xây dựng

1. Nhà thầu khảo sát có trách nhiệm bố trí đủ người có kinh nghiệm và chuyên môn phù hợp để thực hiện khảo sát theo quy định của hợp đồng xây dựng; cử người có đủ điều kiện năng lực để làm chủ nhiệm khảo sát và tổ chức thực hiện biện pháp kiểm soát chất lượng quy định tại phương án kỹ thuật khảo sát xây dựng.

2. Tùy theo quy mô và loại hình khảo sát, chủ đầu tư có trách nhiệm tổ chức giám sát khảo sát xây dựng theo các nội dung sau:

a) Kiểm tra năng lực thực tế của nhà thầu khảo sát xây dựng bao gồm nhân lực, thiết bị khảo sát tại hiện trường, phòng thí nghiệm (nếu có) được sử dụng so với phương án khảo sát xây dựng được duyệt và quy định của hợp đồng xây dựng;

b) Theo dõi, kiểm tra việc thực hiện khảo sát xây dựng bao gồm: Vị trí khảo sát, khối lượng khảo sát, quy trình thực hiện khảo sát, lưu giữ số liệu khảo sát và mẫu thí nghiệm; kiểm tra thí nghiệm trong phòng và thí nghiệm hiện trường; kiểm tra công tác đảm bảo an toàn lao động, an toàn môi trường trong quá trình thực hiện khảo sát.

3. Chủ đầu tư được quyền đình chỉ công việc khảo sát khi phát hiện nhà thầu không thực hiện đúng phương án khảo sát đã được phê duyệt hoặc các quy định của hợp đồng xây dựng.

Điều 15. Nội dung báo cáo kết quả khảo sát xây dựng

1. Căn cứ thực hiện khảo sát xây dựng.

2. Quy trình và phương pháp khảo sát xây dựng.

3. Khái quát về vị trí và điều kiện tự nhiên của khu vực khảo sát xây dựng, đặc điểm, quy mô, tính chất của công trình.

4. Khối lượng khảo sát xây dựng đã thực hiện.

5. Kết quả, số liệu khảo sát xây dựng sau khi thí nghiệm, phân tích.

6. Các ý kiến đánh giá, lưu ý, đề xuất (nếu có).

7. Kết luận và kiến nghị.

8. Các phụ lục kèm theo.

Điều 16. Nghiệm thu, phê duyệt báo cáo kết quả khảo sát xây dựng

1. Nghiệm thu báo cáo kết quả khảo sát xây dựng:

a) Chủ đầu tư kiểm tra khối lượng công việc khảo sát xây dựng đã thực hiện, xem xét sự phù hợp về quy cách, số lượng và nội dung của báo cáo khảo sát so với quy định của nhiệm vụ khảo sát xây dựng, phương án kỹ thuật khảo sát xây dựng được chủ đầu tư phê duyệt và quy định của hợp đồng xây dựng; thông báo chấp thuận nghiệm thu báo cáo kết quả khảo sát xây dựng bằng văn bản đến nhà thầu khảo sát nếu đạt yêu cầu.

Trường hợp báo cáo kết quả khảo sát xây dựng chưa đạt yêu cầu, chủ đầu tư gửi nhà thầu khảo sát ý kiến không chấp thuận nghiệm thu bằng văn bản, trong đó nêu các nội dung chưa đạt yêu cầu mà nhà thầu khảo sát phải chỉnh sửa hoặc phải thực hiện khảo sát lại;

b) Chủ đầu tư có thể thuê đơn vị tư vấn có đủ điều kiện năng lực để kiểm tra báo cáo kết quả khảo sát xây dựng làm cơ sở cho việc quyết định nghiệm thu.

2. Chủ đầu tư phê duyệt trực tiếp vào báo cáo kết quả khảo sát xây dựng sau khi thông báo chấp thuận nghiệm thu báo cáo này và chịu trách nhiệm về kết quả phê duyệt của mình.

3. Nhà thầu khảo sát chịu trách nhiệm về chất lượng khảo sát xây dựng do mình thực hiện. Việc nghiệm thu và phê duyệt báo cáo kết quả khảo sát xây dựng của chủ đầu tư không thay thế và không làm giảm trách nhiệm về chất lượng khảo sát xây dựng do nhà thầu khảo sát thực hiện.

4. Báo cáo kết quả khảo sát xây dựng là thành phần của hồ sơ hoàn thành công trình và được lưu trữ theo quy định tại Điều 33 Nghị định này.

Chương III

QUẢN LÝ CHẤT LƯỢNG THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

Điều 17. Trình tự quản lý chất lượng thiết kế xây dựng công trình

1. Lập nhiệm vụ thiết kế xây dựng công trình.

2. Quản lý chất lượng công tác thiết kế xây dựng.

3. Thẩm định, thẩm tra thiết kế xây dựng.

4. Phê duyệt thiết kế xây dựng công trình.

5. Nghiệm thu thiết kế xây dựng công trình.

Điều 18. Nhiệm vụ thiết kế xây dựng công trình

1. Chủ đầu tư lập hoặc thuê tổ chức, cá nhân có năng lực phù hợp lập nhiệm vụ thiết kế xây dựng công trình.

2. Nhiệm vụ thiết kế xây dựng công trình phải phù hợp với báo cáo nghiên cứu tiền khả thi hoặc báo cáo đề xuất chủ trương đầu tư xây dựng công trình. Nhiệm vụ thiết kế xây dựng công trình là căn cứ để lập dự án đầu tư xây dựng công trình, lập thiết kế xây dựng công trình. Chủ đầu tư có thể thuê tổ chức tư vấn, chuyên gia góp ý hoặc thẩm tra nhiệm vụ thiết kế khi cần thiết

3. Nội dung chính của nhiệm vụ thiết kế xây dựng công trình bao gồm:

a) Các căn cứ để lập nhiệm vụ thiết kế xây dựng công trình;

b) Mục tiêu xây dựng công trình;

c) Địa điểm xây dựng công trình;

d) Các yêu cầu về quy hoạch, cảnh quan và kiến trúc của công trình;

đ) Các yêu cầu về quy mô và thời hạn sử dụng công trình, công năng sử dụng và các yêu cầu kỹ thuật khác đối với công trình.

4. Nhiệm vụ thiết kế xây dựng công trình được bổ sung, sửa đổi cho phù hợp với điều kiện thực tế để đảm bảo hiệu quả dự án đầu tư xây dựng công trình.

Điều 19. Chỉ dẫn kỹ thuật

1. Chỉ dẫn kỹ thuật là cơ sở để thực hiện giám sát thi công xây dựng công trình, thi công và nghiệm thu công trình xây dựng. Chỉ dẫn kỹ thuật do nhà thầu thiết kế hoặc nhà thầu tư vấn khác được chủ đầu tư thuê lập. Chỉ dẫn kỹ thuật được phê duyệt là một thành phần của hồ sơ mời thầu thi công xây dựng, làm cơ sở để quản lý thi công xây dựng, giám sát thi công xây dựng và nghiệm thu công trình.

2. Chỉ dẫn kỹ thuật phải phù hợp với quy chuẩn kỹ thuật, tiêu chuẩn áp dụng cho công trình xây dựng được phê duyệt và yêu cầu của thiết kế xây dựng công trình.

3. Bắt buộc thực hiện lập chỉ dẫn kỹ thuật đối với công trình cấp đặc biệt, cấp I và cấp II. Đối với công trình di tích và các công trình còn lại, chỉ dẫn kỹ thuật có thể được lập riêng hoặc quy định trong thuyết minh thiết kế xây dựng công trình.

Điều 20. Quản lý chất lượng công tác thiết kế xây dựng

1. Nội dung quản lý chất lượng của nhà thầu thiết kế xây dựng công trình:

a) Bố trí đủ người có kinh nghiệm và chuyên môn phù hợp để thực hiện thiết kế; cử người có đủ điều kiện năng lực để làm chủ nhiệm đồ án thiết kế, chủ trì thiết kế;

b) Chỉ sử dụng kết quả khảo sát đáp ứng được yêu cầu của bước thiết kế và phù hợp với quy chuẩn kỹ thuật, tiêu chuẩn được áp dụng cho công trình;

c) Chỉ định cá nhân, bộ phận trực thuộc tổ chức của mình hoặc thuê tổ chức, cá nhân khác đủ điều kiện năng lực theo quy định để thực hiện công việc kiểm tra nội bộ chất lượng hồ sơ thiết kế;

d) Trình chủ đầu tư hồ sơ thiết kế để được thẩm định, phê duyệt theo quy định của Luật Xây dựng; tiếp thu ý kiến thẩm định và giải trình hoặc chỉnh sửa hồ sơ thiết kế theo ý kiến thẩm định;

đ) Thực hiện điều chỉnh thiết kế theo quy định.

2. Nhà thầu thiết kế chịu trách nhiệm về chất lượng thiết kế xây dựng công trình do mình thực hiện; việc thẩm tra, thẩm định và phê duyệt thiết kế của cá nhân, tổ chức, chủ đầu tư, người quyết định đầu tư hoặc cơ quan chuyên môn về xây dựng không thay thế và không làm giảm trách nhiệm của nhà thầu thiết kế về chất lượng thiết kế xây dựng công trình do mình thực hiện.

3. Trường hợp nhà thầu thiết kế làm tổng thầu thiết kế thì nhà thầu này phải đảm nhận thiết kế những hạng mục công trình chủ yếu hoặc công nghệ chủ yếu của công trình và chịu trách nhiệm toàn bộ về việc thực hiện hợp đồng với bên giao thầu. Nhà thầu thiết kế phụ chịu trách nhiệm về tiến độ, chất lượng thiết kế trước tổng thầu và trước pháp luật đối với phần việc do mình đảm nhận.

4. Trong quá trình thiết kế xây dựng công trình quan trọng quốc gia, công trình có quy mô lớn, kỹ thuật phức tạp, nhà thầu thiết kế xây dựng có quyền đề xuất với chủ đầu tư thực hiện các thí nghiệm, thử nghiệm mô phỏng để kiểm tra, tính toán khả năng làm việc của công trình nhằm hoàn thiện thiết kế, đảm bảo yêu cầu kỹ thuật và an toàn công trình.

Điều 21. Quy cách hồ sơ thiết kế xây dựng công trình

1. Hồ sơ thiết kế được lập cho từng công trình bao gồm thuyết minh thiết kế, bản tính, các bản vẽ thiết kế, các tài liệu khảo sát xây dựng liên quan, dự toán xây dựng công trình và quy trình bảo trì công trình xây dựng (nếu có);

2. Bản vẽ thiết kế phải có kích cỡ, tỷ lệ, khung tên được thể hiện theo các tiêu chuẩn áp dụng trong hoạt động xây dựng. Trong khung tên từng bản vẽ phải có tên, chữ ký của người trực tiếp thiết kế, người kiểm tra thiết kế, chủ trì thiết kế, chủ nhiệm thiết kế, người đại diện theo pháp luật của nhà thầu thiết kế và dấu của nhà thầu thiết kế xây dựng công trình trong trường hợp nhà thầu thiết kế là tổ chức.

3. Các bản thuyết minh, bản vẽ thiết kế, dự toán phải được đóng thành tập hồ sơ theo khuôn khổ thống nhất, được lập danh mục, đánh số, ký hiệu để tra cứu và bảo quản lâu dài.

Điều 22. Thẩm định, thẩm tra, phê duyệt, nghiệm thu, lưu trữ thiết kế xây dựng công trình

1. Công tác thẩm định, thẩm tra, phê duyệt, nghiệm thu, điều chỉnh thiết kế và chỉ dẫn kỹ thuật, thành phần của hồ sơ thiết kế xây dựng công trình được thực hiện theo quy định Luật Xây dựng và Nghị định về quản lý dự án đầu tư xây dựng công trình.

2. Hồ sơ thiết kế xây dựng công trình là thành phần của hồ sơ hoàn thành công trình và phải được lưu trữ theo quy định tại Điều 33 Nghị định này.

Chương IV

QUẢN LÝ CHẤT LƯỢNG THI CÔNG XÂY DỰNG CÔNG TRÌNH

Điều 23. Trình tự quản lý chất lượng thi công xây dựng

Chất lượng thi công xây dựng công trình phải được kiểm soát từ công đoạn mua sắm, sản xuất, chế tạo các sản phẩm xây dựng, vật liệu xây dựng, cấu kiện và thiết bị được sử dụng vào công trình cho tới công đoạn thi công xây dựng, chạy thử và nghiệm thu đưa hạng mục công trình, công trình hoàn thành vào sử dụng. Trình tự và trách nhiệm thực hiện của các chủ thể được quy định như sau:

1. Quản lý chất lượng đối với vật liệu, sản phẩm, cấu kiện, thiết bị sử dụng cho công trình xây dựng.

2. Quản lý chất lượng của nhà thầu trong quá trình thi công xây dựng công trình.

3. Giám sát thi công xây dựng công trình của chủ đầu tư, kiểm tra và nghiệm thu công việc xây dựng trong quá trình thi công xây dựng công trình.

4. Giám sát tác giả của nhà thầu thiết kế trong thi công xây dựng công trình.

5. Thí nghiệm đối chứng, thí nghiệm thử tải và kiểm định xây dựng trong quá trình thi công xây dựng công trình.

6. Nghiệm thu giai đoạn thi công xây dựng, bộ phận (hạng mục) công trình xây dựng (nếu có).

7. Nghiệm thu hạng mục công trình, công trình hoàn thành để đưa vào khai thác, sử dụng.

8. Kiểm tra công tác nghiệm thu công trình xây dựng của cơ quan nhà nước có thẩm quyền.

9. Lập hồ sơ hoàn thành công trình xây dựng, lưu trữ hồ sơ của công trình và bàn giao công trình xây dựng.

Điều 24. Quản lý chất lượng đối vớ i vật liệu, sản phẩm, cấu kiện, thiết bị sử dụng cho công trình xây dựng

1. Trách nhiệm của nhà thầu cung ứng sản phẩm xây dựng, vật liệu xây dựng đã là hàng hóa trên thị trường:

a) Tổ chức thực hiện thí nghiệm kiểm tra chất lượng và cung cấp cho bên giao thầu (bên mua sản phẩm xây dựng) các chứng chỉ, chứng nhận, các thông tin, tài liệu có liên quan tới sản phẩm xây dựng theo quy định của hợp đồng xây dựng, quy định của pháp luật về chất lượng sản phẩm, hàng hóa và quy định của pháp luật khác có liên quan;

b) Kiểm tra chất lượng, số lượng, chủng loại của sản phẩm phù hợp với yêu cầu của hợp đồng xây dựng trước khi bàn giao cho bên giao thầu;

c) Thông báo cho bên giao thầu các yêu cầu về vận chuyển, lưu giữ, bảo quản sản phẩm xây dựng;

d) Thực hiện sửa chữa, đổi sản phẩm không đạt yêu cầu về chất lượng theo cam kết bảo hành sản phẩm xây dựng và quy định của hợp đồng xây dựng.

2. Trách nhiệm của nhà thầu chế tạo, sản xuất vật liệu xây dựng, cấu kiện và thiết bị sử dụng cho công trình xây dựng theo yêu cầu riêng của thiết kế:

a) Trình bên giao thầu (bên mua) quy trình sản xuất, kiểm soát chất lượng trong quá trình sản xuất, chế tạo và quy trình thí nghiệm, thử nghiệm theo yêu cầu của thiết kế;

b) Tổ chức chế tạo, sản xuất và thí nghiệm, thử nghiệm theo quy trình đã được bên giao thầu chấp thuận; tự kiểm soát chất lượng và phối hợp với bên giao thầu trong việc kiểm soát chất lượng trong quá trình chế tạo, sản xuất, vận chuyển và lưu giữ tại công trình;

c) Tổ chức kiểm tra và nghiệm thu trước khi bàn giao cho bên giao thầu;

d) Vận chuyển, bàn giao cho bên giao thầu theo quy định của hợp đồng;

đ) Cung cấp cho bên giao thầu các chứng nhận, chứng chỉ, thông tin, tài liệu liên quan theo quy định của hợp đồng xây dựng, quy định của pháp luật về chất lượng sản phẩm, hàng hóa và của pháp luật khác có liên quan.

3. Bên giao thầu có trách nhiệm như sau:

a) Quy định số lượng, chủng loại, các yêu cầu kỹ thuật của vật liệu, sản phẩm, cấu kiện, thiết bị trong hợp đồng với nhà thầu cung ứng; nhà thầu sản xuất, chế tạo phù hợp với yêu cầu của thiết kế, chỉ dẫn kỹ thuật áp dụng cho công trình;

b) Kiểm tra số lượng, chủng loại, các yêu cầu kỹ thuật của vật liệu, sản phẩm, cấu kiện, thiết bị theo quy định trong hợp đồng; yêu cầu các nhà thầu cung ứng, sản xuất; chế tạo thực hiện trách nhiệm quy định tại Khoản 1, Khoản 2 Điều này trước khi nghiệm thu, cho phép đưa vật liệu, sản phẩm, cấu kiện, thiết bị vào sử dụng cho công trình;

c) Thực hiện kiểm soát chất lượng trong quá trình chế tạo, sản xuất theo quy trình đã thống nhất với nhà thầu.

4. Nhà thầu quy định tại Khoản 1, Khoản 2 Điều này chịu trách nhiệm về chất lượng vật liệu, sản phẩm, cấu kiện, thiết bị do mình cung ứng, chế tạo, sản xuất; việc nghiệm thu của bên giao thầu không làm giảm trách nhiệm nêu trên của nhà thầu.

Điều 25. Quản lý chất lượng của nhà thầu thi công xây dựng công trình

1. Nhà thầu thi công công trình xây dựng có trách nhiệm tiếp nhận và quản lý mặt bằng xây dựng, bảo quản mốc định vị và mốc giới công trình.

2. Lập và thông báo cho chủ đầu tư và các chủ thể có liên quan hệ thống quản lý chất lượng, mục tiêu và chính sách đảm bảo chất lượng công trình của nhà thầu. Hệ thống quản lý chất lượng công trình của nhà thầu phải phù hợp với quy mô công trình, trong đó nêu rõ sơ đồ tổ chức và trách nhiệm của từng bộ phận, cá nhân đối với công tác quản lý chất lượng công trình của nhà thầu.

3. Trình chủ đầu tư chấp thuận các nội dung sau:

a) Kế hoạch tổ chức thí nghiệm và kiểm định chất lượng, quan trắc, đo đạc các thông số kỹ thuật của công trình theo yêu cầu thiết kế và chỉ dẫn kỹ thuật;

b) Biện pháp kiểm tra, kiểm soát chất lượng vật liệu, sản phẩm, cấu kiện, thiết bị được sử dụng cho công trình; thiết kế biện pháp thi công, trong đó quy định cụ thể các biện pháp, bảo đảm an toàn cho người, máy, thiết bị và công trình;

c) Kế hoạch kiểm tra, nghiệm thu công việc xây dựng, nghiệm thu giai đoạn thi công xây dựng hoặc bộ phận (hạng mục) công trình xây dựng, nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng;

d) Các nội dung cần thiết khác theo yêu cầu của chủ đầu tư và quy định của hợp đồng.

4. Bố trí nhân lực, thiết bị thi công theo quy định của hợp đồng xây dựng và quy định của pháp luật có liên quan,

5. Thực hiện trách nhiệm quản lý chất lượng trong việc mua sắm, chế tạo, sản xuất vật liệu, sản phẩm, cấu kiện, thiết bị được sử dụng cho công trình theo quy định tại Điều 24 Nghị định này và quy định của hợp đồng xây dựng.

6. Thực hiện các công tác thí nghiệm kiểm tra vật liệu, cấu kiện, sản phẩm xây dựng, thiết bị công trình, thiết bị công nghệ trước và trong khi thi công xây dựng theo quy định của hợp đồng xây dựng.

7. Thi công xây dựng theo đúng hợp đồng xây dựng, giấy phép xây dựng, thiết kế xây dựng công trình. Kịp thời thông báo cho chủ đầu tư nếu phát hiện sai khác giữa thiết kế, hồ sơ hợp đồng xây dựng và điều kiện hiện trường trong quá trình thi công. Tự kiểm soát chất lượng thi công xây dựng theo yêu cầu của thiết kế và quy định của hợp đồng xây dựng. Hồ sơ quản lý chất lượng của các công việc xây dựng phải được lập theo quy định và phù hợp với thời gian thực hiện thực tế tại công trường.

8. Kiểm soát chất lượng công việc xây dựng và lắp đặt thiết bị; giám sát thi công xây dựng công trình đối với công việc xây dựng do nhà thầu phụ thực hiện trong trường hợp là nhà thầu chính hoặc tổng thầu.

9. Xử lý, khắc phục các sai sót, khiếm khuyết về chất lượng trong quá trình thi công xây dựng (nếu có).

10. Thực hiện trắc đạc, quan trắc công trình theo yêu cầu thiết kế. Thực hiện thí nghiệm, kiểm tra chạy thử đơn động và chạy thử liên động theo kế hoạch trước khi đề nghị nghiệm thu.

11. Lập nhật ký thi công xây dựng công trình theo quy định.

12. Lập bản vẽ hoàn công theo quy định.

13. Yêu cầu chủ đầu tư thực hiện nghiệm thu công việc chuyển bước thi công, nghiệm thu giai đoạn thi công xây dựng hoặc bộ phận công trình xây dựng, nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng.

14. Báo cáo chủ đầu tư về tiến độ, chất lượng, khối lượng, an toàn lao động và vệ sinh môi trường thi công xây dựng theo quy định của hợp đồng xây dựng và yêu cầu đột xuất của chủ đầu tư.

15. Hoàn trả mặt bằng, di chuyển vật tư, máy móc, thiết bị và những tài sản khác của mình ra khỏi công trường sau khi công trình đã được nghiệm thu, bàn giao, trừ trường hợp trong hợp đồng xây dựng có thỏa thuận khác.

Điều 26. Giám sát thi công xây dựng công trình

1. Công trình xây dựng phải được giám sát trong quá trình thi công xây dựng theo quy định tại Khoản 1 Điều 120 Luật Xây dựng. Nội dung giám sát thi công xây dựng công trình gồm:

a) Thông báo về nhiệm vụ, quyền hạn của các cá nhân trong hệ thống quản lý chất lượng của chủ đầu tư, nhà thầu giám sát thi công xây dựng công trình, cho các nhà thầu có liên quan biết để phối hợp thực hiện;

b) Kiểm tra các điều kiện khởi công công trình xây dựng theo quy định tại Điều 107 của Luật Xây dựng;

c) Kiểm tra sự phù hợp năng lực của nhà thầu thi công xây dựng công trình so với hồ sơ dự thầu và hợp đồng xây dựng, bao gồm: Nhân lực, thiết bị thi công, phòng thí nghiệm chuyên ngành xây dựng, hệ thống quản lý chất lượng của nhà thầu thi công xây dựng công trình;

d) Kiểm tra biện pháp thi công xây dựng của nhà thầu so với thiết kế biện pháp thi công đã được phê duyệt;

đ) Xem xét và chấp thuận các nội dung do nhà thầu trình quy định tại Khoản 3 Điều 25 Nghị định này và yêu cầu nhà thầu thi công chỉnh sửa các nội dung này trong quá trình thi công xây dựng công trình cho phù hợp với thực tế và quy định của hợp đồng. Trường hợp cần thiết, chủ đầu tư thỏa thuận trong hợp đồng xây dựng với các nhà thầu về việc giao nhà thầu giám sát thi công xây dựng lập và yêu cầu nhà thầu thi công xây dựng thực hiện đối với các nội dung nêu trên;

e) Kiểm tra và chấp thuận vật liệu, cấu kiện, sản phẩm xây dựng, thiết bị lắp đặt vào công trình;

g) Kiểm tra, đôn đốc nhà thầu thi công xây dựng công trình và các nhà thầu khác triển khai công việc tại hiện trường theo yêu cầu về tiến độ thi công của công trình;

h) Giám sát việc thực hiện các quy định về bảo vệ môi trường đối với các công trình xây dựng theo quy định của pháp luật về bảo vệ môi trường; giám sát các biện pháp đảm bảo an toàn đối với công trình lân cận, công tác quan trắc công trình;

i) Giám sát việc đảm bảo an toàn lao động theo quy định của quy chuẩn, quy định của hợp đồng và quy định của pháp luật về an toàn lao động;

k) Đề nghị chủ đầu tư tổ chức điều chỉnh thiết kế khi phát hiện sai sót, bất hợp lý về thiết kế;

l) Tạm dừng thi công đối với nhà thầu thi công xây dựng khi xét thấy chất lượng thi công xây dựng không đảm bảo yêu cầu kỹ thuật, biện pháp thi công không đảm bảo an toàn; chủ trì, phối hợp với các bên liên quan giải quyết những vướng mắc, phát sinh trong quá trình thi công xây dựng công trình và phối hợp xử lý, khắc phục sự cố theo quy định của Nghị định này;

m) Kiểm tra tài liệu phục vụ nghiệm thu; kiểm tra và xác nhận bản vẽ hoàn công;

n) Tổ chức thí nghiệm đối chứng, kiểm định chất lượng bộ phận công trình, hạng mục công trình, công trình xây dựng theo quy định tại Điều 29 Nghị định này;

o) Thực hiện nghiệm thu công việc xây dựng để chuyển bước thi công, nghiệm thu giai đoạn thi công xây dựng hoặc bộ phận công trình xây dựng, nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng theo quy định; kiểm tra và xác nhận khối lượng thi công xây dựng hoàn thành;

p) Tổ chức lập hồ sơ hoàn thành công trình xây dựng;

q) Thực hiện các nội dung khác theo quy định của hợp đồng xây dựng.

2. Chủ đầu tư được quyền tự thực hiện giám sát thi công xây dựng công trình hoặc thuê tổ chức tư vấn đủ điều kiện năng lực theo quy định thực hiện giám sát một, một số hoặc toàn bộ các nội dung quy định tại Khoản 1 Điều này.

3.Trường hợp áp dụng loại hợp đồng tổng thầu thiết kế - cung cấp thiết bị công nghệ và thi công xây dựng công trình (tổng thầu EPC) hoặc hợp đồng chìa khóa trao tay, trách nhiệm thực hiện giám sát thi công xây dựng được quy định như sau:

a) Tổng thầu có trách nhiệm thực hiện giám sát thi công xây dựng đối với phần việc do mình thực hiện và phần việc do nhà thầu phụ thực hiện. Tổng thầu được tự thực hiện hoặc thuê nhà thầu tư vấn đủ điều kiện năng lực theo quy định thực hiện giám sát một, một số hoặc toàn bộ các nội dung quy định tại Khoản 1 Điều này và phải được quy định trong hợp đồng xây dựng giữa tổng thầu với chủ đầu tư;

b) Chủ đầu tư có trách nhiệm kiểm tra việc thực hiện giám sát thi công xây dựng của tổng thầu. Chủ đầu tư được quyền cử đại diện tham gia kiểm tra, nghiệm thu công việc xây dựng, giai đoạn chuyển bước thi công quan trọng của công trình và phải được thỏa thuận trước với tổng thầu trong kế hoạch kiểm tra, nghiệm thu theo quy định tại Điểm a Khoản 3 Điều 25 Nghị định này.

4. Tổ chức thực hiện giám sát quy định tại Khoản 2 và Điểm a Khoản 3 Điều này phải xây dựng hệ thống quản lý chất lượng và có đủ nhân sự thực hiện giám sát tại công trường phù hợp với quy mô, yêu cầu của công việc thực hiện giám sát. Tùy theo quy mô, tính chất, kỹ thuật của công trình, cơ cấu nhân sự của tổ chức giám sát thi công xây dựng công trình bao gồm giám sát trưởng và các giám sát viên. Người thực hiện việc giám sát thi công xây dựng của tổ chức nêu trên phải có chứng chỉ hành nghề giám sát thi công xây dựng phù hợp với chuyên ngành được đào tạo và cấp công trình.

5. Đối với các công trình đầu tư xây dựng bằng nguồn vốn ngân sách nhà nước và vốn nhà nước ngoài ngân sách:

a) Tổ chức giám sát thi công xây dựng công trình phải độc lập với các nhà thầu thi công xây dựng và các nhà thầu chế tạo, sản xuất, cung ứng vật liệu, sản phẩm, cấu kiện, thiết bị sử dụng cho công trình;

b) Tổ chức giám sát thi công xây dựng không được tham gia kiểm định chất lượng công trình xây dựng do mình giám sát;

c) Nhà thầu chế tạo, sản xuất, cung ứng vật liệu, sản phẩm, cấu kiện, thiết bị sử dụng cho công trình không được tham gia kiểm định chất lượng sản phẩm có liên quan đến vật tư, thiết bị do mình cung cấp.

6. Bộ Xây dựng hướng dẫn về hoạt động giám sát thi công xây dựng công trình.

Điều 27. Nghiệm thu công việc xây dựng

1. Căn cứ vào kế hoạch thí nghiệm, kiểm tra đối với các công việc xây dựng và tiến độ thi công thực tế trên công trường, người giám sát thi công xây dựng công trình và người phụ trách kỹ thuật thi công trực tiếp của nhà thầu thi công xây dựng công trình thực hiện nghiệm thu công việc xây dựng để chuyển bước thi công. Kết quả nghiệm thu được xác nhận bằng biên bản cho một hoặc nhiều công việc xây dựng của một hạng mục công trình theo trình tự thi công.

2. Người giám sát thi công xây dựng công trình phải căn cứ hồ sơ thiết kế bản vẽ thi công, chỉ dẫn kỹ thuật được phê duyệt, quy chuẩn kỹ thuật, tiêu chuẩn được áp dụng, các kết quả kiểm tra, thí nghiệm chất lượng vật liệu, thiết bị được thực hiện trong quá trình thi công xây dựng có liên quan đến đối tượng nghiệm thu để kiểm tra các công việc xây dựng được yêu cầu nghiệm thu.

3. Người giám sát thi công xây dựng phải thực hiện nghiệm thu công việc xây dựng và xác nhận bằng biên bản, tối đa không quá 24 giờ kể từ khi nhận được thông báo nghiệm thu công việc xây dựng để chuyển bước thi công của nhà thầu thi công xây dựng. Trường hợp không đồng ý nghiệm thu phải thông báo lý do bằng văn bản cho nhà thầu thi công xây dựng.

Điều 28. Giám sát tác giả của nhà thầu thiết kế trong quá trình thi công xây dựng công trình

1. Nhà thầu lập thiết kế kỹ thuật đối với trường hợp thiết kế ba bước, nhà thầu lập thiết kế bản vẽ thi công đối với trường hợp thiết kế một bước hoặc hai bước có trách nhiệm thực hiện giám sát tác giả theo quy định của hợp đồng xây dựng.

2. Nội dung thực hiện:

a) Giải thích và làm rõ các tài liệu thiết kế công trình khi có yêu cầu của chủ đầu tư, nhà thầu thi công xây dựng và nhà thầu giám sát thi công xây dựng công trình;

b) Phối hợp với chủ đầu tư khi được yêu cầu để giải quyết các vướng mắc, phát sinh về thiết kế trong quá trình thi công xây dựng, điều chỉnh thiết kế phù hợp với thực tế thi công xây dựng công trình, xử lý những bất hợp lý trong thiết kế theo yêu cầu của chủ đầu tư;

c) Thông báo kịp thời cho chủ đầu tư và kiến nghị biện pháp xử lý khi phát hiện việc thi công sai với thiết kế được duyệt của nhà thầu thi công xây dựng;

d) Tham gia nghiệm thu công trình xây dựng khi có yêu cầu của chủ đầu tư. Trường hợp phát hiện hạng mục công trình, công trình xây dựng không đủ điều kiện nghiệm thu phải có ý kiến kịp thời bằng văn bản gửi chủ đầu tư.

Điều 29. Thí nghiệm đối chứng, kiểm định chất lượng, thí nghiệm khả năng chị u lực của kết cấu công trình trong quá trình thi công xây dựng

1. Thí nghiệm đối chứng được thực hiện trong các trường hợp sau:

a) Được quy định trong hợp đồng xây dựng hoặc chỉ dẫn kỹ thuật đối với công trình quan trọng quốc gia, công trình có quy mô lớn, kỹ thuật phức tạp, công trình có ảnh hưởng lớn đến an toàn cộng đồng và môi trường;

b) Khi vật liệu, sản phẩm xây dựng, thiết bị và chất lượng thi công xây dựng có dấu hiệu không đảm bảo chất lượng theo yêu cầu của chỉ dẫn kỹ thuật hoặc thiết kế;

c) Theo yêu cầu của cơ quan chuyên môn về xây dựng.

2. Kiểm định chất lượng, thí nghiệm khả năng chịu lực của kết cấu công trình được thực hiện trong các trường hợp sau:

a) Được quy định trong hợp đồng xây dựng hoặc chỉ dẫn kỹ thuật theo yêu cầu của thiết kế;

b) Khi công trình, hạng mục công trình, bộ phận công trình xây dựng có biểu hiện không đảm bảo chất lượng theo yêu cầu của thiết kế;

c) Theo yêu cầu của cơ quan nhà nước có thẩm quyền ký hợp đồng đầu tư theo hình thức đối tác công tư;

d) Trưng cầu của cơ quan tiến hành tố tụng, người tiến hành tố tụng theo quy định của pháp luật về giám định tư pháp hoặc theo yêu cầu của cơ quan chủ trì tổ chức giám định nguyên nhân sự cố khi xảy ra sự cố công trình xây dựng;

đ) Theo yêu cầu của Hội đồng nghiệm thu nhà nước các công trình xây dựng hoặc yêu cầu của cơ quan chuyên môn về xây dựng khi cần thiết.

3. Trường hợp quy định tại Điểm c Khoản 1, Điểm d và Điểm đ Khoản 2 Điều này, cơ quan yêu cầu được phép chỉ định tổ chức tư vấn theo quy trình chỉ định thầu rút gọn quy định tại Khoản 1 Điều 56 Nghị định số 63/2014/NĐ-CP ngày 26 tháng 06 năm 2014 về Quy định chi tiết thi hành một số điều của Luật Đấu thầu về lựa chọn nhà thầu để thực hiện.

4. Nhà thầu thiết kế xây dựng, nhà thầu thi công xây dựng công trình, nhà thầu cung ứng, sản xuất sản phẩm xây dựng và các nhà thầu khác có liên quan phải chịu chi phí thực hiện thí nghiệm đối chứng, kiểm định chất lượng, thí nghiệm khả năng chịu lực của kết cấu công trình nếu kết quả thí nghiệm, kiểm định chứng minh được lỗi của các nhà thầu này. Đối với các trường hợp còn lại, chi phí thực hiện các công việc này được tính vào tổng mức đầu tư xây dựng công trình.

Điều 30. Nghiệm thu giai đoạn thi công xây dựng hoặc bộ phận công trình xây dựng

1. Căn cứ vào điều kiện cụ thể của từng công trình, chủ đầu tư và nhà thầu thi công xây dựng có thể thỏa thuận về việc nghiệm thu giai đoạn thi công xây dựng hoặc một bộ phận công trình xây dựng trong các trường hợp sau:

a) Khi kết thúc một giai đoạn thi công hoặc một bộ phận công trình cần phải thực hiện kiểm tra, nghiệm thu để đánh giá chất lượng trước khi chuyển sang giai đoạn thi công tiếp theo;

b) Khi kết thúc một gói thầu xây dựng.

2. Chủ đầu tư và nhà thầu thi công xây dựng có liên quan thỏa thuận về thời điểm nghiệm thu, trình tự và nội dung nghiệm thu, thành phần tham gia nghiệm thu; kết quả nghiệm thu được lập thành biên bản,

Điều 31. Nghiệm thu hoàn thành hạ ng mục công trình, công trình xây dựng đưa vào sử dụng

1. Chủ đầu tư tổ chức nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng.

2. Điều kiện để nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng:

a) Các công việc xây dựng đã thực hiện được nghiệm thu theo quy định tại Điều 27, Điều 30 Nghị định này. Kết quả thí nghiệm, kiểm tra, chạy thử đảm bảo các yêu cầu kỹ thuật theo quy định của thiết kế xây dựng;

b) Không còn tồn tại lớn về chất lượng thi công xây dựng làm ảnh hưởng đến an toàn khai thác, sử dụng công trình;

c) Được cơ quan cảnh sát phòng cháy và chữa cháy ra văn bản nghiệm thu về phòng cháy và chữa cháy theo quy định của pháp luật về phòng cháy và chữa cháy; được cơ quan phê duyệt báo cáo đánh giá tác động môi trường cấp giấy xác nhận hoàn thành công trình bảo vệ môi trường của dự án theo quy định của pháp luật về bảo vệ môi trường và văn bản chấp thuận của cơ quan có thẩm quyền khác theo quy định của pháp luật có liên quan, nếu có.

3. Chủ đầu tư được quyết định tổ chức nghiệm thu từng phần công trình hoặc nghiệm thu có điều kiện để đưa công trình vào sử dụng trong trường hợp còn một số tồn tại về chất lượng nhưng không làm ảnh hưởng đến khả năng chịu lực, tuổi thọ, công năng của công trình và bảo đảm công trình, đủ điều kiện khai thác an toàn. Biên bản nghiệm thu phải nêu rõ các các tồn tại về chất lượng cần khắc phục hoặc các công việc xây dựng cần được tiếp tục thực hiện và thời gian hoàn thành các công việc này. Chủ đầu tư phải tổ chức nghiệm thu hoàn thành công trình sau khi các tồn tại về chất lượng đã được khắc phục hoặc các công việc xây dựng còn lại đã được hoàn thành.

4. Điều kiện để đưa công trình, hạng mục công trình vào sử dụng:

a) Công trình, hạng mục công trình được nghiệm thu theo quy định;

b) Đối với các công trình quy định tại Khoản 1 Điều 32 Nghị định này, phải được cơ quan có thẩm quyền quy định tại Khoản 2 Điều 32 Nghị định này kiểm tra công tác nghiệm thu và ra văn bản chấp thuận kết quả nghiệm thu của chủ đầu tư nêu tại Điểm a Khoản này. Riêng công trình sử dụng vốn ngân sách nhà nước và vốn nhà nước ngoài ngân sách, chủ đầu tư chỉ được quyết toán hợp đồng thi công xây dựng sau khi có văn bản chấp thuận kết quả nghiệm thu nêu trên.

5. Chủ đầu tư và các nhà thầu có liên quan thỏa thuận về thời điểm nghiệm thu, trình tự và nội dung nghiệm thu; kết quả nghiệm thu được lập thành biên bản.

Điều 32. Kiểm tra công tác nghiệm thu công trình xây dựng

1. Công trình xây dựng phải được cơ quan nhà nước có thẩm quyền quy định tại Khoản 2 Điều này kiểm tra công tác nghiệm thu trong quá trình thi công và khi hoàn thành thi công xây dựng công trình theo quy định tại Khoản 4 Điều 123 Luật Xây dựng bao gồm:

a) Công trình quan trọng quốc gia, công trình có quy mô lớn, kỹ thuật phức tạp theo danh mục do Thủ tướng Chính phủ quyết định hàng năm;

b) Công trình xây dựng sử dụng vốn ngân sách nhà nước và vốn nhà nước ngoài ngân sách;

c) Công trình có ảnh hưởng lớn đến an toàn cộng đồng quy định tại Phụ lục II Nghị định này ngoài các công trình đã nêu tại Điểm a, Điểm b Khoản này;

d) Công trình có ảnh hưởng lớn đến môi trường ngoài các công trình quy định tại Điểm a, Điểm b, Điểm c Khoản này được cơ quan có thẩm quyền kiểm tra theo quy định của pháp luật về bảo vệ môi trường;

đ) Riêng đối với công trình đường dây, trạm biến áp có cấp điện áp từ 35KV trở xuống, công trình cấp IV sử dụng vốn nhà nước ngoài ngân sách, chủ đầu tư tự tổ chức nghiệm thu theo quy định của Nghị định này. Chủ đầu tư có trách nhiệm báo cáo về kết quả nghiệm thu nêu trên cho cơ quan chuyên môn về xây dựng theo phân cấp tại Điểm c Khoản 2 Điều này để tổng hợp, theo dõi.

2. Thẩm quyền kiểm tra:

a) Hội đồng nghiệm thu Nhà nước các công trình xây dựng được thành lập và hoạt động theo quyết định của Thủ tướng Chính phủ thực hiện kiểm tra đối với công trình quy định tại Điểm a Khoản 1 Điều này;

b) Cơ quan chuyên môn về xây dựng trực thuộc Bộ Xây dựng và Bộ quản lý công trình xây dựng chuyên ngành kiểm tra các loại công trình không phân biệt nguồn vốn đầu tư thuộc trách nhiệm quản lý của Bộ theo quy định tại Khoản 1, Khoản 2 Điều 51 Nghị định này đối với công trình cấp I, công trình cấp đặc biệt, công trình do Thủ tướng Chính phủ giao, công trình theo tuyến đi qua 2 tỉnh trở lên, công trình do Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành quyết định đầu tư, công trình do các Tập đoàn kinh tế nhà nước quyết định đầu tư hoặc làm chủ đầu tư, trừ các công trình quy định tại Điểm a Khoản này;

c) Sở Xây dựng và Sở quản lý công trình xây dựng chuyên ngành kiểm tra các loại công trình xây dựng trên địa bàn thuộc trách nhiệm quản lý của Sở theo quy định tại Khoản 4 Điều 51 Nghị định này, trừ các công trình quy định tại Điểm a, Điểm b Khoản này.

Căn cứ điều kiện thực tế của các địa phương, Ủy ban nhân dân cấp tỉnh có thể ủy quyền thực hiện kiểm tra đối với một số công trình cấp III, IV thuộc trách nhiệm của Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành nêu trên cho Phòng có chức năng quản lý xây dựng thuộc Ủy ban nhân dân cấp huyện thực hiện;

d) Trong trường hợp dự án đầu tư xây dựng công trình gồm nhiều công trình, hạng mục công trình có loại và cấp khác nhau thuộc đối tượng nêu tại Khoản 1 Điều này thì cơ quan chủ trì tổ chức thực hiện kiểm tra là cơ quan có trách nhiệm thực hiện kiểm tra đối với công trình, hạng mục công trình chính có cấp cao nhất của dự án đầu tư xây dựng công trình;

đ) Bộ Quốc phòng, Bộ Công an quy định về thẩm quyền thực hiện kiểm tra đối với các công trình quốc phòng, an ninh.

3. Nội dung kiểm tra bao gồm kiểm tra sự tuân thủ các quy định về công tác quản lý chất lượng công trình xây dựng của chủ đầu tư và các nhà thầu tham gia hoạt động xây dựng trong khảo sát, thiết kế, thi công xây dựng công trình theo quy định của Nghị định này và quy định của pháp luật có liên quan.

4. Trình tự kiểm tra:

a) Đối với công trình quy định tại Khoản 1 Điều này, sau khi khởi công chủ đầu tư có trách nhiệm báo cáo gửi cơ quan có thẩm quyền quy định tại Khoản 2 Điều này các thông tin sau: Tên và địa chỉ liên lạc của chủ đầu tư, tên công trình, địa điểm xây dựng, quy mô và tiến độ thi công dự kiến của công trình;

b) Cơ quan có thẩm quyền quy định tại Khoản 2 Điều này thông báo cho chủ đầu tư kế hoạch kiểm tra; tổ chức thực hiện kiểm tra và thông báo kết quả kiểm tra trong quá trình thi công xây dựng công trình chậm nhất sau 7 ngày, kể từ ngày kết thúc đợt kiểm tra;

c) Tối thiểu trước 15 ngày đối với công trình cấp đặc biệt, cấp I hoặc trước 10 ngày đối với các công trình còn lại so với ngày chủ đầu tư dự kiến tổ chức nghiệm thu theo quy định tại Khoản 1 hoặc Khoản 3 Điều 31 Nghị định này, chủ đầu tư phải gửi văn bản đề nghị kiểm tra công tác nghiệm thu hạng mục công trình, công trình xây dựng vào sử dụng tới cơ quan có thẩm quyền quy định tại Khoản 2 Điều này;

d) Cơ quan có thẩm quyền quy định tại Khoản 2 Điều này thực hiện kiểm tra công tác nghiệm thu của chủ đầu tư và ra văn bản chấp thuận kết quả nghiệm thu của chủ đầu tư trong thời hạn 15 ngày đối với công trình cấp đặc biệt, cấp I hoặc 10 ngày đối với các công trình còn lại kể từ khi kết thúc kiểm tra. Trường hợp chủ đầu tư phải thực hiện các yêu cầu quy định tại Điểm đ Khoản này thì thời hạn nêu trên được tính từ khi chủ đầu tư hoàn thành các yêu cầu này;

đ) Trong quá trình kiểm tra, cơ quan có thẩm quyền được quyền yêu cầu chủ đầu tư và các bên có liên quan giải trình, khắc phục các tồn tại (nếu có) và thực hiện thí nghiệm đối chứng, thử tải, kiểm định chất lượng bộ phận, hạng mục hoặc toàn bộ công trình theo quy định tại Điều 29 Nghị định này;

e) Cơ quan có thẩm quyền được mời các tổ chức, cá nhân có năng lực phù hợp tham gia thực hiện việc kiểm tra.

5. Chi phí cho việc kiểm tra công tác nghiệm thu trong quá trình thi công và khi hoàn thành thi công xây dựng do chủ đầu tư lập dự toán, thẩm định, phê duyệt và được tính trong tổng mức đầu tư xây dựng công trình.

6. Bộ Xây dựng hướng dẫn chi tiết về kiểm tra công tác nghiệm thu trong quá trình thi công và khi hoàn thành thi công xây dựng công trình.

Điều 33. Lập và lưu trữ hồ sơ hoàn thành công trình xây dựng

1. Hồ sơ hoàn thành công trình xây dựng phải được chủ đầu tư tổ chức lập đầy đủ trước khi đưa hạng mục công trình hoặc công trình vào khai thác, vận hành.

2. Hồ sơ hoàn thành công trình xây dựng được lập một lần chung cho toàn bộ dự án đầu tư xây dựng công trình nếu các công trình (hạng mục công trình) thuộc dự án được đưa vào khai thác, sử dụng cùng một thời điểm. Trường hợp các công trình (hạng mục công trình) của dự án được đưa vào khai thác, sử dụng ở thời điểm khác nhau thì có thể lập hồ sơ hoàn thành công trình cho riêng từng công trình (hạng mục công trình) này.

3. Chủ đầu tư tổ chức lập và lưu trữ một bộ hồ sơ hoàn thành công trình xây dựng; các chủ thể tham gia hoạt động đầu tư xây dựng công trình tự lưu trữ các hồ sơ liên quan đến phần việc do mình thực hiện. Riêng công trình nhà ở và công trình di tích, việc lưu trữ hồ sơ còn phải tuân thủ theo quy định của pháp luật về nhà ở và pháp luật về di sản văn hóa.

4. Bộ Xây dựng hướng dẫn về danh mục và thời hạn lưu trữ hồ sơ hoàn thành công trình.

Điều 34. Bàn giao hạng mục công trình, công trình xây dựng

1. Việc bàn giao hạng mục công trình, công trình xây dựng được thực hiện theo quy định tại Điều 124 Luật Xây dựng.

2. Tùy theo điều kiện cụ thể của công trình, từng phần công trình, hạng mục công trình đã hoàn thành và được nghiệm thu theo quy định có thể được bàn giao đưa vào khai thác theo yêu cầu của chủ đầu tư hoặc đơn vị khai thác sử dụng.

3. Trường hợp áp dụng đầu tư theo hình thức đối tác công tư, cơ quan quản lý nhà nước có thẩm quyền ký hợp đồng dự án, nhà đầu tư phải xem xét việc đáp ứng các điều kiện chuyển giao quy định tại hợp đồng dự án và các quy định của văn bản quy phạm pháp luật khác có liên quan.

Điều 35. Yêu cầu về bảo hành công trình xây dựng

1. Nhà thầu thi công xây dựng, nhà thầu cung ứng thiết bị chịu trách nhiệm trước chủ đầu tư về việc bảo hành đối với phần công việc do mình thực hiện.

2. Thời gian bảo hành đối với hạng mục công trình, công trình xây dựng mới hoặc cải tạo, nâng cấp được tính kể từ khi nghiệm thu theo quy định tại Khoản 1 và Khoản 3 Điều 31 Nghị định này và được quy định như sau:

a) Không ít hơn 24 tháng đối với công trình, hạng mục công trình cấp đặc biệt và cấp I;

b) Không ít hơn 12 tháng đối với các công trình, hạng mục công trình cấp còn lại;

c) Riêng đối với nhà ở, thời gian bảo hành theo quy định của pháp luật về nhà ở.

3. Thời gian bảo hành đối với các thiết bị công trình, thiết bị công nghệ được xác định theo hợp đồng xây dựng nhưng không ngắn hơn thời gian bảo hành theo quy định của nhà sản xuất và được tính kể từ khi nghiệm thu hoàn thành công tác lắp đặt thiết bị.

4. Tùy theo điều kiện cụ thể của công trình, chủ đầu tư có thể thỏa thuận với nhà thầu về thời gian bảo hành riêng cho một hoặc một số hạng mục công trình hoặc gói thầu thi công xây dựng, lắp đặt thiết bị ngoài thời gian bảo hành chung cho công trình theo quy định tại Khoản 2 Điều này, nhưng không ít hơn thời gian bảo hành quy định tại Khoản 2, Khoản 3 Điều này.

5. Đối với các hạng mục công trình trong quá trình thi công có khiếm khuyết về chất lượng hoặc xảy ra sự cố đã được nhà thầu sửa chữa, khắc phục thì thời gian bảo hành của các hạng mục công trình này có thể kéo dài hơn trên cơ sở thỏa thuận giữa chủ đầu tư với nhà thầu thi công xây dựng trước khi được nghiệm thu.

6. Chủ đầu tư phải thỏa thuận trong hợp đồng xây dựng với các nhà thầu tham gia xây dựng công trình về quyền và trách nhiệm của các bên trong bảo hành công trình xây dựng; thời hạn bảo hành công trình xây dựng, thiết bị công trình, thiết bị công nghệ; mức tiền bảo hành; việc lưu giữ, sử dụng, hoàn trả tiền bảo hành và việc thay thế tiền bảo hành công trình xây dựng bằng thư bảo lãnh bảo hành của ngân hàng có giá trị tương đương. Các nhà thầu nêu trên chỉ được hoàn trả tiền bảo hành công trình hoặc giải tỏa thư bảo lãnh bảo hành sau khi kết thúc thời hạn bảo hành và được chủ đầu tư xác nhận đã hoàn thành công việc bảo hành.

7. Đối với công trình sử dụng vốn nhà nước, mức tiền bảo hành tối thiểu được quy định như sau:

a) 3% giá trị hợp đồng đối với công trình xây dựng cấp đặc biệt và cấp I;

b) 5% giá trị hợp đồng đối với công trình xây dựng cấp còn lại;

c) Mức tiền bảo hành đối với công trình sử dụng vốn khác có thể tham khảo các mức tối thiểu nêu tại Điểm a và Điểm b Khoản này để áp dụng.

Điều 36. Thực hiện bảo hành công trình xây dựng

1. Trong thời gian bảo hành công trình xây dựng, khi phát hiện hư hỏng, khiếm khuyết của công trình thì chủ sở hữu hoặc người quản lý, sử dụng công trình thông báo cho chủ đầu tư để yêu cầu nhà thầu thi công xây dựng công trình, nhà thầu cung ứng thiết bị thực hiện bảo hành.

2. Nhà thầu thi công xây dựng, nhà thầu cung ứng thiết bị thực hiện bảo hành phân công việc do mình thực hiện sau khi nhận được thông báo yêu cầu bảo hành của chủ đầu tư, chủ sở hữu hoặc người quản lý, sử dụng công trình đối với các hư hỏng phát sinh trong thời gian bảo hành và phải chịu mọi chi phí liên quan đến thực hiện bảo hành.

3. Nhà thầu thi công xây dựng công trình, nhà thầu cung ứng thiết bị có quyền từ chối bảo hành trong các trường hợp hư hỏng, khiếm khuyết phát sinh không phải do lỗi của nhà thầu gây ra hoặc do nguyên nhân bất khả kháng; Trường hợp hư hỏng, khiếm khuyết phát sinh do lỗi của nhà thầu mà nhà thầu không thực hiện bảo hành thì chủ đầu tư có quyền sử dụng tiền bảo hành để thuê tổ chức, cá nhân khác thực hiện bảo hành. Chủ đầu tư hoặc người quản lý, sử dụng công trình có trách nhiệm thực hiện theo đúng quy định về vận hành, bảo trì công trình xây dựng trong quá trình khai thác, sử dụng công trình.

4. Chủ đầu tư có trách nhiệm kiểm tra, nghiệm thu việc thực hiện bảo hành của nhà thầu thi công xây dựng công trình, nhà thầu cung ứng thiết bị.

5. Xác nhận hoàn thành việc bảo hành công trình xây dựng:

a) Khi kết thúc thời gian bảo hành, nhà thầu thi công xây dựng công trình và nhà thầu cung ứng thiết bị lập báo cáo hoàn thành công tác bảo hành gửi chủ đầu tư. Chủ đầu tư có tránh nhiệm xác nhận hoàn thành bảo hành công trình xây dựng cho nhà thầu bằng văn bản;

b) Chủ sở hữu hoặc người quản lý, sử dụng công trình có trách nhiệm tham gia xác nhận hoàn thành bảo hành công trình xây dựng cho nhà thầu thi công xây dựng công trình và nhà thầu cung ứng thiết bị khi có yêu cầu của Chủ đầu tư.

6. Nhà thầu khảo sát xây dựng, nhà thầu thiết kế xây dựng công trình, nhà thầu thi công xây dựng công trình, nhà thầu cung ứng thiết bị công trình và các nhà thầu khác có liên quan chịu trách nhiệm về chất lượng đối với phần công việc do mình thực hiện kể cả sau thời gian bảo hành.

Chương V

BẢO TRÌ CÔNG TRÌNH XÂY DỰNG

Điều 37. Trình tự thực hiện bảo trì công trình xây dựng

1. Lập và phê duyệt quy trình bảo trì công trình xây dựng.

2. Lập kế hoạch và dự toán kinh phí bảo trì công trình xây dựng.

3. Thực hiện bảo trì và quản lý chất lượng công việc bảo trì.

4. Đánh giá an toàn chịu lực và an toàn vận hành công trình.

5. Lập và quản lý hồ sơ bảo trì công trình xây dựng.

Điều 38. Quy trình bảo trì công trình xây dựng

1. Nội dung chính của quy trình bảo trình công trình xây dựng bao gồm:

a) Các thông số kỹ thuật, công nghệ của công trình, bộ phận công trình và thiết bị công trình;

b) Quy định đối tượng, phương pháp và tần suất kiểm tra công trình;

c) Quy định nội dung và chỉ dẫn thực hiện bảo dưỡng công trình phù hợp với từng bộ phận công trình, loại công trình và thiết bị lắp đặt vào công trình;

d) Quy định thời điểm và chỉ dẫn thay thế định kỳ các thiết bị lắp đặt vào công trình;

đ) Chỉ dẫn phương pháp sửa chữa các hư hỏng của công trình, xử lý các trường hợp công trình bị xuống cấp;

e) Quy định thời gian sử dụng của công trình;

g) Quy định về nội dung, thời gian đánh giá định kỳ đối với công trình phải đánh giá an toàn trong quá trình khai thác sử dụng theo quy định của pháp luật có liên quan;

h) Xác định thời điểm, đối tượng và nội dung cần kiểm định định kỳ;

i) Quy định thời điểm, phương pháp, chu kỳ quan trắc đối với công trình có yêu cầu thực hiện quan trắc;

k) Các chỉ dẫn khác liên quan đến bảo trì công trình xây dựng và quy định các điều kiện nhằm bảo đảm an toàn lao động, vệ sinh môi trường trong quá trình thực hiện bảo trì công trình xây dựng.

2. Trách nhiệm lập và phê duyệt quy trình bảo trì công trình xây dựng:

a) Nhà thầu thiết kế xây dựng công trình lập và bàn giao cho chủ đầu tư quy trình bảo trì công trình xây dựng, bộ phận công trình cùng với hồ sơ thiết kế triển khai sau thiết kế cơ sở; cập nhật quy trình bảo trì cho phù hợp với các nội dung thay đổi thiết kế trong quá trình thi công xây dựng (nếu có) trước khi nghiệm thu hạng mục công trình, công trình xây dựng đưa vào sử dụng;

b) Nhà thầu cung cấp thiết bị lắp đặt vào công trình lập và bàn giao cho chủ đầu tư quy trình bảo trì đối với thiết bị do mình cung cấp trước khi lắp đặt vào công trình;

c) Trường hợp nhà thầu thiết kế xây dựng công trình, nhà thầu cung ứng thiết bị không lập được quy trình bảo trì, chủ đầu tư có thể thuê đơn vị tư vấn khác có đủ điều kiện năng lực để lập quy trình, bảo trì cho các đối tượng nêu tại Điểm a, Điểm b Khoản này và có trách nhiệm chi trả chi phí tư vấn;

d) Chủ đầu tư tổ chức lập và phê duyệt quy trình bảo trì theo quy định tại Điểm b Khoản 1 Điều 126 Luật Xây dựng. Chủ đầu tư, chủ sở hữu hoặc người quản lý, sử dụng công trình có thể thuê đơn vị tư vấn có đủ điều kiện năng lực để thẩm tra một phần hoặc toàn bộ quy trình bảo trì công trình xây dựng do nhà thầu thiết kế lập làm cơ sở cho việc phê duyệt;

đ) Đối với các công trình xây dựng đã đưa vào khai thác, sử dụng nhưng chưa có quy trình bảo trì thì chủ sở hữu hoặc người quản lý, sử dụng công trình tổ chức lập và phê duyệt quy trình bảo trì công trình xây dựng, có thể tổ chức kiểm định chất lượng công trình xây dựng làm cơ sở để lập quy trình bảo trì công trình xây dựng nếu cần thiết. Trong quy trình bảo trì phải xác định rõ thời gian sử dụng còn lại của công trình.

3. Không bắt buộc phải lập quy trình bảo trì riêng cho từng công trình cấp III trở xuống, nhà ở riêng lẻ và công trình tạm, trừ trường hợp pháp luật có quy định khác. Chủ sở hữu hoặc người quản lý sử dụng của các công trình này vẫn phải thực hiện bảo trì công trình xây dựng theo các quy định về bảo trì công trình xây dựng của Nghị định này.

4. Trường hợp có tiêu chuẩn kỹ thuật về bảo trì hoặc có quy trình bảo trì của công trình tương tự phù hợp thì chủ sở hữu hoặc người quản lý sử dụng công trình có thể áp dụng tiêu chuẩn kỹ thuật hoặc quy trình đó cho công trình mà không cần lập quy trình bảo trì riêng.

5. Điều chỉnh quy trình bảo trì công trình xây dựng:

a) Chủ sở hữu hoặc người quản lý sử dụng công trình được quyền điều chỉnh quy trình bảo trì khi phát hiện thấy những yếu tố bất hợp lý có thể ảnh hưởng đến chất lượng công trình, gây ảnh hưởng đến việc khai thác, sử dụng công trình và chịu trách nhiệm về quyết định của mình;

b) Nhà thầu lập quy trình bảo trì có nghĩa vụ sửa đổi, bổ sung hoặc thay đổi những nội dung bất hợp lý trong quy trình bảo trì nếu do lỗi của mình gây ra và có quyền từ chối những yêu cầu điều chỉnh quy trình bảo trì không hợp lý của chủ sở hữu hoặc người quản lý sử dụng công trình;

c) Chủ sở hữu hoặc người quản lý sử dụng công trình có quyền thuê nhà thầu khác có đủ điều kiện năng lực thực hiện sửa đổi, bổ sung thay đổi quy trình bảo trì trong trường hợp nhà thầu lập quy trình bảo trì ban đầu không thực hiện các việc này. Nhà thầu thực hiện sửa đổi, bổ sung quy trình bảo trì công trình xây dựng phải chịu trách nhiệm về chất lượng công việc do mình thực hiện;

d) Đối với công trình sử dụng tiêu chuẩn kỹ thuật bảo trì để thực hiện bảo trì, khi tiêu chuẩn này được sửa đổi hoặc thay thế thì chủ sở hữu hoặc người quản lý sử dụng công trình có trách nhiệm thực hiện bảo trì theo nội dung đã được sửa đổi;

đ) Chủ sở hữu hoặc người quản lý sử dụng công trình có trách nhiệm phê duyệt những nội dung điều chỉnh của quy trình bảo trì, trừ trường hợp pháp luật có quy định khác.

Điều 39. Kế hoạch bảo trì công trình xây dựng

1. Chủ sở hữu hoặc người quản lý sử dụng công trình lập kế hoạch bảo trì công trình xây dựng hằng năm trên cơ sở quy trình bảo trì được phê duyệt và hiện trạng công trình.

2. Nội dung chính của kế hoạch bảo trì công trình xây dựng bao gồm:

a) Tên công việc thực hiện;

b) Thời gian thực hiện;

c) Phương thức thực hiện;

d) Chi phí thực hiện.

3. Kế hoạch bảo trì có thể được sửa đổi, bổ sung trong quá trình thực hiện. Chủ sở hữu hoặc người quản lý sử dụng công trình quyết định việc sửa đổi, bổ sung kế hoạch bảo trì công trình xây dựng.

4. Việc sửa chữa công trình, thiết bị tùy theo mức độ chi phí, thủ tục được thực hiện như sau:

a) Đối với trường hợp sửa chữa công trình, thiết bị có chi phí dưới 5 trăm triệu đồng từ nguồn vốn ngân sách nhà nước thì chủ sở hữu hoặc người quản lý sử dụng công trình tự quyết định về kế hoạch sửa chữa với các nội dung sau: Tên bộ phận công trình hoặc thiết bị cần sửa chữa, thay thế; lý do sửa chữa hoặc thay thế, mục tiêu sửa chữa hoặc thay thế; khối lượng công việc; dự kiến chi phí, dự kiến thời gian thực hiện và thời gian hoàn thành;

b) Đối với trường hợp sửa chữa công trình, thiết bị có chi phí thực hiện từ 5 trăm triệu đồng trở lên từ nguồn vốn ngân sách nhà nước thì chủ sở hữu hoặc người quản lý sử dụng công trình tổ chức lập, trình thẩm định và phê duyệt báo cáo kinh tế kỹ thuật hoặc dự án đầu tư xây dựng theo quy định của pháp luật về đầu tư xây dựng công trình;

c) Đối với công việc sửa chữa công trình không sử dụng vốn từ nguồn ngân sách nhà nước, khuyến khích chủ sở hữu hoặc người quản lý sử dụng công trình tham khảo, áp dụng các nội dung nêu tại Điểm a, Điểm b Khoản này.

Điều 40. Thực hiện bảo trì công trình xây dựng

1. Chủ sở hữu hoặc người quản lý sử dụng công trình tự tổ chức thực hiện việc kiểm tra, bảo dưỡng và sửa chữa công trình theo quy trình bảo trì công trình được phê duyệt nếu đủ điều kiện năng lực hoặc thuê tổ chức có đủ điều kiện năng lực thực hiện.

2. Kiểm tra công trình thường xuyên, định kỳ và đột xuất nhằm phát hiện kịp thời các dấu hiệu xuống cấp, những hư hỏng của công trình, thiết bị lắp đặt vào công trình làm cơ sở cho việc bảo dưỡng công trình.

3. Bảo dưỡng công trình được thực hiện theo kế hoạch bảo trì hằng năm và quy trình bảo trì công trình xây dựng được phê duyệt.

4. Sửa chữa công trình bao gồm:

a) Sửa chữa định kỳ công trình bao gồm sửa chữa hư hỏng hoặc thay thế bộ phận công trình, thiết bị lắp đặt vào công trình bị hư hỏng được thực hiện định kỳ theo quy định của quy trình bảo trì;

b) Sửa chữa đột xuất công trình được thực hiện khi bộ phận công trình, công trình bị hư hỏng do chịu tác động đột xuất như gió, bão, lũ lụt, động đất, va đập, cháy và những tác động đột xuất khác hoặc khi bộ phận công trình, công trình có biểu hiện xuống cấp ảnh hưởng đến an toàn sử dụng, vận hành, khai thác công trình.

5. Kiểm định chất lượng công trình phục vụ công tác bảo trì được thực hiện trong các trường hợp sau:

a) Kiểm định định kỳ theo quy trình bảo trì công trình đã được phê duyệt;

b) Khi phát hiện thấy chất lượng công trình có những hư hỏng của một số bộ phận công trình, công trình có dấu hiệu nguy hiểm, không đảm bảo an toàn cho việc khai thác, sử dụng;

c) Khi có yêu cầu đánh giá chất lượng hiện trạng của công trình phục vụ cho việc lập quy trình bảo trì đối với những công trình đã đưa vào sử dụng nhưng chưa có quy trình bảo trì;

d) Khi cần có cơ sở để quyết định việc kéo dài thời hạn sử dụng của công trình đối với các công trình đã hết tuổi thọ thiết kế hoặc làm cơ sở cho việc cải tạo, nâng cấp công trình;

đ) Khi có yêu cầu của cơ quan quản lý nhà nước về xây dựng.

6. Quan trắc công trình phục vụ công tác bảo trì phải được thực hiện trong các trường hợp sau:

a) Các công trình quan trọng quốc gia, công trình khi xảy ra sự cố có thể dẫn tới thảm họa;

b) Công trình có dấu hiệu lún, nghiêng, nứt và các dấu hiệu bất thường khác có khả năng gây sập đổ công trình;

c) Theo yêu cầu của chủ đầu tư, chủ sở hữu hoặc người quản lý sử dụng;

Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành quy định về danh mục các công trình bắt buộc phải quan trắc trong quá trình khai thác sử dụng.

7. Trường hợp công trình có nhiều chủ sở hữu thì ngoài việc chịu trách nhiệm bảo trì phần công trình thuộc sở hữu riêng của mình, các chủ sở hữu có trách nhiệm bảo trì cả phần công trình thuộc sở hữu chung theo quy định của pháp luật có liên quan.

8. Đối với các công trình chưa bàn giao được cho chủ sở hữu hoặc người quản lý, sử dụng công trình, Chủ đầu tư có trách nhiệm lập kế hoạch bảo trì công trình xây dựng và thực hiện việc bảo trì công trình xây dựng theo các nội dung quy định tại Điều này và Điều 39 Nghị định này. Chủ đầu tư có trách nhiệm bàn giao hồ sơ bảo trì công trình xây dựng cho Chủ sở hữu hoặc người quản lý, sử dụng công trình trước khi bàn giao công trình đưa vào khai thác, sử dụng.

Điều 41. Quản lý chất lượng công việc bảo trì công trình xây dựng

1. Việc kiểm tra công trình thường xuyên, định kỳ và đột xuất được chủ sở hữu hoặc người quản lý, sử dụng công trình thực hiện bằng trực quan, bằng các số liệu quan trắc thường xuyên (nếu có) hoặc bằng các thiết bị kiểm tra chuyên dụng khi cần thiết.

2. Công tác bảo dưỡng công trình được thực hiện từng bước theo quy định tại quy trình bảo trì công trình xây dựng. Kết quả thực hiện công tác bảo dưỡng công trình phải được ghi chép và lập hồ sơ; chủ sở hữu hoặc người quản lý, sử dụng công trình có trách nhiệm xác nhận việc hoàn thành công tác bảo dưỡng và quản lý trong hồ sơ bảo trì công trình xây dựng.

3. Chủ sở hữu hoặc người quản lý, sử dụng công trình có trách nhiệm tổ chức giám sát, nghiệm thu công tác thi công sửa chữa; lập, quản lý và lưu giữ hồ sơ sửa chữa công trình theo quy định của pháp luật về quản lý công trình xây dựng và các quy định pháp luật khác có liên quan.

4. Công việc sửa chữa công trình phải được bảo hành không ít hơn 6 tháng đối với công trình từ cấp II trở xuống và không ít hơn 12 tháng đối với công trình từ cấp I trở lên.

5. Chủ sở hữu hoặc người quản lý, sử dụng công trình thỏa thuận với nhà thầu sửa chữa công trình về quyền và trách nhiệm bảo hành, thời gian bảo hành, mức tiền bảo hành đối với các công việc sửa chữa trong quá trình thực hiện bảo trì công trình xây dựng.

6. Chủ sở hữu hoặc người quản lý, sử dụng công trình có trách nhiệm tổ chức giám sát, nghiệm thu công tác thi công sửa chữa; lập, quản lý và lưu giữ hồ sơ sửa chữa công trình theo quy định của pháp luật.

7. Trường hợp công trình có yêu cầu về quan trắc hoặc phải kiểm định chất lượng thì chủ sở hữu hoặc người quản lý, sử dụng công trình phải thuê tổ chức có đủ điều kiện năng lực để thực hiện. Trường hợp cần thiết chủ sở hữu hoặc người quản lý sử dụng công trình có thể thuê tổ chức độc lập để đánh giá báo cáo kết quả kiểm định, báo cáo kết quả quan trắc.

8. Tài liệu phục vụ bảo trì công trình xây dựng:

a) Các tài liệu phục vụ công tác bảo trì bao gồm quy trình bảo trì công trình xây dựng, bản vẽ hoàn công, lý lịch thiết bị lắp đặt trong công trình và các hồ sơ, tài liệu cần thiết khác phục vụ cho bảo trì công trình xây dựng;

b) Chủ đầu tư có trách nhiệm bàn giao các tài liệu phục vụ bảo trì công trình xây dựng cho chủ sở hữu hoặc người quản lý, sử dụng công trình trước khi bàn giao công trình đưa vào khai thác, sử dụng.

9. Hồ sơ bảo trì công trình xây dựng bao gồm:

a) Các tài liệu phục vụ công tác bảo trì công trình xây dựng nêu tại Khoản 8 Điều này;

b) Kế hoạch bảo trì;

c) Kết quả kiểm tra công trình thường xuyên và định kỳ;

d) Kết quả bảo dưỡng, sửa chữa công trình;

đ) Kết quả quan trắc, kết quả kiểm định chất lượng công trình (nếu có);

e) Kết quả đánh giá an toàn chịu lực và vận hành công trình trong quá trình khai thác, sử dụng (nếu có);

g) Các tài liệu khác có liên quan.

Điều 42. Chi phí bảo trì công trình xây dựng

1. Kinh phí bảo trì công trình xây dựng được hình thành từ các nguồn sau đây:

a) Ngân sách nhà nước (ngân sách Trung ương, ngân sách địa phương) phân bổ hàng năm đối với dự án sử dụng vốn ngân sách nhà nước;

b) Nguồn thu phí sử dụng công trình xây dựng ngoài ngân sách nhà nước;

c) Nguồn vốn của chủ đầu tư, chủ sở hữu đối với các công trình kinh doanh;

d) Nguồn đóng góp và huy động của các tổ chức, cá nhân;

đ) Các nguồn vốn hợp pháp khác.

2. Chi phí lập, thẩm tra quy trình bảo trì công trình xây dựng:

a) Chi phí lập, thẩm tra quy trình bảo trì công trình xây dựng được tính trong tổng mức đầu tư xây dựng công trình;

b) Chi phí lập, thẩm tra quy trình bảo trì công trình xây dựng đối với công trình đã đưa vào khai thác, sử dụng nhưng chưa có quy trình bảo trì được tính trong chi phí bảo trì công trình xây dựng;

c) Chi phí điều chỉnh quy trình bảo trì công trình xây dựng nằm trong chi phí bảo trì công trình xây dựng. Nhà thầu lập quy trình bảo trì công trình xây dựng có trách nhiệm chi trả chi phí thực hiện điều chỉnh quy trình bảo trì công trình xây dựng trong trường hợp việc phải thực hiện điều chỉnh này do lỗi của mình gây ra.

3. Dự toán bảo trì công trình xây dựng:

a) Dự toán bảo trì công trình xây dựng (sau đây gọi tắt là dự toán bảo trì) được xác định theo công việc bảo trì cụ thể và là căn cứ để chủ sở hữu hoặc người quản lý, sử dụng công trình quản lý chi phí bảo trì công trình xây dựng;

b) Dự toán bảo trì được lập căn cứ trên cơ sở khối lượng các công việc xác định theo kế hoạch bảo trì và đơn giá xây dựng theo quy định của cấp có thẩm quyền phục vụ bảo trì công trình xây dựng để thực hiện khối lượng công việc đó;

c) Chủ sở hữu hoặc người quản lý, sử dụng công trình có trách nhiệm tổ chức lập, thẩm định và phê duyệt dự toán bảo trì đối với các công trình sử dụng nguồn vốn ngân sách nhà nước và vốn nhà nước ngoài ngân sách để thực hiện bảo trì công trình xây dựng.

Đối với các công trình sử dụng nguồn vốn khác, khuyến khích chủ sở hữu hoặc người quản lý, sử dụng công trình tổ chức lập, thẩm định và phê duyệt dự toán chi phí bảo trì;

d) Các cơ quan quy định tại Khoản 2, Khoản 3, Khoản 4 Điều 51 Nghị định này căn cứ phương pháp lập định mức xây dựng phục vụ bảo trì công trình xây dựng do Bộ Xây dựng hướng dẫn, tổ chức xây dựng và công bố các định mức xây dựng phục vụ bảo trì cho các công trình phù hợp với đặc thù của Bộ, địa phương và gửi về Bộ Xây dựng để theo dõi, quản lý.

4. Chủ sở hữu công trình hoặc người quản lý, sử dụng công trình phê duyệt dự toán bảo trì công trình xây dựng theo quy định của pháp luật về quản lý chi phí trong hoạt động xây dựng.

5. Quản lý, thanh toán, quyết toán chi phí bảo trì công trình xây dựng:

a) Đối với công trình xây dựng sử dụng nguồn vốn ngân sách nhà nước, chủ sở hữu hoặc người quản lý, sử dụng công trình có trách nhiệm quản lý, thanh toán, quyết toán kinh phí bảo trì công trình xây dựng theo quy định của Luật Ngân sách Nhà nước và các quy định khác của pháp luật có liên quan;

b) Đối với công trình xây dựng không sử dụng nguồn vốn ngân sách Nhà nước để thực hiện bảo trì, chủ sở hữu hoặc người quản lý, sử dụng công trình chịu trách nhiệm quản lý kinh phí thực hiện bảo trì và thanh toán, quyết toán chi phí bảo trì công trình xây dựng.

6. Đối với trường hợp quy định tại Khoản 8 Điều 40 Nghị định này, chi phí bảo trì công trình xây dựng được tính trong tổng mức đầu tư xây dựng công trình.

Điều 43. Đánh giá an toàn chịu lực và an toàn vận hành công trình trong quá trình khai thác, sử dụng

1. Công trình quan trọng quốc gia, công trình quy mô lớn, kỹ thuật phức tạp, ảnh hưởng đến an toàn cộng đồng phải được tổ chức đánh giá định kỳ về an toàn của công trình trong quá trình khai thác sử dụng.

2. Nội dung đánh giá bao gồm an toàn chịu lực và an toàn vận hành trong quá trình khai thác, sử dụng của công trình. Việc đánh giá an toàn phòng cháy và chữa cháy, an toàn hạt nhân và các nội dung đánh giá an toàn khác được thực hiện theo quy định của pháp luật có liên quan.

3. Chủ sở hữu hoặc người quản lý, sử dụng công trình phải tổ chức đánh giá định kỳ về an toàn chịu lực và an toàn vận hành công trình, gửi kết quả đánh giá đến cơ quan có thẩm quyền quy định tại Khoản 4 Điều này để theo dõi và kiểm tra.

4. Thẩm quyền kiểm tra công tác đánh giá an toàn chịu lực, an toàn vận hành trong quá trình khai thác, sử dụng công trình:

a) Cơ quan chuyên môn về xây dựng trực thuộc Bộ Xây dựng và Bộ quản lý công trình xây dựng chuyên ngành kiểm tra đối với công trình cấp I trở lên theo chuyên ngành quản lý quy định tại Khoản 1, Khoản 2 Điều 51 Nghị định này;

b) Sở Xây dựng và Sở quản lý công trình xây dựng chuyên ngành kiểm tra đối với công trình trên địa bàn từ cấp II trở xuống theo chuyên ngành quản lý quy định tại Khoản 4 Điều 51 Nghị định này;

c) Bộ Quốc phòng, Bộ Công an tổ chức thực hiện kiểm tra đối với các công trình quốc phòng, an ninh.

5. Chi phí thực hiện việc đánh giá an toàn công trình trong quá trình khai thác sử dụng bao gồm chi phí kiểm định chất lượng, chi phí thuế chuyên gia và các chi phí cần thiết khác do chủ sở hữu hoặc người quản lý, sử dụng công trình chi trả và được tính vào chi phí bảo trì công trình xây dựng.

6. Bộ Xây dựng chủ trì, phối hợp với Bộ quản lý công trình xây dựng chuyên ngành, Bộ Quốc phòng và Bộ Công an quy định về đối tượng công trình, tần suất đánh giá, quy trình đánh giá an toàn chịu lực, an toàn vận hành của công trình trong quá trình khai thác, sử dụng.

Điều 44. Xử lý đối với công trình có dấu hiệu nguy hiểm, không đảm bảo an toàn cho khai thác, sử dụng

1. Khi phát hiện công trình, hạng mục công trình có dấu hiệu nguy hiểm, không đảm bảo an toàn cho việc khai thác, sử dụng thì chủ sở hữu hoặc người quản lý, sử dụng công trình có trách nhiệm thực hiện các việc sau đây:

a) Kiểm tra lại hiện trạng công trình;

b) Tổ chức kiểm định chất lượng công trình (nếu cần thiết);

c) Quyết định thực hiện các biện pháp khẩn cấp như hạn chế sử dụng công trình, ngừng sử dụng công trình, di chuyển người và tài sản để bảo đảm an toàn nếu công trình có nguy cơ sập đổ;

d) Báo cáo ngay với chính quyền địa phương nơi gần nhất;

đ) Sửa chữa những hư hỏng có nguy cơ làm ảnh hưởng đến an toàn sử dụng, an toàn vận hành của công trình hoặc phá dỡ công trình khi cần thiết.

2. Khi phát hiện hoặc nhận được thông tin bộ phận công trình hoặc công trình có dấu hiệu nguy hiểm, không đảm bảo an toàn cho việc khai thác, sử dụng thì chính quyền địa phương có trách nhiệm:

a) Tổ chức kiểm tra, thông báo, yêu cầu và hướng dẫn chủ sở hữu hoặc người quản lý, sử dụng công trình tổ chức khảo sát, kiểm định chất lượng, đánh giá mức độ nguy hiểm, thực hiện sửa chữa hoặc phá dỡ bộ phận công trình hoặc công trình, nếu cần thiết;

b) Yêu cầu chủ sở hữu hoặc người quản lý, sử dụng công trình thực hiện các biện pháp khẩn cấp nêu tại Điểm c Khoản 1 Điều này trong trường hợp chủ sở hữu hoặc người quản lý, sử dụng công trình không chủ động thực hiện để đảm bảo an toàn;

c) Trường hợp công trình xây dựng, hạng mục công trình xây dựng có dấu hiệu nguy hiểm có thể dẫn tới nguy cơ sập đổ thì cơ quan quản lý nhà nước có thẩm quyền có trách nhiệm chủ trì, phối hợp với chủ sở hữu hoặc người quản lý, sử dụng thực hiện ngay các biện pháp an toàn, bao gồm hạn chế sử dụng công trình, ngừng sử dụng công trình, di chuyển người và tài sản nếu cần thiết để bảo đảm an toàn;

d) Xử lý trách nhiệm của chủ sở hữu hoặc người quản lý, sử dụng công trình theo quy định của pháp luật khi không thực hiện theo các yêu cầu của cơ quan quản lý nhà nước có thẩm quyền quy định tại Khoản 2 Điều 45 Nghị định này.

3. Riêng đối với chung cư cũ, chung cư có dấu hiệu nguy hiểm, không đảm bảo an toàn cho việc khai thác, sử dụng, chủ sở hữu hoặc người quản lý, sử dụng công trình thực hiện các quy định của Nghị định này và các quy định khác của pháp luật về nhà ở.

4. Mọi công dân đều có quyền thông báo cho chủ sở hữu hoặc người quản lý, sử dụng công trình, cơ quan quản lý nhà nước hoặc các phương tiện thông tin đại chúng biết khi phát hiện bộ phận công trình, công trình xây dựng xảy ra sự cố hoặc có dấu hiệu nguy hiểm, không đảm bảo an toàn cho việc khai thác, sử dụng để xử lý kịp thời.

5. Chủ sở hữu hoặc người quản lý, sử dụng công trình, cơ quan quản lý nhà nước có thẩm quyền khi tiếp nhận được thông tin về bộ phận công trình, công trình xây dựng xảy ra sự cố hoặc có dấu hiệu nguy hiểm, không đảm bảo an toàn cho việc khai thác, sử dụng có trách nhiệm áp dụng các biện pháp an toàn nêu tại Điểm c Khoản 1 Điều này. Trường hợp không xử lý kịp thời, gây thiệt hại về người và tài sản thì phải chịu trách nhiệm trước pháp luật.

Điều 45. Xử lý đối với công trình hết thời hạn sử dụng có nhu cầu sử dụng tiếp

1. Công trình hết thời hạn sử dụng thì chủ sở hữu hoặc người quản lý, sử dụng công trình phải thực hiện các công việc sau:

a) Tổ chức kiểm tra, kiểm định, đánh giá chất lượng hiện trạng của công trình;

b) Gia cố, cải tạo, sửa chữa hư hỏng công trình (nếu có) để đảm bảo công năng và an toàn sử dụng trước khi xem xét, quyết định việc tiếp tục sử dụng công trình;

c) Tự quyết định việc tiếp tục sử dụng sau khi thực hiện các công việc nêu tại Điểm a, Điểm b Khoản này trừ các công trình quy định tại Điểm d Khoản này;

d) Báo cáo kết quả kiểm tra, kiểm định, đánh giá chất lượng công trình, kết quả sửa chữa công trình (nếu có) với các cơ quan quy định tại Khoản 2 Điều này để được xem xét và chấp thuận việc kéo dài thời hạn sử dụng đối với công trình quy định tại Phụ lục II Nghị định này.

2. Trách nhiệm thông báo và thẩm quyền xử lý đối với công trình hết thời hạn sử dụng có nhu cầu sử dụng tiếp:

a) Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành đối với các công trình cấp đặc biệt thuộc phạm vi quản lý của Bộ theo quy định tại Khoản 1, Khoản 2 Điều 51 Nghị định này;

b) Ủy ban nhân dân cấp tỉnh đối với các công trình cấp I, cấp II trên địa bàn;

c) Ủy ban nhân dân cấp huyện đối với các công trình còn lại trên địa bàn;

d) Bộ Quốc phòng, Bộ Công an quy định về trách nhiệm thông báo và thẩm quyền xử lý đối với công trình hết thời hạn sử dụng có nhu cầu sử dụng tiếp đối với công trình quốc phòng, an ninh;

đ) Riêng đối với nhà ở, thẩm quyền xử lý theo quy định của pháp luật về nhà ở.

3. Việc quyết định thời hạn tiếp tục sử dụng của công trình được căn cứ vào tình trạng kỹ thuật, yêu cầu sử dụng cụ thể, loại và cấp của công trình.

4. Các trường hợp không tiếp tục sử dụng đối với công trình hết thời hạn sử dụng:

a) Chủ sở hữu hoặc người quản lý, sử dụng công trình không có nhu cầu sử dụng tiếp;

b) Chủ sở hữu hoặc người quản lý, sử dụng công trình đã thực hiện các quy định tại Khoản 1 Điều này nhưng công trình không đảm bảo an toàn.

5. Chủ sở hữu hoặc người quản lý, sử dụng công trình có trách nhiệm phá dỡ công trình quy định tại Khoản 4 Điều này.

Chương VI

SỰ CỐ CÔNG TRÌNH XÂY DỰNG

Điều 46. Phân cấp sự cố trong quá trình thi công xây dựng và khai thác, sử dụng công trình

Cấp sự cố được chia thành ba cấp theo mức độ hư hại công trình và thiệt hại về người, bao gồm sự cố cấp I, cấp II và cấp III như sau:

1. Sự cố cấp I bao gồm:

a) Sự cố công trình xây dựng làm chết từ 6 người trở lên;

b) Sập, đổ công trình, hạng mục công trình cấp I trở lên hoặc hư hỏng có nguy cơ gây sập, đổ công trình, hạng mục công trình cấp I trở lên.

2. Sự cố cấp II bao gồm:

a) Sự cố công trình xây dựng làm chết từ 1 người đến 5 người;

b) Sập, đổ công trình, hạng mục công trình cấp II, cấp III hoặc hư hỏng có nguy cơ gây sập, đổ công trình, hạng mục công trình cấp II và cấp III.

3. Sự cố cấp III bao gồm các sự cố còn lại ngoài các sự cố công trình xây dựng quy định tại Khoản 1, Khoản 2 Điều này.

Điều 47. Báo cáo sự cố công trình xây dựng

1. Ngay sau khi xảy ra sự cố, bằng phương pháp nhanh nhất chủ đầu tư phải báo cáo tóm tắt về sự cố cho Ủy ban nhân dân cấp xã nơi xảy ra sự cố và cơ quan cấp trên của mình, Ủy ban nhân dân cấp xã ngay sau khi nhận được thông tin phải báo cáo cho Ủy ban nhân dân cấp huyện và cấp tỉnh về sự cố.

2. Trong vòng 24 giờ kể từ khi xảy ra sự cố, chủ đầu tư báo cáo về sự cố bằng văn bản tới Ủy ban nhân dân cấp huyện và Ủy ban nhân dân cấp tỉnh nơi xảy ra sự cố. Đối với tất cả các loại sự cố, nếu có thiệt hại về người thì chủ đầu tư gửi báo cáo cho Bộ Xây dựng và các cơ quan quản lý nhà nước có thẩm quyền khác theo quy định của pháp luật có liên quan.

3. Sau khi nhận được báo cáo bằng văn bản hoặc nhận được thông tin về sự cố, Ủy ban nhân dân cấp tỉnh có trách nhiệm gửi báo cáo sự cố cho Bộ Xây dựng và Bộ quản lý công trình xây dựng chuyên ngành đối với các sự cố sự cố cấp I và các sự cố khác có thiệt hại về người.

4. Cơ quan quản lý nhà nước có thẩm quyền được quyền yêu cầu chủ đầu tư và các bên liên quan cung cấp thông tin về sự cố.

5. Trường hợp sự cố công trình xảy ra trong quá trình khai thác, sử dụng, chủ sở hữu hoặc người quản lý, sử dụng có trách nhiệm thực hiện theo quy định tại Khoản 1, Khoản 2, Khoản 3 Điều này.

Điều 48. Giải quyết sự cố công trình xây dựng

1. Khi xảy ra sự cố, chủ đầu tư và nhà thầu thi công xây dựng công trình có trách nhiệm thực hiện các biện pháp kịp thời để tìm kiếm, cứu hộ, bảo đảm an toàn cho người và tài sản, hạn chế và ngăn ngừa các nguy hiểm có thể tiếp tục xảy ra; tổ chức bảo vệ hiện trường sự cố và thực hiện báo cáo theo quy định tại Điều 47 Nghị định này. Ủy ban nhân dân các cấp chỉ đạo, hỗ trợ các bên có liên quan tổ chức lực lượng tìm kiếm cứu nạn, bảo vệ hiện trường sự cố và thực hiện các công việc cần thiết khác trong quá trình giải quyết sự cố.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm chủ trì giải quyết sự cố công trình xây dựng và thực hiện các công việc sau:

a) Xem xét, quyết định dừng, tạm dừng thi công hoặc khai thác sử dụng đối với hạng mục công trình, một phần hoặc toàn bộ công trình tùy theo mức độ và phạm vi sự cố;

b) Xem xét, quyết định việc phá dỡ, thu dọn hiện trường sự cố trên cơ sở đáp ứng các yêu cầu sau: Đảm bảo an toàn cho người, tài sản, công trình và các công trình lân cận. Hiện trường sự cố phải được các bên liên quan chụp ảnh, quay phim, thu thập chứng cứ, ghi chép các tư liệu cần thiết phục vụ công tác giám định nguyên nhân sự cố và lập hồ sơ sự cố trước khi phá dỡ, thu dọn;

c) Thông báo kết quả giám định nguyên nhân sự cố cho chủ đầu tư, các chủ thể khác có liên quan; các yêu cầu đối với chủ đầu tư, chủ sở hữu hoặc các bên có liên quan phải thực hiện để khắc phục sự cố;

d) Xử lý trách nhiệm của các bên có liên quan theo quy định của pháp luật;

đ) Căn cứ điều kiện thực tế của địa phương, Ủy ban nhân dân cấp tỉnh có thể phân cấp cho Ủy ban nhân dân cấp huyện chủ trì giải quyết đối với sự cố công trình xây dựng cấp III.

3. Chủ đầu tư, nhà thầu thi công xây dựng trong quá trình thi công xây dựng hoặc chủ sở hữu, người quản lý, sử dụng trong quá trình khai thác, sử dụng có trách nhiệm khắc phục sự cố theo yêu cầu của cơ quan nhà nước có thẩm quyền. Sau khi khắc phục sự cố, cơ quan có thẩm quyền quy định tại Khoản 2 Điều này quyết định việc tiếp tục thi công hoặc đưa công trình vào sử dụng.

4. Tổ chức, cá nhân gây ra sự cố có trách nhiệm bồi thường thiệt hại và chi phí cho việc khắc phục sự cố tùy theo tính chất, mức độ và phạm vi ảnh hưởng của sự cố.

Điều 49. Giám định nguyên nhân sự cố công trình xây dựng

1. Thẩm quyền chủ trì tổ chức giám định nguyên nhân sự cố công trình xây dựng được quy định như sau:

a) Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành chủ trì tổ chức giám định nguyên nhân sự cố cấp I đối với công trình xây dựng chuyên ngành theo trách nhiệm quản lý quy định tại Khoản 1, Khoản 2 Điều 51 Nghị định này, trừ trường hợp khác theo yêu cầu của Thủ tướng Chính phủ;

b) Ủy ban nhân dân cấp tỉnh tổ chức giám định nguyên nhân các sự cố cấp II, cấp III trên địa bàn. Ủy ban nhân dân cấp tỉnh có thể đề nghị Bộ quản lý công trình xây dựng chuyên ngành phối hợp hoặc tổ chức thực hiện giám định nguyên nhân sự cố nêu trên khi cần thiết;

c) Bộ Quốc phòng, Bộ Công an tổ chức giám định nguyên nhân sự cố đối với công trình quốc phòng, an ninh.

2. Cơ quan có thẩm quyền quy định tại Khoản 1 Điều này thành lập Tổ điều tra sự cố để giám định nguyên nhân sự cố. Tổ điều tra sự cố bao gồm đại diện các đơn vị của cơ quan chủ trì giải quyết sự cố, các cơ quan có liên quan và các chuyên gia về những chuyên ngành kỹ thuật liên quan đến sự cố. Trường hợp cần thiết, cơ quan chủ trì tổ chức giám định nguyên nhân sự cố chỉ định tổ chức kiểm định thực hiện giám định chất lượng công trình phục vụ đánh giá nguyên nhân sự cố và đưa ra giải pháp khắc phục.

Đối với sự cố có hậu quả nghiêm trọng, Thủ tướng Chính phủ quyết định thành lập Ủy ban hoặc Tổ điều tra sự cố do Bộ Xây dựng chủ trì, phối hợp với các cơ quan có liên quan để giám định nguyên nhân sự cố.

3. Nội dung thực hiện giám định nguyên nhân sự cố:

a) Thu thập hồ sơ, tài liệu, số liệu kỹ thuật có liên quan và thực hiện các công việc chuyên môn để xác định nguyên nhân sự cố;

b) Đánh giá mức độ an toàn của công trình sau sự cố;

c) Phân định trách nhiệm của các tổ chức và cá nhân có liên quan;

d) Lập hồ sơ giám định nguyên nhân sự cố, bao gồm: Báo cáo giám định nguyên nhân sự cố và các tài liệu liên quan trong quá trình thực hiện giám định nguyên nhân sự cố.

4. Chi phí tổ chức giám định nguyên nhân sự cố công trình xây dựng

a) Trường hợp sự cố công trình xây dựng xảy ra trong quá trình thi công xây dựng công trình, chủ đầu tư có trách nhiệm chi trả chi phí tổ chức giám định nguyên nhân sự cố công trình xây dựng. Sau khi có kết quả giám định nguyên nhân sự cố công trình xây dựng và phân định trách nhiệm thì tổ chức, cá nhân gây ra sự cố công trình xây dựng phải có trách nhiệm chi trả chi phí tổ chức giám định nguyên nhân sự cố nêu trên. Trường hợp sự cố công trình xảy ra do nguyên nhân bất khả kháng thì trách nhiệm chi trả chi phí tổ chức giám định nguyên nhân sự cố thực hiện theo quy định của hợp đồng xây dựng có liên quan;

b) Trường hợp sự cố công trình xây dựng xảy ra trong quá trình khai thác, sử dụng công trình, chủ sở hữu hoặc người quản lý, sử dụng công trình có trách nhiệm chi trả chi phí tổ chức giám định nguyên nhân sự cố công trình xây dựng. Sau khi có kết quả giám định nguyên nhân sự cố công trình xây dựng và phân định trách nhiệm thì tổ chức, cá nhân gây ra sự cố công trình xây dựng phải có trách nhiệm chi trả chi phí tổ chức giám định nguyên nhân sự cố nêu trên. Trường hợp sự cố công trình xảy ra do nguyên nhân bất khả kháng thì trách nhiệm chi trả chi phí tổ chức giám định nguyên nhân sự cố do chủ sở hữu hoặc người quản lý, sử dụng công trình chi trả.

Điều 50. Hồ sơ sự cố công trình xây dựng

Chủ đầu tư, chủ sở hữu hoặc chủ quản lý, sử dụng có trách nhiệm lập hồ sơ sự cố bao gồm các nội dung sau:

1. Biên bản kiểm tra hiện trường sự cố với các nội dung: Tên công trình, hạng mục công trình xảy ra sự cố; địa điểm xây dựng công trình, thời điểm xảy ra sự cố, mô tả sơ bộ và diễn biến sự cố; tình trạng công trình khi xảy ra sự cố; sơ bộ về tình hình thiệt hại về người và vật chất; sơ bộ về nguyên nhân sự cố.

2. Các tài liệu về thiết kế và thi công xây dựng công trình liên quan đến sự cố.

3. Hồ sơ giám định nguyên nhân sự cố.

4. Các tài liệu liên quan đến quá trình giải quyết sự cố.

Chương VII

QUẢN LÝ NHÀ NƯỚC VỀ CHẤT LƯỢNG CÔNG TRÌNH XÂY DỰNG

Điều 51. Trách nhiệm quản lý nhà nước về chất lượng công trình xây dựng

1. Bộ Xây dựng thống nhất quản lý nhà nước về chất lượng công trình xây dựng trong phạm vi cả nước và quản lý chất lượng các công trình xây dựng chuyên ngành, bao gồm: Công trình dân dụng; công trình công nghiệp vật liệu xây dựng; công trình công nghiệp nhẹ; công trình hạ tầng kỹ thuật; công trình giao thông trong đô thị trừ công trình đường sắt, công trình cầu vượt sông và đường quốc lộ.

2. Các Bộ quản lý công trình xây dựng chuyên ngành:

a) Bộ Giao thông vận tải quản lý chất lượng công trình giao thông trừ các công trình giao thông do Bộ Xây dựng quản lý;

b) Bộ Nông nghiệp và Phát triển nông thôn quản lý chất lượng công trình nông nghiệp và phát triển nông thôn;

c) Bộ Công Thương quản lý chất lượng các công trình công nghiệp trừ các công trình công nghiệp do Bộ Xây dựng quản lý.

3. Bộ Quốc phòng, Bộ Công an quản lý chất lượng các công trình quốc phòng, an ninh.

4. Ủy ban nhân dân cấp tỉnh quản lý nhà nước về chất lượng công trình xây dựng trên địa bàn. Sở Xây dựng và các Sở quản lý công trình xây dựng chuyên ngành giúp Ủy ban nhân dân cấp tỉnh quản lý chất lượng công trình chuyên ngành trên địa bàn như sau:

a) Sở Xây dựng quản lý chất lượng các công trình dân dụng; công trình công nghiệp vật liệu xây dựng, công trình công nghiệp nhẹ; công trình hạ tầng kỹ thuật; công trình giao thông trong đô thị trừ công trình đường sắt, công trình cầu vượt sông và đường quốc lộ;

b) Sở Giao thông vận tải quản lý chất lượng công trình giao thông trừ các công trình giao thông do Sở Xây dựng quản lý.

c) Sở Nông nghiệp và Phát triển nông thôn quản lý chất lượng công trình nông nghiệp và phát triển nông thôn;

d) Sở Công thương quản lý chất lượng công trình công nghiệp trừ các công trình công nghiệp do Sở Xây dựng quản lý.

Điều 52. Nội dung thống nhất quản lý nhà nước về chất lượng công trình xây dựng của Bộ Xây dựng

1. Ban hành và hướng dẫn các văn bản quy phạm pháp luật theo thẩm quyền về quản lý chất lượng công trình xây dựng.

2. Tổ chức kiểm tra định kỳ theo kế hoạch và kiểm tra đột xuất công tác quản lý chất lượng của các Bộ, ngành, địa phương, các chủ thể tham gia xây dựng công trình và kiểm tra chất lượng các công trình xây dựng khi cần thiết.

3. Yêu cầu, đôn đốc các Bộ quản lý công trình xây dựng chuyên ngành, Ủy ban nhân dân cấp tỉnh thực hiện kiểm tra công tác quản lý chất lượng và chất lượng công trình xây dựng trong phạm vi quản lý của mình.

4. Hướng dẫn việc đăng ký thông tin năng lực hoạt động xây dựng của các tổ chức, cá nhân trên cả nước và đăng tải trên trang thông tin điện tử do Bộ quản lý theo quy định.

5. Thẩm định thiết kế xây dựng công trình theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng công trình.

6. Kiểm tra công tác nghiệm thu đối với công trình xây dựng chuyên ngành thuộc phạm vi quản lý của Bộ và phối hợp với Bộ quản lý công trình xây dựng chuyên ngành kiểm tra đối với các công trình xây dựng chuyên ngành theo quy định tại Điều 32 Nghị định này.

7. Hướng dẫn về chi phí cho việc lập, thẩm tra và điều chỉnh quy trình bảo trì; xác định tổ chức, cá nhân có trách nhiệm bảo trì công trình xây dựng và hướng dẫn việc đóng góp chi phí để bảo trì đối với các công trình thuộc phạm vi quản lý của Bộ; hướng dẫn phương pháp lập dự toán bảo trì công trình xây dựng và tổ chức lập, công bố các định mức xây dựng phục vụ bảo trì công trình xây dựng.

8. Kiểm tra việc thực hiện bảo trì công trình xây dựng, đánh giá an toàn chịu lực và an toàn vận hành trong quá trình khai thác sử dụng.

9. Xem xét, quyết định việc tiếp tục sử dụng đối với công trình hết tuổi thọ thiết kế, xử lý đối với công trình có biểu hiện xuống cấp về chất lượng, không đảm bảo an toàn cho việc khai thác, sử dụng và thông báo thông tin các công trình hết thời hạn sử dụng được tiếp tục sử dụng, tạm dừng sử dụng đối với các công trình thuộc phạm vi quản lý của Bộ.

10. Chủ trì, phối hợp cùng các Bộ, cơ quan ngang Bộ và các địa phương có liên quan thực hiện thanh tra, kiểm tra việc tuân thủ quy định của pháp luật về bảo trì công trình xây dựng trên phạm vi toàn quốc.

11. Tổ chức giám định chất lượng đối với các công trình xây dựng quy định tại Khoản 1 Điều 51 Nghị định này khi được yêu cầu hoặc khi phát hiện công trình có chất lượng không đảm bảo yêu cầu theo thiết kế, có nguy cơ mất an toàn chịu lực.

12. Tổ chức giám định nguyên nhân sự cố theo quy định tại Điều 49 Nghị định này đối với các công trình xây dựng quy định tại Khoản 1 Điều 51 Nghị định này.

13. Chủ trì tổ chức xét giải thưởng về chất lượng công trình xây dựng theo quy định tại Điều 9 Nghị định này.

14. Tổng hợp, báo cáo Thủ tướng Chính phủ hằng năm về tình hình chất lượng, công tác quản lý chất lượng công trình xây dựng trên phạm vi cả nước và báo cáo đột xuất khi có yêu cầu.

15. Xử lý vi phạm về quản lý chất lượng công trình xây dựng theo quy định.

16. Thực hiện các nội dung quản lý khác theo quy định của pháp luật có liên quan đến quản lý chất lượng công trình xây dựng.

Điều 53. Nội dung quản lý nhà nước về chất lượng công trình xây dựng của các Bộ, ngành khác

1. Các Bộ quản lý công trình xây dựng chuyên ngành có trách nhiệm quản lý chất lượng công trình xây dựng như sau:

a) Hướng dẫn thực hiện các văn bản quy phạm pháp luật về quản lý chất lượng công trình xây dựng áp dụng cho các công trình xây dựng chuyên ngành;

b) Tổ chức kiểm tra định kỳ theo kế hoạch, kiểm tra đột xuất công tác quản lý chất lượng của các chủ thể tham gia xây dựng công trình và kiểm tra chất lượng các công trình xây dựng chuyên ngành thuộc phạm vi quản lý của Bộ khi cần thiết hoặc khi được Bộ Xây dựng yêu cầu;

c) Báo cáo Bộ Xây dựng kế hoạch kiểm tra, kết quả kiểm tra công tác quản lý chất lượng và chất lượng các công trình xây dựng thuộc phạm vi quản lý của Bộ;

d) Thực hiện các quy định từ Khoản 5 đến Khoản 9 Điều 52 Nghị định này đối với công trình xây dựng chuyên ngành thuộc phạm vi quản lý của Bộ;

đ) Phối hợp với Bộ Xây dựng và các địa phương có liên quan thực hiện thanh tra, kiểm tra việc tuân thủ quy định của pháp luật về bảo trì công trình xây dựng trên phạm vi toàn quốc;

e) Tổ chức giám định chất lượng đối với các công trình xây dựng theo quy định tại Khoản 2 Điều 51 Nghị định này khi được yêu cầu hoặc khi phát hiện công trình có chất lượng không đảm bảo yêu cầu theo thiết kế, có nguy cơ mất an toàn chịu lực;

g) Tổ chức giám định nguyên nhân sự cố theo quy định tại Điều 49 Nghị định này đối với các công trình xây dựng quy định tại Khoản 2 Điều 51 Nghị định này;

h) Phối hợp với Bộ Xây dựng tổ chức giải thưởng về chất lượng công trình xây dựng theo quy định tại Điều 9 Nghị định này.

2. Bộ Quốc phòng, Bộ Công an có trách nhiệm quản lý chất lượng công trình xây dựng như sau:

a) Hướng dẫn thực hiện các văn bản quy phạm pháp luật về quản lý chất lượng công trình quốc phòng, an ninh;

b) Tổ chức kiểm tra định kỳ theo kế hoạch, kiểm tra đột xuất công tác quản lý chất lượng của các chủ thể tham gia xây dựng công trình và kiểm tra chất lượng các công trình quốc phòng, an ninh do Bộ quản lý;

c) Thực hiện các quy định từ Khoản 5 đến Khoản 9 Điều 52 Nghị định này đối với công trình quốc phòng, an ninh;

d) Kiểm tra việc tuân thủ quy định của pháp luật về bảo trì công trình xây dựng đối với công trình quốc phòng, an ninh;

đ) Tổ chức giám định chất lượng đối với các công trình xây dựng theo quy định tại Khoản 3 Điều 51 Nghị định này khi được yêu cầu hoặc khi phát hiện công trình có chất lượng không đảm bảo yêu cầu theo thiết kế, có nguy cơ mất an toàn chịu lực;

e) Tổ chức giám định nguyên nhân sự cố theo quy định tại Điều 49 Nghị định này đối với các công trình xây dựng quy định tại Khoản 3 Điều 51 Nghị định này.

3. Các Bộ quản lý công trình xây dựng chuyên ngành và các Bộ, ngành khác tổng hợp, báo cáo Bộ Xây dựng về tình hình chất lượng và công tác quản lý chất lượng công trình xây dựng do Bộ, ngành quản lý trước ngày 15 tháng 12 hằng năm và báo cáo đột xuất khi có yêu cầu.

Điều 54. Trách nhiệm quản lý nhà nước về chất lượng công trình xây dựng của Ủy ban nhân dân cấp tỉnh

1. Phân công, phân cấp trách nhiệm quản lý nhà nước về chất lượng công trình xây dựng cho các Sở quản lý công trình xây dựng chuyên ngành, Ủy ban nhân dân cấp huyện.

Căn cứ và điều kiện cụ thể của địa phương, Ủy ban nhân dân cấp tỉnh có thể ủy quyền cho Ban quản lý các khu công nghiệp, khu kinh tế, khu công nghệ cao thực hiện chức năng quản lý nhà nước về chất lượng công trình xây dựng đối với các công trình thuộc địa bàn quản lý.

2. Hướng dẫn triển khai thực hiện các văn bản quy phạm pháp luật về quản lý chất lượng công trình xây dựng trên địa bàn.

3. Kiểm tra việc tuân thủ các quy định của Nghị định này đối với các tổ chức, cá nhân tham gia xây dựng công trình trên địa bàn.

4. Hướng dẫn xác định tổ chức, cá nhân có trách nhiệm bảo trì công trình xây dựng phù hợp với loại công trình, nguồn vốn bảo trì và hình thức sở hữu công trình.

5. Kiểm tra việc thực hiện bảo trì công trình xây dựng và đánh giá sự an toàn công trình theo quy định.

6. Tổ chức giám định nguyên nhân sự cố theo quy định tại Điều 49 Nghị định này đối với các công trình xây dựng trên địa bàn theo quy định tại Khoản 4 Điều 51 Nghị định này.

7. Tổ chức giám định chất lượng khi được yêu cầu đối với các công trình xây dựng trên địa bàn theo quy định tại Khoản 4 Điều 51 Nghị định này.

8. Phối hợp với Bộ Xây dựng tổ chức giải thưởng về chất lượng công trình xây dựng theo quy định tại Điều 9 Nghị định này.

9. Tổng hợp, báo cáo Bộ Xây dựng về tình hình chất lượng và quản lý chất lượng công trình xây dựng trên địa bàn trước ngày 15 tháng 12 hằng năm và báo cáo đột xuất khi có yêu cầu.

Điều 55. Trách nhiệm của các cơ quan chuyên môn giúp Ủy ban nhân dân tỉnh quản lý nhà nước về chất lượng công trình xây dựng

1. Sở Xây dựng là cơ quan đầu mối giúp Ủy ban nhân dân cấp tỉnh thống nhất quản lý nhà nước về chất lượng công trình xây dựng trên địa bàn, thực hiện các việc sau:

a) Trình Chủ tịch Ủy ban nhân dân cấp tỉnh ban hành các văn bản hướng dẫn triển khai các văn bản quy phạm pháp luật về quản lý chất lượng công trình xây dựng trên địa bàn;

b) Hướng dẫn Ủy ban nhân dân cấp huyện, các tổ chức và cá nhân tham gia hoạt động xây dựng thực hiện các quy định của pháp luật về quản lý chất lượng công trình xây dựng;

c) Kiểm tra thường xuyên, định kỳ theo kế hoạch và kiểm tra đột xuất công tác quản lý chất lượng của các cơ quan, tổ chức, cá nhân tham gia hoạt động xây dựng và chất lượng các công trình xây dựng trên địa bàn;

d) Chủ trì, phối hợp với Sở quản lý công trình xây dựng chuyên ngành kiểm tra việc tuân thủ quy định về quản lý chất lượng công trình xây dựng chuyên ngành;

đ) Thẩm định thiết kế xây dựng công trình xây dựng chuyên ngành do Sở quản lý theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng công trình;

e) Kiểm tra công tác nghiệm thu công trình xây dựng theo quy định tại Điều 32 Nghị định này đối với công trình xây dựng chuyên ngành do Sở quản lý;

g) Kiểm tra việc thực hiện bảo trì công trình xây dựng và đánh giá sự an toàn chịu lực và vận hành công trình trong quá trình khai thác, sử dụng đối với công trình, xây dựng chuyên ngành do Sở quản lý;

h) Giúp Ủy ban nhân dân cấp tỉnh tổ chức giám định công trình xây dựng khi được yêu cầu và tổ chức giám định nguyên nhân sự cố theo quy định tại Điều 49 Nghị định này; theo dõi, tổng hợp, báo cáo Ủy ban nhân dân cấp tỉnh về tình hình sự cố trên địa bàn;

i) Hướng dẫn việc đăng ký thông tin năng lực hoạt động xây dựng của các tổ chức, cá nhân trên cả nước và đăng tải trên trang thông tin điện tử do Sở quản lý theo quy định;

k) Báo cáo Ủy ban nhân dân cấp tỉnh định kỳ, đột xuất về việc tuân thủ quy định về quản lý chất lượng công trình xây dựng và tình hình chất lượng công trình xây dựng trên địa bàn;

l) Giúp Ủy ban nhân dân cấp tỉnh tổng hợp và báo cáo Bộ Xây dựng về tình hình chất lượng công trình xây dựng trên địa bàn định kỳ hằng năm và đột xuất; báo cáo danh sách các nhà thầu vi phạm quy định về quản lý chất lượng công trình khi tham gia các hoạt động xây dựng trên địa bàn.

2. Sở quản lý công trình xây dựng chuyên ngành có trách nhiệm:

a) Chủ trì, phối hợp với Sở Xây dựng kiểm tra thường xuyên, định kỳ theo kế hoạch và kiểm tra đột xuất công tác quản lý chất lượng của tổ chức, cá nhân tham gia xây dựng công trình chuyên ngành và chất lượng các công trình xây dựng chuyên ngành trên địa bàn;

b) Thực hiện quy định tại Điểm đ, Điểm e Khoản 1 Điều này đối với công trình xây dựng chuyên ngành thuộc phạm vi quản lý của Sở;

c) Phối hợp với Sở Xây dựng tổ chức giám định công trình xây dựng chuyên ngành khi được yêu cầu và tổ chức giám định nguyên nhân sự cố đối với công trình xây dựng chuyên ngành; tổng hợp, báo cáo Ủy ban nhân dân cấp tỉnh, Sở Xây dựng về tình hình chất lượng công trình xây dựng chuyên ngành trên địa bàn định kỳ hằng năm và đột xuất.

3. Phòng có chức năng quản lý xây dựng thuộc Ủy ban nhân dân cấp huyện có trách nhiệm:

a) Hướng dẫn Ủy ban nhân dân cấp xã, các tổ chức và cá nhân tham gia hoạt động xây dựng trên địa bàn thực hiện các văn bản quy phạm pháp luật về quản lý chất lượng công trình xây dựng;

b) Kiểm tra định kỳ, đột xuất việc tuân thủ quy định về quản lý chất lượng công trình, xây dựng đối với các công trình xây dựng được ủy quyền quyết định đầu tư và cấp giấy phép xây dựng trên địa bàn;

c) Phối hợp với Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành kiểm tra việc thực hiện bảo trì công trình xây dựng và đánh giá sự an toàn chịu lực và vận hành công trình trong quá trình khai thác;

d) Phối hợp với Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành kiểm tra công trình xây dựng trên địa bàn khi được yêu cầu;

đ) Thực hiện quy định tại Điểm đ, Điểm e Khoản 1 Điều này đối với công trình được phân cấp;

e) Báo cáo sự cố và giải quyết sự cố theo quy định của Nghị định này;

g) Tổng hợp và báo cáo Ủy ban nhân dân tỉnh và Sở Xây dựng định kỳ hằng năm, đột xuất việc tuân thủ quy định về quản lý chất lượng công trình xây dựng và tình hình chất lượng công trình xây dựng trên địa bàn.

4. Ban quản lý các khu công nghiệp, khu kinh tế, khu công nghệ cao thực hiện chức năng quản lý nhà nước về chất lượng công trình xây dựng đối với các công trình thuộc địa bàn quản lý trong trường hợp được Ủy ban nhân dân cấp tỉnh ủy quyền.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 56. Xử lý chuyển tiếp

Công trình xây dựng khởi công trước ngày Nghị định này có hiệu lực thì việc kiểm tra công tác nghiệm thu đưa công trình vào sử dụng tiếp tục thực hiện theo quy định của Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ về quản lý chất lượng công trình xây dựng. Công trình xây dựng khởi công sau ngày Nghị định này có hiệu lực thì việc kiểm tra công tác nghiệm thu của chủ đầu tư trong quá trình thi công và khi hoàn thành thi công xây dựng công trình thực hiện theo quy định của Nghị định này.

Điều 57. Tổ chức thực hiện

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2015 và thay thế Nghị định số 114/2010/NĐ-CP ngày 06 tháng 12 năm 2010 của Chính phủ về bảo trì công trình xây dựng và Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ về quản lý chất lượng công trình xây dựng trừ các nội dung liên quan đến thẩm tra thiết kế của cơ quan quản lý nhà nước về xây dựng.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội - nghề nghiệp và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

3. Bộ Xây dựng chủ trì, phối hợp với các Bộ, ngành liên quan chịu trách nhiệm hướng dẫn và tổ chức thực hiện Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b). XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

PHÂN LOẠI CÔNG TRÌNH XÂY DỰNG
(Ban hành kèm theo Nghị định số 46/2015/NĐ-CP ngày 12 tháng 5 năm 2015 của Chính phủ)

I. CÔNG TRÌNH DÂN DỤNG

1. Nhà ở: Nhà chung cư và các loại nhà ở tập thể khác; nhà ở riêng lẻ.

2. Công trình công cộng.

a) Công trình giáo dục: Nhà trẻ, trường mẫu giáo; trường phổ thông các cấp; trường đại học và cao đẳng, trường trung học chuyên nghiệp; trường dạy nghề, trường công nhân kỹ thuật, trường nghiệp vụ và các loại trường khác;

b) Công trình y tế: Bệnh viện đa khoa, bệnh viện chuyên khoa từ trung ương đến địa phương; các phòng khám đa khoa, khám chuyên khoa khu vực; trạm y tế, nhà hộ sinh; nhà điều dưỡng, phục hồi chức năng, chỉnh hình, nhà dưỡng lão; cơ sở phòng chống dịch bệnh; các cơ sở y tế khác;

c) Công trình thể thao: Công trình thể thao ngoài trời, công trình thể thao trong nhà và công trình thể thao khác;

d) Công trình văn hóa: Trung tâm hội nghị, nhà hát, nhà văn hóa, câu lạc bộ, rạp chiếu phim, rạp xiếc, vũ trường; công trình vui chơi, giải trí và các công trình văn hóa tập trung đông người khác; các công trình di tích; bảo tàng, thư viện, triển lãm, nhà trưng bày, tượng đài ngoài trời và các công trình khác có chức năng tương đương; pa nô, biển quảng cáo độc lập;

đ) Công trình tôn giáo, tín ngưỡng.

Công trình tôn giáo: Trụ sở của tổ chức tôn giáo, chùa, nhà thờ, nhà nguyện, thánh đường, thánh thất, niệm phật đường, trường đào tạo những người chuyên hoạt động tôn giáo, tượng đài, bia, tháp và những công trình tương tự của các tổ chức tôn giáo;

Công trình tín ngưỡng: Đình, đền, am, miếu, từ đường, nhà thờ họ và những công trình tương tự khác;

e) Công trình thương mại, dịch vụ và trụ sở làm việc: Công trình đa năng, khách sạn, nhà khách, nhà nghỉ; trụ sở làm việc của các tổ chức xã hội - nghề nghiệp, đơn vị sự nghiệp và doanh nghiệp; trung tâm thương mại, siêu thị; chợ; cửa hàng, nhà hàng ăn uống, giải khát và công trình tương tự khác; nhà phục vụ thông tin liên lạc: bưu điện, bưu cục, nhà lắp đặt thiết bị thông tin;

g) Nhà ga: hàng không, đường thủy, đường sắt; bến xe ô tô; cáp treo vận chuyển người;

h) Trụ sở cơ quan nhà nước: Nhà làm việc của Quốc hội, Chính phủ, Chủ tịch nước, nhà làm việc của các Bộ, ngành, Ủy ban nhân dân và cơ quan chuyên môn trực thuộc các cấp; trụ sở tổ chức chính trị, tổ chức chính trị - xã hội.

II. CÔNG TRÌNH CÔNG NGHIỆP

1. Công trình sản xuất vật liệu xây dựng: Nhà máy sản xuất xi măng; mỏ khai thác vật liệu xây dựng và các công trình sản xuất vật liệu/sản phẩm xây dựng khác.

2. Công trình luyện kim và cơ khí chế tạo: Nhà máy luyện kim mầu; nhà máy luyện, cán thép; nhà máy chế tạo máy động lực và máy nông nghiệp; nhà máy chế tạo máy công cụ và thiết bị công nghiệp; nhà máy chế tạo thiết bị nâng hạ; nhà máy chế tạo máy xây dựng; nhà máy chế tạo thiết bị toàn bộ; nhà máy sản xuất, lắp ráp phương tiện giao thông (ô tô, xe máy, tàu thủy, đầu máy tầu hỏa...); nhà máy chế tạo thiết bị điện- điện tử; nhà máy sản xuất công nghiệp hỗ trợ.

3. Công trình khai thác mỏ và chế biến khoáng sản: Mỏ than hầm lò; mỏ than lộ thiên; nhà máy sàng tuyển, chế biến than; nhà máy chế biến khoáng sản; mỏ quặng hầm lò; mỏ quặng lộ thiên; nhà máy tuyển quặng, làm giầu quặng; nhà máy sản xuất alumin.

4. Công trình dầu khí: Các công trình khai thác trên biển (giàn khai thác và tàu chứa dầu); nhà máy lọc dầu; nhà máy chế biến khí; nhà máy sản xuất nhiên liệu sinh học; kho xăng dầu; kho chứa khí hóa lỏng; tuyến ống dẫn khí, dầu; trạm bán xăng dầu; trạm chiết khí hóa lỏng; nhà máy sản xuất dầu nhờn; nhà máy tái chế dầu thải.

5. Công trình năng lượng: Nhà máy nhiệt điện; nhà máy cấp nhiệt; nhà máy cấp hơi; nhà máy cấp khí nén; công trình thủy điện; nhà máy điện nguyên tử; nhà máy điện gió; nhà máy điện mặt trời; nhà máy điện địa nhiệt; nhà máy điện thủy triều; nhà máy điện rác; nhà máy điện sinh khối; nhà máy điện khí biogas; nhà máy điện đồng phát; đường dây điện và trạm biến áp.

6. Công trình hóa chất:

a) Công trình sản xuất sản phẩm phân bón; công trình sản phẩm hóa chất bảo vệ thực vật; công trình sản xuất sản phẩm hóa dầu; công trình sản xuất sản phẩm hóa dược; công trình sản xuất sản phẩm hóa chất cơ bản và hóa chất khác; công trình sản xuất sản phẩm nguồn điện hóa học; công trình sản xuất sản phẩm khí công nghiệp; công trình sản xuất sản phẩm cao su; công trình sản xuất sản phẩm tẩy rửa; công trình sản xuất sản phẩm sơn, mực in;

b) Công trình sản xuất vật liệu nổ công nghiệp; công trình sản xuất tiền chất thuốc nổ; kho chứa vật liệu nổ công nghiệp.

7. Công trình công nghiệp nhẹ:

a) Công trình công nghiệp thực phẩm: Nhà máy sữa; nhà máy sản xuất bánh kẹo, mỳ ăn liền; kho đông lạnh; nhà máy sản xuất dầu ăn, hương liệu; nhà máy sản xuất rượu, bia, nước giải khát; nhà máy chế biến khác;

b) Công trình công nghiệp tiêu dùng: Nhà máy xơ sợi; nhà máy dệt; nhà máy in, nhuộm; nhà máy sản xuất các sản phẩm may; nhà máy thuộc da và sản xuất các sản phẩm từ da; nhà máy sản xuất các sản phẩm nhựa; nhà máy sản xuất đồ sành sứ, thủy tinh; nhà máy bột giấy và giấy; nhà máy sản xuất thuốc lá; các nhà máy sản xuất các sản phẩm tiêu dùng khác;

c) Công trình công nghiệp chế biến nông, thủy và hải sản: Nhà máy chế biến thủy hải sản; nhà máy chế biến đồ hộp; các nhà máy xay xát, lau bóng gạo; các nhà máy chế biến nông sản khác.

III. CÔNG TRÌNH HẠ TẦNG KỸ THUẬT

1. Công trình cấp nước: Nhà máy nước, công trình xử lý nước sạch; trạm bơm (nước thô, nước sạch hoặc tăng áp); bể chứa nước sạch; tuyến ống cấp nước (nước thô hoặc nước sạch).

2. Công trình thoát nước: Tuyến cống thoát nước mưa, cống chung; tuyến cống thoát nước thải; hồ điều hòa; trạm bơm nước mưa; công trình xử lý nước thải; trạm bơm nước thải; công trình xử lý bùn.

3. Công trình xử lý chất thải rắn:

a) Công trình xử lý chất thải rắn thông thường: trạm trung chuyển; bãi chôn lấp rác; khu liên hợp xử lý/khu xử lý; cơ sở xử lý chất thải rắn;

b) Công trình xử lý chất thải nguy hại.

4. Công trình chiếu sáng công cộng: mạng lưới điện chiếu sáng, cột đèn.

5. Công trình khác:

a) Công trình thông tin, truyền thông: Cột thông tin, công trình thu phát sóng; đường cáp truyền dẫn tín hiệu viễn thông (cáp chôn trực tiếp dưới lòng đất, cáp trong cống bể, cáp dưới đáy biển, cáp dưới đáy sông, cáp treo); công trình xây dựng lắp đặt cột bê tông (loại cột như trên) để treo các loại cáp thông tin;

b) Nghĩa trang, nhà tang lễ, cơ sở hỏa táng;

c) Công viên, cây xanh;

d) Bãi đỗ ô tô, xe máy: bãi đỗ xe ngầm, bãi đỗ xe nổi;

đ) Cống, bể kỹ thuật, hào và tuy nen kỹ thuật.

IV. CÔNG TRÌNH GIAO THÔNG

1. Công trình đường bộ: Đường ô tô cao tốc các loại; đường ô tô, đường trong đô thị; đường nông thôn, bến phà.

2. Công trình đường sắt: đường sắt cao tốc và cận cao tốc; đường sắt đô thị, đường sắt trên cao, đường tầu điện ngầm (Metro); đường sắt quốc gia; đường sắt chuyên dụng và đường sắt địa phương.

3. Công trình cầu: cầu đường bộ, cầu bộ hành (không bao gồm cầu treo dân sinh); cầu đường sắt; cầu phao; cầu treo dân sinh.

4. Công trình hầm: Hầm đường ô tô; hầm đường sắt; hầm cho người đi bộ.

5. Công trình đường thủy nội địa: Công trình sửa chữa/đóng mới phương tiện thủy nội địa (bến, ụ, triền, đà, ...); cảng bến thủy nội địa; âu tầu; đường thủy chạy tàu (trên sông, hồ, vịnh và đường ra đảo, trên kênh đào).

6. Công trình hàng hải: bến cảng biển; công trình sửa chữa/đóng mới phương tiện thủy nội địa (bến, ụ, triền, đà...); luồng hàng hải (chạy tàu 1 chiều); công trình chỉnh trị (đê chắn sóng/chắn cát, kè hướng dòng/bảo vệ bờ).

7. Các công trình hàng hải khác: bến phà/cảng ngoài đảo, bến cảng chuyên dụng, công trình nổi trên biển; hệ thống phao báo hiệu hàng hải trên sông/biển; đèn biển, đăng tiêu.

8. Công trình hàng không: Khu bay (bao gồm cả các công trình đảm bảo bay).

V. CÔNG TRÌNH NÔNG NGHIỆP VÀ PHÁT TRIỂN NÔNG THÔN

1. Công trình thủy lợi: hồ chứa nước; đập ngăn nước (bao gồm đập tạo hồ, đập ngăn mặt, giữ ngọt, điều tiết trên sông, suối.v.v..tràn xả lũ; cống lấy nước, cống tiêu nước, cống xả nước; kênh, đường ống dẫn nước; đường hầm thủy công; trạm bơm tưới-tiêu và công trình thủy lợi khác.

2. Công trình đê điều: đê sông; đê biển; đê cửa sông và các công trình trên đê, trong đê và dưới đê.

3. Công trình chăn nuôi, trồng trọt, lâm nghiệp, diêm nghiệp, thủy sản và các công trình nông nghiệp và phát triển nông thôn khác.

VI. CÔNG TRÌNH QUỐC PHÒNG, AN NINH

Công trình quốc phòng, an ninh là công trình được đầu tư xây dựng bằng nguồn vốn nhà nước do Bộ Quốc phòng, Bộ Công an quản lý, phục vụ quốc phòng, an ninh. Công trình quốc phòng, an ninh không thuộc các loại công trình đã nêu từ Mục I đến Mục V của Phụ lục này do Bộ Quốc phòng, Bộ Công an quy định.

PHỤ LỤC II

DANH MỤC CÔNG TRÌNH, HẠNG MỤC CÔNG TRÌNH CÓ ẢNH HƯỞNG ĐẾN AN TOÀN CỘNG ĐỒNG
(Ban hành kèm theo Nghị định số 46/2015/NĐ-CP ngày 12 tháng 5 năm 2015 của Chính phủ)

Mã số | Loại công trình |  | Cấp công trình
I | CÔNG TRÌNH DÂN DỤNG |  |
I.1 | Nhà ở | Nhà chung cư, nhà ở tập thể, ký túc xá, nhà ở riêng lẻ từ 7 tầng trở lên | Cấp III trở lên
I.2 | Công trình công cộng |  |
I.2.1 | Công trình giáo dục |  | Cấp III trở lên
I.2.2 | Công trình y tế |  | Cấp III trở lên
I.2.3 | Công trình thể thao | Công trình thể thao ngoài trời (không bao gồm sân thể thao), công trình thể thao trong nhà | Cấp III trở lên
I.2.4 | Công trình văn hóa | Trung tâm hội nghị, nhà hát, nhà văn hóa, câu lạc bộ, rạp chiếu phim, rạp xiếc, vũ trường | Cấp III trở lên
 |  | Bảo tàng, thư viện, triển lãm | Cấp III trở lên
 |  | Công trình vui chơi, giải trí và các công trình văn hóa tập trung đông người khác | Cấp III trở lên
I.2.5 | Công trình thương mại, dịch vụ và trụ sở làm việc của các tổ chức xã hội - nghề nghiệp, đơn vị sự nghiệp và doanh nghiệp | Công trình đa năng, khách sạn; trụ sở làm việc của các tổ chức xã hội, sự nghiệp và doanh nghiệp | Cấp III trở lên
 |  | Trung tâm thương mại, siêu thị | Cấp III trở lên
 |  | Nhà phục vụ thông tin liên lạc: bưu điện, bưu cục | Cấp II trở lên
 |  | Cửa hàng, nhà hàng ăn uống, giải khát và công trình tương tự khác | Cấp II trở lên
I.2.6 |  | Cáp treo vận chuyển người | Mọi cấp
I.2.7 | Nhà ga | Nhà ga hàng không | Mọi cấp
 |  | Nhà ga đường thủy, nhà ga đường sắt, bến xe ô tô | Cấp III trở lên
II | CÔNG TRÌNH CÔNG NGHIỆP
II.1 | Công trình sản xuất vật liệu xây dựng |  | Cấp III trở lên
II.2 | Công trình luyện kim và cơ khí chế tạo |  | Cấp III trở lên
II.3 | Công trình khai thác mỏ và chế biến khoáng sản |  | Cấp III trở lên
II.4 | Công trình dầu khí |  | Cấp III trở lên
II.5 | Công trình năng lượng |  | Cấp III trở lên
II.6 | Công trình hóa chất |  | Cấp III trở lên
II.7 | Công trình công nghiệp nhẹ |  | Cấp III trở lên
III | CÔNG TRÌNH HẠ TẦNG KỸ THUẬT
III.1 | Cấp nước |  | Cấp II trở lên
III.2 | Thoát nước |  | Cấp II trở lên
III.3 | Xử lý chất thải rắn |  | Cấp II trở lên
III.4 | Công trình thông tin, truyền thông | Tháp thu, phát sóng viễn thông, truyền thanh, truyền hình, cột BTS | Cấp III trở lên
 |  | Đường cáp truyền dẫn tín hiệu viễn thông | Cấp II trở lên
III.5 | Bãi đỗ xe ô tô, xe máy | Bãi đỗ xe ngầm | Cấp II trở lên
 |  | Bãi đỗ xe nổi | Cấp II trở lên
III.6 | Công cáp; hào và tuy nen kỹ thuật | Tuy nen kỹ thuật | Cấp II trở lên
IV | CÔNG TRÌNH GIAO THÔNG
IV.1 | Đường bộ | Đường ô tô cao tốc | Mọi cấp
 |  | Đường ô tô, đường trong đô thị | Cấp I trở lên
 |  | Bến phà | Cấp II trở lên
 | Đường sắt |  | Mọi cấp
 | Cầu | Cầu đường bộ, cầu bộ hành, cầu đường sắt, cầu phao | Cấp III trở lên
 | Hầm | Hầm đường ô tô, hầm đường sắt, hầm cho người đi bộ | Cấp III trở lên
 |  | Hầm tàu điện ngầm (Metro) | Mọi cấp
IV.2 | Công trình đường thủy nội địa | Cảng, bến thủy nội địa | Cấp III trở lên
 |  | Đường thủy có bề rộng (B) và độ sâu (H) nước chạy tầu (bao gồm cả phao tiêu, công trình chỉnh trị) | Cấp III trở lên
IV.3 | Công trình hàng hải |  | Cấp II trở lên
IV.4 | Công trình hàng không | Khu bay (bao gồm cả các công trình bảo đảm hoạt động bay) | Mọi cấp
V | CÔNG TRÌNH NÔNG NGHIỆP VÀ PHÁT TRIỂN NÔNG THÔN
V.1 | Công trình thủy lợi | Công trình cấp nước | Cấp II trở lên
 |  | Hồ chứa nước | Cấp III trở lên
 |  | Tường chắn | Cấp III trở lên
 |  | Đập ngăn nước và các công trình thủy lợi chịu áp khác | Mọi cấp
V.2 | Công trình đê điều |  | Mọi cấp


ND 2015 - 59 quan ly dadt

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 59/2015/NĐ-CP | Hà Nội, ngày 18 tháng 06 năm 2015

NGHỊ ĐỊNH

VỀ QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Luật Đầu tư công ngày 18 tháng 6 năm 2014;

Căn cứ Luật Quy hoạch đô thị ngày 17 tháng 6 năm 2009;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

Chính phủ ban hành Nghị định về quản lý dự án đầu tư xây dựng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết một số nội dung thi hành Luật Xây dựng năm 2014 về quản lý dự án đầu tư xây dựng, gồm: Lập, thẩm định, phê duyệt dự án; thực hiện dự án; kết thúc xây dựng đưa công trình của dự án vào khai thác sử dụng; hình thức và nội dung quản lý dự án đầu tư xây dựng.

Đối với dự án sử dụng vốn hỗ trợ phát triển chính thức (ODA), vốn vay ưu đãi của nhà tài trợ nước ngoài được thực hiện theo quy định của Nghị định này và pháp luật về quản lý sử dụng vốn ODA và vốn vay ưu đãi của các nhà tài trợ nước ngoài.

2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan, tổ chức, cá nhân trong nước; tổ chức, cá nhân nước ngoài hoạt động đầu tư xây dựng trên lãnh thổ Việt Nam.

Điều 2. Giải thích từ ngữ

1. Công trình, hạng mục công trình chính thuộc dự án đầu tư xây dựng là công trình, hạng mục công trình có quy mô, công năng quyết định đến mục tiêu đầu tư của dự án.

2. Công trình có ảnh hưởng lớn đến an toàn cộng đồng được quy định tại Nghị định về quản lý chất lượng và bảo trì công trình xây dựng.

3. Công trình có ảnh hưởng lớn đến môi trường là công trình thuộc dự án theo quy định của pháp luật về bảo vệ môi trường có yêu cầu lập Báo cáo đánh giá tác động môi trường.

4. Công trình xây dựng có ảnh hưởng lớn đến cảnh quan là công trình có yêu cầu phải tổ chức thi tuyển, tuyển chọn thiết kế kiến trúc theo quy định tại Điều 15 Nghị định này.

5. Công trình xây dựng theo tuyến là công trình được xây dựng theo hướng tuyến trong một hoặc nhiều khu vực địa giới hành chính, như: Đường bộ; đường sắt; đường dây tải điện; đường cáp viễn thông; đường ống dẫn dầu, dẫn khí, cấp thoát nước; và các công trình tương tự khác.

6. Dự án xây dựng khu nhà ở là dự án đầu tư xây dựng nhà ở theo quy hoạch được duyệt, được đầu tư xây dựng đồng bộ hệ thống hạ tầng kỹ thuật, hạ tầng xã hội và có từ 02 công trình nhà ở trở lên.

7. Giám đốc quản lý dự án là người được Giám đốc Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực, người đại diện theo pháp luật của tổ chức tư vấn quản lý dự án phân công là người đứng đầu để thực hiện nhiệm vụ quản lý dự án một dự án đầu tư xây dựng cụ thể.

8. Giấy phép hoạt động xây dựng là giấy phép do cơ quan nhà nước có thẩm quyền của Việt Nam cấp cho nhà thầu nước ngoài theo từng hợp đồng sau khi trúng thầu theo quy định của pháp luật Việt Nam.

9. Giấy phép xây dựng theo giai đoạn là giấy phép được cấp cho chủ đầu tư để thực hiện xây dựng từng phần của công trình xây dựng, như: Móng cọc, phần móng, phần thân; hoặc thực hiện xây dựng từng công trình xây dựng trong một dự án đầu tư xây dựng.

10. Nhà thầu nước ngoài là tổ chức, cá nhân nước ngoài có năng lực pháp luật dân sự; đối với cá nhân còn phải có năng lực hành vi dân sự để ký kết và thực hiện hợp đồng. Năng lực pháp luật dân sự và năng lực hành vi dân sự của nhà thầu nước ngoài được xác định theo pháp luật của nước mà nhà thầu có quốc tịch. Nhà thầu nước ngoài có thể là tổng thầu, nhà thầu chính, nhà thầu liên danh, nhà thầu phụ.

11. Tổng thầu xây dựng thực hiện hợp đồng EPC (Engineering, Procurement and Construction) là nhà thầu thực hiện toàn bộ các công việc thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình của một dự án đầu tư xây dựng.

12. Tổng thầu xây dựng thực hiện hợp đồng chìa khóa trao tay là nhà thầu thực hiện toàn bộ các công việc lập dự án, thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình của một dự án đầu tư xây dựng.

13. Văn phòng điều hành là văn phòng của nhà thầu nước ngoài được đăng ký hoạt động tại địa phương có công trình xây dựng để thực hiện nhiệm vụ nhận thầu sau khi được cấp giấy phép hoạt động xây dựng. Văn phòng điều hành chỉ tồn tại trong thời gian thực hiện hợp đồng và giải thể khi hết hiệu lực của hợp đồng.

14. Vốn nhà nước ngoài ngân sách là vốn nhà nước theo quy định của pháp luật nhưng không bao gồm vốn ngân sách nhà nước.

Điều 3. Nguyên tắc cơ bản của quản lý dự án đầu tư xây dựng

1. Dự án đầu tư xây dựng được quản lý thực hiện theo kế hoạch, chủ trương đầu tư, đáp ứng các yêu cầu theo quy định tại Điều 51 của Luật Xây dựng năm 2014 và phù hợp với quy định của pháp luật có liên quan.

2. Quy định rõ trách nhiệm, quyền hạn của cơ quan quản lý nhà nước, của người quyết định đầu tư, chủ đầu tư và các tổ chức, cá nhân có liên quan đến thực hiện các hoạt động đầu tư xây dựng của dự án.

3. Quản lý thực hiện dự án phù hợp với loại nguồn vốn sử dụng để đầu tư xây dựng:

a) Dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước được quản lý chặt chẽ, toàn diện, theo đúng trình tự để bảo đảm mục tiêu đầu tư, chất lượng, tiến độ thực hiện, tiết kiệm chi phí và đạt được hiệu quả dự án;

b) Dự án đầu tư theo hình thức đối tác công tư PPP (Public - Private Partner) có cấu phần xây dựng được quản lý như đối với dự án sử dụng vốn nhà nước ngoài ngân sách theo quy định của Nghị định này và các quy định khác của pháp luật có liên quan;

c) Dự án đầu tư xây dựng sử dụng vốn nhà nước ngoài ngân sách được Nhà nước quản lý về chủ trương đầu tư, mục tiêu, quy mô đầu tư, chi phí thực hiện, các tác động của dự án đến cảnh quan, môi trường, an toàn cộng đồng, quốc phòng, an ninh và hiệu quả của dự án. Chủ đầu tư tự chịu trách nhiệm quản lý thực hiện dự án theo quy định của Nghị định này và các quy định khác của pháp luật có liên quan;

d) Dự án đầu tư xây dựng sử dụng vốn khác được Nhà nước quản lý về mục tiêu, quy mô đầu tư và các tác động của dự án đến cảnh quan, môi trường, an toàn cộng đồng và quốc phòng, an ninh.

4. Quản lý đối với các hoạt động đầu tư xây dựng của dự án theo các nguyên tắc được quy định tại Điều 4 của Luật Xây dựng năm 2014.

Điều 4. Chủ đầu tư xây dựng

Chủ đầu tư xây dựng theo quy định tại Khoản 9 Điều 3 của Luật Xây dựng năm 2014 do người quyết định đầu tư quyết định và được quy định cụ thể như sau:

1. Đối với dự án do Thủ tướng Chính phủ quyết định đầu tư, chủ đầu tư là cơ quan, tổ chức, đơn vị được Thủ tướng Chính phủ giao. Chủ đầu tư thực hiện thẩm quyền của người quyết định đầu tư xây dựng, phê duyệt thiết kế, dự toán xây dựng công trình.

2. Đối với dự án sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan trung ương của các tổ chức chính trị và tổ chức chính trị - xã hội, Chủ tịch Ủy ban nhân dân cấp tỉnh, Chủ tịch Ủy ban nhân dân cấp huyện quyết định đầu tư, chủ đầu tư là Ban quản lý dự án đầu tư xây dựng chuyên ngành hoặc Ban quản lý dự án đầu tư xây dựng khu vực được thành lập theo quy định tại Điều 63 của Luật Xây dựng năm 2014 hoặc cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng vốn để đầu tư xây dựng công trình. Đối với dự án sử dụng vốn ngân sách của cấp xã, chủ đầu tư là Ủy ban nhân dân cấp xã. Riêng đối với dự án thuộc lĩnh vực quốc phòng, an ninh, chủ đầu tư do người quyết định đầu tư quyết định phù hợp với điều kiện cụ thể của mình.

3. Đối với dự án sử dụng vốn nhà nước ngoài ngân sách do tập đoàn kinh tế, tổng công ty nhà nước quyết định đầu tư thì chủ đầu tư là Ban quản lý dự án đầu tư xây dựng chuyên ngành, Ban quản lý dự án đầu tư xây dựng khu vực do các doanh nghiệp này quyết định thành lập hoặc là cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng vốn để đầu tư xây dựng công trình.

4. Đối với dự án sử dụng vốn khác, chủ đầu tư là cơ quan, tổ chức, cá nhân sở hữu vốn hoặc vay vốn để đầu tư xây dựng. Trường hợp dự án sử dụng vốn hỗn hợp, các bên góp vốn thỏa thuận về chủ đầu tư.

5. Đối với dự án PPP, chủ đầu tư là doanh nghiệp dự án do nhà đầu tư thành lập theo quy định của pháp luật.

Điều 5. Phân loại dự án đầu tư xây dựng

1. Dự án đầu tư xây dựng được phân loại theo quy mô, tính chất, loại công trình chính của dự án gồm: Dự án quan trọng quốc gia, dự án nhóm A, dự án nhóm B và dự án nhóm C theo các tiêu chí quy định của pháp luật về đầu tư công và được quy định chi tiết tại Phụ lục I ban hành kèm theo Nghị định này.

2. Dự án đầu tư xây dựng công trình chỉ cần yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng gồm:

a) Công trình xây dựng sử dụng cho mục đích tôn giáo;

b) Công trình xây dựng mới, sửa chữa, cải tạo, nâng cấp có tổng mức đầu tư dưới 15 tỷ đồng (không bao gồm tiền sử dụng đất).

3. Dự án đầu tư xây dựng được phân loại theo loại nguồn vốn sử dụng gồm: Dự án sử dụng vốn ngân sách nhà nước, dự án sử dụng vốn nhà nước ngoài ngân sách và dự án sử dụng vốn khác.

Điều 6. Trình tự đầu tư xây dựng

1. Trình tự thực hiện đầu tư xây dựng theo quy định tại Khoản 1 Điều 50 của Luật Xây dựng năm 2014 được quy định cụ thể như sau:

a) Giai đoạn chuẩn bị dự án gồm các công việc: Tổ chức lập, thẩm định, phê duyệt Báo cáo nghiên cứu tiền khả thi (nếu có); lập, thẩm định, phê duyệt Báo cáo nghiên cứu khả thi hoặc Báo cáo kinh tế - kỹ thuật đầu tư xây dựng để xem xét, quyết định đầu tư xây dựng và thực hiện các công việc cần thiết khác liên quan đến chuẩn bị dự án;

b) Giai đoạn thực hiện dự án gồm các công việc: Thực hiện việc giao đất hoặc thuê đất (nếu có); chuẩn bị mặt bằng xây dựng, rà phá bom mìn (nếu có); khảo sát xây dựng; lập, thẩm định, phê duyệt thiết kế, dự toán xây dựng; cấp giấy phép xây dựng (đối với công trình theo quy định phải có giấy phép xây dựng); tổ chức lựa chọn nhà thầu và ký kết hợp đồng xây dựng; thi công xây dựng công trình; giám sát thi công xây dựng; tạm ứng, thanh toán khối lượng hoàn thành; nghiệm thu công trình xây dựng hoàn thành; bàn giao công trình hoàn thành đưa vào sử dụng; vận hành, chạy thử và thực hiện các công việc cần thiết khác;

c) Giai đoạn kết thúc xây dựng đưa công trình của dự án vào khai thác sử dụng gồm các công việc: Quyết toán hợp đồng xây dựng, bảo hành công trình xây dựng.

2. Tùy thuộc điều kiện cụ thể và yêu cầu kỹ thuật của dự án, người quyết định đầu tư quyết định trình tự thực hiện tuần tự hoặc kết hợp đồng thời đối với các hạng mục công việc quy định tại các Điểm a, b và c Khoản 1 Điều này.

3. Các bản vẽ thiết kế đã được thẩm định, đóng dấu được giao lại cho chủ đầu tư và chủ đầu tư có trách nhiệm lưu trữ theo quy định của pháp luật về lưu trữ. Chủ đầu tư có trách nhiệm đáp ứng kịp thời yêu cầu của cơ quan chuyên môn về xây dựng khi cần xem xét hồ sơ đang lưu trữ này. Chủ đầu tư nộp tệp tin (file) bản vẽ và dự toán hoặc tệp tin bản chụp (đã chỉnh sửa theo kết quả thẩm định) về cơ quan chuyên môn theo quy định tại Khoản 13 Điều 3 Luật Xây dựng năm 2014 về xây dựng để quản lý.

Chương II

LẬP, THẨM ĐỊNH, PHÊ DUYỆT DỰ ÁN VÀ HÌNH THỨC TỔ CHỨC QUẢN LÝ THỰC HIỆN DỰ ÁN

Mục 1: LẬP, THẨM ĐỊNH, PHÊ DUYỆT DỰ ÁN ĐẦU TƯ XÂY DỰNG

Điều 7. Báo cáo nghiên cứu tiền khả thi đầu tư xây dựng

1. Chủ đầu tư hoặc cơ quan, tổ chức được giao nhiệm vụ chuẩn bị dự án quan trọng quốc gia, dự án nhóm A tổ chức lập Báo cáo nghiên cứu tiền khả thi để có cơ sở xem xét, quyết định chủ trương đầu tư xây dựng. Trường hợp các dự án Nhóm A (trừ dự án quan trọng quốc gia) đã có quy hoạch được phê duyệt đảm bảo các nội dung quy định tại Khoản 2 Điều này thì không phải lập báo cáo nghiên cứu tiền khả thi.

2. Nội dung Báo cáo nghiên cứu tiền khả thi được thực hiện theo quy định tại Điều 53 của Luật Xây dựng năm 2014, trong đó phương án thiết kế sơ bộ trong Báo cáo nghiên cứu tiền khả thi gồm các nội dung sau:

a) Sơ bộ về địa điểm xây dựng; quy mô dự án; vị trí, loại và cấp công trình chính;

b) Bản vẽ thiết kế sơ bộ tổng mặt bằng dự án; mặt bằng, mặt đứng, mặt cắt công trình chính của dự án;

c) Bản vẽ và thuyết minh sơ bộ giải pháp thiết kế nền móng được lựa chọn của công trình chính;

d) Sơ bộ về dây chuyền công nghệ và thiết bị công nghệ (nếu có).

Điều 8. Thẩm định Báo cáo nghiên cứu tiền khả thi và quyết định chủ trương đầu tư xây dựng

1. Đối với dự án sử dụng vốn đầu tư công, việc thẩm định Báo cáo nghiên cứu tiền khả thi và quyết định chủ trương đầu tư được thực hiện theo quy định của pháp luật về đầu tư công.

2. Đối với các dự án nhóm A sử dụng vốn nhà nước ngoài ngân sách, vốn khác (trừ các dự án quy định tại Khoản 1 của Điều này) chưa có trong quy hoạch ngành, quy hoạch xây dựng được duyệt, chủ đầu tư phải báo cáo Bộ quản lý ngành, Bộ Xây dựng hoặc địa phương theo phân cấp để xem xét, chấp thuận bổ sung quy hoạch theo thẩm quyền hoặc trình Thủ tướng Chính phủ chấp thuận bổ sung quy hoạch trước khi lập Báo cáo nghiên cứu tiền khả thi theo quy định.

Cơ quan, tổ chức được giao nhiệm vụ chủ trì thẩm định Báo cáo nghiên cứu tiền khả thi có trách nhiệm lấy ý kiến chấp thuận chủ trương đầu tư xây dựng của Bộ quản lý ngành và các cơ quan có liên quan để tổng hợp và trình người quyết định đầu tư xem xét, quyết định chủ trương đầu tư. Thời hạn có ý kiến chấp thuận về chủ trương đầu tư xây dựng không quá 20 (hai mươi) ngày kể từ ngày nhận đủ hồ sơ.

Điều 9. Báo cáo nghiên cứu khả thi đầu tư xây dựng

1. Chủ đầu tư tổ chức lập Báo cáo nghiên cứu khả thi theo quy định tại Điều 54 của Luật Xây dựng năm 2014 để trình người quyết định đầu tư tổ chức thẩm định dự án, quyết định đầu tư, trừ các trường hợp quy định tại Khoản 4 Điều 52 của Luật Xây dựng năm 2014 và Khoản 2 Điều 5 Nghị định này.

Riêng đối với dự án PPP, việc lập Báo cáo nghiên cứu khả thi đầu tư xây dựng do cơ quan, tổ chức theo quy định của pháp luật về đầu tư theo hình thức đối tác công tư thực hiện. Nội dung Báo cáo nghiên cứu khả thi được lập theo quy định của Nghị định này và Nghị định của Chính phủ về đầu tư theo hình thức đối tác công tư.

2. Đối với dự án đầu tư xây dựng sử dụng vốn đầu tư công, chủ đầu tư tổ chức lập Báo cáo nghiên cứu khả thi sau khi đã có quyết định chủ trương đầu tư của cấp có thẩm quyền theo quy định của Luật Đầu tư công.

3. Đối với các dự án đầu tư xây dựng chưa có trong quy hoạch ngành, quy hoạch xây dựng thì chủ đầu tư phải báo cáo Bộ quản lý ngành, Bộ Xây dựng hoặc địa phương theo phân cấp để xem xét, chấp thuận bổ sung quy hoạch theo thẩm quyền hoặc trình Thủ tướng Chính phủ chấp thuận bổ sung quy hoạch ngành trước khi lập Báo cáo nghiên cứu khả thi. Thời gian xem xét, chấp thuận bổ sung quy hoạch ngành, quy hoạch xây dựng không quá 45 (bốn mươi lăm) ngày.

4. Đối với dự án đầu tư xây dựng công trình dân dụng, công trình công nghiệp tại khu vực chưa có quy hoạch phân khu, quy hoạch chi tiết xây dựng được cơ quan nhà nước có thẩm quyền phê duyệt thì chủ đầu tư đề nghị cấp giấy phép quy hoạch xây dựng theo quy định tại Điều 47 của Luật Xây dựng năm 2014 để làm cơ sở lập Báo cáo nghiên cứu khả thi.

5. Đối với dự án quan trọng quốc gia, dự án nhóm A có yêu cầu về bồi thường, giải phóng mặt bằng và tái định cư thì khi phê duyệt Báo cáo nghiên cứu tiền khả thi, người quyết định đầu tư căn cứ điều kiện cụ thể của dự án có thể quyết định tách hợp phần công việc bồi thường thiệt hại, giải phóng mặt bằng và tái định cư để hình thành dự án riêng giao cho địa phương nơi có dự án tổ chức thực hiện. Việc lập, thẩm định, phê duyệt đối với dự án này được thực hiện như một dự án độc lập.

Điều 10. Thẩm quyền thẩm định dự án, thẩm định thiết kế cơ sở

1. Đối với dự án quan trọng quốc gia: Thủ tướng Chính phủ quyết định thành lập Hội đồng thẩm định nhà nước để thẩm định Báo cáo nghiên cứu tiền khả thi, Báo cáo nghiên cứu khả thi theo quy định riêng của pháp luật.

2. Đối với dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước:

a) Cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành theo quy định tại Điều 76 Nghị định này chủ trì thẩm định các nội dung quy định tại Điều 58 của Luật Xây dựng năm 2014 đối với dự án nhóm A, dự án từ nhóm B trở xuống do các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan trung ương của tổ chức chính trị, tổ chức chính trị - xã hội quyết định đầu tư. Đối với các dự án do Thủ tướng Chính phủ giao các Bộ quản lý công trình xây dựng chuyên ngành tổ chức thẩm định thì cơ quan chuyên môn về xây dựng trực thuộc các Bộ này thực hiện việc thẩm định;

b) Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành theo quy định tại Điều 76 Nghị định này chủ trì thẩm định đối với các nội dung quy định tại Điều 58 của Luật Xây dựng năm 2014 của các dự án quy mô từ nhóm B trở xuống được đầu tư xây dựng trên địa bàn hành chính của tỉnh, trừ các dự án quy định tại Điểm a, Điểm c Khoản này;

c) Theo phân cấp của Ủy ban nhân dân cấp tỉnh, Phòng có chức năng quản lý xây dựng thuộc Ủy ban nhân dân cấp huyện chủ trì thẩm định dự án có yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng do Ủy ban nhân dân cấp huyện, cấp xã quyết định đầu tư.

3. Đối với dự án đầu tư xây dựng sử dụng vốn nhà nước ngoài ngân sách:

a) Cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành theo quy định tại Điều 76 Nghị định này chủ trì thẩm định thiết kế cơ sở với các nội dung quy định tại Khoản 2 Điều 58 của Luật Xây dựng năm 2014 (trừ phần thiết kế công nghệ) của dự án nhóm A; dự án quy mô từ nhóm B trở xuống do các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan trung ương của tổ chức chính trị, tổ chức chính trị - xã hội, tập đoàn kinh tế, tổng công ty nhà nước quyết định đầu tư. Đối với các dự án do Thủ tướng Chính phủ giao cho các Bộ quản lý công trình xây dựng chuyên ngành tổ chức thẩm định thì cơ quan chuyên môn về xây dựng trực thuộc các Bộ này thực hiện việc thẩm định thiết kế cơ sở của dự án;

b) Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành quy định tại Điều 76 Nghị định này chủ trì thẩm định thiết kế cơ sở với các nội dung quy định tại Khoản 2 Điều 58 của Luật Xây dựng năm 2014 (trừ phần thiết kế công nghệ) của dự án quy mô từ nhóm B trở xuống được đầu tư xây dựng trên địa bàn hành chính của tỉnh, trừ các dự án quy định tại Điểm a, Điểm c Khoản này;

c) Theo phân cấp của Ủy ban nhân dân cấp tỉnh, Phòng có chức năng quản lý xây dựng thuộc Ủy ban nhân dân cấp huyện chủ trì thẩm định thiết kế bản vẽ thi công, dự toán xây dựng (trừ phần thiết kế công nghệ) đối với dự án có yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng do Ủy ban nhân dân cấp huyện, cấp xã quyết định đầu tư;

d) Cơ quan chuyên môn trực thuộc người quyết định đầu tư chủ trì tổ chức thẩm định thiết kế công nghệ (nếu có), các nội dung khác của Báo cáo nghiên cứu khả thi theo quy định tại Điều 58 của Luật Xây dựng năm 2014 và tổng hợp kết quả thẩm định, trình phê duyệt dự án; chủ trì tổ chức thẩm định dự án sửa chữa, cải tạo, bảo trì và nâng cấp có tổng mức đầu tư dưới 5 (năm) tỷ đồng.

4. Đối với dự án PPP, cơ quan chuyên môn về xây dựng theo quy định tại Khoản 3 Điều này chủ trì thẩm định thiết kế cơ sở với các nội dung quy định tại Khoản 2 Điều 58 Luật Xây dựng năm 2014 (trừ phần thiết kế công nghệ); góp ý kiến về việc áp dụng đơn giá, định mức, đánh giá giải pháp thiết kế về tiết kiệm chi phí xây dựng công trình của dự án; đơn vị đầu mối quản lý về hoạt động PPP thuộc cơ quan nhà nước có thẩm quyền ký kết hợp đồng dự án chủ trì thẩm định các nội dung khác của Báo cáo nghiên cứu khả thi, thiết kế công nghệ (nếu có) và tổng hợp kết quả thẩm định thiết kế cơ sở do cơ quan chuyên môn về xây dựng thực hiện, trình phê duyệt dự án.

5. Đối với dự án đầu tư xây dựng sử dụng vốn khác:

a) Cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành theo quy định tại Điều 76 Nghị định này chủ trì tổ chức thẩm định thiết kế cơ sở với các nội dung quy định tại Khoản 2 Điều 58 của Luật Xây dựng năm 2014 (trừ phần thiết kế công nghệ) của dự án đầu tư xây dựng công trình cấp đặc biệt, cấp I;

b) Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành quy định tại Điều 76 Nghị định này chủ trì tổ chức thẩm định thiết kế cơ sở với các nội dung quy định tại Khoản 2 Điều 58 của Luật Xây dựng năm 2014 (trừ phần thiết kế công nghệ) của dự án đầu tư xây dựng công trình công cộng, công trình có ảnh hưởng lớn đến cảnh quan, môi trường và an toàn của cộng đồng đối với công trình từ cấp II trở xuống được xây dựng trên địa bàn hành chính của tỉnh;

c) Người quyết định đầu tư tổ chức thẩm định toàn bộ nội dung dự án theo quy định tại Điều 58 của Luật Xây dựng năm 2014, trừ các nội dung thẩm định thiết kế cơ sở do cơ quan chuyên môn về xây dựng thực hiện được quy định tại Điểm a và Điểm b Khoản này.

6. Cơ quan chủ trì thẩm định dự án, thẩm định thiết kế cơ sở có trách nhiệm lấy ý kiến của cơ quan, tổ chức liên quan về các nội dung của dự án. Cơ quan, tổ chức được lấy ý kiến theo chức năng, nhiệm vụ của mình có trách nhiệm góp ý kiến bằng văn bản trong thời hạn quy định về các nội dung của thiết kế cơ sở; phòng chống cháy, nổ; bảo vệ môi trường; sử dụng đất đai, tài nguyên, kết nối hạ tầng kỹ thuật và các nội dung cần thiết khác.

7. Trong quá trình thẩm định, cơ quan chủ trì thẩm định có trách nhiệm tổ chức thẩm định thiết kế cơ sở, thiết kế công nghệ và các nội dung khác của dự án, cụ thể như sau:

a) Cơ quan chủ trì thẩm định được mời tổ chức, cá nhân có chuyên môn, kinh nghiệm tham gia thẩm định từng phần dự án, từng phần thiết kế cơ sở, thiết kế công nghệ và các nội dung khác của dự án;

b) Trường hợp không đủ điều kiện thực hiện công tác thẩm định, cơ quan chuyên môn về xây dựng, người quyết định đầu tư được yêu cầu chủ đầu tư lựa chọn trực tiếp tổ chức, cá nhân có đủ điều kiện năng lực phù hợp đã đăng ký công khai thông tin năng lực hoạt động xây dựng trên Trang thông tin điện tử của Bộ Xây dựng, Sở Xây dựng để chủ đầu tư ký kết hợp đồng thẩm tra phục vụ công tác thẩm định. Trường hợp tổ chức, cá nhân tư vấn thẩm tra chưa đăng ký công khai thông tin năng lực hoạt động xây dựng trên Trang thông tin điện tử của Bộ Xây dựng, Sở Xây dựng thì phải được cơ quan chuyên môn thuộc Bộ Xây dựng, Sở Xây dựng chấp thuận bằng văn bản. Tổ chức tư vấn lập dự án không được thực hiện thẩm tra dự án do mình lập.

Điều 11. Trình tự thẩm định dự án, thẩm định thiết kế cơ sở

1. Đối với dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước:

a) Chủ đầu tư gửi hồ sơ dự án đến người quyết định đầu tư, đồng thời gửi tới cơ quan chuyên môn về xây dựng quy định tại Khoản 2 Điều 10 Nghị định này để tổ chức thẩm định dự án. Hồ sơ trình thẩm định Dự án đầu tư xây dựng công trình bao gồm: Tờ trình thẩm định dự án theo Mẫu số 01 quy định tại Phụ lục II ban hành kèm theo Nghị định này; hồ sơ dự án bao gồm phần thuyết minh và thiết kế cơ sở; các văn bản pháp lý có liên quan;

b) Trong thời gian 5 (năm) ngày làm việc kể từ ngày nhận đủ hồ sơ dự án, cơ quan chuyên môn về xây dựng có trách nhiệm gửi văn bản kèm theo trích lục hồ sơ có liên quan đến các cơ quan, tổ chức theo quy định tại Khoản 6 Điều 10 Nghị định này để lấy ý kiến về nội dung liên quan đến dự án. Khi thẩm định dự án có quy mô nhóm A được đầu tư xây dựng trong khu vực đô thị, cơ quan chủ trì thẩm định phải lấy ý kiến của Bộ Xây dựng về thiết kế cơ sở.

2. Đối với dự án sử dụng vốn nhà nước ngoài ngân sách, dự án sử dụng vốn khác có yêu cầu thẩm định thiết kế cơ sở:

a) Chủ đầu tư, đơn vị đầu mối quản lý về hoạt động PPP gửi hồ sơ thiết kế cơ sở của dự án đến người quyết định đầu tư, đồng thời gửi tới cơ quan chuyên môn về xây dựng quy định tại Khoản 3, Khoản 4 Điều 10 Nghị định này để tổ chức thẩm định;

b) Trong thời gian 5 (năm) ngày làm việc kể từ ngày nhận được đủ hồ sơ dự án, cơ quan chuyên môn về xây dựng có trách nhiệm gửi văn bản kèm theo hồ sơ đến các cơ quan, tổ chức có liên quan theo quy định tại Khoản 6 Điều 10 Nghị định này để lấy ý kiến về nội dung liên quan đến thiết kế cơ sở của dự án.

3. Thời hạn có văn bản trả lời của cơ quan, tổ chức có liên quan đến dự án, thiết kế cơ sở theo quy định tại Điểm b Khoản 1 và Điểm b Khoản 2 Điều này quy định như sau: Không quá 30 (ba mươi) ngày đối với dự án quan trọng quốc gia; 20 (hai mươi) ngày đối với dự án nhóm A; 15 (mười lăm) ngày đối với dự án nhóm B và 10 (mười) ngày đối với dự án nhóm C. Nếu quá thời hạn, các cơ quan, tổ chức liên quan không có văn bản trả lời thì được xem như đã chấp thuận về nội dung xin ý kiến về thiết kế cơ sở và chịu trách nhiệm về lĩnh vực quản lý của mình.

4. Thời gian thẩm định dự án theo quy định tại Điều 59 của Luật Xây dựng năm 2014. Thời hạn thẩm định thiết kế cơ sở: Không quá 60 (sáu mươi) ngày đối với dự án quan trọng quốc gia, 30 (ba mươi) ngày đối với dự án nhóm A, 20 (hai mươi) ngày đối với dự án nhóm B và 15 (mười lăm) ngày đối với dự án nhóm C.

5. Trường hợp cơ quan chuyên môn về xây dựng yêu cầu chủ đầu tư lựa chọn trực tiếp đơn vị tư vấn thẩm tra theo quy định tại Điểm b Khoản 7 Điều 10 Nghị định này, trong thời gian 5 (năm) ngày làm việc kể từ khi nộp hồ sơ hợp lệ, cơ quan chuyên môn về xây dựng có văn bản thông báo cho chủ đầu tư các nội dung cần thẩm tra để chủ đầu tư lựa chọn và ký kết hợp đồng với tư vấn thẩm tra; thời gian thực hiện thẩm tra không vượt quá 30 (ba mươi) ngày đối với dự án quan trọng quốc gia; 20 (hai mươi) ngày đối với dự án nhóm A; 15 (mười lăm) ngày đối với dự án nhóm B và 10 (mười) ngày đối với dự án nhóm C. Chủ đầu tư có trách nhiệm gửi kết quả thẩm tra cho cơ quan chuyên môn về xây dựng, người quyết định đầu tư để làm cơ sở thẩm định dự án, thiết kế cơ sở.

6. Cơ quan chủ trì thẩm định dự án, thẩm định thiết kế cơ sở có trách nhiệm tổ chức thẩm định theo cơ chế một cửa liên thông đảm bảo đúng nội dung và thời gian theo quy định của Luật Xây dựng năm 2014 và Nghị định này. Mẫu văn bản kết quả thẩm định dự án, thẩm định thiết kế cơ sở thực hiện theo Mẫu số 02 và 03 quy định tại Phụ lục II ban hành kèm theo Nghị định này.

Điều 12. Phê duyệt dự án, quyết định đầu tư xây dựng

1. Dự án đầu tư xây dựng được phê duyệt tại quyết định đầu tư xây dựng. Thẩm quyền quyết định đầu tư xây dựng thực hiện theo quy định tại Điều 60 Luật Xây dựng năm 2014.

2. Nội dung chủ yếu của quyết định đầu tư xây dựng gồm:

a) Tên dự án;

b) Chủ đầu tư;

c) Tổ chức tư vấn lập dự án, khảo sát (nếu có), lập thiết kế cơ sở;

d) Mục tiêu, quy mô đầu tư xây dựng, tiến độ thực hiện dự án;

đ) Công trình xây dựng chính, các công trình xây dựng và cấp công trình thuộc dự án;

e) Địa điểm xây dựng và diện tích đất sử dụng;

g) Thiết kế cơ sở, thiết kế công nghệ (nếu có), quy chuẩn kỹ thuật, tiêu chuẩn áp dụng được lựa chọn;

h) Yêu cầu về nguồn lực, khai thác sử dụng tài nguyên (nếu có), vận hành sử dụng công trình; phương án bồi thường, giải phóng mặt bằng, phương án bảo vệ môi trường (nếu có), phòng chống cháy nổ;

i) Tổng mức đầu tư và dự kiến phân bổ nguồn vốn sử dụng theo tiến độ;

k) Hình thức tổ chức quản lý dự án được áp dụng.

2. Bộ Xây dựng quy định chi tiết về hồ sơ trình thẩm định dự án, thẩm định thiết kế cơ sở và mẫu quyết định đầu tư xây dựng.

Điều 13. Báo cáo kinh tế - kỹ thuật đầu tư xây dựng

1. Dự án đầu tư xây dựng chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng theo quy định tại Khoản 2 Điều 5 Nghị định này.

2. Hồ sơ trình thẩm định Báo cáo kinh tế - kỹ thuật đầu tư xây dựng gồm:

a) Tờ trình thẩm định Báo cáo kinh tế - kỹ thuật đầu tư xây dựng công trình theo Mẫu số 04 quy định tại Phụ lục II ban hành kèm theo Nghị định này;

b) Nội dung Báo cáo kinh tế - kỹ thuật đầu tư xây dựng theo quy định tại Điều 55 của Luật Xây dựng năm 2014.

3. Thẩm định, phê duyệt Báo cáo kinh tế - kỹ thuật đầu tư xây dựng quy định như sau:

a) Thẩm quyền thẩm định Báo cáo kinh tế - kỹ thuật đầu tư xây dựng và thiết kế bản vẽ thi công, dự toán xây dựng được thực hiện theo quy định tại Điều 10 Nghị định này; mẫu kết quả thẩm định Báo cáo kinh tế - kỹ thuật đầu tư xây dựng theo Mẫu số 05 quy định tại Phụ lục II ban hành kèm theo Nghị định này;

b) Cơ quan chuyên môn thuộc người quyết định đầu tư có trách nhiệm tổng hợp kết quả thẩm định và trình hồ sơ dự án đến người quyết định đầu tư để xem xét, quyết định đầu tư xây dựng.

Điều 14. Điều chỉnh dự án đầu tư xây dựng, thiết kế cơ sở

1. Việc điều chỉnh dự án sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách theo quy định tại Điểm b, Điểm d Khoản 1 Điều 61 của Luật Xây dựng năm 2014 được quy định cụ thể như sau:

a) Chủ đầu tư phải có phương án giải trình, chứng minh hiệu quả bổ sung do việc điều chỉnh dự án mang lại gồm: Hiệu quả tài chính, hiệu quả kinh tế - xã hội đối với dự án sản xuất, kinh doanh, dự án có yêu cầu thu hồi vốn; hiệu quả trong giai đoạn xây dựng, hiệu quả kinh tế - xã hội đối với dự án không có yêu cầu thu hồi vốn;

b) Điều chỉnh thiết kế cơ sở của dự án khi quy hoạch xây dựng thay đổi có ảnh hưởng trực tiếp đến vị trí địa điểm xây dựng, hướng tuyến, quy mô, công năng sử dụng các công trình thuộc dự án;

c) Việc điều chỉnh dự án do yếu tố trượt giá xây dựng được thực hiện theo Nghị định của Chính phủ về quản lý chi phí đầu tư xây dựng.

2. Việc thẩm định dự án, thiết kế cơ sở điều chỉnh thực hiện theo quy định tại Điều 11 Nghị định này.

3. Chủ đầu tư có trách nhiệm trình đề xuất điều chỉnh dự án, thiết kế cơ sở để người quyết định đầu tư xem xét, quyết định.

Điều 15. Thi tuyển, tuyển chọn thiết kế kiến trúc công trình xây dựng

1. Công trình công cộng quy mô lớn, có yêu cầu kiến trúc đặc thù phải tổ chức thi tuyển hoặc tuyển chọn phương án thiết kế kiến trúc gồm:

a) Công trình công cộng cấp I, cấp đặc biệt;

b) Trụ sở cơ quan Đảng, Nhà nước, trung tâm hành chính - chính trị, trung tâm phát thanh, truyền hình;

c) Nhà ga đường sắt trung tâm cấp tỉnh, nhà ga hàng không dân dụng;

d) Công trình giao thông trong đô thị từ cấp II trở lên có yêu cầu thẩm mỹ cao (cầu qua sông, cầu vượt, ga đường sắt nội đô);

đ) Các công trình có vị trí quan trọng, có yêu cầu cao về kiến trúc (công trình tượng đài, điểm nhấn trong đô thị);

2. Bộ Xây dựng quy định chi tiết các công trình khác có ý nghĩa quan trọng trong đô thị và trên các tuyến đường chính cần tổ chức thi tuyển; quy định cụ thể về hình thức thi tuyển, tuyển chọn thiết kế kiến trúc xây dựng; quyền, trách nhiệm của cơ quan, tổ chức, cá nhân liên quan đến thi tuyển, tuyển chọn thiết kế kiến trúc và chi phí cho việc thi tuyển, tuyển chọn thiết kế kiến trúc công trình xây dựng.

Tổ chức, cá nhân có phương án thiết kế kiến trúc được lựa chọn được ưu tiên thực hiện các bước thiết kế tiếp theo khi có đủ điều kiện năng lực thực hiện theo quy định.

Mục 2: TỔ CHỨC QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG

Điều 16. Hình thức tổ chức quản lý dự án đầu tư xây dựng

1. Người quyết định đầu tư quyết định áp dụng hình thức tổ chức quản lý dự án theo quy định tại Điều 62 của Luật Xây dựng năm 2014.

2. Đối với dự án sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách, hình thức tổ chức quản lý dự án được áp dụng là Ban quản lý dự án đầu tư xây dựng chuyên ngành, Ban quản lý dự án đầu tư xây dựng khu vực theo quy định tại Điều 63 của Luật Xây dựng năm 2014 và Điều 17 Nghị định này.

Trường hợp nếu người quyết định đầu tư giao cơ quan, tổ chức quản lý, sử dụng vốn để đầu tư xây dựng công trình là chủ đầu tư dự án thì người quyết định đầu tư giao chủ đầu tư có trách nhiệm ký hợp đồng thuê Ban quản lý dự án chuyên ngành hoặc Ban quản lý dự án khu vực để thực hiện quản lý dự án theo quy định.

3. Đối với dự án sử dụng vốn ODA, vốn vay ưu đãi của nhà tài trợ nước ngoài, hình thức tổ chức quản lý dự án được áp dụng theo quy định của điều ước quốc tế về ODA hoặc thỏa thuận với nhà tài trợ. Trường hợp điều ước quốc tế về ODA hoặc thỏa thuận với nhà tài trợ không có quy định cụ thể thì hình thức tổ chức quản lý dự án được thực hiện theo quy định của Nghị định này.

4. Đối với dự án sử dụng vốn khác, người quyết định đầu tư quyết định hình thức quản lý dự án phù hợp với yêu cầu quản lý và điều kiện cụ thể của dự án.

5. Đối với dự án PPP, doanh nghiệp dự án lựa chọn hình thức quản lý dự án quy định tại Điều 19, Điều 20 Nghị định này.

Điều 17. Ban quản lý dự án đầu tư xây dựng chuyên ngành, Ban quản lý dự án đầu tư xây dựng khu vực

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh, cấp huyện, Chủ tịch Hội đồng quản trị tập đoàn kinh tế, tổng công ty nhà nước quyết định thành lập Ban quản lý dự án đầu tư xây dựng chuyên ngành, Ban quản lý dự án đầu tư xây dựng khu vực (sau đây gọi là Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực) để thực hiện chức năng chủ đầu tư và nhiệm vụ quản lý đồng thời nhiều dự án sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách.

2. Hình thức Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực được áp dụng đối với các trường hợp:

a) Quản lý các dự án được thực hiện trong cùng một khu vực hành chính hoặc trên cùng một hướng tuyến;

b) Quản lý các dự án đầu tư xây dựng công trình thuộc cùng một chuyên ngành;

c) Quản lý các dự án sử dụng vốn ODA, vốn vay của cùng một nhà tài trợ có yêu cầu phải quản lý thống nhất về nguồn vốn sử dụng.

3. Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh, cấp huyện thành lập là tổ chức sự nghiệp công lập; do người đại diện có thẩm quyền của doanh nghiệp nhà nước thành lập là tổ chức thành viên của doanh nghiệp.

Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực có tư cách pháp nhân đầy đủ, được sử dụng con dấu riêng, được mở tài khoản tại kho bạc nhà nước và ngân hàng thương mại theo quy định; thực hiện các chức năng, nhiệm vụ và quyền hạn của chủ đầu tư và trực tiếp tổ chức quản lý thực hiện các dự án được giao; chịu trách nhiệm trước pháp luật và người quyết định đầu tư về các hoạt động của mình; quản lý vận hành, khai thác sử dụng công trình hoàn thành khi được người quyết định đầu tư giao.

4. Căn cứ số lượng dự án cần quản lý, yêu cầu nhiệm vụ quản lý và điều kiện thực hiện cụ thể thì cơ cấu tổ chức của Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực có thể được sắp xếp theo trình tự quản lý đầu tư xây dựng của dự án hoặc theo từng dự án.

5. Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực được thực hiện tư vấn quản lý dự án cho các dự án khác trên cơ sở bảo đảm hoàn thành nhiệm vụ quản lý dự án được giao, có đủ điều kiện về năng lực thực hiện.

Điều 18. Tổ chức và hoạt động của Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực

1. Người quyết định thành lập Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực quyết định về số lượng, chức năng, nhiệm vụ, cơ cấu tổ chức và hoạt động của các Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực, cụ thể như sau:

a) Đối với các Bộ, cơ quan ngang Bộ: Các Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực được thành lập phù hợp với các chuyên ngành thuộc lĩnh vực quản lý hoặc theo yêu cầu về xây dựng cơ sở vật chất, hạ tầng tại các vùng, khu vực. Việc tổ chức các Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực trực thuộc Bộ Quốc phòng, Bộ Công an do Bộ trưởng các Bộ này xem xét, quyết định để phù hợp với yêu cầu đặc thù trong quản lý ngành, lĩnh vực;

b) Đối với cấp tỉnh: Các Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực do Ủy ban nhân dân cấp tỉnh thành lập gồm Ban quản lý dự án đầu tư xây dựng các công trình dân dụng và công nghiệp, Ban quản lý dự án đầu tư xây dựng các công trình giao thông, Ban quản lý dự án đầu tư xây dựng các công trình nông nghiệp và phát triển nông thôn. Riêng đối với các thành phố trực thuộc Trung ương có thể có thêm Ban quản lý dự án đầu tư xây dựng hạ tầng đô thị và khu công nghiệp, Ban quản lý dự án phát triển đô thị.

Ủy ban nhân dân cấp tỉnh chịu trách nhiệm quản lý đối với Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực do mình thành lập.

c) Đối với cấp huyện: Ban quản lý dự án đầu tư xây dựng trực thuộc thực hiện vai trò chủ đầu tư và quản lý các dự án do Ủy ban nhân dân cấp huyện quyết định đầu tư xây dựng;

d) Đối với dự án do Ủy ban nhân dân cấp xã quyết định đầu tư thì Ủy ban nhân dân cấp xã thực hiện vai trò của chủ đầu tư đồng thời ký kết hợp đồng với Ban quản lý dự án đầu tư xây dựng của cấp huyện hoặc Ban quản lý dự án đầu tư xây dựng quy định tại Khoản 5 Điều 17 Nghị định này để thực hiện quản lý dự án;

đ) Đối với tập đoàn kinh tế, tổng công ty nhà nước: Các Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực được thành lập phù hợp với ngành nghề, lĩnh vực kinh doanh chính hoặc theo các địa bàn, khu vực đã được xác định là trọng điểm đầu tư xây dựng.

2. Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực được tổ chức phù hợp với chức năng, nhiệm vụ được giao, số lượng, quy mô các dự án cần phải quản lý và gồm các bộ phận chủ yếu sau:

a) Ban giám đốc, các giám đốc quản lý dự án và các bộ phận trực thuộc để giúp Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực thực hiện chức năng làm chủ đầu tư và chức năng quản lý dự án;

b) Giám đốc quản lý dự án của các Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực phải có đủ điều kiện năng lực theo quy định tại Điều 54 Nghị định này; cá nhân đảm nhận các chức danh thuộc các phòng, ban điều hành dự án phải có chuyên môn đào tạo và có chứng chỉ hành nghề phù hợp với công việc do mình đảm nhận.

3. Quy chế hoạt động của Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực do người quyết định thành lập phê duyệt, trong đó phải quy định rõ về các quyền, trách nhiệm giữa bộ phận thực hiện chức năng chủ đầu tư và bộ phận thực hiện nghiệp vụ quản lý dự án phù hợp với quy định của Luật Xây dựng năm 2014 và pháp luật có liên quan.

4. Bộ Xây dựng hướng dẫn chi tiết quy chế hoạt động của Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực.

Điều 19. Ban quản lý dự án đầu tư xây dựng một dự án

1. Chủ đầu tư quyết định thành lập Ban quản lý dự án đầu tư xây dựng một dự án để quản lý thực hiện dự án quy mô nhóm A có công trình xây dựng cấp đặc biệt, dự án áp dụng công nghệ cao được Bộ trưởng Bộ Khoa học và Công nghệ xác nhận bằng văn bản, dự án về quốc phòng, an ninh có yêu cầu bí mật nhà nước, dự án sử dụng vốn khác.

2. Ban quản lý dự án đầu tư xây dựng một dự án là tổ chức sự nghiệp trực thuộc chủ đầu tư, có tư cách pháp nhân độc lập, được sử dụng con dấu riêng, được mở tài khoản tại kho bạc nhà nước và ngân hàng thương mại theo quy định để thực hiện các nhiệm vụ quản lý dự án được chủ đầu tư giao; chịu trách nhiệm trước pháp luật và chủ đầu tư về hoạt động quản lý dự án của mình.

3. Ban quản lý dự án đầu tư xây dựng một dự án phải có đủ điều kiện năng lực theo quy định tại Khoản 3 Điều 64 Nghị định này, được phép thuê tổ chức, cá nhân tư vấn có đủ điều kiện năng lực để thực hiện một số công việc thuộc nhiệm vụ quản lý dự án của mình.

4. Chủ đầu tư quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức hoạt động của Ban quản lý dự án đầu tư xây dựng một dự án theo quy định tại Khoản 2 Điều 64 của Luật Xây dựng năm 2014.

Điều 20. Thuê tư vấn quản lý dự án đầu tư xây dựng

1. Trường hợp Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực không đủ điều kiện năng lực để thực hiện một số công việc quản lý dự án đầu tư xây dựng thì được thuê tổ chức, cá nhân tư vấn có đủ điều kiện năng lực theo quy định tại Nghị định này để thực hiện.

2. Đối với các doanh nghiệp là thành viên của tập đoàn kinh tế, tổng công ty nhà nước nếu không đủ điều kiện năng lực để quản lý dự án đầu tư xây dựng bằng nguồn vốn nhà nước ngoài ngân sách hoặc vốn khác thì được thuê tổ chức, cá nhân tư vấn có đủ điều kiện năng lực theo quy định tại Nghị định này để thực hiện.

3. Tổ chức tư vấn quản lý dự án có thể đảm nhận thực hiện một phần hoặc toàn bộ các nội dung quản lý dự án theo hợp đồng ký kết với chủ đầu tư.

4. Tổ chức tư vấn quản lý dự án được lựa chọn phải thành lập văn phòng quản lý dự án tại khu vực thực hiện dự án và phải có văn bản thông báo về nhiệm vụ, quyền hạn của người đại diện và bộ máy trực tiếp quản lý dự án gửi chủ đầu tư và các nhà thầu có liên quan.

5. Chủ đầu tư có trách nhiệm giám sát việc thực hiện hợp đồng tư vấn quản lý dự án, xử lý các vấn đề có liên quan giữa tổ chức tư vấn quản lý dự án với các nhà thầu và chính quyền địa phương trong quá trình thực hiện dự án.

Điều 21. Chủ đầu tư trực tiếp thực hiện quản lý dự án

1. Chủ đầu tư sử dụng tư cách pháp nhân của mình và bộ máy chuyên môn trực thuộc để trực tiếp quản lý đối với dự án cải tạo, sửa chữa, nâng cấp công trình xây dựng quy mô nhỏ có tổng mức đầu tư dưới 5 (năm) tỷ đồng, dự án có sự tham gia của cộng đồng và dự án có tổng mức đầu tư dưới 2 (hai) tỷ đồng do Ủy ban nhân dân cấp xã làm chủ đầu tư.

2. Cá nhân tham gia quản lý dự án làm việc theo chế độ kiêm nhiệm và phải có chuyên môn nghiệp vụ phù hợp với công việc đảm nhận. Chủ đầu tư được thuê tổ chức, cá nhân có đủ điều kiện năng lực để giám sát thi công và tham gia nghiệm thu hạng mục, công trình hoàn thành. Chi phí thực hiện dự án phải được hạch toán riêng theo quy định của pháp luật.

Điều 22. Quản lý dự án của tổng thầu xây dựng

1. Tổng thầu xây dựng thực hiện hợp đồng EPC, hợp đồng chìa khóa trao tay có trách nhiệm tham gia quản lý thực hiện một phần hoặc toàn bộ dự án theo thỏa thuận hợp đồng với chủ đầu tư và phải có đủ điều kiện năng lực hoạt động xây dựng theo quy định của Nghị định này và các quy định khác của pháp luật có liên quan để thực hiện công việc do mình đảm nhận.

2. Nội dung tham gia quản lý thực hiện dự án của tổng thầu xây dựng gồm:

a) Thành lập Ban điều hành để thực hiện quản lý theo phạm vi công việc của hợp đồng;

b) Quản lý tổng mặt bằng xây dựng công trình;

c) Quản lý công tác thiết kế xây dựng, gia công chế tạo và cung cấp vật tư, thiết bị, chuyển giao công nghệ, đào tạo vận hành;

d) Quản lý hoạt động thi công xây dựng, các kết nối với công việc của các nhà thầu phụ;

đ) Điều phối chung về tiến độ thực hiện, kiểm tra, giám sát công tác bảo đảm an toàn, vệ sinh lao động, bảo vệ môi trường tại công trường xây dựng;

e) Tổ chức nghiệm thu hạng mục, công trình hoàn thành để bàn giao cho chủ đầu tư;

g) Quản lý các hoạt động xây dựng khác theo yêu cầu của chủ đầu tư.

3. Tổng thầu xây dựng được hưởng một phần chi phí quản lý dự án theo thỏa thuận với chủ đầu tư.

Chương III

THỰC HIỆN DỰ ÁN ĐẦU TƯ XÂY DỰNG

Mục 1: THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

Điều 23. Các bước thiết kế xây dựng

1. Thiết kế xây dựng gồm các bước: Thiết kế sơ bộ (trường hợp lập Báo cáo nghiên cứu tiền khả thi), thiết kế cơ sở, thiết kế kỹ thuật, thiết kế bản vẽ thi công và các bước thiết kế khác (nếu có) theo thông lệ quốc tế do người quyết định đầu tư quyết định khi quyết định đầu tư dự án.

2. Dự án đầu tư xây dựng gồm một hoặc nhiều loại công trình, mỗi loại công trình có một hoặc nhiều cấp công trình. Tùy theo loại, cấp của công trình và hình thức thực hiện dự án, việc quy định số bước thiết kế xây dựng công trình do người quyết định đầu tư quyết định, cụ thể như sau:

a) Thiết kế một bước là thiết kế bản vẽ thi công được áp dụng đối với công trình có yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng;

b) Thiết kế hai bước gồm thiết kế cơ sở và thiết kế bản vẽ thi công được áp dụng đối với công trình phải lập dự án đầu tư xây dựng;

c) Thiết kế ba bước gồm thiết kế cơ sở, thiết kế kỹ thuật và thiết kế bản vẽ thi công được áp dụng đối với công trình phải lập dự án đầu tư xây dựng, có quy mô lớn, yêu cầu kỹ thuật và điều kiện thi công phức tạp;

d) Thiết kế theo các bước khác (nếu có) theo thông lệ quốc tế.

3. Công trình thực hiện trình tự thiết kế xây dựng từ hai bước trở lên thì thiết kế bước sau phải phù hợp với các nội dung, thông số chủ yếu của thiết kế ở bước trước.

4. Trường hợp thiết kế ba bước, nếu nhà thầu thi công xây dựng có đủ năng lực theo quy định của pháp luật thì được phép thực hiện bước thiết kế bản vẽ thi công.

Điều 24. Thẩm quyền thẩm định, phê duyệt thiết kế, dự toán xây dựng công trình thuộc dự án sử dụng vốn ngân sách nhà nước

1. Thẩm quyền thẩm định thiết kế, dự toán:

a) Cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành theo quy định tại Điều 76 Nghị định này chủ trì tổ chức thẩm định thiết kế kỹ thuật, dự toán xây dựng (trường hợp thiết kế ba bước); thiết kế bản vẽ thi công, dự toán xây dựng (trường hợp thiết kế hai bước) của công trình cấp đặc biệt, cấp I; công trình do Thủ tướng Chính phủ giao và các công trình thuộc dự án do mình quyết định đầu tư;

b) Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành theo quy định tại Điều 76 Nghị định này chủ trì tổ chức thẩm định thiết kế kỹ thuật, dự toán xây dựng (trường hợp thiết kế ba bước); thiết kế bản vẽ thi công, dự toán xây dựng (trường hợp thiết kế hai bước) của công trình từ cấp II trở xuống được đầu tư xây dựng trên địa bàn hành chính của tỉnh, trừ các công trình quy định tại Điểm a Khoản này.

2. Thẩm quyền phê duyệt thiết kế, dự toán xây dựng:

a) Người quyết định đầu tư phê duyệt thiết kế kỹ thuật, dự toán xây dựng trường hợp thiết kế ba bước; phê duyệt thiết kế bản vẽ thi công, dự toán xây dựng trường hợp thiết kế hai bước;

b) Chủ đầu tư phê duyệt thiết kế bản vẽ thi công, dự toán xây dựng trường hợp thiết kế ba bước.

Điều 25. Thẩm quyền thẩm định, phê duyệt thiết kế, dự toán xây dựng công trình thuộc dự án sử dụng vốn nhà nước ngoài ngân sách

1. Thẩm quyền thẩm định thiết kế, dự toán xây dựng:

a) Cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành theo quy định tại Điều 76 Nghị định này chủ trì tổ chức thẩm định thiết kế kỹ thuật, dự toán xây dựng (trường hợp thiết kế ba bước) và thiết kế bản vẽ thi công, dự toán xây dựng (trường hợp thiết kế hai bước) của công trình cấp đặc biệt, cấp I; công trình từ cấp III trở lên của dự án thuộc chuyên ngành do tập đoàn kinh tế, tổng công ty nhà nước thuộc phạm vi quản lý của mình quyết định đầu tư; công trình do Thủ tướng Chính phủ giao và các công trình thuộc dự án do mình quyết định đầu tư;

b) Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành theo quy định tại Điều 76 Nghị định này chủ trì tổ chức thẩm định thiết kế kỹ thuật, dự toán xây dựng (trường hợp thiết kế ba bước) và thiết kế bản vẽ thi công, dự toán xây dựng (trường hợp thiết kế hai bước) của công trình từ cấp III trở lên được đầu tư xây dựng trên địa bàn hành chính của tỉnh, trừ các công trình quy định tại Điểm a Khoản này;

c) Người quyết định đầu tư tổ chức thẩm định thiết kế, dự toán phần công nghệ (nếu có) đối với các công trình quy định tại Điểm a, Điểm b Khoản này; tổ chức thẩm định thiết kế, dự toán xây dựng các công trình còn lại và công trình lưới điện trung áp.

Người quyết định đầu tư chịu trách nhiệm về kết quả thẩm định do mình thực hiện và có trách nhiệm gửi kết quả thẩm định (trừ phần công nghệ) đến cơ quan chuyên môn về xây dựng theo phân cấp tại Khoản 1 Điều 24 Nghị định này để theo dõi, quản lý.

2. Thẩm quyền phê duyệt thiết kế, dự toán xây dựng:

a) Người quyết định đầu tư phê duyệt thiết kế kỹ thuật, dự toán xây dựng trong trường hợp thiết kế ba bước;

b) Chủ đầu tư phê duyệt thiết kế bản vẽ thi công, dự toán xây dựng trong trường hợp thiết kế ba bước; thiết kế bản vẽ thi công, dự toán xây dựng trong trường hợp thiết kế hai bước;

c) Đối với dự án đầu tư theo hình thức PPP, chủ đầu tư phê duyệt thiết kế, dự toán xây dựng công trình.

Điều 26. Thẩm quyền thẩm định, phê duyệt thiết kế, dự toán xây dựng công trình thuộc dự án sử dụng vốn khác

1. Thẩm quyền thẩm định thiết kế, dự toán xây dựng:

a) Cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành theo quy định tại Điều 76 Nghị định này chủ trì tổ chức thẩm định thiết kế kỹ thuật (trường hợp thiết kế ba bước), thiết kế bản vẽ thi công (trường hợp thiết kế hai bước) của công trình cấp đặc biệt, cấp I, công trình theo tuyến đi qua hai tỉnh trở lên và công trình do Thủ tướng Chính phủ giao;

b) Sở Xây dựng, các Sở quản lý công trình xây dựng chuyên ngành theo quy định tại Điều 76 Nghị định này chủ trì tổ chức thẩm định thiết kế kỹ thuật (trường hợp thiết kế ba bước), thiết kế bản vẽ thi công (trường hợp thiết kế hai bước) của công trình công cộng từ cấp III trở lên, công trình xây dựng có ảnh hưởng lớn đến cảnh quan, môi trường và an toàn cộng đồng được xây dựng trên địa bàn hành chính của tỉnh, trừ các công trình quy định tại Điểm a Khoản này;

c) Người quyết định đầu tư tự tổ chức thẩm định thiết kế xây dựng của các công trình còn lại (trừ các công trình quy định tại Điểm a, Điểm b Khoản này), phần thiết kế công nghệ (nếu có) và dự toán xây dựng.

2. Thẩm quyền phê duyệt thiết kế, dự toán xây dựng:

Người quyết định đầu tư, chủ đầu tư phê duyệt thiết kế kỹ thuật, thiết kế bản vẽ thi công và dự toán xây dựng công trình.

Điều 27. Nội dung thẩm định thiết kế, dự toán xây dựng

1. Nội dung thẩm định thiết kế, dự toán xây dựng thực hiện theo quy định tại Điều 83 của Luật Xây dựng năm 2014, Nghị định này và Nghị định về quản lý chi phí đầu tư xây dựng.

2. Kết quả thẩm định thiết kế, dự toán xây dựng được lập theo Mẫu số 07 quy định tại Phụ lục II ban hành kèm theo Nghị định này.

Điều 28. Nội dung phê duyệt thiết kế xây dựng

1. Các thông tin chung về công trình: Tên công trình, hạng mục công trình (nêu rõ loại và cấp công trình); chủ đầu tư, nhà thầu thiết kế xây dựng công trình; địa điểm xây dựng, diện tích sử dụng đất.

2. Quy mô, công nghệ, các thông số kỹ thuật và các chỉ tiêu kinh tế kỹ thuật chủ yếu của công trình.

3. Quy chuẩn kỹ thuật quốc gia và các tiêu chuẩn chủ yếu được áp dụng.

4. Các giải pháp thiết kế chính của hạng mục công trình và toàn bộ công trình.

5. Dự toán xây dựng công trình.

6. Những yêu cầu phải hoàn chỉnh bổ sung hồ sơ thiết kế và các nội dung khác (nếu có).

Điều 29. Hồ sơ thẩm định thiết kế kỹ thuật, thiết kế bản vẽ thi công và dự toán xây dựng

Chủ đầu tư gửi hồ sơ thiết kế tới cơ quan chuyên môn về xây dựng để thẩm định, gồm:

1. Tờ trình thẩm định thiết kế theo Mẫu số 06 quy định tại Phụ lục II ban hành kèm theo Nghị định này.

2. Thuyết minh thiết kế, các bản vẽ thiết kế, các tài liệu khảo sát xây dựng liên quan.

3. Bản sao quyết định phê duyệt dự án đầu tư xây dựng công trình kèm theo hồ sơ thiết kế cơ sở được phê duyệt hoặc phê duyệt chủ trương đầu tư xây dựng công trình, trừ công trình nhà ở riêng lẻ.

4. Bản sao hồ sơ về điều kiện năng lực của các chủ nhiệm, chủ trì khảo sát, thiết kế xây dựng công trình; văn bản thẩm duyệt phòng cháy chữa cháy, báo cáo đánh giá tác động môi trường (nếu có).

5. Báo cáo tổng hợp của chủ đầu tư về sự phù hợp của hồ sơ thiết kế so với quy định hợp đồng.

6. Dự toán xây dựng công trình đối với công trình sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách.

Điều 30. Quy trình thẩm định thiết kế, dự toán xây dựng công trình

1. Sau khi nhận được hồ sơ, cơ quan chuyên môn về xây dựng, người quyết định đầu tư chủ trì tổ chức thẩm định thiết kế, dự toán xây dựng công trình theo các nội dung quy định tại Điều 27 Nghị định này.

2. Cơ quan chủ trì thẩm định có trách nhiệm tổ chức thẩm định các nội dung của thiết kế, dự toán xây dựng công trình. Trong quá trình thẩm định, cơ quan chủ trì thẩm định được mời tổ chức, cá nhân có chuyên môn, kinh nghiệm phù hợp tham gia thẩm định từng phần thiết kế xây dựng, thiết kế công nghệ, dự toán xây dựng công trình để phục vụ công tác thẩm định của mình.

Trường hợp không đủ điều kiện thực hiện công tác thẩm định, cơ quan chuyên môn về xây dựng, người quyết định đầu tư được yêu cầu chủ đầu tư lựa chọn trực tiếp tổ chức, cá nhân có năng lực phù hợp đã đăng ký công khai thông tin năng lực hoạt động xây dựng trên Trang thông tin điện tử của Bộ Xây dựng, Sở Xây dựng để chủ đầu tư ký kết hợp đồng thẩm tra phục vụ công tác thẩm định. Trường hợp tổ chức, cá nhân tư vấn thẩm tra chưa đăng ký công khai thông tin năng lực hoạt động xây dựng trên Trang thông tin điện tử của Bộ Xây dựng, Sở Xây dựng thì phải được cơ quan chuyên môn thuộc Bộ Xây dựng, Sở Xây dựng chấp thuận bằng văn bản. Tổ chức tư vấn thiết kế không được thực hiện thẩm tra công trình do mình thiết kế.

3. Trong quá trình thẩm định thiết kế xây dựng, cơ quan chuyên môn về xây dựng có trách nhiệm yêu cầu cơ quan quản lý nhà nước có thẩm quyền thẩm định về môi trường, phòng, chống cháy, nổ và nội dung khác theo quy định của pháp luật.

Thời hạn có văn bản thông báo kết quả thẩm định của cơ quan quản lý nhà nước có thẩm quyền thẩm định về môi trường, phòng, chống cháy, nổ và nội dung khác theo quy định của pháp luật chuyên ngành nhưng không được vượt quá thời gian thẩm tra thiết kế, dự toán xây dựng quy định tại Khoản 4 Điều này. Nếu quá thời hạn, các cơ quan, tổ chức liên quan không có văn bản trả lời thì được xem như đã chấp thuận về nội dung thẩm định và chịu trách nhiệm về lĩnh vực quản lý của mình.

4. Trường hợp cơ quan chuyên môn về xây dựng yêu cầu chủ đầu tư lựa chọn trực tiếp đơn vị tư vấn thẩm tra theo quy định tại Khoản 2 Điều này, trong thời gian 5 (năm) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan chuyên môn về xây dựng có văn bản thông báo cho chủ đầu tư các nội dung cần thẩm tra để chủ đầu tư lựa chọn, ký hợp đồng với tư vấn thẩm tra; thời gian thực hiện thẩm tra không vượt quá 20 (hai mươi) ngày đối với công trình cấp I, cấp đặc biệt; 15 (mười lăm) ngày đối với công trình cấp II và cấp III; 10 (mười) ngày đối với các công trình còn lại. Chủ đầu tư có trách nhiệm gửi kết quả thẩm tra cho cơ quan chuyên môn về xây dựng, người quyết định đầu tư để làm cơ sở thẩm định thiết kế, dự toán xây dựng.

5. Trong trường hợp dự án đầu tư xây dựng công trình gồm nhiều công trình có loại và cấp khác nhau thì cơ quan chủ trì tổ chức thực hiện thẩm định là cơ quan có trách nhiệm thực hiện thẩm định đối với công trình, hạng mục công trình chính của dự án đầu tư xây dựng công trình.

6. Đối với các công trình bí mật nhà nước, công trình theo lệnh khẩn cấp và công trình tạm thì việc thẩm định, phê duyệt thiết kế được thực hiện theo quy định của pháp luật về quản lý đầu tư xây dựng công trình đặc thù.

7. Cơ quan, tổ chức, cá nhân thẩm tra, thẩm định, phê duyệt thiết kế, dự toán xây dựng chịu trách nhiệm trước pháp luật về kết quả thẩm tra, thẩm định, phê duyệt thiết kế, dự toán xây dựng do mình thực hiện.

8. Thời gian thẩm định thiết kế, dự toán xây dựng của cơ quan chuyên môn về xây dựng tính từ ngày nhận đủ hồ sơ hợp lệ như sau:

a) Không quá 40 (bốn mươi) ngày đối với công trình cấp I, cấp đặc biệt;

b) Không quá 30 (ba mươi) ngày đối với công trình cấp II và cấp III;

c) Không quá 20 (hai mươi) ngày đối với các công trình còn lại.

Mục 2: QUẢN LÝ THI CÔNG XÂY DỰNG CÔNG TRÌNH

Điều 31. Nội dung quản lý thi công xây dựng công trình

Quản lý thi công xây dựng công trình bao gồm:

1. Quản lý chất lượng xây dựng công trình.

2. Quản lý tiến độ xây dựng thi công xây dựng công trình.

3. Quản lý khối lượng thi công xây dựng công trình.

4. Quản lý chi phí đầu tư xây dựng trong quá trình thi công xây dựng.

5. Quản lý hợp đồng xây dựng.

6. Quản lý an toàn lao động, môi trường xây dựng.

Điều 32. Quản lý tiến độ thi công xây dựng công trình

1. Công trình xây dựng trước khi triển khai phải có tiến độ thi công xây dựng. Tiến độ thi công xây dựng công trình do nhà thầu lập phải phù hợp với tiến độ tổng thể của dự án được chủ đầu tư chấp thuận.

2. Đối với công trình xây dựng có quy mô lớn và thời gian thi công kéo dài thì tiến độ xây dựng công trình được lập cho từng giai đoạn theo tháng, quý, năm.

3. Chủ đầu tư, nhà thầu thi công xây dựng, tư vấn giám sát thi công xây dựng và các bên có liên quan có trách nhiệm theo dõi, giám sát tiến độ thi công xây dựng công trình và điều chỉnh tiến độ trong trường hợp tiến độ thi công xây dựng ở một số giai đoạn bị kéo dài nhưng không được làm ảnh hưởng đến tiến độ tổng thể của dự án.

4. Trường hợp xét thấy tiến độ tổng thể của dự án bị kéo dài thì chủ đầu tư phải báo cáo người quyết định đầu tư quyết định điều chỉnh tiến độ tổng thể của dự án.

Điều 33. Quản lý khối lượng thi công xây dựng công trình

1. Việc thi công xây dựng công trình phải được thực hiện theo khối lượng của thiết kế được duyệt.

2. Khối lượng thi công xây dựng được tính toán, xác nhận giữa chủ đầu tư, nhà thầu thi công xây dựng, tư vấn giám sát theo thời gian hoặc giai đoạn thi công và được đối chiếu với khối lượng thiết kế được duyệt để làm cơ sở nghiệm thu, thanh toán theo hợp đồng.

3. Khi có khối lượng phát sinh ngoài thiết kế, dự toán xây dựng công trình được duyệt thì chủ đầu tư và nhà thầu thi công xây dựng phải xem xét để xử lý.

Khối lượng phát sinh được chủ đầu tư hoặc người quyết định đầu tư chấp thuận, phê duyệt là cơ sở để thanh toán, quyết toán công trình.

4. Nghiêm cấm việc khai khống, khai tăng khối lượng hoặc thông đồng giữa các bên tham gia dẫn đến làm sai khối lượng thanh toán.

Điều 34. Quản lý an toàn lao động trên công trường xây dựng

1. Nhà thầu thi công xây dựng phải lập các biện pháp an toàn cho người lao động, thiết bị, phương tiện thi công và công trình trước khi thi công xây dựng. Trường hợp các biện pháp an toàn liên quan đến nhiều bên thì phải được các bên thỏa thuận.

2. Các biện pháp an toàn và nội quy về an toàn phải được thể hiện công khai trên công trường xây dựng để mọi người biết và chấp hành; những vị trí nguy hiểm trên công trường phải được bố trí người hướng dẫn, cảnh báo đề phòng tai nạn.

3. Nhà thầu thi công xây dựng, chủ đầu tư và các bên có liên quan phải thường xuyên kiểm tra giám sát công tác an toàn lao động trên công trường. Khi xảy ra sự cố mất an toàn phải tạm dừng hoặc đình chỉ thi công đến khi khắc phục xong mới được tiếp tục thi công, Người để xảy ra vi phạm về an toàn lao động thuộc phạm vi quản lý của mình phải chịu trách nhiệm trước pháp luật.

4. Nhà thầu xây dựng có trách nhiệm tổ chức hướng dẫn, phổ biến, tập huấn các quy định về an toàn lao động. Đối với một số công việc yêu cầu nghiêm ngặt về an toàn lao động thì người lao động phải có giấy chứng nhận huấn luyện an toàn lao động theo quy định của pháp luật về an toàn lao động. Nghiêm cấm sử dụng người lao động chưa được huấn luyện và chưa được hướng dẫn về an toàn lao động.

5. Nhà thầu thi công xây dựng có trách nhiệm cung cấp đầy đủ các trang thiết bị bảo vệ cá nhân, an toàn lao động cho người lao động theo quy định khi sử dụng lao động trên công trường.

6. Nhà thầu thi công có trách nhiệm bố trí cán bộ chuyên trách hoặc kiêm nhiệm làm công tác an toàn, vệ sinh lao động như sau:

a) Đối với công trường của nhà thầu có tổng số lao động trực tiếp đến dưới 50 (năm mươi) người thì cán bộ kỹ thuật thi công có thể kiêm nhiệm làm công tác an toàn, vệ sinh lao động;

b) Đối với công trường của nhà thầu có tổng số lao động trực tiếp từ 50 (năm mươi) người trở lên thì phải bố trí ít nhất 1 (một) cán bộ chuyên trách làm công tác an toàn, vệ sinh lao động;

c) Đối với công trường của nhà thầu có tổng số lao động trực tiếp từ 1.000 (một nghìn) người trở lên thì phải thành lập phòng hoặc ban an toàn, vệ sinh lao động hoặc bố trí tối thiểu 2 (hai) cán bộ chuyên trách làm công tác an toàn, vệ sinh lao động;

d) Người làm công tác chuyên trách về an toàn, vệ sinh lao động phải có chứng chỉ hành nghề theo quy định tại Điều 51 Nghị định này.

7. Số lượng cán bộ chuyên trách làm công tác an toàn quy định tại các Điểm a, b và c Khoản 6 Điều này cần được bố trí phù hợp với quy mô công trường, mức độ rủi ro xảy ra tai nạn lao động của công trường cụ thể.

8. Cơ quan quản lý nhà nước về xây dựng theo phân cấp quản lý có trách nhiệm kiểm tra định kỳ hoặc đột xuất công tác quản lý an toàn lao động trên công trường của chủ đầu tư và các nhà thầu. Trường hợp công trình xây dựng thuộc đối tượng cơ quan quản lý nhà nước kiểm tra công tác nghiệm thu thì công tác kiểm tra an toàn lao động được phối hợp kiểm tra đồng thời.

9. Bộ Xây dựng quy định về công tác an toàn lao động trong thi công xây dựng.

Điều 35. Quản lý môi trường xây dựng

1. Nhà thầu thi công xây dựng phải thực hiện các biện pháp bảo đảm về môi trường cho người lao động trên công trường và bảo vệ môi trường xung quanh, bao gồm có biện pháp chống bụi, chống ồn, xử lý phế thải và thu dọn hiện trường. Đối với những công trình xây dựng trong khu vực đô thị, phải thực hiện các biện pháp bao che, thu dọn phế thải đưa đến đúng nơi quy định.

2. Trong quá trình vận chuyển vật liệu xây dựng, phế thải phải có biện pháp che chắn bảo đảm an toàn, vệ sinh môi trường.

3. Nhà thầu thi công xây dựng, chủ đầu tư phải có trách nhiệm kiểm tra giám sát việc thực hiện bảo vệ môi trường xây dựng, đồng thời chịu sự kiểm tra giám sát của cơ quan quản lý nhà nước về môi trường. Trường hợp nhà thầu thi công xây dựng không tuân thủ các quy định về bảo vệ môi trường thì chủ đầu tư, cơ quan quản lý nhà nước về môi trường có quyền đình chỉ thi công xây dựng và yêu cầu nhà thầu thực hiện đúng biện pháp bảo vệ môi trường.

4. Người để xảy ra các hành vi làm tổn hại đến môi trường trong quá trình thi công xây dựng công trình phải chịu trách nhiệm trước pháp luật và bồi thường thiệt hại do lỗi của mình gây ra.

Điều 36. Quản lý các công tác khác

1. Quản lý chất lượng xây dựng công trình

Việc quản lý chất lượng xây dựng công trình được thực hiện theo quy định của Nghị định này, Nghị định về quản lý chất lượng công trình xây dựng và các văn bản hướng dẫn thực hiện.

2. Quản lý chi phí đầu tư xây dựng

Việc quản lý chi phí đầu tư xây dựng được thực hiện theo quy định của Nghị định này, Nghị định về quản lý chi phí đầu tư xây dựng công trình và các văn bản hướng dẫn thực hiện.

3. Quản lý hợp đồng trong hoạt động xây dựng

Việc quản lý hợp đồng trong hoạt động xây dựng được thực hiện theo quy định của Nghị định này, Nghị định về hợp đồng trong hoạt động xây dựng và các văn bản hướng dẫn thực hiện.

Mục 3: KẾT THÚC XÂY DỰNG ĐƯA CÔNG TRÌNH CỦA DỰ ÁN VÀO KHAI THÁC SỬ DỤNG

Điều 37. Nghiệm thu đưa công trình và khai thác sử dụng

1. Công trình xây dựng được đưa vào khai thác sử dụng khi đã xây dựng hoàn chỉnh theo thiết kế được duyệt, vận hành đúng yêu cầu kỹ thuật và nghiệm thu đạt yêu cầu chất lượng.

2. Tùy theo điều kiện cụ thể của từng công trình, trong quá trình xây dựng có thể tiến hành bàn giao từng phần công trình, hạng mục công trình đã hoàn thành thuộc dự án hoặc dự án thành phần để khai thác theo yêu cầu của chủ đầu tư.

3. Biên bản nghiệm thu bàn giao từng phần công trình, hạng mục công trình, toàn bộ công trình hoàn thành là văn bản pháp lý để chủ đầu tư đưa công trình vào khai thác sử dụng và quyết toán vốn đầu tư.

4. Hồ sơ bàn giao công trình gồm: Hồ sơ hoàn thành công trình; tài liệu hướng dẫn sử dụng, vận hành; quy định bảo trì công trình.

5. Hồ sơ xây dựng công trình phải được nộp lưu trữ theo quy định của pháp luật về lưu trữ nhà nước.

Điều 38. Kết thúc xây dựng công trình

1. Kết thúc xây dựng công trình khi chủ đầu tư đã nhận bàn giao toàn bộ công trình và công trình đã hết thời gian bảo hành theo quy định.

2. Trước khi bàn giao công trình, nhà thầu xây dựng phải di chuyển hết tài sản của mình ra khỏi khu vực công trường xây dựng.

Điều 39. Vận hành công trình xây dựng, dự án đầu tư xây dựng

1. Sau khi nhận bàn giao công trình xây dựng, dự án đầu tư xây dựng chủ đầu tư hoặc tổ chức được giao quản lý sử dụng công trình xây dựng có trách nhiệm vận hành, khai thác đảm bảo hiệu quả công trình, dự án theo đúng mục đích và các chỉ tiêu kinh tế - kỹ thuật đã được phê duyệt.

2. Chủ đầu tư hoặc tổ chức được giao quản lý sử dụng công trình xây dựng có trách nhiệm thực hiện duy tu, bảo dưỡng, bảo trì công trình theo quy định.

Mục 4: GIẤY PHÉP XÂY DỰNG

Điều 40. Điều kiện cấp giấy phép xây dựng

1. Điều kiện cấp giấy phép xây dựng đối với các trường hợp cụ thể được quy định tại Điều 91, Điều 92 và Điều 93 của Luật Xây dựng năm 2014.

2. Trường hợp dự án đầu tư xây dựng trong đô thị tại khu vực chưa có quy hoạch phân khu, quy hoạch chi tiết xây dựng được cấp có thẩm quyền phê duyệt hoặc không yêu cầu lập quy hoạch chi tiết theo quy định của pháp luật về quy hoạch đô thị thì giấy phép quy hoạch xây dựng hoặc thông tin quy hoạch được cơ quan nhà nước có thẩm quyền cung cấp là cơ sở để xem xét cấp giấy phép xây dựng.

Điều 41. Hồ sơ đề nghị cấp giấy phép xây dựng

1. Hồ sơ đề nghị cấp giấy phép xây dựng mới; sửa chữa, cải tạo; di dời công trình; nhà ở riêng lẻ; công trình không theo tuyến; công trình theo tuyến trong đô thị; công trình tôn giáo; công trình tượng đài, tranh hoành tráng; công trình quảng cáo được thực hiện theo quy định tại Điều 95, Điều 96 và Điều 97 của Luật Xây dựng năm 2014.

2. Hồ sơ đề nghị cấp giấy phép xây dựng đối với công trình tín ngưỡng:

a) Đơn đề nghị cấp giấy phép xây dựng theo mẫu quy định của Bộ Xây dựng;

b) Bản sao một trong những giấy tờ chứng minh quyền sử dụng đất theo quy định của pháp luật về đất đai;

c) Bản vẽ thiết kế xây dựng đã được thẩm định theo quy định;

d) Bản kê khai năng lực, kinh nghiệm của tổ chức thiết kế, cá nhân là chủ nhiệm, chủ trì thiết kế xây dựng, kèm theo bản sao chứng chỉ hành nghề của chủ nhiệm, chủ trì thiết kế.

3. Hồ sơ đề nghị cấp giấy phép xây dựng đối với công trình của các cơ quan ngoại giao và tổ chức quốc tế:

a) Đơn đề nghị cấp giấy phép xây dựng theo mẫu quy định của Bộ Xây dựng;

b) Bản sao một trong những giấy tờ chứng minh quyền sử dụng đất theo quy định của pháp luật về đất đai;

c) Bản vẽ thiết kế xây dựng đã được thẩm định theo quy định;

d) Các tài liệu khác theo quy định của hiệp định hoặc điều ước quốc tế đã được ký kết với Chính phủ Việt Nam.

4. Hồ sơ đề nghị cấp giấy phép xây dựng có thời hạn như quy định đối với từng loại công trình, nhà ở riêng lẻ quy định tại Khoản 1 Điều này.

5. Hồ sơ đề nghị cấp giấy phép theo giai đoạn:

a) Đơn đề nghị cấp giấy phép xây dựng;

b) Bản sao một trong những giấy tờ hợp pháp về đất đai theo quy định của pháp luật về đất đai;

c) Bản vẽ thiết kế xây dựng theo quy định, văn bản thẩm định thiết kế của cơ quan chuyên môn về xây dựng theo từng giai đoạn (nếu có);

d) Bản sao quyết định phê duyệt dự án đầu tư xây dựng đối với công trình quy định phải lập dự án.

6. Hồ sơ đề nghị cấp giấy phép xây dựng cho dự án:

a) Tài liệu quy định tại các Điểm a, b, c và đ Khoản 2 Điều 95 của Luật Xây dựng năm 2014;

b) Bản vẽ thiết kế của từng công trình đề nghị cấp giấy phép xây dựng, văn bản thẩm định thiết kế đối với công trình có yêu cầu do cơ quan chuyên môn về xây dựng thẩm định.

Mục 5: QUẢN LÝ XÂY DỰNG CÔNG TRÌNH ĐẶC THÙ

Điều 42. Công trình xây dựng đặc thù

Công trình xây dựng đặc thù theo quy định tại Điều 128 của Luật Xây dựng năm 2014 gồm:

1. Công trình bí mật nhà nước:

a) Công trình bí mật nhà nước gồm: Công trình xây dựng có yêu cầu phải tuân thủ bảo đảm bí mật trong các hoạt động đầu tư xây dựng thuộc các lĩnh vực quốc phòng, an ninh, đối ngoại, kinh tế, khoa học, công nghệ và các lĩnh vực đặc thù khác; công trình xây dựng được quản lý theo quy định của pháp luật về bảo vệ bí mật nhà nước;

b) Thủ tướng Chính phủ quyết định việc xây dựng công trình bí mật nhà nước khi có yêu cầu đầu tư xây dựng.

2. Công trình xây dựng theo lệnh khẩn cấp, cấp bách gồm:

a) Công trình có yêu cầu triển khai cấp bách nhằm bảo vệ chủ quyền quốc gia, bảo đảm an ninh quốc gia, an toàn sinh mạng cộng đồng;

b) Công trình thuộc dự án có yêu cầu cấp bách về an ninh, an toàn năng lượng, an toàn về môi trường, dự trữ quốc gia, khoa học công nghệ được Bộ trưởng Bộ Khoa học và Công nghệ xác nhận bằng văn bản;

c) Công trình có yêu cầu triển khai xây dựng ngay để tránh gây thảm họa trực tiếp đến sinh mạng, sức khỏe và tài sản của cộng đồng hoặc để không ảnh hưởng đặc biệt nghiêm trọng đến các công trình lân cận, công trình liền kề;

d) Công trình có yêu cầu xây dựng ngay theo lệnh khẩn cấp để khắc phục hoặc ứng cứu kịp thời hoặc ngăn chặn hậu quả có thể xảy ra do sự cố bất khả kháng, sự cố công trình xây dựng hoặc ứng phó sự cố môi trường đặc biệt nghiêm trọng;

đ) Công trình thuộc các dự án có yêu cầu cấp bách phải triển khai thực hiện khác theo quyết định của Thủ tướng Chính phủ.

3. Công trình xây dựng tạm gồm:

a) Công trình được xây dựng để phục vụ thi công xây dựng công trình chính được quy định tại Khoản 2 Điều này;

b) Các công trình hỗ trợ hoặc bổ trợ cho công trình chính được quy định tại các Điểm c và d Khoản 2 Điều này.

Điều 43. Quản lý đầu tư xây dựng công trình xây dựng đặc thù

1. Đối với công trình bí mật nhà nước:

a) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định đầu tư xây dựng công trình bí mật nhà nước sau khi được Thủ tướng Chính phủ quyết định về chủ trương đầu tư công trình bí mật nhà nước;

b) Người quyết định đầu tư xây dựng công trình bí mật nhà nước có quyền quyết định hoặc ủy quyền cho chủ đầu tư quyết định, chịu trách nhiệm về việc tổ chức quản lý thực hiện dự án đầu tư xây dựng và được giao thầu (không thông qua lựa chọn nhà thầu) từ giai đoạn lập dự án, khảo sát, thiết kế, thi công xây dựng cho đến giai đoạn hoàn thành đưa công trình vào khai thác, sử dụng.

2. Đối với công trình xây dựng theo lệnh khẩn cấp, có tính cấp bách:

a) Người quyết định đầu tư xây dựng công trình theo lệnh khẩn cấp, có tính cấp bách tự quyết định về trình tự thực hiện đầu tư xây dựng và hình thức quản lý dự án; tự tổ chức thẩm định, phê duyệt dự án, thiết kế và dự toán xây dựng, giám sát thi công và nghiệm thu bàn giao công trình hoàn thành phù hợp với quy định của pháp luật về xây dựng;

b) Công trình xây dựng theo lệnh khẩn cấp, có tính cấp bách được miễn giấy phép xây dựng theo quy định tại Điểm a Khoản 2 Điều 89 của Luật Xây dựng năm 2014;

c) Thủ tướng Chính phủ quyết định cho phép người quyết định đầu tư xây dựng công trình xây dựng theo lệnh khẩn cấp, có tính cấp bách quyết định hoặc ủy quyền cho chủ đầu tư quyết định, chịu trách nhiệm về việc tổ chức quản lý thực hiện dự án đầu tư xây dựng và được giao thầu (không thông qua lựa chọn nhà thầu) từ giai đoạn lập dự án, khảo sát, thiết kế, thi công xây dựng cho đến giai đoạn hoàn thành đưa công trình vào khai thác, sử dụng.

3. Đối với công trình xây dựng tạm:

a) Chủ đầu tư tự tổ chức quản lý thực hiện dự án đầu tư xây dựng phù hợp với quy định của Nghị định này; tự tổ chức thẩm định, phê duyệt thiết kế, dự toán xây dựng; tự quyết định giao nhận thầu xây dựng công trình hoặc tự thực hiện xây dựng;

b) Chủ đầu tư hoặc nhà thầu xây dựng công trình chính có trách nhiệm phá dỡ, thu dọn công trình xây dựng tạm (nếu có) để khôi phục mặt bằng nguyên trạng khi bàn giao công trình hoàn thành.

Chương IV

ĐIỀU KIỆN NĂNG LỰC HOẠT ĐỘNG XÂY DỰNG

Mục 1: ĐIỀU KIỆN NĂNG LỰC HOẠT ĐỘNG XÂY DỰNG CỦA CÁ NHÂN

Điều 44. Chứng chỉ hành nghề hoạt động xây dựng

1. Chứng chỉ hành nghề hoạt động xây dựng được cấp cho cá nhân là công dân Việt Nam, người Việt Nam định cư ở nước ngoài, người nước ngoài hoạt động xây dựng hợp pháp tại Việt Nam để đảm nhận các chức danh, được tham gia công việc cho các chức danh hoặc hành nghề độc lập quy định tại Khoản 3 Điều 148 của Luật Xây dựng năm 2014.

2. Cá nhân người nước ngoài hoặc người Việt Nam định cư ở nước ngoài đã có chứng chỉ hành nghề do cơ quan, tổ chức nước ngoài cấp nếu hành nghề hoạt động xây dựng ở Việt Nam dưới 6 (sáu) tháng thi được công nhận hành nghề. Trường hợp cá nhân hành nghề hoạt động xây dựng ở Việt Nam từ 6 (sáu) tháng trở lên, phải chuyển đổi chứng chỉ hành nghề hoạt động xây dựng tại Bộ Xây dựng.

3. Chứng chỉ hành nghề hoạt động xây dựng có hiệu lực tối đa trong thời hạn 5 (năm) năm, khi hết thời hạn phải làm thủ tục cấp lại.

4. Bộ Xây dựng thống nhất quản lý về chứng chỉ hành nghề hoạt động xây dựng trên toàn quốc, bao gồm cả việc ban hành mẫu các loại chứng chỉ hành nghề hoạt động xây dựng quy định tại Nghị định này.

5. Thẩm quyền cấp chứng chỉ hành nghề:

a) Cơ quan chuyên môn về xây dựng trực thuộc Bộ Xây dựng cấp chứng chỉ hành nghề hoạt động xây dựng hạng I; chứng chỉ hành nghề hoạt động xây dựng cho cá nhân là người nước ngoài, người Việt Nam định cư ở nước ngoài;

b) Sở Xây dựng cấp chứng chỉ hành nghề hoạt động xây dựng hạng II, hạng III;

c) Tổ chức xã hội - nghề nghiệp có đủ điều kiện cấp chứng chỉ hành nghề hoạt động xây dựng hạng II, hạng III cho cá nhân là hội viên của Hội, đối với lĩnh vực thuộc phạm vi hoạt động của mình theo quy định của Bộ Xây dựng.

Điều 45. Điều kiện chung để được cấp chứng chỉ hành nghề hoạt động xây dựng

Cá nhân được cấp chứng chỉ hành nghề hoạt động xây dựng khi đáp ứng các điều kiện sau:

1. Có đủ năng lực hành vi dân sự theo quy định của pháp luật; có giấy phép cư trú tại Việt Nam đối với người nước ngoài và người Việt Nam định cư ở nước ngoài.

2. Có trình độ chuyên môn được đào tạo, thời gian và kinh nghiệm tham gia công việc phù hợp với nội dung đề nghị cấp chứng chỉ hành nghề như sau:

a) Hạng I: Có trình độ đại học thuộc chuyên ngành phù hợp, có thời gian kinh nghiệm tham gia công việc phù hợp với nội dung đề nghị cấp chứng chỉ hành nghề từ 7 (bảy) năm trở lên;

b) Hạng II: Có trình độ đại học thuộc chuyên ngành phù hợp, có thời gian kinh nghiệm tham gia công việc phù hợp với nội dung đề nghị cấp chứng chỉ hành nghề từ 5 (năm) năm trở lên;

c) Hạng III: Có trình độ chuyên môn phù hợp, có thời gian kinh nghiệm tham gia công việc phù hợp với nội dung đề nghị cấp chứng chỉ hành nghề từ 3 (ba) năm trở lên đối với cá nhân có trình độ đại học; từ 5 (năm) năm trở lên đối với cá nhân có trình độ cao đẳng hoặc trung cấp chuyên nghiệp.

3. Đạt yêu cầu sát hạch về kinh nghiệm nghề nghiệp và kiến thức pháp luật liên quan đến lĩnh vực hành nghề.

Điều 46. Chứng chỉ hành nghề khảo sát xây dựng

1. Các lĩnh vực cấp chứng chỉ hành nghề khảo sát xây dựng gồm:

a) Khảo sát địa hình;

b) Khảo sát địa chất, địa chất thủy văn công trình.

2. Điều kiện cấp chứng chỉ hành nghề khảo sát xây dựng phù hợp với loại hình khảo sát được quy định tại Điều 73 của Luật Xây dựng năm 2014 như sau:

a) Hạng I: Đã làm chủ nhiệm khảo sát xây dựng chuyên ngành ít nhất 1 (một) dự án nhóm A hoặc 5 (năm) dự án nhóm B hoặc ít nhất 2 (hai) công trình cấp I hoặc 3 (ba) công trình cấp II cùng loại;

b) Hạng II: Đã làm chủ nhiệm khảo sát xây dựng chuyên ngành ít nhất 2 (hai) dự án nhóm B hoặc 5 (năm) dự án nhóm C hoặc ít nhất 2 (hai) công trình cấp II hoặc 3 (ba) công trình cấp III cùng loại;

c) Hạng III: Đã tham gia khảo sát xây dựng chuyên ngành ít nhất 3 (ba) dự án nhóm C hoặc ít nhất 2 (hai) công trình cấp III hoặc 3 (ba) công trình cấp IV cùng loại.

3. Phạm vi hoạt động khảo sát xây dựng:

a) Hạng I: Được làm chủ nhiệm khảo sát xây dựng tất cả các nhóm dự án, các cấp công trình cùng lĩnh vực và cùng loại công trình được ghi trong chứng chỉ hành nghề;

b) Hạng II: Được làm chủ nhiệm khảo sát xây dựng dự án nhóm B, công trình cấp II trở xuống cùng lĩnh vực và cùng loại công trình được ghi trong chứng chỉ hành nghề;

c) Hạng III: Được làm chủ nhiệm khảo sát xây dựng dự án nhóm C, công trình cấp III trở xuống cùng lĩnh vực và cùng loại công trình được ghi trong chứng chỉ hành nghề.

Điều 47. Chứng chỉ hành nghề thiết kế quy hoạch xây dựng

1. Cá nhân được cấp chứng chỉ hành nghề thiết kế quy hoạch xây dựng phải có trình độ đại học trở lên thuộc chuyên ngành kiến trúc, quy hoạch và các chuyên ngành phù hợp với yêu cầu của đồ án quy hoạch và đáp ứng các điều kiện tương ứng với các hạng sau:

a) Hạng I: Đã làm chủ trì thiết kế, chủ trì thẩm định thiết kế bộ môn chuyên ngành của ít nhất 1 (một) đồ án quy hoạch xây dựng vùng liên tỉnh, 2 (hai) đồ án quy hoạch vùng tỉnh hoặc 3 (ba) đồ án quy hoạch vùng liên huyện hoặc 5 (năm) đồ án quy hoạch vùng huyện, 5 (năm) đồ án quy hoạch chung xây dựng khu chức năng đặc thù;

b) Hạng II: Đã làm chủ trì thiết kế hoặc chủ trì thẩm định thiết kế bộ môn chuyên ngành của ít nhất 1 (một) đồ án quy hoạch xây dựng vùng tỉnh, 2 (hai) đồ án quy hoạch vùng liên huyện hoặc 3 (ba) đồ án quy hoạch xây dựng vùng huyện hoặc 3 (ba) đồ án quy hoạch chung xây dựng khu chức năng đặc thù;

c) Hạng III: Đã tham gia thiết kế hoặc thẩm định thiết kế bộ môn chuyên ngành của ít nhất 1 (một) đồ án quy hoạch xây dựng vùng huyện hoặc 3 (ba) đồ án quy hoạch chung xây dựng khu chức năng đặc thù hoặc 5 (năm) đồ án quy hoạch xây dựng nông thôn.

2. Phạm vi hoạt động:

a) Hạng I: Được làm chủ nhiệm đồ án, chủ trì bộ môn chuyên ngành của các đồ án quy hoạch xây dựng;

b) Hạng II: Được làm chủ nhiệm đồ án, chủ trì bộ môn chuyên ngành đồ án quy hoạch vùng tỉnh, vùng liên huyện, vùng huyện, quy hoạch chung xây dựng khu chức năng đặc thù có quy mô dân số tương đương với đô thị loại II trở xuống, quy hoạch phân khu và quy hoạch chi tiết xây dựng khu chức năng đặc thù, quy hoạch xây dựng nông thôn;

c) Hạng III: Được làm chủ nhiệm đồ án, chủ trì bộ môn chuyên ngành đồ án quy hoạch vùng huyện, quy hoạch phân khu và quy hoạch chi tiết xây dựng khu chức năng đặc thù, quy hoạch xây dựng nông thôn.

Điều 48. Chứng chỉ hành nghề thiết kế, thẩm tra thiết kế xây dựng

1. Các lĩnh vực cấp chứng chỉ hành nghề thiết kế xây dựng công trình bao gồm:

a) Thiết kế kiến trúc công trình;

b) Thiết kế nội - ngoại thất công trình; thiết kế cảnh quan;

c) Thiết kế kết cấu công trình;

d) Thiết kế điện - cơ điện công trình;

đ) Thiết kế cấp - thoát nước;

e) Thiết kế thông gió - cấp thoát nhiệt;

g) Thiết kế mạng thông tin - liên lạc trong công trình xây dựng;

h) Thiết kế phòng cháy - chữa cháy.

2. Điều kiện cấp chứng chỉ hành nghề thiết kế xây dựng công trình:

a) Hạng I: Đã làm chủ nhiệm hoặc chủ trì thiết kế, thẩm định, thẩm tra thiết kế phần việc liên quan đến nội dung đề nghị cấp chứng chỉ hành nghề của ít nhất 2 (hai) công trình cấp II và đã tham gia thiết kế, thẩm định, thẩm tra thiết kế ít nhất 1 (một) công trình cấp I trở lên cùng loại với công trình ghi trong chứng chỉ hành nghề;

b) Hạng II: Đã làm chủ trì thiết kế, thẩm định, thẩm tra thiết kế phần việc liên quan đến nội dung đề nghị cấp chứng chỉ hành nghề của ít nhất 5 (năm) công trình cấp III và đã tham gia thiết kế, thẩm định, thẩm tra thiết kế ít nhất 1 (một) công trình cấp II trở lên cùng loại với công trình ghi trong chứng chỉ hành nghề;

c) Hạng III: Đã tham gia thiết kế, thẩm định, thẩm tra thiết kế phần việc liên quan đến nội dung đề nghị cấp chứng chỉ hành nghề của ít nhất 3 (ba) công trình cấp III hoặc 5 (năm) công trình cấp IV cùng loại với công trình ghi trong chứng chỉ hành nghề,

3. Phạm vi hoạt động:

a) Hạng I: Được làm chủ nhiệm, chủ trì thiết kế, chủ trì thẩm tra thiết kế các cấp công trình cùng loại đối với công trình được ghi trong chứng chỉ hành nghề. Được làm chủ nhiệm lập tất cả các nhóm dự án cùng loại dự án được cấp chứng chỉ hành nghề;

b) Hạng II: Được làm chủ nhiệm, chủ trì thiết kế, chủ trì thẩm tra thiết kế công trình cấp II trở xuống cùng loại đối với công trình được ghi trong chứng chỉ hành nghề. Được làm chủ nhiệm lập dự án nhóm B, nhóm C cùng loại dự án được cấp chứng chỉ hành nghề;

c) Hạng III: Được làm chủ nhiệm, chủ trì thiết kế, chủ trì thẩm tra thiết kế công trình cấp III, cấp IV cùng loại đối với công trình được ghi trong chứng chỉ hành nghề. Được làm chủ nhiệm lập dự án nhóm C cùng loại dự án được cấp chứng chỉ hành nghề.

Điều 49. Chứng chỉ hành nghề giám sát thi công xây dựng

1. Các lĩnh vực cấp chứng chỉ giám sát thi công xây dựng:

a) Giám sát công tác xây dựng và hoàn thiện;

b) Giám sát công tác lắp đặt thiết bị công trình;

c) Giám sát công tác lắp đặt thiết bị công nghệ.

2. Điều kiện cấp chứng chỉ hành nghề giám sát thi công xây dựng:

a) Hạng I: Đã trực tiếp giám sát thi công phần việc liên quan đến nội dung đề nghị cấp chứng chỉ hành nghề của ít nhất 1 (một) công trình cấp I hoặc 2 (hai) công trình cấp II cùng loại;

b) Hạng II: Đã trực tiếp giám sát thi công hoặc chủ trì thiết kế, thi công phần việc liên quan đến nội dung đề nghị cấp chứng chỉ hành nghề của ít nhất 1 (một) công trình cấp II hoặc 2 (hai) công trình cấp III cùng loại;

c) Hạng III: Đã trực tiếp tham gia giám sát thi công hoặc tham gia thiết kế, thẩm định thiết kế, thi công xây dựng ít nhất 1 (một) công trình cấp III hoặc 2 (hai) công trình cấp IV cùng loại.

3. Phạm vi hoạt động:

a) Hạng I: Được làm giám sát trưởng, trực tiếp giám sát thi công xây dựng tất cả các cấp công trình cùng loại được ghi trong chứng chỉ hành nghề;

b) Hạng II: Được làm giám sát trưởng, trực tiếp giám sát thi công xây dựng công trình từ cấp II trở xuống, tham gia giám sát một số phần việc của công trình cấp I cùng loại với công trình được ghi trong chứng chỉ hành nghề;

c) Hạng III: Được làm giám sát trưởng, trực tiếp giám sát thi công xây dựng công trình từ cấp III trở xuống, tham gia giám sát một số phần việc của công trình cấp II cùng loại với công trình được ghi trong chứng chỉ hành nghề.

Điều 50. Chứng chỉ hành nghề kiểm định xây dựng

1. Điều kiện cấp chứng chỉ hành nghề kiểm định xây dựng:

a) Hạng I: Đã có chứng chỉ hành nghề giám sát thi công xây dựng hạng I; chứng chỉ thiết kế xây dựng hạng I; đã làm chủ trì kiểm định, chủ trì thiết kế hoặc đã trực tiếp giám sát thi công xây dựng ít nhất 1 (một) công trình cấp I hoặc 2 (hai) công trình cấp II cùng loại với công trình đề nghị cấp chứng chỉ;

b) Hạng II: Đã có chứng chỉ hành nghề giám sát thi công xây dựng hạng II; chứng chỉ thiết kế xây dựng hạng II; đã làm chủ trì kiểm định, chủ trì thiết kế hoặc đã trực tiếp giám sát thi công xây dựng ít nhất 1 (một) công trình cấp II hoặc 2 (hai) công trình cấp III cùng loại với công trình đề nghị cấp chứng chỉ;

c) Hạng III: Đã có chứng chỉ hành nghề giám sát thi công xây dựng hạng III; chứng chỉ thiết kế xây dựng hạng III; đã làm chủ trì kiểm định, chủ trì thiết kế hoặc đã trực tiếp giám sát thi công xây dựng ít nhất 2 (hai) công trình cấp III hoặc 3 (ba) công trình cấp IV cùng loại với công trình đề nghị cấp chứng chỉ.

2. Phạm vi hoạt động:

a) Hạng I: Được làm chủ trì kiểm định tất cả các cấp công trình cùng loại được ghi trong chứng chỉ hành nghề;

b) Hạng II: Được làm chủ trì kiểm định công trình cấp II trở xuống cùng loại với công trình được ghi trong chứng chỉ hành nghề;

c) Hạng III: Được làm chủ trì kiểm định công trình cấp III, cấp IV cùng loại với công trình được ghi trong chứng chỉ hành nghề.

Điều 51. Chứng chỉ hành nghề an toàn lao động trong xây dựng

1. Điều kiện cấp chứng chỉ hành nghề an toàn lao động trong xây dựng đối với từng hạng như sau:

a) Hạng I: Đã trực tiếp tham gia thi công xây dựng công trình hoặc làm cán bộ chuyên trách về an toàn lao động trên công trường xây dựng ít nhất 1 (một) công trình cấp I hoặc 2 (hai) công trình cấp II;

b) Hạng II: Đã trực tiếp tham gia thi công xây dựng công trình hoặc làm cán bộ chuyên trách hoặc kiêm nhiệm về an toàn lao động trên công trường xây dựng ít nhất 1 (một) công trình cấp II hoặc 2 (hai) công trình cấp III;

c) Hạng III: Đã trực tiếp tham gia thi công xây dựng công trình hoặc làm cán bộ chuyên trách hoặc kiêm nhiệm về an toàn lao động trên công trường xây dựng ít nhất 1 (một) công trình cấp III hoặc 2 (hai) công trình cấp IV.

2. Phạm vi hoạt động:

a) Hạng I: Được phụ trách công tác an toàn lao động hoặc làm cán bộ chuyên trách về an toàn lao động trong thi công xây dựng công trình tất cả các cấp;

b) Hạng II: Được phụ trách công tác an toàn lao động hoặc làm cán bộ chuyên trách về an toàn lao động trong thi công xây dựng công trình cấp I trở xuống;

c) Hạng III: Được phụ trách công tác an toàn lao động hoặc làm cán bộ chuyên trách an toàn lao động trong thi công xây dựng công trình cấp II, cấp III.

Điều 52. Chứng chỉ hành nghề định giá xây dựng

1. Cá nhân được cấp chứng chỉ hành nghề định giá xây dựng được chủ trì thực hiện các công việc về quản lý chi phí đầu tư xây dựng gồm:

a) Xác định, thẩm tra tổng mức đầu tư xây dựng; phân tích rủi ro và đánh giá hiệu quả đầu tư của dự án;

b) Xác định chỉ tiêu suất vốn đầu tư, định mức xây dựng, giá xây dựng công trình, chỉ số giá xây dựng;

c) Đo bóc khối lượng;

d) Xác định, thẩm tra dự toán xây dựng;

đ) Xác định giá gói thầu, giá hợp đồng trong hoạt động xây dựng;

e) Kiểm soát chi phí xây dựng công trình;

g) Lập, thẩm tra hồ sơ thanh toán, quyết toán vốn đầu tư xây dựng, quy đổi vốn đầu tư công trình xây dựng sau khi hoàn thành được nghiệm thu bàn giao đưa vào sử dụng.

2. Điều kiện cấp chứng chỉ hành nghề định giá xây dựng:

a) Hạng I: Đã tham gia quản lý chi phí đầu tư xây dựng hoặc chủ trì lập tổng mức đầu tư của ít nhất 1 (một) dự án nhóm A hoặc 3 (ba) dự án nhóm B hoặc đã lập dự toán xây dựng của ít nhất 2 (hai) công trình cấp I hoặc 5 (năm) công trình cấp II;

b) Hạng II: Đã tham gia quản lý chi phí đầu tư xây dựng hoặc chủ trì lập tổng mức đầu tư của ít nhất 1 (một) dự án nhóm B hoặc 3 (ba) dự án nhóm C hoặc đã lập dự toán xây dựng của ít nhất 1 (một) công trình cấp I hoặc 3 (ba) công trình cấp II hoặc 10 (mười) công trình cấp III;

c) Hạng III: Đã tham gia lập tổng mức đầu tư của ít nhất 1 (một) dự án nhóm C hoặc 2 (hai) Báo cáo kinh tế - kỹ thuật đầu tư xây dựng hoặc đã lập dự toán xây dựng của ít nhất 2 (hai) công trình cấp III hoặc 10 (mười) công trình cấp IV.

3. Phạm vi hoạt động:

a) Hạng I: Được chủ trì thực hiện tư vấn định giá xây dựng không phân biệt nhóm dự án và cấp công trình xây dựng;

b) Hạng II: Được chủ trì thực hiện tư vấn định giá xây dựng dự án từ nhóm B trở xuống và công trình từ cấp I trở xuống;

c) Hạng III: Được chủ trì thực hiện tư vấn định giá xây dựng dự án nhóm C, dự án có yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng và công trình từ cấp II trở xuống.

Điều 53. Điều kiện đối với chỉ huy trưởng công trường

1. Cá nhân đảm nhận chức danh chỉ huy trưởng công trường phải đáp ứng các điều kiện tương ứng với các hạng như sau:

a) Hạng I: Có chứng chỉ hành nghề tư vấn giám sát thi công xây dựng hoặc chứng chỉ hành nghề an toàn lao động hạng I; đã làm chỉ huy trưởng công trường thi công xây dựng ít nhất 1 (một) công trình cấp I hoặc 2 (hai) công trình cấp II cùng loại;

b) Hạng II: Có chứng chỉ hành nghề tư vấn giám sát thi công xây dựng hoặc chứng chỉ hành nghề an toàn lao động hạng II; đã làm chỉ huy trưởng công trường thi công xây dựng ít nhất 1 (một) công trình cấp II hoặc 2 (hai) công trình cấp III cùng loại;

c) Hạng III: Có chứng chỉ hành nghề tư vấn giám sát thi công xây dựng hoặc chứng chỉ hành nghề an toàn lao động hạng III; đã trực tiếp tham gia thi công xây dựng ít nhất 1 (một) công trình cấp III hoặc 2 (hai) công trình cấp IV cùng loại.

2. Phạm vi hoạt động:

a) Hạng I: Được làm chỉ huy trưởng công trường mọi cấp công trình cùng loại;

b) Hạng II: Được làm chỉ huy trưởng công trường trong đó có công trình cấp II cùng loại trở xuống;

c) Hạng III: Được làm chỉ huy trưởng công trường trong đó có công trình cấp III, cấp IV cùng loại.

Điều 54. Điều kiện năng lực đối với giám đốc quản lý dự án

1. Giám đốc quản lý dự án thuộc các Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực, tư vấn quản lý dự án, chủ đầu tư trực tiếp thực hiện quản lý dự án và Ban quản lý dự án đầu tư xây dựng một dự án phải có đủ điều kiện năng lực theo quy định tại Điều này.

2. Giám đốc quản lý dự án phải có trình độ chuyên môn thuộc chuyên ngành xây dựng phù hợp với yêu cầu của dự án, có chứng nhận nghiệp vụ về quản lý dự án và đáp ứng các điều kiện tương ứng với mỗi hạng dưới đây:

a) Giám đốc quản lý dự án hạng I: Có chứng chỉ hành nghề thiết kế hạng I hoặc chứng chỉ hành nghề giám sát thi công xây dựng hạng I hoặc đã là Giám đốc quản lý dự án của 1 (một) dự án nhóm A hoặc 2 (hai) dự án nhóm B cùng loại hoặc đã là chỉ huy trưởng công trường hạng I;

b) Giám đốc quản lý dự án hạng II: Có chứng chỉ hành nghề thiết kế hạng II hoặc chứng chỉ hành nghề giám sát thi công xây dựng hạng II hoặc đã là Giám đốc quản lý dự án của 1 (một) dự án nhóm B hoặc 2 (hai) dự án nhóm C cùng loại hoặc đã là chỉ huy trưởng công trường hạng II;

c) Giám đốc quản lý dự án hạng III: Có chứng chỉ hành nghề thiết kế hoặc chứng chỉ hành nghề giám sát thi công xây dựng hạng III hoặc đã là Giám đốc tư vấn quản lý dự án của 1 (một) dự án nhóm C cùng loại hoặc đã là chỉ huy trưởng công trường hạng III.

3. Phạm vi hoạt động:

a) Giám đốc quản lý dự án hạng I: Được làm giám đốc quản lý dự án tất cả các nhóm dự án;

b) Giám đốc quản lý dự án hạng II: Được làm giám đốc quản lý dự án nhóm B, nhóm C;

c) Giám đốc quản lý dự án hạng III: Được làm giám đốc quản lý dự án nhóm C và các dự án chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng.

Điều 55. Hồ sơ đề nghị cấp chứng chỉ hành nghề hoạt động xây dựng

Hồ sơ đề nghị cấp chứng chỉ hành nghề hoạt động xây dựng gồm các tài liệu sau:

1. Đơn đề nghị cấp chứng chỉ hành nghề theo mẫu quy định của Bộ Xây dựng.

2. Bản sao các văn bằng, chứng chỉ bồi dưỡng chuyên môn nghiệp vụ do cơ sở hợp pháp cấp.

3. Bản khai kinh nghiệm công tác chuyên môn về hoạt động xây dựng liên quan đến lĩnh vực đề nghị cấp chứng chỉ hành nghề theo mẫu quy định của Bộ Xây dựng kèm theo bản sao các hợp đồng hoạt động xây dựng mà cá nhân đã tham gia thực hiện các công việc liên quan đến nội dung kê khai trong hồ sơ đề nghị cấp chứng chỉ hành nghề. Người kê khai phải chịu trách nhiệm về sự trung thực và tính chính xác của nội dung kê khai.

Điều 56. Sát hạch cấp chứng chỉ hành nghề hoạt động xây dựng

1. Nội dung sát hạch gồm 2 phần liên quan đến nội dung hành nghề:

a) Phần về kiến thức chuyên môn;

b) Phần về kiến thức pháp luật.

2. Tổ chức sát hạch:

a) Cơ quan có thẩm quyền cấp chứng chỉ hành nghề thành lập Hội đồng để thực hiện công tác sát hạch;

b) Thành phần Hội đồng sát hạch cấp chứng chỉ hành nghề gồm: Đại diện cơ quan cấp chứng chỉ hành nghề là Chủ tịch hội đồng và là thường trực hội đồng; đại diện của hội nghề nghiệp có liên quan; chuyên gia có trình độ chuyên môn cao thuộc lĩnh vực sát hạch do Chủ tịch hội đồng mời;

c) Bộ Xây dựng thống nhất quản lý chứng chỉ hành nghề hoạt động xây dựng trong cả nước thông qua việc cấp và quản lý số chứng chỉ hành nghề; công khai danh sách các cá nhân được cấp chứng chỉ hành nghề hoạt động xây dựng trên Trang thông tin điện tử của mình.

3. Bộ Xây dựng quy định chi tiết về Hội đồng sát hạch cấp chứng chỉ hành nghề; hình thức, thời gian, nội dung sát hạch cấp và cấp lại chứng chỉ hành nghề hoạt động xây dựng.

Mục 2: ĐIỀU KIỆN NĂNG LỰC HOẠT ĐỘNG XÂY DỰNG CỦA TỔ CHỨC

Điều 57. Điều kiện chung

1. Có giấy đăng ký kinh doanh hoặc quyết định thành lập của cơ quan có thẩm quyền theo quy định của pháp luật.

2. Nội dung đăng ký cấp chứng chỉ năng lực hoạt động xây dựng phải phù hợp với nội dung đăng ký kinh doanh hoặc quyết định thành lập của cơ quan có thẩm quyền theo quy định của pháp luật.

3. Những cá nhân đảm nhận chức danh chủ chốt phải có hợp đồng lao động với tổ chức đề nghị cấp chứng chỉ năng lực hoạt động xây dựng.

4. Đối với các dự án, công trình có tính chất đặc thù như: Nhà máy điện hạt nhân, nhà máy sản xuất hóa chất độc hại, sản xuất vật liệu nổ, những cá nhân đảm nhận chức danh chủ chốt thì ngoài yêu cầu phải có chứng chỉ hành nghề tương ứng với loại công việc thực hiện còn phải được bồi dưỡng chuyên môn nghiệp vụ về lĩnh vực đặc thù của dự án.

5. Chứng chỉ năng lực hoạt động xây dựng của tổ chức có hiệu lực tối đa trong thời hạn 5 (năm) năm. Trong thời hạn 20 (hai mươi) ngày kể từ ngày có thay đổi, hết hiệu lực thì phải làm thủ tục cấp lại.

Điều 58. Cấp chứng chỉ năng lực hoạt động xây dựng

1. Hồ sơ đề nghị cấp chứng chỉ năng lực hoạt động xây dựng:

a) Đơn đề nghị cấp chứng chỉ năng lực hoạt động xây dựng theo mẫu quy định của Bộ Xây dựng;

b) Bản sao giấy đăng ký kinh doanh hoặc quyết định thành lập tổ chức;

c) Bản kê khai danh sách, kinh nghiệm kèm theo chứng chỉ hành nghề, hợp đồng lao động của những cá nhân chủ chốt theo mẫu;

d) Bản kê khai theo mẫu về kinh nghiệm của tổ chức ít nhất 3 (ba) công việc tiêu biểu trong thời gian gần nhất cho mỗi lĩnh vực liên quan đến nội dung đăng ký;

đ) Bản kê khai năng lực tài chính; máy, thiết bị, phần mềm máy tính theo yêu cầu đối với từng lĩnh vực đăng ký;

e) Quy trình quản lý thực hiện công việc; hệ thống quản lý chất lượng tương ứng với từng lĩnh vực đăng ký.

2. Thẩm quyền cấp chứng chỉ năng lực hoạt động xây dựng:

a) Cơ quan chuyên môn thuộc Bộ Xây dựng cấp chứng chỉ năng lực hoạt động xây dựng hạng I;

b) Sở Xây dựng cấp chứng chỉ năng lực hoạt động xây dựng hạng II, hạng III đối với tổ chức có trụ sở chính tại địa bàn hành chính thuộc phạm vi quản lý của mình.

3. Bộ Xây dựng quy định chi tiết về hồ sơ; mẫu chứng chỉ; phương thức, quy trình đánh giá cấp mới, cấp lại chứng chỉ năng lực hoạt động xây dựng.

Điều 59. Chứng chỉ năng lực của tổ chức khảo sát xây dựng

1. Hạng I:

a) Có ít nhất 3 (ba) người có chứng chỉ hành nghề khảo sát xây dựng hạng I phù hợp với lĩnh vực đề nghị cấp chứng chỉ năng lực;

b) Có ít nhất 10 (mười) người trong hệ thống quản lý chất lượng của tổ chức khảo sát xây dựng có chuyên môn, nghiệp vụ phù hợp với loại hình khảo sát xây dựng đăng ký cấp chứng chỉ năng lực;

c) Đã thực hiện khảo sát xây dựng ít nhất 1 (một) dự án nhóm A; 1 (một) công trình cấp I hoặc 2 (hai) dự án nhóm B hoặc 2 (hai) công trình cấp II trở lên cùng loại hình khảo sát.

2. Hạng II:

a) Có ít nhất 3 (ba) người có chứng chỉ hành nghề khảo sát xây dựng hạng II phù hợp với lĩnh vực đề nghị cấp chứng chỉ năng lực;

b) Có ít nhất 10 (mười) người trong hệ thống quản lý chất lượng của tổ chức khảo sát xây dựng có chuyên môn, nghiệp vụ phù hợp với loại hình khảo sát xây dựng đăng ký cấp chứng chỉ năng lực;

c) Đã thực hiện khảo sát xây dựng ít nhất 1 (một) dự án nhóm B; 1 (một) công trình cấp II hoặc 2 (hai) dự án nhóm C hoặc 2 (hai) công trình cấp III trở lên cùng loại hình khảo sát.

3. Hạng III:

a) Có ít nhất 3 (ba) người có chứng chỉ hành nghề khảo sát xây dựng hạng III phù hợp với lĩnh vực đề nghị cấp chứng chỉ năng lực;

b) Có ít nhất 5 (năm) người trong hệ thống quản lý chất lượng của tổ chức khảo sát xây dựng có chuyên môn, nghiệp vụ phù hợp với loại hình khảo sát xây dựng đăng ký cấp chứng chỉ năng lực.

4. Phạm vi hoạt động:

a) Hạng I: Được thực hiện khảo sát xây dựng tất cả các dự án và cấp công trình cùng loại;

b) Hạng II: Được thực hiện khảo sát xây dựng dự án đến nhóm B, công trình đến cấp II cùng loại;

c) Hạng III: Được thực hiện khảo sát xây dựng dự án đến nhóm C, công trình đến cấp III cùng loại.

Điều 60. Chứng chỉ năng lực của tổ chức tư vấn lập quy hoạch xây dựng

1. Hạng I:

a) Có ít nhất 10 (mười) người có chứng chỉ hành nghề thiết kế quy hoạch xây dựng hạng I; những người chủ trì các bộ môn phải có chứng chỉ hành nghề hạng I phù hợp với lĩnh vực chuyên môn đảm nhận;

b) Có ít nhất 30 (ba mươi) người có chuyên môn phù hợp với loại quy hoạch xây dựng đăng ký cấp chứng chỉ năng lực lập quy hoạch xây dựng;

c) Đã thực hiện lập ít nhất 1 (một) đồ án quy hoạch xây dựng vùng tỉnh hoặc 2 (hai) đồ án quy hoạch chung xây dựng đô thị loại I hoặc 2 (hai) đồ án quy hoạch xây dựng khu chức năng đặc thù.

2. Hạng II:

a) Có ít nhất 10 (mười) người có chứng chỉ hành nghề thiết kế quy hoạch xây dựng hạng II; những người chủ trì các bộ môn phải có chứng chỉ hành nghề hạng II phù hợp với lĩnh vực chuyên môn đảm nhận;

b) Có ít nhất 20 (hai mươi) người có chuyên môn phù hợp với loại quy hoạch xây dựng đăng ký cấp chứng chỉ năng lực lập quy hoạch xây dựng;

c) Đã thực hiện lập ít nhất 1 (một) đồ án quy hoạch xây dựng vùng liên huyện hoặc 2 (hai) đồ án quy hoạch chung xây dựng đô thị loại II hoặc 2 (hai) đồ án quy hoạch xây dựng khu chức năng đặc thù.

3. Hạng III:

a) Có ít nhất 5 (năm) người có có chứng chỉ hành nghề thiết kế quy hoạch xây dựng hạng III; những người chủ trì các bộ môn phải có chứng chỉ hành nghề hạng III phù hợp với lĩnh vực chuyên môn đảm nhận;

b) Có ít nhất 10 (mười) người có chuyên môn phù hợp với loại quy hoạch xây dựng đăng ký cấp chứng chỉ năng lực lập quy hoạch xây dựng.

4. Phạm vi hoạt động:

a) Hạng I: Được lập các loại đồ án quy hoạch xây dựng;

b) Hạng II: Được lập các đồ án quy hoạch xây dựng vùng tỉnh, vùng liên huyện, vùng huyện, quy hoạch chung xây dựng đô thị loại II trở xuống, quy hoạch khu chức năng đặc thù cấp tỉnh, quy hoạch chi tiết xây dựng và quy hoạch xây dựng nông thôn;

c) Hạng III: Được lập các đồ án quy hoạch xây dựng vùng huyện, quy hoạch chung xây dựng đô thị loại IV trở xuống, quy hoạch khu chức năng đặc thù cấp huyện, quy hoạch chi tiết xây dựng và quy hoạch xây dựng nông thôn.

Điều 61. Chứng chỉ năng lực của tổ chức thiết kế, thẩm tra thiết kế xây dựng công trình

1. Hạng I:

a) Có ít nhất 10 (mười) người có chứng chỉ thiết kế hạng I phù hợp với loại công trình đề nghị cấp chứng chỉ; những người chủ trì thiết kế lĩnh vực chuyên môn phải có chứng chỉ hành nghề thiết kế hạng I phù hợp với công việc đảm nhận;

b) Có ít nhất 15 (mười lăm) người trong hệ thống quản lý chất lượng của tổ chức thiết kế xây dựng công trình có chuyên môn, nghiệp vụ phù hợp với loại công trình đăng ký cấp chứng chỉ năng lực;

c) Đã thực hiện thiết kế, thẩm tra thiết kế ít nhất 1 (một) công trình cấp I hoặc 2 (hai) công trình cấp II cùng loại.

2. Hạng II:

a) Có ít nhất 10 (mười) người có chứng chỉ thiết kế hạng II phù hợp với loại công trình đề nghị cấp chứng chỉ; những người chủ trì thiết kế lĩnh vực chuyên môn phải có chứng chỉ hành nghề thiết kế hạng II phù hợp với công việc đảm nhận;

b) Có ít nhất 10 (mười) người trong hệ thống quản lý chất lượng của tổ chức thiết kế xây dựng công trình có chuyên môn, nghiệp vụ phù hợp với loại công trình đăng ký cấp chứng chỉ năng lực;

c) Đã thực hiện thiết kế ít nhất 1 (một) công trình cấp II hoặc 2 (hai) công trình cấp III cùng loại.

3. Hạng III:

a) Có ít nhất 5 (năm) người có chứng chỉ thiết kế hạng III phù hợp với loại công trình đề nghị cấp chứng chỉ; những người chủ trì thiết kế lĩnh vực chuyên môn phải có chứng chỉ hành nghề thiết kế hạng III phù hợp với công việc đảm nhận;

b) Có ít nhất 5 (năm) người trong hệ thống quản lý chất lượng của tổ chức thiết kế xây dựng công trình có chuyên môn, nghiệp vụ phù hợp với loại công trình đăng ký cấp chứng chỉ năng lực.

4. Phạm vi hoạt động:

a) Hạng I: Được thiết kế và thẩm tra thiết kế công trình cùng loại các cấp;

b) Hạng II: Được thiết kế và thẩm tra thiết kế công trình cùng loại cấp II trở xuống;

c) Hạng III: Được thiết kế và thẩm tra thiết kế công trình cùng loại cấp III trở xuống.

Điều 62. Chứng chỉ năng lực của tổ chức lập, thẩm tra dự án đầu tư xây dựng

1. Hạng I:

a) Có ít nhất 3 (ba) người có đủ điều kiện năng lực làm chủ nhiệm lập dự án nhóm A đối với loại dự án đề nghị cấp chứng chỉ năng lực;

b) Những người chủ trì lĩnh vực chuyên môn của dự án phải có chứng chỉ hành nghề hạng I phù hợp với lĩnh vực chuyên môn đảm nhận;

c) Có ít nhất 30 (ba mươi) người có chuyên môn, nghiệp vụ phù hợp với loại dự án đăng ký cấp chứng chỉ năng lực lập dự án đầu tư xây dựng;

d) Đã thực hiện lập, thẩm tra ít nhất 1 (một) dự án nhóm A hoặc 2 (hai) dự án nhóm B cùng loại.

2. Hạng II:

a) Có ít nhất 3 (ba) người có đủ điều kiện năng lực làm chủ nhiệm lập dự án nhóm B phù hợp với loại dự án đề nghị cấp chứng chỉ;

b) Những người chủ trì lĩnh vực chuyên môn của dự án phải có chứng chỉ hành nghề hạng II phù hợp với lĩnh vực chuyên môn đảm nhận;

c) Có tối thiểu 20 (hai mươi) người có chuyên môn, nghiệp vụ phù hợp với loại dự án đăng ký cấp chứng chỉ năng lực lập dự án đầu tư xây dựng;

d) Đã thực hiện lập, thẩm tra ít nhất 1 (một) dự án nhóm B hoặc 2 (hai) dự án nhóm c cùng loại.

3. Hạng III:

a) Có ít nhất 3 (ba) người có đủ điều kiện năng lực làm chủ nhiệm lập dự án nhóm C phù hợp với loại dự án đề nghị cấp chứng chỉ;

b) Những người chủ trì lĩnh vực chuyên môn của dự án phải có chứng chỉ hành nghề hạng III phù hợp với lĩnh vực chuyên môn đảm nhận;

c) Có tối thiểu 10 (mười) người có chuyên môn, nghiệp vụ phù hợp với loại dự án đăng ký cấp chứng chỉ năng lực lập dự án đầu tư xây dựng.

4. Phạm vi hoạt động:

a) Hạng I: Được lập và thẩm tra các dự án cùng loại;

b) Hạng II: Được lập và thẩm tra các dự án nhóm B cùng loại trở xuống;

c) Hạng III: Được lập và thẩm tra các dự án nhóm C và Báo cáo kinh tế - kỹ thuật đầu tư xây dựng cùng loại.

Điều 63. Chứng chỉ năng lực của tổ chức tư vấn quản lý dự án

1. Hạng I:

a) Có ít nhất 3 (ba) người đủ điều kiện năng lực làm giám đốc quản lý dự án nhóm A;

b) Những người phụ trách các lĩnh vực chuyên môn phải có chứng chỉ hành nghề hạng I phù hợp với công việc đảm nhận;

c) Có ít nhất 20 (hai mươi) người trong hệ thống quản lý chất lượng của tổ chức tư vấn, ban quản lý dự án có chuyên môn, nghiệp vụ phù hợp với loại dự án đăng ký cấp chứng chỉ năng lực;

d) Đã thực hiện quản lý ít nhất 1 (một) dự án nhóm A hoặc 2 (hai) dự án nhóm B cùng loại.

2. Hạng II:

a) Có ít nhất 3 (ba) người đủ điều kiện năng lực làm giám đốc quản lý dự án nhóm B;

b) Những người phụ trách các lĩnh vực chuyên môn phải có chứng chỉ hành nghề hạng II phù hợp với công việc đảm nhận;

c) Có ít nhất 15 (mười lăm) người trong hệ thống quản lý chất lượng của tổ chức tư vấn, ban quản lý dự án đầu tư xây dựng có chuyên môn, nghiệp vụ phù hợp với loại dự án đăng ký cấp chứng chỉ năng lực;

d) Đã thực hiện quản lý ít nhất 1 (một) dự án nhóm B hoặc 2 (hai) dự án nhóm C cùng loại.

3. Hạng III:

a) Có ít nhất 3 (ba) người đủ điều kiện năng lực làm giám đốc quản lý dự án nhóm C cùng loại;

b) Những người phụ trách các lĩnh vực chuyên môn phải có chứng chỉ hành nghề hạng III phù hợp với công việc đảm nhận;

c) Có ít nhất 10 (mười) người trong hệ thống quản lý chất lượng của tổ chức tư vấn, ban quản lý dự án đầu tư xây dựng có chuyên môn, nghiệp vụ phù hợp với loại dự án đăng ký cấp chứng chỉ năng lực.

4. Phạm vi hoạt động:

a) Hạng I: Được quản lý các dự án cùng loại;

b) Hạng II: Được quản lý các dự án nhóm B cùng loại trở xuống;

c) Hạng III: Được quản lý các dự án nhóm C và các công trình chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng.

Điều 64. Điều kiện năng lực đối với Ban quản lý dự án đầu tư xây dựng

1. Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực thuộc các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh, tập đoàn kinh tế, tổng công ty nhà nước:

a) Giám đốc quản lý dự án phải đáp ứng điều kiện năng lực quy định tại Khoản 2 Điều 54 Nghị định này;

b) Những người phụ trách các lĩnh vực chuyên môn phải có chứng chỉ hành nghề phù hợp với quy mô dự án, cấp công trình và công việc đảm nhận;

c) Có ít nhất 20 (hai mươi) người có chuyên môn, nghiệp vụ phù hợp với loại dự án chuyên ngành.

2. Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực thuộc Ủy ban nhân dân cấp huyện:

a) Giám đốc quản lý dự án phải đáp ứng điều kiện năng lực quy định tại Khoản 2 Điều 54 Nghị định này;

b) Những người phụ trách các lĩnh vực chuyên môn phải có chứng chỉ hành nghề phù hợp quy mô dự án, cấp công trình và với công việc đảm nhận;

c) Có ít nhất 10 (mười) người có chuyên môn, nghiệp vụ phù hợp với loại dự án chuyên ngành.

3. Ban quản lý dự án một dự án:

a) Giám đốc quản lý dự án phải đáp ứng điều kiện năng lực quy định tại Khoản 2 Điều 54 Nghị định này;

b) Những người phụ trách các lĩnh vực chuyên môn phải có chứng chỉ hành nghề phù hợp với quy mô dự án, cấp công trình và công việc đảm nhận;

c) Có ít nhất 10 (mười) người có chuyên môn, nghiệp vụ phù hợp với loại dự án được giao quản lý.

Điều 65. Chứng chỉ năng lực của tổ chức thi công xây dựng công trình

1. Hạng I:

a) Có ít nhất 3 (ba) người đủ điều kiện năng lực làm chỉ huy trưởng công trường hạng I cùng loại công trình xây dựng;

b) Những người phụ trách thi công lĩnh vực chuyên môn có trình độ đại học hoặc cao đẳng nghề phù hợp với công việc đảm nhận và thời gian công tác ít nhất 3 (ba) năm đối với trình độ đại học, 5 (năm) năm đối với trình độ cao đẳng nghề;

c) Có ít nhất 15 (mười lăm) người trong hệ thống quản lý chất lượng, quản lý an toàn lao động có chuyên môn, nghiệp vụ phù hợp với loại công trình;

d) Có ít nhất 30 (ba mươi) công nhân kỹ thuật có chứng chỉ bồi dưỡng chuyên môn nghiệp vụ phù hợp với nội dung đăng ký cấp chứng chỉ năng lực;

đ) Có khả năng huy động đủ số lượng máy móc thiết bị chủ yếu đáp ứng yêu cầu thi công xây dựng các công trình phù hợp với công việc tham gia đảm nhận;

e) Đã thực hiện thầu chính thi công ít nhất 1 (một) công trình cấp I hoặc 2 (hai) công trình cấp II cùng loại.

2. Hạng II:

a) Có ít nhất 2 (hai) người đủ điều kiện năng lực làm chỉ huy trưởng công trường hạng II cùng loại công trình xây dựng;

b) Những người phụ trách thi công lĩnh vực chuyên môn có trình độ cao đẳng, cao đẳng nghề, trung cấp nghề phù hợp với công việc đảm nhận và thời gian công tác ít nhất 3 (ba) năm;

c) Có ít nhất 10 (mười) người trong hệ thống quản lý chất lượng, quản lý an toàn lao động có chuyên môn, nghiệp vụ phù hợp với loại công trình;

d) Có ít nhất 20 (hai mươi) công nhân kỹ thuật có chứng chỉ bồi dưỡng chuyên môn nghiệp vụ phù hợp với nội dung đăng ký cấp chứng chỉ năng lực;

đ) Đã thực hiện thầu chính thi công ít nhất 1 (một) công trình cấp II hoặc 2 (hai) công trình cấp III cùng loại.

3. Hạng III:

a) Có ít nhất 1 (một) người đủ điều kiện năng lực làm chỉ huy trưởng công trường hạng III cùng loại công trình xây dựng;

b) Những người phụ trách thi công lĩnh vực chuyên môn có trình độ nghề phù hợp với công việc đảm nhận;

c) Có ít nhất 5 (năm) người trong hệ thống quản lý chất lượng, quản lý an toàn lao động có chuyên môn, nghiệp vụ phù hợp với loại công trình;

d) Có ít nhất 5 (năm) công nhân kỹ thuật có chứng chỉ bồi dưỡng chuyên môn nghiệp vụ phù hợp với nội dung đăng ký cấp chứng chỉ năng lực.

4. Phạm vi hoạt động:

a) Hạng I: Được thi công xây dựng tất cả các cấp công trình cùng loại;

b) Hạng II: Được thi công xây dựng công trình từ cấp II trở xuống cùng loại;

c) Hạng III: Được thi công xây dựng công trình từ cấp III trở xuống cùng loại.

Điều 66. Chứng chỉ năng lực của tổ chức giám sát thi công xây dựng, kiểm định xây dựng

1. Hạng I: Có ít nhất 10 (mười) người có chứng chỉ hành nghề giám sát thi công xây dựng, chủ trì kiểm định xây dựng hạng I phù hợp với lĩnh vực giám sát thi công xây dựng.

2. Hạng II: Có ít nhất 10 (mười) người có chứng chỉ hành nghề giám sát thi công xây dựng, chủ trì kiểm định xây dựng hạng II phù hợp với lĩnh vực giám sát thi công xây dựng.

3. Hạng III: Có ít nhất 5 (năm) người có chứng chỉ hành nghề giám sát thi công xây dựng, kiểm định xây dựng hạng III phù hợp với lĩnh vực giám sát thi công xây dựng, kiểm định xây dựng.

4. Phạm vi hoạt động:

a) Hạng I: Được giám sát thi công xây dựng, kiểm định xây dựng tất cả các cấp công trình cùng loại;

b) Hạng II: Được giám sát thi công xây dựng, kiểm định xây dựng các công trình từ cấp II trở xuống cùng loại;

c) Hạng III: Được giám sát thi công xây dựng, kiểm định xây dựng các công trình từ cấp III trở xuống cùng loại.

Điều 67. Chứng chỉ năng lực của tổ chức tư vấn quản lý chi phí đầu tư xây dựng

1. Hạng I:

a) Có ít nhất 5 (năm) người có chứng chỉ hành nghề định giá xây dựng hạng I;

b) Có ít nhất 15 (mười lăm) người có chuyên môn nghiệp vụ phù hợp với công tác quản lý chi phí đầu tư xây dựng;

c) Đã thực hiện quản lý chi phí ít nhất 2 (hai) dự án nhóm A hoặc 5 (năm) dự án nhóm B.

2. Hạng II:

a) Có ít nhất 3 (ba) người có chứng chỉ hành nghề định giá xây dựng hạng II;

b) Có ít nhất 10 (mười) người có chuyên môn nghiệp vụ phù hợp với công tác quản lý chi phí đầu tư xây dựng.

3. Hạng III:

a) Có ít nhất 3 (ba) người có chứng chỉ hành nghề định giá xây dựng hạng III;

b) Có ít nhất 5 (năm) người có chuyên môn nghiệp vụ phù hợp với công tác quản lý chi phí đầu tư xây dựng.

4. Phạm vi hoạt động:

a) Hạng I: Được thực hiện các công việc liên quan đến quản lý chi phí đầu tư xây dựng đối với tất cả các dự án;

b) Hạng II: Được thực hiện các công việc liên quan đến quản lý chi phí đầu tư xây dựng đối với dự án nhóm B trở xuống;

c) Hạng III: Được thực hiện các công việc liên quan đến quản lý chi phí đầu tư xây dựng đối với dự án nhóm C và các dự án chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng.

Điều 68. Điều kiện của tổ chức bồi dưỡng chuyên môn nghiệp vụ về hoạt động xây dựng

1. Các tổ chức sau đây được tổ chức bồi dưỡng chuyên môn nghiệp vụ về hoạt động xây dựng: Cơ sở đào tạo từ trung học chuyên nghiệp trở lên; cơ sở có chức năng đào tạo bồi dưỡng cán bộ thuộc Bộ, cơ quan ngang Bộ; tổ chức đơn vị sự nghiệp của Nhà nước; Hiệp hội, Hội nghề nghiệp về lĩnh vực xây dựng. Trường hợp cụ thể khác do Bộ Xây dựng xem xét, công nhận.

2. Cơ sở vật chất phục vụ bồi dưỡng chuyên môn nghiệp vụ về hoạt động xây dựng:

a) Đảm bảo các phòng học có quy mô và tiện nghi phù hợp với số lượng học viên và các phương tiện, thiết bị đáp ứng yêu cầu giảng dạy và học tập;

b) Có các phòng thí nghiệm hoặc các băng đĩa hình để giới thiệu về các thí nghiệm chuyên ngành xây dựng.

3. Giảng viên:

a) Cơ sở bồi dưỡng chuyên môn nghiệp vụ về hoạt động xây dựng phải có ít nhất 40% giảng viên trong biên chế hoặc có hợp đồng không xác định thời hạn trên tổng số giảng viên tham gia bồi dưỡng chuyên môn nghiệp vụ;

b) Tiêu chuẩn: Tốt nghiệp đại học trở lên thuộc chuyên ngành phù hợp với nội dung tham gia giảng dạy; giảng viên tham gia giảng dạy phải có kinh nghiệm thực tế từ 7 (bảy) năm trở lên hoạt động trong các lĩnh vực quản lý dự án, quản lý kinh tế xây dựng; khảo sát, thiết kế; thi công xây dựng; giám sát thi công xây dựng công trình; nghiên cứu, giảng dạy về chuyên ngành xây dựng;

c) Giảng viên có bản kê khai về trình độ chuyên môn, kinh nghiệm thực tế trong hoạt động nghề nghiệp và đã được đăng tải trên Trang thông tin điện tử của Bộ Xây dựng.

4. Tài liệu giảng dạy:

a) Tài liệu giảng dạy phải được in, đóng thành quyển kèm theo bộ đề kiểm tra của chương trình bồi dưỡng chuyên môn nghiệp vụ;

b) Nội dung tài liệu giảng dạy phù hợp với chương trình khung theo quy định của Bộ Xây dựng.

5. Quản lý cơ sở bồi dưỡng chuyên môn nghiệp vụ:

a) Có bộ máy quản lý đáp ứng được yêu cầu về chuyên môn và nghiệp vụ để tổ chức các khóa bồi dưỡng chuyên môn nghiệp vụ, lưu trữ hồ sơ học viên, hồ sơ tài liệu liên quan tới công tác bồi dưỡng chuyên môn nghiệp vụ;

b) Có quy trình quản lý và kiểm soát chất lượng công tác bồi dưỡng chuyên môn nghiệp vụ;

c) Có người phụ trách khóa học có kinh nghiệm 5 (năm) năm trở lên trong việc tổ chức các khóa bồi dưỡng chuyên môn hoặc tập huấn nghiệp vụ về các lĩnh vực liên quan đến hoạt động xây dựng.

6. Bộ Xây dựng quy định chi tiết về công tác tổ chức kiểm tra định kỳ, đột xuất cơ sở bồi dưỡng chuyên môn nghiệp vụ về hoạt động xây dựng; chương trình khung bồi dưỡng chuyên môn nghiệp vụ hoạt động xây dựng.

Điều 69. Đăng tải thông tin về năng lực của tổ chức tham gia hoạt động xây dựng

1. Các tổ chức tham gia hoạt động xây dựng có trách nhiệm cung cấp thông tin về năng lực hoạt động xây dựng của mình tới cơ quan chuyên môn về xây dựng để đăng tải công khai trên Trang thông tin điện tử do cơ quan này quản lý. Thẩm quyền tiếp nhận và đăng tải thông tin được quy định như sau:

a) Cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng: Tiếp nhận, đăng tải thông tin của tổ chức, cá nhân tham gia hoạt động xây dựng đối với dự án quan trọng quốc gia, dự án nhóm A, công trình cấp I trở lên; tổ chức có 100% vốn đầu tư nước ngoài, cá nhân là người nước ngoài tham gia hoạt động xây dựng tại Việt Nam; tổ chức thuộc thẩm quyền quản lý của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan trung ương, Tập đoàn, Tổng công ty nhà nước;

b) Sở Xây dựng: Tiếp nhận, đăng tải thông tin của tổ chức tham gia hoạt động xây dựng có địa chỉ trụ sở chính tại địa phương do minh quản lý và cá nhân do mình cấp chứng chỉ hành nghề (trừ những tổ chức, cá nhân quy định tại Điểm a Khoản này).

2. Trong thời gian 30 (ba mươi) ngày kể từ ngày nhận được hồ sơ đề nghị đăng tải của các tổ chức, cơ quan chuyên môn về xây dựng theo phân cấp có trách nhiệm xem xét, thẩm định và đăng tải thông tin về năng lực hoạt động xây dựng của tổ chức trên Trang thông tin điện tử theo phân cấp quản lý.

3. Thông tin về năng lực hoạt động xây dựng là cơ sở để lựa chọn tổ chức, cá nhân tham gia hoạt động xây dựng như sau:

a) Lập quy hoạch xây dựng;

b) Lập, thẩm tra dự án đầu tư xây dựng;

c) Quản lý dự án đầu tư xây dựng; quản lý chi phí đầu tư xây dựng đối với dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước;

d) Khảo sát xây dựng;

đ) Lập thiết kế, dự toán; thẩm tra thiết kế, dự toán xây dựng công trình;

e) Thí nghiệm chuyên ngành xây dựng;

g) Giám sát thi công xây dựng;

h) Thi công xây dựng công trình;

i) Kiểm định, giám định chất lượng công trình xây dựng.

4. Bộ Xây dựng quy định chi tiết hồ sơ, quy trình đăng tải thông tin năng lực về hoạt động xây dựng.

Mục 3: CẤP GIẤY PHÉP HOẠT ĐỘNG XÂY DỰNG CHO NHÀ THẦU NƯỚC NGOÀI

Điều 70. Nguyên tắc quản lý hoạt động của nhà thầu nước ngoài

1. Nhà thầu nước ngoài chỉ được hoạt động xây dựng tại Việt Nam sau khi được cơ quan quản lý nhà nước về xây dựng cấp giấy phép hoạt động xây dựng.

2. Hoạt động của nhà thầu nước ngoài tại Việt Nam phải tuân theo các quy định của pháp luật Việt Nam và các điều ước quốc tế có liên quan mà Việt Nam ký kết hoặc gia nhập.

Điều 71. Điều kiện để được cấp Giấy phép hoạt động xây dựng

1. Nhà thầu nước ngoài tham gia các hoạt động xây dựng quy định tại Khoản 3 Điều 69 Nghị định này phải công bố thông tin trên Trang thông tin điện tử của Bộ Xây dựng và Sở Xây dựng theo phân cấp.

2. Trường hợp các gói thầu thuộc đối tượng bắt buộc áp dụng theo quy định của pháp luật về đấu thầu của Việt Nam, nhà thầu nước ngoài phải đảm bảo điều kiện đã có quyết định trúng thầu hoặc được chọn thầu.

3. Trường hợp các gói thầu thuộc đối tượng không bắt buộc áp dụng theo quy định pháp luật về đấu thầu của Việt Nam, nhà thầu nước ngoài phải đảm bảo các điều kiện sau:

a) Đã có quyết định trúng thầu hoặc được chọn thầu của chủ đầu tư;

b) Có đủ điều kiện năng lực phù hợp với công việc nhận thầu theo quy định của pháp luật về xây dựng.

4. Nhà thầu nước ngoài phải liên danh với nhà thầu Việt Nam hoặc sử dụng nhà thầu phụ Việt Nam, trừ trường hợp nhà thầu trong nước không đủ năng lực tham gia vào bất kỳ công việc nào của gói thầu. Khi liên danh hoặc sử dụng nhà thầu Việt Nam phải phân định rõ nội dung, khối lượng và giá trị phần công việc do nhà thầu Việt Nam trong liên danh; nhà thầu phụ Việt Nam thực hiện.

5. Nhà thầu nước ngoài phải cam kết thực hiện đầy đủ các quy định của pháp luật Việt Nam có liên quan đến hoạt động nhận thầu tại Việt Nam.

Điều 72. Hồ sơ đề nghị, thẩm quyền cấp Giấy phép hoạt động xây dựng

1. Nhà thầu nước ngoài nộp trực tiếp hoặc gửi qua đường bưu điện 1 bộ hồ sơ tới cơ quan cấp Giấy phép hoạt động xây dựng, gồm:

a) Đơn đề nghị cấp Giấy phép hoạt động xây dựng (theo mẫu do Bộ Xây dựng quy định);

b) Bản sao có chứng thực văn bản về kết quả đấu thầu hoặc quyết định chọn thầu hợp pháp;

c) Bản sao có chứng thực Giấy phép thành lập hoặc Giấy chứng nhận đăng ký kinh doanh đối với tổ chức và chứng chỉ hành nghề (nếu có) của nước nơi mà nhà thầu nước ngoài mang quốc tịch cấp;

d) Biểu báo cáo kinh nghiệm hoạt động liên quan đến các công việc nhận thầu và báo cáo tổng hợp kiểm toán tài chính trong 3 (ba) năm gần nhất (đối với trường hợp nêu tại Khoản 3 Điều 71 Nghị định này);

đ) Hợp đồng liên danh với nhà thầu Việt Nam hoặc hợp đồng chính thức hoặc hợp đồng nguyên tắc với nhà thầu phụ Việt Nam để thực hiện công việc nhận thầu (đã có trong hồ sơ dự thầu hoặc hồ sơ chào thầu);

e) Giấy ủy quyền hợp pháp đối với người không phải là người đại diện theo pháp luật của nhà thầu.

2. Đơn đề nghị cấp giấy phép hoạt động xây dựng phải làm bằng tiếng Việt. Giấy phép thành lập hoặc giấy chứng nhận đăng ký kinh doanh của nước ngoài phải được hợp pháp hóa lãnh sự, trừ trường hợp điều ước quốc tế mà Việt Nam và các nước có liên quan là thành viên có quy định về miễn trừ hợp pháp hóa lãnh sự. Các giấy tờ, tài liệu quy định tại Điểm b, c, đ và e Khoản 1 Điều này nếu bằng tiếng nước ngoài phải được dịch ra tiếng Việt và bản dịch phải được công chứng, chứng thực theo quy định của pháp luật Việt Nam.

3. Thẩm quyền cấp giấy phép hoạt động xây dựng:

a) Cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng cấp giấy phép hoạt động xây dựng cho nhà thầu nước ngoài thực hiện hợp đồng của dự án nhóm A, dự án đầu tư xây dựng trên địa bàn hai tỉnh trở lên;

b) Sở Xây dựng cấp giấy phép hoạt động xây dựng cho nhà thầu nước ngoài thực hiện hợp đồng của dự án nhóm B, nhóm C được đầu tư xây dựng trên địa bàn hành chính của tỉnh.

Điều 73. Thời hạn và lệ phí cấp Giấy phép hoạt động xây dựng

1. Cơ quan chuyên môn về xây dựng quy định tại Khoản 3 Điều 72 Nghị định này xem xét hồ sơ để cấp Giấy phép hoạt động xây dựng cho nhà thầu nước ngoài trong thời hạn 20 (hai mươi) ngày, kể từ ngày nhận đủ hồ sơ theo quy định tại Điều 72 Nghị định này. Trường hợp không cấp, cơ quan có thẩm quyền cấp Giấy phép hoạt động xây dựng phải trả lời bằng văn bản cho nhà thầu và nêu rõ lý do.

2. Khi nhận Giấy phép hoạt động xây dựng, nhà thầu nước ngoài phải nộp lệ phí theo quy định của Bộ Tài chính.

3. Giấy phép hoạt động xây dựng hết hiệu lực trong các trường hợp sau:

a) Hợp đồng thầu đã hoàn thành và được thanh lý;

b) Hợp đồng không còn hiệu lực khi nhà thầu nước ngoài bị đình chỉ hoạt động, giải thể, phá sản hoặc vì các lý do khác theo quy định của pháp luật Việt Nam và pháp luật của nước mà nhà thầu có quốc tịch.

Điều 74. Quyền và nghĩa vụ của nhà thầu nước ngoài

1. Nhà thầu nước ngoài có các quyền sau:

a) Được quyền yêu cầu các cơ quan có chức năng hướng dẫn việc lập hồ sơ xin cấp giấy phép hoạt động xây dựng và các vấn đề khác liên quan đến hoạt động của nhà thầu theo quy định của Nghị định này;

b) Được quyền tố cáo, khiếu nại những hành vi vi phạm của tổ chức, cá nhân thực hiện các công việc theo quy định của Nghị định này;

c) Được bảo vệ quyền lợi hợp pháp trong kinh doanh tại Việt Nam theo giấy phép thầu được cấp.

2. Nhà thầu nước ngoài có các nghĩa vụ sau:

a) Đăng ký địa chỉ, số điện thoại, fax, e-mail của văn phòng điều hành và người đại diện thực hiện hợp đồng tại các cơ quan có liên quan đến các nội dung nêu trên theo quy định của Ủy ban nhân dân cấp tỉnh nơi có dự án nhận thầu. Đối với nhà thầu thực hiện các gói thầu lập quy hoạch xây dựng, lập dự án đầu tư xây dựng, khảo sát xây dựng, thiết kế xây dựng công trình có thể đăng ký các nội dung nêu trên tại địa phương khác không phải là nơi có dự án nhận thầu.

Sau khi thực hiện xong việc đăng ký các nội dung nêu trên, nhà thầu thông báo các thông tin này trực tiếp hoặc qua đường bưu điện tới Bộ Xây dựng, Bộ Công an, Bộ Tài chính, Bộ Công Thương, Ngân hàng Nhà nước Việt Nam, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có công trình xây dựng biết, theo hướng dẫn của Bộ Xây dựng;

b) Đăng ký sử dụng con dấu của văn phòng điều hành công trình tại Công an tỉnh, thành phố trực thuộc Trung ương nơi có công trình xây dựng. Nhà thầu nước ngoài chỉ sử dụng con dấu này trong công việc phục vụ thực hiện hợp đồng tại Việt Nam theo quy định tại giấy phép thầu. Khi kết thúc hợp đồng, nhà thầu nước ngoài phải nộp lại con dấu cho cơ quan đã cấp;

c) Đăng ký và nộp thuế theo quy định của pháp luật Việt Nam, thực hiện chế độ kế toán, mở tài khoản, thanh toán theo hướng dẫn của Bộ Tài chính và Ngân hàng Nhà nước Việt Nam để phục vụ hoạt động kinh doanh theo hợp đồng;

d) Thực hiện việc tuyển lao động, sử dụng lao động Việt Nam và lao động là người nước ngoài theo quy định của pháp luật Việt Nam về lao động.

Chỉ được phép đăng ký đưa vào Việt Nam những chuyên gia quản lý kinh tế, quản lý kỹ thuật và người có tay nghề cao mà Việt Nam không đủ khả năng đáp ứng.

Người nước ngoài làm việc cho nhà thầu nước ngoài tại Việt Nam phải tuân thủ pháp luật Việt Nam về xuất - nhập cảnh, đăng ký tạm trú hoặc thường trú và đăng ký để được cấp giấy phép lao động theo quy định của pháp luật Việt Nam về lao động;

đ) Làm các thủ tục xuất khẩu, nhập khẩu vật tư, máy móc, thiết bị liên quan đến hợp đồng nhận thầu tại Việt Nam theo quy định của pháp luật Việt Nam và hướng dẫn của Bộ Công Thương, gồm:

Đăng ký tạm nhập tái xuất vật tư, máy móc, thiết bị thi công xây dựng;

Đăng ký danh mục nhập khẩu nguyên liệu, nhiên liệu, vật liệu, các thiết bị toàn bộ và đồng bộ cho công trình thuộc hợp đồng nhận thầu;

e) Thực hiện hợp đồng liên danh đã ký kết với nhà thầu Việt Nam hoặc sử dụng nhà thầu phụ Việt Nam đã được xác định trong hồ sơ đề nghị cấp Giấy phép hoạt động xây dựng;

g) Mua bảo hiểm theo quy định của pháp luật Việt Nam đối với công việc của nhà thầu gồm: Bảo hiểm trách nhiệm nghề nghiệp đối với nhà thầu tư vấn đầu tư xây dựng; bảo hiểm tài sản hàng hóa đối với nhà thầu mua sắm; các loại bảo hiểm đối với nhà thầu thi công xây dựng và các chế độ bảo hiểm khác theo quy định của pháp luật Việt Nam;

h) Đăng kiểm chất lượng vật tư, thiết bị nhập khẩu cung cấp theo hợp đồng nhận thầu;

i) Đăng kiểm an toàn thiết bị thi công xây dựng và phương tiện giao thông liên quan đến hoạt động kinh doanh của nhà thầu nước ngoài theo quy định của pháp luật Việt Nam;

k) Tuân thủ các quy định về quy chuẩn, tiêu chuẩn, về quản lý chất lượng công trình xây dựng, an toàn lao động và bảo vệ môi trường cũng như các quy định khác của pháp luật Việt Nam có liên quan;

l) Thực hiện các chế độ báo cáo theo quy định trong Giấy phép hoạt động xây dựng;

m) Khi hoàn thành công trình, nhà thầu nước ngoài phải lập hồ sơ hoàn thành công trình; chịu trách nhiệm bảo hành; quyết toán vật tư, thiết bị nhập khẩu; xử lý vật tư, thiết bị còn dư trong hợp đồng thi công xây dựng công trình theo quy định về xuất nhập khẩu; tái xuất các vật tư, thiết bị thi công đã đăng ký theo chế độ tạm nhập - tái xuất; thanh lý hợp đồng. Đồng thời thông báo tới các cơ quan quản lý nhà nước có liên quan về việc kết thúc hợp đồng, chấm dứt sự hoạt động của văn phòng điều hành công trình.

Điều 75. Trách nhiệm của chủ đầu tư hoặc chủ dự án đối với nhà thầu nước ngoài

Chủ đầu tư hoặc chủ dự án có trách nhiệm:

1. Chỉ được ký hợp đồng giao nhận thầu khi đã có Giấy phép hoạt động xây dựng do cơ quan nhà nước có thẩm quyền cấp cho nhà thầu nước ngoài; hướng dẫn nhà thầu nước ngoài tuân thủ các quy định tại Nghị định này và các quy định khác của pháp luật có liên quan; hỗ trợ nhà thầu nước ngoài trong việc chuẩn bị các tài liệu có liên quan đến công trình nhận thầu mà nhà thầu nước ngoài phải kê khai trong hồ sơ đề nghị cấp giấy phép thầu và các thủ tục khác có liên quan theo quy định của pháp luật Việt Nam. Cùng với nhà thầu nước ngoài đăng ký việc xuất khẩu, nhập khẩu vật tư, máy móc, thiết bị có liên quan đến việc thực hiện hợp đồng thuộc trách nhiệm của nhà thầu nước ngoài theo quy định Nghị định này.

2. Giám sát nhà thầu nước ngoài thực hiện đúng các cam kết trong hợp đồng liên danh với nhà thầu Việt Nam hoặc sử dụng nhà thầu phụ Việt Nam theo nội dung quy định tại Điều 71 Nghị định này.

3. Xem xét khả năng cung cấp thiết bị thi công xây dựng trong nước trước khi thỏa thuận danh mục máy móc, thiết bị thi công của nhà thầu nước ngoài xin tạm nhập - tái xuất.

4. Xem xét khả năng cung cấp lao động kỹ thuật tại Việt Nam trước khi thỏa thuận với nhà thầu nước ngoài về danh sách nhân sự người nước ngoài làm việc cho nhà thầu xin nhập cảnh vào Việt Nam để thực hiện các công việc thuộc hợp đồng của nhà thầu nước ngoài.

5. Xác nhận quyết toán vật tư, thiết bị nhập khẩu của nhà thầu nước ngoài khi hoàn thành công trình.

6. Khi sử dụng nhà thầu nước ngoài để thực hiện tư vấn quản lý dự án, giám sát chất lượng xây dựng, chủ đầu tư hoặc chủ dự án phải thông báo bằng văn bản cho các nhà thầu khác và các cơ quan quản lý chất lượng xây dựng biết về chức năng, nhiệm vụ của nhà thầu được thực hiện thay mặt cho chủ đầu tư hoặc chủ dự án.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 76. Trách nhiệm thi hành

1. Bộ Xây dựng

a) Thống nhất quản lý nhà nước về những nội dung thuộc phạm vi điều chỉnh của Nghị định này. Hướng dẫn, kiểm tra các Bộ, ngành, cơ quan, tổ chức có liên quan thực hiện các quy định của Nghị định này;

b) Chỉ đạo và kiểm tra cơ quan chuyên môn trực thuộc trong việc tổ chức thẩm định dự án, thiết kế cơ sở, thiết kế, dự toán xây dựng của công trình dân dụng, công trình công nghiệp nhẹ, công trình công nghiệp vật liệu xây dựng, công trình hạ tầng kỹ thuật và công trình giao thông trong đô thị (trừ công trình đường sắt đô thị, cầu vượt sông, đường quốc lộ qua đô thị).

2. Các Bộ quản lý công trình xây dựng chuyên ngành có trách nhiệm chỉ đạo và kiểm tra cơ quan chuyên môn về xây dựng trực thuộc trong việc tổ chức thẩm định dự án, thiết kế cơ sở, thiết kế, dự toán xây dựng của dự án đầu tư xây dựng công trình thuộc chuyên ngành, cụ thể:

a) Bộ Giao thông vận tải đối với công trình giao thông (trừ công trình do Bộ Xây dựng quản lý quy định tại Điểm b Khoản 1 Điều này);

b) Bộ Nông nghiệp và Phát triển nông thôn đối với công trình nông nghiệp và phát triển nông thôn;

c) Bộ Công Thương đối với công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp và các công trình công nghiệp chuyên ngành (trừ công trình công nghiệp nhẹ);

d) Bộ Quốc phòng, Bộ Công an đối với các công trình thuộc lĩnh vực quốc phòng, an ninh.

3. Bộ Tài chính có trách nhiệm quy định chi tiết về phí, lệ phí có liên quan đến các hoạt động: Thẩm định dự án; thẩm định thiết kế cơ sở; thẩm định thiết kế, dự toán xây dựng; cấp Giấy phép hoạt động xây dựng cho nhà thầu nước ngoài, cấp chứng chỉ năng lực hoạt động xây dựng cho tổ chức; sát hạch cấp chứng chỉ hành nghề hoạt động xây dựng; bảo hiểm trong hoạt động đầu tư xây dựng; chế độ hạch toán, kế toán và sử dụng kinh phí của Ban quản lý dự án đầu tư xây dựng.

4. Bộ Kế hoạch và Đầu tư có trách nhiệm quy định chi tiết về giám sát, đánh giá dự án đầu tư xây dựng sử dụng vốn đầu tư công; cơ chế hoạt động của hội đồng thẩm định nhà nước về các dự án đầu tư xây dựng.

5. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm quản lý nhà nước về những nội dung thuộc phạm vi điều chỉnh của Nghị định này trên địa bàn hành chính của mình theo phân cấp; quyết định phân cấp thẩm định dự án, thiết kế cơ sở và thiết kế, dự toán xây dựng công trình thuộc thẩm quyền; chỉ đạo, kiểm tra các Sở quản lý công trình xây dựng chuyên ngành trong việc tổ chức thẩm định dự án, thiết kế cơ sở, thiết kế, dự toán xây dựng của dự án đầu tư xây dựng công trình thuộc chuyên ngành, cụ thể:

a) Sở Xây dựng đối với công trình dân dụng, công trình công nghiệp nhẹ, công trình công nghiệp vật liệu xây dựng, công trình hạ tầng kỹ thuật và công trình giao thông trong đô thị (trừ công trình đường sắt đô thị, cầu vượt sông, đường quốc lộ qua đô thị);

b) Sở Giao thông vận tải đối với công trình giao thông (trừ công trình do Sở Xây dựng thẩm định quy định tại Điểm a Khoản này);

c) Sở Nông nghiệp và Phát triển nông thôn đối với công trình nông nghiệp và phát triển nông thôn;

d) Sở Công Thương đối với công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp và các công trình công nghiệp chuyên ngành.

6. Ủy ban nhân dân cấp huyện có trách nhiệm quản lý nhà nước về những nội dung thuộc phạm vi điều chỉnh của Nghị định này trên địa bàn hành chính của mình theo phân cấp; chỉ đạo, kiểm tra phòng có chức năng quản lý về xây dựng trực thuộc tổ chức thực hiện công tác thẩm định dự án, thiết kế, dự toán xây dựng các công trình theo phân cấp của Ủy ban nhân dân cấp tỉnh.

7. Các Bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các tập đoàn kinh tế, tổng công ty nhà nước có trách nhiệm thành lập, tổ chức sắp xếp lại các Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực để quản lý các dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách thuộc phạm vi quản lý của mình theo quy định của Nghị định này. Trường hợp cần thiết phải ban hành văn bản hướng dẫn cụ thể các nội dung liên quan đến quy định của Nghị định này thì phải lấy ý kiến thống nhất của Bộ Xây dựng trước khi ban hành.

8. Các Bộ quản lý công trình xây dựng chuyên ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các tập đoàn kinh tế, tổng công ty nhà nước có trách nhiệm báo cáo định kỳ hàng quý về nội dung thẩm định dự án, thiết kế và dự toán xây dựng. Báo cáo gửi về Bộ Xây dựng để tổng hợp, theo dõi. Mẫu báo cáo theo quy định của Bộ Xây dựng.

Điều 77. Xử lý chuyển tiếp

1. Trường hợp hồ sơ thiết kế cơ sở đã trình cơ quan nhà nước có thẩm quyền cho ý kiến, thiết kế xây dựng đã trình cơ quan chuyên môn về xây dựng thực hiện thẩm tra trước ngày 01 tháng 01 năm 2015 thì tiếp tục thực hiện theo Luật Xây dựng năm 2003. Trường hợp phê duyệt điều chỉnh dự án, phê duyệt điều chỉnh thiết kế sau ngày 01 tháng 01 năm 2015 thì thực hiện theo quy định của Luật Xây dựng năm 2014.

2. Công trình khởi công xây dựng trước ngày 01 tháng 01 năm 2015 theo quy định thuộc đối tượng không yêu cầu cấp giấy phép xây dựng thì được tiếp tục xây dựng. Nếu công trình chưa khởi công xây dựng thuộc đối tượng yêu cầu cấp giấy phép xây dựng thì phải đề nghị cấp giấy phép xây dựng theo quy định của Nghị định này.

3. Các chứng chỉ hành nghề hoạt động xây dựng đã được cơ quan nhà nước có thẩm quyền cấp được tiếp tục sử dụng cho đến khi hết hạn, trường hợp có nhu cầu chuyển đổi chứng chỉ hành nghề trước thời hạn thì thực hiện theo quy định của Nghị định này. Sau ngày 01 tháng 3 năm 2016, cá nhân có nhu cầu sử dụng chứng chỉ hành nghề thì thực hiện các thủ tục đề nghị cấp chứng chỉ theo quy định tại Nghị định này.

4. Đối với các cơ sở bồi dưỡng chuyên môn nghiệp vụ hoạt động xây dựng đã được Bộ Xây dựng công nhận được tiếp tục hoạt động. Kể từ sau ngày 01 tháng 01 năm 2016 nếu các cơ sở đào tạo, bồi dưỡng có nhu cầu hoạt động bồi dưỡng đào tạo thì đăng ký để được công nhận và công bố công khai trên Trang thông tin điện tử của Bộ Xây dựng theo quy định của Nghị định này.

5. Các tổ chức tham gia hoạt động xây dựng theo quy định của Luật Xây dựng năm 2014 phải có chứng chỉ năng lực hoạt động xây dựng thì kể từ ngày 01 tháng 3 năm 2016 phải có chứng chỉ năng lực hoạt động xây dựng theo quy định của Nghị định này.

Điều 78. Hiệu lực thi hành

1. Nghị định này có hiệu lực kể từ ngày 05 tháng 8 năm 2015 và thay thế Nghị định số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 83/2009/NĐ-CP ngày 15 tháng 10 năm 2009 về sửa đổi, bổ sung một số điều của Nghị định số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 64/2012/NĐ-CP ngày 04 tháng 9 năm 2012 của Chính phủ về cấp giấy phép xây dựng; các quy định về thẩm tra thiết kế quy định tại Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ về quản lý chất lượng công trình xây dựng; Nghị định số 71/2005/NĐ-CP ngày 06 tháng 6 năm 2005 của Chính phủ về quản lý đầu tư xây dựng công trình đặc thù; quy định tại Mục 1 Chương II Nghị định số 37/2010/NĐ-CP ngày 07 tháng 4 năm 2010 về lập, thẩm định, phê duyệt và quản lý quy hoạch đô thị; Quyết định số 87/2004/QĐ-TTg ngày 19 tháng 5 năm 2004 của Thủ tướng Chính phủ về việc ban hành Quy chế Quản lý hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam; Quyết định số 03/2012/QĐ-TTg ngày 16 tháng 01 năm 2012 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế Quản lý hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam ban hành kèm theo Quyết định số 87/2004/QĐ-TTg; Quyết định số 39/2005/QĐ-TTg ngày 28 tháng 02 năm 2005 của Thủ tướng Chính phủ về việc hướng dẫn thi hành Điều 121 của Luật Xây dựng. Các quy định trước đây của Chính phủ, các Bộ, cơ quan ngang Bộ và địa phương trái với Nghị định này đều bãi bỏ.

2. Bộ trưởng Bộ Xây dựng chịu trách nhiệm hướng dẫn và tổ chức thực hiện Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC 1

PHÂN LOẠI DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH
(Ban hành kèm theo Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ)

TT

LOẠI DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

TỔNG MỨC ĐẦU TƯ

I

DỰ ÁN QUAN TRỌNG QUỐC GIA

1. Theo tổng mức đầu tư:

Dự án sử dụng vốn đầu tư công

10.000 tỷ đồng trở lên

2. Theo mức độ ảnh hưởng đến môi trường hoặc tiềm ẩn khả năng ảnh hưởng nghiêm trọng đến môi trường, bao gồm:

a) Nhà máy điện hạt nhân;

b) Sử dụng đất có yêu cầu chuyển mục đích sử dụng đất vườn quốc gia, khu bảo tồn thiên nhiên, khu bảo vệ cảnh quan, khu rừng nghiên cứu, thực nghiệm khoa học từ 50 héc ta trở lên; rừng phòng hộ đầu nguồn từ 50 héc ta trở lên; rừng phòng hộ chắn gió, chắn cát bay, chắn sóng, lấn biển, bảo vệ môi trường từ 500 héc ta trở lên; rừng sản xuất từ 1.000 héc ta trở lên;

c) Sử dụng đất có yêu cầu chuyển mục đích sử dụng đất trồng lúa nước từ hai vụ trở lên với quy mô từ 500 héc ta trở lên;

d) Di dân tái định cư từ 20.000 người trở lên ở miền núi, từ 50.000 người trở lên ở các vùng khác;

đ) Dự án đòi hỏi phải áp dụng cơ chế, chính sách đặc biệt cần được Quốc hội quyết định.

Không phân biệt tổng mức đầu tư

II

NHÓM A

II.1

1. Dự án tại địa bàn có di tích quốc gia đặc biệt.

2. Dự án tại địa bàn đặc biệt quan trọng đối với quốc gia về quốc phòng, an ninh theo quy định của pháp luật về quốc phòng, an ninh.

3. Dự án thuộc lĩnh vực bảo vệ quốc phòng, an ninh có tính chất bảo mật quốc gia.

4. Dự án sản xuất chất độc hại, chất nổ.

5. Dự án hạ tầng khu công nghiệp, khu chế xuất.

Không phân biệt tổng mức đầu tư

II.2

1. Giao thông, bao gồm cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ.

2. Công nghiệp điện.

3. Khai thác dầu khí.

4. Hóa chất, phân bón, xi măng.

5. Chế tạo máy, luyện kim.

6. Khai thác, chế biến khoáng sản.

7. Xây dựng khu nhà ở.

Từ 2.300 tỷ đồng trở lên

II.3

1. Dự án giao thông trừ các dự án quy định tại điểm 1 Mục II.2.

2. Thủy lợi.

3. Cấp thoát nước và công trình hạ tầng kỹ thuật.

4. Kỹ thuật điện.

5. Sản xuất thiết bị thông tin, điện tử.

6. Hóa dược.

7. Sản xuất vật liệu, trừ các dự án quy định tại điểm 4 Mục II.2.

8. Công trình cơ khí, trừ các dự án quy định tại điểm 5 Mục II.2.

9. Bưu chính, viễn thông.

Từ 1.500 tỷ đồng trở lên

II.4

1. Sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản.

2. Vườn quốc gia, khu bảo tồn thiên nhiên.

3. Hạ tầng kỹ thuật khu đô thị mới.

4. Công nghiệp, trừ các dự án thuộc lĩnh vực công nghiệp quy định tại các Mục I.1, I.2 và I.3.

Từ 1.000 tỷ đồng trở lên

II.5

1. Y tế, văn hóa, giáo dục;

2. Nghiên cứu khoa học, tin học, phát thanh, truyền hình;

3. Kho tàng;

4. Du lịch, thể dục thể thao;

5. Xây dựng dân dụng, trừ xây dựng khu nhà ở quy định tại Mục II.2.

Từ 800 tỷ đồng trở lên

III

NHÓM B

III.1

Dự án thuộc lĩnh vực quy định tại Mục II.2

Từ 120 đến 2.300 tỷ đồng

III.2

Dự án thuộc lĩnh vực quy định tại Mục II.3

Từ 80 đến 1.500 tỷ đồng

III.3

Dự án thuộc lĩnh vực quy định tại Mục II.4

Từ 60 đến 1.000 tỷ đồng

III. 4

Dự án thuộc lĩnh vực quy định tại Mục II.5

Từ 45 đến 800 tỷ đồng

IV

NHÓM C

IV.1

Dự án thuộc lĩnh vực quy định tại Mục II.2

Dưới 120 tỷ đồng

IV.2

Dự án thuộc lĩnh vực quy định tại Mục II.3

Dưới 80 tỷ đồng

IV.3

Dự án thuộc lĩnh vực quy định tại Mục II.4

Dưới 60 tỷ đồng

IV.4

Dự án thuộc lĩnh vực quy định tại Mục II.5

Dưới 45 tỷ đồng

PHỤ LỤC II

MẪU TỜ TRÌNH THẨM ĐỊNH DỰ ÁN ĐẦU TƯ XÂY DỰNG, THIẾT KẾ CƠ SỞ CÔNG TRÌNH
(Ban hành kèm theo Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ)

Mẫu số 01 | Tờ trình thẩm định dự án đầu tư xây dựng hoặc thiết kế cơ sở
Mẫu số 02 | Công văn thông báo kết quả thẩm định dự án
Mẫu số 03 | Công văn thông báo kết quả thẩm định thiết kế cơ sở của dự án
Mẫu số 04 | Tờ trình thẩm định báo cáo kinh tế - kỹ thuật đầu tư xây dựng
Mẫu số 05 | Công văn thông báo kết quả thẩm định Báo cáo kinh tế - kỹ thuật đầu tư xây dựng
Mẫu số 06 | Tờ trình thẩm định thiết kế xây dựng và dự toán xây dựng công trình
Mẫu số 07 | Công văn thông báo kết quả thẩm định thiết kế và dự toán xây dựng công trình

Mẫu số 01

TÊN TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………. | …………., ngày ….. tháng ….. năm …..

TỜ TRÌNH

Thẩm định dự án đầu tư xây dựng hoặc thiết kế cơ sở

Kính gửi: (Cơ quan chủ trì thẩm định)

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Các căn cứ pháp lý khác có liên quan........................................................................................

(Tên tổ chức) trình (Cơ quan chủ trì thẩm định) thẩm định dự án đầu tư xây dựng (Tên dự án) với các nội dung chính sau:

I. THÔNG TIN CHUNG DỰ ÁN (CÔNG TRÌNH)

1. Tên dự án: ...................................................................................................................

2. Nhóm dự án: ...............................................................................................................

3. Loại và cấp công trình: ................................................................................................

4. Người quyết định đầu tư: ............................................................................................

5. Tên chủ đầu tư (nếu có) và các thông tin để liên hệ (địa chỉ, điện thoại,...): ...............

6. Địa điểm xây dựng: ......................................................................................................

7. Giá trị tổng mức đầu tư: ...............................................................................................

8. Nguồn vốn đầu tư: .......................................................................................................

9. Thời gian thực hiện: ......................................................................................................

10. Tiêu chuẩn, quy chuẩn áp dụng: .................................................................................

11. Nhà thầu lập báo cáo nghiên cứu khả thi: ..................................................................

12. Các thông tin khác (nếu có): ........................................................................................

II. DANH MỤC HỒ SƠ GỬI KÈM BÁO CÁO

1. Văn bản pháp lý:

- Quyết định phê duyệt chủ trương đầu tư xây dựng công trình (đối với dự án sử dụng vốn đầu tư công) hoặc văn bản chấp thuận chủ trương đầu tư xây dựng hoặc giấy chứng nhận đăng ký đầu tư (đối với dự án sử dụng vốn khác);

- Quyết định lựa chọn phương án thiết kế kiến trúc thông qua thi tuyển hoặc tuyển chọn theo quy định và phương án thiết kế được lựa chọn kèm theo (nếu có);

- Quyết định lựa chọn nhà thầu lập dự án;

- Quy hoạch chi tiết tỷ lệ 1/500 (quy hoạch 1/2000 đối với khu công nghiệp quy mô trên 20 ha) được cấp có thẩm quyền phê duyệt hoặc giấy phép quy hoạch của dự án;

- Văn bản thẩm duyệt hoặc ý kiến về giải pháp phòng cháy chữa cháy, báo cáo đánh giá tác động môi trường của cơ quan có thẩm quyền (nếu có);

- Văn bản thỏa thuận độ cao tĩnh không (nếu có);

- Các văn bản thông tin, số liệu về hạ tầng kỹ thuật đô thị;

- Các văn bản pháp lý khác có liên quan (nếu có).

2. Tài liệu khảo sát, thiết kế, tổng mức đầu tư (dự toán):

- Hồ sơ khảo sát xây dựng phục vụ lập dự án;

- Thuyết minh báo cáo nghiên cứu khả thi (bao gồm tổng mức đầu tư hoặc dự toán);

- Thiết kế cơ sở bao gồm bản vẽ và thuyết minh.

3. Hồ sơ năng lực của các nhà thầu:

- Thông tin năng lực của nhà thầu khảo sát, nhà thầu lập dự án, thiết kế cơ sở;

- Chứng chỉ hành nghề và thông tin năng lực của các chức danh chủ nhiệm khảo sát, chủ nhiệm đồ án thiết kế, chủ trì thiết kế của nhà thầu thiết kế.

(Tên tổ chức) trình (Cơ quan chủ trì thẩm định) thẩm định dự án đầu tư xây dựng (Tên dự án) với các nội dung nêu trên./.

Nơi nhận:
- Như trên;
- Lưu.

ĐẠI DIỆN TỔ CHỨC
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 02

CƠ QUAN THẨM ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………………… V/v thông báo kết quả thẩm định dự án... | ….…….., ngày … tháng …. năm …..

Kính gửi: (Tên Đơn vị trình)

(Cơ quan thẩm định) đã nhận Văn bản số … ngày ... của … trình thẩm định dự án (Tên dự án đầu tư).

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Các căn cứ khác có liên quan …………………………………..

Sau khi xem xét, tổng hợp ý kiến và kết quả thẩm tra của các cơ quan, tổ chức có liên quan, (Cơ quan thẩm định) thông báo kết quả thẩm định dự án (tên dự án) như sau:

I. THÔNG TIN CHUNG VỀ DỰ ÁN

1. Tên dự án: .....................................................................................................................

2. Nhóm dự án, loại, cấp, quy mô công trình: ...................................................................

3. Người quyết định đầu tư: ..............................................................................................

4. Tên chủ đầu tư (nếu có) và các thông tin để liên hệ (địa chỉ, điện thoại,...): .................

5. Địa điểm xây dựng: .......................................................................................................

6. Giá trị tổng mức đầu tư: .................................................................................................

7. Nguồn vốn đầu tư: .........................................................................................................

8. Thời gian thực hiện: .......................................................................................................

9. Tiêu chuẩn, quy chuẩn áp dụng: ....................................................................................

10. Nhà thầu lập báo cáo nghiên cứu khả thi: ....................................................................

11. Các thông tin khác (nếu có): .........................................................................................

II. HỒ SƠ THẨM ĐỊNH DỰ ÁN

1. Văn bản pháp lý: .............................................................................................................

(Liệt kê các văn bản pháp lý trong hồ sơ trình)

2. Hồ sơ, tài liệu dự án, khảo sát, thiết kế: .........................................................................

3. Hồ sơ năng lực các nhà thầu: ........................................................................................

III. NỘI DUNG HỒ SƠ DỰ ÁN TRÌNH THẨM ĐỊNH

Ghi tóm tắt về nội dung cơ bản của hồ sơ dự án trình thẩm định được gửi kèm theo Tờ trình thẩm định dự án của Tổ chức trình thẩm định.

IV. TỔNG HỢP Ý KIẾN CÁC ĐƠN VỊ PHỐI HỢP

Tổng hợp ý kiến của các đơn vị phối hợp theo chức năng nhiệm vụ.

V. KẾT QUẢ THẨM ĐỊNH DỰ ÁN

1. Nội dung thẩm định thiết kế cơ sở:

- Sự phù hợp của thiết kế cơ sở với quy hoạch chi tiết xây dựng; tổng mặt bằng được chấp thuận hoặc với phương án tuyến công trình được chọn đối với công trình xây dựng theo tuyến;

- Sự phù hợp của thiết kế cơ sở với vị trí địa điểm xây dựng, khả năng kết nối với hạ tầng kỹ thuật của khu vực;

- Sự phù hợp của phương án công nghệ, dây chuyền công nghệ được lựa chọn đối với công trình có yêu cầu về thiết kế công nghệ;

- Sự phù hợp của các giải pháp thiết kế về bảo đảm an toàn xây dựng, bảo vệ môi trường, phòng, chống cháy, nổ;

- Sự tuân thủ các tiêu chuẩn, quy chuẩn kỹ thuật trong thiết kế;

- Điều kiện năng lực hoạt động xây dựng của tổ chức, năng lực hành nghề của cá nhân tư vấn lập thiết kế;

- Sự phù hợp của giải pháp tổ chức thực hiện dự án theo giai đoạn, hạng mục công trình với yêu cầu của thiết kế cơ sở.

2. Nội dung thẩm định tổng mức đầu tư:

...............................................................................................................................................

3. Các nội dung khác của Báo cáo nghiên cứu khả thi đầu tư xây dựng được thẩm định:

- Đánh giá về sự cần thiết đầu tư xây dựng;

- Đánh giá yếu tố bảo đảm tính khả thi của dự án;

- Đánh giá yếu tố bảo đảm tính hiệu quả của dự án.

VI. KẾT LUẬN

Dự án (Tên dự án) đủ điều kiện (chưa đủ điều kiện) để trình phê duyệt và triển khai các bước tiếp theo.

Trên đây là thông báo của (Cơ quan thẩm định) về kết quả thẩm định dự án (Tên dự án). Đề nghị chủ đầu tư nghiên cứu thực hiện theo quy định./.

Nơi nhận:
- Như trên;
- …;
- …;
- Lưu.

CƠ QUAN THẨM ĐỊNH
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Mẫu số 03

CƠ QUAN THẨM ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………. V/v thông báo kết quả thẩm định thiết kế cơ sở của dự án... | …………….., ngày …. tháng …. năm ….

Kính gửi: (Tên Đơn vị trình)

(Cơ quan thẩm định) đã nhận Văn bản số ... ngày ... của …….. trình thẩm định thiết kế cơ sở của dự án (Tên dự án đầu tư).

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Các căn cứ khác có liên quan ............................................................................................

Sau khi xem xét, (Cơ quan thẩm định) thông báo kết quả thẩm định thiết kế cơ sở của dự án (tên dự án) như sau:

I. THÔNG TIN CHUNG VỀ DỰ ÁN

1. Tên dự án: .......................................................................................................................

2. Nhóm dự án, loại, cấp, quy mô công trình: .....................................................................

3. Người quyết định đầu tư: ................................................................................................

4. Tên chủ đầu tư (nếu có) và các thông tin để liên hệ (địa chỉ, điện thoại,...): ..................

.............................................................................................................................................

5. Địa điểm xây dựng: ..........................................................................................................

6. Giá trị tổng mức đầu tư: ...................................................................................................

7. Nguồn vốn đầu tư: ...........................................................................................................

8. Thời gian thực hiện: ........................................................................................................

9. Tiêu chuẩn, quy chuẩn áp dụng: ......................................................................................

10. Nhà thầu lập báo cáo nghiên cứu khả thi: ......................................................................

11. Các thông tin khác (nếu có): ...........................................................................................

II. HỒ SƠ TRÌNH THẨM ĐỊNH DỰ ÁN

1. Văn bản pháp lý: ..............................................................................................................

(Liệt kê các văn bản pháp lý trong hồ sơ trình)

2. Hồ sơ, tài liệu dự án, khảo sát, thiết kế: ..........................................................................

3. Hồ sơ năng lực các nhà thầu: .........................................................................................

III. NỘI DUNG HỒ SƠ DỰ ÁN TRÌNH

Ghi tóm tắt về nội dung cơ bản của hồ sơ thiết kế cơ sở của dự án trình thẩm định được gửi kèm theo Tờ trình thẩm định thiết kế cơ sở của Tổ chức trình thẩm định.

IV. KẾT QUẢ THẨM ĐỊNH THIẾT KẾ CƠ SỞ

- Sự phù hợp của thiết kế cơ sở với quy hoạch chi tiết xây dựng; tổng mặt bằng được chấp thuận hoặc với phương án tuyến công trình được chọn đối với công trình xây dựng theo tuyến;

- Sự phù hợp của thiết kế cơ sở với vị trí địa điểm xây dựng, khả năng kết nối với hạ tầng kỹ thuật của khu vực;

- Sự phù hợp của phương án công nghệ, dây chuyền công nghệ được lựa chọn đối với công trình có yêu cầu về thiết kế công nghệ;

- Sự phù hợp của các giải pháp thiết kế về bảo đảm an toàn xây dựng, bảo vệ môi trường, phòng, chống cháy, nổ;

- Sự tuân thủ các tiêu chuẩn, quy chuẩn kỹ thuật trong thiết kế;

- Điều kiện năng lực hoạt động xây dựng của tổ chức, năng lực hành nghề của cá nhân tư vấn lập thiết kế;

- Sự phù hợp của giải pháp tổ chức thực hiện dự án theo giai đoạn, hạng mục công trình với yêu cầu của thiết kế cơ sở;

- Ý kiến về việc áp dụng đơn giá, định mức, đánh giá giải pháp thiết kế về tiết kiệm chi phí xây dựng công trình của dự án (áp dụng đối với dự án đầu tư theo hình thức đối tác công tư).

V. KẾT LUẬN

Thiết kế cơ sở của dự án (Tên dự án) đủ điều kiện (chưa đủ điều kiện) để trình phê duyệt và triển khai các bước tiếp theo.

Yêu cầu sửa đổi, bổ sung, hoàn thiện thuyết minh

Trên đây là thông báo của (Cơ quan thẩm định) về kết quả thẩm định thiết kế cơ sở của dự án (Tên dự án). Đề nghị chủ đầu tư nghiên cứu thực hiện theo quy định./.

Nơi nhận:
- Như trên;
- …;
- …;
- Lưu.

CƠ QUAN THẨM ĐỊNH
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Mẫu số 04

TÊN TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ………, ngày ….. tháng ….. năm ….

TỜ TRÌNH

Thẩm định Báo cáo kinh tế - kỹ thuật đầu tư xây dựng

Kính gửi: (Cơ quan thẩm định)

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Các căn cứ pháp lý khác có liên quan.

(Tên chủ đầu tư) trình (Cơ quan thẩm định) thẩm định thiết kế (thiết kế kỹ thuật/thiết kế bản vẽ thi công) và dự toán xây dựng công trình

I. THÔNG TIN CHUNG CÔNG TRÌNH

1. Tên công trình: .............................................................................................................

2. Loại, cấp, quy mô công trình: .......................................................................................

3. Tên chủ đầu tư và các thông tin để liên lạc (điện thoại, địa chỉ,….): ............................

4. Địa điểm xây dựng: ......................................................................................................

5. Giá trị dự toán xây dựng công trình: .............................................................................

6. Nguồn vốn đầu tư: ........................................................................................................

7. Nhà thầu lập thiết kế và dự toán xây dựng: ..................................................................

8. Tiêu chuẩn, quy chuẩn áp dụng: ...................................................................................

9. Các thông tin khác có liên quan: ...................................................................................

II. DANH MỤC HỒ SƠ GỬI KÈM BAO GỒM

1. Văn bản pháp lý:

- Quyết định phê duyệt chủ trương đầu tư xây dựng công trình (đối với dự án sử dụng vốn đầu tư công);

- Văn bản phê duyệt danh mục tiêu chuẩn nước ngoài (nếu có);

- Văn bản thẩm duyệt phòng cháy chữa cháy, báo cáo đánh giá tác động môi trường của cơ quan có thẩm quyền (nếu có);

- Báo cáo tổng hợp của chủ đầu tư;

- Và các văn bản khác có liên quan.

2. Tài liệu khảo sát xây dựng, thiết kế, dự toán:

- Hồ sơ khảo sát xây dựng;

- Hồ sơ thiết kế thiết kế bản vẽ thi công bao gồm thuyết minh và bản vẽ;

- Dự toán xây dựng công trình đối với công trình sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách.

3. Hồ sơ năng lực của các nhà thầu:

- Thông tin năng lực của nhà thầu khảo sát, nhà thầu thiết kế xây dựng công trình;

- Giấy phép nhà thầu nước ngoài (nếu có);

- Chứng chỉ hành nghề của các chức danh chủ nhiệm khảo sát, chủ nhiệm đồ án thiết kế, chủ trì thiết kế của nhà thầu thiết kế (bản sao có chứng thực);

(Tên tổ chức) trình (Cơ quan thẩm định) thẩm định thiết kế và dự toán xây dựng công trình…. với các nội dung nêu trên./.

Nơi nhận:
- Như trên;
- Lưu:

ĐẠI DIỆN TỔ CHỨC
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 05

CƠ QUAN THẨM ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………………… V/v thông báo kết quả thẩm định Báo cáo kinh tế - kỹ thuật đầu tư xây dựng | ………, ngày …. tháng …. năm ….

Kính gửi: ………………………………………..

(Cơ quan thẩm định) đã nhận Tờ trình số .... ngày …. của ………… đề nghị thẩm định Báo cáo kinh tế - kỹ thuật đầu tư xây dựng.

Căn cứ hồ sơ trình thẩm định gửi kèm tờ trình thẩm định;

Căn cứ Quyết định phê duyệt chủ trương đầu tư xây dựng công trình số .... ngày … của ………;

Căn cứ Kết quả thẩm tra thiết kế bản vẽ thi công và dự toán xây dựng (nếu có) của tổ chức tư vấn, cá nhân được (cơ quan thẩm định) giao (nếu có);

Các căn cứ khác có liên quan ..........................................................................................

Sau khi xem xét, (cơ quan thẩm định) thông báo kết quả thẩm định thiết kế xây dựng và dự toán xây dựng công trình như sau:

I. THÔNG TIN CHUNG VỀ CÔNG TRÌNH

- Tên công trình …………….. Loại, cấp công trình ...........................................................

- Chủ đầu tư: .....................................................................................................................

- Giá trị dự toán xây dựng công trình: ...............................................................................

- Nguồn vốn: ......................................................................................................................

- Địa điểm xây dựng: ..........................................................................................................

- Nhà thầu thiết kế xây dựng công trình, lập dự toán xây dựng .........................................

- Nhà thầu khảo sát xây dựng ............................................................................................

II. NỘI DUNG HỒ SƠ TRÌNH THẨM ĐỊNH

1. Danh mục hồ sơ trình thẩm định.

2. Các quy chuẩn kỹ thuật, tiêu chuẩn chủ yếu áp dụng.

3. Giải pháp thiết kế chủ yếu về: Kiến trúc, nền, móng, kết cấu, hệ thống kỹ thuật công trình, phòng chống cháy, nổ và các nội dung khác (nếu có).

4. Phương pháp lập dự toán được lựa chọn và các cơ sở để xác định các khoản mục chi phí trong dự toán xây dựng trình thẩm định (nếu có).

III. KẾT QUẢ THẨM ĐỊNH BÁO CÁO KINH TẾ - KỸ THUẬT ĐẦU TƯ XÂY DỰNG

1. Sự phù hợp với quyết định phê duyệt chủ trương đầu tư xây dựng công trình.

2. Điều kiện năng lực của tổ chức, cá nhân thực hiện khảo sát, thiết kế; lập dự toán xây dựng (nếu có). Năng lực cá nhân thực hiện thẩm tra thiết kế và thẩm tra dự toán xây dựng (nếu có).

3. Sự hợp lý của các giải pháp thiết kế xây dựng công trình.

4. Sự tuân thủ các tiêu chuẩn áp dụng, quy chuẩn kỹ thuật, quy định của pháp luật về sử dụng vật liệu xây dựng cho công trình.

5. Sự phù hợp của các giải pháp thiết kế công trình với công năng sử dụng của công trình, mức độ an toàn công trình và đảm bảo an toàn của công trình lân cận.

6. Sự hợp lý của việc lựa chọn dây chuyền và thiết bị công nghệ đối với thiết kế công trình có yêu cầu về công nghệ (nếu có).

7. Sự tuân thủ các quy định về bảo vệ môi trường, phòng, chống cháy, nổ.

8. Yêu cầu sửa đổi, bổ sung và hoàn thiện thiết kế (nếu có)

(Đối với dự án sử dụng vốn khác ngoài các nội dung thẩm định nêu trên thì còn phải thẩm định thêm các nội dung được quy định tại Điểm a, Điểm b Khoản 4 Điều 57 Luật Xây dựng năm 2014)

Kết quả thẩm định dự toán (nếu có yêu cầu)

9. Sự phù hợp giữa khối lượng chủ yếu của dự toán với khối lượng thiết kế.

10. Tính đúng đắn, hợp lý của việc áp dụng, vận dụng định mức, đơn giá xây dựng công trình.

11. Giá trị dự toán xây dựng: …………… (giá trị dự toán ghi bằng chữ), trong đó:

- Chi phí xây dựng: ..........................................................................................................

- Chi phí thiết bị (nếu có): ................................................................................................

- Chi phí quản lý dự án: ...................................................................................................

- Chi phí tư vấn đầu tư xây dựng: ....................................................................................

- Chi phí khác: ..................................................................................................................

- Chi phí dự phòng: ..........................................................................................................

12. Nội dung khác (nếu có)

IV. KẾT LUẬN VÀ KIẾN NGHỊ

- Đủ điều kiện hay chưa đủ điều kiện để trình phê duyệt.

- Yêu cầu, kiến nghị đối với chủ đầu tư (nếu có)

Nơi nhận:
- Như trên;
- Lưu: ……

CƠ QUAN THẨM ĐỊNH
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Mẫu số 06

TÊN TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ………, ngày … tháng …. năm ……..

TỜ TRÌNH

Thẩm định thiết kế xây dựng và dự toán xây dựng công trình

Kính gửi: (Cơ quan thẩm định)

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Các căn cứ pháp lý khác có liên quan.

(Tên chủ đầu tư) trình (Cơ quan thẩm định) thẩm định thiết kế (thiết kế kỹ thuật/thiết kế bản vẽ thi công) và dự toán xây dựng công trình

I. THÔNG TIN CHUNG CÔNG TRÌNH

1. Tên công trình: .............................................................................................................

2. Cấp công trình: ............................................................................................................

3. Thuộc dự án: Theo quyết định đầu tư được phê duyệt ..............................................

4. Tên chủ đầu tư và các thông tin để liên lạc (điện thoại, địa chỉ,...): ............................

5. Địa điểm xây dựng: ......................................................................................................

6. Giá trị dự toán xây dựng công trình: ............................................................................

7. Nguồn vốn đầu tư: .......................................................................................................

8. Nhà thầu lập thiết kế và dự toán xây dựng: .................................................................

9. Tiêu chuẩn, quy chuẩn áp dụng: ..................................................................................

10. Các thông tin khác có liên quan: ................................................................................

II. DANH MỤC HỒ SƠ GỬI KÈM BAO GỒM

1. Văn bản pháp lý:

- Quyết định phê duyệt dự án đầu tư xây dựng công trình;

- Hồ sơ thiết kế cơ sở được phê duyệt cùng dự án đầu tư xây dựng;

- Văn bản phê duyệt danh mục tiêu chuẩn nước ngoài (nếu có);

- Văn bản thẩm duyệt phòng cháy chữa cháy, báo cáo đánh giá tác động môi trường của cơ quan có thẩm quyền (nếu có);

- Báo cáo tổng hợp của chủ đầu tư;

- Các văn bản khác có liên quan.

2. Tài liệu khảo sát xây dựng, thiết kế, dự toán:

- Hồ sơ khảo sát xây dựng;

- Hồ sơ thiết kế kỹ thuật/thiết kế bản vẽ thi công bao gồm thuyết minh và bản vẽ;

- Dự toán xây dựng công trình đối với công trình sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách.

3. Hồ sơ năng lực của các nhà thầu:

- Thông tin năng lực của nhà thầu khảo sát, nhà thầu thiết kế xây dựng công trình;

- Giấy phép nhà thầu nước ngoài (nếu có);

- Chứng chỉ hành nghề của các chức danh chủ nhiệm khảo sát, chủ nhiệm đồ án thiết kế, chủ trì thiết kế của nhà thầu thiết kế.

(Tên tổ chức) trình (Cơ quan thẩm định) thẩm định thiết kế và dự toán xây dựng công trình.... với các nội dung nêu trên./.

Nơi nhận:
- Như trên;
- Lưu:

ĐẠI DIỆN TỔ CHỨC
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 07

CƠ QUAN THẨM ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………….. V/v thông báo kết quả thẩm định thiết kế và dự toán xây dựng công trình | ………, ngày …. tháng …. năm …..

Kính gửi: ……………………………..

(Cơ quan thẩm định) đã nhận Tờ trình số .... ngày …. của ………. đề nghị thẩm định thiết kế xây dựng (TKKT/TKBVTC) và dự toán xây dựng (nếu có) công trình …….. thuộc dự án đầu tư .......................................................

Căn cứ hồ sơ trình thẩm định gửi kèm tờ trình thẩm định;

Căn cứ Kết quả thẩm tra thiết kế (TKKT/TKBVTC) và dự toán xây dựng (nếu có) của tổ chức tư vấn, cá nhân được (cơ quan thẩm định) giao (nếu có);

Các căn cứ khác có liên quan ......................................................................................

Sau khi xem xét, (cơ quan thẩm định) thông báo kết quả thẩm định thiết kế xây dựng và dự toán xây dựng công trình như sau:

I. THÔNG TIN CHUNG VỀ CÔNG TRÌNH

- Tên công trình …………..………….. Loại, cấp công trình ..........................................

- Thuộc dự án đầu tư: ...................................................................................................

- Chủ đầu tư: .................................................................................................................

- Giá trị dự toán xây dựng công trình: ...........................................................................

- Nguồn vốn: .................................................................................................................

- Địa điểm xây dựng: ....................................................................................................

- Nhà thầu thiết kế xây dựng công trình, lập dự toán xây dựng (nếu có)

- Nhà thầu khảo sát xây dựng ......................................................................................

II. NỘI DUNG HỒ SƠ TRÌNH THẨM ĐỊNH

1. Danh mục hồ sơ trình thẩm định.

2. Các quy chuẩn kỹ thuật, tiêu chuẩn chủ yếu áp dụng.

3. Giải pháp thiết kế chủ yếu về: Kiến trúc, nền, móng, kết cấu, hệ thống kỹ thuật công trình, phòng chống cháy, nổ và các nội dung khác (nếu có).

4. Phương pháp lập dự toán được lựa chọn và các cơ sở để xác định các khoản mục chi phí trong dự toán xây dựng trình thẩm định (nếu có).

III. KẾT QUẢ THẨM ĐỊNH THIẾT KẾ XÂY DỰNG

1. Điều kiện năng lực của tổ chức, cá nhân thực hiện khảo sát, thiết kế; lập dự toán xây dựng (nếu có). Năng lực cá nhân thực hiện thẩm tra thiết kế và thẩm tra dự toán xây dựng (nếu có).

2. Sự phù hợp của thiết kế xây dựng bước sau so với thiết kế xây dựng bước trước (thiết kế kỹ thuật so với thiết kế cơ sở; thiết kế bản vẽ thi công so với thiết kế kỹ thuật trong trường hợp thiết kế ba bước, so với thiết kế cơ sở trong trường hợp thiết kế hai bước hoặc so với nhiệm vụ thiết kế trong trường hợp thiết kế một bước).

3. Sự hợp lý của các giải pháp thiết kế xây dựng công trình;

4. Sự tuân thủ các tiêu chuẩn áp dụng, quy chuẩn kỹ thuật, quy định của pháp luật về sử dụng vật liệu xây dựng cho công trình.

5. Sự phù hợp của các giải pháp thiết kế công trình với công năng sử dụng của công trình, mức độ an toàn công trình và đảm bảo an toàn của công trình lân cận.

6. Sự hợp lý của việc lựa chọn dây chuyền và thiết bị công nghệ đối với thiết kế công trình có yêu cầu về công nghệ (nếu có).

7. Sự tuân thủ các quy định về bảo vệ môi trường, phòng, chống cháy, nổ.

8. Yêu cầu sửa đổi, bổ sung và hoàn thiện thiết kế (nếu có).

IV. KẾT QUẢ THẨM ĐỊNH DỰ TOÁN (NẾU CÓ YÊU CẦU)

1. Sự phù hợp giữa khối lượng chủ yếu của dự toán với khối lượng thiết kế.

2. Tính đúng đắn, hợp lý của việc áp dụng, vận dụng định mức, đơn giá xây dựng công trình.

3. Giá trị dự toán xây dựng là: ……………… (giá trị dự toán ghi bằng chữ), trong đó:

- Chi phí xây dựng: ........................................................................................................

- Chi phí thiết bị (nếu có): ..............................................................................................

- Chi phí quản lý dự án: .................................................................................................

- Chi phí tư vấn đầu tư xây dựng: .................................................................................

- Chi phí khác: ...............................................................................................................

- Chi phí dự phòng: .......................................................................................................

4. Nội dung khác (nếu có) .............................................................................................

V. KẾT LUẬN VÀ KIẾN NGHỊ

- Đủ điều kiện hay chưa đủ điều kiện để trình phê duyệt.

- Yêu cầu, kiến nghị đối với chủ đầu tư (nếu có).

Nơi nhận:
- Như trên;
- Lưu: ……

CƠ QUAN THẨM ĐỊNH
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)


ND 2016 - 23_2016_ND-CP_ve xay dung nghia trang

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 23/2016/NĐ-CP | Hà Nội, ngày 05 tháng 04 năm 2016

NGHỊ ĐỊNH

VỀ XÂY DỰNG, QUẢN LÝ, SỬ DỤNG NGHĨA TRANG VÀ CƠ SỞ HỎA TÁNG

Căn cứ Luật Tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật Xây dựng ngày 26 tháng 6 năm 2014;

Căn cứ Luật Bảo vệ môi trường ngày 23 tháng 6 năm 2014;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Xây dựng,

Chính phủ ban hành Nghị định về xây dựng, quản lý, sử dụng nghĩa trang và cơ sở hỏa táng.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định về các hoạt động xây dựng, quản lý, sử dụng nghĩa trang (trừ nghĩa trang liệt sỹ) và cơ sở hỏa táng.

2. Nghị định này áp dụng đối với các cơ quan, tổ chức, cá nhân trong nước và nước ngoài có hoạt động liên quan đến nghĩa trang, cơ sở hỏa táng trên lãnh thổ nước Việt Nam.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Nghĩa trang là nơi táng người chết tập trung theo các hình thức táng khác nhau và được quản lý, xây dựng theo quy hoạch.

2. Phần mộ cá nhân là nơi táng thi hài, hài cốt của người chết.

3. Các hình thức táng người chết bao gồm: Mai táng, hỏa táng và các hình thức táng khác.

4. Táng là thực hiện việc lưu giữ thi hài hoặc hài cốt, tro cốt của người chết.

5. Mai táng là thực hiện việc lưu giữ thi hài hoặc hài cốt, tro cốt của người chết ở một địa điểm dưới mặt đất.

6. Chôn cất một lần là hình thức mai táng thi hài vĩnh viễn.

7. Hung táng là hình thức mai táng thi hài trong một khoảng thời gian nhất định sau đó sẽ được cải táng.

8. Cải táng là việc chuyển xương cốt từ mộ hung táng sang hình thức táng khác.

9. Cát táng là hình thức mai táng hài cốt sau khi cải táng hoặc lưu tro cốt sau khi hỏa táng.

10. Hỏa táng (bao gồm cả điện táng) là thực hiện việc thiêu thi hài hoặc hài cốt ở nhiệt độ cao.

11. Hoạt động xây dựng nghĩa trang, cơ sở hỏa táng là hoạt động bao gồm lập quy hoạch xây dựng, lập dự án đầu tư xây dựng, khảo sát, thiết kế, thi công, giám sát xây dựng, quản lý dự án, lựa chọn nhà thầu, nghiệm thu, bàn giao đưa công trình vào khai thác sử dụng, bảo hành, bảo trì công trình xây dựng và các hoạt động khác có liên quan đến xây dựng nghĩa trang, cơ sở hỏa táng.

12. Cơ sở hỏa táng là cơ sở vật chất bao gồm lò hỏa táng và các công trình phụ trợ khác (khu văn phòng, khu kỹ thuật, khu lưu trữ tro cốt, nhà tang lễ, các công trình hạ tầng kỹ thuật).

13. Quy hoạch nghĩa trang vùng tỉnh là việc tổ chức hệ thống các nghĩa trang, cơ sở hỏa táng, nhà tang lễ trong địa giới hành chính của một tỉnh phù hợp với quy hoạch xây dựng vùng tỉnh, quy hoạch sử dụng đất và yêu cầu phát triển kinh tế - xã hội của địa phương.

14. Quy hoạch chi tiết xây dựng nghĩa trang/cơ sở hỏa táng là việc tổ chức không gian, phân khu chức năng và tổ chức hệ thống các công trình hạ tầng kỹ thuật cho một nghĩa trang/cơ sở hỏa táng.

15. Cải tạo và mở rộng nghĩa trang là việc chỉnh trang, nâng cấp các công trình trong nghĩa trang đang sử dụng và xây dựng mới theo tiêu chuẩn, quy chuẩn kỹ thuật quốc gia đối với diện tích mở rộng nhằm bảo đảm về cảnh quan, môi trường.

16. Đóng cửa nghĩa trang là việc không cho phép tiếp tục thực hiện các hoạt động táng trong nghĩa trang.

17. Di chuyển nghĩa trang là thực hiện việc chuyển toàn bộ thi hài, hài cốt trong nghĩa trang đến một nghĩa trang khác được xây dựng theo quy hoạch.

18. Dịch vụ nghĩa trang bao gồm tổ chức tang lễ, mai táng; xây mộ, cải táng, chăm sóc mộ, tu sửa mộ; bảo quản, lưu giữ tro cốt và dịch vụ phục vụ việc thăm viếng, tưởng niệm.

19. Dịch vụ hỏa táng bao gồm tổ chức tang lễ, hỏa táng thi hài hoặc hài cốt và bảo quản, lưu giữ tro cốt.

20. Người sử dụng dịch vụ nghĩa trang, hỏa táng là người trực tiếp ký hợp đồng sử dụng dịch vụ nghĩa trang hoặc là người có quan hệ với người được táng đứng tên ký hợp đồng sử dụng dịch vụ nghĩa trang, hỏa táng.

21. Giá dịch vụ nghĩa trang là toàn bộ các chi phí được tính đúng, tính đủ cho phần mộ cá nhân và mức lợi nhuận hợp lý để thực hiện dịch vụ nghĩa trang.

22. Giá dịch vụ hỏa táng là toàn bộ các chi phí hỏa táng được tính đúng, tính đủ cho một ca hỏa táng và mức lợi nhuận hợp lý để thực hiện dịch vụ hỏa táng.

Điều 3. Các nguyên tắc đối với hoạt động xây dựng, quản lý, sử dụng nghĩa trang và cơ sở hỏa táng

1. Tất cả các nghĩa trang, cơ sở hỏa táng phải được quy hoạch. Việc quy hoạch, đầu tư xây dựng nghĩa trang, cơ sở hỏa táng tuân thủ pháp luật về quy hoạch, xây dựng, bảo vệ môi trường).

2. Khuyến khích đầu tư xây dựng nghĩa trang, cơ sở hỏa táng phục vụ cho nhiều địa phương, sử dụng hình thức táng mới văn minh, hiện đại nhằm tiết kiệm tối đa đất, kinh phí xây dựng và đảm bảo yêu cầu môi trường và cảnh quan xung quanh.

3. Việc quản lý đất nghĩa trang, cơ sở hỏa táng phải tuân thủ theo pháp luật về đất đai, tiết kiệm và hiệu quả; bảo đảm an toàn, an ninh và vệ sinh môi trường.

4. Việc táng được thực hiện trong các nghĩa trang, trường hợp táng trong các khuôn viên nhà thờ, nhà chùa, thánh thất tôn giáo phải bảo đảm vệ sinh môi trường và được sự chấp thuận của Ủy ban nhân dân các cấp theo phân cấp của Ủy ban nhân dân cấp tỉnh.

5. Việc táng phải phù hợp với tín ngưỡng, phong tục, tập quán tốt, truyền thống văn hóa và nếp sống văn minh hiện đại.

6. Vệ sinh trong mai táng, hỏa táng và vệ sinh trong xây dựng, quản lý, sử dụng nghĩa trang, cơ sở hỏa táng thực hiện theo quy định của Bộ Y tế.

7. Chủ đầu tư xây dựng nghĩa trang, cơ sở hỏa táng có trách nhiệm quản lý, sử dụng nghĩa trang và cơ sở hỏa táng theo quy định của Nghị định này và các quy định hiện hành khác có liên quan.

8. Các đối tượng bảo trợ xã hội khi chết được hỗ trợ chi phí mai táng theo quy định hiện hành.

9. Người sử dụng dịch vụ nghĩa trang, dịch vụ hỏa táng phải tuân thủ các quy định về quản lý, sử dụng nghĩa trang và cơ sở hỏa táng theo quy định của Nghị định này và các quy định hiện hành khác có liên quan.

10. Cơ quan quản lý nhà nước về nghĩa trang theo phân cấp của Ủy ban nhân dân cấp tỉnh có trách nhiệm hướng dẫn, kiểm tra, giám sát công tác quản lý, sử dụng nghĩa trang và cơ sở hỏa táng; kiến nghị hoặc xử lý các vi phạm về quản lý, sử dụng nghĩa trang và cơ sở hỏa táng trên địa bàn theo thẩm quyền.

Điều 4. Quy định diện tích đất tối đa cho phần mộ cá nhân

1. Diện tích sử dụng đất cho mỗi phần mộ hung táng và chôn cất một lần tối đa không quá 05 m2.

2. Diện tích sử dụng đất cho mỗi phần mộ cát táng tối đa không quá 03 m2.

Điều 5. Quy chuẩn kỹ thuật xây dựng nghĩa trang và cơ sở hỏa táng

1. Quy hoạch, xây dựng nghĩa trang và cơ sở hỏa táng phải tuân thủ các quy định của pháp luật về tiêu chuẩn, quy chuẩn kỹ thuật quốc gia.

2. Bộ trưởng Bộ Xây dựng ban hành quy chuẩn kỹ thuật quốc gia về xây dựng nghĩa trang và cơ sở hỏa táng.

Điều 6. Đầu tư xây dựng nghĩa trang và cơ sở hỏa táng

1. Nhà nước khuyến khích các tổ chức, cá nhân tham gia đầu tư xây dựng, quản lý, sử dụng nghĩa trang và cơ sở hỏa táng theo quy định của pháp luật. Đầu tư xây dựng nghĩa trang và cơ sở hỏa táng bao gồm:

a) Nhà nước đầu tư xây dựng nghĩa trang và cơ sở hỏa táng bằng nguồn vốn ngân sách, các nguồn vốn huy động khác hoặc đầu tư xây dựng nghĩa trang theo hình thức hợp đồng xây dựng - chuyển giao;

b) Các tổ chức, cá nhân đầu tư xây dựng nghĩa trang và cơ sở hỏa táng bằng nguồn vốn nhà nước ngoài ngân sách hoặc nguồn vốn hợp pháp khác (sau đây gọi chung là vốn ngoài ngân sách nhà nước).

2. Ủy ban nhân dân cấp tỉnh tổ chức lựa chọn chủ đầu tư xây dựng nghĩa trang, cơ sở hỏa táng theo quy định pháp luật hiện hành về đầu tư, xây dựng.

Chương II

QUY HOẠCH, XÂY DỰNG, CẢI TẠO, ĐÓNG CỬA, DI CHUYỂN NGHĨA TRANG VÀ CƠ SỞ HỎA TÁNG

Điều 7. Quy hoạch nghĩa trang vùng tỉnh

1. Quy hoạch nghĩa trang vùng tỉnh nhằm cụ thể hóa nội dung định hướng quy hoạch nghĩa trang trong đồ án quy hoạch xây dựng vùng tỉnh. Trình tự, thủ tục về lập, thẩm định và phê duyệt nhiệm vụ, đồ án quy hoạch nghĩa trang vùng tỉnh tuân thủ theo quy định của pháp luật về quy hoạch xây dựng. Đối với quy hoạch nghĩa trang các thành phố trực thuộc Trung ương tuân thủ theo quy định của pháp luật về quy hoạch đô thị.

2. Thời hạn quy hoạch nghĩa trang vùng tỉnh theo thời hạn của quy hoạch xây dựng vùng tỉnh.

3. Nhiệm vụ quy hoạch nghĩa trang vùng tỉnh: Xác định phạm vi, ranh giới lập quy hoạch, đánh giá hiện trạng và dự báo nhu cầu về táng; đề xuất các hình thức táng cho từng giai đoạn quy hoạch; xác định các chỉ tiêu kinh tế kỹ thuật áp dụng; xác định quy mô nghĩa trang, cơ sở hỏa táng, nhà tang lễ và đánh giá môi trường chiến lược.

4. Nội dung quy hoạch nghĩa trang vùng tỉnh:

a) Đánh giá về hiện trạng: Điều kiện tự nhiên, kinh tế xã hội; vị trí, quy mô nghĩa trang, cơ sở hỏa táng, nhà tang lễ; hiện trạng hạ tầng kỹ thuật và các tác động đến môi trường;

b) Dự báo nhu cầu táng, các hình thức táng theo từng giai đoạn quy hoạch; nhu cầu sử dụng đất nghĩa trang, cơ sở hỏa táng, nhà tang lễ;

c) Xác định vị trí, quy mô nghĩa trang, cơ sở hỏa táng, nhà tang lễ (xây dựng mới, đóng cửa di dời hoặc cải tạo mở rộng); khoảng cách an toàn môi trường và kết nối công trình hạ tầng kỹ thuật;

d) Đề xuất các giải pháp quản lý và tổ chức thực hiện quy hoạch nghĩa trang;

đ) Xác định các dự án ưu tiên đầu tư, nguồn vốn và kế hoạch để thực hiện quy hoạch;

e) Đánh giá môi trường chiến lược.

5. Hồ sơ đồ án quy hoạch nghĩa trang vùng tỉnh gồm:

a) Thuyết minh tổng hợp, thuyết minh tóm tắt, dự thảo quyết định phê duyệt đồ án quy hoạch; đĩa CD lưu trữ toàn bộ nội dung đồ án quy hoạch được phê duyệt.

b) Bản vẽ gồm: Sơ đồ vị trí mối liên hệ vùng, tỷ lệ 1/50.000 - 1/250.000; bản đồ hiện trạng và quy hoạch nghĩa trang vùng tỉnh tỷ lệ 1/25.000 - 1/100.000 và các bản vẽ có liên quan.

6. Ủy ban nhân dân tỉnh tổ chức lập, thẩm định, phê duyệt nhiệm vụ và đồ án quy hoạch nghĩa trang vùng tỉnh theo quy định của pháp luật về quy hoạch xây dựng.

Điều 8. Quy hoạch chi tiết xây dựng nghĩa trang và cơ sở hỏa táng

1. Quy hoạch chi tiết xây dựng nghĩa trang, cơ sở hỏa táng được lập, thẩm định, phê duyệt tuân thủ theo quy định của pháp luật về quy hoạch xây dựng.

2. Nội dung nhiệm vụ quy hoạch chi tiết xây dựng nghĩa trang, cơ sở hỏa táng bao gồm: Xác định ranh giới nghĩa trang, cơ sở hỏa táng; các yêu cầu về điều tra, khảo sát, đánh giá hiện trạng; xác định các hình thức táng trong nghĩa trang; các chỉ tiêu kỹ thuật, các yêu cầu về tổ chức không gian kiến trúc cảnh quan và hạ tầng kỹ thuật.

3. Nội dung quy hoạch chi tiết xây dựng nghĩa trang (bao gồm cả cơ sở hỏa táng trong nghĩa trang):

a) Xác định ranh giới, quy mô xây dựng nghĩa trang;

b) Phân tích, đánh giá hiện trạng đất xây dựng, các điều kiện tự nhiên, cảnh quan, địa hình, địa chất thủy văn, hạ tầng kỹ thuật, môi trường khu vực quy hoạch xây dựng, các quy định của quy hoạch nghĩa trang vùng tỉnh, quy hoạch nghĩa trang, cơ sở hỏa táng trong các đồ án quy hoạch xây dựng hoặc quy hoạch đô thị có liên quan;

c) Xác định các hình thức táng, chỉ tiêu sử dụng đất và hạ tầng kỹ thuật, đề xuất lựa chọn loại cây trồng phù hợp trong các lô mộ, nhóm mộ, đường giao thông chính và khu vực công cộng trong nghĩa trang;

d) Quy hoạch sử dụng đất, phân khu chức năng, tổ chức không gian kiến trúc cảnh quan, vị trí, quy mô và yêu cầu đối với thiết kế công trình trong nghĩa trang, cơ sở hỏa táng; phân lô, nhóm, hàng mộ và khoảng cách giữa các mộ phù hợp với các hình thức táng; quy hoạch hệ thống hạ tầng kỹ thuật. Giải pháp kết nối với các công trình hạ tầng kỹ thuật bên trong và ngoài phạm vi lập quy hoạch;

đ) Xác định cụ thể kế hoạch và nguồn lực thực hiện;

e) Đánh giá môi trường chiến lược.

4. Trường hợp cơ sở hỏa táng được xây dựng ngoài nghĩa trang, nội dung quy hoạch chi tiết xây dựng cơ sở hỏa táng bao gồm:

a) Xác định ranh giới, quy mô xây dựng cơ sở hỏa táng;

b) Phân tích, đánh giá hiện trạng đất xây dựng, các điều kiện tự nhiên, địa hình, địa chất thủy văn, hạ tầng kỹ thuật, môi trường khu vực quy hoạch xây dựng; xác định công nghệ hỏa táng, nhu cầu hỏa táng, quy mô lò hỏa táng, chỉ tiêu sử dụng đất và hạ tầng kỹ thuật;

c) Quy hoạch sử dụng đất, không gian kiến trúc cảnh quan và hạ tầng kỹ thuật. Giải pháp kết nối với các công trình hạ tầng kỹ thuật bên trong và ngoài phạm vi lập quy hoạch;

d) Đánh giá môi trường chiến lược.

5. Hồ sơ quy hoạch chi tiết xây dựng nghĩa trang, cơ sở hỏa táng gồm:

a) Thuyết minh tổng hợp, thuyết minh tóm tắt; dự thảo quyết định phê duyệt đồ án quy hoạch; đĩa CD lưu trữ toàn bộ nội dung đồ án quy hoạch;

b) Bản vẽ gồm: Bản đồ vị trí và giới hạn khu đất tỷ lệ 1/10.000 - 1/25.000; bản đồ hiện trạng tỷ lệ 1/500 - 1/2.000; bản đồ quy hoạch tổng mặt bằng sử dụng đất tỷ lệ 1/500 - 1/2.000; bản đồ tổ chức không gian kiến trúc cảnh quan tỷ lệ 1/500 - 1/2.000; bản đồ quy hoạch hạ tầng kỹ thuật tỷ lệ 1/500 - 1/2.000 và một số bản vẽ khác có liên quan.

Điều 9. Xây dựng mới hoặc mở rộng nghĩa trang và cơ sở hỏa táng

1. Xây dựng mới hoặc mở rộng nghĩa trang, cơ sở hỏa táng phải tuân theo quy hoạch xây dựng, quy hoạch nghĩa trang vùng tỉnh được cơ quan có thẩm quyền phê duyệt.

2. Các công trình hạ tầng kỹ thuật trong nghĩa trang và cơ sở hỏa táng phải được xây dựng đồng bộ.

3. Xây dựng mộ, bia mộ, nhà lưu tro cốt và các công trình trong nghĩa trang, cơ sở hỏa táng phải tuân thủ các quy định của pháp luật về xây dựng.

4. Kích thước, kiểu dáng các mộ, bia mộ và khoảng cách giữa các lô mộ, hàng mộ, các mộ; kích thước ô để lọ tro cốt phải tuân thủ theo quy hoạch chi tiết xây dựng nghĩa trang, cơ sở hỏa táng được cơ quan có thẩm quyền phê duyệt.

Điều 10. Cải tạo nghĩa trang

1. Các nghĩa trang có cơ sở hạ tầng kỹ thuật và cảnh quan, môi trường chưa phù hợp với các tiêu chuẩn, quy chuẩn kỹ thuật hiện hành phù hợp với quy hoạch xây dựng, quy hoạch nghĩa trang vùng tỉnh thì địa phương cải tạo.

2. Nội dung cải tạo nghĩa trang:

a) Xác lập ranh giới nghĩa trang theo quy hoạch nghĩa trang vùng tỉnh, quy hoạch chi tiết xây dựng nghĩa trang đã được phê duyệt;

b) Trồng cây xanh xung quanh và trong nghĩa trang;

c) Cải tạo, chỉnh trang, nâng cấp các công trình hạ tầng kỹ thuật trong nghĩa trang;

d) Đối với diện tích đất chưa sử dụng phải phân khu vực táng rõ ràng, phân lô mộ, nhóm mộ, hàng mộ; quy định về diện tích, kích thước và kiến trúc mộ.

Điều 11. Đóng cửa nghĩa trang

1. Các nghĩa trang phải đóng cửa khi không còn diện tích sử dụng, gây ô nhiễm môi trường và theo quy hoạch xây dựng hoặc quy hoạch nghĩa trang vùng tỉnh được cấp có thẩm quyền phê duyệt.

2. Các nhiệm vụ phải thực hiện khi đóng cửa nghĩa trang:

a) Việc đóng cửa nghĩa trang do Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân dân theo phân cấp và được thông báo công khai;

b) Khắc phục ô nhiễm môi trường trước khi đóng cửa nghĩa trang (nếu có);

c) Cải tạo, chỉnh trang lại hệ thống hạ tầng kỹ thuật, mộ chí và các công trình trong nghĩa trang, trồng cây xanh, thảm cỏ trong và xung quanh nghĩa trang;

d) Các nghĩa trang trong đô thị hoặc trong khu dân cư nông thôn phải có tường rào hoặc hàng rào cây xanh bao quanh với chiều cao đủ bảo đảm cho dân cư xung quanh không bị ảnh hưởng;

đ) Đối với nghĩa trang nằm bên đường quốc lộ phải trồng cây xanh ngăn cách bảo đảm không ảnh hưởng tới mỹ quan, người tham gia giao thông.

Điều 12. Di chuyển nghĩa trang và các phần mộ riêng lẻ

1. Các nghĩa trang và các phần mộ riêng lẻ phải di chuyển khi:

a) Gây ô nhiễm môi trường, cảnh quan nghiêm trọng không có khả năng khắc phục, ảnh hưởng đến môi trường sống của cộng đồng, không còn phù hợp với quy hoạch xây dựng, quy hoạch nghĩa trang vùng tỉnh được cơ quan có thẩm quyền phê duyệt;

b) Phục vụ các dự án phát triển đô thị, công nghiệp và các công trình công cộng theo quy hoạch xây dựng được cơ quan có thẩm quyền phê duyệt;

c) Mộ vô chủ hoặc không còn thân nhân chăm sóc.

2. Các nhiệm vụ phải thực hiện khi di chuyển nghĩa trang và các phần mộ riêng lẻ:

a) Thông báo về việc di chuyển nghĩa trang và các phần mộ riêng lẻ;

b) Tiến hành công tác di chuyển vào các nghĩa trang được xây dựng và quản lý theo quy hoạch;

c) Trong quá trình di chuyển phải bảo đảm các yêu cầu về vệ sinh môi trường theo quy định của pháp luật;

d) Thực hiện các chính sách về giải tỏa, đền bù theo quy định của pháp luật.

Điều 13. Trách nhiệm cải tạo, đóng cửa, di chuyển nghĩa trang và các phần mộ riêng lẻ

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo Ủy ban nhân dân theo phân cấp quản lý, các cơ quan, tổ chức và cá nhân liên quan thực hiện việc cải tạo, đóng cửa, di chuyển các nghĩa trang và các phần mộ riêng lẻ trên địa bàn do mình quản lý.

2. Các nghĩa trang, phần mộ riêng lẻ nằm trong khu đất giải tỏa phải di chuyển để thực hiện các dự án phát triển đô thị, công nghiệp và các công trình công cộng thì kinh phí thực hiện bồi thường, hỗ trợ về di chuyển mồ mả thực hiện theo quy định của pháp luật về đất đai và xây dựng.

Chương III

QUẢN LÝ, SỬ DỤNG NGHĨA TRANG

Điều 14. Quy định chung về quản lý, sử dụng nghĩa trang

1. Nghĩa trang phải được xây dựng theo quy hoạch xây dựng, quy hoạch đô thị hoặc quy hoạch nghĩa trang vùng tỉnh, quy hoạch chi tiết xây dựng nghĩa trang được cấp có thẩm quyền phê duyệt.

2. Các nghĩa trang đang hoạt động hoặc đã đóng cửa phải được định kỳ chăm sóc, bảo quản, gìn giữ phần mộ, tro cốt tại các nhà lưu giữ, duy tu bảo dưỡng các công trình trong nghĩa trang; bảo đảm các quy định về vệ sinh môi trường trong nghĩa trang.

3. Khoảng cách an toàn môi trường từ hàng rào nghĩa trang tới khu dân cư, công trình công cộng phải đảm bảo quy chuẩn kỹ thuật về quy hoạch xây dựng.

4. Quản lý sử dụng đất nghĩa trang:

a) Việc quản lý sử dụng đất trong nghĩa trang phải tuân thủ theo quy hoạch chi tiết xây dựng nghĩa trang được cấp có thẩm quyền phê duyệt và các quy định hiện hành khác, đảm bảo sử dụng đất mai táng đúng mục đích;

b) Diện tích đất tối đa sử dụng cho phần mộ cá nhân (không bao gồm diện tích đất giao thông giữa các lô mộ, hàng mộ) phải tuân thủ theo quy định tại Điều 4 của Nghị định này;

c) Đối với nghĩa trang được đầu tư từ nguồn vốn ngoài ngân sách nhà nước: Ủy ban nhân dân cấp tỉnh quy định tỷ lệ đất mai táng đã đầu tư xây dựng hạ tầng kỹ thuật theo quy hoạch chi tiết xây dựng nghĩa trang được cấp có thẩm quyền phê duyệt và hình thức quản lý quỹ đất này để phục vụ cho các đối tượng chính sách xã hội khi chết trên địa bàn, phù hợp với điều kiện của địa phương và quy mô, phạm vi phục vụ của dự án đầu tư xây dựng nghĩa trang;

d) Đăng ký và chuyển nhượng phần mộ cá nhân:

- Người được đăng ký trước phần mộ cá nhân theo quy định tại Điểm a Khoản 5 Điều này không được chuyển nhượng phần mộ cá nhân;

- Việc chuyển nhượng quyền sử dụng đất gắn với hạ tầng cho phần mộ cá nhân (sau đây gọi là chuyển nhượng quyền sử dụng phần mộ cá nhân) trong nghĩa trang đầu tư xây dựng từ nguồn vốn ngoài ngân sách nhà nước được thực hiện thông qua hợp đồng được ký kết giữa đại diện chủ đầu tư và người sử dụng dịch vụ. Hợp đồng có thể được lập riêng hoặc chung với hợp đồng dịch vụ nghĩa trang. Người sử dụng dịch vụ đã ký hợp đồng nhưng có nhu cầu cho, tặng, chuyển nhượng hợp đồng cho người khác sử dụng thì phải lập lại hợp đồng ký giữa chủ đầu tư và người nhận cho, tặng, chuyển nhượng tuân thủ theo các quy định của pháp luật hiện hành.

5. Điều kiện đăng ký trước khi sử dụng phần mộ cá nhân trong nghĩa trang được đầu tư xây dựng từ nguồn vốn ngân sách nhà nước:

a) Người được đăng ký trước phần mộ cá nhân trong nghĩa trang bao gồm: Người từ 70 tuổi trở lên, người mắc bệnh hiểm nghèo theo quy định do Bộ Y tế ban hành, người có vợ hoặc chồng đã được an táng trong nghĩa trang;

b) Hồ sơ đăng ký của người được đăng ký trước phần mộ cá nhân gồm: Đơn đề nghị, giấy tờ tùy thân của công dân (thẻ căn cước hoặc giấy chứng minh thư nhân dân hoặc hộ khẩu); giấy xác nhận của bệnh viện mắc bệnh hiểm nghèo (đối với người mắc bệnh hiểm nghèo); giấy chứng tử và giấy đăng ký kết hôn (đối với người có vợ hoặc chồng đã được an táng trong nghĩa trang);

c) Hồ sơ đăng ký nộp tại đơn vị quản lý nghĩa trang trên địa bàn. Thời gian giải quyết không quá 15 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ. Các giấy tờ quy định tại Điểm b Khoản này là bản sao có xuất trình bản chính để đối chiếu hoặc bản sao chứng thực.

6. Căn cứ vào các quy định hiện hành và điều kiện của địa phương Ủy ban nhân dân cấp tỉnh quy định cụ thể về đối tượng được hưởng chính sách xã hội trên địa bàn theo Điểm c Khoản 4 và quy định chi tiết việc đăng ký trước khi sử dụng phần mộ cá nhân trong nghĩa trang theo Khoản 5 của Điều này.

Điều 15. Trách nhiệm và quyền lợi của chủ đầu tư xây dựng nghĩa trang

1. Chủ đầu tư chỉ được đưa dự án đầu tư xây dựng nghĩa trang vào sử dụng khi đáp ứng các điều kiện sau:

a) Hoàn thành các công trình xây dựng hạ tầng kỹ thuật và công trình trong nghĩa trang theo tiến độ của dự án được cấp có thẩm quyền phê duyệt;

b) Có quy chế quản lý nghĩa trang được phê duyệt;

c) Hoàn thành các thủ tục liên quan đến đất đai, xây dựng và bảo vệ môi trường theo tiến độ của dự án đã được cấp có thẩm quyền phê duyệt;

d) Công bố công khai trên các phương tiện thông tin đại chúng về giá chuyển nhượng quyền sử dụng phần mộ cá nhân đối với nghĩa trang được đầu tư từ nguồn vốn ngoài ngân sách nhà nước.

2. Xây dựng và phê duyệt quy chế quản lý nghĩa trang theo quy định tại Điều 17 Nghị định này.

3. Được miễn tiền sử dụng đất đối với diện tích đất mai táng cho các đối tượng chính sách xã hội theo quy định tại Điểm c Khoản 4 Điều 14 của Nghị định này. Trường hợp chủ đầu tư đã nộp tiền sử dụng đất đối với phần quỹ đất dành để phục vụ đối tượng chính sách xã hội thì được nhà nước hoàn trả tiền sử dụng đất hoặc được khấu trừ vào nghĩa vụ tài chính mà chủ đầu tư phải nộp ngân sách nhà nước theo quy định của pháp luật về đất đai và được hưởng các ưu đãi về thuế theo quy định của pháp luật về thuế hiện hành.

Điều 16. Lập và lưu trữ hồ sơ nghĩa trang

1. Nội dung của hồ sơ nghĩa trang:

a) Sơ đồ vị trí các khu chức năng, lô mộ, nhóm mộ, hàng mộ và phần mộ; sơ đồ vị trí các ô lưu giữ tro cốt tại nhà lưu giữ tro cốt;

b) Tất cả các phần mộ trong nghĩa trang, các ô lưu giữ tro cốt tại nhà lưu giữ tro cốt đều phải được đánh số;

c) Có sổ theo dõi hoạt động táng trong nghĩa trang, lưu giữ tro cốt tại nhà lưu giữ tro cốt theo thời gian và lưu trữ các thông tin cơ bản của người được táng, lưu giữ tro cốt và thân nhân.

2. Khuyến khích sử dụng công nghệ thông tin trong quản lý hồ sơ nghĩa trang.

Điều 17. Quy chế quản lý nghĩa trang

1. Các nghĩa trang phải có quy chế quản lý.

2. Nội dung cơ bản của quy chế quản lý nghĩa trang bao gồm:

a) Các quy định về ranh giới, quy mô nghĩa trang và các khu chức năng trong nghĩa trang;

b) Các quy định về xây dựng, cải tạo, chỉnh trang, duy tu, bảo dưỡng, bảo trì các công trình xây dựng, các phần mộ trong nghĩa trang;

c) Quy định về các loại dịch vụ trong nghĩa trang và giá dịch vụ nghĩa trang, giá chuyển nhượng quyền sử dụng phần mộ cá nhân;

d) Các quy định về việc tiếp nhận đăng ký, tổ chức mai táng; lưu giữ tro cốt trong nghĩa trang;

đ) Các quy định về hoạt động lễ nghi, chỉ dẫn khách thăm viếng, tưởng niệm và quản lý các hoạt động trong nghĩa trang;

e) Các quy định về bảo vệ nghĩa trang và bảo vệ môi trường;

g) Các hành vi vi phạm và quy định xử phạt;

h) Trách nhiệm của đơn vị quản lý và người sử dụng dịch vụ, thăm viếng nghĩa trang.

3. Thẩm quyền phê duyệt quy chế quản lý nghĩa trang:

a) Ủy ban nhân dân các cấp theo phân cấp quản lý nghĩa trang phê duyệt quy chế quản lý nghĩa trang đối với các nghĩa trang được đầu tư từ nguồn vốn ngân sách trên địa bàn;

b) Tổ chức, cá nhân phê duyệt quy chế quản lý nghĩa trang được đầu tư từ nguồn vốn ngoài ngân sách nhà nước; sau khi ban hành phải gửi Ủy ban nhân dân theo phân cấp quản lý nghĩa trang để quản lý, giám sát, kiểm tra việc thực hiện.

Điều 18. Lựa chọn đơn vị quản lý nghĩa trang

1. Ủy ban nhân dân các cấp theo phân cấp quản lý nghĩa trang của Ủy ban nhân dân cấp tỉnh có trách nhiệm lựa chọn đơn vị quản lý nghĩa trang được đầu tư xây dựng từ nguồn vốn ngân sách nhà nước theo quy định pháp luật hiện hành về cung ứng sản phẩm dịch vụ công ích.

2. Các tổ chức, cá nhân đầu tư xây dựng nghĩa trang từ nguồn vốn ngoài ngân sách nhà nước trực tiếp quản lý vận hành hoặc thuê quản lý nghĩa trang do mình đầu tư.

Điều 19. Trách nhiệm của đơn vị quản lý nghĩa trang

1. Quản lý nghĩa trang theo quy định của pháp luật và quy chế quản lý nghĩa trang được phê duyệt.

2. Đảm bảo có đủ nguồn lực, trang thiết bị, phương tiện kỹ thuật, bảo hộ lao động cần thiết phục vụ hoạt động táng trong nghĩa trang đáp ứng yêu cầu về môi trường và an toàn lao động; người lao động phải có hợp đồng lao động và đóng bảo hiểm theo quy định.

3. Lập và lưu trữ hồ sơ nghĩa trang, cung cấp các dịch vụ nghĩa trang cho người sử dụng, bảo đảm chất lượng dịch vụ đồng thời cung cấp thông tin cho tổ chức và cá nhân khi có yêu cầu theo quy định của pháp luật.

4. Xử lý nước thải trong nghĩa trang đảm bảo quy chuẩn môi trường theo quy định, ký hợp đồng với đơn vị thu gom, vận chuyển, xử lý chất thải rắn hoặc tự xử lý chất thải rắn phát sinh từ nghĩa trang tuân thủ theo các quy định của pháp luật về quản lý chất thải.

5. Báo cáo về tình hình quản lý, sử dụng nghĩa trang hàng năm với cơ quan quản lý nhà nước về nghĩa trang theo phân cấp của Ủy ban nhân dân cấp tỉnh.

Chương IV

QUẢN LÝ, SỬ DỤNG CƠ SỞ HỎA TÁNG

Điều 20. Quy định chung về quản lý, sử dụng cơ sở hỏa táng

1. Cơ sở hỏa táng phải được xây dựng theo quy hoạch xây dựng vùng tỉnh, quy hoạch đô thị hoặc quy hoạch nghĩa trang vùng tỉnh, quy hoạch chi tiết xây dựng cơ sở hỏa táng được cấp có thẩm quyền phê duyệt.

2. Đối với cơ sở hỏa táng được xây dựng ngoài nghĩa trang thì khoảng cách an toàn môi trường từ công trình hỏa táng tới khu dân cư, công trình công cộng phải đảm bảo tối thiểu 500 m.

3. Công nghệ hỏa táng:

a) Cơ sở hỏa táng phải sử dụng công nghệ hỏa táng hiện đại, đảm bảo các tiêu chuẩn, quy chuẩn kỹ thuật về môi trường. Bộ trưởng Bộ Tài nguyên và Môi trường ban hành quy chuẩn kỹ thuật môi trường về lò hỏa táng;

b) Công nghệ hỏa táng lần đầu được áp dụng tại Việt Nam phải được cơ quan nhà nước có thẩm quyền thẩm định. Bộ trưởng Bộ Khoa học Công nghệ phối hợp với Bộ Xây dựng, Bộ Tài nguyên và Môi trường tổ chức thẩm định công nghệ hỏa táng lần đầu áp dụng ở Việt Nam.

4. Chất thải rắn phát sinh từ các hoạt động của cơ sở hỏa táng phải được thu gom, vận chuyển và xử lý đảm bảo môi trường theo quy định.

5. Cơ sở hỏa táng khi đưa vào sử dụng phải có nội quy quản lý. Nội dung cơ bản của nội quy quản lý bao gồm:

a) Các quy định liên quan đến việc tiếp nhận đăng ký, tổ chức hỏa táng, các loại dịch vụ và giá dịch vụ hỏa táng;

b) Các quy định về thực hiện việc hỏa táng và hướng dẫn bàn giao tro cốt sau khi hỏa táng;

c) Các quy định về hoạt động thăm viếng, tưởng niệm nếu cơ sở hỏa táng có dịch vụ lưu tro cốt;

d) Các hành vi vi phạm và quy định xử phạt;

đ) Trách nhiệm của đơn vị quản lý và người sử dụng dịch vụ hỏa táng.

6. Chủ đầu tư xây dựng cơ sở hỏa táng được hưởng ưu đãi về: Đầu tư xây dựng các công trình hạ tầng kỹ thuật; đất đai, giải phóng mặt bằng; huy động vốn đầu tư và thuế theo quy định pháp luật hiện hành.

Điều 21. Chính sách hỗ trợ người sử dụng dịch vụ hỏa táng

1. Người sử dụng dịch vụ hỏa táng được hỗ trợ chi phí hỏa táng, chi phí vận chuyển và các chi phí khác (nếu có).

2. Ủy ban nhân dân cấp tỉnh căn cứ vào điều kiện kinh tế, xã hội của địa phương quy định về hỗ trợ chi phí hỏa táng, chi phí vận chuyển và các chi phí khác (nếu có) cho các đối tượng sử dụng dịch vụ hỏa táng.

Điều 22. Lựa chọn đơn vị quản lý vận hành cơ sở hỏa táng

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm lựa chọn đơn vị quản lý vận hành đối với các cơ sở hỏa táng được đầu tư xây dựng từ nguồn vốn ngân sách nhà nước theo quy định pháp luật hiện hành về cung ứng sản phẩm dịch vụ công ích.

2. Các tổ chức, cá nhân đầu tư xây dựng cơ sở hỏa táng từ nguồn vốn ngoài ngân sách nhà nước trực tiếp quản lý vận hành hoặc thuê quản lý cơ sở hỏa táng do mình đầu tư.

Điều 23. Trách nhiệm đơn vị quản lý vận hành cơ sở hỏa táng

1. Đơn vị quản lý vận hành cơ sở hỏa táng phải có các điều kiện về năng lực như sau:

a) Có cán bộ quản lý vận hành có trình độ kỹ sư (hoặc tương đương) thuộc một trong các ngành hóa, vật lý, sinh học, công nghệ môi trường, điện;

b) Có công nhân kỹ thuật ngành cơ điện bậc 03 trở lên để trực tiếp vận hành lò hỏa táng;

c) Người lao động phải có hợp đồng lao động và đóng bảo hiểm theo quy định;

d) Các trang thiết bị, phương tiện kỹ thuật phải đảm bảo yêu cầu về môi trường và an toàn lao động.

2. Xây dựng nội quy quản lý cơ sở hỏa táng và thực hiện dịch vụ hỏa táng theo đúng giá dịch vụ hỏa táng đã được niêm yết công khai tại cơ sở hỏa táng, bảo đảm chất lượng dịch vụ cung cấp.

3. Xây dựng và thực hiện đúng quy trình quản lý vận hành lò hỏa táng, định kỳ kiểm tra, bảo trì các thiết bị liên quan đến việc hỏa táng đảm bảo các yêu cầu kỹ thuật, lò hỏa táng hoạt động tốt, an toàn.

4. Lập sổ theo dõi và lưu trữ hồ sơ các ca hỏa táng; cung cấp thông tin cho tổ chức và cá nhân khi có yêu cầu theo quy định của pháp luật. Khuyến khích sử dụng công nghệ thông tin trong quản lý hồ sơ hỏa táng.

5. Sau khi tổ chức hỏa táng, người quản lý cơ sở hỏa táng cần ghi rõ ngày giờ tổ chức hỏa táng vào giấy hỏa táng, ký tên, đóng dấu và trả lại cho người sử dụng dịch vụ hỏa táng.

6. Ký hợp đồng với đơn vị thu gom, vận chuyển, xử lý chất thải rắn hoặc tự xử lý chất thải rắn phát sinh từ cơ sở hỏa táng tuân thủ theo các quy định của pháp luật về quản lý chất thải.

7. Báo cáo về tình hình hoạt động của cơ sở hỏa táng hàng năm với cơ quan nhà nước quản lý nhà nước theo phân cấp của Ủy ban nhân dân cấp tỉnh.

Điều 24. Tuyên truyền phổ biến pháp luật về khuyến khích sử dụng dịch vụ hỏa táng

1. Nhà nước khuyến khích người dân sử dụng hình thức hỏa táng văn minh hiện đại, các vùng dân tộc thiểu số khuyến khích sử dụng hỏa táng tại cơ sở hỏa táng theo quy hoạch nhằm góp phần thay đổi tập quán cũ, tiết kiệm quỹ đất và bảo vệ môi trường.

2. Các Bộ, ngành, Ủy ban nhân dân các cấp theo chức năng, nhiệm vụ phối hợp với các tổ chức chính trị, chính trị xã hội có trách nhiệm tổ chức tuyên truyền, vận động người dân sử dụng hình thức hỏa táng, tổ chức tang lễ tiết kiệm, văn minh, hiện đại.

Chương V

QUẢN LÝ CHI PHÍ VỀ NGHĨA TRANG VÀ CƠ SỞ HỎA TÁNG

Điều 25. Quản lý chi phí về quy hoạch và đầu tư xây dựng nghĩa trang và cơ sở hỏa táng

1. Chi phí về lập, thẩm định quy hoạch nghĩa trang vùng tỉnh và quy hoạch chi tiết xây dựng nghĩa trang, cơ sở hỏa táng:

a) Ủy ban nhân dân cấp tỉnh cân đối trong phạm vi ngân sách của địa phương bố trí chi phí lập, thẩm định quy hoạch nghĩa trang vùng tỉnh, quy hoạch chi tiết xây dựng nghĩa trang, cơ sở hỏa táng trên địa bàn do mình quản lý;

b) Quy hoạch chi tiết xây dựng nghĩa trang, cơ sở hỏa táng do nhà đầu tư lập thì chi phí lập quy hoạch được tính vào chi phí dự án đầu tư xây dựng nghĩa trang, cơ sở hỏa táng;

c) Chi phí lập, thẩm định quy hoạch nghĩa trang vùng tỉnh, quy hoạch chi tiết xây dựng nghĩa trang, cơ sở hỏa táng theo hướng dẫn của Bộ Xây dựng.

2. Chi phí đầu tư xây dựng nghĩa trang, cơ sở hỏa táng được thực hiện theo quy định của pháp luật về xây dựng và các quy định khác có liên quan.

Điều 26. Quản lý chi phí dịch vụ nghĩa trang, dịch vụ hỏa táng

1. Chi phí dịch vụ nghĩa trang, dịch vụ hỏa táng là cơ sở để định giá dịch vụ nghĩa trang, giá dịch vụ hỏa táng.

2. Các chi phí dịch vụ nghĩa trang, dịch vụ hỏa táng bao gồm:

a) Dịch vụ tổ chức tang lễ;

b) Dịch vụ hỏa táng, lưu giữ bình tro, cốt sau hỏa táng;

c) Dịch vụ vận chuyển linh cữu, tro cốt và lưu bình tro, cốt sau hỏa táng (nếu có);

d) Dịch vụ chôn cất và xây dựng mộ (bao gồm phần dưới và trên mặt đất);

đ) Dịch vụ chăm sóc, bảo quản, bảo trì, vệ sinh môi trường;

e) Các chi phí hợp lệ khác, thuế theo quy định của pháp luật.

3. Đối với các nghĩa trang, cơ sở hỏa táng được đầu tư xây dựng từ nguồn vốn ngân sách nhà nước, việc quản lý nguồn thu theo quy định của pháp luật.

Điều 27. Giá dịch vụ nghĩa trang, dịch vụ hỏa táng và giá chuyển nhượng quyền sử dụng phần mộ cá nhân

1. Nguyên tắc và phương pháp định giá dịch vụ nghĩa trang, dịch vụ hỏa táng, giá chuyển nhượng quyền sử dụng phần mộ cá nhân:

a) Giá dịch vụ nghĩa trang, dịch vụ hỏa táng, giá chuyển nhượng quyền sử dụng phần mộ cá nhân gắn với chất lượng cung cấp dịch vụ, phù hợp với chế độ, chính sách nhà nước, đặc điểm kinh tế - xã hội của địa phương, đảm bảo quyền và lợi ích hợp pháp của chủ đầu tư và người sử dụng dịch vụ. Giá dịch vụ nghĩa trang, dịch vụ hỏa táng, giá chuyển nhượng quyền sử dụng phần mộ cá nhân phải được minh bạch và niêm yết công khai;

b) Giá dịch vụ nghĩa trang và dịch vụ hỏa táng được xác định trên cơ sở tính đúng, tính đủ các chi phí hợp lý, hợp lệ dịch vụ nghĩa trang, dịch vụ hỏa táng và mức lợi nhuận hợp lý theo quy định của pháp luật;

c) Giá chuyển nhượng quyền sử dụng phần mộ cá nhân xác định trên cơ sở bảo đảm nguyên tắc tính đúng, tính đủ để thu hồi vốn đầu tư xây dựng, kể cả lãi vay (nếu có) và lợi nhuận hợp lý của toàn bộ dự án đầu tư, không tính các khoản ưu đãi của nhà nước theo quy định tại Khoản 3 Điều 15 Nghị định này.

2. Bộ Xây dựng chủ trì, phối hợp với Bộ Tài chính hướng dẫn phương pháp định giá dịch vụ nghĩa trang và giá dịch vụ hỏa táng.

Điều 28. Trách nhiệm lập, thẩm định và phê duyệt giá dịch vụ nghĩa trang, dịch vụ hỏa táng và giá chuyển nhượng quyền sử dụng phần mộ cá nhân

1. Đối với các nghĩa trang, cơ sở hỏa táng được đầu tư từ nguồn vốn ngân sách nhà nước: Sở Xây dựng tổ chức lập, Sở Tài chính thẩm định giá dịch vụ nghĩa trang, dịch vụ hỏa táng, trình Ủy ban nhân dân cấp tỉnh phê duyệt.

2. Đối với nghĩa trang, cơ sở hỏa táng được đầu tư từ nguồn vốn ngoài ngân sách nhà nước: Chủ đầu tư lập và phê duyệt giá chuyển nhượng quyền sử dụng phần mộ cá nhân và giá dịch vụ nghĩa trang, dịch vụ hỏa táng trình Sở Xây dựng để báo cáo Ủy ban nhân dân cấp tỉnh chấp thuận trước khi phê duyệt.

Điều 29. Hợp đồng dịch vụ nghĩa trang, dịch vụ hỏa táng

1. Dịch vụ nghĩa trang, dịch vụ hỏa táng được thực hiện thông qua hợp đồng dịch vụ. Hợp đồng dịch vụ nghĩa trang, hợp đồng dịch vụ hỏa táng là văn bản pháp lý được ký kết giữa đại diện chủ đầu tư nghĩa trang, cơ sở hỏa táng và người sử dụng dịch vụ.

2. Hợp đồng dịch vụ nghĩa trang bao gồm các nội dung cơ bản sau:

a) Các chủ thể ký hợp đồng;

b) Đối tượng hợp đồng;

c) Nội dung về chuyển nhượng quyền sử dụng phần mộ cá nhân và phương thức thanh toán (đối với nghĩa trang được đầu tư từ nguồn vốn ngoài ngân sách);

d) Nội dung các dịch vụ và yêu cầu về chất lượng dịch vụ;

đ) Giá dịch vụ nghĩa trang và phương thức thanh toán;

e) Các điều kiện về thay đổi hợp đồng;

g) Quyền và nghĩa vụ các bên liên quan;

h) Bản vẽ sơ đồ, vị trí phần mộ cá nhân theo quy hoạch chi tiết xây dựng nghĩa trang được phê duyệt (kèm theo hợp đồng).

3. Hợp đồng dịch vụ hỏa táng bao gồm các nội dung cơ bản sau:

a) Các chủ thể ký hợp đồng;

b) Nội dung công việc dịch vụ hỏa táng, vận chuyển linh cữu, tro cốt;

c) Giá dịch vụ hỏa táng và phương thức thanh toán;

d) Quyền và nghĩa vụ các bên.

4. Chủ đầu tư xây dựng nghĩa trang, cơ sở hỏa táng có trách nhiệm lập hợp đồng dịch vụ nghĩa trang, dịch vụ hỏa táng theo nội dung cơ bản được hướng dẫn tại Khoản 2, Khoản 3 Điều này và các quy định khác của pháp luật hiện hành có liên quan đến hợp đồng dịch vụ.

Chương VI

TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC VỀ NGHĨA TRANG VÀ CƠ SỞ HỎA TÁNG

Điều 30. Trách nhiệm của các Bộ, ngành

1. Trách nhiệm của Bộ Xây dựng:

a) Chịu trách nhiệm quản lý nhà nước về xây dựng, quản lý, sử dụng nghĩa trang và cơ sở hỏa táng trong phạm vi cả nước;

b) Phối hợp với các Bộ, cơ quan ngang Bộ và Ủy ban nhân dân cấp tỉnh hướng dẫn, kiểm tra việc thực hiện các quy định pháp luật về xây dựng, quản lý, sử dụng nghĩa trang và cơ sở hỏa táng.

2. Các Bộ, cơ quan ngang Bộ trong phạm vi trách nhiệm của mình được Chính phủ giao phối hợp với Bộ Xây dựng để thực hiện quản lý nhà nước về xây dựng, quản lý, sử dụng nghĩa trang và cơ sở hỏa táng.

Điều 31. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Thống nhất tổ chức quản lý nghĩa trang và cơ sở hỏa táng trên địa bàn; ban hành các quy định cụ thể về quản lý nghĩa trang, cơ sở hỏa táng với các nội dung cơ bản bao gồm: Quy định về quy hoạch, đầu tư xây dựng, cải tạo, đóng cửa và di chuyển nghĩa trang; quản lý và sử dụng nghĩa trang và cơ sở hỏa táng; quản lý chi phí, giá dịch vụ nghĩa trang, hỏa táng; phân công, phân cấp trách nhiệm cho cơ quan chuyên môn và phân cấp quản lý cho Ủy ban nhân dân các cấp về quản lý nghĩa trang, cơ sở hỏa táng trên địa bàn.

2. Tổ chức lập kế hoạch 05 năm, hàng năm đầu tư xây dựng mới, cải tạo, mở rộng và lộ trình đóng cửa, di chuyển nghĩa trang và phần mộ riêng lẻ trên địa bàn theo quy hoạch được cấp có thẩm quyền phê duyệt; bố trí ngân sách hàng năm theo kế hoạch để đầu tư xây dựng nghĩa trang, cơ sở hỏa táng phục vụ nhu cầu táng của người dân trên địa bàn.

3. Tổ chức thực hiện cơ chế, chính sách khuyến khích đầu tư xây dựng nghĩa trang và cơ sở hỏa táng theo quy định.

4. Tổ chức chỉ đạo việc báo cáo, xây dựng cơ sở dữ liệu về hoạt động của các nghĩa trang, cơ sở hỏa táng; kiểm tra, giám sát đầu tư xây dựng, quản lý và sử dụng nghĩa trang, cơ sở hỏa táng tại địa phương; báo cáo Bộ Xây dựng định kỳ hàng năm về tình hình xây dựng, quản lý và sử dụng nghĩa trang, cơ sở hỏa táng trên địa bàn quản lý.

5. Chỉ đạo công tác thanh tra, kiểm tra, xử lý vi phạm pháp luật về quản lý nghĩa trang, cơ sở hỏa táng trên địa bàn.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 32. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 27 tháng 5 năm 2016 và thay thế Nghị định số 35/2008/NĐ-CP ngày 25 tháng 3 năm 2008 của Chính phủ về xây dựng, quản lý và sử dụng nghĩa trang.

Điều 33. Tổ chức thực hiện

1. Bộ trưởng Bộ Xây dựng trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm hướng dẫn và tổ chức thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b).XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2016 - 24a_2016_ND-CP_quan ly VLXD

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 24a/2016/NĐ-CP | Hà Nội, ngày 05 tháng 04 năm 2016

NGHỊ ĐỊNH

VỀ QUẢN LÝ VẬT LIỆU XÂY DỰNG

Căn cứ Luật Tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Luật Khoáng sản ngày 17 tháng 11 năm 2010;

Căn cứ Luật Đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật Bảo vệ môi trường ngày 23 tháng 6 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Xây dựng,

Chính phủ ban hành Nghị định về quản lý vật liệu xây dựng.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

Nghị định này quy định các hoạt động trong lĩnh vực vật liệu xây dựng, bao gồm: Quy hoạch phát triển vật liệu xây dựng, quy hoạch khoáng sản làm vật liệu xây dựng; hoạt động đầu tư, sản xuất vật liệu xây dựng; quản lý chất lượng, kinh doanh vật liệu xây dựng; chính sách phát triển vật liệu xây dựng Tiết kiệm tài nguyên khoáng sản, Tiết kiệm năng lượng, thân thiện với môi trường. Riêng đối với vật liệu xây dựng kim loại và vật liệu xây dựng không có nguồn gốc từ khoáng sản, Nghị định này chỉ Điều chỉnh về quản lý chất lượng và kinh doanh.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng của Nghị định này là các cơ quan quản lý nhà nước, các tổ chức, cá nhân hoạt động trong lĩnh vực vật liệu xây dựng trên lãnh thổ Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, những từ ngữ dưới đây được hiểu như sau:

1. Vật liệu xây dựng là sản phẩm có nguồn gốc hữu cơ, vô cơ được sử dụng để tạo nên công trình xây dựng, trừ các trang thiết bị điện và thiết bị công nghệ.

2. Vật liệu xây dựng chủ yếu là các loại vật liệu xây dựng được quản lý và quy hoạch trên phạm vi toàn quốc, bao gồm: Xi măng, vật liệu ốp lát, sứ vệ sinh, kính xây dựng, vôi, vật liệu chịu lửa.

3. Vật liệu ốp lát là vật liệu xây dựng được sử dụng để ốp, lát các công trình xây dựng.

4. Sứ vệ sinh là sản phẩm có nguồn gốc từ gốm sứ dùng để lắp đặt trong các công trình vệ sinh, phòng thí nghiệm và các phòng chuyên dụng khác.

5. Vật liệu xây dựng Tiết kiệm tài nguyên khoáng sản, Tiết kiệm năng lượng, thân thiện với môi trường bao gồm: Vật liệu xây không nung, vật liệu xây dựng được sản xuất từ việc sử dụng chất thải làm nguyên liệu hoặc nhiên liệu, vật liệu xây dựng có tính năng Tiết kiệm năng lượng vượt trội so với vật liệu cùng chủng loại.

6. Khoáng sản làm vật liệu xây dựng chủ yếu bao gồm: Đá làm đá ốp lát, đá làm vôi, cát trắng silic, cao lanh, đất sét trắng, fenspat, đất sét chịu lửa, đôlômít, bentônít và các loại khoáng sản làm xi măng (gồm: Đá làm xi măng, sét làm xi măng và phụ gia xi măng), được quy hoạch trên phạm vi cả nước.

7. Khoáng sản làm vật liệu xây dựng thông thường là các loại khoáng sản được quy định tại Khoản 1 Điều 64 của Luật Khoáng sản.

Điều 4. Quản lý nhà nước về vật liệu xây dựng

1. Nội dung quản lý nhà nước về vật liệu xây dựng:

a) Ban hành và hướng dẫn thực hiện các văn bản quy phạm pháp luật về vật liệu xây dựng; các quy định về khuyến khích hoặc hạn chế đầu tư, sản xuất, kinh doanh, sử dụng, xuất nhập khẩu vật liệu xây dựng, khoáng sản làm vật liệu xây dựng;

b) Tổ chức lập, thẩm định, phê duyệt và quản lý thực hiện quy hoạch phát triển vật liệu xây dựng, quy hoạch: khoáng sản làm vật liệu xây dựng;

c) Ban hành quy chuẩn kỹ thuật quốc gia đối với sản phẩm, hàng hóa vật liệu xây dựng;

d) Quản lý chất lượng sản phẩm, hàng hóa vật liệu xây dựng;

đ) Thẩm định, đánh giá về công nghệ sản xuất, chất lượng vật liệu xây dựng; công nghệ chế biến, chất lượng khoáng sản làm vật liệu xây dựng;

e) Thanh tra, kiểm tra và xử lý vi phạm trong lĩnh vực vật liệu xây dựng.

2. Phân công, phân cấp quản lý nhà nước về vật liệu xây dựng:

a) Chính phủ thống nhất quản lý nhà nước về các hoạt động trong lĩnh vực vật liệu xây dựng;

b) Bộ Xây dựng chịu trách nhiệm trước Chính phủ thống nhất quản lý nhà nước về các hoạt động trong lĩnh vực vật liệu xây dựng;

c) Các Bộ, ngành khác theo chức năng nhiệm vụ được phân công, phối hợp với Bộ Xây dựng thực hiện quản lý nhà nước về các hoạt động trong lĩnh vực vật liệu xây dựng;

d) Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm quản lý nhà nước đối với các hoạt động trong lĩnh vực vật liệu xây dựng trên địa bàn.

Chương II

QUY HOẠCH PHÁT TRIỂN VẬT LIỆU XÂY DỰNG, QUY HOẠCH KHOÁNG SẢN LÀM VẬT LIỆU XÂY DỰNG

Mục 1. QUY HOẠCH PHÁT TRIỂN VẬT LIỆU XÂY DỰNG

Điều 5. Phân loại quy hoạch phát triển vật liệu xây dựng

Quy hoạch phát triển vật liệu xây dựng bao gồm:

1. Quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam.

2. Quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu, được lập trên phạm vi cả nước.

3. Quy hoạch phát triển vật liệu xây dựng địa phương, được lập trên phạm vi tỉnh, thành phố trực thuộc Trung ương.

Điều 6. Thời kỳ lập quy hoạch phát triển vật liệu xây dựng

1. Thời kỳ lập quy hoạch phát triển vật liệu xây dựng là 10 năm, tầm nhìn là 20 năm.

2. Điều chỉnh quy hoạch phát triển vật liệu xây dựng:

a) Quy hoạch phát triển vật liệu xây dựng được rà soát, Điều chỉnh tổng thể định kỳ 05 năm một lần; riêng đối với quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu, có thể được xem xét, Điều chỉnh đột xuất, cục bộ để đảm bảo cân đối cung - cầu và bình ổn thị trường của cả nước.

b) Việc Điều chỉnh quy hoạch phát triển vật liệu xây dựng phải căn cứ kết quả rà soát, đánh giá tình hình thực hiện quy hoạch theo từng thời kỳ; chỉ Điều chỉnh những nội dung không còn phù hợp với tình hình thực tế phát triển kinh tế - xã hội hoặc để đảm bảo cân đối cung - cầu và bình ổn thị trường của cả nước.

Điều 7. Căn cứ lập quy hoạch phát triển vật liệu xây dựng

1. Căn cứ lập quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam:

a) Chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội của cả nước;

b) Kết quả Điều tra cơ bản địa chất về khoáng sản và các số liệu khác về khoáng sản làm vật liệu xây dựng;

c) Khả năng đáp ứng về lao động, công nghệ;

d) Thị trường tiêu thụ và lợi thế cạnh tranh.

2. Căn cứ lập quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu:

a) Chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội của cả nước;

b) Quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam;

c) Kết quả Điều tra cơ bản địa chất về khoáng sản và cơ sở dữ liệu khác về khoáng sản làm vật liệu xây dựng chủ yếu;

d) Khả năng đáp ứng về lao động, công nghệ;

đ) Các tài liệu Điều tra thị trường tiêu thụ và lợi thế cạnh tranh trong nước, khu vực, thế giới về các sản phẩm vật liệu xây dựng chủ yếu.

3. Căn cứ lập quy hoạch phát triển vật liệu xây dựng địa phương:

a) Chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội của địa phương;

b) Quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam; quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu; quy hoạch xây dựng và quy hoạch sử dụng đất;

c) Tiềm năng về tài nguyên khoáng sản làm vật liệu xây dựng của địa phương;

d) Khả năng đáp ứng về lao động, công nghệ;

đ) Thị trường tiêu thụ và lợi thế cạnh tranh.

Điều 8. Trình tự lập, thẩm định, phê duyệt quy hoạch phát triển vật liệu xây dựng

1. Ghi danh Mục, lập kế hoạch vốn, xây dựng đề cương trình cấp có thẩm quyền phê duyệt.

2. Triển khai lập quy hoạch theo các bước:

a) Tổng hợp các kết quả Điều tra, phân tích, đánh giá tài nguyên khoáng sản; các yếu tố, nguồn lực, Điều kiện phát triển và tác động của chúng đến quy hoạch phát triển vật liệu xây dựng;

b) Phân tích đánh giá hiện trạng sản xuất, tính toán cân đối cung - cầu;

c) Xây dựng báo cáo và các tài liệu liên quan;

d) Lấy ý kiến các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh có liên quan; hoàn thiện hồ sơ quy hoạch;

đ) Trình cấp có thẩm quyền thẩm định, phê duyệt.

Điều 9. Nội dung quy hoạch phát triển vật liệu xây dựng

1. Nội dung quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam gồm:

a) Xác định vị trí, vai trò của lĩnh vực vật liệu xây dựng đối với nền kinh tế quốc dân;

b) Xác định Mục tiêu, quan Điểm phát triển lĩnh vực vật liệu xây dựng của cả nước;

c) Thực trạng phát triển vật liệu xây dựng của cả nước: phân bố các cơ sở sản xuất; cơ cấu chủng loại, chất lượng sản phẩm; trình độ công nghệ, tình hình đầu tư, lao động, tổ chức sản xuất; năng lực cạnh tranh;

d) Hiện trạng về tài nguyên khoáng sản làm vật liệu xây dựng của cả nước;

đ) Dự báo thị trường vật liệu xây dựng trong nước, khu vực và thế giới, dự báo xuất nhập khẩu các sản phẩm vật liệu xây dựng;

e) Tiềm năng và lợi thế phát triển vật liệu xây dựng của cả nước;

g) Các chỉ tiêu kinh tế - kỹ thuật chủ yếu về cơ cấu chủng loại, chất lượng sản phẩm, công nghệ, đầu tư; các phương án khai thác, sử dụng Tiết kiệm, hiệu quả khoáng sản làm vật liệu xây dựng;

h) Định hướng phát triển vật liệu xây dựng trong từng giai đoạn;

i) Xác định các giải pháp về cơ chế, chính sách và phương án thực hiện quy hoạch;

k) Đánh giá môi trường chiến lược cho từng giai đoạn;

l) Trách nhiệm của các Bộ, ngành và địa phương trong việc thực hiện quy hoạch.

2. Nội dung quy hoạch phát triển vật liệu xây dựng chủ yếu gồm:

a) Mục tiêu, quan Điểm phát triển các sản phẩm vật liệu xây dựng chủ yếu;

b) Thực trạng phát triển vật liệu xây dựng chủ yếu của cả nước: Phân bố các cơ sở sản xuất; cơ cấu chủng loại, chất lượng sản phẩm; trình độ công nghệ, tình hình đầu tư, lao động, tổ chức sản xuất; năng lực cạnh tranh các sản phẩm vật liệu xây dựng chủ yếu;

c) Hiện trạng về tài nguyên khoáng sản làm vật liệu xây dựng chủ yếu của cả nước;

d) Dự báo thị trường các sản phẩm vật liệu xây dựng chủ yếu trong nước, khu vực và thế giới, dự báo xuất nhập khẩu các sản phẩm vật liệu xây dựng chủ yếu;

đ) Tiềm năng và lợi thế phát triển vật liệu xây dựng chủ yếu của cả nước;

e) Các chỉ tiêu kinh tế - kỹ thuật chủ yếu về sản lượng, chất lượng sản phẩm; tiêu hao nguyên liệu, nhiên liệu, năng lượng; các phương án khai thác sử dụng Tiết kiệm, hiệu quả khoáng sản làm vật liệu xây dựng chủ yếu;

g) Xây dựng các phương pháp tính toán cân đối cung - cầu đối với sản phẩm vật liệu xây dựng chủ yếu theo từng giai đoạn;

h) Lựa chọn các giải pháp công nghệ; dự kiến danh Mục các dự án đầu tư, phương án phân bố đầu tư, quy mô đầu tư và tiến độ đầu tư;

i) Xác định các giải pháp về cơ chế, chính sách và phương án thực hiện quy hoạch;

k) Đánh giá môi trường chiến lược cho từng giai đoạn;

l) Trách nhiệm của các Bộ, ngành và địa phương trong việc thực hiện quy hoạch.

3. Nội dung quy hoạch phát triển vật liệu xây dựng địa phương gồm:

a) Xác định vị trí, vai trò phát triển vật liệu xây dựng đối với sự phát triển kinh tế - xã hội của địa phương;

b) Xác định Mục tiêu, quan Điểm phát triển vật liệu xây dựng của địa phương;

c) Thực trạng phát triển vật liệu xây dựng của địa phương: Phân bố các cơ sở sản xuất; cơ cấu chủng loại, chất lượng sản phẩm; trình độ công nghệ, tình hình đầu tư, lao động, tổ chức sản xuất; năng lực cạnh tranh;

d) Hiện trạng về tài nguyên khoáng sản làm vật liệu xây dựng trên địa bàn;

đ) Dự báo nhu cầu vật liệu xây dựng của địa phương;

e) Tiềm năng và lợi thế phát triển vật liệu xây dựng của địa phương;

g) Cập nhật các số liệu, chỉ tiêu, của quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam, quy hoạch phát triển vật liệu xây dựng chủ yếu;

h) Các chỉ tiêu kinh tế - kỹ thuật chủ yếu về cơ cấu chủng loại, chất lượng sản phẩm, công nghệ, đầu tư; các phương án khai thác sử và dụng Tiết kiệm, hiệu quả khoáng sản làm vật liệu xây dựng trên địa bàn;

i) Tính toán nhu cầu vốn, lao động, các giải pháp bảo đảm cân đối cung - cầu vật liệu xây dựng của địa phương;

k) Dự kiến danh Mục các dự án đầu tư, phương án phân bố đầu tư, quy mô đầu tư và tiến độ đầu tư;

l) Lộ trình xóa bỏ các cơ sở sản xuất vật liệu xây dựng lạc hậu hiện có trên địa bàn;

m) Xác định các giải pháp về cơ chế, chính sách và phương án thực hiện quy hoạch.

Điều 10. Hồ sơ quy hoạch phát triển vật liệu xây dựng

1. Hồ sơ trình cơ quan có thẩm quyền thẩm định quy hoạch phát triển vật liệu xây dựng gồm:

a) Báo cáo chính quy hoạch gồm: Căn cứ pháp lý, thuyết minh, các bản đồ, phụ lục;

b) Báo cáo tóm tắt quy hoạch;

c) Các tài liệu có liên quan;

d) Báo cáo tổng hợp tiếp thu, giải trình ý kiến của các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh có liên quan;

đ) Báo cáo đánh giá môi trường chiến lược (ĐMC);

e) Dự thảo tờ trình và dự thảo quyết định phê duyệt quy hoạch.

2. Hồ sơ trình cơ quan có thẩm quyền phê duyệt quy hoạch phát triển vật liệu xây dựng gồm:

a) Hồ sơ trình cơ quan có thẩm quyền thẩm định theo quy định tại Khoản 1 Điều này;

b) Văn bản thẩm định quy hoạch;

c) Báo cáo tiếp thu, giải trình theo văn bản thẩm định;

d) Tờ trình và dự thảo quyết định phê duyệt quy hoạch.

3. Hồ sơ quy hoạch phát triển vật liệu xây dựng được lưu trữ và bảo quản theo quy định.

Điều 11. Trách nhiệm lập quy hoạch phát triển vật liệu xây dựng

1. Bộ Xây dựng tổ chức lập các loại quy hoạch gồm:

a) Quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam;

b) Quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu.

2. Ủy ban nhân dân cấp tỉnh tổ chức lập quy hoạch phát triển vật liệu xây dựng địa phương; Sở Xây dựng là đơn vị chủ trì, giúp Ủy ban nhân dân cấp tỉnh tổ chức lập quy hoạch phát triển vật liệu xây dựng của địa phương.

3. Cơ quan tổ chức lập quy hoạch phát triển vật liệu xây dựng được lựa chọn tổ chức, cá nhân tư vấn có năng lực phù hợp để lập quy hoạch theo quy định.

Điều 12. Thẩm định quy hoạch phát triển vật liệu xây dựng

1. Thẩm quyền thẩm định quy hoạch phát triển vật liệu xây dựng:

a) Bộ Xây dựng tổ chức thẩm định các loại quy hoạch gồm: Quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam; quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu;

b) Ủy ban nhân dân cấp tỉnh tổ chức thẩm định quy hoạch phát triển vật liệu xây dựng địa phương.

2. Cơ quan tổ chức thẩm định quy hoạch phát triển vật liệu xây dựng thành lập Hội đồng thẩm định.

3. Thành phần Hội đồng thẩm định:

a) Đối với quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam, quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu, thành phần Hội đồng thẩm định gồm đại diện các Bộ: Xây dựng, Kế hoạch và Đầu tư, Tài chính, Tài nguyên và Môi trường, Công Thương và các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh có liên quan; các chuyên gia có trình độ chuyên môn, kinh nghiệm về lĩnh vực vật liệu xây dựng;

b) Đối với quy hoạch phát triển vật liệu xây dựng địa phương, thành phần Hội đồng thẩm định gồm: Đại diện Ủy ban nhân dân cấp tỉnh; đại diện các Sở: Xây dựng, Kế hoạch và Đầu tư, Tài chính, Tài nguyên và Môi trường, Công Thương và các Sở, ngành, cơ quan có liên quan; các chuyên gia có trình độ chuyên môn, kinh nghiệm về lĩnh vực vật liệu xây dựng.

Điều 13. Nội dung thẩm định quy hoạch phát triển vật liệu xây dựng

1. Nội dung thẩm định quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam, gồm:

a) Cơ sở pháp lý để lập quy hoạch;

b) Cơ sở khoa học, độ tin cậy của các thông tin, số liệu, tài liệu để xây dựng quy hoạch;

c) Sự phù hợp của quy hoạch với chiến lược phát triển kinh tế - xã hội của cả nước, tính thống nhất với các quy hoạch ngành khác có liên quan;

d) Sự phù hợp về Mục tiêu, quan Điểm, định hướng phát triển vật liệu xây dựng của cả nước theo từng giai đoạn; các chỉ tiêu kinh tế - kỹ thuật chủ yếu; phương án bố trí hợp lý các nguồn lực;

đ) Các giải pháp thực hiện quy hoạch, tính khả thi của quy hoạch và các biện pháp quản lý thực hiện quy hoạch;

e) Sự phù hợp của quy hoạch với chiến lược bảo vệ môi trường.

2. Nội dung thẩm định quy hoạch phát triển vật liệu xây dựng chủ yếu, gồm:

a) Cơ sở pháp lý để lập quy hoạch;

b) Cơ sở khoa học, độ tin cậy của các thông tin, số liệu, tài liệu để xây dựng quy hoạch;

c) Sự phù hợp của quy hoạch với chiến lược phát triển kinh tế - xã hội của cả nước, tính thống nhất với quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam và các quy hoạch ngành khác có liên quan;

d) Sự phù hợp về Mục tiêu, quan Điểm, định hướng phát triển vật liệu xây dựng chủ yếu của cả nước theo từng giai đoạn; các chỉ tiêu kinh tế - kỹ thuật chủ yếu; phương án bố trí hợp lý các nguồn lực;

đ) Sự phù hợp của các phương pháp tính toán cân đối cung - cầu đối với sản phẩm vật liệu xây dựng chủ yếu theo các mốc thời gian;

e) Tính khả thi của các giải pháp công nghệ, danh Mục các dự án dự kiến đầu tư, phương án phân bố đầu tư, quy mô đầu tư và tiến độ đầu tư;

g) Các giải pháp thực hiện quy hoạch, tính khả thi của quy hoạch và các biện pháp quản lý thực hiện quy hoạch;

h) Sự phù hợp của quy hoạch với chiến lược bảo vệ môi trường.

3. Nội dung thẩm định quy hoạch phát triển vật liệu xây dựng địa phương, gồm:

a) Cơ sở pháp lý để lập quy hoạch;

b) Cơ sở khoa học, độ tin cậy của các thông tin, số liệu, tài liệu để xây dựng quy hoạch;

c) Sự phù hợp của quy hoạch với chiến lược phát triển kinh tế - xã hội của địa phương; tính thống nhất với quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam, quy hoạch phát triển vật liệu xây dựng chủ yếu và các quy hoạch ngành khác có liên quan;

d) Sự phù hợp về Mục tiêu, quan Điểm, định hướng phát triển vật liệu xây dựng của địa phương theo từng giai đoạn; các chỉ tiêu kinh tế - kỹ thuật chủ yếu; phương án bố trí hợp lý các nguồn lực;

đ) Các giải pháp thực hiện quy hoạch, tính khả thi của quy hoạch và các biện pháp quản lý thực hiện quy hoạch;

e) Sự phù hợp của quy hoạch với chiến lược bảo vệ môi trường.

Điều 14. Thẩm quyền phê duyệt quy hoạch phát triển vật liệu xây dựng

1. Thẩm quyền phê duyệt:

a) Thủ tướng Chính phủ phê duyệt quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam; quy hoạch phát triển xi măng;

b) Bộ trưởng Bộ Xây dựng phê duyệt quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu, trừ quy hoạch phát triển xi măng.

c) Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt quy hoạch phát triển vật liệu xây dựng địa phương.

Cơ quan có thẩm quyền phê duyệt quy hoạch phát triển vật liệu xây dựng là cơ quan có thẩm quyền Điều chỉnh quy hoạch phát triển vật liệu xây dựng.

Điều 15. Công bố quy hoạch phát triển vật liệu xây dựng

1. Bộ Xây dựng công bố quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam; quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu tại trang thông tin điện tử của Bộ Xây dựng.

2. Ủy ban nhân dân cấp tỉnh tổ chức công bố quy hoạch phát triển vật liệu xây dựng địa phương tại trang thông tin điện tử của Ủy ban nhân dân cấp tỉnh và của Sở Xây dựng.

3. Trong thời hạn không quá 30 ngày, kể từ ngày quy hoạch phát triển vật liệu xây dựng được cơ quan nhà nước có thẩm quyền phê duyệt, cơ quan tổ chức lập quy hoạch có trách nhiệm công bố quy hoạch.

Mục 2. QUY HOẠCH KHOÁNG SẢN LÀM VẬT LIỆU XÂY DỰNG

Điều 16. Phân loại quy hoạch khoáng sản làm vật liệu xây dựng

Quy hoạch khoáng sản làm vật liệu xây dựng bao gồm:

1. Quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm xi măng.

2. Quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu, không bao gồm khoáng sản làm xi măng (sau đây gọi tắt là quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu).

3. Quy hoạch thăm dò, khai thác, sử dụng khoáng sản làm vật liệu xây dựng thông thường của tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng thông thường).

Điều 17. Thời kỳ lập quy hoạch khoáng sản làm vật liệu xây dựng

1. Thời kỳ lập quy hoạch khoáng sản làm vật liệu xây dựng là 5 năm, tầm nhìn 10 năm.

2. Điều chỉnh quy hoạch khoáng sản làm vật liệu xây dựng theo quy định tại Điều 14 của Luật Khoáng sản năm 2010.

Điều 18. Căn cứ lập quy hoạch khoáng sản làm vật liệu xây dựng

1. Căn cứ lập quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm xi măng:

a) Chiến lược, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh, quy hoạch vùng, chiến lược khoáng sản, quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam, quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu;

b) Nhu cầu khoáng sản làm xi măng cho chế biến và sử dụng cả nước;

c) Tiến bộ khoa học và công nghệ trong thăm dò, khai thác và sử dụng khoáng sản làm xi măng;

d) Kết quả thực hiện quy hoạch khoáng sản làm xi măng của kỳ trước; kết quả đánh giá môi trường chiến.

2. Căn cứ lập quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu:

a) Chiến lược, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh, quy hoạch vùng, chiến lược khoáng sản, quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam, quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu;

b) Nhu cầu khoáng sản làm vật liệu xây dựng chủ yếu cho chế biến và sử dụng cả nước;

c) Tiến bộ khoa học và công nghệ trong thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu;

d) Kết quả thực hiện quy hoạch khoáng sản làm vật liệu xây dựng chủ yếu của kỳ trước; kết quả đánh giá môi trường chiến lược.

3. Căn cứ lập quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng thông thường:

a) Quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm xi măng; khoáng sản làm vật liệu xây dựng chủ yếu; quy hoạch phát triển vật liệu xây dựng địa phương;

b) Nhu cầu khoáng sản làm vật liệu xây dựng thông thường cho chế biến và sử dụng của địa phương;

c) Tiến bộ khoa học và công nghệ trong thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng thông thường;

d) Kết quả thực hiện quy hoạch khoáng sản làm vật liệu xây dựng thông thường của kỳ trước; kết quả đánh giá môi trường chiến lược.

Điều 19. Trình tự lập, thẩm định, phê duyệt quy hoạch khoáng sản làm vật liệu xây dựng

1. Ghi danh Mục, lập kế hoạch vốn xây dựng đề cương trình cấp có thẩm quyền phê duyệt.

2. Triển khai lập quy hoạch theo các bước:

a) Tổng hợp các kết quả Điều tra cơ bản địa chất về khoáng sản, phân tích, đánh giá tài nguyên khoáng sản làm vật liệu xây dựng;

b) Xây dựng báo cáo và các tài liệu liên quan;

c) Lấy ý kiến các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh có liên quan; hoàn thiện hồ sơ quy hoạch;

d) Trình cấp có thẩm quyền thẩm định, phê duyệt.

Điều 20. Nội dung quy hoạch khoáng sản làm vật liệu xây dựng

1. Nội dung quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm xi măng gồm:

a) Điều tra, nghiên cứu, tổng hợp, đánh giá tình hình thăm dò, khai thác và sử dụng khoáng sản làm xi măng;

b) Đánh giá kết quả thực hiện quy hoạch kỳ trước.

c) Xác định nhu cầu sử dụng khoáng sản làm xi măng và khả năng đáp ứng nhu cầu trong kỳ quy hoạch;

d) Khoanh định chi Tiết khu vực mỏ khoáng sản làm xi măng cần đầu tư khai thác và tiến độ khai thác. Khu vực khai thác khoáng sản làm xi măng được giới hạn bởi các đoạn thẳng nối các Điểm khép góc thể hiện trên bản đồ địa hình hệ tọa độ quốc gia với tỷ lệ thích hợp;

đ) Xác định quy mô, công suất khai thác, yêu cầu về công nghệ khai thác khoáng sản làm xi măng;

e) Giải pháp, tiến độ tổ chức thực hiện quy hoạch;

g) Đánh giá môi trường chiến lược theo từng giai đoạn;

2. Nội dung quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu gồm:

a) Điều tra, nghiên cứu, tổng hợp, đánh giá tình hình thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu;

b) Đánh giá kết quả thực hiện quy hoạch kỳ trước;

c) Xác định nhu cầu sử dụng khoáng sản làm vật liệu xây dựng chủ yếu và khả năng đáp ứng nhu cầu trong kỳ quy hoạch;

d) Khoanh định chi Tiết khu vực mỏ khoáng sản làm vật liệu xây dựng chủ yếu cần đầu tư khai thác và tiến độ khai thác. Khu vực khai thác khoáng sản làm vật liệu xây dựng chủ yếu được giới hạn bởi các đoạn thẳng nối các Điểm khép góc thể hiện trên bản đồ địa hình hệ tọa độ quốc gia với tỷ lệ thích hợp;

đ) Xác định quy mô, công suất khai thác, yêu cầu về công nghệ khai thác khoáng sản làm vật liệu xây dựng chủ yếu;

e) Giải pháp, tiến độ tổ chức thực hiện quy hoạch;

g) Đánh giá môi trường chiến lược theo từng giai đoạn.

3. Nội dung quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng thông thường gồm:

a) Điều tra, nghiên cứu, tổng hợp, đánh giá tình hình thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng thông thường của địa phương;

b) Đánh giá kết quả thực hiện quy hoạch kỳ trước;

c) Xác định nhu cầu sử dụng khoáng sản làm vật liệu xây dựng thông thường của địa phương và khả năng đáp ứng nhu cầu trong kỳ quy hoạch;

d) Khoanh định chi Tiết khu vực mỏ khoáng sản làm vật liệu xây dựng thông thường, trong đó thể hiện cả khu vực có khoáng sản phân tán, nhỏ lẻ đã được Bộ Tài nguyên và Môi trường khoanh định và công bố cần đầu tư khai thác và tiến độ khai thác. Khu vực khai thác khoáng sản làm vật liệu xây dựng thông thường được giới hạn bởi các đoạn thẳng nối các Điểm khép góc thể hiện trên bản đồ địa hình hệ tọa độ quốc gia với tỷ lệ thích hợp;

đ) Xác định quy mô, công suất khai thác, yêu cầu về công nghệ khai thác khoáng sản làm vật liệu xây dựng thông thường của địa phương;

e) Giải pháp, tiến độ tổ chức thực hiện quy hoạch;

g) Đánh giá môi trường chiến lược theo từng giai đoạn.

Điều 21. Hồ sơ quy hoạch khoáng sản làm vật liệu xây dựng

1. Hồ sơ trình cơ quan có thẩm quyền thẩm định quy hoạch khoáng sản làm vật liệu xây dựng gồm:

a) Báo cáo chính quy hoạch gồm căn cứ pháp lý, thuyết minh, các bản đồ, phụ lục;

b) Báo cáo tóm tắt quy hoạch;

c) Các tài liệu có liên quan;

d) Báo cáo tổng hợp tiếp thu, giải trình ý kiến của các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh có liên quan;

đ) Báo cáo đánh giá môi trường chiến lược (ĐMC);

e) Dự thảo tờ trình và dự thảo quyết định phê duyệt quy hoạch.

2. Hồ sơ trình cơ quan có thẩm quyền phê duyệt quy hoạch khoáng sản làm vật liệu xây dựng gồm:

a) Hồ sơ trình cơ quan có thẩm quyền thẩm định theo quy định tại Khoản 1 Điều này;

b) Văn bản thẩm định quy hoạch;

c) Báo cáo tiếp thu, giải trình theo văn bản thẩm định;

d) Tờ trình và dự thảo quyết định phê duyệt quy hoạch.

3. Hồ sơ quy hoạch khoáng sản làm vật liệu xây được lưu trữ và bảo quản theo quy định.

Điều 22. Trách nhiệm lập quy hoạch khoáng sản làm vật liệu xây dựng

1. Bộ Xây dựng tổ chức lập các quy hoạch gồm:

a) Quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm xi măng;

b) Quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu.

2. Ủy ban nhân dân cấp tỉnh tổ chức lập quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng thông thường; Sở Xây dựng là đơn vị chủ trì, giúp Ủy ban nhân dân cấp tỉnh tổ chức lập quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng thông thường.

3. Cơ quan tổ chức lập quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng được lựa chọn tổ chức, cá nhân tư vấn có năng lực phù hợp lập quy hoạch theo quy định.

Điều 23. Thẩm định quy hoạch khoáng sản làm vật liệu xây dựng

1. Thẩm quyền thẩm định quy hoạch khoáng sản làm vật liệu xây dựng:

a) Bộ Xây dựng tổ chức thẩm định các quy hoạch gồm: Quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm xi măng; quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu.

b) Ủy ban nhân dân cấp tỉnh tổ chức thẩm định quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng thông thường.

2. Cơ quan tổ chức thẩm định quy hoạch khoáng sản làm vật liệu xây dựng thành lập Hội đồng thẩm định.

3. Thành phần Hội đồng thẩm định:

a) Đối với quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm xi măng; quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu, thành phần Hội đồng thẩm định gồm đại diện các Bộ: Xây dựng, Tài nguyên và Môi trường, Công Thương, Nông nghiệp và Phát triển nông thôn và các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh có liên quan; các chuyên gia có trình độ chuyên môn, kinh nghiệm về lĩnh vực khoáng sản làm vật liệu xây dựng.

b) Đối với quy hoạch khoáng sản làm vật liệu xây dựng thông thường, thành phần Hội đồng thẩm định gồm đại diện Ủy ban nhân dân cấp tỉnh; đại diện các Sở: Xây dựng, Tài nguyên và Môi trường, Nông nghiệp và Phát triển nông thôn và các Sở, ngành, cơ quan có liên quan; các chuyên gia có trình độ chuyên môn về lĩnh vực khoáng sản làm vật liệu xây dựng.

Điều 24. Nội dung thẩm định quy hoạch khoáng sản làm vật liệu xây dựng

1. Nội dung thẩm định quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm xi măng, gồm:

a) Cơ sở pháp lý để lập quy hoạch;

b) Cơ sở khoa học, độ tin cậy của các thông tin, số liệu, tài liệu để xây dựng quy hoạch;

c) Sự phù hợp của quy hoạch với chiến lược phát triển kinh tế - xã hội của cả nước, chiến lược khoáng sản; tính thống nhất với quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam, quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu và các quy hoạch ngành khác có liên quan;

d) Sự phù hợp các nội dung của quy hoạch;

đ) Tính khả thi trong việc xác định quy mô, công suất khai thác, yêu cầu về công nghệ khai thác khoáng sản làm xi măng;

e) Các giải pháp thực hiện quy hoạch, tính khả thi của quy hoạch và các biện pháp quản lý thực hiện quy hoạch;

g) Sự phù hợp của quy hoạch với chiến lược bảo vệ môi trường.

2. Nội dung thẩm định quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu, gồm:

a) Cơ sở pháp lý để lập quy hoạch;

b) Cơ sở khoa học, độ tin cậy của các thông tin, số liệu, tài liệu để xây dựng quy hoạch;

c) Sự phù hợp của quy hoạch với chiến lược phát triển kinh tế - xã hội của cả nước, chiến lược khoáng sản; tính thống nhất với quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam, quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu và các quy hoạch ngành khác có liên quan;

d) Sự phù hợp các nội dung của quy hoạch;

đ) Tính khả thi trong việc xác định quy mô, công suất khai thác, yêu cầu về công nghệ khai thác khoáng sản làm vật liệu xây dựng chủ yếu;

e) Các giải pháp thực hiện quy hoạch, tính khả thi của quy hoạch và các biện pháp quản lý thực hiện quy hoạch;

g) Sự phù hợp của quy hoạch với chiến lược bảo vệ môi trường.

3. Nội dung thẩm định quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng thông thường, gồm:

a) Cơ sở pháp lý để lập quy hoạch;

b) Cơ sở khoa học, độ tin cậy của các thông tin, số liệu, tài liệu để xây dựng quy hoạch;

c) Sự phù hợp của quy hoạch với chiến lược phát triển kinh tế - xã hội của địa phương, chiến lược khoáng sản; tính thống nhất với quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm xi măng; quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu; quy hoạch phát triển vật liệu xây dựng của địa phương và các quy hoạch khác có liên quan;

d) Sự phù hợp các nội dung của quy hoạch;

đ) Tính khả thi trong việc xác định quy mô, công suất khai thác, yêu cầu về công nghệ khai thác khoáng sản làm vật liệu xây dựng thông thường;

e) Các giải pháp thực hiện quy hoạch, tính khả thi của quy hoạch và các biện pháp quản lý thực hiện quy hoạch;

g) Sự phù hợp của quy hoạch với chiến lược bảo vệ môi trường.

Điều 25. Thẩm quyền phê duyệt quy hoạch khoáng sản làm vật liệu xây dựng

1. Thủ tướng Chính phủ quyết định phê duyệt:

a) Quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm xi măng;

b) Quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định phê duyệt quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng thông thường.

3. Cơ quan có thẩm quyền phê duyệt quy hoạch khoáng sản làm vật liệu xây dựng là cơ quan có thẩm quyền Điều chỉnh quy hoạch khoáng sản làm vật liệu xây dựng.

Điều 26. Công bố quy hoạch khoáng sản làm vật liệu xây dựng

1. Bộ Xây dựng công bố quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm xi măng; quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu tại trang thông tin điện tử của Bộ Xây dựng.

2. Ủy ban nhân dân cấp tỉnh tổ chức công bố quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng thông thường tại trang thông tin điện tử của Ủy ban nhân dân cấp tỉnh và của Sở Xây dựng.

3. Trong thời hạn không quá 30 ngày, kể từ ngày quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng được cơ quan nhà nước có thẩm quyền phê duyệt, cơ quan tổ chức lập quy hoạch có trách nhiệm công bố quy hoạch.

Mục 3. ĐIỀU KIỆN NĂNG LỰC CỦA TỔ CHỨC TƯ VẤN LẬP QUY HOẠCH VÀ KINH PHÍ CHO CÔNG TÁC QUY HOẠCH TRONG LĨNH VỰC VẬT LIỆU XÂY DỰNG

Điều 27. Điều kiện năng lực của tổ chức tư vấn lập quy hoạch trong lĩnh vực vật liệu xây dựng

1. Có chức năng tư vấn về lập quy hoạch phát triển vật liệu xây dựng, quy hoạch khoáng sản làm vật liệu xây dựng phù hợp với công việc đảm nhận theo quy định của pháp Luật.

2. Chủ nhiệm dự án quy hoạch phải đáp ứng các Điều kiện sau đây:

a) Có trình độ là kỹ sư hoặc tương đương trở lên;

b) Có thời gian tham gia công tác lập quy hoạch phát triển vật liệu xây dựng, quy hoạch khoáng sản làm vật liệu xây dựng ít nhất là năm (05) năm;

c) Đã tham gia lập ít nhất một (01) quy hoạch phát triển vật liệu xây dựng, quy hoạch khoáng sản làm vật liệu xây dựng được Thủ tướng Chính phủ hoặc Bộ trưởng Bộ Xây dựng phê duyệt; hoặc đã tham gia lập ít nhất ba (03) quy hoạch phát triển vật liệu xây dựng, quy hoạch khoáng sản làm vật liệu xây dựng được Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt.

Điều 28. Kinh phí cho hoạt động quy hoạch trong lĩnh vực vật liệu xây dựng

1. Kinh phí cho hoạt động quy hoạch trong lĩnh vực vật liệu xây dựng, bao gồm: Chi phí lập quy hoạch, tổ chức thẩm định quy hoạch, công bố quy hoạch, phổ biến quy hoạch.

2. Kinh phí cho hoạt động quy hoạch trong lĩnh vực vật liệu xây dựng được bố trí từ ngân sách nhà nước. Việc lập dự toán, thanh toán, quyết toán kinh phí cho hoạt động quy hoạch thực hiện theo quy định của pháp luật về ngân sách nhà nước.

3. Nhà nước khuyến khích các tổ chức, cá nhân trong nước và tổ chức, cá nhân nước ngoài tài trợ hoặc hỗ trợ kinh phí cho hoạt động quy hoạch.

Chương III

HOẠT ĐỘNG ĐẦU TƯ, SẢN XUẤT VẬT LIỆU XÂY DỰNG

Điều 29. Yêu cầu đối với dự án đầu tư sản xuất vật liệu xây dựng

1. Dự án đầu tư sản xuất vật liệu xây dựng phải phù hợp với các quy hoạch phát triển vật liệu xây dựng đã được cấp có thẩm quyền phê duyệt, đồng thời phải tuân thủ các quy định của pháp luật về đầu tư xây dựng.

2. Dự án đầu tư sản xuất sản phẩm vật liệu xây dựng chủ yếu phải lựa chọn công nghệ thiết bị tiên tiến, hiện đại đáp ứng các tiêu chí về tiêu hao nguyên liệu, nhiên liệu, năng lượng, đáp ứng các yêu cầu về bảo vệ môi trường theo quy hoạch phát triển vật liệu xây dựng chủ yếu đã được cấp có thẩm quyền phê duyệt.

3. Đối với các dự án đầu tư sản xuất vật liệu xây dựng chủ yếu, cơ quan đăng ký đầu tư phải lấy ý kiến tham vấn của Bộ Xây dựng trước khi trình cấp có thẩm quyền quyết định chủ trương đầu tư.

Điều 30. Hoạt động chế biến khoáng sản làm vật liệu xây dựng, xuất khẩu khoáng sản làm vật liệu xây dựng

1. Hoạt động chế biến khoáng sản làm vật liệu xây dựng phải tuân thủ các quy định của pháp luật về khoáng sản, môi trường, lao động và các pháp luật liên quan khác.

2. Cơ sở chế biến khoáng sản phải có bộ máy nhân lực được đào tạo, đủ năng lực vận hành thiết bị công nghệ và kiểm soát chất lượng sản phẩm; sử dụng thiết bị, công nghệ chế biến tiên tiến, hiện đại phù hợp với đặc Điểm chế biến của từng loại khoáng sản để nâng cao tối đa hệ số thu hồi sản phẩm khoáng sản chế biến, có mức độ phát thải đạt tiêu chuẩn và quy chuẩn về môi trường.

3. Bộ Xây dựng hướng dẫn về mức độ chế biến sâu khoáng sản làm vật liệu xây dựng; xuất khẩu khoáng sản làm vật liệu xây dựng.

Điều 31. Quyền và nghĩa vụ của tổ chức, cá nhân sản xuất vật liệu xây dựng

1. Quyền của tổ chức, cá nhân sản xuất vật liệu xây dựng:

a) Lựa chọn, quyết định về công nghệ chế biến khoáng sản, sản xuất vật liệu xây dựng theo quy định của pháp luật;

b) Lựa chọn, quyết định và công bố tiêu chuẩn chất lượng sản phẩm vật liệu xây dựng do mình sản xuất;

c) Quyết định các biện pháp kiểm soát nội bộ về chất lượng sản phẩm và bảo vệ môi trường theo các tiêu chuẩn, quy chuẩn về chất lượng và môi trường;

2. Nghĩa vụ của tổ chức, cá nhân sản xuất vật liệu xây dựng:

a) Công bố tiêu chuẩn áp dụng, công bố hợp quy đối với sản phẩm vật liệu xây dựng bắt buộc phải hợp quy và chịu trách nhiệm về chất lượng sản phẩm do mình sản xuất;

b) Thực hiện đúng và đầy đủ các nội dung của quyết định phê duyệt đầu tư;

c) Thực hiện đúng và đầy đủ các nội dung nêu trong báo cáo đánh giá tác động môi trường, các yêu cầu của quyết định phê duyệt báo cáo đánh giá tác động môi trường hoặc các nội dung ghi trong bản cam kết bảo vệ môi trường và các quy định khác của pháp luật về khoáng sản, bảo vệ môi trường;

d) Cung cấp đầy đủ thông tin, hướng dẫn sử dụng, vận chuyển, lưu giữ, bảo quản vật liệu xây dựng;

đ) Ngừng sản xuất và có biện pháp khắc phục hậu quả khi phát hiện sản phẩm vật liệu xây dựng không đạt tiêu chuẩn chất lượng và có nguy cơ gây thiệt hại cho người kinh doanh và người sử dụng; bồi thường thiệt hại cho người kinh doanh và người sử dụng do việc sử dụng sản phẩm vật liệu xây dựng không đạt tiêu chuẩn chất lượng gây ra;

e) Tuân thủ các quy định về thanh tra, kiểm tra, chế độ báo cáo định kỳ hoặc đột xuất của cơ quan nhà nước có thẩm quyền;

g) Cung cấp đầy đủ các thông tin về hoạt động sản xuất, chất lượng sản phẩm môi trường đối với các cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật.

Điều 32. Quy định sử dụng amiăng trắng nhóm serpentine trong sản xuất vật liệu xây dựng

1. Quy định đối với các cơ sở sản xuất vật liệu xây dựng có sử dụng amiăng trắng nhóm serpentine làm nguyên liệu sản xuất vật liệu xây dựng:

a) Chỉ sử dụng amiăng trắng nhóm serpentine có xuất xứ, nguồn gốc rõ ràng để sản xuất vật liệu xây dựng;

b) Bảo đảm nồng độ sợi amiăng trắng nhóm serpentine trong khu vực sản xuất không vượt quá 0,1 sợi/ml không khí tính trung bình 8 giờ và không vượt quá 0,5 sợi/ml không khí tính trung bình 1 giờ;

c) Không để rách vỡ bao, rơi vãi khi vận chuyển nguyên liệu amiăng trắng nhóm serpentine;

d) Không được sử dụng amiăng trắng nhóm serpentine làm vật liệu nhồi, chèn, cách nhiệt trong công trình xây dựng khi chưa được trộn với các chất kết dính để đảm bảo sợi amiăng trắng nhóm serpentine không khuếch tán vào không khí;

đ) Có các phương án xử lý phế phẩm, các vật liệu, bụi, nước thải ra từ quá trình sản xuất để sử dụng lại hoặc xử lý đảm bảo an toàn theo quy định;

e) Tuân thủ quyết định đầu tư đã được phê duyệt, báo cáo đánh giá tác động môi trường, các quy định về an toàn lao động và bảo vệ môi trường;

g) Phải tổ chức quan trắc, giám sát môi trường nước và môi trường không khí trong cơ sở sản xuất với tần suất định kỳ 03 tháng một lần;

h) Người lao động trực tiếp tham gia quá trình sản xuất phải được trang bị bảo hộ lao động theo quy định;

i) Tổ chức theo dõi khám sức khỏe, chụp X quang định kỳ theo quy định của Bộ Y tế đối với toàn bộ cán bộ, công nhân, người lao động trong đơn vị; kết quả khám sức khỏe được lưu giữ tại cơ sở y tế và cơ sở sản xuất.

2. Quy định việc sử dụng có kiểm soát các sản phẩm vật liệu xây dựng sử dụng nguyên liệu là amiăng trắng nhóm serpentine:

a) Chỉ được sử dụng các sản phẩm vật liệu xây dựng có sử dụng nguyên liệu là amiăng trắng nhóm serpentine khi các sản phẩm này đã được công bố hợp quy.

b) Phải áp dụng các biện pháp cần thiết để khống chế việc phát sinh bụi amiăng trắng nhóm serpentine trong các sản phẩm vật liệu xây dựng khi thực hiện các công việc như cưa, cắt, mài, đục các sản phẩm vật liệu xây dựng có chứa amiăng trắng nhóm serpentine;

c) Phải lập phương án bảo vệ môi trường trước khi tiến hành việc phá dỡ, sửa chữa, cải tạo các công trình, thiết bị công nghiệp đối với các vật liệu xây dựng có chứa amiăng trang nhóm serpentine;

d) Phải thu gom và chuyển vào nơi quy định các phế thải vật liệu xây dựng có chứa amiăng trắng nhóm serpentine; các phế thải vật liệu xây dựng này không được dùng làm nguyên liệu rải đường.

Chương IV

QUẢN LÝ CHẤT LƯỢNG, KINH DOANH VẬT LIỆU XÂY DỰNG

Điều 33. Yêu cầu về chất lượng sản phẩm, hàng hóa vật liệu xây dựng

Chất lượng sản phẩm, hàng hóa vật liệu xây dựng phải tuân thủ và phù hợp với các quy định của pháp luật về chất lượng sản phẩm, hàng hóa, đồng thời phải đảm bảo các yêu cầu sau:

1. Sản phẩm, hàng hóa vật liệu xây dựng sản xuất trong nước đưa ra thị trường phải đáp ứng các yêu cầu sau:

a) Sản phẩm, hàng hóa vật liệu xây dựng phải đạt tiêu chuẩn đã công bố;

b) Sản phẩm, hàng hóa vật liệu xây dựng phải tuân thủ quy chuẩn kỹ thuật thì phải bảo đảm chất lượng theo quy chuẩn kỹ thuật, phải chứng nhận hợp quy và công bố hợp quy;

c) Những sản phẩm, hàng hóa vật liệu xây dựng chưa có tiêu chuẩn quốc gia thì nhà sản xuất phải có trách nhiệm công bố tiêu chuẩn cơ sở; khuyến khích sử dụng tiêu chuẩn quốc tế, tiêu chuẩn khu vực, tiêu chuẩn nước ngoài làm tiêu chuẩn cơ sở.

d) Sản phẩm, hàng hóa vật liệu xây dựng yêu cầu có nhãn hàng hóa thì nhãn hàng hóa phải ghi đầy đủ nội dung theo quy định của pháp luật về nhãn hàng hóa;

đ) Sản phẩm, hàng hóa vật liệu xây dựng đã được chứng nhận hợp quy và công bố hợp quy phải tuân thủ quy định của pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật về dấu hợp quy và sử dụng dấu hợp quy.

2. Sản phẩm, hàng hóa vật liệu xây dựng nhập khẩu phải công bố tiêu chuẩn áp dụng; sản phẩm, hàng hóa vật liệu xây dựng được quản lý bằng quy chuẩn kỹ thuật quốc gia phải tuân thủ quy chuẩn kỹ thuật quốc gia tương ứng.

3. Sản phẩm, hàng hóa vật liệu xây dựng khi sử dụng vào công trình xây dựng phải đảm bảo chất lượng, đáp ứng tiêu chuẩn, quy chuẩn kỹ thuật và tuân thủ thiết kế.

Điều 34. Yêu cầu về kinh doanh vật liệu xây dựng

Hoạt động kinh doanh vật liệu xây dựng phải tuân thủ các quy định pháp luật về thương mại, đồng thời phải đáp ứng các yêu cầu sau đây:

1. Đối với cửa hàng, siêu thị kinh doanh vật liệu xây dựng phải có đủ diện tích kho, bãi chưa đảm bảo cho việc bảo quản, xuất nhập các sản phẩm vật liệu xây dựng.

2. Phải có đủ phương tiện, thiết bị phòng cháy, chữa cháy, biển báo an toàn tại nơi kinh doanh vật liệu xây dựng đối với các loại vật liệu xây dựng dễ cháy, có mùi, hóa chất độc hại, bụi bẩn.

3. Các loại vật liệu xây dựng bị hư hỏng, giảm chất lượng trong quá trình vận chuyển, lưu chứa, kinh doanh thì tổ chức và cá nhân phải chịu trách nhiệm thu hồi, xử lý.

Điều 35. Quyền và nghĩa vụ của tổ chức, cá nhân kinh doanh vật liệu xây dựng

1. Quyền của tổ chức, cá nhân kinh doanh vật liệu xây dựng:

a) Có các quyền của thương nhân kinh doanh hàng hóa theo quy định của pháp luật về thương mại;

b) Quyết định các biện pháp kiểm soát nội bộ về chất lượng vật liệu xây dựng.

2. Nghĩa vụ của tổ chức, cá nhân kinh doanh vật liệu xây dựng:

a) Tuân thủ các yêu cầu về kinh doanh vật liệu xây dựng theo quy định của pháp luật thương mại;

b) Chịu trách nhiệm và bồi thường thiệt hại trong trường hợp cung cấp sản phẩm, hàng hóa vật liệu xây dựng không đảm bảo chất lượng, ảnh hưởng đến chất lượng công trình xây dựng;

c) Tổ chức và kiểm soát quá trình vận chuyển, lưu giữ, bảo quản vật liệu xây dựng để duy trì chất lượng;

d) Cung cấp đầy đủ thông tin, tài liệu về chất lượng, các Điều kiện phải thực hiện khi vận chuyển, lưu giữ, bảo quản sản phẩm, hàng hóa vật liệu xây dựng cho người mua;

đ) Phải lập thời cung cấp đầy đủ thông tin và biện pháp xử lý cho người mua khi sản phẩm, hàng hóa vật liệu xây dựng không đạt tiêu chuẩn chất lượng quy định từ nhà sản xuất, nhà nhập khẩu, nhà phân phối;

e) Tuân thủ các quy định về thanh tra, kiểm tra, chế độ báo cáo định kỳ hoặc đột xuất của cơ quan nhà nước có thẩm quyền;

g) Thực hiện kê khai giá theo quy định.

Điều 36. Xuất khẩu, nhập khẩu vật liệu xây dựng

1. Yêu cầu đối với tổ chức, cá nhân xuất khẩu vật liệu xây dựng:

a) Bảo đảm chất lượng vật liệu xây dựng phù hợp với hợp đồng thương mại;

b) Tuân thủ các yêu cầu về chất lượng vật liệu xây dựng xuất khẩu quy định trong các Điều ước quốc tế mà Việt Nam cam kết;

c) Trường hợp vật liệu xây dựng được tái nhập để sử dụng trong nước, nhà xuất khẩu phải thực hiện nghĩa vụ theo quy định đối với nhà nhập khẩu vật liệu xây dựng;

d) Chịu sự quản lý của các cơ quan nhà nước có thẩm quyền, hàng năm và đột xuất phải báo cáo Sở Xây dựng tại tỉnh, thành phố trực thuộc Trung ương nơi đơn vị đăng ký kinh doanh để tổng hợp báo cáo Bộ Xây dựng việc xuất khẩu các sản phẩm, hàng hóa vật liệu xây dựng chủ yếu.

2. Yêu cầu đối với tổ chức, cá nhân nhập khẩu vật liệu xây dựng:

a) Chịu trách nhiệm về chất lượng sản phẩm, hàng hóa vật liệu xây dựng nhập khẩu;

b) Tổ chức và kiểm soát quá trình vận chuyển, lưu giữ, bảo quản để duy trì chất lượng sản phẩm và yêu cầu về bảo vệ môi trường;

c) Chịu trách nhiệm việc tái xuất vật liệu xây dựng nhập khẩu không phù hợp với quy chuẩn kỹ thuật, tiêu chuẩn công bố áp dụng;

d) Vật liệu xây dựng nhập khẩu không đảm bảo quy chuẩn kỹ thuật, tiêu chuẩn công bố áp dụng nhưng không tái xuất được và không tái chế được, nhà nhập khẩu phải thực hiện tiêu hủy trong thời hạn quy định, chịu toàn bộ chi phí cho việc tiêu hủy và có trách nhiệm bồi thường thiệt hại cho các bên liên quan;

đ) Cung cấp đầy đủ thông tin, tài liệu về chất lượng, các Điều kiện phải thực hiện khi vận chuyển, lưu giữ, bảo quản sản phẩm vật liệu xây dựng cho người kinh doanh và người sử dụng;

e) Tuân thủ các quy định về thanh tra, kiểm tra, chế độ báo cáo định kỳ hoặc đột xuất của cơ quan nhà nước có thẩm quyền.

Chương V

CHÍNH SÁCH PHÁT TRIỂN VẬT LIỆU XÂY DỰNG TIẾT KIỆM TÀI NGUYÊN KHOÁNG SẢN, TIẾT KIỆM NĂNG LƯỢNG, THÂN THIỆN VỚI MÔI TRƯỜNG

Điều 37. Chính sách chung phát triển vật liệu xây dựng Tiết kiệm tài nguyên khoáng sản, Tiết kiệm năng lượng, thân thiện với môi trường

1. Nhà nước khuyến khích và tạo Điều kiện cho các tổ chức, cá nhân nghiên cứu phát triển, ứng dụng khoa học và công nghệ, đầu tư sản xuất vật liệu xây dựng Tiết kiệm tài nguyên khoáng sản, Tiết kiệm năng lượng, thân thiện với môi trường.

2. Các tổ chức, cá nhân nghiên cứu phát triển, ứng dụng khoa học và công nghệ, đầu tư sản xuất vật liệu xây dựng Tiết kiệm tài nguyên khoáng sản, Tiết kiệm năng lượng, thân thiện với môi trường được hưởng chính sách ưu đãi và hỗ trợ đầu tư của nhà nước.

3. Nhà nước hạn chế và xóa bỏ theo lộ trình các cơ sở sản xuất vật liệu xây dựng có công nghệ lạc hậu, tiêu hao nhiều nguyên liệu, tiêu tốn nhiều năng lượng và gây ô nhiễm môi trường.

4. Bộ Xây dựng hướng dẫn việc sử dụng vật liệu xây dựng Tiết kiệm tài nguyên khoáng sản, Tiết kiệm năng lượng, thân thiện với môi trường trong các công trình xây dựng.

Điều 38. Các loại dự án nghiên cứu phát triển, đầu tư sản xuất vật liệu xây dựng Tiết kiệm tài nguyên khoáng sản, Tiết kiệm năng lượng, thân thiện với môi trường được hưởng chính sách ưu đãi và hỗ trợ đầu đầu tư của nhà nước

1. Dự án nghiên cứu khoa học và công nghệ phát triển vật liệu xây dựng Tiết kiệm tài nguyên khoáng sản, Tiết kiệm năng lượng, thân thiện với môi trường.

2. Các dự án đầu tư mới, đầu tư mở rộng sản xuất vật liệu xây không nung đảm bảo quy mô công suất:

a) Dự án sản xuất vật liệu xây không nung loại nhẹ (khối lượng thể tích không lớn hơn 1.000 kg/m3) có công suất cho một dây chuyền từ 50.000 m3/năm trở lên;

- Dự án sản xuất gạch bê tông (gạch xi măng - cốt liệu) có công suất cho một dây chuyền từ 10 triệu viên quy tiêu chuẩn/năm trở lên.

3. Các dự án đầu tư xử lý, sử dụng phế thải của các nhà máy nhiệt điện, nhà máy phân bón hóa chất, nhà máy luyện kim để làm vật liệu xây dựng đảm bảo quy mô công suất:

a) Dự án xử lý, sử dụng tro, xỉ có công suất từ 100.000 tấn/năm trở lên;

b) Dự án xử lý, sử dụng thạch cao có công suất từ 50.000 tấn/năm trở lên.

4. Dự án đầu tư hệ thống tận dụng nhiệt khí thải trong sản xuất xi măng để phát điện.

5. Dự án đầu tư xử lý, sử dụng rác thải sinh hoạt để làm nhiên liệu trong sản xuất vật liệu xây dựng có công suất từ 200 tấn/ngày trở lên.

6. Dự án đầu tư sản xuất vật liệu xây dựng khác có tính năng Tiết kiệm tài nguyên khoáng sản, Tiết kiệm năng lượng, thân thiện với môi trường vượt trội so với chủng loại vật liệu xây dựng cùng loại;

Bộ Xây dựng chủ trì, phối hợp với Bộ Khoa học và Công nghệ thẩm định, trình Thủ tướng Chính phủ quyết định các dự án được hưởng chính sách ưu đãi và hỗ trợ đầu đầu tư tại Khoản này.

Điều 39. Chính sách ưu đãi và hỗ trợ

1. Đối với dự án nghiên cứu khoa học và công nghệ quy định tại Khoản 1 Điều 38 Nghị định này:

a) Được hưởng chính sách ưu đãi thuế và tín dụng quy định tại Điều 64 và 65 của Luật Khoa học và Công nghệ năm 2013;

b) Các chính sách ưu đãi và hỗ trợ khác có liên quan.

2. Đối với dự án đầu tư quy định tại các Khoản 2, Khoản 3 và Khoản 6 Điều 38 Nghị định này:

a) Được hưởng chính sách ưu đãi đầu tư theo quy định tại Khoản 1 Điều 15 và hỗ trợ đầu tư theo quy định tại Khoản 1 Điều 19 của Luật Đầu tư năm 2014;

b) Được hỗ trợ chi phí chuyển giao công nghệ đối với các dự án đầu tư có chi phí chuyển giao theo quy định tại Điều 9 và Điều 39 của Luật Chuyển giao công nghệ năm 2006;

c) Các chính sách ưu đãi và hỗ trợ đầu tư khác có liên quan.

3. Đối với dự án đầu tư quy định tại Khoản 4 Điều 38 Nghị định này được hưởng chính sách ưu đãi và hỗ trợ đầu tư tương tự như đối với dự án phát triển năng lượng tái tạo quy định tại Luật Sử dụng năng lượng Tiết kiệm và hiệu quả năm 2010;

4. Đối với dự án đầu tư quy định tại Khoản 5 Điều 38 Nghị định này:

a) Được hưởng chính sách ưu đãi như quy định tại Khoản 2 Điều này;

b) Được hỗ trợ thêm chi phí tối thiểu bằng giá xử lý rác thải sinh hoạt của địa phương ban hành cho các cơ sở xử lý chôn lấp hoặc đốt rác thải sinh hoạt từ nguồn ngân sách địa phương.

Điều 40. Yêu cầu chung về sử dụng chất thải trong sản xuất vật liệu xây dựng

1. Đối với các cơ sở sản xuất vật liệu xây dựng có xử lý, sử dụng chất thải làm nguyên liệu, nhiên liệu trong sản xuất:

a) Việc đầu tư và hoạt động của các cơ sở sản xuất vật liệu xây dựng có xử lý, sử dụng chất thải làm nguyên liệu, nhiên liệu trong sản xuất phải tuân thủ các quy định của pháp luật về xây dựng và pháp luật về môi trường;

b) Có đủ phương tiện phù hợp để vận chuyển và kho bãi đạt yêu cầu kỹ thuật để chứa chất thải;

c) Vật liệu xây dựng sử dụng nguyên liệu là phế thải phải đảm bảo tiêu chuẩn về bảo vệ sức khỏe, bảo vệ môi trường;

d) Sản phẩm vật liệu xây dựng có sử dụng chất thải làm nguyên liệu, nhiên liệu phải đạt tiêu chuẩn, quy chuẩn kỹ thuật.

2. Đối với các chủ cơ sở phát thải tro, xỉ, thạch cao của các nhà máy nhiệt điện, phân bón hóa chất, luyện kim:

a) Phải tuân thủ pháp luật về môi trường và các quy định khác của cơ quan nhà nước có thẩm quyền về các giải pháp xử lý phế thải là tro, xỉ, thạch cao.

b) Có trách nhiệm phân loại, sơ chế tro, xỉ, thạch cao đảm bảo tiêu chuẩn, quy chuẩn kỹ thuật làm nguyên liệu sản xuất vật liệu xây dựng;

c) Trường hợp không đủ khả năng tự phân loại, sơ chế tro, xỉ, thạch cao thì phải thuê đơn vị có đủ năng lực để thực hiện việc phân loại và sơ chế đạt tiêu chuẩn, quy chuẩn kỹ thuật làm nguyên liệu sản xuất vật liệu xây dựng.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 41. Trách nhiệm của Bộ Xây dựng

1. Xây dựng, trình cấp có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về vật liệu xây dựng; quy hoạch phát triển vật liệu xây dựng, quy hoạch khoáng sản làm vật liệu xây dựng; các chương trình, đề án phát triển vật liệu xây dựng Tiết kiệm tài nguyên, Tiết kiệm năng lượng, thân thiện với môi trường; hướng dẫn và tổ chức thực hiện các văn bản quy phạm pháp luật, quy hoạch, chương trình, đề án đã được cấp có thẩm quyền phê duyệt.

2. Ban hành danh Mục sản phẩm, hàng hóa vật liệu xây dựng nhóm II và quy chuẩn kỹ thuật quốc gia tương ứng theo phân công của Chính phủ.

3. Lựa chọn, công bố danh sách các tổ chức, cá nhân có đủ năng lực đánh giá sự phù hợp đối với các sản phẩm, hàng hóa vật liệu xây dựng theo quy định tại Luật Chất lượng sản phẩm, hàng hóa.

4. Hướng dẫn việc thực hiện các quy định của pháp luật về khuyến khích hoặc hạn chế đầu tư, sản xuất, kinh doanh, sử dụng vật liệu xây dựng.

5. Hướng dẫn các hoạt động thẩm định, đánh giá về công nghệ sản xuất, chất lượng sản phẩm, hàng hóa vật liệu xây dựng; công nghệ chế biến, chất lượng khoáng sản làm vật liệu xây dựng.

6. Chủ trì, phối hợp với các Bộ, ngành, địa phương có liên quan (trong trường hợp cần thiết) tổ chức kiểm tra, thanh tra và xử lý vi phạm đối với các hoạt động trong lĩnh vực vật liệu xây dựng trên phạm vi cả nước.

7. Các nhiệm vụ khác trong lĩnh vực vật liệu xây dựng đã được quy định tại Nghị định này và các văn bản quy phạm pháp luật có liên quan.

Điều 42. Trách nhiệm của các Bộ, cơ quan ngang Bộ

1. Xây dựng, trình cấp có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các chính sách cụ thể về phát triển vật liệu xây dựng theo lĩnh vực được phân công phụ trách.

2. Phối hợp với Bộ Xây dựng thực hiện các nhiệm vụ quản lý nhà nước, công tác kiểm tra, thanh tra và xử lý vi phạm các hoạt động trong lĩnh vực vật liệu xây dựng.

Điều 43. Trách nhiệm của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Tổ chức thực hiện các văn bản quy phạm pháp luật và các nhiệm vụ quản lý nhà nước về vật liệu xây dựng trên địa bàn theo thẩm quyền.

2. Quản lý chất lượng sản phẩm, hàng hóa vật liệu xây dựng tại địa phương theo quy định của pháp luật.

3. Theo dõi, thống kê, tổng hợp tình hình hoạt động trong lĩnh vực vật liệu xây dựng tại địa phương.

4. Tuyên truyền, phổ biến, hướng dẫn pháp luật, cung cấp thông tin về các hoạt động trong lĩnh vực vật liệu xây dựng tại địa phương.

5. Tổ chức kiểm tra, thanh tra các hoạt động trong lĩnh vực vật liệu xây dựng trên địa bàn tỉnh, thành phố trực thuộc Trung ương. Thanh tra Sở Xây dựng chịu trách nhiệm thanh tra chuyên ngành về các hoạt động trong lĩnh vực vật liệu xây dựng trên địa bàn tỉnh, thành phố trực thuộc Trung ương.

6. Hàng năm hoặc đột xuất báo cáo Bộ Xây dựng về các hoạt động trong lĩnh vực vật liệu xây dựng của địa phương.

7. Các nhiệm vụ khác về quản lý vật liệu xây dựng theo quy định của pháp luật.

Điều 44. Điều Khoản chuyển tiếp

1. Các quy hoạch phát triển vật liệu xây dựng và quy hoạch khoáng sản làm vật liệu xây dựng đã được phê duyệt trước thời Điểm Nghị định này có hiệu lực thi hành thì được tiếp tục thực hiện cho đến thời Điểm quy hoạch được Điều chỉnh hoặc thay thế.

2. Các dự án đầu tư về lĩnh vực vật liệu xây dựng đã được phê duyệt trước ngày Nghị định này có hiệu lực thi hành thì không phải phê duyệt lại, các hoạt động chưa được thực hiện thì thực hiện theo quy định tại Nghị định này.

3. Trường hợp Nghị định này quy định chính sách ưu đãi cao hơn chính sách ưu đãi mà nhà đầu tư đang được hưởng thì nhà đầu tư được hưởng ưu đãi theo quy định của Nghị định này cho thời gian hưởng ưu đãi còn lại của dự án.

Trường hợp Nghị định này quy định chính sách ưu đãi thấp hơn chính sách ưu đãi mà nhà đầu tư được hưởng trước đó thì nhà đầu tư được tiếp tục áp dụng ưu đãi theo quy định trước đó cho thời gian hưởng ưu đãi còn lại của dự án.

Điều 45. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 26 tháng 5 năm 2016 và thay thế Nghị định số 124/2007/NĐ-CP ngày 31 tháng 7 năm 2007 của Chính phủ về quản lý vật liệu xây dựng.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b).KN

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2016_61_2016_ND-CP_kinh doanh giam dinh

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 61/2016/NĐ-CP | Hà Nội, ngày 01 tháng 7 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH ĐIỀU KIỆN KINH DOANH GIÁM ĐỊNH CỔ VẬT VÀ HÀNH NGHỀ BẢO QUẢN, TU BỔ, PHỤC HỒI DI TÍCH LỊCH SỬ - VĂN HÓA, DANH LAM THẮNG CẢNH

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật di sản văn hóa ngày 29 tháng 6 năm 2001 và Luật sửa đổi, bổ sung một số điều của Luật di sản văn hóa ngày 18 tháng 6 năm 2009;

Căn cứ Luật quy hoạch đô thị ngày 17 tháng 6 năm 2009;

Căn cứ Luật xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch;

Chính phủ ban hành Nghị định quy định điều kiện kinh doanh giám định cổ vật và hành nghề bảo quản, tu bổ, phục hồi di tích lịch sử - văn hóa, danh lam thắng cảnh.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về điều kiện kinh doanh giám định cổ vật và hành nghề bảo quản, tu bổ, phục hồi di tích lịch sử - văn hóa, danh lam thắng cảnh.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân tham gia hoạt động giám định cổ vật; tổ chức, cá nhân hành nghề bảo quản, tu bổ, phục hồi di tích lịch sử - văn hóa, danh lam thắng cảnh (sau đây gọi chung là hành nghề tu bổ di tích) trên lãnh thổ Việt Nam và các tổ chức, cá nhân khác có liên quan.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Giám định cổ vật là hoạt động do tổ chức có thẩm quyền theo quy định của pháp luật về di sản văn hóa thực hiện nhằm xác định niên đại, giá trị lịch sử, văn hóa, khoa học, thẩm mỹ và những vấn đề khoa học khác liên quan đến hiện vật được giám định.

2. Hành nghề tu bổ di tích bao gồm:

a) Hành nghề lập quy hoạch tu bổ di tích;

b) Hành nghề lập dự án tu bổ di tích, báo cáo kinh tế - kỹ thuật tu bổ di tích, thiết kế tu bổ di tích;

c) Hành nghề thi công tu bổ di tích;

d) Hành nghề giám sát thi công tu bổ di tích.

Chương II

KINH DOANH GIÁM ĐỊNH CỔ VẬT

Điều 4. Điều kiện kinh doanh giám định cổ vật

Cơ sở kinh doanh giám định cổ vật phải bảo đảm các điều kiện sau:

1. Có kho lưu giữ, bảo quản hiện vật giám định.

2. Có trang thiết bị, phương tiện thực hiện giám định phù hợp với lĩnh vực đã đăng ký.

3. Có nguồn tài liệu về cổ vật để tham khảo, phục vụ hoạt động giám định cổ vật.

4. Có ít nhất 03 chuyên gia giám định cổ vật về các chuyên ngành theo hướng dẫn của Bộ Văn hóa, Thể thao và Du lịch.

Điều 5. Thẩm quyền cấp, cấp lại, thu hồi Giấy chứng nhận đủ điều kiện kinh doanh giám định cổ vật

Giám đốc Sở Văn hóa, Thể thao và Du lịch hoặc Giám đốc Sở Văn hóa và Thể thao có thẩm quyền cấp, cấp lại, thu hồi Giấy chứng nhận đủ điều kiện kinh doanh giám định cổ vật đối với cơ sở kinh doanh giám định có trụ sở trên địa bàn.

Điều 6. Trình tự, thủ tục cấp Giấy chứng nhận đủ điều kiện kinh doanh giám định cổ vật

1. Cơ sở kinh doanh giám định cổ vật nộp trực tiếp hoặc gửi qua đường bưu điện 01 bộ hồ sơ đến người có thẩm quyền quy định tại Điều 5 Nghị định này. Hồ sơ bao gồm:

a) Đơn đề nghị theo Mẫu số 01 tại Phụ lục ban hành kèm theo Nghị định này;

b) Bản sao quyết định thành lập hoặc giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đăng ký kinh doanh có giá trị pháp lý;

c) Danh sách kèm theo lý lịch khoa học theo Mẫu số 02 tại Phụ lục ban hành kèm theo Nghị định này và bản sao văn bằng, chứng chỉ của các chuyên gia;

d) Bản sao quyết định tuyển dụng hoặc hợp đồng lao động giữa cơ sở kinh doanh giám định cổ vật và các chuyên gia;

đ) Danh mục trang thiết bị, phương tiện để thực hiện giám định;

e) Danh mục các nguồn tài liệu về cổ vật để phục vụ hoạt động giám định.

2. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Giám đốc Sở Văn hóa, Thể thao và Du lịch hoặc Giám đốc Sở Văn hóa và Thể thao có trách nhiệm xem xét, quyết định cấp Giấy chứng nhận đủ điều kiện kinh doanh giám định cổ vật theo Mẫu số 03 tại Phụ lục ban hành kèm theo Nghị định này, đồng thời báo cáo Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch. Trường hợp từ chối, phải trả lời bằng văn bản và nêu rõ lý do.

Điều 7. Cấp lại Giấy chứng nhận đủ điều kiện kinh doanh giám định cổ vật

1. Giấy chứng nhận đủ điều kiện kinh doanh giám định cổ vật được cấp lại trong các trường hợp sau đây:

a) Bị mất hoặc bị hỏng;

b) Có sự thay đổi thông tin đã được ghi nhận trong Giấy chứng nhận đủ điều kiện kinh doanh giám định cổ vật đã cấp.

2. Thủ tục cấp lại Giấy chứng nhận đủ điều kiện kinh doanh giám định cổ vật:

a) Cơ sở kinh doanh giám định cổ vật nộp trực tiếp hoặc gửi qua đường bưu điện 01 bộ hồ sơ đến người có thẩm quyền quy định tại Điều 5 Nghị định này. Hồ sơ bao gồm:

- Đơn đề nghị theo Mẫu số 04 tại Phụ lục ban hành kèm theo Nghị định này;

- Bản chính Giấy chứng nhận đủ điều kiện kinh doanh giám định cổ vật đã được cấp đối với trường hợp Giấy chứng nhận bị hỏng hoặc có sự thay đổi thông tin;

Trường hợp thay đổi thông tin đã được ghi nhận trong Giấy chứng nhận đủ điều kiện kinh doanh giám định cổ vật đã cấp thì phải gửi kèm theo bản sao các giấy tờ có liên quan đến sự thay đổi thông tin.

b) Trong thời hạn 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Giám đốc Sở Văn hóa, Thể thao và Du lịch hoặc Giám đốc Sở Văn hóa và Thể thao xem xét, quyết định cấp lại Giấy chứng nhận đủ điều kiện kinh doanh giám định cổ vật, đồng thời báo cáo Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch. Trường hợp từ chối, phải trả lời bằng văn bản và nêu rõ lý do.

Điều 8. Thu hồi Giấy chứng nhận đủ điều kiện kinh doanh giám định cổ vật

1. Giấy chứng nhận đủ điều kiện kinh doanh giám định cổ vật bị thu hồi trong các trường hợp sau đây:

a) Cơ sở kinh doanh giám định cổ vật không còn đáp ứng điều kiện quy định tại Nghị định này;

b) Cơ sở kinh doanh giám định cổ vật giải thể hoặc tự chấm dứt hoạt động giám định cổ vật;

c) Cơ sở kinh doanh giám định cổ vật có hành vi vi phạm pháp luật trong hoạt động giám định cổ vật bị cơ quan nhà nước có thẩm quyền đề nghị thu hồi Giấy chứng nhận đủ điều kiện hoạt động giám định cổ vật theo quy định của pháp luật xử lý vi phạm hành chính;

d) Các trường hợp bị thu hồi khác theo quy định của pháp luật.

2. Trong thời hạn 05 ngày làm việc, Giám đốc Sở Văn hóa, Thể thao và Du lịch hoặc Giám đốc Sở Văn hóa và Thể thao đã cấp Giấy chứng nhận đủ điều kiện kinh doanh giám định cổ vật thông báo đến cơ sở kinh doanh giám định cổ vật Quyết định thu hồi, đồng thời báo cáo Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch.

3. Cơ sở giám định cổ vật bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh giám định cổ vật chỉ được xem xét cấp Giấy chứng nhận đủ điều kiện kinh doanh giám định cổ vật sau thời hạn 06 tháng kể từ ngày bị thu hồi, trừ trường hợp pháp luật có quy định khác. Trình tự, thủ tục đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh giám định cổ vật sau khi bị thu hồi được thực hiện như quy định đối với trường hợp cấp mới.

Chương III

HÀNH NGHỀ TU BỔ DI TÍCH

Mục 1. CHỨNG CHỈ HÀNH NGHỀ TU BỔ DI TÍCH

Điều 9. Điều kiện cấp Chứng chỉ hành nghề tu bổ di tích

Chứng chỉ hành nghề tu bổ di tích (sau đây gọi chung là Chứng chỉ hành nghề) được cấp cho cá nhân khi đáp ứng các điều kiện đối với từng trường hợp cụ thể sau:

1. Chứng chỉ hành nghề lập quy hoạch tu bổ di tích:

a) Có chứng chỉ hành nghề thiết kế quy hoạch xây dựng;

b) Đã hoàn thành chương trình bồi dưỡng kiến thức về tu bổ di tích theo quy định của Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch.

2. Chứng chỉ hành nghề lập dự án tu bổ di tích, báo cáo kinh tế - kỹ thuật tu bổ di tích, thiết kế tu bổ di tích:

a) Có chứng chỉ hành nghề thiết kế xây dựng;

b) Đã hoàn thành chương trình bồi dưỡng kiến thức về tu bổ di tích theo quy định của Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch.

3. Chứng chỉ hành nghề thi công tu bổ di tích:

a) Có chứng chỉ hành nghề thiết kế xây dựng hoặc người có trình độ đại học trở lên thuộc các chuyên ngành xây dựng;

b) Đã hoàn thành chương trình bồi dưỡng kiến thức về tu bổ di tích theo quy định của Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch.

4. Chứng chỉ hành nghề giám sát thi công tu bổ di tích:

a) Có chứng chỉ hành nghề giám sát thi công xây dựng công trình;

b) Đã hoàn thành chương trình bồi dưỡng kiến thức về tu bổ di tích theo quy định của Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch.

Điều 10. Thẩm quyền cấp, cấp lại, thu hồi Chứng chỉ hành nghề

Giám đốc Sở Văn hóa, Thể thao và Du lịch hoặc Giám đốc Sở Văn hóa và Thể thao có thẩm quyền cấp, cấp lại, thu hồi Chứng chỉ hành nghề quy định tại Điều 9 Nghị định này.

Điều 11. Trình tự, thủ tục cấp Chứng chỉ hành nghề

1. Cá nhân nộp trực tiếp hoặc gửi qua đường bưu điện 01 bộ hồ sơ đến người có thẩm quyền quy định tại Điều 10 Nghị định này. Hồ sơ bao gồm:

a) Đơn đề nghị theo Mẫu số 05 tại Phụ lục ban hành kèm theo Nghị định này;

b) Bản sao Chứng chỉ hành nghề thiết kế quy hoạch xây dựng, hành nghề thiết kế xây dựng, hành nghề giám sát thi công xây dựng công trình, bằng tốt nghiệp đại học trở lên thuộc các chuyên ngành xây dựng, kiến trúc liên quan đến hoạt động đề nghị cấp Chứng chỉ hành nghề quy định tại điểm a khoản 1, điểm a khoản 2, điểm a khoản 3 và điểm a khoản 4 Điều 9 Nghị định này;

c) Bản sao chứng chỉ hoặc chứng nhận đã tham gia chương trình bồi dưỡng kiến thức về tu bổ di tích;

d) 02 ảnh màu cỡ 3x4 cm chụp trong năm đề nghị cấp.

2. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ theo quy định, Giám đốc Sở Văn hóa, Thể thao và Du lịch hoặc Giám đốc Sở Văn hóa và Thể thao có trách nhiệm kiểm tra và yêu cầu bổ sung hồ sơ nếu thiếu hoặc không hợp lệ.

3. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Giám đốc Sở Văn hóa, Thể thao và Du lịch hoặc Giám đốc Sở Văn hóa và Thể thao có trách nhiệm xem xét, quyết định cấp Chứng chỉ hành nghề theo Mẫu số 06 tại Phụ lục ban hành kèm theo Nghị định này, đồng thời báo cáo Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch. Trường hợp từ chối, phải trả lời bằng văn bản và nêu rõ lý do.

4. Chứng chỉ hành nghề có hiệu lực trong thời hạn 05 năm.

Điều 12. Cấp lại Chứng chỉ hành nghề

1. Chứng chỉ hành nghề được cấp lại trong các trường hợp sau đây:

a) Bổ sung nội dung hành nghề;

b) Hết hạn sử dụng;

c) Bị mất hoặc bị hỏng.

2. Trình tự, thủ tục cấp lại Chứng chỉ hành nghề:

a) Cá nhân nộp trực tiếp hoặc gửi qua đường bưu điện 01 bộ hồ sơ đến người có thẩm quyền quy định tại Điều 10 Nghị định này. Hồ sơ bao gồm:

- Đơn đề nghị theo Mẫu số 07 tại Phụ lục ban hành kèm theo Nghị định này;

- Bản chính Chứng chỉ hành nghề đã được cấp đối với trường hợp bổ sung nội dung hành nghề hoặc Chứng chỉ hành nghề hết hạn sử dụng, bị hỏng;

- 02 ảnh màu cỡ 3x4 cm chụp trong năm đề nghị cấp lại;

Trường hợp bổ sung nội dung hành nghề đã được ghi nhận trong Chứng chỉ hành nghề đã cấp, phải gửi kèm theo hồ sơ các bản sao chứng chỉ, chứng nhận quy định tại các điểm b và c khoản 1 Điều 11 Nghị định này.

b) Đối với trường hợp cấp lại Chứng chỉ hành nghề hết hạn sử dụng hoặc bị hỏng, trong thời hạn 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Giám đốc Sở Văn hóa, Thể thao và Du lịch hoặc Giám đốc Sở Văn hóa và Thể thao xem xét, quyết định cấp lại Chứng chỉ hành nghề, đồng thời báo cáo Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch. Trường hợp từ chối, phải trả lời bằng văn bản và nêu rõ lý do.

c) Đối với trường hợp cấp lại Chứng chỉ hành nghề bị mất hoặc bổ sung nội dung hành nghề, thời hạn cấp được thực hiện như quy định đối với trường hợp cấp mới.

3. Nội dung và thời hạn của Chứng chỉ hành nghề cấp lại được ghi như sau:

a) Đối với trường hợp bổ sung nội dung hành nghề, ghi bổ sung nội dung hành nghề theo thời hạn của Chứng chỉ hành nghề cũ;

b) Đối với trường hợp hết hạn, nội dung và thời hạn ghi trong Chứng chỉ hành nghề được thực hiện như quy định đối với trường hợp cấp mới;

c) Đối với trường hợp bị mất hoặc bị hỏng, ghi theo đúng nội dung và thời hạn của Chứng chỉ hành nghề cũ.

Điều 13. Thu hồi Chứng chỉ hành nghề

1. Chứng chỉ hành nghề bị thu hồi trong các trường hợp sau đây:

a) Thực hiện hoạt động bảo quản, tu bổ, phục hồi di tích không đúng với phạm vi cho phép của Chứng chỉ hành nghề;

b) Không tuân thủ các quy định của pháp luật về di sản văn hóa, về xây dựng và các quy định của pháp luật khác có liên quan;

c) Cho người khác thuê, mượn hoặc sử dụng Chứng chỉ hành nghề;

d) Tự ý tẩy xóa, sửa chữa Chứng chỉ hành nghề;

đ) Các trường hợp bị thu hồi khác theo quy định của pháp luật.

2. Trong thời hạn 05 ngày làm việc, Giám đốc Sở Văn hóa, Thể thao và Du lịch hoặc Giám đốc Sở Văn hóa và Thể thao đã cấp Chứng chỉ hành nghề thông báo Quyết định thu hồi đến tổ chức, cá nhân vi phạm, đồng thời báo cáo Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch.

3. Cá nhân bị thu hồi Chứng chỉ hành nghề chỉ được xem xét cấp Chứng chỉ hành nghề sau thời hạn 06 tháng kể từ ngày bị thu hồi, trừ trường hợp pháp luật có quy định khác. Trình tự, thủ tục đề nghị cấp Chứng chỉ hành nghề sau khi bị thu hồi được thực hiện như quy định đối với trường hợp cấp mới.

Mục 2. GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HÀNH NGHỀ TU BỔ DI TÍCH

Điều 14. Điều kiện cấp Giấy chứng nhận đủ điều kiện hành nghề tu bổ di tích

Giấy chứng nhận đủ điều kiện hành nghề tu bổ di tích (sau đây gọi chung là Giấy chứng nhận hành nghề) được cấp cho tổ chức khi đáp ứng đủ các điều kiện quy định đối với từng trường hợp cụ thể sau:

1. Giấy chứng nhận hành nghề lập quy hoạch tu bổ di tích:

a) Được thành lập theo quy định của pháp luật;

b) Có đủ điều kiện hành nghề thiết kế quy hoạch xây dựng theo quy định pháp luật về xây dựng;

c) Có ít nhất 02 người được cấp Chứng chỉ hành nghề lập quy hoạch tu bổ di tích.

2. Giấy chứng nhận hành nghề lập dự án tu bổ di tích, báo cáo kinh tế - kỹ thuật tu bổ di tích, thiết kế tu bổ di tích:

a) Được thành lập theo quy định của pháp luật;

b) Có đủ điều kiện hành nghề thiết kế xây dựng theo quy định pháp luật về xây dựng;

c) Có ít nhất 03 người được cấp Chứng chỉ hành nghề lập dự án tu bổ di tích, báo cáo kinh tế - kỹ thuật tu bổ di tích, thiết kế tu bổ di tích.

3. Giấy chứng nhận hành nghề thi công tu bổ di tích:

a) Được thành lập theo quy định của pháp luật;

b) Có đủ điều kiện năng lực của tổ chức thi công xây dựng theo quy định pháp luật về xây dựng;

c) Có ít nhất 03 người được cấp Chứng chỉ hành nghề thi công tu bổ di tích.

4. Giấy chứng nhận hành nghề tư vấn giám sát thi công tu bổ di tích:

a) Được thành lập theo quy định của pháp luật;

b) Có đủ điều kiện năng lực của tổ chức tư vấn khi giám sát thi công xây dựng công trình theo quy định pháp luật về xây dựng;

c) Có ít nhất 02 người được cấp Chứng chỉ hành nghề giám sát thi công tu bổ di tích.

Điều 15. Thẩm quyền cấp, cấp lại, thu hồi Giấy chứng nhận hành nghề

Giám đốc Sở Văn hóa, Thể thao và Du lịch hoặc Giám đốc Sở Văn hóa và Thể thao có thẩm quyền cấp, cấp lại, thu hồi Giấy chứng nhận hành nghề đối với tổ chức hành nghề tu bổ di tích có trụ sở trên địa bàn.

Điều 16. Trình tự, thủ tục cấp Giấy chứng nhận hành nghề

1. Tổ chức đề nghị cấp Giấy chứng nhận hành nghề nộp trực tiếp hoặc gửi qua đường bưu điện 01 bộ hồ sơ đến người có thẩm quyền quy định tại Điều 15 Nghị định này. Hồ sơ bao gồm:

a) Đơn đề nghị theo Mẫu số 08 tại Phụ lục ban hành kèm theo Nghị định này;

b) Danh sách người được cấp Chứng chỉ hành nghề quy định tại điểm c khoản 1, điểm c khoản 2, điểm c khoản 3 và điểm c khoản 4 Điều 14 Nghị định này kèm theo bản sao Chứng chỉ hành nghề;

c) Bản sao Quyết định thành lập hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy đăng ký kinh doanh.

2. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ theo quy định, Giám đốc Sở Văn hóa, Thể thao và Du lịch hoặc Giám đốc Sở Văn hóa và Thể thao có trách nhiệm kiểm tra và yêu cầu bổ sung hồ sơ nếu thiếu hoặc không hợp lệ.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Giám đốc Sở Văn hóa, Thể thao và Du lịch hoặc Giám đốc Sở Văn hóa và Thể thao có trách nhiệm xem xét, quyết định cấp Giấy chứng nhận hành nghề theo Mẫu số 09 tại Phụ lục ban hành kèm theo Nghị định này, đồng thời báo cáo Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch. Trường hợp từ chối, phải trả lời bằng văn bản và nêu rõ lý do.

4. Giấy chứng nhận hành nghề có hiệu lực trong thời hạn 05 năm.

Điều 17. Cấp lại Giấy chứng nhận hành nghề

1. Giấy chứng nhận hành nghề được cấp lại trong các trường hợp như cấp lại Chứng chỉ hành nghề quy định tại khoản 1 Điều 12 Nghị định này.

2. Trình tự, thủ tục cấp lại Giấy chứng nhận hành nghề:

a) Tổ chức nộp trực tiếp hoặc gửi qua đường bưu điện 01 bộ hồ sơ đến người có thẩm quyền quy định tại Điều 15 Nghị định này. Hồ sơ bao gồm:

- Đơn đề nghị theo Mẫu số 07 tại Phụ lục ban hành kèm theo Nghị định này;

- Bản chính Giấy chứng nhận hành nghề đã được cấp đối với trường hợp bổ sung nội dung hành nghề hoặc Giấy chứng nhận hành nghề hết hạn sử dụng, bị hỏng;

Trường hợp bổ sung nội dung hành nghề đã được ghi nhận trong Giấy chứng nhận hành nghề đã cấp, phải gửi kèm theo hồ sơ các bản sao quy định tại các điểm b và c khoản 1 Điều 16 Nghị định này.

b) Đối với trường hợp cấp lại Giấy chứng nhận hành nghề hết hạn sử dụng hoặc bị hỏng, trong thời hạn 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Giám đốc Sở Văn hóa, Thể thao và Du lịch hoặc Giám đốc Sở Văn hóa và Thể thao xem xét, quyết định cấp lại Giấy chứng nhận hành nghề, đồng thời báo cáo Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch. Trường hợp từ chối, phải trả lời bằng văn bản và nêu rõ lý do.

c) Đối với trường hợp cấp lại Giấy chứng nhận hành nghề bị mất hoặc bổ sung nội dung hành nghề, thời hạn cấp được thực hiện như quy định đối với trường hợp cấp mới.

3. Nội dung và thời hạn của Giấy chứng nhận hành nghề cấp lại được ghi như quy định đối với Chứng chỉ hành nghề quy định tại khoản 3 Điều 12 Nghị định này.

Điều 18. Thu hồi Giấy chứng nhận hành nghề

Việc thu hồi Giấy chứng nhận hành nghề được thực hiện như đối với thu hồi Chứng chỉ hành nghề quy định tại Điều 13 Nghị định này.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 19. Điều khoản chuyển tiếp

Giấy chứng nhận đủ điều kiện kinh doanh giám định cổ vật, Chứng chỉ hành nghề và Giấy chứng nhận hành nghề đã được cơ quan nhà nước có thẩm quyền cấp trước ngày Nghị định này có hiệu lực thi hành được tiếp tục sử dụng cho đến khi hết hạn.

Điều 20. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016.

Điều 21. Trách nhiệm thi hành

1. Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch hướng dẫn và tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tổ chức thực hiện Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC

DANH MỤC MỘT SỐ BIỂU MẪU VỀ ĐIỀU KIỆN KINH DOANH GIÁM ĐỊNH CỔ VẬT VÀ HÀNH NGHỀ BẢO QUẢN, TU BỔ, PHỤC HỒI DI TÍCH
(Kèm theo Nghị định số 61/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ)

Mẫu số 01 | Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh giám định cổ vật.
Mẫu số 02 | Lý lịch khoa học của chuyên gia giám định cổ vật.
Mẫu số 03 | Giấy chứng nhận đủ điều kiện kinh doanh giám định cổ vật.
Mẫu số 04 | Đơn đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh giám định cổ vật.
Mẫu số 05 | Đơn đề nghị cấp Chứng chỉ hành nghề bảo quản, tu bổ, phục hồi di tích.
Mẫu số 06 | Chứng chỉ hành nghề bảo quản, tu bổ, phục hồi di tích.
Mẫu số 07 | Đơn đề nghị cấp lại Giấy chứng nhận đủ điều kiện hành nghề bảo quản, tu bổ, phục hồi di tích (hoặc Chứng chỉ hành nghề bảo quản, tu bổ, phục hồi di tích).
Mẫu số 08 | Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện hành nghề bảo quản, tu bổ, phục hồi di tích.
Mẫu số 09 | Giấy chứng nhận đủ điều kiện hành nghề bảo quản, tu bổ, phục hồi di tích.

Mẫu số 01

TÊN CƠ SỞ KINH DOANH GIÁM ĐỊNH CỔ VẬT ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …. tháng ….. năm …..

ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH GIÁM ĐỊNH CỔ VẬT

Kính gửi: Sở Văn hóa, Thể thao và Du lịch ....../Sở Văn hóa và Thể thao ......

1. Tên cơ sở kinh doanh giám định cổ vật (viết bằng chữ in hoa): ...............................

- Địa chỉ: .............................................................................................................................

- Điện thoại: ........................................................................................................................

- Quyết định thành lập (số, ngày, tháng, năm quyết định) hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh (số, ngày cấp, nơi cấp): ............................................................................

2. Người đại diện theo pháp luật:

- Họ và tên (viết bằng chữ in hoa): ..................................................................................

- Năm sinh: ......................................................................................................................

.........................................................................................................................................

.........................................................................................................................................

- Chức danh: ...................................................................................................................

- Giấy CMND hoặc Mã số định danh cá nhân: Số ……. ngày cấp …../ …../….. nơi cấp ...............

Căn cứ điều kiện kinh doanh giám định cổ vật quy định tại Nghị định số.../2016/NĐ-CP ngày….. tháng ….. năm 2016 của Chính phủ quy định điều kiện kinh doanh giám định cổ vật và hành nghề bảo quản, tu bổ, phục hồi di tích lịch sử - văn hóa, danh lam thắng cảnh, …… (tên cơ sở giám định cổ vật) trân trọng đề nghị Sở Văn hóa, Thể thao và Du lịch ……./Sở Văn hóa và Thể thao …… xem xét cấp Giấy chứng nhận đủ điều kiện kinh doanh giám định cổ vật.

3. Hồ sơ gửi kèm:

- ........................................................................................................................................

- ........................................................................................................................................

- ........................................................................................................................................

4. Cam kết:

- Chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh giám định cổ vật;

- Thực hiện đúng các quy định tại Nghị định số.../2016/NĐ-CP ngày …. tháng.... năm 2016 của Chính phủ quy định điều kiện kinh doanh giám định cổ vật và hành nghề bảo quản, tu bổ, phục hồi di tích lịch sử - văn hóa, danh lam thắng cảnh và các quy định pháp luật khác có liên quan.

ĐẠI DIỆN CƠ SỞ KINH DOANH
GIÁM ĐỊNH CỔ VẬT
(Ký tên, đóng dấu và ghi rõ họ, tên, chức vụ người ký)

Mẫu số 02

TÊN CƠ SỞ KINH DOANH GIÁM ĐỊNH CỔ VẬT ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …. tháng ….. năm …..

LÝ LỊCH KHOA HỌC CỦA CHUYÊN GIA GIÁM ĐỊNH CỔ VẬT

1. Thông tin cá nhân:

- Họ và tên: …………………………………; Năm sinh: ………………; Giới tính:.................

- Giấy CMND hoặc Mã số định danh cá nhân: Số ………. ngày cấp …../ …../ ….. nơi cấp...........

- Địa chỉ: ..............................................................................................................................

- Điện thoại: ……………………; Fax: ……………….; E-mail:..............................................

2. Học hàm, học vị:

- Học hàm (giáo sư, phó giáo sư): ......................................................................................

- Học vị (tiến sĩ, thạc sĩ, cử nhân, ……………): ...................................................................

3. Quá trình công tác:

- Từ năm …….. đến năm ……. (làm việc ở đâu): ................................................................

- Từ năm …….. đến năm ……. (làm việc ở đâu): ................................................................

4. Kinh nghiệm chuyên môn về giám định cổ vật:

a) Kinh nghiệm hoạt động trong lĩnh vực giám định cổ vật:

...........................................................................................................................................

b) Một số công trình/dự án đã thực hiện liên quan đến giám định cổ vật:

...........................................................................................................................................

5. Cam kết:

- Chịu trách nhiệm về tính chính xác, trung thực của nội dung khai;

- Thực hiện đúng các quy định tại Nghị định số ……/2016/NĐ-CP ngày.....tháng….. năm 2016 của Chính phủ quy định điều kiện kinh doanh giám định cổ vật và hành nghề bảo quản, tu bổ, phục hồi di tích lịch sử - văn hóa, danh lam thắng cảnh và các quy định pháp luật khác có liên quan.

ĐẠI DIỆN CƠ SỞ KINH DOANH
GIÁM ĐỊNH CỔ VẬT
(Ký tên, đóng dấu và ghi rõ họ, tên,
chức vụ người ký)

……. ngày .... tháng ….. năm …..
NGƯỜI KHAI
(Ký, ghi rõ họ tên)

Mẫu số 03

UBND TỈNH……. SỞ VĂN HÓA, THỂ THAO VÀ DU LỊCH/SỞ VĂN HÓA VÀ THỂ THAO ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /GCN-SVHTTDL/SVHTT | ….., ngày …. tháng …. năm …….

GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH GIÁM ĐỊNH CỔ VẬT

GIÁM ĐỐC SỞ VĂN HÓA, THỂ THAO VÀ DU LỊCH/
GIÁM ĐỐC SỞ VĂN HÓA VÀ THỂ THAO

Căn cứ Luật di sản văn hóa ngày 29 tháng 6 năm 2001 và Luật sửa đổi, bổ sung một số điều của Luật di sản văn hóa ngày 18 tháng 6 năm 2009;

Căn cứ Nghị định số ……/2016/NĐ-CP ngày …. tháng ….. năm 2016 của Chính phủ quy định điều kiện kinh doanh giám định cổ vật và hành nghề bảo quản, tu bổ, phục hồi di tích lịch sử - văn hóa, danh lam thắng cảnh;

Căn cứ Quyết định số..../QĐ-UBND, ngày …. tháng ….. năm ….. của Ủy ban nhân dân tỉnh/thành phố …… quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Sở Văn hóa, Thể thao và Du lịch/Sở Văn hóa và Thể thao,

CHỨNG NHẬN:

Tên cơ sở kinh doanh giám định cổ vật (viết bằng chữ in hoa): ....................................

- Địa chỉ: ..............................................................................................................................

- Điện thoại: .........................................................................................................................

- Quyết định thành lập (số, ngày, tháng, năm quyết định) hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh (số, ngày cấp, nơi cấp): ............................................................................

Người đại diện theo pháp luật:

- Họ và tên (viết bằng chữ in hoa): ......................................................................................

- Năm sinh: ..........................................................................................................................

- Chức danh: .......................................................................................................................

- Giấy CMND hoặc Mã số định danh cá nhân: Số .... ngày cấp ……/ …../ …. nơi cấp ……

- Danh sách chuyên gia giám định thuộc cơ sở kinh doanh giám định cổ vật:

STT | Họ và tên | Chức danh khoa học | Chuyên ngành | Số Giấy CMND hoặc Mã số định danh cá nhân
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |
….. |  |  |  |

Giấy chứng nhận này được cấp theo Quyết định số ……/QĐ-SVHTTDL ngày..... tháng ... năm.... của Giám đốc Sở Văn hóa, Thể thao và Du lịch/Giám đốc Sở Văn hóa và Thể thao.

GIÁM ĐỐC
(Ký tên, đóng dấu và ghi rõ họ tên)

Mẫu số 04

TÊN CƠ SỞ KINH DOANH GIÁM ĐỊNH CỔ VẬT ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …. tháng ….. năm …..

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH GIÁM ĐỊNH CỔ VẬT

Kính gửi: Giám đốc Sở Văn hóa, Thể thao và Du lịch ……/
Giám đốc Sở Văn hóa và Thể thao……

1. Tên cơ sở kinh doanh giám định cổ vật đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh giám định cổ vật (viết bằng chữ in hoa): ………………………..

- Địa chỉ: ............................................................................................................................

- Điện thoại: .......................................................................................................................

2. Nội dung: Đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh giám định cổ vật.

Số Giấy chứng nhận đã cấp: ............................................................................................

Ngày cấp: .........................................................................................................................

Lý do cấp lại:

- Giấy chứng nhận đã được cấp bị mất (nêu rõ lý do bị mất);

- Giấy chứng nhận đã được cấp bị hỏng (nêu rõ lý do bị hỏng);

- Thay đổi thông tin trong Giấy chứng nhận đã được cấp (nêu rõ những thông tin đề nghị thay đổi).

3. Hồ sơ gửi kèm:

- ........................................................................................................................................

- ........................................................................................................................................

- ........................................................................................................................................

4. Cam kết:

- Chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ xin đề nghị cấp lại Giấy chứng nhận đủ điều kiện hành nghề giám định cổ vật;

- Thực hiện đúng các quy định tại Nghị định số..../2016/NĐ-CP ngày....tháng....năm 2016 của Chính phủ quy định điều kiện kinh doanh giám định cổ vật và hành nghề bảo quản, tu bổ, phục hồi di tích lịch sử - văn hóa, danh lam thắng cảnh và các quy định pháp luật khác có liên quan.

ĐẠI DIỆN CƠ SỞ KINH DOANH
GIÁM ĐỊNH CỔ VẬT
(Ký tên, đóng dấu và ghi rõ họ, tên, chức vụ người ký)

Mẫu số 05

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

…………, ngày ….. tháng…… năm …..

ĐƠN ĐỀ NGHỊ CẤP CHỨNG CHỈ HÀNH NGHỀ BẢO QUẢN, TU BỔ, PHỤC HỒI DI TÍCH

Kính gửi: Giám đốc Sở Văn hóa, Thể thao và Du lịch ……./
Giám đốc Sở Văn hóa và Thể thao ……

1. Họ và tên (viết bằng chữ in hoa): ..................................................................................

- Ngày, tháng, năm sinh: ....................................................................................................

- Nơi sinh: ..........................................................................................................................

- Quốc tịch: ........................................................................................................................

- Giấy CMND hoặc Mã số định danh cá nhân: Số …….. ngày cấp …../ …../ ….. nơi cấp .............

- Địa chỉ thường trú: ..........................................................................................................

2. Trình độ chuyên môn (ghi rõ chuyên ngành đào tạo được ghi trong văn bằng, chứng chỉ đã được cấp):

3. Kinh nghiệm chuyên môn về bảo quản, tu bổ, phục hồi di tích liên quan đến hoạt động đề nghị cấp Chứng chỉ hành nghề (ghi theo bản khai kinh nghiệm chuyên môn đã được tổ chức nơi đã làm việc hoặc đang làm việc xác nhận):

Căn cứ quy định tại Nghị định số ……/2016/NĐ-CP ngày …. tháng ….. năm 2016 của Chính phủ quy định điều kiện kinh doanh giám định cổ vật và hành nghề bảo quản, tu bổ, phục hồi di tích lịch sử - văn hóa, danh lam thắng cảnh, tôi trân trọng đề nghị Giám đốc Sở Văn hóa, Thể thao và Du lịch ……/Giám đốc Sở Văn hóa và Thể thao …….xem xét, cấp Chứng chỉ hành nghề bảo quản, tu bổ, phục hồi di tích cho các hoạt động sau (căn cứ vào quy định tại Điều 9 Nghị định số ……./2016/NĐ-CP để xác định hoạt động đề nghị cấp Chứng chỉ hành nghề):

...........................................................................................................................................

Tôi xin chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đề nghị cấp Chứng chỉ hành nghề bảo quản, tu bổ, phục hồi di tích (gửi kèm hồ sơ); cam kết hành nghề bảo quản, tu bổ, phục hồi di tích theo đúng nội dung ghi trong Chứng chỉ hành nghề được cấp, thực hiện đúng quy định tại Nghị định số ….../2016/NĐ-CP ngày ... tháng ... năm 2016 của Chính phủ và các quy định pháp luật khác có liên quan.

CÁ NHÂN LÀM ĐƠN
(Ký, ghi rõ họ và tên)

Mẫu số 06

Trách nhiệm của người được cấp Chứng chỉ hành nghề:

- Thực hiện hoạt động bảo quản, tu bổ, phục hồi di tích trong phạm vi cho phép của Chứng chỉ hành nghề;

- Tuân thủ các quy định của pháp luật về di sản văn hóa, về xây dựng và các quy định của pháp luật khác có liên quan;

- Không được cho người khác thuê, mượn hoặc sử dụng Chứng chỉ hành nghề;

- Không tẩy xóa, sửa chữa Chứng chỉ hành nghề;

- Xuất trình khi có yêu cầu của cơ quan có thẩm quyền.

(Trang 4-mặt ngoài)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

CHỨNG CHỈ HÀNH NGHỀ BẢO QUẢN, TU BỔ, PHỤC HỒI DI TÍCH

(Trang 1-mặt ngoài)

Ảnh 3x4 của người được cấp chứng chỉ
(đóng dấu nổi của cơ quan cấp chứng chỉ)

…………………………….

Chữ ký của người được cấp chứng chỉ

Thông tin của người được cấp chứng chỉ:

- Giấy CMND hoặc Mã số định danh cá nhân:………………………………

cấp ngày …./…./… tại …………..………

- Quốc tịch: ……………………………….

Số chứng chỉ:

(Trang 2- mặt trong)

SỞ VĂN HÓA, THỂ THAO VÀ DU LỊCH..../
SỞ VĂN HÓA VÀ THỂ THAO ......
------------

- Cấp cho ông/bà: …………………………..

- Ngày tháng năm sinh: …………………….

- Địa chỉ thường trú: …………………………

…………………………………………………

- Được phép hành nghề hoạt động:

1. ………………………………………………..

2. ………………………………………………..

3. ………………………………………………..

4. ……………………………………………….

Chứng chỉ có giá trị trên phạm vi toàn quốc đến ngày:.../.../…..

….., ngày …/…/….
GIÁM ĐỐC
(Ký, họ và tên, đóng dấu)

(Trang 3- mặt trong)

Mẫu số 07

TÊN TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
(Đối với trường hợp tổ chức yêu cầu cấp lại Giấy chứng nhận hành nghề) | ………., ngày ….. tháng …. năm ……

ĐƠN ĐỀ NGHỊ CẤP LẠI

GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HÀNH NGHỀ BẢO QUẢN, TU BỔ, PHỤC HỒI DI TÍCH (HOẶC CHỨNG CHỈ HÀNH NGHỀ BẢO QUẢN, TU BỔ, PHỤC HỒI DI TÍCH)

Kính gửi: Giám đốc Sở Văn hóa, Thể thao và Du lịch ……/
Giám đốc Sở Văn hóa và Thể thao …...

1. Tên tổ chức, cá nhân đề nghị cấp lại Giấy chứng nhận hành nghề hoặc Chứng chỉ hành nghề (viết bằng chữ in hoa): ..........................................................................................................................................

- Địa chỉ: ...........................................................................................................................

- Điện thoại: ......................................................................................................................

- Giấy CMND hoặc Mã số định danh cá nhân: Số ……………………. ngày cấp …../ …../ …… nơi cấp (đối với trường hợp cá nhân đề nghị cấp lại Chứng chỉ hành nghề): ..............................................................................

2. Nội dung:

Đề nghị cấp lại Giấy chứng nhận hành nghề hoặc Chứng chỉ hành nghề.

- Số Giấy chứng nhận hành nghề hoặc Chứng chỉ hành nghề đã cấp: .............................

- Ngày, tháng, năm cấp: .....................................................................................................

- Lý do cấp lại:

+ Bổ sung nội dung hành nghề (nêu rõ những thông tin đề nghị bổ sung nội dung hành nghề).

+ Giấy chứng nhận hành nghề hoặc Chứng chỉ hành nghề đã được cấp bị hỏng (nêu rõ lý do bị hỏng);

+ Giấy chứng nhận hành nghề hoặc Chứng chỉ hành nghề đã được cấp bị mất (nêu rõ lý do bị mất).

3. Cam kết: Chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đề nghị cấp lại Giấy chứng nhận hành nghề (hoặc Chứng chỉ hành nghề) (gửi kèm hồ sơ); thực hiện đúng các quy định tại Nghị định số ……../2016/NĐ-CP ngày ….. tháng …… năm 2016 của Chính phủ và các quy định pháp luật khác có liên quan.

TỔ CHỨC HOẶC CÁ NHÂN ĐỀ NGHỊ CẤP LẠI GIẤY
CHỨNG NHẬN HÀNH NGHỀ (HOẶC CHỨNG CHỈ HÀNH NGHỀ)
(Ký, ghi rõ họ, tên và chức vụ người ký, đóng dấu đối với tổ chức)
(Ký, ghi rõ họ, tên đối với cá nhân)

Mẫu số 08

TÊN TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ..……, ngày …. tháng …. năm ……

ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HÀNH NGHỀ BẢO QUẢN, TU BỔ, PHỤC HỒI DI TÍCH

Kính gửi: Giám đốc Sở Văn hóa, Thể thao và Du lịch ……./
Giám đốc Sở Văn hóa và Thể thao ……

1. Tên tổ chức đề nghị cấp Giấy chứng nhận hành nghề (viết bằng chữ in hoa): ..........

- Địa chỉ: .................................................................................................................................

- Điện thoại: ............................................................................................................................

- Quyết định thành lập (số, ngày, tháng, năm quyết định) hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh (số, ngày cấp, nơi cấp): ............................................................................

2. Người đại diện theo pháp luật:

- Họ và tên (viết bằng chữ in hoa): ....................................................................................

- Ngày, tháng, năm sinh: ...................................................................................................

- Chức danh: .....................................................................................................................

- Giấy CMND hoặc Mã số định danh cá nhân: Số …………… ngày cấp …./ …./…. nơi cấp .........

Căn cứ quy định tại Nghị định số …../2016/NĐ-CP ngày …… tháng….. năm 2016 của Chính phủ quy định điều kiện kinh doanh giám định cổ vật và hành nghề bảo quản, tu bổ, phục hồi di tích lịch sử - văn hóa, danh lam thắng cảnh, ……. (tên tổ chức) trân trọng đề nghị Giám đốc Sở Văn hóa, Thể thao và Du lịch …../Giám đốc Sở Văn hóa và Thể thao xem xét, cấp Giấy chứng nhận đủ điều kiện hành nghề bảo quản, tu bổ, phục hồi di tích cho các hoạt động sau (căn cứ vào quy định tại Điều 14 Nghị định số …../2016/NĐ-CP để xác định hoạt động đề nghị cấp Chứng chỉ hành nghề):

...............................................................................................................................................

3. Cam kết: ………………… (tên tổ chức) chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện hành nghề bảo quản, tu bổ, phục hồi di tích (gửi kèm hồ sơ); thực hiện đúng quy định tại Nghị định số ……/2016/NĐ-CP ngày …. tháng ….. năm 2016 của Chính phủ và các quy định pháp luật khác có liên quan.

TỔ CHỨC ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN
(Ký, ghi rõ họ, tên và chức vụ người ký, đóng dấu)

Mẫu số 09

SỞ VĂN HÓA, THỂ THAO VÀ DU LỊCH/ SỞ VĂN HÓA VÀ THỂ THAO ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /GCN-SVHTTDL/SVHTT | …….., ngày …. tháng …. năm ….

GIẤY CHỨNG NHẬN

ĐỦ ĐIỀU KIỆN HÀNH NGHỀ BẢO QUẢN, TU BỔ, PHỤC HỒI DI TÍCH

GIÁM ĐỐC SỞ VĂN HÓA, THỂ THAO VÀ DU LỊCH/
GIÁM ĐỐC SỞ VĂN HÓA VÀ THỂ THAO

Căn cứ Luật di sản văn hóa ngày 29 tháng 6 năm 2001 và Luật sửa đổi, bổ sung một số điều của Luật di sản văn hóa ngày 18 tháng 6 năm 2009;

Căn cứ Nghị định số …./2016/NĐ-CP ngày …. tháng ….. năm 2016 của Chính phủ quy định điều kiện kinh doanh giám định cổ vật và hành nghề bảo quản, tu bổ, phục hồi di tích lịch sử - văn hóa, danh lam thắng cảnh;

Căn cứ Quyết định số ……./QĐ-UBND, ngày ….. tháng ….. năm …. của Ủy ban nhân dân tỉnh/thành phố.... quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Sở Văn hóa, Thể thao và Du lịch/Sở Văn hóa và Thể thao,

CHỨNG NHẬN:

Tên tổ chức đề nghị cấp Giấy chứng nhận hành nghề (viết bằng chữ in hoa): ...........

............................................................................................................................................

- Địa chỉ: .............................................................................................................................

- Điện thoại: ........................................................................................................................

- Quyết định thành lập (số, ngày, tháng, năm quyết định) hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh (số, ngày cấp, nơi cấp): ............................................................................

Đủ điều kiện hành nghề (lập quy hoạch tu bổ di tích; lập dự án tu bổ di tích, báo cáo kinh tế - kỹ thuật tu bổ di tích, thiết kế tu bổ di tích; thi công tu bổ di tích; tư vấn giám sát thi công tu bổ di tích):

1. ........................................................................................................................................

2. ........................................................................................................................................

3. ........................................................................................................................................

4. ........................................................................................................................................

Chứng nhận có giá trị trên phạm vi toàn quốc đến ngày: …../…./….

GIÁM ĐỐC
(Ký, họ và tên, đóng dấu)


ND 2016 - 62_2016_ND-CP_Giam dinh tu phap xay dung

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 62/2016/NĐ-CP | Hà Nội, ngày 01 tháng 7 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH VỀ ĐIỀU KIỆN HOẠT ĐỘNG GIÁM ĐỊNH TƯ PHÁP XÂY DỰNG VÀ THÍ NGHIỆM CHUYÊN NGÀNH XÂY DỰNG

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật tiêu chuẩn và quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;

Căn cứ Luật chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Luật giám định tư pháp ngày 20 tháng 6 năm 2012;

Căn cứ Luật xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Xây dựng;

Chính phủ ban hành Nghị định quy định về Điều kiện hoạt động giám định tư pháp xây dựng và thí nghiệm chuyên ngành xây dựng.

Điều 1. Phạm vi Điều chỉnh và đối tượng áp dụng

Nghị định này quy định về Điều kiện hoạt động giám định tư pháp xây dựng và thí nghiệm chuyên ngành xây dựng áp dụng đối với các tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài tham gia hoạt động xây dựng trên lãnh thổ Việt Nam.

Điều 2. Điều kiện năng lực của giám định viên tư pháp xây dựng, người giám định tư pháp xây dựng theo vụ việc

Giám định viên tư pháp xây dựng phải đáp ứng quy định tại Điểm a, b Khoản 1 Điều 7 Luật giám định tư pháp; người giám định tư pháp xây dựng theo vụ việc phải đáp ứng quy định tại Khoản 1, Khoản 2 Điều 18 Luật giám định tư pháp. Ngoài các Điều kiện trên, giám định viên tư pháp xây dựng, người giám định tư pháp xây dựng theo vụ việc còn phải đáp ứng các Điều kiện sau:

1. Đối với giám định tư pháp về sự tuân thủ các quy định của pháp luật trong hoạt động đầu tư xây dựng:

Có kinh nghiệm thực hiện một trong các công việc quản lý dự án đầu tư xây dựng, giám sát thi công xây dựng, kiểm định xây dựng hoặc quản lý nhà nước về xây dựng.

2. Đối với giám định tư pháp về chất lượng hoặc nguyên nhân hư hỏng, thời hạn sử dụng và các thông số kỹ thuật khác của vật liệu, cấu kiện, sản phẩm xây dựng, bộ phận công trình hoặc công trình xây dựng:

a) Có kinh nghiệm thực hiện một trong các công việc: Thiết kế xây dựng, thẩm tra thiết kế, giám sát thi công xây dựng, thi công xây dựng, thí nghiệm chuyên ngành xây dựng, kiểm định xây dựng phù hợp với nội dung giám định tư pháp xây dựng;

b) Có chứng chỉ hành nghề chủ trì khảo sát xây dựng hoặc chủ trì thiết kế xây dựng theo quy định đối với trường hợp giám định chất lượng khảo sát xây dựng hoặc thiết kế xây dựng công trình;

c) Có chứng chỉ hành nghề kiểm định xây dựng hoặc thiết kế xây dựng hoặc giám sát thi công xây dựng theo quy định đối với trường hợp giám định chất lượng vật liệu, sản phẩm xây dựng, thiết bị công trình;

d) Có chứng chỉ hành nghề kiểm định xây dựng hoặc thiết kế xây dựng hoặc giám sát thi công xây dựng theo quy định đối với trường hợp giám định chất lượng bộ phận công trình xây dựng, công trình xây dựng và giám định sự cố công trình xây dựng.

3. Đối với giám định tư pháp về chi phí đầu tư xây dựng công trình, giá trị công trình:

a) Có kinh nghiệm thực hiện một trong các công việc quản lý dự án đầu tư xây dựng, thiết kế xây dựng, kiểm định xây dựng hoặc quản lý chi phí đầu tư xây dựng công trình phù hợp với nội dung giám định tư pháp xây dựng;

b) Có chứng chỉ hành nghề định giá xây dựng theo quy định.

4. Chứng chỉ hành nghề của các cá nhân nêu tại Khoản 2, Khoản 3 Điều này được quy định tại Mục 1 Chương IV Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng.

Điều 3. Điều kiện năng lực của tổ chức giám định tư pháp xây dựng theo vụ việc

Tổ chức giám định tư pháp xây dựng theo vụ việc là tổ chức tư vấn xây dựng đáp ứng các quy định tại Điều 19 Luật giám định tư pháp và các Điều kiện sau:

1. Đối với giám định tư pháp về sự tuân thủ các quy định của pháp luật trong hoạt động đầu tư xây dựng:

a) Có đủ Điều kiện năng lực theo quy định để thực hiện một trong các công việc quản lý dự án đầu tư xây dựng, kiểm định xây dựng, giám sát thi công xây dựng phù hợp với nội dung giám định tư pháp xây dựng;

b) Cá nhân chủ trì giám định phải đáp ứng Điều kiện như đối với giám định viên tư pháp xây dựng, người giám định tư pháp xây dựng theo vụ việc thực hiện giám định về sự tuân thủ các quy định của pháp luật trong hoạt động đầu tư xây dựng quy định tại Khoản 1 Điều 2 Nghị định này.

2. Đối với giám định tư pháp về chất lượng hoặc nguyên nhân hư hỏng, thời hạn sử dụng và các thông số kỹ thuật khác của vật liệu, cấu kiện, sản phẩm xây dựng, bộ phận công trình hoặc công trình xây dựng:

a) Trường hợp giám định chất lượng khảo sát xây dựng hoặc thiết kế xây dựng công trình; tổ chức thực hiện phải có đủ Điều kiện năng lực để thực hiện một trong các công việc: Kiểm định xây dựng, khảo sát xây dựng, thiết kế xây dựng, thẩm tra thiết kế xây dựng theo quy định phù hợp với nội dung giám định tư pháp xây dựng;

b) Trường hợp giám định chất lượng vật liệu, sản phẩm xây dựng, thiết bị công trình; tổ chức thực hiện phải có đủ Điều kiện năng lực để thực hiện một trong các công việc: Kiểm định xây dựng, thiết kế xây dựng, thí nghiệm chuyên ngành xây dựng, giám sát thi công xây dựng theo quy định phù hợp với nội dung giám định tư pháp xây dựng;

c) Trường hợp giám định chất lượng bộ phận công trình xây dựng, công trình xây dựng và giám định sự cố công trình xây dựng; tổ chức thực hiện phải có đủ Điều kiện năng lực để thực hiện một trong các công việc: Kiểm định xây dựng, thiết kế xây dựng theo quy định phù hợp với nội dung giám định tư pháp xây dựng;

d) Cá nhân chủ trì thực hiện giám định các nội dung quy định tại Điểm a, Điểm b, Điểm c Khoản này phải đáp ứng Điều kiện tương ứng quy định tại Khoản 2 Điều 2 Nghị định này.

3. Đối với giám định tư pháp về chi phí đầu tư xây dựng công trình, giá trị công trình:

a) Có năng lực thực hiện một trong các công việc kiểm định xây dựng, thiết kế xây dựng, giám sát thi công xây dựng, quản lý chi phí đầu tư xây dựng công trình theo quy định phù hợp với nội dung giám định tư pháp xây dựng;

b) Cá nhân chủ trì thực hiện giám định phải đáp ứng quy định tại Khoản 3 Điều 2 Nghị định này.

4. Điều kiện năng lực của tổ chức nêu tại Khoản 2, Khoản 3 Điều này được quy định tại Mục 2 Chương IV Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng.

Điều 4. Điều kiện năng lực của văn phòng giám định tư pháp xây dựng

1. Được thành lập và được cấp giấy đăng ký hoạt động theo quy định của Luật giám định tư pháp và các văn bản quy phạm pháp luật có liên quan.

2. Đáp ứng các yêu cầu về năng lực của tổ chức giám định tư pháp xây dựng theo vụ việc phù hợp với nội dung giám định tư pháp xây dựng.

Điều 5. Điều kiện đối với tổ chức hoạt động thí nghiệm chuyên ngành xây dựng

1. Tổ chức hoạt động thí nghiệm chuyên ngành xây dựng quy định tại Nghị định này là tổ chức kinh doanh dịch vụ thí nghiệm chuyên ngành xây dựng, quan trắc công trình xây dựng đáp ứng các Điều kiện năng lực quy định tại Khoản 2 Điều này và được cơ quan có thẩm quyền cấp Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng. Thời hạn hiệu lực của Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng là 05 năm kể từ ngày cấp.

2. Điều kiện năng lực:

a) Là tổ chức được thành lập theo quy định của pháp luật;

b) Đáp ứng các yêu cầu chung của tiêu chuẩn quốc gia TCVN ISO/IEC 17025:2007 hoặc tiêu chuẩn quốc tế ISO/IEC 17025:2005 và đáp ứng các yêu cầu cụ thể phù hợp với các chỉ tiêu thí nghiệm đăng ký;

c) Người quản lý trực tiếp hoạt động thí nghiệm chuyển ngành xây dựng phải tốt nghiệp đại học chuyên ngành phù hợp với một trong các lĩnh vực thí nghiệm của tổ chức;

d) Có thí nghiệm viên phải tốt nghiệp trung học phổ thông trở lên và có văn bằng, chứng chỉ đào tạo phù hợp cho mỗi lĩnh vực thí nghiệm.

Điều 6. Hồ sơ, trình tự, thẩm quyền cấp Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng

1. Hồ sơ đăng ký cấp Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng, bao gồm:

a) Đơn đăng ký cấp Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng theo Mẫu số 01 của Phụ lục I kèm theo Nghị định này (đối với trường hợp đề nghị cấp mới, cấp lại), hoặc Đơn đăng ký bổ sung, sửa đổi Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng theo Mẫu số 02 của Phụ lục I kèm theo Nghị định này (đối với trường hợp đề nghị cấp bổ sung, sửa đổi);

b) Bản sao Quyết định thành lập hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy phép đầu tư (đối với trường hợp đề nghị cấp mới);

c) Danh sách cán bộ quản lý, thí nghiệm viên kèm theo các văn bằng, chứng chỉ được đào tạo liên quan;

d) Các tài liệu chứng minh năng lực hoạt động thí nghiệm đáp ứng các yêu cầu quy định tại Điểm b Khoản 2 Điều 5 Nghị định này phù hợp với từng trường hợp đề nghị cấp mới, cấp lại hoặc bổ sung, sửa đổi Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng.

2. Trình tự cấp mới, cấp lại Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng:

a) Tổ chức hoạt động thí nghiệm chuyên ngành xây dựng lập 01 bộ hồ sơ theo quy định tại Khoản 1 Điều này và gửi qua đường bưu điện hoặc nộp trực tiếp tại trụ sở của Bộ Xây dựng. Trường hợp nộp hồ sơ qua trang thông tin điện tử của Bộ Xây dựng, thực hiện theo văn bản hướng dẫn về giải quyết thủ tục hành chính trực tuyến theo quy định của Chính phủ về Chính phủ điện tử;

b) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ, nếu các tài liệu chưa đầy đủ, hợp lệ, Bộ Xây dựng có trách nhiệm hướng dẫn để bổ sung và hoàn thiện;

c) Trong thời hạn 15 ngày làm việc kể từ ngày nhận được đầy đủ các tài liệu hợp lệ, Bộ Xây dựng sẽ tổ chức đánh giá tại phòng thí nghiệm;

d) Trong thời hạn 05 ngày làm việc kể từ ngày có biên bản đánh giá thực tế và kết quả khắc phục (nếu có) đạt yêu cầu, Bộ Xây dựng có trách nhiệm cấp Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng quy định tại Phụ lục II kèm theo Nghị định này.

3. Trình tự cấp bổ sung, sửa đổi Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng:

a) Trường hợp cấp bổ sung, sửa đổi quy định tại Điểm a Khoản 4 Điều này thì trình tự thực hiện theo quy định tại Khoản 2 Điều này;

b) Trường hợp cấp bổ sung, sửa đổi quy định tại Điểm b Khoản 4 Điều này, trong thời hạn 05 ngày kể từ ngày nhận được đầy đủ các tài liệu hợp lệ, Bộ Xây dựng có trách nhiệm cấp Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng;

c) Thời hạn hiệu lực của Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng cấp bổ sung, sửa đổi được ghi theo hiệu lực của Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng đã cấp.

4. Các trường hợp bổ sung, sửa đổi Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng:

a) Khi tổ chức hoạt động thí nghiệm chuyên ngành xây dựng có nhu cầu bổ sung, sửa đổi các nội dung của Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng đã được cấp;

b) Khi tổ chức hoạt động thí nghiệm chuyên ngành xây dựng thay đổi địa Điểm đặt phòng thí nghiệm.

5. Thẩm quyền cấp Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng:

a) Bộ Xây dựng có trách nhiệm cấp mới, cấp lại, bổ sung, sửa đổi đình chỉ và hủy bỏ Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng;

b) Bộ Xây dựng công nhận tương đương đối với các Giấy chứng nhận đủ Điều kiện hoạt động trong lĩnh vực thí nghiệm, thử nghiệm được các cơ quan có thẩm quyền khác cấp theo quy định của pháp luật nếu các hoạt động này đáp ứng các Điều kiện quy định tại Khoản 2 Điều 5 của Nghị định này. Việc công nhận tương đương được thực hiện theo trình tự quy định tại Điểm b Khoản 3 Điều này.

Điều 7. Đình chỉ, hủy bỏ hiệu lực Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng

1. Đình chỉ hiệu lực Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng khi tổ chức hoạt động thí nghiệm chuyên ngành xây dựng có một trong các hành vi sau đây:

a) Thông báo tạm dừng hoạt động thí nghiệm chuyên ngành xây dựng;

b) Không duy trì thường xuyên các Điều kiện quy định tại Điều 5 của Nghị định này;

c) Cung cấp phiếu kết quả thí nghiệm không đúng hoặc không đầy đủ nội dung quy định tại Phụ lục III kèm theo Nghị định này;

d) Thực hiện các chỉ tiêu thí nghiệm không có trong danh Mục kèm theo Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng hoặc thí nghiệm viên không có văn bằng, chứng chỉ đào tạo phù hợp với các chỉ tiêu thí nghiệm đó;

đ) Không thực hiện các yêu cầu của các cơ quan quản lý nhà nước có thẩm quyền trong việc thanh tra, kiểm tra hoạt động thí nghiệm chuyên ngành xây dựng.

2. Hủy bỏ Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng khi tổ chức hoạt động thí nghiệm chuyên ngành xây dựng có một trong các hành vi sau đây:

a) Bị giải thể, phá sản hoặc vi phạm nghiêm trọng quy định của pháp luật hiện hành;

b) Thông báo chấm dứt hoạt động thí nghiệm chuyên ngành xây dựng;

c) Không đăng ký cấp bổ sung, sửa đổi Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng trong các trường hợp quy định tại Điểm b Khoản 4 Điều 6 Nghị định này;

d) Không khắc phục các sai sót sau khi bị đình chỉ hiệu lực Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng;

đ) Cung cấp khống các số liệu kết quả thí nghiệm;

e) Cung cấp số liệu sai lệch so với kết quả thí nghiệm, gây hậu quả nghiêm trọng về chất lượng công trình xây dựng.

Điều 8. Xử lý chuyển tiếp

1. Các quyết định công nhận năng lực thực hiện các phép thử của phòng thí nghiệm chuyên ngành xây dựng được Bộ Xây dựng cấp trước ngày Nghị định này có hiệu lực thi hành tương đương với Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng quy định tại Nghị định này.

2. Trong thời gian 36 tháng kể từ ngày Nghị định này có hiệu lực thi hành, tổ chức có quyết định công nhận năng lực thực hiện các phép thử của phòng thí nghiệm chuyên ngành xây dựng phải tiến hành đăng ký cấp Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng nếu có nhu cầu tiếp tục hoạt động thí nghiệm chuyên ngành xây dựng.

Điều 9. Điều Khoản thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016.

2. Trường hợp các tiêu chuẩn được viện dẫn trong Nghị định này được bổ sung, sửa đổi hoặc thay thế thì thực hiện theo phiên bản mới nhất.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT. KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC I

(Kèm theo Nghị định số 62/2016/NĐ-CP ngày 01 tháng 07 năm 2016 của Chính phủ)

Mẫu số | Mẫu tên văn bản
Mẫu số 01 | Đơn đăng ký cấp giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng
Mẫu số 02 | Đơn đăng ký bổ sung, sửa đổi giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng

Mẫu số 01

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………, ngày …… tháng …… năm……

ĐƠN ĐĂNG KÝ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG THÍ NGHIỆM CHUYÊN NGÀNH XÂY DỰNG

Kính gửi: Bộ Xây dựng.

1. Tên tổ chức hoạt động thí nghiệm chuyên ngành xây dựng:

Địa chỉ: ...........................................................................................................................

Điện thoại: ......................................................................................................................

Fax:………………………Email:..........................................................................................

2. Thông tin phòng thí nghiệm:

Địa chỉ:............................................................................................................................

Điện thoại:.......................................................................................................................

Fax:……………………….Email:.........................................................................................

3. Danh Mục các chỉ tiêu thí nghiệm đăng ký đủ Điều kiện hoạt động:

TT | Tên chỉ tiêu thí nghiệm | Tiêu chuẩn kỹ thuật | Máy móc, thiết bị
(1) | (2) | (3) | (4)

ĐẠI DIỆN
TỔ CHỨC QUẢN LÝ HOẠT ĐỘNG THÍ NGHIỆM CHUYÊN NGÀNH XÂY DỰNG
(Ký tên, đóng dấu)

Mẫu số 02

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………, ngày …… tháng …… năm……

ĐƠN ĐĂNG KÝ BỔ SUNG, SỬA ĐỔI GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG THÍ NGHIỆM CHUYÊN NGÀNH XÂY DỰNG

Kính gửi: Bộ Xây dựng.

1. Tên tổ chức hoạt động thí nghiệm chuyên ngành xây dựng:

Địa chỉ: ...........................................................................................................................

Điện thoại: ......................................................................................................................

Fax:………………………Email:..........................................................................................

2. Thông tin phòng thí nghiệm:

Địa chỉ:............................................................................................................................

Điện thoại:.......................................................................................................................

Fax:……………………….Email:.........................................................................................

3. Mã số phòng thí nghiệm được cấp: LAS-XD ...

4. Đã được cấp Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng số:

5. Các đề nghị bổ sung, sửa đổi:

a) Bổ sung, sửa đổi chỉ tiêu thí nghiệm

TT | Tên chỉ tiêu thí nghiệm bổ sung, sửa đổi | Tiêu chuẩn kỹ thuật | Máy móc, thiết bị
(1) | (2) | (3) | (4)

b) Thay đổi địa chỉ đặt phòng thí nghiệm

- Địa chỉ cũ:

- Địa chỉ đề nghị thay đổi:

ĐẠI DIỆN
TỔ CHỨC QUẢN LÝ HOẠT ĐỘNG THÍ NGHIỆM CHUYÊN NGÀNH XÂY DỰNG
(Ký tên, đóng dấu)

PHỤ LỤC II

(Kèm theo Nghị định số 62/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ)

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………………. | Hà Nội, ngày …… tháng …… năm ……

GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG THÍ NGHIỆM CHUYÊN NGÀNH XÂY DỰNG

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số /2016/NĐ-CP ngày tháng năm 2016 của Chính phủ Quy định về Điều kiện hoạt động giám định tư pháp xây dựng và thí nghiệm chuyên ngành xây dựng;

Xét đề nghị của …………….. (tên Cơ quan được Bộ Xây dựng chỉ định thẩm tra, đánh giá)

CHỨNG NHẬN:

1. …(Tên tổ chức hoạt động thí nghiệm chuyên ngành xây dựng)

Địa chỉ: ...........................................................................................................................

Điện thoại: ………….. Fax: …..........................…….. E-mail:..............................................

Địa chỉ đặt phòng thí nghiệm:............................................................................................

Đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng với các chỉ tiêu thí nghiệm nêu trong bảng Danh Mục kèm theo Giấy chứng nhận này.

2. Mã số LAS-XD:............................................................................................................

3. Giấy chứng nhận này có hiệu lực 05 năm kể từ ngày ký./.

Nơi nhận:
- Tên tổ chức tại Mục 1;
- …
- Lưu: VT,...

THỦ TRƯỞNG
(Cơ quan cấp giấy chứng nhận)
(Ký tên, đóng dấu)

PHỤ LỤC III

(Kèm theo Nghị định số 62/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ)

Phiếu kết quả thí nghiệm do tổ chức hoạt động thí nghiệm chuyên ngành xây dựng lập phải bao gồm các thông tin và nội dung cơ bản sau:

1. Tên, địa chỉ của tổ chức hoạt động thí nghiệm chuyên ngành xây dựng.

2. Địa chỉ nơi đặt phòng thí nghiệm, mã số LAS-XD (ghi theo Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng).

3. Số hợp đồng kinh tế hoặc văn bản yêu cầu của tổ chức yêu cầu thí nghiệm.

4. Tên dự án/công trình/hạng Mục công trình được khảo sát, lấy mẫu, thí nghiệm. Đối với các thí nghiệm phục vụ nghiên cứu/tự kiểm tra chất lượng của nhà sản xuất thì ghi rõ Mục đích thí nghiệm.

5. Loại mẫu thí nghiệm.

6. Tiêu chuẩn thí nghiệm.

7. Kết quả thí nghiệm.

8. Thời gian lập phiếu kết quả thí nghiệm.

9. Chữ ký của nhân viên thí nghiệm và cán bộ quản lý./.


ND 2016_144_2016_ND-CP_co che dac thu quan ly doi voi Da nang

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 144/2016/NĐ-CP | Hà Nội, ngày 01 tháng 11 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH MỘT SỐ CƠ CHẾ ĐẶC THÙ VỀ ĐẦU TƯ, TÀI CHÍNH, NGÂN SÁCH VÀ PHÂN CẤP QUẢN LÝ ĐỐI VỚI THÀNH PHỐ ĐÀ NẴNG

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật ngân sách nhà nước ngày 25 tháng 6 năm 2015;

Căn cứ Luật quản lý nợ công ngày 17 tháng 6 năm 2009;

Căn cứ Luật xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Luật nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Luật đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Luật quy hoạch đô thị ngày 29 tháng 6 năm 2009;

Căn cứ Luật đầu tư công ngày 18 tháng 6 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định một số cơ chế đặc thù về đầu tư, tài chính, ngân sách và phân cấp quản lý đối với thành phố Đà Nẵng.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định một số cơ chế đặc thù về đầu tư, tài chính, ngân sách và phân cấp quản lý đối với thành phố Đà Nẵng (viết tắt là Thành phố).

Điều 2. Nguyên tắc xây dựng cơ chế đặc thù

1. Cơ chế đặc thù này nhằm thúc đẩy phát triển nhanh và bền vững kinh tế - xã hội của Thành phố; tạo điều kiện để Thành phố phát huy được những lợi thế trở thành một trong những đô thị lớn của cả nước, là trung tâm kinh tế - xã hội lớn với vai trò là trung tâm công nghiệp, thương mại và dịch vụ của miền Trung vào năm 2020; tạo động lực quan trọng thúc đẩy sự phát triển của các tỉnh khu vực miền Trung và Tây Nguyên.

2. Việc phân cấp quản lý phải gắn với tăng cường trách nhiệm của Hội đồng nhân dân và Ủy ban nhân dân Thành phố; đồng thời phát huy tính chủ động, sáng tạo, khai thác có hiệu quả các tiềm năng, thế mạnh của Thành phố trong việc thực hiện những mục tiêu phát triển kinh tế - xã hội của địa phương.

Chương II

CƠ CHẾ HUY ĐỘNG NGUỒN VỐN CHO ĐẦU TƯ PHÁT TRIỂN

Điều 3. Huy động vốn đầu tư và nguồn vốn hỗ trợ từ ngân sách trung ương

1. Thành phố được vay vốn đầu tư trong nước thông qua các hình thức phát hành trái phiếu chính quyền địa phương và các hình thức huy động khác theo quy định của pháp luật; vay lại từ nguồn Chính phủ vay về cho ngân sách địa phương vay lại. Mức dư nợ vay (bao gồm vay trong nước từ phát hành trái phiếu chính quyền địa phương, vay lại từ nguồn Chính phủ vay về cho vay lại và các khoản vay trong nước khác theo quy định của pháp luật) của ngân sách thành phố không vượt quá 40% số thu ngân sách địa phương được hưởng theo phân cấp và nằm trong mức bội chi ngân sách nhà nước hàng năm được Quốc hội quyết định.

2. Chính phủ ưu tiên hỗ trợ một phần vốn từ ngân sách trung ương cho ngân sách Thành phố để tham gia thực hiện các dự án theo hình thức hợp tác công - tư (PPP) mang tính chất liên vùng trên địa bàn thành phố.

3. Chính phủ ưu tiên bố trí đủ vốn bổ sung có mục tiêu cho ngân sách Thành phố để thực hiện các dự án phát triển kinh tế - xã hội của Thành phố và các dự án mang tính chất khu vực miền Trung và Tây Nguyên.

Điều 4. Huy động vốn hỗ trợ phát triển chính thức (ODA) và vốn vay ưu đãi của các nhà tài trợ nước ngoài

1. Chính phủ ưu tiên huy động vốn hỗ trợ phát triển chính thức (ODA) cho Thành phố để thực hiện những dự án đầu tư hạ tầng quan trọng thuộc nhiệm vụ chi của ngân sách Thành phố. Việc bố trí vốn đối ứng trong nước cho các dự án này do ngân sách Thành phố bảo đảm.

2. Chính phủ ưu tiên bố trí vốn vay ưu đãi theo phương thức cho địa phương vay lại để thực hiện các dự án PPP trên địa bàn Thành phố.

3. Ủy ban nhân dân Thành phố được phê duyệt danh mục dự án, quyết định tiếp nhận các khoản viện trợ (ODA, phi Chính phủ nước ngoài) không hoàn lại đối với các dự án, chương trình dự án không phụ thuộc vào quy mô viện trợ, trừ các khoản viện trợ hỗ trợ kỹ thuật liên quan đến thể chế, tôn giáo, chính sách pháp luật, cải cách hành chính, quốc phòng, an ninh do Thủ tướng Chính phủ quyết định.

Chủ tịch Ủy ban nhân dân Thành phố chịu trách nhiệm về việc tiếp nhận, quản lý, sử dụng có hiệu quả các khoản viện trợ này, thực hiện chế độ hạch toán, kế toán, quyết toán theo đúng quy định của pháp luật; hàng năm, báo cáo Bộ Tài chính, Bộ Kế hoạch và Đầu tư để theo dõi, giám sát và tổng hợp báo cáo Thủ tướng Chính phủ.

Chương III

CƠ CHẾ TÀI CHÍNH, NGÂN SÁCH

Điều 5. Đặc thù về ngân sách

1. Ngân sách trung ương bổ sung có mục tiêu cho thành phố Đà Nẵng 70% số tăng thu so với dự toán được Thủ tướng Chính phủ giao từ các khoản thu phân chia giữa ngân sách trung ương và ngân sách địa phương (sau khi thực hiện thưởng vượt thu theo quy định của Luật ngân sách nhà nước số 83/2015/QH13) và các khoản thu ngân sách trung ương hưởng 100% (không kể khoản thu: Thuế giá trị gia tăng hàng hóa nhập khẩu; các khoản thu không phát sinh trên địa bàn mà chỉ hạch toán ở Thành phố; các khoản hạch toán ghi thu, ghi chi và các khoản thu được để lại đơn vị chi quản lý qua ngân sách nhà nước theo quy định của pháp luật); nhưng không vượt quá số tăng thu ngân sách trung ương trên địa bàn so với thực hiện năm trước.

Căn cứ tổng số vượt thu ngân sách trung ương và cân đối chung, Chính phủ báo cáo Ủy ban thường vụ Quốc hội xem xét quyết định mức bổ sung có mục tiêu cho thành phố Đà Nẵng theo quy định của Luật ngân sách nhà nước số 83/2015/QH13 và cơ chế đặc thù của thành phố Đà Nẵng quy định tại Điều này.

2. Số bổ sung có mục tiêu từ nguồn tăng thu quy định tại khoản 1 Điều này, Thành phố sử dụng: Ưu tiên thanh toán nợ đọng xây dựng cơ bản; đầu tư các công trình kết cấu hạ tầng; đầu tư Khu công nghệ cao thành phố Đà Nẵng; bố trí vốn đối ứng cho các dự án ODA; chi trả nợ các khoản vốn vay; thực hiện các nhiệm vụ quan trọng nhằm phát triển kinh tế - xã quốc phòng, an ninh, trật tự, an toàn xã hội của Thành phố và thưởng cho ngân sách cấp dưới. Ủy ban nhân dân Thành phố báo cáo Hội đồng nhân dân Thành phố quyết định mức vốn cụ thể cho từng mục tiêu, nhiệm vụ và thưởng cho ngân sách cấp dưới.

3. Năm đầu của thời kỳ ổn định ngân sách mới, Chính phủ giao Bộ Tài chính chủ trì phối hợp với các bộ, ngành liên quan đề xuất trình cấp có thẩm quyền xem xét, quyết định ổn định tỷ lệ điều tiết cho ngân sách Thành phố để đảm bảo nguồn lực thực hiện các mục tiêu phát triển kinh tế - xã hội của Thành phố và các dự án mang tính chất khu vực miền Trung và Tây Nguyên.

Điều 6. Thành phố được thực hiện cơ chế hỗ trợ một phần lãi suất cho các tổ chức, cá nhân khi vay vốn để đầu tư các dự án phát triển kinh tế - xã hội quan trọng có khả năng thu hồi vốn trong phạm vi và khả năng của ngân sách Thành phố.

Điều 7. Thành phố được bán nhà ở xã hội được đầu tư bằng nguồn vốn ngân sách nhà nước theo hình thức thu tiền một lần để tái đầu tư xây dựng nhà ở xã hội khác trên địa bàn. Ủy ban nhân dân Thành phố xây dựng Đề án báo cáo Bộ Xây dựng thống nhất bằng văn bản trước khi tổ chức thực hiện.

Chương IV

CƠ CHẾ PHÂN CẤP QUẢN LÝ

Điều 8. Về điều chỉnh quy hoạch tổng thể phát triển kinh tế - xã hội

Trên cơ sở thống nhất ý kiến với các bộ chuyên ngành; Ủy ban nhân dân Thành phố tổ chức thực hiện lập, thẩm định, xin ý kiến Hội đồng nhân dân Thành phố và phê duyệt điều chỉnh cục bộ trong quy hoạch tổng thể phát triển kinh tế - xã hội đã được Thủ tướng Chính phủ phê duyệt cho phù hợp với tình hình phát triển của địa phương trong từng giai đoạn, báo cáo Thủ tướng Chính phủ kết quả thực hiện.

Điều 9. Về quy hoạch đô thị, quản lý đầu tư xây dựng

1. Thành phố chủ trì tổ chức thẩm định thiết kế kỹ thuật, dự toán xây dựng đối với trường hợp thiết kế ba bước, thẩm định thiết kế bản vẽ thi công, dự toán xây dựng đối với trường hợp thiết kế hai bước và kiểm tra công tác nghiệm thu đưa vào sử dụng các công trình dân dụng, công trình hạ tầng kỹ thuật được quy định tại Phụ lục I và Phụ lục II ban hành kèm theo Nghị định này, được đầu tư xây dựng trên địa bàn Thành phố (trừ các công trình do Thủ tướng Chính phủ giao cho các cơ quan chuyên môn về xây dựng trực thuộc Bộ Xây dựng và bộ quản lý công trình xây dựng chuyên ngành; công trình thuộc dự án do Bộ Xây dựng và bộ quản lý công trình xây dựng chuyên ngành quyết định đầu tư; công trình do các tập đoàn kinh, tế, tổng công ty nhà nước thuộc phạm vi quản lý của mình quyết định đầu tư).

2. Căn cứ quy hoạch chung, quy hoạch phân khu, khu vực phát triển đô thị được Ủy ban nhân dân Thành phố được quyết định chuyển quyền sử dụng đất cho người dân tự xây dựng nhà ở theo quy hoạch chi tiết của dự án đã được phê duyệt tại những khu vực đã được đầu tư hạ tầng, bảo đảm kết nối với hệ thống hạ tầng chung của khu vực; định kỳ hàng năm tổng hợp báo cáo Bộ Xây dựng. Đối với các trường hợp khác, Ủy ban nhân dân Thành phố lấy ý kiến thống nhất bằng văn bản của Bộ Xây dựng trước khi quyết định.

3. Ủy ban nhân dân Thành phố được phê duyệt điều chỉnh đến 10% diện tích khu công nghiệp, khu công nghệ cao, nhưng không quá 30 ha so với diện tích quy hoạch đã được phê duyệt lần đầu. Đối với điều chỉnh cục bộ quy hoạch chung, quy hoạch đô thị, Ủy ban nhân dân Thành phố thực hiện phê duyệt điều chỉnh sau khi có ý kiến thống nhất của Bộ Xây dựng và tổng hợp báo cáo Thủ tướng Chính phủ kết quả thực hiện.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 10. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2017. Bãi bỏ Quyết định số 13/2006/QĐ-TTg ngày 16 tháng 01 năm 2006 của Thủ tướng Chính phủ về một số cơ chế tài chính ngân sách ưu đãi đối với thành phố Đà Nẵng.

Điều 11. Tổ chức thực hiện

1. Bộ trưởng Bộ Tài chính có trách nhiệm phối hợp với các bộ có liên quan hướng dẫn cơ chế tài chính ngân sách đặc thù đối với thành phố Đà Nẵng theo quy định tại Nghị định này.

2. Những nội dung khác về đầu tư, tài chính, ngân sách và phân cấp quản lý không quy định tại Nghị định này, thực hiện theo quy định hiện hành.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Hội đồng nhân dân và Chủ tịch Ủy ban nhân dân thành phố Đà Nẵng chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC I

PHÂN CẤP CÔNG TRÌNH XÂY DỰNG THEO QUY MÔ CÔNG SUẤT HOẶC TẦM QUAN TRỌNG
(Kèm theo Nghị định số 144/2016/NĐ-CP Ngày 01 tháng 11 năm 2016 của Chính phủ)

Bảng 1.1. Phân cấp công trình dân dụng

TT | Loại công trình |  |  | Tiêu chí | Quy mô phân cấp
1.1.1 | Công trình giáo dụcCông trình giáo dụcCông trình giáo dục
 | Trường đại học, trường cao đẳng; trường trung học chuyên nghiệp, trường dạy nghề, trường công nhân kỹ thuật, trường nghiệp vụ |  |  |  |
Tổng số sinh viên toàn trường | > 8.000 ÷ 15.000 |  |  |  |
1.1.2 | Công trình y tếCông trình y tếCông trình y tế
 | Bệnh viện đa khoa, bệnh viện chuyên khoa |  |  |  |
Tổng số giường bệnh lưu trú | 500 ÷ 750 |  |  |  |
1.1.3 | Công trình thể thaoCông trình thể thaoCông trình thể thao
 | 1.1.3.1. Sân vận động, sân thi đấu các môn thể thao ngoài trời |  |  |  |
 | Sức chứa của khán đài (nghìn chỗ) | >20 ÷ 30 |  |  |
1.1.3.2. Nhà thi đấu, tập luyện các môn thể thao |  |  | Sức chứa khán đài (nghìn chỗ) | 5 ÷ 6,0 |
1.1.4 | Công trình văn hóaCông trình văn hóaCông trình văn hóa
 | Trung tâm hội nghị, nhà hát, nhà văn hóa, câu lạc bộ, rạp chiếu phim, rạp xiếc, vũ trường và các công trình văn hóa tập trung đông người khác |  |  |  |
Tổng sức chứa (nghìn người) | >1,2 ÷ 2,0 |  |  |  |
1.1.5 | Trụ sở cơ quan nhà nướcTrụ sở cơ quan nhà nướcTrụ sở cơ quan nhà nước
 | Nhà làm việc của các ngành, Ủy ban nhân dân và cơ quan chuyên môn trực thuộc các cấp; trụ sở tổ chức chính trị, tổ chức chính trị - xã hội |  |  |  |
Tâm quan trọng | Trụ sở làm việc của Thành ủy, HĐND, UBND Thành phố. |  |  |  |

Ghi chú:

- Công trình dân dụng không có tên nhưng có loại phù hợp với loại công trình có tên trong Bảng 1,1 thì xác định cấp theo Bảng 1.1.

- Công trình dân dụng không có tên và không có loại phù hợp với loại công trình trong Bảng 1.1 thì xác định cấp theo loại và quy mô kết cấu (Phụ lục II).

Bảng 1.2. Phân cấp công trình hạ tầng kỹ thuật

TT | Loại công trình |  |  | Tiêu chí | Quy mô phân cấp
1.2.1 | Cấp nướcCấp nướcCấp nước
 | 1.2.1.1 Nhà máy nước, công trình xử lý nước sạch (gồm cả công trình xử lý bùn cặn) |  |  |  |
 | TCS (nghìn m3/ngày đêm | 30 ÷ 200 |  |  |
1.2.1.2 Trạm bơm nước thô, nước sạch hoặc tăng áp (gồm cả bể chứa nước nếu có) |  |  | TCS (nghìn m3/ngày đêm | 40 ÷ 250 |
1.2.2 | Thoát nướcThoát nướcThoát nước
 | 1.2.2.1 Hồ điều hòa |  |  |  |
 | Diện tích (ha) | 20 ÷ 30 |  |  |
 | 1.2.2.2 Trạm bơm nước mưa (gồm cả bể chứa nước nếu có) |  |  | TCS (m3/s) | 25 ÷ 40
 | 1.2.2.3 Công trình xử lý nước thải |  |  | TCS (nghìn m3/ngày đêm) | 20 ÷ 30
 | 1.2.2.4 Trạm bơm nước thải (gồm cả bể chứa nước nếu có) |  |  | TCS (m3/h) | 1.200 ÷ 1.800
1.2.2.5 Công trình xử lý bùn |  |  | TCS (nghìn m3 ngày đêm) | 1.000 ÷ 1.500 |
1.2.3 | Xử lý chất thải rắn (CTR)Xử lý chất thải rắn (CTR)Xử lý chất thải rắn (CTR)
 | 1.2.3.1 Cơ sở xử lý CTR thông thường |  |  |  |
 | a) Trạm trung chuyển |  |  | TCS (tấn/ngày đêm) | 500 ÷ 1.000
 | b) Cơ sở xử lý CTR |  |  | TCS (tấn/ngày đêm) | 200 ÷ 400
1.2.3.2 Cơ sở xử lý CTR nguy hại |  |  | TCS (tấn/ngày đêm) | 100 ÷ 400 |
1.2.4 | Công viên cây xanh |  |  | Diện tích (ha) | 20 ÷ 100
1.2.5 | Nghĩa trang |  |  | Diện tích (ha) | 60 ÷ 100
1.2.6 | Nhà để xe ô tôNhà để xe ô tôNhà để xe ô tô
 | 1.2.6.1 Nhà để xe ô tô ngầm* |  |  |  |
 | Số chỗ để xe ô tô | 500 ÷ 1.000 |  |  |
1.2.6.2 Nhà để xe ô tô nổi* |  |  | Số chỗ để xe ô tô | 1.000 ÷ 2.000 |

Ghi chú:

- Các chữ viết tắt trong Bảng 1.2: TCS là tổng công suất tính cho toàn bộ các dây chuyền công nghệ thuộc dự án.

- (*): Đối với Nhà để xe ô tô thì chỗ để xe ô tô được xét cho ô tô chở người đến 9 chỗ hoặc xe ô tô tải dưới 3.500 kg. Trường hợp Nhà để xe hỗn hợp bao gồm xe ô tô và xe mô tô (xe gắn máy) thì quy đổi 6 chỗ để xe mô tô (xe gắn máy) tương đương với 1 chỗ để xe ô tô.

- Công trình HTKT không có tên nhưng có loại phù hợp với loại công trình trong Bảng 1.2 thì xác định cấp theo Bảng 1.2.

- Công trình HTKT không có tên và không có loại phù hợp với loại công trình trong Bảng 1.2 thì xác định cấp theo loại và quy mô kết cấu (Phụ lục II).

PHỤ LỤC II

PHÂN CẤP CÔNG TRÌNH XÂY DỰNG THEO QUY MÔ KẾT CẤU
(Kèm theo Nghị định số 144/2016/NĐ-CP Ngày 01 tháng 11 năm 2016 của Chính phủ)

Bảng 2. Phân cấp công trình xây dựng theo quy mô kết cấu

TT

Loại kết cấu

Tiêu chí

Quy mô phân cấp

2.1

2.1.1 Nhà, kết cấu dạng nhà

Nhà ở biệt thự không thấp hơn cấp III

2.1.2 Công trình nhiều tầng có sàn (không gồm kết cấu mục 2.2)

2.1.3 Kết cấu nhịp lớn dạng khung (không gồm kết cấu tuyến cáp treo vận chuyển người và kết cấu cầu)

Ví dụ: Cổng chào, nhà cầu, cầu băng tải, khung treo biển báo giao thông, kết cấu tại các trạm thu phí trên các tuyến giao thông và các kết cấu nhịp lớn tương tự khác

a) Chiều cao (m)

>75 ÷ 120

b) Số tầng cao

20 ÷ 30

c) Tổng diện tích sàn (nghìn m2)

>20 ÷ 50

d) Nhịp kết cấu lớn nhất (m)

100 ÷ 150

đ) Độ sâu ngầm (m)

6 ÷ 18

e) Số tầng ngầm

2 ÷ 4

2.2

Kết cấu dạng cột, trụ, tháp trong các công trình dân dụng

Chiều cao của kết cấu (m)

>75 ÷ 120

2.3

Tuyến ống/cống

(Xét đối với các tuyến ống/cống có tổng chiều dài tuyến > 1000m)Tuyến ống/cống

(Xét đối với các tuyến ống/cống có tổng chiều dài tuyến > 1000m)Tuyến ống/cống

(Xét đối với các tuyến ống/cống có tổng chiều dài tuyến > 1000m)

2.3.1 Tuyến ống cấp nước (nước thô hoặc nước sạch)

Đường kính trong của ống (mm)

800 ÷ 3000

2.3.2 Tuyến cống thoát nước mưa, cống chung

Đường kính trong của ống (mm)

2.000 ÷ 5.000

2.3.3 Tuyến cống thoát nước thải

Đường kính trong của ống (mm)

1.000 ÷ 3.000

2.3.4 Tuy nen (trong công trình thông tin, truyền thông, hầm dạng tuy nen kỹ thuật trong các nhà máy)

Bề rộng thông thủy (m)

>3 ÷ 5

Ghi chú:

1. Xác định cấp công trình theo quy mô kết cấu được thực hiện theo trình tự sau:

a) Trên cơ sở đặc điểm của công trình, xác định loại kết cấu theo các mục trong Bảng 2;

b) Xác định cấp công trình theo tất cả các tiêu chí phân cấp đối với loại kết cấu đã xác định tại điểm a, lấy cấp lớn nhất xác định được làm cấp công trình.

2. Một số thuật ngữ sử dụng trong tiêu chí phân cấp của Bảng 2 được hiểu như sau:

a) Nhà, kết cấu dạng nhà: Công trình xây dựng dạng hình khối, có phần nổi trên mặt đất, được cấu tạo từ kết cấu chịu lực, bao che (có thể có hoặc không) và mái.

b) Cách xác định chiều cao công trình/kết cấu:

- Đối với công trình, kết cấu thuộc mục 2.1: Chiều cao được tính từ cao độ mặt đất đặt công trình tới điểm cao nhất của công trình (kể cả tầng tum hoặc mái dốc). Đối với công trình đặt trên mặt đất có các cao độ mặt đất khác nhau thì chiều cao tính từ cao độ mặt đất thấp nhất. Nếu trên đỉnh công trình có các thiết bị kỹ thuật như cột ăng ten, cột thu sét, thiết bị sử dụng năng lượng mặt trời, bể nước kim loại... thì chiều cao của các thiết bị này không tính vào chiều cao công trình.

- Đối với kết cấu mục 2.2: Chiều cao kết cấu được tính từ cao độ mặt đất tới điểm cao nhất của công trình. Đối với công trình có cao độ mặt đất khác nhau thì chiều cao tính từ cao độ mặt đất thấp nhất. Đối với kết cấu trụ/tháp/cột đỡ các thiết bị thì chiều cao kết cấu được tính bằng tổng chiều cao của trụ/tháp đỡ thiết bị và thiết bị đặt trên trụ/tháp;

c) Số tầng cao của nhà/công trình: Bao gồm toàn bộ các tầng trên mặt đất kể cả tầng kỹ thuật, tầng lửng, tầng áp mái, tầng tum và tầng nửa ngầm (Tầng nửa ngầm là tầng mà một nửa chiều cao của nó nằm trên hoặc ngang cốt mặt đất đặt công trình).

d) Số tầng ngầm của nhà/công trình: Bao gồm toàn bộ các tầng dưới mặt đất không kể tầng nửa ngầm.

đ) Độ sâu ngầm: Chiều sâu tính từ cốt mặt đất đặt công trình theo quy hoạch được duyệt tới mặt trên của sàn của tầng hàm sâu nhất.

e) Nhịp kết cấu lớn nhất của nhà/công trình: Khoảng cách lớn nhất giữa tim của các trụ (cột, tường) liền kề, được dùng để đỡ kết cấu nằm ngang (dầm, sàn không dầm, giàn mái, giàn cầu, cáp treo...). Riêng đối với kết cấu công xôn, lấy giá trị nhịp bằng 50% giá trị quy định trong Bảng 2.

g) Tổng diện tích sàn nhà/công trình: Tổng diện tích sàn của tất cả các tầng, bao gồm cả các tầng hầm, tầng nửa hầm, tầng kỹ thuật, tầng áp mái và tầng tum. Diện tích sàn của một tầng là diện tích sàn xây dựng của tầng đó, gồm cả tường bao (hoặc phần tường chung thuộc về nhà) và diện tích mặt bằng của lôgia, ban công, cầu thang, giếng thang máy, hộp kỹ thuật, ống khói./.


ND 2017 42_2017_ND-CP_sua doi, bo sung ND 59-2015

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 42/2017/NĐ-CP | Hà Nội, ngày 05 tháng 04 năm 2017

NGHỊ ĐỊNH

VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU NGHỊ ĐỊNH SỐ 59/2015/NĐ-CP NGÀY 18 THÁNG 6 NĂM 2015 CỦA CHÍNH PHỦ VỀ QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Luật đầu tư công ngày 18 tháng 6 năm 2014;

Căn cứ Luật quy hoạch đô thị ngày 17 tháng 6 năm 2009;

Xét đề nghị của Bộ trưởng Bộ Xây dựng;

Chính phủ ban hành Nghị định về sửa đổi, bổ sung một số điều Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng.

Điều 1. Sửa đổi, bổ sung một số điều Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng, bao gồm:

1. Sửa đổi, bổ sung khoản 1 Điều 5 như sau:

“1. Dự án đầu tư xây dựng được phân loại theo quy mô, tính chất, loại công trình chính của dự án. Dự án theo tiêu chí quy định của pháp luật về đầu tư công, bao gồm: Dự án quan trọng quốc gia, dự án nhóm A, dự án nhóm B và dự án nhóm C”.

2. Sửa đổi, bổ sung khoản 2 Điều 7 như sau:

“2. Nội dung Báo cáo nghiên cứu tiền khả thi được thực hiện theo quy định tại Điều 53 của Luật xây dựng năm 2014, trong đó phương án thiết kế sơ bộ bao gồm các nội dung sau:

a) Sơ bộ về địa điểm xây dựng; quy mô dự án; vị trí, loại và cấp công trình chính của dự án;

b) Bản vẽ thiết kế sơ bộ tổng mặt bằng dự án; bản vẽ thể hiện giải pháp thiết kế sơ bộ công trình chính của dự án;

c) Sơ bộ về dây chuyền công nghệ và thiết bị công nghệ (nếu có)”.

3. Sửa đổi, bổ sung khoản 1 Điều 8 như sau:

“1. Thẩm quyền lập, thẩm định Báo cáo nghiên cứu tiền khả thi và quyết định chủ trương đầu tư được thực hiện theo quy định của pháp luật về đầu tư, pháp luật về đầu tư công”.

4. Sửa đổi, bổ sung khoản 2, khoản 3, khoản 5 và bổ sung khoản 8 vào Điều 10 như sau:

“2. Đối với dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước:

a) Trừ các dự án quy định tại điểm c khoản này, cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành theo quy định tại Điều 76 Nghị định này (sau đây gọi chung là Bộ quản lý xây dựng chuyên ngành) chủ trì thẩm định các nội dung quy định tại Điều 58 của Luật xây dựng năm 2014 đối với các dự án sau đây: Dự án do Thủ tướng Chính phủ giao; dự án nhóm A; các dự án nhóm B, nhóm C (trừ các dự án có yêu cầu lập báo cáo kinh tế kỹ thuật) do các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, cơ quan trung ương của tổ chức chính trị, tổ chức chính trị - xã hội (sau đây gọi chung là cơ quan ở trung ương) quyết định đầu tư; dự án được đầu tư xây dựng trên địa bàn hành chính từ 02 tỉnh trở lên;

b) Trừ các dự án quy định tại điểm a khoản này, Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành theo quy định tại Điều 76 Nghị định này (sau đây gọi chung là Sở quản lý xây dựng chuyên ngành) chủ trì thẩm định các nội dung quy định tại Điều 58 của Luật xây dựng năm 2014 đối với các dự án nhóm B, dự án nhóm C được đầu tư xây dựng trên địa bàn hành chính của tỉnh;

c) Sở quản lý xây dựng chuyên ngành trực thuộc thành phố Hà Nội, Thành phố Hồ Chí Minh chủ trì tổ chức thẩm định các dự án do Ủy ban nhân dân thành phố quyết định đầu tư;

d) Trường hợp cơ quan chủ trì thẩm định dự án là cơ quan chuyên môn về xây dựng trực thuộc người quyết định đầu tư thì cơ quan này có trách nhiệm tổng hợp kết quả thẩm định và trình phê duyệt dự án; các trường hợp còn lại do người quyết định đầu tư xem xét, giao cơ quan chuyên môn trực thuộc tổng hợp kết quả thẩm định và trình phê duyệt.

3. Đối với dự án đầu tư xây dựng sử dụng vốn nhà nước ngoài ngân sách:

a) Cơ quan chuyên môn về xây dựng thuộc Bộ quản lý xây dựng chuyên ngành chủ trì thẩm định thiết kế cơ sở về các nội dung quy định tại khoản 2 Điều 58 của Luật xây dựng năm 2014 (trừ phần thiết kế công nghệ) đối với dự án do Thủ tướng Chính phủ giao, dự án nhóm A; dự án nhóm B, dự án nhóm C (trừ các dự án có yêu cầu lập báo cáo kinh tế kỹ thuật) do các cơ quan ở trung ương, tập đoàn kinh tế, tổng công ty nhà nước do Thủ tướng Chính phủ quyết định thành lập (sau đây gọi chung là tập đoàn kinh tế, tổng công ty nhà nước) hoặc tổng công ty trực thuộc bộ quyết định đầu tư; dự án được đầu tư xây dựng trên địa bàn hành chính từ 02 tỉnh trở lên, trừ các dự án quy định tại điểm c, đ khoản này;

b) Sở quản lý công trình xây dựng chuyên ngành chủ trì thẩm định thiết kế cơ sở về các nội dung quy định tại khoản 2 Điều 58 của Luật Xây dựng năm 2014 (trừ phần thiết kế công nghệ) đối với các dự án nhóm B, dự án nhóm C được đầu tư xây dựng trên địa bàn hành chính của tỉnh, trừ các dự án quy định tại các điểm a, d và đ khoản này;

c) Sở quản lý xây dựng chuyên ngành trực thuộc thành phố Hà Nội, Thành phố Hồ Chí Minh chủ trì tổ chức thẩm định thiết kế cơ sở của dự án do Ủy ban nhân dân thành phố quyết định đầu tư;

d) Cơ quan chuyên môn trực thuộc người quyết định đầu tư chủ trì tổ chức thẩm định thiết kế công nghệ (nếu có) và các nội dung khác của Báo cáo nghiên cứu khả thi theo quy định tại Điều 58 của Luật xây dựng năm 2014, tổng hợp kết quả thẩm định, trình phê duyệt dự án; chủ trì thẩm định dự án có nội dung chủ yếu về mua sắm hàng hóa, cung cấp dịch vụ nhưng có cấu phần xây dựng gồm các hạng mục công trình, công việc không quyết định đến mục tiêu đầu tư, an toàn trong vận hành, sử dụng và có giá trị chi phí phần xây dựng dưới 05 tỷ đồng;

đ) Trường hợp tập đoàn kinh tế, tổng công ty nhà nước có đủ điều kiện năng lực và có đề nghị được tự tổ chức thẩm định, Bộ trưởng Bộ quản lý xây dựng chuyên ngành quyết định việc phân cấp, ủy quyền cho tập đoàn kinh tế, tổng công ty nhà nước chủ trì tổ chức thẩm định dự án đầu tư xây dựng đối với dự án nhóm B, dự án nhóm C có công trình xây dựng từ cấp II trở xuống do tập đoàn kinh tế, tổng công ty nhà nước quyết định đầu tư thuộc chuyên ngành do Bộ quản lý xây dựng chuyên ngành quản lý.

Việc phân cấp, ủy quyền phải đảm bảo các nguyên tắc, điều kiện theo quy định của pháp luật. Người được phân cấp, ủy quyền thẩm định chịu trách nhiệm về kết quả thẩm định do mình thực hiện. Kết quả thẩm định phải được gửi đến cơ quan chuyên môn về xây dựng thuộc Bộ quản lý xây dựng chuyên ngành để theo dõi, quản lý theo quy định.

5. Đối với dự án đầu tư xây dựng sử dụng vốn khác:

a) Cơ quan chuyên môn về xây dựng thuộc Bộ quản lý xây dựng chuyên ngành chủ trì tổ chức thẩm định thiết kế cơ sở về các nội dung theo quy định tại khoản 2 Điều 58 của Luật xây dựng năm 2014 (trừ phần thiết kế công nghệ) của dự án đầu tư xây dựng có công trình cấp I trở lên (trừ dự án đầu tư xây dựng công trình nhà ở quy mô dưới 25 tầng có chiều cao không quá 75m); dự án đầu tư xây dựng công trình công cộng, công trình có ảnh hưởng lớn đến cảnh quan, môi trường và an toàn cộng đồng được đầu tư xây dựng trên địa bàn hành chính của 02 tỉnh trở lên;

b) Sở quản lý xây dựng chuyên ngành chủ trì tổ chức thẩm định thiết kế cơ sở về các nội dung quy định tại khoản 2 Điều 58 của Luật xây dựng năm 2014 (trừ phần thiết kế công nghệ) của dự án đầu tư xây dựng công trình nhà ở quy mô dưới 25 tầng có chiều cao không quá 75 m; dự án đầu tư xây dựng công trình công cộng, công trình có ảnh hưởng lớn đến cảnh quan, môi trường và an toàn của cộng đồng đối với công trình cấp II, cấp III được xây dựng trên địa bàn hành chính của tỉnh;

c) Người quyết định đầu tư tổ chức thẩm định toàn bộ nội dung dự án theo quy định tại Điều 58 của Luật xây dựng năm 2014, trừ các nội dung thẩm định thiết kế cơ sở do cơ quan chuyên môn về xây dựng thực hiện được quy định tại các điểm a và b khoản này.

8. Cơ quan nhà nước có thẩm quyền được thực hiện việc phân cấp, ủy quyền thẩm định dự án, thiết kế cơ sở đảm bảo các nguyên tắc, điều kiện theo quy định tại khoản 6 Điều 34 của Luật tổ chức Chính phủ và Điều 13, Điều 14 của Luật tổ chức chính quyền địa phương, cụ thể như sau:

a) Cơ quan chuyên môn về xây dựng trực thuộc Bộ quản lý xây dựng chuyên ngành được phân cấp hoặc ủy quyền các Sở quản lý xây dựng chuyên ngành thẩm định dự án, thẩm định thiết kế cơ sở của các dự án cụ thể thuộc thẩm quyền thẩm định của mình sau khi được Bộ trưởng Bộ quản lý xây dựng chuyên ngành chấp thuận;

b) Căn cứ điều kiện cụ thể của địa phương, Ủy ban nhân dân cấp tỉnh quyết định việc thực hiện phân cấp hoặc ủy quyền cho phòng có chức năng quản lý xây dựng thuộc Ủy ban nhân dân cấp huyện, Ban quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế thẩm định dự án, thiết kế cơ sở đối với các dự án thuộc thẩm quyền thẩm định của các Sở quản lý công trình xây dựng chuyên ngành”.

5. Sửa đổi, bổ sung Điều 13 như sau:

“Điều 13. Báo cáo kinh tế - kỹ thuật đầu tư xây dựng

Dự án đầu tư xây dựng chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng thực hiện theo quy định tại khoản 2 Điều 5 Nghị định này. Thẩm quyền thẩm định, phê duyệt Báo cáo kinh tế - kỹ thuật đầu tư xây dựng được thực hiện như sau:

1. Đối với dự án có yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng sử dụng vốn ngân sách nhà nước:

a) Cơ quan chuyên môn về xây dựng trực thuộc Bộ quản lý xây dựng chuyên ngành chủ trì thẩm định các nội dung quy định tại khoản 4 Điều 58 của Luật xây dựng năm 2014 đối với Báo cáo kinh tế - kỹ thuật đầu tư xây dựng có công trình cấp I trở lên do các cơ quan ở trung ương quyết định đầu tư;

b) Sở quản lý xây dựng chuyên ngành chủ trì thẩm định các nội dung quy định tại khoản 4 Điều 58 của Luật xây dựng năm 2014 đối với Báo cáo kinh tế - kỹ thuật đầu tư xây dựng do Ủy ban nhân dân cấp tỉnh quyết định đầu tư;

c) Theo phân cấp của Ủy ban nhân dân cấp tỉnh, phòng có chức năng quản lý xây dựng thuộc Ủy ban nhân dân cấp huyện chủ trì thẩm định các nội dung quy định tại khoản 4 Điều 58 của Luật xây dựng năm 2014 đối với các dự án có yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng do Ủy ban nhân dân cấp huyện, cấp xã quyết định đầu tư;

d) Cơ quan chuyên môn trực thuộc người quyết định đầu tư chủ trì tổ chức thẩm định các nội dung quy định tại khoản 4 Điều 58 của Luật xây dựng năm 2014 đối với các dự án có yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng do các bộ, cơ quan ở trung ương quyết định đầu tư trừ các dự án quy định tại điểm a khoản này. Kết quả thẩm định phải được gửi đến cơ quan chuyên môn về xây dựng thuộc Bộ quản lý xây dựng chuyên ngành để theo dõi, quản lý theo quy định.

Trường hợp cơ quan chuyên môn thuộc người quyết định đầu tư không đủ điều kiện thực hiện công tác thẩm định thì yêu cầu chủ đầu tư trình thẩm định tại cơ quan chuyên môn thuộc Bộ quản lý xây dựng chuyên ngành hoặc Sở quản lý xây dựng chuyên ngành nơi thực hiện đầu tư xây dựng dự án.

2. Đối với dự án có yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng sử dụng vốn nhà nước ngoài ngân sách:

a) Cơ quan chuyên môn về xây dựng thuộc Bộ quản lý xây dựng chuyên ngành chủ trì thẩm định các nội dung quy định tại các điểm c, d, đ và e khoản 4 Điều 58 của Luật xây dựng năm 2014 đối với thiết kế bản vẽ thi công và dự toán xây dựng (trừ phần thiết kế công nghệ) của Báo cáo kinh tế - kỹ thuật đầu tư xây dựng có công trình cấp I trở lên do các cơ quan ở trung ương, tập đoàn kinh tế, tổng công ty nhà nước quyết định đầu tư;

b) Sở quản lý xây dựng chuyên ngành chủ trì thẩm định các nội dung quy định tại các điểm c, d, đ và e khoản 4 Điều 58 của Luật xây dựng năm 2014 đối với thiết kế bản vẽ thi công và dự toán xây dựng của Báo cáo kinh tế - kỹ thuật đầu tư xây dựng do Ủy ban nhân dân cấp tỉnh quyết định đầu tư;

c) Theo phân cấp của Ủy ban nhân dân cấp tỉnh, phòng có chức năng quản lý xây dựng thuộc Ủy ban nhân dân cấp huyện chủ trì thẩm định các nội dung quy định tại các điểm c, d, đ và e khoản 4 Điều 58 của Luật xây dựng năm 2014 đối với thiết kế bản vẽ thi công, dự toán xây dựng (trừ phần thiết kế công nghệ) đối với dự án có yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng do Ủy ban nhân dân cấp huyện, cấp xã quyết định đầu tư;

d) Người quyết định đầu tư tổ chức thẩm định các nội dung quy định tại các điểm a và b khoản 4 Điều 58 của Luật xây dựng năm 2014 và phần thiết kế công nghệ (nếu có) đối với các dự án quy định tại các khoản a, b và c Điều này;

đ) Cơ quan chuyên môn trực thuộc người quyết định đầu tư chủ trì tổ chức thẩm định các nội dung quy định tại khoản 4 Điều 58 của Luật xây dựng năm 2014 đối với các dự án có yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng do các bộ, cơ quan ở trung ương, tập đoàn kinh tế, tổng công ty nhà nước quyết định đầu tư, trừ các dự án quy định tại điểm a khoản này. Kết quả thẩm định phải được gửi đến cơ quan chuyên môn về xây dựng thuộc Bộ quản lý xây dựng chuyên ngành để theo dõi, quản lý theo quy định.

Trường hợp cơ quan chuyên môn thuộc người quyết định đầu tư không đủ điều kiện thực hiện công tác thẩm định thì yêu cầu chủ đầu tư trình thẩm định thiết kế bản vẽ thi công, dự toán xây dựng tại cơ quan chuyên môn thuộc Bộ quản lý xây dựng chuyên ngành hoặc Sở quản lý xây dựng chuyên ngành nơi đầu tư xây dựng dự án.

3. Đối với dự án có yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng sử dụng vốn khác:

a) Cơ quan chuyên môn về xây dựng thuộc Bộ quản lý công trình xây dựng chuyên ngành này chủ trì tổ chức thẩm định các nội dung theo quy định tại các điểm c và d khoản 4 Điều 58 của Luật xây dựng năm 2014 đối với thiết kế bản vẽ thi công (trừ phần thiết kế công nghệ) của Báo cáo kinh tế - kỹ thuật đầu tư xây dựng công trình cấp I trở lên (trừ công trình thuộc dự án đầu tư xây dựng công trình nhà ở có quy mô dưới 25 tầng chiều cao không quá 75 m); công trình công cộng, công trình có ảnh hưởng lớn đến cảnh quan, môi trường và an toàn của cộng đồng nằm trên địa bàn hành chính của hai tỉnh trở lên;

b) Sở quản lý công trình xây dựng chuyên ngành chủ trì tổ chức thẩm định các nội dung theo quy định tại các điểm c và d khoản 4 Điều 58 của Luật xây dựng năm 2014 đối với thiết kế bản vẽ thi công (trừ phần thiết kế công nghệ) của Báo cáo kinh tế - kỹ thuật đầu tư xây dựng công trình thuộc dự án đầu tư xây dựng công trình nhà ở có quy mô dưới 25 tầng chiều cao không quá 75 m; công trình công cộng, công trình có ảnh hưởng lớn đến cảnh quan, môi trường và an toàn của cộng đồng đối với công trình cấp II, cấp III nằm trên địa bàn hành chính của tỉnh, trừ các dự án quy định tại điểm a khoản này;

c) Người quyết định đầu tư tổ chức thẩm định toàn bộ nội dung Báo cáo kinh tế kỹ thuật theo quy định tại khoản 4 Điều 58 của Luật xây dựng năm 2014, trừ các nội dung thẩm định do cơ quan chuyên môn về xây dựng thực hiện được quy định tại các điểm a và b khoản này.

4. Người quyết định đầu tư phê duyệt thiết kế bản vẽ thi công và dự toán xây dựng công trình của Báo cáo kinh tế - kỹ thuật đầu tư xây dựng”.

6. Sửa đổi, bổ sung Điều 15 như sau:

“1. Việc tổ chức thi tuyển, tuyển chọn phương án thiết kế kiến trúc được đề xuất trong chủ trương đầu tư hoặc báo cáo nghiên cứu tiền khả thi.

2. Công trình công cộng có quy mô lớn, có yêu cầu kiến trúc đặc thù phải tổ chức thi tuyển, tuyển chọn phương án thiết kế kiến trúc gồm:

a) Công trình công cộng có quy mô cấp I, cấp đặc biệt;

b) Công trình có yêu cầu kiến trúc đặc thù gồm: Nhà ga đường sắt trung tâm cấp tỉnh, nhà ga hàng không dân dụng; cầu trong đô thị từ cấp II trở lên, ga đường sắt nội đô từ cấp II trở lên; công trình tượng đài, công trình là biểu tượng về truyền thống, văn hóa và lịch sử của địa phương; công trình có ý nghĩa quan trọng, điểm nhấn trong đô thị và trên các tuyến đường chính được xác định trong đồ án quy hoạch xây dựng, thiết kế đô thị, quy chế quản lý quy hoạch, kiến trúc đô thị được cấp có thẩm quyền phê duyệt.

3. Bộ Xây dựng hướng dẫn chi tiết về Hội đồng tổ chức thi tuyển, tuyển chọn phương án thiết kế kiến trúc; hình thức thi tuyển, tuyển chọn phương án thiết kế kiến trúc; trình tự, thủ tục, quyền hạn và trách nhiệm của cơ quan, tổ chức, cá nhân liên quan đến thi tuyển, tuyển chọn phương án thiết kế kiến trúc và chi phí cho việc thi tuyển, tuyển chọn phương án thiết kế kiến trúc công trình xây dựng.

4. Khi có đủ điều kiện năng lực thực hiện theo quy định thì tổ chức, cá nhân có phương án thiết kế kiến trúc được lựa chọn được ưu tiên thực hiện các bước thiết kế tiếp theo của dự án”.

7. Sửa đổi, bổ sung khoản 1, khoản 3 Điều 17 như sau:

“1. Bộ trưởng, Thủ trưởng cơ quan ở trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh, cấp huyện, Chủ tịch Hội đồng thành viên, Chủ tịch Hội đồng quản trị tập đoàn kinh tế, tổng công ty nhà nước quyết định thành lập Ban quản lý dự án đầu tư xây dựng chuyên ngành, Ban quản lý dự án đầu tư xây dựng khu vực (sau đây gọi là Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực) để giao làm chủ đầu tư một số dự án và thực hiện nhiệm vụ quản lý đồng thời nhiều dự án sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách, tham gia tư vấn quản lý các dự án khác khi cần thiết.

Tùy thuộc số lượng, quy mô dự án được phân cấp quản lý và điều kiện tổ chức thực hiện cụ thể, Bộ trưởng có thể ủy quyền cho Tổng cục trưởng trực thuộc Bộ thành lập Ban quản lý dự án trực thuộc để quản lý các dự án được phân cấp cho Tổng cục quyết định đầu tư.

3. Cơ chế hoạt động của Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực:

a) Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực do Bộ trưởng, Thủ trưởng cơ quan ở trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh, cấp huyện thành lập là đơn vị sự nghiệp đặc thù, áp dụng cơ chế tự chủ tài chính tự đảm bảo chi thường xuyên theo quy định tại Nghị định số 16/2015/NĐ-CP ngày 14 tháng 02 năm 2015 của Chính phủ quy định cơ chế tự chủ của đơn vị sự nghiệp công lập;

b) Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực do người đại diện có thẩm quyền của tập đoàn kinh tế, tổng công ty nhà nước quyết định thành lập là đơn vị thành viên hạch toán độc lập hoặc là đơn vị hạch toán phụ thuộc sử dụng tư cách pháp nhân của công ty mẹ để quản lý thực hiện dự án. Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực được tổ chức lại, thành lập theo Nghị quyết của Hội đồng thành viên, Hội đồng quản trị và hoạt động theo cơ chế tự đảm bảo kinh phí hoặc được cấp kinh phí hoạt động trong trường hợp là đơn vị hạch toán phụ thuộc công ty mẹ.

c) Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực có tư cách pháp nhân đầy đủ, được sử dụng con dấu riêng, được mở tài khoản tại kho bạc nhà nước và ngân hàng thương mại theo quy định; thực hiện các chức năng, nhiệm vụ và quyền hạn của chủ đầu tư và trực tiếp tổ chức quản lý thực hiện các dự án được giao; chịu trách nhiệm trước pháp luật và người quyết định đầu tư về các hoạt động của mình; quản lý vận hành, khai thác sử dụng công trình hoàn thành khi được người quyết định đầu tư giao”.

8. Sửa đổi, bổ sung khoản 1 Điều 21 như sau:

“1. Chủ đầu tư sử dụng tư cách pháp nhân của mình và bộ máy chuyên môn trực thuộc có đủ điều kiện, năng lực để trực tiếp quản lý dự án đầu tư xây dựng công trình có tổng mức đầu tư dưới 15 tỷ đồng; trường hợp không đủ điều kiện thực hiện, chủ đầu tư được thuê tổ chức, cá nhân có đủ điều kiện năng lực theo quy định tại Nghị định này để thực hiện”.

9. Sửa đổi, bổ sung khoản 1 Điều 24 như sau:

“1. Thẩm quyền thẩm định thiết kế, dự toán:

a) Cơ quan chuyên môn về xây dựng thuộc Bộ quản lý xây dựng chuyên ngành chủ trì tổ chức thẩm định thiết kế kỹ thuật, dự toán xây dựng (trường hợp thiết kế ba bước); thiết kế bản vẽ thi công, dự toán xây dựng (trường hợp thiết kế hai bước) của công trình cấp đặc biệt, cấp I (trừ công trình nhà ở có quy mô dưới 25 tầng chiều cao không quá 75 m); công trình do Thủ tướng Chính phủ giao; các công trình thuộc dự án chuyên ngành do mình quyết định đầu tư; các công trình thuộc dự án được đầu tư xây dựng trên địa bàn hành chính từ hai tỉnh trở lên, trừ các công trình quy định tại điểm c khoản này;

b) Sở quản lý xây dựng chuyên ngành chủ trì tổ chức thẩm định thiết kế kỹ thuật, dự toán xây dựng (trường hợp thiết kế ba bước); thiết kế bản vẽ thi công, dự toán xây dựng (trường hợp thiết kế hai bước) của công trình nhà ở có quy mô dưới 25 tầng chiều cao không quá 75 m; công trình từ cấp II trở xuống được đầu tư xây dựng trên địa bàn hành chính của tỉnh, trừ các công trình quy định tại điểm a khoản này;

c) Sở quản lý xây dựng chuyên ngành trực thuộc thành phố Hà Nội, Thành phố Hồ Chí Minh chủ trì thẩm định thiết kế kỹ thuật, dự toán xây dựng (trường hợp thiết kế ba bước); thiết kế bản vẽ thi công, dự toán xây dựng (trường hợp thiết kế hai bước) công trình thuộc dự án do Ủy ban nhân dân thành phố quyết định đầu tư”.

10. Sửa đổi, bổ sung khoản 1 Điều 25 như sau:

“1. Thẩm quyền thẩm định thiết kế, dự toán xây dựng:

a) Cơ quan chuyên môn về xây dựng thuộc Bộ quản lý xây dựng chuyên ngành chủ trì tổ chức thẩm định thiết kế kỹ thuật, dự toán xây dựng (trường hợp thiết kế ba bước) và thiết kế bản vẽ thi công, dự toán xây dựng (trường hợp thiết kế hai bước) của công trình cấp đặc biệt, cấp I (trừ công trình nhà ở có quy mô dưới 25 tầng chiều cao không quá 75 m); công trình từ cấp III trở lên của dự án thuộc chuyên ngành do tập đoàn kinh tế, tổng công ty nhà nước thuộc phạm vi quản lý của mình quyết định đầu tư; công trình do Thủ tướng Chính phủ giao và các công trình của dự án thuộc chuyên ngành do mình quyết định đầu tư, các công trình thuộc dự án được đầu tư xây dựng trên địa bàn hành chính từ hai tỉnh trở lên, trừ các công trình quy định tại các điểm c và d khoản này;

b) Sở quản lý xây dựng chuyên ngành chủ trì tổ chức thẩm định thiết kế kỹ thuật, dự toán xây dựng (trường hợp thiết kế ba bước) và thiết kế bản vẽ thi công, dự toán xây dựng (trường hợp thiết kế hai bước) của công trình nhà ở có quy mô dưới 25 tầng chiều cao không quá 75 m; công trình từ cấp III trở lên được đầu tư xây dựng trên địa bàn hành chính của tỉnh, trừ các công trình quy định tại các điểm a và d khoản này;

c) Sở quản lý xây dựng chuyên ngành trực thuộc thành phố Hà Nội, Thành phố Hồ Chí Minh chủ trì thẩm định thiết kế kỹ thuật, dự toán xây dựng (trường hợp thiết kế ba bước); thiết kế bản vẽ thi công, dự toán xây dựng (trường hợp thiết kế hai bước) công trình thuộc dự án do Ủy ban nhân dân thành phố quyết định đầu tư;

d) Trường hợp tập đoàn kinh tế, tổng công ty nhà nước có đủ điều kiện năng lực và có đề nghị được tự tổ chức thẩm định, Bộ trưởng Bộ quản lý xây dựng chuyên ngành quyết định việc phân cấp, ủy quyền cho tập đoàn kinh tế, tổng công ty nhà nước chủ trì tổ chức thẩm định thiết kế kỹ thuật, dự toán xây dựng (trường hợp thiết kế ba bước) và thiết kế bản vẽ thi công, dự toán xây dựng (trường hợp thiết kế hai bước), phần thiết kế công nghệ (nếu có) của công trình từ cấp II trở xuống của dự án do tập đoàn kinh tế, tổng công ty nhà nước quyết định đầu tư thuộc chuyên ngành do Bộ quản lý xây dựng chuyên ngành quản lý.

Việc phân cấp, ủy quyền phải đảm bảo các nguyên tắc, điều kiện theo quy định pháp luật. Người được phân cấp, ủy quyền chịu trách nhiệm về kết quả thẩm định do mình thực hiện. Kết quả thẩm định phải được gửi đến cơ quan chuyên môn về xây dựng thuộc Bộ quản lý xây dựng chuyên ngành để theo dõi, quản lý;

đ) Người quyết định đầu tư tổ chức thẩm định thiết kế, dự toán xây dựng của các công trình còn lại; tổ chức thẩm định phần thiết kế, dự toán phần công nghệ (nếu có) đối với các công trình quy định tại các điểm a, b và c khoản này”.

11. Sửa đổi, bổ sung khoản 1 Điều 26 như sau:

“1. Thẩm quyền thẩm định thiết kế, dự toán xây dựng:

a) Cơ quan chuyên môn về xây dựng thuộc Bộ quản lý xây dựng chuyên ngành chủ trì tổ chức thẩm định thiết kế kỹ thuật (trường hợp thiết kế ba bước), thiết kế bản vẽ thi công (trường hợp thiết kế hai bước) của công trình cấp đặc biệt, cấp I (trừ công trình nhà ở có quy mô dưới 25 tầng chiều cao không quá 75 m), các công trình công cộng, công trình có ảnh hưởng lớn đến cảnh quan, môi trường và an toàn của cộng đồng thuộc dự án được đầu tư xây dựng trên địa bàn hành chính từ 2 tỉnh trở lên;

b) Sở quản lý xây dựng chuyên ngành chủ trì tổ chức thẩm định thiết kế kỹ thuật (trường hợp thiết kế ba bước), thiết kế bản vẽ thi công (trường hợp thiết kế hai bước) của công trình nhà ở có quy mô dưới 25 tầng chiều cao không quá 75 m; công trình công cộng, công trình xây dựng có ảnh hưởng lớn đến cảnh quan, môi trường và an toàn cộng đồng đối với công trình cấp II, III được xây dựng trên địa bàn hành chính của tỉnh, trừ các công trình quy định tại điểm a khoản này;

c) Người quyết định đầu tư tổ chức thẩm định thiết kế, dự toán xây dựng của các công trình còn lại; tổ chức thẩm định phần thiết kế công nghệ (nếu có) và dự toán xây dựng đối với các công trình quy định tại các điểm a và b khoản này”.

12. Sửa đổi, bổ sung khoản 5 và bổ sung khoản 9, khoản 10 vào Điều 30 như sau:

“5. Trường hợp dự án đầu tư xây dựng công trình gồm nhiều công trình có loại, cấp công trình khác nhau, cơ quan chủ trì thẩm định là cơ quan có trách nhiệm thẩm định công trình chính có cấp cao nhất của dự án.

9. Cơ quan nhà nước có thẩm quyền được thực hiện việc phân cấp, ủy quyền thẩm định thiết kế, dự toán xây dựng trên cơ sở đảm bảo các nguyên tắc, điều kiện theo quy định tại khoản 6 Điều 34 của Luật tổ chức Chính phủ và Điều 13, Điều 14 của Luật tổ chức chính quyền địa phương, cụ thể như sau:

a) Cơ quan chuyên môn về xây dựng thuộc Bộ quản lý xây dựng chuyên ngành được phân cấp hoặc ủy quyền thẩm định thiết kế, dự toán xây dựng các công trình cụ thể thuộc thẩm quyền thẩm định của mình cho các Sở quản lý xây dựng chuyên ngành sau khi được Bộ trưởng Bộ quản lý xây dựng chuyên ngành chấp thuận;

b) Căn cứ điều kiện cụ thể của địa phương, Ủy ban nhân dân cấp tỉnh quyết định việc thực hiện phân cấp hoặc ủy quyền thẩm định thiết kế, dự toán xây dựng đối với công trình thuộc thẩm quyền thẩm định của Sở quản lý xây dựng chuyên ngành cho phòng có chức năng quản lý xây dựng thuộc Ủy ban nhân dân cấp huyện, Ban quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế.

10. Đối với dự án thực hiện theo hình thức tổng thầu EPC, giao Bộ Xây dựng quy định chi tiết về thẩm định thiết kế xây dựng”.

13. Sửa đổi, bổ sung Điều 47 như sau:

“Điều 47. Chứng chỉ hành nghề thiết kế quy hoạch xây dựng

1. Cá nhân được xét cấp chứng chỉ hành nghề thiết kế quy hoạch xây dựng phải có trình độ đại học trở lên thuộc chuyên ngành kiến trúc, quy hoạch hoặc các chuyên ngành phù hợp với yêu cầu của đồ án quy hoạch và đáp ứng các điều kiện tương ứng với các hạng sau:

a) Hạng I: Đã làm chủ trì thiết kế hoặc chủ trì thẩm định thiết kế bộ môn chuyên ngành ít nhất 05 đồ án quy hoạch thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ hoặc 10 đồ án quy hoạch (trong đó ít nhất 05 đồ án là quy hoạch vùng hoặc quy hoạch chung) thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp tỉnh; các đồ án quy định tại điểm này đều đã được cấp có thẩm quyền phê duyệt;

b) Hạng II: Đã chủ trì thiết kế hoặc chủ trì thẩm định thiết kế bộ môn chuyên ngành ít nhất 06 đồ án quy hoạch thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp tỉnh hoặc 12 đồ án quy hoạch (trong đó, ít nhất có 03 đồ án quy hoạch chung xây dựng xã) thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp huyện; các đồ án quy định tại điểm này đều đã được cấp có thẩm quyền phê duyệt;

c) Hạng III: Đã tham gia thiết kế hoặc tham gia thẩm định thiết kế bộ môn chuyên ngành ít nhất 01 đồ án thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ 03 đồ án thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp tỉnh hoặc 05 đồ án quy hoạch thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp huyện; các đồ án quy định tại điểm này đều đã được cấp có thẩm quyền phê duyệt.

2. Phạm vi hoạt động

a) Hạng I: Được làm chủ nhiệm đồ án, chủ trì thiết kế các bộ môn chuyên ngành của tất cả các đồ án quy hoạch xây dựng;

b) Hạng II: Được làm chủ nhiệm đồ án, chủ trì thiết kế các bộ môn chuyên ngành của tất cả các đồ án quy hoạch xây dựng, trừ chủ nhiệm các đồ án quy hoạch xây dựng vùng liên tỉnh;

c) Hạng III: Được làm chủ nhiệm các đồ án quy hoạch xây dựng thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp huyện, chủ trì thiết kế các bộ môn chuyên ngành của các đồ án quy hoạch xây dựng thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp tỉnh và cấp huyện;

d) Các cá nhân chưa được cấp chứng chỉ hành nghề thiết kế quy hoạch xây dựng được tham gia lập tất cả các loại đồ án quy hoạch theo đúng chuyên ngành của mình, không được đảm nhận các vai trò chủ nhiệm đồ án, chủ trì thiết kế.

14. Sửa đổi, bổ sung khoản 1 Điều 48 như sau:

“1. Các lĩnh vực cấp chứng chỉ hành nghề thiết kế xây dựng công trình bao gồm:

a) Thiết kế kiến trúc công trình;

b) Thiết kế kết cấu công trình;

c) Thiết kế điện - cơ điện công trình;

d) Thiết kế cấp - thoát nước;

đ) Thiết kế thông gió - cấp thoát nhiệt;

e) Thiết kế an toàn phòng chống cháy nổ công trình”.

15. Sửa đổi, bổ sung khoản 2 Điều 49 như sau:

“2. Điều kiện cấp chứng chỉ hành nghề giám sát thi công xây dựng:

a) Hạng I: Đã làm giám sát trưởng hoặc đã trực tiếp giám sát thi công phần việc liên quan đến nội dung đề nghị cấp chứng chỉ hành nghề của ít nhất 01 công trình cấp I hoặc 02 công trình cấp II cùng loại với công trình đề nghị cấp chứng chỉ hành nghề;

b) Hạng II: Đã làm giám sát trưởng hoặc đã trực tiếp giám sát thi công phần việc liên quan đến nội dung đề nghị cấp chứng chỉ hành nghề của ít nhất 01 công trình cấp II hoặc 02 công trình cấp III cùng loại với công trình đề nghị cấp chứng chỉ hành nghề;

c) Hạng III: Đã trực tiếp giám sát thi công phần việc liên quan đến nội dung đề nghị cấp chứng chỉ hành nghề của ít nhất 01 công trình cấp III hoặc 02 công trình cấp IV cùng loại với công trình đề nghị cấp chứng chỉ hành nghề”.

16. Sửa đổi, bổ sung Điều 50 như sau:

“1. Điều kiện cấp chứng chỉ hành nghề kiểm định xây dựng:

a) Hạng I: Đã làm chủ trì kiểm định hoặc chủ trì thiết kế ít nhất 01 công trình cấp I hoặc 02 công trình cấp II cùng loại với công trình đề nghị cấp chứng chỉ hành nghề;

b) Hạng II: Đã làm chủ trì kiểm định hoặc chủ trì thiết kế ít nhất 01 công trình cấp II hoặc 02 công trình cấp III cùng loại với công trình đề nghị cấp chứng chỉ hành nghề;

c) Hạng III: Đã tham gia kiểm định hoặc tham gia thiết kế ít nhất 02 công trình cấp III hoặc 03 công trình cấp IV cùng loại với công trình đề nghị cấp chứng chỉ hành nghề.

2. Phạm vi hoạt động:

a) Hạng I: Được làm chủ trì kiểm định chất lượng, xác định nguyên nhân hư hỏng, nguyên nhân sự cố, thời hạn sử dụng của bộ phận, công trình tất cả các cấp cùng loại với công trình được ghi trong chứng chỉ hành nghề; được làm chủ trì kiểm định chất lượng vật liệu xây dựng, sản phẩm xây dựng, cấu kiện xây dựng;

b) Hạng II: Được làm chủ trì kiểm định chất lượng, xác định nguyên nhân hư hỏng, nguyên nhân sự cố, thời hạn sử dụng của bộ phận, công trình từ cấp II trở xuống cùng loại với công trình được ghi trong chứng chỉ hành nghề; được làm chủ trì kiểm định chất lượng vật liệu xây dựng, sản phẩm xây dựng, cấu kiện xây dựng;

c) Hạng III: Được làm chủ trì kiểm định chất lượng, xác định nguyên nhân hư hỏng, nguyên nhân sự cố, thời hạn sử dụng của bộ phận, công trình cấp III, cấp IV cùng loại với công trình được ghi trong chứng chỉ hành nghề; được làm chủ trì kiểm định chất lượng vật liệu xây dựng, sản phẩm xây dựng, cấu kiện xây dựng”.

17. Sửa đổi, bổ sung Điều 51 như sau:

“Điều 51. Điều kiện năng lực đối với cá nhân phụ trách công tác an toàn lao động

Cá nhân phụ trách công tác an toàn lao động hoặc làm cán bộ chuyên trách về an toàn lao động trong thi công xây dựng công trình tuân thủ quy định về điều kiện hành nghề của pháp luật về an toàn, vệ sinh lao động”.

18. Sửa đổi, bổ sung Điều 54 như sau:

“Điều 54. Chứng chỉ hành nghề quản lý dự án

1. Cá nhân đảm nhận chức danh Giám đốc quản lý dự án phải có chứng chỉ hành nghề quản lý dự án phù hợp với loại và quy mô dự án theo quy định tại Điều này.

2. Cá nhân có trình độ chuyên môn thuộc chuyên ngành xây dựng phù hợp với yêu cầu của dự án được cấp chứng chỉ hành nghề quản lý dự án khi đáp ứng các điều kiện tương ứng với mỗi hạng dưới đây:

a) Hạng I: Đã làm Giám đốc quản lý dự án của 01 dự án nhóm A hoặc 02 dự án nhóm B cùng loại;

b) Hạng II: Đã làm Giám đốc quản lý dự án của 01 dự án nhóm B hoặc 02 dự án nhóm C cùng loại;

c) Hạng III: Đã trực tiếp tham gia quản lý dự án của 01 dự án nhóm C cùng loại.

3. Phạm vi hoạt động:

a) Hạng I: Được làm Giám đốc quản lý dự án tất cả các nhóm dự án tương ứng với loại dự án được ghi trong chứng chỉ hành nghề;

b) Hạng II: Được làm Giám đốc quản lý dự án nhóm B, nhóm C tương ứng với loại dự án được ghi trong chứng chỉ hành nghề;

c) Hạng III: Được làm Giám đốc quản lý dự án nhóm C và các dự án chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng tương ứng với loại dự án được ghi trong chứng chỉ hành nghề”.

19. Sửa đổi, bổ sung Điều 57 như sau:

“Điều 57. Quy định chung về chứng chỉ năng lực hoạt động xây dựng

1. Tổ chức khi tham gia các lĩnh vực sau đây phải có chứng chỉ năng lực hoạt động xây dựng:

a) Khảo sát xây dựng;

b) Lập quy hoạch xây dựng;

c) Thiết kế, thẩm tra thiết kế xây dựng công trình;

d) Lập, thẩm tra dự án đầu tư xây dựng;

đ) Tư vấn quản lý dự án;

e) Thi công xây dựng công trình;

g) Giám sát thi công xây dựng;

h) Kiểm định xây dựng;

i) Quản lý chi phí đầu tư xây dựng.

2. Điều kiện chung để được cấp chứng chỉ năng lực hoạt động xây dựng:

a) Có giấy đăng ký kinh doanh hoặc quyết định thành lập của cơ quan có thẩm quyền theo quy định của pháp luật;

b) Những cá nhân đảm nhận chức danh chủ chốt phải có hợp đồng lao động với tổ chức đề nghị cấp chứng chỉ năng lực hoạt động xây dựng;

c) Đối với các dự án, công trình có tính chất đặc thù như: Nhà máy điện hạt nhân, nhà máy sản xuất hóa chất độc hại, sản xuất vật liệu nổ, những cá nhân đảm nhận chức danh chủ chốt thì ngoài yêu cầu phải có chứng chỉ hành nghề tương ứng với loại công việc thực hiện còn phải được bồi dưỡng chuyên môn nghiệp vụ về lĩnh vực đặc thù của dự án.

3. Chứng chỉ năng lực hoạt động xây dựng có hiệu lực tối đa trong thời hạn 05 năm. Tổ chức phải làm thủ tục cấp lại khi chứng chỉ năng lực hết hiệu lực hoặc khi có nhu cầu. Trường hợp có thay đổi nội dung chứng chỉ năng lực phải làm thủ tục cấp lại trong thời hạn 20 ngày kể từ ngày có thay đổi.

4. Bộ Xây dựng thống nhất quản lý về chứng chỉ năng lực hoạt động xây dựng trên toàn quốc thông qua việc cấp, quản lý mã số chứng chỉ năng lực hoạt động xây dựng; công khai danh sách tổ chức được cấp chứng chỉ hoạt động xây dựng trên trang thông tin điện tử của mình”.

20. Sửa đổi, bổ sung Điều 66 như sau:

“Điều 66. Chứng chỉ năng lực của tổ chức giám sát thi công xây dựng

1. Hạng I:

a) Có ít nhất 10 người có chứng chỉ hành nghề giám sát thi công xây dựng hạng I phù hợp với loại công trình đăng ký cấp chứng chỉ năng lực;

b) Có ít nhất 15 người trong hệ thống quản lý chất lượng của tổ chức giám sát thi công xây dựng công trình có chuyên môn, nghiệp vụ phù hợp với loại công trình đăng ký cấp chứng chỉ năng lực;

c) Đã giám sát thi công xây dựng ít nhất 01 công trình cấp I hoặc 02 công trình cấp II cùng loại công trình đăng ký cấp chứng chỉ năng lực.

2. Hạng II:

a) Có ít nhất 10 người có chứng chỉ hành nghề giám sát thi công xây dựng hạng II phù hợp với loại công trình đăng ký cấp chứng chỉ năng lực;

b) Có ít nhất 15 người trong hệ thống quản lý chất lượng của tổ chức giám sát thi công xây dựng công trình có chuyên môn, nghiệp vụ phù hợp với loại công trình đăng ký cấp chứng chỉ năng lực;

c) Đã giám sát thi công xây dựng ít nhất 01 công trình cấp II hoặc 02 công trình cấp III cùng loại công trình đăng ký cấp chứng chỉ năng lực.

3. Hạng III:

a) Có ít nhất 05 người có chứng chỉ hành nghề giám sát thi công xây dựng hạng III phù hợp với loại công trình đăng ký cấp chứng chỉ năng lực;

b) Có ít nhất 10 người trong hệ thống quản lý chất lượng của tổ chức giám sát thi công xây dựng công trình có chuyên môn, nghiệp vụ phù hợp với loại công trình đăng ký cấp chứng chỉ năng lực.

4. Phạm vi hoạt động:

a) Hạng I: Được giám sát thi công xây dựng công trình tất cả các cấp cùng loại được ghi trong chứng chỉ năng lực;

b) Hạng II: Được giám sát thi công xây dựng các công trình từ cấp II trở xuống cùng loại được ghi trong chứng chỉ năng lực;

c) Hạng III: Được giám sát thi công xây dựng các công trình từ cấp III trở xuống cùng loại được ghi trong chứng chỉ năng lực”.

21. Bổ sung Điều 66a vào sau Điều 66 như sau:

“Điều 66a. Chứng chỉ năng lực của tổ chức kiểm định xây dựng

1. Hạng I:

a) Có ít nhất 10 người có chứng chỉ hành nghề kiểm định xây dựng hạng I phù hợp với loại công trình đăng ký cấp chứng chỉ năng lực;

b) Có ít nhất 15 người trong hệ thống quản lý chất lượng của tổ chức kiểm định xây dựng công trình có chuyên môn, nghiệp vụ phù hợp với loại công trình đăng ký cấp chứng chỉ năng lực;

c) Đã thực hiện kiểm định xây dựng ít nhất 01 công trình cấp I hoặc 02 công trình cấp II cùng loại.

2. Hạng II:

a) Có ít nhất 10 người có chứng chỉ hành nghề kiểm định xây dựng hạng II phù hợp với loại công trình đăng ký cấp chứng chỉ năng lực;

b) Có ít nhất 10 người trong hệ thống quản lý chất lượng của tổ chức kiểm định xây dựng công trình có chuyên môn, nghiệp vụ phù hợp với loại công trình đăng ký cấp chứng chỉ năng lực;

c) Đã thực hiện kiểm định xây dựng ít nhất 01 công trình cấp II hoặc 02 công trình cấp III cùng loại.

3. Hạng III:

a) Có ít nhất 05 người có chứng chỉ hành nghề kiểm định xây dựng hạng III phù hợp với loại công trình đăng ký cấp chứng chỉ năng lực;

b) Có ít nhất 05 người trong hệ thống quản lý chất lượng của tổ chức kiểm định xây dựng công trình có chuyên môn, nghiệp vụ phù hợp với loại công trình đăng ký cấp chứng chỉ năng lực.

4. Phạm vi hoạt động:

a) Hạng I: Được kiểm định chất lượng, xác định nguyên nhân hư hỏng, nguyên nhân sự cố, thời hạn sử dụng của bộ phận, công trình tất cả các cấp cùng loại với công trình được ghi trong chứng chỉ năng lực; được kiểm định chất lượng vật liệu, sản phẩm xây dựng, cấu kiện xây dựng;

b) Hạng II: Được kiểm định chất lượng, xác định nguyên nhân hư hỏng, nguyên nhân sự cố, thời hạn sử dụng của bộ phận, công trình từ cấp II trở xuống cùng loại với công trình được ghi trong chứng chỉ năng lực; được kiểm định chất lượng vật liệu xây dựng, sản phẩm xây dựng, cấu kiện xây dựng;

c) Hạng III: Được kiểm định chất lượng, xác định nguyên nhân hư hỏng, nguyên nhân sự cố, thời hạn sử dụng của bộ phận, công trình cấp III, cấp IV cùng loại với công trình được ghi trong chứng chỉ năng lực; được kiểm định chất lượng vật liệu xây dựng, sản phẩm xây dựng, cấu kiện xây dựng”.

22. Sửa đổi, bổ sung Điều 74 như sau:

“1. Nhà thầu nước ngoài có các quyền sau:

a) Được quyền yêu cầu các cơ quan có chức năng hướng dẫn việc lập hồ sơ xin cấp giấy phép hoạt động xây dựng và các vấn đề khác liên quan đến hoạt động của nhà thầu theo quy định của Nghị định này;

b) Được quyền tố cáo, khiếu nại những hành vi vi phạm của tổ chức, cá nhân thực hiện các công việc theo quy định của Nghị định này;

c) Được bảo vệ quyền lợi hợp pháp trong kinh doanh tại Việt Nam theo giấy phép thầu được cấp;

d) Được trực tiếp làm thủ tục xuất nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập, thanh lý hàng hóa liên quan đến hợp đồng nhận thầu tại cơ quan hải quan theo quy định của pháp luật về quản lý xuất nhập khẩu.

2. Nhà thầu nước ngoài có các nghĩa vụ sau:

a) Đăng ký địa chỉ, số điện thoại, fax, e-mail của văn phòng điều hành và người đại diện thực hiện hợp đồng tại các cơ quan có liên quan đến các nội dung nêu trên theo quy định của Ủy ban nhân dân cấp tỉnh nơi có dự án nhận thầu. Đối với nhà thầu thực hiện các gói thầu lập quy hoạch xây dựng, lập dự án đầu tư xây dựng, khảo sát xây dựng, thiết kế xây dựng công trình có thể đăng ký các nội dung nêu trên tại địa phương khác không phải là nơi có dự án nhận thầu.

Sau khi thực hiện công việc đăng ký các nội dung nêu trên, nhà thầu thông báo các thông tin này trực tiếp hoặc qua đường bưu điện tới Bộ Xây dựng, Bộ Công an, Bộ Tài chính, Ngân hàng Nhà nước Việt Nam, Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương nơi có công trình xây dựng biết, theo hướng dẫn của Bộ Xây dựng;

b) Đăng ký sử dụng con dấu của văn phòng điều hành công trình tại Công an tỉnh, thành phố trực thuộc trung ương nơi có công trình xây dựng. Nhà thầu nước ngoài chỉ sử dụng con dấu này trong công việc phục vụ thực hiện hợp đồng tại Việt Nam theo quy định tại giấy phép thầu. Khi kết thúc hợp đồng, nhà thầu nước ngoài phải nộp lại con dấu cho cơ quan đã cấp;

c) Đăng ký và nộp thuế theo quy định của pháp luật Việt Nam, thực hiện chế độ kế toán, mở tài khoản, thanh toán theo hướng dẫn của Bộ Tài chính và Ngân hàng Nhà nước Việt Nam để phục vụ hoạt động kinh doanh theo hợp đồng;

d) Thực hiện việc tuyển lao động, sử dụng lao động Việt Nam và lao động là người nước ngoài theo quy định của pháp luật Việt Nam về lao động.

Chỉ được phép đăng ký đưa vào Việt Nam những chuyên gia quản lý kinh tế, quản lý kỹ thuật và người có tay nghề cao mà Việt Nam không đủ khả năng đáp ứng.

Người nước ngoài làm việc cho nhà thầu nước ngoài tại Việt Nam phải tuân thủ pháp luật Việt Nam về xuất - nhập cảnh, đăng ký tạm trú hoặc thường trú và đăng ký để được cấp giấy phép lao động theo quy định của pháp luật Việt Nam về lao động;

đ) Thực hiện hợp đồng liên danh đã ký kết với nhà thầu Việt Nam hoặc sử dụng nhà thầu phụ Việt Nam đã được xác định trong hồ sơ đề nghị cấp Giấy phép hoạt động xây dựng;

e) Mua bảo hiểm theo quy định của pháp luật Việt Nam đối với công việc của nhà thầu gồm: Bảo hiểm trách nhiệm nghề nghiệp đối với nhà thầu tư vấn đầu tư xây dựng; bảo hiểm tài sản hàng hóa đối với nhà thầu mua sắm; các loại bảo hiểm đối với nhà thầu thi công xây dựng và các chế độ bảo hiểm khác theo quy định của pháp luật Việt Nam;

g) Đăng kiểm chất lượng vật tư, thiết bị nhập khẩu cung cấp theo hợp đồng nhận thầu;

h) Đăng kiểm an toàn thiết bị thi công xây dựng và phương tiện giao thông liên quan đến hoạt động kinh doanh của nhà thầu nước ngoài theo quy định của pháp luật Việt Nam;

i) Tuân thủ các quy định về quy chuẩn, tiêu chuẩn, về quản lý chất lượng công trình xây dựng, an toàn lao động và bảo vệ môi trường cũng như các quy định khác của pháp luật Việt Nam có liên quan;

k) Thực hiện các chế độ báo cáo theo quy định trong Giấy phép hoạt động xây dựng;

l) Khi hoàn thành công trình, nhà thầu nước ngoài phải lập hồ sơ hoàn thành công trình; chịu trách nhiệm bảo hành; quyết toán vật tư, thiết bị nhập khẩu; xử lý vật tư, thiết bị còn dư trong hợp đồng thi công xây dựng công trình theo quy định về xuất nhập khẩu; tái xuất các vật tư, thiết bị thi công đã đăng ký theo chế độ tạm nhập - tái xuất; thanh lý hợp đồng; đồng thời, thông báo tới các cơ quan quản lý nhà nước có liên quan về việc kết thúc hợp đồng, chấm dứt sự hoạt động của văn phòng điều hành công trình”.

23. Sửa đổi, bổ sung khoản 1 Điều 75 như sau:

“1. Chỉ được ký hợp đồng giao nhận thầu khi đã có Giấy phép hoạt động xây dựng do cơ quan nhà nước có thẩm quyền cấp cho nhà thầu nước ngoài; hướng dẫn nhà thầu nước ngoài tuân thủ các quy định tại Nghị định này và các quy định khác của pháp luật có liên quan; hỗ trợ nhà thầu nước ngoài trong việc chuẩn bị các tài liệu có liên quan đến công trình nhận thầu mà nhà thầu nước ngoài phải kê khai trong hồ sơ đề nghị cấp giấy phép thầu và các thủ tục khác có liên quan theo quy định của pháp luật Việt Nam.”

24. Sửa đổi, bổ sung khoản 8 Điều 76 như sau:

“8. Các Bộ quản lý công trình xây dựng chuyên ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương, các tập đoàn kinh tế, tổng công ty nhà nước có trách nhiệm gửi báo cáo định kỳ, hàng năm về nội dung quản lý hoạt động đầu tư xây dựng về Bộ Xây dựng để tổng hợp, theo dõi. Bộ Xây dựng hướng dẫn nội dung, biểu mẫu và thời gian thực hiện của các báo cáo.”

Điều 2. Bãi bỏ các quy định sau:

1. Quy định tại các khoản 6 và 7 Điều 34, khoản 3 Điều 69 và Phụ lục I ban hành kèm theo Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 về quản lý dự án đầu tư xây dựng.

2. Quy định tại khoản 3 Điều 38 Nghị định số 117/2007/NĐ-CP ngày 11 tháng 7 năm 2007 về sản xuất, cung cấp và tiêu thụ nước sạch.

Điều 3. Quy định chuyển tiếp

1. Đối với các dự án đầu tư xây dựng và thiết kế, dự toán xây dựng công trình, hạng mục công trình của dự án đã trình cơ quan có thẩm quyền thẩm định trước ngày Nghị định này có hiệu lực thi hành thì tiếp tục được thực hiện theo quy định tại Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 về quản lý dự án đầu tư xây dựng; việc điều chỉnh dự án, thiết kế và dự toán xây dựng công trình của các dự án này nếu được thực hiện sau ngày Nghị định này có hiệu lực thi hành thì phải thực hiện đầy đủ các quy định tại Nghị định này.

2. Chứng chỉ năng lực, chứng chỉ hành nghề hoạt động xây dựng đã được cơ quan có thẩm quyền cấp theo quy định trước thời điểm có hiệu lực thi hành của Nghị định này thì tiếp tục được sử dụng cho đến khi hết thời hạn ghi trong các chứng chỉ đó. Tổ chức, cá nhân đã nộp hồ sơ trước thời điểm Nghị định này có hiệu lực thi hành nhưng chưa được cấp chứng chỉ năng lực, chứng chỉ hành nghề hoạt động xây dựng thì tiếp tục cập nhật, bổ sung hồ sơ (nếu có) theo quy định của Nghị định này để thực hiện xét cấp chứng chỉ.

Điều 4. Hiệu lực thi hành và tổ chức thực hiện

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 6 năm 2017.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, CN (3b).KN

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 2018 100_2018_ND-CP_sua doi bo sung bai bo dieu kien dau tu kd cua BXD

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 100/2018/NĐ-CP | Hà Nội, ngày 16 tháng 07 năm 2018

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG, BÃI BỎ MỘT SỐ QUY ĐỊNH VỀ ĐIỀU KIỆN ĐẦU TƯ KINH DOANH THUỘC CÁC LĨNH VỰC QUẢN LÝ NHÀ NƯỚC CỦA BỘ XÂY DỰNG

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật sửa đổi, bổ sung Điều 6 và Phụ lục 4 về Danh mục ngành, nghề đầu tư kinh doanh có điều kiện của Luật đầu tư ngày 22 tháng 11 năm 2016;

Căn cứ Luật xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Luật nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Luật kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Xây dựng;

Chính phủ ban hành Nghị định sửa đổi, bổ sung, bãi bỏ một số quy định về điều kiện đầu tư kinh doanh thuộc các lĩnh vực quản lý nhà nước của Bộ Xây dựng.

Điều 1. Sửa đổi, bổ sung, thay thế, bãi bỏ một số điều của Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng (sau đây viết tắt là Nghị định số 59/2015/NĐ-CP) và một số khoản tại Điều 1 của Nghị định số 42/2017/NĐ-CP về sửa đổi, bổ sung một số điều Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng (sau đây viết tắt là Nghị định số 42/2017/NĐ-CP) như sau:

1. Sửa đổi, bổ sung khoản 7, khoản 15, khoản 16, khoản 17, khoản 18, khoản 19, khoản 20 Điều 2 Nghị định số 59/2015/NĐ-CP như sau:

“7. Giám đốc quản lý dự án là chức danh của cá nhân được Giám đốc Ban quản lý dự án đầu tư xây dựng chuyên ngành, Ban quản lý dự án đầu tư xây dựng khu vực, người đại diện theo pháp luật của tổ chức tư vấn quản lý dự án, người đại diện theo pháp luật của chủ đầu tư (trường hợp chủ đầu tư tự thực hiện quản lý dự án) giao nhiệm vụ quản lý, điều phối thực hiện quản lý dự án đối với dự án đầu tư xây dựng công trình cụ thể.

15. Chủ trì là chức danh của cá nhân được tổ chức giao nhiệm vụ thực hiện công việc chuyên môn thuộc một đồ án quy hoạch, dự án hoặc công trình cụ thể, bao gồm: Chủ trì thiết kế các bộ môn của đồ án quy hoạch xây dựng; chủ trì thiết kế các bộ môn của thiết kế xây dựng; chủ trì kiểm định xây dựng; chủ trì thực hiện quản lý chi phí đầu tư xây dựng.

16. Chủ nhiệm là chức danh của cá nhân được tổ chức giao nhiệm vụ quản lý, điều phối thực hiện toàn bộ công việc chuyên môn thuộc một đồ án quy hoạch, dự án hoặc công trình cụ thể, bao gồm: Chủ nhiệm thiết kế quy hoạch xây dựng; chủ nhiệm khảo sát xây dựng; chủ nhiệm thiết kế xây dựng.

17. Giám sát trưởng là chức danh của cá nhân được tổ chức giám sát thi công xây dựng công trình giao nhiệm vụ quản lý, điều hành hoạt động giám sát thi công xây dựng đối với một dự án hoặc công trình cụ thể.

18. Chỉ huy trưởng là chức danh của cá nhân được tổ chức thi công xây dựng giao nhiệm vụ quản lý, điều hành hoạt động thi công xây dựng đối với một dự án hoặc công trình cụ thể.

19. Mã số chứng chỉ hành nghề: Là dãy số có 08 chữ số dùng để quản lý chứng chỉ hành nghề hoạt động xây dựng của cá nhân. Mỗi cá nhân tham gia hoạt động xây dựng khi đề nghị cấp chứng chỉ hành nghề lần đầu theo quy định của Nghị định này được cấp một Mã số chứng chỉ hành nghề. Mã số chứng chỉ hành nghề không thay đổi khi cá nhân đề nghị cấp lại hoặc điều chỉnh, bổ sung nội dung chứng chỉ hành nghề đã được cấp.

20. Mã số chứng chỉ năng lực: Là dãy số có 08 chữ số dùng để quản lý chứng chỉ năng lực hoạt động xây dựng của tổ chức. Mỗi tổ chức tham gia hoạt động xây dựng khi đề nghị cấp chứng chỉ năng lực lần đầu theo quy định của Nghị định này được cấp một Mã số chứng chỉ năng lực. Mã số chứng chỉ năng lực không thay đổi khi tổ chức đề nghị cấp lại hoặc điều chỉnh, bổ sung nội dung chứng chỉ năng lực đã được cấp.”.

2. Sửa đổi, bổ sung Điều 44 Nghị định số 59/2015/NĐ-CP như sau:

“Điều 44. Chứng chỉ hành nghề hoạt động xây dựng

1. Chứng chỉ hành nghề hoạt động xây dựng (sau đây gọi tắt là chứng chỉ hành nghề) được cấp cho cá nhân là công dân Việt Nam, người Việt Nam định cư ở nước ngoài, người nước ngoài hoạt động xây dựng hợp pháp tại Việt Nam để đảm nhận các chức danh hoặc hành nghề độc lập quy định tại khoản 3 Điều 148 Luật xây dựng năm 2014.

2. Cá nhân người nước ngoài hoặc người Việt Nam định cư ở nước ngoài đã có chứng chỉ hành nghề do cơ quan, tổ chức nước ngoài cấp, nếu hành nghề hoạt động xây dựng ở Việt Nam dưới 06 tháng thì được công nhận hành nghề. Trường hợp cá nhân hành nghề hoạt động xây dựng ở Việt Nam từ 06 tháng trở lên, phải chuyển đổi chứng chỉ hành nghề tại cơ quan có thẩm quyền cấp chứng chỉ hành nghề theo quy định tại Điều 44b Nghị định này.

3. Cá nhân không có chứng chỉ hành nghề được tham gia các hoạt động xây dựng thuộc lĩnh vực phù hợp với chuyên ngành được đào tạo, phù hợp với quy định của Bộ luật Lao động và không được hành nghề độc lập, không được đảm nhận chức danh theo quy định của Luật xây dựng phải có chứng chỉ hành nghề.

4. Chứng chỉ hành nghề có hiệu lực tối đa 05 năm. Riêng đối với chứng chỉ hành nghề của cá nhân nước ngoài, hiệu lực được xác định theo thời hạn được ghi trong giấy phép lao động hoặc thẻ tạm trú do cơ quan có thẩm quyền cấp nhưng không quá 05 năm.

5. Chứng chỉ hành nghề có quy cách và nội dung chủ yếu theo mẫu tại Phụ lục VIII Nghị định này.

6. Chứng chỉ hành nghề được quản lý thông qua số chứng chỉ hành nghề, bao gồm 02 nhóm ký hiệu, được nối với nhau bằng dấu gạch ngang (-), quy định như sau:

a) Nhóm thứ nhất: Có 03 ký tự thể hiện nơi cấp chứng chỉ được quy định cụ thể tại Phụ lục VII Nghị định này;

b) Nhóm thứ hai: Mã số chứng chỉ hành nghề.

8. Bộ Xây dựng thống nhất quản lý về việc cấp, thu hồi chứng chỉ hành nghề; quản lý cấp mã số chứng chỉ hành nghề; hướng dẫn về chuyên môn phù hợp khi xét cấp chứng chỉ hành nghề; công khai danh sách cá nhân được cấp chứng chỉ; tổ chức thực hiện cấp chứng chỉ hành nghề trực tuyến.”.

3. Bổ sung Điều 44a Nghị định số 59/2015/NĐ-CP như sau:

“Điều 44a. Cấp, thu hồi chứng chỉ hành nghề hoạt động xây dựng

1. Chứng chỉ hành nghề được cấp cho cá nhân thuộc một trong các trường hợp sau đây:

a) Cấp chứng chỉ hành nghề lần đầu, nâng hạng chứng chỉ hành nghề;

b) Điều chỉnh, bổ sung nội dung chứng chỉ hành nghề;

c) Cấp lại chứng chỉ hành nghề do chứng chỉ hành nghề cũ bị mất hoặc hư hỏng hoặc hết thời hạn hiệu lực;

d) Chuyển đổi chứng chỉ hành nghề đối với cá nhân thuộc trường hợp quy định tại khoản 2 Điều 44 Nghị định này.

2. Chứng chỉ hành nghề của cá nhân bị thu hồi khi thuộc một trong các trường hợp sau đây:

a) Cá nhân không còn đáp ứng điều kiện theo quy định tại khoản 1 Điều 45 Nghị định này;

b) Giả mạo giấy tờ trong hồ sơ đề nghị cấp chứng chỉ hành nghề;

c) Cho thuê, cho mượn, thuê, mượn hoặc cho người khác sử dụng chứng chỉ hành nghề;

d) Sửa chữa, tẩy xóa làm sai lệch nội dung chứng chỉ hành nghề;

đ) Chứng chỉ hành nghề bị ghi sai do lỗi của cơ quan cấp chứng chỉ hành nghề;

e) Chứng chỉ hành nghề được cấp không đúng thẩm quyền;

g) Chứng chỉ hành nghề được cấp khi không đáp ứng yêu cầu về điều kiện năng lực theo quy định.

3. Cá nhân đã bị thu hồi chứng chỉ hành nghề thuộc trường hợp quy định tại điểm b, c, d khoản 2 Điều này được đề nghị cấp chứng chỉ hành nghề sau 12 tháng, kể từ ngày có quyết định thu hồi chứng chỉ hành nghề. Trình tự, thủ tục cấp chứng chỉ hành nghề được thực hiện như trường hợp cấp chứng chỉ hành nghề quy định tại điểm a khoản 1 Điều này.

Cá nhân đã bị thu hồi chứng chỉ hành nghề thuộc trường hợp quy định tại điểm đ khoản 2 Điều này được cấp lại chứng chỉ hành nghề theo trình tự, thủ tục quy định tại khoản 2 Điều 56b Nghị định này.”.

4. Bổ sung Điều 44b Nghị định số 59/2015/NĐ-CP như sau:

“Điều 44b. Thẩm quyền cấp, thu hồi chứng chỉ hành nghề hoạt động xây dựng

1. Thẩm quyền cấp chứng chỉ hành nghề:

a) Cơ quan chuyên môn về xây dựng trực thuộc Bộ Xây dựng cấp chứng chỉ hành nghề hạng I.

b) Sở Xây dựng cấp chứng chỉ hành nghề hạng II, hạng III.

c) Tổ chức xã hội - nghề nghiệp quy định tại Điều 56c Nghị định này cấp chứng chỉ hành nghề hạng II, hạng III cho cá nhân là hội viên, thành viên của mình.

2. Cơ quan có thẩm quyền cấp chứng chỉ hành nghề là cơ quan có thẩm quyền thu hồi chứng chỉ hành nghề do mình cấp.”.

5. Sửa đổi, bổ sung Điều 45 Nghị định số 59/2015/NĐ-CP như sau:

“Điều 45. Điều kiện chung để được cấp chứng chỉ hành nghề hoạt động xây dựng

Cá nhân được cấp chứng chỉ hành nghề khi đáp ứng các điều kiện sau:

1. Có đủ năng lực hành vi dân sự theo quy định của pháp luật; có giấy phép cư trú hoặc giấy phép lao động tại Việt Nam đối với người nước ngoài và người Việt Nam định cư ở nước ngoài.

2. Có trình độ chuyên môn được đào tạo, thời gian và kinh nghiệm tham gia công việc phù hợp với nội dung đề nghị cấp chứng chỉ hành nghề như sau:

a) Hạng I: Có trình độ đại học thuộc chuyên ngành phù hợp, có thời gian kinh nghiệm tham gia công việc phù hợp với nội dung đề nghị cấp chứng chỉ hành nghề từ 07 năm trở lên;

b) Hạng II: Có trình độ đại học thuộc chuyên ngành phù hợp, có thời gian kinh nghiệm tham gia công việc phù hợp với nội dung đề nghị cấp chứng chỉ hành nghề từ 04 năm trở lên;

c) Hạng III: Có trình độ chuyên môn phù hợp, có thời gian kinh nghiệm tham gia công việc phù hợp với nội dung đề nghị cấp chứng chỉ hành nghề từ 02 năm trở lên đối với cá nhân có trình độ đại học; từ 03 năm trở lên đối với cá nhân có trình độ cao đẳng hoặc trung cấp.

3. Đạt yêu cầu sát hạch đối với lĩnh vực đề nghị cấp chứng chỉ hành nghề.”.

6. Sửa đổi, bổ sung Điều 46 Nghị định số 59/2015/NĐ-CP như sau:

“Điều 46. Chứng chỉ hành nghề khảo sát xây dựng

1. Các lĩnh vực cấp chứng chỉ hành nghề khảo sát xây dựng gồm:

a) Khảo sát địa hình;

b) Khảo sát địa chất công trình.

2. Điều kiện cấp chứng chỉ hành nghề khảo sát xây dựng phù hợp với lĩnh vực khảo sát quy định tại khoản 1 Điều này như sau:

a) Hạng I: Đã làm chủ nhiệm khảo sát xây dựng thuộc lĩnh vực đề nghị cấp chứng chỉ ít nhất 01 dự án từ nhóm A hoặc 02 dự án từ nhóm B trở lên hoặc ít nhất 02 công trình từ cấp I trở lên hoặc 03 công trình từ cấp II trở lên.

b) Hạng II: Đã làm chủ nhiệm khảo sát xây dựng thuộc lĩnh vực đề nghị cấp chứng chỉ ít nhất 01 dự án từ nhóm B trở lên hoặc 02 dự án từ nhóm C trở lên hoặc ít nhất 02 công trình từ cấp II trở lên hoặc 03 công trình từ cấp III trở lên.

c) Hạng III: Đã tham gia khảo sát xây dựng thuộc lĩnh vực đề nghị cấp chứng chỉ ít nhất 02 dự án từ nhóm c hoặc 02 dự án có yêu cầu lập báo cáo kinh tế - kỹ thuật trở lên hoặc ít nhất 02 công trình từ cấp III trở lên hoặc 03 công trình từ cấp IV trở lên.

3. Phạm vi hoạt động khảo sát xây dựng:

a) Hạng I: Được làm chủ nhiệm khảo sát xây dựng tất cả các nhóm dự án, các cấp công trình cùng lĩnh vực được ghi trong chứng chỉ hành nghề.

b) Hạng II: Được làm chủ nhiệm khảo sát xây dựng dự án nhóm B, công trình cấp II trở xuống cùng lĩnh vực được ghi trong chứng chỉ hành nghề.

c) Hạng III: Được làm chủ nhiệm khảo sát xây dựng dự án nhóm C, dự án có yêu cầu lập báo cáo kinh tế - kỹ thuật, công trình cấp III trở xuống cùng lĩnh vực được ghi trong chứng chỉ hành nghề.”.

7. Sửa đổi, bổ sung khoản 13 Điều 1 Nghị định số 42/2017/NĐ-CP như sau:

“Điều 47. Chứng chỉ hành nghề thiết kế quy hoạch xây dựng

1. Cá nhân được xét cấp chứng chỉ hành nghề thiết kế quy hoạch xây dựng đáp ứng các điều kiện tương ứng với các hạng như sau:

a) Hạng I: Đã làm chủ nhiệm hoặc chủ trì thiết kế bộ môn chuyên ngành ít nhất 01 đồ án quy hoạch xây dựng thuộc thẩm quyền và đã được Thủ tướng Chính phủ phê duyệt hoặc 02 đồ án quy hoạch xây dựng (trong đó ít nhất 01 đồ án là quy hoạch xây dựng vùng liên huyện, quy hoạch xây dựng vùng huyện hoặc quy hoạch chung) thuộc thẩm quyền và đã được Ủy ban nhân dân cấp tỉnh phê duyệt.

b) Hạng II: Đã làm chủ nhiệm hoặc chủ trì thiết kế bộ môn chuyên ngành ít nhất 01 đồ án quy hoạch xây dựng thuộc thẩm quyền và đã được Ủy ban nhân dân cấp tỉnh phê duyệt hoặc 02 đồ án quy hoạch xây dựng thuộc thẩm quyền và đã được Ủy ban nhân dân cấp huyện phê duyệt.

c) Hạng III: Đã tham gia thiết kế bộ môn chuyên ngành ít nhất trong 01 đồ án quy hoạch xây dựng thuộc thẩm quyền và đã được Ủy ban nhân dân cấp tỉnh phê duyệt hoặc 02 đồ án quy hoạch xây dựng thuộc thẩm quyền và đã được Ủy ban nhân dân cấp huyện phê duyệt.

2. Phạm vi hoạt động

a) Hạng I: Được làm chủ nhiệm đồ án, chủ trì thiết kế bộ môn chuyên ngành của tất cả các đồ án quy hoạch xây dựng.

b) Hạng II: Được làm chủ nhiệm đồ án, chủ trì thiết kế bộ môn chuyên ngành của tất cả các đồ án quy hoạch xây dựng thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp tỉnh, Ủy ban nhân dân cấp huyện.

c) Hạng III: Được làm chủ nhiệm đồ án, chủ trì thiết kế bộ môn chuyên ngành các đồ án quy hoạch xây dựng thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp huyện.”.

8. Thay thế Điều 48 Nghị định số 59/2015/NĐ-CP và khoản 14 Điều 1 Nghị định số 42/2017/NĐ-CP như sau:

“Điều 48. Chứng chỉ hành nghề thiết kế xây dựng công trình

1. Các lĩnh vực cấp chứng chỉ hành nghề thiết kế xây dựng công trình gồm:

a) Thiết kế kiến trúc công trình;

b) Thiết kế kết cấu công trình dân dụng - công nghiệp;

c) Thiết kế cơ - điện công trình;

d) Thiết kế cấp - thoát nước công trình;

đ) Thiết kế xây dựng công trình giao thông; thiết kế xây dựng công trình nông nghiệp và phát triển nông thôn; thiết kế xây dựng công trình hạ tầng kỹ thuật.

2. Điều kiện cấp chứng chỉ hành nghề thiết kế xây dựng công trình:

a) Hạng I: Đã làm chủ nhiệm hoặc chủ trì thiết kế, thẩm tra thiết kế phần việc thuộc lĩnh vực đề nghị cấp chứng chỉ hành nghề của ít nhất 01 công trình từ cấp I trở lên hoặc ít nhất 02 công trình từ cấp II trở lên.

b) Hạng II: Đã làm chủ nhiệm hoặc chủ trì thiết kế, thẩm tra thiết kế phần việc thuộc lĩnh vực đề nghị cấp chứng chỉ hành nghề của ít nhất 01 công trình từ cấp II trở lên hoặc ít nhất 02 công trình từ cấp III trở lên hoặc đã tham gia thiết kế, thẩm tra thiết kế phần việc liên quan đến nội dung đề nghị cấp chứng chỉ hành nghề của ít nhất 03 công trình từ cấp II trở lên cùng loại với công trình đề nghị cấp chứng chỉ hành nghề.

c) Hạng III: Đã tham gia thiết kế, thẩm tra thiết kế phần việc thuộc lĩnh vực đề nghị cấp chứng chỉ hành nghề của ít nhất 03 công trình từ cấp III trở lên hoặc 05 công trình từ cấp IV trở lên cùng loại với công trình đề nghị cấp chứng chỉ hành nghề.

3. Phạm vi hoạt động:

a) Hạng I: Được làm chủ nhiệm thiết kế xây dựng, chủ trì thiết kế, thẩm tra thiết kế bộ môn chuyên ngành của tất cả các cấp công trình cùng loại với công trình được ghi trong chứng chỉ hành nghề.

b) Hạng II: Được làm chủ nhiệm thiết kế xây dựng, chủ trì thiết kế, thẩm tra thiết kế bộ môn chuyên ngành của công trình từ cấp II trở xuống cùng loại với công trình được ghi trong chứng chỉ hành nghề.

c) Hạng III: Được làm chủ nhiệm thiết kế xây dựng, chủ trì thiết kế, thẩm tra thiết kế bộ môn chuyên ngành của công trình cấp III, cấp IV cùng loại với công trình được ghi trong chứng chỉ hành nghề.”.

9. Thay thế Điều 49 Nghị định số 59/2015/NĐ-CP và khoản 15 Điều 1 Nghị định số 42/2017/NĐ-CP như sau:

“Điều 49. Chứng chỉ hành nghề giám sát thi công xây dựng

1. Các lĩnh vực cấp chứng chỉ hành nghề giám sát thi công xây dựng gồm:

a) Giám sát công tác xây dựng bao gồm:

- Giám sát công tác xây dựng công trình dân dụng - công nghiệp và hạ tầng kỹ thuật;

- Giám sát công tác xây dựng công trình giao thông;

- Giám sát công tác xây dựng công trình nông nghiệp và phát triển nông thôn.

b) Giám sát công tác lắp đặt thiết bị vào công trình.

2. Điều kiện cấp chứng chỉ hành nghề giám sát thi công xây dựng:

a) Hạng I: Đã làm giám sát trưởng hoặc chỉ huy trưởng công trường hoặc chủ trì thiết kế xây dựng phần việc thuộc lĩnh vực đề nghị cấp chứng chỉ hành nghề của ít nhất 01 công trình từ cấp I trở lên hoặc 02 công trình từ cấp II trở lên cùng loại với công trình đề nghị cấp chứng chỉ hành nghề.

b) Hạng II: Đã làm giám sát trưởng hoặc chỉ huy trưởng công trường hoặc chủ trì thiết kế xây dựng phần việc thuộc lĩnh vực đề nghị cấp chứng chỉ hành nghề của ít nhất 01 công trình từ cấp II trở lên hoặc 02 công trình từ cấp III trở lên cùng loại với công trình đề nghị cấp chứng chỉ hành nghề.

c) Hạng III: Đã tham gia giám sát thi công xây dựng hoặc tham gia thiết kế xây dựng hoặc thi công xây dựng phần việc thuộc lĩnh vực đề nghị cấp chứng chỉ hành nghề của ít nhất 01 công trình từ cấp III trở lên hoặc 02 công trình từ cấp IV trở lên cùng loại với công trình đề nghị cấp chứng chỉ hành nghề.

3. Phạm vi hoạt động:

a) Hạng I: Được làm giám sát trưởng các công trình cùng loại được ghi trong chứng chỉ hành nghề; được làm giám sát viên thi công xây dựng tất cả các công trình cùng loại với công trình được ghi trong chứng chỉ hành nghề.

b) Hạng II: Được làm giám sát trưởng công trình từ cấp II trở xuống; được làm giám sát viên thi công xây dựng các công trình cùng loại với công trình được ghi trong chứng chỉ hành nghề.

c) Hạng III: Được làm giám sát trưởng công trình từ cấp III trở xuống; được làm giám sát viên thi công xây dựng các công trình cùng loại với công trình được ghi trong chứng chỉ hành nghề.”.

10. Sửa đổi, bổ sung khoản 16 Điều 1 Nghị định số 42/2017/NĐ-CP như sau:

“Điều 50. Điều kiện hành nghề kiểm định xây dựng

1. Cá nhân đảm nhận chức danh chủ trì kiểm định chất lượng, xác định nguyên nhân hư hỏng, thời hạn sử dụng của bộ phận công trình, công trình xây dựng; chủ trì kiểm định để xác định nguyên nhân sự cố công trình xây dựng phải đáp ứng các điều kiện tương ứng với các hạng như sau:

a) Hạng I: Đã có chứng chỉ hành nghề thiết kế xây dựng hạng I hoặc đã làm chủ trì kiểm định xây dựng của ít nhất 01 công trình từ cấp I hoặc 02 công trình từ cấp II cùng loại trở lên.

b) Hạng II: Đã có chứng chỉ hành nghề thiết kế xây dựng hạng II hoặc đã làm chủ trì kiểm định xây dựng của ít nhất 01 công trình từ cấp II hoặc 02 công trình từ cấp III cùng loại trở lên.

c) Hạng III: Đã có chứng chỉ hành nghề thiết kế xây dựng hạng III hoặc đã tham gia kiểm định xây dựng của ít nhất 01 công trình từ cấp III trở lên hoặc 02 công trình từ cấp IV cùng loại trở lên.

2. Phạm vi hoạt động:

a) Hạng I: Được làm chủ trì kiểm định xây dựng tất cả các công trình cùng loại.

b) Hạng II: Được làm chủ trì kiểm định xây dựng công trình từ cấp II trở xuống cùng loại.

c) Hạng III: Được làm chủ trì kiểm định xây dựng công trình cấp III, cấp IV cùng loại.”.

11. Sửa đổi, bổ sung Điều 52 Nghị định số 59/2015/NĐ-CP như sau:

“Điều 52. Chứng chỉ hành nghề định giá xây dựng

1. Cá nhân được cấp chứng chỉ hành nghề định giá xây dựng được chủ trì thực hiện các công việc về quản lý chi phí đầu tư xây dựng gồm:

a) Xác định, thẩm tra tổng mức đầu tư xây dựng; phân tích rủi ro và đánh giá hiệu quả đầu tư của dự án;

b) Xác định chỉ tiêu suất vốn đầu tư, định mức xây dựng, giá xây dựng công trình, chỉ số giá xây dựng;

c) Đo bóc khối lượng;

d) Xác định, thẩm tra dự toán xây dựng;

đ) Xác định giá gói thầu, giá hợp đồng trong hoạt động xây dựng;

e) Kiểm soát chi phí xây dựng công trình;

g) Lập, thẩm tra hồ sơ thanh toán, quyết toán vốn đầu tư xây dựng, quy đổi vốn đầu tư công trình xây dựng sau khi hoàn thành được nghiệm thu bàn giao đưa vào sử dụng.

2. Điều kiện cấp chứng chỉ hành nghề định giá xây dựng:

a) Hạng I: Đã chủ trì thực hiện một trong các công việc quản lý chi phí đầu tư xây dựng của ít nhất 01 dự án từ nhóm A hoặc 02 dự án từ nhóm B trở lên hoặc 01 công trình từ cấp I hoặc 02 công trình từ cấp II trở lên.

b) Hạng II: Đã chủ trì thực hiện một trong các công việc quản lý chi phí đầu tư xây dựng của ít nhất 01 dự án từ nhóm B hoặc 02 dự án từ nhóm C trở lên hoặc 01 công trình từ cấp II hoặc 02 công trình từ cấp III trở lên.

c) Hạng III: Đã tham gia thực hiện một trong các công việc quản lý chi phí đầu tư xây dựng của ít nhất 01 dự án từ nhóm C hoặc 02 dự án có yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng trở lên hoặc 01 công trình từ cấp III trở lên hoặc 02 công trình từ cấp IV trở lên.

3. Phạm vi hoạt động:

a) Hạng I: Được chủ trì thực hiện quản lý chi phí đầu tư xây dựng không phân biệt loại, nhóm dự án và loại, cấp công trình xây dựng.

b) Hạng II: Được chủ trì thực hiện quản lý chi phí đầu tư xây dựng các loại dự án từ nhóm B trở xuống và các loại công trình từ cấp I trở xuống.

c) Hạng III: Được chủ trì thực hiện quản lý chi phí đầu tư xây dựng các loại dự án nhóm C, dự án có yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng và các loại công trình từ cấp II trở xuống.”.

12. Sửa đổi, bổ sung Điều 53 Nghị định số 59/2015/NĐ-CP như sau:

“Điều 53. Điều kiện hành nghề đối với chỉ huy trưởng công trường

1. Cá nhân đảm nhận chức danh chỉ huy trưởng công trường phải đáp ứng các điều kiện tương ứng với các hạng như sau:

a) Hạng I: Có chứng chỉ hành nghề giám sát thi công xây dựng hạng I hoặc đã làm chỉ huy trưởng công trường ít nhất 01 công trình từ cấp I hoặc 02 công trình từ cấp II cùng loại trở lên.

b) Hạng II: Có chứng chỉ hành nghề giám sát thi công xây dựng hạng II hoặc đã làm chỉ huy trưởng công trường ít nhất 01 công trình từ cấp II hoặc 02 công trình từ cấp III cùng loại trở lên.

c) Hạng III: Có chứng chỉ hành nghề giám sát thi công xây dựng hạng III hoặc đã trực tiếp tham gia thi công xây dựng ít nhất 01 công trình từ cấp III hoặc 02 công trình từ cấp IV cùng loại trở lên.

2. Phạm vi hoạt động:

a) Hạng I: Được làm chỉ huy trưởng công trường đối với tất cả các công trình cùng loại với công trình được ghi trong chứng chỉ hành nghề giám sát thi công xây dựng hoặc cùng loại với công trình đã làm chỉ huy trưởng công trường.

b) Hạng II: Được làm chỉ huy trưởng công trường đối với công trình từ cấp II trở xuống cùng loại với công trình được ghi trong chứng chỉ hành nghề giám sát thi công xây dựng hoặc cùng loại với công trình đã làm chỉ huy trưởng công trường.

c) Hạng III: Được làm chỉ huy trưởng công trường đối với công trình cấp III, cấp IV cùng loại với công trình được ghi trong chứng chỉ hành nghề giám sát thi công xây dựng hoặc cùng loại với công trình đã tham gia thi công xây dựng.”.

13. Sửa đổi, bổ sung khoản 18 Điều 1 Nghị định số 42/2017/NĐ-CP như sau:

“Điều 54. Chứng chỉ hành nghề quản lý dự án

1. Cá nhân đảm nhận chức danh giám đốc quản lý dự án phải có chứng chỉ hành nghề quản lý dự án phù hợp với loại và quy mô dự án theo quy định tại Điều này.

2. Điều kiện cấp chứng chỉ hành nghề quản lý dự án:

a) Hạng I: Đã làm giám đốc quản lý dự án của ít nhất 01 dự án từ nhóm A hoặc 02 dự án từ nhóm B cùng loại trở lên; hoặc có một trong ba loại chứng chỉ hành nghề (thiết kế xây dựng hạng I; giám sát thi công xây dựng hạng I; định giá xây dựng hạng I) và đã tham gia quản lý dự án của ít nhất 01 dự án từ nhóm A hoặc 02 dự án từ nhóm B cùng loại trở lên.

b) Hạng II: Đã làm giám đốc quản lý dự án của 01 dự án từ nhóm B hoặc 02 dự án từ nhóm C cùng loại trở lên hoặc có một trong ba loại chứng chỉ hành nghề (thiết kế xây dựng hạng II; giám sát thi công xây dựng hạng II; định giá xây dựng hạng II) và đã tham gia quản lý dự án của ít nhất 01 dự án từ nhóm B hoặc 02 dự án từ nhóm C hoặc 03 dự án có yêu cầu lập báo cáo kinh tế - kỹ thuật cùng loại trở lên.

c) Hạng III: Đã tham gia quản lý dự án của ít nhất 01 dự án từ nhóm C cùng loại trở lên.

3. Phạm vi hoạt động:

a) Hạng I: Được làm giám đốc quản lý dự án tất cả các nhóm dự án tương ứng với loại dự án được ghi trong chứng chỉ hành nghề.

b) Hạng II: Được làm giám đốc quản lý dự án nhóm B, nhóm C tương ứng với loại dự án được ghi trong chứng chỉ hành nghề.

c) Hạng III: Được làm giám đốc quản lý dự án nhóm C và dự án chỉ yêu cầu lập báo cáo kinh tế - kỹ thuật đầu tư xây dựng tương ứng với loại dự án được ghi trong chứng chỉ hành nghề.”.

14. Sửa đổi, bổ sung Điều 55 Nghị định số 59/2015/NĐ-CP như sau:

“Điều 55. Hồ sơ đề nghị cấp chứng chỉ hành nghề hoạt động xây dựng

1. Hồ sơ đề nghị cấp chứng chỉ hành nghề lần đầu, nâng hạng chứng chỉ hành nghề bao gồm:

a) Đơn đề nghị cấp chứng chỉ hành nghề theo mẫu tại Phụ lục I Nghị định này kèm theo 02 ảnh màu cỡ 4 x 6 cm có nền màu trắng chân dung của người đề nghị được chụp trong thời gian không quá 06 tháng;

b) Văn bằng do cơ sở đào tạo hợp pháp cấp phù hợp với loại, hạng chứng chỉ đề nghị cấp.

Đối với văn bằng do cơ sở đào tạo nước ngoài cấp, phải là bản được hợp pháp hóa lãnh sự theo quy định và phải có bản dịch sang tiếng Việt được công chứng, chứng thực theo quy định của pháp luật Việt Nam;

c) Chứng chỉ hành nghề đã được cơ quan có thẩm quyền cấp trong trường hợp đề nghị nâng hạng chứng chỉ hành nghề.

d) Các quyết định phân công công việc (giao nhiệm vụ) của tổ chức cho cá nhân hoặc văn bản xác nhận của đại diện theo pháp luật của chủ đầu tư về các công việc tiêu biểu mà cá nhân đã hoàn thành theo nội dung kê khai. Người ký xác nhận phải chịu trách nhiệm về sự trung thực của nội dung xác nhận. Trường hợp cá nhân hành nghề độc lập thì phải có hợp đồng và biên bản nghiệm thu các công việc thực hiện tiêu biểu đã kê khai.

đ) Giấy tờ hợp pháp về cư trú hoặc giấy phép lao động do cơ quan có thẩm quyền của Việt Nam cấp đối với trường hợp cá nhân là người nước ngoài.

e) Kết quả sát hạch đạt yêu cầu trong trường hợp đã sát hạch trước ngày nộp hồ sơ đề nghị cấp chứng chỉ hành nghề.

g) Các tài liệu theo quy định tại điểm b, c, d và đ khoản này phải là bản sao có chứng thực hoặc tệp tin chứa ảnh màu chụp từ bản chính hoặc bản sao, xuất trình bản chính để đối chiếu.

2. Hồ sơ đề nghị cấp lại chứng chỉ hành nghề bao gồm:

a) Đơn đề nghị cấp chứng chỉ hành nghề theo mẫu tại Phụ lục I Nghị định này kèm theo 02 ảnh màu cỡ 4 x 6 cm có nền màu trắng chân dung của người đề nghị được chụp trong thời gian không quá 06 tháng;

b) Bản sao có chứng thực hoặc tệp tin chứa ảnh màu chụp từ bản chính hoặc bản sao, xuất trình bản chính để đối chiếu chứng chỉ hành nghề đã được cấp, trường hợp bị mất chứng chỉ hành nghề thì phải có cam kết của người đề nghị cấp lại.

3. Hồ sơ đề nghị điều chỉnh, bổ sung nội dung chứng chỉ hành nghề bao gồm:

a) Đơn đề nghị cấp chứng chỉ hành nghề theo mẫu tại Phụ lục I Nghị định này kèm theo 02 ảnh màu cỡ 4 x 6 cm có nền màu trắng chân dung của người đề nghị được chụp trong thời gian không quá 06 tháng;

b) Các tài liệu liên quan đến nội dung đề nghị điều chỉnh, bổ sung theo quy định tại khoản 1 Điều này.

4. Hồ sơ đề nghị chuyển đổi chứng chỉ hành nghề bao gồm:

a) Đơn đề nghị chuyển đổi chứng chỉ hành nghề theo mẫu tại Phụ lục III Nghị định này kèm theo 02 ảnh màu cỡ 4 x 6 cm có nền màu trắng chân dung của người đề nghị được chụp trong thời gian không quá 06 tháng;

b) Bản sao văn bằng được đào tạo, chứng chỉ hành nghề do cơ quan, tổ chức nước ngoài cấp đã được hợp pháp hóa lãnh sự, dịch ra tiếng Việt và được công chứng, chứng thực theo quy định của pháp luật Việt Nam;

c) Bản sao có chứng thực hoặc tệp tin chứa ảnh màu chụp từ bản chính hoặc bản sao, xuất trình bản chính để đối chiếu giấy tờ hợp pháp về cư trú hoặc giấy phép lao động do cơ quan có thẩm quyền của Việt Nam cấp theo quy định.

5. Cá nhân thực hiện nộp lệ phí khi nộp hồ sơ đề nghị cấp chứng chỉ hành nghề. Việc thu, nộp, quản lý sử dụng lệ phí cấp chứng chỉ hành nghề thực hiện theo quy định của Bộ Tài chính.”.

15. Sửa đổi, bổ sung Điều 56 Nghị định số 59/2015/NĐ-CP như sau:

“Điều 56. Sát hạch cấp chứng chỉ hành nghề hoạt động xây dựng

1. Cơ quan có thẩm quyền cấp chứng chỉ hành nghề có trách nhiệm tổ chức sát hạch cho cá nhân đề nghị cấp chứng chỉ hành nghề. Trường hợp cá nhân có nhu cầu đăng ký sát hạch trước khi nộp hồ sơ đề nghị cấp chứng chỉ hành nghề thì gửi tờ khai đăng ký sát hạch theo mẫu tại Phụ lục II Nghị định này đến cơ quan có thẩm quyền cấp chứng chỉ hành nghề.

2. Việc sát hạch được tiến hành định kỳ hàng tháng hoặc đột xuất do thủ trưởng cơ quan cấp chứng chỉ hành nghề quyết định.

3. Nội dung sát hạch bao gồm phần câu hỏi về kinh nghiệm nghề nghiệp và phần câu hỏi về kiến thức pháp luật. Trường hợp cá nhân có chứng chỉ hành nghề cấp theo quy định của Luật Xây dựng năm 2003 còn thời hạn sử dụng thì khi tham dự sát hạch được miễn nội dung về kiến thức chuyên môn đối với lĩnh vực hành nghề ghi trên chứng chỉ.

4. Kết quả sát hạch được bảo lưu trong thời gian 06 tháng kể từ ngày sát hạch để làm căn cứ xét cấp chứng chỉ hành nghề.

5. Cơ quan có thẩm quyền cấp chứng chỉ hành nghề có trách nhiệm bố trí địa điểm tổ chức sát hạch đáp ứng điều kiện cơ sở vật chất phục vụ sát hạch cấp chứng chỉ hành nghề hoạt động xây dựng, cụ thể như sau:

a) Địa điểm tổ chức sát hạch phải bố trí khu vực thực hiện sát hạch và khu vực chờ, hướng dẫn sát hạch.

b) Khu vực thực hiện sát hạch có diện tích tối thiểu đủ để bố trí bàn ghế và ít nhất 10 máy tính để thực hiện sát hạch.

- Hệ thống máy tính phải ở trạng thái làm việc ổn định, được kết nối theo mô hình mạng nội bộ (mạng LAN), kết nối với máy in và kết nối mạng Internet.

- Đường truyền mạng Internet phải có lưu lượng tín hiệu truyền dẫn đủ đáp ứng cho số lượng hệ thống máy tính tại khu vực thực hiện sát hạch bảo đảm ổn định, không bị gián đoạn trong suốt quá trình thực hiện sát hạch.

- Hệ thống camera quan sát: Có bố trí camera quan sát có độ phân giải tối thiểu 1280 x 720 (720P), đảm bảo quan sát được khu vực thực hiện sát hạch và có khả năng lưu trữ dữ liệu trong thời gian tối thiểu 30 ngày kể từ ngày tổ chức sát hạch.

- Hệ thống âm thanh: Có tối thiểu 01 bộ loa phóng thanh để thông báo công khai các thông tin về quá trình sát hạch.

- Máy in: Được bố trí tối thiểu 01 chiếc phục vụ in Phiếu kết quả sát hạch và 01 máy in dự phòng sử dụng trong trường hợp cần thiết.

- Phần mềm sát hạch do cơ quan chuyên môn về xây dựng trực thuộc Bộ Xây dựng chuyển giao, sử dụng thống nhất trong phạm vi toàn quốc.

6. Bộ Xây dựng hướng dẫn chi tiết về việc xây dựng, cập nhật bộ câu hỏi phục vụ sát hạch, chi phí sát hạch và tổ chức thực hiện công tác sát hạch.”.

16. Bổ sung Điều 56a Nghị định số 59/2015/NĐ-CP như sau:

“Điều 56a. Hội đồng xét cấp chứng chỉ hành nghề hoạt động xây dựng

1. Thủ trưởng cơ quan có thẩm quyền cấp chứng chỉ hành nghề thành lập hội đồng xét cấp chứng chỉ hành nghề để đánh giá cấp chứng chỉ hành nghề.

2. Cơ cấu và số lượng thành viên hội đồng xét cấp chứng chỉ hành nghề do thủ trưởng cơ quan có thẩm quyền cấp chứng chỉ hành nghề quyết định.

3. Thành phần hội đồng xét cấp chứng chỉ hành nghề do cơ quan chuyên môn về xây dựng trực thuộc Bộ Xây dựng, Sở Xây dựng thành lập bao gồm:

a) Chủ tịch hội đồng là lãnh đạo của cơ quan cấp chứng chỉ hành nghề;

b) Ủy viên thường trực là công chức, viên chức của cơ quan này;

c) Các ủy viên tham gia hội đồng là những công chức, viên chức có chuyên ngành phù hợp với lĩnh vực xét cấp chứng chỉ hành nghề, các chuyên gia có trình độ chuyên môn thuộc lĩnh vực xét cấp chứng chỉ hành nghề trong trường hợp cần thiết.

4. Thành phần hội đồng xét cấp chứng chỉ hành nghề do tổ chức xã hội - nghề nghiệp thành lập bao gồm:

a) Chủ tịch hội đồng là lãnh đạo của tổ chức xã hội - nghề nghiệp;

c) Các ủy viên hội đồng là hội viên của tổ chức xã hội - nghề nghiệp.

5. Hội đồng hoạt động theo chế độ kiêm nhiệm, theo quy chế do Chủ tịch hội đồng quyết định ban hành.”.

17. Bổ sung Điều 56b Nghị định số 59/2015/NĐ-CP như sau:

“Điều 56b. Trình tự cấp, thu hồi chứng chỉ hành nghề hoạt động xây dựng

1. Đối với trường hợp cấp chứng chỉ hành nghề hoạt động xây dựng:

a) Cá nhân gửi 01 bộ hồ sơ đề nghị cấp chứng chỉ hành nghề theo quy định tại Điều 55 Nghị định này qua mạng trực tuyến hoặc qua đường bưu điện hoặc nộp trực tiếp tại cơ quan có thẩm quyền cấp chứng chỉ hành nghề.

b) Kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan có thẩm quyền có trách nhiệm cấp chứng chỉ hành nghề hoạt động xây dựng trong thời hạn 20 ngày đối với trường hợp cấp chứng chỉ hành nghề lần đầu, xét nâng hạng, điều chỉnh, bổ sung chứng chỉ hành nghề; 10 ngày đối với trường hợp cấp lại chứng chỉ hành nghề; 25 ngày đối với trường hợp chuyển đổi chứng chỉ hành nghề. Trường hợp hồ sơ không đầy đủ hoặc không hợp lệ, cơ quan có thẩm quyền cấp chứng chỉ hành nghề phải thông báo một lần bằng văn bản tới cá nhân đề nghị cấp chứng chỉ hành nghề trong thời hạn 05 ngày, kể từ ngày nhận được hồ sơ đề nghị.

2. Đối với trường hợp thu hồi chứng chỉ hành nghề hoạt động xây dựng

a) Trong thời hạn 10 ngày, kể từ ngày nhận được kết luận thanh tra, kiểm tra, trong đó có kiến nghị thu hồi chứng chỉ hành nghề hoặc khi phát hiện hoặc có căn cứ xác định một trong các trường hợp thu hồi chứng chỉ hành nghề quy định tại khoản 2 Điều 44a Nghị định này, cơ quan có thẩm quyền thu hồi chứng chỉ hành nghề ban hành quyết định thu hồi chứng chỉ hành nghề; trường hợp không thu hồi thì phải có ý kiến bằng văn bản gửi cơ quan, tổ chức, cá nhân có kiến nghị thu hồi.

b) Cơ quan có thẩm quyền thu hồi chứng chỉ hành nghề có trách nhiệm gửi quyết định thu hồi chứng chỉ cho cá nhân bị thu hồi và đăng tải trên trang thông tin điện tử của mình; đồng thời gửi thông tin để tích hợp trên trang thông tin điện tử của Bộ Xây dựng trong thời hạn 05 ngày, kể từ ngày ban hành quyết định.

c) Cá nhân bị thu hồi chứng chỉ hành nghề hoạt động xây dựng phải nộp lại bản gốc chứng chỉ hành nghề cho cơ quan ra quyết định thu hồi chứng chỉ trong thời hạn 05 ngày, kể từ ngày nhận được quyết định thu hồi.

d) Đối với trường hợp thu hồi chứng chỉ hành nghề bị ghi sai do lỗi của cơ quan cấp chứng chỉ hành nghề, cơ quan có thẩm quyền thu hồi chứng chỉ hành nghề có trách nhiệm cấp lại chứng chỉ hành nghề trong thời hạn 05 ngày, kể từ ngày nhận được chứng chỉ hành nghề bị thu hồi.

đ) Trường hợp cá nhân bị thu hồi chứng chỉ hành nghề không nộp lại chứng chỉ theo quy định, cơ quan có thẩm quyền thu hồi ra quyết định tuyên hủy chứng chỉ hành nghề, gửi cho cá nhân bị tuyên hủy chứng chỉ và đăng tải trên trang thông tin điện tử của mình, đồng thời gửi thông tin để tích hợp trên trang thông tin điện tử của Bộ Xây dựng.”.

18. Bổ sung Điều 56c Nghị định số 59/2015/NĐ-CP như sau:

“Điều 56c. Công nhận tổ chức xã hội - nghề nghiệp đủ điều kiện cấp chứng chỉ hành nghề hoạt động xây dựng

1. Tổ chức xã hội - nghề nghiệp được công nhận đủ điều kiện cấp chứng chỉ hành nghề khi đáp ứng các yêu cầu sau:

a) Có lĩnh vực hoạt động liên quan đến hoạt động xây dựng, có phạm vi hoạt động trên cả nước;

b) Đã được cơ quan nhà nước có thẩm quyền cho phép thành lập hội và phê duyệt điều lệ hội;

c) Đáp ứng đầy đủ cơ sở vật chất phục vụ tổ chức sát hạch.

2. Hồ sơ đề nghị công nhận đủ điều kiện cấp chứng chỉ hành nghề:

a) Đơn đề nghị công nhận theo mẫu quy định tại Phụ lục IV Nghị định này;

b) Bản sao có chứng thực hoặc tệp tin chứa ảnh màu chụp từ bản chính hoặc bản sao, xuất trình bản chính để đối chiếu văn bản của cơ quan quản lý nhà nước có thẩm quyền cho phép thành lập hội và phê duyệt điều lệ hội;

c) Bản kê khai điều kiện cơ sở vật chất phục vụ sát hạch.

3. Trình tự, thực hiện thủ tục công nhận đủ điều kiện cấp chứng chỉ hành nghề:

a) Tổ chức xã hội - nghề nghiệp gửi 01 bộ hồ sơ theo quy định tại khoản 2 Điều này qua đường bưu điện hoặc trực tiếp tới Bộ Xây dựng để được công nhận.

b) Trong thời hạn 20 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Xây dựng xem xét và ban hành Quyết định công nhận tổ chức xã hội - nghề nghiệp đủ điều kiện cấp chứng chỉ hành nghề. Quyết định công nhận được gửi cho tổ chức xã hội - nghề nghiệp và đăng tải trên trang thông tin điện tử của Bộ Xây dựng trong thời hạn 05 ngày, kể từ ngày ban hành Quyết định.”.

19. Bổ sung Điều 56d Nghị định số 59/2015/NĐ-CP như sau:

“Điều 56d. Thu hồi Quyết định công nhận tổ chức xã hội - nghề nghiệp đủ điều kiện cấp chứng chỉ hành nghề hoạt động xây dựng

1. Tổ chức xã hội - nghề nghiệp bị thu hồi quyết định công nhận đủ điều kiện cấp chứng chỉ hành nghề khi thuộc một trong các trường hợp sau đây:

a) Không còn đáp ứng được một trong các điều kiện theo quy định tại khoản 1 Điều 56c Nghị định này.

b) Cấp chứng chỉ hành nghề các lĩnh vực hoạt động xây dựng không thuộc phạm vi được công nhận.

c) Cấp chứng chỉ hành nghề không đúng thẩm quyền.

d) Cấp chứng chỉ hành nghề cho cá nhân không đáp ứng yêu cầu về điều kiện năng lực theo quy định.

2. Bộ Xây dựng thực hiện thu hồi quyết định công nhận tổ chức xã hội - nghề nghiệp đủ điều kiện cấp chứng chỉ hành nghề khi phát hiện hoặc có căn cứ xác định tổ chức xã hội - nghề nghiệp thuộc một trong các trường hợp quy định tại khoản 1 Điều này. Việc xem xét, quyết định thu hồi quyết định công nhận tổ chức xã hội - nghề nghiệp đủ điều kiện cấp chứng chỉ hành nghề được thực hiện trong thời hạn 15 ngày kể từ ngày có đủ căn cứ thu hồi. Quyết định thu hồi được gửi cho tổ chức xã hội - nghề nghiệp và đăng tải trên trang thông tin điện tử của Bộ Xây dựng.”.

20. Sửa đổi, bổ sung khoản 19 Điều 1 Nghị định số 42/2017/NĐ-CP như sau:

“Điều 57. Điều kiện năng lực hoạt động xây dựng

1. Tổ chức phải có đủ điều kiện năng lực theo quy định khi tham gia hoạt động xây dựng các lĩnh vực sau đây:

a) Khảo sát xây dựng, bao gồm: Khảo sát địa hình; khảo sát địa chất công trình.

b) Lập quy hoạch xây dựng.

c) Thiết kế, thẩm tra thiết kế xây dựng công trình, bao gồm: Thiết kế kiến trúc công trình; thiết kế kết cấu công trình dân dụng - công nghiệp; thiết kế cơ - điện công trình; thiết kế cấp - thoát nước công trình; thiết kế xây dựng công trình giao thông; thiết kế xây dựng công trình nông nghiệp và phát triển nông thôn; thiết kế xây dựng công trình hạ tầng kỹ thuật.

d) Quản lý dự án đầu tư xây dựng.

đ) Thi công xây dựng công trình.

e) Giám sát thi công xây dựng công trình.

g) Kiểm định xây dựng.

h) Quản lý chi phí đầu tư xây dựng.

2. Tổ chức khi tham gia hoạt động xây dựng các lĩnh vực quy định từ điểm a đến điểm e khoản 1 Điều này phải có chứng chỉ năng lực hoạt động xây dựng (sau đây gọi tắt là chứng chỉ năng lực).

3. Tổ chức tham gia hoạt động xây dựng quy định tại khoản 1 Điều này phải là doanh nghiệp theo quy định của Luật Doanh nghiệp hoặc tổ chức có chức năng hoạt động xây dựng được thành lập theo quy định của pháp luật và đáp ứng các yêu cầu cụ thể đối với từng lĩnh vực hoạt động xây dựng theo quy định tại Nghị định này.

4. Chứng chỉ năng lực có hiệu lực tối đa 10 năm.

5. Chứng chỉ năng lực có quy cách và nội dung chủ yếu theo mẫu tại Phụ lục IX Nghị định này.

6. Chứng chỉ năng lực được quản lý thông qua số chứng chỉ năng lực, bao gồm 02 nhóm ký hiệu, các nhóm được nối với nhau bằng dấu gạch ngang (-), cụ thể như sau:

a) Nhóm thứ nhất: Có tối đa 03 ký tự thể hiện nơi cấp chứng chỉ được quy định tại Phụ lục VII Nghị định này.

b) Nhóm thứ hai: Mã số chứng chỉ năng lực.

7. Bộ Xây dựng thống nhất quản lý về việc cấp, thu hồi chứng chỉ năng lực; quản lý cấp mã số chứng chỉ năng lực; hướng dẫn về đánh giá cấp chứng chỉ năng lực; công khai danh sách tổ chức được cấp chứng chỉ trên trang thông tin điện tử của mình; tổ chức thực hiện thủ tục cấp chứng chỉ năng lực trực tuyến.”.

21. Sửa đổi, bổ sung Điều 58 Nghị định số 59/2015/NĐ-CP như sau:

“Điều 58. Cấp, thu hồi chứng chỉ năng lực hoạt động xây dựng

1. Chứng chỉ năng lực được cấp cho tổ chức thuộc một trong các trường hợp sau:

a) Cấp chứng chỉ năng lực lần đầu, điều chỉnh hạng chứng chỉ năng lực;

b) Điều chỉnh, bổ sung nội dung chứng chỉ năng lực;

c) Cấp lại chứng chỉ năng lực do chứng chỉ năng lực cũ bị mất hoặc hư hỏng hoặc hết thời hạn hiệu lực.

2. Chứng chỉ năng lực bị thu hồi khi thuộc một trong các trường hợp sau:

a) Tổ chức được cấp chứng chỉ năng lực chấm dứt hoạt động xây dựng, giải thể hoặc phá sản;

b) Không còn đáp ứng đủ điều kiện năng lực hoạt động xây dựng theo quy định;

c) Giả mạo giấy tờ trong hồ sơ đề nghị cấp, cấp lại chứng chỉ năng lực;

d) Cho tổ chức, cá nhân khác sử dụng chứng chỉ năng lực;

đ) Sửa chữa, tẩy xóa làm sai lệch nội dung chứng chỉ năng lực;

e) Chứng chỉ năng lực được cấp không đúng thẩm quyền;

g) Chứng chỉ năng lực bị ghi sai do lỗi của cơ quan cấp chứng chỉ năng lực;

h) Chứng chỉ năng lực được cấp khi không đủ điều kiện năng lực theo quy định.

3. Tổ chức đã bị thu hồi chứng chỉ năng lực thuộc trường hợp quy định tại điểm c, d, đ khoản 2 Điều này được đề nghị cấp chứng chỉ năng lực sau 12 tháng, kể từ ngày có quyết định thu hồi chứng chỉ năng lực. Trình tự, thủ tục cấp chứng chỉ năng lực như trường hợp cấp chứng chỉ năng lực quy định tại điểm a khoản 1 Điều này.

Tổ chức đã bị thu hồi chứng chỉ năng lực thuộc trường hợp quy định tại điểm g khoản 2 Điều này được cấp lại chứng chỉ năng lực theo trình tự, thủ tục quy định tại khoản 2 Điều 58d Nghị định này.”.

22. Bổ sung Điều 58a Nghị định số 59/2015/NĐ-CP như sau:

“Điều 58a. Thẩm quyền cấp, thu hồi chứng chỉ năng lực hoạt động xây dựng:

1. Thẩm quyền cấp chứng chỉ năng lực:

a) Cơ quan chuyên môn về xây dựng trực thuộc Bộ Xây dựng cấp chứng chỉ năng lực hạng I;

b) Sở Xây dựng cấp chứng chỉ năng lực hạng II, hạng III.

2. Cơ quan có thẩm quyền cấp chứng chỉ năng lực là cơ quan có thẩm quyền thu hồi chứng chỉ năng lực do mình cấp.”.

23. Bổ sung Điều 58b Nghị định số 59/2015/NĐ-CP như sau:

“Điều 58b. Hồ sơ đề nghị cấp chứng chỉ năng lực hoạt động xây dựng

1. Hồ sơ cấp chứng chỉ năng lực lần đầu, điều chỉnh hạng chứng chỉ năng lực bao gồm:

a) Đơn đề nghị cấp chứng chỉ năng lực theo mẫu tại Phụ lục V Nghị định này;

b) Quyết định thành lập tổ chức trong trường hợp có quyết định thành lập;

c) Quyết định công nhận phòng thí nghiệm chuyên ngành xây dựng của tổ chức hoặc hợp đồng nguyên tắc về việc liên kết thực hiện công việc thí nghiệm phục vụ khảo sát xây dựng với phòng thí nghiệm chuyên ngành xây dựng được công nhận (đối với tổ chức đề nghị cấp chứng chỉ năng lực khảo sát xây dựng);

d) Chứng chỉ hành nghề hoặc kê khai mã số chứng chỉ hành nghề trong trường hợp chứng chỉ hành nghề được cấp theo quy định của Luật Xây dựng năm 2014 của các chức danh yêu cầu phải có chứng chỉ hành nghề; các văn bằng được đào tạo của cá nhân tham gia thực hiện công việc;

đ) Chứng chỉ năng lực đã được cơ quan có thẩm quyền cấp trong trường hợp đề nghị điều chỉnh hạng chứng chỉ năng lực;

e) Văn bằng hoặc chứng chỉ bồi dưỡng, đào tạo chuyên môn nghiệp vụ phù hợp của công nhân kỹ thuật (đối với tổ chức đề nghị cấp chứng chỉ năng lực thi công xây dựng);

g) Hợp đồng và biên bản nghiệm thu hoàn thành các công việc tiêu biểu đã thực hiện theo nội dung kê khai.

h) Các tài liệu theo quy định tại điểm b, c, d, đ, e, g khoản này phải là bản sao có chứng thực hoặc tệp tin chứa ảnh chụp màu từ bản chính hoặc bản sao, xuất trình bản chính để đối chiếu.

2. Hồ sơ đề nghị cấp lại chứng chỉ năng lực bao gồm:

a) Đơn đề nghị cấp chứng chỉ năng lực theo mẫu tại Phụ lục V Nghị định này;

b) Bản sao có chứng thực hoặc tệp tin chứa ảnh màu chụp từ bản chính hoặc bản sao, xuất trình bản chính để đối chiếu chứng chỉ năng lực đã được cấp, trường hợp bị mất chứng chỉ năng lực thì phải có cam kết của tổ chức đề nghị cấp lại.

3. Hồ sơ đề nghị điều chỉnh, bổ sung nội dung chứng chỉ năng lực bao gồm:

a) Đơn đề nghị cấp chứng chỉ năng lực theo mẫu tại Phụ lục V Nghị định này;

b) Các tài liệu liên quan đến nội dung đề nghị điều chỉnh, bổ sung theo quy định tại khoản 1 Điều này.

4. Tổ chức thực hiện nộp lệ phí khi nộp hồ sơ đề nghị cấp chứng chỉ năng lực. Việc thu, nộp, quản lý sử dụng lệ phí cấp chứng chỉ năng lực thực hiện theo quy định của Bộ Tài chính.”.

24. Bổ sung Điều 58c Nghị định số 59/2015/NĐ-CP như sau:

“Điều 58c. Hội đồng xét cấp chứng chỉ năng lực hoạt động xây dựng

1. Thủ trưởng cơ quan có thẩm quyền cấp chứng chỉ năng lực thành lập hội đồng xét cấp chứng chỉ năng lực để đánh giá cấp chứng chỉ năng lực.

2. Cơ cấu và số lượng thành viên hội đồng xét cấp chứng chỉ năng lực do thủ trưởng cơ quan có thẩm quyền cấp chứng chỉ năng lực quyết định.

3. Thành phần hội đồng xét cấp chứng chỉ năng lực bao gồm:

a) Chủ tịch hội đồng là lãnh đạo của cơ quan cấp chứng chỉ năng lực;

b) Ủy viên thường trực là công chức, viên chức của cơ quan này;

c) Các ủy viên tham gia hội đồng là những công chức, viên chức có chuyên ngành phù hợp với lĩnh vực xét cấp chứng chỉ năng lực, các chuyên gia có trình độ chuyên môn thuộc lĩnh vực xét cấp chứng chỉ năng lực trong trường hợp cần thiết.

4. Hội đồng hoạt động theo chế độ kiêm nhiệm, theo quy chế do Chủ tịch hội đồng quyết định ban hành.”.

25. Bổ sung Điều 58d Nghị định số 59/2015/NĐ-CP như sau:

“Điều 58d. Trình tự cấp, thu hồi chứng chỉ năng lực hoạt động xây dựng

1. Đối với trường hợp cấp chứng chỉ năng lực:

a) Tổ chức gửi 01 bộ hồ sơ đề nghị cấp chứng chỉ năng lực theo quy định tại Điều 58b Nghị định này qua mạng trực tuyến hoặc qua đường bưu điện hoặc nộp trực tiếp tại cơ quan có thẩm quyền cấp chứng chỉ năng lực.

b) Kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan có thẩm quyền cấp chứng chỉ năng lực có trách nhiệm cấp chứng chỉ năng lực trong thời hạn 20 ngày đối với trường hợp cấp chứng chỉ năng lực lần đầu, điều chỉnh hạng, điều chỉnh, bổ sung chứng chỉ năng lực; 10 ngày đối với trường hợp cấp lại chứng chỉ năng lực. Trường hợp hồ sơ không đầy đủ hoặc không hợp lệ, cơ quan có thẩm quyền cấp chứng chỉ năng lực phải thông báo một lần bằng văn bản tới tổ chức đề nghị cấp chứng chỉ năng lực trong thời hạn 05 ngày, kể từ ngày nhận được hồ sơ đề nghị.

2. Đối với trường hợp thu hồi chứng chỉ năng lực:

a) Trong thời hạn 10 ngày, kể từ ngày nhận được kết luận thanh tra, kiểm tra, trong đó, có kiến nghị thu hồi chứng chỉ năng lực hoặc khi phát hiện hoặc có căn cứ xác định một trong các trường hợp thu hồi chứng chỉ năng lực quy định tại khoản 2 Điều 58 Nghị định này, cơ quan có thẩm quyền thu hồi chứng chỉ năng lực ban hành quyết định thu hồi chứng chỉ năng lực; trường hợp không thu hồi thì phải có ý kiến bằng văn bản gửi cơ quan, tổ chức, cá nhân có kiến nghị thu hồi.

b) Cơ quan có thẩm quyền thu hồi chứng chỉ năng lực có trách nhiệm gửi quyết định thu hồi chứng chỉ năng lực cho tổ chức bị thu hồi và đăng tải trên trang thông tin điện tử của mình; đồng thời gửi thông tin để tích hợp trên trang thông tin điện tử của Bộ Xây dựng trong thời hạn 05 ngày, kể từ ngày ban hành quyết định.

c) Tổ chức bị thu hồi chứng chỉ năng lực phải nộp lại bản gốc chứng chỉ năng lực cho cơ quan ra quyết định thu hồi chứng chỉ trong thời hạn 05 ngày, kể từ ngày nhận được quyết định thu hồi.

d) Đối với trường hợp thu hồi chứng chỉ năng lực bị ghi sai do lỗi của cơ quan cấp chứng chỉ năng lực, cơ quan có thẩm quyền thu hồi chứng chỉ năng lực có trách nhiệm cấp lại chứng chỉ năng lực trong thời hạn 05 ngày, kể từ ngày nhận được chứng chỉ năng lực bị thu hồi.

đ) Trường hợp tổ chức bị thu hồi chứng chỉ năng lực không nộp lại chứng chỉ theo quy định, cơ quan có thẩm quyền thu hồi ra quyết định tuyên hủy chứng chỉ năng lực, gửi cho tổ chức bị tuyên hủy chứng chỉ và đăng tải trên trang thông tin điện tử của mình; đồng thời gửi thông tin để tích hợp trên trang thông tin điện tử của Bộ Xây dựng.”.

26. Sửa đổi, bổ sung Điều 59 Nghị định số 59/2015/NĐ-CP như sau:

“Điều 59. Điều kiện năng lực của tổ chức khảo sát xây dựng

1. Tổ chức tham gia hoạt động khảo sát xây dựng phải đáp ứng các điều kiện theo quy định tại khoản 2, khoản 3 Điều này.

2. Điều kiện chung:

a) Có phòng thí nghiệm hoặc có văn bản thỏa thuận hoặc hợp đồng nguyên tắc về việc liên kết thực hiện công việc thí nghiệm với phòng thí nghiệm phục vụ khảo sát xây dựng được công nhận theo quy định;

b) Có máy móc, thiết bị hoặc có khả năng huy động máy móc, thiết bị phục vụ công việc khảo sát của lĩnh vực đề nghị cấp chứng chỉ năng lực.

3. Điều kiện đối với các hạng năng lực:

a) Hạng I:

- Cá nhân đảm nhận chức danh chủ nhiệm khảo sát có chứng chỉ hành nghề khảo sát xây dựng hạng I phù hợp với lĩnh vực đề nghị cấp chứng chỉ năng lực;

- Cá nhân tham gia thực hiện khảo sát có chuyên môn, nghiệp vụ phù hợp với loại hình khảo sát xây dựng đăng ký cấp chứng chỉ năng lực;

- Đã thực hiện khảo sát xây dựng ít nhất 01 dự án từ nhóm A hoặc 02 dự án từ nhóm B trở lên hoặc 01 công trình từ cấp I hoặc 02 công trình từ cấp II trở lên cùng loại hình khảo sát.

b) Hạng II:

- Cá nhân đảm nhận chức danh chủ nhiệm khảo sát có chứng chỉ hành nghề khảo sát xây dựng từ hạng II trở lên phù hợp với lĩnh vực đề nghị cấp chứng chỉ năng lực;

- Cá nhân tham gia thực hiện khảo sát có chuyên môn, nghiệp vụ phù hợp với loại hình khảo sát xây dựng đăng ký cấp chứng chỉ năng lực;

- Đã thực hiện khảo sát xây dựng ít nhất 01 dự án từ nhóm B hoặc 02 dự án từ nhóm C hoặc 03 dự án có yêu cầu lập Báo cáo kinh tế - kỹ thuật trở lên hoặc 01 công trình từ cấp II hoặc 02 công trình từ cấp III trở lên cùng loại hình khảo sát.

c) Hạng III:

- Cá nhân đảm nhận chức danh chủ nhiệm khảo sát có chứng chỉ hành nghề khảo sát xây dựng từ hạng III trở lên phù hợp với lĩnh vực đề nghị cấp chứng chỉ năng lực;

- Cá nhân tham gia thực hiện khảo sát có chuyên môn, nghiệp vụ phù hợp với loại hình khảo sát xây dựng đăng ký cấp chứng chỉ năng lực.

4. Phạm vi hoạt động:

a) Hạng I: Được thực hiện khảo sát xây dựng tất cả các dự án và cấp công trình cùng lĩnh vực được ghi trong chứng chỉ năng lực.

b) Hạng II: Được thực hiện khảo sát xây dựng dự án từ nhóm B, công trình từ cấp II trở xuống cùng lĩnh vực được ghi trong chứng chỉ năng lực.

c) Hạng III: Được thực hiện khảo sát xây dựng dự án nhóm C, dự án có yêu cầu lập báo cáo kinh tế - kỹ thuật, công trình từ cấp III trở xuống cùng lĩnh vực được ghi trong chứng chỉ năng lực.”.

27. Sửa đổi, bổ sung Điều 60 Nghị định số 59/2015/NĐ-CP như sau:

“Điều 60. Điều kiện năng lực của tổ chức lập quy hoạch xây dựng

1. Tổ chức lập quy hoạch xây dựng phải đáp ứng các điều kiện tương ứng với các hạng năng lực như sau:

a) Hạng I:

- Cá nhân đảm nhận chức danh chủ nhiệm đồ án quy hoạch, chủ trì các bộ môn kiến trúc - quy hoạch, kinh tế đô thị và các chuyên ngành hạ tầng kỹ thuật khác của đồ án quy hoạch có chứng chỉ hành nghề hạng I phù hợp với lĩnh vực chuyên môn đảm nhận;

- Đã thực hiện lập ít nhất 01 đồ án quy hoạch xây dựng thuộc thẩm quyền và đã được Thủ tướng Chính phủ phê duyệt hoặc 02 đồ án quy hoạch xây dựng (trong đó ít nhất 01 đồ án là quy hoạch xây dựng vùng liên huyện, quy hoạch xây dựng vùng huyện hoặc quy hoạch chung) thuộc thẩm quyền và đã được Ủy ban nhân dân cấp tỉnh phê duyệt.

b) Hạng II:

- Cá nhân đảm nhận chức danh chủ nhiệm đồ án quy hoạch, chủ trì các bộ môn kiến trúc - quy hoạch, kinh tế đô thị và các chuyên ngành hạ tầng kỹ thuật khác của đồ án quy hoạch có chứng chỉ hành nghề từ hạng II trở lên phù hợp với lĩnh vực chuyên môn đảm nhận;

- Đã thực hiện lập ít nhất 01 đồ án quy hoạch xây dựng thuộc thẩm quyền và đã được Ủy ban nhân dân cấp tỉnh phê duyệt hoặc 02 đồ án quy hoạch xây dựng thuộc thẩm quyền và đã được Ủy ban nhân dân cấp huyện phê duyệt.

c) Hạng III:

Cá nhân đảm nhận chức danh chủ nhiệm, chủ trì các bộ môn kiến trúc - quy hoạch, kinh tế đô thị và các chuyên ngành hạ tầng kỹ thuật khác của đồ án quy hoạch có chứng chỉ hành nghề từ hạng III trở lên phù hợp với lĩnh vực chuyên môn đảm nhận.

2. Phạm vi hoạt động:

a) Hạng I: Được lập các loại đồ án quy hoạch xây dựng.

b) Hạng II: Được lập các đồ án quy hoạch xây dựng thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp tỉnh, Ủy ban nhân dân cấp huyện.

c) Hạng III: Được lập các đồ án quy hoạch xây dựng thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp huyện.”.

28. Sửa đổi, bổ sung Điều 61 Nghị định số 59/2015/NĐ-CP như sau:

“Điều 61. Điều kiện năng lực của tổ chức thiết kế xây dựng công trình

1. Tổ chức tham gia hoạt động thiết kế xây dựng công trình phải đáp ứng các điều kiện tương ứng với các hạng năng lực như sau:

a) Hạng I:

- Cá nhân đảm nhận chức danh chủ nhiệm thiết kế xây dựng, chủ trì các bộ môn thiết kế có chứng chỉ hành nghề hạng I phù hợp với lĩnh vực chuyên môn đảm nhận;

- Cá nhân tham gia thực hiện thiết kế có chuyên môn, nghiệp vụ phù hợp với lĩnh vực, loại công trình đăng ký cấp chứng chỉ năng lực;

- Đã thực hiện thiết kế, thẩm tra thiết kế ít nhất 01 công trình từ cấp I trở lên hoặc 02 công trình từ cấp II trở lên cùng loại.

b) Hạng II:

- Cá nhân đảm nhận chức danh chủ nhiệm thiết kế xây dựng, chủ trì các bộ môn thiết kế có chứng chỉ hành nghề từ hạng II trở lên phù hợp với lĩnh vực chuyên môn đảm nhận;

- Cá nhân tham gia thực hiện thiết kế có chuyên môn, nghiệp vụ phù hợp với lĩnh vực, loại công trình đăng ký cấp chứng chỉ năng lực;

- Đã thực hiện thiết kế, thẩm tra thiết kế ít nhất 01 công trình từ cấp II trở lên hoặc 02 công trình từ cấp III trở lên cùng loại.

c) Hạng III:

- Cá nhân đảm nhận chức danh chủ nhiệm thiết kế xây dựng, chủ trì các bộ môn thiết kế có chứng chỉ hành nghề từ hạng III trở lên phù hợp với lĩnh vực chuyên môn đảm nhận;

- Cá nhân tham gia thực hiện thiết kế có chuyên môn, nghiệp vụ phù hợp với lĩnh vực, loại công trình đăng ký cấp chứng chỉ năng lực.

2. Phạm vi hoạt động:

a) Hạng I: Được thiết kế, thẩm tra thiết kế xây dựng tất cả các cấp công trình cùng loại.

b) Hạng II: Được thiết kế, thẩm tra thiết kế xây dựng các công trình cùng loại từ cấp II trở xuống.

c) Hạng III: Được thiết kế, thẩm tra thiết kế xây dựng các công trình cùng loại từ cấp III trở xuống.”.

29. Bãi bỏ Điều 62 Nghị định số 59/2015/NĐ-CP.

30. Sửa đổi, bổ sung Điều 63 Nghị định số 59/2015/NĐ-CP như sau:

“Điều 63. Điều kiện năng lực của tổ chức tư vấn quản lý dự án

1. Tổ chức tham gia hoạt động tư vấn quản lý dự án phải đáp ứng các điều kiện tương ứng với các hạng năng lực như sau:

a) Hạng I:

- Cá nhân đảm nhận chức danh giám đốc quản lý dự án có chứng chỉ hành nghề quản lý dự án hạng I phù hợp với loại dự án đăng ký cấp chứng chỉ năng lực;

- Cá nhân phụ trách các lĩnh vực chuyên môn phải có chứng chỉ hành nghề hạng I phù hợp với công việc đảm nhận;

- Cá nhân tham gia thực hiện quản lý dự án có chuyên môn, nghiệp vụ phù hợp với công việc đảm nhận và loại dự án đăng ký cấp chứng chỉ năng lực;

- Đã thực hiện quản lý dự án ít nhất 01 dự án nhóm A hoặc 02 dự án từ nhóm B cùng loại trở lên.

b) Hạng II:

- Cá nhân đảm nhận chức danh giám đốc quản lý dự án có chứng chỉ hành nghề quản lý dự án từ hạng II trở lên phù hợp với loại dự án đăng ký cấp chứng chỉ năng lực;

- Cá nhân phụ trách các lĩnh vực chuyên môn phải có chứng chỉ hành nghề từ hạng II trở lên phù hợp với công việc đảm nhận;

- Cá nhân tham gia thực hiện quản lý dự án có chuyên môn, nghiệp vụ phù hợp với công việc đảm nhận và loại dự án đăng ký cấp chứng chỉ năng lực;

- Đã thực hiện quản lý dự án ít nhất 01 dự án từ nhóm B trở lên hoặc 02 dự án từ nhóm C cùng loại trở lên.

c) Hạng III:

- Cá nhân đảm nhận chức danh giám đốc quản lý dự án có chứng chỉ hành nghề quản lý dự án từ hạng III trở lên phù hợp với loại dự án đăng ký cấp chứng chỉ năng lực;

- Cá nhân phụ trách các lĩnh vực chuyên môn phải có chứng chỉ hành nghề từ hạng III trở lên phù hợp với công việc đảm nhận;

- Cá nhân tham gia thực hiện quản lý dự án có chuyên môn, nghiệp vụ phù hợp với công việc đảm nhận và loại dự án đăng ký cấp chứng chỉ năng lực.

2. Phạm vi hoạt động:

a) Hạng I: Được quản lý các dự án cùng loại;

b) Hạng II: Được quản lý dự án cùng loại từ nhóm B trở xuống;

c) Hạng III: Được quản lý dự án cùng loại nhóm C và dự án chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng.”.

31. Sửa đổi, bổ sung Điều 64 Nghị định số 59/2015/NĐ-CP như sau:

“Điều 64. Điều kiện năng lực của Ban quản lý dự án đầu tư xây dựng

1. Giám đốc quản lý dự án phải đáp ứng điều kiện năng lực quy định tại khoản 2 Điều 54 Nghị định này;

2. Cá nhân phụ trách các lĩnh vực chuyên môn phải có chứng chỉ hành nghề phù hợp với quy mô dự án, cấp công trình và công việc đảm nhận.”.

32. Sửa đổi, bổ sung Điều 65 Nghị định số 59/2015/NĐ-CP như sau:

“Điều 65. Điều kiện năng lực của tổ chức thi công xây dựng công trình

1. Tổ chức tham gia hoạt động thi công xây dựng công trình phải đáp ứng các điều kiện tương ứng với các hạng năng lực như sau:

a) Hạng I:

- Cá nhân đảm nhận chức danh chỉ huy trưởng công trường phải đủ điều kiện là chỉ huy trưởng công trường hạng I phù hợp với lĩnh vực chuyên môn đảm nhận;

- Cá nhân phụ trách thi công lĩnh vực chuyên môn có trình độ đại học hoặc cao đẳng nghề phù hợp với công việc đảm nhận và thời gian công tác ít nhất 03 năm đối với trình độ đại học, 05 năm đối với trình độ cao đẳng nghề;

- Công nhân kỹ thuật thực hiện các công việc có văn bằng hoặc chứng chỉ bồi dưỡng, đào tạo chuyên môn nghiệp vụ phù hợp với nội dung đăng ký cấp chứng chỉ năng lực;

- Có khả năng huy động đủ số lượng máy móc, thiết bị chủ yếu đáp ứng yêu cầu thi công xây dựng các công trình phù hợp với công việc tham gia đảm nhận;

- Đã trực tiếp thi công công việc thuộc hạng mục công trình chính liên quan đến nội dung đề nghị cấp chứng chỉ của ít nhất 01 công trình từ cấp I trở lên hoặc 02 công trình từ cấp II trở lên cùng loại.

b) Hạng II:

- Cá nhân đảm nhận chức danh chỉ huy trưởng công trường phải đủ điều kiện là chỉ huy trưởng công trường từ hạng II trở lên phù hợp với lĩnh vực chuyên môn đảm nhận;

- Cá nhân phụ trách thi công lĩnh vực chuyên môn có trình độ đại học hoặc cao đẳng nghề phù hợp với công việc đảm nhận và thời gian công tác ít nhất 01 năm đối với trình độ đại học, 03 năm đối với trình độ cao đẳng nghề;

- Công nhân kỹ thuật thực hiện các công việc thi công có văn bằng hoặc chứng chỉ bồi dưỡng, đào tạo chuyên môn nghiệp vụ phù hợp với nội dung đăng ký cấp chứng chỉ năng lực;

- Có khả năng huy động đủ số lượng máy móc, thiết bị chủ yếu đáp ứng yêu cầu thi công xây dựng các công trình phù hợp với công việc tham gia đảm nhận;

- Đã trực tiếp thi công công việc thuộc hạng mục công trình chính liên quan đến nội dung đề nghị cấp chứng chỉ của ít nhất 01 công trình từ cấp II trở lên hoặc 02 công trình từ cấp III trở lên cùng loại.

c) Hạng III:

- Cá nhân đảm nhận chức danh chỉ huy trưởng công trường phải đủ điều kiện là chỉ huy trưởng công trường từ hạng III trở lên phù hợp với lĩnh vực chuyên môn đảm nhận;

- Cá nhân phụ trách thi công lĩnh vực chuyên môn có trình độ đại học hoặc cao đẳng nghề phù hợp với công việc đảm nhận;

- Công nhân kỹ thuật phụ trách các công việc thi công có văn bằng hoặc chứng chỉ bồi dưỡng, đào tạo chuyên môn nghiệp vụ phù hợp với nội dung đăng ký cấp chứng chỉ năng lực;

- Có khả năng huy động đủ số lượng máy móc, thiết bị chủ yếu đáp ứng yêu cầu thi công xây dựng công trình phù hợp với công việc tham gia đảm nhận.

2. Phạm vi hoạt động:

a) Hạng I: Được thi công xây dựng tất cả các cấp công trình cùng loại;

b) Hạng II: Được thi công xây dựng công trình từ cấp II trở xuống cùng loại;

c) Hạng III: Được thi công xây dựng công trình từ cấp III trở xuống cùng loại.”.

33. Sửa đổi, bổ sung khoản 20 Điều 1 Nghị định số 42/2017/NĐ-CP như sau:

“Điều 66. Điều kiện năng lực của tổ chức giám sát thi công xây dựng

1. Tổ chức tham gia hoạt động giám sát thi công xây dựng phải đáp ứng các điều kiện tương ứng với các hạng năng lực như sau:

a) Hạng I:

- Cá nhân đảm nhận chức danh giám sát trưởng có chứng chỉ hành nghề giám sát thi công xây dựng hạng I, giám sát viên có chứng chỉ hành nghề giám sát thi công xây dựng phù hợp với loại công trình đăng ký cấp chứng chỉ năng lực;

- Đã giám sát thi công xây dựng của ít nhất 01 công trình từ cấp I hoặc 02 công trình từ cấp II trở lên cùng loại công trình đăng ký cấp chứng chỉ năng lực.

b) Hạng II:

- Cá nhân đảm nhận chức danh giám sát trưởng có chứng chỉ hành nghề giám sát thi công xây dựng từ hạng II trở lên, giám sát viên có chứng chỉ hành nghề giám sát thi công xây dựng phù hợp với loại công trình đăng ký cấp chứng chỉ năng lực;

- Đã giám sát thi công xây dựng của ít nhất 01 công trình từ cấp II hoặc 02 công trình từ cấp III trở lên cùng loại công trình đăng ký cấp chứng chỉ năng lực.

c) Hạng III: Cá nhân đảm nhận chức danh giám sát trưởng có chứng chỉ hành nghề giám sát thi công xây dựng từ hạng III trở lên, giám sát viên có chứng chỉ hành nghề giám sát thi công xây dựng phù hợp với loại công trình đăng ký cấp chứng chỉ năng lực.

2. Phạm vi hoạt động:

a) Hạng I: Được giám sát thi công xây dựng các công trình cùng loại được ghi trong chứng chỉ năng lực;

b) Hạng II: Được giám sát thi công xây dựng các công trình từ cấp II trở xuống cùng loại được ghi trong chứng chỉ năng lực;

c) Hạng III: Được giám sát thi công xây dựng các công trình từ cấp III trở xuống cùng loại được ghi trong chứng chỉ năng lực.”.

34. Sửa đổi, bổ sung khoản 21 Điều 1 Nghị định số 42/2017/NĐ-CP như sau:

“Điều 66a. Điều kiện năng lực của tổ chức kiểm định xây dựng

1. Tổ chức tham gia hoạt động kiểm định chất lượng, xác định nguyên nhân hư hỏng, thời hạn sử dụng của bộ phận công trình, công trình xây dựng, kiểm định để xác định nguyên nhân sự cố công trình xây dựng phải đáp ứng các điều kiện tương ứng với các hạng năng lực như sau:

a) Hạng I:

- Cá nhân đảm nhận chủ trì thực hiện kiểm định xây dựng phải đáp ứng điều kiện hành nghề kiểm định xây dựng hạng I phù hợp;

- Cá nhân tham gia thực hiện kiểm định xây dựng phải có chuyên môn, nghiệp vụ phù hợp với công tác kiểm định xây dựng;

- Đã thực hiện kiểm định xây dựng của ít nhất 01 công trình từ cấp I hoặc 02 công trình từ cấp II cùng loại trở lên.

b) Hạng II:

- Cá nhân chủ trì thực hiện kiểm định xây dựng phải đáp ứng điều kiện hành nghề kiểm định xây dựng từ hạng II trở lên phù hợp;

- Cá nhân tham gia thực hiện kiểm định xây dựng phải có chuyên môn, nghiệp vụ phù hợp với công tác kiểm định xây dựng;

- Đã thực hiện kiểm định xây dựng của ít nhất 01 công trình từ cấp II hoặc 02 công trình từ cấp III cùng loại trở lên.

c) Hạng III:

- Cá nhân chủ trì thực hiện kiểm định xây dựng phải đáp ứng điều kiện hành nghề kiểm định xây dựng hạng III phù hợp;

- Cá nhân tham gia thực hiện kiểm định xây dựng phải có chuyên môn, nghiệp vụ phù hợp với công tác kiểm định xây dựng.

2. Phạm vi hoạt động:

a) Hạng I: Được thực hiện kiểm định xây dựng các công trình cùng loại;

b) Hạng II: Được thực hiện kiểm định xây dựng các công trình từ cấp II trở xuống cùng loại;

c) Hạng III: Được thực hiện kiểm định xây dựng các công trình từ cấp III trở xuống cùng loại.

3. Tổ chức tham gia hoạt động kiểm định chất lượng vật liệu xây dựng, cấu kiện xây dựng, sản phẩm xây dựng phải đáp ứng các điều kiện sau:

a) Phải sử dụng phòng thí nghiệm chuyên ngành xây dựng với các phép thử được cơ quan có thẩm quyền công nhận phù hợp với nội dung thực hiện kiểm định;

b) Cá nhân thực hiện kiểm định có chuyên môn phù hợp với công tác kiểm định xây dựng.”.

35. Sửa đổi, bổ sung Điều 67 Nghị định số 59/2015/NĐ-CP như sau:

“Điều 67. Điều kiện năng lực của tổ chức quản lý chi phí đầu tư xây dựng

1. Tổ chức tham gia hoạt động quản lý chi phí đầu tư xây dựng phải đáp ứng các điều kiện tương ứng với các hạng năng lực như sau:

a) Hạng I:

- Cá nhân chủ trì thực hiện quản lý chi phí đầu tư xây dựng phải có chứng chỉ hành nghề định giá xây dựng hạng I;

- Cá nhân tham gia thực hiện quản lý chi phí đầu tư xây dựng phải có chuyên môn, nghiệp vụ phù hợp với công tác quản lý chi phí đầu tư xây dựng;

- Đã thực hiện quản lý chi phí của ít nhất 01 dự án từ nhóm A hoặc 02 dự án từ nhóm B trở lên.

b) Hạng II:

- Cá nhân chủ trì thực hiện quản lý chi phí đầu tư xây dựng phải có chứng chỉ hành nghề định giá xây dựng từ hạng II trở lên;

- Cá nhân tham gia thực hiện quản lý chi phí đầu tư xây dựng phải có chuyên môn, nghiệp vụ phù hợp với công tác quản lý chi phí đầu tư xây dựng;

- Đã thực hiện quản lý chi phí đầu tư xây dựng của ít nhất 01 dự án từ nhóm B trở lên hoặc 02 dự án từ nhóm C hoặc 03 dự án có yêu cầu lập báo cáo kinh tế - kỹ thuật trở lên.

c) Hạng III:

- Cá nhân chủ trì thực hiện quản lý chi phí đầu tư xây dựng phải có chứng chỉ hành nghề định giá xây dựng từ hạng III trở lên;

- Cá nhân tham gia thực hiện quản lý chi phí đầu tư xây dựng phải có chuyên môn, nghiệp vụ phù hợp với công tác quản lý chi phí đầu tư xây dựng.

2. Phạm vi hoạt động:

a) Hạng I: Được thực hiện các công việc liên quan đến quản lý chi phí đầu tư xây dựng đối với tất cả các dự án.

b) Hạng II: Được thực hiện các công việc liên quan đến quản lý chi phí đầu tư xây dựng đối với dự án từ nhóm B trở xuống.

c) Hạng III: Được thực hiện các công việc liên quan đến quản lý chi phí đầu tư xây dựng đối với dự án nhóm C và dự án chỉ yêu cầu lập báo cáo kinh tế - kỹ thuật đầu tư xây dựng.”.

36. Bãi bỏ Điều 68 Nghị định số 59/2015/NĐ-CP

37. Sửa đổi, bổ sung Điều 69 Nghị định số 59/2015/NĐ-CP như sau:

“Điều 69. Đăng tải thông tin về năng lực của tổ chức, cá nhân tham gia hoạt động xây dựng

1. Thông tin năng lực hoạt động xây dựng của tổ chức, cá nhân hoạt động xây dựng đã được cấp chứng chỉ phải được đăng tải công khai trên trang thông tin điện tử do cơ quan có thẩm quyền cấp chứng chỉ quản lý và tích hợp trên trang thông tin điện tử của Bộ Xây dựng.

2. Trình tự thực hiện đăng tải thông tin năng lực hoạt động xây dựng:

Cơ quan có thẩm quyền cấp chứng chỉ có trách nhiệm đăng tải thông tin về năng lực hoạt động xây dựng của tổ chức, cá nhân lên trang thông tin điện tử do mình quản lý, đồng thời gửi thông tin đến cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng để tích hợp trên trang thông tin điện tử của Bộ Xây dựng.

Thời gian thực hiện đăng tải thông tin năng lực hoạt động xây dựng không quá 05 ngày kể từ ngày cấp chứng chỉ. Thời gian thực hiện tích hợp thông tin trên trang thông tin điện tử của Bộ Xây dựng không quá 03 ngày kể từ ngày nhận được thông tin của cơ quan có thẩm quyền cấp chứng chỉ.”.

38. Sửa đổi, bổ sung Điều 71 Nghị định số 59/2015/NĐ-CP như sau:

“Điều 71. Điều kiện cấp giấy phép hoạt động xây dựng

1. Nhà thầu nước ngoài được cấp giấy phép hoạt động xây dựng khi đáp ứng các điều kiện sau:

a) Đã có quyết định trúng thầu hoặc được chọn thầu của chủ đầu tư;

b) Có đủ điều kiện năng lực phù hợp với công việc nhận thầu theo quy định của pháp luật về xây dựng.

2. Nhà thầu nước ngoài phải liên danh với nhà thầu Việt Nam hoặc sử dụng nhà thầu phụ Việt Nam, trừ trường hợp nhà thầu trong nước không đủ năng lực tham gia vào bất kỳ công việc nào của gói thầu. Khi liên danh hoặc sử dụng nhà thầu Việt Nam phải phân định rõ nội dung, khối lượng và giá trị phần công việc do nhà thầu Việt Nam trong liên danh; nhà thầu phụ Việt Nam thực hiện.

3. Nhà thầu nước ngoài phải cam kết thực hiện đầy đủ các quy định của pháp luật Việt Nam có liên quan đến hoạt động nhận thầu tại Việt Nam.”.

39. Bổ sung Điều 73a Nghị định số 59/2015/NĐ-CP như sau:

“Điều 73a. Thu hồi giấy phép hoạt động xây dựng

1. Nhà thầu nước ngoài bị thu hồi giấy phép hoạt động xây dựng khi thuộc một trong các trường hợp sau đây:

a) Không khắc phục các vi phạm sau khi đã có văn bản yêu cầu của các cơ quan quản lý nhà nước liên quan từ 02 lần trở lên.

b) Đã bị xử phạt vi phạm hành chính đối với công việc thuộc giấy phép hoạt động xây dựng được cấp từ lần thứ 02 trở lên.

2. Khi phát hiện hoặc có căn cứ xác định nhà thầu nước ngoài vi phạm một trong các trường hợp quy định tại khoản 1 Điều này, cơ quan có thẩm quyền cấp giấy phép hoạt động xây dựng thực hiện việc thu hồi giấy phép hoạt động xây dựng do mình cấp.

Việc xem xét, quyết định thu hồi giấy phép hoạt động xây dựng được thực hiện trong thời hạn 15 ngày kể từ ngày có đủ căn cứ thu hồi giấy phép hoạt động xây dựng. Quyết định thu hồi giấy phép hoạt động xây dựng được cơ quan có thẩm quyền cấp giấy phép hoạt động xây dựng gửi cho nhà thầu nước ngoài bị thu hồi giấy phép hoạt động xây dựng và đăng tải trên trang thông tin điện tử của mình, đồng thời gửi thông tin để tích hợp trên trang thông tin điện tử của Bộ Xây dựng.”.

40. Sửa đổi, bổ sung khoản 22 Điều 1 Nghị định số 42/2017/NĐ-CP như sau:

“Điều 74. Quyền và nghĩa vụ của nhà thầu nước ngoài

1. Nhà thầu nước ngoài có các quyền sau:

a) Yêu cầu các cơ quan có chức năng hướng dẫn việc lập hồ sơ xin cấp giấy phép hoạt động xây dựng và các vấn đề khác liên quan đến hoạt động của nhà thầu theo quy định của Nghị định này;

b) Khiếu nại, tố cáo những hành vi vi phạm của tổ chức, cá nhân thực hiện các công việc theo quy định của Nghị định này;

c) Được bảo vệ quyền lợi hợp pháp trong kinh doanh tại Việt Nam theo giấy phép hoạt động xây dựng được cấp.

2. Nhà thầu nước ngoài có các nghĩa vụ sau:

a) Lập Văn phòng điều hành tại nơi có dự án sau khi được cấp giấy phép hoạt động xây dựng; đăng ký địa chỉ, số điện thoại, số fax, e-mail, dấu, tài khoản, mã số thuế của Văn phòng điều hành. Đối với các hợp đồng thực hiện lập quy hoạch xây dựng, lập dự án đầu tư xây dựng, khảo sát xây dựng, thiết kế xây dựng công trình, nhà thầu nước ngoài có thể lập Văn phòng điều hành tại nơi đăng ký trụ sở của chủ đầu tư. Đối với hợp đồng thực hiện thi công xây dựng, giám sát thi công xây dựng công trình đi qua nhiều tỉnh, nhà thầu nước ngoài có thể lập Văn phòng điều hành tại một địa phương có công trình đi qua để thực hiện công việc;

b) Đăng ký, hủy mẫu con dấu, nộp lại con dấu khi kết thúc hợp đồng theo quy định của pháp luật. Nhà thầu nước ngoài chỉ sử dụng con dấu này trong công việc phục vụ thực hiện hợp đồng tại Việt Nam theo quy định tại giấy phép hoạt động xây dựng;

c) Đăng ký và nộp thuế theo quy định của pháp luật Việt Nam, thực hiện chế độ kế toán, mở tài khoản, thanh toán theo hướng dẫn của Bộ Tài chính và Ngân hàng Nhà nước Việt Nam để phục vụ hoạt động kinh doanh theo hợp đồng;

d) Thực hiện việc tuyển lao động, sử dụng lao động Việt Nam và lao động là người nước ngoài theo quy định của pháp luật Việt Nam về lao động; chỉ được phép đăng ký đưa vào Việt Nam những chuyên gia quản lý kinh tế, quản lý kỹ thuật và người có tay nghề cao mà Việt Nam không đủ khả năng đáp ứng;

đ) Thực hiện các thủ tục xuất khẩu, nhập khẩu vật tư, máy móc, thiết bị liên quan đến hợp đồng nhận thầu tại Việt Nam theo quy định của pháp luật Việt Nam;

e) Thực hiện hợp đồng liên danh đã ký kết với nhà thầu Việt Nam hoặc sử dụng nhà thầu phụ Việt Nam đã được xác định trong hồ sồ đề nghị cấp giấy phép hoạt động xây dựng;

g) Mua bảo hiểm theo quy định của pháp luật Việt Nam đối với công việc của nhà thầu gồm: Bảo hiểm trách nhiệm nghề nghiệp đối với nhà thầu tư vấn đầu tư xây dựng; bảo hiểm tài sản hàng hóa đối với nhà thầu mua sắm; các loại bảo hiểm đối với nhà thầu thi công xây dựng và các chế độ bảo hiểm khác theo quy định của pháp luật Việt Nam;

h) Đăng kiểm chất lượng vật tư, thiết bị nhập khẩu cung cấp theo hợp đồng nhận thầu;

i) Đăng kiểm an toàn thiết bị thi công xây dựng và phương tiện giao thông liên quan đến hoạt động kinh doanh của nhà thầu nước ngoài theo quy định của pháp luật Việt Nam;

k) Tuân thủ các quy định về quy chuẩn, tiêu chuẩn, về quản lý chất lượng công trình xây dựng, an toàn lao động và bảo vệ môi trường cũng như các quy định khác của pháp luật Việt Nam có liên quan;

l) Thực hiện các chế độ báo cáo theo quy định trong giấy phép hoạt động xây dựng;

m) Khi hoàn thành công trình, nhà thầu nước ngoài phải lập hồ sơ hoàn thành công trình; chịu trách nhiệm bảo hành; quyết toán vật tư, thiết bị nhập khẩu; xử lý vật tư, thiết bị còn dư trong hợp đồng thi công xây dựng công trình theo quy định về xuất nhập khẩu; tái xuất các vật tư, thiết bị thi công đã đăng ký theo chế độ tạm nhập - tái xuất; thanh lý hợp đồng; đồng thời thông báo tới các cơ quan quản lý nhà nước có liên quan về việc kết thúc hợp đồng, chấm dứt sự hoạt động của văn phòng điều hành công trình.”.

Điều 2. Sửa đổi, bổ sung một số điều Nghị định số 79/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ quy định điều kiện kinh doanh dịch vụ đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý nhà chung cư, kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản như sau:

1. Sửa đổi, bổ sung Điều 3 như sau:

“Điều 3. Điều kiện kinh doanh dịch vụ đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư

Tổ chức, cá nhân kinh doanh dịch vụ đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư phải có đủ các điều kiện sau đây:

1. Có giáo trình hoặc tài liệu giảng dạy phù hợp với Chương trình khung đào tạo bồi dưỡng do Bộ Xây dựng ban hành.

2. Được Bộ Xây dựng hoặc cơ quan được Bộ Xây dựng ủy quyền công nhận đủ điều kiện đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư.”.

2. Bổ sung Điều 3a như sau:

“Điều 3a. Hồ sơ, trình tự công nhận cơ sở đào tạo đủ điều kiện đào tạo kiến thức chuyên môn nghiệp vụ quản lý vận hành nhà chung cư

1. Hồ sơ đề nghị công nhận cơ sở đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư bao gồm:

a) Đơn đề nghị công nhận đủ điều kiện được đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư theo mẫu quy định tại Phụ lục X Nghị định này.

b) Bộ giáo trình hoặc tài liệu giảng dạy phù hợp với chương trình khung đào tạo bồi dưỡng do Bộ Xây dựng ban hành kèm theo tối thiểu 03 bộ đề kiểm tra.

2. Trình tự công nhận cơ sở đủ điều kiện được đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư được quy định như sau:

a) Tổ chức, cá nhân có nhu cầu đào tạo gửi qua đường bưu điện hoặc nộp trực tiếp 01 bộ hồ sơ theo quy định tại khoản 1 Điều này đến Bộ Xây dựng;

b) Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Xây dựng xem xét và ban hành Quyết định công nhận cơ sở đào tạo đủ điều kiện đào tạo kiến thức chuyên môn nghiệp vụ quản lý vận hành nhà chung cư. Quyết định công nhận được gửi cho cơ sở đào tạo và đăng tải công khai trên trang thông tin điện tử của Bộ Xây dựng trong thời hạn 05 ngày, kể từ ngày ban hành Quyết định.”.

3. Sửa đổi, bổ sung Điều 4 như sau:

“Điều 4. Điều kiện kinh doanh dịch vụ đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản

Tổ chức, cá nhân khi kinh doanh vụ đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản phải có giáo trình hoặc tài liệu giảng dạy phù hợp với chương trình khung đào tạo bồi dưỡng do Bộ Xây dựng ban hành”.

4. Bãi bỏ khoản 1 Điều 5.

Điều 3. Bãi bỏ các quy định sau đây:

1. Bãi bỏ Điều 22 Nghị định số 79/2009/NĐ-CP ngày 05 tháng 12 nàn 2009 của Chính phủ về quản lý chiếu sáng đô thị.

2. Bãi bỏ Điều 19 Nghị định số 64/2010/NĐ-CP ngày 11 tháng 6 năm 2010 của Chính phủ về quản lý cây xanh đô thị.

3. Bãi bỏ Điều 27, Điều 34 Nghị định số 24a/2016/NĐ-CP ngày 05 tháng 4 năm 2016 của Chính phủ về quản lý vật liệu xây dựng.

4. Bãi bỏ Điều 16 Nghị định số 11/2013/NĐ-CP ngày 14 tháng 01 năm 2013 của Chính phủ về quản lý đầu tư phát triển đô thị.

Điều 4. Xử lý chuyển tiếp

Quy định chuyển tiếp đối với một số nội dung sửa đổi, bổ sung Nghị định số 59/2015/NĐ-CP và Nghị định số 42/2017/NĐ-CP tại Nghị định này như sau:

1. Cá nhân đã được cấp chứng chỉ hành nghề có xác định thời hạn của chứng chỉ theo quy định của Luật Xây dựng năm 2003 được tiếp tục sử dụng chứng chỉ cho đến khi hết hạn. Căn cứ điều kiện năng lực hoạt động xây dựng quy định tại Nghị định này, cá nhân thực hiện việc kê khai và tự xác định hạng của chứng chỉ kèm theo chứng chỉ hành nghề còn thời hạn để làm cơ sở tham gia các hoạt động xây dựng. Bản kê khai và tự xác định hạng chứng chỉ theo mẫu tại Phụ lục VI Nghị định này.

2. Tổ chức, cá nhân đã được cấp chứng chỉ năng lực, chứng chỉ hành nghề theo quy định tại Nghị định số 59/2015/NĐ-CP và Nghị định số 42/2017/NĐ-CP được tiếp tục sử dụng chứng chỉ đến khi hết hạn. Trường hợp tổ chức, cá nhân có điều chỉnh, bổ sung nội dung chứng chỉ năng lực, chứng chỉ hành nghề thì thực hiện theo quy định tại Nghị định này.

3. Tổ chức, cá nhân đã nộp hồ sơ đề nghị cấp chứng chỉ năng lực, chứng chỉ hành nghề trước thời điểm Nghị định này có hiệu lực thi hành nhưng chưa được cấp chứng chỉ năng lực, chứng chỉ hành nghề hoạt động xây dựng thì cập nhật, điều chỉnh, bổ sung hồ sơ (nếu có) theo quy định của Nghị định này để thực hiện xét cấp chứng chỉ.

Điều 5. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 9 năm 2018.

Điều 6. Tổ chức thực hiện

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương, Thủ trưởng tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội - nghề nghiệp và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

2. Bộ Xây dựng chủ trì, phối hợp với các bộ, ngành liên quan chịu trách nhiệm hướng dẫn và tổ chức thực hiện Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, CN(2b).PC

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC I

BỔ SUNG VÀO NGHỊ ĐỊNH SỐ 59/2015/NĐ-CP NGÀY 18 THÁNG 6 NĂM 2015 CỦA CHÍNH PHỦ
(Kèm theo Nghị định số 100/2018/NĐ-CP ngày 16 tháng 7 năm 2018 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………., ngày…..tháng…..năm…..

ĐƠN ĐỀ NGHỊ
CẤP CHỨNG CHỈ HÀNH NGHỀ HOẠT ĐỘNG XÂY DỰNG

Kính gửi: (Tên cơ quan có thẩm quyền)

1. Họ và tên:.........................................................................................................................

2. Ngày, tháng, năm sinh: ...................................................................................................

3. Quốc tịch: ........................................................................................................................

4. Số Chứng minh thư nhân dân/Hộ chiếu/CCCD: ……..ngày cấp:……….. nơi cấp……….

5. Địa chỉ thường trú: ...........................................................................................................

6. Số điện thoại: ……………………………..Địa chỉ Email: ..................................................

7. Đơn vị công tác: ..............................................................................................................

8. Trình độ chuyên môn (ghi rõ chuyên ngành, hệ đào tạo): ...............................................

9. Thời gian kinh nghiệm liên quan đến lĩnh vực đề nghị chuyển đổi chứng chỉ hành nghề: ……………….năm.

10. Số chứng chỉ hành nghề đã được cấp (nếu có):

Số Chứng chỉ: …………………..ngày cấp ………….nơi cấp: .............................................

Lĩnh vực hoạt động xây dựng: ............................................................................................

11. Quá trình hoạt động chuyên môn trong xây dựng1:

STT | Thời gian công tác (Từ tháng, năm đến tháng, năm) | Đơn vị công tác/ Hoạt động độc lập (Ghi rõ tên đơn vị, số điện thoại liên hệ) | Kê khai kinh nghiệm thực hiện công việc tiêu biểu | Ghi chú
1 |  |  | 1. Tên Dự án/công trình:………………. Nhóm dự án/Cấp công trình:………….. Loại công trình :………………………... Chức danh/Nội dung công việc thực hiện:…….. 2………… |
2 |  |  |  |
.... |  |  |  |

Đề nghị cấp chứng chỉ hành nghề hoạt động xây dựng với nội dung như sau:

Lĩnh vực hành nghề: ………………………………….Hạng: .................................................

□ Cấp lần đầu, nâng hạng

□ Cấp lại

Lý do đề nghị cấp lại chứng chỉ: .........................................................................................

□ Điều chỉnh, bổ sung

Tôi xin chịu trách nhiệm về toàn bộ nội dung đơn này và cam kết hành nghề hoạt động xây dựng theo đúng nội dung ghi trong chứng chỉ được cấp và tuân thủ các quy định của pháp luật có liên quan./.

NGƯỜI LÀM ĐƠN
(Ký và ghi rõ họ, tên)

______________

1 Không yêu cầu kê khai trong trường hợp đề nghị cấp lại chứng chỉ do chứng chỉ cũ hết hạn sử sụng/hư hỏng/bị mất

PHỤ LỤC II

BỔ SUNG VÀO NGHỊ ĐỊNH SỐ 59/2015/NĐ-CP NGÀY 18 THÁNG 6 NĂM 2015 CỦA CHÍNH PHỦ
(Kèm theo Nghị định số 100/2018/NĐ-CP ngày 16 tháng 7 năm 2018 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………., ngày……tháng……năm…..

TỜ KHAI
ĐĂNG KÝ SÁT HẠCH CẤP CHỨNG CHỈ HÀNH NGHỀ
HOẠT ĐỘNG XÂY DỰNG

Kính gửi: (Tên cơ quan có thẩm quyền)

1. Họ và tên:.........................................................................................................................

2. Ngày, tháng, năm sinh: ...................................................................................................

3. Quốc tịch: ........................................................................................................................

4. Số Chứng minh thư nhân dân/Hộ chiếu/CCCD: ……..ngày cấp:……….. nơi cấp……….

5. Địa chỉ thường trú: ...........................................................................................................

6. Số điện thoại: ……………………………..Địa chỉ Email: ..................................................

7. Đơn vị công tác (Tên tổ chức, địa chỉ trụ sở): .................................................................

8. Trình độ chuyên môn (ghi rõ chuyên ngành, hệ đào tạo): ...............................................

9. Chứng chỉ hành nghề đã được cấp (nếu có):

Số Chứng chỉ: …………………ngày cấp……………. nơi cấp: ............................................

Lĩnh vực hoạt động xây dựng: .............................................................................................

Đăng ký sát hạch cấp chứng chỉ hành nghề hoạt động xây dựng với nội dung như sau:

Lĩnh vực hành nghề: …………………………………….Hạng: ..............................................

Địa điểm đăng ký sát hạch: .................................................................................................

Tôi xin chịu trách nhiệm về tính chính xác của các nội dung kê khai nêu trên.

NGƯỜI LÀM ĐƠN
(Ký và ghi rõ họ, tên)

PHỤ LỤC III

BỔ SUNG VÀO NGHỊ ĐỊNH SỐ 59/2015/NĐ-CP NGÀY 18 THÁNG 6 NĂM 2015 CỦA CHÍNH PHỦ
(Kèm theo Nghị định số 100/2018/NĐ-CP ngày 16 tháng 7 năm 2018 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………., ngày……tháng……năm…..

ĐƠN ĐỀ NGHỊ
CHUYỂN ĐỔI CHỨNG CHỈ HÀNH NGHỀ HOẠT ĐỘNG XÂY DỰNG

Kính gửi: (Tên cơ quan có thẩm quyền)

1. Họ và tên: ………………………2. Ngày, tháng, năm sinh: .............................................

3. Quốc tịch: ........................................................................................................................

4. Hộ chiếu số: ……………….ngày cấp: …………….nơi cấp: ............................................

5. Số điện thoại: …………………………..6. Địa chỉ Email: .................................................

7. Đơn vị công tác: ..............................................................................................................

8. Trình độ chuyên môn (ghi rõ chuyên ngành, hệ đào tạo): ..............................................

9. Thời gian kinh nghiệm liên quan đến lĩnh vực đề nghị chuyển đổi chứng chỉ hành nghề (năm, tháng): .............

10. Chứng chỉ hành nghề số:………..ngày cấp:……. nơi cấp: ..................................................

Lĩnh vực hoạt động xây dựng ................................................................................................

11. Quá trình hoạt động chuyên môn trong xây dựng:

STT | Thời gian công tác (Từ tháng, năm đến tháng, năm) | Đơn vị công tác/ Hoạt động độc lập (Ghi rõ tên đơn vị, số điện thoại liên hệ) | Kê khai kinh nghiệm thực hiện công việc tiêu biểu | Ghi chú
1 |  |  | 1. Tên Dự án/công trình:……….. Nhóm dự án/cấp công trình:…… Loại công trình :………………… Chức danh/Nội dung công việc thực hiện: ……………………….. 2. ....……. |
2 |  |  |  |
…. |  |  |  |

Đề nghị chuyển đổi chứng chỉ hành nghề hoạt động xây dựng với các nội dung sau:

Lĩnh vực hoạt động: ……………………………….Hạng: ............................................................

Tôi xin chịu trách nhiệm về tính chính xác của các nội dung kê khai nêu trên và cam kết hành nghề hoạt động xây dựng theo đúng nội dung ghi trong chứng chỉ được cấp và tuân thủ các quy định của pháp luật có liên quan./.

NGƯỜI LÀM ĐƠN
(Ký và ghi rõ họ, tên)

PHỤ LỤC IV

BỔ SUNG VÀO NGHỊ ĐỊNH SỐ 59/2015/NĐ-CP NGÀY 18 THÁNG 6 NĂM 2015 CỦA CHÍNH PHỦ
(Kèm theo Nghị định số 100/2018/NĐ-CP ngày 16 tháng 7 năm 2018 của Chính phủ)

TÊN TỔ CHỨC XÃ HỘI NGHỀ NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …. tháng ….. năm ……

ĐƠN ĐỀ NGHỊ

Công nhận tổ chức xã hội - nghề nghiệp đủ điều kiện cấp chứng chỉ hành nghề hoạt động xây dựng

Kính gửi: Bộ Xây dựng.

Tên tổ chức xã hội - nghề nghiệp: ......................................................................................

Địa chỉ: ................................................................................................................................

Quyết định cho phép thành lập hội số:………..ngày cấp …………..Cơ quan cấp: .............

Quyết định phê duyệt điều lệ hoạt động số:….....ngày cấp…….. Cơ quan cấp: ................

Mục đích, lĩnh vực hoạt động: .............................................................................................

Phạm vi hoạt động: .............................................................................................................

Số lượng thành viên: ..........................................................................................................

Đề nghị công nhận là tổ chức xã hội nghề nghiệp đủ điều kiện cấp chứng chỉ hành nghề hoạt động xây dựng hạng II, hạng III cho các cá nhân là hội viên, thành viên của hội viên của mình đối với lĩnh vực hoạt động xây dựng sau đây:

1. .........................................................................................................................................

2. .........................................................................................................................................

….

n. .........................................................................................................................................

(Tên tổ chức xã hội nghề nghiệp) chịu trách nhiệm về tính chính xác của các nội dung kê khai nêu trên và cam kết tuân thủ các quy định của pháp luật về cấp chứng chỉ hành nghề hoạt động xây dựng./.

ĐẠI DIỆN TỔ CHỨC XÃ HỘI
NGHỀ NGHIỆP
(Ký, họ và tên, đóng dấu)

PHỤ LỤC V

BỔ SUNG VÀO NGHỊ ĐỊNH SỐ 59/2015/NĐ-CP NGÀY 18 THÁNG 6 NĂM 2015 CỦA CHÍNH PHỦ
(Kèm theo Nghị định số 100/2018/NĐ-CP ngày 16 tháng 7 năm 2018 của Chính phủ)

TÊN TỔ CHỨC ĐỀ NGHỊ CẤP CHỨNG CHỈ NĂNG LỰC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …….., ngày ….. tháng ….. năm …..

ĐƠN ĐỀ NGHỊ
CẤP CHỨNG CHỈ NĂNG LỰC HOẠT ĐỘNG XÂY DỰNG

Kính gửi: (Tên cơ quan có thẩm quyền)

1. Tên tổ chức: ....................................................................................................................

2. Địa chỉ trụ sở chính: ........................................................................................................

3. Số điện thoại: ………………………………Số fax: ...........................................................

4. Email …………………………………Website: .................................................................

5. Người đại diện theo pháp luật: .......................................................................................

Họ và tên: ………………………………….Chức vụ: .............................................................

6. Giấy chứng nhận đăng ký kinh doanh/Quyết định thành lập

số: …………………….Nơi cấp:…………………… Ngày cấp: .............................................

7. Ngành nghề kinh doanh chính: ........................................................................................

8. Mã số chứng chỉ năng lực (nếu có): ................................................................................

Số Chứng chỉ: …………………….ngày cấp ……………….nơi cấp: ....................................

Lĩnh vực hoạt động xây dựng: .............................................................................................

9. Danh sách cá nhân chủ nhiệm, chủ trì, cá nhân có yêu cầu về chứng chỉ hành nghề và cá nhân tham gia, công nhân kỹ thuật (nếu có) có liên quan của tổ chức

a) Danh sách cá nhân chủ nhiệm, chủ trì, cá nhân có yêu cầu về chứng chỉ hành nghề:

STT | Họ và tên | Vị trí/Chức danh | Số chứng chỉ hành nghề1 | Điện thoại liên hệ
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |
… |  |  |  |

b) Danh sách cá nhân tham gia, công nhân kỹ thuật liên quan đến lĩnh vực cấp chứng chỉ:

STT | Họ và tên | Vị trí/chức danh | Trình độ chuyên môn | Điện thoại liên hệ
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |
…. |  |  |  |

10. Kinh nghiệm hoạt động xây dựng liên quan đến lĩnh vực đề nghị cấp chứng chỉ:

STT | Nội dung hoạt động xây dựng (Ghi rõ lĩnh vực hoạt động và vai trò: nhà thầu chính, nhà thầu phụ, tổng thầu,...) | Thông tin công trình | Chủ đầu tư (Tên chủ đầu tư, số điện thoại liên hệ) | Ghi chú
1 | Nội dung công việc thực hiện: ……….. | (Tên dự án/công trình; nhóm dự án; loại, cấp công trình; vị trí xây dựng) |  |
2 |  |  |  |
… |  |  |  |

11. Kê khai máy móc, thiết bị (đối với tổ chức thi công xây dựng, tổ chức khảo sát xây dựng)

STT | Loại máy móc, thiết bị phục vụ thi công | Số lượng | Công suất | Tính năng | Nước sản xuất | Năm sản xuất | Sở hữu của tổ chức hay đi thuê | Chất lượng sử dụng hiện nay
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |

Đề nghị cấp chứng chỉ năng lực hoạt động xây dựng với nội dung như sau:

Lĩnh vực hoạt động: ………………………………………Hạng: ............................................

□ Cấp lần đầu, điều chỉnh hạng

□ Cấp lại

Lý do đề nghị cấp lại chứng chỉ: ..........................................................................................

□ Điều chỉnh, bổ sung

(Tên tổ chức) chịu trách nhiệm về tính chính xác của các nội dung kê khai nêu trên và cam kết hoạt động xây dựng theo đúng nội dung ghi trong chứng chỉ được cấp và tuân thủ các quy định của pháp luật có liên quan./.

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA TỔ CHỨC
(Ký, họ và tên, đóng dấu)

_____________

1 Đối với chứng chỉ hành nghề được cấp theo quy định của Luật Xây dựng năm 2014, số chứng chỉ hành nghề cần kê khai đầy đủ theo khoản 6 Điều 44 Nghị định này.

PHỤ LỤC VI

BỔ SUNG VÀO NGHỊ ĐỊNH SỐ 59/2015/NĐ-CP NGÀY 18 THÁNG 6 NĂM 2015 CỦA CHÍNH PHỦ
(Kèm theo Nghị định số 100/2018/NĐ-CP ngày 16 tháng 7 năm 2018 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BẢN KHAI KINH NGHIỆM CÔNG TÁC CHUYÊN MÔN VÀ XÁC ĐỊNH HẠNG CỦA CHỨNG CHỈ HÀNH NGHỀ HOẠT ĐỘNG XÂY DỰNG

1. Họ và tên: .......................................................................................................................

2. Trình độ chuyên môn: ....................................................................................................

3. Thời gian có kinh nghiệm nghề nghiệp (năm, tháng): ...................................................

4. Đơn vị công tác: .............................................................................................................

5. Quá trình hoạt động chuyên môn trong xây dựng:

STT | Thời gian công tác (Từ tháng, năm đến tháng, năm) | Đơn vị công tác/ Hoạt động độc lập (Ghi rõ tên đơn vị, số điện thoại liên hệ) | Kê khai kinh nghiệm thực hiện công việc tiêu biểu | Ghi chú
1 |  |  | 1. Tên Dự án/công trình:........ Nhóm dự án/cấp công trình:... Loại công trình:………………. Chức danh/Nội dung công việc thực hiện:…………………….. 2. .... |
2 |  |  |  |
…. |  |  |  |

6. Số Chứng chỉ hành nghề đã được cấp: ………………………….Ngày cấp:………………………. Nơi cấp: …………………. Phạm vi hoạt động: ...............................................................................................................

7. Tự xếp hạng: ............................................................................................................. (1)

Tôi xin cam đoan nội dung bản khai này là đúng sự thật, nếu sai tôi hoàn toàn chịu trách nhiệm./.

Xác nhận của cơ quan,
tổ chức quản lý trực tiếp (2)
(Ký, đóng dấu)

Tỉnh/thành phố, ngày…./…./…..
NGƯỜI KHAI
 (Ký và ghi rõ họ, tên)

Ghi chú:

(1) Cá nhân đối chiếu kinh nghiệm thực hiện công việc và điều kiện năng lực theo quy định tại Nghị định này để tự nhận hạng.

(2) Xác nhận đối với các nội dung từ mục 1 đến mục 6 (Cá nhân tham gia hành nghề độc lập không phải lấy xác nhận này).

PHỤ LỤC VII

BỔ SUNG VÀO NGHỊ ĐỊNH SỐ 59/2015/NĐ-CP NGÀY 18 THÁNG 6 NĂM 2015 CỦA CHÍNH PHỦ
(Kèm theo Nghị định số 100/2018/NĐ-CP ngày 16 tháng 7 năm 2018 của Chính phủ)

KÝ HIỆU NƠI CẤP CHỨNG CHỈ HÀNH NGHỀ HOẠT ĐỘNG XÂY DỰNG, CHỨNG CHỈ NĂNG LỰC HOẠT ĐỘNG XÂY DỰNG

STT | Nơi cấp | Ký hiệu | STT | Nơi cấp |  | Ký hiệu
I | Đối với chứng chỉ do cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng cấp
1 | Cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng | BXD |  |  |  |
II | Đối với chứng chỉ hạng II, hạng III do Sở Xây dựng và tổ chức xã hội - nghề nghiệp được công nhận cấp
1 | An Giang | ANG | 33 | Kon Tum | KOT
2 | Bà Rịa - Vũng Tàu | BRV | 34 | Lai Châu | LAC
3 | Bắc Giang | BAG | 35 | Lâm Đồng | LAD
4 | Bắc Kạn | BAK | 36 | Lạng Sơn | LAS
5 | Bạc Liêu | BAL | 37 | Lào Cai | LCA
6 | Bắc Ninh | BAN | 38 | Long An | LOA
7 | Bến Tre | BET | 39 | Nam Định | NAD
8 | Bình Định | BID | 40 | Nghệ An | NGA
9 | Bình Dương | BDG | 41 | Ninh Bình | NIB
10 | Bình Phước | BIP | 42 | Ninh Thuận | NIT
11 | Bình Thuận | BIT | 43 | Phú Thọ | PHT
12 | Cà Mau | CAM | 44 | Phú Yên | PHY
13 | Cao Bằng | CAB | 45 | Quảng Bình | QUB
14 | Cần Thơ | CAT | 46 | Quảng Nam | QUN
15 | Đà Nẵng | DNA | 47 | Quảng Ngãi | QNG
16 | Đắk Lắk | DAL | 48 | Quảng Ninh | QNI
17 | Đắk Nông | DAN | 49 | Quảng Trị | QTR
18 | Điện Biên | DIB | 50 | Sóc Trăng | SOT
19 | Đồng Nai | DON | 51 | Sơn La | SOL
20 | Đồng Tháp | DOT | 52 | Tây Ninh | TAN
21 | Gia Lai | GIL | 53 | Thái Bình | THB
22 | Hà Giang | HAG | 54 | Thái Nguyên | THN
23 | Hà Nam | HNA | 55 | Thanh Hóa | THH
24 | Hà Nội | HAN | 56 | Thừa Thiên Huế | TTH
25 | Hà Tĩnh | HAT | 57 | Tiền Giang | TIG
26 | Hải Dương | HAD | 58 | TP.Hồ Chí Minh | HCM
27 | Hải Phòng | HAP | 59 | Trà Vinh | TRV
28 | Hậu Giang | HGI | 60 | Tuyên Quang | TUQ
29 | Hòa Bình | HOB | 61 | Vĩnh Long | VIL
30 | Hưng Yên | HUY | 62 | Vĩnh Phúc | VIP
31 | Khánh Hòa | KHH | 63 | Yên Bái | YEB
32 | Kiên Giang | KIG | 64 | Chứng chỉ do tổ chức xã hội - nghề nghiệp được công nhận cấp | Bộ Xây dựng quy định cụ thể trong Quyết định công nhận tổ chức xã hội - nghề nghiệp đủ điều kiện cấp chứng chỉ hành nghề hoạt động xây dựng

PHỤ LỤC VIII

BỔ SUNG VÀO NGHỊ ĐỊNH SỐ 59/2015/NĐ-CP NGÀY 18 THÁNG 6 NĂM 2015 CỦA CHÍNH PHỦ
(Kèm theo Nghị định số 100/2018/NĐ-CP ngày 16 tháng 7 năm 2018 của Chính phủ)

MẪU CHỨNG CHỈ HÀNH NGHỀ HOẠT ĐỘNG XÂY DỰNG

Trách nhiệm của người được cấp chứng chỉ: 1. Chỉ được nhận và thực hiện các công việc hoạt động xây dựng trong phạm vi cho phép của chứng chỉ này. 2. Tuân thủ các quy định của pháp luật về xây dựng và các pháp luật khác có liên quan. 3. Cấm cho người khác thuê, mượn hoặc sử dụng chứng chỉ này để hành nghề. 4. Cấm tẩy xóa, sửa chữa chứng chỉ này. 5. Xuất trình khi có yêu cầu của các cơ quan có thẩm quyền. (trang 4) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------- CHỨNG CHỈ HÀNH NGHỀ HOẠT ĐỘNG XÂY DỰNG Số:……………………………. (Ban hành theo Quyết định số: …. ngày ….) (trang 1)

THÔNG TIN CÁ NHÂN

ảnh 4x6 của người được cấp chứng chỉ

………………………..

Chữ ký của người được cấp chứng chỉ

Họ và Tên:................................................

Ngày tháng năm sinh.................................

Số CMTND (hoặc hộ chiếu):.......................

cấp ngày …../…../……tại...........................

Quốc tịch:.................................................

Cơ sở đào tạo:.........................................

Hệ đào tạo:...............................................

Trình độ chuyên môn:................................

(trang 2)

Nội dung được phép hành nghề hoạt động xây dựng:

STT | Lĩnh vực hành nghề | Hạng | Thời hạn
 |  |  | Từ…………… đến…………..

Tỉnh/Thành phố, ngày…./…./…..
ĐẠI DIỆN THEO PHÁP LUẬT
CỦA CƠ QUAN CẤP CHỨNG CHỈ
(Ký, họ và tên, đóng dấu)

(trang 3)

PHỤ LỤC IX

BỔ SUNG VÀO NGHỊ ĐỊNH SỐ 59/2015/NĐ-CP NGÀY 18 THÁNG 6 NĂM 2015 CỦA CHÍNH PHỦ
(Kèm theo Nghị định số 100/2018/NĐ-CP ngày 16 tháng 7 năm 2018 của Chính phủ)

MẪU CHỨNG CHỈ NĂNG LỰC HOẠT ĐỘNG XÂY DỰNG

TÊN CƠ QUAN CẤP
CHỨNG CHỈ
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

CHỨNG CHỈ
NĂNG LỰC HOẠT ĐỘNG XÂY DỰNG
Số: ………………………….
(Ban hành kèm theo Quyết định số: ... ngày ....)

Tên tổ chức:..........................................................................................................................

Giấy chứng nhận đăng ký doanh nghiệp/Quyết định thành lập số: .....................................

Ngày cấp ……………………………………………Nơi cấp: ..................................................

Tên người đại diện theo pháp luật: ……………………………………..Chức vụ: ..................

Địa chỉ trụ sở chính: .............................................................................................................

Số điện thoại: ………………………………………………Số fax: ..........................................

Email: ……………………………………………….Website: ..................................................

Phạm vi hoạt động xây dựng:

1. Tên lĩnh vực hoạt động (ghi rõ loại dự án/loại công trình): …………………Hạng: .............

2. Tên lĩnh vực hoạt động (ghi rõ loại dự án/loại công trình): …………………Hạng: .............

3 ………………

Chứng chỉ này có giá trị đến hết ngày ……./……../………….

……….. , ngày ....tháng....năm 20...
ĐẠI DIỆN THEO PHÁP LUẬT
CỦA CƠ QUAN CẤP CHỨNG CHỈ
(Ký, họ và tên, đóng dấu)

PHỤ LỤC X

BỔ SUNG VÀO NGHỊ ĐỊNH SỐ 79/2016/NĐ-CP NGÀY 18 THÁNG 6 NĂM 2015 CỦA CHÍNH PHỦ
(Kèm theo Nghị định số 100/2018/NĐ-CP ngày 16 tháng 7 năm 2018 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ CÔNG NHẬN

Cơ sở đào tạo đủ điều kiện đào tạo, bồi dưỡng chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư

Kính gửi: Bộ Xây dựng.

Tên cơ sở đào tạo: ............................................................................................................

Địa chỉ: ..............................................................................................................................

Số điện thoại …………………..Số Fax ……………………………E-mail ...........................

Quyết định thành lập hoặc đăng ký kinh doanh số..................ngày….. tháng.... năm....Cơ quan cấp:……………….. (nếu có)

Người đại diện cơ sở đào tạo (ghi rõ họ tên): .....................................................................

Địa chỉ: .................................................................................................................................

Số điện thoại …………………………………….E-mail .........................................................

Đề nghị Bộ Xây dựng xem xét, công nhận ……………….(ghi tên cơ sở đào tạo) đủ điều kiện được tổ chức các khóa đào tạo, bồi dưỡng chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư theo khung giáo trình quy định.

Cơ sở ………………………(ghi tên cơ sở đề nghị) chịu trách nhiệm về tính chính xác của các nội dung kê khai nêu trên và cam kết tuân thủ các quy định của pháp luật về đào tạo, bồi dưỡng chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư sau khi được Bộ Xây dựng công nhận./.

..., ngày….. tháng …….năm…..
ĐẠI DIỆN CƠ SỞ ĐÀO TẠO
(Ký, họ và tên, đóng dấu)


ND 2018 103_2018_ND-CP_ve co che dac thu ve dau tu, tai chinh... cua TP CAN THO

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 103/2018/NĐ-CP | Hà Nội, ngày 07 tháng 8 năm 2018

NGHỊ ĐỊNH

QUY ĐỊNH MỘT SỐ CƠ CHẾ ĐẶC THÙ VỀ ĐẦU TƯ, TÀI CHÍNH, NGÂN SÁCH VÀ PHÂN CẤP QUẢN LÝ ĐỐI VỚI THÀNH PHỐ CẦN THƠ

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật tổ chức chính quyền địa phương ngày 19 tháng 6 năm 2015;

Căn cứ Luật ngân sách nhà nước ngày 25 tháng 6 năm 2015;

Căn cứ Luật Quản lý nợ công ngày 23 tháng 11 năm 2017;

Căn cứ Luật xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Luật nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Luật đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Luật quy hoạch đô thị ngày 29 tháng 6 năm 2009;

Căn cứ Luật đầu tư công ngày 18 tháng 6 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định một số cơ chế đặc thù về đầu tư, tài chính, ngân sách và phân cấp quản lý đối với thành phố Cần Thơ.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định một số cơ chế đặc thù về đầu tư, tài chính, ngân sách và phân cấp quản lý đối với thành phố Cần Thơ (viết tắt là thành phố).

2. Nghị định này áp dụng đối với:

a) Các cơ quan nhà nước, tổ chức chính trị và các tổ chức chính trị - xã hội, các tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội nghề nghiệp, đơn vị sự nghiệp công lập sử dụng ngân sách thành phố;

b) Các cơ quan, đơn vị, tổ chức, cá nhân khác có liên quan đến việc thực hiện cơ chế đặc thù về đầu tư, tài chính, ngân sách và phân cấp quản lý đối với thành phố.

Điều 2. Nguyên tắc xây dựng cơ chế đặc thù

1. Cơ chế đặc thù này nhằm thúc đẩy phát triển nhanh và bền vững kinh tế - xã hội của thành phố; tạo điều kiện để thành phố phát huy được những lợi thế trở thành một trong những đô thị lớn của cả nước, là trung tâm kinh tế - xã hội lớn với vai trò là trung tâm công nghiệp, thương mại và dịch vụ của vùng đồng bằng sông Cửu Long vào năm 2020; tạo động lực quan trọng thúc đẩy sự phát triển của các tỉnh khu vực đồng bằng sông Cửu Long.

2. Việc phân cấp quản lý phải gắn với tăng cường trách nhiệm của Hội đồng nhân dân và Ủy ban nhân dân thành phố; đồng thời phát huy tính chủ động, sáng tạo, khai thác có hiệu quả các tiềm năng, thế mạnh của thành phố trong việc thực hiện những mục tiêu phát triển kinh tế - xã hội của địa phương.

Điều 3. Huy động vốn đầu tư và nguồn vốn hỗ trợ từ ngân sách trung ương

1. Thành phố được vay vốn đầu tư trong nước thông qua các hình thức huy động theo quy định của pháp luật; vay lại từ nguồn Chính phủ vay nước ngoài về cho ngân sách địa phương vay lại. Mức dư nợ (bao gồm vay lại từ nguồn Chính phủ vay nước ngoài về cho vay lại và khoản vay trong nước khác theo quy định của pháp luật) của ngân sách thành phố không vượt quá 40% số thu ngân sách địa phương được hưởng theo phân cấp và nằm trong mức bội chi ngân sách nhà nước hàng năm được Quốc hội quyết định.

2. Chính phủ ưu tiên hỗ trợ một phần vốn từ ngân sách trung ương cho ngân sách thành phố để tham gia thực hiện các dự án mang tính chất liên vùng trên địa bàn thành phố theo hình thức hợp tác công - tư (PPP).

3. Chính phủ ưu tiên bố trí đủ vốn bổ sung có mục tiêu cho ngân sách thành phố để thực hiện các dự án phát triển kinh tế - xã hội của thành phố và các dự án mang tính chất cấp vùng của vùng đồng bằng sông Cửu Long.

4. Thành phố sử dụng vốn huy động đầu tư, vốn ngân sách trung ương hỗ trợ, vốn hỗ trợ phát triển chính thức (ODA) và vốn ưu đãi của các nhà tài trợ theo quy định tại khoản 1, khoản 2 Điều này, Điều 4 và khoản 1 Điều 5 Nghị định này để ưu tiên đầu tư các dự án, công trình theo Phụ lục đính kèm Nghị định này.

Điều 4. Huy động vốn hỗ trợ phát triển chính thức (ODA) và vốn ưu đãi của các nhà tài trợ nước ngoài

1. Chính phủ ưu tiên hỗ trợ vốn ODA cho thành phố để thực hiện những dự án đầu tư hạ tầng quan trọng thuộc nhiệm vụ chi của ngân sách thành phố do Ủy ban nhân dân thành phố là cơ quan chủ quản. Việc bố trí vốn đối ứng trong nước cho các dự án này do ngân sách thành phố bảo đảm.

2. Chính phủ ưu tiên bố trí vốn vay ưu đãi theo phương thức cho địa phương vay lại để thực hiện các dự án PPP trên địa bàn thành phố.

3. Ủy ban nhân dân thành phố được phê duyệt danh mục dự án, quyết định tiếp nhận các khoản viện trợ (ODA, phi Chính phủ nước ngoài) không hoàn lại đối với các chương trình, dự án không phụ thuộc vào quy mô viện trợ trừ các khoản viện trợ hỗ trợ kỹ thuật liên quan đến thể chế, tôn giáo, chính sách pháp luật, cải cách hành chính, quốc phòng, an ninh do Thủ tướng Chính phủ quyết định. Chủ tịch Ủy ban nhân dân thành phố chịu trách nhiệm thực hiện tiếp nhận, quản lý, sử dụng có hiệu quả các khoản viện trợ này, thực hiện chế độ hạch toán, kế toán, quyết toán theo đúng quy định của pháp luật; hàng năm, báo cáo Bộ Tài chính, Bộ Kế hoạch và Đầu tư để theo dõi, giám sát và tổng hợp báo cáo Thủ tướng Chính phủ.

Điều 5. Đặc thù về ngân sách

1. Hàng năm, ngân sách trung ương bổ sung có mục tiêu cho thành phố không quá 70% số tăng thu ngân sách trung ương từ các khoản thu phân chia giữa ngân sách trung ương và ngân sách thành phố so với dự toán Thủ tướng Chính phủ giao (phần còn lại sau khi thực hiện thưởng vượt thu theo quy định của Luật ngân sách nhà nước) và các khoản thu ngân sách trung ương hưởng 100% quy định tại các điểm b, c, d, g, h, i, q khoản 1 Điều 35 Luật ngân sách nhà nước tăng thu so với dự toán Thủ tướng Chính phủ giao (không kể khoản thu: Không giao thành phố quản lý thu, không phát sinh trên địa bàn thành phố mà chỉ hạch toán nộp ở thành phố; các khoản thu đã được cấp có thẩm quyền cho phép sử dụng; các khoản hạch toán ghi thu, ghi chi và các khoản thu được để lại đơn vị chi quản lý qua ngân sách nhà nước theo quy định của pháp luật); số bổ sung có mục tiêu không cao hơn số tăng thu ngân sách trung ương trên địa bàn so với thực hiện thu năm trước.

Việc xác định số bổ sung có mục tiêu trên cơ sở tổng các khoản thu, không tính riêng từng khoản thu.

Căn cứ tổng số vượt thu ngân sách trung ương và cân đối chung, Chính phủ báo cáo Ủy ban thường vụ Quốc hội xem xét quyết định mức bổ sung có mục tiêu cho thành phố theo quy định của Luật ngân sách nhà nước và cơ chế đặc thù của thành phố quy định tại Điều này.

2. Số bổ sung có mục tiêu từ nguồn tăng thu quy định tại khoản 1 Điều này, thành phố sử dụng: Ưu tiên thanh toán nợ đọng xây dựng cơ bản; đầu tư các công trình kết cấu hạ tầng; đầu tư Khu công nghệ cao thành phố; bố trí vốn đối ứng cho các dự án ODA; chi trả nợ các khoản vốn vay; thực hiện các nhiệm vụ quan trọng nhằm phát triển kinh tế - xã hội, đảm bảo quốc phòng, an ninh, trật tự, an toàn xã hội của thành phố và thưởng cho ngân sách cấp dưới. Ủy ban nhân dân thành phố báo cáo Hội đồng nhân dân thành phố quyết định mức vốn cụ thể cho từng mục tiêu, nhiệm vụ và thưởng cho ngân sách cấp dưới.

3. Năm đầu thời kỳ ổn định ngân sách mới, Chính phủ giao Bộ Tài chính chủ trì phối hợp với các bộ, ngành liên quan đề xuất trình cấp có thẩm quyền xem xét, quyết định tỷ lệ điều tiết cho ngân sách thành phố để đảm bảo nguồn lực thực hiện các mục tiêu phát triển kinh tế - xã hội của thành phố và các dự án mang tính chất khu vực đồng bằng sông Cửu Long.

Điều 6. Về hỗ trợ lãi suất

Thành phố được thực hiện cơ chế hỗ trợ một phần lãi suất cho các tổ chức, cá nhân khi vay vốn để đầu tư các dự án phát triển kinh tế - xã hội quan trọng có khả năng thu hồi vốn trong phạm vi và khả năng của ngân sách thành phố.

Điều 7. Về bán nhà ở xã hội

Thành phố được bán nhà ở xã hội được đầu tư bằng nguồn vốn ngân sách nhà nước đã hoàn thành đầu tư xây dựng theo hình thức thu tiền một lần để tái đầu tư xây dựng nhà ở xã hội khác trên địa bàn. Ủy ban nhân dân thành phố xây dựng Đề án báo cáo Bộ Xây dựng thống nhất bằng văn bản trước khi tổ chức thực hiện.

Điều 8. Về quỹ dự trữ tài chính

1. Các nguồn thành lập quỹ dự trữ tài chính, mức trích và số dư của quỹ, thực hiện theo quy định của Luật ngân sách nhà nước và Nghị định số 163/2016/NĐ-CP ngày 21 tháng 12 năm 2016 của Chính phủ quy định chi tiết thi hành một số điều của Luật ngân sách nhà nước.

2. Ủy ban nhân dân thành phố được phép tạm ứng từ quỹ dự trữ tài chính của thành phố để đầu tư cho các dự án cơ sở hạ tầng quan trọng, cấp bách, ưu tiên phục vụ cho phòng, chống thiên tai, ứng phó với biến đổi khí hậu thuộc nhiệm vụ chi của ngân sách thành phố, trong kế hoạch đầu tư công trung hạn nhưng chưa bố trí hoặc bố trí chưa đủ vốn. Thời gian tạm ứng không quá 36 tháng, kể từ ngày tạm ứng. Mức sử dụng quỹ dự trữ tài chính thành phố trong năm (bao gồm số tạm ứng và số chi thực hiện các nhiệm vụ khác theo quy định) tối đa không quá 70% số dư đầu năm của quỹ.

Điều 9. Về thẩm quyền chấp thuận đầu tư đối với các dự án đầu tư khu đô thị mới

Ủy quyền cho Ủy ban nhân dân thành phố Cần Thơ quyết định chấp thuận đầu tư đối với các dự án đầu tư xây dựng khu đô thị mới có quy mô từ 100 ha đến dưới 200 ha phù hợp với Quy hoạch chung xây dựng, quy hoạch, kế hoạch sử dụng đất. Ủy ban nhân dân thành phố thống nhất ý kiến với Bộ Xây dựng trước khi phê duyệt quyết định chấp thuận đầu tư.

Điều 10. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 10 tháng 10 năm 2018.

2. Bãi bỏ Quyết định số 42/2006/QĐ-TTg ngày 16 tháng 02 năm 2006 của Thủ tướng Chính phủ về một số cơ chế tài chính ngân sách ưu đãi đối với thành phố.

Điều 11. Tổ chức thực hiện

1. Những nội dung khác về đầu tư, tài chính, ngân sách và phân cấp quản lý không quy định tại Nghị định này, thực hiện theo quy định hiện hành.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Hội đồng nhân dân và Chủ tịch Ủy ban nhân dân thành phố chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (2). XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC

DANH MỤC DỰ ÁN ƯU TIÊN ĐẦU TƯ THỰC HIỆN NGHỊ QUYẾT SỐ 45-NQ/TW CỦA BỘ CHÍNH TRỊ
(Kèm theo Nghị định số 103/2018/NĐ-CP ngày 07 tháng 8 năm 2018 của Chính phủ)

A. DỰ ÁN DO TRUNG ƯƠNG ĐẦU TƯ TRÊN ĐỊA BÀN THÀNH PHỐ CẦN THƠ

I. DỰ ÁN ƯU TIÊN ĐẦU TƯ GIAI ĐOẠN 2016 - 2020

Nâng cấp Trường Đại học Cần Thơ thành Trường Đại học trọng điểm quốc gia theo hướng đa ngành.

II. DỰ ÁN ƯU TIÊN ĐẦU TƯ GIAI ĐOẠN SAU NĂM 2020

1. Đường cao tốc Sóc Trăng - Cần Thơ - Châu Đốc.

2. Tuyến đường sắt Thành phố Hồ Chí Minh - Mỹ Tho - Cần Thơ.

3. Đường vào khu công nghiệp phía Nam và cảng Cái Cui (giai đoạn II đoạn từ Ngã Năm cầu Cần Thơ đến cảng Cái Cui).

4. Nâng cấp, mở rộng quốc lộ 91 đoạn từ Km0 - Km7.

5. Bệnh viện Công an thành phố Cần Thơ.

B. DỰ ÁN DO THÀNH PHỐ CẦN THƠ QUẢN LÝ

I. DỰ ÁN ƯU TIÊN ĐẦU TƯ GIAI ĐOẠN 2016 - 2020

1. Kè chống sạt lở chợ rạch Cam.

2. Kè chống sạt lở bờ kênh Thốt Nốt (đoạn từ nhà văn hóa cũ đến rạch Trà Cui).

3. Kè chống sạt lở khu vực rạch Cái Sơn và sông Cái Răng Bé.

4. Nâng cấp, mở rộng đường Huỳnh Phan Hộ.

5. Nâng cấp, mở rộng đường Nguyễn Thông.

6. Tuyến đường lộ hậu Kênh Thạnh Đông nối Mù U - Bến Bạ.

7. Đường Vành đai sân bay Cần Thơ kết nối đường Lê Hồng Phong đến quốc lộ 91B.

8. Nạo vét, nâng cấp hệ thống kênh tạo nguồn, giữ ngọt, kiểm soát mặn tuyến Thắng Lợi 1 - Bốn Tổng.

9. Xây dựng các hệ thống cấp nước sạch nông thôn trên địa bàn để phòng chống, khắc phục hạn hán, xâm nhập mặn và ứng phó biến đổi khí hậu.

10. Nâng cấp, mở rộng Trung tâm Bảo trợ xã hội thành phố Cần Thơ.

11. Cấp điện nông thôn từ lưới điện quốc gia của thành phố Cần Thơ.

12. Bệnh viện Ung Bướu (500 giường).

13. Phát triển thành phố Cần Thơ và tăng cường khả năng thích ứng của đô thị.

14. Kè bờ sông Cần Thơ - Ứng phó với biến đổi khí hậu thành phố Cần Thơ.

15. Đường tỉnh 922 (Xây dựng và nâng cấp giai đoạn 1 từ quốc lộ 91B đến Cờ Đỏ).

II. DỰ ÁN ƯU TIÊN ĐẦU TƯ GIAI ĐOẠN SAU NĂM 2020

1. Đường Nguyễn Văn Cừ nối dài (đoạn từ Mỹ Khánh đến Phong Điền).

2. Xây dựng và nâng cấp đường tỉnh 922 giai đoạn 1, thành phố Cần Thơ (đoạn từ phường Châu Văn Liêm, quận Ô Môn đến thị trấn Thới Lai, huyện Thới Lai).

3. Đường tỉnh 920 (đoạn từ nhà máy Nhiệt điện Ô Môn - ĐT 920B).

4. Nâng cấp và mở rộng đường tỉnh 926.

5. Trường Cao đẳng Nghề Cần Thơ (Cơ sở 2).

6. Nâng cấp Bệnh viện Phụ sản thành phố Cần Thơ.

7. Trường Đại học Kỹ thuật - Công nghệ (Cơ sở 2).

8. Trường Cao đẳng Văn hóa, Nghệ thuật Cần Thơ.

9. Khu hành chính tập trung thành phố Cần Thơ.

10. Nâng cấp mở rộng, xây dựng đường tỉnh 923.

11. Đường tỉnh 918.

12. Đường tỉnh 917.

13. Cầu qua cù lao Tân Lộc (kết hợp khu du lịch sinh thái cù lao Tân Lộc).

14. Tuyến nối quốc lộ 91 với đường Nam Sông Hậu (giai đoạn 1).

15. Bệnh viện Tim mạch Cần Thơ (200 giường).


TT 2013 - 10 quan ly chat luong cong trinh xay dung

BỘ XÂY DỰNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 10/2013/TT-BXD | Hà Nội, ngày 25 tháng 07 năm 2013

THÔNG TƯ

QUY ĐỊNH CHI TIẾT MỘT SỐ NỘI DUNG VỀ QUẢN LÝ CHẤT LƯỢNG CÔNG TRÌNH XÂY DỰNG

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25/6/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 15/2013/NĐ-CP ngày 06/02/2013 của Chính phủ về Quản lý chất lượng công trình xây dựng (sau đây viết tắt là Nghị định số 15/2013/NĐ-CP);

Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về Quản lý dự án đầu tư xây dựng công trình; Nghị định số 83/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về sửa đổi, bổ sung một số điều Nghị định số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

Căn cứ Nghị định số 108/2009/NĐ-CP ngày 27/11/2009 của Chính phủ về đầu tư theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao, Hợp đồng Xây dựng - Chuyển giao - Kinh doanh, Hợp đồng Xây dựng - Chuyển giao (sau đây viết tắt là Nghị định số 108/2009/NĐ-CP); Nghị định 24/2011/NĐ-CP ngày 05/04/2011 của Chính phủ về sửa đổi một số điều của Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 về đầu tư theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao, Hợp đồng Xây dựng - Chuyển giao - Kinh doanh, Hợp đồng Xây dựng - Chuyển giao (sau đây viết tắt là Nghị định số 24/2011/NĐ-CP);

Căn cứ Quyết định số 71/2010/QĐ-TTg ngày 09/11/2010 của Thủ tướng Chính phủ về việc ban hành Quy chế thí điểm đầu tư theo hình thức đối tác công - tư;

Xét đề nghị của Cục trưởng Cục Giám định nhà nước về Chất lượng công trình xây dựng;

Bộ trưởng Bộ Xây dựng ban hành Thông tư quy định chi tiết một số nội dung về quản lý chất lượng công trình xây dựng,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh:

a) Thông tư này quy định chi tiết một số nội dung quản lý chất lượng công trình xây dựng theo quy định tại Nghị định số 15/2013/NĐ-CP, áp dụng đối với các loại công trình được đầu tư xây dựng bằng mọi nguồn vốn;

b) Các nội dung về thẩm định, thẩm tra và phê duyệt thiết kế xây dựng công trình, quản lý chất lượng xây dựng nhà ở riêng lẻ và một số nội dung khác có liên quan được quy định tại các thông tư khác của Bộ Xây dựng.

2. Đối tượng áp dụng

Các tổ chức, cá nhân trong và ngoài nước có liên quan đến công tác quản lý chất lượng công trình xây dựng trên lãnh thổ Việt Nam.

Điều 2. Phân định trách nhiệm quản lý chất lượng công trình xây dựng giữa chủ đầu tư với ban quản lý dự án hoặc tư vấn quản lý dự án

1. Chủ đầu tư có trách nhiệm tổ chức quản lý chất lượng công trình xây dựng từ khảo sát, thiết kế đến thi công xây dựng và nghiệm thu, bảo hành công trình, bao gồm:

a) Lựa chọn các nhà thầu đủ điều kiện năng lực để thực hiện các hoạt động xây dựng công trình; chấp thuận các nhà thầu phụ tham gia hoạt động xây dựng công trình do nhà thầu chính hoặc tổng thầu đề xuất theo quy định của hợp đồng;

b) Quản lý chất lượng khảo sát xây dựng và thiết kế xây dựng công trình theo quy định tại Điều 13, Điều 18 và Điều 21 Nghị định 15/2013/NĐ-CP và các quy định khác có liên quan tại Thông tư này;

c) Quản lý chất lượng thi công xây dựng công trình theo quy định tại Điều 24 Nghị định số 15/2013/NĐ-CP và các quy định khác có liên quan tại Thông tư này;

d) Tổ chức nghiệm thu công trình xây dựng theo quy định tại Điều 31 Nghị định số 15/2013/NĐ-CP và các quy định khác có liên quan tại Thông tư này;

đ) Tổ chức thực hiện bảo hành công trình xây dựng theo quy định tại Chương V Nghị định số 15/2013/NĐ-CP;

e) Lưu trữ hồ sơ công trình theo quy định tại Điều 28 Thông tư này;

g) Giải quyết sự cố theo quy định tại Chương VI Nghị định số 15/2013/NĐ-CP và các quy định khác có liên quan tại Thông tư này;

h) Thực hiện các yêu cầu của cơ quan quản lý nhà nước về xây dựng theo quy định của pháp luật trong quá trình đầu tư xây dựng công trình.

2. Người đại diện theo pháp luật của chủ đầu tư có thể ủy quyền cho ban quản lý dự án (trong trường hợp trực tiếp quản lý dự án) hoặc tư vấn quản lý dự án (trong trường hợp thuê tư vấn quản lý dự án) thực hiện một hoặc một số các nội dung nêu tại Khoản 1 Điều này, trừ các nội dung sau: phê duyệt nhiệm vụ thiết kế xây dựng công trình, phê duyệt thiết kế xây dựng công trình làm cơ sở đấu thầu lựa chọn nhà thầu thi công xây dựng công trình, phê duyệt kết quả đấu thầu và lựa chọn nhà thầu, nghiệm thu hoặc phê duyệt kết quả nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng đưa vào sử dụng.

3. Trường hợp chủ đầu tư ủy quyền cho ban quản lý dự án, chủ đầu tư có trách nhiệm chỉ đạo, kiểm tra và chịu trách nhiệm về kết quả thực hiện của ban quản lý dự án. Ban quản lý dự án chịu trách nhiệm trước chủ đầu tư và pháp luật theo nhiệm vụ và quyền hạn được chủ đầu tư ủy quyền.

4. Trường hợp chủ đầu tư thuê tư vấn quản lý dự án, việc ủy quyền của chủ đầu tư cho tư vấn quản lý dự án phải được quy định rõ trong hợp đồng. Chủ đầu tư có trách nhiệm kiểm tra, đôn đốc, theo dõi việc thực hiện hợp đồng của tư vấn quản lý dự án. Tư vấn quản lý dự án chịu trách nhiệm trước chủ đầu tư và pháp luật về việc thực hiện các cam kết trong hợp đồng.

5. Trường hợp tự thực hiện thiết kế, thi công xây dựng công trình thì chủ đầu tư thành lập bộ phận quản lý chất lượng công trình độc lập với bộ phận thiết kế, thi công xây dựng công trình để quản lý chất lượng công trình theo các quy định tại Điều này.

Điều 3. Phân định trách nhiệm quản lý chất lượng công trình xây dựng trong trường hợp áp dụng hình thức hợp đồng tổng thầu thiết kế - cung cấp thiết bị công nghệ và thi công xây dựng công trình (tổng thầu EPC); hợp đồng tổng thầu thiết kế và thi công xây dựng công trình (EC)

1. Chủ đầu tư không trực tiếp quản lý toàn diện chất lượng công trình, nhưng phải thực hiện các công việc sau:

a) Lập nhiệm vụ thiết kế;

b) Lựa chọn tổng thầu và kiểm tra điều kiện năng lực của tổng thầu trong quá trình thực hiện so với hồ sơ dự thầu; chỉ định nhà thầu phụ trong các tình huống được phép theo quy định của pháp luật về hợp đồng trong hoạt động xây dựng;

c) Kiểm tra điều kiện năng lực và chấp thuận các nhà thầu phụ chủ yếu do tổng thầu đề xuất theo quy định của hợp đồng;

d) Kiểm tra và phê duyệt thiết kế xây dựng công trình do tổng thầu lập;

đ) Phê duyệt tiến độ thi công xây dựng công trình;

e) Kiểm tra, chấp thuận các vật liệu, sản phẩm xây dựng và thiết bị công nghệ chủ yếu sử dụng trong công trình;

g) Chứng kiến nghiệm thu hoặc trực tiếp tham gia nghiệm thu một số công việc xây dựng, giai đoạn thi công quan trọng do tổng thầu và các thầu phụ thực hiện;

h) Nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng để đưa vào sử dụng;

i) Thực hiện hoặc yêu cầu tổng thầu thực hiện các yêu cầu của cơ quan quản lý nhà nước về xây dựng theo quy định của pháp luật trong quá trình đầu tư xây dựng công trình.

2. Tổng thầu có trách nhiệm tổ chức quản lý chất lượng các công việc do mình thực hiện và các công việc do nhà thầu phụ thực hiện, bao gồm:

a) Lập và đề xuất với chủ đầu tư quy trình kiểm soát chất lượng đối với toàn bộ các công việc do tổng thầu và thầu phụ thực hiện;

b) Kiểm soát chất lượng công tác khảo sát, thiết kế, thi công xây dựng công trình do mình thực hiện theo quy định tại Nghị định số 15/2013/NĐ-CP và các thông tư hướng dẫn có liên quan;

c) Lựa chọn nhà thầu phụ đáp ứng điều kiện năng lực theo quy định;

d) Giám sát, nghiệm thu đối với các công việc do nhà thầu phụ thực hiện;

đ) Tổng thầu chịu trách nhiệm trước chủ đầu tư về chất lượng các công việc do nhà thầu phụ thực hiện.

Điều 4. Phân định trách nhiệm quản lý chất lượng công trình xây dựng trong trường hợp áp dụng hình thức hợp đồng tổng thầu thi công xây dựng công trình (tổng thầu C); hợp đồng tổng thầu thiết kế và cung cấp thiết bị công nghệ (tổng thầu EP); hợp đồng tổng thầu cung cấp thiết bị công nghệ và thi công xây dựng công trình (tổng thầu PC).

1. Chủ đầu tư có trách nhiệm:

a) Tổ chức quản lý chất lượng công trình xây dựng theo quy định tại Khoản 1 Điều 2 Thông tư này đối với các công việc do tổng thầu và các nhà thầu chính trực tiếp thực hiện;

b) Kiểm tra năng lực và chấp thuận nhà thầu phụ do tổng thầu đề xuất theo quy định của hợp đồng; chỉ định nhà thầu phụ trong các tình huống được phép theo quy định của pháp luật về hợp đồng trong hoạt động xây dựng; chứng kiến nghiệm thu hoặc trực tiếp tham gia nghiệm thu một số công việc xây dựng do nhà thầu phụ thực hiện khi cần thiết.

2. Tổng thầu có trách nhiệm:

a) Thực hiện trách nhiệm của nhà thầu về quản lý chất lượng công trình xây dựng theo các quy định tại Nghị định số 15/2013/NĐ-CP và các văn bản quy phạm pháp luật có liên quan đối với các công việc do mình thực hiện;

b) Lựa chọn nhà thầu phụ đáp ứng điều kiện năng lực theo quy định; thực hiện giám sát, nghiệm thu đối với các công việc do nhà thầu phụ thực hiện;

Tổng thầu chịu trách nhiệm trước chủ đầu tư và trước pháp luật về chất lượng các công việc xây dựng do nhà thầu phụ thực hiện.

3. Nhà thầu phụ thực hiện trách nhiệm của nhà thầu về quản lý chất lượng công trình theo các quy định tại Nghị định 15/2013/NĐ-CP và các văn bản quy phạm pháp luật có liên quan đối với phần việc do mình thực hiện theo quy định của hợp đồng xây dựng.

Điều 5. Phân định trách nhiệm quản lý chất lượng công trình xây dựng trong trường hợp áp dụng đầu tư theo hình thức hợp đồng Xây dựng - Kinh doanh - Chuyển giao (BOT), Hợp đồng Xây dựng - Chuyển giao - Kinh doanh (BTO), Hợp đồng Xây dựng - Chuyển giao (BT), đối tác công tư (PPP)

1. Doanh nghiệp dự án có trách nhiệm:

a) Lựa chọn nhà thầu tư vấn, mua sắm hàng hóa, thi công xây dựng và nhà thầu khác để thực hiện dự án theo quy định của pháp luật về đấu thầu.

Kết quả lựa chọn nhà thầu phải gửi thông báo cho cơ quan nhà nước có thẩm quyền ký hợp đồng BOT, BTO, BT, PPP trong thời hạn 15 ngày làm việc kể từ ngày có quyết định lựa chọn nhà thầu;

b) Lập thiết kế kỹ thuật trên cơ sở báo cáo nghiên cứu khả thi và hợp đồng dự án, gửi cơ quan nhà nước có thẩm quyền ký hợp đồng BOT, BTO, BT, PPP để giám sát, kiểm tra;

c) Tự quản lý, giám sát hoặc thuê tổ chức tư vấn độc lập để quản lý, giám sát thi công xây dựng, nghiệm thu các hạng mục và toàn bộ công trình theo thiết kế đã thỏa thuận phù hợp với quy định của pháp luật về xây dựng và thỏa thuận tại hợp đồng dự án;

d) Thực hiện toàn bộ trách nhiệm quản lý chất lượng của chủ đầu tư theo nội dung quy định tại Điều 2 Thông tư này;

đ) Chuyển giao công nghệ, đào tạo, bảo hành, bảo trì công trình phù hợp với các yêu cầu của hợp đồng dự án và theo quy định của pháp luật có liên quan.

2. Cơ quan nhà nước có thẩm quyền ký hợp đồng BOT, BTO, BT, PPP có trách nhiệm:

a) Tiếp nhận và kiểm tra kết quả lựa chọn nhà thầu của doanh nghiệp dự án so với yêu cầu của hợp đồng dự án và quy định của pháp luật có liên quan;

b) Giám sát, kiểm tra thiết kế kỹ thuật do doanh nghiệp dự án lập theo quy định hiện hành hoặc thẩm tra thiết kế theo quy định của Nghị định số 15/2013/NĐ-CP trong trường hợp cơ quan nhà nước có thẩm quyền ký hợp đồng BOT, BTO, BT, PPP đồng thời là cơ quan quản lý nhà nước về xây dựng; xem xét, quyết định việc thay đổi thiết kế kỹ thuật so với báo cáo nghiên cứu khả thi;

c) Giám sát, đánh giá việc tuân thủ các nghĩa vụ của nhà đầu tư và doanh nghiệp dự án trong việc thực hiện các yêu cầu về quy hoạch, mục tiêu, quy mô, tiêu chuẩn kỹ thuật, chất lượng công trình, tiến độ huy động vốn và thực hiện dự án, bảo vệ môi trường và các vấn đề khác theo thỏa thuận trong hợp đồng dự án. Thực hiện kiểm tra công tác nghiệm thu công trình của doanh nghiệp dự án theo quy định của Nghị định số 15/2013/NĐ-CP trong trường hợp cơ quan nhà nước có thẩm quyền ký hợp đồng BOT, BTO, BT, PPP đồng thời là cơ quan quản lý nhà nước về xây dựng;

d) Tổ chức kiểm định chất lượng, giá trị, tình trạng công trình theo thỏa thuận tại hợp đồng dự án, lập danh mục tài sản chuyển giao, xác định các hư hại (nếu có) và yêu cầu doanh nghiệp dự án thực hiện việc sửa chữa, bảo trì công trình;

đ) Chỉ nhận chuyển giao khi công trình và các thiết bị, tài sản liên quan đến việc vận hành công trình đã được bảo dưỡng, sửa chữa đảm bảo yêu cầu kỹ thuật, chất lượng và các nội dung đã thoả thuận trong hợp đồng dự án;

e) Phối hợp với doanh nghiệp dự án lập hồ sơ bàn giao công trình làm căn cứ pháp lý cho việc chuyển giao công trình;

g) Tổ chức quản lý, vận hành công trình theo chức năng, thẩm quyền hoặc giao cho nhà đầu tư quản lý vận hành theo thỏa thuận tại hợp đồng dự án sau khi tiếp nhận công trình.

3. Trách nhiệm của doanh nghiệp dự án và của cơ quan nhà nước có thẩm quyền ký hợp đồng BOT, BTO, BT, PPP trong việc quản lý chất lượng công trình xây dựng phải được xác định rõ trong hợp đồng dự án.

Điều 6. Chỉ dẫn kỹ thuật

1. Tổ chức lập và phê duyệt chỉ dẫn kỹ thuật:

a) Chủ đầu tư tổ chức lập và phê duyệt chỉ dẫn kỹ thuật đối với các công trình quy định tại Khoản 3 Điều 7 Nghị định số 15/2013/NĐ-CP;

b) Trong quá trình thi công xây dựng công trình, trường hợp cần thiết các nhà thầu tham gia hoạt động xây dựng công trình có thể trình chủ đầu tư phê duyệt bổ sung các nội dung chi tiết của chỉ dẫn kỹ thuật;

c) Đối với công trình thực hiện theo hình thức hợp đồng tổng thầu EPC và tổng thầu EC, tổng thầu này tổ chức thực hiện việc lập chỉ dẫn kỹ thuật trên cơ sở các yêu cầu của chủ đầu tư;

d) Đối với các công trình không bắt buộc lập chỉ dẫn kỹ thuật, các nội dung của chỉ dẫn kỹ thuật được quy định trong thuyết minh thiết kế xây dựng công trình, bản vẽ thi công và trong quy trình giám sát và kiểm soát chất lượng công trình xây dựng.

2. Chỉ dẫn kỹ thuật của công trình bao gồm phần chỉ dẫn chung và các chỉ dẫn kỹ thuật cụ thể cho từng loại công việc xây dựng chủ yếu. Chỉ dẫn kỹ thuật phải thể hiện rõ những yêu cầu kỹ thuật mà nhà thầu thi công xây dựng phải thực hiện; trong đó nêu rõ các sai số cho phép trong thi công xây dựng, các yêu cầu kỹ thuật và quy trình kiểm tra đối với vật liệu, sản phẩm xây dựng, thiết bị công trình và thiết bị công nghệ được sử dụng, lắp đặt vào công trình.

3. Nhà thầu tư vấn tham khảo chỉ dẫn kỹ thuật mẫu do Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành hoặc các Hội nghề nghiệp ban hành để lập chỉ dẫn kỹ thuật cụ thể cho từng công trình.

Điều 7. Phân cấp các loại công trình xây dựng quy định tại Khoản 2 Điều 6 Nghị định số 15/2013/NĐ-CP

1. Cấp các loại công trình xây dựng quy định tại thông tư này là cơ sở để thực hiện các công việc sau:

a) Quy định đối tượng công trình phải lập chỉ dẫn kỹ thuật;

b) Quy định về việc công bố thông tin năng lực của các tổ chức, cá nhân hoạt động xây dựng công trình;

c) Quy định đối tượng công trình phải được cơ quan quản lý nhà nước về xây dựng thẩm tra thiết kế và kiểm tra công tác nghiệm thu đưa công trình vào sử dụng;

d) Quy định về phân cấp sự cố và giải quyết sự cố trong quá trình thi công xây dựng;

đ) Quy định về thời hạn bảo hành công trình xây dựng;

e) Quy định các công việc khác có liên quan.

2. Cấp các loại công trình xây dựng được xác định theo trình tự như sau:

a) Xác định trên cơ sở quy mô, công suất và tầm quan trọng của công trình theo quy định tại Phụ lục 1 của Thông tư này;

b) Xác định trên cơ sở yêu cầu về độ bền vững, bậc chịu lửa và các yêu cầu kỹ thuật khác của công trình quy định tại các quy chuẩn kỹ thuật quốc gia có liên quan (nếu có);

c) Cấp công trình được chọn theo cấp cao nhất được xác định tại Điểm a và Điểm b Khoản này.

3. Cấp công trình được xác định cho từng công trình, hạng mục công trình độc lập trong dự án đầu tư xây dựng công trình.

Chương 2.

QUẢN LÝ CHẤT LƯỢNG KHẢO SÁT XÂY DỰNG VÀ THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

Điều 8. Nhiệm vụ khảo sát xây dựng

1. Nhiệm vụ khảo sát phải được lập phù hợp với quy mô công trình, loại hình khảo sát xây dựng và bước thiết kế. Chủ đầu tư có thể thuê tổ chức tư vấn, chuyên gia góp ý hoặc thẩm tra nhiệm vụ khảo sát xây dựng khi cần thiết.

Nhiệm vụ khảo sát xây dựng do nhà thầu thiết kế xây dựng công trình lập là cơ sở lập hồ sơ mời thầu khảo sát xây dựng. Trong hồ sơ dự thầu khảo sát, nhà thầu khảo sát có trách nhiệm lập phương án kỹ thuật khảo sát xây dựng theo quy định tại Điều 9 Thông tư này. Chủ đầu tư có thể thuê nhà thầu khảo sát lập nhiệm vụ khảo sát để phục vụ việc tìm kiếm địa điểm xây dựng, lập Báo cáo đầu tư xây dựng công trình và lập Dự án đầu tư xây dựng công trình.

2. Các nội dung chính của nhiệm vụ khảo sát xây dựng bao gồm:

a) Mục đích khảo sát xây dựng;

b) Phạm vi khảo sát xây dựng;

c) Phương pháp khảo sát xây dựng và tiêu chuẩn khảo sát xây dựng được áp dụng (nếu cần);

d) Khối lượng các loại công tác khảo sát xây dựng (dự kiến);

đ) Thời gian thực hiện khảo sát xây dựng.

3. Nhiệm vụ khảo sát xây dựng có thể được sửa đổi, bổ sung trong các trường hợp sau:

a) Trong quá trình thực hiện khảo sát xây dựng, phát hiện các yếu tố khác thường có thể ảnh hưởng trực tiếp đến giải pháp thiết kế;

b) Trong quá trình thiết kế, nhà thầu thiết kế phát hiện tài liệu khảo sát không đáp ứng yêu cầu thiết kế;

c) Trong quá trình thi công, phát hiện các yếu tố khác thường so với tài liệu khảo sát có thể ảnh hưởng đến chất lượng công trình, biện pháp thi công xây dựng công trình.

Điều 9. Phương án kỹ thuật khảo sát xây dựng

1. Phương án kỹ thuật khảo sát xây dựng phải đáp ứng các yêu cầu sau đây:

a) Phù hợp với nhiệm vụ khảo sát xây dựng được chủ đầu tư phê duyệt;

b) Tuân thủ các quy chuẩn kỹ thuật quốc gia, các tiêu chuẩn về khảo sát xây dựng được áp dụng.

2. Nội dung phương án kỹ thuật khảo sát xây dựng:

a) Cơ sở lập phương án kỹ thuật khảo sát xây dựng;

b) Thành phần, khối lượng công tác khảo sát xây dựng;

c) Phương pháp, thiết bị khảo sát và phòng thí nghiệm được sử dụng;

d) Tiêu chuẩn khảo sát xây dựng áp dụng;

đ) Tổ chức thực hiện và biện pháp tự kiểm soát chất lượng của nhà thầu khảo sát xây dựng;

e) Tiến độ thực hiện;

g) Các biện pháp bảo vệ các công trình hạ tầng kỹ thuật, các công trình xây dựng có liên quan trong khu vực khảo sát;

h) Các biện pháp bảo vệ môi trường trong quá trình khảo sát (nguồn nước, tiếng ồn, khí thải...);

i) Dự toán chi phí cho công tác khảo sát xây dựng.

Điều 10. Giám sát công tác khảo sát xây dựng

1. Nhà thầu khảo sát xây dựng có trách nhiệm tự tổ chức kiểm soát chất lượng khảo sát xây dựng, biện pháp kiểm soát chất lượng phải được thể hiện trong phương án kỹ thuật khảo sát xây dựng.

2. Nội dung giám sát khảo sát xây dựng của chủ đầu tư:

a) Kiểm tra năng lực thực tế của nhà thầu khảo sát xây dựng bao gồm nhân lực, thiết bị khảo sát tại hiện trường, phòng thí nghiệm được sử dụng so với phương án khảo sát xây dựng được duyệt và quy định của hợp đồng khảo sát xây dựng;

b) Theo dõi, kiểm tra việc thực hiện khảo sát xây dựng bao gồm: vị trí khảo sát, khối lượng khảo sát, quy trình thực hiện khảo sát, lưu giữ số liệu khảo sát và mẫu thí nghiệm; kiểm tra thí nghiệm trong phòng và thí nghiệm hiện trường; kiểm tra công tác đảm bảo an toàn lao động, an toàn môi trường trong quá trình thực hiện khảo sát.

3. Chủ đầu tư và nhà thầu khảo sát xây dựng thống nhất về các biểu mẫu, sổ nhật ký giám sát và biên bản nghiệm thu công tác khảo sát ngoài hiện trường để áp dụng trong quá trình thực hiện giám sát công tác khảo sát xây dựng quy định tại Khoản 2 Điều này.

Điều 11. Nội dung báo cáo kết quả khảo sát xây dựng

1. Căn cứ thực hiện khảo sát xây dựng.

2. Khái quát về vị trí và điều kiện tự nhiên của khu vực khảo sát xây dựng, đặc điểm, quy mô, tính chất của công trình.

3. Khối lượng khảo sát xây dựng đã thực hiện.

4. Kết quả, số liệu khảo sát xây dựng sau khi thí nghiệm, phân tích.

5. Các ý kiến đánh giá, lưu ý, đề xuất (nếu có).

6. Kết luận và kiến nghị.

7. Các phụ lục kèm theo.

Điều 12. Nghiệm thu báo cáo kết quả khảo sát xây dựng

1. Căn cứ nghiệm thu:

a) Hợp đồng khảo sát xây dựng;

b) Nhiệm vụ khảo sát xây dựng, phương án kỹ thuật khảo sát xây dựng được duyệt;

c) Báo cáo kết quả khảo sát xây dựng của nhà thầu khảo sát xây dựng.

2. Nội dung nghiệm thu:

a) Kiểm tra chất lượng báo cáo kết quả khảo sát xây dựng so với nhiệm vụ khảo sát xây dựng và phương án kỹ thuật khảo sát xây dựng đã được phê duyệt;

b) Kiểm tra khối lượng công việc khảo sát xây dựng đã thực hiện, xem xét sự phù hợp về quy cách, số lượng và các nội dung khác theo quy định của hợp đồng khảo sát xây dựng;

c) Kết luận về việc nghiệm thu báo cáo kết quả khảo sát xây dựng.

3. Thành phần nghiệm thu:

a) Người đại diện theo pháp luật của chủ đầu tư hoặc người được ủy quyền;

b) Người giám sát khảo sát của chủ đầu tư;

c) Người đại diện theo pháp luật của nhà thầu khảo sát xây dựng hoặc người được ủy quyền;

d) Chủ nhiệm khảo sát của nhà thầu khảo sát xây dựng.

4. Nội dung biên bản nghiệm thu báo cáo kết quả khảo sát xây dựng bao gồm: đối tượng nghiệm thu; thành phần trực tiếp nghiệm thu; thời gian và địa điểm nghiệm thu; kết luận nghiệm thu (đạt yêu cầu hoặc không đạt yêu cầu); chữ ký, họ tên, chức vụ người đại diện theo pháp luật và đóng dấu pháp nhân của các thành phần trực tiếp nghiệm thu.

Điều 13. Nhiệm vụ thiết kế xây dựng công trình

1. Chủ đầu tư có trách nhiệm xác định nhiệm vụ thiết kế hoặc thuê tư vấn lập nhiệm vụ thiết kế xây dựng công trình. Nhiệm vụ thiết kế xây dựng công trình phải phù hợp với báo cáo đầu tư xây dựng công trình (báo cáo nghiên cứu tiền khả thi) hoặc chủ trương đầu tư đã được cấp có thẩm quyền phê duyệt.

Nhiệm vụ thiết kế xây dựng công trình là căn cứ để lập dự án đầu tư xây dựng công trình. Chủ đầu tư có thể mời tổ chức tư vấn, chuyên gia góp ý hoặc thẩm tra nhiệm vụ thiết kế khi thấy cần thiết.

2. Nội dung chính của nhiệm vụ thiết kế xây dựng công trình bao gồm:

a) Các căn cứ để lập nhiệm vụ thiết kế;

b) Mục tiêu xây dựng công trình;

c) Địa điểm xây dựng;

d) Các yêu cầu về quy hoạch, cảnh quan và kiến trúc của công trình;

đ) Các yêu cầu về quy mô và tuổi thọ của công trình, công năng sử dụng và các yêu cầu khác đối với công trình.

3. Nhiệm vụ thiết kế xây dựng công trình có thể được bổ sung, sửa đổi cho phù hợp với điều kiện thực tế để đảm bảo hiệu quả dự án đầu tư xây dựng công trình.

Điều 14. Yêu cầu về việc tự kiểm soát chất lượng thiết kế và quy cách hồ sơ thiết kế xây dựng công trình

1. Nhà thầu thiết kế có trách nhiệm thực hiện chế độ kiểm tra nội bộ đối với hồ sơ thiết kế xây dựng công trình trong quá trình thiết kế và trước khi giao hồ sơ thiết kế cho chủ đầu tư hoặc tổng thầu xây dựng. Nhà thầu thiết kế chỉ định cá nhân, bộ phận trực thuộc tổ chức của mình hoặc thuê tổ chức, cá nhân khác thực hiện công việc kiểm tra chất lượng thiết kế. Người kiểm tra thiết kế phải ký tên, xác nhận trên bản vẽ thiết kế.

2. Hồ sơ thiết kế được lập cho từng công trình bao gồm thuyết minh thiết kế, bản tính, các bản vẽ thiết kế, các tài liệu khảo sát xây dựng liên quan, dự toán xây dựng công trình và quy trình bảo trì công trình (nếu có).

3. Bản vẽ thiết kế phải có kích cỡ, tỷ lệ, khung tên được thể hiện theo các tiêu chuẩn áp dụng trong hoạt động xây dựng. Trong khung tên từng bản vẽ phải có tên, chữ ký của người trực tiếp thiết kế, người kiểm tra thiết kế, chủ trì thiết kế, chủ nhiệm thiết kế, người đại diện theo pháp luật của nhà thầu thiết kế và dấu của nhà thầu thiết kế xây dựng công trình, trừ trường hợp nhà thầu thiết kế là cá nhân hành nghề độc lập.

4. Các bản thuyết minh, bản vẽ thiết kế, dự toán phải được đóng thành tập hồ sơ thiết kế theo khuôn khổ thống nhất có danh mục, đánh số, ký hiệu để tra cứu và bảo quản lâu dài.

5. Trường hợp nhà thầu thiết kế làm tổng thầu thiết kế thì nhà thầu này phải đảm nhận thiết kế những hạng mục công trình chủ yếu hoặc công nghệ chủ yếu của công trình và chịu trách nhiệm toàn bộ việc thực hiện hợp đồng nhận thầu thiết kế với bên giao thầu. Các nhà thầu thiết kế phụ chịu trách nhiệm về tiến độ, chất lượng thiết kế trước tổng thầu và trước pháp luật đối với phần việc do mình đảm nhận.

Điều 15. Nghiệm thu hồ sơ thiết kế xây dựng công trình

1. Căn cứ nghiệm thu hồ sơ thiết kế xây dựng công trình:

a) Hợp đồng giao nhận thầu thiết kế xây dựng công trình;

b) Nhiệm vụ thiết kế, hồ sơ thiết kế bước trước đã được phê duyệt;

c) Quy chuẩn kỹ thuật quốc gia, tiêu chuẩn được áp dụng;

d) Hồ sơ thiết kế xây dựng công trình đã được chủ đầu tư tổ chức thẩm định và phê duyệt.

2. Thành phần trực tiếp nghiệm thu:

a) Người đại diện theo pháp luật của chủ đầu tư;

b) Người đại diện theo pháp luật của nhà thầu thiết kế;

c) Chủ nhiệm thiết kế xây dựng công trình.

3. Nội dung biên bản nghiệm thu hồ sơ thiết kế xây dựng công trình bao gồm: đối tượng nghiệm thu; thành phần trực tiếp nghiệm thu; thời gian và địa điểm nghiệm thu; đánh giá chất lượng và số lượng hồ sơ thiết kế đối chiếu với các yêu cầu kỹ thuật và yêu cầu của hợp đồng; kết luận nghiệm thu (chấp nhận hay không chấp nhận hồ sơ thiết kế; yêu cầu sửa đổi, bổ sung và các kiến nghị khác nếu có); chữ ký, họ tên, chức vụ người đại diện theo pháp luật và đóng dấu pháp nhân của các thành phần trực tiếp nghiệm thu.

4. Nghiệm thu hồ sơ thiết kế xây dựng công trình được thực hiện để phục vụ việc thanh toán, quyết toán, thanh lý hợp đồng thiết kế giữa chủ đầu tư và nhà thầu thiết kế xây dựng công trình.

Chương 3.

QUẢN LÝ CHẤT LƯỢNG THI CÔNG XÂY DỰNG CÔNG TRÌNH, PHÂN CẤP SỰ CỐ TRONG QUÁ TRÌNH THI CÔNG XÂY DỰNG VÀ KHAI THÁC, SỬ DỤNG CÔNG TRÌNH

Điều 16. Kế hoạch và biện pháp kiểm soát chất lượng công trình trong giai đoạn thi công xây dựng

Trước khi thi công xây dựng, chủ đầu tư và các nhà thầu thi công xây dựng phải thống nhất các nội dung về hệ thống quản lý chất lượng của chủ đầu tư và của nhà thầu; kế hoạch và biện pháp kiểm soát chất lượng trên cơ sở chỉ dẫn kỹ thuật và các đề xuất của nhà thầu, bao gồm:

1. Sơ đồ tổ chức, danh sách các bộ phận, cá nhân của chủ đầu tư và các nhà thầu chịu trách nhiệm quản lý chất lượng công trình theo quy định của hợp đồng xây dựng; quyền và nghĩa vụ của các chủ thể này trong công tác quản lý chất lượng công trình.

2. Mục tiêu và chính sách đảm bảo chất lượng.

3. Kế hoạch tổ chức thí nghiệm và kiểm định chất lượng; quan trắc, đo đạc các thông số kỹ thuật của công trình theo yêu cầu thiết kế và chỉ dẫn kỹ thuật.

4. Biện pháp kiểm tra, kiểm soát chất lượng vật tư, vật liệu, cấu kiện, sản phẩm xây dựng, thiết bị công trình và thiết bị công nghệ được sử dụng, lắp đặt vào công trình.

5. Quy trình kiểm tra, giám sát thi công xây dựng, giám sát chế tạo và lắp đặt thiết bị; xác định công việc xây dựng, giai đoạn thi công xây dựng hoặc bộ phận công trình xây dựng cần nghiệm thu; các quy định về căn cứ nghiệm thu, thành phần tham gia nghiệm thu, biểu mẫu các biên bản nghiệm thu.

6. Biện pháp đảm bảo an toàn lao động, bảo vệ môi trường, phòng chống cháy, nổ trong thi công xây dựng.

7. Quy trình lập và quản lý các hồ sơ, tài liệu có liên quan trong quá trình thi công xây dựng; hình thức và nội dung nhật ký thi công xây dựng công trình; các biểu mẫu kiểm tra; quy trình và hình thức báo cáo nội bộ, báo cáo chủ đầu tư; trình tự, thủ tục phát hành và xử lý các văn bản thông báo ý kiến của các bên và quy trình giải quyết các vấn đề phát sinh trong quá trình thi công xây dựng.

8. Thỏa thuận về ngôn ngữ thể hiện tại các văn bản, tài liệu, hồ sơ có liên quan trong thi công xây dựng. Khi chủ đầu tư hoặc nhà thầu là người nước ngoài thì ngôn ngữ được sử dụng trong các văn bản, tài liệu, hồ sơ là tiếng Việt Nam và tiếng Anh.

9. Các nội dung khác có liên quan theo quy định của hợp đồng thi công xây dựng.

Điều 17. Quản lý chất lượng vật liệu, cấu kiện, sản phẩm xây dựng, thiết bị lắp đặt vào công trình

1. Các vật liệu, cấu kiện, sản phẩm xây dựng, thiết bị công trình, thiết bị công nghệ (gọi chung là sản phẩm) phải được kiểm soát chất lượng theo yêu cầu của quy chuẩn, tiêu chuẩn kỹ thuật áp dụng cho công trình, yêu cầu thiết kế, quy định của hợp đồng xây dựng và các tài liệu có liên quan.

Chủ đầu tư, bên mua sản phẩm có trách nhiệm tổ chức kiểm tra và chấp thuận nguồn của sản phẩm trước khi sử dụng, lắp đặt vào công trình xây dựng.

2. Hình thức kiểm soát chất lượng sản phẩm được quy định như sau:

a) Đối với các sản phẩm được sản xuất công nghiệp và đã là hàng hóa trên thị trường:

Chủ đầu tư và bên mua sản phẩm kiểm tra xuất xứ, nhãn mác hàng hóa, công bố sự phù hợp về chất lượng của nhà sản xuất, chứng nhận hợp quy, chứng nhận hợp chuẩn (nếu cần) theo quy định của Luật Chất lượng sản phẩm hàng hóa, Luật Thương mại và các quy định pháp luật khác có liên quan. Chủ đầu tư hoặc bên mua có thể tiến hành kiểm tra cơ sở sản xuất hàng hóa hoặc yêu cầu thí nghiệm kiểm chứng, kiểm định chất lượng hàng hóa khi cần thiết theo thỏa thuận trong hợp đồng. Cơ sở sản xuất, cung ứng hàng hóa, sản phẩm có trách nhiệm cung cấp các chứng chỉ, chứng nhận và các giấy tờ khác có liên quan theo quy định cho bên mua nhằm chứng minh xuất xứ hàng hóa và chất lượng hàng hóa;

b) Đối với các sản phẩm được sản xuất, chế tạo riêng cho công trình xây dựng theo yêu cầu của thiết kế:

Trường hợp sản phẩm được sản xuất, chế tạo tại các cơ sở sản xuất công nghiệp thì chủ đầu tư hoặc bên mua kiểm tra chất lượng như quy định tại Điểm a Khoản này kết hợp với việc kiểm tra định kỳ hoặc đột xuất trong quá trình sản xuất. Trường hợp sản phẩm được sản xuất, chế tạo trực tiếp tại công trường, chủ đầu tư hoặc tổng thầu tổ chức kiểm tra giám sát công tác sản xuất, chế tạo như các công việc xây dựng khác theo quy định;

c) Đối với các vật liệu xây dựng được khai thác tại mỏ:

Chủ đầu tư và nhà thầu cung ứng vật liệu tổ chức điều tra khảo sát chất lượng và trữ lượng của mỏ theo yêu cầu của thiết kế, quy chuẩn và các tiêu chuẩn kỹ thuật có liên quan; kiểm tra định kỳ, đột xuất trong quá trình khai thác;

d) Các bên có liên quan phải thực hiện thí nghiệm, kiểm định chất lượng sản phẩm theo yêu cầu của thiết kế, quy chuẩn và tiêu chuẩn kỹ thuật áp dụng cho công trình.

Điều 18. Nhật ký thi công xây dựng công trình và bản vẽ hoàn công

1. Nhà thầu thi công xây dựng có nhiệm vụ lập sổ nhật ký thi công xây dựng công trình; sổ này phải được đánh số trang, đóng dấu giáp lai của nhà thầu thi công xây dựng và có xác nhận của chủ đầu tư. Sổ nhật ký thi công xây dựng công trình có thể được lập cho từng hạng mục công trình hoặc công trình xây dựng.

2. Nhà thầu thi công xây dựng, người giám sát thi công xây dựng của chủ đầu tư trong trường hợp chủ đầu tư trực tiếp giám sát thi công xây dựng công trình hoặc người giám sát của nhà thầu giám sát thi công xây dựng trong trường hợp chủ đầu tư thuê tổ chức tư vấn giám sát (sau đây gọi là người giám sát thi công xây dựng của chủ đầu tư) phải thực hiện thường xuyên việc ghi chép nhật ký thi công xây dựng công trình, bao gồm các thông tin:

a) Diễn biến điều kiện thi công (nhiệt độ, thời tiết và các thông tin liên quan), tình hình thi công, nghiệm thu các công việc xây dựng hàng ngày trên công trường; mô tả chi tiết các sự cố, hư hỏng và các vấn đề phát sinh khác trong quá trình thi công xây dựng công trình;

b) Các kiến nghị và những ý kiến chỉ đạo giải quyết các vấn đề phát sinh của các bên có liên quan.

3. Nhà thầu thi công xây dựng có trách nhiệm lập bản vẽ hoàn công bộ phận công trình, hạng mục công trình và công trình xây dựng do mình thi công. Các bộ phận bị che khuất của công trình phải được lập bản vẽ hoàn công hoặc được đo đạc xác định kích thước thực tế trước khi tiến hành công việc tiếp theo. Cách lập và xác nhận bản vẽ hoàn công được hướng dẫn tại Phụ lục 2 của Thông tư này.

Điều 19. Chế độ giám sát thi công xây dựng công trình và giám sát tác giả của nhà thầu thiết kế xây dựng công trình

1. Mọi công trình xây dựng trong quá trình thi công phải được thực hiện chế độ giám sát. Khuyến khích việc thực hiện chế độ giám sát đối với thi công xây dựng nhà ở riêng lẻ.

Chủ đầu tư xây dựng công trình thuê tư vấn giám sát hoặc tự thực hiện giám sát khi có đủ điều kiện năng lực hoạt động giám sát thi công xây dựng công trình. Người thực hiện việc giám sát thi công xây dựng phải có chứng chỉ hành nghề giám sát thi công xây dựng phù hợp với công việc xây dựng, loại, cấp công trình.

2. Người giám sát thi công xây dựng của chủ đầu tư, doanh nghiệp dự án hoặc tổng thầu có trách nhiệm thực hiện các nội dung quy định tại Nghị định số 15/2013/NĐ-CP và các quy định tại Thông tư này trong quá trình giám sát thi công xây dựng công trình.

3. Chế độ giám sát tác giả:

a) Nhà thầu thiết kế xây dựng công trình cử người có đủ năng lực để thực hiện giám sát tác giả theo quy định trong quá trình thi công xây dựng;

b) Khi phát hiện thi công sai với thiết kế, người giám sát tác giả phải ghi nhật ký thi công xây dựng công trình yêu cầu thực hiện đúng thiết kế và có văn bản thông báo cho chủ đầu tư;

c) Nhà thầu thiết kế xây dựng công trình có trách nhiệm tham gia nghiệm thu công trình xây dựng khi có yêu cầu của chủ đầu tư. Qua công tác giám sát tác giả hoặc trong quá trình tham gia nghiệm thu, nếu phát hiện hạng mục công trình, công trình xây dựng không đủ điều kiện nghiệm thu thì nhà thầu thiết kế xây dựng công trình phải có văn bản gửi chủ đầu tư, trong đó nêu rõ lý do không đủ điều kiện nghiệm thu.

Điều 20. Nghiệm thu công việc xây dựng

1. Căn cứ nghiệm thu công việc xây dựng:

a) Quy trình kiểm tra, giám sát, nghiệm thu đã được thống nhất giữa chủ đầu tư và các nhà thầu có liên quan;

b) Phiếu yêu cầu nghiệm thu của nhà thầu;

c) Biên bản kiểm tra, nghiệm thu nội bộ của nhà thầu (nếu có);

d) Hồ sơ thiết kế bản vẽ thi công và những thay đổi thiết kế đã được chủ đầu tư chấp thuận liên quan đến đối tượng nghiệm thu;

đ) Phần chỉ dẫn kỹ thuật có liên quan;

e) Các kết quả quan trắc, đo đạc, thí nghiệm có liên quan;

g) Nhật ký thi công xây dựng công trình và các văn bản khác có liên quan đến đối tượng nghiệm thu.

2. Nội dung và trình tự nghiệm thu công việc xây dựng:

a) Kiểm tra công việc xây dựng đã thực hiện tại hiện trường;

b) Kiểm tra các số liệu quan trắc, đo đạc thực tế, so sánh với yêu cầu của thiết kế;

c) Kiểm tra các kết quả thí nghiệm, đo lường;

d) Đánh giá sự phù hợp của công việc xây dựng với yêu cầu của thiết kế;

đ) Kết luận về việc nghiệm thu công việc xây dựng để chuyển bước thi công. Trường hợp công việc xây dựng không nghiệm thu được, người giám sát thi công xây dựng của chủ đầu tư hoặc của tổng thầu phải nêu rõ lý do bằng văn bản hoặc ghi vào nhật ký thi công xây dựng công trình.

3. Thành phần trực tiếp nghiệm thu công việc xây dựng:

a) Người giám sát thi công xây dựng công trình của chủ đầu tư hoặc của tổng thầu đối với hình thức hợp đồng tổng thầu thi công xây dựng;

b) Người trực tiếp phụ trách thi công của nhà thầu thi công xây dựng công trình hoặc của nhà thầu phụ đối với hợp đồng tổng thầu thi công xây dựng;

c) Đối với các hợp đồng tổng thầu thi công xây dựng, người giám sát thi công xây dựng công trình của chủ đầu tư có thể chứng kiến công tác nghiệm thu hoặc trực tiếp tham gia nghiệm thu khi cần thiết.

4. Biên bản nghiệm thu công việc xây dựng:

a) Nội dung biên bản nghiệm thu bao gồm: Đối tượng nghiệm thu (ghi rõ tên công việc được nghiệm thu); thành phần trực tiếp nghiệm thu; thời gian và địa điểm nghiệm thu; kết luận nghiệm thu (chấp nhận hay không chấp nhận nghiệm thu, đồng ý cho triển khai các công việc xây dựng tiếp theo; yêu cầu sửa chữa, hoàn thiện công việc đã thực hiện và các yêu cầu khác, nếu có); chữ ký, họ và tên, chức vụ của những người trực tiếp nghiệm thu;

b) Biên bản nghiệm thu có thể kèm theo các phụ lục, nếu có;

c) Biên bản nghiệm thu công việc xây dựng có thể được lập cho từng công việc xây dựng hoặc lập chung cho nhiều công việc xây dựng của một hạng mục công trình theo trình tự thi công.

5. Người có trách nhiệm của chủ đầu tư hoặc của tổng thầu phải tổ chức nghiệm thu kịp thời, tối đa không quá 24 giờ kể từ khi nhận được yêu cầu nghiệm thu của nhà thầu thi công xây dựng, hoặc thông báo lý do từ chối nghiệm thu bằng văn bản cho nhà thầu thi công xây dựng.

Trong trường hợp quy định chủ đầu tư chứng kiến công tác nghiệm thu của tổng thầu đối với nhà thầu phụ, nếu người giám sát của chủ đầu tư không tham dự nghiệm thu và không có ý kiến bằng văn bản thì tổng thầu vẫn tiến hành nghiệm thu công việc xây dựng của nhà thầu phụ. Biên bản nghiệm thu trong trường hợp này vẫn có hiệu lực pháp lý.

Điều 21. Nghiệm thu giai đoạn thi công xây dựng hoặc bộ phận công trình xây dựng

1. Việc nghiệm thu giai đoạn thi công xây dựng hoặc một bộ phận công trình có thể được đặt ra khi các bộ phận công trình này bắt đầu chịu tác động của tải trọng theo thiết kế hoặc phục vụ cho việc thanh toán khối lượng hay kết thúc một gói thầu xây dựng.

2. Căn cứ để nghiệm thu bao gồm các tài liệu như quy định đối với nghiệm thu công việc xây dựng tại Khoản 1 Điều 20 Thông tư này và các biên bản nghiệm thu công việc xây dựng có liên quan tới giai đoạn thi công xây dựng hoặc bộ phận công trình được nghiệm thu.

3. Chủ đầu tư, người giám sát thi công xây dựng công trình của chủ đầu tư, tổng thầu và nhà thầu thi công xây dựng có liên quan thỏa thuận về thời điểm nghiệm thu, trình tự và nội dung nghiệm thu, thành phần tham gia nghiệm thu.

4. Kết quả nghiệm thu được lập thành biên bản bao gồm các nội dung: đối tượng nghiệm thu (ghi rõ tên bộ phận công trình, giai đoạn thi công xây dựng được nghiệm thu); thành phần trực tiếp nghiệm thu; thời gian và địa điểm nghiệm thu; kết luận nghiệm thu (chấp nhận hay không chấp nhận nghiệm thu và đồng ý triển khai giai đoạn thi công xây dựng tiếp theo; yêu cầu sửa chữa, hoàn thiện bộ phận công trình, giai đoạn thi công xây dựng công trình đã hoàn thành và các yêu cầu khác nếu có); chữ ký, tên và chức danh của những người tham gia nghiệm thu. Biên bản nghiệm thu có thể kèm theo các phụ lục có liên quan.

Điều 22. Nghiệm thu hoàn thành hạng mục công trình hoặc công trình xây dựng để đưa vào sử dụng

1. Căn cứ nghiệm thu:

a) Các tài liệu quy định tại các Điểm a, Điểm b, Điểm c, Điểm d và Điểm đ Khoản 1 Điều 20 Thông tư này liên quan tới đối tượng nghiệm thu;

b) Biên bản nghiệm thu các công việc xây dựng, giai đoạn thi công xây dựng hoặc bộ phận công trình xây dựng đã thực hiện (nếu có);

c) Kết quả quan trắc, đo đạc, thí nghiệm, đo lường, hiệu chỉnh, vận hành thử đồng bộ hệ thống thiết bị và kết quả kiểm định chất lượng công trình (nếu có);

d) Bản vẽ hoàn công công trình xây dựng;

đ) Văn bản chấp thuận của cơ quan quản lý nhà nước có thẩm quyền về phòng chống cháy, nổ; an toàn môi trường; an toàn vận hành theo quy định;

e) Kết luận của cơ quan chuyên môn về xây dựng về việc kiểm tra công tác nghiệm thu đưa công trình vào sử dụng theo quy định tại Điều 32 Nghị định số 15/2013/NĐ-CP.

2. Nội dung và trình tự nghiệm thu:

a) Kiểm tra chất lượng công trình, hạng mục công trình tại hiện trường đối chiếu với yêu cầu của thiết kế và chỉ dẫn kỹ thuật;

b) Kiểm tra bản vẽ hoàn công;

c) Kiểm tra các số liệu thí nghiệm, đo đạc, quan trắc, các kết quả thử nghiệm, đo lường, vận hành thử đồng bộ hệ thống thiết bị; kết quả kiểm định chất lượng công trình (nếu có);

d) Kiểm tra các văn bản thỏa thuận, xác nhận hoặc chấp thuận của cơ quan nhà nước có thẩm quyền về phòng chống cháy, nổ, an toàn môi trường, an toàn vận hành; kiểm tra công tác nghiệm thu đưa công trình vào sử dụng và các văn bản khác có liên quan;

đ) Kiểm tra quy trình vận hành và quy trình bảo trì công trình xây dựng;

e) Kết luận về việc nghiệm thu đưa công trình xây dựng vào khai thác sử dụng. Kết quả nghiệm thu được lập thành biên bản theo nội dung quy định tại Khoản 4 Điều này.

3. Thành phần trực tiếp nghiệm thu:

a) Phía chủ đầu tư: người đại diện theo pháp luật hoặc người được ủy quyền của chủ đầu tư, người phụ trách bộ phận giám sát thi công xây dựng công trình của chủ đầu tư; người đại diện theo pháp luật và người phụ trách bộ phận giám sát thi công xây dựng công trình của nhà thầu thực hiện giám sát thi công xây dựng công trình (nếu có);

b) Phía nhà thầu thi công xây dựng công trình: người đại diện theo pháp luật và người phụ trách thi công của tổng thầu, các nhà thầu thi công xây dựng chính có liên quan;

c) Phía nhà thầu thiết kế xây dựng công trình tham gia nghiệm thu theo yêu cầu của chủ đầu tư: người đại diện theo pháp luật và chủ nhiệm thiết kế;

d) Trường hợp chủ đầu tư không phải là chủ quản lý, chủ sử dụng công trình thì khi nghiệm thu chủ đầu tư có thể mời chủ quản lý, chủ sử dụng công trình tham gia chứng kiến nghiệm thu.

4. Biên bản nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng bao gồm các nội dung:

a) Đối tượng nghiệm thu (tên hạng mục công trình hoặc công trình nghiệm thu);

b) Thời gian và địa điểm nghiệm thu;

c) Thành phần tham gia nghiệm thu;

d) Đánh giá về chất lượng của hạng mục công trình xây dựng, công trình xây dựng hoàn thành so với nhiệm vụ thiết kế, chỉ dẫn kỹ thuật và các yêu cầu khác của hợp đồng xây dựng;

đ) Kết luận nghiệm thu (chấp nhận hay không chấp nhận nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng để đưa vào sử dụng; yêu cầu sửa chữa, hoàn thiện bổ sung và các ý kiến khác nếu có); chữ ký, họ tên, chức vụ người đại diện theo pháp luật và đóng dấu pháp nhân của thành phần trực tiếp nghiệm thu; biên bản nghiệm thu có thể kèm theo các phụ lục nếu cần thiết.

5. Công trình, hạng mục công trình xây dựng vẫn có thể được nghiệm thu đưa vào sử dụng trong trường hợp còn tồn tại một số sai sót của thiết kế hoặc khiếm khuyết trong thi công xây dựng nhưng không làm ảnh hưởng đến khả năng chịu lực, tuổi thọ, công năng, mỹ quan của công trình và không gây cản trở cho việc khai thác, sử dụng công trình theo yêu cầu thiết kế. Các bên có liên quan phải quy định thời hạn sửa chữa các sai sót này và ghi vào biên bản nghiệm thu.

Điều 23. Bàn giao hạng mục công trình xây dựng, công trình xây dựng

1. Trong trường hợp chủ đầu tư không phải là chủ quản lý, chủ sử dụng công trình thì chủ đầu tư có trách nhiệm bàn giao công trình cho chủ quản lý, chủ sử dụng công trình sau khi đã tổ chức nghiệm thu hoàn thành công trình. Kết quả bàn giao phải được lập thành biên bản.

2. Khi tiến hành bàn giao công trình, chủ đầu tư phải giao cho chủ quản lý, chủ sử dụng công trình các tài liệu sau:

a) Quy trình bảo trì, quy trình vận hành công trình; hồ sơ thiết kế, bản vẽ hoàn công và các tài liệu khác có liên quan tới việc vận hành, bảo trì công trình;

b) Danh mục các thiết bị, phụ tùng, vật tư dự trữ chưa lắp đặt hoặc sử dụng.

3. Trường hợp áp dụng đầu tư theo hình thức hợp đồng Xây dựng - Kinh doanh - Chuyển giao (BOT), Hợp đồng Xây dựng - Chuyển giao - Kinh doanh (BTO), Hợp đồng Xây dựng - Chuyển giao (BT) thì cơ quan nhà nước có thẩm quyền và Nhà đầu tư phải xem xét việc đáp ứng các điều kiện chuyển giao quy định tại Hợp đồng Dự án, các quy định của Nghị định số 108/2009/NĐ-CP và Nghị định số 24/2011/NĐ-CP.

4. Chủ quản lý sử dụng công trình có trách nhiệm tiếp nhận, quản lý, vận hành và bảo trì công trình theo quy định của pháp luật từ khi tiếp nhận bàn giao công trình đưa vào sử dụng. Trong thời gian bảo hành công trình, chủ đầu tư và các nhà thầu chịu trách nhiệm thực hiện nghĩa vụ của mình theo quy định của pháp luật đối với việc bảo hành công trình.

5. Trong thời gian chủ đầu tư chưa bàn giao được công trình cho chủ quản lý, chủ sử dụng công trình thì chủ đầu tư phải có trách nhiệm tạm thời quản lý, vận hành và bảo trì công trình.

Điều 24. Kiểm tra công tác nghiệm thu đưa công trình vào sử dụng theo quy định tại Điều 32 Nghị định số 15/2013/NĐ-CP

1. Đối với các công trình thuộc đối tượng quy định tại Khoản 1 Điều 21 Nghị định số 15/2013/NĐ-CP, sau khi khởi công chủ đầu tư có trách nhiệm báo cáo gửi cơ quan chuyên môn có chức năng quản lý nhà nước về chất lượng công trình xây dựng (sau đây gọi tắt là cơ quan chuyên môn về xây dựng) theo phân cấp quy định tại Điều 25 Thông tư này các thông tin sau: tên và địa chỉ liên lạc của chủ đầu tư, tên công trình, địa điểm xây dựng, quy mô và tiến độ thi công dự kiến của công trình.

2. Cơ quan chuyên môn về xây dựng có trách nhiệm thông báo cho chủ đầu tư kế hoạch kiểm tra công trình, bao gồm:

a) Kế hoạch, nội dung và hồ sơ, tài liệu cần được kiểm tra tại một số giai đoạn chuyển bước thi công quan trọng của công trình. Số lần kiểm tra phụ thuộc vào quy mô và tính chất kỹ thuật của công trình nhưng tối đa không quá 4 lần đối với công trình cấp đặc biệt, không quá 3 lần đối với công trình cấp I và không quá 2 lần đối với các công trình còn lại, trừ trường hợp công trình có sự cố về chất lượng trong quá trình thi công xây dựng hoặc trong các trường hợp khác do chủ đầu tư đề nghị;

b) Kế hoạch, nội dung và hồ sơ, tài liệu cần được kiểm tra trước khi chủ đầu tư tổ chức nghiệm thu đưa hạng mục công trình, công trình xây dựng vào sử dụng.

3. Cơ quan chuyên môn về xây dựng tiến hành kiểm tra công trình lần cuối sau khi nhận được báo cáo hoàn thành thi công xây dựng của chủ đầu tư theo mẫu quy định tại Phụ lục 3 Thông tư này. Nội dung kiểm tra phải được lập thành biên bản, chủ yếu tập trung vào sự tuân thủ các quy định của pháp luật nhằm đảm bảo an toàn của công trình, đảm bảo công năng và an toàn vận hành của công trình theo thiết kế, cụ thể:

a) Kiểm tra hiện trạng các bộ phận công trình bằng trực quan và kiểm tra các số liệu quan trắc, đo đạc;

b) Kiểm tra sự tuân thủ quy định của pháp luật về quản lý chất lượng công trình trên cơ sở kiểm tra hồ sơ hoàn thành công trình xây dựng được lập theo quy định tại Phụ lục 5 Thông tư này và trao đổi với các bên có liên quan trong quá trình kiểm tra;

c) Kiểm tra sự tuân thủ các quy định khác của pháp luật về xây dựng có liên quan.

4. Trong quá trình kiểm tra, cơ quan chuyên môn về xây dựng có thể yêu cầu chủ đầu tư và các nhà thầu giải trình, làm rõ về các nội dung kiểm tra hoặc chỉ định tổ chức tư vấn thực hiện việc kiểm định các bộ phận, hạng mục công trình có biểu hiện không đảm bảo chất lượng hoặc thiếu cơ sở đảm bảo chất lượng công trình theo yêu cầu của thiết kế.

5. Cơ quan chuyên môn về xây dựng phải thông báo kết quả kiểm tra cho chủ đầu tư trong thời hạn quy định tại Điểm d Khoản 3 Điều 32 Nghị định số 15/2013/NĐ-CP. Thông báo kết quả kiểm tra được lập theo mẫu quy định tại Phụ lục 4 Thông tư này.

6. Cơ quan chuyên môn về xây dựng được quyền yêu cầu các đơn vị sự nghiệp hoặc tổ chức, cá nhân có năng lực phù hợp tham gia thực hiện việc kiểm tra công tác nghiệm thu đưa công trình vào sử dụng.

7. Chi phí cho việc kiểm tra công tác nghiệm thu đưa công trình vào sử dụng được lập dự toán và tính trong tổng mức đầu tư xây dựng công trình.

Điều 25. Thẩm quyền kiểm tra công tác nghiệm thu đưa công trình vào sử dụng theo quy định tại Điều 32 Nghị định số 15/2013/NĐ-CP

1. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Xây dựng kiểm tra đối với các công trình sau:

a) Công trình cấp I trở lên không phân biệt nguồn vốn thuộc các loại: nhà chung cư, công trình công cộng, công trình hạ tầng kỹ thuật và nhà máy xi măng;

b) Công trình cấp II, cấp III thuộc các loại: công trình công cộng, nhà chung cư, nhà máy xi măng và công trình hạ tầng kỹ thuật trong dự án đầu tư xây dựng do Bộ trưởng Bộ Xây dựng quyết định đầu tư;

c) Các công trình quan trọng quốc gia được Thủ tướng Chính phủ giao.

2. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Công thương kiểm tra đối với các công trình sau:

a) Công trình cấp I trở lên không phân biệt nguồn vốn thuộc các loại: đường dây tải điện, nhà máy thủy điện, nhà máy nhiệt điện, nhà máy luyện kim, nhà máy sản xuất Alumin, nhà máy lọc hóa dầu, chế biến khí, nhà kho và tuyến đường ống (dẫn xăng, dầu, khí hóa lỏng), nhà máy sản xuất và kho chứa hóa chất nguy hiểm, nhà máy sản xuất và kho chứa vật liệu nổ công nghiệp;

b) Công trình cấp II, cấp III thuộc các loại: đường dây tải điện, nhà máy thủy điện, nhà máy nhiệt điện, nhà máy luyện kim, nhà máy sản xuất Alumin trong dự án đầu tư xây dựng do Bộ trưởng Bộ Công Thương quyết định đầu tư;

c) Công trình cấp II, cấp III, cấp IV thuộc các loại: nhà máy lọc hóa dầu, chế biến khí, nhà kho và tuyến đường ống dẫn xăng, dầu, khí hóa lỏng, nhà máy sản xuất và kho chứa hóa chất nguy hiểm, nhà máy sản xuất và kho chứa vật liệu nổ công nghiệp trong dự án đầu tư xây dựng do Bộ trưởng Bộ Công Thương quyết định đầu tư;

d) Các công trình công nghiệp quan trọng quốc gia được Thủ tướng Chính phủ giao.

3. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Giao thông vận tải kiểm tra đối với các công trình sau:

a) Công trình từ cấp I trở lên không phân biệt nguồn vốn thuộc các loại: cầu, hầm và đường bộ, đường sắt, sân bay, bến, ụ nâng tàu, cảng bến đường thủy, hệ thống cáp treo vận chuyển người;

b) Công trình cấp II, cấp III thuộc các loại: cầu, hầm, đường bộ trong dự án đầu tư xây dựng do Bộ trưởng Bộ Giao thông vận tải quyết định đầu tư;

c) Công trình cấp II, cấp III, cấp IV thuộc các loại: công trình đường sắt, sân bay, bến, ụ nâng tàu, cảng bến đường thủy, hệ thống cáp treo vận chuyển người trong dự án đầu tư xây dựng do Bộ trưởng Bộ Giao thông vận tải quyết định đầu tư;

d) Công trình giao thông quan trọng quốc gia được Thủ tướng Chính phủ giao.

4. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Nông nghiệp và Phát triển nông thôn kiểm tra đối với các công trình sau:

a) Công trình từ cấp I trở lên không phân biệt nguồn vốn thuộc các loại: Hồ chứa nước, đập ngăn nước, tràn xả lũ, cống lấy nước, cống xả nước, kênh, đường ống kín dẫn nước, đường hầm thủy công, đê, kè, trạm bơm và công trình thủy lợi khác;

b) Công trình cấp II, cấp III, cấp IV thuộc các loại: công trình hồ chứa nước, đập ngăn nước, tràn xả lũ, cống lấy nước, cống xả nước, kênh, đường ống kín dẫn nước, đường hầm thủy công, đê, kè, trạm bơm và công trình thủy lợi khác trong dự án đầu tư xây dựng do Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn quyết định đầu tư;

c) Công trình nông nghiệp và phát triển nông thôn quan trọng quốc gia được Thủ tướng Chính phủ giao.

5. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Công an, Bộ Quốc phòng thực hiện kiểm tra đối với công trình thuộc lĩnh vực quốc phòng, an ninh theo quy định của Bộ Công an, Bộ Quốc phòng.

6. Sở Xây dựng và Sở quản lý công trình xây dựng chuyên ngành kiểm tra công tác nghiệm thu của chủ đầu tư đối với các công trình xây dựng trên địa bàn theo chuyên ngành quản lý như sau:

a) Sở Xây dựng: công trình nhà máy xi măng cấp III, cấp II; các công trình quy định tại Điểm a, Điểm b, Điểm e Khoản 1 Điều 21 Nghị định số 15/2013/NĐ-CP trừ các công trình quy định tại Khoản 1 Điều này;

b) Sở Công Thương: các công trình quy định tại Điểm c Khoản 1 Điều 21 Nghị định số 15/2013/NĐ-CP, trừ công trình nhà máy xi măng và các công trình quy định tại Khoản 2 Điều này;

c) Sở Giao thông vận tải: các công trình quy định tại Điểm d Khoản 1 Điều 21 Nghị định số 15/2013/NĐ-CP, trừ các công trình quy định tại Khoản 3 Điều này;

d) Sở Nông nghiệp và Phát triển nông thôn: các công trình quy định tại Điểm đ Khoản 1 Điều 21 Nghị định số 15/2013/NĐ-CP, trừ các công trình quy định tại Khoản 4 Điều này.

7. Phối hợp kiểm tra công tác nghiệm thu đưa công trình vào sử dụng:

a) Trường hợp dự án đầu tư xây dựng công trình gồm nhiều công trình có loại và cấp khác nhau thì cơ quan chuyên môn về xây dựng kiểm tra công trình, hạng mục công trình chính của dự án đầu tư xây dựng công trình có nhiệm vụ tổ chức kiểm tra tất cả các công trình, hạng mục công trình xây dựng thuộc đối tượng phải được kiểm tra theo quy định tại điều này của dự án và mời các cơ quan chuyên môn về xây dựng chuyên ngành có liên quan tham gia trong quá trình kiểm tra.

Công trình chính quy định tại khoản này là một công trình độc lập hoặc một cụm các hạng mục công trình có liên quan với cấp cao nhất tạo nên công năng chủ yếu của dự án đầu tư xây dựng công trình;

b) Cơ quan chuyên môn về xây dựng của các Bộ quản lý công trình xây dựng chuyên ngành có trách nhiệm mời cơ quan chuyên môn của Bộ Xây dựng tham gia kiểm tra lần cuối công tác nghiệm thu các công trình xây dựng chuyên ngành theo quy định tại Điểm đ Khoản 1 Điều 43 Nghị định số 15/2013/NĐ-CP;

c) Các Sở quản lý công trình xây dựng chuyên ngành có trách nhiệm mời Sở Xây dựng tham gia kiểm tra lần cuối công tác nghiệm thu các công trình xây dựng chuyên ngành theo quy định tại Điểm c Khoản 2 Điều 45 Nghị định số 15/2013/NĐ-CP.

8. Căn cứ điều kiện thực tế của các địa phương, Ủy ban nhân dân cấp tỉnh có thể phân cấp kiểm tra đối với một số công trình cấp III, IV thuộc trách nhiệm kiểm tra của Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành cho Ủy ban nhân dân cấp huyện, Ban quản lý các khu đô thị, Ban quản lý các khu công nghiệp thực hiện.

9. Việc kiểm tra công tác nghiệm thu các công trình xây dựng nằm trong các khu kinh tế do Bộ Xây dựng hướng dẫn thực hiện đối với từng trường hợp cụ thể.

Điều 26. Thí nghiệm đối chứng, kiểm định chất lượng, thí nghiệm khả năng chịu lực của kết cấu công trình trong quá trình thi công xây dựng

1. Thí nghiệm đối chứng có thể được thực hiện trong các trường hợp sau:

a) Được quy định trong hợp đồng xây dựng hoặc chỉ dẫn kỹ thuật đối với công trình có những yếu tố khó khăn, phức tạp trong việc kiểm soát chất lượng thi công xây dựng (ví dụ: công trình quy mô lớn, thời gian thi công kéo dài; công trình thi công theo tuyến hoặc tại các vùng sâu, vùng xa; công trình sử dụng nhiều nguồn cung cấp vật liệu...);

b) Khi vật liệu, sản phẩm xây dựng và chất lượng thi công xây dựng có dấu hiệu không đảm bảo chất lượng theo yêu cầu của chỉ dẫn kỹ thuật hoặc thiết kế;

c) Theo yêu cầu của cơ quan quản lý nhà nước về xây dựng.

2. Kiểm định chất lượng, thí nghiệm khả năng chịu lực của kết cấu công trình được thực hiện trong các trường hợp sau:

a) Được quy định trong hợp đồng xây dựng hoặc chỉ dẫn kỹ thuật theo yêu cầu của thiết kế;

b) Khi công trình, hạng mục công trình, bộ phận công trình xây dựng có biểu hiện không đảm bảo chất lượng theo yêu cầu của thiết kế;

c) Khi xảy ra sự cố trong quá trình thi công xây dựng ảnh hưởng tới chất lượng của bộ phận công trình hoặc công trình xây dựng;

d) Theo yêu cầu của cơ quan nhà nước có thẩm quyền ký hợp đồng BOT, BTO, BT, PPP (đối với các công trình thuộc dự án đầu tư theo hình thức hợp đồng BOT, BTO, BT, PPP) và yêu cầu của cơ quan quản lý nhà nước về xây dựng khi cần thiết.

3. Tổ chức tư vấn thực hiện thí nghiệm đối chứng, kiểm định chất lượng, thí nghiệm khả năng chịu lực của kết cấu công trình phải đáp ứng điều kiện năng lực theo quy định.

Trường hợp thực hiện thí nghiệm đối chứng, kiểm định chất lượng, thí nghiệm khả năng chịu lực của kết cấu công trình theo yêu cầu của cơ quan quản lý nhà nước về xây dựng hoặc cơ quan nhà nước có thẩm quyền ký hợp đồng BOT, BTO, BT, PPP thì các tổ chức tư vấn thực hiện các công việc này phải được các cơ quan nêu trên chấp thuận.

4. Nhà thầu thi công xây dựng công trình, nhà thầu cung ứng, sản xuất sản phẩm xây dựng phải chịu chi phí thực hiện thí nghiệm đối chứng, kiểm định chất lượng, thí nghiệm khả năng chịu lực của kết cấu công trình theo quy định tại Điểm b Khoản 1 và Điểm b Khoản 2 Điều này nếu kết quả thí nghiệm, kiểm định chứng minh được lỗi chính của nhà thầu. Đối với các trường hợp còn lại, chi phí thực hiện các công việc này được tính vào tổng mức đầu tư xây dựng công trình.

Điều 27. Hồ sơ hoàn thành công trình xây dựng

1. Chủ đầu tư chịu trách nhiệm tổ chức lập hồ sơ hoàn thành công trình.

2. Danh mục, quy cách hồ sơ hoàn thành công trình được quy định tại Phụ lục 5 Thông tư này.

3. Hồ sơ hoàn thành công trình xây dựng phải được lập đầy đủ trước khi đưa hạng mục công trình hoặc công trình vào khai thác, sử dụng. Hồ sơ hoàn thành công trình có thể được lập một lần chung cho toàn bộ dự án đầu tư xây dựng công trình hoặc lập riêng từng công trình hoặc hạng mục công trình thuộc dự án.

Điều 28. Lưu trữ hồ sơ hoàn thành công trình xây dựng

1. Chủ đầu tư có trách nhiệm lưu trữ hồ sơ hoàn thành công trình xây dựng trong thời gian tối thiểu là 10 năm đối với công trình thuộc dự án nhóm A, 7 năm đối với công trình thuộc dự án nhóm B và 5 năm đối với công trình thuộc dự án nhóm C kể từ khi nghiệm thu đưa công trình, hạng mục công trình vào sử dụng.

2. Cơ quan quản lý nhà nước về xây dựng, các nhà thầu tham gia hoạt động xây dựng công trình có trách nhiệm lưu trữ hồ sơ liên quan đến phần việc do mình thực hiện. Thời gian lưu trữ hồ sơ như quy định đối với lưu trữ của chủ đầu tư nêu tại Khoản 1 Điều này.

3. Hồ sơ phục vụ quản lý, sử dụng công trình xây dựng do người quản lý, sử dụng công trình lưu trữ trong thời gian tối thiểu bằng tuổi thọ công trình theo quy định của pháp luật về bảo trì công trình xây dựng.

4. Hồ sơ lưu trữ lịch sử của công trình xây dựng thực hiện theo quy định của pháp luật về lưu trữ.

Điều 29. Hướng dẫn giải quyết tranh chấp về chất lượng công trình xây dựng

1. Tranh chấp về chất lượng công trình xây dựng xảy ra khi có ý kiến đánh giá khác nhau về chất lượng sản phẩm, bộ phận công trình và công trình xây dựng, biện pháp khắc phục khiếm khuyết về chất lượng công trình.

Tranh chấp về chất lượng có thể xảy ra giữa các chủ thể tham gia xây dựng công trình hoặc giữa các chủ thể này với chủ sở hữu, chủ quản lý, chủ sử dụng các công trình xây dựng lân cận và các bên có liên quan khác.

2. Việc giải quyết tranh chấp về chất lượng công trình được tiến hành theo trình tự như sau:

a) Tự thương lượng giữa các bên có tranh chấp;

b) Lựa chọn, thỏa thuận và thuê tổ chức, cá nhân có đủ năng lực theo quy định tiến hành kiểm định đánh giá chất lượng công trình xây dựng và đề xuất giải pháp khắc phục.

Các bên có tranh chấp có thể đề nghị cơ quan quản lý nhà nước về xây dựng theo phân cấp hướng dẫn giải quyết tranh chấp;

c) Khởi kiện và giải quyết tranh chấp thông qua tòa án, thủ tục tiến hành theo quy định của pháp luật có liên quan.

Điều 30. Báo cáo của chủ đầu tư cho cơ quan quản lý nhà nước về xây dựng

Chủ đầu tư có trách nhiệm báo cáo về chất lượng công trình và công tác quản lý chất lượng công trình cho cơ quan quản lý nhà nước về xây dựng trong các trường hợp sau:

1. Chủ đầu tư gửi báo cáo hoàn thành thi công xây dựng cho cơ quan chuyên môn về xây dựng theo phân cấp đối với các hạng mục công trình, công trình thuộc đối tượng phải được cơ quan này kiểm tra theo quy định tại Điều 24 và Điều 25 Thông tư này.

2. Trong trường hợp đột xuất, chủ đầu tư có trách nhiệm lập báo cáo theo yêu cầu cụ thể của cơ quan quản lý nhà nước về xây dựng có thẩm quyền.

3. Khi công trình xảy ra sự cố, trong vòng 24 giờ chủ đầu tư phải báo cáo về sự cố theo quy định tại Khoản 2 Điều 37 Nghị định số 15/2013/NĐ-CP bao gồm các thông tin: tên công trình, hạng mục công trình xảy ra sự cố; địa điểm xây dựng; thời điểm xảy ra sự cố; chủ đầu tư và các nhà thầu có liên quan tham gia hoạt động xây dựng công trình, hạng mục công trình xảy ra sự cố; thiệt hại về người (số người thiệt mạng, số người bị thương, số người mất tích); thiệt hại về công trình, thiệt hại vật chất khác có liên quan; sơ bộ xác định nguyên nhân gây ra sự cố và các nội dung cần thiết khác (nếu có).

Riêng đối với công trình đang khai thác, sử dụng thì người quản lý, sử dụng công trình chịu trách nhiệm báo cáo về sự cố trong khai thác, sử dụng công trình.

Điều 31. Phân cấp sự cố trong quá trình thi công xây dựng và khai thác, sử dụng công trình

Các loại sự cố trong thi công xây dựng và khai thác, sử dụng công trình quy định tại Khoản 1 Điều 36 Nghị định số 15/2013/NĐ-CP được phân cấp theo mức độ thiệt hại về công trình, về người và vật chất như sau:

1. Phân cấp theo mức độ thiệt hại về công trình (bao gồm sự cố công trình chính, công trình tạm, công trình lân cận và kết cấu phụ trợ):

a) Sự cố cấp đặc biệt nghiêm trọng là sự cố xảy ra trong các trường hợp: đã sập đổ toàn bộ công trình, hạng mục công trình cấp đặc biệt hoặc hư hỏng nghiêm trọng một bộ phận công trình gây mất ổn định có khả năng dẫn đến sập đổ công trình, hạng mục công trình cấp đặc biệt;

b) Sự cố cấp I là sự cố xảy ra trong các trường hợp: đã sập đổ công trình, hạng mục công trình cấp I hoặc hư hỏng nghiêm trọng một bộ phận công trình gây mất ổn định có khả năng dẫn đến sập đổ công trình, hạng mục công trình cấp I;

c) Sự cố cấp II là sự cố xảy ra trong các trường hợp: đã sập đổ công trình, hạng mục công trình cấp II, cấp III hoặc hư hỏng nghiêm trọng một bộ phận công trình gây mất ổn định có khả năng dẫn đến sập đổ công trình, hạng mục công trình cấp II, cấp III;

d) Sự cố cấp III là sự cố xảy ra trong các trường hợp: đã sập đổ công trình, hạng mục công trình cấp IV hoặc hư hỏng nghiêm trọng một bộ phận công trình gây mất ổn định có khả năng dẫn đến sập đổ công trình, hạng mục công trình cấp IV;

đ) Đối với sự cố sập đổ các kết cấu phụ trợ phục vụ thi công xây dựng công trình như kết cấu đỡ tạm, giàn giáo, kết cấu cẩu tháp và các kết cấu có chức năng tương tự khác được phân cấp như đối với sự cố công trình tùy thuộc vào quy mô các kết cấu theo quy định tại Phụ lục 1 Thông tư này.

2. Phân cấp theo mức độ thiệt hại về vật chất đối với các sự cố công trình, và sự cố cháy, nổ gây thiệt hại cho công trình (bao gồm cả sự cố gây hư hỏng các sản phẩm xây dựng trong quá trình xây dựng):

a) Sự cố cấp đặc biệt nghiêm trọng là sự cố gây thiệt hại từ 20 tỷ đồng trở lên đối với công trình, bộ phận công trình;

b) Sự cố cấp I là sự cố gây thiệt hại từ 10 tỷ đồng đến dưới 20 tỉ đồng đối với công trình, bộ phận công trình;

c) Sự cố cấp II là sự cố gây thiệt hại từ 3 tỷ đồng đến dưới 10 tỉ đồng đối với công trình, bộ phận công trình;

d) Sự cố cấp III là sự cố gây thiệt hại dưới 3 tỷ đồng đối với công trình, bộ phận công trình;

3. Phân cấp theo mức độ thiệt hại về người đối với các sự cố mất an toàn lao động trong quá trình thi công xây dựng thực hiện theo quy định của pháp luật về lao động.

4. Chủ đầu tư, các nhà thầu, chủ sở hữu công trình hoặc người được ủy quyền và các cơ quan, tổ chức có liên quan căn cứ vào quy định tại Khoản 1, Khoản 2, Khoản 3 Điều này để thực hiện việc báo cáo sự cố, giải quyết sự cố, tổ chức giám định nguyên nhân sự cố và lập hồ sơ sự cố theo quy định tại Điều 37, Điều 38, Điều 39, Điều 40 của Nghị định số 15/2013/NĐ-CP. Riêng sự cố quy định tại Khoản 3 Điều này, chủ đầu tư và các nhà thầu phải thực hiện báo cáo cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về lao động.

5. Cấp sự cố được xác định theo cấp cao nhất quy định tại Khoản 1, Khoản 2 Điều này.

Chương 4.

QUẢN LÝ NHÀ NƯỚC VỀ CHẤT LƯỢNG CÔNG TRÌNH XÂY DỰNG

Điều 32. Kiểm tra định kỳ, đột xuất của cơ quan quản lý nhà nước về xây dựng

1. Lập kế hoạch kiểm tra định kỳ:

a) Cơ quan chuyên môn thuộc Bộ Xây dựng lập kế hoạch kiểm tra định kỳ công tác quản lý nhà nước về chất lượng công trình xây dựng của các Bộ, Ngành, địa phương; kiểm tra định kỳ công tác quản lý chất lượng và chất lượng công trình xây dựng trên toàn quốc;

b) Cơ quan chuyên môn thuộc Bộ quản lý công trình xây dựng chuyên ngành lập kế hoạch kiểm tra công tác quản lý nhà nước về chất lượng công trình xây dựng chuyên ngành của các địa phương; kiểm tra công tác quản lý chất lượng và chất lượng công trình xây dựng chuyên ngành trên toàn quốc;

c) Sở Xây dựng lập kế hoạch kiểm tra định kỳ công tác quản lý nhà nước về chất lượng công trình xây dựng chuyên ngành của các Sở quản lý công trình xây dựng chuyên ngành, công tác quản lý nhà nước về chất lượng công trình xây dựng của Ủy ban nhân dân cấp huyện và chất lượng các công trình xây dựng trên địa bàn;

d) Sở quản lý công trình xây dựng chuyên ngành lập kế hoạch kiểm tra định kỳ công tác quản lý chất lượng và chất lượng các công trình xây dựng chuyên ngành trên địa bàn;

đ) Bộ quản lý công trình xây dựng chuyên ngành, Sở Xây dựng các địa phương gửi kế hoạch kiểm tra định kỳ về Bộ Xây dựng để theo dõi, tổng hợp và lập kế hoạch phối hợp kiểm tra.

2. Nội dung kiểm tra định kỳ:

a) Kiểm tra sự tuân thủ quy định của pháp luật về quản lý chất lượng công trình;

b) Kiểm tra chất lượng các bộ phận công trình bằng trực quan và qua các số liệu thí nghiệm, đo lường quan trắc, đo đạc; kiểm định nếu có;

c) Kiểm tra các nội dung khác theo quy định của pháp luật về quản lý hoạt động đầu tư xây dựng công trình.

3. Kiểm tra đột xuất về công tác quản lý chất lượng và chất lượng công trình xây dựng:

a) Cơ quan chuyên môn về xây dựng thực hiện kiểm tra đột xuất một công trình cụ thể khi có yêu cầu của Chính phủ, Bộ trưởng các Bộ, cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân các cấp hoặc khi nhận được thông tin phản ánh của công dân hoặc các phương tiện thông tin đại chúng;

b) Cơ quan chuyên môn về xây dựng thực hiện kiểm tra một nhóm đối tượng công trình theo các nội dung cụ thể khi phát hiện thấy những dấu hiệu không đảm bảo chất lượng hoặc vi phạm về quản lý chất lượng của nhóm đối tượng công trình này.

Điều 33. Báo cáo về tình hình chất lượng và công tác quản lý chất lượng công trình xây dựng

1. Ủy ban nhân dân cấp tỉnh tổng hợp, báo cáo về tình hình chất lượng và quản lý chất lượng công trình xây dựng trên địa bàn gửi về Bộ Xây dựng trước ngày 15 tháng 12 hằng năm và báo cáo đột xuất khi có yêu cầu theo mẫu quy định tại Phụ lục 6 Thông tư này.

2. Các Bộ: Bộ Quốc phòng, Bộ Công an, Bộ quản lý chất lượng công trình chuyên ngành lập báo cáo về tình hình chất lượng và công tác quản lý chất lượng công trình xây dựng do Bộ, ngành quản lý gửi về Bộ Xây dựng trước ngày 15 tháng 12 hàng năm theo mẫu quy định tại Phụ lục 7 Thông tư này.

3. Các Bộ, ngành khác tổng hợp báo cáo về tình hình chất lượng và công tác quản lý chất lượng công trình xây dựng do Bộ, ngành quản lý gửi về Bộ Xây dựng trước ngày 15 tháng 12 hàng năm theo mẫu quy định tại Phụ lục 8 Thông tư này.

4. Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành, Ủy ban nhân dân cấp huyện báo cáo Ủy ban nhân dân cấp tỉnh định kỳ, đột xuất về việc tuân thủ quy định về quản lý chất lượng công trình xây dựng và tình hình chất lượng công trình xây dựng trên địa bàn.

Điều 34. Xử lý vi phạm về quản lý chất lượng công trình xây dựng

1. Khi phát hiện vi phạm của các chủ thể tham gia hoạt động xây dựng trong quá trình kiểm tra theo quy định tại Điều 24, Điều 32 Thông tư này, cơ quan quản lý nhà nước về xây dựng có trách nhiệm:

a) Yêu cầu tổ chức, cá nhân có liên quan khắc phục các vi phạm;

b) Đề xuất xử lý vi phạm theo quy định của pháp luật về xử phạt vi phạm hành chính trong hoạt động xây dựng gửi cơ quan Thanh tra xây dựng bao gồm thanh tra Bộ Xây dựng và Thanh tra Sở Xây dựng nơi xây dựng công trình. Cơ quan thanh tra xây dựng xử lý theo quy định của pháp luật và thông báo kết quả xử lý tới cơ quan quản lý nhà nước về xây dựng;

c) Công bố tên và hành vi vi phạm của các chủ thể tham gia hoạt động xây dựng trên trang thông tin điện tử của Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành và Sở Xây dựng nơi xây dựng công trình.

2. Tạm dừng thi công xây dựng công trình:

a) Thủ trưởng cơ quan chuyên môn của Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành có quyền tạm dừng thi công xây dựng công trình trong trường hợp quy định tại Khoản 2 Điều 46 Nghị định số 15/2013/NĐ-CP.

Trong vòng 24 giờ kể từ khi quyết định tạm dừng thi công xây dựng công trình, Thủ trưởng cơ quan nêu trên có trách nhiệm báo cáo Bộ trưởng Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành về quyết định tạm dừng thi công xây dựng công trình của mình;

b) Giám đốc Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành, có quyền tạm dừng thi công xây dựng công trình trên địa bàn trong trường hợp quy định tại Khoản 2 Điều 46 Nghị định số 15/2013/NĐ-CP trên địa bàn.

Trong vòng 24 giờ kể từ khi quyết định tạm dừng thi công xây dựng công trình, Thủ trưởng cơ quan nêu trên có trách nhiệm báo cáo Chủ tịch Ủy ban nhân dân cấp tỉnh về quyết định tạm dừng thi công xây dựng công trình của mình;

c) Thủ trưởng cơ quan quyết định tạm dừng thi công xây dựng công trình quy định tại Điểm a, Điểm b Khoản này có trách nhiệm tổ chức kiểm tra việc khắc phục của chủ đầu tư và các nhà thầu; quyết định cho phép tiếp tục thi công sau khi chủ đầu tư và các nhà thầu khắc phục các tồn tại, đảm bảo an toàn.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 35. Quy định về chuyển tiếp

1. Về phân cấp công trình xây dựng để phục vụ công tác quản lý chất lượng công trình quy định tại Điều 7 Thông tư này:

a) Đối với các dự án đầu tư xây dựng đã quyết định đầu tư trước ngày Thông tư này có hiệu lực thi hành, thì cấp công trình thuộc dự án đầu tư xây dựng xác định trong quyết định đầu tư;

b) Đối với các dự án đầu tư xây dựng công trình được quyết định đầu tư sau ngày Thông tư này có hiệu lực thi hành thì cấp công trình thuộc dự án đầu tư xây dựng xác định theo quy định của Thông tư này.

2. Về chứng nhận đủ điều kiện an toàn chịu lực, chứng nhận sự phù hợp về chất lượng công trình xây dựng:

a) Các công trình, hạng mục công trình đã có hợp đồng và thực hiện chứng nhận đủ điều kiện an toàn chịu lực hoặc chứng nhận sự phù hợp về chất lượng công trình xây dựng trước ngày 15/4/2013 nhưng chưa được cấp giấy chứng nhận thì chủ đầu tư và tổ chức chứng nhận tiếp tục thực hiện cho đến khi hoàn thành công trình, hạng mục công trình. Cơ quan quản lý nhà nước về xây dựng căn cứ kết quả kiểm tra công trình tại hiện trường, kết quả chứng nhận của tổ chức chứng nhận để kết luận kiểm tra công tác nghiệm thu của chủ đầu tư trước khi đưa công trình vào sử dụng;

b) Các quy định liên quan đến chứng nhận an toàn chịu lực tại Điều 43 Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết hướng dẫn thi hành Luật Nhà ở và Điểm a Khoản 2 Điều 9 Thông tư số 16/2010/TT-BXD của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở được bãi bỏ kể từ ngày Nghị định số 15/2013/NĐ-CP có hiệu lực thi hành.

3. Về kiểm tra công tác nghiệm thu đối với các công trình thuộc đối tượng phải được kiểm tra trước khi đưa vào sử dụng theo quy định tại Điều 24 Thông tư này:

a) Đối với công trình được nghiệm thu hoàn thành công trình đưa vào sử dụng trước ngày Nghị định số 15/2013/NĐ-CP có hiệu lực, việc nghiệm thu công trình được thực hiện theo quy định tại Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng;

b) Đối với công trình được nghiệm thu hoàn thành sau ngày 15/4/2013, việc nghiệm thu công trình phải thực hiện theo quy định của Nghị định số 15/2013/NĐ-CP.

Điều 36. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 09 tháng 9 năm 2013 và thay thế Thông tư số 27/2009/TT-BXD ngày 31/7/2009 hướng dẫn một số nội dung về Quản lý chất lượng công trình xây dựng; các nội dung về chứng nhận đủ điều kiện đảm bảo an toàn chịu lực, chứng nhận sự phù hợp về chất lượng công trình xây dựng quy định tại Thông tư 03/2011/TT-BXD ngày 06/4/2011 về hướng dẫn hoạt động kiểm định, giám định và chứng nhận đủ điều kiện đảm bảo an toàn chịu lực, chứng nhận sự phù hợp về chất lượng công trình xây dựng; Thông tư số 02/2006/TT-BXD ngày 17/5/2006 Hướng dẫn lưu trữ hồ sơ thiết kế, bản vẽ hoàn công công trình xây dựng của Bộ Xây dựng.

2. Trong quá trình thực hiện nếu có vướng mắc, tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Công báo, Website của Chính phủ, Website BXD;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Các đơn vị thuộc BXD;
- Lưu: VP, Vụ PC, Vụ KTXD, Cục HTKT, Cục GĐ.

BỘ TRƯỞNG

Trịnh Đình Dũng

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2013 - 13 tham dinh, tham tra, phe duyet thiet ke xd

BỘ XÂY DỰNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 13/2013/TT-BXD | Hà Nội, ngày 15 tháng 08 năm 2013

THÔNG TƯ

QUY ĐỊNH THẨM TRA, THẨM ĐỊNH VÀ PHÊ DUYỆT THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ về quản lý chất lượng công trình xây dựng;

Xét đề nghị của Cục trưởng Cục Quản lý hoạt động xây dựng;

Bộ trưởng Bộ Xây dựng ban hành Thông tư quy định về thẩm tra, thẩm định và phê duyệt thiết kế xây dựng công trình,

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

Thông tư này quy định việc thẩm tra, thẩm định và phê duyệt thiết kế kỹ thuật đối với công trình thực hiện thiết kế ba bước, thiết kế bản vẽ thi công đối với công trình thực hiện thiết kế một bước hoặc hai bước và các thiết kế khác triển khai ngay sau thiết kế cơ sở được quy định tại Điều 20 và Điều 21 của Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ về quản lý chất lượng công trình xây dựng (sau đây viết tắt là Nghị định số 15/2013/NĐ-CP).

2. Đối tượng áp dụng

Các cơ quan quản lý nhà nước về xây dựng; chủ đầu tư xây dựng công trình; các tổ chức, cá nhân tham gia khảo sát, thiết kế, thẩm tra thiết kế xây dựng công trình và các tổ chức, cá nhân khác có liên quan.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Cơ quan quản lý nhà nước về xây dựng được Bộ trưởng và Chủ tịch Ủy ban nhân dân (UBND) cấp tỉnh, thành phố trực thuộc Trung ương phân công thực hiện thẩm tra thiết kế xây dựng công trình (sau đây gọi tắt là cơ quan chuyên môn về xây dựng), bao gồm:

a) Cơ quan chuyên môn về xây dựng ở Trung ương: là các cơ quan thuộc Bộ Xây dựng, các Bộ có quản lý công trình xây dựng chuyên ngành, Bộ Công an và Bộ Quốc phòng;

b) Cơ quan chuyên môn về xây dựng ở các tỉnh, thành phố trực thuộc Trung ương là các Sở: Sở Xây dựng, Sở Giao thông vận tải, Sở Công Thương, Sở Nông nghiệp và Phát triển nông thôn.

2. Các tổ chức, cá nhân thực hiện thẩm tra thiết kế, bao gồm: Cơ quan chuyên môn về xây dựng, các tổ chức và cá nhân có đủ điều kiện năng lực thẩm tra thiết kế theo quy định của pháp luật.

Điều 3. Hình thức thẩm tra, nội dung thẩm định và phê duyệt thiết kế xây dựng công trình của chủ đầu tư

1. Đối với các công trình không thuộc đối tượng được quy định tại Khoản 1 Điều 21 của Nghị định số 15/2013/NĐ-CP:

a) Trường hợp thiết kế một bước: Chủ đầu tư tổ chức thẩm định và trình người quyết định đầu tư phê duyệt thiết kế bản vẽ thi công cùng với báo cáo kinh tế - kỹ thuật xây dựng công trình.

b) Trường hợp thiết kế hai bước, thiết kế ba bước hoặc thiết kế khác triển khai sau thiết kế cơ sở: Chủ đầu tư tổ chức thẩm định và phê duyệt thiết kế kỹ thuật đối với trường hợp thiết kế ba bước, thiết kế bản vẽ thi công đối với trường hợp thiết kế hai bước và thiết kế khác triển khai sau thiết kế cơ sở.

Trong quá trình thẩm định, khi cần thiết chủ đầu tư thuê tổ chức, cá nhân có đủ điều kiện năng lực thực hiện thẩm tra các nội dung phục vụ thẩm định, phê duyệt thiết kế. Nội dung thuê thẩm tra theo quy định tại Điểm c, Điểm d, Điểm đ và Điểm e Khoản 3 của Điều này.

2. Đối với các công trình thuộc đối tượng theo quy định tại Khoản 1 Điều 21 của Nghị định số 15/2013/NĐ-CP: Chủ đầu tư gửi hồ sơ đến cơ quan chuyên môn về xây dựng thẩm tra thiết kế kỹ thuật đối với công trình thực hiện thiết kế ba bước, thiết kế bản vẽ thi công đối với công trình thực hiện thiết kế một bước hoặc hai bước và các thiết kế khác triển khai ngay sau thiết kế cơ sở theo quy định tại Điều 4 và Điều 5 Thông tư này trước khi thực hiện việc phê duyệt thiết kế.

3. Nội dung thẩm định thiết kế xây dựng của chủ đầu tư, bao gồm:

a) Xem xét sự phù hợp về thành phần, quy cách của hồ sơ thiết kế so với quy định của hợp đồng xây dựng và quy định của pháp luật, bao gồm: Thuyết minh thiết kế, các bản vẽ thiết kế, các tài liệu khảo sát xây dựng, quy trình bảo trì công trình và các hồ sơ khác theo quy định của pháp luật có liên quan;

b) Xem xét năng lực của tổ chức tư vấn, cá nhân thực hiện khảo sát, thiết kế so với yêu cầu của hợp đồng và quy định của pháp luật;

c) Đánh giá sự phù hợp của thiết kế so với thiết kế cơ sở hoặc nhiệm vụ thiết kế đã được phê duyệt (trong trường hợp thiết kế một bước), các yêu cầu của hợp đồng xây dựng và quy định của pháp luật có liên quan;

d) Đánh giá sự phù hợp về quy mô, công nghệ, các thông số kỹ thuật và các chỉ tiêu kinh tế kỹ thuật chủ yếu của công trình;

đ) Đánh giá sự phù hợp với quy chuẩn kỹ thuật, tiêu chuẩn chủ yếu được áp dụng;

e) Đánh giá an toàn chịu lực các kết cấu chịu lực của toàn bộ công trình;

g) Sự tuân thủ các quy định về môi trường, phòng chống cháy nổ;

h) Yêu cầu nhà thầu thiết kế giải trình, tiếp thu, chỉnh sửa hồ sơ thiết kế trên cơ sở ý kiến thẩm tra (nếu có).

4. Phê duyệt thiết kế xây dựng công trình:

a) Việc phê duyệt các bước thiết kế xây dựng công trình được thực hiện theo quy định tại Khoản 2 và Khoản 3 Điều 20 của Nghị định số 15/2013/NĐ-CP.

b) Thiết kế bản vẽ thi công phải được chủ đầu tư hoặc đại diện được ủy quyền của chủ đầu tư xác nhận bằng chữ ký và đóng dấu đã phê duyệt theo Mẫu của Phụ lục số 4 kèm theo Thông tư này vào từng tờ bản vẽ trước khi đưa ra thi công, kể cả trường hợp thiết kế một bước sau khi đã được người có thẩm quyền quyết định đầu tư phê duyệt.

5. Người tổ chức thẩm định, thẩm tra và phê duyệt thiết kế phải chịu trách nhiệm về kết quả thẩm định, thẩm tra, phê duyệt thiết kế của mình.

Điều 4. Nội dung thẩm tra thiết kế xây dựng công trình của cơ quan chuyên môn về xây dựng

1. Nội dung thẩm tra thiết kế xây dựng công trình đối với công trình không sử dụng vốn ngân sách nhà nước:

a) Điều kiện năng lực hoạt động xây dựng của các tổ chức, cá nhân thực hiện khảo sát, thiết kế so với yêu cầu của Hợp đồng và quy định của pháp luật: Kiểm tra điều kiện năng lực của tổ chức khảo sát, thiết kế; kiểm tra điều kiện năng lực của chủ nhiệm khảo sát, chủ nhiệm đồ án thiết kế, chủ trì thiết kế.

b) Sự phù hợp của thiết kế với các quy chuẩn kỹ thuật, các tiêu chuẩn chủ yếu áp dụng cho công trình;

c) Mức độ đảm bảo an toàn chịu lực của các kết cấu chịu lực của công trình và các yêu cầu về an toàn khác, bao gồm: Sự phù hợp của giải pháp thiết kế nền - móng với đặc điểm địa chất công trình, kết cấu công trình và an toàn đối với các công trình lân cận; sự phù hợp của giải pháp kết cấu với thiết kế công trình, với kết quả khảo sát xây dựng và với công năng của công trình.

2. Nội dung thẩm tra thiết kế đối với công trình sử dụng toàn bộ hoặc một phần vốn ngân sách nhà nước, công trình sử dụng vốn có nguồn gốc từ ngân sách nhà nước, công trình đầu tư bằng vốn xây dựng cơ bản tập trung, công trình được đầu tư theo hình thức: Xây dựng - chuyển giao (BT), xây dựng - kinh doanh - chuyển giao (BOT), xây dựng - chuyển giao - kinh doanh (BTO), hợp tác công - tư (PPP) và những công trình đầu tư bằng những nguồn vốn hỗn hợp khác:

a) Bao gồm nội dung quy định tại các Điểm a, Điểm b, Điểm c Khoản 1 của Điều này;

b) Sự phù hợp của thiết kế so với thiết kế cơ sở hoặc nhiệm vụ thiết kế đã được phê duyệt (trong trường hợp thiết kế một bước);

c) Sự hợp lý của thiết kế để đảm bảo tiết kiệm chi phí trong xây dựng công trình: Kiểm tra việc áp dụng đơn giá, định mức của dự toán; đánh giá giải pháp thiết kế về tiết kiệm chi phí xây dựng.

3. Trường hợp cơ quan chuyên môn về xây dựng thực hiện chỉ định tổ chức tư vấn, cá nhân thẩm tra thiết kế theo quy định tại Khoản 3 Điều 21 của Nghị định số 15/2013/NĐ-CP thì thực hiện như sau:

a) Đối với công trình quy định tại Khoản 1 của Điều này:

Trong thời gian 5 ngày làm việc, cơ quan chuyên môn về xây dựng thông báo bằng văn bản và chuyển trả hồ sơ trình thẩm tra để chủ đầu tư lựa chọn các tổ chức có chức năng tư vấn thẩm tra thiết kế đã được công bố công khai trên trang thông tin điện tử của Bộ Xây dựng và có đủ điều kiện năng lực thẩm tra thiết kế phù hợp với loại và cấp công trình theo quy định của pháp luật để ký hợp đồng tư vấn thẩm tra. Trong các nội dung chủ đầu tư hợp đồng tư vấn thẩm tra, phải có đủ các nội dung thẩm tra theo quy định tại Khoản 1 Điều 4 của Thông tư này. Chủ đầu tư báo cáo kết quả thẩm tra với cơ quan chuyên môn về xây dựng theo phân cấp để quản lý.

b) Đối với công trình quy định tại Khoản 2 của Điều này:

Trong thời gian 5 ngày làm việc, cơ quan chuyên môn về xây dựng lựa chọn tổ chức có chức năng tư vấn thẩm tra thiết kế đã được công bố công khai trên trang thông tin điện tử của Bộ Xây dựng và có đủ điều kiện năng lực thẩm tra thiết kế phù hợp với loại và cấp công trình theo quy định của pháp luật để chỉ định thẩm tra một phần hoặc toàn bộ các nội dung thẩm tra quy định tại Khoản 1, Khoản 2 điều này và thông báo bằng văn bản đến chủ đầu tư và tổ chức tư vấn để ký hợp đồng tư vấn thẩm tra. Chủ đầu tư báo cáo kết quả thẩm tra với cơ quan chuyên môn về xây dựng để tổng hợp.

4. Cơ quan chuyên môn về xây dựng hoặc tổ chức tư vấn trực tiếp thẩm tra thiết kế có trách nhiệm tổng hợp, lập thông báo kết quả thẩm tra thiết kế theo quy định tại Phụ lục 2 của Thông tư này và đóng dấu vào các bản vẽ thiết kế đã được thẩm tra. Mẫu dấu thẩm tra thiết kế theo quy định tại Phụ lục 3 của Thông tư này. Trong kết quả thẩm tra cần nêu rõ những nội dung chưa đạt yêu cầu cần phải sửa đổi để trình thẩm tra lại (nếu có) trước khi cơ quan chuyên môn về xây dựng hoặc tổ chức cung cấp dịch vụ thẩm tra đóng dấu thẩm tra vào hồ sơ để lưu trữ.

Cơ quan chuyên môn về xây dựng có thông báo về kết quả thẩm tra của tổ chức tư vấn bằng văn bản theo quy định tại Phụ lục 5 của Thông tư này để chủ đầu tư thực hiện các bước tiếp theo.

Chủ đầu tư xây dựng công trình và nhà thầu thiết kế xây dựng công trình có trách nhiệm hoàn thiện hồ sơ thiết kế xây dựng công trình theo kết quả thẩm tra và ý kiến của cơ quan chuyên môn về xây dựng trước khi quyết định phê duyệt thiết kế.

5. Các bản vẽ thiết kế đã được thẩm tra, đóng dấu được giao lại cho chủ đầu tư và chủ đầu tư có trách nhiệm lưu trữ theo quy định của pháp luật về lưu trữ. Chủ đầu tư có trách nhiệm đáp ứng kịp thời yêu cầu của cơ quan chuyên môn về xây dựng khi cần xem xét hồ sơ đang lưu trữ này. Chủ đầu tư nộp file bản vẽ và dự toán hoặc file bản chụp (đã chỉnh sửa theo kết quả thẩm tra) về cơ quan chuyên môn về xây dựng để quản lý.

6. Trong trường hợp cần thiết, người phê duyệt thiết kế đề xuất với cơ quan chuyên môn về xây dựng thẩm tra thêm các nội dung khác ngoài các nội dung cần thẩm tra đã quy định tại Khoản 1, Khoản 2 của Điều này.

7. Tổ chức, cá nhân thẩm tra thiết kế có nhu cầu được đăng tải, công bố công khai trên trang thông tin điện tử của Bộ Xây dựng thì phải lập hồ sơ kê khai năng lực theo quy định của pháp luật đăng ký với Sở Xây dựng và Bộ Xây dựng để tích hợp, công bố.

Điều 5. Thẩm quyền thẩm tra thiết kế xây dựng công trình của các cơ quan chuyên môn về xây dựng

Các cơ quan chuyên môn về xây dựng sau đây trực tiếp nhận hồ sơ thẩm tra, tổ chức thẩm tra thiết kế hoặc tiếp nhận báo cáo kết quả thẩm tra thiết kế do tổ chức, cá nhân tư vấn thẩm tra thực hiện theo quy định tại Khoản 3 Điều 4 của Thông tư này.

1. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Xây dựng thẩm tra:

a) Công trình cấp I trở lên không phân biệt nguồn vốn thuộc các loại: Nhà chung cư, công trình công cộng, nhà máy xi măng, công trình hạ tầng kỹ thuật;

b) Công trình cấp II, cấp III thuộc các loại: Nhà chung cư, công trình công cộng, nhà máy xi măng, công trình hạ tầng kỹ thuật thuộc dự án đầu tư xây dựng do Bộ trưởng Bộ Xây dựng quyết định đầu tư;

c) Công trình xử lý chất thải rắn độc hại không phân biệt cấp trong dự án đầu tư xây dựng do Bộ trưởng Bộ Xây dựng quyết định đầu tư;

d) Công trình dân dụng, công trình công nghiệp vật liệu xây dựng, công trình hạ tầng kỹ thuật quan trọng quốc gia được Thủ tướng Chính phủ giao.

2. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Giao thông vận tải thẩm tra:

a) Công trình từ cấp I trở lên không phân biệt nguồn vốn thuộc các loại: Cầu, hầm, đường bộ; công trình đường sắt bao gồm cả đường sắt đô thị, sân bay, bến, ụ nâng tàu, cảng bến đường thủy, hệ thống cáp treo vận chuyển người;

b) Công trình cấp II, cấp III thuộc các loại: Cầu, hầm, đường bộ trong dự án đầu tư xây dựng do Bộ trưởng Bộ Giao thông vận tải quyết định đầu tư;

c) Công trình đường sắt bao gồm cả đường sắt đô thị, sân bay, bến, ụ nâng tàu, cảng bến đường thủy, hệ thống cáp treo vận chuyển người không phân biệt cấp thuộc dự án đầu tư xây dựng do Bộ trưởng Bộ Giao thông vận tải quyết định đầu tư;

d) Công trình giao thông quan trọng quốc gia được Thủ tướng Chính phủ giao.

3. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Nông nghiệp và Phát triển nông thôn thẩm tra:

a) Công trình từ cấp I trở lên không phân biệt nguồn vốn thuộc các loại: Hồ chứa nước, đập ngăn nước, tràn xả lũ, cống lấy nước, cống xả nước, kênh, đường ống kín dẫn nước, đường hầm thủy công, đê, kè, trạm bơm và công trình thủy lợi khác;

b) Công trình không phân biệt cấp thuộc các loại: Hồ chứa nước, đập ngăn nước, tràn xả lũ, cống lấy nước, cống xả nước, kênh, đường ống kín dẫn nước, đường hầm thủy công, đê, kè, trạm bơm và công trình thủy lợi khác thuộc dự án đầu tư xây dựng do Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn quyết định đầu tư;

c) Công trình thuộc các dự án nông nghiệp và phát triển nông thôn quan trọng quốc gia được Thủ tướng Chính phủ giao.

4. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Công Thương thẩm tra:

a) Công trình cấp I trở lên không phân biệt nguồn vốn thuộc các loại: Đường dây tải điện, nhà máy thủy điện, nhà máy nhiệt điện, nhà máy luyện kim, nhà máy sản xuất Alumin, nhà máy lọc hóa dầu, chế biến khí, các công trình nhà kho và tuyến đường ống dẫn xăng, dầu, khí hóa lỏng, nhà máy sản xuất và kho chứa hóa chất nguy hiểm, nhà máy sản xuất và kho chứa vật liệu nổ công nghiệp;

b) Công trình cấp II, cấp III thuộc các loại: Đường dây tải điện, nhà máy thủy điện, nhà máy nhiệt điện, nhà máy luyện kim, nhà máy sản xuất Alumin trong dự án đầu tư xây dựng do Bộ trưởng Bộ Công Thương quyết định đầu tư;

c) Công trình nhà máy lọc hóa dầu, chế biến khí, các công trình nhà kho và tuyến đường ống dẫn xăng, dầu, khí hóa lỏng, nhà máy sản xuất và kho chứa hóa chất nguy hiểm, nhà máy sản xuất và kho chứa vật liệu nổ công nghiệp không phân biệt cấp thuộc dự án đầu tư xây dựng do Bộ trưởng Bộ Công Thương quyết định đầu tư;

d) Các công trình công trình công nghiệp quan trọng quốc gia được Thủ tướng Chính phủ giao.

5. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Quốc phòng và Bộ Công an tổ chức thẩm tra thiết kế đối với các loại công trình thuộc lĩnh vực quốc phòng, an ninh theo quy định tại Khoản 4 Điều 48 của Nghị định số 15/2013/NĐ-CP.

6. Trường hợp trong một dự án đầu tư xây dựng công trình có nhiều công trình xây dựng có loại và cấp khác nhau thì cơ quan chuyên môn về xây dựng chủ trì tổ chức thẩm tra thiết kế xây dựng các công trình của dự án là cơ quan thực hiện thẩm tra thiết kế đối với loại công trình xây dựng chính của dự án.

7. Sở Xây dựng và Sở quản lý công trình xây dựng chuyên ngành thực hiện thẩm tra thiết kế xây dựng công trình theo chuyên ngành quản lý trên địa bàn của tỉnh, thành phố trực thuộc Trung ương như sau:

a) Sở Xây dựng: Các loại nhà máy xi măng cấp II, cấp III; các công trình quy định tại Điểm a, Điểm b, Điểm e Khoản 1 Điều 21 của Nghị định số 15/2013/NĐ-CP, trừ các công trình quy định tại Khoản 1 Điều này;

b) Sở Giao thông vận tải: Các loại công trình quy định tại Điểm d Khoản 1 Điều 21 của Nghị định số 15/2013/NĐ-CP, trừ các công trình quy định tại Khoản 2 Điều này;

c) Sở Nông nghiệp và Phát triển nông thôn: Các loại công trình quy định tại Điểm đ Khoản 1 Điều 21 của Nghị định số 15/2013/NĐ-CP, trừ các công trình quy định tại Khoản 3 Điều này;

d) Sở Công Thương: Các loại công trình quy định tại Điểm c Khoản 1 Điều 21 của Nghị định số 15/2013/NĐ-CP, trừ công trình nhà máy xi măng và các công trình quy định tại Khoản 4 Điều này.

8. Đối với các công trình có quy mô lớn (có nhu cầu chia ra nhiều giai đoạn thiết kế - thi công), có yếu tố công nghệ mới, có yếu tố kỹ thuật phức tạp hoặc khi chủ đầu tư có yêu cầu thì báo cáo cơ quan chuyên môn về xây dựng để tổ chức thẩm tra từng hạng mục công trình trong quá trình thiết kế.

Điều 6. Thẩm tra, thẩm định và phê duyệt thiết kế khi sửa chữa, cải tạo công trình và thay đổi thiết kế xây dựng công trình

1. Thẩm tra, thẩm định và phê duyệt thiết kế khi thay đổi thiết kế xây dựng công trình

Thiết kế xây dựng công trình khi điều chỉnh thiết kế do thay đổi về: Địa chất công trình, tải trọng thiết kế, giải pháp kết cấu, vật liệu chính của kết cấu chịu lực chính, biện pháp tổ chức thi công làm ảnh hưởng tới an toàn chịu lực của công trình thì phải tổ chức thẩm tra, thẩm định và phê duyệt lại thiết kế hạng mục thay đổi hoặc toàn bộ công trình (nếu thay đổi làm ảnh hưởng đến an toàn công trình) theo các quy định tại Thông tư này và pháp luật có liên quan.

2. Đối với các công trình sửa chữa, cải tạo nếu phải lập dự án đầu tư xây dựng công trình hoặc báo cáo kinh tế - kỹ thuật xây dựng và có các nội dung thay đổi nêu tại Khoản 1 của Điều này thì phải thực hiện thẩm tra, thẩm định và phê duyệt thiết kế theo quy định của Thông tư này.

Điều 7. Hồ sơ trình thẩm tra thiết kế xây dựng công trình

Hồ sơ thẩm tra thiết kế bao gồm:

1. Đối với công trình quy định tại Khoản 2 Điều 3 của Thông tư này:

a) Tờ trình thẩm tra thiết kế xây dựng công trình theo quy định tại Phụ lục số 1 của Thông tư này;

b) Quyết định phê duyệt dự án đầu tư xây dựng công trình hoặc văn bản chấp thuận chủ trương đầu tư xây dựng công trình (bản chính hoặc bản sao có dấu của chủ đầu tư); hồ sơ thiết kế cơ sở được phê duyệt cùng dự án đầu tư xây dựng hoặc nhiệm vụ thiết kế đã được phê duyệt đối với trường hợp thiết kế một bước; văn bản thẩm duyệt phòng cháy chữa cháy, báo cáo đánh giá tác động môi trường (nếu có);

c) Báo cáo tổng hợp của chủ đầu tư về các nội dung đã được quy định tại Điểm a, Điểm b Khoản 1 Điều 20 Nghị định số 15/2013/NĐ-CP; điều kiện năng lực của nhà thầu khảo sát, nhà thầu thiết kế xây dựng; kinh nghiệm của chủ nhiệm thiết kế, khảo sát và các chủ trì thiết kế kèm theo có xác nhận ký và đóng dấu của chủ đầu tư;

d) Các hồ sơ khảo sát xây dựng có liên quan đến các bản vẽ và thuyết minh thiết kế theo quy định tại Điểm đ Khoản 1 Điều này (bản chính hoặc bản sao có đóng dấu của chủ đầu tư);

đ) Các bản vẽ và thuyết minh thiết kế theo quy định tại Khoản 3 và Khoản 4 Điều này (bản chính);

e) Dự toán xây dựng công trình (bản chính) đối với công trình có sử dụng vốn ngân sách nhà nước.

2. Đối với công trình theo quy định tại Khoản 1 Điều 3 của Thông tư này:

Bao gồm các nội dung được quy định tại Điểm b, Điểm c, Điểm d và Điểm đ Khoản 1 Điều này và các hồ sơ liên quan khác theo yêu cầu của tổ chức tư vấn thẩm tra.

3. Phần thuyết minh thiết kế (bản chính):

a) Căn cứ để lập thiết kế:

- Dự án đầu tư xây dựng công trình đã được phê duyệt hoặc văn bản phê duyệt chủ trương đầu tư xây dựng công trình, bao gồm cả danh mục các quy chuẩn kỹ thuật, tiêu chuẩn áp dụng; hoặc nhiệm vụ thiết kế đã được phê duyệt đối với trường hợp thiết kế một bước.

- Tài liệu về điều kiện tự nhiên, khảo sát xây dựng phục vụ cho thiết kế;

- Hồ sơ đánh giá hiện trạng chất lượng công trình (đối với công trình sửa chữa, cải tạo).

b) Thuyết minh thiết kế xây dựng:

- Giải pháp thiết kế kèm theo các số liệu kết quả tính toán dùng để thiết kế: Biện pháp gia cố hoặc xử lý nền - móng, thiết kế kết cấu chịu lực chính của công trình, an toàn phòng chống cháy nổ và thoát hiểm, hệ thống kỹ thuật công trình, công trình hạ tầng kỹ thuật, …;

- Chỉ dẫn kỹ thuật xây dựng đối với công trình cấp đặc biệt, cấp I, cấp II.

4. Phần bản vẽ (bản chính):

a) Mặt bằng hiện trạng và vị trí hướng tuyến công trình trên quy hoạch chi tiết đã được phê duyệt;

b) Tổng mặt bằng (xác định vị trí xây dựng, diện tích xây dựng, chỉ giới xây dựng, cao độ xây dựng, …);

c) Thiết kế công trình: Các mặt bằng, mặt đứng, mặt cắt của các hạng mục và toàn bộ công trình; các bản vẽ thiết kế công nghệ, thiết kế biện pháp thi công có liên quan đến thiết kế xây dựng;

d) Gia cố hoặc xử lý nền - móng, kết cấu chịu lực chính, hệ thống kỹ thuật công trình, công trình hạ tầng kỹ thuật, …;

đ) Thiết kế chi tiết các liên kết chính, liên kết quan trọng của kết cấu chịu lực chính và các cấu tạo bắt buộc (cấu tạo để an toàn khi sử dụng - vận hành - khai thác, cấu tạo để kháng chấn, cấu tạo để chống ăn mòn, xâm thực);

e) Thiết kế phòng chống cháy nổ, thoát hiểm đã được cơ quan cảnh sát phòng cháy chữa cháy thẩm duyệt (nếu có).

5. Đối với công trình được quy định tại Khoản 2 Điều 3, chủ đầu tư gửi 01 bộ hồ sơ theo đường bưu điện hoặc gửi trực tiếp đến cơ quan chuyên môn về xây dựng được quy định tại Điều 5 Thông tư này để thẩm tra trước khi phê duyệt thiết kế xây dựng công trình.

Điều 8. Thời gian, chi phí và phí thẩm tra thiết kế xây dựng

1. Thời gian thẩm tra thiết kế xây dựng:

a) Trong thời gian 07 ngày làm việc kể từ khi nhận được hồ sơ trình thẩm tra thiết kế, cơ quan chuyên môn về xây dựng có trách nhiệm kiểm tra hồ sơ và có văn bản thông báo một lần đến chủ đầu tư để bổ sung, hoàn thiện hồ sơ (nếu hồ sơ chưa đầy đủ hoặc không đúng quy định).

b) Thời gian bắt đầu thẩm tra thiết kế của cơ quan chuyên môn về xây dựng được tính từ ngày cơ quan này nhận đủ hồ sơ hợp lệ.

c) Đối với các công trình cấp đặc biệt, cấp I: Thời gian thẩm tra không quá 40 ngày làm việc.

d) Đối với các công trình còn lại, trừ các công trình đã quy định tại Điểm c, Điểm đ Khoản 1 Điều này: Thời gian thẩm tra không quá 30 ngày làm việc.

đ) Đối với công trình thiết kế một bước và nhà ở riêng lẻ: Thời gian thẩm tra không quá 20 ngày làm việc.

e) Tùy theo khối lượng công việc thẩm tra lại, thời gian thẩm tra lại nội dung đã được quy định tại Khoản 1 Điều 6 do cơ quan chuyên môn về xây dựng quyết định nhưng không được vượt quá thời gian quy định tại Khoản này.

2. Phí thẩm tra thiết kế xây dựng:

a) Mức phí thẩm tra thiết kế của cơ quan chuyên môn về xây dựng được thực hiện theo quy định của Bộ Tài chính.

b) Chủ đầu tư nộp phí thẩm tra thiết kế cho cơ quan chuyên môn về xây dựng trước khi nhận kết quả thẩm tra thiết kế xây dựng công trình.

3. Chi phí thẩm tra thiết kế xây dựng:

Tổ chức, cá nhân thực hiện thẩm tra các nội dung được quy định tại Khoản 3 Điều 4 Thông tư này thì chủ đầu tư căn cứ khối lượng thẩm tra để thanh toán chi phí theo quy định của Bộ Xây dựng.

4. Phí thẩm tra và chi phí thẩm tra được tính trong tổng mức đầu tư, dự toán xây dựng công trình.

Việc quản lý, sử dụng phí, chi phí thẩm tra được thực hiện theo quy định của pháp luật hiện hành.

Điều 9. Xử lý chuyển tiếp

1. Các công trình thuộc đối tượng quy định tại Điều 5 của Thông tư này đã được ký hợp đồng và tổ chức thẩm tra thiết kế xây dựng trước ngày 15 tháng 4 năm 2013 thì chủ đầu tư có trách nhiệm rà soát, bổ sung các nội dung cần được thẩm tra đã quy định tại Thông tư này để tiếp tục tổ chức thẩm tra.

Trước khi phê duyệt thiết kế, chủ đầu tư gửi kết quả thẩm tra về cơ quan chuyên môn về xây dựng theo phân cấp đã được quy định tại Điều 5 của Thông tư này. Đối với công trình có sử dụng vốn ngân sách nhà nước, trong 7 ngày làm việc, cơ quan chuyên môn về xây dựng có ý kiến bằng văn bản về kết quả thẩm tra để chủ đầu tư có cơ sở thực hiện trước khi phê duyệt thiết kế.

2. Các công trình được quy định tại Điều 5 của Thông tư này đã được phê duyệt thiết kế kể từ ngày 15 tháng 4 năm 2013 cho đến ngày Thông tư này có hiệu lực thi hành, chủ đầu tư có trách nhiệm gửi kết quả thẩm tra và quyết định phê duyệt thiết kế (bằng đường bưu điện hoặc trực tiếp) đến cơ quan chuyên môn về xây dựng theo phân cấp quy định tại Điều 5 của Thông tư này để quản lý.

Điều 10. Điều khoản thi hành

1. Căn cứ các quy định tại Nghị định số 15/2013/NĐ-CP và hướng dẫn của Thông tư này, Bộ Xây dựng và các Bộ có quản lý công trình xây dựng chuyên ngành, Ủy ban nhân dân cấp tỉnh ban hành quy trình thẩm tra thiết kế của cơ quan chuyên môn về xây dựng cho phù hợp với đặc điểm tình hình của Bộ, địa phương. Cơ quan chuyên môn về xây dựng có trách nhiệm niêm yết công khai quy trình thẩm tra thiết kế trên trang thông tin điện tử và tại nơi tiếp nhận hồ sơ của cơ quan.

2. Các Bộ có quản lý công trình xây dựng chuyên ngành, các Sở Xây dựng là cơ quan đầu mối ở địa phương phải tổng hợp kết quả công tác thẩm tra thiết kế để bổ sung trong biểu thống kê hàng năm, bao gồm: Số lượng công trình đã thẩm tra, số công trình phải sửa đổi thiết kế, số kinh phí chiết giảm được sau thẩm tra.

3. Thông tư này có hiệu lực từ ngày 30 tháng 9 năm 2013.

4. Trong quá trình thực hiện nếu có vướng mắc, các tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để tiếp thu, sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng (để báo cáo);
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Thủ tướng, các PTT Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW và các Ban của Đảng;
- Cơ quan Trung ương của các đoàn thể;
- Viện kiểm sát nhân dân tối cao; Tòa án NDTC;
- Cục Kiểm tra văn bản QPPL, Bộ Tư pháp;
- Các đơn vị thuộc Bộ Xây dựng;
- Công báo, Website của CP, Website của Bộ XD;
- Lưu: VT, PC, HĐXD.

BỘ TRƯỞNG

Trịnh Đình Dũng

PHỤ LỤC 1

(Kèm theo Thông tư số 13/2013/TT-BXD ngày 15 tháng 8 năm 2013 của Bộ trưởng Bộ Xây dựng)

TÊN CHỦ ĐẦU TƯ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:……….... | Tên địa phương, ngày...... tháng......năm.....

TỜ TRÌNH

Thẩm tra thiết kế xây dựng công trình

Kính gửi: (Cơ quan quản lý nhà nước về xây dựng)

- Căn cứ Điều 20, Điều 21 của Nghị định số 15/2013/NĐ-CP ngày 06/02/2013 của Chính phủ về Quản lý chất lượng công trình xây dựng;

- Căn cứ Thông tư số /2013/TT-BXD ngày… tháng … năm 2013 của Bộ trưởng Bộ Xây dựng quy định thẩm tra, thẩm định và phê duyệt thiết kế xây dựng công trình.

(Tên chủ đầu tư) trình (Cơ quan quản lý nhà nước về xây dựng) thẩm tra thiết kế xây dựng công trình (TKKT/TKBVTC)....

I. Thông tin chung công trình:

1. Tên công trình:

2. Cấp công trình:

3. Thuộc dự án: Theo quyết định đầu tư được phê duyệt

4. Tên chủ đầu tư và các thông tin để liên lạc (điện thoại, địa chỉ, ...):

5. Địa điểm xây dựng:

6. Giá trị dự toán xây dựng công trình:

7. Nguồn vốn đầu tư:

8. Các thông tin khác có liên quan:

II. Danh mục hồ sơ gửi kèm bao gồm:

1. Văn bản pháp lý (bản chính hoặc bản sao dấu của chủ đầu tư):

- Quyết định phê duyệt dự án đầu tư xây dựng công trình hoặc văn bản chấp thuận chủ trương đầu tư xây dựng công trình;

- Hồ sơ thiết kế cơ sở được phê duyệt cùng dự án đầu tư xây dựng;

- Văn bản thẩm duyệt phòng cháy chữa cháy, báo cáo đánh giá tác động môi trường của cơ quan có thẩm quyền (nếu có);

- Và các văn bản khác có liên quan.

2. Tài liệu khảo sát, thiết kế, dự toán:

Theo Điều 7 của Thông tư.

3. Hồ sơ năng lực của các nhà thầu:

- Báo cáo tổng hợp của chủ đầu tư về điều kiện năng lực của nhà thầu khảo sát, nhà thầu thiết kế xây dựng, trong đó kê khai một số công trình chính đã thực hiện của nhà thầu; kinh nghiệm của chủ nhiệm thiết kế, khảo sát và các chủ trì thiết kế kèm theo có xác nhận ký và đóng dấu của chủ đầu tư;

- Giấy phép nhà thầu nước ngoài (nếu có);

- Chứng chỉ hành nghề của các chức danh chủ nhiệm khảo sát, chủ nhiệm đồ án thiết kế, chủ trì thiết kế của nhà thầu thiết kế;

(Tên chủ đầu tư) trình (Cơ quan quản lý nhà nước về xây dựng) thẩm tra thiết kế xây dựng công trình.... với các nội dung nêu trên./.

Nơi nhận:
- Như trên;
- Lưu:

ĐẠI DIỆN CHỦ ĐẦU TƯ
(Ký tên, đóng dấu)
Tên người đại diện

PHỤ LỤC 2

(Kèm theo Thông tư số 13/2013/TT-BXD ngày 15 tháng 8 năm 2013 của Bộ trưởng Bộ Xây dựng)

CƠ QUAN, TỔ CHỨC TRỰC TIẾP THẨM TRA THIẾT KẾ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | Tên địa phương, ngày......... tháng......... năm..........

KẾT QUẢ THẨM TRA THIẾT KẾ

Công trình...................

Kính gửi: …………………………………………………….

(Cơ quan, tổ chức trực tiếp thẩm tra thiết kế) đã nhận văn bản số …. ngày........của…….…trình thẩm tra thiết kế (TKKT/TKBVTC) xây dựng công trình ………thuộc dự án đầu tư..............(kèm theo hồ sơ thiết kế).

Căn cứ Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ về quản lý chất lượng công trình xây dựng;

Căn cứ Thông tư số .../2013/TT-BXD ngày .../.../2013 của Bộ trưởng Bộ Xây dựng quy định thẩm tra, thẩm định và phê duyệt thiết kế xây dựng công trình;

Căn cứ Báo cáo thẩm tra thiết kế (TKKT/TKBVTC) của tổ chức tư vấn, cá nhân do Cơ quan quản lý nhà nước chỉ định (nếu có).

Các căn cứ khác có liên quan…………………………..

Sau khi xem xét, (Cơ quan, tổ chức trực tiếp thẩm tra thiết kế) thông báo kết quả thẩm tra thiết kế xây dựng công trình như sau:

1. Thông tin chung về công trình:

- Tên công trình................................Loại, cấp công trình............................

- Thuộc dự án đầu tư:...................................................................................

- Chủ đầu tư: ……………………………………..………………………

- Giá trị dự toán xây dựng công trình: …………….................

- Nguồn vốn:………………………………………………………………

- Địa điểm xây dựng:……………………………………………………

- Diện tích chiếm đất:……………………………………………………..

- Nhà thầu thiết kế xây dựng công trình:…………………………………

- Nhà thầu khảo sát xây dựng:………………………………….……….

- Danh mục các quy chuẩn kỹ thuật, tiêu chuẩn chủ yếu áp dụng: ……

- Tóm tắt các giải pháp thiết kế chủ yếu về: kiến trúc, nền, móng, kết cấu, hệ thống kỹ thuật công trình, phòng chống cháy, nổ.

2. Nội dung hồ sơ thiết kế trình thẩm tra:

Ghi tóm tắt và có ý kiến đánh giá về hồ sơ thiết kế được gửi kèm theo Tờ trình thẩm tra thiết kế của Chủ đầu tư.

3. Kết quả thẩm tra thiết kế:

Ghi ý kiến nhận xét, đánh giá:

a) Về điều kiện năng lực hoạt động xây dựng của các tổ chức, cá nhân thực hiện khảo sát, thiết kế so với yêu cầu của Hợp đồng và quy định của pháp luật;

b) Về sự phù hợp của thiết kế với Quy chuẩn kỹ thuật, các tiêu chuẩn chủ yếu được áp dụng cho công trình;

c) Về sự phù hợp của thiết kế so với thiết kế cơ sở hoặc nhiệm vụ thiết kế đã được phê duyệt (đối với công trình sử dụng vốn ngân sách nhà nước);

d) Mức độ đảm bảo an toàn chịu lực của các kết cấu chịu lực của công trình và các yêu cầu về an toàn khác;

đ) Về sự hợp lý của thiết kế đảm bảo tiết kiệm chi phí trong xây dựng công trình (đối với công trình sử dụng vốn ngân sách nhà nước).

4. Kết luận:

- Đủ điều kiện hay chưa đủ điều kiện để xem xét trình phê duyệt thiết kế.

- Yêu cầu sửa đổi, bổ sung và hoàn thiện thiết kế (nếu có).

- Yêu cầu sửa đổi, bổ sung và hoàn thiện dự toán (nếu có).

- Yêu cầu, kiến nghị đối với chủ đầu tư và nhà thầu tư vấn thiết kế.

Nơi nhận:
- Như trên;
- Người quyết định đầu tư (để biết, chỉ đạo);
- Cơ quan cấp phép xây dựng công trình;
- Nhà thầu thiết kế xây dựng công trình;
- Nhà thầu thẩm tra thiết kế (nếu có);
- Lưu.

CƠ QUAN, TỔ CHỨC
THẨM TRA THIẾT KẾ
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC 3

(Kèm theo Thông tư số 13/2013/TT-BXD ngày 15 tháng 8 năm 2013 của Bộ trưởng Bộ Xây dựng)

MẪU DẤU XÁC NHẬN THẨM TRA THIẾT KẾ
CỦA CƠ QUAN, TỔ CHỨC THỰC HIỆN THẨM TRA

TÊN CƠ QUAN, TỔ CHỨC THỰC HIỆN THẨM TRA

THIẾT KẾ ĐÃ THẨM TRA

Theo văn bản thẩm tra số ..../....

ngày …. tháng ….. năm …...

(Cán bộ chủ trì thẩm tra ký tên)

Ghi chú: Trong dấu phải nêu đủ nội dung quy định. Kích thước dấu tùy thuộc vào kích cỡ chữ.

PHỤ LỤC 4

(Kèm theo Thông tư số 13/2013/TT-BXD ngày 15 tháng 8 năm 2013 của Bộ trưởng Bộ Xây dựng)

MẪU DẤU PHÊ DUYỆT THIẾT KẾ BẢN VẼ THI CÔNG CỦA CHỦ ĐẦU TƯ

TÊN CHỦ ĐẦU TƯ HOẶC

ĐẠI DIỆN ĐƯỢC ỦY QUYỀN CỦA CHỦ ĐẦU TƯ

THIẾT KẾ BẢN VẼ THI CÔNG

ĐÃ PHÊ DUYỆT

….. ngày….. tháng….. năm…..

Họ và tên, chức vụ, chữ ký người xác nhận.

Ghi chú: Trong dấu phải nêu đủ nội dung quy định. Kích thước dấu tùy thuộc vào kích cỡ chữ.

PHỤ LỤC 5

(Kèm theo Thông tư số 13/2013/TT-BXD ngày 15 tháng 8 năm 2013 của Bộ trưởng Bộ Xây dựng)

CƠ QUAN CHUYÊN MÔN VỀ XÂY DỰNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số :………………… V/v ý kiến về kết quả thẩm tra thiết kế công trình..... | Tên địa phương, ngày......... tháng......... năm..........

Kính gửi: …………………………………………………….

(Cơ quan chuyên môn về xây dựng) đã nhận văn bản số … ngày........của…….…xin ý kiến về kết quả thẩm tra thiết kế xây dựng công trình ………thuộc dự án đầu tư...............

Căn cứ Báo cáo thẩm tra thiết kế của tổ chức tư vấn, cá nhân do Chủ đầu tư thuê.

Các căn cứ khác có liên quan…….(nếu có).

(Cơ quan chuyên môn về xây dựng) có ý kiến về kết quả thẩm tra thiết kế xây dựng công trình như sau:

1. Thông tin chung về công trình:

- Tên công trình................................Loại, cấp công trình.........................

- Thuộc dự án đầu tư:............................................................................

- Chủ đầu tư: ……………………………………..……………………

- Nguồn vốn:……………………………………………………………

- Địa điểm xây dựng:……………………………………………………

2. Về năng lực của cá nhân thẩm tra thiết kế:

Ghi tóm tắt và có ý kiến đánh giá về năng lực của cá nhân thực hiện thẩm tra thiết kế.

3. Về Báo cáo kết quả thẩm tra thiết kế:

Ghi ý kiến nhận xét:

a) Về sự đầy đủ các nội dung thẩm tra (theo quy định tại Khoản 4 Điều 21 Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ về quản lý chất lượng công trình xây dựng và Thông tư số 13/2013/TT-BXD, ngày 15/8/2013 của Bộ trưởng Bộ Xây dựng quy định thẩm tra, thẩm định và phê duyệt thiết kế xây dựng công trình);

b) Những nội dung cần bổ sung làm rõ trong Báo cáo (nếu có).

4. Kết luận:

- Đủ điều kiện hay chưa đủ điều kiện để chủ đầu tư triển khai thực hiện bước tiếp theo.

- Yêu cầu bổ sung và hoàn thiện Báo cáo kết quả thẩm tra (nếu có).

- Yêu cầu sửa đổi, bổ sung và hoàn thiện thiết kế (nếu có).

- Yêu cầu đối với chủ đầu tư và nhà thầu tư vấn thiết kế.

Nơi nhận:
- Như trên;
- Người quyết định đầu tư (để biết, chỉ đạo);
- Cơ quan cấp phép xây dựng công trình;
- Lưu.

CƠ QUAN
CHUYÊN MÔN VỀ XÂY DỰNG
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)


TT 2013 - 17 BTC sua doi TT10.2011 cp BQL

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 17/2013/TT-BTC | Hà Nội, ngày 19 tháng 02 năm 2013

THÔNG TƯ

SỬA ĐỔI KHOẢN 1 ĐIỀU 6 THÔNG TƯ SỐ 10/2011/TT-BTC NGÀY 26/01/2011 CỦA BỘ TÀI CHÍNH QUY ĐỊNH VỀ QUẢN LÝ, SỬ DỤNG CHI PHÍ QUẢN LÝ DỰ ÁN CỦA CÁC DỰ ÁN ĐẦU TƯ XÂY DỰNG SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC.

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách nhà nước số 01/2002/QH11;

Căn cứ các nghị định của Chính phủ: số 12/2009/NĐ-CP ngày 12/02/2009 về quản lý dự án đầu tư xây dựng công trình; số 83/2009/NĐ-CP ngày 15/9/2009 về sửa đổi, bổ sung một số điều Nghị định số 12/2009/NĐ-CP của Chính phủ về quản lý dự án đầu tư xây dựng công trình; số112/2009/NĐ-CP ngày 14/12/2009 về quản lý chi phí đầu tư xây dựng công trình;

Thực hiện Công văn số 7092/VPCP-KTTH ngày 11/9/2012 của Văn phòng Chính phủ về chế độ tiền lương của Ban quản lý đầu tư xây dựng sử dụng vốn ngân sách nhà nước;

Sau khi thống nhất với Bộ Nội vụ (Công văn số 4304/BNV-TL ngày 27/11/2012), Bộ Lao động - Thương binh và Xã hội (Công văn số 4421/LĐTBXH-LĐTL ngày 28/11/2012), Bộ Xây dựng (Công văn số 2071/BXD-KHTC ngày 22/11/2012), Bộ Giao thông vận tải (Công văn số 9948/BGTVT-TCCB ngày 20/11/2012), Bộ Nông nghiệp và Phát triển nông thôn (Công văn số 5704/BNN-TCngày 22/11/2012).

Theo đề nghị của Vụ trưởng Vụ Đầu tư,

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi Khoản 1 Điều 6 Thông tư số 10 /2011/ TT-BTC ngày 26/01/2011 của Bộ Tài chính quy định về quản lý, sử dụng chi phí quản lý dự án của các dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước như sau:

Điều 1. Sửa đổi Khoản 1 Điều 6 như sau:

1. Chi tiền lương:

1.1. Chi lương ngạch, bậc theo quỹ lương được giao; lương hợp đồng dài hạn đối với các cá nhân được hưởng lương từ dự án theo quyết định của cấp có thẩm quyền và quy định hiện hành của Nhà nước về chế độ tiền lương.

1.2. Trường hợp tiết kiệm các khoản chi khác (ngoài chi lương), sau khi bố trí đủ 18 khoản chi trong dự toán theo quy định tại Điều này đảm bảo đúng đối tượng và chế độ theo quy định; chủ đầu tư và ban quản lý dự án được chi thu nhập tăng thêm cho những người hưởng lương từ chi phí quản lý dự án theo hệ số điều chỉnh như sau:

a) Đối với Ban quản lý dự án đầu tư xây dựng công trình nhóm B và nhóm C không quá 1,1 lần quỹ lương tính theo mức lương tối thiểu áp dụng đối với cán bộ, công chức, viên chức;

b) Đối với Ban quản lý dự án đầu tư xây dựng công trình quan trọng quốc gia và Ban quản lý dự án đầu tư xây dựng công trình có quản lý dự án nhóm A không quá 1,7 lần quỹ lương tính theo mức lương tối thiểu áp dụng đối với cán bộ, công chức, viên chức.

1.3. Chủ đầu tư, ban quản lý dự án xây dựng Quy chế chi thu nhập tăng thêm theo hướng gắn với khối lượng, nhiệm vụ công việc được giao, mức độ hoàn thành công việc, bảo đảm thu hút được lao động có trình độ cao và tương quan hợp lý với tiền lương của cán bộ, công chức trong cùng đơn vị; báo cáo cơ quan quản lý cấp trên quyết định hoặc có văn bản chấp thuận trước khi ban hành Quy chế.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký. Trong quá trình thực hiện, nếu có phát sinh vướng mắc, đề nghị các cơ quan, đơn vị phản ánh kịp thời về Bộ Tài chính để sửa đổi, bổ sung cho phù hợp./.

Nơi nhận :
- Thủ tướng Chính phủ;
- Văn phòng Tổng Bí thư, Văn phòng Trung ương Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính Phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể ;
- HĐND, UBND tỉnh, thành phố trực thuộc Trung ương;
- Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương;
- Các đơn vị thuộc và trực thuộc Bộ Tài chính
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo, Website Chính phủ, Website Bộ Tài chính;
- Lưu : VP, Vụ ĐT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Sỹ Danh


TT 2013 - 17 BXD quan ly chi phi khao sat xd

BỘ XÂY DỰNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 17/2013/TT-BXD | Hà Nội, ngày 30 tháng 10 năm 2013

THÔNG TƯ

HƯỚNG DẪN XÁC ĐỊNH VÀ QUẢN LÝ CHI PHÍ KHẢO SÁT XÂY DỰNG

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25/6/2013 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình;

Căn cứ Nghị định số 15/2013/NĐ-CP ngày 06/02/2013 của Chính phủ về Quản lý chất lượng công trình xây dựng.

Bộ trưởng Bộ Xây dựng hướng dẫn xác định và quản lý chi phí khảo sát xây dựng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn việc xác định và quản lý chi phí khảo sát xây dựng công trình của các dự án sử dụng 30% vốn nhà nước trở lên, bao gồm: vốn ngân sách nhà nước, vốn hỗ trợ phát triển chính thức (gọi tắt là vốn ODA), vốn tín dụng đầu tư phát triển của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh và vốn đầu tư khác của Nhà nước.

2. Trường hợp Điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có những quy định khác về cách xác định và quản lý chi phí khảo sát xây dựng với hướng dẫn tại Thông tư này thì thực hiện theo các quy định của Điều ước quốc tế đó.

Điều 2. Đối tượng áp dụng

1. Các tổ chức, cá nhân có liên quan đến việc xác định và quản lý chi phí khảo sát xây dựng công trình của các dự án sử dụng 30% vốn nhà nước trở lên.

2. Khuyến khích các tổ chức, cá nhân có liên quan đến việc xác định và quản lý chi phí khảo sát xây dựng của các dự án sử dụng vốn ít hơn 30% vốn nhà nước áp dụng các qui định của Thông tư này.

Điều 3. Nguyên tắc xác định và quản lý chi phí khảo sát xây dựng

1. Chi phí khảo sát xây dựng là toàn bộ chi phí cần thiết để hoàn thành các loại công tác khảo sát xây dựng trên cơ sở nhiệm vụ khảo sát, phương án kỹ thuật khảo sát được duyệt theo qui định hiện hành.

2. Chi phí khảo sát xây dựng được xác định phải phù hợp với các giai đoạn của quá trình đầu tư xây dựng, các bước thiết kế, loại công tác khảo sát xây dựng và các qui định có liên quan.

3. Quản lý chi phí khảo sát xây dựng bao gồm: quản lý định mức dự toán, đơn giá và dự toán chi phí khảo sát xây dựng.

4. Chủ đầu tư phê duyệt dự toán chi phí khảo sát xây dựng sau khi đã thẩm định hoặc thẩm tra và chịu trách nhiệm trước pháp luật về kết quả phê duyệt dự toán chi phí khảo sát xây dựng. Dự toán chi phí khảo sát xây dựng được duyệt là cơ sở để xác định giá gói thầu và là căn cứ để đàm phán, ký kết hợp đồng khảo sát xây dựng trong trường hợp chỉ định thầu.

5. Chủ đầu tư chịu trách nhiệm toàn diện trong việc đảm bảo chất lượng công tác khảo sát xây dựng và quản lý chi phí khảo sát xây dựng của công trình.

Chương II

PHƯƠNG PHÁP XÁC ĐỊNH DỰ TOÁN CHI PHÍ KHẢO SÁT XÂY DỰNG

Điều 4. Các phương pháp xác định dự toán chi phí khảo sát xây dựng

1. Tùy theo yêu cầu kỹ thuật, điều kiện cụ thể để thực hiện các công tác khảo sát xây dựng của từng công trình, dự án, Chủ đầu tư có thể xác định dự toán chi phí khảo sát xây dựng trên cơ sở vận dụng một phương pháp hoặc kết hợp các phương pháp xác định dự toán theo hướng dẫn tại Thông tư này.

2. Xác định dự toán chi phí khảo sát xây dựng trên cơ sở khối lượng và đơn giá khảo sát xây dựng: Dự toán chi phí khảo sát xây dựng được xác định dựa trên cơ sở khối lượng công tác khảo sát (theo nhiệm vụ khảo sát và phương án kỹ thuật khảo sát được duyệt), đơn giá khảo sát xây dựng (vận dụng đơn giá khảo sát xây dựng theo công bố của UBND tỉnh, thành phố trực thuộc Trung ương hoặc tính toán đơn giá khảo sát xây dựng từ hao phí định mức dự toán khảo sát xây dựng) và các yếu tố chi phí có liên quan theo giá thị trường.

3. Xác định dự toán chi phí khảo sát xây dựng trên cơ sở vận dụng đơn giá khảo sát xây dựng của công trình tương tự: Dự toán chi phí khảo sát xây dựng được xác định dựa trên cơ sở vận dụng đơn giá các công tác khảo sát xây dựng của những công trình có yêu cầu kỹ thuật, điều kiện thi công và biện pháp thi công tương tự đã và đang thực hiện.

Điều 5. Xác định dự toán chi phí khảo sát xây dựng trên cơ sở khối lượng và đơn giá khảo sát xây dựng

1. Nội dung dự toán chi phí khảo sát xây dựng: dự toán chi phí khảo sát xây dựng bao gồm các khoản mục chi phí sau:

a) Chi phí trực tiếp: bao gồm chi phí vật liệu, chi phí nhân công, chi phí máy thi công để hoàn thành công tác khảo sát xây dựng.

b) Chi phí chung: bao gồm các chi phí quản lý của doanh nghiệp thực hiện công tác khảo sát xây dựng, chi phí điều hành sản xuất tại công trường, chi phí phục vụ công nhân, chi phí phục vụ thi công tại công trường và một số chi phí khác.

c) Thu nhập chịu thuế tính trước: là khoản lợi nhuận của nhà thầu thực hiện công tác khảo sát xây dựng được dự tính trước trong dự toán chi phí khảo sát xây dựng.

d) Chi phí lập phương án kỹ thuật khảo sát xây dựng: là chi phí cho việc lập phương án kỹ thuật khảo sát xây dựng trên cơ sở nhiệm vụ khảo sát được duyệt.

e) Chi phí lập báo cáo kết quả khảo sát xây dựng: là chi phí cho việc tổng hợp, đánh giá kết quả khảo sát xây dựng.

f) Chi phí chỗ ở tạm thời: là chi phí để đảm bảo chỗ ở tạm cho những người trực tiếp thực hiện công tác khảo sát xây dựng tại hiện trường.

g) Chi phí chuyển máy, thiết bị khảo sát: là khoản chi phí để chi trả cho việc di chuyển máy, thiết bị khảo sát phục vụ công tác khảo sát xây dựng, nếu có.

h) Thuế giá trị gia tăng: là khoản thuế phải nộp theo quy định của Nhà nước.

i) Chi phí dự phòng: là khoản chi phí để dự trù cho khối lượng công việc phát sinh và các yếu tố trượt giá trong thời gian khảo sát xây dựng.

2. Xác định các khoản mục chi phí trong dự toán chi phí khảo sát xây dựng: Dự toán chi phí khảo sát xây dựng xác định theo công thức sau:

Dự toán chi phí khảo sát

=[{Σ

Khối lượng của từng loại công tác khảo sát

x

Đơn giá của từng loại công tác khảo sát tương ứng

}+

Chi phí lập phương án kỹ thuật khảo sát

+

Chi phí lập báo cáo kết quả khảo sát

+

Chi phí chỗ ở tạm thời

+

Chi phí chuyển máy, thiết bị khảo sát (nếu có)

]x(1+

Thuế suất thuế giá trị gia tăng

)+

Chi phí dự phòng

(1)

a) Xác định khối lượng của từng loại công việc khảo sát: Khối lượng của từng loại công việc khảo sát được xác định trên cơ sở phương án kỹ thuật khảo sát phù hợp với nhiệm vụ khảo sát, điều kiện, địa điểm khảo sát và được Chủ đầu tư chấp thuận.

b) Xác định đơn giá của từng loại công việc khảo sát xây dựng: Đơn giá của từng loại công việc khảo sát xây dựng được xác định trên cơ sở vận dụng đơn giá khảo sát xây dựng theo công bố của UBND tỉnh, thành phố trực thuộc Trung ương hoặc xác định từ hao phí định mức dự toán và các yếu tố chi phí có liên quan theo giá thị trường, được xác định theo công thức sau:

Gi = (Cti + Pi) x (1 + Lt) (2)

Trong đó :

• Gi : Đơn giá loại công việc khảo sát xây dựng thứ i;

• Cti: Chi phí trực tiếp cho một đơn vị khối lượng công tác khảo sát thứ i;

• Pi : Chi phí chung cho công tác khảo sát thứ i;

• Lt : Thu nhập chịu thuế tính trước. Các yếu tố trên được tính như sau :

- Chi phí trực tiếp (Cti) :

Chi phí trực tiếp cho một đơn vị khối lượng công tác khảo sát thứ i bao gồm chi phí vật liệu, chi phí nhân công, chi phí sử dụng máy thi công trực tiếp và được xác định theo công thức:

Cti = Cvi + Cni + Cmi (3)

Trong đó:

• Cvi : Chi phí vật liệu trực tiếp cho một đơn vị khối lượng công tác khảo sát thứ i;

• Cni : Chi phí nhân công trực tiếp cho một đơn vị khối lượng công tác khảo sát thứ i;

• Cmi : Chi phí sử dụng máy, thiết bị trực tiếp cho một đơn vị khối lượng công tác khảo sát thứ i;

Chi phí vật liệu, nhiên liệu trực tiếp (Cvi):

Chi phí vật liệu (bao gồm cả nhiên liệu) trực tiếp có thể áp dụng chi phí vật liệu trong giá khảo sát xây dựng do UBND các tỉnh, thành phố trực thuộc Trung ương nơi có công trình công bố hoặc xác định theo công thức:

(4)

• Kpi : Định mức tỷ lệ vật liệu phụ so với vật liệu chính của loại công tác khảo sát thứ i;

• Mịj : Định mức hao phí loại vật liệu j cho một đơn vị khối lượng công tác khảo sát thứ i;

• Zj : Giá loại vật liệu j (không bao gồm thuế) đến hiện trường.

Giá vật liệu đến hiện trường khảo sát được xác định phù hợp với địa điểm khảo sát xây dựng. Giá vật liệu được xác định trên cơ sở giá do địa phương công bố, báo giá của các nhà sản xuất, thông tin giá của nhà cung cấp hoặc giá của loại vật liệu, nhiên liệu có tiêu chuẩn, chất lượng tương tự đã và đang được áp dụng cho công trình khác có điều kiện tương tự phù hợp với mặt bằng giá thị trường nơi có công trình khảo sát.

Chi phí nhân công trực tiếp (Cni):

Chi phí nhân công trực tiếp có thể áp dụng chi phí nhân công trong giá khảo sát xây dựng do UBND các tỉnh, thành phố trực thuộc Trung ương nơi có công trình công bố hoặc xác định theo công thức :

Cni = Ni x Li (5)

Trong đó:

• Ni : Định mức hao phí ngày công cho một đơn vị khối lượng công tác khảo sát thứ i;

• Li : Tiền lương ngày công của người thực hiện loại công tác khảo sát thứ i.

Tiền lương ngày công khảo sát tính toán theo nguyên tắc tính đúng, tính đủ tiền lương, các khoản lương phụ và các khoản phụ cấp lương trên cơ sở mức tiền lương tối thiểu đối với người lao động làm việc ở các công ty, doanh nghiệp được cơ quan Nhà nước có thẩm quyền qui định để đảm bảo tiền lương của người lao động có tính đến mặt bằng giá của thị trường lao động phổ biến của từng khu vực theo từng loại thợ và điều kiện lao động cụ thể của công trình.

Chi phí máy, thiết bị trực tiếp (Cmi):

Chi phí sử dụng máy, thiết bị trực tiếp có thể áp dụng chi phí máy trong giá khảo sát xây dựng do UBND các tỉnh, thành phố trực thuộc Trung ương nơi có công trình công bố hoặc xác định theo công thức :

(6)

Trong đó:

• Kmi: Định mức tỷ lệ máy khác với máy chính cho loại công tác khảo sát thứ i;

• Siq : Định mức số ca máy chính q cho một đơn vị khối lượng công tác khảo sát thứ i;

• Gq : Giá ca máy của loại máy khảo sát q.

Giá ca máy khảo sát có thể áp dụng bảng giá ca máy và thiết bị do địa phương công bố hoặc giá thuê máy hoặc được tính toán theo hướng dẫn phương pháp xác định giá ca máy và thiết bị thi công của Bộ Xây dựng để áp dụng cho công trình. Chi phí máy không bao gồm chi phí nhân công điều khiển máy.

- Chi phí chung (Pi):

Chi phí chung được xác định theo công thức sau:

Pi = Cni x Kpi (7)

Trong đó:

• Cni : Chi phí nhân công trực tiếp cho một đơn vị khối lượng công tác khảo sát thứ i;

• Kpi : Định mức chi phí chung của công tác khảo sát tính bằng tỷ lệ % trên chi phí nhân công trực tiếp. Định mức chi phí chung xác định trên cơ sở chi phí trực tiếp tại bảng sau:

Chi phí trực tiếp (tỷ đồng) | ≤ 2,0 | >2,0
Định mức chung (%) | 65 | 55

- Thu nhập chịu thuế tính trước (Lt): Xác định bằng 6% trên tổng chi phí trực tiếp (Cti) và chi phí chung (Pi).

c) Chi phí lập phương án kỹ thuật khảo sát xây dựng, chi phí lập báo cáo kết quả khảo sát: Được xác định bằng tỷ lệ % trên tổng chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước; cụ thể như sau:

Tổng chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước (tỷ đồng) | ≤ 2,0 | >2,0
Lập phương án kỹ thuật khảo sát xây dựng (%) | 2,0 | 1,5
Lập báo cáo kết quả khảo sát xây dựng (%) | 3,0 | 2,5

d) Chi phí chỗ ở tạm thời: Được xác định từ 3% đến 5% trên tổng chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước tùy theo loại công tác khảo sát, khối lượng công tác khảo sát và điều kiện thực tế thực hiện công tác khảo sát xây dựng. Trường hợp công tác khảo sát của công trình có điều kiện thực hiện khó khăn, chi phí chỗ ở tạm thời xác định theo tỷ lệ % nói trên không đủ chi phí thì lập dự toán cụ thể đối với khoản mục chi phí này.

e) Chi phí chuyển máy, thiết bị khảo sát:

- Tùy theo điều kiện cụ thể của từng phương án kỹ thuật khảo sát, Chủ đầu tư quyết định để dự tính chi phí vận chuyển máy, thiết bị phục vụ công việc khảo sát trong dự toán chi phí khảo sát xây dựng cho phù hợp.

- Chi phí vận chuyển máy, thiết bị khảo sát đến công trình có thể xác định theo phương án vận chuyển, cự ly, loại phương tiện vận chuyển, giá thuê phương tiện vận chuyển… và các phương pháp khác phù hợp với điều kiện thực tế.

f) Thuế giá trị gia tăng: Thuế suất thuế giá trị gia tăng tính cho công tác khảo sát xây dựng công trình áp dụng theo quy định hiện hành và được tính bằng tỷ lệ % trên tổng chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước, chi phí lập phương án kỹ thuật, chi phí lập báo cáo kết quả khảo sát, chi phí chỗ ở tạm thời và chi phí di chuyển máy, thiết bị khảo sát.

g) Chi phí dự phòng: Được xác định tối đa bằng 10% của chi phí khảo sát xây dựng sau thuế giá trị gia tăng.

Điều 6. Xác định dự toán chi phí khảo sát xây dựng trên cơ sở vận dụng đơn giá khảo sát xây dựng của các công trình tương tự

Khi vận dụng đơn giá khảo sát xây dựng đã thực hiện của các công trình tương tự đã và đang thực hiện để xác định dự toán chi phí khảo sát thì cần phải xem xét đến yếu tố kỹ thuật khảo sát, điều kiện thi công và biện pháp thực hiện công tác khảo sát, yếu tố trượt giá và thời gian thực hiện của công việc khảo sát tương tự.

Chương III

QUẢN LÝ CHI PHÍ KHẢO SÁT XÂY DỰNG

Điều 7. Quản lý định mức dự toán khảo sát xây dựng công trình

1. Bộ Xây dựng công bố định mức dự toán khảo sát xây dựng để các cơ quan, tổ chức, cá nhân có liên quan tham khảo, áp dụng vào việc lập và quản lý chi phí khảo sát xây dựng.

2. Các Bộ, UBND cấp tỉnh căn cứ vào phương pháp xây dựng định mức theo hướng dẫn của Bộ Xây dựng để tổ chức xây dựng và công bố định mức cho các công việc khảo sát xây dựng đặc thù của Bộ, địa phương chưa có trong Định mức dự toán khảo sát xây dựng do Bộ Xây dựng công bố và định kỳ hàng năm gửi về Bộ Xây dựng để theo dõi, quản lý.

3. Chủ đầu tư, nhà thầu và các tổ chức tư vấn căn cứ vào phương pháp xây dựng định mức theo hướng dẫn của Bộ Xây dựng tổ chức điều chỉnh đối với những định mức đã được công bố nhưng chưa phù hợp với công trình (áp dụng tiêu chuẩn, quy trình, quy phạm khác với quy định hiện hành), xây dựng các định mức chưa có trong hệ thống định mức đã được công bố quy định tại khoản 2 Điều này hoặc vận dụng định mức các công tác khảo sát xây dựng tương tự đã và đang sử dụng ở công trình khác để áp dụng cho công trình.

4. Chủ đầu tư có thể thuê tổ chức tư vấn có đủ điều kiện năng lực, kinh nghiệm chuyên môn để thực hiện lập, điều chỉnh, thẩm tra các định mức khảo sát xây dựng. Tổ chức tư vấn chịu trách nhiệm về tính hợp lý, chính xác của các định mức đã thực hiện.

5. Chủ đầu tư quyết định việc áp dụng, vận dụng định mức khảo sát xây dựng được công bố hoặc điều chỉnh, xây dựng mới để lập và quản lý chi phí khảo sát xây dựng.

6. Những dự án trải dài theo tuyến hoặc được xây dựng qua nhiều tỉnh khác nhau, Chủ đầu tư quyết định việc áp dụng, vận dụng định mức khảo sát được công bố hoặc bổ sung, điều chỉnh và xây dựng định mức khảo sát để lập và quản lý chi phí khảo sát xây dựng.

7. Trường hợp sử dụng các định mức được điều chỉnh hoặc xây dựng mới để lập đơn giá khảo sát xây dựng trong các dự án sử dụng vốn ngân sách nhà nước áp dụng hình thức chỉ định thầu, thì chủ đầu tư báo cáo người quyết định đầu tư xem xét, quyết định. Riêng công trình xây dựng thuộc dự án đầu tư do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định.

Điều 8. Quản lý giá khảo sát xây dựng

1. Ủy ban nhân dân cấp tỉnh chỉ đạo và giao cho Sở Xây dựng chủ trì phối hợp với các Sở có liên quan căn cứ vào hướng dẫn của Thông tư này và tình hình biến động giá cả của địa phương tổ chức xác định và công bố kịp thời giá khảo sát xây dựng công trình, giá vật liệu, giá nhân công, giá ca máy và thiết bị thi công phổ biến trên thị trường làm cơ sở tham khảo trong việc lập và quản lý chi phí khảo sát xây dựng.

2. Chủ đầu tư và tổ chức tư vấn căn cứ vào yêu cầu kỹ thuật, điều kiện thi công, biện pháp thi công cụ thể của công trình và phương pháp lập đơn giá khảo sát xây dựng theo hướng dẫn của Thông tư này để tổ chức lập đơn giá khảo sát xây dựng công trình làm cơ sở xác định dự toán khảo sát xây dựng của công trình.

3. Đối với công trình sử dụng vốn ngân sách nhà nước, chủ đầu tư trình cơ quan quản lý nhà nước về xây dựng thẩm tra dự toán chi phí khảo sát theo quy định. Đối với các công trình sử dụng nguồn vốn khác thì chủ đầu tư có thể thuê các tổ chức, cá nhân tư vấn có đủ điều kiện năng lực, kinh nghiệm chuyên môn thực hiện các công việc hoặc phần công tác liên quan tới việc lập hoặc thẩm tra đơn giá khảo sát xây dựng công trình. Tổ chức, cá nhân tư vấn chịu trách nhiệm trước chủ đầu tư và pháp luật trong việc đảm bảo tính hợp lý, chính xác của đơn giá khảo sát xây dựng công trình do mình lập.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 9. Xử lý chuyển tiếp

Đối với công tác khảo sát xây dựng chưa ký hợp đồng thì chủ đầu tư xem xét, quyết định việc áp dụng hướng dẫn của Thông tư này để điều chỉnh chi phí khảo sát xây dựng phê duyệt trước thời điểm có hiệu lực của Thông tư này nhưng chưa triển khai hoặc đang triển khai thực hiện.

Đối với công tác khảo sát xây dựng đã ký kết hợp đồng thì thực hiện theo nội dung hợp đồng đã ký kết giữa các bên.

Điều 10. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15/12/2013 và thay thế Thông tư số 12/2008/TT-BXD ngày 07/5/2008 của Bộ Xây dựng Hướng dẫn lập và quản lý chi phí khảo sát xây dựng.

2. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để nghiên cứu, giải quyết.

Nơi nhận:
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Hội đồng dân tộc và các uỷ ban của Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- Viện Kiểm sát ND tối cao;
- Toà án Nhân dân tối cao;
- Cục kiểm tra văn bản QPPL(Bộ Tư pháp);
- Công báo;
- Website Chính phủ, Website Bộ Xây dựng;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Các đơn vị thuộc Bộ Xây dựng;;
- Lưu: VT, VKT, Vụ KTXD (S).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Sơn


TT 2014 - 04 tham tra quyet toan

BỘ TÀI CHÍNH

-------------

Số: 04/ 2014/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------

Hà Nội, ngày 02 tháng 01 năm 2014

THÔNG TƯ

Quy định Quy trình Thẩm tra quyết toán dự án hoàn thành

đối với các dự án sử dụng vốn Ngân sách nhà nước.

Căn cứ các Nghị định của Chính phủ: Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 ban hành Quy chế Quản lý đầu tư và xây dựng; Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 sửa đổi, bổ sung một số điều của Quy chế Quản lý đầu tư và xây dựng kèm theo Nghị định số 52/1999/NĐ-CP; Nghị định số 07/2003/NĐ-CP ngày 30/01/2003 sửa đổi, bổ sung một số điều của Quy chế Quản lý đầu tư và xây dựng kèm theo Nghị định số 52/1999/NĐ-CP và Nghị định số 12/2000/NĐ-CP ngày 05/5/2000;

Căn cứ các Nghị định của Chính phủ: số 12/2009/NĐ-CP ngày 12/02/2009 về quản lý dự án đầu tư xây dựng công trình; số 83/2009/NĐ-CP ngày 15/9/2009 về sửa đổi, bổ sung một số điều của Nghị định số 12/2009/NĐ-CP về quản lý dự án đầu tư xây dựng công trình;

Căn cứ Nghị định số 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình;

Căn cứ các Nghị định của Chính phủ: số 48/2010/NĐ-CP ngày 07/5/2010 về hợp đồng trong hoạt động xây dựng; số 207/2013/NĐ-CP ngày 11/12/2013 sửa đổi, bổ sung một số điều của Nghị định số 48/2010/NĐ-CP ngày 07/5/2010 về hợp đồng trong hoạt động xây dựng;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính.

Theo đề nghị của Vụ trưởng Vụ Đầu tư,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định Quy trình Thẩm tra quyết toán dự án hoàn thành đối với các dự án sử dụng vốn Ngân sách nhà nước.

Phần I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định quy trình thẩm tra quyết toán đối với các dự án, hạng mục hoàn thành (hoặc bị dừng vĩnh viễn) sử dụng nguồn vốn đầu tư từ Dự toán Ngân sách nhà nước; khuyến khích áp dụng Quy trình này để thẩm tra quyết toán đối với dự án sử dụng các nguồn vốn khác.

2. Quy trình thực hiện công tác thẩm tra quyết toán gồm các bước:

a) Tiếp nhận hồ sơ trình duyệt quyết toán;

b) Thẩm tra quyết toán;

c) Trình người có thẩm quyền phê duyệt quyết toán.

Điều 2. Đối tượng áp dụng

1. Các tổ chức, cá nhân được giao nhiệm vụ tiếp nhận hồ sơ quyết toán, thẩm tra quyết toán, trình phê duyệt quyết toán dự án hoàn thành đối với các dự án sử dụng vốn Ngân sách nhà nước;

2. Các tổ chức, cá nhân được giao nhiệm vụ thanh tra, kiểm tra, kiểm toán việc tuân thủ quy trình: Tiếp nhận hồ sơ - Thẩm tra quyết toán - Trình phê duyệt quyết toán dự án hoàn thành đối với các dự án sử dụng vốn Ngân sách nhà nước.

Điều 3. Yêu cầu đối với công tác thẩm tra quyết toán

1. Công tác thẩm tra quyết toán phải tuân thủ các cơ chế chính sách của Nhà nước phù hợp với từng thời kỳ thực hiện dự án. Cơ quan chủ trì thẩm tra được đề nghị các cơ quan chức năng quản lý chuyên ngành xem xét, giải quyết những kiến nghị, vướng mắc liên quan đến quyết toán dự án hoàn thành để trình cấp có thẩm quyền quyết định phê duyệt quyết toán.

2. Báo cáo kết quả thẩm tra quyết toán phải bảo đảm tính đúng đắn, trung thực, khách quan.

3. Thời gian thực hiện thẩm tra báo cáo quyết toán dự án hoàn thành tính từ ngày cơ quan chủ trì thẩm tra nhận đủ hồ sơ theo quy định tại Thông tư quy định về quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước của Bộ Tài chính.

Điều 4. Trách nhiệm của các bên liên quan

1. Cơ quan thẩm tra quyết toán, cán bộ trực tiếp thẩm tra quyết toán chịu trách nhiệm tuân thủ trình tự, nội dung các bước thẩm tra theo quy định tại Thông tư này; chịu trách nhiệm về nội dung của Báo cáo kết quả thẩm tra trên cơ sở hồ sơ quyết toán do chủ đầu tư cung cấp và Báo cáo kết quả kiểm toán dự án hoàn thành của kiểm toán độc lập hoặc Kiểm toán Nhà nước (nếu có). Cơ quan thẩm tra quyết toán, cán bộ trực tiếp thẩm tra quyết toán không chịu trách nhiệm về tính chính xác của khối lượng do chủ đầu tư và nhà thầu đã nghiệm thu đưa vào báo cáo quyết toán; không chịu trách nhiệm về đơn giá dự toán đã được cấp có thẩm quyền phê duyệt và đơn giá trúng thầu đã được người quyết định trúng thầu quyết định, chủ đầu tư và nhà thầu đã thống nhất ghi trong hợp đồng.

2. Nhà thầu kiểm toán độc lập, kiểm toán viên chịu trách nhiệm trước pháp luật và chủ đầu tư về nội dung và tính đúng đắn của số liệu trong Báo cáo kết quả kiểm toán dự án hoàn thành trên cơ sở hồ sơ quyết toán do chủ đầu tư cung cấp.

3. Chủ đầu tư chịu trách nhiệm trước pháp luật, cơ quan thẩm tra quyết toán về tính pháp lý của hồ sơ quyết toán và tính đúng đắn của số liệu đề nghị quyết toán; tính chính xác của khối lượng do chủ đầu tư và nhà thầu nghiệm thu đưa vào báo cáo quyết toán; tính phù hợp của đơn giá do chủ đầu tư và nhà thầu đã thống nhất ghi trong hợp đồng.

4. Tổ chức, cá nhân thực hiện thẩm tra, thẩm định thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán, kết quả đầu thầu và người có thẩm quyền phê duyệt dự án đầu tư, dự toán, tổng dự toán (nếu có) chịu trách nhiệm về tính đúng đắn của khối lượng, tính phù hợp của đơn giá trong hồ sơ báo cáo kết quả thẩm tra, thẩm định theo quy định của pháp luật.

Phần II

QUY ĐỊNH CỤ THỂ

Chương I

TRÌNH TỰ TIẾP NHẬN HỒ SƠ TRÌNH DUYỆT QUYẾT TOÁN

Điều 5. Kiểm tra hồ sơ

1. Khi tiếp nhận hồ sơ báo cáo quyết toán do chủ đầu tư trình duyệt, cán bộ tiếp nhận hồ sơ kiểm tra danh mục hồ sơ, tài liệu do chủ đầu tư trình đối chiếu với phiếu giao nhận hồ sơ theo Mẫu số 01/GHSQT ban hành kèm theo Thông tư này;

2. Kiểm tra nội dung các biểu mẫu báo cáo quyết toán do chủ đầu tư lập, đối chiếu với biểu mẫu quy định trong Thông tư của Bộ Tài chính quy định về quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước; Qua đó xác định rõ hồ sơ, tài liệu còn thiếu; những tài liệu mà chủ đầu tư cần hoàn thiện, bổ sung.

Điều 6. Xử lý các trường hợp

1. Trường hợp hồ sơ đảm bảo yêu cầu, đầy đủ danh mục hồ sơ theo quy định, cán bộ tiếp nhận hồ sơ lập phiếu giao nhận hồ sơ theo Mẫu số 01/GHSQT ban hành kèm theo Thông tư này;

2. Trường hợp hồ sơ đảm bảo yêu cầu, nhưng cần bổ sung cho đủ hồ sơ theo quy định, cán bộ tiếp nhận hồ sơ ghi rõ vào mục II và III trong phiếu giao nhận hồ sơ. Quá thời gian ghi tại mục III, cán bộ tiếp nhận báo cáo người có thẩm quyền để có văn bản yêu cầu hoàn thiện bổ sung hoặc trả lại hồ sơ cho chủ đầu tư;

3. Trường hợp chủ đầu tư không trực tiếp giao hồ sơ quyết toán phải có văn bản ủy quyền; đồng thời, chủ đầu tư lập phiếu giao nhận hồ sơ theo Mẫu số 01/GHSQT ban hành kèm theo Thông tư này gửi kèm theo; cơ quan tiếp nhận hồ sơ tiến hành kiểm tra hồ sơ báo cáo quyết toán theo các nội dung trên và xử lý bằng văn bản theo quy định tại khoản 1 hoặc khoản 2 Điều này.

Điều 7. Trách nhiệm bổ sung hồ sơ

Sau 30 ngày kể từ ngày chủ đầu tư nhận được thông báo bổ sung hoặc trả lại hồ sơ của cơ quan thẩm tra mà chủ đầu tư không nộp đủ hồ sơ (đã hoàn chỉnh) hoặc không có văn bản giải trình thì chủ đầu tư hoàn toàn chịu trách nhiệm về việc chậm thời gian nộp báo cáo quyết toán. Ngày chủ đầu tư nhận được thông báo là ngày hai bên trực tiếp giao nhận hồ sơ đối với trường hợp giao nhận trực tiếp, ngày trên dấu công văn đến hoặc ngày trên dấu bưu điện nơi nhận đối với trường hợp giao nhận gián tiếp.

Chương II

TRÌNH TỰ THẨM TRA QUYẾT TOÁN

Mục 1

TRÌNH TỰ THẨM TRA QUYẾT TOÁN ĐỐI VỚI DỰ ÁN ĐÃ THỰC HIỆN KIỂM TOÁN BÁO CÁO QUYẾT TOÁN

Điều 8. Kiểm tra tính pháp lý của hợp đồng kiểm toán

Cán bộ thẩm tra xem xét tính pháp lý của hợp đồng kiểm toán, phạm vi kiểm toán, thời gian và thể thức thực hiện kiểm toán đối với dự án.

Điều 9. Kiểm tra nội dung Báo cáo kết quả kiểm toán

1. Cán bộ thẩm tra đối chiếu nội dung Báo cáo kết quả kiểm toán của dự án với nội dung Kiểm tra báo cáo quyết toán vốn đầu tư hoàn thành quy định tại Chuẩn mực Kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành số 1000 ban hành kèm theo Quyết định số 03/2005/QĐ-BTC ngày 18/01/2005 của Bộ trưởng Bộ Tài chính và các văn bản sửa đổi, bổ sung, thay thế (nếu có). Trường hợp không đảm bảo yêu cầu theo quy định, cơ quan thẩm tra thông báo cho chủ đầu tư để yêu cầu nhà thầu kiểm toán thực hiện kiểm toán lại hoặc kiểm toán bổ sung.

2. Cán bộ thẩm tra không tính lại khối lượng do chủ đầu tư và nhà thầu nghiệm thu đưa vào báo cáo quyết toán đã được kiểm toán viên xác nhận trong báo cáo kiểm toán; không tính lại đơn giá đã được người quyết định trúng thầu quyết định, chủ đầu tư và nhà thầu đã thống nhất ghi trong hợp đồng.

Điều 10. Kiểm tra việc chấp hành các văn bản quy phạm pháp luật

Cán bộ thẩm tra kiểm tra việc chấp hành các văn bản quy phạm pháp luật có liên quan, những căn cứ pháp lý mà kiểm toán viên sử dụng để kiểm toán dự án trong danh mục các văn bản sử dụng của báo cáo kiểm toán dự án hoàn thành.

Điều 11. Xem xét kiến nghị của chủ đầu tư với báo cáo kiểm toán

Cán bộ thẩm tra xem xét những ý kiến mà chủ đầu tư không thống nhất với báo cáo kiểm toán của nhà thầu kiểm toán.

Điều 12. Kiểm tra việc chấp hành kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán nhà nước (nếu có)

Cán bộ thẩm tra kiểm tra việc chấp hành của chủ đầu tư và các đơn vị có liên quan đối với kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán Nhà nước (nếu có). Trường hợp cần thiết, có văn bản xin ý kiến của các cơ quan liên quan để thống nhất hướng xử lý trước khi trình người có thẩm quyền quyết định.

Điều 13. Nhận xét, kiến nghị

1. Cán bộ thẩm tra có ý kiến nhận xét, đánh giá trong từng bước thẩm tra quy định tại các Điều 8, 9, 10, 11 và 12 Thông tư này trong báo cáo kết quả thẩm tra.

2. Cán bộ thẩm tra nêu kiến nghị về giá trị đề nghị phê duyệt, biện pháp giải quyết các tồn tại của dự án sau khi quyết toán.

3. Cán bộ thẩm tra nêu kiến nghị với các cơ quan liên quan về quá trình quản lý đầu tư, thực hiện dự án.

Mục 2

TRÌNH TỰ THẨM TRA QUYẾT TOÁN ĐỐI VỚI DỰ ÁN KHÔNG THỰC HIỆN KIỂM TOÁN BÁO CÁO QUYẾT TOÁN

Điều 14. Thẩm tra hồ sơ pháp lý của dự án

Cán bộ thẩm tra căn cứ báo cáo theo Mẫu số 02/QTDA trong Báo cáo quyết toán và tập các văn bản pháp lý liên quan của dự án, đối chiếu danh mục, trình tự thực hiện các văn bản pháp lý với các quy định của pháp luật để có nhận xét về:

1. Trình tự lập và duyệt văn bản, thẩm quyền phê duyệt văn bản;

2. Việc chấp hành trình tự đầu tư và xây dựng theo quy định của pháp luật về đầu tư và xây dựng;

3. Việc chấp hành trình tự lựa chọn thầu của các gói thầu theo quy định của pháp luật về đấu thầu;

4. Việc thương thảo và ký kết các hợp đồng giữa chủ đầu tư với các nhà thầu tư vấn, xây dựng, cung cấp và lắp đặt thiết bị so với các quy định của pháp luật về hợp đồng và quyết định trúng thầu; hình thức giá hợp đồng phải tuân thủ đúng quyết định trúng thầu của cấp có thẩm quyền và là cơ sở cho việc thẩm tra quyết toán theo hợp đồng.

Điều 15. Thẩm tra nguồn vốn đầu tư của dự án

Căn cứ các biểu báo cáo số 01/QTDA, 03/QTDA, 08/QTDA trong Báo cáo quyết toán; cán bộ thẩm tra thực hiện các bước sau:

1. Phân tích, so sánh cơ cấu vốn đầu tư thực hiện với cơ cấu vốn được xác định trong tổng mức vốn đầu tư được duyệt (biểu báo cáo số 01/QTDA).

2. Kiểm tra số liệu báo cáo về tình hình thực hiện kế hoạch vốn đầu tư hàng năm so với kế hoạch được duyệt (biểu báo cáo số 03/QTDA).

3. Đối chiếu số liệu vốn thanh toán hàng năm của chủ đầu tư và cơ quan thanh toán (biểu báo cáo số 08/QTDA);

4. Kiểm tra việc điều chỉnh tăng, giảm vốn đầu tư của dự án đã được cấp có thẩm quyền cho phép so với chế độ và thẩm quyền quy định.

5. Nhận xét, đánh giá việc chấp hành các quy định về việc cấp vốn, thanh toán; việc quản lý và sử dụng các loại nguồn vốn đầu tư của dự án.

Điều 16. Thẩm tra chi phí đầu tư của dự án

Căn cứ tổng mức đầu tư được duyệt và biểu báo cáo số 04/QTDA- Chi phí đầu tư đề nghị quyết toán theo công trình, hạng mục hoàn thành, cán bộ thẩm tra thực hiện thẩm tra lần lượt theo cơ cấu chi phí ghi trong tổng mức đầu tư: (1) Chi phí bồi thường giải phóng mặt bằng, tái định cư; (2) Chi phí xây dựng; (3) Chi phí thiết bị; (4) Chi phí quản lý dự án; (5) Chi phí tư vấn đầu tư xây dựng; (6) Chi phí khác.

1. Thẩm tra chi phí bồi thường giải phóng mặt bằng, tái định cư; chi phí trả cho phần hạ tầng kỹ thuật đã đầu tư:

a) Thẩm tra chi phí bồi thường giải phóng mặt bằng, tái định cư do chủ đầu tư thực hiện: Đối chiếu đề nghị quyết toán của chủ đầu tư với dự toán bồi thường giải phóng mặt bằng, tái định cư; dự toán chi phí tổ chức bồi thường giải phóng mặt bằng đã được cấp có thẩm quyền phê duyệt; kiểm tra danh sách chi trả cho các tổ chức, cá nhân nhận tiền bồi thường đã có chữ ký xác nhận theo quy định để xác định giá trị quyết toán.

b) Thẩm tra chi phí bồi thường giải phóng mặt bằng, tái định cư do Hội đồng đền bù thực hiện và chi phí trả cho phần hạ tầng kỹ thuật đã đầu tư (nếu có) để xác định giá trị quyết toán.

c) Trường hợp dự án giải phóng mặt bằng, tái định cư là dự án độc lập được lập báo cáo quyết toán và thẩm tra quyết toán như một dự án đầu tư độc lập.

d) Trường hợp giải phóng mặt bằng, tái định cư là hạng mục tách ra từ một dự án đầu tư, thành lập Ban quản lý dự án phần giải phóng mặt bằng riêng biệt với Ban quản lý dự án phần xây dựng: Ban quản lý dự án phần giải phóng mặt bằng, tái định cư chịu trách nhiệm quyết toán phần giải phóng mặt bằng, tái định cư trình cấp có thẩm quyền phê duyệt; gửi báo cáo quyết toán đã được phê duyệt tới chủ đầu tư dự án đầu tư xây dựng công trình để lập báo cáo quyết toán chung trong toàn bộ dự án. Khi thẩm tra quyết toán toàn bộ dự án, không phải thẩm tra lại phần chi phí giải phóng mặt bằng, tái định cư đã được cấp có thẩm quyền phê duyệt.

e) Trường hợp các công trình hạ tầng kỹ thuật đã có quyết định phê duyệt quyết toán của cấp có thẩm quyền, căn cứ quyết định phê duyệt quyết toán của cấp có thẩm quyền, văn bản yêu cầu chi trả của chủ đầu tư các công trình kỹ thuật và chứng từ trả tiền để xác định chi phí trả cho phần hạ tầng kỹ thuật đã đầu tư.

g) Trường hợp cần thiết phải thẩm tra để trình cấp có thẩm quyền quyết định phê duyệt quyết toán các công trình hạ tầng kỹ thuật thì việc thẩm tra tương tự như thẩm tra chi phí xây dựng.

2. Thẩm tra chi phí xây dựng:

2.1. Một số nội dung cần lưu ý

a) Thẩm tra tính tuân thủ các quy định về hợp đồng xây dựng và quyết định trúng thầu của cấp có thẩm quyền phê duyệt; trong đó, lưu ý đến hình thức giá hợp đồng ghi trong từng hợp đồng làm cơ sở cho việc thẩm tra quyết toán theo hợp đồng.

b) Trường hợp chi phí xây dựng công trình phụ trợ phục vụ thi công; chi phí nhà tạm tại hiện trường để ở và điều hành thi công được lập thiết kế, dự toán riêng cho hạng mục, tiến hành thẩm tra như thẩm tra gói thầu xây dựng độc lập.

c) Trường hợp chi phí xây dựng công trình phụ trợ phục vụ thi công; chi phí nhà tạm tại hiện trường để ở và điều hành thi công được tính theo tỷ lệ (%) trong gói thầu xây dựng chính (không lập thiết kế, dự toán riêng); tiến hành thẩm tra việc áp dụng tỷ lệ (%) trên cơ sở kết quả thẩm tra gói thầu xây dựng chính.

2.2. Thẩm tra đối với gói thầu do chủ đầu tư tự thực hiện theo quy định của pháp luật về đấu thầu:

a) Đối chiếu các nội dung, khối lượng trong bản tính giá trị đề nghị quyết toán của chủ đầu tư với biên bản nghiệm thu khối lượng để xác định khối lượng thực hiện đã được nghiệm thu đúng quy định;

b) Đối chiếu sự phù hợp giữa đơn giá trong bản tính giá trị đề nghị quyết toán của chủ đầu tư với đơn giá trong dự toán được duyệt.

c) Giá trị quyết toán bằng khối lượng thực hiện đã được nghiệm thu đúng quy định ở bước (a) nhân (x) với đơn giá đã thẩm tra ở bước (b).

2.3. Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng trọn gói" (không phân biệt hình thức lựa chọn thầu):

a) Đối chiếu nội dung công việc, khối lượng thực hiện trong bản tính giá trị đề nghị quyết toán A-B với biên bản nghiệm thu khối lượng công việc hoàn thành và các yêu cầu của hợp đồng để xác định khối lượng công việc hoàn thành đã được nghiệm thu đúng quy định;

b) Đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán A-B với đơn giá ghi trong bản tính giá trị hợp đồng; Khi nhà thầu thực hiện đầy đủ các yêu cầu, nội dung công việc, đúng khối lượng công việc hoàn thành và đơn giá ghi trong hợp đồng, bản tính giá hợp đồng; thì giá trị quyết toán đúng bằng giá trọn gói của hợp đồng đã ký. Không chiết tính lại khối lượng cũng như đơn giá chi tiết đã được cấp có thẩm quyền phê duyệt theo quyết định trúng thầu.

2.4. Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng theo đơn giá cố định" (không phân biệt hình thức lựa chọn nhà thầu):

a) Đối chiếu nội dung công việc, khối lượng thực hiện trong bản tính giá trị đề nghị quyết toán A-B với biên bản nghiệm thu khối lượng công việc hoàn thành và các yêu cầu của hợp đồng để xác định khối lượng công việc hoàn thành đã được nghiệm thu đúng quy định;

b) Đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán A-B với đơn giá cố định ghi trong bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng;

c) Giá trị quyết toán bằng khối lượng công việc hoàn thành đã được nghiệm thu đúng quy định nhân (x) với đơn giá cố định ghi trong hợp đồng.

2.5. Thẩm tra đối với gói thầu hợp đồng theo hình thức "Giá hợp đồng theo giá điều chỉnh" (không phân biệt hình thức lựa chọn nhà thầu):

a) Căn cứ điều kiện cụ thể của hợp đồng, xác định rõ phạm vi và phương thức điều chỉnh của hợp đồng.

b) Trường hợp điều chỉnh về khối lượng phải căn cứ biên bản nghiệm thu khối lượng công việc hoàn thành để xác định khối lượng công việc hoàn thành đã được nghiệm thu đúng quy định;

c) Trường hợp điều chỉnh về đơn giá phải căn cứ nguyên tắc điều chỉnh đơn giá ghi trong hợp đồng để xác định đơn giá quyết toán.

d) Trường hợp điều chỉnh theo cơ chế chính sách của Nhà nước phải căn cứ nguyên tắc ghi trong hợp đồng, các cơ chế chính sách được áp dụng phù hợp với thời gian thực hiện hợp đồng (đã ghi trong hợp đồng) để xác định giá trị được điều chỉnh. Không điều chỉnh cho trường hợp kéo dài thời gian thực hiện so với thời gian trong hợp đồng đã ký do lỗi của nhà thầu gây ra.

2.6. Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng kết hợp" (không phân biệt hình thức lựa chọn nhà thầu):

Hợp đồng theo hình thức "Giá hợp đồng kết hợp" phải xác định rõ phạm vi theo công trình, hạng mục công trình hoặc nội dung công việc cụ thể được áp dụng hình thức hợp đồng cụ thể: trọn gói, đơn giá cố định hoặc giá điều chỉnh. Việc thẩm tra từng phần của hợp đồng, theo từng hình thức hợp đồng, tương ứng với quy định tại các điểm (2.3), (2.4) và (2.5) thuộc khoản 2 Điều này.

2.7. Thẩm tra các trường hợp phát sinh:

a) Trường hợp có hạng mục hoặc nội dung công việc trong hợp đồng không thực hiện thì giảm trừ giá trị tương ứng của hạng mục hoặc nội dung đó theo hợp đồng.

b) Trường hợp có khối lượng không thực hiện hoặc khối lượng được nghiệm thu thấp hơn ở bản tính giá hợp đồng thì giảm trừ phần khối lượng không thực hiện (hoặc thấp hơn) nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

c) Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, khối lượng phát sinh nhỏ hơn hoặc bằng 20% khối lượng công việc tương ứng ghi trong hợp đồng thì cộng thêm phần khối lượng phát sinh được nghiệm thu nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

d) Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, khối lượng phát sinh lớn hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng thì cộng thêm phần khối lượng phát sinh được nghiệm thu nhân (x) với đơn giá điều chỉnh do chủ đầu tư phê duyệt theo nguyên tắc điều chỉnh đơn giá khối lượng phát sinh đã ghi trong hợp đồng.

e) Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, ngoài phạm vi hợp đồng hoặc khối lượng phát sinh không có đơn giá trong hợp đồng thì thẩm tra theo dự toán bổ sung đã được chủ đầu tư phê duyệt kèm theo phụ lục hợp đồng bổ sung giá trị phát sinh này.

3. Thẩm tra chi phí thiết bị:

Thẩm tra tính tuân thủ các quy định về hợp đồng và quyết định của cấp có thẩm quyền phê duyệt, trong đó, lưu ý đến hình thức giá hợp đồng ghi trong từng hợp đồng của các gói thầu cung cấp và lắp đặt thiết bị làm cơ sở cho việc thẩm tra quyết toán theo hợp đồng.

3.1. Thẩm tra đối với gói thầu do chủ đầu tư tự thực hiện theo quy định của pháp luật về đấu thầu:

a) Đối chiếu danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, cấu hình, giá của thiết bị đề nghị quyết toán so với biên bản nghiệm thu và dự toán chi phí thiết bị được phê duyệt để xác định giá trị quyết toán phần mua sắm thiết bị;

b) Thẩm tra chi phí gia công, lắp đặt thiết bị đối với thiết bị cần gia công, cần lắp đặt theo dự toán được duyệt và được nghiệm thu đúng quy định. Giá trị quyết toán bằng khối lượng thực hiện đã được nghiệm thu đúng quy định nhân (x) với đơn giá đã thẩm tra.

c) Thẩm tra các khoản chi phí liên quan: chi phí vận chuyển thiết bị từ nơi mua về đến chân công trình; chi phí lưu kho bãi, bảo quản, bảo dưỡng thiết bị, chi phí khác.

3.2. Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng trọn gói" (không phân biệt hình thức lựa chọn thầu):

Đối chiếu danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, cấu hình, giá của thiết bị trong bản tính giá trị đề nghị quyết toán A-B với các yêu cầu, danh mục, chủng loại, cấu hình, nguồn gốc xuất xứ, chất lượng, giá của thiết bị ghi trong hợp đồng, bản tính giá hợp đồng và các biên bản nghiệm thu khối lượng hoàn thành của hợp đồng. Khi nhà thầu thực hiện đầy đủ các yêu cầu, nội dung công việc, đúng khối lượng thực hiện và quy định của hợp đồng thì giá trị quyết toán đúng bằng giá trọn gói của hợp đồng đã ký. Không chiết tính lại đơn giá chi tiết đã được cấp có thẩm quyền phê duyệt theo quyết định trúng thầu.

3.3. Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng theo đơn giá cố định" (không phân biệt hình thức lựa chọn nhà thầu):

a) Đối chiếu danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, cấu hình của thiết bị trong bản tính giá trị đề nghị quyết toán A-B với các yêu cầu, danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, cấu hình của thiết bị ghi trong hợp đồng, bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng với biên bản nghiệm thu khối lượng thực hiện và các yêu cầu của hợp đồng để xác định khối lượng thực hiện đã được nghiệm thu đúng quy định;

b) Đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán A-B với đơn giá cố định ghi trong bản tính giá hợp đồng;

c) Giá trị quyết toán bằng khối lượng thực hiện đã được nghiệm thu đúng quy định nhân (x) với đơn giá cố định ghi trong hợp đồng.

3.4. Thẩm tra đối với gói thầu hợp đồng theo hình thức "Giá hợp đồng theo giá điều chỉnh" (không phân biệt hình thức lựa chọn nhà thầu):

a) Căn cứ điều kiện cụ thể của hợp đồng, xác định rõ phạm vi và phương thức điều chỉnh của hợp đồng.

b) Trường hợp điều chỉnh về khối lượng phải căn cứ biên bản nghiệm thu khối lượng để xác định khối lượng thực hiện đã được nghiệm thu đúng quy định;

c) Trường hợp điều chỉnh về đơn giá phải căn cứ nguyên tắc điều chỉnh đơn giá ghi trong hợp đồng để xác định đơn giá quyết toán.

d) Trường hợp điều chỉnh theo cơ chế chính sách của Nhà nước phải căn cứ nguyên tắc ghi trong hợp đồng và các cơ chế chính sách được áp dụng trong thời gian thực hiện hợp đồng để xác định giá trị được điều chỉnh.

3.5. Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng kết hợp" (không phân biệt hình thức lựa chọn nhà thầu) cần xác định rõ phạm vi hoặc nội dung công việc cụ thể được áp dụng hình thức hợp đồng cụ thể: trọn gói, đơn giá cố định hoặc giá điều chỉnh. Việc thẩm tra từng phần của hợp đồng, theo từng hình thức hợp đồng, tương ứng với quy định tại các điểm (3.2), (3.3) và (3.4) thuộc khoản 3 Điều này.

3.6. Thẩm tra các trường hợp phát sinh:

a) Trường hợp có nội dung công việc trong hợp đồng không thực hiện, danh mục thiết bị không thực hiện hoặc số lượng được nghiệm thu thấp hơn ở bản tính giá hợp đồng thì giảm trừ phần số lượng không thực hiện (hoặc thấp hơn) nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

b) Trường hợp có danh mục thiết bị phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, số lượng phát sinh nhỏ hơn hoặc bằng 20% số lượng thiết bị tương ứng ghi trong hợp đồng thì cộng thêm phần số lượng phát sinh được nghiệm thu nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

c) Trường hợp có danh mục thiết bị phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, số lượng thiết bị phát sinh lớn hơn 20% số lượng thiết bị tương ứng ghi trong hợp đồng thì cộng thêm phần số lượng thiết bị phát sinh được nghiệm thu nhân (x) với đơn giá điều chỉnh do chủ đầu tư phê duyệt theo nguyên tắc điều chỉnh đơn giá thiết bị phát sinh đã ghi trong hợp đồng.

d) Trường hợp có danh mục thiết bị phát sinh theo yêu cầu của chủ đầu tư, ngoài phạm vi hợp đồng hoặc khối lượng phát sinh không có đơn giá trong hợp đồng thì thẩm tra theo dự toán bổ sung đã được chủ đầu tư phê duyệt kèm theo hợp đồng bổ sung giá trị phát sinh này.

4. Thẩm tra chi phí quản lý dự án

a) Căn cứ Bảng tính kinh phí quản lý dự án (theo Mẫu số 01 (i)/DT-QLDA, Thông tư số 10/2011/TT-BTC ngày 26/01/2011 của Bộ Tài chính quy định về quản lý, sử dụng chi phí quản lý dự án của các dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước và các văn bản sửa đổi, bổ sung hoặc thay thế nếu có), đối chiếu sự phù hợp giữa số liệu đề nghị quyết toán với định mức trích theo công bố của cơ quan nhà nước có thẩm quyền và dự toán chi phí quản lý dự án được duyệt; qua đó xác định giá trị quyết toán của chi phí quản lý dự án và những khoản chi phí tư vấn đầu tư xây dựng do chủ đầu tư, ban quản lý dự án tự thực hiện.

b) Trường hợp dự án do chủ đầu tư, ban quản lý dự án quản lý 01 dự án cần xem xét các chứng từ chi tiêu đảm bảo tính hợp pháp, hợp lý, hợp lệ theo quy định đối với cơ quan hành chính và đơn vị sự nghiệp công lập.

5. Thẩm tra chi phí tư vấn đầu tư xây dựng công trình và các chi phí khác:

a) Đối với các khoản chi phí tư vấn và chi phí khác tính theo định mức tỷ lệ %: kiểm tra các điều kiện quy định trong việc áp dụng định mức tỷ lệ % để xác định giá trị chi phí của từng loại công việc;

b) Đối với các khoản chi phí tư vấn và chi phí khác tính theo dự toán chi tiết được duyệt: đối chiếu giá trị đề nghị quyết toán với dự toán được duyệt, đánh giá mức độ hợp lý của các khoản chi phí.

c) Đối với các khoản chi phí tư vấn hình thức hợp đồng theo thời gian: đối chiếu đơn giá thù lao theo thời gian do chủ đầu tư và nhà thầu thoả thuận trong hợp đồng nhân với thời gian làm việc thực tế (theo tháng, tuần, ngày, giờ) để xác định mức thù lao phải trả cho nhà thầu. Các khoản chi phí đi lại, khảo sát, thuê văn phòng làm việc, chi khác căn cứ quy định về phương thức thanh toán ghi trong hợp đồng để thẩm tra (theo chứng từ hoá đơn hợp lệ hoặc theo đơn giá khoán đã thoả thuận trong hợp đồng).

Điều 17. Thẩm tra chi phí đầu tư không tính vào giá trị tài sản (nếu có)

1. Thẩm tra các chi phí thiệt hại do các nguyên nhân bất khả kháng được phép không tính vào giá trị tài sản theo các nội dung như:

a) Xác định đúng theo các nguyên tắc, thủ tục quy định của Nhà nước về chi phí thiệt hại;

b) Giá trị thiệt hại theo Biên bản xác định phải được chủ đầu tư, đơn vị nhận thầu, tư vấn giám sát kiểm tra, xác nhận và kiến nghị xử lý.

2. Thẩm tra chi phí thiệt hại được cấp có thẩm quyền quyết định huỷ bỏ, cho phép không tính vào giá trị tài sản: Cần đối chiếu giữa biên bản xác định khối lượng huỷ bỏ thực tế với quyết định cho phép huỷ bỏ của cấp có thẩm quyền.

Điều 18. Thẩm tra xác định giá trị tài sản

1. Căn cứ kết quả thẩm tra chi phí đầu tư của dự án, xác định giá trị tài sản công trình hình thành sau đầu tư.

2. Tính phân bổ chi phí quản lý dự án, chi phí tư vấn và chi phí khác cho các hạng mục công trình theo nguyên tắc:

a) Loại chi phí quản lý dự án và chi phí tư vấn liên quan trực tiếp đến hạng mục công trình nào thì phân bổ toàn bộ cho hạng mục công trình đó.

b) Loại chi phí quản lý dự án, chi phí tư vấn và chi phí khác phân bổ theo tỷ lệ vốn của từng đối tượng, từng hạng mục trên tổng số vốn của các đối tượng, các hạng mục; ví dụ như: Chi phí chạy thử có tải và không tải sau khi đã trừ các khoản thu được do chạy thử thì phân bổ cho máy móc thiết bị cần lắp theo tỷ lệ vốn lắp đặt, vốn thiết bị cần lắp của từng đối tượng, từng hạng mục trên tổng số vốn lắp đặt, vốn thiết bị cần lắp của các đối tượng, các hạng mục.

c) Loại chi phí quản lý dự án, chi phí tư vấn và chi phí khác liên quan đến toàn bộ dự án thì được phân bổ cho tất cả các đối tượng là tài sản cố định theo tỷ lệ phân bổ: Tổng chi phí khác cần phân bổ / Tổng chi phí xây dựng, lắp đặt, thiết bị của dự án, hạng mục công trình.

3. Thẩm tra việc quy đổi vốn đầu tư hàng năm về mặt bằng giá tại thời điểm nghiệm thu, bàn giao công trình cho đơn vị sử dụng (nếu có).

4. Xác định chi phí đầu tư hình thành tài sản, bao gồm:

a) Chi phí đầu tư hình thành tài sản cố định,

b) Chi phí đầu tư hình thành tài sản lưu động.

5. Xác định giá trị, danh mục tài sản bàn giao cho các đối tượng quản lý đơn vị quản lý, sử dụng.

Điều 19. Thẩm tra xác định công nợ, vật tư thiết bị tồn đọng

1. Thẩm tra xác định công nợ

a) Căn cứ số liệu các khoản mục chi phí đã được xác định sau khi thẩm tra quyết toán, số vốn đã thanh toán và báo cáo tình hình công nợ của chủ đầu tư, Cán bộ thẩm tra cần xác định rõ từng khoản nợ phải thu, nợ phải trả theo đúng đối tượng kể cả chủ đầu tư và các đơn vị, cá nhân có liên quan;

b) Xem xét, kiến nghị phương án xử lý đối với các khoản thu chưa nộp ngân sách, số dư tiền gửi, tiền mặt và kiến nghị các biện pháp xử lý.

2. Kiểm tra, xác định giá trị vật tư, thiết bị tồn đọng

a) Kiểm tra giá trị vật tư, thiết bị tồn đọng theo sổ kế toán, đối chiếu với số liệu kiểm kê thực tế;

b) Các loại vật tư thiết bị được tính toán, đánh giá đúng số lượng, đúng giá trị thể hiện trên báo cáo quyết toán;

c) Xem xét, kiến nghị phương án xử lý của chủ đầu tư đối với giá trị vật tư, thiết bị tồn đọng.

Điều 20. Kiểm tra việc chấp hành kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán nhà nước (nếu có)

1. Đối với dự án đã được các cơ quan Thanh tra, Kiểm tra, Kiểm toán Nhà nước thực hiện công tác thanh tra, kiểm tra, kiểm toán và có kết luận; cán bộ thẩm tra quyết toán kiểm tra việc thực hiện của chủ đầu tư và các đơn vị có liên quan đối với các kết luận nêu trên;

2. Xem xét các kiến nghị của chủ đầu tư, ban quản lý dự án về các vấn đề được các cơ quan thanh tra, kiểm tra, Kiểm toán Nhà nước kết luận;

3. Kiến nghị cấp có thẩm quyền xử lý các vấn đề tồn tại.

Điều 21. Nhận xét, kiến nghị:

1. Cán bộ thẩm tra nêu ý kiến nhận xét, đánh giá trong từng bước thẩm tra quy định tại các Điều 14, 15, 16, 17, 18, 19 và 20 Thông tư này trong báo cáo kết qủa thẩm tra.

2. Cán bộ thẩm tra nêu kiến nghị về giá trị đề nghị phê duyệt quyết toán, biện pháp giải quyết các tồn tại của dự án sau khi quyết toán.

3. Cán bộ thẩm tra nêu kiến nghị với các cơ quan liên quan về quá trình quản lý đầu tư, thực hiện dự án.

4. Cán bộ thẩm tra đề xuất, trình cấp có thẩm quyền xem xét giải quyết các kiến nghị của chủ đầu tư trong việc áp dụng chính sách, chế độ quản lý xây dựng; về nguồn vốn đầu tư của dự án về tài sản bàn giao cho các đơn vị quản lý sử dụng.

Điều 22. Kiểm tra hiện trường

Trường hợp cần thiết, thủ trưởng cơ quan chủ trì thẩm tra quyết toán quyết định việc kiểm tra thực tế tại Ban quản lý dự án và hiện trường xây dựng công trình trong quá trình thẩm tra báo cáo quyết toán dự án hoàn thành.

Chương III

TRÌNH TỰ TRÌNH PHÊ DUYỆT QUYẾT TOÁN

Điều 23. Hồ sơ trình phê duyệt quyết toán

1. Sau khi thẩm tra quyết toán, cơ quan thẩm tra quyết toán lập hồ sơ trình duyệt quyết toán dự án hoàn thành để trình người có thẩm quyền phê duyệt. Hồ sơ trình phê duyệt quyết toán gồm có: Báo cáo kết quả thẩm tra quyết toán, dự thảo quyết định phê duyệt quyết toán dự án hoàn thành và các tài liệu do chủ đầu tư trình (kèm theo).

2. Báo cáo kết quả thẩm tra quyết toán gồm các nội dung chính:

a) Khái quát toàn bộ dự án, những vấn đề đã được cấp có thẩm quyền quyết định trong quá trình đầu tư thực hiện dự án;

b) Tóm tắt kết quả các nội dung theo đúng trình tự thẩm tra trên đây.

c) Kiến nghị giá trị phê duyệt quyết toán;

d) Kiến nghị giải quyết các tồn tại về nguồn vốn đầu tư, tài sản và công nợ sau khi quyết toán dự án.

3. Trường hợp thành lập Tổ công tác thẩm tra quyết toán, báo cáo kết quả thẩm tra phải được toàn thể các thành viên tổ công tác nhất trí ký tên, thông qua báo cáo và chịu trách nhiệm về kết quả do mình thực hiện.

4. Dự thảo quyết định phê duyệt quyết toán dự án hoàn thành theo mẫu quy định tại Thông tư của Bộ Tài chính quy định về quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước.

5. Các tài liệu do chủ đầu tư trình (kèm theo):

a) Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư;

b) Báo cáo quyết toán dự án hoàn thành của dự án;

c) Báo cáo kiểm toán (nếu có);

d) Kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán Nhà nước đối với dự án (nếu có) kèm theo văn bản báo cáo tình hình chấp hành của chủ đầu tư và các tổ chức, cá nhân có liên quan đối với các kết luận trên.

Phần III

TỔ CHỨC THỰC HIỆN

Điều 24. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký ban hành và thay thế Quyết định số 56/2008/QĐ-BTC ngày 17/7/2008 của Bộ trưởng Bộ Tài chính về việc ban hành Quy trình thẩm tra quyết toán dự án hoàn thành đối với các dự án sử dụng vốn ngân sách nhà nước. Trong quá trình tổ chức thực hiện, nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để xem xét giải quyết./.

Nơi nhận :

- Thủ tướng Chính phủ;

- Văn phòng Tổng Bí thư, Văn phòng Trung ương Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính Phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán Nhà nước;

- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;

- Cơ quan TW của các đoàn thể ;

- HĐND, UBND tỉnh, thành phố trực thuộc Trung ương;

- Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương;

- Các đơn vị thuộc và trực thuộc Bộ Tài chính

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Công báo, Website Chính phủ, Website Bộ Tài chính;

- Lưu : VT, Vụ ĐT(320).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Phạm Sỹ Danh

Mẫu số 01/GHSQT

ĐƠN VỊ THẨM TRA

Số: /

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

PHIỀU GIAO NHẬN

Hồ sơ quyết toán dự án hoàn thành

Chủ đầu tư/BQLDA :

Tên dự án :

Mã dự án :

Công trình (HMHT) :

Tổng vốn đầu tư :

Thời gian khởi công :…………………Thời gian hoàn thành

Cấp quyết định đầu tư:

Ngày lập báo cáo quyết toán:

Ngày nộp hồ sơ :………tháng ………năm……

TT | Danh mục | Đơn vị tính | Số lượng
 | I - Hồ sơ đã nộp: |  |
1 | Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư ngày…..tháng…..năm …… |  |
2 | Báo cáo quyết toán dự án hoàn thành gồm … biểu báo cáo theo quy định. |  |
3 | Các văn bản pháp lý có liên quan theo Mẫu số 02/QTDA (ghi rõ số/ký hiệu nếu để rời, ghi tổng số nếu đóng quyển) |  |
4 | - Tập các hợp đồng: (ghi rõ số/ký hiệu nếu để rời, ghi tổng số nếu đóng quyển) - Biên bản thanh lý hợp đồng (nếu có, ghi rõ của hợp đồng nào). |  |
5 | Tập các biên bản nghiệm thu hoàn thành bộ phận công trình, giai đoạn thi công xây dựng công trình, nghiệm thu lắp đặt thiết bị; Biên bản nghiệm thu hoàn thành dự án, công trình hoặc hạng mục công trình để đưa vào sử dụng. |  |
6 | Quyết toán khối lượng A-B, gồm có: - … |  |
7 | - Báo cáo kết quả kiểm toán quyết toán dự án - Văn bản của chủ đầu tư về kết quả kiểm toán. |  |
8 | - Kết luận thanh tra, Biên bản kiểm tra, Báo cáo kiểm toán (Trường hợp không xảy ra đề nghị ghi rõ trong tờ trình). - Báo cáo tình hình chấp hành kết luận. |  |
 | II - Hồ sơ còn thiếu: |  |
1 |  |  |
… |  |  |
 | III - Hồ sơ cần bổ sung: |  |
1 |  |  |
… |  |  |
Thời hạn hoàn chỉnh hồ sơ nộp trước ngày … tháng … năm…..
Trong quá trình thẩm tra quyết toán, nếu thiếu hồ sơ, cơ quan thẩm tra sẽ có văn bản yêu cầu bổ sung. Chủ đầu tư có trách nhiệm bổ sunghồ sơ theo yêu cầu. Thời gian quyết toán sẽ tính lại từ khi nhận đầy đủ hồ sơ.

Hai bên thống nhất lập phiếu giao nhận hồ sơ quyết toán dự án hoàn thành với các nội dung trên đây./.

BÊN GIAO HỒ SƠ BÊN NHẬN HỒ SƠ

(ký, ghi đầy đủ họ tên) (ký, ghi đầy đủ họ tên)


TT 2014 - 09 sua doi cac thong tu ve quan ly chat luong

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 09/2014/TT-BXD | Hà Nội, ngày 10 tháng 07 năm 2014

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU TẠI CÁC THÔNG TƯ HƯỚNG DẪN NGHỊ ĐỊNH SỐ 15/2013/NĐ-CP NGÀY 06 THÁNG 02 NĂM 2013 CỦA CHÍNH PHỦ VỀ QUẢN LÝ CHẤT LƯỢNG CÔNG TRÌNH XÂY DỰNG

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ về Quản lý chất lượng công trình xây dựng;

Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ về Quản lý dự án đầu tư xây dựng công trình; Nghị định số 83/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về sửa đổi, bổ sung một số điều Nghị định số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

Xét đề nghị của Cục trưởng Cục Giám định Nhà nước về chất lượng công trình xây dựng và Cục trưởng Cục quản lý Hoạt động xây dựng;

Bộ trưởng Bộ Xây dựng ban hành Thông tư sửa đổi, bổ sung một số điều tại Thông tư số 10/2013/TT-BXD ngày 25 tháng 7 năm 2013 Quy định chi tiết một số nội dung về quản lý chất lượng công trình xây dựng, Thông tư số 12/2013/TT-BXD ngày 31 tháng 7 năm 2013 Quy định Tổ chức giải thưởng về chất lượng công trình xây dựng, Thông tư số 13/2013/TT-BXD ngày 15 tháng 8 năm 2013 Quy định thẩm tra, thẩm định và phê duyệt thiết kế xây dựng công trình của Bộ Xây dựng,

Điều 1. Sửa đổi, bổ sung Thông tư số 10/2013/TT-BXD ngày 25 tháng 7 năm 2013

1. Sửa đổi khoản 2 Điều 2 như sau:

“2. Người đại diện theo pháp luật của chủ đầu tư có thể ủy quyền cho ban quản lý dự án trong trường hợp trực tiếp quản lý dự án hoặc tư vấn quản lý dự án trong trường hợp thuê tư vấn quản lý dự án thực hiện một hoặc một số các nội dung nêu tại Khoản 1 Điều này, trừ nội dung phê duyệt nhiệm vụ thiết kế xây dựng công trình.”

2. Sửa đổi, bổ sung khoản 7 Điều 24 như sau:

“7. Chi phí kiểm tra công tác nghiệm thu đưa công trình vào sử dụng được tính trong tổng mức đầu tư xây dựng công trình bao gồm chi phí kiểm tra của cơ quan chuyên môn về xây dựng, chi phí thuê cá nhân (chuyên gia), chi phí thuê đơn vị sự nghiệp, tổ chức có năng lực chuyên môn phù hợp để thực hiện kiểm tra công tác nghiệm thu đưa công trình vào sử dụng trong trường hợp cơ quan chuyên môn về xây dựng yêu cầu theo quy định tại Khoản 6 Điều này. Chi phí kiểm tra công tác nghiệm thu đưa công trình vào sử dụng được quy định như sau:

a) Chi phí kiểm tra của cơ quan chuyên môn về xây dựng theo hướng dẫn về chế độ công tác phí của Bộ Tài chính gồm chi phí đi lại, phụ cấp lưu trú, chi phí ở và chi phí khác phục vụ cho công tác kiểm tra;

b) Chi phí thuê chuyên gia của cơ quan chuyên môn về xây dựng bao gồm chi phí đi lại, chi phí ở và công chuyên gia;

c) Chi phí thuê đơn vị sự nghiệp, tổ chức thực hiện kiểm tra công tác nghiệm thu đưa công trình vào sử dụng được lập dự toán căn cứ vào khối lượng công việc thực hiện theo yêu cầu của cơ quan chuyên môn về xây dựng và quy định của pháp luật về lập và quản lý chi phí đầu tư xây dựng;

d) Cơ quan chuyên môn về xây dựng lập dự trù chi phí kiểm tra theo quy định hiện hành bao gồm chi phí quy định tại Điểm a và Điểm b Khoản này. Dự trù chi phí kiểm tra là cơ sở để chủ đầu tư thanh toán các chi phí thực tế của cơ quan chuyên môn về xây dựng trong quá trình kiểm tra.”

3. Sửa đổi điểm a và điểm b khoản 2 Điều 25 như sau:

“2. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Công thương kiểm tra đối với các công trình sau:

a) Công trình cấp I trở lên không phân biệt nguồn vốn thuộc các loại: đường dây tải điện và trạm biến áp, nhà máy thủy điện, nhà máy nhiệt điện, nhà máy luyện kim, nhà máy sản xuất Alumin, nhà máy lọc hóa dầu, chế biến khí, nhà kho và tuyến đường ống (dẫn xăng, dầu, khí hóa lỏng), nhà máy sản xuất và kho chứa hóa chất nguy hiểm, nhà máy sản xuất và kho chứa vật liệu nổ công nghiệp;

b) Công trình cấp II, cấp III thuộc các loại: đường dây tải điện và trạm biến áp, nhà máy thủy điện, nhà máy nhiệt điện, nhà máy luyện kim, nhà máy sản xuất Alumin trong dự án đầu tư xây dựng do Bộ trưởng Bộ Công thương quyết định đầu tư;”

4. Sửa đổi điểm b khoản 6 Điều 25 như sau:

“b) Sở Công thương:

- Công trình cấp III, cấp II thuộc các loại: đường dây tải điện và trạm biến áp, nhà máy thủy điện, nhà máy nhiệt điện, nhà máy luyện kim, nhà máy sản xuất Alumin, trừ các công trình quy định tại điểm b khoản 2 Điều này.

- Công trình cấp IV, cấp III, cấp II thuộc các loại: nhà máy lọc hóa dầu, chế biến khí, nhà kho và tuyến đường ống (dẫn xăng, dầu, khí hóa lỏng), nhà máy sản xuất và kho chứa hóa chất nguy hiểm, nhà máy sản xuất và kho chứa vật liệu nổ công nghiệp, trừ các công trình quy định tại điểm c khoản 2 Điều này.”

5. Bổ sung khoản 10 Điều 25 như sau:

“10. Cơ quan quản lý nhà nước về xây dựng không thực hiện kiểm tra công tác nghiệm thu đưa công trình vào khai thác sử dụng đối với các công trình đã được Hội đồng nghiệm thu Nhà nước các công trình xây dựng tổ chức kiểm tra, nghiệm thu.”

6. Sửa đổi, bổ sung quy định về việc sử dụng phân cấp công trình tại Phụ lục I

a) Sửa đổi khoản I.1.1.2. Nhà ở riêng lẻ thuộc mục I.1.1 Nhà ở trong Bảng I.1 Phân cấp các loại công trình dân dụng như sau:

Mã số | Loại công trình |  | Tiêu chí phân cấp | Cấp công trình
 |  |  |  | Đặc biệt | I | II | III | IV
I.1.1 | Nhà ở | I.1.1.2. Nhà ở riêng lẻ (nhà biệt thự không nhỏ hơn cấp III) | Số tầng | - | - | > 7 | ≤ 7 | -

b) Bổ sung điểm d khoản I.1.2.3. Công trình thể thao: sân vận động, nhà thi đấu, tập luyện và công trình thể thao khác thuộc mục I.1.2 Công trình công cộng trong Bảng I.1 Phân cấp các loại công trình dân dụng như sau:

Mã số | Loại công trình |  | Tiêu chí phân cấp | Cấp công trình
 |  |  |  | Đặc biệt | I | II | III | IV
I.1.2 | Công trình công cộng | I.1.2.3. Công trình thể thao: sân vận động, nhà thi đấu, tập luyện và công trình thể thao khác
 |  | d) Công trình thể thao dưới nước (Công trình thể thao Quốc gia không nhỏ hơn cấp I) | Sức chứa (nghìn chỗ) | Bể bơi thi đấu đạt tiêu chuẩn quốc tế, sức chứa > 7.5 | Bể bơi thi đấu, sức chứa 5 ÷ 7.5 | Bể bơi thi đấu, sức chứa 2 ÷ <5 | Bể bơi thi đấu, sức chứa <2 | Bể bơi cho thể thao phong trào

c) Sửa đổi điểm d khoản I.1.2.5 Công trình thương mại và dịch vụ thuộc mục I.1.2 Công trình công cộng trong Bảng I.1 Phân cấp các loại công trình dân dụng như sau:

Mã số | Loại công trình |  | Tiêu chí phân cấp | Cấp công trình
 |  |  |  | Đặc biệt | I | II | III | IV
I.1.2 | Công trình công cộng | I.1.2.3. Công trình thương mại và dịch vụ
 |  | d) Cửa hàng, nhà hàng ăn uống, giải khát và công trình thương mại dịch vụ khác. | Tổng diện tích kinh doanh (nghìn m2) | - | > 3 | 0,5 ÷ 3 | < 0,5 | -

d) Sửa đổi điểm a khoản I.1.2.6 Công trình thông tin, truyền thông thuộc mục I.1.2 Công trình công cộng trong Bảng I.1 Phân cấp các loại công trình dân dụng như sau:

Mã số | Loại công trình |  | Tiêu chí phân cấp | Cấp công trình
 |  |  |  | Đặc biệt | I | II | III | IV
I.1.2 | Công trình công cộng | I.1.2.6. Công trình thông tin, truyền thông
 |  | a) Tháp thu, phát sóng viễn thông, truyền thanh, truyền hình, cột BTS | Chiều cao (m) | ≥ 200 | 100 ÷ <200 | 50 ÷ <100 | 35 ÷ <50 | < 35

đ) Sửa đổi khoản II.1.5.1 Nhà máy (trung tâm) nhiệt điện thuộc mục II.1.5 Công trình năng lượng trong Bảng II.1 Phân cấp các loại công trình công nghiệp thuộc dây chuyền công nghệ sản xuất chính như sau:

Mã số | Loại công trình |  | Tiêu chí phân cấp | Cấp công trình
 |  |  |  | Đặc biệt | I | II | III | IV
II.1.5 | Công trình năng lượng | II.1.5.1 Nhà máy nhiệt điện | Tổng công suất (MW) | >2000 | 600 ÷ 2000 | 50 ÷ < 600 | 5 ÷ <50 | < 5

e) Sửa đổi khoản II.1.5.11 Đường dây và trạm biến áp thuộc mục II.1.5 Công trình năng lượng trong Bảng II.1 Phân cấp các loại công trình công nghiệp thuộc dây chuyền công nghệ sản xuất chính như sau:

Mã số | Loại công trình |  | Tiêu chí phân cấp | Cấp công trình
 |  |  |  | Đặc biệt | I | II | III | IV
II.1.5 | Công trình năng lượng | II.1.5.11 Đường dây và trạm biến áp | Điện áp (kV) | ≥500 | 220 | 110 | - | < 110

g) Sửa đổi khoản III.1.3.1 Chất thải rắn đô thị mục III.1.3 Xử lý rác thải Bảng III.1 Phân cấp các loại công trình hạ tầng kỹ thuật, như sau:

Mã số | Loại công trình |  | Tiêu chí phân cấp |  | Cấp công trình
 |  |  |  |  | Đặc biệt | I | II | III | IV
III.1.3 | Xử lý chất thải rắn | III.1.3.1 Chất thải rắn đô thị
 |  | a) Trạm trung chuyển |  | tấn/ngày đêm | - | > 100 | > 50 ÷ 100 | > 5 ÷ 50 | < 5
 |  | b) Bãi chôn lấp chất thải rắn |  | ha | - | ≥ 50 | 30 ÷ < 50 | 10 ÷ < 30 | < 10
 |  | c) Nhà máy đốt, xử lý chế biến chất thải rắn |  | tấn/ngày đêm | - | ≥500 | 100 ÷ < 500 | 1 ÷ < 100 | < 1
 |  | d) Khu xử lý chất thải rắn |  | ha | ≥150 | 50 ÷ <150 | < 50 | - | -

h) Sửa đổi khoản III.1.4.3 Nghĩa trang mục III.1.4 Công trình khác Bảng III.1 Phân cấp các loại công trình hạ tầng kỹ thuật như sau:

Mã số | Loại công trình |  | Tiêu chí phân cấp | Cấp công trình
 |  |  |  | Đặc biệt | I | II | III | IV
III.1.4 | Công trình khác | III.1.4.3 Nghĩa trang | ha | - | Nghĩa trang Quốc gia | > 60 | 30 ÷ <60 | < 30

i) Bổ sung khoản 5 phần Ghi chú của Bảng I.1, I.2 và I.3; khoản 5 phần Ghi chú Bảng II.1, II.2; khoản 4 phần Ghi chú của Bảng III.1, III.2; phần Ghi chú của Bảng IV nội dung sau:

“Các công trình tường chắn đất hoặc các loại vật liệu rời được xác định cấp theo công trình tường chắn Mục V.1.4 Bảng V.”

k) Sửa đổi mục IV.1.3 Đường trong đô thị và mục IV.1.4 Công trình đường nông thôn Bảng IV Phân cấp các loại công trình giao thông như sau:

Mã số | Loại công trình |  | Tiêu chí phân cấp | Cấp công trình
 |  |  |  | Đặc biệt | I | II | III |  | IV
IV.1 | Đường bộ | IV.1.3 Đường trong đô thị
 |  | a) Đường cao tốc đô thị; đường trục chính đô thị; đường trục đô thị | Tốc độ (km/h) | 120 | 80 100 |  |  |  |
 |  | b) Đường liên khu vực | Tốc độ (km/h) | - | - | 60 | - |  | -
 |  | c) Đường chính khu vực; đường khu vực | Tốc độ (km/h) | - | - | 60 | 40 ÷ 50 |  | -
 |  | d) Đường phân khu vực; đường nhóm nhà ở, vào nhà | Tốc độ (km/h) | - | - | - | 40 |  | 20 ÷ 30
 |  | đ) Đường xe đạp; đường đi bộ |  | Cấp IV
 |  | IV.1.4 Đường nông thôn | Loại (theo QĐ số 315/QĐ-BGTVT ngày 23/2/2011) | - | - | - |  | Loại AH |  | Loại A Loại B Loại C

Điều 2. Sửa đổi, bổ sung khoản 2 Điều 2 của Quy định Tổ chức giải thưởng về chất lượng công trình xây dựng ban hành kèm theo Thông tư số 12/2013/TT-BXD ngày 31 tháng 7 năm 2013, như sau:

“2. Công trình đã được nghiệm thu hoàn thành, đưa vào sử dụng tối thiểu hết thời gian bảo hành đối với công trình tham dự Giải thưởng Quốc gia về chất lượng công trình xây dựng; công trình đã được nghiệm thu hoàn thành, đưa vào sử dụng đối với Giải thưởng Công trình chất lượng cao tính đến thời điểm đăng ký tham dự xét thưởng.”

Điều 3. Sửa đổi, bổ sung Thông tư số 13/2013/TT-BXD ngày 15 tháng 8 năm 2013

1. Sửa đổi điểm c khoản 2 Điều 4 như sau:

“c) Sự hợp lý của thiết kế để đảm bảo tiết kiệm chi phí trong xây dựng công trình: kiểm tra sự phù hợp giữa khối lượng chủ yếu của dự toán với khối lượng thiết kế; kiểm tra tính đúng đắn, hợp lý của việc áp dụng chế độ chính sách, vận dụng đơn giá xây dựng công trình, định mức xây dựng công trình, định mức tỷ lệ, dự toán chi phí tư vấn và các khoản mục chi phí khác, xác định giá trị dự toán công trình; đánh giá giải pháp thiết kế về tiết kiệm chi phí xây dựng.”

2. Sửa đổi điểm a và điểm b khoản 4 Điều 5 như sau:

“4. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Công thương thẩm tra:

a) Công trình cấp I trở lên không phân biệt nguồn vốn thuộc các loại: Đường dây tải điện và trạm biến áp, nhà máy thủy điện, nhà máy nhiệt điện, nhà máy luyện kim, nhà máy sản xuất Alumin, nhà máy lọc hóa dầu, chế biến khí, các công trình nhà kho và tuyến đường ống (dẫn xăng, dầu, khí hóa lỏng), nhà máy sản xuất và kho chứa hóa chất nguy hiểm, nhà máy sản xuất và kho chứa vật liệu nổ công nghiệp;

b) Công trình cấp II, cấp III thuộc các loại: Đường dây tải điện và trạm biến áp, nhà máy thủy điện, nhà máy nhiệt điện, nhà máy luyện kim, nhà máy sản xuất Alumin trong dự án đầu tư xây dựng do Bộ trưởng Bộ Công thương quyết định đầu tư;”

3. Sửa đổi điểm d khoản 7 Điều 5 như sau:

“d) Sở Công Thương:

- Công trình cấp III, cấp II thuộc các loại: đường dây tải điện và trạm biến áp, nhà máy thủy điện, nhà máy nhiệt điện, nhà máy luyện kim, nhà máy sản xuất Alumin, trừ các công trình quy định tại điểm b khoản 4 Điều này.

- Công trình cấp IV, cấp III, cấp II thuộc các loại: nhà máy lọc hóa dầu, chế biến khí, nhà kho và tuyến đường ống (dẫn xăng, dầu, khí hóa lỏng), nhà máy sản xuất và kho chứa hóa chất nguy hiểm, nhà máy sản xuất và kho chứa vật liệu nổ công nghiệp, trừ các công trình quy định tại điểm c khoản 4 Điều này.”

4. Bổ sung khoản 9 Điều 5 như sau:

“9. Căn cứ điều kiện thực tế của các địa phương, Ủy ban nhân dân cấp tỉnh có thể ủy quyền thực hiện thẩm tra thiết kế đối với một số công trình cấp III, IV thuộc trách nhiệm thẩm tra của Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành cho Ủy ban nhân dân cấp huyện, Ban quản lý các khu đô thị, Ban quản lý các khu công nghiệp thực hiện.”

5. Bổ sung khoản 10 Điều 5 như sau:

“10. Khi thẩm tra thiết kế các công trình đường bộ trong đô thị, căn cứ thẩm quyền tương ứng được quy định tại khoản 1, khoản 2, khoản 7 Điều này, cơ quan chuyên môn về xây dựng của Bộ Giao thông vận tải, Sở Giao thông vận tải có trách nhiệm lấy ý kiến của Cơ quan chuyên môn về xây dựng của Bộ Xây dựng, Sở Xây dựng về các hạng mục cây xanh, chiếu sáng, cấp nước, thoát nước, tuynel kỹ thuật và hạng mục hạ tầng kỹ thuật đô thị khác (nếu có) để đảm bảo tính đồng bộ, nâng cao hiệu quả sử dụng, tiết kiệm chi phí, bảo đảm cảnh quan và môi trường.”

6. Bổ sung khoản 11 vào Điều 5 như sau:

“11. Trong thời hạn 7 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ về việc lấy ý kiến quy định tại khoản 10 Điều này, cơ quan chuyên môn về xây dựng trực thuộc Bộ Xây dựng, Sở Xây dựng có trách nhiệm tham gia ý kiến bằng văn bản gửi cơ quan chuyên môn về xây dựng của Bộ Giao thông vận tải, Sở Giao thông vận tải.

Nếu quá thời hạn nêu trên mà cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng, Sở Xây dựng không có văn bản tham gia ý kiến thì cơ quan chuyên môn về xây dựng của Bộ Giao thông vận tải, Sở Giao thông vận tải có quyền thông báo kết quả thẩm tra đối với các công trình đường trong đô thị cho chủ đầu tư. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Xây dựng, Sở Xây dựng chịu trách nhiệm về việc không có ý kiến của mình.”

Điều 4. Quy định về chuyển tiếp

1. Đối với các dự án đầu tư xây dựng công trình được quyết định đầu tư trước ngày Thông tư này có hiệu lực thi hành thì cấp công trình thuộc dự án được xác định theo Quyết định đầu tư;

2. Đối với các dự án đầu tư xây dựng công trình được quyết định đầu tư sau ngày Thông tư này có hiệu lực thi hành thì cấp công trình thuộc dự án được xác định theo quy định của Thông tư này.

Điều 5. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 1 tháng 9 năm 2014.

2. Trong quá trình thực hiện nếu có vướng mắc, tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ (để báo cáo);
- Các Phó Thủ tướng Chính phủ (để báo cáo);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Website của Chính phủ;
- Công báo (02 bản);
- Các đơn vị thuộc Bộ Xây dựng;
- Cục Kiểm tra văn bản quy phạm pháp luật - Bộ Tư pháp;
- Sở Xây dựng các tỉnh, thành phố trực thuộc Trung ương;
- Cổng Thông tin điện tử của Bộ Xây dựng;
- Lưu: VT, Vụ PC, Cục HĐXD, Cục GĐ (15b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Cao Lại Quang


TT 2014 - 11 cong khai thong tin ve nang luc cua don vi hd xay dung

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 11/2014/TT-BXD | Hà Nội, ngày 25 tháng 08 năm 2014

THÔNG TƯ

QUY ĐỊNH CÔNG KHAI THÔNG TIN VỀ NĂNG LỰC HOẠT ĐỘNG XÂY DỰNG CỦA TỔ CHỨC, CÁ NHÂN THAM GIA HOẠT ĐỘNG XÂY DỰNG CÔNG TRÌNH

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 06 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ về quản lý chất lượng công trình xây dựng;

Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

Căn cứ Nghị định số 83/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về sửa đổi, bổ sung một số điều Nghị định số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

Căn cứ Nghị định số 37/2010/NĐ-CP ngày 07 tháng 4 năm 2010 của Chính phủ về lập, thẩm định, phê duyệt và quản lý quy hoạch đô thị;

Theo đề nghị của Cục trưởng Cục Quản lý hoạt động xây dựng;

Bộ trưởng Bộ Xây dựng ban hành Thông tư Quy định công khai thông tin về năng lực hoạt động xây dựng của tổ chức, cá nhân tham gia hoạt động xây dựng công trình.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

Thông tư này quy định việc cung cấp, tiếp nhận, xem xét, công bố và quản lý thông tin về năng lực hoạt động xây dựng trong các lĩnh vực:

a) Lập dự án đầu tư xây dựng công trình;

b) Quản lý dự án đầu tư xây dựng công trình;

c) Thiết kế quy hoạch xây dựng;

d) Thẩm tra thiết kế xây dựng công trình;

đ) Thí nghiệm chuyên ngành xây dựng;

e) Giám sát chất lượng công trình xây dựng;

g) Kiểm định, giám định chất lượng công trình xây dựng;

h) Khảo sát, thiết kế, thi công xây dựng công trình.

2. Đối tượng áp dụng

a) Tổ chức, cá nhân trong nước và ngoài nước có nhu cầu công khai thông tin về năng lực hoạt động xây dựng trong các lĩnh vực nêu tại Khoản 1 Điều này trên lãnh thổ Việt Nam;

b) Các cơ quan quản lý nhà nước về xây dựng trong việc xem xét và quyết định công bố thông tin trên trang thông tin điện tử do mình quản lý;

c) Chủ đầu tư, nhà đầu tư tham khảo thông tin về năng lực hoạt động xây dựng trong việc lựa chọn tổ chức, cá nhân tham gia các hoạt động xây dựng.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Cơ quan đầu mối là cơ quan được Bộ trưởng và Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phân công tiếp nhận, xem xét, công bố và quản lý thông tin về năng lực hoạt động xây dựng của tổ chức, cá nhân (sau đây gọi tắt là Cơ quan đầu mối), gồm:

a) Cơ quan đầu mối ở Trung ương: Cục Quản lý hoạt động xây dựng là Cơ quan đầu mối của Bộ Xây dựng. Cơ quan đầu mối của các Bộ quản lý công trình xây dựng chuyên ngành, Bộ Công an, Bộ Quốc phòng là đơn vị trực thuộc được giao chức năng quản lý năng lực hoạt động xây dựng;

b) Sở Xây dựng là Cơ quan đầu mối ở các tỉnh, thành phố trực thuộc Trung ương.

2. Thông tin về năng lực hoạt động xây dựng:

a) Thông tin về năng lực hoạt động xây dựng đối với tổ chức là những thông tin về địa chỉ doanh nghiệp, địa chỉ trụ sở chính; người đại diện theo pháp luật; quyết định thành lập; Giấy chứng nhận đăng ký doanh nghiệp; vốn điều lệ; số lượng cán bộ, nhân viên chủ trì các bộ môn của tổ chức; hệ thống quản lý chất lượng; một số công trình tiêu biểu theo loại, quy mô công trình đã và đang thực hiện, hình thức tham gia, công việc thực hiện, hình thức khen thưởng;

b) Thông tin về năng lực hoạt động xây dựng đối với cá nhân là thông tin chung của cá nhân như họ và tên, năm sinh, địa chỉ thường trú; thông tin về trình độ chuyên môn, chứng chỉ hành nghề, số năm kinh nghiệm trong các lĩnh vực hoạt động xây dựng, công trình tiêu biểu đã và đang thực hiện.

Điều 3. Nguyên tắc công khai thông tin về năng lực của tổ chức, cá nhân hoạt động xây dựng công trình

1. Mọi thông tin về năng lực hoạt động xây dựng do tổ chức, cá nhân cung cấp phải chính xác và trung thực. Khi có thay đổi thông tin, tổ chức, cá nhân có trách nhiệm cung cấp thông tin điều chỉnh đến cơ quan đầu mối theo quy định tại Điều 8 của Thông tư này.

2. Cơ quan đầu mối phải xem xét, kiểm tra khi cần thiết đối với các thông tin về năng lực hoạt động xây dựng của tổ chức, cá nhân để công bố công khai trên trang thông tin điện tử do cơ quan quản lý.

3. Mọi thông tin về năng lực hoạt động xây dựng của tổ chức, cá nhân được công bố trên trang thông tin điện tử của các cơ quan đầu mối phải được chuyển về Bộ Xây dựng (Cục Quản lý hoạt động xây dựng) để xem xét tích hợp dữ liệu, công bố trên trang thông tin điện tử do Bộ Xây dựng quản lý làm cơ sở lựa chọn tổ chức, cá nhân tham gia các hoạt động xây dựng trong phạm vi cả nước quy định tại Khoản 3 Điều 8 Nghị định 15/2013/NĐ-CP ngày 06/02/2013 của Chính phủ về quản lý chất lượng công trình xây dựng.

Chương II

CUNG CẤP, ĐĂNG TẢI VÀ QUẢN LÝ THÔNG TIN NĂNG LỰC HOẠT ĐỘNG XÂY DỰNG

Điều 4. Cung cấp thông tin năng lực hoạt động xây dựng

1. Tổ chức, cá nhân hoạt động xây dựng có nhu cầu công bố thông tin về năng lực hoạt động xây dựng gửi bản đăng ký, tệp tin đăng ký công bố thông tin và hồ sơ năng lực đăng ký công bố theo mẫu đến cơ quan đầu mối quy định tại Điều 5 Thông tư này để được xem xét, công bố trên trang thông tin điện tử của cơ quan đầu mối. Các tệp tin gửi đến cơ quan đầu mối phải được định dạng (.pdf; .doc; .docx; .zip; .rar).

2. Bản đăng ký công bố thông tin khai theo mẫu tại các Phụ lục kèm theo Thông tư này, gồm:

a) Phụ lục số 01 đối với tổ chức công bố thông tin;

b) Phụ lục số 02 đối với cá nhân công bố thông tin.

3. Hồ sơ năng lực đăng ký công bố, gồm:

a) Bản sao y bản chính định dạng (.pdf) các loại giấy tờ của tổ chức: Giấy chứng nhận đăng ký doanh nghiệp; giấy chứng nhận đầu tư được cấp theo quy định của pháp luật; đăng ký hoạt động do cơ quan có thẩm quyền của nước mà nhà thầu mang quốc tịch cấp trong trường hợp là nhà thầu nước ngoài;

b) Bản sao y bản chính định dạng (.pdf) các loại giấy tờ của cá nhân: Văn bằng, chứng chỉ đào tạo, giấy phép hành nghề, Hợp đồng lao động của các cá nhân chủ trì các bộ môn trong tổ chức.

4. Đối với tổ chức hoạt động xây dựng nước ngoài thì bản đăng ký, hồ sơ năng lực đăng ký công bố và các giấy tờ khác có liên quan phải được dịch ra tiếng Việt và có công chứng hoặc hợp pháp hóa lãnh sự.

Điều 5. Cơ quan đầu mối

1. Cục Quản lý hoạt động xây dựng - Bộ Xây dựng tiếp nhận đăng ký công bố thông tin của các tổ chức hoạt động xây dựng trực thuộc Bộ; các tổ chức do Tổng công ty Đầu tư và kinh doanh vốn nhà nước quản lý; các tổ chức hoạt động xây dựng trực thuộc Bộ Công an, Bộ Quốc phòng tham gia xây dựng các công trình không thuộc lĩnh vực an ninh, quốc phòng; các tổ chức hoạt động theo Giấy chứng nhận đầu tư; các tổ chức hoạt động xây dựng do các viện nghiên cứu, trường đại học và hội nghề nghiệp quản lý, thành lập; các tổ chức hoạt động xây dựng thành lập tại Việt Nam có 100% vốn nước ngoài; các tổ chức hoạt động xây dựng ở nước ngoài tham gia công bố năng lực tại Việt Nam; các tổ chức hoạt động xây dựng thuộc các cơ quan đầu mối quy định tại Khoản 1 Điều 2 của Thông tư này nhưng các cơ quan đầu mối chưa đủ điều kiện hạ tầng để công bố thông tin; các đối tượng còn lại chưa quy định tại Khoản 2 và Khoản 3 Điều này.

2. Cơ quan đầu mối thuộc Bộ Giao thông vận tải, Bộ Công Thương, Bộ Nông nghiệp và Phát triển nông thôn tiếp nhận đăng ký thông tin của các tổ chức hoạt động xây dựng trực thuộc các Bộ quản lý.

3. Sở Xây dựng là cơ quan đầu mối tiếp nhận đăng ký thông tin của các tổ chức hoạt động xây dựng đã có Giấy chứng nhận đăng ký doanh nghiệp tại Phòng Đăng ký kinh doanh - Sở Kế hoạch và Đầu tư ở địa phương và các cá nhân được Sở Xây dựng cấp chứng chỉ hành nghề trừ các tổ chức thuộc đối tượng quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 6. Công bố thông tin

1. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được hồ sơ đăng ký, bộ phận tiếp nhận của cơ quan đầu mối sẽ tiến hành kiểm tra, xem xét tính hợp lệ của hồ sơ. Trường hợp hồ sơ không hợp lệ, cơ quan đầu mối chỉ được thông báo một lần bằng văn bản cho tổ chức, cá nhân có nhu cầu công bố.

2. Cơ quan đầu mối kiểm tra, xem xét hồ sơ công bố về:

a) Tính hợp lệ và tính chính xác của hồ sơ;

b) Năng lực thực tế của tổ chức, cá nhân trong trường hợp cần thiết.

Trong quá trình kiểm tra, nếu thông tin về năng lực của tổ chức, cá nhân có sự sai khác, Cơ quan đầu mối phải có văn bản yêu cầu tổ chức, cá nhân giải trình và cung cấp hiệu chỉnh thông tin.

3. Trong thời gian 30 ngày làm việc, kể từ ngày nhận được đầy đủ thông tin hợp lệ về năng lực hoạt động xây dựng do tổ chức, cá nhân cung cấp, Cơ quan đầu mối có trách nhiệm công bố thông tin trên trang thông tin điện tử do mình quản lý và có văn bản xác nhận đã công bố gửi cho tổ chức, cá nhân.

4. Sau khi công bố thông tin trên trang thông tin điện tử, trong thời hạn 07 ngày làm việc, các Cơ quan đầu mối có trách nhiệm gửi báo cáo và tệp tin về cơ quan đầu mối của Bộ Xây dựng để tổ chức quản lý, tích hợp công khai thông tin về năng lực của tổ chức, cá nhân hoạt động xây dựng lên trang thông tin www.moc.gov.vn của Bộ Xây dựng.

Điều 7. Lưu trữ hồ sơ công bố

1. Cơ quan đầu mối có trách nhiệm lưu trữ hồ sơ công bố theo quy định của pháp luật để phục vụ công tác kiểm tra và bổ sung thông tin để công bố.

2. Hồ sơ lưu trữ bao gồm hồ sơ nêu tại Khoản 2, 3, 4 Điều 4 của Thông tư này và các hồ sơ điều chỉnh, bổ sung thông tin.

Điều 8. Thay đổi, bổ sung thông tin

1. Định kỳ 12 tháng hoặc trong thời gian 10 ngày làm việc, kể từ khi tổ chức, cá nhân có thay đổi, điều chỉnh hồ sơ công bố thì tổ chức, cá nhân có trách nhiệm cung cấp thông tin điều chỉnh bằng văn bản kèm theo tệp tin được định dạng (.pdf; .doc; .docx; .zip; .rar) đến Cơ quan đầu mối.

2. Trong thời gian tối đa 20 ngày làm việc, kể từ khi nhận đủ thông tin điều chỉnh hồ sơ, Cơ quan đầu mối có trách nhiệm kiểm tra thông tin và đăng những thông tin điều chỉnh của tổ chức, cá nhân trên trang thông tin điện tử do mình quản lý. Sau đó, gửi ngay báo cáo và tệp tin điều chỉnh về Bộ Xây dựng để điều chỉnh.

Điều 9. Quản lý việc đăng tải thông tin

1. Bộ Xây dựng công bố trên trang thông tin điện tử về thông tin năng lực của tổ chức, cá nhân hoạt động xây dựng trên toàn quốc. Các thông tin tại trang www.moc.gov.vn về năng lực hoạt động xây dựng của tổ chức, cá nhân làm cơ sở để lựa chọn tổ chức, cá nhân tham gia hoạt động xây dựng thuộc các lĩnh vực nêu tại Khoản 1 Điều 1 của Thông tư này.

2. Sở Xây dựng chủ trì phối hợp với các Sở: Giao thông vận tải, Công Thương, Nông nghiệp và Phát triển nông thôn trong quá trình kiểm tra, xem xét quản lý thông tin của tổ chức, cá nhân đã công bố.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 10. Trách nhiệm của tổ chức, cá nhân cung cấp thông tin năng lực hoạt động xây dựng

1. Thực hiện nguyên tắc cung cấp thông tin nêu tại Khoản 1 Điều 3 của Thông tư này.

2. Người đại diện theo pháp luật của tổ chức và cá nhân phải chịu trách nhiệm trước cơ quan đầu mối và pháp luật về tính trung thực, chính xác của các thông tin cung cấp.

Điều 11. Trách nhiệm của các cơ quan có liên quan

1. Bộ Xây dựng có trách nhiệm:

a) Kiểm tra hoặc phối hợp với Bộ Giao thông vận tải, Bộ Công Thương, Bộ Nông nghiệp và Phát triển nông thôn, Sở Xây dựng và các Sở quản lý công trình xây dựng chuyên ngành ở địa phương để kiểm tra hoạt động, xem xét và công bố thông tin năng lực hoạt động xây dựng của tổ chức, cá nhân được quy định tại Khoản 2 và Khoản 3 Điều 5 của Thông tư này;

b) Tiếp nhận, kiểm tra thông tin, dữ liệu do cơ quan đầu mối của Bộ Giao thông vận tải, Bộ Công Thương, Bộ Nông nghiệp và Phát triển nông thôn, Sở Xây dựng các địa phương cung cấp để công bố trên trang thông tin điện tử do Bộ quản lý về thông tin năng lực của tổ chức, cá nhân hoạt động xây dựng công trình trên toàn quốc;

c) Thường xuyên theo dõi, quản lý, kiểm tra việc truy cập, khai thác, vận hành, xử lý thông tin công bố về năng lực và tình hình hoạt động của các tổ chức, cá nhân trong cả nước;

d) Quyết định việc gỡ bỏ thông tin năng lực hoạt động xây dựng của tổ chức, cá nhân vi phạm đã công bố trên trang thông tin điện tử do Bộ quản lý và kiến nghị cơ quan đầu mối của Bộ Giao thông vận tải, Bộ Công Thương, Bộ Nông nghiệp và Phát triển nông thôn, Sở Xây dựng các địa phương gỡ bỏ tên tổ chức, cá nhân vi phạm trên trang thông tin điện tử do các cơ quan đầu mối này quản lý. Việc gỡ bỏ thông tin quy định tại Điều 13 của Thông tư này.

2. Các Cơ quan đầu mối của Bộ Giao thông vận tải, Bộ Công Thương, Bộ Nông nghiệp và Phát triển nông thôn, Sở Xây dựng các địa phương có trách nhiệm:

a) Tổ chức tiếp nhận, hướng dẫn, công bố, kiểm tra việc thực hiện Thông tư này đối với các tổ chức, cá nhân thuộc trách nhiệm quản lý;

b) Thường xuyên theo dõi, quản lý, kiểm tra việc truy cập, khai thác, vận hành, xử lý thông tin công bố về năng lực và tình hình hoạt động của các tổ chức, cá nhân nêu tại Khoản 2, Khoản 3 Điều 5 của Thông tư này;

c) Quyết định việc gỡ bỏ thông tin năng lực hoạt động xây dựng của tổ chức, cá nhân vi phạm trên trang thông tin điện tử do cơ quan quản lý. Đồng thời gửi kết quả thông tin gõ bỏ về Bộ Xây dựng để phối hợp quản lý.

3. Các Hội nghề nghiệp, tổ chức, cá nhân có trách nhiệm kịp thời phản ánh về các cơ quan đầu mối nếu phát hiện các thông tin đã công bố của các tổ chức, cá nhân tham gia hoạt động xây dựng có thay đổi, điều chỉnh hoặc không chính xác.

Điều 12. Hành vi vi phạm của tổ chức, cá nhân đã công bố thông tin

1. Cung cấp thông tin không đúng hoặc có thay đổi thông tin nhưng không kê khai, báo cáo theo quy định. Vi phạm Khoản 1 Điều 8 của Thông tư này.

2. Vi phạm pháp luật trong hoạt động xây dựng đã được tuyên trong bản án có hiệu lực.

3. Tham gia hoạt động xây dựng vượt quá điều kiện năng lực.

Điều 13. Gỡ bỏ thông tin năng lực hoạt động xây dựng của tổ chức, cá nhân đã được công bố

1. Các tổ chức, cá nhân tham gia hoạt động xây dựng có hành vi vi phạm theo quy định tại Điều 12 của Thông tư này sẽ bị thông báo bằng văn bản và trên trang thông tin đã được công bố của cơ quan đầu mối.

2. Trong thời hạn 60 ngày làm việc, kể từ ngày phát hiện vi phạm nếu tổ chức, cá nhân không giải trình, khắc phục thiệt hại do vi phạm gây ra sẽ bị gỡ bỏ thông tin đã được công bố trên trang thông tin điện tử của cơ quan đầu mối.

Điều 14. Xử lý chuyển tiếp

Các tổ chức đang thực hiện việc công bố thông tin theo quy định tại Quyết định số 02/2008/QĐ-BXD ngày 20/02/2008 của Bộ trưởng Bộ Xây dựng về việc ban hành Quy định quản lý thông tin về năng lực của các tổ chức hoạt động xây dựng trên trang thông tin điện tử của Bộ Xây dựng có trách nhiệm điều chỉnh, cung cấp bổ sung thông tin, dữ liệu theo quy định của Thông tư này và gửi về cơ quan đầu mối để tiếp tục công khai thông tin trên Trang thông tin điện tử của Bộ Xây dựng.

Điều 15. Điều khoản thi hành

1. Thông tư này có hiệu lực từ ngày 10/10/2014. Thay thế Quyết định số 02/2008/QĐ-BXD ngày 20/02/2008 của Bộ trưởng Bộ Xây dựng về việc ban hành Quy định quản lý thông tin về năng lực của các tổ chức hoạt động xây dựng qua Trang thông tin điện tử của Bộ Xây dựng. Các nội dung về công bố thông tin đã được quy định tại một số Thông tư do Bộ Xây dựng ban hành trái với các quy định của Thông tư này đều bị bãi bỏ.

2. Sau 30 ngày, kể từ ngày Thông tư này có hiệu lực, mọi thông tin của các tổ chức đã đăng tải theo quy định tại Quyết định số 02/2008/QĐ-BXD ngày 20/02/2008 của Bộ Xây dựng không còn hiệu lực.

3. Bộ Giao thông vận tải, Bộ Công thương, Bộ Nông nghiệp và Phát triển nông thôn, Ủy ban nhân dân cấp tỉnh, Sở Xây dựng và các Sở quản lý công trình xây dựng chuyên ngành và tổ chức, cá nhân liên quan có trách nhiệm thực hiện các quy định của Thông tư này.

4. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để nghiên cứu, sửa đổi bổ sung cho phù hợp.

Nơi nhận:
- Ban Bí thư Trung ương Đảng (để báo cáo);
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Thủ tướng, các PTT Chính phủ;
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Cơ quan TW của các đoàn thể;
- Viện Kiểm sát ND tối cao;
- Tòa án Nhân dân tối cao;
- Cục kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo, Website Chính phủ, Website Bộ XD;
- Các Sở: XD, GTVT, NN&PTNT, CT các tỉnh, thành phố trực thuộc TW;
- Các Hiệp hội, Hội chuyên ngành XD;
- Các đơn vị thuộc Bộ Xây dựng;
- Các Tập đoàn nhà nước, Tổng công ty nhà nước;
- Lưu: VT, Vụ PC, KHCN & MT, Cục GĐNN về CLCTXD, TTTT, HĐXD.

BỘ TRƯỞNG

Trịnh Đình Dũng

PHỤ LỤC SỐ 01

(Ban hành kèm theo Thông tư số: 11/2014/TT-BXD ngày 25/8/2014 của Bộ Xây dựng
Mẫu cung cấp thông tin của Tổ chức tham gia hoạt động xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------

………….., ngày tháng năm

ĐĂNG KÝ CÔNG BỐ THÔNG TIN VỀ NĂNG LỰC HOẠT ĐỘNG XÂY DỰNG

Kính gửi: Cơ quan đầu mối

I. THÔNG TIN CHUNG

1. Tên đơn vị:

2. Địa chỉ trụ sở chính:

Số điện thoại: Số fax:

Email: Website:

3. Địa chỉ Văn phòng đại diện, Văn phòng chi nhánh (nếu có):

4. Người đại diện theo pháp luật:

- Họ và tên:

- Chức vụ:

5. Quyết định thành lập:

Cơ quan ký quyết định: ,Số: , ngày:

6. Giấy chứng nhận đăng ký doanh nghiệp:

Số: , ngày cấp , Cơ quan cấp:

7. Vốn điều lệ:

8. Số lượng cán bộ, nhân viên có chuyên môn cao của Tổ chức (chỉ tính người đang tham gia nộp BHXH): ……….. người.

Trong đó:

+ Trên đại học: ………. người.

+ Đại học: ……….. người.

Bảng thống kê cán bộ, nhân viên có chuyên môn cao của Tổ chức

STT | Lĩnh vực hoạt động | Số lượng | Ghi chú
1 | Chủ nhiệm lập dự án |  |
2 | Giám đốc tư vấn quản lý dự án |  |
3 | Chủ nhiệm đồ án quy hoạch đô thị |  |
4 | Chủ trì bộ môn chuyên ngành quy hoạch đô thị |  |
5 | Chủ nhiệm khảo sát xây dựng |  |
6 | Chủ nhiệm thiết kế XDCT |  |
7 | Chủ trì thiết kế XDCT |  |
8 | Chỉ huy trưởng công trường |  |
9 | Kỹ sư xây dựng |  |
10 | Kiến trúc sư |  |
11 | Kỹ sư kinh tế xây dựng |  |
… | Kỹ sư chuyên ngành xây dựng khác |  |
… | Cử nhân chuyên ngành kinh tế |  |

(Ghi chú: Căn cứ theo Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 và của Chính phủ về quản lý dự án đầu tư xây dựng công trình và Nghị định số 37/2010/NĐ-CP ngày 07/4/2010 của Chính phủ về lập, thẩm định, phê duyệt và quản lý quy hoạch đô thị, chủ nhiệm lập dự án, giám đốc tư vấn quản lý dự án, chủ nhiệm đồ án quy hoạch đô thị, chủ trì bộ môn chuyên ngành quy hoạch đô thị, chủ nhiệm khảo sát xây dựng, chủ nhiệm thiết kế XDCT; Chỉ huy trưởng công trường, Chủ trì thiết kế XDCT ghi rõ Hạng 1, Hạng 2 hoặc công trình cấp I, cấp II, cấp III...đã tham gia thực hiện)

Bảng thông tin các cá nhân chủ chốt biên chế làm việc không thời hạn trong tổ chức

STT | Họ và tên | Trình độ, chuyên môn, số và loại Chứng chỉ | Số năm kinh nghiệm | Ghi chú
1 |  |  |  |
2 |  |  |  |
… |  |  |  |

9. Có hệ thống quản lý chất lượng: □ Có □ Không

- Số chứng chỉ ISO:

- Cơ quan chứng nhận:

10. Phòng thí nghiệm có thí nghiệm chuyên ngành xây dựng: (nếu có)

- Tên, địa chỉ phòng thí nghiệm và mã số phòng thí nghiệm:

11. Thống kê các dự án, công trình tiêu biểu đã và đang thực hiện trong vòng 03 năm gần nhất: (mỗi lĩnh vực hoạt động không quá 02 công trình).

STT | Tên, loại dự án, công trình, công việc thực hiện | Hình thức tham gia (thầu chính/phụ) | Địa điểm, Quy mô dự án và cấp công trình | Tên chủ đầu tư | Giá trị thực hiện | Ghi chú
1 |  |  |  |  |  |
2 |  |  |  |  |  |
... |  |  |  |  |  |

12. Nêu những lĩnh vực thuộc thế mạnh của tổ chức:

………………………………………………………………………………………………

13. Các công trình được khen thưởng:

STT | Tên công trình, loại và cấp công trình, địa điểm xây dựng, công việc thực hiện | Hình thức khen thưởng | Cơ quan khen thưởng | Ghi chú
1 |  |  |  |
2 |  |  |  |
… |  |  |  |

14. Các công trình vi phạm:

STT | Tên công trình, loại và cấp công trình, địa điểm xây dựng, công việc thực hiện | Mức độ vi phạm | Ghi chú
1 |  |  |
2 |  |  |
… |  |  |

15. Tổ chức tự đánh giá điều kiện năng lực và xếp hạng theo quy định.

(Căn cứ theo Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình)

………………………………………………………………………………………………

II. THÔNG TIN NĂNG LỰC CÁC TỔ CHỨC HOẠT ĐỘNG: LẬP DỰ ÁN, QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG, THIẾT KẾ QUY HOẠCH XÂY DỰNG, KHẢO SÁT XÂY DỰNG, THIẾT KẾ, THẨM TRA THIẾT KẾ, GIÁM SÁT CHẤT LƯỢNG CÔNG TRÌNH, KIỂM ĐỊNH, GIÁM ĐỊNH CHẤT LƯỢNG

1. Lĩnh vực lập dự án đầu tư xây dựng công trình:

Loại công trình | Số lượng dự án đã thực hiện theo loại dự án đầu tư XDCT |  |  | Ghi chú
 | Quan trọng quốc gia, A | B | C |
Dân dụng |  |  |  |
Công nghiệp |  |  |  |
Giao thông |  |  |  |
Hạ tầng kỹ thuật |  |  |  |
Nông nghiệp và Phát triển nông thôn |  |  |  |

2. Lĩnh vực quản lý dự án đầu tư XDCT:

Loại công trình | Số lượng dự án đã thực hiện theo loại dự án đầu tư XDCT |  |  | Ghi chú
 | Quan trọng quốc gia, A | B | C |
Dân dụng |  |  |  |
Công nghiệp |  |  |  |
Giao thông |  |  |  |
Hạ tầng kỹ thuật |  |  |  |
Nông nghiệp và Phát triển nông thôn |  |  |  |

3. Lĩnh vực thiết kế quy hoạch xây dựng:

Loại đô thị | Số lượng đồ án quy hoạch đã thực hiện | Ghi chú
Đô thị loại đặc biệt |  |
Đô thị loại I |  |
Đô thị loại II |  |
Đô thị loại III |  |
Đô thị loại IV |  |
Đô thị loại V |  |

4. Lĩnh vực khảo sát xây dựng công trình:

Loại công trình | Số lượng công trình đã thực hiện theo cấp công trình |  |  |  |  | Ghi chú
 | Đặc biệt | I | II | III | IV |
Dân dụng |  |  |  |  |  |
Công nghiệp |  |  |  |  |  |
Giao thông |  |  |  |  |  |
Hạ tầng kỹ thuật |  |  |  |  |  |
Nông nghiệp và Phát triển nông thôn |  |  |  |  |  |

5. Lĩnh vực hoạt động thiết kế, thẩm tra thiết kế xây dựng:

Loại công trình | Số lượng công trình đã thực hiện theo cấp công trình |  |  |  |  | Ghi chú
 | Đặc biệt | I | II | III | IV |
Dân dụng |  |  |  |  |  |
Công nghiệp |  |  |  |  |  |
Giao thông |  |  |  |  |  |
Hạ tầng kỹ thuật |  |  |  |  |  |
Nông nghiệp và Phát triển nông thôn |  |  |  |  |  |

6. Lĩnh vực giám sát chất lượng công trình xây dựng:

Loại công trình | Số lượng công trình đã thực hiện theo cấp công trình |  |  |  |  | Ghi chú
 | Đặc biệt | I | II | III | IV |
Dân dụng |  |  |  |  |  |
Công nghiệp |  |  |  |  |  |
Giao thông |  |  |  |  |  |
Hạ tầng kỹ thuật |  |  |  |  |  |
Nông nghiệp và Phát triển nông thôn |  |  |  |  |  |

7. Lĩnh vực kiểm định, giám định chất lượng công trình xây dựng:

Loại công trình | Số lượng công trình đã thực hiện theo cấp công trình |  |  |  |  | Ghi chú
 | Đặc biệt | I | II | III | IV |
Dân dụng |  |  |  |  |  |
Công nghiệp |  |  |  |  |  |
Giao thông |  |  |  |  |  |
Hạ tầng kỹ thuật |  |  |  |  |  |
Nông nghiệp và Phát triển nông thôn |  |  |  |  |  |

III. THÔNG TIN NĂNG LỰC TỔ CHỨC HOẠT ĐỘNG THI CÔNG XÂY DỰNG

1. Thống kê các công trình đã thực hiện:

Loại công trình | Số lượng công trình đã thực hiện theo cấp công trình |  |  |  |  | Ghi chú
 | Đặc biệt | I | II | III | IV |
Dân dụng |  |  |  |  |  |
Công nghiệp |  |  |  |  |  |
Giao thông |  |  |  |  |  |
Hạ tầng kỹ thuật |  |  |  |  |  |
Nông nghiệp và Phát triển nông thôn |  |  |  |  |  |

2. Thống kê máy móc thiết bị thi công chủ yếu thuộc quyền sở hữu:

Loại máy thi công | Số lượng | Công suất | Tính năng | Nước sản xuất | Năm sản xuất | Chất lượng

Chúng tôi xin cam đoan những thông tin kê khai ở trên là đúng sự thật, nếu sai chúng tôi hoàn toàn chịu trách nhiệm trước pháp luật.

TÊN TỔ CHỨC
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC SỐ 02

(Ban hành kèm theo Thông tư số: 11/2014/TT-BXD ngày 25/8/2014 của Bộ Xây dựng
Mẫu cung cấp thông tin của Cá nhân tham gia hoạt động xây dựng công trình)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------

………….., ngày tháng năm

ĐĂNG KÝ CÔNG BỐ THÔNG TIN CÁ NHÂN THAM GIA HOẠT ĐỘNG XÂY DỰNG CÔNG TRÌNH

Kính gửi: Cơ quan đầu mối

1. Họ và tên:

2. Năm sinh:

3. Địa chỉ thường trú:

- Số điện thoại:

- Email:

4. Số chứng minh thư nhân dân: ,ngày cấp: ,nơi cấp:

5. Trình độ chuyên môn:

(Bằng cấp, chứng chỉ đào tạo…)

6. Số chứng chỉ hành nghề: , nơi cấp , thời hạn:

7. Số năm kinh nghiệm trong các lĩnh vực:

8. Thống kê tối đa 2 công việc (công trình) tiêu biểu tương ứng với mỗi lĩnh vực hoạt động đã và đang thực hiện trong vòng 05 năm gần nhất:

…………………………………………………………………………………………………………….

Tôi xin cam đoan những thông tin kê khai ở trên là đúng sự thật, nếu sai tôi hoàn toàn chịu trách nhiệm trước pháp luật.

NGƯỜI KHAI
(Ký và ghi rõ họ tên)

Ghi chú:

- Mẫu đăng ký đăng tải thông tin này chỉ áp dụng cho cá nhân tham gia hành nghề hoạt động xây dựng độc lập.

- Cá nhân đang tham gia trong tổ chức hoạt động xây dựng không được phép đăng ký đăng tải thông tin theo mẫu này, trường hợp phát hiện vi phạm sẽ bị đưa vào danh sách vi phạm và bị gỡ bỏ thông tin trên Trang thông tin điện tử của Cơ quan đầu mối quản lý.


TT 2014 - 75 thu nop su dung phi tham tra thiet ke

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 75/2014/TT-BTC | Hà Nội, ngày 12 tháng 6 năm 2014

THÔNG TƯ

QUY ĐỊNH MỨC THU, CHẾ ĐỘ THU, NỘP, QUẢN LÝ VÀ SỬ DỤNG PHÍ THẨM TRA THIẾT KẾ CÔNG TRÌNH XÂY DỰNG

Căn cứ Pháp lệnh phí và lệ phí số 38/2001/PL-UBTVQH10 ngày 28/8/2001;

Căn cứ Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 và Nghị định số 24/2006/NĐ-CP ngày 06/3/2006 của Chính phủ quy định chi tiết thi hành Pháp lệnh Phí và lệ phí;

Căn cứ Nghị định số 15/2013/NĐ-CP ngày 06/2/2013 của Chính phủ về quản lý chất lượng công trình xây dựng;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí thẩm tra thiết kế công trình xây dựng, như sau:

Điều 1. Phạm vi điều chỉnh và đối tượng nộp phí

1. Thông tư này quy định mức thu, chế độ thu, nộp và quản lý sử dụng phí thẩm tra thiết kế công trình (sau đây gọi tắt là phí thẩm tra) xây dựng khi thực hiện thẩm tra các công trình xây dựng theo quy định tại khoản 1 Điều 21 Nghị định số 15/2013/NĐ-CP ngày 06/2/2013 của Chính phủ về quản lý chất lượng công trình xây dựng.

2. Chủ đầu tư các dự án đầu tư xây dựng công trình quy định tại khoản 1 Điều này khi nộp hồ sơ đề nghị thẩm tra phải nộp phí thẩm tra theo quy định tại Thông tư này.

Điều 2. Mức thu phí

1. Số phí thẩm tra phải nộp được xác định theo công thức sau:

Số phí thẩm tra phải nộp = Chi phí xây dựng x Mức thu.

Trong đó:

- Chi phí xây dựng: Là chi phí xây dựng chưa bao gồm thuế giá trị gia tăng trong dự toán công trình hoặc dự toán gói thầu được duyệt.

- Mức thu: Được quy định tại các Phụ lục kèm theo Biểu mức phí ban hành kèm theo Thông tư này.

2. Trường hợp công trình có Chi phí xây dựng nằm giữa các Chi phí xây dựng đã quy định mức thu cụ thể trong Biểu mức phí ban hành kèm theo Thông tư này thì số phí thẩm tra phải nộp được xác định theo công thức sau:

Nt = Nb -

Nb - Na

x (Gt - Gb)

Ga - Gb

Trong đó:

- Nt: Mức thu theo chi phí xây dựng cần tính (đơn vị tính: Tỷ lệ %);

- Gt: Chi phí xây dựng cần tính định mức (đơn vị tính: Giá trị công trình);

- Ga: Chi phí xây dựng cận trên chi phí cần tính định mức (đơn vị tính: Giá trị);

- Gb: Chi phí xây dựng cận dưới chi phí cần tính định mức (đơn vị tính: Giá trị);

- Na: Mức thu tương ứng với Ga (đơn vị tính: Tỷ lệ %);

- Nb: Mức thu tương ứng với Gb (đơn vị tính: Tỷ lệ %).

3. Trường hợp cơ quan quản lý nhà nước về xây dựng, tổ chức tư vấn hoặc cá nhân cùng thực hiện thẩm tra đối với công trình sử dụng vốn ngân sách nhà nước thì cơ quan quản lý nhà nước thu phí thẩm tra theo quy định tại Phụ lục số 2 Biểu mức phí ban hành kèm theo Thông tư này. Chi phí cho tổ chức tư vấn, cá nhân thực hiện thẩm tra do chủ đầu tư chi trả trực tiếp cho tổ chức tư vấn, cá nhân theo mức chi phí quy định của Bộ Xây dựng.

4. Trường hợp cơ quan quản lý nhà nước về xây dựng không đủ điều kiện để thẩm tra thì cơ quan này được thuê hoặc chỉ định tổ chức tư vấn, cá nhân thực hiện toàn bộ công việc thẩm tra. Trường hợp này, cơ quan quản lý nhà nước không thu phí thẩm tra theo quy định tại Thông tư này. Chi phí thẩm tra được chủ đầu tư chi trả trực tiếp cho tổ chức tư vấn, cá nhân thực hiện thẩm tra, mức chi phí thực hiện theo quy định của Bộ Xây dựng.

Điều 3. Tổ chức thu, nộp, quản lý và sử dụng phí

1. Cơ quan quản lý nhà nước về xây dựng thực hiện việc thẩm tra là cơ quan thu phí thẩm tra.

2. Phí thẩm tra là khoản thu thuộc ngân sách nhà nước.

a) Cơ quan thu phí được trích 90% tổng số tiền phí thẩm tra thực thu được để trang trải chi phí cho việc thẩm tra và thu phí theo quy định tại điểm 8 Thông tư số 45/2006/TT-BTC ngày 25/5/2006 sửa đổi, bổ sung Thông tư số 63/2002/TT-BTC ngày 24/7/2002 của Bộ Tài chính hướng dẫn thực hiện các quy định pháp luật về phí và lệ phí.

b) Số tiền phí còn lại (10%) cơ quan thu phí phải nộp vào ngân sách nhà nước theo theo chương, mục của Mục lục ngân sách nhà nước hiện hành.

Điều 4. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 01/08/2014.

2. Các nội dung khác liên quan đến thu, nộp, quản lý, sử dụng phí, chứng từ thu; công khai chế độ thu, nộp phí thẩm tra không quy định tại Thông tư này được thực hiện theo hướng dẫn tại Thông tư số 63/2002/TT-BTC ngày 24/7/2002, Thông tư số 45/2006/TT-BTC ngày 25/5/2006 sửa đổi, bổ sung Thông tư số 63/2002/TT-BTC ngày 24/7/2002 của Bộ Tài chính hướng dẫn thực hiện các quy định pháp luật về phí và lệ phí, Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ, Thông tư số 153/2012/TT-BTC ngày 17/9/2012 của Bộ Tài chính hướng dẫn phát hành, sử dụng chứng từ thu phí, lệ phí thuộc ngân sách nhà nước và các văn bản sửa đổi, bổ sung (nếu có).

3. Tổ chức, cá nhân thuộc đối tượng nộp phí và các cơ quan liên quan chịu trách nhiệm thi hành Thông tư này.

4. Trong quá trình triển khai thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để xem xét, hướng dẫn./.

Nơi nhận:
- Văn phòng Trung ương Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Ủy ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu VT, CST (CST 5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai

BIỂU MỨC PHÍ

(Ban hành kèm theo Thông tư số 75/2014/TT-BTC ngày 12/ 6/2014 của Bộ Tài chính)

Phụ lục số 1: Phí thẩm tra thiết kế xây dựng công trình sử dụng vốn ngân sách nhà nước do cơ quan quản lý nhà nước thực hiện toàn bộ công việc thẩm tra

1. Phí thẩm tra thiết kế

Đơn vị tính: Tỷ lệ %

Số TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình hoặc dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤15 | 50 | 100 | 200 | 500 | 1. 000 | 2. 000 | 5. 000 | 8. 000
1 | Công trình dân dụng | 0,165 | 0,110 | 0,085 | 0,065 | 0,050 | 0,041 | 0,029 | 0,022 | 0,019
2 | Công trình công nghiệp | 0,190 | 0,126 | 0,097 | 0,075 | 0,058 | 0,044 | 0,035 | 0,026 | 0,022
3 | Công trình giao thông | 0,109 | 0,072 | 0,055 | 0,043 | 0,033 | 0,025 | 0,021 | 0,016 | 0,014
4 | Công trình nông nghiệp và phát triển nông thôn | 0,121 | 0,080 | 0,061 | 0,048 | 0,037 | 0,028 | 0,023 | 0,017 | 0,014
5 | Công trình hạ tầng kỹ thuật | 0,126 | 0,085 | 0,065 | 0,050 | 0,039 | 0,030 | 0,026 | 0,019 | 0,017

2. Phí thẩm tra dự toán

Đơn vị tính: Tỷ lệ %

Số TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình hoặc dự toán gói thầu được duyệt (tỷ đồng)
 |  | < 15 | 50 | 100 | 200 | 500 | 1. 000 | 2. 000 | 5. 000 | 8. 000
1 | Công trình dân dụng | 0,160 | 0,106 | 0,083 | 0,062 | 0,046 | 0,038 | 0,028 | 0,021 | 0,018
2 | Công trình công nghiệp | 0,185 | 0,121 | 0,094 | 0,072 | 0,055 | 0,041 | 0,033 | 0,023 | 0,020
3 | Công trình giao thông | 0,106 | 0,068 | 0,054 | 0,041 | 0,031 | 0,024 | 0,020 | 0,014 | 0,012
4 | Công trình nông nghiệp và phát triển nông thôn | 0,117 | 0,076 | 0,060 | 0,046 | 0,035 | 0,026 | 0,022 | 0,016 | 0,014
5 | Công trình hạ tầng kỹ thuật | 0,122 | 0,082 | 0,062 | 0,047 | 0,037 | 0,029 | 0,024 | 0,017 | 0,014

Phụ lục số 2: Phí thẩm tra thiết kế xây dựng công trình sử dụng vốn ngân sách nhà nước khi cơ quan quản lý nhà nước thuê tổ chức tư vấn, cá nhân cùng thẩm tra

1. Phí thẩm tra thiết kế

Đơn vị tính: Tỷ lệ %

Số TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình hoặc dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤15 | 50 | 100 | 200 | 500 | 1. 000 | 2. 000 | 5. 000 | 8. 000
1 | Công trình dân dụng | 0,0495 | 0,0330 | 0,0255 | 0,0195 | 0,0150 | 0,0123 | 0,0087 | 0,0066 | 0,0057
2 | Công trình công nghiệp | 0,0570 | 0,0378 | 0,0291 | 0,0225 | 0,0174 | 0,0132 | 0,0105 | 0,0078 | 0,0066
3 | Công trình giao thông | 0,0327 | 0,0216 | 0,0165 | 0,0129 | 0,0099 | 0,0075 | 0,0063 | 0,0048 | 0,0042
4 | Công trình nông nghiệp và phát triển nông thôn | 0,0363 | 0,0240 | 0,0183 | 0,0144 | 0,0111 | 0,0084 | 0,0069 | 0,0051 | 0,0042
5 | Công trình hạ tầng kỹ thuật | 0,0378 | 0,0255 | 0,0195 | 0,015 | 0,0117 | 0,0090 | 0,0780 | 0,0057 | 0,0051

2. Phí thẩm tra dự toán

Đơn vị tính: Tỷ lệ %

Số TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình hoặc dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤15 | 50 | 100 | 200 | 500 | 1. 000 | 2. 000 | 5. 000 | 8. 000
1 | Công trình dân dụng | 0,0480 | 0,0318 | 0,0249 | 0,0186 | 0,0138 | 0,0114 | 0,0084 | 0,0063 | 0,0054
2 | Công trình công nghiệp | 0,0555 | 0,0363 | 0,0282 | 0,0216 | 0,0165 | 0,0123 | 0,0099 | 0,0069 | 0,006
3 | Công trình giao thông | 0,0318 | 0,0204 | 0,0162 | 0,0123 | 0,0093 | 0,0072 | 0,006 | 0,0042 | 0,0036
4 | Công trình nông nghiệp và phát triển nông thôn | 0,0351 | 0,0228 | 0,0180 | 0,0138 | 0,0105 | 0,0078 | 0,0066 | 0,0048 | 0,0042
5 | Công trình hạ tầng kỹ thuật | 0,0366 | 0,0246 | 0,0186 | 0,0141 | 0,0111 | 0,0087 | 0,0072 | 0,0051 | 0,0042

Phụ lục số 3: Phí thẩm tra thiết kế xây dựng công trình sử dụng nguồn vốn khác

Đơn vị tính: Tỷ lệ %

Số TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình hoặc dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤15 | 50 | 100 | 200 | 500 | 1. 000 | 2. 000 | 5. 000 | 8. 000
1 | Công trình dân dụng | 0,099 | 0,066 | 0,051 | 0,039 | 0,030 | 0,024 | 0,017 | 0,013 | 0,012
2 | Công trình công nghiệp | 0,114 | 0,076 | 0,058 | 0,045 | 0,035 | 0,026 | 0,021 | 0,016 | 0,013
3 | Công trình giao thông | 0,065 | 0,043 | 0,033 | 0,026 | 0,020 | 0,015 | 0,012 | 0,010 | 0,008
4 | Công trình nông nghiệp và phát triển nông thôn | 0,072 | 0,048 | 0,036 | 0,029 | 0,022 | 0,017 | 0,014 | 0,010 | 0,009
5 | Công trình hạ tầng kỹ thuật | 0,076 | 0,051 | 0,039 | 0,030 | 0,024 | 0,018 | 0,016 | 0,012 | 0,010


TT 2015 - 01 quan ly nhan cong trong quan ly cp dtxd

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 01/2015/TT-BXD | Hà Nội, ngày 20 tháng 03 năm 2015

THÔNG TƯ

HƯỚNG DẪN XÁC ĐỊNH ĐƠN GIÁ NHÂN CÔNG TRONG QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25/06/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ ý kiến chỉ đạo của Thủ tướng Chính phủ tại thông báo số 5724/VPCP-KTTH ngày 29/7/2014 của Văn phòng Chính phủ về hệ thống cấp bậc công nhân trực tiếp sản xuất, xác định đơn giá nhân công áp dụng trong quản lý chi phí đầu tư xây dựng theo quy định của Bộ Luật lao động năm 2012 và các văn bản hướng dẫn thi hành Luật;

Xét đề nghị của Vụ trưởng Vụ Kinh tế xây dựng và Viện trưởng Viện Kinh tế xây dựng;

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn xác định đơn giá nhân công trong quản lý chi phí đầu tư xây dựng.

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn xác định đơn giá nhân công trong quản lý chi phí đầu tư xây dựng.

Điều 2. Đối tượng áp dụng

1. Các cơ quan, tổ chức, cá nhân có liên quan đến quản lý chi phí đầu tư xây dựng của dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước và vốn nhà nước ngoài ngân sách; dự án thực hiện theo hình thức: Hợp đồng xây dựng - Kinh doanh - Chuyển giao (BOT), Hợp đồng xây dựng - Chuyển giao - Kinh doanh (BTO), Hợp đồng xây dựng - Chuyển giao (BT), Hợp đồng theo hình thức đối tác công tư (PPP) do cơ quan quản lý nhà nước quản lý áp dụng các quy định của Thông tư này.

2. Khuyến khích các cơ quan, tổ chức, cá nhân có liên quan đến việc quản lý chi phí đầu tư xây dựng sử dụng các nguồn vốn khác áp dụng các quy định của Thông tư này.

Điều 3. Nguyên tắc xác định và điều chỉnh đơn giá nhân công

1. Đơn giá nhân công xác định theo hướng dẫn tại Thông tư này đảm bảo các nguyên tắc sau:

a) Phù hợp với trình độ tay nghề theo cấp bậc nhân công trong hệ thống định mức dự toán xây dựng công trình.

b) Phù hợp với mặt bằng giá nhân công xây dựng trên thị trường lao động của từng địa phương, nhưng không thấp hơn mức lương tối thiểu vùng do Chính phủ quy định.

c) Phù hợp với đặc điểm, tính chất công việc của nhân công xây dựng.

d) Đáp ứng yêu cầu chi trả một số khoản chi phí thuộc trách nhiệm của người lao động phải trả theo quy định (bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và một số khoản phải trả khác).

2. Đơn giá nhân công theo hướng dẫn tại Thông tư này sử dụng để xác định tổng mức đầu tư xây dựng, dự toán xây dựng, ... để cấp có thẩm quyền phê duyệt làm cơ sở xác định giá gói thầu, tổ chức lựa chọn nhà thầu trong hoạt động đầu tư xây dựng theo quy định của pháp luật về đấu thầu và quản lý chi phí đầu tư xây dựng.

3. Đơn giá nhân công theo hướng dẫn tại Thông tư này được điều chỉnh khi mặt bằng giá nhân công xây dựng trên thị trường lao động có sự biến động.

Điều 4. Xác định đơn giá nhân công

Đơn giá nhân công được xác định theo công thức sau:

Trong đó:

- GNC: đơn giá nhân công tính cho một ngày công trực tiếp sản xuất xây dựng.

- LNC: mức lương đầu vào để xác định đơn giá nhân công cho một ngày công trực tiếp sản xuất xây dựng. Mức lương này đã bao gồm các khoản lương phụ, các khoản phụ cấp lưu động, phụ cấp khu vực, phụ cấp không ổn định sản xuất và đã tính đến các yếu tố thị trường công bố tại Phụ lục số 1 kèm theo Thông tư này.

- HCB: hệ số lương theo cấp bậc của nhân công trực tiếp sản xuất xây dựng công bố tại Phụ lục số 2 kèm theo Thông tư này.

- t: 26 ngày làm việc trong tháng.

Điều 5. Tổ chức thực hiện

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ hướng dẫn của Thông tư này chỉ đạo việc tổ chức, xác định đơn giá nhân công, công bố làm cơ sở lập, quản lý chi phí đầu tư xây dựng.

2. Mức lương đầu vào (LNC) công bố tại Phụ lục số 1 của Thông tư này sẽ được Bộ Xây dựng công bố điều chỉnh khi mặt bằng giá nhân công trong xây dựng trên thị trường lao động có sự biến động so với đơn giá nhân công xác định theo hướng dẫn tại Thông tư này.

Điều 6. Xử lý chuyển tiếp

1. Đơn giá nhân công trong tổng mức đầu tư xây dựng, dự toán xây dựng đã được phê duyệt trước thời điểm có hiệu lực của Thông tư thì người quyết định đầu tư quyết định việc áp dụng quy định của Thông tư này. Các gói thầu đã ký hợp đồng xây dựng trước thời điểm có hiệu lực của Thông tư thì thực hiện theo nội dung hợp đồng đã ký kết.

2. Đối với một số dự án đầu tư xây dựng đang áp dụng mức lương và một số khoản phụ cấp có tính đặc thù riêng do cơ quan có thẩm quyền cho phép thì tiếp tục thực hiện cho đến khi kết thúc đầu tư xây dựng đưa dự án vào khai thác sử dụng.

Điều 7. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 15/5/2015.

2. Trong quá trình thực hiện nếu có vướng mắc đề nghị các cơ quan, tổ chức, cá nhân phản ánh về Bộ Xây dựng để xem xét giải quyết./.

Nơi nhận:
- Thủ tướng, các PTT Chính phủ;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW Đảng và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Văn phòng Chủ tịch nước;
- Tòa án nhân dân tối cao;
- Viện trưởng Viện kiểm sát nhân dân tối cao;
- Cơ quan TW của các đoàn thể;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Các Tổng công ty nhà nước;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Công báo, Website Chính phủ, Website Bộ Xây dựng;
- Lưu: VP, PC, Vụ KTXD, Viện KTXD (300b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Phạm Khánh

PHỤ LỤC 1

(Công bố kèm theo Thông tư số 01/2015/TT-BXD ngày 20/3/2015 của Bộ Xây dựng)

Mức lương đầu vào để xác định đơn giá nhân công xây dựng (LNC)

Đơn vị tính: đồng/tháng

Vùng I | Vùng II | Vùng III | Vùng IV
2.350.000 | 2.150.000 | 2.000.000 | 1.900.000

Ghi chú: Địa bàn áp dụng mức lương đầu vào theo quy định hiện hành của Chính phủ về mức lương tối thiểu vùng.

PHỤ LỤC 2

(Công bố kèm theo Thông tư số 01/2015/TT-BXD ngày 20/3/2015 của Bộ Xây dựng)

Cấp bậc, hệ số lương nhân công trực tiếp sản xuất xây dựng

Bảng số 1: Cấp bậc, hệ số lương công nhân xây dựng

Cấp bậc công nhân xây dựng | I | II | III | IV | V | VI | VII
Nhóm I Hệ số lương | 1,55 | 1,83 | 2,16 | 2,55 | 3,01 | 3,56 | 4,20
Nhóm II Hệ số lương | 1,76 | 2,07 | 2,44 | 2,86 | 3,37 | 3,96 | 4,65

Ghi chú:

1) Nhóm I:

- Mộc, nề, sắt, bê tông, cốp pha, hoàn thiện, đào đất, đắp đất;

- Khảo sát xây dựng (bao gồm cả đo đạc xây dựng);

- Vận hành các loại máy xây dựng (máy làm đất, máy đầm, máy nâng hạ, máy khoan, máy đóng ép cọc, máy bơm, máy hàn…)

2) Nhóm II:

- Các công tác không thuộc nhóm I

Bảng số 2: Cấp bậc, hệ số lương kỹ sư trực tiếp

Cấp bậc kỹ sư | I | II | III | IV | V | VI | VII | VIII
Hệ số lương | 2,34 | 2,65 | 2,96 | 3,27 | 3,58 | 3,89 | 4,20 | 4,51

Ghi chú:

Đối với kỹ sư trực tiếp thực hiện một số công tác như khảo sát, thí nghiệm,... được xác định trong hệ thống định mức dự toán hiện hành, cấp bậc, hệ số lương áp dụng theo bảng số 2.

Bảng số 3: Cấp bậc, hệ số lương nghệ nhân

Cấp bậc nghệ nhân | I | II
Hệ số lương | 6,25 | 6,73

Ghi chú:

Đối với nghệ nhân trực tiếp thực hiện một số công tác trong xây dựng, được xác định trong hệ thống định mức dự toán hiện hành thì áp dụng theo cấp bậc, hệ số lương tại bảng số 3.

Bảng số 4: Cấp bậc, hệ số lương công nhân lái xe

Cấp bậc công nhân Nhóm xe | I | II | III | IV
 | Hệ số lương
Nhóm 1 | 2,18 | 2,57 | 3,05 | 3,60
Nhóm 2 | 2,51 | 2,94 | 3,44 | 4,05
Nhóm 3 | 2,99 | 3,50 | 4,11 | 4,82

Ghi chú:

1. Nhóm 1: Ô tô vận tải thùng, ô tô tự đổ, rơ moóc, ô tô tưới nước, ô tô tải có gắn cần trục tải trọng dưới 7,5T; cần trục ô tô sức nâng dưới 7,5T; xe hút mùn khoan; ô tô bán tải; xe ô tô 7 chỗ dùng trong công tác khảo sát; xe hút chân không dưới 10 tấn; máy nén thử đường ống công suất 170CV.

2. Nhóm 2: Ô tô vận tải thùng, ô tô tự đổ, ô tô tưới nước, rơ moóc tải trọng từ 7,5T đến dưới 25T; ô tô tải có gắn cần trục tải trọng từ 7,5T đến dưới 25T; cần trục ô tô sức nâng từ 7,5T đến dưới 25T; ô tô đầu kéo dưới 200CV: ô tô chuyển trộn bê tông dung tích thùng dưới 14,5m3; xe bơm bê tông; máy phun nhựa đường.

3. Nhóm 3: Ô tô tự đổ, rơ moóc tải trọng từ 25T trở lên; ô tô đầu kéo từ 200CV trở lên; ô tô chuyển trộn bê tông dung tích thùng từ 14,5m3 trở lên; cần trục ô tô sức nâng từ 25T trở lên.

Bảng số 5. Cấp bậc, hệ số lương của thợ điều khiển tàu, thuyền, thiết bị khác

Bảng số 5.1: Cấp bậc, hệ số lương thuyền trưởng, thuyền phó, máy 1, máy 2 của tàu, ca nô, cần cẩu nổi, búa đóng cọc nổi và tàu đóng cọc

Chức danh | Nhóm 1 |  | Nhóm 2
 | Cấp bậc thợ
 | I | II | I | II
 | Hệ số lương
1. Thuyền trưởng | 3,73 | 3,91 | 4,14 | 4,36
2. Thuyền phó 1, máy 1 | 3,17 | 3,30 | 3,55 | 3,76
3. Thuyền phó 2, máy 2 | 2,66 | 2,81 | 2,93 | 3,10

Ghi chú:

1. Nhóm 1: Tàu, ca nô có công suất máy chính từ 5CV đến 150CV.

2. Nhóm 2: Tàu, ca nô có công suất máy chính trên 150CV; cần cẩu nổi; tàu đóng cọc.

Bảng số 5.2: Cấp bậc, hệ số lương thủy thủ, thợ máy, thợ điện

Chức danh | Cấp bậc thợ
 | I | II | III | IV
 | Hệ số lương
1. Thủy thủ | 1,93 | 2,18 | 2,51 | 2,83
2. Thợ máy, thợ điện | 2,05 | 2,35 | 2,66 | 2,99

Bảng số 5.3: Cấp bậc, hệ số lương thợ điều khiển tàu hút, tàu cuốc nạo vét sông

Chức danh theo nhóm tàu | Tàu hút dưới 150m³/h |  |  | Tàu hút từ 150m³/h đến 300m³/h |  |  |  | Tàu hút trên 300m³/h, tàu cuốc dưới 300m³/h
 | Cấp bậc thợ
 | I | II |  |  | I | II | I |  | II
 | Hệ số lương
1. Thuyền trưởng | 3,91 |  | 4,16 | 4,37 |  | 4,68 |  | 4,88 | 5,19
2. Máy trưởng | 3,50 |  | 3,73 | 4,16 |  | 4,37 |  | 4,71 | 5,07
3. Điện trưởng |  |  |  |  |  |  |  | 4,16 | 4,36
4. Máy 2, kỹ thuật viên cuốc 1, thuyền phó | 3,48 |  | 3,71 | 4,09 |  | 4,30 |  | 4,68 | 4,92
5. Kỹ thuật viên cuốc 2 | 3,17 |  | 3,50 | 3,73 |  | 3,91 |  | 4,37 | 4,68

Bảng số 5.4: Cấp bậc, hệ số lương thợ điều khiển tàu hút, tàu cuốc, tàu đào gầu ngoạm nạo vét biển

Chức danh theo nhóm tàu | Từ 300m³/h đến 800m³/h |  |  | Từ 800m³/h trở lên
 | Cấp bậc thợ
 | I | II | I |  | II
 | Hệ số lương
1. Thuyền trưởng tàu hút bụng | 5,19 | 5,41 | 5,41 |  | 5,75
2. Máy trưởng, thuyền trưởng tàu cuốc, tàu hút phun, tàu đào gầu ngoạm | 4,92 | 5,19 | 5,19 |  | 5,41
3. Điện trưởng tàu hút, tàu cuốc; kỹ thuật viên cuốc 1, thuyền phó 2 tàu hút bụng; kỹ thuật viên cuốc 2 tàu cuốc, tàu hút phun, tàu đào gầu ngoạm | 4,37 | 4,68 | 4,68 |  | 4,92
4. Máy 2; kỹ thuật viên cuốc 1 tàu cuốc, tàu hút phun, tàu đào gầu ngoạm | 4,68 | 4,92 | 4,92 |  | 5,19
5. Thuyền phó tàu cuốc, kỹ thuật viên cuốc 2 tàu hút; | 4,16 | 4,37 | 4,37 |  | 4,68

Bảng số 6: Cấp bậc, hệ số lương thợ lặn

Chức danh | Cấp bậc thợ
 | I | II | III | IV
 | Hệ số lương
1. Thợ lặn | 2,99 | 3,28 | 3,72 | 4,15
2. Thợ lặn cấp I | 4,67 | 5,27 |  |
3. Thợ lặn cấp II | 5,75 |  |  |


TT 2016 - 14_2016_TT-BXD_cap phep hoat dong xay dung

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 14/2016/TT-BXD | Hà Nội, ngày 30 tháng 6 năm 2016

THÔNG TƯ

HƯỚNG DẪN VỀ CẤP GIẤY PHÉP HOẠT ĐỘNG XÂY DỰNG VÀ QUẢN LÝ NHÀ THẦU NƯỚC NGOÀI HOẠT ĐỘNG XÂY DỰNG TẠI VIỆT NAM

Căn cứ Luật Xây dựng số 50/2014/QH13 ngày 18/6/2014;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25/6/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng;

Xét đề nghị của Cục trưởng Cục Quản lý hoạt động xây dựng,

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn về cấp giấy phép hoạt động xây dựng và quản lý nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam.

Điều 1. Phạm vi Điều chỉnh và đối tượng áp dụng

1. Phạm vi Điều chỉnh: Thông tư này hướng dẫn về cấp giấy phép hoạt động xây dựng và quản lý nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam.

2. Đối tượng áp dụng: Thông tư này áp dụng đối với nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam gồm: lập quy hoạch xây dựng, lập dự án đầu tư xây dựng, khảo sát xây dựng, thiết kế xây dựng, thi công xây dựng, giám sát xây dựng, quản lý dự án đầu tư xây dựng, lựa chọn nhà thầu trong hoạt động xây dựng, nghiệm thu bàn giao đưa công trình vào sử dụng; bảo hành, bảo trì công trình xây dựng; cung cấp vật tư - thiết bị công nghệ kèm theo dịch vụ kỹ thuật liên quan đến công trình xây dựng và các hoạt động khác có liên quan đến xây dựng công trình.

Các nội dung khác liên quan đến hoạt động của nhà thầu nước ngoài thực hiện theo quy định của Luật Xây dựng 2014, Nghị định 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng (gọi tắt là Nghị định 59/CP) và các pháp luật khác có liên quan.

3. Trường hợp Điều ước quốc tế mà Việt Nam là thành viên có quy định khác với quy định tại Thông tư này thì áp dụng theo Điều ước quốc tế đó.

Điều 2. Nguyên tắc quản lý hoạt động của nhà thầu nước ngoài

1. Nhà thầu nước ngoài chỉ được hoạt động xây dựng tại Việt Nam sau khi được cơ quan nhà nước có thẩm quyền của Việt Nam cấp giấy phép hoạt động xây dựng.

2. Hoạt động của nhà thầu nước ngoài tại Việt Nam phải tuân theo các quy định của pháp luật Việt Nam và các Điều ước quốc tế có liên quan mà Việt Nam ký kết hoặc gia nhập.

Điều 3. Điều kiện để được cấp giấy phép hoạt động xây dựng

Theo quy định tại Điều 71 Nghị định 59/CP.

Điều 4. Hồ sơ đề nghị cấp giấy phép hoạt động xây dựng đối với tổ chức (nhà thầu nước ngoài)

Nhà thầu nước ngoài nộp trực tiếp hoặc gửi qua đường bưu điện 01 bộ hồ sơ tới cơ quan cấp giấy phép hoạt động xây dựng gồm:

1. Đơn đề nghị cấp giấy phép hoạt động xây dựng được quy định theo mẫu tại Phụ lục số 1 của Thông tư này.

2. Bản sao hoặc tệp tin chứa bản chụp màu văn bản gốc có định dạng ảnh hoặc định dạng khác (*.pdf) văn bản về kết quả đấu thầu hoặc quyết định chọn thầu hoặc hợp đồng giao nhận thầu hợp pháp.

3. Bản sao hoặc tệp tin chứa bản chụp màu văn bản gốc có định dạng ảnh hoặc định dạng khác (*.pdf) giấy phép thành lập (hoặc giấy chứng nhận đăng ký kinh doanh của tổ chức) và chứng chỉ hành nghề (nếu có) của nước, nơi mà nhà thầu nước ngoài mang quốc tịch cấp hoặc nơi mà nhà thầu đang thực hiện dự án cấp.

4. Tệp tin chứa bản chụp màu văn bản gốc có định dạng ảnh hoặc định dạng khác (*.pdf) biểu báo cáo kinh nghiệm hoạt động xây dựng liên quan đến công việc nhận thầu theo mẫu tại Phụ lục số 2 của Thông tư này và báo cáo tổng hợp kết quả kiểm toán trong 3 năm gần nhất (đối với trường hợp nhà thầu nhận thực hiện gói thầu thuộc đối tượng không bắt buộc phải áp dụng theo quy định của pháp luật về đấu thầu của Việt Nam).

5. Bản sao hoặc tệp tin chứa bản chụp màu văn bản gốc có định dạng ảnh hoặc định dạng khác (*.pdf) hợp đồng liên danh với nhà thầu Việt Nam hoặc hợp đồng với nhà thầu phụ Việt Nam (có trong hồ sơ dự thầu hoặc hồ sơ chào thầu), trong đó xác định rõ phần việc mà nhà thầu Việt Nam thực hiện.

Trường hợp khi dự thầu hoặc chọn thầu chưa xác định được thầu phụ, khi đề nghị cấp giấy phép hoạt động xây dựng phải có hợp đồng với thầu phụ Việt Nam kèm theo văn bản chấp thuận của chủ đầu tư và bản sao Giấy đăng ký kinh doanh của nhà thầu phụ Việt Nam.

6. Giấy ủy quyền hợp pháp đối với người không phải là người đại diện theo pháp luật của nhà thầu theo mẫu tại Phụ lục số 3 của Thông tư này.

7. Tệp tin chứa bản chụp màu văn bản gốc có định dạng ảnh hoặc định dạng khác (*.pdf) quyết định đầu tư dự án hoặc giấy chứng nhận đầu tư hoặc văn bản chấp thuận chủ trương đầu tư.

Đơn đề nghị cấp giấy phép hoạt động xây dựng được làm bằng tiếng Việt. Giấy phép thành lập hoặc giấy chứng nhận đăng ký kinh doanh của nước ngoài phải được hợp pháp hóa lãnh sự, trừ trường hợp Điều ước quốc tế mà Việt Nam và các nước có liên quan là thành viên có quy định về miễn trừ hợp pháp hóa lãnh sự. Các giấy tờ, tài liệu nếu bằng tiếng nước ngoài phải được dịch ra tiếng Việt và bản dịch phải được công chứng, chứng thực theo quy định của pháp luật Việt Nam.

Đối với hồ sơ đề nghị cấp giấy phép hoạt động xây dựng phát sinh trong cùng một năm thì hồ sơ không cần thiết phải bao gồm các tài liệu nêu tại Khoản 3, Khoản 4 Điều này.

Điều 5. Hồ sơ đề nghị cấp giấy phép hoạt động xây dựng đối với cá nhân (nhà thầu nước ngoài)

Nhà thầu nước ngoài là cá nhân nộp trực tiếp hoặc gửi qua đường bưu điện 01 bộ hồ sơ tới cơ quan cấp giấy phép hoạt động xây dựng gồm:

1. Đơn đề nghị cấp giấy phép hoạt động xây dựng được quy định theo mẫu tại Phụ lục số 4 của Thông tư này.

2. Bản sao hoặc tệp tin chứa bản chụp màu văn bản gốc có định dạng ảnh hoặc định dạng khác (*.pdf) văn bản kết quả đấu thầu hoặc quyết định chọn thầu hoặc hợp đồng giao nhận thầu hợp pháp.

3. Bản sao hoặc tệp tin chứa bản chụp màu văn bản gốc có định dạng ảnh hoặc định dạng khác (*.pdf) giấy phép hoạt động hoặc chứng chỉ hành nghề do nước mà cá nhân mang quốc tịch hoặc nơi mà cá nhân thực hiện dự án cấp và bản sao hộ chiếu cá nhân.

4. Tệp tin chứa bản chụp màu văn bản gốc có định dạng ảnh hoặc định dạng khác (*.pdf) quyết định đầu tư dự án hoặc giấy chứng nhận đầu tư hoặc văn bản chấp thuận chủ trương đầu tư.

Đơn đề nghị cấp giấy phép hoạt động xây dựng được làm bằng tiếng Việt. Bản sao Giấy phép hoạt động hoặc chứng chỉ hành nghề tư vấn do nước ngoài cấp phải được hợp pháp hóa lãnh sự, trừ trường hợp Điều ước quốc tế mà Việt Nam và các nước có liên quan là thành viên có quy định về miễn trừ hợp pháp hóa lãnh sự. Các giấy tờ, tài liệu bằng tiếng nước ngoài phải được dịch ra tiếng Việt và bản dịch phải được công chứng, chứng thực theo quy định của pháp luật Việt Nam.

Đối với hồ sơ đề nghị cấp giấy phép hoạt động xây dựng phát sinh trong cùng năm thì hồ sơ không cần thiết phải bao gồm tài liệu nêu tại Khoản 3 Điều này.

Điều 6. Quy trình cấp giấy phép hoạt động xây dựng

1. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan cấp giấy phép hoạt động xây dựng có trách nhiệm xem xét hồ sơ. Trường hợp hồ sơ không đúng, không đủ theo quy định phải thông báo và hướng dẫn một lần bằng văn bản cho nhà thầu biết để bổ sung, hoàn thiện hồ sơ.

2. Trong thời gian 20 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ theo quy định, cơ quan cấp giấy phép hoạt động xây dựng xem xét và cấp giấy phép hoạt động xây dựng cho nhà thầu. Trường hợp hồ sơ không đủ Điều kiện theo quy định để được cấp giấy phép hoạt động xây dựng thì cơ quan cấp phép phải thông báo bằng văn bản cho nhà thầu biết.

3. Giấy phép hoạt động xây dựng cấp cho nhà thầu là tổ chức được quy định theo mẫu tại Phụ lục số 5 và cho nhà thầu là cá nhân theo mẫu tại Phụ lục số 6 của Thông tư này.

4. Nhà thầu có trách nhiệm nộp lệ phí khi nhận giấy phép hoạt động xây dựng hoặc giấy phép Điều chỉnh hoạt động xây dựng theo quy định của Bộ Tài chính.

Điều 7. Điều chỉnh giấy phép hoạt động xây dựng

1. Sau khi được cấp giấy phép hoạt động xây dựng, nếu có những thay đổi về tên, địa chỉ của nhà thầu, thay đổi các đối tác trong liên danh hoặc nhà thầu phụ hoặc các nội dung khác đã ghi trong giấy phép hoạt động xây dựng được cấp, nhà thầu nước ngoài phải nộp trực tiếp hoặc gửi qua đường bưu điện 01 bộ hồ sơ đến cơ quan cấp giấy phép hoạt động xây dựng để được xem xét Điều chỉnh giấy phép hoạt động xây dựng đã cấp.

Giấy phép Điều chỉnh hoạt động xây dựng được quy định theo mẫu tại Phụ lục số 7 của Thông tư này.

2. Hồ sơ đề nghị Điều chỉnh gồm:

a) Đơn đề nghị Điều chỉnh giấy phép hoạt động xây dựng được quy định theo mẫu tại Phụ lục số 8 của Thông tư này.

b) Các tài liệu chứng minh cho những nội dung đề nghị Điều chỉnh. Các tài liệu phải được dịch ra tiếng Việt và được chứng thực theo quy định của pháp luật Việt Nam.

3. Thời gian Điều chỉnh giấy phép hoạt động xây dựng được thực hiện trong 20 ngày làm việc kể từ khi nhận được hồ sơ hợp lệ.

Điều 8. Quy định về báo cáo

1. Định kỳ vào ngày 20 tháng 12 hàng năm, nhà thầu nước ngoài có trách nhiệm gửi báo cáo tới cơ quan cấp giấy phép hoạt động xây dựng và Sở Xây dựng nơi có dự án, về tình hình thực hiện hợp đồng theo mẫu tại Phụ lục số 9 của Thông tư này.

2. Định kỳ vào ngày 27 tháng 12 hàng năm, Sở Xây dựng báo cáo Cơ quan chuyên môn thuộc Bộ Xây dựng về tình hình cấp, Điều chỉnh, thu hồi giấy phép hoạt động xây dựng và hoạt động của nhà thầu nước ngoài tại địa phương theo mẫu tại Phụ lục số 10 của Thông tư này.

Điều 9. Quy định và cách thức thông báo Văn phòng Điều hành

1. Sau khi được cấp giấy phép hoạt động xây dựng, nhà thầu nước ngoài có trách nhiệm lập Văn phòng Điều hành tại nơi có dự án; đăng ký địa chỉ, số điện thoại, số fax, e-mail, dấu, tài Khoản, mã số thuế của Văn phòng Điều hành.

Đối với các hợp đồng thực hiện lập quy hoạch xây dựng, lập dự án đầu tư xây dựng, khảo sát xây dựng, thiết kế xây dựng công trình nhà thầu nước ngoài có thể lập Văn phòng Điều hành tại nơi đăng ký trụ sở của chủ dự án.

Đối với hợp đồng thực hiện thi công xây dựng, giám sát thi công xây dựng công trình đi qua nhiều tỉnh, nhà thầu nước ngoài có thể lập Văn phòng Điều hành tại một địa phương có công trình đi qua để thực hiện công việc.

2. Sau khi thực hiện xong việc đăng ký các nội dung của Văn phòng Điều hành, nhà thầu nước ngoài có trách nhiệm thông báo bằng văn bản trực tiếp hoặc qua đường bưu điện tới Sở Xây dựng nơi lập văn phòng Điều hành, Cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng và các cơ quan có liên quan quy định theo mẫu tại Phụ lục số 11 của Thông tư này. Trường hợp thay đổi các thông tin của Văn phòng Điều hành, nhà thầu nước ngoài phải thông báo cho các cơ quan này biết.

Điều 10. Các trường hợp bị thu hồi giấy phép hoạt động xây dựng

Nhà thầu nước ngoài bị thu hồi giấy phép hoạt động xây dựng khi vi phạm một trong hai nội dung sau:

1. Không khắc phục các vi phạm sau khi đã có văn bản yêu cầu của các cơ quan quản lý nhà nước liên quan từ 02 lần trở lên.

2. Đã bị xử phạt vi phạm hành chính đối với công việc thuộc giấy phép hoạt động xây dựng được cấp từ lần thứ 2 trở lên.

Điều 11. Quyền và nghĩa vụ của nhà thầu nước ngoài

Nhà thầu nước ngoài khi hoạt động xây dựng tại Việt Nam có các quyền và nghĩa vụ theo quy định tại Điều 74 của Nghị định 59/CP.

Điều 12. Trách nhiệm của chủ đầu tư hoặc chủ dự án đối với nhà thầu nước ngoài

Chủ đầu tư hoặc chủ dự án có trách nhiệm theo quy định tại Điều 75 của Nghị định 59/CP, cụ thể:

1. Đối với trường hợp khi đề nghị cấp giấy phép hoạt động xây dựng chưa có hợp đồng được ký kết thì trong vòng 30 ngày kể từ ngày ký hợp đồng nếu nhà thầu nước ngoài không xuất trình được giấy phép hoạt động xây dựng do cơ quan nhà nước có thẩm quyền cấp thì phải tạm dừng hợp đồng cho đến khi có giấy phép; hướng dẫn nhà thầu nước ngoài tuân thủ các quy định tại Nghị định 59/CP, tại Thông tư này và các quy định khác của pháp luật có liên quan; hỗ trợ nhà thầu nước ngoài trong việc chuẩn bị các tài liệu có liên quan đến công trình nhận thầu mà nhà thầu nước ngoài phải kê khai trong hồ sơ đề nghị cấp giấy phép hoạt động xây dựng và các thủ tục khác có liên quan theo quy định của pháp luật Việt Nam. Cùng với nhà thầu nước ngoài đăng ký việc xuất khẩu, nhập khẩu vật tư, máy móc, thiết bị có liên quan đến việc thực hiện hợp đồng thuộc trách nhiệm của nhà thầu nước ngoài theo quy định tại Nghị định 59/CP.

2. Giám sát nhà thầu nước ngoài thực hiện đúng các cam kết trong hợp đồng liên danh với nhà thầu Việt Nam hoặc sử dụng nhà thầu phụ Việt Nam theo nội dung quy định tại Điều 71 Nghị định 59/CP.

3. Xem xét khả năng cung cấp thiết bị thi công xây dựng trong nước trước khi thỏa thuận danh Mục máy móc, thiết bị thi công của nhà thầu nước ngoài xin tạm nhập - tái xuất.

4. Xem xét khả năng cung cấp lao động kỹ thuật tại Việt Nam trước khi thỏa thuận với nhà thầu nước ngoài về danh sách nhân sự người nước ngoài làm việc cho nhà thầu xin nhập cảnh vào Việt Nam để thực hiện các công việc thuộc hợp đồng của nhà thầu nước ngoài.

5. Xác nhận quyết toán vật tư, thiết bị nhập khẩu của nhà thầu nước ngoài khi hoàn thành công trình.

6. Khi sử dụng nhà thầu nước ngoài để thực hiện tư vấn quản lý dự án, giám sát chất lượng xây dựng, chủ đầu tư hoặc chủ dự án phải thông báo bằng văn bản cho các nhà thầu khác và các cơ quan quản lý chất lượng xây dựng biết về chức năng, nhiệm vụ của nhà thầu nước ngoài được thực hiện thay mặt cho chủ đầu tư hoặc chủ dự án.

Điều 13. Quản lý nhà nước về giấy phép hoạt động xây dựng

1. Bộ Xây dựng thống nhất quản lý nhà nước về hoạt động xây dựng của nhà thầu nước ngoài tại Việt Nam bao gồm:

a) Hướng dẫn, kiểm tra việc thực hiện Thông tư này.

b) Xử lý vi phạm, thu hồi giấy phép hoạt động xây dựng trong phạm vi cả nước.

c) Phân công các cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng thực hiện các nội dung theo quy định của Thông tư này.

2. Bộ Xây dựng giao Cục Quản lý hoạt động xây dựng thực hiện các nhiệm vụ sau:

a) Định kỳ hàng năm, tổ chức kiểm tra tình hình hoạt động của nhà thầu nước ngoài trên địa bàn cả nước; kiểm tra đột xuất hoạt động của nhà thầu nước ngoài khi phát hiện có dấu hiệu vi phạm các quy định về pháp luật xây dựng.

b) Kiến nghị Bộ Xây dựng xử lý vi phạm, thu hồi giấy phép hoạt động xây dựng trong phạm vi cả nước.

c) Tổ chức triển khai thực hiện cấp giấy phép hoạt động xây dựng trực tuyến.

3. Sở Xây dựng các địa phương có trách nhiệm:

a) Chủ trì phối hợp với các cơ quan liên quan giám sát, theo dõi, tổ chức kiểm tra định kỳ tình hình hoạt động của nhà thầu nước ngoài trên địa bàn do mình quản lý;

b) Kiểm tra đột xuất hoạt động của nhà thầu nước ngoài trên địa bàn do mình quản lý khi phát hiện có dấu hiệu vi phạm các quy định về pháp luật xây dựng.

c) Định kỳ trước ngày 15 tháng 12 hằng năm hoặc đột xuất báo cáo Cơ quan chuyên môn thuộc Bộ Xây dựng về tình hình cấp giấy phép hoạt động xây dựng và công tác quản lý hoạt động của nhà thầu nước ngoài trên địa bàn mình quản lý.

Điều 14. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 15/8/2016, thay thế cho Thông tư số 01/2012/TT-BXD ngày 08/5/2012 của Bộ Xây dựng Hướng dẫn về thủ tục cấp giấy phép thầu và quản lý nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam.

2. Nhà thầu nước ngoài đã được cấp giấy phép thầu theo quy định của Luật Xây dựng năm 2003, Quyết định số 87/2004/QĐ-TTg ngày 19/5/2004 của Thủ tướng Chính phủ ban hành Quy chế quản lý hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam, Quyết định số 03/2012/QĐ-TTg ngày 16/01/2012 của Thủ tướng Chính phủ về sửa đổi, bổ sung một số Điều của Quy chế quản lý hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam ban hành kèm theo Quyết định số 87/2004/QĐ-TTg ngày 19/5/2004 của Thủ tướng Chính phủ, Thông tư số 01/2012/TT-BXD ngày 08/5/2012 của Bộ trưởng Bộ Xây dựng hướng dẫn thủ tục cấp giấy phép thầu và quản lý nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam thì được tiếp tục sử dụng Giấy phép thầu cho đến khi kết thúc hợp đồng nhận thầu.

3. Các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này./.

Nơi nhận:
- Thủ tướng, các PTT Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng TW và các Ban của Đảng;
- Cơ quan Trung ương của các đoàn thể;
- Viện Kiểm sát nhân dân tối cao; Tòa án NDTC;
- Cục Kiểm tra văn bản QPPL, Bộ Tư pháp;
- Các đơn vị thuộc Bộ Xây dựng;
- Sở Xây dựng các tỉnh, TP trực thuộc TW;
- Công báo, Website của CP, Website của Bộ XD;
- Lưu: VT, PC, HĐXD.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Phạm Khánh

Phụ lục số 1

(Ban hành kèm theo Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP HOẠT ĐỘNG XÂY DỰNG
(Đối với nhà thầu là tổ chức)

Văn bản số: ……………….

…………, ngày…. tháng…. năm….

Kính gửi:

Cơ quan chuyên môn thuộc Bộ Xây dựng
(Hoặc ông Giám đốc Sở Xây dựng)

Tôi: (Họ tên) Chức vụ:

Được ủy quyền của ông (bà): theo giấy ủy quyền: (kèm theo đơn này)

Đại diện cho:

Địa chỉ đăng ký tại chính quốc:

Số điện thoại: Fax: E.mail:

Địa chỉ văn phòng đại diện tại Việt Nam (nếu có):

Số điện thoại: Fax: E.mail:

Công ty (hoặc Liên danh) chúng tôi đã được chủ đầu tư (hoặc thầu chính, trường hợp là thầu phụ làm đơn) là: ……………….. thông báo thắng thầu (hoặc được chọn thầu) để làm thầu chính (hoặc thầu phụ) thực hiện công việc ………….. thuộc Dự án…………. tại…………., trong thời gian từ…………. đến………….

Chúng tôi đề nghị Cơ quan chuyên môn thuộc Bộ Xây dựng Nước Cộng hòa Xã hội Chủ nghĩa Việt Nam (hoặc Sở Xây dựng ....) xét cấp Giấy phép hoạt động xây dựng cho Công ty chúng tôi để thực hiện việc thầu nêu trên.

Hồ sơ gửi kèm theo gồm:

Các tài liệu được quy định tại Điều 4 của Thông tư này.

Nếu hồ sơ của chúng tôi cần phải bổ sung hoặc làm rõ thêm nội dung gì, xin báo cho ông (bà) …………. có địa chỉ tại Việt Nam…………. số điện thoại…………. Fax…………. E.mail ………….

Khi được cấp Giấy phép hoạt động xây dựng, chúng tôi xin cam đoan thực hiện đầy đủ các quy định trong Giấy phép và các quy định của pháp luật Việt Nam có liên quan.

Thay mặt (hoặc thừa ủy quyền) ………….
(Ký, ghi rõ họ tên, chức vụ và đóng dấu Công ty)

Phụ lục số 2

(Ban hành kèm theo Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

Công ty ……………..

BÁO CÁO
CÁC CÔNG VIỆC/DỰ ÁN ĐÃ THỰC HIỆN TRONG 3 NĂM GẦN NHẤT

Chủ đầu tư hoặc Bên thuê | Tên Dự án, địa Điểm, quốc gia | Nội dung hợp đồng nhận thầu | Giá trị hợp đồng và ngày ký hợp đồng (USD) | Tỷ lệ % giá trị công việc phải giao thầu phụ | Thời gian thực hiện hợp đồng (từ .... đến ...)
1 | 2 | 3 | 4 | 5 | 6

..., ngày.... tháng.... năm....
(Ký, ghi rõ họ tên, chức vụ và đóng dấu Công ty)

Phụ lục số 3

(Ban hành kèm theo Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

Tên đơn vị, tổ chức:………. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: / | …………, ngày…. tháng…. năm….

GIẤY ỦY QUYỀN

Căn cứ Thông báo trúng thầu (hoặc hợp đồng) số ... ngày... tháng ... năm .... giữa Chủ đầu tư (hoặc nhà thầu chính) là…….. với Công ty….….….….….:

Tôi tên là:

Chức vụ: ….….….….….….….….

Ủy quyền cho ông/bà ….….….….….….….….

Chức vụ: ….….….….….….….….

Số hộ chiếu: ….….….….….….….…. Quốc tịch nước: ….….….….….….….….

Ông….…..…. được ký các giấy tờ, thủ tục xin cấp giấy phép hoạt động xây dựng gói thầu ….….….….….….….….….….….….….….….….

Nơi nhận:
- Chủ đầu tư (hoặc nhà thầu chính);
- Cơ quan chuyên môn thuộc Bộ Xây dựng/ Sở Xây dựng;
- Lưu: VT, Đơn vị ...

THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Phụ lục số 4

(Ban hành kèm theo Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP HOẠT ĐỘNG XÂY DỰNG
(Đối với nhà thầu là cá nhân)

Kính gửi:

Cơ quan chuyên môn thuộc Bộ Xây dựng
Ông Giám đốc Sở Xây dựng…………………

Tôi: (Họ tên) Nghề nghiệp:

Có hộ chiếu số: (sao kèm theo đơn này)

Địa chỉ tại chính quốc:

Số điện thoại: Fax: E.mail:

Địa chỉ tại Việt Nam (nếu có):

Số điện thoại: Fax: E.mail:

Tôi được chủ đầu tư (hoặc thầu chính) là………………. thông báo thắng thầu (hoặc chọn thầu) làm tư vấn công việc………………. thuộc Dự án………………. tại………………. Trong thời gian từ ……………….

Đề nghị Cơ quan chuyên môn thuộc Bộ Xây dựng/Sở Xây dựng………………. xét cấp giấy phép hoạt động xây dựng cho tôi để thực hiện các công việc nêu trên.

Hồ sơ kèm theo gồm:

Các tài liệu quy định tại Điều 5 của Thông tư này.

Nếu hồ sơ của tôi cần được bổ sung hoặc làm rõ thêm nội dung gì, xin báo cho ông (bà) ……… có địa chỉ tại Việt Nam……………… số điện thoại……………… Fax……………………… E.mail ………………………………

Khi được cấp giấy phép hoạt động xây dựng, tôi xin cam đoan thực hiện đầy đủ các quy định trong giấy phép và các quy định của pháp luật Việt Nam có liên quan.

……, ngày…. tháng…. năm….
Kính đơn
(Ký tên)

Họ và tên người ký

Phụ lục số 5

(Ban hành kèm theo Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

Cơ quan chuyên môn về xây dựng (Bộ Xây dựng) (Hoặc Sở Xây dựng………..) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: / /QĐ-HĐXD (hoặc số: / /QĐ-SXD) | …………, ngày…. tháng…. năm….

QUYẾT ĐỊNH

Về việc cấp Giấy phép hoạt động xây dựng cho nhà thầu nước ngoài

Thủ trưởng Cơ quan chuyên môn về xây dựng (Bộ Xây dựng)
(Hoặc Giám đốc Sở Xây dựng………)

Căn cứ Luật Xây dựng số 50/2014/QH13 ngày 18/6/2014;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng;

Căn cứ Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ trưởng Bộ Xây dựng hướng dẫn về cấp giấy phép hoạt động xây dựng và quản lý nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam;

Xét đơn và hồ sơ của Công ty (hoặc Liên danh)………………, là pháp nhân thuộc nước………, về việc nhận thầu……………… thuộc Dự án……………… tại………………, và theo thông báo kết quả đấu thầu (hoặc được giao thầu) của chủ đầu tư (hoặc thầu chính) là……………… tại văn bản………………,

QUYẾT ĐỊNH:

Điều 1.

Cho phép Công ty (hoặc Liên danh)……………… (sau đây gọi là Nhà thầu), pháp nhân thuộc nước………, có địa chỉ đăng ký tại………………, được thực hiện……………… thuộc Dự án……………… tại ………………………………………

Điều 2.

1. Nhà thầu thực hiện nhiệm vụ thầu……………… theo hợp đồng với chủ đầu tư (hoặc thầu chính); liên danh với nhà thầu Việt Nam (hoặc/và sử dụng thầu phụ Việt Nam) như đã được xác định trong hồ sơ dự thầu (hoặc chào thầu) thông qua hợp đồng liên danh hoặc hợp đồng thầu phụ theo danh sách tại Phụ lục kèm theo Quyết định này.

2. Nhà thầu thực hiện các nghĩa vụ như quy định tại Điều 74 của Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng.

3. Nhà thầu phải lập báo cáo định kỳ và khi hoàn thành hợp đồng, gửi về Cơ quan chuyên môn thuộc Bộ Xây dựng (hoặc Sở Xây dựng) về tình hình thực hiện hợp đồng đã ký kết theo quy định tại Điều 9 và theo mẫu tại Phụ lục số 9 của Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ trưởng Bộ Xây dựng.

Điều 3.

1. Giấy phép này đồng thời có giá trị để Nhà thầu liên hệ với các cơ quan Nhà nước Việt Nam có liên quan thực hiện nội dung các Điều Khoản nêu trên theo quy định của pháp luật.

2. Giấy phép này chỉ có giá trị cho việc nhận thầu thực hiện công việc nêu tại Điều 1 Quyết định này.

Điều 4.

Giấy phép này lập thành 03 bản gốc; một bản cấp cho Nhà thầu, một bản giao cho chủ đầu tư (hoặc nhà thầu chính), một bản lưu tại cơ quan chuyên môn thuộc Bộ Xây dựng (hoặc Sở Xây dựng); đồng thời gửi Bộ Tài chính, Bộ Công thương, Bộ Công an, Ngân hàng Nhà nước Việt Nam, Bộ Xây dựng (nếu giấy phép hoạt động xây dựng do Sở Xây dựng cấp) và Ủy ban nhân dân tỉnh hoặc thành phố/Sở Xây dựng... (nơi có dự án).

Nơi nhận:
- Như Điều 4;
- Lưu VT, Đơn vị...

Thủ trưởng cơ quan chuyên môn (thuộc Bộ Xây dựng)
(Hoặc Giám đốc Sở Xây dựng……)
(Ký tên, đóng dấu)

Phụ lục số 6

(Ban hành kèm theo Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

Cơ quan chuyên môn về xây dựng (Bộ Xây dựng) (Hoặc Sở Xây dựng………..) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: / /QĐ-HĐXD (hoặc số: / /QĐ-SXD) | ………, ngày…. tháng…. năm….

QUYẾT ĐỊNH

Về việc cấp Giấy phép hoạt động xây dựng cho cá nhân

Thủ trưởng Cơ quan chuyên môn về xây dựng (Bộ Xây dựng)
(Hoặc Giám đốc Sở Xây dựng……..)

Căn cứ Luật Xây dựng số 50/2014/QH13 ngày 18/6/2014;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng;

Căn cứ Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ trưởng Bộ Xây dựng hướng dẫn về cấp giấy phép hoạt động xây dựng và quản lý nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam;

Xét đơn và hồ sơ của ông/bà….….…., quốc tịch nước….….….….…., về việc nhận thầu….….…. thuộc Dự án….….….….….…. tại….….….….…., và theo thông báo kết quả đấu thầu (hoặc được giao thầu) của chủ đầu tư (hoặc thầu chính) là….….…. tại văn bản….….….….….….….….….,

QUYẾT ĐỊNH:

Điều 1.

Cho phép ông/bà….….…., quốc tịch nước….….…., có hộ chiếu số….….….…. cấp ngày….….…. tại….….….…. do cơ quan….….….….…. nước….….….…. cấp, được thực hiện….….…. thuộc Dự án tại….….

Điều 2.

1. Ông/Bà .... thực hiện nhiệm vụ thầu….….…. theo hợp đồng với chủ đầu tư (hoặc thầu chính).

2. Ông/Bà…. thực hiện các nghĩa vụ như quy định tại Điều 74 của Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng.

3. Ông/Bà phải lập báo cáo định kỳ và khi hoàn thành hợp đồng, gửi về cơ quan chuyên môn thuộc Bộ Xây dựng (hoặc Sở Xây dựng) về tình hình thực hiện hợp đồng đã ký kết theo quy định tại Điều 9 và theo mẫu tại Phụ lục số 9 của Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ trưởng Bộ Xây dựng.

Điều 3.

1. Giấy phép này đồng thời có giá trị để Ông/Bà….….….…. liên hệ với các cơ quan Nhà nước Việt Nam có liên quan thực hiện nội dung các Điều Khoản nêu trên theo quy định của pháp luật.

2. Giấy phép này chỉ có giá trị cho việc nhận thầu thực hiện công việc nêu tại Điều 1 Quyết định này.

Điều 4.

Giấy phép này lập thành 03 bản gốc; một bản cấp cho ông/bà….….….…., một bản giao cho chủ đầu tư (hoặc nhà thầu chính), một bản lưu tại cơ quan chuyên môn thuộc Bộ Xây dựng (hoặc Sở Xây dựng); đồng thời gửi Bộ Tài chính, Bộ Công thương, Bộ Công an, Ngân hàng Nhà nước Việt Nam, Bộ Xây dựng (nếu giấy phép hoạt động xây dựng do Sở Xây dựng cấp) và Ủy ban nhân dân tỉnh hoặc thành phố/Sở Xây dựng... (nơi có dự án).

Nơi nhận:
- Như Điều 4;
- Lưu VT, Đơn vị...

Thủ trưởng cơ quan chuyên môn (thuộc Bộ Xây dựng)
(Hoặc Giám đốc Sở Xây dựng……)
(Ký tên, đóng dấu)

Phụ lục số 7

(Ban hành kèm theo Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

Cơ quan chuyên môn về xây dựng (Bộ Xây dựng) (Hoặc Sở Xây dựng………..) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: / /QĐ-HĐXD.ĐC (hoặc số: / /QĐ-SXD.ĐC) | ………, ngày…. tháng…. năm….

QUYẾT ĐỊNH

Về việc Điều chỉnh Giấy phép hoạt động xây dựng cho nhà thầu nước ngoài

Thủ trưởng cơ quan chuyên môn về xây dựng (Bộ Xây dựng)
(Hoặc Giám đốc Sở Xây dựng…….)

Căn cứ Luật Xây dựng số 50/2014/QH13 ngày 18/6/2014;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng;

Căn cứ Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ trưởng Bộ Xây dựng hướng dẫn về cấp giấy phép hoạt động xây dựng và quản lý nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam;

Căn cứ Giấy phép hoạt động xây dựng số ..../20.../QĐ-HĐXD (hoặc số ..../20.../QĐ-SXD) ngày …/…./… của Bộ Xây dựng (hoặc Sở Xây dựng ....) cấp cho Công ty (hoặc Liên danh)……………;

Căn cứ pháp lý có liên quan…………………;

Căn cứ đơn đề nghị Điều chỉnh giấy phép hoạt động xây dựng ngày………………… của Công ty (hoặc Liên danh)/ông, bà……………………,

QUYẾT ĐỊNH:

Điều 1.

Điều chỉnh…………… trong Giấy phép hoạt động xây dựng số ..../20.../QĐ-HĐXD do cơ quan chuyên môn thuộc Bộ Xây dựng (Sở Xây dựng .... ) cấp ngày .../.../.... Các nội dung khác của Giấy phép hoạt động xây dựng số ..../20.../QĐ-HĐXD ngày …./…./…. không thay đổi.

Điều 2.

Văn bản này là một phần không tách rời của Giấy phép hoạt động xây dựng số ..../20.../QĐ-BXD ngày …./…./….

Điều 3.

Văn bản này được lập và sao gửi như quy định tại Điều 4 của Giấy phép hoạt động xây dựng số ..../20.../QĐ-HĐXD ngày …./…./….

Nơi nhận:
- Như Điều 3;
- Lưu VT, Đơn vị...

Cơ quan chuyên môn về xây dựng
(Hoặc Giám đốc Sở Xây dựng….)
(Ký tên, đóng dấu)

Phụ lục số 8

(Ban hành kèm theo Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

ĐƠN ĐỀ NGHỊ ĐIỀU CHỈNH GIẤY PHÉP HOẠT ĐỘNG XÂY DỰNG

Văn bản số:……………….. …………, ngày…. tháng…. năm….

Kính gửi:

Cơ quan chuyên môn về xây dựng (Bộ Xây dựng)
(Hoặc ông Giám đốc Sở Xây dựng………………..)

Tôi: (Họ tên) Chức vụ:

Được ủy quyền của ông (bà): theo giấy ủy quyền: (kèm theo đơn này)

Đại diện cho:

Địa chỉ đăng ký tại chính quốc:

Số điện thoại: Fax: E.mail:

Địa chỉ văn phòng đại diện tại Việt Nam:

Số điện thoại: Fax: E.mail:

Công ty (hoặc Liên danh) chúng tôi đã được cơ quan chuyên môn thuộc Bộ Xây dựng (Sở Xây dựng) cấp giấy phép hoạt động xây dựng số……..….….….….…., ngày….….….…. để thực hiện gói thầu….….….….…. thuộc dự án….….….….….….….… Đề nghị Điều chỉnh giấy phép hoạt động xây dựng đã cấp với nội dung: ….….….….….….….….….….….….….….….….….

Lý do đề nghị Điều chỉnh: ….….….….….….….….….….….….….….….….….

Chúng tôi đề nghị Cơ quan chuyên môn thuộc Bộ Xây dựng (hoặc Sở Xây dựng ....) xét Điều chỉnh Giấy phép hoạt động xây dựng đã cấp cho Công ty chúng tôi với nội dung nêu trên.

Hồ sơ gửi kèm theo gồm:

1- Bản sao Giấy phép hoạt động xây dựng đã được cấp

2- Bản sao các văn bản chứng minh cho nội dung Điều chỉnh

3- Văn bản chấp thuận của chủ đầu tư (thầu chính trường hợp nhà thầu đề nghị Điều chỉnh là thầu phụ)

Nếu hồ sơ của chúng tôi cần phải bổ sung hoặc làm rõ thêm nội dung gì, xin báo cho ông (bà)….….…. có địa chỉ tại Việt Nam….….….…. số điện thoại….….…. Fax….….….…. E.mail ….….….….….….….….….

Khi được cấp Giấy phép hoạt động xây dựng Điều chỉnh, chúng tôi xin cam đoan thực hiện đầy đủ các quy định trong Giấy phép và các quy định của pháp luật Việt Nam có liên quan.

Thay mặt (hoặc thừa ủy quyền)………….
(Ký, ghi rõ họ tên, chức vụ và đóng dấu Công ty)

Phụ lục số 9

(Ban hành kèm theo Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG CỦA NHÀ THẦU NƯỚC NGOÀI
(Định kỳ và khi hoàn thành công trình)

I- Tên Công ty:

Địa chỉ liên lạc tại Việt Nam:

Số điện thoại: Fax: E.mail:

Số tài Khoản tại Việt Nam:

Tại Ngân hàng:

Số Giấy phép hoạt động xây dựng:

Cơ quan cấp giấy phép hoạt động xây dựng: ngày:

Người đại diện có thẩm quyền tại Việt Nam: Chức vụ:

II- Hợp đồng đã ký với chủ đầu tư:

1. Số hợp đồng: ngày ký:

2. Nội dung chính công việc nhận thầu:

3. Giá trị hợp đồng:

Tổng số giá trị hợp đồng:

Trong đó:

+ Giá trị tư vấn (thiết kế, quản lý xây dựng, giám sát...):

+ Giá trị cung cấp vật tư trang thiết bị:

+ Giá trị thầu xây dựng:

+ Giá trị thầu lắp đặt:

4. Thời hạn thực hiện hợp đồng: Từ: ……………………….. đến………………………………

5. Tình hình thực hiện đến thời Điểm báo cáo:

III- Hợp đồng đã ký với các thầu phụ:

1. Hợp đồng thầu phụ thứ nhất: ký với công ty .……………………………………

1.1- Số hợp đồng: ngày ký:

1.2- Nội dung chính công việc giao thầu phụ:

1.3- Giá trị hợp đồng:

2. Hợp đồng thầu phụ thứ hai: (tương tự như trên)

3. ………………v.v

IV- Việc đăng ký chế độ kế toán, kiểm toán và việc nộp thuế:

1. Đã đăng ký chế độ kế toán tại cơ quan thuế:

2. Đăng ký kiểm toán tại công ty kiểm toán:

3. Đã thực hiện nộp thuế theo từng thời kỳ thanh toán: (có bản sao phiếu xác nhận nộp thuế của cơ quan thuế kèm theo) ………………………………………………

V- Những vấn đề khác cần trình bày về thành tích hoặc ý kiến đề nghị giúp đỡ của Bộ Xây dựng/Sở Xây dựng.

………, ngày…. tháng…. năm….
(Ký, ghi rõ họ tên, chức vụ và đóng dấu Công ty)

Phụ lục số 10

(Ban hành kèm theo Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

SỞ XÂY DỰNG………… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /SXD…. | …………, ngày…. tháng…. năm….

BÁO CÁO

TÌNH HÌNH CẤP GIẤY PHÉP HOẠT ĐỘNG XÂY DỰNG CHO NHÀ THẦU NƯỚC NGOÀI VÀ HOẠT ĐỘNG CỦA NHÀ THẦU NƯỚC NGOÀI TẠI ĐỊA PHƯƠNG

TT | Tên Dự án và chủ đầu tư | Số hiệu GP cấp cho nhà thầu, ngày cấp | Tên nhà thầu nước ngoài, quốc tịch, địa chỉ, vốn pháp định, vai trò nhận thầu - công việc nhận thầu và giá trị hợp đồng | Tên nhà thầu Việt Nam liên danh nhận thầu, hoặc làm thầu phụ; và giá trị nhận thầu (nếu có) | Thời gian thực hiện thầu | - Tình hình thực hiện - Các nhận xét khi kiểm tra
1 | 2 | 3 | 4 | 5 | 6 | 7

Nơi nhận:
- Bộ Xây dựng (để báo cáo);
- Lưu VT, Đơn vị...

GIÁM ĐỐC SỞ XÂY DỰNG

….

(Ký tên, đóng dấu)

Phụ lục số 11

(Ban hành kèm theo Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

Công ty…………………… Số:……………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …………, ngày…. tháng…. năm….

THÔNG BÁO

Văn phòng Điều hành của nhà thầu nước ngoài

1. Tên nhà thầu: .................................................................................................................

2. Đại diện cho nhà thầu: .................................................................................................

3. Pháp nhân nước: .........................................................................................................

4. Địa chỉ đăng ký của Công ty tại nước sở tại: ...............................................................

5. Đã được (cơ quan chuyên môn thuộc Bộ Xây dựng hoặc Sở Xây dựng……………)

cấp giấy phép hoạt động xây dựng số: ………………………….. ngày .............................

6. Nhận thầu công việc: …………………………………………………………………. thuộc dự án

.........................................................................................................................................

7. Chủ đầu tư: .................................................................................................................

8. Thầu chính là (nếu văn bản thông báo là nhà thầu phụ): ...........................................

9. Tại:................................................................................................................................

10. Địa chỉ Văn phòng Điều hành: ...................................................................................

11. Người đại diện cho Văn phòng Điều hành: ................................................................

12. Số điện thoại của Văn phòng Điều hành: ..................................................................

13. Số Fax: .......................................................................................................................

14. Số tài Khoản: ………………………….. tại: ..................................................................

Nơi nhận:
- Bộ Xây dựng;
- Bộ Công an;
- Bộ Tài chính;
- Bộ Công thương;
- Ngân hàng Nhà nước Việt Nam;
- UBND tỉnh (thành phố)…………..;
- Sở Xây dựng………………………..;
- Lưu:…………………………..

Đại diện Nhà thầu
(Ký, ghi rõ họ tên, chức danh đóng dấu)


TT 2016 - 15_2016_TT-BXD_ve cap phep xay dung

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 15/2016/TT-BXD | Hà Nội, ngày 30 tháng 06 năm 2016

THÔNG TƯ

HƯỚNG DẪN VỀ CẤP GIẤY PHÉP XÂY DỰNG

Căn cứ Luật Xây dựng số 50/2014/QH13;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25/6/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng;

Xét đề nghị của Cục trưởng Cục quản lý hoạt động xây dựng,

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn về cấp giấy phép xây dựng như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh và đối tượng áp dụng

1. Phạm vi Điều chỉnh:

Thông tư này quy định chi Tiết về hồ sơ đề nghị cấp giấy phép xây dựng, Điều chỉnh giấy phép xây dựng, gia hạn giấy phép xây dựng; giấy phép xây dựng có thời hạn; quy trình và thẩm quyền cấp giấy phép xây dựng.

Những quy định khác liên quan đến cấp giấy phép xây dựng thực hiện theo quy định của Luật Xây dựng năm 2014, Nghị định 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng.

2. Đối tượng áp dụng:

Thông tư này áp dụng đối với các cơ quan cấp giấy phép xây dựng; chủ đầu tư; tổ chức tư vấn xây dựng, thi công xây dựng và tổ chức, cá nhân liên quan đến cấp giấy phép xây dựng.

Điều 2. Quản lý trật tự xây dựng

1. Đối với công trình được cấp giấy phép xây dựng:

Việc quản lý trật tự xây dựng căn cứ vào nội dung được quy định trong giấy phép xây dựng đã được cấp và các quy định của pháp luật có liên quan.

2. Đối với công trình được miễn giấy phép xây dựng:

a) Việc quản lý trật tự xây dựng căn cứ vào quy hoạch xây dựng được duyệt và các quy định của pháp luật có liên quan. Đối với khu vực chưa có quy hoạch xây dựng được duyệt, Ủy ban nhân dân các cấp theo phân cấp có trách nhiệm ban hành Quy định về quản lý quy hoạch, kiến trúc để làm cơ sở cấp giấy phép xây dựng và quản lý trật tự xây dựng;

b) Nội dung quản lý trật tự xây dựng đối với các công trình được miễn giấy phép xây dựng là kiểm tra sự tuân thủ quy hoạch xây dựng, thiết kế đô thị (nếu có) hoặc Quy định về quản lý quy hoạch, kiến trúc. Đối với trường hợp thiết kế xây dựng đã được cơ quan chuyên môn về xây dựng thẩm định thì nội dung quản lý xây dựng là kiểm tra sự tuân thủ thiết kế đã được thẩm định và các quy định của pháp luật có liên quan.

Điều 3. Quyền và nghĩa vụ của người đề nghị cấp giấy phép xây dựng

1. Quyền:

a) Yêu cầu cơ quan cấp giấy phép xây dựng giải thích, hướng dẫn và thực hiện đúng các quy định về cấp giấy phép xây dựng;

b) Khiếu nại, khởi kiện, tố cáo các hành vi vi phạm pháp luật trong việc cấp giấy phép xây dựng;

c) Được xây dựng công trình theo quy định tại Khoản 4 Điều 102 của Luật Xây dựng năm 2014;

d) Yêu cầu cơ quan cấp giấy phép xây dựng cấp giấy phép xây dựng đối với công trình thuộc đối tượng miễn giấy phép xây dựng theo quy định tại Khoản 2 Điều 89 Luật Xây dựng năm 2014 khi có nhu cầu.

2. Nghĩa vụ:

a) Nộp đầy đủ hồ sơ và lệ phí cấp giấy phép xây dựng;

b) Chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đề nghị cấp giấy phép xây dựng;

c) Thông báo ngày khởi công xây dựng bằng văn bản cho Ủy ban nhân dân cấp xã nơi xây dựng công trình trong thời hạn 07 ngày làm việc trước khi khởi công xây dựng công trình;

d) Thực hiện đúng nội dung của giấy phép xây dựng.

Điều 4. Trách nhiệm của Sở Xây dựng và cơ quan quản lý quy hoạch xây dựng

1. Sở Xây dựng có trách nhiệm:

a) Căn cứ các quy định về cấp giấy phép xây dựng và quản lý trật tự xây dựng của Luật Xây dựng năm 2014, Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng và Thông tư này xây dựng trình Ủy ban nhân dân cấp tỉnh ban hành quy định về cấp giấy phép xây dựng; Điều chỉnh, gia hạn giấy phép xây dựng; giấy phép xây dựng có thời hạn cho phù hợp với tình hình thực tế của địa phương;

b) Thực hiện việc cấp giấy phép xây dựng theo phân cấp của Ủy ban nhân dân cấp tỉnh;

c) Kiểm tra, quản lý trật tự xây dựng đối với những công trình cấp đặc biệt do Bộ Xây dựng cấp giấy phép xây dựng tại địa phương;

d) Định kỳ 6 tháng, một năm tổng hợp báo cáo Bộ Xây dựng tình hình cấp giấy phép và quản lý trật tự xây dựng tại địa phương.

2. Cơ quan quản lý quy hoạch xây dựng theo phân cấp có trách nhiệm:

a) Tổ chức lập, phê duyệt quy hoạch chi Tiết xây dựng, trình Ủy ban nhân dân cấp tỉnh ban hành quy định về quản lý quy hoạch, kiến trúc đô thị làm cơ sở cấp giấy phép xây dựng và quản lý trật tự xây dựng;

b) Công bố công khai và cung cấp thông tin về quy hoạch chi Tiết xây dựng, thiết kế đô thị (nếu có) đã được phê duyệt và cấp giấy phép quy hoạch xây dựng theo quy định khi chủ đầu tư có yêu cầu;

c) Hướng dẫn chủ đầu tư thực hiện các công việc cần thiết đối với công trình đầu tư xây dựng ở khu vực chưa có quy hoạch xây dựng được duyệt;

d) Trả lời bằng văn bản về kiến trúc, quy hoạch thuộc quyền quản lý đối với các công trình khi có văn bản hỏi ý kiến của cơ quan cấp phép xây dựng trong thời gian theo quy định tại Điểm đ Khoản 1 Điều 102 Luật Xây dựng năm 2014;

đ) Kiến nghị với cơ quan cấp phép xây dựng không cấp phép đối với các công trình được thiết kế không theo quy hoạch, kiến trúc được phê duyệt hoặc kiến nghị xử lý các trường hợp xây dựng vi phạm quy hoạch xây dựng.

Điều 5. Trách nhiệm của cơ quan cấp giấy phép xây dựng

1. Niêm yết công khai các Điều kiện, thủ tục hành chính, quy trình, thời gian cấp giấy phép xây dựng tại nơi tiếp nhận hồ sơ.

2. Có lịch tiếp dân và giải quyết kịp thời khiếu nại, tố cáo liên quan đến công tác cấp phép xây dựng.

3. Thực hiện đúng quy trình cấp, cấp lại, Điều chỉnh, gia hạn giấy phép xây dựng theo quy định tại Điều 102 Luật Xây dựng năm 2014; xem xét cấp giấy phép xây dựng và chịu trách nhiệm về những nội dung của giấy phép xây dựng đã cấp; bồi thường thiệt hại do việc cấp phép chậm, cấp phép sai so với quy định, kể cả các trường hợp được ủy quyền cấp giấy phép xây dựng.

4. Thu, quản lý và sử dụng lệ phí cấp giấy phép xây dựng theo đúng quy định.

5. Không được chỉ định tổ chức, cá nhân thiết kế hoặc thành lập các đơn vị thiết kế trực thuộc để thực hiện thiết kế cho tổ chức, cá nhân đề nghị cấp giấy phép xây dựng.

6. Cấp giấy phép xây dựng cho công trình thuộc đối tượng miễn giấy phép xây dựng theo quy định tại Khoản 2 Điều 89 Luật Xây dựng năm 2014 khi chủ đầu tư có yêu cầu.

Điều 6. Trách nhiệm của các cơ quan liên quan

Các cơ quan liên quan trong quá trình cấp giấy phép xây dựng có trách nhiệm:

1. Có văn bản trả lời cho cơ quan cấp phép xây dựng về nội dung thuộc phạm vi quản lý của mình trong thời gian quy định tại Điểm đ Khoản 1 Điều 102 Luật Xây dựng năm 2014. Nếu quá thời hạn quy định mà không trả lời thì được coi là đồng ý và phải chịu trách nhiệm về nội dung quản lý của mình.

2. Thực hiện các biện pháp cần thiết khi nhận được thông báo của cơ quan có thẩm quyền xử lý vi phạm đối với công trình xây dựng sai quy hoạch, xây dựng không có giấy phép hoặc không đúng với giấy phép xây dựng được cấp.

3. Bồi thường thiệt hại do lỗi của mình gây ra.

Điều 7. Trách nhiệm của tổ chức tư vấn xây dựng và thi công xây dựng

1. Đối với tư vấn thiết kế:

a) Giám sát tác giả thực hiện theo thiết kế đã được cấp phép xây dựng;

b) Chịu sự kiểm tra, bị xử lý vi phạm và bồi thường thiệt hại do lỗi của mình gây ra.

2. Đối với tư vấn giám sát thi công xây dựng:

a) Giám sát thực hiện theo thiết kế và giấy phép xây dựng đã được cấp đối với trường hợp theo yêu cầu phải có giấy phép xây dựng;

b) Giám sát thực hiện theo thiết kế đã được thẩm định, phê duyệt đối với trường hợp được miễn giấy phép xây dựng;

c) Báo cáo cơ quan có trách nhiệm khi chủ đầu tư, nhà thầu thi công xây dựng thực hiện sai với thiết kế và nội dung giấy phép xây dựng được cấp;

d) Bồi thường thiệt hại do lỗi của mình gây ra.

3. Đối với nhà thầu thi công xây dựng:

a) Thi công đảm bảo chất lượng theo thiết kế đã được phê duyệt và giấy phép xây dựng;

b) Từ chối thực hiện khi công trình không có giấy phép xây dựng đối với công trình theo quy định phải có giấy phép xây dựng hoặc khi chủ đầu tư yêu cầu xây dựng sai với thiết kế và nội dung giấy phép xây dựng được cấp;

c) Thông báo cho cơ quan có trách nhiệm khi chủ đầu tư yêu cầu xây dựng không đúng với thiết kế, nội dung giấy phép xây dựng được cấp;

d) Bồi thường thiệt hại do lỗi của mình gây ra.

Chương II

HỒ SƠ, THẨM QUYỀN VÀ QUY TRÌNH CẤP GIẤY PHÉP XÂY DỰNG

Điều 8. Hồ sơ đề nghị cấp giấy phép xây dựng đối với trường hợp xây dựng mới

1. Đối với công trình không theo tuyến:

a) Đơn đề nghị cấp giấy phép xây dựng theo mẫu tại Phụ lục số 1 Thông tư này;

b) Bản sao hoặc tệp tin chứa bản chụp chính một trong những giấy tờ chứng minh quyền sử dụng đất theo quy định của pháp luật về đất đai. Trường hợp đối với công trình xây dựng trạm, cột phát sóng tại khu vực không thuộc nhóm đất có Mục đích sử dụng cho xây dựng, không chuyển đổi được Mục đích sử dụng đất thì nộp bản sao hoặc tệp tin chứa bản chụp chính văn bản chấp thuận về địa Điểm xây dựng của Ủy ban nhân dân cấp huyện;

c) Bản sao hoặc tệp tin chứa bản chụp chính hai bộ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công được phê duyệt theo quy định của pháp luật về xây dựng, mỗi bộ gồm:

- Bản vẽ mặt bằng vị trí công trình trên lô đất tỷ lệ 1/100 - 1/500, kèm theo sơ đồ vị trí công trình;

- Bản vẽ các mặt bằng, các mặt đứng và mặt cắt chủ yếu của công trình, tỷ lệ 1/50 - 1/200;

- Bản vẽ mặt bằng móng tỷ lệ 1/100 - 1/200 và mặt cắt móng tỷ lệ 1/50, kèm theo sơ đồ đấu nối với hệ thống hạ tầng kỹ thuật về giao thông; cấp nước; thoát nước mưa, nước bẩn; xử lý nước thải; cấp điện; thông tin liên lạc; các hệ thống hạ tầng kỹ thuật khác liên quan đến công trình tỷ lệ 1/50 - 1/200.

2. Đối với công trình theo tuyến trong đô thị:

a) Đơn đề nghị cấp giấy phép xây dựng theo mẫu tại Phụ lục số 1 Thông tư này;

b) Bản sao hoặc tệp tin chứa bản chụp chính một trong những giấy tờ chứng minh quyền sử dụng đất theo quy định của pháp luật về đất đai hoặc văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về vị trí và phương án tuyến.

c) Bản sao hoặc tệp tin chứa bản chụp chính Quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về đất đai;

d) Bản sao hoặc tệp tin chứa bản chụp chính hai bộ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công được phê duyệt theo quy định của pháp luật về xây dựng, mỗi bộ gồm:

- Sơ đồ vị trí tuyến công trình tỷ lệ 1/100 - 1/500;

- Bản vẽ mặt bằng tổng thể hoặc bản vẽ bình đồ công trình tỷ lệ 1/500 - 1/5000;

- Bản vẽ các mặt cắt ngang chủ yếu của tuyến công trình tỷ lệ 1/50 - 1/200;

- Riêng đối với công trình ngầm phải bổ sung thêm:

+ Bản vẽ các mặt cắt ngang, các mặt cắt dọc thể hiện chiều sâu công trình tỷ lệ 1/50 - 1/200;

+ Sơ đồ đấu nối với hệ thống hạ tầng kỹ thuật ngoài công trình tỷ lệ 1/100 - 1/500.

3. Đối với công trình tôn giáo:

Hồ sơ đề nghị cấp giấy phép xây dựng gồm các tài liệu như quy định tại Khoản 1 Điều này và bản sao hoặc tệp tin chứa bản chụp chính văn bản chấp thuận về sự cần thiết xây dựng và quy mô công trình của cơ quan tôn giáo theo phân cấp.

4. Đối với công trình tín ngưỡng:

Hồ sơ đề nghị cấp giấy phép xây dựng như quy định tại Khoản 1 Điều này.

5. Công trình tượng đài, tranh hoành tráng:

a) Đơn đề nghị cấp giấy phép xây dựng theo mẫu tại Phụ lục số 1 Thông tư này;

b) Bản sao hoặc tệp tin chứa bản chụp chính một trong những giấy tờ chứng minh quyền sử dụng đất theo quy định của pháp luật về đất đai;

c) Bản sao hoặc tệp tin chứa bản chụp chính giấy phép hoặc văn bản chấp thuận của cơ quan quản lý nhà nước về văn hóa, di tích lịch sử theo phân cấp;

d) Bản sao hoặc tệp tin chứa bản chụp chính hai bộ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công được phê duyệt theo quy định của pháp luật về xây dựng, mỗi bộ gồm:

- Sơ đồ vị trí công trình tỷ lệ 1/100 - 1/500;

- Bản vẽ mặt bằng công trình tỷ lệ 1/100 - 1/500;

- Bản vẽ các mặt đứng, các mặt cắt chủ yếu công trình tỷ lệ 1/50 - 1/200.

6. Đối với công trình quảng cáo:

a) Đơn đề nghị cấp giấy phép xây dựng theo quy định tại Phụ lục số 1 Thông tư này;

b) Bản sao hoặc tệp tin chứa bản chụp chính một trong những giấy tờ chứng minh quyền sử dụng đất theo quy định của pháp luật về đất đai. Trường hợp đối với công trình xây dựng tại khu vực không thuộc nhóm đất có Mục đích sử dụng cho xây dựng, không chuyển đổi được Mục đích sử dụng đất thì nộp bản sao hoặc tệp tin chứa bản chụp chính văn bản chấp thuận về địa Điểm xây dựng của Ủy ban nhân dân cấp huyện;

c) Bản sao hoặc tệp tin chứa bản chụp chính hợp đồng thuê đất hoặc hợp đồng thuê công trình đối với trường hợp thuê đất hoặc thuê công trình để xây dựng công trình quảng cáo;

d) Bản sao hoặc tệp tin chứa bản chụp chính hai bộ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công được phê duyệt theo quy định của pháp luật về xây dựng, mỗi bộ gồm:

- Đối với trường hợp công trình xây dựng mới:

+ Sơ đồ vị trí công trình tỷ lệ 1/50 - 1/500;

+ Bản vẽ mặt bằng công trình tỷ lệ 1/50 - 1/500;

+ Bản vẽ mặt cắt móng và mặt cắt công trình tỷ lệ 1/50;

+ Bản vẽ các mặt đứng chính công trình tỷ lệ 1/50 - 1/200;

- Đối với trường hợp biển quảng cáo được gắn vào công trình đã được xây dựng hợp pháp:

+ Bản vẽ kết cấu của bộ phận công trình tại vị trí gắn biển quảng cáo tỷ lệ 1/50;

+ Bản vẽ các mặt đứng công trình có gắn biển quảng cáo tỷ lệ 1/50 - 1/100.

7. Đối với công trình của các cơ quan ngoại giao và tổ chức quốc tế:

Hồ sơ đề nghị cấp giấy phép xây dựng đối với công trình của các cơ quan ngoại giao, tổ chức quốc tế và cơ quan nước ngoài đầu tư tại Việt Nam được thực hiện theo quy định tại Khoản 1 Điều này và các Điều Khoản quy định của Hiệp định hoặc thỏa thuận đã được ký kết với Chính phủ Việt Nam.

8. Trường hợp thiết kế xây dựng của công trình đã được cơ quan chuyên môn về xây dựng thẩm định, các bản vẽ thiết kế quy định tại Điều này là bản sao hoặc tệp tin chứa bản chụp các bản vẽ thiết kế xây dựng đã được cơ quan chuyên môn về xây dựng thẩm định.

Điều 9. Hồ sơ đề nghị cấp giấy phép xây dựng theo giai đoạn

1. Đối với công trình không theo tuyến:

Đối với công trình cấp đặc biệt, cấp I nếu chủ đầu tư có nhu cầu thì có thể đề nghị cấp giấy phép xây dựng theo hai giai đoạn. Hồ sơ gồm:

a) Đơn đề nghị cấp giấy phép xây dựng theo mẫu tại Phụ lục số 1 Thông tư này;

b) Bản sao hoặc tệp tin chứa bản chụp chính một trong những giấy tờ chứng minh quyền sử dụng đất theo quy định của pháp luật về đất đai. Trường hợp đối với công trình xây dựng trạm, cột phát sóng tại khu vực không thuộc nhóm đất có Mục đích sử dụng cho xây dựng, không chuyển đổi được Mục đích sử dụng đất thì nộp bản sao hoặc tệp tin chứa bản chụp chính văn bản chấp thuận về địa Điểm xây dựng của Ủy ban nhân dân cấp huyện;

c) Bản sao hoặc tệp tin chứa bản chụp chính hai bộ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công được phê duyệt theo quy định của pháp luật về xây dựng, mỗi bộ gồm:

- Giai đoạn 1:

+ Bản vẽ mặt bằng công trình trên lô đất tỷ lệ 1/100 - 1/500, kèm theo sơ đồ vị trí công trình;

+ Bản vẽ mặt bằng móng tỷ lệ 1/100 - 1/200 và mặt cắt móng tỷ lệ 1/50, bản vẽ mặt bằng, mặt cắt chính của phần công trình đã được phê duyệt trong giai đoạn 1 tỷ lệ 1/50 - 1/200 kèm theo sơ đồ đấu nối với hệ thống hạ tầng kỹ thuật, gồm: Giao thông, thoát nước mưa, xử lý nước thải, cấp nước, cấp điện, thông tin liên lạc tỷ lệ 1/100 - 1/200.

- Giai đoạn 2:

+ Bản vẽ các mặt bằng, các mặt đứng và mặt cắt chính giai đoạn 2 của công trình tỷ lệ 1/50 - 1/200;

2. Đối với công trình theo tuyến trong đô thị:

Việc phân chia công trình theo giai đoạn thực hiện do chủ đầu tư xác định theo quyết định đầu tư. Hồ sơ gồm:

a) Đơn đề nghị cấp giấy phép xây dựng theo mẫu tại Phụ lục 1 Thông tư này;

b) Bản sao hoặc tệp tin chứa bản chụp chính một trong những giấy tờ chứng minh quyền sử dụng đất theo quy định của pháp luật về đất đai hoặc văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về vị trí và phương án tuyến;

c) Bản sao hoặc tệp tin chứa bản chụp chính Quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền phần đất thực hiện theo giai đoạn hoặc cả dự án theo quy định của pháp luật về đất đai;

d) Bản sao hoặc tệp tin chứa bản chụp chính hai bộ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công được phê duyệt theo quy định của pháp luật về xây dựng, mỗi bộ gồm:

- Sơ đồ vị trí tuyến công trình tỷ lệ 1/100 - 1/500;

- Bản vẽ mặt bằng tổng thể hoặc bản vẽ bình đồ công trình tỷ lệ 1/500 - 1/5000;

- Các bản vẽ theo từng giai đoạn:

+ Bản vẽ các mặt cắt ngang chủ yếu của tuyến công trình theo giai đoạn tỷ lệ 1/50 - 1/200;

+ Đối với công trình ngầm yêu cầu phải có bản vẽ các mặt cắt ngang, các mặt cắt dọc thể hiện chiều sâu công trình theo từng giai đoạn tỷ lệ 1/50 - 1/200;

+ Sơ đồ đấu nối với hệ thống hạ tầng kỹ thuật theo từng giai đoạn tỷ lệ 1/100 - 1/500.

3. Trường hợp thiết kế xây dựng của công trình đã được cơ quan chuyên môn về xây dựng thẩm định, các bản vẽ thiết kế quy định tại Điều này là bản sao hoặc tệp tin chứa bản chụp các bản vẽ thiết kế xây dựng đã được cơ quan chuyên môn về xây dựng thẩm định.

Điều 10. Hồ sơ đề nghị cấp phép giấy phép xây dựng cho dự án

1. Đơn đề nghị cấp giấy phép xây dựng theo mẫu tại Phụ lục số 1 Thông tư này.

2. Bản sao hoặc tệp tin chứa bản chụp chính một trong những giấy tờ chứng minh quyền sử dụng đất theo quy định của pháp luật về đất đai.

3. Bản sao hoặc tệp tin chứa bản chụp chính hai bộ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công các công trình xây dựng đã được phê duyệt theo quy định của pháp luật về xây dựng, mỗi bộ gồm:

a) Bản vẽ tổng mặt bằng của dự án hoặc tổng mặt bằng từng giai đoạn của dự án tỷ lệ 1/100 - 1/500;

b) Bản vẽ mặt bằng từng công trình trên lô đất tỷ lệ 1/100 - 1/500, kèm theo sơ đồ vị trí công trình;

c) Bản vẽ các mặt đứng và các mặt cắt chính của từng công trình tỷ lệ 1/50 - 1/200;

d) Bản vẽ mặt bằng móng tỷ lệ 1/100 - 1/200 và mặt cắt móng tỷ lệ 1/50 của từng công trình kèm theo sơ đồ đấu nối với hệ thống thoát nước mưa, xử lý nước thải, cấp nước, cấp điện, thông tin liên lạc tỷ lệ 1/50 - 1/200.

Trường hợp thiết kế xây dựng của công trình đã được cơ quan chuyên môn về xây dựng thẩm định, các bản vẽ thiết kế quy định tại Khoản này là bản sao hoặc tệp tin chứa bản chụp các bản vẽ thiết kế xây dựng đã được cơ quan chuyên môn về xây dựng thẩm định.

4. Bản sao hoặc tệp tin chứa bản chụp chính quyết định phê duyệt dự án đầu tư xây dựng công trình.

Điều 11. Hồ sơ đề nghị cấp giấy phép xây dựng đối với nhà ở riêng lẻ

1. Đơn đề nghị cấp giấy phép xây dựng theo mẫu tại Phụ lục số 1 Thông tư này.

2. Bản sao hoặc tệp tin chứa bản chụp chính một trong những giấy tờ chứng minh quyền sử dụng đất theo quy định của pháp luật về đất đai.

3. Bản sao hoặc tệp tin chứa bản chụp chính hai bộ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công được phê duyệt theo quy định của pháp luật về xây dựng, mỗi bộ gồm:

a) Bản vẽ mặt bằng công trình trên lô đất tỷ lệ 1/50 - 1/500 kèm theo sơ đồ vị trí công trình;

b) Bản vẽ mặt bằng các tầng, các mặt đứng và mặt cắt chính của công trình tỷ lệ 1/50 - 1/200;

c) Bản vẽ mặt bằng móng tỷ lệ 1/50 - 1/200 và mặt cắt móng tỷ lệ 1/50 kèm theo sơ đồ đấu nối hệ thống thoát nước mưa, xử lý nước thải, cấp nước, cấp điện, thông tin tỷ lệ 1/50 - 1/200.

Trường hợp thiết kế xây dựng của công trình đã được cơ quan chuyên môn về xây dựng thẩm định, các bản vẽ thiết kế quy định tại Khoản này là bản sao hoặc tệp tin chứa bản chụp các bản vẽ thiết kế xây dựng đã được cơ quan chuyên môn về xây dựng thẩm định.

4. Đối với công trình xây chen có tầng hầm, ngoài các tài liệu quy định tại Khoản 1, 2, 3 Điều này, hồ sơ còn phải bổ sung bản sao hoặc tệp tin chứa bản chụp chính văn bản chấp thuận biện pháp thi công móng của chủ đầu tư đảm bảo an toàn cho công trình và công trình lân cận.

5. Đối với công trình xây dựng có công trình liền kề phải có bản cam kết của chủ đầu tư bảo đảm an toàn đối với công trình liền kề.

Điều 12. Hồ sơ đề nghị cấp giấy phép xây dựng đối với trường hợp sửa chữa, cải tạo

1. Đơn đề nghị cấp giấy phép sửa chữa, cải tạo công trình, nhà ở, theo mẫu tại Phụ lục số 1 Thông tư này.

2. Bản sao hoặc tệp tin chứa bản chụp chính một trong những giấy tờ chứng minh về quyền sở hữu, quản lý, sử dụng công trình, nhà ở theo quy định của pháp luật hoặc bản sao giấy phép xây dựng đã được cơ quan nhà nước có thẩm quyền cấp.

3. Bản sao hoặc tệp tin chứa bản chụp chính bản vẽ hiện trạng của bộ phận, hạng Mục công trình sửa chữa, cải tạo đã được phê duyệt theo quy định có tỷ lệ tương ứng với tỷ lệ các bản vẽ của hồ sơ đề nghị cấp phép sửa chữa, cải tạo và ảnh chụp (10 x 15 cm) hiện trạng công trình và công trình lân cận trước khi sửa chữa, cải tạo.

4. Đối với các công trình di tích lịch sử, văn hóa và danh lam, thắng cảnh đã được xếp hạng, thì phải có bản sao hoặc tệp tin chứa bản chụp chính văn bản chấp thuận của cơ quan quản lý nhà nước có thẩm quyền theo phân cấp.

Điều 13. Hồ sơ đề nghị cấp giấy phép di dời công trình

1. Đơn đề nghị cấp giấy phép di dời công trình theo mẫu tại Phụ lục số 1 Thông tư này.

2. Bản sao hoặc tệp tin chứa bản chụp chính một trong những giấy tờ chứng minh quyền sử dụng đất theo quy định của pháp luật về đất đai nơi công trình sẽ di dời đến và giấy tờ hợp pháp về quyền sở hữu công trình theo quy định của pháp luật.

3. Bản sao hoặc tệp tin chứa bản chụp chính bản vẽ tổng mặt bằng, nơi công trình sẽ được di dời tới tỷ lệ 1/50 - 1/500.

4. Bản sao hoặc tệp tin chứa bản chụp chính bản vẽ mặt bằng móng tỷ lệ 1/100 - 1/200, mặt cắt móng tỷ lệ 1/50 tại địa Điểm công trình sẽ di dời tới.

5. Bản sao hoặc tệp tin chứa bản chụp chính báo cáo kết quả khảo sát đánh giá chất lượng hiện trạng của công trình do tổ chức, cá nhân có đủ Điều kiện năng lực thực hiện.

6. Bản sao hoặc tệp tin chứa bản chụp chính phương án di dời theo quy định tại Khoản 5 Điều 97 Luật Xây dựng 2014.

7. Trường hợp thiết kế xây dựng của công trình đã được cơ quan chuyên môn về xây dựng thẩm định, các bản vẽ thiết kế quy định tại Khoản 3, Khoản 4 Điều này là bản sao hoặc tệp tin chứa bản chụp các bản vẽ thiết kế xây dựng đã được cơ quan chuyên môn về xây dựng thẩm định.

Điều 14. Giấy phép xây dựng có thời hạn

1. Căn cứ quy định tại Điều 94 Luật Xây dựng năm 2014 và trên cơ sở kế hoạch thực hiện quy hoạch xây dựng, vị trí xây dựng công trình, Ủy ban nhân dân cấp tỉnh ban hành quy định cụ thể quy mô công trình, chiều cao tối đa, thời gian được phép tồn tại của công trình để làm căn cứ cấp giấy phép xây dựng có thời hạn, bảo đảm an toàn, vệ sinh môi trường, phòng chống cháy - nổ, kiến trúc, cảnh quan, đáp ứng các Điều kiện về hạ tầng kỹ thuật và các quy định của pháp luật có liên quan.

2. Hồ sơ đề nghị cấp giấy phép xây dựng có thời hạn như quy định đối với từng loại công trình, nhà ở riêng lẻ quy định tại các Điều 8, 11, 12, 13 Thông tư này. Riêng tiêu đề của đơn được đổi thành “Đơn đề nghị cấp giấy phép xây dựng có thời hạn”.

3. Trường hợp công trình theo giấy phép xây dựng có thời hạn hết thời gian tồn tại, nhưng Nhà nước vẫn chưa thực hiện quy hoạch xây dựng, nếu chủ đầu tư có nhu cầu sử dụng tiếp thì đề nghị với cơ quan cấp phép xem xét cho phép kéo dài thời hạn tồn tại.

Điều 15. Các tài liệu khác của hồ sơ đề nghị cấp giấy phép xây dựng

Ngoài các tài liệu quy định đối với mỗi loại công trình, nhà ở riêng lẻ nêu tại các Điều 8, 9, 10, 11, 12, 13, 14 Thông tư này, hồ sơ đề nghị cấp phép xây dựng còn phải bổ sung thêm các tài liệu khác đối với các trường hợp sau:

1. Bản sao hoặc tệp tin chứa bản chụp chính báo cáo kết quả thẩm định thiết kế của cơ quan chuyên môn về xây dựng đối với công trình theo quy định phải được thẩm định thiết kế.

2. Bản sao hoặc tệp tin chứa bản chụp chính văn bản bản cam kết của chủ đầu tư bảo đảm an toàn cho công trình và công trình lân cận đối với công trình xây chen, có tầng hầm.

3. Bản sao hoặc tệp tin chứa bản chụp chính bản kê khai năng lực, kinh nghiệm của tổ chức, cá nhân thiết kế theo mẫu tại Phụ lục số 3 Thông tư này, kèm theo bản sao chứng chỉ hành nghề hoạt động xây dựng, đối với công trình chưa được cơ quan chuyên môn về xây dựng thẩm định thiết kế.

Đối với nhà ở riêng lẻ dưới 03 tầng và có tổng diện tích sàn xây dựng nhỏ hơn 250 m2, hộ gia đình có thể tự tổ chức thiết kế và chịu trách nhiệm về an toàn của công trình và các công trình lân cận.

4. Bản sao hoặc tệp tin chứa bản chụp chính bản cam kết bảo đảm an toàn cho công trình liền kề đối với trường hợp xây dựng nhà ở riêng lẻ có công trình liền kề.

5. Bản sao hoặc tệp tin chứa bản chụp chính quyết định đầu tư đối với công trình yêu cầu phải lập dự án đầu tư xây dựng.

Điều 16. Hồ sơ đề nghị Điều chỉnh, gia hạn, cấp lại giấy phép xây dựng

1. Điều chỉnh giấy phép xây dựng:

a) Hồ sơ đề nghị Điều chỉnh giấy phép xây dựng gồm:

- Đối với công trình:

+ Đơn đề nghị Điều chỉnh giấy phép xây dựng theo mẫu tại Phụ lục số 2 Thông tư này;

+ Bản chính giấy phép xây dựng đã được cấp;

+ Bản sao hoặc tệp tin chứa bản chụp chính bản vẽ thiết kế mặt bằng, mặt đứng, mặt cắt bộ phận, hạng Mục công trình đề nghị Điều chỉnh tỷ lệ 1/50 - 1/200;

+ Bản sao hoặc tệp tin chứa bản chụp chính văn bản phê duyệt Điều chỉnh thiết kế của người có thẩm quyền theo quy định kèm theo Bản kê khai Điều kiện năng lực của tổ chức, cá nhân thiết kế đối với trường hợp thiết kế không do cơ quan chuyên môn về xây dựng thẩm định hoặc Báo cáo kết quả thẩm định thiết kế Điều chỉnh của cơ quan chuyên môn về xây dựng theo quy định của pháp luật về xây dựng.

- Đối với nhà ở riêng lẻ:

+ Đơn đề nghị Điều chỉnh giấy phép xây dựng theo mẫu tại Phụ lục số 2 Thông tư này;

+ Bản chính giấy phép xây dựng đã được cấp;

+ Bản sao hoặc tệp tin chứa bản chụp chính bản vẽ thiết kế mặt bằng, mặt đứng, mặt cắt bộ phận, hạng Mục công trình đề nghị Điều chỉnh tỷ lệ 1/50 - 1/200. Đối với trường hợp yêu cầu phải được cơ quan chuyên môn về xây dựng thẩm định thì phải nộp kèm theo báo cáo kết quả thẩm định thiết kế;

- Trường hợp thiết kế xây dựng của công trình đã được cơ quan chuyên môn về xây dựng thẩm định, các bản vẽ thiết kế quy định tại Điểm này là bản sao hoặc tệp tin chứa bản chụp các bản vẽ thiết kế xây dựng đã được cơ quan chuyên môn về xây dựng thẩm định.

b) Nội dung giấy phép xây dựng Điều chỉnh được ghi trực tiếp vào giấy phép xây dựng đã cấp hoặc ghi thành Phụ lục riêng và là bộ phận không tách rời với giấy phép xây dựng đã được cấp.

2. Gia hạn giấy phép xây dựng:

a) Đơn đề nghị gia hạn giấy phép xây dựng theo mẫu tại Phụ lục số 2 Thông tư này;

b) Bản chính giấy phép xây dựng đã được cấp;

Thời hạn gia hạn giấy phép xây dựng được ghi trong giấy phép xây dựng được cấp.

3. Cấp lại giấy phép xây dựng:

a) Giấy phép xây dựng được cấp lại đối với các trường hợp bị rách, nát hoặc bị mất;

b) Giấy phép xây dựng được cấp lại dưới hình thức bản sao;

c) Hồ sơ đề nghị cấp lại giấy phép xây dựng gồm:

- Đơn đề nghị cấp lại giấy phép xây dựng, trong đó giải trình rõ lý do đề nghị cấp lại theo mẫu tại Phụ lục số 2 Thông tư này;

- Bản chính giấy phép xây dựng đã được cấp (đối với trường hợp bị rách, nát).

4. Trường hợp xây dựng sai với giấy phép xây dựng được cấp thì phải bị xử lý vi phạm theo quy định hiện hành trước khi đề nghị Điều chỉnh, gia hạn, cấp lại giấy phép xây dựng.

Điều 17. Quy trình và thẩm quyền cấp, Điều chỉnh, gia hạn, cấp lại và thu hồi giấy phép xây dựng

1. Cơ quan có thẩm quyền cấp giấy phép xây dựng quy định tại Khoản 2 Điều này căn cứ các Điều kiện quy định tại các Điều 91, 92, 93, 94 Luật Xây dựng năm 2014 để xem xét cấp giấy phép xây dựng theo quy định. Quy trình cấp, Điều chỉnh, gia hạn, cấp lại giấy phép xây dựng được thực hiện theo quy định tại Điều 102 của Luật Xây dựng năm 2014.

2. Thẩm quyền cấp, Điều chỉnh, gia hạn, cấp lại và thu hồi giấy phép xây dựng:

a) Bộ Xây dựng cấp giấy phép xây dựng đối với công trình cấp đặc biệt;

b) Ủy ban nhân dân cấp tỉnh phân cấp cho Sở Xây dựng cấp giấy phép xây dựng đối với các công trình xây dựng cấp I, cấp II; công trình tôn giáo, công trình di tích lịch sử - văn hóa, công trình tượng đài, tranh hoành tráng đã được xếp hạng thuộc địa giới hành chính do mình quản lý; những công trình trên các tuyến, trục đường phố chính trong đô thị theo quy định của Ủy ban nhân dân cấp tỉnh; công trình thuộc dự án có vốn đầu tư trực tiếp nước ngoài; công trình thuộc dự án và các công trình khác do Ủy ban nhân dân cấp tỉnh phân cấp;

c) Ủy ban nhân dân cấp huyện cấp giấy phép xây dựng các công trình còn lại và nhà ở riêng lẻ ở đô thị, bao gồm cả nhà ở riêng lẻ trong khu vực đã được Nhà nước công nhận bảo tồn thuộc địa giới hành chính do mình quản lý, trừ các đối tượng quy định tại các Điểm a, b, d Khoản này;

d) Ủy ban nhân dân cấp tỉnh có thể phân cấp cho Ban quản lý các khu công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao; Ban quản lý các khu đô thị cấp giấy phép xây dựng cho các công trình thuộc phạm vi quản lý của các cơ quan này, trừ các công trình nêu tại Điểm a Khoản này.

3. Công trình do cơ quan nào cấp giấy phép xây dựng thì cơ quan đó Điều chỉnh, gia hạn, cấp lại và thu hồi giấy phép xây dựng do mình cấp.

4. Ủy ban nhân dân cấp tỉnh quyết định thu hồi giấy phép xây dựng do cấp dưới cấp không đúng quy định.

5. Trường hợp đề nghị cấp giấy phép xây dựng cho dự án mà dự án đầu tư xây dựng gồm nhiều công trình có loại và cấp khác nhau thì cơ quan thực hiện cấp giấy phép xây dựng công trình cấp cao nhất có trách nhiệm cấp giấy phép xây dựng các công trình còn lại thuộc dự án.

6. Giấy phép xây dựng mới; cải tạo, sửa chữa; di dời; giấy phép xây dựng có thời hạn theo mẫu tại Phụ lục số 4 Thông tư này.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 18. Xử lý chuyển tiếp

1. Công trình theo quy định của pháp luật về xây dựng trước thời Điểm Luật Xây dựng năm 2014 có hiệu lực thuộc đối tượng không phải có giấy phép xây dựng nhưng theo quy định của Luật Xây dựng năm 2014 thuộc đối tượng phải có giấy phép xây dựng, nếu đã khởi công xây dựng trước ngày 01/01/2015 thì được tiếp tục xây dựng mà không phải đề nghị cấp giấy phép xây dựng, nếu chưa khởi công xây dựng thì chủ đầu tư phải đề nghị cấp giấy phép xây dựng theo quy định của Luật Xây dựng năm 2014, Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng và hướng dẫn của Thông tư này.

2. Việc Điều chỉnh, cấp lại, gia hạn, thu hồi giấy phép xây dựng đối với công trình đã được cấp giấy phép xây dựng trước ngày Luật Xây dựng năm 2014 có hiệu lực được thực hiện theo quy định của Thông tư này. Thẩm quyền Điều chỉnh, cấp lại, gia hạn, thu hồi giấy phép xây dựng do cơ quan đã cấp giấy phép xây dựng thực hiện.

3. Trường hợp công trình theo quy định tại Khoản 1 Điều này đã khởi công xây dựng trước ngày 01/01/2015 nếu có Điều chỉnh thiết kế thì chủ đầu tư chỉ cần trình cơ quan chuyên môn về xây dựng thẩm định phần thiết kế Điều chỉnh trước khi xây dựng theo thiết kế Điều chỉnh. Đối với nhà ở riêng lẻ không thuộc đối tượng yêu cầu phải do cơ quan chuyên môn về xây dựng thẩm định thiết kế thì chủ đầu tư trình phần thiết kế Điều chỉnh tới cơ quan cấp giấy phép xây dựng theo phân cấp để được xem xét chấp thuận hoặc xem xét Điều chỉnh giấy phép xây dựng.

4. Đối với nhà ở riêng lẻ thuộc dự án phát triển đô thị và dự án phát triển nhà ở đã được xây dựng trước ngày 01/01/2015 có Điều chỉnh thiết kế so với thiết kế mẫu, thiết kế điển hình của dự án đã được phê duyệt nhưng vẫn đảm bảo các chỉ tiêu về quy hoạch xây dựng đã được cấp có thẩm quyền phê duyệt thì không phải Điều chỉnh giấy phép xây dựng (đối với trường hợp đã có giấy phép xây dựng) hoặc được công nhận để thực hiện giao dịch, đăng ký sở hữu theo quy định của pháp luật.

5. Công trình đã được cấp giấy phép xây dựng trước khi Luật Xây dựng năm 2014 có hiệu lực, nhưng theo quy định của Luật Xây dựng năm 2014 thuộc đối tượng miễn giấy phép xây dựng nếu có Điều chỉnh thiết kế làm thay đổi nội dung giấy phép xây dựng đã được cấp thì lập hồ sơ đề nghị Điều chỉnh giấy phép xây dựng theo quy định của Thông tư này.

Điều 19. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 15 tháng 8 năm 2016.

2. Thông tư này thay thế Thông tư số 10/2012/TT-BXD ngày 20/12/2012 của Bộ Xây dựng về hướng dẫn chi Tiết một số nội dung của Nghị định số 64/2012/NĐ-CP ngày 04/9/2012 của Chính phủ về cấp giấy phép xây dựng và những quy định về cấp giấy phép xây dựng tại Thông tư số 19/2009/TT-BXD ngày 30/6/2009 của Bộ Xây dựng về quản lý đầu tư xây dựng trong khu công nghiệp và khu kinh tế.

3. Các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân các cấp, các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng Chính phủ;
- VP Trung ương và các Ban của Đảng;
- VP Quốc hội;
- VP Chủ tịch nước;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND tỉnh, TP trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Website Chính phủ;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Các Cục, Vụ, Thanh tra Bộ Xây dựng;
- Cổng Thông tin điện tử của Bộ Xây dựng;
- Lưu: VT, Cục QLHĐXD.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Phạm Khánh

PHỤ LỤC SỐ 1

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP XÂY DỰNG

(Sử dụng cho công trình: Không theo tuyến/Theo tuyến trong đô thị/ Tượng đài, tranh hoành tráng/Quảng cáo/Nhà ở riêng lẻ/Sửa chữa, cải tạo/ Theo giai đoạn cho công trình không theo tuyến/Theo giai đoạn cho công trình theo tuyến trong đô thị/Dự án/Di dời công trình)

Kính gửi: …………………………………

1. Thông tin về chủ đầu tư:

- Tên chủ đầu tư (tên chủ hộ): …………………………………………………………………..

- Người đại diện: …………………………………… Chức vụ (nếu có): ………………………

- Địa chỉ liên hệ: …………………………………………………………………………………..

- Số nhà: ………………… Đường/phố ………………. Phường/xã …………………………

- Quận/huyện Tỉnh/thành phố: ………………………………………………………………….

- Số điện thoại: …………………………………………………………………………………..

2. Thông tin công trình:

- Địa Điểm xây dựng: ……………………………………………………………………………..

- Lô đất số: ………………………. Diện tích ………………. m2.

- Tại số nhà: ………………………. Đường/phố ………………………

- Phường/xã ………………………………….. Quận/huyện …………………………………..

- Tỉnh, thành phố: …………………………………………………………………………………

3. Nội dung đề nghị cấp phép:

3.1. Đối với công trình không theo tuyến:

- Loại công trình: ………………………………….. Cấp công trình: ……………………………

- Diện tích xây dựng: ……… m2.

- Cốt xây dựng: ……… m

- Tổng diện tích sàn: …………m2 (ghi rõ diện tích sàn các tầng hầm, tầng trên mặt đất, tầng kỹ thuật, tầng lửng, tum).

- Chiều cao công trình: ……..m (trong đó ghi rõ chiều cao các tầng hầm, tầng trên mặt đất, tầng lửng, tum).

- Số tầng: (ghi rõ s ố tầng hầm, tầng trên mặt đất, tầng kỹ thuật, tầng lửng, tum)

3.2. Đối với công trình theo tuyến trong đô thị:

- Loại công trình: ……………………………. Cấp công trình: …………………………………

- Tổng chiều dài công trình: …………….. m (ghi rõ chiều dài qua từng khu vực đặc thù, qua từng địa giới hành chính xã, phường, quận, huyện, tỉnh, thành phố).

- Cốt của công trình: ………..m (ghi rõ cốt qua từng khu vực)

- Chiều cao tĩnh không của tuyến: …….. m (ghi rõ chiều cao qua các khu vực).

- Độ sâu công trình: ………….m (ghi rõ độ sâu qua từng khu vực)

3.3. Đối với công trình tượng đài, tranh hoành tráng:

- Loại công trình: ……………………. Cấp công trình: ………………………………..

- Diện tích xây dựng: ……….m2.

- Cốt xây dựng: …………m

- Chiều cao công trình: ……..m

3.4. Đối với công trình quảng cáo:

- Loại công trình: …………………………….. Cấp công trình: ………………………………

- Diện tích xây dựng: ……………..m2.

- Cốt xây dựng: …………..m

- Chiều cao công trình: ……………….m

- Nội dung quảng cáo: …………………….

3.5. Đối với công trình nhà ở riêng lẻ:

- Cấp công trình: ………………..

- Diện tích xây dựng tầng 1 (tầng trệt): ………m2.

- Tổng diện tích sàn: ………..m2 (trong đó ghi rõ diện tích sàn các tầng hầm, tầng trên mặt đất, tầng kỹ thuật, tầng lửng, tum).

- Chiều cao công trình: ………..m (trong đó ghi rõ chiều cao các tầng hầm, tầng trên mặt đất, tầng lửng, tum).

- Số tầng: (trong đó ghi rõ số tầng hầm, tầng trên mặt đất, tầng kỹ thuật, tầng lửng, tum)

3.6. Đối với trường hợp cải tạo, sửa chữa:

- Loại công trình: …………………………… Cấp công trình: ……………………….

- Diện tích xây dựng tầng 1 (tầng trệt): ……….m2.

- Tổng diện tích sàn: ……….m2 (ghi rõ diện tích sàn các tầng hầm, tầng trên mặt đất, tầng kỹ thuật, tầng lửng, tum).

- Chiều cao công trình: …….m (trong đó ghi rõ chiều cao các tầng hầm, tầng trên mặt đất, tầng lửng, tum).

- Số tầng: (ghi rõ s ố tầng hầm, tầng trên mặt đất, tầng kỹ thuật, tầng lửng, tum)

3.7. Đối với trường hợp cấp theo giai đoạn cho công trình không theo tuyến:

- Giai đoạn 1:

+ Loại công trình: ………………………. Cấp công trình: ………………………

+ Diện tích xây dựng: …….m2.

+ Cốt xây dựng: ………m

+ Chiều sâu công trình: ………m (t ính từ cốt xây dựng)

- Giai đoạn 2:

+ Tổng diện tích sàn: ……..m2 (ghi rõ diện tích sàn các tầng hầm, tầng trên mặt đất, tầng kỹ thuật, tầng lửng, tum).

+ Chiều cao công trình: ………m (trong đó ghi rõ chiều cao các tầng hầm, tầng trên mặt đất, tầng lửng, tum).

+ Số tầng: ……..(ghi rõ số tầng hầm, tầng trên mặt đất, tầng kỹ thuật, tầng lửng, tum)

3.8. Đối với trường hợp cấp theo giai đoạn cho công trình theo tuyến trong đô thị:

- Loại công trình: …………………. Cấp công trình: ……………………

- Tổng chiều dài công trình theo giai đoạn: ………m (ghi rõ chiều dài qua từng khu vực đặc thù, qua từng địa giới hành chính xã, phường, quận, huyện, t ỉnh, thành phố).

- Cốt của công trình: ……..m (qua các khu vực theo từng giai đoạn)

- Chiều cao tĩnh không của tuyến: ……..m (ghi rõ chiều cao qua các khu vực theo từng giai đoạn).

- Độ sâu công trình: ………m (ghi rõ độ sâu qua các khu vực theo từng giai đoạn)

3.9. Đối với trường hợp cấp cho Dự án:

- Tên dự án: ……………………………………

+ Đã được: ……….phê duyệt, theo Quyết định số: ……. ngày …………

- Gồm: (n) công trình

Trong đó:

+ Công trình số (1-n): (tên công trình)

* Loại công trình: ………………………….. Cấp công trình: ……………………………

* Các thông tin chủ yếu của công trình: …………………………………………

3.10. Đối với trường hợp di dời công trình:

- Công trình cần di dời:

- Loại công trình: ………………………………. Cấp công trình: ……………………..

- Diện tích xây dựng tầng 1 (tầng trệt): ……………………………………………m2.

- Tổng diện tích sàn: …………………………………………………………………m2.

- Chiều cao công trình: ………………………………………………………………m2.

- Địa Điểm công trình di dời đến: ……………………………………………………..

- Lô đất số: …………………………… Diện tích …………………………………m2.

- Tại: ………………………………………… Đường: ………………………………..

- Phường (xã) ………………………………. Quận (huyện) ……………………….

- Tỉnh, thành phố: …………………………………………………………………….

- Số tầng: ……………………………………………………………………………..

4. Đơn vị hoặc người chủ nhiệm thiết kế: ………………………………………

- Tên đơn vị thiết kế: ……………………………………

- Chứng chỉ năng lực hoạt động xây dựng (nếu có): Số …………. Cấp ngày …………..

- Tên chủ nhiệm thiết kế: ……………………………………………………………

- Chứng chỉ hành nghề cá nhân số: ………do ………….. Cấp ngày: …………………..

- Địa chỉ: …………………………………………………………………………

- Điện thoại: ………………………………………………………

- Giấy phép hành nghề số (nếu có): …………………cấp ngày …………………..

5. Dự kiến thời gian hoàn thành công trình: …………… tháng.

6. Cam kết: Tôi xin cam đoan làm theo đúng giấy phép được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

Gửi kèm theo Đơn này các tài liệu:

1 -

2 -

…… ngày ……tháng ….. năm ……
Người làm đơn/Đại diện chủ đầu tư
Ký, ghi rõ họ tên, đóng dấu (nếu có)

PHỤ LỤC SỐ 2

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ ĐIỀU CHỈNH/GIA HẠN/CẤP LẠI GIẤY PHÉP XÂY DỰNG
(Sử dụng cho: Công trình/Nhà ở riêng lẻ)

Kính gửi: ………………………………….

1. Tên chủ đầu tư (Chủ hộ): …………………………………………………………………

- Người đại diện: ………………………………… Chức vụ: ……………………………….

- Địa chỉ liên hệ: ……………………………………………………………………………….

- Số nhà: ……………………… Đường (phố) ………………. Phường (xã) ………………

- Quận (huyện) ………………………………………. Tỉnh, thành phố: ……………………

- Số điện thoại: ………………………………………………………………………………….

2. Địa Điểm xây dựng: …………………………………………………………………………

- Lô đất số: ……………………………………………. Diện tích ………………………..m2.

- Tại: ………………………………………………………. Đường: ………………………….

- Phường (xã) …………………………………………. Quận (huyện) ………………………

- Tỉnh, thành phố: ……………………………………………………………………………….

3. Giấy phép xây dựng đã được cấp: (s ố, ngày, cơ quan cấp)

Nội dung Giấy phép:

-

4. Nội dung đề nghị Điều chỉnh so với Giấy phép đã được cấp (hoặc lý do đề nghị gia hạn/cấp lại):

-

5. Đơn vị hoặc người chủ nhiệm thiết kế: ………………………………………….

- Tên đơn vị thiết kế: ……………………………………………………

- Chứng chỉ năng lực hoạt động xây dựng (nếu có): Số ……………. Cấp ngày ……………

- Tên chủ nhiệm thiết kế: …………………………………………..

- Chứng chỉ hành nghề cá nhân số: ………….do …………… Cấp ngày: ……………………

- Địa chỉ: ……………………………………………………………………………….

- Điện thoại: ……………………………………………………………………….

- Giấy phép hành nghề số (nếu có): ……………….. cấp ngày ………………………….

6. Dự kiến thời gian hoàn thành công trình theo thiết kế Điều chỉnh/gia hạn: ……. tháng.

7. Cam kết: Tôi xin cam đoan làm theo đúng giấy phép Điều chỉnh được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

Gửi kèm theo Đơn này các tài liệu:

1 -

2 -

………. ngày……tháng ….. năm ……
Người làm đơn/Đại diện chủ đầu tư
Ký, ghi rõ họ tên, đóng dấu (nếu có)

PHỤ LỤC SỐ 3

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BẢN KÊ KHAI KINH NGHIỆM CỦA TỔ CHỨC, CÁ NHÂN THIẾT KẾ

1. Tổ chức thiết kế: …………………………………..

1.1. Tên: ……………………………………

1.2. Địa chỉ: ……………………………………….

1.3. Số điện thoại: ………………………………………..

1.4. Nội dung đăng ký kinh doanh: …………………………………….

2. Kinh nghiệm thiết kế: ………………………………….

2.1. Kê khai ít nhất 03 công trình đã thiết kế tương tự như công trình đề nghị cấp phép:

a) ………………………………………..

b) ………………………………………..

2.2. Tổ chức trực tiếp thiết kế:

a) Số lượng: …………………………….

Trong đó:

- Kiến trúc sư: ……………………………………………….

- Kỹ sư các loại: ………………………………………………….

b) Chủ nhiệm thiết kế:

- Họ và tên: ……………………………………………

- Số chứng chỉ (kèm photocopy chứng chỉ): ………………………………

- Công trình đã chủ nhiệm, chủ trì (tên công trình, quy mô, chủ đầu tư, địa chỉ): …………

c) Chủ trì thiết kế các bộ môn (kê khai đ ối với tất cả các bộ môn):

- Họ và tên: ………………………………………………..

- Số chứng chỉ (kèm photocopy chứng chỉ): ………………………………………

- Công trình đã chủ nhiệm, chủ trì (tên công trình, quy mô, chủ đầu tư, địa chỉ): …………

……….., Ngày …… tháng.... năm ....
Đại diện tổ chức, cá nhân thiết kế
(Ký ghi rõ họ tên)

PHỤ LỤC SỐ 4 (mẫu 1)

(Trang 1)

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

Cơ quan cấp GPXD... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …… tháng ….. năm ……

GIẤY PHÉP XÂY DỰNG

Số: /GPXD

(Sử dụng cho công trình không theo tuyến)

1. Cấp cho: ………………………………………………………………….

- Địa chỉ:

Số nhà: ….. Đường (phố) ….. Phường (xã): ....Quận (huyện).... Tỉnh, thành phố …………

2. Được phép xây dựng công trình: (tên công trình) ……………………………

- Theo thiết kế: ……………………………………….

- Do: (tên tổ chức tư vấn) …………………lập

- Đơn vị thẩm định, thẩm tra (n ếu có): ………………………………

- Gồm các nội dung sau:

+ Vị trí xây dựng (ghi rõ lô đất, địa chỉ): ……………………………………

+ Cốt nền xây dựng công trình: …………………………………………………..

+ Mật độ xây dựng: …………….., hệ số sử dụng đất: ………………………..

+ Chỉ giới đường đỏ: ……………….., chỉ giới xây dựng: ………………………..

+ Màu sắc công trình: …………………………………

+ Chiều sâu công trình (t ính từ cốt 0,00 đối với công trình có tầng hầm): ……………

Đối với công trình dân dụng, công trình công nghiệp thì bổ sung các nội dung sau:

+ Diện tích xây dựng tầng 1 (tầng trệt): …………. m2

+ Tổng diện tích sàn (bao gồm cả tầng hầm và tầng lửng): ……….. m2

+ Chiều cao công trình: …………. m;

+ Số tầng (trong đó ghi rõ s ố tầng hầm và tầng lửng): ………………..

Đối với khu vực đã có thiết kế đô thị được duyệt thì bổ sung những nội dung theo quy định của Quy chế quản lý quy hoạch, kiến trúc đô thị.

3. Giấy tờ về đất đai: ………………………………….

4. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 12 tháng kể từ ngày cấp; Quá thời hạn trên thì phải đề nghị gia hạn giấy phép xây dựng.

Nơi nhận:
- Chủ đầu tư;
- Lưu VT, .....

Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo bằng văn bản về ngày khởi công cho cơ quan cấp phép xây dựng trước khi khởi công xây dựng công trình.

4. Xuất trình Giấy phép xây dựng cho cơ quan có thẩm quyền khi được yêu cầu theo quy định của pháp luật và treo biển báo tại địa Điểm xây dựng theo quy định.

5. Khi Điều chỉnh thiết kế làm thay đổi một trong các nội dung quy định tại Khoản 1 Điều 98 Luật Xây dựng năm 2014 thì phải đề nghị Điều chỉnh giấy phép xây dựng và chờ quyết định của cơ quan cấp giấy phép.

ĐIỀU CHỈNH/GIA HẠN GIẤY PHÉP

1. Nội dung Điều chỉnh/gia hạn: ………………………………………..

2. Thời gian có hiệu lực của giấy phép: …………………………………….

…………., ngày ……. tháng …… năm ……
Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 4 (mẫu 2)

(Trang 1)

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

Cơ quan cấp GPXD... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …… tháng ….. năm ……

GIẤY PHÉP XÂY DỰNG

Số: /GPXD

(Sử dụng cho công trình ngầm)

1. Cấp cho: ………………………………………………………………………………

- Địa chỉ:

- Số nhà: …… Đường (phố) …… Phường (xã): …… Quận (huyện).... Tỉnh, thành phố: ...

2. Được phép xây dựng công trình theo những nội dung sau: ………………………..

- Theo thiết kế: …………………………..

- Do: (tên tổ chức tư vấn) ……………… lập

- Đơn vị thẩm định, thẩm tra (nếu có): …………………………………………

- Gồm các nội dung sau:

- Tên công trình: ……………………………………………………………..….

- Vị trí xây dựng: ………………………………..

+ Điểm đầu công trình (Đối với công trình theo tuyến): ……………………..

+ Điểm cuối công trình (Đối với công trình theo tuyến): ………………………………

- Quy mô công trình: ……………………………………………………………….

- Tổng chiều dài công trình: ……………………………………………m.

- Chiều rộng công trình: …… từ: ……………. m, đến: …………………m.

- Chiều sâu công trình: ……. từ: ……………. m, đến: …………………m.

- Khoảng cách nhỏ nhất đến công trình lân cận: …………………………………………..

3. Giấy tờ về đất đai: …………………………………

4. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 12 tháng kể từ ngày cấp; quá thời hạn trên thì phải đề nghị gia hạn giấy phép xây dựng.

Nơi nhận:
- Chủ đầu tư;
- Lưu VT, .....

Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo bằng văn bản về ngày khởi công cho cơ quan cấp phép xây dựng trước khi khởi công xây dựng công trình.

4. Xuất trình Giấy phép xây dựng cho cơ quan có thẩm quyền khi được yêu cầu theo quy định của pháp luật và treo biển báo tại địa Điểm xây dựng theo quy định.

5. Khi Điều chỉnh thiết kế làm thay đổi một trong các nội dung quy định tại Khoản 1 Điều 98 Luật Xây dựng năm 2014 thì phải đề nghị Điều chỉnh giấy phép xây dựng và chờ quyết định của cơ quan cấp giấy phép.

ĐIỀU CHỈNH/GIA HẠN GIẤY PHÉP

1. Nội dung Điều chỉnh/gia hạn: ……………………………………………..

2. Thời gian có hiệu lực của giấy phép: …………………………………………………..

………., ngày ……. tháng …… năm ……
Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 4 (mẫu 3)

(Trang 1)

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

Cơ quan cấp GPXD... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …… tháng ….. năm ……

GIẤY PHÉP XÂY DỰNG

Số: /GPXD

(Sử dụng cho công trình theo tuyến trong đô thị)

1. Cấp cho: …………………………………………………………………………..

- Địa chỉ:

- Số nhà: ……….. Đường ………. Phường (xã):…… Quận (huyện)….. Tỉnh, thành phố: …………

2. Được phép xây dựng công trình: (tên công trình) ……………………………

- Theo thiết kế: ……………………………………

- Do: (tên tổ chức tư vấn) ……………… lập

- Đơn vị thẩm định, thẩm tra (nếu có): ………………………………………..

- Gồm các nội dung sau:

+ Vị trí xây dựng (ghi rõ vị trí, địa chỉ): …………………………………………….

+ Hướng tuyến công trình: ……………………………………………………….

+ Cốt nền xây dựng công trình: ……………………………………………………………

+ Chiều sâu công trình (đ ối với công trình ngầm theo tuyến): ……………………………….

3. Giấy tờ về đất đai: …………………………………….

4. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 12 tháng kể từ ngày cấp; quá thời hạn trên thì phải đề nghị gia hạn giấy phép xây dựng.

Nơi nhận:
- Chủ đầu tư;
- Lưu VT, .....

Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo bằng văn bản về ngày khởi công cho cơ quan cấp phép xây dựng trước khi khởi công xây dựng công trình.

4. Xuất trình Giấy phép xây dựng cho cơ quan có thẩm quyền khi được yêu cầu theo quy định của pháp luật và treo biển báo tại địa Điểm xây dựng theo quy định.

5. Khi Điều chỉnh thiết kế làm thay đổi một trong các nội dung quy định tại Khoản 1 Điều 98 Luật Xây dựng năm 2014 thì phải đề nghị Điều chỉnh giấy phép xây dựng và chờ quyết định của cơ quan cấp giấy phép.

ĐIỀU CHỈNH/GIA HẠN GIẤY PHÉP

1. Nội dung Điều chỉnh/gia hạn: ……………………………………………………………

2. Thời gian có hiệu lực của giấy phép: ……………………………………………

………., ngày ……. tháng …… năm ……
Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 4 (mẫu 4)

(Trang 1)

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

Cơ quan cấp GPXD... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …… tháng ….. năm ……

GIẤY PHÉP XÂY DỰNG

Số: /GPXD

(Sử dụng cấp theo giai đoạn của công trình không theo tuyến)

1. Cấp cho: ………………………………………………………………….

- Địa chỉ:

- Số nhà: ……. Đường ……. Phường (xã): ….. Quận (huyện)…….. Tỉnh, thành phố: ……..

2. Được phép xây dựng hạng Mục công trình: (tên hạng Mục công trình) ………

- Theo thiết kế: …………………………………..

- Do: (tên tổ chức tư vấn) …………….. lập

- Đơn vị thẩm định, thẩm tra (nếu có): ………………………………

- Gồm các nội dung sau:

* Giai đoạn 1:

+ Vị trí xây dựng (ghi rõ lô đất, địa chỉ): ………………………………………

+ Cốt nền xây dựng công trình: …………………………………………….

+ Mật độ xây dựng: ……….., hệ số sử dụng đất: ………………………….

+ Chỉ giới đường đỏ: …………, chỉ giới xây dựng: ………………………

+ Diện tích xây dựng: ……. m2

* Giai đoạn 2:

+ Tổng diện tích sàn xây dựng: ……… m2

+ Chiều cao công trình: ………..m

+ Số tầng (ghi rõ s ố tầng hầm, tầng lửng): ……… tầng

+ Màu sắc công trình: ……………………………..

Đối với khu vực đã có thiết kế đô thị được duyệt thì bổ sung những nội dung theo quy định của Quy chế quản lý quy hoạch, kiến trúc đô thị.

3. Giấy tờ về đất đai: ………………………………………….

4. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 12 tháng kể từ ngày cấp; quá thời hạn trên thì phải đề nghị gia hạn giấy phép xây dựng.

Nơi nhận:
- Chủ đầu tư;
- Lưu VT, .....

Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo bằng văn bản về ngày khởi công cho cơ quan cấp phép xây dựng trước khi khởi công xây dựng công trình.

4. Xuất trình Giấy phép xây dựng cho cơ quan có thẩm quyền khi được yêu cầu theo quy định của pháp luật và treo biển báo tại địa Điểm xây dựng theo quy định.

5. Khi Điều chỉnh thiết kế làm thay đổi một trong các nội dung quy định tại Khoản 1 Điều 98 Luật Xây dựng năm 2014 thì phải đề nghị Điều chỉnh giấy phép xây dựng và chờ quyết định của cơ quan cấp giấy phép.

ĐIỀU CHỈNH/GIA HẠN GIẤY PHÉP

1. Nội dung Điều chỉnh/gia hạn: ……………………………………………

2. Thời gian có hiệu lực của giấy phép: …………………………………..

………., ngày ……. tháng …… năm ……
Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 4 (mẫu 5)

(Trang 1)

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

Cơ quan cấp GPXD... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …… tháng ….. năm ……

GIẤY PHÉP XÂY DỰNG

Số: /GPXD

(Sử dụng cấp theo giai đoạn của công trình theo tuyến trong đô thị)

1. Cấp cho: ……………………………………………………………

- Địa chỉ:

- Số nhà: ……. Đường ……. Phường (xã): …… Quận (huyện)…… Tỉnh, thành phố: ....

2. Được phép xây dựng hạng Mục công trình: (tên hạng Mục công trình) ……………..

- Theo thiết kế: ………………………………………

- Do: (tên tổ chức tư vấn) ………………..lập

- Đơn vị thẩm định, thẩm tra (nếu có): …………………………………….

- Gồm các nội dung sau:

* Giai đoạn 1:

+ Vị trí xây dựng (ghi rõ vị trí, địa chỉ): …………………………………………….

+ Hướng tuyến công trình: ………………………………………………………….

+ Cốt nền xây dựng công trình: …………………………………………………..

+ Chiều sâu công trình (đối với công trình ngầm theo tuyến):

* Giai đoạn 2:

+ Vị trí xây dựng (ghi rõ vị trí, địa chỉ): ………………………………………..

+ Hướng tuyến công trình: ……………………………………………………..

+ Cốt nền xây dựng công trình: ………………………………………………………..

+ Chiều sâu công trình (đối với công trình ngầm theo tuyến):

3. Giấy tờ về đất đai: ……………………………………..

4. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 12 tháng kể từ ngày cấp; quá thời hạn trên thì phải đề nghị gia hạn giấy phép xây dựng.

Nơi nhận:
- Chủ đầu tư;
- Lưu VT, .....

Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo bằng văn bản về ngày khởi công cho cơ quan cấp phép xây dựng trước khi khởi công xây dựng công trình.

4. Xuất trình Giấy phép xây dựng cho cơ quan có thẩm quyền khi được yêu cầu theo quy định của pháp luật và treo biển báo tại địa Điểm xây dựng theo quy định.

5. Khi Điều chỉnh thiết kế làm thay đổi một trong các nội dung quy định tại Khoản 1 Điều 98 Luật Xây dựng năm 2014 thì phải đề nghị Điều chỉnh giấy phép xây dựng và chờ quyết định của cơ quan cấp giấy phép.

ĐIỀU CHỈNH/GIA HẠN GIẤY PHÉP

1. Nội dung Điều chỉnh/gia hạn: …………………………………………..

2. Thời gian có hiệu lực của giấy phép: ………………………………………………….

………, ngày ……. tháng …… năm ……
Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 4 (mẫu 6)

(Trang 1)

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

Cơ quan cấp GPXD... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………, ngày …… tháng ….. năm ……

GIẤY PHÉP XÂY DỰNG

Số: /GPXD

(Sử dụng cấp cho dự án)

1. Cấp cho: ……………………………………………………………

- Địa chỉ: ………………………………………………………………………….

Số nhà: ….. Đường (phố) ….. Phường (xã): ….. Quận (huyện) …… Tỉnh, thành phố: ………

2. Được phép xây dựng các công trình thuộc dự án: ……………………….

- Tổng số công trình: (n) công trình

- Công trình số (1-n): …………………………

(Ghi theo nội dung tại các Mẫu số 1, 2, 3, 4, 5 .... phù hợp với từng loại công trình đề nghị cấp giấy phép xây dựng)

3. Giấy tờ về quyền sử dụng đất: …………………………………….

4. Ghi nhận các công trình đã khởi công:

- Công trình: ………………………..

- Công trình: …………………………

5. Giấy phép có hiệu lực khởi công xây dựng trong thời hạn 12 tháng kể từ ngày cấp; quá thời hạn trên thì phải đề nghị gia hạn giấy phép xây dựng.

Nơi nhận:
- Chủ đầu tư;
- Lưu VT, .....

Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

(Trang 2)

Chủ đầu tư phải thực hiện các nội dung sau đây:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo bằng văn bản về ngày khởi công cho cơ quan cấp phép xây dựng trước khi khởi công xây dựng công trình.

4. Xuất trình Giấy phép xây dựng cho cơ quan có thẩm quyền khi được yêu cầu theo quy định của pháp luật và treo biển báo tại địa Điểm xây dựng theo quy định.

5. Khi Điều chỉnh thiết kế làm thay đổi một trong các nội dung quy định tại Khoản 1 Điều 98 Luật Xây dựng năm 2014 thì phải đề nghị Điều chỉnh giấy phép xây dựng và chờ quyết định của cơ quan cấp giấy phép.

ĐIỀU CHỈNH/GIA HẠN GIẤY PHÉP

1. Nội dung Điều chỉnh/gia hạn: …………………………………………………

2. Thời gian có hiệu lực của giấy phép: ……………………………………………..

………., ngày …. tháng …… năm ……
Thủ trưởng cơ quan cấp giấy phép xây dựng
(ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC SỐ 4 (mẫu 7)

(Trang 1)

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

Cơ quan cấp GPXD... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …… tháng ….. năm ……

GIẤY PHÉP XÂY DỰNG

Số: /GPXD

(Sử dụng cho nhà ở riêng lẻ)

1. Cấp cho: ……………………………………………………………………..

- Địa chỉ: ………………………………………………………………………………..

- Số nhà: ……… Đường….. Phường (xã): ….. Quận (huyện).... Tỉnh, thành phố: …..

2. Được phép xây dựng công trình: (tên công trình) ………………………………

- Theo thiết kế: ……………………………….

- Do: ………………………………………..lập

- Gồm các nội dung sau:

+ Vị trí xây dựng (ghi rõ lô đất, địa chỉ): …………………………………………………

+ Cốt nền xây dựng công trình: …………………………………………………………

+ Mật độ xây dựng: …….., hệ số sử dụng đất: …………………………….

+ Chỉ giới đường đỏ, chỉ giới xây dựng: ………………………………………….

+ Màu sắc công trình (nếu có): ………………………

+ Diện tích xây dựng tầng 1 (tầng trệt): …………….m2

+ Tổng diện tích sàn (bao gồm cả tầng hầm và tầng lửng) …………..…m2

+ Chiều cao công trình: ………..m; số tầng ………….

Đối với khu vực đã có thiết kế đô thị được duyệt thì bổ sung những nội dung theo quy định của Quy chế quản lý quy hoạch, kiến trúc.

3. Giấy tờ về quyền sử dụng đất: ……………………………..

4. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 12 tháng kể từ ngày cấp; Quá thời hạn trên thì phải đề nghị gia hạn giấy phép xây dựng.

Nơi nhận:
- Chủ đầu tư;
- Lưu VT, .....

Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo bằng văn bản về ngày khởi công cho cơ quan cấp phép xây dựng trước khi khởi công xây dựng công trình.

4. Xuất trình Giấy phép xây dựng cho cơ quan có thẩm quyền khi được yêu cầu theo quy định của pháp luật và treo biển báo tại địa Điểm xây dựng theo quy định.

5. Khi Điều chỉnh thiết kế làm thay đổi một trong các nội dung quy định tại Khoản 1 Điều 98 Luật Xây dựng năm 2014 thì phải đề nghị Điều chỉnh giấy phép xây dựng và chờ quyết định của cơ quan cấp giấy phép.

ĐIỀU CHỈNH/GIA HẠN GIẤY PHÉP

1. Nội dung Điều chỉnh/gia hạn: …………………………………………………..

2. Thời gian có hiệu lực của giấy phép: …………………………………………………………

………., ngày ……. tháng …… năm ……
Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 4 (mẫu 8)

(Trang 1)

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

Cơ quan cấp GPXD... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …… tháng ….. năm ……

GIẤY PHÉP SỬA CHỮA, CẢI TẠO CÔNG TRÌNH/NHÀ Ở

Số: /GPSC (GPCT)

1. Cấp cho: …………………………………………………………………..

- Địa chỉ: …………………………………………………………..

- Người đại diện: ………………………………. Chức vụ: ……………………………

- Địa chỉ liên hệ: …………………………………………………………………………

- Số nhà: …………. Đường (phố) …………… Phường (xã) ……………………………….

- Quận (huyện) ……………………………. Tỉnh, thành phố: ………………………………….

- Số điện thoại: …………………………………………………………………………………..

2. Hiện trạng công trình: ……………………………………………………………………….

- Lô đất số: ………………………………….. Diện tích ….. m2.

- Tại: …………………………………………… . …………………………………….

- Phường (xã) ……………………… Quận (huyện) ……………… Tỉnh, thành phố: ………

- Loại công trình: ……………………………..Cấp công trình: ……………………………..

- Diện tích xây dựng tầng 1 (tầng trệt): ………..m2.

- Tổng diện tích sàn: …………m2 (ghi rõ diện tích sàn các tầng hầm, tầng trên mặt đất, tầng kỹ thuật, tầng lửng, tum).

- Chiều cao công trình: ……m (trong đó ghi rõ chiều cao các tầng hầm, tầng trên mặt đất, tầng lửng, tum).

- Số tầng: (ghi rõ số tầng hầm, tầng trên mặt đất, tầng kỹ thuật, tầng lửng, tum)

3. Được phép sửa chữa, cải tạo với nội dung sau: ………………………..

- Loại công trình: ………………………. Cấp công trình: ………………………….

- Diện tích cải tạo: …….m2.

- Tổng diện tích sàn: …….m2 (ghi rõ diện tích sàn các tầng hầm, tầng trên mặt đất, tầng kỹ thuật, tầng lửng, tum).

- Chiều cao công trình: …….. m (trong đó ghi rõ chiều cao các tầng hầm, tầng trên mặt đất, tầng lửng, tum).

- Số tầng: (ghi rõ số tầng hầm, tầng trên mặt đất, tầng kỹ thuật, tầng lửng, tum)

4. Giấy tờ về quyền sử dụng đất và sở hữu công trình: ……………………….

5. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 12 tháng kể từ ngày cấp; quá thời hạn trên thì phải đề nghị gia hạn giấy phép xây dựng.

Nơi nhận:
- Chủ đầu tư;
- Lưu VT, .....

Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo bằng văn bản về ngày khởi công cho cơ quan cấp phép xây dựng trước khi khởi công xây dựng công trình.

4. Xuất trình Giấy phép xây dựng cho cơ quan có thẩm quyền khi được yêu cầu theo quy định của pháp luật và treo biển báo tại địa Điểm xây dựng theo quy định.

5. Khi Điều chỉnh thiết kế làm thay đổi một trong các nội dung quy định tại Khoản 1 Điều 98 Luật Xây dựng năm 2014 thì phải đề nghị Điều chỉnh giấy phép xây dựng và chờ quyết định của cơ quan cấp giấy phép.

ĐIỀU CHỈNH/GIA HẠN GIẤY PHÉP

1. Nội dung Điều chỉnh/gia hạn: …………………………………………………………..

2. Thời gian có hiệu lực của giấy phép: ……………………………………………………

………., ngày ……. tháng …… năm ……
Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 4 (mẫu 9)

(Trang 1)

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

Cơ quan cấp GPXD... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …… tháng ….. năm ……

GIẤY PHÉP DI DỜI CÔNG TRÌNH

Số: /GPDDCT

1. Cấp cho: ………………………………………………………………………………………

- Địa chỉ: …………………………………………………………………………………………

- Số nhà: ……….. Đường (phố): ……………………………………………………………

- Phường (xã): ……………………. Quận (huyện) ………………………………………….

- Tỉnh, thành phố: ………………………………………………………………………..

2. Được phép di dời công trình:

- Tên công trình: ……………………………………………………………..

- Từ địa Điểm: (ghi rõ lô đất, địa chỉ)

- Quy mô công trình: (diện tích mặt bằng, chiều cao công trình)

- Tới địa Điểm: ………: (ghi rõ lô đất, địa chỉ)

- Lô đất di dời đến: (diện tích, ranh giới)

- Cốt nền công trình di dời đến: ………………………………………………………

- Chỉ giới đường đỏ, chỉ giới xây dựng: ……………………………………………………….

3. Thời gian di dời: Từ …………… đến ……………..

4. Nếu quá thời hạn quy định tại giấy phép này phải đề nghị gia hạn giấy phép xây dựng.

Nơi nhận:
- Chủ đầu tư;
- Lưu VT, .....

Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo bằng văn bản về ngày khởi công cho cơ quan cấp phép xây dựng trước khi khởi công xây dựng công trình.

4. Xuất trình Giấy phép xây dựng cho cơ quan có thẩm quyền khi được yêu cầu theo quy định của pháp luật và treo biển báo tại địa Điểm xây dựng theo quy định.

5. Khi Điều chỉnh thiết kế làm thay đổi một trong các nội dung quy định tại Khoản 1 Điều 98 Luật Xây dựng năm 2014 thì phải đề nghị Điều chỉnh giấy phép xây dựng và chờ quyết định của cơ quan cấp giấy phép.

ĐIỀU CHỈNH/GIA HẠN GIẤY PHÉP

1. Nội dung Điều chỉnh/gia hạn: ……………………………………………………

2. Thời gian có hiệu lực của giấy phép: ……………………………………………………..

……., ngày ……. tháng …… năm ……
Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 4 (mẫu 10)

(Trang 1)

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

Cơ quan cấp GPXD... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …… tháng ….. năm ……

GIẤY PHÉP XÂY DỰNG CÓ THỜI HẠN

Số: /GPXD

(Sử dụng cho công trình, nhà ở riêng lẻ)

1. Nội dung tương ứng với nội dung của giấy phép xây dựng đối với các loại công trình và nhà ở riêng lẻ.

2. Công trình được tồn tại đến: ………………….

3. Chủ đầu tư phải tự dỡ bỏ công trình, không được đòi hỏi bồi thường phần công trình xây dựng theo giấy phép xây dựng có thời hạn khi Nhà nước thực hiện quy hoạch theo thời hạn ghi trong giấy phép được cấp.

4. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 12 tháng kể từ ngày cấp; Quá thời hạn trên thì phải đề nghị gia hạn giấy phép xây dựng.

Nơi nhận:
- Chủ đầu tư;
- Lưu VT, .....

Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo bằng văn bản về ngày khởi công cho cơ quan cấp phép xây dựng trước khi khởi công xây dựng công trình.

4. Xuất trình Giấy phép xây dựng cho cơ quan có thẩm quyền khi được yêu cầu theo quy định của pháp luật và treo biển báo tại địa Điểm xây dựng theo quy định.

5. Khi Điều chỉnh thiết kế làm thay đổi một trong các nội dung quy định tại Khoản 1 Điều 98 Luật Xây dựng năm 2014 thì phải đề nghị Điều chỉnh giấy phép xây dựng và chờ quyết định của cơ quan cấp giấy phép.

ĐIỀU CHỈNH/GIA HẠN GIẤY PHÉP

1. Nội dung Điều chỉnh/gia hạn: ………………………………………………….

2. Thời gian có hiệu lực của giấy phép: ………………………………………………….

………., ngày ……. tháng …… năm ……
Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)


TT 2016 - 16_2016_TT-BXD_316742 HD nghi dinh 59-2015

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 16/2016/TT-BXD | Hà Nội, ngày 30 tháng 06 năm 2016

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 59/2015/NĐ-CP NGÀY 18/6/2015 CỦA CHÍNH PHỦ VỀ HÌNH THỨC TỔ CHỨC QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG

Căn cứ Luật Xây dựng số 50/2014/QH13 ngày 18/6/2014;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25/06/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về Quản lý dự án đầu tư xây dựng;

Xét đề nghị của Cục trưởng Cục Quản lý hoạt động xây dựng,

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn thực hiện một số Điều của Nghị định số 59/2015/NĐ-CP về hình thức tổ chức quản lý dự án đầu tư xây dựng.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh và đối tượng áp dụng

1. Phạm vi Điều chỉnh: Thông tư này hướng dẫn việc tổ chức lại hoạt động, thành lập Ban quản lý dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách; xây dựng Quy chế hoạt động của Ban quản lý dự án đầu tư xây dựng chuyên ngành, Ban quản lý dự án đầu tư xây dựng khu vực (sau đây viết tắt là Ban QLDA chuyên ngành, khu vực). Đối với dự án sử dụng vốn ODA, vốn vay ưu đãi của nhà tài trợ nước ngoài đã có thỏa thuận về hình thức quản lý dự án thì việc tổ chức quản lý dự án được thực hiện theo thỏa thuận với nhà tài trợ.

2. Đối tượng áp dụng: Thông tư này áp dụng đối với người quyết định thành lập Ban QLDA chuyên ngành, khu vực theo quy định tại Khoản 1 Điều 63 của Luật Xây dựng, người quyết định đầu tư, chủ đầu tư, Ban quản lý dự án đầu tư xây dựng các dự án sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách và tổ chức, cá nhân có liên quan.

3. Các Bộ, cơ quan ngang Bộ, cơ quan trung ương của các tổ chức chính trị, tổ chức chính trị - xã hội, Ủy ban nhân dân cấp tỉnh, tập đoàn kinh tế, tổng công ty nhà nước căn cứ quy định của Luật Xây dựng, Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về Quản lý dự án đầu tư xây dựng (sau đây viết tắt là Nghị định số 59/2015/NĐ-CP) và Thông tư này để tiếp tục hướng dẫn tổ chức thực hiện đối với các dự án thuộc phạm vi quản lý trong trường hợp cần thiết.

4. Người quyết định đầu tư, chủ đầu tư các dự án sử dụng vốn khác căn cứ quy định của Nghị định số 59/2015/NĐ-CP và hướng dẫn tại Thông tư này để vận dụng, tổ chức quản lý dự án phù hợp với Điều kiện cụ thể của mình.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ sau đây được hiểu như sau:

1. Đơn vị thành viên của tập đoàn kinh tế, tổng công ty nhà nước: là doanh nghiệp hoạt động theo Luật Doanh nghiệp và có tên trong Điều lệ hoạt động của tập đoàn kinh tế, tổng công ty nhà nước.

2. Giám đốc quản lý dự án: là chức danh chuyên môn do Giám đốc Ban quản lý dự án bổ nhiệm, miễn nhiệm để trực tiếp quản lý Điều hành đối với một hoặc một số dự án cụ thể được phân công.

3. Người quyết định thành lập Ban quản lý dự án: là người có thẩm quyền thành lập Ban QLDA chuyên ngành, khu vực theo quy định tại Khoản 1 Điều 63 của Luật Xây dựng.

4. Ủy thác quản lý dự án: là việc người quyết định đầu tư chấp thuận để chủ đầu tư giao cho Ban QLDA chuyên ngành, khu vực nơi có dự án thực hiện nhiệm vụ quản lý dự án, bàn giao công trình hoàn thành cho chủ đầu tư theo thỏa thuận hợp đồng được ký kết.

Điều 3. Nguyên tắc tổ chức lại hoạt động, thành lập Ban QLDA chuyên ngành, khu vực

Việc tổ chức lại hoạt động, thành lập Ban QLDA chuyên ngành, khu vực theo quy định của Luật Xây dựng phải bảo đảm các nguyên tắc sau:

1. Phù hợp với định hướng, quy hoạch phát triển của Bộ ngành, địa phương, doanh nghiệp, kế hoạch đầu tư công trung hạn, chủ trương đầu tư và yêu cầu về tái cơ cấu đầu tư công, tái cơ cấu doanh nghiệp nhà nước.

2. Đáp ứng các Điều kiện thành lập Ban QLDA chuyên ngành, khu vực quy định tại Khoản 2 Điều 62 và Khoản 1 Điều 63 của Luật Xây dựng.

3. Không làm gián đoạn tiến độ thực hiện dự án, không làm tăng thêm biên chế Ban quản lý dự án khi được sắp xếp, tổ chức lại hoạt động để thành lập Ban QLDA chuyên ngành, khu vực. Cán bộ, viên chức trong biên chế Ban QLDA chuyên ngành, khu vực không kiêm nhiệm các chức danh, nhiệm vụ công tác khác ngoài nhiệm vụ quản lý dự án được giao.

4. Tự bảo đảm kinh phí hoạt động trên cơ sở sử dụng kinh phí quản lý dự án trong tổng mức đầu tư dự án được duyệt và các nguồn thu hợp pháp khác (nếu có). Đối với các Ban QLDA chuyên ngành, khu vực được giao quản lý các dự án tại địa bàn miền núi, hải đảo, vùng đặc biệt khó khăn, dự án quy mô nhỏ có yêu cầu lập Báo cáo Kinh tế kỹ thuật đầu tư xây dựng, dự án mới phê duyệt nhưng chưa được bố trí vốn thực hiện thì người quyết định thành lập Ban QLDA chuyên ngành, khu vực, người quyết định đầu tư căn cứ Điều kiện cụ thể để hỗ trợ kinh phí hoạt động cho các Ban quản lý dự án này.

5. Bảo đảm Điều kiện năng lực hoạt động của Ban QLDA chuyên ngành, khu vực khi được tổ chức lại, thành lập theo quy định của pháp luật về xây dựng.

Điều 4. Mô hình tổ chức hoạt động của Ban QLDA đầu tư xây dựng

1. Ban QLDA chuyên ngành, khu vực do Bộ trưởng, thủ trưởng cơ quan ngang Bộ, Chủ tịch UBND cấp tỉnh, cấp huyện quyết định thành lập theo quy định tại Điều 17, Điều 18 của Nghị định số 59/2015/NĐ-CP là tổ chức sự nghiệp công lập, hoạt động theo cơ chế tự chủ về tài chính, tự bảo đảm chi thường xuyên theo quy định của Nghị định số 16/2015/NĐ-CP ngày 14/02/2015 của Chính phủ Quy định cơ chế tự chủ của đơn vị sự nghiệp công lập.

2. Ban QLDA chuyên ngành, khu vực do Người đại diện có thẩm quyền của tập đoàn kinh tế, tổng công ty nhà nước quyết định thành lập theo quy định tại Điều 17, Điều 18 của Nghị định số 59/2015/NĐ-CP là đơn vị thành viên hạch toán độc lập hoặc là đơn vị hạch toán phụ thuộc sử dụng tư cách pháp nhân của công ty Mẹ để quản lý thực hiện dự án. Ban QLDA chuyên ngành, khu vực được tổ chức lại, thành lập theo Nghị quyết của Hội đồng thành viên, Hội đồng quản trị và hoạt động theo cơ chế tự đảm bảo kinh phí hoặc được cấp kinh phí hoạt động trong trường hợp là đơn vị hạch toán phụ thuộc công ty Mẹ.

3. Ban quản lý dự án đầu tư xây dựng một dự án thành lập theo quy định tại Điều 19 của Nghị định số 59/2015/NĐ-CP là tổ chức sự nghiệp trực thuộc chủ đầu tư được thành lập, giải thể và hoạt động theo quyết định của chủ đầu tư phù hợp với Điều kiện thực hiện dự án và quy định của pháp luật có liên quan.

4. Đối với dự án sử dụng vốn khác, người quyết định đầu tư quyết định hình thức tổ chức quản lý dự án được áp dụng phù hợp với yêu cầu quản lý và Điều kiện cụ thể của dự án.

Chương II

TỔ CHỨC LẠI HOẠT ĐỘNG, THÀNH LẬP BAN QLDA CHUYÊN NGÀNH, KHU VỰC

Điều 5. Tổ chức lại hoạt động của các Ban QLDA đầu tư xây dựng

Việc sắp xếp, tổ chức lại hoạt động của các Ban quản lý dự án đầu tư xây dựng do người quyết định đầu tư, chủ đầu tư thành lập trước ngày Luật Xây dựng có hiệu lực thi hành được hướng dẫn cụ thể như sau:

1. Tổ chức lại hoạt động của các Ban quản lý dự án đầu tư xây dựng một dự án sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách:

a) Ban quản lý dự án đầu tư xây dựng một dự án do chủ đầu tư thành lập trước ngày Luật Xây dựng có hiệu lực thi hành được phép tiếp tục hoạt động cho đến khi hoàn thành dự án, đưa công trình vào khai thác, sử dụng. Trường hợp cần thiết, tùy thuộc vào yêu cầu, Điều kiện cụ thể của từng Bộ ngành, địa phương và doanh nghiệp, người quyết định đầu tư có thể sắp xếp, tổ chức lại hoạt động của các Ban quản lý dự án này để hình thành Ban QLDA chuyên ngành, khu vực theo quy định của Luật Xây dựng;

b) Các Ban quản lý dự án đầu tư xây dựng một dự án do chủ đầu tư thành lập sau ngày Luật Xây dựng có hiệu lực thi hành (trừ các Ban quản lý dự án được thành lập theo quy định Khoản 2 Điều 62 của Luật Xây dựng) phải được tổ chức lại hoạt động trên cơ sở thực hiện sáp nhập vào Ban QLDA chuyên ngành, khu vực do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch UBND cấp tỉnh, cấp huyện, Người có thẩm quyền của tập đoàn kinh tế, tổng công ty nhà nước thành lập;

c) Đối với dự án sử dụng vốn nhà nước do đơn vị thành viên của tập đoàn kinh tế, tổng công ty nhà nước quyết định đầu tư nhưng không đủ Điều kiện để thành lập Ban quản lý dự án đầu tư xây dựng một dự án thì người quyết định đầu tư đề xuất với Hội đồng thành viên, Hội đồng quản trị tập đoàn kinh tế, tổng công ty nhà nước để giao cho Ban QLDA chuyên ngành, khu vực của tập đoàn kinh tế, tổng công ty nhà nước quản lý dự án hoặc thuê tư vấn quản lý dự án theo quy định tại Khoản 2 Điều 20 của Nghị định số 59/2015/NĐ-CP;

d) Đối với các dự án thuộc các chương trình Mục tiêu khác nhau được đầu tư xây dựng trên cùng địa bàn hành chính của tỉnh, huyện chủ chương trình Mục tiêu cần thống nhất với UBND cấp tỉnh, cấp huyện thực hiện việc lồng ghép các dự án để giao cho Ban QLDA chuyên ngành, khu vực của cấp tỉnh, cấp huyện quản lý;

đ) Đối với dự án sử dụng vốn ODA, vốn vay ưu đãi của nhà tài trợ nước ngoài đã có cam kết, thỏa thuận về hình thức quản lý dự án thì việc quản lý dự án được thực hiện theo cam kết, thỏa thuận với nhà tài trợ;

e) Đối với dự án thực hiện theo hình thức tổng thầu EPC, chủ đầu tư có thể thỏa thuận giao cho tổng thầu EPC quản lý thực hiện dự án theo quy định tại Điều 22 của Nghị định số 59/2015/NĐ-CP. Chủ đầu tư có trách nhiệm tổ chức bộ phận chức năng để theo dõi, kiểm tra công tác quản lý dự án của tổng thầu EPC.

2. Các Ban quản lý dự án đầu tư xây dựng nhiều dự án do người quyết định đầu tư thành lập đang hoạt động tại một số Bộ ngành, địa phương, tập đoàn kinh tế, tổng công ty nhà nước cần được sắp xếp, tổ chức lại hoạt động để đáp ứng các yêu cầu, Điều kiện đối với Ban QLDA chuyên ngành, khu vực theo quy định của Luật Xây dựng. Việc sắp xếp, tổ chức lại hoạt động của Ban quản lý dự án đầu tư xây dựng nhiều dự án sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách gồm các nội dung sau:

a) Người quyết định đầu tư, chủ đầu tư các dự án thực hiện rà soát về chức năng, nhiệm vụ, cơ cấu tổ chức của các Ban quản lý dự án hiện có và đề xuất phương án sắp xếp, tổ chức lại hoạt động đối với các Ban quản lý dự án này để báo cáo người có thẩm quyền xem xét, quyết định việc tổ chức lại hoạt động của các Ban quản lý dự án;

b) Bổ sung, kiện toàn về chức năng, nhiệm vụ, quyền hạn và tổ chức hoạt động của Ban quản lý dự án hiện có làm cơ sở để ra quyết định thành lập Ban QLDA chuyên ngành, khu vực sau khi đã được sắp xếp, tổ chức lại hoạt động;

c) Tăng cường cơ sở vật chất, bổ sung năng lực hoạt động để đáp ứng yêu cầu về Điều kiện năng lực của Ban QLDA chuyên ngành, khu vực theo quy định tại Điều 64 của Nghị định số 59/2015/NĐ-CP.

3. Căn cứ vào Điều kiện cụ thể của địa phương, UBND cấp tỉnh xem xét, kiện toàn chức năng, nhiệm vụ và tổ chức hoạt động của Ban Quản lý khu vực phát triển đô thị được thành lập theo quy định của Nghị định số 11/2013/NĐ-CP ngày 14/01/2013 của Chính phủ về Quản lý đầu tư phát triển đô thị để đảm nhận quản lý các dự án đầu tư xây dựng công trình dân dụng, công trình hạ tầng kỹ thuật tại địa phương.

Điều 6. Thành lập Ban QLDA chuyên ngành, khu vực

1. Các Bộ, cơ quan ngang bộ, UBND cấp tỉnh, cấp huyện, tập đoàn kinh tế, tổng công ty nhà nước có trách nhiệm thành lập các Ban QLDA chuyên ngành, khu vực theo quy định tại Điều 17 của Nghị định số 59/2015/NĐ-CP để quản lý các dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách do mình quyết định đầu tư.

Tùy thuộc Điều kiện cụ thể của Bộ ngành, địa phương, doanh nghiệp, Người có thẩm quyền theo quy định tại Khoản 1 Điều 63 của Luật Xây dựng có thể lựa chọn một hoặc một số Ban quản lý dự án đầu tư xây dựng đang hoạt động làm nòng cốt để tổ chức lại hoạt động, thành lập Ban QLDA chuyên ngành, khu vực phù hợp với quy định hướng dẫn tại Khoản 2 Điều 5 của Thông tư này.

2. Thành lập Ban QLDA chuyên ngành, khu vực của Bộ, cơ quan ngang Bộ, cấp tỉnh, cấp huyện

a) Đối với các Bộ, cơ quan ngang Bộ:

- Các Bộ quản lý công trình xây dựng chuyên ngành theo quy định tại Điều 76 của Nghị định số 59/2015/NĐ-CP thành lập các Ban QLDA chuyên ngành, khu vực để quản lý các dự án do mình quyết định đầu tư. Trường hợp đã có doanh nghiệp trực thuộc có chức năng quản lý dự án, người quyết định thành lập Ban quản lý dự án căn cứ Điều kiện cụ thể để xem xét, chuyển đổi mô hình hoạt động của doanh nghiệp hoặc bổ sung chức năng của Ban quản lý dự án chuyên ngành, khu vực để đảm nhận việc quản lý các dự án thuộc phạm vi quản lý của mình. Tùy thuộc số lượng, quy mô dự án được phân cấp quản lý và Điều kiện tổ chức thực hiện cụ thể, Bộ trưởng Bộ quản lý công trình xây dựng chuyên ngành có thể ủy quyền cho Tổng cục trưởng thành lập Ban quản lý dự án trực thuộc để quản lý các dự án được phân cấp cho Tổng cục quyết định đầu tư;

- Các Bộ ngành, cơ quan ngang Bộ căn cứ nhu cầu, quy mô đầu tư xây dựng theo kế hoạch đầu tư công trung hạn và hàng năm để xem xét, quyết định việc thành Lập các Ban QLDA chuyên ngành, khu vực phù hợp với yêu cầu, Điều kiện tổ chức quản lý thực hiện dự án. Trường hợp chưa có Điều kiện để thành lập Ban quản lý dự án hoặc Ban quản lý dự án được thành lập không đủ Điều kiện năng lực để quản lý tất cả các dự án thuộc phạm vi quản lý thì người quyết định đầu tư giao chủ đầu tư thực hiện ủy thác quản lý dự án cho Ban QLDA chuyên ngành, khu vực tại nơi có dự án để quản lý thực hiện.

b) Đối với cấp tỉnh:

- Chủ tịch UBND cấp tỉnh quyết định thành lập các Ban QLDA chuyên ngành, khu vực theo quy định tại Điểm b Khoản 1 Điều 18 của Nghị định số 59/2015/NĐ-CP gồm: Ban quản lý dự án đầu tư xây dựng công trình dân dụng và công nghiệp, Ban quản lý dự án đầu tư xây dựng công trình giao thông, Ban quản lý dự án đầu tư xây dựng công trình Nông nghiệp và Phát triển nông thôn. Riêng đối với các thành phố trực thuộc trung ương, các tỉnh đã có quy hoạch với khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao, khu đô thị mới, khu bảo tồn thiên nhiên với số lượng từ hai (02) khu trở lên thì có thể thành lập thêm Ban QLDA khu vực để quản lý các dự án phát triển hạ tầng tại các khu vực này;

- UBND cấp tỉnh trực tiếp quản lý hoặc ủy quyền cho các Sở quản lý công trình xây dựng chuyên ngành quản lý đối với hoạt động của các Ban QLDA chuyên ngành, khu vực do mình quyết định thành lập.

c) Đối với cấp huyện:

- Chủ tịch UBND cấp huyện quyết định thành lập Ban QLDA đầu tư xây dựng khu vực của huyện sau khi có ý kiến chấp thuận của UBND cấp tỉnh để quản lý các dự án do cấp huyện, cấp xã quyết định đầu tư và dự án được UBND cấp tỉnh giao làm chủ đầu tư, trừ các dự án do chủ đầu tư trực tiếp quản lý thực hiện theo quy định tại Khoản 1 Điều 21 của Nghị định số 59/2015/NĐ-CP;

- UBND cấp huyện trực tiếp quản lý đối với hoạt động của Ban quản lý dự án đầu tư xây dựng của cấp huyện.

3. Thành lập Ban QLDA chuyên ngành, khu vực của tập đoàn kinh tế, tổng công ty nhà nước:

a) Người có thẩm quyền của tập đoàn kinh tế, tổng công ty nhà nước quyết định thành lập Ban QLDA chuyên ngành, khu vực để quản lý các dự án sử dụng vốn nhà nước do Hội đồng thành viên, Hội đồng quản trị quyết định đầu tư. Trường hợp tập đoàn kinh tế, tổng công ty nhà nước đã có đơn vị thành viên có chức năng và đủ Điều kiện năng lực để quản lý dự án thì có thể thành lập Ban QLDA chuyên ngành, khu vực trên cơ sở sắp xếp, tổ chức lại hoạt động của đơn vị thành viên này;

b) Hội đồng thành viên, Hội đồng quản trị của tập đoàn kinh tế, tổng công ty nhà nước xem xét, chấp thuận việc thành lập Ban QLDA chuyên ngành, khu vực trực thuộc đơn vị thành viên trong trường hợp cần thiết để quản lý các dự án do đơn vị thành viên quyết định đầu tư. Ban QLDA chuyên ngành, khu vực do đơn vị thành viên thành lập phải có đủ Điều kiện năng lực theo quy định của pháp luật về xây dựng và được tổ chức hoạt động theo hướng dẫn tại Thông tư này;

c) Đối với dự án nhóm A của tập đoàn kinh tế, tổng công ty nhà nước do Bộ ngành quyết định đầu tư, việc quản lý dự án được giao cho Ban QLDA chuyên ngành, khu vực của tập đoàn kinh tế, tổng công ty nhà nước thực hiện trên cơ sở chấp thuận của người quyết định đầu tư.

Chương III

CHỨC NĂNG, NHIỆM VỤ, QUYỀN HẠN VÀ TỔ CHỨC HOẠT ĐỘNG CỦA BAN QLDA CHUYÊN NGÀNH, KHU VỰC

Điều 7. Vị trí, chức năng của Ban QLDA chuyên ngành, khu vực

1. Vị trí của Ban QLDA chuyên ngành, khu vực:

a) Ban QLDA chuyên ngành, khu vực do Bộ trưởng, thủ trưởng cơ quan ngang Bộ, Chủ tịch UBND cấp tỉnh, cấp huyện quyết định thành lập là tổ chức sự nghiệp công lập, hoạt động theo nguyên tắc tự bảo đảm về kinh phí hoạt động quy định tại Khoản 4 Điều 3 của Thông tư này;

b) Ban QLDA chuyên ngành, khu vực do Người có thẩm quyền của tập đoàn kinh tế, tổng công ty nhà nước quyết định thành lập là tổ chức thành viên hạch toán độc lập hoặc đơn vị hạch toán phụ thuộc Công ty Mẹ. Ban quản lý dự án hoạt động theo nguyên tắc tự chủ về tài chính hoặc được Công ty Mẹ cấp kinh phí quản lý dự án để hoạt động;

c) Ban QLDA chuyên ngành, khu vực khi hoạt động phải đăng ký năng lực hoạt động với cơ quan quản lý xây dựng địa phương nơi đặt trụ sở chính;

d) Ban QLDA chuyên ngành, khu vực có quan hệ phối hợp công tác với các cơ quan, tổ chức liên quan theo quy định tại Điều 17 của Thông tư này.

2. Chức năng của Ban QLDA chuyên ngành, khu vực quy định tại Khoản 2 Điều 63 của Luật Xây dựng và Khoản 3 Điều 17 của Nghị định số 59/2015/NĐ-CP được hướng dẫn cụ thể như sau:

a) Làm chủ đầu tư một số dự án sử dụng vốn ngân sách, vốn nhà nước ngoài ngân sách khi được giao. Căn cứ Điều kiện cụ thể của Bộ ngành, địa phương, doanh nghiệp, người quyết định đầu tư xem xét, quyết định giao cho Ban quản lý dự án thực hiện chức năng chủ đầu tư đối với từng dự án cụ thể;

b) Tiếp nhận và quản lý sử dụng vốn để đầu tư xây dựng theo quy định của pháp luật;

c) Thực hiện quyền, nghĩa vụ của chủ đầu tư, Ban quản lý dự án quy định tại Điều 68, Điều 69 của Luật Xây dựng và quy định của pháp luật có liên quan;

d) Thực hiện các chức năng khác khi được người quyết định thành lập Ban quản lý dự án giao và tổ chức thực hiện các nhiệm vụ quản lý dự án theo quy định tại Điều 8 của Thông tư này;

đ) Bàn giao công trình xây dựng hoàn thành cho chủ đầu tư, chủ quản lý sử dụng công trình khi kết thúc xây dựng hoặc trực tiếp quản lý, khai thác sử dụng công trình hoàn thành theo yêu cầu của người quyết định đầu tư;

e) Nhận ủy thác quản lý dự án của các chủ đầu tư khác khi được yêu cầu và có đủ năng lực để thực hiện trên cơ sở đảm bảo hoàn thành nhiệm vụ quản lý các dự án đã được giao.

Điều 8. Nhiệm vụ, quyền hạn của Ban QLDA chuyên ngành, khu vực

Căn cứ quy định về quyền, nghĩa vụ của chủ đầu tư, Ban quản lý dự án đầu tư xây dựng tại Điều 68, Điều 69 của Luật Xây dựng, nhiệm vụ, quyền hạn của Ban QLDA chuyên ngành, khu vực được hướng dẫn cụ thể như sau:

1. Thực hiện các nhiệm vụ, quyền hạn của chủ đầu tư gồm:

a) Lập kế hoạch dự án: lập, trình phê duyệt kế hoạch thực hiện dự án hàng năm, trong đó phải xác định rõ các nguồn lực sử dụng, tiến độ thực hiện, thời hạn hoàn thành, Mục tiêu chất lượng và tiêu chí đánh giá kết quả thực hiện;

b) Tổ chức thực hiện công tác chuẩn bị đầu tư xây dựng: thực hiện các thủ tục liên quan đến quy hoạch xây dựng, sử dụng đất đai, tài nguyên, hạ tầng kỹ thuật và bảo vệ cảnh quan, môi trường, phòng chống cháy nổ có liên quan đến xây dựng công trình; tổ chức lập dự án, trình thẩm định, phê duyệt dự án theo quy định; tiếp nhận, giải ngân vốn đầu tư và thực hiện các công việc chuẩn bị dự án khác;

c) Các nhiệm vụ thực hiện dự án: thuê tư vấn thực hiện khảo sát, thiết kế xây dựng và trình thẩm định, phê duyệt hoặc tổ chức thẩm định, phê duyệt thiết kế, dự toán xây dựng (theo phân cấp); chủ trì phối hợp với cơ quan, tổ chức liên quan thực hiện công tác bồi thường, giải phóng mặt bằng và tái định cư (nếu có) và thu hồi, giao nhận đất để thực hiện dự án; tổ chức lựa chọn nhà thầu và ký kết hợp đồng xây dựng; giám sát quá trình thực hiện; giải ngân, thanh toán theo hợp đồng xây dựng và các công việc cần thiết khác;

d) Các nhiệm vụ kết thúc xây dựng, bàn giao công trình để vận hành, sử dụng: tổ chức nghiệm thu, bàn giao công trình hoàn thành; vận hành chạy thử; quyết toán, thanh lý hợp đồng xây dựng, quyết toán vốn đầu tư xây dựng công trình và bảo hành công trình;

đ) Các nhiệm vụ quản lý tài chính và giải ngân: tiếp nhận, giải ngân vốn theo tiến độ thực hiện dự án và hợp đồng ký kết với nhà thầu xây dựng; thực hiện chế độ quản lý tài chính, tài sản của Ban quản lý dự án theo quy định;

e) Các nhiệm vụ hành chính, Điều phối và trách nhiệm giải trình: tổ chức văn phòng và quản lý nhân sự Ban quản lý dự án; thực hiện chế độ tiền lương, chính sách đãi ngộ, khen thưởng, kỷ luật đối với cán bộ, viên chức thuộc phạm vi quản lý; thiết lập hệ thống thông tin nội bộ và lưu trữ thông tin; cung cấp thông tin và giải trình chính xác, kịp thời về hoạt động của Ban quản lý dự án theo yêu cầu của người quyết định đầu tư và của các cơ quan nhà nước có thẩm quyền;

g) Các nhiệm vụ giám sát, đánh giá và báo cáo: thực hiện giám sát đánh giá đầu tư theo quy định pháp luật; định kỳ đánh giá, báo cáo kết quả thực hiện dự án với người quyết định đầu tư, cơ quan quản lý nhà nước có thẩm quyền.

2. Thực hiện các nhiệm vụ quản lý dự án gồm:

a) Tổ chức thực hiện các nội dung quản lý dự án theo quy định tại Điều 66 và Điều 67 của Luật Xây dựng;

b) Phối hợp hoạt động với tổ chức, cá nhân tham gia thực hiện dự án để bảo đảm yêu cầu về tiến độ, chất lượng, chi phí, an toàn và bảo vệ môi trường;

c) Thực hiện các nhiệm vụ quản lý dự án khác do người quyết định đầu tư, chủ đầu tư giao hoặc ủy quyền thực hiện.

3. Nhận ủy thác quản lý dự án theo hợp đồng ký kết với các chủ đầu tư khác khi được yêu cầu, phù hợp với năng lực hoạt động của mình.

4. Giám sát thi công xây dựng công trình khi đủ Điều kiện năng lực hoạt động theo quy định của pháp luật.

Điều 9. Tổ chức hoạt động của Ban QLDA chuyên ngành, khu vực

1. Người quyết định thành lập Ban quản lý dự án quyết định cơ cấu tổ chức và hoạt động của Ban quản lý dự án gồm một số phòng (ban) chủ yếu như: Ban giám đốc, văn phòng, một số phòng (ban) nghiệp vụ theo chức năng và các phòng (ban) Điều hành dự án. Trong quá trình hoạt động, căn cứ quy mô, số lượng, Điều kiện cụ thể của các dự án được giao quản lý, Giám đốc Ban quản lý dự án đề xuất phương án tổ chức các phòng (ban) trực thuộc trên cơ sở phân công thực hiện theo từng chức năng, nhiệm vụ hoặc kết hợp giữa các chức năng, nhiệm vụ được giao để trình người quyết định thành lập Ban quản lý dự án quyết định số lượng và tên gọi các phòng (ban) của Ban quản lý dự án.

Cơ cấu tổ chức, mối quan hệ công tác giữa các phòng (ban) của Ban quản lý dự án được hướng dẫn cụ thể tại Điều 15 của Thông tư này.

2. Nhân sự của Ban QLDA chuyên ngành, khu vực

a) Các chức danh chủ chốt của Ban quản lý dự án gồm: Giám đốc, các Phó giám đốc, Kế toán trưởng Ban quản lý dự án do người quyết định thành lập Ban quản lý dự án bổ nhiệm và miễn nhiệm;

b) Giám đốc Ban quản lý dự án quyết định việc tuyển dụng, bổ nhiệm, miễn nhiệm các viên chức của Ban quản lý dự án theo phân cấp, bảo đảm tuân thủ các quy định của pháp luật về tuyển dụng, quản lý và sử dụng viên chức, người lao động trong đơn vị sự nghiệp công lập và tại doanh nghiệp;

c) Giám đốc quản lý dự án là chức danh chuyên môn quản lý dự án do Giám đốc Ban quản lý dự án bổ nhiệm, miễn nhiệm và được bố trí làm việc tại các phòng (ban) Điều hành dự án;

d) Cá nhân đảm nhận thực hiện công việc chuyên môn, của Ban quản lý dự án phải có đủ Điều kiện năng lực theo quy định của pháp luật về xây dựng; Giám đốc quản lý dự án phải có đủ Điều kiện năng lực theo quy định tại Điều 54 của Nghị định số 59/2015/NĐ-CP của Chính phủ. Đối với dự án sử dụng vốn ODA, vốn vay ưu đãi của nhà tài trợ nước ngoài, cá nhân đảm nhận chức danh chủ chốt của Ban quản lý dự án còn phải có trình độ ngoại ngữ phù hợp.

3. Biên chế và số lượng người làm việc của Ban QLDA chuyên ngành, khu vực được xác định trên cơ sở Đề án vị trí việc làm và cơ cấu viên chức theo chức danh nghề nghiệp được phê duyệt.

4. Ban QLDA chuyên ngành, khu vực hoạt động theo cơ chế tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ công tác, tổ chức bộ máy, quản lý viên chức, người lao động và quản lý tài chính theo Quy chế hoạt động được người có thẩm quyền thành lập Ban quản lý dự án phê duyệt theo quy định của pháp luật.

5. Ban QLDA chuyên ngành, khu vực được nhận ủy thác quản lý dự án theo quy định tại Điều 12 của Thông tư này. Trường hợp quản lý nhiều dự án tại cùng một thời Điểm thì có thể thuê tổ chức, cá nhân tư vấn có đủ Điều kiện năng lực để thực hiện một số công việc quản lý dự án cụ thể.

Điều 10. Kinh phí hoạt động của Ban QLDA chuyên ngành, khu vực

1. Nguồn kinh phí được sử dụng cho hoạt động của Ban QLDA chuyên ngành, khu vực gồm:

a) Chi phí quản lý dự án tính trong tổng mức đầu tư dự án được duyệt: chi phí quản lý dự án được xác định bằng cách lập dự toán hoặc áp dụng định mức chi phí quản lý dự án theo quy định của Bộ Xây dựng. Trường hợp Ban quản lý dự án ký kết hợp đồng ủy thác quản lý dự án với chủ đầu tư thì tùy thuộc vào việc phân giao thực hiện nhiệm vụ quản lý dự án giữa các Bên hợp đồng để quyết định mức chi phí quản lý dự án được sử dụng;

b) Các Khoản phí, lệ phí được trích từ việc thực hiện các nhiệm vụ quản lý dự án như: tổ chức đấu thầu, tổ chức thẩm định thiết kế, dự toán xây dựng và các nguồn thu hợp pháp khác. Mức phí, lệ phí được trích lại cho hoạt động của Ban quản lý dự án thực hiện theo quy định của Bộ Tài chính;

c) Kinh phí từ các nguồn thu hợp pháp khác và các hoạt động khác;

d) Hỗ trợ kinh phí thực hiện của người quyết định thành lập Ban quản lý dự án, người quyết định đầu tư. Mức hỗ trợ kinh phí hoạt động của ban quản lý dự án được thực hiện đối với các trường hợp quy định tại Khoản 4 Điều 3 của Thông tư này. Hình thức hỗ trợ kinh phí có thể gồm: tạm ứng kinh phí hoạt động, hỗ trợ về phương tiện, trang bị làm việc, đào tạo và các hình thức hỗ trợ khác khi cần thiết.

2. Trường hợp chủ đầu tư thực hiện ủy thác quản lý dự án cho Ban QLDA chuyên ngành, khu vực thì chi phí ủy thác quản lý dự án không vượt quá mức chi phí quản lý dự án tính theo định mức của Bộ Xây dựng.

3. Khi tiến độ thực hiện dự án bị kéo dài do các nguyên nhân bất khả kháng hoặc do lỗi của nhà thầu xây dựng thì Giám đốc Ban quản lý dự án phải có báo cáo giải trình và đề xuất giải pháp Điều chỉnh, bổ sung kinh phí quản lý dự án để người quyết định đầu tư xem xét, quyết định.

Điều 11. Trình tự, thủ tục thành lập và giải thể Ban QLDA chuyên ngành, khu vực

1. Ban quản lý dự án do Bộ trưởng, thủ trưởng cơ quan ngang Bộ, Chủ tịch UBND cấp tỉnh, cấp huyện quyết định thành lập được thành lập và giải thể theo trình tự, thủ tục quy định tại Nghị định số 55/2012/NĐ-CP ngày 28/6/2012 của Chính phủ về thành lập, tổ chức lại, giải thể đơn vị sự nghiệp công lập.

2. Ban quản lý dự án của tập đoàn kinh tế, tổng công ty nhà nước được thành lập, giải thể theo Nghị quyết của Hội đồng thành viên, Hội đồng quản trị phù hợp với Điều lệ hoạt động của tập đoàn kinh tế, tổng công ty nhà nước.

Điều 12. Hoạt động ủy thác quản lý dự án của Ban QLDA chuyên ngành, khu vực

1. Ban QLDA chuyên ngành, khu vực có trách nhiệm nhận ủy thác quản lý dự án cho các chủ đầu tư không đủ Điều kiện để tổ chức quản lý thực hiện dự án theo quy định của pháp luật phù hợp với năng lực hoạt động và Điều kiện cụ thể của mình. Việc ủy thác quản lý dự án được thực hiện thông qua hợp đồng ủy thác quản lý dự án được ký kết. Trường hợp Người quyết định đầu tư, chủ đầu tư đồng thời là người quyết định thành lập Ban QLDA chuyên ngành, khu vực thì việc ủy thác quản lý dự án được thực hiện theo phân giao nhiệm vụ của người quyết định đầu tư và hợp đồng ủy thác quản lý dự án.

2. Trình tự thực hiện ủy thác quản lý dự án được hướng dẫn cụ thể như sau:

a) Chủ đầu tư có đề xuất về yêu cầu ủy thác quản lý dự án gửi Ban QLDA chuyên ngành, khu vực nơi thực hiện dự án để có thỏa thuận sơ bộ về việc nhận ủy thác quản lý dự án. Nội dung đề xuất cần mô tả cụ thể về dự án và các yêu cầu, phạm vi công việc quản lý dự án cần phải thực hiện;

b) Trên cơ sở thỏa thuận sơ bộ với Ban QLDA chuyên ngành, khu vực, chủ đầu tư có trách nhiệm báo cáo người quyết định đầu tư chấp thuận việc giao nhiệm vụ quản lý dự án cho Ban QLDA chuyên ngành, khu vực được dự kiến nhận ủy thác quản lý dự án;

c) Chủ đầu tư tổ chức đàm phán, ký kết hợp đồng ủy thác quản lý dự án theo quy định của pháp luật về hợp đồng xây dựng.

3. Khi thực hiện ủy thác quản lý dự án, chủ đầu tư có trách nhiệm tổ chức bộ phận chuyên môn trực thuộc để giám sát thực hiện hợp đồng ủy thác quản lý dự án và phối hợp để thực hiện các công việc quy định tại Khoản 2 Điều 17 của Thông tư này.

4. Ban QLDA chuyên ngành, khu vực được phép cung cấp dịch vụ ủy thác quản lý dự án cho các chủ đầu tư khác khi đáp ứng các Điều kiện sau:

a) Bảo đảm hoàn thành nhiệm vụ quản lý dự án được người quyết định đầu tư giao theo tiến độ thực hiện dự án đã được phê duyệt;

b) Có đủ Điều kiện năng lực hoạt động theo quy định của pháp luật về xây dựng;

c) Được chủ đầu tư ủy thác quản lý dự án theo trình tự quy định tại Khoản 2 của Điều này.

Chương IV

XÂY DỰNG QUY CHẾ HOẠT ĐỘNG CỦA BAN QLDA CHUYÊN NGÀNH, LĨNH VỰC

Điều 13. Yêu cầu đối với việc xây dựng quy chế hoạt động của Ban QLDA chuyên ngành, khu vực

Căn cứ quy định của Luật Xây dựng, pháp luật có liên quan và hướng dẫn của Thông tư này, Giám đốc Ban quản lý dự án có trách nhiệm tổ chức soạn thảo, trình người quyết định thành lập Ban quản lý dự án phê duyệt Quy chế hoạt động của Ban quản lý dự án, bảo đảm đáp ứng các yêu cầu sau:

1. Thể hiện đầy đủ chức năng, quyền hạn và nhiệm vụ làm chủ đầu tư dự án; nhiệm vụ và phạm vi hoạt động quản lý dự án trong mối quan hệ với các cơ quan, tổ chức có liên quan và trong nội bộ Ban quản lý dự án.

2. Cơ cấu tổ chức, bộ máy và nhân sự Ban quản lý dự án phải phù hợp với số lượng, quy mô, tính chất của các dự án được giao quản lý. Hoạt động của Ban quản lý dự án phải được phân định rõ giữa chức năng của chủ đầu tư và thực hiện nhiệm vụ quản lý dự án.

3. Mỗi chức danh, vị trí công tác trong Ban quản lý dự án phải được quy định rõ về nhiệm vụ công việc, yêu cầu về năng lực chuyên môn và phạm vi trách nhiệm, quyền hạn được giao.

4. Thực hiện tự chủ về tài chính, tự bảo đảm kinh phí thường xuyên đối với các hoạt động của Ban quản lý dự án.

Điều 14. Nội dung Quy chế hoạt động của Ban QLDA chuyên ngành, khu vực

1. Quy chế hoạt động của Ban QLDA chuyên ngành, khu vực gồm các nội dung chủ yếu sau:

a) Căn cứ pháp lý ban hành Quy chế hoạt động của Ban quản lý dự án;

b) Vị trí và chức năng;

c) Nhiệm vụ và quyền hạn;

d) Cơ cấu tổ chức và biên chế;

đ) Kinh phí hoạt động;

e) Chế độ làm việc, đãi ngộ đối với cán bộ, viên chức;

g) Quản lý tài chính, tài sản;

h) Chế độ kiểm soát, đánh giá và trách nhiệm báo cáo, giải trình;

i) Các nội dung cần thiết khác (nếu có).

2. Mẫu Quy chế hoạt động của Ban QLDA chuyên ngành, khu vực tham khảo hướng dẫn tại Phụ lục I của Thông tư này.

Điều 15. Về cơ cấu tổ chức Ban QLDA chuyên ngành, khu vực

1. Để thực hiện chức năng chủ đầu tư và nhiệm vụ quản lý các dự án, tùy số lượng và quy mô dự án, khối lượng công việc được giao mà Ban quản lý dự án có thể có cơ cấu tổ chức gồm: Ban giám đốc, văn phòng dự án, một số phòng (ban) nghiệp vụ để thực hiện chức năng của chủ đầu tư và các phòng (ban) chuyên môn để Điều hành thực hiện dự án. Các phòng (ban) Điều hành dự án được tổ chức theo các dự án được giao quản lý hoặc theo trình tự thực hiện đầu tư xây dựng như: chuẩn bị dự án; giải phóng mặt bằng; quản lý thiết kế, dự toán; quản lý đấu thầu và hợp đồng; giám sát thi công; nghiệm thu bàn giao công trình hoàn thành.

2. Giám đốc Ban quản lý dự án quy định cụ thể chức năng, nhiệm vụ, quyền hạn của các phòng (ban) trực thuộc và mối liên hệ công tác giữa các phòng (ban) này trên cơ sở bảo đảm các yêu cầu sau:

a) Quy định về trách nhiệm, quy trình thực hiện đối với các phòng (ban) Điều hành dự án trong việc báo cáo, giải trình, trình thẩm định, phê duyệt, xử lý các tình huống liên quan đến các dự án được giao quản lý;

b) Làm rõ nhiệm vụ, quyền hạn của các phòng (ban) chức năng trong việc tham mưu cho Giám đốc Ban quản lý dự án và phối hợp công việc với các phòng (ban) Điều hành quản lý thực hiện dự án;

c) Tự tổ chức giám sát hoạt động của Ban quản lý dự án để tránh chồng chéo giữa thực hiện chức năng của chủ đầu tư với thực hiện các nhiệm vụ quản lý dự án.

Điều 16. Quản lý tài chính, tài sản của Ban QLDA chuyên ngành, khu vực

1. Quản lý tài chính của Ban quản lý dự án

a) Thực hiện chế độ tài chính đầu tư xây dựng trong việc quản lý, sử dụng các nguồn vốn đầu tư của các dự án được giao làm chủ đầu tư và của các dự án nhận ủy thác quản lý thực hiện;

b) Thực hiện chế độ tài chính, kế toán của đơn vị sự nghiệp có thu hoặc của doanh nghiệp đối với các hoạt động của Ban quản lý dự án.

2. Quản lý tài sản của Ban quản lý dự án

a) Ban quản lý dự án được trang bị tài sản để phục vụ công tác quản lý dự án theo quy định của pháp luật. Tài sản của Ban quản lý dự án phải được sử dụng đúng Mục đích, Tiết kiệm và hiệu quả. Nghiêm cấm việc cho thuê, mượn, biếu, tặng và sử dụng tài sản của Ban quản lý dự án vào Mục đích cá nhân;

b) Ban quản lý dự án định kỳ báo cáo người quyết định thành lập Ban quản lý dự án, người quyết định đầu tư về các tài sản được nhà thầu, nhà cung cấp bàn giao, tặng hoặc để lại cho Ban quản lý dự án để quản lý sử dụng theo quy định của pháp luật;

c) Tài sản của Ban quản lý dự án phải được đánh giá lại sau khi kết thúc từng dự án; tài sản không cần sử dụng phải được xử lý theo quy định hiện hành.

Điều 17. Mối quan hệ phối hợp công tác của Ban QLDA chuyên ngành, khu vực với các cơ quan, tổ chức có liên quan

Căn cứ quy mô, tính chất và Điều kiện của dự án được giao quản lý, người quyết định thành lập Ban quản lý dự án quy định mối quan hệ phối hợp công tác giữa Ban quản lý dự án với cơ quan, tổ chức có liên quan. Cụ thể như sau:

1. Đối với người quyết định thành lập Ban quản lý dự án, người quyết định đầu tư:

a) Chịu sự chỉ đạo, kiểm tra, giám sát trực tiếp của người quyết định thành lập Ban quản lý dự án, người quyết định đầu tư của các dự án được giao làm chủ đầu tư trong việc thực hiện chức năng, nhiệm vụ được giao hoặc thực hiện các nhiệm vụ, quyền hạn được người quyết định đầu tư ủy quyền;

b) Trình phê duyệt Quy chế hoạt động của Ban quản lý dự án (kể cả trong trường hợp Điều chỉnh, bổ sung);

c) Trình thẩm định, phê duyệt các nội dung thuộc trách nhiệm của chủ đầu tư theo nhiệm vụ được giao và theo quy định của pháp luật;

d) Báo cáo định kỳ hoặc đột xuất về tình hình triển khai thực hiện các dự án được giao quản lý; đề xuất biện pháp phối hợp xử lý những vấn đề vượt quá thẩm quyền giải quyết của mình;

e) Giải trình các nội dung cần thiết theo yêu cầu của người quyết định thành lập Ban quản lý dự án, người quyết định đầu tư.

2. Đối với chủ đầu tư ủy thác quản lý dự án, chủ quản lý sử dụng công trình:

a) Thực hiện các quyền, nghĩa vụ đối với chủ đầu tư ủy thác quản lý dự án theo hợp đồng ký kết và theo quy định của pháp luật có liên quan; chịu sự kiểm tra, giám sát của chủ đầu tư trong quá trình thực hiện các dự án nhận ủy thác quản lý dự án;

b) Tiếp nhận, quản lý sử dụng vốn đầu tư xây dựng và tạm ứng, thanh toán, quyết toán với nhà thầu theo ủy quyền của chủ đầu tư;

c) Thực hiện các nhiệm vụ quản lý dự án của chủ đầu tư theo ủy quyền và theo quy định của pháp luật có liên quan;

d) Phối hợp với chủ quản lý sử dụng công trình khi lập, phê duyệt nhiệm vụ thiết kế xây dựng công trình, tổ chức lựa chọn nhà thầu xây dựng và nghiệm thu, bàn giao công trình hoàn thành vào vận hành, sử dụng (kể cả việc bảo hành công trình theo quy định);

đ) Bàn giao công trình hoàn thành cho chủ đầu tư hoặc chủ quản lý sử dụng công trình theo quy định của pháp luật về xây dựng; quản lý công trình xây dựng hoàn thành trong trường hợp chưa xác định được chủ quản lý sử dụng công trình hoặc theo yêu cầu của người quyết định đầu tư.

3. Đối với nhà thầu xây dựng:

a) Tổ chức lựa chọn nhà thầu, đàm phán, ký kết hợp đồng với nhà thầu được lựa chọn theo quy định của pháp luật hoặc theo ủy quyền của chủ đầu tư có dự án được ủy thác quản lý dự án;

b) Thực hiện các quyền và nghĩa vụ đối với nhà thầu xây dựng theo quy định của hợp đồng xây dựng và quy định của pháp luật có liên quan;

c) Tiếp nhận, xử lý theo thẩm quyền hoặc kiến nghị cấp có thẩm quyền giải quyết các đề xuất, vướng mắc của nhà thầu trong quá trình thực hiện.

4. Đối với các cơ quan quản lý nhà nước theo phân cấp:

a) Thực hiện (hoặc theo ủy quyền) các thủ tục liên quan đến công tác chuẩn bị dự án, cấp giấy phép xây dựng theo quy định của pháp luật;

b) Trình cơ quan chuyên môn về xây dựng theo phân cấp thẩm định dự án, thiết kế và dự toán xây dựng theo quy định của pháp luật về xây dựng;

c) Chủ trì phối hợp với UBND các cấp trong việc thực hiện công tác đền bù, giải phóng mặt bằng và tái định cư;

d) Phối hợp với chính quyền địa phương trong công tác quản lý hành chính, bảo đảm an ninh, an toàn cộng đồng trong quá trình thực hiện dự án, bàn giao công trình vào sử dụng;

đ) Báo cáo, giải trình với cơ quan nhà nước có thẩm quyền về tình hình thực hiện quản lý dự án (khi được yêu cầu), sự cố công trình, an toàn trong xây dựng và đề xuất biện pháp phối hợp xử lý những vấn đề vượt quá thẩm quyền giải quyết của mình;

e) Chịu sự kiểm tra, thanh tra, giám sát của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 18. Trách nhiệm của Bộ Xây dựng

1. Tổ chức chỉ đạo, hướng dẫn và kiểm tra đôn đốc việc thực hiện sắp xếp, tổ chức lại hoạt động, thành lập Ban QLDA chuyên ngành, khu vực theo quy định của Nghị định số 59/2015/NĐ-CP của các Bộ ngành, địa phương, tập đoàn kinh tế, tổng công ty nhà nước.

2. Tổng hợp các báo cáo định kỳ của Bộ ngành, địa phương, tập đoàn kinh tế, tổng công ty nhà nước về tình hình hoạt động của các Ban quản lý dự án đầu tư xây dựng thuộc phạm vi quản lý.

3. Hướng dẫn xử lý kịp thời các vướng mắc về tổ chức lại, thành lập Ban quản lý dự án đầu tư xây dựng và hoạt động của các Ban này theo yêu cầu của người quyết định đầu tư, chủ đầu tư.

4. Tổ chức đào tạo, bồi dưỡng về nghiệp vụ quản lý dự án đầu tư xây dựng cho các Bộ ngành, địa phương và doanh nghiệp khi có yêu cầu.

5. Phối hợp với các Hội nghề nghiệp có liên quan hướng dẫn việc đánh giá Điều kiện năng lực của các Ban quản lý dự án, xét cấp chứng chỉ năng lực hoạt động, năng lực hành nghề đối với tổ chức tư vấn, cá nhân tham gia hoạt động quản lý dự án đầu tư xây dựng.

Điều 19. Trách nhiệm của người quyết định thành lập Ban QLDA chuyên ngành, khu vực, người quyết định đầu tư, chủ đầu tư

1. Người quyết định thành lập Ban quản lý dự án có trách nhiệm:

a) Quyết định việc thành lập, sáp nhập và giải thể Ban quản lý dự án theo quy định của pháp luật;

b) Quyết định về chức năng, nhiệm vụ, cơ cấu tổ chức và biên chế của Ban quản lý dự án;

c) Bổ nhiệm, miễn nhiệm giám đốc, các nhân sự chủ chốt của Ban quản lý dự án;

d) Phê duyệt Quy chế hoạt động của Ban quản lý dự án;

đ) Theo dõi, chỉ đạo Ban quản lý dự án thực hiện các nhiệm vụ được giao và thực hiện chế độ báo cáo trong đầu tư xây dựng theo quy định, hiện hành;

e) Hỗ trợ về kinh phí hoạt động, phương tiện làm việc cho Ban quản lý dự án trong trường hợp cần thiết;

g) Giám sát, kiểm tra theo định kỳ và đột xuất đối với hoạt động của Ban quản lý dự án theo quy định của Thông tư này;

h) Định kỳ tổng hợp, báo cáo tình hình hoạt động của các Ban quản lý dự án thuộc thẩm quyền quản lý với cơ quan quản lý nhà nước về xây dựng theo phân cấp.

2. Người quyết định đầu tư có trách nhiệm:

a) Quyết định hình thức quản lý dự án áp dụng khi quyết định đầu tư;

b) Quyết định phương án, biện pháp sắp xếp, tổ chức lại hoạt động của các Ban quản lý dự án hiện có thuộc thẩm quyền quản lý theo hướng dẫn của Thông tư này, phù hợp với Điều kiện cụ thể của mình.

3. Chủ đầu tư có trách nhiệm:

a) Thực hiện đầy đủ các quyền và nghĩa vụ, trách nhiệm của mình theo quy định của Luật Xây dựng và pháp luật có liên quan;

b) Thực hiện đầy đủ các quyền và nghĩa vụ theo hợp đồng ủy thác quản lý dự án trong trường hợp dự án được giao cho Ban QLDA chuyên ngành, khu vực thực hiện;

c) Nhận bàn giao công trình hoàn thành từ Ban QLDA chuyên ngành, khu vực sau khi công trình đã được nghiệm thu hoàn thành và tổ chức bàn giao theo quy định của pháp luật về xây dựng.

Điều 20. Xử lý chuyển tiếp

1. Ban quản lý dự án đầu tư xây dựng một dự án sử dụng vốn nhà nước được quyết định thành lập trước ngày Luật Xây dựng có hiệu lực thi hành được tiếp tục hoạt động cho đến khi hoàn thành dự án, đưa công trình vào khai thác sử dụng. Đối với dự án thực hiện theo hình thức thuê tư vấn quản lý dự án trước ngày Luật Xây dựng có hiệu lực, đã lựa chọn được nhà thầu tư vấn quản lý dự án được tiếp tục ký kết, thực hiện hợp đồng tư vấn quản lý dự án cho đến khi dự án hoàn thành, bàn giao công trình đưa vào sử dụng.

2. Ban quản lý dự án đầu tư xây dựng một dự án sử dụng vốn nhà nước được quyết định thành lập trong thời gian từ ngày 01/01/2015 đến ngày 05/8/2015 không đáp ứng Điều kiện quy định tại Khoản 2 Điều 62 Luật Xây dựng phải thực hiện chuyển đổi hình thức quản lý dự án được áp dụng.

3. Đối với việc tổ chức lại hoạt động và thành lập các Ban quản lý dự án đầu tư xây dựng chuyên ngành, khu vực:

a) Người có thẩm quyền quyết định thành lập Ban QLDA chuyên ngành, khu vực có trách nhiệm sắp xếp, tổ chức lại hoạt động, thành lập các Ban QLDA chuyên ngành, khu vực thuộc phạm vi quản lý của mình theo quy định của Nghị định 59/2015/NĐ-CP và hướng dẫn tại Thông tư này. Việc sắp xếp, tổ chức lại hoạt động, thành lập các Ban QLDA chuyên ngành, khu vực phải được hoàn thành trước ngày 31/10/2016;

b) Chủ đầu tư các dự án sử dụng vốn nhà nước căn cứ Điều kiện cụ thể thực hiện dự án có trách nhiệm đề xuất phương án chuyển đổi hình thức quản lý đối với dự án của mình để báo cáo người quyết định đầu tư xem xét, quyết định.

Điều 21. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 8 năm 2016;

2. Quy định trước đây về Ban quản lý dự án đầu tư xây dựng được quy định tại Thông tư số 03/2009/TT-BXD ngày 26/3/2009 Quy định chi Tiết một số nội dung của Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình, Thông tư số 10/2013/TT-BXD ngày 25/7/2013 Quy định chi Tiết một số nội dung về quản lý chất lượng công trình xây dựng và Thông tư số 09/2014/TT-BXD ngày 10/7/2014 Sửa đổi, bổ sung một số Điều tại các Thông tư hướng dẫn Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ về quản lý chất lượng công trình xây dựng hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực thi hành.

3. Trong quá trình thực hiện, nếu có vướng mắc đối với những nội dung quy định hướng dẫn tại Thông tư này, đề nghị tổ chức, cá nhân gửi ý kiến góp ý về Bộ Xây dựng để xem xét, chỉnh sửa cho phù hợp./.

Nơi nhận:
- Thủ tướng, các PTT Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương Đảng và các ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Văn phòng Chủ tịch nước;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Các Tập đoàn kinh tế, Tổng công ty nhà nước;
- Các Sở Xây dựng;
- Công báo; Website Chính phủ; Website Bộ Xây dựng;
- Lưu: VP, Vụ PC, Cục HĐXD.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Phạm Khánh

PHỤ LỤC I

QUY CHẾ HOẠT ĐỘNG CỦA BAN QUẢN LÝ DỰ ÁN
(Ban hành kèm theo Thông tư số 16/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

TÊN ĐƠN VỊ THÀNH LẬP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | …………, ngày…… tháng…… năm……

QUYẾT ĐỊNH

Về việc Ban hành quy chế tổ chức và hoạt động của Ban quản lý dự án đầu tư xây dựng...

THẨM QUYỀN BAN HÀNH...

Căn cứ Luật Xây dựng số 50/2014/QH13 ngày 18/6/2014;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về Quản lý dự án đầu tư xây dựng;

Căn cứ Thông tư số... /2016/TT-BXD ngày.../.../ 2016 của Bộ Xây dựng Hướng dẫn thực hiện một số Điều của Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về hình thức tổ chức quản lý dự án đầu tư xây dựng;

Căn cứ....

Theo đề nghị....

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy chế tổ chức và hoạt động của Ban quản lý dự án đầu tư xây dựng (tên Ban quản lý dự án).

Điều 2. Hiệu Lực thi hành Quyết định...

Điều 3. Các đơn vị ……… chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu: VT.

NGƯỜI QUYẾT ĐỊNH THÀNH LẬP BAN QLDA
(Chữ ký, dấu)
Họ và tên

QUY CHẾ MẪU

TỔ CHỨC VÀ HOẠT ĐỘNG CỦA BAN QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG

(Ban hành kèm theo Quyết định……..)

I. Vị trí pháp lý của Ban QLDA

1. Tên Ban QLDA

- Tên giao dịch:

- Tên tiếng Anh (nếu có):

- Trụ sở giao dịch chính: Số nhà, đường phố thuộc xã (phường), huyện (quận), tỉnh (thành phố)

- Ban QLDA... được thành lập theo Quyết định số... ngày, tháng, năm của Bộ trưởng...(Chủ tịch UBND tỉnh, huyện/ HĐTV, HĐQT tập đoàn, tổng công ty...)

- Người đại diện theo pháp luật: Ông (Bà)....

- Nơi đăng ký hoạt động của Ban quản lý dự án...

2. Vị trí pháp lý

- Ban QLDA... là tổ chức sự nghiệp công lập trực thuộc Bộ, UBND, hoạt động theo cơ chế tự chủ về tài chính, tự bảo đảm chi thường xuyên theo quy định của Nghị định số 16/2015/NĐ-CP của Chính phủ. (Đối với Ban QLDA do Chủ tịch HĐTV, HĐQT của tập đoàn kinh tế, tổng công ty nhà nước quyết định thành lập thì Ban QLDA... là đơn vị thành viên hạch toán độc hoặc là chi nhánh hạch toán phụ thuộc công ty Mẹ, hoạt động theo cơ chế tự bảo đảm kinh phí hoặc được cấp kinh phí hoạt động).

- Ban QLDA... có con dấu riêng, có tài Khoản tại Kho Bạc Nhà nước.... (Ngân hàng thương mại...) để giao dịch theo quy định của pháp luật.

II. Chức năng, nhiệm vụ, quyền hạn của Ban QLDA

1. Chức năng

Ban Quản lý dự án đầu tư xây dựng.... (tên Ban quản lý dự án) thực hiện các chức năng theo Quyết định thành lập Ban QLDA và theo hướng dẫn tại Khoản 2 Điều 7 của Thông tư số /2016/TT-BXD ngày, tháng, năm của Bộ Xây dựng, gồm:

- Làm chủ đầu tư một số dự án sử dụng vốn ngân sách, vốn nhà nước ngoài ngân sách do người quyết định đầu tư giao;

- Nhận ủy thác quản lý dự án của các chủ đầu tư khác theo hợp đồng ủy thác quản lý dự án được ký kết;

- Tiếp nhận và quản lý sử dụng vốn để đầu tư xây dựng theo quy định của pháp luật;

- Tổ chức quản lý các dự án do mình làm chủ đầu tư và nhận ủy thác quản lý dự án theo hợp đồng ủy thác quản lý dự án cho các chủ đầu tư khác khi được yêu cầu và có đủ Điều kiện năng lực để thực hiện theo quy định của pháp luật;

- Bàn giao công trình hoàn thành cho chủ đầu tư, chủ quản lý sử dụng công trình khi kết thúc xây dựng;

- Thực hiện các chức năng khác do người quyết định thành lập Ban quản lý dự án giao.

2. Nhiệm vụ và quyền hạn

Ban quản lý dự án... có trách nhiệm thực hiện các nhiệm vụ, quyền hạn trong công tác quản lý dự án theo quy định của pháp luật và hướng dẫn tại Điều 8 của Thông tư số /2016/TT-BXD ngày, tháng, năm của Bộ Xây dựng gồm:

- Các nhiệm vụ, nội dung quản lý dự án quy định tại Điều 66 của Luật Xây dựng và của pháp luật có liên quan gồm:

…

- Các nhiệm vụ được xác định theo hợp đồng ủy thác quản lý dự án được ký giữa chủ đầu tư với Ban QLDA gồm:

…

- Các nhiệm vụ phối hợp với cơ quan, tổ chức có liên quan và nhiệm vụ khác (nếu có) do người quyết định đầu tư giao gồm:

…

- Ban QLDA... có các quyền và nghĩa vụ theo quy định tại Điều 68, Điều 69 của Luật Xây dựng và quy định của pháp luật có liên quan gồm:

…

III. Cơ cấu tổ chức, quyền và trách nhiệm các thành viên của Ban QLDA

1. Cơ cấu tổ chức và biên chế Ban QLDA

1.1. Ban giám đốc Ban quản lý dự án... gồm: Giám đốc, các Phó giám đốc Ban QLDA

- Giám đốc Ban quản lý dự án (Ông, Bà...) do.... (người quyết định thành lập Ban QLDA) bổ nhiệm và miễn nhiệm, có trách nhiệm:...

- Phó Giám đốc Ban quản lý dự án (Ông, Bà...) do... (người quyết định thành lập Ban QLDA) bổ nhiệm và miễn nhiệm theo đề nghị của Giám đốc Ban QLDA, có trách nhiệm:...

- Kế toán trưởng Ban QLDA (Ông, Bà...) do.... (người quyết định thành lập Ban) bổ nhiệm và miễn nhiệm, có trách nhiệm:...

1.2. Khối các phòng (ban) chức năng, nghiệp vụ gồm:

- Văn phòng Ban QLDA;

- Phòng kế hoạch - tổng hợp;

- Phòng kỹ thuật - thẩm định;

- Phòng Tài chính - kế toán;

- Các phòng (ban) khác (nếu cần thiết) theo yêu cầu cụ thể của dự án.

1.3. Khối các phòng (ban) Điều hành dự án

- Ban QLDA... có các phòng (ban) Điều hành dự án sau đây:

- Phòng (ban) Điều hành dự án...;

- Phòng (ban) Điều hành dự án...;

…

- Phòng (ban) Điều hành dự án có 01 giám đốc quản lý dự án do Giám đốc Ban QLDA bổ nhiệm, miễn nhiệm để trực tiếp Điều hành quản lý thực hiện dự án được giao. Giám đốc quản lý dự án phải có đủ Điều kiện năng lực theo quy định của pháp luật về xây dựng.

1.4. Biên chế Ban quản lý dự án

- Giám đốc Ban QLDA có trách nhiệm xây dựng, sửa đổi bổ sung Đề án vị trí việc làm để làm cơ sở xác định số lượng người làm việc phù hợp với nhu cầu và nhiệm vụ được giao trình cấp có thẩm quyền phê duyệt;

- Việc xây dựng kế hoạch và tổ chức tuyển dụng lao động của Ban QLDA được căn cứ vào nhu cầu công việc, vị trí việc làm, tiêu chuẩn chức danh nghề nghiệp đối với viên chức Ban QLDA, quỹ tiền lương được giao và quy định của pháp luật có liên quan.

2. Quyền, trách nhiệm của các thành viên Ban quản lý dự án

2.1. Quyền và trách nhiệm của giám đốc Ban quản lý dự án

- Giám đốc Ban QLDA chịu trách nhiệm trước...(người quyết định thành lập) và pháp luật về quản lý, Điều hành toàn bộ hoạt động của Ban QLDA và là chủ tài Khoản của đơn vị;

- Xây dựng, ban hành Quy chế làm việc và các quy định khác về hoạt động của Ban QLDA;

- Phân công nhiệm vụ của các phó giám đốc và thành viên Ban QLDA; tuyển dụng, đề bạt, bổ nhiệm, miễn nhiệm, nâng lương, khen thưởng, kỷ luật các chức danh Trưởng, Phó trưởng phòng (ban), nhân viên thuộc Ban QLDA;

- Tổ chức, chủ trì các cuộc họp định kỳ và đột xuất (nếu có) của Ban QLDA, đôn đốc, kiểm tra, giám sát việc thực hiện nhiệm vụ công tác của các phòng (ban) và của các thành viên Ban QLDA;

- Ký các văn bản, hợp đồng xây dựng với các nhà thầu được lựa chọn, hợp đồng lao động đối với cán bộ, viên chức Ban QLDA.

2.2. Quyền và trách nhiệm của các Phó giám đốc Ban QLDA

- Thực hiện nhiệm vụ, quyền hạn trong phạm vi được giám đốc Ban QLDA phân công hoặc ủy quyền; thực hiện chế độ báo cáo về tình hình và kết quả thực hiện nhiệm vụ được giao;

- Chịu trách nhiệm trước giám đốc Ban QLDA và người quyết định thành lập Ban QLDA về kết quả thực hiện nhiệm vụ được giao;

- Tham gia các cuộc họp, đề xuất hoặc kiến nghị về các giải pháp, biện pháp cần thiết để thực hiện các nhiệm vụ của Ban QLDA;

2.3. Quyền, nghĩa vụ của viên chức Ban QLDA

- Được bảo đảm về Điều kiện làm việc, được đào tạo nâng cao trình độ chuyên môn nghiệp vụ và được hưởng các quyền lợi theo quy định của pháp luật;

- Có trách nhiệm thực hiện và hoàn thành nhiệm vụ được giao, chấp hành tốt pháp luật, chính sách hiện hành và quy chế làm việc của đơn vị; có quyền từ chối thực hiện công việc được giao khi xét thấy công việc đó ảnh hưởng đến uy tín và quyền lợi của đơn vị, nhưng phải được sự chấp thuận của Trưởng phòng (ban) phụ trách;

- Có quyền đề xuất đóng góp ý kiến, biện pháp thực hiện nhiệm vụ được giao và xây dựng đơn vị;

- Chịu trách nhiệm trước Trưởng phòng (ban) và Ban Giám đốc Ban QLDA về kết quả thực hiện các nhiệm vụ được giao;

- Có trách nhiệm bảo quản và sử dụng Tiết kiệm, hiệu quả tài sản của đơn vị.

IV. Chế độ làm việc của Ban quản lý dự án

1. Nguyên tắc làm việc của Ban QLDA

- Đối với Ban giám đốc Ban QLDA...

- Đối với phòng (ban) chức năng, nghiệp vụ và Điều hành dự án...

- Đối với viên chức, lao động của Ban QLDA....

2. Chế độ hội họp, báo cáo

- Chế độ họp với người quyết định đầu tư, các nhà thầu, giao ban nội bộ Ban QLDA...

- Chế độ báo cáo thường xuyên, định kỳ của Ban QLDA, các phòng (ban)...

3. Chế độ kiểm tra, giám sát

- Chế độ kiểm tra, giám sát đối với dự án được giao quản lý...;

- Chế độ kiểm tra, giám sát các hoạt động trong nội bộ Ban QLDA...

4. Chế độ phối hợp công tác

- Giữa các phòng (ban) của Ban QLDA...;

- Giữa Ban QLDA với các cơ quan, dom vị chức năng của người quyết định thành lập Ban QLDA, người quyết định đầu tư...;

- Giữa Ban QLDA với tổ chức, cá nhân có liên quan...

V. Tài chính, tài sản của Ban quản lý dự án

1. Chế độ tài chính

- Là đơn vị sự nghiệp công lập tự chủ về tài chính, tự bảo đảm chi thường xuyên theo Nghị định số 16/2015/NĐ-CP của Chính phủ Quy định cơ chế tự chủ của đơn vị sự nghiệp công lập (là đơn vị hạch toán độc lập hoặc hạch toán phụ thuộc công ty Mẹ trong trường hợp Ban QLDA do tập đoàn kinh tế, t ổng công ty nhà nước thành lập);

- Được mở tài Khoản tại Kho bạc Nhà nước; được mở tài Khoản giao dịch tại Ngân hàng thương mại để phản ánh các Khoản thu, chi từ hoạt động quản lý dự án theo quy định pháp luật;

- Có tổ chức bộ máy kế toán Ban QLDA theo quy định của Luật Kế toán, có trách nhiệm quản lý sử dụng Tiết kiệm, có hiệu quả các nguồn kinh phí được cấp để thực hiện dự án theo quy định của pháp luật.

- Hàng năm, Ban QLDA có trách nhiệm lập dự toán thu, chi và mở sổ kế toán theo dõi, quản lý sử dụng các nguồn kinh phí theo quy định của pháp luật; báo cáo tổng hợp dự toán và quyết toán hàng năm với cơ quan nhà nước có thẩm quyền.

2. Các nguồn tài chính của Ban QLDA gồm:

- Vốn đầu tư phát triển của các dự án được giao hoặc được ủy thác quản lý thực hiện;

- Kinh phí thực hiện các nhiệm vụ không thường xuyên (nếu có);

- Ngân sách nhà nước cấp hỗ trợ trong trường hợp cần thiết (nếu có);

- Các Khoản thu từ hoạt động quản lý dự án gồm...;

- Các Khoản thu khác (nếu có)...

3. Nội dung chi

- Chi thường xuyên gồm…..:

- Chi không thường xuyên gồm:...;

4. Sử dụng kết quả hoạt động tài chính trong năm

- Trích lập các quỹ gồm:…;

- Trả thu nhập tăng thêm cho người lao động...;

- Các Khoản thuê, khoán…;

- Sử dụng các quỹ của Ban QLDA...

5. Quản lý tài sản, vật tư, trang thiết bị...

VI. Mối quan hệ công tác của Ban quản lý dự án

Ban quản lý dự án đầu tư xây dựng... có các mối quan hệ công tác với các cơ quan, tổ chức sau:

1. Đối với người quyết định thành lập Ban QLDA, người quyết định đầu tư (tên cơ quan, tổ chức...)

- Chịu sự chỉ đạo, kiểm tra, giám sát trực tiếp của người quyết định thành lập, người quyết định đầu tư về thực hiện chức năng, nhiệm vụ được giao;

- Trình... phê duyệt Quy chế hoạt động của Ban QLDA (kể cả việc Điều chỉnh, bổ sung);

- Trình... thẩm định, phê duyệt các nội dung thuộc trách nhiệm của chủ đầu tư theo nhiệm vụ được giao và theo quy định của pháp luật;

- Báo cáo, đề xuất và giải trình các nội dung cần thiết theo yêu cầu của người quyết định thành lập, người quyết định đầu tư;

- Phối hợp với các cơ quan, đơn vị chức năng của người quyết định thành lập, người quyết định đầu tư trong việc thực hiện các nhiệm vụ quản lý dự án.

2. Đối với chủ đầu tư ủy thác quản lý dự án, chủ quản lý sử dụng công trình (tên cơ quan, tổ chức...)

- Thực hiện các quyền, nghĩa vụ đối với các chủ đầu tư khác theo hợp đồng ủy thác quản lý dự án;

- Phối hợp với chủ quản lý sử dụng công trình khi lập, phê duyệt nhiệm vụ thiết kế xây dựng công trình, tổ chức lựa chọn nhà thầu và nghiệm thu, bàn giao công trình xây dựng hoàn thành vào vận hành, sử dụng (kể cả việc thực hiện bảo hành công trình theo quy định);

- Bàn giao công trình xây dựng hoàn thành cho chủ đầu tư hoặc chủ quản lý sử dụng theo quy định của pháp luật; quản lý công trình xây dựng hoàn thành trong thời gian chưa xác định được đơn vị quản lý sử dụng công trình theo yêu cầu của người quyết định đầu tư.

3. Đối với nhà thầu thi công xây dựng (tên cơ quan, tổ chức...)

- Tổ chức lựa chọn nhà thầu thực hiện các gói thầu thuộc dự án do mình làm chủ đầu tư hoặc được ủy thác quản lý thực hiện; đàm phán, ký kết và thực hiện hợp đồng với nhà thầu xây dựng được lựa chọn theo quy định của pháp luật;

- Thực hiện các quyền, nghĩa vụ đối với nhà thầu xây dựng theo quy định của hợp đồng xây dựng và quy định của pháp luật có liên quan;

- Tiếp nhận, xử lý theo thẩm quyền hoặc kiến nghị cấp có thẩm quyền giải quyết các đề xuất, vướng mắc của nhà thầu trong quá trình thực hiện.

5. Đối với cơ quan quản lý nhà nước theo phân cấp

- Thực hiện (hoặc theo ủy quyền) các thủ tục liên quan đến công tác chuẩn bị dự án, chuẩn bị xây dựng theo quy định của pháp luật;

- Trình cơ quan chuyên môn về xây dựng theo phân cấp thẩm định dự án, thiết kế và dự toán xây dựng công trình theo quy định của pháp luật về xây dựng;

- Chủ trì phối hợp với UBND các cấp (tên cơ quan, tổ chức...) trong việc thực hiện công tác bồi thường thiệt hại, giải phóng mặt bằng, tái định cư khi dự án có yêu cầu về thu hồi đất để xây dựng;

- Phối hợp với chính quyền địa phương (tên cơ quan, tổ chức...) trong công tác quản lý hành chính, bảo đảm an ninh, trật tự, an toàn của cộng đồng trong quá trình thực hiện dự án và bàn giao công trình vào khai thác, sử dụng;

- Báo cáo, giải trình về tình hình thực hiện quản lý dự án khi được yêu cầu, về sự cố công trình, an toàn trong xây dựng với cơ quan nhà nước có thẩm quyền và đề xuất biện pháp phối hợp xử lý những vấn đề vượt quá thẩm quyền;

- Chịu sự kiểm tra, giám sát của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

VII. Hiệu lực thi hành

- Quy chế hoạt động của Ban QLDA... có hiệu lực kể từ ngày ký;

- Các thành viên của Ban quản lý dự án có trách nhiệm...

- Các cơ quan, tổ chức có liên quan gồm:.... có trách nhiệm...

- Trường hợp cần thiết, Quy chế hoạt động của Ban QLDA... được sửa đổi, bổ sung theo đề nghị của Giám đốc Ban QLDA

NGƯỜI QUYẾT ĐỊNH THÀNH LẬP BAN QLDA
(Chữ ký, dấu)
Họ và tên


TT 2016 - 20_2016_TT-BXD_hd NG 100-2015

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 20/2016/TT-BXD | Hà Nội, ngày 30 tháng 06 năm 2016

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 100/2015/NĐ-CP NGÀY 20 THÁNG 10 NĂM 2015 CỦA CHÍNH PHỦ VỀ PHÁT TRIỂN VÀ QUẢN LÝ NHÀ Ở XÃ HỘI

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 100/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về phát triển và quản lý nhà ở xã hội;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Theo đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản;

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn thực hiện một số nội dung của Nghị định số 100/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về phát triển và quản lý nhà ở xã hội.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

1. Thông tư này hướng dẫn thực hiện một số nội dung của Nghị định số 100/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về phát triển và quản lý nhà ở xã hội (sau đây gọi tắt là Nghị định số 100/2015/NĐ-CP) về: Tiêu chuẩn tối thiểu của nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng; phương pháp xác định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội; mẫu giấy tờ chứng minh đối tượng, Điều kiện để được hưởng chính sách hỗ trợ về nhà ở xã hội và mẫu hợp đồng mua bán, thuê, thuê mua nhà ở xã hội.

2. Việc cho thuê, cho thuê mua, quản lý sử dụng nhà ở xã hội được đầu tư xây dựng bằng hình thức quy định tại Khoản 1 Điều 53 của Luật Nhà ở thực hiện theo Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở và các văn bản hướng dẫn thi hành.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các tổ chức, hộ gia đình, cá nhân và các cơ quan quản lý nhà nước có liên quan đến lĩnh vực phát triển và quản lý nhà ở xã hội theo quy định tại Điều 2 Nghị định số 100/2015/NĐ-CP.

Chương II

TIÊU CHUẨN TỐI THIỂU CỦA NHÀ Ở XÃ HỘI DO HỘ GIA ĐÌNH, CÁ NHÂN ĐẦU TƯ XÂY DỰNG

Điều 3. Tiêu chuẩn tối thiểu đối với phòng ở

Mỗi phòng ở của nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng để bán, cho thuê, cho thuê mua phải đảm bảo chất lượng công trình xây dựng theo quy định của pháp luật về xây dựng và các tiêu chuẩn tối thiểu sau đây:

1. Diện tích sử dụng phòng ở không được nhỏ hơn 10m2; chiều rộng thông thủy không dưới 2,40m; chiều cao thông thủy chỗ thấp nhất không dưới 2,70m.

2. Phòng ở phải có cửa đi, cửa sổ đảm bảo yêu cầu thông gió và chiếu sáng tự nhiên.

3. Tường bao che, tường ngăn giữa các phòng phải được làm bằng vật liệu đáp ứng yêu cầu phòng cháy và chống thấm.

4. Mái nhà không được lợp bằng vật liệu dễ cháy và phải đảm bảo không bị thấm dột.

5. Nền nhà phải được lát gạch hoặc láng vữa xi măng và phải cao hơn mặt đường vào nhà, mặt sân, hè.

6. Có đèn đủ ánh sáng (tối thiểu có một bóng đèn điện công suất 40W cho diện tích 10m2), nếu ở tập thể thì phải có tối thiểu một ổ cắm điện cho một người.

7. Nếu phòng ở được xây dựng khép kín thì khu vệ sinh phải có tường ngăn cách với chỗ ngủ.

8. Bảo đảm cung cấp nước hợp vệ sinh theo quy chuẩn, tiêu chuẩn của pháp luật chuyên ngành.

9. Có các thiết bị phòng chống cháy nổ theo quy định.

10. Diện tích sử dụng bình quân không nhỏ hơn 5m2 cho một người.

11. Trường hợp xây dựng nhà ở xã hội liền kề thấp tầng để bán hoặc cho thuê mua thì từng phòng ở phải được xây dựng khép kín (có khu vệ sinh). Trường hợp để cho thuê thì có thể sử dụng khu vệ sinh chung cho nhiều phòng ở, nhưng phải bố trí khu vệ sinh riêng cho nam và nữ.

Điều 4. Tiêu chuẩn tối thiểu đối với căn hộ, căn nhà

Mỗi căn hộ, căn nhà xã hội do hộ gia đình, cá nhân đầu tư xây dựng để bán, cho thuê, cho thuê mua phải đảm bảo chất lượng công trình xây dựng theo quy định của pháp luật về xây dựng và các tiêu chuẩn tối thiểu sau đây:

1. Đối với căn hộ nhà chung cư phải đáp ứng tiêu chuẩn của căn hộ khép kín theo quy định của pháp luật về xây dựng và pháp luật về nhà ở, có diện tích sử dụng tối thiểu là 25m2 (bao gồm cả khu vệ sinh).

2. Đối với căn nhà (không phải căn hộ nhà chung cư) phải đáp ứng tiêu chuẩn về phòng ở quy định tại Điều 3 Thông tư này và phải được xây dựng khép kín (có phòng ở riêng, khu vệ sinh riêng), có diện tích sử dụng tối thiểu là 25m2 (bao gồm cả khu vệ sinh); đáp ứng các quy định về chất lượng công trình xây dựng từ cấp 4 trở lên theo pháp luật về xây dựng.

Điều 5. Yêu cầu tối thiểu đối với khu đất xây dựng nhà ở xã hội

1. Khu đất xây dựng nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng để bán, cho thuê, cho thuê mua phải phù hợp với quy hoạch xây dựng; không thuộc khu vực cấm xây dựng; không vi phạm hành lang bảo vệ công trình giao thông, thủy lợi, đê Điều, năng lượng, khu di tích lịch sử - văn hóa và khu vực cần bảo vệ khác theo quy định của pháp luật; không thuộc khu vực có nguy cơ sạt lở đất, lũ quét, ngập úng, bị ô nhiễm bởi chất thải công nghiệp, bãi rác, nghĩa trang; không lấn chiếm đất công và không có tranh chấp về đất đai.

2. Việc xây dựng các hạng Mục công trình hạ tầng thiết yếu trong khu đất (giao thông, chiếu sáng, cấp thoát nước, phòng chống cháy nổ, vệ sinh môi trường) phải đảm bảo tuân thủ quy chuẩn, tiêu chuẩn của pháp luật chuyên ngành.

3. Mỗi khu nhà ở phải có Bản nội quy sử dụng treo ở nơi dễ quan sát.

Chương III

PHƯƠNG PHÁP XÁC ĐỊNH GIÁ BÁN, GIÁ CHO THUÊ, GIÁ CHO THUÊ MUA NHÀ Ở XÃ HỘI

Điều 6. Nguyên tắc xác định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội

1. Đối với nhà ở xã hội được đầu tư xây dựng theo dự án:

a) Giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội do chủ đầu tư dự án xác định trên cơ sở bảo đảm nguyên tắc quy định tại Khoản 1, 2 và 3 Điều 21 Nghị định số 100/2015/NĐ-CP và là giá của căn hộ hoặc căn nhà đã hoàn thiện về xây dựng;

b) Giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội là căn hộ chung cư được xác định theo diện tích sử dụng căn hộ (diện tích thông thủy);

c) Đối với phần kinh doanh thương mại trong dự án nhà ở xã hội quy định tại Điểm b và c Khoản 1 Điều 9 Nghị định số 100/2015/NĐ-CP (được xác định cụ thể trong dự án xây dựng nhà ở xã hội được cấp có thẩm quyền phê duyệt) thì chủ đầu tư được bán, cho thuê, cho thuê mua theo giá kinh doanh thương mại (trong cơ cấu giá đã bao gồm cả tiền sử dụng đất) cho các đối tượng có nhu cầu để bù đắp chi phí đầu tư nhà ở xã hội, góp phần giảm giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội và giảm chi phí quản lý, vận hành nhà ở xã hội của dự án.

Việc hạch toán lợi nhuận thu được từ phần kinh doanh thương mại để bù đắp chi phí cho nhà ở xã hội phải nêu rõ phần bù đắp để giảm giá bán, giá cho thuê, giá cho thuê mua, phần bù đắp cho quản lý, vận hành nhà ở xã hội và phải được thể hiện rõ trong phương án cân đối tài chính của toàn bộ dự án theo quy định tại Điểm d Khoản này. Sở Xây dựng có trách nhiệm kiểm tra việc hạch toán này của chủ đầu tư dự án.

d) Lợi nhuận thu được từ việc bán, cho thuê, cho thuê mua các công trình kinh doanh thương mại trong dự án nhà ở xã hội được hạch toán cụ thể như sau:

- Trường hợp chủ đầu tư bán, cho thuê, cho thuê mua công trình kinh doanh thương mại (kể cả nhà ở) thì phần lợi nhuận thu được tính theo thực tế (trong trường hợp chưa tính được theo thực tế thì phải dự kiến phần lợi nhuận thu được để phân bổ) nhưng tối thiểu không được thấp hơn tiền sử dụng đất, tiền thuê đất được miễn cho phần diện tích đất xây dựng các công trình kinh doanh thương mại này hoặc tiền sử dụng đất, tiền thuê đất được phân bổ cho phần diện tích sàn nhà ở kinh doanh thương mại (đối với trường hợp bán, cho thuê, cho thuê mua 20% diện tích sàn nhà ở theo giá kinh doanh thương mại).

- Căn cứ tình hình thực tế về giá bán, giá cho thuê, giá cho thuê mua công trình kinh doanh thương mại (kể cả nhà ở) trên địa bàn, chủ đầu tư dự án có trách nhiệm phân bổ phần lợi nhuận thu được để xác định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội, trong đó ưu tiên phân bổ Khoản lợi nhuận thu được vào giá cho thuê nhà ở xã hội cho phù hợp với thu nhập của hộ gia đình, cá nhân được hưởng chính sách hỗ trợ nhà ở xã hội trên địa bàn.

đ) Căn cứ nguyên tắc xác định giá quy định tại các Điểm a, b, c và d Khoản này, chủ đầu tư xây dựng giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội do mình đầu tư xây dựng để trình Ủy ban nhân dân cấp tỉnh nơi có dự án tổ chức thẩm định. Trường hợp chủ đầu tư đã hoàn thành xong việc xây dựng nhà ở xã hội và đã được kiểm toán về chi phí của dự án theo quy định thì Ủy ban nhân dân cấp tỉnh có thể căn cứ vào báo cáo kiểm toán để thẩm định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội của dự án. Ủy ban nhân dân cấp tỉnh giao Sở Xây dựng hoặc cơ quan có chức năng thẩm định giá của địa phương thực hiện việc thẩm định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội do chủ đầu tư đề nghị. Cơ quan được giao thẩm định chịu trách nhiệm trước Ủy ban nhân dân cấp tỉnh về kết quả và thời hạn thực hiện thẩm định.

Trong thời hạn 30 ngày, kể từ ngày nhận được Hồ sơ hợp lệ đề nghị thẩm định giá của chủ đầu tư, cơ quan được giao thẩm định giá có trách nhiệm tổ chức thẩm định và có văn bản thông báo kết quả thẩm định cho chủ đầu tư, trong đó nêu rõ các nội dung đồng ý và nội dung cần chỉnh sửa (nếu có). Căn cứ văn bản thông báo kết quả thẩm định, chủ đầu tư ban hành giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội của dự án trên nguyên tắc không được cao hơn giá đã được thẩm định.

Nếu quá thời hạn nêu trên mà đơn vị được giao thẩm định giá không có văn bản thông báo kết quả thẩm định thì chủ đầu tư được quyền ban hành giá theo phương án giá đã trình thẩm định và ký hợp đồng mua bán, thuê, thuê mua nhà ở xã hội với khách hàng, nhưng trước khi ký hợp đồng chủ đầu tư phải có trách nhiệm gửi bảng giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội do chủ đầu tư ban hành đến Sở Xây dựng địa phương để theo dõi. Khi có văn bản thông báo kết quả thẩm định mà giá thẩm định cao hơn giá do chủ đầu tư đã ký hợp đồng thì chủ đầu tư không được thu thêm; trường hợp thấp hơn thì chủ đầu tư phải ký lại hợp đồng hoặc Điều chỉnh bổ sung phụ lục hợp đồng và phải hoàn trả lại phần chênh lệch cho người mua, thuê, thuê mua nhà ở.

2. Đối với nhà ở xã hội do hộ gia đình, cá nhân xây dựng để bán, cho thuê, cho thuê mua thì hộ gia đình, cá nhân tự xác định giá nhưng không được cao hơn khung giá do Ủy ban nhân dân cấp tỉnh ban hành. Trước khi ký hợp đồng mua bán, thuê, thuê mua nhà ở xã hội với khách hàng thì hộ gia đình, cá nhân phải gửi bảng giá bán, giá cho thuê, giá cho thuê mua đến Sở Xây dựng địa phương để theo dõi.

Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo cơ quan chức năng tham khảo phương pháp xác định giá quy định tại Điều 7, 8 và 9 Thông tư này và mặt bằng giá thị trường tại địa phương để xây dựng khung giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng để ban hành theo thẩm quyền đảm bảo phù hợp với Điều kiện thực tế của địa phương.

Điều 7. Phương pháp xác định giá bán nhà ở xã hội

1. Giá bán nhà ở xã hội được xác định trên cơ sở tính đủ các chi phí hợp lý để thu hồi vốn đầu tư xây dựng nhà ở, lãi vay (nếu có), lợi nhuận định mức và thuế giá trị gia tăng; chưa bao gồm chi phí bảo trì.

2. Công thức xác định giá bán:

Trong đó:

- GiB: là giá bán 1m2 sử dụng căn hộ (hoặc căn nhà) nhà ở xã hội đã hoàn thiện việc xây dựng tại vị trí thứ i (đồng/m2).

- Tđ: là tổng chi phí đầu tư xây dựng tính cho phần diện tích sử dụng nhà ở xã hội để bán (đồng).

- Tdv: là phần lợi nhuận thu được từ phần kinh doanh thương mại trong dự án được phân bổ cho phần diện tích sử dụng nhà ở xã hội để bán (đồng).

- L: là lợi nhuận định mức của dự án, tối đa là 10% giá trị đầu tư xây dựng phần diện tích nhà ở xã hội để bán (đồng).

- SB: là tổng diện tích sử dụng nhà ở xã hội để bán của dự án, bao gồm cả diện tích các căn hộ hoặc căn nhà mà chủ đầu tư giữ lại không bán (m2).

- Ki: là hệ số tầng (nếu có) Điều chỉnh giá bán đối với căn hộ hoặc căn nhà thứ i (được xác định theo nguyên tắc bình quân gia quyền, hệ số K của một khối nhà = 1).

3. Trường hợp mức giá bán xác định theo công thức quy định tại Khoản 2 Điều này cao hơn hoặc bằng mức giá bán nhà ở thương mại tương đương trên thị trường thì chủ đầu tư phải xác định lại giá bán cho phù hợp với tình hình thực tế, bảo đảm thấp hơn giá bán nhà ở thương mại tương đương trên thị trường.

4. Việc xác định giá bán đối với nhà ở xã hội cho thuê khi được phép bán theo quy định thì giá bán phải giảm trừ phần chi phí khấu hao nhà ở tương ứng với thời gian đã cho thuê.

Điều 8. Phương pháp xác định giá cho thuê nhà ở xã hội

1. Giá cho thuê nhà ở xã hội được xác định trên cơ sở tính đủ các chi phí hợp lý để thu hồi vốn đầu tư xây dựng nhà ở, lãi vay (nếu có), lợi nhuận định mức, thuế giá trị gia tăng và chi phí bảo trì.

2. Công thức xác định:

Trong đó:

- GiT: là giá cho thuê 1m2 sử dụng căn hộ (hoặc căn nhà) nhà ở xã hội đã hoàn thiện việc xây dựng tại vị trí thứ i trong 01 tháng (đồng/m2/tháng).

- Vđ: là tổng chi phí đầu tư xây dựng nhà ở xã hội của dự án phân bổ cho phần diện tích sử dụng nhà ở xã hội để cho thuê được phân bổ hàng năm theo nguyên tắc bảo toàn vốn (đồng/năm), xác định theo công thức sau:

+ Tđ: là tổng chi phí đầu tư xây dựng phần diện tích sử dụng nhà ở xã hội để cho thuê (đồng).

+ r: là lãi suất bảo toàn vốn đầu tư (tính theo năm) do người quyết định đầu tư quyết định (%/năm).

+ n: là số năm thu hồi vốn đầu tư của dự án do người quyết định nhưng tối thiểu là 15 năm; đối với nhà ở xã hội chỉ để cho thuê thì thời gian tối thiểu là 20 năm.

- 12: là số tháng thuê nhà ở trong 1 năm.

- L: là lợi nhuận định mức của dự án được tính theo năm, tối đa là 15% tổng chi phí đầu tư xây dựng phần diện tích nhà ở xã hội để cho thuê (đồng/năm).

- Bt: là chi phí bảo trì công trình bình quân năm được phân bổ cho phần diện tích nhà ở xã hội để cho thuê (đồng/năm).

- Tdv: là phần lợi nhuận thu được từ phần kinh doanh thương mại (kể cả nhà ở thương mại) trong dự án được phân bổ cho phần diện tích nhà ở xã hội để cho thuê (đồng/năm).

- SiT: là diện tích sử dụng căn hộ (hoặc căn nhà) nhà ở xã hội để cho thuê tại vị trí thứ i (m2).

- Ki: là hệ số tầng (nếu có) Điều chỉnh giá cho thuê đối với căn hộ hoặc căn nhà cho thuê thứ i (được xác định theo nguyên tắc bình quân gia quyền, hệ số K của một khối nhà = 1).

3. Trường hợp mức giá cho thuê xác định theo công thức quy định tại Khoản 2 Điều này cao hơn hoặc bằng mức giá cho thuê nhà ở thương mại tương đương trên thị trường thì chủ đầu tư phải xác định lại giá cho thuê cho phù hợp với tình hình thực tế, bảo đảm thấp hơn giá cho thuê nhà ở thương mại tương đương trên thị trường.

Điều 9. Phương pháp xác định giá cho thuê mua nhà ở xã hội

1. Giá cho thuê mua nhà ở xã hội được xác định trên cơ sở tính đủ các chi phí hợp lý để thu hồi vốn đầu tư xây dựng nhà ở, lãi vay (nếu có), lợi nhuận định mức và thuế giá trị gia tăng, chưa bao gồm chi phí bảo trì.

2. Công thức xác định:

Trong đó:

- Gi™: là giá thuê mua 1m2 sử dụng căn hộ (hoặc căn nhà) nhà ở xã hội đã hoàn thiện việc xây dựng tại vị trí thứ i trong 01 tháng (đồng/m2/tháng).

- Ai: là tỉ lệ giữa giá trị còn lại của căn hộ (hoặc căn nhà) nhà ở xã hội tại vị trí thứ i (sau khi đã trừ đi tiền thanh toán lần đầu) so với giá trị ban đầu của căn hộ hoặc căn nhà thuê mua thứ i (A < 1) tính theo hợp đồng thuê mua.

- Vđ: là tổng chi phí đầu tư xây dựng nhà ở xã hội của dự án phân bổ cho phần diện tích sử dụng nhà ở xã hội để cho thuê mua được phân bổ hàng năm theo nguyên tắc bảo toàn vốn (đồng/năm), xác định theo công thức sau:

+ Tđ: là chi phí đầu tư xây dựng phần diện tích sử dụng nhà ở xã hội để cho thuê mua (đồng).

+ r: là lãi suất bảo toàn vốn đầu tư (tính theo năm) do người có thẩm quyền quyết định đầu tư quyết định (%/năm).

+ n: thời gian thuê mua theo thỏa thuận giữa người bán và người thuê mua nhưng tối thiểu là 05 năm.

- L: là lợi nhuận định mức của dự án được tính theo năm, tối đa là 15% tổng chi phí đầu tư xây dựng phần diện tích nhà ở xã hội để cho thuê mua (đồng/năm).

- Tdv: là phần lợi nhuận thu được từ phần kinh doanh thương mại (kể cả nhà ở thương mại) trong dự án được phân bổ cho phần diện tích nhà ở xã hội để cho thuê mua (đồng/năm).

- Si™: là diện tích sử dụng căn hộ (hoặc căn nhà) nhà ở xã hội để cho thuê mua tại vị trí thứ i (m2).

- Ki: là hệ số tầng (nếu có) Điều chỉnh giá cho thuê mua đối với căn hộ hoặc căn nhà để cho thuê mua thứ i (được xác định theo nguyên tắc bình quân gia quyền, hệ số K của một khối nhà = 1).

3. Trường hợp mức giá cho thuê mua xác định theo công thức quy định tại Khoản 2 Điều này cao hơn hoặc bằng mức giá cho thuê mua nhà ở thương mại tương đương trên thị trường thì chủ đầu tư phải xác định lại giá cho thuê mua cho phù hợp với tình hình thực tế, bảo đảm thấp hơn giá cho thuê mua nhà ở thương mại tương đương trên thị trường.

Chương IV

MẪU GIẤY TỜ CHỨNG MINH ĐỐI TƯỢNG, ĐIỀU KIỆN ĐỂ ĐƯỢC HƯỞNG CHÍNH SÁCH HỖ TRỢ VÀ MẪU HỢP ĐỒNG MUA BÁN, THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI

Điều 10. Mẫu giấy tờ chứng minh đối tượng và Điều kiện để được hưởng chính sách hỗ trợ về nhà ở xã hội

1. Đối với hộ gia đình, cá nhân mua, thuê, thuê mua nhà ở xã hội:

a) Đơn đăng ký mua, thuê, thuê mua nhà ở theo mẫu số 01 tại Phụ lục I ban hành kèm theo Thông tư này.

Đối với trường hợp bán lại nhà ở xã hội đã được mua, thuê mua theo quy định tại Khoản 5 Điều 19 Nghị định số 100/2015/NĐ-CP cho đối tượng được mua, thuê, thuê mua nhà ở xã hội thì trong đơn đăng ký mua nhà của người mua lại phải được Sở Xây dựng địa phương xác nhận vào đơn đăng ký mua nhà về việc người đó chưa được hưởng chính sách hỗ trợ nhà ở xã hội.

b) Mẫu giấy xác nhận về đối tượng và thực trạng nhà ở:

- Đối tượng quy định tại Điểm a Khoản 1 Điều 22 Nghị định số 100/2015/NĐ-CP áp dụng theo mẫu số 02 tại Phụ lục I ban hành kèm theo Thông tư này.

- Đối tượng quy định tại Điểm b Khoản 1 Điều 22 Nghị định số 100/2015/NĐ-CP áp dụng theo mẫu số 03 tại Phụ lục I ban hành kèm theo Thông tư này.

- Đối tượng quy định tại Điểm c Khoản 1 Điều 22 Nghị định số 100/2015/NĐ-CP áp dụng theo mẫu số 04 tại Phụ lục I ban hành kèm theo Thông tư này.

- Đối tượng quy định tại Điểm đ Khoản 1 Điều 22 Nghị định số 100/2015/NĐ-CP áp dụng theo mẫu số 05 tại Phụ lục I ban hành kèm theo Thông tư này.

c) Giấy tờ chứng minh về Điều kiện cư trú và đóng bảo hiểm xã hội được thực hiện theo quy định tại Khoản 2 Điều 22 Nghị định số 100/2015/NĐ-CP.

d) Mẫu giấy chứng minh về Điều kiện thu nhập:

- Đối tượng quy định tại Điểm a Khoản 3 Điều 22 Nghị định số 100/2015/NĐ-CP thì việc xác nhận về Điều kiện thu nhập thực hiện đồng thời với việc xác nhận đối tượng và thực trạng nhà ở áp dụng theo mẫu số 03 tại Phụ lục I ban hành kèm theo Thông tư này.

- Đối tượng quy định tại Điểm a Khoản 3 Điều 22 Nghị định số 100/2015/NĐ-CP đã nghỉ việc, nghỉ chế độ theo quy định của pháp luật và đối tượng quy định tại Điểm b Khoản 3 Điều 22 thì tự khai và tự chịu trách nhiệm về mức thu nhập của bản thân theo mẫu số 06 tại Phụ lục I ban hành kèm theo Thông tư này (không cần phải có xác nhận).

- Đối tượng quy định tại Điểm a Khoản 3 Điều 22 Nghị định số 100/2015/NĐ-CP đã được xác nhận về đối tượng và Điều kiện để được hưởng chính sách hỗ trợ nhà ở xã hội trước ngày Thông tư này có hiệu lực thi hành, nhưng chưa có xác nhận về Điều kiện thu nhập thì phải xác nhận bổ sung về Điều kiện thu nhập theo mẫu số 07 tại Phụ lục I ban hành kèm theo Thông tư này.

2. Đối với đối tượng quy định tại Điểm d Khoản 1 Điều 22 Nghị định số 100/2015/NĐ-CP áp dụng theo mẫu số 08 tại Phụ lục I ban hành kèm theo Thông tư này.

3. Đối với hộ gia đình, cá nhân vay vốn xây dựng mới hoặc cải tạo, sửa chữa nhà để ở:

a) Đơn đăng ký vay vốn theo hướng dẫn của ngân hàng cho vay;

b) Mẫu giấy xác nhận về đối tượng, thực trạng nhà ở và Điều kiện thu nhập được thực hiện theo quy định tại Điểm b và d Khoản 1 Điều này.

c) Giấy tờ chứng minh về Điều kiện cư trú: Bản sao có chứng thực hộ khẩu thường trú tại tỉnh, thành phố trực thuộc Trung ương nơi có đất để xây dựng mới hoặc cải tạo, sửa chữa nhà để ở.

4. Các giấy tờ quy định tại Khoản 1, 2 và 3 Điều này mà phải có xác nhận thì chỉ được xác nhận 01 lần và có giá trị sử dụng trong thời hạn 02 năm. Sau thời hạn nêu trên, nếu các đối tượng đã được xác nhận mà chưa được hưởng chính sách hỗ trợ nhà ở xã hội và có nhu cầu tiếp tục đăng ký mua, thuê, thuê mua nhà ở xã hội hoặc vay vốn xây dựng mới, cải tạo, sửa chữa nhà ở thì phải xác nhận lại.

5. Các mẫu giấy tờ quy định tại Điều này được dùng để tham khảo, Ủy ban nhân dân cấp tỉnh có thể sửa đổi, bổ sung các mẫu giấy tờ này cho phù hợp nhưng phải bảo đảm có đầy đủ thông tin về người đề nghị xác nhận, cơ quan có thẩm quyền xác nhận và các nội dung cần xác nhận.

Điều 11. Hợp đồng mua bán, thuê, thuê mua nhà ở xã hội

1. Hợp đồng mua bán, thuê, thuê mua nhà ở xã hội phải có các nội dung chính sau đây:

a) Tên, địa chỉ của các bên;

b) Các thông tin về nhà ở giao dịch;

c) Giá mua bán, giá cho thuê, giá cho thuê mua;

d) Phương thức và thời hạn thanh toán;

đ) Thời hạn giao nhận nhà ở;

e) Bảo hành nhà ở;

g) Quyền và nghĩa vụ của các bên;

h) Cam kết của các bên;

i) Chấm dứt hợp đồng;

k) Các thỏa thuận khác;

l) Giải quyết tranh chấp;

m) Hiệu lực của hợp đồng;

2. Đối với nhà ở xã hội là căn hộ chung cư thì trong hợp đồng mua bán, thuê, thuê mua phải đảm bảo các nội dung quy định tại Khoản 1 Điều này, đồng thời phải ghi rõ phần sở hữu riêng, phần sở hữu chung, phần sử dụng riêng, phần sử dụng chung của chủ đầu tư và người mua, thuê, thuê mua căn hộ; diện tích sàn xây dựng căn hộ; diện tích sàn sử dụng căn hộ (diện tích thông thủy) để tính tiền mua bán, thuê, thuê mua; Khoản kinh phí bảo trì; mức phí và nguyên tắc Điều chỉnh mức phí quản lý vận hành nhà chung cư trong thời gian chưa thành lập Ban quản trị nhà chung cư.

3. Hợp đồng mua bán, thuê, thuê mua nhà ở xã hội được áp dụng theo mẫu số 9, số 10 và số 11 tại Phụ lục II ban hành kèm theo Thông tư này.

4. Các mẫu hợp đồng quy định tại Điều này là để các bên tham khảo trong quá trình thương thảo, ký kết hợp đồng. Các bên có thể thỏa thuận để sửa đổi, bổ sung các Điều Khoản trong hợp đồng mẫu cho phù hợp nhưng hợp đồng do các bên ký kết phải bảo đảm có đầy đủ các nội dung chính quy định tại Khoản 1, Khoản 2 Điều này và không được trái với quy định của pháp luật về dân sự và pháp luật về nhà ở.

Chương V

TỔ CHỨC THỰC HIỆN VÀ ĐIỀU KHOẢN THI HÀNH

Điều 12. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Thực hiện nhiệm vụ được giao liên quan đến việc phát triển và quản lý nhà ở xã hội trên địa bàn theo quy định của Luật Nhà ở, Điều 30 Nghị định số 100/2015/NĐ-CP và các Khoản 2, 3, 4, 5 và 6 Điều này.

2. Quy định cụ thể về tiêu chí ưu tiên để lựa chọn các đối tượng được mua, thuê, thuê mua nhà ở xã hội trên địa bàn theo quy định tại Khoản 3 Điều 23 Nghị định số 100/2015/NĐ-CP.

3. Chỉ đạo và thực hiện việc hỗ trợ một phần hoặc toàn bộ kinh phí đầu tư hệ thống hạ tầng kỹ thuật trong phạm vi dự án nhà ở xã hội để giảm giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội cho phù hợp với Điều kiện cụ thể tại địa phương; chỉ đạo việc thẩm định giá bán, cho thuê, cho thuê mua nhà ở xã hội đối với các dự án xây dựng nhà ở xã hội trên địa bàn theo đúng thời gian quy định; ban hành khung giá bán, cho thuê, cho thuê mua nhà ở xã hội do các hộ gia đình, cá nhân đầu tư xây dựng theo hướng dẫn tại Khoản 2 Điều 6 Thông tư này.

4. Chỉ đạo Sở Xây dựng, Ủy ban nhân dân cấp huyện, cấp xã và các cơ quan có liên quan trên địa bàn tổ chức xác nhận cho hộ gia đình, cá nhân có đề nghị xác nhận về đối tượng, thực trạng nhà ở, thu nhập, đóng bảo hiểm xã hội, chưa được Nhà nước bồi thường bằng nhà ở, đất ở khi thu hồi đất để được hưởng chính sách hỗ trợ về nhà ở xã hội theo quy định.

5. Chỉ đạo thực hiện các quy định của pháp luật về nhà ở xã hội; chỉ đạo tổ chức thanh tra, kiểm tra việc chấp hành các quy định pháp luật về nhà ở xã hội và xử lý theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm về nhà ở xã hội trên địa bàn.

6. Chỉ đạo các cơ quan chức năng tổng hợp tình hình phát triển và quản lý nhà ở xã hội trên địa bàn báo cáo Bộ Xây dựng để tổng hợp theo định kỳ 6 tháng, 01 năm hoặc theo yêu cầu đột xuất.

Điều 13. Trách nhiệm của Sở Xây dựng

1. Thực hiện nhiệm vụ được giao liên quan đến việc phát triển và quản lý nhà ở xã hội trên địa bàn theo quy định của Luật Nhà ở, Nghị định số 100/2015/NĐ-CP, các nhiệm vụ được Ủy ban nhân dân cấp tỉnh giao và quy định tại các Khoản 2, 3 và 4 Điều này.

2. Chủ trì, phối hợp với các cơ quan chức năng của địa phương xây dựng tiêu chí cụ thể để ưu tiên lựa chọn các đối tượng được mua, thuê, thuê mua nhà ở xã hội trình Ủy ban nhân dân cấp tỉnh phê duyệt theo quy định tại Khoản 2 và Khoản 3 Điều 23 Nghị định số 100/2015/NĐ-CP; hướng dẫn các thành phần kinh tế, hộ gia đình, cá nhân tham gia đầu tư xây dựng và bán, cho thuê, cho thuê mua nhà ở xã hội đảm bảo tuân thủ các quy định của pháp luật và phù hợp với Điều kiện cụ thể của địa phương.

3. Thanh tra, kiểm tra, xử lý các hành vi vi phạm về phát triển và quản lý nhà ở xã hội trên địa bàn theo thẩm quyền hoặc báo cáo cơ quan có thẩm quyền xử lý theo quy định.

4. Định kỳ 6 tháng, 01 năm hoặc theo yêu cầu đột xuất thực hiện báo cáo Ủy ban nhân dân cấp tỉnh và Bộ Xây dựng về nhà ở xã hội trên địa bàn theo mẫu số 12 tại Phụ lục III ban hành kèm theo Thông tư này.

Điều 14. Điều Khoản chuyển tiếp

Các đối tượng đã đăng ký mua, thuê, thuê mua nhà ở xã hội thuộc đối tượng phải có giấy tờ chứng minh về Điều kiện thu nhập theo quy định tại Khoản 3 Điều 22 Nghị định số 100/2015/NĐ-CP, nhưng đến ngày Thông tư này có hiệu lực thi hành mà chưa được ký hợp đồng mua, thuê, thuê mua nhà ở xã hội thì phải bổ sung giấy tờ chứng minh về Điều kiện thu nhập theo mẫu số 06 và 07 tại Phụ lục I ban hành kèm theo Thông tư này.

Điều 15. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 8 năm 2016.

2. Thông tư số 08/2014/TT-BXD ngày 23 tháng 5 năm 2014 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 188/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ về phát triển và quản lý nhà ở xã hội hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực thi hành.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Xây dựng để xem xét, hướng dẫn theo thẩm quyền./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc CP;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Trung ương Đảng;
- Văn phòng Chính phủ;
- Tòa án Nhân dân tối cao;
- Viện Kiểm sát Nhân dân tối cao;
- Kiểm toán nhà nước;
- Ngân hàng Chính sách xã hội;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Công báo; Website Chính phủ; Website Bộ Xây dựng;
- Lưu: VT, Cục QLN (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Đức Duy

PHỤ LỤC I

CÁC MẪU GIẤY TỜ CHỨNG MINH ĐỐI TƯỢNG VÀ ĐIỀU KIỆN ĐƯỢC HƯỞNG CHÍNH SÁCH HỖ TRỢ VỀ NHÀ Ở XÃ HỘI

Mẫu số 01: Mẫu đơn đăng ký mua, thuê, thuê mua nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn ngoài ngân sách (Ban hành kèm theo Thông tư s ố 20/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU ĐƠN ĐĂNG KÝ MUA, THUÊ, THUÊ M UA NHÀ Ở XÃ HỘI

Hình thức đăng ký1:

Mua □

Thuê □

Thuê mua □

Kính gửi2: …………………………………………………………………………………………………

Họ và tên người viết đơn: …………………………………………………………………………......

CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số …………………………
cấp ngày ………/ ………/ ……… tại ………………………………………………………………….

Nghề nghiệp 3 : ……………………………………………………………………………………………

Nơi làm việc4: ……………………………………………………………………………………………

Nơi ở hiện tại: ……………………………………………………………………………………………

Hộ khẩu thường trú (hoặc tạm trú) số ……………………… tại: ……………………………………

Thuộc đối tượng5: ………………………………………………………………………………………..

Số thành viên trong hộ gia đình6 …………………..người, bao gồm:

1. Họ và tên: ……………………..CMND số ……………………..là: ………………………………….

Nghề nghiệp ………………………Tên cơ quan (đơn vị) ……………………………………………..

2. Họ và tên: ……………………..CMND số ……………………..là: ………………………………….

Nghề nghiệp ………………………Tên cơ quan (đơn vị) ……………………………………………..

3. Họ và tên: ……………………..CMND số ……………………..là: ………………………………….

Nghề nghiệp ………………………Tên cơ quan (đơn vị) ……………………………………………..

4. Họ và tên: ……………………..CMND số ……………………..là: ………………………………….

Nghề nghiệp ………………………Tên cơ quan (đơn vị) ……………………………………………..

5. …………………………………………………………………………………………………………..

Tôi và những người trong hộ gia đình cam kết chưa được thụ hưởng; chính sách hỗ trợ về nhà ở, đất ở dưới bất cứ hình thức nào (không áp dụng đ ối với trường hợp tái định cư và trường hợp trả lại nhà ở công vụ).

Tình trạng nhà ở của hộ gia đình hiện nay như sau7: (có Giấy xác nhận về thực trạng nhà ở của hộ gia đình, cá nhân kèm theo đơn này).

- Chưa có nhà ở thuộc sở hữu của hộ gia đình | □
- Có nhà ở nhưng chật chội diện tích bình quân dưới 10m2 sàn/người | □
- Có nhà ở nhưng nhà ở bị hư hỏng, dột nát (hư hỏng khung - tường, mái) | □
- Đã có đất ở nhưng diện tích khuôn viên đất ở thấp hơn tiêu chuẩn diện tích tối thiểu thuộc diện được phép cải tạo, xây dựng theo quy định của UBND cấp tỉnh. | □
- Có nhà ở nhưng thuộc diện bị giải tỏa khi Nhà nước thu hồi đất | □
- Có đất ở gắn với nhà ở và phải di chuyển chỗ ở nhưng không đủ Điều kiện được bồi thường về đất ở và không có chỗ ở nào khác. | □
- Tôi đã trả lại nhà ở công vụ, hiện nay chưa có nhà ở tại nơi sinh sống sau khi trả lại nhà ở công vụ | □

- Khó khăn về nhà ở khác8 (ghi rõ nội dung) …………………………………………………………..

Tôi làm đơn này đề nghị được giải quyết 01 căn hộ (căn nhà) theo hình thức …………….……… tại dự án: ……………………………………………………………………………………………………

+ Mong muốn được giải quyết căn hộ (căn nhà) số …………………………………………………..

+ Diện tích sàn sử dụng căn hộ ………………… m2 (đối với nhà chung cư);

+ Diện tích sàn xây dựng ………………………… m2 (đối với nhà liền kề);

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai. Khi được giải quyết9 ……………….. nhà ở xã hội. Tôi cam kết chấp hành đầy đủ các quy định của Nhà nước về quản lý, sử dụng nhà ở xã hội./.

…………, ngày ……. tháng ……. năm …….
Người viết đơn
(ký và ghi rõ họ tên)

Mẫu số 02. Mẫu giấy xác nhận về đối tượng và thực trạng nhà ở đối với đối tượng quy định tại Điểm a Khoản 1 Điều 22 Nghị định số 100/2015/NĐ-CP (Ban hành kèm theo Thông tư số 20/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

MẪU GIẤY XÁC NHẬN VỀ ĐỐI TƯỢNG VÀ THỰC TRẠNG NHÀ Ở

Kính gửi: Ủy ban nhân dân cấp xã 10: ………………………………………………………………..

Họ và tên người đề nghị xác nhận: ……………………………………………………………………

Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số …………………….. cấp ngày …………/ …………/………… tại …………………………………………………………..

Nơi ở hiện tại: …………………………………………………………………………………………….

Hộ khẩu thường trú (hoặc tạm trú) số ………………… tại: …………………………………………

Là đối tượng có công với cách mạng (bản sao có chứng thực hoặc bản sao từ số gốc do cơ quan có thẩm quyền cấp giấy tờ chứng minh về đối tượng kèm theo)

Thực trạng về nhà ở hiện nay như sau11:

- Chưa có nhà ở thuộc sở hữu của hộ gia đình | □
- Có nhà ở nhưng chật chội diện tích bình quân dưới 10m2 sàn/người | □
- Có nhà ở nhưng đã bị hư hỏng khung, tường, mái nhà và diện tích khuôn viên đất của nhà ở thấp hơn tiêu chuẩn diện tích tối thiểu thuộc diện được phép cải tạo, xây dựng theo quy định của UBND cấp tỉnh | □
- Có nhà ở nhưng nhà ở bị hư hỏng, dột nát (hư hỏng khung - tường, mái) | □
- Có đất ở tại địa phương nơi đăng ký hộ khẩu thường trú và diện tích khuôn viên đất phù hợp với quy hoạch xây dựng theo quy định của UBND cấp tỉnh | □
- Có nhà ở nhưng thuộc diện bị giải tỏa khi Nhà nước thu hồi đất | □
- Có đất ở gắn với nhà ở và phải di chuyển chỗ ở nhưng không đủ Điều kiện được bồi thường về đất ở và không có chỗ ở nào khác. | □

- Khó khăn về nhà ở khác12 (ghi rõ nội dung) ………………………………………………………….

Tôi và những người trong hộ gia đình cam kết chưa được thụ hưởng chính sách hỗ trợ về nhà ở, đất ở dưới bất cứ hình thức nào.

Tôi xin cam đoan những lời khai trên là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai.

……… Ngày …….. tháng …….năm …….
Người đề nghị xác nhận
(Ký và ghi rõ họ tên)

Xác nhận của UBND cấp xã 13 ………………………về:

1. Ông/Bà là đối tượng có công với cách mạng

2. Về tình trạng nhà ở hiện tại của hộ gia đình: …………………………….

3. Ông/Bà chưa được hưởng chính sách hỗ trợ về nhà ở, đất ở của Nhà nước

(ký tên, đóng dấu)

Mẫu số 03. Mẫu giấy xác nhận đối tượng, thực trạng về nhà ở và Điều kiện thu nhập đối với các đối tượng được quy định tại Điểm b Khoản 1 Điều 22 Nghị định số 100/2015/NĐ-CP (Ban hành kèm theo Thông tư số 20/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

MẪU GIẤY XÁC NHẬN VỀ ĐỐI TƯỢNG, THỰC TRẠNG NHÀ Ở VÀ ĐIỀU KIỆN THU NHẬP

Kính gửi14: ………………………………………………………………………………………………..

Tên người đề nghị xác nhận: …………………………………………………………………………..

Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số ……………………… cấp ngày ……./ ……./ ……. tại …………………………………………………………………………

Nghề nghiệp ………………………………………………………………………………………………..

Nơi làm việc15: …………………………………………………………………………………………….

Nơi ở hiện tại: …………………………………………………………………………………………….

Đăng ký hộ khẩu thường trú (hoặc tạm trú) tại16: ……………………………………………………

Số sổ hộ khẩu thường trú (hoặc tạm trú) ………………………. nơi cấp …………………………..

Số thành viên trong hộ gia đình ……………………… người.

Thuộc đối tượng17: ………………………………………………………………………………………

………………………………………………………………………………………………………………

Tình trạng nhà ở hiện nay của hộ gia đình tôi như sau18:

- Chưa có nhà ở thuộc sở hữu của hộ gia đình | □
- Có nhà ở nhưng chật chội diện tích bình quân dưới 10m2 sàn/người | □
- Có nhà ở nhưng nhà ở bị hư hỏng, dột nát (hư hỏng khung - tường, mái) | □
- Có nhà ở nhưng bị hư hỏng khung, tường và mái nhà và diện tích khuôn viên đất của nhà ở thấp hơn tiêu chuẩn diện tích tối thiểu thuộc diện được phép cải tạo, xây dựng theo quy định của UBND cấp tỉnh. | □
- Có đất ở tại địa phương nơi đăng ký thường trú và diện tích khuôn viên đất phù hợp với quy hoạch xây dựng theo quy định của UBND cấp tỉnh. | □
- Có nhà ở nhưng thuộc diện bị giải tỏa khi Nhà nước thu hồi đất | □
- Có đất ở gắn với nhà ở và phải di chuyển chỗ ở nhưng không đủ Điều kiện được bồi thường về đất ở và không có chỗ ở nào khác. | □

- Khó khăn về nhà ở khác19 (ghi rõ nội dung) …………………………………………………………

Tôi và những người trong hộ gia đình cam kết chưa được thụ hưởng chính sách hỗ trợ về nhà ở, đất ở dưới bất cứ hình thức nào.

Tôi và hộ gia đình của tôi hiện không phải nộp thuế thu nhập thường xuyên.

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

……… Ngày …….. tháng …….năm …….
Người viết đơn
(Ký và ghi rõ họ tên)

Xác nhận của Thủ trưởng cơ quan, đơn vị hoặc lãnh đạo UBND cấp xã20 ……………… về:

1. Ông/Bà thuộc đối tượng được hưởng chính sách hỗ trợ về nhà ở xã hội

2. Về tình trạng nhà ở hiện tại của hộ gia đình21: …………………………………………

3. Ông/Bà và hộ gia đình là đối tượng không phải nộp thuế thu nhập thường xuyên

(ký tên, đóng dấu)

Mẫu số 04. Mẫu giấy xác nhận đối tượng và thực trạng về nhà ở đối với đối tượng được quy định tại Điểm c Khoản 1 Điều 22 Nghị định số 100/2015/NĐ-CP (Ban hành kèm theo Thông tư số 20/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

MẪU GIẤY XÁC NHẬN VỀ ĐỐI TƯỢNG VÀ THỰC TRẠNG NHÀ Ở

Kính gửi22: ………………………………………………………………………………………………..

Họ và tên người đề nghị xác nhận: ……………………………………………………………………

Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số ………………………
cấp ngày ……./ ……./ …….tại ..............……………………………………………………………….

Nghề nghiệp: ……………………………………………………………………………………………..

Chức vụ: ………………………………………………………………………………………………….

Nơi làm việc23: ……………………………………………………………………………………………

Nơi ở hiện tại24: …………………………………………………………………………………………..

Đăng ký hộ khẩu thường trú (hoặc tạm trú) tại: ……………………………………………………….

Số sổ hộ khẩu thường trú (hoặc tạm trú) ……………………………………………………………… nơi cấp ……………..………………………………………………………………………………………

Số thành viên trong hộ gia đình ………………..người.

Tình trạng nhà ở hiện nay của hộ gia đình tôi như sau:

- Tôi đã trả lại nhà ở công vụ tại25 ………………………………………………………………………

- Hiện tại chưa có nhà ở tại nơi sinh sống sau khi trả lại nhà ở công vụ.

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

……… ngày …….. tháng …….năm …….
Người đề nghị xác nhận
(Ký và ghi rõ họ tên)

1. Xác nhận của Thủ trưởng cơ quan nơi đang làm việc/trước khi nghỉ hưu: Ông/Bà chưa có nhà ở tại nơi sinh sống sau khi đã trả lại nhà ở công vụ | 2. Xác nhận của Thủ trưởng cơ quan, đơn vị quản lý nhà ở công vụ của người đề nghị: Ông/Bà đã trả lại nhà ở công vụ
(ký tên, đóng dấu) | (ký tên, đóng dấu)

Mẫu số 05. Mẫu giấy xác nhận của UBND cấp huyện nơi đối tượng có nhà, đất bị thu hồi quy định tại Điểm đ Khoản 1 Điều 22 Nghị định số 100/2015/NĐ-CP (Ban hành kèm theo Thông tư số 20/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU GIẤY XÁC NHẬN CỦA ỦY BAN NHÂN DÂN CẤP HUYỆN VỀ VIỆC CHƯA ĐƯỢC NHÀ NƯỚC BỒI THƯỜNG

Kính gửi26: ………………………………………………………………………………………………..

Họ và tên người đề nghị được xác nhận27: ……………………………………………………………

Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số ……………………… cấp ngày ……./ ……./ …….tại ..............……………………………………………………………….

Nơi ở hiện tại: ……………………………………………………………………………………………

Hộ khẩu thường trú (hoặc tạm trú) số……………… tại: …………………………………………….

Tình trạng nhà ở hiện nay của hộ gia đình tôi như sau28:

- Có nhà ở nhưng thuộc diện bị giải tỏa khi Nhà nước thu hồi đất | □
- Có đất ở gắn với nhà ở và phải di chuyển chỗ ở nhưng không đủ Điều kiện được bồi thường về đất ở và không có chỗ ở nào khác. | □

Tôi (hoặc hộ gia đình) có nhà, đất bị thu hồi tại địa chỉ ……………………………………………. chưa được Nhà nước bồi thường bằng nhà ở, đất ở tái định cư.

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

……… ngày …….. tháng …….năm …….
Người đề nghị xác nhận
(Ký và ghi rõ họ tên)

Xác nhận của Ủy ban nhân dân cấp huyện ……………….. về việc người bị thu hồi nhà, đất chưa được Nhà nước bồi thường bằng nhà ở hoặc đất ở tái định cư

(ký tên, đóng dấu)

Mẫu số 06. Mẫu giấy tự kê khai về Điều kiện thu nhập đối với các đối tượng được quy định tại Điểm a (trường hợp đã được nghỉ chế độ) và Điểm b Khoản 3 Điều 22 Nghị định số 100/2015/NĐ-CP (Ban hành kèm theo Thông tư số 20/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU GIẤY TỰ KHAI 29 VỀ ĐIỀU KIỆN THU NHẬP

Họ và tên người kê khai: ………………………………………………………………………………

Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số …………………….. cấp ngày ………../ ………../ ……….. tại ………………………………………………………………

Nơi ở hiện tại30: …………………………………………………………………………………………..

Đăng ký hộ khẩu thường trú (hoặc tạm trú) tại31: ……………………………………………………

Số sổ hộ khẩu thường trú (hoặc tạm trú) …………………………………………………………….. nơi cấp ………………………………….

Số thành viên trong hộ gia đình32 …………………………..người, bao gồm:

1. Họ và tên: ……………………………..CMND số ……………………….là: ………………………..

Nghề nghiệp ……………………….. Tên cơ quan (đơn vị) ……………………………………………

2. Họ và tên: ……………………………..CMND số ……………………….là: ………………………..

Nghề nghiệp ……………………….. Tên cơ quan (đơn vị) ……………………………………………

3. Họ và tên: ……………………………..CMND số ……………………….là: ………………………..

Nghề nghiệp ……………………….. Tên cơ quan (đơn vị) ……………………………………………

4. …………………………………………………………………………………………………………….

Thuộc đối tượng33: ………………………………………………………………………………………

……………………………………………………………………………………………………………..

Hộ gia đình của tôi có thu nhập thường xuyên không thuộc diện phải nộp thuế thu nhập hàng tháng.

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

………….., ngày ….. tháng ….. năm ……..
Người kê khai
(ký, ghi rõ họ tên)

Mẫu số 07. Mẫu giấy xác nhận về Điều kiện thu nhập đối với các đối tượng được quy định tại Điểm a Khoản 3 Điều 22 Nghị định số 100/2015/NĐ-CP (Ban hành kèm theo Thông tư số 20/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU GIẤY KÊ KHAI VỀ ĐIỀU KIỆN THU NHẬP 34

Họ và tên người kê khai: ………………………………………………………………………………

Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số …………………….. cấp ngày ………../ ………../ ……….. tại ………………………………………………………………

Nơi ở hiện tại35: …………………………………………………………………………………………..

Đăng ký hộ khẩu thường trú (hoặc tạm trú) tại36: ……………………………………………………..

Số sổ hộ khẩu thường trú (hoặc tạm trú) …………………………………………………………….. nơi cấp ………………………………….

Số thành viên trong hộ gia đình37 …………………………..người, bao gồm:

1. Họ và tên: ……………………………..CMND số ……………………….là: ………………………..

Nghề nghiệp ……………………….. Tên cơ quan (đơn vị) ……………………………………………

2. Họ và tên: ……………………………..CMND số ……………………….là: ………………………..

Nghề nghiệp ……………………….. Tên cơ quan (đơn vị) ……………………………………………

3. Họ và tên: ……………………………..CMND số ……………………….là: ………………………..

Nghề nghiệp ……………………….. Tên cơ quan (đơn vị) ……………………………………………

4. Họ và tên: ……………………………..CMND số ……………………….là: ………………………..

Nghề nghiệp ……………………….. Tên cơ quan (đơn vị) ……………………………………………

5. …………………………………………………………………………………………………………….

Thuộc đối tượng38: ………………………………………………………………………………………

……………………………………………………………………………………………………………..

Hộ gia đình của tôi có thu nhập thường xuyên không thuộc diện phải nộp thuế thu nhập hàng tháng.

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

………….., ngày ….. tháng ….. năm ……..
Người kê khai
(ký, ghi rõ họ tên)

Xác nhận của Thủ trưởng cơ quan, đơn vị nơi người đề nghị đang làm việc.

Ông/Bà là đối tượng không phải nộp thuế thu nhập thường xuyên

(ký tên, đóng dấu)

Mẫu số 08. Mẫu đơn đăng ký thuê nhà ở xã hội đối với đối tượng được quy định tại Điểm d Khoản 1 Điều 22 Nghị định số 100/2015/NĐ-CP (Ban hành kèm theo Thông tư s ố 20/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU ĐƠN ĐĂNG KÝ THUÊ NHÀ Ở XÃ HỘI

Kính gửi39: ………………………………………………………………………………………………

Họ và tên người đăng ký: ……………………………………………………………………………..

Số thẻ sinh viên hoặc CMND hoặc hộ chiếu hoặc thẻ căn cước công dân) số ………………….. cấp ngày …………./ …………./ …………. tại …………………………………………………………

Hiện Tôi đang học tập tại cơ sở đào tạo: ………………………………………………………………

Địa chỉ của cơ sở đào tạo: ………….………….………….………….………….………….………….

Niên khóa học: ………….………….………….………….………….………….………….……………

Tôi làm đơn này đề nghị40: ………….. xét duyệt cho Tôi được thuê nhà ở tại …………………… trong thời gian41 …………………………………………………………………………………………...

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

………….., ngày ….. tháng ….. năm ……..
Người viết đơn
(ký và ghi rõ họ tên)

Xác nhận của Thủ trưởng cơ sở đào tạo của người đề nghị

(ký tên, đóng dấu)

PHỤ LỤC II

CÁC MẪU HỢP ĐỒNG

Mẫu số 09. Mẫu Hợp đồng mua bán nhà ở xã hội do các thành phần kinh tế tham gia đầu tư (Ban hành kèm theo Thông tư số 20/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………., ngày …….. tháng ……. năm ………..

MẪU HỢP ĐỒNG MUA BÁN NHÀ Ở XÃ HỘI

Số ……….. /HĐ

Căn cứ Bộ Luật Dân sự;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 100/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về phát triển và quản lý nhà ở xã hội;

Căn cứ Thông tư số 20/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 100/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về phát triển và quản lý nhà ở xã hội;

Căn cứ đơn đề nghị mua nhà ở xã hội của ông (bà) ………………………………………………. ngày ………. tháng ……. năm …………………

Căn cứ4 2 …………………………………………………………………………………………………

Hai bên chúng tôi gồm:

BÊN BÁN NHÀ Ở (sau đây gọi tắt là Bên bán):

- Tên đơn vị43: ……………………………………………………………………………………………

- Họ và tên 44 : …………………………………………………………………………………………….

- Số CMND45 (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số …………………. cấp ngày ………./ ……../ ……………….. tại ………………………………………………………….

- Địa chỉ liên hệ: …………………………………………………………………………………………

- Hộ khẩu thường trú: …………………………………………………………………………………..

- Điện thoại: …………………………………………… Fax (nếu có): ……………………………….

- Số tài Khoản: ……………………………. tại Ngân hàng: ………………………………………….

- Mã số thuế: ……………………………………………………………………………………………

BÊN MUA NHÀ Ở (sau đây gọi tắt là Bên mua):

- Ông (bà)46: ……………………………………………………………………………………………

- Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số …………………. cấp ngày ………./ ……../ ……………….. tại ………………………………………………………….

- Hộ khẩu thường trú hoặc tạm trú: ..…………………………………………………………………

- Địa chỉ liên hệ: …………………………………………………………………………………………

- Điện thoại: …………………………………………… Fax (nếu có): ……………………………….

- Số tài Khoản: ……………………………. tại Ngân hàng: ………………………………………….

- Mã số thuế: ……………………………………………………………………………………………

Hai bên chúng tôi thống nhất ký kết hợp đồng mua bán nhà ở xã hội với các nội dung sau đây:

Điều 1. Các thông tin về nhà ở mua bán

1. Loại nhà ở (căn hộ chung cư hoặc nhà ở riêng lẻ): ………………………………………………..

2. Địa chỉ nhà ở: …………………………………………………………………………………………..

3. Diện tích sử dụng ……………… m2 (đối với căn hộ chung cư là diện tích thông thủy)

4. Các thông tin về phần sở hữu riêng, phần sở hữu chung, phần sử dụng riêng, phần sử dụng chung (nếu là căn hộ chung cư): ………………………………………………………………………

5. Các trang thiết bị chủ yếu gắn liền với nhà ở: …………………………………………………….

6. Đặc Điểm về đất xây dựng: ………………………………………………………………………….

(Có bản vẽ sơ đồ vị trí nhà ở, mặt bằng nhà ở đính kèm Hợp đồng này)

Điều 2. Giá bán, phương thức và thời hạn thanh toán

1. Giá bán nhà ở là ………………………………………. đồng

(Bằng chữ: ………………………………………………………………………………………).

Giá bán này đã bao gồm thuế giá trị gia tăng (GTGT).

2. Kinh phí bảo trì 2% giá bán căn hộ 47 là …………………………….đồng.

(Bằng chữ: ………………………………………………………………………………………).

3. Tổng giá trị hợp đồng …………………………….. đồng

(Bằng chữ: ………………………………………………………………………………………).

4. Phương thức thanh toán: thanh toán bằng tiền Việt Nam thông qua hình thức (trả bằng tiền mặt hoặc chuyển Khoản qua ngân hàng)

………………………………………………………………………………………………………………

5. Thời hạn thực hiện thanh toán:

a) Thanh toán một lần vào ngày ……… tháng ……… năm ……… (hoặc trong thời hạn ……… ngày, kể từ sau ngày kí kết hợp đồng này).

b) Trường hợp mua nhà ở theo phương thức trả chậm, trả dần thì thực hiện thanh toán vào các đợt như sau:

- Đợt 1 là ……………… đồng vào ngày ……… tháng ……… năm ……… (hoặc sau ………ngày kể từ ngày ký kết hợp đồng này).

- Đợt 2 là ……………… đồng vào ngày ……… tháng ……… năm ……… (hoặc sau ………ngày kể từ khi thanh toán xong đợt 1).

- Đợt tiếp theo ……………………………………………

Trước mỗi đợt thanh toán theo thỏa thuận tại Khoản này, Bên bán có trách nhiệm thông báo bằng văn bản (thông qua hình thức như fax, chuy ển bưu điện....) cho Bên mua biết rõ số tiền phải thanh toán và thời hạn phải thanh toán kể từ ngày nhận được thông báo này.

Trong mọi trường hợp khi bên mua chưa được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản gắn liền với đất (gọi tắt là Giấy chứng nhận) thì bên bán không được thu quá 95% giá trị hợp đồng, giá trị còn lại của hợp đồng được thanh toán khi cơ quan nhà nước có thẩm quyền đã cấp Giấy chứng nhận cho bên mua.

6. Mức phí và nguyên tắc Điều chỉnh mức phí quản lý vận hành nhà chung cư trong thời gian chưa thành lập Ban Quản trị nhà chung cư48.

Điều 3. Thời hạn giao nhận nhà ở

1. Bên bán có trách nhiệm bàn giao nhà ở kèm theo các trang thiết bị gắn với nhà ở đó và giấy tờ pháp lý về nhà ở nêu tại Điều 1 của hợp đồng này cho Bên mua trong thời hạn là ……….ngày, kể từ ngày Bên mua thanh toán đủ số tiền mua nhà ở theo quy định của pháp luật (trừ trường hợp các bên có thỏa thuận khác). Việc bàn giao nhà ở phải lập thành biên bản có chữ ký xác nhận của hai bên.

2. Các thỏa thuận khác.

Điều 4. Bảo hành nhà ở

1. Bên bán có trách nhiệm bảo hành nhà ở theo đúng quy định của Luật Nhà ở.

2. Bên mua phải kịp thời thông báo bằng văn bản cho Bên bán khi nhà ở có các hư hỏng thuộc diện được bảo hành. Trong thời hạn ngày, kể từ ngày nhận được thông báo của Bên mua, Bên bán có trách nhiệm thực hiện việc bảo hành các hư hỏng theo đúng quy định. Nếu Bên bán chậm thực hiện bảo hành mà gây thiệt hại cho Bên mua thì phải chịu trách nhiệm bồi thường.

3. Không thực hiện việc bảo hành trong các trường hợp nhà ở bị hư hỏng do thiên tai, địch họa hoặc do lỗi của người sử dụng gây ra.

4. Sau thời hạn bảo hành theo quy định của Luật Nhà ở, việc sửa chữa những hư hỏng thuộc trách nhiệm của Bên mua.

5. Các thỏa thuận khác.

Điều 5. Quyền và nghĩa vụ của Bên bán

1. Quyền của Bên bán:

a) Yêu cầu Bên mua trả đủ tiền mua nhà theo đúng thỏa thuận nêu tại Điều 2 của Hợp đồng này;

b) Yêu cầu Bên mua nhận bàn giao nhà ở theo đúng thỏa thuận nêu tại Điều 3 của Hợp đồng này;

c) Yêu cầu Bên mua nộp đầy đủ các nghĩa vụ tài chính liên quan đến việc mua bán nhà ở theo quy định của, pháp luật;

d) Các quyền khác (nhưng không trái quy định của pháp luật).

2. Nghĩa vụ của Bên bán:

a) Bàn giao nhà ở kèm theo hồ sơ cho Bên mua theo đúng thỏa thuận tại Điều 3 của Hợp đồng này;

(Đối với trường hợp mua bán nhà ở hình thành trong tương lai thì thỏa thuận theo nội dung: Bên bán có trách nhiệm xây dựng nhà ở theo đúng thiết kế và theo danh Mục vật liệu xây dựng bên trong và bên ngoài nhà ở mà các bên đã thỏa thuận; thông báo cho Bên mua biết tiến độ xây dựng nhà ở và đảm bảo hoàn thành việc xây dựng theo đúng tiến độ đã thỏa thuận; tạo Điều kiện để Bên mua kiểm tra việc xây dựng nhà ở nếu có yêu cầu).

b) Thực hiện bảo hành nhà ở cho Bên mua theo quy định tại Điều 4 của Hợp đồng này;

c) Bảo quản nhà ở và trang thiết bị gắn liền với nhà ở trong thời gian chưa bàn giao nhà cho Bên mua;

d) Nộp tiền sử dụng đất và các Khoản phí, lệ phí khác liên quan đến mua bán nhà ở theo quy định của pháp luật;

đ) Có trách nhiệm làm thủ tục đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà và tài sản gắn liền với đất (gọi tắt là Giấy chứng nhận) cho Bên mua (trừ trường hợp các bên có thỏa thuận Bên mua đi làm thủ tục);

e) Bồi thường thiệt hại do lỗi của mình gây ra;

g) Các nghĩa vụ khác (nhưng không trái với quy định của pháp luật).

Điều 6. Quyền và nghĩa vụ của Bên mua

1. Quyền của Bên mua:

a) Yêu cầu Bên bán bàn giao nhà kèm theo giấy tờ về nhà ở theo đúng thỏa thuận tại Điều 3 của Hợp đồng này.

(Đối với trường hợp mua nhà ở hình thành trong tương lai thì Bên mua có quyền yêu cầu Bên bán xây dựng nhà ở theo đúng thiết kế, tiến độ và sử dụng đúng các vật liệu về nhà ở mà hai bên đã thỏa thuận);

b) Yêu cầu Bên bán phối hợp, cung cấp các giấy tờ có liên quan để làm thủ tục đề nghị cấp Giấy chứng nhận (nếu Bên mua đi làm thủ tục này);

c) Yêu cầu bên Bán bảo hành nhà ở theo quy định tại Điều 4 của Hợp đồng này; bồi thường thiệt hại do việc giao nhà ở không đúng thời hạn, chất lượng và cam kết khác trong hợp đồng;

d) Các quyền khác (nhưng không trái quy định của pháp luật).

2. Nghĩa vụ của Bên mua:

a) Trả đầy đủ tiền mua nhà theo đúng thỏa thuận tại Điều 2 của Hợp đồng này;

b) Nhận bàn giao nhà ở kèm theo giấy tờ về nhà ở theo đúng thỏa thuận của Hợp đồng này;

c) Nộp đầy đủ các Khoản thuế, phí, lệ phí liên quan đến mua bán nhà ở cho Nhà nước theo quy định của pháp luật;

d) Các nghĩa vụ khác (nhưng không trái với quy định của pháp luật).

Điều 7. Trách nhiệm của các bên do vi phạm hợp đồng

Hai bên thỏa thuận cụ thể các trách nhiệm (như phạt; tính lãi, mức lãi suất; phương thức thực hiện trách nhiệm....) do vi phạm hợp đồng trong các trường hợp Bên mua chậm thanh toán tiền mua nhà hoặc chậm nhận bàn giao nhà ở, Bên bán chậm bàn giao nhà ở.

Điều 8. Chuyển giao quyền và nghĩa vụ

1. Bên mua có quyền thực hiện các giao dịch như chuyển nhượng, thế chấp, cho thuê để ở, tặng cho và các giao dịch khác theo quy định của pháp luật về nhà ở sau khi được cấp Giấy chứng nhận đối với căn hộ đó.

2. Trong trường hợp chưa đủ 05 năm, kể từ ngày bên mua thanh toán hết tiền nếu có nhu cầu bán lại nhà ở nhưng không bán cho chủ đầu tư mà bán trực tiếp cho đối tượng được mua, thuê, thuê mua nhà ở xã hội quy định tại Điều 49 Luật nhà ở thì phải được Sở Xây dựng địa phương xác nhận bằng văn bản về việc đúng đối tượng và để chủ đầu tư ký lại hợp đồng cho người được mua lại nhà ở đó.

3. Trong cả hai trường hợp nêu tại Khoản 1 và 2 của Điều này, người mua nhà ở đều được hưởng quyền lợi và phải thực hiện các nghĩa vụ của Bên mua quy định trong hợp đồng này.

Điều 9. Cam kết của các Bên và giải quyết tranh chấp

1. Hai Bên cùng cam kết thực hiện đúng các nội dung hợp đồng đã ký. Trường hợp hai Bên có tranh chấp về nội dung Hợp đồng này thì hai Bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp hai Bên không thương lượng được thì một trong hai Bên có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

2. Các cam kết khác.

Điều 10. Chấm dứt hợp đồng

Hợp đồng này sẽ chấm dứt trong các trường hợp sau:

1. Hai bên đồng ý chấm dứt hợp đồng bằng văn bản. Trong trường hợp này, hai bên sẽ thỏa thuận các Điều kiện và thời hạn chấm dứt.

2. Bên mua chậm trễ thanh toán tiền mua nhà quá ……. ngày (hoặc tháng) theo thỏa thuận tại Điều 2 của hợp đồng này.

3. Bên bán chậm trễ bàn giao nhà ở quá ……. ngày (hoặc tháng) theo thời hạn đã thỏa thuận tại Điều 3 của hợp đồng này.

4. Các thỏa thuận khác.

Điều 11. Các thỏa thuận khác

(Các thỏa thuận trong hợp đồng này phải phù hợp với quy định của pháp luật).

1 ………………………………

2 ………………………………

Điều 12. Hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày …………………………..

2. Hợp đồng này được lập thành ….. bản và có giá trị pháp lý như nhau, mỗi bên giữ ….. bản, .... bản lưu tại cơ quan thuế, .... bản lưu tại cơ quan công chứng hoặc chứng thực (nếu có) và ….. bản lưu tại cơ quan có thẩm quyền cấp Giấy chứng nhận.

BÊN MUA
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

BÊN BÁN
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

Mẫu số 10. Mẫu Hợp đồng thuê nhà ở xã hội do các thành phần kinh tế tham gia đầu tư (Ban hành kèm theo Thông tư s ố 20/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………., ngày …….. tháng ……. năm ………..

MẪU HỢP ĐỒNG THUÊ NHÀ Ở XÃ HỘI

Số ……….. /HĐ

Căn cứ Bộ Luật Dân sự;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 100/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về phát triển và quản lý nhà ở xã hội;

Căn cứ Thông tư số 20/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 100/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về phát triển và quản lý nhà ở xã hội;

Căn cứ đơn đề nghị thuê nhà ở xã hội của ông (bà) ………………………………………………. ngày ………. tháng ……. năm …………………

Căn cứ49 …………………………………………………………………………………………………

Hai bên chúng tôi gồm:

BÊN CHO THUÊ NHÀ Ở (sau đây gọi tắt là Bên cho thuê):

- Tên đơn vị50: ……………………………………………………………………………………………

- Họ và tên51: …………………………………………………………………………………………….

- Số CMND52 (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số …………………. cấp ngày ………./ ……../ ……………….. tại ………………………………………………………….

- Địa chỉ liên hệ: …………………………………………………………………………………………

- Hộ khẩu thường trú: …………………………………………………………………………………..

- Điện thoại: …………………………………………… Fax (nếu có): ……………………………….

- Số tài Khoản: ……………………………. tại Ngân hàng: ………………………………………….

- Mã số thuế: ……………………………………………………………………………………………

BÊN THUÊ NHÀ Ở (sau đây gọi tắt là Bên thuê):

- Tên đơn vị53: ………………………………………………………………………………………….

- Người đại diện theo pháp luật 54 : ………………………………………………………………….

- Ông (bà)55: …………………………………………… là đại diện cho ……………………………. thuê nhà ở có tên trong phụ lục A đính kèm theo hợp đồng này (nếu có).

- Số CMND56 (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số …………………. cấp ngày ………./ ……../ ……………….. tại ………………………………………………………….

- Địa chỉ liên hệ: …………………………………………………………………………………………

- Hộ khẩu thường trú hoặc tạm trú: …………………………………………………………………..

- Điện thoại: ……………………………………………………………………………………………..

Hai bên thống nhất ký kết hợp đồng thuê nhà ở xã hội với các nội dung sau đây:

Điều 1. Các thông tin về nhà ở cho thuê

1. Loại nhà ở (căn hộ chung cư hoặc nhà ở riêng lẻ): ……………………………………………..

2. Địa chỉ nhà ở: ………………………………………………………………………………………..

3. Diện tích sử dụng …………………. m2 (đối với căn hộ chung cư là diện tích thông thủy)

4. Các thông tin về phần sở hữu riêng, phần sở hữu chung, phần sử dụng riêng, phần sử dụng chung (nếu là căn hộ chung cư): ……………………………………………………………………….

5. Các trang thiết bị chủ yếu gắn liền với nhà ở: …………………………………………………….

6. Đặc Điểm về đất xây dựng: …………………………………………………………………………

(Có bản vẽ sơ đồ vị trí nhà ở, mặt bằng nhà ở đính kèm Hợp đồng này)

Điều 2. Giá thuê nhà ở, phương thức và thời hạn thanh toán

1. Giá thuê nhà ở là ……………………………. đồng/01 tháng.

(Bằng chữ: …………………………………………………………………………………………….).

(Giá thuê này đã bao gồm thuế giá trị gia tăng và kinh phí bảo trì nhà ở).

2. Phương thức thanh toán: Bên thuê có trách nhiệm trả bằng (ghi rõ là trả bằng tiền mặt Việt Nam đồng hoặc chuyển Khoản)57: ……………………………………………………………………

3. Thời hạn thanh toán: Bên thuê trả tiền thuê nhà ở vào ngày ……………………… hàng tháng.

4. Các chi phí về quản lý vận hành nhà ở, chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác do Bên thuê thanh toán cho bên cung cấp dịch vụ. Các chi phí này không tính vào giá thuê nhà ở quy định tại Khoản 1 Điều này.

Các chi phí quản lý vận hành nhà ở và các chi phí khác Bên thuê thanh toán theo thời hạn thỏa thuận với bên cung cấp dịch vụ.

Điều 3. Thời Điểm nhận giao nhà ở và thời hạn cho thuê nhà ở

1. Thời Điểm giao nhận nhà ở: ngày ……….. tháng ……….. năm ………..

2. Thời hạn cho thuê nhà ở là58 .... năm (các bên tự thỏa thuận), kể từ ngày …. tháng ... năm….

Trước khi hết thời hạn hợp đồng 03 tháng, nếu Bên thuê có nhu cầu tiếp tục thuê nhà ở thì có đơn đề nghị Bên cho thuê ký gia hạn hợp đồng thuê nhà ở. Căn cứ vào đơn đề nghị, Bên cho thuê có trách nhiệm xem xét, đối chiếu quy định của pháp luật về đối tượng, Điều kiện được thuê nhà ở để thông báo cho Bên thuê biết ký gia hạn hợp đồng thuê theo phụ lục B đính kèm theo hợp đồng thuê này; nếu Bên thuê không còn thuộc đối tượng, đủ Điều kiện được thuê nhà ở tại địa chỉ quy định tại Khoản 2 Điều 1 của Hợp đồng này hoặc không còn nhu cầu thuê tiếp thì hai bên chấm dứt hợp đồng thuê và Bên thuê phải bàn giao lại nhà ở cho Bên cho thuê trong thời hạn quy định tại Hợp đồng này.

Điều 4. Quyền và nghĩa vụ của Bên cho thuê

1. Quyền của Bên cho thuê:

a) Yêu cầu Bên thuê sử dụng nhà ở đúng Mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở cho thuê;

b) Yêu cầu Bên thuê trả đủ tiền nhà theo đúng thời hạn đã cam kết và các chi phí khác cho bên cung cấp dịch vụ (nếu có);

c) Yêu cầu Bên thuê có trách nhiệm sửa chữa các hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê gây ra;

d) Thu hồi nhà ở trong các trường hợp chấm dứt hợp đồng thuê nhà theo quy định tại Điều 6 của Hợp đồng này;

đ) Các quyền khác (nhưng không trái quy định của pháp luật).

2. Nghĩa vụ của Bên cho thuê:

a) Giao nhà cho Bên thuê đúng thời hạn quy định tại Khoản 1 Điều 3 của hợp đồng này;

b) Phổ biến, hướng dẫn cho Bên thuê biết quy định về quản lý sử dụng nhà ở;

c) Bảo trì, quản lý vận hành nhà ở cho thuê theo quy định của pháp luật về quản lý sử dụng nhà ở;

d) Thông báo cho Bên thuê những thay đổi về giá thuê, phí dịch vụ quản lý vận hành trước khi áp dụng ít nhất là 01 tháng;

đ) Làm thủ tục ký gia hạn hợp đồng thuê nếu Bên thuê vẫn đủ Điều kiện được thuê nhà ở và có nhu cầu tiếp tục thuê nhà ở;

e) Chấp hành các quyết định của cơ quan có thẩm quyền trong việc quản lý, xử lý nhà ở cho thuê và giải quyết các tranh chấp liên quan đến Hợp đồng này;

g) Thông báo cho Bên thuê biết rõ thời gian thực hiện thu hồi nhà ở trong trường hợp nhà ở thuê thuộc diện bị thu hồi;

h) Các nghĩa vụ khác (nhưng không trái quy định của pháp luật).

Điều 5. Quyền và nghĩa vụ của Bên thuê

1. Quyền của Bên thuê:

a) Nhận nhà ở theo đúng thỏa thuận nêu tại Khoản 1 Điều 3 của Hợp đồng này;

b) Yêu cầu Bên cho thuê sửa chữa kịp thời những hư hỏng của nhà ở mà không phải do lỗi của mình gây ra;

c) Được tiếp tục ký gia hạn hợp đồng thuê nếu hết hạn hợp đồng mà vẫn thuộc đối tượng, đủ Điều kiện được thuê nhà ở và có nhu cầu thuê tiếp;

d) Các quyền khác (nhưng không trái quy định của pháp luật).

2. Nghĩa vụ của Bên thuê:

a) Trả đủ tiền thuê nhà theo đúng thời hạn đã cam kết;

b) Thanh toán đầy đủ đúng hạn chi phí quản lý vận hành nhà ở và các chi phí khác cho bên cung cấp dịch vụ trong quá trình sử dụng nhà ở cho thuê;

c) Sử dụng nhà thuê đúng Mục đích; giữ gìn nhà ở, có trách nhiệm sửa chữa những hư hỏng và bồi thường thiệt hại do lỗi của mình gây ra;

d) Không được tự ý sửa chữa, cải tạo, xây dựng lại nhà ở thuê; chấp hành đầy đủ các quy định về quản lý sử dụng nhà ở, các quyết định của cơ quan có thẩm quyền về quản lý, xử lý nhà ở và giải quyết tranh chấp liên quan đến Hợp đồng này;

đ) Không được chuyển nhượng hợp đồng thuê nhà hoặc cho người khác sử dụng nhà thuê dưới bất kỳ hình thức nào;

e) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

g) Giao lại nhà cho Bên cho thuê trong các trường hợp chấm dứt hợp đồng quy định tại Điều 6 của Hợp đồng này hoặc trong trường hợp nhà ở thuê thuộc diện bị thu hồi trong thời hạn …………….. ngày, kể từ ngày Bên thuê nhận được thông báo của Bên cho thuê;

h) Các nghĩa vụ khác (nhưng không trái quy định của pháp luật).

Điều 6. Chấm dứt hợp đồng thuê nhà ở

Việc chấm dứt hợp đồng thuê nhà ở xã hội được thực hiện trong các trường hợp sau:

1. Khi hai bên cùng nhất trí chấm dứt hợp đồng thuê nhà ở.

2. Khi Bên thuê không còn thuộc đối tượng được tiếp tục thuê nhà ở hoặc không có nhu cầu thuê tiếp.

3. Khi Bên thuê nhà chết mà khi chết không có ai trong hộ gia đình đang cùng chung sống.

4. Khi Bên thuê không trả tiền thuê nhà liên tục trong ba tháng mà không có lý do chính đáng.

5. Khi Bên thuê tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở thuê.

6. Khi Bên thuê tự ý chuyển quyền thuê cho người khác hoặc cho người khác sử dụng nhà ở thuê.

7. Khi nhà ở thuê bị hư hỏng nặng có nguy cơ sập đổ và Bên thuê phải di chuyển ra khỏi chỗ ở theo quyết định của cơ quan có thẩm quyền hoặc nhà ở thuê nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền.

8. Khi một trong các bên đơn phương chấm dứt hợp đồng theo thỏa thuận của hợp đồng này (nếu có) hoặc theo quy định pháp luật.

Điều 7. Trách nhiệm của các bên do vi phạm hợp đồng

Hai Bên thỏa thuận cụ thể về các trường hợp vi phạm hợp đồng và trách nhiệm của mỗi Bên trong trường hợp vi phạm.

Điều 8. Cam kết của các bên và giải quyết tranh chấp

1. Hai Bên cùng cam kết thực hiện đúng các nội dung đã thỏa thuận trong Hợp đồng này. Trong quá trình thực hiện nếu phát sinh những vấn đề mới thì hai bên thỏa thuận lập phụ lục hợp đồng, phụ lục của Hợp đồng này có giá trị pháp lý như hợp đồng chính.

2. Trường hợp khi chưa hết hạn hợp đồng mà Bên thuê có nhu cầu chấm dứt hợp đồng trước thời hạn thì hai Bên thống nhất cùng lập Biên bản chấm dứt hợp đồng trước thời hạn. Khi chấm dứt hợp đồng, các bên nhất trí hoàn tất các nghĩa vụ của mỗi bên theo thỏa thuận trong Hợp đồng này; Bên thuê có trách nhiệm bàn giao lại nhà ở cho Bên cho thuê trong thời hạn ……ngày, kể từ ngày ký Biên bản chấm dứt hợp đồng thuê.

4. Trường hợp các bên có tranh chấp về các nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

5. Các cam kết khác.

Điều 9. Các thỏa thuận khác

(Các thỏa thuận trong hợp đồng này phải phù hợp với quy định của pháp luật).

1 …………………………..

2 …………………………..

Điều 10. Hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày ………………………………………………………………

2. Hợp đồng này có thời hạn là .... năm và có giá trị kể từ ngày hai bên ký kết. Hợp đồng này có .... trang được lập thành 03 bản và có giá trị pháp lý như nhau, mỗi bên giữ 01 bản, 01 bản gửi cơ quan quản lý nhà ở để theo dõi, quản lý./.

BÊN THUÊ NHÀ Ở
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ của người ký)

BÊN CHO THUÊ NHÀ Ở
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ của người ký)

Phụ lục A

Tên các thành viên trong hợp đồng thuê nhà ở số ……………………… ngày …./..../…….. bao gồm:

STT | Họ và tên thành viên trong Hợp đồng thuê nhà ở | Mối quan hệ với người đại diện đứng tên ký hợp đồng thuê nhà ở | Ghi chú
1 | Nguyễn Văn A Số CMND: …………………….. | Đứng tên ký hợp đồng thuê nhà ở |
2 | Nguyễn Thị B Số CMND: …………………….. | Vợ |
3 | Nguyễn Văn C Số CMND: …………………….. | Con đẻ |
… | ………………………………….. | …………………. |

Ghi chú: Chỉ ghi tên các thành viên từ đủ 18 tuổi trở lên. Phụ lục này được đóng dấu xác nhận của Bên cho thuê nhà ở.

Phụ lục B. Gia hạn hợp đồng thuê nhà ở

Hôm nay, ngày ………. tháng ………. năm ………. Hai bên chúng tôi thống nhất ký kết phụ lục gia hạn hợp đồng thuê nhà ở theo hợp đồng thuê nhà số ……………. ký ngày ……./……./……. với các nội dung sau đây:

1. Họ và tên người tiếp tục được thuê nhà ở:

- Họ và tên59: …………………………………..CMND số………………. là ………………………..

- Họ và tên: …………………………………….CMND số………………. là ………………………..

- Họ và tên: …………………………………….CMND số………………. là ………………………..

- Họ và tên: …………………………………….CMND số………………. là ………………………..

…………………………………………………

2. Giá thuê nhà ở:

Giá thuê nhà ở60 là ……………………………………… Việt Nam đồng/tháng

(Bằng chữ: ………………………………………………. Việt Nam đồng/tháng).

Giá thuê nhà ở này được tính từ ngày ……. tháng ……. năm.......

3. Thời hạn thuê nhà ở:

Thời hạn thuê nhà ở là …………………. tháng (năm), kể từ ngày …../...../ …………..

4. Cam kết các Bên

a) Các nội dung khác trong hợp đồng thuê nhà số …………. ký ngày …../...../ ………….. vẫn có giá trị pháp lý đối với hai bên khi thực hiện thuê nhà ở theo thời hạn quy định tại phụ lục gia hạn hợp đồng này.

b) Các thành viên có tên trong phụ lục gia hạn Hợp đồng thuê nhà ở này cùng với Bên cho thuê tiếp tục thực hiện các quyền và nghĩa vụ đã quy định tại hợp đồng thuê nhà ở số ……………… ký ngày...../ ...../…………………..

c) Phụ lục gia hạn Hợp đồng này có hiệu lực kể từ ngày hai bên ký kết và được lập thành 03 bản, mỗi bên giữ 01 bản và 01 bản gửi cho cơ quan quản lý nhà ở để theo dõi, quản lý./.

BÊN THUÊ NHÀ Ở
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

BÊN CHO THUÊ NHÀ Ở
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

Mẫu số 11. Mẫu hợp đồng thuê mua nhà ở xã hội do các thành phần kinh tế tham gia đầu tư (Ban hành kèm theo Thông tư số 20/2016/TT-BXD ngày 30/6/20 16 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………., ngày …….. tháng ……. năm ………..

MẪU HỢP ĐỒNG THUÊ MUA NHÀ Ở XÃ HỘI

Số ……….. /HĐ

Căn cứ Bộ Luật Dân sự;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 100/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về phát triển và quản lý nhà ở xã hội;

Căn cứ Thông tư số 20/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 100/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về phát triển và quản lý nhà ở xã hội;

Căn cứ đơn đề nghị thuê mua nhà ở xã hội của ông (bà) …………………………………………. ngày ………. tháng ……. năm …………………

Căn cứ 61 ………………………………………………………………………………………………….

Hai bên chúng tôi gồm:

BÊN CHO THUÊ MUA NHÀ Ở XÃ HỘI (sau đây gọi tắt là Bên cho thuê mua):

- Tên đơn vị62: …………………………………………………………………………………………..

- Họ và tên 6 3: ……………………………………………………………………………………………

- Số CMND64 (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số ………………….. cấp ngày ………./ ………./………. tại …………………………………………………………………...

- Địa chỉ liên hệ: …………………………………………………………………………………………

- Hộ khẩu thường trú: …………………………………………………………………………………..

- Điện thoại: …………………………………………… Fax (nếu có): ……………………………….

- Số tài Khoản: ……………………………. tại Ngân hàng: ………………………………………….

- Mã số thuế: ……………………………………………………………………………………………

BÊN THUÊ MUA NHÀ Ở (sau đây gọi tắt là Bên thuê mua):

- Ông (bà)65: …………………………………………………………………………………………….

- Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số ……………………. cấp ngày ………./ ………./………. tại …………………………………………………………………

- Hộ khẩu thường trú hoặc tạm trú: …………………………………………………………………….

- Địa chỉ liên hệ: …………………………………………………………………………………………

- Điện thoại: …………………………………………… Fax (nếu có): ……………………………….

- Số tài Khoản: ……………………………. tại Ngân hàng: ………………………………………….

- Mã số thuế: ……………………………………………………………………………………………

Hai bên chúng tôi thống nhất ký kết hợp đồng thuê mua nhà ở xã hội với các nội dung sau đây:

Điều 1. Các thông tin về nhà ở thuê mua:

1. Loại nhà ở (căn hộ chung cư hoặc nhà ở riêng lẻ): ………………………………………………

2. Địa chỉ nhà ở: …………………………………………………………………………………………

3. Diện tích sử dụng …………………..m2 (đối với căn hộ chung cư là diện tích thông thủy)

4. Các thông tin về phần sở hữu riêng, phần sở hữu chung, phần sử dụng riêng, phần sử dụng chung (nếu là căn hộ chung cư): .................................................................................................

5. Các trang thiết bị chủ yếu gắn liền với nhà ở: …………………………………………………….

6. Đặc Điểm về đất xây dựng: …………………………………………………………………………

(Có bản vẽ sơ đồ vị trí nhà ở, mặt bằng nhà ở đính kèm Hợp đồng này)

Điều 2. Giá thuê mua, phương thức và thời hạn thanh toán

1. Giá thuê mua nhà ở là …………………………………………. đồng

(Bằng chữ: …………………………………………………………………).

Giá thuê mua này đã bao gồm thuế giá trị gia tăng (GTGT).

2. Kinh phí bảo trì 2% giá thuê mua căn hộ 66 là ……………………………………đồng.

(Bằng chữ: …………………………………………………………………).

3. Tổng giá trị hợp đồng thuê mua ……………………………………………..đồng

(Bằng chữ: …………………………………………………………………).

4. Phương thức thanh toán:

a) Tiền trả lần đầu ngay khi ký kết hợp đồng (bằng 20% hoặc nhiều hơn nhưng không quá 50% giá trị của nhà ở thuê mua) là: ……………………………………….. đồng.

(Bằng chữ: …………………………………………………………………).

b) Tiền thuê mua nhà ở phải trả hàng tháng: …………………………… đồng/01 tháng.

(Bằng chữ: …………………………………………………………………).

c) Tiền thuê mua được trả bằng (ghi rõ là trả bằng tiền Việt Nam hoặc chuyển Khoản) qua …………………………………………………………………………………………………………

5. Các chi phí về quản lý vận hành nhà ở, chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác do Bên thuê mua thanh toán cho bên cung cấp dịch vụ theo thỏa thuận. Các chi phí này không tính vào giá thuê mua nhà ở quy định tại Khoản 1 Điều này.

Trong mọi trường hợp khi bên thuê mua chưa được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản gắn liền với đất (gọi tắt là Giấy chứng nhận) thì bên cho thuê mua không được thu quá 95% giá trị hợp đồng, giá trị còn lại của hợp đồng được thanh toán khi cơ quan nhà nước có thẩm quyền đã cấp Giấy chứng nhận cho bên thuê mua.

Điều 3. Thời Điểm giao nhận nhà ở, thời hạn cho thuê mua và chuyển quyền sở hữu nhà ở

1. Thời Điểm giao nhận nhà ở là ngày ……… tháng ……… năm ……… (hoặc trong thời hạn ………………… ngày (tháng) kể từ ngày ký kết hợp đồng.

2. Thời hạn cho thuê mua nhà ở là ……………. năm (…………… tháng), kể từ ngày ….. tháng ….. năm ….. đến ngày ….. tháng ….. năm …..

(Thời hạn thuê mua do các bên thỏa thuận nhưng tối thiểu là 05 năm, kể từ ngày ký kết hợp đồng thuê mua nhà ở).

3. Sau thời hạn quy định tại Khoản 2 Điều này, nếu Bên thuê mua nhà ở đã thực hiện đầy đủ nghĩa vụ đối với Bên cho thuê mua thì Bên cho thuê mua có trách nhiệm làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà và tài sản gắn liền với đất (gọi tắt là Giấy chứng nhận) cho Bên thuê mua.

Điều 4. Bảo hành nhà ở

1. Bên cho thuê mua có trách nhiệm bảo hành nhà ở theo đúng quy định của Luật Nhà ở.

2. Bên thuê mua phải kịp thời thông báo bằng văn bản cho Bên cho thuê mua khi nhà ở có các hư hỏng thuộc diện được bảo hành. Trong thời hạn ………ngày, kể từ ngày nhận được thông báo của Bên thuê mua, Bên cho thuê mua có trách nhiệm thực hiện việc bảo hành các hư hỏng theo đúng quy định. Nếu Bên cho thuê mua chậm thực hiện bảo hành mà gây thiệt hại cho Bên thuê mua thì phải chịu trách nhiệm bồi thường.

3. Không thực hiện việc bảo hành trong các trường hợp nhà ở bị hư hỏng do thiên tai, địch họa hoặc do lỗi của người sử dụng gây ra.

4. Sau thời hạn bảo hành theo quy định của Luật Nhà ở, việc sửa chữa những hư hỏng thuộc trách nhiệm của Bên thuê mua.

5. Các thỏa thuận khác.

Điều 5. Quyền và nghĩa vụ của Bên cho thuê mua

1. Quyền của Bên cho thuê mua:

a) Yêu cầu Bên thuê mua sử dụng nhà ở thuê mua đúng Mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở thuê mua;

b) Yêu cầu Bên thuê mua trả đủ tiền thuê mua nhà ở theo thời hạn đã cam kết;

c) Yêu cầu Bên thuê mua có trách nhiệm sửa chữa các hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê mua gây ra trong thời gian thuê mua nhà ở;

d) Được chấm dứt hợp đồng thuê mua và thu hồi nhà ở cho thuê mua trong các trường hợp chấm dứt hợp đồng thuê nhà quy định tại Điều 7 của hợp đồng này hoặc khi nhà ở thuê mua thuộc diện bị thu hồi theo quy định Luật Nhà ở;

đ) Các quyền khác (nhưng không trái quy định của pháp luật).

2. Nghĩa vụ của Bên cho thuê mua:

a) Giao nhà cho Bên thuê mua theo đúng thời hạn quy định tại Khoản 1 Điều 3 của hợp đồng này;

b) Phổ biến, hướng dẫn cho Bên thuê mua biết quy định về quản lý sử dụng nhà ở thuê mua;

c) Bảo trì, quản lý vận hành nhà ở cho thuê mua theo quy định của pháp luật về quản lý sử dụng nhà ở;

d) Thông báo bằng văn bản cho Bên thuê mua những thay đổi về giá cho thuê mua, phí dịch vụ quản lý vận hành nhà ở trước khi áp dụng ít nhất là 01 tháng;

đ) Thông báo cho Bên thuê mua biết rõ thời gian thực hiện thu hồi nhà ở trong trường hợp nhà ở thuê mua thuộc diện bị thu hồi;

e) Hướng dẫn, đôn đốc Bên thuê mua thực hiện các quy định về quản lý hộ khẩu, nhân khẩu và quy định về an ninh, trật tự, vệ sinh môi trường;

g) Làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận cho Bên thuê mua khi hết thời hạn thuê mua và Bên mua đã thanh toán đủ tiền thuê mua nhà ở theo thỏa thuận trong hợp đồng này;

h) Chấp hành các quyết định của cơ quan có thẩm quyền trong việc quản lý, xử lý nhà ở thuê mua và giải quyết các tranh chấp có liên quan đến hợp đồng này;

k) Các nghĩa vụ khác (nhưng không trái quy định của pháp luật).

Điều 6. Quyền và nghĩa vụ của Bên thuê mua

1. Quyền của Bên thuê mua:

a) Yêu cầu Bên cho thuê mua giao nhà ở theo đúng thỏa thuận tại Khoản 1 Điều 3 của Hợp đồng này;

b) Yêu cầu Bên cho thuê mua sửa chữa kịp thời những hư hỏng mà không phải do lỗi của mình gây ra;

c) Yêu cầu Bên cho thuê mua làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận sau khi hết hạn hợp đồng thuê mua và Bên thuê mua đã trả đủ tiền thuê mua theo thỏa thuận trong Hợp đồng này;

d) Được quyền thực hiện các giao dịch về nhà ở sau khi đã trả hết tiền thuê mua và đã được cấp Giấy chứng nhận, nhưng phải đảm bảo sau thời gian là 05 năm, kể từ khi trả hết tiền thuê mua và đã được cấp Giấy chứng nhận;

đ) Các quyền khác (nhưng không trái quy định của pháp luật).

2. Nghĩa vụ của Bên thuê mua:

a) Thanh toán đầy đủ và đúng thời hạn tiền thuê mua trả lần đầu và tiền thuê nhà hàng tháng theo thỏa thuận quy định tại Điều 2 của Hợp đồng này; thanh toán phí quản lý vận hành và các chi phí khác liên quan đến việc sử dụng nhà ở cho bên cung cấp dịch vụ;

b) Sử dụng nhà ở đúng Mục đích; giữ gìn nhà ở và có trách nhiệm sửa chữa phần hư hỏng do mình gây ra;

c) Chấp hành đầy đủ các quy định về quản lý, sử dụng nhà ở thuê mua và quyết định của cơ quan có thẩm quyền giải quyết các tranh chấp liên quan đến Hợp đồng này;

d) Không được chuyển nhượng nhà ở thuê mua dưới bất kỳ hình thức nào trong thời gian thuê mua nhà ở;

đ) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

e) Bồi thường thiệt hại do lỗi của mình gây ra;

g) Giao lại nhà ở cho Bên cho thuê mua trong thời hạn ..... ngày kể từ khi chấm dứt hợp đồng, thuê mua nhà ở theo quy định Điều 7 của Hợp đồng hoặc trong trường hợp nhà ở thuê mua thuộc diện bị thu hồi theo quy định của pháp luật;

h) Các nghĩa vụ khác (nhưng không trái quy định của pháp luật).

Điều 7. Chấm dứt hợp đồng thuê mua nhà ở xã hội

Hai bên thỏa thuận chấm dứt hợp đồng thuê mua nhà ở xã hội khi có một trong các trường hợp sau:

1. Khi hai bên cùng nhất trí chấm dứt hợp đồng thuê mua nhà ở.

2. Khi Bên thuê mua nhà ở chết mà khi chết không có người thừa kế hợp pháp hoặc có người thừa kế hợp pháp nhưng Bên thuê mua chưa thực hiện được hai phần ba thời hạn thuê mua theo quy định.

Trường hợp có người thừa kế hợp pháp nhưng Bên thuê mua chưa thực hiện được hai phần ba thời hạn thuê mua theo quy định thì người thừa kế hợp pháp của Bên thuê mua được hoàn trả lại 20% giá trị hợp đồng mà Bên thuê mua đã nộp lần đầu quy định tại Điểm a Khoản 4 Điều 2 của hợp đồng này (có tính lãi theo lãi suất không kỳ hạn của ngân hàng thương mại tại thời Điểm hoàn trả).

3. Khi Bên thuê mua không trả tiền thuê nhà liên tục trong ba tháng mà không có lý do chính đáng.

4. Khi Bên thuê mua tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở thuê mua trong thời hạn thuê mua.

5. Khi Bên thuê mua tự ý chuyển quyền thuê cho người khác trong thời hạn thuê mua.

6. Khi nhà ở cho thuê mua bị hư hỏng nặng có nguy cơ sập đổ và Bên thuê mua phải di chuyển ra khỏi chỗ ở theo quyết định của cơ quan có thẩm quyền hoặc nhà ở thuê mua nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền.

Điều 8. Trách nhiệm của các bên do vi phạm hợp đồng

Hai Bên thỏa thuận cụ thể về các trường hợp vi phạm hợp đồng và trách nhiệm của mỗi Bên trong trường hợp vi phạm (thỏa thuận này phải phù hợp với quy định của pháp luật).

Điều 9. Cam kết của các bên và giải quyết tranh chấp

1. Hai bên cùng cam kết thực hiện đúng các nội dung đã ký kết. Trong quá trình thực hiện nếu phát sinh những vấn đề mới thì hai bên thỏa thuận lập phụ lục hợp đồng. Phụ lục hợp đồng có giá trị pháp lý như hợp đồng chính.

2. Trường hợp các bên có tranh chấp về các nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

3. Các cam kết khác.

Điều 10. Các thỏa thuận khác

(Các thỏa thuận trong hợp đồng này phải phù hợp với quy định của pháp luật).

1. ………………………………….

2. …………………………………..

Điều 11. Hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày ………………………………………………………………

2. Hợp đồng này có thời hạn là ...... năm và có giá trị kể từ ngày hai bên ký kết. Hợp đồng này có .... trang được lập thành 03 bản và có giá trị pháp lý như nhau, mỗi bên giữ 01 bản, 01 bản gửi cơ quan quản lý nhà ở để theo dõi, quản lý./.

BÊN THUÊ MUA NHÀ Ở
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

BÊN CHO THUÊ MUA NHÀ Ở
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ của người ký)

Phụ lục hợp đồng

Các thành viên có tên trong hợp đồng thuê mua nhà ở số ……………… ngày ….. /..../ …… bao gồm:

STT | Họ và tên thành viên trong Hợp đồng thuê mua nhà ở | Mối quan hệ với người đại diện đứng tên ký hợp đồng thuê mua nhà ở | Ghi chú
1 | Nguyễn Văn A Số CMND: …………………….. | Đứng tên ký hợp đồng thuê mua |
2 | Nguyễn Thị B Số CMND: …………………….. | Vợ |
3 | Nguyễn Văn C Số CMND: …………………….. | Con đẻ |
… | ……………………………… | ………………… |

Ghi chú: Chỉ ghi tên các thành viên từ đủ 18 tuổi trở lên. Phụ lục này được đóng dấu xác nhận của Bên cho thuê mua nhà ở.

PHỤ LỤC III

MẪU BÁO CÁO

Mẫu số 12. Biểu tổng hợp số nhà ở xã hội hoàn thành trên địa bàn tỉnh, thành phố trực thuộc Trung ương (Ban hành kèm theo Thông tư s ố 20/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

SỞ XÂY DỰNG TỈNH, THÀNH PHỐ ……………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

TỔNG HỢP SỐ NHÀ Ở XÃ HỘI ĐÃ HOÀN THÀNH NĂM 201 …………..

STT | Danh Mục các quận, huyện, thị xã trên địa bàn | Lũy kế số nhà ở xã hội đã đưa vào sử dụng trước thời Điểm báo cáo |  |  |  | Số nhà ở xã hội đã đưa vào sử dụng trong năm báo cáo |  |  |  | Ghi chú
 |  | Loại nhà ở liền kề |  | Loại nhà chung cư |  | Loại nhà ở liền kề |  | Loại nhà chung cư
 |  | Số căn nhà | Diện tích sàn sử dụng | Số căn hộ | Diện tích sàn sử dụng | Số căn nhà | Diện tích sàn sử dụng | Số căn hộ | Diện tích sàn sử dụng
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11)
 | Tổng cộng |  |  |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |  |  |
6 |  |  |  |  |  |  |  |  |  |
7 |  |  |  |  |  |  |  |  |  |

NGƯỜI LẬP BIỂU
(Ký tên và ghi số điện thoại liên hệ)

……………, ngày tháng năm 201...
THỦ TRƯỞNG CƠ QUAN, ĐƠN VỊ
(Ký tên, đóng dấu)

1 Đánh dấu vào ô mà người viết đơn có nhu cầu đăng ký.

2 Ghi tên chủ đầu tư xây dựng nhà ở xã hội.

3 Nếu đang làm việc tại cơ quan, tổ chức thì ghi rõ nghề nghiệp, nếu là lao động tự do thì ghi là lao động tự do, nếu đã nghỉ hưu thì ghi đã nghỉ hưu....

4 Nếu đang làm việc thì mới ghi vào mục này.

5 Ghi rõ người có đơn thuộc đối tượng theo quy định được hỗ trợ nhà ở xã hội (ví dụ như là cán bộ công chức, viên chức ....).

6 Ghi rõ số lượng thành viên trong hộ gia đình và ghi họ tên, mối quan hệ của từng thành viên với người đứng tên viết đơn

7 Người viết đơn đánh dấu vào ô phù hợp với hiện trạng thực tế nhà ở của hộ gia đình.

8 Những khó khăn về nhà ở không thuộc các nội dung khó khăn đã nêu

9 Ghi rõ nhu cầu mua, thuê, thuê mua

10 Ghi tên UBND cấp xã nơi người đề nghị xác nhận đang nơi cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên của người đề nghị xác nhận.

11 Căn cứ vào thực trạng nhà ở hiện tại của người viết đơn để đánh dấu vào 1 trong 7 ô cho phù hợp.

12 Những khó khăn về nhà ở không thuộc các nội dung khó khăn đã nêu

13 UBND cấp xã nơi người đề nghị xác nhận đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên.

14 Gửi Cơ quan, đơn vị của người đề nghị xác nhận (nếu hộ gia đình có 02 người trở lên là đối tượng thuộc 02 cơ quan, tổ chức thì phải gửi đề nghị đến các cơ quan, tổ chức để được xác nhận). Trường hợp người đề nghị xác nhận đã nghỉ việc hoặc hành nghề tự do thì gửi UBND cấp xã nơi người đề nghị xác nhận đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên.

15 Nếu đang làm việc thì mới ghi vào mục này.

16 Ghi địa chỉ theo sổ hộ khẩu thường trú hoặc ghi địa chỉ nơi đăng ký tạm trú của người đề nghị xác nhận.

17 Ghi rõ người đề nghị xác nhận thuộc đối tượng theo quy định được hỗ trợ nhà ở xã hội (ví dụ như là cán bộ công chức, viên chức

18 Căn cứ vào thực trạng nhà ở hiện tại của người đề nghị xác nhận để đánh dấu vào 1 trong 7 ô cho phù hợp.

19 Những khó khăn về nhà ở không thuộc các nội dung khó khăn đã nêu

20 Trường hợp người đề nghị xác nhận đã nghỉ việc, nghỉ chế độ hoặc hành nghề tự do thì UBND cấp xã nơi người đề nghị xác nhận đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên chỉ xác nhận về đối tượng và thực trạng nhà ở, không phải xác nhận về điều kiện thu nhập.

21 Cơ quan xác nhận phải xác nhận rõ thực trạng của nhà ở là thuộc 1 trong 8 nội dung khó khăn về nhà ở mà người đề nghị xác nhận đã khai.

22 Gửi Cơ quan, đơn vị nơi người đề nghị xác nhận đang làm việc hoặc làm việc trước khi nghỉ hưu và cơ quan, đơn vị quản lý nhà ở công vụ của người đề nghị xác nhận.

23 Nếu đang làm việc thì mới ghi vào mục này.

24 Nơi người đề nghị xác nhận đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên.

25 Ghi rõ địa chỉ nhà ở công vụ đã trả.

26 Gửi Ủy ban nhân dân cấp huyện nơi có nhà, đất bị thu hồi.

27 Tên người đề nghị xác nhận đăng ký mua, thuê, thuê mua nhà ở xã hội.

28 Căn cứ vào thực trạng nhà ở hiện tại của người đề nghị xác nhận để đánh dấu vào 1 trong 2 ô cho phù hợp.

29 Trong trường hợp cần thiết Sở Xây dựng liên hệ với Cục thuế địa phương để xác minh.

30 Ghi địa chỉ nơi người kê khai đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên.

31 Ghi địa chỉ theo sổ hộ khẩu thường trú của người kê khai hoặc ghi địa chỉ nơi đăng ký tạm trú.

32 Ghi rõ số lượng thành viên trong hộ gia đình và ghi họ tên, mối quan hệ của từng thành viên với người kê khai.

33 Ghi rõ người kê khai thuộc đối tượng theo quy định được hưởng chính sách hỗ trợ về nhà ở xã hội (ví dụ như là công chức, viên chức...).

34 Mẫu này chỉ áp dụng đối với trường hợp người kê khai đã được xác nhận về đối tượng và điều kiện để được hưởng chính sách hỗ trợ nhà ở xã hội trước ngày Thông tư 20/2015/TT-BXD có hiệu lực thi hành nhưng chưa có xác nhận về điều kiện thu nhập.

35 Ghi địa chỉ nơi người kê khai đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên.

36 Ghi địa chỉ theo sổ hộ khẩu thường trú hoặc ghi địa chỉ nơi đăng ký tạm trú của người kê khai.

37 Ghi rõ số lượng thành viên trong hộ gia đình và ghi họ tên, mối quan hệ của từng thành viên với người kê khai.

38 Ghi rõ người kê khai thuộc đối tượng theo quy định được hưởng chính sách hỗ trợ về nhà ở xã hội (ví dụ như là công chức, viên chức...).

39 Gửi Cơ sở đào tạo nơi người đăng ký thuê nhà ở xã hội đang học tập.

40 Ghi tên cơ sở đào tạo.

41 Tối đa không quá 05 năm.

42 Các căn cứ khác liên quan đến việc mua nhà ở xã hội

43 Chỉ ghi mục này nếu bên bán là tổ chức

44 Ghi rõ họ và tên người đại diện theo pháp luật nếu bên bán là tổ chức; ghi rõ họ và tên cá nhân nếu bên bán là cá nhân.

45 Chỉ ghi nếu bên bán là cá nhân.

46 Ghi rõ họ và tên người đại diện theo pháp luật nếu bên mua là tổ chức; ghi rõ họ và tên cá nhân nếu bên mua là cá nhân.

47 Đối với căn hộ là nhà chung cư.

48 Chỉ ghi nếu là cân hộ chung cư.

49 Các căn cứ khác liên quan đến việc thuê nhà ở xã hội.

50 Chỉ ghi mục này nếu bên cho thuê là tổ chức.

51 Ghi rõ họ và tên người đại diện theo pháp luật nếu bên cho thuê là tổ chức; ghi rõ họ và tên cá nhân nếu bên cho thuê là cá nhân.

52 Chỉ ghi nếu bên cho thuê là cá nhân.

53 Chỉ ghi mục này nếu bên thuê là tổ chức.

54 Chỉ ghi mục này nếu bên thuê là tổ chức.

55 Chỉ ghi mục này nêu bên thuê là cá nhân.

56 Ghi cho cả trường hợp bên thuê là tổ chức hoặc là cá nhân.

57 Hai bên thỏa thuận rõ phương thức và địa chỉ thu nộp tiền thuê nhà ở

58 Các bên tự thỏa thuận về thời hạn thuê nhưng tối đa không vượt quá 05 năm. Đối với nhà ở xã hội chỉ để cho thuê thì thời hạn tối đa là 10 năm

59 Ghi họ tên thành viên từ đủ 18 tuổi trở lên được tiếp tục thuê nhà ở và mối quan hệ với người đứng tên hợp đồng thuê nhà ở hoặc người đại diện ký gia hạn hợp đồng (nếu có thay đổi người đứng tên hợp đồng)

60 Đã bao gồm kinh phí bảo trì nhà ở.

61 Các căn cứ khác liên quan đến việc thuê mua nhà ở xã hội.

62 Chỉ ghi mục này nếu bên cho thuê mua là tổ chức

63 Ghi rõ họ và tên người đại diện theo pháp luật nếu bên cho thuê mua là tổ chức; ghi rõ họ và tên cá nhân nếu bên cho thuê mua là cá nhân.

64 Chỉ ghi nếu bên cho thuê mua là cá nhân.

65 Ghi rõ họ và tên người đại diện theo pháp luật nếu bên thuê mua là tổ chức; ghi rõ họ và tên cá nhân nếu bên thuê mua là cá nhân.

66 Đối với căn hộ là nhà chung cư.


TT 2016 - 21_2016_TT-BXD_hd ND 101-2015

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 21/2016/TT-BXD | Hà Nội, ngày 30 tháng 06 năm 2016

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 101/2015/NĐ-CP NGÀY 20 THÁNG 10 NĂM 2015 CỦA CHÍNH PHỦ VỀ CẢI TẠO, XÂY DỰNG LẠI NHÀ CHUNG CƯ

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 101/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về cải tạo, xây dựng lại nhà chung cư;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Theo đề nghị của Cục trưởng Cục quản lý nhà và thị trường bất động sản;

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn thực hiện một số nội dung của Nghị định số 101/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về cải tạo, xây dựng lại nhà chung cư.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

1. Thông tư này hướng dẫn thực hiện một số nội dung về hồ sơ đề xuất đăng ký tham gia dự án cải tạo, xây dựng lại nhà chung cư; nội dung và mẫu hợp đồng để bố trí nhà ở tái định cư theo quy định tại Nghị định số 101/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về cải tạo, xây dựng lại nhà chung cư (sau đây gọi là Nghị định 101/2015/NĐ-CP).

2. Việc đánh giá mức độ nguy hiểm của kết cấu và quy trình kiểm định chất lượng nhà chung cư được thực hiện theo quy định của pháp luật về quản lý chất lượng công trình xây dựng và quy trình do Bộ Xây dựng hướng dẫn.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các tổ chức, hộ gia đình, cá nhân và các cơ quan quản lý nhà nước có liên quan đến hoạt động cải tạo, xây dựng lại nhà chung cư theo quy định của Nghị định số 101/2015/NĐ-CP.

Chương II

HỒ SƠ ĐỀ XUẤT ĐĂNG KÝ THAM GIA LÀM CHỦ ĐẦU TƯ DỰ ÁN CẢI TẠO, XÂY DỰNG LẠI NHÀ CHUNG CƯ; NỘI DUNG VÀ MẪU HỢP ĐỒNG ĐỂ BỐ TRÍ NHÀ Ở TÁI ĐỊNH CƯ

Điều 3. Trách nhiệm lập hồ sơ đề xuất đăng ký tham gia làm chủ đầu tư dự án cải tạo, xây dựng lại nhà chung cư

1. Việc lập hồ sơ đề xuất đăng ký tham gia làm chủ đầu tư dự án cải tạo, xây dựng lại nhà chung cư chỉ áp dụng đối với trường hợp lựa chọn chủ đầu tư dự án cải tạo, xây dựng lại nhà chung cư theo quy định tại Khoản 1 Điều 9 của Nghị định số 101/2015/NĐ-CP.

2. Doanh nghiệp kinh doanh bất động sản (sau đây gọi là doanh nghiệp) có đủ Điều kiện và năng lực làm chủ đầu tư dự án theo quy định của pháp luật về nhà ở và pháp luật về kinh doanh bất động sản nếu có nhu cầu tham gia làm chủ đầu tư dự án cải tạo, xây dựng lại nhà chung cư thì phải chuẩn bị hồ sơ đề xuất đăng ký tham gia làm chủ đầu tư dự án theo quy định tại Điều 4 của Thông tư này để lấy ý kiến của các chủ sở hữu nhà chung cư.

3. Đơn vị có nhu cầu tham gia làm chủ đầu tư dự án phải trình bày hồ sơ đề xuất đăng ký tham gia làm chủ đầu tư dự án tại hội nghị nhà chung cư theo quy định tại Khoản 1 Điều 9 của Nghị định 101/2015/NĐ-CP.

Điều 4. Hồ sơ đề xuất đăng ký tham gia làm chủ đầu tư dự án cải tạo, xây dựng lại nhà chung cư

1. Đơn đăng ký tham gia làm chủ đầu tư dự án cải tạo, xây dựng lại nhà chung cư, bao gồm: các nội dung về thông tin nhà đầu tư (tên doanh nghiệp, người đại diện theo pháp luật của doanh nghiệp, địa chỉ trụ sở chính của doanh nghiệp, điện thoại liên hệ); thông tin dự án đăng ký làm chủ đầu tư (tên, địa chỉ dự án, tổng mức đầu tư tạm tính của dự án); các đề xuất khác của doanh nghiệp về dự án tham khảo theo mẫu tại Phụ lục số 01 của Thông tư này.

2. Giấy tờ chứng minh năng lực chuyên môn, kinh nghiệm, khả năng tài chính của doanh nghiệp, bao gồm giấy tờ chứng minh chức năng kinh doanh bất động sản, chứng minh vốn pháp định theo quy định của pháp luật kinh doanh bất động sản, giấy tờ chứng minh vốn chủ sở hữu theo quy định của pháp luật đất đai, hồ sơ năng lực, kinh nghiệm của doanh nghiệp.

3. Phương án đề xuất thực hiện dự án, bao gồm các nội dung về phương án sơ bộ thiết kế và quy hoạch tổng mặt bằng của dự án; các chỉ tiêu quy hoạch cơ bản gồm hệ số sử dụng đất, chiều cao trung bình, tổng số lượng căn hộ; các công trình hạ tầng kỹ thuật, hạ tầng xã hội thiết yếu của dự án; phương án bồi thường, hỗ trợ, tái định cư; giải pháp tài chính, giải pháp huy động vốn để thực hiện dự án; dự kiến tiến độ thực hiện dự án; các đề xuất khác có liên quan.

Điều 5. Nguyên tắc thực hiện bố trí nhà ở tái định cư

1. Việc bố trí nhà ở tái định cư phải được thực hiện thông qua hợp đồng theo quy định tại Điều 6 của Thông tư này.

2. Việc ký kết hợp đồng để bố trí nhà ở tái định cư phải căn cứ vào phương án bồi thường, hỗ trợ tái định cư đã được Ủy ban nhân dân cấp tỉnh phê duyệt.

Điều 6. Ký kết hợp đồng để bố trí nhà ở tái định cư

1. Trường hợp chủ sở hữu nhà chung cư bị phá dỡ không có nhu cầu tái định cư tại chỗ thì việc ký kết hợp đồng thuê, thuê mua, mua bán nhà ở để bố trí tái định cư được thực hiện như sau:

a) Đối với nhà ở có sẵn thì thực hiện theo quy định tại Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở (sau đây gọi là Nghị định số 99/2015/NĐ-CP) và Thông tư của Bộ Xây dựng quy định chi Tiết và hướng dẫn thực hiện một số nội dung của Nghị định số 99/2015/NĐ-CP;

b) Đối với nhà ở hình thành trong tương lai thì thực hiện theo quy định tại Nghị định số 76/2015/NĐ-CP ngày 10 tháng 9 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Kinh doanh bất động sản (sau đây gọi là Nghị định số 76/2015/NĐ-CP).

2. Trường hợp chủ sở hữu nhà chung cư bị phá dỡ có nhu cầu tái định cư tại chỗ thì việc ký kết hợp đồng thuê, thuê mua, mua bán nhà ở để bố trí tái định cư được thực hiện như sau:

a) Trường hợp được bồi thường bằng nhà ở và bố trí tái định cư tại chỗ thì chủ sở hữu nhà chung cư bị phá dỡ ký hợp đồng với chủ đầu tư hoặc đơn vị được giao bố trí tái định cư. Hợp đồng mua bán, bố trí nhà ở tái định cư tham khảo theo mẫu tại Phụ lục số 02; Hợp đồng thuê mua, bố trí nhà ở tái định cư tham khảo theo mẫu tại Phụ lục số 03 của Thông tư này;

c) Trường hợp được bố trí tái định cư theo hình thức cho thuê nhà ở thì thực hiện theo quy định tại Nghị định số 99/2015/NĐ-CP và Thông tư của Bộ Xây dựng quy định chi Tiết và hướng dẫn thực hiện một số nội dung của Nghị định số 99/2015/NĐ-CP;

d) Trường hợp người được bố trí tái định cư thuộc diện được mua thêm căn hộ theo quy định tại Khoản 3 Điều 4 của Nghị định số 101/2015/NĐ-CP thì thực hiện theo quy định tại Nghị định số 76/2015/NĐ-CP.

Chương III

TỔ CHỨC THỰC HIỆN VÀ ĐIỀU KHOẢN THI HÀNH

Điều 7. Trách nhiệm của Ủy ban nhân dân cấp tỉnh và Sở Xây dựng

1. Ủy ban nhân dân cấp tỉnh thực hiện trách nhiệm quy định tại Khoản 3 Điều 19 của Nghị định số 101/2015/NĐ-CP ngày 20/10/2015 của Chính phủ về phát triển và quản lý nhà ở xã hội và trách nhiệm quy định tại Thông tư này.

2. Sở Xây dựng có trách nhiệm:

a) Tham mưu giúp Ủy ban nhân dân cấp tỉnh thực hiện các quy định của Nghị định số 101/2015/NĐ-CP và Thông tư này;

b) Lập kế hoạch cải tạo, xây dựng lại nhà chung cư trên địa bàn và trình Ủy ban nhân dân cấp tỉnh phê duyệt theo quy định của Nghị định số 101/2015/NĐ-CP và Thông tư này;

c) Phối hợp với các cơ quan chức năng của địa phương thực hiện kiểm tra, theo dõi, thông báo và xử lý theo thẩm quyền hoặc báo cáo cơ quan có thẩm quyền xem xét, xử lý các hành vi vi phạm trong việc cải tạo, xây dựng lại nhà chung cư trên địa bàn;

d) Báo cáo Bộ Xây dựng theo yêu cầu về việc lập kế hoạch cải tạo, xây dựng lại nhà chung cư, danh Mục của các dự án cải tạo, xây dựng lại nhà chung cư, tiến độ triển khai thực hiện của các dự án, số lượng hộ gia đình được bố trí tái định cư trên địa bàn và các nội dung khác theo quy định của Nghị định số 101/2015/NĐ-CP và Thông tư này;

đ) Thực hiện các nhiệm vụ khác thuộc trách nhiệm được giao quy định tại Luật Nhà ở số 65/2014/QH13, Nghị định số 101/2015/NĐ-CP, Thông tư này và quyết định của Ủy ban nhân dân cấp tỉnh.

Điều 8. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 8 năm 2016.

2. Các quy định về cải tạo, xây dựng lại nhà chung cư do các Bộ, ngành và Ủy ban nhân dân cấp tỉnh ban hành trước ngày Thông tư này có hiệu lực thi hành mà khác với các quy định thuộc phạm vi Điều chỉnh của Thông tư này thì thực hiện theo quy định của Thông tư này.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Sở Xây dựng để xem xét, hướng dẫn theo thẩm quyền./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Tòa án Nhân dân tối cao;
- Viện Kiểm sát Nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Công báo; Website Chính phủ; Website Bộ Xây dựng;
- Lưu: VT, Cục QLN (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Đức Duy

PHỤ LỤC SỐ 01:

MẪU ĐƠN ĐĂNG KÝ THAM GIA LÀM CHỦ ĐẦU TƯ DỰ ÁN CẢI TẠO, XÂY DỰNG LẠI NHÀ CHUNG CƯ
(Ban hành kèm theo Thông tư số 21/2016/TT-BXD ngày 30 th áng 6 năm 2016 của Bộ Xây dựng)

TÊN DOANH NGHIỆP ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | , ngày … tháng … năm …

ĐƠN ĐĂNG KÝ

Tham gia làm chủ đầu tư dự án cải tạo, xây dựng lại nhà chung cư

Kính gửi1: ………………….………………………….

- Căn cứ Luật Nhà ở 2014 và Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ Nghị định số 101/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về cải tạo, xây dựng lại nhà chung cư;

- Căn cứ Thông tư số ..../2016/TT-BXD Hướng dẫn thực hiện một số nội dung của Nghị định số 101/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về cải tạo, xây dựng lại nhà chung cư;

- Căn cứ pháp lý khác có liên quan……

- Căn cứ vào năng lực, kinh nghiệm của doanh nghiệp

Doanh nghiệp (tên doanh nghiệp)……..đăng ký được làm chủ đầu tư (tên dự án)

I. Thông tin Công ty đăng ký làm chủ đầu tư dự án:

Tên Doanh nghiệp:...................................................................................................

Địa chỉ trụ sở chính: ................................................................................................

Điện thoại: ……………….. Fax: …………………. Email:...................................

Giấy chứng nhận đăng ký kinh doanh số: ..............................................................
do …………………………… cấp ngày.................................................................

Ngành nghề kinh doanh:..........................................................................................

.................................................................................................................................

Vốn pháp định.........................................................................................................

Vốn Điều lệ:.............................................................................................................

Người đại diện theo pháp luật của doanh nghiệp:...................................................

Chức danh:..............................................................................................................

II. Thông tin dự án đăng ký làm chủ đầu tư:

1. Tên dự án:............................................................................................................

2. Địa chỉ dự án:......................................................................................................

3. Các thông tin liên quan đến phương án đề xuất thực hiện dự án bao gồm chỉ tiêu quy hoạch, kiến trúc, tổng mức đầu tư, giải pháp tài chính:.......................................................................................

4. Các đề xuất khác của Doanh nghiệp:...................................................................

Doanh nghiệp ……………… cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của nội dung đơn đăng ký này./.

Nơi nhận:
-
-
-

Người đại diện theo pháp luật (hoặc Giám đốc Doanh nghiệp)
(K ý, đóng dấu và ghi rõ họ tên)

PHỤ LỤC SỐ 02:

MẪU HỢP ĐỒNG MUA BÁN, BỐ TRÍ NHÀ Ở TÁI ĐỊNH CƯ
(Ban hành kèm theo Thông tư s ố 21/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------

………, ngày…..tháng……năm…..

HỢP ĐỒNG MUA BÁN, BỐ TRÍ NHÀ Ở TÁI ĐỊNH CƯ

(Thực hiện dự án cải tạo, xây dựng lại Chung cư....)1

Số ……./HĐ

Căn cứ Bộ Luật dân sự;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

Căn cứ Nghị định số 101/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về cải tạo, xây dựng lại nhà chung cư;

Căn cứ Thông tư số 21/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 101/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về cải tạo, xây dựng lại nhà chung cư;

Căn cứ phương án bồi thường, bố trí tái định cư được Ủy ban nhân dân tỉnh/thành phố phê duyệt tại Quyết định số.... ngày...tháng...năm... .

Căn cứ2 ....................................................................................................................

Hai bên chúng tôi gồm:

CHỦ ĐẦU TƯ DỰ ÁN HOẶC ĐƠN VỊ ĐƯỢC GIAO BỐ TRÍ TÁI ĐỊNH CƯ (sau đây gọi tắt là Bên bán):

- Tên cơ quan:..........................................................................................................

- Địa chỉ cơ quan......................................................................................................

- Người đại diện theo pháp luật (ông/bà): …………. chức vụ: …………… CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số …………. cấp ngày ……../……/……. tại..........

- Điện thoại: ……………………………….. Fax (nếu có):....................................

- Tài Khoản: ………………………………….. tại Ngân hàng:..............................

- Mã số thuế:............................................................................................................

BÊN ĐƯỢC B Ố TRÍ TÁI ĐỊNH CƯ (sau đây gọi tắt là Bên mua):

Là chủ sở hữu căn hộ chung cư số... thuộc Nhà chung cư... Khu chung cư... tại địa chỉ

- Đại diện bởi Ông (bà):...........................................................................................

- CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số: ………….. cấp ngày ……/…../……. tại.................................................................................................................................

- Và vợ hoặc chồng (nếu có) là:...............................................................................

- CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số: ………… cấp ngày ……/……../……. tại.................................................................................................................................

- Hộ khẩu thường trú:..............................................................................................

- Địa chỉ liên hệ:.......................................................................................................

- Điện thoại: ………………………………. Fax (nếu có):.....................................

- Số tài Khoản: ………………………………… tại Ngân hàng:...........................

- Mã số thuế:............................................................................................................

Hai bên thống nhất ký kết hợp đồng mua bán, bố trí nhà ở tái định cư tại chỗ sau khi xây dựng lại nhà chung cư cũ với các nội dung sau đây:

Điều 1. Các thông tin về nhà ở tái định cư

1. Địa chỉ nhà ở: Căn hộ số …..….; Tầng……..; Tòa nhà.......................................

(Đối với hợp đồng mua bán nhà hình thành trong tương lai thì ghi rõ tên dự án, tên tòa nhà, tên lô đất theo quy hoạch đã được duyệt).

2. Diện tích sử dụng:…………m2.

3. Các thông tin về phần sở hữu riêng, phần sở hữu chung, phần sử dụng riêng, phần sử dụng chung:

4. Các trang thiết bị chủ yếu gắn liền với nhà ở:.....................................................

5. Các thông tin khác...............................................................................................

(Có bản vẽ sơ đồ vị trí nhà ở, mặt bằng nhà ở đính kèm Hợp đồng này)

Điều 2. Giá bán, phương thức và thời hạn thanh toán

1. Giá bán căn hộ là:………………………….……..đồng.

(Bằng chữ: ............................................................................................................ ).

Giá bán này đã bao gồm giá trị quyền sử dụng đất, thuế giá trị gia tăng).

2. Kinh phí bảo trì 2% giá bán căn hộ là…………….đồng.

(Bằng chữ: ............................................................................................................ ).

3. Diện tích căn hộ mà Bên mua được Bên bán bồi thường để tái định cư, không phải trả tiền (theo Phương án bố trí tái định cư đã được UBND tỉnh (Thành phố) phê duyệt) là: …….. m2 tương đương số tiền là ………… đồng.

4. Khoản tiền chênh lệch (nếu có) là: …………………. đồng.

(Chênh lệch giữa tổng giá bán căn hộ cộng kinh phí bảo trì so với số tiền tương đương diện tích nhà ở mà Bên mua được Bên bán bồi thường để tái định cư, không phải trả tiền: 4=1+2-3)

5. Phương thức thanh toán: phần chênh lệch nêu tại Khoản 4 Điều này Hợp đồng này (nếu có) được trả bằng (ghi rõ là trả bằng tiền mặt Việt Nam đồng hoặc chuyển Khoản) tại3…………………..

6. Thời hạn thanh toán:

a) Thanh toán một lần vào ngày……tháng…..năm…… (hoặc trong thời hạn …….ngày, kể từ sau ngày kí kết Hợp đồng này).

b) Trường hợp mua nhà ở theo phương thức trả chậm, trả dần thì thực hiện thanh toán vào các đợt như sau:

- Đợt 1 là …………. đồng vào ngày…….tháng……năm……. (hoặc sau …….ngày kể từ ngày kí kết Hợp đồng này).

- Đợt 2 là …………. đồng vào ngày…….tháng……năm……. (hoặc sau ……..ngày kể từ khi thanh toán xong đợt 1).

- Đợt tiếp theo ……………………………

Trước mỗi đợt thanh toán theo thỏa thuận tại Khoản này, Bên bán có trách nhiệm thông báo bằng văn bản (thông qua hình thức như fax, chuy ển bưu điện....) cho Bên mua biết rõ số tiền phải thanh toán và thời hạn phải thanh toán kể từ ngày nhận được thông báo này.

Điều 3. Thời hạn giao nhận nhà ở tái định cư

1. Bên bán có trách nhiệm bàn giao nhà ở kèm theo các trang thiết bị gắn với nhà ở đó và giấy tờ pháp lý về nhà ở nêu tại Điều 1 của Hợp đồng này cho Bên mua trong thời hạn là………ngày, kể từ ngày Bên mua thực hiện đầy đủ nghĩa vụ tài chính về mua bán nhà ở (trừ trường hợp các bên có thỏa thuận khác). Việc bàn giao nhà ở phải lập thành biên bản có chữ ký xác nhận của hai bên.

2. Các thỏa thuận khác.

Điều 4. Bảo hành nhà ở

1. Bên bán có trách nhiệm bảo hành nhà ở theo đúng quy định của Luật Nhà ở.

2. Bên mua phải kịp thời thông báo bằng văn bản cho Bên bán khi nhà ở có các hư hỏng thuộc diện được bảo hành. Trong thời hạn…….ngày, kể từ ngày nhận được thông báo của Bên mua, Bên bán có trách nhiệm thực hiện việc bảo hành các hư hỏng theo đúng quy định. Nếu Bên bán chậm thực hiện bảo hành mà gây thiệt hại cho Bên mua thì phải chịu trách nhiệm bồi thường.

3. Không thực hiện việc bảo hành trong các trường hợp nhà ở bị hư hỏng do thiên tai, địch họa hoặc do lỗi của người sử dụng gây ra.

4. Sau thời hạn bảo hành theo quy định của Luật Nhà ở, việc sửa chữa những hư hỏng thuộc trách nhiệm của Bên mua.

5. Các thỏa thuận khác.

Điều 5. Quyền và nghĩa vụ của Bên bán

1. Quyền của Bên bán:

a) Yêu cầu Bên mua thanh toán đầy đủ, đúng hạn phần chênh lệch nêu tại Khoản 4 Điều 2 (nếu có);

b) Yêu cầu Bên mua nhận bàn giao nhà ở tái định cư theo đúng thỏa thuận tại Điều 3 của Hợp đồng này;

c) Các quyền khác theo thỏa thuận....

2. Nghĩa vụ của Bên bán:

a) Giao nhà ở tái định cư cho Bên mua đúng thời hạn thỏa thuận tại Khoản 1 Điều 3 của Hợp đồng này;

b) Thực hiện bảo hành nhà ở cho Bên mua theo quy định tại Điều 4 của Hợp đồng này;

c) Hướng dẫn Bên mua nộp các nghĩa vụ tài chính liên quan đến việc mua bán nhà ở này;

d) Thanh toán Khoản tiền chênh lệch tại Khoản 4 Điều 2 (nếu có);

đ) Có trách nhiệm làm thủ tục đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà và tài sản gắn liền với đất (gọi tắt là Giấy chứng nhận) cho Bên mua (trừ trường hợp các bên có thỏa thuận Bên mua đi làm thủ tục);

e) Phổ biến, hướng dẫn cho Bên mua biết quy định về quản lý sử dụng nhà ở;

g) Các nghĩa vụ khác theo thỏa thuận...

Điều 6. Quyền và nghĩa vụ của Bên mua

1. Quyền của Bên mua:

a) Yêu cầu Bên bán bàn giao nhà kèm theo giấy tờ về nhà ở theo đúng thỏa thuận tại Điều 3 của Hợp đồng này;

b) Yêu cầu Bên bán làm thủ tục để cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất sau khi đã hoàn thành thủ tục mua bán nhà ở tái định cư;

c) Yêu cầu Bên bán phối hợp, cung cấp các giấy tờ có liên quan để làm thủ tục đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (nếu Bên mua đi làm thủ tục này);

d) Yêu cầu Bên bán thanh toán Khoản tiền chênh lệch tại Khoản 4 Điều 2 (nếu có);

đ) Các quyền khác theo thỏa thuận...

2. Nghĩa vụ của Bên mua:

a) Thanh toán đầy đủ phần chênh lệch nêu tại Khoản 4 Điều 2 (nếu có) và nộp các nghĩa vụ tài chính về mua bán nhà ở tái định cư theo đúng quy định;

b) Nhận bàn giao nhà ở kèm theo giấy tờ về nhà ở theo đúng thỏa thuận của Hợp đồng này;

c) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

d) Nộp chi phí quản lý vận hành và các chi phí khác trong việc sử dụng nhà ở cho bên cung cấp dịch vụ sau khi nhận bàn giao nhà ở (nếu có);

đ) Các nghĩa vụ khác theo thỏa thuận...

Điều 6. Cam kết của các bên và giải quyết tranh chấp

1. Hai bên cùng cam kết thực hiện đúng các nội dung đã ký kết. Trong quá trình thực hiện nếu phát sinh những vấn đề mới thì hai bên thỏa thuận lập phụ lục Hợp đồng. Phụ lục hợp đồng có giá trị pháp lý như hợp đồng chính.

2. Các cam kết khác…………

3. Trường hợp các bên có tranh chấp về các nội dung của Hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 7. Điều Khoản thi hành

1. Hai bên cùng cam kết thực hiện đúng các nội dung Hợp đồng đã ký kết. Trường hợp các bên có tranh chấp về các nội dung của Hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

2. Hợp đồng này có ....trang, có giá trị kể từ ngày ………. và được lập thành 04 bản, có giá trị như nhau, mỗi bên giữ 01 bản, 01 bản chuyển cơ quan cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, 01 bản chuyển cho cơ quan thuế./.

BÊN MUA NHÀ Ở TÁI ĐỊNH CƯ
(ký và ghi rõ họ tên)

BÊN BÁN NHÀ Ở TÁI ĐỊNH CƯ
(ký tên, đóng dấu và ghi rõ họ tên,
chức vụ của người ký)

Bản vẽ sơ đồ nhà ở, đất ở kèm theo Hợp đồng mua bán4
(đính kèm hợp đồng mua bán nhà ở số……..ký ngày…../……/……)

PHỤ LỤC SỐ 03:

MẪU HỢP ĐỒNG THUÊ MUA, BỐ TRÍ NHÀ Ở TÁI ĐỊNH CƯ
(Ban hành kèm theo Thông tư số 21/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………., ngày…..tháng…..năm….

HỢP ĐỒNG THUÊ MUA, BỐ TRÍ NHÀ Ở TÁI ĐỊNH CƯ

(Thực hiện dự án cải tạo, xây dựng lại Chung cư....)1

Số:……./HĐ

Căn cứ Bộ Luật dân sự;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

Căn cứ Nghị định số 101/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về cải tạo, xây dựng lại nhà chung cư;

Căn cứ Thông tư số 21/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 101/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về cải tạo, xây dựng lại nhà chung cư;

Căn cứ phương án bồi thường, bố trí tái định cư được Ủy ban nhân dân tỉnh/thành phố phê duyệt tại Quyết định số.... ngày ...tháng...năm... .

Căn cứ2 ....................................................................................................................

Hai bên chúng tôi gồm:

CHỦ ĐẦU TƯ HOẶC ĐƠN VỊ ĐƯỢC GIAO BỐ TRÍ TÁI ĐỊNH CƯ (sau đây gọi tắt là Bên cho thuê mua):

- Tên cơ quan:..........................................................................................................

- Địa chỉ cơ quan......................................................................................................

- Người đại diện theo pháp luật (ông/bà):……….chức vụ:………….. CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số…..….. cấp ngày …../……/…….. tại..................................

- Điện thoại: ……………………………….. Fax (nếu có):....................................

- Tài Khoản: ……………………………………….. tại Ngân hàng:......................

- Mã số thuế:............................................................................................................

BÊN ĐƯỢC B Ố TRÍ TÁI ĐỊNH CƯ (sau đây gọi tắt là Bên thuê mua):

Là chủ sở hữu căn hộ chung cư số... thuộc Nhà chung cư... Khu chung cư... tại địa chỉ

- Đại diện bởi Ông (bà):...........................................................................................

- CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số:………………cấp ngày …../……/…….. tại.................................................................................................................................

- Và vợ hoặc chồng (nếu có) là:...............................................................................

- CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số:………………cấp ngày …../……/…….. tại.................................................................................................................................

- Hộ khẩu thường trú:..............................................................................................

- Địa chỉ liên hệ:.......................................................................................................

- Điện thoại: ……………………………….. Fax (nếu có):....................................

- Số tài Khoản: ………………………………. tại Ngân hàng:..............................

- Mã số thuế:............................................................................................................

Hai bên thống nhất ký kết hợp đồng mua bán, bố trí nhà ở tái định cư tại chỗ sau khi xây dựng lại nhà chung cư cũ với các nội dung sau đây:

Điều 1. Các thông tin về nhà ở tái định cư để thuê mua

1. Địa chỉ nhà ở: Căn hộ số……..; Tầng……..; Tòa nhà.........................................

(Đối với hợp đồng mua bán nhà hình thành trong tương lai thì ghi rõ tên dự án, tên tòa nhà, tên lô đất theo quy hoạch đã được duyệt).

2. Diện tích sử dụng:……………..m2.

3. Các thông tin về phần sở hữu riêng, phần sở hữu chung, phần sử dụng riêng, phần sử dụng chung:

4. Các trang thiết bị chủ yếu gắn liền với nhà ở:.....................................................

5. Các thông tin khác...............................................................................................

(Có bản vẽ sơ đồ vị trí nhà ở, mặt bằng nhà ở đính kèm Hợp đồng này).

Điều 2. Tiền thuê mua, phương thức và thời hạn thanh toán

1. Giá thuê mua căn hộ là:……………………..đồng.

(Bằng chữ:............................................................................................................. ).

Giá thuê mua này là giá trị căn hộ đã bao gồm giá trị quyền sử dụng đất, thuế giá trị gia tăng).

2. Kinh phí bảo trì 2% giá thuê mua căn hộ là…………….đồng.

(Bằng chữ:............................................................................................................. ).

3. Diện tích căn hộ mà Bên thuê mua được Bên cho thuê mua bồi thường để tái định cư, không phải trả tiền (theo Phương án bố trí tái định cư đã được UBND tỉnh (Thành phố) phê duyệt) là: ……. m2 tương đương số tiền là …………… Việt Nam đồng.

4. Khoản tiền chênh lệch (nếu có) là:………………đồng.

(Chênh lệch giữa tổng giá thuê mua căn hộ cộng kinh phí bảo trì so với số tiền tương đương diện tích nhà ở mà Bên mua được Bên bán bồi thường để tái định cư, không phải trả tiền: 4=1+2-3)

5. Phương thức và thời hạn thanh toán: phần chênh lệch nêu tại Khoản 4 Điều này Hợp đồng này (nếu có) được trả bằng (ghi rõ là trả bằng tiền mặt Việt Nam đồng hoặc chuyển Khoản) tại3……………….

6. Thời hạn thanh toán:

- Tiền thuê mua trả lần đầu: Bên thuê mua trả số tiền lần đầu bằng…….% tiền chênh lệch tại Khoản 4 Điều này cho Bên cho thuê mua trong thời hạn………ngày, kể từ ngày ký kết Hợp đồng này;

- Tiền thuê mua nhà hàng tháng: Bên thuê mua trả tiền thuê mua nhà cho Bên cho thuê mua vào ngày …….hàng tháng.

Điều 3. Thời Điểm giao nhận, thời hạn cho thuê mua nhà ở tái định cư

1. Thời Điểm giao nhận nhà ở tái định cư là ngày..…tháng……năm….. (hoặc trong thời hạn…..ngày (tháng) kể từ ngày ký kết Hợp đồng).

2. Thời hạn cho thuê mua nhà ở tái định cư là……..năm (…….tháng), kể từ ngày..…tháng……năm….. đến ngày..…tháng……năm…..

3. Sau thời hạn quy định tại Khoản 2 Điều này, nếu Bên thuê mua nhà ở tái định cư đã thực hiện đầy đủ nghĩa vụ đối với Bên cho thuê mua thì Bên cho thuê mua có trách nhiệm làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho Bên thuê mua.

Điều 4. Bảo hành nhà ở

1. Bên cho thuê mua có trách nhiệm bảo hành nhà ở theo đúng quy định của Luật Nhà ở.

2. Bên thuê mua phải kịp thời thông báo bằng văn bản cho Bên cho thuê mua khi nhà ở có các hư hỏng thuộc diện được bảo hành. Trong thời hạn……..ngày, kể từ ngày nhận được thông báo của Bên thuê mua, Bên cho thuê mua có trách nhiệm thực hiện việc bảo hành các hư hỏng theo đúng quy định. Nếu Bên cho thuê mua chậm thực hiện bảo hành mà gây thiệt hại cho Bên thuê mua thì phải chịu trách nhiệm bồi thường.

3. Không thực hiện việc bảo hành trong các trường hợp nhà ở bị hư hỏng do thiên tai, địch họa hoặc do lỗi của người sử dụng gây ra.

4. Sau thời hạn bảo hành theo quy định của Luật Nhà ở, việc sửa chữa những hư hỏng thuộc trách nhiệm của Bên thuê mua.

5. Các thỏa thuận khác.

Điều 5. Quyền và nghĩa vụ của Bên cho thuê mua

1. Quyền của Bên cho thuê mua:

a) Yêu cầu Bên thuê mua nhà ở tái định cư sử dụng nhà ở thuê mua đúng Mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở;

b) Yêu cầu Bên thuê mua trả đủ tiền thuê mua nhà ở tái định cư theo thời hạn đã cam kết;

c) Yêu cầu Bên thuê mua có trách nhiệm sửa chữa các hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê mua gây ra trong thời gian thuê mua nhà ở tái định cư;

d) Các quyền khác theo thỏa thuận ...

2. Nghĩa vụ của Bên cho thuê mua:

a) Giao nhà ở tái định cư cho Bên thuê mua theo đúng thời hạn quy định tại Khoản 1 Điều 3 của Hợp đồng này;

b) Phổ biến, hướng dẫn cho Bên thuê mua biết quy định về quản lý sử dụng nhà ở cho thuê mua;

c) Bảo trì, quản lý vận hành nhà ở cho thuê mua theo quy định của pháp luật về quản lý sử dụng nhà ở;

d) Thông báo bằng văn bản cho Bên thuê mua những thay đổi về giá cho thuê mua, phí dịch vụ quản lý vận hành nhà ở trước khi áp dụng ít nhất là 01 tháng;

đ) Hướng dẫn, đôn đốc Bên thuê mua thực hiện các quy định về quản lý hộ khẩu, nhân khẩu và quy định về an ninh, trật tự, vệ sinh môi trường;

e) Làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho Bên thuê mua khi hết thời hạn thuê mua và Bên mua đã thanh toán đủ tiền thuê mua nhà ở theo thỏa thuận trong Hợp đồng này;

g) Chấp hành các quyết định của cơ quan có thẩm quyền trong việc quản lý, xử lý nhà ở thuê mua và giải quyết các tranh chấp có liên quan đến Hợp đồng này;

h) Các nghĩa vụ khác theo thỏa thuận ...

Điều 6. Quyền và nghĩa vụ của Bên thuê mua

1. Quyền của Bên thuê mua:

a) Yêu cầu Bên cho thuê mua giao nhà ở tái định cư theo đúng thỏa thuận tại Điều 3 của Hợp đồng này;

b) Yêu cầu Bên cho thuê mua sửa chữa kịp thời những hư hỏng mà không phải do lỗi của mình gây ra;

c) Yêu cầu Bên cho thuê mua làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất sau khi hết hạn hợp đồng thuê mua và Bên thuê mua đã trả đủ tiền thuê mua theo thỏa thuận trong Hợp đồng này;

d) Được quyền thực hiện các giao dịch về nhà ở sau khi đã trả hết tiền thuê mua và đã được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

đ) Các quyền khác theo thỏa thuận...

2. Nghĩa vụ của Bên thuê mua:

a) Thanh toán đầy đủ và đúng thời hạn tiền thuê mua trả lần đầu và tiền thuê nhà hàng tháng theo thỏa thuận quy định tại Điều 2 của Hợp đồng này; thanh toán phí quản lý vận hành và các chi phí khác liên quan đến việc sử dụng nhà ở cho bên cung cấp dịch vụ;

b) Sử dụng nhà ở đúng Mục đích; giữ gìn nhà ở và có trách nhiệm sửa chữa phần hư hỏng do mình gây ra;

c) Chấp hành đầy đủ các quy định về quản lý sử dụng nhà ở thuê mua và quyết định của cơ quan có thẩm quyền giải quyết các tranh chấp liên quan đến Hợp đồng này;

d) Không được chuyển nhượng nhà ở thuê mua dưới bất kỳ hình thức nào trong thời gian thuê mua nhà ở;

đ) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

e) Bồi thường thiệt hại do lỗi của mình gây ra;

g) Các nghĩa vụ khác theo thỏa thuận...

Điều 6. Cam kết của các bên và giải quyết tranh chấp

1. Hai bên cùng cam kết thực hiện đúng các nội dung đã ký kết. Trong quá trình thực hiện nếu phát sinh những vấn đề mới thì hai bên thỏa thuận lập phụ lục hợp đồng. Phụ lục hợp đồng có giá trị pháp lý như hợp đồng chính.

2. Các cam kết khác…………….

3. Trường hợp các bên có tranh chấp về các nội dung của Hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 7. Điều Khoản thi hành

Hợp đồng này có giá trị kể từ ngày …… Hợp đồng này có …… trang, được lập thành 03 bản và có giá trị pháp lý như nhau, mỗi bên giữ 01 bản, 01 bản chuyển cho đơn vị quản lý vận hành nhà ở để theo dõi, quản lý./.

BÊN THUÊ MUA NHÀ Ở TÁI ĐỊNH CƯ
(ký và ghi rõ họ tên)

BÊN CHO THUÊ MUA NHÀ Ở TÁI ĐỊNH CƯ
(ký tên, đóng dấu và ghi rõ họ tên,
chức vụ của người ký)

Bản vẽ sơ đồ nhà ở, đất ở kèm theo Hợp đồng thuê mua4
(đính kèm hợp đồng mua bán nhà ở số….ký ngày…./…../…..)

1 Trường hợp nhà (khu) chung cư chưa có Ban Quản trị thì gửi Ủy ban nhân dân quận/huyện nơi có nhà (khu) chung cư đó. Trường hợp nhà (khu) chung cư có Ban Quản trị thì gửi Ban Quản trị nhà (khu) chung cư

1 Tên Dự án

2 Các căn cứ khác liên quan đến việc mua bán, bố trí nhà ở tái định cư

3 Ghi rõ địa điểm thanh toán (nơi nhận tiền mặt hoặc ngân hàng có tài khoản).

4 chủ đầu tư có trách nhiệm đính kèm bản vẽ nhà ở theo quy định của pháp luật về nhà ở, pháp luật về xây dựng.

1 Tên Dự án

2 Các căn cứ khác liên quan đến việc thuê mua, bố trí tái nhà ở tái định cư

3 Ghi rõ địa điểm thanh toán (nơi nhận tiền mặt hoặc ngân hàng có tài khoản).

4 chủ đầu tư có trách nhiệm đính kèm bản vẽ nhà ở theo quy định của pháp luật về nhà ở, pháp luật về xây dựng.


TT 2016 - 24_2016_TT-BXD_quan ly XD dau tu

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 24/2016/TT-BXD | Hà Nội, ngày 01 tháng 09 năm 2016

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC THÔNG TƯ LIÊN QUAN ĐẾN QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG

Căn cứ Luật Xây dựng số 50/2014/QH13 ngày 18/6/2014;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25/6/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về Quản lý dự án đầu tư xây dựng;

Xét đề nghị của Cục trưởng Cục Quản lý hoạt động xây dựng,

Bộ trưởng Bộ Xây dựng ban hành Thông tư sửa đổi, bổ sung một số điều của các Thông tư liên quan đến quản lý dự án đầu tư xây dựng.

Điều 1. Sửa đổi, bổ sung Khoản 2 Điều 31, Phụ lục số 2a và Phụ lục số 07 của Thông tư số 17/2016/TT-BXD ngày 30 tháng 6 năm 2016 Hướng dẫn về năng lực của tổ chức, cá nhân tham gia hoạt động xây dựng (sau đây viết là Thông tư số 17/2016/TT-BXD) như sau:

1. Sửa đổi, bổ sung Khoản 2 Điều 31 như sau:

“2. Quy định về chứng chỉ hành nghề đã được cơ quan có thẩm quyền cấp trước thời điểm Thông tư này có hiệu lực:

a) Đối với chứng chỉ hành nghề có ghi thời hạn hiệu lực thì cá nhân được tiếp tục sử dụng cho đến khi hết hạn. Đối với chứng chỉ hành nghề không ghi thời hạn hiệu lực thì cá nhân được tiếp tục sử dụng đến hết ngày 30 tháng 6 năm 2018. Việc tiếp tục sử dụng và chuyển đổi chứng chỉ hành nghề thực hiện theo quy định tại Điểm b Khoản này.

b) Kể từ ngày Thông tư này có hiệu lực, cá nhân có chứng chỉ hành nghề quy định tại Điểm a Khoản này nếu có nhu cầu chuyển đổi chứng chỉ hành nghề thì thực hiện theo quy định tại Khoản 3 Điều này. Trường hợp cá nhân không thực hiện chuyển đổi, việc xác định hạng của chứng chỉ hành nghề được thực hiện như sau:

Cá nhân có chứng chỉ hành nghề căn cứ quy định về điều kiện chung tại Khoản 1, Khoản 2 Điều 45 Nghị định 59/CP và điều kiện cấp chứng chỉ hành nghề tương ứng đối với từng lĩnh vực quy định tại Điều 46, Điều 47, Điều 48, Điều 49, Điều 52 Nghị định 59/CP để thực hiện việc kê khai và tự xác định hạng của chứng chỉ hành nghề theo mẫu tại Phụ lục số 02a Thông tư này làm cơ sở tham gia các hoạt động xây dựng theo quy định.

c) Cá nhân đã có chứng chỉ hành nghề giám sát thi công xây dựng hoặc thiết kế xây dựng được hành nghề kiểm định xây dựng đến hết ngày 31 tháng 12 năm 2016. Phạm vi hoạt động kiểm định xây dựng thực hiện theo quy định tại Khoản 2 Điều 50 Nghị định 59/CP tương ứng với hạng của chứng chỉ hành nghề giám sát thi công xây dựng hoặc thiết kế xây dựng đã được cấp.

d) Cá nhân có chứng chỉ hành nghề hết hạn sử dụng từ sau ngày 01 tháng 3 năm 2016 được tiếp tục hành nghề đến hết ngày 31 tháng 12 năm 2016. Việc xác định hạng của chứng chỉ hành nghề thực hiện theo quy định tại Điểm b Khoản này. Trường hợp cá nhân có nhu cầu chuyển đổi chứng chỉ hành nghề thực hiện theo quy định tại Khoản 3 Điều này.”

2. Bổ sung Phụ lục số 2a ban hành kèm theo Thông tư số 17/2016/TT-BXD bằng Phụ lục số 01 ban hành kèm theo Thông tư này.

3. Sửa đổi, bổ sung Phụ lục số 07 ban hành kèm theo Thông tư số 17/2016/TT-BXD bằng Phụ lục số 02 ban hành kèm theo Thông tư này.

Điều 2. Sửa đổi, bổ sung Khoản 1 Điều 33 của Thông tư số 17/2016/TT-BXD như sau:

“1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2016. Riêng quy định tại Khoản 1 Điều 31 Thông tư này có hiệu lực từ ngày 30 tháng 6 năm 2016; quy định về sát hạch, cấp chứng chỉ hành nghề theo quy định của Thông tư này được thực hiện từ ngày 01 tháng 12 năm 2016.”

Điều 3. Bãi bỏ Khoản 3 Điều 13 Thông tư số 18/2016/TT-BXD ngày 30 tháng 6 năm 2016 Quy định chi tiết và hướng dẫn một số nội dung về thẩm định, phê duyệt dự án và thiết kế, dự toán xây dựng công trình.

Điều 4. Tổ chức thực hiện và hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 09 năm 2016.

2. Cơ quan nhà nước có thẩm quyền quản lý về năng lực hoạt động xây dựng có trách nhiệm giải quyết, hướng dẫn việc xác định năng lực hoạt động xây dựng khi được cơ quan, tổ chức, cá nhân có liên quan đề nghị hoặc yêu cầu.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị tổ chức, cá nhân có ý kiến gửi về Bộ Xây dựng để xem xét, tiếp thu chỉnh sửa cho phù hợp.

Nơi nhận:
- Thủ tướng, các PTT Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
-Văn phòng Chủ tịch nước;
- Văn phòng TW và các Ban của Đảng;
- Cơ quan Trung ương của các đoàn thể;
- Viện Kiểm sát nhân dân tối cao; Tòa án NDTC;
- Cục Kiểm tra văn bản QPPL, Bộ Tư pháp;
- Các đơn vị thuộc Bộ Xây dựng;
- Sở Xây dựng các tỉnh, TP trực thuộc TW;
- Công báo, Website của CP, Website của Bộ XD;
- Lưu: VT, PC, HĐXD.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Lê Quang Hùng

PHỤ LỤC SỐ 01

(Ban hành kèm theo Thông tư số 24/2016/TT-BXD ngày 01/9/2016 của Bộ trưởng Bộ Xây dựng)

Phụ lục số 02a

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------

BẢN KHAI KINH NGHIỆM CÔNG TÁC CHUYÊN MÔN VÀ XÁC ĐỊNH HẠNG CỦA CHỨNG CHỈ HÀNH NGHỀ HOẠT ĐỘNG XÂY DỰNG

1. Họ và tên:......................................................................................................................

2. Trình độ chuyên môn: ....................................................................................................

3. Thời gian có kinh nghiệm nghề nghiệp (năm, tháng): ...................................................

4. Đơn vị công tác: ...........................................................................................................

5. Quá trình hoạt động chuyên môn trong xây dựng:

STT | Thời gian công tác (Từ tháng, năm đến tháng, năm) | Đơn vị công tác/Hoạt động độc lập (Ghi rõ tên đơn vị, số điện thoại liên hệ) | Nội dung hoạt động xây dựng (Ghi rõ lĩnh vực hoạt động, chức danh hành nghề hoạt động xây dựng) | Ghi chú
1 |  |  |  |
2 |  |  |  |
… |  |  |  |

6. Số Chứng chỉ hành nghề đã được cấp: …… Ngày cấp: ……….Nơi cấp: …………….(1)

7. Tự xếp Hạng: ………………………………………………………………………………...(2)

Tôi xin cam đoan nội dung bản khai này là đúng sự thật, nếu sai tôi hoàn toàn chịu trách nhiệm./.

Xác nhận của Cơ quan, Tổ chức quản lý trực tiếp(3)
(Ký, đóng dấu)

Tỉnh/thành phố, ngày …/…/…
NGƯỜI KHAI
(Ký và ghi rõ họ, tên)

Ghi chú:

(1) Cá nhân nộp kèm theo bản sao chứng chỉ hành nghề đã được cấp.

(2) Cá nhân tự xếp Hạng theo quy định tại Điểm b Khoản 2 Điều 1 Thông tư này.

(3) Xác nhận đối với các nội dung từ Mục 1 đến Mục 6 (Cá nhân tham gia hành nghề độc lập không phải lấy xác nhận này).

PHỤ LỤC SỐ 02

(Ban hành kèm theo Thông tư số 24/2016/TT-BXD ngày 01/9/2016 của Bộ trưởng Bộ Xây dựng)

Phụ lục số 07

KÍ HIỆU NƠI CẤP CHỨNG CHỈ HÀNH NGHỀ HOẠT ĐỘNG XÂY DỰNG, CHỨNG CHỈ NĂNG LỰC HOẠT ĐỘNG XÂY DỰNG

STT | Nơi cấp |  | Kí hiệu | STT | Nơi cấp | Kí hiệu
I | Đối với chứng chỉ do Bộ Xây dựng cấpĐối với chứng chỉ do Bộ Xây dựng cấpĐối với chứng chỉ do Bộ Xây dựng cấpĐối với chứng chỉ do Bộ Xây dựng cấpĐối với chứng chỉ do Bộ Xây dựng cấp
1 |  |  |  |  |  |
Bộ Xây dựng |  | BXD |  |  |  |
II | Đối với chứng chỉ hạng II, hạng III do Sở Xây dựng cấpĐối với chứng chỉ hạng II, hạng III do Sở Xây dựng cấpĐối với chứng chỉ hạng II, hạng III do Sở Xây dựng cấpĐối với chứng chỉ hạng II, hạng III do Sở Xây dựng cấpĐối với chứng chỉ hạng II, hạng III do Sở Xây dựng cấp
1 |  |  |  |  |  |
An Giang |  | ANG | 33 | Kon Tum | KOT |
2 | Bà Rịa - Vũng Tàu |  | BRV | 34 | Lai Châu | LAC
3 | Bắc Giang |  | BAG | 35 | Lâm Đồng | LAD
4 | Bắc Kạn |  | BAK | 36 | Lạng Sơn | LAS
5 | Bạc Liêu |  | BAL | 37 | Lào Cai | LCA
6 | Bắc Ninh |  | BAN | 38 | Long An | LOA
7 | Bến Tre |  | BET | 39 | Nam Định | NAD
8 | Bình Định |  | BID | 40 | Nghệ An | NGA
9 | Bình Dương |  | BDG | 41 | Ninh Bình | NIB
10 | Bình Phước |  | BIP | 42 | Ninh Thuân | NIT
11 | Bình Thuận |  | BIT | 43 | Phú Thọ | PHT
12 | Cà Mau |  | CAM | 44 | Phú Yên | PHY
13 | Cao Bằng |  | CAB | 45 | Quảng Bình | QUB
14 | Cần Thơ |  | CAT | 46 | Quảng Nam | QUN
15 | Đà Nẵng |  | DNA | 47 | Quảng Ngãi | QNG
16 | Đắk Lắk |  | DAL | 48 | Quảng Ninh | QNI
17 | Đắk Nông |  | DAN | 49 | Quảng Trị | QTR
18 | Điện Biên |  | DIB | 50 | Sóc Trăng | SOT
19 | Đồng Nai |  | DON | 51 | Sơn La | SOL
20 | Đồng Tháp |  | DOT | 52 | Tây Ninh | TAN
21 | Gia Lai |  | GIL | 53 | Thái Bình | THB
22 | Hà Giang |  | HAG | 54 | Thái Nguyên | THN
23 | Hà Nam |  | HNA | 55 | Thanh Hóa | THH
24 | Hà Nội |  | HAN | 56 | Thừa Thiên Huế | TTH
25 | Hà Tĩnh |  | HAT | 57 | Tiền Giang | TIG
26 | Hải Dương |  | HAD | 58 | TP.Hồ Chí Minh | HCM
27 | Hải Phòng |  | HAP | 59 | Trà Vinh | TRV
28 | Hậu Giang |  | HGI | 60 | Tuyên Quang | TUQ
29 | Hòa Bình |  | HOB | 61 | Vĩnh Long | VIL
30 | Hưng Yên |  | HUY | 62 | Vĩnh Phúc | VIP
31 | Khánh Hòa |  | KHH | 63 | Yên Bái | YEB
32 | Kiên Giang |  | KIG | 64 | Chứng chỉ do Hội nghề nghiệp cấp | Bộ Xây dựng quy định cụ thể


TT 2016 - 25_2016_TT-BXD_DM cam nhap khau

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 25/2016/TT-BXD | Hà Nội, ngày 09 tháng 09 năm 2016

THÔNG TƯ

VỀ VIỆC CÔNG BỐ DANH MỤC VÀ MÃ SỐ HS VẬT LIỆU AMIĂNG THUỘC NHÓM AMFIBOLE CẤM NHẬP KHẨU

Căn cứ Nghị định số 62/2013/NĐ-CP của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý, mua, bán, gia công và quá cảnh hàng hóa với nước ngoài;

Theo đề nghị của Vụ trưởng Vụ Vật liệu xây dựng;

Bộ trưởng Bộ Xây dựng ban hành Thông tư về việc công bố danh mục và mã số HS vật liệu amiăng thuộc nhóm amfibole cấm nhập khẩu.

Điều 1. Công bố danh mục và mã số HS vật liệu amiăng thuộc nhóm amfibole cấm nhập khẩu (có phụ lục kèm theo).

Điều 2. Thông tư này có hiệu lực thi hành kể từ ngày 25 tháng 10 năm 2016 và thay thế Thông tư số 03/2012/TT-BXD ngày 05/9/2012 của Bộ Xây dựng về việc công bố danh mục và mã số HS vật liệu amiăng thuộc nhóm amfibole cấm nhập khẩu.

Điều 3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Các Sở Xây dựng;
- Công báo, Website Chính phủ, Website Bộ Xây dựng;
- Lưu: VT, PC, VLXD.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Phạm Khánh

PHỤ LỤC

(Kèm theo Thông tư số 25/2016/TT-BXD ngày 09 tháng 9 năm 2016 của Bộ trưởng Bộ Xây dựng)

Danh mục và mã số HS vật liệu amiăng thuộc nhóm amfibole cấm nhập khẩu

TT | Mã HS | Mô tả hàng hóa
 |  | Amiăng
1 | 2524.10.00 | - Crocidolite: Crocidolite (amiăng xanh): Dạng sợi, màu xanh, công thức hóa học: 3H2O.2Na2O.6(Fe2Mg)O.2Fe2O3.17SiO2;
2 | 2524.90.00 | - Loại khác: 2524.90.00 Amosite (amiăng nâu): Dạng sợi, màu nâu, công thức hóa học: 5,5FeO.1,5MgO.8SiO2.H2O; Anthophilite: Dạng sợi, có màu, công thức hóa học: 7(Mg,Fe)O.8SiO2(OH)2; Actinolite: Dạng sợi, có màu, công thức hóa học: 2CaO4MgO.FeO.8SiO2.H2O; Tremolite: Dạng sợi, có màu, công thức hóa học: 2CaO.5MgO.8SiO2.H2O Amiăng thô ở dạng đá, sợi thô, sợi đã được đập nhỏ, hạt mỏng, bột hay amiăng phế liệu thuộc các mã số nêu trên. Khi amiăng đã được gia công quá mức (nhuộm, chải...), đã qua xử lý và đã làm thành các thành phẩm của amiăng thì tùy theo mặt hàng cụ thể để phân loại vào các mã số tương ứng.


TT 2016- 26_2016_TT-BXD_Quan ly chat luong cong trinh

BỘ XÂY DỰNG
--------

Số: 26/2016/TT-BXD

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 26 tháng 10 năm 2016

THÔNG TƯ

QUY ĐỊNH CHI TIẾT MỘT SỐ NỘI DUNG VỀ QUẢN LÝ CHẤT LƯỢNG VÀ BẢO TRÌ CÔNG TRÌNH XÂY DỰNG

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Nghị định số 46/2015/NĐ-CP ngày 12 tháng 5 năm 2015 của Chính phủ về Quản lý chất lượng và bảo trì công trình xây dựng (sau đây viết là Nghị định 46/2015/NĐ-CP);

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về Quản lý dự án đầu tư xây dựng (sau đây viết là Nghị định 59/2015/NĐ-CP);

Căn cứ Nghị định số 37/2015/NĐ-CP ngày 22 tháng 4 năm 2015 của Chính phủ quy định chi tiết về hợp đồng xây dựng;

Căn cứ Nghị định số 15/2015/NĐ-CP ngày 14 tháng 02 năm 2015 của Chính phủ về đầu tư theo hình thức đối tác công tư;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Theo đề nghị của Cục trưởng Cục Giám định nhà nước về chất lượng công trình xây dựng;

Bộ trưởng Bộ Xây dựng ban hành Thông tư quy định chi tiết một số nội dung về quản lý chất lượng và bảo trì công trình xây dựng.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

Thông tư này quy định chi tiết một số nội dung về quản lý chất lượng và bảo trì công trình xây dựng áp dụng với tổ chức, cá nhân trong và ngoài nước có liên quan trên lãnh thổ Việt Nam.

Điều 2. Trách nhiệm quản lý chất lượng công trình xây dựng của chủ đầu tư

1. Lựa chọn các tổ chức, cá nhân đủ điều kiện năng lực để thực hiện các hoạt động xây dựng; chấp thuận các nhà thầu phụ tham gia hoạt động xây dựng do nhà thầu chính hoặc tổng thầu xây dựng đề xuất theo quy định của hợp đồng xây dựng.

2. Thoả thuận về ngôn ngữ thể hiện tại các văn bản, tài liệu, hồ sơ có liên quan trong quá trình thi công xây dựng. Trường hợp có yếu tố nước ngoài thì ngôn ngữ sử dụng trong các văn bản, tài liệu, hồ sơ là tiếng Việt và tiếng nước ngoài do các bên thỏa thuận lựa chọn; trường hợp không thỏa thuận được thì ngôn ngữ sử dụng là tiếng Việt và tiếng Anh.

3. Đối với khảo sát xây dựng:

a) Tổ chức lập nhiệm vụ khảo sát xây dựng;

b) Phê duyệt nhiệm vụ khảo sát xây dựng; điều chỉnh, bổ sung nhiệm vụ khảo sát xây dựng (nếu có);

c) Phê duyệt phương án kỹ thuật khảo sát xây dựng; điều chỉnh, bổ sung phương án kỹ thuật khảo sát xây dựng (nếu có);

d) Kiểm tra việc thực hiện của nhà thầu khảo sát xây dựng so với các quy định trong hợp đồng;

đ) Tự thực hiện hoặc thuê tổ chức, cá nhân có chuyên môn phù hợp với loại hình khảo sát để giám sát công tác khảo sát xây dựng;

e) Nghiệm thu, phê duyệt báo cáo kết quả khảo sát xây dựng theo quy định;

g) Thuê tổ chức, cá nhân đủ điều kiện năng lực để thẩm tra phương án kỹ thuật khảo sát và báo cáo kết quả khảo sát khi cần thiết.

4. Đối với thiết kế xây dựng công trình:

a) Xác định nhiệm vụ thiết kế theo quy định tại Điều 18 Nghị định 46/2015/NĐ-CP; hình thức văn bản xác định nhiệm vụ thiết kế tham khảo theo mẫu quy định tại Phụ lục I Thông tư này;

b) Kiểm tra việc thực hiện của nhà thầu thiết kế, nhà thầu thẩm tra thiết kế (nếu có) so với các quy định trong hợp đồng;

c) Thuê tổ chức, cá nhân đủ điều kiện năng lực thẩm tra hồ sơ thiết kế xây dựng công trình khi cần thiết;

d) Kiểm tra và trình cơ quan nhà nước có thẩm quyền quy định tại Nghị định 59/2015/NĐ-CP để thẩm định thiết kế;

đ) Phê duyệt hoặc trình người quyết định đầu tư phê duyệt hồ sơ thiết kế xây dựng theo thẩm quyền quy định tại Nghị định 59/2015/NĐ-CP;

e) Tổ chức thực hiện điều chỉnh thiết kế (nếu có) theo quy định tại Điều 84 Luật Xây dựng năm 2014;

g) Tổ chức nghiệm thu hồ sơ thiết kế xây dựng theo quy định tại Điều 5 Thông tư này.

5. Đối với công tác thi công xây dựng công trình:

a) Tổ chức thực hiện giám sát thi công xây dựng công trình theo quy định tại Điều 26 Nghị định 46/2015/NĐ-CP và các nội dung khác theo quy định của hợp đồng;

b) Tổ chức thực hiện thí nghiệm đối chứng, kiểm định chất lượng, thí nghiệm khả năng chịu lực của kết cấu công trình trong quá trình thi công xây dựng theo quy định tại Điều 29 Nghị định 46/2015/NĐ-CP;

c) Chủ trì, phối hợp với các bên liên quan giải quyết những vướng mắc, phát sinh trong quá trình thi công xây dựng công trình và xử lý, khắc phục sự cố theo quy định tại Nghị định 46/2015/NĐ-CP và các quy định khác có liên quan;

d) Tổ chức nghiệm thu công việc xây dựng, nghiệm thu giai đoạn hoặc bộ phận công trình xây dựng (nếu có);

đ) Tổ chức nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng;

e) Việc giám sát thi công xây dựng, nghiệm thu của chủ đầu tư hoặc nhà thầu giám sát thi công xây dựng không thay thế và không làm giảm trách nhiệm của nhà thầu thi công về chất lượng thi công xây dựng công trình do nhà thầu thực hiện.

6. Kiểm tra, đôn đốc việc thực hiện bảo hành công trình xây dựng theo quy định tại Điều 35, Điều 36 Nghị định 46/2015/NĐ-CP.

7. Tổ chức lập và phê duyệt quy trình bảo trì công trình xây dựng theo quy định tại Điểm b Khoản 1 Điều 126 Luật Xây dựng năm 2014; tổ chức bảo trì hạng mục công trình, công trình xây dựng theo quy định tại Khoản 4 Điều 15 Thông tư này.

8. Tổ chức bàn giao đưa công trình vào khai thác sử dụng theo quy định tại Điều 34 Nghị định 46/2015/NĐ-CP; bàn giao các tài liệu phục vụ bảo trì công trình xây dựng cho chủ sở hữu hoặc người quản lý, sử dụng công trình.

9. Lưu trữ hồ sơ hoàn thành công trình theo quy định tại Điều 12 Thông tư này và các quy định khác của pháp luật có liên quan.

10. Thực hiện các yêu cầu của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật trong quá trình đầu tư xây dựng công trình.

Điều 3. Phân định trách nhiệm quản lý chất lượng công trình xây dựng giữa chủ đầu tư với tổng thầu EPC

1. Chủ đầu tư có trách nhiệm:

a) Thực hiện các quy định tại Khoản 1, Khoản 2, Điểm a Khoản 4, Điểm đ Khoản 5, Khoản 6, Khoản 8, Khoản 9, Khoản 10 Điều 2 Thông tư này;

b) Thỏa thuận trong hợp đồng với tổng thầu EPC để phân định trách nhiệm thực hiện các nội dung còn lại quy định tại Điều 2 Thông tư này.

2. Tổng thầu EPC có trách nhiệm tổ chức quản lý chất lượng các công việc do mình thực hiện và các công việc do nhà thầu phụ thực hiện, bao gồm:

a) Lựa chọn nhà thầu phụ đáp ứng điều kiện năng lực theo quy định;

b) Thực hiện các quy định nêu tại Điều 2 Thông tư này trừ các nội dung quy định tại Khoản 1 Điều này.

Điều 4. Phân định trách nhiệm quản lý chất lượng công trình xây dựng trong trường hợp áp dụng đầu tư theo hình thức đối tác công tư

1. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện hợp đồng dự án (cơ quan có thẩm quyền ký hợp đồng dự án) có trách nhiệm:

a) Thực hiện các nội dung quy định tại Điểm a Khoản 4 Điều 2 Thông tư này;

b) Kiểm tra yêu cầu về năng lực, kinh nghiệm của các nhà thầu trong hồ sơ mời thầu hoặc hồ sơ yêu cầu và kết quả lựa chọn nhà thầu đối với các gói thầu của dự án (nếu có) trước khi doanh nghiệp dự án phê duyệt theo quy định trong hợp đồng dự án;

c) Tham gia nghiệm thu giai đoạn (nếu có), nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng;

d) Giám sát, đánh giá việc tuân thủ các nghĩa vụ của doanh nghiệp dự án trong việc thực hiện các yêu cầu về quy hoạch, mục tiêu, quy mô, quy chuẩn kỹ thuật, tiêu chuẩn áp dụng, chất lượng công trình, tiến độ huy động vốn, thực hiện dự án, bảo vệ môi trường và các vấn đề khác theo quy định trong hợp đồng dự án;

đ) Đối với hợp đồng BOT, BLT khi kết thúc thời gian kinh doanh hoặc thuê dịch vụ, cơ quan có thẩm quyền ký hợp đồng dự án tổ chức kiểm định chất lượng công trình làm cơ sở chuyển giao theo quy định trong hợp đồng dự án;

e) Xác định giá trị, tình trạng công trình, lập danh mục tài sản chuyển giao, xác định các hư hại và yêu cầu doanh nghiệp dự án tổ chức thực hiện việc sửa chữa các hư hỏng (nếu có). Nhận chuyển giao khi công trình và các thiết bị, tài sản liên quan đến việc vận hành đã được bảo dưỡng, sửa chữa đảm bảo yêu cầu kỹ thuật và các nội dung khác quy định trong hợp đồng dự án;

g) Phối hợp với doanh nghiệp dự án lập hồ sơ bàn giao công trình;

h) Kiểm tra việc tổ chức thực hiện bảo trì công trình xây dựng theo quy định của pháp luật và quy định trong hợp đồng dự án.

2. Doanh nghiệp dự án có trách nhiệm:

a) Thực hiện các nội dung quy định tại Điều 2 Thông tư này trừ các nội dung quy định tại Điểm a Khoản 4 Điều 2 Thông tư này;

b) Phối hợp với cơ quan có thẩm quyền ký hợp đồng dự án để tổ chức quản lý chất lượng công trình xây dựng trong quá trình thực hiện dự án;

c) Tổ chức thực hiện chuyển giao công nghệ, đào tạo, bảo hành, bảo trì và quản lý sử dụng công trình phù hợp với các yêu cầu của hợp đồng dự án;

d) Thực hiện các trách nhiệm khác theo quy định của hợp đồng dự án và pháp luật có liên quan.

3. Việc phân định trách nhiệm về quản lý chất lượng công trình xây dựng của doanh nghiệp dự án và cơ quan có thẩm quyền ký hợp đồng dự án phải được quy định rõ trong hợp đồng dự án.

Điều 5. Nghiệm thu thiết kế xây dựng công trình

Sau khi hồ sơ thiết kế xây dựng công trình được thẩm định, phê duyệt theo quy định, chủ đầu tư kiểm tra khối lượng công việc đã thực hiện, sự phù hợp về quy cách, số lượng hồ sơ thiết kế so với quy định của hợp đồng xây dựng và thông báo chấp thuận nghiệm thu hồ sơ thiết kế xây dựng bằng văn bản đến nhà thầu thiết kế nếu đạt yêu cầu.

Điều 6. Chế độ và trách nhiệm giám sát thi công xây dựng công trình

1. Chủ đầu tư, tổng thầu EPC tự thực hiện hoặc thuê tổ chức, cá nhân đủ điều kiện năng lực theo quy định thực hiện giám sát một, một số hoặc toàn bộ các nội dung quy định tại Khoản 1 Điều 26 Nghị định 46/2015/NĐ-CP.

2. Trường hợp chủ đầu tư, tổng thầu EPC tự thực hiện đồng thời việc giám sát và thi công xây dựng công trình thì chủ đầu tư, tổng thầu EPC phải thành lập bộ phận giám sát thi công xây dựng độc lập với bộ phận trực tiếp thi công xây dựng công trình.

3. Việc giám sát thi công xây dựng có thể do một cá nhân có chứng chỉ hành nghề giám sát thi công xây dựng thực hiện đối với các công trình có quy mô như sau:

a) Công trình xây dựng cấp IV;

b) Công trình thuộc dự án cải tạo, sửa chữa, nâng cấp hoặc công trình thuộc dự án có sự tham gia của cộng đồng có tổng mức đầu tư dưới 5 tỷ đồng;

c) Công trình thuộc dự án có tổng mức đầu tư dưới 2 tỷ đồng do Uỷ ban nhân dân cấp xã làm chủ đầu tư.

4. Khi chủ đầu tư tổ chức nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng đưa vào sử dụng thì tổ chức, cá nhân thực hiện giám sát thi công xây dựng phải lập báo cáo về công tác giám sát thi công xây dựng công trình và chịu trách nhiệm về tính chính xác, trung thực, khách quan đối với những nội dung trong báo cáo này. Nội dung chủ yếu của báo cáo bao gồm:

a) Đánh giá sự phù hợp về năng lực của nhà thầu thi công xây dựng so với hồ sơ dự thầu và hợp đồng xây dựng;

b) Đánh giá về khối lượng, tiến độ công việc đã hoàn thành, công tác tổ chức thi công và đảm bảo an toàn lao động trong thi công xây dựng công trình;

c) Đánh giá công tác kiểm tra vật liệu, sản phẩm xây dựng, cấu kiện, thiết bị lắp đặt vào công trình;

d) Đánh giá về công tác tổ chức và kết quả kiểm định, quan trắc, thí nghiệm đối chứng (nếu có);

đ) Đánh giá về công tác tổ chức nghiệm thu công việc xây dựng, nghiệm thu giai đoạn (nếu có), điều kiện nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng;

e) Các thay đổi thiết kế và việc thẩm định, phê duyệt thiết kế điều chỉnh trong quá trình thi công xây dựng (nếu có);

g) Những tồn tại, khiếm khuyết về chất lượng, sự cố công trình trong quá trình thi công xây dựng công trình (nếu có) và đánh giá nguyên nhân, biện pháp, kết quả khắc phục theo quy định;

h) Đánh giá về sự phù hợp của hồ sơ quản lý chất lượng thi công xây dựng công trình, quy trình vận hành, quy trình bảo trì công trình xây dựng theo quy định;

i) Đánh giá về sự tuân thủ các quy định của pháp luật về môi trường, pháp luật về phòng cháy chữa cháy và các quy định khác của pháp luật có liên quan;

k) Kết luận về điều kiện nghiệm thu (đủ điều kiện hoặc không đủ điều kiện nghiệm thu) hoàn thành hạng mục công trình, công trình xây dựng.

Điều 7. Nội dung giám sát thi công xây dựng

1. Giám sát chất lượng thi công xây dựng:

Nội dung giám sát chất lượng thi công xây dựng theo quy định tại Khoản 1 Điều 26 Nghị định 46/2015/NĐ-CP.

2. Giám sát thực hiện tiến độ thi công xây dựng:

a) Kiểm tra, xác nhận tiến độ thi công tổng thể và chi tiết các hạng mục công trình do nhà thầu lập đảm bảo phù hợp tiến độ thi công đã được duyệt;

b) Kiểm tra, đôn đốc tiến độ thi công của các nhà thầu thi công xây dựng trên công trường. Khi cần thiết, kiến nghị với chủ đầu tư để yêu cầu nhà thầu thi công xây dựng có biện pháp đảm bảo tiến độ thi công của công trình;

c) Đánh giá, xác định các nguyên nhân, báo cáo bằng văn bản để chủ đầu tư trình cấp có thẩm quyền xem xét, quyết định việc điều chỉnh tiến độ của dự án đối với trường hợp tổng tiến độ của dự án bị kéo dài;

d) Kiểm tra năng lực thực tế thi công của nhà thầu thi công xây dựng về nhân lực, thiết bị thi công so với hợp đồng xây dựng; báo cáo, đề xuất với chủ đầu tư các giải pháp cần thiết để đảm bảo tiến độ.

3. Giám sát khối lượng thi công xây dựng công trình:

a) Kiểm tra, xác nhận khối lượng đã được nghiệm thu theo quy định;

b) Báo cáo chủ đầu tư về khối lượng phát sinh so với hợp đồng xây dựng.

4. Giám sát việc đảm bảo an toàn lao động và bảo vệ môi trường:

Giám sát việc tuân thủ các quy định về quản lý an toàn lao động và bảo vệ môi trường trong quá trình thi công xây dựng theo quy định tại Điều 34, Điều 35 Nghị định 59/2015/NĐ-CP và quy định của pháp luật về an toàn lao động và bảo vệ môi trường.

Điều 8. Nghiệm thu công việc xây dựng

1. Biên bản nghiệm thu công việc xây dựng được lập cho từng công việc xây dựng hoặc lập chung cho nhiều công việc xây dựng của một hạng mục công trình theo trình tự thi công, bao gồm các nội dung:

a) Tên công việc được nghiệm thu;

b) Thời gian và địa điểm nghiệm thu;

c) Thành phần ký biên bản nghiệm thu;

d) Kết luận nghiệm thu (chấp nhận hay không chấp nhận nghiệm thu, đồng ý cho triển khai các công việc tiếp theo; yêu cầu sửa chữa, hoàn thiện công việc đã thực hiện và các yêu cầu khác, nếu có);

đ) Chữ ký, họ và tên, chức vụ của người ký biên bản nghiệm thu;

e) Phụ lục kèm theo (nếu có).

2. Thành phần ký biên bản nghiệm thu:

a) Người giám sát thi công xây dựng của chủ đầu tư;

b) Người phụ trách kỹ thuật thi công trực tiếp của nhà thầu thi công xây dựng hoặc của tổng thầu, nhà thầu chính;

c) Người phụ trách kỹ thuật thi công trực tiếp của nhà thầu phụ đối với trường hợp có tổng thầu, nhà thầu chính.

3. Thành phần ký biên bản nghiệm thu trong trường hợp áp dụng hợp đồng EPC:

a) Người giám sát thi công xây dựng của tổng thầu EPC hoặc người giám sát thi công xây dựng của chủ đầu tư đối với phần việc do mình giám sát theo quy định của hợp đồng;

b) Người phụ trách kỹ thuật thi công trực tiếp của tổng thầu EPC.

Trường hợp tổng thầu EPC thuê nhà thầu phụ thì người phụ trách kỹ thuật thi công của tổng thầu EPC và người phụ trách kỹ thuật thi công trực tiếp của nhà thầu phụ ký biên bản nghiệm thu;

c) Đại diện chủ đầu tư theo thỏa thuận với tổng thầu (nếu có).

4. Trường hợp nhà thầu là liên danh thì người phụ trách trực tiếp thi công của từng thành viên trong liên danh ký biên bản nghiệm thu công việc xây dựng do mình thực hiện.

Điều 9. Nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng đưa vào sử dụng

1. Biên bản nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng bao gồm các nội dung:

a) Tên hạng mục công trình, công trình xây dựng được nghiệm thu;

b) Thời gian và địa điểm nghiệm thu;

c) Thành phần ký biên bản nghiệm thu;

d) Đánh giá về chất lượng của hạng mục công trình, công trình xây dựng hoàn thành so với nhiệm vụ thiết kế, chỉ dẫn kỹ thuật và các yêu cầu khác của hợp đồng xây dựng;

đ) Đánh giá về việc thực hiện các yêu cầu của cơ quan phòng cháy chữa cháy, cơ quan quản lý nhà nước về môi trường, cơ quan chuyên môn về xây dựng và các yêu cầu khác của pháp luật có liên quan;

e) Kết luận nghiệm thu (chấp thuận hay không chấp thuận nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng; yêu cầu sửa chữa, hoàn thiện bổ sung và các ý kiến khác nếu có);

g) Chữ ký, họ và tên, chức vụ và đóng dấu pháp nhân của người ký biên bản nghiệm thu;

h) Phụ lục kèm theo (nếu có).

2. Thành phần ký biên bản nghiệm thu:

a) Người đại diện theo pháp luật của chủ đầu tư hoặc người được ủy quyền;

b) Người đại diện theo pháp luật và chủ nhiệm thiết kế của nhà thầu thiết kế khi có yêu cầu của chủ đầu tư;

b) Người đại diện theo pháp luật của nhà thầu giám sát thi công xây dựng;

c) Người đại diện theo pháp luật của các nhà thầu chính thi công xây dựng hoặc tổng thầu trong trường hợp áp dụng hợp đồng tổng thầu ; trường hợp nhà thầu là liên danh phải có đầy đủ người đại diện theo pháp luật của từng thành viên trong liên danh, trừ trường hợp có thỏa thuận khác;

d) Người đại diện của nhà thầu thiết kế khi có yêu cầu của chủ đầu tư;

đ) Người đại diện theo pháp luật của cơ quan có thẩm quyền ký hợp đồng dự án hoặc người được ủy quyền trong trường hợp thực hiện đầu tư theo hình thức đối tác công tư.

Điều 10. Nhật ký thi công xây dựng công trình

1. Nhật ký thi công xây dựng công trình do nhà thầu thi công xây dựng lập cho từng gói thầu xây dựng hoặc toàn bộ công trình xây dựng. Trường hợp có nhà thầu phụ tham gia thi công xây dựng thì tổng thầu hoặc nhà thầu chính thoả thuận với nhà thầu phụ về trách nhiệm lập nhật ký thi công xây dựng đối với các phần việc do nhà thầu phụ thực hiện.

2. Chủ đầu tư thoả thuận với nhà thầu thi công xây dựng về hình thức và nội dung của nhật ký thi công xây dựng làm cơ sở thực hiện trước khi thi công xây dựng công trình.

3. Nội dung nhật ký thi công xây dựng bao gồm các thông tin chủ yếu sau:

a) Diễn biến điều kiện thi công (nhiệt độ, thời tiết và các thông tin liên quan); số lượng nhân công, thiết bị do nhà thầu thi công xây dựng huy động để thực hiện thi công tại hiện trường; các công việc xây dựng được nghiệm thu hàng ngày trên công trường;

b) Mô tả chi tiết các sự cố, hư hỏng, tai nạn lao động, các vấn đề phát sinh khác và biện pháp khắc phục, xử lí trong quá trình thi công xây dựng công trình (nếu có);

c) Các kiến nghị của nhà thầu thi công xây dựng, giám sát thi công xây dựng (nếu có);

d) Những ý kiến về việc giải quyết các vấn đề phát sinh trong quá trình thi công xây dựng của các bên có liên quan.

4. Trường hợp chủ đầu tư và các nhà thầu tham gia hoạt động xây dựng công trình phát hành văn bản để giải quyết các vấn đề kỹ thuật trên công trường thì các văn bản này được lưu giữ cùng với nhật ký thi công xây dựng công trình.

Điều 11. Bản vẽ hoàn công

1. Nhà thầu thi công xây dựng có trách nhiệm lập bản vẽ hoàn công hạng mục công trình, công trình xây dựng hoàn thành do mình thi công. Riêng các bộ phận công trình bị che khuất phải được lập bản vẽ hoàn công hoặc được đo đạc xác định kích thước, thông số thực tế trước khi tiến hành công việc tiếp theo.

2. Đối với trường hợp nhà thầu liên danh thì từng thành viên trong liên danh có trách nhiệm lập bản vẽ hoàn công phần việc do mình thực hiện, không được ủy quyền cho thành viên khác trong liên danh thực hiện.

3. Việc lập và xác nhận bản vẽ hoàn công được thực hiện theo hướng dẫn tại Phụ lục II Thông tư này.

Điều 12. Quy định về lưu trữ hồ sơ hoàn thành công trình và hồ sơ phục vụ quản lý, vận hành, bảo trì công trình

1. Chủ đầu tư tổ chức lập và lưu trữ hồ sơ hoàn thành công trình xây dựng trước khi tổ chức nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng đưa vào khai thác, sử dụng theo danh mục quy định tại Phụ lục III Thông tư này. Các nhà thầu tham gia hoạt động xây dựng công trình lập và lưu trữ hồ sơ đối với phần việc do mình thực hiện. Trường hợp không có bản gốc thì được thay thế bằng bản chính hoặc bản sao hợp pháp.

2. Thời gian lưu trữ hồ sơ tối thiểu là 10 năm đối với công trình thuộc dự án nhóm A, 7 năm đối với công trình thuộc dự án nhóm B và 5 năm đối với công trình thuộc dự án nhóm C kể từ khi đưa hạng mục công trình, công trình xây dựng vào sử dụng.

3. Chủ đầu tư tổ chức lập một bộ hồ sơ phục vụ quản lý, vận hành và bảo trì công trình theo quy định tại Phụ lục IV Thông tư này, bàn giao cho chủ sở hữu hoặc người quản lý, sử dụng công trình. Chủ sở hữu hoặc người quản lý, sử dụng công trình có trách nhiệm lưu trữ hồ sơ này trong suốt quá trình khai thác, sử dụng công trình.

4. Trường hợp đưa hạng mục công trình, công trình xây dựng vào sử dụng từng phần thì chủ đầu tư có trách nhiệm tổ chức lập hồ sơ hoàn thành công trình và hồ sơ phục vụ quản lý, vận hành, bảo trì công trình đối với phần công trình được đưa vào sử dụng.

5. Hồ sơ nộp vào Lưu trữ lịch sử của công trình thực hiện theo quy định của pháp luật về lưu trữ.

Điều 13. Kiểm tra công tác nghiệm thu công trình xây dựng theo quy định tại Điều 32 Nghị định 46/2015/NĐ-CP

1. Kiểm tra công tác nghiệm thu trong quá trình thi công xây dựng:

a) Trong thời gian 15 ngày kể từ ngày khởi công công trình, chủ đầu tư phải báo cáo thông tin công trình bằng văn bản theo Mẫu số 01 Phụ lục V Thông tư này đến cơ quan chuyên môn về xây dựng theo quy định tại Khoản 2 Điều 32 Nghị định 46/2015/NĐ-CP;

b) Cơ quan chuyên môn về xây dựng thực hiện kiểm tra từ khi khởi công đến khi hoàn thành công trình không quá 03 lần đối với công trình cấp đặc biệt và công trình cấp I, không quá 02 lần đối với các công trình còn lại, trừ trường hợp công trình có sự cố về chất lượng trong quá trình thi công xây dựng hoặc trong trường hợp chủ đầu tư tổ chức nghiệm thu theo quy định tại Khoản 3 Điều 31 Nghị định 46/2015/NĐ-CP. Căn cứ vào loại và cấp của từng công trình, cơ quan chuyên môn về xây dựng quyết định thời điểm tổ chức kiểm tra khi công trình kết thúc các giai đoạn thi công quan trọng.

Ví dụ: đối với công trình xây dựng dân dụng, các giai đoạn thi công quan trọng gồm móng và phần ngầm - kết cấu phần thân - cơ điện (thiết bị) và hoàn thiện; đối với công trình cầu, các giai đoạn gồm móng, mố trụ - dầm cầu - hoàn thiện; đối với công trình đường, các giai đoạn gồm nền đường (các lớp nền) - móng đường – áo đường; ...

c) Kết thúc đợt kiểm tra, cơ quan chuyên môn về xây dựng thông báo kết quả kiểm tra bằng văn bản gửi chủ đầu tư.

2. Kiểm tra công tác nghiệm thu khi hoàn thành thi công xây dựng hạng mục công trình, công trình xây dựng đưa vào sử dụng:

a) Chủ đầu tư gửi văn bản theo Mẫu số 02 Phụ lục V Thông tư này đến cơ quan chuyên môn về xây dựng theo quy định tại Điểm c Khoản 4 Điều 32 Nghị định 46/2015/NĐ-CP;

b) Cơ quan chuyên môn về xây dựng tổ chức kiểm tra theo các nội dung quy định tại Khoản 3 Điều 32 Nghị định 46/2015/NĐ-CP và thông báo kết quả kiểm tra bằng văn bản gửi chủ đầu tư;

c) Sau khi nhận được thông báo của cơ quan chuyên môn về xây dựng, chủ đầu tư có trách nhiệm tổ chức kiểm tra, rà soát và tổ chức khắc phục các tồn tại (nếu có), tổ chức nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng theo quy định; gửi biên bản nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng và báo cáo về việc khắc phục các tồn tại (nếu có) đến cơ quan chuyên môn về xây dựng;

d) Căn cứ vào biên bản nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng và báo cáo về việc khắc phục các tồn tại (nếu có) của chủ đầu tư nêu tại Điểm c Khoản này, cơ quan chuyên môn về xây dựng ra văn bản chấp thuận kết quả nghiệm thu của chủ đầu tư theo Mẫu số 03 Phụ lục V Thông tư này.

3. Trường hợp chủ đầu tư đề xuất tổ chức nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng đưa vào sử dụng khi còn một số công việc hoàn thiện cần được thực hiện sau thì chủ đầu tư được tổ chức nghiệm thu đưa hạng mục công trình, công trình xây dựng vào sử dụng theo quy định tại Khoản 3, Điểm b Khoản 4 Điều 31 Nghị định 46/2015/NĐ-CP.

Chủ đầu tư có trách nhiệm tiếp tục tổ chức thi công và nghiệm thu đối với các công việc còn lại theo thiết kế được duyệt; quá trình thi công phải đảm bảo an toàn và không ảnh hưởng đến việc khai thác, vận hành bình thường của hạng mục công trình, công trình xây dựng đã được chấp thuận kết quả nghiệm thu.

4. Cơ quan chuyên môn về xây dựng không thực hiện kiểm tra công tác nghiệm thu của chủ đầu tư đối với các công trình đã được Hội đồng nghiệm thu Nhà nước các công trình xây dựng tổ chức kiểm tra công tác nghiệm thu.

5. Việc kiểm tra của cơ quan chuyên môn về xây dựng không thay thế, không làm giảm trách nhiệm của chủ đầu tư về công tác quản lý chất lượng công trình xây dựng và trách nhiệm của các nhà thầu tham gia hoạt động xây dựng về chất lượng công trình xây dựng đối với phần việc do mình thực hiện t heo quy định của pháp luật.

Điều 14. Chi phí kiểm tra công tác nghiệm thu công trình xây dựng

1. Chi phí thực hiện kiểm tra công tác nghiệm thu trong quá trình thi công và khi hoàn thành thi công xây dựng theo quy định tại Khoản 5 Điều 32 Nghị định 46/2015/NĐ-CP bao gồm:

a) Chi phí kiểm tra của cơ quan chuyên môn về xây dựng bao gồm công tác phí theo quy định và chi phí khác phục vụ cho công tác kiểm tra;

b) Chi phí thuê cá nhân (chuyên gia) do cơ quan chuyên môn về xây dựng mời bao gồm chi phí đi lại, chi phí thuê phòng nghỉ tại nơi đến công tác và tiền công chuyên gia;

c) Chi phí thuê tổ chức tham gia thực hiện kiểm tra công tác nghiệm thu công trình xây dựng.

2. Chi phí kiểm tra công tác nghiệm thu công trình xây dựng là một thành phần chi phí thuộc khoản mục chi phí khác và được dự tính trong tổng mức đầu tư xây dựng công trình.

Dự toán chi phí quy định tại Khoản 1 Điều này được lập căn cứ vào đặc điểm, tính chất của công trình, địa điểm nơi xây dựng công trình, thời gian, số lượng cán bộ, chuyên gia, tổ chức, cá nhân tham gia kiểm tra công tác nghiệm thu và khối lượng công việc phải thực hiện. Việc lập, thẩm định, phê duyệt dự toán chi phí kiểm tra công tác nghiệm thu công trình xây dựng thực hiện theo quy định tại Khoản 3 Điều 32 Nghị định 46/2015/NĐ-CP.

3. Chủ đầu tư có trách nhiệm thanh toán các chi phí quy định tại Điểm a Khoản 1 Điều này khi kết thúc đợt kiểm tra. Trường hợp cơ quan chuyên môn về xây dựng mời tổ chức, cá nhân có năng lực phù hợp tham gia thực hiện việc kiểm tra, chủ đầu tư thực hiện ký và thanh toán hợp đồng theo quy định đối với các chi phí tại Điểm b, Điểm c Khoản 1 Điều này.

Điều 15. Trách nhiệm bảo trì công trình xây dựng

1. Công trình có một chủ sở hữu:

a) Công trình thuộc sở hữu nhà nước thì tổ chức, cá nhân được nhà nước giao quản lý, khai thác công trình có trách nhiệm bảo trì công trình;

b) Công trình thuộc sở hữu khác, chủ sở hữu công trình có trách nhiệm bảo trì công trình.

Riêng công trình hạ tầng kỹ thuật đô thị, chủ đầu tư công trình có trách nhiệm bảo trì công trình cho đến khi bàn giao cho nhà nước quản lý;

c) Công trình đầu tư theo hình thức BOT, người đại diện theo pháp luật của doanh nghiệp dự án chịu trách nhiệm bảo trì công trình trong thời gian khai thác kinh doanh quy định trong hợp đồng dự án.

2. Công trình có nhiều chủ sở hữu:

a) Đối với nhà ở, các chủ sở hữu có trách nhiệm bảo trì phần sở hữu riêng và thỏa thuận đóng góp kinh phí để bảo trì phần sở hữu chung theo quy định của pháp luật về nhà ở;

b) Đối với công trình còn lại thì chủ sở hữu phần riêng của công trình có trách nhiệm bảo trì phần sở hữu riêng của mình và đồng thời phải có trách nhiệm bảo trì phần sở hữu chung của công trình. Việc phân định trách nhiệm bảo trì phần sở hữu chung của công trình phải được các chủ sở hữu hoặc người được ủy quyền thỏa thuận cụ thể bằng văn bản hoặc trong hợp đồng mua bán, thuê mua tài sản.

3. Chủ sở hữu hoặc người quản lý, sử dụng công trình khi giao cho tổ chức, cá nhân khác khai thác, sử dụng công trình phải thỏa thuận với tổ chức, cá nhân này về trách nhiệm bảo trì công trình.

4. Trường hợp công trình đã được đưa vào sử dụng nhưng chưa bàn giao cho chủ sở hữu hoặc người quản lý, sử dụng công trình thì chủ đầu tư có trách nhiệm tổ chức bảo trì công trình..

5. Đối với công trình chưa xác định chủ sở hữu thì người đang khai thác, sử dụng công trình có trách nhiệm bảo trì công trình.

Điều 16. Quan trắc công trình, bộ phận công trình trong quá trình khai thác, sử dụng

1. Trong quá trình khai thác, sử dụng, các công trình quy định tại Phụ lục VI Thông tư này và các công trình có dấu hiệu lún, nứt, nghiêng và các dấu hiệu bất thường khác có khả năng gây sập đổ công trình bắt buộc phải được quan trắc. Các bộ phận công trình cần được quan trắc là hệ kết cấu chịu lực chính của công trình mà khi bị hư hỏng có thể dẫn đến sập đổ công trình (ví dụ: dàn mái không gian, hệ khung chịu lực chính của công trình, khán đài sân vận động, ống khói, si lô,...).

2. Nội dung quan trắc đối với các công trình tại Phụ lục VI Thông tư này được quy định trong quy trình bảo trì bao gồm: các vị trí quan trắc, thông số quan trắc và giá trị giới hạn của các thông số này (ví dụ: biến dạng nghiêng, lún, nứt, võng,...), thời gian quan trắc, số lượng chu kỳ đo và các nội dung cần thiết khác.

3. Yêu cầu chung đối với công tác quan trắc công trình trong quá trình khai thác, sử dụng:

a) Nhà thầu quan trắc lập phương án quan trắc phù hợp với các nội dung quy định tại Khoản 2 Điều này; trong đó quy định về phương pháp đo, thiết bị đo, sơ đồ bố trí và cấu tạo các mốc quan trắc, tổ chức thực hiện, phương pháp xử lý số liệu đo và các nội dung cần thiết khác trình người có trách nhiệm bảo trì công trình phê duyệt;

b) Nhà thầu quan trắc phải thực hiện quan trắc theo phương án quan trắc được phê duyệt và báo cáo người có trách nhiệm bảo trì về kết quả quan trắc, các số liệu quan trắc phải được so sánh, đánh giá với giá trị giới hạn do nhà thầu thiết kế xây dựng công trình quy định hoặc quy chuẩn kỹ thuật, tiêu chuẩn áp dụng có liên quan.

Trường hợp số liệu quan trắc quy định tại Khoản 2 Điều này vượt giá trị giới hạn cho phép hoặc có dấu hiệu bất thường khác thì người có trách nhiệm bảo trì phải tổ chức đánh giá an toàn chịu lực, an toàn vận hành công trình trong quá trình khai thác, sử dụng và có biện pháp xử lý kịp thời.

Điều 17. Đánh giá an toàn chịu lực và an toàn vận hành công trình trong quá trình khai thác, sử dụng

1. Danh mục các công trình thuộc thẩm quyền quản lý của Bộ Xây dựng theo quy định tại Khoản 1 Điều 51 Nghị định 46/2015/NĐ-CP phải đánh giá an toàn chịu lực, an toàn vận hành trong quá trình khai thác, sử dụng được quy định tại Phụ lục VII Thông tư này. Bộ quản lý công trình xây dựng chuyên ngành, Bộ Quốc phòng, Bộ Công an quy định về đánh giá an toàn chịu lực và an toàn vận hành công trình trong quá trình khai thác, sử dụng đối với các công trình thuộc thẩm quyền quản lý.

2. Nội dung, tần suất đánh giá được quy định trong quy chuẩn kỹ thuật (nếu có) hoặc trong quy trình bảo trì công trình xây dựng.

3. Việc đánh giá an toàn chịu lực và an toàn vận hành công trình trong quá trình khai thác, sử dụng được thực hiện bởi tổ chức kiểm định xây dựng có đủ điều kiện năng lực theo quy định.

Điều 18. Kiểm định xây dựng

1. Lĩnh vực kiểm định xây dựng:

a) Kiểm định chất lượng, xác định nguyên nhân hư hỏng, thời hạn sử dụng của bộ phận công trình, công trình xây dựng và kiểm định để xác định nguyên nhân sự cố công trình xây dựng;

b) Kiểm định chất lượng vật liệu xây dựng, cấu kiện xây dựng, sản phẩm xây dựng.

2. Lựa chọn tổ chức kiểm định xây dựng:

a) Tổ chức thực hiện kiểm định phải có đủ điều kiện năng lực theo quy định, phù hợp với lĩnh vực kiểm định và được đăng tải thông tin năng lực hoạt động xây dựng trên trang thông tin điện tử theo quy định. Cá nhân chủ trì kiểm định phải có đủ điều kiện năng lực theo quy định, phù hợp với lĩnh vực kiểm định;

b) Trường hợp kiểm định theo yêu cầu của cơ quan chuyên môn về xây dựng và cơ quan quản lý nhà nước về xây dựng quy định tại Điểm đ Khoản 2 Điều 29, Điểm đ Khoản 5 Điều 40 Nghị định 46/2015/NĐ-CP (gọi chung là cơ quan yêu cầu), chủ đầu tư, chủ sở hữu hoặc người quản lý, sử dụng công trình lựa chọn tổ chức kiểm định theo quy định tại Điểm a Khoản 2 Điều này và có ý kiến chấp thuận của cơ quan yêu cầu.

Trong trường hợp này, tổ chức kiểm định phải độc lập về pháp lý, tài chính với chủ đầu tư và các nhà thầu khảo sát xây dựng, thiết kế xây dựng, thi công xây dựng, cung ứng vật tư - thiết bị, quản lý dự án và giám sát thi công xây dựng công trình.

3. Trình tự thực hiện kiểm định theo yêu cầu của cơ quan nêu tại Điểm b Khoản 2 Điều này như sau:

a) Tổ chức kiểm định lập đề cương kiểm định trình cơ quan yêu cầu xem xét, chấp thuận;

b) Chủ đầu tư, chủ sở hữu hoặc người quản lý, sử dụng công trình tổ chức phê duyệt đề cương, dự toán chi phí kiểm định do tổ chức kiểm định lập và ký hợp đồng với tổ chức này theo quy định của pháp luật;

c) Tổ chức kiểm định thực hiện theo đề cương kiểm định được phê duyệt và lập báo cáo kết quả kiểm định trình cơ quan yêu cầu và chủ đầu tư, chủ sở hữu hoặc người quản lý, sử dụng công trình;

d) Chủ đầu tư, chủ sở hữu hoặc người quản lý, sử dụng công trình và tổ chức kiểm định tiến hành nghiệm thu báo cáo kết quả kiểm định và thanh lý hợp đồng theo quy định của pháp luật về hợp đồng trong hoạt động xây dựng.

4. Đề cương kiểm định bao gồm các nội dung chính sau:

a) Mục đích, yêu cầu, đối tượng và nội dung kiểm định;

b) Danh mục các tiêu chuẩn, quy chuẩn kỹ thuật được áp dụng;

c) Thông tin về năng lực của chủ trì và cá nhân thực hiện kiểm định; phòng thí nghiệm và thiết bị được sử dụng để thực hiện kiểm định (nếu có);

d) Quy trình và phương pháp thực hiện kiểm định;

đ) Tiến độ thực hiện kiểm định;

e) Các điều kiện khác để thực hiện kiểm định.

5. Báo cáo kết quả kiểm định bao gồm các nội dung chính sau:

a) Căn cứ thực hiện kiểm định;

b) Thông tin chung về công trình và đối tượng kiểm định;

c) Nội dung, trình tự thực hiện kiểm định;

d) Các kết quả thí nghiệm, tính toán, phân tích, quan trắc và đánh giá;

đ) Kết luận về những nội dung theo yêu cầu của đề cương kiểm định được phê duyệt và các kiến nghị (nếu có).

Điều 19. Chi phí kiểm định xây dựng

1. Chi phí kiểm định được xác định bằng cách lập dự toán theo các quy định về quản lý chi phí đầu tư xây dựng và các quy định khác có liên quan phù hợp với khối lượng công việc của đề cương kiểm định, bao gồm một số hoặc toàn bộ các khoản chi phí sau:

a) Khảo sát hiện trạng đối tượng kiểm định;

b) Lập đề cương, thẩm tra đề cương và dự toán kiểm định;

c) Thu thập và nghiên cứu hồ sơ tài liệu liên quan đến việc kiểm định;

d) Thí nghiệm, tính toán, phân tích, quan trắc và đánh giá;

đ) Chi phí vận chuyển phục vụ việc kiểm định;

e) Lập báo cáo kết quả kiểm định;

g) Các chi phí cần thiết khác phục vụ việc kiểm định.

2. Trách nhiệm chi trả chi phí kiểm định:

a) Trong quá trình thi công xây dựng, trách nhiệm chi trả chi phí kiểm định theo quy định tại Khoản 4 Điều 29 Nghị định 46/2015/NĐ-CP;

b) Trong quá trình khai thác, sử dụng, chủ sở hữu hoặc người quản lý, sử dụng công trình có trách nhiệm chi trả chi phí kiểm định. Trường hợp kết quả kiểm định chứng minh được lỗi thuộc trách nhiệm của các tổ chức, cá nhân nào có liên quan thì các tổ chức, cá nhân này phải chịu chi phí kiểm định tương ứng với lỗi do mình gây ra.

Điều 20. Giám định xây dựng

1. Lĩnh vực giám định xây dựng:

a) Giám định sự tuân thủ các quy định của pháp luật trong hoạt động đầu tư xây dựng;

b) Giám định chất lượng khảo sát xây dựng, thiết kế xây dựng;

c) Giám định chất lượng, nguyên nhân hư hỏng, thời hạn sử dụng của bộ phận công trình, công trình xây dựng và giám định nguyên nhân sự cố công trình xây dựng;

d) Giám định chất lượng vật liệu xây dựng, cấu kiện xây dựng, sản phẩm xây dựng.

2. Cơ quan có thẩm quyền chủ trì tổ chức giám định xây dựng quy định tại Điều 52, Điều 53 và Điều 54 Nghị định 46/2015/NĐ-CP hoặc cơ quan chuyên môn về xây dựng được ủy quyền tổ chức giám định xây dựng (gọi chung là cơ quan giám định).

3. Trình tự thực hiện giám định xây dựng:

a) Cơ quan giám định thông báo bằng văn bản cho chủ đầu tư, chủ sở hữu hoặc người quản lý, sử dụng công trình về việc tổ chức giám định với các nội dung chính: căn cứ thực hiện, đối tượng, thời gian, nội dung giám định;

b) Chủ đầu tư, chủ sở hữu hoặc người quản lý, sử dụng công trình có trách nhiệm tập hợp hồ sơ, tài liệu và các số liệu kỹ thuật có liên quan tới đối tượng giám định theo yêu cầu của cơ quan giám định;

c) Cơ quan giám định tổ chức thực hiện giám định xây dựng trên cơ sở hồ sơ, tài liệu và số liệu kỹ thuật có liên quan. Trường hợp cần thiết, cơ quan giám định chỉ định tổ chức kiểm định xây dựng đáp ứng điều kiện theo quy định tại Điểm b Khoản 2 Điều 18 Thông tư này để thực hiện kiểm định theo trình tự quy định tại Khoản 3 Điều 18 Thông tư này hoặc xem xét sử dụng kết quả kiểm định đã có để phục vụ công tác giám định;

d) Cơ quan giám định thông báo kết luận giám định theo nội dung quy định tại Khoản 4 Điều này cho các bên có liên quan. Trường hợp cần thiết, cơ quan giám định tổ chức lấy ý kiến của các tổ chức, cá nhân có liên quan về nội dung kết luận giám định.

4. Thông báo kết luận giám định bao gồm các nội dung chính sau:

a) Căn cứ thực hiện giám định;

b) Thông tin chung về đối tượng giám định;

c) Nội dung giám định;

d) Trình tự tổ chức thực hiện giám định;

đ) Kết quả giám định;

e) Phân định trách nhiệm của các tổ chức, cá nhân có liên quan và biện pháp xử lý, khắc phục (nếu có).

Điều 21. Chi phí giám định xây dựng

1. Chi phí giám định xây dựng bao gồm một số hoặc toàn bộ các chi phí sau:

a) Chi phí thực hiện giám định xây dựng của cơ quan giám định bao gồm công tác phí và các chi phí khác phục vụ cho công tác giám định;

b) Chi phí thuê cá nhân (chuyên gia) tham gia thực hiện giám định xây dựng bao gồm chi phí đi lại, chi phí thuê phòng nghỉ tại nơi đến công tác và tiền công chuyên gia;

c) Chi phí thuê tổ chức thực hiện kiểm định phục vụ giám định xây dựng được xác định theo quy định tại Khoản 1 Điều 19 Thông tư này;

d) Chi phí cần thiết khác phục vụ cho việc giám định.

2. Trách nhiệm chi trả chi phí giám định xây dựng theo quy định tại Khoản 4 Điều 49 Nghị định 46/2015/NĐ-CP.

Điều 22. Hướng dẫn giải quyết tranh chấp về chất lượng công trình xây dựng

1. Tranh chấp về chất lượng công trình xây dựng xảy ra khi có ý kiến đánh giá khác nhau về chất lượng sản phẩm, bộ phận công trình và công trình xây dựng, biện pháp khắc phục khiếm khuyết về chất lượng công trình.

Tranh chấp về chất lượng có thể xảy ra giữa các chủ thể tham gia xây dựng công trình hoặc giữa các chủ thể này với chủ sở hữu hoặc người quản lý, sử dụng các công trình xây dựng lân cận và các bên có liên quan khác.

2. Việc giải quyết tranh chấp về chất lượng công trình được tiến hành theo trình tự như sau:

a) Tự thương lượng giữa các bên có tranh chấp;

b) Lựa chọn, thỏa thuận và thuê tổ chức, cá nhân có đủ năng lực theo quy định tiến hành kiểm định đánh giá chất lượng bộ phận, hạng mục công trình, công trình xây dựng và đề xuất giải pháp khắc phục.

Các bên có tranh chấp có thể đề nghị cơ quan quản lý nhà nước về xây dựng theo phân cấp hướng dẫn giải quyết tranh chấp;

c) Khởi kiện và giải quyết tranh chấp thông qua tòa án, thủ tục tiến hành theo quy định của pháp luật có liên quan.

3. Trường hợp có tranh chấp về kết quả kiểm định giữa các chủ thể có liên quan đối với các trường hợp kiểm định quy định tại Điểm a, Điểm b, Điểm c Khoản 2 Điều 29 và Điểm a, Điểm b, Điểm c, Điểm d Khoản 5 Điều 40 Nghị định 46/2015/NĐ-CP, việc giải quyết được tiến hành theo trình tự quy định tại Khoản 2 Điều này.

Điều 23. Báo cáo nhanh sự cố công trình xây dựng

Khi công trình xảy ra sự cố, chủ đầu tư, chủ sở hữu hoặc người quản lý, sử dụng báo cáo nhanh sự cố theo quy định tại Điều 47 Nghị định 46/2015/NĐ-CP bao gồm các nội dung chủ yếu sau:

1. Tên công trình, vị trí xây dựng.

2. Tên các tổ chức, cá nhân tham gia xây dựng công trình.

3. Mô tả sơ bộ về sự cố, tình trạng công trình xây dựng khi xảy ra sự cố, thời điểm xảy ra sự cố.

4. Thiệt hại sơ bộ về người và vật chất.

Điều 24. Báo cáo về tình hình chất lượng, công tác quản lý chất lượng công trình xây dựng

1. Bộ Xây dựng chủ trì tổng hợp, báo cáo Thủ tướng Chính phủ về tình hình chất lượng và công tác quản lý chất lượng công trình trong phạm vi cả nước.

2. Bộ quản lý công trình xây dựng chuyên ngành, Bộ Quốc phòng, Bộ Công an có trách nhiệm tổng hợp, báo cáo về công tác thẩm định dự án, thiết kế, dự toán xây dựng công trình thuộc thẩm quyền quản lý theo Mẫu số 01 Phụ lục II Thông tư số 18/2016/TT-BXD; báo cáo về tình hình kiểm tra công tác nghiệm thu và sự cố công trình xây dựng do Bộ quản lý gửi về Bộ Xây dựng theo Mẫu số 01 Phụ lục VIII Thông tư này.

3. Uỷ ban nhân dân cấp tỉnh có trách nhiệm tổng hợp, báo cáo về công tác thẩm định dự án, thiết kế, dự toán xây dựng công trình thuộc thẩm quyền quản lý theo Mẫu số 02 Phụ lục II Thông tư số 18/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng Quy định chi tiết và hướng dẫn một số nội du ng về thẩm định, phê duyệt dự án và thiết kế, dự toán xây dựng công trình; báo cáo về tình hình kiểm tra công tác nghiệm thu và sự cố công trình xây dựng trên địa bàn gửi về Bộ Xây dựng theo Mẫu số 02 Phụ lục VIII Thông tư này.

Điều 25. Xử lý đối với các tổ chức, cá nhân vi phạm về quản lý chất lượng công trình xây dựng

1. Khi phát hiện vi phạm của các tổ chức, cá nhân tham gia hoạt động xây dựng, cơ quan chuyên môn về xây dựng theo phân cấp có trách nhiệm:

a) Yêu cầu tổ chức, cá nhân có liên quan khắc phục các vi phạm;

b) Trường hợp cần thiết, lập biên bản gửi Thanh tra xây dựng để xử lý theo quy định của pháp luật về xử lý vi phạm hành chính trong hoạt động xây dựng. Thanh tra xây dựng xử lý vi phạm theo quy định của pháp luật và thông báo kết quả xử lý tới cơ quan chuyên môn về xây dựng;

c) Công bố tên và hành vi vi phạm của các tổ chức, cá nhân trên trang thông tin điện tử của cơ quan chuyên môn về xây dựng;

d) Tạm dừng thi công xây dựng công trình nếu phát hiện nguy cơ mất an toàn, nguy cơ xảy ra sự cố công trình ảnh hưởng đến an toàn tính mạng, công trình lân cận và cộng đồng. Thẩm quyền tạm dừng thi công xây dựng công trình được quy định tại Khoản 2 Điều này.

2. Thẩm quyền tạm dừng thi công xây dựng công trình:

a) Thủ trưởng cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành có quyền tạm dừng thi công xây dựng công trình.

Trong vòng 24 giờ kể từ khi quyết định tạm dừng thi công xây dựng công trình, Thủ trưởng cơ quan nêu trên có trách nhiệm báo cáo Bộ trưởng Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành về quyết định tạm dừng thi công xây dựng công trình của mình;

b) Giám đốc Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành, có quyền tạm dừng thi công xây dựng công trình trên địa bàn.

Trong vòng 24 giờ kể từ khi quyết định tạm dừng thi công xây dựng công trình, Thủ trưởng cơ quan nêu trên có trách nhiệm báo cáo Chủ tịch Ủy ban nhân dân cấp tỉnh về quyết định tạm dừng thi công xây dựng công trình của mình;

d) Thủ trưởng cơ quan quyết định tạm dừng thi công xây dựng công trình quy định tại Điểm a, Điểm b Khoản này có trách nhiệm tổ chức kiểm tra việc khắc phục của chủ đầu tư và các nhà thầu tham gia hoạt động xây dựng; quyết định cho phép tiếp tục thi công bằng văn bản sau khi chủ đầu tư và các nhà thầu có báo cáo về việc khắc phục các tồn tại, đảm bảo các yêu cầu về an toàn của công trình.

Điều 26. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2016 và thay thế Thông tư số 03/2011/TT-BXD ngày 06 tháng 4 năm 2011 của Bộ trưởng Bộ Xây dựng Hướng dẫn hoạt động kiểm định, giám định và chứng nhận đủ điều kiện đảm bảo an toàn chịu lực, chứng nhận sự phù hợp về chất lượng công trình xây dựng; Thông tư số 02/2012/TT-BXD ngày 12 tháng 6 năm 2012 của Bộ trưởng Bộ Xây dựng Hướng dẫn một số nội dung về bảo trì công trình dân dụng, công trình công nghiệp vật liệu xây dựng và công trình hạ tầng kỹ thuật đô thị; Thông tư số 10/2013/TT-BXD ngày 25 tháng 7 năm 2013 của Bộ trưởng Bộ Xây dựng Quy định chi tiết một số nội dung về quản lý chất lượng công trình xây dựng; Thông tư số 09/2014/TT-BXD ngày 10 tháng 7 năm 2014 của Bộ trưởng Bộ Xây dựng về sửa đổi, bổ sung một số điều tại các Thông tư hướng dẫn Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ về quản lý chất lượng công trình xây dựng.

2. Trong quá trình thực hiện nếu có vướng mắc, tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Trung ương Đảng;
- Văn phòng CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Công báo, Website của Chính phủ, Website BXD;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Cục kiểm tra văn bản QPPL - Bộ Tư pháp;
- Các đơn vị thuộc BXD;
- Lưu: VT, Vụ PC, Vụ KTXD, Cục HTKT, Cục GĐ.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Lê Quang Hùng

Phụ lục I

(Kèm theo Thông tư số …../2016/TT-BXD ngày … tháng … năm 2016 của Bộ Xây dựng)

XÁC ĐỊNH NHIỆM VỤ THIẾT KẾ

Nội dung chính của nhiệm vụ thiết kế xây dựng công trình bao gồm:

1. Các căn cứ để lập nhiệm vụ thiết kế xây dựng công trình;

2. Mục tiêu xây dựng công trình;

3. Địa điểm xây dựng công trình;

4. Các yêu cầu về quy hoạch, cảnh quan và kiến trúc của công trình;

5. Các yêu cầu về quy mô và thời hạn sử dụng công trình, công năng sử dụng và các yêu cầu kỹ thuật khác đối với công trình.

Người lập(1)
(Ký, ghi rõ họ tên, chức danh)

Người đại diện của tổ chức được thuê lập nhiệm vụ thiết kế (nếu có)
(Ký, ghi rõ họ tên, đóng dấu)

Người đại diện theo pháp luật của chủ đầu tư
(Ký, ghi rõ họ tên, chức vụ và đóng dấu pháp nhân)

Ghi chú:

(1) Người chủ trì bộ phận được giao lập nhiệm vụ thiết kế ký tên trong trường hợp chủ đầu tư tự thực hiện lập nhiệm vụ thiết kế;

Cá nhân được thuê lập nhiệm vụ thiết kế ký tên trong trường hợp chủ đầu tư thuê cá nhân lập nhiệm vụ thiết kế;

Người chủ trì bộ phận được giao lập nhiệm vụ thiết kế ký tên trong trường hợp chủ đầu tư thuê tổ chức lập nhiệm vụ thiết kế.

Phụ lục I

(Kèm theo Thông tư số …../2016/TT-BXD ngày … tháng … năm 2016 của Bộ Xây dựng)

XÁC ĐỊNH NHIỆM VỤ THIẾT KẾ

Nội dung chính của nhiệm vụ thiết kế xây dựng công trình bao gồm:

1. Các căn cứ để lập nhiệm vụ thiết kế xây dựng công trình;

2. Mục tiêu xây dựng công trình;

3. Địa điểm xây dựng công trình;

4. Các yêu cầu về quy hoạch, cảnh quan và kiến trúc của công trình;

5. Các yêu cầu về quy mô và thời hạn sử dụng công trình, công năng sử dụng và các yêu cầu kỹ thuật khác đối với công trình.

Người lập(1)
(Ký, ghi rõ họ tên, chức danh)

Người đại diện của tổ chức được thuê lập nhiệm vụ thiết kế (nếu có)
(Ký, ghi rõ họ tên, đóng dấu)

Người đại diện theo pháp luật của chủ đầu tư
(Ký, ghi rõ họ tên, chức vụ và đóng dấu pháp nhân)

Ghi chú:

(1) Người chủ trì bộ phận được giao lập nhiệm vụ thiết kế ký tên trong trường hợp chủ đầu tư tự thực hiện lập nhiệm vụ thiết kế;

Cá nhân được thuê lập nhiệm vụ thiết kế ký tên trong trường hợp chủ đầu tư thuê cá nhân lập nhiệm vụ thiết kế;

Người chủ trì bộ phận được giao lập nhiệm vụ thiết kế ký tên trong trường hợp chủ đầu tư thuê tổ chức lập nhiệm vụ thiết kế.

Phụ lục II

(Kèm theo Thông tư số …../2016/TT-BXD ngày … tháng … năm 2016 của Bộ Xây dựng)

BẢN VẼ HOÀN CÔNG

1. Lập bản vẽ hoàn công:

a) Trường hợp các kích thước, thông số thực tế của hạng mục công trình, công trình xây dựng không vượt quá sai số cho phép so với kích thước, thông số thiết kế thì bản vẽ thi công được chụp (photocopy) lại và được các bên liên quan

đóng dấu, ký xác nhận lên bản vẽ để làm bản vẽ hoàn công. Nếu các kích thước, thông số thực tế thi công có thay đổi so với kích thước, thông số của thiết kế bản vẽ thi công được phê duyệt thì cho phép nhà thầu thi công xây dựng ghi lại các trị số kích thước, thông số thực tế trong ngoặc đơn bên cạnh hoặc bên dưới các trị số kích thước, thông số cũ trong tờ bản vẽ này;

b) Trong trường hợp cần thiết, nhà thầu thi công xây dựng có thể vẽ lại bản vẽ hoàn công mới, có khung tên bản vẽ hoàn công tương tự như mẫu dấu bản vẽ hoàn công quy định tại Phụ lục này.

2. Mẫu dấu bản vẽ hoàn công:

Mẫu số 1:

TÊN NHÀ THẦU THI CÔNG XÂY DỰNG

BẢN VẼ HOÀN CÔNG

Ngày….. tháng….. năm…..

Người lập
(Ghi rõ họ tên, chức vụ, chữ ký)

Chỉ huy trưởng công trình
(Ghi rõ họ tên, chữ ký)

Tư vấn giám sát trưởng
(Ghi rõ họ tên, chức vụ, chữ ký )

Ghi chú: không áp dụng hình thức hợp đồng tổng thầu xây dựng thi công xây dựng.

Kích thước dấu tùy thuộc kích cỡ chữ.

Mẫu số 2:

TÊN NHÀ THẦU THI CÔNG XÂY DỰNG

BẢN VẼ HOÀN CÔNG

Ngày….. tháng….. năm…..

Người lập
(Ghi rõ họ tên, chức vụ, chữ ký)

Chỉ huy trưởng của nhà thần phụ
(Ghi rõ họ tên, chữ ký)

Chỉ huy trưởng của tổng thầu
(Ghi rõ họ tên, chữ ký)

Tư vấn giám sát trưởng
(Ghi rõ họ tên, chức vụ, chữ ký)

Ghi chú: áp dụng hình thức hợp đồng tổng thầu xây dựng thi công xây dựng. Kích thước dấu tùy thuộc kích cỡ chữ.

Phụ lục III

(Kèm theo Thông tư số …../2016/TT-BXD ngày … tháng … năm 2016 của Bộ Xây dựng)

DANH MỤC HỒ SƠ HOÀN THÀNH CÔNG TRÌNH

I. HỒ SƠ CHUẨN BỊ ĐẦU TƯ XÂY DỰNG VÀ HỢP ĐỒNG

1. Quyết định về chủ trương đầu tư kèm theo báo cáo nghiên cứu tiền khả thi hoặc quyết định phê duyệt chủ trương đầu tư.

2. Quyết định phê duyệt dự án đầu tư xây dựng công trình hoặc dự án thành phần của cấp có thẩm quyền kèm theo báo cáo nghiên cứu khả thi.

3. Nhiệm vụ thiết kế, các văn bản thẩm định, tham gia ý kiến của các cơ quan có liên quan trong việc thẩm định dự án đầu tư xây dựng và thiết kế cơ sở.

4. Phương án đền bù giải phóng mặt bằng và xây dựng tái định cư (nếu có).

5. Văn bản của các tổ chức, cơ quan nhà nước có thẩm quyền (nếu có) về: thỏa thuận quy hoạch, thỏa thuận hoặc chấp thuận sử dụng hoặc đấu nối với công trình kỹ thuật bên ngoài hàng rào; đánh giá tác động môi trường, đảm bảo an toàn (an toàn giao thông, an toàn cho các công trình lân cận) và các văn bản khác có liên quan.

6. Quyết định cấp đất, cho thuê đất của cơ quan có thẩm quyền hoặc hợp đồng thuê đất đối với trường hợp không được cấp đất.

7. Giấy phép xây dựng, trừ những trường hợp được miễn giấy phép xây dựng.

8. Quyết định chỉ định thầu, phê duyệt kết quả lựa chọn các nhà thầu và các hợp đồng xây dựng giữa chủ đầu tư với các nhà thầu.

9. Các tài liệu chứng minh điều kiện năng lực của các nhà thầu theo quy định.

10. Các hồ sơ, tài liệu khác có liên quan trong giai đoạn chuẩn bị đầu tư.

II. HỒ SƠ KHẢO SÁT XÂY DỰNG, THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

1. Nhiệm vụ khảo sát, phương án kỹ thuật khảo sát, báo cáo khảo sát xây dựng công trình.

2. Văn bản thông báo chấp thuận nghiệm thu kết quả khảo sát xây dựng.

3. Kết quả thẩm tra, thẩm định thiết kế; quyết định phê duyệt thiết kế kỹ thuật, kèm theo: hồ sơ thiết kế kỹ thuật đã được phê duyệt (có danh mục bản vẽ kèm theo); chỉ dẫn kỹ thuật; danh mục tiêu chuẩn áp dụng cho công trình.

4. Hồ sơ thiết kế bản vẽ thi công đã được chủ đầu tư xác nhận (có danh mục bản vẽ kèm theo).

5. Văn bản thông báo chấp thuận nghiệm thu thiết kế xây dựng công trình.

6. Các văn bản, tài liệu, hồ sơ khác có liên quan đến giai đoạn khảo sát, thiết kế xây dựng công trình.

III. HỒ SƠ QUẢN LÝ CHẤT LƯỢNG THI CÔNG XÂY DỰNG CÔNG TRÌNH

1. Danh mục các thay đổi thiết kế trong quá trình thi công xây dựng công trình và các văn bản thẩm định, phê duyệt của cấp có thẩm quyền

2. Bản vẽ hoàn công (có danh mục bản vẽ kèm theo).

3. Các kế hoạch, biện pháp kiểm tra, kiểm soát chất lượng thi công xây dựng công trình.

4. Các chứng từ chứng nhận xuất xứ hàng hóa, nhãn mác hàng hóa, tài liệu công bố tiêu chuẩn áp dụng đối với sản phẩm, hàng hóa; chứng nhận hợp quy, công bố hợp quy, thông báo tiếp nhận hồ sơ công bố hợp quy của cơ quan chuyên ngành; chứng nhận hợp chuẩn (nếu có) theo quy định của Luật chất lượng sản phẩm hàng hóa.

5. Các kết quả quan trắc, đo đạc, thí nghiệm trong quá trình thi công và quan trắc trong quá trình vận hành.

6. Các biên bản nghiệm thu công việc xây dựng, nghiệm thu bộ phận công trình, nghiệm thu giai đoạn (nếu có) trong quá trình thi công xây dựng.

7. Các kết quả thí nghiệm đối chứng, kiểm định chất lượng công trình, thí nghiệm khả năng chịu lực kết cấu xây dựng (nếu có).

8. Lý lịch thiết bị lắp đặt trong công trình.

9. Quy trình vận hành, khai thác công trình; quy trình bảo trì công trình.

10. Văn bản thỏa thuận, chấp thuận, xác nhận của các tổ chức, cơ quan Nhà nước có thẩm quyền (nếu có) về:

a) Di dân vùng lòng hồ, khảo sát các di tích lịch sử, văn hóa;

b) An toàn phòng cháy, chữa cháy;

c) An toàn môi trường;

d) An toàn lao động, an toàn vận hành hệ thống thiết bị công trình, thiết bị công nghệ;

đ) Thực hiện Giấy phép xây dựng (đối với trường hợp phải có giấy phép xây dựng);

e) Cho phép đấu nối với công trình hạ tầng kỹ thuật và các công trình khác có liên quan;

g) Các văn bản khác theo quy định của pháp luật có liên quan.

11. Hồ sơ giải quyết sự cố công trình (nếu có).

12. Biên bản nghiệm thu hoàn thành hạng mục công trình đưa vào sử dụng.

13. Phụ lục các tồn tại cần sửa chữa, khắc phục (nếu có) sau khi đưa công trình vào sử dụng.

14. Các hồ sơ/ văn bản/ tài liệu khác có liên quan trong giai đoạn thi công xây dựng và nghiệm thu công trình xây dựng.

15. Thông báo kết quả kiểm tra công tác nghiệm thu trong quá trình thi công xây dựng và khi nghiệm thu hoàn thành công trình, hạng mục công trình của cơ quan chuyên môn về xây dựng.

Phụ lục IV

(Kèm theo Thông tư số …./2016/TT-BXD ngày … tháng … năm 2016 của Bộ Xây dựng)

DANH MỤC HỒ SƠ PHỤC VỤ
QUẢN LÝ, VẬN HÀNH VÀ BẢO TRÌ CÔNG TRÌNH

1. Quyết định phê duyệt dự án đầu tư xây dựng công trình hoặc dự án thành phần của cấp có thẩm quyền kèm theo báo cáo nghiên cứu khả thi hoặc báo cáo kinh tế - kỹ thuật đầu tư xây dựng công trình.

2. Nhiệm vụ khảo sát, báo cáo kết quả khảo sát xây dựng công trình.

3. Hồ sơ thiết kế bản vẽ thi công đã được chủ đầu tư xác nhận (có danh mục bản vẽ kèm theo) và các thay đổi thiết kế trong quá trình thi công.

4. Bản vẽ hoàn công (có danh mục bản vẽ kèm theo).

5. Các kết quả quan trắc, đo đạc, kiểm định chất lượng công trình, thí nghiệm khả năng chịu lực kết cấu công trình (nếu có) trong quá trình thi công, danh mục các thiết bị, phụ tùng, vật tư dự trữ thay thế và các tài liệu khác có liên quan.

6. Lý lịch thiết bị lắp đặt trong công trình.

7. Quy trình vận hành, khai thác công trình; quy trình bảo trì công trình.

8. Hồ sơ giải quyết sự cố công trình (nếu có).

9. Biên bản nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng đưa vào sử dụng của chủ đầu tư và thông báo chấp thuận kết quả nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng của cơ quan chuyên môn về xây dựng.

Phụ lục V

(Kèm theo Thông tư số …../2016/TT-BXD ngày … tháng … năm 2016 của Bộ Xây dựng)

Mẫu số 01 Báo cáo về thông tin của hạng mục công trình, công trình xây dựng.

Mẫu số 02 Báo cáo hoàn thành thi công xây dựng hạng mục công trình, công trình xây dựng

Mẫu số 03 Thông báo ý kiến của cơ quan chuyên môn về xây dựng đối với việc nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng.

Mẫu số 01. Báo cáo về thông tin của hạng mục công trình, công trình xây dựng

……… (1) ………….. -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ................. | .........., ngày......... tháng......... năm.........

BÁO CÁO VỀ THÔNG TIN
HẠNG MỤC CÔNG TRÌNH, CÔNG TRÌNH XÂY DỰNG

Kính gửi: .…… (2) ....…..

..... (1)..... báo cáo về thông tin của hạng mục công trình, công trình xây dựng như sau:

1. Tên hạng mục công trình, công trình xây dựng: .........................................................

2. Địa điểm xây dựng: .................................................................... .................................

3. Tên và địa chỉ liên lạc của chủ đầu tư: ........................................................................

4. Quy mô hạng mục công trình, công trình xây dựng (nêu tóm tắt về các thông số kỹ thuật chủ yếu của hạng mục công trình, công trình xây dựng).

5. Danh sách các nhà thầu chính và nhà thầu phụ (nếu có): (tổng thầu, nhà thầu chính: khảo sát xây dựng, thiết kế xây dựng, thi công xây dựng, giám sát thi công xây dựng).

6. Nhiệm vụ quyền hạn của các cá nhân trong hệ thống quản lý chất lượng của chủ đầu tư.

7. Ngày khởi công và ngày hoàn thành (dự kiến).

8. Tiến độ thi công tổng thể của hạng mục công trình, công trình xây dựng.

Đề nghị .…… (2) ....….. tổ chức kiểm tra hạng mục công trình, công trình xây dựng theo thẩm quyền./.

Nơi nhận:
- Như trên;
- Lưu ...

NGƯỜI ĐẠI DIỆN THEO QUY ĐỊNH PHÁP LUẬT CỦA CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, chức vụ và đóng dấu pháp nhân)

Ghi chú:

(1) Tên của chủ đầu tư.

(2) Tên cơ quan chuyên môn về xây dựng kiểm tra công tác nghiệm thu công trình xây dựng theo quy định tại Khoản 2 Điều 32 Nghị định 46/2015/NĐ-CP.

Mẫu số 02. Báo cáo hoàn thành thi công xây dựng hạng mục công trình, công trình xây dựng

……… (1) ………….. -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ................. | .........., ngày......... tháng......... năm.........

BÁO CÁO HOÀN THÀNH THI CÔNG XÂY DỰNG HẠNG MỤC CÔNG TRÌNH, CÔNG TRÌNH XÂY DỰNG

Kính gửi : ………………. (2)………………………….

..... (1)...... báo cáo kết quả nghiệm thu hoàn thành thi công xây dựng hạng mục công trình, công trình xây dựng với các nội dung sau :

1. Tên hạng mục công trình, công trình xây dựng :……………………………………

2. Địa điểm xây dựng …………………………………………………….....................

3. Quy mô hạng mục công trình, công trình xây dựng: (nêu tóm tắt về các thông số kỹ thuật chủ yếu của công trình).

4. Danh sách các nhà thầu (tổng thầu xây dựng, nhà thầu chính: khảo sát xây dựng, thiết kế xây dựng, thi công xây dựng, giám sát thi công xây dựng).

5. Ngày khởi công và ngày hoàn thành (dự kiến).

6. Khối lượng của các loại công việc xây dựng chủ yếu đã được thực hiện.

7. Đánh giá về chất lượng hạng mục công trình, công trình xây dựng so với yêu cầu của thiết kế.

8. Báo cáo về việc đủ điều kiện để đưa hạng mục công trình, công trình xây dựng vào sử dụng.

9. Kèm theo báo cáo là danh mục hồ sơ hoàn thành công trình xây dựng.

Đề nghị ….(1)…. tổ chức kiểm tra hạng mục công trình, công trình xây dựng theo thẩm quyền./.

Nơi nhận:
- Như trên;
- Lưu ...

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, chức vụ và đóng dấu pháp nhân)

Ghi chú:

(1) Tên của chủ đầu tư.

(2) Tên cơ quan chuyên môn về xây dựng kiểm tra công tác nghiệm thu của chủ đầu tư theo thẩm quyền quy định tại Khoản 2 Điều 32 Nghị định 46/2015/NĐ-CP.

Mẫu số 03. Thông báo ý kiến của cơ quan chuyên môn về xây dựng đối với việc nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng

……… (1) ………….. -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ................. V/v: Thông báo kết quả kiểm tra công tác nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng | .........., ngày......... tháng......... năm.........

Kính gửi : .......…(2)...............

Căn cứ Nghị định số 46/2015/NĐ-CP ngày 12 tháng 5 năm 2015 của Chính phủ về Quản lý chất lượng và bảo trì công trình xây dựng; Thông tư số …. /2016/TT -BXD ngày … tháng … năm 2016 của Bộ trưởng Bộ Xây dựng quy định chi tiết một số nội dung về quản lý chất lượng và bảo trì công trình xây dựng;

Ngày ..........., ……..(1)…… đã thực hiện kiểm tra công tác nghiệm thu của Chủ đầu tư đối với hạng mục công trình, công trình xây dựng ....(tên công trình)..... Trên cơ sở báo cáo hoàn thành thi công xây dựng hạng mục công trình, công trình xây dựng số ..... (3)..... ngày ..... tháng ..... năm … của Chủ đầu tư và báo cáo của các bên liên quan; biên bản nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng số ….. ngày …. tháng …. năm …; ………..(1)…… thông báo kết quả kiểm tra như sau:

1. Thông tin chung về hạng mục công trình, công trình xây dựng

(Nêu tên hạng mục công trình, công trình xây dựng được kiểm tra; địa điểm xây dựng; quy mô, công suất; các chủ thể tham gia xây dựng công trình)

2. Hiện trạng chất lượng của hạng mục công trình, công trình xây dựng

(Nêu hiện trạng thi công xây dựng hạng mục công trình, công trình xây dựng được kiểm tra; về tình hình chất lượng hạng mục công trình, công trình xây dựng)

3. Sự tuân thủ các quy định của pháp luật

(Nêu các đánh giá về năng lực các chủ thể tham gia xây dựng hạng mục công trình, công trình xây dựng, sự tuân thủ quy định về quản lý chất lượng và các quy định khác có liên quan, công tác lập và lưu trữ hồ sơ, ... thông qua kiểm tra hồ sơ hoàn thành công trình.)

4. Các yêu cầu đối với Chủ đầu tư

(Yêu cầu khắc phục các tồn tại nếu có; các yêu cầu khác).

5. Kết luận

(nêu ý kiến chấp thuận hoặc chấp thuận có điều kiện hoặc không chấp thuận kết quả nghiệm thu của Chủ đầu tư)

Nơi nhận:
- Như trên;
- Lưu: …

……………. (1) …………..
(Ký, ghi rõ họ tên, chức vụ và đóng dấu pháp nhân)

Ghi chú:

(1)Tên cơ quan chuyên môn về xây dựng kiểm tra công tác nghiệm thu của chủ đầu tư theo thẩm quyền quy định tại Khoản 2 Điều 32 Nghị định 46/2015/NĐ-CP.

(2) Tên của chủ đầu tư.

(3) Báo cáo hoàn thành thi công xây dựng hạng mục công trình, công trình xây dựng theo Mẫu số 02 Phụ lục này.

Phụ lục VI

(Kèm theo Thông tư số …../2016/TT-BXD ngày … tháng … năm 2016 của Bộ Xây dựng)

CÔNG TRÌNH DÂN DỤNG, CÔNG NGHIỆP VẬT LIỆU XÂY DỰNG, CÔNG NGHIỆP NHẸ, HẠ TẦNG KỸ THUẬT VÀ CÔNG TRÌNH GIAO THÔNG TRONG ĐÔ THỊ BẮT BUỘC PHẢI THỰC HIỆN QUAN TRẮC TRONG QUÁ TRÌNH KHAI THÁC SỬ DỤNG

Mã số | Loại công trình |  | Cấp công trình (1)
1 | Nhà ở | Nhà chung cư, ký túc xá. | Cấp I trở lên
2 | Công trình giáo dục |  | Cấp I trở lên
3 | Công trình y tế |  | Cấp I trở lên
4 | Công trình thể thao | Sân vận động, nhà thi đấu. | Cấp I trở lên
5 | Công trình văn hóa | Trung tâm hội nghị, nhà hát, nhà văn hóa, câu lạc bộ, rạp chiếu phim, rạp xiếc, vũ trường; bảo tàng, thư viện, triển lãm; công trình vui chơi, giải trí và các công trình văn hoá tập trung đông người khác. | Cấp I trở lên
6 | Công trình thương mại, dịch vụ và trụ sở làm việc của các tổ chức xã hội, sự nghiệp và doanh nghiệp | Công trình đa năng, khách sạn; trụ sở làm việc của các tổ chức xã hội, sự nghiệp và doanh nghiệp. | Cấp I trở lên
 |  | Trung tâm thương mại, siêu thị. | Cấp I trở lên
7 | Cáp treo vận chuyển người |  | Mọi cấp
8 | Nhà ga | Nhà ga hàng không. | Mọi cấp
 |  | Nhà ga đường thủy, nhà ga đường sắt, bến xe ô tô. | Cấp I trở lên
9 | Công trình sản xuất vật liệu xây dựng | Silô, bồn chứa. | Cấp II trở lên
 |  | Ống khói, nhà máy, tháp trao đổi nhiệt. | Cấp I trở lên
10 | Công trình công nghiệp nhẹ | Kết cấu dạng nhà, kết cấu nhịp lớn dạng khung | Cấp I trở lên
11 | Cấp nước | Đài nước. | Cấp II trở lên
12 | Công trình thông tin, truyền thông | Tháp thu, phát sóng viễn thông, truyền thanh, truyền hình, cột BTS. | Cấp II trở lên
13 | Bãi đỗ xe ô tô, xe máy | Bãi đỗ xe ngầm. | Cấp II trở lên
 |  | Bãi đỗ xe nổi. | Cấp II trở lên
14 | Công trình giao thông trong đô thị | Cầu đường bộ. | Cấp I trở lên
 |  | Hầm đường bộ. | Cấp I trở lên

Ghi chú:

(1) Cấp công trình xác định theo loại và quy mô kết cấu quy định tại Phụ lục 2 Thông tư 03/2016/TT-BXD ngày 10/3/2016 của Bộ trưởng Bộ Xây dựng.

Phụ lục VII

(Kèm theo Thông tư số …../2016/TT-BXD ngày … tháng … năm 2016 của Bộ Xây dựng)

CÔNG TRÌNH DÂN DỤNG, CÔNG NGHIỆP VẬT LIỆU XÂY DỰNG, CÔNG NGHIỆP NHẸ, HẠ TẦNG KỸ THUẬT VÀ CÔNG TRÌNH GIAO THÔNG TRONG ĐÔ THỊ PHẢI ĐÁNH GIÁ AN TOÀN CHỊU LỰC VÀ VẬN HÀNH TRONG QUÁ TRÌNH KHAI THÁC, SỬ DỤNG

Mã số | Loại công trình |  | Cấp công trình (1)
1 | Nhà ở | Nhà chung cư, nhà ở tập thể, ký túc xá. | Cấp II trở lên
2 | Công trình giáo dục |  | Cấp II trở lên
3 | Công trình y tế |  | Cấp II trở lên
4 | Công trình thể thao | Sân vận động, nhà thi đấu. | Cấp II trở lên
5 | Công trình văn hóa | Trung tâm hội nghị, nhà hát, nhà văn hóa, câu lạc bộ, rạp chiếu phim, rạp xiếc, vũ trường; bảo tàng, thư viện, triển lãm; công trình vui chơi, giải trí và các công trình văn hoá tập trung đông người khác. | Cấp II trở lên
6 | Công trình thương mại, dịch vụ và trụ sở làm việc của các tổ chức xã hội, sự nghiệp và doanh nghiệp | Công trình đa năng, khách sạn; trụ sở làm việc của các tổ chức xã hội, sự nghiệp và doanh nghiệp. | Cấp II trở lên
 |  | Trung tâm thương mại, siêu thị. | Cấp II trở lên
7 | Cáp treo vận chuyển người. |  | Mọi cấp
8 | Nhà ga | Nhà ga hàng không. | Mọi cấp
 |  | Nhà ga đường thủy, nhà ga đường sắt, bến xe ô tô. | Cấp I trở lên
9 | Công trình sản xuất vật liệu xây dựng |  | Cấp I trở lên
10 | Công trình công nghiệp nhẹ | Kết cấu dạng nhà, kết cấu nhịp lớn dạng khung | Cấp I trở lên
11 | Cấp nước |  | Cấp I trở lên
12 | Công trình thông tin, truyền thông | Tháp thu, phát sóng viễn thông, truyền thanh, truyền hình, cột BTS. | Cấp II trở lên
13 | Bãi đỗ xe ô tô, xe máy | Bãi đỗ xe ngầm. | Cấp II trở lên
 |  | Bãi đỗ xe nổi. | Cấp II trở lên
14 | Công trình giao thông trong đô thị | Đường trong đô thị. | Cấp I trở lên
 |  | Cầu đường bộ. | Cấp I trở lên
 |  | Hầm đường bộ. | Cấp I trở lên

Ghi chú:

(1) Cấp công trình xác định theo loại và quy mô kết cấu quy định tại Phụ lục 2 Thông tư 03/2016/TT-BXD ngày 10/3/2016 của Bộ trưởng Bộ Xây dựng.

Phụ lục VIII

(Kèm theo Thông tư số …../2016/TT-BXD ngày … tháng … năm 2016 của Bộ Xây dựng)

Mẫu số 01 Báo cáo về tình hình kiểm tra công tác nghiệm thu và sự cố công trình xây dựng do Bộ quản lý công trình xây dựng chuyên ngành quản lý.

Mẫu số 02 Báo cáo về tình hình kiểm tra công tác nghiệm thu và sự cố công trình xây dựng trên địa bàn tỉnh/thành phố của Ủy ban nhân dân cấp tỉnh.

Mẫu số 01. Báo cáo về tình hình kiểm tra công tác nghiệm thu và sự cố công trình xây dựng do Bộ quản lý công trình xây dựng chuyên ngành quản lý

TÊN CƠ QUAN (1) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ......./....... | .................., ngày ...... tháng ....... năm ……

BÁO CÁO

về tình hình kiểm tra công tác nghiệm thu và sự cố công trình xây dựng

do ...... (1)........ quản lý

Năm .......(2).........

Kính gửi: Bộ Xây dựng

I. Số lượng công trình xây dựng

Thống kê số lượng các công trình xây dựng thuộc thẩm quyền quản lý thông qua công tác kiểm tra nghiệm thu :

Loại công trình | Đang tổ chức kiểm tra |  |  |  |  | Đã chấp thuận nghiệm thu |  |  |  |  | Không chấp thuận nghiệm thu (3)
 | Cấp công trình |  |  |  |  | Cấp công trình |  |  |  |  | Cấp công trình
 | Đặc biệt | I | II | III | IV | Đặc biệt | I | II | III | IV | Đặc biệt | I | II | III | IV
Dân dụng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Công nghiệp |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Giao thông |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Nông nghiệp và PTNT |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Hạ tầng kỹ thuật |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng số |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Trong đó:

1. Số công trình xây dựng sử dụng vốn ngân sách Trung ương: ....... công trình.

2. Số công trình xây dựng sử dụng các nguồn vốn khác: ..... công trình.

II. Sự cố công trình xây dựng

Thống kê số lượng sự cố công trình trong quá trình thi công xây dựng và khai thác sử dụng:

Loại công trình | Công trình đang thi công xây dựng |  |  | Công trình đang khai thác, sử dụng
 | Cấp sự cố |  |  | Cấp sự cố
 | I | II | III | I | II | III
Dân dụng |  |  |  |  |  |
Công nghiệp |  |  |  |  |  |
Giao thông |  |  |  |  |  |
Nông nghiệp và PTNT |  |  |  |  |  |
Hạ tầng kỹ thuật |  |  |  |  |  |
Tổng số |  |  |  |  |  |

III. Các nội dung báo cáo khác và kiến nghị

Nơi nhận:
- Như trên;
- Lưu: ....

THỦ TRƯỞNG CƠ QUAN
(Chữ ký, ghi rõ họ tên và đóng dấu pháp nhân)

Ghi chú:

(1) Tên Bộ quản lý công trình xây dựng chuyên ngành theo quy định tại Khoản 2 Điều 51 Nghị định 46/2015/NĐ-CP.

(2) Năm báo cáo.

(3) Thống kê số lượng những công trình đã hoàn thành thi công xây dựng nhưng chưa đủ điều kiện để chấp thuận nghiệm thu.

Mẫu số 02. Báo cáo về tình hình kiểm tra công tác nghiệm thu và sự cố công trình xây dựng trên địa bàn tỉnh/thành phố của Ủy ban nhân dân cấp tỉnh

UBND TỈNH/ THÀNH PHỐ (1) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ........../........... | .................., ngày ...... tháng ....... năm ……

BÁO CÁO

về tình hình kiểm tra công tác nghiệm thu và sự cố công trình xây dựng trên địa bàn tỉnh/thành phố ..... (1)......

Năm ..... (2).....

Kính gửi: Bộ Xây dựng

I. Số lượng công trình xây dựng

1. Thống kê số lượng công trình thông qua công tác kiểm tra nghiệm thu công trình đưa vào sử dụng theo thẩm quyền.

Loại công trình | Đang tổ chức kiểm tra |  |  |  | Đã chấp thuận nghiệm thu |  |  |  | Không chấp thuận nghiệm thu (3)
 | Cấp công trình |  |  |  | Cấp công trình |  |  |  | Cấp công trình
 | I | II | III | IV | I | II | III | IV | I | II | III | IV
Dân dụng |  |  |  |  |  |  |  |  |  |  |  |
Công nghiệp |  |  |  |  |  |  |  |  |  |  |  |
Giao thông |  |  |  |  |  |  |  |  |  |  |  |
Nông nghiệp và PTNT |  |  |  |  |  |  |  |  |  |  |  |
Hạ tầng kỹ thuật |  |  |  |  |  |  |  |  |  |  |  |
Tổng số |  |  |  |  |  |  |  |  |  |  |  |

Trong đó:

a) Số công trình xây dựng sử dụng vốn ngân sách Trung ương: ....... công trình;

b) Số công trình xây dựng sử dụng vốn ngân sách địa phương: ........ công trình;

c) Số công trình xây dựng sử dụng các nguồn vốn khác: ..... công trình.

2. Thống kê số lượng công trình xây dựng được cấp giấy phép xây dựng thuộc thẩm quyền quản lý (trừ các công trình đã được thống kê tại Khoản 1).

II. Sự cố công trình xây dựng

Thống kê số lượng sự cố công trình trong quá trình thi công xây dựng và khai thác sử dụng:

Loại công trình | Công trình đang thi công xây dựng |  |  | Công trình đang khai thác, sử dụng
 | Cấp sự cố |  |  | Cấp sự cố
 | I | II | III | I | II | III
Dân dụng |  |  |  |  |  |
Công nghiệp |  |  |  |  |  |
Giao thông |  |  |  |  |  |
Nông nghiệp và PTNT |  |  |  |  |  |
Hạ tầng kỹ thuật |  |  |  |  |  |
Tổng số |  |  |  |  |  |

III. Các nội dung báo cáo khác và kiến nghị

Nơi nhận:
- Như trên;
- Lưu: ......

THỦ TRƯỞNG CƠ QUAN
(Chữ ký, ghi rõ họ tên và đóng dấu)

Ghi chú:

(1) Tên tỉnh, thành phố trực thuộc trung ương ban hành quyết định.

(2) Năm báo cáo.

(3) Thống kê số lượng những công trình đã hoàn thành thi công xây dựng nhưng chưa đủ điều kiện để chấp thuận nghiệm thu.


TT 2016 27_2016_TT-BXD_ve xay dung quan ly va su dung httt nha o va thi truong BDS

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 27/2016/TT-BXD | Hà Nội, ngày 15 tháng 12 năm 2016

THÔNG TƯ

QUY ĐỊNH CHI TIẾT MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 117/2015/NĐ-CP NGÀY 12 THÁNG 11 NĂM 2015 CỦA CHÍNH PHỦ VỀ XÂY DỰNG, QUẢN LÝ VÀ SỬ DỤNG HỆ THỐNG THÔNG TIN VỀ NHÀ Ở VÀ THỊ TRƯỜNG BẤT ĐỘNG SẢN

Căn cứ Luật Thống kê ngày 23 tháng 11 năm 2015;

Căn cứ Nghị định số 117/2015/NĐ-CP ngày 12 tháng 11 năm 2015 của Chính phủ về xây dựng, quản lý và sử dụng hệ thống thông tin về nhà ở và thị trường bất động sản;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Theo đề nghị của Viện trưởng Viện Kinh tế xây dựng;

Bộ trưởng Bộ Xây dựng ban hành Thông tư quy định chi tiết một số Điều của Nghị định số 117/2015/NĐ-CP ngày 12 tháng 11 năm 2015 của Chính phủ về xây dựng, quản lý và sử dụng hệ thống thông tin về nhà ở và thị trường bất động sản.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

Thông tư này quy định một số nội dung trong việc xác định các chỉ tiêu thống kê, cung cấp, thu thập, xử lý, cập nhật, lưu trữ, bảo quản, bảo mật, công bố và khai thác, sử dụng thông tin, dữ liệu trong cơ sở dữ liệu về nhà ở và thị trường bất động sản theo quy định tại Nghị định số 117/2015/NĐ-CP ngày 12 tháng 11 năm 2015 của Chính phủ về xây dựng, quản lý và sử dụng hệ thống thông tin về nhà ở và thị trường bất động sản (sau đây gọi tắt là Nghị định số 117/2015/NĐ-CP).

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với cơ quan, tổ chức, cá nhân có liên quan đến việc xây dựng, quản lý và khai thác, sử dụng hệ thống thông tin về nhà ở và thị trường bất động sản.

Điều 3. Tính pháp lý của cơ sở dữ liệu về nhà ở và thị trường bất động sản

1. Thông tin, dữ liệu đã được kiểm tra, xử lý và cập nhật theo quy định trong cơ sở dữ liệu về nhà ở và thị trường bất động sản có giá trị pháp lý như hồ sơ, văn bản dạng giấy.

2. Trường hợp thông tin, dữ liệu trong cơ sở dữ liệu về nhà ở và thị trường bất động sản không thống nhất với hồ sơ dạng giấy thì xác định theo tài liệu của hồ sơ dạng giấy có đủ tính pháp lý.

Chương II

CHỈ TIÊU THỐNG KÊ TRONG LĨNH VỰC NHÀ Ở VÀ THỊ TRƯỜNG BẤT ĐỘNG SẢN

Điều 4. Danh mục chỉ tiêu thống kê trong cơ sở dữ liệu về nhà ở và thị trường bất động sản

1. Các chỉ tiêu thống kê quốc gia trong lĩnh vực nhà ở và thị trường bất động sản:

a) Diện tích sàn xây dựng nhà ở hoàn thành;

b) Số lượng nhà ở, tổng diện tích nhà ở hiện có và sử dụng;

c) Diện tích nhà ở bình quân đầu người;

d) Chỉ số giá bất động sản;

2. Các chỉ tiêu thống kê ngành trong lĩnh vực nhà ở và thị trường bất động sản:

a) Tổng số nhà ở khởi công theo dự án, được tổng hợp như sau:

- Theo loại nhà: căn hộ chung cư, nhà ở riêng lẻ;

- Theo khu vực: thành thị, nông thôn;

- Theo địa phương: tỉnh, thành phố trực thuộc Trung ương.

b) Tổng số nhà ở hoàn thành trong năm, được tổng hợp như sau:

- Theo loại nhà: căn hộ chung cư, nhà ở riêng lẻ;

- Theo khu vực: thành thị, nông thôn;

- Theo địa phương: tỉnh, thành phố trực thuộc Trung ương.

c) Tổng diện tích nhà ở theo dự án hoàn thành trong năm, được tổng hợp như sau:

- Theo loại nhà: căn hộ chung cư, nhà ở riêng lẻ;

- Theo khu vực: thành thị, nông thôn;

- Theo địa phương: tỉnh, thành phố trực thuộc Trung ương.

d) Tổng số nhà ở và tổng diện tích nhà ở xã hội hoàn thành trong năm, được tổng hợp như sau:

- Theo loại nhà: căn hộ chung cư, nhà ở riêng lẻ;

- Theo hình thức giao dịch: bán, cho thuê mua, cho thuê;

- Theo khu vực: thành thị, nông thôn;

- Theo địa phương: tỉnh, thành phố trực thuộc Trung ương.

đ) Số lượng giao dịch kinh doanh bất động sản qua sàn, được tổng hợp như sau:

- Theo loại bất động sản: căn hộ chung cư, nhà ở riêng lẻ, đất nền, văn phòng, mặt bằng thương mại dịch vụ;

- Theo hình thức giao dịch: mua bán, cho thuê;

- Theo địa phương: tỉnh, thành phố trực thuộc Trung ương.

e) Chỉ số giá giao dịch một số loại bất động sản, được tổng hợp như sau:

- Theo loại bất động sản gồm: căn hộ chung cư để bán, nhà ở riêng lẻ để bán, đất nền chuyển nhượng, văn phòng cho thuê;

- Theo địa phương: tỉnh, thành phố trực thuộc Trung ương.

g) Chỉ số lượng giao dịch bất động sản, được tổng hợp như sau:

- Theo loại bất động sản gồm: căn hộ chung cư để bán, nhà ở riêng lẻ để bán, đất nền chuyển nhượng, văn phòng cho thuê;

- Theo địa phương: tỉnh, thành phố trực thuộc Trung ương.

Điều 5. Thu thập, tổng hợp, cập nhật chỉ tiêu thống kê trong lĩnh vực nhà ở và thị trường bất động sản

1. Các chỉ tiêu thống kê quốc gia trong lĩnh vực nhà ở và thị trường bất động sản nêu tại khoản 1 Điều 4 của Thông tư này được Tổng cục Thống kê thu thập, tổng hợp theo quy định của pháp Luật về thống kê. Sau khi các chỉ tiêu này được cơ quan thống kê Trung ương công bố, Bộ Xây dựng cập nhật vào cơ sở dữ liệu về nhà ở và thị trường bất động sản.

2. Các chỉ tiêu thống kê ngành trong lĩnh vực nhà ở và thị trường bất động sản quy định tại khoản 2 Điều 4 của Thông tư này (trừ chỉ số giá giao dịch một số loại bất động sản) được Bộ Xây dựng định kỳ tổng hợp cho cả nước và cập nhật vào cơ sở dữ liệu về nhà ở và thị trường bất động sản từ các chỉ tiêu do Sở Xây dựng là cơ quan đầu mối chịu trách nhiệm thu thập, tổng hợp, tính toán theo quy định tại Phụ lục I của Thông tư này.

3. Sở Xây dựng chủ trì, phối hợp với cơ quan thống kê và các cơ quan, tổ chức khác có liên quan tại địa phương thực hiện việc thu thập, tổng hợp, tính toán các chỉ tiêu quy định tại khoản 2 Điều 4 của Thông tư này để cập nhật vào cơ sở dữ liệu về nhà ở và thị trường bất động sản địa phương. Trường hợp cần thiết có thể thuê các cơ sở nghiên cứu, đào tạo, các hội nghề nghiệp, các doanh nghiệp hoạt động trong lĩnh vực xây dựng, bất động sản thực hiện công việc thu thập, tổng hợp, tính toán. Tổ chức được thuê phải chịu trách nhiệm về tính trung thực, khách quan của các số liệu do mình thực hiện.

Sở Xây dựng có trách nhiệm xem xét, đánh giá sự phù hợp của các chỉ tiêu do các tổ chức, cá nhân được thuê thực hiện với diễn biến thực tế tại địa phương.

4. Lộ trình thực hiện các chỉ tiêu thống kê ngành trong lĩnh vực nhà ở và thị trường bất động sản như sau:

a) Đối với các chỉ tiêu thống kê quy định tại điểm a, b, c, d, đ khoản 2 Điều 4: tất cả các tỉnh, thành phố trực thuộc Trung ương thực hiện thu thập, tổng hợp từ năm 2017;

b) Đối với các chỉ tiêu thống kê quy định tại điểm e, điểm g khoản 2 Điều 4:

- Các tỉnh, thành phố trực thuộc Trung ương quy định tại Phụ lục II của Thông tư này tổ chức thu thập số liệu, xây dựng các dữ liệu về lượng, giá và quyền số kỳ gốc trong năm 2017;

- Các thành phố trực thuộc Trung ương quy định tại nhóm 1 của Phụ lục II tại Thông tư này thực hiện thu thập, tổng hợp, tính toán các chỉ tiêu từ ngày 01 tháng 01 năm 2018;

- Các tỉnh quy định tại nhóm 2 của Phụ lục II tại Thông tư này thực hiện thu thập, tổng hợp, tính toán các chỉ tiêu từ ngày 01 tháng 01 năm 2019.

Khuyến khích các tỉnh còn lại thực hiện việc tổng hợp, tính toán các chỉ tiêu để công bố và cập nhật vào cơ sở dữ liệu về nhà ở và thị trường bất động sản của địa phương.

5. Nguồn kinh phí để thu thập, tổng hợp, tính toán các chỉ tiêu thống kê tại địa phương được cân đối từ nguồn ngân sách của địa phương hàng năm. Sở Xây dựng lập kế hoạch, dự toán kinh phí cho công tác này trình Ủy ban nhân dân cấp tỉnh phê duyệt và tổ chức thực hiện.

Chương III

CUNG CẤP, THU THẬP, CẬP NHẬT, XỬ LÝ, LƯU TRỮ, BẢO QUẢN, BẢO MẬT THÔNG TIN, DỮ LIỆU VỀ NHÀ Ở VÀ THỊ TRƯỜNG BẤT ĐỘNG SẢN

Điều 6. Cung cấp thông tin, dữ liệu về nhà ở và thị trường bất động sản của các cơ quan, tổ chức

Việc cung cấp thông tin, dữ liệu của các cơ quan, tổ chức quy định tại khoản 10 Điều 13 của Nghị định số 117/2015/NĐ-CP thực hiện như sau:

1. Các thông tin, dữ liệu cung cấp qua mạng thông tin điện tử phải được gửi từ tài khoản điện tử do cơ quan quản lý cơ sở dữ liệu cấp.

2. Các thông tin, dữ liệu cung cấp bằng văn bản phải được xác nhận của người có thẩm quyền của đơn vị (đóng dấu đỏ hoặc sử dụng chữ ký số) kèm tệp dữ liệu (file). Riêng các thông tin được cung cấp theo biểu mẫu quy định thì tệp dữ liệu theo dạng dữ liệu excel hoặc định dạng tài liệu mở “.ods”.

Điều 7. Hướng dẫn chi tiết một số nội dung trong biểu mẫu cung cấp thông tin

1. Việc thực hiện phân loại văn phòng cho thuê hạng A, B, C tham khảo các tiêu chí tại Phụ lục VI của Thông tư này. Sở Xây dựng địa phương căn cứ theo tình hình thực tế có thể Điều chỉnh, bổ sung các tiêu chí nêu trong Phụ lục cho phù hợp với đặc điểm thị trường của địa phương làm cơ sở cho việc tổng hợp, thu thập số liệu quy định tại Biểu mẫu số 2 của Phụ lục kèm theo Nghị định số 117/2015/NĐ-CP.

2. Diện tích căn hộ chung cư quy định tại các Biểu mẫu của Phụ lục kèm theo Nghị định số 117/2015/NĐ-CP là diện tích sử dụng căn hộ, xác định theo quy định tại khoản 2 Điều 101 của Luật Nhà ở ngày 25 tháng 11 năm 2014; diện tích nhà ở riêng lẻ được xác định theo diện tích sàn xây dựng.

3. Mặt bằng thương mại, dịch vụ là phần diện tích sàn của công trình sử dụng cho mục đích kinh doanh hàng hóa hay dịch vụ.

4. Thông tin lượng giao dịch bất động sản quy định tại Biểu mẫu số 1 của Phụ lục kèm theo Nghị định số 117/2015/NĐ-CP được tổng hợp từ các giao dịch thành công (không tính các giao dịch lần đầu của bất động sản mới được hình thành hay mới được tạo lập trong các dự án).

5. Đặc điểm bất động sản theo quy định tại Biểu mẫu số 3 của Phụ lục kèm theo Nghị định số 117/2015/NĐ-CP gồm một số thông tin tùy theo loại hình bất động sản như sau:

a) Đối với căn hộ chung cư: vị trí tầng của căn hộ, số lượng phòng ngủ;

b) Đối với nhà ở riêng lẻ: diện tích đất, diện tích xây dựng, số tầng, số lượng phòng ngủ;

c) Đối với văn phòng: số tầng của tòa nhà, vị trí tầng của văn phòng, hạng văn phòng;

d) Đối với mặt bằng thương mại, dịch vụ: số tầng của tòa nhà, vị trí tầng, mục đích sử dụng;

đ) Đối với đất nền: diện tích thửa đất, kích thước thửa đất, số lượng và bề rộng mặt đường tiếp giáp.

6. Địa chỉ bất động sản quy định tại Biểu mẫu số 3 của Phụ lục kèm theo Nghị định số 117/2015/NĐ-CP là địa chỉ đăng ký thực tế. Trường hợp chưa có địa chỉ đăng ký được ghi theo địa chỉ trong giấy chứng nhận quyền sở hữu bất động sản, quyền sử dụng đất.

7. Việc phân loại nhà ở theo mức độ kiên cố quy định tại Biểu mẫu số 15 của Phụ lục kèm theo Nghị định số 117/2015/NĐ-CP được thực hiện theo hướng dẫn tại Phụ lục VII của Thông tư này.

8. Việc xác định nhu cầu về nhà ở theo quy định tại điểm b khoản 2 Điều 8 của Nghị định số 117/2015/NĐ-CP được thực hiện trên cơ sở số liệu khảo sát, đánh giá về số lượng hộ gia đình, cá nhân có nhu cầu về nhà ở và đặc điểm kinh tế, xã hội của địa phương, số liệu có thể được tổng hợp dựa trên kế hoạch phát triển nhà hàng năm và 05 năm được Ủy ban nhân dân cấp tỉnh tổ chức lập và phê duyệt.

Điều 8. Thu thập bổ sung các thông tin, dữ liệu về nhà ở và thị trường bất động sản

1. Mục tiêu, nguyên tắc:

a) Việc thu thập bổ sung thông tin, dữ liệu về nhà ở và thị trường bất động sản của địa phương được thực hiện đối với các thông tin, dữ liệu không sẵn có hoặc chưa được báo cáo nhưng cần thiết để bảo đảm phục vụ kịp thời công tác quản lý nhà nước và đáp ứng yêu cầu phát triển kinh tế - xã hội;

b) Các thông tin, dữ liệu được thu thập phải bảo đảm chính xác, đầy đủ, có hệ thống;

c) Việc thu thập bổ sung các thông tin, dữ liệu phải bảo đảm không trùng lặp, chồng chéo nhiệm vụ giữa các tổ chức, đơn vị có liên quan; có sự phối hợp chặt chẽ trong việc thu thập thông tin, dữ liệu; tận dụng tối đa nguồn thông tin, dữ liệu sẵn có.

2. Căn cứ thực hiện:

a) Nội dung cơ sở dữ liệu về nhà ở và thị trường bất động sản được quy định tại Điều 7, Điều 8 của Nghị định số 117/2015/NĐ-CP;

b) Hiện trạng cơ sở dữ liệu về nhà ở và thị trường bất động sản;

c) Nhu cầu của công tác quản lý nhà nước và yêu cầu phát triển kinh tế - xã hội;

d) Nhiệm vụ được giao của các cơ quan nhà nước có thẩm quyền.

3. Hàng năm, Sở Xây dựng đề xuất, báo cáo Ủy ban nhân dân cấp tỉnh về việc thu thập bổ sung các thông tin, dữ liệu về nhà ở và thị trường bất động sản của địa phương theo các nội dung sau:

a) Mục đích, yêu cầu thu thập dữ liệu về nhà ở và thị trường bất động sản;

b) Các loại thông tin, dữ liệu về nhà ở và thị trường bất động sản cần thu thập bổ sung trong cơ sở dữ liệu về nhà ở và thị trường bất động sản;

c) Nhiệm vụ thu thập bổ sung các thông tin, dữ liệu về nhà ở và thị trường bất động sản;

d) Cơ quan, đơn vị chủ trì, phối hợp thực hiện nhiệm vụ;

đ) Phương án thực hiện (gồm: kinh phí, thời gian, nguồn nhân lực, quy trình thực hiện).

4. Ủy ban nhân dân cấp tỉnh căn cứ Điều kiện thực tế của địa phương phê duyệt nhiệm vụ và dự toán kinh phí thu thập bổ sung thông tin, dữ liệu về nhà ở và thị trường bất động sản.

Điều 9. Cập nhật thông tin, dữ liệu của cơ quan quản lý cơ sở dữ liệu

1. Việc cập nhật thông tin, dữ liệu thực hiện theo các bước sau:

a) Tiếp nhận thông tin, dữ liệu đã được kiểm tra, xử lý theo quy định;

b) Phân loại thông tin, dữ liệu theo nội dung cơ sở dữ liệu quy định tại Điều 7, Điều 8 của Nghị định số 117/2015/NĐ-CP;

c) Xác định vị trí cập nhật thông tin, dữ liệu trong hệ thống cơ sở dữ liệu;

d) Thực hiện việc cập nhật thông tin, dữ liệu bằng phần mềm do Bộ Xây dựng quy định;

đ) Kiểm tra kết quả cập nhật trên hệ thống cơ sở dữ liệu.

2. Cơ quan quản lý cơ sở dữ liệu có trách nhiệm xử lý, cập nhật thông tin, dữ liệu do các cơ quan, tổ chức, cá nhân cung cấp theo quy định vào hệ thống cơ sở dữ liệu về nhà ở và thị trường bất động sản chậm nhất 07 ngày làm việc sau khi nhận được các thông tin, dữ liệu phù hợp, đủ độ tin cậy.

3. Đối với các thông tin, dữ liệu quy định tại Điều 8 của Nghị định số 117/2015/NĐ-CP sẵn có, Sở Xây dựng phải hoàn thành việc cập nhật trong thời hạn 6 tháng khi có thông báo của Bộ Xây dựng về việc Hệ thống thông tin về nhà ở và thị trường bất động sản sẵn sàng hoạt động.

4. Tần suất, thời hạn thực hiện cập nhật một số thông tin, dữ liệu thuộc chức năng quản lý của Sở Xây dựng trong cơ sở dữ liệu về nhà ở và thị trường bất động sản được quy định như sau:

a) Đối với thông tin, dữ liệu về cá nhân hành nghề môi giới bất động sản, Sở Xây dựng thực hiện cập nhật thông tin, dữ liệu ngay trong quá trình giải quyết thủ tục hành chính về cấp chứng chỉ hành nghề;

b) Đối với thông tin, dữ liệu về sàn giao dịch bất động sản, Sở Xây dựng thực hiện cập nhật thông tin, dữ liệu trong thời hạn 05 ngày làm việc kể từ ngày tiếp nhận hồ sơ thông báo hoạt động hoặc giải thể sàn giao dịch bất động sản;

c) Đối với thông tin, dữ liệu về số lượng, diện tích nhà ở thuộc sở hữu của nhà nước, tập thể, cá nhân và thuộc sở hữu của tổ chức, cá nhân nước ngoài, Sở Xây dựng phối hợp với cơ quan thống kê địa phương cập nhật vào cơ sở dữ liệu theo kỳ Điều tra, công bố của cơ quan thống kê;

d) Đối với các thông tin, dữ liệu về nhu cầu từng loại sản phẩm bất động sản nhà ở được tổng hợp dựa trên kế hoạch phát triển nhà hàng năm và 05 năm, Sở Xây dựng thực hiện việc cập nhật vào cơ sở dữ liệu về nhà ở và thị trường bất động sản chậm nhất 20 ngày kể từ khi kế hoạch phát triển nhà được cấp có thẩm quyền phê duyệt;

đ) Đối với các thông tin, dữ liệu về dự án đầu tư xây dựng nhà ở đã hoàn thành đầu tư xây dựng, Sở Xây dựng lên kế hoạch và hoàn thành việc cập nhật trong thời hạn 6 tháng khi có thông báo của Bộ Xây dựng về việc Hệ thống thông tin về nhà ở và thị trường bất động sản sẵn sàng hoạt động;

e) Đối với chỉ tiêu thống kê quy định tại các biểu mẫu kèm theo Phụ lục I của Thông tư này, Sở Xây dựng thực hiện cập nhật vào cơ sở dữ liệu theo thời hạn công bố các chỉ tiêu thống kê quy định tại khoản 3 Điều 17 của Thông tư này.

5. Trường hợp hạ tầng hệ thống thông tin về nhà ở và thị trường bất động sản chưa đáp ứng yêu cầu cập nhật thông tin, cơ quan quản lý cơ sở dữ liệu có trách nhiệm tiếp nhận, xử lý, lưu trữ có hệ thống các thông tin, dữ liệu do các cơ quan, tổ chức, cá nhân cung cấp trong máy chủ của đơn vị và tổ chức cập nhật các thông tin, dữ liệu này khi hệ thống sẵn sàng hoạt động.

Điều 10. Xử lý thông tin, dữ liệu

1. Nội dung xử lý thông tin, dữ liệu theo quy định tại khoản 1 Điều 11 của Nghị định số 117/2015/NĐ-CP.

2. Yêu cầu đối với các thông tin, dữ liệu để đưa vào cơ sở dữ liệu về nhà ở và thị trường bất động sản cụ thể như sau:

a) Đối với các chương trình Điều tra, thống kê về nhà ở và thị trường bất động sản là các số liệu, kết quả thống kê, tổng hợp, báo cáo được nộp, lưu trữ theo quy định;

b) Đối với các số liệu từ các báo cáo định kỳ và đột xuất của các cơ quan, tổ chức, cá nhân phải có xác nhận của người có thẩm quyền ban hành;

c) Đối với các số liệu lấy từ kết quả Điều tra, khảo sát phải được cơ quan có thẩm quyền nghiệm thu.

3. Đối với các thông tin, dữ liệu do tổ chức, cá nhân hiến tặng, trong trường hợp cần thiết thì thủ trưởng cơ quan, đơn vị tiếp nhận, xử lý thông tin, dữ liệu thành lập Hội đồng tư vấn có thành phần là các chuyên gia, nhà quản lý có kinh nghiệm để kiểm tra, đánh giá thông tin, dữ liệu đó.

4. Trong quá trình xử lý các thông tin, trường hợp phát hiện các sai sót, không phù hợp về thông tin, dữ liệu được cung cấp, đơn vị được giao cung cấp thông tin, dữ liệu có trách nhiệm làm rõ, giải trình và chỉnh sửa, cung cấp cho cơ quan, đơn vị được giao xử lý thông tin, dữ liệu.

Điều 11. Lưu trữ, bảo quản thông tin, dữ liệu

1. Cơ quan quản lý cơ sở dữ liệu về nhà ở và thị trường bất động sản phải có các biện pháp quản lý, nghiệp vụ và kỹ thuật đối với hệ thống thông tin nhằm bảo vệ, khôi phục hệ thống, các dịch vụ và nội dung dữ liệu; bảo đảm bảo mật cho hệ thống ứng dụng và các cơ sở dữ liệu của hệ thống gồm an toàn bảo mật mức cơ sở dữ liệu, mức hệ thống và ứng dụng, mức vật lý.

2. Cơ quan quản lý cơ sở dữ liệu về nhà ở và thị trường bất động sản có trách nhiệm ứng dụng công nghệ thông tin để bảo đảm việc lưu trữ dữ liệu an toàn trong cơ sở dữ liệu về các mặt:

a) Lưu trữ vật lý: bảo đảm không bị hỏng hóc các thiết bị lưu trữ thông tin như ổ cứng máy tính, đĩa từ hoặc các hệ thống sao lưu dữ liệu lâu dài khác;

b) Tổ chức Logic: số liệu cần đảm bảo an toàn theo đúng các nguyên tắc, định dạng các hệ cơ sở dữ liệu, tránh các hiện tượng cố tình làm hỏng các tổ chức Logic của dữ liệu;

c) Bảo đảm việc an toàn thông tin trên mạng, chống việc thất thoát thông tin từ hệ thống cơ sở dữ liệu;

d) Dữ liệu số được lưu trữ trên máy chủ, bảo đảm chống truy nhập trái phép thông qua hệ thống bảo mật với các biện pháp và kỹ thuật tiên tiến.

3. Cơ quan quản lý cơ sở dữ liệu về nhà ở và thị trường bất động sản phải có biện pháp bảo đảm tính toàn vẹn của thông tin, dữ liệu, định kỳ kiểm tra và bảo đảm an toàn hệ thống thông tin điện tử.

4. Sao lưu dữ liệu về nhà ở và thị trường bất động sản:

a) Các dữ liệu lưu giữ trong cơ sở dữ liệu về nhà ở và thị trường bất động sản phải được sao chép vào các thiết bị lưu trữ thông tin theo định kỳ và lưu trữ theo quy trình, quy phạm kỹ thuật, bảo mật và an toàn theo quy định hiện hành của pháp Luật;

b) Dữ liệu về nhà ở và thị trường bất động sản phải được thường xuyên sao chép và lưu trữ theo quy định ít nhất 07 ngày 01 lần.

Điều 12. Chế độ bảo mật thông tin, dữ liệu về nhà ở và thị trường bất động sản

1. Việc in, sao, chụp, giao nhận, truyền dữ liệu, lưu giữ, bảo quản, cung cấp thông tin, dữ liệu phải tuân theo quy định về bảo mật thông tin, dữ liệu.

2. Cơ quan quản lý cơ sở dữ liệu về nhà ở và thị trường bất động sản xây dựng quy định cụ thể về quyền truy cập, cập nhật các thông tin, dữ liệu.

3. Cá nhân thực hiện cập nhật, khai thác cơ sở dữ liệu về nhà ở và thị trường bất động sản được cấp quyền truy cập, cập nhật nhất định trong từng thành phần dữ liệu, bảo đảm việc quản lý chặt chẽ đối với quyền truy cập thông tin trong các cơ sở dữ liệu về nhà ở và thị trường bất động sản.

Chương IV

KHAI THÁC, SỬ DỤNG VÀ CÔNG BỐ THÔNG TIN VỀ NHÀ Ở VÀ THỊ TRƯỜNG BẤT ĐỘNG SẢN

Điều 13. Cơ quan cung cấp thông tin, dữ liệu trong cơ sở dữ liệu về nhà ở và thị trường bất động sản

1. Bộ Xây dựng cung cấp các thông tin, dữ liệu trong hệ thống cơ sở dữ liệu về nhà ở và thị trường bất động sản.

2. Sở Xây dựng cung cấp các thông tin, dữ liệu trong cơ sở dữ liệu về nhà ở và thị trường bất động sản quốc gia và cơ sở dữ liệu về nhà ở và thị trường bất động sản địa phương do mình quản lý.

Điều 14. Khai thác, sử dụng thông tin, dữ liệu về nhà ở và thị trường bất động sản qua mạng internet, trang điện tử

1. Tổ chức, cá nhân được khai thác, sử dụng thông tin, dữ liệu về nhà ở và thị trường bất động sản qua mạng Internet, trang điện tử không phải trả chi phí khai thác, sử dụng thông tin, dữ liệu đối với các trường hợp sau:

a) Khai thác, sử dụng danh mục thông tin, dữ liệu về nhà ở và thị trường bất động sản;

b) Khai thác, sử dụng thông tin, dữ liệu về nhà ở và thị trường bất động sản theo quy định của pháp Luật được công khai, phổ biến rộng rãi.

2. Đối với các thông tin, dữ liệu ngoài quy định tại khoản 1 Điều này, tổ chức, cá nhân được đăng ký cấp quyền truy cập khai thác, sử dụng qua mạng Internet, trang điện tử. Cơ quan quản lý cơ sở dữ liệu về nhà ở và thị trường bất động sản cấp quyền truy cập cho các tổ chức, cá nhân đăng ký phù hợp với đối tượng và mục đích sử dụng theo quy định.

Trình tự đăng ký và cấp quyền khai thác, sử dụng thông tin, dữ liệu về nhà ở và thị trường bất động sản thông qua mạng internet, trang điện tử được thực hiện như sau:

a) Tổ chức, cá nhân có nhu cầu đăng ký cấp quyền khai thác, sử dụng thông tin, dữ liệu về nhà ở và thị trường bất động sản (gọi tắt là Bên yêu cầu) gửi phiếu yêu cầu cho cơ quan, đơn vị được giao quản lý, cung cấp thông tin, dữ liệu về nhà ở và thị trường bất động sản (gọi tắt là Bên cung cấp) theo các hình thức sau:

- Nộp trực tiếp theo hình thức văn bản cho Bên cung cấp;

- Gửi qua đường công văn, fax, bưu điện;

- Đăng ký trực tuyến trên trang thông tin điện tử của Bên cung cấp.

Phiếu yêu cầu, văn bản yêu cầu theo mẫu quy định tại Phụ lục III của Thông tư này;

b) Trong vòng 03 ngày làm việc kể từ ngày nhận được yêu cầu đăng ký cấp quyền khai thác, sử dụng thông tin, dữ liệu về nhà ở và thị trường bất động sản hợp lệ, Bên cung cấp thông báo chi phí sử dụng dịch vụ (nếu có); trường hợp từ chối cung cấp quyền khai thác, sử dụng, Bên cung cấp phải trả lời nêu rõ lý do;

c) Bên cung cấp gửi cho Bên yêu cầu tài khoản truy cập tra cứu thông tin, dữ liệu trong thời hạn không quá 07 ngày làm việc kể từ khi nhận được yêu cầu hoặc thời điểm Bên yêu cầu thanh toán chi phí sử dụng dịch vụ (nếu có);

3. Tổ chức, cá nhân được cấp quyền truy cập có trách nhiệm:

a) Truy cập đúng địa chỉ, mã khóa; không được làm lộ địa chỉ, mã khóa truy cập đã được cấp;

b) Chỉ được khai thác, sử dụng thông tin, dữ liệu trong phạm vi được cấp, không xâm nhập trái phép cơ sở dữ liệu về nhà ở và thị trường bất động sản; sử dụng thông tin, dữ liệu đúng mục đích;

c) Quản lý nội dung các thông tin, dữ liệu đã khai thác, không được cung cấp cho tổ chức, cá nhân khác trừ trường hợp được phép của cơ quan quản lý cơ sở dữ liệu về nhà ở và thị trường bất động sản;

d) Không được thay đổi, xóa, hủy, sao chép, tiết lộ, hiển thị, di chuyển trái phép một phần hoặc toàn bộ dữ liệu; không được tạo ra hoặc phát tán chương trình phần mềm làm ảnh hưởng, sai lệch cơ sở dữ liệu về nhà ở và thị trường bất động sản; thông báo kịp thời cho cơ quan quản lý dữ liệu về những sai sót của thông tin, dữ liệu đã được cung cấp;

đ) Thực hiện thanh toán chi phí dịch vụ cung cấp thông tin, dữ liệu về nhà ở và thị trường bất động sản theo quy định (nếu có);

e) Tuân theo các quy định của pháp Luật về bảo vệ bí mật nhà nước; chịu trách nhiệm về sai phạm trong khai thác, sử dụng thông tin, dữ liệu.

4. Trong trường hợp tạm ngừng cung cấp thông tin, dữ liệu, dịch vụ có liên quan trên môi trường mạng, Bên cung cấp có trách nhiệm:

a) Trừ trường hợp bất khả kháng, phải thông báo công khai chậm nhất là 07 ngày làm việc trước khi chủ động tạm ngừng cung cấp thông tin, dữ liệu, dịch vụ có liên quan trên môi trường mạng để sửa chữa, khắc phục các sự cố hoặc nâng cấp, mở rộng cơ sở hạ tầng thông tin; nội dung thông báo phải nêu rõ khoảng thời gian dự kiến phục hồi các hoạt động cung cấp thông tin, dữ liệu, dịch vụ có liên quan trên môi trường mạng;

b) Tiến hành các biện pháp khắc phục sự cố ngay sau khi hệ thống thông tin của mình bị lỗi trong quá trình hoạt động làm ảnh hưởng hoặc gây ngừng cung cấp thông tin, dữ liệu, dịch vụ có liên quan trên môi trường mạng.

5. Việc cung cấp, khai thác, sử dụng thông tin, dữ liệu về nhà ở và thị trường bất động sản qua mạng Internet, trang điện tử phải tuân thủ theo đúng các quy định của Luật Giao dịch điện tử, Luật Công nghệ thông tin và các văn bản hướng dẫn thi hành.

Điều 15. Khai thác, sử dụng thông tin, dữ liệu về nhà ở và thị trường bất động sản thông qua phiếu yêu cầu hoặc văn bản yêu cầu

1. Trình tự cung cấp thông tin, dữ liệu về nhà ở và thị trường bất động sản thông qua phiếu yêu cầu hoặc văn bản yêu cầu:

a) Bên yêu cầu gửi phiếu yêu cầu hoặc văn bản yêu cầu cung cấp dữ liệu cho Bên cung cấp theo các hình thức sau:

- Nộp trực tiếp tại bên cung cấp;

- Gửi qua đường công văn, fax, bưu điện;

- Gửi trực tiếp qua mạng thông tin điện tử.

Phiếu yêu cầu, văn bản yêu cầu theo mẫu quy định tại Phụ lục III của Thông tư này;

b) Bên cung cấp tiếp nhận và xử lý phiếu yêu cầu hoặc văn bản yêu cầu.

Trường hợp Bên yêu cầu thực hiện không đúng quy định được nêu tại khoản 2 Điều này, Bên cung cấp có quyền từ chối cung cấp thông tin, dữ liệu và phải nêu rõ lý do chậm nhất 03 ngày làm việc kể từ khi nhận được yêu cầu;

Trường hợp phiếu yêu cầu hoặc văn bản yêu cầu đúng quy định và các thông tin, dữ liệu được yêu cầu cung cấp hợp lệ, Bên yêu cầu thanh toán chi phí dịch vụ cung cấp thông tin, dữ liệu về nhà ở và thị trường bất động sản theo quy định cho Bên cung cấp (nếu có);

c) Bên cung cấp chuẩn bị thông tin, dữ liệu về nhà ở và thị trường bất động sản để bàn giao cho Bên yêu cầu trong thời hạn không quá 07 ngày làm việc kể từ khi nhận được yêu cầu hoặc kể từ thời điểm Bên yêu cầu thanh toán chi phí dịch vụ (nếu có);

d) Trong quá trình khai thác, sử dụng thông tin, dữ liệu về nhà ở và thị trường bất động sản không được sao chép, chuyển giao cho bên thứ ba, trừ trường hợp đã có thỏa thuận với bên cung cấp dữ liệu.

2. Bên cung cấp từ chối việc cung cấp thông tin, dữ liệu trong các trường hợp bên yêu cầu thực hiện không đúng quy định như sau:

a) Phiếu yêu cầu hoặc văn bản yêu cầu cung cấp thông tin, dữ liệu mà nội dung không rõ ràng; các thông tin, dữ liệu được yêu cầu cung cấp thuộc phạm vi ảnh hưởng đến an ninh quốc gia, bí mật kinh doanh của doanh nghiệp, không có trong cơ sở dữ liệu hiện có, các thông tin mang tính cá nhân trừ trường hợp phục vụ hoạt động Điều tra, xác minh xử lý hành vi vi phạm pháp Luật và phục vụ công tác quản lý nhà nước của cơ quan có thẩm quyền;

b) Văn bản yêu cầu không có chữ ký của người có thẩm quyền và đóng dấu xác nhận đối với tổ chức; phiếu yêu cầu không có chữ ký, tên, thông tin, địa chỉ phục vụ việc liên hệ của cá nhân yêu cầu cung cấp thông tin, dữ liệu;

c) Không thực hiện thanh toán chi phí dịch vụ cung cấp thông tin, dữ liệu về nhà ở và thị trường bất động sản trong trường hợp phải thanh toán theo quy định.

Điều 16. Khai thác, sử dụng thông tin, dữ liệu về nhà ở và thị trường bất động sản theo hình thức hợp đồng

1. Đối với các trường hợp khai thác thông tin, dữ liệu cần phải tổng hợp, xử lý trước khi cung cấp cho tổ chức, cá nhân thì thực hiện bằng hình thức hợp đồng.

2. Việc ký kết hợp đồng giữa cơ quan, đơn vị được giao quản lý, cung cấp thông tin, dữ liệu về nhà ở và thị trường bất động sản và các tổ chức, cá nhân có nhu cầu khai thác, sử dụng thông tin, dữ liệu về nhà ở và thị trường bất động sản thực hiện theo quy định của Bộ Luật Dân sự và các quy định pháp Luật khác có liên quan.

Điều 17. Công bố thông tin và chỉ tiêu thống kê trong lĩnh vực nhà ở và thị trường bất động sản

1. Chế độ công bố thông tin, chỉ tiêu thống kê trong cơ sở dữ liệu về nhà ở và thị trường bất động sản địa phương do Sở Xây dựng chịu trách nhiệm thực hiện:

a) Các thông tin được cập nhật, công bố thường xuyên trên cổng thông tin điện tử của Sở Xây dựng, gồm:

- Các văn bản quy phạm pháp Luật có liên quan đến nhà ở và thị trường bất động sản do địa phương ban hành theo thẩm quyền;

- Thông tin về chương trình, kế hoạch phát triển nhà ở của địa phương;

- Thông tin về các dự án nhà ở đang thực hiện đầu tư xây dựng tại địa phương;

- Thông tin về sàn giao dịch bất động sản tại địa phương;

b) Các thông tin, chỉ tiêu thống kê được công bố định kỳ hàng quý, gồm:

- Thông tin về lượng nhà ở đủ Điều kiện giao dịch nhưng chưa giao dịch tại các dự án theo khu vực;

- Chỉ số giá giao dịch một số loại bất động sản và chỉ số lượng giao dịch bất động sản tại địa phương quy định tại điểm e, điểm g khoản 2 Điều 4 của Thông tư này;

c) Chỉ tiêu thống kê được công bố định kỳ 6 tháng: số lượng giao dịch kinh doanh bất động sản qua sàn tại địa phương quy định tại điểm đ khoản 2 Điều 4 của Thông tư này;

d) Các thông tin, chỉ tiêu thống kê được công bố định kỳ hàng năm, gồm:

- Các thông tin, chỉ tiêu thống kê quy định tại điểm b, c khoản này;

- Tổng số nhà ở khởi công theo dự án, tổng số nhà ở hoàn thành trong năm, tổng diện tích nhà ở theo dự án hoàn thành trong năm và tổng số nhà ở và tổng diện tích nhà ở xã hội hoàn thành trong năm tại địa phương quy định tại các điểm a, b, c, d khoản 2 Điều 4 của Thông tư này;

Biểu mẫu công bố các thông tin, chỉ tiêu thống kê trong cơ sở dữ liệu về nhà ở và thị trường bất động sản địa phương theo hướng dẫn tại Phụ lục IV của Thông tư này.

2. Chế độ công bố thông tin, chỉ tiêu thống kê trong cơ sở dữ liệu về nhà ở và thị trường bất động sản quốc gia

a) Các thông tin được công bố thường xuyên trên cổng thông tin điện tử của Bộ Xây dựng, gồm:

- Các văn bản quy phạm pháp Luật có liên quan đến nhà ở và thị trường bất động sản do Quốc hội, Chính phủ, các Bộ, ngành ban hành theo thẩm quyền;

- Thông tin về cá nhân hành nghề môi giới bất động sản theo báo cáo của các địa phương;

b) Các chỉ tiêu thống kê được công bố định kỳ hàng quý, gồm: chỉ số lượng giao dịch bất động sản quy định tại điểm g khoản 2 Điều 4 của Thông tư này;

c) Chỉ tiêu thống kê được công bố định kỳ 6 tháng: số lượng giao dịch kinh doanh bất động sản qua sàn giao dịch quy định tại điểm đ khoản 2 Điều 4 của Thông tư này;

d) Các chỉ tiêu thống kê được công bố định kỳ hàng năm, gồm:

- Các chỉ tiêu thống kê quy định tại điểm b, điểm c khoản này;

- Tổng số nhà ở khởi công theo dự án, tổng số nhà ở hoàn thành trong năm, tổng diện tích nhà ở theo dự án hoàn thành trong năm và tổng số nhà ở và tổng diện tích nhà ở xã hội hoàn thành trong năm quy định tại các điểm a, b, c, d khoản 2 Điều 4 của Thông tư này.

3. Thời hạn công bố thông tin, chỉ tiêu thống kê

a) Đối với các thông tin, chỉ tiêu thống kê trong cơ sở dữ liệu về nhà ở và thị trường bất động sản địa phương: công bố trước ngày 20 của tháng đầu tiên của kỳ sau kỳ công bố;

b) Đối với các thông tin, chỉ tiêu thống kê trong cơ sở dữ liệu về nhà ở và thị trường bất động sản quốc gia: công bố trước ngày 25 của tháng đầu tiên của kỳ sau kỳ công bố.

4. Thời điểm bắt đầu thực hiện công bố thông tin, chỉ tiêu thống kê

a) Thời điểm bắt đầu thực hiện công bố thông tin từ ngày 01 tháng 7 năm 2017;

b) Đối với các chỉ tiêu thống kê ngành quy định tại khoản 2 Điều 4 của Thông tư này do Sở Xây dựng thu thập, tổng hợp, tính toán thực hiện như sau:

- Các chỉ tiêu thống kê quy định tại các điểm a, b, c, d, đ khoản 2 Điều 4 thực hiện công bố từ ngày 01 tháng 01 năm 2018;

- Các chỉ tiêu thống kê quy định tại điểm e, điểm g khoản 2 Điều 4: các thành phố trực thuộc Trung ương quy định tại nhóm 1 của Phụ lục II tại Thông tư này thực hiện công bố từ năm 2018; các tỉnh quy định tại nhóm 2 của Phụ lục II tại Thông tư này thực hiện công bố từ năm 2019.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 18. Trách nhiệm của các đơn vị trực thuộc Bộ Xây dựng

1. Cục Quản lý nhà và thị trường bất động sản chịu trách nhiệm trước Bộ trưởng thực hiện việc kiểm tra, đôn đốc, hướng dẫn các Bộ, ngành, địa phương trên phạm vi cả nước về xây dựng, quản lý, khai thác, sử dụng, cập nhật hệ thống cơ sở dữ liệu về nhà ở và thị trường bất động sản; đầu mối tiếp nhận, tổng hợp các thông tin về nhà ở và thị trường bất động sản do các Bộ, ngành, địa phương báo cáo, cung cấp và chuyển Viện Kinh tế xây dựng xử lý, tính toán, cập nhật thông tin, dữ liệu; cấp quyền truy cập, cung cấp thông tin về nhà ở và thị trường bất động sản phục vụ việc công bố của Bộ Xây dựng; phối hợp với Trung tâm Thông tin xây dựng quy chế quản lý, sử dụng hệ thống thông tin về nhà ở và thị trường bất động sản.

2. Trung tâm Thông tin có trách nhiệm chủ trì, phối hợp với Cục Quản lý nhà và thị trường bất động sản, Viện Kinh tế xây dựng tổ chức xây dựng hệ thống phần mềm thống nhất để vận hành, khai thác hệ thống thông tin về nhà ở và thị trường bất động sản; xây dựng, quản lý hệ thống hạ tầng kỹ thuật công nghệ thông tin về nhà ở và thị trường bất động sản kết nối đến các Sở Xây dựng địa phương; tổ chức đào tạo, bồi dưỡng nghiệp vụ sử dụng phần mềm; đảm bảo an toàn, an ninh, bảo mật cơ sở dữ liệu; tổ chức xây dựng quy chế quản lý, sử dụng hệ thống thông tin về nhà ở và thị trường bất động sản.

3. Viện Kinh tế xây dựng có trách nhiệm tiếp nhận các thông tin, dữ liệu do Cục Quản lý nhà và thị trường bất động sản, các cơ quan, tổ chức cá nhân khác cung cấp; xử lý, cập nhật, cung cấp thông tin, dữ liệu về nhà ở và thị trường bất động sản; cùng Cục Quản lý nhà và thị trường bất động sản tính toán, tổng hợp các chỉ tiêu thống kê, các thông tin cơ bản về nhà ở và thị trường bất động sản phục vụ việc công bố của Bộ Xây dựng; hướng dẫn việc xây dựng, quản lý, khai thác, sử dụng, cập nhật cơ sở dữ liệu về nhà ở và thị trường bất động sản ở các địa phương; phối hợp với Cục Quản lý nhà và thị trường bất động sản và Trung tâm Thông tin trong việc thực hiện các nội dung quy định tại khoản 1, khoản 2 Điều này.

Điều 19. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Phổ biến, chỉ đạo thực hiện Thông tư này tại địa phương.

2. Chỉ đạo Sở Xây dựng:

a) Xây dựng quy chế quản lý, khai thác, sử dụng, cập nhật cơ sở dữ liệu về nhà ở và thị trường bất động sản tại địa phương; quy chế về bảo đảm an ninh, bảo mật thông tin;

b) Thanh tra, kiểm tra việc thực hiện các quy định về xây dựng, quản lý, khai thác sử dụng, cập nhật hệ thống cơ sở dữ liệu về nhà ở và thị trường bất động sản tại địa phương;

c) Hướng dẫn, đôn đốc các đơn vị, cơ quan, tổ chức có liên quan tại địa phương thực hiện nội dung báo cáo theo quy định; thông báo rộng rãi địa chỉ email trên trang thông tin điện tử để các tổ chức, cá nhân gửi báo cáo thông tin, dữ liệu;

d) Cấp quyền truy cập cho tổ chức, cá nhân có liên quan theo quy định;

đ) Tổ chức thu thập thông tin, tổng hợp, tính toán các chỉ tiêu thống kê ngành trong lĩnh vực nhà ở và thị trường bất động sản;

e) Khi hạ tầng kỹ thuật hệ thống thông tin về nhà ở và thị trường bất động sản chưa đáp ứng được yêu cầu truy cập, cập nhật thông tin, Sở Xây dựng gửi các thông tin, chỉ tiêu thống kê quy định tại Phụ lục IV của Thông tư này khi công bố về Bộ Xây dựng để theo dõi, tổng hợp; định kỳ báo cáo Bộ Xây dựng các nội dung thông tin theo các biểu mẫu quy định tại Phụ lục V của Thông tư này.

3. Chỉ đạo Cục Thống kê phối hợp với Sở Xây dựng trong việc cung cấp các thông tin, số liệu trong lĩnh vực nhà ở và thị trường bất động sản.

4. Bố trí kinh phí thường xuyên cho việc xây dựng, quản lý, vận hành hệ thống cơ sở dữ liệu về nhà ở và thị trường bất động sản; thu thập, cập nhật bổ sung các thông tin, dữ liệu; tính toán, công bố các chỉ tiêu thống kê tại địa phương trong lĩnh vực nhà ở và thị trường bất động sản.

Điều 20. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 02 năm 2017.

2. Các nội dung về chế độ báo cáo tổng hợp thông tin cơ bản của các dự án bất động sản, báo cáo về tình hình triển khai đầu tư xây dựng quy định tại điểm a, điểm b khoản 2 Điều 4 và nội dung báo cáo về tình hình bán nhà, cho thuê nhà, chuyển nhượng quyền sử dụng đất, cho thuê đất tại điểm c khoản 2 Điều 4 của Thông tư số 11/2013/TT-BXD ngày 31/7/2013 của Bộ trưởng Bộ Xây dựng quy định chế độ báo cáo về tình hình triển khai đầu tư xây dựng và kinh doanh các dự án bất động sản; các chỉ tiêu thống kê về nhà ở và bất động sản quy định tại Thông tư số 05/2012/TT-BXD ngày 10/10/2012 của Bộ trưởng Bộ Xây dựng ban hành hệ thống chỉ tiêu thống kê ngành Xây dựng (mã số 0301÷0308); chế độ báo cáo thống kê tổng hợp ngành Xây dựng đối với các chỉ tiêu thống kê về nhà ở và bất động sản theo Biểu số: 12/BCĐP, 13a/BCĐP, 13b/BCĐP, 14/BCĐP, 15/BCĐP, 16/BCĐP quy định tại Thông tư số 06/2012/TT-BXD ngày 10/10/2012 của Bộ trưởng Bộ Xây dựng quy định chế độ báo cáo thống kê tổng hợp ngành Xây dựng hết hiệu lực kể từ khi Thông tư này có hiệu lực thi hành.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị gửi ý kiến về Bộ Xây dựng để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng, các PTT Chính phủ;
- Văn phòng Trung ương Đảng và các ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra văn bản quy phạm pháp Luật - Bộ Tư pháp;
- Các Tổng công ty nhà nước;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Công báo, Website Chính phủ, Website Bộ Xây dựng;
- Lưu: VT, PC, Cục QLN, Viện KTXD (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Đức Duy


TT 2016 29_2016_TT-BXD kiem dinh ky thuat an toan can truc

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 29/2016/TT-BXD | Hà Nội, ngày 29 tháng 12 năm 2016

THÔNG TƯ

BAN HÀNH QUY TRÌNH KIỂM ĐỊNH KỸ THUẬT AN TOÀN ĐỐI VỚI CẦN TRỤC THÁP, MÁY VẬN THĂNG VÀ SÀN TREO NÂNG NGƯỜI SỬ DỤNG TRONG THI CÔNG XÂY DỰNG

Căn cứ Luật An toàn, vệ sinh lao động ngày 25 tháng 6 năm 2015;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 44/2016/NĐ-CP ngày 15 tháng 5 năm 2016 của Chính phủ quy định chi tiết một số điều của Luật An toàn, vệ sinh lao động về hoạt động kiểm định kỹ thuật an toàn lao động, huấn luyện an toàn, vệ sinh lao động và quan trắc môi trường lao động;

Theo đề nghị của Cục trưởng Cục Giám định nhà nước về chất lượng công trình xây dựng;

Bộ trưởng Bộ Xây dựng ban hành Thông tư ban hành quy trình kiểm định kỹ thuật an toàn đối với cần trục tháp, máy vận thăng và sàn treo nâng người sử dụng trong thi công xây dựng,

Điều 1. Ban hành kèm theo Thông tư này:

1. Quy trình kiểm định kỹ thuật an toàn đối với cần trục tháp, ký hiệu QTKĐ: 01-2016/BXD.

2. Quy trình kiểm định kỹ thuật an toàn đối với máy vận thăng sử dụng trong thi công xây dựng, ký hiệu QTKĐ: 02-2016/BXD.

3. Quy trình kiểm định kỹ thuật an toàn đối với sàn treo nâng người sử dụng trong thi công xây dựng, ký hiệu QTKĐ: 03-2016/BXD.

Điều 2. Phạm vi và đối tượng áp dụng được quy định tại các Quy trình kiểm định kỹ thuật an toàn ban hành kèm theo Thông tư này.

Điều 3. Trong thời gian 15 ngày kể từ ngày cấp Giấy chứng nhận kết quả kiểm định cho các máy, thiết bị theo các quy trình kiểm định kỹ thuật an toàn quy định tại Điều 1 Thông tư này, các tổ chức hoạt động kiểm định kỹ thuật an toàn lao động có trách nhiệm gửi bản sao Giấy chứng nhận kết quả kiểm định về Cục Giám định nhà nước về chất lượng công trình xây dựng để tổng hợp, theo dõi.

Điều 4. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 2 năm 2017.

Điều 5. Tổ chức thực hiện

1. Cục Giám định nhà nước về chất lượng công trình xây dựng có trách nhiệm tổ chức thực hiện Thông tư này; tổng hợp, báo cáo Bộ Xây dựng các ý kiến đề xuất sửa đổi, bổ sung đối với từng quy trình kiểm định kỹ thuật an toàn để phù hợp với trình độ phát triển công nghệ của các máy, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động thuộc phạm vi quản lý của Bộ Xây dựng.

2. Các tổ chức hoạt động kiểm định kỹ thuật an toàn lao động và các doanh nghiệp, cơ quan, tổ chức, cá nhân sở hữu, quản lý, sử dụng cần trục tháp, máy vận thăng và sàn treo nâng người sử dụng trong thi công xây dựng chịu trách nhiệm thi hành Thông tư này. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, tổ chức, cá nhân phản ánh về Bộ Xây dựng để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Trung ương Đảng;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Công báo, Website của Chính phủ, Website BXD;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Các đơn vị thuộc BXD;
- Lưu: VT, Cục GĐ.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Lê Quang Hùng


TT 2016 30_2016_TT-BXD_hop dong thiet ke cung cap thiet bi cong nghe

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 30/2016/TT-BXD | Hà Nội, ngày 30 tháng 12 năm 2016

THÔNG TƯ

HƯỚNG DẪN HỢP ĐỒNG THIẾT KẾ - CUNG CẤP THIẾT BỊ CÔNG NGHỆ VÀ THI CÔNG XÂY DỰNG CÔNG TRÌNH

Căn cứ Luật Xây dựng số 50/2014/QH13 ngày 18/6/2014;

Căn cứ Nghị định số 37/2015/NĐ-CP ngày 22/4/2015 của Chính phủ quy định chi tiết về hợp đồng xây dựng;

Căn cứ Nghị định số 46/2015/NĐ-CP ngày 12/5/2015 của Chính phủ về quản lý chất lượng và bảo trì công trình xây dựng;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25/7/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Theo đề nghị của Vụ trưởng Vụ Kinh tế xây dựng,

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn hợp đồng thiết kế - cung cấp thiết bị công nghệ và thi công xây dựng công trình (EPC).

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn về hợp đồng thiết kế - cung cấp thiết bị công nghệ và thi công xây dựng công trình thuộc các dự án đầu tư xây dựng theo quy định tại khoản 2 Điều 1 Nghị định số 37/2015/NĐ-CP ngày 22/4/2015 của Chính phủ quy định chi tiết về hợp đồng xây dựng (sau đây viết tắt là Nghị định số 37/2015/NĐ-CP), bao gồm: nguyên tắc áp dụng hợp đồng EPC; công tác chuẩn bị và ký kết hợp đồng EPC; quản lý thực hiện hợp đồng EPC; quyền và nghĩa vụ của các chủ thể tham gia hợp đồng EPC; tổng thầu EPC; hướng dẫn áp dụng mẫu hợp đồng EPC.

2. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định khác với các quy định tại Thông tư này thì áp dụng quy định của điều ước quốc tế đó.

Điều 2. Đối tượng áp dụng

1. Các tổ chức, cá nhân liên quan đến việc xác lập và quản lý thực hiện hợp đồng EPC thuộc phạm vi điều chỉnh theo quy định tại Điều 1 Thông tư này.

2. Khuyến khích các tổ chức, cá nhân có liên quan đến việc xác lập và quản lý thực hiện hợp đồng EPC không thuộc phạm vi điều chỉnh theo quy định tại Điều 1 Thông tư áp dụng quy định tại Thông tư này.

Điều 3. Nguyên tắc áp dụng hợp đồng EPC

1. Căn cứ vào đặc điểm, tính chất và quy mô của từng dự án, gói thầu EPC và các quy định của pháp luật Người có thẩm quyền quyết định đầu tư quyết định áp dụng hình thức hợp đồng EPC cho các dự án, gói thầu xây dựng và chịu trách nhiệm trước pháp luật về tính hiệu quả của dự án đầu tư xây dựng.

2. Hợp đồng EPC chỉ áp dụng đối với những dự án, gói thầu xây dựng cần rút ngắn thời gian thực hiện; những dự án, gói thầu xây dựng có yêu cầu cao về kỹ thuật, công nghệ và phải đảm bảo tính đồng bộ từ khâu thiết kế, cung cấp thiết bị, thi công xây dựng công trình đến khâu đào tạo vận hành, chuyển giao công trình.

3. Bên nhận thầu thực hiện hợp đồng EPC phải có đủ điều kiện về kinh nghiệm, năng lực tài chính, năng lực hành nghề và năng lực hoạt động đối với toàn bộ phạm vi công việc cần thực hiện của hợp đồng EPC gồm năng lực về: thiết kế, cung cấp thiết bị, cung cấp dịch vụ đào tạo, vận hành, chuyển giao công nghệ, thi công xây dựng công trình theo quy định của pháp luật về đầu tư xây dựng và các yêu cầu của hồ sơ mời thầu. Bên nhận thầu EPC không được giao thầu phụ quá 60% khối lượng công việc thuộc phạm vi hợp đồng EPC.

4. Việc quản lý chi phí hợp đồng EPC không được vượt giá hợp đồng EPC đã ký kết theo đúng các thỏa thuận trong hợp đồng EPC.

5. Hồ sơ thiết kế của các dự án, gói thầu áp dụng hợp đồng EPC phải đáp ứng yêu cầu tại khoản 1 Điều 54 Luật Xây dựng số 50/2014/QH13.

6. Việc ký kết và quản lý thực hiện hợp đồng EPC phải phù hợp với các quy định của pháp luật về hợp đồng xây dựng.

Điều 4. Công tác chuẩn bị và ký kết hợp đồng EPC

1. Trong quá trình chuẩn bị, ký kết và thực hiện hợp đồng, khuyến khích bên nhận thầu đề xuất các sáng kiến, biện pháp hoặc vận dụng kinh nghiệm của mình để hoàn thành các công việc theo hợp đồng EPC, bảo đảm an toàn, chất lượng, tiến độ, mục tiêu, yêu cầu và nâng cao hiệu quả của dự án, gói thầu.

2. Trước khi ký kết hợp đồng EPC các bên phải thỏa thuận cụ thể những nội dung chủ yếu sau:

a) Phạm vi công việc dự kiến thực hiện theo hợp đồng EPC;

b) Vị trí xây dựng, hướng tuyến công trình, loại, cấp công trình; quy mô, công suất và phương án sản phẩm được lựa chọn, năng lực khai thác sử dụng;

c) Các thông tin về các tài liệu, số liệu về điều kiện tự nhiên, địa chất công trình, địa chất thủy văn, thủy văn của khu vực nơi xây dựng công trình;

d) Các yêu cầu về thiết kế xây dựng và một số thông số thiết kế ban đầu;

đ) Các phương án công nghệ, kỹ thuật, thiết bị và thương mại; xuất xứ thiết bị, sản phẩm;

e) Phương án kết nối hạ tầng kỹ thuật trong và ngoài phạm vi công trình; giải pháp phòng, chống cháy, nổ thuộc phạm vi của gói thầu EPC;

g) Giải pháp về xây dựng, vật liệu chủ yếu được sử dụng;

h) Các yêu cầu về quản lý chất lượng công trình xây dựng, thử nghiệm, vận hành chạy thử, bảo hành và bảo trì công trình;

i) Giải pháp về kiến trúc, mặt bằng, mặt cắt, mặt đứng công trình, các kích thước, kết cấu chính của công trình xây dựng thuộc phạm vi của gói thầu EPC;

k) Danh mục và mức độ áp dụng các quy chuẩn, tiêu chuẩn kỹ thuật được sử dụng trong thiết kế, cung cấp thiết bị và thi công xây dựng công trình;

l) Các chỉ dẫn kỹ thuật đối với vật tư, thiết bị, dịch vụ kỹ thuật;

m) Yêu cầu về năng lực và kinh nghiệm của bên nhận thầu đối với gói thầu, gồm: năng lực về thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình;

n) Yêu cầu về bảo vệ môi trường, bảo đảm an toàn, phòng chống cháy nổ và những vấn đề khác.

o) Các yêu cầu liên quan đến các thủ tục phê duyệt; số lượng các loại hồ sơ, tài liệu và mốc thời gian phải nộp cho bên giao thầu;

p) Kế hoạch tiến độ thực hiện và các mốc hoàn thành những công việc, hạng mục công trình chủ yếu và toàn bộ công trình để đưa vào khai thác, sử dụng;

q) Phân định trách nhiệm giữa bên giao thầu và bên nhận thầu về cung cấp điện, nước, thông tin liên lạc, đường giao thông nội bộ và các dịch vụ khác có sẵn trên công trường và việc xử lý giao diện giữa các gói thầu trong cùng một dự án xây dựng;

3. Chuẩn bị hợp đồng EPC

Các điều khoản, điều kiện chung và điều kiện cụ thể của hợp đồng EPC được chuẩn bị phải phù hợp với các nội dung được hướng dẫn tại Điều 18 của Thông tư này.

4. Ký kết hợp đồng EPC

a) Hợp đồng EPC chỉ được ký kết khi đáp ứng được các nguyên tắc ký kết hợp đồng xây dựng quy định tại Điều 4 Nghị định số 37/2015/NĐ-CP.

b) Yêu cầu đối với bên nhận thầu EPC

Bên nhận thầu thực hiện hợp đồng EPC phải có đủ năng lực hoạt động, năng lực hành nghề theo quy định của pháp luật về đầu tư xây dựng, cụ thể:

- Có đăng ký kinh doanh phù hợp với nội dung công việc gói thầu. Trường hợp bên nhận thầu liên danh thì phải có thỏa thuận liên danh, trong đó phải có một nhà thầu đại diện liên danh, đóng vai trò là nhà thầu đứng đầu liên danh, chịu trách nhiệm chung và phải có cam kết thực hiện công việc theo phân giao trách nhiệm giữa các nhà thầu, từng nhà thầu trong liên danh phải có đăng ký kinh doanh phù hợp với công việc được phân giao;

- Có đủ điều kiện năng lực, kinh nghiệm để thực hiện công việc theo hợp đồng EPC như: có kinh nghiệm về thiết kế; có khả năng, kinh nghiệm làm nhà thầu xây dựng các dự án, gói thầu với yêu cầu kỹ thuật và quy mô tương đương; trong cơ cấu tổ chức của bên nhận thầu có các đơn vị đầu mối về tư vấn thiết kế, gia công chế tạo, cung ứng vật tư, thiết bị và thi công xây dựng;

- Có khả năng đáp ứng được các yêu cầu tài chính của dự án, gói thầu và chứng minh được khả năng huy động để thực hiện hợp đồng EPC.

c) Việc thương thảo và ký kết hợp đồng EPC được căn cứ vào các yêu cầu trong hồ sơ mời thầu, hồ sơ dự thầu, kết quả lựa chọn nhà thầu được duyệt hoặc văn bản chỉ định thầu của cấp có thẩm quyền;

d) Thời gian tiến hành thương thảo và ký kết hợp đồng phải phù hợp với tiến độ chung và bảo đảm hiệu quả thực hiện dự án.

Điều 5. Quản lý thực hiện hợp đồng EPC

Việc quản lý thực hiện hợp đồng EPC thực hiện theo quy định tại Điều 7 Nghị định số 37/2015/NĐ-CP và các quy định sau:

1. Quản lý phạm vi thực hiện các công việc theo mục tiêu của gói thầu và theo danh mục công việc trong hợp đồng đã ký kết; kiểm tra tính chính xác, sự đầy đủ và phù hợp của các tài liệu khảo sát, thiết kế, tài liệu kỹ thuật được áp dụng cho các công việc của hợp đồng EPC.

2. Quản lý tiến độ thực hiện các công việc phù hợp với tiến độ chung của dự án và hợp đồng EPC đã ký kết.

3. Kiểm tra, quản lý chất lượng, khối lượng các công việc cần thực hiện theo hợp đồng EPC.

4. Quản lý chi phí thực hiện các công việc theo hợp đồng EPC; kiểm soát, thanh toán và điều chỉnh giá hợp đồng EPC.

5. Quản lý an toàn, phòng chống cháy nổ, vệ sinh môi trường;

6. Quản lý điều chỉnh hợp đồng EPC và các nội dung cần thiết khác của hợp đồng EPC.

Điều 6. Quản lý công tác khảo sát xây dựng và thiết kế xây dựng thuộc phạm vi của hợp đồng EPC

1. Công tác khảo sát xây dựng thuộc phạm vi của hợp đồng EPC phải tuân thủ quy định tại Mục 1 Chương IV Luật Xây dựng số 50/2014/QH13; Chương II Nghị định số 46/2015/NĐ-CP ngày 12/5/2015 của Chính phủ về quản lý chất lượng và bảo trì công trình xây dựng (sau đây viết tắt là Nghị định số 46/2015/NĐ-CP); Thông tư của Bộ trưởng Bộ Xây dựng quy định chi tiết một số nội dung về quản lý chất lượng công trình xây dựng và bảo trì công trình xây dựng; quy định của pháp luật có liên quan.

2. Quản lý công tác thiết kế xây dựng

a) Công việc thiết kế xây dựng thuộc phạm vi của hợp đồng EPC phải tuân thủ các quy định về thiết kế được quy định tại Luật Xây dựng số 50/2014/QH13; Chương III Nghị định số 46/2015/NĐ-CP; Mục 1 Chương III Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng (sau đây viết tắt là Nghị định số 59/2015/NĐ-CP); Thông tư của Bộ trưởng Bộ Xây dựng quy định chi tiết một số nội dung về quản lý chất lượng công trình xây dựng và bảo trì công trình xây dựng; quy định của pháp luật có liên quan.

b) Quản lý thẩm định, thẩm tra, phê duyệt và điều chỉnh thiết kế xây dựng:

- Thiết kế do bên nhận thầu lập phải được thẩm định, thẩm tra và phê duyệt theo quy định tại Điều 24, 25 Nghị định số 59/2015/NĐ-CP và điểm e khoản 2 Điều 32 Nghị định số 37/2015/NĐ-CP.

- Bên nhận thầu có thể lập thiết kế cho từng phần, bộ phận của công trình phù hợp với các giai đoạn kỹ thuật để trình Cơ quan chuyên môn về xây dựng, Người quyết định đầu tư, Chủ đầu tư thẩm định, thẩm tra và phê duyệt theo quy định.

- Nội dung thẩm định thiết kế xây dựng thực hiện theo quy định của Điều 83 Luật Xây dựng số 50/2014/QH13 trừ nội dung quy định tại khoản 7 Điều 83 Luật Xây dựng số 50/2014/QH13; Thông tư số 18/2016/TT-BXD ngày 30/6/2016 của Bộ trưởng Bộ Xây dựng quy định chi tiết và hướng dẫn một số nội dung về thẩm định phê duyệt dự án và thiết kế, dự toán xây dựng công trình (viết tắt là Thông tư số 18/2016/TT-BXD); quy định của pháp luật có liên quan.

- Việc thẩm định, thẩm tra và phê duyệt thiết kế xây dựng có thể được thực hiện đối với từng phần, bộ phận công trình hoặc toàn bộ công trình, dự án.

Điều 7. Quản lý công tác mua sắm vật tư, thiết bị công nghệ thuộc phạm vi của hợp đồng EPC

1. Trước khi tiến hành mua sắm vật tư, thiết bị công nghệ cho hợp đồng EPC bên nhận thầu phải tiến hành lập các yêu cầu để trình bên giao thầu cho ý kiến chấp thuận trước khi tiến hành mua sắm nếu các bên có thỏa thuận trong hợp đồng. Việc chấp thuận của bên giao thầu không làm giảm trách nhiệm của bên nhận thầu đối với việc mua sắm vật tư, thiết bị cho hợp đồng EPC.

2. Bên nhận thầu có thể tiến hành mua sắm trực tiếp hoặc thuê thầu phụ để mua sắm vật tư, thiết bị cho hợp đồng EPC. Trường hợp thuê thầu phụ để mua sắm vật tư, thiết bị, thì nhà thầu phải thỏa thuận và thống nhất với bên giao thầu các yêu cầu đối với nhà thầu phụ cung cấp vật tư, thiết bị trước khi tiến hành lựa chọn nhà thầu phụ nhưng không được làm thay đổi yêu cầu kỹ thuật, xuất xứ, công nghệ trong hợp đồng EPC đã ký.

Điều 8. Quản lý công tác thi công xây dựng công trình thuộc phạm vi của hợp đồng EPC

1. Bên nhận thầu chỉ được tiến hành thi công xây dựng công trình khi đáp ứng đủ điều kiện theo quy định tại Nghị định số 46/2015/NĐ-CP; Nghị định số 59/2015/NĐ-CP; Thông tư số 18/2016/TT-BXD; Thông tư của Bộ trưởng Bộ Xây dựng quy định chi tiết một số nội dung về quản lý chất lượng công trình xây dựng và bảo trì công trình xây dựng; quy định của pháp luật có liên quan, như: phần thiết kế của công trình chuẩn bị thi công đã được thẩm định, thẩm tra và phê duyệt theo đúng quy định; đã có giấy phép xây dựng cho phần công trình chuẩn bị thi công xây dựng, trừ trường hợp được miễn giấy phép xây dựng theo quy định của pháp luật.

2. Việc quản lý công tác thi công xây dựng công trình của hợp đồng phải phù hợp với các quy định tại Chương IV Nghị định số 46/2015/NĐ-CP; Thông tư của Bộ trưởng Bộ Xây dựng quy định chi tiết một số nội dung về quản lý chất lượng công trình xây dựng và bảo trì công trình xây dựng.

3. Quản lý công tác lựa chọn nhà thầu phụ: Việc lựa chọn nhà thầu phụ phải đáp ứng yêu cầu tại Điều 47 Nghị định số 37/2015/NĐ-CP.

4. Những nội dung về quản lý công tác thi công xây dựng công trình chưa được quy định trong Thông tư này, các chủ thể căn cứ vào quy định của Nghị định số 37/2015/NĐ-CP và Thông tư số 09/2016/TT-BXD ngày 10/3/2016 của Bộ trưởng Bộ Xây dựng hướng dẫn hợp đồng thi công xây dựng công trình để thực hiện cho phù hợp.

Điều 9. Quản lý tiến độ thực hiện hợp đồng EPC thuộc phạm vi của hợp đồng EPC

Khi ký kết hợp đồng EPC các bên thống nhất tiến độ thực hiện hợp đồng theo đúng quy định tại Điều 14 Nghị định số 37/2015/NĐ-CP, trong đó cần thể hiện các mốc hoàn thành các công việc chính như: mốc hoàn thành các giai đoạn thiết kế, cung cấp thiết bị công nghệ, thi công các hạng mục chủ yếu, đảm bảo phù hợp với tiến độ thực hiện trong hồ sơ dự thầu, hồ sơ đề xuất và tiến độ thực hiện dự án.

Điều 10. Quản lý chất lượng các công việc của hợp đồng thuộc phạm vi của hợp đồng EPC

1. Các công việc, hạng mục, công trình bàn giao phải đảm bảo chất lượng theo quy định về quản lý chất lượng công trình xây dựng và Điều 13 Nghị định số 37/2015/NĐ-CP. Bên nhận thầu phải có biện pháp quản lý chất lượng do mình thực hiện và chất lượng công việc do nhà thầu phụ thực hiện.

2. Tất cả các công trình, hạng mục công trình thuộc phạm vi của hợp đồng EPC khi đưa vào sử dụng phải đảm bảo điều kiện theo quy định tại khoản 4 Điều 31 Nghị định số 46/2015/NĐ-CP ngày 12/5/2015 của Chính phủ về quản lý chất lượng và bảo trì công trình xây dựng và Thông tư của Bộ trưởng Bộ Xây dựng quy định chi tiết một số nội dung về quản lý chất lượng công trình xây dựng và bảo trì công trình xây dựng.

Điều 11. Quản lý an toàn, bảo vệ môi trường, phòng chống cháy nổ thuộc phạm vi của hợp đồng EPC

Khi thực hiện các công việc của hợp đồng EPC, ngoài quy định tại Điều 48 Nghị định số 37/2015/NĐ-CP các bên còn phải tuân thủ các quy định sau:

1. Bên giao thầu phải kiểm tra giám sát nhà thầu thực hiện các biện pháp bảo đảm an toàn cho người lao động, thực hiện việc bảo vệ môi trường xung quanh, phòng chống cháy nổ theo đúng thỏa thuận trong hợp đồng EPC đã ký kết và quy định của pháp luật có liên quan.

2. Quản lý an toàn lao động:

a) Tuân thủ các quy định hiện hành của Nhà nước về an toàn lao động;

b) Bên nhận thầu phải có trách nhiệm đào tạo, hướng dẫn, phổ biến các quy định về an toàn cho người lao động của mình; Bên nhận thầu có trách nhiệm cấp đầy đủ các trang bị bảo hộ lao động, an toàn cho người lao động và những trang thiết bị cứu hộ cần thiết;

c) Bên nhận thầu phải thường xuyên kiểm tra, có phương pháp kiểm định, thí nghiệm và sửa chữa, kiểm soát các thiết bị bảo vệ, dàn giáo, sàn công tác, kích nâng và thiết bị đi lại, nâng hạ, chiếu sáng và bảo vệ, tiêu chuẩn thay thế các thiết bị này;

d) Đảm bảo có hàng rào, chiếu sáng, bảo vệ và trông nom công trình cho tới khi hoàn thành và bàn giao.

3. Quản lý môi trường:

a) Bên nhận thầu phải thực hiện các biện pháp bảo đảm về môi trường cho người lao động trên công trường và bảo vệ môi trường xung quanh;

b) Các bên có trách nhiệm kiểm tra giám sát việc thực hiện bảo vệ môi trường xây dựng, đồng thời chịu sự kiểm tra giám sát của cơ quan quản lý nhà nước về môi trường. Trường hợp bên nhận thầu không tuân thủ các quy định về bảo vệ môi trường thì bên giao thầu, cơ quan nhà nước có thẩm quyền có quyền tạm ngừng thi công xây dựng và yêu cầu bên nhận thầu thực hiện đúng biện pháp bảo vệ môi trường;

c) Cá nhân, tổ chức để xảy ra các hành vi làm tổn hại đến môi trường trong quá trình thi công xây dựng công trình phải chịu trách nhiệm trước pháp luật và bồi thường thiệt hại do lỗi của mình gây ra.

4. Quản lý phòng chống cháy nổ:

a) Các bên tham gia hợp đồng EPC phải tuân thủ các quy định của nhà nước về phòng chống cháy nổ;

b) Lắp đặt và duy trì hệ thống phòng cháy, chữa cháy để có thể kiểm soát, cảnh báo hoặc dự đoán một cách hợp lý, tránh không để xảy ra các thiệt hại về người và tài sản do cháy;

Điều 12. Quản lý điều chỉnh hợp đồng EPC và các nội dung cần thiết khác thuộc phạm vi của hợp đồng EPC

1. Việc điều chỉnh hợp đồng EPC phải tuân thủ các quy định tại Mục 5 Chương II Nghị định số 37/2015/NĐ-CP.

2. Ngoài ra, tùy theo đặc điểm, tính chất của từng hợp đồng EPC mà các bên tham gia hợp đồng phải căn cứ vào các quy định của pháp luật về đầu tư xây dựng để quản lý thực hiện hợp đồng EPC cho phù hợp.

Điều 13. Quản lý giá hợp đồng, thanh toán và quyết toán hợp đồng EPC

1. Hình thức giá hợp đồng trọn gói là hình thức cơ bản được áp dụng cho hợp đồng EPC. Trường hợp áp dụng các hình thức giá hợp đồng khác được quy định tại Điều 15 Nghị định số 37/2015/NĐ-CP, Người có thẩm quyền quyết định đầu tư phải căn cứ vào đặc điểm, tính chất và quy mô của từng dự án, gói thầu EPC để lựa chọn hình thức giá hợp đồng cho phù hợp, nhưng phải đáp ứng điều kiện áp dụng các loại giá hợp đồng theo quy định tại khoản 5 Điều 15 Nghị định số 37/2015/NĐ-CP và chịu trách nhiệm về tính hiệu quả của dự án trước pháp luật.

2. Khi áp dụng hợp đồng trọn gói cần có bảng giá cho các công việc, hạng mục công việc, hạng mục công trình kèm theo hợp đồng EPC để thuận tiện cho việc quản lý điều chỉnh hợp đồng EPC trong quá trình thực hiện.

3. Việc thanh toán hợp đồng EPC phải thực hiện theo quy định tại Điều 19 Nghị định số 37/2015/NĐ-CP.

4. Việc quyết toán hợp đồng EPC phải thực hiện theo quy định tại Điều 22 Nghị định số 37/2015/NĐ-CP.

5. Việc điều chỉnh giá hợp đồng EPC phải thực hiện theo quy định tại Thông tư số 07/2016/TT-BXD ngày 10/3/2016 của Bộ trưởng Bộ Xây dựng hướng dẫn điều chỉnh giá hợp đồng xây dựng.

Điều 14. Quyền và nghĩa vụ của bên giao thầu trong quản lý thực hiện hợp đồng EPC

1. Quyền của bên giao thầu

a) Từ chối nghiệm thu sản phẩm không đạt chất lượng theo hợp đồng; không nghiệm thu những thiết bị công nghệ không đúng với thỏa thuận trong hợp đồng về số lượng, chất lượng, chủng loại, nguồn gốc xuất xứ và các sản phẩm vi phạm quyền sở hữu trí tuệ;

b) Kiểm tra việc thực hiện các công việc của bên nhận thầu theo nội dung hợp đồng đã ký kết nhưng không được làm cản trở hoạt động bình thường của bên nhận thầu;

c) Tạm dừng việc thực hiện công việc theo hợp đồng và yêu cầu khắc phục hậu quả khi phát hiện bên nhận thầu thực hiện công việc vi phạm các nội dung đã ký kết trong hợp đồng hoặc các quy định của nhà nước;

d) Yêu cầu bên nhận thầu bàn giao các hồ sơ, tài liệu liên quan đến sản phẩm của hợp đồng theo nội dung hợp đồng đã ký kết;

đ) Xem xét, chấp thuận danh sách các nhà thầu phụ đủ điều kiện năng lực chưa có trong hợp đồng EPC theo đề nghị của bên nhận thầu;

e) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên giao thầu

a) Nghiệm thu, thanh toán, quyết toán hợp đồng đúng thời hạn theo quy định;

b) Cử và thông báo bằng văn bản cho bên nhận thầu về nhân lực chính tham gia quản lý và thực hiện hợp đồng;

c) Cung cấp cho bên nhận thầu thông tin, tài liệu và các phương tiện cần thiết để thực hiện công việc theo đúng thỏa thuận trong hợp đồng EPC đã ký;

d) Nghiệm thu, thẩm định, phê duyệt hoặc trình cơ quan có thẩm quyền thẩm định, phê duyệt kịp thời thiết kế xây dựng gồm: thuyết minh thiết kế, bản tính, các bản vẽ thiết kế, các tài liệu khảo sát có liên quan, quy trình bảo trì của các công trình, hạng mục công trình theo quy định;

đ) Xin giấy phép xây dựng theo quy định, bàn giao mặt bằng cho bên nhận thầu theo đúng thỏa thuận trong hợp đồng EPC đã ký;

e) Giám sát việc thực hiện công việc theo nội dung hợp đồng đã ký kết; kiểm tra các biện pháp bảo đảm an toàn lao động, bảo vệ môi trường, phòng chống cháy nổ theo quy định;

g) Thỏa thuận với bên nhận thầu về hồ sơ mời thầu mua sắm thiết bị công nghệ theo đúng thỏa thuận trong hợp đồng EPC đã ký;

h) Bảo đảm quyền tác giả đối với các sản phẩm tư vấn theo hợp đồng;

i) Tổ chức đào tạo cán bộ quản lý và công nhân vận hành sử dụng công trình;

k) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 15. Quyền và nghĩa vụ của bên nhận thầu trong quản lý thực hiện hợp đồng EPC

1. Quyền của bên nhận thầu

a) Yêu cầu bên giao thầu cung cấp thông tin, tài liệu và phương tiện làm việc liên quan đến công việc theo đúng thỏa thuận trong hợp đồng EPC đã ký;

b) Được đề xuất với bên giao thầu về những công việc phát sinh ngoài phạm vi hợp đồng; từ chối thực hiện những công việc ngoài phạm vi hợp đồng đã ký kết khi chưa được hai bên thống nhất hoặc những yêu cầu trái pháp luật của bên giao thầu;

c) Tổ chức, quản lý thực hiện các công việc theo nội dung hợp đồng đã ký kết;

d) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên nhận thầu

a) Cung cấp đủ nhân lực, vật liệu, máy móc, thiết bị và các phương tiện cần thiết khác để thực hiện các công việc theo hợp đồng;

b) Tiếp nhận, quản lý, bảo quản, bàn giao lại các tài liệu, phương tiện do bên giao thầu cung cấp theo đúng thỏa thuận trong hợp đồng EPC đã ký;

c) Thông báo cho bên giao thầu về những thông tin, tài liệu không đầy đủ, phương tiện làm việc không đảm bảo ảnh hưởng đến việc thực hiện công việc theo hợp đồng EPC đã ký;

d) Giữ bí mật các thông tin liên quan đến hợp đồng theo đúng thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật;

đ) Thực hiện công việc theo hợp đồng đảm bảo an toàn, chất lượng, đúng tiến độ và các thỏa thuận khác trong hợp đồng EPC đã ký;

e) Lập thiết kế xây dựng của các hạng mục công trình, công trình chính phù hợp với thiết kế cơ sở hoặc thiết kế FEED được duyệt và trình cơ quan có thẩm quyền, chủ đầu tư thẩm định, phê duyệt theo khoản 2 Điều 6 Thông tư này và quy định của pháp luật về xây dựng;

g) Tổ chức việc mua sắm, chế tạo và cung cấp thiết bị công nghệ đáp ứng yêu cầu và tiến độ thực hiện của hợp đồng; lựa chọn nhà thầu phụ trình bên giao thầu chấp thuận theo đúng hợp đồng EPC đã ký; thỏa thuận và thống nhất với bên giao thầu về nội dung hồ sơ mời thầu mua sắm các thiết bị công nghệ theo đúng hợp đồng EPC đã ký;

h) Tổ chức đào tạo cán bộ quản lý và công nhân vận hành sử dụng công trình, chuyển giao công nghệ và dịch vụ kỹ thuật kèm theo theo đúng hợp đồng EPC đã ký;

i) Thực hiện các công việc thử nghiệm, hiệu chỉnh, vận hành chạy thử đồng bộ công trình và bàn giao công trình hoàn thành cho bên giao thầu theo đúng thỏa thuận trong hợp đồng và theo quy định của pháp luật hiện hành;

k) Đảm bảo các sản phẩm do mình cung cấp không vi phạm quyền sở hữu trí tuệ theo quy định của pháp luật;

l) Bàn giao các hồ sơ, tài liệu liên quan đến sản phẩm của hợp đồng cho bên giao thầu theo nội dung hợp đồng EPC đã ký;

m) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 16. Quyền và nghĩa vụ của tư vấn của bên giao thầu trong quản lý thực hiện hợp đồng EPC (áp dụng đối với trường hợp bên giao thầu thuê tư vấn)

1. Quyền của tư vấn của bên giao thầu EPC

a) Yêu cầu bên giao thầu cung cấp thông tin, tài liệu liên quan đến nhiệm vụ tư vấn và phương tiện làm việc theo thỏa thuận trong hợp đồng tư vấn phù hợp với hợp đồng EPC;

b) Được đề xuất thay đổi điều kiện cung cấp dịch vụ tư vấn vì lợi ích của bên giao thầu hoặc khi phát hiện các yếu tố ảnh hưởng đến chất lượng sản phẩm tư vấn;

c) Từ chối thực hiện công việc không hợp lý ngoài phạm vi hợp đồng và những yêu cầu trái pháp luật của bên giao thầu;

d) Được đảm bảo quyền tác giả theo quy định của pháp luật đối với những sản phẩm tư vấn có quyền tác giả;

đ) Trong phạm vi quyền hạn và trách nhiệm của mình, được quyền yêu cầu bên nhận thầu thực hiện đúng các nghĩa vụ theo hợp đồng EPC đã ký.

e) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của tư vấn của bên giao thầu EPC

a) Hoàn thành công việc đúng tiến độ, chất lượng theo thỏa thuận trong hợp đồng;

b) Bảo quản và giao lại cho bên giao thầu những tài liệu và phương tiện làm việc do bên giao thầu cung cấp theo hợp đồng sau khi hoàn thành công việc theo đúng hợp đồng EPC đã ký;

c) Thông báo ngay bằng văn bản cho bên giao thầu về những thông tin, tài liệu không đầy đủ, phương tiện làm việc không bảo đảm chất lượng để hoàn thành công việc;

d) Giữ bí mật thông tin liên quan đến dịch vụ tư vấn mà hợp đồng hoặc pháp luật có quy định;

đ) Ký xác nhận cho bên nhận thầu các hồ sơ, giấy tờ liên quan đến công tác quản lý thực hiện hợp đồng EPC thuộc nghĩa vụ của tư vấn theo hợp đồng tư vấn đã ký với bên giao thầu.

e) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 17. Quản lý hợp đồng tổng thầu EPC

1. Hợp đồng tổng thầu EPC là hợp đồng thiết kế - cung cấp thiết bị công nghệ và thi công xây dựng tất cả các công trình của một dự án đầu tư xây dựng.

2. Nội dung quản lý thực hiện hợp đồng tổng thầu EPC như quy định từ Điều 5 đến Điều 12 Thông tư này với phạm vi toàn bộ dự án.

3. Quyền và nghĩa vụ của tổng thầu EPC: theo quy định tại Điều 15 Thông tư này với phạm vi toàn bộ dự án và các nghĩa vụ sau:

a) Quản lý phạm vi thực hiện các công việc theo mục tiêu của dự án và theo danh mục công việc trong hợp đồng đã ký kết; kiểm tra tính đúng đắn, sự đầy đủ và phù hợp của các tài liệu khảo sát, thiết kế, tài liệu kỹ thuật được áp dụng.

b) Kiểm soát tiến độ thực hiện các công việc phù hợp với tiến độ chung của dự án và hợp đồng tổng thầu EPC đã ký kết.

c) Kiểm soát toàn bộ các phương tiện và biện pháp thi công trong phạm vi công trường của toàn bộ dự án.

d) Bổ sung hoặc thay thế các nhà thầu phụ để đảm bảo chất lượng, giá cả và tiến độ thực hiện các công việc của hợp đồng sau khi được chủ đầu tư chấp thuận;

đ) Quản lý chi phí thực hiện các công việc theo hợp đồng; kiểm soát, thanh toán và điều chỉnh giá hợp đồng theo thỏa thuận trong hợp đồng và quy định của pháp luật có liên quan.

e) Tổng thầu EPC có trách nhiệm tổ chức điều hành toàn bộ hoạt động trong phạm vi trong và ngoài công trường nhằm đảm bảo thực hiện hợp đồng tổng thầu EPC một cách an toàn, hiệu quả; Điều phối các nhà thầu phụ về việc sử dụng hợp lý các công trình phụ trợ, các công trình phục vụ thi công để tránh lãng phí; sử dụng, bảo vệ mặt bằng và giữ gìn an ninh trật tự công trường.

g) Chủ động phối hợp với chủ đầu tư trong việc tổ chức đào tạo cán bộ quản lý và công nhân vận hành sử dụng công trình theo hợp đồng đã ký.

4. Chi phí tổng thầu EPC được tính trong giá hợp đồng tổng thầu EPC.

Điều 18. Hướng dẫn áp dụng mẫu hợp đồng EPC công bố kèm theo Thông tư này

1. Mẫu hợp đồng EPC công bố kèm theo Thông tư này bao gồm hai phần:

Phần I. Các căn cứ ký kết hợp đồng

Phần II. Các điều khoản và điều kiện hợp đồng

2. Hướng dẫn áp dụng:

a) Mẫu hợp đồng EPC công bố kèm theo Thông tư này là mẫu hợp đồng giữa chủ đầu tư và nhà thầu; trường hợp bên giao thầu là nhà thầu thì các bên vận dụng mẫu hợp đồng này để thực hiện cho phù hợp.

b) Mẫu hợp đồng EPC công bố kèm theo Thông tư này để các chủ thể tham khảo và vận dụng cho phù hợp vào điều kiện thực tiễn của dự án, công trình và gói thầu EPC. Khi áp dụng mẫu hợp đồng kèm theo Thông tư này, các bên căn cứ quy định của Nghị định số 37/2015/NĐ-CP, hướng dẫn tại Thông tư này và các quy định khác của Nhà nước có liên quan để thỏa thuận trong hợp đồng.

c) Các bên phải thỏa thuận trong hợp đồng các mốc thời gian cụ thể về thời hạn thanh toán, thời gian bảo đảm thực hiện hợp đồng, thời hạn trả lời văn bản, thời gian chấm dứt hợp đồng và các trường hợp tương tự.

d) Nếu phạm vi và yêu cầu công việc của gói thầu cụ thể khác với phạm vi và yêu cầu công việc trong mẫu hợp đồng kèm theo Thông tư này, các bên thỏa thuận điều chỉnh, bổ sung, nhưng phải phù hợp với quy định tại Nghị định số 37/2015/NĐ-CP.

đ) Trường hợp các bên thống nhất phạm vi công việc nghiệm thu sản phẩm khác với mẫu hợp đồng kèm theo Thông tư này, thì các bên thỏa thuận điều chỉnh, bổ sung, nhưng phải phù hợp với quy định tại Nghị định số 37/2015/NĐ-CP.

e) Trường hợp nhà thầu là nhà thầu liên danh, các bên thỏa thuận trong hợp đồng việc bảo đảm thực hiện hợp đồng và bảo lãnh tiền tạm ứng theo quy định tại Nghị định số 37/2015/NĐ-CP.

g) Các bên thỏa thuận mức tạm ứng phù hợp với yêu cầu của từng loại công việc trong hợp đồng và quy định tại Nghị định số 37/2015/NĐ-CP.

h) Các bên thỏa thuận loại đồng tiền và hình thức thanh toán trong hợp đồng nhưng không trái với yêu cầu trong hồ sơ mời thầu và quy định của pháp luật về ngoại hối.

i) Mẫu hợp đồng này áp dụng cho loại hợp đồng trọn gói. Trường hợp áp dụng các loại giá hợp đồng theo đơn giá cố định, đơn giá điều chỉnh hoặc kết hợp các loại giá hợp đồng, thì các bên căn cứ vào các quy định của Nghị định số 37/2015/NĐ-CP và Thông tư này để sửa đổi, bổ sung hợp đồng cho phù hợp.

Điều 19. Xử lý chuyển tiếp và hiệu lực thi hành

1. Xử lý chuyển tiếp

a) Những hợp đồng EPC đã ký trước ngày Thông tư này có hiệu lực thì thực hiện theo các quy định về hợp đồng xây dựng trước ngày Thông tư này có hiệu lực thi hành và các thỏa thuận trong hợp đồng EPC đã ký.

b) Các hợp đồng EPC đang trong quá trình đàm phán, chưa được ký kết nếu có nội dung nào chưa phù hợp với quy định tại Thông tư này thì báo cáo Người có thẩm quyền quyết định đầu tư xem xét, quyết định trên nguyên tắc bảo đảm chất lượng, tiến độ, hiệu quả của dự án đầu tư xây dựng và không làm phương hại đến quyền và lợi ích hợp pháp của các bên.

c) Nội dung về hợp đồng EPC trong các hồ sơ mời thầu, hồ sơ yêu cầu đã phê duyệt nhưng chưa phát hành nếu có nội dung nào chưa phù hợp với quy định tại Thông tư này thì phải điều chỉnh lại cho phù hợp; trường hợp đã phát hành hồ sơ mời thầu, hồ sơ yêu cầu, nếu có thay đổi nội dung liên quan đến hợp đồng cho phù hợp với các quy định của Thông tư này, thì phải thông báo cho tất cả các nhà thầu đã mua hồ sơ dự thầu, hồ sơ yêu cầu biết để điều chỉnh các nội dung của hồ sơ dự thầu, hồ sơ đề xuất cho phù hợp; trường hợp đã đóng thầu thì thực hiện theo quy định tại điểm b khoản này.

2. Những nội dung khác về hợp đồng EPC không hướng dẫn tại Thông tư này, thì thực hiện theo quy định tại Nghị định số 37/2015/NĐ-CP, Thông tư số 07/2016/TT-BXD ngày 10/3/2016 của Bộ trưởng Bộ Xây dựng hướng dẫn điều chỉnh giá hợp đồng xây dựng, Thông tư số 08/2016/TT-BXD ngày 10/3/2016 của Bộ trưởng Bộ Xây dựng hướng dẫn một số nội dung về hợp đồng tư vấn xây dựng và Thông tư số 09/2016/TT-BXD ngày 10/3/2016 của Bộ trưởng Bộ Xây dựng hướng dẫn hợp đồng thi công xây dựng.

3. Thông tư này có hiệu lực thi hành kể từ ngày 20/02/2017.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng TW Đảng; Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ; Văn phòng Quốc hội;
- Tòa án ND tối cao; Viện kiểm sát ND tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Cục kiểm tra văn bản Bộ Tư pháp;
- Cơ quan TW các đoàn thể;
- Các tập đoàn kinh tế, TCT Nhà nước;
- Công báo;
- Website Chính phủ, Website Bộ Xây dựng;
- BXD: các Cục, Vụ, Viện, Thanh tra;
- Lưu VP, Vụ PC, Vụ KTXD(T).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Phạm Khánh

MẪU HỢP ĐỒNG EPC

(Công bố kèm theo Thông tư số 30/2016/TT-BXD ngày 30/12/2016 của Bộ trưởng Bộ Xây dựng hướng dẫn hợp đồng thiết kế - cung cấp thiết bị công nghệ và thi công xây dựng công trình (EPC))

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

(Địa danh), ngày … …tháng… ….. năm …..

HỢP ĐỒNG THIẾT KẾ - CUNG CẤP THIẾT BỊ CÔNG NGHỆ VÀ THI CÔNG XÂY DỰNG CÔNG TRÌNH

Số: ......../.....(Năm) /...(ký hiệu hợp đồng)

DỰ ÁN (TÊN DỰ ÁN) HOẶC GÓI THẦU (TÊN GÓI THẦU) SỐ ………

THUỘC DỰ ÁN (TÊN DỰ ÁN) .........

GIỮA

(TÊN GIAO DỊCH CỦA CHỦ ĐẦU TƯ)

VÀ

(TÊN GIAO DỊCH CỦA NHÀ THẦU)

MỤC LỤC

PHẦN 1 - CÁC CĂN CỨ KÝ KẾT HỢP ĐỒNG

PHẦN 2 - CÁC ĐIỀU KHOẢN VÀ ĐIỀU KIỆN CỦA HỢP ĐỒNG

ĐIỀU 1. CÁC ĐỊNH NGHĨA VÀ DIỄN GIẢI

ĐIỀU 2. HỒ SƠ HỢP ĐỒNG VÀ THỨ TỰ ƯU TIÊN

ĐIỀU 3. CÁC QUY ĐỊNH CHUNG

ĐIỀU 4. PHẠM VI CÔNG VIỆC

ĐIỀU 5. CÁC YÊU CẦU ĐỐI VỚI CÔNG TÁC THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

ĐIỀU 6. CÁC YÊU CẦU ĐỐI VỚI CÔNG TÁC CUNG CẤP VÀ LẮP ĐẶT THIẾT BỊ

ĐIỀU 7. CÁC YÊU CẦU ĐỐI VỚI CÔNG TÁC THI CÔNG XÂY DỰNG CÔNG TRÌNH

ĐIỀU 8. THỬ NGHIỆM, HIỆU CHỈNH VÀ VẬN HÀNH THỬ KHI HOÀN THÀNH

ĐIỀU 9. NGHIỆM THU CỦA CHỦ ĐẦU TƯ

ĐIỀU 10. THỜI GIAN VÀ TIẾN ĐỘ THỰC HIỆN HỢP ĐỒNG

ĐIỀU 11. BẢO ĐẢM THỰC HIỆN HỢP ĐỒNG VÀ BẢO LÃNH TIỀN TẠM ỨNG

ĐIỀU 12. GIÁ HỢP ĐỒNG, TẠM ỨNG VÀ THANH TOÁN

ĐIỀU 13. QUYỀN VÀ NGHĨA VỤ CHUNG CỦA CHỦ ĐẦU TƯ

ĐIỀU 14. NHIỆM VỤ QUYỀN HẠN CỦA NHÀ TƯ VẤN

ĐIỀU 15. QUYỀN VÀ NGHĨA VỤ CHUNG CỦA NHÀ THẦU

ĐIỀU 16. ĐIỀU CHỈNH GIÁ VÀ ĐIỀU CHỈNH HỢP ĐỒNG

ĐIỀU 17. NHÀ THẦU PHỤ

ĐIỀU 18. TẠM NGỪNG, CHẤM DỨT HỢP ĐỒNG BỞI CHỦ ĐẦU TƯ

ĐIỀU 19. TẠM NGỪNG VÀ CHẤM DỨT HỢP ĐỒNG BỞI NHÀ THẦU

ĐIỀU 20. BẢO HIỂM VÀ BẢO HÀNH CÔNG TRÌNH

ĐIỀU 21. TRÁCH NHIỆM ĐỐI VỚI CÁC SAI SÓT

ĐIỀU 22. THƯỞNG, PHẠT DO VI PHẠM HỢP ĐỒNG VÀ TRÁCH NHIỆM BỒI THƯỜNG THIỆT HẠI

ĐIỀU 23. RỦI RO VÀ BẤT KHẢ KHÁNG

ĐIỀU 24. KHIẾU NẠI VÀ GIẢI QUYẾT TRANH CHẤP

ĐIỀU 25. QUYẾT TOÁN VÀ THANH LÝ HỢP ĐỒNG

ĐIỀU 26. ĐIỀU KHOẢN CHUNG

PHẦN 1 - CÁC CĂN CỨ KÝ KẾT HỢP ĐỒNG

Căn cứ Luật Xây dựng số 50/2014/QH13 ngày 18 tháng 6 năm 2014;

Căn cứ Nghị định số 37/2015/NĐ-CP ngày 22/4/2015 của Chính phủ quy định chi tiết về hợp đồng xây dựng;

Căn cứ Thông tư số 07/2016/TT-BXD ngày 10 tháng 03 năm 2016 của Bộ trưởng Bộ Xây dựng hướng dẫn điều chỉnh giá hợp đồng xây dựng;

Căn cứ Thông tư số 30/2016/TT-BXD ngày 30 tháng 12 năm 2016 của Bộ trưởng Bộ Xây dựng hướng dẫn hướng dẫn hợp đồng thiết kế - cung cấp thiết bị công nghệ và thi công xây dựng công trình (EPC);

Căn cứ Báo cáo nghiên cứu khả thi (hoặc thiết kế FEED) được phê duyệt tại Quyết định số …;

Căn cứ . . . . . . . . . .. . . . . . .. . . . . . . . . (các căn cứ khác nếu có);

Căn cứ kết quả lựa chọn nhà thầu tại văn bản số và Biên bản hoàn thiện hợp đồng EPC ngày . . . . . . . . . . . . . . . . .

PHẦN 2 - CÁC ĐIỀU KHOẢN VÀ ĐIỀU KIỆN CỦA HỢP ĐỒNG

Hôm nay, ngày …… tháng …… năm …… tại (địa danh) ………………………, chúng tôi gồm các bên dưới đây:

Một bên là:

1. Chủ đầu tư:

Tên giao dịch ………………………….

Đại diện (hoặc người được ủy quyền theo giấy ủy quyền số... ngày...)

là: Ông/bà …………………. Chức vụ: …………

Địa chỉ: …………………….

Tài khoản: ………………..

Mã số thuế: ……………….

Điện thoại: ……………….. Fax: …………………..

E-mail: ……………………..

và bên kia là:

2. Nhà thầu: (nếu là nhà thầu liên danh thì ghi đầy đủ thông tin về từng nhà thầu tham gia liên danh, trong đó ghi rõ thành viên đứng đầu liên danh)

Tên giao dịch:

Đại diện (hoặc người được ủy quyền theo giấy ủy quyền số... ngày...)

là: Ông/bà ………… Chức vụ: …………………

Địa chỉ: .......................................................................................................................

Tài khoản: ...................................................................................................................

Mã số thuế: .................................................................................................................

Điện thoại: ………………………………………Fax: ..........................................................

E-mail: ……………………….

Hai bên tại đây cùng thống nhất ký hợp đồng thiết kế - cung cấp thiết bị công nghệ và thi công xây dựng công trình thuộc gói thầu/dự án (tên gói thầu hoặc dự án) như sau:

ĐIỀU 1. CÁC ĐỊNH NGHĨA VÀ DIỄN GIẢI

Các từ và cụm từ sử dụng cho hợp đồng này sẽ có ý nghĩa như diễn giải sau đây (trừ khi ngữ cảnh diễn đạt rõ một ý nghĩa khác):

1.1. Chủ đầu tư là ……… (tên giao dịch của chủ đầu tư như đã nêu trong phần các bên tham gia Hợp đồng).

1.2. Nhà thầu là ……….. (tên của nhà thầu như được nêu trong phần các bên tham gia Hợp đồng).

1.3. Đại diện Chủ đầu tư là người được Chủ đầu tư nêu ra trong Hợp đồng hoặc được chỉ định theo từng thời gian và điều hành công việc thay mặt cho Chủ đầu tư.

1.4. Đại diện Nhà thầu là người được Nhà thầu nêu ra trong Hợp đồng hoặc được Nhà thầu chỉ định bằng văn bản và điều hành công việc thay mặt Nhà thầu.

1.5. Nhà tư vấn là tổ chức do Chủ đầu tư ký hợp đồng thuê để thực hiện một hoặc một số công việc chuyên môn liên quan đến việc quản lý thực hiện hợp đồng này.

1.6. Đại diện Nhà tư vấn là người được Nhà tư vấn chỉ định làm đại diện để thực hiện các nhiệm vụ do tư vấn giao.

1.7. Dự án là... (tên dự án).

1.8. Công việc được hiểu là các công việc thiết kế - cung cấp thiết bị công nghệ - thi công xây dựng công trình, sẽ được Nhà thầu thực hiện phù hợp với các yêu cầu của hợp đồng và đáp ứng được yêu cầu của Chủ đầu tư một cách hợp lý, với mục đích cuối cùng là cung cấp cho Chủ đầu tư một công trình hoàn chỉnh, an toàn và vận hành một cách hiệu quả.

1.9. Hợp đồng là toàn bộ hồ sơ hợp đồng, theo quy định tại khoản 2.1. [Hồ sơ hợp đồng].

1.10. Hồ sơ mời thầu (hoặc Hồ sơ yêu cầu) của Chủ đầu tư là toàn bộ tài liệu theo quy định tại Phụ lục số... [Hồ sơ mời thầu (hoặc Hồ sơ yêu cầu) của Chủ đầu tư].

1.11. Hồ sơ dự thầu (hoặc Hồ sơ đề xuất) của Nhà thầu là đơn dự thầu được Nhà thầu ký và tất cả các văn bản khác mà Nhà thầu trình cho Chủ đầu tư được đưa vào trong hợp đồng theo quy định tại Phụ lục số... [Hồ sơ dự thầu (hoặc hồ sơ đề xuất) của Nhà thầu].

1.12. Tiêu chuẩn dự án là các quy định về kỹ thuật, định mức kinh tế - kỹ thuật, trình tự thực hiện các công việc, các chỉ tiêu, các chỉ số kỹ thuật và các chỉ số về điều kiện tự nhiên áp dụng cho dự án/công trình như được mô tả tại Phụ lục số... [Tiêu chuẩn dự án].

1.13. Chỉ dẫn kỹ thuật là tập hợp các yêu cầu kỹ thuật dựa trên các quy chuẩn kỹ thuật quốc gia, tiêu chuẩn dự án để hướng dẫn, quy định về vật liệu, sản phẩm, thiết bị sử dụng cho công trình và các công tác thi công, giám sát, nghiệm thu công trình xây dựng như được mô tả tại Phụ lục số... [Chỉ dẫn kỹ thuật].

1.14. Hồ sơ thiết kế là tất cả các bản vẽ, bảng tính toán, thuyết minh kỹ thuật và các tài liệu khác có liên quan đến Công trình... (tên công trình) do Nhà thầu thực hiện đã được Chủ đầu tư chấp thuận.

1.15. Thiết kế FEED là thiết kế được triển khai ở giai đoạn sau khi dự án đầu tư xây dựng công trình được phê duyệt để làm cơ sở triển khai thiết kế chi tiết đối với các công trình do tư vấn nước ngoài thực hiện theo thông lệ quốc tế.

1.16. Đơn dự thầu là đề xuất của Nhà thầu đã được Chủ đầu tư chấp thuận trong đó ghi giá dự thầu để thiết kế - cung cấp thiết bị công nghệ và thi công, hoàn thiện công trình, sửa chữa mọi sai sót của công trình theo đúng các thỏa thuận của hợp đồng.

1.17. Bên là Chủ đầu tư hoặc Nhà thầu tùy theo ngữ cảnh (yêu cầu) diễn đạt.

1.18. Ngày bắt đầu công việc là ngày được thông báo theo khoản 10.1. [Ngày bắt đầu và hoàn thành toàn bộ công việc], trừ khi được nêu khác trong thỏa thuận Hợp đồng.

1.19. Thời hạn hoàn thành là thời gian để hoàn thành công trình hoặc hạng mục công trình (tùy từng trường hợp) theo khoản 10.2. [Thời hạn hoàn thành] bao gồm cả thời gian được gia hạn theo khoản 10.4. [Gia hạn thời gian hoàn thành], được tính từ ngày khởi công (hoặc một ngày cụ thể do các bên thỏa thuận).

1.20. Biên bản nghiệm thu là biên bản được phát hành theo Điều 9 [Nghiệm thu của Chủ đầu tư]

1.21. Ngày trừ khi được quy định khác, “ngày” được hiểu là ngày dương lịch và “tháng” được hiểu là tháng dương lịch.

1.22. Ngày làm việc là ngày theo dương lịch trừ ngày chủ nhật, ngày nghỉ lễ, tết theo quy định của luật pháp Việt Nam.

1.23. Thiết bị của Nhà thầu là toàn bộ thiết bị máy móc, phương tiện, xe cộ và các phương tiện, thiết bị khác yêu cầu phải có để Nhà thầu thực hiện, hoàn thành công việc theo hợp đồng và sửa chữa sai sót (nếu có).

1.24. Công trình chính là các công trình... (tên công trình) mà Nhà thầu thực hiện theo Hợp đồng.

1.25. Hạng mục công trình là một công trình chính hoặc một phần công trình chính đơn lẻ được nêu trong hợp đồng (nếu có).

1.26. Công trình tạm là tất cả các công trình phục vụ thi công công trình chính.

1.27. Công trình là công trình chính và công trình tạm.

1.28. Thiết bị của Chủ đầu tư là máy móc, phương tiện do Chủ đầu tư cấp cho Nhà thầu sử dụng để thực hiện công việc, như đã nêu trong Phụ lục số... [Hồ sơ mời thầu (hoặc hồ sơ yêu cầu) của Chủ đầu tư].

1.29. Bất khả kháng được định nghĩa tại Điều 23 [Rủi ro và bất Khả kháng]

1.30. Luật là toàn bộ hệ thống luật pháp của Nước Cộng hòa Xã hội Chủ nghĩa Việt Nam.

1.31. Công trường là địa điểm Chủ đầu tư giao cho Nhà thầu để thi công công trình cũng như bất kỳ địa điểm nào khác được quy định trong hợp đồng.

1.32. Thay đổi, điều chỉnh là sự thay đổi, điều chỉnh phạm vi công việc, Chỉ dẫn kỹ thuật, Bản vẽ thiết kế, Giá hợp đồng hoặc Tiến độ thực hiện khi có sự chấp thuận bằng văn bản của Chủ đầu tư.

ĐIỀU 2. HỒ SƠ HỢP ĐỒNG VÀ THỨ TỰ ƯU TIÊN

2.1. Hồ sơ hợp đồng

Hồ sơ hợp đồng bao gồm các căn cứ ký kết hợp đồng; các điều khoản và điều kiện của hợp đồng này và các tài liệu sau:

2.1.1. Thông báo trúng thầu (hoặc văn bản chỉ định thầu hoặc văn bản chấp thuận);

2.1.2. Điều kiện cụ thể của hợp đồng, các điều khoản tham chiếu;

2.1.3. Dự án đầu tư (hoặc Báo cáo kinh tế kỹ thuật) được phê duyệt;

2.1.4. Hồ sơ mời thầu (hoặc hồ sơ yêu cầu) của Chủ đầu tư;

2.1.5. Tiêu chuẩn dự án, chỉ dẫn kỹ thuật và hồ sơ thiết kế (thiết kế FEED hoặc thiết kế cơ sở);

2.1.6. Hồ sơ dự thầu (hoặc hồ sơ đề xuất) của Nhà thầu;

2.1.7. Biên bản đàm phán hợp đồng, các sửa đổi, bổ sung bằng văn bản;

2.1.8. Các phụ lục của hợp đồng;

2.1.9. Các tài liệu khác có liên quan.

2.2. Thứ tự ưu tiên của các tài liệu

Nguyên tắc những tài liệu cấu thành nên hợp đồng là bộ phận không tách rời của hợp đồng, quan hệ thống nhất giải thích tương hỗ cho nhau, nhưng nếu có điểm nào không rõ ràng hoặc không nhất quán thì các bên có trách nhiệm trao đổi và thống nhất. Trường hợp, các bên không thống nhất được thì thứ tự ưu tiên các tài liệu cấu thành hợp đồng để xử lý vấn đề này được quy định như sau:

2.2.1. Thông báo trúng thầu (hoặc văn bản chỉ định thầu hoặc văn bản chấp thuận);

2.2.2. Điều kiện cụ thể của hợp đồng, các điều khoản tham chiếu;

2.2.3. Dự án đầu tư (hoặc Báo cáo kinh tế kỹ thuật) được phê duyệt;

2.2.4. Tiêu chuẩn dự án; hồ sơ thiết kế và các chỉ dẫn kỹ thuật;

2.2.5. Hồ sơ mời thầu (hoặc hồ sơ yêu cầu) của Chủ đầu tư;

2.2.6. Hồ sơ dự thầu (hoặc hồ sơ đề xuất) của Nhà thầu;

2.2.7. Biên bản đàm phán hợp đồng, các sửa đổi, bổ sung bằng văn bản;

2.2.8. Các phụ lục của hợp đồng;

2.2.9. Các tài liệu khác có liên quan.

(Trường hợp thay đổi thứ tự ưu tiên nêu trên, các bên thống nhất để quy định trong hợp đồng).

ĐIỀU 3. CÁC QUY ĐỊNH CHUNG

3.1. Luật và ngôn ngữ áp dụng cho hợp đồng

3.1.1. Hợp đồng chịu sự điều chỉnh của hệ thống pháp luật của Nước Cộng hòa Xã hội Chủ nghĩa Việt Nam và các văn bản hướng dẫn có liên quan.

3.1.2. Ngôn ngữ áp dụng và giao dịch hợp đồng là tiếng Việt (đối với các hợp đồng có sự tham gia của phía nước ngoài thì ngôn ngữ giao dịch là tiếng Việt và tiếng nước ngoài do các bên thỏa thuận. Trường hợp xảy ra tranh chấp thì bản tiếng Việt được coi là bản gốc, việc xử lý tranh chấp phải căn cứ vào bản tiếng Việt).

3.2. Chuyển nhượng hợp đồng

Không bên nào được chuyển nhượng toàn bộ hoặc một phần Hợp đồng hoặc bất cứ phần lợi ích hoặc quyền lợi theo Hợp đồng. Tuy nhiên các bên có thể chuyển nhượng một phần Hợp đồng nhưng phải phù hợp với các quy định của pháp luật và phải được bên kia chấp thuận trước khi chuyển nhượng. Các bên có thể sử dụng Hợp đồng làm bảo đảm đối với một ngân hàng hoặc một tổ chức tài chính.

3.3. Việc bảo mật

Ngoại trừ trường hợp cần thiết để thực hiện theo nghĩa vụ hoặc tuân theo các quy định của pháp luật, cả hai bên đều phải xem các chi tiết của Hợp đồng là bí mật và của riêng mình. Nhà thầu không được tiết lộ bất kỳ chi tiết nào của công trình cho bên thứ 3 khi chưa có sự thỏa thuận trước với Chủ đầu tư.

3.4. Tuân thủ pháp luật

Khi thực hiện Hợp đồng phải tuân thủ pháp luật hiện hành của nước Cộng hòa Xã hội Chủ nghĩa Việt Nam. Các bên phải:

3.4.1. Chủ đầu tư phải đảm bảo điều kiện khởi công công trình theo quy định của pháp luật;

3.4.2. Nhà thầu phải thông báo, nộp tất cả các loại thuế, lệ phí, phí và xin tất cả giấy tờ (giấy phép) theo quy định của pháp luật liên quan đến công việc; Nhà thầu phải bồi thường và gánh chịu thiệt hại phát sinh cho Chủ đầu tư do sai sót vì không tuân thủ pháp luật của mình gây ra.

3.5. Trách nhiệm riêng rẽ và trách nhiệm liên đới

Trường hợp Nhà thầu là nhà thầu liên danh thì:

3.5.1. Hợp đồng này ràng buộc trách nhiệm riêng rẽ và liên đới mỗi thành viên trong liên danh.

3.5.2. Nhà thầu phải thông báo cho Chủ đầu tư về nhà thầu đứng đầu liên danh, là nhà thầu sẽ liên kết các thành viên trong liên danh;

3.5.3. Nhà thầu đứng đầu liên danh được chấp thuận là có đầy đủ thẩm quyền để ràng buộc tất cả các thành viên tạo thành Nhà thầu trong tất cả các vấn đề liên quan đến Hợp đồng.

3.5.4. Nhà thầu không được thay đổi cơ cấu hoặc tư cách pháp lý của mình nếu không được sự đồng ý của Chủ đầu tư.

Để tránh hiểu lầm, trách nhiệm riêng rẽ và liên đới của mỗi thành viên tạo thành Nhà thầu sẽ không có ý định để bị ảnh hưởng hoặc chịu ảnh hưởng bởi nội dung của Thỏa thuận liên danh trong Phụ lục số ...

3.6. Các cách thông tin

Bất cứ chỗ nào trong các điều khoản và điều kiện của hợp đồng này quy định việc các bên đưa ra các yêu cầu, các đề nghị hoặc ban hành, chấp thuận một vấn đề nào đó, thì các bên phải thông tin cho nhau bằng một trong các cách sau:

a) Bằng văn bản và chuyển trực tiếp (theo giấy biên nhận), được gửi bằng đường bưu điện, bằng fax, hoặc email.

b) Được gửi, chuyển đến địa chỉ để thông tin được với người nhận.

Trường hợp bên nhận thông báo một địa chỉ khác (địa chỉ mới) thì sau đó thông tin phải được chuyển theo một địa chỉ mới này. Nếu không, thì bất kỳ thông báo hoặc yêu cầu nào của một bên cho bên kia sẽ được gửi tới các địa chỉ tương ứng của các bên được quy định dưới đây.

Chủ đầu tư:

+ Địa chỉ: …………………………………

+ Điện thoại: ……………………………………….

+ Email: …………………………………………….

+ Fax: ………………………………………………

+ Website: …………………………………………

Nhà thầu (trường hợp là nhà thầu liên danh thì ghi đầy đủ thông tin của các thành viên trong liên danh)

- Tại nước ngoài (nếu là Nhà thầu nước ngoài):

+ Địa chỉ: …………………………………

+ Điện thoại: ……………………………………….

+ Email: …………………………………………….

+ Fax: ………………………………………………

+ Website: …………………………………………

- Tại Việt Nam:

+ Địa chỉ: …………………………………

+ Điện thoại: ……………………………………….

+ Email: …………………………………………….

+ Fax: ………………………………………………

+ Website: …………………………………………

ĐIỀU 4. PHẠM VI CÔNG VIỆC

Nhà thầu sẽ thực hiện việc thiết kế - cung cấp thiết bị công nghệ - thi công xây dựng công trình được mô tả trong Phụ lục số ... [Hồ sơ mời thầu (hoặc Hồ sơ yêu cầu) của Chủ đầu tư] trên cơ sở giá hợp đồng theo Điều 12 [Gi á hợp đồng, tạm ứng và thanh toán], như được mô tả chung, nhưng không giới hạn bởi các Khoản dưới đây và sẽ sửa chữa mọi sai sót thuộc trách nhiệm của mình.

Các công việc thiết kế - cung cấp thiết bị công nghệ - thi công xây dựng công trình nói trên được gọi chung là Công việc sẽ được thực hiện phù hợp với các yêu cầu của hợp đồng và đáp ứng được yêu cầu của Chủ đầu tư một cách hợp lý, với mục đích cuối cùng là cung cấp cho Chủ đầu tư một công trình hoàn chỉnh, an toàn và vận hành một cách hiệu quả. Nhà thầu sẽ:

4.1. Cung cấp các dịch vụ thiết kế kỹ thuật, thiết kế bản vẽ thi công và các dịch vụ khác liên quan tới Công việc;

4.2. Cung cấp hoặc thu xếp để cung cấp tất cả các lao động, quản lý, thiết bị và vật tư cần thiết để thực hiện Công việc ngoại trừ trường hợp đặc biệt được quy định trong hợp đồng;

4.3. Mua sắm, xúc tiến, kiểm tra và thu xếp để giao đến công trường tất cả vật tư, thiết bị cho công trình và Công việc, tất cả các công trình tạm và các vật tư cần thiết cho việc thi công xây dựng công trình phù hợp với hồ sơ thiết kế và hợp đồng;

4.4. Lập biện pháp tổ chức thi công và thi công xây dựng công trình như được mô tả trong Phụ lục số... [Hồ sơ mời thầu (hoặc Hồ sơ yêu cầu) của Chủ đầu tư];

4.5. Thiết lập các qui trình, các hệ thống quản lý, báo cáo đầy đủ nhằm kiểm soát chất lượng và tiến độ của Công việc một cách chặt chẽ và cung cấp cho Chủ đầu tư đầy đủ các thông tin để có thể đánh giá về chất lượng và tiến độ thực tế của Công việc một cách độc lập;

4.6. Thi công xây dựng tất cả các công trình tạm và duy trì tất cả các hạng mục đó một cách an toàn và hiệu quả cho việc thực hiện Công việc cho đến khi chúng được đưa ra khỏi công trường hoặc hoàn trả theo yêu cầu của hợp đồng;

4.7. Tuyển dụng, đào tạo, tổ chức, quản lý và giám sát Nhà thầu phụ và lao động trên công trường phục vụ cho Công việc, đảm bảo rằng họ được chỉ dẫn về phương pháp làm việc thích hợp và an toàn lao động, vệ sinh môi trường;

4.8. Cung cấp, quản lý và quy định việc đi lại trong khu vực công trường; việc đến và đi từ công trường một cách an toàn và có trật tự đối với nhân lực của Nhà thầu bao gồm: lao động tại hiện trường, nhân viên quản lý và giám sát, nhân viên quản lý công trường, nhân sự của các nhà cung cấp, nhà thầu phụ;

4.9. Chuẩn bị chạy thử (vận hành) công trình như quy định tại Phụ lục số... [Hồ sơ mời thầu (hoặc Hồ sơ yêu cầu) của Chủ đầu tư];

4.10. Thực hiện chạy thử công trình như quy định tại Phụ lục số... [Hồ sơ mời thầu (hoặc Hồ sơ yêu cầu) của Chủ đầu tư];

4.11. Giám sát và chỉ đạo việc chạy thử công trình;

4.12. Thu xếp các thủ tục hải quan bao gồm cả việc thu xếp các loại bảo đảm, lưu kho, vận chuyển trong lãnh thổ Việt Nam đối với tất cả vật tư, thiết bị, hàng hóa nhập khẩu nào phục vụ cho thi công xây dựng công trình;

4.13. Phối hợp với các Nhà thầu phụ, nhà cung cấp, các Bên khác do Nhà thầu thuê có liên quan đến Công việc và với các Nhà bản quyền công nghệ (nếu có) nhằm đảm bảo rằng tất cả các vật tư, thiết bị sử dụng vào công trình đúng theo quy định của hợp đồng;

4.14. Cung cấp tất cả các thiết bị và dịch vụ khác cần thiết để đạt được nghiệm thu bàn giao công trình theo hợp đồng;

4.15. Luôn luôn thực hiện Công việc một cách an toàn.

4.16. Đào tạo, hướng dẫn nhân lực của Chủ đầu tư để vận hành và bảo trì công trình trong phạm vi được quy định cụ thể trong các yêu cầu của Chủ đầu tư (nếu có).

4.17. Thực hiện việc hoàn công theo đúng quy định hiện hành.

4.18. Bất kỳ hoạt động nào không được nêu rõ tại Điều này nhưng có thể suy diễn từ hợp đồng là cần thiết để hoàn thành Công việc thì Nhà thầu sẽ thực hiện và chi phí cho công việc đó được coi như là đã tính trong giá hợp đồng, trừ khi có quy định khác trong hợp đồng.

ĐIỀU 5. CÁC YÊU CẦU ĐỐI VỚI CÔNG TÁC THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

5.1. Các yêu cầu chung

Nhà thầu phải chịu trách nhiệm về thiết kế kỹ thuật, thiết kế bản vẽ thi công của công trình (hoặc thiết kế chi tiết trên cơ sở thiết kế FEED) và về tính chính xác của các công việc này.

Trong quá trình thiết kế kỹ thuật, thiết kế bản vẽ thi công mà Nhà thầu phát hiện bất kỳ sai sót hay khác biệt nào giữa các yêu cầu của Chủ đầu tư, thì Nhà thầu sẽ thông báo ngay cho Chủ đầu tư trước khi tiến hành thiết kế kỹ thuật, thiết kế bản vẽ thi công và đề nghị Chủ đầu tư làm rõ nếu cần.

Vào bất kỳ thời điểm nào mà Chủ đầu tư phát hiện sai sót trong hồ sơ thiết kế do Nhà thầu thực hiện, Chủ đầu tư sẽ yêu cầu Nhà thầu tiến hành chỉnh sửa các sai sót cho phù hợp với các yêu cầu của Chủ đầu tư.

Tuy nhiên, Chủ đầu tư sẽ phải chịu trách nhiệm về tính chính xác của các nội dung sau đây mà Chủ đầu tư hoặc đại diện của Chủ đầu tư cung cấp cho Nhà thầu:

5.1.1. Các tài liệu, số liệu và các thông tin được ghi trong Hợp đồng được xem như là không được thay đổi hoặc do Chủ đầu tư chịu trách nhiệm;

5.1.2. Mục đích sử dụng của công trình hoặc phần công trình nào đó do Chủ đầu tư đưa ra;

5.1.3. Nhà thầu phải đảm bảo việc thiết kế chi tiết và các tài liệu của Nhà thầu phải theo đúng với:

a) Các quy định của pháp luật của Nước Cộng hòa Xã hội Chủ nghĩa Việt Nam.

b) Hồ sơ Hợp đồng, bao gồm cả những sửa đổi bổ sung cần thiết theo yêu cầu của Chủ đầu tư.

5.2. Quy chuẩn và tiêu chuẩn áp dụng trong thiết kế

Công tác thiết kế kỹ thuật, thiết kế bản vẽ thi công của Nhà thầu phải tuân thủ theo những tiêu chuẩn dự án, chỉ dẫn kỹ thuật (nếu có tiêu chuẩn dự án, chỉ dẫn kỹ thuật) và hệ thống pháp luật của Nước Cộng hòa Xã hội Chủ nghĩa Việt Nam.

5.3. Các yêu cầu đối với Hồ sơ thiết kế (hoặc bản vẽ thiết kế) của Nhà thầu

Hồ sơ thiết kế của Nhà thầu phải bao gồm các bản vẽ, các tài liệu kỹ thuật và các tài liệu cần thiết khác như được quy định trong hồ sơ mời thầu (hoặc hồ sơ yêu cầu) của Chủ đầu tư và phải đáp ứng được yêu cầu Chủ đầu tư hoặc để Chủ đầu tư trình cấp có thẩm quyền phê duyệt theo quy định của pháp luật. Trừ khi có quy định khác, hồ sơ thiết kế của Nhà thầu phải được viết bằng ngôn ngữ theo quy định tại Khoản 3.1. [Luật và Ngôn ngữ áp dụng cho hợp đồng].

Nếu các yêu cầu của Chủ đầu tư hoặc theo quy định của pháp luật đòi hỏi hồ sơ thiết kế của Nhà thầu sẽ được trình cho Chủ đầu tư để xem xét phê duyệt thì hồ sơ thiết kế này sẽ được trình cùng với thông báo được nêu dưới đây. Trừ khi được quy định khác trong các yêu cầu của Chủ đầu tư thì thời gian xem xét phê duyệt không được vượt quá ... (số ngày do các bên thỏa thuận) ngày tính từ ngày Chủ đầu tư nhận được hồ sơ thiết kế hợp lệ của Nhà thầu. Trong khoảng thời gian xem xét phê duyệt, Chủ đầu tư có thể sẽ thông báo cho Nhà thầu biết hồ sơ thiết kế của Nhà thầu có những nội dung không phù hợp với Hợp đồng. Nếu một tài liệu nào đó trong hồ sơ thiết kế của Nhà thầu không phù hợp với Hợp đồng thì Nhà thầu phải sửa đổi, bổ sung và trình lại để Chủ đầu tư xem xét phê duyệt theo khoản này và Nhà thầu sẽ phải chịu mọi chi phí có liên quan.

Tất cả những công việc đòi hỏi thiết kế phải được Chủ đầu tư phê duyệt thì:

5.3.1. Việc thi công xây dựng công trình chỉ được bắt đầu sau khi hồ sơ thiết kế của Nhà thầu được Chủ đầu tư phê duyệt;

5.3.2. Việc thi công xây dựng công trình phải theo đúng hồ sơ thiết kế được Chủ đầu tư phê duyệt;

5.3.3. Trường hợp thay đổi thiết kế, việc thi công xây dựng công trình chỉ được tiến hành sau khi hồ sơ thiết thay đổi được Chủ đầu tư phê duyệt.

Bất cứ sự thỏa thuận nào như trên hoặc bất cứ sự xem xét phê duyệt nào (theo khoản này hoặc khác) sẽ không miễn giảm trách nhiệm, nghĩa vụ của Nhà thầu đối với công việc.

5.4. Trách nhiệm của Nhà thầu đối với lỗi thiết kế

Nếu Chủ đầu tư phát hiện hồ sơ thiết kế của Nhà thầu có các lỗi, bỏ sót, không nhất quán hoặc không phù hợp với hợp đồng, Nhà thầu phải chịu mọi chi phí cho việc thiết kế bổ sung hoặc sửa đổi các lỗi này cũng như sửa chữa các sai sót đối với các công trình hoặc phần công trình mà Nhà thầu đã thực hiện, kể cả trong trường hợp Chủ đầu tư đã chấp thuận hoặc phê duyệt hồ sơ thiết kế.

ĐIỀU 6. CÁC YÊU CẦU ĐỐI VỚI CÔNG TÁC CUNG CẤP VÀ LẮP ĐẶT THIẾT BỊ

6.1. Tất cả các loại vật tư, thiết bị công nghệ trước khi cung cấp tới công trình, phải được kiểm định (Đơn vị kiểm định do Chủ đầu tư chỉ định, chi phí Nhà thầu chịu) đảm bảo đạt chất lượng, chủng loại, xuất xứ theo đúng hợp đồng này.

6.2. Nhà thầu phải chịu trách nhiệm về tính chất ổn định, an toàn của tất cả các thiết bị trong suốt thời gian thi công, hoàn thiện công trình trong giai đoạn bảo hành và thực hiện chế độ hậu mãi (Nhà thầu chịu trách nhiệm về kỹ thuật, nhân sự như chuyên gia, kỹ thuật viên sửa chữa để hỗ trợ Chủ đầu tư trong quá trình vận hành, khắc phục sự cố, bảo trì bảo dưỡng) với thời gian là ... tháng kể từ ngày hết hạn bảo hành.

6.3. Các máy móc, thiết bị trong dây chuyền công nghệ được lắp đặt phải là thiết bị như đã mô tả trong Hợp đồng và theo đúng các yêu cầu tiêu chuẩn kỹ thuật được Chủ đầu tư chấp nhận (theo tiêu chuẩn, đặc điểm kỹ thuật) và phải có giấy chứng nhận xuất xứ hàng hóa (CO) của nước sản xuất và chứng nhận chất lượng của nhà sản xuất (CQ). Nhà thầu phải cung cấp chứng nhận Hệ thống quản lý chất lượng theo tiêu chuẩn của nước sản xuất.

6.4. Các thiết bị chuyển đến công trình phải có chứng thư giám định của cơ quan giám định về xuất xứ, chủng loại, số lượng đạt yêu cầu theo Hợp đồng và hồ sơ mời thầu (hoặc hồ sơ yêu cầu), hồ sơ dự thầu (hoặc hồ sơ đề xuất), các cam kết, văn bản làm rõ hồ sơ dự thầu.

6.5. Các thiết bị công nghệ lắp đặt cho công trình phải có xuất xứ rõ ràng, hợp pháp, phù hợp với các quy định của hợp đồng này và đã qua giám định.

6.6. Các thiết bị lắp đặt vào công trình phải có công suất, thông số kỹ thuật đúng theo hồ sơ thiết kế được Chủ đầu tư phê duyệt.

6.7. Công việc lắp đặt các thiết bị, máy móc cần đảm bảo chính xác để việc vận hành bình thường, kéo dài tuổi thọ của máy móc. Việc lắp đặt thiết bị phải được thực hiện theo thiết kế và các bản vẽ chế tạo đồng thời phải tuân thủ các quy định đã ghi trong tài liệu hướng dẫn lắp đặt và vận hành, lý lịch thiết bị. Nếu yêu cầu kỹ thuật nào trong thiết kế và hướng dẫn lắp đặt vận hành không có thì theo Tiêu chuẩn Việt Nam hiện hành.

6.8. Các thiết bị lắp đặt không đạt yêu cầu kỹ thuật (không đúng thiết kế, không phù hợp với tài liệu hướng dẫn vận hành của nhà chế tạo, không đáp ứng quy định của tiêu chuẩn quy phạm kỹ thuật áp dụng ...) sẽ bị từ chối nghiệm thu và phải chuyển khỏi công trường trong vòng ... ngày.

6.9. Nhà thầu phải chuẩn bị hiện trường thuộc phần lắp đặt thiết bị, cán bộ kỹ thuật, công nhân vận hành, công nhân sửa chữa thiết bị, các nguồn năng lượng, vật liệu cần thiết để phục vụ việc nghiệm thu tĩnh, nghiệm thu không tải đơn động thiết bị.

6.10. Trong thời gian chạy thử không tải liên động và chạy thử có tải, Nhà thầu phải bố trí đủ cán bộ kỹ thuật và công nhân trực để kịp thời xử lý các sự cố và các khiếm khuyết phát sinh.

6.11. Nhà thầu có trách nhiệm theo dõi, hướng dẫn lắp đặt theo đúng yêu cầu kỹ thuật, đúng thiết kế, đúng thuyết minh kỹ thuật của nhà chế tạo, có trách nhiệm cùng các bên liên quan chạy thử thiết bị đúng công suất thiết kế, giúp Chủ đầu tư đánh giá đúng chất lượng lắp đặt thiết bị.

6.12. Nhà thầu có trách nhiệm tự kiểm tra hoàn chỉnh việc lắp đặt thiết bị, chuẩn bị đầy đủ hồ sơ nghiệm thu (biên bản, sơ đồ hoàn công, nhật ký công trình...); việc lắp đặt thiết bị thực hiện đúng kỹ thuật và chạy thử đạt yêu cầu thiết kế.

ĐIỀU 7. CÁC YÊU CẦU ĐỐI VỚI CÔNG TÁC THI CÔNG XÂY DỰNG CÔNG TRÌNH

7.1. Nhà thầu phải đảm bảo thực hiện đúng theo các tiêu chuẩn kỹ thuật hiện hành hoặc tiêu chuẩn dự án như được mô tả tại Phụ lục số ... [Tiêu chuẩn dự án] và tuân thủ các quy định của pháp luật về quản lý chất lượng công trình xây dựng;

7.2. Đảm bảo công trình vận hành tốt theo yêu cầu của hồ sơ mời thầu (hoặc hồ sơ yêu cầu), hồ sơ dự thầu (hoặc hồ sơ đề xuất), các cam kết của Nhà thầu, văn bản làm rõ hồ sơ dự thầu.

7.3. Nhà thầu phải có biện pháp tổ chức thi công, tập kết thiết bị, vật tư; sắp xếp thiết bị, vật tư xây lắp tại công trường sao cho không làm ảnh hưởng đến hoạt động xung quanh; biện pháp tổ chức thi công phù hợp với yêu cầu công nghệ, phù hợp với tiến độ cung cấp thiết bị, phù hợp với tiến độ xây dựng và điều kiện thực tế tại công trường.

7.4. Lập tiến độ thực hiện hợp đồng tổng thể và chi tiết theo tháng trình cho Chủ đầu tư (hoặc Nhà tư vấn) chấp thuận làm căn cứ thực hiện hợp đồng. Có biện pháp đảm bảo an toàn lao động, vệ sinh môi trường, phòng chống cháy nổ, an ninh trật tự trong quá trình thi công xây dựng.

7.5. Căn cứ vào tiêu chuẩn thi công và nghiệm thu, hồ sơ thiết kế được Chủ đầu tư phê duyệt, Nhà thầu phải có quy trình và phương án kiểm tra chất lượng công trình, đảm bảo thực hiện đúng theo quy định của pháp luật.

7.6. Nhà thầu phải thi công, hoàn thiện công trình và sửa chữa bất cứ sai sót nào trong công trình theo đúng hồ sơ thiết kế được Chủ đầu tư phê duyệt và tuân thủ các quy trình, quy phạm xây dựng hiện hành của Nhà nước cũng như phù hợp với điều kiện của công trình và theo sự chỉ dẫn Chủ đầu tư (hoặc Nhà tư vấn).

7.7. Quá trình thi công lắp đặt và vận hành các trang thiết bị phải tuân thủ nghiêm ngặt yêu cầu của hồ sơ thiết kế đã được Chủ đầu tư phê duyệt và chỉ dẫn của nhà sản xuất.

7.8. Nếu trong quá trình thực hiện hợp đồng có xảy ra bất kỳ tổn thất hay hư hỏng nào đối với công trình, người lao động, nguyên vật liệu, máy móc thiết bị thì nhà thầu phải tự sửa chữa, bồi thường bằng chính chi phí của mình.

7.9. Nhà thầu có trách nhiệm tổ chức thi công công trình đạt yêu cầu kỹ thuật và theo đúng thời hạn hoàn thành công trình đã nêu trong hợp đồng.

7.10. Sau khi thi công xây dựng công trình, Nhà thầu phải có kế hoạch đào tạo, hướng dẫn vận hành cho Chủ đầu tư. Cung cấp tài liệu hướng dẫn vận hành, quy trình vận hành, tài liệu hướng dẫn bảo trì công trình.

7.11. Sau khi vận hành thử trong thời gian ... ngày, nếu công trình vận hành tốt đạt yêu cầu, thì Chủ đầu tư sẽ tiến hành nghiệm thu công trình đưa vào khai thác, sử dụng.

7.12. Sau khi nghiệm thu công trình, Nhà thầu phải tiếp tục giám sát sự vận hành của công trình liên tục trong vòng ... ngày và có những báo cáo về hiệu quả vận hành của công trình cho Chủ đầu tư.

7.13. Bảo đảm sự vận hành hiệu quả của toàn bộ công trình, thỏa mãn được các yêu cầu của Chủ đầu tư theo hợp đồng.

ĐIỀU 8. THỬ NGHIỆM, HIỆU CHỈNH VÀ VẬN HÀNH THỬ KHI HOÀN THÀNH (Sau đây viết tắt là thử nghiệm khi hoàn thành)

8.1. Nghĩa vụ của Nhà thầu

Nhà thầu phải thông báo cho Chủ đầu tư (hoặc Nhà tư vấn) không muộn hơn.... ngày về ngày mà Nhà thầu đã sẵn sàng tiến hành các thử nghiệm khi hoàn thành. Trừ khi đã có thỏa thuận khác, các lần thử nghiệm khi hoàn thành sẽ được tiến hành trong vòng ... ngày sau ngày đã thông báo hoặc vào ngày mà Chủ đầu tư (hoặc Nhà tư vấn) yêu cầu.

8.2. Việc thử nghiệm khi hoàn thành bị chậm trễ

Nếu các lần thử nghiệm khi hoàn thành bị chậm do Nhà thầu, Chủ đầu tư (hoặc Nhà tư vấn) có thể yêu cầu Nhà thầu phải tiến hành các cuộc thử nghiệm khi hoàn thành. Trong vòng ... ngày sau khi nhận được thông báo, Nhà thầu phải tiến hành các cuộc thử nghiệm khi hoàn thành trong thời gian đó.

Nếu Nhà thầu không tiến hành các cuộc thử nghiệm khi hoàn thành trong vòng .... ngày sau khi nhận được thông báo của Chủ đầu tư (hoặc Nhà tư vấn) về ngày thử nghiệm khi hoàn thành, thì Chủ đầu tư có thể tiến hành các cuộc thử nghiệm này và Nhà thầu phải chịu rủi ro, chi phí cho các cuộc thử nghiệm đó. Các cuộc thử nghiệm khi hoàn thành khi đó sẽ được coi là đã tiến hành và Nhà thầu phải đồng ý kết quả đó.

8.3. Thử nghiệm lại

Nếu công trình hoặc hạng mục công trình thử nghiệm khi hoàn thành không đạt yêu cầu, Chủ đầu tư (hoặc Nhà tư vấn) có thể yêu cầu Nhà thầu tiến hành lại các cuộc thử nghiệm không đạt và các công việc có liên quan theo những quy trình và điều kiện tương tự trước đó đã thực hiện.

8.4. Không vượt qua các lần thử nghiệm khi hoàn thành

Nếu công trình hay hạng mục không vượt qua được các lần thử nghiệm khi hoàn thành đã được tiến hành lại theo khoản 8.3. [Thử nghiệm lại], khi đó Chủ đầu tư có quyền:

(a) Yêu cầu Nhà thầu tiếp tục tiến hành thử nghiệm lại theo khoản 8.3. [Thử nghiệm lại];

(b) Nếu công trình hay hạng mục không vượt qua các lần thử nghiệm khi hoàn thành và làm ảnh hưởng cơ bản đến lợi ích của Chủ đầu tư, khi đó Chủ đầu tư có quyền loại bỏ công trình hoặc hạng mục (tùy theo từng trường hợp), trong trường hợp đó Chủ đầu tư được quyền yêu cầu Nhà thầu bồi thường như điểm (c) khoản 21.4 [Không sửa chữa được sai sót].

ĐIỀU 9. NGHIỆM THU CỦA CHỦ ĐẦU TƯ

9.1. Nghiệm thu công trình

Trong vòng ... ngày sau khi nhận được đề nghị nghiệm thu công trình của Nhà thầu, Chủ đầu tư sẽ:

(a) Cấp Biên bản nghiệm thu công trình cho Nhà thầu, nêu rõ ngày mà công trình hay hạng mục đã được hoàn thành theo Hợp đồng, hoặc

(b) Không đồng ý và đưa ra lý do nêu cụ thể những công việc mà Nhà thầu cần phải làm để được cấp Biên bản nghiệm thu công trình. Nhà thầu sẽ phải hoàn thành những công việc này trước khi đưa ra thông báo tiếp theo Khoản này.

Trong khoảng thời gian ... ngày, Chủ đầu tư phải cấp hoặc đưa ra các lý do không đồng ý cấp Biên bản nghiệm thu công trình cho Nhà thầu. Ngoài khoảng thời gian này, nếu công trình hay hạng mục (tùy theo từng trường hợp) về cơ bản Nhà thầu đã thực hiện đúng với Hợp đồng, mà Chủ đầu tư không có ý kiến thì Biên bản nghiệm thu công trình coi như đã được cấp.

9.2. Nghiệm thu bộ phận công trình

Chủ đầu tư sẽ cấp biên bản nghiệm thu cho từng phần của Công trình chính. Chủ đầu tư sẽ không sử dụng bất cứ phần nào của công trình (trừ trường hợp sử dụng tạm thời như đã được nêu cụ thể trong hợp đồng hoặc hai bên cùng đồng ý) trừ khi và cho đến khi được cấp Biên bản nghiệm thu phần công trình đó. Tuy nhiên, nếu Chủ đầu tư sử dụng bất cứ phần nào của công trình trước khi Biên bản nghiệm thu đã được cấp thì:

(a) Phần công trình được sử dụng sẽ được coi là đã được tiếp nhận kể từ ngày phần công trình đó được đưa vào sử dụng;

(b) Nhà thầu sẽ không chịu trách nhiệm về phần công trình đó kể từ ngày này, khi đó trách nhiệm thuộc về Chủ đầu tư, và

(c) Nếu Nhà thầu yêu cầu Chủ đầu tư sẽ phải cấp Biên bản nghiệm thu cho phần công trình này.

Nếu Nhà thầu phải chịu các chi phí do việc tiếp nhận và / hoặc sử dụng của Chủ đầu tư mà không phải là việc sử dụng được nêu cụ thể trong hợp đồng và được hai bên đồng ý, khi đó Nhà thầu sẽ (i) thông báo cho Chủ đầu tư và (ii) theo Khoản 24.1. [Khiếu nại của Nhà thầu] được quyền thanh toán các chi phí đó cộng với lợi nhuận hợp lý và được tính vào giá hợp đồng. Sau khi nhận được thông báo này, Chủ đầu tư sẽ đồng ý hoặc xác định chi phí này và lợi nhuận theo Khoản 13.4. [Quyết định].

9.3. Can thiệp vào các lần chạy thử khi hoàn thành

Nếu quá ... ngày mà Nhà thầu không tiến hành chạy thử khi hoàn thành được do lỗi của Chủ đầu tư, thì khi đó Chủ đầu tư sẽ coi như đã nghiệm thu công trình hay hạng mục công trình (tùy từng trường hợp) vào ngày mà lẽ ra các cuộc chạy thử khi hoàn thành đã được tiến hành xong.

Theo đó Chủ đầu tư (hoặc Nhà tư vấn) sẽ cấp Biên bản nghiệm thu công trình và Nhà thầu sẽ tiến hành ngay các cuộc chạy thử khi hoàn thành càng sớm càng tốt trước ngày hết hạn của thời hạn thông báo sai sót. Chủ đầu tư (hoặc Nhà tư vấn) sẽ thông báo trước ... ngày về yêu cầu tiến hành các cuộc chạy thử khi hoàn thành theo những điều khoản của hợp đồng.

Nếu Nhà thầu gặp phải sự chậm trễ hay phải chịu các chi phí do sự chậm trễ tiến hành các cuộc chạy thử khi hoàn thành gây ra, Nhà thầu sẽ thông báo cho Chủ đầu tư hoặc Nhà tư vấn biết và được quyền:

(a) gia hạn thời gian để bù lại cho sự chậm trễ đó, nếu như việc hoàn thành đang hoặc sẽ bị chậm trễ theo Khoản 10.4. [Gia hạn thời gian hoàn thành] và

(b) thanh toán các chi phí cộng thêm lợi nhuận hợp lý, tính vào Giá hợp đồng.

Sau khi nhận được thông báo này, Chủ đầu tư sẽ đồng ý hoặc xác định những vấn đề này theo Khoản 13.4. [Quyết định].

9.4. Biên bản nghiệm thu đưa công trình vào khai thác sử dụng

Việc thực hiện các nghĩa vụ của Nhà thầu sẽ không được coi là đã hoàn thành nếu Nhà thầu chưa được Chủ đầu tư cấp Biên bản nghiệm thu đưa công trình vào khai thác sử dụng, nêu rõ ngày mà Nhà thầu đã hoàn thành nghĩa vụ của mình theo đúng Hợp đồng.

Chủ đầu tư (hoặc Nhà tư vấn) sẽ cấp Biên bản nghiệm thu đưa công trình vào khai thác sử dụng trong vòng ... ngày sau ngày hết hạn của Thời hạn thông báo sai sót hoặc ngay sau khi Nhà thầu đã cung cấp tất cả các tài liệu của Nhà thầu và đã hoàn thành và thử nghiệm khi hoàn thành tất cả công trình, hạng mục công trình bao gồm cả việc sửa chữa các sai sót.

9.5. Những nghĩa vụ chưa được hoàn thành

Sau khi đã cấp Biên bản nghiệm thu đưa công trình vào khai thác sử dụng, mỗi bên sẽ phải chịu trách nhiệm hoàn thành nghĩa vụ vẫn chưa được thực hiện (ghi trong biên bản nghiệm thu) tại thời điểm đó.

9.6. Hoàn trả mặt bằng

Khi nhận được Biên bản nghiệm thu đưa công trình vào khai thác sử dụng, Nhà thầu sẽ dọn khỏi công trường tất cả các thiết bị của Nhà thầu, vật liệu còn thừa, rác và các công trình tạm còn lại trên công trường.

Nếu Nhà thầu không dọn khỏi công trường tất cả các thiết bị của Nhà thầu, vật liệu còn thừa, rác và các công trình tạm còn lại trên công trường trong vòng ... ngày sau khi Chủ đầu tư cấp Biên bản nghiệm thu đưa công trình vào khai thác sử dụng, Chủ đầu tư có thể bán hoặc thải bỏ các vật đó. Chủ đầu tư có quyền được thanh toán các chi phí phát sinh từ việc bán hoặc thải bỏ hay lưu các vật dụng đó trên công trường.

Việc cân đối các khoản tiền thu được từ việc bán các vật dụng trên sẽ được trả cho Nhà thầu. Nếu số tiền này ít hơn các chi phí mà Chủ đầu tư phải trả, Nhà thầu sẽ trả phần chi phí phát sinh dôi ra cho Chủ đầu tư.

9.7. Chạy thử từng phần của công trình

Khoản này sẽ được áp dụng cho tất cả các lần chạy thử được nêu trong Hợp đồng, ngoài việc chạy thử sau khi hoàn thành (nếu có).

Nhà thầu phải cung cấp các máy móc, sự trợ giúp, tài liệu và các thông tin khác, điện, thiết bị, nhiên liệu, vật dụng, dụng cụ, người lao động, vật liệu và nhân viên có trình độ và kinh nghiệm cần thiết để tiến hành chạy thử cụ thể một cách hiệu quả. Nhà thầu phải thống nhất với Chủ đầu tư (hoặc Nhà tư vấn) về thời gian, địa điểm tiến hành chạy thử cụ thể của thiết bị, vật liệu và các hạng mục công trình khác.

Chủ đầu tư (hoặc Nhà tư vấn) có thể theo Điều 16 [Điều chỉnh giá và điều chỉnh hợp đồng] có thể thay đổi địa điểm hoặc các chi tiết của các lần chạy thử cụ thể hoặc hướng dẫn Nhà thầu để tiến hành các lần chạy thử bổ sung. Nếu các lần chạy thử bổ sung hoặc thay đổi này cho thấy thiết bị, vật liệu hoặc trình độ của Nhà thầu không phù hợp với Hợp đồng thì các chi phí cho việc tiến hành những thay đổi này sẽ do Nhà thầu chịu bất kể những điều khoản khác của Hợp đồng.

Chủ đầu tư (hoặc Nhà tư vấn) phải thông báo trước ... giờ cho Nhà thầu về ý định của mình là sẽ tham gia vào lần chạy thử. Nếu như Chủ đầu tư (hoặc Nhà tư vấn) không tham gia vào lần chạy thử tại địa điểm và thời gian đã thỏa thuận, Nhà thầu có thể tiến hành chạy thử và việc chạy thử coi như đã được tiến hành với sự có mặt của Chủ đầu tư, trừ khi có sự chỉ dẫn khác từ phía Chủ đầu tư (hoặc Nhà tư vấn).

Nếu Nhà thầu phải chịu sự chậm trễ hay chịu các chi phí do tuân thủ các hướng dẫn của Chủ đầu tư hay do sự chậm trễ thuộc trách nhiệm của Chủ đầu tư, Nhà thầu phải thông báo cho Chủ đầu tư (hoặc Nhà tư vấn) biết và được hưởng quyền theo Khoản 24.1. [Khiếu nại của Nhà thầu] để:

(a) Gia hạn thời gian do sự chậm trễ này, nếu như việc hoàn thành bị chậm hoặc sẽ bị chậm theo Khoản 10.4. [Gia hạn thời gian hoàn thành], và

(b) Thanh toán mọi chi phí cộng thêm vào Giá hợp đồng.

Sau khi nhận được thông báo, Chủ đầu tư (hoặc Nhà tư vấn) sẽ theo Khoản 13.4 [Quyết định] đồng ý hoặc quyết định các vấn đề này.

Nhà thầu phải trình ngay cho Chủ đầu tư các báo cáo có xác nhận về các lần chạy thử. Khi các lần chạy thử cụ thể đã được tiến hành xong, Chủ đầu tư sẽ phê duyệt biên bản chạy thử của Nhà thầu. Nếu như Chủ đầu tư không tham gia vào các cuộc chạy thử, coi như họ đã chấp nhận các báo cáo là chính xác.

9.8. Từ chối

Nếu như kết quả của cuộc kiểm tra, giám sát, đo đạc hay thử nghiệm cho thấy có những lỗi của thiết bị, vật liệu, thiết kế hay tay nghề hoặc không phù hợp với Hợp đồng, Chủ đầu tư (hoặc Nhà tư vấn) có thể từ chối các thiết bị, vật liệu, thiết kế hoặc nhân lực tay nghề bằng cách thông báo cho Nhà thầu với các lý do. Nhà thầu phải sửa chữa sai sót ngay lập tức và đảm bảo cho các mục đã bị bác bỏ được xử lý cho phù hợp với Hợp đồng.

Nếu Chủ đầu tư (hoặc Nhà tư vấn) yêu cầu là thiết bị, vật liệu, thiết kế hay tay nghề cần được thử nghiệm lại, các cuộc thử nghiệm sẽ được tiến hành lại theo đúng những trình tự và điều kiện đã làm trước đó. Nếu như việc từ chối và thử nghiệm lại dẫn đến những chi phí thêm cho Chủ đầu tư thì Nhà thầu sẽ phải chịu trách nhiệm thanh toán các chi phí này cho Chủ đầu tư theo Khoản 13.2. [Khiếu nại của Chủ đầu tư].

9.9. Công việc sửa chữa

Mặc dầu đã có những cuộc thử nghiệm khi hoàn thành trước đó hay đã cấp chứng chỉ, Chủ đầu tư (hoặc Nhà tư vấn) có thể chỉ dẫn Nhà thầu tiến hành:

(a) Đưa đi khỏi công trường hoặc thay thế các thiết bị, vật liệu không phù hợp với Hợp đồng,

(b) Dỡ bỏ và tiến hành lại công việc nếu không phù hợp với hợp đồng, và

(c) Tiến hành công việc cần gấp để đảm bảo an toàn công trình.

Nhà thầu làm theo chỉ dẫn đó trong một thời gian hợp lý, đó là thời gian (nếu có) được xác định trong chỉ dẫn hoặc phải tiến hành ngay, nếu tính cấp bách được xác định theo điểm (c) trên đây.

Nếu Nhà thầu không tuân theo chỉ dẫn, Chủ đầu tư theo Khoản 13.3. [Các ch ỉ dẫn của Chủ đầu tư] sẽ có quyền thuê và trả lương cho người khác tiến hành các công việc. Trừ khi Nhà thầu được hưởng quyền thanh toán cho công việc, Nhà thầu sẽ phải trả theo Khoản 13.2. [Khiếu nại của Chủ đầu tư] tiền thanh toán cho Chủ đầu tư cho toàn bộ chi phí do không tuân thủ chỉ dẫn gây ra.

9.10. Quyền sở hữu thiết bị và vật liệu

Mỗi danh mục thiết bị và vật liệu trong phạm vi phù hợp với hợp đồng, sẽ trở thành tài sản của Chủ đầu tư Khi Nhà thầu đã được thanh toán cho giá trị của thiết bị và các vật liệu này.

ĐIỀU 10. THỜI GIAN VÀ TIẾN ĐỘ THỰC HIỆN HỢP ĐỒNG

10.1. Ngày bắt đầu và hoàn thành toàn bộ công việc

Ngày bắt đầu Công việc là ngày ... tháng ... năm ... và Chủ đầu tư (hoặc Nhà tư vấn) phải thông báo trước cho Nhà thầu không ít hơn ... ngày về ngày bắt đầu và ngày bắt đầu là trong vòng ... ngày sau khi Hợp đồng có hiệu lực.

Nhà thầu sẽ bắt đầu tiến hành thiết kế - cung cấp thiết bị công nghệ - thi công xây dựng công trình ngay sau ngày bắt đầu công việc và hoàn thành toàn bộ công việc trước ngày.... hoặc thời hạn hoàn thành được điều chỉnh theo đúng tiến độ thực hiện hợp đồng được chủ đầu tư chấp thuận.

10.2. Thời hạn hoàn thành

Nhà thầu phải hoàn thành toàn bộ công việc và từng phần công việc (nếu có) trong khoảng thời hạn hoàn thành công việc bao gồm:

a) Đã qua các lần thử nghiệm khi hoàn thành công trình hoặc hạng mục công trình tùy từng trường hợp, và

b) Hoàn thành tất cả các công việc đã được nêu trong Hợp đồng hoặc hạng mục công trình để được xem xét là đã hoàn thành và được nghiệm thu theo Khoản 9.1. [Nghiệm thu công trình].

10.3. Tiến độ thực hiện công việc

Nhà thầu sẽ trình cho Chủ đầu tư (hoặc Nhà tư vấn) tiến độ thực hiện công việc chi tiết trong vòng ... ngày sau ngày bắt đầu công việc. Nhà thầu cũng sẽ trình tiến độ thực hiện công việc đã được sửa đổi nếu tiến độ trước đó không phù hợp với tiến độ thực tế hoặc không phù hợp với nghĩa vụ của Nhà thầu. Trừ khi được nêu khác trong hợp đồng, mỗi bản tiến độ sẽ bao gồm:

a) Trình tự thực hiện công việc của Nhà thầu và thời gian dự tính cho mỗi giai đoạn chính;

b) Quá trình và thời gian thử nghiệm khi hoàn thành được nêu cụ thể trong Hợp đồng, và

c) Báo cáo bổ trợ trong đó bao gồm:

- Mô tả chung về các phương pháp mà Nhà thầu định áp dụng và các giai đoạn chính trong việc thiết kế - cung cấp thiết bị công nghệ - thi công xây dựng công trình, và

- Các chi tiết cho thấy sự ước tính hợp lý của Nhà thầu về số lượng mỗi loại Nhân lực và mỗi loại Thiết bị của Nhà thầu cần thiết để thực hiện công việc cho mỗi giai đoạn chính.

Nhà thầu sẽ thực hiện theo tiến độ này và nghĩa vụ của mình theo Hợp đồng đã quy định, trừ khi Chủ đầu tư (hoặc Nhà tư vấn) trong vòng ... ngày sau khi nhận được bản tiến độ thông báo cho Nhà thầu biết phạm vi mà bản tiến độ này không phù hợp với Hợp đồng. Người của Chủ đầu tư sẽ được phép dựa vào bản tiến độ này để vạch ra kế hoạch cho các hoạt động của họ.

Nhà thầu phải thông báo ngay lập tức cho Chủ đầu tư (hoặc Nhà tư vấn) về các sự kiện hoặc tình huống cụ thể có thể xảy ra trong tương lai có tác động xấu hoặc làm chậm việc thực hiện công việc hay làm tăng giá hợp đồng. Trong trường hợp đó, Chủ đầu tư (hoặc Nhà tư vấn) có thể yêu cầu Nhà thầu báo cáo về những ảnh hưởng của các sự kiện hoặc tình huống trong tương lai và/hoặc đề xuất theo Khoản 16.3. [Thủ tục điều chỉnh hợp đồng]

Bất cứ thời điểm nào Chủ đầu tư (hoặc Nhà tư vấn) thông báo cho Nhà thầu là tiến độ thực hiện đã không tuân thủ (trong phạm vi đã định) đúng Hợp đồng hoặc phù hợp với tiến độ thực tế và với các kế hoạch mà Nhà thầu đệ trình, Nhà thầu phải nộp cho Chủ đầu tư một bản tiến độ sửa đổi phù hợp với khoản này.

10.4. Gia hạn Thời gian hoàn thành

Nhà thầu sẽ được phép theo Khoản 24.1 [Khiếu nại của Nhà thầu] gia hạn thời gian hoàn thành nếu và ở phạm vi mà việc hoàn thành cho mục đích của Khoản 9.1. [Nghiệm thu công trình] đang hoặc sẽ bị chậm trễ do một trong những lý do sau đây:

a) Có sự thay đổi (trừ khi việc điều chỉnh thời gian hoàn thành đã được thống nhất theo Khoản 16.3. [Thủ tục điều chỉnh hợp đồng] hoặc một sự thay đổi quan trọng của một phần công việc có trong hợp đồng;

b) Nguyên nhân của sự chậm trễ dẫn đến việc được kéo dài thêm về mặt thời gian theo một Khoản của những Điều kiện này;

c) Sự chậm trễ, trở ngại trên công trường do Chủ đầu tư, nhân lực của Chủ đầu tư hay các Nhà thầu khác của Chủ đầu tư gây ra.

d) Việc thiếu nhân lực hay hàng hóa không thể lường trước được do các hoạt động của Chính phủ;

e) Trong trường hợp bất khả kháng theo quy định tại Điều 23 [Rủi ro và bất khả kh áng].

Nếu Nhà thầu tự coi như mình đã được phép gia hạn thời gian hoàn thành, Nhà thầu phải thông báo cho Chủ đầu tư (hoặc Nhà tư vấn) theo Khoản 24.1. [Khiếu nại của Nhà thầu]. Khi xác định việc kéo dài thời gian theo khoản này, Chủ đầu tư (hoặc nhà tư vấn) phải xem xét lại những quyết định trước đó và có thể tăng, chứ không được giảm tổng thời gian kéo dài.

10.5. Chậm trễ do Nhà chức trách

Nếu những điều kiện sau đây được áp dụng, cụ thể như:

a) Nhà thầu đã thực hiện đúng các thủ tục do Nhà nước quy định, nhưng Nhà chức trách thực hiện không đúng với thời hạn quy định hoặc không thực hiện công việc do Nhà thầu đã đề nghị và

b) Việc thực hiện chậm hoặc không thực hiện công việc đó mà một Nhà thầu có kinh nghiệm không thể lường trước được khi nộp Hồ sơ dự thầu.

Khi đó việc chậm trễ hoặc không thực hiện công việc này sẽ được coi là nguyên nhân gây chậm trễ theo Khoản 10.4. [Gia hạn thời gian hoàn thành].

10.6. Tiến độ thực hiện thực tế

Bất cứ thời điểm nào:

a) Tiến độ thực hiện thực tế quá chậm để hoàn thành công việc trong khoảng thời gian hoàn thành, và / hoặc

b) Tiến độ thực tế đã bị hoặc sẽ bị chậm hơn so với tiến độ thực hiện theo kế hoạch (dự kiến) của công việc đó theo Khoản 10.3. [Tiến độ thực hiện công việc].

mà không phải do những nguyên nhân đã nêu trong Khoản 10.4. [Gia hạn thời gian hoàn thành], khi đó Chủ đầu tư (hoặc Nhà tư vấn) có thể hướng dẫn cho Nhà thầu, theo Khoản 10.3. [Tiến độ thực hiện công việc], trình một bản tiến độ được sửa đổi và báo cáo mô tả các biện pháp được sửa đổi mà Nhà thầu đề xuất áp dụng để thực hiện tiến độ và hoàn thành trong thời gian hoàn thành.

Trừ khi Chủ đầu tư (hoặc Nhà tư vấn) có thông báo khác, Nhà thầu sẽ áp dụng những phương pháp đã được sửa đổi này, mà chúng có thể yêu cầu tăng số giờ làm việc và số lượng nhân lực của Nhà thầu và/hoặc hàng hóa mà Nhà thầu phải chịu rủi ro và mọi chi phí. Nếu những phương pháp được sửa đổi này dẫn đến những chi phí tăng thêm cho Chủ đầu tư, theo Khoản 13.2. [Khiếu nại của Chủ đầu tư], Nhà thầu sẽ phải thanh toán những chi phí này cho Chủ đầu tư, ngoài những thiệt hại do việc chậm trễ gây ra (nếu có) theo Khoản 10.7. dưới đây.

10.7. Những thiệt hại do chậm trễ

Nếu Nhà thầu không tuân thủ Khoản 10.2. [Thời hạn hoàn thành], thì Nhà thầu theo Khoản 13.2. [Khiếu nại của Chủ đầu tư] sẽ phải chi trả cho Chủ đầu tư đối với những thiệt hại do lỗi này. Những thiệt hại này sẽ là số tiền được nêu trong Phụ lục số ... [Tiến độ thực hiện công việc] sẽ được trả hàng ngày trong khoảng thời gian giữa thời gian hoàn thành theo hợp đồng và ngày đã nêu trong Biên bản nghiệm thu công việc. Tuy nhiên, tổng số tiền theo Khoản này sẽ không vượt quá tổng số tiền tối đa do thiệt hại vì chậm trễ gây ra (nếu có) được nêu trong Phụ lục số ...

Những thiệt hại này sẽ chỉ là những thiệt hại do Nhà thầu đền bù vì lỗi đã gây ra, chứ không phải là việc chấm dứt theo Khoản 18.7. [Chấm dứt hợp đ ồng bởi Chủ đầu tư] trước khi hoàn thành Công việc. Việc bồi thường thiệt hại này không làm giảm nhẹ đi cho Nhà thầu nghĩa vụ hoàn thành công việc hoặc bất cứ trách nhiệm, nhiệm vụ nào theo Hợp đồng.

ĐIỀU 11. BẢO ĐẢM THỰC HIỆN HỢP ĐỒNG VÀ BẢO LÃNH TIỀN TẠM ỨNG

11.1. Bảo đảm thực hiện hợp đồng

Nhà thầu phải nộp cho Chủ đầu tư bảo đảm thực hiện hợp đồng tương ứng với giá trị và loại tiền tệ đã quy định trong Điều kiện cụ thể của hợp đồng.

Nhà thầu phải gửi bảo đảm thực hiện hợp đồng cho Chủ đầu tư trong vòng.... ngày sau khi cả hai bên đã ký hợp đồng. Bảo đảm thực hiện hợp đồng phải do một ngân hàng hoặc một tổ chức tài chính đủ điều kiện theo quy định của pháp luật cấp theo mẫu ở phụ lục số... hoặc theo mẫu khác được Chủ đầu tư chấp thuận.

Nhà thầu phải đảm bảo rằng bảo đảm thực hiện có hiệu lực cho tới khi Nhà thầu đã thi công và hoàn thành công trình và sửa chữa xong các sai sót. Nếu các điều khoản của Bảo đảm thực hiện nêu rõ ngày hết hạn và Nhà thầu chưa được phép nhận Chứng nhận thực hiện vào thời điểm... ngày trước ngày hết hạn, Nhà thầu sẽ phải gia hạn hiệu lực của Bảo đảm thực hiện cho tới khi công việc đã được hoàn thành và mọi sai sót đã được sửa chữa xong.

Chủ đầu tư không được thu bảo đảm thực hiện hợp đồng, ngoại trừ số tiền mà Chủ đầu tư được quyền hưởng theo Hợp đồng trong trường hợp:

(a) Nhà thầu không gia hạn được hiệu lực của bảo đảm thực hiện hợp đồng, trong trường hợp đó Chủ đầu tư có thể thu toàn bộ số tiền của bảo đảm thực hiện hợp đồng.

(b) Nhà thầu không thanh toán cho Chủ đầu tư khoản nợ như Nhà thầu thỏa thuận hoặc được xác định phải trả tại Khoản 13.2. [Khiếu nại của Chủ đầu tư] hoặc Điều 24 [Khiếu nại và giải quyết tranh chấp], trong vòng ... ngày sau khi thỏa thuận hoặc quyết định phải trả.

(c) Nhà thầu không sửa chữa những sai sót trong vòng ... ngày sau khi nhận được thông báo của Chủ đầu tư yêu cầu sửa chữa sai sót, hoặc

(d) Trường hợp cho phép Chủ đầu tư được chấm dứt Hợp đồng theo Khoản 18.7. [Chấm dứt hợp đồng bởi Chủ đầu tư], bất kể có thông báo chấm dứt hay chưa.

Chủ đầu tư phải bồi thường và gánh chịu những thiệt thòi cho Nhà thầu về những hư hỏng, tổn thất và chi phí (bao gồm chi phí và lệ phí tư pháp) do việc khiếu nại về bảo đảm thực hiện hợp đồng gây nên ở phạm vi mà Chủ đầu tư không được phép khiếu nại.

Chủ đầu tư phải trả lại bảo đảm thực hiện hợp đồng cho Nhà thầu trong vòng ... ngày sau khi cấp biên bản nghiệm thu hoàn thành đưa công trình vào khai thác sử dụng và sau khi Chủ đầu tư đã nhận được bảo đảm bảo hành công trình theo đúng quy định của Hợp đồng.

11.2. Bảo lãnh tiền tạm ứng

Nhà thầu phải nộp cho Chủ đầu tư bảo lãnh tiền tạm ứng trong vòng ... ngày sau khi hợp đồng có hiệu lực với tương ứng với giá trị và loại tiền tạm ứng. Bảo lãnh tạm ứng phải có hiệu lực cho đến khi việc thu hồi tiền tạm ứng kết thúc và sẽ được giảm trừ tương ứng với giá trị tiền tạm ứng được thu hồi.

ĐIỀU 12. GIÁ HỢP ĐỒNG, TẠM ỨNG VÀ THANH TOÁN

12.1. Giá hợp đồng

12.1.1. Trừ khi các bên có quy định khác trong Điều kiện cụ thể, Hợp đồng này là hợp đồng trọn gói và chỉ được điều chỉnh theo các quy định trong Hợp đồng.

12.1.2. Sau khi đánh giá toàn bộ công việc mà Nhà thầu đã thực hiện và đã hoàn thành tất cả các nghĩa vụ theo quy định của hợp đồng, Chủ đầu tư sẽ thanh toán cho Nhà thầu giá hợp đồng gồm:

a) Bằng Việt Nam Đồng: ............................. Đồng.

Trong đó (nếu các bên có thỏa thuận tách riêng từng phần công việc):

- Phần thiết kế: ... Đồng,

- Phần cung cấp thiết bị: ... Đồng,

- Phần thi công xây dựng công trình: ... Đồng.

b) Bằng Ngoại tệ: …………………… (ghi tên đồng ngoại tệ sử dụng).

Trong đó (nếu các bên có thỏa thuận tách riêng từng phần công việc):

- Phần thiết kế: ...,

- Phần cung cấp thiết bị: …,

- Phần thi công xây dựng công trình:....

c) Bất kỳ khoản bổ sung hay giảm trừ nào được Chủ đầu tư phê duyệt theo quy định của Hợp đồng.

12.1.3. Trừ khi có các quy định khác một cách rõ ràng trong hợp đồng, giá hợp đồng bao gồm tất cả các chi phí để thực hiện công việc: toàn bộ chi phí, phí, lợi nhuận và tất cả các loại thuế liên quan đến công việc theo đúng quy định của pháp luật;

12.1.4. Giá hợp đồng bao gồm tất cả chi phí liên quan đến bản quyền, ...

12.1.5. Trừ khi có quy định khác rõ ràng trong hợp đồng, Nhà thầu phải tự chịu mọi rủi ro liên quan đến chi phí thực hiện công việc và Nhà thầu được xem như đã có được tất cả các thông tin cần thiết và đã tính đến tất cả các tình huống có thể ảnh hưởng tới chi phí khi xác định giá hợp đồng.

12.2. Tạm ứng hợp đồng

12.2.1. Sau khi nhận được bảo đảm thực hiện hợp đồng và bảo lãnh tiền tạm ứng, Chủ đầu tư sẽ ứng trước cho Nhà thầu số tiền (tổng giá trị tạm ứng hợp đồng không được vượt quá 50% giá trị hợp đồng):

a) Bằng Việt Nam: ….. Đồng, tương ứng với ... % giá hợp đồng.

Trong đó (nếu các bên có thỏa thuận tách riêng từng phần công việc):

- Phần thiết kế: ... Đồng, tương ứng với ... % giá trị phần thiết kế;

- Phần cung cấp thiết bị: ... Đồng, tương ứng với ... % giá trị phần thiết kế;

- Phần thi công xây dựng công trình: ... Đồng, tương ứng với ... % giá trị phần thiết kế;

b) Bằng Ngoại tệ: ……. (Đơn vị tính của Ngoại tệ sử dụng thanh toán), tương ứng với ... % giá hợp đồng.

Trong đó (nếu các bên có thỏa thuận tách riêng từng phần công việc):

- Phần thiết kế: ... (tên ngoại ngoại tệ), tương ứng với ... % giá trị phần thiết kế;

- Phần cung cấp thiết bị: ... (tên ngoại ngoại tệ), tương ứng với ... % giá trị phần thiết kế;

- Phần thi công xây dựng công trình: ... (tên ngoại ngoại tệ), tương ứng với ... % giá trị phần thiết kế;

c) Chi tiết của các lần tạm ứng như Phụ lục số ... [Giá hợp đồng, tạm ứng và thanh toán hợp đồng].

12.2.2. Tiền tạm ứng sẽ được thu hồi bằng cách giảm trừ trong các lần thanh toán. Tỷ lệ giảm trừ sẽ dựa trên tỷ lệ thu hồi được quy định trong Phụ lục số .... [Giá hợp đồng, tạm ứng và thanh toán]. Tiền tạm ứng hợp đồng sẽ được thu hồi hết khi giá trị thanh toán đạt 80% giá hợp đồng như được quy định chi tiết tại Phụ lục số .... [Giá hợp đồng, tạm ứng và thanh toán].

12.3. Thanh toán

12.3.1. Đồng tiền và hình thức thanh toán

a) Đồng tiền sử dụng để thanh toán hợp đồng xây dựng là đồng tiền Việt Nam và .... (ghi cụ thể loại ngoại tệ sử dụng trong thanh toán).

b) Hình thức thanh toán bằng chuyển khoản (hoặc bằng hình thức khác do các bên tự thỏa thuận phù hợp với quy định của pháp luật có liên quan), riêng đối với phần thiết bị thực hiện theo hình thức mở L/C không hủy ngang.

12.3.2. Tiến độ thanh toán

Việc thanh toán thực hiện giai đoạn và được chia làm ... lần, chi tiết như quy định của tiến độ thanh toán được nêu cụ thể tại Phụ lục số ... [Giá hợp đồng, tạm ứng và thanh toán hợp đồng]. Trong đó:

a) Đối với phần thiết kế:

- Lần 1: thanh toán ... % giá hợp đồng sau khi Nhà thầu hoàn thành thiết kế hạng mục công trình hoặc hoàn thành công việc ... (cụ thể do các bên thỏa thuận).

- Lần 2: thanh toán ... % giá hợp đồng sau khi Nhà thầu hoàn thành thiết kế hạng mục công trình hoặc hoàn thành công việc ... (cụ thể do các bên thỏa thuận).

- Lần...

- Lần cuối: thanh toán ... % giá hợp đồng sau khi Nhà thầu hoàn thành toàn bộ phần thiết kế công trình và được Chủ đầu tư phê duyệt.

b) Đối với phần cung cấp thiết bị:

- Lần 1: thanh toán ... % giá trị hợp đồng sau khi Nhà thầu cung cấp đến công trình thiết bị của hạng mục công trình … ;

- Lần 2: thanh toán ... % giá trị hợp đồng sau khi Nhà thầu cung cấp đến công trình thiết bị của hạng mục công trình … ;

- Lần...

- Lần cuối: thanh toán ... % giá trị hợp đồng sau khi Nhà thầu cung cấp đến công trình toàn bộ thiết bị theo hợp đồng.

c) Đối với phần thi công xây dựng công trình:

- Lần 1: thanh toán ... % giá hợp đồng (hoặc giá trị hạng mục hoàn thành) sau khi Nhà thầu hoàn thành hạng mục công trình....(tên hạng mục công trình).

- Lần 2: thanh toán ... % giá hợp đồng (hoặc giá trị hạng mục hoàn thành) sau khi Nhà thầu hoàn thành hạng mục công trình....(tên hạng mục công trình).

- Lần...

- Lần cuối: thanh toán... % giá hợp đồng (hoặc toàn bộ giá trị còn lại) sau khi Nhà thầu hoàn thành các công việc và thỏa thuận theo hợp đồng.

Chủ đầu tư sẽ thanh toán cho Nhà thầu toàn bộ giá hợp đồng đã ký sau khi Nhà thầu hoàn thành toàn bộ công việc của hợp đồng đã được nghiệm thu, các bên đã hoàn thành việc quyết toán hợp đồng theo Điều 25. [Quyết toán và thanh lý hợp đồng] và sau khi Chủ đầu tư nhận được bảo đảm bảo hành công trình của Nhà thầu.

Các đợt thanh toán thực hiện theo tiến độ thanh toán này. Trường hợp, tiến độ thực hiện công việc thực tế chậm hơn tiến độ thanh toán của hợp đồng, Chủ đầu tư có thể đồng ý xác định mức thanh toán theo tiến độ thanh toán của hợp đồng hoặc thanh toán theo tiến độ thực hiện thực tế khi Nhà thầu hoàn thành công việc.

12.3.3. Hồ sơ thanh toán

Nhà thầu sẽ nộp hồ sơ thanh toán ... bộ lên Chủ đầu tư sau khi đến thời hạn thanh toán nêu trong Hợp đồng. Hồ sơ thanh toán bao gồm các tài liệu chủ yếu sau (đ ối với các hợp đồng cụ thể, trường hợp đòi hỏi phải có các tài liệu khác thì các bên phải thỏa thuận cụ thể các tài liệu đó):

- Biên bản nghiệm thu khối lượng hoàn thành trong giai đoạn thanh toán có xác nhận của đại diện Chủ đầu tư hoặc đại diện Nhà tư vấn (nếu có) và đại diện Nhà thầu; Biên bản nghiệm thu khối lượng này là bản xác nhận hoàn thành công trình, hạng mục công trình, khối lượng công việc phù hợp với phạm vi công việc phải thực hiện theo Hợp đồng (không cần xác nhận khối lượng hoàn thành chi tiết);

- Bảng xác định giá trị khối lượng phát sinh (nếu có) nằm ngoài phạm vi công việc phải thực hiện theo Hợp đồng đã ký kết có xác nhận của đại diện Chủ đầu tư hoặc đại diện nhà tư vấn (nếu có) và đại diện Nhà thầu như Phụ lục số 3;

- Đề nghị thanh toán của Nhà thầu như Phụ lục số 1 gồm các nội dung: giá trị khối lượng hoàn thành theo Hợp đồng như Phụ lục số 2, giá trị khối lượng các công việc phát sinh (nếu có), giảm trừ tiền tạm ứng, giá trị đề nghị thanh toán trong giai đoạn sau khi đã bù trừ các khoản này có xác nhận của đại diện Chủ đầu tư và đại diện Nhà thầu.

12.3.4. Thời hạn thanh toán

Trừ trường hợp có quy định khác với Khoản 13.2. [Khiếu nại của Chủ đầu tư], sau khi nhận đủ hồ sơ thanh toán hợp lệ theo quy định của hợp đồng Chủ Đầu tư sẽ thanh toán cho Nhà thầu trong vòng ... ngày làm việc.

12.3.5. Thanh toán bị chậm trễ

Nếu Nhà thầu không nhận được tiền thanh toán theo Khoản 12.3. [Thanh toán], Chủ đầu tư sẽ phải bồi thường thiệt hại về tài chính cho nhà thầu trên cơ sở số tiền đã không được thanh toán trong thời gian chậm trễ theo lãi suất quá hạn áp dụng cho ngày đầu tiên chậm thanh toán do ngân hàng thương mại nơi Nhà thầu mở tài khoản thanh toán công bố cho đến khi Chủ đầu tư đã thanh toán đầy đủ cho Nhà thầu.

12.3.6. Thanh toán tiền bị giữ lại

Chủ đầu tư sẽ thanh toán toàn bộ các khoản tiền bị giữ lại cho Nhà thầu khi các bên đã đủ căn cứ để xác định giá trị của các lần thanh toán và khi Nhà thầu hoàn thành nghĩa vụ bảo hành công trình theo quy định tại Khoản 20.2. [Bảo hành].

ĐIỀU 13. QUYỀN VÀ NGHĨA VỤ CHUNG CỦA CHỦ ĐẦU TƯ

13.1. Nhân lực của Chủ đầu tư

13.1.1. Chủ đầu tư phải chịu trách nhiệm đảm bảo người của Chủ đầu tư và các Nhà thầu khác của Chủ đầu tư trên công trường:

(a) Hợp tác với Nhà thầu theo Khoản 15.3. [Hợp tác]

(b) Hành động tương tự như những gì yêu cầu Nhà thầu thực hiện theo điểm (a), (b) và (c) của Khoản 15.5. [Các quy định về an toàn] và theo Khoản 15.13. [Bảo vệ môi trường]

13.1.2. Đại diện của Chủ đầu tư

Chủ đầu tư có thể chỉ định người đại diện để thực hiện hợp đồng. Trong trường hợp này, Chủ đầu tư phải cung cấp cho Nhà thầu thông báo về tên, địa chỉ, nhiệm vụ và quyền hạn của người đại diện.

Đại diện của Chủ đầu tư sẽ phải thực thi các nhiệm vụ đã được phân công cho mình và sẽ thực hiện các quyền lực được ủy quyền bởi Chủ đầu tư. Trừ khi và cho đến khi Chủ đầu tư thông báo khác cho Nhà thầu, Đại diện của Chủ đầu tư được coi là có toàn quyền của Chủ đầu tư theo Hợp đồng, ngoại trừ chi tiết cụ thể trong Khoản 18.7. [Ch ấm dứt hợp đồng bởi Chủ đầu tư].

Nếu Chủ đầu tư muốn thay thế bất cứ người nào được chỉ định làm đại diện cho mình thì trong vòng không ít hơn... ngày, Chủ đầu tư phải cung cấp cho Nhà thầu một thông báo về tên, địa chỉ, nhiệm vụ và quyền hạn cùng ngày chỉ định người thay thế.

13.1.3. Nhân viên khác của Chủ đầu tư

Chủ đầu tư có thể chỉ định nhân viên đại diện để thực hiện một số công việc cụ thể của hợp đồng. Trong trường hợp này, Chủ đầu tư phải cung cấp cho nhà thầu thông báo bằng văn bản cho Nhà thầu về tên, các thông tin để liên lạc, nhiệm vụ và quyền hạn của nhân viên này.

Những nhân viên này phải là những người có trình độ thích hợp, có đủ trình độ thực hiện những nhiệm vụ và những quyền hạn được giao và thông thạo ngôn ngữ giao tiếp được quy định tại Khoản 3.1. [Luật và ngôn ngữ áp dụng]

13.1.4. Người được ủy quyền

Tất cả những người bao gồm đại diện Chủ đầu tư và những người được phân công nhiệm vụ hoặc ủy quyền của Chủ đầu tư, sẽ chỉ có quyền đưa ra các chỉ dẫn cho Nhà thầu trong trường hợp được nêu rõ trong việc ủy quyền. Bất kỳ sự chấp thuận, xem xét, xác nhận, đồng ý, kiểm tra, giám sát, chỉ dẫn, thông báo, đề xuất, yêu cầu, kiểm định hoặc các hành động tương tự của người được ủy quyền, để phù hợp với việc ủy quyền, sẽ có cùng hiệu lực như là nếu hành động đó do chính Chủ đầu tư thực hiện. Tuy nhiên:

(a) Nó sẽ không làm giảm bớt bất kỳ trách nhiệm nào theo hợp đồng của Nhà thầu, bao gồm trách nhiệm về lỗi, sự bỏ sót, sự không nhất quán và không đúng yêu cầu, trừ khi có quy định khác trong thông báo có liên quan đến người được ủy quyền cho các hành động như vậy,

(b) Bất kỳ một sự thất bại nào trong việc không chấp thuận một công việc, thiết bị hoặc vật liệu nào đó, sẽ không có nghĩa là sự phê duyệt và, do vậy, sẽ không phương hại đến quyền của Chủ đầu tư trong việc bác bỏ công việc, thiết bị, hoặc vật liệu đó;

(c) Nếu Nhà thầu có điều gì hoài nghi đối với một quyết định hoặc chỉ dẫn nào của trợ lý thì Nhà thầu có thể nêu vấn đề đó với Chủ đầu tư, là người sẽ nhanh chóng khẳng định, đảo ngược hoặc biến đổi quyết định hoặc chỉ dẫn đó.

13.2. Khiếu nại của Chủ đầu tư

Nếu Chủ đầu tư tự xét thấy mình có quyền với bất kỳ thanh toán nào theo bất cứ điều nào của những Điều kiện này hoặc các quy định khác liên quan đến Hợp đồng, và/ hoặc đối với việc kéo dài thời gian thông báo sai sót, Chủ đầu tư phải thông báo và cung cấp các chi tiết cụ thể cho Nhà thầu.

Phải thông báo càng sớm càng tốt sau khi Chủ đầu tư nhận thấy vấn đề hoặc tình huống dẫn tới khiếu nại. Thông báo về việc kéo dài Thời hạn thông báo sai sót phải được thực hiện trước khi hết hạn thời gian thông báo.

Các thông tin chi tiết phải xác định cụ thể Điều hoặc cơ sở khiếu nại khác, và phải bao gồm minh chứng của số tiền và/hoặc sự kéo dài mà Chủ đầu tư tự cho mình có quyền được hưởng liên quan đến Hợp đồng. Chủ đầu tư sau đó phải tiến hành theo Khoản 13.4. [Quyết định] để nhất trí hoặc quyết định (i) số tiền (nếu có) mà Chủ đầu tư có quyền yêu cầu Nhà thầu thanh toán và/hoặc (ii) kéo dài (nếu có) thời hạn thông báo sai sót theo Khoản 21.3. [K éo dài thêm thời hạn thông báo sai sót].

Chủ đầu tư có thể khấu trừ số tiền này từ bất kỳ khoản nợ hay sẽ nợ nào của Nhà thầu. Chủ đầu tư chỉ được quyền trừ hoặc giảm số tiền từ tổng số được xác nhận khoản nợ của Nhà thầu hoặc theo một khiếu nại nào khác đối với Nhà thầu theo Khoản này.

13.3. Các chỉ dẫn của Chủ đầu tư

Chủ đầu tư có thể đưa ra cho Nhà thầu những chỉ dẫn cần thiết để Nhà thầu thực hiện nghĩa vụ của mình theo hợp đồng. Mỗi một chỉ dẫn phải được viết thành văn bản và phải nêu rõ nghĩa vụ liên quan đến nó và các Khoản (hoặc điều khoản khác của Hợp đồng) mà trong đó các nghĩa vụ được ghi rõ. Nếu hướng dẫn dẫn đến một biến đổi thì áp dụng Điều 16 [Điều chỉnh giá và điều chỉnh hợp đồng]

Nhà thầu phải tiếp nhận các chỉ dẫn của Chủ đầu tư, đại diện Chủ đầu tư hoặc những người có quyền hạn phù hợp được ủy quyền theo Điều này.

13.4. Quyết định

Bất kể khi nào Điều kiện này quy định rằng Chủ đầu tư phải đồng ý hoặc quyết định vấn đề, Chủ đầu tư phải trao đổi với Nhà thầu để cố gắng đi đến thỏa thuận. Nếu không đạt được thỏa thuận, Chủ đầu tư phải đưa ra một quyết định khách quan phù hợp Hợp đồng với sự xem xét kỹ tất cả các bối cảnh liên quan.

Chủ đầu tư phải thông báo cho Nhà thầu từng thỏa thuận hoặc quyết định với các thông tin cụ thể chứng minh. Mỗi bên phải cố gắng tôn trọng hiệu lực của mỗi thỏa thuận hoặc quyết định, trừ khi Nhà thầu đưa ra một thông báo cho Chủ đầu tư về sự không thỏa mãn của mình với quyết định trong vòng ... ngày kể từ khi nhận được thông báo. Sau đó, bên kia có thể chuyển sự bất đồng cho Ban xử lý tranh chấp (nếu có) theo Khoản 24.4. [Có kết luận của Ban xử l ý tranh chấp].

13.5. Nghĩa vụ cho Nhà thầu quyền tiếp cận công trường

Chủ đầu tư phải cho Nhà thầu quyền tiếp cận và sử dụng toàn bộ các phần của công trường trong suốt thời gian thực hiện hợp đồng. Nếu không quy định thời gian trong Phụ lục số ... [Hồ sơ dự thầu (hoặc hồ sơ yêu cầu) của Chủ đầu tư], Chủ đầu tư phải cho phép Nhà thầu quyền tiếp cận và quyền sử dụng công trường để triển khai thi công xây dựng công trình đúng theo tiến độ thực hiện công việc đã trình cho Chủ đầu tư theo Khoản 10.3. [Tiến độ thực hiện công việc]

Trường hợp, Nhà thầu không nhận được quyền tiếp nhận và sử dụng công trường do sự chậm trễ của Chủ đầu tư và phải gánh chịu chi phí phát sinh trong thời gian này, thì Nhà thầu phải thông báo cho Chủ đầu tư và được quyền theo Khoản 24.1. [Khiếu nại của Nhà thầu] yêu cầu:

(a) Kéo dài thời gian thời gian thi công do sự chậm trễ này, nếu việc hoàn thành bị chậm hoặc sẽ bị chậm, theo Khoản 10.4. [Gia hạn thời gian hoàn thành]

(b) được thanh toán chi phí phát sinh và cộng thêm vào trong Giá hợp đồng.

Sau khi nhận được thông báo này Chủ đầu tư (hoặc Nhà tư vấn) phải thực hiện theo Khoản 13.4. [Quyết định] để chấp thuận hoặc quyết định vấn đề này.

Tuy nhiên, nếu và trong phạm vi mà việc Chủ đầu tư không cho phép những quyền ấy cho Nhà thầu là do sai sót hoặc sự chậm trễ của Nhà thầu, bao gồm một sai sót, hoặc chậm trễ trong việc nộp bất cứ tài liệu nào của Nhà thầu, thì Nhà thầu sẽ không được quyền hưởng việc gia hạn thời gian, chi phí này.

13.6. Hỗ trợ Nhà thầu trong việc xin phép cơ quan có thẩm quyền

Chủ đầu tư phải (trường hợp ở vị thế làm được điều này) hỗ trợ hợp lý cho Nhà thầu theo đề nghị của Nhà thầu trong việc xin giấy phép hoặc văn bản chấp thuận để thực hiện công việc theo quy định của pháp luật.

13.7. Các quyền và nghĩa vụ khác theo quy định của pháp luật.

ĐIỀU 14. NHIỆM VỤ QUYỀN HẠN CỦA NHÀ TƯ VẤN

(Trong trường hợp Chủ đầu tư thuê tư vấn)

14.1. Nhiệm vụ và quyền hạn của Nhà tư vấn

Nhà tư vấn là Người sẽ thực hiện các nhiệm vụ do Chủ đầu tư giao cho theo hợp đồng tư vấn. Nhà tư vấn có thể bao gồm những cá nhân có trình độ chuyên môn phù hợp và có đủ năng lực để thực hiện những công việc này.

Nhà tư vấn không có quyền sửa đổi hợp đồng. Nhà tư vấn có thể thực hiện quyền hạn được gắn với chức danh Nhà tư vấn như đã được xác định hoặc được bao hàm do thấy cần thiết trong hợp đồng. Nếu Nhà tư vấn được yêu cầu phải có sự chấp thuận của Chủ đầu tư trước khi thực thi một quyền hạn được xác định cụ thể thì những yêu cầu này phải được nói rõ trong Hợp đồng. Chủ đầu tư cam kết không áp đặt thêm những gò ép đối với quyền hạn của Nhà tư vấn, trừ những gì đã thỏa thuận với Nhà thầu.

Trừ khi được nêu khác đi trong điều kiện này, thì:

(a) Mỗi khi thực thi nhiệm vụ hoặc thực hiện một quyền hạn đã được xác định cụ thể hoặc bao hàm trong hợp đồng, Nhà tư vấn được xem là làm việc cho Chủ đầu tư.

(b) Nhà tư vấn không có quyền giảm bớt bất kỳ nhiệm vụ, nghĩa vụ hoặc trách nhiệm nào theo hợp đồng, cho một bên nào, và

(c) Bất kỳ sự chấp thuận, kiểm tra, xác nhận, đồng ý, xem xét, thẩm tra, chỉ dẫn, thông báo, đề xuất, yêu cầu, thử hoặc hành động tương tự nào của Nhà tư vấn (bao gồm cả trường hợp không có sự phản đối) cũng không hề miễn cho Nhà thầu khỏi bất kỳ trách nhiệm nào theo hợp đồng, bao gồm cả trách nhiệm đối với các sai sót, bỏ sót, không nhất quán và không tuân thủ đúng.

14.2. Ủy quyền của Nhà tư vấn

Nhà tư vấn có thể phân công nhiệm vụ và ủy quyền cho một số cá nhân nhất định sau khi được sự chấp thuận của Chủ đầu tư. Những cá nhân này có thể là một Nhà tư vấn thường trú và/hoặc giám sát viên độc lập được chỉ định để giám sát và/hoặc chạy thử các hạng mục thiết bị và/hoặc vật liệu. Sự phân công, ủy quyền hoặc hủy bỏ sự phân công, ủy quyền của Nhà tư vấn phải thể hiện bằng văn bản và chỉ có hiệu lực khi nào cả hai bên nhận được văn bản đó. Tuy nhiên, trừ khi có thỏa thuận khác của hai bên, Nhà tư vấn sẽ không ủy quyền để quyết định bất kỳ vấn đề gì theo Khoản 13.4. [Quyết định].

Các cá nhân này phải là những người có trình độ phù hợp, đủ năng lực để thực hiện các nhiệm vụ theo ủy quyền, đồng thời phải thông thạo ngôn ngữ giao tiếp như đã được xác định tại Khoản 3.1. [Luật và ngôn ngữ áp dụng].

Mỗi người được phân công nhiệm vụ hoặc được ủy quyền chỉ được quyền đưa ra chỉ dẫn cho Nhà thầu trong phạm vi được xác định trong giấy ủy quyền. Bất kỳ sự chấp thuận, kiểm tra, xác nhận, đồng ý, xem xét, giám sát, chỉ dẫn, thông báo, đề xuất, yêu cầu, thử nghiệm hoặc hành động tương tự nào của một cá nhân phù hợp với sự ủy quyền sẽ có cùng hiệu lực như là việc thực hiện công việc của chính Nhà tư vấn. Tuy nhiên:

(a) Bất kỳ một sự không thành công trong công việc, không chấp thuận một công việc, thiết bị hoặc vật liệu nào đó, sẽ không có nghĩa là sự phê duyệt, và do vậy, sẽ không phương hại đến quyền của Nhà tư vấn trong việc bác bỏ công việc, thiết bị hoặc vật liệu đó.

(b) Nếu Nhà thầu có điều gì hoài nghi đối với một quyết định hoặc chỉ dẫn nào đó của các cá nhân này thì Nhà thầu có thể nêu vấn đề đó với Nhà tư vấn, là người sẽ nhanh chóng khẳng định, đảo ngược hoặc thay đổi quyết định hoặc chỉ dẫn đó.

14.3. Chỉ dẫn của Nhà tư vấn

Nhà tư vấn có thể đưa ra cho Nhà thầu (bất kỳ lúc nào) các chỉ dẫn và bản vẽ bổ sung hoặc sửa đổi cần thiết cho việc thi công xây dựng công trình và sửa chữa mọi sai sót, tất cả phải phù hợp với hợp đồng. Nhà thầu sẽ chỉ nhận các chỉ dẫn của Nhà tư vấn hoặc người được ủy quyền. Nếu có bất kỳ sự chỉ dẫn nào tạo nên sự thay đổi thì sẽ áp dụng theo Điều 16 [Điều chỉnh giá và điều chỉnh hợp đồng].

Nhà thầu phải tuân theo các chỉ dẫn do Nhà tư vấn hoặc người được ủy quyền đưa ra, về bất kỳ vấn đề nào có liên quan đến hợp đồng. Khi có thể, các chỉ dẫn của Nhà tư vấn và người được ủy quyền phải được đưa ra ở dạng văn bản. Nếu Nhà tư vấn hoặc một người được ủy quyền:

(a) Đưa ra chỉ dẫn bằng miệng

(b) Nhận được sự đề nghị hoặc yêu cầu bằng văn bản về chỉ dẫn từ bản thân nhưng không trả lời bằng cách đưa ra ý kiến bằng văn bản trong vòng ... ngày làm việc, sau khi nhận được đề nghị hoặc yêu cầu đó.

Thì sự đề nghị hoặc yêu cầu đó chính là chỉ dẫn bằng văn bản của Nhà tư vấn hoặc người được ủy quyền (tùy trường hợp).

14.4. Thay thế Nhà tư vấn

Nếu Chủ đầu tư có ý định thay thế Nhà tư vấn thì không ít hơn ... ngày trước khi dự định thay thế, Chủ đầu tư phải thông báo cho Nhà thầu biết chi tiết tương ứng của Nhà tư vấn được dự kiến thay thế. Chủ đầu tư không được thay thế Nhà tư vấn bằng một người mà Nhà thầu có ý kiến từ chối một cách có lý do bằng cách gửi thông báo cho Chủ đầu tư kèm theo các chi tiết để làm các lý lẽ để giải thích.

14.5. Quyết định của Nhà tư vấn

Những điều kiện này quy định rằng, Nhà tư vấn (thay mặt cho Chủ đầu tư) sẽ tiến hành công việc theo Khoản này để đồng ý hay quyết định một vấn đề, Nhà tư vấn phải trao đổi ý kiến với từng bên để cố gắng đạt được sự thống nhất chung.

Nhà tư vấn cần thông báo cho hai bên về từng thỏa thuận hay quyết định với lý lẽ bảo vệ của mình. Mỗi bên phải cố gắng tôn trọng hiệu lực của mỗi thỏa thuận hoặc quyết định, trừ khi và cho tới khi được xem xét theo Điều 24 [Khiếu nại và giải quyết tranh ch ấp].

ĐIỀU 15. QUYỀN VÀ NGHĨA VỤ CHUNG CỦA NHÀ THẦU

15.1. Trách nhiệm chung của Nhà thầu

Nhà thầu phải thiết kế, cung cấp thiết bị công nghệ và thi công công trình theo Hợp đồng và phải sửa chữa bất kỳ sai sót nào trong công trình. Khi đã hoàn thành, công trình phải đúng theo mục đích sử dụng như xác định trong Hợp đồng.

Nhà thầu phải cung cấp thiết bị và tài liệu của Nhà thầu được nêu trong Hợp đồng và toàn bộ người của Nhà thầu, hàng hóa, vật liệu tiêu hao, những thứ khác và dịch vụ bất kể là tạm thời hay lâu dài được yêu cầu trong và cho thiết kế, thi công, hoàn thành và sửa chữa sai sót.

Công trình này phải bao gồm tất cả công việc cần thiết để đáp ứng các yêu cầu của Chủ đầu tư, hoặc được đề cập đến trong Hợp đồng và tất cả các công việc (kể cả không được nêu trong Hợp đồng) cần thiết cho sự ổn định hoặc việc hoàn thành hoặc sự an toàn và bản thân sự vận hành tốt công trình.

Nhà thầu phải chịu trách nhiệm về sự thỏa đáng, ổn định và an toàn cho việc hoạt động trên công trường, các phương pháp xây dựng và toàn bộ công trình.

Nhà thầu, bất cứ khi nào Chủ đầu tư yêu cầu, phải đệ trình các chi tiết của việc bố trí và các phương pháp mà Nhà thầu đề xuất áp dụng cho việc thi công công trình. Không được thay đổi đáng kể những sự bố trí và các phương pháp nếu không thông báo trước với Chủ đầu tư.

15.2. Đại diện Nhà thầu

Nhà thầu phải chỉ định đại diện Nhà thầu và ủy quyền cho người đại diện thay mặt Nhà thầu quản lý thực hiện Hợp đồng.

Trừ khi đại diện Nhà thầu được nêu tên trong Hợp đồng, trước ngày khởi công, Nhà thầu phải nộp cho Chủ đầu tư tên và các chi tiết của người mà Nhà thầu đề nghị làm Đại diện của Nhà thầu để xem xét và đồng ý. Nếu người này không được chấp nhận hoặc sau đó bị gạt bỏ hoặc nếu người được bổ nhiệm không đảm bảo hoạt động với tư cách là người đại diện Nhà thầu thì, một cách tương tự, Nhà thầu phải trình tên và các thông tin chi tiết của người đại diện khác thích hợp cho vị trí này.

Nếu không được sự đồng ý trước của Chủ đầu tư, Nhà thầu không được bãi nhiệm đại diện Nhà thầu hoặc bổ nhiệm người khác thay thế.

Đại diện của Nhà thầu, thay mặt Nhà thầu, phải tiếp nhận các chỉ dẫn theo khoản 13.3. [Chỉ dẫn của Chủ đầu tư] hoặc khoản 14.3. [Ch ỉ dẫn của Nhà tư vấn].

Đại diện của Nhà thầu có thể ủy quyền chức năng và thẩm quyền cho những người có năng lực và có thể hủy bỏ việc ủy quyền này tại bất cứ thời điểm nào. Việc ủy quyền hoặc hủy bỏ sẽ chỉ có hiệu lực khi Chủ đầu tư nhận được thông báo trước do đại diện nhà thầu ký, nêu tên người này và quy định quyền, chức năng và thẩm quyền được giao hoặc hủy bỏ.

Đại diện Nhà thầu và những người này phải thông thạo ngôn ngữ giao tiếp được xác định tại khoản 3.1. [Luật và ngôn ngữ áp dụng].

15.3. Hợp tác

Như đã được quy định trong Hợp đồng hoặc chỉ dẫn của Chủ đầu tư (hoặc Nhà tư vấn), Nhà thầu phải có trách nhiệm thực hiện việc hợp tác trong công việc đối với:

(a) Nhân lực của Chủ đầu tư,

(b) Các Nhà thầu khác do Chủ đầu tư thuê, và

(c) Các nhân viên của các cơ quan có thẩm quyền của Nhà nước,

là những người có thể được thuê hoặc cử đến để thực hiện công việc không có trong Hợp đồng ở trên.

Các dịch vụ cho những người này và các Nhà thầu khác có thể bao gồm việc sử dụng thiết bị của Nhà thầu, các công trình tạm hoặc việc bố trí đường vào công trường là trách nhiệm của Nhà thầu. Trường hợp các dịch vụ này làm phát sinh chi phí ngoài giá hợp đồng thì các bên xem xét thỏa thuận bổ sung chi phí này.

Nhà thầu phải chịu trách nhiệm về các hoạt động thi công xây lắp của mình trên công trường, và phải phối hợp các hoạt động của mình với hoạt động của các Nhà thầu khác ở phạm vi (nếu có) được nêu rõ trong hồ sơ mời thầu (hoặc hồ sơ yêu cầu) của Chủ đầu tư.

Theo Hợp đồng, nếu có yêu cầu Chủ đầu tư trao cho Nhà thầu quyền sử dụng bất cứ nền móng, kết cấu, nhà xưởng hoặc phương tiện tiếp cận nào theo đề nghị của Nhà thầu, Nhà thầu phải nộp những hồ sơ đề nghị này cho Chủ đầu tư (hoặc Nhà tư vấn) theo đúng thời gian và thể thức quy định trong Hồ sơ mời thầu.

15.4. Định vị các mốc

Nhà thầu phải định vị công trình theo các mốc và cao trình tham chiếu được xác định trong Hợp đồng. Nhà thầu sẽ chịu trách nhiệm về việc định vị đúng tất cả các hạng mục của công trình và phải điều chỉnh sai sót về vị trí, cao độ, kích thước hoặc phóng tuyến của công trình.

Chủ đầu tư sẽ phải chịu trách nhiệm về bất kỳ sai sót nào về việc cung cấp thông tin trong các mục được chỉ ra trên đây hoặc các thông báo để tham chiếu đó (các điểm mốc, tuyến và cao trình chuẩn), nhưng Nhà thầu phải cố gắng thích hợp để kiểm chứng độ chính xác của chúng trước khi sử dụng.

Trường hợp, Nhà thầu bị chậm trễ và / hoặc phải chịu chi phí mà không phải do lỗi của mình gây ra, thì Nhà thầu sẽ thông báo cho Chủ đầu tư (hoặc Nhà tư vấn) và có quyền thực hiện theo Khoản 24.1. [Khiếu nại của Nhà thầu] về:

(a) Gia hạn thời gian cho sự chậm trễ đó, nếu việc hoàn thành bị hoặc sẽ bị chậm trễ theo Khoản 10.4. [Gia hạn thời gian hoàn thành] và

(b) Thanh toán mọi chi phí cộng thêm vào giá hợp đồng.

Sau khi nhận được thông báo, Chủ đầu tư (hoặc Nhà tư vấn) sẽ tiến hành theo Khoản 13.4. [Quyết định] để đồng ý hoặc quyết định (i) xem có phải và (nếu đúng như vậy) thì tới mức nào mà sai sót không thể phát hiện được một cách hợp lý, và (ii) những vấn đề được mô tả ở đoạn (a) và (b) trên đây liên quan đến mức độ này.

15.5. Các quy định về an toàn

Nhà thầu phải:

(a) Tuân thủ tất cả quy định an toàn lao động hiện hành;

(b) Chịu trách nhiệm về an toàn cho tất cả những người được phép có mặt trên công trường;

(c) Có biện pháp nhằm đảm bảo an toàn cho công trình và cho những người được phép có mặt trên công trường.

15.6. Điều kiện về công trường

Chủ đầu tư phải cung cấp cho Nhà thầu toàn bộ các số liệu liên quan mà Chủ đầu tư có về điều kiện địa chất, địa chất thủy văn và những nội dung của công tác khảo sát về công trường, bao gồm cả các yếu tố môi trường liên quan đến Hợp đồng.

Trong phạm vi có thể thực hiện được (có tính đến chi phí và thời gian), Nhà thầu được coi là đã có được tất cả những thông tin cần thiết về những rủi ro, bất trắc và những tình huống khác có thể ảnh hưởng hoặc tác động đến hồ sơ dự thầu hoặc công trình. Cũng tới một chừng mực như vậy, Nhà thầu được coi là đã thẩm tra và xem xét công trường, khu vực xung quanh công trường, các số liệu và thông tin có sẵn nêu trên, và đã được thỏa mãn trước khi nộp thầu, về tất cả những khía cạnh có liên quan, bao gồm (không hạn chế) về:

(a) Địa hình của công trường, bao gồm cả các điều kiện địa chất công trình,

(b) Điều kiện địa chất thủy văn và khí hậu;

(c) Mức độ và tính chất của công việc và vật liệu cần thiết cho việc thi công, hoàn thành công trình và sửa chữa sai sót.

(d) Các quy định của pháp luật về lao động;

(e) Các yêu cầu của Nhà thầu về đường vào, ăn, ở, phương tiện, nhân lực, điều kiện giao thông, nước và các dịch vụ khác.

Nhà thầu được coi là đã đủ thông tin về tính đúng và đủ của điều kiện công trường để xác định Giá hợp đồng.

15.7. Điều kiện vật chất không lường trước được

Trong khoản này, “các điều kiện vật chất” là các điều kiện vật chất tự nhiên và nhân tạo, những trở ngại vật chất khác cũng như gây ô nhiễm mà Nhà thầu gặp phải tại công trường khi thi công công trình, bao gồm cả các điều kiện ngầm dưới đất, điều kiện thủy văn nhưng không kể các điều kiện khí hậu.

Nếu Nhà thầu gặp phải các điều kiện vật chất bất lợi mà Nhà thầu cho là không lường trước được, thì Nhà thầu phải thông báo cho Chủ đầu tư (hoặc Nhà tư vấn) biết một cách sớm nhất có thể được. Thông báo này sẽ mô tả các điều kiện vật chất sao cho Chủ đầu tư (hoặc Nhà tư vấn) có thể kiểm tra được và phải nêu lý do tại sao Nhà thầu coi các điều kiện vật chất đó là không lường trước được. Nhà thầu phải tiếp tục thi công xây dựng công trình, sử dụng các biện pháp thỏa đáng và hợp lý và là thích ứng với điều kiện vật chất đó, và phải tuân theo bất kỳ chỉ dẫn nào mà Chủ đầu tư (hoặc Nhà tư vấn) có thể đưa ra. Nếu một chỉ dẫn tạo ra sự thay đổi, thì áp dụng theo Điều 16 [Điều chỉnh giá và điều chỉnh hợp đồng].

Nếu và tới mức độ khi mà Nhà thầu, gặp phải các điều kiện vật chất thuộc loại không lường trước được, gửi thông báo về việc đó, bị chậm trễ và / hoặc gánh chịu chi phí do các điều kiện này gây nên, thì Nhà thầu được hưởng quyền theo khoản 24.1. [Khiếu nại của Nhà thầu] về;

(a) Gia hạn thời gian để bù cho bất kỳ sự chậm trễ nào như vậy, nếu việc hoàn thành bị hoặc sẽ bị chậm trễ, theo khoản 10.4. [Gia hạn thời gian hoàn thành], và

(b) Thanh toán bất kỳ chi phí nào như vậy và được đưa vào giá hợp đồng

Tuy nhiên trước khi chi phí bổ sung được chấp thuận hoặc quyết định lần cuối cùng theo đoạn (b), Chủ đầu tư (hoặc Nhà tư vấn) cũng có thể xem xét lại xem có phải những điều kiện vật chất khác ở các phần tương tự của công trình (nếu có) là thuận lợi hơn và đã được Nhà thầu dự tính trước khi nộp hồ sơ dự thầu một cách hợp lý hay chưa. Nếu và tới chừng mực là những điều kiện thuận lợi hơn đó đã xảy ra, Chủ đầu tư (hoặc Nhà tư vấn) có thể thực hiện phù hợp với khoản 13.4. [Quyết định] để đồng ý hoặc quyết định giảm bớt chi phí sinh ra cho những điều kiện này, có thể được thêm vào (trừ bớt) trong giá hợp đồng và chứng chỉ thanh toán. Tuy nhiên, hệ quả thực của toàn bộ sự điều chỉnh theo đoạn (b) và toàn bộ khoản bớt trừ này, đối với các điều kiện tự nhiên gặp phải trong các phần tương tự của công trình, sẽ không dẫn đến sự giảm giá thực trong giá hợp đồng.

Chủ đầu tư (hoặc Nhà tư vấn) có thể tính đến bất kỳ bằng chứng nào của những điều kiện vật chất được Nhà thầu thấy trước khi nộp hồ sơ dự thầu và có thể Nhà thầu có được, nhưng không bị ràng buộc bởi bất kỳ bằng chứng nào như vậy.

15.8. Quyền về đường đi và phương tiện

Nhà thầu phải chịu toàn bộ chi phí và lệ phí cho các quyền về đường đi lại chuyên dùng và/hoặc tạm thời mà Nhà thầu cần có, bao gồm lối vào công trường. Nhà thầu, tự mình, cũng phải có thêm các phương tiện khác bên ngoài công trường cần cho công việc bằng sự chịu rủi ro và kinh phí của mình.

15.9. Tránh ảnh hưởng đến các công trình và dân cư

Nhà thầu không được can thiệp một cách không cần thiết hoặc không thích hợp vào:

(c) Sự thuận tiện của công chúng, hoặc

(d) Việc tiếp cận, sử dụng và chiếm lĩnh toàn bộ đường đi, vỉa hè bất kể nó là công cộng hay thuộc quyền kiểm soát của Chủ đầu tư hoặc những người khác.

Nhà thầu phải bồi thường và đảm bảo cho Chủ đầu tư không bị mọi thiệt hại gây ra do tất cả các hư hỏng, tổn thất và chi phí (bao gồm các lệ phí và chi phí pháp lý) do bất kỳ sự can thiệp không cần thiết và không phù hợp nào gây ra.

15.10. Đường vào công trường

Nhà thầu phải được coi là đã thỏa mãn về sự có sẵn và phù hợp của các tuyến đường tới công trường. Nhà thầu phải nỗ lực hợp lý để tránh làm hư hỏng đường hoặc cầu do việc sử dụng đi lại của Nhà thầu hoặc người của Nhà thầu gây ra. Những nỗ lực này phải bao gồm việc sử dụng đúng các phương tiện và tuyến đường thích hợp.

Trừ khi được quy định khác trong các Điều kiện này:

(a) Nhà thầu (trong quan hệ giữa các bên) sẽ phải chịu trách nhiệm sửa chữa nếu Nhà thầu làm hỏng khi sử dụng các tuyến đường đó;

(b) Nhà thầu phải cung cấp các biển hiệu, biển chỉ dẫn cần thiết dọc tuyến đường và phải xin phép nếu các cơ quan liên quan yêu cầu cho việc sử dụng các tuyến đường, biển hiệu, biển chỉ dẫn;

(c) Chủ đầu tư không chịu trách nhiệm về bất cứ khiếu nại nào có thể nảy sinh từ việc sử dụng hoặc các việc liên quan khác đối với các tuyến đường đi lại;

(d) Chủ đầu tư không bảo đảm sự thích hợp hoặc sẵn có các tuyến đường riêng biệt nào, và

(e) Chi phí do sự không thích hợp hoặc không có sẵn các tuyến đường vào cho yêu cầu sử dụng của Nhà thầu, sẽ do Nhà thầu chịu.

15.11. Vận chuyển Hàng hóa

Trừ khi có quy định khác:

(a) Nhà thầu phải thông báo cho Chủ đầu tư không muộn hơn ... (21 ngày) trước ngày mà mọi thiết bị hoặc hạng mục hàng hóa chính khác được vận chuyển tới công trường;

(b) Nhà thầu phải chịu trách nhiệm về việc đóng gói, xếp hàng, vận chuyển, nhận, dỡ hàng, lưu kho và bảo vệ toàn bộ hàng hóa và các vật dụng khác cần cho công trình; và

(c) Nhà thầu phải bồi thường và gánh chịu thiệt hại cho Chủ đầu tư đối với các hư hỏng, mất mát và chi phí (kể cả lệ phí và phí tư pháp) do việc vận chuyển hàng hóa và phải thương lượng và thanh toán toàn bộ yêu cầu đòi đền bù phát sinh từ việc vận tải của họ.

15.12. Thiết bị Nhà thầu

Nhà thầu phải chịu trách nhiệm đối với toàn bộ thiết bị Nhà thầu. Khi được đưa tới công trình, thiết bị của Nhà thầu phải là để dùng riêng cho việc thi công công trình. Nhà thầu không được di chuyển ra khỏi công trường bất kỳ một mục thiết bị chủ yếu nào nếu không được sự đồng ý của Chủ đầu tư (hoặc Nhà tư vấn). Tuy nhiên, không yêu cầu phải có sự đồng ý đối với các xe cộ vận chuyển hàng hóa hoặc Nhân lực Nhà thầu ra khỏi công trường.

15.13. Bảo vệ Môi trường

Nhà thầu phải thực hiện các giải pháp hợp lý để bảo vệ môi trường (cả trên và ngoài công trường) và hạn chế thiệt hại và ảnh hưởng tới con người và tài sản do ô nhiễm, tiếng ồn và các hậu quả khác từ hoạt động của Nhà thầu gây ra.

Nhà thầu phải đảm bảo rằng các khí thải, chất thải trên mặt đất và dòng thải do hoạt động của Nhà thầu không được vượt quá mức quy định trong các yêu cầu của Chủ đầu tư và không được vượt quá mức quy định của Luật hiện hành.

15.14. Điện, nước và dịch vụ khác

Trừ trường hợp quy định ở dưới đây, Nhà thầu phải chịu trách nhiệm cung cấp điện, nước và các dịch vụ khác mà Nhà thầu cần.

Nhà thầu có quyền sử dụng cho mục đích thi công Công trình việc cung cấp điện, nước và dịch vụ khác có thể có trên công trường mà các chi tiết và giá đã được đưa ra trong các yêu cầu của Chủ đầu tư. Nhà thầu, tự mình phải chịu rủi ro và dùng chi phí của mình, cung cấp máy móc thiết bị cần thiết để sử dụng những dịch vụ này và để đo số lượng tiêu thụ.

Số lượng tiêu thụ và số tiền phải trả (theo giá cả này) cho các dịch vụ phải được chấp thuận hoặc xác định theo Khoản 13.2. [Khiếu nại của Chủ đầu tư] và Khoản 13.4. [Quyết định]. Nhà thầu phải thanh toán những khoản tiền này.

15.15. Thiết bị và vật liệu do Chủ đầu tư cấp (nếu có)

Chủ đầu tư phải có sẵn các thiết bị của mình (nếu có) để Nhà thầu dùng cho thi công công trình phù hợp với các chi tiết nội dung, bố trí sắp xếp và giá cả được nêu trong đặc tính kỹ thuật. Trừ khi có quy định khác trong các đặc tính kỹ thuật thì:

(a) Chủ đầu tư phải chịu trách nhiệm đối với thiết bị của Chủ đầu tư, trừ trường hợp nêu tại tiết (b) dưới đây.

(b) Nhà thầu phải chịu trách nhiệm đối với từng thiết bị của Chủ đầu tư trong khi người của Nhà thầu vận hành, lái, điều khiển quản lý hoặc kiểm soát nó.

Số lượng thích hợp và số tiền phải trả (với giá đã nêu) để sử dụng thiết bị của Chủ đầu tư phải được đồng ý hoặc quyết định theo Khoản 13.2. [Khiếu nại của Chủ đầu tư] và Khoản 13.4. [Quyết định]. Nhà thầu phải thanh toán số tiền này cho Chủ đầu tư.

Chủ đầu tư phải cung cấp, miễn phí, “các vật liệu do mình cung cấp” (nếu có) theo các chi tiết nêu trong các yêu cầu của Chủ đầu tư. Chủ đầu tư phải chịu rủi ro và dùng chi phí của mình, cung cấp những vật tư này tại thời điểm và địa điểm được quy định trong Hợp đồng. Nhà thầu phải kiểm tra những vật liệu này và phải thông báo kịp thời cho Chủ đầu tư về sự thiếu hụt, sai sót hoặc không có của những vật liệu này. Trừ khi hai bên có thỏa thuận khác, Chủ đầu tư phải xác định ngay sự thiết hụt, sai sót như đã được thông báo.

Sau khi được kiểm tra, vật liệu cấp không sẽ phải được Nhà thầu bảo quản và giám sát cẩn thận. Trách nhiệm kiểm tra, bảo quản của Nhà thầu không tách Chủ đầu tư khỏi trách nhiệm đối với sự thiếu hụt, sai sót, lỗi không thấy rõ khi kiểm tra.

15.16. Báo cáo Tiến độ

Trừ khi có quy định khác trong Điều kiện cụ thể, các báo cáo tiến độ thực hiện hàng tháng sẽ được Nhà thầu chuẩn bị và nộp cho Nhà tư vấn ... bản. Báo cáo đầu tiên phải tính từ ngày khởi công đến ngày cuối cùng của tháng đầu. Sau đó, các báo cáo phải được nộp hàng tháng, mỗi báo cáo phải nộp trong vòng ... ngày sau ngày cuối cùng (của khoảng thời gian liên quan) của tháng.

Báo cáo phải liên tục cho tới khi Nhà thầu hoàn thành toàn bộ công việc còn tồn lại tại thời điểm hoàn thành được nêu trong Biên bản nghiệm thu công trình.

Mỗi báo cáo phải có:

(a) Sơ đồ và mô tả chi tiết tiến độ, bao gồm từng giai đoạn thiết kế, mua sắm thiết bị, gia công, vận chuyển tới công trình, thi công, lắp dựng, kiểm tra và vận hành thử;

(b) ảnh mô tả tình trạng gia công chế tạo và tiến độ trên công trường;

(c) Đối với việc gia công chế tạo thiết bị thì tiến độ còn phải mô tả chủng loại vật tư, xuất xứ, tỷ lệ (%) hoàn thành tiến độ và ngày đã bắt đầu hoặc dự kiến sẽ bắt đầu, gồm:

(i) Bắt đầu gia công chế tạo,

(ii) Thử nghiệm của Nhà thầu,

(iii) Kiểm định của Chủ đầu tư và

(iv) Vận chuyển và tới công trường;

(d) Các chi tiết về nhân lực và thiết bị của Nhà thầu];

(e) Bản sao tài liệu đảm bảo chất lượng, kết quả thử và chứng chỉ của vật liệu;

(f) Danh mục các thay đổi, thông báo được đưa ra theo Khoản 13.2 [Khiếu nại của Chủ đầu tư] và thông báo được đưa ra theo Khoản 24.1. [Khiếu nại của Nhà thầu];

(g) Số liệu thống kê về an toàn, gồm chi tiết của các hoạt động và các trường hợp nguy hại liên quan đến yếu tố môi trường và quan hệ công cộng; và

(h) So sánh tiến độ theo kế hoạch và tiến độ thực tế, với chi tiết của mọi sự việc hoặc tình huống có thể gây nguy hiểm cho việc hoàn thành theo Hợp đồng, và các biện pháp đang (hoặc sẽ) được áp dụng để khắc phục sự chậm trễ.

15.17. An ninh công trường

Trừ khi có quy định khác trong những Điều kiện cụ thể:

(a) Nhà thầu phải chịu trách nhiệm về việc không cho phép những người không có nhiệm vụ vào công trường, và

(b) Những người có nhiệm vụ được giới hạn trong phạm vi nhân lực của Nhà thầu và của Chủ đầu tư và những người khác do Chủ đầu tư (hoặc người thay mặt) thông báo cho Nhà thầu biết, là những người có nhiệm vụ của các Nhà thầu khác do Chủ đầu tư thuê làm việc trên công trường.

15.18. Hoạt động của Nhà thầu trên công trường

Nhà thầu phải giới hạn các hoạt động của mình trong phạm vi công trường, và khu vực bổ sung mà Nhà thầu có và được Chủ đầu tư đồng ý là nơi làm việc. Nhà thầu phải có sự chú ý cần thiết để giữ cho thiết bị của Nhà thầu và nhân lực của Nhà thầu chỉ hoạt động trong phạm vi công trường và các khu vực bổ sung và giữ cho không lấn sang khu vực lân cận.

Trong thời gian thi công công trình, Nhà thầu phải giữ cho công trường không có các cản trở không cần thiết, và phải cất giữ hoặc sắp xếp thiết bị hoặc vật liệu thừa của Nhà thầu. Nhà thầu phải dọn sạch rác và dỡ bỏ công trình tạm ra khỏi công trường khi không cần nữa.

Sau khi Biên bản nghiệm thu đã được cấp cho công trình, Nhà thầu phải dọn sạch và đưa đi tất cả thiết bị Nhà thầu, nguyên vật liệu thừa, phế thải xây dựng, rác rưởi và công trình tạm. Nhà thầu phải để lại những khu vực đó của công trường và công trình trong trạng thái sạch sẽ và an toàn. Tuy nhiên, Nhà thầu có thể để lại công trường, trong giai đoạn thông báo sai sót, những hàng hóa cần để Nhà thầu hoàn thành nghĩa vụ theo Hợp đồng.

15.19. Đào tạo

Nhà thầu sẽ tiến hành đào tạo nhân lực của Chủ đầu tư để vận hành và bảo trì công trình trong phạm vi được quy định cụ thể trong các yêu cầu của Chủ đầu tư. Nếu Hợp đồng nêu rõ việc đào tạo phải được tiến hành trước khi nghiệm thu công trình, công trình sẽ không được coi là hoàn thành để bàn giao theo Khoản 9.1. [Nghiệm thu công trình] cho đến khi đào tạo được hoàn thành.

15.20. Tài liệu hoàn công

Nhà thầu sẽ chuẩn bị và kịp thời cập nhật một bộ hồ sơ đầy đủ các tài liệu hoàn công về công tác thi công công trình, chỉ rõ chính xác các vị trí, kích cỡ và các chi tiết của công trình xây dựng như đã được thi công. Những tài liệu này sẽ được giữ ở công trường và được sử dụng riêng cho những mục đích của Khoản này. Chủ đầu tư sẽ được cung cấp ... bản của những hồ sơ này trước khi tiến hành kiểm định khi hoàn thành.

Ngoài ra, Nhà thầu phải cung cấp cho Chủ đầu tư các bản vẽ hoàn công của các công trình, cho thấy tất cả những chi tiết công trình được thực hiện và trình những bản vẽ đó cho Chủ đầu tư để xem xét phê duyệt theo Điều 5 [Các yêu cầu đối với công tác thiết kế xây dựng công trình]. Nhà thầu sẽ nhận được sự chấp thuận của Chủ đầu tư về kích thước của chúng, hệ thống tham chiếu và các chi tiết liên quan khác.

Trước khi cấp biên bản nghiệm thu công trình, Nhà thầu sẽ cung cấp cho Chủ đầu tư những số liệu cụ thể và các bản vẽ hoàn công theo các yêu cầu của Chủ đầu tư. Công trình sẽ không được coi là hoàn thành để nghiệm thu theo Khoản 9.1. [Nghiệm thu công trình] khi Chủ đầu tư chưa nhận được những tài liệu này.

15.21. Hướng dẫn vận hành và bảo trì

Trước khi tiến hành vận hành thử khi hoàn thành, Nhà thầu phải cung cấp cho Chủ đầu tư những tài liệu hướng dẫn vận hành và bảo trì tạm thời đầy đủ các chi tiết để Chủ đầu tư có thể vận hành, bảo dưỡng, tháo đỡ, lắp đặt lại, điều chỉnh và sửa chữa các thiết bị.

Công trình sẽ không được coi là hoàn thành để nghiệm thu theo Khoản 9.1. [Nghiệm thu công trình] khi Chủ đầu tư chưa nhận được những tài liệu hướng dẫn chi tiết cuối cùng về vận hành và bảo trì và những tài liệu hướng dẫn khác được nêu cụ thể trong các yêu cầu của Chủ đầu tư cho những mục đích này.

15.22. Các vấn đề khác có liên quan

Tất cả các cổ vật, đồng tiền, đồ cổ hoặc các di vật khác hoặc các hạng mục địa chất hoặc khảo cổ được tìm thấy trên công trường sẽ được đặt dưới sự bảo quản và thẩm quyền của Chủ đầu tư. Nhà thầu phải chú ý không cho người của mình hoặc người khác lấy đi hoặc làm hư hỏng các đồ vật tìm thấy này.

Khi phát hiện ra những đồ vật này, Nhà thầu phải thông báo ngay cho Chủ đầu tư để hướng dẫn giải quyết. Nếu Nhà thầu gặp phải sự chậm trễ và/ hoặc phải chịu chi phí để thực hiện hướng dẫn thì Nhà thầu phải thông báo tiếp cho Chủ đầu tư và có quyền theo Khoản 24.1. [Khiếu nại của Nhà thầu] đòi:

(a) Kéo dài thời gian bù cho sự chậm trễ này, nếu việc hoàn thành bị hoặc sẽ bị chậm theo Khoản 10.4. [Gia hạn thời gian hoàn thành]

(b) Thanh toán các chi phí đó và sẽ được tính vào Giá hợp đồng.

Sau khi nhận được thông báo tiếp theo này, Chủ đầu tư (hoặc Nhà tư vấn) phải tiến hành theo Khoản 13.4. [Quyết định] để đồng ý hoặc quyết định những vấn đề này.

15.23. Các quyền và nghĩa vụ khác theo quy định của pháp luật.

ĐIỀU 16. ĐIỀU CHỈNH GIÁ VÀ ĐIỀU CHỈNH HỢP ĐỒNG

16.1. Điều chỉnh giá hợp đồng

16.1.1. Giá hợp đồng được điều chỉnh khi bổ sung khối lượng công việc ngoài phạm vi hợp đồng đã ký. Khi có khối lượng công việc bổ sung ngoài phạm vi hợp đồng đã ký kết thì các bên phải lập Phụ lục Hợp đồng bổ sung, trong đó cần xác định rõ về khối lượng công việc bổ sung và đơn giá áp dụng.

16.1.2. Trường hợp bất khả kháng thực hiện theo Điều 23 [Rủi ro và Bất khả kháng].

16.2. Điều chỉnh hợp đồng

Việc thay đổi có thể được Chủ đầu tư (hoặc Nhà tư vấn) triển khai vào bất cứ thời điểm nào trước khi cấp Biên bản nghiệm thu công trình theo khoản 9.1. [Nghiệm thu công trình] bằng việc yêu cầu thay đổi hoặc do Nhà thầu đề xuất.

Nhà thầu chỉ được phép tiến hành thay đổi hoặc sửa chữa các công việc khi có sự chấp thuận của Chủ đầu tư (hoặc Nhà tư vấn). Mọi sửa đổi này không có giá trị làm giảm hoặc vô hiệu hóa hiệu lực hợp đồng.

Trường hợp, Nhà thầu không thực hiện được bất kỳ thay đổi nào theo yêu cầu của Chủ đầu tư thì Nhà thầu phải thông báo ngay cho Chủ đầu tư (hoặc Nhà tư vấn) và nêu rõ lý do (i) Nhà thầu không thể có được những phương tiện cần thiết theo yêu cầu cho việc thay đổi, (ii) việc đó sẽ làm giảm sự an toàn hoặc ổn định của công trình hoặc (iii) việc đó sẽ ảnh hưởng không tốt đến việc đạt được các bảo lãnh thực hiện. Khi nhận được thông báo này Chủ đầu tư (hoặc Nhà tư vấn) sẽ xem xét quyết định hoặc thay đổi hướng dẫn.

16.3. Thủ tục điều chỉnh hợp đồng

Khi Chủ đầu tư (hoặc Nhà tư vấn) yêu cầu thay đổi hoặc Nhà thầu đề xuất thay đổi, Nhà thầu sẽ trả lời bằng văn bản lý do tại sao Nhà thầu không thể đáp ứng (nếu là trường hợp đó) hoặc trình:

a) Bản mô tả thiết kế được đề xuất và/hoặc công việc sẽ được tiến hành và kế hoạch thực hiện chúng,

b) Đề xuất của Nhà thầu về các thay đổi cần thiết cho Tiến độ thực hiện công việc và thời gian hoàn thành theo Điều 10 [Thời gian và tiến độ thực hiện hợp đồng], và

c) Đề xuất của Nhà thầu về việc điều chỉnh Giá hợp đồng.

Chủ đầu tư (hoặc Nhà tư vấn) ngay sau khi nhận được đề xuất đó sẽ trả lời nêu rõ đồng ý hay không đồng ý hoặc có ý kiến khác. Nhà thầu sẽ không được trì hoãn công việc nào trong khi đợi sự phản hồi từ phía Chủ đầu tư (hoặc Nhà tư vấn).

ĐIỀU 17. NHÀ THẦU PHỤ

17.1. Quy định chung về nhà thầu phụ

17.1.1. Nhà thầu không được giao lại toàn bộ công việc theo Hợp đồng cho thầu phụ thực hiện và phải chịu trách nhiệm trước chủ đầu tư về chất lượng, tiến độ, an toàn của tất cả công việc hoặc sai sót do thầu phụ của mình thực hiện.

17.1.2. Nhà thầu sẽ không cần có sự chấp thuận của Chủ đầu tư (hoặc Nhà tư vấn) về các nhà cung cấp vật liệu hoặc về một hợp đồng thầu phụ mà trong đó Nhà thầu phụ đã được ghi tên trong hợp đồng.

17.1.3. Cần phải được sự chấp thuận của Chủ đầu tư (hoặc Nhà tư vấn) đối với bất kỳ nhà thầu phụ nào chưa được nêu trong hợp đồng.

17.1.4. Nhà thầu phải gửi thông báo cho Chủ đầu tư (hoặc Nhà tư vấn) không ít hơn .... ngày trước ngày dự định bắt đầu công việc của mỗi Nhà thầu phụ.

17.1.5. Mỗi hợp đồng thầu phụ phải có quy định có thể cho phép Chủ đầu tư yêu cầu hợp đồng thầu phụ được nhượng lại cho Chủ đầu tư theo Khoản 17.2. [Nhượng lại lợi ích của hợp đồng thầu phụ] (nếu hoặc khi có thể áp dụng được), hoặc trong trường hợp chấm dứt hợp đồng theo Khoản 18.7. [Chấm dứt hợp đồng bởi Chủ đầu tư].

17.2. Nhượng lại lợi ích của hợp đồng thầu phụ

Nếu nghĩa vụ của Nhà thầu phụ kéo dài đến sau ngày hết hạn của thời hạn thông báo sai sót có liên quan, và trước ngày hết hạn, Chủ đầu tư (hoặc Nhà tư vấn) chỉ dẫn cho Nhà thầu nhượng lại lợi ích của các nghĩa vụ đó cho Chủ đầu tư thì Nhà thầu phải thực hiện. Trừ khi được nêu khác đi trong việc nhượng lại, Nhà thầu sẽ không còn nghĩa vụ pháp lý với Chủ đầu tư về công việc do Nhà thầu phụ thực hiện, sau khi việc nhượng lại có hiệu lực.

17.3. Định nghĩa “Nhà thầu phụ được Chủ đầu tư chỉ định”

Trong hợp đồng, “Nhà thầu phụ được Chủ đầu tư chỉ định” là một nhà thầu:

(a) Do Chủ đầu tư chỉ định làm nhà thầu phụ cho Nhà thầu để thực hiện một số phần việc chuyên ngành có yêu cầu kỹ thuật cao hoặc khi Nhà thầu không đáp ứng được tiến độ thực hiện hợp đồng sau khi Chủ đầu tư đã yêu cầu, hoặc

(b) Được Chủ đầu tư (hoặc Nhà tư vấn) chỉ dẫn cho Nhà thầu thuê làm nhà thầu phụ.

17.4. Quyền phản đối việc chỉ định

Nhà thầu không có bất kỳ nghĩa vụ nào phải thuê một Nhà thầu phụ được Chủ đầu tư chỉ định khi Nhà thầu nêu ra ý kiến từ chối hợp lý bằng cách thông báo cho Chủ đầu tư (hoặc Nhà tư vấn) càng sớm càng tốt với những lý lẽ chi tiết để chứng minh. Việc phản đối được coi là hợp lý, nếu được đưa ra dựa trên bất cứ vấn đề nào được nêu ra tại đây (trong số những vấn đề khác), trừ khi Chủ đầu tư đồng ý bồi thường cho Nhà thầu về những vấn đề, hoặc hậu quả từ vấn đề nảy sinh:

(a) Có lý do để tin rằng Nhà thầu phụ không đủ khả năng, nguồn lực hoặc sức mạnh tài chính;

(b) Hợp đồng thầu phụ không nêu ra là Nhà thầu phụ được chỉ định sẽ bồi thường cho Nhà thầu về những hậu quả từ sự thiếu thận trọng hoặc sử dụng hàng hóa không đúng mục đích, do Nhà thầu phụ, các đại lý hoặc nhân viên của Nhà thầu phụ gây ra;

(c) Hợp đồng thầu phụ không nêu ra rằng, đối với công việc của hợp đồng thầu phụ (gồm cả thiết kế nếu có) Nhà thầu phụ được chỉ định sẽ:

(i) Cam kết với Nhà thầu những trách nhiệm và nghĩa vụ pháp lý mà sẽ giúp được Nhà thầu miễn được nghĩa vụ và trách nhiệm theo hợp đồng, và

(ii) Bồi thường cho Nhà thầu về tất cả trách nhiệm và nghĩa vụ pháp lý nảy sinh từ hợp đồng hoặc có liên quan đến hợp đồng và từ những hậu quả hoặc bất kỳ sự không thành công nào của Nhà thầu phụ trong việc thực hiện các trách nhiệm hoặc hoàn thành nghĩa vụ pháp lý đó.

17.5. Thanh toán cho Nhà thầu phụ được Chủ đầu tư chỉ định

Nhà thầu sẽ thanh toán cho Nhà thầu phụ được Chủ đầu tư chỉ định các khoản tiền mà Nhà tư vấn xác định là phải trả theo hợp đồng thầu phụ. Các khoản tiền này cộng với các khoản thanh toán khác sẽ được đưa vào trong giá hợp đồng theo điểm (b) của Khoản 12.2. [Tạm ứng], trừ trường hợp được nêu trong Khoản 17.6. [Bằng ch ứng đã thanh toán cho Nhà thầu phụ được chỉ định].

17.6. Bằng chứng đã thanh toán cho Nhà thầu phụ được chỉ định

Trước khi phát hành một giấy thanh toán bao gồm một khoản tiền có thể trả cho Nhà thầu phụ được Chủ đầu tư chỉ định, Chủ đầu tư (hoặc Nhà tư vấn) có thể yêu cầu Nhà thầu cung cấp bằng chứng hợp lý rằng Nhà thầu phụ được chỉ định đã nhận được tất cả các khoản được hưởng phù hợp với những giấy thanh toán trước đây, trừ đi khoản bị giảm bớt được áp dụng để giữ lại hoặc cách nào khác. Trừ khi Nhà thầu:

(a) Nộp cho Nhà tư vấn bằng chứng hợp lý hoặc

(b) Giải thích rõ với Chủ đầu tư (hoặc Nhà tư vấn) bằng văn bản rằng Nhà thầu được hưởng một cách hợp lý quyền giữ lại hoặc từ chối thanh toán các khoản này và Nộp cho Nhà tư vấn bằng chứng hợp lý rằng Nhà thầu phụ được chỉ định đã được thông báo về việc Nhà thầu được hưởng các quyền đó.

Sau đó Chủ đầu tư có thể (theo sự xét đoán duy nhất của mình) thanh toán, trực tiếp cho Nhà thầu phụ được chỉ định, một phần hoặc toàn bộ các khoản tiền đã được xác nhận trước đây (trừ phần giữ lại vẫn thường áp dụng) là khoản được hưởng của Nhà thầu phụ được chỉ định mà Nhà thầu đã không đệ trình được các bằng chứng đã nêu ở điểm (a) hoặc (b) trên đây. Nhà thầu sau đó phải thanh toán lại cho Chủ đầu tư khoản tiền mà Chủ đầu tư đã thanh toán trực tiếp cho Nhà thầu phụ được chỉ định.

ĐIỀU 18. TẠM NGỪNG, CHẤM DỨT HỢP ĐỒNG BỞI CHỦ ĐẦU TƯ

18.1. Thông báo sửa chữa

Nếu Nhà thầu không thực hiện nghĩa vụ theo Hợp đồng, Chủ đầu tư có thể ra thông báo yêu cầu Nhà thầu phải thực hiện và sửa chữa các sai hỏng trong khoảng thời gian ... ngày.

18.2. Tạm ngừng công việc

Chủ đầu tư (hoặc Nhà tư vấn) vào bất cứ thời điểm nào đều có thể hướng dẫn Nhà thầu tạm ngừng thực hiện công việc của một hạng mục hay toàn bộ công trình khi bên nhận thầu không đáp ứng các yêu cầu về chất lượng, tiến độ và an toàn lao động theo hợp đồng đã ký kết. Trong thời gian tạm ngừng đó, Nhà thầu phải bảo vệ, đảm bảo hạng mục hoặc công trình không bị xuống cấp, mất mát hay bị hư hỏng.

Chủ đầu tư (hoặc Nhà tư vấn) sẽ thông báo nguyên nhân tạm ngừng. Nếu và ở phạm vi nguyên nhân được thông báo và là trách nhiệm của Nhà thầu, khi đó Nhà thầu phải chịu hậu quả của việc tạm ngừng.

18.3. Hậu quả của việc tạm ngừng

Nếu Nhà thầu gặp phải sự chậm trễ và/hoặc phải chịu các chi phí do tuân thủ các hướng dẫn của Chủ đầu tư (hoặc Nhà tư vấn) theo Khoản 18.2. [Tạm ngừng công việc] và/hoặc từ việc tiến hành lại công việc, Nhà thầu phải thông báo cho Chủ đầu tư (hoặc Nhà tư vấn) và theo quy định của Khoản 24.1. [Khiếu nại của Nhà thầu] được:

a) Gia hạn thời gian để bù cho chậm trễ này, nếu việc hoàn thành bị hoặc sẽ bị chậm theo Khoản 10.4. [Gia hạn thời gian hoàn thành] và

b) Thanh toán các chi phí liên quan được cộng thêm vào Giá hợp đồng.

Sau khi nhận được thông báo này, Chủ đầu tư (hoặc Nhà tư vấn) phải tiến hành theo Khoản 13.4. [Quyết định] để thống nhất hoặc quyết định những vấn đề này.

Nhà thầu sẽ không được quyền kéo dài thời gian hay thanh toán các chi phí cho việc sửa các hậu quả do lỗi của Nhà thầu.

18.4. Thanh toán tiền thiết bị và các vật liệu trong trường hợp tạm ngừng công việc

Nhà thầu sẽ được Chủ đầu tư thanh toán giá trị của thiết bị và các vật liệu chưa được vận chuyển đến công trường (vào ngày tạm ngừng) nếu:

a) Công việc đối với thiết bị hoặc sự cung cấp thiết bị và / hoặc các vật liệu đã bị trì hoãn hơn ... ngày, và

b) Thiết bị và / hoặc các vật liệu này đã được Chủ đầu tư hoặc Nhà tư vấn và Nhà thầu chấp thuận và tài sản của Chủ đầu tư.

18.5. Việc tạm ngừng kéo dài quá thời gian quy định

Nếu việc tạm ngừng theo Khoản 18.2. [Tạm ngừng công việc] đã tiếp tục diễn ra quá ... ngày, Nhà thầu có thể yêu cầu Chủ đầu tư cho phép tiếp tục tiến hành công việc. Nếu Chủ đầu tư không chấp thuận trong vòng ... ngày sau khi Nhà thầu đã yêu cầu, Nhà thầu có thể thông báo cho Chủ đầu tư và coi như việc tạm ngừng sẽ không còn hiệu lực. Nếu việc tạm ngừng ảnh hưởng đến toàn bộ công trình, Nhà thầu có thể thông báo chấm dứt Hợp đồng theo Khoản 19.2. [Ch ấm dứt Hợp đồng bởi Nhà thầu].

18.6. Tiếp tục tiến hành công việc

Sau khi được sự chấp thuận hay hướng dẫn tiếp tục tiến hành công việc của Chủ đầu tư, các bên sẽ cùng kiểm tra công trình, thiết bị và các vật liệu bị ảnh hưởng do việc tạm ngừng. Nhà thầu sẽ sửa chữa chỗ xuống cấp, hư hỏng hay mất mát của công trình, thiết bị hoặc các vật liệu đã xảy ra trong thời gian tạm ngừng.

18.7. Chấm dứt Hợp đồng bởi Chủ đầu tư

Chủ đầu tư sẽ được quyền chấm dứt Hợp đồng nếu Nhà thầu:

(a) Không tuân thủ Khoản 11.1. [Bảo đ ảm thực hiện hợp đồng] hoặc với một thông báo theo Khoản 18.1. [Thông b áo sửa chữa],

(b) Bỏ dở Công trình hoặc thể hiện rõ ràng ý định không tiếp tục thực hiện nghĩa vụ theo Hợp đồng hoặc ... ngày liên tục không thực hiện công việc theo hợp đồng,

(c) Không có lý do chính đáng mà lại không tiếp tục công trình theo Điều 10 [Thời gian và tiến độ thực hiện hợp đồng],

(d) Giao lại cho thầu phụ toàn bộ công việc hoặc chuyển nhượng Hợp đồng mà không có sự thỏa thuận của Chủ đầu tư,

(e) Bị phá sản.

Nếu có ở một trong những trường hợp này, Chủ đầu tư có thể, bằng cách thông báo cho Nhà thầu trước ... ngày, chấm dứt Hợp đồng và trục xuất Nhà thầu ra khỏi công trường. Tuy nhiên, trong trường hợp của phần (e), Chủ đầu tư có thể thông báo chấm dứt Hợp đồng ngay lập tức.

Sự lựa chọn của Chủ đầu tư trong việc quyết định chấm dứt Hợp đồng sẽ không được làm ảnh hưởng đến các quyền lợi khác của Chủ đầu tư, theo Hợp đồng.

Nhà thầu phải rời Công trường và chuyển các hàng hóa cần thiết, các tài liệu của Nhà thầu và các hồ sơ thiết kế khác của Nhà thầu cho Chủ đầu tư. Tuy nhiên, Nhà thầu sẽ cố gắng hết mức để tuân thủ ngay lập tức các hướng dẫn hợp lý được nêu trong thông báo (i) chuyển nhượng hợp đồng thầu phụ, và (ii) bảo vệ tính mạng và tài sản hay cho sự an toàn của công trình.

Sau khi chấm dứt Hợp đồng, Chủ đầu tư có thể hoàn thành Công trình và/hoặc sắp đặt cho các đơn vị khác thực hiện. Chủ đầu tư và các đơn vị này khi đó có thể sử dụng bất cứ hàng hóa, tài liệu nào của Nhà thầu nào và các tài liệu thiết kế khác do Nhà thầu thực hiện hoặc do đại diện Nhà thầu thực hiện.

Chủ đầu tư sẽ thông báo rằng thiết bị của Nhà thầu và các Công trình tạm thời sẽ được giải phóng cho Nhà thầu ở tại hoặc gần Công trường. Nhà thầu sẽ ngay lập tức sắp xếp để chuyển đi, rủi ro và chi phí cho việc này sẽ do Nhà thầu chịu. Tuy nhiên, nếu đến lúc này mà Nhà thầu còn nợ Chủ đầu tư một khoản thanh toán nào thì Chủ đầu tư được quyền bán chúng để lấy lại tiền, số tiền dư ra sẽ được trả cho Nhà thầu.

18.8. Xác định giá vào ngày chấm dứt Hợp đồng

Ngay khi thông báo chấm dứt theo Khoản 18.7. [Chấm dứt hợp đồng bởi Chủ đầu tư] có hiệu lực, Chủ đầu tư theo Khoản 13.4. [Quyết định] sẽ đồng ý hoặc xác định giá trị của công trình, hàng hóa và tài liệu của Nhà thầu và các khoản tiền phải thanh toán cho Nhà thầu cho các công việc được thực hiện theo đúng Hợp đồng.

18.9. Thanh toán sau khi chấm dứt hợp đồng

Sau khi thông báo chấm dứt hợp đồng theo Khoản 18.7 [Ch ấm, dứt hợp đồng bởi Chủ đầu tư] có hiệu lực, Chủ đầu tư có thể:

(a) Tiến hành theo Khoản 13.2. [Khiếu nại của Chủ đầu tư],

(b) Không thanh toán thêm cho Nhà thầu cho đến khi chi phí thiết kế (nếu có), thi công, hoàn thành và sửa chữa các sai sót và hư hỏng do chậm trễ trong hoàn thành (nếu có) và các chi phí khác mà Chủ đầu tư chịu đã được thiết lập và/hoặc

(c) Thu lại từ Nhà thầu các phí tổn do hư hỏng, mất mát mà Chủ đầu tư phải chịu và các chi phí thêm khác của việc hoàn thành Công trình, sau khi tính đến bất kỳ một khoản nợ nào đối với Nhà thầu theo Khoản 18.8. [Xác định giá vào ngày chấm dứt Hợp đồng]. Sau khi đã thu hồi lại từ các mất mát, hư hỏng và các chi phí thêm, Chủ đầu tư sẽ thanh toán phần tiền cân đối cho Nhà thầu.

18.10. Quyền chấm dứt Hợp đồng của Chủ đầu tư

Chủ đầu tư có quyền chấm dứt Hợp đồng vào bất cứ lúc nào thuận tiện cho Chủ đầu tư, bằng cách thông báo cho Nhà thầu việc chấm dứt Hợp đồng. Việc chấm dứt này sẽ có hiệu lực ... ngày sau ngày đến sau của các thời điểm mà Nhà thầu nhận được thông báo này của Chủ đầu tư hoặc Chủ đầu tư trả lại Bảo lãnh thực hiện. Chủ đầu tư sẽ không được chấm dứt Hợp đồng theo Khoản này để tự thi công công trình hoặc sắp xếp cho để Nhà thầu khác thi công công trình.

Sau khi chấm dứt Hợp đồng, Nhà thầu phải tiến hành theo Khoản 19.3. [Ngừng công việc và di dời thiết bị của Nhà thầu] và sẽ được thanh toán theo Khoản 18.9. [Thanh toán sau khi ch ấm dứt hợp đồng].

ĐIỀU 19. TẠM NGỪNG VÀ CHẤM DỨT HỢP ĐỒNG BỞI NHÀ THẦU

19.1. Quyền tạm ngừng công việc của Nhà thầu

Nếu Chủ đầu tư không tuân thủ Khoản 12.3. [Thanh toán], Nhà thầu có thể, sau khi thông báo cho Chủ đầu tư không muộn hơn ... ngày, sẽ tạm ngừng công việc (hoặc giảm tỷ lệ công việc) trừ khi và cho đến khi Nhà thầu được tạm ứng, thanh toán theo các điều khoản của hợp đồng, tùy từng trường hợp và như đã mô tả trong thông báo.

Việc tạm ngừng công việc của Nhà thầu theo khoản này không làm ảnh hưởng đến quyền lợi của Nhà thầu đối với các chi phí tài chính theo Mục 12.3.5 [Thanh toán bị chậm trễ] và để chấm dứt hợp đồng theo Khoản 19.2. [Chấm dứt Hợp đ ồng bởi Nhà thầu].

Nếu Nhà thầu tiếp đó nhận được tạm ứng hoặc thanh toán (như đã nêu trong Khoản tương ứng và trong thông báo trên) trước khi thông báo chấm dứt hợp đồng, Nhà thầu phải tiếp tục tiến hành công việc trở lại như bình thường ngay khi có thể được.

Nếu Nhà thầu phải chịu sự chậm trễ và/hoặc các chi phí phát sinh là hậu quả của việc tạm ngừng công việc (hoặc do giảm tỷ lệ công việc) theo Khoản này, Nhà thầu phải thông báo cho Chủ đầu tư và theo Khoản 24.1. [Khiếu nại của Nhà thầu] có quyền:

(a) Gia hạn thời gian để bù cho sự chậm trễ như vậy, nếu việc hoàn thành đang hoặc sẽ bị chậm trễ theo Khoản 10.4. [Gia hạn thời gian hoàn thành] và

(b) Thanh toán cho chi phí đó cộng thêm lợi nhuận hợp lý, được tính vào giá hợp đồng.

Sau khi nhận được thông báo này, Chủ đầu tư sẽ đồng ý hoặc quyết định các vấn đề này theo Khoản 13.4. [Quyết định].

19.2. Chấm dứt Hợp đồng bởi Nhà thầu

Nhà thầu được quyền chấm dứt hợp đồng nếu:

(a) Nhà thầu không nhận được số tiền được thanh toán đúng theo trong vòng ... ngày sau khi hết hạn thời gian thanh toán được nêu trong điểm 12.3.2 [Tiến độ thanh toán] mà việc thanh toán phải được tiến hành trong thời gian đó (trừ việc giảm trừ theo Khoản 13.2. [Khiếu nại của Chủ đầu tư],

(b) Chủ đầu tư về cơ bản không thực hiện nghĩa vụ theo Hợp đồng,

(c) Nhà thầu phải ngừng công việc ... ngày liên tục do lỗi của Chủ đầu tư,

(d) Việc tạm ngừng bị kéo dài ảnh hưởng đến toàn bộ công trình như được mô tả trong Khoản 18.5. [Việc tạm ngừng kéo dài qu á thời gian quy định], hoặc

(e) Chủ đầu tư bị phá sản hoặc giải thể.

Trong bất cứ sự kiện hoặc trường hợp nào được nêu trên, Nhà thầu có thể bằng thông báo trước ... ngày cho Chủ đầu tư để chấm dứt Hợp đồng. Tuy nhiên trong trường hợp của điểm (e) Nhà thầu có thể thông báo chấm dứt Hợp đồng ngay lập tức.

19.3. Ngừng Công việc và di dời thiết bị của Nhà thầu

Sau khi nhận được thông báo chấm dứt Hợp đồng theo Khoản 18.10. [Quyền ch ấm dứt Hợp đồng của Chủ đầu tư] hoặc Khoản 19.2. [Chấm dứt Hợp đ ồng bởi Nhà thầu] đã có hiệu lực, Nhà thầu sẽ ngay lập tức:

(a) Ngừng tất cả các công việc thêm, ngoại trừ các công việc đã được Chủ đầu tư hướng dẫn để bảo vệ con người và tài sản hoặc an toàn của công trình.

(b) Chuyển giao toàn bộ tài liệu của Nhà thầu, thiết bị, các vật liệu và các công việc khác mà Nhà thầu đã được thanh toán, và

(c) Di dời tất cả hàng hóa khỏi công trường, ngoại trừ các thứ cần thiết cho an toàn và rời khỏi công trường.

19.4. Thanh toán khi chấm dứt Hợp đồng

Sau khi thông báo chấm dứt Hợp đồng theo Khoản 19.2. [Chấm dứt Hợp đồng bởi Nhà thầu] đã có hiệu lực, Chủ đầu tư sẽ ngay lập tức:

(a) Trả lại bảo lãnh thực hiện hợp đồng, bảo lãnh tiền tạm ứng hợp đồng và các bảo đảm khác có liên quan cho Nhà thầu,

(b) Thanh toán cho Nhà thầu theo Khoản 18.9. [Thanh toán sau khi chấm dứt hợp đồng], và

(c) Thanh toán cho Nhà thầu những thiệt hại hoặc mất mát hư hỏng khác mà Nhà thầu phải chịu do việc chấm dứt Hợp đồng này.

ĐIỀU 20. BẢO HIỂM VÀ BẢO HÀNH CÔNG TRÌNH

20.1. Bảo hiểm

Các bên phải mua các loại bảo hiểm bắt buộc theo quy định của pháp luật; các loại bảo hiểm tự nguyện khác do các bên tự thỏa thuận.

20.2. Bảo hành

Sau khi nhận được biên bản nghiệm thu công trình, hạng mục công trình để đưa vào sử dụng Nhà thầu phải:

- Thực hiện việc bảo hành công trình trong thời gian là... (không ít hơn 24 tháng) tháng đối với các công trình cấp đặc biệt, cấp 1 với mức bảo hành là 3% giá trị hợp đồng;.... (không ít hơn 12 tháng) tháng đối với các công trình cấp 2, cấp 3, cấp 4 và các công trình còn lại với mức bảo hành là 5% giá trị hợp đồng; Bảo hành thiết bị theo quy định của nhà sản xuất;

- Nộp cho Chủ đầu tư Bảo đảm thực hiện bảo hành công trình trong vòng ... ngày sau ngày nhận được Biên bản nghiệm thu công trình, hạng mục công trình để đưa vào sử dụng. Bảo đảm thực hiện bảo hành này phải có giá trị cho đến hết thời gian bảo hành và phải do một thể nhân hoặc pháp nhân cấp và phải theo mẫu quy định trong Phụ lục số ... [Các biểu mẫu] hoặc mẫu khác thì phải được Chủ đầu tư chấp thuận;

- Trong thời gian bảo hành công trình, bảo hành thiết bị Nhà thầu phải sửa chữa mọi sai sót, khiếm khuyết do lỗi của Nhà thầu gây ra trong quá trình thi công xây dựng công trình bằng chi phí của Nhà thầu. Việc sửa chữa các lỗi này phải được bắt đầu trong vòng không quá ... ngày sau khi nhận được thông báo của Chủ đầu tư về các lỗi này. Nếu quá thời hạn này mà Nhà thầu không bắt đầu thực hiện các công việc sửa chữa thì Chủ đầu tư có quyền thuê một Nhà thầu khác (bên thứ ba) thực hiện các công việc này và toàn bộ chi phí cho việc sửa chữa để chi trả cho bên thứ ba sẽ do Nhà thầu chịu. Nhà thầu phải thanh toán cho bên thứ ba trong vòng ... ngày sau khi nhận được thông báo của Chủ đầu tư về các khoản thanh toán này. Trường hợp, hết hạn thanh toán mà Nhà thầu vẫn không thanh toán các khoản chi phí này thì Chủ đầu tư sẽ thực hiện theo Điều 24 [Khiếu nại và giải quyết tranh chấp] để yêu cầu Nhà thầu phải thanh toán.

ĐIỀU 21. TRÁCH NHIỆM ĐỐI VỚI CÁC SAI SÓT

21.1. Hoàn thành Công việc còn dở dang và sửa chữa sai sót

Để công trình và tài liệu của Nhà thầu và mỗi hạng mục cần phải luôn ở trong tình trạng do Hợp đồng quy định (trừ trường hợp bị hỏng) đến ngày hết hạn của thời hạn thông báo sai sót, Nhà thầu sẽ phải:

(a) Hoàn thành các công việc còn tồn đọng vào ngày đã nêu trong Biên bản nghiệm thu trong khoảng thời gian hợp lý mà Chủ đầu tư yêu cầu, và

(b) Thực hiện các công việc sửa chữa các sai sót hoặc hư hỏng do Chủ đầu tư thông báo vào ngày hoặc trước thời hạn thông báo sai sót của công trình hay hạng mục hết hạn.

Nếu sai sót xuất hiện hoặc hư hỏng xảy ra, Nhà thầu sẽ được Chủ đầu tư thông báo.

21.2. Chi phí sửa chữa sai sót

Tất cả công việc được nêu trong phần (b) của khoản 21.1. [Hoàn thành công việc dở dang và sửa chữa sai s ót] sẽ được tiến hành và Nhà thầu phải chịu rủi ro và các chi phí, nếu và ở mức độ công việc được quy cho là:

(b) Thiết bị, các vật liệu hoặc tay nghề không phù hợp với Hợp đồng,

(c) Nhà thầu không tuân thủ các nghĩa vụ khác.

Nếu và ở mức độ mà việc đó được quy cho nguyên nhân khác, Nhà thầu sẽ được Chủ Đầu tư thông báo ngay lập tức và khi đó sẽ áp dụng khoản 16.3. [Thủ tục điều chỉnh hợp đồng].

21.3. Kéo dài thêm thời hạn thông báo sai sót

Theo khoản 13.2. [Khiếu nại của Chủ đầu tư] Chủ đầu tư sẽ được quyền kéo dài thêm Thời hạn thông báo sai sót về công trình hoặc hạng mục nếu và ở mức độ mà công trình, hạng mục công trình hay một bộ phận chính của Nhà máy (tùy từng trường hợp và sau khi đã nghiệm thu) không thể sử dụng được cho mục đích đã định do sai sót hoặc hư hỏng. Tuy nhiên, Thời gian thông báo sai sót sẽ không được kéo dài quá năm (cụ thể do các bên tự thỏa thuận).

Nếu việc cung cấp và/hoặc lắp đặt thiết bị và / hoặc các vật liệu bị tạm ngừng theo khoản 18.2. [Tạm ngừng công việc] hay khoản 19.1. [Quyền tạm ngừng công việc của Nhà thầu], theo Điều này nghĩa vụ của Nhà thầu sẽ không áp dụng cho những sai sót hoặc hư hỏng xảy ra quá ... (2 năm) sau khi Thời gian thông báo sai sót hết hiệu lực.

21.4. Không sửa chữa được sai sót

Nếu Nhà thầu không sửa chữa được các sai sót hay hư hỏng trong khoảng thời gian hợp lý, Chủ đầu tư hoặc đại diện của Chủ đầu tư có thể ấn định ngày để sửa chữa các sai sót hay hư hỏng. Nhà thầu sẽ được thông báo về ngày này.

Nếu Nhà thầu không sửa chữa được các sai sót hay hư hỏng vào ngày đã thông báo và việc sửa chữa sẽ được thực hiện mà Nhà thầu phải chịu chi phí theo khoản 21.2. [Chi phí sửa chữa sai sót], Chủ đầu tư (tùy theo lựa chọn) có thể:

(a) Tự tiến hành công việc hoặc thuê người khác theo cách thức hợp lý và Nhà thầu phải chịu mọi chi phí, nhưng Nhà thầu sẽ không chịu trách nhiệm về công việc này; và Nhà thầu theo khoản 13.2. [Khiếu nại của Chủ đầu tư] phải trả cho Chủ đầu tư những chi phí hợp lý phát sinh từ việc Chủ đầu tư sửa chữa các sai sót hoặc hư hỏng;

(b) Khấu trừ hợp lý trong Giá hợp đồng theo khoản 13.4. [Quyết định]; hoặc

(c) nếu sai sót hoặc hư hỏng dẫn đến việc Chủ đầu tư về cơ bản bị mất toàn bộ lợi ích từ công trình hay phần lớn công trình, sẽ chấm dứt toàn bộ Hợp đồng hay phần lớn công trình không thể đưa vào sử dụng cho mục đích đã định. Khi đó, theo Hợp đồng hay không, Chủ đầu tư sẽ được quyền lấy lại toàn bộ số tiền đã trả cho Nhà thầu để xây dựng công trình hoặc một phần công trình đó (tùy từng trường hợp cụ thể) cộng thêm với chi phí tài chính và chi phí tháo dỡ phần công trình đó, dọn dẹp công trường và trả thiết bị, các vật liệu lại cho Nhà thầu.

21.5. Di chuyển sản phẩm bị sai sót

Nếu sai sót hoặc hư hỏng không thể sửa chữa tốt ngay trên công trường được và được Chủ đầu tư đồng ý, Nhà thầu có thể chuyển khỏi công trường thiết bị hoặc cấu kiện bị sai sót hay hư hỏng để sửa chữa. Sự đồng ý này của Chủ đầu tư có thể yêu cầu Nhà thầu tăng số tiền cho bảo lãnh Hợp đồng bằng chi phí thay thế toàn bộ các phần này hay cung cấp sự bảo đảm phù hợp khác.

21.6. Các kiểm định thêm

Nếu việc sửa chữa sai sót hoặc hư hỏng có thể ảnh hưởng đến sự vận hành của công trình, Chủ đầu tư có thể yêu cầu tiến hành lại bất cứ cuộc kiểm định nào nêu trong Hợp đồng, bao gồm cả các cuộc kiểm định khi hoàn thành và/hoặc kiểm định sau khi hoàn thành. Yêu cầu này có thể được thông báo trong vòng ... ngày sau khi đã sửa chữa sai sót hoặc hư hỏng.

Các kiểm định này phải được tiến hành theo các điều kiện được áp dụng cho các kiểm định trước, chỉ khác là được tiến hành bằng sự rủi ro và kinh phí của bên chịu trách nhiệm theo khoản 21.2. [Chi phí sửa chữa sai sót].

21.7. Nhà thầu tìm nguyên nhân

Nhà thầu sẽ, nếu Chủ đầu tư (hoặc Nhà tư vấn) yêu cầu, tìm nguyên nhân dẫn đến sai sót theo chỉ dẫn của Nhà tư vấn. Trừ khi sai sót đã được sửa chữa bằng chi phí của Nhà thầu theo khoản 21.2. [Chi phí sửa chữa sai sót], chi phí của việc tìm kiếm nguyên nhân cộng với lợi nhuận hợp lý sẽ được Chủ đầu tư đồng ý hoặc quyết định theo khoản 13.4. [Quyết định] và sẽ được tính vào Giá hợp đồng.

ĐIỀU 22. THƯỞNG, PHẠT DO VI PHẠM HỢP ĐỒNG VÀ TRÁCH NHIỆM BỒI THƯỜNG THIỆT HẠI

22.1. Thưởng hoàn thành tốt Hợp đồng:

Nhà thầu thực hiện hợp đồng đảm bảo chất lượng theo quy định với thời gian sớm hơn thời gian quy định tại Hợp đồng này thì được Chủ đầu tư xem xét thưởng hợp đồng với mức thưởng là ... % giá hợp đồng cho mỗi (ngày, tuần, tháng ...) thực hiện xong sớm hơn và tối đa là ....

22.2. Phạt vi phạm Hợp đồng:

Nếu Nhà thầu vi phạm về thời gian thực hiện Hợp đồng mà không do sự kiện bất khả kháng hoặc không do lỗi của Chủ đầu tư gây ra, Nhà thầu sẽ chịu phạt ...(1) % giá hợp đồng cho một tuần trễ hạn. Tổng giá trị phạt không quá 12% giá trị phần hợp đồng bị vi phạm.

Nếu Nhà thầu vi phạm chất lượng theo quy định tại hợp đồng này cũng như theo các quy định hiện hành thì Nhà thầu phải phá đi làm lại, chi phí cho việc phá đi làm lại và thiệt hại khác do Nhà thầu chịu. Ngoài ra, nếu chậm hoàn thành công trình, Nhà thầu còn chịu phạt vi phạm thời gian hợp đồng nêu trên.

22.3. Bồi thường thiệt hại

Ngoài mức phạt do vi phạm hợp đồng theo quy định tại khoản 22.2 [Phạt do vi phạm hợp đồng], các bên còn phải chịu trách nhiệm do vi phạm hợp đồng xây dựng được quy định cụ thể tại Điều 43 Nghị định số 37/2015/NĐ-CP ngày 22/4/2015 của Chính phủ quy định chi tiết về hợp đồng xây dựng.

22.4. Sự cẩn trọng của Nhà thầu đối với công trình

Nhà thầu sẽ chịu hoàn toàn trách nhiệm đối với việc bảo đảm công trình và hàng hóa từ ngày khởi công cho đến ngày phát hành Biên bản nghiệm thu hoặc coi như được phát hành theo khoản 9.1. [Nghiệm thu công trình] cho công trình, khi trách nhiệm được chuyển qua Chủ đầu tư. Nếu Biên bản nghiệm thu được phát hành (hoặc coi như đã phát hành) cho bất cứ hạng mục hay công trình nào, thì trách nhiệm bảo đảm bất kỳ hạng mục nào của công trình đó được chuyển cho Chủ đầu tư.

Sau khi trách nhiệm được chuyển một cách phù hợp cho Chủ đầu tư, Nhà thầu sẽ nhận trách nhiệm bảo đảm đến bất kỳ công việc nào còn tồn lại chưa giải quyết xong vào ngày được nêu trong Biên bản nghiệm thu cho đến khi các công việc này được hoàn thành.

Nếu bất cứ việc mất mát hay hư hỏng nào xảy ra cho công trình, hàng hóa hoặc tài liệu của Nhà thầu nào trong khoảng thời gian Nhà thầu đang chịu trách nhiệm bảo đảm, do bất cứ lí do nào không được liệt kê trong khoản 23.1. [Rủi ro và bất khả kháng], Nhà thầu sẽ phải sửa những mất mát hay hư hỏng bằng sự rủi ro và chi phí của Nhà thầu, để công trình, hàng hóa và tài liệu của Nhà thầu đúng với Hợp đồng.

Nhà thầu sẽ phải chịu trách nhiệm đối với bất cứ hỏng hóc hay mất mát do các hoạt động mà Nhà thầu thực hiện sau khi Biên bản nghiệm thu đã được phát hành. Nhà thầu phải chịu trách nhiệm đối với bất cứ một hỏng hóc hay mất mát xảy ra sau khi Biên bản nghiệm thu đã được phát hành và cả những việc xảy ra trước đó mà trách nhiệm thuộc Nhà thầu.

22.5. Quyền sở hữu công nghiệp và trí tuệ

Trong khoản này, “sự xâm phạm” nghĩa là sự xâm phạm (hay bị cho là xâm phạm) bất cứ một bằng sáng chế, thiết kế đã đăng ký, quyền sao chụp, nhãn hiệu, mác thương mại, bí mật thương mại hay quyền sở hữu công nghiệp và trí tuệ khác liên quan đến công trình; và “khiếu nại” nghĩa là sự đòi hỏi quyền lợi (hay kiện tụng đòi hỏi quyền lợi) do thấy rằng bị xâm phạm.

Khi một Bên không gửi thông báo cho Bên kia về bất cứ khiếu nại nào trong vòng ....ngày từ khi tiếp nhận khiếu nại, Bên thứ nhất sẽ bị coi là không phải bồi thường theo khoản này.

Chủ đầu tư phải bồi thường và gánh chịu tổn hại cho Nhà thầu đối với bất kỳ khiếu nại cho rằng bị xâm phạm, đó là hoặc đã là:

(a) Một kết quả không tránh khỏi của sự phục tùng của Nhà thầu đối với các yêu cầu của Chủ đầu tư, hay

(b) Kết quả của việc công trình đang được sử dụng bởi Chủ đầu tư:

(i) Vì một mục đích khác hơn là mục đích được chỉ ra hoặc đã được suy ra một cách thích đáng bởi hợp đồng, hoặc

(ii) Liên quan đến bất kỳ thứ gì không được cung cấp bởi Nhà thầu, trừ khi việc sử dụng như vậy được tiết lộ cho Nhà thầu trước Ngày khởi công hay được nêu trong Hợp đồng.

Nhà thầu sẽ bồi thường và gánh chịu mọi tổn hại cho Chủ đầu tư đối với bất cứ khiếu nại khác nảy sinh hoặc liên quan đến (i) thiết kế, chế tạo, xây dựng hoặc thực hiện Công trình của Nhà thầu, (ii) sử dụng thiết bị của Nhà thầu hoặc (iii) sử dụng Công trình.

Nếu một bên có quyền được đền bù theo khoản này, Bên bồi thường có thể (bằng chi phí của mình) tiến hành các cuộc đàm phán để giải quyết khiếu nại và bất cứ kiện tụng hay phân xử nào có thể nảy sinh từ đó. Bên khác sẽ, theo yêu cầu và bằng chi phí của Bên đền bù, hỗ trợ trong tranh cãi về khiếu nại. Bên khác này (cùng với nhân viên của mình) sẽ không được làm bất cứ điều gì có thể làm tổn hại đến bên đền bù, trừ khi Bên đền bù không thực hiện bất kỳ cuộc đàm phán, kiện tụng hay giải quyết tranh chấp khi được Bên kia yêu cầu.

22.6. Giới hạn của trách nhiệm bồi thường

Toàn bộ trách nhiệm pháp lý của Nhà thầu đối với Chủ đầu tư theo hoặc liên quan đến Hợp đồng ngoài khoản 15.14. [Điện, nước và dịch vụ kh ác], khoản 15.15. [Thiết bị và vật liệu d o Chủ đầu tư cấp], khoản 22.3. [Bồi thường thiệt hại] và khoản 22.5. [Quyền sở hữu công nghiệp và trí tuệ] phải không được vượt quá ... (mức cụ thể do các bên thỏa thuận, thông thường tối đa là giá trị hợp đồng).

Khoản này sẽ không giới hạn trách nhiệm pháp lý trong các trường hợp gian dối, bỏ cuộc cố ý hay cư xử sai trái bởi Bên phạm lỗi.

ĐIỀU 23. RỦI RO VÀ BẤT KHẢ KHÁNG

23.1. Rủi ro và bất khả kháng

a) Rủi ro là nguy cơ ảnh hưởng tiêu cực đến việc thực hiện Hợp đồng.

b) Bất khả kháng là một sự kiện rủi ro xảy ra một cách khách quan không thể lường trước khi ký kết hợp đồng và không thể khắc phục được mặc dù đã áp mọi biện pháp cần thiết và khả năng cho phép, như: động đất, bão, lũ, lụt, sóng thần, hỏa hoạn, địch họa hoặc các sự kiện bất khả kháng khác.

c) Khi một Bên bị rơi vào tình trạng bất khả kháng, thì phải thông báo bằng văn bản cho bên kia trong thời gian sớm nhất có thể.

23.2. Hậu quả của các rủi ro

Nếu và trong chừng mực nào đó mọi rủi ro được liệt kê trong khoản 23.1 trên đây dẫn đến mất mát hay hư hỏng cho công trình, bất động sản, vật tư thiết bị hay các tài liệu của Nhà thầu, thì Nhà thầu phải ngay lập tức gửi thông báo cho Chủ đầu tư và sửa chữa sự mất mát và hư hỏng trong phạm vi Chủ đầu tư yêu cầu.

Nếu Nhà thầu phải chịu sự chậm trễ và chịu chi phí do sửa chữa những mất mát hay hư hỏng này Nhà thầu phải gửi một thông báo cho Chủ đầu tư và sẽ có quyền theo khoản 24.1. [Khiếu nại của Nhà thầu] để:

a) Kéo dài thời gian vì sự chậm trễ này, nếu việc hoàn thành bị hoặc sẽ bị chậm trễ, theo khoản 10.4. [Gia hạn thời gian hoàn thành];

b) Thanh toán mọi chi phí sẽ được cộng vào Giá hợp đồng.

Sau khi nhận thông báo tiếp theo này, Chủ đầu tư phải xem xét để nhất trí hay quyết định các vấn đề này.

23.3. Trách nhiệm của Nhà thầu đối với rủi ro

Nhà thầu sẽ chịu hoàn toàn trách nhiệm đối với việc bảo đảm công trình và hàng hóa từ ngày khởi công cho đến ngày phát hành Biên bản nghiệm thu hoặc coi như được phát hành theo Điều 9 [Nghiệm thu của Chủ đầu tư] cho công trình, khi trách nhiệm được chuyển qua Chủ đầu tư. Nếu Biên bản nghiệm thu được phát hành (hoặc coi như đã phát hành) cho bất cứ hạng mục hay công trình nào, thì trách nhiệm bảo đảm bất kỳ hạng mục nào của công trình đó được chuyển cho Chủ đầu tư.

Sau khi trách nhiệm được chuyển một cách phù hợp cho Chủ đầu tư, Nhà thầu sẽ nhận trách nhiệm bảo đảm đến bất kỳ công việc nào còn tồn lại chưa giải quyết xong vào ngày được nêu trong Biên bản nghiệm thu cho đến khi các công việc này được hoàn thành.

Nếu bất cứ việc mất mát hay hư hỏng nào xảy ra cho công trình, vật tư thiết bị hoặc tài liệu của Nhà thầu nào trong khoảng thời gian Nhà thầu đang chịu trách nhiệm bảo đảm, Nhà thầu sẽ phải sửa những mất mát hay hư hỏng bằng sự rủi ro và chi phí của Nhà thầu, để công trình, vật tư thiết bị và tài liệu của Nhà thầu đúng với Hợp đồng.

Nhà thầu phải chịu trách nhiệm đối với bất cứ một hỏng hóc hay mất mát xảy ra sau khi Biên bản nghiệm thu đã được phát hành và cả những việc xảy ra trước đó thuộc trách nhiệm của Nhà thầu.

23.4. Bồi thường rủi ro

Nhà thầu phải bồi thường và gánh chịu những tổn hại cho Chủ đầu tư đối với các khiếu nại, hỏng hóc, mất mát và các chi phí (bao gồm phí và các chi phí pháp lý) có liên quan đến:

a) Tổn hại thân thể, bệnh tật, ốm đau hay chết, của bất cứ người nào xảy ra do nguyên nhân thi công và hoàn thành công trình và sửa chữa các sai sót, trừ khi có thể quy cho việc cẩu thả, cố ý làm hoặc vi phạm Hợp đồng bởi Chủ đầu tư, các nhân viên của Chủ đầu tư, hoặc bất kỳ đại diện riêng nào của họ;

b) Hỏng hóc hay mất mát của bất cứ tài sản nào, là bất động sản hay của cá nhân (không phải là công trình), ở phạm vi mà những hỏng hóc hay mất mát này:

- Phát sinh từ hoặc trong quá trình tiến hành hoặc do nguyên nhân của thi công và hoàn thành công trình và sửa chữa các sai sót;

- Được quy cho sự bất cẩn, cố ý làm hoặc vi phạm Hợp đồng bởi Nhà thầu, nhân lực của Nhà thầu, hoặc bất cứ người nào trực tiếp hay gián tiếp được họ thuê.

Chủ đầu tư phải bồi thường và gánh chịu những tổn hại cho Nhà thầu, các nhân viên của Nhà thầu đối với các khiếu nại, thiệt hại, mất mát và chi phí (bao gồm phí và các chi phí pháp lý) liên quan đến tổn hại thân thể, ốm đau, bệnh tật hay chết được quy cho sự cẩu thả, cố ý làm hoặc vi phạm Hợp đồng bởi Chủ đầu tư, các nhân viên của Chủ đầu tư.

23.5. Thông báo về Bất khả kháng

Nếu một Bên bị cản trở thực hiện bất cứ nghĩa vụ của mình theo Hợp đồng do tình trạng bất khả kháng, Bên đó phải gửi thông báo cho Bên kia về sự việc hoặc trường hợp gây nên tình trạng bất khả kháng và phải nêu rõ các nghĩa vụ, công việc đã và sẽ bị cản trở. Thông báo phải được gửi sớm nhất sau khi Bên đó nhận biết được tình trạng, hoặc lẽ ra đã nhận biết được về sự việc hoặc trường hợp gây nên tình trạng bất khả kháng.

Bên đó, khi đã thông báo, phải được miễn cho việc thực hiện công việc thuộc nghĩa vụ trong thời gian mà tình trạng bất khả kháng cản trở việc thực hiện của họ.

Dẫu cho có các quy định nào khác của khoản này, thì bất khả kháng cũng không áp dụng đối với các nghĩa vụ thanh toán tiền của bất cứ Bên nào cho Bên kia theo Hợp đồng.

23.6. Các hậu quả của bất khả kháng

Nếu Nhà thầu bị cản trở thực hiện bất kỳ nhiệm vụ nào của mình theo hợp đồng do bất khả kháng mà đã thông báo theo khoản 23.5. [Thông báo về bất khả kh áng], và chịu sự chậm trễ và chịu chi phí do bất khả kháng, Nhà thầu sẽ có quyền theo khoản 24.1. [Khiếu nại của Nhà thầu].

a) Kéo dài thời gian do sự chậm trễ này, nếu việc hoàn thành bị và sẽ bị chậm trễ, theo khoản 10.4. [Gia hạn thời gian hoàn thành];

b) Nếu sự việc hay trường hợp thuộc loại được mô tả trong các điểm (b) khoản 23.1. [Rủi ro và bất khả kháng] được thanh toán các chi phí này.

Sau khi nhận được thông báo này, Chủ đầu tư phải xem xét để nhất trí hay quyết định các vấn đề này.

23.7. Chấm dứt hợp đồng do bất khả kháng, thanh toán, hết trách nhiệm

Nếu việc thực hiện công trình cơ bản đang được tiến hành bị cản trở liên tục trong thời gian ... ngày do Bất khả kháng đã được thông báo theo khoản 23.5. [Thông báo về bất khả kh áng] hoặc trong nhiều khoảng thời gian mà tổng số là trên ... ngày do cùng bất khả kháng đã được thông báo, thì một trong hai Bên có thể gửi thông báo chấm dứt Hợp đồng cho Bên kia. Trong trường hợp này, việc chấm dứt Hợp đồng sẽ có hiệu lực ... ngày sau khi bên kia nhận được thông báo.

Đối với trường hợp chấm dứt này, Chủ đầu tư sẽ phải thanh toán cho Nhà thầu:

a) Các khoản thanh toán cho bất kỳ công việc nào đã được thực hiện mà giá đã được nêu trong Hợp đồng;

b) Chi phí cho thiết bị và vật tư được đặt hàng cho công trình đã được chuyển tới cho Nhà thầu, hoặc những thứ Nhà thầu có trách nhiệm chấp nhận giao hàng: thiết bị và vật tư này sẽ trở thành tài sản (và là rủi ro) của Chủ đầu tư khi đã được Chủ đầu tư thanh toán, và Nhà thầu sẽ để cho Chủ đầu tư tùy ý sử dụng;

c) Mọi chi phí hoặc trách nhiệm khác mà trong trường hợp bất khả kháng Nhà thầu phải chịu để hoàn thành công trình;

d) Chi phí di chuyển các công trình tạm và thiết bị của Nhà thầu khỏi công trình và trả lại các hạng mục thiết bị này cho công trình của Nhà thầu;

e) Chi phí bồi thường cho đội ngũ nhân viên và các người lao động được Nhà thầu thuê cho toàn bộ thời gian liên quan đến công trình vào thời điểm chấm dứt Hợp đồng.

ĐIỀU 24. KHIẾU NẠI VÀ GIẢI QUYẾT TRANH CHẤP

24.1. Khiếu nại của Nhà thầu

Trong trường hợp Nhà thầu cho rằng mình có quyền đối với bất kỳ sự gia hạn thời gian hoàn thành và/hoặc bất cứ sự thanh toán thêm theo bất kỳ Điều khoản nào có liên quan tới Hợp đồng, Nhà thầu phải thông báo cho Chủ đầu tư mô tả sự việc hay trường hợp dẫn tới việc phát sinh khiếu nại. Thông báo phải được đưa ra ngay và không được quá ... ngày sau khi Nhà thầu nhận thấy hoặc lẽ ra đã ý thức được sự việc hoặc trường hợp này.

Nếu Nhà thầu không thông báo về khiếu nại trong vòng ... ngày thì thời gian hoàn thành sẽ không được kéo dài, Nhà thầu sẽ không được quyền thanh toán thêm và Chủ đầu tư không phải chịu mọi trách nhiệm về khiếu nại. Nếu không sẽ áp dụng những quy định sau đây của khoản này.

Nhà thầu cũng phải trình các thông báo khác theo Hợp đồng yêu cầu và các chi tiết bổ sung cho việc khiếu nại, tất cả đều có liên quan tới sự việc hoặc trường hợp này.

Nhà thầu phải giữ các bản hồ sơ hiện có ở tại công trường hoặc là ở một nơi mà Chủ đầu tư có thể chấp nhận vì có thể sẽ cần thiết để minh chứng cho khiếu nại. Với việc không thừa nhận trách nhiệm của Chủ đầu tư, Chủ đầu tư có thể sau khi nhận được bất cứ một thông báo nào theo khoản này, phải giám sát việc lưu giữ các hồ sơ và/hoặc hướng dẫn Nhà thầu tiếp tục lưu giữ lâu hơn các hồ sơ hiện có. Nhà thầu phải cho phép Chủ đầu tư kiểm tra tất cả các hồ sơ, và phải nộp các bản sao (nếu được yêu cầu) cho Chủ đầu tư.

Trong thời gian ... ngày sau khi Nhà thầu ý thức được (hoặc lẽ ra đã phải ý thức được), về sự việc hoặc trường hợp đưa đến khiếu nại, hoặc là trong khoảng thời gian khác tương tự mà có thể được Nhà thầu đưa ra và được Chủ đầu tư phê duyệt, Nhà thầu phải gửi cho Chủ đầu tư đầy đủ chi tiết khiếu nại bao gồm cả các chi tiết hỗ trợ về cơ sở của việc khiếu nại và của yêu cầu kéo dài thời gian và/hoặc thanh toán thêm. Nếu sự việc hoặc trường hợp dẫn đến khiếu nại vẫn tiếp tục có hiệu lực thì:

(a) Các chi tiết đầy đủ của khiếu nại sẽ được xem xét như là tạm thời;

(b) Nhà thầu phải gửi trực tiếp các khiếu nại tạm thời hàng tháng cho thấy sự chậm trễ tích lại và/hoặc khoản tiền khiếu nại và những chi tiết cụ thể mà Chủ đầu tư có thể yêu cầu; và

(c) Nhà thầu phải gửi bản khiếu nại cuối cùng trong vòng ... ngày sau khi hết ảnh hưởng do sự việc hoặc trường hợp gây ra, hoặc trong khoảng thời gian khác có thể được Nhà thầu đề xuất và được Chủ đầu tư đồng ý.

Trong vòng ... ngày sau khi nhận được một khiếu nại hoặc các chi tiết hỗ trợ thêm cho khiếu nại trước đây, hoặc trong khoảng thời gian khác có thể được Chủ đầu tư đề xuất và Nhà thầu chấp nhận, Chủ đầu tư phải trả lời với sự tán thành hay không tán thành và các nhận xét chi tiết. Họ cũng có thể yêu cầu thêm bất cứ chi tiết nào, nhưng tuy nhiên phải được trả lời trên các nguyên tắc của vụ khiếu nại trong khoảng thời gian đó.

Mỗi Chứng chỉ thanh toán phải bao gồm các khoản tiền khiếu nại như đã được chứng minh hợp lý đúng với các điều khoản liên quan của Hợp đồng. Ngoại trừ và cho đến khi các chi tiết được cung cấp đầy đủ để chứng minh toàn bộ khiếu nại, Nhà thầu sẽ chỉ được quyền thanh toán cho phần của khiếu nại mà đã có thể chứng minh được.

Chủ đầu tư sẽ phải tiến hành theo khoản 13.4. [Quy ết định] để thống nhất hoặc quyết định (i) gia hạn (nếu có) thời gian hoàn thành (trước hoặc sau hạn định) theo khoản 10.4. [Gia hạn thời gian hoàn thành] và /hoặc (ii) thanh toán thêm (nếu có) mà Nhà thầu được quyền theo Hợp đồng.

Các yêu cầu của khoản này là phần bổ sung thêm cho mọi khoản khác có thể áp dụng cho một khiếu nại. Nếu Nhà thầu không tuân thủ khoản này hoặc khoản khác có liên quan đến khiếu nại, thì bất cứ sự kéo dài thời gian hoàn thành và / hoặc khoản thanh toán thêm sẽ phải được xét đến mức độ (nếu có) mà sự vi phạm này đã cản trở hoặc làm ảnh hưởng đến việc điều tra khiếu nại, trừ khi khiếu nại không thông báo đúng như mô tả trong đoạn thứ hai của khoản này.

24.2. Việc cử Ban xử lý tranh chấp (được áp dụng cho trường hợp các bên thỏa thuận giải quyết tranh chấp thông qua hòa giải bằng Ban xử lý tranh chấp)

Trường hợp các bên thỏa thuận giải quyết tranh chấp hợp đồng thông qua hòa giải bằng ban xử lý tranh chấp, thì các tranh chấp phải được phân xử bởi Ban xử lý tranh chấp theo khoản 24.4. [Có Kết luận của Ban xử lý tranh chấp]. Các bên sẽ cùng chỉ định ra Ban xử lý tranh chấp vào thời hạn.... ngày sau khi một bên thông báo cho Bên kia về ý định của mình về việc đưa tranh chấp lên Ban xử lý tranh chấp.

Ban xử lý tranh chấp gồm, như quy định trong Điều kiện cụ thể, một hoặc ba người có trình độ phù hợp (“những thành viên”). Nếu số lượng thành viên không được quy định như vậy và các Bên không thống nhất, thì Ban xử lý tranh chấp sẽ gồm ba người.

Nếu Ban xử lý tranh chấp bao gồm ba người, thì mỗi Bên sẽ cử một thành viên để cho bên kia chấp thuận. Các bên sẽ lấy ý kiến của hai thành viên này và sẽ thỏa thuận về thành viên thứ ba, người sẽ được chỉ định làm Chủ tịch.

Tuy nhiên, nếu như có danh sách các thành viên hiện có trong Hợp đồng, thì các thành viên sẽ được chọn từ danh sách này hơn là một người nào khác mà không thể hoặc không tự nguyện chấp nhận sự chỉ định vào Ban xử lý tranh chấp.

Sự thống nhất giữa các Bên và cả thành viên duy nhất (“người xử lý tranh chấp”) hoặc là từng người một trong ba thành viên được sẽ kết hợp chặt chẽ bằng việc tham khảo Điều kiện của thỏa thuận xử lý tranh chấp với các sửa đổi được thống nhất giữa các thành viên.

Các khoản thù lao cho thành viên duy nhất hoặc của mỗi một trong ba thành viên sẽ được các bên thống nhất khi thỏa thuận các mục chỉ định. Mỗi bên sẽ chịu trách nhiệm trả một nửa khoản thù lao này.

Nếu ở thời điểm nào đó mà các bên thỏa thuận, họ có thể chỉ định một người thích hợp hoặc các người để thay thế một hoặc nhiều thành viên của Ban Xử lý. Trừ khi các Bên thỏa thuận khác, việc chỉ định sẽ có hiệu lực nếu một thành viên từ chối đảm nhận hoặc không thể đảm nhận bởi nguyên nhân tử vong, không có năng lực, từ chức hoặc kết thúc nhiệm kỳ. Việc thay thế phải được chỉ định theo cách tương tự như đối với việc chỉ định hoặc thỏa thuận người bị thay thế như mô tả trong khoản này.

Việc chỉ định bất cứ thành viên nào có thể bị kết thúc bằng sự nhất trí của cả hai Bên, nhưng Chủ đầu tư hoặc Nhà thầu không được tự ý hành động. Mặt khác trừ khi có sự đồng ý của cả hai Bên, việc chỉ định Ban xử lý tranh chấp (gồm mỗi thành viên) sẽ chấm dứt khi Ban xử lý tranh chấp đã đưa ra quyết định về việc phân xử tranh chấp.

24.3. Không thỏa thuận được về Ban xử lý tranh chấp

Nếu có bất cứ điều kiện nào dưới đây gồm:

(a) Các Bên bất đồng trong việc chỉ định thành viên duy nhất của Ban xử lý tranh chấp vào thời hạn được nêu trong khoản 24.2;

(b) Một trong hai Bên không đề cử được thành viên (để bên kia chấp thuận) cho Ban xử lý tranh chấp gồm ba người vào thời hạn đó;

(c) Các Bên không thống nhất việc chỉ định thành viên thứ ba (để giữ vai trò Chủ tịch của Ban xử lý tranh chấp) vào thời hạn đó;

(d) Các Bên không thống nhất việc chỉ định một người thay thế trong vòng ... ngày ngay sau ngày mà thành viên duy nhất hoặc một trong ba thành viên từ chối hoặc không thể đảm nhận công việc do tử vong, không đủ khả năng, từ chức hoặc hết nhiệm kỳ, thì cơ quan chỉ định hoặc viên chức có tên trong Điều kiện cụ thể, dựa trên yêu cầu của một Bên nào hoặc cả hai Bên và sau khi trao đổi thỏa đáng với hai Bên, sẽ chỉ định thành viên vào Ban xử lý tranh chấp. Việc chỉ định này sẽ là kết luận cuối cùng. Mỗi Bên phải có trách nhiệm trả một nửa tiền thù lao cho cơ quan hoặc viên chức được quyền chỉ định này.

24.4. Có kết luận của Ban xử lý tranh chấp

Nếu một tranh chấp (bất cứ loại nào) xảy ra giữa các Bên liên quan đến, hoặc phát sinh từ Hợp đồng, bao gồm bất cứ tranh chấp nào liên quan đến việc chứng nhận, xác định, hướng dẫn, ý kiến hoặc đánh giá của Chủ đầu tư, thì ngay sau khi Ban xử lý tranh chấp được chỉ định theo khoản 24.2. [Việc cử Ban xử lý tranh chấp] và khoản 24.3. [Không thỏa thuận được về Ban xử lý tranh chấp] mỗi bên có thể đề đạt tranh chấp bằng văn bản cho Ban xử lý tranh chấp để xem xét và ra kết luận. Các ý kiến này phải được nêu rõ là chúng được thực hiện theo khoản này.

Đối với Ban xử lý tranh chấp có ba người thì Ban xử lý tranh chấp sẽ được coi như đã nhận các ý kiến này vào ngày Chủ tịch Ban xử lý tranh chấp cũng nhận được.

Hai Bên phải ngay lập tức có đủ mọi thông tin cho Ban xử lý tranh chấp, tạo điều kiện tiếp cận công trường và các phương tiện phù hợp mà Ban xử lý tranh chấp có thể yêu cầu cho mục đích đưa ra quyết định cho việc tranh chấp, Ban xử lý tranh chấp phải được coi là không hành động như các trọng tài.

Trong thời gian ... ngày sau khi nhận được các ý kiến như vậy, hoặc nhận được khoản tạm ứng theo như Phụ lục số ... [Ban xử lý tranh chấp]. Những Điều kiện trong hợp đồng của thỏa thuận xử lý tranh chấp, bất cứ kỳ hạn nào muộn hơn, hoặc trong khoảng thời gian khác có thể được Ban xử lý tranh chấp đề xuất và được hai Bên chấp thuận Ban xử lý tranh chấp phải đưa ra quyết định của mình, những quyết định này phải hợp lý và phải được công bố rằng nó phù hợp với khoản này. Tuy nhiên nếu như không Bên nào thanh toán đầy đủ các hóa đơn được nộp bởi mỗi thành viên đúng theo Phụ lục số... [Ban xử lý tranh chấp], Ban xử lý tranh chấp sẽ không có nghĩa vụ phải đưa ra quyết định cho đến khi hóa đơn được thanh toán đầy đủ. Quyết định sẽ ràng buộc hai Bên phải thực hiện ngay lập tức quyết định trừ khi và cho đến khi được xem xét lại theo sự hòa giải hoặc một quyết định trọng tài như được mô tả dưới đây. Trừ khi Hợp đồng đã chấm dứt, khước từ hoặc hủy bỏ, Nhà thầu phải tiếp tục thực hiện công trình theo Hợp đồng.

Nếu một Bên không thỏa mãn với quyết định của Ban xử lý tranh chấp, thì Bên đó trong vòng ... ngày sau khi nhận được quyết định, có thể thông báo cho Bên kia về việc chưa thỏa mãn của mình. Nếu Ban xử lý tranh chấp không đưa ra quyết định trong vòng ... ngày (hoặc thời gian khác được chấp nhận) sau khi nhận được hồ sơ hoặc khoản thanh toán như vậy thì bên này trong vòng …… ngày sau thời hạn này có thể thông báo cho Bên kia về việc chưa thỏa mãn.

Trong mỗi sự kiện, thông báo về việc chưa thỏa mãn phải công bố là nó phù hợp với khoản này, và trình bày những vấn đề của Tranh chấp và những lý do chưa thỏa mãn. Ngoại trừ những quy định trong khoản 24.7. [Không tuân thủ kết luận của Ban xử lý tranh chấp] và khoản 24.8. [Hết hạn việc chỉ định Ban xử lý tranh chấp], không bên nào được quyền khởi sự phân xử tranh chấp trừ khi một thông báo về việc chưa thỏa mãn đã được đưa ra theo khoản này.

Nếu Ban xử lý tranh chấp đã đưa ra quyết định của mình về một vấn đề tranh chấp cho hai bên, và không có thông báo việc chưa thỏa mãn do các bên đưa ra trong vòng ….. ngày sau khi nhận được quyết định của Ban xử lý tranh chấp, thì quyết định sẽ là cuối cùng và ràng buộc cả hai bên.

24.5. Hòa giải

Nếu có bất kỳ nội dung được đưa ra trong kết luận của Ban xử lý tranh chấp mà một bên thông báo không thỏa mãn kết theo khoản 24.4. [C ó kết luận của Ban xử lý tranh chấp] nêu trên, các Bên phải cố gắng để giải quyết tranh chấp bằng hoà giải trước khi khởi kiện. Tuy nhiên trừ khi các Bên thỏa thuận khác, việc Trọng tài phân xử có thể tiến hành vào hoặc sau ngày thứ ... sau ngày thông báo không thỏa mãn được đưa ra bởi một bên, ngay cả khi không có hòa giải.

24.6. Giải quyết tranh chấp tại Tòa án hoặc Trọng tài (chỉ thỏa thuận một trong hai hình thức này)

Trừ khi tranh chấp được giải quyết thông qua kết luận của Ban xử lý tranh chấp hoặc hòa giải, còn bất kỳ tranh chấp nào liên quan đến kết luận của Ban xử lý tranh chấp (nếu có) chưa phải là cuối cùng và nếu còn tranh chấp thì phải được giải quyết thông qua Trọng tài hoặc Tòa án. Khi đó, trình tự, thủ tục giải quyết tranh chấp phải tuân thủ quy định của pháp luật hoặc quy tắc Trọng tài.

24.7. Không tuân thủ kết luận của Ban xử lý tranh chấp

Trong trường hợp mà:

(a) Không Bên nào đưa ra thông báo không thỏa mãn trong thời gian được quy định tại khoản 24.4. [Có kết luận của Ban xử lý tranh chấp],

(b) Kết luận có liên quan của Ban xử lý tranh chấp (nếu có) là cuối cùng và bắt buộc thực hiện.

(c) Khi một Bên không tuân thủ kết luận của Ban xử lý tranh chấp thì Bên kia có thể đưa việc không tuân thủ này lên Trọng tài hoặc Tòa án phân xử theo khoản 24.6. [Giải quyết tranh chấp tại Trọng tài hoặc Tòa án], khoản 24.4. [C ó kết luận của Ban xử lý tranh chấp] và khoản 24.5. [Hoà giải] sẽ không được áp dụng cho việc này.

24.8. Hết hạn việc chỉ định của Ban xử lý tranh chấp

Nếu tranh chấp xảy ra giữa các bên liên quan đến hoặc phát sinh ngoài hợp đồng hoặc việc thực hiện công trình và không có Ban xử lý tranh chấp thường xuyên, do bởi hết hạn chỉ định hay lý do khác thì:

(a) Khoản 24.4. [C ó kết luận của Ban xử lý tranh chấp] và khoản 24.5. [H òa giải] sẽ không áp dụng, và

(b) Tranh chấp có thể được đưa lên Trọng tài hoặc Tòa án phân xử theo khoản 24.6. [Giải quyết tranh chấp tại Trọng tài hoặc Tòa án].

ĐIỀU 25. QUYẾT TOÁN VÀ THANH LÝ HỢP ĐỒNG

25.1. Quyết toán hợp đồng

Trong vòng ... ngày sau khi nhận được Biên bản nghiệm thu và xác nhận của Chủ đầu tư rằng Nhà thầu đã hoàn thành tất cả các công việc theo quy định của hợp đồng, Nhà thầu sẽ trình cho Chủ đầu tư ... bộ hồ sơ quyết toán hợp đồng với các tài liệu trình bày chi tiết theo mẫu mà Chủ đầu tư đã chấp thuận về Giá trị của tất cả các công việc được làm theo đúng Hợp đồng, và số tiền khác mà Nhà thầu coi là đến hạn thanh toán theo Hợp đồng hoặc các thỏa thuận khác, bao gồm các tài liệu sau:

(a) Biên bản nghiệm thu hoàn thành toàn bộ công việc thuộc phạm vi hợp đồng;

(b) Bản xác nhận giá trị khối lượng công việc phát sinh (nếu có) ngoài phạm vi hợp đồng;

(c) Bảng tính giá trị quyết toán hợp đồng xây dựng (gọi là quyết toán A-B), trong đó nêu rõ phần đã thanh toán và giá trị còn lại mà bên Chủ đầu tư có trách nhiệm thanh toán cho Nhà thầu;

(d) Hồ sơ hoàn công, nhật ký thi công xây dựng công trình;

(e) Các tài liệu khác (theo thỏa thuận trong hợp đồng nếu có).

Nếu Chủ đầu tư không đồng ý hoặc cho rằng Nhà thầu chưa cung cấp đủ cơ sở để xác nhận một phần nào đó của hồ sơ quyết toán hợp đồng, Nhà thầu sẽ cung cấp thêm thông tin khi Chủ đầu tư có yêu cầu hợp lý và sẽ chỉnh sửa hồ sơ quyết toán theo sự nhất trí của hai bên. Nhà thầu sẽ chuẩn bị và trình cho Chủ đầu tư quyết toán hợp đồng như hai bên đã nhất trí.

Tuy nhiên nếu sau khi có những cuộc thảo luận giữa các bên và bất kỳ thay đổi nào trong hồ sơ quyết toán hợp đồng mà hai bên đã nhất trí, Chủ đầu tư sẽ thanh toán các phần đã thống nhất này của hồ sơ quyết toán hợp đồng phù hợp với khoản 12.3. [Thanh toán].

Khi trình quyết toán hợp đồng, Nhà thầu sẽ trình Bản thanh toán trên giấy tờ khẳng định rằng toàn bộ Quyết toán hợp đồng thể hiện việc thanh toán đầy đủ và giải quyết xong tất cả số tiền phải trả cho Nhà thầu theo hoặc liên quan đến Hợp đồng. Bản thanh toán này có thể nêu rằng nó sẽ có hiệu lực khi Nhà thầu đã nhận lại Bảo lãnh Hợp đồng và việc cân bằng nợ nần của số tiền này mà Bản thanh toán sẽ có hiệu lực vào ngày đó.

Căn cứ vào khoản 12.3. [Thanh toán], Chủ đầu tư sẽ thanh toán cho Nhà thầu toàn bộ số tiền còn nợ sau khi trừ đi tất cả số tiền mà Chủ đầu tư được quyền theo khoản 13.2. [Khiếu nại của Chủ đầu tư].

25.2. Chấm dứt trách nhiệm của Chủ đầu tư

Chủ đầu tư sẽ không chịu trách nhiệm với Nhà thầu về bất cứ việc gì và vấn đề gì theo hoặc liên quan đến Hợp đồng, trừ khi Nhà thầu đã nêu cụ thể một số tiền dùng cho việc đó:

a) Trong Quyết toán hợp đồng và

b) Trừ những vấn đề và việc nảy sinh sau khi ký Biên bản nghiệm thu công trình trong bản quyết toán hợp đồng được nêu trong khoản 25.1. [Quyết toán hợp đồng].

Tuy nhiên, khoản này không giới hạn trách nhiệm của Chủ đầu tư về các nghĩa vụ bồi thường hay trách nhiệm của Chủ đầu tư trong các trường hợp gian dối, cố ý vi phạm hay tiến hành sai công việc do lơ là của Chủ đầu tư.

25.3. Thanh lý hợp đồng

Các bên sẽ tiến hành thanh lý hợp đồng trong vòng ... ngày, nhưng không quá 90 ngày kể từ ngày:

a) Các bên hoàn thành các nghĩa vụ theo hợp đồng đã ký;

b) Hợp đồng bị chấm dứt theo khoản 18.7. [Ch ấm dứt hợp đồng bởi Chủ đầu tư] hoặc khoản 19.2. [Chấm dứt hợp đ ồng bởi Nhà thầu] hoặc Hợp đồng bị hủy bỏ theo quy định của pháp luật.

ĐIỀU 26. ĐIỀU KHOẢN CHUNG

26.1. Hai bên cam kết thực hiện đúng những điều đã quy định trong hợp đồng này. Hợp đồng này bao gồm ... trang, và ……… Phụ lục được lập thành ... bản bằng tiếng Việt có hiệu lực pháp lý như nhau. Chủ đầu tư sẽ giữ ... bản tiếng Việt. Nhà thầu sẽ giữ ... bản tiếng Việt (Trường hợp có sử dụng từ hai thứ Ngôn ngữ trở lên thì quy định thêm về số bản hợp đồng bằng các Ngôn ngữ khác).

26.2. Hợp đồng này có hiệu lực kể từ ngày....tháng….năm….. (hoặc thời điểm do các bên thỏa thuận) và sau khi Chủ đầu tư đã nhận được bảo đảm thực hiện hợp đồng theo khoản 11.1. [Bảo đảm thực hiện hợp đồng].

ĐẠI DIỆN NHÀ THẦU
(Nếu Nhà thầu là nhà thầu liên danh thì tất cả các thành viên trong liên danh đều phải ký tên và đóng dấu, nếu có)

ĐẠI DIỆN CHỦ ĐẦU TƯ

PHỤ LỤC SỐ 1

ĐỀ NGHỊ THANH TOÁN

Ngày …. tháng ….. năm....

Tên dự án

Tên/số hợp đồng xây dựng:

Chủ đầu tư

Nhà thầu

Giai đoạn thanh toán /lần thanh toán số:

Căn cứ khối lượng đã được nghiệm thu, bên nhận thầu đề nghị bên giao thầu thanh toán số tiền như sau:

Số TT | Các chỉ tiêu | Đơn vị tính | Giá trị (đồng) | Ghi chú
1 | 2 | 3 | 4 | 5
1 | Giá trị khối lượng hoàn thành theo hợp đồng (như Phụ lục 2) |  |  |
2 | Giá trị khối lượng các công việc phát sinh ngoài hợp đồng (như Phụ lục 3) |  |  |
3 | Giảm trừ tiền tạm ứng (theo quy định của hợp đồng) |  |  |
4 | Giá trị đề nghị thanh toán (1+2-3) |  |  |

Bằng chữ:

Hồ sơ kèm theo gồm:

Nhà thầu (Ký, ghi rõ họ và tên, chức vụ và đóng dấu) | Chủ đầu tư (Ký, ghi rõ họ và tên, chức vụ và đóng dấu)
Đại diện Nhà tư vấn (nếu có) (Ký, ghi rõ họ và tên, chức vụ) |

PHỤ LỤC 2

BẢNG XÁC ĐỊNH GIÁ TRỊ KHỐI LƯỢNG HOÀN THÀNH THEO HỢP ĐỒNG

Ngày …. tháng ….. năm....

Tên dự án

Tên/số hợp đồng:

Chủ đầu tư

Nhà thầu

Giai đoạn thanh toán /lần thanh toán số:

Căn cứ xác định:

Số TT | Tên công việc | Đơn vị tính | Khối lượng |  | Đơn giá thanh toán | Thành tiền (đồng) |  | Ghi chú
 |  |  | Theo HĐ | Đã thực hiện |  | Theo HĐ | Đã thực hiện |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 | Tổng cộng |  |  |  |  |  |  |

Bằng chữ:

Nhà thầu
(Ký, ghi rõ họ và tên, chức vụ)

Chủ đầu tư
(Ký, ghi rõ họ và tên, chức vụ)

PHỤ LỤC 3

BẢNG XÁC ĐỊNH GIÁ TRỊ KHỐI LƯỢNG CÔNG VIỆC PHÁT SINH NGOÀI PHẠM VI CÔNG VIỆC CỦA HỢP ĐỒNG

Ngày …. tháng ….. năm....

Tên dự án

Tên/số hợp đồng xây dựng:

Chủ đầu tư

Nhà thầu

Giai đoạn thanh toán /lần thanh toán số:

Căn cứ xác định:

Số TT | Tên công việc | Đơn vị tính | Khối lượng phát sinh | Đơn giá (đồng) |  | Thành tiền (đồng) |  | Ghi chú
 |  |  |  | Theo Hợp đồng | Theo đơn giá bổ sung | Theo Hợp đồng | Theo đơn giá bổ sung |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 | Tổng cộng |  |  |  |  |  |  |

Bằng chữ:

Nhà thầu
(Ký, ghi rõ họ và tên, chức vụ)

Chủ đầu tư
(Ký, ghi rõ họ và tên, chức vụ)

Ghi chú: cột (5) và cột (7) sử dụng trong trường hợp các bên có thỏa thuận sử dụng đơn giá trong hợp đồng để áp dụng cho những công việc phát sinh ngoài phạm vi công việc của hợp đồng cho những công việc phát sinh có tính chất tương tự.


TT 2016 171_2016_TT-BTC_ nop le phi cap Giay phep quy hoach

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 171/2016/TT-BTC | Hà Nội, ngày 27 tháng 10 năm 2016

THÔNG TƯ

QUY ĐỊNH MỨC THU, CHẾ ĐỘ THU, NỘP LỆ PHÍ CẤP GIẤY PHÉP QUY HOẠCH

Căn cứ Luật phí và lệ phí ngày 25 tháng 11 năm 2015;

Căn cứ Luật ngân sách nhà nước ngày 25 tháng 6 năm 2015;

Căn cứ Luật quy hoạch đô thị ngày 17 tháng 6 năm 2009;

Căn cứ Luật xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí;

Căn cứ Nghị định số 37/2010/NĐ-CP ngày 7 tháng 4 năm 2010 của Chính phủ về lập, thẩm định, phê duyệt và quản lý quy hoạch đô thị;

Căn cứ Nghị định số 44/2015/NĐ-CP ngày 6 tháng 5 năm 2015 của Chính phủ quy định chi tiết một số nội dung về quy hoạch xây dựng;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định mức thu, chế độ thu, nộp lệ phí cấp giấy phép quy hoạch như sau:

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

Thông tư này quy định mức thu, chế độ thu, nộp lệ phí cấp giấy phép quy hoạch.

2. Đối tượng áp dụng

Thông tư này áp dụng đối với tổ chức, cá nhân đề nghị cấp giấy phép quy hoạch; cơ quan nhà nước có thẩm quyền cấp giấy phép quy hoạch; các tổ chức, cá nhân khác có liên quan đến việc thu, nộp lệ phí cấp giấy phép quy hoạch.

Điều 2. Người nộp lệ phí

Tổ chức, cá nhân khi được cơ quan nhà nước có thẩm quyền cấp giấy phép quy hoạch thì phải nộp lệ phí cấp giấy phép quy hoạch theo hướng dẫn tại Thông tư này.

Điều 3. Tổ chức thu lệ phí

Uỷ ban nhân dân cấp tỉnh, Ủy ban nhân dân thành phố trực thuộc Trung ương, Uỷ ban nhân dân thành phố thuộc tỉnh, thị xã, quận, huyện là cơ quan nhà nước có thẩm quyền cấp giấy phép quy hoạch theo quy định tại Điều 47 Luật xây dựng, Điều 40 Luật quy hoạch đô thị có nhiệm vụ tổ chức thu, kê khai, nộp lệ phí cấp giấy phép quy hoạch theo hướng dẫn tại Thông tư này.

Điều 4. Mức thu lệ phí

1. Mức thu lệ phí cấp giấy phép quy hoạch: 2.000.000đ (Hai triệu đồng)/01 giấy phép.

2. Lệ phí cấp giấy phép quy hoạch thu bằng Đồng Việt Nam (VNĐ).

Điều 5. Kê khai, nộp lệ phí

1. Tổ chức thu lệ phí thực hiện kê khai lệ phí theo tháng và quyết toán lệ phí theo năm theo quy định tại khoản 3 Điều 19 Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ.

2. Tổ chức thu lệ phí nộp toàn bộ số tiền lệ phí thu được vào ngân sách nhà nước theo Mục lục ngân sách nhà nước hiện hành. Nguồn chi phí trang trải cho việc cấp giấy phép quy hoạch và thu lệ phí do ngân sách nhà nước bố trí trong dự toán hàng năm của tổ chức thu theo chế độ, định mức chi ngân sách nhà nước theo quy định của pháp luật.

Điều 6. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2017; thay thế Thông tư số 23/2012/TT-BTC ngày 16 tháng 02 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn chế độ thu, nộp và quản lý sử dụng lệ phí cấp giấy phép quy hoạch.

2. Các nội dung khác liên quan đến việc thu, nộp lệ phí không hướng dẫn tại Thông tư này được thực hiện theo hướng dẫn tại Luật phí và lệ phí; Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí; Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ và Thông tư của Bộ trưởng Bộ Tài chính quy định về in, phát hành, quản lý và sử dụng chứng từ thu phí, lệ phí và các văn bản sửa đổi, bổ sung (nếu có).

3. Tổ chức, cá nhân thuộc đối tượng nộp lệ phí và các cơ quan liên quan chịu trách nhiệm thi hành Thông tư này. Trong quá trình triển khai thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để xem xét, hướng dẫn./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu VT, CST (CST 5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai


TT 2016 172_2016_TT-BTC_ Nop le phi cap giay phep hoat dong xay dung

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 172/2016/TT-BTC | Hà Nội, ngày 27 tháng 10 năm 2016

THÔNG TƯ

QUY ĐỊNH MỨC THU, CHẾ ĐỘ THU, NỘP LỆ PHÍ CẤP GIẤY PHÉP HOẠT ĐỘNG XÂY DỰNG

Căn cứ Luật phí và lệ phí ngày 25 tháng 11 năm 2015;

Căn cứ Luật ngân sách nhà nước ngày 25 tháng 6 năm 2015;

Căn cứ Luật xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định mức thu, chế độ thu, nộp lệ phí cấp giấy phép hoạt động xây dựng như sau:

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

Thông tư này quy định mức thu, chế độ thu, nộp lệ phí cấp giấy phép hoạt động xây dựng.

2. Đối tượng áp dụng

a) Tổ chức được cơ quan nhà nước có thẩm quyền cấp chứng chỉ năng lực hoạt động xây dựng; cá nhân được cơ quan nhà nước có thẩm quyền cấp chứng chỉ hành nghề hoạt động xây dựng; nhà thầu nước ngoài được cơ quan nhà nước có thẩm quyền cấp giấy phép hoạt động xây dựng;

b) Cơ quan nhà nước có thẩm quyền cấp chứng chỉ năng lực hoạt động xây dựng cho tổ chức, cấp chứng chỉ hành nghề hoạt động xây dựng cho cá nhân, cấp giấy phép hoạt động xây dựng cho nhà thầu nước ngoài;

c) Tổ chức, cá nhân khác có liên quan đến việc thu, nộp lệ phí cấp chứng chỉ năng lực hoạt động xây dựng cho tổ chức, cấp chứng chỉ hành nghề hoạt động xây dựng cho cá nhân, cấp giấy phép hoạt động xây dựng cho nhà thầu nước ngoài.

d) Tổ chức xã hội – nghề nghiệp có đủ điều kiện cấp chứng chỉ hành nghề hoạt động xây dựng quy định tại khoản 5 Điều 44 Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng không thuộc đối tượng áp dụng tại Thông tư này.

Điều 2. Người nộp lệ phí

Tổ chức được cấp chứng chỉ năng lực hoạt động xây dựng, cá nhân được cấp chứng chỉ hành nghề hoạt động xây dựng, nhà thầu nước ngoài được cấp giấy phép hoạt động xây dựng thì phải nộp lệ phí theo hướng dẫn tại Thông tư này.

Điều 3. Tổ chức thu lệ phí

Cơ quan nhà nước có thẩm quyền cấp chứng chỉ năng lực hoạt động xây dựng cho tổ chức, cấp chứng chỉ hành nghề hoạt động xây dựng cho cá nhân, cấp giấy phép hoạt động xây dựng cho nhà thầu nước ngoài theo quy định tại khoản 5 Điều 44, khoản 2 Điều 58 và khoản 3 Điều 72 Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng có nhiệm vụ tổ chức thu, kê khai, nộp lệ phí cấp chứng chỉ năng lực hoạt động xây dựng cho tổ chức, cấp chứng chỉ hành nghề hoạt động xây dựng cho cá nhân, cấp giấy phép hoạt động xây dựng cho nhà thầu nước ngoài theo hướng dẫn tại Thông tư này.

Điều 4. Mức thu lệ phí

1. Mức thu lệ phí cấp chứng chỉ năng lực hoạt động xây dựng cho tổ chức, cấp chứng chỉ hành nghề hoạt động xây dựng cho cá nhân được quy định như sau:

a) Mức thu lệ phí cấp lần đầu quy định như sau:

- Lệ phí cấp chứng chỉ năng lực hoạt động xây dựng cho tổ chức: 1.000.000 (một triệu) đồng/chứng chỉ.

- Lệ phí cấp chứng chỉ hành nghề hoạt động xây dựng cho cá nhân: 300.000 (ba trăm nghìn) đồng/chứng chỉ.

b) Mức thu lệ phí cấp lại, cấp bổ sung, điều chỉnh, chuyển đổi bằng 50% mức thu lệ phí tại điểm a khoản này.

2. Lệ phí cấp giấy phép hoạt động xây dựng cho nhà thầu nước ngoài: 2.000.000 (hai triệu) đồng/giấy phép.

3. Lệ phí cấp chứng chỉ năng lực hoạt động xây dựng cho tổ chức; cấp chứng chỉ hành nghề hoạt động xây dựng cho cá nhân; cấp giấy phép hoạt động xây dựng cho nhà thầu nước ngoài thu bằng Đồng Việt Nam (VNĐ).

Điều 5. Kê khai, nộp lệ phí

1. Tổ chức thu lệ phí thực hiện kê khai lệ phí theo tháng và quyết toán lệ phí theo năm theo quy định tại khoản 3 Điều 19 Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ.

2. Tổ chức thu lệ phí nộp toàn bộ số tiền lệ phí thu được vào ngân sách nhà nước theo Mục lục Ngân sách nhà nước hiện hành. Nguồn chi phí trang trải cho việc cấp chứng chỉ năng lực hoạt động xây dựng cho tổ chức, cấp chứng chỉ hành nghề hoạt động xây dựng cho cá nhân, cấp giấy phép hoạt động xây dựng cho nhà thầu nước ngoài và thu lệ phí của cơ quan nhà nước do ngân sách nhà nước bố trí trong dự toán hàng năm theo chế độ, định mức chi ngân sách nhà nước theo quy định của pháp luật.

Điều 6. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2017. Thông tư này thay thế Thông tư số 33/2012/TT-BTC ngày 01 tháng 3 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn chế độ thu, nộp và quản lý sử dụng lệ phí trong lĩnh vực xây dựng.

2. Các nội dung khác liên quan đến việc thu, nộp lệ phí không hướng dẫn tại Thông tư này được thực hiện theo hướng dẫn tại Luật phí và lệ phí; Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí; Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ và Thông tư của Bộ trưởng Bộ Tài chính quy định về in, phát hành, quản lý và sử dụng chứng từ thu phí, lệ phí và các văn bản sửa đổi, bổ sung (nếu có).

3. Tổ chức, cá nhân thuộc đối tượng nộp lệ phí và các cơ quan liên quan chịu trách nhiệm thi hành Thông tư này. Trong quá trình triển khai thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để xem xét, hướng dẫn./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu VT, CST (CST 5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai


TT 2016 209_2016_TT-BTC_phi tham dinh du an dau tu xay dung

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 209/2016/TT-BTC | Hà Nội, ngày 10 tháng 11 năm 2016

THÔNG TƯ

QUY ĐỊNH MỨC THU, CHẾ ĐỘ THU, NỘP, QUẢN LÝ VÀ SỬ DỤNG PHÍ THẨM ĐỊNH DỰ ÁN ĐẦU TƯ XÂY DỰNG, PHÍ THẨM ĐỊNH THIẾT KẾ CƠ SỞ

Căn cứ Luật phí và lệ phí ngày 25 tháng 11 năm 2015;

Căn cứ Luật ngân sách nhà nước ngày 25 tháng 6 năm 2015;

Căn cứ Luật xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng;

Căn cứ Nghị định số 11/2013/NĐ-CP ngày 14 tháng 01 năm 2013 của Chính phủ về quản lý đầu tư phát triển đô thị;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí thẩm định dự án đầu tư xây dựng, phí thẩm định thiết kế cơ sở.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

Thông tư này quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí thẩm định dự án đầu tư xây dựng, phí thẩm định thiết kế cơ sở.

2. Đối tượng áp dụng

Thông tư này áp dụng đối với chủ đầu tư các dự án đầu tư xây dựng công trình quy định tại Phụ lục I ban hành kèm theo Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng và Nghị định số 11/2013/NĐ-CP ngày 14 tháng 01 năm 2013 của Chính phủ về quản lý đầu tư phát triển đô thị; cơ quan nhà nước có thẩm quyền thẩm định dự án đầu tư xây dựng, thẩm định thiết kế cơ sở và các tổ chức, cá nhân khác có liên quan đến thu, nộp phí thẩm định dự án đầu tư xây dựng, phí thẩm định thiết kế cơ sở.

Điều 2. Người nộp phí

Chủ đầu tư các dự án đầu tư xây dựng công trình được quy định tại Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng; Nghị định số 11/2013/NĐ-CP ngày 14 tháng 01 năm 2013 của Chính phủ về quản lý đầu tư phát triển đô thị khi được cơ quan chuyên môn về xây dựng có thẩm quyền thẩm định dự án đầu tư xây dựng, thẩm định thiết kế cơ sở phải nộp phí theo quy định tại Thông tư này.

Điều 3. Tổ chức thu phí

Cơ quan nhà nước có thẩm quyền thẩm định dự án đầu tư xây dựng, thẩm định thiết kế cơ sở theo quy định tại Điều 10 Nghị định 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng là tổ chức thu phí.

Điều 4. Mức thu phí

1. Mức thu phí thẩm định dự án đầu tư xây dựng, phí thẩm định thiết kế cơ sở thực hiện theo quy định tại Biểu mức thu ban hành kèm theo Thông tư này.

2. Xác định số tiền phí thẩm định dự án đầu tư xây dựng phải thu:

a) Căn cứ xác định số tiền phí thẩm định dự án đầu tư xây dựng phải thu là tổng mức đầu tư được cấp có thẩm quyền phê duyệt và mức thu, cụ thể như sau:

Phí thẩm định dự án đầu tư xây dựng

=

Tổng mức đầu tư được phê duyệt

x

Mức thu

Trường hợp nhóm công trình có giá trị nằm trong khoảng giữa các tổng mức đầu tư ghi trên Biểu mức thu thì phí thẩm định đầu tư phải thu được tính theo phương pháp nội suy như sau:

Trong đó:

+ Nit là phí thẩm định cho nhóm dự án thứ i theo quy mô giá trị cần tính (đơn vị tính: %).

+ Git là quy mô giá trị của nhóm dự án thứ i cần tính phí thẩm định đầu tư (đơn vị tính: giá trị công trình).

+ Gia là quy mô giá trị cận trên quy mô giá trị cần tính phí thẩm định (đơn vị tính: giá trị công trình).

+ Gib là quy mô giá trị cận dưới quy mô giá trị cần tính phí thẩm định (đơn vị tính: giá trị công trình).

+ Nia là phí thẩm định cho nhóm dự án thứ i tương ứng Gia (đơn vị tính: %).

+ Nib là phí thẩm định cho nhóm dự án thứ i tương ứng Gib (đơn vị tính: %).

Trong đó mức thu theo tổng vốn đầu tư dự án được quy định tại Biểu mức thu phí ban hành kèm theo Thông tư này.

b) Phí thẩm định dự án đầu tư xây dựng phải thu đối với một dự án đầu tư được xác định theo hướng dẫn tại điểm a khoản này nhưng tối đa không quá 150.000.000 (Một trăm năm mươi triệu) đồng/dự án.

Trường hợp đặc biệt, Bộ Xây dựng có đề án đề nghị Bộ Tài chính xem xét, quyết định số tiền phí thẩm định dự án đầu tư xây dựng phải thu đối với từng dự án cụ thể.

c) Phí thẩm định dự án đầu tư xây dựng đối với khu đô thị mới được xác định theo hướng dẫn tại điểm a khoản này, trong đó tổng mức đầu tư được phê duyệt làm căn cứ tính thu phí không bao gồm chi phí bồi thường giải phóng mặt bằng, hỗ trợ và tái định cư đã được phê duyệt trong dự án.

d) Phí thẩm định dự án đầu tư xây dựng đối với công trình quy mô nhỏ (thẩm định Báo cáo kinh tế - kỹ thuật) sử dụng vốn ngân sách nhà nước được xác định theo hướng dẫn tại điểm a khoản này.

3. Xác định số tiền phí thẩm định thiết kế cơ sở phải thu:

Đối với các dự án đầu tư xây dựng sử dụng vốn nhà nước ngoài ngân sách, dự án PPP và dự án đầu tư xây dựng sử dụng vốn khác theo quy định của Luật xây dựng và Nghị định số 59/2015/NĐ-CP, trường hợp cơ quan chuyên môn về xây dựng (theo phân cấp) chủ trì thẩm định thiết kế cơ sở của dự án thì mức thu phí thẩm định thiết kế cơ sở của dự án bằng 50% phí thẩm định dự án đầu tư xây dựng tại điểm 1 Biểu mức thu.

4. Đối với những dự án đầu tư quy định phải được cơ quan nhà nước có thẩm quyền thẩm định, nhưng cơ quan nhà nước không đủ điều kiện thẩm định mà phải thuê chuyên gia, tư vấn thẩm tra phục vụ công tác thẩm định hoặc có yêu cầu chuyên gia, tư vấn thẩm tra hoặc đã có thẩm tra trước khi thẩm định thì cơ quan nhà nước chỉ được thu phí bằng 50% (năm mươi phần trăm) mức thu phí tương ứng quy định tại điểm 1, 2 Biểu mức thu ban hành kèm theo Thông tư này. Chi phí thuê chuyên gia, tư vấn thẩm tra thực hiện theo quy định của Bộ Xây dựng.

Điều 5. Kê khai, nộp phí

1. Chậm nhất là ngày 05 hàng tháng, tổ chức thu phí phải gửi số tiền phí đã thu của tháng trước vào tài khoản phí chờ nộp ngân sách mở tại Kho bạc Nhà nước.

2. Tổ chức thu phí thực hiện kê khai phí theo tháng, quyết toán phí theo năm theo quy định tại khoản 3 Điều 19 và nộp phí vào ngân sách nhà nước theo quy định tại khoản 2 Điều 26 Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ.

Điều 6. Quản lý và sử dụng phí

1. Tổ chức thu phí nộp toàn bộ số tiền phí thu được vào ngân sách nhà nước. Nguồn chi phí trang trải cho việc thẩm định và thu phí do ngân sách nhà nước bố trí trong dự toán của tổ chức thu theo chế độ, định mức chi ngân sách nhà nước theo quy định của pháp luật.

2. Trường hợp tổ chức thu phí được khoán chi phí hoạt động theo quy định của Chính phủ hoặc Thủ tướng Chính phủ về cơ chế tự chủ, tự chịu trách nhiệm trong việc sử dụng biên chế và sử dụng kinh phí quản lý hành chính đối với các cơ quan nhà nước:

a) Đối với dự án sử dụng vốn ngân sách nhà nước: Cơ quan nhà nước có thẩm quyền thẩm định dự án đầu tư xây dựng thu phí thẩm định dự án đầu tư xây dựng được để lại 90% trên số tiền phí thẩm định thu được và 10% nộp vào ngân sách nhà nước.

b) Đối với các dự án đầu tư xây dựng sử dụng vốn nhà nước ngoài ngân sách, dự án PPP và dự án đầu tư xây dựng sử dụng vốn khác (không sử dụng vốn ngân sách nhà nước): Cơ quan nhà nước có thẩm quyền thẩm định thiết kế cơ sở thu phí thẩm định thiết kế cơ sở được để lại 50% trên số tiền phí thẩm định thu được và 50% nộp vào ngân sách nhà nước.

3. Cơ quan nhà nước có thẩm quyền thẩm định dự án đầu tư xây dựng, thẩm định thiết kế cơ sở được để lại theo quy định tại điểm a, b khoản 2 Điều này để chi phí cho công việc thẩm định và thu phí theo quy định tại khoản 2 Điều 5 Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí.

Điều 7. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 01 năm 2017; thay thế Thông tư số 176/2011/TT-BTC ngày 06 tháng 12 năm 2011 của Bộ trưởng Bộ Tài chính hướng dẫn chế độ thu, nộp và quản lý sử dụng phí thẩm định dự án đầu tư xây dựng.

2. Các nội dung khác liên quan đến việc thu, nộp, quản lý và sử dụng phí không hướng dẫn tại Thông tư này được thực hiện theo hướng dẫn tại Luật phí và lệ phí; Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí; Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ và Thông tư của Bộ trưởng Bộ Tài chính quy định về in, phát hành, quản lý và sử dụng các loại chứng từ thu tiền phí, lệ phí thuộc ngân sách nhà nước và các văn bản sửa đổi, bổ sung hoặc thay thế (nếu có).

3. Tổ chức, cá nhân thuộc đối tượng nộp phí và các cơ quan liên quan chịu trách nhiệm thi hành Thông tư này. Trong quá trình triển khai thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để xem xét, hướng dẫn./.

Nơi nhận:
- Văn phòng Trung ương Đảng.
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Ban Nội chính Trung ương;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Ủy ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Lưu VT, CST (CST 5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai

BIỂU MỨC THU PHÍ THẨM ĐỊNH DỰ ÁN ĐẦU TƯ XÂY DỰNG, PHÍ THẨM ĐỊNH THIẾT KẾ CƠ SỞ

(Ban hành kèm theo thông tư số 209/2016/TT-BTC ngày 10 tháng 11 năm 2016 của Bộ trưởng Bộ Tài chính)

1. Phí thẩm định dự án đầu tư xây dựng

Tổng mức đầu tư dự án (tỷ đồng) | ≤ 15 | 25 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | ≥10.000
Tỷ lệ % | 0,0190 | 0,0170 | 0,0150 | 0,0125 | 0,0100 | 0,0075 | 0,0047 | 0,0025 | 0,0020 | 0,0010

2. Phí thẩm định thiết kế cơ sở (đối với các dự án đầu tư xây dựng sử dụng vốn nhà nước ngoài ngân sách, dự án PPP và dự án đầu tư xây dựng sử dụng vốn khác): Mức phí thẩm định thiết kế cơ sở bằng 50% mức phí thẩm định dự án đầu tư xây dựng tại điểm 1 Biểu mức thu.


TT 2016 210_2016_TT-BTC_quy dinh muc phi tham dinh thiet ke ky thuat

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 210/2016/TT-BTC | Hà Nội, ngày 10 tháng 11 năm 2016

THÔNG TƯ

QUY ĐỊNH MỨC THU, CHẾ ĐỘ THU, NỘP, QUẢN LÝ VÀ SỬ DỤNG PHÍ THẨM ĐỊNH THIẾT KẾ KỸ THUẬT, PHÍ THẨM ĐỊNH DỰ TOÁN XÂY DỰNG

Căn cứ Luật phí và lệ phí ngày 25 tháng 11 năm 2015;

Căn cứ Luật ngân sách nhà nước ngày 25 tháng 6 năm 2015;

Căn cứ Luật xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí thẩm định thiết kế kỹ thuật, phí thẩm định dự toán xây dựng.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

Thông tư này quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí thẩm định thiết kế kỹ thuật, phí thẩm định dự toán xây dựng, bao gồm: Thẩm định thiết kế kỹ thuật, dự toán xây dựng (trường hợp thiết kế ba bước); thiết kế bản vẽ thi công, dự toán xây dựng (trường hợp thiết kế hai bước) khi thực hiện thẩm định thiết kế, dự toán các công trình xây dựng theo quy định tại Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng (sau đây gọi tắt là phí thẩm định).

2. Đối tượng áp dụng

Thông tư này áp dụng đối với chủ đầu tư các dự án đầu tư xây dựng công trình tại Phụ lục I ban hành kèm theo Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng; cơ quan chuyên môn về xây dựng có thẩm quyền thẩm định thiết kế, thẩm định dự toán xây dựng và các tổ chức, cá nhân liên quan khác có liên quan đến thu, nộp phí thẩm định thiết kế kỹ thuật, phí thẩm định dự toán xây dựng.

Điều 2. Người nộp phí

Chủ đầu tư các dự án đầu tư xây dựng công trình tại Phụ lục I ban hành kèm theo Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng khi được cơ quan chuyên môn về xây dựng có thẩm quyền thẩm định thiết kế, thẩm định dự toán xây dựng phải nộp phí theo quy định tại Thông tư này.

Điều 3. Tổ chức thu phí

Cơ quan chuyên môn về xây dựng có thẩm quyền thẩm định thiết kế, dự toán xây dựng quy định tại Điều 24, Điều 25 và Điều 26 Nghị định 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng là tổ chức thu phí.

Điều 4. Mức thu phí

1. Mức thu phí thẩm định thiết kế kỹ thuật, phí thẩm định dự toán xây dựng thực hiện theo quy định tại Phụ lục 1 và 2 Biểu mức thu phí ban hành kèm theo Thông tư này.

2. Số phí thẩm định phải nộp được xác định theo công thức sau:

Số phí thẩm định phải nộp = Chi phí xây dựng x Mức thu.

Trong đó:

- Chi phí xây dựng: Là chi phí xây dựng chưa bao gồm thuế giá trị gia tăng trong dự toán công trình hoặc dự toán gói thầu được duyệt.

- Mức thu: Được quy định tại Phụ lục 1 và 2 Biểu mức thu phí ban hành kèm theo Thông tư này.

3. Trường hợp công trình có chi phí xây dựng nằm trong khoảng giữa các chi phí xây dựng ghi trên Biểu mức thu phí ban hành kèm theo Thông tư này thì số phí thẩm định phải nộp được xác định theo công thức sau:

Trong đó:

- Nt: Mức thu theo chi phí xây dựng cần tính (đơn vị tính: Tỷ lệ %);

- Gt: Chi phí xây dựng cần tính định mức (đơn vị tính: Giá trị công trình);

- Ga: Chi phí xây dựng cận trên chi phí cần tính định mức (đơn vị tính: Giá trị);

- Gb: Chi phí xây dựng cận dưới chi phí cần tính định mức (đơn vị tính: Giá trị);

- Na: Mức thu tương ứng với Ga (đơn vị tính: Tỷ lệ %);

- Nb: Mức thu tương ứng với Gb (đơn vị tính: Tỷ lệ %).

4. Trường hợp cơ quan chuyên môn về xây dựng chủ trì thẩm định mời tổ chức tư vấn hoặc cá nhân có chuyên môn kinh nghiệm phù hợp tham gia thẩm định để phục vụ công tác thẩm định của mình thì cơ quan chuyên môn về xây dựng thu phí thẩm định theo quy định tại Phụ lục số 2 Biểu mức thu phí ban hành kèm theo Thông tư này. Chi phí cho tổ chức tư vấn, cá nhân thực hiện thẩm tra do chủ đầu tư chi trả trực tiếp cho tổ chức tư vấn, cá nhân theo mức chi phí quy định của Bộ Xây dựng.

5. Trường hợp cơ quan chuyên môn về xây dựng không đủ điều kiện thực hiện công tác thẩm định mà thuê tổ chức hoặc cá nhân có năng lực phù hợp thẩm tra phục vụ công tác thẩm định thì cơ quan chuyên môn về xây dựng không thu phí thẩm định theo quy định tại Thông tư này. Chi phí thẩm tra được chủ đầu tư chi trả trực tiếp cho tổ chức tư vấn, cá nhân thực hiện thẩm tra, mức chi phí thực hiện theo quy định của Bộ Xây dựng.

Điều 5. Kê khai, nộp phí

1. Chậm nhất là ngày 05 hàng tháng, tổ chức thu phí phải gửi số tiền phí đã thu của tháng trước vào tài khoản phí chờ nộp ngân sách mở tại Kho bạc Nhà nước.

2. Tổ chức thu phí thực hiện kê khai phí theo tháng, quyết toán phí theo năm theo quy định tại khoản 3 Điều 19 và nộp phí vào ngân sách nhà nước theo quy định tại khoản 2 Điều 26 Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ.

Điều 6. Quản lý và sử dụng phí

1. Tổ chức thu phí nộp toàn bộ số tiền phí thu được vào ngân sách nhà nước. Nguồn chi phí trang trải cho việc thẩm định và thu phí do ngân sách nhà nước bố trí trong dự toán của tổ chức thu phí theo chế độ, định mức chi ngân sách nhà nước theo quy định của pháp luật.

2. Trường hợp tổ chức thu phí được khoán chi phí hoạt động theo quy định của Chính phủ hoặc Thủ tướng Chính phủ về cơ chế tự chủ, tự chịu trách nhiệm trong việc sử dụng biên chế và sử dụng kinh phí quản lý hành chính đối với các cơ quan nhà nước, được để lại 90% tổng số tiền phí thẩm định thực thu được để trang trải chi phí cho việc thẩm định và thu phí theo quy định tại khoản 2 Điều 5 Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí.

Số tiền phí còn lại (10%) tổ chức thu phí phải nộp vào ngân sách nhà nước theo Mục lục ngân sách nhà nước hiện hành.

Điều 7. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 01 năm 2017; thay thế Thông tư số 75/2014/TT-BTC ngày 12 tháng 6 năm 2014 của Bộ trưởng Bộ Tài chính quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí thẩm tra thiết kế công trình xây dựng.

2. Các nội dung khác liên quan đến việc thu, nộp, quản lý và sử dụng phí không hướng dẫn tại Thông tư này được thực hiện theo hướng dẫn tại Luật phí và lệ phí; Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí; Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ và Thông tư của Bộ trưởng Bộ Tài chính quy định về in, phát hành, quản lý và sử dụng các loại chứng từ thu tiền phí, lệ phí thuộc ngân sách nhà nước và các văn bản sửa đổi, bổ sung hoặc thay thế (nếu có).

3. Tổ chức, cá nhân thuộc đối tượng nộp phí và các cơ quan liên quan chịu trách nhiệm thi hành Thông tư này. Trong quá trình triển khai thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để xem xét, hướng dẫn./.

Nơi nhận:
- Văn phòng Trung ương Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Ban Nội chính Trung ương;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Ủy ban nhân dân, Sờ Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Lưu VT, CST (CST 5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai

BIỂU MỨC THU PHÍ

(Ban hành kèm theo Thông tư số 210/2016/TT-BTC ngày 10/11/2016 của Bộ trưởng Bộ Tài chính)

Phụ lục số 1: Phí thẩm định thiết kế kỹ thuật, phí thẩm định dự toán xây dựng (Thẩm định thiết kế kỹ thuật, thẩm định dự toán xây dựng đối với trường hợp thiết kế ba bước; thiết kế bản vẽ thi công, thẩm định dự toán công trình đối với trường hợp thiết kế hai bước)

1. Phí thẩm định thiết kế kỹ thuật

Đơn vị tính: Tỷ lệ%

Số TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình hoặc dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤15 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 8.000
1 | Công trình dân dụng | 0,165 | 0,110 | 0,085 | 0,065 | 0,050 | 0,041 | 0,029 | 0,022 | 0,019
2 | Công trình công nghiệp | 0,190 | 0,126 | 0,097 | 0,075 | 0,058 | 0,044 | 0,035 | 0,026 | 0,022
3 | Công trình giao thông | 0,109 | 0,072 | 0,055 | 0,043 | 0,033 | 0,025 | 0,021 | 0,016 | 0,014
4 | Công trình nông nghiệp và phát triển nông thôn | 0,121 | 0,080 | 0,061 | 0,048 | 0,037 | 0,028 | 0,023 | 0,017 | 0,014
5 | Công trình hạ tầng kỹ thuật | 0,126 | 0,085 | 0,065 | 0,050 | 0,039 | 0,030 | 0,026 | 0,019 | 0,017

2. Phí thẩm định dự toán xây dựng

Đơn vị tính: Tỷ lệ %

Số TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình hoặc dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤15 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 8.000
1 | Công trình dân dụng | 0,160 | 0,106 | 0,083 | 0,062 | 0,046 | 0,038 | 0,028 | 0,021 | 0,018
2 | Công trình công nghiệp | 0,185 | 0,121 | 0,094 | 0,072 | 0,055 | 0,041 | 0,033 | 0,023 | 0,020
3 | Công trình giao thông | 0,106 | 0,068 | 0,054 | 0,041 | 0,031 | 0,024 | 0,020 | 0,014 | 0,012
4 | Công trình nông nghiệp và phát triển nông thôn | 0,117 | 0,076 | 0,060 | 0,046 | 0,035 | 0,026 | 0,022 | 0,016 | 0,014
5 | Công trình hạ tầng kỹ thuật | 0,122 | 0,082 | 0,062 | 0,047 | 0,037 | 0,029 | 0,024 | 0,017 | 0,014

Phụ lục số 2: Phí thẩm định thiết kế kỹ thuật, phí thẩm định dự toán xây dựng khi cơ quan chuyên môn về xây dựng mời tổ chức tư vấn, cá nhân cùng thẩm định (Thẩm định thiết kế kỹ thuật, thẩm định dự toán xây dựng đối với trường hợp thiết kế ba bước; thiết kế bản vẽ thi công, dự toán công trình đối với trường hợp thiết kế hai bước)

1. Phí thẩm định thiết kế kỹ thuật

Đơn vị tính: Tỷ lệ %

Số TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình hoặc dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤15 | 50 | 100 | 200 | 500 | 1. 000 | 2. 000 | 5. 000 | 8. 000
1 | Công trình dân dụng | 0,0495 | 0,0330 | 0,0255 | 0,0195 | 0,0150 | 0,0123 | 0,0087 | 0,0066 | 0,0057
2 | Công trình công nghiệp | 0,0570 | 0,0378 | 0,0291 | 0,0225 | 0,0174 | 0,0132 | 0,0105 | 0,0078 | 0,0066
3 | Công trình giao thông | 0,0327 | 0,0216 | 0,0165 | 0,0129 | 0,0099 | 0,0075 | 0,0063 | 0,0048 | 0,0042
4 | Công trình nông nghiệp và phát triển nông thôn | 0,0363 | 0,0240 | 0,0183 | 0,0144 | 0,0111 | 0,0084 | 0,0069 | 0,0051 | 0,0042
5 | Công trình hạ tầng kỹ thuật | 0,0378 | 0,0255 | 0,0195 | 0,015 | 0,0117 | 0,0090 | 0,0780 | 0,0057 | 0,0051

2. Phí thẩm định dự toán xây dựng

Đơn vị tính: Tỷ lệ %

Số TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình hoặc dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤15 | 50 | 100 | 200 | 500 | 1. 000 | 2.000 | 5.000 | 8.000
1 | Công trình dân dụng | 0,0480 | 0,0318 | 0,0249 | 0,0186 | 0,0138 | 0,0114 | 0,0084 | 0,0063 | 0,0054
2 | Công trình công nghiệp | 0,0555 | 0,0363 | 0,0282 | 0,0216 | 0,0165 | 0,0123 | 0,0099 | 0,0069 | 0,006
3 | Công trình giao thông | 0,0318 | 0,0204 | 0,0162 | 0,0123 | 0,0093 | 0,0072 | 0,006 | 0,0042 | 0,0036
4 | Công trình nông nghiệp và phát triển nông thôn | 0,0351 | 0,0228 | 0,0180 | 0,0138 | 0,0105 | 0,0078 | 0,0066 | 0,0048 | 0,0042
5 | Công trình hạ tầng kỹ thuật | 0,0366 | 0,0246 | 0,0186 | 0,0141 | 0,0111 | 0,0087 | 0,0072 | 0,0051 | 0,0042

TT 2016 210_2016_TT-BTC_quy dinh muc phi tham dinh thiet ke ky thuat TT 2016 210_2016_TT-BTC_quy dinh muc phi tham dinh thiet ke ky thuat TT 2016 210_2016_TT-BTC_quy dinh muc phi tham dinh thiet ke ky thuat TT 2016 210_2016_TT-BTC_quy dinh muc phi tham dinh thiet ke ky thuat TT 2016 210_2016_TT-BTC_quy dinh muc phi tham dinh thiet ke ky thuat


TT 2016 329_2016_TT-BTC_bao hiem bat buoc trong dau tu xay dung

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 329/2016/TT-BTC | Hà Nội, ngày 26 tháng 12 năm 2016

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 119/2015/NĐ-CP NGÀY 13 THÁNG 11 NĂM 2015 CỦA CHÍNH PHỦ QUY ĐỊNH BẢO HIỂM BẮT BUỘC TRONG HOẠT ĐỘNG ĐẦU TƯ XÂY DỰNG

Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Kinh doanh bảo hiểm số 61/2010/QH12;

Căn cứ Luật Xây dựng số 50/2014/QH13;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 119/2015/NĐ-CP ngày 13 tháng 11 năm 2015 của Chính phủ quy định bảo hiểm bắt buộc trong hoạt động đầu tư xây dựng;

Theo đề nghị của Cục trưởng Cục Quản lý, giám sát bảo hiểm;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện một số điều của Nghị định số 119/2015/NĐ-CP ngày 13 tháng 11 năm 2015 của Chính phủ quy định bảo hiểm bắt buộc trong hoạt động đầu tư xây dựng.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn:

1. Quy tắc, điều khoản, biểu phí bảo hiểm và chế độ tài chính, chế độ báo cáo đối với bảo hiểm bắt buộc trong hoạt động đầu tư xây dựng bao gồm: bảo hiểm công trình trong thời gian xây dựng, bảo hiểm trách nhiệm nghề nghiệp tư vấn đầu tư xây dựng, bảo hiểm đối với người lao động thi công trên công trường.

2. Việc triển khai bảo hiểm trách nhiệm dân sự đối với bên thứ ba.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với:

1. Chủ đầu tư xây dựng, nhà thầu trong hoạt động đầu tư xây dựng (trong trường hợp phí bảo hiểm công trình đã được tính vào giá hợp đồng).

2. Nhà thầu tư vấn.

3. Nhà thầu thi công xây dựng.

4. Doanh nghiệp bảo hiểm phi nhân thọ, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài (sau đây gọi là “doanh nghiệp bảo hiểm”), doanh nghiệp tái bảo hiểm.

5. Cơ quan, tổ chức, cá nhân khác có liên quan đến bảo hiểm bắt buộc trong hoạt động đầu tư xây dựng.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ sau đây được hiểu như sau:

1. Bàn giao là việc bàn giao công trình xây dựng quy định tại Điều 124 Luật xây dựng.

2. Bên mua bảo hiểm là các tổ chức, cá nhân sau đây:

a) Chủ đầu tư (đối với bảo hiểm công trình trong thời gian xây dựng).

b) Nhà thầu tư vấn (đối với bảo hiểm trách nhiệm nghề nghiệp tư vấn đầu tư xây dựng).

c) Nhà thầu thi công xây dựng (đối với bảo hiểm đối với người lao động thi công trên công trường).

3. Bên thứ ba (đối với bảo hiểm trách nhiệm nghề nghiệp tư vấn đầu tư xây dựng) là bên bị thiệt hại về thân thể, tính mạng, tài sản có liên quan đến việc thiết kế xây dựng, khảo sát xây dựng, trừ doanh nghiệp bảo hiểm, bên mua bảo hiểm, người được bảo hiểm.

4. Bệnh nghề nghiệp là bệnh được quy định tại Điều 143 Bộ luật lao động.

5. Chủ đầu tư là chủ đầu tư xây dựng hoặc nhà thầu trong hoạt động đầu tư xây dựng (trong trường hợp phí bảo hiểm công trình đã được tính vào giá hợp đồng).

6. Chủ đầu tư xây dựng là cơ quan, tổ chức, cá nhân sở hữu vốn, vay vốn hoặc được giao trực tiếp quản lý, sử dụng vốn để thực hiện hoạt động đầu tư xây dựng các công trình, hạng mục công trình có ảnh hưởng đến an toàn cộng đồng, công trình đầu tư xây dựng có ảnh hưởng lớn đến môi trường, công trình có yêu cầu kỹ thuật đặc thù, điều kiện thi công xây dựng phức tạp (trừ các công trình liên quan đến quốc phòng, an ninh và bí mật nhà nước) theo quy định tại khoản 1 Điều 4 Nghị định số 119/2015/NĐ-CP ngày 13 tháng 11 năm 2015 của Chính phủ quy định bảo hiểm bắt buộc trong hoạt động đầu tư xây dựng (sau đây gọi là Nghị định số 119/2015/NĐ-CP).

7. Công trình trong thời gian xây dựng là công trình xây dựng quy định tại khoản 10 Điều 3 Luật xây dựng.

8. Đưa vào sử dụng là việc đưa công trình xây dựng vào vận hành, khai thác.

9. Mức khấu trừ là số tiền cố định hoặc tỷ lệ phần trăm (%) của số tiền bồi thường bảo hiểm mà bên mua bảo hiểm phải tự chịu trong mỗi sự kiện bảo hiểm, cụ thể như sau:

a) Đối với bảo hiểm công trình trong thời gian xây dựng: Mức khấu trừ quy định tại tiết c điểm 1 khoản I Phụ lục 7 ban hành kèm theo Thông tư này (đối với công trình quy định tại điểm a khoản 1 Điều 15 Thông tư này) hoặc tiết c điểm 1 khoản II Phụ lục 7 ban hành kèm theo Thông tư này (đối với công trình quy định tại điểm b khoản 1 Điều 15 Thông tư này).

b) Đối với bảo hiểm trách nhiệm nghề nghiệp tư vấn đầu tư xây dựng: Mức khấu trừ quy định tại điểm b khoản 1 Phụ lục 8 ban hành kèm theo Thông tư này.

10. Nhà thầu tư vấn là nhà thầu tư vấn khảo sát xây dựng, nhà thầu tư vấn thiết kế xây dựng của công trình xây dựng từ cấp II trở lên.

11. Nhà thầu trong hoạt động đầu tư xây dựng là tổ chức, cá nhân có đủ điều kiện năng lực hoạt động xây dựng, năng lực hành nghề xây dựng khi tham gia quan hệ hợp đồng trong hoạt động đầu tư xây dựng các công trình, hạng mục công trình quy định tại khoản 1 Điều này.

12. Người được bảo hiểm là các tổ chức, cá nhân sau đây:

a) Chủ đầu tư xây dựng, nhà thầu trong hoạt động đầu tư xây dựng (nhà thầu chính và nhà thầu phụ), các tổ chức, cá nhân khác có quyền và lợi ích liên quan đến công trình trong thời gian xây dựng (đối với bảo hiểm công trình trong thời gian xây dựng).

b) Nhà thầu tư vấn, các tổ chức, cá nhân khác tham gia vào công việc khảo sát xây dựng, thiết kế xây dựng của nhà thầu tư vấn (đối với bảo hiểm trách nhiệm nghề nghiệp tư vấn đầu tư xây dựng).

c) Nhà thầu thi công xây dựng, bao gồm nhà thầu chính và nhà thầu phụ (đối với bảo hiểm đối với người lao động thi công trên công trường).

13. Người lao động là các đối tượng được quy định tại khoản 1 Điều 3 Bộ luật lao động.

14. Tai nạn lao động là tai nạn được quy định tại Điều 142 Bộ luật lao động.

15. Sự cố công trình xây dựng là sự cố quy định tại khoản 34 Điều 3 Luật xây dựng.

Điều 4. Quy tắc, điều khoản, biểu phí bảo hiểm bắt buộc trong hoạt động đầu tư xây dựng

1. Quy tắc bảo hiểm là tập hợp các quy định cấu thành các điều khoản bảo hiểm đối với bảo hiểm bắt buộc trong hoạt động đầu tư xây dựng được quy định tại Thông tư này.

2. Điều khoản bảo hiểm là nội dung cụ thể của các quy định đối với bảo hiểm bắt buộc trong hoạt động đầu tư xây dựng, bao gồm:

a) Điều khoản bảo hiểm công trình trong thời gian xây dựng.

b) Điều khoản bảo hiểm trách nhiệm nghề nghiệp tư vấn đầu tư xây dựng.

c) Điều khoản bảo hiểm đối với người lao động thi công trên công trường.

3. Biểu phí bảo hiểm, phụ phí bảo hiểm được quy định như sau:

a) Đối với bảo hiểm công trình trong thời gian xây dựng: Quy định tại Phụ lục 7 ban hành kèm theo Thông tư này.

b) Đối với bảo hiểm trách nhiệm nghề nghiệp tư vấn đầu tư xây dựng: Quy định tại Phụ lục 8 ban hành kèm theo Thông tư này.

c) Đối với bảo hiểm đối với người lao động thi công trên công trường: Quy định tại Phụ lục 9 ban hành kèm theo Thông tư này.

4. Ngoài việc tham gia bảo hiểm bắt buộc trong hoạt động đầu tư xây dựng theo điều khoản bảo hiểm, phí bảo hiểm, số tiền bảo hiểm tối thiểu quy định tại Thông tư này, doanh nghiệp bảo hiểm và bên mua bảo hiểm có thể thỏa thuận mở rộng điều khoản bảo hiểm, số tiền bảo hiểm cao hơn và phí bảo hiểm tương ứng tại hợp đồng bảo hiểm phù hợp với quy định của pháp luật.

Điều 5. Loại trừ trách nhiệm bảo hiểm

1. Doanh nghiệp bảo hiểm không có trách nhiệm bồi thường cho các tổn thất sau:

a) Tổn thất phát sinh từ hành vi cố ý, như:

- Tổn thất phát sinh do bạo loạn, đình công, hành động của các thế lực thù địch.

- Tổn thất phát sinh từ hành vi cố ý vi phạm pháp luật của bên mua bảo hiểm hoặc người được bảo hiểm (quy định này không áp dụng đối với bảo hiểm cho người lao động thi công trên công trường trong trường hợp người lao động tự vệ, cứu người, cứu tài sản hoặc sử dụng các chất kích thích để điều trị theo chỉ định của bác sĩ).

- Tổn thất phát sinh do lỗi thiết kế của nhà thầu tư vấn đối với công trình xây dựng (quy định này chỉ áp dụng đối với bảo hiểm công trình trong thời gian xây dựng).

- Tổn thất phát sinh do nhà thầu tư vấn cố ý lựa chọn phương pháp thi công, tính toán, đo đạc, thiết kế, sử dụng vật liệu chưa được thử nghiệm, tư vấn sử dụng các chất amiăng hoặc các nguyên liệu có chứa chất amiăng (quy định này chỉ áp dụng đối với bảo hiểm trách nhiệm nghề nghiệp tư vấn đầu tư xây dựng).

b) Tổn thất không mang tính ngẫu nhiên, như:

- Tổn thất do hiện tượng ăn mòn, mài mòn, ôxy hóa, mục rữa, kết tạo vẩy cứng (như han gỉ, đóng cặn hoặc các hiện tượng tương tự khác), khuyết tật của nguyên vật liệu (quy định này chỉ áp dụng đối với các công trình xây dựng quy định tại điểm a khoản 1 Điều 15 Thông tư này).

- Tổn thất do hiện tượng ăn mòn, mài mòn, ôxy hóa, khuyết tật của nguyên vật liệu (quy định này chỉ áp dụng đối với các công trình xây dựng quy định tại điểm b khoản 1 Điều 15 Thông tư này).

c) Tổn thất không lượng hóa được bằng tiền, như:

Các tổn thất đối với dữ liệu, phần mềm và các chương trình máy tính được nhà thầu tư vấn sử dụng để thực hiện công việc khảo sát xây dựng, thiết kế xây dựng (quy định này chỉ áp dụng đối với bảo hiểm trách nhiệm nghề nghiệp tư vấn đầu tư xây dựng).

d) Tổn thất mang tính thảm họa, như:

- Tổn thất phát sinh do chiến tranh, hành động khủng bố, phản ứng hạt nhân, phóng xạ hạt nhân, nhiễm phóng xạ.

- Tổn thất do việc tư vấn khảo sát xây dựng, thiết kế xây dựng dẫn đến gây ô nhiễm, nhiễm bẩn đối với môi trường và bên thứ ba (quy định này chỉ áp dụng đối với bảo hiểm trách nhiệm nghề nghiệp tư vấn đầu tư xây dựng).

đ) Tổn thất phát sinh trong trường hợp bên mua bảo hiểm không có quyền lợi có thể được bảo hiểm theo quy định tại khoản 9 Điều 3 Luật Kinh doanh bảo hiểm.

2. Doanh nghiệp bảo hiểm có trách nhiệm thỏa thuận với bên mua bảo hiểm và ghi rõ tại hợp đồng bảo hiểm các trường hợp loại trừ trách nhiệm bảo hiểm theo hướng dẫn tại khoản 1 Điều này và các loại trừ trách nhiệm bảo hiểm khác (nếu có) thuộc các tổn thất quy định tại khoản 2 Điều 6 Nghị định số 119/2015/NĐ-CP và phù hợp với quy định pháp luật.

Điều 6. Trình tự giao kết hợp đồng bảo hiểm

Việc giao kết hợp đồng bảo hiểm bắt buộc trong hoạt động đầu tư xây dựng được thực hiện theo trình tự sau:

1. Bước 1: Bên mua bảo hiểm cung cấp đầy đủ thông tin cho doanh nghiệp bảo hiểm theo quy định sau:

a) Điền đầy đủ thông tin vào Giấy yêu cầu bảo hiểm theo mẫu quy định như sau:

- Đối với bảo hiểm công trình trong thời gian xây dựng: Mẫu quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

- Đối với bảo hiểm trách nhiệm nghề nghiệp tư vấn đầu tư xây dựng: Mẫu quy định tại Phụ lục 2 ban hành kèm theo Thông tư này.

- Đối với bảo hiểm đối với người lao động thi công trên công trường: Mẫu quy định tại Phụ lục 3 ban hành kèm theo Thông tư này.

b) Cung cấp cho doanh nghiệp bảo hiểm các tài liệu liên quan nêu trong Giấy yêu cầu bảo hiểm (nếu có) theo yêu cầu của doanh nghiệp bảo hiểm.

2. Bước 2: Căn cứ Giấy yêu cầu bảo hiểm và các tài liệu liên quan (nếu có), doanh nghiệp bảo hiểm xem xét, đánh giá rủi ro trước khi quyết định nhận bảo hiểm.

3. Bước 3: Doanh nghiệp bảo hiểm và bên mua bảo hiểm giao kết hợp đồng bảo hiểm, doanh nghiệp bảo hiểm cấp Giấy chứng nhận bảo hiểm cho bên mua bảo hiểm, cụ thể:

a) Hợp đồng bảo hiểm phải đảm bảo có đầy đủ nội dung theo quy định tại Điều 13 Luật Kinh doanh bảo hiểm.

b) Giấy chứng nhận bảo hiểm phải được cấp theo mẫu quy định tại Phụ lục 4 (đối với bảo hiểm công trình trong thời gian xây dựng), Phụ lục 5 (đối với bảo hiểm trách nhiệm nghề nghiệp tư vấn đầu tư xây dựng), Phụ lục 6 (đối với bảo hiểm đối với người lao động thi công trên công trường) ban hành kèm theo Thông tư này.

Điều 7. Chấm dứt hợp đồng bảo hiểm

1. Hợp đồng bảo hiểm chấm dứt trong các trường hợp sau:

a) Bên mua bảo hiểm không đóng đủ phí bảo hiểm hoặc không đóng phí bảo hiểm theo thời hạn thanh toán phí bảo hiểm thỏa thuận tại hợp đồng bảo hiểm, nếu doanh nghiệp bảo hiểm không có thỏa thuận cho bên mua bảo hiểm nợ phí bảo hiểm theo quy định tại khoản 5 Điều 15 (đối với bảo hiểm công trình trong thời gian xây dựng), khoản 5 Điều 22 (đối với bảo hiểm trách nhiệm nghề nghiệp tư vấn đầu tư xây dựng), khoản 5 Điều 29 (đối với bảo hiểm đối với người lao động thi công trên công trường), khoản 3 Điều 34 (đối với bảo hiểm trách nhiệm dân sự đối với bên thứ ba) Thông tư này, hợp đồng bảo hiểm sẽ tự chấm dứt kể từ khi hết thời hạn thanh toán phí bảo hiểm.

b) Bên mua bảo hiểm và doanh nghiệp bảo hiểm có thỏa thuận tại hợp đồng bảo hiểm về việc hợp đồng bảo hiểm chấm dứt trong trường hợp tạm dừng thực hiện công việc trong hợp đồng xây dựng hoặc chấm dứt hợp đồng xây dựng theo quy định của pháp luật.

Trong trường hợp này, thời điểm chấm dứt hợp đồng bảo hiểm căn cứ vào thời điểm tạm dừng thực hiện công việc trong hợp đồng xây dựng hoặc chấm dứt hợp đồng xây dựng theo quy định của pháp luật.

Bên mua bảo hiểm phải thông báo cho doanh nghiệp bảo hiểm trong thời hạn năm (05) ngày kể từ ngày nhận được thông báo về việc tạm dừng thực hiện công việc trong hợp đồng xây dựng hoặc chấm dứt hợp đồng xây dựng theo quy định của pháp luật.

c) Các trường hợp chấm dứt khác theo quy định của pháp luật.

2. Hậu quả pháp lý của việc chấm dứt hợp đồng bảo hiểm

a) Trường hợp hợp đồng bảo hiểm chấm dứt theo quy định tại điểm a khoản 1 Điều này, bên mua bảo hiểm phải đóng đủ phí bảo hiểm đến thời điểm chấm dứt hợp đồng bảo hiểm.

b) Trường hợp hợp đồng bảo hiểm chấm dứt theo quy định tại điểm b khoản 1 Điều này, trong thời hạn mười lăm (15) ngày kể từ ngày chấm dứt hợp đồng bảo hiểm, doanh nghiệp bảo hiểm phải hoàn lại cho bên mua bảo hiểm phần phí bảo hiểm mà bên mua bảo hiểm đã đóng thừa (nếu có) tương ứng với thời gian còn lại của hợp đồng bảo hiểm sau khi trừ đi các chi phí hợp lý có liên quan đến hợp đồng bảo hiểm. Trường hợp bên mua bảo hiểm đóng phí bảo hiểm thiếu (tương ứng với thời gian đã được bảo hiểm tính đến thời điểm chấm dứt hợp đồng bảo hiểm), bên mua bảo hiểm phải đóng bổ sung phần phí bảo hiểm còn thiếu.

c) Hậu quả pháp lý của việc chấm dứt hợp đồng bảo hiểm theo quy định tại điểm c khoản 1 Điều này thực hiện theo quy định pháp luật có liên quan.

Điều 8. Quyền và nghĩa vụ của doanh nghiệp bảo hiểm

1. Quyền của doanh nghiệp bảo hiểm

a) Từ chối bán bảo hiểm bắt buộc trong hoạt động đầu tư xây dựng cho các đối tượng quy định tại khoản 1, khoản 2, khoản 3 Điều 2 Thông tư này nếu các đối tượng đó không đáp ứng điều kiện năng lực hoạt động đầu tư xây dựng quy định tại Luật Xây dựng và các quy định của pháp luật có liên quan.

b) Yêu cầu bên mua bảo hiểm cung cấp đầy đủ, trung thực thông tin liên quan đến việc giao kết và thực hiện hợp đồng bảo hiểm.

c) Đánh giá rủi ro được bảo hiểm.

d) Thu phí bảo hiểm đầy đủ theo thời hạn và phương thức đã thoả thuận trong hợp đồng bảo hiểm; điều chỉnh phí bảo hiểm trong trường hợp có sự thay đổi rủi ro được bảo hiểm theo quy định tại Điều 20 Luật Kinh doanh bảo hiểm.

đ) Yêu cầu bên mua bảo hiểm: Áp dụng các biện pháp đề phòng, hạn chế tổn thất theo quy định của pháp luật; chấp hành nghiêm chỉnh các quy định của pháp luật về an toàn lao động.

e) Yêu cầu người thứ ba bồi hoàn số tiền mà doanh nghiệp bảo hiểm đã bồi thường cho người được bảo hiểm theo quy định của pháp luật trong trường hợp người thứ ba có lỗi gây thiệt hại cho người được bảo hiểm.

g) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của doanh nghiệp bảo hiểm

a) Bán bảo hiểm bắt buộc trong hoạt động đầu tư xây dựng theo quy định tại Nghị định số 119/2015/NĐ-CP, Thông tư này và các quy định của pháp luật có liên quan.

b) Giải thích, cung cấp các thông tin, tài liệu liên quan đến việc giao kết và thực hiện hợp đồng bảo hiểm.

c) Trả tiền bồi thường bảo hiểm đầy đủ, kịp thời cho người được bảo hiểm theo thỏa thuận trong hợp đồng bảo hiểm và quy định của pháp luật có liên quan khi xảy ra sự kiện bảo hiểm.

d) Thực hiện chế độ tài chính theo quy định tại Điều 35 Thông tư này.

đ) Thực hiện chế độ báo cáo theo quy định tại Điều 36 Thông tư này.

e) Phối hợp với các cơ quan chức năng trong quá trình thực hiện chế độ bảo hiểm bắt buộc trong hoạt động đầu tư xây dựng.

g) Thực hiện các nghĩa vụ theo quy định tại Thông tư này và các nghĩa vụ khác theo quy định pháp luật.

Điều 9. Quyền và nghĩa vụ của bên mua bảo hiểm

1. Quyền của bên mua bảo hiểm

a) Lựa chọn mua bảo hiểm tại bất kỳ doanh nghiệp bảo hiểm nào đủ điều kiện triển khai bảo hiểm bắt buộc trong hoạt động đầu tư xây dựng theo quy định tại Điều 7 Nghị định số 119/2015/NĐ-CP.

b) Yêu cầu doanh nghiệp bảo hiểm giải thích các điều kiện, điều khoản bảo hiểm; cung cấp các thông tin, tài liệu (nếu có) liên quan đến việc giao kết và thực hiện hợp đồng bảo hiểm.

c) Yêu cầu doanh nghiệp bảo hiểm bồi thường cho người được bảo hiểm theo thỏa thuận trong hợp đồng bảo hiểm khi xảy ra sự kiện bảo hiểm.

d) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên mua bảo hiểm

a) Tham gia bảo hiểm bắt buộc trong hoạt động đầu tư xây dựng theo quy định tại Thông tư này và các quy định của pháp luật có liên quan.

b) Thực hiện đầy đủ nghĩa vụ cung cấp thông tin cho doanh nghiệp bảo hiểm, khai báo và trả lời đầy đủ, chính xác các câu hỏi ghi trong Giấy yêu cầu bảo hiểm. Cung cấp cho doanh nghiệp bảo hiểm các thông tin cần thiết, tạo điều kiện để doanh nghiệp bảo hiểm đánh giá rủi ro được bảo hiểm.

c) Đóng phí bảo hiểm đầy đủ, theo thời hạn và phương thức đã thoả thuận trong hợp đồng bảo hiểm.

d) Thông báo cho doanh nghiệp bảo hiểm những trường hợp có thể làm tăng rủi ro hoặc phát sinh thêm trách nhiệm của doanh nghiệp bảo hiểm trong quá trình thực hiện hợp đồng bảo hiểm.

đ) Áp dụng các biện pháp đề phòng, hạn chế tổn thất theo quy định của pháp luật; thực hiện các kiến nghị hợp lý của doanh nghiệp bảo hiểm và nhà thầu tư vấn.

e) Thực hiện mọi biện pháp an toàn cần thiết, chấp hành nghiêm chỉnh các quy định của pháp luật về an toàn lao động.

g) Chuyển quyền yêu cầu người thứ ba bồi hoàn cho doanh nghiệp bảo hiểm đối với khoản tiền mà người được bảo hiểm đã nhận bồi thường từ doanh nghiệp bảo hiểm trong trường hợp người thứ ba có lỗi gây thiệt hại cho người được bảo hiểm và doanh nghiệp bảo hiểm đã trả tiền bồi thường bảo hiểm cho người được bảo hiểm theo quy định của pháp luật.

h) Phối hợp với các cơ quan chức năng trong quá trình thực hiện bảo hiểm bắt buộc trong hoạt động đầu tư xây dựng.

i) Thực hiện các nghĩa vụ theo quy định tại Thông tư này và các nghĩa vụ khác theo quy định pháp luật.

Điều 10. Giải quyết tranh chấp

1. Tranh chấp giữa doanh nghiệp bảo hiểm và bên mua bảo hiểm phát sinh từ hợp đồng bảo hiểm bắt buộc trong hoạt động đầu tư xây dựng trước hết được giải quyết trên cơ sở thương lượng. Nếu hai bên không giải quyết được bằng thương lượng, tranh chấp sẽ được đưa ra trọng tài (nếu hai bên có thỏa thuận tại hợp đồng bảo hiểm) hoặc tòa án theo quy định của pháp luật Việt Nam.

2. Thời hiệu khởi kiện các tranh chấp liên quan đến hợp đồng bảo hiểm bắt buộc trong hoạt động đầu tư xây dựng là ba (03) năm, kể từ thời điểm phát sinh tranh chấp.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1. BẢO HIỂM CÔNG TRÌNH TRONG THỜI GIAN XÂY DỰNG

Điều 11. Đối tượng bảo hiểm và số tiền bảo hiểm tối thiểu

1. Đối tượng bảo hiểm công trình trong thời gian xây dựng là công trình, hạng mục công trình quy định tại khoản 1 Điều 4 Nghị định số 119/2015/NĐ-CP.

2. Số tiền bảo hiểm tối thiểu đối với công trình trong thời gian xây dựng theo quy định tại khoản 1 Điều này là giá trị đầy đủ của công trình khi hoàn thành, bao gồm toàn bộ vật liệu, chi phí nhân công, thiết bị lắp đặt vào công trình, cước phí vận chuyển, các loại thuế, phí khác và các hạng mục khác do chủ đầu tư cung cấp. Số tiền bảo hiểm tối thiểu đối với công trình trong thời gian xây dựng không được thấp hơn tổng giá trị hợp đồng xây dựng, kể cả giá trị điều chỉnh, bổ sung (nếu có).

Điều 12. Phạm vi bảo hiểm

Doanh nghiệp bảo hiểm thực hiện trách nhiệm bồi thường cho các tổn thất của công trình trong thời gian xây dựng phát sinh từ mọi rủi ro, trừ các tổn thất quy định tại Điều 5 Thông tư này.

Điều 13. Thời hạn bảo hiểm

Thời hạn bảo hiểm công trình trong thời gian xây dựng thực hiện theo quy định tại khoản 1 Điều 5 Nghị định số 119/2015/NĐ-CP, cụ thể như sau:

1. Đối với công trình xây dựng quy định tại điểm a khoản 1 Điều 15 Thông tư này: Thời hạn bảo hiểm được ghi trong hợp đồng bảo hiểm, tính từ ngày bắt đầu đến ngày kết thúc thời gian xây dựng căn cứ vào văn bản của cấp có thẩm quyền quyết định đầu tư bao gồm cả điều chỉnh, bổ sung (nếu có). Thời hạn bảo hiểm đối với những bộ phận, hạng mục công trình đã được bàn giao hoặc đưa vào sử dụng sẽ chấm dứt kể từ thời điểm các bộ phận, hạng mục đó được bàn giao hoặc được đưa vào sử dụng.

2. Đối với công trình xây dựng quy định tại điểm b khoản 1 Điều 15 Thông tư này: Thời hạn bảo hiểm được ghi trong hợp đồng bảo hiểm, tính từ ngày bắt đầu thời gian xây dựng căn cứ vào văn bản của cấp có thẩm quyền quyết định đầu tư (bao gồm cả điều chỉnh, bổ sung nếu có) cho tới khi bàn giao công trình hoặc sau khi hoàn tất lần chạy thử có tải đầu tiên, tùy theo thời điểm nào đến trước, nhưng không quá hai mươi tám (28) ngày kể từ ngày bắt đầu chạy thử. Thời hạn bảo hiểm đối với các thiết bị đã qua sử dụng lắp đặt vào công trình sẽ chấm dứt kể từ thời điểm các thiết bị đó bắt đầu được chạy thử.

Điều 14. Trách nhiệm mua bảo hiểm

Chủ đầu tư phải mua bảo hiểm cho toàn bộ công trình hoặc cho từng hạng mục của công trình trong thời gian xây dựng. Các trường hợp cụ thể như sau:

1. Trường hợp mua bảo hiểm cho toàn bộ công trình trong thời gian xây dựng, chủ đầu tư phải mua bảo hiểm với số tiền bảo hiểm tối thiểu theo quy định tại khoản 2 Điều 11 Thông tư này.

2. Trường hợp mua bảo hiểm theo từng hạng mục công trình trong thời gian xây dựng, chủ đầu tư phải mua bảo hiểm với số tiền bảo hiểm của từng hạng mục công trình không thấp hơn giá trị đầy đủ của hạng mục công trình đó khi hoàn thành và tổng số tiền bảo hiểm của các hạng mục công trình trong thời gian xây dựng không thấp hơn số tiền bảo hiểm tối thiểu theo quy định tại khoản 2 Điều 11 Thông tư này.

Điều 15. Phí bảo hiểm và thanh toán phí bảo hiểm

1. Phí bảo hiểm công trình trong thời gian xây dựng được xác định theo Phụ lục 7 ban hành kèm theo Thông tư này, cụ thể như sau:

a) Đối với công trình xây dựng được bảo hiểm có giá trị dưới bảy trăm (700) tỷ đồng, không bao gồm phần công việc lắp đặt hoặc có bao gồm phần công việc lắp đặt nhưng chi phí thực hiện phần công việc lắp đặt thấp hơn năm mươi phần trăm (50%) tổng giá trị hạng mục công trình xây dựng được bảo hiểm: Phí bảo hiểm được xác định theo điểm 1 khoản I Phụ lục 7 ban hành kèm theo Thông tư này.

b) Đối với công trình xây dựng được bảo hiểm có giá trị dưới bảy trăm (700) tỷ đồng, có bao gồm công việc lắp đặt và chi phí thực hiện phần công việc lắp đặt chiếm từ năm mươi phần trăm (50%) trở lên tổng giá trị hạng mục công trình xây dựng được bảo hiểm: Phí bảo hiểm được xác định theo điểm 1 khoản II Phụ lục 7 ban hành kèm theo Thông tư này.

c) Đối với các công trình xây dựng chưa được quy định tại điểm 1 khoản I và điểm 1 khoản II Phụ lục 7 ban hành kèm theo Thông tư này hoặc công trình xây dựng có giá trị từ bảy trăm (700) tỷ đồng trở lên, doanh nghiệp bảo hiểm và bên mua bảo hiểm có thể thỏa thuận quy tắc, điều khoản, phí bảo hiểm và mức khấu trừ trên cơ sở bằng chứng chứng minh doanh nghiệp đứng đầu nhận tái bảo hiểm xác nhận nhận tái bảo hiểm theo đúng quy tắc, điều khoản, phí bảo hiểm và mức khấu trừ mà doanh nghiệp bảo hiểm cung cấp cho bên mua bảo hiểm. Doanh nghiệp nhận tái bảo hiểm nước ngoài, tổ chức nhận tái bảo hiểm nước ngoài phải được xếp hạng tối thiểu “BBB” theo Standard & Poor’s, “B++” theo A.M.Best hoặc các kết quả xếp hạng tương đương của các tổ chức có chức năng, kinh nghiệm xếp hạng khác trong năm tài chính gần nhất năm nhận tái bảo hiểm.

2. Căn cứ vào mức độ rủi ro của đối tượng được bảo hiểm, doanh nghiệp bảo hiểm được điều chỉnh tăng phí bảo hiểm tối đa 25% tính trên phí bảo hiểm quy định tại tiết a điểm 1 khoản I Phụ lục 7 ban hành kèm theo Thông tư này (đối với công trình quy định tại điểm a khoản 1 Điều này) hoặc tiết a điểm 1 khoản II Phụ lục 7 ban hành kèm theo Thông tư này (đối với công trình quy định tại điểm b khoản 1 Điều này).

3. Trường hợp thời gian xây dựng công trình bị kéo dài so với thời gian quy định tại văn bản của cấp có thẩm quyền quyết định đầu tư khi giao kết hợp đồng bảo hiểm, bên mua bảo hiểm và doanh nghiệp bảo hiểm có thể thỏa thuận phí bảo hiểm bổ sung áp dụng cho khoảng thời gian bị kéo dài. Phí bảo hiểm bổ sung (nếu có) được tính căn cứ vào phí bảo hiểm quy định tại Phụ lục số 7 ban hành kèm theo Thông tư này, tỷ lệ thời gian xây dựng kéo dài trên tổng thời gian xây dựng công trình theo văn bản của cấp có thẩm quyền quyết định đầu tư khi giao kết hợp đồng bảo hiểm và các yếu tố rủi ro khác.

4. Thời hạn thanh toán phí bảo hiểm công trình trong thời gian xây dựng phải được ghi trong hợp đồng bảo hiểm, cụ thể như sau:

a) Trường hợp đóng phí bảo hiểm một lần: Thời hạn thanh toán phí bảo hiểm (tạm tính) không vượt quá ba mươi (30) ngày kể từ ngày hợp đồng bảo hiểm có hiệu lực và không chậm hơn ba mươi (30) ngày kể từ ngày bắt đầu thời hạn bảo hiểm theo hợp đồng bảo hiểm. Trường hợp thời hạn bảo hiểm dưới ba mươi (30) ngày, thời hạn thanh toán phí bảo hiểm không vượt quá thời hạn bảo hiểm. Tổng số phí bảo hiểm (tạm tính) được xác định căn cứ vào dự toán công trình xây dựng (phần phải mua bảo hiểm bắt buộc) được cấp có thẩm quyền phê duyệt, bao gồm cả giá trị điều chỉnh, bổ sung (nếu có). Việc quyết toán phí bảo hiểm thực hiện theo quy định tại khoản 6 Điều này.

b) Trường hợp đóng phí bảo hiểm theo kỳ:

Trên cơ sở dự toán giá trị công trình xây dựng (được cấp có thẩm quyền phê duyệt) khi giao kết hợp đồng bảo hiểm, bên mua bảo hiểm và doanh nghiệp bảo hiểm thỏa thuận bằng văn bản các kỳ thanh toán phí bảo hiểm như sau:

- Kỳ thanh toán đầu tiên: Thanh toán tối thiểu 10% tổng số phí bảo hiểm (tạm tính) đối với các hạng mục công trình xây dựng được bảo hiểm theo hợp đồng bảo hiểm. Tổng số phí bảo hiểm (tạm tính) được xác định căn cứ vào dự toán công trình xây dựng (phần phải mua bảo hiểm bắt buộc) được cấp có thẩm quyền phê duyệt. Thời hạn thanh toán phí bảo hiểm không vượt quá ba mươi (30) ngày kể từ ngày hợp đồng bảo hiểm có hiệu lực và không chậm hơn ba mươi (30) ngày kể từ ngày bắt đầu thời hạn bảo hiểm theo hợp đồng bảo hiểm.

- Các kỳ thanh toán tiếp theo: Số tiền thanh toán, tiến độ thanh toán phí bảo hiểm của từng kỳ thanh toán tiếp theo được thực hiện theo thỏa thuận giữa doanh nghiệp bảo hiểm và bên mua bảo hiểm nhưng không chậm hơn tiến độ thanh toán của hợp đồng xây dựng đối với công trình xây dựng (phần phải mua bảo hiểm bắt buộc) theo quy định của pháp luật.

- Kỳ thanh toán cuối cùng: Thời hạn thanh toán phí bảo hiểm trước mười lăm (15) ngày tính đến ngày kết thúc thời hạn bảo hiểm.

- Việc quyết toán phí bảo hiểm thực hiện theo quy định tại khoản 6 Điều này.

5. Doanh nghiệp bảo hiểm có thể thỏa thuận cho bên mua bảo hiểm nợ phí bảo hiểm. Việc nợ phí bảo hiểm phải được thỏa thuận bằng văn bản và chỉ được áp dụng khi bên mua bảo hiểm có tài sản bảo đảm hoặc bảo lãnh thanh toán phí bảo hiểm theo quy định của pháp luật.

6. Việc quyết toán phí bảo hiểm phải căn cứ vào giá trị quyết toán hợp đồng xây dựng (phần phải mua bảo hiểm bắt buộc), cụ thể như sau:

a) Trường hợp giá trị quyết toán hợp đồng xây dựng (phần phải mua bảo hiểm bắt buộc) tăng so với giá trị dự toán được cấp có thẩm quyền phê duyệt khi giao kết hợp đồng bảo hiểm, phí bảo hiểm được điều chỉnh tăng tương ứng. Bên mua bảo hiểm có trách nhiệm thanh toán số phí bảo hiểm còn thiếu cho doanh nghiệp bảo hiểm trong thời hạn ba mươi (30) ngày kể từ ngày có văn bản phê duyệt giá trị quyết toán hợp đồng xây dựng của cấp có thẩm quyền.

b) Trường hợp giá trị quyết toán hợp đồng xây dựng (phần phải mua bảo hiểm bắt buộc) giảm so với giá trị dự toán được cấp có thẩm quyền phê duyệt, phí bảo hiểm được điều chỉnh giảm tương ứng. Doanh nghiệp bảo hiểm phải trả cho bên mua bảo hiểm phần phí bảo hiểm đã thanh toán thừa trong thời hạn ba mươi (30) ngày kể từ ngày doanh nghiệp bảo hiểm nhận được văn bản phê duyệt giá trị quyết toán công trình xây dựng của cấp có thẩm quyền do bên mua bảo hiểm gửi. Bên mua bảo hiểm có trách nhiệm thu hồi phần phí bảo hiểm giảm này từ doanh nghiệp bảo hiểm. Trường hợp bên mua bảo hiểm là nhà thầu trong hoạt động đầu tư xây dựng và phí bảo hiểm công trình đã được tính vào giá hợp đồng, nhà thầu trong hoạt động đầu tư xây dựng phải trả lại cho chủ đầu tư xây dựng số phí bảo hiểm đã thu hồi từ doanh nghiệp bảo hiểm.

Điều 16. Giám định tổn thất

1. Việc giám định tổn thất thực hiện theo quy định tại Điều 48 Luật Kinh doanh bảo hiểm. Cơ quan giám định chịu trách nhiệm về kết quả giám định của mình.

2. Việc giám định tổn thất phải bảo đảm trung thực, khách quan, khoa học, kịp thời, chính xác.

3. Kết quả giám định tổn thất phải được thể hiện trong biên bản giám định.

Điều 17. Nguyên tắc bồi thường bảo hiểm

1. Khi xảy ra sự cố công trình xây dựng, bên mua bảo hiểm và doanh nghiệp bảo hiểm phải phối hợp giải quyết bồi thường bảo hiểm như sau:

a) Đối với bên mua bảo hiểm:

- Lập tức thông báo ngay cho doanh nghiệp bảo hiểm bằng các phương tiện thông tin liên lạc, sau đó trong thời hạn mười bốn (14) ngày kể từ ngày xảy ra sự cố công trình xây dựng phải thông báo bằng văn bản cho doanh nghiệp bảo hiểm theo mẫu quy định tại Phụ lục số 10 ban hành kèm theo Thông tư này.

- Sau khi thông báo cho doanh nghiệp bảo hiểm, bên mua bảo hiểm có thể tiến hành sửa chữa hay thay thế các hư hỏng nhỏ có giá trị không vượt quá mức khấu trừ tương ứng quy định tại tiết c điểm 1 khoản I Phụ lục 7 ban hành kèm theo Thông tư này (đối với công trình quy định tại điểm a khoản 1 Điều 15 Thông tư này) hoặc tiết c điểm 1 khoản II Phụ lục 7 ban hành kèm theo Thông tư này (đối với công trình quy định tại điểm b khoản 1 Điều 15 Thông tư này).

Trong các trường hợp khác, trước khi thực hiện sửa chữa hay thay thế, bên mua bảo hiểm phải được doanh nghiệp bảo hiểm giám định tổn thất. Nếu doanh nghiệp bảo hiểm không tiến hành giám định tổn thất trong thời hạn năm (05) ngày kể từ ngày nhận được thông báo sự cố công trình xây dựng, người được bảo hiểm có quyền tiến hành việc sửa chữa hay thay thế. Doanh nghiệp bảo hiểm sẽ trả chi phí sửa chữa hay thay thế các hạng mục bị tổn thất thuộc trách nhiệm bảo hiểm với điều kiện bên mua bảo hiểm phải tiến hành sửa chữa hay thay thế kịp thời.

- Bảo quản các bộ phận bị tổn thất và sẵn sàng để cho đại diện hay giám định viên của doanh nghiệp bảo hiểm giám định các bộ phận đó.

- Thông báo ngay cho cơ quan công an trong trường hợp tổn thất do trộm cắp.

- Thực hiện mọi biện pháp trong phạm vi khả năng của mình để hạn chế tổn thất ở mức thấp nhất.

- Cung cấp các tài liệu trong hồ sơ bồi thường theo quy định tại khoản 1, khoản 2, khoản 3, khoản 4 và khoản 6 Điều 18 Thông tư này và tạo điều kiện cho doanh nghiệp bảo hiểm trong quá trình xác minh các tài liệu đó.

- Thực hiện, phối hợp, cho phép doanh nghiệp bảo hiểm thực hiện các hành động và biện pháp cần thiết hoặc theo yêu cầu của doanh nghiệp bảo hiểm nhằm bảo vệ quyền lợi mà doanh nghiệp bảo hiểm được hưởng sau khi bồi thường thiệt hại thuộc trách nhiệm bảo hiểm theo quy định tại Thông tư này.

b) Đối với doanh nghiệp bảo hiểm:

- Thực hiện giám định tổn thất theo quy định tại Điều 16 Thông tư này.

- Hướng dẫn, phối hợp với bên mua bảo hiểm và các cơ quan, tổ chức, cá nhân có liên quan thu thập đầy đủ các tài liệu để lập hồ sơ bồi thường.

- Lập tài liệu theo quy định tại khoản 5 Điều 18 Thông tư này.

- Trường hợp chấp nhận bồi thường bảo hiểm, doanh nghiệp bảo hiểm phải có văn bản thông báo bồi thường bảo hiểm.

- Trường hợp từ chối bồi thường bảo hiểm, doanh nghiệp bảo hiểm phải có văn bản giải thích lý do.

2. Doanh nghiệp bảo hiểm chỉ bồi thường bảo hiểm các khoản thiệt hại vật chất mà người được bảo hiểm thực tế phải gánh chịu và khi các khoản đó đã được tính vào số tiền bảo hiểm.

3. Mức bồi thường đối với từng hạng mục tài sản ghi trong hợp đồng bảo hiểm không vượt quá số tiền bảo hiểm của hạng mục tài sản đó. Tổng số tiền bồi thường bảo hiểm không vượt quá tổng số tiền bảo hiểm quy định trong hợp đồng bảo hiểm. Các trường hợp cụ thể như sau:

a) Đối với trường hợp tổn thất có thể sửa chữa được thì phải sửa chữa, số tiền bồi thường là chi phí cần thiết để phục hồi các hạng mục bị tổn thất trở lại trạng thái như trước khi xảy ra tổn thất sau khi trừ đi phần giá trị thu hồi (trường hợp bên mua bảo hiểm thu hồi tài sản bị tổn thất) và mức khấu trừ.

b) Đối với trường hợp tổn thất toàn bộ, số tiền bồi thường bảo hiểm là giá trị thị trường của hạng mục đó tại thời điểm, nơi xảy ra tổn thất và mức độ thiệt hại thực tế trừ đi mức khấu trừ. Trường hợp bên mua bảo hiểm thu hồi tài sản bị tổn thất, số tiền bồi thường bảo hiểm là giá trị thực tế của hạng mục đó tại thời điểm, nơi xảy ra tổn thất trừ đi mức khấu trừ và giá trị thu hồi tài sản bị tổn thất.

4. Chi phí sửa chữa tạm thời sẽ do doanh nghiệp bảo hiểm chịu nếu như việc sửa chữa đó là một bộ phận cấu thành của việc sửa chữa chính thức và không làm tăng tổng chi phí sửa chữa theo phương án sửa chữa cuối cùng của hạng mục bị tổn thất.

5. Doanh nghiệp bảo hiểm không có trách nhiệm bồi thường mọi chi phí nhằm cải hoán, bổ sung, nâng cấp các hạng mục được bảo hiểm.

6. Nếu bên mua bảo hiểm giao kết hợp đồng bảo hiểm công trình trong thời gian xây dựng với hai (02) doanh nghiệp bảo hiểm trở lên để bảo hiểm cho cùng một đối tượng với cùng điều kiện và sự kiện bảo hiểm thì mỗi doanh nghiệp bảo hiểm chỉ chịu trách nhiệm bồi thường theo tỷ lệ giữa số tiền bảo hiểm đã thỏa thuận trên tổng số tiền bảo hiểm của tất cả các hợp đồng bảo hiểm mà bên mua bảo hiểm đã giao kết. Tổng số tiền bồi thường của các doanh nghiệp bảo hiểm không vượt quá giá trị thiệt hại thực tế của tài sản.

7. Doanh nghiệp bảo hiểm không chịu trách nhiệm bồi thường đối với những khoản tiền phát sinh, tăng thêm do hành vi gian lận bảo hiểm theo quy định tại Bộ luật hình sự.

Điều 18. Hồ sơ bồi thường bảo hiểm

Doanh nghiệp bảo hiểm có trách nhiệm phối hợp với bên mua bảo hiểm, người được bảo hiểm, các cơ quan, tổ chức có liên quan thu thập các tài liệu có liên quan để lập hồ sơ bồi thường. Hồ sơ bồi thường bảo hiểm công trình trong thời gian xây dựng bao gồm các tài liệu sau:

1. Thông báo sự cố công trình xây dựng và yêu cầu bồi thường do bên mua bảo hiểm lập theo mẫu quy định tại Phụ lục 10 ban hành kèm theo Thông tư này.

2. Tài liệu liên quan đến đối tượng bảo hiểm, bao gồm: Hợp đồng bảo hiểm, Giấy chứng nhận bảo hiểm.

3. Tài liệu chứng minh thiệt hại về tài sản, bao gồm:

a) Hồ sơ sự cố công trình xây dựng (bản sao công chứng hoặc bản sao có xác nhận của bên lập hồ sơ) theo quy định tại Điều 50 Nghị định số 46/2015/NĐ-CP ngày 12/5/2015 của Chính phủ về quản lý chất lượng và bảo trì công trình xây dựng và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

b) Hóa đơn, chứng từ hợp lệ trong trường hợp sửa chữa, thay mới tài sản.

4. Các giấy tờ chứng minh chi phí cần thiết và hợp lý mà bên mua bảo hiểm đã chi ra để hạn chế tổn thất ở mức thấp nhất hay để thực hiện theo chỉ dẫn của doanh nghiệp bảo hiểm.

5. Biên bản giám định nguyên nhân và mức độ thiệt hại do doanh nghiệp bảo hiểm hoặc người được doanh nghiệp bảo hiểm ủy quyền lập.

6. Các tài liệu khác có liên quan (nếu có).

Mục 2. BẢO HIỂM TRÁCH NHIỆM NGHỀ NGHIỆP TƯ VẤN ĐẦU TƯ XÂY DỰNG

Điều 19. Đối tượng bảo hiểm và số tiền bảo hiểm tối thiểu

1. Đối tượng bảo hiểm trách nhiệm nghề nghiệp tư vấn đầu tư xây dựng là trách nhiệm dân sự của nhà thầu tư vấn đầu tư xây dựng đối với bên thứ ba phát sinh từ việc thực hiện công việc khảo sát xây dựng, thiết kế xây dựng công trình xây dựng từ cấp II trở lên.

2. Số tiền bảo hiểm tối thiểu bằng giá trị hợp đồng tư vấn khảo sát xây dựng, hợp đồng tư vấn thiết kế xây dựng.

Điều 20. Phạm vi bảo hiểm

Doanh nghiệp bảo hiểm sẽ bồi thường cho nhà thầu tư vấn những khoản tiền mà nhà thầu tư vấn có trách nhiệm bồi thường cho các tổn thất của bên thứ ba phát sinh từ việc thực hiện công việc tư vấn đầu tư xây dựng và các chi phí có liên quan theo quy định của pháp luật, trừ các tổn thất quy định tại Điều 5 Thông tư này.

Điều 21. Thời hạn bảo hiểm

Thời hạn bảo hiểm trách nhiệm nghề nghiệp tư vấn đầu tư xây dựng bắt đầu kể từ ngày thực hiện công việc tư vấn đến hết thời gian bảo hành công trình theo quy định pháp luật.

Điều 22. Phí bảo hiểm và thanh toán phí bảo hiểm

1. Phí bảo hiểm trách nhiệm nghề nghiệp tư vấn khảo sát xây dựng, thiết kế xây dựng được xác định theo Phụ lục 8 ban hành kèm theo Thông tư này, cụ thể như sau:

a) Đối với công trình xây dựng có giá trị dưới một nghìn (1.000) tỷ đồng và không thuộc các loại công trình xây dựng đê, đập, cảng, bến cảng, cầu cảng, bến tàu, đập chắn sóng và các công trình thủy lợi; các công trình xây dựng sân bay, máy bay, vệ tinh, không gian; các công trình sửa chữa và đóng tàu; các công trình xây dựng năng lượng trên biển và dưới nước; các dự án xe lửa, xe điện, tàu tốc hành và dự án ngầm dưới đất, hầm mỏ: Phí bảo hiểm và mức khấu trừ quy định tại khoản 1 Phụ lục 8 ban hành kèm theo Thông tư này.

b) Đối với công trình xây dựng không quy định tại điểm a khoản 1 Điều này: doanh nghiệp bảo hiểm và bên mua bảo hiểm có thể thỏa thuận quy tắc, điều khoản, phí bảo hiểm và mức khấu trừ trên cơ sở bằng chứng chứng minh doanh nghiệp đứng đầu nhận tái bảo hiểm xác nhận nhận tái bảo hiểm theo đúng quy tắc, điều khoản, phí bảo hiểm và mức khấu trừ mà doanh nghiệp bảo hiểm cung cấp cho bên mua bảo hiểm. Doanh nghiệp nhận tái bảo hiểm nước ngoài, tổ chức nhận tái bảo hiểm nước ngoài phải được xếp hạng tối thiểu “BBB” theo Standard & Poor’s, “B++” theo A.M.Best hoặc các kết quả xếp hạng tương đương của các tổ chức có chức năng, kinh nghiệm xếp hạng khác trong năm tài chính gần nhất năm nhận tái bảo hiểm.

2. Căn cứ vào mức độ rủi ro của đối tượng được bảo hiểm, doanh nghiệp bảo hiểm được điều chỉnh tăng phí bảo hiểm tối đa 25% tính trên phí bảo hiểm quy định tại điểm a khoản 1 Phụ lục 8 ban hành kèm theo Thông tư này.

3. Trường hợp thời gian xây dựng công trình bị kéo dài so với thời gian quy định tại văn bản của cấp có thẩm quyền quyết định đầu tư khi giao kết hợp đồng bảo hiểm, bên mua bảo hiểm và doanh nghiệp bảo hiểm phải thỏa thuận về phí bảo hiểm bổ sung áp dụng cho khoảng thời gian bị kéo dài. Phí bảo hiểm bổ sung được tính căn cứ vào phí bảo hiểm quy định tại điểm a khoản 1 Phụ lục 8 ban hành kèm theo Thông tư này và tương ứng với thời gian thực hiện công việc tư vấn kéo dài.

4. Việc thanh toán phí bảo hiểm trách nhiệm nghề nghiệp tư vấn đầu tư xây dựng (tạm tính) do bên mua bảo hiểm và doanh nghiệp bảo hiểm thỏa thuận và phải được ghi tại hợp đồng bảo hiểm. Các trường hợp cụ thể như sau:

a) Trường hợp đóng phí bảo hiểm một lần: Thời hạn thanh toán phí bảo hiểm (tạm tính) không vượt quá ba mươi (30) ngày kể từ ngày hợp đồng bảo hiểm có hiệu lực và không chậm hơn ba mươi (30) ngày kể từ ngày bắt đầu thời hạn bảo hiểm theo hợp đồng bảo hiểm. Trường hợp thời hạn bảo hiểm dưới ba mươi (30) ngày, thời hạn thanh toán phí bảo hiểm không vượt quá thời hạn bảo hiểm. Tổng số phí bảo hiểm (tạm tính) được xác định căn cứ vào dự toán giá trị hợp đồng tư vấn được cấp có thẩm quyền phê duyệt, bao gồm cả giá trị điều chỉnh, bổ sung (nếu có). Việc quyết toán phí bảo hiểm thực hiện theo quy định tại khoản 6 Điều này.

b) Trường hợp đóng phí bảo hiểm theo kỳ:

Trên cơ sở dự toán giá trị hợp đồng tư vấn khảo sát xây dựng, thiết kế xây dựng (được cấp có thẩm quyền phê duyệt) khi giao kết hợp đồng bảo hiểm, bên mua bảo hiểm và doanh nghiệp bảo hiểm thỏa thuận bằng văn bản các kỳ thanh toán phí bảo hiểm theo quy định sau:

- Kỳ thanh toán phí bảo hiểm đầu tiên: Thanh toán 50% tổng phí bảo hiểm (tạm tính) trong thời hạn ba mươi (30) ngày kể từ ngày hợp đồng bảo hiểm có hiệu lực và không chậm hơn ba mươi (30) ngày kể từ ngày bắt đầu thời hạn bảo hiểm theo hợp đồng bảo hiểm. Các kỳ thanh toán phí bảo hiểm tiếp theo được thực hiện theo thỏa thuận giữa doanh nghiệp bảo hiểm và bên mua bảo hiểm tại hợp đồng bảo hiểm đã giao kết ban đầu. Trong mọi trường hợp, thời hạn thanh toán phí bảo hiểm không vượt quá thời hạn bảo hiểm theo hợp đồng bảo hiểm.

- Việc quyết toán phí bảo hiểm thực hiện theo quy định tại khoản 6 Điều này.

5. Doanh nghiệp bảo hiểm có thể thỏa thuận cho bên mua bảo hiểm nợ phí bảo hiểm. Việc nợ phí bảo hiểm phải được quy định trong hợp đồng bảo hiểm chỉ được áp dụng khi bên mua bảo hiểm có tài sản bảo đảm hoặc bảo lãnh thanh toán phí bảo hiểm theo quy định của pháp luật.

6. Việc quyết toán phí bảo hiểm phải căn cứ vào giá trị quyết toán hợp đồng tư vấn khảo sát xây dựng, thiết kế xây dựng, cụ thể như sau:

a) Trường hợp giá trị quyết toán hợp đồng tư vấn khảo sát xây dựng, thiết kế xây dựng tăng so với giá trị dự toán được cấp có thẩm quyền phê duyệt khi giao kết hợp đồng bảo hiểm, phí bảo hiểm được điều chỉnh tăng tương ứng. Bên mua bảo hiểm có trách nhiệm thanh toán số phí bảo hiểm còn thiếu cho doanh nghiệp bảo hiểm trong thời hạn ba mươi (30) ngày kể từ ngày có văn bản phê duyệt giá trị quyết toán của cấp có thẩm quyền.

b) Trường hợp giá trị quyết toán hợp đồng tư vấn khảo sát xây dựng, thiết kế xây dựng giảm so với giá trị dự toán được cấp có thẩm quyền phê duyệt khi giao kết hợp đồng bảo hiểm, phí bảo hiểm được điều chỉnh giảm tương ứng. Doanh nghiệp bảo hiểm phải trả cho bên mua bảo hiểm phần phí bảo hiểm đã thanh toán thừa trong thời hạn ba mươi (30) ngày kể từ ngày doanh nghiệp bảo hiểm nhận được văn bản phê duyệt giá trị quyết toán của cấp có thẩm quyền do bên mua bảo hiểm gửi.

Điều 23. Trách nhiệm mua bảo hiểm

Bên mua bảo hiểm phải mua bảo hiểm bắt buộc trách nhiệm nghề nghiệp tư vấn đầu tư xây dựng trước khi thực hiện công việc tư vấn đầu tư xây dựng.

Điều 24. Nguyên tắc bồi thường bảo hiểm

1. Doanh nghiệp bảo hiểm bồi thường cho nhà thầu tư vấn những khoản tiền mà nhà thầu tư vấn có trách nhiệm bồi thường cho các tổn thất của bên thứ ba và các chi phí có liên quan theo quy định của pháp luật, cụ thể như sau:

a) Tổn thất của bên thứ ba và các chi phí có liên quan phát sinh do hành động sơ suất, bất cẩn của người được bảo hiểm trong quá trình thực hiện công việc khảo sát xây dựng, thiết kế xây dựng thuộc phạm vi bảo hiểm.

b) Yêu cầu đòi bồi thường của bên thứ ba lần đầu tiên được đưa ra (từ một sự kiện bảo hiểm) đối với người được bảo hiểm và được bên mua bảo hiểm thông báo cho doanh nghiệp bảo hiểm trong thời hạn bảo hiểm, bao gồm cả các chi phí phải trả cho luật sư do doanh nghiệp bảo hiểm chỉ định hoặc do người được bảo hiểm chỉ định (có sự đồng ý bằng văn bản của doanh nghiệp bảo hiểm), các khoản lệ phí, chi phí khác phát sinh từ việc điều tra, chỉnh lý, bào chữa liên quan đến sự kiện bảo hiểm nhưng không bao gồm tiền lương trả cho người lao động hoặc người quản lý ký kết hợp đồng lao động với người được bảo hiểm.

c) Các chi phí khác có liên quan theo quy định của pháp luật.

2. Tổng mức trách nhiệm của doanh nghiệp bảo hiểm đối với tất cả các yêu cầu đòi bồi thường trong suốt thời hạn bảo hiểm không vượt quá số tiền bảo hiểm theo thỏa thuận tại hợp đồng bảo hiểm.

3. Trường hợp bên mua bảo hiểm giao kết hợp đồng bảo hiểm trách nhiệm nghề nghiệp tư vấn đầu tư xây dựng với hai (02) doanh nghiệp bảo hiểm trở lên để bảo hiểm cho cùng một đối tượng, với cùng điều kiện và sự kiện bảo hiểm, khi xảy ra sự kiện bảo hiểm, mỗi doanh nghiệp bảo hiểm chỉ chịu trách nhiệm bồi thường theo tỷ lệ giữa số tiền bảo hiểm đã thỏa thuận theo hợp đồng bảo hiểm trên tổng số tiền bảo hiểm của tất cả các hợp đồng bảo hiểm mà bên mua bảo hiểm đã giao kết.

4. Doanh nghiệp bảo hiểm không có trách nhiệm chi trả bất kỳ khoản chi phí nào mà nhà thầu tư vấn trả cho bên thứ ba nhưng không có sự đồng ý trước bằng văn bản của doanh nghiệp bảo hiểm.

5. Doanh nghiệp bảo hiểm sẽ không bồi thường bất kỳ khiếu nại nào nếu không được sự đồng ý của người được bảo hiểm.

6. Doanh nghiệp bảo hiểm không chịu trách nhiệm bồi thường đối với những khoản tiền phát sinh, tăng thêm do hành vi gian lận bảo hiểm theo quy định tại Bộ luật hình sự.

7. Trường hợp bên thứ ba bị tổn thất về tài sản, việc giám định tổn thất thực hiện theo quy định tại Điều 16 của Thông tư này.

8. Khi có yêu cầu đòi bồi thường của bên thứ ba, bên mua bảo hiểm và doanh nghiệp bảo hiểm phối hợp giải quyết bồi thường bảo hiểm như sau:

a) Đối với bên mua bảo hiểm:

- Lập tức thông báo ngay cho doanh nghiệp bảo hiểm bằng các phương tiện thông tin liên lạc; sau đó trong thời hạn mười bốn (14) ngày kể từ ngày nhận được yêu cầu đòi bồi thường của bên thứ ba phải thông báo bằng văn bản cho doanh nghiệp bảo hiểm theo mẫu quy định tại Phụ lục 10 ban hành kèm theo Thông tư này.

- Thực hiện mọi biện pháp trong phạm vi khả năng của mình để hạn chế tổn thất ở mức thấp nhất.

- Cung cấp các tài liệu trong hồ sơ bồi thường theo quy định tại khoản 1, khoản 2, khoản 3, khoản 4, khoản 5 và khoản 7 Điều 25 Thông tư này, tạo điều kiện cho doanh nghiệp bảo hiểm trong quá trình xác minh các tài liệu đó.

- Thực hiện, phối hợp, cho phép doanh nghiệp bảo hiểm thực hiện các hành động và biện pháp cần thiết hoặc theo yêu cầu của doanh nghiệp bảo hiểm nhằm bảo vệ quyền lợi mà doanh nghiệp bảo hiểm được hưởng sau khi bồi thường thiệt hại thuộc trách nhiệm bảo hiểm theo Thông tư này.

b) Đối với doanh nghiệp bảo hiểm:

- Giám định tổn thất theo quy định tại Điều 16 Thông tư này.

- Hướng dẫn bên mua bảo hiểm, phối hợp với bên mua bảo hiểm và các cơ quan, tổ chức, cá nhân có liên quan thu thập đầy đủ các tài liệu để lập hồ sơ bồi thường.

- Lập tài liệu theo quy định tại khoản 6 Điều 25 Thông tư này.

- Phối hợp với bên mua bảo hiểm để giải quyết yêu cầu bồi thường thiệt hại của bên thứ ba thuộc trách nhiệm bảo hiểm khi xảy ra sự kiện bảo hiểm.

- Trường hợp chấp nhận bồi thường bảo hiểm, doanh nghiệp bảo hiểm phải có văn bản thông báo bồi thường bảo hiểm.

- Trường hợp từ chối bồi thường bảo hiểm, doanh nghiệp bảo hiểm phải có văn bản giải thích lý do.

Điều 25. Hồ sơ bồi thường bảo hiểm

Doanh nghiệp bảo hiểm có trách nhiệm phối hợp với bên mua bảo hiểm, người được bảo hiểm, các cơ quan, tổ chức có liên quan thu thập các tài liệu có liên quan để lập hồ sơ bồi thường. Hồ sơ bồi thường bảo hiểm trách nhiệm nghề nghiệp tư vấn đầu tư xây dựng bao gồm các tài liệu sau:

1. Thông báo yêu cầu đòi bồi thường của bên thứ ba và yêu cầu bồi thường do bên mua bảo hiểm lập theo mẫu quy định tại Phụ lục 10 ban hành kèm theo Thông tư này.

2. Tài liệu liên quan đến đối tượng bảo hiểm bao gồm: Hợp đồng bảo hiểm, Giấy chứng nhận bảo hiểm.

3. Văn bản yêu cầu bồi thường của bên thứ ba đối với người được bảo hiểm.

4. Tài liệu chứng minh thiệt hại về người (Bản sao có xác nhận của các cơ sở y tế hoặc bản sao có xác nhận của doanh nghiệp bảo hiểm hoặc người đại diện của doanh nghiệp bảo hiểm sau khi đã đối chiếu với bản gốc). Tùy theo mức độ thiệt hại về người có thể bao gồm một hoặc một số các tài liệu sau:

a) Giấy chứng thương.

b) Giấy ra viện.

c) Giấy chứng nhận phẫu thuật.

d) Hồ sơ bệnh án.

đ) Giấy chứng tử (trong trường hợp nạn nhân tử vong).

e) Hóa đơn, chứng từ hợp lý, hợp lệ về chi phí y tế (bản gốc).

5. Tài liệu chứng minh thiệt hại về tài sản, bao gồm:

a) Hồ sơ sự cố công trình xây dựng (bản sao công chứng hoặc bản sao của bên lập hồ sơ) theo quy định tại Điều 50 Nghị định số 46/2015/NĐ-CP ngày 12 tháng 5 năm 2015 của Chính phủ về quản lý chất lượng và bảo trì công trình xây dựng và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

b) Hóa đơn, chứng từ hợp lệ trong trường hợp sửa chữa, thay mới tài sản.

c) Các giấy tờ chứng minh chi phí cần thiết và hợp lý mà bên mua bảo hiểm đã chi ra để hạn chế tổn thất ở mức thấp nhất hay để thực hiện theo chỉ dẫn của doanh nghiệp bảo hiểm.

6. Biên bản giám định nguyên nhân và mức độ thiệt hại do doanh nghiệp bảo hiểm hoặc người được doanh nghiệp bảo hiểm ủy quyền lập.

7. Các tài liệu khác có liên quan (nếu có).

Mục 3. BẢO HIỂM ĐỐI VỚI NGƯỜI LAO ĐỘNG THI CÔNG TRÊN CÔNG TRƯỜNG

Điều 26. Đối tượng bảo hiểm và số tiền bảo hiểm tối thiểu

1. Đối tượng bảo hiểm đối với người lao động thi công trên công trường là trách nhiệm dân sự của nhà thầu thi công xây dựng đối với người lao động thi công trên công trường theo quy định của pháp luật.

2. Số tiền bảo hiểm tối thiểu trong trường hợp bảo hiểm đối với người lao động thi công trên công trường là một trăm (100) triệu đồng/người/vụ.

Điều 27. Phạm vi bảo hiểm

Doanh nghiệp bảo hiểm thực hiện trách nhiệm bồi thường cho nhà thầu thi công xây dựng những khoản tiền mà nhà thầu thi công xây dựng có trách nhiệm bồi thường cho người lao động bị thương tật, chết do tai nạn lao động, bệnh nghề nghiệp phát sinh do thực hiện công việc thi công trên công trường, trừ các trường hợp không thuộc trách nhiệm bảo hiểm quy định tại Điều 5 Thông tư này.

Điều 28. Thời hạn bảo hiểm

1. Thời hạn bảo hiểm đối với người lao động thi công trên công trường bắt đầu kể từ ngày thực hiện công việc thi công trên công trường đến hết thời gian bảo hành công trình theo quy định pháp luật.

2. Việc xác định thời hạn bảo hiểm cụ thể đối với người lao động thi công trên công trường căn cứ vào hợp đồng lao động và văn bản xác nhận của nhà thầu thi công xây dựng về thời gian người lao động làm việc thực tế trên công trường.

Điều 29. Phí bảo hiểm và thanh toán phí bảo hiểm

1. Phí bảo hiểm đối với người lao động thi công trên công trường được quy định tại Phụ lục 9 ban hành kèm theo Thông tư này.

2. Căn cứ vào mức độ rủi ro của đối tượng được bảo hiểm, doanh nghiệp bảo hiểm được điều chỉnh tăng hoặc giảm phí bảo hiểm tối đa 25% tính trên phí bảo hiểm quy định tại Phụ lục 9 ban hành kèm theo Thông tư này.

3. Việc thanh toán phí bảo hiểm đối với người lao động thi công trên công trường thực hiện trên cơ sở thỏa thuận giữa bên mua bảo hiểm và doanh nghiệp bảo hiểm và phải được ghi tại hợp đồng bảo hiểm. Các trường hợp cụ thể như sau:

a) Trường hợp đóng phí bảo hiểm một lần: Thời hạn thanh toán phí bảo hiểm không vượt quá ba mươi (30) ngày kể từ ngày hợp đồng bảo hiểm có hiệu lực và không chậm hơn ba mươi (30) ngày kể từ ngày bắt đầu thời hạn bảo hiểm theo hợp đồng bảo hiểm. Trường hợp thời hạn bảo hiểm dưới ba mươi (30) ngày, thời hạn thanh toán phí bảo hiểm không vượt quá thời hạn bảo hiểm.

b) Trường hợp đóng phí bảo hiểm theo kỳ: Bên mua bảo hiểm và doanh nghiệp bảo hiểm thỏa thuận bằng văn bản các kỳ thanh toán phí bảo hiểm theo quy định sau:

- Kỳ thanh toán phí bảo hiểm đầu tiên: Thanh toán 50% tổng phí bảo hiểm (tạm tính) trong thời hạn ba mươi (30) ngày kể từ ngày hợp đồng bảo hiểm có hiệu lực và không chậm hơn ba mươi (30) ngày kể từ ngày bắt đầu thời hạn bảo hiểm theo hợp đồng bảo hiểm. Các kỳ thanh toán phí bảo hiểm tiếp theo được thực hiện theo thỏa thuận giữa doanh nghiệp bảo hiểm và bên mua bảo hiểm tại hợp đồng bảo hiểm đã giao kết ban đầu.

- Trong mọi trường hợp, thời hạn thanh toán phí bảo hiểm không vượt quá thời hạn bảo hiểm theo hợp đồng bảo hiểm.

4. Trường hợp có sự thay đổi về số lượng lao động, thay đổi công việc của người lao động thực hiện theo hướng dẫn sau:

a) Trước ngày 15 của tháng kế tiếp tháng có sự thay đổi, nhà thầu thi công xây dựng phải thông báo bằng văn bản cho doanh nghiệp bảo hiểm việc thay đổi nêu trên kèm theo danh sách người lao động phát sinh tăng hoặc giảm (đối với trường hợp thay đổi về số lượng lao động), danh sách công việc của người lao động thay đổi (đối với trường hợp thay đổi công việc của người lao động).

b) Trường hợp phát sinh tăng số lượng lao động, thay đổi công việc của người lao động làm tăng rủi ro được bảo hiểm, nhà thầu thi công xây dựng phải nộp phần phí bảo hiểm tăng thêm trước ngày 15 của tháng kế tiếp tháng thông báo.

c) Trường hợp phát sinh giảm số lượng lao động, thay đổi công việc của người lao động làm giảm rủi ro được bảo hiểm, doanh nghiệp bảo hiểm phải trả cho nhà thầu thi công xây dựng phần phí bảo hiểm giảm tương ứng với thời gian còn lại của hợp đồng bảo hiểm mà bên mua bảo hiểm đã đóng thừa trước ngày 15 của tháng kế tiếp tháng thông báo.

d) Nếu nhà thầu thi công xây dựng thực hiện đúng nghĩa vụ thông báo theo quy định tại điểm a khoản này và thanh toán phí bảo hiểm theo quy định tại điểm b khoản này, hợp đồng bảo hiểm tự động có hiệu lực đối với danh sách người lao động phát sinh tăng hoặc chấm dứt hiệu lực đối với danh sách người lao động phát sinh giảm; hợp đồng bảo hiểm tự động có hiệu lực đối với công việc được thay đổi của người lao động kể từ ngày phát sinh theo văn bản của người được bảo hiểm.

5. Doanh nghiệp bảo hiểm có thể thỏa thuận cho bên mua bảo hiểm nợ phí bảo hiểm. Việc nợ phí bảo hiểm phải được quy định trong hợp đồng bảo hiểm và chỉ được áp dụng khi bên mua bảo hiểm có tài sản bảo đảm hoặc bảo lãnh thanh toán phí bảo hiểm theo quy định của pháp luật.

Điều 30. Trách nhiệm mua bảo hiểm

Bên mua bảo hiểm phải mua bảo hiểm bắt buộc đối với người lao động thi công trên công trường trước khi người lao động thực hiện công việc thi công trên công trường.

Điều 31. Nguyên tắc bồi thường bảo hiểm

1. Khi xảy ra tai nạn lao động, bệnh nghề nghiệp đối với người lao động thi công trên công trường, bên mua bảo hiểm và doanh nghiệp bảo hiểm phối hợp giải quyết bồi thường bảo hiểm như sau:

a) Đối với bên mua bảo hiểm:

- Lập tức thông báo ngay cho doanh nghiệp bảo hiểm bằng các phương tiện thông tin liên lạc, sau đó trong thời hạn mười bốn (14) ngày kể từ ngày xảy ra tai nạn lao động, bệnh nghề nghiệp đối với người lao động thi công trên công trường phải thông báo bằng văn bản cho doanh nghiệp bảo hiểm theo mẫu quy định tại Phụ lục 11 ban hành kèm theo Thông tư này.

- Thực hiện mọi biện pháp trong phạm vi khả năng của mình để hạn chế tổn thất ở mức thấp nhất.

- Cung cấp các tài liệu trong hồ sơ bồi thường theo quy định Điều 32 Thông tư này và tạo điều kiện cho doanh nghiệp bảo hiểm trong quá trình xác minh các tài liệu đó.

- Thực hiện, phối hợp, cho phép doanh nghiệp bảo hiểm thực hiện các hành động và biện pháp cần thiết hoặc theo yêu cầu của doanh nghiệp bảo hiểm nhằm bảo vệ quyền lợi mà doanh nghiệp bảo hiểm được hưởng sau khi bồi thường thiệt hại thuộc trách nhiệm bảo hiểm theo Thông tư này.

b) Đối với doanh nghiệp bảo hiểm:

- Hướng dẫn bên mua bảo hiểm, phối hợp với bên mua bảo hiểm và các cơ quan, tổ chức, cá nhân có liên quan thu thập đầy đủ các tài liệu để lập hồ sơ bồi thường; Xác định nguyên nhân và mức độ thiệt hại.

- Trường hợp chấp nhận bồi thường bảo hiểm, doanh nghiệp bảo hiểm phải có văn bản thông báo bồi thường bảo hiểm.

- Trường hợp từ chối bồi thường bảo hiểm, doanh nghiệp bảo hiểm phải có văn bản giải thích lý do.

2. Khi người lao động bị thương tật, chết do tai nạn lao động, bệnh nghề nghiệp phát sinh do thực hiện công việc thi công trên công trường thuộc trách nhiệm bảo hiểm, doanh nghiệp bảo hiểm sẽ có trách nhiệm chi trả những khoản tiền theo thỏa thuận giữa nhà thầu thi công và người lao động hoặc đại diện hợp pháp của người lao động (trong trường hợp người lao động đã chết), bao gồm các khoản chi trả sau:

a) Phụ cấp nghỉ việc trong thời gian điều trị theo chỉ định của bác sĩ điều trị được tính căn cứ vào mức tiền lương theo hợp đồng lao động nhưng không vượt quá sáu (06) tháng lương trong mỗi sự kiện bảo hiểm.

b) Chi phí y tế thực tế bao gồm: chi phí cấp cứu, chi phí điều trị nội, ngoại trú cần thiết và hợp lý nhưng không vượt quá một trăm (100) triệu đồng/người/vụ.

c) Trường hợp người lao động bị suy giảm khả năng lao động dưới tám mươi mốt phần trăm (81%), mức bồi thường cụ thể cho từng loại thương tật, thiệt hại về người được xác định theo Bảng trả tiền bồi thường bảo hiểm đối với người lao động thi công trên công trường theo Phụ lục số 12 ban hành kèm theo Thông tư này.

d) Trường hợp người lao động bị chết hoặc suy giảm khả năng lao động vĩnh viễn từ tám mươi mốt phần trăm (81%) trở lên, doanh nghiệp bảo hiểm sẽ chi trả một trăm (100) triệu đồng/người/vụ.

Tổng số tiền bồi thường bảo hiểm theo quy định tại điểm a, điểm b, điểm c và điểm d khoản này không vượt quá một trăm (100) triệu đồng/người/vụ.

3. Trường hợp tai nạn lao động xảy ra hoặc bệnh nghề nghiệp phát sinh gây thương tật cho người lao động và thương tật này bị làm trầm trọng thêm bởi các thương tật hoặc bệnh tật trước đó, doanh nghiệp bảo hiểm không chịu trách nhiệm bồi thường cho phần bị làm trầm trọng thêm đó.

4. Riêng đối với trường hợp bồi thường theo quy định tại điểm b khoản 2 Điều này, nếu bên mua bảo hiểm giao kết hợp đồng bảo hiểm đối với người lao động thi công trên công trường với hai (02) doanh nghiệp bảo hiểm trở lên để bảo hiểm cho cùng một đối tượng, với cùng điều kiện và sự kiện bảo hiểm, khi xảy ra sự kiện bảo hiểm, mỗi doanh nghiệp bảo hiểm chỉ chịu trách nhiệm bồi thường theo tỷ lệ giữa số tiền bảo hiểm đã thỏa thuận theo hợp đồng bảo hiểm trên tổng số tiền bảo hiểm của tất cả các hợp đồng bảo hiểm mà bên mua bảo hiểm đã giao kết.

Điều 32. Hồ sơ bồi thường bảo hiểm

Doanh nghiệp bảo hiểm có trách nhiệm phối hợp với bên mua bảo hiểm, người được bảo hiểm, các cơ quan, tổ chức có liên quan thu thập các tài liệu có liên quan để lập hồ sơ bồi thường. Hồ sơ bồi thường bảo hiểm đối với người lao động thi công trên công trường bao gồm các tài liệu sau:

1. Thông báo tai nạn lao động, bệnh nghề nghiệp và yêu cầu bồi thường do bên mua bảo hiểm lập theo mẫu quy định tại Phụ lục 11 ban hành kèm theo Thông tư này.

2. Tài liệu liên quan đến đối tượng bảo hiểm bao gồm:

a) Hợp đồng bảo hiểm, Giấy chứng nhận bảo hiểm (nếu có), hợp đồng lao động ký giữa người được bảo hiểm và người lao động bị tai nạn lao động, bệnh nghề nghiệp.

b) Các văn bản yêu cầu bồi thường về tai nạn lao động, bệnh nghề nghiệp của người lao động (nếu có).

3. Tài liệu chứng minh người lao động bị thương tật, chết do tai nạn lao động (Bản sao có xác nhận của cơ quan có thẩm quyền hoặc bản sao có xác nhận của doanh nghiệp bảo hiểm hoặc người đại diện của doanh nghiệp bảo hiểm sau khi đã đối chiếu với bản chính):

a) Biên bản điều tra tai nạn lao động do cơ quan có thẩm quyền lập theo quy định của pháp luật (nếu có). Trường hợp người lao động bị tai nạn giao thông và được xác định là tai nạn lao động thì phải có biên bản tai nạn giao thông hoặc biên bản khám nghiệm hiện trường và sơ đồ hiện trường vụ tai nạn giao thông do các cơ quan có thẩm quyền lập theo quy định của pháp luật.

b) Tùy theo mức độ thiệt hại về người có thể bao gồm một hoặc một số các tài liệu sau: Giấy chứng thương; Giấy ra viện; Giấy chứng nhận phẫu thuật; Hồ sơ bệnh án; Giấy chứng tử và Giấy xác nhận quyền thừa kế hợp pháp (trong trường hợp người lao động chết).

c) Biên bản giám định mức suy giảm khả năng lao động của Hội đồng giám định y khoa (đối với trường hợp người lao động bị suy giảm khả năng lao động từ năm phần trăm (5%) trở lên).

d) Hóa đơn, chứng từ hợp lệ của các cơ sở y tế chứng minh việc điều trị thương tật do tai nạn lao động của người lao động (bản gốc).

4. Tài liệu chứng minh người lao động bị thương tật, chết do bệnh nghề nghiệp:

a) Biên bản đo đạc môi trường có yếu tố độc hại do cơ quan có thẩm quyền lập, trường hợp biên bản xác định cho nhiều người thì hồ sơ của mỗi người lao động phải có bản trích sao.

b) Giấy ra viện (trường hợp không điều trị tại bệnh viện thì phải có giấy khám bệnh nghề nghiệp); Giấy chứng nhận phẫu thuật; Hồ sơ bệnh án; Giấy chứng tử và Giấy xác nhận quyền thừa kế hợp pháp (trong trường hợp người lao động chết).

c) Biên bản giám định mức suy giảm khả năng lao động của Hội đồng giám định y khoa (đối với trường hợp doanh nghiệp bảo hiểm trả tiền bồi thường theo Bảng trả tiền bồi thường bảo hiểm đối với người lao động thi công trên công trường theo quy định tại Phụ lục số 12 ban hành kèm theo Thông tư này).

d) Hóa đơn, chứng từ hợp lệ của các cơ sở y tế chứng minh việc điều trị thương tật do bệnh nghề nghiệp của người lao động.

5. Tài liệu chứng minh các khoản tiền mà nhà thầu thi công xây dựng đã thực hiện bồi thường cho người lao động bị thương tật, chết do tai nạn lao động, bệnh nghề nghiệp gây ra thuộc trách nhiệm bảo hiểm (nếu có).

6. Các tài liệu khác có liên quan (nếu có).

Mục 4. BẢO HIỂM TRÁCH NHIỆM DÂN SỰ ĐỐI VỚI BÊN THỨ BA

Điều 33. Đối tượng bảo hiểm và phạm vi bảo hiểm

1. Đối tượng bảo hiểm trách nhiệm dân sự với bên thứ ba là trách nhiệm dân sự của bên nhận thầu đối với bên thứ ba theo quy định của pháp luật khi bên nhận thầu triển khai xây dựng công trình.

2. Doanh nghiệp bảo hiểm có trách nhiệm bồi thường cho bên nhận thầu nếu bên thứ ba yêu cầu bên nhận thầu bồi thường thiệt hại do lỗi của bên nhận thầu gây ra cho bên thứ ba trong thời hạn bảo hiểm và thuộc phạm vi bảo hiểm.

Điều 34. Triển khai bảo hiểm

Doanh nghiệp bảo hiểm triển khai bảo hiểm trách nhiệm dân sự đối với bên thứ ba theo các quy định pháp luật có liên quan và theo hướng dẫn sau:

1. Doanh nghiệp bảo hiểm được chủ động xây dựng quy tắc, điều khoản, biểu phí bảo hiểm trách nhiệm dân sự đối với bên thứ ba, đảm bảo quy định tại điểm b khoản 4 Điều 39 Nghị định số 73/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ quy định chi tiết thi hành Luật Kinh doanh bảo hiểm và Luật sửa đổi, bổ sung một số điều của Luật Kinh doanh bảo hiểm và các văn bản sửa đổi, bổ sung (nếu có).

2. Việc thanh toán phí bảo hiểm trong bảo hiểm trách nhiệm dân sự đối với bên thứ ba trong hoạt động đầu tư xây dựng được thực hiện như sau:

a) Trường hợp đóng phí bảo hiểm một lần: Thời hạn thanh toán phí bảo hiểm không vượt quá ba mươi (30) ngày kể từ ngày bắt đầu thời hạn bảo hiểm theo hợp đồng bảo hiểm. Trường hợp thời hạn bảo hiểm dưới ba mươi (30) ngày, thời hạn thanh toán phí bảo hiểm không vượt quá thời hạn bảo hiểm.

b) Trường hợp đóng phí bảo hiểm theo kỳ: Bên mua bảo hiểm và doanh nghiệp bảo hiểm thỏa thuận bằng văn bản các kỳ thanh toán phí bảo hiểm theo quy định sau:

- Kỳ thanh toán phí bảo hiểm đầu tiên: Thanh toán 50% tổng phí bảo hiểm (tạm tính) trong thời hạn ba mươi (30) ngày kể từ ngày hợp đồng bảo hiểm có hiệu lực và không chậm hơn ba mươi (30) ngày kể từ ngày bắt đầu thời hạn bảo hiểm theo hợp đồng bảo hiểm. Các kỳ thanh toán phí bảo hiểm tiếp theo được thực hiện theo thỏa thuận giữa doanh nghiệp bảo hiểm và bên mua bảo hiểm tại hợp đồng bảo hiểm đã giao kết ban đầu.

- Trong mọi trường hợp, thời hạn thanh toán phí bảo hiểm không vượt quá thời hạn bảo hiểm theo hợp đồng bảo hiểm.

3. Doanh nghiệp bảo hiểm có thể thỏa thuận cho bên mua bảo hiểm nợ phí bảo hiểm. Việc nợ phí bảo hiểm phải được quy định trong hợp đồng bảo hiểm và chỉ được áp dụng khi bên mua bảo hiểm có tài sản bảo đảm hoặc bảo lãnh thanh toán phí bảo hiểm theo quy định của pháp luật.

Mục 5. CHẾ ĐỘ TÀI CHÍNH, CHẾ ĐỘ BÁO CÁO

Điều 35. Chế độ tài chính

Doanh nghiệp bảo hiểm triển khai bảo hiểm bắt buộc trong hoạt động đầu tư xây dựng thực hiện chế độ tài chính theo hướng dẫn sau:

1. Thực hiện chế độ tài chính theo quy định pháp luật về kinh doanh bảo hiểm và quy định pháp luật có liên quan.

2. Hạch toán tách bạch doanh thu phí bảo hiểm, hoa hồng bảo hiểm, bồi thường bảo hiểm và các khoản chi phí khác liên quan đến bảo hiểm bắt buộc trong hoạt động đầu tư xây dựng.

Điều 36. Chế độ báo cáo

Doanh nghiệp bảo hiểm phải lập và gửi Bộ Tài chính các báo cáo đối với bảo hiểm bắt buộc trong hoạt động đầu tư xây dựng theo quy định sau:

1. Báo cáo định kỳ: Doanh nghiệp bảo hiểm phải lập và gửi Bộ Tài chính các báo cáo nghiệp vụ quý, năm (bao gồm cả bản cứng và bản mềm) theo mẫu quy định tại Phụ lục 13, Phụ lục 14 và Phụ lục 15 ban hành kèm theo Thông tư này, cụ thể như sau:

a) Báo cáo quý: Chậm nhất là ba mươi (30) ngày, kể từ ngày kết thúc quý.

b) Báo cáo năm: Chậm nhất là chín mươi (90) ngày, kể từ ngày kết thúc năm.

2. Báo cáo đột xuất theo yêu cầu của Bộ Tài chính.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 37. Điều khoản chuyển tiếp

Các hợp đồng bảo hiểm trong hoạt động đầu tư xây dựng đã giao kết trước ngày Thông tư này có hiệu lực được tiếp tục thực hiện hợp đồng bảo hiểm theo quy định của pháp luật tại thời điểm giao kết hợp đồng.

Điều 38. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 3 năm 2017.

2. Trong quá trình thực hiện, nếu phát sinh vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để xem xét, giải quyết./.

Nơi nhận:
- Văn phòng TW và các ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Ban chỉ đạo Trung ương về phòng, chống tham nhũng;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cơ quan TW và các đoàn thể;
- Kiểm toán Nhà nước;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Công báo, Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Hiệp hội bảo hiểm VN, DNBHPNT, DNTBH, DNMGBH;
- Lưu VT, QLBH.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà


TT 2016 26_2016_TT-BCT_ve tham dinh thiet ke Mo khoang san

BỘ CÔNG THƯƠNG
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: 26/2016/TT-BCT

Hà Nội, ngày 30 tháng 11 năm 2016

THÔNG TƯ

QUY ĐỊNH NỘI DUNG LẬP, THẨM ĐỊNH VÀ PHÊ DUYỆT DỰ ÁN ĐẦU TƯ XÂY DỰNG, THIẾT KẾ XÂY DỰNG VÀ DỰ TOÁN XÂY DỰNG CÔNG TRÌNH MỎ KHOÁNG SẢN

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Thủ tướng Chính phủ về việc quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Luật Xây dựng số 50/2014/QH13 ngày 18 tháng 6 năm 2014 của Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Căn cứ Luật Khoáng sản số 60/2010/QH12 ngày 17 tháng 11 năm 2010 của Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng;

Căn cứ Nghị định số 32/2015/NĐ-CP ngày 25 tháng 3 năm 2015 của Chính phủ về việc quản lý chi phí đầu tư xây dựng công trình;

Theo đề nghị của Vụ trưởng Vụ Công nghiệp nặng,

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định nội dung lập, thẩm định và phê duyệt dự án đầu tư xây dựng, thiết kế xây dựng và dự toán xây dựng công trình mỏ khoáng sản.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định về nội dung lập, thẩm định và phê duyệt dự án đầu tư xây dựng, thiết kế xây dựng và dự toán xây dựng công trình đối với các mỏ khoáng sản (trừ mỏ dầu, mỏ khí đốt) không phân biệt nguồn vốn sử dụng.

2. Thông tư này áp dụng đối với các tổ chức, cá nhân hoạt động khoáng sản; tổ chức, cá nhân tư vấn và cơ quan quản lý nhà nước về công trình xây dựng chuyên ngành theo quy định của Luật Xây dựng.

Điều 2. Dự án đầu tư xây dựng

1. Nội dung lập Báo cáo nghiên cứu tiền khả thi đầu tư xây dựng đối với công trình mỏ lộ thiên thực hiện theo Phụ lục 1, đối với công trình mỏ hầm lò thực hiện theo Phụ lục 2 ban hành kèm theo Thông tư này.

2. Nội dung lập Báo cáo nghiên cứu khả thi đầu tư xây dựng đối với công trình mỏ lộ thiên thực hiện theo theo Phụ lục 3, đối với công trình mỏ hầm lò thực hiện theo Phụ lục 4 ban hành kèm theo Thông tư này.

3. Nội dung lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng đối với công trình mỏ lộ thiên thực hiện theo Phụ lục 5, đối với công trình mỏ hầm lò thực hiện theo Phụ lục 6 ban hành kèm theo Thông tư này.

Điều 3. Thiết kế xây dựng và dự toán xây dựng công trình

1. Nội dung lập Thiết kế kỹ thuật và dự toán xây dựng đối với công trình mỏ lộ thiên thực hiện theo Phụ lục 7, đối với công trình mỏ hầm lò thực hiện theo Phụ lục 8 ban hành kèm theo Thông tư này.

2. Nội dung lập Thiết kế bản vẽ thi công và dự toán xây dựng

a) Trường hợp thiết kế hai bước không lập riêng theo các hạng mục công trình: Thiết kế bản vẽ thi công và dự toán xây dựng đối với công trình mỏ lộ thiên thực hiện theo Phụ lục 9, đối với công trình mỏ hầm lò thực hiện theo Phụ lục 10 ban hành kèm theo Thông tư này.

b) Trường hợp thiết kế hai bước lập riêng theo các hạng mục công trình và thiết kế ba bước: hạng mục công trình hoặc cụm hạng mục công trình mỏ khoáng sản (mỏ lộ thiên/ mỏ hầm lò) thực hiện theo Phụ lục 11 ban hành kèm theo Thông tư này.

Điều 4. Thẩm định dự án đầu tư xây dựng, thiết kế xây dựng và dự toán xây dựng công trình

1. Nội dung thẩm định Báo cáo nghiên cứu khả thi đầu tư xây dựng đối với công trình mỏ lộ thiên thực hiện theo Phụ lục 12, đối với công trình mỏ hầm lò thực hiện theo Phụ lục 13 ban hành kèm theo Thông tư này.

2. Nội dung thẩm định Báo cáo kinh tế - kỹ thuật đầu tư xây dựng đối với công trình mỏ lộ thiên thực hiện theo Phụ lục 14, đối với công trình mỏ hầm lò thực hiện theo Phụ lục 15 ban hành kèm theo Thông tư này.

3. Nội dung thẩm định Thiết kế cơ sở đối với công trình mỏ lộ thiên thực hiện theo Phụ lục 16, đối với công trình mỏ hầm lò thực hiện theo Phụ lục 17 ban hành kèm theo Thông tư này.

4. Nội dung thẩm định Thiết kế kỹ thuật và dự toán xây dựng đối với công trình mỏ lộ thiên thực hiện theo Phụ lục 18, đối với công trình mỏ hầm lò thực hiện theo Phụ lục 19 ban hành kèm theo Thông tư này.

5. Nội dung thẩm định Thiết kế bản vẽ thi công và dự toán xây dựng

a) Trường hợp thiết kế hai bước không lập riêng theo các hạng mục công trình: đối với công trình mỏ lộ thiên thực hiện theo Phụ lục 20, đối với công trình mỏ hầm lò thực hiện theo Phụ lục 21 ban hành kèm theo Thông tư này.

b) Trường hợp thiết kế hai bước lập riêng theo các hạng mục công trình và thiết kế ba bước: hạng mục công trình hoặc cụm hạng mục công trình mỏ khoáng sản (mỏ lộ thiên và mỏ hầm lò) thực hiện theo Phụ lục 22 ban hành kèm theo Thông tư này.

Điều 5. Phê duyệt dự án đầu tư xây dựng, thiết kế xây dựng và dự toán xây dựng công trình

1. Nội dung phê duyệt dự án đầu tư xây dựng (trừ Báo cáo nghiên cứu tiền khả thi) thực hiện theo Phụ lục 23 ban hành kèm theo Thông tư này.

2. Nội dung phê duyệt Thiết kế kỹ thuật và dự toán xây dựng thực hiện theo Phụ lục 24 ban hành kèm theo Thông tư này.

3. Nội dung phê duyệt Thiết kế bản vẽ thi công và dự toán xây dựng

a) Trường hợp thiết kế hai bước không lập riêng theo các hạng mục công trình: thực hiện theo Phụ lục 25 ban hành kèm theo Thông tư này.

b) Trường hợp thiết kế hai bước lập riêng theo các hạng mục công trình và thiết kế ba bước: thực hiện theo Phụ lục 26 ban hành kèm theo Thông tư này.

Điều 6. Lập, thẩm định, phê duyệt dự án, thiết kế xây dựng và dự toán xây dựng công trình mỏ khoáng sản khác

Việc lập, thẩm định, phê duyệt dự án, thiết kế xây dựng và dự toán xây dựng công trình mỏ nước khoáng, nước nóng thiên nhiên; khoáng sản làm vật liệu xây dựng thông thường không sử dụng vật liệu nổ và khoáng sản khai thác tận thu tại các bãi thải mỏ đã có quyết định đóng cửa căn cứ vào các yêu cầu quy định tại Điều 54, Điều 55, Điều 58, Điều 80, Điều 83 Luật Xây dựng số 50/2014/QH13 ngày 18 tháng 6 năm 2014 và các Điều 12, Điều 27, Điều 28 Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ.

Điều 7. Hồ sơ đề nghị thẩm định dự án đầu tư xây dựng, thiết kế xây dựng và dự toán xây dựng công trình

1. Tờ trình và thành phần hồ sơ trình cấp có thẩm quyền thẩm định theo quy định tại Mẫu số 01, 04 và 06 Phụ lục II Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ.

2. Mẫu bìa và khung tên bản vẽ dự án đầu tư xây dựng, thiết kế xây dựng và dự toán xây dựng công trình quy định tại Phụ lục 27 ban hành kèm theo Thông tư này.

Điều 8. Hiệu lực thi hành

Thông tư này có hiệu lực từ ngày 25 tháng 01 năm 2017 và thay thế Thông tư số 33/2012/TT-BCT ngày 14 tháng 11 năm 2012 của Bộ trưởng Bộ Công Thương quy định việc lập, thẩm định, phê duyệt thiết kế mỏ và dự án đầu tư xây dựng mỏ khoáng sản rắn./.

Nơi nhận:
- Ban bí thư Trung ương Đảng;
- Văn phòng Tổng bí thư;
- Thủ tướng Chính phủ, các Phó Thủ tướng;
- Các Bộ, Cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Viện Kiểm sát Nhân dân Tối cao;
- Tòa án Nhân dân Tối cao;
- Kiểm toán Nhà nước;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Công báo;
- Website Chính phủ;
- Bộ trưởng, các Thứ trưởng, các Tổng cục, Cục, Vụ thuộc Bộ Công Thương;
- Website Bộ Công Thương;
- Lưu: VT, CNNg (05).

BỘ TRƯỞNG

Trần Tuấn Anh


TT 2017 01_2017_TT-BXD_ hd xac dinh va quan ly chi phi khao sat xay dung

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 01/2017/TT-BXD | Hà Nội, ngày 06 tháng 02 năm 2017

THÔNG TƯ

HƯỚNG DẪN XÁC ĐỊNH VÀ QUẢN LÝ CHI PHÍ KHẢO SÁT XÂY DỰNG

Căn cứ Luật Xây dựng số 50/2014/QH13 ngày 18/6/2014;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25/6/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 32/2015/NĐ-CP ngày 25/3/2015 của Chính phủ về quản lý chi phí đầu tư xây dựng;

Căn cứ Nghị định số 46/2015/NĐ-CP ngày 12/5/2015 của Chính phủ về quản lý chất lượng và bảo trì công trình xây dựng;

Theo đề nghị của Vụ trưởng Vụ Kinh tế xây dựng và Viện trưởng Viện Kinh tế xây dựng;

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn xác định và quản lý chi phí khảo sát xây dựng.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc xác định và quản lý chi phí khảo sát xây dựng phục vụ lập dự án đầu tư xây dựng, thiết kế xây dựng công trình, khảo sát phục vụ lập quy hoạch xây dựng và các công tác khảo sát khác có liên quan trong hoạt động đầu tư xây dựng.

Điều 2. Đối tượng áp dụng

1. Các cơ quan, tổ chức, cá nhân có liên quan đến việc xác định và quản lý chi phí khảo sát xây dựng của các dự án sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách theo quy định tại khoản 1 Điều 2 Nghị định số 32/2015/NĐ-CP ngày 25/3/2015 của Chính phủ về quản lý chi phí đầu tư xây dựng (sau đây viết tắt là Nghị định số 32/2015/NĐ-CP) và các dự án đầu tư xây dựng theo hình thức đối tác công tư (PPP).

2. Khuyến khích các cơ quan, tổ chức, cá nhân có liên quan đến việc xác định và quản lý chi phí khảo sát xây dựng của các dự án sử dụng nguồn vốn khác vận dụng, áp dụng các quy định tại Thông tư này.

Điều 3. Nguyên tắc xác định và quản lý chi phí khảo sát xây dựng

1. Chi phí khảo sát xây dựng được xác định phải phù hợp với nhiệm vụ khảo sát xây dựng theo quy định tại Khoản 1 Điều 74 Luật Xây dựng số 50/2014/QH13 và Điều 12 Nghị định số 46/2015/NĐ-CP ngày 12/5/2015 của Chính phủ về quản lý chất lượng và bảo trì công trình xây dựng.

2. Chi phí khảo sát xây dựng được tính đúng, tính đủ cho từng dự án, công trình và phù hợp với các giai đoạn của quá trình đầu tư xây dựng, các bước thiết kế, loại công tác khảo sát xây dựng, cấp công trình và các quy định có liên quan.

3. Quản lý chi phí khảo sát xây dựng gồm: quản lý dự toán chi phí khảo sát xây dựng, quản lý định mức dự toán khảo sát xây dựng và quản lý giá khảo sát xây dựng.

4. Chủ đầu tư chịu trách nhiệm toàn diện trong việc đảm bảo chất lượng khảo sát xây dựng và quản lý chi phí khảo sát xây dựng.

Chương II

NỘI DUNG VÀ PHƯƠNG PHÁP XÁC ĐỊNH CHI PHÍ KHẢO SÁT XÂY DỰNG

Điều 4. Nội dung chi phí khảo sát xây dựng

1. Chi phí khảo sát xây dựng được xác định bằng dự toán chi phí khảo sát xây dựng.

2. Dự toán chi phí khảo sát xây dựng bao gồm chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước, chi phí khác phục vụ công tác khảo sát, thuế giá trị gia tăng và chi phí dự phòng. Nội dung các khoản mục chi phí như sau:

a) Chi phí trực tiếp bao gồm chi phí vật liệu, nhiên liệu; chi phí nhân công và chi phí máy, thiết bị khảo sát.

b) Chi phí chung bao gồm chi phí quản lý của doanh nghiệp thực hiện công tác khảo sát xây dựng, chi phí điều hành sản xuất tại công trường, chi phí phục vụ công nhân, chi phí phục vụ khảo sát xây dựng tại công trường và một số chi phí khác có liên quan.

c) Thu nhập chịu thuế tính trước là khoản lợi nhuận của doanh nghiệp khảo sát xây dựng được dự tính trước trong dự toán chi phí khảo sát xây dựng.

đ) Chi phí khác phục vụ công tác khảo sát gồm chi phí lập phương án kỹ thuật khảo sát xây dựng trên cơ sở nhiệm vụ khảo sát xây dựng được phê duyệt, lập báo cáo kết quả khảo sát xây dựng và chi phí hạng mục chung.

đ) Thuế giá trị gia tăng là khoản thuế phải nộp theo quy định.

e) Chi phí dự phòng cho khối lượng công việc phát sinh và yếu tố trượt giá trong thời gian khảo sát xây dựng.

Điều 5. Phương pháp xác định dự toán chi phí khảo sát xây dựng

1. Tùy theo yêu cầu kỹ thuật, điều kiện cụ thể để thực hiện các công tác khảo sát xây dựng của từng công trình, dự án, dự toán chi phí khảo sát xây dựng được xác định theo một trong các phương pháp sau:

a) Xác định theo khối lượng và đơn giá khảo sát xây dựng;

b) Xác định theo khối lượng hao phí vật liệu, nhiên liệu; nhân công; máy và thiết bị khảo sát và bảng giá tương ứng.

2. Các phương pháp xác định dự toán chi phí khảo sát xây dựng hướng dẫn tại phụ lục kèm theo Thông tư này.

Điều 6. Xác định một số khoản chi phí có liên quan đến khảo sát xây dựng

1. Chi phí lập nhiệm vụ khảo sát xây dựng xác định bằng 3% của dự toán chi phí khảo sát xây dựng tương ứng.

2. Chi phí giám sát khảo sát xác định trên cơ sở định mức tỷ lệ phần trăm (%) do Bộ Xây dựng công bố.

Chương III

QUẢN LÝ CHI PHÍ KHẢO SÁT XÂY DỰNG

Điều 7. Thẩm định, phê duyệt dự toán chi phí khảo sát xây dựng

Chủ đầu tư, người đứng đầu cơ quan được giao chuẩn bị dự án có trách nhiệm tổ chức thẩm định, phê duyệt dự toán chi phí khảo sát xây dựng cùng với nhiệm vụ khảo sát xây dựng.

Điều 8. Điều chỉnh dự toán chi phí khảo sát xây dựng

1. Dự toán chi phí khảo sát xây dựng đã phê duyệt được điều chỉnh trong trường hợp nhiệm vụ khảo sát xây dựng có sự điều chỉnh, bổ sung.

2. Chủ đầu tư tổ chức lập, thẩm định và phê duyệt dự toán chi phí khảo sát xây dựng điều chỉnh.

Điều 9. Quản lý định mức dự toán khảo sát xây dựng

1. Bộ Xây dựng công bố định mức dự toán khảo sát xây dựng theo quy định tại khoản 1 Điều 34 Nghị định số 32/2015/NĐ-CP để các cơ quan, tổ chức, cá nhân có liên quan vận dụng, sử dụng vào việc xác định và quản lý chi phí khảo sát xây dựng.

2. Quản lý đinh mức khảo sát xây dựng thực hiện theo quy định tại Điều 19 Nghị định số 32/2015/NĐ-CP.

Điều 10. Quản lý giá khảo sát xây dựng

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) giao Sở Xây dựng chủ trì, phối hợp với các cơ quan có liên quan xác định giá vật liệu khảo sát xây dựng, giá nhân công khảo sát xây dựng, giá ca máy và thiết bị khảo sát và đơn giá khảo sát xây dựng làm cơ sở để công bố giá khảo sát xây dựng phục vụ việc lập và quản lý chi phí khảo sát xây dựng.

2. Chủ đầu tư tổ chức xác định dự toán khảo sát xây dựng trên cơ sở phương pháp xác định giá khảo sát xây dựng, hướng dẫn của Ủy ban nhân dân cấp tỉnh, yêu cầu kỹ thuật, điều kiện và biện pháp thi công cụ thể của công trình.

3. Chủ đầu tư được thuê tổ chức, cá nhân đủ điều kiện năng lực để lập, thẩm tra nhiệm vụ, đơn giá, dự toán khảo sát xây dựng. Chi phí thẩm tra được xác định bằng cách lập dự toán.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 11. Xử lý chuyển tiếp

1. Đối với dự toán chi phí khảo sát xây dựng đã phê duyệt trước thời điểm có hiệu lực của Thông tư này nhưng chưa ký hợp đồng thực hiện công tác khảo sát thì chủ đầu tư xem xét, quyết định việc áp dụng hướng dẫn của Thông tư này để điều chỉnh dự toán chi phí khảo sát xây dựng.

2. Đối với các công tác khảo sát xây dựng đã ký hợp đồng thì thực hiện theo nội dung hợp đồng đã ký.

Điều 12. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01/4/2017. Thông tư số 17/2013/TT-BXD ngày 30/10/2013 của Bộ Xây dựng hướng dẫn xác định và quản lý chi phí khảo sát xây dựng hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

2. Trong quá trình thực hiện nếu có vướng mắc, cơ quan, tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để nghiên cứu, giải quyết.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐNĐ, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW Đảng và các ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Văn phòng Chủ tịch nước;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cơ quan TW các đoàn thể;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Các Tập đoàn kinh tế, Tổng công ty Nhà nước;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Công báo, Website Chính phủ, Website Bộ Xây dựng;
- Lưu: VT, Vụ KTXD, Viện KTXD (300b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Phạm Khánh


TT 2017 01_2017_TT-BXD_ hd xac dinh va quan ly chi phi khao sat xay dung_phu luc

PHỤ LỤC

PHƯƠNG PHÁP XÁC ĐỊNH DỰ TOÁN CHI PHÍ KHẢO SÁT XÂY DỰNG
(Ban hành kèm theo Thông tư số 01/2017/TT-BXD ngày 06/02/2017của Bộ trưởng Bộ Xây dựng)

Dự toán chi phí khảo sát xây dựng được xác định trên cơ sở vận dụng một trong các phương pháp sau:

I. Phương pháp xác định theo khối lượng và đơn giá khảo sát xây dựng

1. Dự toán chi phí khảo sát xây dựng xác định theo phương pháp này sử dụng công thức sau:

Gks = [(T + C + TL) + Cpvks] x (1 + TGTGT) + Cdp (1)

Trong đó: |
- Gks | : Dự toán chi phí khảo sát xây dựng;
- T | : Chi phí trực tiếp;
- C | : Chi phí chung;
- TL | : Thu nhập chịu thuế tính trước;
- Cpvks | : Chi phí khác phục vụ công tác khảo sát xây dựng;
- TGTGT | : Thuế suất thuế GTGT quy định cho công tác khảo sát xây dựng;
- CDP | : Chi phí dự phòng.

2. Xác định các khoản mục chi phí:

a) Chi phí trực tiếp (T) xác định theo công thức sau:

(2)

- Qj : Khối lượng công tác khảo sát xây dựng thứ j được xác định phù hợp với nhiệm vụ khảo sát xây dựng;

- [image] là đơn giá vật liệu, nhiên liệu; đơn giá nhân công; đơn giá máy và thiết bị khảo sát để hoàn thành công tác khảo sát xây dựng thứ j của công trình. Đơn giá vật liệu, nhiên liệu; đơn giá nhân công; đơn giá máy và thiết bị khảo sát được vận dụng đơn giá do cơ quan có thẩm quyền công bố hoặc xác định theo hướng dẫn sau:

+ Đơn giá vật liệu, nhiên liệu [image] xác định theo công thức:

(3)

Trong đó:

• Vi: Mức hao phí vật liệu, nhiên liệu thứ i (i=1÷n) tính cho một đơn vị khối lượng công tác khảo sát xây dựng theo định mức dự toán khảo sát xây dựng;

• [image] : Giá của một đơn vị khối lượng vật liệu, nhiên liệu thứ i(i=1÷n) được xác định theo mức giá do cơ quan có thẩm quyền công bố. Trường hợp loại vật liệu, nhiên liệu không có trong công bố giá của cơ quan có thẩm quyền được xác định theo báo giá phù hợp với thời điểm lập đơn giá và giá thị trường nơi thực hiện công tác khảo sát xây dựng.

• Kvl: Hệ số chi phí vật liệu, nhiên liệu khác (nếu có) so với tổng chi phí vật liệu, nhiên liệu chủ yếu xác định trong định mức dự toán khảo sát xây dựng.

+ Đơn giá nhân công ( [image] ) xác định theo công thức:

(4)

Trong đó:

• Ni: Mức hao phí ngày công của kỹ sư, công nhân cho một đơn vị khối lượng công tác khảo sát xây dựng thứ i (i=1÷n) theo định mức dự toán khảo sát xây dựng;

• Gnc: Giá nhân công của kỹ sư, nhân công trực tiếp khảo sát được xác định theo hướng dẫn của UBND cấp tỉnh nơi thực hiện công tác khảo sát xây dựng hoặc theo hướng dẫn của Bộ Xây dựng.

+ Đơn giá ca máy và thiết bị khảo sát ( [image] ) xác định theo công thức:

(5)

Trong đó:

• Mi: Mức hao phí ca máy của loại máy, thiết bị khảo sát chính thứ i (i=1÷n) tính cho một đơn vị khối lượng công tác khảo sát xây dựng theo định mức dự toán khảo sát xây dựng;

• [image] : Giá ca máy của loại máy, thiết bị khảo sát chính thứ i (i=1÷n) theo bảng giá ca máy do cơ quan có thẩm quyền công bố hoặc giá thuê máy phù hợp với thời điểm lập đơn giá và giá thị trường tại nơi thực hiện công tác khảo sát xây dựng;

• Kmks: Hệ số chi phí máy khác (nếu có) so với tổng chi phí máy, thiết bị khảo sát chủ yếu xác định trong định mức dự toán khảo sát xây dựng.

b) Chi phí chung (C) tính bằng tỷ lệ % trên chi phí nhân công trong chi phí trực tiếp (T), cụ thể như sau:

Chi phí nhân công trong chi phí trực tiếp (tỷ đồng) | ≤ 1 | 1 ÷ ≤ 2 | > 2
Định mức tỷ lệ chi phí chung C (%) | 70 | 65 | 60

c) Thu nhập chịu thuế tính trước (TL) xác định bằng 6% trên tổng chi phí trực tiếp (T) và chi phí chung (C).

d) Chi phí khác phục vụ công tác khảo sát xây dựng (Cpvks) xác định theo công thức:

Cpvks = Cpabc + Chmc (6)

Trong đó:

- Cpabc: Chi phí lập phương án kỹ thuật khảo sát, lập báo cáo kết quả khảo sát xây dựng xác định bằng tỷ lệ % trên tổng chi phí trực tiếp (T), chi phí chung (C) và thu nhập chịu thuế tính trước (TL);

Tổng chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước (tỷ đồng) | ≤ 2 | > 2
Lập phương án kỹ thuật khảo sát xây dựng (%) | 2 | 1,5
Lập báo cáo kết quả khảo sát xây dựng (%) | 3 | 2,5

- Chmc: Chi phí hạng mục chung bao gồm chi phí chỗ ở tạm thời tại hiện trường; chi phí di chuyển máy và thiết bị khảo sát; chi phí đảm bảo an toàn giao thông và chi phí bảo hiểm trách nhiệm nghề nghiệp. Tùy theo loại công tác khảo sát, khối lượng công tác khảo sát, điều kiện thực tế của công tác khảo sát và cấp công trình, chi phí hạng mục chung xác định trong khoảng từ 5% đến 8% trên tổng chi phí trực tiếp (T), chi phí chung (C) và thu nhập chịu thuế tính trước (TL). Trường hợp chi phí hạng mục chung xác định theo tỷ lệ phần trăm (%) nêu trên không đủ chi phí thì lập dự toán cụ thể đối với khoản chi phí này.

đ) Thuế suất thuế giá trị gia tăng (TGTGT) xác định theo quy định đối với công tác khảo sát xây dựng.

e) Chi phí dự phòng (Cdp) được xác định tối đa bằng 10% trên tổng chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước, chi phí khác phục vụ công tác khảo sát và thuế giá trị gia tăng.

II. Phương pháp xác định trên cơ sở khối lượng hao phí vật liệu, nhiên liệu; nhân công; máy và thiết bị khảo sát và bảng giá tương ứng

1. Khối lượng hao phí vật liệu, nhiên liệu; nhân công; máy và thiết bị khảo sát xác định bằng tổng hao phí vật liệu, nhiên liệu; nhân công; máy và thiết bị khảo sát cho từng khối lượng công tác khảo sát xây dựng, cụ thể như sau:

a) Xác định từng khối lượng công tác khảo sát xây dựng;

b) Xác định khối lượng các loại vật liệu, nhiên liệu; nhân công; máy và thiết bị khảo sát tương ứng với từng khối lượng công tác khảo sát xây dựng theo nhiệm vụ khảo sát xây dựng thông qua mức hao phí về vật liệu, nhiên liệu; nhân công; máy và thiết bị khảo sát để hoàn thành một đơn vị khối lượng công tác khảo sát xây dựng.

c) Tính tổng khối lượng hao phí từng loại vật liệu, nhiên liệu; nhân công; máy và thiết bị khảo sát xây dựng bằng cách tổng hợp hao phí tất cả các loại vật liệu, nhân công, máy và thiết bị khảo sát xây dựng giống nhau của các công tác khảo sát xây dựng khác nhau.

2. Bảng giá vật liệu, nhiên liệu; giá nhân công; giá ca máy và thiết bị khảo sát tương ứng xác định như sau:

a) Giá vật liệu, nhiên liệu xác định theo mức giá do cơ quan có thẩm quyền công bố. Trường hợp loại vật liệu, nhiên liệu không có trong công bố giá của cơ quan có thẩm quyền được xác định theo báo giá phù hợp với thời điểm lập dự toán và giá thị trường nơi thực hiện công tác khảo sát xây dựng.

b) Giá nhân công xác định theo hướng dẫn của UBND cấp tỉnh nơi thực hiện công tác khảo sát xây dựng hoặc theo hướng dẫn của Bộ Xây dựng.

c) Giá ca máy và thiết bị khảo sát xây dựng xác định theo công bố của cơ quan có thẩm quyền hoặc giá thuê máy phù hợp với thời điểm lập dự toán và giá thị trường tại nơi thực hiện công tác khảo sát xây dựng.

3. Ngoài chi phí trực tiếp của dự toán chi phí khảo sát xây dựng xác định theo khoản 1 và 2 Điều này, các khoản mục chi phí còn lại của dự toán chi phí khảo sát xây dựng xác định tương tự như hướng dẫn tại điểm b, c, d, đ, e mục I của Phụ lục này.


TT 2017 03_2017_TT-BXD_chi phi bao tri cong trinh xay dung

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 03/2017/TT-BXD | Hà Nội, ngày 16 tháng 3 năm 2017

THÔNG TƯ

HƯỚNG DẪN XÁC ĐỊNH CHI PHÍ BẢO TRÌ CÔNG TRÌNH XÂY DỰNG

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25/6/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 46/2015/NĐ-CP ngày 12/5/2015 của Chính phủ về quản lý chất lượng và bảo trì công trình xây dựng (sau đây viết tắt là Nghị định số 46/2015/NĐ-CP);

Theo đề nghị của Viện trưởng Viện Kinh tế xây dựng;

Bộ Xây dựng ban hành Thông tư hướng dẫn xác định chi phí bảo trì công trình xây dựng.

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn xác định chi phí thực hiện các công việc bảo trì công trình xây dựng quy định tại Điều 37 Nghị định số 46/2015/NĐ-CP.

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với chủ sở hữu hoặc người quản lý, sử dụng công trình xây dựng và các tổ chức, cá nhân có liên quan đến việc xác định dự toán chi phí bảo trì thực hiện bảo trì công trình xây dựng sử dụng nguồn vốn ngân sách nhà nước và vốn nhà nước ngoài ngân sách.

2. Khuyến khích các công trình sử dụng nguồn vốn khác để thực hiện bảo trì công trình xây dựng áp dụng các quy định tại Thông tư này.

Điều 3. Nguyên tắc xác định chi phí bảo trì công trình xây dựng

1. Chi phí bảo trì công trình xây dựng được xác định bằng dự toán bảo trì công trình xây dựng.

2. Dự toán bảo trì công trình xây dựng (gọi tắt là dự toán bảo trì) là toàn bộ chi phí cần thiết được xác định theo yêu cầu các công việc cần phải thực hiện phù hợp với quy trình bảo trì công trình xây dựng được duyệt. Dự toán bảo trì có thể gồm một, một số hoặc toàn bộ các nội dung chi phí trong thực hiện bảo trì công trình xây dựng theo yêu cầu của quy trình bảo trì công trình xây dựng được duyệt.

3. Dự toán bảo trì được xác định phù hợp với quy trình bảo trì công trình xây dựng được duyệt hoặc tiêu chuẩn kỹ thuật về bảo trì (gọi tắt là quy trình bảo trì công trình được duyệt).

4. Căn cứ kế hoạch bảo trì công trình xây dựng (gọi tắt là kế hoạch bảo trì) trên cơ sở quy trình bảo trì công trình được duyệt và hiện trạng công trình:

a) Dự toán bảo trì được lập định kỳ hàng năm hoặc định kỳ theo giai đoạn (đối với công tác sửa chữa) cho từng nội dung công việc được thực hiện.

b) Trường hợp cần thiết phải thực hiện các công việc đột xuất chưa có trong kế hoạch bảo trì thì chi phí thực hiện các công việc này được bổ sung vào kế hoạch bảo trì.

5. Chi phí bảo trì được xác định đúng phương pháp, đủ các khoản mục chi phí theo quy định, hiện trạng công trình và mặt bằng giá thị trường tại thời điểm xác định chi phí.

Điều 4. Các loại chi phí bảo trì công trình xây dựng

1. Chi phí lập, thẩm tra quy trình bảo trì công trình xây dựng (nếu có);

2. Chi phí thực hiện các công việc bảo trì định kỳ hàng năm gồm:

a) Chi phí lập kế hoạch bảo trì công trình (gồm chi phí lập kế hoạch, lập dự toán bảo trì công trình xây dựng, thẩm định, thẩm tra và các chi phí khác có liên quan);

b) Chi phí kiểm tra công trình thường xuyên, định kỳ;

c) Chi phí bảo dưỡng theo kế hoạch bảo trì hàng năm của công trình;

d) Chi phí lập và quản lý hồ sơ bảo trì công trình xây dựng.

3. Chi phí sửa chữa công trình định kỳ và đột xuất;

4. Chi phí kiểm định chất lượng công trình phục vụ công tác bảo trì (nếu có);

5. Chi phí quan trắc công trình phục vụ công tác bảo trì, kiểm tra công trình đột xuất theo yêu cầu (nếu có);

6. Chi phí đánh giá an toàn chịu lực và an toàn vận hành công trình trong quá trình khai thác sử dụng;

7. Các chi phí cần thiết khác có liên quan.

Điều 5. Phương pháp xác định chi phí bảo trì công trình xây dựng

1. Phương pháp xác định chi phí bảo trì công trình:

a) Định mức chi phí theo tỷ lệ phần trăm (%);

b) Khối lượng và đơn giá, trong đó gồm: khối lượng công việc thực hiện theo kế hoạch bảo trì và đơn giá bảo trì; khối lượng, số lượng chuyên gia được xác định theo yêu cầu cụ thể của từng loại công việc, nội dung, tiến độ thực hiện công việc, trình độ chuyên môn của từng chuyên gia, đơn giá tiền lương phù hợp với từng chuyên gia và các chi phí cần thiết khác có liên quan;

c) Kết hợp các phương pháp nêu trên.

2. Các loại chi phí bảo trì công trình xây dựng quy định tại Điều 4 Thông tư này được xác định như sau:

a) Chi phí lập, thẩm tra quy trình bảo trì công trình xây dựng được xác định trong chi phí thiết kế kỹ thuật (đối với công trình yêu cầu thiết kế 3 bước) hoặc chi phí thiết kế bản vẽ thi công (đối với công trình yêu cầu thiết kế 2 bước và 1 bước). Chi phí thẩm tra quy trình bảo trì công trình xây dựng được xác định trong chi phí thẩm tra thiết kế công trình. Trường hợp công trình xây dựng đang được đầu tư xây dựng hoặc đã được đưa vào sử dụng nhưng chưa có quy trình bảo trì thì chủ đầu tư, chủ sở hữu hoặc người quản lý sử dụng công trình phải tổ chức lập quy trình bảo trì cho công trình. Chi phí các công việc này được lập dự toán theo phương pháp khối lượng và đơn giá như hướng dẫn tại điểm b Khoản 1 Điều này.

b) Chi phí thực hiện các công việc bảo trì định kỳ hàng năm đối với các loại công trình xây dựng chuyên ngành do Bộ Xây dựng thống nhất quản lý nhà nước theo quy định tại Khoản 1 Điều 51 Nghị định số 46/2015/NĐ-CP được xác định trên cơ sở định mức chi phí theo tỷ lệ phần trăm (%) như hướng dẫn tại Phụ lục Thông tư này. Đối với các loại công trình xây dựng chuyên ngành quy định tại Khoản 2 Điều 51 Nghị định số 46/2015/NĐ-CP thì tùy theo tính chất, đặc điểm các loại hình công trình mà các Bộ quản lý công trình xây dựng chuyên ngành hướng dẫn phương pháp xác định chi phí này cho phù hợp.

c) Chi phí sửa chữa công trình, chi phí kiểm định chất lượng công trình phục vụ công tác bảo trì, chi phí quan trắc công trình phục vụ công tác bảo trì, chi phí đánh giá an toàn chịu lực và an toàn vận hành công trình trong quá trình khai thác sử dụng được lập dự toán theo phương pháp khối lượng và đơn giá hoặc phương pháp kết hợp được hướng dẫn tại điểm c Khoản 1 Điều này.

d) Đối với các chi phí cần thiết khác có liên quan thì tùy theo tính chất, đặc điểm của từng chi phí để lựa chọn phương pháp xác định chi phí cho phù hợp với quy định.

Điều 6. Định mức xây dựng phục vụ bảo trì công trình xây dựng

1. Định mức xây dựng phục vụ bảo trì công trình xây dựng được xác định trên cơ sở tham khảo, áp dụng, vận dụng các định mức xây dựng đã được cơ quan có thẩm quyền công bố.

2. Trường hợp cần phải xây dựng định mức xây dựng phục vụ bảo trì cho các công việc mới hoặc điều chỉnh các định mức xây dựng đã được công bố để phù hợp với tính chất, đặc điểm, điều kiện, biện pháp thi công, yêu cầu kỹ thuật các công việc bảo trì công trình nói trên thì chủ sở hữu hoặc người quản lý sử dụng công trình tổ chức xây dựng hoặc điều chỉnh và có thể thuê các tổ chức, cá nhân tư vấn quản lý chi phí đủ điều kiện năng lực theo quy định để xác định định mức mới hoặc điều chỉnh định mức làm cơ sở để xác định chi phí bảo trì.

3. Việc tham khảo, áp dụng, vận dụng định mức xây dựng phục vụ bảo trì công trình xây dựng được công bố hoặc điều chỉnh, xây dựng mới theo các hướng dẫn và quy định về quản lý định mức xây dựng hiện hành.

Điều 7. Quản lý chi phí bảo trì công trình xây dựng

1. Chủ sở hữu hoặc người quản lý sử dụng công trình có trách nhiệm tổ chức lập, thẩm định, phê duyệt dự toán bảo trì công trình hoặc thuê các tổ chức, cá nhân tư vấn quản lý chi phí đủ điều kiện năng lực theo quy định để lập, thẩm tra dự toán bảo trì công trình xây dựng làm cơ sở phê duyệt dự toán bảo trì công trình xây dựng. Trường hợp dự toán sửa chữa, cải tạo, nâng cấp công trình có chi phí từ 5 trăm triệu đồng trở lên thì thực hiện theo quy định tại điểm b Khoản 4 Điều 39 Nghị định số 46/2015/NĐ-CP.

2. Chi phí lập và thẩm tra quy trình bảo trì công trình xây dựng được tính bổ sung vào chi phí tư vấn đầu tư xây dựng công trình trong tổng mức đầu tư của dự án hoặc dự toán chi phí bảo trì công trình trong trường hợp công trình xây dựng của dự án đang thực hiện đầu tư xây dựng nhưng chưa triển khai việc lập quy trình bảo trì công trình hoặc công trình xây dựng đã đưa vào khai thác sử dụng nhưng chưa có quy trình bảo trì xây dựng.

3. Chủ sở hữu hoặc người quản lý sử dụng công trình chịu trách nhiệm quản lý, thanh toán, quyết toán chi phí bảo trì công trình xây dựng theo quy định tại Khoản 5 Điều 42 Nghị định số 46/2015/NĐ-CP.

4. Trường hợp cần phải điều chỉnh quy trình bảo trì công trình xây dựng như quy định tại khoản 5 Điều 38 Nghị định số 46/2015/NĐ-CP thì căn cứ vào các nội dung công việc cụ thể cần phải điều chỉnh để xác định dự toán chi phí bảo trì điều chỉnh và được tính trong dự toán chi phí bảo trì công trình.

Điều 8. Tổ chức thực hiện

1. Chủ đầu tư tổ chức lập, phê duyệt quy trình bảo trì theo quy định tại Khoản 2 Điều 38 Nghị định số 46/2015/NĐ-CP.

2. Sau khi công trình xây dựng đưa vào khai thác, sử dụng thì chủ sở hữu hoặc người quản lý sử dụng công trình có trách nhiệm lập kế hoạch bảo trì theo quy trình bảo trì công trình xây dựng được duyệt và chi phí bảo trì công trình từng năm, kể cả chi phí sửa chữa định kỳ đối với công trình đến kỳ sửa chữa theo kế hoạch bảo trì.

3. Nguồn kinh phí bảo trì công trình thực hiện theo quy định tại khoản 1 Điều 42 Nghị định số 46/2015/NĐ-CP.

Điều 9. Hiệu lực thi hành

Thông tư này có hiệu lực từ ngày 01/5/2017 và thay thế Thông tư số 11/2012/TT-BXD ngày 25/12/2012 của Bộ Xây dựng về hướng dẫn lập và quản lý chi phí bảo trì công trình xây dựng.

Nơi nhận:
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- Viện Kiểm sát ND tối cao;
- Toà án Nhân dân tối cao;
- Cục kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo;
- Website Chính phủ, Website Bộ Xây dựng;
- Các Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Các Cục, Vụ thuộc Bộ Xây dựng;
- Lưu: VP, Cục GĐ NN về CLCTXD, Vụ PC, Viện KTXD, HC300b.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Lê Quang Hùng

PHỤ LỤC

(Ban hành kèm theo Thông tư số 03/2017/TT-BXD ngày 16/3/2017 của Bộ Xây dựng)
BẢNG ĐỊNH MỨC TỶ LỆ PHẦN TRĂM (%) CHI PHÍ THỰC HIỆN CÁC CÔNG VIỆC BẢO TRÌ ĐỊNH KỲ HÀNG NĂM

Đơn vị tính: %

Stt | Loại công trình | Định mức (t)
1 | Công trình dân dụng | 0,08 ÷ 0,1
2 | Công trình công nghiệp vật liệu xây dựng, công trình công nghiệp nhẹ | 0,06 ÷ 0,1
3 | Công trình hạ tầng kỹ thuật | 0,18 ÷ 0,25
4 | Công trình giao thông trong đô thị trừ công trình đường sắt, công trình cầu vượt sông và đường quốc lộ | 0,2 ÷ 0,4

Hướng dẫn sử dụng:

1. Chi phí thực hiện các công việc bảo trì định kỳ hàng năm được xác định bằng định mức tỷ lệ phần trăm (%) theo bảng trên nhân với chi phí xây dựng và chi phí thiết bị công trình (không bao gồm phần thiết bị công nghệ của công trình) tính theo suất vốn đầu tư của công trình cùng loại và cùng cấp tại thời điểm lập kế hoạch bảo trì công trình như sau:

CBTHN = t x (CXD + CTB)

Trong đó:

CBTHN: Chi phí bảo trì định kỳ hàng năm của đối tượng công trình cần bảo trì.

t: tỷ lệ phần trăm (%) được xác định theo bảng trên.

CXD; CTB: Chi phí xây dựng, chi phí thiết bị của dự án được tính theo suất vốn đầu tư của công trình cùng loại và cùng cấp tại thời điểm lập kế hoạch bảo trì công trình.

2. Chủ sở hữu hoặc người quản lý, sử dụng công trình xây dựng quyết định định mức tỷ lệ phần trăm (%) trong phạm vi tỷ lệ nêu trên căn cứ vào các điều kiện cụ thể về quản lý, khai thác, tuổi thọ, loại, cấp công trình. Trường hợp chi phí thực hiện các công việc bảo trì định kỳ hàng năm được xác định theo định mức tỷ lệ phần trăm (%) như bảng trên chưa phù hợp với thực tế thực hiện công tác bảo trì thì chủ sở hữu trực tiếp quản lý, sử dụng công trình hoặc người quản lý, sử dụng công trình (trường hợp được chủ sở hữu công trình ủy quyền quản lý, sử dụng) báo cáo chủ sở hữu điều chỉnh định mức tỷ lệ làm cơ sở xác định chi phí thực hiện các công việc bảo trì định kỳ hàng năm.


TT 2017 04_2017_TT-BXD_quan ly an toan lao dong trong thi cong xay dung

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 04/2017/TT-BXD | Hà Nội, ngày 30 tháng 03 năm 2017

THÔNG TƯ

QUY ĐỊNH VỀ QUẢN LÝ AN TOÀN LAO ĐỘNG TRONG THI CÔNG XÂY DỰNG CÔNG TRÌNH

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Luật An toàn, vệ sinh lao động ngày 25 tháng 6 năm 2015;

Căn cứ Nghị định số 46/2015/NĐ-CP ngày 12 tháng 5 năm 2015 của Chính phủ về Quản lý chất lượng và bảo trì công trình xây dựng;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về Quản lý dự án đầu tư xây dựng;

Căn cứ Nghị định số 39/2016/NĐ-CP ngày 15 tháng 5 năm 2016 của Chính phủ quy định chi tiết thi hành một số điều của Luật An toàn, vệ sinh lao động;

Căn cứ Nghị định số 44/2016/NĐ-CP ngày 15 tháng 5 năm 2016 của Chính phủ quy định chi tiết một số điều của Luật An toàn, vệ sinh lao động về hoạt động kiểm định kỹ thuật an toàn lao động, huấn luyện an toàn lao động và quan trắc môi trường lao động;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Theo đề nghị của Cục trưởng Cục Giám định nhà nước về chất lượng công trình xây dựng;

Bộ trưởng Bộ Xây dựng ban hành Thông tư quy định về quản lý an toàn lao động trong thi công xây dựng công trình.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về quản lý an toàn lao động trong thi công xây dựng công trình; tổ chức thực hiện huấn luyện, bồi dưỡng, sát hạch nghiệp vụ kiểm định máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc thẩm quyền quản lý của Bộ Xây dựng (sau đây viết tắt là máy, thiết bị, vật tư); hướng dẫn khai báo, điều tra, thống kê, báo cáo và giải quyết sự cố sập, đổ máy, thiết bị, vật tư sử dụng trong thi công xây dựng công trình.

2. Ngoài các nội dung quy định tại Thông tư này thì việc quản lý an toàn lao động trong thi công xây dựng công trình phải tuân theo các quy định của pháp luật về an toàn, vệ sinh lao động và pháp luật khác có liên quan.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các cơ quan, tổ chức, cá nhân tham gia hoạt động đầu tư xây dựng trên lãnh thổ Việt Nam và các tổ chức, cá nhân có liên quan đến hoạt động kiểm định kỹ thuật an toàn lao động đối với các máy, thiết bị, vật tư.

Điều 3. Giải thích từ ngữ

1. An toàn lao động trong thi công xây dựng công trình là giải pháp phòng, chống tác động của các yếu tố nguy hiểm, yếu tố có hại nhằm bảo đảm không làm suy giảm sức khỏe, thương tật, tử vong đối với con người, ngăn ngừa sự cố gây mất an toàn lao động trong quá trình thi công xây dựng công trình.

2. Quản lý an toàn lao động trong thi công xây dựng công trình là hoạt động quản lý của các chủ thể tham gia hoạt động đầu tư xây dựng theo quy định của Thông tư này và pháp luật khác có liên quan nhằm đảm bảo các yêu cầu về an toàn lao động trong thi công xây dựng công trình.

3. Kiểm định viên là người hoạt động kiểm định kỹ thuật an toàn lao động, chịu trách nhiệm trực tiếp thực hiện hoặc chỉ đạo, giám sát thực hiện kiểm định kỹ thuật an toàn lao động đối với máy, thiết bị, vật tư.

Chương II

QUẢN LÝ AN TOÀN LAO ĐỘNG TRONG THI CÔNG XÂY DỰNG CÔNG TRÌNH

Điều 4. Trách nhiệm của nhà thầu thi công xây dựng công trình

1. Trước khi khởi công xây dựng công trình, nhà thầu tổ chức lập, trình chủ đầu tư chấp thuận kế hoạch tổng hợp về an toàn lao động. Kế hoạch này được xem xét định kỳ hoặc đột xuất để điều chỉnh phù hợp với thực tế thi công trên công trường. Nội dung cơ bản của kế hoạch tổng hợp về an toàn lao động theo quy định tại Phụ lục I Thông tư này.

2. Tổ chức bộ phận quản lý an toàn lao động theo quy định tại khoản 1 Điều 36 Nghị định 39/2016/NĐ-CP và tổ chức thực hiện kế hoạch tổng hợp về an toàn lao động đối với phần việc do mình thực hiện.

3. Nhà thầu chính hoặc tổng thầu có trách nhiệm kiểm tra công tác quản lý an toàn lao động trong thi công xây dựng công trình đối với các phần việc do nhà thầu phụ thực hiện. Nhà thầu phụ có trách nhiệm thực hiện các quy định nêu tại Điều này đối với phần việc do mình thực hiện.

4. Tổ chức lập biện pháp thi công riêng, chi tiết đối với những công việc đặc thù, có nguy cơ mất an toàn lao động cao được quy định trong quy chuẩn kỹ thuật quốc gia về an toàn trong xây dựng công trình.

5. Dừng thi công xây dựng khi phát hiện nguy cơ xảy ra tai nạn lao động, sự cố gây mất an toàn lao động và có biện pháp khắc phục để đảm bảo an toàn trước khi tiếp tục thi công.

6. Khắc phục hậu quả tai nạn lao động, sự cố gây mất an toàn lao động xảy ra trong quá trình thi công xây dựng công trình.

7. Định kỳ hoặc đột xuất báo cáo chủ đầu tư về kết quả thực hiện công tác quản lý an toàn lao động trong thi công xây dựng công trình theo quy định của hợp đồng xây dựng.

8. Thực hiện các nội dung khác theo quy định của pháp luật về an toàn, vệ sinh lao động.

Điều 5. Trách nhiệm của chủ đầu tư

1. Chấp thuận kế hoạch tổng hợp về an toàn lao động trong thi công xây dựng công trình do nhà thầu lập và tổ chức kiểm tra, giám sát việc thực hiện kế hoạch của nhà thầu.

2. Phân công và thông báo nhiệm vụ, quyền hạn của người quản lý an toàn lao động theo quy định tại khoản 2 Điều 115 Luật Xây dựng tới các nhà thầu thi công xây dựng công trình.

3. Tổ chức phối hợp giữa các nhà thầu để thực hiện quản lý an toàn lao động và giải quyết các vấn đề phát sinh về an toàn lao động trong thi công xây dựng công trình.

4. Đình chỉ thi công khi phát hiện nhà thầu vi phạm các quy định về quản lý an toàn lao động làm xảy ra hoặc có nguy cơ xảy ra tai nạn lao động, sự cố gây mất an toàn lao động. Yêu cầu nhà thầu khắc phục để đảm bảo an toàn lao động trước khi cho phép tiếp tục thi công.

5. Chỉ đạo, phối hợp với nhà thầu thi công xây dựng xử lý, khắc phục hậu quả khi xảy ra tai nạn lao động, sự cố gây mất an toàn lao động; khai báo sự cố gây mất an toàn lao động; phối hợp với cơ quan có thẩm quyền giải quyết, điều tra sự cố về máy, thiết bị, vật tư theo quy định tại Điều 18, Điều 19 Thông tư này; tổ chức lập hồ sơ xử lý sự cố về máy, thiết bị, vật tư theo quy định tại Điều 20 Thông tư này.

6. Trường hợp chủ đầu tư thuê nhà thầu tư vấn quản lý dự án, nhà thầu giám sát thi công xây dựng công trình, chủ đầu tư được quyền giao cho nhà thầu này thực hiện một hoặc một số trách nhiệm của chủ đầu tư theo quy định tại Điều này thông qua hợp đồng tư vấn xây dựng. Chủ đầu tư có trách nhiệm giám sát việc thực hiện hợp đồng tư vấn xây dựng, xử lý các vấn đề liên quan giữa nhà thầu tư vấn quản lý dự án, nhà thầu giám sát thi công xây dựng công trình với các nhà thầu khác và với chính quyền địa phương trong quá trình thi công xây dựng công trình.

7. Trường hợp áp dụng loại hợp đồng tổng thầu thiết kế - cung cấp thiết bị công nghệ - thi công xây dựng công trình (EPC) hoặc hợp đồng chìa khóa trao tay (sau đây viết tắt là tổng thầu), trách nhiệm quản lý an toàn lao động được quy định như sau:

a) Chủ đầu tư được quyền giao cho tổng thầu thực hiện một hoặc một số trách nhiệm của chủ đầu tư theo quy định tại Điều này thông qua hợp đồng xây dựng. Chủ đầu tư có trách nhiệm kiểm tra, giám sát việc thực hiện hợp đồng xây dựng và việc tuân thủ các quy định về quản lý an toàn lao động trong thi công xây dựng công trình của tổng thầu;

b) Tổng thầu thực hiện các trách nhiệm do chủ đầu tư giao theo quy định tại điểm a khoản này và thực hiện trách nhiệm quy định tại Điều 4 Thông tư này đối với phần việc do mình thực hiện.

8. Việc thực hiện các quy định nêu tại Điều này của chủ đầu tư không làm giảm trách nhiệm về đảm bảo an toàn lao động của các nhà thầu thi công xây dựng đối với các phần việc do mình thực hiện.

Điều 6. Trách nhiệm của bộ phận quản lý an toàn lao động của nhà thầu thi công xây dựng công trình

1. Triển khai thực hiện kế hoạch tổng hợp về an toàn lao động trong thi công xây dựng công trình đã được chủ đầu tư chấp thuận.

2. Hướng dẫn người lao động nhận diện các yếu tố nguy hiểm có nguy cơ xảy ra tai nạn và các biện pháp ngăn ngừa tai nạn trên công trường; yêu cầu người lao động sử dụng đúng và đủ dụng cụ, phương tiện bảo vệ cá nhân trong quá trình làm việc; kiểm tra, giám sát việc tuân thủ các yêu cầu về an toàn lao động đối với người lao động; quản lý số lượng người lao động làm việc trên công trường.

3. Khi phát hiện vi phạm các quy định về quản lý an toàn lao động hoặc các nguy cơ xảy ra tai nạn lao động, sự cố gây mất an toàn lao động thì phải có biện pháp chấn chỉnh kịp thời, xử lý theo quy định nội bộ của nhà thầu; quyết định việc tạm dừng thi công xây dựng đối với công việc có nguy cơ xảy ra tai nạn lao động, sự cố gây mất an toàn lao động; đình chỉ tham gia lao động đối với người lao động không tuân thủ biện pháp kỹ thuật an toàn hoặc vi phạm các quy định về sử dụng dụng cụ, phương tiện bảo vệ cá nhân trong thi công xây dựng và báo cáo cho chỉ huy trưởng công trường.

4. Chủ động tham gia ứng cứu, khắc phục tai nạn lao động, sự cố gây mất an toàn lao động; tham gia ứng cứu khẩn cấp khi có yêu cầu của chủ đầu tư, người sử dụng lao động hoặc cơ quan nhà nước có thẩm quyền.

Điều 7. Trách nhiệm của người lao động trên công trường xây dựng

1. Thực hiện các quy định tại Điều 17 Luật An toàn, vệ sinh lao động.

2. Từ chối thực hiện các công việc được giao khi thấy không đảm bảo an toàn lao động sau khi đã báo cáo với người phụ trách trực tiếp nhưng không được khắc phục, xử lý hoặc nhà thầu không cấp đầy đủ phương tiện bảo vệ cá nhân theo đúng quy định.

3. Chỉ nhận thực hiện những công việc có yêu cầu nghiêm ngặt về an toàn, vệ sinh lao động sau khi đã được huấn luyện và cấp thẻ an toàn, vệ sinh lao động.

Điều 8. Kiểm tra công tác quản lý an toàn lao động trong thi công xây dựng công trình của cơ quan chuyên môn về xây dựng

1. Nội dung kiểm tra bao gồm: sự tuân thủ các quy định của pháp luật về quản lý an toàn lao động của chủ đầu tư và các nhà thầu tham gia hoạt động đầu tư xây dựng; việc lập và thực hiện kế hoạch tổng hợp về an toàn lao động của chủ đầu tư và các nhà thầu trên công trường xây dựng.

2. Tổ chức kiểm tra an toàn lao động trong thi công xây dựng công trình:

a) Đối với công trình xây dựng quy định tại khoản 1 Điều 32 Nghị định 46/2015/NĐ-CP, thẩm quyền kiểm tra thực hiện theo quy định tại khoản 2 Điều 32 Nghị định 46/2015/NĐ-CP;

b) Đối với công trình còn lại, Ủy ban nhân dân cấp huyện tổ chức kiểm tra.

3. Cơ quan có thẩm quyền quy định tại khoản 2 Điều này thực hiện kiểm tra như sau:

a) Kiểm tra theo kế hoạch định kỳ, đột xuất hoặc phối hợp kiểm tra đồng thời với kiểm tra công tác nghiệm thu công trình xây dựng theo quy định tại khoản 8 Điều 34 Nghị định 59/2015/NĐ-CP;

b) Phối hợp kiểm tra theo kế hoạch của cơ quan quản lý nhà nước về lao động.

Điều 9. Chi phí thực hiện đảm bảo an toàn lao động

1. Chi phí thực hiện đảm bảo an toàn lao động gồm:

a) Chi phí lập và thực hiện các biện pháp kỹ thuật an toàn;

b) Chi phí huấn luyện an toàn lao động; thông tin, tuyên truyền về an toàn lao động;

c) Chi phí trang cấp dụng cụ, phương tiện bảo vệ cá nhân cho người lao động;

d) Chi phí cho công tác phòng, chống cháy, nổ;

đ) Chi phí phòng, chống yếu tố nguy hiểm, yếu tố có hại và cải thiện điều kiện lao động;

e) Chi phí ứng phó sự cố gây mất an toàn lao động, xử lý tình trạng khẩn cấp;

g) Chi phí cho việc kiểm tra công tác an toàn lao động của cơ quan chuyên môn về xây dựng.

2. Nguyên tắc xác định chi phí nêu tại khoản 1 Điều này như sau:

a) Các chi phí quy định tại các điểm a, b, c, d, đ, e khoản 1 Điều này được tính trong chi phí hạng mục chung thuộc chi phí khác của dự toán xây dựng công trình. Chi phí này phải được dự tính trong giá gói thầu, nhà thầu không được giảm bớt chi phí này trong quá trình đấu thầu;

b) Chi phí quy định tại điểm g khoản 1 Điều này xác định theo quy định tại Điều 14 Thông tư số 26/2016/TT-BXD ngày 26 tháng 10 năm 2016 của Bộ trưởng Bộ Xây dựng quy định chi tiết một số nội dung về quản lý chất lượng và bảo trì công trình xây dựng.

Chương III

QUẢN LÝ ĐỐI VỚI MÁY, THIẾT BỊ, VẬT TƯ CÓ YÊU CẦU NGHIÊM NGẶT VỀ AN TOÀN LAO ĐỘNG SỬ DỤNG TRONG THI CÔNG XÂY DỰNG

Điều 10. Máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động sử dụng trong thi công xây dựng

1. Các loại máy, thiết bị, vật tư quy định tại Mục III Phụ lục Ib Nghị định 44/2016/NĐ-CP phải được kiểm định theo quy định tại khoản 1 Điều 31 Luật An toàn, vệ sinh lao động.

2. Trường hợp phạm vi hoạt động của máy, thiết bị thi công vượt khỏi mặt bằng công trường hoặc do điều kiện thi công, thiết bị thi công phải đặt ở ngoài phạm vi công trường tạo ra vùng nguy hiểm có nguy cơ ảnh hưởng đến an toàn cộng đồng thì nhà thầu thi công xây dựng phải lập và trình chủ đầu tư phê duyệt biện pháp kỹ thuật bảo đảm an toàn cho người, tài sản, công trình lân cận, báo cáo cơ quan có thẩm quyền ở địa phương nơi thi công công trình và phải tuân thủ các quy định khác của pháp luật có liên quan.

3. Tổ chức hoạt động kiểm định kỹ thuật an toàn lao động đối với các máy, thiết bị, vật tư quy định tại khoản 1 Điều này phải được Bộ Xây dựng cấp, gia hạn, cấp lại Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động.

4. Điều kiện, hồ sơ, thủ tục cấp, gia hạn, cấp lại Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động theo quy định tại Điều 4, Điều 5 Nghị định 44/2016/NĐ-CP.

5. Cơ quan chuyên môn thuộc Bộ Xây dựng (sau đây v iết tắt là cơ quan chuyên môn) có thẩm quyền cấp, cấp lại chứng chỉ kiểm định viên cho kiểm định viên thực hiện kiểm định kỹ thuật an toàn lao động đối với máy, thiết bị, vật tư quy định tại khoản 1 Điều này.

6. Hồ sơ đề nghị cấp, cấp lại chứng chỉ kiểm định viên theo quy định tại Điều 11, Điều 12 Nghị định 44/2016/NĐ-CP.

Điều 11. Hình thức tổ chức huấn luyện, bồi dưỡng, sát hạch nghiệp vụ kiểm định kỹ thuật an toàn lao động

1. Kiểm định viên thực hiện kiểm định kỹ thuật an toàn lao động phải được huấn luyện, bồi dưỡng và sát hạch theo quy định tại khoản 4 Điều 9 Nghị định 44/2016/NĐ-CP và được quy định thành các nhóm như sau:

a) Nhóm 1: Kiểm định viên thực hiện kiểm định kỹ thuật an toàn lao động đối với hệ giàn giáo; thanh, cột chống tổ hợp; hệ thống cốp pha trượt; hệ thống cốp pha leo; hệ giàn thép ván khuôn trượt;

b) Nhóm 2: Kiểm định viên thực hiện kiểm định kỹ thuật an toàn lao động đối với máy khoan, máy ép cọc, máy đóng cọc chuyên dùng có hệ thống tời nâng; máy bơm bê tông;

c) Nhóm 3: Kiểm định viên thực hiện kiểm định kỹ thuật an toàn lao động đối với cần trục tháp; máy vận thăng sử dụng trong thi công xây dựng; sàn treo nâng người sử dụng trong thi công xây dựng;

d) Nhóm 4: Kiểm định viên thực hiện kiểm định kỹ thuật an toàn lao động đối với máy thi công công trình ngầm, hầm, gồm: máy và thiết bị trong các công nghệ đào hở; máy và thiết bị trong các công nghệ đào kín; máy thi công tuyến ngầm bằng công nghệ khiên và tổ hợp khiên; máy sản xuất bê tông công trình ngầm.

2. Kiểm định viên phải tham gia lớp bồi dưỡng kiến thức kiểm định kỹ thuật an toàn lao động ít nhất một lần trong thời gian chứng chỉ kiểm định viên còn hiệu lực và thời gian bồi dưỡng giữa hai lần không được vượt quá 30 tháng.

3. Kết thúc khóa huấn luyện, bồi dưỡng nghiệp vụ kiểm định kỹ thuật an toàn lao động, kiểm định viên phải tham gia sát hạch theo quy định tại khoản 3 Điều 13 Thông tư này.

Điều 12. Nội dung huấn luyện, bồi dưỡng nghiệp vụ kiểm định kỹ thuật an toàn lao động

1. Nội dung huấn luyện nghiệp vụ kiểm định kỹ thuật an toàn lao động gồm phần lý thuyết và phần thực hành được quy định trong chương trình khung huấn luyện, bồi dưỡng nghiệp vụ kiểm định kỹ thuật an toàn lao động.

2. Nội dung bồi dưỡng nghiệp vụ kiểm định kỹ thuật an toàn lao động:

a) Cập nhật văn bản quy phạm pháp luật liên quan đến hoạt động kiểm định kỹ thuật an toàn lao động;

c) Quy chuẩn kỹ thuật quốc gia; quy trình kiểm định kỹ thuật an toàn lao động; các thông tin quản lý nhà nước về hoạt động kiểm định kỹ thuật an toàn lao động trên toàn quốc;

b) Kiến thức tổng hợp về các máy, thiết bị phục vụ cho việc kiểm định, các kỹ năng, kinh nghiệm và các nội dung cần thiết khác có liên quan.

3. Bộ Xây dựng ban hành chương trình khung huấn luyện, bồi dưỡng nghiệp vụ kiểm định kỹ thuật an toàn lao động.

Điều 13. Tổ chức huấn luyện, bồi dưỡng, sát hạch và cấp giấy chứng nhận hoàn thành khóa huấn luyện, bồi dưỡng nghiệp vụ kiểm định kỹ thuật an toàn lao động

1. Cơ quan chuyên môn có trách nhiệm:

a) Lựa chọn đơn vị thực hiện huấn luyện, bồi dưỡng nghiệp vụ kiểm định kỹ thuật an toàn lao động là các đơn vị đã được cơ quan có thẩm quyền cấp Giấy chứng nhận đủ điều kiện hoạt động huấn luyện an toàn, vệ sinh lao động và có tài liệu, giáo trình huấn luyện, bồi dưỡng phù hợp với chương trình khung huấn luyện, bồi dưỡng nghiệp vụ kiểm định kỹ thuật an toàn lao động;

b) Kiểm tra và chấp thuận kế hoạch hoạt động huấn luyện, bồi dưỡng nghiệp vụ kiểm định kỹ thuật an toàn lao động quy định tại khoản 2 Điều này;

c) Công bố thông tin của tổ chức thực hiện huấn luyện, bồi dưỡng, sát hạch nghiệp vụ kiểm định kỹ thuật an toàn lao động trên trang thông tin điện tử của Bộ Xây dựng.

2. Kế hoạch tổ chức khóa huấn luyện, bồi dưỡng nghiệp vụ kiểm định kỹ thuật an toàn lao động bao gồm các nội dung sau:

a) Thời gian, địa điểm dự kiến tổ chức khóa huấn luyện, bồi dưỡng nghiệp vụ kiểm định kỹ thuật an toàn lao động; số lượng học viên dự kiến tham gia;

b) Tài liệu, giáo trình huấn luyện, bồi dưỡng nghiệp vụ kiểm định kỹ thuật an toàn lao động; danh sách giảng viên tham gia huấn luyện, bồi dưỡng nghiệp vụ kiểm định kỹ thuật an toàn lao động;

c) Kế hoạch tổ chức sát hạch nghiệp vụ kiểm định kỹ thuật an toàn lao động sau khi kết thúc khóa huấn luyện, bồi dưỡng.

3. Sát hạch nghiệp vụ kiểm định kỹ thuật an toàn lao động:

a) Nội dung sát hạch đối với khóa huấn luyện nghiệp vụ kiểm định kỹ thuật an toàn lao động bao gồm lý thuyết và thực hành;

b) Học viên đủ điều kiện được sát hạch nếu đảm bảo tham gia tối thiểu 80% thời lượng quy định tại chương trình khung huấn luyện, bồi dưỡng nghiệp vụ kiểm định kỹ thuật an toàn lao động;

c) Kết quả sát hạch được đánh giá theo thang điểm 100, số điểm lý thuyết tối đa 50 điểm, số điểm thực hành tối đa 50 điểm. Học viên đạt yêu cầu khi kết quả sát hạch đạt từ 80 điểm trở lên, trong đó điểm lý thuyết phải đạt từ 40 điểm trở lên và điểm thực hành phải đạt từ 40 điểm trở lên;

d) Trường hợp kiểm định viên không tham gia khóa bồi dưỡng nghiệp vụ kiểm định kỹ thuật an toàn lao động hoặc tham gia nhưng không đạt kết quả sát hạch theo quy định tại điểm c khoản này, cơ quan chuyên môn sẽ xem xét không cấp hoặc gia hạn chứng chỉ kiểm định viên thực hiện kiểm định đối với các máy, thiết bị, vật tư tương ứng ở lần kế tiếp.

4. Đơn vị thực hiện huấn luyện, bồi dưỡng nghiệp vụ kiểm định kỹ thuật an toàn lao động cấp Giấy chứng nhận hoàn thành khóa huấn luyện, bồi dưỡng nghiệp vụ kiểm định kỹ thuật an toàn lao động theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này.

Điều 14. Trách nhiệm của đơn vị thực hiện huấn luyện, bồi dưỡng nghiệp vụ kiểm định kỹ thuật an toàn lao động

1. Xây dựng tài liệu, giáo trình huấn luyện, bồi dưỡng phù hợp chương trình khung huấn luyện, bồi dưỡng nghiệp vụ kiểm định kỹ thuật an toàn lao động, phù hợp với đặc điểm đối tượng kiểm định và yêu cầu thực tế.

2. Xây dựng và thực hiện đúng kế hoạch, quy chế huấn luyện, bồi dưỡng, sát hạch.

3. Đảm bảo đầy đủ điều kiện cơ sở vật chất, con người, phục vụ công tác huấn luyện, bồi dưỡng, sát hạch lý thuyết và sát hạch thực hành.

4. Thu phí huấn luyện, bồi dưỡng, sát hạch nghiệp vụ kiểm định kỹ thuật an toàn lao động và chịu trách nhiệm bồi hoàn kinh phí huấn luyện, bồi dưỡng cho học viên trong trường hợp đơn vị không thực hiện việc huấn luyện, bồi dưỡng theo quy định tại Thông tư này.

5. Lưu trữ hồ sơ, tài liệu liên quan đến khóa huấn luyện, bồi dưỡng, sát hạch nghiệp vụ kiểm định kỹ thuật an toàn lao động theo quy định của pháp luật.

Điều 15. Hình thức, nội dung và mã số Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động và chứng chỉ kiểm định viên

1. Hình thức, nội dung của Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động theo quy định tại Phụ lục Ia Nghị định 44/2016/NĐ-CP; hình thức, nội dung của chứng chỉ kiểm định viên theo quy định tại Phụ lục Ic Nghị định 44/2016/NĐ-CP.

2. Mã số Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động và chứng chỉ kiểm định viên:

a) Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động gồm hai nhóm ký hiệu bằng chữ và bằng số được nối với nhau bằng dấu gạch ngang (-), nhóm ký hiệu bằng chữ được ký hiệu là “CNATXD”, nhóm ký hiệu bằng số bao gồm hai chữ số đầu tiên thể hiện năm được cấp, bốn chữ số tiếp theo thể hiện thứ tự của Giấy chứng nhận;

Ví dụ: CNATXD - 17.0028

b) Chứng chỉ kiểm định viên gồm hai nhóm ký hiệu bằng chữ và bằng số được nối với nhau bằng dấu gạch ngang (-), nhóm ký hiệu bằng chữ được ký hiệu là “KĐATXD”, nhóm ký hiệu bằng số bao gồm hai chữ số đầu tiên thể hiện năm được cấp, bốn chữ số tiếp theo thể hiện thứ tự của chứng chỉ kiểm định viên.

Ví dụ: KĐATXD - 17.0026

Điều 16. Đăng tải thông tin trên trang thông tin điện tử của Bộ Xây dựng

1. Nội dung đăng tải thông tin của tổ chức được cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động gồm:

a) Tên, địa chỉ, mã số của tổ chức kiểm định kỹ thuật an toàn lao động;

b) Danh mục các loại máy, thiết bị, vật tư đã được cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động;

c) Ngày cấp, ngày hết hiệu lực Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động;

d) Các lỗi vi phạm của tổ chức kiểm định (nếu có).

2. Nội dung đăng tải thông tin của kiểm định viên gồm:

a) Họ và tên; mã số kiểm định viên; số Chứng minh nhân dân/Thẻ căn cước công dân;

b) Danh mục máy, thiết bị, vật tư đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động;

c) Ngày cấp, ngày hết hiệu lực của chứng chỉ kiểm định viên;

d) Các lỗi vi phạm của kiểm định viên (nếu có).

Chương IV

KHAI BÁO, ĐIỀU TRA, BÁO CÁO VÀ GIẢI QUYẾT SỰ CỐ GÂY MẤT AN TOÀN LAO ĐỘNG TRONG THI CÔNG XÂY DỰNG CÔNG TRÌNH

Điều 17. Sự cố gây mất an toàn lao động trong thi công xây dựng công trình

1. Phân loại sự cố gây mất an toàn lao động trong thi công xây dựng công trình bao gồm:

a) Sự cố công trình xây dựng theo quy định tại khoản 34 Điều 3 Luật Xây dựng xảy ra trong quá trình thi công xây dựng công trình;

b) Sự cố sập, đổ máy, thiết bị, vật tư sử dụng trong quá trình thi công xây dựng công trình (sau đây viết tắt là sự cố về m áy, thiết bị vật tư).

2. Việc khai báo, điều tra, báo cáo và giải quyết sự cố trong thi công xây dựng công trình được quy định như sau:

a) Đối với sự cố nêu tại điểm a khoản 1 Điều này, việc khai báo, điều tra, báo cáo sự cố công trình xây dựng thực hiện theo quy định tại Nghị định 46/2015/NĐ-CP.

b) Đối với sự cố nêu tại điểm b khoản 1 Điều này, việc khai báo, điều tra, báo cáo sự cố được thực hiện theo các quy định tại Thông tư này.

3. Đối với tai nạn lao động xảy ra trong quá trình thi công xây dựng công trình nhưng không do các sự cố nêu tại khoản 1 Điều này gây ra thì việc khai báo, điều tra, báo cáo thực hiện theo quy định của pháp luật về an toàn, vệ sinh lao động.

Điều 18. Giải quyết sự cố về máy, thiết bị, vật tư

1. Khi xảy ra sự cố về máy, thiết bị, vật tư, bằng biện pháp nhanh nhất chủ đầu tư có trách nhiệm khai báo cho Ủy ban nhân dân cấp xã nơi xảy ra sự cố theo mẫu quy định tại Phụ lục III Thông tư này. Ủy ban nhân dân cấp xã ngay sau khi nhận được thông tin phải báo cáo cho Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp tỉnh, cơ quan chuyên môn về xây dựng và các tổ chức có liên quan để kịp thời tổ chức giải quyết sự cố.

2. Ngoài việc khai báo theo quy định tại khoản 1 Điều này, các sự cố về máy, thiết bị, vật tư gây mất an toàn lao động gây chết người hoặc làm bị thương nặng từ hai người trở lên, nhà thầu thi công xây dựng phải khai báo theo quy định của pháp luật về an toàn, vệ sinh lao động.

3. Chủ đầu tư và nhà thầu thi công xây dựng công trình có trách nhiệm thực hiện các quy định tại Điều 19 Luật An toàn, vệ sinh lao động và thực hiện các biện pháp kịp thời để tìm kiếm, cứu hộ, bảo đảm an toàn cho người và tài sản, hạn chế và ngăn ngừa các nguy hiểm có thể tiếp tục xảy ra; tổ chức bảo vệ hiện trường sự cố và thực hiện khai báo theo quy định tại khoản 1, khoản 2 Điều này.

4. Ủy ban nhân dân các cấp chỉ đạo, hỗ trợ các cơ quan có liên quan tổ chức lực lượng tìm kiếm cứu nạn, bảo vệ hiện trường sự cố và thực hiện các công việc cần thiết khác trong quá trình giải quyết sự cố.

5. Cơ quan quy định tại khoản 1 Điều 19 Thông tư này có trách nhiệm:

a) Kiểm tra hiện trường, kiểm tra việc khai báo, giải quyết sự cố của chủ đầu tư và các nhà thầu thi công xây dựng theo quy định tại Điều này;

b) Xem xét, quyết định dừng, tạm dừng sử dụng đối với máy, thiết bị, vật tư; dừng, tạm dừng thi công đối với các hạng mục công trình, một phần hoặc toàn bộ công trình tùy theo mức độ và phạm vi ảnh hưởng của sự cố;

c) Xem xét, quyết định việc phá dỡ, thu dọn hiện trường sự cố trên cơ sở đảm bảo an toàn cho người, tài sản, công trình và các công trình lân cận. Hiện trường sự cố phải được các bên liên quan chụp ảnh, quay phim, thu thập chứng cứ, ghi chép các tư liệu cần thiết phục vụ công tác điều tra xác định nguyên nhân và lập hồ sơ sự cố về máy, thiết bị, vật tư trước khi phá dỡ, thu dọn;

d) Thông báo kết quả điều tra nguyên nhân sự cố về máy, thiết bị, vật tư cho chủ đầu tư, các chủ thể khác có liên quan; các yêu cầu đối với chủ đầu tư hoặc các bên có liên quan phải thực hiện để khắc phục sự cố về máy, thiết bị, vật tư;

đ) Xử lý trách nhiệm của các bên có liên quan theo quy định của pháp luật.

6. Chủ đầu tư, nhà thầu thi công xây dựng hoặc chủ sở hữu, người quản lý, sử dụng máy, thiết bị, vật tư có trách nhiệm khắc phục sự cố về máy, thiết bị, vật tư đảm bảo các yêu cầu về an toàn trước khi thi công trở lại.

7. Tổ chức, cá nhân gây ra sự cố về máy, thiết bị, vật tư có trách nhiệm bồi thường thiệt hại và chi phí cho việc khắc phục sự cố. Tùy theo tính chất, mức độ và phạm vi ảnh hưởng còn bị xử lý theo các quy định khác của pháp luật có liên quan.

Điều 19. Điều tra sự cố về máy, thiết bị, vật tư

1. Thẩm quyền điều tra sự cố về máy, thiết bị, vật tư:

a) Bộ Xây dựng, các Bộ quản lý xây dựng công trình chuyên ngành chủ trì hướng dẫn, điều tra sự cố gây hậu quả nghiêm trọng và các sự cố theo đề nghị của Ủy ban nhân dân cấp tỉnh hoặc Thủ tướng Chính phủ giao;

b) Ủy ban nhân dân cấp tỉnh chủ trì điều tra sự cố gây mất an toàn lao động dẫn đến chết người hoặc làm bị thương nặng từ hai người trở lên xảy ra trên địa bàn tỉnh;

c) Ủy ban nhân dân cấp huyện chủ trì điều tra sự cố trong các trường hợp còn lại.

2. Cơ quan có thẩm quyền quy định tại khoản 1 Điều này thành lập Tổ điều tra sự cố để xác định nguyên nhân sự cố. Tổ điều tra sự cố bao gồm đại diện cơ quan chuyên môn về xây dựng, các cơ quan có liên quan và các chuyên gia về những chuyên ngành kỹ thuật liên quan. Trường hợp cần thiết, cơ quan chủ trì điều tra sự cố chỉ định tổ chức tư vấn xác định nguyên nhân sự cố và đưa ra giải pháp khắc phục.

3. Nội dung thực hiện điều tra xác định nguyên nhân sự cố về máy, thiết bị, vật tư:

a) Thu thập hồ sơ, tài liệu, thông số kỹ thuật có liên quan và thực hiện các công việc chuyên môn để xác định nguyên nhân;

b) Đánh giá mức độ an toàn của máy, thiết bị, vật tư, công trình và công trình lân cận (nếu có) sau sự cố;

c) Phân định trách nhiệm của các tổ chức và cá nhân có liên quan;

d) Lập hồ sơ xác định nguyên nhân sự cố, bao gồm: Báo cáo điều tra xác định nguyên nhân sự cố và các tài liệu liên quan trong quá trình thực hiện.

4. Chủ đầu tư có trách nhiệm tạm ứng chi phí tổ chức điều tra xác định nguyên nhân sự cố. Sau khi có kết quả xác định nguyên nhân sự cố và phân định trách nhiệm thì tổ chức, cá nhân gây ra sự cố phải có trách nhiệm chi trả chi phí tổ chức điều tra xác định nguyên nhân sự cố nêu trên. Trường hợp sự cố xảy ra do nguyên nhân bất khả kháng thì trách nhiệm chi trả chi phí tổ chức điều tra xác định nguyên nhân sự cố thực hiện theo quy định của hợp đồng xây dựng có liên quan.

Điều 20. Hồ sơ xử lý sự cố về máy, thiết bị, vật tư

Chủ đầu tư có trách nhiệm tổ chức lập hồ sơ sự cố về máy, thiết bị, vật tư bao gồm các nội dung sau:

1. Biên bản kiểm tra hiện trường: tên, địa điểm hạng mục công trình, công trình xây dựng bị ảnh hưởng do sự cố về máy, thiết bị, vật tư gây ra; thông số kỹ thuật, lý lịch máy, thiết bị, vật tư bị sự cố; hiện trạng hạng mục công trình, công trình xây dựng xảy ra sự cố, mô tả sơ bộ và diễn biến sự cố; sơ bộ về tình hình thiệt hại về người và vật chất; nguyên nhân xảy ra sự cố.

2. Các tài liệu về thiết kế và thi công xây dựng công trình liên quan đến sự cố về máy, thiết bị, vật tư.

3. Hồ sơ điều tra nguyên nhân sự cố; xử lý đối với tổ chức, cá nhân có liên quan; biện pháp khắc phục sự cố.

4. Các tài liệu liên quan đến quá trình giải quyết sự cố.

Điều 21. Xử lý đối với các tổ chức, cá nhân vi phạm về quản lý an toàn lao động trong thi công xây dựng công trình

1. Khi phát hiện vi phạm về quản lý an toàn lao động trong thi công xây dựng công trình của các tổ chức, cá nhân tham gia hoạt động đầu tư xây dựng, cơ quan có thẩm quyền theo quy định tại khoản 2 Điều 8 Thông tư này có trách nhiệm:

a) Yêu cầu tổ chức, cá nhân có liên quan khắc phục các vi phạm;

b) Trường hợp cần thiết, lập biên bản gửi cơ quan có thẩm quyền để xử lý theo quy định của pháp luật về xử lý vi phạm hành chính trong hoạt động xây dựng, xử lý vi phạm hành chính trong lĩnh vực an toàn, vệ sinh lao động. Cơ quan có thẩm quyền xử lý vi phạm theo quy định của pháp luật và thông báo kết quả xử lý tới cơ quan chuyên môn về xây dựng;

c) Công bố tên và hành vi vi phạm của các tổ chức, cá nhân tham gia hoạt động đầu tư xây dựng trên trang thông tin điện tử của cơ quan có thẩm quyền quy định tại khoản 1 Điều này;

d) Tạm dừng sử dụng máy, thiết bị, vật tư nếu phát hiện nguy cơ xảy ra tai nạn lao động, sự cố về máy, thiết bị, vật tư ảnh hưởng đến an toàn cộng đồng, công trình và công trình lân cận.

2. Cơ quan quy định tại khoản 1 Điều này có trách nhiệm tổ chức kiểm tra việc khắc phục của chủ đầu tư và các nhà thầu tham gia hoạt động đầu tư xây dựng khi cần thiết; quyết định cho phép tiếp tục sử dụng máy, thiết bị, vật tư bằng văn bản sau khi chủ đầu tư và các nhà thầu có báo cáo về việc khắc phục các tồn tại, đảm bảo các yêu cầu về an toàn lao động trong thi công xây dựng công trình.

Chương V

TỔ CHỨC THỰC HIỆN

Biểu 22. Trách nhiệm của Bộ Xây dựng

1. Xây dựng, ban hành và hướng dẫn, kiểm tra việc thực hiện các quy định của pháp luật theo thẩm quyền về quản lý về an toàn lao động trong thi công xây dựng công trình.

2. Xây dựng tiêu chuẩn quốc gia, xây dựng và ban hành quy chuẩn kỹ thuật quốc gia về an toàn lao động theo quy định tại khoản 5 Điều 39 Nghị định 39/2016/NĐ-CP.

3. Xây dựng, ban hành quy trình kiểm định và hướng dẫn, kiểm tra hoạt động kiểm định kỹ thuật an toàn lao động đối với máy, thiết bị, vật tư thuộc thẩm quyền quản lý.

4. Tổ chức thực hiện huấn luyện, bồi dưỡng, sát hạch nghiệp vụ kiểm định máy, thiết bị, vật tư thuộc thẩm quyền quản lý.

5. Cấp, gia hạn, cấp lại, thu hồi Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động và cấp, cấp lại chứng chỉ kiểm định viên thuộc thẩm quyền quản lý, công bố trên trang thông tin điện tử của Bộ Xây dựng.

6. Hướng dẫn, kiểm tra việc thực hiện khai báo, điều tra, báo cáo và giải quyết sự cố về máy, thiết bị, vật tư; hướng dẫn, kiểm tra, xử lý vi phạm về an toàn lao động đối với các chủ thể tham gia hoạt động đầu tư xây dựng; cập nhật thông tin các chủ thể tham gia hoạt động đầu tư xây dựng vi phạm về an toàn lao động trong thi công xây dựng công trình và công bố trên trang thông tin điện tử của Bộ Xây dựng.

7. Bộ Xây dựng giao Cục Giám định nhà nước về chất lượng công trình xây dựng là cơ quan chuyên môn có trách nhiệm giúp Bộ trưởng Bộ Xây dựng thực hiện quản lý nhà nước về an toàn lao động trong thi công xây dựng công trình.

Điều 23. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Hướng dẫn triển khai thực hiện các văn bản quy phạm pháp luật về quản lý an toàn lao động trong thi công xây dựng công trình trên địa bàn.

2. Hướng dẫn, kiểm tra, xử lý vi phạm về an toàn lao động đối với các chủ thể tham gia hoạt động đầu tư xây dựng trên địa bàn; cập nhật thông tin các chủ thể tham gia hoạt động đầu tư xây dựng vi phạm về an toàn lao động trong thi công xây dựng công trình trên địa bàn và gửi báo cáo về Bộ Xây dựng để công bố trên trang thông tin điện tử của Bộ Xây dựng.

3. Tổ chức điều tra xác định nguyên nhân sự cố về máy, thiết bị, vật tư theo quy định tại Điều 19 Thông tư này.

4. Tổng hợp, báo cáo Bộ Xây dựng về công tác quản lý an toàn lao động trong thi công xây dựng công trình trên địa bàn trước ngày 15 tháng 12 hàng năm và báo cáo đột xuất khi có yêu cầu theo mẫu quy định Phụ lục IV Thông tư này.

5. Phân công, phân cấp trách nhiệm quản lý nhà nước về an toàn lao động trong thi công xây dựng công trình trên địa bàn cho các cơ quan chuyên môn về xây dựng thuộc thẩm quyền quản lý.

Điều 24. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 5 năm 2017 và thay thế Thông tư số 22/2010/TT-BXD ngày 03 tháng 12 năm 2010 của Bộ trưởng Bộ Xây dựng quy định về an toàn lao động trong thi công xây dựng công trình.

2. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để nghiên cứu, giải quyết./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng (để báo cáo);
- Thủ tướng, các PTTg Chính phủ;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Hội đồng dân tộc và các UB của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Các Tập đoàn, Tổng công ty nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Các Cục, Vụ, Viện, Văn phòng, Thanh tra Bộ Xây dựng;
- Công báo; website Chính phủ; website Bộ Xây dựng;
- Lưu: VT, GĐ.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Lê Quang Hùng

PHỤ LỤC I

KẾ HOẠCH TỔNG HỢP VỀ AN TOÀN LAO ĐỘNG
(Ban hành kèm theo Thông tư số: 04/2017/TT-BXD ngày 30/3/2017 của Bộ Xây dựng)

1. Chính sách về quản lý an toàn lao động

(các nguyên tắc cơ bản về quản lý an toàn lao động; các quy định của pháp luật; lập kế hoạch, phổ biến và tổ chức thực hiện).

2. Sơ đồ tổ chức của bộ phận quản lý an toàn lao động; trách nhiệm của các bên có liên quan.

3. Quy định về tổ chức huấn luyện về an toàn lao động

(bồi dưỡng huấn luyện cho các đối tượng là người phụ trách công tác an toàn lao động, người làm công tác an toàn lao động, người lao động; kế hoạch huấn luyện định kỳ, đột xuất).

4. Quy định về các chu trình làm việc đảm bảo an toàn lao động

(chu trình làm việc hàng ngày, hàng tuần, hàng tháng hoặc đối với các công việc có yêu cầu cụ thể).

5. Hướng dẫn kỹ thuật về an toàn lao động

(các biện pháp ngăn ngừa tai nạn liên quan đến rơi, ngã; các biện pháp ngăn ngừa tai nạn liên quan đến vật hay, vật rơi các biện pháp ngăn ngừa tai nạn liên quan đến sập, đổ kết cấu; các biện pháp ngăn ngừa tai nạn liên quan đến máy, thiết bị vật tư sử dụng trong thi công xây dựng công trình; các biện pháp ngăn ngừa tai nạn liên quan đến điện, hàn; các biện pháp ngăn ngừa tai nạn liên quan đến thi công trên mặt nước, dưới mặt nước; các biện pháp ngăn ngừa tai nạn liên quan đến thi công công trình ngầm; các biện pháp ngăn ngừa tai nạn liên quan đến cháy, nổ; các biện pháp ngăn ngừa tai nạn cho cộng đồng, công trình lân cận; các biện pháp ngăn ngừa tai nạn giao thông và các biện pháp ngăn ngừa tai nạn lao động khác có liên quan).

6. Tổ chức mặt bằng công trường

(các yêu cầu chung; đường đi lại và vận chuyển; xếp đặt nguyên vật liệu, nhiên liệu, cấu kiện thi công và các yêu cầu tổ chức mặt bằng công trường khác có liên quan).

7. Quy định về quản lý an toàn lao động đối với dụng cụ, phương tiện bảo vệ cá nhân

(mũ bảo hộ; đai, áo an toàn; phương tiện bảo vệ cho mắt, tai, mặt, tay, chân; áo phao; mặt nạ thở, phòng độc; hộp sơ cứu và các dụng cụ, phương tiện khác có liên quan).

8. Quản lý sức khỏe và môi trường lao động

(Hệ thống quản lý sức khỏe, vệ sinh lao động, quan trắc môi trường lao động và các hệ thống khác có liên quan đến quản lý sức khỏe và môi trường lao động).

9. Ứng phó với tình huống khẩn cấp

(Mạng lưới thông tin liên lạc, các quy trình ứng phó với tình huống khẩn cấp có liên quan).

10. Hệ thống theo dõi, báo cáo công tác quản lý an toàn lao động định kỳ, đột xuất

(Theo dõi và báo cáo việc thực hiện kế hoạch tổng thể về an toàn lao động; báo cáo về tình hình tai nạn lao động, sự cố gây mất an toàn lao động trong thi công xây dựng công trình; chia sẻ thông tin về tai nạn, sự cố để nâng cao nhận thức của người lao động).

11. Các phụ lục, biểu mẫu, hình ảnh kèm theo để thực hiện.

PHỤ LỤC II

MẪU GIẤY CHỨNG NHẬN ĐÃ HOÀN THÀNH KHÓA HUẤN LUYỆN, BỒI DƯỠNG NGHIỆP VỤ KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG
(Ban hành kèm theo Thông tư số: 04/2017/TT-BXD ngày 30/3/2017của Bộ Xây dựng)

Mẫu số I. Mẫu Giấy chứng nhận đã hoàn thành khóa huấn luyện nghiệp vụ kiểm định kỹ thuật an toàn lao động.

Mẫu số II. Mẫu Giấy chứng nhận đã hoàn thành khóa bồi dưỡng nghiệp vụ kiểm định kỹ thuật an toàn lao động.

Mẫu số I. Mẫu Giấy chứng nhận đã hoàn thành khóa huấn luyện nghiệp vụ kiểm định kỹ thuật an toàn lao động

(TÊN ĐƠN VỊ HUẤN LUYỆN) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …..., ngày tháng năm 20...

Ảnh 3x4
[đóng dấu giáp lai hoặc dấu nổi]

GIẤY CHỨNG NHẬN

ĐÃ HOÀN THÀNH KHÓA HUẤN LUYỆN NGHIỆP VỤ KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Số: ……………………….

Họ và tên: ………………………………………………… Nam, Nữ:.......................................

Sinh ngày: ……………………………………………….. Nơi sinh:.........................................

Quốc tịch: ............................................................................................................................

Số CMND/Căn cước công dân……………….Ngày cấp: ……….. Nơi cấp..........................

Đơn vị công tác:...................................................................................................................

Chức vụ:..............................................................................................................................

Đã hoàn thành khóa huấn luyện nghiệp vụ kiểm định kỹ thuật an toàn lao động đối với các đối tượng kiểm định:

.............................................................................................................................................

Được tổ chức từ ngày ...tháng ....... năm …… đến ngày .... tháng ……. năm …………

THỦ TRƯỞNG ĐƠN VỊ
(ký, ghi rõ họ tên và đóng dấu)

Mẫu số II. Mẫu Giấy chứng nhận đã hoàn thành khóa bồi dưỡng nghiệp vụ kiểm định kỹ thuật an toàn lao động.

(TÊN ĐƠN VỊ HUẤN LUYỆN) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …..., ngày tháng năm 20...

Ảnh 3x4
[đóng dấu giáp lai hoặc dấu nổi)

GIẤY CHỨNG NHẬN

ĐÃ HOÀN THÀNH KHÓA BỒI DƯỠNG NGHIỆP VỤ KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Số: ……………………….

Họ và tên: ………………………………………………… Nam, Nữ:.........................................

Sinh ngày: ……………………………………………….. Nơi sinh:...........................................

Quốc tịch: ..............................................................................................................................

Số CMND/Căn cước công dân……………….Ngày cấp: ……….. Nơi cấp............................

Đơn vị công tác:.....................................................................................................................

Chức vụ:................................................................................................................................

Đã hoàn thành khóa huấn luyện nghiệp vụ kiểm định kỹ thuật an toàn lao động đối với các đối tượng kiểm định:

.............................................................................................................................................

Được tổ chức từ ngày ...tháng ....... năm …… đến ngày .... tháng ……. năm …………

THỦ TRƯỞNG ĐƠN VỊ
(ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC III

KHAI BÁO SỰ CỐ VỀ MÁY, THIẾT BỊ, VẬT TƯ
(Ban hành kèm theo Thông tư số: 04/2017/TT-BXD ngày 30/3/2017 của Bộ Xây dựng)

CHỦ ĐẦU TƯ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Địa chỉ: …………………………. Số điện thoại:………………….. Fax:……………………………. |

KHAI BÁO

Sự cố về máy, thiết bị, vật tư

Kính gửi: Ủy ban nhân dân xã....1

Chủ đầu tư dự án đầu tư xây dựng công trình…………..2 khai báo sự cố về máy, thiết bị, vật tư như sau:

1. Tên công trình, vị trí xây dựng; tóm tắt quy mô, công suất công trình.

2. Tên các tổ chức, cá nhân tham gia xây dựng công trình.

3. Tên tổ chức thực hiện kiểm định kỹ thuật an toàn lao động đối với máy, thiết bị, vật tư bị sự cố.

4. Thời gian xảy ra sự cố về máy, thiết bị, vật tư,

5. Mô tả sơ bộ sự cố về máy, thiết bị, vật tư; đặc tính kỹ thuật của máy, thiết bị, vật tư; hiện trạng công trình xây dựng khi xảy ra sự cố.

6. Sơ bộ nguyên nhân gây ra sự cố.

7. Số người chết, số người bị thương; sơ bộ thiệt hại về tài sản (nếu có).

Nơi nhận:
- Như trên;
- Các cơ quan có liên quan3;
- Lưu:...

ĐẠI DIỆN CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên)

________________

1 Tên UBND xã

2 Tên hạng mục công trình, công trình xây dựng bị ảnh hưởng do sự cố về máy, thiết bị, vật tư

3 Công an, quân đội, y tế, cơ quan chuyên môn về xây dựng trên, địa bàn

PHỤ LỤC IV

BÁO CÁO VỀ TÌNH HÌNH QUẢN LÝ AN TOÀN LAO ĐỘNG TRONG THI CÔNG XÂY DỰNG CÔNG TRÌNH
(Ban hành kèm theo Thông tư số: 04/2017/TT-BXD ngày 30/3/2017của Bộ Xây dựng)

UBND TỈNH/ THÀNH PHỐ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……./………. | ………, ngày …… tháng …… năm ……

BÁO CÁO

về tình hình quản lý an toàn lao động trong thi công xây dựng trên địa bàn tỉnh/thành phố … ….

Năm ……….

Kính gửi: Bộ Xây dựng

1. Sự cố về máy, thiết bị, vật tư, tai nạn lao động trong thi công xây dựng

Nguyên nhân Loại công trình | Do sự cố công trìnhDo sự cố công trìnhDo sự cố công trình |  |  | Do sự cố về máy, thiết bị, vật tưDo sự cố về máy, thiết bị, vật tưDo sự cố về máy, thiết bị, vật tư |  |  | Do người lao độngDo người lao độngDo người lao động |  |  | Do nguyên nhân khácDo nguyên nhân khácDo nguyên nhân khác
 | Số vụ |  |  |  |  |  |  |  |  |
Số người chết | Số người bị thương | Số vụ | Số người chết | Số người bị thương | Số vụ | Số người chết | Số người bị thương | Số vụ | Số người chết | Số người bị thương
Dân dụng |  |  |  |  |  |  |  |  |  |
Công nghiệp |  |  |  |  |  |  |  |  |  |
Giao thông |  |  |  |  |  |  |  |  |  |
Nông nghiệp và PTNT |  |  |  |  |  |  |  |  |  |
Hạ tầng kỹ thuật |  |  |  |  |  |  |  |  |  |
Tổng số |  |  |  |  |  |  |  |  |  |

2. Kết quả kiểm tra an toàn lao động trong thi công xây dựng của cơ quan chuyên môn về xây dựng

Loại công trình | Số lượng công trình đã kiểm tra | Số lượng nhà thầu đã thực hiện kiểm tra | Số lượng nhà thầu vi phạm về an toàn lao động trong thi công xây dựngSố lượng nhà thầu vi phạm về an toàn lao động trong thi công xây dựngSố lượng nhà thầu vi phạm về an toàn lao động trong thi công xây dựngSố lượng nhà thầu vi phạm về an toàn lao động trong thi công xây dựngSố lượng nhà thầu vi phạm về an toàn lao động trong thi công xây dựngSố lượng nhà thầu vi phạm về an toàn lao động trong thi công xây dựng
 |  |  | Vi phạm về việc lập, trình chấp thuận kế hoạch tổng hợp về an toàn lao động
Vi phạm về việc không tuân thủ các quy chuẩn, tiêu chuẩn áp dụng | Vi phạm về quản lý máy, thiết bị, vật tư | Vi phạm về huấn luyện an toàn lao động | Vi phạm về tổ chức bộ phận quản lý an toàn lao động | Vi phạm các quy định khác về an toàn lao động theo quy định
Công nghiệp |  |  |
Giao thông |  |  |
Nông nghiệp và PTNT |  |  |
Hạ tầng kỹ thuật |  |  |
Tổng số |  |  |

3. Đánh giá tình hình tổ chức thực hiện công tác an toàn lao động trong thi công xây dựng của các chủ thể tham gia hoạt động đầu tư xây dựng trên địa bàn (chủ đầu tư; các nhà thầu thi công xây dựng công trình; người lao động)

a) Việc thành lập, bố trí hệ thống tổ chức quản lý công tác an toàn lao động theo quy định;

b) Việc lập và chấp thuận kế hoạch tổng hợp về an toàn lao động trong thi công xây dựng công trình;

c) Việc tuân thủ các quy chuẩn kỹ thuật, tiêu chuẩn áp dụng về an toàn lao động trong thi công xây dựng công trình;

d) Quản lý máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động sử dụng trong thi công xây dựng;

đ) Việc tổ chức kiểm tra, giám sát về an toàn lao động trong thi công xây dựng;

e) Việc tổ chức huấn luyện an toàn lao động cho người quản lý, sử dụng lao động và người lao động tham gia thi công xây dựng công trình;

g) Việc chấp hành kế hoạch tổng hợp về an toàn lao động trong quá trình thi công xây dựng công trình;

h) Tình hình các sự cố về máy, thiết bị, vật tư xảy ra trong quá trình thi công xây dựng trên địa bàn.

4. Các nội dung báo cáo khác, nhận xét và kiến nghị.

Nơi nhận:
- Như trên;
- Lưu: …..

UBND TỈNH/THÀNH PHỐ
(Chữ ký, ghi rõ họ tên và đóng dấu)


TT 2017 05_2017_TT-BXD_quan ly chi phi quy hoach xay dung va quy hoach do thi

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 05/2017/TT-BXD | Hà Nội, ngày 05 tháng 04 năm 2017

THÔNG TƯ

HƯỚNG DẪN XÁC ĐỊNH, QUẢN LÝ CHI PHÍ QUY HOẠCH XÂY DỰNG VÀ QUY HOẠCH ĐÔ THỊ

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 37/2010/NĐ-CP ngày 07 tháng 4 năm 2010 của Chính phủ về lập, thẩm định, phê duyệt và quản lý quy hoạch đô thị;

Căn cứ Nghị định số 44/2015/NĐ-CP ngày 06 tháng 5 năm 2015 của Chính phủ quy định chi tiết một số nội dung về quy hoạch xây dựng;

Theo đề nghị của Viện trưởng Viện Kinh tế xây dựng và Vụ trưởng Vụ Kinh tế xây dựng;

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn xác định, quản lý chi phí quy hoạch xây dựng và quy hoạch đô thị.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc xác định, quản lý chi phí quy hoạch xây dựng và quy hoạch đô thị gồm: quy hoạch xây dựng vùng, quy hoạch chung đô thị, quy hoạch phân khu đô thị, quy hoạch chi tiết đô thị, quy hoạch chuyên ngành hạ tầng kỹ thuật đô thị, quy hoạch xây dựng khu chức năng đặc thù và quy hoạch xây dựng nông thôn.

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với tổ chức, cá nhân sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách để xác định, quản lý chi phí quy hoạch xây dựng và quy hoạch đô thị.

2. Khuyến khích các tổ chức, cá nhân sử dụng vốn khác vận dụng các quy định tại Thông tư này để xác định, quản lý chi phí quy hoạch xây dựng và quy hoạch đô thị.

Điều 3. Nguyên tắc xác định chi phí

1. Chi phí quy hoạch xây dựng và quy hoạch đô thị phải được tính đúng, tính đủ, phù hợp với đặc điểm, tính chất và yêu cầu sản phẩm từng loại công việc quy hoạch.

2. Định mức chi phí được công bố tại Phụ lục kèm theo Thông tư này để tham khảo, sử dụng trong quá trình lập và quản lý chi phí quy hoạch xây dựng và quy hoạch đô thị. Trường hợp quy mô của đồ án quy hoạch nằm trong khoảng giữa hai quy mô công bố tại Phụ lục kèm theo thì sử dụng phương pháp nội suy để xác định định mức chi phí.

3. Xác định chi phí bằng dự toán đối với trường hợp lập đồ án quy hoạch xây dựng hoặc đồ án quy hoạch đô thị có quy mô lớn hơn quy mô theo công bố và đối với các công việc quy hoạch xây dựng, quy hoạch đô thị chưa có định mức chi phí được công bố tại Thông tư này, áp dụng chi phí kèm theo Thông tư này không phù hợp.

Chương II

XÁC ĐỊNH CHI PHÍ QUY HOẠCH XÂY DỰNG VÀ QUY HOẠCH ĐÔ THỊ

Điều 4. Xác định chi phí lập đồ án quy hoạch

1. Chi phí xác định theo định mức chi phí lập đồ án quy hoạch xây dựng và quy hoạch đô thị (sau đây gọi là lập đồ án quy hoạch) công bố tại Thông tư này đã bao gồm các khoản chi phí cần thiết, để hoàn thành việc lập đồ án quy hoạch. Khi xác định chi phí lập đồ án quy hoạch theo định mức cần bổ sung thuế giá trị gia tăng.

2. Chi phí lập đồ án quy hoạch xác định như sau:

a) Chi phí lập đồ án quy hoạch xây dựng vùng được xác định trên cơ sở quy mô diện tích, mật độ dân số của vùng quy hoạch và định mức chi phí tại Bảng số 1 - Phụ lục số 1.

b) Chi phí lập đồ án quy hoạch chung đô thị được xác định trên cơ sở quy mô dân số dự báo theo thời hạn quy hoạch trong nhiệm vụ quy hoạch được duyệt (không kể dự báo dân số theo tầm nhìn) và định mức chi phí tại Bảng số 2 - Phụ lục số 1.

c) Chi phí lập đồ án quy hoạch phân khu đô thị được xác định trên cơ sở quy mô diện tích quy hoạch và định mức chi phí tại Bảng số 3 - Phụ lục số 1.

d) Chi phí lập đồ án quy hoạch chi tiết đô thị được xác định trên cơ sở quy mô diện tích quy hoạch và định mức chi phí tại Bảng số 4 - Phụ lục số 1.

đ) Chi phí lập đồ án thiết kế đô thị riêng xác định bằng dự toán nhưng không vượt quá 1,5 lần mức chi phí tính theo định mức chi phí quy hoạch chi tiết đô thị tỷ lệ 1/500 tương ứng với diện tích của đồ án thiết kế đô thị.

e) Chi phí lập đồ án quy hoạch chuyên ngành hạ tầng kỹ thuật của các thành phố trực thuộc Trung ương tính theo tỷ lệ % tại Bảng số 5 - Phụ lục số 1 so với chi phí lập đồ án quy hoạch chung đô thị tương ứng.

g) Chi phí lập đồ án quy hoạch chung xây dựng các khu chức năng đặc thù được xác định trên cơ sở quy mô diện tích quy hoạch và định mức chi phí tại Bảng số 6 - Phụ lục số 1.

h) Chi phí lập đồ án quy hoạch phân khu xây dựng các khu chức năng đặc thù được xác định trên cơ sở quy mô diện tích quy hoạch và định mức chi phí tại Bảng số 7 - Phụ lục số 1.

i) Chi phí lập đồ án quy hoạch chi tiết xây dựng các khu chức năng đặc thù được xác định trên cơ sở quy mô diện tích quy hoạch và định mức chi phí tại Bảng số 8 - Phụ lục số 1.

k) Chi phí lập đồ án quy hoạch chung xây dựng xã được xác định trên cơ sở quy mô dân số dự báo theo thời hạn quy hoạch trong nhiệm vụ quy hoạch được duyệt (không kể dự báo dân số theo tầm nhìn) và định mức chi phí tại Bảng số 9 - Phụ lục số 1.

l) Chi phí lập đồ án quy hoạch chi tiết xây dựng điểm dân cư nông thôn được xác định trên cơ sở quy mô diện tích quy hoạch và định mức chi phí tại Bảng số 10 - Phụ lục số 1.

3. Chi phí điều chỉnh đồ án quy hoạch được xác định bằng dự toán, cụ thể như sau:

a) Trường hợp điều chỉnh cục bộ đồ án quy hoạch: căn cứ nội dung công việc cần điều chỉnh để xác định chi phí.

b) Trường hợp điều chỉnh tổng thể đồ án quy hoạch nhưng phạm vi điều chỉnh không vượt quá quy mô diện tích hoặc dân số của đồ án đã được phê duyệt thì chi phí điều chỉnh đồ án quy hoạch xây dựng vùng, quy hoạch chung đô thị và quy hoạch chi tiết đô thị tối đa không vượt quá 70% của chi phí lập đồ án quy hoạch mới tương ứng; chi phí điều chỉnh quy hoạch phân khu đô thị xác định tối đa không vượt quá 50% của chi phí lập đồ án quy hoạch mới tương ứng.

Trường hợp phạm vi điều chỉnh vượt quá quy mô diện tích và dân số của đồ án đã được phê duyệt thì chi phí điều chỉnh đồ án quy hoạch tối đa không vượt quá 100% của chi phí lập đồ án quy hoạch mới tương ứng.

4. Chi phí lập đồ án quy hoạch không gian xây dựng ngầm đô thị; quy hoạch chuyên ngành hạ tầng kỹ thuật có tính chất liên vùng, liên tỉnh, liên đô thị và các đồ án quy hoạch xây dựng khác được xác định bằng dự toán.

5. Đối với các công việc lập đồ án quy hoạch phải xác định chi phí bằng dự toán thì nội dung dự toán xác định theo hướng dẫn tại Phụ lục số 2. Dự toán được xác định phải dựa trên cơ sở nhiệm vụ quy hoạch được cấp có thẩm quyền phê duyệt.

Điều 5. Xác định chi phí lập nhiệm vụ, thẩm định nhiệm vụ, thẩm định đồ án, quản lý nghiệp vụ lập quy hoạch và một số công việc khác

1. Chi phí lập nhiệm vụ quy hoạch tính theo định mức tỷ lệ % tại Bảng số 11 - Phụ lục số 1 so với chi phí lập đồ án quy hoạch tương ứng.

2. Chi phí thẩm định nhiệm vụ quy hoạch được xác định bằng 20% so với chi phí lập nhiệm vụ quy hoạch.

3. Chi phí thẩm định đồ án quy hoạch tính theo định mức tỷ lệ % tại Bảng số 11 - Phụ lục số 1 so với chi phí lập đồ án quy hoạch, Riêng chi phí thuê tổ chức, chuyên gia (kể cả tổ chức, chuyên gia nước ngoài) phản biện đồ án quy hoạch phục vụ công tác thẩm định đồ án quy hoạch (nếu có) được xác định bằng dự toán chi phí bổ sung ngoài chi phí thẩm định đồ án quy hoạch xây dựng tính theo định mức tỷ lệ % tại Bảng số 11.

4. Chi phí quản lý nghiệp vụ lập quy hoạch tính theo tỷ lệ % so với chi phí lập đồ án quy hoạch. Định mức chi phí quản lý nghiệp vụ lập đồ án quy hoạch được xác định tại Bảng số 11 - Phụ lục số 1. Trường hợp công việc quản lý nghiệp vụ lập quy hoạch xây dựng có phạm vi một vùng, liên vùng và lập đồ án quy hoạch chung của đô thị đặc biệt thì chi phí quản lý nghiệp vụ lập quy hoạch tính theo định mức và điều chỉnh với hệ số K=2.

5. Chi phí tổ chức lấy ý kiến của cơ quan, tổ chức và đại diện cộng đồng dân cư được xác định bằng dự toán chi phí nhưng tối đa không vượt quá 2% của chi phí lập đồ án quy hoạch tương ứng.

6. Chi phí công bố đồ án quy hoạch được xác định bằng dự toán chi phí nhưng tối đa không vượt quá 3% chi phí lập đồ án quy hoạch tương ứng.

7. Chi phí làm mô hình quy hoạch tính theo định mức chi phí tại Bảng số 12 - Phụ lục số 1 và nhân với diện tích của mô hình quy hoạch.

Điều 6. Xác định các chi phí khác có liên quan

1. Chi phí lập đồ án quy hoạch xác định theo định mức chưa bao gồm chi phí để thực hiện các công việc sau:

a) Lập nhiệm vụ quy hoạch.

b) Khảo sát xây dựng phục vụ lập đồ án quy hoạch.

c) Mua hoặc lập các bản đồ địa hình phục vụ lập đồ án quy hoạch.

d) Các công việc khác phục vụ công tác lập đồ án quy hoạch.

2. Chi phí quản lý nghiệp vụ lập quy hoạch xác định theo định mức chưa bao gồm chi phí để thực hiện các công việc sau:

a) Thuê tổ chức, chuyên gia phản biện đồ án quy hoạch hoặc hội thảo chuyên đề phục vụ phản biện đồ án quy hoạch, nếu có.

b) Tổ chức lấy ý kiến của cơ quan, tổ chức và đại diện cộng đồng dân cư góp ý cho đồ án quy hoạch, nếu có.

c) Cắm mốc giới theo quy hoạch ra ngoài thực địa.

d) Công bố đồ án quy hoạch được duyệt.

e) Thuê tổ chức, cá nhân tư vấn lập, thẩm tra dự toán chi phí quy hoạch.

g) Các công việc khác phục vụ công tác quản lý nghiệp vụ lập đồ án quy hoạch.

3. Chi phí để thực hiện các công việc tại điểm 1 và 2 của Điều này được xác định bằng dự toán chi phí (theo hướng dẫn trong Phụ lục số 2) hoặc xác định theo các quy định, hướng dẫn hiện hành có liên quan.

Điều 7. Xác định chi phí thuê tư vấn nước ngoài lập quy hoạch

Việc thuê tổ chức, cá nhân tư vấn nước ngoài lập quy hoạch phải phù hợp với quy định liên quan đến thuê tư vấn nước ngoài trong hoạt động xây dựng tại Việt Nam. Chi phí thuê tổ chức, cá nhân tư vấn nước ngoài lập quy hoạch xác định bằng dự toán nhưng không vượt quá mức chi phí sau:

1. Trường hợp thuê tổ chức tư vấn trong nước chủ trì phối hợp với chuyên gia tư vấn nước ngoài để lập nhiệm vụ, lập đồ án quy hoạch: Mức chi phí thuê tổ chức tư vấn trong nước và chi phí thuê chuyên gia tư vấn nước ngoài không vượt quá 1,5 lần mức chi phí lập nhiệm vụ, lập đồ án quy hoạch tính theo Thông tư này.

2. Trường hợp thuê tổ chức tư vấn trong nước và tổ chức tư vấn nước ngoài phối hợp để lập nhiệm vụ, lập đồ án quy hoạch: Mức chi phí thuê tổ chức tư vấn trong nước và tổ chức tư vấn nước ngoài xác định không vượt quá 2,5 lần mức chi phí lập nhiệm vụ, lập đồ án quy hoạch tính theo Thông tư này.

3. Trường hợp thuê tổ chức tư vấn nước ngoài thực hiện toàn bộ công việc lập nhiệm vụ, lập đồ án quy hoạch: Mức chi phí thuê tổ chức tư vấn nước ngoài không vượt quá 3,5 lần mức chi phí lập nhiệm vụ, lập đồ án quy hoạch tính theo Thông tư này.

Chương III

QUẢN LÝ CHI PHÍ QUY HOẠCH XÂY DỰNG VÀ QUY HOẠCH ĐÔ THỊ

Điều 8. Quản lý chi phí lập quy hoạch

1. Cơ quan được giao nhiệm vụ quản lý nghiệp vụ lập quy hoạch có trách nhiệm quản lý tiết kiệm, hiệu quả chi phí lập quy hoạch và chi phí của các công việc khác có liên quan đến lập quy hoạch. Trong quá trình quản lý chi phí, cơ quan được giao nhiệm vụ quản lý nghiệp vụ lập quy hoạch được thuê tổ chức, cá nhân tư vấn có đủ kinh nghiệm năng lực để lập, thẩm tra dự toán chi phí quy hoạch.

2. Chi phí thuê tư vấn lập nhiệm vụ quy hoạch, lập đồ án quy hoạch được quản lý thông qua hợp đồng. Hợp đồng lập quy hoạch được xác định trên cơ sở kết quả lựa chọn nhà thầu, đàm phán và ký kết hợp đồng. Nội dung hợp đồng tư vấn lập quy hoạch phải tuân thủ các quy định của pháp luật về hợp đồng có liên quan; trong đó cần phải làm rõ quy định về giá của hợp đồng, các căn cứ để điều chỉnh giá hợp đồng (nếu có), số lần tạm ứng, thanh toán hợp đồng và sản phẩm cần phải hoàn thành.

3. Cơ quan được giao nhiệm vụ quản lý nghiệp vụ lập quy hoạch chịu trách nhiệm quản lý chi phí lập quy hoạch theo nội dung của hợp đồng và các quy định có liên quan.

Điều 9. Quản lý các chi phí có liên quan đến việc lập đồ án quy hoạch

1. Chi phí quản lý nghiệp vụ lập quy hoạch là giới hạn chi phí cho các hoạt động của cơ quan quản lý quá trình lập quy hoạch. Cơ quan quản lý nghiệp vụ lập quy hoạch chịu trách nhiệm quản lý chi phí này theo các quy định có liên quan.

2. Trường hợp nhiệm vụ quy hoạch do cơ quan quản lý nhà nước lập thì chi phí lập nhiệm vụ quy hoạch xác định bằng dự toán và được quản lý theo quy định của cơ chế tài chính đối với cơ quan quản lý nhà nước.

3. Chi phí thẩm định đồ án quy hoạch được quản lý theo dự toán được duyệt. Việc thanh toán chi phí thẩm định lập đồ án quy hoạch phải phù hợp với các quy định của cấp có thẩm quyền.

Điều 10. Thẩm quyền thẩm định, phê duyệt dự toán chi phí quy hoạch

1. Cấp phê duyệt đồ án quy hoạch hoặc cấp được ủy quyền tổ chức thẩm định, phê duyệt dự toán chi phí lập nhiệm vụ quy hoạch, lập đồ án quy hoạch và chi phí thực hiện các công việc có liên quan đến lập quy hoạch.

2. Bộ Xây dựng, Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương tổ chức thẩm định, phê duyệt dự toán chi phí lập nhiệm vụ quy hoạch, lập đồ án quy hoạch và chi phí thực hiện các công việc có liên quan đến lập quy hoạch đối với đồ án do mình tổ chức lập thuộc thẩm quyền của Thủ tướng Chính phủ phê duyệt.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 11. Xử lý chuyển tiếp

1. Đối với các công việc lập quy hoạch đang thực hiện theo hợp đồng, việc thanh toán chi phí lập quy hoạch phải căn cứ nội dung của hợp đồng đã ký kết.

2. Đối với các công việc lập quy hoạch đã tổ chức lựa chọn nhà thầu lập quy hoạch và đang trong quá trình đàm phán hợp đồng thì cấp có thẩm quyền phê duyệt chi phí lập đồ án quy hoạch quyết định việc áp dụng quy định tại Thông tư này để xác định giá trị hợp đồng.

3. Đối với các công việc lập quy hoạch đã phê duyệt dự toán chi phí nhưng chưa tổ chức lựa chọn nhà thầu thì cấp có thẩm quyền phê duyệt chi phí lập đồ án quy hoạch quyết định việc áp dụng quy định tại Thông tư này để điều chỉnh chi phí, nếu cần.

Điều 12. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành từ ngày 01 tháng 6 năm 2017.

Thông tư số 01/2013/TT-BXD ngày 08/02/2013 của Bộ Xây dựng hướng dẫn xác định, quản lý chi phí quy hoạch xây dựng và quy hoạch đô thị hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để xem xét, giải quyết.

Nơi nhận:
- Thủ tướng, các PTT Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng TW và các Ban của Đảng;
- Cơ quan TW của các đoàn thể;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Cục kiểm tra văn bản QPPL - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Xây dựng;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Sở KT-QH TP Hà Nội, TP Hồ Chí Minh;
- Công báo; Website của Chính phủ, Website Bộ Xây dựng;
- Lưu: VP, Vụ PC, Vụ QH-KT, Vụ KTXD, Viện KTXD(Kh)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Đình Toàn

Phụ lục kèm theo Thông tư số: 05/2017/TT-BXD ngày 05 tháng 4 năm 2017 của Bộ Xây dựng

PHỤ LỤC SỐ 1: ĐỊNH MỨC CHI PHÍ QUY HOẠCH

1. Định mức chi phí lập đồ án quy hoạch xây dựng vùng

Bảng số 1: Định mức chi phí lập đồ án quy hoạch xây dựng vùng

Quy mô (km2) | ≤20 | 50 | 100 | 250 | 500 | 750 | 1.000 | 2.000 | 5.000 | 10.000 | 20.000 | 30.000 | 40.000 | 50.000
Định mức chi phí (triệu đồng/km2) | 25,29 | 14,64 | 9,43 | 6,20 | 3,73 | 2,99 | 2,49 | 1,34 | 0,71 | 0,53 | 0,32 | 0,29 | 0,24 | 0,21

Ghi chú:

a) Định mức chi phí tại Bảng số 1 quy định để lập đồ án quy hoạch xây dựng vùng trong phạm vi ranh giới hành chính của một tỉnh, một thành phố trực thuộc trung ương (vùng tỉnh) và một huyện (vùng huyện). Trường hợp lập đồ án quy hoạch xây dựng vùng không thuộc ranh giới một tỉnh, một thành phố trực thuộc trung ương hoặc một huyện thì định mức chi phí được điều chỉnh với các hệ số K như sau:

Số lượng tỉnh (đối với vùng liên tỉnh) hoặc huyện (đối với vùng liên huyện) thuộc vùng quy hoạch | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
Hệ số điều chỉnh (K) đối với vùng liên tỉnh | 1,03 | 1,06 | 1,09 | 1,12 | 1,15 | 1,18 | 1,21 | 1,24 | 1,27 | 1,3 | 1,33
Hệ số điều chỉnh (K) đối với vùng liên huyện | 1,04 | 1,08 | 1,12 | 1,15 | 1,19 | 1,23 | 1,27 | 1,31 | 1,35 | 1,4 | 1,45

b) Định mức chi phí tại Bảng số 1 quy định tương ứng với mật độ dân số của đồ án quy hoạch xây dựng vùng có mật độ dân số từ: 500 đến 1000 người/km2. Khi mật độ dân số của đồ án quy hoạch vùng khác với mật độ dân này thì định mức chi phí điều chỉnh với các hệ số K như sau:

+ Mật độ dân số >1500 người/km2: K=1,2

+ Mật độ dân số >1000 - 1500 người/km2: K = 1,1

+ Mật độ dân số >200 - < 500 người/km2: K = 0,8

+ Mật độ dân số ≤ 200 người/km: K = 0,6

c) Định mức chi phí tại Bảng số 1 quy định để lập đồ án quy hoạch xây dựng vùng trong phạm vi ranh giới hành chính của một tỉnh, một thành phố trực thuộc trung ương (vùng tỉnh) và một huyện (vùng huyện). Trường hợp lập đồ án quy hoạch xây dựng vùng chức năng đặc thù thì định mức chi phí được điều chỉnh hệ số K = 1,2. Trường hợp lập đồ án quy hoạch xây dựng vùng dọc tuyến thì định mức chi phí được điều chỉnh hệ số K = 1,0.

2. Định mức chi phí lập đồ án quy hoạch đô thị

2.1 Định mức chi phí lập đồ án quy hoạch chung đô thị

Bảng số 2: Định mức chi phí lập đồ án quy hoạch chung đô thị

Loại đô thị | Loại đặc biệt và loại I |  |  |  |  |  | Loại II và III |  |  |  | Loại IV và V
Quy mô dân số quy hoạch (nghìn người) | 10.000 | 7.000 | 5.000 | 3.000 | 1.500 | 1.000 | 1.000 | 500 | 250 | 100 | 100 | 80 | 50 | 30 | 10 | 4
Định mức chi phí (triệu đồng) | 34.887 | 26.285 | 20.550 | 14.815 | 9.081 | 6.691 | 6.021 | 4.541 | 3.315 | 2.386 | 2.147 | 1.792 | 1.552 | 955 | 718 | 430

Ghi chú: Định mức chi phí lập đồ án quy hoạch chung đô thị tại Bảng số 2 đó bao gồm chi phí thiết kế đô thị và chi phí đánh giá môi trường chiến lược của đồ án quy hoạch

2.2 Định mức chi phí lập đồ án quy hoạch phân khu đô thị (tỷ tệ 1/2000)

Bảng số 3: Định mức chi phí lập đồ án quy hoạch phân khu đô thị (Tỷ lệ 1/2000)

Quy mô (ha) | 75 | 100 | 200 | 300 | 500 | 750 | 1.000 | 2.000 | 3.000 | 5.000
Định mức chi phí (triệu đồng/ha) | 9,75 | 8,53 | 6,47 | 4,52 | 3,05 | 2,44 | 2,08 | 1,76 | 1,48 | 1,14

Ghi chú:

a) Trường hợp lập đồ án quy hoạch phân khu đô thị có tỷ lệ 1/5.000 thì định mức chi phí điều chỉnh với hệ số K = 0,7 so với định mức chi phí quy định tại Bảng số 3.

b) Định mức chi phí lập đồ án quy hoạch phân khu trong đô thị tại Bảng số 3 đó bao gồm chi phí thiết kế đô thị và chi phí đánh giá môi trường chiến lược của đồ án quy hoạch.

2.3 Định mức chi phí lập đồ án quy hoạch chi tiết đô thị (tỷ lệ 1/500)

Bảng số 4: Định mức chi phí lập đồ án quy hoạch chi tiết đô thị (Tỷ lệ 1/500)

Quy mô (ha) | ≤5 | 10 | 20 | 30 | 50 | 75 | 100 | 200 | 300 | 500 | 750 | 1.000
Định mức chi phí (triệu đồng/ha) | 56,29 | 41,28 | 33,77 | 26,27 | 18,76 | 15,01 | 13,14 | 9,2 | 6,94 | 4,7 | 3,75 | 3,19

Ghi chú: Định mức chi phí lập đồ án quy hoạch chi tiết đô thị tại Bảng số 4 đó bao gồm chi phí thiết kế đô thị và chi phí đánh giá môi trường chiến lược của đồ án quy hoạch.

2.4 Định mức chi phí lập đồ án quy hoạch chuyên ngành hạ tầng kỹ thuật của các thành phố trực thuộc Trung ương

Bảng số 5: Định mức chi phí lập đồ án quy hoạch chuyên ngành hạ tầng kỹ thuật của thành phố trực thuộc Trung ương

TT | Loại đồ án | Định mức chi phí (tỷ lệ %) so với chi phí lập đồ án quy hoạch chung đô thị
1 | Quy hoạch chuyên ngành giao thông đô thị | 50
2 | Quy hoạch cao độ nền và thoát nước mặt đô thị | 46
3 | Quy hoạch cấp nước đô thị | 25
4 | Quy hoạch thoát nước thải đô thị | 35
5 | Quy hoạch xử lý chất thải rắn đô thị | 19
6 | Quy hoạch nghĩa trang đô thị và cơ sở hỏa táng đô thị | 11
7 | Quy hoạch chiếu sáng đô thị | 12
8 | Quy hoạch cấp điện đô thị | 15
9 | Quy hoạch thông tin liên lạc đô thị | 17

3. Định mức chi phí lập đồ án quy hoạch xây dựng khu chức năng đặc thù

3.1. Định mức chi phí lập đồ án quy hoạch chung xây dựng khu chức năng đặc thù

Bảng số 6: Định mức chi phí quy hoạch chung xây dựng khu chức năng đặc thù

Quy mô (ha) | ≤500 | 1.000 | 5.000 | 10.000 | 15.000 | 20.000 | 25.000 | 30.000 | 40.000 | 60.000
Định mức chi phí (triệu đồng/ha) | 2,35 | 1,57 | 0,55 | 0,32 | 0,25 | 0,21 | 0,18 | 0,16 | 0,14 | 0,10

Ghi chú:

a) Trường hợp phải lập đồ án quy hoạch chung xây dựng cụm công nghiệp, tiểu thủ công nghiệp thì định mức chi phí điều chỉnh với hệ số K = 0,55 so với định mức chi phí tại Đảng số 6.

b) Trường hợp phải lập đồ án quy hoạch chung xây dựng khu kinh tế, khu công nghệ cao, khu đầu mối hạ tầng kỹ thuật thì định mức chi phí điều chỉnh với hệ số K = 1,2 so với định mức chi phí tại Bảng số 6.

c) Chi phí lập đồ án quy hoạch theo định mức chi phí tại Bảng số 6 đó bao gồm chi phí đánh giá môi trường chiến lược.

3.2. Định mức chi phí lập đồ án quy hoạch phân khu xây dựng khu chức năng đặc thù

Bảng số 7: Định mức chi phí quy hoạch phân khu xây dựng khu chức năng đặc thù

Quy mô (ha) | ≤75 | 100 | 200 | 300 | <500
Định mức chi phí (triệu đồng/ha) | 9,75 | 8,53 | 6,47 | 4,52 | 3,05

Ghi chú: Chi phí lập đồ án quy hoạch theo định mức chi phí tại Bảng số 7 đó bao gồm chi phí đánh giá môi trường chiến lược

3.3. Định mức chi phí lập đồ án quy hoạch chi tiết xây dựng khu chức năng đặc thù

Bảng số 8: Định mức chi phí quy hoạch chi tiết xây dựng khu chức năng đặc thù

Quy mô (ha) | ≤5 | 10 | 20 | 30 | 50 | 75 | 100 | 200
Định mức chi phí (triệu đồng/ha) | 56,29 | 41,28 | 33,77 | 26,27 | 18,76 | 15,01 | 13,14 | 9,20

Ghi chú: Chi phí lập đồ án quy hoạch theo định mức chi phí tại Bảng số 8 đó bao gồm chi phí đánh giá môi trường chiến lược.

4. Định mức chi phí lập đồ án quy hoạch xây dựng nông thôn

4.1 Định mức chi phí lập đồ án quy hoạch chung xây dựng xã

Bảng số 9: Định mức chi phí lập quy hoạch chung xây dựng xã

Quy mô dân số (nghìn người) | ≤5 | 10 | 15 | 20 | 30
Định mức chi phí (triệu đồng) | 129,60 | 189,00 | 216,00 | 239,76 | 270,00

Ghi chú: a) Định mức chi phí quy định tại Bảng số 9 chưa bao gồm chi phí lập quy hoạch sản xuất và quy hoạch sử dụng đất của xã nông thôn.

b) Định mức chi phí quy định tại Bảng số 9 được điều chỉnh trong các trường hợp sau:

- Quy hoạch chung xây dựng xã có làng cổ: k =1,2;

- Quy hoạch chung xây dựng xã có làng nghề sản xuất, xã ven đê: k =1,3.

4.2 Định mức chi phí lập đồ án quy hoạch chi tiết xây dựng điểm dân cư nông thôn

Bảng số 10: Định mức chi phí lập đồ án quy hoạch chi tiết xây dựng điểm dân cư nông thôn

Quy mô diện tích (ha) | ≤10 | 20 | 30 | 50 | 100
Định mức chi phí (triệu đồng/ha) | 12,40 | 9,22 | 7,63 | 6,25 | 4,24

5. Định mức chi phí cho một số công việc liên quan đến quá trình lập đồ án quy hoạch

Bảng số 11: Định mức chi phí cho một số công việc xác định theo tỷ lệ phần trăm của chi phí lập đồ án quy hoạch :

TT | Chi phí lập đồ án (triệu đồng) | ≤200 | 500 | 700 | 1.000 | 2.000 | 5.000 | 7.000 | ≥10.000
1 | Lập nhiệm vụ (tỷ lệ%) | 14,1 | 10,6 | 8,8 | 7,9 | 6,0 | 4,1 | 3,4 | 3,0
2 | Thẩm định đồ án (tỷ lệ%) | 12,3 | 9,7 | 8,4 | 7,5 | 5,5 | 3,9 | 3,2 | 2,8
3 | Quản lý nghiệp vụ lập đồ án quy hoạch (tỷ lệ%) | 10,6 | 8,8 | 7,9 | 7,1 | 5,1 | 3,7 | 3,0 | 2,6

Ghi chú: Chi phí thẩm định đồ án quy hoạch theo định mức chi phí quy định tại Bảng số 11 chưa bao gồm chi phí cho công việc khảo sát thực địa phục vụ việc thẩm định đồ án quy hoạch (nếu có). Trường hợp phải đi khảo sát thực địa phục vụ công tác thẩm định đồ án quy hoạch thì cơ quan quản lý nghiệp vụ lập quy hoạch lập dự toán để bổ sung chi phí thẩm định đồ án quy hoạch.

6. Định mức chi phí làm mô hình quy hoạch

Bảng số 12: Định mức chi phí làm mô hình quy hoạch

Tỷ lệ mô hình | 1/5.000 | 1/2.000 | 1/1.000 | 1/500 | 1/200
Định mức chi phí (triệu đồng/m2) | 24 | 46 | 55 | 66 | 78

Ghi chú:

a) Diện tích để xác định chi phí làm mô hình quy hoạch theo định mức chi phí quy định tại Bảng số 12 là diện tích của mô hình quy hoạch.

b) Định mức chi phí làm mô hình quy định tại Bảng số 12 tương ứng với mô hình được làm bằng các loại vật liệu có chất lượng tốt gồm: gỗ nhóm II, kính, mica, composit, hệ thống điều khiển, chỉ dẫn bằng điện tự động.

PHỤ LỤC SỐ 2: HƯỚNG DẪN LẬP DỰ TOÁN CHI PHÍ

1. Công thức xác định dự toán chi phí

Ctv = Ccg + Cql + Ck + TN + VAT + Cdp

Trong đó:

- Ctv: Chi phí của công việc quy hoạch xây dựng cần lập dự toán.

- Ccg: Chi phí chuyên gia.

- Cql: Chi phí quản lý.

- Ck: Chi phí khác.

- TN: Thu nhập chịu thuế tính trước.

- VAT: Thuế giá trị gia tăng.

- Cdp: Chi phí dự phòng.

2. Cách xác định các thành phần chi phí của dự toán chi phí

a) Chi phí chuyên gia (Ccg): Xác định theo số lượng chuyên gia, thời gian làm việc của chuyên gia và tiền lương của chuyên gia.

- Số lượng chuyên gia (gồm các kỹ sư, kiến trúc sư, chuyên gia, kỹ thuật viên) được xác định theo yêu cầu cụ thể của từng loại công việc quy hoạch xây dựng, yêu cầu về tiến độ thực hiện công việc, trình độ chuyên môn của từng loại chuyên gia. Việc dự kiến số lượng, loại chuyên gia và thời gian thực hiện của từng chuyên gia phải được thể hiện trong đề cương thực hiện công việc quy hoạch xây dựng. Đề cương thực hiện công việc quy hoạch xây dựng phải phù hợp với nội dung, phạm vi của công việc trong nhiệm vụ quy hoạch xây dựng được duyệt.

- Tiền lương chuyên gia tư vấn được xác định trên cơ sở mức tiền lương chuyên gia theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội tương ứng với trình độ chuyên môn, kinh nghiệm của chuyên gia tư vấn.

b) Chi phí quản lý (Cql): Chi phí quản lý là khoản chi phí liên quan đến tiền lương của bộ phận quản lý, chi phí duy trì hoạt động của tổ chức tư vấn, chi phí văn phòng làm việc, các khoản chi phí bảo hiểm thuộc trách nhiệm của tổ chức tư vấn phải đúng. Chi phí quản lý xác định bằng khoảng từ 45% đến 55% của chi phí chuyên gia.

c) Chi phí khác (Ck): gồm; Chi phí mua tài liệu, số liệu, bản đồ các loại, văn phòng phẩm, phần mềm lập quy hoạch (nếu có); chi phí khấu hao thiết bị; chi phí đi lại của chuyên gia; chi phí lưu trữ; chi phí hội nghị, hội thảo và các khoản chi phí khác (nếu có).

- Chi phí mua tài liệu, số liệu, bản đồ các loại, văn phòng phẩm, phần mềm lập quy hoạch (nếu có): Dự kiến trên cơ sở yêu cầu cần thiết để thực hiện công việc lập quy hoạch xây dựng.

- Chi phí khấu hao thiết bị: Dự kiến trên cơ sở yêu cầu về số lượng thiết bị, thời gian sử dụng thiết bị cần thiết để thực hiện công việc và giá thiết bị phổ biến trên thị trường.

- Chi phí hội nghị, hội thảo: Dự kiến trên cơ sở nhu cầu cần thiết của công việc lập quy hoạch xây dựng.

- Các khoản chi phí khác xác định trên cơ sở dự kiến nhu cầu thực hiện của từng loại công việc lập quy hoạch xây dựng.

d) Thu nhập chịu thuế tính trước (TN): Xác định bằng 6% của (Chi phí chuyên gia + Chi phí quản lý + Chi phí khác).

e) Thuế giá trị gia tăng (VAT): Xác định theo quy định.

f) Chi phí dự phòng (Cdp): Là khoản chi phí cho những phát sinh trong quá trình thực hiện công việc quy hoạch xây dựng. Chi phí dự phòng xác định tối đa không quá 10% so với toàn bộ các khoản mục chi phí nói trên.

TỔNG HỢP DỰ TOÁN

TT | Khoản mục chi phí | Diễn giải | Giá trị (đồng) | Ghi chú
1 | Chi phí chuyên gia |  |  | Ccg
2 | Chi phí quản lý | (45%-55%)*Ccg |  | Cql
3 | Chi phí khác |  |  | Ck
4 | Thu nhập chịu thuế tính trước | 6%*(Ccg+Cql+Ck) |  | TN
5 | Thuế giá trị gia tăng | %*(Ccg+Cql+Ck+TN) |  | VAT
6 | Chi phí dự phòng | 10%*(Ccg+Cql+Ck+TN+VAT) |  | Cdp
 | Tổng cộng | Ccg+Cql+Ck+TN+VAT+Cdp |  | Ctv


TT 2017 06_2017_TT-BXD_hd thi nghiem chuyen nganh xay dung

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 06/2017/TT-BXD | Hà Nội, ngày 25 tháng 04 năm 2017

THÔNG TƯ

HƯỚNG DẪN HOẠT ĐỘNG THÍ NGHIỆM CHUYÊN NGÀNH XÂY DỰNG

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Luật Đo lường ngày 11 tháng 11 năm 2011;

Căn cứ Luật Tiêu chuẩn và quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 46/2015/NĐ-CP ngày 12 tháng 5 năm 2015 của Chính phủ về quản lý chất lượng và bảo trì công trình xây dựng;

Căn cứ Nghị định số 62/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ quy định về điều kiện hoạt động giám định tư pháp xây dựng và thí nghiệm chuyên ngành xây dựng;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Theo đề nghị của Vụ trưởng Vụ Khoa học Công nghệ và Môi trường;

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn hoạt động thí nghiệm chuyên ngành xây dựng.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

Thông tư này hướng dẫn một số nội dung của Nghị định số 62/2016/NĐ-CP về hoạt động thí nghiệm chuyên ngành xây dựng áp dụng đối với tổ chức, cá nhân trong và ngoài nước có liên quan trên lãnh thổ Việt Nam.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, từ ngữ dưới đây được hiểu như sau:

Phòng thí nghiệm chuyên ngành xây dựng là một thực thể trực thuộc tổ chức hoạt động thí nghiệm chuyên ngành xây dựng, bao gồm: nhân lực (trưởng, phó phòng thí nghiệm, các thí nghiệm viên) và các thiết bị, dụng cụ phục vụ cho việc thí nghiệm được bố trí trong một không gian riêng nhằm cung cấp các điều kiện để thực hiện các thí nghiệm chuyên ngành xây dựng. Phòng thí nghiệm chuyên ngành xây dựng được cấp mã số (LAS-XD) và có địa chỉ cố định ghi trong Giấy chứng nhận đủ điều kiện hoạt động thí nghiệm chuyên ngành xây dựng.

Điều 3. Phạm vi và lĩnh vực thí nghiệm chuyên ngành xây dựng quy định trong Nghị định số 62/2016/NĐ-CP

1. Thí nghiệm chuyên ngành xây dựng bao gồm các hoạt động đo lường xác định đặc tính về cơ, lý, hóa, hình học của các đối tượng thí nghiệm: sản phẩm, vật liệu xây dựng; đất xây dựng; cấu kiện, kết cấu công trình xây dựng; môi trường xây dựng đối với các loại công trình xây dựng.

2. Thí nghiệm chuyên ngành xây dựng có thể được thực hiện trong phòng thí nghiệm hoặc ngoài hiện trường.

3. Thí nghiệm chuyên ngành xây dựng có thể được thực hiện bằng phương pháp phá hủy hoặc không phá hủy, xác định các đặc tính của đối tượng thí nghiệm tại một thời điểm trong một khoảng thời gian nhất định.

Điều 4. Đánh giá, chứng nhận đủ điều kiện hoạt động thí nghiệm chuyên ngành xây dựng

1. Thành phần đoàn đánh giá bao gồm: Đại diện Vụ Khoa học Công nghệ và Môi trường “Bộ Xây dựng, đại diện Sở Xây dựng tại địa phương nơi đặt phòng thí nghiệm và chuyên gia có chuyên môn và kinh nghiệm phù hợp.

2. Nội dung đánh giá phòng thí nghiệm chuyên ngành xây dựng quy định tại Phụ lục kèm theo Thông tư này.

3. Tổ chức hoạt động thí nghiệm chuyên ngành xây dựng có trách nhiệm chi trả phí và lệ phí cho công tác đánh giá cấp giấy chứng nhận đủ điều kiện hoạt động thí nghiệm chuyên ngành xây dựng, phù hợp quy định thu phí và lệ phí cung cấp dịch vụ đánh giá sự phù hợp.

Điều 5. Quy định về trạm thí nghiệm hiện trường

1. Trạm thí nghiệm hiện trường là một thực thể của phòng thí nghiệm chuyên ngành xây dựng, do tổ chức hoạt động thí nghiệm chuyên ngành xây dựng thành lập để phục vụ hoạt động thí nghiệm cho dự án/công trình xây dựng cụ thể trong khoảng thời gian thi công dự án/công trình xây dựng đó. Trạm thí nghiệm hiện trường được bố trí nhân lực, thiết bị, dụng cụ, đáp ứng các yêu cầu về không gian và điều kiện thí nghiệm như phòng thí nghiệm chuyên ngành xây dựng, tương ứng với các phép thử được thực hiện.

2. Căn cứ yêu cầu thực tế của từng dự án/công trình xây dựng cụ thể, việc thành lập trạm thí nghiệm hiện trường phải được ban hành bằng Quyết định. Quyết định thành lập trạm thí nghiệm hiện trường phải ghi rõ địa chỉ, kèm theo danh mục nhân sự, thiết bị được điều chuyển. Quyết định thành lập được gửi cho chủ đầu tư hoặc cá nhân, tổ chức được chủ đầu tư ủy quyền kiểm tra xác nhận phù hợp với các phép thử thực hiện cho công trình. Quá trình kiểm tra được lập thành biên bản trước khi tiến hành các hoạt động thí nghiệm, Trường hợp một trạm thí nghiệm hiện trường phục vụ cho nhiều dự án/công trình cùng thời điểm thì phải được ghi rõ trong Quyết định thành lập trạm thí nghiệm hiện trường hoặc phải ban hành Quyết định bổ sung.

3. Trạm thí nghiệm hiện trường được sử dụng mã số LAS-XD của phòng thí nghiệm được công nhận của tổ chức hoạt động thí nghiệm chuyên ngành xây dựng.

4. Các thiết bị thí nghiệm đặt cố định tại trạm thí nghiệm hiện trường phải được kiểm định/hiệu chuẩn lại theo quy định của pháp luật về đo lường trước khi tiến hành các thí nghiệm.

5. Trước khi tiến hành các hoạt động thí nghiệm và trong thời gian 01 tháng sau khi kết thúc các hoạt động của trạm thí nghiệm hiện trường, tổ chức hoạt động thí nghiệm chuyên ngành xây dựng phải thông báo bằng văn bản cho Sở Xây dựng tại địa phương nơi thực hiện dự án/công trình xây dựng,

Điều 6. Công bố thông tin các tổ chức hoạt động thí nghiệm chuyên ngành xây dựng

Hệ thống các tổ chức hoạt động thí nghiệm chuyên ngành xây dựng được công bố trên trang thông tin điện tử của Bộ Xây dựng tại địa chỉ www.xaydung.gov.vn, bao gồm:

1. Thông tin về các tổ chức hoạt động thí nghiệm chuyên ngành xây dựng

a) Tên, email, số điện thoại liên hệ cố định, địa chỉ tổ chức hoạt động thí nghiệm chuyên ngành xây dựng, địa chỉ phòng thí nghiệm và mã số (LAS-XD);

b) Giấy chứng nhận đủ điều kiện hoạt động thí nghiệm chuyên ngành xây dựng và Danh mục các chỉ tiêu thí nghiệm kèm theo.

2. Danh sách các tổ chức hoạt động thí nghiệm chuyên ngành xây dựng vi phạm các quy định của pháp luật, bị đình chỉ, hủy bỏ hiệu lực Giấy chứng nhận đủ điều kiện hoạt động thí nghiệm chuyên ngành xây dựng.

Điều 7. Trách nhiệm của các cơ quan, tổ chức, cá nhân trong hoạt động thí nghiệm chuyên ngành xây dựng

1. Trách nhiệm của các cơ quan quản lý nhà nước, cơ quan chuyên môn về xây dựng

a) Bộ Xây dựng thống nhất quản lý các hoạt động thí nghiệm chuyên ngành xây dựng với mã số LAS-XD.

b) Vụ Khoa học Công nghệ và môi trường là cơ quan chuyên môn có trách nhiệm giúp Bộ trưởng Bộ Xây dựng thực hiện quản lý các hoạt động thí nghiệm chuyên ngành xây dựng, bao gồm: xử lý hồ sơ đăng ký, tổ chức đánh giá, trình cấp có thẩm quyền cấp Giấy chứng nhận đủ điều kiện hoạt động thí nghiệm chuyên ngành xây dựng theo quy định tại Điều 6 Nghị định số 62/2016/NĐ-CP; tổ chức kiểm tra hoạt động thí nghiệm chuyên ngành xây dựng, giải quyết khiếu nại tố cáo, trình cấp có thẩm quyền xử lý vi phạm trong hoạt động thí nghiệm chuyên ngành xây dựng theo quy định tại Điều 7 Nghị định số 62/2016/NĐ-CP; tổ chức đánh giá thử nghiệm thành thạo/so sánh liên phòng các phòng thí nghiệm chuyên ngành xây dựng.

c) Sở Xây dựng các tỉnh, thành phố trực thuộc Trung ương thực hiện kiểm tra định kỳ, đột xuất hoạt động của các phòng thí nghiệm, trạm thí nghiệm hiện trường tại địa phương. Kết quả kiểm tra được lập thành biên bản và gửi về Bộ Xây dựng để thống nhất hình thức xử lý theo quy định.

2. Trách nhiệm của tổ chức hoạt động thí nghiệm chuyên ngành xây dựng

a) Đảm bảo và duy trì các điều kiện về cơ sở vật chất, trang thiết bị, thí nghiệm viên và hệ thống quản lý chất lượng đáp ứng yêu cầu quy định tại Điều 5 Nghị định số 62/2016/NĐ-CP;

b) Có trách nhiệm thực hiện các yêu cầu của cơ quan quản lý, cơ quan chuyên môn về xây dựng được quy định tại khoản 1 Điều này.

c) Chịu trách nhiệm trước pháp luật về các hoạt động thí nghiệm chuyên ngành xây dựng của tổ chức.

3. Trách nhiệm của người quản lý các hoạt động thí nghiệm của tổ chức hoạt động thí nghiệm chuyên ngành xây dựng (Trưởng/phó phòng thí nghiệm)

a) Quản lý các thiết bị thí nghiệm, lên kế hoạch định kỳ kiểm định/hiệu chuẩn các thiết bị thí nghiệm theo quy định nhằm đảm bảo độ chính xác của phép đo;

b) Giám sát, phân công công việc cụ thể cho từng thí nghiệm viên phù hợp với văn bằng, chứng chỉ được đào tạo;

c) Chịu trách nhiệm về hồ sơ, tài liệu, sổ sách thí nghiệm phù hợp hệ thống quản lý chất lượng đã xây dựng;

d) Chịu trách nhiệm về các kết quả thử nghiệm của phòng thí nghiệm do mình phụ trách.

4. Trách nhiệm của thí nghiệm viên

a) Tuân thủ nhiệm vụ được giao, trung thực trong quá trình thí nghiệm và kết quả thí nghiệm;

b) Chịu trách nhiệm về số liệu thí nghiệm do mình thực hiện.

Điều 8. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 15 tháng 6 năm 2017

2. Trường hợp các tiêu chuẩn được viện dẫn trong Thông tư này được bổ sung, sửa đổi hoặc thay thế thì thực hiện theo phiên bản mới nhất.

3. Bãi bỏ các quy định sau:

a) Quyết định số 11/2003/QĐ-BXD ngày 12 tháng 5 năm 2003 của Bộ trưởng Bộ Xây dựng ban hành tiêu chuẩn Xây dựng Việt Nam TCXDVN 297:2003 “Phòng thí nghiệm chuyên ngành xây dựng - Tiêu chuẩn công nhận”

b) Quyết định số 11/2008/QĐ-BXD ngày 01 tháng 7 năm 2008 của Bộ trưởng Bộ Xây dựng ban hành Quy chế công nhận và quản lý hoạt động phòng thí nghiệm chuyên ngành xây dựng.

c) Điều 5, Điều 6, khoản 3 Điều 7 Thông tư số 06/2011/TT-BXD ngày 21 tháng 6 năm 2011 của Bộ trưởng Bộ Xây dựng sửa đổi, bổ sung một số điều quy định về thủ tục hành chính trong lĩnh vực xây dựng; kiến trúc, quy hoạch xây dựng thực thi Nghị quyết số 55/NQ-CP ngày 14 tháng 12 năm 2010 của Chính phủ về việc đơn giản hóa thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Xây dựng.

Điều 9. Tổ chức thực hiện

1. Các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

2. Trong quá trình thực hiện nếu có khó khăn, vướng mắc, đề nghị các cơ quan, tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng, các PTTg Chính phủ;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Hội đồng dân tộc và các UB của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Các Tập đoàn, Tổng công ty nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Các Cục, Vụ, Viện, Văn phòng, Thanh tra Bộ Xây dựng;
- Công báo; website Chính phủ; website Bộ Xây dựng;
- Lưu: VT, PC, Vụ KHCN&MT (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Lê Quang Hùng

PHỤ LỤC

NỘI DUNG ĐÁNH GIÁ PHÒNG THÍ NGHIỆM CHUYÊN NGÀNH XÂY DỰNG
(Ban hành kèm theo Thông tư số 06/2017/TT-BXD ngày 25 tháng 4 năm 2017)

1. Đánh giá tính xác thực của hồ sơ đăng ký theo quy định tại Điều 6 Nghị định số 62/2016/NĐ-CP bao gồm:

a) Quyết định thành lập hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy phép đầu tư;

b) Quyết định thành lập phòng thí nghiệm chuyên ngành xây dựng của tổ chức hoạt động thí nghiệm chuyên ngành xây dựng;

c) Các quyết định bổ nhiệm các cán bộ quản lý hoạt động thí nghiệm (trưởng, phó phòng thí nghiệm);

d) Danh sách cán bộ, thí nghiệm viên và bản phân công công việc cho từng cá nhân trong phòng thí nghiệm đã được lãnh đạo phê duyệt, kèm theo các văn bằng, chứng chỉ được đào tạo liên quan;

đ) Danh mục các tài liệu, quy trình quản lý chất lượng và các tiêu chuẩn kỹ thuật đã được lãnh đạo phê duyệt;

e) Danh mục các thiết bị, dụng cụ của phòng thí nghiệm; Hợp đồng mua, hóa đơn và biên bản bàn giao thiết bị thí nghiệm; Quyết định của cấp có thẩm quyền đối với các thiết bị được điều chuyển từ cơ quan khác;

g) Chứng chỉ kiểm định/hiệu chuẩn (còn hiệu lực) các thiết bị thí nghiệm và đo lường theo quy định;

h) Hợp đồng sử dụng lao động đối với trưởng, phó phòng thí nghiệm và thí nghiệm viên được đăng ký trong hồ sơ;

i) Giấy tờ chứng minh quyền sử dụng hợp pháp địa điểm đặt phòng thí nghiệm kèm theo bản vẽ mặt bằng (kích thước phòng, vị trí các thiết bị thử nghiệm, vị trí lưu mẫu, bảo dưỡng mẫu...).

2. Đánh giá thực tế năng lực của phòng thí nghiệm, bao gồm:

a) Sổ tay chất lượng, các quy trình, thủ tục, các biểu mẫu và các tài liệu liên quan;

b) Không gian, điều kiện và môi trường đảm bảo thực hiện các thí nghiệm, lưu giữ và bảo quản mẫu;

c) Tình trạng trang thiết bị, dụng cụ phục vụ công tác lấy, lưu, bảo quản mẫu và thí nghiệm mẫu;

d) Tiêu chuẩn kỹ thuật, thiết bị, dụng cụ, chứng chỉ của thí nghiệm viên và điều kiện thí nghiệm cho từng chỉ tiêu thí nghiệm đăng ký;

đ) Năng lực trưởng, phó phòng thí nghiệm, các thí nghiệm viên.


TT 2017 08_2017_TT-BXD_quan ly chat thai xay dung

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 08/2017/TT-BXD | Hà Nội, ngày 16 tháng 05 năm 2017

THÔNG TƯ

QUY ĐỊNH VỀ QUẢN LÝ CHẤT THẢI RẮN XÂY DỰNG

Căn cứ Nghị định số 38/2015/NĐ-CP ngày 24 tháng 4 năm 2015 của Chính phủ về quản lý chất thải và phế liệu;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Xét đề nghị của Cục trưởng Cục Hạ tầng Kỹ thuật;

Bộ trưởng Bộ Xây dựng ban hành Thông tư quy định về quản lý chất thải rắn xây dựng.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định chi tiết về việc phân loại, thu gom, tái sử dụng, tái chế và xử lý chất thải rắn xây dựng được quy định tại Nghị định số 38/2015/NĐ-CP ngày 24 tháng 4 năm 2015 của Chính phủ về quản lý chất thải và phế liệu (sau đây viết tắt là Nghị định số 38/2015/NĐ-CP).

2. Thông tư này áp dụng đối với cơ quan, tổ chức, hộ gia đình, cá nhân trong nước, tổ chức, cá nhân nước ngoài (sau đây viết tắt là tổ chức, cá nhân) có hoạt động liên quan đến việc quản lý chất thải rắn xây dựng (sau đây viết tắt là CTRXD) trên lãnh thổ Việt Nam.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. CTRXD là chất thải rắn phát sinh trong quá trình khảo sát, thi công xây dựng công trình (bao gồm công trình xây dựng mới, sửa chữa, cải tạo, di dời, tu bổ, phục hồi, phá dỡ).

2. Hoạt động quản lý CTRXD là các hoạt động kiểm soát CTRXD trong suốt quá trình từ phát sinh, phân loại đến thu gom, vận chuyển, lưu giữ tạm thời, tái chế, xử lý hoặc tái sử dụng nhằm ngăn ngừa, giảm thiểu những tác động có hại đối với môi trường và sức khỏe con người.

3. Chủ nguồn thải CTRXD là chủ đầu tư hoặc nhà thầu chính thi công xây dựng công trình (được chủ đầu tư ủy quyền thông qua hợp đồng) có phát sinh CTRXD.

4. Chủ thu gom, vận chuyển, xử lý CTRXD là các tổ chức, cá nhân thực hiện thu gom, vận chuyển, xử lý CTRXD.

5. Cơ sở xử lý CTRXD là cơ sở thực hiện dịch vụ xử lý CTRXD (có thể bao gồm cả hoạt động tái chế, tái sử dụng hoặc chôn lấp).

Điều 3. Nguyên tắc quản lý chất thải rắn xây dựng

1. Quản lý CTRXD phải tuân thủ các nguyên tắc chung về quản lý chất thải có liên quan quy định tại Điều 4 Nghị định số 38/2015/NĐ-CP.

2. Khi thiết kế công trình phải có giải pháp thiết kế và công nghệ, lựa chọn sử dụng vật liệu hợp lý nhằm hạn chế tối đa lượng chất thải phát sinh.

3. Vị trí, quy mô các điểm tập kết, trạm trung chuyển và cơ sở xử lý CTRXD phải phù hợp với quy hoạch xây dựng, quy hoạch quản lý chất thải rắn.

4. Dự án đầu tư xây dựng các cơ sở xử lý CTRXD được hưởng ưu đãi theo các quy định về ưu đãi, hỗ trợ hoạt động bảo vệ môi trường, sản xuất vật liệu xây dựng và các ưu đãi khác theo quy định hiện hành.

5. Khuyến khích cộng đồng dân cư tham gia giám sát việc thực hiện các quy định quản lý CTRXD trên địa bàn.

Điều 4. Cơ sở dữ liệu về quản lý chất thải rắn xây dựng

1. Cơ sở dữ liệu về quản lý CTRXD bao gồm các số liệu như sau:

a) Thành phần, khối lượng CTRXD phát sinh;

b) Khối lượng CTRXD thu gom, vận chuyển và xử lý tại cơ sở xử lý;

c) Thành phần, khối lượng CTRXD tái chế hoặc tái sử dụng;

d) Danh sách các đơn vị thu gom, vận chuyển, xử lý CTRXD.

2. Cơ sở dữ liệu được cập nhật và đăng tải trên website của Sở Xây dựng địa phương và Bộ Xây dựng để quản lý, khai thác, cung cấp thông tin.

3. Bộ Xây dựng thống nhất quản lý cơ sở dữ liệu về CTRXD trên toàn quốc.

Chương II

PHÂN LOẠI, LƯU GIỮ, THU GOM VÀ VẬN CHUYỂN CHẤT THẢI RẮN XÂY DỰNG

Điều 5. Phân loại chất thải rắn xây dựng

1. CTRXD phải được phân loại ngay tại nơi phát sinh theo quy định tại Khoản 1 Điều 50 Nghị định số 38/2015/NĐ-CP thành các loại sau đây:

a) Chất thải rắn có khả năng tái chế được;

b) Chất thải rắn có thể được tái sử dụng ngay trên công trường hoặc tái sử dụng ở các công trường xây dựng khác;

c) Chất thải không tái chế, tái sử dụng được và phải đem đi chôn lấp;

d) Chất thải nguy hại được phân loại riêng và quản lý theo quy định tại Nghị định số 38/2015/NĐ-CP và các văn bản pháp luật hướng dẫn về quản lý chất thải nguy hại.

2. CTRXD sau khi phân loại không được để lẫn với các chất thải khác và phải được lưu giữ riêng theo quy định.

3. Trong trường hợp CTRXD thông thường có lẫn với chất thải nguy hại thì phải thực hiện việc phân tách phần chất thải nguy hại. Nếu không thể tách được thì toàn bộ hỗn hợp phải được quản lý như chất thải nguy hại.

Điều 6. Lưu giữ chất thải rắn xây dựng

1. Khi tiến hành thi công xây dựng công trình, chủ nguồn thải phải bố trí thiết bị hoặc khu vực lưu giữ CTRXD trong khuôn viên công trường hoặc tại địa điểm theo quy định của chính quyền địa phương.

2. Địa điểm lưu giữ CTRXD phải bố trí ở nơi tránh bị ngập nước, hoặc nước mưa chảy tràn từ bên ngoài vào, đảm bảo vệ sinh môi trường xung quanh khu vực lưu giữ.

3. Thiết bị, khu vực lưu giữ CTRXD phải đảm bảo không gây cản trở giao thông của khu vực và đảm bảo mỹ quan đô thị; phải ghi hoặc dán nhãn thông tin về loại CTRXD.

4. Thời gian lưu giữ CTRXD phù hợp theo đặc tính của loại chất thải và quy mô, khả năng lưu chứa của thiết bị, địa điểm lưu giữ.

5. Các loại CTRXD có thể tái chế, tái sử dụng được phân loại phải lưu chứa trong các thiết bị hoặc khu vực lưu giữ riêng.

Điều 7. Thu gom, vận chuyển chất thải rắn xây dựng

1. CTRXD phải được thu gom, vận chuyển đến điểm tập kết, trạm trung chuyển và cơ sở xử lý được đầu tư xây dựng theo quy hoạch xây dựng được cấp có thẩm quyền phê duyệt hoặc cơ sở tái chế, công trình khác để tái chế, tái sử dụng.

2. Việc vận chuyển phải theo thời gian và lộ trình về tuyến đường, an toàn giao thông và tuân thủ các quy định của cơ quan có thẩm quyền về phân luồng giao thông tại địa phương.

3. Các phương tiện vận chuyển CTRXD phải là phương tiện bảo đảm các yêu cầu về tiêu chuẩn kỹ thuật và an toàn, đã được kiểm định và được các cơ quan chức năng cấp phép lưu hành theo quy định.

4. Trong quá trình vận chuyển, phương tiện vận chuyển phải đảm bảo không làm rò rỉ, rơi vãi chất thải, gây phát tán bụi, mùi.

5. Trong trường hợp chủ nguồn thải tự vận chuyển CTRXD thì phải tuân thủ các quy định tại Điều này.

Điều 8. Trạm trung chuyển chất thải rắn xây dựng

1. Trạm trung chuyển CTRXD phải được quy hoạch tại các vị trí thuận tiện giao thông và phải bảo đảm hoạt động chuyên chở không gây ảnh hưởng tới chất lượng môi trường và mỹ quan đô thị.

2. Trạm trung chuyển CTRXD chỉ tiếp nhận và lưu giữ CTRXD thông thường, CTRXD có chứa thành phần nguy hại phải được vận chuyển trực tiếp đến cơ sở xử lý chất thải nguy hại theo quy định.

3. Trạm trung chuyển phải có khả năng tiếp nhận và lưu giữ khối lượng CTRXD phù hợp với khả năng thu gom, vận chuyển trên địa bàn, nhưng không vượt quá 80% khả năng lưu chứa của trạm trung chuyển.

Chương III

TÁI SỬ DỤNG, TÁI CHẾ, XỬ LÝ CHẤT THẢI RẮN XÂY DỰNG

Điều 9. Tái sử dụng, tái chế chất thải rắn xây dựng

1. CTRXD được tái sử dụng phải đáp ứng các tiêu chuẩn kỹ thuật theo quy định.

2. Đối với các công trình xây dựng được quy định tại Khoản 1 Điều 11 Thông tư này, khuyến khích thực hiện các giải pháp liên quan đến tái sử dụng, tái chế CTRXD ngay tại công trường trong kế hoạch quản lý CTRXD.

3. CTRXD có khả năng tái chế, tái sử dụng được thu gom, vận chuyển đến các cơ sở xử lý CTRXD để tái chế, tái sử dụng.

4. Các loại CTRXD được tái chế, tái sử dụng theo các mục đích sau:

a) CTRXD dạng bê tông và gạch vụn chủ yếu được tái chế thành cốt liệu thô, có thể sử dụng làm vật liệu sản xuất gạch, tấm tường, gạch lát nền, các sản phẩm vật liệu xây dựng khác hoặc san nền;

b) Đối với CTRXD như gỗ, giấy chủ yếu được tái chế làm nguyên liệu cho sản xuất giấy, gỗ và nhiên liệu đốt;

c) Đối với CTRXD là vật liệu hỗn hợp nhựa đường, có thể tái chế thành vật liệu bê tông nhựa (dạng cốt liệu);

d) Đối với phế liệu là thép và các vật liệu kim loại khác, có thể trực tiếp tái sử dụng hoặc làm nguyên liệu cho ngành luyện kim;

đ) Các loại CTRXD khác, tùy theo tính chất và đặc điểm (thành phần), được tái sử dụng, tái chế theo mục đích sử dụng phù hợp.

Điều 10. Xử lý chất thải rắn xây dựng

1. Cơ sở xử lý CTRXD phải được đầu tư xây dựng theo quy hoạch xây dựng được cấp có thẩm quyền phê duyệt.

2. Khuyến khích việc xử lý CTRXD tại nơi phát sinh với quy trình, công nghệ phù hợp, đảm bảo các yêu cầu về an toàn, môi trường.

3. Công nghệ xử lý chất thải rắn xây dựng:

a) Nghiền, sàng;

b) Sản xuất vật liệu xây dựng;

c) Chôn lấp;

d) Các công nghệ khác.

4. Công nghệ xử lý CTRXD phải phù hợp với quy mô, công suất và điều kiện kinh tế - xã hội của địa phương, đảm bảo các yêu cầu về bảo vệ môi trường và hiệu quả kinh tế xã hội.

5. Việc lựa chọn chủ đầu tư xây dựng cơ sở xử lý CTRXD phải tuân thủ quy định của pháp luật về đầu tư, xây dựng và các quy định của pháp luật hiện hành có liên quan.

Chương IV

TRÁCH NHIỆM CỦA CÁC BÊN LIÊN QUAN

Điều 11. Trách nhiệm của chủ nguồn thải

1. Đối với công trình xây dựng (không bao gồm nhà ở), chủ nguồn thải có trách nhiệm sau đây:

a) Lập kế hoạch quản lý CTRXD theo mẫu tại Phụ lục 1 trình chủ đầu tư chấp thuận (nếu là nhà thầu chính) trước khi triển khai thi công xây dựng; hướng dẫn các nhà thầu phụ (nếu có) thực hiện quản lý CTRXD theo kế hoạch quản lý CTRXD;

b) Thực hiện việc phân loại, lưu giữ, thu gom, vận chuyển, tái sử dụng, tái chế và xử lý CTRXD phát sinh trên công trường xây dựng theo kế hoạch quản lý CTRXD;

c) Bố trí cán bộ chuyên trách hoặc kiêm nhiệm về an toàn và vệ sinh lao động theo quy định của pháp luật về xây dựng để hướng dẫn, kiểm tra việc quản lý CTRXD trong công trình xây dựng. Ghi chép nhật ký, lưu giữ chứng từ ghi khối lượng, thành phần CTRXD được thu gom, vận chuyển đến cơ sở xử lý;

d) Ký hợp đồng với chủ thu gom, vận chuyển và chủ xử lý CTRXD để vận chuyển, xử lý CTRXD hoặc tự xử lý CTRXD tại nơi phát sinh tuân thủ các quy định của pháp luật về quản lý chất thải;

đ) Báo cáo kết quả thực hiện quản lý CTRXD với chủ đầu tư (nếu là nhà thầu chính);

e) Các nghĩa vụ khác theo quy định của pháp luật.

2. Đối với công trình nhà ở, chủ nguồn thải là chủ đầu tư và thực hiện theo quy định tại Khoản 2 Điều 14 Thông tư này.

Điều 12. Trách nhiệm của chủ thu gom, vận chuyển

1. Có đủ thiết bị, phương tiện thực hiện thu gom, vận chuyển theo quy định tại Khoản 3 Điều 7 Thông tư này và các quy định khác có liên quan.

2. Thu gom, vận chuyển CTRXD đến trạm trung chuyển, cơ sở xử lý đáp ứng yêu cầu kỹ thuật và quy trình quản lý theo quy định hoặc công trình khác để tái sử dụng. Chịu trách nhiệm khi có sự cố xảy ra trong quá trình thu gom, vận chuyển.

3. Xác định giá dịch vụ thu gom, vận chuyển CTRXD để làm cơ sở ký hợp đồng thu gom, vận chuyển.

4. Có sổ theo dõi quản lý việc thu gom, vận chuyển CTRXD, nội dung gồm:

a) Thông tin chung về chủ nguồn thải;

b) Số chuyến xe thực hiện dịch vụ thu gom, vận chuyển trong ngày/tháng của từng chủ nguồn thải;

c) Khối lượng, loại CTRXD được thu gom, vận chuyển;

d) Địa điểm tiếp nhận xử lý CTRXD (trạm trung chuyển, cơ sở xử lý; các cơ sở tái chế, tái sử dụng CTRXD;

đ) Giá dịch vụ thu gom, vận chuyển;

e) Các thông tin khác nếu cần thiết.

5. Cung cấp thông tin về năng lực cho Sở Xây dựng tại địa phương để quản lý, công bố trên website. Mẫu cung cấp thông tin về năng lực thực hiện theo Phụ lục 3A, 3B ban hành kèm theo Thông tư này.

6. Lập các báo cáo sau:

a) Báo cáo công tác thu gom, vận chuyển CTRXD định kỳ hàng năm (kỳ báo cáo tính từ ngày 01 tháng 01 đến hết 31 tháng 12) theo mẫu quy định tại Phụ lục 5 ban hành kèm theo Thông tư này và gửi báo cáo về Sở Xây dựng địa phương trước ngày 15 tháng 01 của năm tiếp theo;

b) Báo cáo đột xuất về tình hình thu gom, vận chuyển CTRXD theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền.

7. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 13. Trách nhiệm của chủ xử lý

1. Đầu tư xây dựng, trang bị đầy đủ các trang thiết bị, phương tiện và bố trí nhân lực đáp ứng năng lực tiếp nhận CTRXD, đảm bảo các yêu cầu bảo vệ môi trường theo quy định.

2. Tiếp nhận và xử lý CTRXD từ các chủ thu gom, vận chuyển trên cơ sở hợp đồng ký kết với chủ nguồn thải và có phiếu ghi khối lượng, thành phần CTRXD được vận chuyển đến hàng ngày có xác nhận của hai bên.

3. Có sổ theo dõi hoạt động xử lý CTRXD, nội dung gồm:

a) Thông tin chung của các chủ thu gom, vận chuyển CTRXD;

b) Khối lượng/dung tích/số chuyển xe chở CTRXD được tiếp nhận của từng chủ thu gom, vận chuyển CTRXD; loại CTRXD tiếp nhận;

c) Công nghệ, biện pháp xử lý CTRXD;

d) Nhật ký vận hành các hạng mục công trình, thiết bị trong dây chuyền công nghệ xử lý (nếu có);

đ) Các thông tin khác nếu cần thiết.

4. Xây dựng phương án giá dịch vụ xử lý CTRXD làm cơ sở ký kết hợp đồng dịch vụ xử lý:

a) Đối với cơ sở xử lý được đầu tư từ ngân sách nhà nước, trình Sở Tài chính để tổ chức thẩm định;

b) Đối với cơ sở xử lý được đầu tư từ nguồn vốn ngoài ngân sách nhà nước, chủ đầu tư phê duyệt phương án giá và gửi thông báo giá đến Sở Tài chính và Sở Xây dựng để theo dõi, quản lý.

5. Thực hiện đúng quy trình quản lý vận hành cơ sở xử lý; có các biện pháp an toàn lao động trong vận hành và bảo đảm sức khỏe cho người lao động.

6. Cung cấp thông tin về năng lực cho Sở Xây dựng tại địa phương để công bố trên website. Mẫu cung cấp thông tin về năng lực thực hiện theo Phụ lục 4 ban hành kèm theo Thông tư này.

7. Thực hiện các quy định của pháp luật về bảo vệ môi trường. Khi phát hiện sự cố môi trường, phải có trách nhiệm thực hiện các biện pháp khẩn cấp để bảo đảm an toàn cho người và tài sản; tổ chức cứu người, tài sản và kịp thời thông báo cho chủ đầu tư, chính quyền địa phương hoặc cơ quan chuyên môn về bảo vệ môi trường nơi xảy ra ô nhiễm hoặc sự cố môi trường để phối hợp xử lý.

8. Lập các báo cáo sau:

a) Báo cáo công tác xử lý CTRXD định kỳ hàng năm (kỳ báo cáo tính từ ngày 01 tháng 01 đến hết 31 tháng 12) theo mẫu quy định tại Phụ lục 6 ban hành kèm theo Thông tư này và gửi báo cáo về Sở Xây dựng địa phương trước ngày 15 tháng 01 của năm tiếp theo;

b) Báo cáo đột xuất về tình hình xử lý CTRXD theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền.

9. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 14. Trách nhiệm của chủ đầu tư công trình xây dựng

1. Chủ đầu tư các công trình xây dựng (trừ các công trình quy định tại Khoản 2 Điều này) có trách nhiệm:

a) Phê duyệt và gửi thông báo kế hoạch quản lý CTRXD theo mẫu tại Phụ lục 1 Thông tư này đến Sở Xây dựng (hoặc cơ quan cấp phép xây dựng theo phân cấp về quản lý công trình) và Ủy ban nhân dân cấp xã trên địa bàn tối thiểu 07 (bảy) ngày trước ngày khởi công thi công xây dựng công trình. Báo cáo kết quả thực hiện quản lý CTRXD sau khi công trình hoàn thành;

b) Tổ chức kiểm tra, giám sát kế hoạch thực hiện quản lý CTRXD đảm bảo môi trường xây dựng theo quy định;

c) Đảm bảo chi phí cho việc phân loại, lưu giữ, thu gom, vận chuyển, xử lý CTRXD theo quy định;

d) Các nghĩa vụ khác theo quy định.

2. Chủ đầu tư các công trình nhà ở có trách nhiệm:

a) Lập và gửi thông báo thực hiện quản lý CTRXD theo mẫu tại Phụ lục 2 ban hành kèm theo Thông tư này đến cơ quan cấp phép xây dựng (nếu công trình thuộc đối tượng phải xin giấy phép xây dựng) và Ủy ban nhân dân cấp xã trên địa bàn tối thiểu 07 (bảy) ngày trước khi khởi công xây dựng công trình;

b) Chịu trách nhiệm về việc quản lý CTRXD tại công trình theo các quy định tại Thông tư này và các quy định hiện hành khác có liên quan;

c) Trường hợp các hộ gia đình tại các vùng nông thôn, vùng sâu, vùng xa chưa có hệ thống thu gom, vận chuyển CTRXD, phải thực hiện quản lý CTRXD theo hướng dẫn của chính quyền địa phương.

Điều 15. Trách nhiệm của Ủy ban nhân dân các cấp

1. Ủy ban nhân dân cấp tỉnh:

a) Thống nhất quản lý CTRXD và phân công, phân cấp trách nhiệm cho các Sở, ngành, Ủy ban nhân dân các cấp tại địa phương thực hiện quản lý CTRXD trên địa bàn;

b) Ban hành các văn bản thuộc thẩm quyền có liên quan đến quản lý CTRXD trên địa bàn phù hợp với quy định của Luật Bảo vệ môi trường, các văn bản quy phạm pháp luật khác và Thông tư này; phê duyệt phương án giá dịch vụ xử lý CTRXD theo quy định;

c) Chỉ đạo công tác thanh tra, kiểm tra, giám sát và xử lý vi phạm pháp luật trong quản lý CTRXD trên địa bàn.

2. Ủy ban nhân dân theo phân cấp của Ủy ban nhân dân cấp tỉnh:

a) Giám sát quá trình thu gom, vận chuyển CTRXD trên địa bàn quản lý. Trong trường hợp phát hiện những vi phạm pháp luật về quản lý CTRXD, thông báo cho cơ quan có thẩm quyền của địa phương để xử lý theo quy định của pháp luật hoặc xử lý theo thẩm quyền;

b) Phối hợp với các đơn vị liên quan trong việc thanh tra, kiểm tra công tác tuân thủ các quy định bảo vệ môi trường của các công trình xây dựng và cơ sở xử lý CTRXD trên địa bàn quản lý;

c) Lập danh sách các công trình xây dựng (bao gồm công trình nhà ở phải có giấy phép xây dựng) sẽ phá dỡ, xây dựng trên địa bàn và thông báo công khai để các tổ chức, cá nhân liên quan biết và phối hợp trong công tác thu gom, vận chuyển, tái sử dụng, tái chế và xử lý CTRXD. Định kỳ 03 tháng tổng hợp danh mục gửi Sở Xây dựng trước ngày 15 của tháng tiếp theo của kỳ báo cáo để công bố trên website;

d) Báo cáo công tác quản lý CTRXD trên địa bàn định kỳ hàng năm (kỳ báo cáo tính từ ngày 01 tháng 01 đến hết 31 tháng 12) theo mẫu quy định tại Phụ lục 7 ban hành kèm theo Thông tư này và gửi báo cáo về Sở Xây dựng địa phương trước ngày 15 tháng 01 của năm tiếp theo hoặc báo cáo đột xuất theo yêu cầu.

Điều 16. Trách nhiệm của Sở Xây dựng

1. Chủ trì, phối hợp với các cơ quan chức năng của địa phương tham mưu giúp Ủy ban nhân dân cấp tỉnh thực hiện công tác quản lý CTRXD trên địa bàn.

2. Xây dựng và quản lý cơ sở dữ liệu về quản lý CTRXD trên địa bàn tỉnh/thành phố theo quy định tại khoản 1 Điều 4 Thông tư này. Tổng hợp danh sách các công trình sẽ phá dỡ, khởi công xây dựng (bao gồm công trình nhà ở phải có giấy phép xây dựng) trên địa bàn và danh sách các đơn vị thu gom, vận chuyển, xử lý CTRXD trên địa bàn tỉnh/thành phố công bố trên website của Sở Xây dựng để các tổ chức, cá nhân liên quan biết và phối hợp trong công tác thu gom, vận chuyển, tái sử dụng, tái chế và xử lý CTRXD.

3. Tổ chức thanh tra, kiểm tra, giám sát và xử lý vi phạm pháp luật trong quản lý CTRXD trên địa bàn.

4. Phối hợp với Sở Tài chính tổ chức thẩm định phương án giá dịch vụ xử lý CTRXD đối với các cơ sở xử lý CTRXD được đầu tư từ ngân sách nhà nước.

5. Báo cáo Bộ Xây dựng theo mẫu quy định tại Phụ lục 8 ban hành kèm theo Thông tư này định kỳ 01 lần/năm về công tác quản lý CTRXD tại địa phương trước ngày 31 tháng 01 của năm tiếp theo hoặc đột xuất theo yêu cầu.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 17. Tổ chức thực hiện

1. Bộ Xây dựng hướng dẫn, kiểm tra, theo dõi, đôn đốc việc thực hiện Thông tư này.

2. Chủ tịch Ủy ban nhân dân, Giám đốc Sở Xây dựng các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này.

Điều 18. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2017.

2. Trong quá trình thực hiện Thông tư này, nếu phát sinh những khó khăn, vướng mắc, đề nghị cơ quan, tổ chức, cá nhân kịp thời phản ánh về Bộ Xây dựng để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Sở QHKT Tp. Hà Nội và Tp. Hồ Chí Minh;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Công báo; website Chính phủ; website Bộ Xây dựng;
- Lưu: VT, Vụ PC, Cục HTKT(5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phan Thị Mỹ Linh

PHỤ LỤC 1

MẪU THÔNG BÁO KẾ HOẠCH QUẢN LÝ CHẤT THẢI RẮN XÂY DỰNG CỦA CÁC CÔNG TRÌNH XÂY DỰNG (KHÔNG BAO GỒM NHÀ Ở)
(Ban hành kèm theo Thông tư số 08/2017/TT-BXD ngày 16 tháng 5 năm 2017 của Bộ trưởng Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------

KẾ HOẠCH QUẢN LÝ CHẤT THẢI RẮN XÂY DỰNG

Kính gửi[1]: .…………….………………………

1. Thông tin về công trình xây dựng

Tên chủ đầu tư |
Người đại diện |  |  |  |
Chức vụ:Chức vụ:Chức vụ: |  |  |  |
Địa điểm công trình xây dựng |  |  |  |
Giấy phép xây dựng (nếu có) |  |  |  |
Số: |  | Ngày cấp: | Cơ quan cấp: |
Loại hình công trình xây dựng | 1. Xây mới |  | 2. Sửa chữa, cải tạo, tu bổ | 3. Phá dỡ, di dời
Thời gian xây dựng | / / ~ / // / ~ / // / ~ / /
Tên đơn vị xây dựng (chỉ nêu chủ thầu chính) |  |  |  |
Người đại diện |  |  |  |
Chức vụ:Chức vụ:Chức vụ: |  |  |  |
Giấy phép kinh doanh/số CMT |  |  |  |
Địa chỉ công ty |  |  |  |
Điện thoại:Điện thoại:Điện thoại: |  |  |  |

2. Kế hoạch tận dụng vật liệu xây dựng

Vật liệu xây dựng | Khối lượng vật liệu (tấn) | Vật liệu có thể tận dụng tại công trường (tấn) | Vật liệu tái chế (tấn) | Vật liệu mới mua (tấn) | Tỷ lệ tái chế vật liệu (b+c)/a*100 (%) | Ghi chú
 | (a) | (b) | (c) | (d) | (đ) |
Đất |  |  |  |  |  |
Bê tông, gạch vỡ |  |  |  |  |  |
Nhựa đường |  |  |  |  |  |
Gỗ, giấy |  |  |  |  |  |
Sắt, thép |  |  |  |  |  |
… |  |  |  |  |  |

3. Kế hoạch quản lý chất thải rắn xây dựng

Chất thải rắn xây dựng | Khối lượng phát thải (tấn) | Tái sử dụng tại công trường (tấn) | Tái sử dụng tại công trường khác (tấn) | Tái chế tại cơ sở tái chế (tấn) | Xử lý cuối cùng (tấn) | Tỷ lệ tái sử dụng ((f+g)/e*100) (%) | Tỷ lệ tái chế ((f+g+h)/e* 100 (%) | Ghi chú
 | (e) | (f) | (g) | (h) | (i) |  |  |
Đất |  |  |  |  |  |  |  |
Bê tông cốt liệu |  |  |  |  |  |  |  |
Nhựa đường và bê tông cốt liệu |  |  |  |  |  |  |  |
Bùn thải |  |  |  |  |  |  |  |
Gỗ, giấy |  |  |  |  |  |  |  |
Sắt, thép |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |

4. Các hồ sơ kèm theo (bản sao):

1. Giấy phép xây dựng (nếu có); 2. Hợp đồng thu gom, vận chuyển và xử lý CTRXD; 3. Các văn bản khác (nếu có)

………….., ngày ……. tháng ……. năm ……..
ĐẠI DIỆN CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú: Biểu mẫu này có thể bổ sung thông tin cho phù hợp với tình hình thực tế.

PHỤ LỤC 2

MẪU THÔNG BÁO THỰC HIỆN QUẢN LÝ CHẤT THẢI RẮN XÂY DỰNG ĐỐI VỚI CÔNG TRÌNH NHÀ Ở
(Ban hành kèm theo Thông tư số 08/2017/TT-BXD ngày 16 tháng 5 năm 2017 của Bộ trưởng Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------

Kính gửi: ....…………….………………………[2]

1. Thông tin về công trình

Tên chủ hộ: | Số GPXD (nếu có): Ngày cấp:Số GPXD (nếu có): Ngày cấp:Số GPXD (nếu có): Ngày cấp:
Địa chỉ công trình: |  |  |
Loại công trình xây dựng: |  |  |
1. Xây dựng mới |  | 2. Cải tạo, sửa chữa | 3. Phá dỡ, di dời
Thời gian thực hiện công trình: | / / - / // / - / // / - / /
Tên chủ thầu: |  |  |
Đại diện: |  |  |
Chức vụ (nếu có):Chức vụ (nếu có):Chức vụ (nếu có):
Số giấy phép kinh doanh/Số CMT: |  |  |
Địa chỉ văn phòng: |  |  |
Số điện thoại: |  |  |

2. Chất thải rắn xây dựng phát sinh

Khối lượng chất thải rắn xây dựng ước tính

m3 (hoặc tấn)

3. Kế hoạch quản lý chất thải xây dựng

Thu gom, vận chuyển chất thải rắn xây dựng | Tên cá nhân, tổ chức thu gom, vận chuyển |
 | Đại diện: | Chức vụ (nếu có):
 | Số giấy phép kinh doanh (hoặc tương đương)/số CMT (căn cước) |
 | Địa chỉ: |
 | Số điện thoại: |
Tái chế/Xử lý chất thải rắn xây dựng | Tên cơ sở xử lý, tiếp nhận: |
 | Đại diện: | Chức vụ:
 | Số giấy phép kinh doanh (hoặc tương đương): |
 | Địa chỉ văn phòng: |
 | Điện thoại: |

4. Các hồ sơ kèm theo (bản sao):

1. Giấy phép xây dựng (nếu có); 2. Hợp đồng thu gom, vận chuyển và xử lý CTRXD; 3. Các văn bản khác (nếu có)

………….., ngày ……. tháng ……. năm ……..
CHỦ HỘ
(Ký, ghi rõ họ tên)

Ghi chú: Biểu mẫu này có thể bổ sung thông tin cho phù hợp với tình hình thực tế.

PHỤ LỤC 3A

MẪU ĐĂNG KÝ THÔNG TIN NĂNG LỰC ĐƠN VỊ THỰC HIỆN DỊCH VỤ THU GOM, VẬN CHUYỂN CHẤT THẢI RẮN XÂY DỰNG (DÀNH CHO DOANH NGHIỆP)
(Ban hành kèm theo Thông tư số 08/2017/TT-BXD ngày 16 tháng 5 năm 2017 của Bộ trưởng Bộ Xây dựng)

Tên tổ chức ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… | ………….., ngày ……. tháng ……. năm 20…..

BẢNG THÔNG TIN VỀ NĂNG LỰC HOẠT ĐỘNG THU GOM, VẬN CHUYỂN CHẤT THẢI RẮN XÂY DỰNG

Kính gửi: Sở Xây dựng tỉnh/thành phố ...

1) Tên tổ chức (tên đăng ký pháp nhân):

2) Đại diện đơn vị:

3) Thông tin liên hệ:

- Trụ sở:

- Điện thoại: - Fax:

- Email: - Website (nếu có):

4) Giấy phép kinh doanh vận tải bằng xe ô tô [3]:

5) Số lượng phương tiện, năng lực thực hiện

STT | Loại phương tiện | Số lượng | Ghi chú
1 | Xe ô tô có trọng tải thiết kế dưới 3,5 tấn |  |
2 | Xe ô tô có trọng tải thiết kế từ 3,5 - 7 tấn |  |
3 | Xe ô tô có trọng tải thiết kế từ 7 - 10 tấn |  |
4 | Xe ô tô có trọng tải thiết kế trên 10 tấn |  |
5 | Các phương tiện khác (nếu có) |  |
... |  |  |

6) Các công trình tiêu biểu đã tham gia:

STT | Tên dự án/Chủ đầu tư/Địa điểm | Thời gian thực hiện | Khối lượng thực hiện | Ghi chú
1 |  |  |  |
2 |  |  |  |
... |  |  |  |

7) Những công trình đang thực hiện:

STT | Tên dự án/Chủ đầu tư/Địa điểm | Thời gian thực hiện | Khối lượng thực hiện | Ghi chú
1 |  |  |  |
2 |  |  |  |
... |  |  |  |

Tôi, đại diện Tên tổ chức, cam đoan những thông tin kê khai trên là đúng sự thật, nếu sai tôi hoàn toàn chịu trách nhiệm trước pháp luật./.

Người đại diện Tổ chức
(Ký tên, đóng dấu)

Ghi chú: Biểu mẫu này có thể bổ sung thông tin cho phù hợp với tình hình thực tế.

PHỤ LỤC 3B

MẪU ĐĂNG KÝ THÔNG TIN NĂNG LỰC THỰC HIỆN DỊCH VỤ THU GOM, VẬN CHUYỂN CHẤT THẢI RẮN XÂY DỰNG (DÀNH CHO HỘ KINH DOANH)
(Ban hành kèm theo Thông tư số 08/2017/TT-BXD ngày 16 tháng 5 năm 2017 của Bộ trưởng Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------

BẢNG THÔNG TIN VỀ NĂNG LỰC HOẠT ĐỘNG THU GOM, VẬN CHUYỂN CHẤT THẢI RẮN XÂY DỰNG

Kính gửi: Sở Xây dựng ..................

1) Tên đơn vị kinh doanh vận tải:

2) Họ và tên người đại diện hợp pháp:

3) Số CMTND (hoặc tương đương): Ngày cấp: Nơi cấp:

4) Thông tin liên hệ:

- Địa chỉ liên hệ:

- Điện thoại:

- Email:

5) Giấy phép kinh doanh vận tải bằng xe ô tô:

6) Loại phương tiện thực hiện:

- Loại xe: ; Dung tích thùng chứa, chuyên chở:... .(tấn/m3);

- Biển kiểm soát:

- Tên chủ sở hữu:

Tôi cam đoan những thông tin kê khai trên là đúng sự thật, nếu sai tôi hoàn toàn chịu trách nhiệm trước pháp luật./.

………….., ngày ……. tháng ……. năm 20…..
Đại diện đơn vị kinh doanh vận tải
(Ký tên, đóng dấu (nếu có))

Ghi chú: Biểu mẫu này có thể bổ sung thông tin cho phù hợp với tình hình thực tế.

PHỤ LỤC 4

MẪU ĐĂNG KÝ THÔNG TIN NĂNG LỰC ĐƠN VỊ THỰC HIỆN DỊCH VỤ XỬ LÝ CHẤT THẢI RẮN XÂY DỰNG
(Ban hành kèm theo Thông tư số 08/2017/TT-BXD ngày 16 tháng 5 năm 2017 của Bộ trưởng Bộ Xây dựng)

Tên tổ chức ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… | ………….., ngày ……. tháng ……. năm 20……..

BẢNG THÔNG TIN VỀ NĂNG LỰC HOẠT ĐỘNG XỬ LÝ CHẤT THẢI RẮN XÂY DỰNG

Kính gửi: Sở Xây dựng tỉnh/thành phố

1) Tên tổ chức (tên đăng ký pháp nhân):

2) Đại diện: Chức vụ:

3) Thông tin liên hệ:

- Trụ sở:

- Điện thoại: - Fax:

- Email: - Website (nếu có):

4) Giấy chứng nhận đăng ký kinh doanh (hoặc đăng ký doanh nghiệp):

5) Địa điểm cơ sở xử lý chất thải rắn xây dựng:

6) Quy mô, công nghệ xử lý chất thải rắn xây dựng:

6.1. Công nghệ nghiền, sàng, sản xuất cốt liệu:

- Quy mô: ....ha (m2); - Công suất: …… tấn/ngày (tấn/giờ);

6.2. Công nghệ sản xuất vật liệu xây dựng:

- Loại sản phẩm vật liệu xây dựng:

- Công suất sản phẩm:

- Quy mô cơ sở:...ha (m2);

- Công suất xử lý: ....tấn/ngày (tấn/giờ);

6.3. Chôn lấp:

- Quy mô bãi chôn lấp:.... (ha); - Công suất tiếp nhận:....tấn/ngày (tấn/giờ);

6.4. Công nghệ khác (nếu có):

Tôi, đại diện Tên tổ chức, cam đoan những thông tin kê khai trên là đúng sự thật, nếu sai tôi hoàn toàn chịu trách nhiệm trước pháp luật./.

Người đại diện Tổ chức
(Ký tên, đóng dấu)

PHỤ LỤC 5

MẪU BÁO CÁO CÔNG TÁC THU GOM, VẬN CHUYỂN CHẤT THẢI RẮN XÂY DỰNG CỦA CHỦ THU GOM, VẬN CHUYỂN
(Ban hành kèm theo Thông tư số 08/2017/TT-BXD ngày 16 tháng 5 năm 2017 của Bộ trưởng Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------

BÁO CÁO CÔNG TÁC THU GOM, VẬN CHUYỂN CHẤT THẢI RẮN XÂY DỰNG

Kính gửi: Sở Xây dựng tỉnh/thành phố...

1. Tên tổ chức (tên đăng ký pháp nhân):

- Đại diện đơn vị: Chức vụ:

- Thông tin liên hệ:

• Trụ sở:

• Điện thoại: Fax:

• Email: Website (nếu có):

- Giấy phép kinh doanh vận tải bằng xe ô tô 4 (đăng ký doanh nghiệp hoặc giấy tờ tương đương):

2. Thực hiện thu gom/ vận chuyển chất thải rắn xây dựng

TT |  |  | Ngày | Thông tin về nguồn phát thải CTRXD (Giấy phép xây dựng (nếu có)) | Khối lượng CTRXD đã thu gom/vận chuyểnKhối lượng CTRXD đã thu gom/vận chuyểnKhối lượng CTRXD đã thu gom/vận chuyểnKhối lượng CTRXD đã thu gom/vận chuyểnKhối lượng CTRXD đã thu gom/vận chuyểnKhối lượng CTRXD đã thu gom/vận chuyển |  | Nơi tiếp nhận CTRXDNơi tiếp nhận CTRXD
 |  |  |  |  | CTRXD lẫn tạp chất (tấn) |  |
Đất thải (tấn) | Bê tông cốt liệu, gạch vỡ (tấn) | Nhựa đường và bê tông cốt liệu (tấn) | Bùn thải (tấn) | Gỗ (tấn) | Tên công ty | Địa chỉ |
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
4 |  |  |  |  |  |  |
5 |  |  |  |  |  |  |
6 |  |  |  |  |  |  |
7 |  |  |  |  |  |  |
8 |  |  |  |  |  |  |
… |  |  |  |  |  |  |
TổngTổngTổng |  |  |  |  |  |  |

………….., ngày ……. tháng ……. năm 20……..
Đại diện đơn vị thu gom, vận chuyển
(Ký tên, đóng dấu)

Ghi chú: Biểu mẫu này có thể bổ sung thông tin cho phù hợp với tình hình thực tế.

PHỤ LỤC 6

MẪU BÁO CÁO CÔNG TÁC XỬ LÝ CHẤT THẢI RẮN XÂY DỰNG
(Ban hành kèm theo Thông tư số 08/2017/TT-BXD ngày 16 tháng 5 năm 2017 của Bộ trưởng Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------

BÁO CÁO CÔNG TÁC XỬ LÝ CHẤT THẢI RẮN XÂY DỰNG

Kính gửi: Sở Xây dựng tỉnh/thành phố ...

1. Tên tổ chức (tên đăng ký pháp nhân):

- Đại diện đơn vị: Chức vụ:

- Thông tin liên hệ:

• Trụ sở:

• Điện thoại: Fax:

• Email: Website (nếu có):

- Giấy phép xử lý chất thải (đăng ký doanh nghiệp hoặc giấy tờ tương đương)

- Địa điểm thực hiện xử lý chất thải rắn xây dựng:

2. Thực hiện tiếp nhận CTRXD

TT |  |  | Ngày | Thông tin về nguồn phát thải CTRXD (Giấy phép xây dựng (nếu có)) | Khối lượng CTRXD tiếp nhậnKhối lượng CTRXD tiếp nhậnKhối lượng CTRXD tiếp nhậnKhối lượng CTRXD tiếp nhậnKhối lượng CTRXD tiếp nhậnKhối lượng CTRXD tiếp nhận |  | Đơn vị vận chuyểnĐơn vị vận chuyển
 |  |  |  |  | CTRXD lẫn tạp chất (tấn) |  |
Đất thải (tấn) | Bê tông cốt liệu (tấn) | Nhựa đường và bê tông cốt liệu tấn) | Bùn thải (tấn) | Gỗ (tấn) | Tên công ty | Giấy phép kinh doanh |
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
4 |  |  |  |  |  |  |
5 |  |  |  |  |  |  |
6 |  |  |  |  |  |  |
7 |  |  |  |  |  |  |
8 |  |  |  |  |  |  |
9 |  |  |  |  |  |  |
10 |  |  |  |  |  |  |
11 |  |  |  |  |  |  |
12 |  |  |  |  |  |  |
… |  |  |  |  |  |  |
TổngTổngTổng |  |  |  |  |  |  |

Người lập báo cáo
(ký, ghi rõ họ tên)

………….., ngày ……. tháng ……. năm 20 ……..
Đại diện đơn vị xử lý
(ký, ghi rõ họ tên)

Ghi chú: Biểu mẫu này có thể bổ sung thông tin cho phù hợp với tình hình thực tế.

PHỤ LỤC 7

MẪU BÁO CÁO CÔNG TÁC QUẢN LÝ CHẤT THẢI RẮN XÂY DỰNG CỦA ỦY BAN NHÂN DÂN THEO PHÂN CẤP CỦA ỦY BAN NHÂN DÂN CẤP TỈNH
(Ban hành kèm theo Thông tư số 08/2017/TT-BXD ngày 16 tháng 5 năm 2017 của Bộ trưởng Bộ Xây dựng)

ỦY BAN NHÂN DÂN… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… | ………….., ngày ……. tháng ……. năm ……..

BÁO CÁO TÌNH HÌNH QUẢN LÝ CHẤT THẢI RẮN XÂY DỰNG NĂM ...
(từ ngày 01/01 đến ngày 31/12)

Kính gửi: Sở Xây dựng tỉnh/thành phố ...

1. Đơn vị báo cáo: Ủy ban nhân dân ....

Người lập báo cáo: ….

Đơn vị: …….. Chức vụ: ………..

Điện thoại liên hệ: Email:

2. Tình hình chung về việc quản lý CTRXD trong kỳ báo cáo:

3. Báo cáo thống kê:

a. Thông tin về các chủ nguồn thải CTRXD (không phải nhà ở) trên địa bàn:

TT | Tên chủ nguồn thải (địa chỉ công trình xây dựng, số Giấy phép xây dựng (nếu có)) | Đơn vị thực hiện thu gom, vận chuyển | Đơn vị xử lý CTRXD
1 |  |  |
2 |  |  |
... |  |  |

b. Thông tin về chủ nguồn thải là các công trình xây dựng, cải tạo, sửa chữa nhà ở trên địa bàn:

TT | Tên chủ hộ (địa chỉ công trình xây dựng, số Giấy phép xây dựng (nếu có)) | Đơn vị/Địa điểm xử lý CTRXD | Đơn vị thực hiện thu gom, vận chuyển (nếu có)
1 |  |  |
2 |  |  |
… |  |  |

Người lập báo cáo
(ký, ghi rõ họ tên)

……….., ngày …. tháng …… năm 20 ……..
Người có thẩm quyền ký
(ký, ghi rõ họ tên, chức danh, đóng dấu)

Ghi chú: Biểu mẫu này có thể bổ sung thông tin cho phù hợp với tình hình thực tế.

PHỤ LỤC 8

MẪU BÁO CÁO CÔNG TÁC QUẢN LÝ CHẤT THẢI RẮN XÂY DỰNG CỦA SỞ XÂY DỰNG
(Ban hành kèm theo Thông tư số 08/2017/TT-BXD ngày 16 tháng 5 năm 2017 của Bộ trưởng Bộ Xây dựng)

SỞ XÂY DỰNG……… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… | ………….., ngày ……. tháng ……. năm ……..

BÁO CÁO TÌNH HÌNH QUẢN LÝ CHẤT THẢI RẮN XÂY DỰNG TỈNH/TP...
NĂM ...
(từ ngày 01/01 đến ngày 31/12)

Kính gửi: Bộ Xây dựng

1. Đơn vị báo cáo: Sở Xây dựng tỉnh/Tp ....

Người lập báo cáo: ……………….

Đơn vị: ……….. Chức vụ: ……………..

Điện thoại liên hệ: Email:

2. Tình hình chung về việc quản lý CTRXD trong kỳ báo cáo:

- Tổng số công trình xây dựng trên địa bàn (không bao gồm công trình sửa chữa, cải tạo, xây dựng nhà ở): ...

- Tổng lượng CTRXD được thu gom, vận chuyển trên địa bàn tỉnh/Tp: ... (tấn (m3)/năm).

- Tổng lượng CTRXD được tái chế trên địa bàn tỉnh/Tp: .... (tấn (m3)/năm).

3. Báo cáo thống kê:

a. Thành phần CTRXD được thu gom, tái chế, tái sử dụng:

TT | CTRXD | Tổng khối lượng được thu gom (tấn/năm) | Khối lượng được tái chế (tấn/năm) | Khối lượng được tái sử dụng (tấn/năm) | Ghi chú
1 | Đất |  |  |  |
2 | Bê tông cốt liệu |  |  |  |
3 | Nhựa đường và bê tông cốt liệu |  |  |  |
4 | Bùn |  |  |  |
5 | Gỗ, giấy |  |  |  |
6 | Sắt, thép |  |  |  |
… | … |  |  |  |
 | Tổng |  |  |  |

b. Thông tin về chủ các chủ thu gom, vận chuyển CTRXD (doanh nghiệp):

TT | Tên chủ thu gom, vận chuyển (địa chỉ, số Giấy phép (nếu có)) | Năng lực thu gom, vận chuyển5 (tấn/ngày) | Ghi chú
1 |  |  |
2 |  |  |
… |  |  |

c. Thông tin về các chủ xử lý CTRXD:

TT | Tên chủ xử lý (địa ch ỉ đăng ký kinh doanh, địa chỉ cơ sở thực hiện xứ lý, số Giấy phép (nếu có)) | Công suất tiếp nhận (tấn/ngày hoặc tấn/năm) | Quy mô (ha) | Công nghệ xử lý 1. Chôn lấp 2. Nghiền, sản xuất cốt liệu 3. Sản xuất vật liệu xây dựng 4. Khác (ghi rõ loại hình công nghệ) | Ghi chú
1 |  |  |  |  |
2 |  |  |  |  |
… |  |  |  |  |

4. Đánh giá công tác quản lý CTRXD, khó khăn, vướng mắc và kiến nghị

a) Đánh giá công tác quản lý CTRXD trên địa bàn:

b) Khó khăn, vướng mắc (công tác quản lý, thanh tra, giám sát, báo cáo,... kinh phí thực hiện, văn bản quy phạm pháp luật,...):

c) Kiến nghị nhằm thực hiện tốt công tác quản lý CTRXD: ...

Người lập báo cáo
(Ký, ghi rõ họ tên)

……….., ngày …. tháng …. năm 20……
Thủ trưởng đơn vị
(Ký tên, đóng dấu)

Ghi chú: Biểu mẫu này có thể bổ sung thông tin cho phù hợp với tình hình thực tế.

[1] Sở Xây dựng (hoặc Cơ quan cấp phép xây dựng theo phân cấp về quản lý xây dựng công trình) và Ủy ban nhân dân cấp xã nơi xây dựng công trình

[2] Ủy ban nhân dân xã/phường và Cơ quan cấp phép xây dựng (nếu công trình có giấy phép xây dựng)

[3] Nếu phương tiện vận chuyển bằng xe ô tô

4 Nếu phương tiện vận chuyển bằng xe ô tô

5 Dựa trên số lượng, loại phương tiện của đơn vị và phạm vi vận chuyển trung bình đến cơ sở xử lý tại địa phương


TT 09_2017_TT-BXD_ hd xuat khau Voi, dolomit nung

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 09/2017/TT-BXD | Hà Nội, ngày 05 tháng 06 năm 2017

THÔNG TƯ

HƯỚNG DẪN XUẤT KHẨU VÔI, ĐÔLÔMIT NUNG

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25/6/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 24a/2016/NĐ-CP ngày 05/4/2016 của Chính phủ về quản lý vật liệu xây dựng;

Xét đề nghị của Vụ trưởng Vụ Vật liệu xây dựng;

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn xuất khẩu vôi, đôlômit nung.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này hướng dẫn một số điều kiện liên quan đến việc xuất khẩu vôi (Mã HS: 2522.10.00; 2522.20.000; 2522.30.00) và đôlômit nung (Mã HS: 2518.20.00), các hồ sơ, thủ tục khi doanh nghiệp xuất khẩu vôi, đôlômit nung thực hiện đúng các quy định của cơ quan Hải quan.

2. Thông tư này áp dụng đối với cơ quan quản lý nhà nước, các tổ chức, doanh nghiệp có hoạt động liên quan đến khai thác, sản xuất và xuất khẩu vôi, đôlômit nung.

Điều 2. Điều kiện vôi, đôlômit nung công nghiệp xuất khẩu

1. Vôi, đôlômit nung công nghiệp xuất khẩu phải được sản xuất từ cơ sở sản xuất công nghiệp nằm trong Quy hoạch phát triển công nghiệp vôi đến năm 2020 và định hướng đến năm 2030 đã được cơ quan nhà nước có thẩm quyền phê duyệt (sau đây viết tắt là Quy hoạch).

2. Lượng sản phẩm vôi, đôlômit nung xuất khẩu từ mỗi cơ sở sản xuất không vượt quá công suất đã được cơ quan nhà nước có thẩm quyền cho phép đầu tư theo quy định và không vượt quá công suất đã ghi trong Quy hoạch.

3. Doanh nghiệp khi xuất khẩu phải nộp bản sao Giấy phép khai thác khoáng sản theo quy định để sản xuất vôi, đôlômit nung cho cơ quan Hải quan.

Điều 3. Điều kiện vôi, đôlômit nung thủ công xuất khẩu

1. Sản phẩm vôi, đôlômit nung xuất khẩu từ các cơ sở sản xuất thủ công giảm dần theo lộ trình xóa bỏ trong Quy hoạch và kế hoạch thực hiện lộ trình do Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương ban hành, đảm bảo sau năm 2020 dừng xuất khẩu vôi, đôlômit nung thủ công.

2. Căn cứ vào cân đối nhu cầu sử dụng vôi, đôlômit nung trong nước và xuất khẩu, ý kiến của Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Bộ Xây dựng hướng dẫn xuất khẩu vôi, đôlômit đối với các cơ sở sản xuất thủ công.

3. Doanh nghiệp khi xuất khẩu phải nộp bản sao Giấy phép khai thác khoáng sản theo quy định để sản xuất vôi, đôlômit nung cho cơ quan Hải quan.

Điều 4. Điều kiện doanh nghiệp thương mại xuất khẩu vôi, đôlômit nung

Sản phẩm vôi, đôlômit nung khi xuất khẩu phải đảm bảo xuất xứ theo quy định tại Điều 2 và Điều 3 của Thông tư này.

Điều 5. Báo cáo của Doanh nghiệp về xuất khẩu vôi và đôlômit nung

1. Doanh nghiệp xuất khẩu vôi và đôlômit nung có trách nhiệm báo cáo các cơ quan liên quan nơi có doanh nghiệp đầu tư sản xuất và kinh doanh định kỳ 6 tháng một lần (trước ngày 15/02 và ngày 30/8 hàng năm) hoặc báo cáo đột xuất để phục vụ công tác quản lý theo yêu cầu.

2. Nội dung báo cáo theo Biểu mẫu 1a, 1b tại Phụ lục kèm theo Thông tư này; Doanh nghiệp tự chịu trách nhiệm về tính chính xác, trung thực của số liệu, thông tin báo cáo.

Điều 6. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 25 tháng 7 năm 2017.

2. Trong quá trình thực hiện nếu có vướng mắc, các Bộ, ngành, địa phương, các tổ chức và cá nhân kịp thời phản ánh về Bộ Xây dựng để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng, các PTTg Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Cơ quan Trung ương của các đoàn thể;
- Tổng cục Hải quan;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Các Cục, Vụ, Viện, Văn phòng, Thanh tra Bộ Xây dựng;
- Công báo; website Chính phủ; website Bộ Xây dựng;
- Lưu: VT, PC, Vụ VLXD (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Phạm Khánh

PHỤ LỤC

BÁO CÁO TÌNH HÌNH XUẤT KHẨU VÔI, ĐÔLÔMIT NUNG XUẤT KHẨU NĂM… (HOẶC 6 THÁNG ĐẦU NĂM….)
(Ban hành kèm theo Thông tư số 09/2017/TT-BXD ngày 05 tháng 6 năm 2017 của Bộ Xây dựng Hướng dẫn xuất khẩu vôi, đôlômit nung)

Biểu mẫu 1a: Đối với doanh nghiệp sản xuất và xuất khẩu vôi, đôlômit nung

TT | Tên doanh nghiệp sản xuất, xuất khẩu | Công suất vôi, đôlômit nung (nghìn tấn/năm) | Cơ quan nhà nước có thẩm quyền cho phép đầu tư theo quy định | Số Giấy phép khai thác khoáng sản | Khối lượng xuất khẩu | Giá trị (USD) | Giá trị nộp thuế xuất khẩu (USD) | Nước xuất khẩu
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)
1 | Doanh nghiệp A |  |  |  |  |  |  |
2 | Doanh nghiệp B |  |  |  |  |  |  |
3 | …………………… |  |  |  |  |  |  |

Biểu mẫu 1b: Đối với doanh nghiệp thương mại mua vôi, đôlômit nung để xuất khẩu

TT | Tên doanh nghiệp xuất khẩu vôi, đôlômit | Tên Doanh nghiệp sản xuất vôi, đôlômit nung | Công suất vôi, đôlômit nung (nghìn tấn/năm) | Số Giấy phép khai thác khoáng sản | Khối lượng xuất khẩu | Giá trị (USD) | Giá trị nộp thuế xuất khẩu (USD) | Nước xuất khẩu
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)
1 | Doanh nghiệp A |  |  |  |  |  |  |
2 | Doanh nghiệp B |  |  |  |  |  |  |
3 | ……………………… |  |  |  |  |  |  |


TT 2017 10_2017_TT-BXD_Quy chuan Vat lieu XD

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 10/2017/TT-BXD | Hà Nội, ngày 29 tháng 9 năm 2017

THÔNG TƯ

BAN HÀNH QUY CHUẨN KỸ THUẬT QUỐC GIA VỀ SẢN PHẨM, HÀNG HÓA VẬT LIỆU XÂY DỰNG VÀ HƯỚNG DẪN CHỨNG NHẬN HỢP QUY, CÔNG BỐ HỢP QUY

Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 81/2017/NĐ-CP ngày 17/7/2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 127/2007/NĐ-CP ngày 01/8/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31/12/2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Nghị định số 107/2016/NĐ-CP ngày 01/7/2016 của Chính phủ quy định về điều kiện kinh doanh dịch vụ đánh giá sự phù hợp;

Theo đề nghị của Vụ trưởng Vụ Khoa học công nghệ và môi trường và Vụ trưởng Vụ Vật liệu xây dựng,

Bộ trưởng Bộ Xây dựng ban hành Thông tư ban hành Quy chuẩn kỹ thuật quốc gia về sản phẩm, hàng hóa vật liệu xây dựng, mã số QCVN 16:2017/BXD, và hướng dẫn chứng nhận hợp quy, công bố hợp quy.

Điều 1. Phạm vi điều chỉnh

1. Thông tư này ban hành Quy chuẩn kỹ thuật quốc gia về sản phẩm, hàng hóa vật liệu xây dựng, mã số QCVN 16:2017/BXD.

2. Thông tư này hướng dẫn hoạt động chứng nhận hợp quy và công bố hợp quy đối với sản phẩm, hàng hóa vật liệu xây dựng quy định tại QCVN 16:2017/BXD được sản xuất trong nước, nhập khẩu trước khi lưu thông trên thị trường và sử dụng vào các công trình xây dựng.

Điều 2. Đối tượng áp dụng

1. Các tổ chức, cá nhân sản xuất, nhập khẩu, kinh doanh, sử dụng sản phẩm, hàng hóa vật liệu xây dựng.

2. Các tổ chức chứng nhận hợp quy thực hiện việc đánh giá, chứng nhận hợp quy sản phẩm, hàng hóa vật liệu xây dựng.

3. Các cơ quan quản lý nhà nước có liên quan về chất lượng sản phẩm, hàng hóa vật liệu xây dựng.

Điều 3. Giải thích từ ngữ

1. Chứng nhận hợp quy là việc đánh giá, chứng nhận sản phẩm, hàng hóa vật liệu xây dựng phù hợp với quy chuẩn kỹ thuật quốc gia QCVN 16:2017/BXD, được thực hiện bởi tổ chức chứng nhận hợp quy.

2. Công bố hợp quy là việc tổ chức, cá nhân tự công bố sản phẩm, hàng hóa vật liệu xây dựng phù hợp với quy chuẩn kỹ thuật quốc gia QCVN 16:2017/BXD.

3. Tổ chức chứng nhận hợp quy là tổ chức có năng lực đánh giá, chứng nhận sản phẩm, hàng hóa vật liệu xây dựng phù hợp với quy chuẩn kỹ thuật quốc gia QCVN 16:2017/BXD. Tổ chức chứng nhận hợp quy phải có chứng nhận đăng ký hoạt động theo quy định tại Nghị định số 107/2016/NĐ-CP ngày 01/7/2016 của Chính phủ quy định về điều kiện kinh doanh dịch vụ đánh giá sự phù hợp (sau đây gọi tắt là Nghị định số 107/2016/NĐ-CP) và được Bộ Xây dựng chỉ định.

Điều 4. Chứng nhận hợp quy

1. Chứng nhận hợp quy sản phẩm, hàng hóa vật liệu xây dựng sản xuất trong nước được thực hiện theo một trong hai phương thức đánh giá là phương thức 5 và phương thức 7, quy định tại Phần 3 QCVN 16:2017/BXD.

2. Chứng nhận hợp quy sản phẩm, hàng hóa vật liệu xây dựng nhập khẩu được thực hiện theo một trong ba phương thức đánh giá là phương thức 1, phương thức 5 và phương thức 7, quy định tại Phần 3 QCVN 16:2017/BXD.

Điều 5. Công bố hợp quy

1. Nguyên tắc công bố hợp quy

a) Công bố hợp quy phải dựa trên kết quả đánh giá, chứng nhận của tổ chức chứng nhận hợp quy;

b) Trường hợp sử dụng kết quả đánh giá sự phù hợp của tổ chức đánh giá sự phù hợp nước ngoài để chứng nhận, công bố hợp quy thì tổ chức đánh giá sự phù hợp nước ngoài phải được thừa nhận theo quy định của pháp luật.

c) Trường hợp sản phẩm, hàng hóa vật liệu xây dựng được quản lý bởi nhiều quy chuẩn kỹ thuật khác nhau thì sản phẩm, hàng hóa đó phải được thực hiện đăng ký công bố hợp quy tại các cơ quan chuyên ngành tương ứng và dấu hợp quy chỉ được sử dụng khi sản phẩm, hàng hóa đó đã thực hiện đầy đủ các biện pháp quản lý theo quy định tại các quy chuẩn kỹ thuật tương ứng.

2. Hồ sơ công bố hợp quy

a) Bản công bố hợp quy theo Mẫu 2. CBHC/HQ quy định tại Phụ lục III Thông tư số 28/2012/TT-BKHCN ngày 12/12/2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định về công bố hợp chuẩn, công bố hợp quy và phương thức đánh giá sự phù hợp với tiêu chuẩn, quy chuẩn kỹ thuật (sau đây gọi tắt là Thông tư số 28/2012/TT-BKHCN) và nội dung bổ sung quy định tại khoản 7 Điều 1 Thông tư số 02/2017/TT-BKHCN ngày 31/3/2017 của Bộ trưởng Bộ Khoa học và Công nghệ sửa đổi bổ sung một số điều của Thông tư số 28/2012/TT-BKHCN.

b) Bản sao y bản chính Giấy chứng nhận hợp quy kèm theo mẫu dấu hợp quy do tổ chức chứng nhận hợp quy cấp cho tổ chức, cá nhân.

3. Trình tự công bố hợp quy

a) Tổ chức, cá nhân công bố hợp quy nộp trực tiếp hoặc gửi hồ sơ công bố hợp quy qua đường bưu điện theo quy định tại khoản 2 Điều này tới Sở Xây dựng tại tỉnh, thành phố trực thuộc Trung ương nơi tổ chức, cá nhân công bố hợp quy đăng ký kinh doanh.

b) Đối với hồ sơ công bố hợp quy đầy đủ theo quy định tại khoản 2 Điều này, trong thời gian 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ công bố hợp quy, Sở Xây dựng tổ chức kiểm tra tính hợp lệ của hồ sơ công bố hợp quy.

c) Trường hợp hồ sơ công bố hợp quy hợp lệ, Sở Xây dựng ban hành Thông báo tiếp nhận hồ sơ công bố hợp quy cho tổ chức, cá nhân công bố hợp quy (theo Mẫu 3. TBTNHS quy định tại Phụ lục III Thông tư số 28/2012/TT-BKHCN).

d) Trường hợp hồ sơ công bố hợp quy không hợp lệ, Sở Xây dựng ban hành Thông báo bằng văn bản cho tổ chức, cá nhân công bố hợp quy về lý do không tiếp nhận hồ sơ.

4. Thông báo tiếp nhận hồ sơ công bố hợp quy

a) Thông báo tiếp nhận hồ sơ công bố hợp quy có giá trị theo giá trị của giấy chứng nhận hợp quy do tổ chức chứng nhận hợp quy cấp.

b) Sau khi có Thông báo tiếp nhận hồ sơ công bố hợp quy, tổ chức, cá nhân được phép lưu thông hàng hóa trên thị trường và sử dụng vào các công trình xây dựng.

Điều 6. Chỉ định tổ chức chứng nhận hợp quy

1. Hoạt động chỉ định tổ chức chứng nhận hợp quy sản phẩm, hàng hóa vật liệu xây dựng được thực hiện theo quy định tại Thông tư số 09/2009/TT-BKHCN ngày 08/4/2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp (sau đây gọi tắt là Thông tư số 09/2009/TT-BKHCN) và Thông tư số 11/2011/TT-BKHCN ngày 30/6/2011 của Bộ trưởng Bộ Khoa học và Công nghệ sửa đổi, bổ sung một số điều của Thông tư số 09/2009/TT-BKHCN (sau đây gọi tắt là Thông tư số 11/2011/TT-BKHCN).

2. Các tổ chức có chứng nhận đăng ký hoạt động đánh giá sự phù hợp theo quy định tại Nghị định số 107/2016/NĐ-CP và có năng lực đáp ứng yêu cầu về thử nghiệm đối với sản phẩm, hàng hóa vật liệu xây dựng phù hợp với quy định tại QCVN 16:2017/BXD, lập hồ sơ đề nghị Bộ Xây dựng xem xét, chỉ định là tổ chức chứng nhận hợp quy theo quy định tại khoản 1 Điều này để thực hiện hoạt động chứng nhận hợp quy.

Điều 7. Trách nhiệm của các cơ quan và tổ chức liên quan đến hoạt động chứng nhận hợp quy và công bố hợp quy

1. Vụ Khoa học công nghệ và môi trường - Bộ Xây dựng là cơ quan đầu mối về công tác đo lường và tiêu chuẩn hóa, có trách nhiệm:

a) Hướng dẫn hoạt động chứng nhận hợp quy.

b) Tổ chức xây dựng, soát xét, sửa đổi, bổ sung quy chuẩn kỹ thuật quốc gia về sản phẩm, hàng hóa vật liệu xây dựng.

c) Kiểm tra, đánh giá năng lực và đề xuất Bộ Xây dựng ra quyết định chỉ định và công bố các tổ chức chứng nhận hợp quy.

d) Theo dõi, tổng hợp tình hình hoạt động của các tổ chức chứng nhận hợp quy.

đ) Phối hợp với Vụ Vật liệu xây dựng theo dõi, tổng hợp, kiểm tra tình hình hoạt động công bố hợp quy của các tỉnh, thành phố trực thuộc Trung ương.

2. Vụ Vật liệu xây dựng - Bộ Xây dựng có trách nhiệm:

a) Phối hợp với Vụ Khoa học công nghệ và môi trường tổ chức xây dựng, soát xét, sửa đổi, bổ sung quy chuẩn kỹ thuật quốc gia về sản phẩm, hàng hóa vật liệu xây dựng;

b) Phối hợp với Vụ Khoa học công nghệ và môi trường kiểm tra, đánh giá năng lực, đề xuất Bộ Xây dựng ra quyết định chỉ định và công bố các tổ chức chứng nhận hợp quy;

c) Kiểm tra tình hình hoạt động của các tổ chức chứng nhận hợp quy.

d) Theo dõi, tổng hợp, kiểm tra tình hình hoạt động công bố hợp quy của các tỉnh, thành phố trực thuộc Trung ương.

3. Sở Xây dựng các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

a) Tiếp nhận hồ sơ công bố hợp quy của tổ chức, cá nhân đối với sản phẩm, hàng hóa vật liệu xây dựng.

b) Quản lý, thanh tra, kiểm tra các hoạt động chứng nhận hợp quy, công bố hợp quy đối với sản phẩm, hàng hóa vật liệu xây dựng trên địa bàn.

c) Tổng hợp tình hình hoạt động chứng nhận hợp quy, công bố hợp quy và gửi báo cáo về Bộ Xây dựng theo định kỳ hàng năm hoặc đột xuất theo yêu cầu của Bộ Xây dựng.

4. Tổ chức chứng nhận hợp quy có trách nhiệm:

a) Thực hiện quyền và nghĩa vụ theo quy định tại Điều 19 và Điều 20 của Luật Chất lượng sản phẩm, hàng hóa. Trường hợp vi phạm quy định của Thông tư này, Thông tư số 09/2009/TT-BKHCN và Thông tư số 11/2011/TT-BKHCN hoặc quy định tại Điều 20 của Luật Chất lượng sản phẩm, hàng hóa thì tùy theo tính chất, mức độ sẽ bị cảnh cáo, tạm đình chỉ hiệu lực hoặc hủy bỏ Quyết định chỉ định.

b) Định kỳ sáu tháng hoặc đột xuất theo yêu cầu, gửi báo cáo bằng văn bản về kết quả hoạt động chứng nhận hợp quy về Bộ Xây dựng.

c) Thông báo cho Bộ Xây dựng về các thay đổi có ảnh hưởng tới năng lực hoạt động chứng nhận hợp quy đã đăng ký trong thời hạn mười lăm ngày kể từ ngày có sự thay đổi.

5. Các tổ chức, cá nhân công bố hợp quy có trách nhiệm:

a) Kê khai đúng chủng loại sản phẩm, hàng hóa vật liệu xây dựng phù hợp với danh mục sản phẩm quy định tại Bảng 1 Phần 2 QCVN 16:2017/BXD. Trong trường hợp chưa xác định rõ chủng loại sản phẩm, cần phối hợp với tổ chức chứng nhận hợp quy để thực hiện việc định danh sản phẩm.

b) Các tổ chức, cá nhân nhập khẩu sản phẩm, hàng hóa vật liệu xây dựng có trách nhiệm cung cấp cho cơ quan Hải quan tại cửa khẩu bản đăng ký chứng nhận hợp quy có xác nhận của tổ chức chứng nhận hợp quy do Bộ Xây dựng chỉ định để thông quan hàng hóa.

c) Thông báo trên các phương tiện thông tin phù hợp về việc công bố hợp quy của mình để đảm bảo người sử dụng sản phẩm, hàng hóa vật liệu xây dựng dễ dàng tiếp cận.

d) Duy trì liên tục và chịu trách nhiệm về sự phù hợp của các sản phẩm, hàng hóa vật liệu xây dựng đã công bố hợp quy; duy trì việc kiểm soát chất lượng, thử nghiệm và giám sát định kỳ.

đ) Sử dụng dấu hợp quy đối với sản phẩm, hàng hóa đã được công bố hợp quy theo quy định tại khoản 2 Điều 4 Thông tư số 28/2012/TT-BKHCN trước khi lưu thông trên thị trường. Lập sổ theo dõi và định kỳ hàng năm báo cáo việc sử dụng dấu hợp quy cho tổ chức chứng nhận hợp quy.

e) Khi phát hiện sự không phù hợp của sản phẩm, hàng hóa vật liệu xây dựng đã công bố hợp quy trong quá trình lưu thông hoặc sử dụng, tổ chức, cá nhân phải:

- Kịp thời thông báo bằng văn bản về sự không phù hợp với Sở Xây dựng tại tỉnh, thành phố trực thuộc Trung ương nơi đăng ký kinh doanh; tạm ngừng việc xuất xưởng và tiến hành thu hồi các sản phẩm, hàng hóa không phù hợp đang lưu thông trên thị trường trong trường hợp sản phẩm, hàng hóa không phù hợp có rủi ro cao gây mất an toàn cho người sử dụng; ngừng vận hành, khai thác các quá trình, dịch vụ, môi trường liên quan.

- Tiến hành các biện pháp khắc phục sự không phù hợp; thông báo bằng văn bản cho Sở Xây dựng tại tỉnh, thành phố trực thuộc Trung ương nơi đăng ký kinh doanh về kết quả khắc phục sự không phù hợp trước khi tiếp tục đưa các sản phẩm, hàng hóa vào lưu thông trên thị trường và sử dụng vào các công trình xây dựng.

g) Lập và lưu giữ hồ sơ công bố hợp quy bao gồm các bản chính, bản sao các giấy tờ theo quy định tại khoản 2 Điều 5 và Hồ sơ đánh giá giám sát của tổ chức chứng nhận hợp quy làm cơ sở cho việc kiểm tra, thanh tra của cơ quan quản lý nhà nước.

h) Cung cấp tài liệu chứng minh việc đảm bảo sự phù hợp của sản phẩm, hàng hóa với QCVN 16:2017/BXD khi có yêu cầu của cơ quan quản lý nhà nước có thẩm quyền.

i) Cung cấp bản sao y bản chính Thông báo tiếp nhận hồ sơ công bố hợp quy và Giấy chứng nhận hợp quy cho tổ chức, cá nhân kinh doanh và sử dụng sản phẩm, hàng hóa hoặc sử dụng biện pháp thích hợp để bảo đảm tổ chức, cá nhân kinh doanh và sử dụng sản phẩm, hàng hóa truy xuất được nguồn gốc và thông tin về việc sản phẩm, hàng hóa phù hợp QCVN 16:2017/BXD.

k) Thực hiện việc công bố lại khi có bất kỳ sự thay đổi nào về nội dung của hồ sơ công bố hợp quy đã đăng ký hoặc có bất kỳ sự thay đổi nào về tính năng, công dụng, đặc điểm của sản phẩm, hàng hóa vật liệu xây dựng đã công bố hợp quy.

6. Các tổ chức, cá nhân kinh doanh, sử dụng sản phẩm, hàng hóa vật liệu xây dựng quy định tại QCVN 16:2017/BXD phải có bản sao hoặc bản chính Giấy chứng nhận hợp quy được cấp bởi tổ chức chứng nhận hợp quy và Bản công bố hợp quy của tổ chức, cá nhân công bố hợp quy đối với hàng hóa đó.

Điều 8. Quy định về chuyển tiếp

1. Đối với các tổ chức, cá nhân sản xuất, nhập khẩu hàng hóa vật liệu xây dựng đã được cấp Giấy chứng nhận hợp quy phù hợp QCVN 16:2014/BXD trước thời điểm Thông tư này có hiệu lực thì được phép sử dụng Giấy chứng nhận hợp quy và dấu hợp quy cho đến khi hết hiệu lực của Giấy chứng nhận đó.

2. Các tổ chức đã được quyết định chỉ định chứng nhận hợp quy đối với các sản phẩm, hàng hóa vật liệu xây dựng theo QCVN 16:2014/BXD thì được phép tiếp tục thực hiện chứng nhận hợp quy đối với các sản phẩm, hàng hóa vật liệu xây dựng đó đến hết ngày Thông tư này có hiệu lực; Trường hợp đến sau ngày Thông tư này ban hành nhưng hiệu lực của Quyết định chỉ định đã hết thì được phép gia hạn hoạt động chứng nhận hợp quy đến trước ngày Thông tư này có hiệu lực.

3. Các tổ chức đã được quyết định chỉ định chứng nhận hợp quy đối với các sản phẩm, hàng hóa vật liệu xây dựng theo QCVN 16:2014/BXD xác định nhu cầu và năng lực hoạt động chứng nhận hợp quy đáp ứng quy định tại QCVN 16:2017/BXD thì lập hồ sơ theo hướng dẫn tại Điều 6 Thông tư này, gửi về Bộ Xây dựng để được xem xét, chỉ định.

Điều 9. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01/01/2018.

2. Các Thông tư sau đây hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành:

- Thông tư số 11/2009/TT-BXD ngày 18/6/2009 của Bộ trưởng Bộ Xây dựng quy định công tác quản lý chất lượng sản phẩm, hàng hóa kính xây dựng.

- Thông tư số 01/2010/TT-BXD ngày 08/01/2010 của Bộ trưởng Bộ Xây dựng quy định công tác quản lý chất lượng clanhke xi măng poóc lăng thương phẩm.

- Thông tư số 14/2010/TT-BXD ngày 20/8/2010 của Bộ trưởng Bộ Xây dựng quy định về quản lý chất lượng sản phẩm, hàng hóa vật liệu xây dựng gạch ốp lát.

- Thông tư số 21/2010/TT-BXD ngày 16/11/2010 của Bộ trưởng Bộ Xây dựng hướng dẫn về hoạt động chứng nhận hợp quy và công bố hợp quy đối với sản phẩm, hàng hóa vật liệu xây dựng.

- Thông tư số 15/2014/TT-BXD ngày 15/9/2014 của Bộ trưởng Bộ Xây dựng về việc ban hành Quy chuẩn kỹ thuật quốc gia về Sản phẩm, hàng hóa vật liệu xây dựng, mã số QCVN 16:2014/BXD.

Điều 10. Tổ chức thực hiện

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm tổ chức, triển khai thực hiện Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để nghiên cứu, giải quyết./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng (để báo cáo);
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Thủ tướng, các PTT Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW Đảng;
- Cục Kiểm tra văn bản QPPL, Bộ Tư pháp;
- Viện Kiểm sát nhân dân tối cao; Toà án nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW; Sở QHKT TP Hà Nội, TP HCM;
- Các Cục, Vụ, Viện, Văn phòng, Thanh tra XD;
- Công báo, Website của Chính phủ, Website của Bộ Xây dựng;
- Lưu: VP, PC, VLXD, KHCN&MT (10).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Phạm Khánh

QCVN 16:2017/BXD

QUY CHUẨN KỸ THUẬT QUỐC GIA VỀ SẢN PHẨM, HÀNG HÓA VẬT LIỆU XÂY DỰNG

National Technical Regulations on Products, Goods of Building Materials

Lời nói đầu

QCVN 16:2017/BXD thay thế QCVN 16:2014/BXD.

QCVN 16:2017/BXD do Viện Vật liệu xây dựng biên soạn, Bộ Khoa học và Công nghệ thẩm định, Vụ Khoa học Công nghệ và Môi trường trình duyệt và được ban hành kèm theo Thông tư số 10/2017/TT-BXD ngày 29 tháng 3 năm 2017 của Bộ trưởng Bộ Xây dựng.

QUY CHUẨN KỸ THUẬT QUỐC GIA VỀ SẢN PHẨM, HÀNG HÓA VẬT LIỆU XÂY DỰNG

National Technical Regulations on Products, Goods of Building Materials

PHẦN 1. QUY ĐỊNH CHUNG

1.1. Phạm vi điều chỉnh

1.1.1. Quy chuẩn này quy định các yêu cầu về kỹ thuật và quản lý chất lượng các sản phẩm, hàng hóa vật liệu xây dựng nêu trong Bảng 1, Phần 2, thuộc Nhóm 2 theo quy định tại Luật Chất lượng sản phẩm, hàng hóa (sau đây gọi tắt là sản phẩm, hàng hóa vật liệu xây dựng) được sản xuất trong nước, nhập khẩu, kinh doanh, lưu thông trên thị trường và sử dụng vào các công trình xây dựng trên lãnh thổ Việt Nam.

1.1.2. Quy chuẩn này không áp dụng cho sản phẩm, hàng hóa vật liệu xây dựng nhập khẩu dưới dạng mẫu thử, hàng mẫu, hàng trưng bày triển lãm hội chợ; hàng hóa tạm nhập tái xuất, hàng hóa quá cảnh.

1.2. Giải thích từ ngữ

Trong Quy chuẩn này, các từ ngữ dưới đây được hiểu như sau:

1.2.1. Sản phẩm, hàng hóa vật liệu xây dựng thuộc nhóm 2 là sản phẩm, hàng hóa trong điều kiện vận chuyển, lưu giữ, bảo quản, sử dụng hợp lý và đúng mục đích vẫn tiềm ẩn khả năng gây hại cho người, động vật, thực vật, tài sản, môi trường.

1.2.2. Xi măng là chất kết dính thủy dạng bột mịn, khi trộn với nước tạo thành dạng hồ dẻo có khả năng đóng rắn trong không khí và trong nước nhờ phản ứng hóa lý thành vật liệu dạng đá.

1.2.3. Phụ gia cho xi măng và bê tông là vật liệu vô cơ thiên nhiên hoặc nhân tạo ở dạng bột mịn hoặc nghiền mịn, được đưa vào trong quá trình nghiền xi măng hoặc trộn bê tông nhằm mục đích cải thiện tính chất của xi măng, thành phần cấp phối hạt và cấu trúc của đá xi măng và bê tông.

1.2.4. Kính xây dựng là các loại sản phẩm kính sử dụng và lắp đặt trong công trình xây dựng.

1.2.5. Gạch, đá ốp lát là các sản phẩm gạch, đá dạng tấm có nguồn gốc nhân tạo hoặc tự nhiên, có thể hoàn thiện hoặc chưa hoàn thiện cạnh/bề mặt, dùng để ốp hoặc lát cho công trình xây dựng.

1.2.6. Gạch đất sét nung là sản phẩm được sản xuất từ đất sét (có thể pha phụ gia), tạo hình và nung ở nhiệt độ thích hợp.

1.2.7. Gạch bê tông là sản phẩm được sản xuất từ hỗn hợp bê tông, bao gồm xi măng, cốt liệu, nước, có hoặc không có phụ gia khoáng và phụ gia hoá học.

1.2.8. Bê tông bọt và bê tông khí không chưng áp là bê tông bọt và bê tông khí đóng rắn trong điều kiện không chưng áp, được chế tạo từ hệ xi măng poóc lăng, nước, chất tạo bọt hoặc tạo khí, có hoặc không có cốt liệu mịn, phụ gia khoáng hoạt tính và phụ gia hóa học.

Sản phẩm bê tông bọt và bê tông khí không chưng áp là sản phẩm dạng khối hoặc dạng tấm nhỏ dùng để xây tường, vách ngăn trong công trình xây dựng, được chế tạo từ bê tông bọt hoặc bê tông khí không chưng áp.

1.2.9. Bê tông khí chưng áp là bê tông nhẹ có cấu trúc rỗng, được sản xuất từ hỗn hợp gồm chất kết dính, nguyên liệu có hàm lượng ôxit silic cao ở dạng bột mịn, chất tạo khí và nước; đóng rắn ở môi trường nhiệt - ẩm áp suất cao trong autoclave.

Sản phẩm bê tông khí chưng áp là bê tông khí chưng áp được sản xuất dưới dạng khối hoặc dạng tấm nhỏ không có thanh cốt gia cường, phù hợp dùng để xây, lắp các kết cấu tường, vách ngăn trong các công trình xây dựng.

1.2.10. Cát xây dựng là hỗn hợp các hạt cốt liệu nhỏ có kích thước chủ yếu từ 0,14 mm đến 5 mm. Cát xây dựng có thể là cát tự nhiên, cát nghiền và hỗn hợp từ cát tự nhiên và cát nghiền.

Cát tự nhiên là hỗn hợp các hạt cốt liệu nhỏ được hình thành do quá trình phong hoá của các đá tự nhiên.

Cát nghiền là hỗn hợp các hạt cốt liệu có kích thước nhỏ hơn 5 mm thu được do đập và hoặc nghiền từ các loại đá tự nhiên có cấu trúc đặc chắc.

1.2.11. Sơn tường dạng nhũ tương là hệ sơn phân tán hoặc hòa tan trong nước, được sử dụng để sơn trang trí hoàn thiện công trình.

1.2.12. Chất hữu cơ dễ bay hơi (VOC - Volatile Organic Compounds) là những chất hữu cơ ở dạng rắn và/hoặc lỏng có thể bay hơi tự nhiên trong điều kiện áp suất khí quyển tại nhiệt độ thường, có khả năng gây nguy hại cho con người và môi trường.

1.2.13. Lô sản phẩm là tập hợp một loại sản phẩm, hàng hóa vật liệu xây dựng có cùng thông số kỹ thuật và được sản xuất cùng một đợt trên cùng một dây chuyền công nghệ.

1.2.14. Lô hàng hóa là tập hợp một loại sản phẩm, hàng hóa vật liệu xây dựng được xác định về số lượng, có cùng nội dung ghi nhãn, do một tổ chức, cá nhân sản xuất, nhập khẩu tại cùng một địa điểm được phân phối, tiêu thụ trên thị trường.

1.2.15. Mẫu điển hình của sản phẩm, hàng hóa vật liệu xây dựng là mẫu đại diện cho một kiểu, loại cụ thể của sản phẩm, hàng hóa được sản xuất theo cùng một dạng thiết kế, trong cùng một điều kiện và sử dụng cùng loại nguyên vật liệu.

1.2.16. Mẫu đại diện của lô sản phẩm, hàng hóa vật liệu xây dựng là mẫu được lấy theo tỷ lệ và ngẫu nhiên từ cùng một lô hàng hóa và đảm bảo tính đại diện cho toàn bộ lô hàng hóa, được dùng để đánh giá, chứng nhận hợp quy.

1.3. Quy định chung

1.3.1. Các sản phẩm, hàng hóa vật liệu xây dựng phải đảm bảo không gây mất an toàn trong quá trình vận chuyển, lưu giữ, bảo quản, sử dụng hợp lý và đúng mục đích.

1.3.2. Các tổ chức, cá nhân sản xuất, nhập khẩu phải kê khai đúng chủng loại sản phẩm, hàng hóa vật liệu xây dựng phù hợp với danh mục sản phẩm quy định tại Bảng 1, Phần 2. Nếu chưa rõ, cần phối hợp với tổ chức chứng nhận hợp quy để thực hiện việc định danh chủng loại sản phẩm. Tên các sản phẩm nêu tại Bảng 1, Phần 2 được quy định dựa theo tiêu chuẩn quốc gia (TCVN) hoặc quốc tế.

1.3.3. Các sản phẩm, hàng hóa vật liệu xây dựng quy định tại Bảng 1, Phần 2 khi lưu thông trên thị trường phải có (giấy) chứng nhận hợp quy, công bố hợp quy và thông báo tiếp nhận hồ sơ công bố hợp quy của Sở Xây dựng tỉnh, thành phố trực thuộc Trung ương nơi tổ chức, cá nhân đăng ký kinh doanh. Dấu hợp quy được sử dụng trực tiếp trên sản phẩm hoặc trên bao gói hoặc trên nhãn gắn trên sản phẩm hoặc trong chứng chỉ chất lượng, tài liệu kỹ thuật của sản phẩm.

1.4. Tài liệu viện dẫn

Các tài liệu viện dẫn sau là cần thiết cho việc áp dụng quy chuẩn này. Khi các tiêu chuẩn viện dẫn được soát xét hoặc thay thế thì áp dụng phiên bản mới nhất.

1.4.1. Sản phẩm clanhke xi măng, xi măng, phụ gia cho xi măng và bê tông

TCVN 141:2008, Xi măng poóc lăng - Phương pháp phân tích hóa học

TCVN 2682:2009, Xi măng poóc lăng - Yêu cầu kỹ thuật

TCVN 4315:2007, X ỉ hạt lò cao để sản xuất xi măng

TCVN 6016:2011, Xi măng - Phương pháp thử - Xác định cường độ

TCVN 6017:2015, Xi măng - Phương pháp thử - Xác định thời gian đông kết và độ ổn định

TCVN 6067:2004, Xi măng poóc lăng bền sun phát - Yêu cầu kỹ thuật

TCVN 6260:2009, Xi măng poóc lăng hỗn hợp - Yêu cầu kỹ thuật

TCVN 6882:2016, Phụ gia khoáng cho xi măng

TCVN 7711:2013, Xi măng poóc lăng hỗn hợp bền sun phát

TCVN 7713:2007, Xi măng - Xác định sự thay đổi chiều dài thanh vữa trong dung dịch sunphat

TCVN 8262:2009, Tro bay - Phương pháp ph ân tích hóa học

TCVN 8826:2011, Phụ gia hoá học cho bê tông

TCVN 9339:2012, Bê tông và vữa xây dựng - Phương pháp xác định pH bằng máy đo pH

TCVN 9807:2013, Thạch cao dùng đ ể sản xuất xi măng

TCVN 10302:2014, Phụ gia tro bay hoạt tính dùng cho bê tông, vữa xây và xi măng

TCVN 11833:2017, Thạch cao phospho dùng để sản xuất xi măng

1.4.2. Sản phẩm kính xây dựng

TCVN 7218:2002, Kính tấm xây dựng - Kính nổi - Yêu cầu kỹ thuật

TCVN 7219:2002, Kính tấm xây dựng - Phương pháp th ử

TCVN 7528:2005, Kính xây dựng - Kính phủ ph ản quang

TCVN 7529:2005, Kính xây dựng - Kính màu hấp thụ nhiệt

TCVN 7624:2007, Kính gương - Kính gương tráng bạc bằng phương pháp hóa học ướt - Yêu cầu kỹ thuật

TCVN 7625:2007, Kính gương - Phương pháp th ử

TCVN 9808:2013, K ính xây dựng - Kính phủ bức xạ thấp

1.4.3. Sản phẩm gạch, đá ốp lát

TCVN 4732:2016, Đá ốp lát tự nhiên

TCVN 6415-3:2016, Gạch gốm ốp lát - Phương pháp thử - Phần 3: Xác định độ hút nước, độ xốp biểu kiến, khối lượng riêng tương đối và khối lượng thể tích

TCVN 6415-4:2016, Gạch gốm ốp lát - Phương pháp thử - Phần 4: Xác định độ bền uốn và lực uốn gẫy

TCVN 6415-6:2016, Gạch gốm ốp lát - Phương pháp thử - Phần 6: Xác định độ bền mài mòn sâu đối với gạch không phủ men

TCVN 6415-7:2016, Gạch gốm ốp lát - Phương pháp thử - Phần 1: Xác định độ bền mài mòn bề mặt đối với gạch phủ men

TCVN 6415-8:2016, Gạch gốm ốp lát - Phương pháp thử - Phần 8: Xác định hệ số giãn nở nhiệt dài

TCVN 6415-10:2016, Gạch gốm ốp lát - Phương pháp th ử - Phần 10: Xác định hệ số giãn nở ẩm

TCVN 7483:2005, Gạch gốm ốp lát đùn dẻo - Yêu cầu kỹ thuật

TCVN 7745:2007, Gạch gốm ốp lát ép b án khô - Yêu cầu kỹ thuật

1.4.4. Sản phẩm vật liệu xây

TCVN 1450:2009, Gạch rỗng đất sét nung

TCVN 1451:1998, Gạch đặc đất sét nung

TCVN 6355:2009, Gạch xây - Phương pháp thử

TCVN 6477:2016, Gạch bê tông

TCVN 7959:2017, Bê tông nhẹ - Sản phẩm bê tông khí chưng áp - Yêu cầu kỹ thuật

TCVN 9029:2017, Bê tông nhẹ - Sản phẩm bê tông bọt và bê tông khí không chưng áp - Yêu cầu kỹ thuật

TCVN 9030:2017, Bê tông nhẹ - Phương pháp th ử

1.4.5. Sản phẩm cát xây dựng

TCVN 7570:2006, Cốt liệu cho bê tông và vữa - Yêu cầu kỹ thuật

TCVN 7572-2:2006, Cốt liệu cho bê tông và vữa - Phương pháp th ử - Phần 2: Xác định thành phần hạt

TCVN 7572-8:2006, Cốt liệu cho bê tông và vữa - Phương pháp thử - Phần 8: Xác định hàm lượng bùn, bụi, sét trong cốt liệu và hàm lượng sét cục trong cốt liệu nhỏ

TCVN 7572-9:2006, Cốt liệu cho bê tông v à vữa - Phương pháp thử - Phần 9: Xác định tạp chất hữu cơ

TCVN 7572-14:2006, Cốt liệu cho bê tông và vữa - Phương pháp thử - Phần 14: Xác định kh ả năng phản ứng kiềm - silic

TCVN 7572-15:2006, Cốt liệu cho bê tông và vữa - Phương pháp thử - Phần 15: Xác định hàm lượng clorua

TCVN 9205:2012, Cát nghiền cho bê tông và vữa

1.4.6. Sản phẩm vật liệu xây dựng khác

TCVN 197-1:2014, Vật liệu kim loại -Thử kéo - Phần 1: Phương pháp thử ở nhiệt độ phòng

TCVN 2090:2007, Sơn, vecni và nguyên liệu cho sơn, vecni - Lấy mẫu

TCVN 2097:2015, Sơn và vecni - Phép thử cắt ô

TCVN 4435:2000, Tấm sóng amiăng xi măng - Phương pháp thử

TCVN 5839:1994, Nhôm và hợp kim nhôm - Thanh, thỏi, ống vá profin - Tính chất cơ lý

TCVN 5910:1995, Nhôm và hợp kim nhôm gia công áp lực - Thành phần hóa học và dạng sản phẩm

TCVN 6148:2007, Ống nhựa nhiệt dẻo - Sự thay đổi kích thước theo chiều dọc - Phương pháp thử và các thông số

TCVN 6149-1:2007, Ống, phụ tùng và hệ thống phụ tùng bằng nhựa nhiệt dẻo dùng để vận chuyển chất lỏng - Xác định độ bền với áp suất bên trong - Phần 1: Phương pháp thử chung

TCVN 6149-2:2007, Ống, phụ tùng và hệ thống phụ tùng bằng nhựa nhiệt dẻo dùng để vận chuyển chất lỏng - Xác định độ bền với áp suất bên trong - Phần 2: Chuẩn bị mẫu thử

TCVN 7305-2:2008 Hệ thống ống nhựa - Ống Polyetylen (PE) và phụ tùng dùng để cấp nước - Phần 2: Ống

TCVN 7434-1:2004, Ống nhựa nhiệt dẻo - Xác định độ bền kéo - Phần 1: Phương pháp thử chung

TCVN 7434-2:2004, Ống nhựa nhiệt dẻo - Xác định độ bền kéo - Phần 2: Ống Poly(vinyl clorua) không hóa dẻo (PVC-U), Poly(vlnyl clorua) clo hóa (PVC-C) và Poly(vinyl clorua) chịu va đập cao (PVC-HI)

TCVN 7452-4:2004, C ửa sổ và cửa đi - Phương pháp thử - Phần 4: Xác định độ bền góc hàn thanh profile U-PVC

TCVN 8256:2009, Tấm thạch cao - Yêu cầu kỹ thuật

TCVN 8257-3:2009, T ấm thạch cao - Phương pháp thử - Phần 3: Xác định cường độ chịu uốn

TCVN 8257-5:2009, Tấm thạch cao - Phương pháp thử - Phần 5: Xác định độ biến dạng ẩm

TCVN 8257-6:2009, Tấm thạch cao - Phương pháp th ử - Phần 6: Xác định độ hút nước

TCVN 8491-2:2011, Hệ thống ống bằng chất d ẻo dùng cho hệ thống cấp nước thoát nước và cống rãnh được đặt ngầm và nổi trên mặt đất trong điều kiện có áp suất - Poly (Vinyl Clorua) không hóa dẻo (PVC-U) - Phần 2: Ống

TCVN 8652:2012, Sơn tường dạng nhũ tương - Yêu cầu kỹ thuật

TCVN 8653-4:2012, Sơn tường dạng nhũ tương - Phương pháp thử - Phần 4: Xác định độ bền rửa trôi của màng sơn

TCVN 8653-5:2012, Sơn tường dạng nhũ tương - Phương pháp thử - Phần 4: Xác định độ b ền chu kỳ nóng lạnh của màng sơn

TCVN 9188:2012, Amiăng Criz ôtin để sản xuất tấm sóng amiăng xi măng

TCVN 10097-2:2013, Hệ thống ống chất dẻo dùng để dẫn nước nóng và nước lạnh - Polypropylen (PP) - Phần 3: Ống

ASTM C471M-16a, Standard test methods for chemical analysis of gypsum and gypsum products

ASTM E1251-11, Standard test method for analysis of Aluminum and Aluminum Alloys by spark atomic emission spectrometry

BS EN 477, Unplasticized polyvinylchloride (PVC-U) profiles for the fabrication of windows and doors. Determination of the resistance to impact of main profiles by falling mass

BS EN 478, Unplasticized polyvinylchloride (PVC-U) profiles for the fabrication of windows and doors. Appearance after exposure at 150°C. Test method

BS EN 479, Unplasticized polyvinylchloride (PVC-U) profiles for the fabrication of windows and doors. Determination of heat reversion

BS EN 12608-1:2016, Unplasticized poly(v inyl chloride) (PVC-U) profiles for the fabrication of windows and doors. Classification, requirements and test methods. Non-coated PVC-U profiles with light coloured surfaces

ISO 9854-1:1994, Thermoplastics pipes for the transport of fluids - Determination of pendulum impact strength by the Charpy method - Part 1: General test method

ISO 9854-2:1994, Thermoplastics pipes for the transport of fluids - Determination of pendulum impact strength by the Charpy method - Part 2: Test conditions for pipes of various materials

PHẦN 2. QUY ĐỊNH VỀ KỸ THUẬT

2.1. Nhà sản xuất, nhập khẩu phải công bố bằng văn bản hàm lượng VOC có trong sản phẩm sơn.

2.2. Không sử dụng nguyên liệu amiăng amfibôn (tên viết khác amfibole) cho chế tạo các sản phẩm vật liệu xây dựng. Nhóm amiăng amfibôn bị cấm sử dụng gồm 05 loại sau:

- Amosite (amiăng nâu): Dạng sợi, màu nâu, công thức hoá học: 5,5FeO.1,5MgO.8SiO2.H2O;

- Crocidolite (amiăng xanh): Dạng sợi, màu xanh, công thức hoá học: 3H2O.2Na2O.6(Fe2,Mg)O.2Fe2O3.17SiO2;

- Anthophilite: Dạng sợi, có màu, công thức hoá học: 7(Mg,Fe)O.8SiO2(OH)2;

- Actinolite: Dạng sợi, có màu, công thức hoá học: 2CaO.4MgO.FeO.8SiO2.H2O;

- Tremolite: Dạng sợi, có màu, công thức hoá học: 2CaO.5MgO.8SiO2.H2O.

2.3. Các sản phẩm, hàng hóa vật liệu xây dựng phải được kiểm tra các chỉ tiêu kỹ thuật theo các phương pháp thử quy định trong Bảng 1 và phải thỏa mãn mức yêu cầu quy định trong bảng này.

Bảng 1 - Danh mục sản phẩm, hàng hóa vật liệu xây dựng có khả năng gây mất an toàn

TT

Tên sản phẩm

Chỉ tiêu kỹ thuật

Mức yêu cầu

Phương pháp thử

Quy cách mẫu

Mã hàng hóa xuất khẩu, nhập khẩu (HS)

I

Xi măng, phụ gia cho xi măng và bê tông

1

Xi măng poóc lăng

1. Cường độ nén

Bảng 1 của TCVN 2682:2009

TCVN 6016:2011

Mẫu cục bộ được lấy tối thiểu ở 10 vị trí khác nhau trong lô. Mẫu gộp tối thiểu 10 kg được trộn đều từ các mẫu cục bộ

2523.29.90

2. Độ ổn định thể tích Le chatelier, mm, không lớn hơn

10,0

TCVN 6017:2015

3. Hàm lượng anhydric sunphuric (SO3), %, không lớn hơn

3,5

TCVN 141:2008

4. Hàm lượng magiê oxit (MgO), %, không lớn hơn

5,0

5. Hàm lượng mất khi nung (MKN), %, không lớn hơn

3,0

6. Hàm lượng cặn không tan (CKT), %, không lớn hơn

1,5

2

Xi măng poóc lăng hỗn hợp

1. Cường độ nén

Bảng 1 của TCVN 6260:2009

TCVN 6016:2011

Mẫu cục bộ được lấy tối thiểu ở 10 vị trí khác nhau trong lô. Mẫu gộp tối thiểu 10 kg được trộn đều từ các mẫu cục bộ

2523.90.00

2. Độ ổn định thể tích Le chatelier, mm, không lớn hơn

10,0

TCVN 6017:2015

3. Hàm lượng anhydric sunphuric (SO3), %, không lớn hơn

3,5

TCVN 141:2008

3

Xi măng poóc lăng bền sun phát

1. Cường độ nén

Bảng 2 của TCVN 6067:2004

TCVN 6016:2011

Mẫu cục bộ được lấy tối thiểu ở 10 vị trí khác nhau trong lô. Mẫu gộp tối thiểu 10 kg được trộn đều từ các mẫu cục bộ

2523.90.00

2. Độ ổn định thể tích Le chatelier, mm, không lớn hơn

10,0

TCVN 6017:2015

3. Hàm lượng mất khi nung (MKN), %, không lớn hơn

3,0

TCVN 141:2008 Hàm lượng C3A và C4AF tính theo chú thích Bảng 1, TCVN 6067:2004

4. Hàm lượng magiê oxit (MgO), %, không lớn hơn

5,0

5. Hàm lượng anhydric sunphuric (SO3), %, không lớn hơn

2,5

6. Hàm lượng cặn không tan (CKT), %, không lớn hơn

1,0

7. Hàm lượng C3A, %, không lớn hơn

3,5

8. Tổng hàm lượng (C4AF+ 2C3A), %, không lớn hơn

25,0

4

Xi măng poóc lăng hỗn hợp bền sun phát

1. Cường độ nén

Theo quy định của TCVN 7711:2013

Theo quy định của TCVN 7711:2013

Mẫu cục bộ được lấy tối thiểu ở 10 vị trí khác nhau trong lô. Mẫu gộp tối thiểu 10 kg được trộn đều từ các mẫu cục bộ

2523.90.00

2. Độ ổn định thể tích Le chatelier, mm, không lớn hơn

10

TCVN 6017:2015

3. Độ bền sun phát

Bảng 1 của TCVN 7711:2013

TCVN 7713:2007

5

Xỉ hạt lò cao dùng để sản xuất xi măng

1. Hệ số kiềm tính K, không nhỏ hơn

1,6

TCVN 4315:2007

Lấy ở 10 vị trí khác nhau, mỗi vị trí lấy khoảng 4 kg

2. Chỉ số hoạt tính cường độ,%, không nhỏ hơn:

TCVN 4315:2007

- 7 ngày

55,0

- 28 ngày

75,0

3. Hàm lượng magiê oxit (MgO), %, không lớn hơn

10,0

TCVN 141:2008

6

Tro bay dùng cho bê tông, vữa xây và xi măng

Tro bay dùng cho bê tông và vữa xây:

Mẫu đơn được lấy ở ít nhất 5 vị trí khác nhau trong lô, mỗi vị trí lấy tối thiểu 2 kg. Mẫu thử được lấy từ hỗn hợp các mẫu đơn theo phương pháp chia tư

1. Hàm lượng canxi ôxit tự do (CaOtd)

Bảng 1 của TCVN 10302:2014

TCVN 141:2008

2. Hàm lượng lưu huỳnh, hợp chất lưu huỳnh tính quy đổi ra SO3

3. Hàm lượng mất khi nung (MKN)

TCVN 8262:2009

4. Hàm lượng kiềm có hại (kiềm hòa tan)

TCVN 6882:2016

5. Hàm lượng ion clo (Cl-)

TCVN 8826:2011

6. Hoạt độ phóng xạ tự nhiên Aeff

Phụ lục A của TCVN 10302:2014

Tro bay dùng cho xi măng:

1. Hàm lượng mất khi nung (MKN)

Bảng 2 của TCVN 10302:2014

TCVN 8262:2009

2. Hàm lượng SO3

TCVN 141:2008

3. Hàm lượng canxi ôxit tự do (CaOtd)

4. Hàm lượng kiềm có hại (kiềm hoà tan)

TCVN 6882:2016

5. Chỉ số hoạt tính cường độ đối với xi măng

TCVN 6882:2016

6. Hoạt độ phóng xạ tự nhiên Aeff

Phụ lục A của TCVN 10302:2014

7

Thạch cao phospho dùng để sản xuất xi măng

1. Hàm lượng CaSO4.2H2O, %, không nhỏ hơn

75

TCVN 9807:2013

Mẫu được lấy không ít hơn 10 vị trí khác nhau sao cho đại diện cho cả lô thạch cao, trộn đều các mẫu, dùng phương pháp chia tư để lấy mẫu trung bình khoảng 10 kg.

2. Hàm lượng phospho pentoxide hòa tan (P2O5 hòa tan), %, không lớn hơn

0,1

Phụ lục A của TCVN 11833:2017

3. Hàm lượng phospho pentoxide tổng (P2O5 tổng), %, không lớn hơn

0,7

4. Hàm lượng fluoride tan trong nước (F-hòa tan), %, không lớn hơn

0,02

5. Hàm lượng fluoride tổng (F-tổng), %, không lớn hơn

0,6

6. pH, không nhỏ hơn

6,0

TCVN 9339:2012

7. Chỉ số hoạt độ phóng xạ an toàn (I), không lớn hơn

1

Phụ lục D của TCVN 11833:2017

8. Chênh lệch thời gian kết thúc đông kết so với xi măng đối chứng, giờ, nhỏ hơn

2

TCVN 6017:2015

9. Mức ăn mòn cốt thép so với xi măng đối chứng

Không thay đổi dạng đường cong điện thế-thời gian

Phụ lục B của TCVN 11833:2017

II

Kính xây dựng

1

Kính nổi

1. Sai lệch chiều dày

Bảng 1 của TCVN 7218:2002

TCVN 7219:2002

3 mẫu, kích thước ≥ (600x600) mm

7005.21.90

2. Khuyết tật ngoại quan

Bảng 2 của TCVN 7218:2002

TCVN 7219:2002

3. Độ truyền sáng

Bảng 3 của TCVN 7218:2002

TCVN 7219:2002

2

Kính màu hấp thụ nhiệt

1. Sai lệch chiều dày

Bảng 2 của TCVN 7529:2005

TCVN 7219:2002

3 mẫu, kích thước ≥ (600x600) mm

7005.21.90

2. Khuyết tật ngoại quan

Bảng 3 của TCVN 7529:2005

TCVN 7219:2002

3

Kính phủ phản quang

1. Sai lệch chiều dày và độ cong vênh của kính nền

Theo quy định trong tiêu chuẩn sản phẩm kính nguyên liệu

TCVN 7219:2002

3 mẫu, kích thước ≥ (600x600) mm

7005.10.90

2. Khuyết tật ngoại quan

Bảng 1 của TCVN 7528:2005

TCVN 7219:2002

3. Hệ số phản xạ năng lượng ánh sáng mặt trời

Bảng 2 của TCVN 7528:2005

TCVN 7528:2005

4. Độ bền mài mòn

Bảng 3 của TCVN 7528:2005

TCVN 7528:2005

3 mẫu, kích thước ≥ (100x100) mm

4

Kính phủ bức xạ thấp

1. Sai lệch chiều dày

TCVN 9808:2013

TCVN 7219:2002

3 mẫu, kích thước ≥ (600x600) mm

7005.10.90

2. Khuyết tật ngoại quan

Bảng 2 và Bảng 3 của TCVN 9808:2013

TCVN 9808:2013

5

Kính gương tráng bạc

1. Sai lệch chiều dày

Bảng 1 của TCVN 7624:2007

TCVN 7219:2002

3 mẫu, kích thước ≥ (600x600) mm

7009.91.00

2. Khuyết tật ngoại quan

Phụ lục A của TCVN 7218:2002

TCVN 7219:2002

3. Độ bám dính của lớp sơn phủ, %, không nhỏ hơn

0,15

TCVN 7625:2007

4 mẫu, kích thước (100x100) mm

III

Gạch, đá ốp lát

1

Gạch gốm ốp lát ép bán khô(a)

1. Độ hút nước

Bảng 7 của TCVN 7745:2007

TCVN 6415-3:2016

5 viên gạch nguyên

6907.90.10 (đối với sản phẩm không tráng men)

6908.90.11 (đối với sản phẩm đã tráng men)

2. Độ bền uốn

TCVN 6415-4:2016

3. Độ chịu mài mòn:

- Độ chịu mài mòn sâu (đối với gạch không phủ men)

TCVN 6415-6:2016

- Độ chịu mài mòn bề mặt (đối với gạch phủ men)

TCVN 6415-7:2016

4. Hệ số giãn nở nhiệt dài

TCVN 6415-8:2016

5. Hệ số giãn nở ẩm

TCVN 6415-10:2016

2

Gạch gốm ốp lát đùn dẻo(a)

1. Độ hút nước

Bảng 3 của TCVN 7483:2005

TCVN 6415-3:2016

5 viên gạch nguyên

6907.90.10 (đối với sản phẩm không tráng men)

6908.90.11 (đối với sản phẩm đã tráng men)

2. Độ bền uốn

TCVN 6415-4:2016

3. Độ chịu mài mòn:

- Độ chịu mài mòn sâu (đối với gạch không phủ men)

TCVN 6415-6:2016

- Độ chịu mài mòn bề mặt men (đối với gạch phủ men)

TCVN 6415-7:2016

4. Hệ số giãn nở nhiệt dài

TCVN 6415-8:2016

5. Hệ số giãn nở ẩm

TCVN 6415-10:2016

3

Đá ốp lát tự nhiên

1. Độ bền uốn

Bảng 3 của TCVN 4732:2016

TCVN 6415-4:2016

5 mẫu kích thước (100x200) mm

2515.12.20 (đối với đá hoa)

2516.12.20 (đối với đá granit)

2515.20.00 (đối với đá vôi)

2515.20.20 (đối với đá cát kết)

2. Độ chịu mài mòn

TCVN 4732:2016

(a) Cỡ lô sản phẩm gạch gốm ốp lát không lớn hơn 1500 m2. Đối với sản phẩm gạch gốm ốp lát (thứ tự 1, 2, mục III, Bảng 2.1), quy định cụ thể về quy cách mẫu và chỉ tiêu kỹ thuật cần kiểm tra như sau:

- Đối với gạch có kích thước cạnh nhỏ hơn 2 cm (có thể ở dạng viên/thanh hay dán thành vỉ): yêu cầu kiểm tra chất lượng 01 chỉ tiêu số 1; số lượng mẫu thử: 12 viên gạch nguyên hoặc không nhỏ hơn 0,25 m2.

- Đối với gạch có kích thước cạnh từ 2 cm đến nhỏ hơn 10 cm (có thể ở dạng viên/thanh hay dán thành vỉ): yêu cầu kiểm tra chất lượng 02 chỉ tiêu số 1, 4; số lượng mẫu thử: 12 viên gạch nguyên hoặc không nhỏ hơn 0,25 m2.

- Đối với gạch có kích thước cạnh từ 10 cm đến nhỏ hơn 20 cm: yêu cầu kiểm tra 04 chỉ tiêu số 1, 3, 4, 5. Số lượng mẫu thử: 20 viên gạch nguyên hoặc không nhỏ hơn 0,36 m2.

- Đối với gạch có kích thước cạnh lớn hơn hoặc bằng 20 cm: yêu cầu kiểm tra đủ 05 chỉ tiêu số 1, 2, 3, 4, 5. Số lượng mẫu: 5 viên gạch nguyên.

IV

Cát xây dựng

1

Cát tự nhiên dùng cho bê tông và vữa

1. Thành phần hạt

Bảng 1 của TCVN 7570:2006

TCVN 7572-2:2006

Lấy ở 10 vị trí khác nhau, mỗi vị trí lấy tối thiểu 5 kg, trộn đều các mẫu, rồi chia tư lấy tối thiểu 20 kg làm mẫu thử

2. Hàm lượng các tạp chất:

- Sét cục và các tạp chất dạng cục

- Hàm lượng bụi, bùn, sét

Bảng 2 của TCVN 7570:2006

TCVN 7572-8:2006

3. Tạp chất hữu cơ

Không thẫm hơn màu chuẩn

TCVN 7572-9:2006

4. Hàm lượng ion clo (Cl-)(b)

Bảng 3 của TCVN 7570:2006

TCVN 7572-15:2006

5. Khả năng phản ứng kiềm - silic

Trong vùng cốt liệu vô hại

TCVN 7572-14:2006

2

Cát nghiền cho bê tông và vữa

1. Thành phần hạt(c)

Bảng 1 của TCVN 9205:2012

TCVN 7572-2:2006

Lấy ở 10 vị trí khác nhau, mỗi vị trí lấy tối thiểu 5 kg, trộn đều các mẫu, rồi chia tư lấy tối thiểu 20 kg làm mẫu thử

2. Hàm lượng hạt có kích thước nhỏ hơn 75 µm(c)

TCVN 9205:2012

TCVN 9205:2012

3. Hàm lượng ion clo (Cl-), không vượt quá(b)

Bảng 2 của TCVN 9205:2012

TCVN 7572-15:2006

4. Khả năng phản ứng kiềm - silic

Trong vùng cốt liệu vô hại

TCVN 7572-14:2006

(b) Có thể sử dụng cốt liệu có hàm lượng ion Cl- vượt quá các quy định này nếu tổng hàm lượng ion Cl- trong 1 m3 bê tông từ tất cả các nguồn vật liệu chế tạo, không vượt quá 0,6 kg đối với bê tông cốt thép thường và không vượt quá 0,3 kg đối với bê tông cốt thép dự ứng lực.

(c) Có thể sử dụng cát nghiền có hàm lượng hạt lọt qua sàng có kích thước lỗ sàng 140 µm và 75 µm khác với các quy định này nếu kết quả thí nghiệm cho thấy không ảnh hưởng đến chất lượng bê tông và vữa.

V

Vật liệu xây

1

Gạch đặc đất sét nung

1. Độ bền nén và uốn

Bảng 3 của TCVN 1451:1998

TCVN 6355-2÷3:2009

Lấy 15 viên bất kỳ từ mỗi lô

6904.10.00

2. Độ hút nước, %, không lớn hơn

16

TCVN 6355-4:2009

2

Gạch rỗng đất sét nung

1. Cường độ nén và uốn

Bảng 3 của TCVN 1450:2009

TCVN 6355-2÷3:2009

Lấy 15 viên bất kỳ từ mỗi lô

6904.10.00

2. Độ hút nước, %, không lớn hơn

16

TCVN 6355-4:2009

3. Chiều dày thành, vách, mm, không nhỏ hơn:

TCVN 6355-1:2009

- Thành ngoài lỗ rỗng

10

- Vách ngăn giữa các lỗ rỗng

8

3

Gạch bê tông

1. Cường độ nén

Bảng 3 của TCVN 6477:2016

TCVN 6477:2016

Lấy 10 viên bất kỳ từ mỗi lô

6810.11.00

2. Độ thấm nước

3. Độ hút nước

TCVN 6355-4:2009

4

Sản phẩm bê tông khí chưng áp

1. Cường độ nén

Bảng 4 của TCVN 7959:2017

TCVN 9030:2017

Lấy 15 viên bất kỳ từ mỗi lô

6810.11.00

2. Khối lượng thể tích khô

3. Độ co khô, mm/m, không lớn hơn

0,2

5

Sản phẩm bê tông bọt và bê tông khí không chưng áp

1. Cường độ nén

Bảng 4 của TCVN 9029:2017

TCVN 9030:2017

Lấy 15 viên bất kỳ từ mỗi lô

6810.11.00

2. Khối lượng thể tích khô

3. Độ co khô, mm/m, không lớn hơn

2,5

VI

Vật liệu xây dựng khác

1

Tấm sóng amiăng xi măng

1. Thời gian xuyên nước, h, không nhỏ hơn

24

TCVN 4435:2000

Lấy tối thiểu ở hai vị trí. Mỗi vị trí lấy ngẫu nhiên tối thiểu 01 tấm nguyên

6811.40.10

2. Tải trọng uốn gãy theo chiều rộng tấm sóng, N/m, không nhỏ hơn

3500

2

Amiăng crizôtin để sản xuất tấm sóng amiăng xi măng

1. Loại amiăng dùng để sản xuất tấm sóng amiăng xi măng

Amiăng crizôtin không lẫn khoáng vật nhóm amfibôn

TCVN 9188:2012

Lấy ngẫu nhiên tối thiểu 5 kg

6812.93.00

3

Tấm thạch cao(d)

1. Cường độ chịu uốn

TCVN 8256:2009

TCVN 8257-3:2009

Lấy ngẫu nhiên với số lượng không nhỏ hơn 0,2 % tổng số tấm thạch cao trong lô hàng và số lượng mẫu gộp không nhỏ hơn 02 tấm

6809.11.00

2. Độ biển dạng ẩm

TCVN 8256:2009

TCVN 8257-5:2009

3. Độ hút nước (chỉ áp dụng cho tấm thạch cao chịu ẩm; ốp ngoài; lớp lót trong nhà)

TCVN 8256:2009

TCVN 8257-6:2009

4. Hợp chất lưu huỳnh dễ bay hơi (Orthorhombic cyclooctasulfur - S8), ppm, không lớn hơn

10

ASTM C471M-16a,(e)

4

Sơn tường dạng nhũ tương

1. Độ bám dính, không vượt mức

Loại 1

TCVN 2097:2015

Lấy mẫu theo TCVN 2090:2007 với mẫu gộp không nhỏ hơn 2 lít

3209.10.90

2. Độ rửa trôi, chu kỳ, không nhỏ hơn:

TCVN 8653-4:2012

- Sơn phủ nội thất

100

- Sơn phủ ngoại thất

1200

3. Chu kỳ nóng lạnh sơn phủ ngoại thất, chu kỳ, không nhỏ hơn

50

TCVN 8653-5:2012

5

Ống Polyvinyl clorua không hóa dẻo (PVC-U) dùng cho hệ thống cấp nước được đặt ngầm và nổi trên mặt đất trong điều kiện có áp suất

1. Độ bền ngắn hạn với áp suất bên trong ở nhiệt độ 20°C trong 1 h

Bảng 7 của TCVN 8491-2:2011

TCVN 6149-1÷2:2007

Lấy ngẫu nhiên ở tối thiểu 5 vị trí. Mỗi vị trí lấy hai đoạn ống, mỗi đoạn có chiều dài tối thiểu 1,0 m.

3917.23.00

2. Thử kéo một trục:

TCVN 7434-1÷2:2004

- Ứng suất tối đa, MPa, không nhỏ hơn

45

- Độ căng khi đứt, %, không nhỏ hơn

80

6

Ống nhựa Polyetylen (PE) dùng để cấp nước

1. Độ bền thủy tĩnh:

- Ở 20°C, trong 100 h

- Ở 80°C, trong 165 h

Bảng 3 của TCVN 7305-2:2008

TCVN 6149-1÷2:2007

Lấy ngẫu nhiên ở tối thiểu 5 vị trí. Mỗi vị trí lấy hai đoạn ống, mỗi đoạn có chiều dài tối thiểu 1,0 m.

2. Độ dãn dài khi đứt, %, không nhỏ hơn

350

TCVN 7434-1:2004

7

Ống nhựa Polypropylen (PP) dùng để dẫn nước nóng và nước lạnh

1. Độ bền với áp suất bên trong:

- Ở 20°C, trong 1 giờ

- Ở 95°C, trong 22 giờ

Bảng 10 của TCVN 10097-2:2013

TCVN 6149-1÷2:2007

Lấy ngẫu nhiên ở tối thiểu 5 vị trí. Mỗi vị trí lấy hai đoạn ống, mỗi đoạn có chiều dài tối thiểu 1,0 m.

2. Độ bền va đập, %, không lớn hơn

10

ISO 9854-1÷2(e)

8

Sản phẩm hợp kim nhôm dạng profile dùng để chế tạo cửa sổ và cửa đi

1. Độ bền kéo

TCVN 5839:1994

TCVN 197-1:2014

Lấy ngẫu nhiên ở tối thiểu ba vị trí. Mỗi vị trí lấy 01 thanh có chiều dài tối thiểu 0,5 m.

7604.29.10

2. Độ dãn dài

3. Thành phần hóa học

TCVN 5910:1995

ASTM E1251(e)

9

Thanh profile poly(vinyl clorua) không hóa dẻo (PVC-U) dùng để chế tạo cửa sổ và cửa đi

1. Độ bền va đập bi rơi của thanh profile chính

BS EN 12608-1:2016 (e)

BS EN 477 (e)

Mỗi loại 4 thanh, mỗi thanh dài khoảng 1 m.

2. Ngoại quan mẫu thử sau khi lưu hóa nhiệt ở 150°C

BS EN 478 (e)

3. Độ ổn định kích thước sau khi lưu hóa nhiệt

BS EN 479 (e)

4. Độ bền góc hàn thanh profile, MPa, không nhỏ hơn

25

TCVN 7452-4:2004

Nhà sản xuất cung cấp 03 mẫu thử có kích thước quy định trong tiêu chuẩn TCVN 7452-4:2004

(d)) Đối với tấm có chiều dày danh nghĩa không phải là mức chiều dày được quy định trong tiêu chuẩn TCVN 8256:2009 thì các tính chất của tấm đó được nội suy giữa hai giá trị của hai tấm có chiều dày liền kề quy định.

(e) Đối với mức yêu cầu và phương pháp thử quy định theo tiêu chuẩn nước ngoài, khi công bố tiêu chuẩn quốc gia tương đương hoặc dựa trên tiêu chuẩn nước ngoài đó thì cho phép áp dụng tiêu chuẩn quốc gia.

PHẦN 3. QUY ĐỊNH VỀ QUẢN LÝ

3.1. Quy định về chứng nhận hợp quy, công bố hợp quy

3.1.1. Các sản phẩm, hàng hóa vật liệu xây dựng phải được công bố hợp quy phù hợp với các quy định kỹ thuật nêu trong Phần 2 dựa trên kết quả Chứng nhận hợp quy của Tổ chức chứng nhận hợp quy được Bộ Xây dựng chỉ định hoặc thừa nhận.

3.1.2. Việc đánh giá hợp quy các sản phẩm hàng hóa vật liệu xây dựng sản xuất trong nước và nhập khẩu được thực hiện theo một trong các phương thức đánh giá quy định tại Thông tư số 28/2012/TT-BKHCN ngày 12/12/2012 quy định về công bố hợp chuẩn, công bố hợp quy và phương thức đánh giá sự phù hợp với tiêu chuẩn, quy chuẩn kỹ thuật và Thông tư 02/2017/TT-BKHCN ngày 31/3/2017 sửa đổi bổ sung một số điều của Thông tư số 28/2012/TT-BKHCN ngày 12/12/2012 của Bộ Khoa học và Công nghệ, cụ thể như sau:

- Phương thức 1: Thử nghiêm mẫu điển hình. Hiệu lực của Giấy chứng nhận hợp quy là 1 năm và giám sát thông qua việc thử nghiệm mẫu mỗi lần nhập khẩu. Giấy chứng nhận hợp quy chỉ có giá trị đối với kiểu, loại sản phẩm hàng hóa được lấy mẫu thử nghiệm. Phương thức này áp dụng đối với các sản phẩm nhập khẩu được sản xuất bởi cơ sở sản xuất tại nước ngoài đã xây dựng hệ thống quản lý chất lượng theo tiêu chuẩn ISO 9001 hoặc tương đương.

- Phương thức 5: Thử nghiệm mẫu điển hình và đánh giá quá trình sản xuất; giám sát thông qua thử nghiệm mẫu lấy tại nơi sản xuất hoặc trên thị trường kết hợp với đánh giá quá trình sản xuất. Hiệu lực của Giấy chứng nhận hợp quy là không quá 3 năm và giám sát hàng năm thông qua việc thử nghiệm mẫu tại nơi sản xuất hoặc trên thị trường kết hợp với đánh giá quá trình sản xuất. Phương thức này áp dụng đối với các loại sản phẩm được sản xuất bởi cơ sở sản xuất trong nước hoặc nước ngoài đã xây dựng và duy trì ổn định hệ thống quản lý chất lượng, điều kiện đảm bảo quá trình sản xuất theo tiêu chuẩn ISO 9001 hoặc tương đương.

- Phương thức 7: Thử nghiệm, đánh giá lô sản phẩm, hàng hóa. Hiệu lực của Giấy chứng nhận hợp quy chỉ có giá trị cho lô sản phẩm, hàng hóa.

3.1.3. Phương pháp lấy mẫu, quy cách và khối lượng mẫu điển hình

- Phương pháp lấy mẫu điển hình tuân theo các quy định nêu trong tiêu chuẩn quốc gia hiện hành về phương pháp lấy mẫu và chuẩn bị mẫu thử đối với sản phẩm tương ứng.

- Quy cách và khối lượng mẫu điển hình cho mỗi lô sản phẩm tuân theo quy định trong Bảng 1, Phần 2 tương ứng với từng loại sản phẩm.

3.2. Quy định về bao gói, ghi nhãn, vận chuyển và bảo quản

3.2.1. Phải ghi nhãn cho tất cả các sản phẩm, hàng hóa vật liệu xây dựng. Việc ghi nhãn sản phẩm, hàng hóa thực hiện theo các quy định hiện hành của pháp luật về ghi nhãn sản phẩm, hàng hóa.

3.2.2. Quy định về bao gói (với sản phẩm đóng bao, kiện, thùng), vận chuyển và bảo quản được nêu trong tiêu chuẩn đối với sản phẩm đó.

MỤC LỤC

Lời nói đầu

Phần 1. QUY ĐỊNH CHUNG

1.1. Phạm vi điều chỉnh

1.2. Giải thích từ ngữ

1.3. Quy định chung

1.4. Tài liệu viện dẫn

PHẦN 2. QUY ĐỊNH KỸ THUẬT

PHẦN 3. QUY ĐỊNH VỀ QUẢN LÝ

3.1. Quy định về chứng nhận hợp quy, công bố hợp quy

3.2. Quy định về bao gói, ghi nhãn, vận chuyển và bảo quản


TT 2017 11_2017_TT-BXD_quy dinh cop pha truot

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 11/2017/TT-BXD | Hà Nội, ngày 16 tháng 10 năm 2017

THÔNG TƯ

BAN HÀNH QUY TRÌNH KIỂM ĐỊNH KỸ THUẬT AN TOÀN ĐỐI VỚI HỆ THỐNG CỐP PHA TRƯỢT; CẦN PHÂN PHỐI BÊ TÔNG ĐỘC LẬP; MÁY KHOAN, MÁY ÉP CỌC, ĐÓNG CỌC SỬ DỤNG TRONG THI CÔNG XÂY DỰNG CÔNG TRÌNH

Căn cứ Luật an toàn, vệ sinh lao động ngày 25 tháng 6 năm 2016;

Căn cứ Nghị định số 81/2017/NĐ-CP ngày 17 tháng 7 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 44/2016/NĐ-CP ngày 15 tháng 5 năm 2016 của Chính phủ quy định chi tiết một số điều của Luật an toàn, vệ sinh lao động về hoạt động kiểm định kỹ thuật an toàn lao động, huấn luyện an toàn, vệ sinh lao động và quan trắc môi trường lao động;

Theo đề nghị của Cục trưởng Cục Giám định nhà nước về chất lượng công trình xây dựng,

Bộ trưởng Bộ Xây dựng ban hành Thông tư ban hành quy trình kiểm định kỹ thuật an toàn đối với hệ thống cốp pha trượt; cần phân phối bê tông độc lập; máy khoan, máy ép cọc, đóng cọc sử dụng trong thi công xây dựng công trình.

Điều 1. Ban hành kèm theo Thông tư này

1. Quy trình kiểm định kỹ thuật an toàn đối với hệ thống cốp pha trượt, ký hiệu QTKĐ: 04-2017/BXD.

2. Quy trình kiểm định kỹ thuật an toàn đối với càn phân phối bê tông độc lập, ký hiệu QTKĐ: 05-2017/BXD.

3. Quy trình kiểm định kỹ thuật an toàn đối với máy khoan, máy ép cọc, đóng cọc sử dụng trong thi công xây dựng công trình, ký hiệu QTKĐ: 06-2017/BXD.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 12 năm 2017.

Điều 3. Tổ chức thực hiện

1. Cục Giám định nhà nước về chất lượng công trình xây dựng có trách nhiệm tổ chức thực hiện Thông tư này; tổng hợp, báo cáo Bộ Xây dựng các ý kiến đề xuất sửa đổi, bổ sung đối với từng quy trình kiểm định kỹ thuật an toàn để phù hợp với trình độ phát triển công nghệ của các máy, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động thuộc phạm vi quản lý của Bộ Xây dựng.

2. Trong thời gian 15 ngày kể từ ngày cấp Giấy chứng nhận kết quả kiểm định cho các máy, thiết bị theo các quy trình kiểm định kỹ thuật an toàn quy định tại Điều 1 Thông tư này, các tổ chức hoạt động kiểm định kỹ thuật an toàn lao động có trách nhiệm gửi bản sao Giấy chứng nhận kết quả kiểm định đến Cục Giám định nhà nước về chất lượng công trình xây dựng để tổng hợp, theo dõi.

3. Các tổ chức kiểm định kỹ thuật an toàn lao động và các doanh nghiệp, cơ quan, tổ chức, cá nhân sở hữu, quản lý, sử dụng các máy, thiết bị theo các quy trình kiểm định kỹ thuật an toàn quy định tại Điều 1 chịu trách nhiệm thi hành Thông tư này. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, tổ chức, cá nhân phản ánh về Bộ Xây dựng để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Trung ương Đảng;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Công báo, Website của Chính phủ, Website BXD;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Các đơn vị thuộc BXD;
- Lưu: VT, Cục GĐ.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Lê Quang Hùng


TT 2017 13_2017_TT-BXD_quy dinh su dung VLXD khong nung

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 13/2017/TT-BXD | Hà Nội, ngày 08 tháng 12 năm 2017

THÔNG TƯ

QUY ĐỊNH SỬ DỤNG VẬT LIỆU XÂY KHÔNG NUNG TRONG CÁC CÔNG TRÌNH XÂY DỰNG

Căn cứ Nghị định số 81/2017/NĐ-CP ngày 17/7/2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 24a/2016/NĐ-CP ngày 05/4/2016 của Chính phủ về quản lý vật liệu xây dựng;

Theo đề nghị của Vụ trưởng Vụ Vật liệu xây dựng;

Bộ trưởng Bộ Xây dựng ban hành Thông tư quy định sử dụng vật liệu xây không nung trong các công trình xây dựng.

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc sử dụng vật liệu xây không nung trong các công trình xây dựng dân dụng và công nghiệp để làm tường, vách ngăn và khối xây. Vật liệu xây không nung gồm:

1. Gạch bê tông;

2. Vật liệu nhẹ: Gạch hoặc tấm panel từ bê tông khí chưng áp, bê tông khí không chưng áp, bê tông bọt; các chủng loại trên có khối lượng thể tích nhỏ hơn 1000 kg/m3;

3. Tấm tường thạch cao, tấm 3D, tấm panel bê tông, tấm panel nhẹ;

4. Gạch khác được sản xuất từ chất thải xây dựng, chất thải công nghiệp; gạch silicát.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các tổ chức, cá nhân có liên quan tới các hoạt động sản xuất và nhập khẩu vật liệu xây không nung, hoạt động đầu tư xây dựng công trình và các cơ quan quản lý nhà nước về xây dựng.

Điều 3. Các công trình xây dựng sử dụng vật liệu xây không nung

1. Các công trình xây dựng được đầu tư bằng nguồn vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách, vốn vay của doanh nghiệp có vốn nhà nước lớn hơn 30% phải sử dụng vật liệu xây không nung trong tổng số vật liệu xây với tỷ lệ như sau:

a) Thành phố Hà Nội và Thành phố Hồ Chí Minh: sử dụng 100%;

b) Các tỉnh đồng bằng Trung du Bắc bộ; các tỉnh vùng Đông Nam bộ: Tại các khu đô thị từ loại III trở lên sử dụng tối thiểu 90%, tại các khu vực còn lại sử dụng tối thiểu 70%;

c) Các tỉnh còn lại: Tại các đô thị từ loại III trở lên phải sử dụng tối thiểu 70%, tại các khu vực còn lại phải sử dụng tối thiểu 50%.

2. Các công trình xây dựng từ 09 tầng trở lên phải sử dụng tối thiểu 80% vật liệu xây không nung trong tổng số vật liệu xây.

3. Các công trình có yêu cầu đặc thù không sử dụng vật liệu xây không nung thì phải được cơ quan quản lý nhà nước có thẩm quyền xem xét, chấp thuận.

4. Nhà nước khuyến khích sử dụng vật liệu xây không nung vào các công trình xây dựng không phân biệt nguồn vốn, số tầng.

Điều 4. Trách nhiệm của các tổ chức, cá nhân có liên quan trong việc cung cấp, sử dụng vật liệu xây không nung đối với công trình xây dựng

1. Người quyết định đầu tư có trách nhiệm quy định sử dụng vật liệu xây không nung theo quy định tại Thông tư này khi quyết định đầu tư dự án.

2. Chủ đầu tư có trách nhiệm sử dụng các loại vật liệu xây không nung phù hợp với quy định tại Thông tư này.

3. Nhà thầu tư vấn thiết kế xây dựng công trình có trách nhiệm đưa vào thiết kế các loại vật liệu xây không nung phù hợp với từng loại kết cấu.

4. Nhà thầu thi công xây dựng, nhà thầu tư vấn giám sát phải tuân thủ quy định của thiết kế về sử dụng vật liệu xây không nung.

5. Cơ quan nhà nước có thẩm quyền khi thẩm định các dự án đầu tư xây dựng công trình phải đảm bảo việc sử dụng vật liệu xây không nung theo đúng các quy định là yêu cầu bắt buộc.

6. Các công trình có yêu cầu đặc thù không sử dụng vật liệu xây không nung thì phải được cơ quan quản lý nhà nước có thẩm quyền xem xét, chấp thuận:

a) Bộ Quốc phòng và Bộ Công an đối với các công trình an ninh, quốc phòng có yêu cầu đặc biệt về việc sử dụng vật liệu xây;

b) Các Bộ chuyên ngành đối với các công trình đặc thù của ngành;

c) Ủy ban nhân dân cấp tỉnh đối với các công trình còn lại.

7. Các tổ chức, cá nhân sản xuất, nhập khẩu và kinh doanh vật liệu xây không nung khi cung cấp sản phẩm vật liệu xây không nung vào công trình xây dựng phải đảm bảo tiêu chuẩn Việt Nam và phải có chứng nhận hợp quy theo quy định.

8. Trách nhiệm báo cáo:

a) Sở Xây dựng các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm báo cáo Bộ Xây dựng về tình hình đầu tư, sản xuất, sử dụng vật liệu xây không nung trên địa bàn theo quy định;

b) Chủ đầu tư xây dựng công trình, nhà sản xuất, nhập khẩu các chủng loại vật liệu xây không nung có trách nhiệm báo cáo Sở Xây dựng địa phương về tình hình sử dụng vật liệu xây không nung.

Điều 5. Xử lý chuyển tiếp

1. Các công trình đã được cơ quan có thẩm quyền phê duyệt dự án hoặc được cấp giấy phép xây dựng trước ngày Thông tư này có hiệu lực thi hành thì thực hiện như quyết định đã được phê duyệt dự án hoặc giấy phép xây dựng đã được cấp.

2. Các công trình đã được cơ quan có thẩm quyền phê duyệt dự án hoặc được cấp giấy phép xây dựng nhưng chưa khởi công xây dựng mà phải phê duyệt điều chỉnh, bổ sung dự án hoặc điều chỉnh, bổ sung giấy phép xây dựng sau ngày Thông tư này có hiệu lực thi hành:

a) Trường hợp không thay đổi thiết kế xây dựng công trình thì thực hiện như thiết kế xây dựng công trình đã được phê duyệt;

b) Trường hợp thay đổi thiết kế xây dựng công trình thì phải thực hiện theo đúng quy định tại Thông tư này đối với phần công trình có thay đổi thiết kế xây dựng.

3. Nhà nước khuyến khích việc chủ đầu tư thay đổi thiết kế để sử dụng vật liệu xây không nung.

Điều 6. Kiểm tra và xử lý vi phạm

1. Bộ Xây dựng chủ trì, phối hợp với các Bộ, ngành liên quan tổ chức thanh tra, kiểm tra định kỳ hoặc đột xuất việc tuân thủ các quy định về việc sản xuất, kinh doanh, sử dụng vật liệu xây không nung trong các công trình xây dựng trên phạm vi toàn quốc.

2. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm chỉ đạo các cơ quan chức năng thanh tra, kiểm tra định kỳ hoặc đột xuất việc tuân thủ các quy định về việc sản xuất, kinh doanh, sử dụng vật liệu xây không nung trong các công trình xây dựng trên địa bàn.

3. Các tổ chức, cá nhân vi phạm các quy định của Thông tư này sẽ xử lý theo quy định hiện hành.

Điều 7. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2018 và thay thế Thông tư số 09/2012/TT-BXD ngày 28/11/2012 của Bộ trưởng Bộ Xây dựng quy định sử dụng vật liệu xây không nung trong các công trình xây dựng.

2. Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch UBND các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Các Sở Xây dựng;
- Công báo, Website Chính phủ, Website Bộ Xây dựng;
- Lưu: VT, PC, TTr, VLXD.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Phạm Khanh


TT 2017 20_2017_TT-BGTVT_sua doi TT 32-2015

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 20/2017/TT-BGTVT | Hà Nội, ngày 21 tháng 6 năm 2017

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 32/2015/TT-BGTVT NGÀY 24 THÁNG 7 NĂM 2015 CỦA BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI QUY ĐỊNH VỀ BẢO VỆ MÔI TRƯỜNG TRONG PHÁT TRIỂN KẾT CẤU HẠ TẦNG GIAO THÔNG

Căn cứ Luật Bảo vệ môi trường số 55/2014/QH13 ngày 23 tháng 6 năm 2014;

Căn cứ Luật Xây dựng số 50/2014/QH13 ngày 18 tháng 6 năm 2014;

Căn cứ Nghị định số 12/2017/NĐ-CP ngày 10 tháng 02 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Căn cứ Nghị định số 18/2015/NĐ-CP ngày 14 tháng 02 năm 2015 của Chính phủ quy định về quy hoạch bảo vệ môi trường, đánh giá môi trường chiến lược, đánh giá tác động môi trường và kế hoạch bảo vệ môi trường;

Theo đề nghị của Vụ trưởng Vụ Môi trường;

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 32/2015/TT-BGTVT ngày 24 tháng 7 năm 2015 của Bộ trưởng Bộ Giao thông vận tải quy định về bảo vệ môi trường trong phát triển kết cấu hạ tầng giao thông.

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 32/2015/TT-BGTVT ngày 24 tháng 7 năm 2015 của Bộ trưởng Bộ Giao thông vận tải quy định về bảo vệ môi trường trong phát triển kết cấu hạ tầng giao thông

1. Bổ sung khoản 4 vào Điều 3 như sau:

“4. Chi phí lập báo cáo ĐMC thuộc nguồn vốn xây dựng hoặc điều chỉnh chiến lược, quy hoạch, kế hoạch phát triển giao thông vận tải.”

2. Bổ sung khoản 5 vào Điều 7 như sau:

“5. Chi phí lập báo cáo ĐTM, KHBVMT thuộc nguồn vốn đầu tư dự án.”

3. Bãi bỏ Điều 4, Điều 8, Điều 9, khoản 3 Điều 18, Phụ lục số 1 và Phụ lục số 2 Thông tư số 32/2015/TT-BGTVT ngày 24 tháng 7 năm 2015 của Bộ trưởng Bộ Giao thông vận tải quy định về bảo vệ môi trường trong phát triển kết cấu hạ tầng giao thông.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 8 năm 2017.

Điều 3. Tổ chức thực hiện

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng, Tổng cục trưởng Tổng cục Đường bộ, Cục trưởng các Cục chuyên ngành, Thủ trưởng các cơ quan, Giám đốc các Sở Giao thông vận tải và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 3;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND tỉnh, thành phố trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo; Cổng TTĐT Chính phủ;
- Cổng TTĐT Bộ GTVT;
- Báo GT; Tạp chí GTVT;
- Lưu: VT, MT.

BỘ TRƯỞNG

Trương Quang Nghĩa


TT 2017 34_2017_TT-BCT_sua doi TT 39-2013 ve Xay dung cong trinh kho xang dau

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 34/2017/TT-BCT | Hà Nội, ngày 29 tháng 12 năm 2017

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 39/2013/TT-BCT NGÀY 30 THÁNG 12 NĂM 2013 CỦA BỘ TRƯỞNG BỘ CÔNG THƯƠNG QUY ĐỊNH TRÌNH TỰ, THỦ TỤC BỔ SUNG, ĐIỀU CHỈNH QUY HOẠCH VÀ QUẢN LÝ ĐẦU TƯ ĐỐI VỚI DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH KHO XĂNG DẦU, KHO KHÍ HÓA LỎNG, KHO KHÍ THIÊN NHIÊN HÓA LỎNG

Căn cứ Nghị định số 98/2017/NĐ-CP của Chính phủ ngày 18 tháng 8 năm 2017 quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Luật Đầu tư công số 49/2014/QH13 ngày 18 tháng 6 năm 2014;

Căn cứ Luật Xây dựng số 50/2014/QH13 ngày 18 tháng 6 năm 2014;

Căn cứ Luật Đầu tư số 67/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 13/2011/NĐ-CP ngày 11 tháng 02 năm 2011 của Chính phủ về an toàn công trình dầu khí trên đất liền;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng;

Căn cứ Nghị định số 42/2017/NĐ-CP ngày 05 tháng 4 năm 2017 của Chính phủ sửa đổi, bổ sung một số điều Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng;

Căn cứ Nghị định số 46/2015/NĐ-CP ngày 12 tháng 5 năm 2015 của Chính phủ về quản lý chất lượng và bảo trì công trình xây dựng;

Căn cứ Quyết định số 04/QĐ-TTg ngày 20 tháng 11 năm 2015 của Thủ tướng Chính phủ quy định về quản lý an toàn trong hoạt động dầu khí;

Theo đề nghị của Vụ trưởng Vụ Kế hoạch,

Bộ trưởng Bộ Công Thương ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 39/2013/TT-BCT ngày 30 tháng 12 năm 2013 của Bộ trưởng Bộ Công Thương quy định trình tự, thủ tục bổ sung, điều chỉnh quy hoạch và quản lý đầu tư đối với dự án đầu tư xây dựng công trình kho xăng dầu, kho khí hóa lỏng, kho khí thiên nhiên hóa lỏng.

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư 39/2013/TT-BCT ngày 30 tháng 12 năm 2013.

1. Sửa đổi, bổ sung khoản 2 Điều 1 như sau:

“2. Việc bổ sung, điều chỉnh quy hoạch các dự án đầu tư xây dựng công trình kho ngoại quan hàng hóa; kho dầu thô, dầu nhờn, nhựa đường lỏng và các sản phẩm hóa dầu khác; bể xăng dầu và bồn chứa LPG của nhà máy lọc hóa dầu; bể xăng dầu tại các cửa hàng bán lẻ xăng dầu; trạm nạp nhiên liệu cho ô tô; trạm nạp LPG vào chai; bể chứa xăng dầu chỉ phục vụ nhu cầu của lực lượng vũ trang, nhu cầu nội bộ của doanh nghiệp; trạm cấp, bồn chứa LPG/LNG của các hộ tiêu thụ công nghiệp, chung cư, tòa nhà cao tầng không thuộc phạm vi điều chỉnh của Thông tư này.”

2. Sửa đổi, bổ sung Điều 9 như sau:

“Điều 9. Quản lý, thực hiện dự án đầu tư công trình kho xăng dầu, kho LPG, kho LNG.

1. Việc thực hiện quản lý dự án đầu tư công trình xây mới, sửa chữa, cải tạo, nâng công suất kho xăng dầu, kho LPG, kho LNG phải căn cứ theo quy hoạch được duyệt, tuân thủ các quy định của pháp luật về đầu tư, xây dựng tại Luật Xây dựng, Nghị định 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng và Nghị định 42/2017/NĐ-CP ngày 05 tháng 4 năm 2017 của Chính phủ sửa đổi, bổ sung một số điều Nghị định số 59/2015/NĐ-CP.

2. Quản lý chất lượng công trình và bảo trì công trình kho xăng dầu, kho LPG, kho LNG thực hiện theo quy định tại Nghị định 46/2015/NĐ-CP ngày 12 tháng 5 năm 2015 của Chính phủ về quản lý chất lượng và bảo trì công trình xây dựng và tuân thủ các quy định của pháp luật về đảm bảo an toàn đối với công trình công nghiệp dầu khí.

3. Các quy định an toàn công trình dầu khí đối với quản lý dự án đầu tư kho xăng dầu, kho LPG, kho LNG được thực hiện từ giai đoạn chuẩn bị đầu tư đến khi đưa công trình vào sử dụng, đảm bảo an toàn trong quá trình vận hành công trình.

a) Khoảng cách an toàn đối với công trình kho xăng dầu, kho LPG, kho LNG phải được xem xét và tính toán sơ bộ khi lựa chọn địa điểm đầu tư và được nêu cụ thể trong nhiệm vụ thiết kế công trình kho xăng dầu, kho LPG, kho LNG, phù hợp với quy định tại Nghị định 13/2011/NĐ-CP ngày 11 tháng 02 năm 2011 của Chính phủ về an toàn công trình dầu khí trên đất liền.

b) Tài liệu quản lý an toàn đối với công trình kho xăng dầu, kho LPG, kho LNG được lập và chấp thuận theo quy định tại Quyết định số 04/2015/QĐ-TTg ngày 20 tháng 01 năm 2015 của Thủ tướng Chính phủ quy định về quản lý an toàn trong hoạt động dầu khí.

c) Kho xăng dầu, kho LPG, kho LNG thực hiện đánh giá định lượng rủi ro theo quy định tại Thông tư số 50/2012/TT-BCT ngày 28 tháng 12 năm 2012 của Bộ Công Thương ban hành Quy chuẩn kỹ thuật quốc gia số QCVN 11:2012/BCT về mức độ rủi ro chấp nhận được trong đánh giá định lượng rủi ro cho các hoạt động dầu khí, xăng dầu, hóa chất và nhiệt điện.

d) Tài liệu quản lý an toàn của công trình kho xăng dầu, kho LPG, kho LNG được chấp thuận là căn cứ để thẩm định, phê duyệt thiết kế sau thiết kế cơ sở.

4. Phân loại dự án đầu tư xây dựng công trình kho xăng dầu, kho LPG, kho LNG.

a) Theo quy mô gồm dự án quan trọng quốc gia, dự án nhóm A, dự án nhóm B và dự án nhóm C.

- Dự án quan trọng quốc gia: theo quy định tại Điều 7 Luật Đầu tư công;

- Dự án nhóm A: có tổng mức đầu tư từ 1.000 tỷ đồng trở lên;

- Dự án nhóm B: có tổng mức đầu tư từ 60 tỷ đồng đến dưới 1.000 tỷ đồng;

- Dự án nhóm C: có tổng mức đầu tư từ dưới 60 tỷ đồng.

b) Đối với dự án có tổng mức đầu tư dưới 15 tỷ đồng (không bao gồm tiền sử dụng đất) chỉ yêu cầu lập báo cáo kinh tế kỹ thuật.

c) Theo nguồn vốn sử dụng gồm dự án sử dụng vốn ngân sách nhà nước, dự án sử dụng vốn nhà nước ngoài ngân sách và dự án sử dụng vốn khác.

5. Phân cấp công trình kho xăng dầu, kho LPG, kho LNG để quản lý dự án đầu tư, xác định thẩm quyền của cơ quan chuyên môn về xây dựng thẩm định thiết kế xây dựng, kiểm tra công tác nghiệm thu trong quá trình thi công và khi hoàn thành thi công xây dựng công trình và xác định năng lực của các cá nhân, tổ chức hoạt động xây dựng tham gia vào quá trình quản lý và thực hiện dự án như sau:

a) Kho xăng dầu, kho LPG, kho LNG có tổng dung tích chứa trên 100.000m3: Công trình cấp đặc biệt;

b) Kho xăng dầu, kho LPG, kho LNG có tổng dung tích chứa từ 5.000 m3 đến 100.000 m3: Công trình cấp I;

c) Kho xăng dầu có tổng dung tích chứa từ 210 m3 đến 5.000 m3; kho LPG, kho LNG có tổng dung tích chứa dưới 5.000m3: Công trình cấp II;

d) Kho xăng dầu có tổng dung tích chứa dưới 210 m3: Công trình cấp III.

6. Nội dung thực hiện đầu tư xây dựng công trình kho xăng dầu, kho LPG, kho LNG thực hiện theo quy định tại Phụ lục kèm theo Thông tư này”.

3. Sửa đổi, bổ sung điểm c, điểm d, điểm đ khoản 1 Điều 11 như sau:

“c) Là cơ quan chuyên môn về xây dựng trực thuộc Bộ Công Thương, tổ chức thực hiện thẩm định dự án, thiết kế cơ sở, thiết kế sau thiết kế cơ sở và dự toán xây dựng, quản lý chất lượng đối với dự án đầu tư xây dựng công trình kho xăng dầu, kho LPG, kho LNG theo thẩm quyền.

d) Tổ chức kiểm tra định kỳ theo kế hoạch, kiểm tra đột xuất công tác quản lý chất lượng của các chủ thể tham gia xây dựng công trình và kiểm tra chất lượng các công trình xây dựng kho xăng dầu, kho LPG, kho LNG.

đ) Báo cáo định kỳ về nội dung thẩm định dự án, thiết kế và dự toán xây dựng; kế hoạch kiểm tra, kết quả kiểm tra công tác quản lý chất lượng và chất lượng các công trình xây dựng kho xăng dầu, kho LPG, kho LNG để gửi Bộ Xây dựng tổng hợp.”

4. Sửa đổi, bổ sung điểm c, điểm d khoản 2 Điều 11 như sau:

“c) Tổ chức thẩm định dự án, thiết kế cơ sở, thiết kế sau thiết kế cơ sở và dự toán; kiểm tra công tác quản lý chất lượng công trình và công tác nghiệm thu hoàn thành đưa vào sử dụng công trình kho xăng dầu, kho LPG, kho LNG trên địa bàn theo thẩm quyền.

d) Báo cáo định kỳ về nội dung thẩm định dự án, thiết kế, dự toán và quản lý chất lượng công trình của các cá nhân, tổ chức tham gia xây dựng công trình kho xăng dầu, kho LPG, kho LNG theo quy định và gửi Vụ Kế hoạch, Bộ Công Thương để tổng hợp, theo dõi”.

Điều 2. Hiệu lực thi hành và tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành từ ngày 12 tháng 02 năm 2018.

2. Trong quá trình thực hiện nếu có vướng mắc, tổ chức, cá nhân gửi ý kiến về Bộ Công Thương để xem xét, giải quyết/.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao, Tòa án nhân dân tối cao;
- UBND và Sở Công Thương các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Hội đồng dân tộc và các UB của Quốc hội;
- Văn phòng Chủ tịch nước;
- Kiểm toán Nhà nước;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo; Website Bộ CT;
- Bộ Công Thương: Bộ trưởng, các Thứ trưởng;
- Các đơn vị thuộc cơ quan Bộ CT;
- Lưu: VT; KH.

BỘ TRƯỞNG

Trần Tuấn Anh

PHỤ LỤC

NỘI DUNG THỰC HIỆN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH KHO XĂNG DẦU, KHO LPG, KHO LNG
(Kèm theo Thông tư số 34/2017/TT-BCT ngày 29 tháng 12 năm 2017 của Bộ Công Thương)

Việc đầu tư xây dựng công trình kho xăng dầu, kho LPG, kho LNG thực hiện theo Luật Xây dựng và đảm bảo các quy định về an toàn công trình dầu khí với nội dung thực hiện như sau:

I. Giai đoạn Chuẩn bị đầu tư

1. Lập, thẩm định, phê duyệt Báo cáo nghiên cứu tiền khả thi (nếu có).

2. Lập và phê duyệt nhiệm vụ thiết kế (theo quy định tại Điều 18 Nghị định 46/2015/NĐ-CP) làm căn cứ để lập Báo cáo nghiên cứu khả thi đầu tư xây dựng công trình, lập thiết kế xây dựng công trình.

3. Lập, thẩm định, phê duyệt Báo cáo nghiên cứu khả thi hoặc Báo cáo kinh tế - kỹ thuật đầu tư xây dựng để xem xét, quyết định đầu tư xây dựng.

4. Các công việc cần thiết khác liên quan đến chuẩn bị dự án.

II. Giai đoạn thực hiện dự án

1. Thực hiện việc giao đất hoặc thuê đất (nếu có).

2. Chuẩn bị mặt bằng xây dựng, rà phá bom mìn (nếu có).

3. Khảo sát xây dựng.

4. Lập, trình chấp thuận và ban hành các tài liệu về quản lý an toàn.

5. Lập, thẩm định, phê duyệt thiết kế, dự toán xây dựng.

6. Cấp giấy phép xây dựng (đối với công trình theo quy định phải có Giấy phép xây dựng).

7. Tổ chức lựa chọn nhà thầu và ký kết hợp đồng xây dựng.

8. Thi công xây dựng công trình.

9. Giám sát thi công xây dựng.

10. Tạm ứng, thanh toán khối lượng hoàn thành.

11. Nghiệm thu công trình xây dựng hoàn thành.

12. Bàn giao công trình hoàn thành đưa vào sử dụng.

13. Vận hành, chạy thử và thực hiện các công việc cần thiết khác.

III. Giai đoạn kết thúc xây dựng đưa công trình vào sử dụng:

1. Quyết toán hợp đồng xây dựng.

2. Bảo hành công trình xây dựng./.


TT 2017 92_2017_TT-BTC_ve nang cap mo rong co so vat chat

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 92/2017/TT-BTC | Hà Nội, ngày 18 tháng 9 năm 2017

THÔNG TƯ

QUY ĐỊNH VỀ LẬP DỰ TOÁN, PHÂN BỔ VÀ QUYẾT TOÁN KINH PHÍ ĐỂ THỰC HIỆN SỬA CHỮA, BẢO TRÌ, CẢI TẠO, NÂNG CẤP, MỞ RỘNG CƠ SỞ VẬT CHẤT

Căn cứ Luật Ngân sách nhà nước ngày 25 tháng 6 năm 2015;

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Nghị định số 163/2016/NĐ-CP ngày 21 tháng 12 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách nhà nước;

Căn cứ Nghị định số 46/2015/NĐ-CP ngày 12 tháng 5 năm 2015 của Chính phủ quy định về quản lý chất lượng và bảo trì công trình xây dựng;

Căn cứ Nghị định số 87/2017/NĐ-CP ngày 26 tháng 7 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Tài chính Hành chính sự nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định về lập dự toán, phân bổ và quyết toán kinh phí để thực hiện sửa chữa, bảo trì, cải tạo, nâng cấp, mở rộng cơ sở vật chất.

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

1. Phạm vi điều chỉnh

a) Thông tư này điều chỉnh đối với kinh phí để thực hiện các công trình sửa chữa, bảo trì cơ sở vật chất theo quy định của Luật Xây dựng; kinh phí để thực hiện các công trình cải tạo, nâng cấp, mở rộng cơ sở vật chất.

b) Thông tư này không điều chỉnh đối với:

- Kinh phí để thực hiện các công trình sửa chữa, bảo trì, cải tạo, nâng cấp, mở rộng cơ sở vật chất trong lĩnh vực quốc phòng, an ninh và trật tự an toàn xã hội;

- Xây dựng mới các hạng mục công trình trong các cơ sở đã có;

- Các dự án sử dụng vốn đầu tư công;

- Các công trình sửa chữa, cải tạo, nâng cấp, mở rộng có tính chất đặc thù đã được quy định tại các văn bản quy phạm pháp luật riêng.

2. Đối tượng áp dụng:

a) Các cơ quan nhà nước (không bao gồm cơ quan đại diện Việt Nam ở nước ngoài);

b) Các tổ chức chính trị, tổ chức chính trị - xã hội; các hội được ngân sách nhà nước bảo đảm, hỗ trợ kinh phí hoạt động;

c) Đơn vị sự nghiệp công lập;

d) Các cơ quan, đơn vị, tổ chức, cá nhân có liên quan đến việc sửa chữa, bảo trì, cải tạo, mở rộng, nâng cấp cơ sở vật chất.

Điều 2. Nguồn kinh phí

Kinh phí để thực hiện các công trình sửa chữa, bảo trì, cải tạo, nâng cấp, mở rộng cơ sở vật chất từ các nguồn kinh phí sau:

1. Nguồn kinh phí chi thường xuyên ngân sách nhà nước trong các lĩnh vực theo quy định của Luật Ngân sách nhà nước.

2. Nguồn phí được để lại theo chế độ quy định để chi thường xuyên.

Điều 3. Nguyên tắc quản lý kinh phí

1. Kinh phí để thực hiện sửa chữa, bảo trì, cải tạo, nâng cấp, mở rộng cơ sở vật chất thuộc ngân sách cấp nào do ngân sách cấp đó đảm bảo và được tổng hợp vào dự toán hàng năm của cơ quan, đơn vị theo quy định của Luật Ngân sách nhà nước và các văn bản pháp luật khác có liên quan.

2. Kinh phí để thực hiện sửa chữa, bảo trì, cải tạo, nâng cấp, mở rộng cơ sở vật chất phải được quản lý, sử dụng đúng mục đích, đúng chế độ và theo quy định tại Thông tư này.

Điều 4. Lập dự toán, phân bổ dự toán

Việc lập dự toán, phân bổ dự toán thực hiện theo quy định tại Luật Ngân sách nhà nước và các văn bản hướng dẫn. Ngoài ra, Thông tư này hướng dẫn một số nội dung cụ thể như sau:

1. Lập dự toán:

a) Hàng năm, căn cứ hướng dẫn xây dựng dự toán ngân sách nhà nước của các cấp có thẩm quyền, nhiệm vụ thực hiện trong năm kế hoạch và các quy định tại Thông tư này; cơ quan, đơn vị trực thuộc lập dự toán kinh phí thực hiện sửa chữa, bảo trì, cải tạo, nâng cấp, mở rộng cơ sở vật chất tổng hợp chung vào dự toán của cơ quan, đơn vị mình; gửi cơ quan chủ quản ở trung ương và địa phương (đơn vị dự toán cấp I), để xem xét, tổng hợp chung vào dự toán của đơn vị dự toán cấp I gửi cơ quan tài chính cùng cấp để trình cấp có thẩm quyền quyết định;

b) Hồ sơ tài liệu kèm theo dự toán kinh phí sửa chữa, bảo trì, cải tạo, nâng cấp, mở rộng cơ sở vật chất, bao gồm: Thuyết minh chi tiết về tên công trình; mục tiêu sửa chữa, bảo trì, cải tạo, nâng cấp, mở rộng; sự cần thiết, lý do thực hiện; văn bản phê duyệt của cấp có thẩm quyền; khối lượng công việc dự kiến; thời gian bắt đầu, thời gian kết thúc; dự toán kinh phí theo các nguồn vốn và phân kỳ thực hiện hàng năm.

2. Về phân bổ dự toán:

a) Các Bộ, cơ quan trung ương và địa phương phân bổ, giao dự toán chi ngân sách nhà nước cho các đơn vị sử dụng ngân sách phải đảm bảo khớp đúng dự toán chi được Thủ tướng Chính phủ giao, Bộ Tài chính hướng dẫn, Hội đồng nhân dân quyết định, Ủy ban nhân dân giao về tổng mức và chi tiết theo từng lĩnh vực chi.

Đối với dự toán chi từ nguồn phí được để lại: Các Bộ, cơ quan trung ương và địa phương phân bổ, giao dự toán theo đúng quy định tại văn bản của cấp có thẩm quyền quy định đối với từng khoản phí được để lại.

b) Hồ sơ tài liệu kèm theo khi phân bổ dự toán các công trình sửa chữa, bảo trì, cải tạo, nâng cấp, mở rộng cơ sở vật chất như sau:

- Đối với công trình sửa chữa, bảo trì, cải tạo, nâng cấp, mở rộng có chi phí thực hiện dưới 500 triệu đồng, tài liệu bao gồm: Văn bản phê duyệt của cấp có thẩm quyền: Tên công trình, mục tiêu sửa chữa, bảo trì, cải tạo, nâng cấp, mở rộng; sự cần thiết, lý do thực hiện; dự toán công trình được cấp có thẩm quyền phê duyệt.

- Đối với công trình sửa chữa, bảo trì, cải tạo, nâng cấp, mở rộng có chi phí thực hiện từ 500 triệu đồng trở lên: Ngoài các tài liệu theo quy định đối với các công trình có chi phí thực hiện dưới 500 triệu đồng; cơ quan, đơn vị gửi thêm quyết định phê duyệt dự án sửa chữa, bảo trì, cải tạo, nâng cấp, mở rộng kèm theo dự án (hoặc quyết định phê duyệt báo cáo kinh tế kỹ thuật kèm theo báo cáo kinh tế kỹ thuật đối với công trình chỉ lập báo cáo kinh tế kỹ thuật); dự án, báo cáo kinh tế kỹ thuật không bắt buộc phê duyệt trước 31/10 năm trước năm kế hoạch nhưng phải có trước khi phân bổ dự toán.

3. Trường hợp trong năm cơ quan, đơn vị có phát sinh nhu cầu sửa chữa, bảo trì, cải tạo, nâng cấp, mở rộng cơ sở vật chất, cơ quan đơn vị tự sắp xếp trong phạm vi dự toán được giao và đảm bảo hồ sơ tài liệu về lập và phân bổ dự toán như quy định tại điểm b khoản 1 và điểm b khoản 2 Điều 4 Thông tư này.

Điều 5. Quyết toán kinh phí

Các Bộ, cơ quan trung ương và địa phương thực hiện tổng hợp chung kinh phí thực hiện sửa chữa, bảo trì, cải tạo, nâng cấp, mở rộng cơ sở vật chất trong báo cáo quyết toán ngân sách hàng năm của đơn vị theo quy định tại Luật Ngân sách nhà nước, Luật Kế toán và các văn bản hướng dẫn. Cụ thể như sau:

1. Các công trình có mức vốn dưới 500 triệu đồng: Các cơ quan, đơn vị tổng hợp chung trong báo cáo quyết toán hàng năm theo quy định tại Quyết định số 19/2006/QĐ-BTC ngày 30/3/2006 của Bộ trưởng Bộ Tài chính về việc ban hành Chế độ kế toán Hành chính sự nghiệp và Thông tư số 01/2007/TT-BTC ngày 02/01/2007 của Bộ Tài chính về việc hướng dẫn xét duyệt, thẩm định và thông báo quyết toán năm đối với các cơ quan hành chính, đơn vị sự nghiệp, tổ chức được ngân sách nhà nước hỗ trợ và ngân sách các cấp.

2. Các công trình có mức vốn từ 500 triệu đồng trở lên: Ngoài việc lập quyết toán hàng năm theo quy định như khoản 1 Điều 5 Thông tư này, các cơ quan, đơn vị lập báo cáo quyết toán dự án hoàn thành theo quy định tại Thông tư số 09/2016/TT-BTC ngày 18/01/2016 của Bộ Tài chính quy định về quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước.

Điều 6. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 10 tháng 11 năm 2017.

2. Đối với các công trình sửa chữa, bảo trì, cải tạo, nâng cấp, mở rộng cơ sở vật chất được phân bổ kinh phí thực hiện trước thời điểm Thông tư này có hiệu lực thi hành thì thực hiện quyết toán theo quy định tại Thông tư số 86/2011/TT-BTC ngày 17/6/2011 của Bộ Tài chính định về quản lý, thanh toán vốn đầu tư và vốn sự nghiệp có tính chất đầu tư thuộc nguồn ngân sách nhà nước.

3. Mục D phần II Thông tư số 86/2011/TT-BTC ngày 17/6/2011 của Bộ Tài chính quy định về quản lý, thanh toán vốn đầu tư và vốn sự nghiệp có tính chất đầu tư thuộc nguồn ngân sách nhà nước và mục 4 chương II Thông tư số 22/2015/TT-BTC ngày 12/02/2015 của Bộ Tài chính quy định về quản lý, thanh toán, quyết toán vốn đầu tư và vốn sự nghiệp có tính chất đầu tư trên địa bàn các huyện nghèo và các huyện có tỷ lệ hộ nghèo cao hết hiệu lực thi hành từ ngày Thông tư này có hiệu lực thi hành.

4. Trong quá trình thực hiện, nếu các văn bản quy phạm pháp luật được dẫn chiếu để áp dụng tại Thông tư này được sửa đổi, bổ sung hoặc thay thế bằng văn bản mới thì sẽ áp dụng theo các văn bản mới đó.

5. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các cơ quan, đơn vị phản ánh về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Tổng Bí thư;
- VP Chính phủ, VP Quốc hội;
- VP Chủ tịch nước;
- VP TW Đảng và các Ban của Đảng;
- Toà án nhân dân tối cao, Viện KSNDTC;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Cơ quan TW của các Hội, đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Sở TC, KBNN các tỉnh, TP trực thuộc TW;
- Cục kiểm tra văn bản QPPL - Bộ Tư pháp;
- Công báo;
- Cổng Thông tin điện tử Chính phủ;
- Cổng Thông tin điện tử Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, HCSN. (400b)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà


TT 2018 02_2018_TT-BXD_ve Bao ve moi truong trong khi thi cong XDCT

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 02/2018/TT-BXD | Hà Nội, ngày 06 tháng 02 năm 2018

THÔNG TƯ

QUY ĐỊNH VỀ BẢO VỆ MÔI TRƯỜNG TRONG THI CÔNG XÂY DỰNG CÔNG TRÌNH VÀ CHẾ ĐỘ BÁO CÁO CÔNG TÁC BẢO VỆ MÔI TRƯỜNG NGÀNH XÂY DỰNG

Căn cứ Luật Bảo vệ môi trường ngày 23 tháng 6 năm 2014;

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Nghị định số 19/2015/NĐ-CP ngày 14 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Bảo vệ môi trường;

Căn cứ Nghị định số 81/2017/NĐ-CP ngày 17 tháng 7 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Theo đề nghị của Vụ trưởng Vụ Khoa học công nghệ và môi trường,

Bộ trưởng Bộ Xây dựng ban hành Thông tư quy định về bảo vệ môi trường trong thi công xây dựng công trình và chế độ báo cáo công tác bảo vệ môi trường ngành Xây dựng.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định về trách nhiệm bảo vệ môi trường của chủ dự án, nhà thầu thi công trong thi công các công trình xây dựng và chế độ báo cáo công tác bảo vệ môi trường ngành Xây dựng.

2. Thông tư này áp dụng đối với cơ quan, tổ chức, cá nhân trong nước và nước ngoài có liên quan đến hoạt động thi công các công trình xây dựng và công tác bảo vệ môi trường ngành Xây dựng.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Báo cáo công tác bảo vệ môi trường là việc lập, cung cấp các thông tin, số liệu, dữ liệu về nguồn phát sinh chất thải, tác động của chất thải tới các thành phần môi trường, công tác quản lý và hoạt động bảo vệ môi trường trong quá trình thi công xây dựng công trình và hoạt động sản xuất kinh doanh của cơ sở sản xuất ngành Xây dựng.

2. Chủ dự án là chủ đầu tư theo quy định của pháp luật về xây dựng đối với dự án đầu tư xây dựng công trình.

3. Cơ sở sản xuất ngành Xây dựng là cơ sở sản xuất vật liệu xây dựng, khai thác khoáng sản làm vật liệu xây dựng, sản xuất sản phẩm cơ khí xây dựng trên địa bàn tỉnh, thành phố trực thuộc Trung ương.

Chương II

BẢO VỆ MÔI TRƯỜNG TRONG THI CÔNG XÂY DỰNG CÔNG TRÌNH

Điều 3. Trách nhiệm bảo vệ môi trường của chủ dự án trong thi công xây dựng công trình

1. Lập kế hoạch quản lý và bảo vệ môi trường trên cơ sở chương trình quản lý môi trường trong báo cáo đánh giá tác động môi trường đã được cấp có thẩm quyền phê duyệt hoặc Kế hoạch bảo vệ môi trường đã được cấp có thẩm quyền xác nhận theo quy định tại Nghị định số 18/2015/NĐ-CP ngày 14/02/2015 của Chính phủ về quy hoạch bảo vệ môi trường, đánh giá môi trường chiến lược, đánh giá tác động môi trường và kế hoạch bảo vệ môi trường, Thông tư số 27/2015/TT-BTNMT ngày 29/5/2015 của Bộ Tài nguyên và Môi trường về đánh giá môi trường chiến lược, đánh giá tác động môi trường và kế hoạch bảo vệ môi trường trước khi thi công xây dựng công trình.

2. Bố trí nhân sự phụ trách về môi trường theo quy định của pháp luật về bảo vệ môi trường để kiểm tra, giám sát nhà thầu thực hiện kế hoạch quản lý và bảo vệ môi trường và các quy định về bảo vệ môi trường trong thi công xây dựng.

3. Trên cơ sở các biện pháp bảo vệ môi trường đã được phê duyệt trong báo cáo đánh giá tác động môi trường hoặc kế hoạch bảo vệ môi trường đã được cấp có thẩm quyền xác nhận, chủ dự án có trách nhiệm bố trí đầy đủ kinh phí để thực hiện kế hoạch quản lý và bảo vệ môi trường trong quá trình thi công xây dựng.

4. Tổ chức kiểm tra, giám sát các nhà thầu tuân thủ các quy định về bảo vệ môi trường trong thi công xây dựng công trình.

5. Đình chỉ thi công và yêu cầu nhà thầu khắc phục để đảm bảo yêu cầu về bảo vệ môi trường khi phát hiện nhà thầu vi phạm nghiêm trọng các quy định về bảo vệ môi trường trong thi công xây dựng công trình hoặc có nguy cơ xảy ra sự cố môi trường nghiêm trọng.

6. Phối hợp với nhà thầu thi công xây dựng công trình xử lý, khắc phục khi xảy ra ô nhiễm, sự cố môi trường; kịp thời báo cáo, phối hợp với cơ quan có thẩm quyền để giải quyết ô nhiễm, sự cố môi trường nghiêm trọng và các vấn đề phát sinh.

Điều 4. Trách nhiệm của nhà thầu thi công xây dựng

1. Thực hiện kế hoạch quản lý và bảo vệ môi trường và các quy định về bảo vệ môi trường trong quá trình thi công gói thầu.

2. Bố trí nhân sự phụ trách về môi trường theo quy định của pháp luật về bảo vệ môi trường để thực hiện các biện pháp bảo vệ môi trường theo Báo cáo đánh giá tác động môi trường hoặc Kế hoạch bảo vệ môi trường của dự án.

3. Xây dựng và thực hiện nội quy, quy định về bảo vệ môi trường trong thi công xây dựng công trình.

4. Tổ chức lập, trình chủ dự án chấp thuận các giải pháp kỹ thuật, biện pháp bảo vệ môi trường trong thi công xây dựng công trình.

5. Tổ chức tập huấn, phổ biến hướng dẫn các nội quy, quy trình, biện pháp bảo vệ môi trường cho cán bộ, công nhân, người lao động và các đối tượng có liên quan trên công trường.

6. Dừng thi công xây dựng công trình khi phát hiện nguy cơ xảy ra ô nhiễm, sự cố môi trường nghiêm trọng và có biện pháp khắc phục để đảm bảo tuân thủ các yêu cầu về bảo vệ môi trường trước khi tiếp tục thi công.

7. Thực hiện các nội dung khác theo quy định của pháp luật về bảo vệ môi trường.

Chương III

CHẾ ĐỘ BÁO CÁO CÔNG TÁC BẢO VỆ MÔI TRƯỜNG

Điều 5. Báo cáo công tác bảo vệ môi trường của cơ sở sản xuất ngành Xây dựng

Cơ sở sản xuất ngành Xây dựng có trách nhiệm:

1. Lập báo cáo công tác bảo vệ môi trường bằng văn bản định kỳ 01 (một) lần/năm theo mẫu tại Phụ lục 1 ban hành kèm theo Thông tư này và gửi về Sở Xây dựng trước ngày 31 tháng 12 hàng năm.

2. Cập nhật và lưu trữ các thông tin, dữ liệu của báo cáo công tác bảo vệ môi trường trên phần mềm quản lý trực tuyến cơ sở dữ liệu môi trường ngành Xây dựng tại địa chỉ trang thông tin điện tử: http://dulieumoitruong.xaydung.gov.vn/.

Điều 6. Báo cáo công tác bảo vệ môi trường của Sở Xây dựng các tỉnh, thành phố trực thuộc Trung ương

Sở Xây dựng các tỉnh, thành phố có trách nhiệm:

1. Lập báo cáo công tác bảo vệ môi trường bằng văn bản định kỳ 01 (một) lần/năm theo mẫu tại Phụ lục 2 ban hành kèm theo Thông tư này và gửi về Bộ Xây dựng trước ngày 15 tháng 01 của năm kế tiếp.

2. Cập nhật và lưu trữ các thông tin, dữ liệu của báo cáo công tác bảo vệ môi trường trên phần mềm quản lý trực tuyến cơ sở dữ liệu môi trường ngành Xây dựng tại địa chỉ trang thông tin điện tử: http://dulieumoitruong.xaydung.gov.vn/.

Điều 7. Báo cáo công tác bảo vệ môi trường của nhà thầu tư vấn quản lý dự án, nhà thầu giám sát thi công xây dựng

1. Báo cáo kịp thời cho chủ dự án và các nhà thầu có liên quan về những nguy cơ, vấn đề phát sinh có thể ảnh hưởng đến công tác bảo vệ môi trường trong quá trình thi công xây dựng công trình để có các giải pháp ngăn ngừa, xử lý phù hợp.

2. Báo cáo định kỳ hoặc đột xuất với chủ dự án về công tác bảo vệ môi trường trong thi công xây dựng công trình của các nhà thầu trên công trường theo quy định của hợp đồng tư vấn xây dựng.

Điều 8. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 4 năm 2018. Quyết định số 29/1999/QĐ-BXD ngày 22/10/1999 của Bộ trưởng Bộ Xây dựng ban hành Quy chế Bảo vệ môi trường ngành Xây dựng hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực.

Điều 9. Trách nhiệm thi hành

Các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân các cấp và các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Thủ tướng, các PTT Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng TW và các Ban của Đảng;
- Cơ quan Trung ương của các đoàn thể;
- Viện Kiểm sát nhân dân tối cao; Tòa án NDTC;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Xây dựng;
- Sở Xây dựng các tỉnh, TP trực thuộc TW;
- Công báo, Website của CP, Website của Bộ XD;
- Lưu: VT, PC, KHCNMT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phan Thị Mỹ Linh

PHỤ LỤC 1

BÁO CÁO CÔNG TÁC BẢO VỆ MÔI TRƯỜNG CỦA CƠ SỞ SẢN XUẤT NGÀNH XÂY DỰNG
(Ban hành kèm theo Thông tư số 02/2018/TT-BXD ngày 06 tháng 02 năm 2018 của Bộ trưởng Bộ Xây dựng)

I. Các thông tin chung

1. Tên đơn vị: ................................................................................................................

Địa chỉ: ..........................................................................................................................

.......................................................................................................................................

Điện thoại: ……………………………….. Fax: ...............................................................

2. Cơ quan chủ quản: ....................................................................................................

3. Tổng diện tích mặt bằng: ..................................................................................... (m2)

4. Số cán bộ công nhân viên: ............................................................................. (người)

5. Số cán bộ công nhân viên phụ trách về môi trường của cơ sở: ..................... (người)

6. Hiện trạng công nghệ sản xuất, kinh doanh:

Giới thiệu về tình hình sản xuất kinh doanh của đơn vị trong năm…… Mô tả sơ đồ khối dây chuyền công nghệ sản xuất và các nguồn thải phát sinh.

7. Sản phẩm của doanh nghiệp:

STT | Sản phẩm | Đơn vị/năm | Số lượng
A | Sản phẩm chính |  |
1 |  |  |
2 |  |  |
... |  |  |
B | Sản phẩm phụ |  |
1 |  |  |
2 |  |  |
…. |  |  |

II. Hiện trạng cây xanh trong cơ sở sản xuất

STT | Hiện trạng cây xanh | Đơn vị | Giá trị | Ghi chú
1 | Diện tích cây xanh | m2 |  |
2 | Tỷ lệ diện tích cây xanh/tổng diện tích | % |  |

III. Hiện trạng môi trường trong cơ sở

1. Các thủ tục pháp lý, tài liệu liên quan đến công tác bảo vệ môi trường

- Đơn vị gửi kèm theo Quyết định phê duyệt báo cáo ĐTM hoặc các quyết định, tài liệu liên quan (đối với trường hợp báo cáo lần đầu hoặc khi có sự thay đổi, bổ sung về các văn bản, tài liệu liên quan).

- Chứng nhận đạt Tiêu chuẩn ISO 14001 (nếu có).

2. Nước thải và xử lý nước thải

a) Khối lượng nước thải:

Nước thải sản xuất và nước thải sinh hoạt xả thải theo hệ thống:

□ Chung □ Riêng biệt

STT | Loại nước thải | Khối lượng (m3/năm)
1 | Nước thải sản xuất, nghiệp vụ |
2 | Nước thải sinh hoạt |
3 | Loại khác: ………………… |

b) Nguồn xả thải từ (Bộ phận sản xuất, công đoạn nào thải ra nước thải):...................

.......................................................................................................................................

.......................................................................................................................................

.......................................................................................................................................

c) Tính chất nước thải (yếu tố gây ô nhiễm):

.......................................................................................................................................

.......................................................................................................................................

.......................................................................................................................................

d) Hệ thống xử lý nước thải:

Có: □ Không có: □ Đang xây dựng: □

- Năm xây dựng hệ thống xử lý nước thải: .......................................................................

+ Số mô-đun xử lý:……………………….; Tổng công suất xử lý: .....................................

+ Chi phí xử lý nước thải: ………………………(Đồng/tháng)............................. (Đồng/m3)

- Biện pháp xử lý:

□ Lắng sơ bộ □ Xử lý sinh học (SH) □ Khác

□ Xử lý hóa học (HH) □ Kết hợp SH và HH □ Hiệu quả xử lý... %

- Nước sau xử lý có đạt tiêu chuẩn cho phép hay không?:

□ Đạt TCCP □ Không đạt TCCP; Loại tiêu chuẩn, quy chuẩn: …………………

- Khối lượng nước thải được xử lý và hóa chất tiêu thụ trong năm………….:

STT | Nước thải và hóa chất | Đơn vị/năm | Khối lượng
I | Khối lượng nước thải được xử lý |  |
II | Hóa chất sử dụng |  |
1 |  |  |
2 |  |  |
…. |  |  |

3. Khí thải và xử lý khí thải (nếu có)

a) Khối lượng khí thải: .....................................................................................................

b) Nguồn phát sinh khí thải (Bộ phận sản xuất, công đoạn nào thải ra khí thải): ...........

.......................................................................................................................................

.......................................................................................................................................

c) Doanh nghiệp có ống khói hay không?:

□ Có: Nếu có, số lượng ống khói là: ………………………………….. ống

□ Không:

d) Nếu có, nêu kích thước ống khói:

□ Chiều cao ống khói (m): ................................................................................................

□ Đường kính miệng ống khói (m): ...................................................................................

đ) Nhiệt độ và thành phần khí thải (các yếu tố gây ô nhiễm và tỷ lệ % trong khí thải):

.......................................................................................................................................

.......................................................................................................................................

e) Hệ thống xử lý khí thải:

Có: □ Không có: □ Đang xây dựng: □

- Khí thải sau xử lý đạt tiêu chuẩn cho phép:

□ Đạt TCCP □ Không đạt TCCP; Loại tiêu chuẩn, quy chuẩn: …………………

- Các hóa chất sử dụng để xử lý (tên và khối lượng):

+ Hóa chất 1: ..................................................................................................................

+ Hóa chất 2: ..................................................................................................................

+ Hóa chất n: ..................................................................................................................

4. Chất thải rắn và xử lý chất thải rắn

a) Khối lượng chất thải rắn:

STT | Loại chất thải | Khối lượng (tấn/năm)
1 | Chất thải rắn sản xuất, nghiệp vụ |
2 | Chất thải rắn sinh hoạt |
3 | Chất thải rắn khác |

b) Nguồn phát sinh chất thải rắn (Bộ phận sản xuất, công đoạn nào thải ra chất thải rắn):

.......................................................................................................................................

.......................................................................................................................................

c) Tỷ lệ chất thải rắn được xử lý:

STT | Loại chất thải | Tỷ lệ chất thải rắn (%)
1 | Tỷ lệ chất thải rắn tái sử dụng tại cơ sở |
2 | Tỷ lệ chất thải rắn bán cho đơn vị khác |
3 | Tỷ lệ chất thải rắn đưa đi chôn lấp hoặc xử lý |
4 | Tỷ lệ khác |

d) Hệ thống thu gom và xử lý chất thải rắn:

- Cơ sở có hệ thống thu gom chất thải rắn hay không?

Có: □ Không: □ Đang đầu tư: □

Nếu có, số lượng thùng rác là:……………, số xe đẩy là:…………..; loại khác: ...............

- Cơ sở có khu tập kết chất thải rắn hay không?

Không: □ Có: □

Nếu có, thì diện tích khu tập kết là: …………….. m2, đặc điểm khu tập kết rác thải:

□ Có mái che □ Không có mái che

□ Có nền, tường bao quanh □ Không có nền, tường bao

- Biện pháp xử lý chất thải rắn:

□ Tự xử lý, bằng công nghệ, phương pháp: .....................................................................

□ Thuê đơn vị vận chuyển đi xử lý,

Tên đơn vị chịu trách nhiệm vận chuyển: .........................................................................

.......................................................................................................................................

- Chi phí thu gom và xử lý chất thải rắn: .......................................................... Đồng/năm.

5. Chất thải nguy hại và xử lý chất thải nguy hại

a) Khối lượng chất thải nguy hại:

STT | Loại chất thải nguy hại | Khối lượng (tấn/năm)
1 | Chất thải nguy hại ở thể rắn |
2 | Chất thải nguy hại ở thể lỏng |
3 | Chất thải nguy hại ở thể khí |

Ghi rõ chất thải nguy hại:

+ Thể rắn, gồm: ...............................................................................................................

+ Thể lỏng, gồm: .............................................................................................................

+ Thể khí, gồm: ...............................................................................................................

b) Nguồn phát sinh chất thải nguy hại (Bộ phận sản xuất, công đoạn nào thải ra chất thải nguy hại):

.......................................................................................................................................

.......................................................................................................................................

c) Đơn vị có hệ thống xử lý chất thải nguy hại hay không:

Có: □ Không có: □ Đang xây dựng: □

- Nếu có hệ thống xử lý, nêu rõ:

+ Năm xây dựng hệ thống: ............................................................................................

+ Quy mô và công suất xử lý: ........................................................................................

- Trường cơ sở sản xuất ký hợp đồng với đơn vị có chức năng để xử lý chất thải nguy hại, đề nghị cung cấp thông tin đơn vị ký hợp đồng xử lý chất thải nguy hại (Tên, địa chỉ, số điện thoại liên hệ, bản sao Hợp đồng xử lý chất thải nguy hại giữa chủ cơ sở sản xuất và đơn vị cung cấp dịch vụ xử lý): ……………………………………….

- Chi phí thuê thu gom, xử lý chất thải nguy hại: ………………………………… Đồng/năm

IV. Hiện trạng sức khỏe của cán bộ công nhân viên trong cơ sở sản xuất

Các bệnh nghề nghiệp của công nhân, người lao động trong năm…………………….

STT | Tên bệnh nghề nghiệp | Số người mắc bệnh (người) | Tỷ lệ (%)
1 |  |  |
2 |  |  |
... |  |  |

V. Kiến nghị của cơ sở

.......................................................................................................................................

.......................................................................................................................................

.......................................................................................................................................

.......................................................................................................................................

.......................................................................................................................................

…………….., ngày… tháng… năm…..
Thủ trưởng đơn vị
(Ký tên, đóng dấu)

PHỤ LỤC 2

BÁO CÁO CÔNG TÁC BẢO VỆ MÔI TRƯỜNG CỦA SỞ XÂY DỰNG CÁC TỈNH, THÀNH PHỐ
(Ban hành kèm theo Thông tư số 02/2018/TT-BXD ngày 06 tháng 02 năm 2018 của Bộ trưởng Bộ Xây dựng)

I. THÔNG TIN CHUNG

• Tên tỉnh/thành phố: ........................................................................................................

• Đơn vị đầu mối phụ trách về môi trường:

Phòng quản lý: …………………………….

Họ và tên:…………………………………...; Chức vụ:…………………………………...

Điện thoại:…………………………………..; Di động:………………………………….....

Fax:…………………………………...; Email:…………………………………...

II. TỔNG HỢP THÔNG TIN MÔI TRƯỜNG CÁC CƠ SỞ SẢN XUẤT NGÀNH XÂY DỰNG TRÊN ĐỊA BÀN

TT | Tên cơ sở sản xuất | Thông tin chung |  | Thông tin về quản lý chất thải |  |  |  |  |  |  |  | Tình hình quản lý môi trường
 |  | Sản phẩm chính |  | Nước thải |  | Chất thải rắn |  | Chất thải nguy hại |  | Khí thải |  | Có lập ĐTM, KHBVMT, ĐABVMT? (Có/không) | Có bộ phận chuyên trách môi trường (Có/không) | Áp dụng ISO 14001 (Có/không) | Sự cố môi trường, khiếu nại về ONMT
 |  | Tên sản phẩm | Số lượng (đv tính) | Lượng phát sinh (đv tính) | Tỷ lệ xử lý (%) | Lượng phát sinh (đv tính) | Tỷ lệ xử lý (%) | Lượng CTNH phát sinh (đv tính) | Tỷ lệ thu gom và xử lý | Lượng phát sinh (đv tính) | Tỷ lệ xử lý (%) |  |  |  |
1 | Cơ sở A |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Cơ sở B |  |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú:

- ĐTM: Đánh giá tác động môi trường

- KHBVMT: Kế hoạch bảo vệ môi trường

- ĐABVMT: Đề án bảo vệ môi trường

- ONMT: Ô nhiễm môi trường

III. THỐNG KÊ CÁC CƠ SỞ SẢN XUẤT NGÀNH XÂY DỰNG GÂY Ô NHIỄM MÔI TRƯỜNG NGHIÊM TRỌNG TRÊN ĐỊA BÀN

STT | Tên cơ sở | Vị trí | Hiện trạng xử lý |  |  | Kinh phí (Triệu đồng) | Năm hoàn thành xử lý triệt để | Ghi chú
 |  |  | Tình trạng (Đã hoàn thành/chưa hoàn thành) | Lý do (Nếu chưa hoàn thành) | Các biện pháp áp dụng/dự kiến áp dụng |  |
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |

IV. KẾT LUẬN

Đánh giá hoạt động đã triển khai và những kết quả đạt được trong công tác bảo vệ môi trường ngành Xây dựng trong năm... trên địa bàn tỉnh/thành phố.

V. KHÓ KHĂN, VƯỚNG MẮC, KẾ HOẠCH THỰC HIỆN VÀ CÁC ĐỀ XUẤT, KIẾN NGHỊ

- Những khó khăn, vướng mắc trong công tác quản lý, xử lý chất thải, bảo vệ môi trường:

+ Đối với việc áp dụng các quy định pháp luật có liên quan về bảo vệ môi trường

+ Đối với nguồn nhân lực, kinh phí cho hoạt động bảo vệ môi trường của đơn vị

+ Các khó khăn, vướng mắc khác...

- Kế hoạch thực hiện công tác bảo vệ môi trường theo chức năng, nhiệm vụ trong năm tiếp theo của Sở Xây dựng tỉnh/thành phố.

- Những đề xuất, kiến nghị để thực hiện tốt công tác bảo vệ môi trường.

.....................................................................................................................................

.....................................................................................................................................

Người lập báo cáo
(Ký tên, ghi rõ họ tên)

…….., Ngày…. tháng…. năm……
Thủ trưởng đơn vị
(Ký tên, đóng dấu)


TT 2018 03_2018_TT-BXD_ve HD ND 139-2017 xu phat hc trong hoat dong dau thau XD

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 03/2018/TT-BXD | Hà Nội, ngày 24 tháng 04 năm 2018

THÔNG TƯ

QUY ĐỊNH CHI TIẾT MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 139/2017/NĐ-CP NGÀY 27 THÁNG 11 NĂM 2017 CỦA CHÍNH PHỦ QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG HOẠT ĐỘNG ĐẦU TƯ XÂY DỰNG; KHAI THÁC, CHẾ BIẾN, KINH DOANH KHOÁNG SẢN LÀM VẬT LIỆU XÂY DỰNG, SẢN XUẤT, KINH DOANH VẬT LIỆU XÂY DỰNG; QUẢN LÝ CÔNG TRÌNH HẠ TẦNG KỸ THUẬT; KINH DOANH BẤT ĐỘNG SẢN, PHÁT TRIỂN NHÀ Ở, QUẢN LÝ SỬ DỤNG NHÀ VÀ CÔNG SỞ

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Luật Xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 81/2017/NĐ-CP ngày 17 tháng 7 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 81/2013/NĐ-CP ngày 19 tháng 7 năm 2013 của Chính phủ quy định chi tiết một số Điều và biện pháp thi hành Luật xử lý vi phạm hành chính;

Căn cứ Nghị định số 97/2017/NĐ-CP ngày 18 tháng 8 năm 2017 của Chính phủ sửa đổi, bổ sung một số Điều của Nghị định số 81/2013/NĐ-CP ngày 19 tháng 7 năm 2013 của Chính phủ quy định chi tiết một số Điều và biện pháp thi hành Luật xử lý vi phạm hành chính;

Căn cứ Điều 81 Nghị định số 139/2017/NĐ-CP ngày 27 tháng 11 năm 2017 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động đầu tư xây dựng; khai thác, chế biến, kinh doanh khoáng sản làm vật liệu xây dựng, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; kinh doanh bất động sản, phát triển nhà ở, quản lý sử dụng nhà và công sở;

Theo đề nghị của Chánh Thanh tra Bộ,

Bộ trưởng Bộ Xây dựng ban hành Thông tư quy định chi tiết một số Điều của Nghị định số 139/2017/NĐ-CP ngày 27 tháng 11 năm 2017 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động đầu tư xây dựng; khai thác, chế biến, kinh doanh khoáng sản làm vật liệu xây dựng, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; kinh doanh bất động sản, phát triển nhà ở, quản lý sử dụng nhà và công sở.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định chi tiết Điều 15 và Điều 79 của Nghị định số 139/2017/NĐ-CP ngày 27 tháng 11 năm 2017 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động đầu tư xây dựng; khai thác, chế biến, kinh doanh khoáng sản làm vật liệu xây dựng, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; kinh doanh bất động sản, phát triển nhà ở, quản lý sử dụng nhà và công sở (sau đây viết tắt là Nghị định số 139/2017/NĐ-CP).

2. Thông tư này áp dụng đối với cơ quan, tổ chức, cá nhân tham gia hoạt động đầu tư xây dựng; cơ quan, người có thẩm quyền xử phạt vi phạm hành chính; cơ quan, tổ chức, cá nhân có liên quan khác.

Điều 2. Về áp dụng hình thức xử phạt tước quyền sử dụng giấy phép xây dựng quy định tại Khoản 10 Điều 15 Nghị định số 139/2017/NĐ-CP

1. Việc tước quyền sử dụng giấy phép xây dựng quy định tại Khoản 10 Điều 15 Nghị định số 139/2017/NĐ-CP được áp dụng như sau:

a) Tước quyền sử dụng giấy phép xây dựng từ 3 tháng đến 6 tháng đối với hành vi quy định tại điểm a Khoản 9 Điều 15;

b) Tước quyền sử dụng giấy phép xây dựng từ 6 tháng đến 9 tháng đối với hành vi quy định tại điểm b Khoản 9 Điều 15;

c) Tước quyền sử dụng giấy phép xây dựng từ 9 tháng đến 12 tháng đối với hành vi quy định tại điểm c Khoản 9 Điều 15.

2. Trong thời hạn bị tước quyền sử dụng giấy phép xây dựng cá nhân, tổ chức vi phạm không được tổ chức thi công xây dựng.

3. Trong thời hạn 05 ngày làm việc kể từ ngày ra Quyết định xử phạt vi phạm hành chính có áp dụng hình thức tước quyền sử dụng giấy phép xây dựng, người có thẩm quyền ra Quyết định phải thông báo bằng văn bản hoặc gửi quyết định xử phạt vi phạm hành chính về Thanh tra Sở Xây dựng và cơ quan có thẩm quyền cấp giấy phép xây dựng.

Điều 3. Về áp dụng biện pháp bồi thường thiệt hại quy định tại điểm c Khoản 11 Điều 15 Nghị định số 139/2017/NĐ-CP

1. Việc bồi thường thiệt hại do Chủ đầu tư và bên bị thiệt hại tự thỏa thuận. Trường hợp các bên không thỏa thuận được thì việc bồi thường thiệt hại được giải quyết theo quy định của pháp luật dân sự.

2. Trường hợp gây sụp đổ hoặc có nguy cơ gây sụp đổ công trình lân cận thì chủ đầu tư phải dừng thi công xây dựng công trình và có biện pháp di dời ngay người và tài sản của công trình lân cận. Chủ đầu tư có trách nhiệm thuê và trả chi phí thuê nhà ở cho bên bị thiệt hại. Nhà được thuê phải đảm bảo các yếu tố về khoảng cách đi lại, diện tích, hạ tầng xã hội để bên bị thiệt hại ổn định cuộc sống. Nếu bên bị thiệt hại tự tìm chỗ ở (tương đương nơi ở bị ảnh hưởng) thì chủ đầu tư có trách nhiệm trả cho bên bị thiệt hại số tiền tương ứng với số tiền thuê nhà và chi phí di chuyển tài sản.

3. Sau khi biên bản vi phạm hành chính được lập, Chủ đầu tư và bên bị thiệt hại không tự thỏa thuận được về việc bồi thường thiệt hại và một bên có đơn yêu cầu gửi Chủ tịch UBND cấp xã giải quyết thì được thực hiện theo trình tự như sau:

a) Trong thời hạn 05 ngày kể từ ngày nhận được đơn yêu cầu, Chủ tịch UBND cấp xã có trách nhiệm tổ chức thỏa thuận lần đầu;

b) Hết thời hạn 07 ngày kể từ ngày thỏa thuận lần đầu không thành hoặc không tổ chức được thỏa thuận lần đầu do một trong các bên vắng mặt, Chủ tịch UBND cấp xã tổ chức thỏa thuận lần hai;

c) Tại buổi thỏa thuận lần hai mà một trong các bên vắng mặt không có lý do chính đáng thì Chủ tịch UBND cấp xã quyết định thuê tổ chức tư vấn, có tư cách pháp nhân để xác định mức bồi thường thiệt hại. Chi phí thuê do Chủ đầu tư chi trả. Sau khi xác định mức bồi thường thiệt hại, Chủ tịch UBND cấp xã có trách nhiệm yêu cầu Chủ đầu tư chuyển tiền vào tài khoản bảo lãnh tại ngân hàng do UBND cấp xã làm chủ tài khoản. Chủ đầu tư chỉ được tiếp tục thi công xây dựng sau khi đã chuyển đủ số tiền vào tài khoản bảo lãnh tại ngân hàng;

d) Tại buổi thỏa thuận lần hai mà hai bên không thống nhất được mức bồi thường thiệt hại thì hai bên thống nhất thuê một tổ chức tư vấn, có tư cách pháp nhân để xác định mức bồi thường thiệt hại. Trường hợp hai bên không thống nhất về tổ chức tư vấn được thuê hoặc mức bồi thường thiệt hại do tổ chức tư vấn được thuê xác định thì Chủ tịch UBND cấp xã thuê một tổ chức tư vấn xác định mức bồi thường thiệt hại. Chi phí thuê do Chủ đầu tư chi trả. Căn cứ kết quả xác định mức bồi thường thiệt hại, Chủ tịch UBND cấp xã có trách nhiệm yêu cầu Chủ đầu tư chuyển tiền vào tài khoản bảo lãnh tại ngân hàng do UBND cấp xã làm chủ tài khoản. Chủ đầu tư chỉ được tiếp tục thi công xây dựng sau khi đã chuyển đủ số tiền vào tài khoản bảo lãnh tại ngân hàng;

đ) Trường hợp một bên không thống nhất với mức bồi thường thiệt hại thì có quyền khởi kiện tại Tòa án.

4. Trường hợp Chủ đầu tư không bị xử phạt vi phạm hành chính thì khuyến khích áp dụng quy định tại Khoản 3 Điều này để giải quyết việc bồi thường thiệt hại.

5. Bên vi phạm chỉ được tiếp tục thi công xây dựng khi các bên đạt được thỏa thuận và đã hoàn thành việc bồi thường thiệt hại hoặc đã tuân thủ trình tự giải quyết quy định tại Khoản 3 Điều này.

Điều 4. Về áp dụng biện pháp buộc tháo dỡ công trình, phần công trình xây dựng quy định tại điểm d Khoản 11 Điều 15 Nghị định số 139/2017/NĐ-CP

1. Khi người có thẩm quyền phát hiện hành vi vi phạm hành chính quy định tại Khoản 2, Khoản 4 hoặc Khoản 5 Điều 15 Nghị định số 139/2017/NĐ-CP, mà hành vi này đã kết thúc, thì ngoài việc bị xử phạt vi phạm hành chính, cá nhân, tổ chức vi phạm còn bị áp dụng biện pháp buộc tháo dỡ công trình, phần công trình xây dựng vi phạm.

2. Công trình, phần công trình xây dựng vi phạm phải được tháo dỡ theo phương án, giải pháp phá dỡ được phê duyệt cho đến khi phần còn lại của công trình đảm bảo an toàn chịu lực khi đưa vào sử dụng.

3. Chủ đầu tư có trách nhiệm tổ chức lập, thẩm tra, phê duyệt và thực hiện phương án, giải pháp phá dỡ công trình, phần công trình xây dựng vi phạm theo quy định tại Khoản 2 Điều này. Phương án, giải pháp phá dỡ phải đảm bảo an toàn công trình xây dựng sau khi phá dỡ phần vi phạm, tính mạng, sức khỏe, công trình xây dựng lân cận và đảm bảo vệ sinh, môi trường.

4. Trường hợp chủ đầu tư không tự giác chấp hành biện pháp buộc tháo dỡ công trình, phần công trình xây dựng vi phạm thì bị cưỡng chế thi hành. Người có thẩm quyền ra quyết định cưỡng chế thuê tổ chức tư vấn lập phương án, giải pháp phá dỡ, giao cơ quan chuyên môn về xây dựng cùng cấp thẩm định trước khi quyết định phê duyệt phương án, giải pháp phá dỡ. Chủ đầu tư có trách nhiệm chi trả toàn bộ chi phí liên quan đến việc cưỡng chế tháo dỡ công trình, phần công trình xây dựng vi phạm: lập, thẩm định, phê duyệt phương án, giải pháp phá dỡ và tổ chức cưỡng chế tháo dỡ.

Điều 5. Về áp dụng biện pháp dừng thi công xây dựng để làm thủ tục xin cấp giấy phép xây dựng hoặc điều chỉnh giấy phép xây dựng quy định tại Khoản 12, Khoản 13 Điều 15 Nghị định số 139/2017/NĐ-CP

1. Khi người có thẩm quyền phát hiện hành vi vi phạm hành chính quy định tại Khoản 2, Khoản 4 hoặc Khoản 5 Điều 15 Nghị định số 139/2017/NĐ-CP, mà hành vi này đang xảy ra, thì ngoài việc bị xử phạt vi phạm hành chính, cá nhân, tổ chức vi phạm còn bị xử lý như sau:

a) Cá nhân, tổ chức vi phạm phải dừng thi công xây dựng kể từ thời điểm lập biên bản vi phạm hành chính. Người có thẩm quyền lập biên bản vi phạm hành chính theo mẫu số 01 ban hành kèm theo Thông tư này;

b) Trong thời hạn quy định, người có thẩm quyền lập biên bản vi phạm hành chính có trách nhiệm ban hành quyết định xử phạt vi phạm hành chính; trường hợp không có thẩm quyền hoặc vượt quá thẩm quyền xử phạt, trong thời hạn 03 ngày kể từ ngày lập biên bản vi phạm hành chính, người lập biên bản phải chuyển biên bản vi phạm hành chính và hồ sơ vụ việc (nếu có) đến người có thẩm quyền xử phạt vi phạm hành chính. Người có thẩm quyền ra quyết định xử phạt vi phạm hành chính theo mẫu số 02 ban hành kèm theo Thông tư này;

c) Trong thời hạn tối đa 60 ngày kể từ ngày lập biên bản vi phạm hành chính, cá nhân, tổ chức vi phạm có trách nhiệm thực hiện thủ tục đề nghị cấp giấy phép xây dựng hoặc điều chỉnh giấy phép xây dựng và xuất trình người có thẩm quyền xử phạt giấy phép xây dựng được cấp hoặc được điều chỉnh;

d) Hết thời hạn quy định tại điểm c Khoản này mà cá nhân, tổ chức vi phạm không xuất trình giấy phép xây dựng được cấp hoặc được điều chỉnh thì người có thẩm quyền xử phạt ra thông báo thực hiện biện pháp buộc tháo dỡ công trình, phần công trình xây dựng vi phạm theo mẫu số 03 ban hành kèm theo Thông tư này. Thông báo được gửi cá nhân, tổ chức vi phạm, UBND cấp xã nơi có công trình vi phạm bằng hình thức gửi bảo đảm và niêm yết công khai tại công trình vi phạm. Trường hợp cá nhân, tổ chức vi phạm không nhận thông báo hoặc gỡ bỏ thông báo được niêm yết tại công trình vi phạm thì UBND cấp xã nơi có công trình vi phạm có trách nhiệm niêm yết công khai thông báo tại trụ sở UBND cấp xã. Trong thời hạn tối đa 15 ngày kể từ ngày gửi thông báo (tính theo dấu bưu điện), cá nhân, tổ chức vi phạm có trách nhiệm thực hiện biện pháp buộc tháo dỡ công trình, phần công trình xây dựng vi phạm;

đ) Trong thời hạn tối đa 05 ngày kể từ ngày cá nhân, tổ chức vi phạm xuất trình giấy phép xây dựng được cấp hoặc được điều chỉnh, người có thẩm quyền xử phạt có trách nhiệm tổ chức kiểm tra hiện trạng công trình xây dựng, lập biên bản ghi nhận sự phù hợp của hiện trạng công trình với giấy phép xây dựng được cấp hoặc được điều chỉnh. Biên bản kiểm tra, ghi nhận hiện trạng công trình được lập theo mẫu số 04 ban hành kèm theo Thông tư này;

e) Cá nhân, tổ chức vi phạm chỉ được tiếp tục thi công xây dựng nếu biên bản kiểm tra, ghi nhận hiện trạng công trình xác nhận hiện trạng công trình phù hợp với giấy phép xây dựng được cấp hoặc được điều chỉnh. Trường hợp biên bản kiểm tra, ghi nhận hiện trạng công trình xác nhận hiện trạng công trình không phù hợp với giấy phép xây dựng được cấp hoặc được điều chỉnh thì trong thời hạn tối đa 15 ngày kể từ ngày lập biên bản kiểm tra, ghi nhận hiện trạng công trình, cá nhân, tổ chức vi phạm phải buộc tháo dỡ công trình, phần công trình không phù hợp với giấy phép xây dựng được cấp hoặc được điều chỉnh.

2. Cách xác định thời hạn bằng số ngày quy định tại Khoản 1 Điều này được thực hiện theo quy định tại Điều 147 và Điều 148 Bộ luật dân sự.

3. Cá nhân, tổ chức vi phạm không chấp hành quyết định xử phạt vi phạm hành chính, không thực hiện biện pháp buộc tháo dỡ quy định tại điểm d và điểm e Khoản 1 Điều này thì bị cưỡng chế thi hành theo quy định của pháp luật về xử lý vi phạm hành chính và quy định tại Khoản 4 Điều 4 Thông tư này.

4. Trường hợp Điều chỉnh thiết kế xây dựng mà không thuộc trường hợp phải điều chỉnh giấy phép xây dựng theo quy định tại Điều 98 Luật Xây dựng thì không coi là hành vi xây dựng sai nội dung giấy phép được cấp theo quy định tại Khoản 2, Khoản 4 Điều 15 Nghị định số 139/2017/NĐ-CP.

Điều 6. Về áp dụng quy định chuyển tiếp tại Điều 79 Nghị định số 139/2017/NĐ-CP

1. Hành vi xây dựng sai nội dung giấy phép xây dựng; xây dựng không có giấy phép xây dựng mà theo quy định phải có giấy phép xây dựng; xây dựng sai thiết kế được phê duyệt, sai quy hoạch xây dựng được phê duyệt hoặc thiết kế đô thị được phê duyệt đối với trường hợp được miễn giấy phép xây dựng, ngoài việc bị xử phạt vi phạm hành chính, còn bị áp dụng biện pháp buộc nộp lại số lợi bất hợp pháp theo quy định tại Khoản 9 Điều 13 Nghị định 121/2013/NĐ-CP nếu đáp ứng đủ 6 điều kiện sau đây:

a) Hành vi vi phạm xảy ra từ ngày 04/01/2008 và đã kết thúc trước ngày 15/01/2018 nhưng sau ngày 15/01/2018 mới được người có thẩm quyền phát hiện hoặc đã được phát hiện trước ngày 15/01/2018 và đã có một trong các văn bản sau đây: Biên bản vi phạm hành chính, quyết định xử phạt vi phạm hành chính, quyết định áp dụng biện pháp khắc phục hậu quả hoặc quyết định áp dụng bổ sung biện pháp khắc phục hậu quả;

b) Không vi phạm chỉ giới xây dựng;

c) Không ảnh hưởng các công trình lân cận;

d) Không có tranh chấp;

đ) Xây dựng trên đất thuộc quyền sử dụng hợp pháp;

e) Nay phù hợp với quy hoạch xây dựng được cơ quan có thẩm quyền phê duyệt.

2. Kể từ ngày 15/01/2018, cá nhân, tổ chức xây dựng nhà ở riêng lẻ có hành vi vi phạm thuộc trường hợp quy định tại Khoản 1 Điều này được miễn áp dụng biện pháp buộc nộp lại số lợi bất hợp pháp quy định tại Khoản 9 Điều 13 Nghị định số 121/2013/NĐ-CP.

3. Số lợi bất hợp pháp mà cá nhân, tổ chức có hành vi quy định tại Khoản 1 Điều này phải nộp được xác định như sau:

a) Trường hợp xây dựng công trình nhằm mục đích kinh doanh: số lợi bất hợp pháp là tổng số m2 sàn xây dựng vi phạm nhân với đơn giá 1m2 theo hợp đồng mua bán, chuyển nhượng đã ký nhưng không được thấp hơn suất vốn đầu tư đối với cùng loại, cấp công trình do cơ quan có thẩm quyền ban hành, nhân với 50%;

b) Trường hợp xây dựng công trình không nhằm mục đích kinh doanh: Số lợi bất hợp pháp là tổng số m2 sàn xây dựng vi phạm nhân với chi phí 1m2 sàn xây dựng theo dự toán được duyệt nhưng không được thấp hơn suất vốn đầu tư đối với cùng loại, cấp công trình do cơ quan có thẩm quyền ban hành, nhân với 50%;

c) Trường hợp không có hợp đồng mua bán, chuyển nhượng đã ký hoặc dự toán được duyệt: Số lợi bất hợp pháp được xác định là tổng m2 sàn xây dựng vi phạm nhân với suất vốn đầu tư đối với cùng loại, cấp công trình do cơ quan có thẩm quyền ban hành, nhân với 50%;

d) Người có thẩm quyền xử phạt vi phạm hành chính áp dụng suất vốn đầu tư tại thời điểm ban hành quyết định xử phạt vi phạm hành chính và chịu trách nhiệm xác định số lợi bất hợp pháp phải nộp theo quy định tại điểm a, điểm b hoặc điểm c Khoản này.

4. Hành vi vi phạm mà đáp ứng các Điều kiện quy định tại điểm a, b, c, d và đ Khoản 1, nhưng không đáp ứng điều kiện quy định tại điểm e Khoản 1 Điều này, thì xử lý như sau:

a) Hành vi vi phạm được người có thẩm quyền phát hiện trước ngày 15/01/2018, đã lập biên bản vi phạm hành chính, ra quyết định xử phạt vi phạm hành chính, quyết định áp dụng biện pháp buộc nộp lại số lợi bất hợp pháp nhưng đến ngày 15/01/2018 cá nhân, tổ chức vi phạm vẫn chưa thực hiện việc nộp phạt (nếu có) và nộp số lợi bất hợp pháp, thì người có thẩm quyền xử phạt ban hành quyết định áp dụng biện pháp buộc tháo dỡ công trình, phần công trình xây dựng vi phạm theo quy định tại điểm d Khoản 11 Điều 15 Nghị định số 139/2017/NĐ-CP thay thế biện pháp buộc nộp lại số lợi bất hợp pháp;

b) Hành vi vi phạm được người có thẩm quyền phát hiện kể từ ngày 15/01/2018 thì xử phạt theo quy định tại Điều 15 Nghị định số 139/2017/NĐ-CP. Trường hợp Điều 15 Nghị định số 139/2017/NĐ-CP có mức phạt đối với hành vi đó cao hơn mức phạt quy định tại Nghị định số 121/2013/NĐ-CP thì áp dụng mức phạt quy định tại Nghị định số 121/2013/NĐ-CP và áp dụng biện pháp buộc tháo dỡ công trình, Phần công trình xây dựng vi phạm theo quy định tại điểm d Khoản 11 Điều 15 Nghị định số 139/2017/NĐ-CP. Trường hợp hết thời hiệu xử phạt thì không ra quyết định xử phạt hành chính nhưng vẫn ra quyết định áp dụng biện pháp buộc tháo dỡ công trình, phần công trình xây dựng vi phạm.

Điều 7. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 12 tháng 6 năm 2018, thay thế Thông tư số 02/2014/TT-BXD ngày 12 tháng 02 năm 2014 của Bộ trưởng Bộ Xây dựng quy định chi tiết và hướng dẫn thi hành một số điều của Nghị định số 121/2013/NĐ-CP ngày 10 tháng 10 năm 2013 của Chính phủ xử phạt vi phạm hành chính trong hoạt động xây dựng; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở.

2. Các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân các cấp, tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Thông tư này. Trong quá trình thực hiện, nếu phát sinh vướng mắc, đề nghị phản ánh kịp thời về Bộ Xây dựng để xem xét, giải quyết./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TƯ;
- Văn phòng TƯ và các ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- TANDTC, VKSNDTC;
- Kiểm toán Nhà nước;
- UBTƯ Mặt trận tổ quốc Việt Nam;
- Cơ quan TƯ của các đoàn thể;
- Các Sở Xây dựng, Sở Quy hoạch-Kiến trúc;
- VPCP, Cổng TTĐT Chính phủ, Công báo;
- Cục KTVB - Bộ Tư pháp;
- Website Bộ Xây dựng;
- Lưu: VT, PC, TTr.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Lê Quang Hùng

PHỤ LỤC

MỘT SỐ BIỂU MẪU XỬ PHẠT VI PHẠM HÀNH CHÍNH
(Ban hành kèm theo Thông tư số 03/2018/TT-BXD ngày 24/4/2018 của Bộ trưởng Bộ Xây dựng)

TT | Mẫu biểu | Nội dung
1 | Mẫu số 01 | Biên bản vi phạm hành chính
2 | Mẫu số 02 | Quyết định xử phạt vi phạm hành chính
3 | Mẫu số 03 | Thông báo về việc thực hiện biện pháp buộc tháo dỡ công trình, phần công trình xây dựng vi phạm
4 | Mẫu số 04 | Biên bản kiểm tra, ghi nhận sự phù hợp của hiện trạng công trình xây dựng với giấy phép xây dựng được cấp hoặc điều chỉnh

Mẫu số 01

CƠ QUAN (1) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………../BB-VPHC |

BIÊN BẢN VI PHẠM HÀNH CHÍNH

Về …………………………………………………………..(2)

Hôm nay, hồi.... giờ.... phút, ngày..../..../,……. tại(3)............................................................

............................................................................................................................................

............................................................................................................................................

Căn cứ ............................................................................................................................ (4)

Chúng tôi gồm:

1. Họ và tên: ……………………………………..Chức vụ: ....................................................

Cơ quan: ..............................................................................................................................

2. Với sự chứng kiến của (5):

a) Họ và tên: ……………………………………….Nghề nghiệp: ..........................................

Nơi ở hiện nay: ...................................................................................................................

b) Họ và tên: ……………………………………….Nghề nghiệp: .........................................

Nơi ở hiện nay: ...................................................................................................................

c) Họ và tên: ……………………………………….Chức vụ: ................................................

Cơ quan: ............................................................................................................................

Tiến hành lập biên bản vi phạm hành chính đối với <ông (bà)/tổ chức> có tên sau đây:

<1. Họ và tên>:(6) ……………………………………Giới tính: ...............................................

Ngày, tháng, năm sinh:..../..../………… Quốc tịch: ..............................................................

Nghề nghiệp: .......................................................................................................................

Nơi ở hiện tại: ......................................................................................................................

CMND/Hộ chiếu:…………………………….; ngày cấp:..../..../ .............................................

nơi cấp: ...............................................................................................................................

<1. Tên tổ chức vi phạm>: ..................................................................................................

Địa chỉ trụ sở chính: ............................................................................................................

Mã số doanh nghiệp: ..........................................................................................................

Số GCN đăng ký đầu tư/doanh nghiệp hoặc GP thành lập/đăng ký hoạt động: .................

Ngày cấp:..../..../…………; nơi cấp: .....................................................................................

Người đại diện theo pháp luật(7): ……………………….Giới tính: ........................................

Chức danh(8): .......................................................................................................................

2. Đã có các hành vi vi phạm hành chính(9): .......................................................................

.............................................................................................................................................

3. Quy định tại(10) ................................................................................................................

............................................................................................................................................

4. Cá nhân/tổ chức bị thiệt hại(11): .......................................................................................

.............................................................................................................................................

5. Ý kiến trình bày của cá nhân vi phạm/đại diện tổ chức vi phạm: ....................................

.............................................................................................................................................

6. Ý kiến trình bày của người chứng kiến (nếu có): ............................................................

7. Ý kiến trình bày của cá nhân/tổ chức bị thiệt hại (nếu có): .............................................

8. Chúng tôi đã yêu cầu cá nhân/tổ chức vi phạm chấm dứt ngay hành vi vi phạm: dừng ngay mọi hoạt động thi công xây dựng công trình vi phạm.

9. Trong thời hạn(12).... ngày làm việc, kể từ ngày lập biên bản này, ông (bà)(13) ……………………………….là cá nhân vi phạm/đại diện tổ chức vi phạm có quyền gửi <văn bản yêu cầu được giải trình tr ực tiếp/văn bản giải trình> đến ông(bà)(14) ………………………………… để thực hiện quyền giải trình.

Biên bản lập xong hồi.... giờ.... phút, ngày …./ …./…...., gồm …… tờ, được lập thành …….. bản có nội dung và giá trị như nhau; đã đọc lại cho những người có tên nêu trên cùng nghe, công nhận là đúng và cùng ký tên dưới đây; giao cho ông (bà)(13) ……………………….là cá nhân vi phạm/đại diện tổ chức vi phạm 01 bản, 01 bản lưu hồ sơ.

Lý do ông (bà)(13)…………………………….. cá nhân vi phạm/đại diện tổ chức vi phạm không ký biên bản(15):

.............................................................................................................................................

CÁ NHÂN VI PHẠM HOẶC ĐẠI DIỆN TỔ CHỨC VI PHẠM (Ký tên, ghi rõ họ và tên) | NGƯỜI LẬP BIÊN BẢN (Ký tên, ghi rõ chức vụ, họ và tên)
ĐẠI DIỆN CHÍNH QUYỀN (Ký tên, ghi rõ chức vụ, họ và tên) | NGƯỜI CHỨNG KIẾN (Ký tên, ghi rõ họ và tên)
NGƯỜI BỊ THIỆT HẠI (Ký tên, ghi rõ họ và tên) |

__________________

Mẫu này được sử dụng để lập biên bản vi phạm hành chính về trật tự xây dựng quy định tại Khoản 12, Khoản 13 Điều 15 Nghị định số 139/2017/NĐ-CP ngày 27/11/2017 của Chính phủ.

(1) Ghi tên cơ quan của người có thẩm quyền lập biên bản vi phạm hành chính.

Mẫu số 02

CƠ QUAN (1) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………./QĐ-XPVPHC | (2)………., ngày ….. tháng …. năm ……..

QUYẾT ĐỊNH

Xử phạt vi phạm hành chính

Căn cứ Điều 57, Điều 68 Luật xử lý vi phạm hành chính;

Căn cứ(3)

Căn cứ Biên bản vi phạm hành chính số ………/BB-VPHC lập ngày …../….. /………..;

Căn cứ Biên bản phiên giải trình trực tiếp số ……../BB-GTTT lập ngày..../..../…….. (nếu có);

Căn cứ Biên bản xác minh tình tiết của vụ việc vi phạm hành chính số..../BB-XM lập ngày..../..../…….. (nếu có);

Căn cứ Quyết định về việc giao quyền xử phạt vi phạm hành chính số ……../QĐ-GQXP ngày..../..../……. (nếu có),

Tôi: .......................................................................................................................................

Chức vụ(4): ............................................................................................................................

QUYẾT ĐỊNH:

Điều 1. Xử phạt vi phạm hành chính đối với <ông (bà)/tổ chức> có tên sau đây:

<1. Họ và tên>(5) ……………………………………Giới tính: ................................................

Ngày, tháng, năm sinh:..../..../………… Quốc tịch: ..............................................................

Nghề nghiệp: .......................................................................................................................

Nơi ở hiện tại: ......................................................................................................................

CMND/Hộ chiếu:…………………………….; ngày cấp:..../..../ .............................................

nơi cấp: ...............................................................................................................................

<1. Tên tổ chức vi phạm>: ..................................................................................................

Địa chỉ trụ sở chính: ............................................................................................................

Mã số doanh nghiệp: ..........................................................................................................

Số GCN đăng ký đầu tư/doanh nghiệp hoặc GP thành lập/đăng ký hoạt động:

...........................................................................................................................................

2. Gửi cho(16) ........................................................................................... để thu tiền phạt.

3. Giao(17) ...................................................................................... để tổ chức thực hiện./.

Nơi nhận:
- Như Điều 3;
- Lưu: Hồ sơ.

NGƯỜI RA QUYẾT ĐỊNH
(Ký tên, đóng dấu, ghi rõ chức vụ, họ và tên)

___________________

Mẫu này được sử dụng để xử phạt vi phạm hành chính đối với hành vi quy định tại Khoản 2, Khoản 4 và Khoản 5 Điều 15 và áp dụng biện pháp khắc phục hậu quả theo Khoản 12, Khoản 13 Điều 15 Nghị định số 139/2017/NĐ-CP ngày 27/11/2017 của Chính phủ.

(1) Ghi tên cơ quan của người có thẩm quyền xử phạt vi phạm hành chính.

(2) Ghi địa danh theo hướng dẫn về thể thức của Bộ Nội vụ.

(3) Ghi đầy đủ tên loại văn bản; số, ký hiệu văn bản; ngày tháng năm ban hành văn bản; tên cơ quan ban hành và tên gọi của văn bản (tên của Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực cụ thể).

(4) Ghi chức danh và cơ quan của người ra quyết định xử phạt vi phạm hành chính.

(5) Trường hợp vi phạm là hộ gia đình, cộng đồng dân cư thì ghi đầy đủ chức danh của chủ hộ, của người đại diện. Thay thế các thông tin ngày tháng năm sinh, nghề nghiệp, nơi ở hiện tại, số chứng minh thư nhân dân/hộ chiếu bằng mã số định danh cá nhân khi cơ sở dữ liệu quốc gia về dân cư chính thức hoạt động.

(6) Ghi họ và tên của người đại diện theo pháp luật nếu là công ty TNHH một thành viên, công ty TNHH hai thành viên trở lên, công ty cổ Phần; ghi họ và tên của chủ doanh nghiệp nếu là doanh nghiệp tư nhân; ghi họ và tên của người đứng đầu tổ chức không phải là doanh nghiệp.

(7) Ghi chức danh của người đại diện theo pháp luật nếu là công ty TNHH một thành viên, công ty TNHH hai thành viên trở lên, công ty cổ Phần; ghi chức danh chủ doanh nghiệp nếu là doanh nghiệp tư nhân; Ghi chức danh của người đứng đầu tổ chức không phải là doanh nghiệp.

(8) Ghi tóm tắt mô tả hành vi vi phạm.

(9) Ghi Điểm.....Khoản…. Điều của Nghị định số 139/2017/NĐ-CP ngày 27 tháng 11 năm 2017 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động đầu tư xây dựng; khai thác, chế biến, kinh doanh khoáng sản làm vật liệu xây dựng, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; kinh doanh bất động sản, phát triển nhà ở, quản lý sử dụng nhà và công sở.

(10) Ghi rõ hình thức xử phạt chính được áp dụng (phạt tiền/tước quyền sử dụng giấy phép xây dựng, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn).

(11) Ghi chi tiết theo hình thức xử phạt chính đã áp dụng (trường hợp phạt tiền, thì ghi rõ mức tiền phạt bằng số và bằng chữ; trường hợp tước quyền sử dụng giấy phép xây dựng, chứng chỉ hành nghề hoặc đình chỉ hoạt động có thời hạn, thì ghi rõ thời hạn, thời điểm tước hoặc đình chỉ).

(12) Ghi chi tiết hình thức xử phạt bổ sung (trường hợp tước quyền sử dụng giấy phép xây dựng, chứng chỉ hành nghề hoặc đình chỉ hoạt động có thời hạn, thì ghi rõ thời hạn, thời điểm tước hoặc đình chỉ).

(13) Ghi họ và tên của cá nhân vi phạm/người đại diện tổ chức vi phạm.

(14) Ghi đầy đủ tên, địa chỉ Kho bạc nhà nước hoặc tên, địa chỉ Ngân hàng thương mại được Kho bạc nhà nước ủy nhiệm thu tiền phạt.

(15) Ghi số tài khoản mà cá nhân/tổ chức vi phạm phải nộp tiền phạt trực tiếp hoặc chuyển khoản.

(16) Ghi tên của Kho bạc nhà nước.

(17) Ghi họ và tên của cá nhân/tên của tổ chức có trách nhiệm chủ trì tổ chức thi hành Quyết định.

Mẫu số 03

CƠ QUAN CHỦ QUẢN (1) CƠ QUAN THÔNG BÁO (2) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……(3)-….(4)…… | …..(5)….., ngày ….. tháng … năm 20….

THÔNG BÁO

Về việc thực hiện biện pháp buộc tháo dỡ công trình, phần công trình xây dựng vi phạm

Căn cứ Biên bản vi phạm hành chính số …………/BB-VPHC lập ngày ….../…… /……….;

Căn cứ Quyết định xử phạt vi phạm hành chính số ……/QĐ-XPVPHC ngày …../…../…..;

Cá nhân, tổ chức vi phạm có tên sau đây:

1. Họ và tên cá nhân vi phạm (6)……………………… Giới tính: ..........................................

Ngày, tháng, năm sinh:..../..../……. Quốc tịch: ....................................................................

Nghề nghiệp: .......................................................................................................................

Nơi ở hiện tại: ......................................................................................................................

CMND/Hộ chiếu:…………………; ngày cấp:..../..../………; nơi cấp.....................................

1. Tên tổ chức vi phạm (7): ...................................................................................................

Địa chỉ trụ sở chính: ............................................................................................................

Mã số doanh nghiệp: ..........................................................................................................

Số GCN đăng ký đầu tư/doanh nghiệp hoặc GP thành lập/đăng ký hoạt động:

Ngày cấp:..../..../……..; nơi cấp: ..........................................................................................

Người đại diện theo pháp luật: ………………………….Giới tính: .......................................

Chức danh: ..........................................................................................................................

Không thực hiện đúng quy định tại Điểm c, Khoản 1, Điều 5 Thông tư……. quy định chi tiết một số Điều của Nghị định số 139/2017/NĐ-CP ngày 27/11/2017 của Chính phủ, cụ thể: đã quá thời hạn 60 ngày kể từ ngày lập biên bản vi phạm hành chính mà ông (bà)/tổ chức vi phạm(8)……………… không xuất trình giấy phép xây dựng được cấp hoặc được điều chỉnh.

Căn cứ quy định tại Khoản 12 Điều 15 Nghị định số 139/2017 NĐ-CP ngày 27/11/2017 của Chính phủ và Điểm d, Khoản 1, Điều 5 Thông tư…………. quy định chi tiết một số Điều của Nghị định số 139/2017/NĐ-CP ngày 27/11/2017 của Chính phủ, Người có thẩm quyền xử phạt(9) ………………thông báo ông (bà)/tổ chức vi phạm(8) …………phải thực hiện biện pháp buộc tháo dỡ công trình, phần công trình xây dựng vi phạm trong thời hạn tối đa 15 ngày kể từ ngày gửi thông báo (tính theo dấu bưu điện).

Hết thời hạn này mà ông (bà)/tổ chức vi phạm (8)…… không thực hiện thì bị cưỡng chế thi hành theo quy định của pháp luật về xử lý vi phạm hành chính và quy định tại Khoản 4 Điều 4 Thông tư …………. quy định chi tiết một số Điều của Nghị định số 139/2017/NĐ-CP ngày 27/11/2017 của Chính phủ.

Thông báo này được niêm yết công khai tại công trình vi phạm để cá nhân, tổ chức vi phạm biết và thực hiện./.

Nơi nhận:
- Cá nhân, tổ chức vi phạm (để t/h);
- UBND……(để phối hợp t/h);
- Lưu: VT, hồ sơ VPHC.

NGƯỜI RA THÔNG BÁO
(Ký tên, đóng dấu, ghi rõ chức vụ, họ và tên)

_________________

(1) Tên cơ quan, tổ chức chủ quản trực tiếp (nếu có).

(2) Tên cơ quan, tổ chức ban hành văn bản.

(3) Chữ viết tắt tên loại văn bản.

(4) Chữ viết tắt tên cơ quan, tổ chức ban hành văn bản.

(5) Ghi địa danh theo hướng dẫn về thể thức của Bộ Nội vụ.

(6) Ghi thông tin về cá nhân vi phạm. Trường hợp vi phạm là hộ gia đình và cộng đồng dân cư thì ghi đầy đủ chức danh của chủ hộ, người đại diện. Thay thế các thông tin ngày tháng năm sinh, nghề nghiệp, nơi ở hiện tại, số chứng minh thư nhân dân/hộ chiếu bằng mã số định danh cá nhân khi cơ sở dữ liệu quốc gia về dân cư chính thức hoạt động.

(7) Ghi thông tin về tổ chức vi phạm.

(8) Ghi rõ họ và tên của cá nhân, chủ hộ gia đình, người đại diện cho cộng đồng dân cư vi phạm /người đại diện tổ chức vi phạm.

(9) Ghi họ, tên, chức danh của người có thẩm quyền xử phạt.

Mẫu số 04

CƠ QUAN (1)
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BIÊN BẢN

Kiểm tra, ghi nhận về sư phù hợp của hiện trạng công trình xây dựng với giấy phép xây dựng được cấp hoặc được điều chỉnh

Căn cứ ............................................................................................................................... (2)

Hôm nay, hồi.... giờ.... phút, ngày..../..../...., tại(3) .................................................................

Chúng tôi gồm:

1. Họ và tên: …………………………………Chức vụ: ..........................................................

Cơ quan: ..............................................................................................................................

2. Họ và tên: …………………………………Chức vụ: ..........................................................

Cơ quan: ..............................................................................................................................

Tiến hành lập biên bản ghi nhận về sự phù hợp của hiện trạng công trình xây dựng với(4) ……………….cấp cho <ông (bà)/tổ chức> có tên sau đây:

<1. Họ và tên cá nhân vi phạm>(5) ……………………………………Giới tính: .....................

Ngày, tháng, năm sinh:..../..../………… Quốc tịch: ..............................................................

Nghề nghiệp: .......................................................................................................................

Nơi ở hiện tại: ......................................................................................................................

CMND/Hộ chiếu:…………………………….; ngày cấp:..../..../ .............................................

nơi cấp: ...............................................................................................................................

<2. Tên tổ chức vi phạm>(6): ................................................................................................

Địa chỉ trụ sở chính: ............................................................................................................

Mã số doanh nghiệp: ..........................................................................................................

Số GCN đăng ký đầu tư/doanh nghiệp hoặc GP thành lập/đăng ký hoạt động:

............................................................................................................................................

Ngày cấp:..../..../…………; nơi cấp: ....................................................................................

Người đại diện theo pháp luật: ……………………..Giới tính: .............................................

Chức danh: .........................................................................................................................

3. Kết quả kiểm tra, ghi nhận:

a) Công trình phù hợp với giấy phép xây dựng được cấp/điều chỉnh: Ghi rõ hiện trạng công trình xây dựng phù hợp với giấy phép được cấp/điều chỉnh và cá nhân, tổ chức vi phạm được tiếp tục thi công xây dựng công trình.

b) Công trình không phù hợp với giấy phép xây dựng được cấp/điều chỉnh: Ghi rõ bộ phận công trình không phù hợp với giấy phép được cấp/điều chỉnh và yêu cầu cá nhân, tổ chức vi phạm tháo dỡ công trình, phân công trình không phù hợp với giấy phép xây dựng được cấp/được điều chỉnh trong thời hạn tối đa……….. ngày kể từ ngày lập biên bản kiểm tra, ghi nhận hiện trạng công trình thì mới được tiếp tục thi công.

Biên bản lập xong hồi ……… giờ …… phút, ngày..../..../...., gồm.... tờ, được lập thành.... bản có nội dung và giá trị như nhau; đã đọc lại cho những người có tên nêu trên cùng nghe, công nhận là đúng và cùng ký tên dưới đây; giao cho ông (bà)(7) ……..là cá nhân vi phạm/đại diện tổ chức vi phạm 01 bản và 01 bản lưu hồ sơ.

CÁ NHÂN VI PHẠM HOẶC ĐẠI DIỆN
TỔ CHỨC VI PHẠM
(Ký tên, ghi rõ họ và tên)

NGƯỜI LẬP BIÊN BẢN
(Ký tên, ghi rõ chức vụ, họ và tên)

________________

(1) Ghi tên cơ quan của người có thẩm quyền lập biên bản.

(2) Ghi tên loại quyết định; số, ký hiệu; ngày tháng năm ban hành; chức danh và cơ quan của người ra quyết định xử phạt vi phạm hành chính.

(3) Ghi địa điểm kiểm tra ghi nhận.

(4) Ghi tên loại giấy phép xây dựng; số, ký hiệu; ngày tháng năm ban hành/điều chỉnh; cơ quan cấp giấy phép xây dựng/điều chỉnh.

(5) Ghi thông tin về cá nhân vi phạm. Trường hợp vi phạm là hộ gia đình và cộng đồng dân cư thì ghi đầy đủ chức danh của chủ hộ và người đại diện. Thay thế các thông tin ngày tháng năm sinh, nghề nghiệp, nơi ở hiện tại, số chứng minh thư nhân dân/hộ chiếu bằng mã số định danh cá nhân khi cơ sở dữ liệu quốc gia về dân cư chính thức hoạt động.

(6) Ghi thông tin về tổ chức vi phạm.

(7) Ghi họ và tên của cá nhân vi phạm/người đại diện tổ chức vi phạm.


TT 2018 05_2018_TT-BXD_ve xuat khau khoang san lam VLXD

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 05/2018/TT-BXD | Hà Nội, ngày 29 tháng 6 năm 2018

THÔNG TƯ

HƯỚNG DẪN XUẤT KHẨU KHOÁNG SẢN LÀM VẬT LIỆU XÂY DỰNG

Căn cứ Luật Khoáng sản số 60/2010/QH11 ban hành ngày 17/11/2010;

Căn cứ Nghị định số 158/2016/NĐ-CP ngày 29/11/2016 của Chính phủ quy định chi tiết thi hành một số điều của Luật Khoáng sản;

Căn cứ Nghị định số 24a/2016/NĐ-CP ngày 05/4/2016 của Chính phủ về quản lý vật liệu xây dựng;

Căn cứ Nghị định số 69/2018/NĐ-CP ngày 15/5/2018 của Chính phủ quy định chi tiết một số điều của Luật Quản lý ngoại thương;

Căn cứ Nghị định số 81/2017/NĐ-CP 17/07/2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Theo đề nghị của Vụ trưởng Vụ Vật liệu xây dựng;

Bộ trưởng Bộ Xây dựng ban hành Thông tư về hướng dẫn xuất khẩu khoáng sản làm vật liệu xây dựng.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này hướng dẫn các hoạt động liên quan đến việc xuất khẩu khoáng sản làm vật liệu xây dựng chủ yếu (quy định tại khoản 6 Điều 3 của Nghị định số 24a/2016/NĐ-CP ngày 05/4/2016 của Chính phủ về quản lý vật liệu xây dựng) và khoáng sản làm vật liệu xây dựng thông thường (được quy định tại khoản 1 Điều 64 của Luật Khoáng sản). Sau đây gọi chung là khoáng sản làm vật liệu xây dựng.

2. Thông tư này áp dụng đối với các tổ chức, cá nhân trong nước và nước ngoài đủ điều kiện theo quy định của pháp luật về thương mại tham gia xuất khẩu khoáng sản làm vật liệu xây dựng tại Việt Nam (trừ trường hợp đưa khoáng sản làm vật liệu xây dựng từ nội địa vào khu phi thuế quan hoặc khu vực hải quan riêng để xây dựng, sửa chữa và bảo dưỡng kết cấu công trình).

Điều 2. Giải thích từ ngữ

Trong Thông tư này, những từ ngữ dưới đây được hiểu như sau:

1. Chế biến khoáng sản là quá trình sử dụng riêng biệt hoặc kết hợp các phương pháp cơ-lý-hóa để làm thay đổi tính chất của khoáng sản sau khi khai thác nhằm tạo ra các sản phẩm có quy cách, chỉ tiêu kỹ thuật phù hợp với yêu cầu sử dụng và có giá trị thương mại cao hơn khoáng sản sau khai thác.

2. Đá khối là đá tự nhiên được khai thác từ các mỏ đá granit, đá gabro, đá bazan, đá quăczit, đá hoa, đá phiến, đá vôi, đá dolomit,... bằng phương pháp cắt dây kim cương hoặc cưa đĩa hoặc các phương pháp khác tại moong khai thác tạo ra sản phẩm có các mặt phẳng dạng khối và thể tích ≥ 0,5 m3.

3. Đá ốp lát là các loại đá được gia công cưa, xẻ, mài, đánh bóng hoặc không đánh bóng,... từ đá khối tự nhiên thành dạng tấm dùng để ốp, lát hoặc trang trí trong các công trình xây dựng.

4. Đá xây dựng là các loại đá tự nhiên thuộc danh mục khoáng sản làm vật liệu xây dựng thông thường được gia công đập, nghiền, phân loại hoặc đẽo, cắt, gọt theo kích thước dùng làm cốt liệu bê tông, kè bờ, xây móng, xây tường, lát vỉa hè, lòng đường.

5. Đá mỹ nghệ là các loại đá tự nhiên được khai thác từ các mỏ đá vôi, đá hoa, đá thạch anh, đá metacarbonat,... và chế tác thành các sản phẩm mỹ nghệ kích thước phi tiêu chuẩn như: phù điêu, tượng đá, trụ đá và lan can cầu thang, đèn trang trí, khung lăng mộ, tranh đá, hòn non bộ, đá quý,...

Điều 3. Danh mục, quy cách, chỉ tiêu kỹ thuật và nguồn gốc khoáng sản làm vật liệu xây dựng xuất khẩu

1. Danh mục, quy cách, chỉ tiêu kỹ thuật khoáng sản làm vật liệu xây dựng xuất khẩu tại Phụ lục I của Thông tư này (trừ khoáng sản tạm nhập - tái xuất, chuyển khẩu, quá cảnh).

2. Khoáng sản làm vật liệu xây dựng xuất khẩu có nguồn gốc hợp pháp theo quy định pháp luật về khoáng sản.

3. Trường hợp khoáng sản làm vật liệu xây dựng chuyển ra nước ngoài để phân tích, nghiên cứu, thử nghiệm công nghệ hoặc khoáng sản chưa có tên trong danh mục xuất khẩu, Bộ Xây dựng sẽ có ý kiến hướng dẫn cụ thể khi có yêu cầu của tổ chức, cá nhân.

Điều 4. Hồ sơ xuất khẩu khoáng sản làm vật liệu xây dựng

Hồ sơ xuất khẩu khoáng sản làm vật liệu xây dựng thực hiện theo quy định của pháp luật về hải quan và pháp luật về quản lý ngoại thương.

Điều 5. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 8 năm 2018 và thay thế Thông tư số 04/2012/TT-BXD ngày 20 tháng 9 năm 2012 của Bộ trưởng Bộ Xây dựng về hướng dẫn xuất khẩu khoáng sản làm vật liệu xây dựng.

Điều 6. Trách nhiệm thi hành và tổ chức thực hiện

1. Bộ Xây dựng có trách nhiệm triển khai, hướng dẫn và theo dõi việc thực hiện Thông tư này; đồng thời phối hợp với các Bộ, ngành liên quan tổ chức kiểm tra định kỳ hoặc đột xuất việc chấp hành pháp luật trong hoạt động xuất khẩu khoáng sản làm vật liệu xây dựng ở các địa phương.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo các cơ quan chức năng kiểm tra định kỳ hoặc đột xuất việc xuất khẩu khoáng sản làm vật liệu xây dựng theo quy định của pháp luật.

3. Doanh nghiệp xuất khẩu khoáng sản phải lập báo cáo định kỳ hàng năm (hoặc đột xuất khi có yêu cầu của cơ quan có thẩm quyền) gửi Ủy ban nhân dân cấp tỉnh (nơi doanh nghiệp có hoạt động xuất khẩu) theo mẫu quy định tại Phụ lục II của Thông tư này trước ngày 15 tháng 01 hàng năm; Ủy ban nhân dân cấp tỉnh lập báo cáo gửi về Bộ Xây dựng trước ngày 30 tháng 01 hàng năm để tổng hợp báo cáo Thủ tướng Chính phủ.

4. Trong quá trình thực hiện nếu có vướng mắc, các Bộ, ngành, địa phương, các tổ chức và cá nhân phản ánh kịp thời về Bộ Xây dựng để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng, các PTTg Chính phủ;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Tổng cục Hải quan;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Các Cục, Vụ, Viện, Văn phòng, Thanh tra Bộ Xây dựng;
- Công báo; website Chính phủ; website Bộ Xây dựng;
- Lưu: VT, PC, Vụ VLXD (5b).

KT.BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Văn Sinh

PHỤ LỤC I

DANH MỤC, QUY CÁCH VÀ CHỈ TIÊU KỸ THUẬT KHOÁNG SẢN LÀM VẬT LIỆU XÂY DỰNG XUẤT KHẨU
(Kèm theo Thông tư số: 05/2018/TT-BXD ngày 29 tháng 6 năm 2018 của Bộ trưởng Bộ Xây dựng)

Mã HS | Danh mục khoáng sản | Quy cách, chỉ tiêu kỹ thuật
I | Cát trắng silic, cát vàng khuôn đúc |
2505.10.00 | Cát trắng silic làm nguyên liệu sản xuất vật liệu xây dựng hoặc các lĩnh vực công nghiệp khác | Đã qua chế biến (sàng, tuyển, rửa, phân loại cỡ hạt) Hàm lượng SiO2 ≥ 99 %; Kích thước cỡ hạt ≤ 1,0mm
2505.90.00 | Cát trắng silic, cát vàng làm khuôn đúc | Đã qua chế biến (sàng, tuyển, rửa, phân loại cỡ hạt, bọc nhựa hoặc không bọc nhựa) Hàm lượng SiO2 ≥ 95 %; Kích thước cỡ hạt ≤ 2,5mm
2505.10.00.10 | Bột cát thạch anh mịn hoặc siêu mịn | Đã qua chế biến (sàng, tuyển, rửa, sấy, nghiền, phân loại cỡ hạt) Hàm lượng SiO2 ≥ 99 %; Kích thước cỡ hạt ≤ 96 µm
II | Đá ốp lát |
2515.12.20 | Đá ốp lát có nguồn gốc từ đá hoa (marble), đá vôi được gia công cắt bằng cưa hoặc cách khác thành tấm | Độ dày ≤ 100 mm
2516.12.20 | Đá ốp lát có nguồn gốc từ đá granit, gabro, bazan và đá khác được gia công cắt bằng cưa hoặc cách khác thành tấm | Độ dày ≤ 100 ram
2516.20.20 | Đá ốp lát có nguồn gốc từ đá cát kết được gia công cắt bằng cưa hoặc cách khác thành tấm. | Độ dày ≤ 100 mm
2506.10.00 | Đá ốp lát có nguồn gốc từ đá thạch anh được gia công cắt bằng cưa hoặc cách khác thành tấm. | Độ dày ≤ 100 mm
2506.20.00 | Đá ốp lát có nguồn gốc từ đá quaczit (quartzite) được gia công cắt bằng cưa hoặc cách khác thành tấm. | Độ dày ≤ 100 ram
2514.00.00 | Đá phiến làm vật liệu ốp, lát, lợp được gia công cắt bằng cưa hoặc cách khác thành tấm. | Độ dày ≤ 50 mm
6801.00.00 | Các loại đá lát lề đường bằng đá tự nhiên (trừ đá phiến) | Độ dày ≤ 100 mm
6802.21.00 | Đá ốp lát có nguồn gốc từ đá hoa (marble) đã được gia công thành sản phẩm dạng tấm (có bề mặt phẳng và nhẵn) | Độ dày ≤ 100 mm
6802.23.00 | Đá ốp lát có nguồn gốc từ đá granit đã được gia công thành sản phẩm dạng tấm (có bề mặt phẳng và nhẵn) | Độ dày ≤ 100 mm
6802.29.10 | Đá ốp lát có nguồn gốc từ đá vôi đã được gia công thành sản phẩm dạng tấm (có bề mặt phẳng và nhẵn) | Độ dày ≤ 100 mm
6802.29.90 | Đá ốp lát có nguồn gốc từ đá tự nhiên khác được gia công thành sản phẩm dạng tấm (có bề mặt phẳng và nhẵn) | Độ dày ≤ 100 mm
III | Đá khối (block) |
2515.20.00.10 | Đá khối (block) có nguồn gốc từ đá hoa trắng được khai thác, cưa cắt thành sản phẩm có các mặt phẳng dạng khối. | Thể tích ≥ 0,5 m3
2515.12.10 | Đá khối (block) có nguồn gốc từ đá hoa, đá vôi được khai thác, cưa cắt thành sản phẩm có các mặt phẳng dạng khối. | Thể tích ≥ 0,5 m3
2516.12.10 | Đá khối (block) có nguồn gốc từ đá granit, gabro, bazan, đá cát kết (sa thạch) và đá khác được khai thác, cưa cắt thành sản phẩm có các mặt phẳng dạng khối. | Thể tích ≥ 0,5 m3
IV | Đá mỹ nghệ |
6802.91.10 | Đá mỹ nghệ có nguồn gốc từ đá hoa (marble) | Đã được gia công, chế tác thành sản phẩm
6802.92.00 | Đá mỹ nghệ có nguồn gốc từ đá vôi | Đã được gia công, chế tác thành sản phẩm
6802.93.00 | Đá mỹ nghệ có nguồn gốc từ đá granit | Đã được gia công, chế tác thành sản phẩm
6802.99.00 | Đá mỹ nghệ có nguồn gốc từ các loại đá tự nhiên khác | Đã được gia công, chế tác thành sản phẩm
V | Đá xây dựng |
V-a | Sử dụng làm cấp phối bê tông, rải đường giao thông |
2517.10.00 | Đá xây dựng có nguồn gốc từ cuội, sỏi, đá dùng làm cấp phối bê tông, rải đường giao thông | Đã được gia công đập, nghiền, sàng có kích thước cỡ hạt ≤ 60 mm
2517.49.00.30 | Đá xây dựng có nguồn gốc từ đá vôi dùng làm cấp phối bê tông, rải đường giao thông | Đã được gia công đập, nghiền, sàng có kích thước cỡ hạt ≤ 60 mm; Hàm lượng CaCO3 < 85 % ;
2517.49.00.30 | Đá xây dựng có nguồn gốc từ đá granit, gabro, đá hoa (marble), đá cát kết (sa thạch) và đá khác dùng làm cấp phối bê tông, rải đường giao thông | Đã được gia công đập, nghiền, sàng có kích thước cỡ hạt ≤ 60 mm
V-b | Sử dụng để kè bờ, xây móng, xây tường, lát vỉa hè, lòng đường |
2515.11.00 | Đá xây dựng khác (đá hộc, đá chẻ, đá cubic,...) có nguồn gốc từ đá hoa (marble), đá vôi dùng để kè bờ, xây móng, xây tường, lát vỉa hè, lòng đường | Đã được gia công, đẽo, cắt gọt thành sản phẩm
2516.11.00 | Đá xây dựng khác (đá hộc, đá chẻ, đá cubic,...) có nguồn gốc từ đá granit, gabro, bazan và đá khác dùng để kè bờ, xây móng, xây tường, lát vỉa hè, lòng đường | Đã được gia công, đẽo, cắt gọt thành sản phẩm
2516.20.10 | Đá xây dựng khác (đá hộc, đá chẻ, đá cubic,...) có nguồn gốc từ đá cát kết dùng để kè bờ, xây móng, xây tường, lát vỉa hè, lòng đường | Đã được gia công, đẽo, cắt gọt thành sản phẩm
VI | Khoáng sản khác |
2518.10.00 | Dolomit làm nguyên liệu sản xuất vật liệu xây dựng và các ngành công nghiệp khác. | Hàm lượng MgO ≥ 18 %; Kích thước cỡ hạt ≤ 60 mm
2507.00.00 | Cao lanh làm nguyên liệu sản xuất vật liệu xây dựng và các ngành công nghiệp khác | AI2O3 ≥ 28 %, Fe2O3 ≤ 1 %; Kích thước cỡ hạt ≤ 0,2mm.
2507.00.00 | Cao lanh pyrophyllite làm nguyên liệu sản xuất vật liệu xây dựng và các ngành công nghiệp khác | AI2O3 ≥ 15 % ; Fe2O3 ≤ 1 %; Kích thước ≤ 100 mm
2508.30.00 | Đất sét chịu lửa làm nguyên liệu sản xuất vật liệu xây dựng và các ngành công nghiệp khác | AI2O3 ≥ 23 % ; Kích thước cỡ hạt ≤ 0,2mm.
2529.10.00 | Tràng thạch (feldspar) làm nguyên liệu sản xuất vật liệu xây dựng và các ngành công nghiệp khác | Tổng lượng kiềm (K2O+Na2O) ≥ 7 %; Kích thước ≤ 100 mm

PHỤ LỤC II

BÁO CÁO VỀ XUẤT KHẨU KHOÁNG SẢN LÀM VẬT LIỆU XÂY DỰNG CỦA TỈNH, THÀNH PHỐ (TÊN TỈNH, THÀNH PHỐ) NĂM...
(Kèm theo Thông tư số: 05/2018/TT-BXD ngày 29 tháng 6 năm 2018 của Bộ trưởng Bộ Xây dựng)

1. Bảng thống kê từng loại khoáng sản xuất khẩu

TT | Doanh nghiệp xuất khẩu | Khối lượng (tấn, m3, m2) | Giá trị (đồng) | Nguồn gốc khoáng sản (Giấy phép khai thác) | Nước nhập khẩu | Ghi chú
I | Loại khoáng sản Ví dụ: Cát trắng silic |  |  |  |  |
1. | Công ty A |  |  |  |  |
2. | Công ty B |  |  |  |  |
3. | …………. |  |  |  |  |
Tổng cộng: |  |  |  |  |  |
II | Loại khoáng sản Ví dụ: Đá ốp lát |  |  |  |  |
1. | Công ty A |  |  |  |  |
2. | Công ty B |  |  |  |  |
3. | ……….. |  |  |  |  |
Tổng cộng: |  |  |  |  |  |

2. Tình hình chấp hành các quy định về xuất khẩu khoáng sản:

3. Kiến nghị:

Ủy ban nhân dân tỉnh, thành phố…….
(ký tên, đóng dấu)

Ghi chú: Căn cứ vào mẫu báo cáo này các tổ chức, doanh nghiệp báo cáo Ủy ban nhân dân cấp tỉnh nơi có hoạt động xuất khẩu khoáng sản.


TT 2018 08_2018_TT-BXD_chung chi hanh nghe hoat dong xay dung

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 08/2018/TT-BXD | Hà Nội, ngày 05 tháng 10 năm 2018

THÔNG TƯ

HƯỚNG DẪN MỘT SỐ NỘI DUNG VỀ CHỨNG CHỈ HÀNH NGHỀ HOẠT ĐỘNG XÂY DỰNG, CHỨNG CHỈ NĂNG LỰC HOẠT ĐỘNG XÂY DỰNG VÀ QUẢN LÝ NHÀ THẦU NƯỚC NGOÀI HOẠT ĐỘNG XÂY DỰNG TẠI VIỆT NAM

Căn cứ Luật Xây dựng số 50/2014/QH13;

Căn cứ Nghị định số 81/2017/NĐ-CP ngày 17/7/2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng;

Căn cứ Nghị định số 42/2017/NĐ-CP ngày 05/4/2017 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng;

Căn cứ Nghị định số 100/2018/NĐ-CP ngày 16/7/2018 của Chính phủ về Sửa đổi, bổ sung, bãi bỏ một số quy định về điều kiện đầu tư kinh doanh thuộc các lĩnh vực quản lý nhà nước của Bộ Xây dựng (sau đây viết là Nghị định số 100/2018/NĐ-CP);

Theo đề nghị của Cục trưởng Cục Quản lý hoạt động xây dựng,

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn một số nội dung về chứng chỉ hành nghề hoạt động xây dựng, chứng chỉ năng lực hoạt động xây dựng và quản lý nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh: Thông tư này hướng dẫn một số nội dung về chứng chỉ hành nghề hoạt động xây dựng, chứng chỉ năng lực hoạt động xây dựng và quản lý nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam.

2. Đối tượng áp dụng: Thông tư này áp dụng đối với cơ quan, tổ chức, cá nhân trong nước; tổ chức, cá nhân nước ngoài hoạt động xây dựng trên lãnh thổ Việt Nam.

Điều 2. Chuyên môn phù hợp khi xét cấp chứng chỉ hành nghề hoạt động xây dựng

Chuyên môn đào tạo của cá nhân được xác định là phù hợp khi chuyên ngành hoặc nội dung chương trình đào tạo của cá nhân đó phù hợp với lĩnh vực đề nghị cấp chứng chỉ hành nghề hoạt động xây dựng, cụ thể như sau:

1. Đối với lĩnh vực khảo sát xây dựng

a) Khảo sát địa hình: Chuyên môn được đào tạo thuộc một trong các chuyên ngành: địa chất, trắc địa, bản đồ, xây dựng công trình;

b) Khảo sát địa chất công trình: Chuyên môn được đào tạo thuộc một trong các chuyên ngành: địa chất, xây dựng công trình.

2. Đối với lĩnh vực hành nghề thiết kế quy hoạch xây dựng: Chuyên môn được đào tạo thuộc một trong các chuyên ngành: kiến trúc, quy hoạch xây dựng, kinh tế đô thị, hạ tầng kỹ thuật hoặc các chuyên ngành có liên quan đến yêu cầu của việc lập đồ án quy hoạch xây dựng.

3. Đối với lĩnh vực hành nghề thiết kế xây dựng công trình

a) Thiết kế kiến trúc công trình: Chuyên môn được đào tạo thuộc chuyên ngành kiến trúc;

b) Thiết kế kết cấu công trình dân dụng - công nghiệp: Chuyên môn được đào tạo thuộc chuyên ngành xây dựng công trình mà trong nội dung chương trình đào tạo có môn học về các loại kết cấu công trình dân dụng - công nghiệp;

c) Thiết kế cơ - điện công trình: Chuyên môn được đào tạo thuộc chuyên ngành kỹ thuật có liên quan đến thiết kế các hệ thống kỹ thuật điện, cơ khí, thông gió - cấp thoát nhiệt;

d) Thiết kế cấp - thoát nước công trình: Chuyên môn được đào tạo thuộc chuyên ngành kỹ thuật có liên quan đến thiết kế cấp - thoát nước;

đ) Thiết kế xây dựng công trình giao thông: Chuyên môn được đào tạo thuộc chuyên ngành xây dựng công trình giao thông;

e) Thiết kế xây dựng công trình nông nghiệp và phát triển nông thôn: Chuyên môn được đào tạo thuộc chuyên ngành xây dựng công trình có liên quan đến thiết kế các loại công trình nông nghiệp và phát triển nông thôn;

g) Thiết kế xây dựng công trình hạ tầng kỹ thuật: Chuyên môn được đào tạo thuộc chuyên ngành kỹ thuật có liên quan đến thiết kế các loại công trình hạ tầng kỹ thuật.

4. Đối với lĩnh vực hành nghề giám sát thi công xây dựng

a) Giám sát công tác xây dựng công trình: Chuyên môn được đào tạo thuộc một trong các chuyên ngành: xây dựng công trình, kinh tế xây dựng, kiến trúc, chuyên ngành kỹ thuật xây dựng khác có liên quan đến xây dựng công trình;

b) Giám sát công tác lắp đặt thiết bị vào công trình: Chuyên môn được đào tạo thuộc một trong các chuyên ngành: điện, cơ khí, thông gió - cấp thoát nhiệt, cấp - thoát nước, chuyên ngành kỹ thuật khác có liên quan đến lắp đặt thiết bị công trình.

5. Đối với lĩnh vực hành nghề định giá xây dựng: Chuyên môn được đào tạo thuộc chuyên ngành kinh tế kỹ thuật hoặc chuyên ngành kỹ thuật khác có liên quan đến xây dựng công trình.

6. Đối với lĩnh vực hành nghề quản lý dự án: Chuyên môn được đào tạo thuộc một trong các chuyên ngành: xây dựng công trình, kiến trúc, kinh tế xây dựng, chuyên ngành kỹ thuật khác có liên quan đến loại dự án, công trình đề nghị cấp chứng chỉ hành nghề.

Điều 3. Tổ chức thực hiện sát hạch cấp chứng chỉ hành nghề hoạt động xây dựng

1. Trường hợp cá nhân đề nghị cấp mới, cấp lại đối với chứng chỉ hành nghề đã hết hạn sử dụng, điều chỉnh, bổ sung lĩnh vực, nâng hạng chứng chỉ hành nghề thì đề sát hạch bao gồm 05 câu hỏi về kiến thức pháp luật và 20 câu hỏi về kinh nghiệm nghề nghiệp (kiến thức chuyên môn) có liên quan đến lĩnh vực đề nghị cấp chứng chỉ hành nghề. Thời gian sát hạch tối đa là 30 phút, số điểm tối đa cho mỗi đề sát hạch là 100 điểm, trong đó điểm tối đa cho phần kinh nghiệm nghề nghiệp là 80 điểm, điểm tối đa cho phần kiến thức pháp luật là 20 điểm. Cá nhân có kết quả sát hạch phần kiến thức pháp luật tối thiểu 16 điểm và tổng điểm từ 80 điểm trở lên thì đạt yêu cầu để xem xét cấp chứng chỉ hành nghề.

2. Trường hợp cá nhân được miễn sát hạch về kiến thức chuyên môn thì đề sát hạch bao gồm 10 câu về kiến thức pháp luật. Thời gian sát hạch tối đa là 12 phút. Số điểm tối đa cho mỗi đề sát hạch là 40 điểm. Cá nhân có kết quả sát hạch từ 32 điểm trở lên thì đạt yêu cầu để xem xét cấp chứng chỉ hành nghề.

3. Cá nhân đề nghị cấp lại chứng chỉ hành nghề trong trường hợp chứng chỉ hành nghề còn hiệu lực nhưng bị mất hoặc hư hỏng thì không yêu cầu sát hạch.

4. Đối với cá nhân nộp hồ sơ đề nghị cấp chứng chỉ hành nghề hoạt động xây dựng nhưng chưa có kết quả sát hạch thì thời hạn xét cấp chứng chỉ hành nghề theo quy định tại khoản 17 Điều 1 Nghị định số 100/2018/NĐ-CP được tính kể từ thời điểm có kết quả sát hạch.

5. Cơ quan có thẩm quyền cấp chứng chỉ hành nghề thông báo thời gian, địa điểm và danh sách cá nhân đủ/không đủ điều kiện sát hạch trước thời gian tổ chức sát hạch ít nhất 03 ngày.

Điều 4. Đánh giá cấp chứng chỉ năng lực hoạt động xây dựng

1. Hội đồng xét cấp chứng chỉ năng lực hoạt động xây dựng có trách nhiệm đánh giá năng lực hoạt động xây dựng của tổ chức theo các điều kiện tương ứng với từng hạng và lĩnh vực hoạt động xây dựng được quy định tại Nghị định số 100/2018/NĐ-CP và Điều này. Tổ chức được cấp chứng chỉ năng lực hoạt động xây dựng khi các điều kiện được đánh giá là đạt yêu cầu.

2. Tương ứng với từng hạng và lĩnh vực đề nghị cấp chứng chỉ năng lực hoạt động xây dựng, tổ chức phải có cá nhân đảm nhận các chức danh yêu cầu phải có chứng chỉ hành nghề; cá nhân tham gia thực hiện công việc có chuyên môn phù hợp theo quy định. Mỗi cá nhân thuộc tổ chức có thể đảm nhận một hoặc nhiều chức danh yêu cầu phải có chứng chỉ hành nghề, tham gia thực hiện các công việc khi đáp ứng được điều kiện năng lực tương ứng theo quy định.

Cá nhân tham gia thực hiện công việc của tổ chức được xác định là phù hợp với lĩnh vực hoặc loại hình đề nghị cấp chứng chỉ năng lực khi có trình độ chuyên môn được đào tạo tương ứng theo quy định tại Điều 2 Thông tư này phù hợp với công việc đảm nhận. Riêng trường hợp cá nhân phụ trách thi công phải có trình độ chuyên môn được đào tạo tương ứng với trình độ chuyên môn được đào tạo của cá nhân đề nghị cấp chứng chỉ hành nghề giám sát thi công xây dựng.

3. Trường hợp tổ chức chỉ có cá nhân đảm nhận các chức danh yêu cầu phải có chứng chỉ hành nghề của một hoặc một số lĩnh vực, loại hình, bộ môn thì việc đánh giá được thực hiện như sau:

a) Đối với tổ chức khảo sát xây dựng: Trường hợp tổ chức kê khai cá nhân đảm nhận chức danh chủ nhiệm khảo sát xây dựng đối với một loại hình khảo sát xây dựng thì chỉ xét cấp chứng chỉ năng lực hoạt động xây dựng đối với loại hình khảo sát xây dựng đó;

b) Đối với tổ chức lập quy hoạch xây dựng: Cá nhân đảm nhận chức danh chủ nhiệm thiết kế quy hoạch xây dựng, chủ trì thiết kế các bộ môn kiến trúc - quy hoạch, kinh tế đô thị, hạ tầng kỹ thuật phải có chứng chỉ hành nghề thiết kế quy hoạch xây dựng phù hợp với hạng đề nghị cấp chứng chỉ của tổ chức;

c) Đối với tổ chức thiết kế xây dựng công trình

Đối với lĩnh vực thiết kế xây dựng công trình dân dụng, công nghiệp: Cá nhân đảm nhận chức danh chủ nhiệm thiết kế xây dựng, chủ trì thiết kế các bộ môn của thiết kế xây dựng của tổ chức phải có chứng chỉ hành nghề thiết kế xây dựng công trình bao gồm: thiết kế kiến trúc công trình, thiết kế kết cấu công trình dân dụng - công nghiệp, thiết kế cơ - điện công trình, thiết kế cấp - thoát nước công trình phù hợp với công việc đảm nhận và hạng đề nghị cấp chứng chỉ của tổ chức. Trường hợp tổ chức kê khai các cá nhân đảm nhận chức danh chủ trì đối với một hoặc một số bộ môn của thiết kế xây dựng công trình thì chỉ xét cấp chứng chỉ năng lực hoạt động xây dựng đối với nội dung thiết kế xây dựng công trình của bộ môn đó.

Đối với lĩnh vực thiết kế xây dựng công trình giao thông: Cá nhân đảm nhận chức danh chủ nhiệm thiết kế xây dựng, chủ trì thiết kế xây dựng của tổ chức phải có chứng chỉ hành nghề thiết kế xây dựng công trình giao thông phù hợp với loại công trình và hạng đề nghị cấp chứng chỉ của tổ chức.

Đối với lĩnh vực thiết kế xây dựng công trình nông nghiệp và phát triển nông thôn: Cá nhân đảm nhận chức danh chủ nhiệm thiết kế xây dựng, chủ trì thiết kế xây dựng của tổ chức phải có chứng chỉ hành nghề thiết kế xây dựng công trình nông nghiệp và phát triển nông thôn phù hợp với loại công trình và hạng đề nghị cấp chứng chỉ của tổ chức.

Đối với lĩnh vực thiết kế xây dựng công trình hạ tầng kỹ thuật: Cá nhân đảm nhận chức danh chủ nhiệm thiết kế xây dựng, chủ trì thiết kế xây dựng của tổ chức phải có chứng chỉ hành nghề thiết kế xây dựng công trình hạ tầng kỹ thuật phù hợp với loại công trình và hạng đề nghị cấp chứng chỉ của tổ chức.

d) Đối với tổ chức tư vấn quản lý dự án: Cá nhân phụ trách các lĩnh vực chuyên môn của tổ chức phải chứng chỉ hành nghề: giám sát thi công xây dựng, định giá xây dựng phù hợp với công việc đảm nhận và hạng đề nghị cấp chứng chỉ của tổ chức;

đ) Đối với tổ chức giám sát thi công xây dựng: Trường hợp tổ chức kê khai cá nhân đảm nhận chức danh giám sát trưởng, giám sát viên chỉ có chứng chỉ hành nghề đối với một lĩnh vực giám sát thi công xây dựng theo quy định tại khoản 9 Điều 1 Nghị định số 100/2018/NĐ-CP thì chỉ được xét cấp chứng chỉ năng lực hoạt động xây dựng đối với lĩnh vực giám sát thi công xây dựng đó.

4. Cơ quan có thẩm quyền cấp chứng chỉ năng lực quyết định việc cấp chứng chỉ năng lực hoạt động xây dựng sau khi có kết quả đánh giá của Hội đồng xét cấp chứng chỉ năng lực hoạt động xây dựng. Trường hợp tổ chức đề nghị cấp nâng hạng, điều chỉnh, bổ sung nội dung chứng chỉ năng lực thì thời hạn hiệu lực của chứng chỉ thực hiện theo quy định tại khoản 20 Điều 1 Nghị định số 100/2018/NĐ-CP.

5. Tổ chức nước ngoài không yêu cầu phải có chứng chỉ năng lực hoạt động xây dựng theo quy định tại Thông tư này khi hoạt động xây dựng tại Việt Nam.

Điều 5. Bãi bỏ, sửa đổi, bổ sung một số quy định quản lý nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam

1. Bãi bỏ Điều 2, Điều 3, Điều 10, Điều 11, Điều 12 Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng hướng dẫn về cấp giấy phép hoạt động xây dựng và quản lý nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam (sau đây viết là Thông tư số 14/2016/TT-BXD).

2. Sửa đổi, bổ sung Điều 8 Thông tư số 14/2016/TT-BXD như sau:

“Điều 8. Quy định về báo cáo

1. Định kỳ trước ngày 10 tháng 12 hàng năm, nhà thầu nước ngoài có trách nhiệm gửi báo cáo tới cơ quan cấp giấy phép hoạt động xây dựng và Sở Xây dựng nơi có dự án, về tình hình thực hiện hợp đồng theo mẫu tại Phụ lục số 9 của Thông tư này.

2. Định kỳ trước ngày 15 tháng 12 hàng năm, Sở Xây dựng báo cáo Cơ quan chuyên môn thuộc Bộ Xây dựng về tình hình cấp, điều chỉnh, thu hồi giấy phép hoạt động xây dựng và hoạt động của nhà thầu nước ngoài tại địa phương theo mẫu tại Phụ lục số 10 của Thông tư này.”

Điều 6. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 20 tháng 11 năm 2018.

2. Thông tư số 17/2016/TT-BXD ngày 30/6/2016 của Bộ trưởng Bộ Xây dựng hướng dẫn về năng lực của tổ chức, cá nhân tham gia hoạt động xây dựng và Điều 1, Điều 2 Thông tư số 24/2016/TT-BXD ngày 01/9/2016 của Bộ trưởng Bộ Xây dựng về sửa đổi, bổ sung một số điều của các thông tư liên quan đến quản lý dự án đầu tư xây dựng hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

3. Các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân các cấp, tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Thông tư này. Trong quá trình thực hiện, nếu phát sinh vướng mắc, đề nghị phản ánh kịp thời về Bộ Xây dựng để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng, các PTT Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng TW và các Ban của Đảng;
- Cơ quan Trung ương của các đoàn thể;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao; Tòa án NDTC;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Cục Kiểm tra văn bản QPPL, Bộ Tư pháp;
- Các đơn vị thuộc Bộ Xây dựng;
- Sở Xây dựng các tỉnh, TP trực thuộc TW;
- Công báo, Website của CP, Website của Bộ XD;
- Lưu: VT, PC, HĐXD.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Lê Quang Hùng


Luat Dat dai

Luật Đất đai

è Luật

è Nghị định

è Thông tư

è Văn bản

è Giải phóng mặt bằng


ND 2004 - 197 boi thuong dat

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 197/2004/NĐ-CP NGÀY 03 THÁNG 12 NĂM 2004
VỀ BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ
KHI NHÀ NƯỚC THU HỒI ĐẤT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, mục đích phát triển kinh tế quy định tại Điều 36 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

2. Đối với các dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA), nếu việc bồi thường, hỗ trợ và tái định cư theo yêu cầu của nhà tài trợ khác với quy định tại Nghị định này thì trước khi ký kết Điều ước quốc tế, cơ quan chủ quản dự án đầu tư phải báo cáo Thủ tướng Chính phủ xem xét, quyết định.

Trường hợp Điều ước quốc tế mà Việt Nam đã ký kết hoặc gia nhập có quy định khác với quy định tại Nghị định này thì áp dụng theo quy định của Điều ước quốc tế đó.

3. Các trường hợp không thuộc phạm vi áp dụng Nghị định này:

a) Cộng đồng dân cư xây dựng, chỉnh trang các công trình phục vụ lợi ích chung của cộng đồng bằng nguồn vốn do nhân dân đóng góp hoặc Nhà nước hỗ trợ;

b) Khi Nhà nước thu hồi đất không thuộc phạm vi quy định tại khoản 1 Điều này.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cộng đồng dân cư, cơ sở tôn giáo, hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đang sử dụng đất bị Nhà nước thu hồi đất (sau đây gọi chung là người bị thu hồi đất).

2. Người bị thu hồi đất, bị thiệt hại tài sản gắn liền với đất bị thu hồi, được bồi thường đất, tài sản, được hỗ trợ và bố trí tái định cư theo quy định tại Nghị định này.

3. Nhà nước khuyến khích người có đất, tài sản thuộc phạm vi thu hồi đất để sử dụng vào các mục đích quy định tại khoản 1 Điều 1 của Nghị định này tự nguyện hiến, tặng một phần hoặc toàn bộ đất, tài sản cho Nhà nước.

Điều 3. Chi trả bồi thường, hỗ trợ và tái định cư

1. Nhà nước tổ chức thực hiện việc bồi thường, hỗ trợ, tái định cư và giải phóng mặt bằng:

a) Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất thì tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư theo quy định của Nghị định này được tính vào vốn đầu tư của dự án;

b) Tổ chức, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất có trách nhiệm chi trả trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư theo quy định của Nghị định này và được trừ vào tiền sử dụng đất, tiền thuê đất phải nộp;

c) Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài đầu tư vào Việt Nam thì không phải trả tiền bồi thường hỗ trợ tái định cư; trường hợp đã chi trả thì được trừ số tiền đã trả vào tiền sử dụng đất hoặc tiền thuê đất phải nộp.

2. Chi phí bồi thường, hỗ trợ và tái định cư được xác định thành một mục riêng trong tổng vốn đầu tư của dự án.

Điều 4. Tái định cư

Người sử dụng đất khi Nhà nước thu hồi đất theo quy định tại Nghị định này mà phải di chuyển chỗ ở thì được bố trí tái định cư bằng một trong các hình thức sau:

1. Bồi thường bằng nhà ở.

2. Bồi thường bằng giao đất ở mới.

3. Bồi thường bằng tiền để tự lo chỗ ở mới.

Điều 5. Bồi thường, hỗ trợ

Bồi thường, hỗ trợ cho người sử dụng đất khi Nhà nước thu hồi đất theo quy định tại Nghị định này được quy định như sau:

1. Bồi thường hoặc hỗ trợ đối với toàn bộ diện tích đất Nhà nước thu hồi.

2. Bồi thường hoặc hỗ trợ về tài sản hiện có gắn liền với đất và các chi phí đầu tư vào đất bị Nhà nước thu hồi.

3. Hỗ trợ di chuyển, hỗ trợ ổn định đời sống, hỗ trợ đào tạo chuyển đổi nghề và hỗ trợ khác cho người bị thu hồi đất.

4. Hỗ trợ để ổn định sản xuất và đời sống tại khu tái định cư.

CHƯƠNG II
BỒI THƯỜNG ĐẤT

Điều 6. Nguyên tắc bồi thường

1. Người bị Nhà nước thu hồi đất có đủ điều kiện quy định tại Điều 8 của Nghị định này thì được bồi thường; trường hợp không đủ điều kiện được bồi thường thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) xem xét để hỗ trợ.

2. Người bị thu hồi đất đang sử dụng vào mục đích nào thì được bồi thường bằng việc giao đất mới có cùng mục đích sử dụng, nếu không có đất để bồi thường thì được bồi thường bằng giá trị quyền sử dụng đất tại thời điểm có quyết định thu hồi; trường hợp bồi thường bằng việc giao đất mới hoặc bằng nhà, nếu có chênh lệch về giá trị thì phần chênh lệch đó được thực hiện thanh toán bằng tiền.

3. Trường hợp người sử dụng đất được bồi thường khi Nhà nước thu hồi đất mà chưa thực hiện nghĩa vụ tài chính về đất đai đối với nhà nước theo quy định của pháp luật thì phải trừ đi khoản tiền phải thực hiện nghĩa vụ tài chính vào số tiền được bồi thường, hỗ trợ để hoàn trả ngân sách nhà nước.

Điều 7. Những trường hợp thu hồi đất mà không được bồi thường

1. Người sử dụng đất không đủ điều kiện theo quy định tại Điều 8 của Nghị định này.

2. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất có nguồn gốc từ ngân sách nhà nước; được Nhà nước cho thuê đất thu tiền thuê đất hàng năm; đất nhận chuyển nhượng quyền sử dụng đất mà tiền trả cho việc nhận chuyển nhượng quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước.

3. Đất bị thu hồi thuộc một trong các trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 Luật Đất đai 2003.

Việc xử lý tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất đối với đất bị thu hồi quy định tại khoản này được thực hiện theo quy định tại khoản 3 Điều 34 và Điều 35 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

4. Đất nông nghiệp do cộng đồng dân cư sử dụng.

5. Đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn.

6. Người bị Nhà nước thu hồi đất có một trong các điều kiện quy định tại Điều 8 của Nghị định này nhưng thuộc một trong các trường hợp quy định tại khoản 1, 2, 3, 4 và 5 Điều này.

Điều 8. Điều kiện để được bồi thường đất

Người bị Nhà nước thu hồi đất, có một trong các điều kiện sau đây thì được bồi thường:

1. Có giấy chứng nhận quyền sử dụng đất theo quy định của pháp luật về đất đai.

2. Có quyết định giao đất của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về đất đai.

3. Hộ gia đình, cá nhân đang sử dụng đất ổn định, được Uỷ ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Uỷ ban nhân dân cấp xã) xác nhận không có tranh chấp mà có một trong các loại giấy tờ sau đây:

a) Những giấy tờ về quyền được sử dụng đất đai trước ngày 15 tháng 10 năm 1993 do cơ quan có thẩm quyền cấp trong quá trình thực hiện chính sách đất đai của nhà nước Việt Nam dân chủ cộng hoà, Chính phủ Cách mạng lâm thời Cộng hoà miền Nam Việt Nam và Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam;

b) Giấy chứng nhận quyền sử dụng đất tạm thời được cơ quan nhà nước có thẩm quyền cấp hoặc có tên trong sổ đăng ký ruộng đất, sổ địa chính;

c) Giấy tờ hợp pháp về thừa kế, tặng, cho quyền sử dụng đất hoặc tài sản gắn liền với đất; giấy tờ giao nhà tình nghĩa gắn liền với đất;

d) Giấy tờ chuyển nhượng quyền sử dụng đất, mua bán nhà ở gắn liền với đất ở trước ngày 15 tháng 10 năm 1993, nay được Uỷ ban nhân dân cấp xã xác nhận là đất sử dụng trước ngày 15 tháng 10 năm 1993;

đ) Giấy tờ về thanh lý, hoá giá nhà ở, mua nhà ở gắn liền với đất ở theo quy định của pháp luật;

e) Giấy tờ do cơ quan có thẩm quyền thuộc chế độ cũ cấp cho người sử dụng đất.

4. Hộ gia đình, cá nhân đang sử dụng đất có một trong các loại giấy tờ quy định tại khoản 3 Điều này mà trên giấy tờ đó ghi tên người khác, kèm theo giấy tờ về việc chuyển nhượng quyền sử dụng đất có chữ ký của các bên có liên quan, nhưng đến thời điểm có quyết định thu hồi đất chưa thực hiện thủ tục chuyển quyền sử dụng đất theo quy định của pháp luật, nay được Uỷ ban nhân dân cấp xã xác nhận là đất không có tranh chấp.

5. Hộ gia đình, cá nhân đang sử dụng đất có hộ khẩu thường trú tại địa phương và trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối tại vùng có điều kiện kinh tế - xã hội khó khăn ở miền núi, hải đảo, nay được Uỷ ban nhân dân cấp xã nơi có đất xác nhận là người đã sử dụng đất ổn định, không có tranh chấp.

6. Hộ gia đình, cá nhân đang sử dụng đất không có các loại giấy tờ quy định tại khoản 1, 2, 3 Điều này, nhưng đất đã được sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993, nay được Uỷ ban nhân dân cấp xã xác nhận là đất đó không có tranh chấp.

7. Hộ gia đình, cá nhân được sử dụng đất theo bản án hoặc quyết định của toà án nhân dân, quyết định thi hành án của cơ quan thi hành án hoặc quyết định giải quyết tranh chấp đất đai của cơ quan nhà nước có thẩm quyền đã được thi hành.

8. Hộ gia đình cá nhân sử dụng đất không có các loại giấy tờ quy định tại khoản 1, 2, 3 Điều này nhưng đất đã được sử dụng từ ngày 15 tháng 10 năm 1993 đến thời điểm có quyết định thu hồi đất, mà tại thời điểm sử dụng không vi phạm quy hoạch; không vi phạm hành lang bảo vệ các công trình, được cấp có thẩm quyền phê duyệt đã công bố công khai, cắm mốc; không phải là đất lấn chiếm trái phép và được Uỷ ban nhân dân cấp xã nơi có đất bị thu hồi xác nhận đất đó không có tranh chấp.

9. Hộ gia đình, cá nhân đang sử dụng đất mà trước đây Nhà nước đã có quyết định quản lý trong quá trình thực hiện chính sách đất đai của Nhà nước, nhưng trong thực tế Nhà nước chưa quản lý, mà hộ gia đình, cá nhân đó vẫn sử dụng.

10. Cộng đồng dân cư đang sử dụng đất có các công trình là đình, đền, chùa, miếu, am, từ đường, nhà thờ họ được Uỷ ban nhân dân cấp xã nơi có đất bị thu hồi xác nhận là đất sử dụng chung cho cộng đồng và không có tranh chấp.

11. Tổ chức sử dụng đất trong các trường hợp sau đây:

a) Đất được Nhà nước giao có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp không có nguồn gốc từ ngân sách nhà nước;

b) Đất nhận chuyển nhượng của người sử dụng đất hợp pháp mà tiền trả cho việc chuyển nhượng không có nguồn từ ngân sách nhà nước;

c) Đất sử dụng có nguồn gốc hợp pháp từ hộ gia đình, cá nhân.

Điều 9. Giá đất để tính bồi thường và chi phí đầu tư vào đất còn lại

1. Giá đất để tính bồi thường là giá đất theo mục đích đang sử dụng tại thời điểm có quyết định thu hồi đất do Uỷ ban nhân dân cấp tỉnh công bố theo quy định của Chính phủ; không bồi thường theo giá đất sẽ được chuyển mục đích sử dụng.

2. Trường hợp thực hiện bồi thường chậm được quy định như sau:

a) Bồi thường chậm do cơ quan, tổ chức có trách nhiệm bồi thường gây ra mà giá đất tại thời điểm bồi thường do Uỷ ban nhân dân cấp tỉnh công bố cao hơn giá đất tại thời điểm có quyết định thu hồi thì bồi thường theo giá đất tại thời điểm trả tiền bồi thường; nếu giá đất tại thời điểm bồi thường thấp hơn giá đất tại thời điểm có quyết định thu hồi thì bồi thường theo giá đất tại thời điểm có quyết định thu hồi;

b) Bồi thường chậm do người bị thu hồi đất gây ra, nếu giá đất tại thời điểm bồi thường thấp hơn giá đất tại thời điểm có quyết định thu hồi thì bồi thường theo giá đất tại thời điểm bồi thường; nếu giá đất tại thời điểm bồi thường cao hơn giá đất tại thời điểm có quyết định thu hồi thì bồi thường theo giá đất tại thời điểm có quyết định thu hồi.

3. Chi phí đầu tư vào đất còn lại là các chi phí thực tế người sử dụng đất đã đầu tư vào đất để sử dụng theo mục đích được phép sử dụng bao gồm: tiền thuê đất trả trước còn lại, chi phí san lấp mặt bằng và một số chi phí khác liên quan trực tiếp có căn cứ chứng minh đã đầu tư vào đất, mà đến thời điểm Nhà nước thu hồi đất còn chưa thu hồi được.

Điều 10. Bồi thường, hỗ trợ đối với đất nông nghiệp của hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân sử dụng đất nông nghiệp khi Nhà nước thu hồi được bồi thường bằng đất có cùng mục đích sử dụng; nếu không có đất để bồi thường thì được bồi thường bằng tiền tính theo giá đất cùng mục đích sử dụng quy định tại khoản 1 Điều 9 của Nghị định này.

2. Đất nông nghiệp xen kẽ trong khu dân cư, đất vườn ao liền kề với đất ở trong khu dân cư, ngoài việc được bồi thường theo giá đất nông nghiệp cùng mục đích sử dụng còn được hỗ trợ bằng tiền; giá tính hỗ trợ từ 20% đến 50% giá đất ở liền kề; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

3. Trường hợp bồi thường bằng việc giao đất mới có giá đất thấp hơn giá đất bị thu hồi thì ngoài việc được giao đất mới người bị thu hồi đất còn được bồi thường bằng tiền phần giá trị chênh lệch; trường hợp bồi thường bằng việc giao đất mới có giá đất cao hơn giá đất bị thu hồi thì bồi thường tương ứng với giá trị quyền sử dụng đất của đất bị thu hồi.

4. Hộ gia đình, cá nhân bị thu hồi đất nông nghiệp đang sử dụng vượt hạn mức thì việc bồi thường được thực hiện như sau:

a) Trường hợp diện tích đất vượt hạn mức do được thừa kế, tặng cho, nhận chuyển nhượng từ người khác, tự khai hoang theo quy hoạch được cơ quan nhà nước có thẩm quyền phê duyệt thì được bồi thường;

b) Diện tích đất vượt hạn mức của các trường hợp không thuộc quy định tại điểm a khoản này thì không được bồi thường về đất, chỉ được bồi thường chi phí đầu tư vào đất còn lại.

5. Hộ gia đình, cá nhân đang sử dụng đất do nhận giao khoán đất sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thủy sản (không bao gồm đất rừng đặc dụng, rừng phòng hộ) của các nông, lâm trường quốc doanh khi Nhà nước thu hồi thì không được bồi thường về đất, nhưng được bồi thường chi phí đầu tư vào đất còn lại và được hỗ trợ theo quy định sau:

a) Hỗ trợ cho hộ gia đình, cá nhân nhận giao khoán đất là cán bộ, công nhân viên của nông, lâm trường quốc doanh đang làm việc hoặc đã nghỉ hưu, nghỉ mất sức lao động, thôi việc được hưởng trợ cấp đang trực tiếp sản xuất nông, lâm nghiệp; hộ gia đình, cá nhân nhận khoán đang trực tiếp sản xuất nông nghiệp có nguồn sống chủ yếu từ sản xuất nông nghiệp;

Mức hỗ trợ bằng tiền cao nhất bằng giá đất bồi thường tính theo diện tích đất thực tế thu hồi, nhưng không vượt hạn mức giao đất nông nghiệp tại địa phương; Uỷ ban nhân dân cấp tỉnh quyết định mức hỗ trợ cụ thể cho phù hợp với thực tế tại địa phương.

b) Trường hợp hộ gia đình, cá nhân nhận khoán không thuộc đối tượng tại điểm a khoản này, chỉ được bồi thường chi phí đầu tư vào đất còn lại.

c) Đất nông nghiệp sử dụng chung của nông trường, lâm trường quốc doanh khi Nhà nước thu hồi, không được bồi thường đất, nhưng được bồi thường chi phí đầu tư vào đất còn lại, nếu chi phí này là tiền không có nguồn gốc từ ngân sách nhà nước.

6. Hộ gia đình, cá nhân sử dụng đất nông nghiệp khi Nhà nước thu hồi đất nông nghiệp, mà không đủ điều kiện được bồi thường theo quy định tại Điều 8 Nghị định này; nếu trường hợp hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp có nguồn sống chính là nông nghiệp thì Uỷ ban nhân dân cấp có thẩm quyền xem xét để giao đất mới phù hợp điều kiện của địa phương.

7. Trường hợp đất thu hồi là đất nông nghiệp thuộc quỹ đất công ích của xã, phường, thị trấn thì không được bồi thường về đất, người thuê đất công ích của xã, phường, thị trấn được bồi thường chi phí đầu tư vào đất còn lại.

Điều 11. Bồi thường đối với đất phi nông nghiệp (trừ đất ở) của hộ gia đình, cá nhân

1. Đất làm mặt bằng xây dựng cơ sở sản xuất kinh doanh phi nông nghiệp của hộ gia đình, cá nhân có nguồn gốc là đất ở đã được giao sử dụng ổn định lâu dài hoặc có đủ điều kiện được cấp giấy chứng nhận quyền sử dụng đất, khi Nhà nước thu hồi được bồi thường theo giá đất ở.

2. Hộ gia đình, cá nhân sử dụng đất phi nông nghiệp có thời hạn do nhận chuyển nhượng, nhận thừa kế, được tặng cho hoặc do Nhà nước giao có thu tiền sử dụng đất được bồi thường theo giá đất phi nông nghiệp; trường hợp sử dụng đất do Nhà nước hoặc do Uỷ ban nhân dân cấp xã cho thuê theo thẩm quyền thì khi Nhà nước thu hồi chỉ được bồi thường chi phí đầu tư vào đất còn lại.

Điều 12. Bồi thường đối với đất nông nghiệp, đất phi nông nghiệp của tổ chức

1. Tổ chức đang sử dụng đất nông nghiệp, đất phi nông nghiệp được Nhà nước giao đã nộp tiền sử dụng đất hoặc nhận chuyển nhượng từ người sử dụng đất hợp pháp, mà tiền sử dụng đất đã nộp, tiền trả cho việc nhận chuyển nhượng quyền sử dụng đất không có nguồn gốc từ ngân sách nhà nước thì được bồi thường khi Nhà nước thu hồi đất.

2. Tổ chức được Nhà nước cho thuê đất hoặc giao đất không phải nộp tiền sử dụng đất hoặc đã nộp tiền sử dụng đất bằng tiền có nguồn gốc từ ngân sách nhà nước thì không được bồi thường về đất khi Nhà nước thu hồi đất; nếu tiền chi phí đầu tư vào đất còn lại không có nguồn gốc từ ngân sách nhà nước thì tiền chi phí đầu tư này được bồi thường.

3. Cơ sở của tổ chức tôn giáo đang sử dụng đất ổn định, nếu là đất được Nhà nước giao không thu tiền sử dụng đất hoặc thuê đất thì không được bồi thường, nhưng được bồi thường chi phí đầu tư vào đất còn lại.

Điều 13. Bồi thường đối với đất phi nông nghiệp là đất ở

1. Người sử dụng đất ở khi Nhà nước thu hồi đất mà phải di chuyển chỗ ở được bồi thường bằng giao đất ở mới, nhà ở tại khu tái định cư hoặc bồi thường bằng tiền theo đề nghị của người có đất bị thu hồi và phù hợp với thực tế ở địa phương.

2. Diện tích đất bồi thường bằng giao đất ở mới cho người có đất bị thu hồi cao nhất bằng hạn mức giao đất ở tại địa phương; trường hợp đất ở bị thu hồi có diện tích lớn hơn hạn mức giao đất ở thì Uỷ ban nhân dân cấp tỉnh căn cứ vào quỹ đất của địa phương và số nhân khẩu của hộ gia đình bị thu hồi đất, xem xét, quyết định giao thêm một phần diện tích đất ở cho người bị thu hồi đất, nhưng không vượt quá diện tích của đất bị thu hồi.

Điều 14. Xử lý một số trường hợp cụ thể về đất ở

1. Trường hợp diện tích đất ở còn lại của người sử dụng đất sau khi Nhà nước thu hồi nhỏ hơn hạn mức giao đất ở theo quy định của địa phương, thì cơ quan nhà nước có thẩm quyền phải hướng dẫn sử dụng theo quy hoạch chi tiết xây dựng đô thị và quy hoạch điểm dân cư nông thôn; nếu người bị thu hồi đất có yêu cầu Nhà nước thu hồi phần diện tích đất còn lại thì cơ quan nhà nước có thẩm quyền thu hồi đất để sử dụng theo quy hoạch chi tiết xây dựng đô thị và quy hoạch xây dựng điểm dân cư nông thôn.

2. Người sử dụng đất ở khi Nhà nước thu hồi đất mà thuộc đối tượng không được bồi thường đất, nếu không còn nơi ở nào khác thì được Uỷ ban nhân dân cấp có thẩm quyền xem xét giải quyết cho mua, thuê nhà ở hoặc giao đất ở mới; người được thuê nhà hoặc mua nhà phải trả tiền mua nhà, thuê nhà, nộp tiền sử dụng đất theo quy định.

Điều 15. Bồi thường đất ở đối với những người đang đồng quyền sử dụng đất

1. Tổ chức, hộ gia đình, cá nhân đang sử dụng đất chung có đồng quyền sử dụng đất, khi Nhà nước thu hồi được bồi thường theo diện tích đất thuộc quyền sử dụng; nếu không có giấy tờ xác định diện tích đất thuộc quyền sử dụng riêng của tổ chức, hộ gia đình, cá nhân thì bồi thường chung cho các đối tượng có đồng quyền sử dụng đất.

2. Uỷ ban nhân dân cấp tỉnh hướng dẫn việc phân chia tiền bồi thường đất ở của nhà chung cư cho các đối tượng đồng quyền sử dụng tại địa phương mình.

Điều 16. Bồi thường đối với đất thuộc hành lang an toàn khi xây dựng công trình công cộng có hành lang bảo vệ an toàn

1. Khi Nhà nước thu hồi đất nằm trong hành lang bảo vệ an toàn xây dựng công trình công cộng có hành lang bảo vệ an toàn thì thực hiện bồi thường, hỗ trợ theo quy định tại Nghị định này.

2. Trường hợp Nhà nước không thu hồi đất thì đất nằm trong phạm vi hành lang an toàn được bồi thường thiệt hại do hạn chế khả năng sử dụng đất, thiệt hại tài sản gắn liền với đất như sau:

a) Làm thay đổi mục đích sử dụng đất thì được bồi thường bằng tiền theo mức chênh lệch về giá trị quyền sử dụng đất;

b) Không làm thay đổi mục đích sử dụng đất, nhưng làm hạn chế khả năng sử dụng của đất thì được bồi thường bằng tiền theo mức thiệt hại thực tế. Mức bồi thường thiệt hại thực tế do Uỷ ban nhân dân cấp tỉnh quy định cho phù hợp đối với từng trường hợp cụ thể;

c) Nhà ở, công trình xây dựng khác và các tài sản khác nằm trong phạm vi hành lang an toàn bị thiệt hại do phải giải tỏa thì được bồi thường theo mức thiệt hại thực tế.

Điều 17. Xử lý các trường hợp tổ chức bị thu hồi đất nhưng không được bồi thường

Tổ chức bị thu hồi đất mà không được bồi thường theo quy định tại khoản 2 Điều 12 của Nghị định này; nếu phải di dời đến cơ sở mới thì được hỗ trợ bằng tiền theo dự án đầu tư được cấp có thẩm quyền phê duyệt; mức hỗ trợ tối đa không quá mức bồi thường đất bị thu hồi do tổ chức, cá nhân được Nhà nước giao đất, cho thuê đất chi trả.

CHƯƠNG III
BỒI THƯỜNG TÀI SẢN

Điều 18. Nguyên tắc bồi thường tài sản

1. Chủ sở hữu tài sản gắn liền với đất khi Nhà nước thu hồi đất mà bị thiệt hại, thì được bồi thường.

2. Chủ sở hữu tài sản gắn liền với đất khi Nhà nước thu hồi đất mà đất đó thuộc đối tượng không được bồi thường thì tùy từng trường hợp cụ thể được bồi thường hoặc hỗ trợ tài sản.

3. Nhà, công trình khác gắn liền với đất được xây dựng sau khi quy hoạch, kế hoạch sử dụng đất công bố mà không được cơ quan nhà nước có thẩm quyền cho phép xây dựng thì không được bồi thường.

4. Nhà, công trình khác gắn liền với đất được xây dựng sau ngày 01 tháng 7 năm 2004 mà tại thời điểm xây dựng đã trái với mục đích sử dụng đất đã được xác định trong quy hoạch, kế hoạch sử dụng đất được xét duyệt thì không được bồi thường.

5. Tài sản gắn liền với đất được tạo lập sau khi có quyết định thu hồi đất được công bố thì không được bồi thường.

6. Hệ thống máy móc, dây chuyền sản xuất có thể tháo dời và di chuyển được, thì chỉ được bồi thường các chi phí tháo dỡ, vận chuyển, lắp đặt và thiệt hại khi tháo dỡ, vận chuyển, lắp đặt; mức bồi thường do Uỷ ban nhân dân cấp tỉnh quy định phù hợp với pháp luật hiện hành và thực tế ở địa phương.

Điều 19. Bồi thường nhà, công trình xây dựng trên đất

1. Đối với nhà ở, công trình phục vụ sinh hoạt của hộ gia đình, cá nhân, được bồi thường bằng giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương do Bộ Xây dựng ban hành. Giá trị xây dựng mới của nhà, công trình được tính theo diện tích xây dựng của nhà, công trình nhân với đơn giá xây dựng mới của nhà, công trình do Uỷ ban nhân dân cấp tỉnh ban hành theo quy định của Chính phủ.

2. Đối với nhà, công trình xây dựng khác không thuộc đối tượng quy định tại khoản 1 Điều này được bồi thường theo mức sau:

Mức bồi thường nhà, công trình

=

Giá trị hiện có của nhà, công trình bị thiệt hại

+

Một khoản tiền tính bằng tỷ lệ phần trăm theo giá trị hiện có của nhà, công trình

Giá trị hiện có của nhà, công trình bị thiệt hại được xác định bằng tỷ lệ phần trăm chất lượng còn lại của nhà, công trình đó nhân với giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương do Bộ Xây dựng ban hành.

Một khoản tiền tính bằng tỷ lệ phần trăm theo giá trị hiện có của nhà, công trình do Uỷ ban nhân dân cấp tỉnh quy định, nhưng mức bồi thường tối đa không lớn hơn 100% giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương với nhà, công trình bị thiệt hại;

Đối với công trình kết cấu hạ tầng kỹ thuật, mức bồi thường bằng giá trị xây dựng mới của công trình có tiêu chuẩn kỹ thuật tương đương do Bộ Xây dựng ban hành; nếu công trình không còn sử dụng thì không được bồi thường.

3. Đối với nhà, công trình xây dựng khác bị phá dỡ một phần, mà phần còn lại không còn sử dụng được thì được bồi thường cho toàn bộ nhà, công trình; trường hợp nhà, công trình xây dựng khác bị phá dỡ một phần, nhưng vẫn tồn tại và sử dụng được phần còn lại thì được bồi thường phần giá trị công trình bị phá dỡ và chi phí để sửa chữa, hoàn thiện phần còn lại theo tiêu chuẩn kỹ thuật tương đương của nhà, công trình trước khi bị phá dỡ.

4. Tài sản gắn liền với đất thuộc một trong các trường hợp quy định tại các khoản 4, 6, 7 và 10 Điều 38 Luật Đất đai 2003 thì không được bồi thường.

5. Tài sản gắn liền với đất thuộc một trong các trường hợp quy định tại các khoản 2, 3, 5, 8, 9, 11 và 12 Điều 38 Luật Đất đai 2003 thì việc xử lý tài sản theo quy định tại Điều 35 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

Điều 20. Xử lý các trường hợp bồi thường, hỗ trợ cụ thể về nhà, công trình

1. Nhà, công trình khác được phép xây dựng trên đất có đủ điều kiện bồi thường quy định tại Điều 8 của Nghị định này thì được bồi thường theo quy định tại Điều 19 của Nghị định này.

2. Nhà, công trình khác không được phép xây dựng thì tùy theo mức độ, tính chất hợp pháp của đất, nhà và công trình được bồi thường hoặc hỗ trợ theo quy định sau:

a) Nhà, công trình khác xây dựng trên đất có đủ điều kiện được bồi thường theo quy định tại Điều 8 của Nghị định này thì được bồi thường theo quy định tại Điều 19 của Nghị định này;

b) Nhà, công trình khác xây dựng trên đất không đủ điều kiện được bồi thường theo quy định tại Điều 8 của Nghị định này, nhưng tại thời điểm xây dựng mà chưa có quy hoạch, kế hoạch sử dụng đất được cấp có thẩm quyền công bố hoặc xây dựng phù hợp quy hoạch, kế hoạch sử dụng đất, không vi phạm hành lang bảo vệ công trình thì được hỗ trợ tối đa bằng 80% mức bồi thường quy định tại Điều 19 của Nghị định này;

c) Nhà, công trình khác được xây dựng trước ngày 01 tháng 7 năm 2004 trên đất không đủ điều kiện được bồi thường theo quy định tại Điều 8 của Nghị định này, mà khi xây dựng vi phạm quy hoạch, kế hoạch sử dụng đất đã được công bố và cắm mốc hoặc vi phạm hành lang bảo vệ công trình đã được cắm mốc thì không được bồi thường; trường hợp đặc biệt, Uỷ ban nhân dân cấp tỉnh xem xét hỗ trợ cho từng trường hợp cụ thể.

3. Nhà, công trình khác xây dựng trên đất không đủ điều kiện được bồi thường theo quy định tại Điều 8 của Nghị định này, mà khi xây dựng đã được cơ quan nhà nước có thẩm quyền thông báo không được phép xây dựng thì không được bồi thường, không được hỗ trợ; người có công trình xây dựng trái phép đó buộc phải tự phá dỡ và tự chịu chi phí phá dỡ trong trường hợp cơ quan có thẩm quyền thực hiện phá dỡ.

Điều 21. Bồi thường nhà, công trình đối với người đang sử dụng nhà ở thuộc sở hữu Nhà nước

1. Người đang sử dụng nhà ở thuộc sở hữu Nhà nước (nhà thuê hoặc nhà do tổ chức tự quản) nằm trong phạm vi thu hồi đất phải phá dỡ, thì người đang thuê nhà không được bồi thường đối với diện tích nhà ở thuộc sở hữu Nhà nước và diện tích cơi nới trái phép, nhưng được bồi thường chi phí tự cải tạo, sửa chữa, nâng cấp; mức bồi thường do Uỷ ban nhân dân cấp tỉnh quy định.

2. Người đang sử dụng nhà ở thuộc sở hữu Nhà nước bị phá dỡ được thuê nhà ở tại nơi tái định cư; diện tích thuê mới tại nơi tái định cư tương đương với diện tích thuê cũ; giá thuê nhà là giá thuê nhà ở thuộc sở hữu Nhà nước; nhà thuê tại nơi tái định cư được Nhà nước bán cho người đang thuê theo quy định của Chính phủ về bán nhà ở thuộc sở hữu nhà nước cho người đang thuê; trường hợp đặc biệt không có nhà tái định cư để bố trí thì được hỗ trợ bằng tiền để tự lo chỗ ở mới; mức hỗ bằng 60% giá trị đất và 60% giá trị nhà đang thuê.

Điều 22. Bồi thường về di chuyển mồ mả

Đối với việc di chuyển mồ mả, mức tiền bồi thường được tính cho chi phí về đất đai, đào, bốc, di chuyển, xây dựng lại và các chi phí hợp lý khác có liên quan trực tiếp. Uỷ ban nhân dân cấp tỉnh quy định mức bồi thường cụ thể cho phù hợp với tập quán và thực tế tại địa phương.

Điều 23. Bồi thường đối với công trình văn hoá, di tích lịch sử, nhà thờ, đình, chùa, am, miếu

Đối với các dự án khi thu hồi đất có các công trình văn hoá, di tích lịch sử, nhà thờ, đình, chùa, am, miếu trong trường hợp phải di chuyển thì việc bồi thường cho việc di chuyển các di tích lịch sử, công trình văn hoá, nhà thờ, đình, chùa, am, miếu do Thủ tướng Chính phủ quyết định đối với công trình do trung ương quản lý, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định đối với công trình do địa phương quản lý.

Điều 24. Bồi thường đối với cây trồng, vật nuôi

1. Mức bồi thường đối với cây hàng năm được tính bằng giá trị sản lượng của vụ thu hoạch đó. Giá trị sản lượng của vụ thu hoạch được tính theo năng suất của vụ cao nhất trong 3 năm trước liền kề của cây trồng chính tại địa phương và giá trung bình tại thời điểm thu hồi đất.

2. Mức bồi thường đối với cây lâu năm, được tính bằng giá trị hiện có của vườn cây (không bao hàm giá trị quyền sử dụng đất) theo giá ở địa phương tại thời điểm thu hồi đất.

3. Đối với cây trồng chưa thu hoạch nhưng có thể di chuyển đến địa điểm khác thì được bồi thường chi phí di chuyển và thiệt hại thực tế do phải di chuyển, phải trồng lại.

4. Cây rừng trồng bằng nguồn vốn ngân sách nhà nước, cây rừng tự nhiên giao cho các tổ chức, hộ gia đình trồng, quản lý chăm sóc, bảo vệ thì bồi thường theo giá trị thiệt hại thực tế của vườn cây; tiền bồi thường được phân chia cho người quản lý, chăm sóc, bảo vệ theo quy định của pháp luật về bảo vệ và phát triển rừng.

5. Đối với vật nuôi (nuôi trồng thủy sản) được bồi thường theo quy định sau:

a) Đối với vật nuôi mà tại thời điểm thu hồi đất đã đến thời kỳ thu hoạch thì không phải bồi thường;

b) Đối với vật nuôi mà tại thời điểm thu hồi đất chưa đến thời kỳ thu hoạch thì được bồi thường thiệt hại thực tế do phải thu hoạch sớm; trường hợp có thể di chuyển được thì được bồi thường chi phí di chuyển và thiệt hại do di chuyển gây ra; mức bồi thường cụ thể do Uỷ ban nhân dân cấp tỉnh quy định cho phù hợp với thực tế.

Điều 25. Xử lý tiền bồi thường đối với tài sản thuộc sở hữu Nhà nước

Tổ chức bị Nhà nước thu hồi đất, bị thiệt hại về tài sản do nhà nước giao quản lý sử dụng; phải di dời đến cơ sở mới thì được sử dụng tiền bồi thường tài sản để đầu tư tại cơ sở mới theo dự án đầu tư được cấp có thẩm quyền phê duyệt.

Điều 26. Bồi thường cho người lao động do ngừng việc

Tổ chức kinh tế, hộ sản xuất kinh doanh có đăng ký kinh doanh, có thuê lao động theo hợp đồng lao động, bị ngừng sản xuất kinh doanh khi Nhà nước thu hồi đất thì người lao động được áp dụng bồi thường theo chế độ trợ cấp ngừng việc quy định tại khoản 3 Điều 62 của Bộ luật Lao động; đối tượng được bồi thường là người lao động quy định tại điểm a, điểm b khoản 1 Điều 27 của Bộ luật Lao động; thời gian tính bồi thường là thời gian ngừng sản xuất kinh doanh, nhưng tối đa không quá 6 tháng.

CHƯƠNG IV
CHÍNH SÁCH HỖ TRỢ

Điều 27. Hỗ trợ di chuyển

1. Hộ gia đình khi Nhà nước thu hồi đất phải di chuyển chỗ ở trong phạm vi tỉnh, thành phố được hỗ trợ mỗi hộ cao nhất 3.000.000 đồng; di chuyển sang tỉnh khác được hỗ trợ cao nhất 5.000.000 đồng; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định.

2. Tổ chức có đủ điều kiện được bồi thường thiệt hại đất và tài sản khi bị thu hồi mà phải di chuyển cơ sở, được hỗ trợ toàn bộ chi phí thực tế về di chuyển, tháo dỡ và lắp đặt.

3. Người bị thu hồi đất ở, không còn chỗ ở khác; trong thời gian chờ tạo lập lại chỗ ở mới (bố trí tái định cư), được bố trí vào nhà ở tạm hoặc hỗ trợ tiền thuê nhà ở; thời gian và mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định phù hợp với thực tế tại địa phương.

Điều 28. Hỗ trợ ổn định đời sống và ổn định sản xuất

1. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp khi Nhà nước thu hồi trên 30% diện tích đất nông nghiệp được giao, được hỗ trợ ổn định đời sống trong thời gian 3 tháng nếu không phải di chuyển chỗ ở và trong thời gian 6 tháng nếu phải di chuyển chỗ ở; trường hợp phải di chuyển đến các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc có điều kiện kinh tế - xã hội đặc biệt khó khăn thì thời gian hỗ trợ tối đa là 12 tháng. Mức hỗ trợ bằng tiền cho 01 nhân khẩu/01tháng tương đương 30 kg gạo tính theo thời giá trung bình tại địa phương.

2. Khi Nhà nước thu hồi đất của tổ chức kinh tế, hộ sản xuất kinh doanh có đăng ký kinh doanh, mà bị ngừng sản xuất kinh doanh, thì được hỗ trợ cao nhất bằng 30% 1 năm thu nhập sau thuế, theo mức thu nhập bình quân của 3 năm liền kề trước đó được cơ quan thuế xác nhận; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định cho phù hợp với thực tế ở địa phương.

Điều 29. Hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm

1. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp khi bị thu hồi trên 30% diện tích đất sản xuất nông nghiệp thì được hỗ trợ chuyển đổi nghề nghiệp cho người trong độ tuổi lao động; mức hỗ trợ và số lao động cụ thể được hỗ trợ do Uỷ ban nhân dân cấp tỉnh quy định cho phù hợp với thực tế ở địa phương.

2. Việc hỗ trợ đào tạo chuyển đổi nghề nghiệp được thực hiện chủ yếu bằng hình thức cho đi học nghề tại các cơ sở dạy nghề.

Điều 30. Hỗ trợ người đang thuê nhà không thuộc sở hữu Nhà nước

1. Hộ gia đình, cá nhân đang thuê nhà ở không phải là nhà ở thuộc sở hữu Nhà nước khi Nhà nước thu hồi đất phải phá dỡ nhà ở, phải di chuyển chỗ ở thì được hỗ trợ chi phí di chuyển bằng mức quy định tại khoản 1 Điều 27 của Nghị định này.

2. Căn cứ vào thực tế ở địa phương, Uỷ ban nhân dân cấp tỉnh quy định hỗ trợ ổn định đời sống và ổn định sản xuất cho hộ gia đình, cá nhân.

Điều 31. Hỗ trợ khi thu hồi đất công ích của xã, phường, thị trấn

Trường hợp đất thu hồi thuộc quỹ đất công ích của xã, phường, thị trấn thì được hỗ trợ; mức hỗ trợ cao nhất có thể bằng mức bồi thường; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định; tiền hỗ trợ được nộp vào ngân sách nhà nước và được đưa vào dự toán ngân sách hàng năm của xã, phường, thị trấn; tiền hỗ trợ chỉ được sử dụng để đầu tư xây dựng các công trình hạ tầng, sử dụng vào mục đích công ích của xã, phường, thị trấn.

Điều 32. Hỗ trợ khác

Ngoài việc hỗ trợ quy định tại Điều 27, 28, 29, 30 và Điều 31 của Nghị định này, căn cứ vào tình hình thực tế tại địa phương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định biện pháp hỗ trợ khác để bảo đảm ổn định đời sống và sản xuất cho người bị thu hồi đất; trường hợp đặc biệt trình Thủ tướng Chính phủ quyết định.

CHƯƠNG V
TÁI ĐỊNH CƯ

Điều 33. Lập và thực hiện dự án tái định cư

1. Căn cứ vào kế hoạch phát triển kinh tế - xã hội của địa phương; căn cứ vào quy hoạch, kế hoạch sử dụng đất được cấp có thẩm quyền xét duyệt, Uỷ ban nhân dân cấp tỉnh có trách nhiệm lập và thực hiện các dự án tái định cư để bảo đảm phục vụ tái định cư cho người bị thu hồi đất phải di chuyển chỗ ở.

2. Việc lập dự án và xây dựng khu tái định cư thực hiện theo quy định hiện hành về quản lý đầu tư và xây dựng.

Điều 34. Bố trí tái định cư

1. Cơ quan (tổ chức) được Uỷ ban nhân dân cấp tỉnh giao trách nhiệm bố trí tái định cư phải thông báo cho từng hộ gia đình bị thu hồi đất, phải di chuyển chỗ ở về dự kiến phương án bố trí tái định cư và niêm yết công khai phương án này tại trụ sở của đơn vị, tại trụ sở Uỷ ban nhân dân cấp xã nơi có đất bị thu hồi và tại nơi tái định cư trong thời gian 20 ngày trước khi cơ quan nhà nước có thẩm quyền phê duyệt phương án bố trí tái định cư; nội dung thông báo gồm:

a) Địa điểm, quy mô quỹ đất, quỹ nhà tái định cư, thiết kế, diện tích từng lô đất, căn hộ, giá đất, giá nhà tái định cư;

b) Dự kiến bố trí các hộ vào tái định cư.

2. Ưu tiên tái định cư tại chỗ cho người bị thu hồi đất tại nơi có dự án tái định cư, ưu tiên vị trí thuận lợi cho các hộ sớm thực hiện giải phóng mặt bằng, hộ có vị trí thuận lợi tại nơi ở cũ, hộ gia đình chính sách.

3. Tạo điều kiện cho các hộ vào khu tái định cư được xem cụ thể khu tái định cư và thảo luận công khai về dự kiến bố trí quy định tại khoản 1 Điều này.

Điều 35. Điều kiện bắt buộc đối với khu tái định cư

1. Khu tái định cư phải xây dựng phù hợp với quy hoạch, kế hoạch sử dụng đất quy hoạch xây dựng, tiêu chuẩn và quy chuẩn xây dựng.

2. Khu tái định cư phải được sử dụng chung cho nhiều dự án.

3. Trước khi bố trí đất ở cho các hộ gia đình, cá nhân, khu tái định cư phải được xây dựng cơ sở hạ tầng đồng bộ đảm bảo đủ điều kiện cho người sử dụng tốt hơn hoặc bằng nơi ở cũ.

Điều 36. Các biện pháp hỗ trợ sản xuất và đời sống tại khu tái định cư

Căn cứ vào tình hình thực tế tại địa phương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định các biện pháp và mức hỗ trợ cụ thể để ổn định sản xuất và đời sống tại khu tái định cư, bao gồm:

1. Hỗ trợ giống cây trồng, giống vật nuôi cho vụ sản xuất nông nghiệp đầu tiên, các dịch vụ khuyến nông, khuyến lâm, dịch vụ bảo vệ thực vật, thú y, kỹ thuật trồng trọt chăn nuôi và kỹ thuật nghiệp vụ đối với sản xuất kinh doanh dịch vụ công thương nghiệp.

2. Hỗ trợ để tạo lập một số nghề tại khu tái định cư phù hợp cho những người lao động, đặc biệt là lao động nữ.

Điều 37. Quyền và nghĩa vụ của người bị thu hồi đất phải di chuyển chỗ ở

1. Quyền:

a) Đăng ký đến ở nơi tái định cư bằng văn bản;

b) Được ưu tiên đăng ký hộ khẩu cho bản thân, các thành viên khác trong gia đình về nơi ở mới và được ưu tiên chuyển trường cho các thành viên trong gia đình trong độ tuổi đi học;

c) Được từ chối vào khu tái định cư nếu khu tái định cư không đảm bảo các điều kiện như đã thông báo và niêm yết công khai;

d) Được cung cấp mẫu thiết kế nhà miễn phí.

2. Nghĩa vụ:

a) Thực hiện di chuyển vào khu tái định cư theo đúng thời gian theo quy định của cơ quan nhà nước có thẩm quyền;

b) Xây dựng nhà, công trình theo đúng quy hoạch và thực hiện các nghĩa vụ khác theo quy định của pháp luật;

c) Nộp tiền mua nhà ở hoặc tiền sử dụng đất theo quy định của pháp luật.

Điều 38. Tái định cư đối với dự án đặc biệt

Đối với dự án đầu tư do Chính phủ, Quốc hội quyết định mà phải di chuyển cả một cộng đồng dân cư, làm ảnh hưởng đến toàn bộ đời sống, kinh tế, xã hội, truyền thống văn hoá của cộng đồng thì tùy từng trường hợp cụ thể, Thủ tướng Chính phủ quyết định hoặc trình Chính phủ xem xét quyết định chính sách tái định cư đặc biệt với mức hỗ trợ cao nhất được áp dụng là hỗ trợ toàn bộ chi phí lập khu tái định cư mới, xây dựng nhà ở, cải tạo đồng ruộng, xây dựng cơ sở hạ tầng kinh tế - xã hội, hỗ trợ ổn định đời sống, sản xuất và hỗ trợ khác.

CHƯƠNG VI
TỔ CHỨC THỰC HIỆN

Điều 39. Giao nhiệm vụ bồi thường, hỗ trợ và tái định cư

1. Căn cứ vào tình hình thực tế ở địa phương, Uỷ ban nhân dân cấp tỉnh giao việc thực hiện bồi thường, hỗ trợ và tái định cư cho:

- Hội đồng bồi thường, hỗ trợ và tái định cư huyện, quận, thị xã, thành phố thuộc tỉnh (gọi chung là cấp huyện);

- Tổ chức phát triển quỹ đất.

2. Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện do lãnh đạo Uỷ ban nhân dân làm Chủ tịch, các thành viên gồm:

- Đại diện cơ quan Tài chính - Phó Chủ tịch Hội đồng;

- Chủ đầu tư - ủy viên thường trực;

- Đại diện cơ quan Tài nguyên và Môi trường - ủy viên;

- Đại diện Uỷ ban nhân dân cấp xã có đất bị thu hồi - ủy viên;

- Đại diện của những hộ gia đình bị thu hồi đất từ một đến hai người;

Một số thành viên khác do Chủ tịch Hội đồng bồi thường, hỗ trợ và tái định cư quyết định cho phù hợp với thực tế ở địa phương.

Điều 40. Trách nhiệm của Hội đồng bồi thường, hỗ trợ và tái định cư

1. Hội đồng bồi thường, hỗ trợ và tái định cư giúp Uỷ ban nhân dân cùng cấp lập và tổ chức thực hiện phương án bồi thường, hỗ trợ và bố trí tái định cư; Hội đồng làm việc theo nguyên tắc tập thể và quyết định theo đa số; trường hợp biểu quyết ngang nhau thì thực hiện theo phía có ý kiến của Chủ tịch Hội đồng.

2. Trách nhiệm của các thành viên Hội đồng:

a) Chủ tịch Hội đồng chỉ đạo các thành viên Hội đồng lập, trình duyệt và tổ chức thực hiện phương án bồi thường, hỗ trợ và tái định cư;

b) Chủ đầu tư có trách nhiệm giúp Chủ tịch Hội đồng lập phương án bồi thường, hỗ trợ và tái định cư; bảo đảm đầy đủ kinh phí để chi trả kịp thời tiền bồi thường, hỗ trợ và tái định cư;

c) Đại diện những người bị thu hồi đất có trách nhiệm: phản ánh nguyện vọng của người bị thu hồi đất, người phải di chuyển chỗ ở; vận động những người bị thu hồi đất thực hiện di chuyển, giải phóng mặt bằng đúng tiến độ;

d) Các thành viên khác thực hiện các nhiệm vụ theo sự phân công và chỉ đạo của Chủ tịch Hội đồng phù hợp với trách nhiệm của ngành.

3. Hội đồng bồi thường, hỗ trợ và tái định cư chịu trách nhiệm về tính chính xác, hợp lý của số liệu kiểm kê, tính pháp lý của đất đai, tài sản được bồi thường, hỗ trợ hoặc không được bồi thường, hỗ trợ trong phương án bồi thường, hỗ trợ và tái định cư.

Điều 41. Thẩm định phương án bồi thường, hỗ trợ và tái định cư của dự án

1. Thẩm định phương án bồi thường, hỗ trợ và tái định cư đối với các trường hợp:

a) Thu hồi đất có liên quan từ 2 quận, huyện, thị xã, thành phố thuộc tỉnh trở lên;

b) Phương án bồi thường, hỗ trợ và tái định cư của dự án do Uỷ ban nhân dân cấp tỉnh phê duyệt.

2. Nội dung thẩm định gồm:

a) Việc áp dụng chính sách bồi thường, hỗ trợ của dự án;

b) Việc áp giá đất, giá tài sản để tính bồi thường;

c) Phương án bố trí tái định cư.

3. Việc thẩm định phương án bồi thường, hỗ trợ và tái định cư do Sở Tài chính chủ trì, phối hợp với các cơ quan liên quan cho phù hợp với đặc điểm tính chất của từng dự án;

Trường hợp cần thiết, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định thành lập Hội đồng thẩm định do Giám đốc Sở Tài chính làm Chủ tịch Hội đồng.

4. Thời gian thẩm định tối đa là 15 ngày làm việc, kể từ ngày nhận được đề nghị phương án bồi thường, hỗ trợ và tái định cư của dự án; sau thời hạn trên, nếu cơ quan thẩm định không có ý kiến thì Chủ tịch Uỷ ban nhân dân cấp có thẩm quyền phê duyệt.

5. Những phương án bồi thường, hỗ trợ và tái định cư của dự án không thuộc quy định tại khoản 1 Điều này thì không phải thẩm định.

6. Sau khi có ý kiến của cơ quan thẩm định, chủ đầu tư giúp Hội đồng bồi thường, hỗ trợ và tái định cư hoàn thiện phương án bồi thường, hỗ trợ và tái định cư, trình cơ quan nhà nước có thẩm quyền phê duyệt.

Điều 42. Thoả thuận bồi thường, hỗ trợ

Trường hợp người được giao đất, được thuê đất hoặc tổ chức phát triển qũy đất thoả thuận được với người bị thu hồi đất về mức bồi thường, hỗ trợ theo quy định tại Nghị định này thì thực hiện theo sự thoả thuận đó; Nhà nước không tổ chức, thực hiện bồi thường, hỗ trợ.

Điều 43. Trách nhiệm của Uỷ ban nhân dân các cấp

1. Uỷ ban nhân dân cấp tỉnh có trách nhiệm:

a) Chỉ đạo, tổ chức, tuyên truyền, vận động mọi tổ chức, cá nhân về chính sách bồi thường, hỗ trợ, tái định cư và thực hiện giải phóng mặt bằng theo đúng quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền;

b) Chỉ đạo các sở, ban ngành và Uỷ ban nhân dân cấp huyện:

- Lập dự án tái định cư, khu tái định cư để phục vụ cho việc thu hồi đất;

- Lập phương án bồi thường, hỗ trợ và tái định cư theo thẩm quyền;

c) Phê duyệt hoặc phân cấp cho Uỷ ban nhân dân cấp huyện phê duyệt phương án bồi thường, hỗ trợ và tái định cư;

d) Phê duyệt giá đất; ban hành bảng giá tài sản tính bồi thường, quy định các mức hỗ trợ và các biện pháp hỗ trợ theo thẩm quyền; phương án bố trí tái định cư, phương án đào tạo chuyển đổi nghề theo thẩm quyền được giao;

đ) Chỉ đạo các cơ quan có liên quan thực hiện việc giải quyết khiếu nại, tố cáo của công dân về bồi thường, hỗ trợ và tái định cư theo thẩm quyền pháp luật quy định;

e) Bảo đảm sự khách quan, công bằng khi xem xét và quyết định việc bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất theo thẩm quyền quy định tại Nghị định này;

g) Quyết định hoặc phân cấp cho Uỷ ban nhân dân cấp huyện cưỡng chế đối với các trường hợp cố tình không thực hiện quyết định thu hồi đất của Nhà nước theo thẩm quyền;

h) Chỉ đạo kiểm tra và xử lý vi phạm trong lĩnh vực bồi thường, hỗ trợ và tái định cư.

2. Uỷ ban nhân dân cấp huyện nơi có đất bị thu hồi có trách nhiệm:

a) Chỉ đạo, tổ chức, tuyên truyền, vận động mọi tổ chức, cá nhân về chính sách bồi thường, hỗ trợ, tái định cư và thực hiện giải phóng mặt bằng theo đúng quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền;

b) Chỉ đạo Hội đồng bồi thường, hỗ trợ và tái định cư cùng cấp lập và tổ chức thực hiện phương án bồi thường, hỗ trợ và tái định cư; thực hiện phê duyệt phương án bồi thường, hỗ trợ và tái định cư theo phân cấp của Uỷ ban nhân dân cấp tỉnh;

c) Phối hợp với các sở, ban, ngành, các tổ chức và chủ đầu tư thực hiện dự án đầu tư xây dựng, phương án tạo lập các khu tái định cư tại địa phương theo phân cấp của Uỷ ban nhân dân cấp tỉnh;

d) Giải quyết khiếu nại, tố cáo của công dân về bồi thường, hỗ trợ và tái định cư theo thẩm quyền được giao; ra quyết định cưỡng chế và tổ chức cưỡng chế đối với các trường hợp thuộc thẩm quyền; phối hợp với các cơ quan chức năng tổ chức thực hiện việc cưỡng theo quyết định của cơ quan có thẩm quyền.

3. Uỷ ban nhân dân cấp xã có trách nhiệm:

a) Tổ chức tuyên truyền về mục đích thu hồi đất, chính sách bồi thường, hỗ trợ và tái định cư của dự án;

b) Phối hợp với Hội đồng bồi thường, hỗ trợ và tái định cư thực hiện xác nhận đất đai, tài sản của người bị thu hồi;

c) Phối hợp và tạo điều kiện hỗ trợ cho việc chi trả tiền bồi thường, hỗ trợ và bố trí tái định cư cho người bị thu hồi đất và tạo điều kiện cho việc giải phóng mặt bằng.

Điều 44. Trách nhiệm của các sở, ban, ngành cấp tỉnh

1. Sở Tài chính có trách nhiệm:

a) Chủ trì phối hợp với các cơ quan có liên quan trình Uỷ ban nhân dân cấp tỉnh phê duyệt giá đất, bảng giá tài sản (trừ nhà và công trình xây dựng khác) để tính bồi thường, các mức hỗ trợ, biện pháp hỗ trợ và tái định cư tại địa phương trình Uỷ ban nhân dân cấp tỉnh quyết định;

b) Chủ trì việc thẩm định theo quy định tại Điều 41 của Nghị định này;

c) Kiểm tra việc chi trả tiền bồi thường, hỗ trợ và chi phí cho công tác tổ chức thực hiện bồi thường, hỗ trợ và tái định cư tại địa phương.

2. Sở Kế hoạch và Đầu tư có trách nhiệm: hướng dẫn, kiểm tra việc lập và thực hiện các dự án tái định cư.

3. Sở Xây dựng, Sở Quy hoạch kiến trúc có trách nhiệm:

a) Hướng dẫn việc xác định quy mô, diện tích, tính chất hợp pháp, không hợp pháp của các công trình xây dựng gắn liền với đất bị thu hồi làm cơ sở cho việc tính toán bồi thường và hỗ trợ cho từng đối tượng;

b) Xác định giá nhà và các công trình xây dựng gắn liền với đất để tính bồi thường trình Uỷ ban nhân dân cùng cấp phê duyệt;

c) Chủ trì, phối hợp với các cơ quan chức năng xác định vị trí quy mô khu tái định cư cho phù hợp với quy hoạch phát triển chung của địa phương trình cơ quan nhà nước có thẩm quyền phê duyệt.

4. Sở Tài nguyên và Môi trường có trách nhiệm:

a) Hướng dẫn việc xác định diện tích đất, loại đất, hạng đất và điều kiện được bồi thường, đất không được bồi thường khi Nhà nước thu hồi đất;

b) Hướng dẫn việc xác định quy mô diện tích đất thuộc đối tượng được bồi thường hoặc không được bồi thường, mức độ bồi thường hoặc hỗ trợ cho từng người sử dụng đất bị thu hồi làm cơ sở cho việc tính toán bồi thường và hỗ trợ cho từng đối tượng;

c) Chủ trì và phối hợp với Sở Kế hoạch và Đầu tư, Sở Xây dựng trình Uỷ ban nhân dân cấp tỉnh quyết định phạm vi thu hồi đất của từng dự án.

Điều 45. Trách nhiệm của tổ chức được giao nhiệm vụ bồi thường, hỗ trợ và tái định cư

1. Lập phương án bồi thường, hỗ trợ và tái định cư; tổ chức thực hiện bồi thường, hỗ trợ và tái định cư trình cấp có thẩm quyền phê duyệt theo quy định của Uỷ ban nhân dân cấp tỉnh, chịu trách nhiệm về tính chính xác, sự phù hợp chính sách của phương án bồi thường, hỗ trợ và tái định cư.

2. Hướng dẫn, giải đáp thắc mắc của người sử dụng đất về những vấn đề liên quan đến việc bồi thường, hỗ trợ và tái định cư.

3. Các nhiệm vụ khác theo quy định của pháp luật do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định.

Điều 46. Trách nhiệm của Bộ Tài chính, Bộ Kế hoạch và Đầu tư, Bộ Xây dựng, Bộ Tài nguyên và Môi trường

1. Trách nhiệm của Bộ Tài chính:

a) Hướng dẫn, kiểm tra việc thực hiện chính sách về bồi thường, hỗ trợ và tái định cư;

b) Chủ trì phối hợp với các ngành liên quan hướng dẫn xử lý những vướng mắc về việc xác định giá đất, giá tài sản và chính sách bồi thường, hỗ trợ trong việc bồi thường, hỗ trợ và tái định cư theo đề nghị của Uỷ ban nhân dân cấp tỉnh.

2. Trách nhiệm của Bộ Kế hoạch và Đầu tư: hướng dẫn và kiểm tra việc lập và thực hiện các dự án tái định cư theo quy định của pháp luật về quản lý đầu tư và xây dựng.

3. Trách nhiệm của Bộ Xây dựng:

a) Hướng dẫn, kiểm tra việc xác định tính hợp pháp của nhà, các công trình xây dựng khác để tính bồi thường; hướng dẫn việc lập quy hoạch xây dựng khu tái định cư, tiêu chuẩn nhà công trình xây dựng tại khu tái định cư;

b) Hướng dẫn, kiểm tra việc xác định giá nhà, công trình xây dựng khác để bồi thường, hỗ trợ và tái định cư theo phạm vi quyền hạn được giao.

4. Trách nhiệm của Bộ Tài nguyên và Môi trường:

a) Kiểm tra việc thực hiện quy hoạch, kế hoạch sử dụng đất cụ thể của từng dự án đầu tư; xác định người sử dụng đất thuộc đối tượng được bồi thường, được hỗ trợ hoặc không được bồi thường làm cơ sở cho việc tính bồi thường, hỗ trợ; cấp giấy chứng nhận quyền sử dụng đất cho người tái định cư;

b) Quy định và hướng dẫn về quản lý đất đai trong khu tái định cư.

Điều 47. Cưỡng chế thi hành quyết định thu hồi đất, giải phóng mặt bằng

1. Uỷ ban nhân dân các cấp phối hợp với các tổ chức chính trị, chính trị - xã hội, tổ chức đoàn thể vận động người bị thu hồi đất tự giác thực hiện quyết định thu hồi đất, giải phóng mặt bằng; trường hợp đã thực hiện đúng các quy định về bồi thường, hỗ trợ và tái định cư, người bị thu hồi đất cố tình không thực hiện quyết định thu hồi đất thì cơ quan quyết định thu hồi đất ra quyết định cưỡng chế và tổ chức thực hiện cưỡng chế theo quy định của pháp luật.

2. Căn cứ vào tình hình thực tế tại địa phương, Uỷ ban nhân dân cấp tỉnh phân cấp hoặc uỷ quyền cho Uỷ ban nhân dân cấp huyện ra quyết định cưỡng chế và tổ chức thực hiện cưỡng chế.

Điều 48. Chi phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Tổ chức chịu trách nhiệm tổ chức thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm lập dự toán chi phí cho công tác này của từng dự án như sau:

a) Đối với các khoản chi đã có định mức, tiêu chuẩn, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì thực hiện theo quy định hiện hành;

b) Đối với các khoản chi chưa hoặc không có định mức, tiêu chuẩn, đơn giá thì lập dự toán theo thực tế cho phù hợp với đặc điểm của từng dự án và thực tế ở địa phương;

c) Chi in ấn tài liệu, văn phòng phẩm, xăng xe, hậu cần phục vụ và các khoản phục vụ cho bộ máy quản lý được tính theo nhu cầu thực tế của từng dự án.

2. Kinh phí đảm bảo cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án; mức cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế ở địa phương và tùy theo quy mô, tính chất, đặc điểm của từng loại dự án; việc chi tiêu, thanh quyết toán được thực hiện theo quy định của pháp luật.

Điều 49. Khiếu nại và giải quyết khiếu nại

Người bị thu hồi đất nếu chưa đồng ý với quyết định về bồi thường, hỗ trợ và tái định cư, thì được khiếu nại theo quy định của pháp luật. Trách nhiệm giải quyết khiếu nại, thời hiệu khiếu nại và trình tự giải quyết khiếu nại thực hiện theo quy định tại Điều 138 của Luật Đất đai 2003 và Điều 162, 163, 164 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

Trong khi chờ giải quyết khiếu nại, người bị thu hồi đất vẫn phải chấp hành quyết định thu hồi đất, giao đất đúng kế hoạch và thời gian đã được cơ quan nhà nước có thẩm quyền quyết định.

CHƯƠNG VII
ĐIỀU KHOẢN THI HÀNH

Điều 50. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định này thay thế cho Nghị định số 22/1998/NĐ-CP ngày 24 tháng 4 năm 1998 của Chính phủ về đền bù thiệt hại khi Nhà nước thu hồi đất sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng. Các quy định trước đây về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất trái với Nghị định này đều bãi bỏ.

Đối với những dự án, hạng mục đã thực hiện xong việc bồi thường, hỗ trợ và tái định cư; những dự án, hạng mục đã phê duyệt phương án bồi thường, hỗ trợ và tái định cư hoặc đang thực hiện chi trả bồi thường, hỗ trợ và tái định cư theo phương án đã được phê duyệt trước khi Nghị định này có hiệu lực thi hành thì thực hiện theo phương án đã phê duyệt, không áp dụng hoặc điều chỉnh theo quy định của Nghị định này.

Điều 51. Trách nhiệm thi hành

Bộ Tài chính chủ trì, phối hợp với Bộ Tài nguyên và Môi trường, Bộ Xây dựng hướng dẫn việc thực hiện Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, tổ chức, hộ gia đình, cá nhân sử dụng đất chịu trách nhiệm thi hành Nghị định này.


ND 2006 - 17 sua doi ND197.2004

NGHỊ ĐỊNH

của Chính phủ số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006

Về sửa đổi, bổ sung một số điều của các nghị định

hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP

về việc chuyển công ty nhà nước thành công ty cổ phần

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường và Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH

Điều 1. Phạm vi sửa đổi, bổ sung

Nghị định này quy định việc sửa đổi, bổ sung một số điều của Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (gọi là Nghị định số 181/2004/NĐ-CP), Nghị định số 182/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về xử lý vi phạm hành chính trong lĩnh vực đất đai (gọi là Nghị định số 182/2004/NĐ-CP); Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (gọi là Nghị định số 197/2004/NĐ-CP), Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất (gọi là Nghị định số 198/2004/NĐ-CP), Nghị định số 187/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần (gọi là Nghị định số 187/2004/NĐ-CP).

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 181/2004/NĐ-CP

1. Sửa đổi khoản 2 Điều 30 như sau:

"2. Việc chấp hành tốt pháp luật về đất đai của người xin giao đất, thuê đất đối với trường hợp người xin giao đất, thuê đất đã được Nhà nước giao đất, cho thuê đất trước đó để thực hiện các dự án đầu tư sản xuất, kinh doanh, dịch vụ. Trên cơ sở bản tự kê khai của người xin giao đất, thuê đất về tất cả diện tích đất, tình trạng sử dụng đất đã được Nhà nước giao, cho thuê trước đó và tự nhận xét về chấp hành pháp luật về đất đai, Sở Tài nguyên và Môi trường nơi có đất đang làm thủ tục giao đất, cho thuê đất có trách nhiệm liên hệ với Sở Tài nguyên và Môi trường nơi có đất đã giao, đã cho thuê để xác minh mức độ chấp hành pháp luật về đất đai của người sử dụng đất trong quá trình thực hiện các dự án đã được Nhà nước giao đất, cho thuê đất.

Trường hợp người xin giao đất, thuê đất là tổ chức kinh tế không thuộc sở hữu nhà nước thì phải kê khai tất cả diện tích đất, tình trạng sử dụng đất mà Nhà nước đã giao, đã cho thuê đối với tổ chức kinh tế đó và các tổ chức kinh tế khác có cùng chủ sở hữu."

2. Bổ sung khoản 4 vào Điều 30 như sau:

“4. Suất đầu tư trên một đơn vị diện tích đất được tính bằng tổng số vốn đầu tư trên đất chia cho tổng diện tích đất của dự án. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ vào tình hình cụ thể của địa phương để quy định suất đầu tư tối thiểu trên một đơn vị diện tích đất phù hợp với từng loại dự án và từng địa bàn đầu tư làm căn cứ cho việc thẩm định dự án và thẩm định nhu cầu sử dụng đất của dự án đầu tư”.

3. Bổ sung điểm đ và điểm e vào khoản 2 Điều 36 như sau:

“đ) Sử dụng đất để thực hiện các dự án đầu tư thăm dò, khai thác khoáng sản theo quy định của pháp luật về đầu tư và pháp luật về khoáng sản; sử dụng đất để làm mặt bằng di dời các cơ sở sản xuất, kinh doanh dịch vụ theo yêu cầu bảo vệ môi trường hoặc theo quy hoạch mà không thể bố trí vào khu công nghiệp, khu công nghệ cao, khu kinh tế.

e) Sử dụng đất để thực hiện các dự án đầu tư kết cấu hạ tầng phục vụ công cộng bao gồm các công trình giao thông, điện lực, thuỷ lợi, cấp nước, thoát nước, vệ sinh môi trường, thông tin liên lạc, đường ống dẫn xăng dầu, đường ống dẫn khí, giáo dục, đào tạo, văn hoá, khoa học kỹ thuật, y tế, thể dục, thể thao, chợ”.

4. Sửa đổi khoản 7 Điều 36 như sau:

“7. Không được chuyển đất đã giao để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, xây dựng khu công nghiệp, làm mặt bằng sản xuất kinh doanh phi nông nghiệp sang mục đích xây dựng kinh doanh nhà ở, đất ở trừ trường hợp được cơ quan nhà nước có thẩm quyền quy định tại Điều 37 của Luật Đất đai cho phép chuyển mục đích sử dụng đất và phù hợp với căn cứ chuyển mục đích sử dụng đất quy định tại Điều 31 của Luật Đất đai.”

5. Sửa đổi điểm d và bổ sung điểm đ, điểm e, điểm g vào khoản 2 Điều 61 như sau:

“d) Trường hợp đất đưa ra đấu giá mà không có người tham gia hoặc đấu giá ít nhất là hai lần nhưng không thành hoặc trường hợp chỉ có một nhà đầu tư lập dự án xin giao hoặc thuê một diện tích đất cụ thể để thực hiện dự án đầu tư phù hợp với quy hoạch;

đ) Các trường hợp sử dụng đất để thực hiện các dự án đầu tư xây dựng nhà ở tái định cư, xây dựng nhà ở cho người nghèo và người có thu nhập thấp thuê hoặc mua, xây dựng nhà ở công vụ;

e) Trường hợp giao đất ở cho cán bộ, công chức chuyển nơi công tác theo quyết định điều động của cơ quan có thẩm quyền;

g) Đất chưa được bồi thường, giải phóng mặt bằng”.

6. Sửa đổi khoản 1 Điều 63 như sau:

“1. Doanh nghiệp nhà nước đang sử dụng đất do Nhà nước giao hoặc cho thuê mà thực hiện cổ phần hoá thì doanh nghiệp cổ phần hoá được quyền lựa chọn hình thức giao đất có thu tiền sử dụng đất hoặc thuê đất”.

7. Bổ sung khoản 7 vào Điều 84 như sau:

“7. Đơn vị sự nghiệp kinh tế tự đảm bảo chi phí hoạt động thường xuyên được cơ quan có thẩm quyền giao nhiệm vụ xây dựng kinh doanh hạ tầng khu công nghiệp, nếu được Nhà nước cho thuê đất để đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp thì được cho thuê lại đất sau khi đã đầu tư kết cấu hạ tầng”.

8. Sửa đổi khoản 1 Điều 101 như sau:

“1. Việc chuyển nhượng quyền sử dụng đất của các dự án đầu tư xây dựng kinh doanh nhà ở để bán hoặc cho thuê được quy định như sau:

a) Đối với các thành phố, thị xã, các khu đô thị mới của các thành phố, thị xã hoặc các khu đô thị mới được quy hoạch phát triển thành thành phố, thị xã, không cho phép chuyển nhượng quyền sử dụng đất cho hộ gia đình, cá nhân dưới hình thức bán nền mà chưa xây dựng nhà ở. Chủ đầu tư được chuyển nhượng quyền sử dụng đất cho tổ chức kinh tế đối với diện tích đất đã hoàn thành việc đầu tư xây dựng đồng bộ hạ tầng theo dự án được xét duyệt hoặc theo dự án thành phần của dự án đầu tư đã được xét duyệt; tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất phải sử dụng đất đúng mục đích, đúng nội dung xây dựng và tiến độ ghi trong dự án đó;

b) Đối với các khu vực khác, việc chuyển nhượng quyền sử dụng đất của các dự án đầu tư kinh doanh nhà ở được thực hiện như quy định tại điểm a khoản này, trường hợp có dự án đầu tư xây dựng đồng bộ hạ tầng khu dân cư thì chủ đầu tư phải hoàn thành đúng với nội dung dự án đã được xét duyệt thì mới được chuyển nhượng quyền sử dụng đất gắn với hạ tầng đó cho tổ chức kinh tế, hộ gia đình, cá nhân”.

9. Bổ sung Điều 111a như sau:

"Điều 111a. Quyền và nghĩa vụ của người sử dụng đất đối với trường hợp được giao đất ở, đất làm mặt bằng sản xuất kinh doanh, đất để thực hiện các dự án đầu tư vì mục đích lợi nhuận mà được miễn hoặc giảm tiền sử dụng đất, tiền thuê đất

1. Người được Nhà nước giao đất ở hoặc được Nhà nước cho thuê đất để thực hiện dự án xây dựng kinh doanh nhà ở mà được miễn hoặc giảm tiền sử dụng đất, tiền thuê đất thì có các quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp không được miễn hoặc không được giảm tiền sử dụng đất, tiền thuê đất.

2. Người được Nhà nước giao đất để làm mặt bằng sản xuất kinh doanh, đất để thực hiện các dự án đầu tư vì mục đích lợi nhuận mà được giảm tiền sử dụng đất, tiền thuê đất thì có các quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp không được miễn hoặc không được giảm tiền sử dụng đất, tiền thuê đất đối với loại đất có mục đích sử dụng tương ứng.

3. Người được Nhà nước giao đất để làm mặt bằng sản xuất kinh doanh, đất để thực hiện các dự án đầu tư vì mục đích lợi nhuận mà được miễn tiền sử dụng đất, tiền thuê đất thì có các quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp Nhà nước cho thuê đất trả tiền thuê đất hàng năm đối với loại đất có mục đích sử dụng tương ứng.

Trường hợp đang trong thời gian đầu tư xây dựng công trình mà người sử dụng đất không có khả năng tiếp tục thực hiện dự án thì Nhà nước thu hồi đất; tài sản đã đầu tư trên đất được xử lý theo quy định tại Điều 35 của Nghị định số 181/2004/NĐ-CP.

Trường hợp dự án đã hoàn thành giai đoạn xây dựng cơ bản mà nhà đầu tư không có khả năng tiếp tục thực hiện dự án thì được bán tài sản gắn liền với đất; người mua tài sản được tiếp tục thực hiện dự án và phải sử dụng đất theo đúng mục đích đã được xét duyệt".

10. Sửa đổi khoản 1 Điều 119 như sau:

"1. Hợp đồng hoặc giấy tờ khi người sử dụng đất thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Ủy ban nhân dân xã, phường, thị trấn hoặc xác nhận của Ban quản lý khu công nghiệp, khu kinh tế, khu công nghệ cao theo quy định sau:

a) Trường hợp chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất trong khu công nghiệp, khu kinh tế, khu công nghệ cao thì phải có xác nhận của Ban quản lý khu công nghiệp, khu kinh tế, khu công nghệ cao;

b) Trường hợp không thuộc quy định tại điểm a khoản 1 Điều này thì phải có chứng nhận của công chứng nhà nước đối với tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Ủy ban nhân dân xã, phường, thị trấn nơi có đất đối với hộ gia đình, cá nhân; phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Ủy ban nhân dân xã, phường, thị trấn nơi có đất cho bên tham gia là hộ gia đình, cá nhân và bên còn lại là tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài".

11. Sửa đổi khoản 5, khoản 6 Điều 130 như sau:

“5. Trước khi hết thời gian thông báo ít nhất là hai mươi (20) ngày, Sở Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương về quyết định thu hồi đất .

Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Sở Tài nguyên và Môi trường, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định thu hồi đất. Quyết định thu hồi đất phải bao gồm nội dung thu hồi diện tích đất cụ thể đối với từng thửa đất do tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng và nội dung thu hồi đất chung cho tất cả các diện tích đất do hộ gia đình, cá nhân, cộng đồng dân cư sử dụng.

Trường hợp trên khu đất thu hồi có diện tích đất do hộ gia đình, cá nhân đang sử dụng thì trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được quyết định về thu hồi đất của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định thu hồi diện tích đất cụ thể đối với hộ gia đình, cá nhân, cộng đồng dân cư sử dụng.

6. Sau khi có quyết định thu hồi đất của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Tổ chức phát triển quỹ đất hoặc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm lập và trình phương án bồi thường, giải phóng mặt bằng.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Tổ chức phát triển quỹ đất hoặc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định xét duyệt phương án bồi thường, giải phóng mặt bằng”.

12. Bãi bỏ khoản 3 Điều 149

13. Sửa đổi khoản 3 Điều 163 như sau:

“3. Trong thời hạn không quá bốn mươi lăm (45) ngày kể từ ngày nhận được quyết định giải quyết của Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện ra Toà án nhân dân hoặc khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

Trường hợp khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thì Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo. Quyết định giải quyết khiếu nại của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương là quyết định giải quyết cuối cùng, phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan”.

14. Sửa đổi khoản 3 Điều 164 như sau:

“3. Trong thời hạn không quá bốn mươi lăm (45) ngày kể từ ngày nhận được quyết định giải quyết của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện tại Toà án nhân dân”.

Điều 3. Sửa đổi khoản 7 Điều 7 của Nghị định số 182/2004/NĐ-CP như sau:

“7. Hình thức, mức độ xử phạt được xác định căn cứ vào tính chất, mức độ vi phạm, hậu quả của hành vi vi phạm hành chính, nhân thân của người có hành vi vi phạm hành chính, tình tiết giảm nhẹ, tình tiết tăng nặng. Tình tiết giảm nhẹ, tình tiết tăng nặng được áp dụng theo quy định tại Điều 8 và Điều 9 của Pháp lệnh Xử lý vi phạm hành chính”.

Điều 4. Sửa đổi, bổ sung một số điều của Nghị định số 197/2004/NĐ-CP

1. Sửa đổi, bổ sung điểm b khoản 1 Điều 3 như sau:

“b) Tổ chức, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất đã ứng trước tiền để thực hiện việc bồi thường, hỗ trợ giải phóng mặt bằng thì được trừ số tiền đã bồi thường về đất, hỗ trợ về đất vào tiền sử dụng đất, tiền thuê đất phải nộp cho Nhà nước; mức được trừ không vượt quá số tiền sử dụng đất, tiền thuê đất phải nộp".

2. Sửa đổi, bổ sung khoản 1 Điều 9 như sau:

“1. Giá đất để tính bồi thường là giá đất theo mục đích đang sử dụng đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và công bố; không bồi thường theo giá đất sẽ được chuyển mục đích sử dụng; trường hợp tại thời điểm có quyết định thu hồi đất mà giá này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể cho phù hợp”.

3. Bổ sung khoản 3 vào Điều 28 như sau:

“3. Trường hợp hộ gia đình, cá nhân bị thu hồi đất có mức sống thuộc diện hộ nghèo theo tiêu chí hộ nghèo do Bộ Lao động - Thương binh và Xã hội công bố trong từng thời kỳ thì được hỗ trợ để vượt qua hộ nghèo; mức hỗ trợ và thời gian hỗ trợ cụ thể do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định nhưng không dưới 3 năm và không quá 10 năm kể từ ngày hoàn thành việc thu hồi đất”.

4. Sửa đổi Điều 29 như sau:

“Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp bị thu hồi trên 30% diện tích đất nông nghiệp mà không được Nhà nước bồi thường bằng đất nông nghiệp tương ứng thì được hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm theo quy định sau đây:

1. Được giao đất có thu tiền sử dụng đất tại vị trí có thể làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp; mức đất được giao do Uỷ ban nhân dân cấp tỉnh căn cứ vào khả năng quỹ đất và mức đất bị thu hồi của từng hộ gia đình, cá nhân để quy định; giá đất được giao bằng giá đất nông nghiệp tương ứng cộng với chi phí đầu tư hạ tầng trên đất nhưng không cao hơn giá đất tại thời điểm thu hồi đất đã được Uỷ ban nhân dân cấp tỉnh quy định và công bố;

2. Trường hợp đặc biệt không có đất để bố trí như quy định tại khoản 1 Điều này thì những thành viên trong hộ gia đình còn trong độ tuổi lao động được hỗ trợ đào tạo chuyển đổi nghề nghiệp; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định phù hợp với thực tế ở địa phương; việc hỗ trợ đào tạo chuyển đổi nghề nghiệp được thực hiện chủ yếu bằng hình thức học nghề tại các cơ sở dạy nghề”.

5. Bổ sung khoản 3 vào Điều 36 như sau:

"3. Hộ gia đình, cá nhân bị thu hồi đất ở phải tái định cư thì việc bố trí tái định cư phải gắn với tạo việc làm hoặc chuyển đổi nghề nghiệp theo quy định sau đây:

a) Nếu là hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp mà không được Nhà nước bồi thường bằng đất nông nghiệp tương ứng với đất nông nghiệp đã bị thu hồi thì việc bố trí tái định cư được gắn với giao đất làm mặt bằng sản xuất, dịch vụ phi nông nghiệp như quy định tại khoản 1 Điều 29 của Nghị định này;

b) Nếu là hộ gia đình, cá nhân sản xuất, dịch vụ phi nông nghiệp thì việc tái định cư phải gắn với tạo việc làm từ sản xuất, dịch vụ phi nông nghiệp; trường hợp đặc biệt không có đất đủ điều kiện để tái định cư gắn với tạo việc làm từ sản xuất, dịch vụ phi nông nghiệp thì hộ gia đình, cá nhân được hỗ trợ đào tạo chuyển đổi nghề nghiệp theo quy định tại khoản 2 Điều 29 của Nghị định này”.

6. Sửa đổi khoản 2 Điều 48 như sau:

“2. Kinh phí đảm bảo cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án; mức cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định phù hợp với thực tế ở địa phương và tùy theo quy mô, tính chất, đặc điểm của từng loại dự án; việc chi tiêu, thanh quyết toán được thực hiện theo quy định của pháp luật.

Tổ chức phát triển quỹ đất hoặc Hội đồng bồi thường, hỗ trợ, tái định cư cấp huyện khi thực hiện công tác bồi thường, hỗ trợ và tái định cư cho nhiều dự án trên địa bàn thì có thể cân đối mức kinh phí được trích của từng dự án cho phù hợp với thực tế nhưng phải bảo đảm tổng kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư của các dự án không quá 2% tổng số kinh phí bồi thường, hỗ trợ, tái định cư của các dự án đó”.

Điều 5. Sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP

1. Sửa đổi, bổ sung khoản 2 Điều 4 như sau:

“2.Giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng đất được giao đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và công bố; trường hợp tại thời điểm giao đất mà giá này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể cho phù hợp”.

2. Sửa đổi, bổ sung điểm a khoản 2 Điều 6 như sau:

"a) Chuyển từ đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư không được công nhận là đất ở sang làm đất ở thì thu tiền sử dụng đất bằng 50% chênh lệch giữa thu tiền sử dụng đất tính theo giá đất ở với thu tiền sử dụng đất tính theo giá đất nông nghiệp;

Trường hợp hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất từ đất vườn, ao không được công nhận là đất ở hoặc đất nông nghiệp sang đất sản xuất, kinh doanh phi nông nghiệp thì thu tiền sử dụng đất bằng chênh lệch giữa thu tiền sử dụng đất tính theo giá đất sản xuất, kinh doanh phi nông nghiệp với thu tiền sử dụng đất tính theo giá đất nông nghiệp".

3. Sửa đổi, bổ sung khoản 4 Điều 11 như sau:

"4. Không áp dụng miễn, giảm tiền sử dụng đất trong trường hợp đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất; chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất để sử dụng vào mục đích sản xuất, kinh doanh, trừ trường hợp khi chuyển sang hình thức giao đất có thu tiền sử dụng đất thuộc đối tượng được miễn tiền sử dụng đất quy định tại Điều 12 của Nghị định số 198/2004/NĐ-CP".

4. Bổ sung khoản 4 và khoản 5 vào Điều 15 như sau:

“4. Hộ gia đình, cá nhân được chuyển mục đích sử dụng từ đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư nhưng không được công nhận là đất ở hoặc chuyển mục đích sử dụng từ đất nông nghiệp sang đất ở phải nộp tiền sử dụng đất theo quy định tại Điều 6 của Nghị định này và hộ gia đình, cá nhân đang sử dụng đất được cấp giấy chứng nhận quyền sử dụng đất mà phải nộp tiền sử dụng đất theo quy định tại Điều 8 của Nghị định này, nếu chưa đủ khả năng nộp tiền sử dụng đất cho Nhà nước thì được ghi nợ số tiền sử dụng đất phải nộp trên giấy chứng nhận quyền sử dụng đất; số tiền sử dụng đất ghi nợ được tính theo giá đất tại thời điểm cấp giấy chứng nhận quyền sử dụng đất.

Khi hộ gia đình, cá nhân thực hiện các giao dịch về quyền sử dụng đất (chuyển nhượng, cho thuê, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất), tặng cho quyền sử dụng đất đối với người ngoài diện thừa kế theo quy định của pháp luật dân sự (trừ trường hợp quy định tại điểm c khoản 2 Điều 110 của Luật Đất đai) hoặc được bồi thường về đất khi Nhà nước thu hồi thì phải nộp cho Nhà nước số tiền còn nợ. Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường nơi có đất có trách nhiệm chỉnh lý xoá số tiền nợ đã ghi trên giấy chứng nhận quyền sử dụng đất trong các trường hợp hộ gia đình, cá nhân đã nộp đủ tiền sử dụng đất còn nợ cho Nhà nước.

Các giao dịch về quyền sử dụng đất đối với đất có giấy chứng nhận quyền sử dụng đất còn ghi nợ tiền phải nộp cho Nhà nước đều không có giá trị pháp lý.

5. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất để đầu tư được nộp tiền sử dụng đất theo tiến độ giao đất ghi trong dự án đầu tư đã được xét duyệt”.

5. Sửa đổi, bổ sung khoản 1 Điều 17 như sau:

"1. Hộ gia đình, cá nhân đang sử dụng đất mà đất đó đã sử dụng từ ngày 15 tháng 10 năm 1993 đến ngày Nghị định này có hiệu lực thi hành, đã được cấp giấy chứng nhận quyền sử dụng đất, nếu còn nợ tiền sử dụng đất thì được tiếp tục ghi nợ và phải nộp tiền sử dụng đất vào ngân sách nhà nước theo quy định tại khoản 4 Điều 15 của Nghị định này".

Điều 6. Sửa đổi điểm b khoản 1 Điều 19 của Nghị định số 187/2004/NĐ-CP như sau:

“b) Trường hợp doanh nghiệp cổ phần hoá lựa chọn hình thức giao đất thì phải tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hoá theo giá đất đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và công bố; nếu giá này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm cổ phần hoá thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể cho phù hợp. Trình tự và thủ tục giao đất, nộp tiền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định của pháp luật hiện hành về đất đai”.

Điều 7. Điều khoản thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ các quy định trước đây trái với quy định của Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Bộ Tài nguyên và Môi trường, Bộ Tài chính hướng dẫn thực hiện Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Phan Văn Khải


ND 2007 - 84 bs cap, thu hoi, boi thuong dat

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 84/2007/NĐ-CP NGÀY 25 THÁNG 05 NĂM 2007

QUY ĐỊNH BỔ SUNG VỀ VIỆC CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, THU HỒI ĐẤT, THỰC HIỆN QUYỀN SỬ DỤNG ĐẤT, TRÌNH TỰ, THỦ TỤC BỒI THƯỜNG, HỖ TRỢ, TÁI ĐỊNH CƯ KHI NHÀ NƯỚC THU HỒI ĐẤT VÀ GIẢI QUYẾT KHIẾU NẠI VỀ ĐẤT ĐAI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường và Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định bổ sung về một số trường hợp cấp Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở (sau đây gọi chung là Giấy chứng nhận); về một số trường hợp thực hiện quyền của người sử dụng đất; về thu hồi đất và bồi thường, hỗ trợ về đất; về trình tự, thủ tục thu hồi đất, bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, phát triển kinh tế và việc giải quyết khiếu nại về đất đai.

2. Việc cấp Giấy chứng nhận, thu hồi đất, thực hiện quyền của người sử dụng đất, bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất, giải quyết khiếu nại về đất đai mà không quy định tại Nghị định này thì thực hiện theo các quy định hiện hành.

Điều 2. Đối tượng áp dụng

1. Cơ quan thực hiện chức năng quản lý nhà nước về đất đai và cơ quan, tổ chức, cá nhân có liên quan đến việc quản lý đất đai.

2. Người sử dụng đất và tổ chức, cá nhân có liên quan đến việc sử dụng đất.

Chương II

QUY ĐỊNH CỤ THỂ VỀ MỘT SỐ TRƯỜNG HỢP

THỰC HIỆN QUYỀN SỬ DỤNG ĐẤT VÀ CẤP GIẤY CHỨNG NHẬN

Điều 3. Đất sử dụng ổn định quy định tại khoản 4 Điều 50 của Luật Đất đai

1. Đất sử dụng ổn định quy định tại khoản 4 Điều 50 của Luật Đất đai là đất đáp ứng một trong các tiêu chí sau đây:

a) Đất đã được sử dụng liên tục cho một mục đích chính nhất định kể từ thời điểm bắt đầu sử dụng đất vào mục đích đó đến thời điểm được cấp Giấy chứng nhận hoặc đến thời điểm có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền đối với trường hợp chưa cấp Giấy chứng nhận;

b) Trường hợp đất đã được sử dụng liên tục quy định tại điểm a khoản này mà có sự thay đổi về người sử dụng đất và sự thay đổi đó không phát sinh tranh chấp về quyền sử dụng đất.

2. Việc xác định thời điểm bắt đầu sử dụng đất ổn định được căn cứ vào ngày tháng năm sử dụng và mục đích sử dụng đất ghi trên một trong các giấy tờ sau:

a) Biên lai nộp thuế sử dụng đất nông nghiệp, thuế nhà đất;

b) Biên bản hoặc quyết định xử phạt vi phạm hành chính trong việc sử dụng đất, biên bản hoặc quyết định xử phạt vi phạm hành chính trong việc xây dựng công trình gắn liền với đất;

c) Quyết định hoặc bản án của Toà án nhân dân đã có hiệu lực thi hành, quyết định thi hành bản án của cơ quan Thi hành án đã được thi hành về tài sản gắn liền với đất;

d) Quyết định giải quyết tranh chấp đất đai của cơ quan nhà nước có thẩm quyền đã có hiệu lực thi hành; biên bản hoà giải tranh chấp đất đai có chữ ký của các bên và xác nhận của đại diện Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã) nơi có đất;

đ) Quyết định giải quyết khiếu nại, tố cáo của cơ quan nhà nước có thẩm quyền có liên quan đến việc sử dụng đất;

e) Giấy tờ về đăng ký hộ khẩu thường trú, tạm trú đài hạn tại nhà ở gắn với đất ở; Giấy chứng minh nhân dân hoặc Giấy khai sinh có ghi địa chỉ của nhà ở liên quan đến thửa đất;

g) Giấy tờ về việc giao, phân, cấp nhà hoặc đất của cơ quan, tổ chức được Nhà nước giao quản lý, sử dụng đất;

h) Giấy tờ về mua bán nhà, tài sản khác gắn liền với đất hoặc giấy tờ về mua bán đất, chuyển nhượng quyền sử dụng đất có chữ ký của các bên liên quan (không cần có chứng nhận của cơ quan, tổ chức);

i) Bản đồ, sổ mục kê, tài liệu điều tra, đo đạc về đất đai qua các thời kỳ;

k) Bản kê khai đăng ký nhà, đất có xác nhận của Ủy ban nhân dân cấp xã tại thời điểm kê khai đăng ký.

3. Trường hợp thời điểm sử dụng đất thể hiện trên các loại giấy tờ quy định tại khoản 2 Điều này có sự không thống nhất thì thời điểm bắt đầu sử dụng đất ổn định được xác định theo giấy tờ có ghi ngày tháng năm sử dụng đất sớm nhất.

4. Trường hợp không có một trong các loại giấy tờ quy định tại khoản 2 Điều này hoặc trên giấy tờ đó không ghi rõ thời điểm xác lập giấy tờ và mục đích sử dụng đất thỉ phải có xác nhận của Ủy ban nhân dân cấp xã về thời điểm bắt đầu sử dụng đất và mục đích sử dụng đất trên cơ sở thu thập ý kiến của những người đã từng cư trú cùng thời điểm bắt đầu sử dụng đất của người có yêu cầu xác nhận trong khu dân cư (thôn, làng, ấp, bản, buôn, phum, sóc, tổ dân phố) nơi có đất.

Điều 4. Thời điểm xác định nghĩa vụ tài chính khi nộp hồ sơ xin cấp Giấy chứng nhận hoặc xin chuyển mục đích sử dụng đất, xin giao đất hoặc thuê đất

1. Tổ chức kinh tế, hộ gia đình, cá nhân đã được cơ quan nhà nước có thẩm quyền giao đất có thu tiên sử dụng đất hoặc cho thuê đất thì nghĩa vụ tài chính được xác định theo chính sách và giá đất tại thời điểm có quyết định giao đất hoặc cho thuê đất; trường hợp thời điểm bàn giao đất không đúng với thời điểm ghi trong quyết định giao đất, cho thuê đất thì nghĩa vụ tài chính được xác định theo chính sách và giá đất tại thời điểm bàn giao đất thực tế.

2. Trường hợp người sử dụng đất đã nộp đủ hồ sơ hợp lệ xin cấp Giấy chứng nhận, xin chuyển mục đích sử dụng đất tại cơ quan nhà nước có thẩm quyền trước ngày 01 tháng 01 năm 2005 (ngày áp dụng giá đất mới theo quy định tại Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 về phương pháp xác định giá đất và khung giá các loại đất - gọi là Nghị định số 188/2004/NĐ-CP) nhưng do cơ quan chức năng chậm làm thủ tục hoặc hướng dẫn lập hồ sơ không đúng quy định, đã thay đổi mẫu tờ khai, thay đổi thẩm quyền cấp Giấy chứng nhận hoặc thẩm quyền cho phép chuyển mục đích sử dụng đất mà làm cho người sử dụng đất phải nộp lại hoặc nộp bổ sung hồ sơ thì nghĩa vụ tài chính đối với Nhà nước của người nộp hồ sơ được xác định tại thời điểm đã nộp hồ sơ.

3. Trường hợp người sử dụng đất nộp hồ sơ xin cấp Giấy chứng nhận, hồ sơ xin chuyển mục đích sử dụng đất tại cơ quan nhà nước có thẩm quyền từ ngày 01 tháng 01 năm 2005 trở về sau thì giá đất áp dụng để xác định nghĩa vụ tài chính là giá đất do Ủy ban nhân dân cấp tỉnh quyết định tại thời điểm nộp đủ hồ sơ hợp lệ. Nếu cơ quan chức năng chậm làm thủ tục hoặc hướng dẫn lập hồ sơ không đúng quy định thì người nộp hồ sơ thực hiện quyền khiếu nại đối với hành vi hành chính gây chậm trễ trong việc xử lý hồ sơ; công chức, viên chức có hành vi gây chậm trễ trong việc xử lý hồ sơ hoặc hướng dẫn lập hồ sơ không đúng quy định thì phải bị xử lý kỷ luật theo quy định tại Điều 175 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (gọi là Nghị định số 181/2004/NĐ-CP); nghĩa vụ tài chính đối với Nhà nước của người nộp hồ sơ được xác định tại thời điểm đã nộp đủ hồ sơ hợp lệ.

4. Căn cứ vào Sổ tiếp nhận hồ sơ hoặc giấy biên nhận về tiếp nhận hồ sơ, Văn phòng đăng ký quyền sử dụng đất hoặc Ủy ban nhân dân cấp xã nơi đã tiếp nhận hồ sơ có trách nhiệm xác nhận bằng văn bản về thời điểm người sử dụng đất nộp đủ hồ sơ hợp lệ theo quy định tại khoản 2 Điều này và chuyển cho cơ quan thuế để làm căn cứ tính các khoản thu nghĩa vụ tài chính của người sử dụng đất.

Điều 5. Ghi nợ tiền sử dụng đất

1. Hộ gia đình, cá nhân chưa đủ khả năng nộp tiền sử dụng đất cho Nhà nước theo quy định tại khoản 4 Điều 5 Nghị định số l7/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần (gọi là Nghị định số 17/2006/NĐ-CP) và hộ gia đình, cá nhân được Nhà nước giao đất tái định cư mà có nguyện vọng ghi nợ thì được ghi "nợ tiền sử dụng đất" trên Giấy chứng nhận sau khi có đơn đề nghị được ghi nợ kèm theo hồ sơ xin cấp Giấy chứng nhận hoặc hồ sơ xin chuyển mục đích sử dụng đất hoặc hồ sơ giao đất tái định cư. Khi thanh toán nợ, người sử dụng đất phải trả theo giá đất tại thời điểm trả nợ và được xóa "nợ tiền sử dụng đất" đã ghi trên Giấy chứng nhận.

2. Khi thanh toán nợ tiền sử dụng đất theo quy định tại khoản 1 Điều 17 Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất (gọi là Nghị định số 198/2004/NĐ-CP) thì người sử dụng đất trả nợ tiền sử dụng đất theo giá đất tại thời điểm cấp Giấy chứng nhận; khi thanh toán nợ tiền sử dụng đất theo quy định tại khoản 4 Điều 5 của Nghị định số 17/2006/NĐ-CP đối với trường hợp đã ghi nợ trước ngày Nghị định này có hiệu lực thi hành thì người sử dụng đất trả nợ tiền sử dụng đất theo số tiền nợ đã ghi trên Giấy chứng nhận.

3. Bộ Tài nguyên và Môi trường và Bộ Tài chính hướng dẫn trình tự thủ tục ghi nợ và thanh toán nợ.

Điều 6. Bổ sung thủ tục về việc cho phép chuyển mục đích sử dụng đất đối với đất có tài sản gắn liền với đất là công sản

Đối với đất có tài sản gắn liền với đất là công sản thuộc phạm vi quản lý của các cơ quan nhà nước ở Trung ương và các doanh nghiệp nhà nước thì Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) chỉ được quyết định cho phép chuyển mục đích sử dụng đất sau khi có thoả thuận bằng văn bản của Bộ Tài chính về việc cho phép chuyển công năng sử dụng của công sản đó sang sử dụng vào mục đích khác.

Điều 7. Miễn, giảm tiền sử dụng đất đối với người có công với Cách mạng khi cấp Giấy chứng nhận

Việc miễn, giảm tiền sử dụng đất đối với người có công với Cách mạng được thực hiện theo quy định của pháp luật về ưu đãi người có công với Cách mạng.

Điều 8. Cấp Giấy chứng nhận đối với đất sản xuất nông nghiệp

1. Trường hợp đã thực hiện xong phương án cuối cùng của việc "dồn điền, đổi thửa" đối với đất sản xuất nông nghiệp thì Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện) thực hiện việc thu hồi Giấy chứng nhận đã cấp trước đây cho nhiều thửa đất và cấp một Giấy chứng nhận cho từng thửa đất phù hợp với quy định tại khoản 3 Điều 48 của Luật Đất đai.

2. Trường hợp những nơi chưa thực hiện xong phương án cuối cùng của việc "dồn điền, đổi thửa" đối với đất sản xuất nông nghiệp, nếu hộ gia đình, cá nhân đang sử dụng đất có yêu cầu thì Ủy ban nhân dân cấp huyện cấp chung một Giấy chứng nhận cho các thửa đất thuộc quyền sử dụng của cùng hộ gia đình, cá nhân đó; sau khi thực hiện xong phương án cuối cùng của việc "dồn điền, đổi thửa" thì việc cấp Giấy chứng nhận thực hiện theo quy định tại khoản 1 Điều này.

3. Bộ Tài nguyên và Môi trường hướng dẫn việc cấp Giấy chứng nhận quy định tại khoản 2 Điều này.

Điều 9. Cấp Giấy chứng nhận trong trường hợp sử dụng đất nông nghiệp để xây dựng trang trại tại khu vực nông thôn

1. Khi được cấp Giấy chứng nhận cho đất trang trại tại khu vực nông thôn thì người sử dụng đất trang trại không phải nộp tiền sử dụng đất cho việc chuyển mục đích sử dụng từ đất sản xuất nông nghiệp, đất lâm nghiệp, đất nuôi trồng thuỷ sản, đất làm muối sang đất nông nghiệp khác trong các trường hợp sau đây:

a) Xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt, kể cả các hình thức trồng trọt không trực tiếp trên đất;

b) Xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép;

c) Xây dựng cơ sở ươm tạo cây giống, con giống;

d) Xây dựng kho chứa nông sản, thuốc bảo vệ thực vật, phân bón, máy móc, công cụ sản xuất nông nghiệp phục vụ tại chỗ cho trang trại.

2. Khi chuyển mục đích sử dụng đất từ đất trồng cây hàng năm không phải là đất chuyên trồng lúa nước, đất trồng cây lâu năm, đất nuôi trồng thủy sản, đất rừng sản xuất là rừng trồng sang đất nông nghiệp khác quy định tại các điểm a, b, c và d khoản 1 Điều này hoặc chuyển từ đất chuyên trồng lúa nước sang xây dựng cơ sở ươm tạo giống lúa thì người sử dụng đất trang trại thực hiện đăng ký chuyển mục đích sử dụng đất theo quy định tại khoản 2 Điều 36 của Luật Đất đai.

Điều 10. Cấp Giấy chứng nhận đối với đất do cộng đồng dân cư, cơ sở tôn giáo sử dụng

1. Trình tự, thủ tục cấp Giấy chứng nhận đối với cộng đồng dân cư thực hiện theo trình tự, thủ tục đối với hộ gia đình, cá nhân quy định tại Điều 135 và Điều 136 Nghị định số 181/2004/NĐ-CP.

2. Trình tự, thủ tục cấp Giấy chứng nhận đối với cơ sở tôn giáo thực hiện theo trình tự, thủ tục đối với tổ chức quy định tại Điều 137 Nghị định số 181/2004/NĐ-CP.

3. Đất do cơ sở tôn giáo đang sử dụng vào mục đích sản xuất nông nghiệp, sản xuất lâm nghiệp, sản xuất kinh doanh phi nông nghiệp, làm cơ sở hoạt động từ thiện và đất do cơ sở tôn giáo sử dụng quy định tại khoản 1 Điều 99 của Luật Đất đai (kể cả trường hợp nhận chuyển nhượng, nhận tặng cho trước ngày 01 tháng 7 năm 2004) nay được Ủy ban nhân dân cấp xã xác nhận là không có tranh chấp thì được cấp Giấy chứng nhận, được sử dụng theo chế độ sử dụng đất tương ứng với mục đích đó như đối với hộ gia đình, cá nhân, được chuyển mục đích sử dụng đất theo quyết định của Ủy ban nhân dân cấp tỉnh; đối với đất sử dụng vào mục đích sản xuất nông nghiệp, sản xuất lâm nghiệp, sản xuất kinh doanh phi nông nghiệp, làm cơ sở hoạt động từ thiện của cơ sở tôn giáo mà không phải là đất do được Nhà nước giao không thu tiền sử dụng đất thì được thực hiện các quyền chuyển nhượng, tặng, cho, cho thuê quyền sử dụng đất, thế chấp, bảo lãnh bằng quyền sử dụng đất theo quy định của pháp luật về đất đai.

Điều 11. Cấp Giấy chứng nhận đối với trường hợp đã chuyển quyền sử dụng đất nhưng chưa thực hiện thủ tục chuyển quyền theo quy định

1. Trường hợp người đang sử dụng đất do nhận chuyển nhượng, nhận thừa kế, nhận tặng cho quyền sử dụng đất hoặc nhà ở gắn liền với quyền sử dụng đất ở (sau đây gọi là người nhận chuyển quyền) trước ngày 01 tháng 7 năm 2004 mà chưa được cấp Giấy chứng nhận nhưng có giấy tờ về việc chuyển quyền sử dụng đất có chữ ký của bên chuyển quyền (không có xác nhận của cơ quan có thẩm quyền về việc chuyển quyền) thì không phải thực hiện thủ tục chuyển quyền sử dụng đất, người nhận chuyển quyền nộp hồ sơ xin cấp Giấy chứng nhận theo quy định tại khoản 1 Điều 135 hoặc khoản 1 Điều 136 Nghị định số 181/2004/NĐ-CP.

2. Trường hợp chuyển quyền sử dụng đất, nhà ở gắn liền với đất ở mà các bên đã lập xong hợp đồng, giấy tờ về chuyển quyền nhưng người chuyển quyền sử dụng đất không nộp Giấy chứng nhận hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại khoản 1 và khoản 5 Điều 50 của Luật Đất đai (gọi là giấy tờ về quyển sử dụng đất) để làm thủ tục chuyển quyền thì thực hiện như sau:

a) Người nhận chuyển quyền nộp hồ sơ gồm đơn xin cấp Giấy chứng nhận và hợp đồng, giấy tờ vê chuyển quyền sử dụng đất để được cấp Giấy chứng nhận; nơi nộp hồ sơ thực hiện theo quy định tại Điều 122 Nghị định số 181/2004/NĐ-CP;

b) Văn phòng đăng ký quyền sử dụng đất căn cứ vào hợp đồng, giấy tờ về chuyển quyền sử dụng đất, thông báo bằng văn bản cho người chuyển quyền, niêm yết tại trụ sở Ủy ban nhân dân cấp xã nơi có đất về việc làm thủ tục cấp Giấy chứng nhận cho người nhận chuyển quyền và việc hủy các loại giấy tờ về quyền sử dụng đất nhưng chưa được giao cho người nhận chuyển quyền đối với trường hợp chuyển quyền toàn bộ diện tích đất; về việc làm thủ tục cấp Giấy chứng nhận cho người nhận chuyển quyền và việc chỉnh lý hoặc cấp mới Giấy chứng nhận đối với trường hợp chuyển quyền một phần diện tích đất; trường hợp không rõ địa chỉ của người chuyển quyền để thông báo thì phải đăng tin trên báo địa phương ba số liên tiếp (chi phí đăng báo do người xin cấp Giấy chứng nhận trả);

c) Sau thời hạn ba mươi (30) ngày, kể từ ngày thông báo hoặc đăng tin lần đầu tiên trên báo địa phương về việc làm thủ tục cấp Giấy chứng nhận cho người nhận chuyển quyền mà không có đơn đề nghị giải quyết tranh chấp thì thủ tục cấp Giấy chứng nhận thực hiện theo quy định tại Điều 135 hoặc Điều 136 Nghị định số 181/2004/NĐ-CP hoặc theo quy định của pháp luật về nhà ở; Ủy ban nhân dân cấp có thẩm quyền cấp Giấy chứng nhận quyết định huỷ Giấy chứng nhận đã cấp cho bên chuyển quyền nếu bên chuyển quyền không nộp Giấy chứng nhận; nếu bên chuyển quyền nộp Giấy chứng nhận thì chỉnh lý hoặc cấp mới Giấy chứng nhận theo hướng dẫn của Bộ Tài nguyên và Môi trường;

Trường hợp có đơn đề nghị giải quyết tranh chấp thì Văn phòng đăng ký quyền sử dụng đất hướng dẫn các bên nộp đơn đến cơ quan nhà nước có thẩm quyền giải quyết tranh chấp theo quy định tại Điều 135 và Điều 136 của Luật Đất đai.

Điều 12. Cấp Giấy chứng nhận đối với trường hợp cá nhân sử dụng đất chết trước khi trao Giấy chứng nhận

Trường hợp người đứng tên nộp hồ sơ xin cấp Giấy chứng nhận chết trước khi trao Giấy chứng nhận thì Văn phòng đăng ký quyền sử dụng đất có trách nhiệm báo cáo Ủy ban nhân dân cấp huyện để hủy Giấy chứng nhận đã ký và thông báo cho người được thừa kế bổ sung hồ sơ theo quy định tại điểm a khoản 1 Điều 151 Nghị định số 181/2004/NĐ-CP để được cấp Giấy chứng nhận.

Điều 13. Giấy chứng nhận trong trường hợp người nhận thừa kế quyền sử dụng đất là người nước ngoài hoặc người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở

1. Trường hợp tất cả người nhận thừa kế quyền sử dụng đất, quyền sử dụng đất và tài sản gắn liền với đất (trong Điều này gọi chung là quyền sử dụng đất) đều là người nước ngoài hoặc người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam quy định tại khoản 1 Điều 121 của Luật Đất đai và khoản 2 Điều 126 của Luật Nhà ở (trong Điều này gọi chung là người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam) thì người nhận thừa kế không được cấp Giấy chửng nhận nhưng được chuyển nhượng hoặc được tặng cho quyền sử dụng đất thừa kế theo quy định sau đây:

a) Trong trường hợp chuyển nhượng quyền sử dụng đất thì trình tự, thủ tục chuyển nhượng thực hiện theo quy định tại Điều 148 Nghị định số 181/2004/NĐ-CP, trong đó người nhận thừa kế được đứng tên là bên chuyển nhượng trong hợp đồng chuyển nhượng quyền sử dụng đất;

b) Trong trường hợp tặng cho quyền sử dụng đất thì người được tặng cho phải là đối tượng được quy định tại khoản 6 Điều 113 của Luật Đất đai và khoản 2 Điều 126 của Luật Nhà ở; trình tự, thủ tục tặng cho thực hiện theo quy định tại Điều 152 Nghị định số 181/2004/NĐ-CP, trong đó người nhận thừa kế được đứng tên là bên tặng cho trong hợp đồng hoặc văn bản cam kết tặng cho;

c) Trong trường hợp chưa chuyển nhượng hoặc chưa tặng cho quyền sử dụng đất thì người nhận thừa kế hoặc người đại diện có văn bản ủy quyền theo quy định nộp hồ sơ về việc nhận thừa kế tại Văn phòng đăng ký quyền sử dụng đất để cập nhật vào sổ địa chính và theo dõi.

2. Trường hợp trong số những người công nhận thừa kế có người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam còn những người khác thuộc diện được nhận thừa kế quyền sử dụng đất theo quy định của pháp luật về đất đai mà chưa phân chia thừa kế quyền sử dụng đất cho từng người nhận thừa kế thì những người nhận thừa kế hoặc người đại diện có văn bản ủy quyền theo quy định nộp hồ sơ về việc nhận thừa kế tại Văn phòng đăng ký quyền sử dụng đất để cập nhật vào sổ địa chính và theo dõi.

Sau khi giải quyết xong việc phân chia thừa kế thì cấp Giấy chứng nhận cho người thuộc đối tượng được cấp Giấy chứng nhận; đối với người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam thì phần thừa kế được giải quyết theo quy định tại khoản 1 Điều này.

3. Người nhận thừa kế trong các trường hợp quy định tại điểm c khoản 1 và khoản 2 Điều này được ủy quyền bằng văn bản cho người trông nom hoặc tạm sử dụng đất và thực hiện nghĩa vụ theo quy định của pháp luật về đất đai và các quy định của pháp luật khác có liên quan.

Điều 14. Cấp Giấy chứng nhận trong trường hợp đất do hộ gia đình, cá nhân sử dụng từ trước ngày 15 tháng 10 năm 1993 mà không có một trong các loại giấy tờ quy định tại khoản 1 Điều 50 của Luật Đất đai

1. Hộ gia đình, cá nhân đang sử dụng đất có nhà ở, công trình xây dựng mà không có một trong các loại giấy tờ quy định tại khoản 1 Điều 50 của Luật Đất đai nhưng đất đã được sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993 và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều này, nay được Ủy ban nhân dân cấp xã xác nhận là đất không có tranh chấp thì được xử lý theo quy định sau:

a) Tại thời điểm làm thủ tục cấp Giấy chứng nhận đối với đất thuộc vùng đã có quy hoạch sử dụng đất trong quy hoạch chi tiết xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn (gọi chung là quy hoạch) được xét duyệt mà việc sử dụng đất phù hợp với quy hoạch đó và chưa có quyết định thu hồi đất trong trường hợp đất phải thu hồi thì được cấp Giấy chứng nhận.

Trường hợp đất có nhà ở thì người sử dụng đất không phải nộp tiền sử dụng đất đối với diện tích đất ở đang sử dụng nhưng diện tích không phải nộp tiền sử dụng đất không vượt quá hạn mức giao đất ở cho mỗi hộ gia đình, cá nhân theo quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai tại thời điểm cấp Giấy chứng nhận; đối với diện tích đất ở ngoài hạn mức (nếu có) thì phải nộp tiền sử dụng đất theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP.

Trường hợp đất có công trình xây dựng (không phải nhà ở) thì phải xác định diện tích đất phi nông nghiệp và diện tích đất nông nghiệp theo hiện trạng sử dụng. Người sử dụng đất không phải nộp tiền sử dụng đất đối với diện tích đất phi nông nghiệp.

Đối với phần diện tích đất được xác định là đất nông nghiệp thì thực hiện theo quy định tại khoản 2 Điều này;

b) Trường hợp tại thời điểm làm thủ tục cấp Giấy chứng nhận mà chưa có quy hoạch được xét duyệt thì người sử dụng đất được cấp Giấy chứng nhận theo quy định tại điểm a khoản này;

c) Trường hợp đất đã được sử dụng trước thời điểm quy hoạch được xét duyệt nhưng tại thời điểm cấp Giấy chứng nhận việc sử dụng đất không phù hợp với quy hoạch đã được xét duyệt và cơ quan nhà nước có thẩm quyền chưa có văn bản về chủ trương thu hồi đất theo quy định tại Điều 49 của Nghị định này thì người sử dụng đất được cấp Giấy chứng nhận theo quy định tại điểm a khoản này;

d) Trường hợp đất đã được sử dụng trước thời điểm quy hoạch được xét duyệt nhưng tại thời điểm cấp Giấy chứng nhận việc sử dụng đất không phù hợp với quy hoạch đã được xét duyệt và đã có chủ trương thu hồi đất bằng văn bản theo quy định tại Điều 49 Nghị định này thì người sử dụng đất không được cấp Giấy chứng nhận nhưng được sử dụng đất theo hiện trạng cho đến khi có quyết định thu hồi đất;

đ) Trường hợp quy hoạch đã được cơ quan nhà nước có thẩm quyền xét duyệt điều chỉnh mà toàn bộ hoặc một phần thửa đất phù hợp với quy hoạch điều chỉnh đó hoặc trường hợp cơ quan nhà nước có thẩm quyền quyết định hủy quy hoạch thì người sử dụng đất được cấp Giấy chứng nhận theo quy định tại điểm a khoản này.

2. Hộ gia đình, cá nhân đang sử dụng đất thuộc nhóm đất nông nghiệp mà không có một trong các loại giấy tờ quy định tại khoản 1 Điều 50 của Luật Đất đai nhưng đất đã được sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993 và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều này, nay được Ủy ban nhân dân cấp xã xác nhận là đất không có tranh chấp thì được cấp Giấy chứng nhận theo quy định sau:

a) Trường hợp hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp thì được cấp Giấy chứng nhận và không phải nộp tiền sử dụng đất đối với diện tích đất đang sử dụng nhưng không vượt quá hạn mức giao đất nông nghiệp quy định tại Điều 70 của Luật Đất đai và khoản 1 Điều 69 Nghị định số 181/2004/NĐ-CP; diện tích đất nông nghiệp còn lại (nếu có) chuyển sang thuê đất của Nhà nước;

b) Trường hợp hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp thì được cấp Giấy chứng nhận theo hình thức thuê đất của Nhà nước đối với diện tích đất đang sử dụng.

Đối với đất nông nghiệp trên cùng thửa đất có nhà ở mà không được công nhận là đất ở thì hộ gia đình, cá nhân đang sử dụng đất được cấp Giấy chứng nhận như trường hợp quy định tại điểm a khoản này.

3. Trường hợp thửa đất ở có vườn, ao sử dụng trước ngày 18 tháng 12 năm 1980 được cấp Giấy chứng nhận theo quy định tại khoản 2 Điều 45 Nghị định số 181/2004/NĐ-CP mà thửa đất này được tách ra từ thửa đất không có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì thửa đất còn lại sau khi đã tách thửa cũng được cấp Giấy chứng nhận theo quy định tại khoản 2 Điều 45 Nghị định số 181/2004/NĐ-CP.

4. Hộ gia đình, cá nhân không được cấp Giấy chứng nhận đối với phần diện tích đất được sử dụng trước ngày 15 tháng 10 năm 1993 trong trường hợp tại thời điểm bắt đầu sử dụng đất đã có một trong các hành vi vi phạm sau đây (trừ trường hợp quy định tại khoản 5 Điều này):

a) Vi phạm quy hoạch chi tiết xây dựng đã được cơ quan có thẩm quyền xét duyệt và công khai;

b) Vi phạm quy hoạch chi tiết mặt bằng xây dựng đã được cơ quan có thẩm quyền xét duyệt và công khai đối với diện tích đất đã giao cho tổ chức, cộng đồng dân cư quản lý;

c) Lấn, chiếm hành lang bảo vệ an toàn công trình công cộng đã được công bố, cắm mốc;

d) Lấn, chiếm lòng đường, lề đường, vỉa hè đã có chỉ giới xây dựng;

đ) Lấn, chiếm đất sử dụng cho mục đích công cộng, đất chuyên dùng, đất của tổ chức, đất chưa sử dụng và các trường hợp vi phạm khác đã có văn bản ngăn chặn nhưng người sử dụng đất vẫn cố tình vi phạm.

5. Hộ gia đình, cá nhân đang sử dụng đất thuộc trường hợp quy định tại khoản 4 Điều này nhưng phù hợp với quy hoạch tại thời điềm cấp Giấy chứng nhận thì được cấp Giấy chứng nhận và phải nộp tiền sử dụng đất theo mức quy định tại các điểm a, b và c khoản 1 Điều 15 Nghị định này.

Điều 15. Cấp Giấy chứng nhận trong trường hợp đất do hộ gia đình, cá nhân sử dụng từ ngày 15 tháng 10 năm 1993 trở về sau

1. Hộ gia đình, cá nhân đang sử dụng đất mà không có một trong các loại giấy tờ quy định tại khoản 1 Điều 50 của Luật Đất đai nhưng đất đã được sử dụng trong khoảng thời gian từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều 14 Nghị định này, nay Ủy ban nhân dân cấp xã xác nhận là đất không có tranh chấp, phù hợp với quy hoạch đã được xét duyệt hoặc chưa có quy hoạch được xét duyệt tại thời điểm làm thủ tục cấp Giấy chứng nhận thì được cấp Giấy chứng nhận theo quy định sau đây:

a) Trường hợp hộ gia đình, cá nhân đang sử dụng đất có nhà ở thì phải nộp tiền sử dụng đất theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP đối với diện tích đất ở đang sử dụng nhưng không vượt quá hạn mức giao đất ở cho mỗi hộ gia đình, cá nhân quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai tại thời điểm cấp Giấy chứng nhận; đối với diện tích đất ở thực tế ngoài hạn mức (nếu có) thì phải nộp tiền sử dụng đất theo mức thu quy định tại điểm b khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP;

b) Trường hợp hộ gia đình, cá nhân đang sử dụng đất có công trình xây dựng (không phải là nhà ở) thì phải xác định diện tích đất phi nông nghiệp và diện tích đất nông nghiệp theo hiện trạng sử dụng. Người sử dụng đất phải nộp tiền sử dụng đất đối với diện tích đất phi nông nghiệp theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP; giá đất tính thu tiền sử dụng đất là giá đất sử dụng vào mục đích phi nông nghiệp cùng loại;

c) Đối với phần diện tích đất được xác định là đất nông nghiệp đã thực hiện theo quy định tại khoản 2 Điều 14 Nghị định này.

2. Hộ gia đình, cá nhân đang sử dụng đất trong khoảng thời gian từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 mà toàn bộ hoặc một phần thửa đất không có một trong các loại giấy tờ quy định tại khoản 1 Điều 50 của Luật Đất đai, được Ủy ban nhân dân cấp xã xác nhận là đất không có tranh chấp nhưng không phù hợp với quy hoạch đã được xét duyệt đối với nơi đã có quy hoạch hoặc tại thời điểm bắt đầu sử dụng đất đã có các hành vi vi phạm được quy định tại khoản 4 Điều 14 Nghị định này thì toàn bộ thửa đất hoặc một phần thửa đất đó không được cấp Giấy chứng nhận nhưng được tạm thời sử dụng đất theo hiện trạng cho đến khi có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền.

3. Nhà nước không công nhận quyền sử dụng đất, không cấp Giấy chứng nhận và thu hồi toàn bộ diện tích đất do lấn, chiếm và đất được giao, được cho thuê không đúng thẩm quyền kể từ ngày 01 tháng 7 năm 2004 trở về sau.

Điều 16. Cấp Giấy chứng nhận trong trường hợp đất đã được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004 nhưng người đang sử dụng đất đã nộp tiền để được sử dụng đất

Đất được giao không đúng thẩm quyền nhưng người đang sử dụng đất có giấy tờ chứng minh về việc đã nộp tiền cho cơ quan, tổ chức để được sử dụng đất trước ngày 01 tháng 7 năm 2004, nay được Ủy ban nhân dân cấp xã xác nhận là đất không có tranh chấp, phù hợp với quy hoạch thì người đang sử dụng đất được cấp Giấy chứng nhận theo quy định sau đây:

1. Trường hợp đất đã được sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993 thì được cấp Giấy chứng nhận đối với diện tích đất đã được giao và không phải nộp tiền sử dụng đất.

2. Trường hợp đất đã được sử dụng ổn định trong khoảng thời gian từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì thực hiện như sau:

a) Đối với diện tích đất được giao thuộc nhóm đất nông nghiệp hoặc đất phi nông nghiệp nhưng không phải đất ở thì được cấp Giây chứng nhận và không phải nộp tiền sử dụng đất;

b) Đối với diện tích đất được giao làm đất ở trong hạn mức giao đất ở quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai thì được cấp Giấy chứng nhận và không phải nộp tiền sử dụng đất; đối với diện tích đất còn lại đã có nhà ở (nếu có) thì được cấp Giấy chứng nhận và phải nộp tiền sử dụng đất theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP; đối với diện tích còn lại không có nhà ở (nếu có) được xác định là đất nông nghiệp theo hiện trạng sử dụng, nếu người sử dụng đất đề nghị được chuyển sang sử dụng vào mục đích phi nông nghiệp thì được cấp Giấy chứng nhận và phải nộp tiền sử dụng đất theo mức thu quy định tại khoản 2 Điều 5 Nghị định số 17/2006/NĐ-CP.

Điều 17. Quy định diện tích tối thiểu được tách thửa và việc cấp Giấy chứng nhận cho thửa đất có diện tích nhỏ hơn diện tích tối thiểu đó

1. Ủy ban nhân dân cấp tỉnh quy định diện tích tối thiểu được phép tách thửa đối với từng loại đất cho phù hợp với điều kiện cụ thể của địa phương.

2. Thửa đất đang sử dụng có diện tích nhỏ hơn diện tích tối thiểu theo quy định của Ủy ban nhân dân cấp tỉnh nhưng đủ điều kiện cấp Giấy chứng nhận thì người đang sử dụng đất được cấp Giấy chứng nhận; việc xây dựng nhà ở, công trình trên thửa đất đó phải theo quy định cửa Ủy ban nhân dân cấp tỉnh.

3. Không cấp Giấy chứng nhận đối với trường hợp tự tách thửa đất thành hai hoặc nhiều thửa đất trong đó có một hoặc nhiều thửa đất có diện tích nhỏ hơn diện tích đất tối thiểu theo quy định của Ủy ban nhân dân cấp tỉnh.

4. Cơ quan công chứng, Ủy ban nhân dân cấp xã không được làm thủ tục công chứng, chứng thực chuyển quyền sử dụng đất đối với trường hợp tách thửa đất thành hai hoặc nhiều thửa đất trong đó có một hoặc nhiều thửa đất có diện tích nhỏ hơn diện tích đất tối thiểu theo quy định của Ủy ban nhân dân cấp tỉnh.

Điều 18. Cấp Giấy chứng nhận trong trường hợp có sự chênh lệch giữa số liệu diện tích đo đạc thực tế với số liệu diện tích đã ghi trên giấy tờ về quyền sử dụng đất

1. Trường hợp số liệu đo đạc thực tế theo đúng quy phạm kỹ thuật về đo đạc địa chính mà diện tích thửa đất nhỏ hơn diện tích đã ghi trên giấy tờ về quyền sử dụng đất thì Giấy chứng nhận được cấp theo số liệu diện tích đo đạc thực tế; người sử dụng đất không được truy nhận số tiền sử dụng đất đã nộp (nếu có) đối với phần diện tích ít hơn so với diện tích đất ghi trên giấy tờ về quyền sử dụng đất.

2. Trường hợp số liệu đo đạc thực tế theo đúng quy phạm kỹ thuật về đo đạc địa chính mà diện tích thửa đất lớn hơn diện tích đã ghi trên giấy tờ về quyền sử dụng đất thì giải quyết theo quy định sau:

a) Trường hợp ranh giới thửa đất hiện nay không thay đổi so với thời điểm có giấy tờ về quyền sử dụng đất, không có tranh chấp với những người sử dụng đất liền kề mà diện tích đo đạc thực tế khi cấp Giấy chứng nhận nhiều hơn diện tích ghi trên giấy tờ về quyền sử dụng đất thì Giấy chứng nhận được cấp theo diện tích đo đạc thực tế; người sử dụng đất không phải nộp tiền sử dụng đất đối với phần diện tích nhiều hơn so với diện tích đất ghi trên giấy tờ về quyền sử dụng đất;

b) Trường hợp ranh giới thửa đất hiện nay có thay đổi so với thời điểm có giấy tờ về quyền sử dụng đất mà diện tích đất đo đạc thực tế nhiều hơn diện tích ghi trên giấy tờ về quyền sử dụng đất nay được Ủy ban nhân dân cấp xã nơi có đất xác nhận diện tích nhiều hơn là do khai hoang hoặc nhận chuyển quyền của người sử dụng đất trước đó, đất đã được sử dụng ổn định và không có tranh chấp thì Giấy chứng nhận được cấp cho toàn bộ diện tích đo đạc thực tế của thửa đất và thực hiện nghĩa vụ tài chính về đất đai đối với phần diện tích chênh lệch theo quy định của pháp luật về đất đai;

c) Trường hợp ranh giới thửa đất hiện nay có thay đổi so với thời điểm có giấy tờ về quyền sử dụng đất mà diện tích đất đo đạc thực tế nhiều hơn diện tích ghi trên giấy tờ về quyền sử dụng đất nay được Ủy ban nhân dân cấp xã nơi có đất xác nhận diện tích nhiều hơn là do lấn, chiếm thì xử lý theo quy định tại khoản 4 và khoản 5 Điều 14 hoặc khoản 2 Điều 15 Nghị định này.

Điều 19. Cấp Giấy chứng nhận trong trường hợp thực hiện tách thửa hoặc hợp thửa đối với thửa đất

1. Hồ sơ tách thửa hoặc hợp thửa gồm có:

a) Đơn xin tách thửa hoặc hợp thửa của người sử dụng đất đối với trường hợp tách thửa, hợp thửa theo yêu cầu của người sử dụng đất và trường hợp tách thửa, hợp thửa do nhận quyền sử dụng đất quy định tại điểm k và điểm 1 khoản 1 Điều 99 Nghị định số 181/2004/NĐ-CP;

b) Giấy chứng nhận hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai; trường hợp tách thửa, hợp thửa do nhận quyền sử dụng đất quy định tại điểm k và điểm 1 khoản 1 Điều 99 Nghị định số 181/2004/NĐ-CP thì phải có thêm văn bản quy định tại điểm a khoản 1 Điều 140 Nghị định số 181/2004/NĐ-CP.

2. Việc tách thửa, hợp thửa theo nhu cầu của người sử dụng đất được thực hiện như sau:

a) Người sử dụng đất có nhu cầu xin tách thửa hoặc hợp thửa lập một (01) bộ hồ sơ nộp tại Sở Tài nguyên và Môi trường nếu là tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; nộp tại Phòng Tài nguyên và Môi trường nếu là hộ gia đình, cá nhân;

b) Ngay trong ngày nhận đủ hồ sơ hợp lệ hoặc chậm nhất là ngày làm việc tiếp theo, Sở Tài nguyên và Môi trường hoặc Phòng Tài nguyên và Môi trường (gọi chung là cơ quan Tài nguyên và Môi trường) có trách nhiệm gửi hồ sơ cho Văn phòng đăng ký quyền sử dụng đất trực thuộc để chuẩn bị hồ sơ địa chính;

c) Đối với trường hợp hợp thửa không phải trích đo địa chính thì ngay trong ngày nhận được hồ sơ hoặc chậm nhất là ngày làm việc tiếp theo, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích lục bản đồ địa chính, trích sao hồ sơ địa chính và gửi đến cơ quan Tài nguyên và Môi trường cùng cấp.

Đối với trường hợp tách thửa hoặc trường hợp hợp thửa mà phải trích đo địa chính thì trong thời hạn không quá bảy (07) ngày làm việc, kể từ ngày nhận được hồ sơ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích đo địa chính thửa đất mới tách hoặc mới hợp thửa, làm trích lục bản đồ địa chính, trích sao hồ sơ địa chính và gửi đến cơ quan Tài nguyên và Môi trường cùng cấp;

d) Trong thời hạn không quá ba (03) ngày làm việc, kể từ ngày nhận được trích lục bản đồ địa chính, trích sao hồ sơ địa chính, Phòng Tài nguyên và Môi trường có trách nhiệm trình Ủy ban nhân dân cấp huyện xem xét, ký Giấy chứng nhận quyền sử dụng đất cho thửa đất mới; Sở Tài nguyên và Môi trường có trách nhiệm ký Giấy chứng nhận cho thửa đất mới trong trường hợp được ủy quyền hoặc trình Ủy ban nhân dân cấp tỉnh ký Giấy chứng nhận cho thửa đất mới trong trường hợp không được ủy quyền;

đ) Trong thời hạn không quá ba (03) ngày làm việc, kể từ ngày nhận được tờ trình, Ủy ban nhân dân cấp có thẩm quyền xem xét, ký và gửi Giấy chứng nhận cho cơ quan Tài nguyên và Môi trường trực thuộc;

e) Ngay trong ngày nhận được Giấy chứng nhận đã ký hoặc chậm nhất là ngày làm việc tiếp theo, cơ quan Tài nguyên và Môi trường có trách nhiệm trao bản chính Giấy chứng nhận đối với thửa đất mới cho người sử dụng đất; gửi bản lưu Giấy chứng nhận đã ký, bản chính Giấy chứng nhận đã thu hồi hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai đã thu hồi cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc.

3. Trường hợp tách thửa do Nhà nước thu hồi một phần thửa đất thì căn cứ quyết định thu hồi đất, cơ quan Tài nguyên và Môi trường có trách nhiệm thực hiện việc tách thửa theo quy định tại các điểm b, c, d, đ và e khoản 2 Điều này.

Điều 20. Việc sử dụng đất và cấp Giấy chứng nhận đối với đất dự án xây dựng khu đô thị, khu dân cư nông thôn và các khu sản xuất, kinh doanh có nhiều mục đích sử dụng đất khác nhau

1. Việc sử dụng đất đối với đất dự án xây dựng khu đô thị (kể cả khu dân cư đô thị), khu dân cư nông thôn và các khu sản xuất, kinh doanh có nhiều phần diện tích đất có mục đích sử dụng khác nhau nhưng không phải là khu công nghiệp, khu kinh tế, khu công nghệ cao được thực hiện như sau:

a) Đối với diện tích đất sử dụng cho mục đích công cộng thì Chủ dự án không phải trả tiền sử dụng đất, tiền thuê đất;

b) Đối với từng phần diện tích đất phù hợp mục đích sử dụng được xác định trong dự án đầu tư thì Chủ đầu tư dự án được lựa chọn hình thức nộp tiền sử dụng đất theo quy định tại Nghị định số 198/2004/NĐ-CP hoặc nộp tiền thuê đất theo quy định tại Nghị định số 142/2005/ND-CP ngày 14 tháng 11 năm 2005 về thu tiền thuê đất, thuê mặt nước.

2. Trong trường hợp diện tích đất để thực hiện dự án xây dựng khu đô thị, khu dân cư nông thôn và khu sản xuất, kinh doanh có nhiều phần diện tích đất có mục đích sử dụng khác nhau thì Giấy chứng nhận được cấp cho từng thửa đất phù hợp với quy hoạch chi tiết xây dựng đã được xét duyệt và theo quy định của pháp luật về đất đai.

Điều 21. Thu hồi Giấy chứng nhận đã cấp trái pháp luật

1. Trường hợp có văn bản của cơ quan điều tra, cơ quan thanh tra kết luận là Giấy chứng nhận đã cấp trái với quy định của pháp luật thì cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận có trách nhiệm xem xét, nếu kết luận đó là đúng thì ra quyết định thu hồi Giấy chứng nhận đã cấp.

2. Trường hợp cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận tự kiểm tra và phát hiện Giấy chứng nhận đã cấp là trái pháp luật thì có trách nhiệm thông báo bằng văn bản tới cơ quan thanh tra cùng cấp để thẩm tra; Thanh tra cấp huyện có trách nhiệm thẩm tra đối với Giấy chứng nhận do Ủy ban nhân dân cấp huyện cấp, Thanh tra cấp tỉnh có trách nhiệm thẩm tra đối với Giấy chứng nhận do Ủy ban nhân dân cấp tỉnh hoặc Sở Tài nguyên và Môi trường cấp. Nếu qua thẩm tra có kết luận là Giấy chứng nhận cấp trái pháp luật thì cơ quan nhà nước đã cấp Giấy chứng nhận ra quyết định thu hồi Giấy chứng nhận đã cấp.

3. Trường hợp tổ chức, công dân phát hiện Giấy chứng nhận đã cấp trái pháp luật thì gửi kiến nghị, phát hiện đến cơ quan nhà nước đã cấp Giấy chứng nhận. Cơ quan nhà nước đã cấp Giấy chứng nhận có trách nhiệm xem xét, giải quyết theo quy định tại khoản 2 Điều này.

4. Việc thu hồi Giấy chứng nhận đã cấp đối với các trường hợp không thuộc quy định tại khoản 2 Điều 42 Nghị định số 181/2004/NĐ-CP, các khoản 1, 2 và 3 Điều này chỉ được thực hiện khi có bản án hoặc quyết định của Toà án nhân dân đã có hiệu lực thi hành.

Chương III

QUY ĐỊNH CỤ THỂ VỀ XỬ LÝ ĐỐI VỚI MỘT SỐ TRƯỜNG HỢP

CÓ THAY ĐỔI VỀ QUYỀN SỬ DỤNG ĐẤT

Điều 22. Quyền cho thuê tài sản gắn liền với đất trong trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm

Tổ chức kinh tế, cá nhân thuê đất của Nhà nước trả tiền thuê đất hàng năm được cho thuê tài sản thuộc sở hữu của mình gắn liền với đất thuê; người thuê tài sản phải sử dụng tài sản trên đất theo mục đích đã được xác định trong quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền.

Điều 23. Quyền sử dụng đất của tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài chuyển thành tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài

1. Trường hợp tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài chuyển thành tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài thì diện tích đất đã góp vốn vào liên doanh phải chuyển sang hình thức Nhà nước cho thuê đất và được lựa chọn hình thức trả tiền thuê đất một lần hoặc trả tiền thuê đất hàng năm.

2. Thời hạn thuê đất quy định tại khoản 1 Điều này được xác định như sau:

a) Trường hợp đất đã góp vào liên doanh là đất được sử dụng ổn định lâu dài thì thời hạn thuê đất là bảy mươi (70) năm, kể từ ngày tổ chức kinh tế liên doanh chuyển thành tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài;

b) Trường hợp đất đã góp vào liên doanh là đất được sử dụng có thời hạn thì thời hạn thuê đất là thời gian còn lại của thời hạn sử dụng đất đã góp vào liên doanh.

3. Bộ Tài chính hướng dẫn việc xử lý nghĩa vụ tài chính về đất đai trong trường hợp tổ chức kinh tế liên doanh chuyển thành tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài.

Điều 24. Quyền sử dụng đất của tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài, của tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài trong trường hợp nhận chuyển nhượng dự án đầu tư

1. Tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài, tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài (trong Điều này gọi chung là tổ chức kinh tế có vốn đầu tư nước ngoài) được nhận chuyển nhượng dự án có sử dụng đất của tổ chức kinh tế trong nước trong các trường hợp sau đây:

a) Dự án đầu tư kết cấu hạ tầng khu công nghiệp, khu chế xuất, cụm công nghiệp và khu kinh doanh tập trung khác có cùng chế độ sử dụng đất quy định tại khoản 1 và khoản 2 Điều 35 Nghị định này;

b) Dự án đầu tư thuộc khu kinh tế, khu công nghệ cao;

c) Dự án đầu tư kết cấu hạ tầng khu đô thị, khu dân cư nông thôn;

d) Dự án đầu tư sản xuất, kinh doanh;

đ) Dự án đầu tư xây dựng kinh doanh nhà ở đã hoàn thành đầu tư xây dựng đồng bộ hạ tầng dùng chung của dự án.

2. Việc nhận chuyển nhượng dự án có sử dụng đất quy định tại khoản 1 Điều này được thực hiện theo quy định của pháp luật về kinh doanh bất động sản và theo các quy định sau:

a) Trường hợp dự án được chuyển nhượng mà trong đó bên chuyển nhượng là tổ chức kinh tế trong nước được nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà số tiền sử dụng đất, tiền nhận chuyển nhượng quyền sử dụng đất đã trả không có nguồn gốc từ ngân sách nhà nước thì giá trị quyền sử dụng đất được tính chung trong tổng giá trị hợp đồng chuyển nhượng dự án; tổ chức kinh tế có vốn đầu tư nước ngoài lập thủ tục thuê đất của Nhà nước nhưng không phải trả tiền thuê đất;

b) Trường hợp dự án được chuyển nhượng mà trong đó bên chuyển nhượng là tổ chức kinh tế trong nước được Nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà số tiền sử dụng đất, tiền nhận chuyển nhượng quyền sử dụng đất đã trả có nguồn gốc từ ngân sách nhà nước hoặc đất thuê của Nhà nước hoặc đất được Nhà nước giao không thu tiền sử dụng đất để góp vốn bằng quyền sử dụng đất thì giá trị quyền sử dụng đất không được tính trong tổng giá trị hợp đồng chuyển nhượng dự án; tổ chức kinh tế có vốn đầu tư nước ngoài lập thủ tục thuê đất của Nhà nước dưới hình thức trả tiền thuê đất hàng năm hoặc trả tiền thuê đất một lần cho cả thời gian thuê;

c) Trường hợp đất của dự án đã nhận chuyển nhượng theo quy định tại điểm a khoản này có nguồn gốc là đất được sử dụng có thời hạn thì thời hạn thuê đất của tổ chức kinh tế có vốn đầu tư nước ngoài là thời gian còn lại của thời hạn sử dụng đất trước khi nhận chuyển nhượng; trường hợp đất có nguồn gốc là đất được sử dụng ổn định lâu dài thì thời hạn thuê đất là bảy mươi (70) năm kể từ ngày hợp đồng chuyển nhượng dự án được ký kết và nếu có nhu cầu thì được gia hạn sử dụng nhiều lần, mỗi lần không quá bảy mươi (70) năm; tổ chức kinh tế có vốn đầu tư nước ngoài không phải nộp tiền thuê đất cho thời gian được gia hạn.

3. Tổ chức kinh tế có vốn đầu tư nước ngoài nhận chuyển nhượng dự án xây dựng kinh doanh nhà ở của tổ chức kinh tế trong nước đã được Nhà nước giao đất sử dụng ổn định lâu đài và đã nộp tiền sử dụng đất mà khoản tiền đã nộp không có nguồn gốc từ ngân sách nhà nước thì khi bán nhà ở không phải nộp cho Nhà nước số tiền chênh lệch giữa tiền sử dụng đất và tiền thuê đất quy định tại khoản 2 Điều 81 Nghị định số 181/2004/NĐ-CP; người mua nhà ở gắn liền với quyền sử dụng đất ở được sử dụng đất ổn định lâu dài.

4. Bộ Tài nguyên và Môi trường và Bộ Tài chính hướng dẫn việc thực hiện các quy định tại Điều này.

Điều 25. Xử lý quyền sử dụng đất đối với đất do doanh nghiệp nhà nước đã góp vốn vào tổ chức kinh tế liên doanh mà doanh nghiệp đó đang thực hiện cổ phần hoá

1. Trường hợp doanh nghiệp nhà nước được Nhà nước giao đất, cho thuê đất nhưng chưa trả tiền sử dụng đất hoặc tiền thuê đất, được Nhà nước giao đất, cho thuê đất hoặc nhận chuyển nhượng quyền sử dụng đất mà số tiền đã trả để được giao, được thuê hoặc được nhận chuyển nhượng quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước thì không đưa giá trị quyền sử dụng đất đã góp vốn vào cổ phần hoá doanh nghiệp; giá trị quyền sử dụng đất đã góp vốn trước khi cổ phần hóa được coi như phần vốn của Nhà nước góp vào tổ chức kinh tế liên doanh.

2. Trường hợp doanh nghiệp nhà nước được Nhà nước giao đất, cho thuê đất hoặc nhận chuyển nhượng quyền sử dụng đất mà số tiền đã trả để được giao, được thuê hoặc được nhận chuyển nhượng quyền sử dụng đất không có nguồn gốc từ ngân sách nhà nước thì giá trị quyền sử dụng đất đã góp vốn được đưa vào cổ phần hoá doanh nghiệp.

Điều 26. Xử lý quyền sử dụng đất của Hợp tác xã phi nông nghiệp do xã viên góp đất nhưng đã chuyển sang thuê đất của Nhà nước

Trường hợp Hợp tác xã phi nông nghiệp đang sử dụng đất mà đất đó do xã viên góp vào Hợp tác xã nhưng đã chuyển sang thuê đất theo Chỉ thị số 245/TTg ngày 22 tháng 4 năm 1996 của Thủ tướng Chính phủ về tổ chức thực hiện một số việc cấp bách trong quản lý, sử dụng đất của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất và Nghị định số 85/CP ngày 17 tháng 12 năm 1996 quy định việc thi hành Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất thì nay không phải thuê đất của Nhà nước. Hợp tác xã có quyền và nghĩa vụ của người sử dụng đất theo quy định khoản 1 và khoản 2 Điều 110 của Luật Đất đai. Sở Tài nguyên và Môi trường có trách nhiệm huỷ hợp đồng thuê đất đã ký với Hợp tác xã và chỉnh lý Giấy chứng nhận đã cấp hoặc cấp mới Giấy chứng nhận cho Hợp tác xã.

Điều 27. Quyền lựa chọn hình thức sử dụng đất đối với trường hợp thực hiện dự án đầu tư xây dựng nhà ở để cho thuê

1. Nhà đầu tư là tổ chức kinh tế trong nước, người Việt Nam định cư ở nước ngoài được lựa chọn hình thức Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất trả tiền thuê đất hàng năm để thực hiện dự án xây dựng nhà ở để cho thuê.

2. Nhà đầu tư là người Việt Nam định cư ở nước ngoài, cá nhân hoặc tổ chức kinh tế có vốn đầu tư nước ngoài được lựa chọn hình thức Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê hoặc cho thuê đất trả tiền thuê đất hàng năm để thực hiện dự án xây dựng nhà ở để cho thuê.

Điều 28. Quyền lựa chọn hình thức nộp tiền sử dụng đất hoặc nộp tiền thuê đất khi chuyển mục đích sử dụng đất đối với trường hợp nhà đầu tư nhận chuyển nhượng quyền sử dụng đất để thực hiện dự án đầu tư

1. Trường hợp nhà đầu tư nhận chuyển nhượng quyền sử dụng đất theo quy định của pháp luật về đất đai để thực hiện dự án đầu tư phù hợp với quy hoạch, kế hoạch sử dụng đất mà phải chuyển mục đích sử dụng đất sau khi nhận chuyển nhượng thì được lựa chọn một trong hai hình thức sau:

a) Sử dụng đất dưới hình thức coi như được giao đất có thu tiền sử dụng đất. Trong trường hợp này, nhà đầu tư phải nộp tiền sử dụng đất để chuyển mục đích sử dụng đất và có các quyền, nghĩa vụ quy định tại khoản 1 và khoản 2 Điều 110 của Luật Đất đai;

b) Sử dụng đất dưới hình thức thuê đất của Nhà nước. Trong trường hợp này, nhà đầu tư phải trả tiền thuê đất cho Nhà nước và có các quyền, nghĩa vụ quy định tại khoản 1 Điều 111 của Luật Đất đai; có các quyền và nghĩa vụ quy định tại Điều 110 của Luật Đất đai trong thời hạn đã trả trước tiền thuê đất quy định tại điểm b khoản 2 Điều này đối với trường hợp số tiền thuê đất đã trả trước cho thời gian từ năm (05) năm trở lên.

2. Khoản tiền nhà đầu tư thực tế đã trả để nhận chuyển nhượng quyền sử dụng đất được xử lý như sau:

a) Được trừ vào số tiền sử dụng đất để được chuyển mục đích sử dụng đất mà nhà đầu tư phải nộp cho Nhà nước để được sử dụng đất quy định tại điểm a khoản 1 Điều này;

b) Được coi là khoản tiền thuê đất mà nhà đầu tư đã trả trước cho Nhà nước để được thuê đất quy định tại điểm b khoản 1 Điều này.

3. Khoản tiền mà nhà đầu tư đã trả để nhận chuyển nhượng quyền sử dụng đất quy định tại khoản 2 Điều này được xác định trên cơ sở giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường nhưng không được vượt quá số tiền phải bồi thường, hỗ trợ về đất tương ứng với trường hợp Nhà nước thu hồi đất.

4. Khoản tiền thực tế mà nhà đầu tư đã trả để nhận chuyển nhượng quyền sử dụng đất quy định tại khoản 3 Điều này được tính vào chi phí đầu tư dự án của nhà đầu tư.

5. Việc định giá đất đối với đất mà nhà đầu tư đã trả để nhận chuyển nhượng quyền sử dụng đất và định giá đất để giao đất, cho thuê đất, bồi thường, hỗ trợ về đất được thực hiện dưới hình thức thuê dịch vụ tư vấn của các tổ chức tư vấn về giá đất được thành lập và hoạt động theo quy định của pháp luật và do Sở Tài chính thẩm định trước khi trình Ủy ban nhân dân cấp tỉnh quyết định.

6. Bộ Tài nguyên và Môi trường và Bộ Tài chính hướng dẫn việc thực hiện các quy định tại Điều này.

Điều 29. Thời hạn sử dụng đất đối với đất phi nông nghiệp được sử dụng ổn định lâu dài theo quy định của pháp luật về đất đai trước ngày 01 tháng 7 năm 2004

Đất phi nông nghiệp được sử dụng trước ngày 01 tháng 7 năm 2004 của tổ chức kinh tế do được giao đất để tạo vốn xây dựng cơ sở hạ tầng theo dự án; đất sản xuất, kinh doanh phi nông nghiệp của hộ gia đình, cá chân không phải do Nhà nước giao, cho thuê thì nay tổ chức kinh tế, hộ gia đình, cá nhân được tiếp tục sử dụng ổn định lâu dài vào mục đích phi nông nghiệp, không phải nộp tiền sử dụng đất khi được phép chuyển mục đích sử dụng đất sang làm đất ở, được bồi thường về đất theo giá đất ở khi Nhà nước thu hồi đất.

Điều 30. Thời hạn sử dụng đất đối với đất được Nhà nước giao cho hộ gia đình, cá nhân làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp để bồi thường khi Nhà nước thu hồi đất

Đất được Nhà nước giao cho hộ gia đình, cá nhân làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp để bồi thường khi Nhà nước thu hồi đất nông nghiệp theo quy định tại khoản 4 và khoản 5 Điều 4 Nghị định số 17/2006/NĐ-CP thì được sử dụng ổn định lâu dài vào mục đích sản xuất kinh doanh phi nông nghiệp, không phải nộp tiền sử dụng đất khi được phép chuyển mục đích sử dụng đất sang làm đất ở, được bồi thường về đất theo giá đất ở khi Nhà nước thu hồi đất.

Điều 31. Quy định chi tiết về việc thực hiện quyền thế chấp, bảo lãnh bằng quyền sử dụng đất và tài sản gắn liền với đất

1. Bảo lãnh bằng quyền sử dụng đất và tài sản gắn liền với đất theo quy định của Luật Đất đai được hiểu là thế chấp bằng quyền sử dụng đất cho người thứ ba vay vốn theo quy định của Bộ luật Dân sự (sau đây gọi chung là thế chấp bằng quyền sử dụng đất).

2. Việc đăng ký thế chấp bằng quyền sử dụng đất và tài sản gắn liền với đất đối với trường hợp hộ gia đình, cá nhân đã được cấp Giấy chứng nhận được quy định như sau:

a) Trường hợp hồ sơ đăng ký thế chấp nộp tại Văn phòng đăng ký quyền sử dụng đất cấp huyện thì Văn phòng đăng ký quyền sử dụng đất đó có trách nhiệm thực hiện thủ tục đăng ký thế chấp ngay trong ngày nhận đủ hồ sơ hợp lệ; nếu nhận hồ sơ sau ba (03) giờ chiều thì thực hiện thủ tục đăng ký chậm nhất là ngày làm việc tiếp theo;

b) Trường hợp hồ sơ đăng ký thế chấp nộp tại Ủy ban nhân dân xã thì cán bộ địa chính xã (được ủy quyền của Văn phòng đăng ký quyền sử dụng đất cấp huyện) có trách nhiệm kiểm tra, nếu hồ sơ thế chấp hợp lệ thì làm thủ tục đăng ký thế chấp, ký xác nhận và đóng dấu của Ủy ban nhân dân xã ngay trong ngày nhận đủ hồ sơ hợp lệ, chậm nhất là ngày làm việc tiếp theo.

3. Việc đăng ký thế chấp bằng quyền sử dụng đất và tài sản gắn liền với đất đối với trường hợp hộ gia đình, cá nhân chưa có Giấy chứng nhận nhưng có một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai được thực hiện tại Văn phòng đăng ký quyền sử dụng đất cấp huyện. Trong thời hạn không quá năm (05) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất cấp huyện có trách nhiệm thực hiện thủ tục đăng ký thế chấp.

4. Bộ Tài nguyên và Môi trường hướng dẫn việc thực hiện thủ tục đăng ký thế chấp quy định tại điểm b khoản 2 Điều này.

Điều 32. Đất có dự án đầu tư xây dựng nhà ở để bán hoặc cho thuê do người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thực hiện

1. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài (trong Điều này gọi là nhà đầu tư nước ngoài) được Nhà nước cho thuê đất dưới hình thức nộp tiền thuê đất một lần hoặc tham gia đấu giá đất do Nhà nước tổ chức đối với đất dự án xây dựng nhà ở để bán hoặc cho thuê. Số tiền thuê đất phải nộp một lần để được sử dụng đất trong trường hợp này được tính bằng với số tiền sử dụng đất phải nộp như trường hợp giao đất có thu tiền sử dụng đất đối với đất ở hoặc theo giá đất trúng đấu giá.

2. Thời hạn thuê đất trong trường hợp quy định tại khoản 1 Điều này là bảy mươi (70) năm và nếu có nhu cầu thì được gia hạn sử dụng nhiều lần, mỗi lần không quá bảy mươi (70) năm; nhà đầu tư nước ngoài không phải nộp tiền thuê đất cho thời gian được gia hạn. Trường hợp nhà đầu tư nước ngoài bán nhà ở thuộc dự án xây dựng, kinh doanh nhà ở thì người mua nhà ở gắn liền với quyền sử dụng đất ở được sử dụng đất ổn định lâu dài và không phải nộp khoản tiền chênh lệch giữa đất thuê và đất sử dụng ổn định lâu dài.

3. Bộ Tài nguyên và Môi trường hướng dẫn thủ tục thuê đất, thủ tục đấu giá quyền sử dụng đất và thủ tục cấp Giấy chứng nhận theo quy định tại Điều này.

Chương IV

QUY ĐỊNH CỤ THỂ ĐỐI VỚI MỘT SỐ TRƯỜNG HỢP THU HỒI ĐẤT

VÀ BỒI THƯỜNG, HỖ TRỢ VỀ ĐẤT KHI NHÀ NƯỚC THU HỒI ĐẤT

Điều 33. Thu hồi đất tại khu vực giáp ranh giữa các đơn vị hành chính cấp tỉnh

Khi thu hồi đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương thì giá đất do Ủy ban nhân dân cấp tỉnh quy định không chỉ căn cứ vào điều kiện kinh tế, xã hội, kết cấu hạ tầng tại khu vực giáp ranh mà còn phải căn cứ vào điều kiện kinh tế, xã hội, kết cấu hạ tầng chung và khả năng thu hút đầu tư của từng địa phương đối với khu vực giáp ranh đó.

Điều 34. Thu hồi đất để thực hiện các dự án phát triển kinh tế quan trọng, khu dân cư, phát triển kinh tế trong khu đô thị, khu dân cư nông thôn

1. Nhà nước thu hồi đất để thực hiện các dự án phát triển kinh tế quan trọng trong các trường hợp sau đây:

a) Dự án quan trọng quốc gia do Quốc hội quyết định chủ trương đầu tư;

b) Dự án quan trọng do Thủ tướng Chính phủ chấp thuận chủ trương đầu tư.

2. Nhà nước thu hồi đất để thực hiện các dự án khu dân cư (bao gồm dự án hạ tầng khu dân cư và dự án nhà ở), trung tâm thương mại, khách sạn cao cấp trong các trường hợp sau đây:

a) Các dự án trong khu đô thị hiện có được thể hiện trong quy hoạch sử dụng đất hoặc quy hoạch chi tiết xây dựng đô thị đã được cơ quan nhà nước có thẩm quyền phê duyệt và được Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt chủ trương đầu tư đối với từng dự án;

b) Các dự án trong khu vực mở rộng khu đô thị hiện có hoặc khu đô thị mới được thể hiện trong quy hoạch sử dụng đất hoặc quy hoạch chung xây dựng đô thị hoặc quy hoạch chi tiết xây dựng đô thị đã được cơ quan nhà nước có thẩm quyền phê duyệt;

c) Các dự án trong khu dân cư nông thôn hiện có, khu dân cư nông thôn mở rộng hoặc khu dân cư nông thôn xây dựng mới được thể hiện trong quy hoạch sử dụng đất hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Bộ Tài nguyên và Môi trường hướng dẫn việc thực hiện quy định tại khoản 1 và khoản 2 Điều này.

Điều 35. Thu hồi đất để xây dựng các khu kinh doanh tập trung có cùng chế độ sử dụng đất

1. Các khu kinh doanh tập trung khác có cùng chế độ sử dụng đất quy định tại khoản 1 Điều 40 và khoản 1 Điều 90 của Luật Đất đai bao gồm:

a) Khu thương mại - dịch vụ tổng hợp với nhiều loại hình mua bán, dịch vụ và có nhiều chủ thể cùng kinh doanh;

b) Khu du lịch có mối liên kết về kết cấu hạ tầng, về loại hình kinh doanh và có nhiều chủ thể cùng kinh doanh (không bao gồm khu du lịch sinh thái);

c) Khu vui chơi giải trí ngoài trời phục vụ rộng rãi các đối tượng thuộc mọi lứa tuổi với nhiều loại hình vui chơi, giải trí có đông người tham gia và có nhiều chủ thể cùng kinh doanh;

d) Khu chăn nuôi gia súc, gia cầm tập trung theo hình thức chăn nuôi công nghiệp, có hạ tầng đồng bộ và có nhiều chủ thể đầu tư chăn nuôi.

2. Khu kinh doanh quy định tại khoản 1 Điều này phải có đủ các điều kiện sau đây:

a) Đã thể hiện trong quy hoạch, kế hoạch sử dụng đất được cơ quan nhà nước có thẩm quyền xét duyệt;

b) Đã có chủ trương đầu tư của Thủ tướng Chính phủ hoặc đã có quyết định đầu tư của Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc đã thể hiện trong quy hoạch tổng thể phát triển kinh tế - xã hội của tỉnh, thành phố trực thuộc Trung ương đã được cấp có thẩm quyền phê duyệt;

c) Không bố trí đất ở, nhà ở; không bố trí xen lẫn với đất ở, nhà ở.

3. Dự án đầu tư các khu kinh doanh quy định tại khoản 1 Điều này thuộc diện thu hồi đất để giao hoặc cho nhà đầu tư thuê đất theo quy định của pháp luật về đất đai.

4. Việc sử dụng đất đối với đất dự án xây dựng các khu kinh doanh tập trung quy định tại khoản 1 Điều này được thực hiện như đối với khu công nghiệp theo quy định tại Điều 84 Nghị định số 181/2004/NĐ-CP và khoản 7 Điều 2 Nghị định số 17/2006/NĐ-CP.

Điều 36. Thu hồi đất đối với trường hợp sử dụng đất do Ban quản lý khu công nghệ cao, khu kinh tế giao lại hoặc cho thuê

Ban quản lý khu công nghệ cao, khu kinh tế có trách nhiệm thu hồi đất đã giao lại hoặc cho thuê theo quy định tại khoản 2 Điều 91 và khoản 2 Điều 92 của Luật Đất đai trong các trường hợp sau đây:

1. Người sử dụng đất được Ban Quản lý khu công nghệ cao, khu kinh tế giao lại đất hoặc cho thuê đất mà đã hết thời hạn sử dụng đất nhưng không được gia hạn sử dụng đất.

2. Tổ chức sử dụng đất bị giải thể, phá sản, chuyển đi nơi khác, giảm hoặc không còn nhu cầu sử dụng mà tiền sử dụng đất đã trả có nguồn gốc từ ngân sách nhà nước.

3. Người sử dụng đất tự nguyện trả lại đất theo quy định tại khoản 8 Điều 38 của Luật Đất đai.

4. Người sử dụng đất có hành vi vi phạm pháp luật về đất đai quy định tại các khoản 3, 4, 5, 6, 9, 11 và 12 Điều 38 của Luật Đất đai.

Điều 37. Thu hồi đất hoặc gia hạn sử dụng đất đối với trường hợp quy định tại khoản 12 Điều 38 của Luật Đất đai

1. Trong thời hạn không quá sáu (06) tháng kể từ ngày hết thời hạn theo quy định tại khoản 12 Điều 38 của Luật Đất đai, Ủy ban nhân dân cấp có thẩm quyền phải quyết định thu hồi đất đối với trường hợp không được gia hạn sử dụng đất theo quy định tại khoản 2 Điều này.

2. Cơ quan nhà nước có thẩm quyền giao đất, cho thuê đất, kể cả Ban quản lý khu công nghệ cao, khu kinh tế, chỉ được cho phép gia hạn sử dụng đất khi được sự chấp thuận của cơ quan nhà nước có thẩm quyền về quản lý đầu tư đối với đất đã được Nhà nước giao, cho thuê để thực hiện dự án đầu tư nhưng không đưa đất vào sử dụng hoặc tiến độ sử dụng đất chậm theo quy định tại khoản 12 Điều 38 của Luật Đất đai trong trường hợp nhà đầu tư gặp khó khăn do thiên tai, tai nạn, chiến tranh, khủng hoảng kinh tế tài chính và các nguyên nhân bất khả kháng khác làm ảnh hưởng trực tiếp tới tiến độ triển khai dự án.

Điều 38. Thu hồi đất trong trường hợp đất nông nghiệp thuộc quỹ đất công ích của xã, phường, thị trấn

Ủy ban nhân dân cấp huyện quyết định thu hồi đất nông nghiệp thuộc quỹ đất công ích của xã, phường, thị trấn để sử dụng vào mục đích phi nông nghiệp theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Điều 39. Thu hồi đất trong trường hợp người đang sử dụng đất không có các quyền chuyển nhượng, cho thuê quyền sử dụng đất, thế chấp, góp vốn bằng quyền sử dụng đất

Trường hợp dự án đầu tư thuộc diện chủ đầu tư phải thỏa thuận với người đang sử dụng đất về việc chuyển nhượng, cho thuê quyền sử dụng đất, góp vốn bằng quyền sử dụng đất mà người đang sử dụng đất không có các quyền chuyển nhượng, cho thuê quyền sử dụng đất, thế chấp, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai thi Nhà nước thực hiện việc thu hồi để giao hoặc cho nhà đầu tư thuê.

Điều 40. Thu hồi đất trong trường hợp đất thuộc diện Nhà nước thu hồi mà nhà đầu tư đã chủ động đề nghị và được phép thỏa thuận nhưng không đạt được sự thoả thuận với người sử dụng đất

1. Đất dự án phát triển kinh tế thuộc diện Nhà nước thu hồi mà nhà đầu tư đề nghị và được Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận cho thực hiện theo phương thức tự thoả thuận với những người sử dụng đất thuộc phạm vi dự án để nhận chuyển nhượng quyền sử dụng đất, thuê quyền sử dụng đất, góp vốn bằng quyền sử dụng đất nhưng sau một trăm tám mươi (180) ngày, kể từ ngày có văn bản chấp thuận mà còn người sử dụng đất không đồng thuận với nhà đầu tư thì Ủy ban nhân dân cấp có thẩm quyền quyết định thu hồi diện tích đất mà nhà đầu tư chưa thoả thuận được với người sử dụng đất; việc bồi thường, hỗ trợ, tái định cư được thực hiện theo quy định của pháp luật. Ủy ban nhân dân cấp tỉnh quyết định giao đất hoặc cho nhà đầu tư thuê đất đối với diện tích đã thu hồi.

2. Việc giải quyết tranh chấp, khiếu nại trong các trường hợp quy định tại khoản 1 Điều này được thực hiện như sau:

a) Tranh chấp hợp đồng thỏa thuận về quyền sử dụng đất giữa người sử dụng đất và nhà đầu tư do Tòa án nhân dân giải quyết theo quy định của pháp luật dân sự;

b) Khiếu nại của người sử dụng đất đối với quyết định hành chính hoặc hành vi hành chính trong thu hồi đất thực hiện theo quy định tại Điều 138 của Luật Đất đai, Điều 63 và Điều 64 Nghị định này và quy định giải quyết khiếu nại tại Nghị định số 136/2006/NĐ-CP ngày 14 tháng 11 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Khiếu nại, tố cáo và các luật sửa đổi, bổ sung một số điều của Luật Khiếu nại, tố cáo (gọi là Nghị định số 136/2006/NĐ-CP).

Điều 41. Trách nhiệm của Ủy ban nhân dân các cấp trong trường hợp nhà đầu tư thoả thuận với người sử dụng đất không thuộc trường hợp Nhà nước thu hồi đất

1. Ủy ban nhân dân các cấp, trong phạm vi chức năng, nhiệm vụ được giao, có trách nhiệm sau đây:

a) Chỉ đạo việc cung cấp các văn bản về chính sách, pháp luật, các hồ sơ về thửa đất có liên quan đến việc thoả thuận;

b) Chủ trì việc tiến hành thoả thuận giữa nhà đầu tư và người sử dụng đất nếu có đề nghị của một hoặc các bên có liên quan;

c) Chỉ đạo việc thực hiện các thủ tục về chuyển nhượng, thuê đất, góp vốn bằng quyền sử dụng đất.

2. Ủy ban nhân dân các cấp và các cơ quan nhà nước không được ra quyết định thu hồi đất hoặc thực hiện các biện pháp không phù hợp với quy định của pháp luật để can thiệp vào việc thoả thuận giữa nhà đầu tư và người sử dụng đất trong trường hợp đất không thuộc diện thu hồi.

Điều 42. Quyền tự đầu tư trên đất đang sử dụng trong trường hợp đất thuộc diện thu hồi để đầu tư dự án có mục đích sản xuất, kinh doanh hoặc xây dựng kinh doanh nhà ở

1. Trường hợp đất thuộc diện thu hồi để đầu tư dự án có mục đích sản xuất, kinh doanh hoặc xây dựng kinh doanh nhà ở mà người đang sử dụng đất (hoặc nhiều người đang sử dụng đất liền kề nhau) có đơn xin đầu tư và có đủ các điều kiện sau đây thì được quyền tự đầu tư hoặc được chọn tổ chức, cá nhân để góp vốn lập dự án đầu tư:

a) Có diện tích đất đang sử dụng phù hợp với quy hoạch sử dụng đất, quy hoạch chi tiết xây dựng, phù hợp vời quy mô công trình đã được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Có dự án đầu tư theo quy định của pháp luật về đầu tư;

c) Có đủ khả năng để thực hiện dự án đầu tư bảo đảm đạt yêu cầu và tiến độ theo dự án đã được chấp thuận.

2. Bộ Tài nguyên và Môi trường chủ trì phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn việc tự đầu tư trên đất đang sử dụng thuộc diện thu hồi để đầu tư dự án có mục đích sản xuất, kinh doanh hoặc xây dựng kinh doanh nhà ở.

Điều 43. Hỗ trợ đối với đất nông nghiệp xen kẽ trong khu dân cư và đất vườn, ao liền kề với đất ở trong khu dân cư khi Nhà nước thu hồi đất

Đất nông nghiệp xen kẽ trong khu dân cư và đất vườn, ao liền kề với đất ở trong khu dân cư được hỗ trợ về đất theo quy định tại khoản 2 Điều 10 của Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (gọi là Nghị định số 197/2004/NĐ-CP) bao gồm các trường hợp sau:

1. Diện tích được hỗ trợ là toàn bộ diện tích đất nông nghiệp, đất vườn, ao trong cùng thửa đất có nhà ở nhưng không được công nhận là đất ở thuộc phạm vi các khu vực sau:

a) Trong phạm vi địa giới hành chính phường;

b) Trong phạm vi khu dân cư thuộc thị trấn, khu dân cư nông thôn đã được xác định ranh giới theo quy hoạch được cơ quan nhà nước có thẩm quyền xét duyệt; trường hợp khu dân cư thuộc thị trấn, khu dân cư nông thôn chưa có quy hoạch được xét duyệt thì xác định theo ranh giới của thửa đất có nhà ở ngoài cùng của khu dân cư.

2. Đối với diện tích đất vườn, ao thực tế đang sử dụng trong cùng thửa đất có nhà ở riêng lẻ, nhà ở dọc kênh mương, nhà ở dọc tuyến đường giao thông không thuộc các khu vực quy định tại khoản 1 Điều này thì diện tích đất được tính để hỗ trợ bằng tiền của mỗi thửa không vượt quá năm (05) lần hạn mức diện tích giao đất ở quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai tại thời điểm có quyết định thu hồi đất.

3. Đối với diện tích đất thuộc thửa đất nông nghiệp tiếp giáp với ranh giới các khu vực quy định tại khoản 1 Điều này thì diện tích được tính để hỗ trợ bằng tiền của mỗi thửa đất không vượt quá năm (05) lần hạn mức diện tích giao đất ở quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai tại thời điểm có quyết định thu hồi đất.

4. Ủy ban nhân dân cấp tỉnh quy định cụ thể diện tích đất được tính để hỗ trợ bằng tiền đối với trường hợp quy định tại khoản 2 và khoản 3 Điều này.

Điều 44. Bồi thường, hỗ trợ về đất khi Nhà nước thu hồi đất đối với đất sử dụng trước ngày 15 tháng 10 năm 1993 mà không có giấy tờ về quyền sử dụng đất

1. Trường hợp thu hồi đối với đất sử dụng trước ngày 15 tháng 10 năm 1993 nhưng không có Giấy chứng nhận hoặc một trong các loại giấy tờ quy định tại khoản 1 Điều 50 của Luật Đất đai và được Ủy ban nhân dân cấp xã xác nhận đất đó không có tranh chấp thì việc bồi thường, hỗ trợ về đất thực hiện theo quy định sau:

a) Trường hợp đất đang sử dụng là đất có nhà ở và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều 14 Nghị định này thì người đang sử dụng đất được bồi thường đối với diện tích đất thực tế đang sử dụng nhưng diện tích được bồi thường không vượt quá hạn mức giao đất ở theo quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai tại thời điểm có quyết định thu hồi đất. Đối với phần diện tích vượt hạn mức giao đất ở và phần diện tích đất vườn, ao trên cùng thửa đất có nhà ở nhưng không được công nhận là đất ở (nếu có) thì được bồi thường, hỗ trợ về đất theo quy định đối với đất nông nghiệp xen kẽ trong khu dân cư;

b) Trường hợp đất đang sử dụng vào mục đích phi nông nghiệp (không phải đất ở) và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều 14 Nghị định này thì người đang sử dụng đất được bồi thường đối với diện tích đất thực tế đang sử dụng. Trường hợp trên thửa đất có cả phần diện tích đang sử dụng vào mục đích nông nghiệp thì phần diện tích đó được bồi thường, hỗ trợ về đất theo quy định đối với đất nông nghiệp;

c) Trường hợp đất đang sử dụng vào mục đích nông nghiệp mà người đang sử dụng đất là hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp thì được bồi thường, hỗ trợ đối với diện tích đất thực tế đang sử dụng nhưng diện tích được bồi thường, hỗ trợ không vượt quá hạn mức giao đất nông nghiệp quy định tại Điều 70 của Luật Đất đai và khoản 1 Điều 69 Nghị định số 181/2004/NĐ-CP;

d) Trường hợp đất đang sử dụng thuộc một trong các trường hợp quy định tại khoản 4 Điều 14 Nghị định này hoặc diện tích đất nông nghiệp vượt hạn mức giao đất quy định tại Điều 70 của Luật Đất đai và khoản 1 Điều 69 Nghị định số 181/2004/NĐ-CP thì người sử dụng đất không được bồi thường về đất; nếu đất đang sử dụng là đất có nhà ở mà người có đất bị thu hồi không có chỗ ở nào khác thì được hỗ trợ về đất hoặc được giải quyết nhà tái định cư theo quy định của Ủy ban nhân dân cấp tỉnh.

2. Trường hợp thửa đất ở có vườn, ao sử dụng trước ngày 18 tháng 12 năm 1980 đã được cấp Giấy chứng nhận theo quy định tại khoản 2 Điều 45 Nghị định số 181/2004/NĐ-CP mà thửa đất này được tách ra từ thửa đất không có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì thửa đất còn lại sau khi đã tách thửa mà được Ủy ban nhân dân cấp xã xác nhận không có tranh chấp cũng được bồi thường, hỗ trợ về đất đối với đất ở theo hạn mức quy định tại khoản 2 Điều 45 Nghị định số 181/2004/NĐ-CP.

Điều 45. Bồi thường, hỗ trợ về đất khi Nhà nước thu hồi đất đối với đất sử dụng từ ngày 15 tháng 10 năm 1993 trở về sau mà không có giấy tờ về quyền sử dụng đất

1. Trường hợp thu hồi đối với đất đã sử dụng trong khoảng thời gian từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 nhưng không có Giấy chứng nhận hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại khoản 1 Điều 50 của Luật Đất đai và được Ủy ban nhân dân cấp xã xác nhận đất đó không có tranh chấp thì việc bồi thường, hỗ trợ về đất thực hiện theo quy định sau:

a) Trường hợp đất đang sử dụng là đất có nhà ở và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều 14 Nghị định này thì người đang sử dụng đất được bồi thường về đất theo diện tích đất thực tế đang sử dụng nhưng diện tích được bồi thường không vượt quá hạn mức giao đất ở quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai tại thời điểm có quyết định thu hồi đất và giá trị bồi thường phải trừ đi tiền sử dụng đất phải nộp theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP. Đối với phần diện tích vượt hạn mức đất ở và phần diện tích đất vườn, ao trên cùng thửa đất có nhà ở nhưng không được công nhận là đất ở thì được bồi thường, hỗ trợ về đất theo quy định đối với đất nông nghiệp;

b) Trường hợp đất đang sử dụng vào mục đích phi nông nghiệp (không phải là đất ở) và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều 14 Nghị định này thì người đang sử dụng đất được bồi thường về đất đối với diện tích đất thực tế đang sử dụng nhưng phải trừ đi tiền sử dụng đất phải nộp theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP. Giá đất tính thu tiền sử dụng đất là giá đất sử dụng vào mục đích phi nông nghiệp cùng loại. Trường hợp trên thửa đất có cả phần diện tích đang sử dụng vào mục đích nông nghiệp thì phần diện tích đó được bồi thường, hỗ trợ về đất theo quy định đối với đất nông nghiệp;

c) Trường hợp đất đang sử dụng thuộc nhóm đất nông nghiệp mà người đang sử dụng đất là hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp thì được bồi thường, hỗ trợ đối với diện tích đất thực tế đang sử dụng nhưng diện tích được bồi thường, hỗ trợ không vượt quá hạn mức giao đất nông nghiệp quy định tại Điều 70 của Luật Đất đai và khoản 1 Điều 69 Nghị định số 181/2004/NĐ-CP;

d) Trường hợp đất đang sử dụng thuộc một trong các trường hợp quy định tại khoản 4 Điều 14 Nghị định này hoặc diện tích đất nông nghiệp vượt hạn mức giao đất quy định tại Điều 70 của Luật Đất đai và khoản 1 Điều 69 Nghị định số 181/2004/NĐ-CP thì người sử dụng đất không được bồi thường về đất; nếu đất đang sử dụng là đất có nhà ở mà người có đất bị thu hồi không có chỗ ở nào khác thì được giải quyết theo quy định tại khoản 2 Điều 14 Nghị định số 197/2004/NĐ-CP.

2. Đất do lấn, chiếm và đất được giao, được cho thuê không đúng thẩm quyền kể từ ngày 01 tháng 7 năm 2004 trở về sau thì người có hành vi lấn, chiếm hoặc được giao đất, thuê đất không đúng thẩm quyền không được bồi thường về đất khi thu hồi đất.

Điều 46. Bồi thường, hỗ trợ về đất khi Nhà nước thu hồi đối với đất được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004 nhưng đã nộp tiền để được sử dụng đất mà chưa được cấp Giấy chứng nhận

Đất được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004 nhưng người đang sử dụng đất đã nộp tiền để được sử dụng đất mà chưa được cấp Giấy chứng nhận thì việc bồi thường, hỗ trợ về đất được thực hiện theo quy định sau:

1. Trường hợp sử dụng đất trước ngày 15 tháng 10 năm 1993 thì người đang sử dụng đất được bồi thường về đất đối với diện tích và loại đất được giao.

2. Trường hợp sử dụng đất trong khoảng thời gian từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì người đang sử dụng đất được bồi thường, hỗ trợ về đất như sau:

a) Được bồi thường, hỗ trợ về đất đối với diện tích đất được giao là đất nông nghiệp, đất phi nông nghiệp không phải là đất ở; đối với diện tích đất ở trong hạn mức giao đất quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai;

b) Được bồi thường về đất đối với diện tích đất được giao là đất ở ngoài hạn mức giao đất quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai nhưng phải trừ đi tiền sử dụng đất phải nộp theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP.

Điều 47. Bồi thường, hỗ trợ về đất khi Nhà nước thu hồi đất đối với trường hợp diện tích đo đạc thực tế khác với diện tích ghi trên giấy tờ về quyền sử dụng đất

Trường hợp thu hồi đất mà diện tích đo đạc thực tế khác với diện tích ghi trên giấy tờ về quyền sử dụng đất thì được bồi thường theo quy định sau:

1. Nếu diện tích đo đạc thực tế nhỏ hơn diện tích ghi trên giấy tờ về quyền sử dụng đất thì bồi thường theo diện tích đo đạc thực tế.

2. Nếu diện tích đo đạc thực tế nhiều hơn diện tích ghi trên giấy tờ về quyền sử dụng đất do việc đo đạc trước đây thiếu chính xác hoặc do khi kê khai đăng ký trước đây người sử dụng đất không kê khai hết diện tích nhưng toàn bộ ranh giới thửa đất đã được xác định, không có tranh chấp với những người sử dụng đất liền kề, không do lấn, chiếm thì bồi thường theo diện tích đo đạc thực tế.

3. Nếu diện tích đất đo đạc thực tế nhiều hơn diện tích ghi trên giấy tờ về quyền sử dụng đất, được Ủy ban nhân dân cấp xã nơi có đất xác nhận diện tích nhiều hơn là do khai hoang hoặc nhận chuyển quyền của người sử dụng đất trước đó, đất đã sử dụng ổn định và không có tranh chấp thì được bồi thường theo diện tích đo đạc thực tế.

4. Không bồi thường về đất đối với phần diện tích đất nhiều hơn diện tích đất ghi trên giấy tờ về quyền sử dụng đất mà diện tích đất nhiều hơn là do hành vi lấn, chiếm mà có.

Điều 48. Bồi thường bằng đất ở khi Nhà nước thu hồi đất nông nghiệp

Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp bị thu hồi trên 30% diện tích đất nông nghiệp trong trường hợp không được Nhà nước bồi thường bằng đất nông nghiệp tương ứng mà không có nguyện vọng nhận bồi thường bằng đất làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp theo quy định tại khoản 4 Điều 4 Nghị định số 17/2006/NĐ-CP thì được bồi thường bằng giao đất ở có thu tiền sử dụng đất tại khu tái định cư hoặc tại vị trí trong khu dân cư phù hợp với quy hoạch.

Mức đất được giao do Ủy ban nhân dân cấp tỉnh căn cứ vào khả năng quỹ đất và mức đất bị thu hồi của từng hộ gia đình, cá nhân để quy định.

Giá đất ở được giao bằng giá loại đất nông nghiệp tương ứng đã thu hồi cộng với nhi phí đầu tư hạ tầng khu dân cư nhưng không cao hơn giá đất ở có điều kiện tương ứng tại thời điểm thu hồi đất đã được Ủy ban nhân dân cấp tỉnh quy định và công bố.

Chương V

TRÌNH TỰ, THỦ TỤC THU HỒI ĐẤT

VÀ THỰC HIỆN VIỆC BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ

KHI NHÀ NƯỚC THU HỒI ĐẤT

Điều 49. Xác định và công bố chủ trương thu hồi đất

1. Việc xác định chủ trương thu hồi đất (đối với trường hợp thu hồi đất theo quy hoạch) hoặc ra văn bản chấp thuận địa điểm đầu tư (đối với trường hợp thu hồi đất theo dự án) được thực hiện dựa vào các căn cứ sau đây:

a) Quy hoạch, kế hoạch sử dụng đất hoặc quy hoạch xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt theo quy định của pháp luật;

b) Nhu cầu sử dụng đất thể hiện trong hồ sơ dự án đầu tư theo quy định của pháp luật về đầu tư và pháp luật về xây dựng;

Đối với dự án đầu tư sử dụng nguồn vốn từ ngân sách nhà nước thì nhu cầu sử dụng đất được xác định theo quyết định phê duyệt dự án của cơ quan có thẩm quyền; đối với dự án đầu tư sử dụng nguồn vốn ngoài ngân sách nhà nước thì nhu cầu sử dụng đất được xác định theo văn bản thẩm định nhu cầu sử dụng đất của Sở Tài nguyên và Môi trường theo quy định tại điểm b khoản 1 Điều 30 Nghị định số 181/2004/NĐ-CP; đối với dự án xây dựng cơ sở tôn giáo thì nhu cầu sử dụng đất được xác định theo quyết định của Ủy ban nhân dân cấp tỉnh.

c) Các trường hợp thu hồi đất quy định tại các điểm a, b, c, d, e, g và h khoản 1 và các điểm a, c và d khoản 2 Điều 36 Nghị định số 181/2004/NĐ-CP, khoản 3 Điều 2 Nghị định số 17/2006/NĐ-CP, Điều 34 và Điều 35 Nghị định này.

2. Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân dân cấp huyện ban hành văn bản về chủ trương thu hồi đất hoặc văn bản chấp thuận địa điểm đầu tư theo quy định tại khoản 1 Điều này.

3. Ủy ban nhân dân cấp huyện nơi có đất bị thu hồi có trách nhiệm chỉ đạo phổ biến rộng rãi chủ trương thu hồi đất, các quy định về thu hồi đất, về bồi thường, hỗ trợ và tái định cư khi thu hồi đất sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng và phát triển kinh tế; Ủy ban nhân dân cấp xã nơi có đất bị thu hồi có trách nhiệm niêm yết công khai chủ trương thu hồi đất tại trụ sở Ủy ban nhân dân cấp xã và tại các điểm sinh hoạt khu dân cư nơi có đất bị thu hồi, thông báo rộng rãi trên hệ thống đài truyền thanh cấp xã (ở những nơi có hệ thống truyền thanh).

Điều 50. Chuẩn bị hồ sơ địa chính cho khu đất bị thu hồi

1. Căn cứ vào văn bản của Ủy ban nhân dân nêu tại khoản 2 Điều 49 Nghị định này, cơ quan Tài nguyên và Môi trường chỉ đạo Văn phòng đăng ký quyền sử dụng đất cùng cấp thực hiện hoặc trực tiếp thực hiện (đối với nơi chưa có Văn phòng đăng ký quyền sử dụng đất) việc chuẩn bị hồ sơ địa chính cho khu đất bị thu hồi theo quy định sau đây:

a) Chỉnh lý bản đồ địa chính cho phù hợp với hiện trạng và làm trích lục bản đồ địa chính đối với những nơi đã có bản đồ địa chính chính quy hoặc trích đo địa chính đối với nơi chưa có bản đồ địa chính chính quy;

b) Hoàn chỉnh và trích sao hồ sơ địa chỉnh (sổ địa chính) để gửi cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

c) Lập danh sách các thửa đất bị thu hồi với các nội dung: số hiệu tờ bản đồ, số hiệu thửa đất, tên người sử dụng đất, diện tích của phần thửa đất có cùng mục đích sử dụng, mục đích sử dụng đất.

2. Đối với khu đất phải trích đo địa chính thì Ủy ban nhân dân cấp huyện nơi có đất bị thu hồi thông báo bằng văn bản cho người sử dụng đất thuộc khu vực phải thu hồi đất về việc đo địa chính. Người sử dụng đất có trách nhiệm chấp hành, phối hợp và tạo điều kiện thuận lợi cho việc đo đạc xác định hiện trạng thửa đất.

3. Kinh phí chi cho việc chỉnh lý bản đồ địa chính, trích lục bản đồ địa chính, trích do địa chính, trích sao hồ sơ địa chính do chủ đầu tư dự án chi trả đối với trường hợp thu hồi đất theo dự án, do Tổ chức phát triển quỹ đất chi trả đối với trường hợp thu hồi đất theo quy hoạch.

Điều 51. Lập, thẩm định và xét duyệt phương án tổng thể về bồi thường, hỗ trợ và tái định cư

1. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng (có sự tham gia của đại diện chủ đầu tư) lập phương án tổng thể về bồi thường, hỗ trợ và tái định cư (sau đây gọi là phương án tổng thể) trên cơ sở số liệu, tài liệu hiện có do cơ quan Tài nguyên và Môi trường cung cấp và nộp một (01) bộ tại Sở Tài chính hoặc Phòng Tài chính (gọi chung là cơ quan Tài chính) để thẩm định. Phương án tổng thể có các nội dung chính sau:

a) Các căn cứ để lập phương án;

b) Số liệu tổng hợp về diện tích các loại đất, hạng đất đối với đất nông nghiệp, số tờ bản đồ, số thửa; giá trị ước tính của tài sản hiện có trên đất;

c) Số liệu tổng hợp về số hộ, số nhân khẩu, số lao động trong khu vực thu hồi đất, trong đó nêu rõ số lao động phải chuyển đổi nghề nghiệp, số hộ phải tái định cư;

d) Dự kiến mức bồi thường, hỗ trợ và dự kiến địa điểm, diện tích đất khu vực tái định cư hoặc nhà ở tái định cư, phương thức tái định cư;

đ) Dự kiến biện pháp trợ giúp giải quyết việc làm và kế hoạch đào tạo chuyển đổi ngành nghề;

e) Danh mục các công trình và quy mô các công trình của Nhà nước, của tổ chức, của cơ sở tôn giáo, của cộng đồng dân cư phải di dời và dự kiến địa điểm để di dời;

g) Số lượng mồ mả phải di dời và dự kiến địa điểm để di dời;

h) Dự toán kinh phí thực hiện phương án;

i) Nguồn kinh phí thực hiện phương án;

k) Tiến độ thực hiện phương án.

2. Trong thời hạn không quá mười lăm (15) ngày, kể từ ngày nhận được phương án tổng thể, cơ quan Tài chính chủ trì phối hợp với cơ quan Tài nguyên và Môi trường, các cơ quan có liên quan tiến hành thẩm định phương án và trình Ủy ban nhân dân cùng cấp xét duyệt.

3. Trong thời hạn không quá bảy (07) ngày, kể từ ngày nhận được tờ trình của cơ quan Tài chính, Ủy ban nhân dân đã có chủ trương thu hồi đất hoặc chấp thuận về địa điểm đầu tư có trách nhiệm xem xét, ký quyết định xét duyệt phương án tổng thể.

Điều 52. Thông báo về việc thu hồi đất

1. Sau khi phương án tổng thể được xét duyệt, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm thông báo cho người đang sử dụng đất biết lý do thu hồi đất; dự kiến về mức bồi thường, hỗ trợ, tái định cư; biện pháp chuyển đổi ngành nghề, giải quyết việc làm; thời gian di chuyển và bàn giao đất bị thu hồi được nêu trong phương án tổng thể.

2. Người sử dụng đất có quyền căn cứ vào quy định của pháp luật để nhận xét, đề đạt hoặc yêu cầu Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng giải thích về những nội dung đã được thông báo quy định tại khoản 1 Điều này.

Điều 53. Quyết định thu hồi đất

1. Việc ra quyết định thu hồi đất được thực hiện như sau:

a) Sau hai mươi (20) ngày, kể từ ngày thông báo quy định tại khoản 1 Điều 52 Nghị định này, cơ quan Tài nguyên và Môi trường có trách nhiệm trình Ủy ban nhân dân cùng cấp quyết định thu hồi đất;

b) Trong thời hạn không quá năm (05) ngày làm việc, kể từ ngày nhận được tờ trình của cơ quan Tài nguyên và Môi thường cùng cấp, Ủy ban nhân dân có trách nhiệm xem xét, ký quyết định thu hồi đất;

c) Trường hợp khu đất bị thu hồi vừa có thửa đất thuộc thẩm quyền thu hồi của Ủy ban nhân dân cấp tỉnh, vừa có thửa đất thuộc thẩm quyền thu hồi của Ủy ban nhân dân cấp huyện thì Ủy ban nhân dân cấp tỉnh ra quyết định thu hồi chung đối vời toàn bộ các thửa đất trên khu đất và ra quyết định thu hồi đối với từng thửa đất thuộc thẩm quyền thu hồi của mình;

d) Trong thời hạn không quá mười lăm (15) ngày, kể từ ngày nhận được quyết định thu hồi chung của Ủy ban nhân dân cấp tỉnh quy định tại điểm c khoản này, Ủy ban nhân dân cấp huyện quyết định thu hồi từng thửa đất thuộc thẩm quyền thu hồi của mình.

2. Quyết định thu hồi đất bao gồm:

a) Quyết định của Ủy ban nhân dân cấp tỉnh ban hành về việc thu hồi chung đối với toàn bộ các thửa đất của khu đất có nội dung bao gồm tổng diện tích đất thu hồi, tên, địa chỉ của người sử dụng đất và danh sách các thửa đất bị thu hồi;

b) Quyết định của Ủy ban nhân dân cấp tỉnh hoặc của Ủy ban nhân dân cấp huyện theo thẩm quyền ban hành về việc thu hồi đất đối với từng thửa đất có nội dung bao gồm tên, địa chỉ người bị thu hồi đất; số tờ bản đồ hoặc số của bản trích do địa chính, số thửa, loại đất, diện tích (tính theo hồ sơ địa chính hoặc số liệu diện tích chính thức được xác định lại trong quá trình lập phương án bồi thường, giải phóng mặt bằng).

3. Quyết định thu hồi đất phải được gửi đến người có đất bị thu hồi và được niêm yết tại trụ sở Ủy ban nhân dân cấp xã nơi có đất bị thu hồi trong suốt thời gian kể từ ngày Ủy ban nhân dân cấp xã nhận được quyết định đến thời điểm kết thúc việc thu hồi.

Điều 54. Giải quyết khiếu nại đối với quyết định thu hồi đất

1. Việc giải quyết khiếu nại thực hiện theo quy định tại Điều 138 của Luật Đất đai, Điều 63 và Điều 64 Nghị định này và quy định giải quyết khiếu nại tại Nghị định số 136/2006/NĐ-CP.

2. Trong khi chưa có quyết định giải quyết khiếu nại thì vẫn phải tiếp tục thực hiện quyết định thu hồi đất. Trường hợp cơ quan nhà nước có thẩm quyền giải quyết khiếu nại có kết luận việc thu hồi đất là trái pháp luật thì phải dừng thực hiện quyết định thu hồi đất; cơ quan nhà nước đã ban hành quyết định thu hồi đất phải có quyết định hủy bỏ quyết định thu hồi đất đã ban hành và bồi thường thiệt hại do quyết định thu hồi đất gây ra (nếu có). Trường hợp cơ quan nhà nước có thẩm quyền giải quyết khiếu nại có kết luận việc thu hồi đất là đúng pháp luật thì người có đất bị thu hồi phải chấp hành quyết định thu hồi đất.

Điều 55. Kê khai, kiểm kê và xác định nguồn gốc đất đai

Sau khi có quyết định thu hồi đất, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm thực hiện việc kê khai, kiểm kê đất đai, tài sản gắn liền với đất và xác định nguồn gốc đất đai theo trình tự, thủ tục sau đây:

1. Người bị thu hồi đất kê khai theo mẫu tờ khai do Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng phát và hướng dẫn; tờ khai phải có các nội dung chủ yếu sau:

a) Diện tích, loại đất (mục đích sử dụng đất), nguồn gốc, thời điểm bắt đầu sử dụng, loại giấy tờ về quyền sử dụng đất hiện có;

b) Số lượng nhà, loại nhà, cấp nhà, thời gian đã sử dụng và các công trình khác xây dựng trên đất; số lượng, loại cây, tuổi cây đối với cây lâu năm; diện tích, loại cây, năng suất, sản lượng đối với cây hàng năm; diện tích, năng suất, sản lượng nuôi trồng thủy sản, làm muối;

c) Số nhân khẩu (theo đăng ký thường trú, tạm trú dài hạn tại địa phương), số lao động chịu ảnh hưởng do việc thu hồi đất gây ra (đối với khu vực nông nghiệp là những người trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối trên thửa đất bị thu hồi; đối với khu vực phi nông nghiệp là những người có hợp đồng lao động mà người thuê lao động có đăng ký kinh doanh); nguyện vọng tái định cư, chuyển đổi nghề nghiệp (nếu có);

d) Số lượng mồ mả phải di dời.

2. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng thực hiện việc kiểm tra xác định nội dung kê khai và thực hiện kiểm kê đất đai, tài sản gắn liền với đất, xác định nguồn gốc đất đai theo trình tự sau:

a) Kiểm tra tại hiện trường về diện tích đất đối với trường hợp có mâu thuẫn, khiếu nại về số liệu diện tích; kiểm đếm tài sản bị thiệt hại và so sánh với nội dung người sử dụng đất đã kê khai. Việc kiểm tra, kiểm đếm tại hiện trường phải có sự tham gia của đại diện của Ủy ban nhân dân cấp xã nơi có đất và người có đất bị thu hồi. Kết quả kiểm đếm phải có chữ ký của người trực tiếp thực hiện kiểm đếm tại hiện trường, người bị thu hồi đất (hoặc người được uỷ quyền theo quy định của pháp luật), người bị thiệt hại tài sản (hoặc người được ủy quyền theo quy định của pháp luật), cán bộ địa chính cấp xã, đại diện của Phòng Tài nguyên và Môi trường, đại diện của lãnh đạo Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

b) Làm việc với Văn phòng đăng ký quyền sử dụng đất và Ủy ban nhân dân cấp xã nơi có đất để xác định nguồn gốc sử dụng đất; xác định các trường hợp được bồi thường, được hỗ trợ, được tái định cư.

Điều 56. Lập, thẩm định và xét duyệt phương án bồi thường, hỗ trợ và tái định cư

Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng (có sự tham gia của đại diện chủ đầu tư và đại diện của những hộ có đất bị thu hồi) có trách nhiệm lập và trình phương án cụ thể về bồi thường, hỗ trợ và tái định cư (sau đây gọi là phương án bồi thường) theo quy định tại Nghị định số 197/2004/NĐ-CP và Nghị định số 17/2006/NĐ-CP theo trình tự, thủ tục sau đây:

1. Lập phương án bồi thường, hỗ trợ, tái định cư:

a) Trong thời hạn không quá sáu mươi (60) ngày, kể từ ngày hoàn thành việc đo đạc, kiểm đếm, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm lập phương án bồi thường, hỗ trợ, tái định cư;

b) Nội dung phương án bồi thường, hỗ trợ, tái định cư gồm:

- Tên, địa chỉ của người bị thu hồi đất;

- Diện tích, loại đất, hạng đất (đối với đất nông nghiệp), vị trí, nguồn gốc của đất bị thu hồi; số lượng, khối lượng, tỷ lệ phần trăm chất lượng còn lại của tài sản bị thiệt hại;

- Các căn cứ tính toán số tiền bồi thường, hỗ trợ như giá đất tính bồi thường, giá nhà, công trình tính bồi thường, số nhân khẩu, số lao động trong độ tuổi, số lượng người được hưởng trợ cấp xã hội;

- Số tiền bồi thường, hỗ trợ;

- Việc bố trí tái định cư;

- Việc di dời các công trình của Nhà nước, của tổ chức, của cơ sở tôn giáo, của cộng đồng dân cư;

- Việc di đời mồ mả.

2. Lấy ý kiến về phương án bồi thường, hỗ trợ, tái định cư:

a) Niêm yết công khai phương án bồi thường, hỗ trợ, tái định cư tại trụ sở Ủy ban nhân dân cấp xã và tại các điểm sinh hoạt khu dân cư nơi có đất bị thu hồi để người bị thu hồi đất và những người có liên quan tham gia ý kiến;

b) Việc niêm yết phải được lập thành biên bản có xác nhận của đại diện Ủy ban nhân dân cấp xã, đại diện Ủy ban Mặt trận Tổ quốc cấp xã, đại diện những người có đất bị thu hồi;

c) Thời gian niêm yết và tiếp nhận ý kiến đóng góp ít nhất là hai mươi (20) ngày, kể từ ngày đưa ra niêm yết.

3. Hoàn chỉnh phương án bồi thường, hỗ trợ, tái định cư:

a) Hết thời hạn niêm yết và tiếp nhận ý kiến, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm tổng hợp ý kiến đóng góp bằng văn bản, nêu rõ số lượng ý kiến đồng ý, số lượng ý kiến không đồng ý, số lượng ý kiến khác đối với phương án bồi thường, hỗ trợ, tái định cư; hoàn chỉnh và gửi phương án đã hoàn chỉnh kèm theo bản tổng hợp ý kiến đóng góp đến cơ quan Tài chính để thẩm định;

b) Trường hợp còn nhiều ý kiến không tán thành phương án bồi thường, hỗ trợ, tái định cư thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng cần giải thích rõ hoặc xem xét, điều chỉnh trước khi chuyển cơ quan Tài chính thẩm định.

4. Thẩm định và trình duyệt phương án bồi thường, hỗ trợ, tái định cư:

a) Trong thời hạn không quá mười lăm (15) ngày, kể từ ngày nhận được phương án bồi thường, hỗ trợ, tái định cư, cơ quan Tài chính có trách nhiệm thẩm định và trình Ủy ban nhân dân cùng cấp phê duyệt;

b) Trường hợp cần tiếp tục hoàn chỉnh thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm hoàn thiện phương án bồi thường và gửi lại cho cơ quan Tài chính. Trong thời hạn không quá bảy (07) ngày, kể từ ngày nhận lại phương án bồi thường, cơ quan Tài chính có trách nhiệm trình Ủy ban nhân dân cùng cấp phê duyệt.

5. Phê duyệt phương án bồi thường, hỗ trợ, tái định cư:

a) Trong thời hạn không quá mười lăm (15) ngày, kể từ ngày nhận được Tờ trình của cơ quan Tài chính, Ủy ban nhân dân cùng cấp xem xét, quyết định phê duyệt phương án bồi thường.

b) Trường hợp phương án bồi thường, hỗ trợ, tái định cư do Ủy ban nhân dân cấp huyện phê duyệt mà trong đó giá đất bồi thường, hỗ trợ cao hoặc thấp hơn giá đất do Ủy ban nhân dân cấp tỉnh quyết định và công bố thì Ủy ban nhân dân cấp huyện phải báo cáo Ủy ban nhân dân cấp tỉnh và chỉ được phê duyệt phương án bồi thường sau khi được Ủy ban nhân dân cấp tỉnh phê duyệt giá đất.

Điều 57. Công khai phương án bồi thường, hỗ trợ, tái định cư

Trong thời hạn không quá ba (03) ngày, kể từ ngày nhận được phương án bồi thường, hỗ trợ, tái định cư đã được phê duyệt, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm phối hợp với Ủy ban nhân dân cấp xã phổ biến và niêm yết công khai quyết định phê duyệt phương án bồi thường tại trụ sở Ủy ban nhân dân cấp xã và địa điểm sinh hoạt khu dân cư nơi có đất bị thu hồi; gửi quyết định bồi thường, hỗ trợ và tái định cư cho người có đất bị thu hồi, trong đó nêu rõ về mức bồi thường, hỗ trợ, về bố trí nhà hoặc đất tái định cư (nếu có), thời gian, địa điểm chi trả tiền bồi thường, hỗ trợ và thời gian bàn giao đất đã bị thu hồi cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng.

Điều 58. Thực hiện chi trả tiền bồi thường, hỗ trợ và bố trí tái định cư

1. Sau năm (05) ngày, kể từ ngày gửi văn bản thông báo về phương án bồi thường, hỗ trợ, tái định cư đến người có đất bị thu hồi, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng thực hiện việc chi trả tiền bồi thường, hỗ trợ. Trường hợp người được bồi thường, hỗ trợ ủy quyền cho người khác nhận thay thì người được bồi thường, hỗ trợ phải làm giấy ủy quyền theo quy định của pháp luật.

2. Trường hợp bố trí tái định cư thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng, có trách nhiệm bàn giao nhà ở hoặc đất ở và giấy chứng nhận về quyền sử dụng đất ở, quyền sở hữu nhà ở cho người được bố trí tái định cư trước khi giải phóng mặt bằng. Trong trường hợp có thoả thuận giữa Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng và người được bố trí tái định cư về việc nhận nhà ở, đất ở tái định cư sau khi giải phóng mặt bằng thì thực hiện theo văn bản thoả thuận có chữ ký của cả hai bên.

3. Trường hợp người bị thu hồi đất không nhận tiền chi trả về bồi thường, hỗ trợ, không nhận nhà hoặc đất tái định cư thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng chuyển khoản tiền chi trả vào tài khoản riêng mở tại Ngân hàng và giữ nguyên nhà hoặc đất tái định cư để làm căn cứ cho việc giải quyết khiếu nại sau này (nếu có).

4. Phát sinh về giá đất thu hồi (nếu có) sau khi có quyết định phê duyệt phương án bồi thường, hỗ trợ và tái định cư được xử lý như sau:

a) Trường hợp đã thực hiện xong việc bồi thường, hỗ trợ và tái định cư trước ngày Nghị định số 197/2004/NĐ-CP có hiệu lực thi hành thì không áp dụng hoặc không điều chỉnh theo Nghị định số 197/2004/NĐ-CP và Nghị định số 17/2006/NĐ-CP;

b) Trường hợp do chậm chi trả hoặc chậm nhận tiền bồi thường, hỗ trợ được giải quyết theo quy định tại khoản 2 Điều 9 Nghị định số 197/2004/NĐ-CP và khoản 2 Điều 4 Nghị định số 17/2006/NĐ-CP;

c) Trường hợp đã có quyết định phê duyệt trước ngày Nghị định số 197/2004/NĐ-CP có hiệu lực thi hành nhưng chưa thực hiện chi trả bồi thường, hỗ trợ và tái định cư mà sau đó giá đất cao hơn giá đất đã phê duyệt thì thực hiện điều chỉnh giá đất theo quy định tại khoản 2 Điều 9 Nghị định số 197/2004/NĐ-CP và khoản 2 Điều 4 Nghị định số 17/2006/NĐ-CP.

Điều 59. Thời điểm bàn giao đất đã bị thu hồi

Trong thời hạn hai mươi (20) ngày, kể từ ngày Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng thanh toán xong tiền bồi thường, hỗ trợ cho người bị thu hồi đất theo phương án đã được xét duyệt thì người có đất bị thu hồi phải bàn giao đất cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng.

Điều 60. Cưỡng chế thu hồi đất

1. Việc cưỡng chế thu hồi đất theo quy định tại khoản 3 Điều 39 của Luật Đất đai chỉ được thực hiện khi có đủ các điều kiện sau đây:

a) Thực hiện đúng trình tự, thủ tục về thu hồi đất, bồi thường, hỗ trợ, tái định cư quy định tại các Điều 49, 50, 51, 52, 53, 54, 55, 56, 57, 58 và 59 Nghị định này;

b) Đã quá ba mươi (30) ngày, kể từ thời điểm phải bàn giao đất quy định tại Điều 59 Nghị định này mà người có đất bị thu hồi không bàn giao đất cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

c) Sau khi đại diện của Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng, Ủy ban nhân dân và Ủy ban Mặt trận Tổ quốc cấp xã nơi có đất thu hồi đã vận động thuyết phục nhưng người có đất bị thu hồi không chấp hành việc bàn giao đất đã bị thu hồi cho Nhà nước;

d) Có quyết định cưỡng chế của Ủy ban nhân dân cấp có thẩm quyền theo quy định của pháp luật đã có hiệu lực thi hành;

đ) Người bị cưỡng chế đã nhận được quyết định cưỡng chế. Trường hợp người bị cưỡng chế từ chối nhận quyết định cưỡng chế thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng phối hợp với Ủy ban nhân dân cấp xã niêm yết công khai quyết định cưỡng chế tại trụ sở Ủy ban nhân dân cấp xã nơi có đất thu hồi.

2. Sau mười lăm (15) ngày, kể từ ngày giao trực tiếp quyết định cưỡng chế hoặc ngày niêm yết công khai quyết định cưỡng chế quy định tại điểm đ khoản 1 Điều này mà người bị cưỡng chế không bàn giao đất thì Ủy ban nhân dân cấp huyện chỉ đạo, tổ chức lực lượng cưỡng chế thu hồi đất theo quy định của pháp luật.

Điều 61. Giải quyết khiếu nại đối với quyết định bồi thường, hỗ trợ, tái định cư hoặc quyết định cưỡng chế thu hồi đất

Việc giải quyết khiếu nại đối với quyết định bồi thường, hỗ trợ, tái định cư hoặc quyết định cưỡng chế thu hồi đất thực hiện theo quy định tại Điều 138 của Luật Đất đai, Điều 63 và Điều 64 Nghị định này và các quy định về giải quyết khiếu nại tại Nghị định số 136/2006/NĐ-CP.

Điều 62. Việc tách nội dung bồi thường, hỗ trợ tái định cư thành tiểu dự án riêng và trách nhiệm tổ chức thu hồi đất, bồi thường, hỗ trợ và tái định cư đối với dự án đầu tư thuộc các Bộ, ngành

1. Căn cứ quy mô thu hồi đất để thực hiện dự án đầu tư, cơ quan có thẩm quyền phê duyệt dự án đầu tư có thể quyết định tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng và tổ chức thực hiện độc lập.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo tổ chức thu hồi đất, bồi thường, hỗ trợ và tái định cư đối với dự án đầu tư thuộc diện nhà nước thu hồi đất của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Tập đoàn kinh tế, Tổng công ty, đơn vị sự nghiệp thuộc Trung ương (trong Điều này gọi là Bộ, ngành).

Bộ, ngành có dự án đầu tư có trách nhiệm phối hợp với Ủy ban nhân dân cấp tỉnh và Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng; bảo đảm kinh phí cho việc bồi thường, hỗ trợ và tái định cư theo quy định.

Chương VI

BỔ SUNG MỘT SỐ QUY ĐỊNH

ĐỐI VỚI GIẢI QUYẾT KHIẾU NẠI VỀ ĐẤT ĐAI

Điều 63. Trình tự giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của Chủ tịch Ủy ban nhân dân cấp huyện

1. Trong thời hạn không quá chín mươi (90) ngày, kể từ ngày Chủ tịch Ủy ban nhân dân cấp huyện có quyết định hành chính, hành vi hành chính trong quản lý đất đai quy định tại Điều 162 Nghị định số 181/2004/NĐ-CP mà người có quyền lợi và nghĩa vụ liên quan không đồng ý với quyết định hành chính hoặc hành vi hành chính đó thì có quyền nộp đơn khiếu nại đến Ủy ban nhân dân cấp huyện.

2. Chủ tịch Ủy ban nhân dân cấp huyện có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo.

Quyết định giải quyết của Chủ tịch Ủy ban nhân dân cấp huyện phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền và nghĩa vụ liên quan.

3. Trong thời hạn không quá bốn mươi lăm (45) ngày, kể từ ngày nhận được quyết định giải quyết của Chủ tịch Ủy ban nhân dân cấp huyện mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện ra Toà án nhân dân hoặc khiếu nại đến Ủy ban nhân dân cấp tỉnh.

Trường họp khiếu nại đến Ủy ban nhân dân cấp tỉnh thì Chủ tịch Ủy ban nhân dân cấp tỉnh có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo. Quyết định giải quyết khiếu nại của Chủ tịch Ủy ban nhân dân cấp tỉnh là quyết định giải quyết lần hai, phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan.

4. Cơ quan nhận đơn khiếu nại có trách nhiệm ghi vào sổ theo dõi giải quyết khiếu nại.

Điều 64. Trình tự giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của Chủ tịch Ủy ban nhân dân cấp tỉnh

1. Trong thời hạn không quá ba mươi (30) ngày, kể từ ngày Chủ tịch Ủy ban nhân dân cấp tỉnh có quyết định hành chính, hành vi hành chính trong quản lý đất đai quy định tại Điều 162 Nghị định số 181/2004/NĐ-CP mà người có quyền lợi và nghĩa vụ liên quan không đồng ý với quyết định hành chính hoặc hành vi hành chính đó thì có quyền nộp đơn khiếu nại đến Ủy ban nhân dân cấp tỉnh.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo.

Quyết định giải quyết khiếu nại của Chủ tịch Ủy ban nhân dân cấp tỉnh phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan.

3. Trong thời hạn không quá bốn mươi lăm (45) ngày, kể từ ngày nhận được quyết định giải quyết của Chủ tịch Ủy ban nhân dân cấp tỉnh mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện tại Toà án nhân dân.

4. Cơ quan nhận đơn khiếu nại có trách nhiệm ghi vào sổ theo dõi giải quyết khiếu nại.

Điều 65. Việc giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính trong lĩnh vực đất đai không thuộc trường hợp quy định tại Điều 63 và Điều 64 Nghị định này

Việc giải quyết khiếu nại đối với hành vi hành chính của cán bộ, công chức thuộc Ủy ban nhân dân xã, phường, thị trấn; hành vi hành chính của cán bộ, công chức thuộc Phòng Tài nguyên và Môi trường; hành vi hành chính của cán bộ, công chức thuộc Văn phòng Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh; hành vi hành chính của cán bộ, công chức thuộc Sở Tài nguyên và Môi trường, hành vi hành chính của cán bộ, công chức thuộc Văn phòng Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; quyết định hành chính của Sở Tài nguyên và Môi trường và quyết định hành chính, hành vi hành chính về quản lý đất đai của Chủ tịch Ủy ban nhân dân cấp huyện, Chủ tịch Ủy ban nhân dân cấp tỉnh không thuộc trường hợp quy định tại Điều 63 và Điều 64 Nghị định này được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 66. Thời hạn thống nhất thực hiện các giao dịch về quyền sử dụng đất bằng Giấy chứng nhận

1. Kể từ ngày 01 tháng 01 năm 2008, người sử dụng đất phải có Giấy chứng nhận mới được thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, tặng cho quyền sử dụng đất, thế chấp, góp vốn bằng quyền sử dụng đất, trừ trường hợp quy định tại khoản 2 Điều này.

2. Trường hợp trước ngày 01 tháng 11 năm 2007 người sử dụng đất đã nộp hồ sơ xin cấp Giấy chứng nhận theo đúng quy định của pháp luật mà chưa được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận và người sử dụng đất có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì vẫn được thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, tặng cho quyền sử dụng đất, thế chấp, góp vốn bằng quyền sử dụng đất.

Điều 67. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Bãi bỏ các quy định sau đây:

a) Điểm đ khoản 1 và điểm b khoản 2 Điều 36; khoản 3 Điều 42; khoản 2 Điều 48; khoản 1, khoản 2, khoản 3 và khoản 4 Điều 80; Điều 81, Điều 130, Điều 145, Điều 163, Điều 164, Điều 165 và Điều 184 Nghị định số 181/2004/NĐ-CP;

b) Khoản 6 và khoản 8 Điều 8; các Điều 41, 42, 47, 49, đoạn 2 khoản 2 Điều 50 Nghị định số 197/2004/NĐ-CP;

c) Các dẫn chiếu Điều 145 tại khoản 3 Điều 116, điểm b và điểm c khoản 1 Điều 117 Nghị định số 181/2004/NĐ-CP được thay bằng dẫn chiếu tương ứng tại Điều 19 Nghị định này;

d) Khoản 13 và khoản 14 Điều 2, đoạn 1, đoạn 2 và đoạn 3 khoản 4 Điều 5 Nghị định số 17/2006/NĐ-CP (khoản 4 Điều 15 Nghị định số 198/2004/NĐ-CP đã được bổ sung theo quy định tại khoản 4 Điều 5 Nghị định số 17/2006/NĐ-CP).

Điều 68. Trách nhiệm thi hành

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

2. Trong quá trình thực hiện Nghi định này, nếu có vướng mắc, Bộ Tài nguyên và Môi trường, Bộ Tài chính hướng dẫn theo thẩm quyền hoặc trình Chính phủ sửa đổi, bổ sung./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2009 - 69 bs ND 197.2004 quy hoach boi thuong dat

CHÍNH PHỦ -------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------------
Số: 69/2009/NĐ-CP | Hà Nội, ngày 13 tháng 08 năm 2009

NGHỊ ĐỊNH

Quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất,

bồi thường, hỗ trợ và tái định cư

---------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định bổ sung về quy hoạch, kế hoạch sử dụng đất; thu hồi đất, bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất; giá đất; giao đất, cho thuê đất; cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và gia hạn sử dụng đất.

Điều 2. Đối tượng áp dụng

1. Cơ quan thực hiện chức năng quản lý nhà nước về đất đai và cơ quan, tổ chức, cá nhân có liên quan đến việc quản lý đất đai.

2. Người sử dụng đất và tổ chức, cá nhân có liên quan đến việc sử dụng đất.

Chương II

NHỮNG QUY ĐỊNH CỤ THỂ

MỤC 1

QUY HOẠCH SỬ DỤNG ĐẤT

Điều 3. Nội dung quy hoạch sử dụng đất cấp quốc gia

1. Nội dung quy hoạch sử dụng đất cấp quốc gia bao gồm:

a) Xác định diện tích đất để sử dụng vào mục đích nông nghiệp, trong đó làm rõ diện tích đất lúa nước, đất rừng phòng hộ, đất rừng đặc dụng, đất khu bảo tồn thiên nhiên;

b) Xác định diện tích đất để sử dụng vào mục đích phi nông nghiệp, trong đó làm rõ diện tích đất quốc phòng, đất an ninh, đất đô thị, đất để xử lý, chôn lấp chất thải nguy hại, đất khu công nghiệp, đất phát triển hạ tầng có tầm quan trọng quốc gia, đất di tích danh thắng;

c) Xây dựng bản đồ quy hoạch sử dụng đất cấp quốc gia;

d) Giải pháp thực hiện quy hoạch sử dụng đất.

2. Chính phủ trình Quốc hội quyết định các chỉ tiêu quy hoạch sử dụng đất cấp quốc gia.

Điều 4. Nội dung quy hoạch sử dụng đất của cấp tỉnh

1. Nội dung quy hoạch sử dụng đất cấp tỉnh bao gồm:

a) Xác định cụ thể diện tích các loại đất trên địa bàn tỉnh đã được phân bổ trong quy hoạch sử dụng đất cấp quốc gia;

b) Xác định diện tích các loại đất để đáp ứng nhu cầu phát triển kinh tế, xã hội của tỉnh, bao gồm: đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản tập trung; đất xây dựng trụ sở cơ quan, công trình sự nghiệp cấp tỉnh; đất phát triển hạ tầng cấp tỉnh; đất để xử lý, chôn lấp chất thải nguy hại; đất cho hoạt động khoáng sản; đất tôn giáo, tín ngưỡng; đất nghĩa trang, nghĩa địa do tỉnh quản lý; đất di tích danh thắng, đất khu du lịch;

c) Diện tích các loại đất chuyển mục đích sử dụng phải xin phép cơ quan nhà nước có thẩm quyền để đáp ứng nhu cầu của tỉnh;

d) Xác định diện tích đất chưa sử dụng để đưa vào sử dụng;

đ) Xây dựng bản đồ quy hoạch sử dụng đất cấp tỉnh;

e) Giải pháp thực hiện quy hoạch sử dụng đất.

2. Ủy ban nhân dân cấp tỉnh trình Chính phủ xét duyệt các chỉ tiêu quy hoạch sử dụng đất cấp tỉnh.

Điều 5. Nội dung quy hoạch sử dụng đất của cấp huyện

1. Nội dung quy hoạch sử dụng đất cấp huyện bao gồm:

a) Xác định cụ thể diện tích các loại đất trên địa bàn huyện đã được phân bổ trong quy hoạch sử dụng đất của cấp tỉnh;

b) Xác định diện tích các loại đất để đáp ứng nhu cầu phát triển kinh tế, xã hội của cấp huyện, bao gồm: đất nuôi trồng thủy sản không tập trung; đất làm muối; đất khu dân cư nông thôn; đất trụ sở cơ quan, công trình sự nghiệp cấp huyện; đất để xử lý, chôn lấp chất thải nguy hại; đất cơ sở sản xuất kinh doanh; đất sản xuất vật liệu xây dựng gốm sứ; đất phát triển hạ tầng cấp huyện; đất có mặt nước chuyên dùng; đất nghĩa trang, nghĩa địa do huyện quản lý;

c) Diện tích các loại đất chuyển mục đích sử dụng phải xin phép cơ quan nhà nước có thẩm quyền để đáp ứng nhu cầu của huyện;

d) Xác định diện tích đất chưa sử dụng để đưa vào sử dụng;

đ) Xây dựng bản đồ quy hoạch sử dụng đất của cấp huyện;

e) Giải pháp thực hiện quy hoạch sử dụng đất.

2. Ủy ban nhân dân cấp huyện trình Ủy ban nhân dân cấp tỉnh xét duyệt các chỉ tiêu quy hoạch sử dụng đất cấp huyện.

Điều 6. Nội dung quy hoạch sử dụng đất của cấp xã

1. Nội dung quy hoạch sử dụng đất cấp xã bao gồm:

a) Xác định diện tích các loại đất trên địa bàn xã đã được phân bổ trong quy hoạch sử dụng đất của cấp huyện;

b) Xác định diện tích các loại đất để đáp ứng nhu cầu phát triển kinh tế, xã hội của xã, bao gồm: đất trồng lúa nương, đất trồng cây hàng năm còn lại, đất nông nghiệp khác; đất trụ sở cơ quan, công trình sự nghiệp của xã; đất nghĩa trang, nghĩa địa do xã quản lý; đất sông suối; đất phát triển hạ tầng của xã và đất phi nông nghiệp khác;

c) Diện tích các loại đất chuyển mục đích sử dụng phải xin phép cơ quan nhà nước có thẩm quyền để đáp ứng nhu cầu của xã;

d) Xây dựng bản đồ quy hoạch sử dụng đất cấp xã;

đ) Giải pháp để thực hiện quy hoạch sử dụng đất.

2. Ủy ban nhân dân xã trình Ủy ban nhân dân huyện xét duyệt các chỉ tiêu quy hoạch sử dụng đất của xã không thuộc khu vực quy hoạch phát triển đô thị.

Ủy ban nhân dân cấp huyện trình Ủy ban nhân dân cấp tỉnh xét duyệt các chỉ tiêu quy hoạch sử dụng đất của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị.

Điều 7. Quy hoạch, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế

1. Quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế được thể hiện trong quy hoạch chi tiết xây dựng khu công nghệ cao, khu kinh tế.

2. Bộ Xây dựng có trách nhiệm phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn nội dung quy hoạch chi tiết xây dựng khu công nghệ cao, khu kinh tế quy định tại khoản 1 Điều này.

Điều 8. Tổ chức lập quy hoạch, kế hoạch sử dụng đất

1. Tổ chức lập quy hoạch, kế hoạch sử dụng đất cấp quốc gia

a) Bộ Nông nghiệp và Phát triển nông thôn có trách nhiệm đề xuất nhu cầu sử dụng đất lúa nước, đất rừng đặc dụng, đất rừng phòng hộ, đất khu bảo tồn thiên nhiên và phân bổ đến từng tỉnh, thành phố trên cơ sở quy hoạch của ngành;

b) Bộ Quốc phòng, Bộ Công an có trách nhiệm phối hợp với Ủy ban nhân dân cấp tỉnh xác định nhu cầu sử dụng đất vào mục đích quốc phòng, an ninh trên địa bàn tỉnh, thành phố;

c) Các Bộ, ngành khác có trách nhiệm đề xuất nhu cầu sử dụng đất các công trình có tầm quan trọng quốc gia phân bổ đến từng tỉnh trên cơ sở chiến lược, quy hoạch phát triển của Bộ, ngành mình;

d) Ủy ban nhân dân cấp tỉnh có trách nhiệm phối hợp với các Bộ, ngành xác định nhu cầu sử dụng đất theo lĩnh vực của từng Bộ, ngành tại địa phương;

đ) Bộ Tài nguyên và Môi trường có trách nhiệm lập quy hoạch, kế hoạch sử dụng đất cấp quốc gia trên cơ sở cân đối nhu cầu sử dụng đất quy định tại các điểm a, b, c và d khoản này và phân bổ đến từng tỉnh.

2. Bộ Tài nguyên và Môi trường hướng dẫn việc lập quy hoạch, kế hoạch sử dụng đất cấp tỉnh, cấp huyện và cấp xã.

3. Đối với các địa phương không có tổ chức Hội đồng nhân dân thì Ủy ban nhân dân có trách nhiệm lập quy hoạch, kế hoạch sử dụng đất trình cơ quan nhà nước có thẩm quyền xét duyệt.

Điều 9. Thẩm định quy hoạch, kế hoạch sử dụng đất

1. Bộ Tài nguyên và Môi trường tổ chức lập quy hoạch, kế hoạch sử dụng đất cấp quốc gia trình Chính phủ để trình Quốc hội quyết định chỉ tiêu quy hoạch sử dụng đất cấp quốc gia.

2. Bộ Tài nguyên và Môi trường chủ trì tổ chức thẩm định quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh và quy hoạch, kế hoạch sử dụng đất cấp tỉnh.

3. Sở Tài nguyên và Môi trường chủ trì tổ chức thẩm định quy hoạch, kế hoạch sử dụng đất cấp huyện; quy hoạch, kế hoạch sử dụng đất của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị.

4. Phòng Tài nguyên và Môi trường chủ trì tổ chức thẩm định quy hoạch, kế hoạch sử dụng đất của các xã không thuộc khu vực phát triển đô thị.

5. Cơ quan chủ trì thẩm định quy hoạch, kế hoạch sử dụng đất quy định tại các khoản 1, 2 và 3 Điều này có trách nhiệm tổ chức hội đồng thẩm định hoặc lấy ý kiến các tổ chức, các chuyên gia, các nhà khoa học.

Trong trường hợp cần thiết, cơ quan chủ trì thẩm định quy hoạch, kế hoạch sử dụng đất tổ chức kiểm tra, khảo sát thực địa các khu vực dự kiến chuyển mục đích sử dụng đất, đặc biệt là việc chuyển mục đích sử dụng đất lúa nước, đất rừng phòng hộ, đất rừng đặc dụng.

6. Nội dung thẩm định quy hoạch sử dụng đất

a) Cơ sở pháp lý, cơ sở khoa học của việc lập quy hoạch sử dụng đất;

b) Mức độ phù hợp của các phương án quy hoạch sử dụng đất với chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội, quốc phòng, an ninh của cả nước; quy hoạch phát triển của các ngành và các địa phương;

c) Hiệu quả kinh tế, xã hội, môi trường;

d) Tính khả thi của phương án quy hoạch sử dụng đất;

7. Nội dung thẩm định kế hoạch sử dụng đất

a) Mức độ phù hợp của kế hoạch sử dụng đất với quy hoạch sử dụng đất;

b) Mức độ phù hợp của kế hoạch sử dụng đất với kế hoạch phát triển kinh tế - xã hội năm (05) năm và hàng năm của Nhà nước;

c) Tính khả thi của kế hoạch sử dụng đất.

8. Trường hợp đặc biệt phải chuyển đất lúa nước, đất rừng đặc dụng, đất rừng phòng hộ sang sử dụng vào mục đích khác phải báo cáo Bộ trưởng Bộ Tài nguyên và Môi trường xem xét, trình Thủ tướng Chính phủ quyết định.

9. Kinh phí tổ chức thẩm định quy hoạch, kế hoạch sử dụng đất được xác định thành một mục riêng trong kinh phí lập quy hoạch, kế hoạch sử dụng đất.

Điều 10. Thực hiện quy hoạch, kế hoạch sử dụng đất

1. Ủy ban nhân dân cấp tỉnh chỉ đạo, kiểm tra Ủy ban nhân dân cấp huyện, cấp xã xác định cụ thể diện tích, ranh giới đất lúa nước, đất rừng đặc dụng, đất rừng phòng hộ ngoài thực địa.

Chủ tịch Ủy ban nhân dân cấp tỉnh chịu trách nhiệm trước Thủ tướng Chính phủ trong việc bảo vệ đất lúa nước, đất rừng đặc dụng, đất rừng phòng hộ đã được xác định trong quy hoạch, kế hoạch sử dụng đất.

2. Bộ Tài nguyên và Môi trường chịu trách nhiệm trước Chính phủ trong việc kiểm tra thực hiện các chỉ tiêu quy hoạch, kế hoạch sử dụng đất cấp quốc gia và cấp tỉnh.

MỤC 2

GIÁ ĐẤT

Điều 11. Xác định lại giá đất trong một số trường hợp cụ thể

1. Khi Nhà nước giao đất có thu tiền sử dụng đất không thông qua hình thức đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất, cho thuê đất, phê duyệt phương án bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và trường hợp doanh nghiệp nhà nước tiến hành cổ phần hóa lựa chọn hình thức giao đất mà giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm giao đất, cho thuê đất, thời điểm quyết định thu hồi đất, thời điểm tính giá đất vào giá trị doanh nghiệp cổ phần hóa chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường để xác định lại giá đất cụ thể cho phù hợp.

2. Giá đất cụ thể được xác định lại theo quy định tại khoản 1 Điều này không bị giới hạn bởi các quy định tại khoản 5 Điều 1 Nghị định số 123/2007/NĐ-CP ngày 27 tháng 7 năm 2007 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 về phương pháp xác định giá đất và khung giá các loại đất (sau đây gọi là Nghị định số 123/2007/NĐ-CP).

Điều 12. Đơn giá thuê đất

1. Đơn giá thuê đất một năm tính bằng 0,5% đến 2% giá đất theo mục đích sử dụng đất thuê do Ủy ban nhân dân cấp tỉnh quyết định.

2. Đất ở vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn thì Ủy ban nhân dân cấp tỉnh quyết định ban hành đơn giá thuê đất thấp hơn đơn giá thuê đất theo quy định, nhưng mức giá cho thuê đất thấp nhất bằng 0,25% giá đất theo mục đích sử dụng đất thuê do Ủy ban nhân dân cấp tỉnh quyết định.

3. Đơn giá thuê đất trong trường hợp đấu giá quyền sử dụng đất thuê hoặc đấu thầu dự án có sử dụng đất thuê là đơn giá trúng đấu giá.

Điều 13. Tiền thuê đất đối với trường hợp trả tiền thuê đất một lần cho cả thời gian thuê

Người được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì số tiền thuê đất phải nộp một lần để được sử dụng đất trong trường hợp này được tính bằng với số tiền sử dụng đất phải nộp như trường hợp giao đất có thu tiền sử dụng đất có cùng mục đích sử dụng đất và cùng thời hạn sử dụng đất.

Mục 3

BỒI THƯỜNG, HỖ TRỢ, TÁI ĐỊNH CƯ

Điều 14. Nguyên tắc bồi thường, hỗ trợ

1. Nhà nước thu hồi đất của người đang sử dụng có đủ điều kiện quy định tại các khoản 1, 2, 3, 4, 5, 7, 9, 10 và 11 Điều 8 Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi là Nghị định số 197/2004/NĐ-CP) và các Điều 44, 45 và 46 Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai (sau đây gọi là Nghị định số 84/2007/NĐ-CP) thì được bồi thường; trường hợp không đủ điều kiện được bồi thường thì Ủy ban nhân dân cấp tỉnh xem xét để hỗ trợ.

2. Nhà nước thu hồi đất của người đang sử dụng vào mục đích nào thì được bồi thường bằng việc giao đất mới có cùng mục đích sử dụng, nếu không có đất để bồi thường thì được bồi thường bằng giá trị quyền sử dụng đất tính theo giá đất tại thời điểm quyết định thu hồi đất; trường hợp bồi thường bằng việc giao đất mới hoặc giao đất ở tái định cư hoặc nhà ở tái định cư, nếu có chênh lệch về giá trị thì phần chênh lệch đó được thanh toán bằng tiền theo quy định sau:

a) Trường hợp tiền bồi thường, hỗ trợ lớn hơn tiền sử dụng đất ở hoặc tiền mua nhà ở tại khu tái định cư thì người tái định cư được nhận phần chênh lệch;

b) Trường hợp tiền bồi thường, hỗ trợ nhỏ hơn tiền sử dụng đất ở hoặc tiền mua nhà ở tái định cư thì người tái định cư phải nộp phần chênh lệch, trừ trường hợp quy định tại khoản 1 Điều 19 Nghị định này.

3. Trường hợp người sử dụng đất được bồi thường khi Nhà nước thu hồi đất mà chưa thực hiện nghĩa vụ tài chính về đất đai đối với Nhà nước theo quy định của pháp luật thì phải trừ đi khoản tiền phải thực hiện nghĩa vụ tài chính vào số tiền được bồi thường, hỗ trợ để hoàn trả ngân sách nhà nước.

4. Nhà nước điều tiết một phần lợi ích từ việc thu hồi, chuyển mục đích sử dụng đất để thực hiện các khoản hỗ trợ cho người có đất bị thu hồi quy định tại Điều 17 Nghị định này.

Điều 15. Chi trả bồi thường, hỗ trợ và tái định cư

1. Tổ chức, cá nhân trong nước; người Việt Nam định cư ở nước ngoài; tổ chức, cá nhân nước ngoài được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất theo quy định của pháp luật về đất đai nếu thực hiện ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án đã được xét duyệt thì được ngân sách nhà nước hoàn trả bằng hình thức trừ vào tiền sử dụng đất, tiền thuê đất phải nộp.

2. Tổ chức, cá nhân trong nước; người Việt Nam định cư ở nước ngoài; tổ chức, cá nhân nước ngoài được Nhà nước giao đất không thu tiền sử dụng đất, giao đất có thu tiền sử dụng đất, cho thuê đất theo quy định của pháp luật về đất đai mà được miễn tiền sử dụng đất, tiền thuê đất thì tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư theo phương án đã phê duyệt được tính vào vốn đầu tư của dự án.

Điều 16. Bồi thường đất nông nghiệp

1. Hộ gia đình, cá nhân sử dụng đất nông nghiệp khi Nhà nước thu hồi được bồi thường bằng đất có cùng mục đích sử dụng; nếu không có đất để bồi thường thì được bồi thường bằng tiền tính theo giá đất cùng mục đích sử dụng.

2. Hộ gia đình, cá nhân bị thu hồi đất nông nghiệp đang sử dụng vượt hạn mức thì việc bồi thường được thực hiện như sau:

a) Trường hợp diện tích đất vượt hạn mức do được thừa kế, tặng cho, nhận chuyển nhượng từ người khác, tự khai hoang theo quy hoạch được cơ quan nhà nước có thẩm quyền phê duyệt thì được bồi thường;

b) Diện tích đất vượt hạn mức của các trường hợp không thuộc quy định tại điểm a khoản này thì không được bồi thường về đất, chỉ được bồi thường chi phí đầu tư vào đất còn lại.

3. Trường hợp đất thu hồi là đất nông nghiệp thuộc quỹ đất công ích của xã, phường, thị trấn thì không được bồi thường về đất, người thuê đất công ích của xã, phường, thị trấn được bồi thường chi phí đầu tư vào đất còn lại.

4. Hộ gia đình, cá nhân đang sử dụng đất do nhận giao khoán đất sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thủy sản (không bao gồm đất rừng đặc dụng, rừng phòng hộ) của các nông, lâm trường quốc doanh khi Nhà nước thu hồi thì được bồi thường chi phí đầu tư vào đất còn lại.

5. Đất nông nghiệp sử dụng chung của nông trường, lâm trường quốc doanh khi Nhà nước thu hồi thì được bồi thường chi phí đầu tư vào đất còn lại, nếu chi phí này là tiền không có nguồn gốc từ ngân sách nhà nước.

Điều 17. Hỗ trợ

Các khoản hỗ trợ khi Nhà nước thu hồi đất bao gồm:

1. Hỗ trợ di chuyển, hỗ trợ tái định cư đối với trường hợp thu hồi đất ở;

2. Hỗ trợ ổn định đời sống và sản xuất, hỗ trợ đào tạo chuyển đổi nghề và tạo việc làm đối với trường hợp thu hồi đất nông nghiệp;

3. Hỗ trợ khi thu hồi đất nông nghiệp trong khu dân cư; đất vườn, ao không được công nhận là đất ở;

4. Hỗ trợ khác.

Điều 18. Hỗ trợ di chuyển

1. Hộ gia đình, cá nhân khi Nhà nước thu hồi đất mà phải di chuyển chỗ ở thì được hỗ trợ kinh phí để di chuyển.

2. Tổ chức được Nhà nước giao đất, cho thuê đất hoặc đang sử dụng đất hợp pháp khi Nhà nước thu hồi mà phải di chuyển cơ sở sản xuất, kinh doanh thì được hỗ trợ kinh phí để tháo dỡ, di chuyển và lắp đặt.

3. Người bị thu hồi đất ở mà không còn chỗ ở khác thì trong thời gian chờ tạo lập chỗ ở mới (bố trí vào khu tái định cư) được bố trí vào nhà ở tạm hoặc hỗ trợ tiền thuê nhà ở.

4. Ủy ban nhân dân cấp tỉnh quy định mức hỗ trợ cụ thể quy định tại các khoản 1, 2 và 3 Điều này.

Điều 19. Hỗ trợ tái định cư

1. Nhà ở, đất ở tái định cư được thực hiện theo nhiều cấp nhà, nhiều mức diện tích khác nhau phù hợp với mức bồi thường và khả năng chi trả của người được tái định cư.

Đối với hộ gia đình, cá nhân khi Nhà nước thu hồi đất ở mà không có chỗ ở nào khác thì được giao đất ở hoặc nhà ở tái định cư.

Hộ gia đình, cá nhân nhận đất ở, nhà ở tái định cư mà số tiền được bồi thường, hỗ trợ nhỏ hơn giá trị một suất tái định cư tối thiểu thì được hỗ trợ khoản chênh lệch đó; trường hợp không nhận đất ở, nhà ở tại khu tái định cư thì được nhận tiền tương đương với khoản chênh lệch đó.

2. Hộ gia đình, cá nhân khi Nhà nước thu hồi đất ở phải di chuyển chỗ ở mà tự lo chỗ ở thì được hỗ trợ một khoản tiền bằng suất đầu tư hạ tầng tính cho một hộ gia đình tại khu tái định cư tập trung trừ trường hợp đã được nhận khoản tiền hỗ trợ tái định cư quy định tại khoản 1 Điều này.

3. Ủy ban nhân dân cấp tỉnh căn cứ vào điều kiện cụ thể tại địa phương quy định về suất tái định cư tối thiểu và mức hỗ trợ theo quy định tại khoản 1 và khoản 2 Điều này.

Điều 20. Hỗ trợ ổn định đời sống và ổn định sản xuất

1. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp khi Nhà nước thu hồi đất nông nghiệp (kể cả đất vườn, ao và đất nông nghiệp quy định tại khoản 1, khoản 2 Điều 21 Nghị định này) thì được hỗ trợ ổn định đời sống theo quy định sau đây:

a) Thu hồi từ 30% đến 70% diện tích đất nông nghiệp đang sử dụng thì được hỗ trợ ổn định đời sống trong thời gian 6 tháng nếu không phải di chuyển chỗ ở và trong thời gian 12 tháng nếu phải di chuyển chỗ ở; trường hợp phải di chuyển đến các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc có điều kiện kinh tế - xã hội đặc biệt khó khăn thì thời gian hỗ trợ tối đa là 24 tháng;

b) Thu hồi trên 70% diện tích đất nông nghiệp đang sử dụng thì được hỗ trợ ổn định đời sống trong thời gian 12 tháng nếu không phải di chuyển chỗ ở và trong thời gian 24 tháng nếu phải di chuyển chỗ ở; trường hợp phải di chuyển đến các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc có điều kiện kinh tế - xã hội đặc biệt khó khăn thì thời gian hỗ trợ tối đa là 36 tháng;

c) Mức hỗ trợ cho một nhân khẩu quy định tại các điểm a và b khoản này được tính bằng tiền tương đương 30 kg gạo trong 01 tháng theo thời giá trung bình tại thời điểm hỗ trợ của địa phương.

2. Khi Nhà nước thu hồi đất của tổ chức kinh tế, hộ sản xuất, kinh doanh có đăng ký kinh doanh, mà bị ngừng sản xuất, kinh doanh, thì được hỗ trợ cao nhất bằng 30% một năm thu nhập sau thuế, theo mức thu nhập bình quân của ba năm liền kề trước đó được cơ quan thuế xác nhận.

3. Hộ gia đình, cá nhân đang sử dụng đất do nhận giao khoán đất sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thủy sản (không bao gồm đất rừng đặc dụng, rừng phòng hộ) của các nông, lâm trường quốc doanh khi Nhà nước thu hồi mà thuộc đối tượng là cán bộ, công nhân viên của nông, lâm trường quốc doanh đang làm việc hoặc đã nghỉ hưu, nghỉ mất sức lao động, thôi việc được hưởng trợ cấp đang trực tiếp sản xuất nông, lâm nghiệp; hộ gia đình, cá nhân nhận khoán đang trực tiếp sản xuất nông nghiệp và có nguồn sống chủ yếu từ sản xuất nông nghiệp thì được hỗ trợ bằng tiền. Mức hỗ trợ cao nhất bằng giá đất bồi thường tính theo diện tích đất thực tế thu hồi, nhưng không vượt hạn mức giao đất nông nghiệp tại địa phương.

4. Hộ gia đình, cá nhân được bồi thường bằng đất nông nghiệp thì được hỗ trợ ổn định sản xuất, bao gồm: hỗ trợ giống cây trồng, giống vật nuôi cho sản xuất nông nghiệp, các dịch vụ khuyến nông, khuyến lâm, dịch vụ bảo vệ thực vật, thú y, kỹ thuật trồng trọt chăn nuôi và kỹ thuật nghiệp vụ đối với sản xuất, kinh doanh dịch vụ công thương nghiệp.

5. Ủy ban nhân dân cấp tỉnh quyết định mức hỗ trợ, thời gian hỗ trợ, định kỳ chi trả hỗ trợ quy định tại Điều này cho phù hợp với thực tế tại địa phương.

Điều 21. Hỗ trợ đối với đất nông nghiệp trong khu dân cư và đất vườn, ao không được công nhận là đất ở

1. Hộ gia đình, cá nhân khi bị thu hồi đất vườn, ao trong cùng thửa đất có nhà ở trong khu dân cư nhưng không được công nhận là đất ở; đất vườn, ao trong cùng thửa đất có nhà ở riêng lẻ; đất vườn, ao trong cùng thửa đất có nhà ở dọc kênh mương và dọc tuyến đường giao thông thì ngoài việc được bồi thường theo giá đất nông nghiệp trồng cây lâu năm còn được hỗ trợ bằng 30% - 70% giá đất ở của thửa đất đó; diện tích được hỗ trợ không quá 05 lần hạn mức giao đất ở tại địa phương.

2. Hộ gia đình, cá nhân khi bị thu hồi đất nông nghiệp trong địa giới hành chính phường, trong khu dân cư thuộc thị trấn, khu dân cư nông thôn; thửa đất nông nghiệp tiếp giáp với ranh giới phường, ranh giới khu dân cư thì ngoài việc được bồi thường theo giá đất nông nghiệp còn được hỗ trợ bằng 20% - 50% giá đất ở trung bình của khu vực có đất thu hồi theo quy định trong Bảng giá đất của địa phương; diện tích được hỗ trợ không quá 05 lần hạn mức giao đất ở tại địa phương.

3. Ủy ban nhân dân cấp tỉnh quy định cụ thể tỷ lệ hỗ trợ, diện tích đất được hỗ trợ và giá đất ở trung bình để tính hỗ trợ cho phù hợp với điều kiện thực tế tại địa phương.

Điều 22. Hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm

1. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp khi Nhà nước thu hồi đất nông nghiệp không thuộc trường hợp quy định tại Điều 21 Nghị định này mà không có đất để bồi thường thì ngoài việc được bồi thường bằng tiền quy định tại khoản 1 Điều 16 Nghị định này còn được hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm theo một trong các hình thức bằng tiền hoặc bằng đất ở hoặc nhà ở hoặc đất sản xuất, kinh doanh phi nông nghiệp như sau:

a) Hỗ trợ bằng tiền từ 1,5 đến 5 lần giá đất nông nghiệp đối với toàn bộ diện tích đất nông nghiệp bị thu hồi; diện tích được hỗ trợ không vượt quá hạn mức giao đất nông nghiệp tại địa phương.

b) Hỗ trợ một lần bằng một suất đất ở hoặc một căn hộ chung cư hoặc một suất đất sản xuất, kinh doanh phi nông nghiệp. Việc áp dụng theo hình thức này được thực hiện đối với các địa phương có điều kiện về quỹ đất ở, quỹ nhà ở và người được hỗ trợ có nhu cầu về đất ở hoặc căn hộ chung cư hoặc đất sản xuất, kinh doanh phi nông nghiệp mà giá trị được hỗ trợ theo quy định tại điểm a khoản này lớn hơn hoặc bằng giá trị đất ở hoặc căn hộ chung cư hoặc đất sản xuất, kinh doanh phi nông nghiệp; phần giá trị chênh lệch được hỗ trợ bằng tiền.

2. Ủy ban nhân dân cấp tỉnh quyết định cụ thể hình thức hỗ trợ và mức hỗ trợ quy định tại khoản 1 Điều này cho phù hợp với thực tế của địa phương.

3. Trường hợp người được hỗ trợ theo quy định tại khoản 1 Điều này có nhu cầu được đào tạo, học nghề thì được nhận vào các cơ sở đào tạo nghề và được miễn học phí đào tạo cho một khóa học đối với các đối tượng trong độ tuổi lao động.

Kinh phí hỗ trợ chuyển đổi nghề cho các đối tượng chuyển đổi nghề nằm trong phương án đào tạo, chuyển đổi nghề và được tính trong tổng kinh phí của dự án đầu tư hoặc phương án bồi thường, hỗ trợ tái định cư được duyệt.

Ủy ban nhân dân cấp tỉnh chỉ đạo lập và tổ chức thực hiện phương án đào tạo nghề, tạo việc làm cho các đối tượng bị thu hồi đất nông nghiệp.

Phương án đào tạo, chuyển đổi nghề được lập và phê duyệt đồng thời với phương án bồi thường, hỗ trợ và tái định cư. Trong quá trình lập phương án đào tạo, chuyển đổi nghề phải lấy ý kiến của người bị thu hồi đất thuộc đối tượng chuyển đổi nghề.

4. Bộ Lao động – Thương binh và Xã hội chủ trì, phối hợp với các Bộ, ngành liên quan trình Thủ tướng Chính phủ quyết định cơ chế, chính sách giải quyết việc làm và đào tạo nghề cho người bị thu hồi đất nông nghiệp theo quy định tại Điều này.

Điều 23. Hỗ trợ khác

1. Ngoài việc hỗ trợ quy định tại các Điều 18, 19, 20, 21 và 22 Nghị định này, căn cứ vào tình hình thực tế tại địa phương, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định biện pháp hỗ trợ khác để bảo đảm có chỗ ở, ổn định đời sống và sản xuất cho người bị thu hồi đất; trường hợp đặc biệt trình Thủ tướng Chính phủ quyết định.

2. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp có nguồn sống chính từ sản xuất nông nghiệp khi Nhà nước thu hồi đất nông nghiệp đang sử dụng mà không đủ điều kiện được bồi thường theo quy định tại Điều 8 Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất và Điều 44, 45 và 46 Nghị định số 84/2007/NĐ-CP của Chính phủ quy định bổ sung về cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai thì Ủy ban nhân dân cấp có thẩm quyền xem xét hỗ trợ phù hợp với thực tế của địa phương.

Điều 24. Bồi thường nhà, công trình xây dựng trên đất

1. Đối với nhà ở, công trình phục vụ sinh hoạt của hộ gia đình, cá nhân, được bồi thường bằng giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương do Bộ Xây dựng ban hành. Giá trị xây dựng mới của nhà, công trình được tính theo diện tích xây dựng của nhà, công trình nhân với đơn giá xây dựng mới của nhà, công trình do Ủy ban nhân dân cấp tỉnh ban hành theo quy định của Chính phủ.

2. Đối với nhà, công trình xây dựng khác không thuộc đối tượng quy định tại khoản 1 Điều này được bồi thường như sau:

a) Mức bồi thường nhà, công trình bằng tổng giá trị hiện có của nhà, công trình bị thiệt hại và khoản tiền tính bằng tỷ lệ phần trăm theo giá trị hiện có của nhà, công trình;

Giá trị hiện có của nhà, công trình bị thiệt hại được xác định bằng tỷ lệ phần trăm chất lượng còn lại của nhà, công trình đó nhân với giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương do Bộ quản lý chuyên ngành ban hành.

Khoản tiền tính bằng tỷ lệ phần trăm theo giá trị hiện có của nhà, công trình do Ủy ban nhân dân cấp tỉnh quy định, nhưng mức bồi thường tối đa không lớn hơn 100% giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương với nhà, công trình bị thiệt hại.

b) Đối với nhà, công trình xây dựng khác bị phá dỡ một phần, mà phần còn lại không còn sử dụng được thì được bồi thường cho toàn bộ nhà, công trình; trường hợp nhà, công trình xây dựng khác bị phá dỡ một phần, nhưng vẫn tồn tại và sử dụng được phần còn lại thì được bồi thường phần giá trị công trình bị phá dỡ và chi phí để sửa chữa, hoàn thiện phần còn lại theo tiêu chuẩn kỹ thuật tương đương của nhà, công trình trước khi bị phá dỡ.

3. Đối với công trình hạ tầng kỹ thuật, hạ tầng xã hội đang sử dụng thì mức bồi thường tính bằng giá trị xây dựng mới của công trình có tiêu chuẩn kỹ thuật cùng cấp theo tiêu chuẩn kỹ thuật do Bộ quản lý chuyên ngành ban hành; nếu công trình không còn sử dụng thì không được bồi thường.

Trong trường hợp công trình hạ tầng thuộc dự án phải di chuyển mà chưa được xếp loại vào cấp tiêu chuẩn kỹ thuật hoặc sẽ nâng cấp tiêu chuẩn kỹ thuật thì Ủy ban nhân dân cấp tỉnh thống nhất với cơ quan có thẩm quyền quyết định đầu tư hoặc chủ đầu tư dự án để xác định cấp tiêu chuẩn kỹ thuật để bồi thường.

4. Tài sản gắn liền với đất thuộc một trong các trường hợp quy định tại các khoản 4, 6, 7 và 10 Điều 38 của Luật Đất đai thì không được bồi thường.

5. Tài sản gắn liền với đất thuộc một trong các trường hợp quy định tại các khoản 2, 3, 5, 8, 9, 11 và 12 Điều 38 của Luật Đất đai thì việc xử lý tài sản theo quy định tại Điều 35 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (sau đây gọi là Nghị định số 181/2004/NĐ-CP).

Điều 25. Giao nhiệm vụ bồi thường, hỗ trợ và tái định cư

1. Căn cứ vào tình hình thực tế ở địa phương, Ủy ban nhân dân cấp tỉnh giao việc thực hiện bồi thường, hỗ trợ và tái định cư cho Tổ chức làm nhiệm vụ bồi thường gồm:

a) Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện;

b) Tổ chức phát triển quỹ đất.

2. Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện do lãnh đạo Ủy ban nhân dân cấp huyện làm Chủ tịch Hội đồng, các thành viên gồm:

a) Đại diện cơ quan Tài chính;

b) Đại diện cơ quan Tài nguyên và Môi trường;

c) Đại diện cơ quan Kế hoạch và Đầu tư;

d) Chủ đầu tư;

đ) Đại diện Ủy ban nhân dân cấp xã có đất bị thu hồi;

e) Đại diện của những hộ gia đình bị thu hồi đất từ một đến hai người;

g) Một số thành viên khác do Chủ tịch Hội đồng quyết định cho phù hợp với thực tế ở địa phương.

3. Thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng:

Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện hoặc Tổ chức phát triển quỹ đất được thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng.

Điều 26. Chi phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Tổ chức chịu trách nhiệm tổ chức thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm lập dự toán chi phí cho công tác này của từng dự án như sau:

a) Đối với các khoản chi đã có định mức, tiêu chuẩn, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì thực hiện theo quy định hiện hành;

b) Đối với các khoản chi chưa có định mức, tiêu chuẩn, đơn giá thì lập dự toán theo thực tế cho phù hợp với đặc điểm của từng dự án và thực tế ở địa phương;

c) Chi in ấn tài liệu, văn phòng phẩm, xăng xe, hậu cần phục vụ và các khoản phục vụ cho bộ máy quản lý được tính theo nhu cầu thực tế của từng dự án.

2. Kinh phí đảm bảo cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án. Đối với các dự án thực hiện trên các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn, dự án xây dựng công trình hạ tầng theo tuyến thì tổ chức được giao thực hiện công tác bồi thường, hỗ trợ và tái định cư được lập dự toán kinh phí tổ chức bồi thường, hỗ trợ, tái định cư của dự án theo khối lượng công việc thực tế, không khống chế mức trích 2%.

Cơ quan có thẩm quyền phê duyệt phương án bồi thường quyết định kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư cho từng dự án theo quy định của pháp luật.

Mục 4

TRÌNH TỰ, THỦ TỤC THU HỒI ĐẤT, GIAO ĐẤT, CHO THUÊ ĐẤT

Điều 27. Căn cứ giao đất, cho thuê đất, chuyển mục đích sử dụng đất

Căn cứ để quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất gồm:

1. Quy hoạch sử dụng đất, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Trường hợp chưa có quy hoạch sử dụng đất hoặc kế hoạch sử dụng đất được duyệt thì căn cứ vào quy hoạch xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Nhu cầu sử dụng đất được thể hiện trong văn bản sau:

a) Đối với các tổ chức thì nhu cầu sử dụng đất thể hiện trong dự án đầu tư đã được cơ quan nhà nước có thẩm quyền xét duyệt hoặc cấp giấy chứng nhận đầu tư;

Đối với các dự án không phải trình cơ quan nhà nước có thẩm quyền xét duyệt hoặc không phải cấp Giấy chứng nhận đầu tư thì phải thể hiện nhu cầu sử dụng đất trong đơn xin giao đất, thuê đất và có văn bản của Sở Tài nguyên và Môi trường thẩm định về nhu cầu sử dụng đất.

b) Đối với hộ gia đình, cá nhân thì nhu cầu sử dụng đất thể hiện trong đơn xin giao đất, thuê đất, chuyển mục đích sử dụng đất và phải có xác nhận của Ủy ban nhân dân cấp xã nơi có đất về nhu cầu sử dụng đất.

Trường hợp hộ gia đình, cá nhân có nhu cầu sử dụng đất để thực hiện dự án đầu tư thì phải có văn bản của Phòng Tài nguyên và Môi trường thẩm định về nhu cầu sử dụng đất;

c) Đối với cộng đồng dân cư thì nhu cầu sử dụng đất thể hiện trong đơn xin giao đất và phải có xác nhận của Ủy ban nhân dân cấp xã nơi có đất về nhu cầu sử dụng đất;

d) Đối với cơ sở tôn giáo thì nhu cầu sử dụng đất thể hiện trong báo cáo kinh tế kỹ thuật xây dựng công trình tôn giáo.

Điều 28. Áp dụng thủ tục thu hồi đất, giao đất, cho thuê đất đối với dự án đầu tư

1. Trình tự, thủ tục thực hiện đối với trường hợp Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, phát triển kinh tế:

a) Trường hợp không thực hiện theo hình thức đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất thì trình tự, thủ tục thực hiện theo quy định tại các Điều 29, 30 và 31 Nghị định này;

b) Trường hợp theo hình thức đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất thì thực hiện thu hồi đất giao cho Tổ chức phát triển quỹ đất thực hiện giải phóng mặt bằng và tổ chức đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất theo quy định của pháp luật.

Căn cứ vào văn bản công nhận kết quả đấu giá của cơ quan nhà nước có thẩm quyền và giấy xác nhận đã nộp đủ tiền sử dụng đất hoặc tiền thuê đất của người trúng đấu giá, cơ quan tài nguyên và môi trường làm thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất. Cơ quan nhà nước có thẩm quyền không phải ra quyết định giao đất, cho thuê đất.

2. Đối với dự án đầu tư sử dụng đất không thuộc trường hợp Nhà nước thu hồi đất thì không phải làm thủ tục thu hồi đất; sau khi được giới thiệu địa điểm, chủ đầu tư và người sử dụng đất thỏa thuận theo hình thức chuyển nhượng, cho thuê, góp vốn bằng quyền sử dụng đất và làm thủ tục chuyển mục đích sử dụng đất đối với trường hợp thay đổi mục đích sử dụng đất.

Điều 29. Giới thiệu địa điểm và thông báo thu hồi đất

1. Chủ đầu tư hoặc cơ quan được giao nhiệm vụ chuẩn bị dự án đầu tư nộp hồ sơ tại cơ quan tiếp nhận hồ sơ về đầu tư tại địa phương. Cơ quan tiếp nhận hồ sơ có trách nhiệm tổ chức lấy ý kiến các cơ quan có liên quan đến dự án đầu tư để xem xét giới thiệu địa điểm theo thẩm quyền hoặc trình Ủy ban nhân dân cấp tỉnh xem xét giới thiệu địa điểm.

2. Ủy ban nhân dân cấp tỉnh thông báo thu hồi đất hoặc ủy quyền cho Ủy ban nhân dân cấp huyện thông báo thu hồi đất ngay sau khi giới thiệu địa điểm đầu tư; trường hợp thu hồi đất theo quy hoạch thì thực hiện thông báo sau khi quy hoạch, kế hoạch sử dụng đất hoặc quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được xét duyệt và công bố.

Nội dung thông báo thu hồi đất gồm: lý do thu hồi đất, doanh thu và vị trí khu đất thu hồi trên cơ sở hồ sơ địa chính hiện có hoặc quy hoạch chi tiết xây dựng được duyệt và dự kiến về kế hoạch di chuyển.

Việc thông báo thu hồi đất được thực hiện trên phương tiện thông tin đại chúng của địa phương và niêm yết tại trụ sở Ủy ban nhân dân cấp xã nơi có đất, tại địa điểm sinh hoạt chung của khu dân cư có đất thu hồi.

3. Cho phép khảo sát lập dự án đầu tư

a) Chủ tịch Ủy ban nhân dân cấp tỉnh cho phép chủ đầu tư tiến hành khảo sát, đo đạc lập bản đồ khu vực dự án ngay sau khi được chấp thuận chủ trương đầu tư để phục vụ việc lập và trình duyệt quy hoạch chi tiết xây dựng, thu hồi đất và lập phương án bồi thường tổng thể, hỗ trợ, tái định cư và chỉ đạo Ủy ban nhân dân cấp huyện, cấp xã triển khai thực hiện các công việc tại điểm b, điểm c khoản này;

b) Chủ tịch Ủy ban nhân dân cấp huyện có trách nhiệm thành lập Hội đồng bồi thường, hỗ trợ và tái định cư để lập phương án bồi thường, hỗ trợ và tái định cư và phương án đào tạo, chuyển đổi nghề nghiệp. Đối với các địa phương đã thành lập Tổ chức phát triển quỹ đất thì Ủy ban nhân dân cấp có thẩm quyền có thể giao nhiệm vụ lập phương án bồi thường, hỗ trợ và tái định cư; phương án đào tạo, chuyển đổi nghề nghiệp cho Tổ chức phát triển quỹ đất;

c) Chủ tịch Ủy ban nhân dân cấp xã có trách nhiệm phối hợp với chủ đầu tư phổ biến kế hoạch khảo sát, đo đạc cho người sử dụng đất trong khu vực dự án và yêu cầu người sử dụng đất tạo điều kiện để chủ đầu tư thực hiện việc điều tra, khảo sát, đo đạc xác định diện tích đất để lập dự án đầu tư.

4. Đối với dự án quan trọng quốc gia sau khi được Quốc hội quyết định chủ trương đầu tư; dự án nhóm A, dự án xây dựng hệ thống giao thông, thủy lợi, đê điều phù hợp với quy hoạch được cấp có thẩm quyền phê duyệt thì không phải thực hiện các công việc quy định tại khoản 1 Điều này.

5. Thời hạn ra văn bản giới thiệu địa điểm đầu tư; thông báo thu hồi đất; thành lập Hội đồng bồi thường, hỗ trợ và tái định cư quy định tại khoản 2 và khoản 3 Điều này không quá 30 ngày, kể từ ngày tiếp nhận hồ sơ về đầu tư hợp lệ.

6. Sau khi đã được giới thiệu địa điểm, chủ đầu tư lập dự án đầu tư theo quy định của pháp luật về đầu tư và xây dựng; lập hồ sơ xin giao đất, thuê đất theo quy định của pháp luật về đất đai. Nội dung dự án đầu tư phải thể hiện phương án tổng thể về bồi thường, hỗ trợ và tái định cư.

Điều 30. Lập phương án bồi thường, hỗ trợ và tái định cư

Sau khi dự án đầu tư được xét duyệt hoặc chấp thuận thì Hội đồng bồi thường, hỗ trợ và tái định cư hoặc Tổ chức phát triển quỹ đất có trách nhiệm lập và trình phương án bồi thường, hỗ trợ và tái định cư theo quy định tại Nghị định số 197/2004/NĐ-CP và Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều Nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần (sau đây gọi là Nghị định số 17/2006/NĐ-CP) và theo quy định sau đây:

1. Nội dung phương án bồi thường, hỗ trợ và tái định cư gồm:

a) Tên, địa chỉ của người bị thu hồi đất;

b) Diện tích, loại đất, vị trí, nguồn gốc của đất bị thu hồi; số lượng, khối lượng, tỷ lệ phần trăm chất lượng còn lại của tài sản bị thiệt hại;

c) Các căn cứ tính toán số tiền bồi thường, hỗ trợ như giá đất tính bồi thường, giá nhà, công trình tính bồi thường, số nhân khẩu, số lao động trong độ tuổi, số lượng người được hưởng trợ cấp xã hội;

d) Số tiền bồi thường, hỗ trợ;

đ) Việc bố trí tái định cư;

e) Việc di dời các công trình của Nhà nước, của tổ chức, của cơ sở tôn giáo, của cộng đồng dân cư;

g) Việc di dời mồ mả.

2. Lấy ý kiến về phương án bồi thường, hỗ trợ và tái định cư:

a) Niêm yết công khai phương án bồi thường, hỗ trợ và tái định cư tại trụ sở Ủy ban nhân dân cấp xã và tại các điểm sinh hoạt khu dân cư nơi có đất bị thu hồi để người bị thu hồi đất và những người có liên quan tham gia ý kiến;

b) Việc niêm yết phải được lập thành biên bản có xác nhận của đại diện Ủy ban nhân dân cấp xã, đại diện Ủy ban Mặt trận Tổ quốc cấp xã, đại diện những người có đất bị thu hồi;

c) Thời gian niêm yết và tiếp nhận ý kiến đóng góp ít nhất là hai mươi (20) ngày, kể từ ngày đưa ra niêm yết.

3. Hoàn chỉnh phương án bồi thường, hỗ trợ và tái định cư:

a) Hết thời hạn niêm yết và tiếp nhận ý kiến, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm tổng hợp ý kiến đóng góp bằng văn bản, nêu rõ số lượng ý kiến đồng ý, số lượng ý kiến không đồng ý, số lượng ý kiến khác đối với phương án bồi thường, hỗ trợ và tái định cư; hoàn chỉnh và gửi phương án đã hoàn chỉnh kèm theo bản tổng hợp ý kiến đóng góp đến cơ quan tài nguyên và môi trường để thẩm định;

b) Trường hợp còn nhiều ý kiến không tán thành phương án bồi thường, hỗ trợ và tái định cư thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng cần giải thích rõ hoặc xem xét, điều chỉnh trước khi chuyển cơ quan tài nguyên và môi trường thẩm định.

4. Cơ quan tài nguyên và môi trường chủ trì, phối hợp với cơ quan có liên quan thẩm định phương án bồi thường, hỗ trợ và tái định cư và chuẩn bị hồ sơ thu hồi đất theo quy định sau:

a) Sở Tài nguyên và Môi trường chuẩn bị hồ sơ thu hồi đất trình Ủy ban nhân dân cấp tỉnh ra quyết định thu hồi đất đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài;

b) Phòng Tài nguyên và Môi trường chuẩn bị hồ sơ thu hồi đất trình Ủy ban nhân dân cấp huyện ra quyết định thu hồi đất đối với hộ gia đình, cá nhân, cộng đồng dân cư.

Điều 31. Quyết định thu hồi đất, phê duyệt và thực hiện phương án bồi thường, hỗ trợ và tái định cư, giao đất, cho thuê đất

1. Thẩm quyền quyết định thu hồi đất, giao đất hoặc cho thuê đất thực hiện theo quy định tại Điều 37 và Điều 44 của Luật Đất đai.

Trường hợp thu hồi đất và giao đất hoặc cho thuê đất thuộc thẩm quyền của một cấp thì việc thu hồi đất và giao đất hoặc cho thuê đất được thực hiện trong cùng một quyết định.

Trường hợp khu đất thu hồi có cả tổ chức, hộ gia đình, cá nhân sử dụng đất thì Ủy ban nhân dân cấp huyện quyết định thu hồi đất đối với hộ gia đình, cá nhân, cộng đồng dân cư; trong thời hạn không quá 05 ngày làm việc, kể từ ngày Ủy ban nhân dân cấp huyện quyết định thu hồi đất, Ủy ban nhân dân cấp tỉnh quyết định thu hồi đất đối với tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài và giao đất, cho thuê đất theo dự án cho chủ đầu tư trong cùng một quyết định.

2. Trong thời hạn không quá 05 ngày làm việc, kể từ ngày ra quyết định thu hồi đất, giao đất hoặc cho thuê đất, cơ quan tài nguyên và môi trường trình Ủy ban nhân dân cùng cấp phê duyệt và công bố công khai phương án bồi thường, hỗ trợ và tái định cư theo quy định sau:

a) Sở Tài nguyên và Môi trường trình Ủy ban nhân dân cấp tỉnh phê duyệt phương án bồi thường, hỗ trợ và tái định cư đối với trường hợp thu hồi đất liên quan từ hai quận, huyện, thị xã, thành phố thuộc tỉnh trở lên;

b) Phòng Tài nguyên và Môi trường trình Ủy ban nhân dân cấp huyện phê duyệt phương án bồi thường, hỗ trợ và tái định cư đối với trường hợp không thuộc quy định tại điểm a khoản này;

c) Trong thời hạn không quá ba (03) ngày, kể từ ngày nhận được phương án bồi thường, hỗ trợ và tái định cư đã được phê duyệt, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm phối hợp với Ủy ban nhân dân cấp xã phổ biến và niêm yết công khai quyết định phê duyệt phương án bồi thường tại trụ sở Ủy ban nhân dân cấp xã và địa điểm sinh hoạt khu dân cư nơi có đất bị thu hồi; gửi quyết định bồi thường, hỗ trợ và tái định cư cho người có đất bị thu hồi, trong đó nêu rõ về mức bồi thường, hỗ trợ, về bố trí nhà hoặc đất tái định cư (nếu có), thời gian, địa điểm chi trả tiền bồi thường, hỗ trợ và thời gian bàn giao đất đã bị thu hồi cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng.

3. Hội đồng bồi thường, hỗ trợ và tái định cư hoặc Tổ chức phát triển quỹ đất thực hiện chi trả bồi thường, hỗ trợ, bố trí tái định cư.

4. Trong thời hạn hai mươi (20) ngày, kể từ ngày Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng thanh toán xong tiền bồi thường, hỗ trợ cho người bị thu hồi đất theo phương án đã được xét duyệt thì người có đất bị thu hồi phải bàn giao đất cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng.

Trường hợp việc bồi thường được thực hiện theo tiến độ thì chủ đầu tư được nhận bàn giao phần diện tích mặt bằng đã thực hiện xong việc bồi thường, hỗ trợ để triển khai dự án.

5. Trường hợp chủ đầu tư và những người bị thu hồi đất đã thỏa thuận bằng văn bản thống nhất về phương án bồi thường về đất và tài sản gắn liền với đất hoặc khu đất thu hồi không phải giải phóng mặt bằng thì Ủy ban nhân dân cấp có thẩm quyền ra quyết định thu hồi đất, giao đất hoặc cho thuê đất mà không phải chờ đến hết thời hạn thông báo thu hồi đất.

Điều 32. Cưỡng chế thu hồi đất

1. Việc cưỡng chế thu hồi đất theo quy định tại khoản 3 Điều 39 của Luật Đất đai chỉ được thực hiện khi có đủ các điều kiện sau đây:

a) Thực hiện đúng trình tự, thủ tục về thu hồi đất, bồi thường, hỗ trợ, tái định cư quy định tại các Điều 27, 28, 29 và 38 Nghị định này;

b) Quá ba mươi (30) ngày, kể từ thời điểm phải bàn giao đất quy định tại khoản 6 Điều 29 Nghị định này mà người có đất bị thu hồi không bàn giao đất cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

c) Sau khi đại diện của Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng, Ủy ban nhân dân và Ủy ban Mặt trận Tổ quốc cấp xã nơi có đất thu hồi đã vận động thuyết phục nhưng người có đất bị thu hồi không chấp hành việc bàn giao đất đã bị thu hồi cho Nhà nước;

d) Có quyết định cưỡng chế của Ủy ban nhân dân cấp có thẩm quyền theo quy định của pháp luật đã có hiệu lực thi hành;

đ) Người bị cưỡng chế đã nhận được quyết định cưỡng chế. Trường hợp người bị cưỡng chế từ chối nhận quyết định cưỡng chế thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng phối hợp với Ủy ban nhân dân cấp xã niêm yết công khai quyết định cưỡng chế tại trụ sở Ủy ban nhân dân cấp xã nơi có đất thu hồi.

2. Sau mười lăm (15) ngày, kể từ ngày giao trực tiếp quyết định cưỡng chế hoặc ngày niêm yết công khai quyết định cưỡng chế quy định tại điểm đ khoản 1 Điều này mà người bị cưỡng chế không bàn giao đất thì Ủy ban nhân dân cấp huyện chỉ đạo, tổ chức lực lượng cưỡng chế thu hồi đất theo quy định của pháp luật.

Điều 33. Việc tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng và trách nhiệm tổ chức thu hồi đất, bồi thường, hỗ trợ và tái định cư đối với dự án đầu tư thuộc các Bộ, ngành.

1. Căn cứ quy mô thu hồi đất để thực hiện dự án đầu tư, cơ quan có thẩm quyền phê duyệt dự án đầu tư có thể quyết định tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng và tổ chức thực hiện độc lập.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo tổ chức thu hồi đất, bồi thường, hỗ trợ và tái định cư đối với dự án đầu tư thuộc diện nhà nước thu hồi đất của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Tập đoàn kinh tế, Tổng công ty, đơn vị sự nghiệp thuộc Trung ương (trong Điều này gọi là Bộ, ngành).

Bộ, ngành có dự án đầu tư phải phối hợp với Ủy ban nhân dân cấp tỉnh và Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng trong quá trình tổ chức thực hiện; bảo đảm kinh phí cho việc bồi thường, hỗ trợ và tái định cư theo quy định.

Mục 5

PHÁT TRIỂN QUỸ ĐẤT, CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG

ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI

ĐẤT, SỬ DỤNG ĐẤT CÔNG TRÌNH NGẦM VÀ GIA HẠN

SỬ DỤNG ĐẤT

Điều 34. Quỹ phát triển đất

1. Ủy ban nhân dân cấp tỉnh được trích từ 30% đến 50% nguồn thu hàng năm từ tiền sử dụng đất, tiền thuê đất, tiền đấu giá quyền sử dụng đất để lập Quỹ phát triển đất. Quỹ phát triển đất được sử dụng vào các mục đích sau:

a) Ứng vốn cho Tổ chức phát triển quỹ đất để phát triển đất;

b) Ứng vốn để đầu tư tạo quỹ đất, quỹ nhà tái định cư theo quy hoạch;

c) Ứng vốn để thực hiện việc thu hồi đất, bồi thường, giải phóng mặt bằng theo quy hoạch tạo quỹ đất phục vụ phát triển kinh tế, xã hội, giáo dục – đào tạo, dạy nghề, y tế, văn hóa, thể dục thể thao, môi trường và các nhu cầu khác của địa phương;

d) Hỗ trợ thực hiện các đề án đào tạo nghề, chuyển đổi nghề nghiệp;

đ) Hỗ trợ xây dựng khu tái định cư; hỗ trợ xây dựng các công trình hạ tầng tại địa phương có đất bị thu hồi;

e) Hỗ trợ khoản chênh lệch cho hộ gia đình, cá nhân vào khu tái định cư quy định tại khoản 1 Điều 22 Nghị định này.

Ủy ban nhân dân cấp tỉnh quyết định việc sử dụng Quỹ phát triển đất để hỗ trợ cho các trường hợp quy định tại các điểm d, đ và e khoản này.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Tài nguyên và Môi trường trình Thủ tướng Chính phủ giao chỉ tiêu trích nguồn thu ngân sách nhà nước từ đất đai cho các tỉnh, thành phố trực thuộc Trung ương để hình thành Quỹ phát triển đất và ban hành quy chế mẫu về quản lý, sử dụng Quỹ phát triển đất theo các nguyên tắc sau đây:

a) Quỹ phát triển đất là tổ chức tài chính nhà nước hoạt động theo nguyên tắc bảo toàn vốn, bù đắp chi phí phát sinh trong quá trình hoạt động và không vì mục đích lợi nhuận;

b) Quỹ phát triển đất có tư cách pháp nhân, hoạt động hạch toán độc lập, có con dấu riêng, có bảng cân đối kế toán riêng, được mở tài khoản tại Kho bạc Nhà nước và các tổ chức tín dụng để hoạt động theo quy định của pháp luật.

c) Quỹ phát triển đất được quản lý, điều hành và tổ chức hoạt động theo Điều lệ tổ chức và hoạt động của Quỹ do Ủy ban nhân dân cấp tỉnh ban hành theo quy chế mẫu;

d) Quỹ phát triển đất được hưởng các khoản ưu đãi theo quy định hiện hành.

3. Bộ Tài chính chủ trì phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn việc miễn các loại thuế và các khoản nộp ngân sách nhà nước khác theo quy định tại điểm d khoản 2 Điều này.

Điều 35. Tổ chức phát triển quỹ đất

1. Tổ chức phát triển quỹ đất là đơn vị sự nghiệp có thu, do Ủy ban nhân dân cấp tỉnh quyết định thành lập ở cấp tỉnh, cấp huyện.

2. Tổ chức phát triển quỹ đất thực hiện các nhiệm vụ sau:

a) Tạo quỹ đất để đấu giá quyền sử dụng đất;

b) Tạo quỹ đất để phục vụ phát triển kinh tế, xã hội;

c) Tạo quỹ đất để phục vụ sự nghiệp giáo dục – đào tạo, dạy nghề, y tế, văn hóa, thể dục thể thao, môi trường và các nhu cầu khác của địa phương, ổn định thị trường bất động sản;

d) Nhận chuyển nhượng quyền sử dụng đất theo quy định của pháp luật;

đ) Quản lý quỹ đất đã được giải phóng mặt bằng, quỹ đất nhận chuyển nhượng nhưng chưa có dự án đầu tư hoặc chưa đấu giá quyền sử dụng đất; đất thu hồi theo quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 của Luật Đất đai đối với đất thuộc khu vực đô thị và khu vực có quy hoạch phát triển đô thị;

e) Tổ chức thực hiện đấu giá quyền sử dụng đất theo quy định của pháp luật;

g) Chủ trì hoặc phối hợp với Hội đồng bồi thường, giải phóng mặt bằng tổ chức thực hiện bồi thường, giải phóng mặt bằng;

h) Dịch vụ bồi thường, giải phóng mặt bằng;

i) Tổ chức phát triển các khu tái định cư;

k) Tổ chức thực hiện đầu tư xây dựng kết cấu hạ tầng trên quỹ đất đã được giao quản lý để đấu giá;

l) Cung cấp thông tin về giá đất, quỹ đất cho các tổ chức, cá nhân theo yêu cầu;

m) Thực hiện các nhiệm vụ khác theo quyết định của Ủy ban nhân dân cấp tỉnh.

3. Nguồn vốn của Tổ chức phát triển quỹ đất bao gồm:

a) Ứng vốn từ Quỹ phát triển đất theo quy định tại Điều 34 của Nghị định này;

b) Ứng vốn từ ngân sách nhà nước;

c) Các hình thức huy động vốn khác theo quy định của pháp luật.

4. Bộ Tài nguyên và Môi trường chủ trì phối hợp với Bộ Nội vụ, Bộ Tài chính hướng dẫn về chức năng, nhiệm vụ, quyền hạn và cơ chế tài chính của Tổ chức phát triển quỹ đất.

Điều 36. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với đất do doanh nghiệp đang sử dụng làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh

1. Doanh nghiệp đang sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh mà chưa được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất phải tự rà soát, kê khai việc sử dụng đất và báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất.

2. Trên cơ sở báo cáo của doanh nghiệp, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất kiểm tra thực tế và quyết định xử lý, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với từng trường hợp cụ thể theo quy định sau:

a) Diện tích đất đã được Nhà nước cho thuê; nhận chuyển nhượng quyền sử dụng hợp pháp từ người khác hoặc được Nhà nước giao có thu tiền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước không có nguồn gốc từ ngân sách nhà nước, đang sử dụng đúng mục đích theo quyết định giao đất, cho thuê đất, hợp đồng thuê đất thì được tiếp tục sử dụng, được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Trường hợp đã chuyển mục đích sử dụng đất, phù hợp với quy hoạch thì phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật trước khi được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

b) Diện tích đất đã được Nhà nước giao không thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng hợp pháp từ người khác hoặc được Nhà nước giao có thu tiền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước có nguồn gốc từ ngân sách nhà nước, đang sử dụng đúng mục đích thì phải chuyển sang thuê đất hoặc giao đất có thu tiền sử dụng đất và được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

c) Diện tích đất không sử dụng, sử dụng không đúng mục đích, diện tích đất do thiếu trách nhiệm để bị lấn, bị chiếm, thất thoát; diện tích đất đã cho tổ chức khác, cá nhân thuê hoặc mượn sử dụng, liên doanh liên kết trái pháp luật thì Ủy ban nhân dân cấp tỉnh quyết định thu hồi;

d) Đất ở thì bàn giao cho Ủy ban nhân dân cấp huyện để quản lý; trường hợp đất ở phù hợp với quy hoạch sử dụng đất đã được xét duyệt thì người sử dụng đất ở được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và phải thực hiện nghĩa vụ tài chính theo quy định của Chính phủ về thu tiền sử dụng đất;

đ) Diện tích đất đã lấn, chiếm; bị lấn, bị chiếm; đang có tranh chấp thì Ủy ban nhân dân cấp tỉnh giải quyết dứt điểm để xác định người sử dụng đất.

Điều 37. Sử dụng đất để xây dựng công trình ngầm

Việc sử dụng đất để xây dựng công trình ngầm (không phải là phần ngầm của công trình xây dựng trên mặt đất) theo quy định sau:

1. Ủy ban nhân dân cấp tỉnh quyết định cho tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng đất xây dựng công trình ngầm để sản xuất, kinh doanh phù hợp với quy định của pháp luật về đầu tư. Người được sử dụng đất để xây dựng công trình ngầm ký hợp đồng thuê đất với Sở Tài nguyên và Môi trường;

2. Đơn giá thuê đất để xây dựng công trình ngầm không quá 30% đơn giá thuê đất trên bề mặt có cùng mục đích sử dụng. Đơn giá thuê đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định cho phù hợp với điều kiện thực tế tại địa phương;

3. Bộ Tài nguyên và Môi trường chủ trì phối hợp với các Bộ, ngành liên quan xây dựng cơ chế quản lý, sử dụng đất để xây dựng công trình ngầm trình Thủ tướng Chính phủ quyết định.

Điều 38. Trình tự, thủ tục gia hạn sử dụng đất đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất; hộ gia đình, cá nhân sử dụng đất phi nông nghiệp; hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp được Nhà nước cho thuê đất nông nghiệp

1. Trước khi hết hạn sử dụng đất sáu (06) tháng, người sử dụng đất có nhu cầu gia hạn sử dụng đất nộp đơn đề nghị gia hạn sử dụng đất tại Sở Tài nguyên và Môi trường đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; nộp tại Phòng Tài nguyên và Môi trường đối với hộ gia đình, cá nhân.

Trường hợp dự án đầu tư có điều chỉnh quy mô mà có thay đổi thời hạn hoạt động của dự án thì thời hạn sử dụng đất được điều chỉnh theo thời gian hoạt động của dự án ngay sau khi dự án đầu tư được đăng ký điều chỉnh quy mô.

2. Việc gia hạn được quy định như sau:

a) Cơ quan tài nguyên và môi trường có trách nhiệm thẩm định nhu cầu sử dụng đất.

Đối với trường hợp xin gia hạn sử dụng đất mà phải làm thủ tục đăng ký điều chỉnh dự án đầu tư thì việc thẩm định nhu cầu sử dụng đất được thực hiện đồng thời với việc thực hiện thủ tục đăng ký điều chỉnh dự án đầu tư.

b) Văn phòng Đăng ký quyền sử dụng đất có trách nhiệm làm trích sao hồ sơ địa chính, số liệu địa chính và gửi tới cơ quan có trách nhiệm xác định nghĩa vụ tài chính;

c) Người sử dụng đất nộp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, chứng từ đã thực hiện xong nghĩa vụ tài chính đối với trường hợp được gia hạn sử dụng đất cho cơ quan tài nguyên và môi trường;

d) Cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý thời hạn sử dụng đất trên Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với trường hợp được gia hạn sử dụng đất;

đ) Thời gian thực hiện các công việc quy định tại các điểm a, b, c và d khoản này không quá hai mươi (20) ngày làm việc (không kể thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày cơ quan tài nguyên và môi trường nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

3. Đối với những trường hợp không đủ điều kiện được gia hạn sử dụng đất thì cơ quan tài nguyên và môi trường thực hiện việc thu hồi đất khi hết thời hạn sử dụng đất theo quy định tại khoản 3 Điều 132 Nghị định số 181/2004/NĐ-CP.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 39. Xử lý một số vấn đề phát sinh khi ban hành Nghị định

1. Việc lập quy hoạch sử dụng đất theo quy định tại Nghị định này được áp dụng để lập quy hoạch sử dụng đất cho giai đoạn kể từ năm 2011 trở đi. Các trường hợp điều chỉnh quy hoạch sử dụng đất giai đoạn 2001 – 2010 thực hiện theo quy định tại Nghị định số 181/2004/NĐ-CP.

Đối với khu vực đô thị hiện hữu thuộc quận, thị xã, thành phố, phường, thị trấn đã có quy hoạch xây dựng chi tiết được xét duyệt mà trong quy hoạch xây dựng chi tiết đã có nội dung về quy hoạch sử dụng đất thì sử dụng nội dung quy hoạch sử dụng đất trong quy hoạch xây dựng chi tiết để tổng hợp vào quy hoạch sử dụng đất của cấp trên.

2. Việc xác định giá thuê đất theo quy định tại khoản 1 và khoản 2 Điều 12 Nghị định này được áp dụng đối với các trường hợp ký hợp đồng thuê đất từ ngày 01 tháng 01 năm 2010. Đối với các trường hợp đã ký hợp đồng thuê đất mà trong hợp đồng đã xác định rõ đơn giá thuê đất thì trong thời hạn ổn định năm (05) năm không xác định lại đơn giá thuê đất.

3. Đối với những dự án, hạng mục đã chi trả xong bồi thường, hỗ trợ và tái định cư trước ngày Nghị định này có hiệu lực thi hành thì không áp dụng hoặc không điều chỉnh theo quy định Nghị định này

4. Đối với những dự án, hạng mục đã phê duyệt phương án bồi thường, hỗ trợ và tái định cư hoặc đang thực hiện chi trả bồi thường, hỗ trợ và tái định cư theo phương án đã được phê duyệt trước khi Nghị định này có hiệu lực thi hành thì thực hiện theo phương án đã phê duyệt, không áp dụng hoặc điều chỉnh theo quy định Nghị định này. Trường hợp thực hiện bồi thường chậm thì giá đất để thực hiện bồi thường, hỗ trợ thực hiện theo quy định tại khoản 2 Điều 9 Nghị định số 197/2004/NĐ-CP.

Điều 40. Giải quyết khiếu nại về giá đất bồi thường, quyết định bồi thường, hỗ trợ, tái định cư hoặc quyết định cưỡng chế thu hồi đất

1. Việc giải quyết khiếu nại thực hiện theo quy định tại Điều 138 của Luật Đất đai, Điều 63 và Điều 64 Nghị định số 84/2007/NĐ-CP và quy định giải quyết khiếu nại tại Nghị định số 136/2006/NĐ-CP ngày 14 tháng 11 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Khiếu nại, tố cáo và các Luật sửa đổi, bổ sung một số điều của Luật Khiếu nại, tố cáo.

2. Trong khi chưa có quyết định giải quyết khiếu nại thì vẫn phải tiếp tục thực hiện quyết định thu hồi đất. Trường hợp cơ quan nhà nước có thẩm quyền giải quyết khiếu nại có kết luận việc thu hồi đất là trái pháp luật thì phải dừng thực hiện quyết định thu hồi đất; cơ quan nhà nước đã ban hành quyết định thu hồi đất phải có quyết định hủy bỏ quyết định thu hồi đất đã ban hành và bồi thường thiệt hại do quyết định thu hồi đất gây ra (nếu có). Trường hợp cơ quan nhà nước có thẩm quyền giải quyết khiếu nại có kết luận việc thu hồi đất là đúng pháp luật thì người có đất bị thu hồi phải chấp hành quyết định thu hồi đất.

Điều 41. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 10 năm 2009.

2. Bãi bỏ các quy định sau:

a) Điều 10, Điều 12, bỏ nội dung quy hoạch, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế quy định tại các Điều 14, 30, 52, 125, 126, 127 và Điều 141 Nghị định số 181/2004/NĐ-CP;

b) Các Điều 3, 6, 10, 19 và 27, khoản 1 Điều 28, 32, 36, 39 và 48 Nghị định số 197/2004/NĐ-CP;

c) Điều 4 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước;

d) Khoản 1 Điều 2, khoản 4, khoản 5 và khoản 6 Điều 4 Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần;

đ) Các Điều 43, 48, 49, 50, 51, 52, 53, 54, 55, 56, 57, 58, 59, 60, 61 và Điều 62 Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai;

e) Điểm 2 khoản 12 Điều 1 Nghị định số 123/2007/NĐ-CP ngày 27 tháng 7 năm 2007 của Chính phủ sửa đổi, bổ sung một số điều Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 về phương pháp xác định giá đất và khung giá các loại đất.

4. Bộ Tài nguyên và Môi trường hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


QD 2008 - 512 dinh chinh TT142008

BỘ TÀI CHÍNH

Số: 512/QĐ-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 26 tháng 3 năm 2008

QUYẾT ĐỊNH

Về việc đính chính Thông tư Liên tịch số 14/2008/TTLT-BTC-BTNMT

ngày 31/01/2008 của Bộ Tài chính và Bộ Tài nguyên và Môi trường

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật ban hành văn bản quy phạm pháp luật ngày 12/11/1996, Luật sửa đổi, bổ sung một số điều của Luật ban hành văn bản quy phạm pháp luật ngày 16/12/2002;

Căn cứ Nghị định số 104/2004/NĐ-CP ngày 23/3/2004 về Công báo nước Cộng hoà xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý công sản,

QUYẾT ĐỊNH:

Điều 1. Đính chính sai sót Thông tư Liên tịch số 14/2008/TTLT/BTC-BTNMT ngày 31/01/2008 của Bộ Tài chính và Bộ Tài nguyên và Môi trường về hướng dẫn thực hiện một số điều của Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai như sau:

1.1- Tại trang 01 dòng thứ 02 từ dưới lên (điểm 2.1 khoản 2 Mục I), đã in: “2.1. Kể từ ngày 02 tháng 7 năm 2007 (ngày Nghị định số 84/2007/NĐ-CP có hiệu lực thi hành) ...”

Nay sửa lại là: “2.1. Kể từ ngày 01 tháng 7 năm 2007 (ngày Nghị định số 84/2007/NĐ-CP có hiệu lực thi hành) ...”

1.2- Tại trang 3 dòng thứ 11, 12 và 13 từ trên xuống (điểm 1.2 khoản 1 Mục III), đã in: "... Thông tư số 60/TC-TCT ngày 16 tháng 7 năm 1993 của Bộ Tài chính về hướng dẫn bổ sung việc giảm thuế, miễn thuế sử dụng đất nông nghiệp."

Nay sửa lại là: "... Thông tư số 60/TC-TCT ngày 16 tháng 7 năm 1993 của Bộ Tài chính hướng dẫn chế độ quản lý thu đối với việc bán nhà thuộc sở hữu nhà nước, việc cấp quyền sử dụng đất xây dựng nhà ở và công trình".

1.3- Tại trang 4 dòng thứ 18, 19 từ trên xuống (điểm 1.2 (a) khoản 1 Mục IV), đã in: “ ... đến ngày 01 tháng 01 năm 2002 …”.

Nay sửa lại là: “ ... đến trước ngày 01 tháng 01 năm 2002 …”

1.4- Tại trang 10 dòng thứ 16 từ dưới lên (Mục X. Hiệu lực thi hành quy định tại Điều 67), đã in: “... trước ngày 02 tháng 7 năm 2007 (ngày Nghị định số 84/2007/NĐ-CP có hiệu lực thi hành) ...”.

Nay sửa lại là: “... trước ngày 01 tháng 7 năm 2007 (ngày Nghị định số 84/2007/NĐ-CP có hiệu lực thi hành) ...”.

Điều 2. Quyết định này có hiệu lực kể từ ngày ký. Cục trưởng Cục quản lý công sản, Chánh Văn phòng Bộ, Thủ trưởng các đơn vị thuộc Bộ Tài chính và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Toà án nhân dân Tối cao;

- Viện Kiểm sát nhân dân Tối cao;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan Trung ương của các đoàn thể;

- Bộ Tư pháp (Cục Kiểm tra văn bản QPPL);

- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;

- Công báo, Kiểm toán Nhà nước;

- Website Chính phủ; Website Bộ Tài chính;

- Các Sở Tài nguyên và Môi trường, Tài chính;

Cục Thuế, KBNN các tỉnh, TP trực thuộc Trung ương;

- Các đơn vị thuộc Bộ Tài nguyên

và Môi trường; Bộ Tài chính;

- Lưu: VT Bộ Tài nguyên và Môi trường, Bộ Tài chính.

TUQ. BỘ TRƯỞNG

CHÁNH VĂN PHÒNG

(đã ký)

Nguyễn Đức Chi


TT 2004 - 116 huong dan ND 197.2004

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 116/2004/TT-BTC NGÀY 07 THÁNG 12 NĂM 2004 HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 197/2004/NĐ-CP
NGÀY 03 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ VỀ BỒI THƯỜNG,
HỖ TRỢ VÀ TÁI ĐỊNH CƯ KHI NHÀ NƯỚC THU HỒI ĐẤT

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

Căn cứ Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

Bộ Tài chính hướng dẫn về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất như sau:

PHẦN I
NHỮNG QUY ĐỊNH CHUNG

1. Phạm vi áp dụng

Thông tư này hướng dẫn một số nội dung về bồi thường đất, bồi thường tài sản, các chính sách hỗ trợ, bố trí tái định cư, tổ chức thực hiện việc bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất đối với các trường hợp quy định tại Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi chung là Nghị định số 197/2004/NĐ-CP).

2. Đối tượng áp dụng được quy định tại Điều 2 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Tổ chức, cộng đồng dân cư, cơ sở tôn giáo; hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đang sử dụng đất bị Nhà nước thu hồi đất (sau đây gọi chung là người bị thu hồi đất) và có đủ điều kiện để được bồi thường đất, tài sản thì được bồi thường theo quy định; trường hợp sau khi bị thu hồi đất mà không còn chỗ ở thì được bố trí tái định cư.

Không chi trả bồi thường và bố trí tái định cư cho:

a) Người thuê, mượn đất của người có đất bị thu hồi;

b) Người nhận góp vốn liên doanh, liên kết nhưng chưa chuyển giao quyền sử dụng đất, quyền sở hữu tài sản sang tổ chức liên doanh, liên kết;

c) Các đối tượng khác không được Nhà nước giao đất, cho thuê đất.

Việc xử lý tiền bồi thường, hỗ trợ (nếu có) giữa người có quyền sử dụng đất hợp pháp và chủ sở hữu tài sản trên đất bị thu hồi là người thuê, mượn lại đất, nhận góp vốn liên doanh, liên kết được giải quyết theo qui định về quan hệ dân sự và hợp đồng kinh tế đã ký kết.

3. Chi trả bồi thường, hỗ trợ và tái định cư được quy định tại Điều 3 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

3.1. Trường hợp Nhà nước thu hồi đất để sử dụng cho các mục đích quy định tại khoản 1 Điều 1 Nghị định số 197/2004/NĐ-CP thì Nhà nước phải tổ chức thực hiện bồi thường, hỗ trợ và tái định cư.

3.2. Người được Nhà nước giao đất, cho thuê đất để sử dụng vào mục đích quy định tại khoản 1 Điều 1 Nghị định số 197/2004/NĐ-CP có nghĩa vụ chi trả tiền bồi thường, hỗ trợ và tái định cư. Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài đầu tư vào Việt Nam được nhà nước giao đất có thu tiền sử dụng đất, hoặc cho thuê đất thì không phải chịu chi phí về bồi thường, hỗ trợ và tái định cư.

Trường hợp người được Nhà nước giao đất, cho thuê đất có thu tiền sử dụng đất, tiền thuê đất mà phải chi trả bồi thường, hỗ trợ và tái định cư cho người có đất bị thu hồi thì tiền bồi thường, hỗ trợ và tái định cư được trừ vào tiền sử dụng đất, tiền thuê đất phải nộp. Mức trừ cụ thể được quy định tại Nghị định của Chính phủ về thu tiền sử dụng đất và Nghị định của Chính phủ về thu tiền thuê đất.

4. Về tái định cư được quy định tại Điều 4 Nghị định số 197/2004/NĐ-CP; chỉ thực hiện đối với một trong các trường hợp sau đây:

4.1. Hộ gia đình, cá nhân phải di chuyển chỗ ở do bị thu hồi hết đất ở hoặc phần diện tích còn lại sau thu hồi thấp hơn hạn mức giao đất ở mới tại địa phương (trừ trường hợp hộ gia đình, cá nhân không có nhu cầu tái định cư).

4.2. Phần diện tích còn lại sau thu hồi không phù hợp quy hoạch xây dựng nhà ở của hộ gia đình, cá nhân.

4.3. Hộ gia đình, cá nhân sử dụng đất ở nằm trong hành lang an toàn khi xây dựng công trình công cộng có hành lang bảo vệ an toàn, có nhu cầu di chuyển chỗ ở.

4.4. Các trường hợp khác do Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) quyết định cho phù hợp với pháp luật đất đai hiện hành và thực tế tại địa phương.

PHẦN II
BỒI THƯỜNG, HỖ TRỢ VỀ ĐẤT

1. Nguyên tắc bồi thường được quy định tại Điều 6 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

1.1. Khoản 2 quy định: người bị thu hồi đất nào thì được bồi thường bằng việc giao đất mới có cùng mục đích sử dụng, nếu không có đất để bồi thường thì được bồi thường bằng giá trị quyền sử dụng đất tại thời điểm có quyết định thu hồi; một số trường hợp cụ thể như sau:

a) Người được sử dụng đất nông nghiệp theo quy định của pháp luật nhưng tự ý sử dụng làm đất phi nông nghiệp thì chỉ được bồi thường theo đất nông nghiệp;

b) Người được sử dụng đất phi nông nghiệp (không phải là đất ở) theo quy định của pháp luật nhưng tự ý sử dụng làm đất ở thì chỉ được bồi thường theo đất phi nông nghiệp (không phải là đất ở).

Việc bồi thường được thực hiện bằng việc giao đất mới có cùng mục đích sử dụng, nếu không có đất để bồi thường thì được bồi thường bằng nhà ở, hoặc bằng tiền cho phù hợp với thực tế tại địa phương.

1.2. Khoản 3 quy định trường hợp người sử dụng đất được bồi thường khi Nhà nước thu hồi đất nhưng chưa thực hiện nghĩa vụ tài chính về đất đai theo quy định của pháp luật thì phải trừ đi khoản tiền phải thực hiện nghĩa vụ tài chính vào số tiền được bồi thường, hỗ trợ để hoàn trả ngân sách. Nghĩa vụ tài chính bao gồm: tiền sử dụng đất phải nộp, tiền thuê đất đối với đất do Nhà nước cho thuê, thuế thu nhập từ chuyển quyền sử dụng các thửa đất khác của người có đất bị thu hồi (nếu có), tiền thu từ xử phạt vi phạm pháp luật về đất đai, tiền bồi thường cho Nhà nước khi gây thiệt hại trong quản lý và sử dụng đất đai, phí và lệ phí trong quản lý, sử dụng đất đai.

Trường hợp các khoản nghĩa vụ tài chính về đất đai phải nộp lớn hơn hoặc bằng tiền bồi thường đất thì số tiền được trừ tối đa bằng số tiền bồi thường đất.

1.3. Diện tích đất được bồi thường là diện tích được xác định trên thực địa - thực tế đo đạc diện tích thu hồi của từng người sử dụng đất.

2. Điều kiện để được bồi thường đất quy định tại Điều 8 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

2.1. Khoản 2 quy định có quyết định giao đất của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về đất đai nghĩa là cơ quan có thẩm quyền giao đất phải phù hợp với quy định của pháp luật đất đai tại thời điểm quyết định.

2.2. Một số loại giấy tờ quy định tại khoản 3 được hướng dẫn cụ thể như sau:

a) Điểm a quy định những giấy tờ về quyền được sử dụng đất đai trước ngày 15 tháng 10 năm 1993 do cơ quan có thẩm quyền cấp trong quá trình thực hiện chính sách đất đai của nhà nước Việt Nam dân chủ cộng hoà, Chính phủ Cách mạng lâm thời Cộng hoà miền Nam Việt Nam và Nhà nước Cộng hoà Xã hội chủ nghĩa Việt Nam được thực hiện theo hướng dẫn của cơ quan Tài nguyên và môi trường;

b) Điểm c quy định có giấy tờ hợp pháp về thừa kế, tặng cho quyền sử dụng đất hoặc tài sản gắn liền với đất, giấy tờ giao nhà tình nghĩa gắn liền với đất; bao gồm:

- Giấy tờ thừa kế theo quy định của pháp luật;

- Giấy tờ tặng cho nhà đất có công chứng hoặc xác nhận của Uỷ ban nhân dân cấp xã tại thời điểm tặng cho;

- Giấy tờ giao nhà tình nghĩa gắn liền với đất của cơ quan, tổ chức giao nhà và có xác nhận của Uỷ ban nhân cấp xã.

c) Điểm đ quy định có giấy tờ về thanh lý, hoá giá nhà ở, mua nhà ở gắn liền với đất ở theo quy định của pháp luật, hướng dẫn như sau:

- Nhà ở có giấy tờ về thanh lý, hoá giá nhà ở, mua nhà ở gắn liền với đất ở phải là nhà ở thuộc sở hữu nhà nước;

- Nhà ở thuộc sở hữu nhà nước gồm: nhà ở tiếp quản từ chế độ cũ, nhà vô chủ, nhà vắng chủ đã được xác lập sở hữu nhà nước; nhà ở tạo lập do ngân sách nhà nước đầu tư; nhà ở được tạo lập bằng tiền có nguồn gốc từ ngân sách nhà nước; nhà ở được tạo lập bằng tiền theo phương thức nhà nước và nhân dân cùng làm; các nhà ở khác thuộc sở hữu nhà nước;

- Có giấy tờ thanh lý, hoá giá nhà ở, mua nhà ở gắn liền với đất ở thuộc sở hữu nhà nước trước ngày 05 tháng 7 năm 1994;

- Có giấy tờ mua nhà ở thuộc sở hữu nhà nước do cơ quan, đơn vị hành chính sự nghiệp, đơn vị lực lượng vũ trang nhân dân, tổ chức đoàn thể của Nhà nước và doanh nghiệp nhà nước, tổ chức chuyên quản nhà ở bán theo quy định tại Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở.

2.3. Khoản 6 quy định: hộ gia đình, cá nhân đang sử dụng đất không có giấy tờ quy định tại khoản 1, 2, 3 Điều 8 Nghị định số 197/2004/NĐ-CP, nhưng đất đã được sử dụng ổn định trước ngày 15 tháng 10 năm 1993, không phân biệt người sử dụng đất đó là người sử dụng đất trước ngày 15 tháng 10 năm 1993 hay là người sử dụng đất sau ngày 15 tháng 10 năm 1993, nay được Uỷ ban nhân dân cấp xã xác nhận là đất không có tranh chấp khi Nhà nước thu hồi được bồi thường.

3. Giá đất để tính bồi thường và chi phí đầu tư vào đất còn lại quy định tại Điều 9 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

3.1. Khoản 1 quy định giá đất để tính bồi thường phải là giá đất có cùng mục đích sử dụng với đất bị thu hồi tại thời điểm có quyết định thu hồi đất do Uỷ ban nhân dân cấp tỉnh công bố vào ngày 01 tháng 01 hàng năm theo quy định của Chính phủ; không bồi thường theo giá đất sẽ được chuyển mục đích sử dụng đất sau khi thu hồi, không bồi thường theo giá đất do thực tế sử dụng đất không phù hợp với mục đích sử dụng đất theo quy định của pháp luật.

3.2. Khoản 3 quy định chi phí hợp lý đầu tư vào đất còn lại là các chi phí thực tế người sử dụng đất đã đầu tư vào đất để sử dụng theo mục đích được phép sử dụng mà đến thời điểm Nhà nước thu hồi đất còn chưa thu hồi được. Các khoản chi phí đầu tư vào đất còn lại phải có đầy đủ hồ sơ, chứng từ, thực tế chứng minh. Chi phí đầu tư vào đất còn lại được xác định bằng tổng chi phí hợp lý tính thành tiền đầu tư vào đất trừ đi số tiền tương ứng với thời gian đã sử dụng đất. Các khoản chi phí đầu tư vào đất còn lại gồm:

- Tiền sử dụng đất của thời hạn chưa sử dụng đất trong trường hợp giao đất có thời hạn, tiền thuê đất đã nộp trước cho thời hạn chưa sử dụng đất (có chứng từ hóa đơn nộp tiền);

- Các khoản chí phí san lấp mặt bằng, chi phí tôn tạo đất theo hiện trạng của đất khi được giao, được thuê và phù hợp với mục đích sử dụng đất. Trường hợp thu hồi đất phi nông nghiệp hoặc đất ở mà đã được bồi thường theo giá đất phi nông nghiệp hoặc đất ở thì không được bồi thường chi phí san lấp mặt bằng, chi phí tôn tạo đất;

- Các khoản chi phí khác có liên quan.

Uỷ ban nhân dân cấp tỉnh quy định việc xác định khoản chi phí đầu tư vào đất còn lại theo đề nghị của Sở Tài chính cho phù hợp với thực tế tại địa phương. Những chi phí không đủ hồ sơ, chứng từ, thực tế chứng minh thì không được bồi thường.

4. Bồi thường, hỗ trợ đối với đất nông nghiệp của hộ gia đình, cá nhân quy định tại Điều 10 Nghị định số 197/2004/NĐ-CP; một số nội dung của điều này được hướng dẫn cụ thể như sau:

4.1. Đất nông nghiệp quy định tại Điều 10 bao gồm: đất trồng cây hàng năm (đất trồng lúa, đất đồng cỏ dùng vào chăn nuôi, đất trồng cây hàng năm khác); đất trồng cây lâu năm; đất lâm nghiệp (đất rừng sản xuất; đất rừng phòng hộ; đất rừng đặc dụng); đất nuôi trồng thuỷ sản; đất làm muối; đất nông nghiệp khác theo quy định tại khoản 4 Điều 6 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ (sau đây gọi chung là Nghị định số 181/2004/NĐ-CP).

4.2. Khoản 1 và khoản 3 quy định về trường hợp bồi thường bằng việc giao đất mới có cùng mục đích sử dụng, thì tuỳ vào thực tế quỹ đất tại địa phương, mức giao đất mới cho mỗi hộ gia đình không vượt quá diện tích đất thu hồi và không vượt quá hạn mức giao đất nông nghiệp tại địa phương. Nếu không có đất để bồi thường thì được bồi thường bằng tiền theo giá đất nông nghiệp cùng hạng tại địa phương.

a) Trường hợp bồi thường bằng việc giao đất mới có giá đất thấp hơn giá đất bị thu hồi, thì ngoài việc được giao đất mới người bị thu hồi đất còn được bồi thường bằng tiền phần giá trị chênh lệch đó; nếu diện tích thu hồi lớn hơn diện tích đất giao mới thì được bồi thường bằng tiền cho phần diện tích chênh lệch (lớn hơn);

b) Trường hợp bồi thường bằng việc giao đất mới có giá đất cao hơn giá đất bị thu hồi, thì được bồi thường bằng việc giao đất mới với diện tích tương ứng với giá trị quyền sử dụng đất của đất bị thu hồi và phù hợp với thực tế quỹ đất của địa phương.

4.3. Khoản 2 quy định về bồi thường đất nông nghiệp xen kẽ trong khu dân cư, đất vườn ao liền kề với đất ở trong khu dân cư, ngoài việc được bồi thường theo giá đất nông nghiệp cùng loại còn được hỗ trợ bằng tiền. Giá đất tính hỗ trợ từ 20% đến 50% giá đất ở liền kề; hướng dẫn cụ thể như sau:

- Đất nông nghiệp xen kẽ trong khu dân cư phải là thửa đất nằm trong khu dân cư;

- Đất vườn ao liền kề với đất ở trong khu dân cư là thửa đất có ít nhất một mặt tiếp giáp với đất ở trong khu dân cư;

- Mức hỗ trợ cụ thể trong khoảng từ 20% đến 50% do Uỷ ban nhân dân cấp tỉnh quyết định theo đề nghị của Sở Tài chính có sự tham gia của các ngành liên quan cho phù hợp với thực tế tại địa phương.

4.4. Khoản 5 quy định về bồi thường khi thu hồi đất nông nghiệp do các hộ gia đình, cá nhân nhận khoán của các nông, lâm trường quốc doanh; được hướng dẫn cụ thể như sau:

Hộ gia đình, cá nhân nhận khoán đang trực tiếp sản xuất nông nghiệp và có nguồn sống chủ yếu từ sản xuất nông nghiệp phải là hộ nông dân, khi Nhà nước thu hồi đất không được bồi thường đất, nhưng được bồi thường chi phí đầu tư vào đất còn lại và được hỗ trợ.

4.5. Đối với đất lâm nghiệp đã quy hoạch cho rừng sản xuất, kinh doanh và Nhà nước đã giao cho hộ gia đình, cá nhân sử dụng ổn định lâu dài, thì khi Nhà nước thu hồi được bồi thường đất. Trường hợp chưa giao sử dụng ổn định lâu dài thì khi Nhà nước thu hồi không được bồi thường đất, được bồi thường chi phí đầu tư vào đất.

Trường hợp đất lâm nghiệp đã quy hoạch cho rừng phòng hộ, rừng đặc dụng, đất thuộc rừng phòng hộ, rừng đặc dụng nhà nước giao cho các nông, lâm trường, Uỷ ban nhân dân các cấp hoặc Ban Quản lý rừng phòng hộ, rừng đặc dụng quản lý, mà các nông trường, lâm trường, Uỷ ban nhân dân các cấp hoặc Ban Quản lý rừng phòng hộ, rừng đặc dụng giao khoán cho các tổ chức, hộ gia đình, cá nhân khoanh nuôi tái sinh rừng, chăm sóc, bảo vệ rừng hoặc trồng rừng bằng nguồn vốn Ngân sách nhà nước theo hợp đồng khoán, thì khi Nhà nước thu hồi đất, hộ gia đình, cá nhân không được bồi thường về đất, nhưng được bồi thường về cây trồng trên đất. Mức bồi thường tương đương với mức phân chia sản phẩm theo quy định tại Thông tư liên Bộ Tài chính và Bộ Nông nghiệp và Phát triển nông thôn số 80/2003/TTLT/BNN-BTC ngày 03 tháng 9 năm 2003 hướng dẫn thực hiện Quyết định số 178/2001/QĐ-TTg ngày 12 tháng 11 năm 2001 của Thủ tướng Chính phủ về quyền hưởng lợi, nghĩa vụ của hộ gia đình, cá nhân được giao, được thuê, nhận khoán rừng và đất lâm nghiệp.

5. Bồi thường đối với đất phi nông nghiệp là đất ở quy định tại Điều 13 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

5.1. Đất ở được xác định theo quy định tại Điều 50, 83, 84, 87 Luật Đất đai 2003 và Điều 45, 46, 47, 48, 79, 80 Nghị định số 181/2004/NĐ-CP; khi Nhà nước thu hồi được bồi thường tính thành tiền theo giá đất ở.

Việc xác định đất là đất ở để khi Nhà nước thu hồi được bồi thường theo đất ở thực hiện theo hướng dẫn của cơ quan tài nguyên và môi trường.

5.2. Nếu người bị thu hồi đất ở phải di chuyển chỗ ở thì được bồi thường bằng việc giao đất ở mới, bằng nhà ở tái định cư hoặc bồi thường bằng tiền theo giá trị quyền sử dụng đất tại thời điểm có quyết định thu hồi.

6. Xử lý một số trường hợp cụ thể về đất ở quy định tại Điều 14 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Nếu người bị thu hồi đất có yêu cầu Nhà nước thu hồi phần diện tích còn lại như hướng dẫn tại mục 4 Phần I Thông tư này thì phần diện tích này được bồi thường theo quy định tại Nghị định số 197/2004/NĐ-CP và hướng dẫn tại Thông tư này.

Trường hợp hộ gia đình, cá nhân bị thu hồi đất ở nhưng không đủ điều kiện được bồi thường, mà sau khi thu hồi không còn chỗ ở nào khác thì Uỷ ban nhân dân cấp tỉnh xem xét giao đất ở mới đối với hộ gia đình, cá nhân ở nông thôn; xem xét giao đất ở mới, cho mua nhà hoặc thuê nhà đối với hộ gia đình, cá nhân ở đô thị cho phù hợp thực tế tại địa phương.

7. Về Bồi thường đất ở đối với những người đang đồng quyền sử dụng đất quy định tại khoản 2 Điều 15 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Khi Nhà nước thu hồi đất mà giấy tờ về đất không xác định được diện tích đất thuộc quyền sử dụng riêng của từng tổ chức, từng hộ gia đình, cá nhân thì Uỷ ban nhân dân cấp tỉnh hướng dẫn việc tiếp nhận và phân chia tiền bồi thường đất cho những người này đảm bảo nguyên tắc người được bồi thường trực tiếp nhận tiền bồi thường và tổng số tiền bồi thường của từng tổ chức, hộ gia đình, cá nhân đang có đồng quyền sử dụng đất bằng tổng số tiền bồi thường cho toàn bộ diện tích đất đồng quyền sử dụng.

8. Bồi thường đối với đất thuộc hành lang an toàn khi xây dựng công trình có hành lang bảo vệ an toàn quy định tại khoản 2 Điều 16 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

8.1. Trường hợp làm thay đổi mục đích sử dụng đất:

a) Làm thay đổi mục đích sử dụng đất từ đất ở sang đất phi nông nghiệp (không phải là đất ở), từ đất ở sang đất nông nghiệp thì bồi thường bằng chênh lệch giữa giá đất ở với giá đất phi nông nghiệp (không phải là đất ở), giữa giá đất ở với giá đất nông nghiệp;

b) Làm thay đổi mục đích sử dụng đất từ đất phi nông nghiệp (không phải là đất ở) sang đất nông nghiệp thì bồi thường bằng chênh lệch giữa giá đất phi nông nghiệp (không phải là đất ở) với giá đất nông nghiệp.

8.2. Trường hợp không làm thay đổi mục đích sử dụng đất (nhà ở, công trình đủ điều kiện tồn tại trong hành lang bảo vệ an toàn của công trình), nhưng làm hạn chế khả năng sử dụng thì được bồi thường bằng tiền theo mức thiệt hại thực tế. Mức bồi thường bằng diện tích đất bị hạn chế sử dụng nhân với chênh lệch giá giữa giá đất tại thời điểm trước trừ giá đất tại thời điểm sau khi có quyết định thu hồi đất. Mức cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

8.3. Khi hành lang bảo vệ an toàn công trình chiếm dụng khoảng không trên 70% diện tích đất sử dụng có nhà ở, công trình của một chủ sử dụng đất thì phần diện tích đất còn lại cũng được bồi thường theo quy định tại điểm 8.1, 8.2 mục này.

9. Xử lý các trường hợp tổ chức bị thu hồi đất nhưng không được bồi thường quy định tại Điều 17 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

9.1. Các tổ chức là cơ quan, đơn vị hành chính sự nghiệp của Nhà nước, doanh nghiệp nhà nước được Nhà nước giao đất, cho thuê đất không phải nộp tiền sử dụng đất hoặc đã nộp tiền sử dụng đất bằng tiền có nguồn gốc từ ngân sách nhà nước, thì khi Nhà nước thu hồi đất không được bồi thường, chỉ được bồi thường chi phí đầu tư vào đất còn lại theo hướng dẫn tại điểm 3.2 mục 3 Phần này (nếu tiền đầu tư đó không có nguồn gốc từ ngân sách nhà nước). Trường hợp phải di chuyển đến cơ sở mới thì được hỗ trợ bằng tiền để thực hiện dự án đầu tư được cấp có thẩm quyền phê duyệt; mức hỗ trợ tối đa không quá mức bồi thường cho đất bị thu hồi do người được Nhà nước giao đất, cho thuê đất chi trả.

Tổ chức bị thu hồi đất được sử dụng số tiền này để đầu tư tại cơ sở mới theo dự án đã được cấp có thẩm quyền phê duyệt. Nếu số tiền này không sử dụng hết cho dự án đầu tư tại cơ sở mới, thì phải nộp số tiền còn lại vào ngân sách nhà nước theo quy định của Luật ngân sách nhà nước.

9.2. Tổ chức không thuộc đối tượng tại điểm 9.1 mục này thì được hỗ trợ di dời theo quy hoạch do Thủ tướng Chính phủ quy định.

PHẦN III
BỒI THƯỜNG, HỖ TRỢ TÀI SẢN

1. Nguyên tắc bồi thường tài sản quy định tại Điều 18 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

1.1. Khoản 1 quy định về tài sản gắn liền với đất bao gồm: nhà, công trình xây dựng đơn chiếc; nhà, công trình xây dựng theo hệ thống trong một khuôn viên đất (sau đây gọi chung là nhà, công trình), cây trồng trên đất.

1.2. Khoản 5 quy định về tài sản gắn liền với đất được tạo lập sau khi có quyết định thu hồi được công bố thì không được bồi thường, bao gồm cả cây trồng trên đất.

2. Bồi thường nhà, công trình xây dựng trên đất quy định tại Điều 19 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

2.1. Khoản 2 quy định đối với tài sản là nhà, công trình xây dựng khác (không thuộc quy định tại khoản 1); được hướng dẫn như sau:

a) Việc phá dỡ nhà, công trình xây dựng làm ảnh hưởng đến công trình khác mà những công trình này không thể sử dụng được theo thiết kế, quy hoạch xây dựng ban đầu hoặc phải phá dỡ thì được bồi thường;

b) Việc xác định tỷ lệ (%) chất lượng còn lại của nhà, công trình bị thiệt hại do cơ quan được giao thực hiện việc bồi thường, hỗ trợ và tái định cư thực hiện với sự tham gia của các cơ quan chuyên ngành. Tỷ lệ % chất lượng còn lại của nhà, công trình được xác định theo hướng dẫn của Bộ Xây dựng và các Bộ, ngành có liên quan;

c) Đối với công trình kết cấu hạ tầng kỹ thuật mà không còn sử dụng được hoặc thực tế không sử dụng, thì khi Nhà nước thu hồi đất không được bồi thường.

2.2. Khoản 3 được hướng dẫn như sau:

Đối với nhà, công trình xây dựng bị phá dỡ một phần, mà phần còn lại không còn sử dụng được; hoặc nhà, công trình xây dựng bị phá dỡ làm ảnh hưởng đến các công trình khác trong cùng một khuôn viên đất nhưng vẫn tồn tại song không thể sử dụng được theo thiết kế, quy hoạch xây dựng ban đầu thì được bồi thường cho toàn bộ công trình theo quy định tại Điều 19 Nghị định số 197/2004/NĐ-CP và hướng dẫn tại Thông tư này.

3. Xử lý các trường hợp bồi thường, hỗ trợ cụ thể về nhà, công trình quy định tại Điều 20 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

3.1. Khoản 1 quy định về nhà, công trình khác được phép xây dựng trên đất có đủ điều kiện được bồi thường thì được bồi thường theo quy định tại Điều 19 Nghị định số 197/2004/NĐ-CP và hướng dẫn tại Thông tư này.

3.2. Điểm a khoản 2 quy định về nhà, công trình xây dựng khác không được phép xây dựng nhưng xây dựng trên đất có đủ điều kiện được bồi thường đất theo quy định tại Điều 8 Nghị định số 197/2004/NĐ-CP, xây dựng trước ngày 01 tháng 7 năm 2004 thì được bồi thường theo quy định tại Điều 19 Nghị định số 197/2004/NĐ-CP và hướng dẫn tại mục 2 phần này; nếu xây dựng từ ngày 01 tháng 7 năm 2004 về sau, xây dựng không đúng với mục đích sử dụng đất theo quy định của pháp luật thì không được bồi thường. Trong trường hợp đặc biệt Uỷ ban nhân dân cấp tỉnh xem xét hỗ trợ từng trường hợp cụ thể cho phù hợp với thực tế tại địa phương.

4. Bồi thường nhà, công trình đối với người đang sử dụng nhà ở thuộc sở hữu nhà nước quy định tại Điều 21 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

4.1. Khoản 1 quy định về phần diện tích nhà ở thuộc sở hữu nhà nước tự cải tạo, sửa chữa, nâng cấp được coi là hợp pháp khi được cơ quan ra quyết định phân nhà hoặc cơ quan quản lý nhà đất thuộc sở hữu nhà nước tại địa phương cho phép.

4.2. Khoản 2 quy định về người đang sử dụng nhà ở thuộc sở hữu nhà nước bị phá dỡ được thuê nhà tại nơi tái định cư. Trường hợp đặc biệt không có nhà tái định cư để bố trí thì người đang sử dụng nhà ở thuộc sở hữu nhà nước được hỗ trợ bằng tiền để tự lo chỗ ở mới; mức hỗ trợ bằng 60% trị giá đất và 60% trị giá nhà đang thuê. Trường hợp có nhà tái định cư để bố trí nhưng người đang sử dụng nhà ở thuộc sở hữu nhà nước không thuê thì không được hỗ trợ bằng tiền.

5. Bồi thường đối với cây trồng, vật nuôi quy định tại Điều 24 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

5.1. Khoản 1 quy định mức bồi thường đối với cây trồng hàng năm bằng giá trị sản lượng thu hoạch của một vụ thu hoạch, giá trị sản lượng của vụ thu hoạch được tính cho năng suất cao nhất trong ba năm trước liền kề của cây trồng chính tại địa phương theo thời giá trung bình của nông sản cùng loại ở địa phương tại thời điểm thu hồi đất.

5.2. Khoản 2 quy định về bồi thường đối với cây lâu năm; cây lâu năm bao gồm cây công nghiệp, cây ăn quả, cây lấy gỗ, lấy lá, cây rừng quy định tại khoản 1 Điều 2 Nghị định số 74/CP ngày 25 tháng 10 năm 1993 của Chính phủ quy định chi tiết thi hành Luật thuế sử dụng đất nông nghiệp, khi Nhà nước thu hồi được bồi thường theo giá trị hiện có của vườn cây, giá trị này không bao gồm giá trị quyền sử dụng đất. Giá trị hiện có của vườn cây lâu năm để tính bồi thường được xác định như sau:

a) Cây trồng đang ở chu kỳ đầu tư hoặc đang ở thời gian xây dựng cơ bản, thì giá trị hiện có của vườn cây là toàn bộ chi phí đầu tư ban đầu và chi phí chăm sóc đến thời điểm thu hồi đất tính thành tiền theo thời giá tại thị trường địa phương;

b) Cây lâu năm là loại thu hoạch một lần (cây lấy gỗ) đang ở trong thời kỳ thu hoạch thì giá trị hiện có của vườn cây được tính bồi thường bằng (=) số lượng từng loại cây trồng nhân với (x) giá bán 1 cây tương ứng cùng loại, cùng độ tuổi, cùng kích thước hoặc có cùng khả năng cho sản phẩm ở thị trường địa phương tại thời điểm bồi thường trừ đi (-) giá trị thu hồi (nếu có);

c) Cây lâu năm là loại thu hoạch nhiều lần (cây ăn quả, cây lấy dầu, nhựa...) đang ở trong thời kỳ thu hoạch, thì giá trị hiện có của vườn cây được tính bồi thường là giá bán vườn cây ở thị trường địa phương tại thời điểm bồi thường trừ đi (-) giá trị thu hồi (nếu có);

d) Cây lâu năm đã đến thời hạn thanh lý, thì chỉ bồi thường chi phí chặt hạ cho chủ sở hữu vườn cây.

Chi phí đầu tư ban đầu, chi phí chăm sóc, chi phí chặt hạ nói tại mục này được tính thành tiền theo mức chi phí trung bình tại địa phương do Uỷ ban nhân dân cấp tỉnh quy định cụ thể đối với từng loại cây.

5.3. Đối với cây trồng và lâm sản phụ trồng trên diện tích đất lâm nghiệp do Nhà nước giao cho hộ gia đình, cá nhân để trồng, khoanh nuôi, bảo vệ, tái sinh rừng, mà khi giao là đất trống, đồi núi trọc, hộ gia đình, cá nhân tự bỏ vốn đầu tư trồng rừng, thì được bồi thường theo giá bán cây rừng chặt hạ tại cửa rừng cùng loại ở địa phương tại thời điểm có quyết định thu hồi đất, trừ đi giá trị thu hồi (nếu có).

6. Xử lý tiền bồi thường đối với tài sản thuộc sở hữu nhà nước quy định tại Điều 25 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Tổ chức bị Nhà nước thu hồi đất, bị thiệt hại về tài sản do Nhà nước giao quản lý, sử dụng; phải di dời đến cơ sở mới thì được sử dụng tiền bồi thường tài sản để đầu tư tại cơ sở mới theo dự án đầu tư được cấp có thẩm quyền phê duyệt. Số tiền bồi thường tài sản này do người được Nhà nước giao đất, cho thuê đất chi trả; nếu không sử dụng hết thì số tiền còn lại được nộp ngân sách nhà nước.

PHẦN IV
CHÍNH SÁCH HỖ TRỢ

1. Hỗ trợ ổn định đời sống và sản xuất quy định tại khoản 2 Điều 28 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Khi Nhà nước thu hồi đất của các tổ chức kinh tế, hộ sản xuất kinh doanh có đăng ký kinh doanh mà bị ngừng sản xuất kinh doanh, thì được hỗ trợ tối đa bằng 30% 1 năm thu nhập sau thuế, theo mức thu nhập bình quân của 3 năm trước đó. Thu nhập sau thuế được xác định căn cứ vào báo cáo tài chính được cơ quan thuế chấp thuận; trường hợp chưa được cơ quan thuế chấp thuận thì việc xác định thu nhập sau thuế được căn cứ vào thu nhập sau thuế do đơn vị kê khai tại báo cáo tài chính, báo cáo kết quả hoạt động sản xuất kinh doanh cuối mỗi năm đã gửi cơ quan thuế.

2. Hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm quy định tại Điều 29 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

a) Việc hỗ trợ chuyển đổi nghề cho số lao động trong độ tuổi lao động của các hộ gia đình bị thu hồi đất sản xuất nông nghiệp được thực hiện bằng hình thức hỗ trợ một phần chi phí học nghề tại các cơ sở dạy nghề ở địa phương. Mức hỗ trợ cụ thể do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

b) Trường hợp ở địa phương chưa tổ chức được việc đào tạo chuyển đổi nghề và chủ dự án sử dụng đất thu hồi không thể tổ chức được đào tạo nghề hoặc người được hưởng hỗ trợ đào tạo nghề không muốn tham gia đào tạo nghề thì thực hiện hỗ trợ bằng tiền; mức hỗ trợ bằng tiền cụ thể do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

3. Hỗ trợ người đang thuê nhà không thuộc sở hữu nhà nước quy định tại Điều 30 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Hộ gia đình, cá nhân có hộ khẩu thường trú tại địa phương đang thuê nhà không thuộc sở hữu nhà nước, khi bị Nhà nước thu hồi đất phải di chuyển chỗ ở thì được hỗ trợ chi phí di chuyển bằng mức quy định tại Điều 27 Nghị định số 197/2004/NĐ-CP, người được hỗ trợ phải có hợp đồng thuê nhà.

4. Hỗ trợ khác quy định tại Điều 32 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Ngoài việc hỗ trợ quy định tại Điều 27, 28, 29, 30 và Điều 31 Nghị định số 197/2004/NĐ-CP; căn cứ vào thực tế tại địa phương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định biện pháp hỗ trợ khác để đảm bảo ổn định đời sống và sản xuất cho người bị thu hồi đất. Tiền hỗ trợ thêm do người được Nhà nước giao đất, thuê đất chi trả; đối với đất thu hồi theo quy hoạch, kế hoạch sử dụng đất nhưng chưa có dự án sử dụng đất, thì tổ chức sử dụng quỹ đất phải đứng ra chi trả.

PHẦN V
TÁI ĐỊNH CƯ

1. Bố trí tái định cư quy định tại Điều 34 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

1.1. Công khai phương án bố trí tái định cư; tạo điều kiện cho các hộ tái định cư được xem nơi tái định cư của mình và thảo luận công khai về dự kiến bố trí các hộ vào tái định cư.

1.2. Diện tích giao đất ở mới tại nơi tái định cư cho các hộ gia đình, cá nhân không vượt quá hạn mức giao đất ở mới do địa phương quy định.

1.3. Giá đất tính thu tiền sử dụng đất tại nơi tái định cư do Uỷ ban nhân dân cấp tỉnh quyết định theo quy định của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất. Giá bán nhà tái định cư do Uỷ ban nhân dân cấp tỉnh quyết định trên cơ sở đơn giá xây dựng và thực tế tại địa phương. Giá cho thuê nhà do Uỷ ban nhân dân cấp tỉnh quyết định cho phù với thực tế tại địa phương.

Hộ gia đình, cá nhân được giao đất, mua nhà, thuê nhà tại nơi tái định cư phải nộp tiền sử dụng đất, tiền mua nhà, tiền thuê nhà theo quy định của pháp luật và được trừ vào tiền bồi thường, hỗ trợ, nếu có chênh lệch thì thực hiện thanh toán bằng tiền phần chênh lệch đó theo quy định.

1.4. Tổ chức được giao nhiệm vụ quản lý khu tái định cư và bố trí tái định cư có trách nhiệm thu tiền sử dụng đất, tiền mua nhà của người được bố trí tái định cư.

2. Các biện pháp hỗ trợ sản xuất và đời sống tại khu tái định cư quy định tại khoản 1 Điều 36 Nghị định số 197/2004/NĐ-CP; gồm các hỗ trợ về giống cho vụ sản xuất nông nghiệp đầu tiên, các dịch vụ khuyến nông, dịch vụ bảo vệ thực vật, kỹ thuật trồng trọt chăn nuôi và kỹ thuật nghiệp vụ đối với sản xuất kinh doanh công thương nghiệp thì căn cứ vào tình hình thực tế tại địa phương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định hỗ trợ bằng tiền hoặc bằng vật tư cho phù hợp.

PHẦN VI
TỔ CHỨC THỰC HIỆN BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ

1. Trình tự tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

Tổ chức được giao nhiệm vụ thực hiện bồi thường, hỗ trợ và tái định cư phải triển khai việc phát tờ khai, hướng dẫn kê khai, thu tờ khai… của các đối tượng bị Nhà nước thu hồi đất để lập phương án bồi thường, hỗ trợ và tái định cư.

1.1. Người bị thu hồi đất kê khai diện tích, hạng đất, loại đất, vị trí của đất, số lượng, chất lượng tài sản hiện có trên đất bị thu hồi, số nhân khẩu, số lao động..., đề đạt nguyện vọng tái định cư (nếu có) gửi tổ chức được giao nhiệm vụ thực hiện bồi thường, hỗ trợ và tái định cư.

1.2. Tổ chức được giao nhiệm vụ thực hiện bồi thường, hỗ trợ và tái định cư kiểm tra tờ khai và tổ chức thực hiện kiểm kê, đo đạc, xác định cụ thể diện tích đất bị thu hồi, tài sản bị thiệt hại có sự tham gia của đại diện chính quyền (Uỷ ban nhân dân cấp xã) sở tại, xác nhận của người bị thu hồi đất, bị thiệt hại tài sản. Sau khi tiến hành kiểm kê, đo đạc, xác định các căn cứ lập để dự kiến phương án bồi thường, hỗ trợ và tái định cư (phương án dự kiến), niêm yết công khai tại trụ sở làm việc của tổ chức được giao nhiệm vụ thực hiện bồi thường, hỗ trợ và tái định cư, niêm yết tại trụ sở Uỷ ban nhân dân cấp xã nơi có đất bị thu hồi để người bị thu hồi đất và các đối tượng có liên quan tham gia ý kiến; nội dung niêm yết công khai gồm:

a) Họ tên, địa chỉ của người bị thu hồi đất;

b) Diện tích, loại đất, hạng đất, vị trí, nguồn gốc của đất bị thu hồi; số lượng, khối lượng, tỷ lệ (%) chất lượng còn lại... của tài sản bị thiệt hại;

c) Các căn cứ tính toán số tiền bồi thường, hỗ trợ như: giá đất tính bồi thường, giá nhà, công trình tính bồi thường, số nhân khẩu, số lao động trong độ tuổi, số lượng người được hưởng trợ cấp xã hội của hộ gia đình, nơi đăng ký di chuyển đến v.v...

d) Các đối tượng được hỗ trợ và bố trí tái định cư cụ thể cho từng hộ gia đình, cá nhân.

1.3. Tổ chức được giao nhiệm vụ bồi thường, hỗ trợ và tái định cư có trách nhiệm tiếp thu ý kiến tham gia, giải đáp thắc mắc… hoàn thiện phương án bồi thường, hỗ trợ và tái định cư trình Uỷ ban nhân dân cấp huyện phê duyệt hoặc gửi Sở Tài chính (Hội đồng thẩm định cấp tỉnh) thẩm định trước khi trình Uỷ ban nhân dân cấp tỉnh phê duyệt (đối với dự án thu hồi đất do Uỷ ban nhân dân cấp tỉnh phê duyệt).

1.4. Sau khi phương án bồi thường, hỗ trợ và tái định cư được Uỷ ban nhân dân cấp có thẩm quyền phê duyệt, tổ chức được giao nhiệm vụ thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm niêm yết công khai phương án tại trụ sở làm việc của đơn vị và Uỷ ban nhân dân cấp xã nơi có đất bị thu hồi, thông báo kế hoạch và thời gian chi trả tiền bồi thường, giải quyết tái định cư và thực hiện giải phóng mặt bằng.

2. Phương án bồi thường, hỗ trợ và tái định cư được lập chia làm 2 phần

Phần I : Xác định mức bồi thường, hỗ trợ cho từng người có đất bị thu hồi.

Phần II: Phương án bố trí tái định cư, giá đất tính thu tiền sử dụng đất, giá bán nhà, giá cho thuê nhà tại khu tái định cư; số tiền người bị thu hồi đất phải nộp cho ngân sách nhà nước do chưa thực hiện nghĩa vụ tài chính về đất đai theo quy định của pháp luật đất đai; số tiền sử dụng đất, tiền mua nhà tái định cư v.v…

3. Chi trả bồi thường, hỗ trợ và tái định cư

3.1. Khi chi trả tiền bồi thường cho người bị thu hồi đất, bị thiệt hại về tài sản phải lập đầy đủ chứng từ thanh toán và có ký nhận của người được bồi thường, hỗ trợ. Trường hợp người được nhận bồi thường uỷ quyền cho người khác nhận tiền bồi thường, thì người được bồi thường phải làm giấy uỷ quyền có xác nhận của Uỷ ban nhân dân cấp xã, nơi người đó cư trú.

3.2. Toàn bộ chứng từ liên quan đến việc bồi thường, hỗ trợ và tái định cư phải được tổ chức thực hiện bồi thường, hỗ trợ và tái định cư lưu giữ và quản lý theo quy định hiện hành.

4. Phân cấp thẩm quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư

Căn cứ vào thực tế tại địa phương, căn cứ vào tính chất, quy mô của dự án, Uỷ ban nhân dân cấp tỉnh phân cấp thẩm quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư cho Uỷ ban nhân dân cấp huyện, đảm bảo việc bồi thường, hỗ trợ và tái định cư được nhanh chóng và hiệu quả.

PHẦN VII
CHI PHÍ CHO CÔNG TÁC TỔ CHỨC THỰC HIỆN

1. Dự toán chi phí cho công tác thực hiện việc bồi thường, hỗ trợ và tái định cư do tổ chức thực hiện bồi thường, hỗ trợ và tái định cư lập bao gồm các nội dung sau:

1.1. Chi cho công tác tuyên truyền, phổ biến quyết định thu hồi đất và các chính sách, chế độ bồi thường khi Nhà nước thu hồi đất; tổ chức vận động các đối tượng thực hiện quyết định thu hồi đất và khảo sát, điều tra về tình hình kinh tế, xã hội, về thực trạng đất đai, tài sản thuộc phạm vi dự án.

1.2. Chi cho công tác kiểm kê, đánh giá đất đai, tài sản thực tế bị thiệt hại bao gồm: phát tờ khai, hướng dẫn người bị thiệt hại kê khai; đo đạc diện tích đất, kiểm kê số lượng và giá trị nhà cửa, vật kiến trúc, hoa màu và tài sản khác bị thiệt hại khi Nhà nước thu hồi đất của từng tổ chức, hộ gia đình, cá nhân bị thiệt hại; kiểm tra, đối chiếu giữa tờ khai với kết quả kiểm kê, xác định mức độ thiệt hại với từng đối tượng bị thu hồi đất cụ thể; tính toán giá trị thiệt hại về đất đai, nhà cửa, vật kiến trúc, hoa màu và tài sản khác v.v...

1.3. Chi cho việc lập phương án bồi thường, hỗ trợ và tái định cư bao gồm: lập phương án bồi thường từ khâu ban đầu tính toán các chỉ tiêu bồi thường, phê duyệt phương án bồi thường, niêm yết công khai phương án bồi thường, hỗ trợ và tái định cư v.v...

1.4. Chi cho việc thẩm định phương án bồi thường, hỗ trợ và phương án tái định cư (nếu có).

1.5. Kiểm tra, hướng dẫn thực hiện chính sách bồi thường, giải quyết những vướng mắc trong công tác bồi thường và tổ chức thực hiện chi trả bồi thường; chi cho công tác cưỡng chế thi hành quyết định bồi thường (nếu có).

1.6. Thuê văn phòng và trang thiết bị làm việc của tổ chức thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan thẩm định (nếu có).

1.7. Chi in ấn và văn phòng phẩm.

1.8. Các khoản chi khác có liên quan trực tiếp đến việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư.

Tổng dự toán chi cho công tác bồi thường, hỗ trợ và tái định cư không được vượt quá mức quy định tại khoản 2 Điều 48 Nghị định số 197/2004/NĐ-CP.

2. Mức chi cho công tác tổ chức thực hiện bồi thường, hỗ trợ và tái định cư như sau:

2.1. Đối với các khoản chi đã có định mức, tiêu chuẩn của nhà nước quy định, như công tác phí, hội nghị, hội họp, đo đạc, kiểm kê xác định đất đai, tài sản thiệt hại, chi làm thêm giờ, v.v... thì thực hiện theo chế độ hiện hành.

2.2. Đối với những khoản chi Nhà nước chưa có tiêu chuẩn, định mức như điều tra, khảo sát thực tế, lập phương án bồi thường, hỗ trợ và tái định cư, thẩm định và phê duyệt phương án bồi thường v.v..., thì tuỳ theo yêu cầu công việc thực tế phải thực hiện và đặc điểm của từng dự án, Uỷ ban nhân dân cấp tỉnh quyết định mức chi cụ thể áp dụng tại địa phương cho phù hợp cho từng nội dung công việc.

2.3. Đối với tiền lương hoặc phụ cấp kiêm nhiệm của cán bộ tham gia tổ chức thực hiện bồi thường thì thực hiện theo quy định về chế độ tiền lương, phụ cấp trong các đơn vị sự nghiệp có thu.

2.4. Chi in ấn tài liệu, văn phòng phẩm, xăng xe, hậu cần phục vụ... được tính theo nhu cầu sử dụng thực tế của từng dự án.

2.5. Trong trường hợp tổ chức thực hiện bồi thường, hỗ trợ và tái định cư phải thuê và lập văn phòng làm việc thì được chi tiền thuê văn phòng, trang thiết bị... theo đơn giá trung bình thực tế tại địa phương.

Căn cứ vào dự toán được duyệt và thực tế yêu cầu nhiệm vụ bồi thường, hỗ trợ và tái định cư phải triển khai, Tổ chức được giao thực hiện việc bồi thường, hỗ trợ và tái định cư được tạm ứng trước bằng tiền mặt để chi cho từng nội dung cụ thể theo thực tế phát sinh. Khi chi tiêu tổ chức được giao thực hiện việc bồi thường, hỗ trợ và tái định phải lập đầy đủ chứng từ theo qui định.

3. Sau khi kết thúc công việc bồi thường, hỗ trợ và tái định cư, chậm nhất 30 ngày, tổ chức thực hiện bồi thường, hỗ trợ và tái định cư phải có báo cáo quyết toán chi phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư với cơ quan tài chính. Báo cáo quyết toán phải phản ánh đúng những nội dung quy định trong Thông tư này và các văn bản khác có liên quan.

4. Kinh phí đảm bảo cho việc bồi thường, hỗ trợ và tái định cư được tính thống nhất cho các dự án trên địa bàn địa phương.

PHẦN VIII
TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo.

Thông tư này thay thế Thông tư số 145/1998/TT-BTC ngày 04 tháng 11 năm 1998 của Bộ Tài chính hướng dẫn thi hành Nghị định số 22/1998/NĐ-CP ngày 24 tháng 4 năm 1998 của Chính phủ về việc đền bù thiệt hại khi Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng; Thông tư liên tịch số 106/2002/TTLT/BTC-BCN ngày 22 tháng 11 năm 2002 của liên Bộ Tài chính - Bộ Công nghiệp hướng dẫn việc bồi thường, hỗ trợ để xây dựng công trình lưới điện cao áp và công văn số 4448/TC-QLCS ngày 04 tháng 9 năm 1999 của Bộ Tài chính về việc hướng dẫn xử lý một số vướng mắc trong công tác đền bù, giải phóng mặt bằng.

Những quy định trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện Thông tư nếu phát sinh vướng mắc, đề nghị Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương phản ánh kịp thời cho Bộ Tài chính để nghiên cứu, giải quyết.


TT 2006 - 69 sua doi TT116.2004 boi thuong

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 69/2006/TT-BTC NGÀY 02 THÁNG 8 NĂM 2006

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 116/2004/TT-BTC NGÀY 7/12/2004 CỦA

BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 197/2004/NĐ-CP

NGÀY 3/12/2004 CỦA CHÍNH PHỦ VỀ BỒI THƯỜNG, HỖ TRỢ

VÀ TÁI ĐỊNH CƯ KHI NHÀ NƯỚC THU HỒI ĐẤT

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29/10/2004 của Chính phủ về thi hành Luật Đất đai;

Căn cứ Nghị định số 197/2004/NĐ-CP ngày 3/12/2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi nhà nước thu hồi đất;

Căn cứ Nghị định số 17/2006/NĐ-CP ngày 27/1/2006 của Chính phủ về sửa đổi, bổ sung một số điều của các Nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 116/2004/TT-BTC ngày 07 tháng 12 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi chung là Thông tư số 116/2004/TT-BTC) như sau:

1. Sửa đổi, bổ sung điểm 3.2 mục 3 Phần I như sau:

“3.2. Tổ chức, cá nhân được Nhà nước giao đất, cho thuê đất để sử dụng vào mục đích quy định tại khoản 1 Điều 1 Nghị định số 197/2004/NĐ-CP có nghĩa vụ chi trả tiền bồi thường, hỗ trợ và tái định cư. Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài đầu tư vào Việt Nam được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất thì không phải chịu chi phí về bồi thường, hỗ trợ và tái định cư.

Tổ chức, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất đã chi trả tiền bồi thường, hỗ trợ, tái định cư và tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài đầu tư vào Việt Nam có thực hiện ứng trước tiền để chi trả bồi thường, hỗ trợ và tái định cư theo quy định tại Nghị định số 197/2004/NĐ-CP thì được trừ số tiền đã chi trả bồi thường về đất, hỗ trợ về đất vào tiền sử dụng đất, tiền thuê đất phải nộp cho Nhà nước. Mức được trừ không vượt quá số tiền sử dụng đất và tiền thuê đất phải nộp theo quy định”.

2. Sửa đổi, bổ sung điểm 3.1 mục 3 Phần II như sau:

“3.1. Khoản 1 quy định giá đất để tính bồi thường là giá đất theo mục đích đang sử dụng của đất bị thu hồi được công nhận theo quy định của pháp luật tại thời điểm có quyết định thu hồi đất, đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) công bố vào ngày 01 tháng 01 hàng năm theo quy định của Chính phủ. Không bồi thường theo giá đất sẽ được chuyển mục đích sử dụng đất sau khi thu hồi, không bồi thường theo giá đất do thực tế sử dụng đất không phù hợp với mục đích sử dụng đất theo quy định của pháp luật.

Sở Tài chính và các cơ quan chức năng ở địa phương áp dụng giá đất do Uỷ ban nhân dân cấp tỉnh đã ban hành để tính bồi thường tại thời điểm có quyết định thu hồi đất. Trường hợp giá đất do Uỷ ban nhân dân cấp tỉnh công bố chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì báo cáo Uỷ ban nhân dân cấp tỉnh quyết định giá đất cụ thể để tính bồi thường cho phù hợp. Việc xác định giá đất được thực hiện theo phương pháp xác định giá đất quy định tại Nghị định số 188/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về phương pháp xác định giá và khung giá các loại đất và Thông tư số 114/2004/TT-BTC ngày 26/11/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 188/2004/NĐ-CP của Chính phủ”.

3. Sửa đổi, bổ sung mục 2 Phần IV như sau:

“2.1. Khi thực hiện hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm cho các hộ gia đình bằng việc giao đất tại vị trí có thể làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp. Nếu đất giao có nguồn gốc là đất nông nghiệp thì giá đất thu tiền sử dụng đất được tính theo giá đất nông nghiệp tương ứng với loại, hạng đất nông nghiệp của thửa đất giao (nếu diện tích thửa đất giao gồm nhiều loại, hạng đất nông nghiệp khác nhau, thì lấy theo giá bình quân gia quyền của các loại, hạng đất nông nghiệp đó) cộng (+) với chi phí đã đầu tư hạ tầng thực tế trên đất tính bình quân cho một mét vuông (nếu có); trường hợp đất giao có nguồn gốc là đất phi nông nghiệp, thì giá đất thu tiền sử dụng đất được tính theo giá đất nông nghiệp tương ứng với loại, hạng đất nông nghiệp khu vực liền kề cộng (+) với chi phí đã đầu tư hạ tầng thực tế trên đất tính bình quân cho một mét vuông (nếu có). Nhưng mức giá đất tính thu tiền sử dụng đất tối đa không được vượt quá giá đất sản xuất, kinh doanh phi nông nghiệp của Ủy ban nhân dân cấp tỉnh đã quy định và công bố theo quy định của Chính phủ.

2.2. Trường hợp các dự án không có đất để thực hiện hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm cho các hộ gia đình bằng việc giao đất, thì việc hỗ trợ chuyển đổi nghề cho những thành viên còn trong độ tuổi lao động của các hộ gia đình bị thu hồi đất sản xuất nông nghiệp được thực hiện bằng hình thức hỗ trợ chi phí đào tạo chuyển đổi nghề tại các cơ sở dạy nghề ở địa phương. Mức hỗ trợ cụ thể chi phí đào tạo chuyển đổi nghề do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

Nếu ở địa phương chưa tổ chức được việc đào tạo chuyển đổi nghề và chủ dự án sử dụng đất thu hồi không thể tổ chức được việc đào tạo nghề hoặc người được hưởng hỗ trợ đào tạo nghề có nguyện vọng tự học chuyển đổi nghề thì thực hiện hỗ trợ bằng tiền; mức hỗ trợ bằng tiền cụ thể do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định phù hợp với mức chi phí học chuyển đổi nghề thực tế tại địa phương”.

4. Sửa đổi, bổ sung mục 3 và mục 4 Phần VII như sau:

“3. Trên cơ sở kinh phí bảo đảm cho cho việc bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án; căn cứ vào điều kiện thực tế của địa phương Uỷ ban nhân dân cấp tỉnh quyết định mức kinh phí cụ thể phục vụ cho việc bồi thường, hỗ trợ và tái định cư cho phù hợp với quy mô, tính chất, đặc điểm của từng loại dự án để áp dụng thống nhất trên địa bàn địa phương. Trường hợp tại địa phương có thành lập Hội đồng thẩm định phương án bồi thường hoặc Ban chỉ đạo cấp tỉnh để chỉ đạo công tác giải phóng mặt bằng khi Nhà nước thu hồi đất, thì trên cơ sở nhiệm vụ công tác của Hội đồng thẩm định, của Ban chỉ đạo cấp tỉnh, Uỷ ban nhân dân cấp tỉnh quyết định cụ thể tỷ lệ phân chia mức kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, để sử dụng cho Hội đồng bồi thường, Hội đồng thẩm định, Ban chỉ đạo công tác giải phóng mặt bằng của tỉnh cho phù hợp.

Tổ chức phát triển quỹ đất hoặc Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện khi thực hiện công tác bồi thường, hỗ trợ và tái định cư cho nhiều dự án trên địa bàn, thì được phép điều hòa mức kinh phí được trích giữa các dự án để sử dụng cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư cho phù hợp với khối lượng công việc thực tế phải thực hiện đối với từng dự án; nhưng phải bảo đảm tổng số kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư của các dự án được giao thực hiện, không vượt quá tổng số kinh phí được trích theo quy định của các dự án đó.

4. Kinh phí phục vụ cho công tác bồi thường, hỗ trợ và tái định cư được sử dụng để chi cho các công việc tổ chức thực hiện công tác bồi thường, hỗ trợ và tái định cư của dự án theo nội dung và mức chi đã được hướng dẫn tại điểm 1 và điểm 2 Phần VII Thông tư số 116/2004/TT-BTC. Nghiêm cấm việc chi khống và chi trùng ở các dự án.

Tổ chức hoặc Hội đồng được giao thực hiện việc bồi thường, hỗ trợ, tái định cư, có trách nhiệm thực hiện việc báo cáo quyết toán về kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư với Sở Tài chính để phê duyệt theo quy định hiện hành. Khi xét duyệt quyết toán đối với khoản kinh phí này, Sở Tài chính được phép xử lý cho chuyển tiếp số kinh phí sử dụng không hết cho các dự án tiếp theo; trường hợp tổ chức hoặc Hội đồng bồi thường không được giao thực hiện việc bồi thường, hỗ trợ, tái định cư đối với các dự án tiếp theo, thì xử lý nộp Ngân sách nhà nước”.

5. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Những quy định tại Thông tư số 116/2004/TT-BTC không sửa đổi, bổ sung tại Thông tư này vẫn có hiệu lực thi hành.

Trong quá trình thực hiện Thông tư nếu phát sinh vướng mắc, đề nghị Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương phản ánh kịp thời cho Bộ Tài chính để nghiên cứu, giải quyết./.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2007 - 06 TNMT huong dan ND 84.2007

THÔNG TƯ

CỦA BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG SỐ 06/2007/TT-BTNMT

NGÀY 15 THÁNG 6 NĂM 2007

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 84/2007/NĐ-CP NGÀY 25 THÁNG 5 NĂM 2007 CỦA CHÍNH PHỦ QUY ĐỊNH BỔ SUNG VỀ VIỆC CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, THU HỒI ĐẤT, THỰC HIỆN QUYỀN SỬ DỤNG ĐẤT, TRÌNH TỰ, THỦ TỤC BỒI THƯỜNG, HỖ TRỢ, TÁI ĐỊNH CƯ

KHI NHÀ NƯỚC THU HỒI ĐẤT VÀ GIẢI QUYẾT KHIẾU NẠI VỀ ĐẤT ĐAI

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai;

Căn cứ Nghị định số 91/2002/NĐ-CP ngày 11 tháng 11 năm 2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Bộ Tài nguyên và Môi trường hướng dẫn thực hiện một số điều của Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai (gọi là Nghị định số 84/2007/NĐ-CP) như sau:

I. Việc xác định thời điểm bắt đầu sử dụng đất ổn định quy định tại khoản 4 Điều 3

Trường hợp không có một trong các loại giấy tờ quy định tại khoản 2 Điều 3 Nghị định số 84/2007/NĐ-CP thì Ủy ban nhân dân cấp xã có trách nhiệm xác định thời điểm bắt đầu sử dụng đất vào mục đích sử dụng đất hiện tại như sau:

1. Khi thực hiện công việc thẩm tra, xác nhận về nguồn gốc và thời điểm sử dụng đất, tình trạng tranh chấp đất đai đối với thửa đất, sự phù hợp với quy hoạch sử dụng đất đã được xét duyệt trong quá trình xét cấp Giấy chứng nhận quyền sử dụng đất (gọi là Giấy chứng nhận) theo quy định tại khoản 2 Điều 135 và khoản 2 Điều 136 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 về thi hành Luật Đất đai (gọi là Nghị định số 181/2004/NĐ-CP), Ủy ban nhân dân cấp xã phải lấy ý kiến của khu dân cư gồm những người đã từng cư trú cùng thời điểm bắt đầu sử dụng đất vào mục đích hiện tại của thửa đất. Ý kiến của khu dân cư được lập thành văn bản theo Mẫu số 01 ban hành kèm theo Thông tư này và phải được công bố công khai cùng với danh sách các trường hợp đủ điều kiện và không đủ điều kiện cấp Giấy chứng nhận.

2. Sau khi kết thúc việc công khai theo quy định, Ủy ban nhân dân cấp xã xem xét các ý kiến đóng góp về nguồn gốc và thời điểm bắt đầu sử dụng đất theo mục đích sử dụng đất hiện tại để ghi xác nhận vào đơn xin cấp Giấy chứng nhận gửi Văn phòng đăng ký quyền sử dụng đất cùng với Phiếu lấy ý kiến của khu dân cư và các giấy tờ theo quy định tại Điều 135 và Điều 136 Nghị định số 181/2004/NĐ-CP.

II. Việc cấp Giấy chứng nhận quy định tại khoản 2 Điều 8

1. Đối với những nơi chưa thực hiện việc “dồn điền, đổi thửa” hoặc đã thực hiện nhưng chưa hoàn thành mà hộ gia đình, cá nhân đang sử dụng đất sản xuất nông nghiệp có yêu cầu được thể hiện trong đơn xin cấp Giấy chứng nhận thì Ủy ban nhân dân cấp huyện cấp chung một Giấy chứng nhận cho tất cả hoặc một số thửa đất thuộc quyền sử dụng của cùng hộ gia đình, cá nhân đó.

2. Việc cấp chung một Giấy chứng nhận đối với nhiều thửa đất sản xuất nông nghiệp của cùng hộ gia đình, cá nhân được thực hiện như sau:

2.1. Hộ gia đình, cá nhân nộp tại Uỷ ban nhân dân xã, thị trấn hoặc Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường nơi có đất theo quy định tại khoản 1 Điều 135 và khoản 3 Điều 122 Nghị định số 181/2004/NĐ-CP một (01) bộ hồ sơ theo quy định tại khoản 1 Điều 135 hoặc khoản 1 Điều 136 Nghị định số 181/2004/NĐ-CP; trong đơn xin cấp Giấy chứng nhận phải ghi rõ các thửa đất đề nghị cấp chung một Giấy chứng nhận;

2.2. Trình tự, thủ tục cấp chung một Giấy chứng nhận đối với nhiều thửa đất sản xuất nông nghiệp của cùng hộ gia đình, cá nhân được thực hiện theo quy định tại khoản 2 và khoản 3 Điều 135 hoặc khoản 2 Điều 136 Nghị định số 181/2004/NĐ-CP.

2.3. Việc ghi trên Giấy chứng nhận được thực hiện như sau:

a) Mục II (Thửa đất được quyền sử dụng) trên Giấy chứng nhận::

- Tại điểm 1 (Thửa đất số): ghi "Có … (ghi tổng số thửa đất sản xuất nông nghiệp của cùng một người sử dụng đất) thửa";

- Tại các điểm 2 (Tờ bản đồ số), điểm 3 (Địa chỉ thửa đất), điểm 7 (Thời hạn sử dụng đất) và điểm 8 (Nguồn gốc sử dụng đất): không ghi nội dung;

- Tại điểm 4 (Diện tích): ghi tổng diện tích sử dụng của tất cả các thửa đất được cấp trên Giấy chứng nhận;

- Tại điểm 5 (Hình thức sử dụng đất): ghi tổng diện tích sử dụng của tất cả các thửa đất được cấp trên Giấy chứng nhận vào mục Sử dụng riêng;

- Tại điểm 6 (Mục đích sử dụng đất): ghi "Đất sản xuất nông nghiệp".

b) Mục IV (Ghi chú): ghi “Thông tin chi tiết về từng thửa đất được thể hiện tại Danh sách các thửa đất sản xuất nông nghiệp kèm theo Giấy chứng nhận này”.

c) Lập Danh sách các thửa đất sản xuất nông nghiệp được cấp cùng một Giấy chứng nhận theo Mẫu số 02 ban hành kèm theo Thông tư này.

d) Mục V (Sơ đồ thửa đất): không phải thể hiện sơ đồ thửa đất.

III. Việc chỉnh lý hoặc cấp mới Giấy chứng nhận quy định tại điểm c khoản 2 Điều 11

1. Trường hợp bên chuyển quyền nộp Giấy chứng nhận đã cấp:

1.1. Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan Tài nguyên và Môi trường đối với nơi chưa thành lập Văn phòng đăng ký quyền sử dụng đất (gọi chung là Văn phòng đăng ký quyền sử dụng đất) chỉnh lý biến động trên Giấy chứng nhận và trao Giấy chứng nhận cho bên nhận chuyển quyền đối với trường hợp trong hợp đồng hoặc giấy tờ về chuyển quyền sử dụng đất có ghi chuyển quyền sử dụng toàn bộ thửa đất;

1.2. Văn phòng đăng ký quyền sử dụng đất căn cứ vào hợp đồng hoặc giấy tờ về chuyển quyền sử dụng đất để thực hiện tách thửa trước khi lập thủ tục cấp mới Giấy chứng nhận cho bên nhận chuyển quyền và bên chuyển quyền đối với trường hợp chuyển quyền sử dụng một phần thửa đất.

2. Trường hợp bên chuyển quyền không nộp Giấy chứng nhận đã cấp:

2.1. Cơ quan Tài nguyên và Môi trường trình Ủy ban nhân dân cấp có thẩm quyền cấp Giấy chứng nhận quyết định hủy Giấy chứng nhận đã cấp cho bên chuyển quyền. Quyết định được gửi tới bên chuyển quyền, bên nhận chuyển quyền, cơ quan Tài nguyên và Môi trường, Văn phòng đăng ký quyền sử dụng đất cùng cấp và Ủy ban nhân dân cấp xã nơi có đất bị hủy Giấy chứng nhận;

2.2. Văn phòng đăng ký quyền sử dụng đất lập thủ tục cấp mới Giấy chứng nhận cho bên nhận chuyển quyền đối với trường hợp trong hợp đồng hoặc giấy tờ về chuyển quyền sử dụng đất có ghi chuyển quyền sử dụng toàn bộ thửa đất;

2.3. Văn phòng đăng ký quyền sử dụng đất căn cứ vào hợp đồng hoặc giấy tờ về chuyển quyền sử dụng đất để thực hiện tách thửa đất trước khi lập thủ tục cấp mới Giấy chứng nhận cho bên nhận chuyển quyền đối với trường hợp chuyển quyền sử dụng một phần thửa đất; đồng thời chỉnh lý biến động trên hồ sơ địa chính của bên chuyển quyền. Bên chuyển quyền phải làm thủ tục cấp Giấy chứng nhận đối với phần diện tích đất còn lại.

IV. Việc cấp Giấy chứng nhận quy định tại Điều 17

1. Thửa đất đang sử dụng được hình thành từ trước ngày văn bản của Ủy ban nhân dân cấp tỉnh quy định về diện tích tối thiểu được tách thửa có hiệu lực thi hành thì được cấp Giấy chứng nhận nếu đủ điều kiện theo quy định của pháp luật về đất đai.

2. Thửa đất được hình thành do người sử dụng đất tự tách ra từ thửa đất đang sử dụng kể từ ngày văn bản của Ủy ban nhân dân cấp tỉnh quy định về diện tích tối thiểu được tách thửa có hiệu lực thi hành trở về sau mà thửa đất đó có diện tích nhỏ hơn diện tích tối thiểu được tách thửa thì không được cấp Giấy chứng nhận, không được làm thủ tục thực hiện các quyền chuyển đổi, chuyển nhượng, tặng cho, cho thuê quyền sử dụng đất hoặc thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

3. Trường hợp người sử dụng đất xin tách thửa đất thành thửa đất có diện tích nhỏ hơn diện tích tối thiểu đồng thời với việc xin được hợp thửa đất đó với thửa đất khác liền kề để tạo thành thửa đất mới có diện tích bằng hoặc lớn hơn diện tích tối thiểu được tách thửa thì được phép tách thửa đồng thời với việc hợp thửa và cấp Giấy chứng nhận cho thửa đất mới.

V. Việc xác định diện tích đất sử dụng cho mục đích công cộng quy định tại Điều 20

1. Diện tích đất sử dụng cho mục đích công cộng quy định tại điểm a khoản 1 Điều 20 Nghị định số 84/2007/NĐ-CP bao gồm:

1.1. Đất làm đường giao thông mà đường giao thông đó kết nối với hệ thống giao thông công cộng và không bị ngăn cách bằng gác chắn hoặc bất cứ hình thức gì để hạn chế việc đi lại trong phạm vi công trình, dự án đầu tư;

1.2. Đất sử dụng làm công viên, khu vui chơi giải trí, cơ sở giáo dục, đào tạo, y tế, văn hoá, thể dục thể thao hoặc dưới các hình thức khác nhưng không nhằm mục đích kinh doanh và được sử dụng chung cho mọi người trong và ngoài khu đô thị, khu dân cư nông thôn.

2. Đất sử dụng trong hàng rào hoặc các hình thức ngăn cách khác của khu chung cư, khu nhà biệt thự, khu nhà liên kế, trung tâm thương mại, khu du lịch thì không được xác định là đất sử dụng cho mục đích công cộng theo quy định tại điểm a khoản 1 Điều 20 Nghị định số 84/2007/NĐ-CP.

VI. Việc thu hồi Giấy chứng nhận đã cấp quy định tại Điều 21

1. Trường hợp sau khi xem xét việc cấp Giấy chứng nhận theo văn bản của cơ quan điều tra, cơ quan thanh tra quy định tại khoản 1 Điều 21 Nghị định số 84/2007/NĐ-CP mà có căn cứ cho rằng việc cấp Giấy chứng nhận đó là không trái pháp luật thì cơ quan đã cấp Giấy chứng nhận có văn bản trả lời cơ quan đã có kết luận.

2. Kết quả thẩm tra về việc cấp Giấy chứng nhận do cơ quan thanh tra thực hiện theo quy định tại khoản 2 và khoản 3 Điều 21 Nghị định số 84/2007/NĐ-CP được gửi đến Uỷ ban nhân dân và cơ quan Tài nguyên và Môi trường cùng cấp, tổ chức hoặc công dân đã có phát hiện và người đã được cấp Giấy chứng nhận. Trường hợp có ý kiến không tán thành kết quả thẩm tra thì Ủy ban nhân dân có trách nhiệm chỉ đạo làm rõ trước khi quyết định thu hồi Giấy chứng nhận hoặc có văn bản trả lời tổ chức, công dân đã có phát hiện trong trường hợp không quyết định thu hồi Giấy chứng nhận đã cấp.

3. Trường hợp phát hiện Giấy chứng nhận đã ký trái pháp luật nhưng chưa trao cho người sử dụng đất hoặc người sử dụng đất không nhận thì cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận có trách nhiệm ra quyết định hủy Giấy chứng nhận đã ký; quyết định được gửi cho cơ quan Tài nguyên và Môi trường, Văn phòng đăng ký quyền sử dụng đất cùng cấp đồng thời có văn bản thông báo rõ lý do huỷ Giấy chứng nhận cho người đã có hồ sơ xin cấp Giấy chứng nhận.

VII. Việc bán nhà ở trên đất thuê của Nhà nước quy định tại Điều 27

1. Nhà đầu tư là tổ chức kinh tế trong nước, người Việt Nam định cư ở nước ngoài đã thuê đất của Nhà nước dưới hình thức trả tiền thuê đất hàng năm để thực hiện dự án xây dựng nhà ở cho thuê, nhưng có nhu cầu bán nhà ở trên đất thuê đó thì phải chuyển sang hình thức được Nhà nước giao đất có thu tiền sử dụng đất; giá đất ở phải nộp được xác định theo quy định tại khoản 1 Điều 5 Nghị định số 17/2006/NĐ-CP về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần (gọi là Nghị định số 17/2006/NĐ-CP); thời hạn sử dụng đất được xác định như đối với trường hợp quy định tại khoản 2 Điều 32 Nghị định số 84/2007/NĐ-CP.

2. Nhà đầu tư là người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài đã thuê đất của Nhà nước dưới hình thức trả tiền một lần cho cả thời gian thuê để thực hiện dự án xây dựng nhà ở cho thuê trước ngày Nghị định số 84/2007/NĐ-CP có hiệu lực thi hành, nhưng có nhu cầu bán nhà ở trên đất thuê đó thì phải nộp khoản chênh lệch giữa tiền sử dụng đất ở xác định giá đất theo quy định tại khoản 1 Điều 5 Nghị định số 17/2006/NĐ-CP và tiền thuê đất mà nhà đầu tư đã trả trước một lần cho cả thời gian thuê; thời hạn sử dụng đất được xác định như đối với trường hợp quy định tại khoản 2 Điều 32 Nghị định số 84/2007/NĐ-CP.

3. Nhà đầu tư là tổ chức nước ngoài, cá nhân nước ngoài đã thuê đất của Nhà nước dưới hình thức trả tiền thuê đất hàng năm để thực hiện dự án xây dựng nhà ở cho thuê, nhưng có nhu cầu bán nhà ở trên đất thuê đó thì phải chuyển sang hình thức thuê đất nộp tiền một lần theo quy định tại Điều 32 Nghị định số 84/2007/NĐ-CP.

VIII. Việc đăng ký thế chấp quy định tại điểm b khoản 2 Điều 31

1. Ủy ban nhân dân cấp huyện quy định danh sách các xã, thị trấn ở xa huyện lỵ (gọi chung là xã) được Giám đốc Văn phòng đăng ký quyền sử dụng đất cấp huyện (hoặc Trưởng Phòng Tài nguyên và Môi trường đối với nơi chưa có Văn phòng đăng ký quyền sử dụng đất) ủy quyền bằng văn bản cho cán bộ địa chính xã thực hiện việc đăng ký thế chấp, đăng ký thế chấp cho người thứ ba vay vốn (bảo lãnh), đăng ký thay đổi nội dung thế chấp, đăng ký bổ sung thế chấp, xóa đăng ký thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất (gọi chung là đăng ký thế chấp) của hộ gia đình, cá nhân đối với trường hợp đất đã được cấp Giấy chứng nhận.

Những xã gần huyện lỵ mà việc đăng ký thế chấp của hộ gia đình, cá nhân tại Văn phòng đăng ký quyền sử dụng đất cấp huyện thuận lợi thì không thực hiện việc ủy quyền đăng ký thế chấp cho cán bộ địa chính xã.

Hộ gia đình, cá nhân ở những xã mà cán bộ địa chính được ủy quyền đăng ký thế chấp được lựa chọn đăng ký thế chấp tại xã hoặc đăng ký thế chấp tại Văn phòng đăng ký quyền sử dụng đất cấp huyện.

2. Trình tự, thủ tục đăng ký thế chấp trong trường hợp cán bộ địa chính xã được ủy quyền thực hiện như sau:

2.1. Người đăng ký thế chấp nộp hồ sơ đăng ký thế chấp tại Uỷ ban nhân dân xã nơi có đất theo quy định tại Thông tư liên tịch số 05/2005/TTLT-BTP-BTNMT ngày 16 tháng 6 năm 2005 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường hướng dẫn việc đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất và Thông tư liên tịch số 03/2005/TTLT-BTP-BTNMT ngày 13 tháng 6 năm 2006 sửa đổi bổ sung một số quy định của Thông tư liên tịch số 05/2005/TTLT-BTP-BTNMT sau khi hợp đồng thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất, hợp đồng thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất cho người thứ ba vay vốn, hợp đồng thay đổi nội dung thế chấp, hợp đồng bổ sung nội dung thế chấp giữa hộ gia đình, cá nhân sử dụng đất và bên nhận thế chấp đã được ký kết và đã có công chứng hoặc chứng thực theo quy định tại Thông tư liên tịch số 04/2006/TTLT-BTP-BTNMT ngày 13 tháng 6 năm 2006 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường hướng dẫn việc công chứng, chứng thực hợp đồng, văn bản thực hiện quyền của người sử dụng đất, hoặc sau khi bên vay vốn đã hoàn thành nghĩa vụ trả nợ có xác nhận của bên nhận thế chấp trên hợp đồng thế chấp hoặc xác nhận bằng văn bản về việc đã hoàn thành nghĩa vụ trả nợ.

Mẫu đơn yêu cầu đăng ký thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất, Mẫu đơn yêu cầu thay đổi nội dung thế chấp đã đăng ký, Mẫu đơn yêu cầu xoá đăng ký thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất, Mẫu đơn yêu cầu sửa chữa sai sót được thực hiện theo các Mẫu số 03, 04, 05 và 06 ban hành kèm theo Thông tư này.

2.2. Khi tiếp nhận hồ sơ, cán bộ địa chính xã có trách nhiệm:

a) Kiểm tra mức độ đầy đủ và tính hợp lệ của hồ sơ đăng ký thế chấp và chỉ tiếp nhận hồ sơ đã đầy đủ, hợp lệ thuộc phạm vi được ủy quyền giải quyết;

b) Ghi vào Đơn yêu cầu đăng ký thế chấp thời điểm nhận hồ sơ (giờ, phút, ngày, tháng, năm), ký và ghi rõ họ tên vào phần xác nhận đăng ký thế chấp, đóng dấu của Ủy ban nhân dân xã;

c) Vào Sổ tiếp nhận hồ sơ đăng ký thế chấp theo Mẫu số 07 ban hành kèm theo Thông tư này;

d) Thu lệ phí đăng ký thế chấp theo quy định tại Thông tư liên tịch số 03/2007/TTLT/BTC-BTP ngày 10 tháng 01 năm 2007 của Bộ Tài chính và Bộ Tư pháp hướng dẫn chế độ thu nộp, quản lý và sử dụng lệ phí đăng ký và phí cung cấp thông tin về giao dịch bảo đảm; viết giấy biên nhận lệ phí đăng ký thế chấp;

đ) Trường hợp việc giải quyết thủ tục đăng ký thế chấp tiến hành vào ngày làm việc tiếp theo thì phải có giấy biên nhận hồ sơ và hẹn ngày giải quyết xong theo quy định để giao cho người nộp hồ sơ.

2.3. Cán bộ địa chính xã không tiếp nhận hồ sơ đồng thời giải thích rõ lý do cho người nộp hồ sơ trong các trường hợp sau:

a) Không đúng đối tượng được đăng ký thế chấp tại Ủy ban nhân dân xã;

b) Hồ sơ đăng ký thế chấp hoặc hồ sơ đăng ký xóa đăng ký thế chấp không đầy đủ, không hợp lệ;

c) Phát hiện giấy tờ giả mạo trong hồ sơ đăng ký thế chấp;

d) Phát hiện các thông tin trong hồ sơ đăng ký thế chấp không phù hợp với thông tin trong hồ sơ địa chính;

đ) Người yêu cầu đăng ký thế chấp không nộp lệ phí đăng ký theo quy định.

2.4. Đối với hồ sơ hợp lệ đã được tiếp nhận thì ngay trong ngày nhận hồ sơ hoặc chậm nhất là ngày làm việc tiếp theo, cán bộ địa chính xã thực hiện các công việc sau:

a) Chỉnh lý trên Trang bổ sung của Giấy chứng nhận theo nội dung nêu tại điểm b khoản 9 Điều 3 của Quy định ban hành kèm theo Quyết định số 08/2006/QĐ-BTNMT, trong đó cột Nội dung thay đổi và cơ sở pháp lý ghi như sau:

- Trường hợp thế chấp bằng quyền sử dụng đất (hoặc tài sản gắn liền với đất): ghi "Thế chấp bằng quyền sử dụng đất (hoặc tài sản gắn liền với đất) với Ngân hàng (hoặc ông, bà, tổ chức kinh tế khác) … (ghi tên người nhận thế chấp) theo Hợp đồng số …/... ngày… /… /…";

- Trường hợp thế chấp bằng quyền sử dụng đất (hoặc tài sản gắn liền với đất) cho người khác vay tiền (bảo lãnh): ghi “Thế chấp bằng quyền sử dụng đất (hoặc tài sản gắn liền với đất) cho ông (hoặc bà, hộ gia đình, tổ chức) … (ghi tên người vay tiền) với Ngân hàng (hoặc ông, bà, tổ chức kinh tế khác) … (ghi tên người nhận thế chấp) theo Hợp đồng số …/... ngày… /… /…”;

- Trường hợp đăng ký thay đổi nội dung đã đăng ký thế chấp hoặc đăng ký bổ sung nội dung thế chấp: ghi “Nội dung đăng ký thế chấp ngày …/…/… về … (ghi loại tài sản thế chấp) có thay đổi nội dung đã đăng ký thế chấp (hoặc có bổ sung nội dung thế chấp) thành … (ghi nội dung mới thay đổi hoặc mới bổ sung)”;

- Trường hợp xoá đăng ký thế chấp, thế chấp cho người khác vay tiền (bảo lãnh) bằng quyền sử dụng đất (hoặc tài sản gắn liền với đất): ghi "Đã xoá đăng ký thế chấp (hoặc thế chấp cho người khác vay tiền) theo xác nhận của bên nhận thế chấp ngày… /… /…" và gạch bằng mực đỏ vào dòng đã ghi về thế chấp, thế chấp cho người khác vay tiền bằng quyền sử dụng đất (hoặc tài sản gắn liền với đất);

b) Ghi nội dung đăng ký thế chấp vào Sổ địa chính đang quản lý tại xã;

c) Ghi vào Danh mục các trường hợp đã đăng ký thế chấp theo Mẫu số 08 ban hành kèm theo Thông tư này;

d) Ký, ghi rõ họ tên và đóng dấu của Ủy ban nhân dân xã tại cột Xác nhận của cơ quan có thẩm quyền.

đ) Trả lại cho người yêu cầu đăng ký thế chấp: một đơn yêu cầu đăng ký thế chấp (có xác nhận của cán bộ địa chính xã), giấy biên nhận đã thu lệ phí đăng ký, Giấy chứng nhận đã có xác nhận nội dung đăng ký thế chấp.

3. Định kỳ vào ngày đầu tháng và ngày giữa tháng, cán bộ địa chính xã có trách nhiệm chuyển cho Văn phòng đăng ký quyền sử dụng đất cấp huyện các giấy tờ sau:

3.1. Danh mục các trường hợp đã đăng ký thế chấp nêu tại tiết c điểm 2.4 khoản 2 Mục này;

3.2. Đơn yêu cầu đăng ký thế chấp và hợp đồng thế chấp;

3.3. Phiếu thu lệ phí đăng ký và tiền thu lệ phí đăng ký thế chấp.

4. Văn phòng đăng ký quyền sử dụng đất cấp huyện có trách nhiệm thực hiện các công việc sau:

4.1. Chỉnh lý hồ sơ địa chính theo hợp đồng thế chấp do cán bộ địa chính xã chuyển đến và thông báo cho Văn phòng đăng ký quyền sử dụng đất cấp tỉnh để chỉnh lý hồ sơ địa chính theo quy định.

4.2. Nhận và quản lý tiền lệ phí đăng ký thế chấp theo quy định;

5. Phòng Tài nguyên và Môi trường hoặc Văn phòng đăng ký quyền sử dụng đất cấp huyện hướng dẫn cán bộ địa chính xã về nghiệp vụ đăng ký thế chấp theo nội dung của Thông tư này.

IX. Việc thuê đất, đấu giá quyền sử dụng đất quy định tại Điều 32

1. Người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài (trong Điều này gọi chung là nhà đầu tư nước ngoài) đã thuê đất trả tiền một lần cho cả thời gian thuê để thực hiện dự án xây dựng kinh doanh nhà ở theo quy định tại điểm a khoản 2 Điều 35 của Luật Đất đai từ trước ngày Nghị định số 84/2007/NĐ-CP có hiệu lực thi hành mà chuyển sang hình thức thuê đất theo quy định tại Điều 32 Nghị định số 84/2007/NĐ-CP thì phải nộp khoản chênh lệch giữa tiền sử dụng đất ở được xác định giá đất theo quy định tại khoản 1 Điều 5 Nghị định số 17/2006/NĐ-CP và tiền thuê đất mà nhà đầu tư đã trả trước một lần cho cả thời gian thuê.

2. Nhà đầu tư nước ngoài đã thuê đất trả tiền một lần cho cả thời gian thuê để thực hiện dự án xây dựng kinh doanh nhà ở theo quy định tại điểm a khoản 2 Điều 35 của Luật Đất đai từ trước ngày Nghị định số 84/2007/NĐ-CP có hiệu lực thi hành mà không chuyển sang hình thức thuê đất theo quy định tại Điều 32 Nghị định số 84/2007/NĐ-CP thì khi bán nhà ở gắn liền với quyền sử dụng đất ở, nhà đầu tư phải nộp cho Nhà nước khoản chênh lệch giữa tiền sử dụng đất ở được xác định giá đất theo quy định tại khoản 1 Điều 5 Nghị định số 17/2006/NĐ-CP và tiền thuê đất mà nhà đầu tư đã trả trước một lần cho cả thời gian thuê.

Đối với nhà biệt thự hoặc nhà ở liên kế thì nộp số tiền chênh lệch tại thời điểm bán nhà; đối với nhà chung cư thì nộp số tiền chênh lệch chậm nhất là tại thời điểm kết thúc dự án nhà chung cư.

3. Trình tự, thủ tục đối với trường hợp nhà đầu tư nước ngoài chuyển sang hình thức thuê đất trả tiền một lần cho cả thời gian thuê để được thực hiện dự án theo quy định tại Điều 32 Nghị định số 84/2007/NĐ-CP thực hiện như sau:

3.1. Nhà đầu tư nước ngoài nộp một (01) bộ hồ sơ tại Văn phòng đăng ký quyền sử dụng đất cấp tỉnh nơi có đất; hồ sơ gồm: văn bản đề nghị được thực hiện dự án theo hình thức nộp tiền sử dụng đất quy định tại Điều 32 Nghị định số 84/2007/NĐ-CP và Giấy chứng nhận quyền sử dụng đất;

Văn phòng đăng ký quyền sử dụng đất cấp tỉnh có trách nhiệm kiểm tra hồ sơ và tiếp nhận đối với hồ sơ đầy đủ, hợp lệ; hướng dẫn hoàn thiện hồ sơ đối với những hồ sơ không đầy đủ hoặc không hợp lệ;

3.2. Trong thời hạn không quá hai (02) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất cấp tỉnh có trách nhiệm chuẩn bị trích lục bản đồ địa chính, trích sao hồ sơ địa chính để gửi cho Sở Tài chính làm thủ tục trình Ủy ban nhân dân cấp tỉnh xác định giá đất ở theo quy định tại khoản 1 Điều 5 Nghị định số 17/2006/NĐ-CP; gửi toàn bộ hồ sơ đến Sở Tài nguyên và Môi trường;

3.3. Trong thời hạn không quá hai (02) ngày làm việc kể từ ngày nhận được thông báo của cơ quan Thuế về việc nhà đầu tư đã thực hiện xong nghĩa vụ tài chính, Sở Tài nguyên và Môi trường thực hiện việc chỉnh lý biến động về sử dụng đất trên Trang bổ sung của Giấy chứng nhận đã cấp, chỉ đạo Văn phòng đăng ký quyền sử dụng đất chỉnh lý biến động về sử dụng đất trên hồ sơ địa chính và trả lại Giấy chứng nhận đã chỉnh lý cho nhà đầu tư. Nội dung chỉnh lý biến động về sử dụng đất trên Trang bổ sung của Giấy chứng nhận thực hiện như sau:

a) Cột Ngày, tháng, năm biến động: ghi thời điểm chỉnh lý biến động về quyền sử dụng đất;

b) Cột Nội dung thay đổi và cơ sở pháp lý: ghi "Nhà đầu tư … (ghi tên tổ chức kinh tế của nhà đầu tư thưc hiện dự án) đã chuyển từ hình thức thuê đất trả tiền một lần cho cả thời gian thuê sang hình thức nộp tiền thuê đất bằng mức nộp tiền sử dụng đất ở theo Văn bản đề nghị số …/... ngày… /… /…";

4. Trình tự, thủ tục đấu giá quyền sử dụng đất quy định tại khoản 1 Điều 32 Nghị định số 84/2007/NĐ-CP được áp dụng như đối với nhà đầu tư trong nước theo quy định tại Quyết định số 216/2005/QĐ-TTg ngày 31 tháng 8 năm 2005 của Thủ tướng Chính phủ về việc ban hành quy chế đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất hoặc cho thuê đất.

5. Trình tự, thủ tục thuê đất quy định tại khoản 2 Điều 32 Nghị định số 84/2007/NĐ-CP được áp dụng như đối với trường hợp nhà đầu tư trong nước được Nhà nước giao đất có thu tiền sử dụng đất theo quy định tại Điều 125 hoặc Điều 126 Nghị định số 181/2004/NĐ-CP.

6. Việc cấp Giấy chứng nhận cho nhà đầu tư nước ngoài trúng đấu giá quyền sử dụng đất hoặc được Nhà nước cho thuê đất quy định tại Điều 32 Nghị định số 84/2007/NĐ-CP được thực hiện theo trình tự, thủ tục quy định tại Điều 139 Nghị định số 181/2004/NĐ-CP, trong đó:

6.1. Mục Thời hạn sử dụng: ghi “70 năm kể từ ngày …/…/… (ghi ngày tháng năm Quyết định công nhận kết quả đấu giá quyền sử dụng đất hoặc Quyết định cho thuê đất thu tiền một lần bằng mức thu tiền sử dụng đất ở có hiệu lực) và được tiếp tục gia hạn nhiều lần sau khi hết thời hạn nếu người sử dụng đất có nhu cầu”;

6.2. Mục Nguồn gốc sử dụng: ghi “Nhà nước cho thuê đất thu tiền thuê đất một lần bằng mức thu tiền sử dụng đất ở”.

X. Việc thu hồi đất quy định tại Điều 34

1. Dự án phát triển kinh tế quan trọng quy định tại khoản 1 Điều 34 Nghị định số 84/2007/NĐ-CP bao gồm:

1.1. Dự án kinh tế quan trọng quốc gia do Quốc hội quyết định chủ trương đầu tư được thể hiện trong Nghị quyết của Quốc hội;

1.2. Dự án kinh tế quan trọng do Thủ tướng Chính phủ chấp thuận chủ trương đầu tư quy định tại Điều 37 Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

2. Dự án khu dân cư, trung tâm thương mại, khách sạn cao cấp quy định tại khoản 2 Điều 34 Nghị định số 84/2007/NĐ-CP bao gồm:

2.1. Các dự án phát triển kinh tế trong khu đô thị hiện có gồm dự án xây dựng nhà ở để bán hoặc cho thuê theo quy định của pháp luật về nhà ở và pháp luật về kinh doanh bất động sản, dự án xây dựng nhà ở xã hội, dự án xây dựng nhà ở phục vụ tái định cư, dự án xây dựng nhà ở công vụ, dự án xây dựng trung tâm thương mại, trung tâm hội chợ triển lãm; dự án xây dựng khách sạn cao cấp đạt tiêu chuẩn từ hạng 3 sao trở lên.

Các dự án phát triển kinh tế nêu tại điểm này phải được thể hiện trong quy hoạch sử dụng đất hoặc quy hoạch chi tiết xây dựng đô thị đã được cơ quan nhà nước có thẩm quyền phê duyệt và được Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt chủ trương đầu tư đối với từng dự án.

2.2. Các dự án phát triển kinh tế trong khu vực mở rộng khu đô thị hiện có hoặc khu đô thị mới gồm toàn bộ các dự án kinh tế (không phân biệt quy mô, loại hình) được thể hiện trong quy hoạch sử dụng đất hoặc quy hoạch chung xây dựng đô thị hoặc quy hoạch chi tiết xây dựng đô thị đã được cơ quan nhà nước có thẩm quyền phê duyệt.

Việc giao đất, cho thuê đất để thực hiện các dự án phát triển kinh tế nêu tại điểm này chỉ được tiến hành sau khi Nhà nước đã thu hồi một phần hoặc toàn bộ diện tích đất quy hoạch mở rộng khu đô thị hiện có hoặc quy hoạch xây dựng khu đô thị mới.

2.3. Các dự án phát triển kinh tế trong khu dân cư nông thôn hiện có, khu dân cư nông thôn mở rộng hoặc khu dân cư nông thôn xây dựng mới bao gồm các dự án được thể hiện trong quy hoạch sử dụng đất hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền phê duyệt.

Việc giao đất, cho thuê đất để thực hiện các dự án phát triển kinh tế trong khu vực mở rộng khu dân cư nông thôn hiện có hoặc trong khu dân cư nông thôn xây dựng mới nêu tại điểm này chỉ được tiến hành sau khi Nhà nước đã thu hồi một phần hoặc toàn bộ diện tích đất quy hoạch mở rộng khu dân cư nông thôn hiện có hoặc quy hoạch xây dựng khu dân cư nông thôn mới.

3. Trình tự, thủ tục thu hồi đất và bồi thường, hỗ trợ, tái định cư thực hiện theo quy định tại Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất, Nghị định số 17/2006/NĐ-CP và Nghị định số 84/2007/NĐ-CP.

XI. Việc thực hiện các giao dịch về quyền sử dụng đất quy định tại Điều 66

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

1.1. Chỉ đạo, đôn đốc các Sở, ngành có liên quan và Ủy ban nhân dân các huyện, quận, thị xã, thành phố thuộc tỉnh tại địa phương hướng dẫn các tổ chức, hộ gia đình, cá nhân đang sử dụng đất mà chưa được cấp Giấy chứng nhận nộp hồ sơ xin cấp Giấy chứng nhận;

1.2. Tiếp tục đẩy nhanh tiến độ cấp Giấy chứng nhận, đơn giản thủ tục xem xét để cấp ngay Giấy chứng nhận đối với các trường hợp người sử dụng đất có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai; áp dụng ngay những quy định tại Nghị định số 84/2007/NĐ-CP để xét cấp Giấy chứng nhận đối với các trường hợp người đang sử dụng đất không có các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai.

2. Trường hợp trước ngày 01 tháng 11 năm 2007 người sử dụng đất đã nộp hồ sơ xin cấp Giấy chứng nhận theo đúng quy định của pháp luật mà chưa được cấp Giấy chứng nhận và người sử dụng đất có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì khi có nhu cầu thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, tặng cho quyền sử dụng đất, thế chấp, góp vốn bằng quyền sử dụng đất, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm căn cứ vào hồ sơ xin cấp Giấy chứng nhận đã nộp để thực hiện các thủ tục đăng ký giao dịch về quyền sử dụng đất.

Trường hợp đã đủ điều kiện cấp Giấy chứng nhận thì Văn phòng đăng ký quyền sử dụng đất thực hiện thủ tục cấp Giấy chứng nhận đồng thời với thủ tục đăng ký giao dịch về quyền sử dụng đất.

3. Những hồ sơ xin cấp Giấy chứng nhận từ ngày 01 tháng 11 năm 2007 trở về sau mà không được cấp Giấy chứng nhận trong thời hạn quy định của pháp luật, gây cản trở đến việc thực hiện quyền của người sử dụng đất thì người đã nộp hồ sơ đầy đủ, hợp lệ có quyền khiếu nại đến thủ trưởng hoặc người đứng đầu cơ quan có cán bộ, công chức gây ra sự chậm trễ đó. Thủ trưởng hoặc người đứng đầu cơ quan có cán bộ, công chức bị khiếu nại có trách nhiệm xem xét, xử lý theo quy định tại các điều 175, 176 và 177 Nghị định số 181/2004/NĐ-CP.

XII. Tổ chức thực hiện

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

2. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo việc triển khai thực hiện Thông tư này. Trong quá trình triển khai, nếu có vướng mắc thì phản ánh kịp thời về Bộ Tài nguyên và Môi trường để giải quyết./.

BỘ trƯỞng

Mai Ái Trực

Mẫu số 01

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

……, ngày….. tháng…..năm……

PHIẾU LẤY Ý KIẾN CỦA KHU DÂN CƯ

về nguồn gốc và thời điểm sử dụng đất

(Ban hành kèm theo Thông tư số 06/2007/TT-BTNMT
ngày 02/7/2007 của Bộ Tài nguyên và Môi trường)

Hôm nay, ngày….. tháng…..năm….., khu dân cư………………………………………

……………………………………………………………………………………………

(ghi tên thôn, làng, ấp, bản, buôn, phum, sóc, tổ dân phố; tên xã, phường, thị trấn; tên quận, huyện, thị xã, thành phố thuộc tỉnh) đã họp để xác định nguồn gốc và thời điểm sử dụng đất đối với thửa đất số……. tờ bản đồ số……. tại địa chỉ…………………………….. (ghi tên địa danh nơi có đất) của………………………………………. (ghi tên và địa chỉ của người sử dụng đất cần xác định).

Thành phần cuộc họp gồm có:

1. Ông (Bà)……………………………………. Trưởng (hoặc Phó) thôn, làng, ấp, bản, buôn, phum, sóc, tổ dân phố - Chủ trì cuộc họp;

2. Ông (Bà)………………………….... Đại diện Ủy ban nhân dân xã, phường, thị trấn;

3. Ông (Bà)………………………………………………………………………………; và………………………………người (có tên dưới đây) đã từng cư trú cùng thời điểm bắt đầu sử dụng đất vào mục đích hiện nay của thửa đất nói trên.

Cuộc họp đã thống nhất xác định:

1. Nguồn gốc sử dụng thửa đất:…………………………………………………………..

……………………………………………………………………………………………

(ghi cụ thể: tự khai phá, bao chiếm hoặc nhận chuyển nhượng, nhận thừa kế, được tặng cho, …… từ người sử dụng đất nào, vào thời gian nào).

2. Thời điểm bắt đầu sử dụng vào mục đích hiện tại xin cấp Giấy chứng nhận từ ngày….. tháng……năm………………..

3. Tình trạng tranh chấp đất đai:…………………………………………………………. (ghi rõ không tranh chấp hay đang tranh chấp sử dụng đất với người sử dụng đất nào).

Những người tham gia cuộc họp cùng thống nhất ký tên dưới đây:

STT | Họ và tên | Địa chỉ thường trú | Ký tên
1 |  |  |
2 |  |  |
3 |  |  |
4 |  |  |
5 |  |  |
… |  |  |
… |  |  |
… |  |  |

Ngày….tháng….năm……

Xác nhận của Ủy ban nhân dân xã, phường, thị trấn

(Ký, ghi rõ họ tên và đóng dấu)

Chủ trì cuộc họp

(Ký, ghi rõ họ tên và chức danh của người chủ trì cuộc họp)

Mẫu số 02

DANH SÁCH CÁC THỬA ĐẤT SẢN XUẤT NÔNG NGHIỆP
ĐƯỢC CẤP CÙNG MỘT GIẤY CHỨNG NHẬN

(Ban hành kèm theo Thông tư số 06/2007/TT-BTNMT
ngày 02/7/2007 của Bộ Tài nguyên và Môi trường)

Kèm theo GCNQSDĐ số phát hành:………………………………………………….

Tại xã……………………………., huyện…………………., tỉnh…………………….

Số thứ tự | Thửa đất số | Tờ bản đồ số | Diện tích (m2) | Địa chỉ thửa đất | Mục đích sử dụng đất | Thời hạn sử dụng đất | Nguồn gốc sử dụng đất | Tài sản gắn liền với đất
(01) | (02) | (03) | (04) | (05) | (06) | (07) | (08) | (09)

………, ngày…..tháng….năm

Thủ trưởng cơ quan tài nguyên và môi trường

(Ký, ghi rõ họ tên và đóng dấu)

Hướng dẫn: Nội dung các cột ghi theo quy định tại Điều 3 của Quy định ban hành kèm theo Quyết định số 08/2006/QĐ-BTNMT ngày 21/7/2006 của Bộ trưởng Bộ Tài nguyên và Môi trường.

Mẫu số 03

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

……, ngày….. tháng…..năm……

ĐƠN YÊU CẦU ĐĂNG KÝ THẾ CHẤP
QUYỀN SỬ DỤNG ĐẤT, TÀI SẢN
GẮN LIỀN VỚI ĐẤT

(Ban hành kèm theo Thông tư số 06/2007/
TT-BTNMT ngày 02/7/2007
của Bộ Tài nguyên và Môi trường)

Kính gửi:…………………………………………….

………………………………………………………

PHẦN GHI CỦA CÁN BỘ ĐĂNG KÝ

Thời điểm nhận hồ sơ:

… giờ…phút, ngày../…/...

Vào Sổ tiếp nhận hồ sơ:

Quyển số….. Số thứ tự…

Cán bộ địa chính

(Ký và ghi rõ họ tên)

PHẦN KÊ KHAI CỦA CÁC BÊN KÝ KẾT HỢP ĐỒNG THẾ CHẤP

1. Bên thế chấp

1.1. Tên đầy đủ của cá nhân: (viết chữ IN HOA)……………………………………………...

1.2. Địa chỉ liên hệ:…………………………………………………………………………….

1.3. Số điện thoại (nếu có):…………………………………………………………………….

1.4. Chứng minh nhân dân số…….cơ quan cấp…………cấp ngày…….tháng……năm……..

2. Bên nhận thế chấp

2.1. Tên đầy đủ của tổ chức, cá nhân: (viết chữ IN HOA)……………………………………

2.2. Địa chỉ liên hệ:…………………………………………………………………………….

2.3. Số điện thoại (nếu có):……. Fax (nếu có):……….. Địa chỉ e-mail (nếu có):…………….

2.4. ⁫ Chứng minh nhân dân; ⁫ Hộ chiếu: số ………………………………………………

cơ quan cấp ………………………………………………. cấp ngày…… tháng….. năm……

2.5. ⁫ GCN đăng ký kinh doanh; ⁫ QĐ thành lập; ⁫ GP đầu tư: số………………………...

cơ quan cấp ………………………………………………. cấp ngày…… tháng….. năm……

3. Mô tả tài sản thế chấp

3.1. Quyền sử dụng đất

3.1.1. Thửa đất số:……………; Tờ bản đồ số (nếu có):………………; Loại đất:…………..

3.1.2. Địa chỉ thửa đất:………………………………………………………………………..

3.1.3. Diện tích đất thế chấp:……………………………….. m2

(ghi bằng chữ…………………………………………………………………………………)

3.1.4. Giấy chứng nhận quyền sử dụng đất: số phát hành:…………………………., số vào sổ cấp giấy:……………………… cơ quan cấp………………………………………………….

cấp ngày…………… tháng…………..năm………………..

3.2. Tài sản gắn liền với đất:

3.2.1. Giấy chứng nhận quyền sở hữu tài sản (nếu có): số phát hành:……………..., số vào sổ cấp giấy:……………………… cơ quan cấp………………………………………………….

cấp ngày…………… tháng…………..năm………………..

3.2.2. Số của thửa đất nơi có tài sản:……………………..; Tờ bản đồ số (nếu có):…………..

3.2.3. Mô tả tài sản thế chấp:………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

4. Hợp đồng thế chấp: số (nếu có)…………….., ký kết ngày……… tháng…… năm………..

………………………………………………………………………………………………….

………………………………………………………………………………………………….

5. Tài liệu kèm theo:……………………………………………………………………………

………………………………………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

6. Phương thức nhận kết quả đăng ký: Nhận trực tiếp

Các bên cam đoan những thông tin được kê khai trên đơn này là trung thực, đầy đủ, phù hợp với thỏa thuận của các bên và hoàn toàn chịu trách nhiệm truớc pháp luật về các thông tin đã kê khai.

BÊN THẾ CHẤP/HOẶC NGƯỜI
ĐƯỢC BÊN THẾ CHẤP ỦY QUYỀN

(Ký và ghi rõ họ, tên)

BÊN NHẬN THẾ CHẤP/HOẶC NGƯỜI
ĐƯỢC BÊN NHẬN THẾ CHẤP ỦY QUYỀN

(Ký ghi rõ họ tên và đóng dấu, nếu là tổ chức)

PHẦN CHỨNG NHẬN CỦA CƠ QUAN ĐĂNG KÝ

Cán bộ địa chính xã:………………………………………………………(ghi tên xã)

Thừa ủy quyền của Văn phòng đăng ký quyền sử dụng đất (Phòng Tài nguyên và Môi trường) huyện/thị xã/thành phố…………………………………………………… tỉnh/thành phố trực thuộc Trung ương……………………………………………………………………..

Chứng nhận việc thế chấp……………………………………………………………………..

………………………………………………………………………………………………….

Đã được đăng ký theo những nội dung kê khai tại đơn này.

Thời điểm đăng ký:……giờ…..phút, ngày……..tháng…….năm……..

………, ngày……tháng……năm

CÁN BỘ ĐỊA CHÍNH

(Ký, ghi rõ họ tên và đóng dấu của UBND xã)

HƯỚNG DẪN KÊ KHAI

1.Kê khai về bên thế chấp, bên nhận thế chấp:

1.1. Tại điểm 2.4: Nếu người yêu cầu đăng ký thế chấp là cá nhân trong nước thì ghi thông tin về Giấy chứng minh nhân dân; người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài thì kê khai thông tin về hộ chiếu;

1.2. Tại điểm 2.5: Nếu người yêu cầu đăng ký thế chấp là tổ chức thì ghi thông tin về Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập hoặc Giấy phép đầu tư.

1.3. Khi cần ghi thêm về bên thế chấp, bên nhận thế chấp mà không còn chỗ ghi tại Mẫu số 03 này thì ghi tiếp vào Mẫu số 08/BSCB ban hành kèm theo Thông tư liên tịch số 05/2005/TTLT-BTP-BTNMT ngày 16 tháng 6 năm 2005 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường.

2. Mô tả về tài sản thế chấp:

2.1. Tại điểm 3.2.3 kê khai như sau:

a. Nếu tài sản thế chấp là nhà thì phải kê khai loại nhà (nhà ở, nhà xưởng, nhà kho,…) số tầng, diện tích xây dựng (diện tích chiếm đất), diện tích sử dụng, địa chỉ nhà đó.

b. Truờng hợp tài sản thế chấp là nhà chung cư, thì ghi tên của nhà chung cư, số tầng, diện tích xây dựng (diện tích chiếm đất), tổng số căn hộ, địa chỉ nhà chung cư.

c. Truờng hợp tài sản thế chấp là căn hộ trong nhà chung cư thì ghi “căn hộ chung cư” và ghi số của căn hộ, tầng số, diện tích sử dụng của căn hộ, địa chỉ nhà chung cư.

d. Trường hợp tài sản thế chấp là công trình hạ tầng kỹ thuật thì ghi loại công trình hạ tầng, tên từng hạng mục công trình và diện tích chiếm đất của hạng mục công trình đó. Đối với công trình kiến trúc khác thì ghi tên công trình và diện tích chiếm đất của công trình.

đ. Trường hợp tài sản thế chấp là cây rừng, cây lâu năm thì ghi loại cây rừng, loại cây lâu năm, diện tích.

2.2. Khi cần kê khai thêm về tài sản thế chấp mà không còn chỗ ghi tại Mẫu số 03 này thì ghi tiếp vào Mẫu số 07/BSTS ban hành kèm theo Thông tư liên tịch số 05/2005/TTLT-BTP-BTNMT ngày 16 tháng 6 năm 2005 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường.

Mẫu số 04

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

……, ngày….. tháng…..năm……

ĐƠN YÊU CẦU ĐĂNG KÝ THAY ĐỔI
NỘI DUNG THẾ CHẤP ĐÃ ĐĂNG KÝ

(Ban hành kèm theo Thông tư số 06/2007/
TT-BTNMT ngày 02/7/2007
của Bộ Tài nguyên và Môi trường)

Kính gửi:…………………………………………….

………………………………………………………

PHẦN GHI CỦA CÁN BỘ ĐĂNG KÝ

Thời điểm nhận hồ sơ:

… giờ…phút, ngày../…/...

Vào Sổ tiếp nhận hồ sơ:

Quyển số….. Số thứ tự…

Cán bộ địa chính

(Ký và ghi rõ họ tên)

PHẦN KÊ KHAI CỦA NGƯỜI YÊU CÀU ĐĂNG KÝ THAY ĐỔI

1. Người yêu cầu đăng ký thay đổi: ⁫ Bên thế chấp ⁫ Bên nhận thế chấp

1.1. Tên đầy đủ của tổ chức, cá nhân: (viết chữ IN HOA)……………………………………

1.2. Địa chỉ liên hệ:…………………………………………………………………………….

1.3. Số điện thoại (nếu có):……. Fax (nếu có):……….. Địa chỉ e-mail (nếu có):…………….

1.4. ⁫ Chứng minh nhân dân; ⁫ Hộ chiếu: số ………………………………………………

cơ quan cấp ………………………………………………. cấp ngày…… tháng….. năm……

1.5. ⁫ GCN đăng ký kinh doanh; ⁫ QĐ thành lập; ⁫ GP đầu tư: số………………………...

cơ quan cấp ………………………………………………. cấp ngày…… tháng….. năm……

2. Tài sản đã đăng ký thế chấp

2.1. Quyền sử dụng đất

2.1.1. Thửa đất số:……………; Tờ bản đồ số (nếu có):………………; Loại đất:…………..

2.1.2. Địa chỉ thửa đất:………………………………………………………………………..

2.1.3. Diện tích đất thế chấp:……………………………….. m2

(ghi bằng chữ…………………………………………………………………………………)

2.1.4. Giấy chứng nhận quyền sử dụng đất: số phát hành:…………………………., số vào sổ cấp giấy:……… cơ quan cấp……………, cấp ngày……. tháng ………… năm……………

2.2. Tài sản gắn liền với đất:

2.2.1. Giấy chứng nhận quyền sở hữu tài sản (nếu có): số phát hành:……………..., số vào sổ cấp giấy:………cơ quan cấp:……, cấp ngày…………… tháng …… năm……………….

2.2.2. Số của thửa đất nơi có tài sản:……………………..; Tờ bản đồ số (nếu có):…………..

2.2.3. Mô tả tài sản thế chấp:………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

3. Hợp đồng thế chấp: số (nếu có)…………….., ký kết ngày……… tháng…… năm………..

………………………………………………………………………………………………….

………………………………………………………………………………………………….

4. Nội dung yêu cầu thay đổi:………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

5. Tài liệu kèm theo:……………………………………………………………………………

………………………………………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

6. Phương thức nhận kết quả đăng ký: Nhận trực tiếp

Các bên cam đoan những thông tin được kê khai trên đơn này là trung thực, đầy đủ, phù hợp với thỏa thuận của các bên và hoàn toàn chịu trách nhiệm truớc pháp luật về các thông tin đã kê khai.

BÊN THẾ CHẤP/HOẶC NGƯỜI
ĐƯỢC BÊN THẾ CHẤP ỦY QUYỀN

(Ký và ghi rõ họ, tên)

BÊN NHẬN THẾ CHẤP/HOẶC NGƯỜI
ĐƯỢC BÊN NHẬN THẾ CHẤP ỦY QUYỀN

(Ký ghi rõ họ tên và đóng dấu, nếu là tổ chức)

PHẦN CHỨNG NHẬN CỦA CƠ QUAN ĐĂNG KÝ

Cán bộ địa chính xã:………………………………………………………(ghi tên xã)

Thừa ủy quyền của Văn phòng đăng ký quyền sử dụng đất (Phòng Tài nguyên và Môi trường) huyện/thị xã/thành phố…………………………………………………… tỉnh/thành phố trực thuộc Trung ương……………………………………………………………………..

Chứng nhận đã đăng ký thay đổi nội dung thế chấp đã đăng ký theo những nội dung kê khai tại đơn này.

Thời điểm đăng ký:……giờ…..phút, ngày……..tháng…….năm……..

………, ngày……tháng……năm

CÁN BỘ ĐỊA CHÍNH

(Ký, ghi rõ họ tên và đóng dấu của UBND xã)

HƯỚNG DẪN KÊ KHAI

1. Tại Khoản 1: Người yêu cầu đăng ký thay đổi:

1.1. Người yêu cầu đăng ký thay đổi là bên thế chấp hoặc bên nhận thế chấp thì đánh dấu (X) vào ô tương ứng tại khoản này.

1.2. Tại điểm 1.4: Nếu người yêu cầu đăng ký thay đổi là cá nhân trong nước thì ghi thông tin về Giấy chứng minh nhân dân; người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài thì ghi thông tin về hộ chiếu;

1.3. Tại điểm 1.5: Nếu người yêu cầu đăng ký thay đổi là tổ chức thì ghi thông tin về Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập hoặc Giấy phép đầu tư.

2. Tại khoản 2: Tài sản đã đăng ký thế chấp:

2.1. Kê khai về tài sản đã đăng ký thế chấp như nội dung trong đơn yêu cầu đăng ký thế chấp đã kê khai trước đó.

2.2. Trường hợp trong Mẫu số 04 này không còn chỗ ghi nội dung kê khai về tài sản đã đăng ký thế chấp thì sử dụng Mẫu số 07/BSTS ban hành kèm theo Thông tư liên tịch số 05/2005/TTLT-BTP-BTNMT ngày 16 tháng 6 năm 2005 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường.

3. Tại Khoản 4: Nội dung yêu cầu đăng ký thay đổi:

3.1. Trường hợp thay đổi một trong các bên thế chấp thì phải ghi đầy đủ các thông tin về bên thế chấp mới đó phù hợp với hợp đồng thế chấp. Cụ thể:

a. Đối với cá nhân là người Việt Nam ở trong nước thì ghi họ tên; số, ngày cấp, cơ quan cấp Giấy chứng minh nhân dân;

b. Đối với người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài thì ghi họ tên; số, ngày cấp, cơ quan cấp hộ chiếu;

c. Đối với tổ chức kinh tế, tổ chức nước ngoài thì ghi họ tên; số, ngày cấp, cơ quan cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép đầu tư hoặc Quyết định thành lập.

d. Khi cần kê khai thêm về bên thế chấp mới, bên nhận thế chấp mới mà không còn chỗ để ghi tại Mẫu số 04 này thì sử dụng Mẫu số 08/BSCB ban hành kèm theo Thông tư liên tịch số 05/2005/TTLT-BTP-BTNMT ngày 16 tháng 6 năm 2005 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường.

3.2. Trường hợp thay đổi nội dung liên quan đến tài sản thế chấp thì phải kê khai đầy đủ các thông tin về tài sản đó. Nội dung kê khai tương tự như nội dung kê khai trong đơn yêu cầu đăng ký. Khi cần kê khai thêm về tài sản thế chấp mà không còn chỗ ghi tại Mẫu số 04 này thì ghi tiếp vào Mẫu số 07/BSTS ban hành kèm theo Thông tư liên tịch số 05/2005/TTLT-BTP-BTNMT ngày 16 tháng 6 năm 2005 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường.

Mẫu số 05

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

……, ngày….. tháng…..năm……

ĐƠN YÊU CẦU XÓA ĐĂNG KÝ
THẾ CHẤP BẰNG QUYỀN SỬ DỤNG ĐẤT,
TÀI SẢN GẮN LIỀN VỚI ĐẤT

(Ban hành kèm theo Thông tư số 06/2007/
TT-BTNMT ngày 02/7/2007
của Bộ Tài nguyên và Môi trường)

Kính gửi:…………………………………………….

………………………………………………………

PHẦN GHI CỦA CÁN BỘ ĐĂNG KÝ

Thời điểm nhận hồ sơ:

… giờ…phút, ngày../…/...

Vào Sổ tiếp nhận hồ sơ:

Quyển số….. Số thứ tự…

Cán bộ địa chính

(Ký và ghi rõ họ tên)

PHẦN KÊ KHAI CỦA NGƯỜI YÊU CÀU XÓA ĐĂNG KÝ THẾ CHẤP

1. Người yêu cầu xóa đăng ký: ⁫ Bên thế chấp ⁫ Bên nhận thế chấp

1.1. Tên đầy đủ của tổ chức, cá nhân: (viết chữ IN HOA)……………………………………

1.2. Địa chỉ liên hệ:…………………………………………………………………………….

1.3. Số điện thoại (nếu có):……. Fax (nếu có):……….. Địa chỉ e-mail (nếu có):…………….

1.4. ⁫ Chứng minh nhân dân; ⁫ Hộ chiếu: số ………………………………………………

cơ quan cấp ………………………………………………. cấp ngày…… tháng….. năm……

1.5. ⁫ GCN đăng ký kinh doanh; ⁫QĐ thành lập; ⁫ GP đầu tư: số………………………...

cơ quan cấp ………………………………………………. cấp ngày…… tháng….. năm……

2. Yêu cầu xóa đăng ký thế chấp đối với các tài sản sau đây:

2.1. Quyền sử dụng đất

2.1.1. Thửa đất số:……………; Tờ bản đồ số (nếu có):………………; Loại đất:…………..

2.1.2. Địa chỉ thửa đất:………………………………………………………………………..

2.1.3. Diện tích đất thế chấp:……………………………….. m2

(ghi bằng chữ…………………………………………………………………………………)

2.1.4. Giấy chứng nhận quyền sử dụng đất: số phát hành:…………………………., số vào sổ cấp giấy:……… cơ quan cấp……………………, cấp ngày……. tháng……… năm………

2.2. Tài sản gắn liền với đất:

2.2.1. Giấy chứng nhận quyền sở hữu tài sản (nếu có): số phát hành:……………..., số vào sổ cấp giấy:………cơ quan cấp:………………….., cấp ngày…………… tháng …… năm……

2.2.2. Số của thửa đất nơi có tài sản:……………………..; Tờ bản đồ số (nếu có):…………..

2.2.3. Mô tả tài sản thế chấp:………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

3. Hợp đồng thế chấp: số (nếu có)…………….., ký kết ngày……… tháng…… năm………..

………………………………………………………………………………………………….

………………………………………………………………………………………………….

4. Lý do xóa đăng ký:………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

5. Tài liệu kèm theo:……………………………………………………………………………

………………………………………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

6. Phương thức nhận kết quả đăng ký: Nhận trực tiếp

Các bên cam đoan những thông tin được kê khai trên đơn này là trung thực, đầy đủ, phù hợp với thỏa thuận của các bên và hoàn toàn chịu trách nhiệm truớc pháp luật về các thông tin đã kê khai.

BÊN THẾ CHẤP/HOẶC NGƯỜI
ĐƯỢC BÊN THẾ CHẤP ỦY QUYỀN

(Ký và ghi rõ họ, tên)

BÊN NHẬN THẾ CHẤP/HOẶC NGƯỜI
ĐƯỢC BÊN NHẬN THẾ CHẤP ỦY QUYỀN

(Ký ghi rõ họ tên và đóng dấu, nếu là tổ chức)

PHẦN CHỨNG NHẬN CỦA CƠ QUAN ĐĂNG KÝ

Cán bộ địa chính xã:………………………………………………………(ghi tên xã)

Thừa ủy quyền của Văn phòng đăng ký quyền sử dụng đất (Phòng Tài nguyên và Môi trường) huyện/thị xã/thành phố…………………………………………………… tỉnh/thành phố trực thuộc Trung ương……………………………………………………………………..

Chứng nhận đã xóa đăng ký thế chấp theo những nội dung được kê khai tại đơn này.

Thời điểm đăng ký:……giờ…..phút, ngày……..tháng…….năm……..

………, ngày……tháng……năm

CÁN BỘ ĐỊA CHÍNH

(Ký, ghi rõ họ tên và đóng dấu của UBND xã)

HƯỚNG DẪN KÊ KHAI

1. Tại Khoản 1 - Người yêu cầu xóa đăng ký thế chấp:

1.1. Người yêu cầu xóa đăng ký thế chấp là bên thế chấp hoặc bên nhận thế chấp thì đánh dấu (X) vào ô tương ứng tại khoản này.

1.2. Tại điểm 1.4: Nếu người yêu cầu xóa đăng ký thế chấp là cá nhân trong nước thì ghi thông tin về Giấy chứng minh nhân dân; người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài thì ghi thông tin về hộ chiếu;

1.3. Nếu người yêu cầu xóa đăng ký thế chấp là tổ chức thì ghi thông tin về Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập hoặc Giấy phép đầu tư.

2. Tại khoản 2 - Yêu cầu xóa đăng ký thế chấp:

2.1. Kê khai các thông tin về tài sản đã đăng ký thế chấp đúng như nội dung trong đơn yêu cầu đăng ký thế chấp đã kê khai trước đó.

2.2. Trường hợp trong Mẫu số 05 này không còn chỗ ghi nội dung kê khai về tài sản đã đăng ký thế chấp cần xóa thì sử dụng Mẫu số 07/BSTS ban hành kèm theo Thông tư liên tịch số 05/2005/TTLT-BTP-BTNMT ngày 16 tháng 6 năm 2005 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường.

Mẫu số 06

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

……, ngày….. tháng…..năm……

ĐƠN YÊU CẦU SỬA CHỮA SAI SÓT

(Ban hành kèm theo Thông tư số 06/2007/
TT-BTNMT ngày 02/7/2007
của Bộ Tài nguyên và Môi trường)

Kính gửi:…………………………………………….

………………………………………………………

PHẦN GHI CỦA CÁN BỘ ĐĂNG KÝ

Thời điểm nhận hồ sơ:

… giờ…phút, ngày../…/...

Vào Sổ tiếp nhận hồ sơ:

Quyển số….. Số thứ tự…

Cán bộ địa chính

(Ký và ghi rõ họ tên)

PHẦN KÊ KHAI CỦA NGƯỜI YÊU CÀU SỬA CHỮA SAI SÓT

1. Người yêu cầu sửa chữa sai sót: ⁫ Bên thế chấp ⁫ Bên nhận thế chấp

1.1. Tên đầy đủ của tổ chức, cá nhân: (viết chữ IN HOA)……………………………………

1.2. Địa chỉ liên hệ:…………………………………………………………………………….

1.3. Số điện thoại (nếu có):……. Fax (nếu có):……….. Địa chỉ e-mail (nếu có):…………….

1.4. ⁫Chứng minh nhân dân; ⁫ Hộ chiếu: số ………………………………………………

cơ quan cấp ………………………………………………. cấp ngày…… tháng….. năm……

1.5. ⁫ GCN đăng ký kinh doanh; ⁫ QĐ thành lập; ⁫ GP đầu tư: số………………………...

cơ quan cấp ………………………………………………. cấp ngày…… tháng….. năm……

2. Tài sản đã đăng ký thế chấp:

2.1. Quyền sử dụng đất

2.1.1. Thửa đất số:……………; Tờ bản đồ số (nếu có):………………; Loại đất:…………..

2.1.2. Địa chỉ thửa đất:………………………………………………………………………..

2.1.3. Diện tích đất thế chấp:……………………………….. m2

(ghi bằng chữ…………………………………………………………………………………)

2.1.4. Giấy chứng nhận quyền sử dụng đất: số phát hành:…………………………., số vào sổ cấp giấy:……… cơ quan cấp……………………, cấp ngày……. tháng……… năm………

2.2. Tài sản gắn liền với đất:

2.2.1. Giấy chứng nhận quyền sở hữu tài sản (nếu có): số phát hành:……………..., số vào sổ cấp giấy:………cơ quan cấp:………………….., cấp ngày…………… tháng …… năm……

2.2.2. Số của thửa đất nơi có tài sản:……………………..; Tờ bản đồ số (nếu có):…………..

2.2.3. Mô tả tài sản thế chấp:………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

3. Hợp đồng thế chấp: số (nếu có)…………….., ký kết ngày……… tháng…… năm………..

4. Nội dung yêu cầu sửa chữa sai sót:…………………………………………………………

4.1. Sai sót trong đơn yêu cầu đăng ký………………………………………………………..

………………………………………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

4.2. Sai sót trong phần chứng nhận của cơ quan đăng ký……………………………………..

………………………………………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

5. Tài liệu kèm theo:……………………………………………………………………………

………………………………………………………………………………………………….

6. Phương thức nhận kết quả đăng ký: Nhận trực tiếp

Các bên cam đoan những thông tin được kê khai trên đơn này là trung thực và hoàn toàn chịu trách nhiệm truớc pháp luật về các thông tin đã kê khai.

BÊN THẾ CHẤP/HOẶC NGƯỜI
ĐƯỢC BÊN THẾ CHẤP ỦY QUYỀN

(Ký và ghi rõ họ, tên)

BÊN NHẬN THẾ CHẤP/HOẶC NGƯỜI
ĐƯỢC BÊN NHẬN THẾ CHẤP ỦY QUYỀN

(Ký ghi rõ họ tên và đóng dấu, nếu là tổ chức)

PHẦN CHỨNG NHẬN CỦA CƠ QUAN ĐĂNG KÝ

Cán bộ địa chính xã:………………………………………………………(ghi tên xã)

Thừa ủy quyền của Văn phòng đăng ký quyền sử dụng đất (Phòng Tài nguyên và Môi trường) huyện/thị xã/thành phố…………………………………………………… tỉnh/thành phố trực thuộc Trung ương……………………………………………………………………..

Chứng nhận về việc đã sửa chữa sai sót theo những nội dung được kê khai tại đơn này.

Thời điểm đăng ký:……giờ…..phút, ngày……..tháng…….năm……..

………, ngày……tháng……năm

CÁN BỘ ĐỊA CHÍNH

(Ký, ghi rõ họ tên và đóng dấu của UBND xã)

HƯỚNG DẪN KÊ KHAI

1. Tại khoản 1 - Người yêu cầu sửa chữa sai sót:

1.1. Người yêu cầu sửa chữa sai sót là bên thế chấp hoặc bên nhận thế chấp thì đánh dấu (X) vào ô tương ứng tại khoản này.

1.2. Tại điểm 1.4: Nếu người yêu cầu sửa chữa sai sót là cá nhân trong nước thì ghi thông tin về Giấy chứng minh nhân dân; người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài thì ghi thông tin về hộ chiếu;

1.3. Tại điểm 1.5: Nếu người yêu cầu sửa chữa sai sót là tổ chức thì ghi thông tin về Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập hoặc Giấy phép đầu tư.

2. Tại khoản 2 - Mô tả tài sản đã đăng ký thế chấp:

2.1. Kê khai về tài sản đã đăng ký thế chấp đúng như nội dung trong đơn yêu cầu đăng ký thế chấp đã kê khai trước đó.

2.2. Trường hợp trong Mẫu số 06 này không có chỗ ghi nội dung kê khai về tài sản đã đăng ký thế chấp cần sửa chữa sai sót thì sử dụng Mẫu số 07/BSTS ban hành kèm theo Thông tư liên tịch số 05/2005/ TTLT-BTP-BTNMT ngày 16 tháng 6 năm 2005 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường.

3. Tại khoản 4 - Nội dung yêu cầu sửa chữa sai sót:

Kê khai nội dung bị sai sót cần sửa chữa và nội dung đã được sửa chữa. Mỗi nội dung sửa chữa được kê khai cách nhau 01 dòng.

Mẫu số 07

42cm x 29,7cm

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

SỔ TIẾP NHẬN HỒ SƠ ĐĂNG KÝ THẾ CHẤP

BẰNG QUYỀN SỬ DỤNG ĐẤT, TÀI SẢN GẮN LIỀN VỚI ĐẤT

(Ban hành kèm theo Thông tư số 06/2007/TT-BTNMT

ngày 02/7/2007 của Bộ Tài nguyên và Môi trường)

XÃ……………………………………………………

HUYỆN/THỊ XÃ:……………………………………

TỈNH/THÀNH PHỐ:………………………………..

Quyển số……………………………….

Mở sổ ngày………tháng…….năm……

Khóa sổ ngày…….tháng…….năm……

Số thứ tự | Thời điểm nộp hồ sơ |  | Người nộp hồ sơ |  | Nội dung đăng ký | Giấy tờ có trong hồ sơ | Người nộp hồ sơ (ký tên) | Cán bộ tiếp nhận hồ sơ (ký tên) | Ghi chú
 | Giờ phút | Ngày tháng năm | Họ và tên | Số CMND hoặc hộ chiếu
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10

Trang số ……./tổng số……..trang

Mẫu số 08

DANH MỤC CÁC TRƯỜNG HỢP ĐÃ ĐĂNG KÝ THẾ CHẤP

(Ban hành kèm theo Thông tư số 06/2007/TT-BTNMT
ngày 02/7/2007 của Bộ Tài nguyên và Môi trường)

Từ ngày…… tháng……. Năm….. đến ngày……. tháng….. năm……

Số thứ tự | Thời điểm đăng ký | Nội dung đăng ký | Bên thế chấp/bảo lãnh | Bên nhận thế chấp | Loại tài sản thế chấp | Địa chỉ (nơi có tài sản thế chấp) | Mô tả tài sản thế chấp
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

………, ngày……..tháng……. năm…….

Xác nhận của Ủy ban nhân dân xã

(Ký, ghi rõ họ tên và đóng dấu)

………, ngày……..tháng……. năm…….

CÁN BỘ ĐỊA CHÍNH

(Ký và ghi rõ họ, tên)

HƯỚNG DẪN GHI DANH MỤC

- Tại cột 3: ghi rõ hình thức đăng ký là đăng ký thế chấp; đăng ký thay đổi; đăng ký sửa chữa sai sót; xóa đăng ký.

- Tại cột 4 và 5: ghi tên, địa chỉ, giấy tờ liên quan của bên thế chấp, bên nhận thế chấp.

- Tại cột 6: ghi rõ là quyền sử dụng đất (viết tắt QSDĐ), nhà ở, nhà xưởng, nhà kho, công trình kiến trúc khác, cây rừng, cây lâu năm.

- Tại cột 7: ghi tên đơn vị hành chính nơi có tài sản thế chấp (theo giấy chứng nhận quyền sử dụng đất, nếu có).

- Tại cột 8: ghi theo nội dung được kê khai trong đơn yêu cầu đăng ký.


TT 2008 - 14 TC-TNMT huong dan ND84.2007

THÔNG TƯ LIÊN TỊCH

CỦA BỘ TÀI CHÍNH - BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG

SỐ 14/2008/TTLT-BTC-BTNMT NGÀY 31 THÁNG 01 NĂM 2008

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 84/2007/NĐ-CP NGÀY 25 THÁNG 5 NĂM 2007 CỦA CHÍNH PHỦ QUY ĐỊNH BỔ SUNG

VỀ VIỆC CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, THU HỒI ĐẤT, THỰC HIỆN QUYỀN SỬ DỤNG ĐẤT, TRÌNH TỰ, THỦ TỤC BỒI THƯỜNG,

HỖ TRỢ, TÁI ĐỊNH CƯ KHI NHÀ NƯỚC THU HỒI ĐẤT VÀ GIẢI QUYẾT

KHIẾU NẠI VỀ ĐẤT ĐAI

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai;

Liên Bộ Tài chính, Bộ Tài nguyên và Môi trường hướng dẫn thực hiện một số điều của Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai (gọi là Nghị định số 84/2007/NĐ-CP) như sau:

I. THỦ TỤC GHI NỢ TIỀN SỬ DỤNG ĐẤT QUY ĐỊNH TẠI ĐIỀU 5

1. Các trường hợp được ghi nợ tiền sử dụng đất:

Hộ gia đình, cá nhân chưa đủ khả năng nộp tiền sử dụng đất mà có nguyện vọng ghi nợ thì được ghi nợ tiền sử dụng đất trên Giấy chứng nhận quyền sử dụng đất (gọi là Giấy chứng nhận) trong các trường hợp sau đây:

1.1. Hộ gia đình, cá nhân được chuyển mục đích sử dụng đất, được cấp Giấy chứng nhận mà phải nộp tiền sử đụng đất theo quy định tại Điều 6, Điều 8 Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất (gọi là Nghị định số 198/2004/NĐ-CP).

1.2. Hộ gia đình, cá nhân được Nhà nước giao đất tái định cư.

2. Thủ tục ghi nợ tiền sử dụng đất:

2.1. Kể từ ngày 02 tháng 7 năm 2007 (ngày Nghị định số 84/2007/NĐ-CP có hiệu lực thi hành), hộ gia đình, cá nhân chưa đủ khả năng nộp tiền sử dụng đất nêu tại khoản 1 Mục này có đơn đề nghị được ghi nợ tiền sử dụng đất kèm theo hồ sơ xin cấp Giấy chứng nhận hoặc hồ sơ xin chuyển mục đích sử dụng đất hoặc hồ sơ giao đất tái định cư thì được ghi nợ tiền sử dụng đất.

2.2. Khi thực hiện cấp Giấy chứng nhận hoặc chỉnh lý Giấy chứng nhận thì Phòng Tài nguyên và Môi trường phải ghi nội dung "nợ tiền sử dụng đất" trên trang 4 của Giấy chứng nhận; ký, đóng dấu xác nhận nội dung ghi nợ nêu trên; thông báo bằng văn bản cho cơ quan thuế biết các trường hợp ghi nợ tiền sử dụng đất.

Trường hợp hộ gia đình, cá nhân đã nộp Đơn xin ghi nợ tiền sử dụng đất và hồ sơ (đầy đủ, hợp lệ) xin cấp Giấy chứng nhận hoặc xin chuyển mục đích sử dụng đất theo quy định tại khoản 4 Điều 5 Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần (gọi là Nghị định số 17/2006/NĐ-CP) trước ngày 02 tháng 7 năm 2007 mà chưa được cấp Giấy chứng nhận thì vẫn tiếp tục được cấp Giấy chứng nhận và được ghi nợ tiền sử dụng đất trên Giấy chứng nhận theo quy định tại Nghị định số 17/2006/NĐ-CP và hướng dẫn tại Thông tư số 70/2006/TT-BTC ngày 02 tháng 8 năm 2006 của Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 198/2004/NĐ-CP (gọi là Thông tư số 70/2006/TT-BTC).

II. XÁC ĐỊNH NGHĨA VỤ TÀI CHÍNH ĐỐI VỚI TRƯỜNG HỢP ĐÃ CHUYỂN QUYỀN SỬ DỤNG ĐẤT NHƯNG CHƯA THỰC HIỆN THỦ TỤC CHUYỂN QUYỀN QUY ĐỊNH TẠI KHOẢN 1 ĐIỀU 11

Hộ gia đình, cá nhân đang sử dụng đất có nguồn gốc do nhận chuyển nhượng, nhận thừa kế, nhận tặng cho quyền sử dụng đất hoặc nhà ở gắn liền với quyền sử dụng đất ở trước ngày 01 tháng 7 năm 2004 mà chưa được cấp Giấy chứng nhận, không có một trong các giấy tờ theo quy định tại khoản 1 Điều 50 Luật Đất đai nhưng có giấy tờ về việc chuyển quyền sử dụng đất có chữ ký của bên chuyển quyền (kể cả trường hợp không có xác nhận của cơ quan nhà nước có thẩm quyền về việc chuyển quyền), nay nếu được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận thì không phải thực hiện thủ tục chuyển quyền sử dụng đất nhưng phải nộp tiền sử dụng đất theo quy định tại Nghị định số 198/2004/NĐ-CP, Nghị định số 84/2007/NĐ-CP; lệ phí trước bạ theo quy định của pháp luật.

Giá đất để tính thu tiền sử dụng đất, lệ phí trước bạ là giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (gọi là Ủy ban nhân dân cấp tỉnh) ban hành theo quy định của Chính phủ có hiệu lực thi hành tại thời điểm nộp hồ sơ đầy đủ, hợp lệ.

III. CẤP GIẤY CHỨNG NHẬN TRONG TRƯỜNG HỢP ĐẤT ĐÃ ĐƯỢC GIAO KHÔNG ĐÚNG THẨM QUYỀN TRƯỚC NGÀY 01 THÁNC 07 NĂM 2004 NHƯNG NGƯỜI SỬ DỤNG ĐẤT ĐÃ NỘP TIỀN ĐỂ ĐƯỢC SỬ DỤNG ĐẤT QUY ĐỊNH TẠI ĐIỀU 16

1. Giấy tờ chứng minh về việc đã nộp tiền cho cơ quan, tổ chức quy định tại Điều 16 Nghị định số 84/2007/NĐ-CP là một trong các loại sau đây:

1.1. Biên lai (phiếu thu, hoá đơn) thu tiền để được sử dụng đất, thu tiền đền bù theo Quyết định số 186/HĐBT ngày 31 tháng 5 năm 1990 của Hội đồng Bộ trưởng về đền bù thiệt hại đất nông nghiệp, đất có rừng khi chuyển sang sử dụng vào mục đích khác.

1.2. Biên lai (phiếu thu, hoá đơn) thu tiền theo Thông tư số 60/TC-TCT ngày 16 tháng 7 năm 1993 của Bộ Tài chính về hướng dẫn bổ sung việc giảm thuế, miễn thuế sử dụng đất nông nghiệp.

1.3. Biên lai (phiếu thu, hoá đơn) theo quy định về thu tiền đất của Ủy ban nhân dân cấp huyện, cấp xã hoặc của cơ quan, tổ chức giao đất không đúng thẩm quyền đã được các cơ quan, tổ chức đó cấp cho hộ gia đình, cá nhân.

2. Trường hợp đất được giao không đúng thẩm quyền đã nộp tiền sử dụng đất mà giấy tờ chỉ còn lưu tại cơ quan, tổ chức đã thu tiền hoặc cơ quan, tổ chức khác có liên quan thì cơ quan, tổ chức đó có trách nhiệm cung cấp các giấy tờ đang lưu giữ để người sử dụng đất hoàn thiện hồ sơ xin cấp Giấy chứng nhận.

IV. VIỆC XỬ LÝ NGHĨA VỤ TÀI CHÍNH VỀ ĐẤT ĐAI TRONG TRƯỜNG HỢP TỔ CHỨC KINH TẾ LIÊN DOANH CHUYỂN THÀNH Tổ CHỨC KINH TẾ CÓ 100% VỐN NƯỚC NGOÀI QUY ĐỊNH TẠI ĐIỀU 23

Tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài chuyển thành tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài thì diện tích đất đã góp vốn vào liên doanh phải chuyển sang hình thức Nhà nước cho thuê đất và được lựa chọn hình thức trả tiền thuê đất một lần hoặc trả tiền thuê đất hàng năm.

1. Việc xử lý đối với giá trị quyền sử dụng đất đã góp vốn vào liên doanh của bên Việt Nam thực hiện như sau:

1.1. Nộp ngân sách nhà nước phần vốn ngân sách nhà nước cấp được tính bằng giá trị quyền sử dụng đất theo thời hạn chuyển nhượng vốn tính từ thời điểm sử dụng quyền sử dụng đất góp vốn liên doanh đến thời điểm chuyển nhượng với diện tích đất góp vốn và đơn giá thuê đất theo Hợp đồng nhận nợ với cơ quan tài chính (đối với trường hợp đã nhận nợ giá trị vốn góp bằng quyền sử dụng đất theo quy định tại Thông tư số 70-TC/QLCS ngày 07 tháng 10 năm 1997 của Bộ Tài chính hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức trong nước theo quy định tại Nghị định số 85/CP ngày 17 tháng 12 năm 1996 của Chính phủ) hoặc Biên bản (văn bản) giao nhận vốn (đối với trường hợp đã giao nhận vốn theo quy định tại Điều 28 Nghị định số 04/2000/NĐ-CP ngày 11 tháng 02 năm 2000 của Chính phủ về thi hành Luật sửa đổi, bổ sung một số điều của Luật Đất đai năm 1998 và Thông tư số 35/2001/ TT-BTC ngày 25 tháng 5 năm 2001 của Bộ Tài chính hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức, hộ gia đình, cá nhân trong nước) hoặc Giấy phép đầu tư (đối với trường hợp chưa nhận nợ hoặc chưa giao nhận vốn với nhà nước).

1.2. Nộp ngân sách nhà nước thu sử dụng vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất được phép góp vốn liên doanh như sau:

a) Đối với doanh nghiệp bên Việt Nam chưa nhận nợ hoặc chưa nhận giao vốn và chưa nộp tiền thu sử dụng vốn cho ngân sách nhà nước thì thực hiện nộp thu sử dụng vốn như sau:

- Từ thời điểm được sử dụng đất góp vốn đến ngày 31 tháng 12 năm 2000 thì mức nộp là 3%/năm tính trên số vốn góp bằng giá trị quyền sử dụng đất.

- Từ thời điểm ngày 01 tháng 01 năm 2001 đến ngày 01 tháng 01 năm 2002 thì mức nộp là 1,8%/năm tính trên số vốn góp bằng giá trị quyền sử dụng đất.

b) Đối với các doanh nghiệp (bên Việt Nam) đã giao nhận nợ hoặc đã giao nhận vốn và đã nộp thu sử dụng vốn vào ngân sách nhà nước thì phải nộp thu sử dụng vốn của thời gian chưa nộp tính đến thời điểm ngày 31 tháng 12 năm 2001.

1.3. Doanh nghiệp bên Việt Nam được ghi giảm vốn nhà nước tại doanh nghiệp sau khi nộp ngân sách nhà nước phần vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất đã góp vào liên doanh theo điểm 1.1 khoản 1 Mục này (đối với trường hợp đã được cấp có thẩm quyền quyết định ghi tăng vốn nhà nước bằng giá trị quyền sử dụng đất đã góp vốn liên doanh).

1.4. Đối với giá trị quyền sử dụng đất góp vốn liên doanh của bên Việt Nam có nguồn gốc từ đất giao có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà tiền sử dụng đất đã nộp hoặc tiền nhận chuyển nhượng quyền sử dụng đất đã trả không có nguồn gốc từ ngân sách thì doanh nghiệp bên Việt Nam không phải nộp ngân sách nhà nước số vốn góp bằng giá trị quyền sử dụng đất đã chuyển nhượng và thu sử dụng vốn theo quy định tại điểm 1.1, 1.2 khoản 1 Mục này.

2. Tổ chức kinh tế có 100% vốn nước ngoài nhận chuyển nhượng phần vốn góp của bên Việt Nam bằng giá trị quyền sử dụng đất phải làm thủ tục thuê đất và không phải trả tiền thuê đất đối với thời gian mà bên Việt Nam đã chuyển nhượng vốn góp bằng giá trị quyền sử dụng đất. Hết thời hạn nhận chuyển nhượng phần vốn bằng giá trị quyền sử dụng đất của bên Việt Nam, tổ chức kinh tế có 100% vốn nước ngoài phải nộp tiền thuê đất theo quy định của pháp luật có hiệu lực thi hành tại thời điểm nộp tiền thuê đất.

3. Trình tự, hồ sơ, thủ tục nộp ngân sách nhà nước đối với các khoản mà nhà đầu tư trong nước phải nộp theo quy định tại điểm 1.1, 1.3 khoản 1 Mục này được thực hiện theo quy định tại Nghị định số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế.

4. Sau khi các bên hoàn thành thủ tục chuyển nhượng quyền sử dụng đất và thực hiện nghĩa vụ tài chính, Sở Tài nguyên và Môi trường có trách nhiệm ra quyết định chất dứt Hợp đồng thuê đất đối với tổ chức kinh tế trong nước; trình UBND cấp tỉnh quyết định cho tổ chức kinh tế có 100% vốn nước ngoài thuê đất theo quy định của pháp luật đất đai.

V. NHẬN CHUYỂN NHƯỢNG DỰ ÁN ĐẦU TƯ CÓ SỬ DỤNG ĐẤT THEO QUY ĐỊNH TẠI ĐIỀU 24

1. Trình tự, thủ tục chuyển nhượng dự án đầu tư có sử dụng đất:

1.1. Đối với trường hợp tổ chức kinh tế trong nước được Nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất hoặc được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2004 đã trả tiền thuê đất cho cả thời gian thuê hoặc đã trả trước tiền thuê đất cho nhiều năm mà thời hạn thuê đất đã được trả tiền còn lại ít nhất là năm (05) năm mà số tiền sử dụng đất đã nộp, tiền nhận chuyển nhượng quyền sử dụng đất đã trả, tiền thuê đất đã nộp không có nguồn gốc từ ngân sách nhà nước thì sau khi hợp đồng chuyển nhượng dự án đầu tư có sử dụng đất đã được công chứng, bên chuyển nhượng nộp hợp đồng chuyển nhượng dự án đầu tư và Giấy chứng nhận tại Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường nơi có đất để thực hiện việc chuyển nhượng quyền sử dụng đất theo quy định tại Điều 127 của Luật Đất đai và Điều 148 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (gọi là Nghị định số 181/2004/ND-CP). Trường hợp chuyển nhượng dự án đầu tư thuộc khu kinh tế, khu công nghệ cao thì hợp đồng chuyển nhượng không công chứng nhưng phải có xác nhận của Ban quản lý khu kinh tế, khu công nghệ cao.

Sau khi các bên chuyển nhượng dự án hoàn thành nghĩa vụ tài chính theo quy định của pháp luật, Sở Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân cấp tỉnh quyết định cho thuê đất, cấp mới Giấy chứng nhận đối với trường hợp chuyển nhượng một phần dự án có sử dụng đất hoặc chỉnh lý Giấy chứng nhận đối với trường hợp chuyển nhượng toàn bộ dự án có sử dụng đất; Sở Tài nguyên và Môi trường ký hợp đồng thuê đất với bên nhận chuyển nhượng dự án có sử dụng đất.

1.2. Đối với trường hợp tổ chức kinh tế trong nước được Nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất; được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2004 đã trả tiền thuê đất cho cả thời gian thuê hoặc đã trả trước tiền thuê đất cho nhiều năm mà thời hạn thuê đất đã được trả tiền còn lại ít nhất là năm (05) năm mà số tiền sử dụng đất đã nộp, tiền nhận chuyển nhượng quyền sử dụng đất, tiền thuê đất đã trả có nguồn gốc từ ngân sách nhà nước hoặc thuê đất trả tiền thuê đất hàng năm, đất được Nhà nước giao không thu tiền sử dụng đất để góp vốn bằng quyền sử dụng đất thì sau khi hợp đồng chuyển nhượng dự án đầu tư có sử dụng đất đã được công chứng, bên chuyển nhượng nộp hợp đồng chuyển nhượng dự án đầu tư và Giấy chứng nhận tại Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để thực hiện như đối với trường hợp bán tài sản gắn liền với đất theo quy định tại Điều 158 Nghị định số 181/2004/NĐ-CP. Trường hợp chuyển nhượng dự án đầu tư thuộc khu kinh tế, khu công nghệ cao thì hợp đồng chuyển nhượng dự án có sử dụng đất không công chứng nhưng phải có xác nhận của Ban quản lý khu kinh tế, khu công nghệ cao.

1.3. Sau khi các bên chuyển nhượng dự án hoàn thành nghĩa vụ tài chính theo quy định của pháp luật, Sở Tài nguyên và Môi trường trình Ủy ban nhân dân cấp tỉnh quyết định thu hồi đất đối với bên chuyển nhượng dự án và quyết định cho thuê đất; thanh lý hợp đồng thuê đất (đối với trường hợp bên chuyển nhượng dự án được Nhà nước cho thuê đất); trình Ủy ban nhân dân cấp tỉnh cấp Giấy chứng nhận đối với bên nhận chuyển nhượng dự án; ký Hợp đồng thuê đất đối với bên nhận chuyển nhượng dự án.

2. Giá trị hợp đồng chuyển nhượng dự án đầu tư bao gồm giá trị đầu tư và giá trị quyền sử dụng đất đối với trường hợp bên chuyển nhượng dự án sử dụng đất nêu tại điểm 1.1 khoản 1 Mục này.

VI. TRÌNH TỰ, THỦ TỤC NHẬN CHUYỂN NHƯỢNG QUYỀN SỬ DỤNG ĐẤT ĐỂ THỰC HIỆN DỰ ÁN ĐẦU TƯ QUY ĐỊNH TẠI ĐIỀU 28

1. Trình tự, thủ tục nhận chuyển nhượng quyền sử dụng đất kèm theo chuyển mục đích sử dụng đất mà phải xin phép chuyển mục đích sử dụng đất để thực hiện dự án đần tư của tổ chức kinh tế, hộ gia đình, cá nhân (gọi là nhà đầu tư) được thực hiện như sau:

1.1. Nhà đầu tư trước khi nhận chuyển nhượng quyền sử dụng đất kèm theo chuyển mục đích sử dụng đất để thực hiện dự án đầu tư phải có văn bản gửi Ủy ban nhân dân cấp có thẩm quyền cho phép chuyển mục đích sử dụng đất để xin chấp thuận về chủ trương đầu tư. Căn cứ quy hoạch sử dụng đất, quy hoạch xây dựng đô thị hoặc quy hoạch chi tiết xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt, Ủy ban nhân dân cấp có thẩm quyền có trách nhiệm trả lời nhà đầu tư bằng văn bản về việc chấp thuận hoặc không chấp thuận chủ trương đầu tư; trong trường hợp không chấp thuận thì phải nêu rõ lý do.

1.2. Trường hợp được Ủy ban nhân dân cấp có thẩm quyền chấp thuận chủ trương đầu tư thì nhà đầu tư nộp một (01) bộ hồ sơ tại Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường (nếu bên chuyển nhượng là tổ chức kinh tế); tại Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường (nếu bên chuyển nhượng là hộ gia đình, cá nhân); hồ sơ gồm có:

a) Hợp đồng chuyển nhượng quyền sử dụng đất;

b) Đơn xin chuyển mục đích sử dụng đất (trong đó nêu ro số thửa, tổng diện tích đất và hình thức nộp tiền sử dụng đất hoặc thuê đất);

c) Văn bản chấp thuận chủ trương đần tư nêu tại điểm 1.1 khoản này;

d) Giấy chứng nhận hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

đ) Dự án đầu tư theo quy định của pháp luật về đầu tư (đối với tổ chức kinh tế).

1.3. Văn phòng đăng ký quyền sử dụng đất thực hiện việc chuyển nhượng quyền sử dụng đất quy định tại điểm a và điểm b khoản 2 Điều 148 Nghị định số 181/2004/NĐ-CP và chuyển hồ sơ đến cơ quan Tài nguyên và Môi trường cấp có thẩm quyền cho phép chuyển mục đích sử dụng đất để thực hiện việc chuyển mục đích sử dụng đất theo quy định tại Điều 134 Nghị định số 181/2004/NĐ-CP trước khi chỉnh lý hoặc cấp mới Giấy chứng nhận; chuyển số liệu địa chính của loại đất sau khi chuyển mục đích sử dụng đất cho Sở Tài chính để làm cơ sở tính thu tiền sử dụng đất.

2. Nhà đầu tư phải thực hiện nghĩa vụ tài chính đối với việc chuyển nhượng quyền sử dụng đất và chuyển mục đích sử dụng đất như sau:

2.1. Sau khi hoàn thành việc thẩm định giá đất mà nhà đầu tư đã trả để được nhận chuyển nhượng quyền sử dụng đất, Sở Tài chính trình Ủban nhân dân cấp tỉnh quyết định giá đất mà nhà đầu tư đã trả để được nhận chuyển nhượng.

2.2. Việc nộp tiền sử dụng đất, tiền thuê đất thực hiện như sau:

a) Trường hợp nhà đầu tư lựa chọn hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất bằng mức chênh lệch giữa thu tiền sử dụng đất tính theo loại đất sau khi chuyển mục đích sử dụng đất với tiền nhận chuyển nhượng quyền sử dụng đất do Ủy ban nhân dân cấp tỉnh quyết định nêu tại điểm 2.1 khoản này nhưng tối đa không vượt quá số tiền bồi thường, hỗ trợ về đất tương ứng với trường hợp khi Nhà nước thu hồi đất;

b) Trường hợp nhà đầu tư lựa chọn hình thức thuê đất thì số tiền nhận chuyển nhượng do Ủy ban nhân cấp tỉnh quyết định nêu tại điểm 2.1 khoản này được trừ vào số tiền thuê đất phải nộp theo quy định tại điểm b khoản 2, khoản 3 và khoản 5 Điều 28 Nghị định số 84/2007/NĐ-CP nhưng tối đa không vượt quá số tiền bồi thường, hỗ trợ về đất tương ứng với trường hợp khi Nhà nước thu hồi đất.

Trường hợp nhà đầu tư thuê dịch vụ tư vấn để xác định giá đất nhận chuyển nhượng để trừ vào tiền thuê đất phải nộp theo quy định tại khoản 5 Điều 28 Nghị định số 84/2007/NĐ-CP thì giá đất để xác định đơn giá thuê đất cũng phải do dịch vụ tư vấn xác định, Sở Tài chính thẩm định trình Ủy ban nhân dân cấp tỉnh quyết định.

VII. VIỆC HỖ TRỢ ĐỐI VỚI ĐẤT NÔNG NGHIỆP XEN KẼ TRONG KHU DÂN CƯ VÀ ĐẤT VƯỜN, AO LIỀN KỀ VỚI ĐẤT Ở TRONG KHU DÂN CƯ QUY ĐỊNH TẠI ĐIỀU 43

1. Diện tích được hỗ trợ quy định tại khoản 1 Điều 43 Nghị định số 84/2007/NĐ-CP là toàn bộ diện tích đất nông nghiệp; đất vườn, ao trong cùng thửa đất có nhà ở nhưng không được công nhận là đất ở thuộc phạm vi các khu vực sau:

a) Trong phạm vi địa giới hành chính phường;

b) Trong phạm vi khu dân cư thuộc thị trấn, khu dân cư nông thôn mà ranh giới khu dân cư đã được thể hiện trên bản đồ quy hoạch khu dân cư nông thôn hoặc đã được thể hiện trên bản đồ quy hoạch sử dụng đất chi tiết của xã, thị trấn được cơ quan nhà nước có thẩm quyền xét duyệt; trường hợp khu dân cư thuộc thị trấn, khu dân cư nông thôn mà chưa có quy hoạch khu dân cư, quy hoạch sử dụng đất chi tiết của xã, thị trấn được xét duyệt thì xác định theo ranh giới của thửa đất có nhà ở ngoài cùng của khu dân cư.

2. Diện tích được hỗ trợ quy định tại khoản 3 Điều 43 Nghị định số 84/2007/NĐ-CP đối với thửa đất nông nghiệp không có nhà ở là không quá năm (05) lần hạn mức giao đất ở cho mỗi hộ gia đình, cá nhân quy định tại khoản 2 Điều 83, khoản 5 Điều 84 của Luật Đất đai.

3. Đối với thửa đất nông nghiệp xen kẽ trong khu dân cư và đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư bị thu hồi mà có ranh giới tiếp giáp với nhiều thửa đất có giá khác nhau thì giá đất để tính tiền hỗ trợ là giá bình quân của các thửa đất ở liền kề; trường hợp các thửa đất liền kề không phải là đất ở thì giá đất ở làm căn cứ để tính tiền hỗ trợ là giá đất ở của thửa đất có nhà ở gần nhất hoặc giá đất ở bình quân của các thửa đất có nhà ở gần nhất.

VIII. KINH PHÍ CHUẨN BỊ HỒ SƠ ĐỊA CHÍNH CHO KHU ĐẤT BỊ THU HỒI QUY ĐỊNH TẠI KHOẢN 3 ĐIỀU 50

1. Kinh phí chi cho việc chỉnh lý bản đồ địa chính, trích lục bản đồ địa chính, trích do địa chính, trích sao hồ sơ địa chính do cơ quan Tài nguyên và Môi trường hoặc Văn phòng đăng ký quyền sử dụng đất thực hiện khi Nhà nước thu hồi đất để thực hiện dự án do chủ đầu tư của dự án chi trả và quyết toán vào nguồn vốn đầu tư của dự án.

2. Trường hợp Nhà nước thu hồi đất theo quy hoạch, kế hoạch sử dụng đất đã được công bố mà chưa có dự án đầu tư thì khoản kinh phí nêu tại khoản 1 Mục này do Tổ chức phát triển quỹ đất chi trả và quyết toán vào nguồn kinh phí hoạt động của Tổ chức phát triển quỹ đất; đối với địa phương chưa có Tổ chức phát triển quỹ đất thì cơ quan Tài nguyên và Môi trường hoặc Văn phòng đăng ký quyền sử dụng đất quyết toán vào nguồn kinh phí được giao của đơn vị.

IX LẬP, THẨM ĐỊNH VÀ XÉT DUYỆT PHƯƠNG ÁN TỔNG THỂ VỀ BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ QUY ĐỊNH TẠI ĐIỀU 51 VÀ LẬP, THẨM ĐỊNH, XÉT DUYỆT PHƯƠNG ÁN BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ QUY ĐỊNH TẠI ĐIỀU 56

1. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng lập phương án tổng thể về bồi thường, hỗ trợ và tái định cư và nộp một (01) bộ hồ sơ tại Sở Tài chính đối với trường hợp Nhà nước thu hồi đất có liên quan từ hai (02) quận, huyện, thị xã, thành phố thuộc tỉnh trở lên và những phương án bồi thường, hỗ trợ, tái định cư do Uỷ ban nhân dân cấp tỉnh phê duyệt; nộp tại Phòng Tài chính đối với phương án thuộc Uỷ ban nhân dân cấp huyện phê duyệt.

2. Cơ quan Tài chính chủ trì, phối hợp với cơ quan Tài nguyên và Môi trường, các cơ quan liên quan cùng cấp thẩm định phương án tổng thể về bồi thường, hỗ trợ và tái định cư và phương án bồi thường, hỗ trợ và tái định cư do Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng chuyển đến để trình Ủy ban nhân dân cùng cấp phê duyệt.

Trường hợp cần thiết, Chủ tịch Uỷ ban nhân dân cấp có thẩm quyền xét duyệt phương án tổng thể về bồi thường, hỗ trợ và tái định cư và phương án bồi thường, hỗ trợ và tái định cư quyết định thành lập Hội đồng thẩm định do Thủ trưởng co quan Tài chính làm Chủ tịch Hội đồng.

3. Nội dung thẩm định phương án tổng thể về bồi thường, hỗ trợ và tái định cư bao gồm các chính sách bồi thường, hỗ trợ và tái định cư được áp dụng; phương án bố trí tái định cư và dự toán nguồn kinh phí thực hiện phương án.

Nội dung thẩm định phương án bồi thường, hỗ trợ và tái định cư bao gồm việc áp dụng cụ thể chính sách bồi thường, hỗ trợ tái định cư; việc áp giá đất, giá tài sản để tính bồi thường, các khoản hỗ trợ; phương án thực hiện bố trí tái định cư và nguồn kinh phí để chi trả bồi thường, hỗ trợ và tái định cư áp dụng cụ thể cho dự án.

4. Kinh phí lập và thẩm định phương án tổng thể về bồi thường, hỗ trợ và tái định cư và phương án bồi thường, hỗ trợ và tái định cư của dự án được sử dụng từ khoản kinh phí chi cho công tác tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất theo quy định tại Điều 48 Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất, khoản 6 Điều 4 Nghị định số 17/2006/NĐ-CP và hướng dẫn tại Mục VII Thông tư số 116/2004/TT-BTC ngày 07 tháng 12 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP, Mục 4 Thông tư số 69/2006/TT-BTC ngày 02 tháng 8 năm 2006 của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư số 116/2004/TT-BTC và Thông tư số 126/2007/TT-BTC ngày 30/10/2007 của Bộ Tài chính hướng dẫn việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư đối với các dự án xây dựng công trình giao thông trên địa bàn các đơn vị hành chính thuộc vùng khó khăn.

X. HIỆU LỰC THI HÀNH QUY ĐỊNH TẠI ĐIỀU 67

Những dự án, hạng mục đã thực hiện xong việc bồi thường, hỗ trợ và tái định cư trước ngày 02 tháng 7 năm 2007 (ngày Nghị định số 84/2007/NĐ-CP có hiệu lực thi hành) thì không áp dụng hoặc điều chỉnh theo quy định của Nghị định số 84/2007/NĐ-CP.

Đối với những dự án, hạng mục đã phê duyệt Phương án bồi thường, hỗ trợ và tái định cư nhưng chưa thực hiện hoặc chưa thực hiện xong việc chi trả bồi thường, hỗ trợ và tái định cư trước ngày Nghị định số 84/2007/NĐ-CP có hiệu lực thi hành mà sau đó giá đất cao hơn giá đất đã phê duyệt thì chỉ thực hiện việc điều chỉnh giá đất theo quy định tại khoản 4 Điều 58 Nghị định số 84/2007/NĐ-CP; không áp dụng các quy định khác về bồi thường, hỗ trợ và tái định cư quy định tại Nghị định số 84/2007/NĐ-CP.

XI. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

2. Bãi bỏ những quy định hướng dẫn thực hiện khoản 6 và khoản 8 Điều 8, Điều 41, Điều 42, Điều 47, Điều 49 và đoạn 2 khoản 2 Điều 50 Nghị định số 197/2004/NĐ-CP tại Thông tư số 116/2004/TT-BTC và tại Thông tư số 69/2006/TT-BTC.

3. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tổ chức thực hiện Thông tư này. Trong quá trình triển khai, nếu có vướng mắc thì phản ánh kịp thời về Bộ Tài nguyên và Môi trường, Bộ Tài chính để phối hợp giải quyết./.

KT. BỘ TRƯỞNG

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG

THỨ TRƯỞNG

Trần Thế Ngọc

KT. BỘ TRƯỞNG

BỘ TÀI CHÍNH

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2009 - 14 thay the TT116 va TT69 ve boi thuong

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------
Số: 14/2009/TT-BTNMT | Hà Nội, ngày 01 tháng 10 năm 2009

THÔNG TƯ

Quy định chi tiết về bồi thường, hỗ trợ, tái định cư và trình tự, thủ tục

thu hồi đất, giao đất, cho thuê đất

-----------------

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 25/2008/NĐ-CP ngày 04 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Căn cứ Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

Căn cứ Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần;

Căn cứ Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai;

Căn cứ Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư;

Bộ Tài nguyên và Môi trường quy định chi tiết về bồi thường, hỗ trợ, tái định cư và trình tự, thủ tục thu hồi đất, giao đất, cho thuê đất như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định chi tiết một số nội dung về bồi thường, hỗ trợ, tái định cư và trình tự, thủ tục thu hồi đất, giao đất, cho thuê đất tại các Nghị định sau:

1. Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi là Nghị định số 197/2004/NĐ-CP);

2. Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần (sau đây gọi là Nghị định số 17/2006/NĐ-CP);

3. Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai (sau đây gọi là Nghị định số 84/2007/NĐ-CP);

4. Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư (sau đây gọi là Nghị định số 69/2009/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước, cơ quan chuyên môn về tài nguyên và môi trường, kế hoạch và đầu tư, xây dựng, tài chính và các cơ quan khác có liên quan; cán bộ địa chính xã, phường, thị trấn.

2. Tổ chức, cộng đồng dân cư, cơ sở tôn giáo, hộ gia đình, cá nhân trong nước; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đang sử dụng đất bị Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, phát triển kinh tế (sau đây gọi chung là người bị thu hồi đất).

3. Tổ chức, cá nhân thực hiện dự án đầu tư; tổ chức và cá nhân khác có liên quan.

Chương II

BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ

Mục 1. BỒI THƯỜNG VỀ ĐẤT

Điều 3. Điều kiện để được bồi thường về đất

Điều kiện để người đang sử dụng đất được bồi thường về đất thực hiện theo quy định tại các khoản 1, 2, 3, 4, 5, 7, 9, 10 và 11 Điều 8 của Nghị định số 197/2004/NĐ-CP và các Điều 44, 45 và 46 của Nghị định số 84/2007/NĐ-CP. Một số điểm tại khoản 3 Điều 8 của Nghị định số 197/2004/NĐ-CP được quy định cụ thể như sau:

1. Giấy tờ hợp pháp về thừa kế, tặng, cho quyền sử dụng đất hoặc tài sản gắn liền với đất và giấy tờ giao nhà tình nghĩa gắn liền với đất quy định tại điểm c khoản 3 Điều 8 bao gồm:

a) Giấy tờ thừa kế theo quy định của pháp luật;

b) Giấy tờ tặng, cho nhà đất có công chứng hoặc xác nhận của Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã) tại thời điểm tặng, cho;

c) Giấy tờ giao nhà tình nghĩa gắn liền với đất của cơ quan, tổ chức giao nhà.

2. Giấy tờ về thanh lý, hóa giá nhà ở, mua nhà ở gắn liền với đất ở quy định tại điểm đ khoản 3 Điều 8, trường hợp này phải bảo đảm các điều kiện sau:

a) Nhà thanh lý, hóa giá, nhà bán phải thuộc sở hữu nhà nước. Nhà thuộc sở hữu nhà nước gồm: nhà ở tiếp quản từ chế độ cũ, nhà vô chủ, nhà vắng chủ đã được xác lập sở hữu nhà nước; nhà ở tạo lập do ngân sách nhà nước đầu tư; nhà ở được tạo lập bằng tiền có nguồn gốc từ ngân sách nhà nước; nhà ở được tạo lập bằng tiền theo phương thức nhà nước và nhân dân cùng làm; các nhà ở khác thuộc sở hữu nhà nước.

b) Nhà được cơ quan, đơn vị hành chính sự nghiệp, đơn vị lực lượng vũ trang nhân dân, tổ chức đoàn thể của Nhà nước và doanh nghiệp nhà nước thanh lý, hoá giá nhà ở, bán nhà ở gắn liền với đất ở thuộc sở hữu nhà nước trước ngày 05 tháng 7 năm 1994 hoặc giấy tờ bán nhà ở do tổ chức chuyên quản nhà ở bán theo quy định tại Nghị định số 61-CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở.

3. Giấy tờ do cơ quan có thẩm quyền thuộc chế độ cũ cấp cho người đang sử dụng đất quy định tại điểm e khoản 3 Điều 8 bao gồm:

a) Bằng khoán điền thổ;

b) Văn tự đoạn mãi bất động sản (gồm nhà ở và đất ở) có chứng nhận của cơ quan thuộc chế độ cũ;

c) Văn tự mua bán nhà ở, tặng cho nhà ở, đổi nhà ở, thừa kế nhà ở mà gắn liền với đất ở có chứng nhận của cơ quan thuộc chế độ cũ;

d) Bản di chúc hoặc giấy thỏa thuận tương phân di sản về nhà ở được cơ quan thuộc chế độ cũ chứng nhận;

đ) Giấy phép cho xây cất nhà ở hoặc giấy phép hợp thức hóa kiến trúc của cơ quan thuộc chế độ cũ cấp;

e) Bản án của cơ quan Tòa án của chế độ cũ đã có hiệu lực thi hành;

g) Các loại giấy tờ khác chứng minh việc tạo lập nhà ở, đất ở nay được Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất ở (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) công nhận.

Điều 4. Khấu trừ nghĩa vụ tài chính về đất đai chưa thực hiện

Việc khấu trừ nghĩa vụ tài chính về đất đai chưa thực hiện vào tiền bồi thường, hỗ trợ tại khoản 3 Điều 14 của Nghị định số 69/2009/NĐ-CP được quy định cụ thể như sau:

1. Người được bồi thường, hỗ trợ nhưng chưa thực hiện nghĩa vụ tài chính về đất đai đối với diện tích đất bị thu hồi thì phải khấu trừ vào tiền bồi thường, hỗ trợ (không khấu trừ vào tiền bồi thường tài sản; tiền hỗ trợ di chuyển, hỗ trợ tái định cư, hỗ trợ ổn định đời sống và sản xuất, hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm).

2. Nghĩa vụ tài chính về đất đai khấu trừ vào tiền bồi thường, hỗ trợ bao gồm: tiền sử dụng đất, tiền thuê đất đối với đất do Nhà nước cho thuê, thuế chuyển quyền sử dụng đất, thuế thu nhập từ chuyển quyền sử dụng đất, tiền thu từ xử phạt vi phạm pháp luật về đất đai, tiền bồi thường cho Nhà nước khi gây thiệt hại trong quản lý và sử dụng đất đai, phí và lệ phí trong quản lý, sử dụng đất đai.

Điều 5. Giá đất để tính bồi thường và chi phí đầu tư vào đất còn lại

1. Giá đất để tính bồi thường quy định tại Điều 11 của Nghị định số 69/2009/NĐ-CP là giá đất theo mục đích đang sử dụng của loại đất bị thu hồi, được Ủy ban nhân dân cấp tỉnh quy định và công bố vào ngày 01 tháng 01 hàng năm.

Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh công bố chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh giao cho cơ quan chức năng xác định lại giá đất cụ thể để quyết định giá đất tính bồi thường cho phù hợp và không bị giới hạn bởi quy định về khung giá các loại đất.

2. Chi phí đầu tư vào đất còn lại quy định tại khoản 3 Điều 9 của Nghị định số 197/2004/NĐ-CP là các chi phí thực tế hợp lý mà người sử dụng đất đã đầu tư vào đất để sử dụng theo mục đích được phép sử dụng mà đến thời điểm Nhà nước thu hồi đất còn chưa thu hồi được. Các khoản chi phí đầu tư vào đất phải có đầy đủ hồ sơ, chứng từ, thực tế chứng minh. Chi phí đầu tư vào đất còn lại được xác định bằng (=) tổng chi phí thực tế hợp lý tính thành tiền đã đầu tư vào đất trừ (-) đi số tiền đầu tư phân bổ cho thời gian đã sử dụng đất. Các khoản chi phí đầu tư vào đất còn lại gồm:

a) Tiền sử dụng đất của thời hạn chưa sử dụng đất trong trường hợp giao đất có thời hạn, tiền thuê đất đã nộp trước cho thời hạn chưa sử dụng đất (có chứng từ hóa đơn nộp tiền);

b) Các khoản chi phí san lấp mặt bằng, chi phí tôn tạo đất được giao, được thuê và phù hợp với mục đích sử dụng đất. Trường hợp thu hồi đất mà đã được bồi thường về đất thì không được bồi thường chi phí san lấp mặt bằng, chi phí tôn tạo đất;

c) Các khoản chi phí khác có liên quan.

Ủy ban nhân dân cấp tỉnh quy định việc xác định khoản chi phí đầu tư vào đất còn lại đối với các trường hợp không có hồ sơ, chứng từ về chi phí đã đầu tư vào đất cho phù hợp với thực tế tại địa phương.

Điều 6. Bồi thường đối với đất nông nghiệp của hộ gia đình, cá nhân

Bồi thường đối với đất nông nghiệp của hộ gia đình, cá nhân thực hiện theo quy định tại Điều 16 của Nghị định số 69/2009/NĐ-CP, một số nội dung được quy định cụ thể như sau:

1. Đất nông nghiệp được bồi thường gồm: đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất là rừng trồng, đất nuôi trồng thuỷ sản, đất làm muối và đất nông nghiệp khác.

2. Đối với đất đã được cơ quan nhà nước có thẩm quyền xét duyệt quy hoạch rừng phòng hộ, rừng đặc dụng mà các tổ chức, hộ gia đình, cá nhân nhận khoanh nuôi tái sinh rừng, chăm sóc, bảo vệ rừng hoặc trồng rừng bằng nguồn vốn ngân sách nhà nước theo hợp đồng khoán thì khi Nhà nước thu hồi đất không được bồi thường về đất, chỉ được bồi thường về cây trồng trên đất. Mức bồi thường tương đương với mức phân chia sản phẩm theo quy định tại Thông tư liên tịch số 80/2003/TTLT/BNN-BTC ngày 03 tháng 9 năm 2003 của Bộ Nông nghiệp và Phát triển nông thôn và Bộ Tài chính hướng dẫn thực hiện Quyết định số 178/2001/QĐ-TTg ngày 12 tháng 11 năm 2001 của Thủ tướng Chính phủ về quyền hưởng lợi, nghĩa vụ của hộ gia đình, cá nhân được giao, được thuê, nhận khoán rừng và đất lâm nghiệp.

Điều 7. Bồi thường đối với đất ở

1. Người bị thu hồi đất ở được bồi thường bằng việc giao đất ở mới hoặc bằng nhà ở tái định cư hoặc bằng tiền theo giá trị quyền sử dụng đất tại thời điểm có quyết định thu hồi đất.

Việc bồi thường bằng đất ở, nhà ở tái định cư được thực hiện khi người bị thu hồi đất ở thuộc các trường hợp quy định tại Điều 18 của Thông tư này.

2. Bồi thường đất ở đối với những người đang đồng quyền sử dụng đất quy định tại Điều 15 của Nghị định số 197/2004/NĐ-CP khi Nhà nước thu hồi đất mà giấy tờ về đất không xác định được diện tích đất thuộc quyền sử dụng riêng của từng tổ chức, từng hộ gia đình, cá nhân thì Ủy ban nhân dân cấp tỉnh hướng dẫn việc tiếp nhận và phân chia tiền bồi thường về đất.

Điều 8. Bồi thường đối với đất thuộc hành lang an toàn khi xây dựng công trình có hành lang bảo vệ an toàn

Bồi thường thiệt hại do hạn chế khả năng sử dụng đất trong trường hợp Nhà nước không thu hồi đất quy định tại khoản 2 Điều 16 của Nghị định số 197/2004/NĐ-CP được quy định cụ thể như sau:

1. Trường hợp làm thay đổi mục đích sử dụng đất:

a) Làm thay đổi mục đích sử dụng đất từ đất ở sang đất phi nông nghiệp không phải là đất ở, từ đất ở sang đất nông nghiệp thì tiền bồi thường bằng (=) chênh lệch giữa giá đất ở với giá đất phi nông nghiệp (không phải là đất ở), giữa giá đất ở với giá đất nông nghiệp nhân (x) với diện tích bị thay đổi mục đích sử dụng;

b) Làm thay đổi mục đích sử dụng đất từ đất phi nông nghiệp (không phải là đất ở) sang đất nông nghiệp thì tiền bồi thường bằng (=) chênh lệch giữa giá đất phi nông nghiệp (không phải là đất ở) với giá đất nông nghiệp nhân (x) với diện tích bị thay đổi mục đích sử dụng.

2. Trường hợp không làm thay đổi mục đích sử dụng đất (nhà ở, công trình đủ điều kiện tồn tại trong hành lang bảo vệ an toàn của công trình) nhưng làm hạn chế khả năng sử dụng thì được bồi thường bằng tiền theo mức thiệt hại thực tế. Mức bồi thường cụ thể do Ủy ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

3. Khi hành lang bảo vệ an toàn công trình chiếm dụng khoảng không trên 70% diện tích đất sử dụng có nhà ở, công trình của một chủ sử dụng đất thì phần diện tích đất còn lại cũng được bồi thường theo quy định tại khoản 1 và khoản 2 Điều này.

Điều 9. Xử lý các trường hợp tổ chức bị thu hồi đất nhưng không được bồi thường quy định tại Điều 17 của Nghị định số 197/2004/NĐ-CP

Các tổ chức là cơ quan, đơn vị hành chính sự nghiệp của Nhà nước, công ty có 100% vốn nhà nước được Nhà nước cho thuê đất, giao đất không thu tiền sử dụng đất hoặc giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà tiền sử dụng đất, tiền nhận chuyển nhượng quyền sử dụng đất đã trả có nguồn gốc từ ngân sách nhà nước thì khi Nhà nước thu hồi đất không được bồi thường về đất, nhưng được bồi thường chi phí đầu tư vào đất còn lại theo quy định tại khoản 2 Điều 5 của Thông tư này nếu chi phí đầu tư đó không có nguồn gốc từ ngân sách nhà nước. Trường hợp phải di chuyển đến địa điểm mới thì được hỗ trợ bằng tiền để thực hiện dự án đầu tư tại địa điểm mới được cấp có thẩm quyền phê duyệt; mức hỗ trợ tối đa tương đương với mức bồi thường cho diện tích đất tại địa điểm bị thu hồi.

Tổ chức bị thu hồi đất được sử dụng số tiền này để chi trả tiền bồi thường và đầu tư tại địa điểm mới theo dự án đã được cấp có thẩm quyền phê duyệt. Nếu số tiền này không sử dụng hết cho dự án đầu tư tại địa điểm mới thì phải nộp số tiền còn lại vào ngân sách nhà nước theo quy định của Luật Ngân sách nhà nước.

Mục 2. BỒI THƯỜNG VỀ TÀI SẢN

Điều 10. Xử lý các trường hợp bồi thường, hỗ trợ cụ thể về nhà, công trình

Xử lý các trường hợp bồi thường, hỗ trợ cụ thể về nhà, công trình quy định tại Điều 20 của Nghị định số 197/2004/NĐ-CP được quy định cụ thể như sau:

1. Nhà, công trình khác được phép xây dựng theo quy định của pháp luật về xây dựng trên đất có đủ điều kiện được bồi thường về đất thì được bồi thường theo quy định tại Điều 24 của Nghị định số 69/2009/NĐ-CP.

2. Nhà, công trình khác không được phép xây dựng theo quy định của pháp luật về xây dựng nhưng xây dựng trên đất có đủ điều kiện được bồi thường về đất và xây dựng trước ngày 01 tháng 7 năm 2004 thì được bồi thường theo quy định tại Điều 24 của Nghị định số 69/2009/NĐ-CP; nếu xây dựng từ ngày 01 tháng 7 năm 2004 trở về sau, xây dựng không đúng với mục đích sử dụng đất theo quy định của pháp luật thì không được bồi thường. Trong trường hợp đặc biệt, Ủy ban nhân dân cấp tỉnh xem xét hỗ trợ từng trường hợp cụ thể cho phù hợp với thực tế tại địa phương.

Điều 11. Bồi thường, hỗ trợ nhà, công trình đối với người đang sử dụng nhà ở thuộc sở hữu nhà nước

Bồi thường, hỗ trợ nhà, công trình đối với người đang sử dụng nhà ở thuộc sở hữu nhà nước thực hiện theo quy định tại Điều 21 của Nghị định số 197/2004/NĐ-CP và được quy định cụ thể như sau:

1. Khoản 1 Điều 21 quy định về phần diện tích nhà ở thuộc sở hữu nhà nước tự cải tạo, sửa chữa, nâng cấp được coi là hợp pháp khi được cơ quan ra quyết định phân nhà hoặc cơ quan quản lý nhà đất thuộc sở hữu nhà nước tại địa phương cho phép.

2. Khoản 2 Điều 21 quy định về người đang sử dụng nhà ở thuộc sở hữu nhà nước bị phá dỡ được thuê nhà tại nơi tái định cư; trường hợp không có nhà tái định cư để bố trí thì được hỗ trợ bằng tiền để tự lo chỗ ở mới, mức hỗ trợ bằng 60% trị giá đất và 60% trị giá nhà đang thuê; trường hợp có nhà tái định cư để bố trí mà người đang sử dụng nhà ở thuộc sở hữu nhà nước không có nhu cầu thuê thì không được hỗ trợ bằng tiền.

Điều 12. Bồi thường đối với cây trồng, vật nuôi

Bồi thường đối với cây trồng, vật nuôi thực hiện theo quy định tại Điều 24 của Nghị định số 197/2004/NĐ-CP và được quy định cụ thể như sau:

1. Mức bồi thường đối với cây hàng năm bằng giá trị sản lượng thu hoạch của một (01) vụ thu hoạch. Giá trị sản lượng của một (01) vụ thu hoạch được tính theo năng suất cao nhất trong ba (03) năm trước liền kề của cây trồng chính tại địa phương theo thời giá trung bình của nông sản cùng loại ở địa phương tại thời điểm thu hồi đất.

2. Cây lâu năm bao gồm cây công nghiệp, cây ăn quả, cây lấy gỗ, lấy lá, cây rừng quy định tại khoản 1 Điều 2 của Nghị định số 74-CP ngày 25 tháng 10 năm 1993 của Chính phủ quy định chi tiết thi hành Luật Thuế sử dụng đất nông nghiệp, khi Nhà nước thu hồi được bồi thường theo giá trị hiện có của vườn cây, giá trị này không bao gồm giá trị quyền sử dụng đất. Giá trị hiện có của vườn cây lâu năm để tính bồi thường được xác định như sau:

a) Cây trồng đang ở chu kỳ đầu tư hoặc đang ở thời gian xây dựng cơ bản thì giá trị hiện có của vườn cây là toàn bộ chi phí đầu tư ban đầu và chi phí chăm sóc đến thời điểm thu hồi đất tính thành tiền theo thời giá tại thị trường địa phương;

b) Cây lâu năm là loại thu hoạch một lần (cây lấy gỗ) đang ở trong thời kỳ thu hoạch thì giá trị hiện có của vườn cây được tính bồi thường bằng (=) số lượng từng loại cây trồng nhân (x) với giá bán một (01) cây tương ứng cùng loại, cùng độ tuổi, cùng kích thước hoặc có cùng khả năng cho sản phẩm ở thị trường địa phương tại thời điểm bồi thường trừ (-) đi giá trị thu hồi (nếu có);

c) Cây lâu năm là loại thu hoạch nhiều lần (ví dụ như cây ăn quả, cây lấy dầu, nhựa...) đang ở trong thời kỳ thu hoạch thì giá trị hiện có của vườn cây được tính bồi thường là giá bán vườn cây ở thị trường địa phương tại thời điểm bồi thường trừ (-) đi giá trị thu hồi (nếu có);

d) Cây lâu năm đã đến thời hạn thanh lý thì chỉ bồi thường chi phí chặt hạ cho chủ sở hữu vườn cây.

Chi phí đầu tư ban đầu, chi phí chăm sóc, chi phí chặt hạ quy định tại khoản này được tính thành tiền theo mức chi phí trung bình tại địa phương do Uỷ ban nhân dân cấp tỉnh quy định cụ thể đối với từng loại cây.

3. Đối với cây trồng và lâm sản phụ trồng trên diện tích đất lâm nghiệp do Nhà nước giao cho hộ gia đình, cá nhân để trồng, khoanh nuôi, bảo vệ, tái sinh rừng, mà khi giao là đất trống, đồi núi trọc, hộ gia đình, cá nhân tự bỏ vốn đầu tư trồng rừng thì được bồi thường theo giá bán cây rừng chặt hạ tại cửa rừng cùng loại ở địa phương tại thời điểm có quyết định thu hồi đất trừ (-) đi giá trị thu hồi (nếu có).

Điều 13. Xử lý tiền bồi thường đối với tài sản thuộc sở hữu nhà nước

Việc sử dụng tiền bồi thường đối với tài sản thuộc sở hữu nhà nước quy định tại Điều 25 của Nghị định số 197/2004/NĐ-CP được quy định cụ thể như sau:

Tổ chức bị thu hồi đất có tài sản được Nhà nước giao quản lý, sử dụng bị thiệt hại và phải di dời đến địa điểm mới thì được sử dụng tiền bồi thường tài sản để đầu tư tại địa điểm mới theo dự án đầu tư được cấp có thẩm quyền phê duyệt. Số tiền bồi thường tài sản này do người được Nhà nước giao đất, cho thuê đất chi trả; nếu không sử dụng hết thì số tiền còn lại được nộp vào ngân sách nhà nước.

Mục 3. CHÍNH SÁCH HỖ TRỢ

Điều 14. Hỗ trợ ổn định đời sống và sản xuất

Đối tượng, diện tích đất nông nghiệp đang sử dụng để xác định hỗ trợ ổn định đời sống và ổn định sản xuất quy định tại Điều 20 của Nghị định số 69/2009/NĐ-CP được quy định cụ thể như sau:

1. Đối tượng được hỗ trợ ổn định đời sống và ổn định sản xuất là hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp và được xác định như sau:

a) Hộ gia đình, cá nhân được Nhà nước giao đất nông nghiệp, lâm nghiệp khi thực hiện Nghị định số 64-CP ngày 27 tháng 9 năm 1993 của Chính phủ ban hành Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp; Nghị định số 2-CP ngày 15 tháng 01 năm 1994 của Chính phủ ban hành Bản quy định về việc giao đất lâm nghiệp cho tổ chức, hộ gia đình, cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp; Nghị định số 85/1999/NĐ-CP ngày 28 tháng 8 năm 1999 của Chính phủ sửa đổi, bổ sung một số điều của Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp và bổ sung việc giao đất làm muối cho hộ gia đình và cá nhân sử dụng ổn định lâu dài; Nghị định số 163/1999/NĐ-CP ngày 16 tháng 11 năm 1999 của Chính phủ về việc giao đất, cho thuê đất lâm nghiệp cho tổ chức, hộ gia đình và cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp; Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

b) Nhân khẩu nông nghiệp trong hộ gia đình quy định tại điểm a khoản này nhưng phát sinh sau thời điểm giao đất nông nghiệp cho hộ gia đình đó;

c) Hộ gia đình, cá nhân thuộc đối tượng đủ điều kiện được giao đất nông nghiệp theo quy định tại điểm a khoản này nhưng chưa được giao đất nông nghiệp và đang sử dụng đất nông nghiệp do nhận chuyển nhượng, nhận thừa kế, được tặng cho, khai hoang theo quy định của pháp luật, được Ủy ban nhân dân cấp xã nơi có đất bị thu hồi xác nhận là đang trực tiếp sản xuất trên đất nông nghiệp đó.

2. Diện tích đất nông nghiệp mà hộ gia đình, cá nhân đang sử dụng quy định tại khoản 1 Điều 20 của Nghị định số 69/2009/NĐ-CP gồm diện tích đất trồng cây hàng năm, đất trồng cây lâu năm, đất được giao để trồng rừng sản xuất, đất nuôi trồng thuỷ sản, đất làm muối, đất nông nghiệp khác và được xác định như sau:

a) Đối với đất nông nghiệp đã có giấy tờ về quyền sử dụng đất (Giấy chứng nhận quyền sử dụng đất, giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai) thì xác định diện tích đất ghi trên giấy tờ đó;

b) Đối với đất nông nghiệp không có giấy tờ về quyền sử dụng đất nhưng được thể hiện trong phương án giao đất nông nghiệp khi thực hiện quy định tại điểm a khoản 1 Điều này thì diện tích đất nông nghiệp được xác định theo phương án đó;

c) Đối với đất nông nghiệp không có giấy tờ, phương án giao đất quy định tại điểm a và điểm b khoản này thì xác định theo hiện trạng thực tế đang sử dụng.

3. Khi Nhà nước thu hồi đất của tổ chức kinh tế, hộ sản xuất kinh doanh có đăng ký kinh doanh mà bị ngừng sản xuất kinh doanh thì được hỗ trợ tối đa bằng 30% một (01) năm thu nhập sau thuế, theo mức thu nhập bình quân của ba (03) năm liền kề trước đó. Thu nhập sau thuế được xác định căn cứ vào báo cáo tài chính đã được kiểm toán hoặc được cơ quan thuế chấp thuận; trường hợp chưa được kiểm toán hoặc chưa được cơ quan thuế chấp thuận thì việc xác định thu nhập sau thuế được căn cứ vào thu nhập sau thuế do đơn vị kê khai tại báo cáo tài chính, báo cáo kết quả hoạt động sản xuất kinh doanh cuối mỗi năm đã gửi cơ quan thuế.

Điều 15. Xác định khu dân cư để tính hỗ trợ đối với đất nông nghiệp trong khu dân cư

1. Khu dân cư thuộc thị trấn, khu dân cư nông thôn quy định tại khoản 1 và khoản 2 Điều 21 của Nghị định số 69/2009/NĐ-CP được xác định theo ranh giới của thửa đất có nhà ở ngoài cùng của làng, bản, thôn, ấp, buôn, phum, sóc và các điểm dân cư tương tự.

2. Ủy ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế tại địa phương quy định cụ thể việc xác định ranh giới của thửa đất có nhà ở ngoài cùng quy định tại khoản 1 Điều này.

Điều 16. Hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm

Việc hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm được thực hiện theo quy định tại Điều 22 của Nghị định số 69/2009/NĐ-CP và được quy định cụ thể như sau:

1. Hộ gia đình, cá nhân thuộc đối tượng quy định tại khoản 1 Điều 14 của Thông tư này mà bị thu hồi đất nông nghiệp nhưng không thuộc trường hợp quy định tại khoản 1 và khoản 2 Điều 21 của Nghị định số 69/2009/NĐ-CP thì được hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm.

2. Việc áp dụng hình thức hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm bằng một (01) suất đất ở hoặc một (01) căn hộ chung cư hoặc một (01) suất đất sản xuất, kinh doanh phi nông nghiệp chỉ thực hiện một lần khi có đủ các điều kiện sau:

a) Hộ gia đình, cá nhân được hỗ trợ có nhu cầu nhận suất đất ở hoặc căn hộ chung cư hoặc suất đất sản xuất, kinh doanh phi nông nghiệp;

b) Địa phương có điều kiện về quỹ đất ở, quỹ nhà ở;

c) Số tiền hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm quy định tại điểm a khoản 1 Điều 22 của Nghị định số 69/2009/NĐ-CP phải bằng hoặc lớn hơn giá trị một (01) suất đất ở hoặc giá một (01) căn hộ chung cư hoặc giá trị một (01) suất đất sản xuất, kinh doanh phi nông nghiệp.

3. Việc lấy ý kiến của người bị thu hồi đất nông nghiệp về phương án đào tạo, chuyển đổi nghề nghiệp được thực hiện đồng thời khi lấy ý kiến về phương án bồi thường, hỗ trợ và tái định cư. Hình thức lấy ý kiến thực hiện như việc lấy ý kiến về phương án bồi thường, hỗ trợ và tái định cư quy định tại khoản 2 Điều 30 của Nghị định số 69/2009/NĐ-CP.

Điều 17. Hỗ trợ người đang thuê nhà không thuộc sở hữu nhà nước

Hỗ trợ người đang thuê nhà không thuộc sở hữu nhà nước quy định tại Điều 30 của Nghị định số 197/2004/NĐ-CP được quy định cụ thể như sau:

Hộ gia đình, cá nhân đang hợp đồng thuê nhà không thuộc sở hữu nhà nước, khi Nhà nước thu hồi đất phải di chuyển chỗ ở thì được hỗ trợ chi phí di chuyển theo quy định tại khoản 1 và khoản 4 Điều 18 của Nghị định số 69/2009/NĐ-CP.

Mục 4. TÁI ĐỊNH CƯ

Điều 18. Các trường hợp được bố trí tái định cư

Hộ gia đình, cá nhân khi bị Nhà nước thu hồi đất ở thì được bố trí tái định cư trong các trường hợp sau:

1. Hộ gia đình, cá nhân phải di chuyển chỗ ở do bị thu hồi hết đất ở mà không có chỗ ở nào khác trong địa bàn xã, phường, thị trấn nơi có đất bị thu hồi (trừ trường hợp hộ gia đình, cá nhân không có nhu cầu tái định cư).

2. Hộ gia đình, cá nhân bị thu hồi đất mà phần diện tích đất ở còn lại sau thu hồi không đủ điều kiện để ở theo quy định của Ủy ban nhân dân cấp tỉnh mà không có chỗ ở nào khác trong địa bàn xã, phường, thị trấn nơi có đất bị thu hồi.

3. Hộ gia đình, cá nhân sử dụng đất ở nằm trong hành lang an toàn khi xây dựng công trình công cộng có hành lang bảo vệ an toàn phải di chuyển chỗ ở mà không có chỗ ở nào khác trong địa bàn xã, phường, thị trấn nơi có đất bị thu hồi.

4. Trường hợp trong hộ gia đình có nhiều thế hệ (nhiều cặp vợ chồng) cùng chung sống đủ điều kiện tách hộ hoặc có nhiều hộ gia đình có chung quyền sử dụng một (01) thửa đất ở bị thu hồi thì Ủy ban nhân dân cấp tỉnh căn cứ vào điều kiện thực tế tại địa phương để quy định diện tích đất, diện tích nhà ở để bố trí tái định cư.

Điều 19. Bố trí tái định cư

Việc bố trí tái định cư thực hiện theo quy định tại Điều 34 của Nghị định số 197/2004/NĐ-CP và được quy định cụ thể như sau:

1. Công khai phương án bố trí tái định cư; đối với dự án đã có khu tái định cư thì hộ gia đình, cá nhân được tái định cư được xem nơi dự kiến tái định cư trước khi chuyển đến.

2. Giá đất tính thu tiền sử dụng đất tại nơi tái định cư do Ủy ban nhân dân cấp tỉnh quyết định theo quy định của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất. Giá bán nhà tái định cư do Ủy ban nhân dân cấp tỉnh quyết định trên cơ sở suất đầu tư nhà ở và thực tế tại địa phương. Giá cho thuê nhà do Ủy ban nhân dân cấp tỉnh quyết định cho phù với thực tế tại địa phương.

Hộ gia đình, cá nhân được giao đất, mua nhà, thuê nhà tại nơi tái định cư phải nộp tiền sử dụng đất, tiền mua nhà, tiền thuê nhà theo quy định của pháp luật và được trừ vào tiền bồi thường, hỗ trợ; nếu có chênh lệch thì thực hiện thanh toán bằng tiền phần chênh lệch đó theo quy định, trừ trường hợp được hỗ trợ tái định cư quy định tại khoản 1 Điều 19 của Nghị định số 69/2009/NĐ-CP.

Mục 5. TỔ CHỨC THỰC HIỆN BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ

Điều 20. Phương án tổng thể về bồi thường, hỗ trợ và tái định cư

1. Phương án tổng thể về bồi thường, hỗ trợ và tái định cư là một nội dung của dự án đầu tư do nhà đầu tư lập và được phê duyệt cùng với phê duyệt dự án đầu tư; trường hợp dự án đầu tư không phải trình cơ quan nhà nước có thẩm quyền xét duyệt hoặc không phải cấp Giấy chứng nhận đầu tư thì Ủy ban nhân dân cấp huyện nơi có đất có trách nhiệm xem xét, chấp thuận về phương án tổng thể về bồi thường, hỗ trợ và tái định cư. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng giúp nhà đầu tư lập phương án tổng thể về bồi thường, hỗ trợ và tái định cư.

2. Nội dung phương án tổng thể về bồi thường, hỗ trợ và tái định cư gồm:

a) Diện tích các loại đất dự kiến thu hồi;

b) Tổng số người sử dụng đất trong khu vực dự kiến thu hồi đất;

c) Dự kiến số tiền bồi thường, hỗ trợ;

d) Việc bố trí tái định cư (dự kiến về nhu cầu, địa điểm, hình thức tái định cư);

đ) Dự kiến thời gian và kế hoạch di chuyển, bàn giao mặt bằng.

Điều 21. Việc tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng

Việc tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng và tổ chức thực hiện độc lập được thực hiện theo quy định tại khoản 1 Điều 33 của Nghị định số 69/2009/NĐ-CP và được quy định cụ thể như sau:

1. Thời điểm tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng là thời điểm xét duyệt hoặc chấp thuận dự án đầu tư.

2. Tiểu dự án bồi thường, hỗ trợ và tái định cư sau khi phê duyệt được thực hiện độc lập nhưng phải đảm bảo yêu cầu về tiến độ của dự án đầu tư.

Điều 22. Thẩm định và ủy quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư

Việc thẩm định và phê duyệt phương án bồi thường, hỗ trợ và tái định cư được thực hiện theo quy định tại Điều 30 và Điều 31 của Nghị định số 69/2009/NĐ-CP, một số nội dung được quy định cụ thể như sau:

1. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng lập hồ sơ bồi thường, hỗ trợ và tái định cư gồm:

a) Phương án bồi thường, hỗ trợ và tái định cư đã hoàn chỉnh theo quy định tại khoản 3 Điều 30 của Nghị định 69/2009/NĐ-CP;

b) Bản tổng hợp ý kiến đóng góp của người có đất bị thu hồi.

2. Hồ sơ bồi thường, hỗ trợ và tái định cư quy định tại khoản 1 Điều này gửi đến Sở Tài nguyên và Môi trường đối với trường hợp thu hồi đất có liên quan từ hai (02) quận, huyện, thị xã, thành phố thuộc tỉnh trở lên; gửi đến Phòng Tài nguyên và Môi trường đối với trường hợp thu hồi đất trong phạm vi một (01) đơn vị hành chính cấp huyện.

3. Nội dung thẩm định gồm:

a) Tên, địa chỉ của người bị thu hồi đất;

b) Diện tích, loại đất, vị trí, nguồn gốc của đất bị thu hồi; số lượng, khối lượng, tỷ lệ phần trăm chất lượng còn lại của tài sản bị thiệt hại;

c) Các căn cứ tính toán số tiền bồi thường, hỗ trợ như giá đất tính bồi thường, giá nhà, công trình tính bồi thường, số nhân khẩu, số lao động trong độ tuổi, số lượng người được hưởng trợ cấp xã hội;

d) Số tiền bồi thường, hỗ trợ;

đ) Việc bố trí tái định cư;

e) Việc di dời các công trình của Nhà nước, của tổ chức, của cơ sở tôn giáo, của cộng đồng dân cư;

g) Việc di dời mồ mả.

4. Kinh phí lập và thẩm định phương án bồi thường, hỗ trợ và tái định cư của dự án được sử dụng từ khoản kinh phí chi cho công tác tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất theo quy định tại Điều 26 của Nghị định số 69/2009/NĐ-CP.

5. Căn cứ vào thực tế tại địa phương và tính chất, quy mô của dự án, Ủy ban nhân dân cấp tỉnh có thể ủy quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư cho Ủy ban nhân dân cấp huyện, đảm bảo việc bồi thường, hỗ trợ và tái định cư được nhanh chóng và hiệu quả.

Điều 23. Việc thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng

Việc thuê doanh nghiệp, tổ chức có chức năng thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng quy định tại khoản 3 Điều 25 của Nghị định số 69/2009/NĐ-CP được thực hiện như sau:

1. Các dịch vụ về bồi thường, giải phóng mặt bằng gồm có:

a) Đo đạc, lập bản đồ hiện trạng; trích lục bản đồ, trích sao hồ sơ địa chính (trường hợp chưa có bản đồ địa chính hoặc bản đồ địa chính đã bị biến động không còn phù hợp với hiện trạng thì trích đo, lập hồ sơ thửa đất);

b) Lập phương án về bồi thường, hỗ trợ, tái định cư;

c) Lập và thực hiện dự án xây dựng khu tái định cư;

d) Dịch vụ khác về bồi thường, hỗ trợ và tái định cư.

2. Trường hợp thành lập Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện thì việc thuê doanh nghiệp, tổ chức có chức năng thực hiện dịch vụ về bồi thường, giải phóng mặt bằng thực hiện theo quy định sau:

a) Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện có văn bản đề nghị Ủy ban nhân dân cấp huyện quyết định việc thuê doanh nghiệp, tổ chức có chức năng thực hiện dịch vụ về bồi thường, giải phóng mặt bằng;

b) Doanh nghiệp, tổ chức có chức năng thực hiện dịch vụ về bồi thường, giải phóng mặt bằng phải có đủ điều kiện theo quy định của pháp luật.

Mục 6. CHI PHÍ CHO CÔNG TÁC TỔ CHỨC THỰC HIỆN BỒI THƯỜNG, HỖ TRỢ, TÁI ĐỊNH CƯ VÀ CƯỠNG CHẾ THU HỒI ĐẤT

Điều 24. Dự toán chi phí cho công tác thực hiện việc bồi thường, hỗ trợ, tái định cư và công tác cưỡng chế thu hồi đất

1. Dự toán chi phí cho công tác thực hiện việc bồi thường, hỗ trợ và tái định cư do Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng lập bao gồm các nội dung sau:

a) Chi cho công tác tuyên truyền, phổ biến quyết định thu hồi đất và quy định của pháp luật về bồi thường khi Nhà nước thu hồi đất; tổ chức vận động các đối tượng thực hiện quyết định thu hồi đất và khảo sát, điều tra về tình hình kinh tế, xã hội, về thực trạng đất đai, tài sản thuộc phạm vi dự án;

b) Chi cho công tác kiểm kê, đánh giá đất đai, tài sản thực tế bị thiệt hại bao gồm: phát tờ khai, hướng dẫn người bị thiệt hại kê khai; đo đạc diện tích đất, kiểm kê số lượng và giá trị nhà cửa, vật kiến trúc, hoa màu và tài sản khác bị thiệt hại khi Nhà nước thu hồi đất của từng tổ chức, hộ gia đình, cá nhân; kiểm tra, đối chiếu giữa tờ khai với kết quả kiểm kê, xác định mức độ thiệt hại với từng đối tượng bị thu hồi đất cụ thể; tính toán giá trị thiệt hại về đất đai, nhà cửa, vật kiến trúc, hoa màu và tài sản khác;

c) Chi cho việc lập phương án bồi thường, hỗ trợ và tái định cư bao gồm: lập phương án bồi thường từ khâu ban đầu tính toán các chỉ tiêu bồi thường, phê duyệt phương án bồi thường, niêm yết công khai phương án bồi thường, hỗ trợ và tái định cư;

d) Chi cho việc thẩm định phương án bồi thường, hỗ trợ và tái định cư;

đ) Kiểm tra, hướng dẫn thực hiện quy định về bồi thường, giải quyết những vướng mắc trong công tác bồi thường và tổ chức thực hiện chi trả bồi thường;

e) Thuê văn phòng và trang thiết bị làm việc của Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng và cơ quan thẩm định (nếu có);

g) Chi in ấn và văn phòng phẩm;

h) Chi phí trả lương, bảo hiểm xã hội cho việc thuê nhân công thực hiện công tác bồi thường, hỗ trợ và tái định cư;

i) Các khoản chi khác có liên quan trực tiếp đến việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư.

2. Cơ quan có thẩm quyền phê duyệt phương án bồi thường thực hiện phê duyệt dự toán và quyết định kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư theo quy định tại khoản 2 Điều 26 của Nghị định số 69/2009/NĐ-CP.

3. Trường hợp phải thực hiện cưỡng chế thu hồi đất thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng lập dự toán kinh phí tổ chức thực hiện cưỡng chế trình cơ quan có thẩm quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư quyết định. Kinh phí tổ chức thực hiện cưỡng chế thu hồi đất được tính vào vốn đầu tư của dự án.

4. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có thể ứng trước kinh phí tổ chức thực hiện việc bồi thường, hỗ trợ và tái định cư để thực hiện nhiệm vụ được giao. Việc thanh quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư thực hiện theo quy định của pháp luật.

Chương III

TRÌNH TỰ, THỦ TỤC THU HỒI ĐẤT, GIAO ĐẤT, CHO THUÊ ĐẤT

Điều 25.Trình tự, thủ tục thực hiện thu hồi đất, giao đất, cho thuê đất

Trình tự, thủ tục thu hồi đất, giao đất, cho thuê đất được thực hiện theo quy định tại các Điều 29, 30 và 31 của Nghị định số 69/2009/NĐ-CP; một số nội dung được quy định cụ thể tại các Điều 26, 27, 28 và 29 của Thông tư này.

Điều 26. Thông báo thu hồi đất

1. Căn cứ vào kết quả xử lý hồ sơ về đầu tư, Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân dân cấp huyện (theo ủy quyền) ra thông báo thu hồi đất; trong thông báo thu hồi đất phải thể hiện các nội dung sau:

a) Các nội dung quy định tại khoản 2 Điều 29 của Nghị định số 69/2009/NĐ-CP;

b) Giao nhiệm vụ cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng để thực hiện bồi thường, hỗ trợ và tái định cư;

c) Cho phép nhà đầu tư được tiến hành khảo sát, lập dự án đầu tư.

2. Thông báo thu hồi đất của Ủy ban nhân dân cấp tỉnh hoặc cấp huyện là căn cứ pháp lý để Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng và nhà đầu tư thực hiện các nội dung theo quy định tại điểm b và điểm c khoản 1 Điều này.

Điều 27. Nội dung thẩm định, xác nhận nhu cầu sử dụng đất

Việc thẩm định, xác nhận về nhu cầu sử dụng đất quy định tại khoản 2 Điều 27 của Nghị định số 69/2009/NĐ-CP được quy định cụ thể như sau:

1. Nội dung thẩm định nhu cầu sử dụng đất đối với các dự án đầu tư:

a) Đánh giá về sự phù hợp với quy hoạch sử dụng đất, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt; trường hợp chưa có quy hoạch sử dụng đất hoặc kế hoạch sử dụng đất được duyệt thì đánh giá về sự phù hợp với quy hoạch xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

b) Đánh giá về yêu cầu sử dụng đất của dự án theo quy định hiện hành về tiêu chuẩn, định mức sử dụng đất. Đối với loại dự án chưa có quy định về tiêu chuẩn, định mức sử dụng đất thì cơ quan thẩm định căn cứ vào quy mô, tính chất dự án và khả năng đáp ứng về quỹ đất của địa phương để đánh giá.

2. Nội dung xác nhận nhu cầu sử dụng đất đối với trường hợp không phải lập dự án đầu tư thực hiện theo quy định tại điểm a khoản 1 Điều này và yêu cầu về diện tích sử dụng đất, mục đích sử dụng đất và khả năng đáp ứng về quỹ đất của địa phương.

Điều 28. Hồ sơ giao đất, cho thuê đất

1. Tổ chức xin giao đất, thuê đất để thực hiện dự án đầu tư phải lập hồ sơ và gửi hai (02) bộ cho Sở Tài nguyên và Môi trường, hồ sơ bao gồm:

a) Văn bản (đơn) đề nghị giao đất hoặc thuê đất;

b) Dự án đầu tư đã được xét duyệt hoặc chấp thuận;

Trường hợp thực hiện dự án thăm dò, khai thác khoáng sản, vật liệu xây dựng, gốm sứ thì phải có giấy phép của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

Trường hợp xin giao đất để sử dụng vào mục đích quốc phòng, an ninh thì không phải nộp dự án đầu tư nhưng phải nộp trích sao quyết định đầu tư xây dựng công trình quốc phòng, an ninh của cơ quan nhà nước có thẩm quyền gồm các nội dung liên quan đến việc sử dụng đất hoặc quyết định phê duyệt quy hoạch vị trí đóng quân của Bộ Quốc phòng, Bộ Công an;

c) Trích lục hoặc trích đo địa chính khu đất;

d) Phương án bồi thường, hỗ trợ và tái định cư đã được thẩm định; trường hợp phương án bồi thường, hỗ trợ và tái định cư thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp tỉnh thì việc thẩm định phương án bồi thường, hỗ trợ và tái định cư được tiến hành cùng với việc thẩm định hồ sơ giao đất, thuê đất.

Sở Tài nguyên và Môi trường thẩm định hồ sơ giao đất, thuê đất để trình Ủy ban nhân dân cấp tỉnh quyết định.

2. Đối với trường hợp giao đất, thuê đất thuộc thẩm quyền của Ủy ban nhân dân cấp huyện thì người xin giao đất, thuê đất lập hồ sơ và gửi hai (02) bộ cho Phòng Tài nguyên và Môi trường, hồ sơ bao gồm:

a) Đơn xin giao đất, thuê đất;

b) Văn bản xác nhận nhu cầu sử dụng đất của Ủy ban nhân dân cấp xã;

c) Trích lục hoặc trích đo địa chính khu đất;

d) Phương án bồi thường, hỗ trợ và tái định cư.

Phòng Tài nguyên và Môi trường thẩm định hồ sơ giao đất, thuê đất cùng với việc thẩm định phương án bồi thường, hỗ trợ và tái định cư để trình Ủy ban nhân dân cấp huyện quyết định.

Điều 29. Quy định về bàn giao đất

1. Khi nhận tiền bồi thường, hỗ trợ, bố trí tái định cư, người có đất bị thu hồi có trách nhiệm nộp (bản gốc) các giấy tờ về quyền sử dụng đất, giấy tờ về quyền sở hữu tài sản gắn liền với đất (nếu có) cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng để chuyển cho cơ quan tài nguyên và môi trường làm thủ tục thu hồi, chỉnh lý hoặc cấp giấy chứng nhận đối với phần diện tích đất không bị thu hồi.

2. Trong thời hạn không quá hai mươi (20) ngày, kể từ ngày được thanh toán xong tiền bồi thường, hỗ trợ thì người có đất bị thu hồi phải bàn giao đất cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng.

Việc bàn giao đất giữa Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng và người có đất bị thu hồi phải lập thành biên bản và có xác nhận của Ủy ban nhân dân cấp xã nơi có đất bị thu hồi. Trường hợp người được nhận bồi thường ủy quyền cho người khác nhận tiền bồi thường thì phải có giấy ủy quyền theo quy định của pháp luật.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 30. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 16 tháng 11 năm 2009.

2. Thông tư này thay thế các thông tư sau:

a) Thông tư số 116/2004/TT-BTC ngày 07 tháng 12 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

b) Thông tư số 69/2006/TT-BTC ngày 02 tháng 8 năm 2006 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 116/2004/TT-BTC ngày 07 tháng 12 năm 2004 hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất.

3. Bãi bỏ Phần VII và Phần IX của Thông tư liên tịch số 14/2008/TTLT/BTC-BTNMT ngày 31 tháng 01 năm 2008 của Bộ Tài chính và Bộ Tài nguyên và Môi trường hướng dẫn thực hiện một số điều của Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai.

4. Trách nhiệm của Ủy ban nhân dân cấp tỉnh:

a) Quy định cụ thể về cơ chế phối hợp, cung cấp thông tin giữa các cơ quan tài nguyên và môi trường, kế hoạch đầu tư, xây dựng, tài chính, các cơ quan khác có liên quan, Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã trong việc thực hiện bồi thường, hỗ trợ, tái định cư; trình tự thu hồi đất, giao đất, cho thuê đất để thực hiện cải cách hành chính theo cơ chế "một cửa";

b) Quy định cụ thể thời gian thực hiện các bước công việc trong việc thực hiện thủ tục thu hồi đất, giao đất, cho thuê đất cho phù hợp với thời hạn thông báo thu hồi đất quy định tại khoản 2 Điều 39 của Luật Đất đai;

c) Thành lập Tổ chức phát triển quỹ đất; trường hợp địa phương đã có các tổ chức thực hiện nhiệm vụ bồi thường, giải phóng mặt bằng mà không phải là Tổ chức phát triển quỹ đất thì chuyển đổi thành Tổ chức phát triển quỹ đất.

5. Tổng cục trưởng Tổng cục Quản lý đất đai có trách nhiệm hướng dẫn, kiểm tra, đôn đốc thực hiện Thông tư này.

Trong quá trình thực hiện Thông tư nếu có vướng mắc, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương phản ánh kịp thời cho Bộ Tài nguyên và Môi trường để hướng dẫn giải quyết./.

BỘ TRƯỞNG

(đã ký)

Phạm Khôi Nguyên


VBPL _Qui trinh tham dinh phuong an boi thuong

Ủy ban nhân dân

Thành phố Hồ Chí Minh

-------------------------

HỘI ĐỒNG THẨM ĐỊNH ĐỀN BÙ

GIẢI PHÓNG MẶT BẰNG THÀNH PHỐ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

------------------------

QUY TRÌNH THẨM ĐỊNH PHƯƠNG ÁN BỒI THƯỜNG, HỖ

TRỢ THIỆT HẠI VÀ TÁI ĐỊNH CƯ

( Ban hành kèm theo Quyết định số 140/QĐ-HĐTĐ ngày 29 tháng 5 năm 2003 của Chủ tịch Hội đồng thẩm định đền bù giải phóng mặt bằng thành phố).

Bước 1 : (từ 05 – 08 ngày làm việc)

- Văn phòng Sở Tài chánh - Vật giá nhận hồ sơ trình Ban Giám đốc Sở và chuyển Chủ tịch Hội đồng thẩm định đền bù thành phố ( 01 ngày).

- Chủ tịch Hội đồng xem xét hồ sơ và chuyển Tổ trưởng Tổ chuyên viên xem xét phân hồ sơ đến từng nhómcông tác được phân công theo dỏi địa bàn (01 ngày).

- Sau khi nhận đủ hồ sơ, chuyên viên quản lý địa bàn xem xét nội dung phương án bồi thường, báo các thành viên của tổ đi thực địa, phát thư mời gởi Hội đồng bồi thường của dự án và chủ đầu tư thời gian đi thực địa và góp ý phương án bồi thường ( Lịch đi thực địa bố trí cố định vào ngày thứ ba hàng tuần để các thành viên của tổ chuyên viên tiện bố trí thời gian). Thời gian thực hiện từ 01 -03 ngày.

- Chuyên viên quản lý địa bàn ghi nhận các ý kiến đóng góp của các thành viên của Tổ và chuẩn bị tờ trình báo cáo Hội đồng thẩm định đền bù, giải phóng mặt bằng thành phố (từ 02 - 03 ngày).

Bước 2 : (03 ngày làm việc)

- Họp Hội đồng thẩm định đền bù, giải phóng mặt bằng thành phố thẩm định phương án bồi thường ( Lịch họp được bố trí cố định vào ngày thứ sáu hàng tuần). Thời gian thực hiện 01 ngày.

- Trên cơ sở kết luận của Hội đồng thẩm định đền bù, giải phóng mặt bằng thành phố, chuyên viên quản lý địa bàn hoàn chỉnh biên bản họp Hội đồng trình các thành viên Hội đồng ký (02 ngày).

Bước 3 : ( 05 ngày làm việc)

Sau khi nhận được biên bản của Hội đồng thẩm định đền bù, giải phóng mặt bằng thành phố, Hội đồng bồi thường, thiệt hại giải phóng mặt bằng của dự án hoàn chỉnh lại phương án bồi thường theo biên bản kết luận của Hội đồng thẩm định đền bù, giải phóng mặt bằng thành phố và gởi lại Hội đồng. Thời gian thực hiện là 05 ngày.

Bước 4 :( 02 ngày làm việc)

- Sau khi nhận được phương án bồi thường đã hoàn chỉnh của Hội đồng bồi thường của dự án, Tổ chuyên viên xem xét trình Chủ tịch Hội đồng thẩm định đền bù, giải phóng mặt bằng thành phố ( 01 ngày).

- Chủ tịch Hội đồng thẩm định đền bù, giải phóng mặt bằng thành phố xem xét và ký thẩm định phương án bồi thường ( 01 ngày).

-Tổ chuyên viên làm thủ tục phát hành.

Tổng cộng thời gian : 15 - 20 ngày làm việc.


L 2003 - 13 Luat dat dai

LUẬT

CỦA QUỐC HỘI NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ13/2003/QH11 VỀ ĐẤT ĐAI

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về quản lý và sử dụng đất đai.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về quyền hạn và trách nhiệm của Nhà nước đại diện chủ sở hữu toàn dân về đất đai và thống nhất quản lý về đất đai, chế độ quản lý và sử dụng đất đai, quyền và nghĩa vụ của người sử dụng đất.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng Luật này bao gồm:

1. Cơ quan nhà nước thực hiện quyền hạn và trách nhiệm đại diện chủ sở hữu toàn dân về đất đai, thực hiện nhiệm vụ thống nhất quản lý nhà nước về đất đai;

2. Người sử dụng đất;

3. Các đối tượng khác có liên quan đến việc quản lý, sử dụng đất.

Điều 3. Áp dụng pháp luật

1. Việc quản lý và sử dụng đất đai phải tuân theo quy định của Luật này. Trường hợp Luật này không quy định thì áp dụng các quy định của pháp luật có liên quan.

2. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Nhà nước giao đất là việc Nhà nước trao quyền sử dụng đất bằng quyết định hành chính cho đối tượng có nhu cầu sử dụng đất.

2. Nhà nước cho thuê đất là việc Nhà nước trao quyền sử dụng đất bằng hợp đồng cho đối tượng có nhu cầu sử dụng đất.

3. Nhà nước công nhận quyền sử dụng đất đối với người đang sử dụng đất ổn định là việc Nhà nước cấp giấy chứng nhận quyền sử dụng đất lần đầu cho người đó.

4. Nhận chuyển quyền sử dụng đất là việc xác lập quyền sử dụng đất do được người khác chuyển quyền sử dụng đất theo quy định của pháp luật thông qua các hình thức chuyển đổi, chuyển nhượng, thừa kế, tặng cho quyền sử dụng đất hoặc góp vốn bằng quyền sử dụng đất mà hình thành pháp nhân mới.

5. Thu hồi đất là việc Nhà nước ra quyết định hành chính để thu lại quyền sử dụng đất hoặc thu lại đất đã giao cho tổ chức, Uỷ ban nhân dân xã, phường, thị trấn quản lý theo quy định của Luật này.

6. Bồi thường khi Nhà nước thu hồi đất là việc Nhà nước trả lại giá trị quyền sử dụng đất đối với diện tích đất bị thu hồi cho người bị thu hồi đất.

7. Hỗ trợ khi Nhà nước thu hồi đất là việc Nhà nước giúp đỡ người bị thu hồi đất thông qua đào tạo nghề mới, bố trí việc làm mới, cấp kinh phí để di dời đến địa điểm mới.

8. Hồ sơ địa giới hành chính là hồ sơ phục vụ quản lý nhà nước đối với địa giới hành chính.

9. Bản đồ địa giới hành chính là bản đồ thể hiện các mốc địa giới hành chính và các yếu tố địa vật, địa hình có liên quan đến mốc địa giới hành chính.

10. Bản đồ hành chính là bản đồ thể hiện ranh giới các đơn vị hành chính kèm theo địa danh và một số yếu tố chính về tự nhiên, kinh tế, xã hội.

11. Thửa đất là phần diện tích đất được giới hạn bởi ranh giới xác định trên thực địa hoặc được mô tả trên hồ sơ.

12. Hồ sơ địa chính là hồ sơ phục vụ quản lý nhà nước đối với việc sử dụng đất.

13. Bản đồ địa chính là bản đồ thể hiện các thửa đất và các yếu tố địa lý có liên quan, lập theo đơn vị hành chính xã, phường, thị trấn, được cơ quan nhà nước có thẩm quyền xác nhận.

14. Sổ địa chính là sổ được lập cho từng đơn vị xã, phường, thị trấn để ghi người sử dụng đất và các thông tin về sử dụng đất của người đó.

15. Sổ mục kê đất đai là sổ được lập cho từng đơn vị xã, phường, thị trấn để ghi các thửa đất và các thông tin về thửa đất đó.

16. Sổ theo dõi biến động đất đai là sổ được lập để theo dõi các trường hợp có thay đổi trong sử dụng đất gồm thay đổi kích thước và hình dạng thửa đất, người sử dụng đất, mục đích sử dụng đất, thời hạn sử dụng đất, quyền và nghĩa vụ của người sử dụng đất.

17. Bản đồ hiện trạng sử dụng đất là bản đồ thể hiện sự phân bố các loại đất tại một thời điểm xác định, được lập theo đơn vị hành chính.

18. Bản đồ quy hoạch sử dụng đất là bản đồ được lập tại thời điểm đầu kỳ quy hoạch, thể hiện sự phân bổ các loại đất tại thời điểm cuối kỳ quy hoạch.

19. Đăng ký quyền sử dụng đất là việc ghi nhận quyền sử dụng đất hợp pháp đối với một thửa đất xác định vào hồ sơ địa chính nhằm xác lập quyền và nghĩa vụ của người sử dụng đất.

20. Giấy chứng nhận quyền sử dụng đất là giấy chứng nhận do cơ quan nhà nước có thẩm quyền cấp cho người sử dụng đất để bảo hộ quyền và lợi ích hợp pháp của người sử dụng đất.

21. Thống kê đất đai là việc Nhà nước tổng hợp, đánh giá trên hồ sơ địa chính về hiện trạng sử dụng đất tại thời điểm thống kê và tình hình biến động đất đai giữa hai lần thống kê.

22. Kiểm kê đất đai là việc Nhà nước tổng hợp, đánh giá trên hồ sơ địa chính và trên thực địa về hiện trạng sử dụng đất tại thời điểm kiểm kê và tình hình biến động đất đai giữa hai lần kiểm kê.

23. Giá quyền sử dụng đất (sau đây gọi là giá đất) là số tiền tính trên một đơn vị diện tích đất do Nhà nước quy định hoặc được hình thành trong giao dịch về quyền sử dụng đất.

24. Giá trị quyền sử dụng đất là giá trị bằng tiền của quyền sử dụng đất đối với một diện tích đất xác định trong thời hạn sử dụng đất xác định.

25. Tiền sử dụng đất là số tiền mà người sử dụng đất phải trả trong trường hợp được Nhà nước giao đất có thu tiền sử dụng đất đối với một diện tích đất xác định.

26. Tranh chấp đất đai là tranh chấp về quyền và nghĩa vụ của người sử dụng đất giữa hai hoặc nhiều bên trong quan hệ đất đai.

27. Hủy hoại đất là hành vi làm biến dạng địa hình, làm suy giảm chất lượng đất, gây ô nhiễm đất làm mất hoặc giảm khả năng sử dụng đất theo mục đích đã được xác định.

28. Tổ chức sự nghiệp công là tổ chức do các cơ quan có thẩm quyền của Nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội thành lập, có chức năng thực hiện các hoạt động dịch vụ công do ngân sách nhà nước chi trả.

Điều 5. Sở hữu đất đai

1. Đất đai thuộc sở hữu toàn dân do Nhà nước đại diện chủ sở hữu.

2. Nhà nước thực hiện quyền định đoạt đối với đất đai như sau:

a) Quyết định mục đích sử dụng đất thông qua việc quyết định, xét duyệt quy hoạch sử dụng đất, kế hoạch sử dụng đất (sau đây gọi chung là quy hoạch, kế hoạch sử dụng đất);

b) Quy định về hạn mức giao đất và thời hạn sử dụng đất;

c) Quyết định giao đất, cho thuê đất, thu hồi đất, cho phép chuyển mục đích sử dụng đất;

d) Định giá đất.

3. Nhà nước thực hiện quyền điều tiết các nguồn lợi từ đất đai thông qua các chính sách tài chính về đất đai như sau:

a) Thu tiền sử dụng đất, tiền thuê đất;

b) Thu thuế sử dụng đất, thuế thu nhập từ chuyển quyền sử dụng đất;

c) Điều tiết phần giá trị tăng thêm từ đất mà không do đầu tư của người sử dụng đất mang lại.

4. Nhà nước trao quyền sử dụng đất cho người sử dụng đất thông qua hình thức giao đất, cho thuê đất, công nhận quyền sử dụng đất đối với người đang sử dụng đất ổn định; quy định quyền và nghĩa vụ của người sử dụng đất.

Điều 6. Quản lý nhà nước về đất đai

1. Nhà nước thống nhất quản lý về đất đai.

2. Nội dung quản lý nhà nước về đất đai bao gồm:

a) Ban hành các văn bản quy phạm pháp luật về quản lý, sử dụng đất đai và tổ chức thực hiện các văn bản đó;

b) Xác định địa giới hành chính, lập và quản lý hồ sơ địa giới hành chính, lập bản đồ hành chính;

c) Khảo sát, đo đạc, đánh giá, phân hạng đất; lập bản đồ địa chính, bản đồ hiện trạng sử dụng đất và bản đồ quy hoạch sử dụng đất;

d) Quản lý quy hoạch, kế hoạch sử dụng đất;

đ) Quản lý việc giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng đất;

e) Đăng ký quyền sử dụng đất, lập và quản lý hồ sơ địa chính, cấp giấy chứng nhận quyền sử dụng đất;

g) Thống kê, kiểm kê đất đai;

h) Quản lý tài chính về đất đai;

i) Quản lý và phát triển thị trường quyền sử dụng đất trong thị trường bất động sản;

k) Quản lý, giám sát việc thực hiện quyền và nghĩa vụ của người sử dụng đất;

l) Thanh tra, kiểm tra việc chấp hành các quy định của pháp luật về đất đai và xử lý vi phạm pháp luật về đất đai;

m) Giải quyết tranh chấp về đất đai; giải quyết khiếu nại, tố cáo các vi phạm trong việc quản lý và sử dụng đất đai;

n) Quản lý các hoạt động dịch vụ công về đất đai.

3. Nhà nước có chính sách đầu tư cho việc thực hiện các nhiệm vụ quản lý nhà nước về đất đai, xây dựng hệ thống quản lý đất đai hiện đại, đủ năng lực, bảo đảm quản lý đất đai có hiệu lực và hiệu quả.

Điều 7. Nhà nước thực hiện quyền đại diện chủ sở hữu toàn dân về đất đai và thống nhất quản lý nhà nước về đất đai

1. Quốc hội ban hành pháp luật về đất đai, quyết định quy hoạch, kế hoạch sử dụng đất của cả nước; thực hiện quyền giám sát tối cao đối với việc quản lý và sử dụng đất đai trong phạm vi cả nước.

2. Chính phủ quyết định quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc trung ương và quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh; thống nhất quản lý nhà nước về đất đai trong phạm vi cả nước.

Bộ Tài nguyên và Môi trường chịu trách nhiệm trước Chính phủ trong việc quản lý nhà nước về đất đai.

3. Hội đồng nhân dân các cấp thực hiện quyền giám sát việc thi hành pháp luật về đất đai tại địa phương.

4. Uỷ ban nhân dân các cấp thực hiện quyền đại diện chủ sở hữu về đất đai và quản lý nhà nước về đất đai tại địa phương theo thẩm quyền quy định tại Luật này.

Điều 8. Quyền hạn và trách nhiệm của Mặt trận Tổ quốc Việt Nam, các tổ chức thành viên của Mặt trận và công dân

Mặt trận Tổ quốc Việt Nam, các tổ chức thành viên của Mặt trận và công dân có quyền hạn và trách nhiệm giám sát việc quản lý và sử dụng đất đai, phối hợp với các cơ quan nhà nước trong việc bảo đảm thực hiện nghiêm các quy định của Nhà nước về quản lý và sử dụng đất đai.

Điều 9. Người sử dụng đất

Người sử dụng đất quy định trong Luật này bao gồm:

1. Các tổ chức trong nước bao gồm cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức kinh tế, tổ chức kinh tế – xã hội, tổ chức sự nghiệp công, đơn vị vũ trang nhân dân và các tổ chức khác theo quy định của Chính phủ (sau đây gọi chung là tổ chức) được Nhà nước giao đất, cho thuê đất hoặc công nhận quyền sử dụng đất; tổ chức kinh tế nhận chuyển quyền sử dụng đất;

2. Hộ gia đình, cá nhân trong nước (sau đây gọi chung là hộ gia đình, cá nhân) được Nhà nước giao đất, cho thuê đất hoặc công nhận quyền sử dụng đất, nhận chuyển quyền sử dụng đất;

3. Cộng đồng dân cư gồm cộng đồng người Việt Nam sinh sống trên cùng địa bàn thôn, làng, ấp, bản, buôn, phum, sóc và các điểm dân cư tương tự có cùng phong tục, tập quán hoặc có chung dòng họ được Nhà nước giao đất hoặc công nhận quyền sử dụng đất;

4. Cơ sở tôn giáo gồm chùa, nhà thờ, thánh thất, thánh đường, tu viện, trường đào tạo riêng của tôn giáo, trụ sở của tổ chức tôn giáo và các cơ sở khác của tôn giáo được Nhà nước công nhận quyền sử dụng đất hoặc giao đất;

5. Tổ chức nước ngoài có chức năng ngoại giao gồm cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện khác của nước ngoài có chức năng ngoại giao được Chính phủ Việt Nam thừa nhận; cơ quan đại diện của tổ chức thuộc Liên hợp quốc, cơ quan hoặc tổ chức liên chính phủ, cơ quan đại diện của tổ chức liên chính phủ được Nhà nước Việt Nam cho thuê đất;

6. Người Việt Nam định cư ở nước ngoài về đầu tư, hoạt động văn hoá, hoạt động khoa học thường xuyên hoặc về sống ổn định tại Việt Nam được Nhà nước Việt Nam giao đất, cho thuê đất, được mua nhà ở gắn liền với quyền sử dụng đất ở;

7. Tổ chức, cá nhân nước ngoài đầu tư vào Việt Nam theo pháp luật về đầu tư được Nhà nước Việt Nam cho thuê đất.

Điều 10. Những bảo đảm cho người sử dụng đất

1. Nhà nước cấp giấy chứng nhận quyền sử dụng đất cho người sử dụng đất.

2. Nhà nước không thừa nhận việc đòi lại đất đã được giao theo quy định của Nhà nước cho người khác sử dụng trong quá trình thực hiện chính sách đất đai của Nhà nước Việt Nam dân chủ cộng hoà, Chính phủ Cách mạng lâm thời Cộng hoà miền Nam Việt Nam và Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam.

3. Nhà nước có chính sách tạo điều kiện cho người trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối có đất để sản xuất; đồng thời có chính sách ưu đãi đầu tư, đào tạo nghề, phát triển ngành nghề, tạo việc làm cho lao động ở nông thôn phù hợp với quá trình chuyển đổi cơ cấu sử dụng đất và chuyển đổi cơ cấu kinh tế nông thôn theo hướng công nghiệp hoá, hiện đại hoá.

Điều 11. Nguyên tắc sử dụng đất

Việc sử dụng đất phải bảo đảm các nguyên tắc sau đây:

1. Đúng quy hoạch, kế hoạch sử dụng đất và đúng mục đích sử dụng đất;

2. Tiết kiệm, có hiệu quả, bảo vệ môi trường và không làm tổn hại đến lợi ích chính đáng của người sử dụng đất xung quanh;

3. Người sử dụng đất thực hiện các quyền, nghĩa vụ của mình trong thời hạn sử dụng đất theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 12. Khuyến khích đầu tư vào đất đai

Nhà nước có chính sách khuyến khích người sử dụng đất đầu tư lao động, vật tư, tiền vốn và áp dụng thành tựu khoa học và công nghệ vào các việc sau đây:

1. Bảo vệ, cải tạo, làm tăng độ màu mỡ của đất;

2. Khai hoang, phục hoá, lấn biển, đưa diện tích đất trống, đồi núi trọc, đất có mặt nước hoang hoá vào sử dụng;

3. Phát triển kết cấu hạ tầng để làm tăng giá trị của đất.

Điều 13. Phân loại đất

Căn cứ vào mục đích sử dụng, đất đai được phân loại như sau:

1. Nhóm đất nông nghiệp bao gồm các loại đất:

a) Đất trồng cây hàng năm gồm đất trồng lúa, đất đồng cỏ dùng vào chăn nuôi, đất trồng cây hàng năm khác;

b) Đất trồng cây lâu năm;

c) Đất rừng sản xuất;

d) Đất rừng phòng hộ;

đ) Đất rừng đặc dụng;

e) Đất nuôi trồng thuỷ sản;

g) Đất làm muối;

h) Đất nông nghiệp khác theo quy định của Chính phủ;

2. Nhóm đất phi nông nghiệp bao gồm các loại đất:

a) Đất ở gồm đất ở tại nông thôn, đất ở tại đô thị;

b) Đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp;

c) Đất sử dụng vào mục đích quốc phòng, an ninh;

d) Đất sản xuất, kinh doanh phi nông nghiệp gồm đất xây dựng khu công nghiệp; đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; đất sử dụng cho hoạt động khoáng sản; đất sản xuất vật liệu xây dựng, làm đồ gốm;

đ) Đất sử dụng vào mục đích công cộng gồm đất giao thông, thuỷ lợi; đất xây dựng các công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng; đất có di tích lịch sử - văn hoá, danh lam thắng cảnh; đất xây dựng các công trình công cộng khác theo quy định của Chính phủ;

e) Đất do các cơ sở tôn giáo sử dụng;

g) Đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ;

h) Đất làm nghĩa trang, nghĩa địa;

i) Đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng;

k) Đất phi nông nghiệp khác theo quy định của Chính phủ;

3. Nhóm đất chưa sử dụng bao gồm các loại đất chưa xác định mục đích sử dụng.

Điều 14. Căn cứ để xác định loại đất trên thực địa

Việc xác định loại đất trên thực địa theo các căn cứ sau đây:

1. Theo hiện trạng sử dụng đất phù hợp với quy hoạch sử dụng đất được cơ quan nhà nước có thẩm quyền xét duyệt;

2. Theo quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất của cơ quan nhà nước có thẩm quyền;

3. Theo đăng ký chuyển mục đích sử dụng đất đối với trường hợp không phải xin phép chuyển mục đích sử dụng đất.

Điều 15. Những hành vi bị nghiêm cấm

Nhà nước nghiêm cấm hành vi lấn, chiếm đất đai; không sử dụng, sử dụng đất không đúng mục đích; vi phạm quy hoạch, kế hoạch sử dụng đất đã được công bố; huỷ hoại đất; không thực hiện đúng quy định của pháp luật khi sử dụng các quyền của người sử dụng đất; không thực hiện hoặc thực hiện không đầy đủ nghĩa vụ, trách nhiệm của người sử dụng đất.

Nhà nước nghiêm cấm hành vi lợi dụng chức vụ, quyền hạn, vượt quá quyền hạn hoặc thiếu trách nhiệm của người có thẩm quyền để làm trái các quy định về quản lý đất đai.

CHƯƠNG II
QUYỀN CỦA NHÀ NƯỚC ĐỐI VỚI ĐẤT ĐAI VÀ
QUẢN LÝ NHÀ NƯỚC VỀ ĐẤT ĐAI

MỤC 1
LẬP, QUẢN LÝ HỒ SƠ ĐỊA GIỚI HÀNH CHÍNH VÀ
CÁC LOẠI BẢN ĐỒ VỀ ĐẤT ĐAI

Điều 16. Địa giới hành chính

1. Chính phủ chỉ đạo việc xác định địa giới hành chính, lập và quản lý hồ sơ địa giới hành chính các cấp trong phạm vi cả nước.

Bộ Nội vụ quy định về trình tự, thủ tục xác định địa giới hành chính, quản lý mốc địa giới và hồ sơ địa giới hành chính.

Bộ Tài nguyên và Môi trường quy định về kỹ thuật và định mức kinh tế trong việc cắm mốc địa giới hành chính, lập hồ sơ địa giới hành chính các cấp.

2. Uỷ ban nhân dân các cấp tổ chức thực hiện việc xác định địa giới hành chính trên thực địa, lập hồ sơ địa giới hành chính trong phạm vi địa phương.

Điều 17. Hồ sơ địa giới hành chính

1. Hồ sơ địa giới hành chính bao gồm:

a) Quyết định của cơ quan nhà nước có thẩm quyền về việc thành lập đơn vị hành chính hoặc điều chỉnh địa giới hành chính (nếu có);

b) Bản đồ địa giới hành chính;

c) Sơ đồ vị trí các mốc địa giới hành chính;

d) Bảng tọa độ các mốc địa giới hành chính, các điểm đặc trưng trên đường địa giới hành chính;

đ) Bản mô tả tình hình chung về địa giới hành chính;

e) Biên bản xác nhận mô tả đường địa giới hành chính;

g) Phiếu thống kê về các yếu tố địa lý có liên quan đến địa giới hành chính;

h) Biên bản bàn giao mốc địa giới hành chính;

i) Thống kê các tài liệu về địa giới hành chính của các đơn vị hành chính cấp dưới.

2. Hồ sơ địa giới hành chính cấp nào được lưu trữ tại Uỷ ban nhân dân cấp đó, Uỷ ban nhân dân cấp trên, Bộ Nội vụ, Bộ Tài nguyên và Môi trường.

3. Hồ sơ địa giới hành chính cấp dưới do Uỷ ban nhân dân cấp trên trực tiếp xác nhận; hồ sơ địa giới hành chính tỉnh, thành phố trực thuộc trung ương do Bộ Nội vụ xác nhận.

4. Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm quản lý mốc địa giới hành chính trên thực địa tại địa phương; trường hợp mốc địa giới hành chính bị xê dịch, hư hỏng phải kịp thời báo cáo Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh.

Điều 18. Bản đồ hành chính

1. Bản đồ hành chính của địa phương nào thì được lập trên cơ sở bản đồ địa giới hành chính của địa phương đó.

2. Việc lập bản đồ hành chính được quy định như sau:

a) Bộ Tài nguyên và Môi trường chỉ đạo việc lập bản đồ hành chính các cấp trong phạm vi cả nước và tổ chức thực hiện việc lập bản đồ hành chính toàn quốc, tỉnh, thành phố trực thuộc trung ương;

b) Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương tổ chức thực hiện việc lập bản đồ hành chính huyện, quận, thị xã, thành phố thuộc tỉnh.

Điều 19. Bản đồ địa chính

1. Bản đồ địa chính là thành phần của hồ sơ địa chính phục vụ thống nhất quản lý nhà nước về đất đai.

2. Bộ Tài nguyên và Môi trường chỉ đạo việc khảo sát, đo đạc, lập và quản lý bản đồ địa chính trong phạm vi cả nước.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương tổ chức thực hiện việc khảo sát, đo đạc, lập và quản lý bản đồ địa chính ở địa phương.

4. Bản đồ địa chính được quản lý, lưu trữ tại cơ quan quản lý đất đai của tỉnh, thành phố trực thuộc trung ương, huyện, quận, thị xã, thành phố thuộc tỉnh và Uỷ ban nhân dân xã, phường, thị trấn.

Điều 20. Bản đồ hiện trạng sử dụng đất và bản đồ quy hoạch sử dụng đất

1. Bản đồ hiện trạng sử dụng đất được lập năm năm một lần gắn với việc kiểm kê đất đai quy định tại Điều 53 của Luật này để phục vụ cho việc quản lý quy hoạch, kế hoạch sử dụng đất.

2. Bản đồ quy hoạch sử dụng đất được lập mười năm một lần gắn với kỳ quy hoạch sử dụng đất quy định tại Điều 24 của Luật này.

Bản đồ quy hoạch sử dụng đất của xã, phường, thị trấn được lập trên bản đồ địa chính gọi là bản đồ quy hoạch sử dụng đất chi tiết.

3. Bộ Tài nguyên và Môi trường chỉ đạo việc khảo sát, đo đạc, lập và quản lý bản đồ hiện trạng sử dụng đất, bản đồ quy hoạch sử dụng đất trong phạm vi cả nước và tổ chức thực hiện việc lập bản đồ hiện trạng sử dụng đất, bản đồ quy hoạch sử dụng đất của cả nước.

4. Uỷ ban nhân dân có trách nhiệm thực hiện việc kiểm kê đất đai ở địa phương nào thì tổ chức thực hiện việc lập bản đồ hiện trạng sử dụng đất của địa phương đó.

Uỷ ban nhân dân có trách nhiệm tổ chức thực hiện việc lập quy hoạch sử dụng đất của địa phương nào thì tổ chức thực hiện việc lập bản đồ quy hoạch sử dụng đất của địa phương đó.

MỤC 2
QUY HOẠCH, KẾ HOẠCH SỬ DỤNG ĐẤT

Điều 21. Nguyên tắc lập quy hoạch, kế hoạch sử dụng đất

Việc lập quy hoạch, kế hoạch sử dụng đất phải bảo đảm các nguyên tắc sau đây:

1. Phù hợp với chiến lược, quy hoạch tổng thể, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh;

2. Được lập từ tổng thể đến chi tiết; quy hoạch, kế hoạch sử dụng đất của cấp dưới phải phù hợp với quy hoạch, kế hoạch sử dụng đất của cấp trên; kế hoạch sử dụng đất phải phù hợp với quy hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền quyết định, xét duyệt;

3. Quy hoạch, kế hoạch sử dụng đất của cấp trên phải thể hiện nhu cầu sử dụng đất của cấp dưới;

4. Sử dụng đất tiết kiệm và có hiệu quả;

5. Khai thác hợp lý tài nguyên thiên nhiên và bảo vệ môi trường;

6. Bảo vệ, tôn tạo di tích lịch sử - văn hoá, danh lam thắng cảnh;

7. Dân chủ và công khai;

8. Quy hoạch, kế hoạch sử dụng đất của mỗi kỳ phải được quyết định, xét duyệt trong năm cuối của kỳ trước đó.

Điều 22. Căn cứ để lập quy hoạch, kế hoạch sử dụng đất

1. Căn cứ để lập quy hoạch sử dụng đất bao gồm:

a) Chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội, quốc phòng, an ninh của cả nước; quy hoạch phát triển của các ngành và các địa phương;

b) Kế hoạch phát triển kinh tế - xã hội của Nhà nước;

c) Điều kiện tự nhiên, kinh tế, xã hội và nhu cầu của thị trường;

d) Hiện trạng sử dụng đất và nhu cầu sử dụng đất;

đ) Định mức sử dụng đất;

e) Tiến bộ khoa học và công nghệ có liên quan đến việc sử dụng đất;

g) Kết quả thực hiện quy hoạch sử dụng đất kỳ trước.

2. Căn cứ để lập kế hoạch sử dụng đất bao gồm:

a) Quy hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền quyết định, xét duyệt;

b) Kế hoạch phát triển kinh tế - xã hội năm năm và hàng năm của Nhà nước;

c) Nhu cầu sử dụng đất của tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư;

d) Kết quả thực hiện kế hoạch sử dụng đất kỳ trước;

đ) Khả năng đầu tư thực hiện các dự án, công trình có sử dụng đất.

Điều 23. Nội dung quy hoạch, kế hoạch sử dụng đất

1. Nội dung quy hoạch sử dụng đất bao gồm:

a) Điều tra, nghiên cứu, phân tích, tổng hợp điều kiện tự nhiên, kinh tế, xã hội và hiện trạng sử dụng đất; đánh giá tiềm năng đất đai;

b) Xác định phương hướng, mục tiêu sử dụng đất trong kỳ quy hoạch;

c) Xác định diện tích các loại đất phân bổ cho nhu cầu phát triển kinh tế - xã hội, quốc phòng, an ninh;

d) Xác định diện tích đất phải thu hồi để thực hiện các công trình, dự án;

đ) Xác định các biện pháp sử dụng, bảo vệ, cải tạo đất và bảo vệ môi trường;

e) Giải pháp tổ chức thực hiện quy hoạch sử dụng đất.

2. Nội dung kế hoạch sử dụng đất bao gồm:

a) Phân tích, đánh giá kết quả thực hiện kế hoạch sử dụng đất kỳ trước;

b) Kế hoạch thu hồi diện tích các loại đất để phân bổ cho nhu cầu xây dựng kết cấu hạ tầng; phát triển công nghiệp, dịch vụ; phát triển đô thị, khu dân cư nông thôn; quốc phòng, an ninh;

c) Kế hoạch chuyển diện tích đất chuyên trồng lúa nước và đất có rừng sang sử dụng vào mục đích khác, chuyển đổi cơ cấu sử dụng đất trong đất nông nghiệp;

d) Kế hoạch khai hoang mở rộng diện tích đất để sử dụng vào các mục đích;

đ) Cụ thể hoá kế hoạch sử dụng đất năm năm đến từng năm;

e) Giải pháp tổ chức thực hiện kế hoạch sử dụng đất.

Điều 24. Kỳ quy hoạch, kế hoạch sử dụng đất

1. Kỳ quy hoạch sử dụng đất của cả nước, tỉnh, thành phố trực thuộc trung ương, huyện, quận, thị xã, thành phố thuộc tỉnh, xã, phường, thị trấn là mười năm.

2. Kỳ kế hoạch sử dụng đất của cả nước, tỉnh, thành phố trực thuộc trung ương, huyện, quận, thị xã, thành phố thuộc tỉnh, xã, phường, thị trấn là năm năm.

Điều 25. Lập quy hoạch, kế hoạch sử dụng đất

1. Chính phủ tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của cả nước.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của địa phương.

3. Uỷ ban nhân dân huyện thuộc tỉnh tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của địa phương và quy hoạch, kế hoạch sử dụng đất của thị trấn thuộc huyện.

Uỷ ban nhân dân huyện, quận thuộc thành phố trực thuộc trung ương, Uỷ ban nhân dân thị xã, thành phố thuộc tỉnh tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của địa phương và quy hoạch, kế hoạch sử dụng đất của các đơn vị hành chính cấp dưới, trừ trường hợp quy định tại khoản 4 Điều này.

4. Uỷ ban nhân dân xã không thuộc khu vực quy hoạch phát triển đô thị trong kỳ quy hoạch sử dụng đất tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của địa phương.

5. Quy hoạch sử dụng đất của xã, phường, thị trấn được lập chi tiết gắn với thửa đất (sau đây gọi là quy hoạch sử dụng đất chi tiết); trong quá trình lập quy hoạch sử dụng đất chi tiết, cơ quan tổ chức thực hiện việc lập quy hoạch sử dụng đất phải lấy ý kiến đóng góp của nhân dân.

Kế hoạch sử dụng đất của xã, phường, thị trấn được lập chi tiết gắn với thửa đất (sau đây gọi là kế hoạch sử dụng đất chi tiết).

6. Uỷ ban nhân dân cấp có trách nhiệm tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất trình Hội đồng nhân dân cùng cấp thông qua quy hoạch, kế hoạch sử dụng đất trước khi trình cơ quan nhà nước có thẩm quyền xét duyệt.

7. Quy hoạch, kế hoạch sử dụng đất phải được trình đồng thời với kế hoạch phát triển kinh tế - xã hội.

Điều 26. Thẩm quyền quyết định, xét duyệt quy hoạch, kế hoạch sử dụng đất

1. Quốc hội quyết định quy hoạch, kế hoạch sử dụng đất của cả nước do Chính phủ trình.

2. Chính phủ xét duyệt quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc trung ương.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương xét duyệt quy hoạch, kế hoạch sử dụng đất của đơn vị hành chính cấp dưới trực tiếp.

4. Uỷ ban nhân dân huyện, thị xã, thành phố thuộc tỉnh xét duyệt quy hoạch, kế hoạch sử dụng đất của xã quy định tại khoản 4 Điều 25 của Luật này.

Điều 27. Điều chỉnh quy hoạch, kế hoạch sử dụng đất

1. Việc điều chỉnh quy hoạch sử dụng đất chỉ được thực hiện trong các trường hợp sau đây:

a) Có sự điều chỉnh mục tiêu phát triển kinh tế - xã hội, quốc phòng, an ninh đã được cơ quan nhà nước có thẩm quyền quyết định, xét duyệt mà sự điều chỉnh đó làm thay đổi cơ cấu sử dụng đất;

b) Do tác động của thiên tai, chiến tranh làm thay đổi mục đích, cơ cấu, vị trí, diện tích sử dụng đất;

c) Có sự điều chỉnh quy hoạch sử dụng đất của cấp trên trực tiếp làm ảnh hưởng tới quy hoạch sử dụng đất của cấp mình;

d) Có sự điều chỉnh địa giới hành chính của địa phương.

2. Việc điều chỉnh kế hoạch sử dụng đất chỉ được thực hiện khi có sự điều chỉnh quy hoạch sử dụng đất hoặc có sự thay đổi về khả năng thực hiện kế hoạch sử dụng đất.

3. Nội dung điều chỉnh quy hoạch sử dụng đất là một phần của nội dung quy hoạch sử dụng đất. Nội dung điều chỉnh kế hoạch sử dụng đất là một phần của nội dung kế hoạch sử dụng đất.

4. Cơ quan nhà nước có thẩm quyền quyết định, xét duyệt quy hoạch, kế hoạch sử dụng đất của cấp nào thì có thẩm quyền quyết định, xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất của cấp đó.

Điều 28. Công bố quy hoạch, kế hoạch sử dụng đất

Trong thời hạn không quá ba mươi ngày làm việc, kể từ ngày được cơ quan nhà nước có thẩm quyền quyết định hoặc xét duyệt, quy hoạch, kế hoạch sử dụng đất phải được công bố công khai theo quy định sau đây:

1. Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm công bố công khai quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của địa phương tại trụ sở Uỷ ban nhân dân;

2. Cơ quan quản lý đất đai các cấp có trách nhiệm công bố công khai quy hoạch, kế hoạch sử dụng đất của địa phương tại trụ sở cơ quan và trên các phương tiện thông tin đại chúng;

3. Việc công bố công khai tại trụ sở Uỷ ban nhân dân và cơ quan quản lý đất đai được thực hiện trong suốt thời gian của kỳ quy hoạch, kế hoạch sử dụng đất có hiệu lực.

Điều 29. Thực hiện quy hoạch, kế hoạch sử dụng đất

1. Chính phủ tổ chức, chỉ đạo việc thực hiện quy hoạch, kế hoạch sử dụng đất của cả nước; kiểm tra việc thực hiện quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc trung ương.

Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương, huyện, quận, thị xã, thành phố thuộc tỉnh tổ chức, chỉ đạo việc thực hiện quy hoạch, kế hoạch sử dụng đất của địa phương; kiểm tra việc thực hiện quy hoạch, kế hoạch sử dụng đất của địa phương cấp dưới trực tiếp.

Uỷ ban nhân dân xã, phường, thị trấn tổ chức, chỉ đạo thực hiện quy hoạch, kế hoạch sử dụng đất của địa phương; phát hiện, ngăn chặn các hành vi sử dụng đất trái với quy hoạch, kế hoạch sử dụng đất đã được công bố.

2. Trường hợp quy hoạch, kế hoạch sử dụng đất đã được công bố có diện tích đất phải thu hồi mà Nhà nước chưa thực hiện việc thu hồi đất, bồi thường, giải phóng mặt bằng thì người sử dụng đất được tiếp tục sử dụng theo mục đích đã xác định trước khi công bố quy hoạch, kế hoạch sử dụng đất; nếu người sử dụng đất không còn nhu cầu sử dụng thì Nhà nước thu hồi đất và bồi thường hoặc hỗ trợ theo quy định của pháp luật.

Nhà nước nghiêm cấm mọi hoạt động tự ý xây dựng, đầu tư bất động sản trong khu vực đất phải thu hồi để thực hiện quy hoạch, kế hoạch sử dụng đất. Trường hợp có nhu cầu cải tạo, sửa chữa nhà ở, công trình gắn liền với đất phải thu hồi mà làm thay đổi quy mô, cấp công trình hiện có thì phải được cơ quan nhà nước có thẩm quyền cho phép.

3. Diện tích đất ghi trong kế hoạch sử dụng đất đã được công bố phải thu hồi để thực hiện dự án, công trình hoặc phải chuyển mục đích sử dụng đất mà sau ba năm không được thực hiện theo kế hoạch thì cơ quan nhà nước có thẩm quyền xét duyệt kế hoạch sử dụng đất phải điều chỉnh hoặc huỷ bỏ và công bố.

Điều 30. Quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh

1. Bộ Quốc phòng, Bộ Công an tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh trình Chính phủ xét duyệt.

2. Chính phủ quy định cụ thể việc lập, xét duyệt, điều chỉnh, thực hiện quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh.

MỤC 3
GIAO ĐẤT, CHO THUÊ ĐẤT, CHUYỂN MỤC ĐÍCH SỬ DỤNG ĐẤT

Điều 31. Căn cứ để giao đất, cho thuê đất, chuyển mục đích sử dụng đất

Căn cứ để quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất bao gồm:

1. Quy hoạch, kế hoạch sử dụng đất hoặc quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt;

2. Nhu cầu sử dụng đất thể hiện trong dự án đầu tư, đơn xin giao đất, thuê đất, chuyển mục đích sử dụng đất.

Điều 32. Giao đất, cho thuê đất đối với đất đang có người sử dụng cho người khác

Việc quyết định giao đất, cho thuê đất đối với đất đang có người sử dụng cho người khác chỉ được thực hiện sau khi có quyết định thu hồi đất đó.

Điều 33. Giao đất không thu tiền sử dụng đất

Nhà nước giao đất không thu tiền sử dụng đất trong các trường hợp sau đây:

1. Hộ gia đình, cá nhân trực tiếp lao động nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được giao đất nông nghiệp trong hạn mức quy định tại Điều 70 của Luật này;

2. Tổ chức sử dụng đất vào mục đích nghiên cứu, thí nghiệm, thực nghiệm về nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối;

3. Đơn vị vũ trang nhân dân được Nhà nước giao đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối hoặc sản xuất kết hợp với nhiệm vụ quốc phòng, an ninh;

4. Tổ chức sử dụng đất để xây dựng nhà ở phục vụ tái định cư theo các dự án của Nhà nước;

5. Hợp tác xã nông nghiệp sử dụng đất làm mặt bằng xây dựng trụ sở hợp tác xã, sân phơi, nhà kho; xây dựng các cơ sở dịch vụ trực tiếp phục vụ sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối;

6. Người sử dụng đất rừng phòng hộ; đất rừng đặc dụng; đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp quy định tại Điều 88 của Luật này; đất sử dụng vào mục đích quốc phòng, an ninh; đất giao thông, thuỷ lợi; đất xây dựng các công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng và các công trình công cộng khác không nhằm mục đích kinh doanh; đất làm nghĩa trang, nghĩa địa;

7. Cộng đồng dân cư sử dụng đất nông nghiệp; cơ sở tôn giáo sử dụng đất phi nông nghiệp quy định tại Điều 99 của Luật này.

Điều 34. Giao đất có thu tiền sử dụng đất

Nhà nước giao đất có thu tiền sử dụng đất trong các trường hợp sau đây:

1. Hộ gia đình, cá nhân được giao đất ở;

2. Tổ chức kinh tế được giao đất sử dụng vào mục đích xây dựng nhà ở để bán hoặc cho thuê;

3. Tổ chức kinh tế được giao đất sử dụng vào mục đích đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê;

4. Tổ chức kinh tế, hộ gia đình, cá nhân được giao đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh;

5. Tổ chức kinh tế, hộ gia đình, cá nhân sử dụng đất để xây dựng công trình công cộng có mục đích kinh doanh;

6. Tổ chức kinh tế được giao đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối;

7. Người Việt Nam định cư ở nước ngoài được giao đất để thực hiện các dự án đầu tư.

Điều 35. Cho thuê đất

1. Nhà nước cho thuê đất thu tiền thuê đất hàng năm trong các trường hợp sau đây:

a) Hộ gia đình, cá nhân thuê đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối;

b) Hộ gia đình, cá nhân có nhu cầu tiếp tục sử dụng diện tích đất nông nghiệp vượt hạn mức được giao trước ngày 01 tháng 01 năm 1999 mà thời hạn sử dụng đất đã hết theo quy định tại khoản 2 Điều 67 của Luật này;

c) Hộ gia đình, cá nhân sử dụng đất nông nghiệp vượt hạn mức giao đất từ ngày 01 tháng 01 năm 1999 đến trước ngày Luật này có hiệu lực thi hành, trừ diện tích đất do nhận chuyển quyền sử dụng đất;

d) Hộ gia đình, cá nhân thuê đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh, hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm;

đ) Hộ gia đình, cá nhân sử dụng đất để xây dựng công trình công cộng có mục đích kinh doanh;

e) Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; xây dựng công trình công cộng có mục đích kinh doanh; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê; hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm;

g) Tổ chức nước ngoài có chức năng ngoại giao thuê đất để xây dựng trụ sở làm việc.

2. Nhà nước cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê trong các trường hợp sau đây:

a) Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; xây dựng công trình công cộng có mục đích kinh doanh; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê; hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm; xây dựng nhà ở để bán hoặc cho thuê;

b) Tổ chức nước ngoài có chức năng ngoại giao thuê đất để xây dựng trụ sở làm việc.

Điều 36. Chuyển mục đích sử dụng đất

Việc chuyển mục đích sử dụng đất giữa các loại đất quy định tại Điều 13 của Luật này được thực hiện như sau:

1. Trường hợp chuyển mục đích sử dụng đất phải được phép của cơ quan nhà nước có thẩm quyền bao gồm:

a) Chuyển đất chuyên trồng lúa nước sang đất trồng cây lâu năm, đất trồng rừng, đất nuôi trồng thuỷ sản;

b) Chuyển đất rừng đặc dụng, đất rừng phòng hộ sang sử dụng vào mục đích khác;

c) Chuyển đất nông nghiệp sang đất phi nông nghiệp;

d) Chuyển đất phi nông nghiệp được Nhà nước giao đất không thu tiền sử dụng đất sang đất phi nông nghiệp được Nhà nước giao đất có thu tiền sử dụng đất hoặc thuê đất;

đ) Chuyển đất phi nông nghiệp không phải là đất ở sang đất ở;

2. Trường hợp chuyển mục đích sử dụng đất không thuộc quy định tại khoản 1 Điều này thì người sử dụng đất không phải xin phép cơ quan nhà nước có thẩm quyền, nhưng phải đăng ký với văn phòng của tổ chức có thẩm quyền đăng ký quyền sử dụng đất (sau đây gọi chung là văn phòng đăng ký quyền sử dụng đất) hoặc Uỷ ban nhân dân xã nơi có đất;

3. Khi chuyển mục đích sử dụng đất theo quy định tại khoản 1 và khoản 2 Điều này thì chế độ sử dụng đất, quyền và nghĩa vụ của người sử dụng đất được áp dụng theo loại đất sau khi được chuyển mục đích sử dụng; thời hạn sử dụng đất được thực hiện theo quy định tại Điều 68 của Luật này;

4. Khi chuyển mục đích sử dụng đất trong trường hợp quy định tại các điểm c, d và đ khoản 1 Điều này thì người sử dụng đất phải thực hiện nghĩa vụ tài chính theo quy định sau đây:

a) Nộp tiền sử dụng đất theo loại đất sau khi được chuyển mục đích sử dụng đối với trường hợp chuyển đất rừng phòng hộ, đất rừng đặc dụng, đất phi nông nghiệp không thu tiền sử dụng đất sang đất phi nông nghiệp có thu tiền sử dụng đất;

b) Nộp tiền sử dụng đất theo loại đất sau khi được chuyển mục đích sử dụng trừ đi giá trị quyền sử dụng đất của loại đất trước khi chuyển mục đích sử dụng tính theo giá đất do Nhà nước quy định tại thời điểm được phép chuyển mục đích sử dụng đất đối với trường hợp chuyển đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản, đất làm muối sang đất phi nông nghiệp có thu tiền sử dụng đất;

c) Nộp tiền sử dụng đất theo loại đất sau khi được chuyển mục đích sử dụng trừ đi tiền sử dụng đất theo loại đất trước khi chuyển mục đích sử dụng đối với trường hợp chuyển đất phi nông nghiệp không phải là đất ở sang đất ở;

d) Trả tiền thuê đất theo loại đất sau khi chuyển mục đích sử dụng đối với trường hợp người sử dụng đất lựa chọn hình thức thuê đất;

đ) Việc tính giá trị quyền sử dụng đất được áp dụng chế độ miễn, giảm tiền sử dụng đất theo quy định của Chính phủ.

Điều 37. Thẩm quyền giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất đối với tổ chức; giao đất đối với cơ sở tôn giáo; giao đất, cho thuê đất đối với người Việt Nam định cư ở nước ngoài; cho thuê đất đối với tổ chức, cá nhân nước ngoài.

2. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất đối với hộ gia đình, cá nhân; giao đất đối với cộng đồng dân cư.

3. Uỷ ban nhân dân xã, phường, thị trấn cho thuê đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn.

4. Cơ quan có thẩm quyền quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất quy định tại các khoản 1, 2 và 3 Điều này không được ủy quyền.

MỤC 4
THU HỒI ĐẤT

Điều 38. Các trường hợp thu hồi đất

Nhà nước thu hồi đất trong các trường hợp sau đây:

1. Nhà nước sử dụng đất vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, phát triển kinh tế;

2. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất có nguồn gốc từ ngân sách nhà nước hoặc cho thuê đất thu tiền thuê đất hàng năm bị giải thể, phá sản, chuyển đi nơi khác, giảm hoặc không còn nhu cầu sử dụng đất;

3. Sử dụng đất không đúng mục đích, sử dụng đất không có hiệu quả;

4. Người sử dụng đất cố ý hủy hoại đất;

5. Đất được giao không đúng đối tượng hoặc không đúng thẩm quyền;

6. Đất bị lấn, chiếm trong các trường hợp sau đây:

a) Đất chưa sử dụng bị lấn, chiếm;

b) Đất không được chuyển quyền sử dụng đất theo quy định của Luật này mà người sử dụng đất do thiếu trách nhiệm để bị lấn, chiếm;

7. Cá nhân sử dụng đất chết mà không có người thừa kế;

8. Người sử dụng đất tự nguyện trả lại đất;

9. Người sử dụng đất cố ý không thực hiện nghĩa vụ đối với Nhà nước;

10. Đất được Nhà nước giao, cho thuê có thời hạn mà không được gia hạn khi hết thời hạn;

11. Đất trồng cây hàng năm không được sử dụng trong thời hạn mười hai tháng liền; đất trồng cây lâu năm không được sử dụng trong thời hạn mười tám tháng liền; đất trồng rừng không được sử dụng trong thời hạn hai mươi bốn tháng liền;

12. Đất được Nhà nước giao, cho thuê để thực hiện dự án đầu tư mà không được sử dụng trong thời hạn mười hai tháng liền hoặc tiến độ sử dụng đất chậm hơn hai mươi bốn tháng so với tiến độ ghi trong dự án đầu tư, kể từ khi nhận bàn giao đất trên thực địa mà không được cơ quan nhà nước có thẩm quyền quyết định giao đất, cho thuê đất đó cho phép.

Điều 39. Thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng

1. Nhà nước thực hiện việc thu hồi đất, bồi thường, giải phóng mặt bằng sau khi quy hoạch, kế hoạch sử dụng đất được công bố hoặc khi dự án đầu tư có nhu cầu sử dụng đất phù hợp với quy hoạch, kế hoạch sử dụng đất được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Trước khi thu hồi đất, chậm nhất là chín mươi ngày đối với đất nông nghiệp và một trăm tám mươi ngày đối với đất phi nông nghiệp, cơ quan nhà nước có thẩm quyền phải thông báo cho người bị thu hồi đất biết lý do thu hồi, thời gian và kế hoạch di chuyển, phương án tổng thể về bồi thường, giải phóng mặt bằng, tái định cư.

3. Sau khi có quyết định thu hồi đất và phương án bồi thường, giải phóng mặt bằng, tái định cư đã được cơ quan nhà nước có thẩm quyền xét duyệt, được công bố công khai, có hiệu lực thi hành, người bị thu hồi đất phải chấp hành quyết định thu hồi đất.

Trường hợp người bị thu hồi đất không chấp hành quyết định thu hồi đất thì Uỷ ban nhân dân cấp có thẩm quyền quyết định thu hồi đất ra quyết định cưỡng chế. Người bị cưỡng chế thu hồi đất phải chấp hành quyết định cưỡng chế và có quyền khiếu nại.

Điều 40. Thu hồi đất để sử dụng vào mục đích phát triển kinh tế

1. Nhà nước thực hiện việc thu hồi đất để sử dụng vào mục đích phát triển kinh tế trong trường hợp đầu tư xây dựng khu công nghiệp, khu công nghệ cao, khu kinh tế và các dự án đầu tư lớn theo quy định của Chính phủ.

Việc thu hồi đất được thực hiện theo quy định tại Điều 39 của Luật này.

2. Đối với dự án sản xuất, kinh doanh phù hợp với quy hoạch sử dụng đất đã được xét duyệt thì nhà đầu tư được nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất của các tổ chức kinh tế, hộ gia đình, cá nhân mà không phải thực hiện thủ tục thu hồi đất.

Điều 41. Việc thu hồi đất và quản lý quỹ đất đã thu hồi

1. Nhà nước quyết định thu hồi đất và giao đất cho tổ chức phát triển quỹ đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương thành lập để thực hiện việc thu hồi đất, bồi thường, giải phóng mặt bằng và trực tiếp quản lý quỹ đất đã thu hồi đối với trường hợp sau khi quy hoạch, kế hoạch sử dụng đất được công bố mà chưa có dự án đầu tư.

2. Nhà nước thu hồi đất, bồi thường, giải phóng mặt bằng và giao đất cho nhà đầu tư để thực hiện dự án đối với các trường hợp đã có dự án đầu tư được cơ quan nhà nước có thẩm quyền xét duyệt.

3. Cơ quan có thẩm quyền thu hồi đất thực hiện việc thu hồi đất đối với các trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 của Luật này thì đất đã thu hồi thuộc khu vực nông thôn được giao cho Uỷ ban nhân dân xã quản lý, thuộc khu vực đô thị và khu vực đã được quy hoạch để phát triển đô thị được giao cho tổ chức phát triển quỹ đất quản lý.

Điều 42. Bồi thường, tái định cư cho người có đất bị thu hồi

1. Nhà nước thu hồi đất của người sử dụng đất mà người bị thu hồi đất có giấy chứng nhận quyền sử dụng đất hoặc đủ điều kiện để được cấp giấy chứng nhận quyền sử dụng đất theo quy định tại Điều 50 của Luật này thì người bị thu hồi đất được bồi thường, trừ các trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 và các điểm b, c, d, đ và g khoản 1 Điều 43 của Luật này.

2. Người bị thu hồi loại đất nào thì được bồi thường bằng việc giao đất mới có cùng mục đích sử dụng, nếu không có đất để bồi thường thì được bồi thường bằng giá trị quyền sử dụng đất tại thời điểm có quyết định thu hồi.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương lập và thực hiện các dự án tái định cư trước khi thu hồi đất để bồi thường bằng nhà ở, đất ở cho người bị thu hồi đất ở mà phải di chuyển chỗ ở. Khu tái định cư được quy hoạch chung cho nhiều dự án trên cùng một địa bàn và phải có điều kiện phát triển bằng hoặc tốt hơn nơi ở cũ.

Trường hợp không có khu tái định cư thì người bị thu hồi đất được bồi thường bằng tiền và được ưu tiên mua hoặc thuê nhà ở thuộc sở hữu của Nhà nước đối với khu vực đô thị; bồi thường bằng đất ở đối với khu vực nông thôn, trường hợp giá trị quyền sử dụng đất ở bị thu hồi lớn hơn đất ở được bồi thường thì người bị thu hồi đất được bồi thường bằng tiền đối với phần chênh lệch đó.

4. Trường hợp thu hồi đất của hộ gia đình, cá nhân trực tiếp sản xuất mà không có đất để bồi thường cho việc tiếp tục sản xuất thì ngoài việc được bồi thường bằng tiền, người bị thu hồi đất còn được Nhà nước hỗ trợ để ổn định đời sống, đào tạo chuyển đổi ngành nghề, bố trí việc làm mới.

5. Trường hợp người sử dụng đất được Nhà nước bồi thường khi thu hồi đất mà chưa thực hiện nghĩa vụ tài chính về đất đai theo quy định của pháp luật thì phải trừ đi giá trị nghĩa vụ tài chính chưa thực hiện trong giá trị được bồi thường, hỗ trợ.

6. Chính phủ quy định việc bồi thường, tái định cư cho người có đất bị thu hồi và việc hỗ trợ để thực hiện thu hồi đất.

Điều 43. Những trường hợp thu hồi đất mà không bồi thường

1. Nhà nước thu hồi đất mà không bồi thường về đất trong các trường hợp sau đây:

a) Thu hồi đất trong các trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 của Luật này;

b) Đất rừng phòng hộ; đất rừng đặc dụng; đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp; đất sử dụng vào mục đích quốc phòng, an ninh; đất giao thông, thuỷ lợi; đất xây dựng các công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao và các công trình công cộng khác không nhằm mục đích kinh doanh; đất làm nghĩa trang, nghĩa địa;

c) Đất nông nghiệp do cộng đồng dân cư sử dụng;

d) Đất được Nhà nước giao có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà tiền sử dụng đất, tiền nhận chuyển nhượng quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước;

đ) Đất thuê của Nhà nước;

e) Trường hợp không đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất quy định tại Điều 50 của Luật này;

g) Đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn.

2. Khi Nhà nước thu hồi đất, người bị thu hồi đất không được bồi thường về tài sản gắn liền với đất trong các trường hợp sau đây:

a) Tài sản gắn liền với đất được tạo ra tại khu vực đất bị thu hồi sau khi quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được công bố mà không được cơ quan nhà nước có thẩm quyền cho phép;

b) Tài sản gắn liền với đất được tạo ra trước khi có quyết định thu hồi đất mà trái với mục đích sử dụng đất đã được xác định trong quy hoạch, kế hoạch sử dụng đất tại thời điểm xây dựng công trình đó;

c) Đất bị thu hồi thuộc các trường hợp quy định tại các khoản 4, 6, 7 và 10 Điều 38 của Luật này.

3. Người bị thu hồi đất quy định tại khoản 1 nhưng không thuộc khoản 2 Điều này được bồi thường thiệt hại về tài sản gắn liền với đất bị thu hồi.

4. Chính phủ quy định việc xử lý đối với tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất trong trường hợp thu hồi đất quy định tại các khoản 2, 3, 5, 8, 9, 11 và 12 Điều 38 của Luật này.

Điều 44. Thẩm quyền thu hồi đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định thu hồi đất đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài, trừ trường hợp quy định tại khoản 2 Điều này.

2. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định thu hồi đất đối với hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam.

3. Cơ quan nhà nước có thẩm quyền thu hồi đất quy định tại khoản 1 và khoản 2 Điều này không được uỷ quyền.

Điều 45. Trưng dụng đất có thời hạn

1. Nhà nước trưng dụng đất có thời hạn trong trường hợp có nhu cầu khẩn cấp của chiến tranh, thiên tai hoặc trong tình trạng khẩn cấp khác.

Hết thời hạn trưng dụng đất hoặc đã thực hiện xong mục đích trưng dụng đất, Nhà nước trả lại đất và bồi thường thiệt hại cho người bị trưng dụng đất do việc trưng dụng đất gây ra.

2. Chính phủ quy định cụ thể về việc trưng dụng đất.

MỤC 5

ĐĂNG KÝ QUYỀN SỬ DỤNG ĐẤT, LẬP VÀ QUẢN LÝ HỒ SƠ ĐỊA CHÍNH, CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, THỐNG KÊ,
KIỂM KÊ ĐẤT ĐAI

Điều 46. Đăng ký quyền sử dụng đất

Việc đăng ký quyền sử dụng đất được thực hiện tại văn phòng đăng ký quyền sử dụng đất trong các trường hợp sau đây:

1. Người đang sử dụng đất chưa được cấp giấy chứng nhận quyền sử dụng đất;

2. Người sử dụng đất thực hiện quyền chuyển đổi, chuyển nhượng, thừa kế, tặng cho, cho thuê, cho thuê lại quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của Luật này;

3. Người nhận chuyển quyền sử dụng đất;

4. Người sử dụng đất đã có giấy chứng nhận quyền sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép đổi tên, chuyển mục đích sử dụng đất, thay đổi thời hạn sử dụng đất hoặc có thay đổi đường ranh giới thửa đất;

5. Người được sử dụng đất theo bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án, quyết định giải quyết tranh chấp đất đai của cơ quan nhà nước có thẩm quyền đã được thi hành.

Điều 47. Lập và quản lý hồ sơ địa chính

1. Hồ sơ địa chính bao gồm:

a) Bản đồ địa chính;

b) Sổ địa chính;

c) Sổ mục kê đất đai;

d) Sổ theo dõi biến động đất đai.

2. Nội dung hồ sơ địa chính bao gồm các thông tin về thửa đất sau đây:

a) Số hiệu, kích thước, hình thể, diện tích, vị trí;

b) Người sử dụng thửa đất;

c) Nguồn gốc, mục đích, thời hạn sử dụng đất;

d) Giá đất, tài sản gắn liền với đất, nghĩa vụ tài chính về đất đai đã thực hiện và chưa thực hiện;

đ) Giấy chứng nhận quyền sử dụng đất, quyền và những hạn chế về quyền của người sử dụng đất;

e) Biến động trong quá trình sử dụng đất và các thông tin khác có liên quan.

3. Bộ Tài nguyên và Môi trường quy định về hồ sơ địa chính, hướng dẫn việc lập, chỉnh lý và quản lý hồ sơ địa chính.

Điều 48. Giấy chứng nhận quyền sử dụng đất

1. Giấy chứng nhận quyền sử dụng đất được cấp cho người sử dụng đất theo một mẫu thống nhất trong cả nước đối với mọi loại đất.

Trường hợp có tài sản gắn liền với đất thì tài sản đó được ghi nhận trên giấy chứng nhận quyền sử dụng đất; chủ sở hữu tài sản phải đăng ký quyền sở hữu tài sản theo quy định của pháp luật về đăng ký bất động sản.

2. Giấy chứng nhận quyền sử dụng đất do Bộ Tài nguyên và Môi trường phát hành.

3. Giấy chứng nhận quyền sử dụng đất được cấp theo từng thửa đất.

Trường hợp quyền sử dụng đất là tài sản chung của vợ và chồng thì giấy chứng nhận quyền sử dụng đất phải ghi cả họ, tên vợ và họ, tên chồng.

Trường hợp thửa đất có nhiều cá nhân, hộ gia đình, tổ chức cùng sử dụng thì giấy chứng nhận quyền sử dụng đất được cấp cho từng cá nhân, từng hộ gia đình, từng tổ chức đồng quyền sử dụng.

Trường hợp thửa đất thuộc quyền sử dụng chung của cộng đồng dân cư thì giấy chứng nhận quyền sử dụng đất được cấp cho cộng đồng dân cư và trao cho người đại diện hợp pháp của cộng đồng dân cư đó.

Trường hợp thửa đất thuộc quyền sử dụng chung của cơ sở tôn giáo thì giấy chứng nhận quyền sử dụng đất được cấp cho cơ sở tôn giáo và trao cho người có trách nhiệm cao nhất của cơ sở tôn giáo đó.

Chính phủ quy định cụ thể việc cấp giấy chứng nhận quyền sử dụng đất đối với nhà chung cư, nhà tập thể.

4. Trường hợp người sử dụng đất đã được cấp giấy chứng nhận quyền sử dụng đất, giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị thì không phải đổi giấy chứng nhận đó sang giấy chứng nhận quyền sử dụng đất theo quy định của Luật này. Khi chuyển quyền sử dụng đất thì người nhận quyền sử dụng đất đó được cấp giấy chứng nhận quyền sử dụng đất theo quy định của Luật này.

Điều 49. Những trường hợp được cấp giấy chứng nhận quyền sử dụng đất

Nhà nước cấp giấy chứng nhận quyền sử dụng đất cho những trường hợp sau đây:

1. Người được Nhà nước giao đất, cho thuê đất, trừ trường hợp thuê đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn;

2. Người được Nhà nước giao đất, cho thuê đất từ ngày 15 tháng 10 năm 1993 đến trước ngày Luật này có hiệu lực thi hành mà chưa được cấp giấy chứng nhận quyền sử dụng đất;

3. Người đang sử dụng đất theo quy định tại Điều 50 và Điều 51 của Luật này mà chưa được cấp giấy chứng nhận quyền sử dụng đất;

4. Người được chuyển đổi, nhận chuyển nhượng, được thừa kế, nhận tặng cho quyền sử dụng đất; người nhận quyền sử dụng đất khi xử lý hợp đồng thế chấp, bảo lãnh bằng quyền sử dụng đất để thu hồi nợ; tổ chức sử dụng đất là pháp nhân mới được hình thành do các bên góp vốn bằng quyền sử dụng đất;

5. Người được sử dụng đất theo bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án hoặc quyết định giải quyết tranh chấp đất đai của cơ quan nhà nước có thẩm quyền đã được thi hành;

6. Người trúng đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất;

7. Người sử dụng đất quy định tại các điều 90, 91 và 92 của Luật này;

8. Người mua nhà ở gắn liền với đất ở;

9. Người được Nhà nước thanh lý, hoá giá nhà ở gắn liền với đất ở.

Điều 50. Cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân, cộng đồng dân cư đang sử dụng đất

1. Hộ gia đình, cá nhân đang sử dụng đất ổn định, được Uỷ ban nhân dân xã, phường, thị trấn xác nhận không có tranh chấp mà có một trong các loại giấy tờ sau đây thì được cấp giấy chứng nhận quyền sử dụng đất và không phải nộp tiền sử dụng đất:

a) Những giấy tờ về quyền được sử dụng đất đai trước ngày 15 tháng 10 năm 1993 do cơ quan có thẩm quyền cấp trong quá trình thực hiện chính sách đất đai của Nhà nước Việt Nam dân chủ cộng hoà, Chính phủ Cách mạng lâm thời Cộng hoà miền Nam Việt Nam và Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam;

b) Giấy chứng nhận quyền sử dụng đất tạm thời được cơ quan nhà nước có thẩm quyền cấp hoặc có tên trong sổ đăng ký ruộng đất, sổ địa chính;

c) Giấy tờ hợp pháp về thừa kế, tặng cho quyền sử dụng đất hoặc tài sản gắn liền với đất; giấy tờ giao nhà tình nghĩa gắn liền với đất;

d) Giấy tờ chuyển nhượng quyền sử dụng đất, mua bán nhà ở gắn liền với đất ở trước ngày 15 tháng 10 năm 1993, nay được Uỷ ban nhân dân xã, phường, thị trấn xác nhận là đã sử dụng trước ngày 15 tháng 10 năm 1993;

đ) Giấy tờ về thanh lý, hoá giá nhà ở gắn liền với đất ở theo quy định của pháp luật;

e) Giấy tờ do cơ quan có thẩm quyền thuộc chế độ cũ cấp cho người sử dụng đất.

2. Hộ gia đình, cá nhân đang sử dụng đất có một trong các loại giấy tờ quy định tại khoản 1 Điều này mà trên giấy tờ đó ghi tên người khác, kèm theo giấy tờ về việc chuyển quyền sử dụng đất có chữ ký của các bên có liên quan, nhưng đến trước ngày Luật này có hiệu lực thi hành chưa thực hiện thủ tục chuyển quyền sử dụng đất theo quy định của pháp luật, nay được Uỷ ban nhân dân xã, phường, thị trấn xác nhận là đất không có tranh chấp thì được cấp giấy chứng nhận quyền sử dụng đất và không phải nộp tiền sử dụng đất.

3. Hộ gia đình, cá nhân đang sử dụng đất có hộ khẩu thường trú tại địa phương và trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối tại vùng có điều kiện kinh tế - xã hội khó khăn ở miền núi, hải đảo, nay được Uỷ ban nhân dân xã nơi có đất xác nhận là người đã sử dụng đất ổn định, không có tranh chấp thì được cấp giấy chứng nhận quyền sử dụng đất và không phải nộp tiền sử dụng đất.

4. Hộ gia đình, cá nhân đang sử dụng đất không có các loại giấy tờ quy định tại khoản 1 Điều này nhưng đất đã được sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993, nay được Uỷ ban nhân dân xã, phường, thị trấn xác nhận là đất không có tranh chấp, phù hợp với quy hoạch sử dụng đất đã được xét duyệt đối với nơi đã có quy hoạch sử dụng đất thì được cấp giấy chứng nhận quyền sử dụng đất và không phải nộp tiền sử dụng đất.

5. Hộ gia đình, cá nhân được sử dụng đất theo bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án, quyết định giải quyết tranh chấp đất đai của cơ quan nhà nước có thẩm quyền đã được thi hành thì được cấp giấy chứng nhận quyền sử dụng đất sau khi thực hiện nghĩa vụ tài chính theo quy định của pháp luật.

6. Hộ gia đình, cá nhân đang sử dụng đất không có các loại giấy tờ quy định tại khoản 1 Điều này nhưng đất đã được sử dụng từ ngày 15 tháng 10 năm 1993 đến trước ngày Luật này có hiệu lực thi hành, nay được Uỷ ban nhân dân xã, phường, thị trấn xác nhận là đất không có tranh chấp, phù hợp với quy hoạch sử dụng đất đã được xét duyệt đối với nơi đã có quy hoạch sử dụng đất thì được cấp giấy chứng nhận quyền sử dụng đất và phải nộp tiền sử dụng đất theo quy định của Chính phủ.

7. Hộ gia đình, cá nhân đang sử dụng đất được Nhà nước giao đất, cho thuê đất từ ngày 15 tháng 10 năm 1993 đến trước ngày Luật này có hiệu lực thi hành mà chưa được cấp giấy chứng nhận quyền sử dụng đất thì được cấp giấy chứng nhận quyền sử dụng đất; trường hợp chưa thực hiện nghĩa vụ tài chính thì phải thực hiện theo quy định của pháp luật.

8. Cộng đồng dân cư đang sử dụng đất có các công trình là đình, đền, miếu, am, từ đường, nhà thờ họ được cấp giấy chứng nhận quyền sử dụng đất khi có các điều kiện sau đây:

a) Có đơn đề nghị xin cấp giấy chứng nhận quyền sử dụng đất;

b) Được Uỷ ban nhân dân xã, phường, thị trấn nơi có đất xác nhận là đất sử dụng chung cho cộng đồng và không có tranh chấp.

Điều 51. Cấp giấy chứng nhận quyền sử dụng đất cho tổ chức, cơ sở tôn giáo đang sử dụng đất

1. Tổ chức đang sử dụng đất được cấp giấy chứng nhận quyền sử dụng đất đối với phần diện tích đất sử dụng đúng mục đích, có hiệu quả.

2. Phần diện tích đất mà tổ chức đang sử dụng nhưng không được cấp giấy chứng nhận quyền sử dụng đất được giải quyết như sau:

a) Nhà nước thu hồi phần diện tích đất không sử dụng, sử dụng không đúng mục đích, sử dụng không hiệu quả;

b) Tổ chức phải bàn giao phần diện tích đã sử dụng làm đất ở cho Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để quản lý; trường hợp doanh nghiệp nhà nước sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối đã được Nhà nước giao đất mà doanh nghiệp đó cho hộ gia đình, cá nhân sử dụng một phần quỹ đất làm đất ở thì phải bố trí lại diện tích đất ở thành khu dân cư trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương nơi có đất xét duyệt trước khi bàn giao cho địa phương quản lý.

3. Đối với tổ chức kinh tế lựa chọn hình thức thuê đất thì cơ quan quản lý đất đai của tỉnh, thành phố trực thuộc trung ương làm thủ tục ký hợp đồng thuê đất trước khi cấp giấy chứng nhận quyền sử dụng đất.

4. Cơ sở tôn giáo đang sử dụng đất được cấp giấy chứng nhận quyền sử dụng đất khi có các điều kiện sau đây:

a) Cơ sở tôn giáo được Nhà nước cho phép hoạt động;

b) Có đề nghị bằng văn bản của tổ chức tôn giáo có cơ sở tôn giáo đó;

c) Có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất về nhu cầu sử dụng đất của cơ sở tôn giáo đó.

Điều 52. Thẩm quyền cấp giấy chứng nhận quyền sử dụng đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương cấp giấy chứng nhận quyền sử dụng đất cho tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài, trừ trường hợp quy định tại khoản 2 Điều này.

2. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài mua nhà ở gắn liền với quyền sử dụng đất ở.

3. Cơ quan có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất quy định tại khoản 1 Điều này được uỷ quyền cho cơ quan quản lý đất đai cùng cấp.

Chính phủ quy định điều kiện được ủy quyền cấp giấy chứng nhận quyền sử dụng đất.

Điều 53. Thống kê, kiểm kê đất đai

1. Việc thống kê, kiểm kê đất đai được thực hiện theo quy định sau đây:

a) Đơn vị thống kê, kiểm kê đất đai là xã, phường, thị trấn;

b) Việc thống kê đất đai được tiến hành một năm một lần;

c) Việc kiểm kê đất đai được tiến hành năm năm một lần.

2. Trách nhiệm thực hiện việc thống kê, kiểm kê đất đai được quy định như sau:

a) Uỷ ban nhân dân các cấp tổ chức thực hiện việc thống kê, kiểm kê đất đai của địa phương;

b) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh, xã, phường, thị trấn báo cáo kết quả thống kê, kiểm kê đất đai của địa phương lên Uỷ ban nhân dân cấp trên trực tiếp; Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương báo cáo kết quả thống kê, kiểm kê đất đai lên Bộ Tài nguyên và Môi trường;

c) Bộ Tài nguyên và Môi trường tổng hợp báo cáo Chính phủ kết quả thống kê đất đai hàng năm, kết quả kiểm kê đất đai năm năm của cả nước;

d) Chính phủ báo cáo Quốc hội kết quả kiểm kê đất đai năm năm đồng thời với kế hoạch sử dụng đất năm năm của cả nước.

3. Bộ Tài nguyên và Môi trường quy định biểu mẫu và hướng dẫn phương pháp thống kê, kiểm kê đất đai.

MỤC 6
TÀI CHÍNH VỀ ĐẤT ĐAI VÀ GIÁ ĐẤT

Điều 54. Nguồn thu ngân sách nhà nước từ đất đai

1. Nguồn thu ngân sách nhà nước từ đất đai bao gồm:

a) Tiền sử dụng đất trong các trường hợp giao đất có thu tiền sử dụng đất, chuyển mục đích sử dụng đất từ đất được Nhà nước giao không thu tiền sử dụng đất sang đất được Nhà nước giao có thu tiền sử dụng đất, chuyển từ hình thức thuê đất sang hình thức được Nhà nước giao đất có thu tiền sử dụng đất;

b) Tiền thuê đất đối với đất do Nhà nước cho thuê;

c) Thuế sử dụng đất;

d) Thuế thu nhập từ chuyển quyền sử dụng đất;

đ) Tiền thu từ việc xử phạt vi phạm pháp luật về đất đai;

e) Tiền bồi thường cho Nhà nước khi gây thiệt hại trong quản lý và sử dụng đất đai;

g) Phí và lệ phí trong quản lý, sử dụng đất đai.

2. Chính phủ quy định việc thu tiền sử dụng đất, tiền thuê đất, tiền xử phạt vi phạm pháp luật về đất đai, tiền bồi thường cho Nhà nước khi gây thiệt hại trong quản lý và sử dụng đất đai.

Điều 55. Giá đất

Giá đất được hình thành trong các trường hợp sau đây:

1. Do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định giá theo quy định tại khoản 3 và khoản 4 Điều 56 của Luật này;

2. Do đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất;

3. Do người sử dụng đất thoả thuận về giá đất với những người có liên quan khi thực hiện các quyền chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất; góp vốn bằng quyền sử dụng đất.

Điều 56. Giá đất do Nhà nước quy định

1. Việc định giá đất của Nhà nước phải bảo đảm các nguyên tắc sau đây:

a) Sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường; khi có chênh lệch lớn so với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường thì phải điều chỉnh cho phù hợp;

b) Các thửa đất liền kề nhau, có điều kiện tự nhiên, kinh tế, xã hội, kết cấu hạ tầng như nhau, có cùng mục đích sử dụng hiện tại, cùng mục đích sử dụng theo quy hoạch thì mức giá như nhau;

c) Đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc trung ương, có điều kiện tự nhiên, kết cấu hạ tầng như nhau, có cùng mục đích sử dụng hiện tại, cùng mục đích sử dụng theo quy hoạch thì mức giá như nhau.

2. Chính phủ quy định phương pháp xác định giá đất; khung giá các loại đất cho từng vùng, theo từng thời gian; trường hợp phải điều chỉnh giá đất và việc xử lý chênh lệch giá đất liền kề giữa các tỉnh, thành phố trực thuộc trung ương.

3. Căn cứ vào nguyên tắc định giá đất quy định tại khoản 1 Điều này, phương pháp xác định giá đất và khung giá các loại đất do Chính phủ quy định, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương xây dựng giá đất cụ thể tại địa phương trình Hội đồng nhân dân cùng cấp cho ý kiến trước khi quyết định.

4. Giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định được công bố công khai vào ngày 01 tháng 01 hàng năm được sử dụng làm căn cứ để tính thuế sử dụng đất, thuế thu nhập từ chuyển quyền sử dụng đất; tính tiền sử dụng đất và tiền thuê đất khi giao đất, cho thuê đất không thông qua đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất; tính giá trị quyền sử dụng đất khi giao đất không thu tiền sử dụng đất, lệ phí trước bạ, bồi thường khi Nhà nước thu hồi đất; tính tiền bồi thường đối với người có hành vi vi phạm pháp luật về đất đai mà gây thiệt hại cho Nhà nước.

Điều 57. Tư vấn giá đất

1. Tổ chức có đủ điều kiện, năng lực và được hoạt động dịch vụ về giá đất thì được tư vấn giá đất.

2. Việc xác định giá đất tư vấn phải tuân theo các nguyên tắc định giá đất, phương pháp xác định giá đất do Chính phủ quy định.

3. Giá đất tư vấn được sử dụng để tham khảo trong quản lý nhà nước về tài chính đất đai và trong hoạt động giao dịch về quyền sử dụng đất.

Điều 58. Đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất

1. Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất theo hình thức đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất trong các trường hợp sau đây:

a) Đầu tư xây dựng nhà ở để bán hoặc cho thuê;

b) Đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê;

c) Sử dụng quỹ đất để tạo vốn cho đầu tư xây dựng kết cấu hạ tầng;

d) Sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh;

đ) Cho thuê đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối;

e) Các trường hợp khác do Chính phủ quy định.

2. Thực hiện đấu giá quyền sử dụng đất để thi hành án, xử lý hợp đồng thế chấp, bảo lãnh bằng quyền sử dụng đất để thu hồi nợ.

3. Giá trúng đấu giá quyền sử dụng đất hoặc trúng đấu thầu dự án có sử dụng đất không được thấp hơn giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định.

4. Việc đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất quy định tại khoản 1 và khoản 2 Điều này được thực hiện theo quy định của pháp luật về đấu giá, đấu thầu.

Điều 59. Giá trị quyền sử dụng đất trong tài sản của tổ chức được Nhà nước giao đất không thu tiền sử dụng đất và trong tài sản của doanh nghiệp nhà nước

1. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất thì giá trị quyền sử dụng đất được tính vào giá trị tài sản giao cho tổ chức đó; tổ chức được giao đất có trách nhiệm bảo toàn quỹ đất.

2. Doanh nghiệp nhà nước được Nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà tiền sử dụng đất, tiền nhận chuyển nhượng đã trả có nguồn gốc từ ngân sách nhà nước thì số tiền đó được ghi vào giá trị vốn của Nhà nước tại doanh nghiệp; doanh nghiệp có trách nhiệm bảo toàn quỹ đất.

3. Khi cổ phần hoá doanh nghiệp nhà nước đối với các trường hợp quy định tại khoản 2 Điều này mà doanh nghiệp cổ phần hoá lựa chọn hình thức giao đất có thu tiền sử dụng đất thì phải xác định lại giá trị quyền sử dụng đất đó sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường.

4. Chính phủ quy định cụ thể việc tính giá trị quyền sử dụng đất đối với các trường hợp quy định tại các khoản 1, 2 và 3 Điều này.

Điều 60. Miễn, giảm tiền sử dụng đất, tiền thuê đất

1. Người sử dụng đất mà Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất được miễn, giảm tiền sử dụng đất, tiền thuê đất trong các trường hợp sau đây:

a) Sử dụng đất vào mục đích sản xuất, kinh doanh thuộc lĩnh vực, địa bàn ưu đãi đầu tư;

b) Sử dụng đất để xây dựng công trình công cộng có mục đích kinh doanh;

c) Thực hiện chính sách nhà ở, đất ở đối với người có công với cách mạng, hộ gia đình nghèo, đồng bào dân tộc thiểu số ở vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn;

d) Nhà máy, xí nghiệp phải di dời theo quy hoạch;

đ) Sử dụng đất để xây dựng nhà chung cư cho công nhân của các khu công nghiệp, ký túc xá sinh viên, nhà ở cho người phải di dời do thiên tai;

e) Các trường hợp khác theo quy định của Chính phủ.

2. Chính phủ quy định cụ thể việc miễn, giảm tiền sử dụng đất, tiền thuê đất.

MỤC 7
QUYỀN SỬ DỤNG ĐẤT TRONG THỊ TRƯỜNG BẤT ĐỘNG SẢN

Điều 61. Đất được tham gia thị trường bất động sản

Đất được tham gia thị trường bất động sản bao gồm:

1. Đất mà Luật này cho phép người sử dụng đất có một trong các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất;

2. Đất thuê mà trên đó có tài sản được pháp luật cho phép tham gia vào thị trường bất động sản.

Điều 62. Điều kiện để đất tham gia thị trường bất động sản

Đất được tham gia thị trường bất động sản nếu người sử dụng đất đó có đủ các điều kiện quy định tại khoản 1 Điều 106 của Luật này.

Đối với trường hợp đất mà Nhà nước giao, cho thuê để thực hiện các dự án đầu tư thì phải đầu tư vào đất theo đúng dự án đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Điều 63. Quản lý đất đai trong việc phát triển thị trường bất động sản

Nhà nước quản lý đất đai trong việc phát triển thị trường bất động sản bằng các biện pháp sau đây:

1. Tổ chức đăng ký hoạt động giao dịch về quyền sử dụng đất;

2. Tổ chức đăng ký hoạt động phát triển quỹ đất, đầu tư xây dựng kinh doanh bất động sản;

3. Tổ chức đăng ký hoạt động cung cấp dịch vụ hỗ trợ cho thị trường bất động sản;

4. Bảo vệ quyền và lợi ích hợp pháp của người tham gia giao dịch về quyền sử dụng đất trong thị trường bất động sản;

5. Thực hiện các biện pháp bình ổn giá đất, chống đầu cơ đất đai.

MỤC 8
TỔ CHỨC CƠ QUAN QUẢN LÝ ĐẤT ĐAI

Điều 64. Cơ quan quản lý đất đai

1. Hệ thống tổ chức cơ quan quản lý đất đai được thành lập thống nhất từ trung ương đến cơ sở.

2. Cơ quan quản lý nhà nước về đất đai ở trung ương là Bộ Tài nguyên và Môi trường.

Cơ quan quản lý đất đai ở địa phương được thành lập ở tỉnh, thành phố trực thuộc trung ương; huyện, quận, thị xã, thành phố thuộc tỉnh.

Cơ quan quản lý đất đai cấp nào trực thuộc cơ quan hành chính nhà nước cấp đó.

Cơ quan quản lý đất đai ở địa phương có văn phòng đăng ký quyền sử dụng đất là cơ quan dịch vụ công thực hiện chức năng quản lý hồ sơ địa chính gốc, chỉnh lý thống nhất hồ sơ địa chính, phục vụ người sử dụng đất thực hiện các quyền và nghĩa vụ.

Điều 65. Cán bộ địa chính xã, phường, thị trấn

1. Xã, phường, thị trấn có cán bộ địa chính.

2. Cán bộ địa chính xã, phường, thị trấn có trách nhiệm giúp Uỷ ban nhân dân xã, phường, thị trấn trong việc quản lý đất đai tại địa phương.

3. Cán bộ địa chính xã, phường, thị trấn do Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh bổ nhiệm, miễn nhiệm.

CHƯƠNG III
CHẾ ĐỘ SỬ DỤNG CÁC LOẠI ĐẤT

MỤC 1
THỜI HẠN SỬ DỤNG ĐẤT

Điều 66. Đất sử dụng ổn định lâu dài

Người sử dụng đất được sử dụng đất ổn định lâu dài trong các trường hợp sau đây:

1. Đất rừng phòng hộ, đất rừng đặc dụng;

2. Đất nông nghiệp do cộng đồng dân cư sử dụng quy định tại khoản 4 Điều 71 của Luật này;

3. Đất ở;

4. Đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh của hộ gia đình, cá nhân đang sử dụng ổn định được Nhà nước công nhận quyền sử dụng đất;

5. Đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp quy định tại Điều 88 của Luật này;

6. Đất sử dụng vào mục đích quốc phòng, an ninh;

7. Đất do cơ sở tôn giáo sử dụng quy định tại Điều 99 của Luật này;

8. Đất có các công trình là đình, đền, miếu, am, từ đường, nhà thờ họ;

9. Đất giao thông, thuỷ lợi; đất xây dựng các công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng và các công trình công cộng khác không nhằm mục đích kinh doanh; đất có di tích lịch sử - văn hoá, danh lam thắng cảnh;

10. Đất làm nghĩa trang, nghĩa địa.

Điều 67. Đất sử dụng có thời hạn

Người sử dụng đất được sử dụng đất có thời hạn trong các trường hợp sau đây:

1. Thời hạn giao đất trồng cây hàng năm, đất nuôi trồng thuỷ sản, đất làm muối cho hộ gia đình, cá nhân sử dụng quy định tại khoản 1 và khoản 4 Điều 70 của Luật này là hai mươi năm; thời hạn giao đất trồng cây lâu năm, đất rừng sản xuất cho hộ gia đình, cá nhân sử dụng quy định tại các khoản 2, 3 và 4 Điều 70 của Luật này là năm mươi năm.

Thời hạn cho thuê đất trồng cây hàng năm, đất nuôi trồng thuỷ sản, đất làm muối cho hộ gia đình, cá nhân sử dụng là không quá hai mươi năm; thời hạn cho thuê đất trồng cây lâu năm, đất rừng sản xuất cho hộ gia đình, cá nhân sử dụng là không quá năm mươi năm.

Thời hạn giao đất, cho thuê đất được tính từ ngày có quyết định giao đất, cho thuê đất của cơ quan nhà nước có thẩm quyền; trường hợp đất được Nhà nước giao, cho thuê trước ngày 15 tháng 10 năm 1993 thì thời hạn giao đất, cho thuê đất được tính từ ngày 15 tháng 10 năm 1993.

Khi hết thời hạn, người sử dụng đất được Nhà nước tiếp tục giao đất, cho thuê đất nếu có nhu cầu tiếp tục sử dụng, chấp hành đúng pháp luật về đất đai trong quá trình sử dụng và việc sử dụng đất đó phù hợp với quy hoạch sử dụng đất đã được xét duyệt;

2. Thời hạn sử dụng đối với diện tích đất nông nghiệp vượt hạn mức do được giao trước ngày 01 tháng 01 năm 1999 bằng một phần hai thời hạn quy định tại khoản 1 Điều này, sau đó phải chuyển sang thuê đất;

3. Thời hạn giao đất, cho thuê đất đối với tổ chức kinh tế để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; tổ chức kinh tế, hộ gia đình, cá nhân để sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; tổ chức kinh tế để thực hiện các dự án đầu tư; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài để thực hiện các dự án đầu tư tại Việt Nam được xem xét, quyết định trên cơ sở dự án đầu tư hoặc đơn xin giao đất, thuê đất nhưng không quá năm mươi năm; đối với dự án có vốn đầu tư lớn nhưng thu hồi vốn chậm, dự án đầu tư vào địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế – xã hội đặc biệt khó khăn mà cần thời hạn dài hơn thì thời hạn giao đất, cho thuê đất là không quá bảy mươi năm.

Khi hết thời hạn, người sử dụng đất được Nhà nước xem xét gia hạn sử dụng đất nếu có nhu cầu tiếp tục sử dụng, chấp hành đúng pháp luật về đất đai trong quá trình sử dụng và việc sử dụng đất đó phù hợp với quy hoạch sử dụng đất đã được xét duyệt;

4. Thời hạn cho thuê đất để xây dựng trụ sở làm việc của tổ chức nước ngoài có chức năng ngoại giao quy định tại khoản 5 Điều 9 của Luật này là không quá chín mươi chín năm.

Khi hết thời hạn, tổ chức nước ngoài có chức năng ngoại giao được Nhà nước Việt Nam xem xét gia hạn hoặc cho thuê đất khác nếu có nhu cầu sử dụng đất;

5. Thời hạn cho thuê đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn là không quá năm năm; trường hợp cho thuê đất trước ngày 01 tháng 01 năm 1999 thì thời hạn thuê đất được xác định theo hợp đồng thuê đất.

Điều 68. Thời hạn sử dụng đất khi chuyển mục đích sử dụng đất

1. Thời hạn sử dụng đất đối với hộ gia đình, cá nhân khi chuyển mục đích sử dụng đất được quy định như sau:

a) Trường hợp chuyển đất rừng phòng hộ, đất rừng đặc dụng sang sử dụng vào mục đích khác thì thời hạn được xác định theo thời hạn của loại đất sau khi được chuyển mục đích sử dụng. Thời hạn sử dụng đất được tính từ thời điểm được chuyển mục đích sử dụng đất;

b) Trường hợp chuyển đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản, đất làm muối sang trồng rừng phòng hộ, trồng rừng đặc dụng thì hộ gia đình, cá nhân được sử dụng đất ổn định lâu dài;

c) Trường hợp chuyển mục đích sử dụng giữa các loại đất bao gồm đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản, đất làm muối thì hộ gia đình, cá nhân sử dụng đất được tiếp tục sử dụng đất đó theo thời hạn đã được giao, cho thuê.

Khi hết thời hạn, hộ gia đình, cá nhân sử dụng đất được Nhà nước tiếp tục giao đất, cho thuê đất nếu có nhu cầu tiếp tục sử dụng, chấp hành đúng pháp luật về đất đai trong quá trình sử dụng và việc sử dụng đất đó phù hợp với quy hoạch sử dụng đất đã được xét duyệt;

d) Trường hợp chuyển đất nông nghiệp sang sử dụng vào mục đích phi nông nghiệp thì thời hạn sử dụng đất được xác định theo thời hạn của loại đất sau khi được chuyển mục đích sử dụng. Thời hạn sử dụng đất được tính từ thời điểm được chuyển mục đích sử dụng đất;

đ) Trường hợp chuyển mục đích sử dụng từ đất phi nông nghiệp sử dụng ổn định lâu dài sang đất phi nông nghiệp sử dụng có thời hạn hoặc từ đất phi nông nghiệp sử dụng có thời hạn sang đất phi nông nghiệp sử dụng ổn định lâu dài thì hộ gia đình, cá nhân được sử dụng đất ổn định lâu dài.

2. Thời hạn sử dụng đất đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thực hiện dự án đầu tư không thuộc khu công nghiệp, khu công nghệ cao khi chuyển mục đích sử dụng đất được xác định theo dự án đầu tư quy định tại khoản 3 Điều 67 của Luật này.

3. Tổ chức kinh tế chuyển mục đích sử dụng từ đất phi nông nghiệp sử dụng ổn định lâu dài sang đất phi nông nghiệp sử dụng có thời hạn hoặc từ đất phi nông nghiệp sử dụng có thời hạn sang đất phi nông nghiệp sử dụng ổn định lâu dài thì tổ chức kinh tế được sử dụng đất ổn định lâu dài.

Điều 69. Thời hạn sử dụng đất khi nhận chuyển quyền sử dụng đất

1. Thời hạn sử dụng đất khi nhận chuyển quyền sử dụng đất đối với loại đất có quy định thời hạn là thời gian sử dụng đất còn lại của thời hạn sử dụng đất trước khi chuyển quyền sử dụng đất.

2. Người nhận chuyển quyền sử dụng đất đối với loại đất được sử dụng ổn định lâu dài thì được sử dụng đất ổn định lâu dài.

MỤC 2
ĐẤT NÔNG NGHIỆP

Điều 70. Hạn mức giao đất nông nghiệp

1. Hạn mức giao đất trồng cây hàng năm, đất nuôi trồng thủy sản, đất làm muối cho mỗi hộ gia đình, cá nhân không quá ba héc ta đối với mỗi loại đất.

2. Hạn mức giao đất trồng cây lâu năm cho mỗi hộ gia đình, cá nhân không quá mười héc ta đối với các xã, phường, thị trấn ở đồng bằng; không quá ba mươi héc ta đối với các xã, phường, thị trấn ở trung du, miền núi.

3. Hạn mức giao đất rừng phòng hộ, đất rừng sản xuất cho mỗi hộ gia đình, cá nhân không quá ba mươi héc ta đối với mỗi loại đất.

4. Trường hợp hộ gia đình, cá nhân được giao nhiều loại đất bao gồm đất trồng cây hàng năm, đất nuôi trồng thuỷ sản, đất làm muối thì tổng hạn mức giao đất không quá năm héc ta.

Trường hợp hộ gia đình, cá nhân được giao thêm đất trồng cây lâu năm thì hạn mức đất trồng cây lâu năm là không quá năm héc ta đối với các xã, phường, thị trấn ở đồng bằng; không quá hai mươi lăm héc ta đối với các xã, phường, thị trấn ở trung du, miền núi.

Trường hợp hộ gia đình, cá nhân được giao thêm đất rừng sản xuất thì tổng hạn mức giao đất rừng sản xuất là không quá hai mươi lăm héc ta.

5. Hạn mức giao đất trống, đồi núi trọc, đất có mặt nước thuộc nhóm đất chưa sử dụng cho hộ gia đình, cá nhân đưa vào sử dụng theo quy hoạch để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối không quá hạn mức giao đất quy định tại các khoản 1, 2 và 3 Điều này và không tính vào hạn mức giao đất nông nghiệp cho hộ gia đình, cá nhân quy định tại các khoản 1, 2 và 3 Điều này.

6. Chính phủ quy định cụ thể hạn mức giao đất đối với từng loại đất của từng vùng.

Điều 71. Đất nông nghiệp do hộ gia đình, cá nhân, cộng đồng dân cư sử dụng

1. Đất nông nghiệp do hộ gia đình, cá nhân sử dụng bao gồm đất nông nghiệp được Nhà nước giao, cho thuê; do thuê quyền sử dụng đất của tổ chức, hộ gia đình, cá nhân khác; do nhận chuyển nhượng, nhận thừa kế, được tặng cho quyền sử dụng đất theo quy định của pháp luật.

2. Việc sử dụng đất nông nghiệp do Nhà nước giao cho hộ gia đình, cá nhân được quy định như sau:

a) Hộ gia đình, cá nhân đã được Nhà nước giao đất trước ngày Luật này có hiệu lực thi hành thì được tiếp tục sử dụng theo thời hạn giao đất còn lại;

b) Đối với những địa phương chưa giao đất cho hộ gia đình, cá nhân theo quy định của pháp luật về đất đai thì Uỷ ban nhân dân xã, phường, thị trấn nơi có đất lập phương án giao đất và đề nghị Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định giao đất;

c) Đối với những địa phương mà Uỷ ban nhân dân các cấp đã hướng dẫn hộ gia đình, cá nhân thương lượng điều chỉnh đất cho nhau trong quá trình thực hiện các chính sách, pháp luật về đất đai trước ngày 15 tháng 10 năm 1993 đến nay đã sử dụng ổn định thì được tiếp tục sử dụng;

d) Thời hạn sử dụng đất đối với các trường hợp quy định tại các điểm a, b và c khoản này được xác định theo quy định tại khoản 1 Điều 66 và Điều 67 của Luật này.

3. Hạn mức nhận chuyển quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân do Chính phủ trình Uỷ ban thường vụ Quốc hội quyết định.

4. Đất nông nghiệp do cộng đồng dân cư sử dụng được quy định như sau:

a) Đất được Nhà nước giao cho cộng đồng dân cư sử dụng để bảo tồn bản sắc dân tộc gắn với phong tục, tập quán của các dân tộc thiểu số;

b) Cộng đồng dân cư được giao đất nông nghiệp có trách nhiệm bảo vệ diện tích đất được giao, được sử dụng đất kết hợp với mục đích sản xuất nông nghiệp và nuôi trồng thuỷ sản, không được chuyển sang sử dụng vào mục đích khác.

Điều 72. Đất nông nghiệp sử dụng vào mục đích công ích

1. Căn cứ vào quỹ đất, đặc điểm và nhu cầu của địa phương, mỗi xã, phường, thị trấn được lập quỹ đất nông nghiệp sử dụng vào mục đích công ích không quá 5% tổng diện tích đất trồng cây hàng năm, đất trồng cây lâu năm, đất nuôi trồng thuỷ sản để phục vụ cho các nhu cầu công ích của địa phương.

Đất nông nghiệp do tổ chức, hộ gia đình, cá nhân trả lại hoặc tặng cho quyền sử dụng cho Nhà nước, đất khai hoang, đất nông nghiệp thu hồi là nguồn để hình thành hoặc bổ sung cho quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn.

Đối với những nơi đã để lại quỹ đất nông nghiệp sử dụng vào mục đích công ích vượt quá 5% thì diện tích ngoài mức 5% được sử dụng để xây dựng hoặc bồi thường khi sử dụng đất khác để xây dựng các công trình công cộng của địa phương; giao cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, nuôi trồng thuỷ sản tại địa phương chưa được giao đất hoặc thiếu đất sản xuất.

2. Quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn được sử dụng để xây dựng hoặc bồi thường khi sử dụng đất khác để xây dựng các công trình công cộng của địa phương; cho hộ gia đình, cá nhân tại địa phương thuê để sản xuất nông nghiệp, nuôi trồng thuỷ sản và được sử dụng vào các mục đích khác theo quy định của Chính phủ.

Tiền thu được từ việc cho thuê đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích phải nộp vào ngân sách nhà nước do Uỷ ban nhân dân xã, phường, thị trấn quản lý và chỉ được dùng cho nhu cầu công ích của xã, phường, thị trấn theo quy định của pháp luật.

3. Quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn do Uỷ ban nhân dân xã, phường, thị trấn nơi có đất quản lý sử dụng.

Điều 73. Đất nông nghiệp do tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng

1. Tổ chức kinh tế có nhu cầu sử dụng đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối thì được Nhà nước xem xét giao đất có thu tiền sử dụng đất hoặc cho thuê đất thu tiền thuê đất hàng năm.

Người Việt Nam định cư ở nước ngoài có dự án đầu tư vào lĩnh vực nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối đã được cơ quan nhà nước có thẩm quyền xét duyệt thì được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc cho thuê đất thu tiền thuê đất hàng năm để thực hiện dự án đầu tư.

Tổ chức, cá nhân nước ngoài có dự án đầu tư vào lĩnh vực nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối đã được cơ quan nhà nước có thẩm quyền xét duyệt thì được Nhà nước cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm để thực hiện dự án đầu tư.

2. Doanh nghiệp nhà nước đã được Nhà nước giao đất không thu tiền sử dụng đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối trước ngày 01 tháng 01 năm 1999 phải chuyển sang thuê đất hoặc được giao đất có thu tiền sử dụng đất.

3. Tổ chức được Nhà nước giao đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối nhưng không sử dụng, sử dụng không đúng mục đích hoặc sử dụng không có hiệu quả thì Nhà nước thu hồi đất để giao cho địa phương đưa vào sử dụng theo quy định của Luật này.

Điều 74. Đất chuyên trồng lúa nước

1. Nhà nước có chính sách bảo vệ đất chuyên trồng lúa nước, hạn chế chuyển đất chuyên trồng lúa nước sang sử dụng vào mục đích phi nông nghiệp. Trường hợp cần thiết phải chuyển một phần diện tích đất chuyên trồng lúa nước sang sử dụng vào mục đích khác thì Nhà nước có biện pháp bổ sung diện tích đất hoặc tăng hiệu quả sử dụng đất chuyên trồng lúa nước.

Nhà nước có chính sách hỗ trợ, đầu tư xây dựng kết cấu hạ tầng, áp dụng khoa học và công nghệ hiện đại cho vùng quy hoạch chuyên trồng lúa nước có năng suất, chất lượng cao.

2. Người sử dụng đất chuyên trồng lúa nước có trách nhiệm cải tạo, làm tăng độ màu mỡ của đất; không được chuyển sang sử dụng vào mục đích trồng cây lâu năm, trồng rừng, nuôi trồng thuỷ sản và vào mục đích phi nông nghiệp nếu không được cơ quan nhà nước có thẩm quyền cho phép.

Điều 75. Đất rừng sản xuất

1. Đất rừng sản xuất được Nhà nước giao, cho thuê thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để sử dụng vào mục đích sản xuất lâm nghiệp.

Đất rừng sản xuất được Nhà nước giao, cho thuê thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài để thực hiện dự án đầu tư sản xuất lâm nghiệp.

Đất rừng sản xuất được Nhà nước cho thuê thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với tổ chức, cá nhân nước ngoài để thực hiện dự án đầu tư sản xuất lâm nghiệp.

2. Tổ chức kinh tế, hộ gia đình, cá nhân được Nhà nước giao đất, cho thuê đất rừng sản xuất được sử dụng diện tích đất chưa có rừng để trồng rừng hoặc trồng cây lâu năm.

3. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng đất rừng sản xuất được kết hợp kinh doanh cảnh quan, du lịch sinh thái - môi trường dưới tán rừng.

4. Đất rừng sản xuất tập trung ở những nơi xa khu dân cư không thể giao trực tiếp cho hộ gia đình, cá nhân thì được Nhà nước giao cho tổ chức để bảo vệ và phát triển rừng kết hợp với sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản.

Điều 76. Đất rừng phòng hộ

1. Đất rừng phòng hộ bao gồm:

a) Đất rừng phòng hộ đầu nguồn;

b) Đất rừng phòng hộ chắn gió, chắn cát bay;

c) Đất rừng phòng hộ chắn sóng, lấn biển;

d) Đất rừng phòng hộ bảo vệ môi trường sinh thái.

2. Nhà nước giao đất rừng phòng hộ đầu nguồn cho tổ chức quản lý rừng phòng hộ để quản lý, bảo vệ và phát triển rừng.

3. Tổ chức quản lý rừng phòng hộ giao khoán đất rừng phòng hộ đầu nguồn cho hộ gia đình, cá nhân đang sinh sống tại đó để bảo vệ, phát triển rừng. Uỷ ban nhân dân huyện, thị xã, thành phố thuộc tỉnh giao đất ở, đất sản xuất nông nghiệp cho hộ gia đình, cá nhân đó sử dụng.

4. Đất rừng phòng hộ mà chưa có tổ chức quản lý và đất quy hoạch trồng rừng phòng hộ được giao cho tổ chức, hộ gia đình, cá nhân tại chỗ có nhu cầu và khả năng để bảo vệ và phát triển rừng.

5. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định cho tổ chức kinh tế thuê đất rừng phòng hộ thuộc khu vực được kết hợp với kinh doanh cảnh quan, du lịch sinh thái - môi trường dưới tán rừng.

6. Chính phủ quy định cụ thể việc giao, giao khoán đất rừng phòng hộ; quyền, nghĩa vụ và lợi ích của tổ chức, hộ gia đình, cá nhân được giao, được giao khoán đất rừng phòng hộ.

Điều 77. Đất rừng đặc dụng

1. Nhà nước giao đất rừng đặc dụng cho tổ chức quản lý rừng đặc dụng để quản lý, bảo vệ theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Tổ chức quản lý rừng đặc dụng giao khoán ngắn hạn đất rừng đặc dụng trong phân khu bảo vệ nghiêm ngặt cho hộ gia đình, cá nhân chưa có điều kiện chuyển ra khỏi khu vực đó để bảo vệ rừng.

3. Tổ chức quản lý rừng đặc dụng giao khoán đất rừng đặc dụng thuộc phân khu phục hồi sinh thái cho hộ gia đình, cá nhân sinh sống ổn định tại khu vực đó để bảo vệ và phát triển rừng.

4. Uỷ ban nhân dân cấp có thẩm quyền giao đất, cho thuê đất quyết định giao đất, cho thuê đất vùng đệm của rừng đặc dụng đối với tổ chức, hộ gia đình, cá nhân để sử dụng vào mục đích sản xuất, nghiên cứu, thí nghiệm về lâm nghiệp hoặc kết hợp quốc phòng, an ninh theo quy hoạch phát triển rừng của vùng đệm.

5. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định cho tổ chức kinh tế thuê đất rừng đặc dụng thuộc khu vực được kết hợp với kinh doanh cảnh quan, du lịch sinh thái - môi trường dưới tán rừng.

6. Chính phủ quy định cụ thể việc giao khoán đất rừng đặc dụng; quyền, nghĩa vụ và lợi ích của tổ chức, hộ gia đình, cá nhân được giao khoán đất rừng đặc dụng; giao đất, cho thuê đất vùng đệm của rừng đặc dụng; cho thuê đất rừng đặc dụng kết hợp với kinh doanh cảnh quan, du lịch sinh thái - môi trường dưới tán rừng.

Điều 78. Đất có mặt nước nội địa

Việc sử dụng đất có mặt nước nội địa để nuôi trồng thuỷ sản, sản xuất nông nghiệp được quy định như sau:

1. Ao, hồ, đầm được Nhà nước giao, cho thuê thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để sử dụng vào mục đích nuôi trồng thuỷ sản, sản xuất nông nghiệp.

Ao, hồ, đầm được Nhà nước giao, cho thuê thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài để thực hiện dự án đầu tư nuôi trồng thuỷ sản, sản xuất nông nghiệp.

Ao, hồ, đầm được Nhà nước cho thuê thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với tổ chức, cá nhân nước ngoài để thực hiện dự án đầu tư nuôi trồng thuỷ sản, sản xuất nông nghiệp;

2. Đối với hồ, đầm thuộc địa phận nhiều xã, phường, thị trấn thì việc sử dụng do Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định. Đối với hồ, đầm thuộc địa phận nhiều huyện, quận, thị xã, thành phố thuộc tỉnh thì việc sử dụng do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định. Đối với hồ, đầm thuộc địa phận nhiều tỉnh, thành phố trực thuộc trung ương thì việc sử dụng do Chính phủ quy định.

Điều 79. Đất có mặt nước ven biển

1. Đất có mặt nước ven biển được Nhà nước cho thuê thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để sử dụng vào mục đích nuôi trồng thủy sản, sản xuất nông nghiệp, lâm nghiệp, làm muối.

Đất có mặt nước ven biển được Nhà nước cho thuê thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài để thực hiện dự án đầu tư nuôi trồng thủy sản, sản xuất nông nghiệp, lâm nghiệp, làm muối.

2. Việc sử dụng đất có mặt nước ven biển để nuôi trồng thuỷ sản, sản xuất nông nghiệp, lâm nghiệp, làm muối theo quy định sau đây:

a) Đúng quy hoạch, kế hoạch sử dụng đất đã được xét duyệt;

b) Bảo vệ đất, làm tăng sự bồi tụ đất ven biển;

c) Bảo vệ hệ sinh thái, môi trường và cảnh quan;

d) Không cản trở việc bảo vệ an ninh quốc gia và giao thông trên biển.

Điều 80. Đất bãi bồi ven sông, ven biển

1. Đất bãi bồi ven sông, ven biển bao gồm đất bãi bồi ven sông, đất cù lao trên sông, đất bãi bồi ven biển và đất cù lao trên biển.

2. Đất bãi bồi ven sông, ven biển thuộc địa phận xã, phường, thị trấn nào thì do Uỷ ban nhân dân xã, phường, thị trấn đó quản lý.

Đất bãi bồi ven sông, ven biển thường xuyên được bồi tụ hoặc thường bị sạt lở do Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quản lý và bảo vệ theo quy định của Chính phủ.

3. Đất bãi bồi ven sông, ven biển được Nhà nước cho thuê thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối.

Đất bãi bồi ven sông, ven biển chưa sử dụng được Nhà nước giao cho hộ gia đình, cá nhân tại địa phương chưa được giao đất hoặc thiếu đất sản xuất để sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối.

Đất bãi bồi ven sông, ven biển được Nhà nước cho thuê thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối.

4. Hộ gia đình, cá nhân đã được Nhà nước giao đất bãi bồi ven sông, ven biển thì được tiếp tục sử dụng theo thời hạn giao đất còn lại.

5. Nhà nước khuyến khích tổ chức kinh tế, hộ gia đình, cá nhân đầu tư đưa đất bãi bồi ven sông, ven biển vào sử dụng.

Điều 81. Đất làm muối

1. Đất làm muối được Nhà nước giao, cho thuê thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để sản xuất muối.

Đất làm muối được Nhà nước giao, cho thuê thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài để thực hiện dự án đầu tư sản xuất muối.

Đất làm muối được Nhà nước cho thuê thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với tổ chức, cá nhân nước ngoài để thực hiện dự án đầu tư sản xuất muối.

2. Những vùng đất làm muối có năng suất, chất lượng cao phải được bảo vệ và ưu tiên cho việc sản xuất muối.

3. Nhà nước khuyến khích việc sử dụng những vùng đất có khả năng làm muối để sản xuất muối phục vụ cho nhu cầu công nghiệp và đời sống.

Điều 82. Đất sử dụng cho kinh tế trang trại

1. Nhà nước khuyến khích hình thức kinh tế trang trại của hộ gia đình, cá nhân nhằm khai thác có hiệu quả đất đai để phát triển sản xuất, mở rộng quy mô và nâng cao hiệu quả sử dụng đất trong sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối gắn với dịch vụ, chế biến và tiêu thụ sản phẩm nông nghiệp.

2. Đất sử dụng cho kinh tế trang trại bao gồm đất được Nhà nước giao không thu tiền sử dụng đất trong hạn mức giao đất cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối quy định tại Điều 70 của Luật này; đất do Nhà nước cho thuê; đất do thuê, nhận chuyển nhượng, nhận thừa kế, được tặng cho; đất do nhận khoán của tổ chức; đất do hộ gia đình, cá nhân góp.

3. Hộ gia đình, cá nhân sử dụng đất làm kinh tế trang trại được chủ động chuyển đổi mục đích sử dụng các loại đất theo phương án sản xuất, kinh doanh đã được Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh xét duyệt.

4. Hộ gia đình, cá nhân đang sử dụng đất làm kinh tế trang trại phù hợp quy hoạch, kế hoạch sử dụng đất đã được xét duyệt, được Uỷ ban nhân dân xã, phường, thị trấn xác nhận là không có tranh chấp thì được tiếp tục sử dụng theo quy định sau đây:

a) Trường hợp đất được giao không thu tiền sử dụng đất trong hạn mức cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối thì được tiếp tục sử dụng trong thời hạn còn lại;

b) Trường hợp đất được giao không thu tiền sử dụng đất cho hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối thì phải chuyển sang thuê đất;

c) Trường hợp sử dụng đất do được Nhà nước cho thuê, nhận chuyển nhượng, được thừa kế, nhận khoán của tổ chức, do hộ gia đình, cá nhân góp vốn thì được tiếp tục sử dụng theo quy định của Luật này.

5. Nghiêm cấm việc lợi dụng hình thức kinh tế trang trại để bao chiếm, tích tụ đất đai không vì mục đích sản xuất.

MỤC 3
ĐẤT PHI NÔNG NGHIỆP

Điều 83. Đất ở tại nông thôn

1. Đất ở của hộ gia đình, cá nhân tại nông thôn bao gồm đất để xây dựng nhà ở, xây dựng các công trình phục vụ đời sống, vườn, ao trong cùng một thửa đất thuộc khu dân cư nông thôn, phù hợp với quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Căn cứ vào quỹ đất của địa phương và quy hoạch phát triển nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định hạn mức đất giao cho mỗi hộ gia đình, cá nhân để làm nhà ở tại nông thôn phù hợp với điều kiện và tập quán tại địa phương.

3. Việc phân bổ đất ở tại nông thôn trong quy hoạch, kế hoạch sử dụng đất phải đồng bộ với quy hoạch các công trình công cộng, công trình sự nghiệp bảo đảm thuận tiện cho sản xuất, đời sống của nhân dân, vệ sinh môi trường và theo hướng hiện đại hoá nông thôn.

4. Nhà nước có chính sách tạo điều kiện cho những người sống ở nông thôn có chỗ ở trên cơ sở tận dụng đất trong những khu dân cư sẵn có, hạn chế việc mở rộng khu dân cư trên đất nông nghiệp; nghiêm cấm việc xây dựng nhà ở ven các trục đường giao thông trái với quy hoạch khu dân cư đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Điều 84. Đất ở tại đô thị

1. Đất ở tại đô thị bao gồm đất để xây dựng nhà ở, xây dựng các công trình phục vụ đời sống trong cùng một thửa đất thuộc khu dân cư đô thị, phù hợp với quy hoạch xây dựng đô thị đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Đất ở tại đô thị phải bố trí đồng bộ với đất sử dụng cho mục đích xây dựng các công trình công cộng, công trình sự nghiệp, bảo đảm vệ sinh môi trường và cảnh quan đô thị hiện đại.

3. Nhà nước có quy hoạch sử dụng đất để xây dựng nhà ở tại đô thị, có chính sách tạo điều kiện để những người sống ở đô thị có chỗ ở.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giao đất ở hoặc cho thuê đất ở tại đô thị trong các trường hợp sau đây:

a) Giao đất ở cho tổ chức kinh tế, người Việt Nam định cư ở nước ngoài thực hiện theo dự án đầu tư xây dựng nhà ở để bán hoặc cho thuê;

b) Cho thuê đất ở thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thực hiện dự án đầu tư xây dựng nhà ở để cho thuê;

c) Cho thuê đất ở thu tiền thuê đất một lần cho cả thời gian thuê đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc cho thuê theo quy định của Chính phủ.

5. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương căn cứ vào quy hoạch xây dựng đô thị và quỹ đất của địa phương quy định hạn mức đất ở giao cho mỗi hộ gia đình, cá nhân tự xây dựng nhà ở đối với trường hợp chưa đủ điều kiện để giao đất theo dự án đầu tư xây dựng nhà ở.

6. Việc chuyển đất ở sang đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh phải bảo đảm phù hợp với quy hoạch xây dựng đô thị và tuân thủ các quy định về trật tự, an toàn, bảo vệ môi trường đô thị.

Điều 85. Đất xây dựng khu chung cư

1. Đất khu chung cư bao gồm đất để xây dựng nhà chung cư, xây dựng các công trình trực tiếp phục vụ đời sống của những hộ trong nhà chung cư theo quy hoạch xây dựng đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Việc quy hoạch đất xây dựng khu chung cư phải bảo đảm đồng bộ với quy hoạch các công trình công cộng, bảo vệ môi trường.

3. Chính phủ quy định cụ thể về chế độ sử dụng đất khu chung cư.

Điều 86. Đất sử dụng để chỉnh trang, phát triển đô thị và khu dân cư nông thôn

1. Đất sử dụng để chỉnh trang, phát triển đô thị bao gồm đất chỉnh trang khu vực nội thành, nội thị hiện có; đất được quy hoạch để mở rộng đô thị hoặc phát triển đô thị mới.

Đất sử dụng để chỉnh trang, phát triển khu dân cư nông thôn bao gồm đất chỉnh trang trong khu dân cư hiện có, đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích.

2. Việc sử dụng đất để chỉnh trang, phát triển đô thị, khu dân cư nông thôn phải phù hợp với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được xét duyệt và các quy chuẩn, tiêu chuẩn xây dựng do cơ quan nhà nước có thẩm quyền ban hành.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương tổ chức việc lập và giao cho tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thực hiện dự án theo quy định của pháp luật về đầu tư để chỉnh trang hoặc xây dựng khu đô thị mới, khu dân cư nông thôn mới. Đất cho các dự án này phải được phân bổ đồng bộ trong quy hoạch, kế hoạch sử dụng đất cho toàn khu vực, bao gồm đất sử dụng để xây dựng kết cấu hạ tầng, đất ở, đất xây dựng các công trình công cộng, công trình sự nghiệp, đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh. Đất cho dự án chỉnh trang, xây dựng khu đô thị, khu dân cư nông thôn mới bao gồm đất để mở rộng, xây dựng đường và đất hai bên đường phù hợp với yêu cầu bảo đảm cảnh quan đô thị hiện đại.

4. Cộng đồng dân cư xây dựng, chỉnh trang các công trình phục vụ lợi ích chung của cộng đồng bằng nguồn vốn do nhân dân đóng góp hoặc Nhà nước hỗ trợ thì việc tự nguyện góp quyền sử dụng đất, bồi thường hoặc hỗ trợ do cộng đồng dân cư và người sử dụng đất đó thoả thuận.

Điều 87. Xác định diện tích đất ở đối với trường hợp có vườn, ao

1. Đất vườn, ao được xác định là đất ở phải trong cùng một thửa đất có nhà ở thuộc khu dân cư.

2. Đối với trường hợp thửa đất ở có vườn, ao được hình thành trước ngày 18 tháng 12 năm 1980 và người đang sử dụng có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này thì diện tích đất vườn, ao đó được xác định là đất ở.

3. Đối với trường hợp thửa đất ở có vườn, ao được hình thành từ ngày 18 tháng 12 năm 1980 đến trước ngày Luật này có hiệu lực thi hành và người đang sử dụng có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này mà trong giấy tờ đó ghi rõ diện tích đất ở thì diện tích đất có vườn, ao được xác định theo giấy tờ đó.

4. Đối với trường hợp thửa đất ở có vườn, ao được hình thành từ ngày 18 tháng 12 năm 1980 đến trước ngày Luật này có hiệu lực thi hành và người đang sử dụng có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này mà trong giấy tờ đó không ghi rõ diện tích đất ở thì diện tích đất có vườn, ao được xác định như sau:

a) Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương căn cứ vào điều kiện, tập quán tại địa phương quy định hạn mức công nhận đất ở theo số lượng nhân khẩu trong hộ gia đình;

b) Trường hợp diện tích thửa đất lớn hơn hạn mức công nhận đất ở tại địa phương thì diện tích đất ở được xác định bằng hạn mức công nhận đất ở tại địa phương;

c) Trường hợp diện tích thửa đất nhỏ hơn hạn mức công nhận đất ở tại địa phương thì diện tích đất ở được xác định là toàn bộ diện tích thửa đất.

5. Đối với trường hợp không có giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này thì diện tích đất ở có vườn, ao được xác định theo mức đất ở giao cho mỗi hộ gia đình, cá nhân quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật này.

Điều 88. Đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp

1. Đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp bao gồm:

a) Đất xây dựng trụ sở cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức sự nghiệp công;

b) Đất xây dựng trụ sở của các tổ chức khác do Chính phủ quyết định, trừ trường hợp quy định tại điểm a khoản này;

c) Đất xây dựng các công trình sự nghiệp thuộc các ngành và lĩnh vực về kinh tế, văn hoá, xã hội, khoa học và công nghệ, ngoại giao của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức sự nghiệp công.

2. Việc sử dụng đất quy định tại khoản 1 Điều này phải phù hợp với quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

3. Người đứng đầu cơ quan, tổ chức được giao đất có trách nhiệm bảo toàn diện tích đất được giao, sử dụng đất đúng mục đích.

Nghiêm cấm việc sử dụng đất được giao để xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp vào mục đích khác.

Điều 89. Đất sử dụng vào mục đích quốc phòng, an ninh

1. Đất sử dụng vào mục đích quốc phòng, an ninh bao gồm:

a) Đất cho các đơn vị đóng quân;

b) Đất làm căn cứ quân sự;

c) Đất làm các công trình phòng thủ quốc gia, trận địa và các công trình đặc biệt về quốc phòng, an ninh;

d) Đất làm ga, cảng quân sự;

đ) Đất làm các công trình công nghiệp, khoa học và công nghệ phục vụ trực tiếp cho quốc phòng, an ninh;

e) Đất làm kho tàng của lực lượng vũ trang nhân dân;

g) Đất làm trường bắn, thao trường, bãi thử vũ khí, bãi huỷ vũ khí;

h) Đất xây dựng nhà trường, bệnh viện, nhà an dưỡng của lực lượng vũ trang nhân dân;

i) Đất làm nhà công vụ của lực lượng vũ trang nhân dân;

k) Đất làm trại giam giữ, cơ sở giáo dục, trường giáo dưỡng do Bộ Quốc phòng, Bộ Công an quản lý;

l) Đất xây dựng các công trình quốc phòng, an ninh khác do Chính phủ quy định.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương thực hiện việc quản lý nhà nước đối với đất sử dụng vào mục đích quốc phòng, an ninh trong phạm vi địa phương.

Bộ Quốc phòng, Bộ Công an phối hợp với Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trong việc lập quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh bảo đảm phù hợp với yêu cầu phát triển kinh tế - xã hội, củng cố quốc phòng, an ninh.

3. Đối với những khu vực nằm trong quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh nhưng chưa có nhu cầu sử dụng thì người đang sử dụng đất được tiếp tục sử dụng đến khi có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền nhưng không được làm biến dạng địa hình tự nhiên.

Điều 90. Đất khu công nghiệp

1. Đất khu công nghiệp bao gồm đất để xây dựng cụm công nghiệp, khu công nghiệp, khu chế xuất và các khu sản xuất, kinh doanh tập trung khác có cùng chế độ sử dụng đất.

2. Việc sử dụng đất để xây dựng khu công nghiệp phải phù hợp với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, quy hoạch chi tiết xây dựng khu công nghiệp đã được cơ quan nhà nước có thẩm quyền xét duyệt. Khi lập quy hoạch chi tiết xây dựng khu công nghiệp phải bảo đảm đồng bộ với quy hoạch nhà ở, công trình công cộng phục vụ đời sống người lao động làm việc trong khu công nghiệp.

3. Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất thu tiền thuê đất hàng năm đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài; cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài để đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp.

Đối với diện tích đất xây dựng kết cấu hạ tầng sử dụng chung trong khu công nghiệp thì nhà đầu tư không phải trả tiền sử dụng đất, tiền thuê đất.

4. Tổ chức kinh tế, hộ gia đình, cá nhân đầu tư vào sản xuất, kinh doanh trong khu công nghiệp được lựa chọn hình thức nhận giao đất có thu tiền sử dụng đất hoặc thuê đất của Nhà nước; nhận chuyển nhượng, thuê đất, thuê lại đất gắn với kết cấu hạ tầng của tổ chức kinh tế khác, người Việt Nam định cư ở nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp; thuê lại đất gắn với kết cấu hạ tầng của tổ chức, cá nhân nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp.

Người Việt Nam định cư ở nước ngoài đầu tư vào sản xuất, kinh doanh trong khu công nghiệp được lựa chọn hình thức nhận giao đất có thu tiền sử dụng đất, thuê đất của Nhà nước trả tiền thuê đất một lần cho cả thời gian thuê hoặc trả tiền thuê đất hàng năm; thuê đất, thuê lại đất gắn với kết cấu hạ tầng của tổ chức kinh tế, người Việt Nam định cư ở nước ngoài khác đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp; thuê lại đất gắn với kết cấu hạ tầng của tổ chức, cá nhân nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp.

Tổ chức, cá nhân nước ngoài đầu tư vào sản xuất, kinh doanh trong khu công nghiệp được lựa chọn hình thức thuê đất của Nhà nước trả tiền thuê đất một lần cho cả thời gian thuê hoặc trả tiền thuê đất hàng năm; thuê đất, thuê lại đất gắn với kết cấu hạ tầng của tổ chức kinh tế, người Việt Nam định cư ở nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp; thuê lại đất gắn với kết cấu hạ tầng của tổ chức, cá nhân nước ngoài khác đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp.

5. Người sử dụng đất trong khu công nghiệp phải sử dụng đất đúng mục đích đã được xác định, được cấp giấy chứng nhận quyền sử dụng đất và có các quyền, nghĩa vụ theo quy định của Luật này.

Trường hợp chuyển nhượng quyền sử dụng đất trong khu công nghiệp thì người nhận chuyển nhượng phải tiếp tục sử dụng đất đúng mục đích đã được xác định.

6. Người thuê lại đất trong khu công nghiệp trước ngày Luật này có hiệu lực thi hành mà đã trả tiền thuê lại đất cho cả thời gian thuê lại hoặc trả trước tiền thuê lại đất cho nhiều năm mà thời hạn thuê lại đất đã trả tiền còn lại ít nhất là năm năm thì tổ chức kinh tế có các quyền quy định tại Điều 110 của Luật này, hộ gia đình, cá nhân có các quyền quy định tại Điều 113 của Luật này.

Điều 91. Đất sử dụng cho khu công nghệ cao

1. Đất sử dụng cho khu công nghệ cao theo quyết định thành lập của Thủ tướng Chính phủ bao gồm các loại đất có chế độ sử dụng khác nhau phục vụ sản xuất, kinh doanh sản phẩm công nghệ cao; nghiên cứu phát triển và ứng dụng công nghệ cao; đào tạo nhân lực công nghệ cao.

2. Ban quản lý khu công nghệ cao được Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giao đất một lần cho toàn khu công nghệ cao, được giao lại đất, cho thuê đất thu tiền thuê đất hàng năm đối với tổ chức, cá nhân; giao lại đất, cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài; cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với tổ chức, cá nhân nước ngoài sử dụng đất trong khu công nghệ cao.

Người sử dụng đất được Ban quản lý khu công nghệ cao giao lại đất trong khu công nghệ cao có các quyền và nghĩa vụ như được Nhà nước giao đất theo quy định của Luật này; người sử dụng đất được Ban quản lý khu công nghệ cao cho thuê đất trong khu công nghệ cao có các quyền và nghĩa vụ như được Nhà nước cho thuê đất theo quy định của Luật này.

3. Quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết được lập chung cho toàn khu công nghệ cao.

4. Nhà nước khuyến khích các tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng trong khu công nghệ cao và khuyến khích tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng đất vào mục đích phát triển khoa học và công nghệ.

5. Người sử dụng đất trong khu công nghệ cao phải sử dụng đất đúng mục đích đã được xác định, được cấp giấy chứng nhận quyền sử dụng đất và có các quyền, nghĩa vụ theo quy định của Luật này.

Trường hợp chuyển nhượng quyền sử dụng đất trong khu công nghệ cao thì người nhận chuyển nhượng phải tiếp tục sử dụng đất đúng mục đích đã được xác định.

6. Chính phủ quy định cụ thể việc quản lý, sử dụng đất trong khu công nghệ cao.

Điều 92. Đất sử dụng cho khu kinh tế

1. Đất sử dụng cho khu kinh tế bao gồm đất để xây dựng khu kinh tế mở, khu kinh tế cửa khẩu và các khu kinh tế khác được thành lập theo quyết định của Thủ tướng Chính phủ. Đất sử dụng cho khu kinh tế bao gồm các loại đất có chế độ sử dụng khác nhau trong khu vực riêng biệt nhằm khuyến khích đặc biệt cho các hoạt động đầu tư và xuất khẩu.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giao đất cho Ban quản lý khu kinh tế đối với diện tích đất đã thu hồi theo quy hoạch phát triển khu kinh tế đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Ban quản lý khu kinh tế được giao lại đất, cho thuê đất thu tiền thuê đất hàng năm đối với tổ chức, hộ gia đình, cá nhân; giao lại đất, cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài; cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với tổ chức, cá nhân nước ngoài sử dụng đất trong khu kinh tế.

Người sử dụng đất được Ban quản lý khu kinh tế giao lại đất trong khu kinh tế có các quyền và nghĩa vụ như được Nhà nước giao đất theo quy định của Luật này; người sử dụng đất được Ban quản lý khu kinh tế cho thuê đất trong khu kinh tế có các quyền và nghĩa vụ như được Nhà nước cho thuê đất theo quy định của Luật này.

3. Quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết được lập chung cho toàn khu kinh tế.

4. Nhà nước khuyến khích đầu tư xây dựng kinh doanh kết cấu hạ tầng trong khu kinh tế và khuyến khích sử dụng đất vào mục đích phát triển kinh tế.

5. Chế độ sử dụng đất, quyền và nghĩa vụ của người sử dụng đất trong khu kinh tế được áp dụng đối với từng loại đất theo quy định của Luật này.

6. Chính phủ quy định cụ thể việc quản lý, sử dụng đất trong khu kinh tế.

Điều 93. Đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh

1. Đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh bao gồm đất để xây dựng cơ sở sản xuất công nghiệp, tiểu công nghiệp, thủ công nghiệp; xây dựng cơ sở kinh doanh thương mại, dịch vụ và các công trình khác phục vụ cho sản xuất, kinh doanh.

2. Việc sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh phải phù hợp với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được xét duyệt và các quy định về bảo vệ môi trường.

3. Tổ chức kinh tế, hộ gia đình, cá nhân sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh được lựa chọn hình thức nhận giao đất có thu tiền sử dụng đất hoặc thuê đất của Nhà nước; nhận chuyển quyền sử dụng đất, thuê đất, thuê lại đất, nhận góp vốn bằng quyền sử dụng đất của tổ chức kinh tế, hộ gia đình, cá nhân khác, người Việt Nam định cư ở nước ngoài; thuê lại đất gắn với kết cấu hạ tầng của tổ chức, cá nhân nước ngoài.

Người Việt Nam định cư ở nước ngoài sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh được lựa chọn hình thức nhận giao đất có thu tiền sử dụng đất, thuê đất của Nhà nước trả tiền thuê đất một lần cho cả thời gian thuê hoặc trả tiền thuê đất hàng năm; thuê đất, thuê lại đất của tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài khác; thuê lại đất gắn với kết cấu hạ tầng của tổ chức, cá nhân nước ngoài. Người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều 121 của Luật này còn được nhận thừa kế, được tặng cho quyền sử dụng đất để làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh.

Tổ chức, cá nhân nước ngoài sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh được lựa chọn hình thức thuê đất của Nhà nước trả tiền thuê đất một lần cho cả thời gian thuê hoặc trả tiền thuê đất hàng năm; thuê đất, thuê lại đất của tổ chức kinh tế, người Việt Nam định cư ở nước ngoài; thuê lại đất gắn với kết cấu hạ tầng của tổ chức, cá nhân nước ngoài khác.

Điều 94. Đất sử dụng cho hoạt động khoáng sản

1. Đất sử dụng cho hoạt động khoáng sản bao gồm đất để thăm dò, khai thác, chế biến khoáng sản.

2. Đất để thăm dò, khai thác khoáng sản được Nhà nước cho thuê thu tiền thuê đất hàng năm đối với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được phép thực hiện dự án thăm dò, khai thác khoáng sản.

Đất để làm mặt bằng chế biến khoáng sản thuộc loại đất sản xuất, kinh doanh phi nông nghiệp có chế độ sử dụng đất như đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh quy định tại Điều 93 của Luật này.

3. Việc sử dụng đất cho hoạt động khoáng sản phải tuân theo các quy định sau đây:

a) Có giấy phép hoạt động khoáng sản và quyết định cho thuê đất để thăm dò, khai thác khoáng sản hoặc quyết định giao đất, cho thuê đất để làm mặt bằng chế biến khoáng sản của cơ quan nhà nước có thẩm quyền;

b) Thực hiện các biện pháp bảo vệ môi trường, xử lý chất thải và các biện pháp khác để không gây thiệt hại cho người sử dụng đất trong khu vực và xung quanh;

c) Sử dụng đất phù hợp với tiến độ thăm dò, khai thác khoáng sản; khi kết thúc việc thăm dò, khai thác khoáng sản, người sử dụng đất có trách nhiệm trả lại đất đúng với trạng thái được quy định trong hợp đồng thuê đất;

d) Trường hợp thăm dò, khai thác khoáng sản mà không sử dụng lớp đất mặt hoặc không ảnh hưởng đến việc sử dụng mặt đất thì không phải thuê đất.

Điều 95. Đất sản xuất vật liệu xây dựng, làm đồ gốm

1. Đất sản xuất vật liệu xây dựng, làm đồ gốm bao gồm đất để khai thác nguyên liệu và đất để làm mặt bằng để chế biến, sản xuất vật liệu xây dựng, làm đồ gốm.

2. Đất để khai thác nguyên liệu được Nhà nước cho thuê thu tiền thuê đất hàng năm đối với tổ chức, hộ gia đình, cá nhân được phép khai thác nguyên liệu để sản xuất vật liệu xây dựng, làm đồ gốm; đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được phép thực hiện dự án đầu tư khai thác nguyên liệu để sản xuất vật liệu xây dựng, làm đồ gốm.

Đất để làm mặt bằng sản xuất vật liệu xây dựng, làm đồ gốm thuộc loại đất sản xuất, kinh doanh phi nông nghiệp có chế độ sử dụng đất như đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh quy định tại Điều 93 của Luật này.

3. Việc sử dụng đất để sản xuất vật liệu xây dựng, làm đồ gốm phải tuân theo các quy định sau đây:

a) Có quyết định cho thuê đất vào mục đích khai thác nguyên liệu hoặc quyết định giao đất, cho thuê đất để chế biến, sản xuất vật liệu xây dựng, làm đồ gốm của cơ quan nhà nước có thẩm quyền;

b) Thực hiện các biện pháp cần thiết để không gây thiệt hại cho sản xuất, đời sống và ảnh hưởng xấu đến môi trường;

c) Khi kết thúc việc khai thác nguyên liệu, người sử dụng đất có trách nhiệm trả lại đất đúng với trạng thái được quy định trong hợp đồng thuê đất.

Điều 96. Đất sử dụng vào mục đích công cộng

1. Việc sử dụng đất vào mục đích công cộng phải phù hợp với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Nhà nước khuyến khích việc sử dụng đất vào mục đích phát triển văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao.

3. Đất để làm mặt bằng xây dựng công trình công cộng có mục đích kinh doanh có chế độ sử dụng đất như đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh quy định tại Điều 93 của Luật này.

Điều 97. Đất xây dựng các công trình công cộng có hành lang bảo vệ an toàn

1. Đất xây dựng công trình công cộng có hành lang bảo vệ an toàn bao gồm đất xây dựng các hệ thống giao thông, thuỷ lợi, đê điều, hệ thống cấp nước, hệ thống thoát nước, hệ thống xử lý chất thải, hệ thống dẫn điện, dẫn xăng dầu, dẫn khí, thông tin liên lạc và đất thuộc hành lang bảo vệ an toàn các công trình này.

2. Việc sử dụng đất xây dựng công trình công cộng có hành lang bảo vệ an toàn phải bảo đảm kết hợp khai thác cả phần trên không và trong lòng đất, bố trí kết hợp các loại công trình trên cùng một khu đất nhằm tiết kiệm đất và phải tuân theo các quy định của pháp luật chuyên ngành có liên quan về bảo vệ an toàn công trình.

3. Người đang sử dụng đất được pháp luật thừa nhận mà đất đó nằm trong hành lang bảo vệ an toàn công trình thì được tiếp tục sử dụng đất theo đúng mục đích đã được xác định và không được gây cản trở cho việc bảo vệ an toàn công trình.

Trường hợp việc sử dụng đất gây ảnh hưởng đến việc bảo vệ an toàn công trình thì chủ công trình và người sử dụng đất phải có biện pháp khắc phục, nếu không khắc phục được thì Nhà nước thu hồi đất và bồi thường theo quy định của pháp luật.

4. Cơ quan, tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn có trách nhiệm công bố công khai mốc giới hành lang bảo vệ an toàn công trình, chịu trách nhiệm chính về việc bảo vệ an toàn công trình; trường hợp hành lang bảo vệ an toàn công trình bị lấn, chiếm, sử dụng trái phép thì phải kịp thời báo cáo và yêu cầu Uỷ ban nhân dân xã, phường, thị trấn nơi có hành lang bảo vệ an toàn bị lấn, chiếm, sử dụng trái phép để xử lý.

5. Uỷ ban nhân dân các cấp nơi có công trình có hành lang bảo vệ an toàn có trách nhiệm phối hợp với cơ quan, tổ chức trực tiếp quản lý công trình tuyên truyền, phổ biến pháp luật về bảo vệ an toàn công trình; công bố mốc giới sử dụng đất trong hành lang bảo vệ an toàn công trình; kịp thời xử lý những trường hợp lấn, chiếm, sử dụng trái phép hành lang bảo vệ an toàn công trình.

Điều 98. Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh

1. Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được xếp hạng hoặc được Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định bảo vệ thì phải được quản lý nghiêm ngặt.

2. Trong trường hợp đặc biệt cần thiết phải sử dụng đất có di tích lịch sử - văn hoá, danh lam thắng cảnh vào mục đích khác thì phải được phép của cơ quan nhà nước có thẩm quyền.

Điều 99. Đất do cơ sở tôn giáo sử dụng

1. Đất do cơ sở tôn giáo sử dụng gồm đất thuộc chùa, nhà thờ, thánh thất, thánh đường, tu viện, trường đào tạo riêng của tôn giáo, trụ sở của tổ chức tôn giáo, các cơ sở khác của tôn giáo được Nhà nước cho phép hoạt động.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương căn cứ vào chính sách tôn giáo của Nhà nước và quỹ đất của địa phương, quyết định diện tích đất giao cho cơ sở tôn giáo.

Điều 100. Đất có các công trình là đình, đền, miếu, am, từ đường, nhà thờ họ

1. Việc sử dụng đất có các công trình là đình, đền, miếu, am, từ đường, nhà thờ họ phải đúng mục đích, phù hợp với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Việc xây dựng, mở rộng các công trình của cộng đồng phải được phép của cơ quan nhà nước có thẩm quyền.

Điều 101. Đất làm nghĩa trang, nghĩa địa

1. Đất làm nghĩa trang, nghĩa địa phải quy hoạch thành khu tập trung, xa khu dân cư, thuận tiện cho việc chôn cất, thăm viếng, hợp vệ sinh và tiết kiệm đất.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định mức đất và chế độ quản lý việc xây dựng phần mộ, tượng đài, bia tưởng niệm trong nghĩa trang, nghĩa địa.

Điều 102. Đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng

1. Căn cứ vào mục đích sử dụng chủ yếu đã xác định, đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng được quản lý và sử dụng theo quy định sau đây:

a) Nhà nước giao cho tổ chức để quản lý kết hợp sử dụng, khai thác đất có mặt nước chuyên dùng vào mục đích phi nông nghiệp hoặc phi nông nghiệp kết hợp với nuôi trồng và khai thác thuỷ sản;

b) Nhà nước cho thuê đất sông, ngòi, kênh, rạch, suối thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để nuôi trồng thủy sản;

c) Nhà nước cho thuê đất sông, ngòi, kênh, rạch, suối thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài để thực hiện dự án đầu tư nuôi trồng thủy sản.

2. Việc khai thác, sử dụng đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng phải bảo đảm không ảnh hưởng đến mục đích sử dụng chủ yếu đã được xác định; phải tuân theo quy định về kỹ thuật của các ngành, lĩnh vực có liên quan và các quy định về bảo vệ cảnh quan, môi trường; không làm cản trở dòng chảy tự nhiên; không gây cản trở giao thông đường thuỷ.

MỤC 4
ĐẤT CHƯA SỬ DỤNG

Điều 103. Quản lý đất chưa sử dụng

1. Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm quản lý, bảo vệ đất chưa sử dụng tại địa phương và đăng ký vào hồ sơ địa chính.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quản lý đất chưa sử dụng tại các đảo chưa có người ở.

Điều 104. Đưa đất chưa sử dụng vào sử dụng

1. Căn cứ vào quy hoạch, kế hoạch sử dụng đất đã được xét duyệt, Uỷ ban nhân dân các cấp có kế hoạch đầu tư, khai hoang, phục hóa, cải tạo đất để đưa đất chưa sử dụng vào sử dụng.

2. Nhà nước khuyến khích tổ chức, hộ gia đình, cá nhân nhận và đầu tư để đưa đất chưa sử dụng vào sử dụng.

3. Đối với diện tích đất được quy hoạch sử dụng vào mục đích nông nghiệp thì ưu tiên giao cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối tại địa phương chưa được giao đất hoặc thiếu đất sản xuất.

CHƯƠNG IV
QUYỀN VÀ NGHĨA VỤ CỦA NGƯỜI SỬ DỤNG ĐẤT

MỤC 1
QUY ĐỊNH CHUNG VỀ QUYỀN VÀ NGHĨA VỤ CỦA
NGƯỜI SỬ DỤNG ĐẤT

Điều 105. Quyền chung của người sử dụng đất

Người sử dụng đất có các quyền chung sau đây:

1. Được cấp giấy chứng nhận quyền sử dụng đất;

2. Hưởng thành quả lao động, kết quả đầu tư trên đất;

3. Hưởng các lợi ích do công trình của Nhà nước về bảo vệ, cải tạo đất nông nghiệp;

4. Được Nhà nước hướng dẫn và giúp đỡ trong việc cải tạo, bồi bổ đất nông nghiệp;

5. Được Nhà nước bảo hộ khi bị người khác xâm phạm đến quyền sử dụng đất hợp pháp của mình;

6. Khiếu nại, tố cáo, khởi kiện về những hành vi vi phạm quyền sử dụng đất hợp pháp của mình và những hành vi khác vi phạm pháp luật về đất đai.

Điều 106. Quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất; quyền thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất

; quyền được bồi thường khi Nhà nước thu hồi đất

1. Người sử dụng đất được thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định tại khoản 2 Điều 110; khoản 2 và khoản 3 Điều 112; các khoản 2, 3, 4, 5, 6, 7 và 8 Điều 113; khoản 2 Điều 115; điểm b khoản 1, các điểm b, c, d, đ và e khoản 3 Điều 119; điểm b khoản 1, điểm b và điểm c khoản 2 Điều 120 của Luật này khi có các điều kiện sau đây:

a) Có giấy chứng nhận quyền sử dụng đất;

b) Đất không có tranh chấp;

c) Quyền sử dụng đất không bị kê biên để bảo đảm thi hành án;

d) Trong thời hạn sử dụng đất.

2. Người sử dụng đất được bồi thường khi Nhà nước thu hồi đất theo quy định tại Mục 4 Chương II của Luật này.

Điều 107. Nghĩa vụ chung của người sử dụng đất

Người sử dụng đất có các nghĩa vụ chung sau đây:

1. Sử dụng đất đúng mục đích, đúng ranh giới thửa đất, đúng quy định về sử dụng độ sâu trong lòng đất và chiều cao trên không, bảo vệ các công trình công cộng trong lòng đất và tuân theo các quy định khác của pháp luật;

2. Đăng ký quyền sử dụng đất, làm đầy đủ thủ tục khi chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật;

3. Thực hiện nghĩa vụ tài chính theo quy định của pháp luật;

4. Thực hiện các biện pháp bảo vệ đất;

5. Tuân theo các quy định về bảo vệ môi trường, không làm tổn hại đến lợi ích hợp pháp của người sử dụng đất có liên quan;

6. Tuân theo các quy định của pháp luật về việc tìm thấy vật trong lòng đất;

7. Giao lại đất khi Nhà nước có quyết định thu hồi đất hoặc khi hết thời hạn sử dụng đất.

Điều 108. Quyền lựa chọn hình thức giao đất, thuê đất

1. Tổ chức kinh tế, hộ gia đình, cá nhân sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh, sử dụng đất để xây dựng công trình công cộng có mục đích kinh doanh; tổ chức kinh tế sử dụng đất vào mục đích đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê, sử dụng đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được lựa chọn hình thức giao đất có thu tiền sử dụng đất hoặc thuê đất.

2. Người Việt Nam định cư ở nước ngoài thực hiện các dự án đầu tư tại Việt Nam được lựa chọn hình thức giao đất có thu tiền sử dụng đất hoặc thuê đất trả tiền thuê đất hàng năm hoặc thuê đất trả tiền thuê đất một lần cho cả thời gian thuê.

3. Tổ chức, cá nhân nước ngoài thực hiện các dự án đầu tư tại Việt Nam, tổ chức nước ngoài có chức năng ngoại giao được lựa chọn hình thức thuê đất trả tiền thuê đất hàng năm hoặc thuê đất trả tiền thuê đất một lần cho cả thời gian thuê.

4. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài đã thuê đất của Nhà nước để làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh, xây dựng công trình công cộng có mục đích kinh doanh, xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê thì được chuyển sang hình thức giao đất có thu tiền sử dụng đất nếu có nhu cầu và phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật.

MỤC 2
QUYỀN VÀ NGHĨA VỤ CỦA TỔ CHỨC SỬ DỤNG ĐẤT

Điều 109. Quyền và nghĩa vụ của tổ chức được Nhà nước giao đất không thu tiền sử dụng đất

1. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất có các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này.

2. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất không có quyền chuyển đổi, chuyển nhượng, tặng cho, cho thuê quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

3. Tổ chức kinh tế được Nhà nước giao đất không thu tiền sử dụng đất để xây dựng các công trình không bằng nguồn vốn từ ngân sách nhà nước được quyền bán tài sản thuộc sở hữu của mình gắn liền với đất; thế chấp, bảo lãnh, góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất. Người mua tài sản được Nhà nước tiếp tục giao đất không thu tiền sử dụng đất theo mục đích đã được xác định.

Điều 110. Quyền và nghĩa vụ của tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất

1. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất có các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này.

2. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã trả không có nguồn gốc từ ngân sách nhà nước thì có các quyền và nghĩa vụ sau đây:

a) Chuyển nhượng quyền sử dụng đất và công trình kiến trúc, kết cấu hạ tầng đã được xây dựng gắn liền với đất;

b) Cho thuê quyền sử dụng đất và công trình kiến trúc, kết cấu hạ tầng đã được xây dựng gắn liền với đất;

c) Tặng cho quyền sử dụng đất cho Nhà nước, tặng cho quyền sử dụng đất cho cộng đồng dân cư để xây dựng các công trình phục vụ lợi ích chung của cộng đồng, tặng cho nhà tình nghĩa gắn liền với đất theo quy định của pháp luật;

d) Thế chấp, bảo lãnh bằng quyền sử dụng đất và tài sản thuộc sở hữu của mình gắn liền với đất tại tổ chức tín dụng được phép hoạt động tại Việt Nam để vay vốn theo quy định của pháp luật;

đ) Góp vốn bằng quyền sử dụng đất và tài sản thuộc sở hữu của mình gắn liền với đất để hợp tác sản xuất, kinh doanh với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài theo quy định của pháp luật.

3. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã trả có nguồn gốc từ ngân sách nhà nước thì có các quyền, nghĩa vụ quy định tại khoản 2 và khoản 3 Điều 109 của Luật này.

Điều 111. Quyền và nghĩa vụ của tổ chức kinh tế sử dụng đất thuê

1. Tổ chức kinh tế được Nhà nước cho thuê đất có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Thế chấp, bảo lãnh bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê tại các tổ chức tín dụng được phép hoạt động tại Việt Nam để vay vốn sản xuất, kinh doanh theo quy định của pháp luật;

c) Bán tài sản, góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê; người mua tài sản được Nhà nước tiếp tục cho thuê đất theo mục đích đã được xác định;

d) Cho thuê lại đất đã được xây dựng xong kết cấu hạ tầng trong trường hợp được phép đầu tư xây dựng kinh doanh kết cấu hạ tầng tại khu công nghiệp, khu công nghệ cao, khu kinh tế;

đ) Tổ chức kinh tế được Nhà nước cho thuê đất trước ngày Luật này có hiệu lực thi hành mà đã trả tiền thuê đất cho cả thời gian thuê hoặc đã trả trước tiền thuê đất cho nhiều năm mà thời hạn thuê đất đã được trả tiền còn lại ít nhất là năm năm thì có các quyền và nghĩa vụ quy định tại Điều 110 của Luật này trong thời hạn đã trả tiền thuê đất; trường hợp có nhu cầu chuyển sang hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất trừ đi tiền thuê đất đã trả và có các quyền, nghĩa vụ quy định tại Điều 110 của Luật này.

2. Tổ chức kinh tế thuê lại đất trong khu công nghiệp thì có các quyền và nghĩa vụ quy định tại khoản 1 Điều này.

3. Tổ chức kinh tế sử dụng đất thuê của tổ chức, hộ gia đình, cá nhân không thuộc trường hợp quy định tại khoản 2 Điều này thì có các quyền và nghĩa vụ theo quy định của pháp luật về dân sự.

Điều 112. Quyền và nghĩa vụ của tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất, chuyển mục đích sử dụng đất

1. Tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất, chuyển mục đích sử dụng đất có các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này.

2. Tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng đó không có nguồn gốc từ ngân sách nhà nước thì có các quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật này.

Trường hợp nhận chuyển nhượng quyền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng đó có nguồn gốc từ ngân sách nhà nước thì có các quyền và nghĩa vụ quy định tại khoản 2 và khoản 3 Điều 109 của Luật này.

3. Quyền và nghĩa vụ của tổ chức kinh tế sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất từ đất không thu tiền sử dụng đất sang đất có thu tiền sử dụng đất được quy định như sau:

a) Trường hợp tiền sử dụng đất đã trả cho việc chuyển mục đích sử dụng đất không có nguồn gốc từ ngân sách nhà nước mà tổ chức kinh tế sử dụng đất chọn hình thức giao đất có thu tiền sử dụng đất thì có các quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật này;

b) Trường hợp tiền sử dụng đất đã trả cho việc chuyển mục đích sử dụng đất không có nguồn gốc từ ngân sách nhà nước mà tổ chức kinh tế sử dụng đất chọn hình thức thuê đất thì có các quyền và nghĩa vụ quy định tại các điểm b, c và d khoản 1 Điều 111 của Luật này;

c) Trường hợp tiền sử dụng đất đã trả cho việc chuyển mục đích sử dụng đất có nguồn gốc từ ngân sách nhà nước thì có các quyền và nghĩa vụ quy định tại khoản 2 và khoản 3 Điều 109 của Luật này.

MỤC 3

QUYỀN VÀ NGHĨA VỤ CỦA HỘ GIA ĐÌNH, CÁ NHÂN,
CỘNG ĐỒNG DÂN CƯ SỬ DỤNG ĐẤT

Điều 113. Quyền và nghĩa vụ của hộ gia đình, cá nhân sử dụng đất không phải là đất thuê

Hộ gia đình, cá nhân sử dụng đất không phải là đất thuê có các quyền và nghĩa vụ sau đây:

1. Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

2. Chuyển đổi quyền sử dụng đất nông nghiệp trong cùng một xã, phường, thị trấn với hộ gia đình, cá nhân khác;

3. Chuyển nhượng quyền sử dụng đất, trừ trường hợp chuyển nhượng có điều kiện theo quy định của Chính phủ;

4. Cho tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài đầu tư tại Việt Nam thuê quyền sử dụng đất;

5. Cá nhân có quyền để thừa kế quyền sử dụng đất của mình theo di chúc hoặc theo pháp luật.

Hộ gia đình được Nhà nước giao đất, nếu trong hộ có thành viên chết thì quyền sử dụng đất của thành viên đó được để thừa kế theo di chúc hoặc theo pháp luật.

Trường hợp người được thừa kế là người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều 121 của Luật này thì được nhận thừa kế quyền sử dụng đất; nếu không thuộc đối tượng quy định tại khoản 1 Điều 121 của Luật này thì được hưởng giá trị của phần thừa kế đó;

6. Tặng cho quyền sử dụng đất theo quy định tại điểm c khoản 2 Điều 110 của Luật này; tặng cho quyền sử dụng đất đối với hộ gia đình, cá nhân hoặc người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều 121 của Luật này;

7. Thế chấp, bảo lãnh bằng quyền sử dụng đất tại tổ chức tín dụng được phép hoạt động tại Việt Nam, tại tổ chức kinh tế hoặc cá nhân để vay vốn sản xuất, kinh doanh;

8. Góp vốn bằng quyền sử dụng đất với tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài để hợp tác sản xuất, kinh doanh.

Điều 114. Quyền và nghĩa vụ của hộ gia đình, cá nhân sử dụng đất thuê

1. Hộ gia đình, cá nhân được Nhà nước cho thuê đất có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Bán, để thừa kế, tặng cho tài sản thuộc sở hữu của mình gắn liền với đất thuê; người mua, người nhận thừa kế, người được tặng cho tài sản được Nhà nước tiếp tục cho thuê đất theo mục đích đã được xác định;

c) Thế chấp, bảo lãnh bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê tại tổ chức tín dụng được phép hoạt động tại Việt Nam, tại tổ chức kinh tế hoặc cá nhân để vay vốn sản xuất, kinh doanh;

d) Góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê trong thời hạn thuê đất với tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài để hợp tác sản xuất, kinh doanh.

2. Hộ gia đình, cá nhân được Nhà nước cho thuê đất trước ngày Luật này có hiệu lực thi hành mà đã trả tiền thuê đất cho cả thời gian thuê hoặc đã trả trước tiền thuê đất cho nhiều năm mà thời hạn thuê đất đã được trả tiền còn lại ít nhất là năm năm thì có các quyền và nghĩa vụ quy định tại các khoản 1, 3, 4, 5, 6, 7 và 8 Điều 113 của Luật này trong thời hạn đã trả tiền thuê đất; trường hợp có nhu cầu chuyển sang hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất trừ đi tiền thuê đất đã trả và có các quyền, nghĩa vụ quy định tại Điều 113 của Luật này.

3. Hộ gia đình, cá nhân thuê lại đất trong khu công nghiệp thì có các quyền và nghĩa vụ quy định tại khoản 1 Điều này.

4. Hộ gia đình, cá nhân sử dụng đất thuê của tổ chức, hộ gia đình, cá nhân không thuộc trường hợp quy định tại khoản 3 Điều này thì có quyền và nghĩa vụ theo quy định của pháp luật về dân sự.

Điều 115. Quyền và nghĩa vụ của hộ gia đình, cá nhân chuyển mục đích sử dụng đất từ đất không thu tiền sử dụng đất sang đất có thu tiền sử dụng đất hoặc thuê đất

1. Hộ gia đình, cá nhân chuyển mục đích sử dụng đất từ đất không thu tiền sử dụng đất sang đất có thu tiền sử dụng đất hoặc thuê đất có các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này.

2. Quyền và nghĩa vụ của hộ gia đình, cá nhân sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất từ đất không thu tiền sử dụng đất sang đất có thu tiền sử dụng đất hoặc thuê đất được quy định như sau:

a) Trường hợp chọn hình thức giao đất có thu tiền sử dụng đất thì có các quyền và nghĩa vụ quy định tại các khoản 2, 3, 4, 5, 6, 7 và 8 Điều 113 của Luật này;

b) Trường hợp chọn hình thức thuê đất thì có các quyền và nghĩa vụ quy định tại các điểm b, c và d khoản 1 Điều 114 của Luật này.

Điều 116. Giải quyết trường hợp Nhà nước đã mượn đất của hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân trước đây đã cho cơ quan nhà nước mượn đất, nay có nhu cầu sử dụng thì gửi hồ sơ đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương nơi có đất cho mượn. Hồ sơ gồm có:

a) Một trong các loại giấy tờ về quyền sử dụng đất theo quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này;

b) Giấy tờ cho mượn đất mà các bên đã ký kết tại thời điểm cho mượn đất;

c) Đơn yêu cầu trả lại quyền sử dụng đất.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương có trách nhiệm xem xét, giải quyết. Trường hợp hồ sơ hợp lệ thì giải quyết theo các phương thức sau đây:

a) Trả lại quyền sử dụng đất đã mượn nếu đất đó chưa giao cho người khác sử dụng;

b) Bồi thường bằng tiền hoặc giao đất mới, chỗ ở mới nếu đất đó đã giao cho người khác sử dụng.

3. Chính phủ quy định cụ thể về việc giải quyết trường hợp Nhà nước đã mượn đất của hộ gia đình, cá nhân.

Điều 117. Quyền và nghĩa vụ của cơ sở tôn giáo, cộng đồng dân cư sử dụng đất

1. Cơ sở tôn giáo, cộng đồng dân cư sử dụng đất có các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này.

2. Cơ sở tôn giáo, cộng đồng dân cư sử dụng đất không được chuyển đổi, chuyển nhượng, cho thuê, tặng cho quyền sử dụng đất; không được thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

MỤC 4

QUYỀN VÀ NGHĨA VỤ CỦA NGƯỜI VIỆT NAM ĐỊNH CƯ Ở
NƯỚC NGOÀI, TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI SỬ DỤNG ĐẤT

Điều 118. Quyền và nghĩa vụ của tổ chức nước ngoài có chức năng ngoại giao

Tổ chức nước ngoài có chức năng ngoại giao sử dụng đất tại Việt Nam có các quyền và nghĩa vụ sau đây:

1. Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

2. Xây dựng các công trình trên đất theo giấy phép của cơ quan nhà nước Việt Nam có thẩm quyền;

3. Sở hữu công trình do mình xây dựng trên đất thuê trong thời hạn thuê đất;

4. Ngoài các quyền quy định tại các khoản 1, 2 và 3 Điều này còn được hưởng các quyền theo điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam đã ký kết hoặc gia nhập; được hưởng các quyền khác ghi trong hợp đồng thuê đất.

Điều 119. Quyền và nghĩa vụ của người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng đất để thực hiện các dự án đầu tư tại Việt Nam

1. Người Việt Nam định cư ở nước ngoài về đầu tư tại Việt Nam được Nhà nước Việt Nam giao đất có thu tiền sử dụng đất có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Các quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật này.

2. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đầu tư tại Việt Nam được Nhà nước Việt Nam cho thuê đất thu tiền thuê đất hàng năm có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Thế chấp, bảo lãnh, góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê tại các tổ chức tín dụng được phép hoạt động tại Việt Nam;

c) Bán tài sản thuộc sở hữu của mình gắn liền với đất thuê; trường hợp người mua tài sản là tổ chức, cá nhân thì được Nhà nước giao đất hoặc cho thuê đất thu tiền thuê đất hàng năm; trường hợp người mua tài sản là tổ chức, cá nhân nước ngoài thì được Nhà nước Việt Nam cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm. Người được giao đất, thuê đất tiếp tục sử dụng theo đúng mục đích đã được xác định trong thời hạn còn lại;

d) Cho thuê nhà ở trong trường hợp được phép đầu tư xây dựng kinh doanh nhà ở.

3. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đầu tư tại Việt Nam được Nhà nước Việt Nam cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Chuyển nhượng quyền sử dụng đất thuê và tài sản thuộc sở hữu của mình gắn liền với đất trong thời hạn thuê đất;

c) Cho thuê lại quyền sử dụng đất và tài sản thuộc sở hữu của mình gắn liền với đất trong thời hạn thuê đất;

d) Thế chấp, bảo lãnh bằng quyền sử dụng đất thuê và tài sản thuộc sở hữu của mình gắn liền với đất tại các tổ chức tín dụng được phép hoạt động tại Việt Nam trong thời hạn thuê đất;

đ) Góp vốn bằng quyền sử dụng đất thuê và tài sản thuộc sở hữu của mình gắn liền với đất để hợp tác sản xuất, kinh doanh trong thời hạn thuê đất;

e) Trường hợp được phép đầu tư xây dựng kinh doanh nhà ở thì có quyền bán hoặc cho thuê nhà ở theo quy định của Chính phủ; người mua nhà ở được cấp giấy chứng nhận quyền sử dụng đất theo quy định của Luật này.

Điều 120. Quyền và nghĩa vụ của người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng đất trong khu công nghiệp, khu công nghệ cao, khu kinh tế

1. Người Việt Nam định cư ở nước ngoài được nhận chuyển nhượng quyền sử dụng đất trong khu công nghiệp, khu công nghệ cao, khu kinh tế và có các quyền, nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Các quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật này.

2. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất, thuê lại đất trong khu công nghiệp, khu công nghệ cao, khu kinh tế có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Bán, thế chấp, bảo lãnh, góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê, đất thuê lại đối với trường hợp trả tiền thuê đất hàng năm;

c) Chuyển nhượng quyền sử dụng đất thuê, đất thuê lại và tài sản thuộc sở hữu của mình gắn liền với đất; thế chấp, bảo lãnh bằng quyền sử dụng đất thuê, đất thuê lại và tài sản thuộc sở hữu của mình gắn liền với đất tại tổ chức tín dụng được phép hoạt động tại Việt Nam; góp vốn bằng quyền sử dụng đất thuê, đất thuê lại và tài sản thuộc sở hữu của mình gắn liền với đất để hợp tác liên doanh với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài trong thời hạn thuê đất, thuê lại đất đối với trường hợp đã trả tiền thuê đất một lần cho cả thời gian thuê, thời gian thuê lại.

Điều 121. Quyền và nghĩa vụ của người Việt Nam định cư ở nước ngoài được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam

1. Người Việt Nam định cư ở nước ngoài thuộc các đối tượng sau đây thì được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam:

a) Người về đầu tư lâu dài có nhu cầu nhà ở trong thời gian đầu tư tại Việt Nam;

b) Người có công đóng góp với đất nước;

c) Những nhà hoạt động văn hoá, nhà khoa học có nhu cầu về hoạt động thường xuyên tại Việt Nam nhằm phục vụ sự nghiệp xây dựng đất nước;

d) Người có nhu cầu về sống ổn định tại Việt Nam;

đ) Các đối tượng khác theo quy định của Uỷ ban thường vụ Quốc hội.

2. Người Việt Nam định cư ở nước ngoài mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Bán nhà ở gắn liền với đất ở cho tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều này;

c) Thế chấp nhà ở gắn liền với đất ở tại các tổ chức tín dụng được phép hoạt động tại Việt Nam;

d) Để thừa kế nhà ở gắn liền với quyền sử dụng đất ở cho hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều này theo quy định của pháp luật về dân sự; trường hợp người thừa kế là người Việt Nam định cư ở nước ngoài không thuộc đối tượng quy định tại khoản 1 Điều này hoặc cá nhân nước ngoài thì được hưởng giá trị của phần thừa kế đó;

đ) Tặng cho nhà ở gắn liền với quyền sử dụng đất ở cho Nhà nước, cộng đồng dân cư, tặng cho nhà tình nghĩa theo quy định tại điểm c khoản 2 Điều 110 của Luật này; tặng cho nhà ở gắn liền với quyền sử dụng đất ở đối với hộ gia đình, cá nhân hoặc người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều này.

CHƯƠNG V
THỦ TỤC HÀNH CHÍNH VỀ QUẢN LÝ VÀ SỬ DỤNG ĐẤT ĐAI

Điều 122. Trình tự, thủ tục giao đất, cho thuê đất, cấp giấy chứng nhận quyền sử dụng đất cho người được giao đất, thuê đất

1. Việc nộp hồ sơ xin giao đất, thuê đất được quy định như sau:

a) Tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài xin giao đất, thuê đất nộp hai bộ hồ sơ tại cơ quan quản lý đất đai của tỉnh, thành phố trực thuộc trung ương nơi có đất.

Hộ gia đình, cá nhân xin giao đất, thuê đất nộp hai bộ hồ sơ tại cơ quan quản lý đất đai của huyện, quận, thị xã, thành phố thuộc tỉnh nơi có đất;

b) Hồ sơ xin giao đất, thuê đất gồm đơn xin giao đất, thuê đất; dự án đầu tư của tổ chức theo quy định của pháp luật về đầu tư; đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thì phải có dự án đầu tư và bản sao giấy phép đầu tư theo quy định của pháp luật về đầu tư có chứng nhận của công chứng nhà nước.

2. Việc giao đất, cho thuê đất đối với đất đã được giải phóng mặt bằng được quy định như sau:

a) Trong thời hạn không quá mười ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan tiếp nhận hồ sơ có trách nhiệm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất xin giao, xin thuê; xác định mức thu tiền sử dụng đất, tiền thuê đất; thực hiện các thủ tục về giao đất, cho thuê đất, cấp giấy chứng nhận quyền sử dụng đất theo quy định và trao quyết định giao đất hoặc cho thuê đất cho người được giao đất, thuê đất;

b) Trong thời hạn không quá mười ngày làm việc, kể từ ngày người được giao đất, thuê đất thực hiện xong nghĩa vụ tài chính theo quy định của pháp luật, cơ quan quản lý đất đai ký hợp đồng thuê đất đối với trường hợp thuê đất, tổ chức bàn giao đất trên thực địa và trao giấy chứng nhận quyền sử dụng đất cho người được giao đất, thuê đất.

3. Việc giao đất, cho thuê đất đối với đất chưa được giải phóng mặt bằng được quy định như sau:

a) Trong thời hạn không quá ba mươi ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan tiếp nhận hồ sơ có trách nhiệm hoàn thành việc giới thiệu địa điểm; trích lục bản đồ địa chính hoặc trích đo địa chính khu đất xin giao, xin thuê; xác định mức thu tiền sử dụng đất, tiền thuê đất; thực hiện các thủ tục về giao đất, cho thuê đất, cấp giấy chứng nhận quyền sử dụng đất theo quy định và trao quyết định giao đất hoặc cho thuê đất cho người được giao đất, thuê đất;

b) Căn cứ vào quyết định giao đất, cho thuê đất của cơ quan nhà nước có thẩm quyền, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh tổ chức thực hiện việc bồi thường, giải phóng mặt bằng;

c) Trong thời hạn không quá mười ngày làm việc, kể từ ngày thực hiện xong việc giải phóng mặt bằng và người được giao đất, thuê đất thực hiện xong nghĩa vụ tài chính theo quy định của pháp luật, cơ quan quản lý đất đai ký hợp đồng thuê đất đối với trường hợp thuê đất; tổ chức bàn giao đất trên thực địa và trao giấy chứng nhận quyền sử dụng đất cho người được giao đất, thuê đất.

Điều 123. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất

1. Việc nộp hồ sơ xin cấp giấy chứng nhận quyền sử dụng đất được quy định như sau:

a) Người xin cấp giấy chứng nhận quyền sử dụng đất nộp hồ sơ tại văn phòng đăng ký quyền sử dụng đất; trường hợp hộ gia đình, cá nhân tại nông thôn xin cấp giấy chứng nhận quyền sử dụng đất thì nộp hồ sơ tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất;

b) Hồ sơ xin cấp giấy chứng nhận quyền sử dụng đất gồm đơn xin cấp giấy chứng nhận quyền sử dụng đất, giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này (nếu có), văn bản uỷ quyền xin cấp giấy chứng nhận quyền sử dụng đất (nếu có).

2. Trong thời hạn không quá năm mươi ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất có trách nhiệm chuyển hồ sơ đến cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất để thực hiện các thủ tục về cấp giấy chứng nhận quyền sử dụng đất; trường hợp phải thực hiện nghĩa vụ tài chính mà nghĩa vụ tài chính đó được xác định theo số liệu địa chính thì văn phòng đăng ký quyền sử dụng đất gửi số liệu địa chính đến cơ quan thuế để xác định mức nghĩa vụ tài chính theo quy định của pháp luật; thông báo cho người được cấp giấy chứng nhận quyền sử dụng đất thực hiện nghĩa vụ tài chính; trường hợp không đủ điều kiện thì trả lại hồ sơ và thông báo lý do cho người xin cấp giấy chứng nhận quyền sử dụng đất biết.

3. Trong thời hạn không quá năm ngày làm việc, kể từ ngày thực hiện xong nghĩa vụ tài chính, người được cấp giấy chứng nhận quyền sử dụng đất đến nơi đã nộp hồ sơ để nhận giấy chứng nhận quyền sử dụng đất.

Điều 124. Trình tự, thủ tục đăng ký chuyển mục đích sử dụng đất đối với trường hợp không phải xin phép

1. Người có nhu cầu chuyển mục đích sử dụng đất nộp tờ khai đăng ký chuyển mục đích sử dụng đất và giấy chứng nhận quyền sử dụng đất tại văn phòng đăng ký quyền sử dụng đất; trường hợp hộ gia đình, cá nhân tại nông thôn thì nộp tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất.

2. Trong thời hạn không quá bảy ngày làm việc, kể từ ngày nhận được các giấy tờ quy định tại khoản 1 Điều này, văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra tờ khai đăng ký, chuyển giấy chứng nhận quyền sử dụng đất đến cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất để chỉnh lý và chuyển giấy chứng nhận quyền sử dụng đất đã chỉnh lý đến nơi đã nhận hồ sơ để trả lại người đăng ký chuyển mục đích sử dụng đất.

Điều 125. Trình tự, thủ tục chuyển mục đích sử dụng đất đối với trường hợp phải xin phép

1. Việc nộp hồ sơ xin chuyển mục đích sử dụng đất đối với trường hợp phải xin phép được quy định như sau:

a) Tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài xin chuyển mục đích sử dụng đất nộp hồ sơ tại cơ quan quản lý đất đai của tỉnh, thành phố trực thuộc trung ương nơi có đất.

Hộ gia đình, cá nhân xin chuyển mục đích sử dụng đất nộp hồ sơ tại cơ quan quản lý đất đai huyện, quận, thị xã, thành phố thuộc tỉnh nơi có đất;

b) Hồ sơ xin chuyển mục đích sử dụng đất gồm đơn xin chuyển mục đích sử dụng đất, giấy chứng nhận quyền sử dụng đất, dự án đầu tư của tổ chức theo quy định của pháp luật về đầu tư.

2. Trong thời hạn không quá hai mươi ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan tiếp nhận hồ sơ có trách nhiệm thực hiện các thủ tục hành chính cho phép chuyển mục đích sử dụng đất; xác định mức thu tiền sử dụng đất đối với trường hợp phải nộp tiền sử dụng đất, thông báo cho người được chuyển mục đích sử dụng đất thực hiện nghĩa vụ tài chính theo quy định của pháp luật; trường hợp không đủ điều kiện thì trả lại hồ sơ và thông báo lý do cho người xin chuyển mục đích sử dụng đất biết.

3. Trong thời hạn không quá năm ngày làm việc, kể từ ngày người được phép chuyển mục đích sử dụng đất thực hiện xong nghĩa vụ tài chính theo quy định của pháp luật, cơ quan tiếp nhận hồ sơ trao giấy chứng nhận quyền sử dụng đất đã chỉnh lý cho người được phép chuyển mục đích sử dụng đất.

Điều 126. Trình tự, thủ tục chuyển đổi quyền sử dụng đất của hộ gia đình, cá nhân

1. Việc nộp hồ sơ chuyển đổi quyền sử dụng đất được quy định như sau:

a) Hồ sơ chuyển đổi quyền sử dụng đất nộp tại Uỷ ban nhân dân xã, phường, thị trấn nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất;

b) Hồ sơ chuyển đổi quyền sử dụng đất gồm hợp đồng chuyển đổi quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất.

Hợp đồng chuyển đổi quyền sử dụng đất của hộ gia đình, cá nhân phải có chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất hoặc chứng nhận của công chứng nhà nước.

2. Trong thời hạn không quá mười ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất chuyển hồ sơ cho cơ quan quản lý đất đai huyện, quận, thị xã, thành phố thuộc tỉnh để làm thủ tục cấp giấy chứng nhận quyền sử dụng đất.

Trường hợp các bên chuyển đổi phải thực hiện nghĩa vụ tài chính mà nghĩa vụ tài chính đó được xác định theo số liệu địa chính thì văn phòng đăng ký quyền sử dụng đất gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính theo quy định của pháp luật; văn phòng đăng ký quyền sử dụng đất thông báo cho các bên chuyển đổi thực hiện nghĩa vụ tài chính.

Trong thời hạn không quá năm ngày làm việc, kể từ ngày thực hiện xong nghĩa vụ tài chính, các bên chuyển đổi nhận giấy chứng nhận quyền sử dụng đất tại nơi đã nộp hồ sơ.

Điều 127. Trình tự, thủ tục chuyển nhượng quyền sử dụng đất

1. Việc nộp hồ sơ chuyển nhượng quyền sử dụng đất được quy định như sau:

a) Hồ sơ chuyển nhượng quyền sử dụng đất nộp tại văn phòng đăng ký quyền sử dụng đất; trường hợp hộ gia đình, cá nhân sử dụng đất tại nông thôn thì nộp tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất;

b) Hồ sơ chuyển nhượng quyền sử dụng đất gồm hợp đồng chuyển nhượng quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất.

Hợp đồng chuyển nhượng quyền sử dụng đất phải có chứng nhận của công chứng nhà nước; trường hợp hợp đồng chuyển nhượng quyền sử dụng đất của hộ gia đình, cá nhân thì được lựa chọn hình thức chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất.

2. Trong thời hạn không quá mười lăm ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, gửi hồ sơ cho cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất để làm thủ tục cấp giấy chứng nhận quyền sử dụng đất.

Trường hợp các bên chuyển nhượng phải thực hiện nghĩa vụ tài chính mà nghĩa vụ tài chính đó được xác định theo số liệu địa chính thì văn phòng đăng ký quyền sử dụng đất gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính theo quy định của pháp luật; văn phòng đăng ký quyền sử dụng đất thông báo cho các bên chuyển nhượng thực hiện nghĩa vụ tài chính.

Trong thời hạn không quá năm ngày làm việc, kể từ ngày thực hiện xong nghĩa vụ tài chính, các bên tham gia chuyển nhượng quyền sử dụng đất nhận giấy chứng nhận quyền sử dụng đất tại nơi đã nộp hồ sơ.

Điều 128. Trình tự, thủ tục đăng ký cho thuê, cho thuê lại quyền sử dụng đất

1. Việc nộp hồ sơ cho thuê, cho thuê lại quyền sử dụng đất (sau đây gọi chung là cho thuê quyền sử dụng đất) được quy định như sau:

a) Hồ sơ cho thuê quyền sử dụng đất nộp tại văn phòng đăng ký quyền sử dụng đất; trường hợp hộ gia đình, cá nhân sử dụng đất tại nông thôn thì nộp tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất;

b) Hồ sơ cho thuê quyền sử dụng đất gồm hợp đồng thuê quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất.

Hợp đồng thuê quyền sử dụng đất phải có chứng nhận của công chứng nhà nước; trường hợp hợp đồng thuê quyền sử dụng đất của hộ gia đình, cá nhân thì được lựa chọn hình thức chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất.

2. Trong thời hạn không quá năm ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất thực hiện thủ tục đăng ký cho thuê quyền sử dụng đất vào hồ sơ địa chính và giấy chứng nhận quyền sử dụng đất; trả lại hợp đồng thuê quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất cho người cho thuê đất tại nơi đã nộp hồ sơ.

Điều 129. Trình tự, thủ tục đăng ký thừa kế, tặng cho quyền sử dụng đất

1. Việc nộp hồ sơ thừa kế, tặng cho quyền sử dụng đất được quy định như sau:

a) Hồ sơ thừa kế, tặng cho quyền sử dụng đất nộp tại văn phòng đăng ký quyền sử dụng đất; trường hợp hộ gia đình, cá nhân sử dụng đất tại nông thôn thì nộp tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất;

b) Hồ sơ thừa kế quyền sử dụng đất gồm di chúc hoặc biên bản phân chia thừa kế hoặc bản án, quyết định giải quyết tranh chấp về thừa kế quyền sử dụng đất của Toà án nhân dân đã có hiệu lực pháp luật và giấy chứng nhận quyền sử dụng đất; trường hợp người được nhận thừa kế là người duy nhất thì hồ sơ thừa kế gồm đơn đề nghị và giấy chứng nhận quyền sử dụng đất.

Hồ sơ tặng cho quyền sử dụng đất gồm văn bản cam kết tặng cho hoặc hợp đồng tặng cho hoặc quyết định của tổ chức tặng cho quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất.

Văn bản cam kết tặng cho hoặc hợp đồng tặng cho quyền sử dụng đất của hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài phải có chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất hoặc chứng nhận của công chứng nhà nước.

2. Trong thời hạn không quá mười ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, chuyển hồ sơ đến cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất để làm thủ tục cấp giấy chứng nhận quyền sử dụng đất.

Trường hợp bên nhận quyền sử dụng đất phải thực hiện nghĩa vụ tài chính mà nghĩa vụ tài chính đó được xác định theo số liệu địa chính thì văn phòng đăng ký quyền sử dụng đất gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính theo quy định của pháp luật; văn phòng đăng ký quyền sử dụng đất thông báo cho bên nhận quyền sử dụng đất thực hiện nghĩa vụ tài chính.

Trong thời hạn không quá năm ngày làm việc, kể từ ngày thực hiện xong nghĩa vụ tài chính, người nhận quyền sử dụng đất nhận giấy chứng nhận quyền sử dụng đất tại nơi đã nộp hồ sơ.

Điều 130. Trình tự, thủ tục đăng ký, xóa đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất và xử lý quyền sử dụng đất đã thế chấp, đã bảo lãnh để thu hồi nợ

1. Việc đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất được quy định như sau:

a) Hồ sơ đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất gồm hợp đồng thế chấp, bảo lãnh bằng quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất. Hồ sơ nộp tại văn phòng đăng ký quyền sử dụng đất; trường hợp bên thế chấp, bên được bảo lãnh là hộ gia đình, cá nhân tại nông thôn thì nộp tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất.

Hợp đồng thế chấp, bảo lãnh bằng quyền sử dụng đất phải có chứng nhận của công chứng nhà nước; trường hợp hợp đồng thế chấp, bảo lãnh bằng quyền sử dụng đất của hộ gia đình, cá nhân thì được lựa chọn hình thức chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất;

b) Trong thời hạn không quá năm ngày làm việc, kể từ ngày ký kết hợp đồng tín dụng, bên thế chấp, bên được bảo lãnh bằng quyền sử dụng đất nộp hồ sơ đăng ký thế chấp, bảo lãnh theo quy định tại điểm a khoản này;

c) Trong thời hạn không quá năm ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất thực hiện đăng ký thế chấp, bảo lãnh vào hồ sơ địa chính, giấy chứng nhận quyền sử dụng đất và trả lại giấy chứng nhận quyền sử dụng đất cho bên nhận bảo lãnh, bên nhận thế chấp.

2. Việc xoá đăng ký thế chấp, xoá đăng ký bảo lãnh bằng quyền sử dụng đất được quy định như sau:

a) Sau khi hoàn thành nghĩa vụ trả nợ, người đã thế chấp, đã được bảo lãnh bằng quyền sử dụng đất gửi đơn xin xoá đăng ký thế chấp, xoá đăng ký bảo lãnh đến nơi đã đăng ký thế chấp, bảo lãnh;

b) Trong thời hạn không quá năm ngày làm việc, kể từ ngày nhận được đơn xin xoá đăng ký thế chấp, xoá đăng ký bảo lãnh, văn phòng đăng ký quyền sử dụng đất kiểm tra việc hoàn thành nghĩa vụ trả nợ của người xin xoá đăng ký thế chấp, xoá đăng ký bảo lãnh và thực hiện việc xoá đăng ký thế chấp, xoá đăng ký bảo lãnh trong hồ sơ địa chính và giấy chứng nhận quyền sử dụng đất; trường hợp cần thu hồi hoặc cấp giấy chứng nhận quyền sử dụng đất khi xử lý quyền sử dụng đất đã thế chấp, đã bảo lãnh để thu hồi nợ thì văn phòng đăng ký quyền sử dụng đất gửi hồ sơ đến cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền để làm thủ tục thu hồi hoặc cấp giấy chứng nhận quyền sử dụng đất.

3. Việc xử lý quyền sử dụng đất đã thế chấp, đã bảo lãnh để thu hồi nợ được quy định như sau:

a) Khi bên thế chấp, bên được bảo lãnh bằng quyền sử dụng đất không thực hiện hoặc thực hiện không đúng nghĩa vụ trả nợ theo hợp đồng tín dụng thì quyền sử dụng đất đã thế chấp, đã bảo lãnh được xử lý theo thoả thuận trong hợp đồng thế chấp, hợp đồng bảo lãnh; trường hợp không xử lý được theo thoả thuận đã ghi trong hợp đồng thì bên nhận thế chấp, bên nhận bảo lãnh có quyền chuyển nhượng quyền sử dụng đất đã được thế chấp, đã được bảo lãnh cho người khác để thu hồi nợ hoặc yêu cầu cơ quan nhà nước có thẩm quyền bán đấu giá quyền sử dụng đất hoặc khởi kiện tại Toà án nhân dân theo quy định của pháp luật;

b) Người nhận quyền sử dụng đất quy định tại điểm a khoản này được cấp giấy chứng nhận quyền sử dụng đất, được sử dụng đất theo mục đích đã xác định và có các quyền, nghĩa vụ theo quy định của Luật này trong thời hạn sử dụng đất còn lại; đối với đất ở thì người sử dụng đất được sử dụng ổn định lâu dài.

Điều 131. Trình tự, thủ tục đăng ký, xóa đăng ký góp vốn bằng quyền sử dụng đất và xử lý quyền sử dụng đất khi chấm dứt việc góp vốn

1. Việc đăng ký góp vốn bằng quyền sử dụng đất được thực hiện như sau:

a) Hồ sơ đăng ký góp vốn gồm hợp đồng góp vốn bằng quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất. Hồ sơ nộp tại văn phòng đăng ký quyền sử dụng đất; trường hợp bên góp vốn là hộ gia đình, cá nhân tại nông thôn thì nộp tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất.

Hợp đồng góp vốn bằng quyền sử dụng đất phải có chứng nhận của công chứng nhà nước; trường hợp hợp đồng góp vốn bằng quyền sử dụng đất của hộ gia đình, cá nhân thì được lựa chọn hình thức chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất;

b) Trong thời hạn không quá mười ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, đối với trường hợp đủ điều kiện góp vốn thì thực hiện đăng ký góp vốn vào hồ sơ địa chính và giấy chứng nhận quyền sử dụng đất; trường hợp việc góp vốn phát sinh pháp nhân mới thì gửi hồ sơ đăng ký góp vốn đến cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất để cấp giấy chứng nhận quyền sử dụng đất cho pháp nhân mới đó.

2. Việc góp vốn bằng quyền sử dụng đất chấm dứt trong các trường hợp sau đây:

a) Hết thời hạn góp vốn bằng quyền sử dụng đất;

b) Một bên hoặc các bên đề nghị theo thoả thuận trong hợp đồng góp vốn; trường hợp liên doanh với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thì phải được Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương chấp thuận;

c) Bị thu hồi đất theo quy định tại Điều 38 của Luật này;

d) Bên góp vốn bằng quyền sử dụng đất trong hợp đồng hợp tác kinh doanh hoặc doanh nghiệp liên doanh bị tuyên bố phá sản, giải thể;

đ) Cá nhân tham gia hợp đồng góp vốn chết; bị tuyên bố mất tích; bị mất hoặc hạn chế năng lực hành vi dân sự; bị cấm hoạt động trong lĩnh vực hợp tác kinh doanh mà hợp đồng góp vốn phải do cá nhân đó thực hiện;

e) Pháp nhân tham gia hợp đồng góp vốn bị chấm dứt hoạt động mà hợp đồng góp vốn phải do pháp nhân đó thực hiện.

3. Việc xóa đăng ký góp vốn bằng quyền sử dụng đất được quy định như sau:

a) Người sử dụng đất chấm dứt góp vốn bằng quyền sử dụng đất quy định tại khoản 2 Điều này gửi đơn xin xoá đăng ký góp vốn đến nơi đã đăng ký góp vốn;

b) Trong thời hạn không quá năm ngày làm việc, kể từ ngày nhận được đơn xin xoá đăng ký góp vốn, văn phòng đăng ký quyền sử dụng đất thực hiện việc xoá đăng ký góp vốn trong hồ sơ địa chính và giấy chứng nhận quyền sử dụng đất; trường hợp cần thu hồi hoặc cấp giấy chứng nhận quyền sử dụng đất khi chấm dứt góp vốn thì văn phòng đăng ký quyền sử dụng đất gửi hồ sơ đến cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất để làm thủ tục thu hồi hoặc cấp giấy chứng nhận quyền sử dụng đất.

4. Việc xử lý quyền sử dụng đất khi chấm dứt việc góp vốn được quy định như sau:

a) Trường hợp hết thời hạn góp vốn hoặc do thoả thuận của các bên về chấm dứt việc góp vốn thì bên góp vốn bằng quyền sử dụng đất được tiếp tục sử dụng đất đó trong thời hạn còn lại.

Trường hợp thời hạn sử dụng đất đã hết hoặc bên góp vốn bằng quyền sử dụng đất không còn nhu cầu tiếp tục sử dụng thì Nhà nước cho doanh nghiệp liên doanh tiếp tục thuê đất; nếu doanh nghiệp liên doanh chấm dứt hoạt động thì Nhà nước thu hồi đất đó;

b) Trường hợp chấm dứt việc góp vốn theo quyết định của cơ quan nhà nước có thẩm quyền do vi phạm pháp luật về đất đai thì Nhà nước thu hồi đất đó;

c) Trường hợp doanh nghiệp liên doanh hoặc bên góp vốn bằng quyền sử dụng đất bị phá sản thì quyền sử dụng đất đã góp vốn được xử lý theo quyết định tuyên bố phá sản của Toà án nhân dân.

Người nhận quyền sử dụng đất và tài sản gắn liền với đất theo quyết định của Toà án nhân dân là tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài thì được tiếp tục sử dụng đất đúng mục đích đã được xác định trong thời hạn sử dụng đất còn lại.

Người nhận quyền sử dụng đất và tài sản gắn liền với đất theo quyết định của Toà án nhân dân là tổ chức, cá nhân nước ngoài thì được Nhà nước cho thuê đất và phải sử dụng đất đúng mục đích đã được xác định trong thời hạn sử dụng đất còn lại.

Trường hợp không có người nhận quyền sử dụng đất và tài sản gắn liền với đất thì Nhà nước thu hồi đất đó và tài sản đó;

d) Trường hợp cá nhân tham gia hợp đồng góp vốn chết thì quyền sử dụng đất đã góp vốn được để thừa kế theo quy định của pháp luật về dân sự;

đ) Trường hợp cá nhân tham gia hợp đồng góp vốn bị tuyên bố mất tích, mất hoặc hạn chế năng lực hành vi dân sự thì được giải quyết theo quy định của pháp luật về dân sự;

e) Trường hợp doanh nghiệp liên doanh giải thể hoặc bên góp vốn bằng quyền sử dụng đất là tổ chức giải thể thì quyền sử dụng đất đã góp vốn được xử lý theo thoả thuận giữa các bên phù hợp với quy định của Luật này và các quy định khác của pháp luật có liên quan.

CHƯƠNG VI
THANH TRA, GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI,
TỐ CÁO VÀ XỬ LÝ VI PHẠM PHÁP LUẬT VỀ ĐẤT ĐAI

MỤC 1
THANH TRA ĐẤT ĐAI

Điều 132. Thanh tra đất đai

1. Thanh tra đất đai là thanh tra chuyên ngành về đất đai.

Bộ Tài nguyên và Môi trường chịu trách nhiệm chỉ đạo, tổ chức thực hiện thanh tra đất đai trong cả nước.

Cơ quan quản lý đất đai ở địa phương chịu trách nhiệm tổ chức thực hiện thanh tra đất đai tại địa phương.

2. Nội dung thanh tra đất đai bao gồm:

a) Thanh tra việc quản lý nhà nước về đất đai của Uỷ ban nhân dân các cấp;

b) Thanh tra việc chấp hành pháp luật về đất đai của người sử dụng đất và của tổ chức, cá nhân khác.

3. Thanh tra đất đai có các nhiệm vụ sau đây:

a) Thanh tra việc chấp hành pháp luật của cơ quan nhà nước, người sử dụng đất trong việc quản lý và sử dụng đất đai;

b) Phát hiện, ngăn chặn và xử lý theo thẩm quyền hoặc kiến nghị cơ quan nhà nước có thẩm quyền xử lý các vi phạm pháp luật về đất đai.

4. Chính phủ quy định về tổ chức và hoạt động của thanh tra chuyên ngành về đất đai.

Điều 133. Quyền hạn và trách nhiệm của đoàn thanh tra và thanh tra viên đất đai

1. Đoàn thanh tra và thanh tra viên đất đai khi tiến hành thanh tra có quyền hạn sau đây:

a) Yêu cầu cơ quan nhà nước, người sử dụng đất và các đối tượng khác có liên quan cung cấp tài liệu và giải trình những vấn đề cần thiết cho việc thanh tra;

b) Quyết định tạm thời đình chỉ việc sử dụng phần đất không đúng pháp luật và chịu trách nhiệm trước pháp luật về quyết định đó, đồng thời báo cáo ngay với cơ quan nhà nước có thẩm quyền quyết định xử lý;

c) Xử lý theo thẩm quyền hoặc kiến nghị với cơ quan nhà nước có thẩm quyền xử lý các vi phạm pháp luật về đất đai;

d) Các quyền khác theo quy định của pháp luật về thanh tra.

2. Đoàn thanh tra và thanh tra viên đất đai khi tiến hành thanh tra có trách nhiệm sau đây:

a) Xuất trình quyết định thanh tra, thẻ thanh tra viên với đối tượng thanh tra;

b) Thực hiện chức năng, nhiệm vụ và trình tự, thủ tục thanh tra theo quy định của pháp luật;

c) Chịu trách nhiệm trước pháp luật về kết luận, quyết định của mình;

d) Thực hiện các trách nhiệm khác theo quy định của pháp luật về thanh tra.

Điều 134. Quyền và nghĩa vụ của đối tượng thanh tra

1. Đối tượng thanh tra có các quyền sau đây:

a) Yêu cầu đoàn thanh tra hoặc thanh tra viên thi hành công vụ giải thích rõ các yêu cầu về thanh tra;

b) Giải trình trong quá trình thanh tra, tham gia ý kiến về kết luận thanh tra; trường hợp không nhất trí với kết luận thanh tra, quyết định xử lý vi phạm pháp luật của thanh tra đất đai thì có quyền khiếu nại với cơ quan có thẩm quyền theo quy định của pháp luật về khiếu nại, tố cáo;

c) Tố cáo với cơ quan nhà nước có thẩm quyền nếu đoàn thanh tra hoặc thanh tra viên vi phạm lợi ích hợp pháp của mình, của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân;

d) Các quyền khác theo quy định của pháp luật về thanh tra.

2. Đối tượng thanh tra có nghĩa vụ sau đây:

a) Không được cản trở, gây khó khăn cho đoàn thanh tra hoặc thanh tra viên thực hiện nhiệm vụ;

b) Cung cấp tài liệu, giải trình các vấn đề cần thiết liên quan đến nội dung thanh tra đất đai; chấp hành các quyết định của đoàn thanh tra, thanh tra viên trong quá trình thanh tra và của cơ quan nhà nước có thẩm quyền sau khi kết thúc thanh tra;

c) Thực hiện các nghĩa vụ khác theo quy định của pháp luật về thanh tra.

MỤC 2
GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI, TỐ CÁO VỀ ĐẤT ĐAI

Điều 135. Hoà giải tranh chấp đất đai

1. Nhà nước khuyến khích các bên tranh chấp đất đai tự hoà giải hoặc giải quyết tranh chấp đất đai thông qua hoà giải ở cơ sở.

2. Tranh chấp đất đai mà các bên tranh chấp không hoà giải được thì gửi đơn đến Uỷ ban nhân dân xã, phường, thị trấn nơi có đất tranh chấp.

Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm phối hợp với Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận, các tổ chức xã hội khác để hoà giải tranh chấp đất đai.

Thời hạn hoà giải là ba mươi ngày làm việc, kể từ ngày Uỷ ban nhân dân xã, phường, thị trấn nhận được đơn.

Kết quả hoà giải tranh chấp đất đai phải được lập thành biên bản có chữ ký của các bên tranh chấp và xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất. Trường hợp kết quả hoà giải khác với hiện trạng sử dụng đất thì Uỷ ban nhân dân xã, phường, thị trấn chuyển kết quả hoà giải đến cơ quan nhà nước có thẩm quyền để giải quyết theo quy định về quản lý đất đai.

Điều 136. Thẩm quyền giải quyết tranh chấp đất đai

Tranh chấp đất đai đã được hoà giải tại Uỷ ban nhân dân xã, phường, thị trấn mà một bên hoặc các bên đương sự không nhất trí thì được giải quyết như sau:

1. Tranh chấp về quyền sử dụng đất mà đương sự có giấy chứng nhận quyền sử dụng đất hoặc có một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này và tranh chấp về tài sản gắn liền với đất thì do Toà án nhân dân giải quyết;

2. Tranh chấp về quyền sử dụng đất mà đương sự không có giấy chứng nhận quyền sử dụng đất hoặc không có một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này được giải quyết như sau:

a) Trường hợp Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh giải quyết lần đầu mà một bên hoặc các bên đương sự không đồng ý với quyết định giải quyết thì có quyền khiếu nại đến Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giải quyết; quyết định của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương là quyết định giải quyết cuối cùng;

b) Trường hợp Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giải quyết lần đầu mà một bên hoặc các bên đương sự không đồng ý với quyết định giải quyết thì có quyền khiếu nại đến Bộ trưởng Bộ Tài nguyên và Môi trường; quyết định của Bộ trưởng Bộ Tài nguyên và Môi trường là quyết định giải quyết cuối cùng.

Điều 137. Giải quyết tranh chấp đất đai liên quan đến địa giới hành chính

1. Tranh chấp đất đai liên quan đến địa giới giữa các đơn vị hành chính do Uỷ ban nhân dân của các đơn vị đó cùng phối hợp giải quyết. Trường hợp không đạt được sự nhất trí hoặc việc giải quyết làm thay đổi địa giới hành chính thì thẩm quyền giải quyết được quy định như sau:

a) Trường hợp tranh chấp liên quan đến địa giới của đơn vị hành chính tỉnh, thành phố trực thuộc trung ương thì do Quốc hội quyết định;

b) Trường hợp tranh chấp liên quan đến địa giới của đơn vị hành chính huyện, quận, thị xã, thành phố thuộc tỉnh, xã, phường, thị trấn thì do Chính phủ quyết định.

2. Bộ Tài nguyên và Môi trường, cơ quan quản lý đất đai của tỉnh, thành phố trực thuộc trung ương, huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm cung cấp các tài liệu cần thiết và phối hợp với cơ quan nhà nước có thẩm quyền để giải quyết các tranh chấp đất đai liên quan đến địa giới hành chính.

Điều 138. Giải quyết khiếu nại về đất đai

1. Người sử dụng đất có quyền khiếu nại quyết định hành chính hoặc hành vi hành chính về quản lý đất đai.

2. Việc giải quyết khiếu nại được thực hiện như sau:

a) Trường hợp khiếu nại quyết định hành chính, hành vi hành chính về quản lý đất đai do Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh giải quyết lần đầu mà người khiếu nại không đồng ý với quyết định giải quyết thì có quyền khởi kiện tại Toà án nhân dân hoặc tiếp tục khiếu nại đến Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương. Trong trường hợp khiếu nại đến Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương thì quyết định của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương là quyết định giải quyết cuối cùng;

b) Trường hợp khiếu nại quyết định hành chính, hành vi hành chính về quản lý đất đai do Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giải quyết lần đầu mà người khiếu nại không đồng ý với quyết định giải quyết thì có quyền khởi kiện tại Toà án nhân dân;

c) Thời hiệu khiếu nại quyết định hành chính, hành vi hành chính về quản lý đất đai là ba mươi ngày, kể từ ngày nhận được quyết định hành chính hoặc biết được có hành vi hành chính đó. Trong thời hạn bốn mươi lăm ngày, kể từ ngày nhận được quyết định giải quyết khiếu nại lần đầu mà người khiếu nại không đồng ý thì có quyền khiếu nại đến cơ quan nhà nước có thẩm quyền hoặc khởi kiện tại Tòa án nhân dân.

3. Việc giải quyết khiếu nại về đất đai quy định tại khoản 2 Điều này không bao gồm trường hợp khiếu nại về quyết định giải quyết tranh chấp đất đai quy định tại khoản 2 Điều 136 của Luật này.

Điều 139. Giải quyết tố cáo về đất đai

1. Cá nhân có quyền tố cáo vi phạm pháp luật về quản lý và sử dụng đất đai.

2. Việc giải quyết tố cáo vi phạm pháp luật về quản lý và sử dụng đất đai thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

MỤC 3
XỬ LÝ VI PHẠM

Điều 140. Xử lý đối với người vi phạm pháp luật về đất đai

Người nào lấn, chiếm đất đai, không sử dụng đất hoặc sử dụng không đúng mục đích, chuyển mục đích sử dụng đất trái phép, huỷ hoại đất, không thực hiện hoặc thực hiện không đầy đủ các nghĩa vụ tài chính, các thủ tục hành chính, các quyết định của Nhà nước trong quản lý đất đai, chuyển quyền sử dụng đất trái phép hoặc các hành vi khác vi phạm pháp luật về đất đai thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất hoặc đang sử dụng đất được Nhà nước công nhận quyền sử dụng đất nhưng không phải chuyển sang thuê đất hoặc không phải trả tiền sử dụng đất mà để đất bị lấn, chiếm, thất thoát thì phải bồi thường và bị xử lý theo quy định của pháp luật đối với giá trị quyền sử dụng đất của diện tích đất bị lấn, chiếm, thất thoát.

Chính phủ quy định cụ thể các hành vi vi phạm pháp luật về đất đai và biện pháp xử lý hành chính.

Điều 141. Xử lý đối với người quản lý vi phạm pháp luật về đất đai

Người nào lợi dụng chức vụ, quyền hạn làm trái với quy định của pháp luật trong giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng đất, chuyển quyền sử dụng đất, thực hiện quy hoạch, kế hoạch sử dụng đất, xác định nghĩa vụ tài chính về đất đai, quản lý hồ sơ địa chính, ra quyết định hành chính trong quản lý đất đai; thiếu trách nhiệm trong quản lý để xảy ra vi phạm pháp luật về đất đai hoặc có hành vi khác gây thiệt hại đến tài nguyên đất đai, quyền và nghĩa vụ của người sử dụng đất thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 142. Xử lý vi phạm pháp luật về đất đai gây thiệt hại cho Nhà nước, cho người khác

Người nào có hành vi vi phạm pháp luật về đất đai mà gây thiệt hại cho Nhà nước, cho người khác, ngoài việc bị xử lý theo quy định tại Điều 140 và Điều 141 của Luật này còn phải bồi thường theo mức thiệt hại thực tế cho Nhà nước hoặc cho người bị thiệt hại.

Điều 143. Trách nhiệm của Chủ tịch Uỷ ban nhân dân các cấp trong việc phát hiện, ngăn chặn và xử lý vi phạm pháp luật về quản lý và sử dụng đất đai

1. Chủ tịch Uỷ ban nhân dân các cấp có trách nhiệm phát hiện, ngăn chặn và xử lý kịp thời những vi phạm pháp luật về quản lý và sử dụng đất đai tại địa phương.

2. Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm phát hiện và ngăn chặn kịp thời việc chuyển quyền sử dụng đất trái phép, chuyển mục đích sử dụng đất trái phép; phát hiện và áp dụng các biện pháp ngăn chặn kịp thời việc xây dựng các công trình trên đất lấn, chiếm, đất sử dụng không đúng mục đích ở địa phương và buộc người có hành vi vi phạm khôi phục lại tình trạng của đất trước khi vi phạm.

Điều 144. Xử lý trách nhiệm của thủ trưởng, công chức, viên chức thuộc cơ quan quản lý đất đai các cấp và cán bộ địa chính xã, phường, thị trấn trong việc vi phạm trình tự thực hiện các thủ tục hành chính

1. Tổ chức, cá nhân khi phát hiện công chức, viên chức thuộc cơ quan quản lý đất đai các cấp, cán bộ địa chính xã, phường, thị trấn vi phạm các quy định về trình tự, thủ tục, thời hạn đối với việc giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất, thu hồi đất, làm thủ tục thực hiện các quyền của người sử dụng đất, cấp giấy chứng nhận quyền sử dụng đất thì có quyền gửi đơn kiến nghị đến người có thẩm quyền theo quy định sau:

a) Đối với vi phạm của cán bộ địa chính xã, phường, thị trấn thì gửi kiến nghị đến Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn;

b) Đối với những vi phạm của công chức, viên chức thuộc cơ quan quản lý đất đai cấp nào thì gửi kiến nghị đến thủ trưởng cơ quan quản lý đất đai cấp đó;

c) Đối với vi phạm của thủ trưởng cơ quan quản lý đất đai thì gửi kiến nghị đến Chủ tịch Uỷ ban nhân dân cùng cấp.

2. Trong thời hạn không quá mười lăm ngày làm việc, kể từ ngày nhận được đơn kiến nghị, Chủ tịch Uỷ ban nhân dân hoặc thủ trưởng cơ quan quản lý đất đai quy định tại khoản 1 Điều này có trách nhiệm xem xét, giải quyết và thông báo cho người có kiến nghị biết.

CHƯƠNG VII
ĐIỀU KHOẢN THI HÀNH

Điều 145. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2004.

Luật này thay thế Luật đất đai năm 1993; Luật sửa đổi, bổ sung một số điều của Luật đất đai năm 1998; Luật sửa đổi, bổ sung một số điều của Luật đất đai năm 2001.

Bãi bỏ Pháp lệnh về quyền và nghĩa vụ của tổ chức, cá nhân nước ngoài thuê đất tại Việt Nam năm 1994.

Điều 146. Hướng dẫn thi hành

1. Chính phủ quy định về thời hạn hoàn thành việc cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất trong phạm vi cả nước. Trong thời hạn này, người đang sử dụng đất có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này mà chưa được cấp giấy chứng nhận quyền sử dụng đất thì cũng được thực hiện các quyền của người sử dụng đất theo quy định của Luật này.

2. Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 4 thông qua ngày 26 tháng 11 năm 2003.


L 2009 - 34 sua doi Luat nha o Luat dat dai

QUỐC HỘI ------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------
Luật số: 34/2009/QH12 |

LUẬT

SỬA ĐỔI, BỔ SUNG ĐIỀU 126 CỦA LUẬT NHÀ Ở VÀ ĐIỀU 121 CỦA LUẬT ĐẤT ĐAI

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;
Quốc hội ban hành Luật sửa đổi, bổ sung Điều 126 của Luật nhà ở số 56/2005/QH11 và Điều 121 của Luật đất đai số 13/2003/QH11.

Điều 1. Điều 126 của Luật nhà ở được sửa đổi, bổ sung như sau:

“Điều 126. Quyền sở hữu nhà ở tại Việt Nam của người Việt Nam định cư ở nước ngoài

1. Người Việt Nam định cư ở nước ngoài thuộc các đối tượng sau đây được cơ quan có thẩm quyền của Việt Nam cho phép cư trú tại Việt Nam từ ba tháng trở lên thì có quyền sở hữu nhà ở để bản thân và các thành viên trong gia đình sinh sống tại Việt Nam:

a) Người có quốc tịch Việt Nam;

b) Người gốc Việt Nam thuộc diện người về đầu tư trực tiếp tại Việt Nam theo pháp luật về đầu tư; người có công đóng góp cho đất nước; nhà khoa học, nhà văn hoá, người có kỹ năng đặc biệt mà cơ quan, tổ chức của Việt Nam có nhu cầu và đang làm việc tại Việt Nam; người có vợ hoặc chồng là công dân Việt Nam sinh sống ở trong nước.

2. Người gốc Việt Nam không thuộc các đối tượng quy định tại điểm b khoản 1 Điều này được cơ quan có thẩm quyền của Việt Nam cấp Giấy miễn thị thực và được phép cư trú tại Việt Nam từ ba tháng trở lên thì có quyền sở hữu một nhà ở riêng lẻ hoặc một căn hộ chung cư tại Việt Nam để bản thân và các thành viên trong gia đình sinh sống tại Việt Nam.”

Điều 2. Điều 121 của Luật đất đai được sửa đổi, bổ sung như sau:

“Điều 121. Quyền và nghĩa vụ về sử dụng đất ở của người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam

1. Người Việt Nam định cư ở nước ngoài thuộc các đối tượng quy định tại Điều 126 của Luật nhà ở có quyền sở hữu nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam.

2. Người Việt Nam định cư ở nước ngoài được sở hữu nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Chuyển quyền sử dụng đất ở khi bán, tặng cho, để thừa kế, đổi nhà ở cho tổ chức, cá nhân trong nước, người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu nhà ở tại Việt Nam để ở; tặng cho nhà ở gắn liền với quyền sử dụng đất ở cho Nhà nước, cộng đồng dân cư, tặng cho nhà tình nghĩa theo quy định tại điểm c khoản 2 Điều 110 của Luật này. Trường hợp tặng cho, để thừa kế cho đối tượng không thuộc diện được sở hữu nhà ở tại Việt Nam thì đối tượng này chỉ được hưởng giá trị của nhà ở gắn liền với quyền sử dụng đất ở;

c) Thế chấp nhà ở gắn liền với quyền sử dụng đất ở tại tổ chức tín dụng được phép hoạt động tại Việt Nam;

d) Được bồi thường khi Nhà nước thu hồi đất theo quy định của pháp luật Việt Nam;

đ) Cho thuê, ủy quyền quản lý nhà ở trong thời gian không sử dụng.”

Điều 3

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2009.

2. Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XII, kỳ họp thứ 5 thông qua ngày 18 tháng 6 năm 2009.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


L 2013 - 45 luat dat dai

QUỐC HỘI --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Luật số: 45/2013/QH13 | Hà Nội, ngày 29 tháng 11 năm 2013

LUẬT

ĐẤT ĐAI

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật đất đai,

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về chế độ sở hữu đất đai, quyền hạn và trách nhiệm của Nhà nước đại diện chủ sở hữu toàn dân về đất đai và thống nhất quản lý về đất đai, chế độ quản lý và sử dụng đất đai, quyền và nghĩa vụ của người sử dụng đất đối với đất đai thuộc lãnh thổ của nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 2. Đối tượng áp dụng

1. Cơ quan nhà nước thực hiện quyền hạn và trách nhiệm đại diện chủ sở hữu toàn dân về đất đai, thực hiện nhiệm vụ thống nhất quản lý nhà nước về đất đai.

2. Người sử dụng đất.

3. Các đối tượng khác có liên quan đến việc quản lý, sử dụng đất.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Thửa đất là phần diện tích đất được giới hạn bởi ranh giới xác định trên thực địa hoặc được mô tả trên hồ sơ.

2. Quy hoạch sử dụng đất là việc phân bổ và khoanh vùng đất đai theo không gian sử dụng cho các mục tiêu phát triển kinh tế - xã hội, quốc phòng, an ninh, bảo vệ môi trường và thích ứng biến đổi khí hậu trên cơ sở tiềm năng đất đai và nhu cầu sử dụng đất của các ngành, lĩnh vực đối với từng vùng kinh tế - xã hội và đơn vị hành chính trong một khoảng thời gian xác định.

3. Kế hoạch sử dụng đất là việc phân chia quy hoạch sử dụng đất theo thời gian để thực hiện trong kỳ quy hoạch sử dụng đất.

4. Bản đồ địa chính là bản đồ thể hiện các thửa đất và các yếu tố địa lý có liên quan, lập theo đơn vị hành chính xã, phường, thị trấn, được cơ quan nhà nước có thẩm quyền xác nhận.

5. Bản đồ hiện trạng sử dụng đất là bản đồ thể hiện sự phân bố các loại đất tại một thời điểm xác định, được lập theo từng đơn vị hành chính.

6. Bản đồ quy hoạch sử dụng đất là bản đồ được lập tại thời điểm đầu kỳ quy hoạch, thể hiện sự phân bổ các loại đất tại thời điểm cuối kỳ của quy hoạch đó.

7. Nhà nước giao quyền sử dụng đất (sau đây gọi là Nhà nước giao đất) là việc Nhà nước ban hành quyết định giao đất để trao quyền sử dụng đất cho đối tượng có nhu cầu sử dụng đất.

8. Nhà nước cho thuê quyền sử dụng đất (sau đây gọi là Nhà nước cho thuê đất) là việc Nhà nước quyết định trao quyền sử dụng đất cho đối tượng có nhu cầu sử dụng đất thông qua hợp đồng cho thuê quyền sử dụng đất.

9. Nhà nước công nhận quyền sử dụng đất là việc Nhà nước trao quyền sử dụng đất cho người đang sử dụng đất ổn định mà không có nguồn gốc được Nhà nước giao đất, cho thuê đất thông qua việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất lần đầu đối với thửa đất xác định.

10. Chuyển quyền sử dụng đất là việc chuyển giao quyền sử dụng đất từ người này sang người khác thông qua các hình thức chuyển đổi, chuyển nhượng, thừa kế, tặng cho quyền sử dụng đất và góp vốn bằng quyền sử dụng đất.

11. Nhà nước thu hồi đất là việc Nhà nước quyết định thu lại quyền sử dụng đất của người được Nhà nước trao quyền sử dụng đất hoặc thu lại đất của người sử dụng đất vi phạm pháp luật về đất đai.

12. Bồi thường về đất là việc Nhà nước trả lại giá trị quyền sử dụng đất đối với diện tích đất thu hồi cho người sử dụng đất.

13. Chi phí đầu tư vào đất còn lại bao gồm chi phí san lấp mặt bằng và chi phí khác liên quan trực tiếp có căn cứ chứng minh đã đầu tư vào đất mà đến thời điểm Nhà nước thu hồi đất còn chưa thu hồi được.

14. Hỗ trợ khi Nhà nước thu hồi đất là việc Nhà nước trợ giúp cho người có đất thu hồi để ổn định đời sống, sản xuất và phát triển.

15. Đăng ký đất đai, nhà ở, tài sản khác gắn liền với đất là việc kê khai và ghi nhận tình trạng pháp lý về quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất và quyền quản lý đất đối với một thửa đất vào hồ sơ địa chính.

16. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất là chứng thư pháp lý để Nhà nước xác nhận quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất hợp pháp của người có quyền sử dụng đất, quyền sở hữu nhà ở và quyền sở hữu tài sản khác gắn liền với đất.

17. Thống kê đất đai là việc Nhà nước tổng hợp, đánh giá trên hồ sơ địa chính về hiện trạng sử dụng đất tại thời điểm thống kê và tình hình biến động đất đai giữa hai lần thống kê.

18. Kiểm kê đất đai là việc Nhà nước tổ chức điều tra, tổng hợp, đánh giá trên hồ sơ địa chính và trên thực địa về hiện trạng sử dụng đất tại thời điểm kiểm kê và tình hình biến động đất đai giữa hai lần kiểm kê.

19. Giá đất là giá trị của quyền sử dụng đất tính trên một đơn vị diện tích đất.

20. Giá trị quyền sử dụng đất là giá trị bằng tiền của quyền sử dụng đất đối với một diện tích đất xác định trong thời hạn sử dụng đất xác định.

21. Tiền sử dụng đất là số tiền mà người sử dụng đất phải trả cho Nhà nước khi được Nhà nước giao đất có thu tiền sử dụng đất, cho phép chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất.

22. Hệ thống thông tin đất đai là hệ thống tổng hợp các yếu tố hạ tầng kỹ thuật công nghệ thông tin, phần mềm, dữ liệu và quy trình, thủ tục được xây dựng để thu thập, lưu trữ, cập nhật, xử lý, phân tích, tổng hợp và truy xuất thông tin đất đai.

23. Cơ sở dữ liệu đất đai là tập hợp các dữ liệu đất đai được sắp xếp, tổ chức để truy cập, khai thác, quản lý và cập nhật thông qua phương tiện điện tử.

24. Tranh chấp đất đai là tranh chấp về quyền, nghĩa vụ của người sử dụng đất giữa hai hoặc nhiều bên trong quan hệ đất đai.

25. Hủy hoại đất là hành vi làm biến dạng địa hình, làm suy giảm chất lượng đất, gây ô nhiễm đất, làm mất hoặc giảm khả năng sử dụng đất theo mục đích đã được xác định.

26. Tổ chức sự nghiệp công lập là tổ chức do cơ quan có thẩm quyền của Nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội thành lập, có chức năng thực hiện các hoạt động dịch vụ công theo quy định của pháp luật.

27. Tổ chức kinh tế bao gồm doanh nghiệp, hợp tác xã và tổ chức kinh tế khác theo quy định của pháp luật về dân sự, trừ doanh nghiệp có vốn đầu tư nước ngoài.

28. Đất để xây dựng công trình ngầm là phần đất để xây dựng công trình trong lòng đất mà công trình này không phải là phần ngầm của công trình xây dựng trên mặt đất.

29. Hộ gia đình sử dụng đất là những người có quan hệ hôn nhân, huyết thống, nuôi dưỡng theo quy định của pháp luật về hôn nhân và gia đình, đang sống chung và có quyền sử dụng đất chung tại thời điểm được Nhà nước giao đất, cho thuê đất, công nhận quyền sử dụng đất; nhận chuyển quyền sử dụng đất.

30. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp là hộ gia đình, cá nhân đã được Nhà nước giao, cho thuê, công nhận quyền sử dụng đất nông nghiệp; nhận chuyển quyền sử dụng đất nông nghiệp và có nguồn thu nhập ổn định từ sản xuất nông nghiệp trên đất đó.

Điều 4. Sở hữu đất đai

Đất đai thuộc sở hữu toàn dân do Nhà nước đại diện chủ sở hữu và thống nhất quản lý. Nhà nước trao quyền sử dụng đất cho người sử dụng đất theo quy định của Luật này.

Điều 5. Người sử dụng đất

Người sử dụng đất được Nhà nước giao đất, cho thuê đất, công nhận quyền sử dụng đất, nhận chuyển quyền sử dụng đất theo quy định của Luật này, bao gồm:

1. Tổ chức trong nước gồm cơ quan nhà nước, đơn vị vũ trang nhân dân, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức kinh tế, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức sự nghiệp công lập và tổ chức khác theo quy định của pháp luật về dân sự (sau đây gọi chung là tổ chức);

2. Hộ gia đình, cá nhân trong nước (sau đây gọi chung là hộ gia đình, cá nhân);

3. Cộng đồng dân cư gồm cộng đồng người Việt Nam sinh sống trên cùng địa bàn thôn, làng, ấp, bản, buôn, phum, sóc, tổ dân phố và điểm dân cư tương tự có cùng phong tục, tập quán hoặc có chung dòng họ;

4. Cơ sở tôn giáo gồm chùa, nhà thờ, nhà nguyện, thánh thất, thánh đường, niệm phật đường, tu viện, trường đào tạo riêng của tôn giáo, trụ sở của tổ chức tôn giáo và cơ sở khác của tôn giáo;

5. Tổ chức nước ngoài có chức năng ngoại giao gồm cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện khác của nước ngoài có chức năng ngoại giao được Chính phủ Việt Nam thừa nhận; cơ quan đại diện của tổ chức thuộc Liên hợp quốc, cơ quan hoặc tổ chức liên chính phủ, cơ quan đại diện của tổ chức liên chính phủ;

6. Người Việt Nam định cư ở nước ngoài theo quy định của pháp luật về quốc tịch;

7. Doanh nghiệp có vốn đầu tư nước ngoài gồm doanh nghiệp 100% vốn đầu tư nước ngoài, doanh nghiệp liên doanh, doanh nghiệp Việt Nam mà nhà đầu tư nước ngoài mua cổ phần, sáp nhập, mua lại theo quy định của pháp luật về đầu tư.

Điều 6. Nguyên tắc sử dụng đất

1. Đúng quy hoạch, kế hoạch sử dụng đất và đúng mục đích sử dụng đất.

2. Tiết kiệm, có hiệu quả, bảo vệ môi trường và không làm tổn hại đến lợi ích chính đáng của người sử dụng đất xung quanh.

3. Người sử dụng đất thực hiện quyền, nghĩa vụ của mình trong thời hạn sử dụng đất theo quy định của Luật này và quy định khác của pháp luật có liên quan.

Điều 7. Người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất

1. Người đứng đầu của tổ chức, tổ chức nước ngoài có chức năng ngoại giao, doanh nghiệp có vốn đầu tư nước ngoài đối với việc sử dụng đất của tổ chức mình.

2. Chủ tịch Ủy ban nhân dân xã, phường, thị trấn đối với việc sử dụng đất nông nghiệp vào mục đích công ích; đất phi nông nghiệp đã giao cho Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã) để sử dụng vào mục đích xây dựng trụ sở Ủy ban nhân dân, các công trình công cộng phục vụ hoạt động văn hóa, giáo dục, y tế, thể dục thể thao, vui chơi, giải trí, chợ, nghĩa trang, nghĩa địa và công trình công cộng khác của địa phương.

3. Người đại diện cho cộng đồng dân cư là trưởng thôn, làng, ấp, bản, buôn, phum, sóc, tổ dân phố hoặc người được cộng đồng dân cư thỏa thuận cử ra đối với việc sử dụng đất đã giao, công nhận cho cộng đồng dân cư.

4. Người đứng đầu cơ sở tôn giáo đối với việc sử dụng đất đã giao cho cơ sở tôn giáo.

5. Chủ hộ gia đình đối với việc sử dụng đất của hộ gia đình.

6. Cá nhân, người Việt Nam định cư ở nước ngoài đối với việc sử dụng đất của mình.

7. Người có chung quyền sử dụng đất hoặc người đại diện cho nhóm người có chung quyền sử dụng đất đối với việc sử dụng đất đó.

Điều 8. Người chịu trách nhiệm trước Nhà nước đối với đất được giao để quản lý

1. Người đứng đầu của tổ chức chịu trách nhiệm đối với việc quản lý đất trong các trường hợp sau đây:

a) Tổ chức được giao quản lý công trình công cộng, gồm công trình đường giao thông, cầu, cống, vỉa hè, hệ thống cấp nước, hệ thống thoát nước, hệ thống công trình thủy lợi, đê, đập; quảng trường, tượng đài, bia tưởng niệm;

b) Tổ chức kinh tế được giao quản lý diện tích đất để thực hiện dự án đầu tư theo hình thức xây dựng - chuyển giao (BT) và các hình thức khác theo quy định của pháp luật về đầu tư;

c) Tổ chức được giao quản lý đất có mặt nước của các sông và đất có mặt nước chuyên dùng;

d) Tổ chức được giao quản lý quỹ đất đã thu hồi theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Chủ tịch Ủy ban nhân dân cấp xã chịu trách nhiệm đối với việc quản lý đất sử dụng vào mục đích công cộng được giao để quản lý, đất chưa giao, đất chưa cho thuê tại địa phương.

3. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm đối với việc quản lý đất chưa sử dụng tại các đảo chưa có người ở thuộc địa phương.

4. Người đại diện cho cộng đồng dân cư là người chịu trách nhiệm đối với đất được giao cho cộng đồng dân cư quản lý.

Điều 9. Khuyến khích đầu tư vào đất đai

Nhà nước có chính sách khuyến khích người sử dụng đất đầu tư lao động, vật tư tiền vốn và áp dụng thành tựu khoa học, công nghệ vào các việc sau đây:

1. Bảo vệ, cải tạo, làm tăng độ màu mỡ của đất;

2. Khai hoang, phục hóa, lấn biển, đưa diện tích đất trống, đồi núi trọc, đất có mặt nước hoang hóa vào sử dụng theo quy hoạch, kế hoạch sử dụng đất;

3. Phát triển kết cấu hạ tầng để làm tăng giá trị của đất.

Điều 10. Phân loại đất

Căn cứ vào mục đích sử dụng, đất đai được phân loại như sau:

1. Nhóm đất nông nghiệp bao gồm các loại đất sau đây:

a) Đất trồng cây hàng năm gồm đất trồng lúa và đất trồng cây hàng năm khác;

b) Đất trồng cây lâu năm;

c) Đất rừng sản xuất;

d) Đất rừng phòng hộ;

đ) Đất rừng đặc dụng;

e) Đất nuôi trồng thủy sản;

g) Đất làm muối;

h) Đất nông nghiệp khác gồm đất sử dụng để xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt, kể cả các hình thức trồng trọt không trực tiếp trên đất; xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép; đất trồng trọt, chăn nuôi, nuôi trồng thủy sản cho mục đích học tập, nghiên cứu thí nghiệm; đất ươm tạo cây giống, con giống và đất trồng hoa, cây cảnh;

2. Nhóm đất phi nông nghiệp bao gồm các loại đất sau đây:

a) Đất ở gồm đất ở tại nông thôn, đất ở tại đô thị;

b) Đất xây dựng trụ sở cơ quan;

c) Đất sử dụng vào mục đích quốc phòng, an ninh;

d) Đất xây dựng công trình sự nghiệp gồm đất xây dựng trụ sở của tổ chức sự nghiệp; đất xây dựng cơ sở văn hóa, xã hội, y tế, giáo dục và đào tạo, thể dục thể thao, khoa học và công nghệ, ngoại giao và công trình sự nghiệp khác;

đ) Đất sản xuất, kinh doanh phi nông nghiệp gồm đất khu công nghiệp, cụm công nghiệp, khu chế xuất; đất thương mại, dịch vụ; đất cơ sở sản xuất phi nông nghiệp; đất sử dụng cho hoạt động khoáng sản; đất sản xuất vật liệu xây dựng, làm đồ gốm;

e) Đất sử dụng vào mục đích công cộng gồm đất giao thông (gồm cảng hàng không, sân bay, cảng đường thủy nội địa, cảng hàng hải, hệ thống đường sắt, hệ thống đường bộ và công trình giao thông khác); thủy lợi; đất có di tích lịch sử - văn hóa, danh lam thắng cảnh; đất sinh hoạt cộng đồng, khu vui chơi, giải trí công cộng; đất công trình năng lượng; đất công trình bưu chính, viễn thông; đất chợ; đất bãi thải, xử lý chất thải và đất công trình công cộng khác;

g) Đất cơ sở tôn giáo, tín ngưỡng;

h) Đất làm nghĩa trang, nghĩa địa, nhà tang lễ, nhà hỏa táng;

i) Đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng;

k) Đất phi nông nghiệp khác gồm đất làm nhà nghỉ, lán, trại cho người lao động trong cơ sở sản xuất; đất xây dựng kho và nhà để chứa nông sản, thuốc bảo vệ thực vật, phân bón, máy móc, công cụ phục vụ cho sản xuất nông nghiệp và đất xây dựng công trình khác của người sử dụng đất không nhằm mục đích kinh doanh mà công trình đó không gắn liền với đất ở;

3. Nhóm đất chưa sử dụng gồm các loại đất chưa xác định mục đích sử dụng.

Điều 11. Căn cứ để xác định loại đất

Việc xác định loại đất theo một trong các căn cứ sau đây:

1. Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở đã được cấp trước ngày 10 tháng 12 năm 2009; Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

2. Giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 3 Điều 100 của Luật này đối với trường hợp chưa được cấp Giấy chứng nhận quy định tại khoản 1 Điều này;

3. Quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất của cơ quan nhà nước có thẩm quyền đối với trường hợp chưa được cấp Giấy chứng nhận quy định tại khoản 1 Điều này;

4. Đối với trường hợp không có giấy tờ quy định tại các khoản 1, 2 và 3 Điều này thì việc xác định loại đất thực hiện theo quy định của Chính phủ.

Điều 12. Những hành vi bị nghiêm cấm

1. Lấn, chiếm, hủy hoại đất đai.

2. Vi phạm quy hoạch, kế hoạch sử dụng đất đã được công bố.

3. Không sử dụng đất, sử dụng đất không đúng mục đích.

4. Không thực hiện đúng quy định của pháp luật khi thực hiện quyền của người sử dụng đất.

5. Nhận chuyển quyền sử dụng đất nông nghiệp vượt hạn mức đối với hộ gia đình, cá nhân theo quy định của Luật này.

6. Sử dụng đất, thực hiện giao dịch về quyền sử dụng đất mà không đăng ký với cơ quan nhà nước có thẩm quyền.

7. Không thực hiện hoặc thực hiện không đầy đủ nghĩa vụ tài chính đối với Nhà nước.

8. Lợi dụng chức vụ, quyền hạn để làm trái quy định về quản lý đất đai.

9. Không cung cấp hoặc cung cấp thông tin về đất đai không chính xác theo quy định của pháp luật.

10. Cản trở, gây khó khăn đối với việc thực hiện quyền của người sử dụng đất theo quy định của pháp luật.

Chương II

QUYỀN VÀ TRÁCH NHIỆM CỦA NHÀ NƯỚC ĐỐI VỚI ĐẤT ĐAI

Mục 1

QUYỀN CỦA NHÀ NƯỚC ĐỐI VỚI ĐẤT ĐAI

Điều 13. Quyền của đại diện chủ sở hữu về đất đai

1. Quyết định quy hoạch sử dụng đất, kế hoạch sử dụng đất.

2. Quyết định mục đích sử dụng đất.

3. Quy định hạn mức sử dụng đất, thời hạn sử dụng đất.

4. Quyết định thu hồi đất, trưng dụng đất.

5. Quyết định giá đất.

6. Quyết định trao quyền sử dụng đất cho người sử dụng đất.

7. Quyết định chính sách tài chính về đất đai.

8. Quy định quyền và nghĩa vụ của người sử dụng đất.

Điều 14. Nhà nước quyết định mục đích sử dụng đất

Nhà nước quyết định mục đích sử dụng đất thông qua quy hoạch sử dụng đất, kế hoạch sử dụng đất và cho phép chuyển mục đích sử dụng đất.

Điều 15. Nhà nước quy định hạn mức sử dụng đất, thời hạn sử dụng đất

1. Nhà nước quy định hạn mức sử dụng đất gồm hạn mức giao đất nông nghiệp, hạn mức giao đất ở, hạn mức công nhận quyền sử dụng đất ở và hạn mức nhận chuyển quyền sử dụng đất nông nghiệp.

2. Nhà nước quy định thời hạn sử dụng đất bằng các hình thức sau đây:

a) Sử dụng đất ổn định lâu dài;

b) Sử dụng đất có thời hạn.

Điều 16. Nhà nước quyết định thu hồi đất, trưng dụng đất

1. Nhà nước quyết định thu hồi đất trong các trường hợp sau đây:

a) Thu hồi đất vì mục đích quốc phòng, an ninh; phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng;

b) Thu hồi đất do vi phạm pháp luật về đất đai;

c) Thu hồi đất do chấm dứt việc sử dụng đất theo pháp luật, tự nguyện trả lại đất, có nguy cơ đe dọa tính mạng con người.

2. Nhà nước quyết định trưng dụng đất trong trường hợp thật cần thiết để thực hiện nhiệm vụ quốc phòng, an ninh hoặc trong tình trạng chiến tranh, tình trạng khẩn cấp, phòng, chống thiên tai.

Điều 17. Nhà nước trao quyền sử dụng đất cho người sử dụng đất

Nhà nước trao quyền sử dụng đất cho người sử dụng đất thông qua các hình thức sau đây:

1. Quyết định giao đất không thu tiền sử dụng đất, giao đất có thu tiền sử dụng đất;

2. Quyết định cho thuê đất thu tiền thuê đất hàng năm, cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê;

3. Công nhận quyền sử dụng đất.

Điều 18. Nhà nước quyết định giá đất

1. Nhà nước quy định nguyên tắc, phương pháp định giá đất.

2. Nhà nước ban hành khung giá đất, bảng giá đất và quyết định giá đất cụ thể.

Điều 19. Nhà nước quyết định chính sách tài chính về đất đai

1. Nhà nước quyết định chính sách thu, chi tài chính về đất đai.

2. Nhà nước điều tiết phần giá trị tăng thêm từ đất mà không do đầu tư của người sử dụng đất mang lại thông qua chính sách thuế, tiền sử dụng đất, tiền thuê đất, đầu tư cơ sở hạ tầng và chính sách hỗ trợ cho người có đất thu hồi.

Điều 20. Nhà nước quy định quyền và nghĩa vụ của người sử dụng đất

Nhà nước quy định quyền và nghĩa vụ của người sử dụng đất phù hợp với hình thức giao đất, cho thuê đất, công nhận quyền sử dụng đất, nguồn gốc sử dụng đất và nghĩa vụ tài chính của người sử dụng đất.

Điều 21. Thực hiện quyền đại diện chủ sở hữu về đất đai

1. Quốc hội ban hành luật, nghị quyết về đất đai; quyết định quy hoạch, kế hoạch sử dụng đất cấp quốc gia; thực hiện quyền giám sát tối cao đối với việc quản lý và sử dụng đất đai trong phạm vi cả nước.

2. Hội đồng nhân dân các cấp thực hiện quyền thông qua quy hoạch, kế hoạch sử dụng đất của địa phương mình trước khi trình cơ quan có thẩm quyền phê duyệt; thông qua bảng giá đất, việc thu hồi đất thực hiện các dự án phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng của địa phương theo thẩm quyền quy định tại Luật này; giám sát việc thi hành pháp luật về đất đai tại địa phương.

3. Chính phủ, Ủy ban nhân dân các cấp thực hiện quyền đại diện chủ sở hữu về đất đai theo thẩm quyền quy định tại Luật này.

Mục 2

TRÁCH NHIỆM CỦA NHÀ NƯỚC ĐỐI VỚI ĐẤT ĐAI

Điều 22. Nội dung quản lý nhà nước về đất đai

1. Ban hành văn bản quy phạm pháp luật về quản lý, sử dụng đất đai và tổ chức thực hiện văn bản đó.

2. Xác định địa giới hành chính, lập và quản lý hồ sơ địa giới hành chính, lập bản đồ hành chính.

3. Khảo sát, đo đạc, lập bản đồ địa chính, bản đồ hiện trạng sử dụng đất và bản đồ quy hoạch sử dụng đất; điều tra, đánh giá tài nguyên đất; điều tra xây dựng giá đất.

4. Quản lý quy hoạch, kế hoạch sử dụng đất.

5. Quản lý việc giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng đất.

6. Quản lý việc bồi thường, hỗ trợ, tái định cư khi thu hồi đất.

7. Đăng ký đất đai, lập và quản lý hồ sơ địa chính, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

8. Thống kê, kiểm kê đất đai.

9. Xây dựng hệ thống thông tin đất đai.

10. Quản lý tài chính về đất đai và giá đất.

11. Quản lý, giám sát việc thực hiện quyền và nghĩa vụ của người sử dụng đất.

12. Thanh tra, kiểm tra, giám sát, theo dõi, đánh giá việc chấp hành quy định của pháp luật về đất đai và xử lý vi phạm pháp luật về đất đai.

13. Phổ biến, giáo dục pháp luật về đất đai.

14. Giải quyết tranh chấp về đất đai; giải quyết khiếu nại, tố cáo trong quản lý và sử dụng đất đai.

15. Quản lý hoạt động dịch vụ về đất đai.

Điều 23. Trách nhiệm quản lý nhà nước về đất đai

1. Chính phủ thống nhất quản lý nhà nước về đất đai trong phạm vi cả nước.

2. Bộ Tài nguyên và Môi trường chịu trách nhiệm trước Chính phủ trong việc thống nhất quản lý nhà nước về đất đai.

Bộ, cơ quan ngang bộ có liên quan trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm giúp Chính phủ trong quản lý nhà nước về đất đai.

3. Ủy ban nhân dân các cấp có trách nhiệm quản lý nhà nước về đất đai tại địa phương theo thẩm quyền quy định tại Luật này.

Điều 24. Cơ quan quản lý đất đai

1. Hệ thống tổ chức cơ quan quản lý đất đai được tổ chức thống nhất từ trung ương đến địa phương.

2. Cơ quan quản lý nhà nước về đất đai ở trung ương là Bộ Tài nguyên và Môi trường.

Cơ quan quản lý đất đai ở địa phương được thành lập ở tỉnh, thành phố trực thuộc trung ương và ở huyện, quận, thị xã, thành phố thuộc tỉnh; tổ chức dịch vụ công về đất đai được thành lập và hoạt động theo quy định của Chính phủ.

Điều 25. Công chức địa chính ở xã, phường, thị trấn

1. Xã, phường, thị trấn có công chức làm công tác địa chính theo quy định của Luật cán bộ, công chức.

2. Công chức địa chính ở xã, phường, thị trấn có trách nhiệm giúp Ủy ban nhân dân cấp xã trong việc quản lý đất đai tại địa phương.

Điều 26. Bảo đảm của Nhà nước đối với người sử dụng đất

1. Bảo hộ quyền sử dụng đất và tài sản gắn liền với đất hợp pháp của người sử dụng đất.

2. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người sử dụng đất khi có đủ điều kiện theo quy định của pháp luật.

3. Khi Nhà nước thu hồi đất vì mục đích quốc phòng, an ninh; phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng thì người sử dụng đất được Nhà nước bồi thường, hỗ trợ, tái định cư theo quy định của pháp luật.

4. Có chính sách tạo điều kiện cho người trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối không có đất sản xuất do quá trình chuyển đổi cơ cấu sử dụng đất và chuyển đổi cơ cấu kinh tế được đào tạo nghề, chuyển đổi nghề và tìm kiếm việc làm.

5. Nhà nước không thừa nhận việc đòi lại đất đã được giao theo quy định của Nhà nước cho người khác sử dụng trong quá trình thực hiện chính sách đất đai của Nhà nước Việt Nam dân chủ cộng hòa, Chính phủ Cách mạng lâm thời Cộng hòa miền Nam Việt Nam và Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 27. Trách nhiệm của Nhà nước về đất ở, đất sản xuất nông nghiệp đối với đồng bào dân tộc thiểu số

1. Có chính sách về đất ở, đất sinh hoạt cộng đồng cho đồng bào dân tộc thiểu số phù hợp với phong tục, tập quán, bản sắc văn hóa và điều kiện thực tế của từng vùng.

2. Có chính sách tạo điều kiện cho đồng bào dân tộc thiểu số trực tiếp sản xuất nông nghiệp ở nông thôn có đất để sản xuất nông nghiệp.

Điều 28. Trách nhiệm của Nhà nước trong việc xây dựng, cung cấp thông tin đất đai

1. Xây dựng, quản lý hệ thống thông tin đất đai và bảo đảm quyền tiếp cận của tổ chức, cá nhân đối với hệ thống thông tin đất đai.

2. Công bố kịp thời, công khai thông tin thuộc hệ thống thông tin đất đai cho tổ chức, cá nhân, trừ những thông tin thuộc bí mật theo quy định của pháp luật.

3. Thông báo quyết định hành chính, hành vi hành chính trong lĩnh vực quản lý đất đai cho tổ chức, cá nhân bị ảnh hưởng quyền và lợi ích hợp pháp.

4. Cơ quan nhà nước, người có thẩm quyền trong quản lý, sử dụng đất đai có trách nhiệm tạo điều kiện, cung cấp thông tin về đất đai cho tổ chức, cá nhân theo quy định của pháp luật.

Chương III

ĐỊA GIỚI HÀNH CHÍNH VÀ ĐIỀU TRA CƠ BẢN VỀ ĐẤT ĐAI

Mục 1

ĐỊA GIỚI HÀNH CHÍNH

Điều 29. Địa giới hành chính

1. Chính phủ chỉ đạo việc xác định địa giới hành chính, lập và quản lý hồ sơ địa giới hành chính các cấp trong phạm vi cả nước.

Bộ trưởng Bộ Nội vụ quy định về trình tự, thủ tục xác định địa giới hành chính, quản lý mốc địa giới và hồ sơ địa giới hành chính các cấp.

Bộ trưởng Bộ Tài nguyên và Môi trường quy định về kỹ thuật và định mức kinh tế - kỹ thuật trong việc cắm mốc địa giới hành chính, lập hồ sơ địa giới hành chính các cấp.

2. Ủy ban nhân dân các cấp tổ chức thực hiện việc xác định địa giới hành chính trên thực địa và lập hồ sơ về địa giới hành chính trong phạm vi địa phương.

Ủy ban nhân dân cấp xã có trách nhiệm quản lý mốc địa giới hành chính trên thực địa tại địa phương; trường hợp mốc địa giới hành chính bị mất, xê dịch hoặc hư hỏng phải kịp thời báo cáo Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện).

3. Hồ sơ địa giới hành chính bao gồm tài liệu dạng giấy, dạng số thể hiện thông tin về việc thành lập, điều chỉnh đơn vị hành chính và các mốc địa giới, đường địa giới của đơn vị hành chính đó.

Hồ sơ địa giới hành chính cấp dưới do Ủy ban nhân dân cấp trên trực tiếp xác nhận; hồ sơ địa giới hành chính tỉnh, thành phố trực thuộc trung ương do Bộ Nội vụ xác nhận.

Hồ sơ địa giới hành chính cấp nào được lưu trữ tại Ủy ban nhân dân cấp đó và Ủy ban nhân dân cấp trên, Bộ Nội vụ, Bộ Tài nguyên và Môi trường.

4. Tranh chấp địa giới hành chính giữa các đơn vị hành chính do Ủy ban nhân dân của các đơn vị hành chính đó cùng phối hợp giải quyết. Trường hợp không đạt được sự nhất trí về phân định địa giới hành chính hoặc việc giải quyết làm thay đổi địa giới hành chính thì thẩm quyền giải quyết được quy định như sau:

a) Trường hợp tranh chấp liên quan đến địa giới của đơn vị hành chính tỉnh, thành phố trực thuộc trung ương thì Chính phủ trình Quốc hội quyết định;

b) Trường hợp tranh chấp liên quan đến địa giới của đơn vị hành chính huyện, quận, thị xã, thành phố thuộc tỉnh; xã, phường, thị trấn thì Chính phủ trình Ủy ban thường vụ Quốc hội quyết định.

Bộ Tài nguyên và Môi trường, cơ quan quản lý đất đai của tỉnh, thành phố trực thuộc trung ương, huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm cung cấp tài liệu cần thiết và phối hợp với cơ quan nhà nước có thẩm quyền để giải quyết tranh chấp địa giới hành chính.

Điều 30. Bản đồ hành chính

1. Bản đồ hành chính của địa phương nào thì được lập trên cơ sở bản đồ địa giới hành chính của địa phương đó.

2. Việc lập bản đồ hành chính được thực hiện theo quy định sau đây:

a) Bộ Tài nguyên và Môi trường chỉ đạo, hướng dẫn việc lập bản đồ hành chính các cấp trong phạm vi cả nước và tổ chức thực hiện việc lập bản đồ hành chính toàn quốc, tỉnh, thành phố trực thuộc trung ương;

b) Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) tổ chức thực hiện việc lập bản đồ hành chính huyện, quận, thị xã, thành phố thuộc tỉnh.

Mục 2

ĐIỀU TRA CƠ BẢN VỀ ĐẤT ĐAI

Điều 31. Lập, chỉnh lý bản đồ địa chính

1. Việc đo đạc, lập bản đồ địa chính được thực hiện chi tiết đến từng thửa đất theo đơn vị hành chính xã, phường, thị trấn.

2. Việc chỉnh lý bản đồ địa chính được thực hiện khi có sự thay đổi về hình dạng kích thước diện tích thửa đất và các yếu tố khác có liên quan đến nội dung bản đồ địa chính.

3. Bộ trưởng Bộ Tài nguyên và Môi trường quy định việc lập, chỉnh lý và quản lý bản đồ địa chính trong phạm vi cả nước; điều kiện hành nghề đo đạc địa chính.

4. Ủy ban nhân dân cấp tỉnh tổ chức thực hiện việc lập, chỉnh lý và quản lý bản đồ địa chính ở địa phương.

Điều 32. Hoạt động điều tra, đánh giá đất đai

1. Điều tra, đánh giá đất đai bao gồm các hoạt động sau đây:

a) Điều tra, đánh giá về chất lượng đất, tiềm năng đất đai;

b) Điều tra, đánh giá thoái hóa đất, ô nhiễm đất;

c) Điều tra, phân hạng đất nông nghiệp;

d) Thống kê, kiểm kê đất đai;

đ) Điều tra, thống kê giá đất; theo dõi biến động giá đất;

e) Xây dựng và duy trì hệ thống quan trắc giám sát tài nguyên đất.

2. Điều tra, đánh giá đất đai bao gồm các nội dung sau đây:

a) Lấy mẫu, phân tích, thống kê số liệu quan trắc đất đai;

b) Xây dựng bản đồ về chất lượng đất, tiềm năng đất đai, thoái hóa đất, ô nhiễm đất, phân hạng đất nông nghiệp, giá đất;

c) Xây dựng báo cáo đánh giá về chất lượng đất, tiềm năng đất đai, thoái hóa đất, ô nhiễm đất, phân hạng đất nông nghiệp, giá đất;

d) Xây dựng báo cáo thống kê, kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất, báo cáo về giá đất và biến động giá đất.

Điều 33. Tổ chức thực hiện điều tra, đánh giá đất đai

1. Bộ Tài nguyên và Môi trường có trách nhiệm sau đây:

a) Tổ chức thực hiện và công bố kết quả điều tra, đánh giá đất đai của cả nước, các vùng theo định kỳ 05 năm một lần và theo chuyên đề;

b) Chỉ đạo việc thực hiện điều tra, đánh giá đất đai của tỉnh, thành phố trực thuộc trung ương;

c) Tổng hợp, công bố kết quả điều tra, đánh giá đất đai của cả nước.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức thực hiện và công bố kết quả điều tra, đánh giá đất đai của địa phương; gửi kết quả về Bộ Tài nguyên và Môi trường để tổng hợp.

3. Bộ trưởng Bộ Tài nguyên và Môi trường quy định việc điều tra, đánh giá đất đai và điều kiện về năng lực của đơn vị thực hiện điều tra, đánh giá đất đai.

Điều 34. Thống kê, kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất

1. Thống kê, kiểm kê đất đai bao gồm thống kê, kiểm kê đất đai theo định kỳ và kiểm kê đất đai theo chuyên đề.

2. Thống kê, kiểm kê đất đai định kỳ được thực hiện theo quy định sau đây:

a) Thống kê, kiểm kê đất đai được thực hiện theo đơn vị hành chính xã, phường, thị trấn;

b) Việc thống kê đất đai được tiến hành mỗi năm một lần, trừ năm thực hiện kiểm kê đất đai;

c) Việc kiểm kê đất đai được tiến hành 05 năm một lần.

3. Bản đồ hiện trạng sử dụng đất được lập 05 năm một lần gắn với việc kiểm kê đất đai quy định tại khoản 2 Điều này.

4. Việc kiểm kê đất đai chuyên đề để phục vụ yêu cầu quản lý nhà nước thực hiện theo quyết định của Thủ tướng Chính phủ, Bộ trưởng Bộ Tài nguyên và Môi trường.

5. Trách nhiệm thực hiện việc thống kê, kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất được quy định như sau:

a) Ủy ban nhân dân các cấp tổ chức thực hiện việc thống kê, kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của địa phương;

b) Ủy ban nhân dân cấp xã, cấp huyện báo cáo Ủy ban nhân dân cấp trên trực tiếp; Ủy ban nhân dân cấp tỉnh báo cáo Bộ Tài nguyên và Môi trường về kết quả thống kê, kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của địa phương;

c) Bộ Quốc phòng, Bộ Công an có trách nhiệm chủ trì, phối hợp với Ủy ban nhân dân cấp tỉnh thực hiện thống kê, kiểm kê đất quốc phòng, an ninh và gửi báo cáo kết quả về Bộ Tài nguyên và Môi trường;

d) Bộ Tài nguyên và Môi trường tổng hợp báo cáo Thủ tướng Chính phủ và công bố kết quả thống kê đất đai hàng năm, kết quả kiểm kê đất đai 05 năm của cả nước.

6. Bộ trưởng Bộ Tài nguyên và Môi trường quy định chi tiết việc thống kê, kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất.

Chương IV

QUY HOẠCH, KẾ HOẠCH SỬ DỤNG ĐẤT

Điều 35. Nguyên tắc lập quy hoạch, kế hoạch sử dụng đất

1. Phù hợp với chiến lược, quy hoạch tổng thể, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh.

2. Được lập từ tổng thể đến chi tiết; quy hoạch sử dụng đất của cấp dưới phải phù hợp với quy hoạch sử dụng đất của cấp trên; kế hoạch sử dụng đất phải phù hợp với quy hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt. Quy hoạch sử dụng đất cấp quốc gia phải bảo đảm tính đặc thù, liên kết của các vùng kinh tế - xã hội; quy hoạch sử dụng đất cấp huyện phải thể hiện nội dung sử dụng đất của cấp xã.

3. Sử dụng đất tiết kiệm và có hiệu quả.

4. Khai thác hợp lý tài nguyên thiên nhiên và bảo vệ môi trường; thích ứng với biến đổi khí hậu.

5. Bảo vệ, tôn tạo di tích lịch sử - văn hóa, danh lam thắng cảnh.

6. Dân chủ và công khai.

7. Bảo đảm ưu tiên quỹ đất cho mục đích quốc phòng, an ninh, phục vụ lợi ích quốc gia, công cộng, an ninh lương thực và bảo vệ môi trường.

8. Quy hoạch, kế hoạch của ngành, lĩnh vực, địa phương có sử dụng đất phải bảo đảm phù hợp với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền quyết định, phê duyệt.

Điều 36. Hệ thống quy hoạch, kế hoạch sử dụng đất

1. Quy hoạch, kế hoạch sử dụng đất cấp quốc gia.

2. Quy hoạch, kế hoạch sử dụng đất cấp tỉnh.

3. Quy hoạch, kế hoạch sử dụng đất cấp huyện.

4. Quy hoạch, kế hoạch sử dụng đất quốc phòng.

5. Quy hoạch, kế hoạch sử dụng đất an ninh.

Điều 37. Kỳ quy hoạch, kế hoạch sử dụng đất

1. Kỳ quy hoạch sử dụng đất là 10 năm.

2. Kỳ kế hoạch sử dụng đất cấp quốc gia, cấp tỉnh và kỳ kế hoạch sử dụng đất quốc phòng, đất an ninh là 05 năm. Kế hoạch sử dụng đất cấp huyện được lập hàng năm.

Điều 38. Quy hoạch, kế hoạch sử dụng đất cấp quốc gia

1. Căn cứ lập quy hoạch sử dụng đất cấp quốc gia bao gồm:

a) Chiến lược phát triển kinh tế - xã hội, quốc phòng, an ninh của quốc gia; quy hoạch tổng thể phát triển các vùng kinh tế - xã hội; chiến lược, quy hoạch phát triển ngành, lĩnh vực;

b) Điều kiện tự nhiên, kinh tế - xã hội;

c) Hiện trạng sử dụng đất, tiềm năng đất đai và kết quả thực hiện quy hoạch sử dụng đất cấp quốc gia kỳ trước;

d) Nhu cầu sử dụng đất của các ngành, lĩnh vực;

đ) Tiến bộ khoa học và công nghệ có liên quan đến việc sử dụng đất.

2. Nội dung quy hoạch sử dụng đất cấp quốc gia bao gồm:

a) Định hướng sử dụng đất 10 năm;

b) Xác định các chỉ tiêu sử dụng đất đối với nhóm đất nông nghiệp, nhóm đất phi nông nghiệp, nhóm đất chưa sử dụng; trong đó xác định diện tích một số loại đất gồm đất trồng lúa, đất chuyên trồng lúa nước, đất rừng phòng hộ, đất rừng đặc dụng, đất rừng sản xuất, đất nuôi trồng thủy sản, đất làm muối, đất quốc phòng, đất an ninh, đất khu công nghiệp, đất khu chế xuất, đất khu công nghệ cao, đất khu kinh tế, đất phát triển hạ tầng cấp quốc gia, đất có di tích lịch sử - văn hóa, danh lam thắng cảnh, đất đô thị và đất bãi thải, xử lý chất thải;

c) Xác định diện tích các loại đất quy định tại điểm b khoản này của kỳ quy hoạch đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội;

d) Lập bản đồ quy hoạch sử dụng đất cấp quốc gia và các vùng kinh tế - xã hội;

đ) Giải pháp thực hiện quy hoạch sử dụng đất.

3. Căn cứ lập kế hoạch sử dụng đất cấp quốc gia bao gồm:

a) Quy hoạch sử dụng đất cấp quốc gia;

b) Kế hoạch phát triển kinh tế - xã hội 05 năm và hàng năm của cả nước;

c) Nhu cầu sử dụng đất 05 năm của các ngành, lĩnh vực;

d) Kết quả thực hiện kế hoạch sử dụng đất cấp quốc gia kỳ trước;

đ) Khả năng đầu tư, huy động nguồn lực để thực hiện kế hoạch sử dụng đất.

4. Nội dung kế hoạch sử dụng đất cấp quốc gia bao gồm:

a) Phân tích, đánh giá kết quả thực hiện kế hoạch sử dụng đất cấp quốc gia kỳ trước;

b) Xác định diện tích các loại đất quy định tại điểm b khoản 2 Điều này trong kỳ kế hoạch sử dụng đất 05 năm;

c) Kế hoạch sử dụng đất 05 năm cho từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội;

d) Giải pháp thực hiện kế hoạch sử dụng đất.

Điều 39. Quy hoạch, kế hoạch sử dụng đất cấp tỉnh

1. Căn cứ lập quy hoạch sử dụng đất cấp tỉnh bao gồm:

a) Quy hoạch sử dụng đất cấp quốc gia;

b) Quy hoạch tổng thể phát triển kinh tế - xã hội của vùng kinh tế - xã hội, của tỉnh, thành phố trực thuộc trung ương; chiến lược, quy hoạch phát triển ngành, lĩnh vực;

c) Điều kiện tự nhiên, kinh tế - xã hội của tỉnh, thành phố trực thuộc trung ương;

d) Hiện trạng sử dụng đất, tiềm năng đất đai và kết quả thực hiện quy hoạch sử dụng đất cấp tỉnh kỳ trước;

đ) Nhu cầu sử dụng đất của các ngành, lĩnh vực, của cấp tỉnh;

e) Định mức sử dụng đất;

g) Tiến bộ khoa học và công nghệ có liên quan đến việc sử dụng đất.

2. Nội dung quy hoạch sử dụng đất cấp tỉnh bao gồm:

a) Định hướng sử dụng đất 10 năm;

b) Xác định diện tích các loại đất đã được phân bổ trong quy hoạch sử dụng đất cấp quốc gia và diện tích các loại đất theo nhu cầu sử dụng đất cấp tỉnh;

c) Xác định các khu vực sử dụng đất theo chức năng sử dụng;

d) Xác định diện tích các loại đất quy định tại điểm b khoản này đến từng đơn vị hành chính cấp huyện;

đ) Lập bản đồ quy hoạch sử dụng đất cấp tỉnh;

e) Giải pháp thực hiện quy hoạch sử dụng đất.

3. Căn cứ lập kế hoạch sử dụng đất cấp tỉnh bao gồm:

a) Kế hoạch sử dụng đất 05 năm cấp quốc gia; quy hoạch sử dụng đất cấp tỉnh;

b) Kế hoạch phát triển kinh tế - xã hội 05 năm và hàng năm của cấp tỉnh;

c) Nhu cầu sử dụng đất 05 năm của các ngành, lĩnh vực, của cấp tỉnh;

d) Kết quả thực hiện kế hoạch sử dụng đất cấp tỉnh kỳ trước;

đ) Khả năng đầu tư, huy động nguồn lực để thực hiện kế hoạch sử dụng đất.

4. Nội dung kế hoạch sử dụng đất cấp tỉnh bao gồm:

a) Phân tích, đánh giá kết quả thực hiện kế hoạch sử dụng đất cấp tỉnh kỳ trước;

b) Xác định diện tích các loại đất quy định tại điểm b khoản 2 Điều này trong kỳ kế hoạch sử dụng đất theo từng năm và đến từng đơn vị hành chính cấp huyện;

c) Xác định diện tích các loại đất cần chuyển mục đích sử dụng đất quy định tại các điểm a, b, c, d và e khoản 1 Điều 57 của Luật này trong kỳ kế hoạch sử dụng đất theo từng năm và đến từng đơn vị hành chính cấp huyện;

d) Xác định quy mô, địa điểm công trình, dự án cấp quốc gia và cấp tỉnh sử dụng đất vào các mục đích quy định tại Điều 61 và Điều 62 của Luật này thực hiện trong kỳ kế hoạch sử dụng đất theo từng năm và đến từng đơn vị hành chính cấp huyện;

Đối với dự án hạ tầng kỹ thuật, xây dựng, chỉnh trang khu đô thị, khu dân cư nông thôn thì phải đồng thời xác định vị trí, diện tích đất thu hồi trong vùng phụ cận để đấu giá quyền sử dụng đất thực hiện dự án nhà ở, thương mại, dịch vụ, sản xuất, kinh doanh;

đ) Lập bản đồ kế hoạch sử dụng đất cấp tỉnh;

e) Giải pháp thực hiện kế hoạch sử dụng đất.

Điều 40. Quy hoạch, kế hoạch sử dụng đất cấp huyện

1. Căn cứ lập quy hoạch sử dụng đất cấp huyện bao gồm:

a) Quy hoạch sử dụng đất cấp tỉnh;

b) Quy hoạch tổng thể phát triển kinh tế - xã hội của cấp tỉnh, cấp huyện;

c) Điều kiện tự nhiên, kinh tế - xã hội của huyện, quận, thị xã, thành phố thuộc tỉnh;

d) Hiện trạng sử dụng đất, tiềm năng đất đai và kết quả thực hiện quy hoạch sử dụng đất cấp huyện kỳ trước;

đ) Nhu cầu sử dụng đất của các ngành, lĩnh vực, của cấp huyện, của cấp xã;

e) Định mức sử dụng đất;

g) Tiến bộ khoa học và công nghệ có liên quan đến việc sử dụng đất.

2. Nội dung quy hoạch sử dụng đất cấp huyện bao gồm:

a) Định hướng sử dụng đất 10 năm;

b) Xác định diện tích các loại đất đã được phân bổ trong quy hoạch sử dụng đất cấp tỉnh và diện tích các loại đất theo nhu cầu sử dụng đất của cấp huyện và cấp xã;

c) Xác định các khu vực sử dụng đất theo chức năng sử dụng đến từng đơn vị hành chính cấp xã;

d) Xác định diện tích các loại đất đã xác định tại điểm b khoản này đến từng đơn vị hành chính cấp xã;

đ) Lập bản đồ quy hoạch sử dụng đất cấp huyện; đối với khu vực quy hoạch đất trồng lúa, khu vực quy hoạch chuyển mục đích sử dụng đất quy định tại các điểm a, b, c, d và e khoản 1 Điều 57 của Luật này thì thể hiện chi tiết đến từng đơn vị hành chính cấp xã;

e) Giải pháp thực hiện quy hoạch sử dụng đất.

3. Căn cứ lập kế hoạch sử dụng đất hàng năm của cấp huyện bao gồm:

a) Kế hoạch sử dụng đất cấp tỉnh;

b) Quy hoạch sử dụng đất cấp huyện;

c) Nhu cầu sử dụng đất trong năm kế hoạch của các ngành, lĩnh vực, của các cấp;

d) Khả năng đầu tư, huy động nguồn lực để thực hiện kế hoạch sử dụng đất.

4. Nội dung kế hoạch sử dụng đất hàng năm của cấp huyện bao gồm:

a) Phân tích, đánh giá kết quả thực hiện kế hoạch sử dụng đất năm trước;

b) Xác định diện tích các loại đất đã được phân bổ trong kế hoạch sử dụng đất cấp tỉnh và diện tích các loại đất theo nhu cầu sử dụng đất của cấp huyện, cấp xã trong năm kế hoạch;

c) Xác định vị trí, diện tích đất phải thu hồi để thực hiện công trình, dự án sử dụng đất vào mục đích quy định tại Điều 61 và Điều 62 của Luật này trong năm kế hoạch đến từng đơn vị hành chính cấp xã.

Đối với dự án hạ tầng kỹ thuật, xây dựng, chỉnh trang đô thị, khu dân cư nông thôn thì phải đồng thời xác định vị trí, diện tích đất thu hồi trong vùng phụ cận để đấu giá quyền sử dụng đất thực hiện dự án nhà ở, thương mại, dịch vụ, sản xuất, kinh doanh;

d) Xác định diện tích các loại đất cần chuyển mục đích sử dụng đối với các loại đất phải xin phép quy định tại các điểm a, b, c, d và e khoản 1 Điều 57 của Luật này trong năm kế hoạch đến từng đơn vị hành chính cấp xã;

đ) Lập bản đồ kế hoạch sử dụng đất hàng năm của cấp huyện;

g) Giải pháp thực hiện kế hoạch sử dụng đất.

5. Đối với quận đã có quy hoạch đô thị được cơ quan nhà nước có thẩm quyền phê duyệt thì không lập quy hoạch sử dụng đất nhưng phải lập kế hoạch sử dụng đất hàng năm; trường hợp quy hoạch đô thị của quận không phù hợp với diện tích đã được phân bổ trong quy hoạch sử dụng đất cấp tỉnh thì phải điều chỉnh quy hoạch đô thị cho phù hợp với quy hoạch sử dụng đất cấp tỉnh.

Điều 41. Quy hoạch, kế hoạch sử dụng đất quốc phòng, an ninh

1. Căn cứ lập quy hoạch sử dụng đất quốc phòng, an ninh bao gồm:

a) Quy hoạch sử dụng đất cấp quốc gia;

b) Chiến lược phát triển kinh tế - xã hội, quốc phòng, an ninh của quốc gia và quy hoạch tổng thể phát triển các vùng kinh tế - xã hội;

c) Điều kiện tự nhiên, kinh tế - xã hội;

d) Hiện trạng sử dụng đất, tiềm năng đất đai và kết quả thực hiện quy hoạch sử dụng đất quốc phòng, an ninh kỳ trước;

đ) Nhu cầu sử dụng đất quốc phòng, an ninh;

e) Định mức sử dụng đất;

g) Tiến bộ khoa học và công nghệ có liên quan đến việc sử dụng đất.

2. Nội dung quy hoạch sử dụng đất quốc phòng, an ninh bao gồm:

a) Định hướng sử dụng đất quốc phòng, an ninh;

b) Xác định nhu cầu sử dụng đất quốc phòng, an ninh trong kỳ quy hoạch sử dụng đất phù hợp với quy hoạch tổng thể phát triển kinh tế - xã hội, quốc phòng, an ninh và kế hoạch phát triển kinh tế - xã hội của quốc gia;

c) Xác định vị trí, diện tích đất quốc phòng, an ninh để giao lại cho địa phương quản lý, sử dụng vào mục đích phát triển kinh tế - xã hội;

d) Giải pháp thực hiện quy hoạch sử dụng đất quốc phòng, an ninh.

3. Căn cứ lập kế hoạch sử dụng đất quốc phòng, an ninh bao gồm:

a) Kế hoạch sử dụng đất 05 năm cấp quốc gia, quy hoạch sử dụng đất quốc phòng, an ninh;

b) Nhu cầu sử dụng đất 05 năm quốc phòng, an ninh;

c) Kết quả thực hiện kế hoạch sử dụng đất quốc phòng, an ninh kỳ trước;

d) Khả năng đầu tư, huy động nguồn lực để thực hiện kế hoạch sử dụng đất quốc phòng, an ninh.

4. Nội dung kế hoạch sử dụng đất quốc phòng, an ninh bao gồm:

a) Phân tích, đánh giá kết quả thực hiện kế hoạch sử dụng đất quốc phòng, an ninh kỳ trước;

b) Xác định khu vực, diện tích đất sử dụng vào mục đích quốc phòng, an ninh trong kỳ kế hoạch 05 năm và cụ thể đến từng năm;

c) Xác định cụ thể vị trí, diện tích đất quốc phòng, an ninh bàn giao lại cho địa phương quản lý trong kỳ kế hoạch 05 năm;

d) Giải pháp thực hiện kế hoạch sử dụng đất quốc phòng, an ninh.

Điều 42. Trách nhiệm tổ chức lập quy hoạch, kế hoạch sử dụng đất

1. Chính phủ tổ chức lập quy hoạch, kế hoạch sử dụng đất cấp quốc gia. Bộ Tài nguyên và Môi trường chủ trì giúp Chính phủ trong việc lập quy hoạch, kế hoạch sử dụng đất cấp quốc gia.

2. Ủy ban nhân dân cấp tỉnh tổ chức lập quy hoạch, kế hoạch sử dụng đất cấp tỉnh; Ủy ban nhân dân cấp huyện tổ chức lập quy hoạch, kế hoạch sử dụng đất cấp huyện.

Cơ quan quản lý đất đai cấp tỉnh, cấp huyện chủ trì giúp Ủy ban nhân dân cùng cấp trong việc lập quy hoạch, kế hoạch sử dụng đất.

3. Bộ Quốc phòng tổ chức lập quy hoạch, kế hoạch sử dụng đất quốc phòng; Bộ Công an tổ chức lập quy hoạch, kế hoạch sử dụng đất an ninh.

4. Chính phủ quy định chi tiết Điều này.

Điều 43. Lấy ý kiến về quy hoạch, kế hoạch sử dụng đất

1. Cơ quan tổ chức lập quy hoạch, kế hoạch sử dụng đất quy định tại khoản 1 và khoản 2 Điều 42 của Luật này có trách nhiệm tổ chức lấy ý kiến đóng góp của nhân dân về quy hoạch, kế hoạch sử dụng đất.

2. Hình thức, nội dung và thời gian lấy ý kiến nhân dân về quy hoạch, kế hoạch sử dụng đất được thực hiện theo quy định sau đây:

a) Việc lấy ý kiến đóng góp của nhân dân về quy hoạch, kế hoạch sử dụng đất cấp quốc gia, cấp tỉnh được thực hiện thông qua hình thức công khai thông tin về nội dung của quy hoạch, kế hoạch sử dụng đất trên trang thông tin điện tử của Bộ Tài nguyên và Môi trường, Ủy ban nhân dân cấp tỉnh; việc lấy ý kiến đóng góp của nhân dân về quy hoạch, kế hoạch sử dụng đất cấp huyện được thực hiện thông qua hình thức tổ chức hội nghị, lấy ý kiến trực tiếp và công khai thông tin về nội dung của quy hoạch, kế hoạch sử dụng đất trên trang thông tin điện tử của Ủy ban nhân dân cấp tỉnh và Ủy ban nhân dân cấp huyện;

b) Nội dung lấy ý kiến nhân dân về quy hoạch, kế hoạch sử dụng đất gồm các chỉ tiêu quy hoạch, kế hoạch sử dụng đất, các dự án công trình thực hiện trong kỳ quy hoạch, kế hoạch sử dụng đất;

c) Thời gian lấy ý kiến về quy hoạch, kế hoạch sử dụng đất là 30 ngày kể từ ngày cơ quan nhà nước có thẩm quyền quyết định tổ chức lấy ý kiến.

3. Cơ quan có trách nhiệm lấy ý kiến về quy hoạch, kế hoạch sử dụng đất quy định tại khoản 1 Điều này có trách nhiệm xây dựng báo cáo tổng hợp, tiếp thu, giải trình ý kiến của nhân dân và hoàn thiện phương án quy hoạch, kế hoạch sử dụng đất trước khi trình Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất.

4. Đối với quy hoạch, kế hoạch sử dụng đất quốc phòng, an ninh, Bộ Quốc phòng, Bộ Công an có trách nhiệm lấy ý kiến Ủy ban nhân dân cấp tỉnh trong quá trình tổ chức lập quy hoạch, kế hoạch sử dụng đất.

5. Chính phủ quy định chi tiết Điều này.

Điều 44. Thẩm định quy hoạch, kế hoạch sử dụng đất

1. Thẩm quyền thành lập Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất:

a) Thủ tướng Chính phủ thành lập Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất cấp quốc gia.

Bộ Tài nguyên và Môi trường có trách nhiệm giúp Hội đồng thẩm định trong quá trình thẩm định quy hoạch, kế hoạch sử dụng đất;

b) Bộ trưởng Bộ Tài nguyên và Môi trường thành lập Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất quốc phòng, an ninh và quy hoạch, kế hoạch sử dụng đất cấp tỉnh.

Cơ quan quản lý đất đai ở trung ương có trách nhiệm giúp Hội đồng thẩm định trong quá trình thẩm định quy hoạch, kế hoạch sử dụng đất;

c) Chủ tịch Ủy ban nhân dân cấp tỉnh thành lập Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất cấp huyện.

Cơ quan quản lý đất đai cấp tỉnh, cấp huyện có trách nhiệm giúp Hội đồng thẩm định trong quá trình thẩm định quy hoạch, kế hoạch sử dụng đất.

2. Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất các cấp có trách nhiệm thẩm định và gửi Thông báo kết quả thẩm định quy hoạch, kế hoạch sử dụng đất đến cơ quan tổ chức lập quy hoạch, kế hoạch sử dụng đất quy định tại Điều 42 của Luật này; cơ quan tổ chức lập quy hoạch, kế hoạch sử dụng đất có trách nhiệm tiếp thu, giải trình theo nội dung thông báo kết quả thẩm định quy hoạch, kế hoạch sử dụng đất.

Trong trường hợp cần thiết, Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất tổ chức kiểm tra, khảo sát thực địa các khu vực dự kiến chuyển mục đích sử dụng đất, đặc biệt là việc chuyển mục đích sử dụng đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng.

3. Nội dung thẩm định quy hoạch sử dụng đất bao gồm:

a) Cơ sở pháp lý, cơ sở khoa học của việc lập quy hoạch sử dụng đất;

b) Mức độ phù hợp của phương án quy hoạch sử dụng đất với chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội, quốc phòng, an ninh của quốc gia và địa phương; quy hoạch phát triển ngành, lĩnh vực;

c) Hiệu quả kinh tế - xã hội, môi trường;

d) Tính khả thi của phương án quy hoạch sử dụng đất.

4. Nội dung thẩm định kế hoạch sử dụng đất bao gồm:

a) Mức độ phù hợp của kế hoạch sử dụng đất với quy hoạch sử dụng đất;

b) Mức độ phù hợp của kế hoạch sử dụng đất với kế hoạch phát triển kinh tế - xã hội;

c) Tính khả thi của kế hoạch sử dụng đất.

5. Kinh phí tổ chức thẩm định quy hoạch, kế hoạch sử dụng đất được xác định thành một mục riêng trong kinh phí lập quy hoạch, kế hoạch sử dụng đất.

Điều 45. Thẩm quyền quyết định, phê duyệt quy hoạch, kế hoạch sử dụng đất

1. Quốc hội quyết định quy hoạch, kế hoạch sử dụng đất cấp quốc gia.

2. Chính phủ phê duyệt quy hoạch, kế hoạch sử dụng đất cấp tỉnh; quy hoạch, kế hoạch sử dụng đất quốc phòng; quy hoạch, kế hoạch sử dụng đất an ninh.

Ủy ban nhân dân cấp tỉnh trình Hội đồng nhân dân cùng cấp thông qua quy hoạch, kế hoạch sử dụng đất cấp tỉnh trước khi trình Chính phủ phê duyệt.

3. Ủy ban nhân dân cấp tỉnh phê duyệt quy hoạch, kế hoạch sử dụng đất cấp huyện.

Ủy ban nhân dân cấp huyện trình Hội đồng nhân dân cùng cấp thông qua quy hoạch sử dụng đất cấp huyện trước khi trình Ủy ban nhân dân cấp tỉnh phê duyệt.

Ủy ban nhân dân cấp huyện trình Ủy ban nhân dân cấp tỉnh phê duyệt kế hoạch sử dụng đất hàng năm của cấp huyện. Ủy ban nhân dân cấp tỉnh trình Hội đồng nhân dân cấp tỉnh thông qua danh mục dự án cần thu hồi đất quy định tại khoản 3 Điều 62 của Luật này trước khi phê duyệt kế hoạch sử dụng đất hàng năm của cấp huyện.

Điều 46. Điều chỉnh quy hoạch, kế hoạch sử dụng đất

1. Việc điều chỉnh quy hoạch sử dụng đất chỉ được thực hiện trong các trường hợp sau đây:

a) Có sự điều chỉnh chiến lược phát triển kinh tế - xã hội, quốc phòng, an ninh của quốc gia; quy hoạch tổng thể phát triển các vùng kinh tế - xã hội mà sự điều chỉnh đó làm thay đổi cơ cấu sử dụng đất;

b) Do tác động của thiên tai, chiến tranh làm thay đổi mục đích, cơ cấu, vị trí, diện tích sử dụng đất;

c) Có sự điều chỉnh quy hoạch sử dụng đất của cấp trên trực tiếp làm ảnh hưởng tới quy hoạch sử dụng đất;

d) Có sự điều chỉnh địa giới hành chính của địa phương.

2. Việc điều chỉnh kế hoạch sử dụng đất chỉ được thực hiện khi có sự điều chỉnh quy hoạch sử dụng đất hoặc có sự thay đổi về khả năng thực hiện kế hoạch sử dụng đất.

3. Nội dung điều chỉnh quy hoạch sử dụng đất là một phần của quy hoạch sử dụng đất đã được quyết định, phê duyệt. Nội dung điều chỉnh kế hoạch sử dụng đất là một phần của kế hoạch sử dụng đất đã được quyết định, phê duyệt.

Việc điều chỉnh quy hoạch, kế hoạch sử dụng đất thực hiện theo quy định tại các điều 42, 43, 44 và 48 của Luật này.

4. Cơ quan nhà nước có thẩm quyền quyết định, phê duyệt quy hoạch, kế hoạch sử dụng đất của cấp nào thì có thẩm quyền quyết định, phê duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất của cấp đó.

Điều 47. Tư vấn lập quy hoạch, kế hoạch sử dụng đất

1. Trong quá trình lập quy hoạch, kế hoạch sử dụng đất, cơ quan chịu trách nhiệm chủ trì việc lập quy hoạch, kế hoạch sử dụng đất được thuê tư vấn lập quy hoạch, kế hoạch sử dụng đất.

2. Chính phủ quy định điều kiện của tổ chức, cá nhân hoạt động tư vấn lập quy hoạch, kế hoạch sử dụng đất.

Điều 48. Công bố công khai quy hoạch, kế hoạch sử dụng đất

1. Quy hoạch, kế hoạch sử dụng đất cấp quốc gia, cấp tỉnh, cấp huyện sau khi được cơ quan nhà nước có thẩm quyền quyết định, phê duyệt phải được công bố công khai.

2. Trách nhiệm công bố công khai quy hoạch, kế hoạch sử dụng đất được quy định như sau:

a) Bộ Tài nguyên và Môi trường có trách nhiệm công bố công khai quy hoạch, kế hoạch sử dụng đất cấp quốc gia tại trụ sở cơ quan và trên cổng thông tin điện tử của Bộ Tài nguyên và Môi trường;

b) Ủy ban nhân dân cấp tỉnh có trách nhiệm công bố công khai quy hoạch, kế hoạch sử dụng đất cấp tỉnh tại trụ sở cơ quan và trên cổng thông tin điện tử của Ủy ban nhân dân cấp tỉnh;

c) Ủy ban nhân dân cấp huyện có trách nhiệm công bố công khai quy hoạch, kế hoạch sử dụng đất cấp huyện tại trụ sở cơ quan, trên cổng thông tin điện tử của Ủy ban nhân dân cấp huyện và công bố công khai nội dung quy hoạch, kế hoạch sử dụng đất cấp huyện có liên quan đến xã, phường, thị trấn tại trụ sở Ủy ban nhân dân cấp xã.

3. Thời điểm, thời hạn công bố công khai quy hoạch, kế hoạch sử dụng đất theo quy định sau đây:

a) Việc công bố công khai được thực hiện trong thời hạn 30 ngày kể từ ngày được cơ quan nhà nước có thẩm quyền quyết định, phê duyệt;

b) Việc công khai được thực hiện trong suốt kỳ quy hoạch, kế hoạch sử dụng đất.

Điều 49. Thực hiện quy hoạch, kế hoạch sử dụng đất

1. Chính phủ tổ chức, chỉ đạo việc thực hiện quy hoạch, kế hoạch sử dụng đất cấp quốc gia.

Thủ tướng Chính phủ phân bổ chỉ tiêu sử dụng đất cho các tỉnh, thành phố trực thuộc trung ương, Bộ Quốc phòng, Bộ Công an trên cơ sở các chỉ tiêu sử dụng đất cấp quốc gia đã được Quốc hội quyết định.

Ủy ban nhân dân cấp tỉnh, cấp huyện có trách nhiệm thực hiện quy hoạch, kế hoạch sử dụng đất của địa phương.

Ủy ban nhân dân cấp xã có trách nhiệm thực hiện quy hoạch, kế hoạch sử dụng đất trên địa bàn cấp xã.

Bộ Quốc phòng, Bộ Công an có trách nhiệm thực hiện quy hoạch, kế hoạch sử dụng đất quốc phòng, an ninh.

2. Trường hợp quy hoạch sử dụng đất đã được công bố mà chưa có kế hoạch sử dụng đất hàng năm cấp huyện thì người sử dụng đất được tiếp tục sử dụng và được thực hiện các quyền của người sử dụng đất theo quy định của pháp luật.

Trường hợp đã có kế hoạch sử dụng đất hàng năm của cấp huyện thì người sử dụng đất trong khu vực phải chuyển mục đích sử dụng đất và thu hồi đất theo kế hoạch được tiếp tục thực hiện các quyền của người sử dụng đất nhưng không được xây dựng mới nhà ở, công trình, trồng cây lâu năm; nếu người sử dụng đất có nhu cầu cải tạo, sửa chữa nhà ở, công trình hiện có thì phải được cơ quan nhà nước có thẩm quyền cho phép theo quy định của pháp luật.

3. Diện tích đất ghi trong kế hoạch sử dụng đất hàng năm của cấp huyện đã được công bố phải thu hồi để thực hiện dự án hoặc phải chuyển mục đích sử dụng đất mà sau 03 năm chưa có quyết định thu hồi đất hoặc chưa được phép chuyển mục đích sử dụng đất thì cơ quan nhà nước có thẩm quyền phê duyệt kế hoạch sử dụng đất phải điều chỉnh, hủy bỏ và phải công bố việc điều chỉnh, hủy bỏ việc thu hồi hoặc chuyển mục đích đối với phần diện tích đất ghi trong kế hoạch sử dụng đất.

Trường hợp cơ quan nhà nước có thẩm quyền phê duyệt kế hoạch sử dụng đất không điều chỉnh, hủy bỏ hoặc có điều chỉnh, hủy bỏ nhưng không công bố việc điều chỉnh, hủy bỏ thì người sử dụng đất không bị hạn chế về quyền theo quy định tại khoản 2 Điều này.

4. Khi kết thúc kỳ quy hoạch sử dụng đất mà các chỉ tiêu quy hoạch sử dụng đất chưa thực hiện hết thì vẫn được tiếp tục thực hiện đến khi quy hoạch sử dụng đất kỳ tiếp theo được cơ quan nhà nước có thẩm quyền quyết định, phê duyệt.

5. Chính phủ quy định chi tiết việc tổ chức thực hiện quy hoạch, kế hoạch sử dụng đất.

Điều 50. Báo cáo thực hiện quy hoạch, kế hoạch sử dụng đất

1. Trách nhiệm báo cáo hàng năm về kết quả thực hiện quy hoạch, kế hoạch sử dụng đất được quy định như sau:

a) Ủy ban nhân dân cấp xã, cấp huyện có trách nhiệm gửi báo cáo kết quả thực hiện quy hoạch, kế hoạch sử dụng đất đến Ủy ban nhân dân cấp trên trực tiếp; Ủy ban nhân dân cấp tỉnh có trách nhiệm gửi báo cáo kết quả thực hiện quy hoạch, kế hoạch sử dụng đất đến Bộ Tài nguyên và Môi trường;

b) Bộ Quốc phòng, Bộ Công an có trách nhiệm gửi báo cáo kết quả thực hiện quy hoạch, kế hoạch sử dụng đất quốc phòng, an ninh đến Bộ Tài nguyên và Môi trường;

c) Bộ Tài nguyên và Môi trường có trách nhiệm tổng hợp kết quả thực hiện hàng năm về quy hoạch, kế hoạch sử dụng đất của cả nước để báo cáo Chính phủ trình Quốc hội vào kỳ họp cuối năm.

2. Báo cáo kết quả thực hiện kế hoạch sử dụng đất hàng năm đối với năm cuối của kế hoạch sử dụng đất kỳ đầu phải kèm theo báo cáo tổng hợp việc thực hiện cả kỳ kế hoạch sử dụng đất.

Báo cáo kết quả thực hiện kế hoạch sử dụng đất hàng năm đối với năm cuối của kỳ quy hoạch sử dụng đất phải kèm theo báo cáo tổng hợp việc thực hiện cả kế hoạch sử dụng đất kỳ cuối và báo cáo tổng hợp việc thực hiện cả kỳ quy hoạch sử dụng đất.

Điều 51. Giải quyết phát sinh về quy hoạch, kế hoạch sử dụng đất sau khi Luật này có hiệu lực thi hành

1. Đối với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền quyết định, phê duyệt trước ngày Luật này có hiệu lực thi hành thì phải rà soát, điều tra bổ sung để điều chỉnh quy hoạch, kế hoạch sử dụng đất cho phù hợp với quy định của Luật này khi lập kế hoạch sử dụng đất 05 năm (2016 - 2020).

2. Khi Luật này có hiệu lực thi hành mà quy hoạch, kế hoạch sử dụng đất cấp huyện chưa được cơ quan nhà nước có thẩm quyền phê duyệt thì việc thu hồi đất, giao đất, cho thuê đất, công nhận quyền sử dụng đất, chuyển mục đích sử dụng đất căn cứ vào kế hoạch sử dụng đất cấp tỉnh và danh mục dự án phục vụ phát triển kinh tế - xã hội của cấp huyện do Ủy ban nhân dân cấp huyện tổng hợp trình Ủy ban nhân dân cấp tỉnh quyết định.

Việc phê duyệt quy hoạch, kế hoạch sử dụng đất cấp huyện phải hoàn thành chậm nhất 01 năm kể từ ngày Luật này có hiệu lực thi hành.

Chương V

GIAO ĐẤT, CHO THUÊ ĐẤT, CHUYỂN MỤC ĐÍCH SỬ DỤNG ĐẤT

Điều 52. Căn cứ để giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất

1. Kế hoạch sử dụng đất hàng năm của cấp huyện đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Nhu cầu sử dụng đất thể hiện trong dự án đầu tư, đơn xin giao đất, thuê đất, chuyển mục đích sử dụng đất.

Điều 53. Giao đất, cho thuê đất đối với đất đang có người sử dụng cho người khác

Việc Nhà nước quyết định giao đất, cho thuê đất đối với đất đang có người sử dụng cho người khác chỉ được thực hiện sau khi cơ quan nhà nước có thẩm quyền quyết định thu hồi đất theo quy định của Luật này và phải thực hiện xong việc bồi thường, hỗ trợ, tái định cư theo quy định của pháp luật đối với trường hợp phải giải phóng mặt bằng.

Điều 54. Giao đất không thu tiền sử dụng đất

Nhà nước giao đất không thu tiền sử dụng đất trong các trường hợp sau đây:

1. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối được giao đất nông nghiệp trong hạn mức quy định tại Điều 129 của Luật này;

2. Người sử dụng đất rừng phòng hộ, đất rừng đặc dụng, đất rừng sản xuất là rừng tự nhiên, đất xây dựng trụ sở cơ quan, đất sử dụng vào mục đích quốc phòng, an ninh; đất sử dụng vào mục đích công cộng không nhằm mục đích kinh doanh; đất làm nghĩa trang, nghĩa địa không thuộc trường hợp quy định tại khoản 4 Điều 55 của Luật này;

3. Tổ chức sự nghiệp công lập chưa tự chủ tài chính sử dụng đất xây dựng công trình sự nghiệp;

4. Tổ chức sử dụng đất để xây dựng nhà ở phục vụ tái định cư theo dự án của Nhà nước;

5. Cộng đồng dân cư sử dụng đất nông nghiệp; cơ sở tôn giáo sử dụng đất phi nông nghiệp quy định tại Điều 159 của Luật này.

Điều 55. Giao đất có thu tiền sử dụng đất

Nhà nước giao đất có thu tiền sử dụng đất trong các trường hợp sau đây:

1. Hộ gia đình, cá nhân được giao đất ở;

2. Tổ chức kinh tế được giao đất để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc để bán kết hợp cho thuê;

3. Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được giao đất để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc để bán kết hợp cho thuê;

4. Tổ chức kinh tế được giao đất thực hiện dự án đầu tư hạ tầng nghĩa trang, nghĩa địa để chuyển nhượng quyền sử dụng đất gắn với hạ tầng.

Điều 56. Cho thuê đất

1. Nhà nước cho thuê đất thu tiền thuê đất hàng năm hoặc thu tiền thuê đất một lần cho cả thời gian thuê trong các trường hợp sau đây:

a) Hộ gia đình, cá nhân sử dụng đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối;

b) Hộ gia đình, cá nhân có nhu cầu tiếp tục sử dụng đất nông nghiệp vượt hạn mức được giao quy định tại Điều 129 của Luật này;

c) Hộ gia đình, cá nhân sử dụng đất thương mại, dịch vụ; đất sử dụng cho hoạt động khoáng sản; đất sản xuất vật liệu xây dựng, làm đồ gốm; đất cơ sở sản xuất phi nông nghiệp;

d) Hộ gia đình, cá nhân sử dụng đất để xây dựng công trình công cộng có mục đích kinh doanh;

đ) Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; đất sản xuất, kinh doanh phi nông nghiệp; đất xây dựng công trình công cộng có mục đích kinh doanh; đất để thực hiện dự án đầu tư nhà ở để cho thuê;

e) Tổ chức kinh tế, tổ chức sự nghiệp công lập tự chủ tài chính, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất xây dựng công trình sự nghiệp;

g) Tổ chức nước ngoài có chức năng ngoại giao sử dụng đất để xây dựng trụ sở làm việc.

2. Nhà nước cho thuê đất thu tiền thuê đất hàng năm đối với đơn vị vũ trang nhân dân sử dụng đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối hoặc sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối kết hợp với nhiệm vụ quốc phòng, an ninh.

Điều 57. Chuyển mục đích sử dụng đất

1. Các trường hợp chuyển mục đích sử dụng đất phải được phép của cơ quan nhà nước có thẩm quyền bao gồm:

a) Chuyển đất trồng lúa sang đất trồng cây lâu năm, đất trồng rừng, đất nuôi trồng thủy sản, đất làm muối;

b) Chuyển đất trồng cây hàng năm khác sang đất nuôi trồng thủy sản nước mặn, đất làm muối, đất nuôi trồng thủy sản dưới hình thức ao, hồ, đầm;

c) Chuyển đất rừng đặc dụng, đất rừng phòng hộ, đất rừng sản xuất sang sử dụng vào mục đích khác trong nhóm đất nông nghiệp;

d) Chuyển đất nông nghiệp sang đất phi nông nghiệp;

đ) Chuyển đất phi nông nghiệp được Nhà nước giao đất không thu tiền sử dụng đất sang đất phi nông nghiệp được Nhà nước giao đất có thu tiền sử dụng đất hoặc thuê đất;

e) Chuyển đất phi nông nghiệp không phải là đất ở sang đất ở;

g) Chuyển đất xây dựng công trình sự nghiệp, đất sử dụng vào mục đích công cộng có mục đích kinh doanh, đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ sang đất thương mại, dịch vụ; chuyển đất thương mại, dịch vụ, đất xây dựng công trình sự nghiệp sang đất cơ sở sản xuất phi nông nghiệp.

2. Khi chuyển mục đích sử dụng đất theo quy định tại khoản 1 Điều này thì người sử dụng đất phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật; chế độ sử dụng đất, quyền và nghĩa vụ của người sử dụng đất được áp dụng theo loại đất sau khi được chuyển mục đích sử dụng.

Điều 58. Điều kiện giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất để thực hiện dự án đầu tư

1. Đối với dự án có sử dụng đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng vào các mục đích khác mà không thuộc trường hợp được Quốc hội quyết định, Thủ tướng Chính phủ chấp thuận chủ trương đầu tư thì cơ quan nhà nước có thẩm quyền chỉ được quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất khi có một trong các văn bản sau đây:

a) Văn bản chấp thuận của Thủ tướng Chính phủ đối với trường hợp chuyển mục đích sử dụng từ 10 héc ta đất trồng lúa trở lên; từ 20 héc ta đất rừng phòng hộ, đất rừng đặc dụng trở lên;

b) Nghị quyết của Hội đồng nhân dân cấp tỉnh đối với trường hợp chuyển mục đích sử dụng dưới 10 héc ta đất trồng lúa; dưới 20 héc ta đất rừng phòng hộ, đất rừng đặc dụng.

2. Đối với dự án sử dụng đất tại đảo và xã, phường, thị trấn biên giới, ven biển thì cơ quan nhà nước có thẩm quyền chỉ được quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất khi được sự chấp thuận bằng văn bản của các bộ, ngành có liên quan.

3. Người được Nhà nước giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất để thực hiện dự án đầu tư phải có các điều kiện sau đây:

a) Có năng lực tài chính để bảo đảm việc sử dụng đất theo tiến độ của dự án đầu tư;

b) Ký quỹ theo quy định của pháp luật về đầu tư;

c) Không vi phạm quy định của pháp luật về đất đai đối với trường hợp đang sử dụng đất do Nhà nước giao đất, cho thuê đất để thực hiện dự án đầu tư khác.

4. Chính phủ quy định chi tiết Điều này.

Điều 59. Thẩm quyền giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất

1. Ủy ban nhân dân cấp tỉnh quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất trong các trường hợp sau đây:

a) Giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất đối với tổ chức;

b) Giao đất đối với cơ sở tôn giáo;

c) Giao đất đối với người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài theo quy định tại khoản 3 Điều 55 của Luật này;

d) Cho thuê đất đối với người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài theo quy định tại điểm đ và điểm e khoản 1 Điều 56 của Luật này;

đ) Cho thuê đất đối với tổ chức nước ngoài có chức năng ngoại giao.

2. Ủy ban nhân dân cấp huyện quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất trong các trường hợp sau đây:

a) Giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất đối với hộ gia đình, cá nhân. Trường hợp cho hộ gia đình, cá nhân thuê đất, cho phép chuyển mục đích sử dụng đất nông nghiệp để sử dụng vào mục đích thương mại, dịch vụ với diện tích từ 0,5 héc ta trở lên thì phải có văn bản chấp thuận của Ủy ban nhân dân cấp tỉnh trước khi quyết định;

b) Giao đất đối với cộng đồng dân cư.

3. Ủy ban nhân dân cấp xã cho thuê đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn.

4. Cơ quan có thẩm quyền quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất quy định tại khoản 1 và khoản 2 Điều này không được ủy quyền.

Điều 60. Xử lý trường hợp giao đất, cho thuê đất trước ngày Luật này có hiệu lực thi hành

1. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài thuộc trường hợp thuê đất theo quy định của Luật này đã được Nhà nước giao đất có thu tiền sử dụng đất trước ngày Luật này có hiệu lực thi hành thì được tiếp tục sử dụng đất theo thời hạn sử dụng đất còn lại mà không phải chuyển sang thuê đất. Khi hết thời hạn sử dụng đất, nếu được cơ quan nhà nước có thẩm quyền gia hạn thì phải chuyển sang thuê đất theo quy định của Luật này.

2. Tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài thuộc trường hợp thuê đất theo quy định của Luật này đã được Nhà nước giao đất không thu tiền sử dụng đất trước ngày Luật này có hiệu lực thi hành thì phải chuyển sang thuê đất kể từ ngày Luật này có hiệu lực thi hành và nộp tiền thuê đất.

3. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài thuộc trường hợp thuê đất theo quy định của Luật này đã nhận chuyển quyền sử dụng đất hợp pháp trước ngày Luật này có hiệu lực thi hành thì được tiếp tục sử dụng đất trong thời hạn sử dụng đất còn lại mà không phải chuyển sang thuê đất theo quy định của Luật này.

4. Tổ chức kinh tế thuộc trường hợp thuê đất theo quy định của Luật này mà đã nhận chuyển quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân được Nhà nước giao đất không thu tiền sử dụng đất để thực hiện dự án đầu tư sản xuất nông nghiệp trước ngày Luật này có hiệu lực thi hành thì được tiếp tục sử dụng đất trong thời hạn còn lại của dự án mà không phải chuyển sang thuê đất theo quy định của Luật này.

5. Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc để bán kết hợp cho thuê trước ngày Luật này có hiệu lực thi hành thì được tiếp tục thuê đất trong thời hạn sử dụng đất còn lại hoặc chuyển sang giao đất có thu tiền sử dụng đất theo quy định của Luật này nếu có nhu cầu.

Chương VI

THU HỒI ĐẤT, TRƯNG DỤNG ĐẤT, BỒI THƯỜNG, HỖ TRỢ, TÁI ĐỊNH CƯ

Mục 1

THU HỒI ĐẤT, TRƯNG DỤNG ĐẤT

Điều 61. Thu hồi đất vì mục đích quốc phòng, an ninh

Nhà nước thu hồi đất vì mục đích quốc phòng, an ninh trong các trường hợp sau đây:

1. Làm nơi đóng quân, trụ sở làm việc;

2. Xây dựng căn cứ quân sự;

3. Xây dựng công trình phòng thủ quốc gia, trận địa và công trình đặc biệt về quốc phòng, an ninh;

4. Xây dựng ga, cảng quân sự;

5. Xây dựng công trình công nghiệp, khoa học và công nghệ, văn hóa, thể thao phục vụ trực tiếp cho quốc phòng, an ninh;

6. Xây dựng kho tàng của lực lượng vũ trang nhân dân;

7. Làm trường bắn, thao trường, bãi thử vũ khí, bãi hủy vũ khí;

8. Xây dựng cơ sở đào tạo, trung tâm huấn luyện, bệnh viện, nhà an dưỡng của lực lượng vũ trang nhân dân;

9. Xây dựng nhà công vụ của lực lượng vũ trang nhân dân;

10. Xây dựng cơ sở giam giữ, cơ sở giáo dục do Bộ Quốc phòng, Bộ Công an quản lý.

Điều 62. Thu hồi đất để phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng

Nhà nước thu hồi đất để phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng trong các trường hợp sau đây:

1. Thực hiện các dự án quan trọng quốc gia do Quốc hội quyết định chủ trương đầu tư mà phải thu hồi đất;

2. Thực hiện các dự án do Thủ tướng Chính phủ chấp thuận, quyết định đầu tư mà phải thu hồi đất, bao gồm:

a) Dự án xây dựng khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế; khu đô thị mới, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA);

b) Dự án xây dựng trụ sở cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội ở trung ương; trụ sở của tổ chức nước ngoài có chức năng ngoại giao; công trình di tích lịch sử - văn hóa, danh lam thắng cảnh được xếp hạng, công viên, quảng trường, tượng đài, bia tưởng niệm, công trình sự nghiệp công cấp quốc gia;

c) Dự án xây dựng kết cấu hạ tầng kỹ thuật cấp quốc gia gồm giao thông, thủy lợi, cấp nước, thoát nước, điện lực, thông tin liên lạc; hệ thống dẫn, chứa xăng dầu, khí đốt; kho dự trữ quốc gia; công trình thu gom, xử lý chất thải;

3. Thực hiện các dự án do Hội đồng nhân dân cấp tỉnh chấp thuận mà phải thu hồi đất bao gồm:

a) Dự án xây dựng trụ sở cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội; công trình di tích lịch sử - văn hóa, danh lam thắng cảnh được xếp hạng, công viên, quảng trường, tượng đài, bia tưởng niệm, công trình sự nghiệp công cấp địa phương;

b) Dự án xây dựng kết cấu hạ tầng kỹ thuật của địa phương gồm giao thông, thủy lợi, cấp nước, thoát nước, điện lực, thông tin liên lạc, chiếu sáng đô thị; công trình thu gom, xử lý chất thải;

c) Dự án xây dựng công trình phục vụ sinh hoạt chung của cộng đồng dân cư; dự án tái định cư, nhà ở cho sinh viên, nhà ở xã hội, nhà ở công vụ; xây dựng công trình của cơ sở tôn giáo; khu văn hóa, thể thao, vui chơi giải trí phục vụ công cộng; chợ; nghĩa trang, nghĩa địa, nhà tang lễ, nhà hỏa táng;

d) Dự án xây dựng khu đô thị mới, khu dân cư nông thôn mới; chỉnh trang đô thị, khu dân cư nông thôn; cụm công nghiệp; khu sản xuất, chế biến nông sản, lâm sản, thủy sản, hải sản tập trung; dự án phát triển rừng phòng hộ, rừng đặc dụng;

đ) Dự án khai thác khoáng sản được cơ quan có thẩm quyền cấp phép, trừ trường hợp khai thác khoáng sản làm vật liệu xây dựng thông thường, than bùn, khoáng sản tại các khu vực có khoáng sản phân tán, nhỏ lẻ và khai thác tận thu khoáng sản.

Điều 63. Căn cứ thu hồi đất vì mục đích quốc phòng, an ninh; phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng

Việc thu hồi đất vì mục đích quốc phòng, an ninh; phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng phải dựa trên các căn cứ sau đây:

1. Dự án thuộc các trường hợp thu hồi đất quy định tại Điều 61 và Điều 62 của Luật này;

2. Kế hoạch sử dụng đất hàng năm của cấp huyện đã được cơ quan nhà nước có thẩm quyền phê duyệt;

3. Tiến độ sử dụng đất thực hiện dự án.

Điều 64. Thu hồi đất do vi phạm pháp luật về đất đai

1. Các trường hợp thu hồi đất do vi phạm pháp luật về đất đai bao gồm:

a) Sử dụng đất không đúng mục đích đã được Nhà nước giao, cho thuê, công nhận quyền sử dụng đất và đã bị xử phạt vi phạm hành chính về hành vi sử dụng đất không đúng mục đích mà tiếp tục vi phạm;

b) Người sử dụng đất cố ý hủy hoại đất;

c) Đất được giao, cho thuê không đúng đối tượng hoặc không đúng thẩm quyền;

d) Đất không được chuyển nhượng, tặng cho theo quy định của Luật này mà nhận chuyển nhượng, nhận tặng cho;

đ) Đất được Nhà nước giao để quản lý mà để bị lấn, chiếm;

e) Đất không được chuyển quyền sử dụng đất theo quy định của Luật này mà người sử dụng đất do thiếu trách nhiệm để bị lấn, chiếm;

g) Người sử dụng đất không thực hiện nghĩa vụ đối với Nhà nước và đã bị xử phạt vi phạm hành chính mà không chấp hành;

h) Đất trồng cây hàng năm không được sử dụng trong thời hạn 12 tháng liên tục; đất trồng cây lâu năm không được sử dụng trong thời hạn 18 tháng liên tục; đất trồng rừng không được sử dụng trong thời hạn 24 tháng liên tục;

i) Đất được Nhà nước giao, cho thuê để thực hiện dự án đầu tư mà không được sử dụng trong thời hạn 12 tháng liên tục hoặc tiến độ sử dụng đất chậm 24 tháng so với tiến độ ghi trong dự án đầu tư kể từ khi nhận bàn giao đất trên thực địa phải đưa đất vào sử dụng; trường hợp không đưa đất vào sử dụng thì chủ đầu tư được gia hạn sử dụng 24 tháng và phải nộp cho Nhà nước khoản tiền tương ứng với mức tiền sử dụng đất, tiền thuê đất đối với thời gian chậm tiến độ thực hiện dự án trong thời gian này; hết thời hạn được gia hạn mà chủ đầu tư vẫn chưa đưa đất vào sử dụng thì Nhà nước thu hồi đất mà không bồi thường về đất và tài sản gắn liền với đất, trừ trường hợp do bất khả kháng.

2. Việc thu hồi đất do vi phạm pháp luật về đất đai phải căn cứ vào văn bản, quyết định của cơ quan nhà nước có thẩm quyền xác định hành vi vi phạm pháp luật về đất đai.

3. Chính phủ quy định chi tiết Điều này.

Điều 65. Thu hồi đất do chấm dứt việc sử dụng đất theo pháp luật, tự nguyện trả lại đất, có nguy cơ đe dọa tính mạng con người

1. Các trường hợp thu hồi đất do chấm dứt việc sử dụng đất theo pháp luật, tự nguyện trả lại đất, có nguy cơ đe dọa tính mạng con người bao gồm:

a) Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất có nguồn gốc từ ngân sách nhà nước bị giải thể, phá sản, chuyển đi nơi khác, giảm hoặc không còn nhu cầu sử dụng đất; người sử dụng đất thuê của Nhà nước trả tiền thuê đất hàng năm bị giải thể, phá sản, chuyển đi nơi khác, giảm hoặc không còn nhu cầu sử dụng đất;

b) Cá nhân sử dụng đất chết mà không có người thừa kế;

c) Người sử dụng đất tự nguyện trả lại đất;

d) Đất được Nhà nước giao, cho thuê có thời hạn nhưng không được gia hạn;

đ) Đất ở trong khu vực bị ô nhiễm môi trường có nguy cơ đe dọa tính mạng con người;

e) Đất ở có nguy cơ sạt lở, sụt lún, bị ảnh hưởng bởi hiện tượng thiên tai khác đe dọa tính mạng con người.

2. Việc thu hồi đất theo quy định tại khoản 1 Điều này phải dựa trên các căn cứ sau đây:

a) Văn bản của cơ quan có thẩm quyền giải quyết đã có hiệu lực pháp luật đối với trường hợp thu hồi đất quy định tại điểm a khoản 1 Điều này;

b) Giấy chứng tử hoặc quyết định tuyên bố một người là đã chết theo quy định của pháp luật và văn bản xác nhận không có người thừa kế của Ủy ban nhân dân cấp xã nơi thường trú của người để thừa kế đã chết đó đối với trường hợp thu hồi đất quy định tại điểm b khoản 1 Điều này;

c) Văn bản trả lại đất của người sử dụng đất đối với trường hợp quy định tại điểm c khoản 1 Điều này;

d) Quyết định giao đất, quyết định cho thuê đất đối với trường hợp quy định tại điểm d khoản 1 Điều này;

đ) Văn bản của cơ quan có thẩm quyền xác định mức độ ô nhiễm môi trường, sạt lở, sụt lún, bị ảnh hưởng bởi hiện tượng thiên tai khác đe dọa tính mạng con người đối với trường hợp quy định tại điểm đ và điểm e khoản 1 Điều này.

3. Chính phủ quy định chi tiết Điều này.

Điều 66. Thẩm quyền thu hồi đất

1. Ủy ban nhân dân cấp tỉnh quyết định thu hồi đất trong các trường hợp sau đây:

a) Thu hồi đất đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài có chức năng ngoại giao, doanh nghiệp có vốn đầu tư nước ngoài, trừ trường hợp quy định tại điểm b khoản 2 Điều này;

b) Thu hồi đất nông nghiệp thuộc quỹ đất công ích của xã, phường, thị trấn.

2. Ủy ban nhân dân cấp huyện quyết định thu hồi đất trong các trường hợp sau đây:

a) Thu hồi đất đối với hộ gia đình, cá nhân, cộng đồng dân cư;

b) Thu hồi đất ở của người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam.

3. Trường hợp trong khu vực thu hồi đất có cả đối tượng quy định tại khoản 1 và khoản 2 Điều này thì Ủy ban nhân dân cấp tỉnh quyết định thu hồi đất hoặc ủy quyền cho Ủy ban nhân dân cấp huyện quyết định thu hồi đất.

Điều 67. Thông báo thu hồi đất và chấp hành quyết định thu hồi đất vì mục đích quốc phòng, an ninh; phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng

1. Trước khi có quyết định thu hồi đất, chậm nhất là 90 ngày đối với đất nông nghiệp và 180 ngày đối với đất phi nông nghiệp, cơ quan nhà nước có thẩm quyền phải thông báo thu hồi đất cho người có đất thu hồi biết. Nội dung thông báo thu hồi đất bao gồm kế hoạch thu hồi đất, điều tra, khảo sát, đo đạc, kiểm đếm.

2. Trường hợp người sử dụng đất trong khu vực thu hồi đất đồng ý để cơ quan nhà nước có thẩm quyền thu hồi đất trước thời hạn quy định tại khoản 1 Điều này thì Ủy ban nhân dân cấp có thẩm quyền quyết định thu hồi đất mà không phải chờ đến hết thời hạn thông báo thu hồi đất.

3. Người có đất thu hồi có trách nhiệm phối hợp với cơ quan, tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng trong quá trình điều tra, khảo sát, đo đạc, kiểm đếm, xây dựng phương án bồi thường, hỗ trợ, tái định cư.

4. Khi quyết định thu hồi đất có hiệu lực thi hành và phương án bồi thường, hỗ trợ, tái định cư đã được cơ quan nhà nước có thẩm quyền phê duyệt được công bố công khai, người có đất thu hồi phải chấp hành quyết định thu hồi đất.

Điều 68. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng; quản lý đất đã thu hồi

1. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng bao gồm tổ chức dịch vụ công về đất đai, Hội đồng bồi thường, hỗ trợ và tái định cư.

2. Đất đã thu hồi được giao để quản lý, sử dụng theo quy định sau đây:

a) Đất đã thu hồi theo quy định tại Điều 61 và Điều 62 của Luật này thì giao cho chủ đầu tư để thực hiện dự án đầu tư hoặc giao cho tổ chức dịch vụ công về đất đai để quản lý;

b) Đất đã thu hồi theo quy định tại khoản 1 Điều 64 và các điểm a, b, c và d khoản 1 Điều 65 của Luật này thì giao cho tổ chức dịch vụ công về đất đai để quản lý, đấu giá quyền sử dụng đất.

Trường hợp đất đã thu hồi theo quy định tại khoản 1 Điều 64 và các điểm a, b, c và d khoản 1 Điều 65 của Luật này là đất nông nghiệp của hộ gia đình, cá nhân ở nông thôn thì giao cho Ủy ban nhân dân cấp xã quản lý. Quỹ đất này được giao, cho thuê đối với hộ gia đình, cá nhân không có đất hoặc thiếu đất sản xuất theo quy định của pháp luật.

3. Chính phủ quy định chi tiết Điều này.

Điều 69. Trình tự, thủ tục thu hồi đất vì mục đích quốc phòng, an ninh; phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng

1. Xây dựng và thực hiện kế hoạch thu hồi đất, điều tra, khảo sát, đo đạc, kiểm đếm được quy định như sau:

a) Ủy ban nhân dân cấp có thẩm quyền thu hồi đất ban hành thông báo thu hồi đất.

Thông báo thu hồi đất được gửi đến từng người có đất thu hồi, họp phổ biến đến người dân trong khu vực có đất thu hồi và thông báo trên phương tiện thông tin đại chúng, niêm yết tại trụ sở Ủy ban nhân dân cấp xã, địa điểm sinh hoạt chung của khu dân cư nơi có đất thu hồi;

b) Ủy ban nhân dân cấp xã có trách nhiệm phối hợp với tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng triển khai thực hiện kế hoạch thu hồi đất, điều tra, khảo sát, đo đạc, kiểm đếm;

c) Người sử dụng đất có trách nhiệm phối hợp với tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng thực hiện việc điều tra, khảo sát, đo đạc xác định diện tích đất, thống kê nhà ở, tài sản khác gắn liền với đất để lập phương án bồi thường, hỗ trợ, tái định cư;

d) Trường hợp người sử dụng đất trong khu vực có đất thu hồi không phối hợp với tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng trong việc điều tra, khảo sát, đo đạc, kiểm đếm thì Ủy ban nhân dân cấp xã, Ủy ban Mặt trận Tổ quốc Việt Nam cấp xã nơi có đất thu hồi và tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng tổ chức vận động, thuyết phục để người sử dụng đất thực hiện.

Trong thời hạn 10 ngày kể từ ngày được vận động, thuyết phục mà người sử dụng đất vẫn không phối hợp với tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng thì Chủ tịch Ủy ban nhân dân cấp huyện ban hành quyết định kiểm đếm bắt buộc. Người có đất thu hồi có trách nhiệm thực hiện quyết định kiểm đếm bắt buộc. Trường hợp người có đất thu hồi không chấp hành thì Chủ tịch Ủy ban nhân dân cấp huyện ban hành quyết định cưỡng chế thực hiện quyết định kiểm đếm bắt buộc và tổ chức thực hiện cưỡng chế theo quy định tại Điều 70 của Luật này.

2. Lập, thẩm định phương án bồi thường, hỗ trợ, tái định cư được quy định như sau:

a) Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm lập phương án bồi thường, hỗ trợ, tái định cư và phối hợp với Ủy ban nhân dân cấp xã nơi có đất thu hồi tổ chức lấy ý kiến về phương án bồi thường, hỗ trợ, tái định cư theo hình thức tổ chức họp trực tiếp với người dân trong khu vực có đất thu hồi, đồng thời niêm yết công khai phương án bồi thường, hỗ trợ, tái định cư tại trụ sở Ủy ban nhân dân cấp xã, địa điểm sinh hoạt chung của khu dân cư nơi có đất thu hồi.

Việc tổ chức lấy ý kiến phải được lập thành biên bản có xác nhận của đại diện Ủy ban nhân dân cấp xã, đại diện Ủy ban Mặt trận Tổ quốc Việt Nam cấp xã, đại diện những người có đất thu hồi.

Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm tổng hợp ý kiến đóng góp bằng văn bản, ghi rõ số lượng ý kiến đồng ý, số lượng ý kiến không đồng ý, số lượng ý kiến khác đối với phương án bồi thường, hỗ trợ, tái định cư; phối hợp với Ủy ban nhân dân cấp xã nơi có đất thu hồi tổ chức đối thoại đối với trường hợp còn có ý kiến không đồng ý về phương án bồi thường, hỗ trợ, tái định cư; hoàn chỉnh phương án trình cơ quan có thẩm quyền;

b) Cơ quan có thẩm quyền thẩm định phương án bồi thường, hỗ trợ, tái định cư trước khi trình Ủy ban nhân dân cấp có thẩm quyền quyết định thu hồi đất.

3. Việc quyết định thu hồi đất, phê duyệt và tổ chức thực hiện phương án bồi thường, hỗ trợ, tái định cư được quy định như sau:

a) Ủy ban nhân dân cấp có thẩm quyền quy định tại Điều 66 của Luật này quyết định thu hồi đất, quyết định phê duyệt phương án bồi thường, hỗ trợ, tái định cư trong cùng một ngày;

b) Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm phối hợp với Ủy ban nhân dân cấp xã phổ biến và niêm yết công khai quyết định phê duyệt phương án bồi thường, hỗ trợ, tái định cư tại trụ sở Ủy ban nhân dân cấp xã và địa điểm sinh hoạt chung của khu dân cư nơi có đất thu hồi; gửi quyết định bồi thường, hỗ trợ, tái định cư đến từng người có đất thu hồi, trong đó ghi rõ về mức bồi thường, hỗ trợ, bố trí nhà hoặc đất tái định cư (nếu có), thời gian, địa điểm chi trả tiền bồi thường, hỗ trợ; thời gian bố trí nhà hoặc đất tái định cư (nếu có) và thời gian bàn giao đất đã thu hồi cho tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

c) Tổ chức thực hiện việc bồi thường, hỗ trợ, bố trí tái định cư theo phương án bồi thường, hỗ trợ, tái định cư đã được phê duyệt;

d) Trường hợp người có đất thu hồi không bàn giao đất cho tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng thì Ủy ban nhân dân cấp xã, Ủy ban Mặt trận Tổ quốc Việt Nam cấp xã nơi có đất thu hồi và tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng tổ chức vận động, thuyết phục để người có đất thu hồi thực hiện.

Trường hợp người có đất thu hồi đã được vận động, thuyết phục nhưng không chấp hành việc bàn giao đất cho tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng thì Chủ tịch Ủy ban nhân dân cấp huyện ban hành quyết định cưỡng chế thu hồi đất và tổ chức thực hiện việc cưỡng chế theo quy định tại Điều 71 của Luật này.

4. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm quản lý đất đã được giải phóng mặt bằng.

Điều 70. Cưỡng chế thực hiện quyết định kiểm đếm bắt buộc

1. Nguyên tắc cưỡng chế thực hiện quyết định kiểm đếm bắt buộc:

a) Việc cưỡng chế phải tiến hành công khai, dân chủ, khách quan, bảo đảm trật tự, an toàn, đúng quy định của pháp luật;

b) Thời điểm bắt đầu tiến hành cưỡng chế được thực hiện trong giờ hành chính.

2. Cưỡng chế thực hiện quyết định kiểm đếm bắt buộc được thực hiện khi có đủ các điều kiện sau đây:

a) Người có đất thu hồi không chấp hành quyết định kiểm đếm bắt buộc sau khi Ủy ban nhân dân cấp xã, Ủy ban Mặt trận Tổ quốc Việt Nam cấp xã nơi có đất thu hồi và tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng đã vận động, thuyết phục;

b) Quyết định cưỡng chế thực hiện quyết định kiểm đếm bắt buộc đã được niêm yết công khai tại trụ sở Ủy ban nhân dân cấp xã, tại địa điểm sinh hoạt chung của khu dân cư nơi có đất thu hồi;

c) Quyết định cưỡng chế thực hiện quyết định kiểm đếm bắt buộc đã có hiệu lực thi hành;

d) Người bị cưỡng chế đã nhận được quyết định cưỡng chế có hiệu lực thi hành.

Trường hợp người bị cưỡng chế từ chối không nhận quyết định cưỡng chế hoặc vắng mặt khi giao quyết định cưỡng chế thì Ủy ban nhân dân cấp xã lập biên bản.

3. Chủ tịch Ủy ban nhân dân cấp huyện ban hành quyết định cưỡng chế thực hiện quyết định kiểm đếm bắt buộc và tổ chức thực hiện quyết định cưỡng chế.

4. Trình tự, thủ tục thực hiện quyết định cưỡng chế kiểm đếm bắt buộc được quy định như sau:

a) Tổ chức được giao thực hiện cưỡng chế vận động, thuyết phục, đối thoại với người bị cưỡng chế;

b) Trường hợp người bị cưỡng chế chấp hành quyết định cưỡng chế thì tổ chức được giao thực hiện cưỡng chế lập biên bản ghi nhận sự chấp hành và thực hiện điều tra, khảo sát, đo đạc, kiểm đếm.

Trường hợp người bị cưỡng chế không chấp hành quyết định cưỡng chế thì tổ chức được giao thực hiện cưỡng chế thi hành quyết định cưỡng chế.

Điều 71. Cưỡng chế thực hiện quyết định thu hồi đất

1. Nguyên tắc cưỡng chế thực hiện quyết định thu hồi đất được thực hiện theo quy định tại khoản 1 Điều 70 của Luật này.

2. Cưỡng chế thực hiện quyết định thu hồi đất được thực hiện khi có đủ các điều kiện sau đây:

a) Người có đất thu hồi không chấp hành quyết định thu hồi đất sau khi Ủy ban nhân dân cấp xã, Ủy ban Mặt trận Tổ quốc Việt Nam cấp xã nơi có đất thu hồi và tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng đã vận động, thuyết phục;

b) Quyết định cưỡng chế thực hiện quyết định thu hồi đất đã được niêm yết công khai tại trụ sở Ủy ban nhân dân cấp xã, địa điểm sinh hoạt chung của khu dân cư nơi có đất thu hồi;

c) Quyết định cưỡng chế thực hiện quyết định thu hồi đất đã có hiệu lực thi hành;

d) Người bị cưỡng chế đã nhận được quyết định cưỡng chế thực hiện quyết định thu hồi đất có hiệu lực thi hành.

Trường hợp người bị cưỡng chế từ chối không nhận quyết định cưỡng chế hoặc vắng mặt khi giao quyết định cưỡng chế thì Ủy ban nhân dân cấp xã lập biên bản.

3. Chủ tịch Ủy ban nhân dân cấp huyện ban hành quyết định cưỡng chế thực hiện quyết định thu hồi đất và tổ chức thực hiện quyết định cưỡng chế.

4. Trình tự, thủ tục thực hiện cưỡng chế thu hồi đất:

a) Trước khi tiến hành cưỡng chế, Chủ tịch Ủy ban nhân dân cấp huyện quyết định thành lập Ban thực hiện cưỡng chế;

b) Ban thực hiện cưỡng chế vận động, thuyết phục, đối thoại với người bị cưỡng chế; nếu người bị cưỡng chế chấp hành thì Ban thực hiện cưỡng chế lập biên bản ghi nhận sự chấp hành. Việc bàn giao đất được thực hiện chậm nhất sau 30 ngày kể từ ngày lập biên bản.

Trường hợp người bị cưỡng chế không chấp hành quyết định cưỡng chế thì Ban thực hiện cưỡng chế tổ chức thực hiện cưỡng chế;

c) Ban thực hiện cưỡng chế có quyền buộc người bị cưỡng chế và những người có liên quan phải ra khỏi khu đất cưỡng chế, tự chuyển tài sản ra khỏi khu đất cưỡng chế; nếu không thực hiện thì Ban thực hiện cưỡng chế có trách nhiệm di chuyển người bị cưỡng chế và người có liên quan cùng tài sản ra khỏi khu đất cưỡng chế.

Trường hợp người bị cưỡng chế từ chối nhận tài sản thì Ban thực hiện cưỡng chế phải lập biên bản, tổ chức thực hiện bảo quản tài sản theo quy định của pháp luật và thông báo cho người có tài sản nhận lại tài sản.

5. Trách nhiệm của tổ chức, cá nhân trong việc thực hiện quyết định cưỡng chế thu hồi đất:

a) Ủy ban nhân dân cấp huyện chịu trách nhiệm tổ chức thực hiện việc cưỡng chế, giải quyết khiếu nại liên quan đến việc cưỡng chế theo quy định của pháp luật về khiếu nại; thực hiện phương án tái định cư trước khi thực hiện cưỡng chế; bảo đảm điều kiện, phương tiện cần thiết phục vụ cho việc cưỡng chế; bố trí kinh phí cưỡng chế thu hồi đất;

b) Ban thực hiện cưỡng chế có trách nhiệm chủ trì lập phương án cưỡng chế và dự toán kinh phí cho hoạt động cưỡng chế trình Ủy ban nhân dân cấp có thẩm quyền phê duyệt; thực hiện cưỡng chế theo phương án đã được phê duyệt; bàn giao đất cho tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

Trường hợp trên đất thu hồi có tài sản thì Ban thực hiện cưỡng chế phải bảo quản tài sản; chi phí bảo quản tài sản đó do chủ sở hữu chịu trách nhiệm thanh toán;

c) Lực lượng Công an có trách nhiệm bảo vệ trật tự, an toàn trong quá trình tổ chức thi hành quyết định cưỡng chế thu hồi đất;

d) Ủy ban nhân dân cấp xã nơi có đất thu hồi có trách nhiệm phối hợp với cơ quan, đơn vị có liên quan tổ chức thực hiện việc giao, niêm yết công khai quyết định cưỡng chế thu hồi đất; tham gia thực hiện cưỡng chế; phối hợp với tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng niêm phong, di chuyển tài sản của người bị cưỡng chế thu hồi đất;

đ) Cơ quan, tổ chức, cá nhân khác có liên quan chịu trách nhiệm phối hợp với Ban thực hiện cưỡng chế thực hiện việc cưỡng chế thu hồi đất khi Ban thực hiện cưỡng chế có yêu cầu;

6. Chính phủ quy định chi tiết Điều này.

Điều 72. Trưng dụng đất

1. Nhà nước trưng dụng đất trong trường hợp thật cần thiết để thực hiện nhiệm vụ quốc phòng, an ninh hoặc trong tình trạng chiến tranh, tình trạng khẩn cấp, phòng, chống thiên tai.

2. Quyết định trưng dụng đất phải được thể hiện bằng văn bản; trường hợp khẩn cấp không thể ra quyết định bằng văn bản thì người có thẩm quyền được quyết định trưng dụng đất bằng lời nói nhưng phải viết giấy xác nhận việc quyết định trưng dụng đất ngay tại thời điểm trưng dụng. Quyết định trưng dụng đất có hiệu lực thi hành kể từ thời điểm ban hành.

Chậm nhất là 48 giờ, kể từ thời điểm quyết định trưng dụng đất bằng lời nói, cơ quan của người đã quyết định trưng dụng đất bằng lời nói có trách nhiệm xác nhận bằng văn bản việc trưng dụng đất và gửi cho người có đất trưng dụng.

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an, Bộ trưởng Bộ Giao thông vận tải, Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn, Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Công Thương, Bộ trưởng Bộ Tài nguyên và Môi trường, Chủ tịch Ủy ban nhân dân cấp tỉnh, Chủ tịch Ủy ban nhân dân cấp huyện có thẩm quyền quyết định trưng dụng đất, quyết định gia hạn trưng dụng đất. Người có thẩm quyền trưng dụng đất không được phân cấp thẩm quyền cho người khác.

4. Thời hạn trưng dụng đất là không quá 30 ngày kể từ khi quyết định trưng dụng có hiệu lực thi hành. Trường hợp trong tình trạng chiến tranh, tình trạng khẩn cấp thì thời hạn trưng dụng được tính từ ngày ra quyết định đến không quá 30 ngày kể từ ngày bãi bỏ tình trạng chiến tranh, tình trạng khẩn cấp.

Trường hợp hết thời hạn trưng dụng đất mà mục đích của việc trưng dụng chưa hoàn thành thì được gia hạn nhưng không quá 30 ngày. Quyết định gia hạn trưng dụng đất phải được thể hiện bằng văn bản và gửi cho người có đất trưng dụng trước khi kết thúc thời hạn trưng dụng.

5. Người có đất trưng dụng phải chấp hành quyết định trưng dụng. Trường hợp quyết định trưng dụng đất đã được thực hiện theo đúng quy định của pháp luật mà người có đất trưng dụng không chấp hành thì người quyết định trưng dụng đất ra quyết định cưỡng chế thi hành và tổ chức cưỡng chế thi hành hoặc giao cho Chủ tịch Ủy ban nhân dân cấp tỉnh, cấp huyện nơi có đất trưng dụng tổ chức cưỡng chế thi hành.

6. Người có thẩm quyền trưng dụng đất có trách nhiệm giao cho tổ chức, cá nhân quản lý, sử dụng đất trưng dụng đúng mục đích, hiệu quả; hoàn trả đất khi hết thời hạn trưng dụng; bồi thường thiệt hại do việc trưng dụng đất gây ra.

7. Việc bồi thường thiệt hại do việc trưng dụng đất gây ra thực hiện theo quy định sau đây:

a) Người có đất trưng dụng được bồi thường thiệt hại trong trường hợp đất trưng dụng bị hủy hoại; trường hợp người có đất trưng dụng bị thiệt hại về thu nhập do việc trưng dụng đất trực tiếp gây ra;

b) Trường hợp đất trưng dụng bị hủy hoại thì việc bồi thường được thực hiện bằng tiền theo giá chuyển nhượng quyền sử dụng đất trên thị trường tại thời điểm thanh toán;

c) Trường hợp người có đất trưng dụng bị thiệt hại về thu nhập do việc trưng dụng đất trực tiếp gây ra thì mức bồi thường được xác định căn cứ vào mức thiệt hại thu nhập thực tế tính từ ngày giao đất trưng dụng đến ngày hoàn trả đất trưng dụng được ghi trong quyết định hoàn trả đất trưng dụng.

Mức thiệt hại thu nhập thực tế phải phù hợp với thu nhập do đất trưng dụng mang lại trong điều kiện bình thường trước thời điểm trưng dụng đất;

d) Chủ tịch Ủy ban nhân dân cấp tỉnh, cấp huyện nơi có đất trưng dụng thành lập Hội đồng để xác định mức bồi thường thiệt hại do thực hiện trưng dụng đất gây ra trên cơ sở văn bản kê khai của người sử dụng đất và hồ sơ địa chính. Căn cứ vào mức bồi thường thiệt hại do Hội đồng xác định, Chủ tịch Ủy ban nhân dân cấp tỉnh, cấp huyện quyết định mức bồi thường.

đ) Tiền bồi thường thiệt hại do việc trưng dụng đất gây ra được ngân sách nhà nước chi trả một lần, trực tiếp cho người có đất trưng dụng trong thời hạn không quá 30 ngày, kể từ ngày hoàn trả đất.

8. Chính phủ quy định chi tiết Điều này.

Điều 73. Sử dụng đất thông qua hình thức nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất để sản xuất, kinh doanh

1. Việc sử dụng đất để thực hiện dự án, công trình sản xuất, kinh doanh không thuộc trường hợp Nhà nước thu hồi đất quy định tại Điều 61 và Điều 62 của Luật này mà phù hợp với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt thì chủ đầu tư được nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất theo quy định của pháp luật.

2. Nhà nước có chính sách khuyến khích việc thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất của tổ chức kinh tế, hộ gia đình, cá nhân để thực hiện dự án, công trình sản xuất, kinh doanh.

3. Chính phủ quy định chi tiết Điều này.

Mục 2

BỒI THƯỜNG VỀ ĐẤT, HỖ TRỢ VÀ TÁI ĐỊNH CƯ

Điều 74. Nguyên tắc bồi thường về đất khi Nhà nước thu hồi đất

1. Người sử dụng đất khi Nhà nước thu hồi đất nếu có đủ điều kiện được bồi thường quy định tại Điều 75 của Luật này thì được bồi thường.

2. Việc bồi thường được thực hiện bằng việc giao đất có cùng mục đích sử dụng với loại đất thu hồi, nếu không có đất để bồi thường thì được bồi thường bằng tiền theo giá đất cụ thể của loại đất thu hồi do Ủy ban nhân dân cấp tỉnh quyết định tại thời điểm quyết định thu hồi đất.

3. Việc bồi thường khi Nhà nước thu hồi đất phải bảo đảm dân chủ, khách quan, công bằng, công khai, kịp thời và đúng quy định của pháp luật.

Điều 75. Điều kiện được bồi thường về đất khi Nhà nước thu hồi đất vì mục đích quốc phòng, an ninh; phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng

1. Hộ gia đình, cá nhân đang sử dụng đất không phải là đất thuê trả tiền thuê đất hàng năm, có Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi chung là Giấy chứng nhận) hoặc có đủ điều kiện để được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này mà chưa được cấp, trừ trường hợp quy định tại khoản 2 Điều 77 của Luật này; người Việt Nam định cư ở nước ngoài thuộc đối tượng được sở hữu nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam mà có Giấy chứng nhận hoặc có đủ điều kiện được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này mà chưa được cấp.

2. Cộng đồng dân cư, cơ sở tôn giáo, tín ngưỡng đang sử dụng đất mà không phải là đất do Nhà nước giao, cho thuê và có Giấy chứng nhận hoặc có đủ điều kiện để được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này mà chưa được cấp.

3. Người Việt Nam định cư ở nước ngoài được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê; nhận chuyển nhượng quyền sử dụng đất trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế, có Giấy chứng nhận hoặc có đủ điều kiện được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này mà chưa được cấp.

4. Tổ chức được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê; nhận thừa kế quyền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà tiền sử dụng đất đã nộp, tiền nhận chuyển nhượng đã trả không có nguồn gốc từ ngân sách nhà nước, có Giấy chứng nhận hoặc có đủ điều kiện được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này mà chưa được cấp.

5. Tổ chức nước ngoài có chức năng ngoại giao được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê và có Giấy chứng nhận hoặc có đủ điều kiện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này mà chưa được cấp.

6. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được Nhà nước giao đất có thu tiền sử dụng đất để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc bán kết hợp cho thuê; cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê, có Giấy chứng nhận hoặc có đủ điều kiện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này mà chưa được cấp.

Điều 76. Bồi thường chi phí đầu tư vào đất còn lại khi Nhà nước thu hồi đất vì mục đích quốc phòng, an ninh; phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng

1. Các trường hợp không được bồi thường về đất nhưng được bồi thường chi phí đầu tư vào đất còn lại khi Nhà nước thu hồi đất bao gồm:

a) Đất được Nhà nước giao không thu tiền sử dụng đất, trừ trường hợp đất nông nghiệp được Nhà nước giao cho hộ gia đình, cá nhân quy định tại khoản 1 Điều 54 của Luật này;

b) Đất được Nhà nước giao cho tổ chức thuộc trường hợp có thu tiền sử dụng đất nhưng được miễn tiền sử dụng đất;

c) Đất được Nhà nước cho thuê trả tiền thuê đất hàng năm; đất thuê trả tiền thuê đất một lần cho cả thời gian thuê nhưng được miễn tiền thuê đất, trừ trường hợp hộ gia đình, cá nhân sử dụng đất thuê do thực hiện chính sách đối với người có công với cách mạng;

d) Đất nông nghiệp thuộc quỹ đất công ích của xã, phường, thị trấn;

đ) Đất nhận khoán để sản xuất nông lâm nghiệp, nuôi trồng thủy sản, làm muối.

2. Chính phủ quy định chi tiết Điều này.

Điều 77. Bồi thường về đất, chi phí đầu tư vào đất còn lại khi Nhà nước thu hồi đất nông nghiệp của hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân đang sử dụng đất nông nghiệp khi Nhà nước thu hồi đất thì được bồi thường về đất, chi phí đầu tư vào đất còn lại theo quy định sau đây:

a) Diện tích đất nông nghiệp được bồi thường bao gồm diện tích trong hạn mức theo quy định tại Điều 129, Điều 130 của Luật này và diện tích đất do được nhận thừa kế;

b) Đối với diện tích đất nông nghiệp vượt hạn mức quy định tại Điều 129 của Luật này thì không được bồi thường về đất nhưng được bồi thường chi phí đầu tư vào đất còn lại;

c) Đối với diện tích đất nông nghiệp do nhận chuyển quyền sử dụng đất vượt hạn mức trước ngày Luật này có hiệu lực thi hành thì việc bồi thường, hỗ trợ được thực hiện theo quy định của Chính phủ.

2. Đối với đất nông nghiệp đã sử dụng trước ngày 01 tháng 7 năm 2004 mà người sử dụng đất là hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp nhưng không có Giấy chứng nhận hoặc không đủ điều kiện để được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này thì được bồi thường đối với diện tích đất thực tế đang sử dụng, diện tích được bồi thường không vượt quá hạn mức giao đất nông nghiệp quy định tại Điều 129 của Luật này.

Điều 78. Bồi thường về đất, chi phí đầu tư vào đất còn lại khi Nhà nước thu hồi đất nông nghiệp của tổ chức kinh tế, tổ chức sự nghiệp công lập tự chủ tài chính, cộng đồng dân cư, cơ sở tôn giáo

1. Tổ chức kinh tế đang sử dụng đất nông nghiệp được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê, nhận chuyển nhượng quyền sử dụng đất khi Nhà nước thu hồi đất, nếu có đủ điều kiện được bồi thường quy định tại Điều 75 của Luật này thì được bồi thường về đất; mức bồi thường về đất được xác định theo thời hạn sử dụng đất còn lại.

2. Tổ chức kinh tế, tổ chức sự nghiệp công lập tự chủ tài chính đang sử dụng đất nông nghiệp được Nhà nước cho thuê trả tiền thuê đất hàng năm khi Nhà nước thu hồi đất thì không được bồi thường về đất nhưng được bồi thường chi phí đầu tư vào đất còn lại nếu chi phí này không có nguồn gốc từ ngân sách nhà nước.

Trường hợp đất nông nghiệp không phải là đất rừng đặc dụng, đất rừng phòng hộ, đất rừng sản xuất là rừng tự nhiên của tổ chức kinh tế đã giao khoán cho hộ gia đình, cá nhân theo quy định của pháp luật khi Nhà nước thu hồi đất thì hộ gia đình, cá nhân nhận khoán không được bồi thường về đất nhưng được bồi thường chi phí đầu tư vào đất còn lại.

3. Cộng đồng dân cư, cơ sở tôn giáo đang sử dụng đất nông nghiệp khi Nhà nước thu hồi đất mà có đủ điều kiện được bồi thường quy định tại Điều 75 của Luật này thì được bồi thường về đất theo quy định của Chính phủ.

Điều 79. Bồi thường về đất khi Nhà nước thu hồi đất ở

1. Hộ gia đình, cá nhân đang sử dụng đất ở, người Việt Nam định cư ở nước ngoài đang sở hữu nhà ở gắn liền với quyền sử dụng đất tại Việt Nam mà có đủ điều kiện được bồi thường quy định tại Điều 75 của Luật này khi Nhà nước thu hồi đất thì được bồi thường như sau:

a) Trường hợp không còn đất ở, nhà ở nào khác trong địa bàn xã, phường, thị trấn nơi có đất thu hồi thì được bồi thường bằng đất ở hoặc nhà ở; trường hợp không có nhu cầu bồi thường bằng đất ở hoặc nhà ở thì Nhà nước bồi thường bằng tiền;

b) Trường hợp còn đất ở, nhà ở trong địa bàn xã, phường, thị trấn nơi có đất thu hồi thì được bồi thường bằng tiền. Đối với địa phương có điều kiện về quỹ đất ở thì được xem xét để bồi thường bằng đất ở.

2. Hộ gia đình, cá nhân khi Nhà nước thu hồi đất gắn liền với nhà ở phải di chuyển chỗ ở mà không đủ điều kiện được bồi thường về đất ở, nếu không có chỗ ở nào khác thì được Nhà nước bán, cho thuê, cho thuê mua nhà ở hoặc giao đất ở có thu tiền sử dụng đất.

3. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài đang sử dụng đất để thực hiện dự án xây dựng nhà ở khi Nhà nước thu hồi đất, nếu có đủ điều kiện được bồi thường quy định tại Điều 75 của Luật này thì được bồi thường về đất.

4. Chính phủ quy định chi tiết Điều này.

Điều 80. Bồi thường về đất, chi phí đầu tư vào đất còn lại khi Nhà nước thu hồi đất phi nông nghiệp không phải là đất ở của hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân đang sử dụng đất phi nông nghiệp không phải là đất ở khi Nhà nước thu hồi đất, nếu có đủ điều kiện được bồi thường quy định tại Điều 75 của Luật này thì được bồi thường bằng đất có cùng mục đích sử dụng; trường hợp không có đất để bồi thường thì được bồi thường bằng tiền theo thời hạn sử dụng đất còn lại đối với đất sử dụng có thời hạn.

2. Hộ gia đình, cá nhân đang sử dụng đất phi nông nghiệp không phải là đất ở được Nhà nước cho thuê đất thu tiền thuê đất hàng năm; cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê nhưng được miễn tiền thuê đất, khi Nhà nước thu hồi đất thì không được bồi thường về đất nhưng được bồi thường chi phí đầu tư vào đất còn lại, trừ trường hợp hộ gia đình, cá nhân sử dụng đất do thực hiện chính sách đối với người có công với cách mạng.

3. Chính phủ quy định chi tiết Điều này.

Điều 81. Bồi thường về đất, chi phí đầu tư vào đất còn lại khi Nhà nước thu hồi đất phi nông nghiệp không phải là đất ở của tổ chức kinh tế, tổ chức sự nghiệp công lập tự chủ tài chính, cộng đồng dân cư, cơ sở tôn giáo, tín ngưỡng, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài có chức năng ngoại giao, doanh nghiệp có vốn đầu tư nước ngoài

1. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài đang sử dụng đất phi nông nghiệp không phải là đất ở, đất nghĩa trang, nghĩa địa, khi Nhà nước thu hồi đất, nếu có đủ điều kiện được bồi thường quy định tại Điều 75 của Luật này thì được bồi thường bằng đất có cùng mục đích sử dụng; trường hợp không có đất để bồi thường thì được bồi thường bằng tiền theo thời hạn sử dụng đất còn lại.

2. Tổ chức kinh tế đang sử dụng đất được Nhà nước giao đất để làm nghĩa trang, nghĩa địa quy định tại khoản 4 Điều 55 của Luật này; doanh nghiệp liên doanh sử dụng đất phi nông nghiệp không phải là đất ở do nhận góp vốn bằng quyền sử dụng đất quy định tại Điều 184 của Luật này, khi Nhà nước thu hồi đất thì được bồi thường về đất theo quy định của Chính phủ.

3. Tổ chức kinh tế, tổ chức sự nghiệp công lập tự chủ tài chính, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài có chức năng ngoại giao, doanh nghiệp có vốn đầu tư nước ngoài đang sử dụng đất phi nông nghiệp được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê, khi Nhà nước thu hồi đất nếu đủ điều kiện được bồi thường quy định tại Điều 75 của Luật này thì được bồi thường về đất theo thời hạn sử dụng đất còn lại.

4. Tổ chức kinh tế, tổ chức sự nghiệp công lập tự chủ tài chính, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài có chức năng ngoại giao, doanh nghiệp có vốn đầu tư nước ngoài đang sử dụng đất phi nông nghiệp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm, khi Nhà nước thu hồi đất thì được bồi thường chi phí đầu tư vào đất còn lại.

5. Cộng đồng dân cư, cơ sở tôn giáo, tín ngưỡng đang sử dụng đất phi nông nghiệp, khi Nhà nước thu hồi đất mà có đủ điều kiện được bồi thường quy định tại Điều 75 của Luật này thì được bồi thường về đất theo quy định của Chính phủ.

Điều 82. Trường hợp Nhà nước thu hồi đất không được bồi thường về đất

Nhà nước thu hồi đất không bồi thường về đất trong các trường hợp sau đây:

1. Các trường hợp quy định tại khoản 1 Điều 76 của Luật này;

2. Đất được Nhà nước giao để quản lý;

3. Đất thu hồi trong các trường hợp quy định tại Điều 64 và các điểm a, b, c và d khoản 1 Điều 65 của Luật này;

4. Trường hợp không đủ điều kiện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này, trừ trường hợp quy định tại khoản 2 Điều 77 của Luật này.

Điều 83. Hỗ trợ khi Nhà nước thu hồi đất

1. Nguyên tắc hỗ trợ khi Nhà nước thu hồi đất:

a) Người sử dụng đất khi Nhà nước thu hồi đất ngoài việc được bồi thường theo quy định của Luật này còn được Nhà nước xem xét hỗ trợ;

b) Việc hỗ trợ phải bảo đảm khách quan, công bằng, kịp thời, công khai và đúng quy định của pháp luật.

2. Các khoản hỗ trợ khi Nhà nước thu hồi đất bao gồm:

a) Hỗ trợ ổn định đời sống và sản xuất;

b) Hỗ trợ đào tạo, chuyển đổi nghề và tìm kiếm việc làm đối với trường hợp thu hồi đất nông nghiệp của hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp; thu hồi đất ở kết hợp kinh doanh dịch vụ của hộ gia đình, cá nhân mà phải di chuyển chỗ ở;

c) Hỗ trợ tái định cư đối với trường hợp thu hồi đất ở của hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài mà phải di chuyển chỗ ở;

d) Hỗ trợ khác.

3. Chính phủ quy định chi tiết Điều này.

Điều 84. Hỗ trợ đào tạo, chuyển đổi nghề, tìm kiếm việc làm cho hộ gia đình, cá nhân khi Nhà nước thu hồi đất

1. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, khi Nhà nước thu hồi đất nông nghiệp mà không có đất nông nghiệp để bồi thường thì ngoài việc được bồi thường bằng tiền còn được hỗ trợ đào tạo, chuyển đổi nghề, tìm kiếm việc làm.

Trường hợp người được hỗ trợ đào tạo chuyển đổi nghề, tìm kiếm việc làm trong độ tuổi lao động có nhu cầu được đào tạo nghề thì được nhận vào các cơ sở đào tạo nghề; được tư vấn hỗ trợ tìm kiếm việc làm, vay vốn tín dụng ưu đãi để phát triển sản xuất, kinh doanh.

2. Đối với hộ gia đình, cá nhân sử dụng đất ở kết hợp kinh doanh dịch vụ mà nguồn thu nhập chính là từ hoạt động kinh doanh dịch vụ, khi Nhà nước thu hồi đất mà phải di chuyển chỗ ở thì được vay vốn tín dụng ưu đãi để phát triển sản xuất, kinh doanh; trường hợp người có đất thu hồi còn trong độ tuổi lao động thì được hỗ trợ đào tạo, chuyển đổi nghề, tìm kiếm việc làm.

3. Căn cứ vào kế hoạch sử dụng đất hàng năm của cấp huyện, Ủy ban nhân dân cấp tỉnh, Ủy ban nhân dân cấp huyện có trách nhiệm tổ chức lập và thực hiện phương án đào tạo, chuyển đổi nghề, hỗ trợ tìm kiếm việc làm cho người có đất thu hồi là đất nông nghiệp, đất ở kết hợp kinh doanh dịch vụ. Phương án đào tạo, chuyển đổi nghề, hỗ trợ tìm kiếm việc làm được lập và phê duyệt đồng thời với phương án bồi thường, hỗ trợ, tái định cư.

Trong quá trình lập phương án đào tạo, chuyển đổi nghề, hỗ trợ tìm kiếm việc làm, Ủy ban nhân dân cấp tỉnh, Ủy ban nhân dân cấp huyện phải tổ chức lấy ý kiến và có trách nhiệm tiếp thu, giải trình ý kiến của người có đất thu hồi.

Điều 85. Lập và thực hiện dự án tái định cư

1. Ủy ban nhân dân cấp tỉnh, Ủy ban nhân dân cấp huyện có trách nhiệm tổ chức lập và thực hiện dự án tái định cư trước khi thu hồi đất.

2. Khu tái định cư tập trung phải xây dựng cơ sở hạ tầng đồng bộ, bảo đảm tiêu chuẩn, quy chuẩn xây dựng, phù hợp với điều kiện, phong tục, tập quán của từng vùng, miền.

3. Việc thu hồi đất ở chỉ được thực hiện sau khi hoàn thành xây dựng nhà ở hoặc cơ sở hạ tầng của khu tái định cư.

4. Chính phủ quy định chi tiết điều này.

Điều 86. Bố trí tái định cư cho người có đất ở thu hồi mà phải di chuyển chỗ ở

1. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng được Ủy ban nhân dân cấp tỉnh, Ủy ban nhân dân cấp huyện giao trách nhiệm bố trí tái định cư phải thông báo cho người có đất ở thu hồi thuộc đối tượng phải di chuyển chỗ ở về dự kiến phương án bố trí tái định cư và niêm yết công khai ít nhất là 15 ngày tại trụ sở Ủy ban nhân dân cấp xã, địa điểm sinh hoạt chung của khu dân cư nơi có đất thu hồi và tại nơi tái định cư trước khi cơ quan nhà nước có thẩm quyền phê duyệt phương án bố trí tái định cư.

Nội dung thông báo gồm địa điểm, quy mô quỹ đất, quỹ nhà tái định cư, thiết kế, diện tích từng lô đất, căn hộ, giá đất, giá nhà tái định cư; dự kiến bố trí tái định cư cho người có đất thu hồi.

2. Người có đất thu hồi được bố trí tái định cư tại chỗ nếu tại khu vực thu hồi đất có dự án tái định cư hoặc có điều kiện bố trí tái định cư. Ưu tiên vị trí thuận lợi cho người có đất thu hồi sớm bàn giao mặt bằng, người có đất thu hồi là người có công với cách mạng.

Phương án bố trí tái định cư đã được phê duyệt phải được công bố công khai tại trụ sở Ủy ban nhân dân cấp xã, địa điểm sinh hoạt chung của khu dân cư nơi có đất thu hồi và tại nơi tái định cư.

3. Giá đất cụ thể tính thu tiền sử dụng đất tại nơi tái định cư, giá bán nhà ở tái định cư do Ủy ban nhân dân cấp tỉnh quyết định.

4. Trường hợp người có đất thu hồi được bố trí tái định cư mà tiền bồi thường, hỗ trợ không đủ để mua một suất tái định cư tối thiểu thì được Nhà nước hỗ trợ tiền đủ để mua một suất tái định cư tối thiểu.

Chính phủ quy định cụ thể suất tái định cư tối thiểu cho phù hợp với điều kiện từng vùng, miền và địa phương.

Điều 87. Bồi thường, hỗ trợ, tái định cư đối với các trường hợp đặc biệt

1. Đối với dự án đầu tư do Quốc hội quyết định chủ trương đầu tư, Thủ tướng Chính phủ chấp thuận chủ trương đầu tư mà phải di chuyển cả cộng đồng dân cư, làm ảnh hưởng đến toàn bộ đời sống, kinh tế - xã hội, truyền thống văn hóa của cộng đồng, các dự án thu hồi đất liên quan đến nhiều tỉnh, thành phố trực thuộc trung ương thì Thủ tướng Chính phủ quyết định khung chính sách bồi thường, hỗ trợ, tái định cư.

2. Đối với dự án sử dụng vốn vay của các tổ chức quốc tế, nước ngoài mà Nhà nước Việt Nam có cam kết về khung chính sách bồi thường, hỗ trợ, tái định cư thì thực hiện theo khung chính sách đó.

3. Đối với trường hợp thu hồi quy định tại điểm đ và điểm e khoản 1 Điều 65 của Luật này thì người có đất thu hồi được bồi thường, hỗ trợ, tái định cư để ổn định đời sống, sản xuất theo quy định của Chính phủ.

Mục 3

BỒI THƯỜNG THIỆT HẠI VỀ TÀI SẢN, VỀ SẢN XUẤT, KINH DOANH

Điều 88. Nguyên tắc bồi thường thiệt hại về tài sản, ngừng sản xuất, kinh doanh khi Nhà nước thu hồi đất

1. Khi Nhà nước thu hồi đất mà chủ sở hữu tài sản hợp pháp gắn liền với đất bị thiệt hại về tài sản thì được bồi thường.

2. Khi Nhà nước thu hồi đất mà tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài phải ngừng sản xuất, kinh doanh mà có thiệt hại thì được bồi thường thiệt hại.

Điều 89. Bồi thường thiệt hại về nhà, công trình xây dựng trên đất khi Nhà nước thu hồi đất

1. Đối với nhà ở, công trình phục vụ sinh hoạt gắn liền với đất của hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài khi Nhà nước thu hồi đất phải tháo dỡ toàn bộ hoặc một phần mà phần còn lại không bảo đảm tiêu chuẩn kỹ thuật theo quy định của pháp luật thì chủ sở hữu nhà ở, công trình đó được bồi thường bằng giá trị xây dựng mới của nhà ở, công trình có tiêu chuẩn kỹ thuật tương đương.

Trường hợp phần còn lại của nhà ở, công trình vẫn bảo đảm tiêu chuẩn kỹ thuật theo quy định của pháp luật thì bồi thường theo thiệt hại thực tế.

2. Đối với nhà, công trình xây dựng khác gắn liền với đất không thuộc trường hợp quy định tại khoản 1 Điều này, khi Nhà nước thu hồi đất mà bị tháo dỡ toàn bộ hoặc một phần mà phần còn lại không bảo đảm tiêu chuẩn kỹ thuật theo quy định của pháp luật thì được bồi thường thiệt hại theo quy định của Chính phủ.

3. Đối với công trình hạ tầng kỹ thuật, hạ tầng xã hội gắn liền với đất đang sử dụng không thuộc trường hợp quy định tại khoản 1 và khoản 2 Điều này thì mức bồi thường tính bằng giá trị xây dựng mới của công trình có tiêu chuẩn kỹ thuật tương đương theo quy định của pháp luật chuyên ngành.

Điều 90. Bồi thường đối với cây trồng, vật nuôi

1. Khi Nhà nước thu hồi đất mà gây thiệt hại đối với cây trồng thì việc bồi thường thực hiện theo quy định sau đây:

a) Đối với cây hàng năm, mức bồi thường được tính bằng giá trị sản lượng của vụ thu hoạch. Giá trị sản lượng của vụ thu hoạch được tính theo năng suất của vụ cao nhất trong 03 năm trước liền kề của cây trồng chính tại địa phương và giá trung bình tại thời điểm thu hồi đất;

b) Đối với cây lâu năm, mức bồi thường được tính bằng giá trị hiện có của vườn cây theo giá ở địa phương tại thời điểm thu hồi đất mà không bao gồm giá trị quyền sử dụng đất;

c) Đối với cây trồng chưa thu hoạch nhưng có thể di chuyển đến địa điểm khác thì được bồi thường chi phí di chuyển và thiệt hại thực tế do phải di chuyển, phải trồng lại;

d) Đối với cây rừng trồng bằng nguồn vốn ngân sách nhà nước, cây rừng tự nhiên giao cho tổ chức, hộ gia đình, cá nhân trồng, quản lý, chăm sóc, bảo vệ thì bồi thường theo giá trị thiệt hại thực tế của vườn cây; tiền bồi thường được phân chia cho người quản lý, chăm sóc, bảo vệ theo quy định của pháp luật về bảo vệ và phát triển rừng.

2. Khi Nhà nước thu hồi đất mà gây thiệt hại đối với vật nuôi là thủy sản thì việc bồi thường thực hiện theo quy định sau đây:

a) Đối với vật nuôi là thủy sản mà tại thời điểm thu hồi đất đã đến thời kỳ thu hoạch thì không phải bồi thường;

b) Đối với vật nuôi là thủy sản mà tại thời điểm thu hồi đất chưa đến thời kỳ thu hoạch thì được bồi thường thiệt hại thực tế do phải thu hoạch sớm; trường hợp có thể di chuyển được thì được bồi thường chi phí di chuyển và thiệt hại do di chuyển gây ra; mức bồi thường cụ thể do Ủy ban nhân dân cấp tỉnh quy định.

Điều 91. Bồi thường chi phí di chuyển khi Nhà nước thu hồi đất

1. Khi Nhà nước thu hồi đất mà phải di chuyển tài sản thì được Nhà nước bồi thường chi phí để tháo dỡ, di chuyển, lắp đặt; trường hợp phải di chuyển hệ thống máy móc, dây chuyền sản xuất còn được bồi thường đối với thiệt hại khi tháo dỡ, vận chuyển, lắp đặt.

2. Ủy ban nhân dân cấp tỉnh quy định mức bồi thường tại khoản 1 Điều này.

Điều 92. Trường hợp Nhà nước thu hồi đất không được bồi thường tài sản gắn liền với đất

1. Tài sản gắn liền với đất thuộc một trong các trường hợp thu hồi đất quy định tại các điểm a, b, d, đ, e, i khoản 1 Điều 64 và điểm b, d khoản 1 Điều 65 của Luật này.

2. Tài sản gắn liền với đất được tạo lập trái quy định của pháp luật hoặc tạo lập từ sau khi có thông báo thu hồi đất của cơ quan nhà nước có thẩm quyền.

3. Công trình hạ tầng kỹ thuật, hạ tầng xã hội và công trình xây dựng khác không còn sử dụng.

Điều 93. Chi trả tiền bồi thường, hỗ trợ, tái định cư

1. Trong thời hạn 30 ngày kể từ ngày quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền có hiệu lực thi hành, cơ quan, tổ chức có trách nhiệm bồi thường phải chi trả tiền bồi thường, hỗ trợ cho người có đất thu hồi.

2. Trường hợp cơ quan, tổ chức có trách nhiệm bồi thường chậm chi trả thì khi thanh toán tiền bồi thường, hỗ trợ cho người có đất thu hồi, ngoài tiền bồi thường, hỗ trợ theo phương án bồi thường, hỗ trợ, tái định cư được cấp có thẩm quyền phê duyệt thì người có đất thu hồi còn được thanh toán thêm một khoản tiền bằng mức tiền chậm nộp theo quy định của Luật quản lý thuế tính trên số tiền chậm trả và thời gian chậm trả.

3. Trường hợp người có đất thu hồi không nhận tiền bồi thường, hỗ trợ theo phương án bồi thường, hỗ trợ, tái định cư được cấp có thẩm quyền phê duyệt thì tiền bồi thường, hỗ trợ được gửi vào tài khoản tạm giữ của Kho bạc nhà nước.

4. Người sử dụng đất được bồi thường khi Nhà nước thu hồi đất mà chưa thực hiện nghĩa vụ tài chính về đất đai đối với Nhà nước theo quy định của pháp luật thì phải trừ đi khoản tiền chưa thực hiện nghĩa vụ tài chính vào số tiền được bồi thường để hoàn trả ngân sách nhà nước.

5. Chính phủ quy định chi tiết Điều này.

Điều 94. Bồi thường thiệt hại đối với đất thuộc hành lang an toàn khi xây dựng công trình có hành lang bảo vệ an toàn

Khi Nhà nước xây dựng công trình công cộng, quốc phòng, an ninh có hành lang bảo vệ an toàn mà không thu hồi đất nằm trong phạm vi hành lang an toàn thì người sử dụng đất được bồi thường thiệt hại do hạn chế khả năng sử dụng đất, thiệt hại tài sản gắn liền với đất theo quy định của Chính phủ.

Chương VII

ĐĂNG KÝ ĐẤT ĐAI, CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Mục 1

ĐĂNG KÝ ĐẤT ĐAI, NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Điều 95. Đăng ký đất đai, nhà ở và tài sản khác gắn liền với đất

1. Đăng ký đất đai là bắt buộc đối với người sử dụng đất và người được giao đất để quản lý; đăng ký quyền sở hữu nhà ở và tài sản khác gắn liền với đất thực hiện theo yêu cầu của chủ sở hữu.

2. Đăng ký đất đai, nhà ở và tài sản khác gắn liền với đất gồm đăng ký lần đầu và đăng ký biến động, được thực hiện tại tổ chức đăng ký đất đai thuộc cơ quan quản lý đất đai, bằng hình thức đăng ký trên giấy hoặc đăng ký điện tử và có giá trị pháp lý như nhau.

3. Đăng ký lần đầu được thực hiện trong các trường hợp sau đây:

a) Thửa đất được giao, cho thuê để sử dụng;

b) Thửa đất đang sử dụng mà chưa đăng ký;

c) Thửa đất được giao để quản lý mà chưa đăng ký;

d) Nhà ở và tài sản khác gắn liền với đất chưa đăng ký.

4. Đăng ký biến động được thực hiện đối với trường hợp đã được cấp Giấy chứng nhận hoặc đã đăng ký mà có thay đổi sau đây:

a) Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, tài sản gắn liền với đất; thế chấp, góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất;

b) Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất được phép đổi tên;

c) Có thay đổi về hình dạng, kích thước, diện tích, số hiệu, địa chỉ thửa đất;

d) Có thay đổi về tài sản gắn liền với đất so với nội dung đã đăng ký;

đ) Chuyển mục đích sử dụng đất;

e) Có thay đổi thời hạn sử dụng đất;

g) Chuyển từ hình thức Nhà nước cho thuê đất thu tiền thuê đất hàng năm sang hình thức thuê đất thu tiền một lần cho cả thời gian thuê; từ hình thức Nhà nước giao đất không thu tiền sử dụng đất sang hình thức thuê đất; từ thuê đất sang giao đất có thu tiền sử dụng đất theo quy định của Luật này.

h) Chuyển quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất của vợ hoặc của chồng thành quyền sử dụng đất chung, quyền sở hữu tài sản chung của vợ và chồng;

i) Chia tách quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất của tổ chức hoặc của hộ gia đình hoặc của vợ và chồng hoặc của nhóm người sử dụng đất chung, nhóm chủ sở hữu tài sản chung gắn liền với đất;

k) Thay đổi quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất theo kết quả hòa giải thành về tranh chấp đất đai được Ủy ban nhân dân cấp có thẩm quyền công nhận; thỏa thuận trong hợp đồng thế chấp để xử lý nợ; quyết định của cơ quan nhà nước có thẩm quyền về giải quyết tranh chấp đất đai, khiếu nại, tố cáo về đất đai, quyết định hoặc bản án của Tòa án nhân dân, quyết định thi hành án của cơ quan thi hành án đã được thi hành; văn bản công nhận kết quả đấu giá quyền sử dụng đất phù hợp với pháp luật;

l) Xác lập, thay đổi hoặc chấm dứt quyền sử dụng hạn chế thửa đất liền kề;

m) Có thay đổi về những hạn chế quyền của người sử dụng đất.

5. Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất đã kê khai đăng ký được ghi vào Sổ địa chính, được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất nếu có nhu cầu và có đủ điều kiện theo quy định của Luật này và quy định khác của pháp luật có liên quan; trường hợp đăng ký biến động đất đai thì người sử dụng đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc chứng nhận biến động vào Giấy chứng nhận đã cấp.

Trường hợp đăng ký lần đầu mà không đủ điều kiện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì người đang sử dụng đất được tạm thời sử dụng đất cho đến khi Nhà nước có quyết định xử lý theo quy định của Chính phủ.

6. Các trường hợp đăng ký biến động quy định tại các điểm a, b, h, i, k và l khoản 4 Điều này thì trong thời hạn không quá 30 ngày, kể từ ngày có biến động, người sử dụng đất phải thực hiện thủ tục đăng ký biến động; trường hợp thừa kế quyền sử dụng đất thì thời hạn đăng ký biến động được tính từ ngày phân chia xong quyền sử dụng đất là di sản thừa kế.

7. Việc đăng ký đất đai, tài sản gắn liền với đất có hiệu lực kể từ thời điểm đăng ký vào Sổ địa chính.

Điều 96. Hồ sơ địa chính

1. Hồ sơ địa chính bao gồm các tài liệu dạng giấy hoặc dạng số thể hiện thông tin chi tiết về từng thửa đất, người được giao quản lý đất, người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, các quyền và thay đổi quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất.

2. Bộ trưởng Bộ Tài nguyên và Môi trường quy định về hồ sơ địa chính và việc lập, chỉnh lý, quản lý hồ sơ địa chính; lộ trình chuyển đổi hồ sơ địa chính dạng giấy sang hồ sơ địa chính dạng số.

Mục 2

CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Điều 97. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được cấp cho người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất theo một loại mẫu thống nhất trong cả nước.

Bộ trưởng Bộ Tài nguyên và Môi trường quy định cụ thể về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

2. Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã được cấp theo quy định của pháp luật về đất đai, pháp luật về nhà ở, pháp luật về xây dựng trước ngày 10 tháng 12 năm 2009 vẫn có giá trị pháp lý và không phải đổi sang Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; trường hợp người đã được cấp Giấy chứng nhận trước ngày 10 tháng 12 năm 2009 có nhu cầu cấp đổi thì được đổi sang Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này.

Điều 98. Nguyên tắc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được cấp theo từng thửa đất. Trường hợp người sử dụng đất đang sử dụng nhiều thửa đất nông nghiệp tại cùng một xã, phường, thị trấn mà có yêu cầu thì được cấp một Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất chung cho các thửa đất đó.

2. Thửa đất có nhiều người chung quyền sử dụng đất, nhiều người sở hữu chung nhà ở, tài sản khác gắn liền với đất thì Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất phải ghi đầy đủ tên của những người có chung quyền sử dụng đất, người sở hữu chung nhà ở, tài sản khác gắn liền với đất và cấp cho mỗi người 01 Giấy chứng nhận; trường hợp các chủ sử dụng, chủ sở hữu có yêu cầu thì cấp chung một Giấy chứng nhận và trao cho người đại diện.

3. Người sử dụng đất, chủ sở hữu nhà ở, tài sản khác gắn liền với đất được nhận Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất sau khi đã hoàn thành nghĩa vụ tài chính theo quy định của pháp luật.

Trường hợp người sử dụng đất, chủ sở hữu nhà ở, tài sản khác gắn liền với đất không thuộc đối tượng phải thực hiện nghĩa vụ tài chính hoặc được miễn, được ghi nợ nghĩa vụ tài chính và trường hợp thuê đất trả tiền thuê đất hàng năm thì được nhận Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất ngay sau khi cơ quan có thẩm quyền cấp.

4. Trường hợp quyền sử dụng đất hoặc quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc quyền sở hữu nhà ở và tài sản khác gắn liền với đất là tài sản chung của vợ và chồng thì phải ghi cả họ, tên vợ và họ, tên chồng vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, trừ trường hợp vợ và chồng có thỏa thuận ghi tên một người.

Trường hợp quyền sử dụng đất hoặc quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc quyền sở hữu nhà ở và tài sản khác gắn liền với đất là tài sản chung của vợ và chồng mà Giấy chứng nhận đã cấp chỉ ghi họ, tên của vợ hoặc chồng thì được cấp đổi sang Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất để ghi cả họ, tên vợ và họ, tên chồng nếu có yêu cầu.

5. Trường hợp có sự chênh lệch diện tích giữa số liệu đo đạc thực tế với số liệu ghi trên giấy tờ quy định tại Điều 100 của Luật này hoặc Giấy chứng nhận đã cấp mà ranh giới thửa đất đang sử dụng không thay đổi so với ranh giới thửa đất tại thời điểm có giấy tờ về quyền sử dụng đất, không có tranh chấp với những người sử dụng đất liền kề thì khi cấp hoặc cấp đổi Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất diện tích đất được xác định theo số liệu đo đạc thực tế. Người sử dụng đất không phải nộp tiền sử dụng đất đối với phần diện tích chênh lệch nhiều hơn nếu có.

Trường hợp đo đạc lại mà ranh giới thửa đất có thay đổi so với ranh giới thửa đất tại thời điểm có giấy tờ về quyền sử dụng đất và diện tích đất đo đạc thực tế nhiều hơn diện tích ghi trên giấy tờ về quyền sử dụng đất thì phần diện tích chênh lệch nhiều hơn (nếu có) được xem xét cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định tại Điều 99 của Luật này.

Điều 99. Trường hợp sử dụng đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Nhà nước cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho những trường hợp sau đây:

a) Người đang sử dụng đất có đủ điều kiện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định tại các điều 100, 101 và 102 của Luật này;

b) Người được Nhà nước giao đất, cho thuê đất từ sau ngày Luật này có hiệu lực thi hành;

c) Người được chuyển đổi, nhận chuyển nhượng, được thừa kế, nhận tặng cho quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất; người nhận quyền sử dụng đất khi xử lý hợp đồng thế chấp bằng quyền sử dụng đất để thu hồi nợ;

d) Người được sử dụng đất theo kết quả hòa giải thành đối với tranh chấp đất đai; theo bản án hoặc quyết định của Tòa án nhân dân, quyết định thi hành án của cơ quan thi hành án hoặc quyết định giải quyết tranh chấp, khiếu nại, tố cáo về đất đai của cơ quan nhà nước có thẩm quyền đã được thi hành;

đ) Người trúng đấu giá quyền sử dụng đất;

e) Người sử dụng đất trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế;

g) Người mua nhà ở, tài sản khác gắn liền với đất;

h) Người được Nhà nước thanh lý, hóa giá nhà ở gắn liền với đất ở; người mua nhà ở thuộc sở hữu nhà nước;

i) Người sử dụng đất tách thửa, hợp thửa; nhóm người sử dụng đất hoặc các thành viên hộ gia đình, hai vợ chồng, tổ chức sử dụng đất chia tách, hợp nhất quyền sử dụng đất hiện có;

k) Người sử dụng đất đề nghị cấp đổi hoặc cấp lại Giấy chứng nhận bị mất.

2. Chính phủ quy định chi tiết Điều này.

Điều 100. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho hộ gia đình, cá nhân, cộng đồng dân cư đang sử dụng đất có giấy tờ về quyền sử dụng đất

1. Hộ gia đình, cá nhân đang sử dụng đất ổn định mà có một trong các loại giấy tờ sau đây thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và không phải nộp tiền sử dụng đất:

a) Những giấy tờ về quyền được sử dụng đất trước ngày 15 tháng 10 năm 1993 do cơ quan có thẩm quyền cấp trong quá trình thực hiện chính sách đất đai của Nhà nước Việt Nam dân chủ Cộng hòa, Chính phủ Cách mạng lâm thời Cộng hòa miền Nam Việt Nam và Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam;

b) Giấy chứng nhận quyền sử dụng đất tạm thời được cơ quan nhà nước có thẩm quyền cấp hoặc có tên trong Sổ đăng ký ruộng đất, Sổ địa chính trước ngày 15 tháng 10 năm 1993;

c) Giấy tờ hợp pháp về thừa kế, tặng cho quyền sử dụng đất hoặc tài sản gắn liền với đất; giấy tờ giao nhà tình nghĩa, nhà tình thương gắn liền với đất;

d) Giấy tờ chuyển nhượng quyền sử dụng đất, mua bán nhà ở gắn liền với đất ở trước ngày 15 tháng 10 năm 1993 được Ủy ban nhân dân cấp xã xác nhận là đã sử dụng trước ngày 15 tháng 10 năm 1993;

đ) Giấy tờ thanh lý, hóa giá nhà ở gắn liền với đất ở; giấy tờ mua nhà ở thuộc sở hữu nhà nước theo quy định của pháp luật;

e) Giấy tờ về quyền sử dụng đất do cơ quan có thẩm quyền thuộc chế độ cũ cấp cho người sử dụng đất;

g) Các loại giấy tờ khác được xác lập trước ngày 15 tháng 10 năm 1993 theo quy định của Chính phủ.

2. Hộ gia đình, cá nhân đang sử dụng đất có một trong các loại giấy tờ quy định tại khoản 1 Điều này mà trên giấy tờ đó ghi tên người khác, kèm theo giấy tờ về việc chuyển quyền sử dụng đất có chữ ký của các bên có liên quan, nhưng đến trước ngày Luật này có hiệu lực thi hành chưa thực hiện thủ tục chuyển quyền sử dụng đất theo quy định của pháp luật và đất đó không có tranh chấp thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và không phải nộp tiền sử dụng đất.

3. Hộ gia đình, cá nhân được sử dụng đất theo bản án hoặc quyết định của Tòa án nhân dân, quyết định thi hành án của cơ quan thi hành án, văn bản công nhận kết quả hòa giải thành, quyết định giải quyết tranh chấp, khiếu nại, tố cáo về đất đai của cơ quan nhà nước có thẩm quyền đã được thi hành thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; trường hợp chưa thực hiện nghĩa vụ tài chính thì phải thực hiện theo quy định của pháp luật.

4. Hộ gia đình, cá nhân đang sử dụng đất được Nhà nước giao đất, cho thuê đất từ ngày 15 tháng 10 năm 1993 đến ngày Luật này có hiệu lực thi hành mà chưa được cấp Giấy chứng nhận thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; trường hợp chưa thực hiện nghĩa vụ tài chính thì phải thực hiện theo quy định của pháp luật.

5. Cộng đồng dân cư đang sử dụng đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ; đất nông nghiệp quy định tại khoản 3 Điều 131 của Luật này và đất đó không có tranh chấp, được Ủy ban nhân dân cấp xã nơi có đất xác nhận là đất sử dụng chung cho cộng đồng thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 101. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho hộ gia đình, cá nhân đang sử dụng đất mà không có giấy tờ về quyền sử dụng đất

1. Hộ gia đình, cá nhân đang sử dụng đất trước ngày Luật này có hiệu lực thi hành mà không có các giấy tờ quy định tại Điều 100 của Luật này, có hộ khẩu thường trú tại địa phương và trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối tại vùng có điều kiện kinh tế - xã hội khó khăn, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn, nay được Ủy ban nhân dân cấp xã nơi có đất xác nhận là người đã sử dụng đất ổn định, không có tranh chấp thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và không phải nộp tiền sử dụng đất.

2. Hộ gia đình, cá nhân đang sử dụng đất không có các giấy tờ quy định tại Điều 100 của Luật này nhưng đất đã được sử dụng ổn định từ trước ngày 01 tháng 7 năm 2004 và không vi phạm pháp luật về đất đai, nay được Ủy ban nhân dân cấp xã xác nhận là đất không có tranh chấp, phù hợp với quy hoạch sử dụng đất, quy hoạch chi tiết xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền phê duyệt đối với nơi đã có quy hoạch thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

3. Chính phủ quy định chi tiết Điều này.

Điều 102. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho tổ chức, cơ sở tôn giáo đang sử dụng đất

1. Tổ chức đang sử dụng đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với phần diện tích đất sử dụng đúng mục đích.

2. Phần diện tích đất mà tổ chức đang sử dụng nhưng không được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được giải quyết như sau:

a) Nhà nước thu hồi phần diện tích đất không sử dụng, sử dụng không đúng mục đích, cho mượn, cho thuê trái pháp luật, diện tích đất để bị lấn, bị chiếm;

b) Tổ chức phải bàn giao phần diện tích đã sử dụng làm đất ở cho Ủy ban nhân dân cấp huyện để quản lý; trường hợp đất ở phù hợp với quy hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt thì người sử dụng đất ở được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; trường hợp doanh nghiệp nhà nước sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối đã được Nhà nước giao đất mà doanh nghiệp đó cho hộ gia đình, cá nhân sử dụng một phần quỹ đất làm đất ở trước ngày 01 tháng 7 năm 2004 thì phải lập phương án bố trí lại diện tích đất ở thành khu dân cư trình Ủy ban nhân dân cấp tỉnh nơi có đất phê duyệt trước khi bàn giao cho địa phương quản lý.

3. Đối với tổ chức đang sử dụng đất thuộc trường hợp Nhà nước cho thuê đất quy định tại Điều 56 của Luật này thì cơ quan quản lý đất đai cấp tỉnh làm thủ tục ký hợp đồng thuê đất trước khi cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

4. Cơ sở tôn giáo đang sử dụng đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất khi có đủ các điều kiện sau đây:

a) Được Nhà nước cho phép hoạt động;

b) Không có tranh chấp;

c) Không phải là đất nhận chuyển nhượng, nhận tặng cho sau ngày 01 tháng 7 năm 2004.

5. Chính phủ quy định chi tiết Điều này.

Điều 103. Xác định diện tích đất ở đối với trường hợp có vườn, ao

1. Đất vườn, ao của hộ gia đình, cá nhân được xác định là đất ở phải trong cùng một thửa đất đang có nhà ở.

2. Đối với trường hợp thửa đất ở có vườn, ao được hình thành trước ngày 18 tháng 12 năm 1980 và người đang sử dụng có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 3 Điều 100 của Luật này thì diện tích đất ở được xác định theo giấy tờ đó.

Trường hợp trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 3 Điều 100 của Luật này chưa xác định rõ diện tích đất ở thì diện tích đất ở được công nhận không phải nộp tiền sử dụng đất được xác định bằng không quá 05 lần hạn mức giao đất ở quy định tại khoản 2 Điều 143 và khoản 4 Điều 144 của Luật này.

3. Đối với trường hợp thửa đất ở có vườn, ao được hình thành từ ngày 18 tháng 12 năm 1980 đến trước ngày 01 tháng 7 năm 2004 và người đang sử dụng có một trong các loại giấy tờ về quyền sử dụng đất quy định tại Điều 100 của Luật này mà trong giấy tờ đó ghi rõ diện tích đất ở thì diện tích đất ở được xác định theo giấy tờ đó.

4. Đối với trường hợp thửa đất ở có vườn, ao được hình thành từ ngày 18 tháng 12 năm 1980 đến trước ngày 01 tháng 7 năm 2004 và người đang sử dụng có một trong các loại giấy tờ về quyền sử dụng đất quy định tại Điều 100 của Luật này mà trong giấy tờ đó không ghi rõ diện tích đất ở thì diện tích đất ở được xác định như sau:

a) Ủy ban nhân dân cấp tỉnh căn cứ vào điều kiện, tập quán tại địa phương quy định hạn mức công nhận đất ở cho mỗi hộ gia đình phù hợp với tập quán ở địa phương theo số lượng nhân khẩu trong hộ gia đình;

b) Trường hợp diện tích thửa đất lớn hơn hạn mức công nhận đất ở tại địa phương thì diện tích đất ở được xác định bằng hạn mức công nhận đất ở tại địa phương;

c) Trường hợp diện tích thửa đất nhỏ hơn hạn mức công nhận đất ở tại địa phương thì diện tích đất ở được xác định là toàn bộ diện tích thửa đất.

5. Đối với trường hợp không có giấy tờ về quyền sử dụng đất quy định tại Điều 100 của Luật này mà đất đã sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993 thì diện tích đất ở được xác định theo mức quy định tại khoản 4 Điều này; trường hợp đất đã sử dụng ổn định kể từ ngày 15 tháng 10 năm 1993 thì diện tích đất ở được xác định theo mức đất ở giao cho mỗi hộ gia đình, cá nhân quy định tại khoản 2 Điều 143 và khoản 4 Điều 144 của Luật này.

6. Phần diện tích đất vườn, ao còn lại sau khi đã xác định diện tích đất ở theo quy định tại các khoản 2, 3, 4 và 5 của Điều này thì được xác định sử dụng vào mục đích hiện trạng đang sử dụng theo quy định tại khoản 1 Điều 10 của Luật này.

7. Chính phủ quy định chi tiết Điều này.

Điều 104. Cấp Giấy chứng nhận đối với tài sản gắn liền với đất

1. Tài sản gắn liền với đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất bao gồm nhà ở, công trình xây dựng khác, rừng sản xuất là rừng trồng và cây lâu năm có tại thời điểm cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

2. Việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với tài sản gắn liền với đất thực hiện theo quy định của Chính phủ.

Điều 105. Thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Ủy ban nhân dân cấp tỉnh cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho tổ chức, cơ sở tôn giáo; người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài thực hiện dự án đầu tư; tổ chức nước ngoài có chức năng ngoại giao.

Ủy ban nhân dân cấp tỉnh được ủy quyền cho cơ quan tài nguyên và môi trường cùng cấp cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

2. Ủy ban nhân dân cấp huyện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được sở hữu nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam.

3. Đối với những trường hợp đã được cấp Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng mà thực hiện các quyền của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất hoặc cấp đổi, cấp lại Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng thì do cơ quan tài nguyên và môi trường thực hiện theo quy định của Chính phủ.

Điều 106. Đính chính, thu hồi Giấy chứng nhận đã cấp

1. Cơ quan có thẩm quyền cấp Giấy chứng nhận có trách nhiệm đính chính Giấy chứng nhận đã cấp có sai sót trong các trường hợp sau đây:

a) Có sai sót thông tin về tên gọi, giấy tờ pháp nhân hoặc nhân thân, địa chỉ của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất so với giấy tờ pháp nhân hoặc nhân thân tại thời điểm cấp Giấy chứng nhận của người đó;

b) Có sai sót thông tin về thửa đất, tài sản gắn liền với đất so với hồ sơ kê khai đăng ký đất đai, tài sản gắn liền với đất đã được cơ quan đăng ký đất đai kiểm tra xác nhận.

2. Nhà nước thu hồi Giấy chứng nhận đã cấp trong các trường hợp sau đây:

a) Nhà nước thu hồi toàn bộ diện tích đất trên Giấy chứng nhận đã cấp;

b) Cấp đổi Giấy chứng nhận đã cấp;

c) Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất đăng ký biến động đất đai, tài sản gắn liền với đất mà phải cấp mới Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

d) Giấy chứng nhận đã cấp không đúng thẩm quyền, không đúng đối tượng sử dụng đất, không đúng diện tích đất, không đủ điều kiện được cấp, không đúng mục đích sử dụng đất hoặc thời hạn sử dụng đất hoặc nguồn gốc sử dụng đất theo quy định của pháp luật đất đai, trừ trường hợp người được cấp Giấy chứng nhận đó đã thực hiện chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất theo quy định của pháp luật đất đai.

3. Việc thu hồi Giấy chứng nhận đã cấp đối với trường hợp quy định tại điểm d khoản 2 Điều này do cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại Điều 105 của Luật này quyết định sau khi đã có kết luận của cơ quan thanh tra cùng cấp, văn bản có hiệu lực của cơ quan nhà nước có thẩm quyền về giải quyết tranh chấp đất đai.

Chương VIII

TÀI CHÍNH VỀ ĐẤT ĐAI, GIÁ ĐẤT VÀ ĐẤU GIÁ QUYỀN SỬ DỤNG ĐẤT

Mục 1

TÀI CHÍNH VỀ ĐẤT ĐAI

Điều 107. Các khoản thu tài chính từ đất đai

1. Các khoản thu tài chính từ đất đai bao gồm:

a) Tiền sử dụng đất khi được Nhà nước giao đất có thu tiền sử dụng đất, cho phép chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất mà phải nộp tiền sử dụng đất;

b) Tiền thuê đất khi được Nhà nước cho thuê;

c) Thuế sử dụng đất;

d) Thuế thu nhập từ chuyển quyền sử dụng đất;

đ) Tiền thu từ việc xử phạt vi phạm pháp luật về đất đai;

e) Tiền bồi thường cho Nhà nước khi gây thiệt hại trong quản lý và sử dụng đất đai;

g) Phí và lệ phí trong quản lý, sử dụng đất đai.

2. Chính phủ quy định chi tiết việc thu tiền sử dụng đất, tiền thuê đất, tiền xử phạt vi phạm pháp luật về đất đai, tiền bồi thường cho Nhà nước khi gây thiệt hại trong quản lý và sử dụng đất đai.

Điều 108. Căn cứ, thời điểm tính tiền sử dụng đất, tiền thuê đất

1. Căn cứ tính tiền sử dụng đất:

a) Diện tích đất được giao, được chuyển mục đích sử dụng, được công nhận quyền sử dụng đất;

b) Mục đích sử dụng đất;

c) Giá đất theo quy định tại Điều 114 của Luật này; trường hợp đấu giá quyền sử dụng đất thì giá đất là giá trúng đấu giá.

2. Căn cứ tính tiền cho thuê đất:

a) Diện tích đất cho thuê;

b) Thời hạn cho thuê đất;

c) Đơn giá thuê đất; trường hợp đấu giá quyền thuê đất thì giá đất thuê là đơn giá trúng đấu giá;

d) Hình thức Nhà nước cho thuê đất thu tiền thuê đất hàng năm hoặc cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê.

3. Thời điểm tính thu tiền sử dụng đất, tiền thuê đất là thời điểm Nhà nước quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất.

Điều 109. Nộp tiền sử dụng đất, tiền thuê đất khi chuyển mục đích sử dụng đất, gia hạn sử dụng đất

1. Khi chuyển mục đích sử dụng đất quy định tại các điểm d, đ, e và g khoản 1 Điều 57 của Luật này thì người sử dụng đất phải nộp tiền sử dụng đất, tiền thuê đất theo quy định sau đây:

a) Nộp tiền sử dụng đất, tiền thuê đất trả một lần cho cả thời gian thuê bằng mức chênh lệch giữa tiền sử dụng đất, tiền thuê đất của loại đất sau khi chuyển mục đích sử dụng đất và tiền sử dụng đất, tiền thuê đất của loại đất trước khi chuyển mục đích sử dụng đất;

b) Nộp tiền thuê đất hàng năm theo loại đất sau khi chuyển mục đích sử dụng đất.

2. Khi được gia hạn sử dụng đất mà người sử dụng đất thuộc đối tượng phải trả tiền sử dụng đất, tiền thuê đất thì phải thực hiện nghĩa vụ tài chính đối với thời gian được gia hạn.

3. Chính phủ quy định chi tiết Điều này.

Điều 110. Miễn, giảm tiền sử dụng đất, tiền thuê đất

1. Việc miễn, giảm tiền sử dụng đất, tiền thuê đất được thực hiện trong các trường hợp sau đây:

a) Sử dụng đất vào mục đích sản xuất, kinh doanh thuộc lĩnh vực ưu đãi đầu tư hoặc địa bàn ưu đãi đầu tư theo quy định của pháp luật về đầu tư, trừ dự án đầu tư xây dựng nhà ở thương mại;

b) Sử dụng đất để thực hiện chính sách nhà ở, đất ở đối với người có công với cách mạng, hộ gia đình nghèo; hộ gia đình, cá nhân là dân tộc thiểu số ở vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn, vùng biên giới, hải đảo; sử dụng đất để xây dựng nhà ở xã hội theo quy định của pháp luật về nhà ở; đất ở cho người phải di dời khi Nhà nước thu hồi đất do có nguy cơ đe dọa tính mạng con người;

c) Sử dụng đất sản xuất nông nghiệp đối với hộ gia đình, cá nhân là dân tộc thiểu số;

d) Sử dụng đất xây dựng công trình sự nghiệp của các tổ chức sự nghiệp công lập;

đ) Đất xây dựng kết cấu hạ tầng cảng hàng không, sân bay; đất xây dựng cơ sở, công trình cung cấp dịch vụ hàng không;

e) Sử dụng đất làm mặt bằng xây dựng trụ sở, sân phơi, nhà kho; xây dựng các cơ sở dịch vụ trực tiếp phục vụ sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối đối với hợp tác xã nông nghiệp;

g) Các trường hợp khác theo quy định của Chính phủ.

2. Chính phủ quy định chi tiết Điều này.

Điều 111. Quỹ phát triển đất

1. Quỹ phát triển đất của địa phương do Ủy ban nhân dân cấp tỉnh thành lập hoặc ủy thác cho Quỹ đầu tư phát triển, quỹ tài chính khác của địa phương để ứng vốn cho việc bồi thường, giải phóng mặt bằng và tạo quỹ đất theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Nguồn tài chính của Quỹ phát triển đất được phân bổ từ ngân sách nhà nước và huy động các nguồn khác theo quy định của pháp luật.

3. Chính phủ quy định chi tiết Điều này.

Mục 2

GIÁ ĐẤT

Điều 112. Nguyên tắc, phương pháp định giá đất

1. Việc định giá đất phải bảo đảm các nguyên tắc sau đây:

a) Theo mục đích sử dụng đất hợp pháp tại thời điểm định giá;

b) Theo thời hạn sử dụng đất;

c) Phù hợp với giá đất phổ biến trên thị trường của loại đất có cùng mục đích sử dụng đã chuyển nhượng, giá trúng đấu giá quyền sử dụng đất đối với những nơi có đấu giá quyền sử dụng đất hoặc thu nhập từ việc sử dụng đất;

d) Cùng một thời điểm, các thửa đất liền kề nhau có cùng mục đích sử dụng, khả năng sinh lợi, thu nhập từ việc sử dụng đất tương tự như nhau thì có mức giá như nhau.

2. Chính phủ quy định phương pháp định giá đất.

Điều 113. Khung giá đất

Chính phủ ban hành khung giá đất định kỳ 05 năm một lần đối với từng loại đất, theo từng vùng. Trong thời gian thực hiện khung giá đất mà giá đất phổ biến trên thị trường tăng từ 20% trở lên so với giá tối đa hoặc giảm từ 20% trở lên so với giá tối thiểu trong khung giá đất thì Chính phủ điều chỉnh khung giá đất cho phù hợp.

Điều 114. Bảng giá đất và giá đất cụ thể

1. Căn cứ nguyên tắc, phương pháp định giá đất và khung giá đất, Ủy ban nhân dân cấp tỉnh xây dựng và trình Hội đồng nhân dân cùng cấp thông qua bảng giá đất trước khi ban hành. Bảng giá đất được xây dựng định kỳ 05 năm một lần và công bố công khai vào ngày 01 tháng 01 của năm đầu kỳ.

Trong thời gian thực hiện bảng giá đất, khi Chính phủ điều chỉnh khung giá đất hoặc giá đất phổ biến trên thị trường có biến động thì Ủy ban nhân dân cấp tỉnh điều chỉnh bảng giá đất cho phù hợp.

Trước khi trình Hội đồng nhân dân cùng cấp thông qua bảng giá đất ít nhất 60 ngày, Ủy ban nhân dân cấp tỉnh gửi dự thảo bảng giá đất đến cơ quan có chức năng xây dựng khung giá đất xem xét, trường hợp có chênh lệch lớn về giá đất giáp ranh giữa các tỉnh, thành phố trực thuộc trung ương thì báo cáo Thủ tướng Chính phủ quyết định.

2. Bảng giá đất được sử dụng để làm căn cứ trong các trường hợp sau đây:

a) Tính tiền sử dụng đất khi Nhà nước công nhận quyền sử dụng đất ở của hộ gia đình, cá nhân đối với phần diện tích trong hạn mức; cho phép chuyển mục đích sử dụng đất từ đất nông nghiệp, đất phi nông nghiệp không phải là đất ở sang đất ở đối với phần diện tích trong hạn mức giao đất ở cho hộ gia đình, cá nhân;

b) Tính thuế sử dụng đất;

c) Tính phí và lệ phí trong quản lý, sử dụng đất đai;

d) Tính tiền xử phạt vi phạm hành chính trong lĩnh vực đất đai;

đ) Tính tiền bồi thường cho Nhà nước khi gây thiệt hại trong quản lý và sử dụng đất đai;

e) Tính giá trị quyền sử dụng đất để trả cho người tự nguyện trả lại đất cho Nhà nước đối với trường hợp đất trả lại là đất Nhà nước giao đất có thu tiền sử dụng đất, công nhận quyền sử dụng đất có thu tiền sử dụng đất, đất thuê trả tiền thuê đất một lần cho cả thời gian thuê.

3. Ủy ban nhân dân cấp tỉnh quyết định giá đất cụ thể. Cơ quan quản lý đất đai cấp tỉnh có trách nhiệm giúp Ủy ban nhân dân cấp tỉnh tổ chức việc xác định giá đất cụ thể. Trong quá trình thực hiện, cơ quan quản lý đất đai cấp tỉnh được thuê tổ chức có chức năng tư vấn xác định giá đất để tư vấn xác định giá đất cụ thể.

Việc xác định giá đất cụ thể phải dựa trên cơ sở điều tra, thu thập thông tin về thửa đất, giá đất thị trường và thông tin về giá đất trong cơ sở dữ liệu đất đai; áp dụng phương pháp định giá đất phù hợp. Căn cứ kết quả tư vấn xác định giá đất, cơ quan quản lý đất đai cấp tỉnh trình Hội đồng thẩm định giá đất xem xét trước khi trình Ủy ban nhân dân cùng cấp quyết định.

Hội đồng thẩm định giá đất gồm Chủ tịch Ủy ban nhân dân cấp tỉnh làm Chủ tịch và đại diện của cơ quan, tổ chức có liên quan, tổ chức có chức năng tư vấn xác định giá đất.

4. Giá đất cụ thể được sử dụng để làm căn cứ trong các trường hợp sau đây:

a) Tính tiền sử dụng đất khi Nhà nước công nhận quyền sử dụng đất của hộ gia đình, cá nhân đối với phần diện tích đất ở vượt hạn mức; cho phép chuyển mục đích sử dụng đất từ đất nông nghiệp, đất phi nông nghiệp không phải là đất ở sang đất ở đối với phần diện tích vượt hạn mức giao đất ở cho hộ gia đình, cá nhân. Tính tiền thuê đất đối với đất nông nghiệp vượt hạn mức giao đất, vượt hạn mức nhận chuyển quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân;

b) Tính tiền sử dụng đất khi Nhà nước giao đất có thu tiền sử dụng đất không thông qua hình thức đấu giá quyền sử dụng đất; công nhận quyền sử dụng đất, cho phép chuyển mục đích sử dụng đất đối với tổ chức mà phải nộp tiền sử dụng đất;

c) Tính tiền thuê đất đối với trường hợp Nhà nước cho thuê đất không thông qua hình thức đấu giá quyền sử dụng đất;

d) Tính giá trị quyền sử dụng đất khi cổ phần hóa doanh nghiệp nhà nước mà doanh nghiệp cổ phần sử dụng đất thuộc trường hợp Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê; tính tiền thuê đất đối với trường hợp doanh nghiệp nhà nước cổ phần hóa được Nhà nước cho thuê đất trả tiền thuê đất hàng năm;

đ) Tính tiền bồi thường khi Nhà nước thu hồi đất.

5. Chính phủ quy định chi tiết Điều này.

Điều 115. Tư vấn xác định giá đất

1. Tư vấn xác định giá đất được thực hiện trong các trường hợp sau đây:

a) Khi xây dựng, điều chỉnh khung giá đất; xây dựng, điều chỉnh bảng giá đất và định giá đất cụ thể mà cơ quan nhà nước có thẩm quyền có yêu cầu;

b) Khi giải quyết khiếu nại về giá đất theo yêu cầu của cơ quan nhà nước có thẩm quyền, các bên có liên quan;

c) Khi thực hiện giao dịch dân sự liên quan đến giá đất cụ thể mà các bên có yêu cầu.

2. Điều kiện hoạt động của tư vấn xác định giá đất, hành nghề tư vấn xác định giá đất thực hiện theo quy định của Chính phủ.

3. Việc xác định giá đất của tư vấn xác định giá đất phải độc lập, khách quan, trung thực và tuân theo nguyên tắc, phương pháp định giá đất quy định tại Điều 112 của Luật này.

4. Giá đất do tư vấn xác định là một trong các căn cứ để cơ quan nhà nước có thẩm quyền quy định, quyết định giá đất.

Điều 116. Quyền và nghĩa vụ của tổ chức có chức năng tư vấn xác định giá đất

1. Quyền của tổ chức có chức năng tư vấn xác định giá đất:

a) Thực hiện tư vấn xác định giá đất theo quy định của Luật này, Luật giá và quy định khác của pháp luật có liên quan;

b) Yêu cầu bên thuê tư vấn cung cấp thông tin, tài liệu có liên quan đến việc tư vấn xác định giá đất; được nhận tiền dịch vụ theo thỏa thuận trong hợp đồng;

c) Đơn phương chấm dứt hoặc hủy bỏ hợp đồng tư vấn xác định giá đất khi bên thuê tư vấn vi phạm điều kiện do hai bên thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật;

d) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của tổ chức có chức năng tư vấn xác định giá đất:

a) Chịu trách nhiệm trước pháp luật về tính chính xác, trung thực, khách quan của kết quả tư vấn giá đất;

b) Thực hiện thỏa thuận theo hợp đồng tư vấn xác định giá đất với bên thuê tư vấn;

c) Chịu sự thanh tra, kiểm tra của cơ quan nhà nước có thẩm quyền; báo cáo cơ quan nhà nước có thẩm quyền về tổ chức, kết quả hoạt động tư vấn xác định giá đất định kỳ hàng năm hoặc trong trường hợp đột xuất;

d) Thực hiện nghĩa vụ về thuế và các nghĩa vụ tài chính khác có liên quan theo quy định của pháp luật;

đ) Đăng ký danh sách định giá viên và việc thay đổi, bổ sung danh sách định giá viên với cơ quan nhà nước có thẩm quyền nơi tổ chức tư vấn xác định giá đất đặt trụ sở chính;

e) Lưu trữ hồ sơ, tài liệu về kết quả tư vấn xác định giá đất;

g) Các nghĩa vụ khác theo quy định của pháp luật.

Mục 3

ĐẤU GIÁ QUYỀN SỬ DỤNG ĐẤT

Điều 117. Nguyên tắc đấu giá quyền sử dụng đất

1. Đấu giá quyền sử dụng đất được thực hiện công khai, liên tục, khách quan, trung thực, bình đẳng, bảo vệ quyền và lợi ích hợp pháp của các bên tham gia.

2. Việc đấu giá quyền sử dụng đất phải đúng trình tự, thủ tục theo quy định của pháp luật về đất đai và pháp luật về đấu giá tài sản.

Điều 118. Các trường hợp đấu giá quyền sử dụng đất và các trường hợp không đấu giá quyền sử dụng đất

1. Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất theo hình thức đấu giá quyền sử dụng đất trong các trường hợp sau đây, trừ các trường hợp quy định tại khoản 2 Điều này:

a) Đầu tư xây dựng nhà ở để bán hoặc cho thuê hoặc cho thuê mua;

b) Đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê;

c) Sử dụng quỹ đất để tạo vốn cho đầu tư xây dựng kết cấu hạ tầng;

d) Sử dụng đất thương mại, dịch vụ; đất cơ sở sản xuất phi nông nghiệp;

đ) Cho thuê đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối;

e) Giao đất, cho thuê đất đối với đất Nhà nước thu hồi do sắp xếp lại, xử lý trụ sở làm việc, cơ sở hoạt động sự nghiệp, cơ sở sản xuất, kinh doanh mà tài sản gắn liền với đất thuộc sở hữu nhà nước;

g) Giao đất ở tại đô thị, nông thôn cho hộ gia đình, cá nhân;

h) Giao đất, cho thuê đất đối với các trường hợp được giảm tiền sử dụng đất, tiền thuê đất.

2. Các trường hợp không đấu giá quyền sử dụng đất khi Nhà nước giao đất, cho thuê đất bao gồm:

a) Giao đất không thu tiền sử dụng đất;

b) Sử dụng đất được miễn tiền sử dụng đất, tiền thuê đất quy định tại Điều 110 của Luật này;

c) Sử dụng đất quy định tại các điểm b, g khoản 1 và khoản 2 Điều 56 của Luật này;

d) Sử dụng đất vào mục đích hoạt động khoáng sản;

đ) Sử dụng đất để thực hiện dự án đầu tư xây dựng nhà ở tái định cư, nhà ở xã hội và nhà ở công vụ;

e) Giao đất ở cho cán bộ, công chức, viên chức chuyển nơi công tác theo quyết định điều động của cơ quan có thẩm quyền;

g) Giao đất ở cho hộ gia đình, cá nhân có hộ khẩu thường trú tại xã mà không có đất ở và chưa được Nhà nước giao đất ở;

h) Giao đất ở cho hộ gia đình, cá nhân có hộ khẩu thường trú tại thị trấn thuộc vùng có điều kiện kinh tế - xã hội khó khăn, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn mà không có đất ở và chưa được Nhà nước giao đất ở;

i) Các trường hợp khác do Thủ tướng Chính phủ quyết định.

3. Trường hợp đất đưa ra đấu giá quyền sử dụng đất theo quy định tại khoản 1 Điều này mà không có người tham gia hoặc trường hợp chỉ có một người đăng ký tham gia đấu giá hoặc đấu giá ít nhất là 02 lần nhưng không thành thì Nhà nước thực hiện việc giao đất, cho thuê đất mà không phải đấu giá quyền sử dụng đất.

Điều 119. Thực hiện đấu giá quyền sử dụng đất

1. Điều kiện để tổ chức thực hiện đấu giá quyền sử dụng đất khi Nhà nước giao đất, cho thuê đất:

a) Đã có kế hoạch sử dụng đất hàng năm của cấp huyện được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Đất đã được giải phóng mặt bằng, đất có tài sản gắn liền với đất mà tài sản thuộc sở hữu nhà nước;

c) Có phương án đấu giá quyền sử dụng đất được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Tổ chức, cá nhân tham gia đấu giá quyền sử dụng đất phải có đủ các điều kiện sau đây:

a) Thuộc đối tượng được Nhà nước giao đất, cho thuê đất theo quy định tại Điều 55 và Điều 56 của Luật này;

b) Phải bảo đảm các điều kiện để thực hiện dự án đầu tư theo quy định tại Điều 58 của Luật này đối với trường hợp giao đất, cho thuê đất để thực hiện dự án đầu tư.

Chương IX

HỆ THỐNG THÔNG TIN ĐẤT ĐAI VÀ CƠ SỞ DỮ LIỆU ĐẤT ĐAI

Điều 120. Hệ thống thông tin đất đai

1. Hệ thống thông tin đất đai được thiết kế tổng thể và xây dựng thành một hệ thống thống nhất trên phạm vi cả nước, phục vụ đa mục tiêu; theo tiêu chuẩn, quy chuẩn quốc gia, quốc tế được công nhận tại Việt Nam.

2. Hệ thống thông tin đất đai gồm các thành phần cơ bản sau đây:

a) Hạ tầng kỹ thuật công nghệ thông tin đất đai;

b) Hệ thống phần mềm hệ điều hành, phần mềm hệ thống và phần mềm ứng dụng;

c) Cơ sở dữ liệu đất đai quốc gia.

Điều 121. Cơ sở dữ liệu đất đai quốc gia

1. Cơ sở dữ liệu đất đai quốc gia được xây dựng thống nhất trong phạm vi cả nước.

2. Cơ sở dữ liệu đất đai quốc gia gồm các thành phần:

a) Cơ sở dữ liệu về văn bản quy phạm pháp luật về đất đai;

b) Cơ sở dữ liệu địa chính;

c) Cơ sở dữ liệu điều tra cơ bản về đất đai;

d) Cơ sở dữ liệu quy hoạch, kế hoạch sử dụng đất;

đ) Cơ sở dữ liệu giá đất;

e) Cơ sở dữ liệu thống kê, kiểm kê đất đai;

g) Cơ sở dữ liệu về thanh tra, kiểm tra, giải quyết tranh chấp, khiếu nại, tố cáo về đất đai;

h) Cơ sở dữ liệu khác liên quan đến đất đai.

3. Nội dung, cấu trúc và kiểu thông tin cơ sở dữ liệu đất đai được thực hiện theo quy định của Bộ trưởng Bộ Tài nguyên và Môi trường.

Điều 122. Quản lý, khai thác cơ sở dữ liệu đất đai

1. Thông tin trong cơ sở dữ liệu đất đai được cơ quan nhà nước có thẩm quyền cung cấp thì có giá trị pháp lý như trong hồ sơ dạng giấy.

2. Cơ sở dữ liệu đất đai là tài sản của Nhà nước phải được bảo đảm an ninh, an toàn chặt chẽ; nghiêm cấm mọi hành vi truy cập trái phép, phá hoại, làm sai lệch thông tin trong cơ sở dữ liệu đất đai.

3. Tổ chức, cá nhân có nhu cầu về thông tin, dữ liệu đất đai được khai thác, sử dụng qua cổng thông tin đất đai ở trung ương, địa phương và phải nộp phí; khi thực hiện khai thác thông tin, dữ liệu đất đai phải thực hiện đúng quy định của pháp luật.

Điều 123. Dịch vụ công điện tử trong lĩnh vực đất đai

1. Các dịch vụ công điện tử được thực hiện gồm đăng ký đất đai, tài sản gắn liền với đất; thực hiện các giao dịch về đất đai và tài sản gắn liền với đất; cung cấp thông tin, dữ liệu về đất đai.

2. Cơ quan quản lý đất đai có trách nhiệm thực hiện các dịch vụ công quy định tại khoản 1 Điều này; cung cấp các dịch vụ thuận tiện, đơn giản, an toàn cho tổ chức và cá nhân trên môi trường mạng.

Điều 124. Trách nhiệm xây dựng hệ thống thông tin đất đai

1. Nhà nước có chính sách đầu tư xây dựng hệ thống thông tin đất đai, cơ sở dữ liệu đất đai; bảo đảm kinh phí vận hành, duy trì hệ thống thông tin đất đai, cơ sở dữ liệu đất đai.

2. Bộ Tài nguyên và Môi trường có trách nhiệm tổ chức xây dựng, quản lý, khai thác hệ thống thông tin, cơ sở dữ liệu đất đai quốc gia; thực hiện dịch vụ công điện tử trong lĩnh vực đất đai theo quy định của Chính phủ.

3. Bộ, ngành, cơ quan có liên quan có trách nhiệm cung cấp kết quả điều tra cơ bản và các dữ liệu, thông tin có liên quan đến đất đai cho Bộ Tài nguyên và Môi trường để cập nhật vào cơ sở dữ liệu đất đai quốc gia, hệ thống thông tin đất đai.

4. Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức xây dựng, quản lý, khai thác hệ thống thông tin, cơ sở dữ liệu đất đai ở địa phương; cung cấp dữ liệu đất đai cho Bộ Tài nguyên và Môi trường để tích hợp vào cơ sở dữ liệu đất đai quốc gia.

5. Bộ trưởng Bộ Tài nguyên và Môi trường quy định chi tiết về xây dựng, quản lý, khai thác hệ thống thông tin đất đai, điều kiện của tổ chức, cá nhân hoạt động tư vấn về xây dựng cơ sở dữ liệu, hệ thống thông tin đất đai.

Chương X

CHẾ ĐỘ SỬ DỤNG CÁC LOẠI ĐẤT

Mục 1

THỜI HẠN SỬ DỤNG ĐẤT

Điều 125. Đất sử dụng ổn định lâu dài

Người sử dụng đất được sử dụng đất ổn định lâu dài trong các trường hợp sau đây:

1. Đất ở do hộ gia đình, cá nhân sử dụng;

2. Đất nông nghiệp do cộng đồng dân cư sử dụng quy định tại khoản 3 Điều 131 của Luật này;

3. Đất rừng phòng hộ, đất rừng đặc dụng, đất rừng sản xuất là rừng tự nhiên;

4. Đất thương mại, dịch vụ, đất cơ sở sản xuất phi nông nghiệp của hộ gia đình, cá nhân đang sử dụng ổn định mà không phải là đất được Nhà nước giao có thời hạn, cho thuê;

5. Đất xây dựng trụ sở cơ quan quy định tại khoản 1 Điều 147 của Luật này; đất xây dựng công trình sự nghiệp của tổ chức sự nghiệp công lập chưa tự chủ tài chính quy định tại khoản 2 Điều 147 của Luật này;

6. Đất sử dụng vào mục đích quốc phòng, an ninh;

7. Đất cơ sở tôn giáo quy định tại Điều 159 của Luật này;

8. Đất tín ngưỡng;

9. Đất giao thông, thủy lợi, đất có di tích lịch sử - văn hóa, danh lam thắng cảnh, đất xây dựng các công trình công cộng khác không có mục đích kinh doanh;

10. Đất làm nghĩa trang, nghĩa địa;

11. Đất tổ chức kinh tế sử dụng quy định tại khoản 3 Điều 127 và khoản 2 Điều 128 của Luật này.

Điều 126. Đất sử dụng có thời hạn

1. Thời hạn giao đất, công nhận quyền sử dụng đất nông nghiệp đối với hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp theo quy định tại khoản 1, khoản 2, điểm b khoản 3, khoản 4 và khoản 5 Điều 129 của Luật này là 50 năm. Khi hết thời hạn, hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp nếu có nhu cầu thì được tiếp tục sử dụng đất theo thời hạn quy định tại khoản này.

2. Thời hạn cho thuê đất nông nghiệp đối với hộ gia đình, cá nhân không quá 50 năm. Khi hết thời hạn thuê đất, hộ gia đình, cá nhân nếu có nhu cầu thì được Nhà nước xem xét tiếp tục cho thuê đất.

3. Thời hạn giao đất, cho thuê đất đối với tổ chức để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; tổ chức, hộ gia đình, cá nhân để sử dụng vào mục đích thương mại, dịch vụ, làm cơ sở sản xuất phi nông nghiệp; tổ chức để thực hiện các dự án đầu tư; người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài để thực hiện các dự án đầu tư tại Việt Nam được xem xét, quyết định trên cơ sở dự án đầu tư hoặc đơn xin giao đất, thuê đất nhưng không quá 50 năm.

Đối với dự án có vốn đầu tư lớn nhưng thu hồi vốn chậm, dự án đầu tư vào địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn mà cần thời hạn dài hơn thì thời hạn giao đất, cho thuê đất không quá 70 năm.

Đối với dự án kinh doanh nhà ở để bán hoặc để bán kết hợp với cho thuê hoặc để cho thuê mua thì thời hạn giao đất cho chủ đầu tư được xác định theo thời hạn của dự án; người mua nhà ở gắn liền với quyền sử dụng đất được sử dụng đất ổn định lâu dài.

Khi hết thời hạn, người sử dụng đất nếu có nhu cầu tiếp tục sử dụng thì được Nhà nước xem xét gia hạn sử dụng đất nhưng không quá thời hạn quy định tại khoản này.

4. Thời hạn cho thuê đất để xây dựng trụ sở làm việc của tổ chức nước ngoài có chức năng ngoại giao không quá 99 năm. Khi hết thời hạn, tổ chức nước ngoài có chức năng ngoại giao nếu có nhu cầu sử dụng đất thì được Nhà nước xem xét gia hạn hoặc cho thuê đất khác, mỗi lần gia hạn không quá thời hạn quy định tại khoản này.

5. Thời hạn cho thuê đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn là không quá 05 năm.

6. Đất xây dựng công trình sự nghiệp của tổ chức sự nghiệp công lập tự chủ tài chính quy định tại khoản 2 Điều 147 của Luật này và các công trình công cộng có mục đích kinh doanh là không quá 70 năm.

Khi hết thời hạn, người sử dụng đất nếu có nhu cầu tiếp tục sử dụng thì được Nhà nước xem xét gia hạn sử dụng đất nhưng không quá thời hạn quy định tại khoản này.

7. Đối với thửa đất sử dụng cho nhiều mục đích thì thời hạn sử dụng đất được xác định theo thời hạn của loại đất sử dụng vào mục đích chính.

8. Thời hạn giao đất, cho thuê đất quy định tại Điều này được tính từ ngày có quyết định giao đất, cho thuê đất của cơ quan nhà nước có thẩm quyền.

Điều 127. Thời hạn sử dụng đất khi chuyển mục đích sử dụng đất

1. Thời hạn sử dụng đất đối với hộ gia đình, cá nhân khi chuyển mục đích sử dụng đất được quy định như sau:

a) Trường hợp chuyển đất rừng phòng hộ, đất rừng đặc dụng sang sử dụng vào mục đích khác thì thời hạn được xác định theo thời hạn của loại đất sau khi được chuyển mục đích sử dụng. Thời hạn sử dụng đất được tính từ thời điểm có quyết định cho phép chuyển mục đích sử dụng đất;

b) Trường hợp chuyển đất trồng lúa, đất trồng cây hàng năm khác, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản, đất làm muối sang trồng rừng phòng hộ, trồng rừng đặc dụng thì hộ gia đình, cá nhân được sử dụng đất ổn định lâu dài;

c) Trường hợp chuyển mục đích sử dụng giữa các loại đất bao gồm đất trồng cây hàng năm khác, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản, đất làm muối thì hộ gia đình, cá nhân sử dụng đất được tiếp tục sử dụng đất đó theo thời hạn đã được giao, cho thuê.

Khi hết thời hạn, hộ gia đình, cá nhân sử dụng đất được Nhà nước xem xét gia hạn sử dụng đất nhưng không quá thời hạn quy định tại khoản 1 Điều 126 của Luật này nếu có nhu cầu tiếp tục sử dụng;

d) Trường hợp chuyển đất nông nghiệp sang sử dụng vào mục đích phi nông nghiệp thì thời hạn sử dụng đất được xác định theo thời hạn của loại đất sau khi được chuyển mục đích sử dụng. Thời hạn sử dụng đất được tính từ thời điểm có quyết định cho phép chuyển mục đích sử dụng đất;

đ) Trường hợp chuyển mục đích sử dụng từ đất phi nông nghiệp sử dụng ổn định lâu dài sang đất phi nông nghiệp sử dụng có thời hạn hoặc từ đất phi nông nghiệp sử dụng có thời hạn sang đất phi nông nghiệp sử dụng ổn định lâu dài thì hộ gia đình, cá nhân được sử dụng đất ổn định lâu dài.

2. Thời hạn sử dụng đất đối với tổ chức, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài thực hiện dự án đầu tư không thuộc khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao khi chuyển mục đích sử dụng đất được xác định theo dự án đầu tư quy định tại khoản 3 Điều 126 của Luật này.

3. Tổ chức kinh tế chuyển mục đích sử dụng từ đất phi nông nghiệp sử dụng ổn định lâu dài sang đất phi nông nghiệp sử dụng có thời hạn hoặc từ đất phi nông nghiệp sử dụng có thời hạn sang đất phi nông nghiệp sử dụng ổn định lâu dài thì tổ chức kinh tế được sử dụng đất ổn định lâu dài.

Điều 128. Thời hạn sử dụng đất khi nhận chuyển quyền sử dụng đất

1. Thời hạn sử dụng đất khi nhận chuyển quyền sử dụng đất đối với loại đất có quy định thời hạn là thời gian sử dụng đất còn lại của thời hạn sử dụng đất trước khi nhận chuyển quyền sử dụng đất.

2. Người nhận chuyển quyền sử dụng đất đối với loại đất được sử dụng ổn định lâu dài thì được sử dụng đất ổn định lâu dài.

Mục 2

ĐẤT NÔNG NGHIỆP

Điều 129. Hạn mức giao đất nông nghiệp

1. Hạn mức giao đất trồng cây hàng năm, đất nuôi trồng thủy sản, đất làm muối cho mỗi hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp như sau:

a) Không quá 03 héc ta cho mỗi loại đất đối với tỉnh, thành phố trực thuộc trung ương thuộc khu vực Đông Nam Bộ và khu vực đồng bằng sông Cửu Long;

b) Không quá 02 héc ta cho mỗi loại đất đối với tỉnh, thành phố trực thuộc trung ương khác.

2. Hạn mức giao đất trồng cây lâu năm cho mỗi hộ gia đình, cá nhân không quá 10 héc ta đối với xã, phường, thị trấn ở đồng bằng; không quá 30 héc ta đối với xã, phường, thị trấn ở trung du, miền núi.

3. Hạn mức giao đất cho mỗi hộ gia đình, cá nhân không quá 30 héc ta đối với mỗi loại đất:

a) Đất rừng phòng hộ;

b) Đất rừng sản xuất.

4. Trường hợp hộ gia đình, cá nhân được giao nhiều loại đất bao gồm đất trồng cây hàng năm, đất nuôi trồng thủy sản, đất làm muối thì tổng hạn mức giao đất không quá 05 héc ta.

Trường hợp hộ gia đình, cá nhân được giao thêm đất trồng cây lâu năm thì hạn mức đất trồng cây lâu năm không quá 05 héc ta đối với xã, phường, thị trấn ở đồng bằng; không quá 25 héc ta đối với xã, phường, thị trấn ở trung du, miền núi.

Trường hợp hộ gia đình, cá nhân được giao thêm đất rừng sản xuất thì hạn mức giao đất rừng sản xuất không quá 25 héc ta.

5. Hạn mức giao đất trống, đồi núi trọc, đất có mặt nước thuộc nhóm đất chưa sử dụng cho hộ gia đình, cá nhân đưa vào sử dụng theo quy hoạch để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối không quá hạn mức giao đất quy định tại các khoản 1, 2 và 3 Điều này và không tính vào hạn mức giao đất nông nghiệp cho hộ gia đình, cá nhân quy định tại các khoản 1, 2 và 3 Điều này.

Ủy ban nhân dân cấp tỉnh quy định hạn mức giao đất trống, đồi núi trọc, đất có mặt nước thuộc nhóm đất chưa sử dụng cho hộ gia đình, cá nhân đưa vào sử dụng theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt.

6. Hạn mức giao đất nông nghiệp trồng cây hàng năm, trồng cây lâu năm, trồng rừng, nuôi trồng thủy sản, làm muối thuộc vùng đệm của rừng đặc dụng cho mỗi hộ gia đình, cá nhân được thực hiện theo quy định tại các khoản 1, 2, 3, 4 và 5 Điều này.

7. Đối với diện tích đất nông nghiệp của hộ gia đình, cá nhân đang sử dụng ngoài xã, phường, thị trấn nơi đăng ký hộ khẩu thường trú thì hộ gia đình, cá nhân được tiếp tục sử dụng, nếu là đất được giao không thu tiền sử dụng đất thì được tính vào hạn mức giao đất nông nghiệp của mỗi hộ gia đình, cá nhân.

Cơ quan quản lý đất đai nơi đã giao đất nông nghiệp không thu tiền sử dụng đất cho hộ gia đình, cá nhân gửi thông báo cho Ủy ban nhân dân cấp xã nơi hộ gia đình, cá nhân đó đăng ký hộ khẩu thường trú để tính hạn mức giao đất nông nghiệp.

8. Diện tích đất nông nghiệp của hộ gia đình, cá nhân do nhận chuyển nhượng, thuê, thuê lại, nhận thừa kế, được tặng cho quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất từ người khác, nhận khoán, được Nhà nước cho thuê đất không tính vào hạn mức giao đất nông nghiệp quy định tại Điều này.

Điều 130. Hạn mức nhận chuyển quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân

1. Hạn mức nhận chuyển quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân không quá 10 lần hạn mức giao đất nông nghiệp của hộ gia đình, cá nhân đối với mỗi loại đất quy định tại các khoản 1, 2 và 3 Điều 129 của Luật này.

2. Chính phủ quy định hạn mức nhận chuyển quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân phù hợp với điều kiện cụ thể theo từng vùng và từng thời kỳ.

Điều 131. Đất nông nghiệp hộ gia đình, cá nhân, cộng đồng dân cư sử dụng

1. Đất nông nghiệp hộ gia đình, cá nhân sử dụng gồm đất nông nghiệp được Nhà nước giao, cho thuê, công nhận quyền sử dụng đất; do thuê quyền sử dụng đất của tổ chức, hộ gia đình, cá nhân khác; do nhận chuyển đổi, nhận chuyển nhượng, nhận thừa kế, được tặng cho quyền sử dụng đất theo quy định của pháp luật.

2. Việc sử dụng đất nông nghiệp do Nhà nước giao cho hộ gia đình, cá nhân được quy định như sau:

a) Hộ gia đình, cá nhân đã được Nhà nước giao đất trước ngày Luật này có hiệu lực thi hành thì được tiếp tục sử dụng theo quy định của Luật này;

b) Đối với những địa phương chưa thực hiện việc giao đất cho hộ gia đình, cá nhân theo quy định của pháp luật về đất đai thì Ủy ban nhân dân cấp xã nơi có đất lập phương án giao đất và đề nghị Ủy ban nhân dân cấp huyện quyết định giao đất;

c) Đối với những địa phương mà Ủy ban nhân dân các cấp đã hướng dẫn hộ gia đình, cá nhân thương lượng điều chỉnh đất cho nhau trong quá trình thực hiện các chính sách, pháp luật về đất đai trước ngày 15 tháng 10 năm 1993 và đang sử dụng ổn định thì được tiếp tục sử dụng.

3. Đất nông nghiệp do cộng đồng dân cư sử dụng được quy định như sau:

a) Cộng đồng dân cư được Nhà nước giao đất, công nhận quyền sử dụng đất để bảo tồn bản sắc dân tộc gắn với phong tục, tập quán của các dân tộc;

b) Cộng đồng dân cư được Nhà nước giao đất, công nhận quyền sử dụng đất có trách nhiệm bảo vệ đất được giao, được sử dụng đất kết hợp với mục đích sản xuất nông nghiệp và nuôi trồng thủy sản, không được chuyển sang sử dụng vào mục đích khác.

Điều 132. Đất nông nghiệp sử dụng vào mục đích công ích

1. Căn cứ vào quỹ đất, đặc điểm và nhu cầu của địa phương, mỗi xã, phường, thị trấn được lập quỹ đất nông nghiệp sử dụng vào mục đích công ích không quá 5% tổng diện tích đất trồng cây hàng năm, đất trồng cây lâu năm, đất nuôi trồng thủy sản để phục vụ cho các nhu cầu công ích của địa phương.

Đất nông nghiệp do tổ chức, hộ gia đình, cá nhân trả lại hoặc tặng cho quyền sử dụng cho Nhà nước, đất khai hoang, đất nông nghiệp thu hồi là nguồn để hình thành hoặc bổ sung cho quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn.

Đối với những nơi đã để lại quỹ đất nông nghiệp sử dụng vào mục đích công ích vượt quá 5% thì diện tích ngoài mức 5% được sử dụng để xây dựng hoặc bồi thường khi sử dụng đất khác để xây dựng các công trình công cộng của địa phương; giao cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, nuôi trồng thủy sản tại địa phương chưa được giao đất hoặc thiếu đất sản xuất.

2. Quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn để sử dụng vào các mục đích sau đây:

a) Xây dựng các công trình công cộng của xã, phường, thị trấn bao gồm công trình văn hóa, thể dục thể thao, vui chơi, giải trí công cộng, y tế, giáo dục, chợ, nghĩa trang, nghĩa địa và các công trình công cộng khác theo quy định của Ủy ban nhân dân cấp tỉnh;

b) Bồi thường cho người có đất được sử dụng để xây dựng các công trình công cộng quy định tại điểm a khoản này;

c) Xây dựng nhà tình nghĩa, nhà tình thương.

3. Đối với diện tích đất chưa sử dụng vào các mục đích quy định tại khoản 2 Điều này thì Ủy ban nhân dân cấp xã cho hộ gia đình, cá nhân tại địa phương thuê để sản xuất nông nghiệp, nuôi trồng thủy sản theo hình thức đấu giá để cho thuê. Thời hạn sử dụng đất đối với mỗi lần thuê không quá 05 năm.

Tiền thu được từ việc cho thuê đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích phải nộp vào ngân sách nhà nước do Ủy ban nhân dân cấp xã quản lý và chỉ được dùng cho nhu cầu công ích của xã, phường, thị trấn theo quy định của pháp luật.

4. Quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn do Ủy ban nhân dân cấp xã nơi có đất quản lý, sử dụng theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt.

Điều 133. Đất nông nghiệp do tổ chức, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng

1. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài có nhu cầu sử dụng đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối thì được Nhà nước xem xét cho thuê đất để thực hiện dự án đầu tư.

2. Tổ chức kinh tế, tổ chức sự nghiệp công lập đã được Nhà nước giao đất, cho thuê đất trước ngày Luật này có hiệu lực thi hành để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp thì phải rà soát hiện trạng sử dụng đất, lập phương án sử dụng đất. Nội dung phương án sử dụng đất phải xác định rõ diện tích, ranh giới sử dụng, diện tích từng loại đất được giữ lại sử dụng, thời hạn sử dụng đất, diện tích đất bàn giao cho địa phương.

Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo việc rà soát, phê duyệt phương án sử dụng đất; giao đất, cho thuê đất theo phương án sử dụng đất được phê duyệt; thu hồi diện tích đất không sử dụng, sử dụng không đúng mục đích, giao khoán, cho thuê, cho mượn trái pháp luật, bị lấn, bị chiếm để tạo quỹ đất giao, cho thuê đối với tổ chức, hộ gia đình, cá nhân. Việc giao đất, cho thuê đất phải ưu tiên hộ gia đình, cá nhân là dân tộc thiểu số không có đất hoặc thiếu đất sản xuất ở địa phương.

3. Tổ chức kinh tế đã được Nhà nước giao đất không thu tiền sử dụng đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối trước ngày Luật này có hiệu lực thi hành phải chuyển sang thuê đất.

Điều 134. Đất trồng lúa

1. Nhà nước có chính sách bảo vệ đất trồng lúa, hạn chế chuyển đất trồng lúa sang sử dụng vào mục đích phi nông nghiệp. Trường hợp cần thiết phải chuyển một phần diện tích đất trồng lúa sang sử dụng vào mục đích khác thì Nhà nước có biện pháp bổ sung diện tích đất hoặc tăng hiệu quả sử dụng đất trồng lúa.

Nhà nước có chính sách hỗ trợ, đầu tư xây dựng kết cấu hạ tầng, áp dụng khoa học và công nghệ hiện đại cho vùng quy hoạch trồng lúa có năng suất, chất lượng cao.

2. Người sử dụng đất trồng lúa có trách nhiệm cải tạo, làm tăng độ màu mỡ của đất; không được chuyển sang sử dụng vào mục đích trồng cây lâu năm, trồng rừng, nuôi trồng thủy sản, làm muối và vào mục đích phi nông nghiệp nếu không được cơ quan nhà nước có thẩm quyền cho phép.

3. Người được Nhà nước giao đất, cho thuê đất để sử dụng vào mục đích phi nông nghiệp từ đất chuyên trồng lúa nước phải nộp một khoản tiền để Nhà nước bổ sung diện tích đất chuyên trồng lúa nước bị mất hoặc tăng hiệu quả sử dụng đất trồng lúa theo quy định của Chính phủ.

Điều 135. Đất rừng sản xuất

1. Nhà nước giao đất rừng sản xuất là rừng tự nhiên cho tổ chức quản lý rừng để quản lý, bảo vệ và phát triển rừng.

2. Nhà nước giao đất, cho thuê đất rừng sản xuất là rừng trồng theo quy định sau đây:

a) Giao đất cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp theo hạn mức quy định tại điểm b khoản 3 Điều 129 của Luật này để sử dụng vào mục đích sản xuất lâm nghiệp. Đối với diện tích đất rừng sản xuất do hộ gia đình, cá nhân sử dụng vượt hạn mức thì phải chuyển sang thuê đất;

b) Cho thuê đất đối với tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài để thực hiện dự án đầu tư trồng rừng;

c) Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được Nhà nước giao đất, cho thuê đất rừng sản xuất theo quy định tại điểm a và điểm b khoản này thì được sử dụng diện tích đất chưa có rừng để trồng rừng hoặc trồng cây lâu năm.

3. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất rừng sản xuất được kết hợp kinh doanh cảnh quan, du lịch sinh thái - môi trường dưới tán rừng.

4. Đất rừng sản xuất tập trung ở những nơi xa khu dân cư không thể giao trực tiếp cho hộ gia đình, cá nhân thì được Nhà nước giao cho tổ chức để bảo vệ và phát triển rừng kết hợp với sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản.

Điều 136. Đất rừng phòng hộ

1. Nhà nước giao đất rừng phòng hộ cho tổ chức quản lý rừng phòng hộ để quản lý, bảo vệ, khoanh nuôi tái sinh rừng và trồng rừng theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt, được kết hợp sử dụng đất vào mục đích khác theo quy định của pháp luật về bảo vệ và phát triển rừng.

2. Tổ chức quản lý rừng phòng hộ giao khoán đất rừng phòng hộ cho hộ gia đình, cá nhân đang sinh sống tại đó để bảo vệ, phát triển rừng; Ủy ban nhân dân cấp huyện giao đất ở, đất sản xuất nông nghiệp cho hộ gia đình, cá nhân đó sử dụng.

3. Tổ chức, hộ gia đình, cá nhân có nhu cầu, khả năng bảo vệ, phát triển rừng và đang sinh sống trong khu vực rừng phòng hộ mà chưa có tổ chức quản lý và khu vực quy hoạch trồng rừng phòng hộ thì được Nhà nước giao đất rừng phòng hộ để bảo vệ, phát triển rừng và được kết hợp sử dụng đất vào mục đích khác theo quy định của pháp luật về bảo vệ và phát triển rừng.

4. Ủy ban nhân dân cấp tỉnh quyết định cho tổ chức kinh tế thuê đất rừng phòng hộ thuộc khu vực được kết hợp với kinh doanh cảnh quan, du lịch sinh thái - môi trường dưới tán rừng.

5. Cộng đồng dân cư được Nhà nước giao rừng phòng hộ theo quy định của Luật bảo vệ và phát triển rừng thì được giao đất rừng phòng hộ để bảo vệ, phát triển rừng; có quyền và nghĩa vụ theo quy định của Luật bảo vệ và phát triển rừng.

Điều 137. Đất rừng đặc dụng

1. Nhà nước giao đất rừng đặc dụng cho tổ chức quản lý rừng đặc dụng để quản lý, bảo vệ theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt, được kết hợp sử dụng đất vào mục đích khác theo quy định của pháp luật về bảo vệ và phát triển rừng.

2. Tổ chức quản lý rừng đặc dụng giao khoán ngắn hạn đất rừng đặc dụng trong phân khu bảo vệ nghiêm ngặt cho hộ gia đình, cá nhân chưa có điều kiện chuyển ra khỏi khu vực đó để bảo vệ rừng.

3. Tổ chức quản lý rừng đặc dụng giao khoán đất rừng đặc dụng thuộc phân khu phục hồi sinh thái cho hộ gia đình, cá nhân sinh sống ổn định tại khu vực đó để bảo vệ và phát triển rừng.

4. Ủy ban nhân dân cấp có thẩm quyền quyết định giao đất, cho thuê đất vùng đệm của rừng đặc dụng đối với tổ chức, hộ gia đình, cá nhân để sử dụng vào mục đích sản xuất, nghiên cứu, thí nghiệm về lâm nghiệp hoặc kết hợp quốc phòng, an ninh theo quy hoạch phát triển rừng của vùng đệm và được kết hợp sử dụng đất vào mục đích khác theo quy định của pháp luật về bảo vệ và phát triển rừng.

5. Ủy ban nhân dân cấp tỉnh quyết định cho tổ chức kinh tế thuê đất rừng đặc dụng thuộc khu vực được kết hợp với kinh doanh cảnh quan, du lịch sinh thái - môi trường dưới tán rừng.

Điều 138. Đất làm muối

1. Đất làm muối được Nhà nước giao cho hộ gia đình, cá nhân trong hạn mức giao đất tại địa phương để sản xuất muối. Trường hợp sử dụng vượt hạn mức thì phải chuyển sang thuê đất.

Đất làm muối được Nhà nước cho thuê đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài để thực hiện dự án đầu tư sản xuất muối.

2. Những vùng đất làm muối có năng suất, chất lượng cao phải được bảo vệ và ưu tiên cho việc sản xuất muối.

3. Nhà nước khuyến khích việc sử dụng những vùng đất có khả năng làm muối để sản xuất muối phục vụ cho nhu cầu công nghiệp và đời sống.

Điều 139. Đất có mặt nước nội địa

1. Ao, hồ, đầm được Nhà nước giao theo hạn mức đối với hộ gia đình, cá nhân để sử dụng vào mục đích nuôi trồng thủy sản, sản xuất nông nghiệp.

Ao, hồ, đầm được Nhà nước cho thuê đối với tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài để thực hiện dự án đầu tư nuôi trồng thủy sản, sản xuất nông nghiệp hoặc nông nghiệp kết hợp với mục đích phi nông nghiệp.

2. Đối với hồ, đầm thuộc địa phận nhiều xã, phường, thị trấn thì việc sử dụng do Ủy ban nhân dân cấp huyện quyết định. Đối với hồ, đầm thuộc địa phận nhiều huyện, quận, thị xã, thành phố thuộc tỉnh thì việc sử dụng do Ủy ban nhân dân cấp tỉnh quyết định. Đối với hồ, đầm thuộc địa phận nhiều tỉnh, thành phố trực thuộc trung ương thì việc sử dụng do Chính phủ quy định.

Điều 140. Đất có mặt nước ven biển

1. Đất có mặt nước ven biển được Nhà nước cho thuê đối với tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài để sử dụng vào mục đích nuôi trồng thủy sản, sản xuất nông nghiệp, lâm nghiệp, làm muối, phi nông nghiệp.

2. Việc sử dụng đất có mặt nước ven biển theo quy định sau đây:

a) Đúng quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Bảo vệ đất, làm tăng sự bồi tụ đất ven biển;

c) Bảo vệ hệ sinh thái, môi trường và cảnh quan;

d) Không cản trở việc bảo vệ an ninh quốc gia và giao thông trên biển.

Điều 141. Đất bãi bồi ven sông, ven biển

1. Đất bãi bồi ven sông, ven biển bao gồm đất bãi bồi ven sông, đất cù lao trên sông, đất bãi bồi ven biển và đất cù lao trên biển.

2. Đất bãi bồi ven sông, ven biển thuộc địa phận xã, phường, thị trấn nào thì do Ủy ban nhân dân cấp xã đó quản lý.

Đất bãi bồi ven sông, ven biển thường xuyên được bồi tụ hoặc thường bị sạt lở do Ủy ban nhân dân cấp huyện quản lý và bảo vệ.

3. Đất bãi bồi ven sông, ven biển được Nhà nước cho thuê đối với tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài để thực hiện dự án đầu tư sản xuất, kinh doanh nông nghiệp, phi nông nghiệp.

4. Hộ gia đình, cá nhân đã được Nhà nước giao đất bãi bồi ven sông, ven biển trước ngày Luật này có hiệu lực thi hành để sử dụng vào mục đích nông nghiệp thì được tiếp tục sử dụng trong thời hạn giao đất còn lại. Khi hết thời hạn giao đất, nếu có nhu cầu sử dụng đất, phù hợp với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt và không vi phạm pháp luật về đất đai thì Nhà nước xem xét cho thuê đất.

5. Nhà nước khuyến khích tổ chức kinh tế, hộ gia đình, cá nhân đầu tư đưa đất bãi bồi ven sông, ven biển vào sử dụng.

6. Chính phủ quy định chi tiết Điều này.

Điều 142. Đất sử dụng cho kinh tế trang trại

1. Nhà nước khuyến khích hình thức kinh tế trang trại của hộ gia đình, cá nhân nhằm khai thác có hiệu quả đất đai để phát triển sản xuất, mở rộng quy mô và nâng cao hiệu quả sử dụng đất trong sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối gắn với dịch vụ, chế biến và tiêu thụ sản phẩm nông nghiệp.

2. Đất sử dụng cho kinh tế trang trại gồm đất được Nhà nước giao không thu tiền sử dụng đất trong hạn mức giao đất cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối quy định tại Điều 129 của Luật này; đất do Nhà nước cho thuê; đất do thuê, nhận chuyển nhượng, nhận thừa kế, được tặng cho; đất do nhận khoán của tổ chức; đất do hộ gia đình, cá nhân góp.

3. Hộ gia đình, cá nhân sử dụng đất làm kinh tế trang trại được chuyển đổi mục đích sử dụng các loại đất theo quy định của pháp luật.

4. Hộ gia đình, cá nhân đang sử dụng đất làm kinh tế trang trại phù hợp quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt, không có tranh chấp thì được tiếp tục sử dụng theo quy định sau đây:

a) Trường hợp đất được giao không thu tiền sử dụng đất trong hạn mức cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối quy định tại khoản 1 Điều 54 của Luật này thì được tiếp tục sử dụng theo quy định tại khoản 1 Điều 126 của Luật này;

b) Trường hợp đất được giao không thu tiền sử dụng đất cho hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối khi hết thời hạn được giao thì phải chuyển sang thuê đất;

c) Trường hợp sử dụng đất do được Nhà nước cho thuê, nhận chuyển nhượng, được thừa kế, được tặng cho, nhận khoán của tổ chức; do hộ gia đình, cá nhân góp vốn thì được tiếp tục sử dụng theo quy định của Luật này.

5. Nghiêm cấm việc lợi dụng hình thức kinh tế trang trại để bao chiếm, tích tụ đất đai không vì mục đích sản xuất.

Mục 3

ĐẤT PHI NÔNG NGHIỆP

Điều 143. Đất ở tại nông thôn

1. Đất ở do hộ gia đình, cá nhân đang sử dụng tại nông thôn gồm đất để xây dựng nhà ở, xây dựng các công trình phục vụ đời sống, vườn, ao trong cùng thửa đất thuộc khu dân cư nông thôn, phù hợp với quy hoạch sử dụng đất, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Căn cứ vào quỹ đất của địa phương và quy hoạch phát triển nông thôn đã được cơ quan nhà nước có thẩm quyền phê duyệt, Ủy ban nhân dân cấp tỉnh quy định hạn mức đất giao cho mỗi hộ gia đình, cá nhân để làm nhà ở tại nông thôn; diện tích tối thiểu được tách thửa đối với đất ở phù hợp với điều kiện và tập quán tại địa phương.

3. Việc phân bổ đất ở tại nông thôn trong quy hoạch, kế hoạch sử dụng đất phải đồng bộ với quy hoạch các công trình công cộng, công trình sự nghiệp bảo đảm thuận tiện cho sản xuất, đời sống của nhân dân, vệ sinh môi trường và theo hướng hiện đại hóa nông thôn.

4. Nhà nước có chính sách tạo điều kiện cho những người sống ở nông thôn có chỗ ở trên cơ sở tận dụng đất trong những khu dân cư sẵn có, hạn chế việc mở rộng khu dân cư trên đất nông nghiệp.

Điều 144. Đất ở tại đô thị

1. Đất ở tại đô thị bao gồm đất để xây dựng nhà ở, xây dựng các công trình phục vụ đời sống, vườn, ao trong cùng một thửa đất thuộc khu dân cư đô thị, phù hợp với quy hoạch sử dụng đất, quy hoạch xây dựng đô thị đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Đất ở tại đô thị phải bố trí đồng bộ với đất sử dụng cho mục đích xây dựng các công trình công cộng, công trình sự nghiệp, bảo đảm vệ sinh môi trường và cảnh quan đô thị hiện đại.

3. Nhà nước có quy hoạch sử dụng đất để xây dựng nhà ở tại đô thị, có chính sách tạo điều kiện để những người sống ở đô thị có chỗ ở.

4. Ủy ban nhân dân cấp tỉnh căn cứ vào quy hoạch sử dụng đất, quy hoạch xây dựng đô thị và quỹ đất của địa phương quy định hạn mức đất ở giao cho mỗi hộ gia đình, cá nhân tự xây dựng nhà ở đối với trường hợp chưa đủ điều kiện để giao đất theo dự án đầu tư xây dựng nhà ở; diện tích tối thiểu được tách thửa đối với đất ở.

5. Việc chuyển đất ở sang đất xây dựng cơ sở sản xuất, kinh doanh phải phù hợp với quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng đô thị đã được cơ quan nhà nước có thẩm quyền phê duyệt và tuân thủ các quy định về trật tự, an toàn, bảo vệ môi trường đô thị.

Điều 145. Đất xây dựng khu chung cư

1. Đất xây dựng khu chung cư bao gồm đất để xây dựng nhà chung cư, xây dựng các công trình phục vụ trực tiếp cho đời sống của những hộ gia đình trong nhà chung cư và các công trình phục vụ cộng đồng theo quy hoạch xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Việc quy hoạch đất xây dựng khu chung cư phải bảo đảm đồng bộ với quy hoạch các công trình công cộng, bảo vệ môi trường.

3. Chính phủ quy định chi tiết chế độ sử dụng đất xây dựng khu chung cư.

Điều 146. Đất sử dụng để chỉnh trang, phát triển đô thị và khu dân cư nông thôn

1. Đất sử dụng để chỉnh trang, phát triển đô thị gồm đất chỉnh trang khu vực nội thành, nội thị hiện có; đất được quy hoạch để mở rộng đô thị hoặc phát triển đô thị mới.

Đất sử dụng để chỉnh trang, phát triển khu dân cư nông thôn gồm đất chỉnh trang trong khu dân cư hiện có, đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích, đất được quy hoạch để mở rộng khu dân cư nông thôn.

2. Việc sử dụng đất để chỉnh trang, phát triển đô thị, khu dân cư nông thôn phải phù hợp với quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền phê duyệt và các quy chuẩn, tiêu chuẩn xây dựng do cơ quan nhà nước có thẩm quyền ban hành.

3. Ủy ban nhân dân cấp tỉnh tổ chức việc lập và giao cho tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài thực hiện dự án theo quy định của pháp luật để chỉnh trang hoặc xây dựng khu đô thị mới, khu dân cư nông thôn mới. Đất cho các dự án này phải được phân bổ đồng bộ trong quy hoạch, kế hoạch sử dụng đất cho toàn khu vực, bao gồm đất sử dụng để xây dựng kết cấu hạ tầng, đất ở, đất xây dựng các công trình công cộng, công trình sự nghiệp, đất thương mại, dịch vụ, đất cơ sở sản xuất phi nông nghiệp.

Khi thực hiện các dự án hạ tầng kỹ thuật, xây dựng, chỉnh trang khu đô thị, khu dân cư nông thôn, Nhà nước chủ động thu hồi đất, bao gồm đất để xây dựng công trình kết cấu hạ tầng và đất vùng phụ cận theo quy hoạch và kế hoạch sử dụng đất.

4. Cộng đồng dân cư xây dựng, chỉnh trang các công trình phục vụ lợi ích chung của cộng đồng bằng nguồn vốn do nhân dân đóng góp hoặc Nhà nước hỗ trợ thì việc tự nguyện góp quyền sử dụng đất, bồi thường hoặc hỗ trợ do cộng đồng dân cư và người sử dụng đất đó thỏa thuận.

Điều 147. Đất xây dựng trụ sở cơ quan, công trình sự nghiệp

1. Đất xây dựng trụ sở cơ quan gồm đất trụ sở cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội.

2. Đất xây dựng công trình sự nghiệp gồm đất xây dựng các công trình sự nghiệp thuộc các ngành và lĩnh vực về kinh tế, văn hóa, xã hội, y tế, giáo dục và đào tạo, thể dục thể thao, khoa học và công nghệ, môi trường, ngoại giao và các công trình sự nghiệp khác.

3. Việc sử dụng đất quy định tại khoản 1 và khoản 2 Điều này phải phù hợp với quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền phê duyệt.

4. Người đứng đầu cơ quan, tổ chức được giao đất, cho thuê đất có trách nhiệm bảo toàn diện tích đất được giao, được thuê và phải sử dụng đất đúng mục đích.

Nghiêm cấm việc sử dụng đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp vào mục đích khác.

5. Nhà nước khuyến khích việc sử dụng đất vào mục đích phát triển văn hóa, y tế, giáo dục và đào tạo, thể dục thể thao, khoa học và công nghệ, môi trường.

Điều 148. Đất sử dụng vào mục đích quốc phòng, an ninh

1. Đất sử dụng vào mục đích quốc phòng, an ninh bao gồm đất sử dụng vào các mục đích quy định tại Điều 61 của Luật này.

2. Ủy ban nhân dân cấp tỉnh thực hiện việc quản lý nhà nước đối với đất sử dụng vào mục đích quốc phòng, an ninh thuộc địa bàn quản lý hành chính của địa phương.

Bộ Quốc phòng, Bộ Công an có trách nhiệm phối hợp với Ủy ban nhân dân cấp tỉnh trong quá trình lập quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh bảo đảm phù hợp với yêu cầu phát triển kinh tế - xã hội, củng cố quốc phòng, an ninh; rà soát, xác định ranh giới đất sử dụng cho mục đích quốc phòng, an ninh; xác định vị trí, diện tích đất quốc phòng, an ninh không còn nhu cầu sử dụng, sử dụng không đúng mục đích để bàn giao cho địa phương quản lý, sử dụng.

3. Đối với những khu vực nằm trong quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh nhưng chưa có nhu cầu sử dụng vào mục đích quốc phòng, an ninh thì người đang sử dụng đất được tiếp tục sử dụng đến khi có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền nhưng không được làm biến dạng địa hình tự nhiên.

4. Chính phủ quy định chi tiết Điều này.

Điều 149. Đất khu công nghiệp, khu chế xuất, cụm công nghiệp, làng nghề

1. Việc sử dụng đất xây dựng khu công nghiệp, khu chế xuất, cụm công nghiệp, làng nghề phải phù hợp với quy hoạch, kế hoạch sử dụng đất, quy hoạch chi tiết xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt.

Khi quy hoạch, thành lập khu công nghiệp, khu chế xuất phải đồng thời lập quy hoạch, xây dựng khu nhà ở, công trình công cộng nằm ngoài khu công nghiệp, khu chế xuất phục vụ đời sống người lao động làm việc trong khu công nghiệp, khu chế xuất.

2. Nhà nước cho thuê đất đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài để đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất. Đối với phần diện tích thuê đất trả tiền thuê đất hàng năm thì người được Nhà nước cho thuê đất có quyền cho thuê lại đất với hình thức trả tiền thuê đất hàng năm; đối với phần diện tích thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì người được Nhà nước cho thuê đất có quyền cho thuê lại đất với hình thức trả tiền thuê đất một lần cho cả thời gian thuê hoặc trả tiền thuê đất hàng năm.

Nhà đầu tư được miễn tiền thuê đất đối với diện tích đất xây dựng kết cấu hạ tầng sử dụng chung trong khu công nghiệp, cụm công nghiệp, khu chế xuất.

3. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài đầu tư vào sản xuất, kinh doanh trong khu công nghiệp, cụm công nghiệp, khu chế xuất được thuê lại đất gắn với kết cấu hạ tầng của tổ chức kinh tế khác, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng và có các quyền và nghĩa vụ sau đây:

a) Trường hợp thuê lại đất trả tiền thuê đất một lần cho cả thời gian thuê thì có các quyền và nghĩa vụ quy định tại Điều 174 của Luật này;

b) Trường hợp thuê lại đất trả tiền thuê đất hàng năm thì có các quyền và nghĩa vụ quy định tại Điều 175 của Luật này.

4. Người sử dụng đất trong khu công nghiệp, cụm công nghiệp, khu chế xuất phải sử dụng đất đúng mục đích đã được xác định, được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và có các quyền, nghĩa vụ theo quy định của Luật này.

5. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài đầu tư sản xuất, kinh doanh trong khu công nghiệp, cụm công nghiệp, khu chế xuất đã được Nhà nước giao đất, nhận chuyển nhượng quyền sử dụng đất gắn với kết cấu hạ tầng của tổ chức kinh tế khác, người Việt Nam định cư ở nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất trước ngày Luật này có hiệu lực thi hành thì được tiếp tục sử dụng đất theo thời hạn còn lại của dự án mà không phải chuyển sang thuê đất. Khi hết thời hạn thực hiện dự án nếu có nhu cầu được Nhà nước xem xét cho thuê đất theo quy định của Luật này.

6. Chính phủ quy định chi tiết Điều này.

Điều 150. Đất sử dụng cho khu công nghệ cao

1. Đất sử dụng cho khu công nghệ cao theo quyết định thành lập của Thủ tướng Chính phủ bao gồm các loại đất có chế độ sử dụng khác nhau phục vụ sản xuất, kinh doanh sản phẩm công nghệ cao; nghiên cứu phát triển và ứng dụng công nghệ cao; đào tạo nhân lực công nghệ cao.

Khi quy hoạch, thành lập khu công nghệ cao phải đồng thời lập quy hoạch, xây dựng khu nhà ở, công trình công cộng nằm ngoài khu công nghệ cao để phục vụ đời sống chuyên gia, người lao động làm việc trong khu công nghệ cao.

2. Ban quản lý khu công nghệ cao được Ủy ban nhân dân cấp tỉnh giao đất khu công nghệ cao. Ban quản lý khu công nghệ cao được cho thuê đất đối với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài; doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất trong khu công nghệ cao theo quy định của Luật này.

3. Ban quản lý khu công nghệ cao lập quy hoạch chi tiết xây dựng của khu công nghệ cao và trình Ủy ban nhân dân cấp tỉnh nơi có đất phê duyệt.

Ủy ban nhân dân cấp tỉnh giao đất cho Ban quản lý khu công nghệ cao để tổ chức xây dựng, phát triển khu công nghệ cao theo quy hoạch đã được phê duyệt.

4. Người sử dụng đất được Ban quản lý khu công nghệ cao cho thuê đất trong khu công nghệ cao có các quyền và nghĩa vụ như được Nhà nước cho thuê đất theo quy định của Luật này.

5. Doanh nghiệp phát triển khu công nghệ cao, doanh nghiệp phát triển hạ tầng được Ban quản lý khu công nghệ cao cho thuê đất; người có nhu cầu sử dụng đất trong khu công nghệ cao được thuê lại đất của doanh nghiệp phát triển khu công nghệ cao, doanh nghiệp phát triển hạ tầng.

6. Người sử dụng đất trong khu công nghệ cao phải sử dụng đất đúng mục đích đã được ghi trong hợp đồng thuê đất, được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và có các quyền, nghĩa vụ theo quy định của Luật này.

Trường hợp chuyển nhượng quyền sử dụng đất trong khu công nghệ cao thì người nhận chuyển nhượng phải tiếp tục sử dụng đất đúng mục đích đã được xác định.

7. Nhà nước khuyến khích tổ chức, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng trong khu công nghệ cao và khuyến khích tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất vào mục đích phát triển khoa học và công nghệ.

8. Việc xác định giá cho thuê đất và tính thu tiền thuê đất trong khu công nghệ cao thực hiện theo quy định của Luật này.

Điều 151. Đất sử dụng cho khu kinh tế

1. Đất sử dụng cho khu kinh tế bao gồm đất để xây dựng khu kinh tế, khu kinh tế cửa khẩu được thành lập theo quyết định của Thủ tướng Chính phủ. Đất sử dụng cho khu kinh tế là diện tích đất sử dụng cho các khu chức năng gồm: khu phi thuế quan, khu bảo thuế, khu chế xuất, khu công nghiệp, khu giải trí, khu du lịch, khu đô thị, khu dân cư, khu hành chính và các khu chức năng khác phù hợp với đặc điểm của từng khu kinh tế nhằm tạo môi trường đầu tư và kinh doanh đặc biệt thuận lợi cho các nhà đầu tư.

Việc xây dựng, mở mới các khu kinh tế phải phù hợp với quy hoạch tổng thể hệ thống các khu kinh tế trong cả nước.

2. Ủy ban nhân dân cấp tỉnh giao đất cho Ban quản lý khu kinh tế để tổ chức xây dựng khu kinh tế theo kế hoạch sử dụng đất đã được phê duyệt trong quy hoạch chi tiết xây dựng của khu kinh tế.

3. Ban quản lý khu kinh tế có trách nhiệm thực hiện việc bồi thường, giải phóng mặt bằng đối với diện tích đất được cơ quan nhà nước có thẩm quyền thu hồi để giao cho mình trước khi giao lại đất, cho thuê đất. Ban quản lý khu kinh tế được giao lại đất có thu tiền sử dụng đất, giao lại đất không thu tiền sử dụng đất, cho thuê đất cho người có nhu cầu sử dụng đất trong các khu chức năng của khu kinh tế theo quy định tại các Điều 54, 55 và 56 của Luật này.

Thời hạn sử dụng đất để sản xuất, kinh doanh trong khu kinh tế là không quá 70 năm.

4. Người sử dụng đất trong khu kinh tế được đầu tư xây dựng kinh doanh nhà ở, kết cấu hạ tầng, được sản xuất, kinh doanh, hoạt động dịch vụ và có các quyền, nghĩa vụ như sau:

a) Trường hợp được Ban quản lý khu kinh tế giao lại đất trong khu kinh tế thì có các quyền và nghĩa vụ như được Nhà nước giao đất theo quy định của Luật này;

b) Trường hợp được Ban quản lý khu kinh tế cho thuê đất trong khu kinh tế thì có các quyền và nghĩa vụ như được Nhà nước cho thuê đất theo quy định của Luật này.

5. Nhà nước khuyến khích đầu tư xây dựng kinh doanh kết cấu hạ tầng trong khu kinh tế và khuyến khích sử dụng đất vào mục đích phát triển kinh tế.

6. Chế độ sử dụng đất, quyền và nghĩa vụ của người sử dụng đất trong khu kinh tế được áp dụng đối với từng loại đất theo quy định của Luật này.

7. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài đầu tư vào sản xuất, kinh doanh trong khu kinh tế đã được Nhà nước giao đất, nhận chuyển nhượng quyền sử dụng đất của tổ chức kinh tế khác, người Việt Nam định cư ở nước ngoài trước ngày Luật này có hiệu lực thi hành thì được tiếp tục sử dụng đất theo thời hạn còn lại của dự án, không phải chuyển sang thuê đất. Khi hết thời hạn thực hiện dự án, nếu có nhu cầu được Ban quản lý khu kinh tế xem xét cho thuê đất theo quy định của Luật này.

8. Chính phủ quy định chi tiết Điều này.

Điều 152. Đất sử dụng cho hoạt động khoáng sản

1. Đất sử dụng cho hoạt động khoáng sản bao gồm đất để thăm dò, khai thác, chế biến khoáng sản và khu vực các công trình phụ trợ cho hoạt động khoáng sản và hành lang an toàn trong hoạt động khoáng sản.

2. Đất để thăm dò, khai thác khoáng sản được Nhà nước cho thuê đối với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được phép thực hiện dự án thăm dò, khai thác khoáng sản.

Đất để làm mặt bằng chế biến khoáng sản thuộc loại đất sản xuất, kinh doanh phi nông nghiệp có chế độ sử dụng đất như đất thương mại, dịch vụ, đất cơ sở sản xuất phi nông nghiệp quy định tại Điều 153 của Luật này.

3. Việc sử dụng đất cho hoạt động khoáng sản phải tuân theo các quy định sau đây:

a) Có giấy phép hoạt động khoáng sản và quyết định cho thuê đất để thăm dò, khai thác khoáng sản hoặc quyết định cho thuê đất để làm mặt bằng chế biến khoáng sản của cơ quan nhà nước có thẩm quyền theo quy định của Chính phủ;

b) Thực hiện các biện pháp bảo vệ môi trường, xử lý chất thải và các biện pháp khác để không gây thiệt hại cho người sử dụng đất trong khu vực và xung quanh;

c) Sử dụng đất phù hợp với tiến độ thăm dò, khai thác khoáng sản; người sử dụng đất có trách nhiệm trả lại đất đúng với tiến độ thăm dò, khai thác khoáng sản và trạng thái lớp đất mặt được quy định trong hợp đồng thuê đất;

d) Trường hợp thăm dò, khai thác khoáng sản mà không sử dụng lớp đất mặt hoặc không ảnh hưởng đến việc sử dụng mặt đất thì không phải thuê đất mặt.

Điều 153. Đất thương mại, dịch vụ; đất cơ sở sản xuất phi nông nghiệp

1. Đất thương mại, dịch vụ bao gồm đất xây dựng cơ sở kinh doanh thương mại, dịch vụ và các công trình khác phục vụ cho kinh doanh, thương mại, dịch vụ.

Đất cơ sở sản xuất phi nông nghiệp bao gồm đất để xây dựng các cơ sở sản xuất phi nông nghiệp nằm ngoài khu công nghiệp, cụm công nghiệp, khu chế xuất.

2. Việc sử dụng đất thương mại, dịch vụ; đất cơ sở sản xuất phi nông nghiệp phải phù hợp với quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền phê duyệt và các quy định về bảo vệ môi trường.

3. Tổ chức kinh tế, hộ gia đình, cá nhân sử dụng đất thương mại, dịch vụ; đất cơ sở sản xuất phi nông nghiệp thông qua hình thức Nhà nước cho thuê đất; nhận chuyển quyền sử dụng đất, thuê đất, thuê lại đất, nhận góp vốn bằng quyền sử dụng đất của tổ chức kinh tế, hộ gia đình, cá nhân khác, người Việt Nam định cư ở nước ngoài; thuê lại đất gắn với kết cấu hạ tầng của doanh nghiệp có vốn đầu tư nước ngoài.

Người Việt Nam định cư ở nước ngoài sử dụng đất thương mại, dịch vụ; đất cơ sở sản xuất phi nông nghiệp thông qua hình thức Nhà nước cho thuê đất; thuê đất, thuê lại đất của tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài khác; thuê lại đất gắn với kết cấu hạ tầng của doanh nghiệp có vốn đầu tư nước ngoài. Người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều 186 của Luật này còn được nhận thừa kế, được tặng cho quyền sử dụng đất để làm mặt bằng xây dựng cơ sở sản xuất phi nông nghiệp, thương mại, dịch vụ.

Doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất thương mại, dịch vụ; đất cơ sở sản xuất phi nông nghiệp thông qua hình thức Nhà nước cho thuê đất; thuê đất, thuê lại đất của tổ chức kinh tế, người Việt Nam định cư ở nước ngoài; thuê lại đất gắn với kết cấu hạ tầng của doanh nghiệp có vốn đầu tư nước ngoài.

Điều 154. Đất sản xuất vật liệu xây dựng, làm đồ gốm

1. Đất sản xuất vật liệu xây dựng, làm đồ gốm bao gồm đất, đất có mặt nước để khai thác nguyên liệu và đất làm mặt bằng để chế biến, sản xuất vật liệu xây dựng, làm đồ gốm.

Việc sử dụng đất để khai thác nguyên liệu cho sản xuất gạch ngói, làm đồ gốm phải tận dụng các loại đất đồi, gò không canh tác, đất bãi hoang, đất lòng sông hoặc ao, hồ cần khơi sâu, đất ven sông ngòi không sản xuất nông nghiệp, đất đê bối không còn sử dụng, đất do cải tạo đồng ruộng.

2. Đất, đất có mặt nước để khai thác nguyên liệu được Nhà nước cho thuê đối với hộ gia đình, cá nhân được phép khai thác nguyên liệu để sản xuất vật liệu xây dựng, làm đồ gốm; đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được phép thực hiện dự án đầu tư khai thác nguyên liệu để sản xuất vật liệu xây dựng, làm đồ gốm.

Đất để làm mặt bằng sản xuất vật liệu xây dựng, làm đồ gốm thuộc loại đất sản xuất, kinh doanh phi nông nghiệp có chế độ sử dụng đất như đất thương mại, dịch vụ, đất cơ sở sản xuất phi nông nghiệp quy định tại Điều 153 của Luật này.

3. Việc sử dụng đất để sản xuất vật liệu xây dựng, làm đồ gốm phải tuân theo các quy định sau đây:

a) Có quyết định cho thuê đất vào mục đích khai thác nguyên liệu, chế biến, sản xuất vật liệu xây dựng, làm đồ gốm của cơ quan nhà nước có thẩm quyền;

b) Thực hiện các biện pháp cần thiết để không gây thiệt hại cho sản xuất, đời sống và ảnh hưởng xấu đến môi trường, dòng chảy, giao thông;

c) Người sử dụng đất có trách nhiệm trả lại đất đúng với tiến độ khai thác nguyên liệu và trạng thái mặt đất được quy định trong hợp đồng thuê đất.

4. Nghiêm cấm sử dụng những loại đất sau đây để khai thác làm nguyên liệu cho sản xuất gạch ngói, làm đồ gốm:

a) Đất có di tích lịch sử - văn hóa, danh lam thắng cảnh đã được xếp hạng hoặc được Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định bảo vệ;

b) Đất nằm trong phạm vi hành lang bảo vệ an toàn công trình.

5. Trong quá trình sử dụng đất để khai thác nguyên liệu cho sản xuất gạch ngói, làm đồ gốm, người sử dụng đất phải áp dụng các biện pháp công nghệ thích hợp để khai thác, sử dụng đất hợp lý, tiết kiệm; phải thực hiện các biện pháp cần thiết để không gây thiệt hại cho sản xuất, đời sống của những người sử dụng đất xung quanh và không ảnh hưởng xấu đến môi trường.

Điều 155. Đất sử dụng vào mục đích công cộng; đất để thực hiện dự án xây dựng - chuyển giao và dự án xây dựng - kinh doanh - chuyển giao

1. Việc sử dụng đất vào mục đích công cộng phải phù hợp với quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Đối với đất sử dụng vào mục đích công cộng phải lập quy hoạch chi tiết xây dựng, trong đó phân định rõ các khu chức năng sử dụng vào mục đích công cộng không có mục đích kinh doanh và các khu chức năng sử dụng vào mục đích công cộng có mục đích kinh doanh.

Đối với đất thuộc khu chức năng không có mục đích kinh doanh thì Nhà nước giao đất không thu tiền sử dụng đất theo quy định tại Điều 54 của Luật này; có mục đích kinh doanh thì Nhà nước cho thuê đất theo quy định tại Điều 56 của Luật này.

3. Nhà nước giao cho nhà đầu tư quản lý diện tích đất để thực hiện dự án xây dựng - chuyển giao (BT); giao đất hoặc cho thuê đất đối với nhà đầu tư để thực hiện dự án xây dựng - kinh doanh - chuyển giao (BOT) và các hình thức khác theo quy định của pháp luật về đầu tư.

4. Chính phủ quy định chi tiết Điều này.

Điều 156. Đất cảng hàng không, sân bay dân dụng

1. Đất phục vụ cho hoạt động hàng không dân dụng tại cảng hàng không, sân bay bao gồm:

a) Đất xây dựng trụ sở các cơ quan quản lý nhà nước hoạt động thường xuyên tại cảng hàng không, sân bay;

b) Đất xây dựng các hạng mục thuộc kết cấu hạ tầng cảng hàng không, sân bay gồm đất để xây dựng đường cất hạ cánh, đường lăn, sân đỗ tàu bay, cơ sở bảo đảm hoạt động bay, bảo đảm an ninh hàng không, khẩn nguy sân bay, hàng rào, đường công vụ, đường giao thông nội cảng và các công trình, khu phụ trợ khác của sân bay;

c) Đất xây dựng cơ sở, công trình phục vụ kinh doanh dịch vụ hàng không tại cảng hàng không, sân bay;

d) Đất xây dựng công trình phục vụ kinh doanh dịch vụ phi hàng không.

2. Cảng vụ hàng không được Ủy ban nhân dân cấp tỉnh giao đất theo quy hoạch, kế hoạch sử dụng đất và quy hoạch cảng hàng không, sân bay đã được cơ quan nhà nước có thẩm quyền phê duyệt. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất phục vụ hoạt động hàng không dân dụng tại cảng hàng không, sân bay được cấp cho Cảng vụ hàng không.

3. Căn cứ vào quy hoạch, kế hoạch sử dụng đất được cơ quan quản lý nhà nước về hàng không dân dụng phê duyệt, Cảng vụ hàng không giao đất không thu tiền sử dụng đất, cho thuê đất theo quy định sau đây:

a) Giao đất không thu tiền sử dụng đất đối với đất quy định tại điểm a và điểm b khoản 1 Điều này;

b) Cho thuê đất trả tiền thuê đất hàng năm đối với đất quy định tại điểm c và điểm d khoản 1 Điều này. Việc tính tiền thuê đất và thu tiền thuê đất được thực hiện theo quy định của Luật này.

4. Tổ chức, cá nhân sử dụng đất tại cảng hàng không, sân bay có các quyền và nghĩa vụ sau đây:

a) Sử dụng đất đúng mục đích; không được chuyển đổi, chuyển nhượng, tặng cho, cho thuê quyền sử dụng đất, thế chấp, góp vốn bằng quyền sử dụng đất;

b) Được dùng tài sản thuộc sở hữu của mình gắn liền với đất thuê để thế chấp tại tổ chức tín dụng được phép hoạt động tại Việt Nam; được bán, cho thuê tài sản, góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê.

5. Chính phủ quy định chi tiết Điều này.

Điều 157. Đất xây dựng các công trình công cộng có hành lang bảo vệ an toàn

1. Đất xây dựng công trình công cộng có hành lang bảo vệ an toàn bao gồm đất xây dựng các hệ thống giao thông, thủy lợi, đê điều, hệ thống cấp nước, hệ thống thoát nước, hệ thống xử lý chất thải, hệ thống dẫn điện, dẫn xăng dầu, dẫn khí, thông tin liên lạc và đất thuộc hành lang bảo vệ an toàn các công trình này.

2. Việc sử dụng đất xây dựng công trình công cộng có hành lang bảo vệ an toàn phải bảo đảm kết hợp khai thác cả phần trên không và trong lòng đất, bố trí kết hợp các loại công trình trên cùng một khu đất nhằm tiết kiệm đất và phải tuân theo các quy định của pháp luật chuyên ngành có liên quan về bảo vệ an toàn công trình.

3. Người đang sử dụng đất được pháp luật thừa nhận mà đất đó nằm trong hành lang bảo vệ an toàn công trình thì được tiếp tục sử dụng đất theo đúng mục đích đã được xác định và không được gây cản trở cho việc bảo vệ an toàn công trình.

Trường hợp việc sử dụng đất gây ảnh hưởng đến việc bảo vệ an toàn công trình thì chủ công trình và người sử dụng đất phải có biện pháp khắc phục, nếu không khắc phục được thì Nhà nước thu hồi đất và bồi thường theo quy định của pháp luật.

4. Cơ quan, tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn có trách nhiệm công bố công khai mốc giới hành lang bảo vệ an toàn công trình, chịu trách nhiệm chính về việc bảo vệ an toàn công trình; trường hợp hành lang bảo vệ an toàn công trình bị lấn, chiếm, sử dụng trái phép thì phải kịp thời báo cáo và yêu cầu Ủy ban nhân dân cấp xã nơi có hành lang bảo vệ an toàn bị lấn, chiếm, sử dụng trái phép để xử lý.

5. Ủy ban nhân dân các cấp nơi có công trình có hành lang bảo vệ an toàn có trách nhiệm phối hợp với cơ quan, tổ chức trực tiếp quản lý công trình tuyên truyền, phổ biến pháp luật về bảo vệ an toàn công trình; công bố công khai mốc giới sử dụng đất trong hành lang bảo vệ an toàn công trình; kịp thời xử lý những trường hợp lấn, chiếm, sử dụng trái phép hành lang bảo vệ an toàn công trình.

6. Chính phủ quy định chi tiết Điều này.

Điều 158. Đất có di tích lịch sử - văn hóa, danh lam thắng cảnh

1. Đất có di tích lịch sử - văn hóa, danh lam thắng cảnh đã được xếp hạng hoặc được Ủy ban nhân dân cấp tỉnh quyết định bảo vệ thì phải được quản lý nghiêm ngặt theo quy định sau đây:

a) Đối với đất có di tích lịch sử - văn hóa, danh lam thắng cảnh do tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư trực tiếp quản lý theo quy định của pháp luật về di sản văn hóa thì tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư đó chịu trách nhiệm chính trong việc sử dụng đất có di tích lịch sử - văn hóa, danh lam thắng cảnh;

b) Đối với đất có di tích lịch sử - văn hóa, danh lam thắng cảnh không thuộc quy định tại điểm a khoản này thì Ủy ban nhân dân cấp xã nơi có di tích lịch sử - văn hóa, danh lam thắng cảnh chịu trách nhiệm chính trong việc quản lý diện tích đất có di tích lịch sử - văn hóa, danh lam thắng cảnh;

c) Đối với đất có di tích lịch sử - văn hóa, danh lam thắng cảnh bị lấn, bị chiếm, sử dụng không đúng mục đích, sử dụng trái pháp luật thì Chủ tịch Ủy ban nhân dân cấp xã nơi có đất có trách nhiệm phát hiện, ngăn chặn và xử lý kịp thời.

2. Trong trường hợp đặc biệt cần thiết phải sử dụng đất có di tích lịch sử - văn hóa, danh lam thắng cảnh vào mục đích khác thì việc chuyển mục đích phải phù hợp với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt và phải có văn bản chấp thuận của cơ quan nhà nước có thẩm quyền quyết định xếp hạng đối với di tích lịch sử - văn hóa, danh lam thắng cảnh đó.

Điều 159. Đất cơ sở tôn giáo

1. Đất cơ sở tôn giáo gồm đất thuộc chùa, nhà thờ, nhà nguyện, thánh thất, thánh đường, niệm phật đường, tu viện, trường đào tạo riêng của tôn giáo, trụ sở của tổ chức tôn giáo, các cơ sở khác của tôn giáo được Nhà nước cho phép hoạt động.

2. Ủy ban nhân dân cấp tỉnh căn cứ vào chính sách tôn giáo của Nhà nước, quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt quyết định diện tích đất giao cho cơ sở tôn giáo.

Điều 160. Đất tín ngưỡng

1. Đất tín ngưỡng bao gồm đất có công trình đình, đền, miếu, am, từ đường, nhà thờ họ.

2. Việc sử dụng đất tín ngưỡng phải đúng mục đích, phù hợp với quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Việc xây dựng, mở rộng các công trình đình, đền, miếu, am, từ đường, nhà thờ họ của cộng đồng phải được phép của cơ quan nhà nước có thẩm quyền.

Điều 161. Đất xây dựng công trình ngầm

1. Việc sử dụng đất để xây dựng công trình ngầm phải phù hợp với quy hoạch xây dựng công trình ngầm, quy hoạch, kế hoạch sử dụng đất và các quy hoạch khác có liên quan đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Ủy ban nhân dân cấp tỉnh quyết định giao đất, cho thuê đất để xây dựng công trình ngầm theo quy định của Chính phủ.

Điều 162. Đất làm nghĩa trang, nghĩa địa

1. Đất làm nghĩa trang, nghĩa địa phải quy hoạch thành khu tập trung, phù hợp với quy hoạch sử dụng đất, xa khu dân cư, thuận tiện cho việc chôn cất, thăm viếng, hợp vệ sinh, bảo đảm môi trường và tiết kiệm đất.

2. Ủy ban nhân dân cấp tỉnh quy định mức đất và chế độ quản lý việc xây dựng phần mộ, tượng đài, bia tưởng niệm trong nghĩa trang, nghĩa địa bảo đảm tiết kiệm và có chính sách khuyến khích việc an táng không sử dụng đất.

3. Nghiêm cấm việc lập nghĩa trang, nghĩa địa trái với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt.

Điều 163. Đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng

1. Căn cứ vào mục đích sử dụng chủ yếu đã xác định, đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng được quản lý và sử dụng theo quy định sau đây:

a) Nhà nước giao cho tổ chức để quản lý kết hợp sử dụng, khai thác đất có mặt nước chuyên dùng vào mục đích phi nông nghiệp hoặc phi nông nghiệp kết hợp với nuôi trồng và khai thác thủy sản;

b) Nhà nước cho thuê đất sông, ngòi, kênh, rạch, suối thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để nuôi trồng thủy sản;

c) Nhà nước cho thuê đất sông, ngòi, kênh, rạch, suối thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài để thực hiện dự án đầu tư nuôi trồng thủy sản.

2. Việc khai thác, sử dụng đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng phải bảo đảm không ảnh hưởng đến mục đích sử dụng chủ yếu đã được xác định; phải tuân theo quy định về kỹ thuật của các ngành, lĩnh vực có liên quan và các quy định về bảo vệ cảnh quan, môi trường; không làm cản trở dòng chảy tự nhiên; không gây cản trở giao thông đường thủy.

Mục 4

ĐẤT CHƯA SỬ DỤNG

Điều 164. Quản lý đất chưa sử dụng

1. Ủy ban nhân dân cấp xã có trách nhiệm quản lý, bảo vệ đất chưa sử dụng tại địa phương và đăng ký vào hồ sơ địa chính.

2. Ủy ban nhân dân cấp tỉnh quản lý đất chưa sử dụng tại các đảo chưa có người ở.

3. Việc quản lý đất chưa sử dụng được thực hiện theo quy định của Chính phủ.

Điều 165. Đưa đất chưa sử dụng vào sử dụng

1. Căn cứ vào quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt, Ủy ban nhân dân các cấp có kế hoạch đầu tư, khai hoang, phục hóa, cải tạo đất để đưa đất chưa sử dụng vào sử dụng.

2. Nhà nước khuyến khích tổ chức, hộ gia đình, cá nhân đầu tư để đưa đất chưa sử dụng vào sử dụng theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Đối với diện tích đất được quy hoạch sử dụng vào mục đích nông nghiệp thì ưu tiên giao cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối tại địa phương chưa được giao đất hoặc thiếu đất sản xuất.

Chương XI

QUYỀN VÀ NGHĨA VỤ CỦA NGƯỜI SỬ DỤNG ĐẤT

Mục 1

QUY ĐỊNH CHUNG

Điều 166. Quyền chung của người sử dụng đất

1. Được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

2. Hưởng thành quả lao động, kết quả đầu tư trên đất.

3. Hưởng các lợi ích do công trình của Nhà nước phục vụ việc bảo vệ, cải tạo đất nông nghiệp.

4. Được Nhà nước hướng dẫn và giúp đỡ trong việc cải tạo, bồi bổ đất nông nghiệp.

5. Được Nhà nước bảo hộ khi người khác xâm phạm quyền, lợi ích hợp pháp về đất đai của mình.

6. Được bồi thường khi Nhà nước thu hồi đất theo quy định của Luật này.

7. Khiếu nại, tố cáo, khởi kiện về những hành vi vi phạm quyền sử dụng đất hợp pháp của mình và những hành vi khác vi phạm pháp luật về đất đai.

Điều 167. Quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho, thế chấp, góp vốn quyền sử dụng đất

1. Người sử dụng đất được thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho, thế chấp, góp vốn quyền sử dụng đất theo quy định của Luật này.

2. Nhóm người sử dụng đất mà có chung quyền sử dụng đất thì có các quyền và nghĩa vụ như sau:

a) Nhóm người sử dụng đất gồm hộ gia đình, cá nhân thì có quyền và nghĩa vụ như quyền và nghĩa vụ của hộ gia đình, cá nhân theo quy định của Luật này.

Trường hợp trong nhóm người sử dụng đất có thành viên là tổ chức kinh tế thì có quyền và nghĩa vụ như quyền và nghĩa vụ của tổ chức kinh tế theo quy định của Luật này;

b) Trường hợp nhóm người sử dụng đất mà quyền sử dụng đất phân chia được theo phần cho từng thành viên trong nhóm, nếu từng thành viên của nhóm muốn thực hiện quyền đối với phần quyền sử dụng đất của mình thì phải thực hiện thủ tục tách thửa theo quy định, làm thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và được thực hiện quyền và nghĩa vụ của người sử dụng đất theo quy định của Luật này.

Trường hợp quyền sử dụng đất của nhóm người sử dụng đất không phân chia được theo phần thì ủy quyền cho người đại diện để thực hiện quyền và nghĩa vụ của nhóm người sử dụng đất.

3. Việc công chứng, chứng thực hợp đồng, văn bản thực hiện các quyền của người sử dụng đất được thực hiện như sau:

a) Hợp đồng chuyển nhượng, tặng cho, thế chấp, góp vốn bằng quyền sử dụng đất, quyền sử dụng đất và tài sản gắn liền với đất phải được công chứng hoặc chứng thực, trừ trường hợp kinh doanh bất động sản quy định tại điểm b khoản này;

b) Hợp đồng cho thuê, cho thuê lại quyền sử dụng đất, quyền sử dụng đất và tài sản gắn liền với đất, hợp đồng chuyển đổi quyền sử dụng đất nông nghiệp; hợp đồng chuyển nhượng quyền sử dụng đất, quyền sử dụng đất và tài sản gắn liền với đất, tài sản gắn liền với đất mà một bên hoặc các bên tham gia giao dịch là tổ chức hoạt động kinh doanh bất động sản được công chứng hoặc chứng thực theo yêu cầu của các bên;

c) Văn bản về thừa kế quyền sử dụng đất, quyền sử dụng đất và tài sản gắn liền với đất được công chứng hoặc chứng thực theo quy định của pháp luật về dân sự;

d) Việc công chứng thực hiện tại các tổ chức hành nghề công chứng, việc chứng thực thực hiện tại Ủy ban nhân dân cấp xã.

Điều 168. Thời điểm được thực hiện các quyền của người sử dụng đất

1. Người sử dụng đất được thực hiện các quyền chuyển nhượng, cho thuê, cho thuê lại, tặng cho, thế chấp, góp vốn quyền sử dụng đất khi có Giấy chứng nhận. Đối với trường hợp chuyển đổi quyền sử dụng đất nông nghiệp thì người sử dụng đất được thực hiện quyền sau khi có quyết định giao đất, cho thuê đất; trường hợp nhận thừa kế quyền sử dụng đất thì người sử dụng đất được thực hiện quyền khi có Giấy chứng nhận hoặc đủ điều kiện để cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Trường hợp người sử dụng đất được chậm thực hiện nghĩa vụ tài chính hoặc được ghi nợ nghĩa vụ tài chính thì phải thực hiện xong nghĩa vụ tài chính trước khi thực hiện các quyền.

2. Thời điểm người thực hiện chuyển nhượng quyền sử dụng đất trong dự án đầu tư xây dựng kinh doanh nhà ở để bán hoặc cho thuê; chuyển nhượng quyền sử dụng đất đồng thời chuyển nhượng toàn bộ dự án đối với dự án đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê sau khi có Giấy chứng nhận và có đủ điều kiện theo quy định tại Điều 194 của Luật này.

Điều 169. Nhận quyền sử dụng đất

1. Người nhận quyền sử dụng đất được quy định như sau:

a) Hộ gia đình, cá nhân được nhận chuyển quyền sử dụng đất nông nghiệp thông qua chuyển đổi quyền sử dụng đất quy định tại điểm b khoản 1 Điều 179 của Luật này;

b) Tổ chức kinh tế, hộ gia đình, cá nhân được nhận chuyển quyền sử dụng đất thông qua nhận chuyển nhượng quyền sử dụng đất, trừ trường hợp quy định tại Điều 191 của Luật này; người Việt Nam định cư ở nước ngoài được nhận chuyển quyền sử dụng đất thông qua nhận chuyển nhượng quyền sử dụng đất trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế. Doanh nghiệp có vốn đầu tư nước ngoài được nhận chuyển nhượng vốn đầu tư là giá trị quyền sử dụng đất theo quy định của Chính phủ;

c) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư được nhận chuyển quyền sử dụng đất thông qua nhận tặng cho quyền sử dụng đất theo quy định tại điểm c khoản 2 Điều 174 và điểm e khoản 1 Điều 179 của Luật này, trừ trường hợp quy định tại Điều 191 của Luật này;

d) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư được nhận chuyển quyền sử dụng đất thông qua nhận thừa kế quyền sử dụng đất;

đ) Người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định của pháp luật về nhà ở được nhận chuyển quyền sử dụng đất ở thông qua hình thức mua, thuê mua, nhận thừa kế, nhận tặng cho nhà ở gắn liền với quyền sử dụng đất ở hoặc được nhận quyền sử dụng đất ở trong các dự án phát triển nhà ở;

e) Tổ chức kinh tế, doanh nghiệp liên doanh nhận chuyển quyền sử dụng đất thông qua nhận góp vốn bằng quyền sử dụng đất;

g) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài được nhận quyền sử dụng đất thông qua việc Nhà nước giao đất; doanh nghiệp có vốn đầu tư nước ngoài nhận quyền sử dụng đất thông qua việc Nhà nước giao đất để thực hiện các dự án đầu tư xây dựng nhà ở để bán hoặc để bán kết hợp cho thuê;

h) Tổ chức kinh tế, tổ chức sự nghiệp công lập tự chủ tài chính, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài, tổ chức nước ngoài có chức năng ngoại giao được nhận quyền sử dụng đất thông qua việc Nhà nước cho thuê đất;

i) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư, cơ sở tôn giáo được nhận quyền sử dụng đất thông qua việc Nhà nước công nhận quyền sử dụng đất đối với đất đang được sử dụng ổn định;

k) Tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được nhận quyền sử dụng đất theo kết quả hòa giải thành về tranh chấp đất đai được Ủy ban nhân dân cấp có thẩm quyền công nhận; thỏa thuận trong hợp đồng thế chấp để xử lý nợ; quyết định của cơ quan nhà nước có thẩm quyền về giải quyết tranh chấp đất đai, khiếu nại, tố cáo về đất đai, quyết định hoặc bản án của Tòa án nhân dân, quyết định thi hành án của cơ quan thi hành án đã được thi hành; văn bản công nhận kết quả đấu giá quyền sử dụng đất phù hợp với pháp luật; văn bản về việc chia tách quyền sử dụng đất phù hợp với pháp luật đối với hộ gia đình hoặc nhóm người có quyền sử dụng đất chung;

l) Cộng đồng dân cư, cơ sở tôn giáo, được nhận quyền sử dụng đất theo kết quả hòa giải thành về tranh chấp đất đai được Ủy ban nhân dân cấp có thẩm quyền công nhận; quyết định của cơ quan nhà nước có thẩm quyền về giải quyết tranh chấp đất đai, khiếu nại, tố cáo về đất đai, quyết định hoặc bản án của Tòa án nhân dân, quyết định thi hành án của cơ quan thi hành án đã được thi hành;

m) Tổ chức là pháp nhân mới được hình thành thông qua việc chia tách hoặc sáp nhập theo quyết định của cơ quan, tổ chức có thẩm quyền hoặc văn bản về việc chia tách hoặc sáp nhập tổ chức kinh tế phù hợp với pháp luật được nhận quyền sử dụng đất từ các tổ chức là pháp nhân bị chia tách hoặc sáp nhập.

2. Hộ gia đình, cá nhân được nhận chuyển nhượng quyền sử dụng đất không phụ thuộc vào nơi cư trú, trừ trường hợp quy định tại khoản 3 và khoản 4 Điều 191 và Điều 192 của Luật này.

Điều 170. Nghĩa vụ chung của người sử dụng đất

1. Sử dụng đất đúng mục đích, đúng ranh giới thửa đất, đúng quy định về sử dụng độ sâu trong lòng đất và chiều cao trên không, bảo vệ các công trình công cộng trong lòng đất và tuân theo các quy định khác của pháp luật có liên quan.

2. Thực hiện kê khai đăng ký đất đai; làm đầy đủ thủ tục khi chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất; thế chấp, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật.

3. Thực hiện nghĩa vụ tài chính theo quy định của pháp luật.

4. Thực hiện các biện pháp bảo vệ đất.

5. Tuân theo các quy định về bảo vệ môi trường, không làm tổn hại đến lợi ích hợp pháp của người sử dụng đất có liên quan.

6. Tuân theo các quy định của pháp luật về việc tìm thấy vật trong lòng đất.

7. Giao lại đất khi Nhà nước có quyết định thu hồi đất, khi hết thời hạn sử dụng đất mà không được cơ quan nhà nước có thẩm quyền gia hạn sử dụng.

Điều 171. Quyền sử dụng hạn chế đối với thửa đất liền kề

1. Quyền sử dụng hạn chế đối với thửa đất liền kề bao gồm quyền về lối đi; cấp, thoát nước; tưới nước, tiêu nước trong canh tác; cấp khí ga; đường dây tải điện, thông tin liên lạc và các nhu cầu cần thiết khác một cách hợp lý trên thửa đất liền kề.

2. Việc xác lập quyền sử dụng hạn chế đối với thửa đất liền kề thực hiện theo quy định của pháp luật dân sự và phải thực hiện đăng ký theo quy định tại Điều 95 của Luật này.

Điều 172. Quyền lựa chọn hình thức trả tiền thuê đất

1. Tổ chức kinh tế, tổ chức sự nghiệp công lập tự chủ tài chính, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài quy định tại khoản 1 Điều 56 của Luật này được lựa chọn hình thức thuê đất trả tiền thuê đất hàng năm hoặc thuê đất trả tiền thuê đất một lần cho cả thời gian thuê.

2. Tổ chức kinh tế, tổ chức sự nghiệp công lập tự chủ tài chính, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài đang được Nhà nước cho thuê đất trả tiền thuê đất hàng năm được chuyển sang thuê đất trả tiền thuê đất một lần cho cả thời gian thuê và phải xác định lại giá đất cụ thể để tính tiền thuê đất tại thời điểm có quyết định cho phép chuyển sang thuê đất theo hình thức trả tiền thuê đất một lần cho cả thời gian thuê theo quy định của Luật này.

Mục 2

QUYỀN VÀ NGHĨA VỤ CỦA TỔ CHỨC SỬ DỤNG ĐẤT

Điều 173. Quyền và nghĩa vụ của tổ chức được Nhà nước giao đất không thu tiền sử dụng đất

1. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất có quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này.

2. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất không có quyền chuyển đổi, chuyển nhượng, tặng cho, cho thuê quyền sử dụng đất; thế chấp, góp vốn bằng quyền sử dụng đất; không được bồi thường về đất khi Nhà nước thu hồi đất.

Điều 174. Quyền và nghĩa vụ của tổ chức được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê

1. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê có quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này.

2. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê ngoài quyền và nghĩa vụ quy định tại khoản 1 Điều này còn có các quyền sau đây:

a) Chuyển nhượng quyền sử dụng đất, tài sản thuộc sở hữu của mình gắn liền với đất;

b) Cho thuê quyền sử dụng đất, tài sản thuộc sở hữu của mình gắn liền với đất đối với trường hợp được Nhà nước giao đất có thu tiền sử dụng đất; cho thuê lại quyền sử dụng đất, tài sản thuộc sở hữu của mình gắn liền với đất đối với trường hợp được Nhà nước cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê;

c) Tặng cho quyền sử dụng đất cho Nhà nước; tặng cho quyền sử dụng đất cho cộng đồng dân cư để xây dựng các công trình phục vụ lợi ích chung của cộng đồng; tặng cho nhà tình nghĩa gắn liền với đất theo quy định của pháp luật;

d) Thế chấp bằng quyền sử dụng đất, tài sản thuộc sở hữu của mình gắn liền với đất tại các tổ chức tín dụng được phép hoạt động tại Việt Nam;

đ) Góp vốn bằng quyền sử dụng đất, tài sản thuộc sở hữu của mình gắn liền với đất để hợp tác sản xuất, kinh doanh với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài theo quy định của pháp luật.

3. Tổ chức sự nghiệp công lập tự chủ tài chính được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê mà tiền thuê đất đã trả không có nguồn gốc từ ngân sách nhà nước thì có quyền và nghĩa vụ quy định tại khoản 1 và khoản 2 Điều này; việc thực hiện các quyền phải được sự chấp thuận bằng văn bản của cơ quan nhà nước có thẩm quyền.

Trường hợp tổ chức sự nghiệp công lập tự chủ tài chính được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê mà tiền thuê đất đã trả có nguồn gốc từ ngân sách nhà nước thì có quyền và nghĩa vụ quy định tại Điều 173 của Luật này.

4. Tổ chức được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê nhưng được miễn, giảm tiền sử dụng đất, tiền thuê đất thì có các quyền và nghĩa vụ sau đây:

a) Trường hợp được Nhà nước giao đất, cho thuê đất để thực hiện dự án xây dựng kinh doanh nhà ở mà được miễn hoặc giảm tiền sử dụng đất, tiền thuê đất thì có quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp không được miễn hoặc không được giảm tiền sử dụng đất, tiền thuê đất;

b) Trường hợp được Nhà nước giao đất, cho thuê đất để thực hiện dự án đầu tư vì mục đích lợi nhuận không thuộc trường hợp quy định tại điểm a khoản này mà được giảm tiền sử dụng đất, tiền thuê đất thì có quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp không được miễn hoặc không được giảm tiền sử dụng đất, tiền thuê đất đối với loại đất có mục đích sử dụng tương ứng;

c) Trường hợp được Nhà nước giao đất, cho thuê đất để thực hiện dự án đầu tư vì mục đích lợi nhuận không thuộc trường hợp quy định tại điểm a khoản này mà được miễn tiền sử dụng đất, tiền thuê đất thì có quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp Nhà nước cho thuê đất trả tiền thuê đất hàng năm đối với loại đất có mục đích sử dụng tương ứng.

Điều 175. Quyền và nghĩa vụ của tổ chức kinh tế, tổ chức sự nghiệp công lập sử dụng đất thuê trả tiền thuê đất hàng năm

1. Tổ chức kinh tế, tổ chức sự nghiệp công lập được Nhà nước cho thuê đất thu tiền thuê đất hàng năm có các quyền và nghĩa vụ sau đây:

a) Quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này;

b) Thế chấp tài sản thuộc sở hữu của mình gắn liền với đất thuê tại các tổ chức tín dụng được phép hoạt động tại Việt Nam;

c) Bán tài sản thuộc sở hữu của mình gắn liền với đất thuê khi có đủ điều kiện quy định tại Điều 189 của Luật này; người mua tài sản được Nhà nước tiếp tục cho thuê đất theo mục đích đã được xác định;

d) Góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê; người nhận góp vốn bằng tài sản được Nhà nước tiếp tục cho thuê đất theo mục đích đã được xác định;

đ) Cho thuê lại quyền sử dụng đất theo hình thức trả tiền thuê đất hàng năm đối với đất đã được xây dựng xong kết cấu hạ tầng trong trường hợp được phép đầu tư xây dựng kinh doanh kết cấu hạ tầng đối với đất khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế.

2. Tổ chức kinh tế, tổ chức sự nghiệp công lập sử dụng đất thuê của tổ chức, hộ gia đình, cá nhân ngoài khu công nghiệp, cụm công nghiệp, khu chế xuất thì có các quyền và nghĩa vụ theo quy định của pháp luật về dân sự.

Điều 176. Quyền và nghĩa vụ của tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất, chuyển mục đích sử dụng đất

1. Tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất, chuyển mục đích sử dụng đất có quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này.

2. Tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất có nguồn gốc do được Nhà nước giao có thu tiền sử dụng đất hoặc Nhà nước cho thuê đất trả trước tiền một lần cho cả thời gian thuê mà tiền sử dụng đất, tiền thuê đất đã trả không có nguồn gốc từ ngân sách nhà nước thì có quyền và nghĩa vụ quy định tại khoản 2 Điều 174 của Luật này.

3. Tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất nông nghiệp theo quy định của pháp luật thì có các quyền và nghĩa vụ sau đây:

a) Trường hợp nhận chuyển nhượng và không chuyển mục đích sử dụng đất thì có quyền và nghĩa vụ quy định tại khoản 2 Điều 174 của Luật này;

b) Trường hợp nhận chuyển nhượng và chuyển mục đích sử dụng đất mà thuộc trường hợp được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì có quyền và nghĩa vụ quy định tại khoản 2 Điều 174 của Luật này;

c) Trường hợp nhận chuyển nhượng và chuyển mục đích sử dụng đất mà thuộc trường hợp được Nhà nước cho thuê đất thu tiền thuê đất hàng năm thì có quyền và nghĩa vụ quy định tại Điều 175 của Luật này.

4. Quyền và nghĩa vụ của tổ chức kinh tế sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất từ đất không thu tiền sử dụng đất sang đất có thu tiền sử dụng đất hoặc cho thuê đất được quy định như sau:

a) Trường hợp tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê thì có quyền và nghĩa vụ quy định tại khoản 2 Điều 174 của Luật này;

b) Trường hợp tổ chức kinh tế được Nhà nước cho thuê đất thu tiền thuê đất hàng năm thì có quyền và nghĩa vụ quy định tại khoản 1 Điều 175 của Luật này.

Điều 177. Quyền và nghĩa vụ của tổ chức kinh tế nhận góp vốn bằng quyền sử dụng đất; quyền sử dụng đất của tổ chức kinh tế khi giải thể, phá sản

1. Tổ chức kinh tế nhận góp vốn bằng quyền sử dụng đất của hộ gia đình, cá nhân, tổ chức kinh tế khác thì có quyền và nghĩa vụ quy định tại Điều 174 của Luật này trong các trường hợp sau đây:

a) Đất của tổ chức kinh tế góp vốn có nguồn gốc do được Nhà nước giao có thu tiền sử dụng đất hoặc được Nhà nước cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê, do nhận chuyển nhượng quyền sử dụng đất;

b) Đất của hộ gia đình, cá nhân góp vốn mà không phải là đất được Nhà nước cho thuê trả tiền thuê đất hàng năm.

2. Quyền sử dụng đất của hợp tác xã khi giải thể, phá sản thực hiện theo quy định sau đây:

a) Đối với đất được Nhà nước giao đất không thu tiền sử dụng đất; được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất, do mua tài sản gắn liền với đất hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác mà tiền sử dụng đất, tiền thuê đất, tiền mua tài sản gắn liền với đất, tiền nhận chuyển nhượng quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước thì Nhà nước thu hồi đất đó;

b) Đối với đất được Nhà nước giao đất có thu tiền sử dụng đất, thuê đất trả tiền một lần cho cả thời gian thuê, do mua tài sản gắn liền với đất hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác mà tiền sử dụng đất, tiền thuê đất, tiền mua tài sản gắn liền với đất, tiền nhận chuyển nhượng quyền sử dụng đất không có nguồn gốc từ ngân sách nhà nước; đất do thành viên góp quyền sử dụng vào hợp tác xã thì Nhà nước không thu hồi đất, quyền sử dụng đất đó là của hợp tác xã và được xử lý theo điều lệ của hợp tác xã, nghị quyết của đại hội thành viên.

3. Quyền sử dụng đất của tổ chức kinh tế là doanh nghiệp khi giải thể, phá sản được xử lý theo quy định của pháp luật.

Điều 178. Quyền và nghĩa vụ của tổ chức kinh tế được thuê đất để xây dựng công trình ngầm

Tổ chức kinh tế được Nhà nước cho thuê đất để đầu tư xây dựng công trình ngầm thì có các quyền và nghĩa vụ sau đây:

1. Trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì có quyền và nghĩa vụ như tổ chức kinh tế quy định tại các khoản 1, 2 và 4 Điều 174 của Luật này;

2. Trường hợp thuê đất trả tiền thuê đất hàng năm thì có quyền và nghĩa vụ như tổ chức kinh tế quy định tại khoản 1 Điều 175 của Luật này.

Mục 3

QUYỀN VÀ NGHĨA VỤ CỦA HỘ GIA ĐÌNH, CÁ NHÂN, CỘNG ĐỒNG DÂN CƯ SỬ DỤNG ĐẤT

Điều 179. Quyền và nghĩa vụ của hộ gia đình, cá nhân sử dụng đất

1. Hộ gia đình, cá nhân sử dụng đất nông nghiệp được Nhà nước giao trong hạn mức; đất được Nhà nước giao có thu tiền sử dụng đất, cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê, được Nhà nước công nhận quyền sử dụng đất; đất nhận chuyển đổi, nhận chuyển nhượng, nhận tặng cho, nhận thừa kế thì có các quyền và nghĩa vụ sau đây:

a) Quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này;

b) Chuyển đổi quyền sử dụng đất nông nghiệp trong cùng một xã, phường, thị trấn với hộ gia đình, cá nhân khác;

c) Chuyển nhượng quyền sử dụng đất theo quy định của pháp luật;

d) Cho tổ chức, hộ gia đình, cá nhân khác, người Việt Nam định cư ở nước ngoài đầu tư tại Việt Nam thuê quyền sử dụng đất;

đ) Cá nhân sử dụng đất có quyền để thừa kế quyền sử dụng đất của mình theo di chúc hoặc theo pháp luật.

Hộ gia đình được Nhà nước giao đất, nếu trong hộ có thành viên chết thì quyền sử dụng đất của thành viên đó được để thừa kế theo di chúc hoặc theo pháp luật.

Trường hợp người được thừa kế là người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều 186 của Luật này thì được nhận thừa kế quyền sử dụng đất; nếu không thuộc đối tượng quy định tại khoản 1 Điều 186 của Luật này thì được hưởng giá trị của phần thừa kế đó;

e) Tặng cho quyền sử dụng đất theo quy định tại điểm c khoản 2 Điều 174 của Luật này; tặng cho quyền sử dụng đất đối với hộ gia đình, cá nhân hoặc người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều 186 của Luật này;

g) Thế chấp quyền sử dụng đất tại tổ chức tín dụng được phép hoạt động tại Việt Nam, tại tổ chức kinh tế khác hoặc cá nhân theo quy định của pháp luật;

h) Góp vốn bằng quyền sử dụng đất với tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài để hợp tác sản xuất, kinh doanh;

i) Trường hợp đất thuộc diện thu hồi để thực hiện dự án thì có quyền tự đầu tư trên đất hoặc cho chủ đầu tư dự án thuê quyền sử dụng đất, góp vốn bằng quyền sử dụng đất với chủ đầu tư dự án để thực hiện dự án theo quy định của Chính phủ.

2. Hộ gia đình, cá nhân được Nhà nước cho thuê đất thu tiền thuê đất hàng năm có các quyền và nghĩa vụ sau đây:

a) Quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này;

b) Bán tài sản thuộc sở hữu của mình gắn liền với đất thuê; người mua tài sản được Nhà nước tiếp tục cho thuê đất theo mục đích đã được xác định;

c) Để thừa kế, tặng cho tài sản thuộc sở hữu của mình gắn liền với đất thuê; người nhận thừa kế, người được tặng cho tài sản được Nhà nước tiếp tục cho thuê đất theo mục đích đã được xác định;

d) Cho thuê tài sản thuộc sở hữu của mình gắn liền với đất thuê theo quy định của pháp luật về dân sự;

đ) Thế chấp bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê tại tổ chức tín dụng được phép hoạt động tại Việt Nam, tại tổ chức kinh tế khác hoặc cá nhân theo quy định của pháp luật;

e) Góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê trong thời hạn thuê đất với tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài để hợp tác sản xuất, kinh doanh; người nhận góp vốn bằng tài sản được Nhà nước tiếp tục cho thuê đất theo mục đích đã được xác định.

3. Hộ gia đình, cá nhân thuê lại đất trong khu công nghiệp, cụm công nghiệp, khu chế xuất thì có các quyền và nghĩa vụ sau đây:

a) Trường hợp thuê đất, thuê lại đất trả tiền thuê đất một lần cho cả thời gian thuê thì có quyền và nghĩa vụ quy định tại khoản 1 Điều này;

b) Trường hợp thuê đất, thuê lại đất trả tiền thuê đất hàng năm thì có quyền và nghĩa vụ quy định tại khoản 2 Điều này.

4. Hộ gia đình, cá nhân được Nhà nước giao đất, cho thuê đất mà được miễn, giảm tiền sử dụng đất, tiền thuê đất thì có quyền và nghĩa vụ như trường hợp không được miễn, không được giảm tiền sử dụng đất, tiền thuê đất.

5. Hộ gia đình, cá nhân sử dụng đất thuê của tổ chức, hộ gia đình, cá nhân không thuộc trường hợp quy định tại khoản 3 Điều này thì có quyền và nghĩa vụ theo quy định của pháp luật về dân sự.

Điều 180. Quyền và nghĩa vụ của hộ gia đình, cá nhân chuyển mục đích sử dụng đất từ loại đất không thu tiền sử dụng đất sang loại đất có thu tiền sử dụng đất hoặc thuê đất

1. Hộ gia đình, cá nhân chuyển mục đích sử dụng đất từ loại đất không thu tiền sử dụng đất sang loại đất có thu tiền sử dụng đất hoặc thuê đất có quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này.

2. Quyền và nghĩa vụ của hộ gia đình, cá nhân sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất từ đất không thu tiền sử dụng đất sang đất có thu tiền sử dụng đất hoặc thuê đất được quy định như sau:

a) Trường hợp được Nhà nước giao đất có thu tiền sử dụng đất hoặc thuê đất thu tiền thuê đất một lần cho cả thời gian thuê thì có quyền và nghĩa vụ quy định tại khoản 1 Điều 179 của Luật này;

b) Trường hợp được Nhà nước cho thuê đất thu tiền thuê đất hàng năm thì có quyền và nghĩa vụ quy định tại khoản 2 Điều 179 của Luật này.

Điều 181. Quyền và nghĩa vụ của cơ sở tôn giáo, cộng đồng dân cư sử dụng đất

1. Cơ sở tôn giáo, cộng đồng dân cư sử dụng đất có quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này.

b) Cơ sở tôn giáo, cộng đồng dân cư sử dụng đất không được chuyển đổi, chuyển nhượng, cho thuê, tặng cho quyền sử dụng đất; không được thế chấp, góp vốn bằng quyền sử dụng đất.

Mục 4

QUYỀN VÀ NGHĨA VỤ CỦA NGƯỜI VIỆT NAM ĐỊNH CƯ Ở NƯỚC NGOÀI, TỔ CHỨC NƯỜC NGOÀI CÓ CHỨC NĂNG NGOẠI GIAO, DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI SỬ DỤNG ĐẤT

Điều 182. Quyền và nghĩa vụ của tổ chức nước ngoài có chức năng ngoại giao

1. Tổ chức nước ngoài có chức năng ngoại giao sử dụng đất tại Việt Nam có các quyền và nghĩa vụ sau đây:

a) Quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này;

b) Xây dựng các công trình trên đất theo giấy phép của cơ quan nhà nước Việt Nam có thẩm quyền;

c) Sở hữu công trình do mình xây dựng trên đất thuê trong thời hạn thuê đất.

2. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác thì tổ chức nước ngoài có chức năng ngoại giao có quyền và nghĩa vụ theo điều ước quốc tế đó.

Điều 183. Quyền và nghĩa vụ của người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất để thực hiện dự án đầu tư tại Việt Nam

1. Người Việt Nam định cư ở nước ngoài về đầu tư tại Việt Nam được Nhà nước Việt Nam giao đất có thu tiền sử dụng đất có các quyền và nghĩa vụ sau đây:

a) Quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này;

b) Quyền và nghĩa vụ quy định tại khoản 2 Điều 174 của Luật này.

2. Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được Nhà nước Việt Nam cho thuê đất thu tiền thuê đất hàng năm có các quyền và nghĩa vụ sau đây:

a) Quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này;

b) Thế chấp bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê tại các tổ chức tín dụng được phép hoạt động tại Việt Nam; góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê, người nhận góp vốn bằng tài sản được Nhà nước cho thuê đất theo đúng mục đích đã được xác định trong thời hạn còn lại;

c) Bán tài sản thuộc sở hữu của mình gắn liền với đất thuê khi có đủ điều kiện quy định tại Điều 189 của Luật này;

d) Cho thuê nhà ở trong trường hợp được phép đầu tư xây dựng kinh doanh nhà ở.

3. Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được Nhà nước Việt Nam cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê; doanh nghiệp có vốn đầu tư nước ngoài được Nhà nước Việt Nam giao đất có thu tiền sử dụng đất để thực hiện dự án có các quyền và nghĩa vụ sau đây:

a) Quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này;

b) Chuyển nhượng quyền sử dụng đất, tài sản thuộc sở hữu của mình gắn liền với đất trong thời hạn sử dụng đất;

c) Cho thuê, cho thuê lại quyền sử dụng đất, tài sản thuộc sở hữu của mình gắn liền với đất trong thời hạn sử dụng đất;

d) Thế chấp bằng quyền sử dụng đất, tài sản thuộc sở hữu của mình gắn liền với đất tại các tổ chức tín dụng được phép hoạt động tại Việt Nam trong thời hạn sử dụng đất;

đ) Góp vốn bằng quyền sử dụng đất, tài sản thuộc sở hữu của mình gắn liền với đất để hợp tác sản xuất, kinh doanh trong thời hạn sử dụng đất.

4. Doanh nghiệp có vốn đầu tư nước ngoài có sử dụng đất được hình thành do nhà đầu tư nước ngoài mua cổ phần của doanh nghiệp Việt Nam thì có các quyền và nghĩa vụ sau đây:

a) Trường hợp doanh nghiệp có vốn đầu tư nước ngoài hình thành do nhận chuyển nhượng cổ phần là doanh nghiệp 100% vốn đầu tư nước ngoài hoặc doanh nghiệp có vốn đầu tư nước ngoài mà nhà đầu tư nước ngoài chiếm tỷ lệ cổ phần chi phối theo quy định của pháp luật về doanh nghiệp thì doanh nghiệp có vốn đầu tư nước ngoài có các quyền và nghĩa vụ quy định tại khoản 2, khoản 3 Điều này tương ứng với hình thức nộp tiền sử dụng đất, tiền thuê đất;

b) Trường hợp doanh nghiệp có vốn đầu tư nước ngoài hình thành do nhận chuyển nhượng cổ phần là doanh nghiệp mà bên Việt Nam chiếm tỷ lệ cổ phần chi phối theo quy định của pháp luật về doanh nghiệp thì doanh nghiệp có vốn đầu tư nước ngoài có quyền và nghĩa vụ như tổ chức kinh tế quy định tại Điều 174 và Điều 175 của Luật này.

5. Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất để thực hiện các dự án đầu tư tại Việt Nam được Nhà nước giao đất, cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê nhưng được miễn, giảm tiền sử dụng đất, tiền thuê đất thì có quyền và nghĩa vụ quy định tại khoản 4 Điều 174 của Luật này.

Điều 184. Quyền và nghĩa vụ của doanh nghiệp liên doanh sử dụng đất do nhận góp vốn bằng quyền sử dụng đất; doanh nghiệp 100% vốn đầu tư nước ngoài được chuyển đổi từ doanh nghiệp liên doanh

1. Doanh nghiệp liên doanh giữa tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài với tổ chức kinh tế mà tổ chức kinh tế góp vốn bằng quyền sử dụng đất thì doanh nghiệp liên doanh có quyền và nghĩa vụ quy định tại Điều 174 của Luật này trong các trường hợp sau đây:

a) Đất của tổ chức kinh tế góp vốn do được Nhà nước giao có thu tiền sử dụng đất, cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê mà tiền sử dụng đất, tiền thuê đất đã nộp không có nguồn gốc từ ngân sách nhà nước;

b) Đất của tổ chức kinh tế góp vốn do nhận chuyển nhượng quyền sử dụng đất không phải là đất thuê của Nhà nước trả tiền thuê đất hàng năm mà tiền đã trả cho việc nhận chuyển nhượng không có nguồn gốc từ ngân sách nhà nước.

2. Doanh nghiệp nhà nước được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2004 mà được sử dụng giá trị quyền sử dụng đất như ngân sách nhà nước cấp cho doanh nghiệp, không phải ghi nhận nợ và không phải hoàn trả tiền thuê đất theo quy định của pháp luật về đất đai để góp vốn liên doanh với tổ chức nước ngoài, cá nhân nước ngoài thì doanh nghiệp liên doanh có quyền, nghĩa vụ quy định tại Điều 174 của Luật này. Giá trị quyền sử dụng đất là phần vốn của Nhà nước đóng góp vào doanh nghiệp liên doanh.

3. Người Việt Nam định cư ở nước ngoài được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê mà góp vốn bằng quyền sử dụng đất với tư cách là tổ chức kinh tế trong nước vào liên doanh với tổ chức nước ngoài, cá nhân nước ngoài thì doanh nghiệp liên doanh có quyền và nghĩa vụ quy định tại Điều 174 của Luật này.

4. Doanh nghiệp liên doanh mà bên Việt Nam góp vốn bằng quyền sử dụng đất nay chuyển thành doanh nghiệp có 100% vốn nước ngoài thì có các quyền và nghĩa vụ sau đây:

a) Quyền và nghĩa vụ theo quy định tại khoản 2 Điều 183 của Luật này đối với trường hợp quyền sử dụng đất do nhận góp vốn trước đó không thuộc trường hợp được sử dụng để thực hiện các dự án đầu tư nhà ở để bán và doanh nghiệp 100% vốn nước ngoài được Nhà nước cho thuê đất thu tiền thuê đất hàng năm theo quy định tại khoản 1 Điều 56 của Luật này;

b) Quyền và nghĩa vụ theo quy định tại khoản 3 Điều 183 của Luật này đối với trường hợp quyền sử dụng đất do nhận góp vốn trước đó không thuộc trường hợp được sử dụng để thực hiện các dự án đầu tư nhà ở để bán và doanh nghiệp 100% vốn nước ngoài được Nhà nước cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê theo quy định tại khoản 1 Điều 56 của Luật này;

c) Quyền và nghĩa vụ theo quy định tại khoản 3 Điều 183 của Luật này đối với trường hợp quyền sử dụng đất do nhận góp vốn trước đó được sử dụng để thực hiện các dự án đầu tư nhà ở để bán và doanh nghiệp 100% vốn nước ngoài được Nhà nước giao đất theo quy định tại khoản 3 Điều 55 của Luật này.

Điều 185. Quyền và nghĩa vụ của người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế

1. Người Việt Nam định cư ở nước ngoài được nhận chuyển nhượng quyền sử dụng đất trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế và có quyền, nghĩa vụ theo quy định tại Điều 174 của Luật này.

2. Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài thuê đất, thuê lại đất trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế có các quyền và nghĩa vụ sau đây:

a) Trường hợp trả tiền thuê đất, thuê lại đất một lần cho cả thời gian thuê, thuê lại thì có quyền và nghĩa vụ quy định tại Điều 174 của Luật này;

b) Trường hợp trả tiền thuê đất, thuê lại đất hàng năm thì có quyền và nghĩa vụ quy định tại Điều 175 của Luật này.

Điều 186. Quyền và nghĩa vụ về sử dụng đất ở của người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam; người nước ngoài hoặc người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam

1. Người Việt Nam định cư ở nước ngoài thuộc các đối tượng có quyền sở hữu nhà ở theo quy định của pháp luật về nhà ở thì có quyền sở hữu nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam.

2. Người Việt Nam định cư ở nước ngoài được sở hữu nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam có các quyền và nghĩa vụ sau đây:

a) Quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này;

b) Chuyển quyền sử dụng đất ở khi bán, tặng cho, để thừa kế, đổi nhà ở cho tổ chức, cá nhân trong nước, người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu nhà ở tại Việt Nam để ở; tặng cho nhà ở gắn liền với quyền sử dụng đất ở cho Nhà nước, cộng đồng dân cư, tặng cho nhà tình nghĩa theo quy định tại điểm c khoản 2 Điều 174 của Luật này. Trường hợp tặng cho, để thừa kế cho đối tượng không thuộc diện được sở hữu nhà ở tại Việt Nam thì đối tượng này chỉ được hưởng giá trị của nhà ở gắn liền với quyền sử dụng đất ở;

c) Thế chấp nhà ở gắn liền với quyền sử dụng đất ở tại tổ chức tín dụng được phép hoạt động tại Việt Nam;

d) Cho thuê, ủy quyền quản lý nhà ở trong thời gian không sử dụng.

3. Trường hợp tất cả người nhận thừa kế quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất đều là người nước ngoài hoặc người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam quy định tại khoản 1 Điều này thì người nhận thừa kế không được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất nhưng được chuyển nhượng hoặc được tặng cho quyền sử dụng đất thừa kế theo quy định sau đây:

a) Trong trường hợp chuyển nhượng quyền sử dụng đất thì người nhận thừa kế được đứng tên là bên chuyển nhượng trong hợp đồng chuyển nhượng quyền sử dụng đất;

b) Trong trường hợp tặng cho quyền sử dụng đất thì người được tặng cho phải là đối tượng được quy định tại điểm e khoản 1 Điều 179 của Luật này và phù hợp với quy định của pháp luật về nhà ở, trong đó người nhận thừa kế được đứng tên là bên tặng cho trong hợp đồng hoặc văn bản cam kết tặng cho;

c) Trong trường hợp chưa chuyển nhượng hoặc chưa tặng cho quyền sử dụng đất thì người nhận thừa kế hoặc người đại diện có văn bản ủy quyền theo quy định nộp hồ sơ về việc nhận thừa kế tại cơ quan đăng ký đất đai để cập nhật vào Sổ địa chính.

4. Trường hợp trong số những người nhận thừa kế có người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam còn những người khác thuộc diện được nhận thừa kế quyền sử dụng đất theo quy định của pháp luật về đất đai mà chưa phân chia thừa kế quyền sử dụng đất cho từng người nhận thừa kế thì những người nhận thừa kế hoặc người đại diện có văn bản ủy quyền theo quy định nộp hồ sơ về việc nhận thừa kế tại cơ quan đăng ký đất đai để cập nhật vào sổ địa chính.

Sau khi giải quyết xong việc phân chia thừa kế thì cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người thuộc đối tượng được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; đối với người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam thì phần thừa kế được giải quyết theo quy định tại khoản 3 Điều này.

5. Người nhận thừa kế trong các trường hợp quy định tại điểm c khoản 3 và khoản 4 Điều này được ủy quyền bằng văn bản cho người trông nom hoặc tạm sử dụng đất và thực hiện nghĩa vụ theo quy định của pháp luật về đất đai và quy định khác của pháp luật có liên quan.

Điều 187. Quyền và nghĩa vụ của người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài thuê đất để xây dựng công trình ngầm

Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài đầu tư xây dựng công trình ngầm được Nhà nước cho thuê đất có các quyền và nghĩa vụ sau đây:

1. Trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì có quyền và nghĩa vụ quy định tại khoản 3 và khoản 5 Điều 183 của Luật này;

2. Trường hợp thuê đất trả tiền thuê đất hàng năm thì có quyền và nghĩa vụ quy định tại khoản 2 và khoản 5 Điều 183 của Luật này.

Mục 5

ĐIỀU KIỆN THỰC HIỆN CÁC QUYỀN CỦA NGƯỜI SỬ DỤNG ĐẤT

Điều 188. Điều kiện thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho, thế chấp quyền sử dụng đất; góp vốn bằng quyền sử dụng đất

1. Người sử dụng đất được thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho, thế chấp quyền sử dụng đất; góp vốn bằng quyền sử dụng đất khi có các điều kiện sau đây:

a) Có Giấy chứng nhận, trừ trường hợp quy định tại khoản 3 Điều 186 và trường hợp nhận thừa kế quy định tại khoản 1 Điều 168 của Luật này;

b) Đất không có tranh chấp;

c) Quyền sử dụng đất không bị kê biên để bảo đảm thi hành án;

d) Trong thời hạn sử dụng đất.

2. Ngoài các điều kiện quy định tại khoản 1 Điều này, người sử dụng đất khi thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất; quyền thế chấp quyền sử dụng đất, góp vốn bằng quyền sử dụng đất còn phải có đủ điều kiện theo quy định tại các điều 189, 190, 191, 192, 193 và 194 của Luật này.

3. Việc chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho, thế chấp quyền sử dụng đất, góp vốn bằng quyền sử dụng đất phải đăng ký tại cơ quan đăng ký đất đai và có hiệu lực kể từ thời điểm đăng ký vào sổ địa chính.

Điều 189. Điều kiện bán, mua tài sản gắn liền với đất được Nhà nước cho thuê thu tiền thuê đất hàng năm

1. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được bán tài sản gắn liền với đất thuê của Nhà nước khi có đủ các điều kiện sau đây:

a) Tài sản gắn liền với đất thuê được tạo lập hợp pháp theo quy định của pháp luật;

b) Đã hoàn thành việc xây dựng theo đúng quy hoạch xây dựng chi tiết và dự án đầu tư đã được phê duyệt, chấp thuận.

2. Người mua tài sản gắn liền với đất thuê phải bảo đảm các điều kiện sau đây:

a) Có năng lực tài chính để thực hiện dự án đầu tư;

b) Có ngành nghề kinh doanh phù hợp với dự án đầu tư;

c) Không vi phạm quy định của pháp luật về đất đai đối với trường hợp đã được Nhà nước giao đất, cho thuê đất để thực hiện dự án trước đó.

3. Người mua tài sản được Nhà nước tiếp tục cho thuê đất trong thời hạn sử dụng đất còn lại theo giá đất cụ thể, sử dụng đất đúng mục đích đã được xác định trong dự án.

4. Đối với trường hợp thuê đất để thực hiện dự án xây dựng kinh doanh kết cấu hạ tầng thì thực hiện theo quy định tại Điều 194 của Luật này.

Điều 190. Điều kiện chuyển đổi quyền sử dụng đất nông nghiệp

Hộ gia đình, cá nhân sử dụng đất nông nghiệp do được Nhà nước giao đất, do chuyển đổi, nhận chuyển nhượng, nhận thừa kế, được tặng cho quyền sử dụng đất hợp pháp từ người khác thì chỉ được chuyển đổi quyền sử dụng đất nông nghiệp trong cùng xã, phường, thị trấn cho hộ gia đình, cá nhân khác để thuận lợi cho sản xuất nông nghiệp và không phải nộp thuế thu nhập từ việc chuyển đổi quyền sử dụng đất và lệ phí trước bạ.

Điều 191. Trường hợp không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất

1. Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất đối với trường hợp mà pháp luật không cho phép chuyển nhượng, tặng cho quyền sử dụng đất.

2. Tổ chức kinh tế không được nhận chuyển nhượng quyền sử dụng đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng của hộ gia đình, cá nhân, trừ trường hợp được chuyển mục đích sử dụng đất theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất trồng lúa.

4. Hộ gia đình, cá nhân không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất ở, đất nông nghiệp trong khu vực rừng phòng hộ, trong phân khu bảo vệ nghiêm ngặt, phân khu phục hồi sinh thái thuộc rừng đặc dụng, nếu không sinh sống trong khu vực rừng phòng hộ, rừng đặc dụng đó.

Điều 192. Trường hợp hộ gia đình, cá nhân chuyển nhượng, tặng cho quyền sử dụng đất có điều kiện

1. Hộ gia đình, cá nhân đang sinh sống xen kẽ trong phân khu bảo vệ nghiêm ngặt, phân khu phục hồi sinh thái thuộc rừng đặc dụng nhưng chưa có điều kiện chuyển ra khỏi phân khu đó thì chỉ được chuyển nhượng, tặng cho quyền sử dụng đất ở, đất rừng kết hợp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản cho hộ gia đình, cá nhân sinh sống trong phân khu đó.

2. Hộ gia đình, cá nhân được Nhà nước giao đất ở, đất sản xuất nông nghiệp trong khu vực rừng phòng hộ thì chỉ được chuyển nhượng, tặng cho quyền sử dụng đất ở, đất sản xuất nông nghiệp cho hộ gia đình, cá nhân đang sinh sống trong khu vực rừng phòng hộ đó.

3. Hộ gia đình, cá nhân là dân tộc thiểu số sử dụng đất do Nhà nước giao đất theo chính sách hỗ trợ của Nhà nước thì được chuyển nhượng, tặng cho quyền sử dụng đất sau 10 năm, kể từ ngày có quyết định giao đất theo quy định của Chính phủ.

Điều 193. Điều kiện nhận chuyển nhượng, nhận góp vốn, thuê quyền sử dụng đất nông nghiệp để thực hiện dự án đầu tư sản xuất, kinh doanh phi nông nghiệp

Tổ chức kinh tế, hộ gia đình, cá nhân được nhận chuyển nhượng, nhận góp vốn, thuê quyền sử dụng đất nông nghiệp để thực hiện dự án đầu tư sản xuất, kinh doanh phi nông nghiệp khi có đủ các điều kiện sau đây:

1. Có văn bản chấp thuận của cơ quan nhà nước có thẩm quyền đối với tổ chức kinh tế nhận chuyển nhượng, nhận góp vốn, thuê quyền sử dụng đất nông nghiệp để thực hiện dự án;

2. Mục đích sử dụng đối với diện tích đất nhận chuyển nhượng, nhận góp vốn, thuê quyền sử dụng đất phải phù hợp với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt;

3. Đối với đất chuyên trồng lúa nước thì phải thực hiện theo quy định tại khoản 3 Điều 134 của Luật này.

Điều 194. Điều kiện chuyển nhượng quyền sử dụng đất trong thực hiện dự án đầu tư xây dựng kinh doanh nhà ở; dự án đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê

1. Việc chuyển nhượng quyền sử dụng đất trong dự án đầu tư xây dựng kinh doanh nhà ở được thực hiện theo quy định sau đây:

a) Ủy ban nhân dân cấp tỉnh căn cứ vào quy định của Chính phủ về điều kiện loại đô thị để cho phép chủ đầu tư dự án đầu tư xây dựng kinh doanh nhà ở được chuyển nhượng quyền sử dụng đất dưới hình thức phân lô sau khi đã hoàn thành đầu tư xây dựng kết cấu hạ tầng và nghĩa vụ tài chính về đất đai;

b) Đối với các dự án đầu tư xây dựng kinh doanh nhà ở thì được chuyển nhượng quyền sử dụng đất gắn với việc chuyển nhượng toàn bộ hoặc một phần dự án khi đã có Giấy chứng nhận. Người nhận chuyển nhượng quyền sử dụng đất phải thực hiện dự án đầu tư đúng theo tiến độ đã được phê duyệt.

2. Việc chuyển nhượng quyền sử dụng đất gắn với chuyển nhượng toàn bộ dự án đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê phải đáp ứng các điều kiện sau đây:

a) Có đủ các điều kiện quy định tại khoản 1 Điều 188 của Luật này;

b) Dự án phải xây dựng xong các công trình hạ tầng kỹ thuật tương ứng theo tiến độ ghi trong dự án đã được phê duyệt.

3. Chính phủ quy định chi tiết Điều này.

Chương XII

THỦ TỤC HÀNH CHÍNH VỀ ĐẤT ĐAI

Điều 195. Các thủ tục hành chính về đất đai

1. Các thủ tục hành chính về đất đai bao gồm:

a) Thủ tục thu hồi đất, giao đất, cho thuê đất, chuyển mục đích sử dụng đất;

b) Thủ tục đăng ký đất đai, tài sản gắn liền với đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

c) Thủ tục cấp đổi, cấp lại, đính chính, thu hồi Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng;

d) Thủ tục thực hiện các quyền của người sử dụng đất;

đ) Thủ tục cưỡng chế thực hiện quyết định kiểm đếm bắt buộc, cưỡng chế thi hành quyết định thu hồi đất;

e) Thủ tục hòa giải tranh chấp đất đai, thủ tục giải quyết tranh chấp đất đai tại cơ quan hành chính;

g) Thủ tục xử phạt vi phạm hành chính trong lĩnh vực đất đai.

2. Chính phủ quy định chi tiết Điều này.

Điều 196. Công khai thủ tục hành chính về đất đai

1. Nội dung công khai thủ tục hành chính về đất đai bao gồm:

a) Cơ quan có thẩm quyền tiếp nhận hồ sơ và trả kết quả;

b) Thời gian giải quyết đối với mỗi thủ tục hành chính;

c) Thành phần hồ sơ đối với từng thủ tục hành chính;

d) Quy trình và trách nhiệm giải quyết từng loại thủ tục hành chính;

đ) Nghĩa vụ tài chính, phí và lệ phí phải nộp đối với từng thủ tục hành chính.

2. Việc công khai về các nội dung quy định tại khoản 1 Điều này thực hiện bằng hình thức niêm yết thường xuyên tại trụ sở cơ quan tiếp nhận hồ sơ và trả kết quả; đăng trên trang thông tin điện tử cơ sở dữ liệu quốc gia về thủ tục hành chính, trang thông tin điện tử của Ủy ban nhân dân cấp tỉnh, Ủy ban nhân dân cấp huyện.

Điều 197. Thực hiện thủ tục hành chính về đất đai

1. Bộ, ngành theo chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp trong chỉ đạo, hướng dẫn, kiểm tra việc thực hiện thủ tục hành chính về đất đai, bảo đảm thống nhất giữa thủ tục hành chính về đất đai với các thủ tục hành chính khác có liên quan.

2. Ủy ban nhân dân các cấp có trách nhiệm chỉ đạo, hướng dẫn, kiểm tra và tổ chức thực hiện thủ tục hành chính tại địa phương; quy định việc phối hợp giữa các cơ quan có liên quan ở địa phương để giải quyết thủ tục hành chính về đất đai và các thủ tục hành chính khác có liên quan.

3. Cơ quan có thẩm quyền giải quyết thủ tục hành chính về đất đai phải thực hiện đúng trình tự, thủ tục theo quy định.

4. Người sử dụng đất và người khác có liên quan có trách nhiệm thực hiện đầy đủ trình tự, thủ tục hành chính về đất đai và các nghĩa vụ tài chính theo quy định của pháp luật.

Chương XIII

GIÁM SÁT, THANH TRA, GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI, TỐ CÁO VÀ XỬ LÝ VI PHẠM PHÁP LUẬT VỀ ĐẤT ĐAI

Mục 1

GIÁM SÁT, THEO DÕI VÀ ĐÁNH GIÁ VIỆC QUẢN LÝ, SỬ DỤNG ĐẤT ĐAI

Điều 198. Giám sát của Quốc hội, Hội đồng nhân dân các cấp, Mặt trận Tổ quốc Việt Nam, các tổ chức thành viên của Mặt trận về việc quản lý và sử dụng đất đai

1. Quốc hội, Hội đồng nhân dân các cấp thực hiện quyền giám sát về quản lý và sử dụng đất đai theo quy định của Hiến pháp và Luật hoạt động giám sát của Quốc hội, Luật tổ chức Hội đồng nhân dân và Ủy ban nhân dân.

2. Mặt trận Tổ quốc Việt Nam, các tổ chức thành viên của Mặt trận thực hiện quyền giám sát về quản lý và sử dụng đất đai theo quy định của Hiến pháp, Luật Mặt trận Tổ quốc Việt Nam và quy định khác của pháp luật có liên quan.

Điều 199. Giám sát của công dân đối với việc quản lý, sử dụng đất đai

1. Công dân có quyền tự mình hoặc thông qua các tổ chức đại diện thực hiện quyền giám sát và phản ánh các sai phạm trong quản lý và sử dụng đất đai.

2. Việc giám sát và phản ánh phải bảo đảm khách quan, trung thực, đúng pháp luật; không được lợi dụng quyền giám sát để khiếu nại, tố cáo không đúng quy định của pháp luật, làm mất trật tự xã hội; chịu trách nhiệm trước pháp luật về tính chính xác các thông tin do mình phản ánh.

3. Nội dung giám sát của công dân trong quản lý và sử dụng đất đai:

a) Việc lập, điều chỉnh, công bố, thực hiện quy hoạch, kế hoạch sử dụng đất;

b) Việc giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất;

c) Việc thu hồi đất, bồi thường, hỗ trợ và tái định cư;

d) Việc đăng ký đất đai, tài sản gắn liền với đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

đ) Việc thu, miễn, giảm tiền sử dụng đất, tiền thuê đất, thuế liên quan đến đất đai; định giá đất;

e) Việc thực hiện các thủ tục hành chính liên quan đến quyền và nghĩa vụ của người sử dụng đất.

4. Hình thức giám sát của công dân trong quản lý và sử dụng đất đai:

a) Trực tiếp thực hiện quyền giám sát thông qua việc phản ánh, gửi đơn kiến nghị đến các cơ quan, người có thẩm quyền giải quyết;

b) Gửi đơn kiến nghị đến các tổ chức đại diện được pháp luật công nhận để các tổ chức này thực hiện việc giám sát.

5. Trách nhiệm của cơ quan nhà nước có thẩm quyền khi nhận được ý kiến của công dân và tổ chức đại diện cho người dân:

a) Kiểm tra, xử lý, trả lời bằng văn bản theo thẩm quyền;

b) Chuyển đơn đến cơ quan nhà nước có thẩm quyền để giải quyết trong trường hợp không thuộc thẩm quyền;

c) Thông báo kết quả cho tổ chức, cá nhân đã phản ánh.

Điều 200. Hệ thống theo dõi và đánh giá đối với quản lý và sử dụng đất đai

1. Hệ thống theo dõi và đánh giá đối với quản lý và sử dụng đất đai được sử dụng để đánh giá việc thi hành pháp luật về đất đai, hiệu quả quản lý và sử dụng đất đai, sự tác động của chính sách, pháp luật về đất đai đến kinh tế - xã hội và môi trường trên phạm vi cả nước và các địa phương.

2. Hệ thống theo dõi và đánh giá đối với quản lý và sử dụng đất đai được xây dựng dựa trên hệ thống thông tin đất đai và việc thu thập các thông tin khác từ quá trình thi hành pháp luật về đất đai trên phạm vi cả nước bao gồm:

a) Thông tin về quy hoạch, kế hoạch sử dụng đất; thống kê, kiểm kê đất đai; giá đất và thuế đất; giao đất, cho thuê đất, thu hồi đất, cho phép chuyển mục đích sử dụng đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; việc thực hiện các dự án đầu tư có sử dụng đất; việc chấp hành pháp luật về đất đai; kiểm tra, thanh tra và xử lý vi phạm về đất đai của các cơ quan hành chính;

b) Thông tin về giải quyết tranh chấp, khiếu kiện về đất đai;

c) Thông tin từ quá trình giám sát việc thực thi pháp luật về đất đai của Quốc hội và Hội đồng nhân dân các cấp; Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận; các tổ chức khác có liên quan và người dân;

d) Những thông tin cần thiết phải thu nhận bằng các giải pháp công nghệ gồm chụp ảnh mặt đất từ vệ tinh, máy bay và các phương tiện bay khác; điều tra thực địa và các phương tiện kỹ thuật khác;

đ) Những thông tin cần thiết từ dữ liệu điều tra xã hội học về quản lý và sử dụng đất đai được thực hiện từ các hoạt động nghiên cứu, điều tra, khảo sát khác nhau và thực hiện điều tra xã hội học bổ sung khi cần thiết.

3. Cơ quan tài nguyên và môi trường có trách nhiệm quản lý hệ thống theo dõi và đánh giá; tổ chức thực hiện đánh giá việc thực thi pháp luật, hiệu quả quản lý và sử dụng đất đai, tác động của chính sách, pháp luật về đất đai đến kinh tế - xã hội và môi trường trên phạm vi cả nước và các địa phương; kết quả đánh giá được gửi định kỳ đến Chính phủ, Quốc hội.

4. Cơ quan nhà nước lưu giữ thông tin quy định tại khoản 2 Điều này có trách nhiệm cung cấp đầy đủ, chính xác, kịp thời các thông tin cho cơ quan quản lý hệ thống theo dõi và đánh giá. Cơ quan tài nguyên và môi trường có trách nhiệm cập nhật các thông tin trong hệ thống theo dõi, đánh giá vào hệ thống thông tin đất đai.

5. Hệ thống theo dõi và đánh giá đối với quản lý và sử dụng đất đai được công khai để các tổ chức, cá nhân tìm hiểu thông tin theo quy định của pháp luật.

6. Chính phủ quy định chi tiết về việc xây dựng và vận hành hệ thống theo dõi và đánh giá đối với quản lý và sử dụng đất đai.

Mục 2

THANH TRA, GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI, TỐ CÁO VÀ XỬ LÝ VI PHẠM PHÁP LUẬT VỀ ĐẤT ĐAI

Điều 201. Thanh tra chuyên ngành đất đai

1. Thanh tra chuyên ngành đất đai là hoạt động thanh tra của cơ quan nhà nước có thẩm quyền đối với cơ quan, tổ chức, cá nhân trong việc chấp hành pháp luật về đất đai, quy định về chuyên môn, kỹ thuật, quản lý thuộc lĩnh vực đất đai.

Bộ Tài nguyên và Môi trường chịu trách nhiệm chỉ đạo, tổ chức thực hiện thanh tra chuyên ngành đất đai trong cả nước.

Cơ quan quản lý đất đai ở địa phương chịu trách nhiệm tổ chức thực hiện thanh tra chuyên ngành đất đai tại địa phương.

2. Nội dung thanh tra chuyên ngành đất đai bao gồm:

a) Thanh tra việc chấp hành pháp luật về đất đai của Ủy ban nhân dân các cấp;

b) Thanh tra việc chấp hành pháp luật về đất đai của người sử dụng đất và của tổ chức, cá nhân khác có liên quan;

c) Thanh tra việc chấp hành các quy định về chuyên môn, nghiệp vụ trong lĩnh vực đất đai.

3. Thanh tra chuyên ngành đất đai có các nhiệm vụ sau đây:

a) Thanh tra việc chấp hành pháp luật của cơ quan nhà nước, người sử dụng đất trong việc quản lý và sử dụng đất đai;

b) Phát hiện, ngăn chặn và xử lý theo thẩm quyền hoặc kiến nghị cơ quan nhà nước có thẩm quyền xử lý vi phạm pháp luật về đất đai.

4. Quyền và nghĩa vụ của trưởng đoàn thanh tra, thanh tra viên, công chức làm công tác thanh tra chuyên ngành đất đai, quy trình tiến hành thanh tra chuyên ngành đất đai thực hiện theo quy định của pháp luật về thanh tra.

Điều 202. Hòa giải tranh chấp đất đai

1. Nhà nước khuyến khích các bên tranh chấp đất đai tự hòa giải hoặc giải quyết tranh chấp đất đai thông qua hòa giải ở cơ sở.

2. Tranh chấp đất đai mà các bên tranh chấp không hòa giải được thì gửi đơn đến Ủy ban nhân dân cấp xã nơi có đất tranh chấp để hòa giải.

3. Chủ tịch Ủy ban nhân dân cấp xã có trách nhiệm tổ chức việc hòa giải tranh chấp đất đai tại địa phương mình; trong quá trình tổ chức thực hiện phải phối hợp với Ủy ban Mặt trận Tổ quốc Việt Nam cấp xã và các tổ chức thành viên của Mặt trận, các tổ chức xã hội khác. Thủ tục hòa giải tranh chấp đất đai tại Ủy ban nhân cấp xã được thực hiện trong thời hạn không quá 45 ngày, kể từ ngày nhận được đơn yêu cầu giải quyết tranh chấp đất đai.

4. Việc hòa giải phải được lập thành biên bản có chữ ký của các bên và có xác nhận hòa giải thành hoặc hòa giải không thành của Ủy ban nhân dân cấp xã. Biên bản hòa giải được gửi đến các bên tranh chấp, lưu tại Ủy ban nhân dân cấp xã nơi có đất tranh chấp.

5. Đối với trường hợp hòa giải thành mà có thay đổi hiện trạng về ranh giới, người sử dụng đất thì Ủy ban nhân dân cấp xã gửi biên bản hòa giải đến Phòng Tài nguyên và Môi trường đối với trường hợp tranh chấp đất đai giữa hộ gia đình, cá nhân, cộng đồng dân cư với nhau; gửi đến Sở Tài nguyên và Môi trường đối với các trường hợp khác.

Phòng Tài nguyên và Môi trường, Sở Tài nguyên và Môi trường trình Ủy ban nhân dân cùng cấp quyết định công nhận việc thay đổi ranh giới thửa đất và cấp mới Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 203. Thẩm quyền giải quyết tranh chấp đất đai

Tranh chấp đất đai đã được hòa giải tại Ủy ban nhân dân cấp xã mà không thành thì được giải quyết như sau:

1. Tranh chấp đất đai mà đương sự có Giấy chứng nhận hoặc có một trong các loại giấy tờ quy định tại Điều 100 của Luật này và tranh chấp về tài sản gắn liền với đất thì do Tòa án nhân dân giải quyết;

2. Tranh chấp đất đai mà đương sự không có Giấy chứng nhận hoặc không có một trong các loại giấy tờ quy định tại Điều 100 của Luật này thì đương sự chỉ được lựa chọn một trong hai hình thức giải quyết tranh chấp đất đai theo quy định sau đây:

a) Nộp đơn yêu cầu giải quyết tranh chấp tại Ủy ban nhân dân cấp có thẩm quyền theo quy định tại khoản 3 Điều này;

b) Khởi kiện tại Tòa án nhân dân có thẩm quyền theo quy định của pháp luật về tố tụng dân sự;

3. Trường hợp đương sự lựa chọn giải quyết tranh chấp tại Ủy ban nhân dân cấp có thẩm quyền thì việc giải quyết tranh chấp đất đai được thực hiện như sau:

a) Trường hợp tranh chấp giữa hộ gia đình, cá nhân, cộng đồng dân cư với nhau thì Chủ tịch Ủy ban nhân dân cấp huyện giải quyết; nếu không đồng ý với quyết định giải quyết thì có quyền khiếu nại đến Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc khởi kiện tại Tòa án nhân dân theo quy định của pháp luật về tố tụng hành chính;

b) Trường hợp tranh chấp mà một bên tranh chấp là tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài thì Chủ tịch Ủy ban nhân dân cấp tỉnh giải quyết; nếu không đồng ý với quyết định giải quyết thì có quyền khiếu nại đến Bộ trưởng Bộ Tài nguyên và Môi trường hoặc khởi kiện tại Tòa án nhân dân theo quy định của pháp luật về tố tụng hành chính;

4. Người có thẩm quyền giải quyết tranh chấp đất đai tại khoản 3 Điều này phải ra quyết định giải quyết tranh chấp. Quyết định giải quyết tranh chấp có hiệu lực thi hành phải được các bên tranh chấp nghiêm chỉnh chấp hành. Trường hợp các bên không chấp hành sẽ bị cưỡng chế thi hành.

Điều 204. Giải quyết khiếu nại, khiếu kiện về đất đai

1. Người sử dụng đất, người có quyền lợi và nghĩa vụ liên quan đến sử dụng đất có quyền khiếu nại, khởi kiện quyết định hành chính hoặc hành vi hành chính về quản lý đất đai.

2. Trình tự, thủ tục giải quyết khiếu nại quyết định hành chính, hành vi hành chính về đất đai thực hiện theo quy định của pháp luật về khiếu nại. Trình tự, thủ tục giải quyết khiếu kiện quyết định hành chính, hành vi hành chính về đất đai thực hiện theo quy định của pháp luật về tố tụng hành chính.

Điều 205. Giải quyết tố cáo về đất đai

1. Cá nhân có quyền tố cáo vi phạm pháp luật về quản lý và sử dụng đất đai.

2. Việc giải quyết tố cáo vi phạm pháp luật về quản lý và sử dụng đất đai thực hiện theo quy định của pháp luật về tố cáo.

Điều 206. Xử lý đối với người có hành vi vi phạm pháp luật về đất đai

1. Người có hành vi vi phạm pháp luật về đất đai thì tùy theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Người có hành vi vi phạm pháp luật về đất đai mà gây thiệt hại cho Nhà nước, cho người khác, ngoài việc bị xử lý theo quy định của pháp luật còn phải bồi thường theo mức thiệt hại thực tế cho Nhà nước hoặc cho người bị thiệt hại.

Điều 207. Xử lý đối với người có hành vi vi phạm pháp luật về đất đai khi thi hành công vụ trong lĩnh vực đất đai

1. Người có hành vi vi phạm pháp luật về đất đai khi thi hành công vụ thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật đối với các hành vi vi phạm sau đây:

a) Lợi dụng chức vụ, quyền hạn làm trái với quy định của pháp luật trong giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất, bồi thường, hỗ trợ, tái định cư, chuyển quyền sử dụng đất, thực hiện quy hoạch, kế hoạch sử dụng đất, xác định nghĩa vụ tài chính về đất đai, quản lý hồ sơ địa chính, ra quyết định hành chính trong quản lý đất đai;

b) Thiếu trách nhiệm trong quản lý để xảy ra vi phạm pháp luật về đất đai hoặc có hành vi khác gây thiệt hại đến tài nguyên đất đai, quyền và nghĩa vụ của người sử dụng đất;

c) Vi phạm quy định về lấy ý kiến, công bố, công khai thông tin; vi phạm quy định trình tự, thủ tục hành chính; vi phạm quy định về báo cáo trong quản lý đất đai.

2. Chính phủ quy định chi tiết Điều này.

Điều 208. Trách nhiệm của Chủ tịch Ủy ban nhân dân các cấp trong việc phát hiện, ngăn chặn và xử lý vi phạm pháp luật về quản lý và sử dụng đất đai

1. Chủ tịch Ủy ban nhân dân các cấp có trách nhiệm phát hiện, ngăn chặn và xử lý kịp thời những vi phạm pháp luật về quản lý và sử dụng đất đai tại địa phương.

2. Chủ tịch Ủy ban nhân dân cấp xã có trách nhiệm phát hiện, ngăn chặn và xử lý kịp thời việc chuyển quyền sử dụng đất trái phép, chuyển mục đích sử dụng đất trái phép; phát hiện, áp dụng biện pháp ngăn chặn và xử lý kịp thời việc xây dựng các công trình trên đất lấn, chiếm, đất sử dụng không đúng mục đích ở địa phương và buộc người có hành vi vi phạm khôi phục lại tình trạng của đất trước khi vi phạm.

Điều 209. Tiếp nhận và xử lý trách nhiệm của thủ trưởng, công chức, viên chức thuộc cơ quan quản lý đất đai các cấp và công chức địa chính cấp xã trong việc vi phạm trình tự thực hiện các thủ tục hành chính

1. Tổ chức, cá nhân khi phát hiện công chức, viên chức thuộc cơ quan quản lý đất đai các cấp, công chức địa chính xã, phường, thị trấn vi phạm các quy định về trình tự, thủ tục, thời hạn đối với việc giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất, thu hồi đất, làm thủ tục thực hiện quyền của người sử dụng đất, cấp Giấy chứng nhận thì có quyền gửi đơn kiến nghị đến người có thẩm quyền theo quy định sau đây:

a) Đối với vi phạm của công chức địa chính xã, phường, thị trấn thì gửi kiến nghị đến Chủ tịch Ủy ban nhân dân cấp xã;

b) Đối với những vi phạm của công chức, viên chức thuộc cơ quan quản lý đất đai cấp nào thì gửi kiến nghị đến thủ trưởng cơ quan quản lý đất đai cấp đó;

c) Đối với vi phạm của thủ trưởng cơ quan quản lý đất đai thì gửi kiến nghị đến Chủ tịch Ủy ban nhân dân cùng cấp.

2. Trong thời hạn không quá 30 ngày, kể từ ngày nhận được đơn kiến nghị, Chủ tịch Ủy ban nhân dân hoặc thủ trưởng cơ quan quản lý đất đai quy định tại khoản 1 Điều này có trách nhiệm xem xét, giải quyết và thông báo cho người có kiến nghị biết.

Chương XIV

ĐIỀU KHOẢN THI HÀNH

Điều 210. Điều khoản chuyển tiếp

1. Người được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2004 đã trả tiền thuê đất cho cả thời gian thuê hoặc trả trước tiền thuê đất cho nhiều năm mà thời hạn thuê đất đã trả tiền còn lại ít nhất là 05 năm thì tổ chức kinh tế có quyền và nghĩa vụ quy định tại Điều 174 của Luật này; hộ gia đình, cá nhân có quyền và nghĩa vụ quy định tại khoản 1 Điều 179 của Luật này.

2. Trường hợp nhà đầu tư được Nhà nước cho thuê đất thu tiền thuê đất hàng năm để đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp khu chế xuất mà đã cho thuê lại đất có kết cấu hạ tầng theo hình thức trả tiền thuê đất một lần cho cả thời gian thuê trước ngày Luật này có hiệu lực thi hành thì phải nộp tiền cho Nhà nước theo quy định của Chính phủ; người thuê lại đất có quyền và nghĩa vụ như được Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê sau khi chủ đầu tư đã nộp đủ tiền thuê đất vào ngân sách nhà nước.

3. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp đã được giao đất, công nhận quyền sử dụng đất, nhận chuyển quyền sử dụng đất nông nghiệp trước ngày Luật này có hiệu lực thi hành, khi hết thời hạn sử dụng đất nếu có nhu cầu thì được tiếp tục sử dụng đất theo thời hạn quy định tại khoản 1 Điều 126 của Luật này. Thời hạn sử dụng đất được tính từ ngày 15 tháng 10 năm 2013 đối với trường hợp hết hạn vào ngày 15 tháng 10 năm 2013 theo quy định của Luật đất đai năm 2003; tính từ ngày hết thời hạn giao đất đối với trường hợp hết hạn sau ngày 15 tháng 10 năm 2013.

4. Trường hợp hộ gia đình, cá nhân sử dụng đất nông nghiệp trước ngày Luật này có hiệu lực thi hành mà chưa được cấp Giấy chứng nhận thì thời hạn sử dụng đất khi cấp Giấy chứng nhận tính từ ngày Luật này có hiệu lực thi hành.

5. Đối với đất được Nhà nước giao cho tổ chức kinh tế để tạo vốn xây dựng cơ sở hạ tầng theo dự án, đất có nguồn gốc trúng đấu giá quyền sử dụng đất trước ngày 01 tháng 7 năm 2004 của các tổ chức kinh tế sử dụng mà không xác định thời hạn sử dụng đất thì thời hạn sử dụng đất được thực hiện theo quy định của Chính phủ.

6. Đối với những dự án, hạng mục đã chi trả xong bồi thường, hỗ trợ, tái định cư trước ngày Luật này có hiệu lực thi hành thì không áp dụng theo quy định của Luật này. Trường hợp những dự án, hạng mục đã phê duyệt phương án bồi thường, hỗ trợ, tái định cư hoặc đang thực hiện chi trả bồi thường, hỗ trợ, tái định cư theo phương án đã được phê duyệt trước ngày Luật này có hiệu lực thi hành thì thực hiện theo phương án đã phê duyệt, không áp dụng theo quy định của Luật này.

7. Đối với trường hợp được giao đất, thuê đất, chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất trước ngày Luật này có hiệu lực thi hành mà người sử dụng đất chưa hoàn thành nghĩa vụ tài chính thì thời điểm tính thu tiền sử dụng đất, tiền thuê đất theo quy định của Chính phủ.

8. Hộ gia đình, cá nhân đang sử dụng diện tích đất nông nghiệp được giao vượt hạn mức trước ngày Luật này có hiệu lực thi hành thì phải chuyển sang thuê đất theo quy định của Luật này.

9. Chính phủ quy định việc xử lý đối với một số trường hợp cụ thể đang sử dụng đất vi phạm pháp luật về đất đai và các trường hợp đã bảo lãnh bằng quyền sử dụng đất trước ngày Luật này có hiệu lực thi hành.

Điều 211. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2014.

Luật đất đai số 13/2003/QH11 và Nghị quyết số 49/2013/QH13 ngày 21 tháng 6 năm 2013 của Quốc hội về kéo dài thời hạn sử dụng đất trồng cây hàng năm, đất nuôi trồng thủy sản, đất làm muối của hộ gia đình, cá nhân hết hiệu lực kể từ ngày Luật này có hiệu lực.

2. Bãi bỏ Điều 57 của Luật hàng không dân dụng Việt Nam số 66/2006/QH11; Điều 2 của Luật số 34/2009/QH12 sửa đổi, bổ sung Điều 126 của Luật nhà ở và Điều 121 của Luật đất đai; Điều 4 của Luật số 38/2009/QH12 sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản; Điều 264 của Luật tố tụng hành chính số 64/2010/QH12; các quy định về trưng dụng đất trong Luật trưng mua, trưng dụng tài sản số 15/2008/QH12.

Điều 212. Quy định chi tiết

Chính phủ quy định chi tiết các điều, khoản được giao trong Luật.

________________________________________________________________

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 6 thông qua ngày 29 tháng 11 năm 2013.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Sinh Hùng


ND 2015 - 35 quan ly su dung dat trong lua

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 35/2015/NĐ-CP | Hà Nội, ngày 13 tháng 04 năm 2015

NGHỊ ĐỊNH

VỀ QUẢN LÝ, SỬ DỤNG ĐẤT TRỒNG LÚA

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị quyết số 17/2011/QH13 ngày 22 tháng 11 năm 2011 của Quốc hội khóa XIII về Quy hoạch sử dụng đất đến năm 2020 và Kế hoạch sử dụng đất 5 năm (2011 - 2015) cấp Quốc gia;

Theo đề nghị của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn,

Chính phủ ban hành Nghị định về quản lý, sử dụng đất trồng lúa.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về quản lý và sử dụng có hiệu quả đất trồng lúa; chính sách hỗ trợ địa phương trồng lúa để bảo vệ, phát triển đất trồng lúa trên cả nước.

Điều 2. Đối tượng áp dụng

Các cơ quan, tổ chức, hộ gia đình, cá nhân trong nước, tổ chức, cá nhân nước ngoài có liên quan đến quản lý, sử dụng đất trồng lúa.

Điều 3. Giải thích từ ngữ

Trong Nghị định này các từ ngữ dưới đây được hiểu như sau:

1. Đất trồng lúa là đất có các điều kiện phù hợp để trồng lúa, bao gồm đất chuyên trồng lúa nước và đất trồng lúa khác.

2. Đất chuyên trồng lúa nước là đất trồng được hai vụ lúa nước trở lên trong năm.

3. Đất trồng lúa khác bao gồm đất trồng lúa nước còn lại và đất trồng lúa nương.

4. Đất trồng lúa nước còn lại là đất chỉ phù hợp trồng được một vụ lúa nước trong năm.

5. Gây ô nhiễm đất trồng lúa là các hoạt động đưa vào trong đất các chất độc hại, vi sinh vật và ký sinh trùng có hại làm thay đổi kết cấu, thành phần các chất của đất, làm ảnh hưởng không có lợi đến sản xuất lúa, chất lượng lúa gạo, sức khỏe của con người, động vật và môi trường.

6. Gây thoái hóa đất trồng lúa là hoạt động làm cho đất lúa bị xói mòn, rửa trôi hoặc bị chua hóa, mặn hóa, phèn hóa, khô hạn,... làm đất giảm độ phì và mất cân bằng dinh dưỡng của đất trồng lúa, dẫn đến giảm năng suất lúa.

7. Làm biến dạng mặt bằng đất trồng lúa là các hoạt động làm thay đổi mặt bằng của ruộng lúa, làm ruộng lúa không đồng đều về kết cấu, thành phần dinh dưỡng và hệ vi sinh vật dẫn đến không trồng được lúa.

8. Cây hàng năm là loại cây được gieo trồng, cho thu hoạch và kết thúc chu kỳ sản xuất trong thời gian không quá 01 (một) năm, kể cả cây hàng năm lưu gốc để thu hoạch không quá 05 (năm) năm.

9. Cây lâu năm là loại cây được gieo trồng một lần, sinh trưởng và cho thu hoạch trong nhiều năm.

10. Kết hợp nuôi trồng thủy sản trên đất trồng lúa là hình thức kết hợp giữa trồng lúa với nuôi trồng thủy sản gồm: Trồng một vụ lúa và một vụ nuôi trồng thủy sản hoặc trồng lúa đồng thời kết hợp với nuôi trồng thủy sản.

Chương II

QUẢN LÝ VÀ SỬ DỤNG ĐẤT TRỒNG LÚA

Điều 4. Chuyển đổi cơ cấu cây trồng trên đất trồng lúa

1. Điều kiện chuyển đổi từ trồng lúa sang trồng cây hàng năm hoặc trồng lúa kết hợp nuôi trồng thủy sản:

a) Không làm mất đi các điều kiện phù hợp để trồng lúa trở lại: Không làm biến dạng mặt bằng, không gây ô nhiễm, thoái hóa đất trồng lúa; không làm hư hỏng công trình giao thông, công trình thủy lợi phục vụ trồng lúa;

b) Phù hợp với kế hoạch chuyển đổi cơ cấu cây trồng từ trồng lúa sang trồng cây hàng năm hoặc trồng lúa kết hợp nuôi trồng thủy sản trên đất trồng lúa của cấp xã (sau đây gọi là kế hoạch chuyển đổi cơ cấu cây trồng trên đất trồng lúa);

c) Trường hợp trồng lúa đồng thời kết hợp với nuôi trồng thủy sản, cho phép sử dụng tối đa 20% diện tích đất trồng lúa để hạ thấp mặt bằng cho nuôi trồng thủy sản, nhưng phục hồi lại được mặt bằng khi chuyển trở lại để trồng lúa.

2. Người sử dụng đất đăng ký chuyển đổi cơ cấu cây trồng trên đất trồng lúa với Ủy ban nhân dân cấp xã. Ủy ban nhân dân cấp xã xem xét sự phù hợp với các điều kiện quy định tại Khoản 1 Điều này khi tiếp nhận bản đăng ký và thống kê theo dõi việc sử dụng đất trồng lúa.

3. Đất trồng lúa được chuyển đổi cơ cấu cây trồng đáp ứng các quy định tại Khoản 1, Khoản 2 Điều này vẫn được thống kê là đất trồng lúa, trừ diện tích đất trồng lúa được chuyển đổi hoàn toàn sang trồng cây hàng năm hoặc nuôi trồng thủy sản.

4. Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn cụ thể Điều này.

Điều 5. Chuyển đất chuyên trồng lúa nước sang sử dụng vào mục đích phi nông nghiệp

1. Người được nhà nước giao đất, cho thuê đất để sử dụng vào mục đích phi nông nghiệp từ đất chuyên trồng lúa nước phải thực hiện các quy định của pháp luật về đất đai và phải nộp một khoản tiền để bảo vệ, phát triển đất trồng lúa.

2. Tùy theo điều kiện cụ thể tại địa phương, Ủy ban nhân dân cấp tỉnh quyết định mức nộp cụ thể nhưng không thấp hơn 50% số tiền được xác định theo diện tích đất chuyên trồng lúa nước phải chuyển sang đất phi nông nghiệp nhân với giá của loại đất trồng lúa tính theo Bảng giá đất tại thời điểm chuyển mục đích sử dụng đất.

3. Người được nhà nước giao đất, cho thuê đất lập bản kê khai số tiền phải nộp, tương ứng với diện tích đất chuyên trồng lúa nước được nhà nước giao, cho thuê và nộp vào ngân sách cấp tỉnh theo quy định.

Điều 6. Trách nhiệm của người sử dụng đất trồng lúa

1. Sử dụng đúng mục đích theo quy hoạch, kế hoạch sử dụng đất trồng lúa đã được cơ quan có thẩm quyền xét duyệt.

2. Sử dụng có hiệu quả, không bỏ đất hoang, không làm ô nhiễm, thoái hóa đất trồng lúa. Trường hợp vi phạm sẽ bị xử lý theo quy định của pháp luật về xử lý vi phạm hành chính trong lĩnh vực đất đai.

3. Canh tác đúng kỹ thuật, thực hiện luân canh, tăng vụ để nâng cao hiệu quả sản xuất; cải tạo, làm tăng độ màu mỡ của đất trồng lúa, bảo vệ môi trường sinh thái.

4. Người sử dụng đất trồng lúa thực hiện các quyền, nghĩa vụ của mình trong thời hạn sử dụng đất theo quy định của pháp luật về đất đai và các quy định khác của pháp luật có liên quan.

5. Khi chuyển đổi cơ cấu cây trồng trên đất trồng lúa:

a) Phải đăng ký với Ủy ban nhân dân cấp xã theo quy định tại Khoản 2 Điều 4 Nghị định này;

b) Không được làm hư hỏng hệ thống thủy lợi, giao thông nội đồng và ảnh hưởng xấu tới việc sản xuất lúa ở các khu vực liền kề;

c) Trường hợp làm hư hỏng hệ thống thủy lợi, giao thông nội đồng phải có biện pháp khắc phục kịp thời và phải bồi thường nếu gây ảnh hưởng xấu tới sản xuất lúa của các hộ ở khu vực liền kề;

d) Trường hợp đất bị nhiễm mặn tạm thời trong vụ nuôi trồng thủy sản nước mặn, thì phải có biện pháp phục hồi để trồng vụ lúa ngay sau vụ nuôi trồng thủy sản.

6. Khi chuyển đổi mục đích sử dụng đất trồng lúa:

a) Phải thực hiện đúng các quy định của pháp luật về đất đai đối với điều kiện chuyển mục đích sử dụng đất trồng lúa và quy định tại Điều 5 của Nghị định này;

b) Áp dụng các biện pháp phòng, chống ô nhiễm, thoái hóa môi trường đất, nước, không làm ảnh hưởng tới sản xuất lúa của khu vực liền kề. Trường hợp gây ảnh hưởng xấu phải có biện pháp khắc phục kịp thời và phải bồi thường thiệt hại.

Chương III

CHÍNH SÁCH HỖ TRỢ ĐỂ BẢO VỆ VÀ PHÁT TRIỂN ĐẤT TRỒNG LÚA

Điều 7. Hỗ trợ địa phương sản xuất lúa

1. Căn cứ vào diện tích đất trồng lúa, ngân sách nhà nước ưu tiên hỗ trợ sản xuất lúa cho các địa phương (gồm chi đầu tư và chi thường xuyên) thông qua định mức phân bổ ngân sách nhà nước được cấp có thẩm quyền quyết định theo quy định của Luật Ngân sách nhà nước.

2. Ngoài hỗ trợ từ ngân sách nhà nước theo quy định hiện hành địa phương sản xuất lúa còn được ngân sách nhà nước hỗ trợ như sau:

a) Hỗ trợ 1.000.000 đồng/ha/năm đối với đất chuyên trồng lúa nước;

b) Hỗ trợ 500.000 đồng/ha/năm đối với đất trồng lúa khác, trừ đất lúa nương được mở rộng tự phát không theo quy hoạch, kế hoạch sử dụng đất trồng lúa.

3. Diện tích đất trồng lúa được hỗ trợ, được xác định theo số liệu thống kê đất đai của các tỉnh, thành phố trực thuộc Trung ương do Bộ Tài nguyên và Môi trường công bố của năm liền kề trước năm phân bổ ngân sách.

4. Hỗ trợ khai hoang, cải tạo đất trồng lúa:

a) Hỗ trợ 10.000.000 đồng/ha đất trồng lúa, trừ đất trồng lúa nương được khai hoang từ đất chưa sử dụng hoặc phục hóa từ đất bị bỏ hóa. Trường hợp có nhiều quy định khác nhau, thì áp dụng nguyên tắc mỗi mảnh đất chỉ được hỗ trợ 1 lần, mức hỗ trợ do Ủy ban nhân dân cấp tỉnh quyết định;

b) Hỗ trợ 5.000.000 đồng/ha đất chuyên trồng lúa nước được cải tạo từ đất trồng lúa nước một vụ hoặc đất trồng cây khác theo quy hoạch, kế hoạch sử dụng đất trồng lúa.

5. Nguồn và cơ chế hỗ trợ:

a) Đối với các địa phương nhận bổ sung cân đối từ ngân sách trung ương và tỉnh Quảng Ngãi hỗ trợ 100% kinh phí;

b) Đối với các địa phương điều tiết các khoản thu phân chia về ngân sách trung ương dưới 50% được hỗ trợ 50% kinh phí;

c) Các địa phương còn lại sử dụng ngân sách địa phương để thực hiện.

6. Ủy ban nhân dân cấp tỉnh quản lý, phân bổ nguồn ngân sách được hỗ trợ để thực hiện bảo vệ, phát triển đất trồng lúa.

Điều 8. Sử dụng kinh phí hỗ trợ

Ủy ban nhân dân các cấp sử dụng kinh phí do người được nhà nước giao đất, cho thuê đất để sử dụng vào mục đích phi nông nghiệp từ đất chuyên trồng lúa nước nộp và nguồn kinh phí hỗ trợ theo quy định tại Khoản 2 Điều 7 của Nghị định này để thực hiện bảo vệ, phát triển đất trồng lúa phù hợp điều kiện của địa phương:

1. Quy hoạch, lập bản đồ các vùng đất chuyên trồng lúa nước có năng suất, chất lượng cao phù hợp quy hoạch, kế hoạch sử dụng đất; công bố công khai để thực hiện.

2. Phân tích chất lượng hóa, lý tính của các vùng đất chuyên trồng lúa nước có năng suất, chất lượng cao định kỳ 10 năm để sử dụng hiệu quả và có biện pháp cải tạo phù hợp.

3. Cải tạo nâng cao chất lượng đất chuyên trồng lúa nước hoặc đất trồng lúa nước còn lại: Tăng độ dày của tầng canh tác; tôn cao đất trồng lúa trũng, thấp; tăng độ bằng phẳng mặt ruộng; bón phân hữu cơ, phân hữu cơ vi sinh, bón vôi; thau chua, rửa mặn đối với đất bị nhiễm phèn, mặn và các biện pháp cải tạo đất khác.

4. Đầu tư xây dựng, duy tu bảo dưỡng các công trình hạ tầng nông nghiệp, nông thôn trên địa bàn xã, trong đó ưu tiên đầu tư hệ thống giao thông, thủy lợi trên đất trồng lúa.

5. Khai hoang, phục hóa đất chưa sử dụng thành đất chuyên trồng lúa nước hoặc đất trồng lúa nước còn lại.

6. Hỗ trợ trực tiếp cho người trồng lúa để áp dụng giống mới, tiến bộ kỹ thuật, công nghệ mới trong sản xuất lúa; hỗ trợ liên kết sản xuất, tiêu thụ sản phẩm.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 9. Bộ Nông nghiệp và Phát triển nông thôn

1. Chỉ đạo tổ chức sản xuất lúa và chuyển đổi cơ cấu cây trồng trên đất trồng lúa theo quy định tại Nghị định này và các văn bản khác có liên quan.

2. Hướng dẫn thực hiện các nội dung quy định tại Điều 4 của Nghị định này.

3. Xây dựng đề án, chính sách hỗ trợ chuyển đổi cơ cấu cây trồng trên đất trồng lúa trình cấp có thẩm quyền phê duyệt.

Điều 10. Bộ Tài nguyên và Môi trường

1. Tổng hợp, cân đối nhu cầu sử dụng đất trồng lúa của các Bộ, ngành và của các tỉnh, thành phố trực thuộc Trung ương; dự kiến phân bổ các chỉ tiêu sử dụng đất trồng lúa cấp quốc gia đến từng vùng kinh tế - xã hội và đơn vị hành chính cấp tỉnh, trong đó xác định rõ nhu cầu sử dụng đất từ đất trồng lúa, diện tích đất trồng lúa chuyển mục đích sử dụng.

2. Hướng dẫn Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương xác định cụ thể diện tích, ranh giới đất trồng lúa ngoài thực địa, lập bản đồ đất trồng lúa.

3. Hàng năm tổng hợp báo cáo Thủ tướng Chính phủ về tình hình quản lý và sử dụng đất trồng lúa của các địa phương.

4. Chủ trì, phối hợp với Bộ Nông nghiệp và Phát triển nông thôn và các Bộ, ngành có liên quan thanh tra, kiểm tra việc quản lý và sử dụng đất trồng lúa tại địa phương trên cả nước.

Điều 11. Bộ Tài chính

1. Cân đối nguồn ngân sách chi thường xuyên để hỗ trợ cho các địa phương sản xuất lúa.

2. Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, Bộ Nông nghiệp và Phát triển nông thôn phân bổ vốn ngân sách cho các địa phương sản xuất lúa.

3. Chủ trì, phối hợp với Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn việc nộp, quản lý, phân bổ nguồn thu theo quy định tại Điều 5 và nguồn kinh phí hỗ trợ theo quy định tại Khoản 2 Điều 7 của Nghị định này.

Điều 12. Các Bộ, ngành khác

Các Bộ, ngành khác theo chức năng, nhiệm vụ được giao có trách nhiệm phối hợp với Bộ Nông nghiệp và Phát triển nông thôn, Bộ Tài nguyên và Môi trường, Bộ Tài chính, Bộ Kế hoạch và Đầu tư thực hiện các quy định có liên quan tại Nghị định này.

Điều 13. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Thực hiện các nội dung về quản lý, sử dụng đất trồng lúa của địa phương theo quy định của Nghị định này và các văn bản pháp luật khác có liên quan.

2. Tổ chức công bố công khai và quản lý chặt chẽ quy hoạch, kế hoạch sử dụng đất trồng lúa của địa phương đã được xét duyệt; xác định ranh giới, lập bản đồ diện tích đất trồng lúa, vùng đất chuyên trồng lúa nước có năng suất cao, chất lượng cao.

3. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm trước pháp luật và Chính phủ về việc bảo vệ diện tích, chỉ giới, chất lượng đất trồng lúa theo quy hoạch, kế hoạch sử dụng đất trồng lúa đã được phê duyệt.

4. Xác định các loại cây trồng hàng năm hoặc loại thủy sản phù hợp cho chuyển đổi cơ cấu cây trồng trên đất trồng lúa tại địa phương theo quy định tại Nghị định này. Chỉ đạo các cơ quan chuyên môn xây dựng kế hoạch và tổ chức thực hiện chuyển đổi cơ cấu cây trồng trên đất trồng lúa của địa phương.

5. Căn cứ điều kiện cụ thể của địa phương, quyết định chính sách hỗ trợ khác ngoài quy định tại Nghị định này để quản lý và sử dụng đất trồng lúa có hiệu quả.

6. Hàng năm báo cáo Bộ Tài nguyên và Môi trường về tình hình quản lý và sử dụng đất trồng lúa của địa phương; báo cáo Hội đồng nhân dân cùng cấp việc phân bổ, sử dụng nguồn kinh phí thực hiện bảo vệ, phát triển đất trồng lúa.

7. Thanh tra, kiểm tra việc thực hiện quản lý và sử dụng đất trồng lúa của địa phương.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 14. Điều khoản chuyển tiếp

Chính sách hỗ trợ cho địa phương sản xuất lúa và hỗ trợ cho người sản xuất lúa theo quy định tại Điều 10, Điều 11 Nghị định số 42/2012/NĐ-CP tiếp tục được thực hiện đến hết ngày 31 tháng 12 năm 2015.

Điều 15. Điều khoản thi hành

1. Nghị định này thay thế Nghị định số 42/2012/NĐ-CP ngày 11 tháng 5 năm 2012 về quản lý và sử dụng đất trồng lúa và có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2015.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2016 - 135_2016_ND-CP-thu tien su dung dat

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 135/2016/NĐ-CP | Hà Nội, ngày 09 tháng 9 năm 2016

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC NGHỊ ĐỊNH QUY ĐỊNH VỀ THU TIỀN SỬ DỤNG ĐẤT, THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Căn cứ Luật tổ chức Chính phủ ngày 16 tháng 9 năm 2015;

Căn cứ Luật đất đai ngày 29 tháng 11 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của các Nghị định quy định về thu tiền sử dụng đất, thu tiền thuê đất, thuê mặt nước.

Điều 1. Phạm vi điều chỉnh

Nghị định này sửa đổi, bổ sung một số điều của Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất và Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước.

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất

1. Sửa đổi, bổ sung Khoản 1 và bổ sung Khoản 4 vào Điều 4 như sau:

“1. Tổ chức kinh tế, hộ gia đình, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất thông qua hình thức đấu giá quyền sử dụng đất thì tiền sử dụng đất phải nộp là số tiền trúng đấu giá. Việc xác định giá khởi điểm cụ thể như sau:

a) Giá khởi điểm để đấu giá quyền sử dụng đất đối với trường hợp đấu giá quyền sử dụng đất mà diện tích tính thu tiền sử dụng đất của thửa đất hoặc khu đất đấu giá có giá trị (tính theo giá đất trong Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với tỉnh còn lại là giá đất cụ thể do Sở Tài nguyên và Môi trường xác định, chuyển cho Hội đồng thẩm định giá đất của địa phương do Sở Tài chính làm thường trực Hội đồng tổ chức thẩm định, trình Ủy ban nhân dân cấp tỉnh phê duyệt.

b) Giá khởi điểm để đấu giá quyền sử dụng đất đối với trường hợp đấu giá quyền sử dụng đất mà diện tích tính thu tiền sử dụng đất của thửa đất hoặc khu đất đấu giá có giá trị (tính theo giá đất trong Bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với tỉnh còn lại là giá đất cụ thể do cơ quan tài chính xác định theo phương pháp hệ số điều chỉnh giá đất.

c) Việc xác định giá khởi điểm đấu giá quyền sử dụng đất gắn với tài sản thuộc sở hữu nhà nước thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước.

4. Trường hợp được Nhà nước giao đất nhưng không đưa đất vào sử dụng hoặc chậm tiến độ sử dụng đất so với tiến độ ghi trong dự án đầu tư thì người sử dụng đất phải nộp cho Nhà nước khoản tiền tương ứng với mức tiền sử dụng đất được xác định như sau:

a) Trường hợp được gia hạn thời gian sử dụng đất theo quy định tại Điểm i Khoản 1 Điều 64 Luật đất đai năm 2013 thì khoản tiền tương ứng với mức tiền sử dụng đất phải nộp đối với thời gian chậm tiến độ được tính bằng với tiền thuê đất hàng năm.

b) Trường hợp không thuộc đối tượng được gia hạn thời gian sử dụng đất hoặc thuộc đối tượng được gia hạn thời gian sử dụng đất nhưng không làm thủ tục để được gia hạn hoặc đã hết thời gian được gia hạn theo quy định tại Khoản 1 Điều 64 Luật đất đai năm 2013 nhưng vẫn không đưa đất vào sử dụng và Nhà nước chưa có Quyết định thu hồi đất theo quy định của pháp luật thì phải nộp cho Nhà nước khoản tiền tương ứng với mức tiền sử dụng đất được tính bằng với tiền thuê đất hàng năm đối với khoảng thời gian từ khi được giao đất đến thời điểm có quyết định thu hồi đất.

c) Đơn giá thuê đất để xác định số tiền thuê đất phải nộp theo quy định tại Điểm a, Điểm b Khoản này được xác định trên cơ sở giá đất tại Bảng giá đất, hệ số điều chỉnh giá đất, tỷ lệ phần trăm (%) tính đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh ban hành”.

2. Bổ sung Khoản 9 vào Điều 10 như sau:

“9. Không áp dụng miễn, giảm tiền sử dụng đất trong trường hợp đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất đối với trường hợp người trúng đấu giá thuộc đối tượng được miễn, giảm tiền sử dụng đất. Việc miễn, giảm tiền sử dụng đất khi giao đất cho các đối tượng thuộc diện chính sách cải thiện nhà ở được thực hiện theo chính sách có liên quan và không thông qua hình thức đấu giá quyền sử dụng đất”.

3. Bộ trưởng Bộ Tài chính hướng dẫn cụ thể điều này.

Điều 3. Sửa đổi, bổ sung một số điều của Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước

1. Sửa đổi, bổ sung Khoản 3 Điều 4 như sau:

“3. Trường hợp đấu giá quyền sử dụng đất thuê

a) Trường hợp đấu giá thuê đất trả tiền thuê đất hàng năm thì đơn giá thuê đất là đơn giá trúng đấu giá của thời hạn một năm. Giá khởi điểm để đấu giá quyền sử dụng đất thuê trả tiền thuê đất hàng năm do cơ quan tài chính xác định theo phương pháp hệ số điều chỉnh giá đất.

Đơn giá trúng đấu giá được ổn định 10 năm, hết thời gian ổn định thực hiện điều chỉnh đơn giá thuê đất theo chính sách về thu tiền thuê đất đối với trường hợp thuê đất trả tiền thuê đất hàng năm không thông qua hình thức đấu giá; mức điều chỉnh không vượt quá 30% đơn giá thuê đất trúng đấu giá hoặc đơn giá thuê đất của kỳ ổn định liền kề trước đó.

b) Trường hợp đấu giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì đơn giá thuê đất là đơn giá trúng đấu giá của thời hạn thuê đất. Giá khởi điểm để đấu giá quyền sử dụng đất thuê được xác định như sau:

- Trường hợp diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất đấu giá có giá trị (tính theo giá đất trong Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với tỉnh còn lại thì giá khởi điểm để đấu giá quyền sử dụng đất là giá đất cụ thể do Sở Tài nguyên và Môi trường xác định, chuyển cho Hội đồng thẩm định giá đất của địa phương do Sở Tài chính làm Thường trực hội đồng tổ chức thẩm định, trình Ủy ban nhân dân cấp tỉnh phê duyệt.

- Trường hợp diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất đấu giá có giá trị (tính theo giá đất trong Bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với tỉnh còn lại thì giá đất khởi điểm để đấu giá quyền sử dụng đất là giá đất cụ thể do cơ quan tài chính xác định theo phương pháp hệ số điều chỉnh giá đất.

c) Việc xác định giá khởi điểm đấu giá quyền sử dụng đất thuê gắn với tài sản thuộc sở hữu nhà nước thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước”.

2. Sửa đổi Khoản 8, bổ sung Khoản 9 và sửa Khoản 9 thành Khoản 10 Điều 12 như sau:

“8. Trường hợp được Nhà nước cho thuê đất nhưng không đưa đất vào sử dụng hoặc chậm tiến độ sử dụng đất so với tiến độ ghi trong dự án đầu tư thì người thuê đất phải nộp cho Nhà nước khoản tiền tương ứng với mức tiền thuê đất phải nộp được xác định như sau:

a) Trường hợp được gia hạn thời gian sử dụng theo quy định tại Điểm i Khoản 1 Điều 64 Luật đất đai thì khoản tiền tương ứng với mức tiền thuê đất phải nộp cho thời gian chậm tiến độ được tính theo số tiền thuê đất phải nộp hàng năm.

b) Trường hợp không thuộc đối tượng được gia hạn thời gian sử dụng đất hoặc thuộc đối tượng được gia hạn thời gian sử dụng đất nhưng không làm thủ tục để được gia hạn hoặc đã hết thời gian được gia hạn theo quy định tại Khoản 1 Điều 64 Luật đất đai năm 2013 nhưng vẫn không đưa đất vào sử dụng và Nhà nước chưa có Quyết định thu hồi đất theo quy định pháp luật thì phải nộp cho Nhà nước khoản tiền được tính bằng với tiền thuê đất hàng năm đối với khoảng thời gian từ khi được giao đất đến thời điểm chính thức có quyết định thu hồi đất sau khi trừ đi thời gian xây dựng cơ bản được cơ quan nhà nước có thẩm quyền xác định khi được cho thuê đất. Thời gian xây dựng cơ bản được trừ tối đa không quá 03 năm đối với trường hợp được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2014 và không quá 02 năm đối với trường hợp được Nhà nước cho thuê đất kể từ ngày 01 tháng 7 năm 2014 trở về sau.

c) Đơn giá thuê đất để xác định số tiền thuê đất theo quy định tại Điểm a, Điểm b Khoản này được xác định trên cơ sở giá đất tại Bảng giá đất, hệ số điều chỉnh giá đất, tỷ lệ phần trăm (%) tính đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh ban hành.

9. Trường hợp hộ gia đình, cá nhân nhận chuyển nhượng quyền sử dụng đất hợp pháp để thực hiện dự án đầu tư phù hợp với quy hoạch, kế hoạch sử dụng đất mà phải chuyển mục đích sử dụng đất sau khi nhận chuyển nhượng và phải thực hiện nghĩa vụ tài chính về nộp tiền thuê đất theo quy định tại Điều 57, Điều 73 Luật đất đai thì việc xử lý tiền nhận chuyển nhượng, tiền thuê đất được thực hiện theo quy định tại Khoản 4 Điều này.

10. Bộ Tài chính hướng dẫn cụ thể Điều này.”

3. Bổ sung Khoản 4, Khoản 5, Khoản 6, Khoản 7 vào Điều 13 như sau:

“4. Trường hợp dự án đầu tư được Nhà nước giao đất không thông qua hình thức đấu giá mà có hình thức sử dụng đất hỗn hợp: Giao đất có thu tiền sử dụng đất, giao đất không thu tiền sử dụng đất, cho thuê đất và nhà đầu tư tự nguyện ứng trước tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt thì việc khấu trừ tiền bồi thường, giải phóng mặt bằng được tính theo từng loại diện tích và được phân bổ đều tiền bồi thường, giải phóng mặt bằng của phần diện tích đất sử dụng vào mục đích công cộng vào các phần diện tích đất tương ứng.

5. Trường hợp được Nhà nước cho thuê theo hình thức thuê đất trả tiền thuê đất hàng năm nhưng đã hoàn thành nghĩa vụ tài chính cho một số năm do được khấu trừ tiền bồi thường, giải phóng mặt bằng đã ứng trước vào tiền thuê đất theo quy định của pháp luật, khi chuyển sang thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì tiền bồi thường, giải phóng mặt bằng còn lại tương ứng với thời gian đã thực hiện quy đổi chưa được trừ hết tiếp tục được trừ vào thời gian để xác định số tiền thuê đất phải nộp một lần cho thời gian thuê đất còn lại theo quy định tại Điều 16 Nghị định này.

6. Trường hợp doanh nghiệp kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất được Nhà nước cho thuê đất theo hình thức thuê đất trả tiền thuê đất hàng năm và được quy đổi số tiền bồi thường, giải phóng mặt bằng đã ứng trước theo quy định ra thời gian đã hoàn thành nghĩa vụ tài chính về tiền thuê đất hàng năm thì trong khoảng thời gian được cơ quan có thẩm quyền xác nhận đã hoàn thành nghĩa vụ tài chính về tiền thuê đất hàng năm doanh nghiệp kinh doanh kết cấu hạ tầng có quyền về đất đai như đối với trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm.

7. Việc xác định và khấu trừ tiền bồi thường, giải phóng mặt bằng vào tiền thuê đất phải nộp đối với trường hợp quy định tại Khoản 1, Khoản 2, Khoản 4 Điều này được thực hiện tại thời điểm có quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền theo quy định của Luật đất đai”.

4. Sửa đổi, bổ sung Khoản 7, bổ sung Khoản 8 vào Điều 15 như sau:

“7. Đối với các dự án thuê đất trước ngày Nghị định này có hiệu lực thi hành mà tại một trong ba loại giấy tờ sau đây: Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan nhà nước có thẩm quyền cấp (ký kết) có quy định đơn giá thuê đất và có ghi nguyên tắc điều chỉnh đơn giá thuê đất theo các quy định về đơn giá thuê đất của Bộ Tài chính (Quyết định số 210A-TC/VP ngày 01 tháng 4 năm 1990, Quyết định số 1417/TC/TCĐN ngày 30 tháng 12 năm 1994, Quyết định số 179/1998/QĐ-BTC ngày 24 tháng 02 năm 1998, Quyết định số 189/2000/QĐ-BTC ngày 24 tháng 11 năm 2000, Quyết định số 1357TC/QĐ-TCT ngày 30 tháng 12 năm 1995):

a) Trường hợp chưa thực hiện điều chỉnh đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ thì được tiếp tục thực hiện điều chỉnh đơn giá thuê đất tương ứng với mỗi chu kỳ điều chỉnh theo mức tỷ lệ (%) điều chỉnh đơn giá thuê đất đã ghi trong Giấy chứng nhận đầu tư (Giấy phép đầu tư); Quyết định cho thuê đất hoặc Hợp đồng thuê đất

b) Trường hợp đã điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ hoặc đã thực hiện cấp đổi Giấy chứng nhận đầu tư (Giấy phép đầu tư) hoặc đã thay đổi lại mẫu Hợp đồng thuê đất do quy định về thủ tục hành chính mà tại các giấy tờ được cấp đổi không còn nội dung ghi nguyên tắc điều chỉnh đơn giá thuê đất nhưng mục đích sử dụng đất không thay đổi, khi đến kỳ điều chỉnh đơn giá thuê đất của kỳ tiếp theo thì mức điều chỉnh không quá mức tỷ lệ (%) điều chỉnh đơn giá thuê đất đã được quy định ở một trong ba loại giấy tờ nêu trên so với đơn giá thuê đất của kỳ ổn định trước đó đến ngày 31 tháng 12 năm 2015 (đã được điều chỉnh theo Nghị định số 142/2005/NĐ-CP). Việc điều chỉnh đơn giá thuê đất từ ngày 01 tháng 01 năm 2016 trở đi được thực hiện theo quy định tại Khoản 8 Điều này.

8. Điều chỉnh đơn giá thuê đất đối với trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm trước ngày 01 tháng 01 năm 2006 đang sử dụng đất theo hình thức thuê đất trả tiền thuê đất hàng năm theo đúng mục đích sử dụng đã ghi tại quyết định cho thuê đất, hợp đồng cho thuê đất của cơ quan nhà nước có thẩm quyền (bao gồm cả trường hợp được Nhà nước cho thuê đất để đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất và trường hợp đã thực hiện cổ phần hóa, chuyển đổi mô hình hoạt động trước ngày Nghị định này có hiệu lực thi hành nhưng được kế thừa toàn bộ quyền lợi, nghĩa vụ về đất đai trong đó bao gồm cả thời hạn thuê đất còn lại) được thực hiện như sau:

a) Đối với trường hợp được Nhà nước cho thuê đất trước ngày 01 tháng 01 năm 2006 mà cả ba loại giấy tờ gồm: Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan Nhà nước có thẩm quyền cấp (ký kết) không ghi nguyên tắc điều chỉnh đơn giá thuê đất theo các quy định về đơn giá thuê đất của Bộ Tài chính tại Quyết định số 210A-TC/VP ngày 01 tháng 4 năm 1990, Quyết định số 1417/TC/TCĐN ngày 30 tháng 12 năm 1994, Quyết định số 179/1998/QĐ-BTC ngày 24 tháng 02 năm 1998, Quyết định số 189/2000/QĐ-BTC ngày 24 tháng 11 năm 2000, Quyết định số 1357TC/QĐ-TCT ngày 30 tháng 12 năm 1995 (sau đây gọi chung là nguyên tắc điều chỉnh đơn giá thuê đất) thì việc nộp tiền thuê đất được thực hiện như sau:

- Từ ngày 01 tháng 01 năm 2006 đến ngày 31 tháng 12 năm 2015 nộp tiền thuê đất hàng năm theo đơn giá thuê đất đã được xác định theo đúng quy định hoặc đã tạm tính theo chính sách và giá đất tại thời điểm ban hành Thông báo tạm nộp tiền thuê đất và thực hiện quyết toán số tiền thuê đất theo số đã xác định hoặc đã tạm nộp. Trường hợp đang tạm nộp tiền thuê đất theo chính sách và giá đất trước ngày 01 tháng 01 năm 2006 hoặc chưa xác định lại đơn giá thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP thì phải điều chỉnh lại đơn giá thuê đất theo quy định pháp luật từng thời kỳ để truy thu số tiền thuê đất phải nộp.

- Kể từ ngày 01 tháng 01 năm 2016 đến hết thời hạn thuê đất, đơn giá thuê đất được xác định trên cơ sở đơn giá thuê đất xác định tại thời điểm ngày 01 tháng 01 năm 2006 theo quy định tại Nghị định số 142/2005/NĐ-CP, số chu kỳ điều chỉnh đơn giá thuê đất từ ngày 01 tháng 01 năm 2006 đến ngày 01 tháng 01 năm 2016 (02 chu kỳ), mức điều chỉnh đơn giá thuê đất của mỗi chu kỳ tăng 15% so với đơn giá thuê đất của kỳ ổn định trước đó. Đơn giá thuê đất này được ổn định 05 năm, khi đến kỳ điều chỉnh đơn giá thuê đất của kỳ tiếp theo thì thực hiện điều chỉnh tăng 15% so với đơn giá thuê đất của kỳ ổn định trước đó và áp dụng cho thời gian thuê đất còn lại. Trường hợp đơn giá thuê đất xác định tại thời điểm ngày 01 tháng 01 năm 2016 nêu trên cao hơn đơn giá xác định theo quy định tại Nghị định này thì được áp dụng đơn giá thuê đất theo quy định tại Điều 4 Nghị định này để làm đơn giá cho kỳ điều chỉnh từ ngày 01 tháng 01 năm 2016.

- Trường hợp kể từ ngày 01 tháng 7 năm 2014 đến trước ngày 01 tháng 01 năm 2016 đã thực hiện xử lý tiền thuê đất theo quy định tại Khoản 2 Điều 15 và Khoản 2, Khoản 4 Điều 32 Nghị định này thì đơn giá thuê đất kể từ ngày 01 tháng 01 năm 2016 được xác định lại theo quy định tại Điểm a Khoản này.

b) Trường hợp dự án đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất phải thực hiện điều chỉnh lại đơn giá thuê đất và xác định tiền thuê đất theo chính sách và giá đất theo quy định của Nghị định số 142/2005/NĐ-CP thì không phải nộp tiền thuê đất đối với phần diện tích đất xây dựng kết cấu hạ tầng dùng chung trong khu công nghiệp, cụm công nghiệp, khu chế xuất trong thời gian thuê đất còn lại kể từ ngày 01 tháng 01 năm 2016. Trường hợp thuộc đối tượng không phải điều chỉnh lại đơn giá thuê đất theo chính sách và giá đất theo quy định tại Nghị định số 142/2005/NĐ-CP thì phải nộp tiền thuê đất cho toàn bộ diện tích được Nhà nước cho thuê đất theo đúng quy định của pháp luật trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành. Việc xác định diện tích đất xây dựng kết cấu hạ tầng dùng chung trong khu công nghiệp, cụm công nghiệp, khu chế xuất được thực hiện theo hướng dẫn của cơ quan tài nguyên và môi trường”.

5. Sửa đổi, bổ sung Khoản 1, Khoản 3 và bổ sung Khoản 9, Khoản 10, Khoản 11 vào Điều 18 như sau:

“1. Việc miễn, giảm tiền thuê đất, thuê mặt nước được thực hiện theo từng dự án đầu tư gắn với việc cho thuê đất mới trừ các trường hợp sau:

a) Nông, lâm trường quốc doanh được Nhà nước giao đất không thu tiền sử dụng đất khi chuyển sang thuê đất theo quy định pháp luật về đất đai mà thuộc đối tượng được miễn, giảm tiền thuê đất theo lĩnh vực, địa bàn ưu đãi đầu tư theo pháp luật về đầu tư.

b) Tổ chức sự nghiệp công lập được Nhà nước giao đất không thu tiền sử dụng đất khi chuyển sang thuê đất mà được miễn tiền thuê đất đối với đất xây dựng công trình sự nghiệp theo quy định của pháp luật đất đai.

c) Tổ chức, cá nhân đã có Quyết định giao đất không thu tiền sử dụng đất, Quyết định cho thuê đất hoặc Hợp đồng thuê đất theo quy định của pháp luật trước ngày 01 tháng 7 năm 2014 nay phải thuê đất, tiếp tục sử dụng đất theo nguyên trạng và thuộc đối tượng được miễn, giảm tiền thuê đất theo quy định tại các Điểm d, Điểm đ, Điểm e, Điểm g, Điểm h, Điểm i, Điểm k Khoản 1 Điều 19 và Khoản 1 Điều 20 Nghị định này.

d) Tổ chức, cá nhân đang thuê đất thuộc đối tượng được miễn, giảm tiền thuê đất theo các quy định khác của Chính phủ, Thủ tướng Chính phủ.

3. Miễn, giảm tiền thuê đất, thuê mặt nước theo quy định tại Điều 19, Điều 20 Nghị định này chỉ được thực hiện trực tiếp đối với đối tượng được Nhà nước cho thuê đất và tính trên số tiền thuê đất, thuê mặt nước phải nộp, trừ trường hợp quy định tại Điểm b Khoản 1 Điều 19 Nghị định này.

9. Không áp dụng miễn, giảm tiền thuê đất trong trường hợp đấu giá quyền sử dụng đất để cho thuê.

10. Trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm và đang trong thời gian được hưởng ưu đãi về miễn, giảm tiền thuê đất nếu thực hiện chuyển nhượng tài sản thuộc sở hữu của mình trên đất gắn liền với đất thuê theo quy định của pháp luật và người mua tài sản trên đất tiếp tục được Nhà nước cho thuê đất cho thời gian thuê đất còn lại với mục đích sử dụng đất theo đúng mục đích khi nhận chuyển nhượng thì việc miễn, giảm tiền thuê đất được thực hiện như sau:

a) Người chuyển nhượng không được tính số tiền thuê đất đã được miễn, giảm vào giá chuyển nhượng.

b) Người nhận chuyển nhượng tiếp tục được miễn, giảm tiền thuê đất cho thời gian ưu đãi còn lại.

Trường hợp sau khi nhận chuyển nhượng, người nhận chuyển nhượng không tiếp tục sử dụng theo đúng mục đích của đất khi nhận chuyển nhượng và chuyển sang sử dụng vào mục đích khác thì phải thực hiện nghĩa vụ tài chính theo quy định tại Khoản 4 Điều 12 Nghị định này.

11. Trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm và đang trong thời gian được hưởng ưu đãi về miễn, giảm tiền thuê đất khi thực hiện chuyển đổi mô hình hoạt động hoặc cổ phần hóa theo quy định của pháp luật thì tổ chức kinh tế sau khi chuyển đổi hoặc cổ phần hóa tiếp tục được hưởng ưu đãi về miễn, giảm tiền thuê đất cho thời gian ưu đãi còn lại nếu tiếp tục sử dụng đất vào mục đích đã được miễn, giảm tiền thuê đất theo quy định của pháp luật trước khi chuyển đổi mô hình hoạt động hoặc cổ phần hóa”.

6. Sửa đổi, bổ sung Điểm b Khoản 1; bổ sung Điểm đ vào Khoản 3; sửa đổi, bổ sung Khoản 8; bổ sung Khoản 10 và sửa Khoản 10 thành Khoản 11 Điều 19 như sau:

“1. Miễn tiền thuê đất, thuê mặt nước cho toàn bộ thời hạn thuê trong các trường hợp sau:

...b) Dự án đầu tư xây dựng nhà ở cho công nhân của các khu công nghiệp, khu chế xuất được Nhà nước cho thuê đất hoặc thuê lại đất của nhà đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất để thực hiện theo quy hoạch được cơ quan nhà nước có thẩm quyền phê duyệt; chủ đầu tư không được tính chi phí về tiền thuê đất vào giá cho thuê nhà.

3. Miễn tiền thuê đất, thuê mặt nước sau thời gian được miễn tiền thuê đất, thuê mặt nước của thời gian xây dựng cơ bản theo quy định tại Khoản 2 Điều này, cụ thể như sau:

...đ) Việc miễn tiền thuê đất đối với Dự án đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao được thực hiện theo quy định tại Khoản 10 Điều này.

8. Việc miễn tiền thuê đất đối với dự án đầu tư vào nông nghiệp, nông thôn thực hiện theo quy định của Chính phủ về ưu đãi đầu tư trong nông nghiệp, nông thôn và được miễn tiền thuê đất trong thời gian xây dựng cơ bản theo quy định tại Khoản 2 Điều này.

10. Nhà đầu tư được Nhà nước cho thuê đất để đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao được miễn tiền thuê đất sau thời gian được miễn tiền thuê đất của thời gian xây dựng cơ bản quy định tại Khoản 2 Điều này, cụ thể như sau:

a) 11 năm nếu đầu tư tại địa bàn cấp huyện không thuộc Danh mục địa bàn ưu đãi đầu tư theo quy định của pháp luật về đầu tư.

b) 15 năm nếu đầu tư tại địa bàn cấp huyện thuộc Danh mục địa bàn có điều kiện kinh tế xã hội khó khăn theo quy định của pháp luật về đầu tư.

c) Toàn bộ thời gian thuê đất nếu đầu tư tại địa bàn cấp huyện thuộc Danh mục địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn theo quy định của pháp luật về đầu tư.

11. Thủ tướng Chính phủ xem xét, quyết định miễn tiền thuê đất đối với các trường hợp khác do Bộ trưởng Bộ Tài chính trình trên cơ sở đề xuất của Bộ trưởng, Thủ trưởng cơ quan ngang bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh”.

7. Sửa đổi, bổ sung Điểm a Khoản 1 Điều 23 như sau:

“1. Trường hợp nộp tiền thuê đất, thuê mặt nước hàng năm.

a) Đối với trường hợp được miễn tiền thuê đất, thuê mặt nước theo quy định tại Điều 19 Nghị định này; số tiền thuê đất, thuê mặt nước hàng năm phải nộp tại thời điểm bắt đầu phải nộp tiền thuê đất, thuê mặt nước (là thời điểm sau khi đã hết thời gian được miễn tiền thuê đất và thời gian được xác định hoàn thành nghĩa vụ tài chính về tiền thuê đất hàng năm do được khấu trừ tiền bồi thường, giải phóng mặt bằng theo phương thức quy đổi ra số năm, tháng hoàn thành nghĩa vụ nộp tiền thuê đất hàng năm vào tiền thuê đất phải nộp theo quy định) được xác định như sau:

Tiền thuê đất, thuê mặt nước phải nộp

=

Đơn giá thuê đất, thuê mặt nước hàng năm tại thời điểm bắt đầu phải nộp tiền thuê đất, thuê mặt nước

x

Diện tích phải nộp tiền thuê đất, thuê mặt nước

8. Sửa đổi, bổ sung Khoản 11 và bổ sung Khoản 13, Khoản 14, Khoản 15, Khoản 16, Khoản 17 Điều 31 như sau:

“11. Trường hợp nhà đầu tư ứng trước tiền bồi thường giải phóng mặt bằng theo phương án đã được cơ quan nhà nước có thẩm quyền phê duyệt theo chính sách bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất theo quy định tại Luật đất đai năm 2003 đang còn trong thời hạn thuê đất nhưng chưa được khấu trừ hoặc chưa khấu trừ hết vào số tiền thuê đất phải nộp hàng năm theo quy định của pháp luật từng thời kỳ thì tiếp tục được khấu trừ số tiền còn lại đã được cơ quan có thẩm quyền xác định và được quy đổi ra thời gian tương ứng phải nộp tiền thuê đất theo đơn giá thuê đất được xác định theo chính sách và giá đất tại thời điểm ngày 01 tháng 01 năm 2015 và được xác định thời gian đã hoàn thành việc nộp tiền thuê đất hàng năm.

Đối với trường hợp được Nhà nước cho thuê đất trước ngày 01 tháng 01 năm 2006 mà thuộc đối tượng được xác định lại đơn giá thuê đất theo quy định tại Khoản 8 Điều 15 Nghị định này thì đơn giá thuê đất để thực hiện quy đổi ra thời gian tương ứng phải nộp tiền thuê đất là đơn giá được xác định theo chính sách và giá đất tại thời điểm ngày 01 tháng 01 năm 2016.

13. Trường hợp người được nhà nước cho thuê đất theo hình thức thuê đất trả tiền thuê đất hàng năm tự thỏa thuận mức bồi thường, hỗ trợ về đất và tài sản với người bị thu hồi đất mà số tiền tự thỏa thuận bồi thường đất, hỗ trợ về đất đã được cơ quan nhà nước có thẩm quyền xác định, được trừ vào tiền thuê đất phải nộp nhưng đến ngày 01 tháng 7 năm 2014 chưa được khấu trừ hoặc đang thực hiện theo phương thức trừ dần vào tiền thuê đất phải nộp theo quy định của Luật đất đai năm 2003 (trước ngày 01 tháng 3 năm 2011) chưa khấu trừ hết thì tiếp tục được khấu trừ số tiền đã được cơ quan có thẩm quyền xác định vào tiền thuê đất phải nộp. Số tiền bồi thường, hỗ trợ về đất này được quy đổi ra thời gian đã hoàn thành việc nộp tiền thuê đất hàng năm theo chính sách và giá đất tại thời điểm ngày 01 tháng 01 năm 2015.

14. Trường hợp được Nhà nước cho thuê đất theo hình thức trả tiền thuê đất hàng năm theo quy định của Luật đất đai năm 2003 nhưng thời điểm bàn giao đất thực tế sau ngày 01 tháng 7 năm 2014 thì đơn giá thuê đất được xác định theo chính sách và giá đất tại thời điểm được bàn giao đất thực tế.

15. Trường hợp được Nhà nước cho thuê đất theo hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê theo quy định của Luật đất đai năm 2003 nhưng đến trước ngày 01 tháng 7 năm 2014 chưa hoàn thành nghĩa vụ tài chính về tiền thuê đất thì xử lý như sau:

a) Trường hợp tiền thuê đất phải nộp đã được cơ quan nhà nước có thẩm quyền xác định và thông báo theo đúng quy định của pháp luật, tổ chức kinh tế có trách nhiệm tiếp tục nộp tiền thuê đất vào ngân sách nhà nước theo mức đã được cơ quan nhà nước có thẩm quyền thông báo và phải nộp tiền chậm nộp (nếu có) theo quy định của pháp luật phù hợp với từng thời kỳ.

b) Trường hợp tiền thuê đất phải nộp đã được cơ quan nhà nước có thẩm quyền xác định và thông báo nhưng chưa phù hợp với quy định của pháp luật tại thời điểm xác định và thông báo tiền thuê đất phải nộp thì Ủy ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế tại địa phương chỉ đạo xác định lại đảm bảo đúng quy định của pháp luật, số tiền xác định phải nộp thêm (nếu có) được thông báo để tổ chức kinh tế nộp bổ sung vào ngân sách nhà nước và không phải nộp tiền chậm nộp đối với khoản thu bổ sung này trong thời gian trước khi được xác định lại. Đối với số tiền thuê đất đã được cơ quan nhà nước có thẩm quyền xác định và thông báo trước khi xác định lại, tổ chức kinh tế được tiếp tục nộp theo số đã thông báo; trường hợp nộp chưa đủ thì nay phải nộp số còn thiếu và phải nộp tiền chậm nộp như đối với trường hợp quy định tại Điểm a Khoản này.

c) Trường hợp chưa được cơ quan nhà nước có thẩm quyền ra thông báo nộp tiền thuê đất và tổ chức kinh tế chưa nộp hoặc mới tạm nộp một phần tiền thuê đất vào ngân sách nhà nước thì xử lý như sau:

Tiền thuê đất đã tạm nộp (nếu có) được quy đổi ra diện tích đất đã nộp tiền thuê đất (đã hoàn thành nghĩa vụ tài chính) tại thời điểm bàn giao đất thực tế. Phần diện tích đất còn lại phải nộp tiền thuê đất theo chính sách và giá đất tại thời điểm bàn giao đất thực tế (trường hợp được giao đất thực tế trước ngày 01 tháng 01 năm 2005 thì giá đất tính thu tiền thuê đất được xác định tại thời điểm ngày 01 tháng 01 năm 2005) và xử lý việc chậm nộp tiền thuê đất đối với trường hợp này như sau:

- Trường hợp việc chậm nộp tiền thuê đất có nguyên nhân chủ quan từ tổ chức kinh tế thì tổ chức kinh tế phải nộp số tiền tương đương tiền chậm nộp tiền thuê đất theo quy định của pháp luật về quản lý thuế phù hợp với từng thời kỳ.

- Trường hợp việc chậm nộp tiền thuê đất không có nguyên nhân chủ quan từ tổ chức kinh tế thì tổ chức kinh tế không phải nộp số tiền tương đương tiền chậm nộp tiền thuê đất.

Khoản chậm nộp tiền thuê đất được tính từ thời điểm bàn giao đất thực tế tới thời điểm chính thức được thông báo nộp tiền vào ngân sách nhà nước theo tỷ lệ % thu tiền chậm nộp nghĩa vụ tài chính theo quy định của pháp luật phù hợp với từng thời kỳ.

d) Trường hợp chưa bàn giao đất thực tế nhưng cơ quan nhà nước có thẩm quyền vẫn thông báo tiền thuê đất phải nộp và tổ chức kinh tế đã nộp tiền vào ngân sách nhà nước thì coi như tạm nộp và xử lý như quy định tại Điểm b Khoản này.

đ) Thời điểm bàn giao đất thực tế được xác định như sau:

- Trường hợp giao đất đã giải phóng mặt bằng thì thời điểm bàn giao đất thực tế là thời điểm quyết định giao đất của cơ quan nhà nước có thẩm quyền.

- Trường hợp giao đất chưa giải phóng mặt bằng thì thời điểm bàn giao đất thực tế là thời điểm bàn giao đất đã giải phóng mặt bằng theo tiến độ giao đất ghi trong dự án đầu tư đã được duyệt; trường hợp thời điểm hoàn thành giải phóng mặt bằng không đúng với tiến độ giao đất ghi trong dự án đầu tư được duyệt thì thời điểm bàn giao đất thực tế là thời điểm bàn giao đất đã giải phóng mặt bằng trên thực địa.

Đối với dự án có thời gian giải phóng mặt bằng từ hai năm trở lên mà trong dự án được duyệt không xác định tiến độ giao đất thì việc bàn giao đất thực tế được thực hiện theo từng năm phù hợp với thực tế hoàn thành giải phóng mặt bằng trên thực địa.

16. Trường hợp được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2014 nhưng sau ngày 01 tháng 7 năm 2014 mới nộp hồ sơ đề nghị miễn tiền thuê đất trong thời gian xây dựng cơ bản thì được miễn tiền thuê đất trong thời gian xây dựng cơ bản tối đa không quá 03 năm kể từ ngày có Quyết định thuê đất hoặc thời điểm được bàn giao đất thực tế; người thuê đất phải nộp hồ sơ đề nghị miễn tiền thuê đất trong thời gian xây dựng cơ bản cho cơ quan nhà nước có thẩm quyền để làm thủ tục miễn, giảm trước ngày 01 tháng 01 năm 2017, quá thời hạn này người thuê đất mới nộp hồ sơ đề nghị miễn tiền thuê đất thì chỉ được xét miễn tiền thuê đất cho thời gian còn lại (nếu có) tính từ thời điểm nộp hồ sơ theo quy định. Trường hợp đã nộp tiền thuê đất trong khoảng thời gian được miễn tiền thuê đất thì được trừ vào số tiền thuê đất phải nộp của những năm tiếp theo.

17. Trường hợp được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2014 mà tại Giấy chứng nhận ưu đãi đầu tư, Giấy phép đầu tư được cơ quan nhà nước có thẩm quyền cấp có ghi cụ thể mức ưu đãi miễn, giảm tiền thuê đất mà mức này đã được xác định đúng quy định của pháp luật về đầu tư; hoặc không ghi cụ thể mức miễn, giảm tiền thuê đất hoặc không thuộc trường hợp phải cấp Giấy chứng nhận ưu đãi đầu tư, Giấy phép đầu tư nhưng thuộc đối tượng và đáp ứng đủ các điều kiện để được miễn, giảm tiền thuê đất theo quy định pháp luật tại thời điểm được Nhà nước cho thuê đất nhưng người thuê đất chậm làm thủ tục để được miễn, giảm thì nay tiếp tục được miễn, giảm tiền thuê đất theo quy định của pháp luật tại thời điểm được Nhà nước cho thuê đất, người thuê đất phải nộp hồ sơ đề nghị miễn, giảm tiền thuê đất cho cơ quan nhà nước có thẩm quyền để làm thủ tục miễn, giảm tiền thuê đất trước ngày 01 tháng 01 năm 2017, quá thời hạn này người thuê đất mới nộp hồ sơ đề nghị miễn, giảm tiền thuê đất thì chỉ được xét miễn, giảm tiền thuê đất cho thời gian miễn, giảm tiền thuê đất còn lại (nếu có) tính từ thời điểm nộp hồ sơ đề nghị miễn, giảm tiền thuê đất theo quy định.

Trường hợp đã được cơ quan nhà nước có thẩm quyền quyết định miễn, giảm tiền thuê đất cho thời gian còn lại đến trước ngày 01 tháng 01 năm 2017, nay được xử lý lại theo quy định tại khoản này thì số tiền đã nộp tương ứng với thời gian không được xét miễn, giảm do chậm làm thủ tục sẽ được trừ vào số tiền thuê đất phải nộp sau khi hết thời gian được miễn, giảm và được trừ vào các khoản nghĩa vụ tài chính khác phải nộp nếu đã hết thời hạn thuê đất mà vẫn chưa trừ hết.

9. Bổ sung Khoản 5, Khoản 6 vào Điều 32 như sau:

“5. Xác định nghĩa vụ tài chính của doanh nghiệp kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất được Nhà nước cho thuê đất trả tiền hàng năm nhưng đã cho thuê lại đất có kết cấu hạ tầng theo hình thức thuê đất thu tiền một lần cho cả thời gian thuê trước ngày 01 tháng 7 năm 2014.

a) Đối với trường hợp đã được Nhà nước cho thuê đất trước ngày 01 tháng 01 năm 2006 mà ba loại giấy tờ gồm: Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan Nhà nước có thẩm quyền cấp (ký kết) không ghi nguyên tắc điều chỉnh đơn giá thuê đất hoặc tại một trong ba loại giấy tờ nêu trên có ghi nguyên tắc điều chỉnh đơn giá thuê đất nhưng đã thực hiện điều chỉnh lại theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP và đã cho thuê lại đất theo hình thức thuê đất thu tiền thuê đất một lần cho cả thời gian thuê trước ngày 01 tháng 7 năm 2014 thì tiền thuê đất của doanh nghiệp kinh doanh kết cấu hạ tầng phải nộp theo quy định tại Khoản 2 Điều 210 Luật đất đai năm 2013 như sau:

- Xác định, thu tiền thuê đất hàng năm cho thời gian thuê đất từ ngày 01 tháng 01 năm 2006 đến ngày 31 tháng 12 năm 2015 theo đơn giá thuê đất đã được xác định theo đúng quy định hoặc theo đơn giá thuê đất đã tạm tính theo chính sách và giá đất tại thời điểm ban hành Thông báo tạm nộp tiền thuê đất và được quyết toán số tiền thuê đất theo số đã xác định hoặc đã tạm nộp. Trường hợp đang tạm nộp tiền thuê đất theo chính sách và giá đất trước ngày 01 tháng 01 năm 2006 hoặc chưa xác định lại đơn giá thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP thì phải điều chỉnh lại đơn giá thuê đất theo quy định pháp luật từng thời kỳ để xác định, thu nộp tiền thuê đất cho thời gian từ ngày 01 tháng 01 năm 2006 đến ngày 31 tháng 12 năm 2015.

- Xác định, thu tiền thuê đất một lần cho khoảng thời gian từ ngày 01 tháng 01 năm 2016 đến hết thời gian cho thuê lại đất. Số tiền này được xác định trên cơ sở diện tích đất cho thuê lại, thời gian cho thuê lại đất còn lại tính từ ngày 01 tháng 01 năm 2016, đơn giá thuê đất hàng năm xác định theo quy định của pháp luật tại thời điểm ngày 01 tháng 01 năm 2006 và cộng thêm một khoản tiền tương đương với tiền chậm nộp theo quy định của pháp luật từng thời kỳ đối với số tiền này tính từ ngày 01 tháng 01 năm 2006 đến thời điểm nộp tiền vào ngân sách nhà nước đối với trường hợp đã cho thuê lại đất trước ngày 01 tháng 01 năm 2006 hoặc tính từ thời điểm cho thuê lại đất đến thời điểm nộp tiền vào ngân sách nhà nước đối với trường hợp đã cho thuê lại đất từ sau ngày 01 tháng 01 năm 2006 đến trước ngày 01 tháng 7 năm 2014.

b) Đối với trường hợp được Nhà nước cho thuê đất trong giai đoạn từ ngày 01 tháng 01 năm 2006 đến trước ngày 01 tháng 7 năm 2014 và đã cho thuê lại đất theo hình thức thuê đất thu tiền một lần cho cả thời gian thuê trước ngày 01 tháng 7 năm 2014 thì tiền thuê đất của doanh nghiệp kinh doanh kết cấu hạ tầng phải nộp theo quy định tại Khoản 2 Điều 210 Luật đất đai năm 2013 như sau:

- Xác định, thu nộp tiền thuê đất hàng năm từ thời điểm được Nhà nước cho thuê đất đến ngày 31 tháng 12 năm 2015 theo đơn giá thuê đất đã được xác định theo đúng quy định hoặc theo đơn giá thuê đất đã tạm tính theo chính sách và giá đất tại thời điểm ban hành Thông báo tạm nộp tiền thuê đất và được quyết toán số tiền thuê đất theo số đã xác định hoặc đã tạm nộp. Trường hợp chưa xác định đơn giá thuê đất hoặc đang tạm nộp tiền thuê đất hàng năm nhưng chưa đúng chính sách và giá đất tại thời điểm ban hành Thông báo tạm nộp tiền thuê đất thì phải thực hiện xác định lại để thu nộp tiền thuê đất cho thời gian từ thời điểm được Nhà nước cho thuê đất đến ngày 31 tháng 12 năm 2015.

- Xác định, thu nộp tiền thuê đất một lần cho thời gian từ ngày 01 tháng 01 năm 2016 đến hết thời gian cho thuê lại đất tương ứng với diện tích đã cho thuê lại như sau:

+ Trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm trong giai đoạn từ ngày 01 tháng 01 năm 2006 đến trước ngày 01 tháng 10 năm 2009 (ngày Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ có hiệu lực thi hành) thì số tiền thuê đất phải nộp một lần được xác định bằng tiền thuê đất hàng năm tại thời điểm cho thuê lại đất nhân (x) số năm cho thuê lại đất (tính từ ngày 01 tháng 01 năm 2016 đến hết thời gian cho thuê lại đất) và cộng thêm một khoản tiền tương đương với mức thu tiền chậm nộp theo quy định của pháp luật về quản lý thuế từng thời kỳ tính từ thời điểm nhà đầu tư cho thuê lại đất đến thời điểm nộp tiền vào ngân sách nhà nước.

+ Trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm trong giai đoạn từ ngày 01 tháng 10 năm 2009 đến trước ngày 01 tháng 7 năm 2014 thì số tiền thuê đất phải nộp một lần được xác định bằng số tiền sử dụng đất phải nộp như trường hợp giao đất có thu tiền sử dụng đất có cùng mục đích sử dụng đất và cùng thời hạn sử dụng đất (tính từ ngày 01 tháng 01 năm 2016 đến hết thời gian cho thuê lại đất) theo chính sách và giá đất tại thời điểm cho thuê lại đất.

c) Đối với trường hợp nhà đầu tư được Nhà nước cho thuê đất trả tiền thuê đất hàng năm để đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất mà một trong ba loại giấy tờ gồm: Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan nhà nước có thẩm quyền cấp (ký kết) có ghi nguyên tắc điều chỉnh đơn giá thuê đất và chưa thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước nhưng đã cho thuê lại đất có kết cấu hạ tầng theo hình thức trả tiền thuê đất một lần cho cả thời gian thuê trong giai đoạn từ ngày 01 tháng 01 năm 2006 đến trước ngày 01 tháng 7 năm 2014 thì nhà đầu tư xây dựng, kinh doanh kết cấu hạ tầng phải nộp cho Nhà nước số tiền thuê đất một lần được xác định theo nguyên tắc quy định tại Điểm a, Điểm b Khoản này.

d) Doanh nghiệp kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất phải hoàn thành việc nộp số tiền thuê đất được xác định theo quy định tại Điểm a, Điểm b, Điểm c Khoản này trước ngày 31 tháng 12 năm 2016. Quá thời hạn này mà doanh nghiệp chưa hoàn thành việc nộp tiền thì bị xử lý bằng các biện pháp hành chính và thu tiền nộp tiền chậm nộp tính trên số tiền chưa nộp theo quy định của pháp luật về quản lý thuế.

6. Việc xử lý đối với tiền đền bù, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt (bao gồm cả trường hợp tự thỏa thuận bồi thường hoặc tự nhận chuyển nhượng) mà người sử dụng đất đã chi trả theo quy định của pháp luật trước ngày 01 tháng 7 năm 2004 được thực hiện như sau:

a) Trường hợp được Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê nhưng chưa được cơ quan nhà nước có thẩm quyền xác định và thông báo số tiền thuê đất phải nộp theo đúng quy định của pháp luật hoặc đã xác định nhưng chưa phù hợp với quy định của pháp luật tại thời điểm xác định phải xác định lại theo đúng quy định của pháp luật thì được trừ số tiền bồi thường về đất, hỗ trợ về đất theo phương án đã được cơ quan nhà nước có thẩm quyền phê duyệt hoặc giá trị quyền sử dụng đất theo mục đích đất nhận chuyển nhượng hợp pháp được cơ quan nhà nước có thẩm quyền xác định và phê duyệt (đối với trường hợp tự thỏa thuận bồi thường, tự nhận chuyển nhượng) tại thời điểm tự thỏa thuận, tự nhận chuyển nhượng (phân bổ thời gian thuê đất còn lại tương ứng với diện tích có tính thu tiền thuê đất và chưa hạch toán vào chi phí sản xuất kinh doanh) vào tiền thuê đất phải nộp và không vượt quá số tiền thuê đất phải nộp.

b) Trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm đã điều chỉnh lại đơn giá thuê đất theo chính sách và giá đất quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ hoặc phải điều chỉnh lại đơn giá thuê đất và thu tiền thuê đất theo quy định tại Khoản 8 Điều 15 Nghị định này thì được trừ số tiền bồi thường về đất, hỗ trợ về đất theo phương án đã được cơ quan nhà nước có thẩm quyền phê duyệt hoặc giá trị quyền sử dụng đất theo mục đích đất nhận chuyển nhượng hợp pháp được cơ quan nhà nước có thẩm quyền xác định và phê duyệt (đối với trường hợp tự thỏa thuận bồi thường, tự nhận chuyển nhượng) tại thời điểm tự thỏa thuận, tự nhận chuyển nhượng (phân bổ cho thời gian thuê đất còn lại tương ứng với phần diện tích có thu tiền thuê đất và chưa được hạch toán vào chi phí sản xuất kinh doanh) vào tiền thuê đất phải nộp và không vượt quá số tiền thuê đất phải nộp. Số tiền được trừ vào tiền thuê phải nộp được quy đổi ra thời gian đã hoàn thành việc nộp tiền thuê đất hàng năm. Đơn giá thuê đất để thực hiện quy đổi áp dụng theo chính sách và giá đất tại thời điểm ngày 01 tháng 01 năm 2016.

c) Trường hợp được Nhà nước giao đất không thu tiền sử dụng đất, cho thuê đất theo quy định của pháp luật trước ngày 01 tháng 7 năm 2004 hoặc được Nhà nước cho thuê đất trả tiền thuê đất hàng năm sau ngày 01 tháng 7 năm 2004, khi thực hiện chuyển sang giao đất có thu tiền sử dụng đất từ sau ngày 01 tháng 7 năm 2004 nhưng chưa được cơ quan nhà nước có thẩm quyền xác định và thông báo số tiền sử dụng đất phải nộp theo đúng quy định của pháp luật hoặc đã xác định nhưng chưa phù hợp với quy định của pháp luật tại thời điểm xác định phải xác định lại theo đúng quy định của pháp luật thì được trừ số tiền bồi thường về đất, hỗ trợ về đất theo phương án đã được phê duyệt hoặc giá trị quyền sử dụng đất theo mục đích đất nhận chuyển nhượng hợp pháp được cơ quan nhà nước có thẩm quyền xác định và phê duyệt (đối với trường hợp tự thỏa thuận bồi thường, tự nhận chuyển nhượng) tại thời điểm tự thỏa thuận, tự nhận chuyển nhượng (phân bổ cho thời gian thuê đất còn lại tương ứng với phần diện tích có thu tiền sử dụng đất và chưa được hạch toán số tiền này vào chi phí sản xuất kinh doanh) vào tiền sử dụng đất và không vượt quá số tiền sử dụng đất phải nộp”.

10. Bộ trưởng Bộ Tài chính hướng dẫn cụ thể điều này.

Điều 4. Hiệu lực thi hành và trách nhiệm thực hiện

1. Nghị định này có hiệu lực thi hành từ ngày 15 tháng 11 năm 2016.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các cấp và tổ chức, cá nhân khác có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Tổng bí thư;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB giám sát tài chính QG;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 2016_168_2016_ND-CP_ve khoan rung..

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 168/2016/NĐ-CP | Hà Nội, ngày 27 tháng 12 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH VỀ KHOÁN RỪNG, VƯỜN CÂY VÀ DIỆN TÍCH MẶT NƯỚC TRONG CÁC BAN QUẢN LÝ RỪNG ĐẶC DỤNG, RỪNG PHÒNG HỘ VÀ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN NÔNG, LÂM NGHIỆP NHÀ NƯỚC

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật bảo vệ và phát triển rừng ngày 03 tháng 12 năm 2004;

Căn cứ Luật đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Bộ Luật dân sự ngày 24 tháng 11 năm 2015;

Theo đề nghị của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn;

Chính phủ ban hành Nghị định quy định về khoán rừng, vườn cây và diện tích mặt nước trong các Ban quản lý rừng đặc dụng, rừng phòng hộ và Công ty trách nhiệm hữu hạn một thành viên nông, lâm nghiệp Nhà nước.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

Nghị định này quy định về khoán rừng tự nhiên, rừng trồng, đất rừng; vườn cây cao su, chè, cà phê, ca cao, quế và vườn cây lấy nhựa, tinh dầu, cây ăn quả lâu năm (sau đây viết chung là vườn cây), diện tích mặt nước trong các Ban quản lý rừng đặc dụng, rừng phòng hộ, Công ty trách nhiệm hữu hạn một thành viên nông, lâm nghiệp Nhà nước nắm giữ 100% vốn Điều lệ (sau đây viết chung là Công ty nông, lâm nghiệp) được nhà nước giao đất, cho thuê đất nông nghiệp.

Điều 2. Đối tượng áp dụng

1. Ban quản lý rừng đặc dụng; Ban quản lý rừng phòng hộ; các Công ty nông, lâm nghiệp (sau đây viết chung là bên khoán).

2. Hộ gia đình, cá nhân đang cư trú hợp pháp tại địa phương (xã, phường, thị trấn) theo quy định của Luật cư trú năm 2006; cộng đồng dân cư thôn theo quy định của Luật bảo vệ và phát triển rừng năm 2004 và Luật đất đai năm 2013 nơi có đối tượng khoán (sau đây viết chung là bên nhận khoán).

3. Tổ chức, cá nhân có liên quan.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Khoán rừng, vườn cây, mặt nước là hình thức thỏa thuận thực hiện công việc trong hoạt động quản lý bảo vệ, sử dụng, sản xuất kinh doanh giữa bên khoán và bên nhận khoán trong một thời hạn nhất định.

2. Hợp đồng khoán là văn bản thỏa thuận dân sự về nội dung khoán và các nội dung giao kết khác giữa bên khoán và bên nhận khoán.

3. Mặt nước là vùng đất ngập nước và được sử dụng để nuôi trồng thủy sản trong rừng đặc dụng, rừng phòng hộ thuộc diện tích đất được nhà nước giao cho các Ban quản lý rừng đặc dụng, rừng phòng hộ.

4. Khoán công việc, dịch vụ là hình thức khoán một hay nhiều công đoạn theo quy trình trồng và chăm sóc rừng, bảo vệ rừng, vườn cây, mặt nước hoặc khoán theo thời vụ trồng, thu hoạch của các công việc và dịch vụ.

5. Khoán ổn định là hình thức khoán theo chu kỳ cây trồng, vật nuôi hoặc chu kỳ sản xuất kinh doanh đối với rừng đặc dụng, rừng phòng hộ, rừng sản xuất, vườn cây, mặt nước.

Chương II

QUY ĐỊNH VỀ KHOÁN

Điều 4. Tiêu chí xác định bên khoán và nhận khoán

1. Bên khoán quy định tại khoản 1 Điều 2 Nghị định này phải đảm bảo đủ các tiêu chí sau:

a) Được Nhà nước giao đất, cho thuê đất nông nghiệp và tài sản gắn liền trên đất theo quy định của pháp Luật về đất đai và pháp Luật về bảo vệ và phát triển rừng;

b) Có kế hoạch tổ chức sản xuất kinh doanh phù hợp với quy hoạch và dự án về bảo vệ và phát triển rừng hoặc đề án được cơ quan nhà nước có thẩm quyền phê duyệt theo quy định hiện hành của Nhà nước.

2. Bên nhận khoán quy định tại khoản 2 Điều 2 Nghị định này phải đảm bảo đủ các tiêu chí sau:

a) Cá nhân nhận khoán có đầy đủ năng lực hành vi dân sự và trong độ tuổi lao động, đảm bảo thực hiện được hợp đồng khoán và không là thành viên trong hộ gia đình hoặc cộng đồng dân cư thôn đã nhận khoán theo quy định tại điểm b, c của khoản này;

b) Hộ gia đình nhận khoán có thành viên có đầy đủ năng lực hành vi dân sự và trong độ tuổi lao động, đảm bảo thực hiện hợp đồng khoán và không là thành viên của cộng đồng dân cư thôn đã nhận khoán theo quy định tại các điểm a và c của khoản này;

c) Cộng đồng dân cư thôn nhận khoán đảm bảo đủ Điều kiện về tổ chức, nhân lực, vật lực để thực hiện hợp đồng khoán;

d) Trường hợp số cá nhân, hộ gia đình đề nghị nhận khoán lớn hơn nhu cầu khoán, thì bên khoán ưu tiên khoán cho cá nhân, hộ gia đình đồng bào dân tộc thiểu số; cá nhân, hộ gia đình người Kinh nghèo.

Điều 5. Hình thức khoán

1. Khoán công việc, dịch vụ

a) Khoán trồng rừng, chăm sóc rừng, bảo vệ rừng đối với diện tích quy hoạch rừng phòng hộ, rừng đặc dụng và rừng sản xuất.

b) Khoán sản xuất kinh doanh theo năm hoặc theo thời vụ thu hoạch đối với vườn cây và mặt nước trong rừng phòng hộ, rừng đặc dụng.

2. Khoán ổn định

a) Khoán khoanh nuôi tái sinh tự nhiên, khoanh nuôi xúc tiến tái sinh tự nhiên theo biện pháp kỹ thuật lâm sinh. Không áp dụng hình thức khoán này trong phân khu bảo vệ nghiêm ngặt của rừng đặc dụng.

b) Khoán theo chu kỳ cây trồng, vật nuôi hoặc chu kỳ sản xuất kinh doanh đối với diện tích rừng trồng, vườn cây, mặt nước thực hiện khoán.

Điều 6. Thời hạn, hạn mức và đơn giá khoán

1. Thời hạn khoán

a) Thời hạn khoán công việc, dịch vụ: Theo thỏa thuận giữa bên khoán và bên nhận khoán, nhưng tối đa không quá 01 năm và trong thời hạn bên khoán được nhà nước giao đất, cho thuê đất nông nghiệp.

b) Thời hạn khoán ổn định: Theo chu kỳ cây trồng, vật nuôi hoặc chu kỳ sản xuất kinh doanh hoặc theo thỏa thuận giữa bên khoán và nhận khoán, nhưng tối đa không quá 20 năm và trong thời hạn bên khoán được nhà nước giao đất, cho thuê đất nông nghiệp.

Trường hợp hợp đồng hết thời hạn, nếu bên nhận khoán không vi phạm hợp đồng khoán, đáp ứng được các tiêu chí quy định tại Điều 4 Nghị định này, có nhu cầu nhận khoán thì được tiếp tục ký hợp đồng.

2. Hạn mức khoán

Đối với khoán công việc, dịch vụ hạn mức khoán do bên khoán và bên nhận khoán thỏa thuận. Trường hợp khoán ổn định theo chu kỳ sản xuất kinh doanh, bên khoán căn cứ vào quy mô diện tích khoán và nhu cầu của bên nhận khoán để thỏa thuận và xác định hạn mức khoán phù hợp, trong đó:

a) Hạn mức khoán cho cá nhân theo thỏa thuận, nhưng không quá 15 héc ta.

b) Hạn mức khoán cho hộ gia đình theo thỏa thuận, nhung không quá 30 héc ta.

c) Hạn mức khoán cho cộng đồng dân cư thôn theo thỏa thuận, nhưng tổng diện tích khoán không vượt quá tổng diện tích bình quân mỗi hộ gia đình trong cộng đồng không quá 30 héc ta tại thời điểm hợp đồng khoán.

3. Đơn giá khoán và chia sẻ lợi ích

a) Đơn giá khoán làm cơ sở để thỏa thuận giá trị hợp đồng khoán được xác định theo suất đầu tư hoặc mức hỗ trợ theo quy định hiện hành của Nhà nước. Việc chia sẻ lợi ích trên diện tích khoán áp dụng theo quy định hiện hành của Nhà nước và thỏa thuận giữa hai bên trong hợp đồng khoán.

b) Trường hợp không thuộc quy định tại điểm a khoản 3 Điều này, thì bên khoán và nhận khoán căn cứ vào Điều kiện thực tế ở địa phương để thỏa thuận đơn giá khoán và chia sẻ lợi ích phù hợp.

Điều 7. Trình tự, thủ tục khoán

1. Khoán công việc và dịch vụ: Bên khoán và nhận khoán thỏa thuận ký hợp đồng khoán theo Mẫu số 01 quy định tại Phụ lục ban hành kèm theo Nghị định này.

2. Khoán ổn định lâu dài

a) Công bố công khai thông tin về khoán: Bên khoán phối hợp với Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã) nơi có đối tượng khoán thông tin rộng rãi, niêm yết công khai trong thời gian 15 ngày làm việc về diện tích khoán, đối tượng khoán, thời gian nhận hồ sơ khoán tại trụ sở của bên khoán và Ủy ban nhân dân cấp xã.

b) Hồ sơ nhận khoán

Đề nghị nhận khoán: Đối với cá nhân, hộ gia đình theo Mẫu số 02; cộng đồng dân cư thôn theo mẫu số 03.

Biên bản họp thôn (đối với cộng đồng dân cư thôn): Gồm nội dung thống nhất đề nghị nhận khoán; cử người đại diện giao kết hợp đồng.

Bản sao chụp sổ hộ khẩu; giấy chứng nhận hộ nghèo. Đối với cộng đồng dân cư thôn gồm danh sách các thành viên và bản sao chụp sổ hộ khẩu của các cá nhân và hộ gia đình trong cộng đồng.

c) Tiếp nhận và xét duyệt đề nghị nhận khoán

Bên nhận khoán gửi qua đường bưu điện hoặc nộp trực tiếp cho bên khoán 01 bộ hồ sơ. Trường hợp hồ sơ không hợp lệ, trong thời hạn 03 ngày bên khoán thông báo cho bên nhận khoán để hoàn thiện hồ sơ.

Trong thời gian 10 ngày kể từ ngày hết hạn nhận hồ sơ, bên nhận khoán thực hiện xét duyệt hồ sơ nhận khoán theo quy định tại khoản 2 Điều 2 và khoản 2 Điều 4 Nghị định này và niêm yết công khai danh sách đối tượng được nhận khoán tại trụ sở của bên khoán và Ủy ban nhân dân cấp xã.

d) Ký kết hợp đồng: Sau 10 ngày kể từ ngày niêm yết danh sách đối tượng được nhận khoán, bên khoán và bên nhận khoán tổ chức thương thảo và ký kết hợp đồng khoán theo Mẫu số 04 quy định tại Phụ lục ban hành kèm theo Nghị định này; bàn giao diện tích khoán ngoài thực địa; lập biên bản giao, nhận diện tích và các tài sản trên diện tích khoán theo Mẫu số 05 quy định tại Phụ lục ban hành kèm theo Nghị định này. Sau khi nhận bàn giao diện tích khoán tại thực địa, bên nhận khoán có trách nhiệm tiếp nhận ranh giới, mốc giới, diện tích nhận khoán và các tài sản trên diện tích khoán. Thời gian thực hiện tối đa không quá 10 ngày làm việc.

Điều 8. Hồ sơ khoán

1. Hồ sơ khoán đối với khoán công việc và dịch vụ: Hợp đồng khoán.

2. Hồ sơ khoán ổn định theo chu kỳ sản xuất kinh doanh

a) Hồ sơ nhận khoán theo quy định tại điểm b khoản 2 Điều 7 Nghị định này.

b) Hợp đồng khoán.

c) Sơ đồ khu vực có diện tích thực hiện khoán. Trong đó, thể hiện rõ vị trí, ranh giới và hiện trạng diện tích khoán.

d) Biên bản giao, nhận khoán.

đ) Các tài liệu liên quan khác (nếu có).

3. Hồ sơ khoán được lưu giữ tại bên khoán và nhận khoán.

Điều 9. Quyền và trách nhiệm của bên khoán và nhận khoán

1. Quyền và trách nhiệm của bên khoán

a) Quản lý, sử dụng đất và tài sản gắn liền trên đất đúng mục đích, quy hoạch, kế hoạch được cấp có thẩm quyền phê duyệt và quyết định lựa chọn bên nhận khoán theo các tiêu chí quy định tại khoản 2 Điều 4 Nghị định này, chịu trách nhiệm trước pháp Luật về khoán.

b) Công bố công khai diện tích khoán, đối tượng nhận khoán đối với hình thức khoán ổn định trước khi tiến hành khoán và niêm yết danh sách hộ nhận khoán được ký hợp đồng khoán.

c) Thực hiện đúng quy định tại Nghị định này và giao kết tại hợp đồng khoán.

d) Có trách nhiệm chia sẻ các lợi ích hình thành trên diện tích khoán (nếu có); hỗ trợ các hoạt động về khuyến nông, khuyến lâm, khuyến ngư, chế biến và tiêu thụ sản phẩm theo hợp đồng khoán.

đ) Kiểm tra, giám sát việc thực hiện hợp đồng khoán. Hàng năm hoặc khi hết thời hạn hiệu lực của hợp đồng khoán, bên khoán tổ chức nghiệm thu, đánh giá kết quả thực hiện và thanh toán theo hợp đồng hoặc thanh lý và quyết toán hợp đồng khoán để bảo đảm quyền lợi của các bên.

e) Được hủy bỏ hợp đồng khoán nếu bên khoán vi phạm hợp đồng khoán hoặc vi phạm pháp Luật.

2. Quyền và trách nhiệm của bên nhận khoán

a) Thực hiện đúng các giao kết trong hợp đồng khoán; chịu sự kiểm tra, giám sát của bên khoán theo nội dung hợp đồng và chịu trách nhiệm trước pháp Luật về những vi phạm về khoán.

b) Được nhận bồi thường thiệt hại trong trường hợp bên khoán vi phạm hợp đồng hoặc phải bồi thường thiệt hại cho bên khoán trong trường hợp vi phạm hợp đồng khoán.

c) Được chia sẻ các lợi ích hình thành từ diện tích nhận khoán (nếu có) và thành quả lao động, kết quả đầu tư theo hợp đồng.

d) Trong trường hợp bị thiên tai, rủi ro bất khả kháng bên nhận khoán được xem xét hỗ trợ thiệt hại từ nguồn vốn tự đầu tư theo quy định của pháp Luật

Chương III

TỔ CHỨC THỰC HIỆN

Điều 10. Điều khoản chuyển tiếp

Các Ban quản lý rừng đặc dụng, rừng phòng hộ và các Công ty nông, lâm nghiệp căn cứ vào các quy định khoán tại Nghị định này, tổ chức rà soát, phân loại đối tượng khoán, nội dung khoán thực hiện khoán theo quy định tại Nghị định số 01/CP ngày 04 tháng 01 năm 1995 và Nghị định số 135/2005/NĐ-CP ngày 08 tháng 11 năm 2005 và giải quyết, xử lý hoàn thành trước ngày 31 tháng 12 năm 2017, cụ thể như sau:

1. Trường hợp bên nhận khoán thực hiện đúng hợp đồng khoán, sử dụng đúng mục đích, đúng đối tượng thì được tiếp tục nhận khoán đến hết thời hạn theo hợp đồng đã ký.

2. Trường hợp bên nhận khoán thực hiện không đúng hợp đồng khoán, sử dụng diện tích được nhận khoán sai mục đích, diện tích khoán bị chuyển nhượng trái pháp Luật, thì bên khoán thanh lý hợp đồng khoán và tổ chức thu hồi diện tích khoán.

Điều 11. Trách nhiệm của các bộ, ngành và địa phương

1. Bộ Nông nghiệp và Phát triển nông thôn

a) Chỉ đạo, triển khai và tổ chức thanh tra, kiểm tra, giám sát việc thực hiện các quy định tại Nghị định này.

b) Chỉ đạo các Ban quản lý rừng đặc dụng, rừng phòng hộ, các Công ty nông, lâm nghiệp do Bộ là đại diện chủ quản lý và chủ sở hữu tổ chức thực hiện khoán theo quy định tại Nghị định này.

c) Định kỳ sơ kết, tổng kết báo cáo Chính phủ, Thủ tướng Chính phủ.

2. Các bộ, ngành quản lý các Ban quản lý rừng đặc dụng, rừng phòng hộ hoặc sở hữu vốn nhà nước tại các Công ty nông, lâm nghiệp

a) Chỉ đạo, tổ chức triển khai thực hiện nội dung khoán quy định tại Nghị định này.

b) Tổ chức thanh tra, kiểm tra, giám sát việc thực hiện các quy định tại Nghị định này và định kỳ gửi báo cáo kết quả thực hiện về Bộ Nông nghiệp và Phát triển nông thôn để tổng hợp báo cáo Chính phủ, Thủ tướng Chính phủ.

3. Ủy ban nhân dân cấp tỉnh

a) Rà soát quỹ đất theo phân kỳ quy hoạch sử dụng đất tại các khu vực dự kiến triển khai thực hiện khoán.

b) Chỉ đạo, tổ chức triển khai thực hiện nội dung khoán quy định tại Nghị định này tại địa phương.

c) Chỉ đạo các Ban quản lý rừng đặc dụng, rừng phòng hộ, các Công ty nông, lâm nghiệp do tỉnh là chủ quản lý và chủ sở hữu tổ chức thực hiện khoán theo quy định tại Nghị định này.

d) Tuyên truyền, phổ biến pháp Luật về công tác khoán.

đ) Thanh tra, kiểm tra, giám sát việc thực hiện Nghị định này tại địa phương và định kỳ gửi báo cáo kết quả thực hiện về Bộ Nông nghiệp và Phát triển nông thôn để tổng hợp báo cáo Chính phủ, Thủ tướng Chính phủ.

Điều 12. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 15 tháng 02 năm 2017.

2. Nghị định số 01/CP ngày 04 tháng 01 năm 1995 về Ban hành bản quy định về việc giao khoán đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản trong các doanh nghiệp Nhà nước và Nghị định số 135/2005/NĐ-CP ngày 08 tháng 11 năm 2005 về việc giao khoán đất nông nghiệp, đất rừng sản xuất và đất có mặt nước nuôi trồng thủy sản trong các nông trường quốc doanh, lâm trường quốc doanh hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 13. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, NN (3).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC

(Kèm theo Nghị định số 168/2016/NĐ-CP ngày 27 tháng 12 năm 2016 của Chính phủ)

Mẫu số 01 | Mẫu hợp đồng khoán
Mẫu số 02 | Đơn đề nghị nhận khoán
Mẫu số 03 | Đề nghị nhận khoán
Mẫu số 04 | Hợp đồng khoán
Mẫu số 05 | Biên bản giao, nhận khoán
Mẫu số 06 | Biên bản nghiệm thu, thanh lý hợp đồng khoán

Mẫu số 01

TÊN TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……….., ngày.... tháng... năm...

HỢP ĐỒNG KHOÁN
Số: …./HĐ-…….

Căn cứ Luật bảo vệ và phát triển rừng ngày 03 tháng 12 năm 2004;

Căn cứ Luật đất đai năm ngày 29 tháng 11 năm 2013;

Căn cứ Bộ Luật dân sự ngày 24 tháng 11 năm 2015;

Căn cứ Nghị định số /2016/NĐ-CP ngày tháng năm 2016 của Chính phủ quy định về khoán rừng, vườn cây và diện tích mặt nước trong các Ban quản lý rừng đặc dụng, rừng phòng hộ và Công ty trách nhiệm hữu hạn một thành viên nông, lâm nghiệp nhà nước;

Căn cứ Kế hoạch quản lý bảo vệ và phát triển rừng/kế hoạch sản xuất kinh doanh …………… phê duyệt ngày ... tháng.... năm ……………

Hôm nay, ngày ………. tháng ……. năm………, tại ...........................................................

Chúng tôi gồm:

I. Bên khoán (Bên A)

Do ông (bà) ........................................................ chức vụ ............................. làm đại diện

Địa chỉ: ................................................................; Số điện thoại ……………; Fax ………..

Tài khoản số:........................................................; Mã số thuế: .........................................

II. Bên nhận khoán (Bên B)

Do ông (bà): ............................................................................................................ làm đại diện

(nếu là hộ gia đình nhận khoán ghi đầy đủ các thành viên trong gia đình gồm: (1) Họ và tên ……………………… quan hệ với chủ nhận khoán, (2) Họ và tên ……………………… quan hệ với chủ nhận khoán, (3) Họ và tên ……………………… quan hệ với chủ nhận khoán, (4) Họ và tên ……………………… quan hệ với chủ nhận khoán..........)

Địa chỉ: ................................................................................................................................

CMND: ............................... Ngày cấp ............................... Nơi cấp ..................................

Hoặc mã số định danh cá nhân: ............................... Ngày cấp .........................................

Nơi cấp ...............................................................................................................................

Điện thoại: ...........................................................................................................................

Tài khoản số: ...................................................... Mã số thuế: ............................................

Hai bên thỏa thuận ký hợp đồng khoán với các Điều, khoản sau đây:

Điều 1. Hình thức, đối tượng, địa điểm khoán

1. Hình thức khoán1: ...........................................................................................................

2. Đối tượng khoán2: ..........................................................................................................

3. Diện tích khoán ……….ha để sử dụng vào mục đích khoán3 ........................................

4. Địa điểm, vị trí ranh giới: Thửa đất:……….., Lô…………….., khoảnh …………………….., tiểu khu ...................................................... tên địa danh (nếu có) thuộc xã ................................... huyện ...................................................... tỉnh .........................................................

5. Mô tả hiện trạng: Rừng, vườn cây, mặt nước, tài sản khác gắn liền trên đất.

Vị trí, ranh giới và đặc điểm khu rừng có sơ đồ kèm theo.

Điều 2. Nội dung khoán

1. Về công việc4: Mô tả và nêu rõ nội dung yêu cầu công việc về khối lượng và chất lượng

…………………………………………………………………………………………………………

2. Bên khoán cung cấp vật tư kỹ thuật:

a) Cây giống: .........................................................................................................................

b) Phân bón: ..........................................................................................................................

c) Vật tư khác: .......................................................................................................................

Điều 3. Thời hạn khoán:

Thời hạn khoán5 ………. tháng, kể từ ngày ………. tháng ……. năm……… đến ngày ………. tháng ……. năm………

Điều 4. Quyền và trách nhiệm của các bên

1. Quyền và trách nhiệm của bên A

a) Bảo đảm việc quản lý và sử dụng đất, sử dụng rừng, vườn cây và mặt nước đúng mục đích, quy hoạch, kế hoạch được cấp có thẩm quyền phê duyệt.

b) Kiểm tra, giám sát việc thực hiện hợp đồng khoán.

c) Khi phát hiện vi phạm hợp đồng hoặc vi phạm pháp Luật, thì tùy theo mức độ vi phạm áp dụng các biện pháp xử lý theo quy định của pháp Luật hoặc đơn phương hủy bỏ hợp đồng và phải chịu trách nhiệm về quyết định xử lý.

d) Quản lý, chỉ đạo quá trình sản xuất kinh doanh; đảm bảo các Điều kiện cần thiết (vật tư, tiền vốn...) phục vụ cho quá trình sản xuất theo các định mức kinh tế, kỹ thuật và hợp đồng đã ký.

đ) Bồi thường thiệt hại cho bên nhận khoán theo quy định, nếu vi phạm hợp đồng.

2. Quyền và trách nhiệm của bên B

a) Thực hiện đúng các giao kết trong hợp đồng khoán; chịu sự kiểm tra, giám sát của bên khoán theo giao kết hợp đồng.

b) Được nhận bồi thường thiệt hại do bên khoán vi phạm hợp đồng.

c) Bồi thường thiệt hại cho bên khoán, nếu vi phạm hợp đồng. Đồng thời, phải chịu trách nhiệm trước pháp Luật về những vi phạm và gây thiệt hại.

d) Chấp hành các quy định phòng trừ sâu bệnh, dịch bệnh hại cây trồng, vật nuôi, phòng cháy, chữa cháy rừng, khai thác, vận chuyển gỗ và lâm sản.

đ) Được chia sẻ các lợi ích hình thành từ diện tích nhận khoán (nếu có) và thành quả lao động, kết quả đầu tư theo hợp đồng.

e) Trong trường hợp bị thiên tai, rủi ro bất khả kháng bên nhận khoán được xem xét hỗ trợ thiệt hại từ nguồn vốn tự đầu tư theo quy định của pháp Luật.

Điều 5. Giá trị hợp đồng, phương thức thanh toán và đồng tiền thanh toán

1. Giá trị hợp đồng (ghi rõ tổng giá trị và phân theo từng giai đoạn)

2. Phương thức thanh toán: Chuyển khoản hoặc tiền mặt.

3. Thanh toán

a) Tạm ứng giá trị hợp đồng: ...............................................................................................

b) Thanh toán khối lượng hoàn thành: ................................................................................

4. Đồng tiền thanh toán: Đồng Việt Nam.

Điều 6. Nghiệm thu, thanh lý hợp đồng

1. Nghiệm thu

a) Thời hạn: .........................................................................................................................

b) Thành phần: ....................................................................................................................

c) Nội dung nghiệm thu: ......................................................................................................

2. Thanh lý hợp đồng

a) Thanh lý trước thời hạn: ..................................................................................................

b) Thanh lý khi kết thúc hợp đồng: ......................................................................................

Điều 7. Sửa đổi hợp đồng

1. Bất kỳ sự thay đổi hay Điều chỉnh nào của hợp đồng này đều phải được thỏa thuận và đồng ý của hai bên.

2. Mọi sự thay đổi hoặc Điều chỉnh chỉ có hiệu lực khi cả hai bên ký hợp đồng sửa đổi hoặc biên bản ghi nhớ để đưa vào phụ lục hợp đồng.

Điều 8. Chấm dứt hợp đồng

Hợp đồng được chấm dứt trong các trường hợp sau đây:

1. Khi hợp đồng hết thời hạn mà bên B không được tiếp tục gia hạn.

2. Khi Bên B hoặc Bên A có nhu cầu chấm dứt hợp đồng trước thời hạn (phải thông báo trước cho bên A hoặc Bên B biết ít nhất 30 ngày).

3. Bên B hoặc Bên A không thực hiện đầy đủ các nội dung theo thỏa thuận hợp đồng.

Điều 9. Giải quyết tranh chấp

1. Bên khoán và bên nhận khoán giải quyết các tranh chấp phát sinh thông qua thương lượng, hòa giải.

2. Nếu tranh chấp không giải quyết được bằng thương lượng, hòa giải, thì sau thời gian 15 ngày kể từ ngày phát sinh tranh chấp, bên khoán và nhận khoán được chủ động đề nghị Tòa án giải quyết tranh chấp theo quy định của pháp Luật.

Điều 10. Hiệu lực của hợp đồng

Hợp đồng có hiệu lực kể từ ngày ký.

Hai bên cam kết thực hiện đúng quy định tại Hợp đồng này, nếu Bên nào vi phạm Hợp đồng thì phải bồi thường thiệt hại do việc vi phạm hợp đồng gây ra theo quy định của pháp Luật.

Hợp đồng này được lập thành…….. bản có giá trị pháp lý như nhau, mỗi bên giữ 01 bản, các bản còn lại được gửi đến cơ quan quản lý nhà nước có thẩm quyền./.

ĐẠI DIỆN BÊN B
(Ký, ghi rõ họ tên)

ĐẠI DIỆN BÊN A
(Ký, ghi rõ họ tên và đóng dấu)

_______________

1 Khoán công việc, dịch vụ.

2 Rừng, vườn cây, diện tích mặt nước.

3 Bảo vệ rừng, trồng rừng, chăm sóc rừng, khoanh nuôi xúc tiến tái sinh tự nhiên.

4 Theo thiết kế của bên khoán được duyệt về công việc bảo vệ rừng, trồng rừng, chăm sóc rừng, vườn cây và thu hoạch vườn cây, kinh doanh mặt nước.

5 Thời hạn khoán không quá 12 tháng.

Mẫu số 02

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------

ĐỀ NGHỊ NHẬN KHOÁN

Kính gửi:......................................................

1. Họ và tên người đề nghị nhận khoán ................................................................................

năm sinh: ………….................................................................................................................

CMND: ...................................... Ngày cấp ............................... Nơi cấp………………..........

Hoặc mã số định danh cá nhân: ................................................. Ngày cấp ..........................

Nơi cấp ..................................................................................................................................

2. Địa chỉ thường trú: ............................................................................................................

…………………………………………………………………………………………………………

3. Dân tộc: .............................................................................................................................

4. Phân loại hộ1 : ...................................................................................................................

5. Số nhân khẩu: ...................................................... Số lao động: .......................................

6. Đối tượng nhận khoán2: ....................................................................................................

7. Địa điểm đề nghị được nhận khoán3: ...............................................................................

...............................................................................................................................................

8. Diện tích đề nghị nhận khoán (ha): ...................................................................................

9. Hình thức nhận khoán4: ....................................................................................................

Để sử dụng vào mục đích5: ...................................................................................................

10. Cam kết thực hiện đúng các quy định về khoán.

……….., ngày.... tháng... năm...
Người đề nghị nhận khoán
(Ký và ghi rõ họ, tên)

_______________

1 Phân loại hộ theo tiêu chí phân loại của Nhà nước.

2 Rừng, vườn cây, mặt nước.

3 Địa điểm đề nghị nhận khoán: Ghi rõ thửa đất, lô, khoảnh, tiểu khu, xã, huyện, tỉnh, có thể ghi cả địa danh địa phương theo phương án khoán đã được công bố.

4 Khoán ngắn hạn, khoán ổn định lâu dài.

5 Bảo vệ rừng, trồng rừng, chăm sóc rừng, khoanh nuôi xúc tiến tái sinh, sản xuất kinh doanh mặt nước...

Mẫu số 03

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------

ĐỀ NGHỊ NHẬN KHOÁN

Kính gửi:......................................................

1. Tên cộng đồng dân cư thôn đề nghị khoán1: ....................................................................

2. Địa chỉ ...............................................................................................................................

3. Số hộ: ...................................................... trong đó số hộ nghèo: ....................................

4. Họ và tên người đại diện cộng đồng dân cư thôn (viết chữ in hoa) .................................

Tuổi: ...................................................... chức vụ .................................................................

CMND: ...................................................... Ngày cấp ............................... Nơi cấp…………

Hoặc mã số định danh cá nhân: ................................................. Ngày cấp ........................

Nơi cấp ................................................................................................................................

Sau khi được nghiên cứu Nghị định số /2016/NĐ-CP ngày tháng năm 2016 của Chính phủ quy định về khoán rừng, vườn cây và diện tích mặt nước trong các Ban quản lý rừng đặc dụng, rừng phòng hộ, Công ty trách nhiệm hữu hạn một thành viên nông, lâm nghiệp Nhà nước và kế hoạch tổ chức sản xuất kinh doanh, cộng đồng dân cư thôn đã họp trao đổi thống nhất trong thôn (có biên bản cuộc họp của cộng đồng dân cư thôn kèm theo) đề nghị khoán cho cộng đồng như sau:

5. Đối tượng nhận khoán2: ...................................................................................................

6. Địa điểm đề nghị được nhận khoán3: ..............................................................................

7. Diện tích đề nghị nhận khoán (ha): ..................................................................................

8. Hình thức nhận khoán4: ...................................................................................................

Để sử dụng vào mục đích5: ..................................................................................................

9. Cam kết thực hiện đúng các quy định về khoán.

………….., ngày.... tháng... năm...
Người đại diện cộng đồng dân cư thôn
(Ký và ghi rõ họ, tên)

_______________

1 Ghi “Cộng đồng dân cư thôn”, sau đó là tên của thôn, làng, ấp, bản, buôn, phum, sóc hoặc tên của đơn vị tương đương.

2 Rừng, vườn cây, mặt nước.

3 Địa điểm đề nghị nhận khoán: Ghi rõ thửa đất, lô, khoảnh, tiểu khu, xã, huyện, tỉnh, có thể ghi cả địa danh địa phương theo phương án khoán đã được công bố.

4 Khoán công việc, dịch vụ; khoán ổn định lâu dài.

5 Bảo vệ rừng, trồng rừng, chăm sóc rừng, khoanh nuôi xúc tiến tái sinh, sản xuất kinh doanh trên mặt nước...

Mẫu số 04

TÊN TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………….., ngày.... tháng... năm...

HỢP ĐỒNG KHOÁN
Số: …./HĐ-……..

Căn cứ Luật bảo vệ và phát triển rừng ngày 03 tháng 12 năm 2004;

Căn cứ Luật đất đai năm ngày 29 tháng 11 năm 2013;

Căn cứ Bộ Luật dân sự ngày 24 tháng 11 năm 2015;

Căn cứ Nghị định số /2016/NĐ-CP ngày tháng năm 2016 của Chính phủ quy định về khoán rừng, vườn cây và diện tích mặt nước trong các Ban quản lý rừng đặc dụng, rừng phòng hộ, Công ty trách nhiệm hữu hạn một thành viên nông, lâm nghiệp nhà nước;

Căn cứ Kế hoạch quản lý bảo vệ và phát triển rừng/kế hoạch sản xuất kinh doanh …………… phê duyệt ngày ... tháng.... năm ……………

Căn cứ đề nghị nhận khoán của bên nhận khoán ngày ... tháng ... năm ...

Hôm nay, ngày ………. tháng ……. năm………, tại .............................................................

Chúng tôi gồm:

I. Bên khoán (Bên A) ..........................................................................................................

Do ông (bà) ........................................................ chức vụ ............................... làm đại diện

Địa chỉ: ................................................................; Số điện thoại ……………; Fax …………

Tài khoản số:........................................................; Mã số thuế: ...........................................

II. Bên nhận khoán (Bên B) ................................................................................................

Do ông (bà): ........................................................................................ làm đại diện (nếu là hộ gia đình nhận khoán ghi đầy đủ các thành viên trong gia đình gồm:

(1) Họ và tên ...................................................... quan hệ với chủ nhận khoán,

(2) Họ và tên ...................................................... quan hệ với chủ nhận khoán

(3) Họ và tên ...................................................... quan hệ với chủ nhận khoán

(4) Họ và tên ............................................... quan hệ với chủ nhận khoán .....)

Địa chỉ: .................................................................................................................................

CMND: ............................... Ngày cấp ............................... Nơi cấp ....................................

Hoặc mã số định danh cá nhân: ............................... Ngày cấp ..........................................

Nơi cấp ................................................................................................................................

Điện thoại: ...........................................................................................................................

Tài khoản số: ...................................................... Mã số thuế: ............................................

Hai bên thỏa thuận ký hợp đồng khoán với các Điều, khoản sau đây:

Điều 1. Hình thức, đối tượng, địa điểm khoán

1. Hình thức khoán: Khoán ổn định theo chu kỳ sản xuất kinh doanh………………………

2. Đối tượng khoán1: ..........................................................................................................

3. Diện tích khoán ……… ha để sử dụng vào mục đích khoán2 ........................................

4. Địa điểm, vị trí ranh giới: Thửa đất:……….., Lô…………….., Khoảnh …………….., Tiểu khu ........................................, tên địa danh (nếu có) thuộc xã ................................... huyện ...................................................... tỉnh ..........................................................................

5. Mô tả hiện trạng: Rừng, vườn cây, mặt nước, tài sản khác gắn liền trên đất.

Vị trí, ranh giới và đặc điểm khu rừng có sơ đồ và hồ sơ kèm theo.

Điều 2. Nội dung khoán

1. Về công việc3: Mô tả và nêu rõ nội dung yêu cầu công việc về khối lượng và chất lượng

……………………………………………………………………………………………………….

2. Bên khoán cung cấp vật tư kỹ thuật:

a) Cây giống: .........................................................................................................................

b) Phân bón: ..........................................................................................................................

c) Vật tư khác: .......................................................................................................................

3. Thực hiện hoạt động sản xuất kinh doanh và ....................................................................

4. Về chia sẻ lợi ích và hưởng lợi khi nhận khoán

a) Lâm sản phụ, sản phẩm tỉa thưa.

b) Các lợi ích chia sẻ khác và ...............................................................................................

Điều 3. Thời hạn khoán:

Thời hạn khoán là ………. năm (viết bằng chữ) ..............., kể từ ngày ………. tháng ……. năm……… đến ngày ………. tháng ……. năm………

Điều 4. Quyền và trách nhiệm của các bên

Quyền và trách nhiệm của các bên thực hiện theo quy định tại Điều 8 Nghị định số: /2016/NĐ-CP ngày tháng năm 2016, của Chính phủ. Trong đó, quy định cụ thể như sau:

1. Quyền và trách nhiệm của bên A

a) Bảo đảm việc quản lý và sử dụng đất, sử dụng rừng, vườn cây và mặt nước đúng mục đích, quy hoạch, kế hoạch được cấp có thẩm quyền phê duyệt.

b) Kiểm tra, giám sát việc thực hiện hợp đồng khoán.

c) Khi phát hiện vi phạm hợp đồng hoặc vi phạm pháp Luật, thì tùy theo mức độ vi phạm áp dụng các biện pháp xử lý theo quy định của pháp Luật hoặc đơn phương hủy bỏ hợp đồng và phải chịu trách nhiệm về quyết định xử lý.

d) Quản lý, chỉ đạo quá trình sản xuất kinh doanh; đảm bảo các Điều kiện cần thiết (vật tư, tiền vốn...) phục vụ cho quá trình sản xuất theo các định mức kinh tế, kỹ thuật và hợp đồng đã ký.

đ) Bồi thường thiệt hại cho bên nhận khoán theo quy định, nếu vi phạm hợp đồng.

e) Thực hiện nghĩa vụ nộp thuế, phí, lệ phí (nếu có) theo quy định của pháp Luật.

2. Quyền và trách nhiệm của bên B

a) Thực hiện đúng các giao kết trong hợp đồng khoán; chịu sự kiểm tra, giám sát của bên khoán theo giao kết hợp đồng.

b) Được nhận bồi thường thiệt hại do bên khoán vi phạm hợp đồng.

c) Bồi thường thiệt hại cho bên khoán, nếu vi phạm hợp đồng. Đồng thời, phải chịu trách nhiệm trước pháp Luật về những vi phạm và gây thiệt hại.

d) Chấp hành các quy định phòng trừ sâu bệnh, dịch bệnh hại cây trồng, vật nuôi, phòng cháy, chữa cháy rừng, khai thác, vận chuyển gỗ và lâm sản.

đ) Được chia sẻ các lợi ích hình thành từ diện tích nhận khoán (nếu có) và thành quả lao động, kết quả đầu tư theo hợp đồng.

e) Trong trường hợp bị thiên tai, rủi ro bất khả kháng bên nhận khoán được xem xét hỗ trợ thiệt hại từ nguồn vốn tự đầu tư theo quy định của pháp Luật.

g) Thực hiện nghĩa vụ nộp thuế, phí, lệ phí (nếu có) theo quy định của pháp Luật.

Điều 5. Giá trị hợp đồng, phương thức thanh toán và đồng tiền thanh toán

1. Giá trị hợp đồng (ghi rõ tổng giá trị và phân theo từng giai đoạn)

2. Phương thức thanh toán: Chuyển khoản hoặc tiền mặt.

3. Thanh toán

a) Tạm ứng giá trị hợp đồng.

b) Thanh toán khối lượng hoàn thành.

4. Đồng tiền thanh toán: Đồng Việt Nam.

Điều 6. Nghiệm thu, thanh lý hợp đồng

1. Nghiệm thu

a) Thời hạn: .........................................................................................................................

b) Thành phần: ....................................................................................................................

c) Nội dung nghiệm thu: ......................................................................................................

2. Thanh lý hợp đồng

a) Thanh lý trước thời hạn: ..................................................................................................

b) Thanh lý khi kết thúc hợp đồng: ......................................................................................

Điều 7. Sửa đổi hợp đồng

1. Bất kỳ sự thay đổi hay Điều chỉnh nào của hợp đồng này đều phải được thỏa thuận và đồng ý của hai bên.

2. Mọi sự thay đổi hoặc Điều chỉnh chỉ có hiệu lực khi cả hai bên ký hợp đồng sửa đổi hoặc biên bản ghi nhớ để đưa vào phụ lục hợp đồng.

Điều 8. Chấm dứt hợp đồng

Hợp đồng được chấm dứt trong các trường hợp sau đây:

1. Khi hợp đồng hết thời hạn mà bên B không được tiếp tục gia hạn.

2. Khi Bên B hoặc Bên A có nhu cầu chấm dứt hợp đồng trước thời hạn (phải thông báo trước cho bên A hoặc Bên B biết ít nhất 30 ngày).

3. Bên B hoặc Bên A không thực hiện đầy đủ các nội dung theo thỏa thuận hợp đồng.

4. Do Nhà nước thu hồi đất của bên A để sử dụng vào mục đích an ninh quốc phòng hoặc mục đích công cộng do cấp trên có thẩm quyền phê duyệt.

Điều 9. Giải quyết tranh chấp

1. Bên khoán và bên nhận khoán giải quyết các tranh chấp phát sinh thông qua thương lượng, hòa giải.

2. Nếu tranh chấp không giải quyết được bằng thương lượng, hòa giải, thì sau thời gian 15 ngày kể từ ngày phát sinh tranh chấp, bên khoán và nhận khoán được chủ động đề nghị Tòa án giải quyết tranh chấp theo quy định của pháp Luật.

Điều 10. Hiệu lực của hợp đồng

Hợp đồng có hiệu lực kể từ ngày ký.

Hai bên cam kết thực hiện đúng quy định tại Hợp đồng này, nếu Bên nào vi phạm Hợp đồng thì phải bồi thường thiệt hại do việc vi phạm hợp đồng gây ra theo quy định của pháp Luật.

Cam kết khác (nếu có) .................................................................................................................

Hợp đồng này được lập thành…….. bản có giá trị pháp lý như nhau, mỗi bên giữ 01 bản, các bản còn lại được gửi đến cơ quan quản lý nhà nước có thẩm quyền./.

ĐẠI DIỆN BÊN B
(Ký, ghi rõ họ tên)

ĐẠI DIỆN BÊN A
(Ký, ghi rõ họ tên và đóng dấu)

_______________

1 Rừng, vườn cây, diện tích mặt nước.

2 Bảo vệ rừng, trồng rừng, chăm sóc rừng, khoanh nuôi xúc tiến tái sinh tự nhiên, sản xuất kinh doanh mặt nước.

3 Theo thiết kế của bên khoán được duyệt về công việc bảo vệ rừng, trồng rừng, chăm sóc rừng, vườn cây và thu hoạch vườn cây, kinh doanh mặt nước.

Mẫu số 05

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------

BIÊN BẢN GIAO, NHẬN KHOÁN
(Khoán rừng, vườn cây, mặt nước)

Căn cứ Hợp đồng khoán số: ...............................................................................................

Hôm nay, ngày ………. tháng ……. năm………..................................................................

Tại .......................................................................................................................................

Chúng tôi gồm có:

I. Bên khoán (Bên A) .........................................................................................................

Do ông (bà) ........................................................ chức vụ ............................... làm đại diện

Địa chỉ: ................................................................; Số điện thoại ……………; Fax …………

Tài khoản số:........................................................; Mã số thuế: ..........................................

II. Bên nhận khoán (Bên B)1..............................................................................................

Do ông (bà) ....................................................................................... làm đại diện.

Địa chỉ: ................................................................................................................................

CMND: ............................... Ngày cấp ............................... Nơi cấp ...................................

Hoặc mã số định danh cá nhân: ............................... Ngày cấp ..........................................

Nơi cấp ................................................................................................................................

Đã cùng nhau xác định và bàn giao diện tích, ranh giới, thống nhất về hiện trạng khu vực khoán (rừng, vườn cây, mặt nước) như sau:

1. Diện tích khoán……………..ha.

2. Địa điểm: Thửa đất:……….. Lô…………….., Khoản ……….., Tiểu khu .........................., tên địa danh ............................... (nếu có) thuộc xã ................... huyện ............................ tỉnh .........................................

3. Hiện trạng rừng, vườn cây, mặt nước, tài sản khác gắn liền trên đất2:

……………………………………………………………………………………………………….

……………………………………………………………………………………………………….

(Vị trí, ranh giới khu vực khoán có sơ đồ kèm theo).

Biên bản được lập thành .... bản, có giá trị pháp lý như nhau, đọc lại để các thành viên tham dự cùng nghe và nhất trí ký tên./.

Bên nhận khoán
(Ký, ghi rõ họ, tên)

Bên khoán
(Ký, ghi rõ họ tên và đóng dấu)

_______________

1 Bên nhận khoán là hộ gia đình, cá nhân, cộng đồng dân cư.

2 Mô tả rõ hiện trạng rừng, vườn cây, mặt nước, tài sản khác.

Mẫu số 06

TÊN TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …….., ngày.... tháng... năm...

BIÊN BẢN NGHIỆM THU, THANH LÝ HỢP ĐỒNG KHOÁN

Căn cứ Hợp đồng số …../HĐ …………….. ngày ………. tháng ……. năm………

Hôm nay, ngày ………. tháng ……. năm………., tại ......................................................

Chúng tôi gồm:

I. Bên khoán (Bên A)..........................................................................................................

Do ông (bà) ........................................................ chức vụ ............................... làm đại diện

Địa chỉ: ................................................................; Số điện thoại ……………; Fax …………

Tài khoản số:........................................................; Mã số thuế: ..........................................

II. Bên nhận khoán (Bên B)................................................................................................

Do ông (bà): ................................................................................................... làm đại diện

Địa chỉ: .................................................................................................................................

CMND: ............................... Ngày cấp ............................... Nơi cấp ...................................

Hoặc mã số định danh cá nhân: ............................... Ngày cấp ..........................................

Nơi cấp ................................................................................................................................

Điện thoại: ...........................................................................................................................

Tài khoản số:........................................................ Mã số thuế: ...........................................

Hai bên cùng tiến hành thanh lý việc thực hiện Hợp đồng số /HĐ... ngày ………. tháng ……. năm………, với các nội dung sau:

1. Về khối lượng, chất lượng công việc

a) Khối lượng công việc:

………………………………………………………………………………………………………

………………………………………………………………………………………………………

………………………………………………………………………………………………………

………………………………………………………………………………………………………

b) Chất lượng công việc:

………………………………………………………………………………………………………

………………………………………………………………………………………………………

c) Khối lượng công việc (số lượng sản phẩm) khoán đạt tiêu chuẩn được nghiệm thu:

………………………………………………………………………………………………………

………………………………………………………………………………………………………

2. Về tiến độ thời gian thực hiện các nội dung công việc

………………………………………………………………………………………………………

………………………………………………………………………………………………………

3. Giá trị Hợp đồng và khối lượng thanh lý

- Tổng giá trị Hợp đồng là: …………….đồng (Bằng chữ:.................................................).

- Tổng số tiền thanh lý Hợp đồng là: …………….đồng (Bằng chữ:..................................).

Trong đó:

+ Số tiền Bên B đã tạm ứng là: …………………………đồng

+ Số tiền thanh toán cho Bên B sau khi kết thúc Hợp đồng (thanh lý Hợp đồng) là: ……….đồng (Bằng chữ:...................................................................................................).

4. Cam kết

Hai bên thống nhất nghiệm thu thanh lý Hợp đồng số ………/HĐ ……. ngày ………. tháng ……. năm……… với các nội dung như trên.

Bên A có trách nhiệm chuyển khoản (hoặc thanh toán bằng tiền mặt) số tiền theo Hợp đồng cho Bên B là ...................................................... đồng (Bằng chữ:....................................................).

Bản thanh lý hợp đồng này làm tại ...................................................... vào ngày ………. tháng ……. năm………, được lập thành 04 bản (có giá trị như nhau). Bên B giữ 01 bản, Bên A giữ 03 bản./.

ĐẠI DIỆN BÊN A
(Ký, ghi rõ họ, tên)

ĐẠI DIỆN BÊN B
(Ký, ghi rõ họ, tên)


ND 2017_01_2017_ND-CP_hd Luat dat dai

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 01/2017/NĐ-CP | Hà Nội, ngày 06 tháng 01 năm 2017

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ NGHỊ ĐỊNH QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT ĐẤT ĐAI

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật đất đai ngày 29 tháng 11 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số nghị định quy định chi tiết thi hành Luật đất đai

Điều 1. Phạm vi điều chỉnh

Nghị định này sửa đổi, bổ sung một số điều của Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 quy định chi tiết thi hành một số điều của Luật đất đai, Nghị định số 44/2014/NĐ-CP ngày 15 tháng 5 năm 2014 quy định về giá đất và Nghị định số 47/2014/NĐ-CP ngày 15 tháng 5 năm 2014 quy định về bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất.

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 quy định chi tiết thi hành một số điều của Luật đất đai

1. Sửa đổi, bổ sung Điều 3 như sau:

“Điều 3. Xác định loại đất

1. Trường hợp đang sử dụng đất không có giấy tờ quy định tại các khoản 1, 2 và 3 Điều 11 của Luật đất đai thì loại đất được xác định như sau:

a) Trường hợp đang sử dụng đất ổn định mà không phải do lấn, chiếm, chuyển mục đích sử dụng đất trái phép thì loại đất được xác định theo hiện trạng đang sử dụng;

b) Trường hợp đang sử dụng, đất do lấn, chiếm, chuyển mục đích sử dụng đất trái phép thì căn cứ vào nguồn gốc, quá trình quản lý, sử dụng đất để xác định loại đất.

2. Trường hợp Nhà nước giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất thì việc xác định loại đất được căn cứ vào quy hoạch sử dụng đất, quy hoạch xây dựng, quy hoạch đô thị, quy hoạch điểm dân cư nông thôn, quy hoạch xây dựng xã nông thôn mới đã được cơ quan nhà nước có thẩm quyền phê duyệt và dự án đầu tư.

3. Đối với thửa đất sử dụng vào nhiều mục đích khác nhau (không phải là đất ở có vườn, ao trong cùng thửa đất) thì việc xác định loại đất quy định tại khoản 1 và khoản 2 Điều này được thực hiện như sau:

a) Trường hợp xác định được ranh giới sử dụng giữa các mục đích thì tách thửa đất theo từng mục đích và xác định mục đích cho từng thửa đất đó;

b) Trường hợp không xác định được ranh giới sử dụng giữa các mục đích thì mục đích sử dụng đất chính được xác định theo loại đất có mức giá cao nhất trong bảng giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) ban hành.

Trường hợp nhà chung cư có mục đích hỗn hợp, trong đó có một phần diện tích sàn nhà chung cư được sử dụng làm văn phòng, cơ sở thương mại, dịch vụ thì mục đích sử dụng chính của phần diện tích đất xây dựng nhà chung cư được xác định là đất ở.

4. Cơ quan xác định loại đất quy định tại các khoản 1, 2 và 3 Điều này là Ủy ban nhân dân cấp tỉnh đối với tổ chức, cơ sở tôn giáo, doanh nghiệp có vốn đầu tư nước ngoài, tổ chức nước ngoài có chức năng ngoại giao, người Việt Nam định cư ở nước ngoài sử dụng đất để thực hiện dự án đầu tư; là Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện) đối với hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài thuộc đối tượng được sở hữu nhà ở theo quy định của pháp luật về nhà ở. Trường hợp thu hồi đất thì cơ quan có thẩm quyền xác định loại đất là cơ quan có thẩm quyền thu hồi đất theo quy định của pháp luật về đất đai.

Trường hợp thửa đất có cả đối tượng thuộc thẩm quyền xác định loại đất của Ủy ban nhân dân cấp tỉnh và Ủy ban nhân dân cấp huyện thì cơ quan xác định loại đất là Ủy ban nhân dân cấp tỉnh.”

2. Bổ sung Điều 3a như sau:

“Điều 3a. Việc xác nhận nguồn thu nhập ổn định từ sản xuất nông nghiệp của hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp theo quy định tại khoản 30 Điều 3 của Luật đất đai

Khi thực hiện thủ tục giao đất, đăng ký nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, bồi thường, hỗ trợ khi Nhà nước thu hồi đất, Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã) có trách nhiệm xác nhận hộ gia đình, cá nhân có thu nhập ổn định từ sản xuất nông nghiệp theo quy định sau đây:

1. Ủy ban nhân dân cấp xã nơi đăng ký hộ khẩu thường trú xác nhận hộ gia đinh, cá nhân trực tiếp sản xuất nông nghiệp có nguồn thu nhập ổn định từ sản xuất nông nghiệp.

2. Trường hợp hộ gia đình, cá nhân sử dụng đất không cùng nơi đăng ký hộ khẩu thường trú thì Ủy ban nhân dân cấp xã nơi đăng ký hộ khẩu thường trú xác nhận hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp có nguồn thu nhập ổn định từ sản xuất nông nghiệp sau khi có văn bản xác nhận về việc sử dụng đất nông nghiệp của Ủy ban nhân dân cấp xã nơi có đất.”

3. Chuyển khoản 2 thành khoản 3, khoản 3 thành khoản 4 và bổ sung khoản 2 vào Điều 4 như sau:

“2. Cơ quan tài nguyên và môi trường ở địa phương bao gồm Sở Tài nguyên và Môi trường, Phòng Tài nguyên và Môi trường và Văn phòng đăng ký đất đai được giao thực hiện một số nhiệm vụ trong quản lý nhà nước về đất đai.”

4. Sửa đổi, bổ sung điểm a khoản 1 Điều 5 như sau:

“a) Văn phòng đăng ký đất đai là đơn vị sự nghiệp công trực thuộc Sở Tài nguyên và Môi trường do Ủy ban nhân dân cấp tỉnh thành lập hoặc tổ chức lại trên cơ sở hợp nhất Văn phòng đăng ký quyền sử dụng đất trực thuộc Sở Tài nguyên và Môi trường và các Văn phòng đăng ký quyền sử dụng đất trực thuộc Phòng Tài nguyên và Môi trường hiện có ở địa phương; có tư cách pháp nhân, có trụ sở, con dấu riêng và được mở tài khoản để hoạt động theo quy định của pháp luật.

Văn phòng đăng ký đất đai có chức năng thực hiện đăng ký đất đai và tài sản gắn liền với đất; cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với trường hợp được ủy quyền theo quy định; xây dựng, quản lý, cập nhật, đo đạc, chỉnh lý thống nhất hồ sơ địa chính và cơ sở dữ liệu đất đai; thống kê, kiểm kê đất đai; cung cấp thông tin đất đai theo quy định cho các tổ chức, cá nhân có nhu cầu và thực hiện các dịch vụ khác trên cơ sở chức năng, nhiệm vụ phù hợp với năng lực theo quy định của pháp luật;”

5. Bổ sung Điều 5a như sau:

“Điều 5a. Điều kiện năng lực của tổ chức, cá nhân thực hiện điều tra, đánh giá đất đai

1. Tổ chức sự nghiệp, doanh nghiệp được thực hiện điều tra, đánh giá đất đai khi có đủ các điều kiện sau đây:

a) Có chức năng thực hiện điều tra, đánh giá đất đai đối với các tổ chức sự nghiệp của Nhà nước;

b) Có ít nhất 05 cá nhân đủ điều kiện theo quy định tại khoản 2 Điều này;

c) Có đủ trang thiết bị và công nghệ phù hợp với phương pháp thực hiện theo quy định kỹ thuật về điều tra, đánh giá đất đai của Bộ trưởng Bộ Tài nguyên và Môi trường.

2. Cá nhân thực hiện điều tra, đánh giá đất đai trong tổ chức có chức năng điều tra, đánh giá đất đai khi có đủ các điều kiện sau đây:

a) Có năng lực hành vi dân sự đầy đủ;

b) Có trình độ từ đại học trở lên thuộc các chuyên ngành về quản lý đất đai địa chính, khoa học đất, thổ nhưỡng, môi trường và các chuyên ngành khác có liên quan đến điều tra, đánh giá đất đai;

c) Có thời gian công tác trong lĩnh vực quản lý tài nguyên đất hoặc điều tra, đánh giá đất đai từ 36 tháng trở lên.

3. Tổ chức thực hiện phân tích mẫu đất phải có phòng phân tích đất được cơ quan có thẩm quyền cấp chứng nhận.”

6. Bổ sung Điều 5b như sau:

“Điều 5b. Điều kiện của tổ chức, cá nhân hoạt động xây dựng hệ thống thông tin đất đai

1. Điều kiện của tổ chức, cá nhân hoạt động về xây dựng hạ tầng kỹ thuật công nghệ thông tin, xây dựng phần mềm của hệ thống thông tin đất đai được thực hiện theo quy định của pháp luật về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước.

2. Tổ chức sự nghiệp, doanh nghiệp được hoạt động xây dựng cơ sở dữ liệu đất đai khi có đủ các điều kiện sau đây:

a) Có chức năng xây dựng cơ sở dữ liệu đất đai đối với các tổ chức sự nghiệp của Nhà nước;

b) Có ít nhất 10 cá nhân đối với hoạt động xây dựng cơ sở dữ liệu đất đai cấp huyện, có ít nhất 15 cá nhân đối với hoạt động xây dựng cơ sở dữ liệu đất đai cấp tỉnh, cấp quốc gia đủ điều kiện quy định tại khoản 3 Điều này;

c) Có hạ tầng, thiết bị công nghệ phục vụ xây dựng cơ sở dữ liệu đất đai theo quy định của Bộ trưởng Bộ Tài nguyên và Môi trường.

3. Cá nhân được hành nghề xây dựng cơ sở dữ liệu đất đai trong tổ chức hoạt động xây dựng cơ sở dữ liệu đất đai khi có đủ các điều kiện sau đây:

a) Có năng lực hành vi dân sự đầy đủ;

b) Có trình độ từ đại học trở lên thuộc một trong các chuyên ngành về quản lý đất đai, địa chính, trắc địa bản đồ, công nghệ thông tin và các chuyên ngành khác có liên quan đến cơ sở dữ liệu đất đai;

c) Có thời gian công tác trong lĩnh vực quản lý tài nguyên đất hoặc xây dựng cơ sở dữ liệu đất đai từ 24 tháng trở lên.

4. Phạm vi hoạt động xây dựng cơ sở dữ liệu đất đai bao gồm xây dựng cơ sở dữ liệu đất đai cấp huyện, cấp tỉnh và cấp quốc gia.

Việc xây dựng cơ sở dữ liệu đất đai cấp quốc gia chỉ được thực hiện sau khi Bộ Tài nguyên và Môi trường đã thẩm định, đánh giá đủ điều kiện, năng lực hoạt động theo quy định tại khoản 2 Điều này.

5. Quy trình thẩm định, đánh giá điều kiện, năng lực của tổ chức xây dựng cơ sở dữ liệu đất đai như sau:

a) Tổ chức sự nghiệp, doanh nghiệp gửi hồ sơ về Bộ Tài nguyên và Môi trường để thẩm định năng lực; hồ sơ đề nghị thẩm định gồm có:

- Văn bản về nội dung, khối lượng nhiệm vụ xây dựng cơ sở dữ liệu đất đai dự kiến thực hiện;

- Bản sao quyết định thành lập, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đăng ký đầu tư trong lĩnh vực công nghệ thông tin, đo đạc bản đồ địa chính và quản lý đất đai; giấy phép hoạt động đo đạc bản đồ địa chính;

- Danh mục và số lượng các loại thiết bị công nghệ của đơn vị được sử dụng để xây dựng cơ sở dữ liệu đất đai;

- Danh sách cán bộ đăng ký tham gia thực hiện, trong đó thể hiện trình độ và chuyên môn đào tạo, chứng chỉ đào tạo về xây dựng cơ sở dữ liệu đất đai và kinh nghiệm công tác của từng người;

- Danh mục dự án, công trình xây dựng cơ sở dữ liệu đất đai đã, đang thực hiện hoặc tham gia thực hiện (nếu có).

b) Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài nguyên và Môi trường hoàn thành việc thẩm định và thông báo kết quả cho tổ chức sự nghiệp, doanh nghiệp.”

7. Sửa đổi, bổ sung khoản 4 Điều 6 như sau:

“4. Bộ Tài chính trình Thủ tướng Chính phủ ban hành Quy chế mẫu về quản lý, sử dụng Quỹ phát triển đất; quy định việc cấp phát, hạch toán, thanh quyết toán kinh phí, huy động, sử dụng các nguồn vốn của Quỹ phát triển đất và cơ chế ủy thác cho Quỹ đầu tư phát triển, quỹ tài chính khác của địa phương đối với trường hợp không thành lập Quỹ phát triển đất hoạt động độc lập theo quy định về quản lý ngân sách và quỹ tài chính của Nhà nước.

Ủy ban nhân dân cấp tỉnh căn cứ quy định tại các khoản 1, 2 và 3 Điều này, Quy chế mẫu về quản lý, sử dụng Quỹ phát triển đất của Thủ tướng Chính phủ và các quy định khác có liên quan để quyết định thành lập hoặc điều chỉnh chức năng, nhiệm vụ của Quỹ phát triển đất đã được thành lập trước đây và quyết định cơ cấu tổ chức, nguồn vốn, cơ chế hoạt động của Quỹ phát triển đất cho phù hợp với điều kiện và tình hình thực tế tại địa phương.”

8. Chuyển khoản 5 thành khoản 6 và bổ sung khoản 5 vào Điều 7 như sau:

“5 Trong trường hợp cần thiết mà phải điều chỉnh về quy mô, địa điểm và số lượng dự án, công trình nhưng không làm thay đổi về chỉ tiêu sử dụng đất theo loại đất và khu vực sử dụng đất theo chức năng trong quy hoạch sử dụng đất cấp huyện thì Phòng Tài nguyên và Môi trường tổng hợp nhu cầu sử dụng đất của tổ chức, hộ gia đình, cá nhân trình Ủy ban nhân dân cấp huyện báo cáo Sở Tài nguyên và Môi trường. Sở Tài nguyên và Môi trường trình Ủy ban nhân dân cấp tỉnh xem xét, chấp thuận cho phép để thực hiện và cập nhật vào kế hoạch sử dụng đất hàng năm cấp huyện của năm tiếp theo.

Trường hợp có bổ sung dự án, công trình mà phải thu hồi đất theo quy định tại khoản 3 Điều 62 của Luật đất đai thì phải được Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi là Hội đồng nhân dân cấp tỉnh) thông qua trước khi Ủy ban nhân dân cấp tỉnh xem xét, chấp thuận cho phép để thực hiện và cập nhật vào kế hoạch sử dụng đất hàng năm cấp huyện của năm tiếp theo.”

9. Bổ sung Điều 7a như sau:

“Điều 7a. Về quy hoạch sử dụng đất trong quy hoạch xây dựng xã nông thôn mới

1. Nội dung quy hoạch sử dụng đất trong quy hoạch xây dựng xã nông thôn mới phải đảm bảo phù hợp với quy hoạch sử dụng đất của cấp huyện.

Quy hoạch xây dựng xã nông thôn mới đã được cơ quan nhà nước có thẩm quyền phê duyệt trước ngày Nghị định này có hiệu lực thi hành thì phải rà soát, điều chỉnh nội dung quy hoạch sử dụng đất trong quy hoạch xây dựng xã nông thôn mới để đảm bảo phù hợp với quy hoạch sử dụng đất của cấp huyện.

2. Việc thu hồi đất, giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất để thực hiện quy hoạch xây dựng xã nông thôn mới phải căn cứ vào kế hoạch sử dụng đất hàng năm của cấp huyện đã được cơ quan nhà nước có thẩm quyền phê duyệt.”

10. Bổ sung khoản 6 vào Điều 9 như sau:

“6. Trình tự, thủ tục trình Ủy ban nhân dân cấp tỉnh xem xét, chấp thuận cho phép để thực hiện trong trường hợp phải điều chỉnh về quy mô, địa điểm và số lượng dự án, công trình nhưng không làm thay đổi về chỉ tiêu sử dụng đất theo loại đất và khu vực sử dụng đất theo chức năng trong quy hoạch sử dụng đất cấp huyện:

a) Trong thời hạn không quá 07 ngày kể từ ngày nhận được đề xuất nhu cầu điều chỉnh về quy mô, địa điểm và số lượng dự án, công trình sử dụng đất trong kế hoạch sử dụng đất hàng năm cấp huyện, Phòng Tài nguyên và Môi trường tổng hợp báo cáo Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp huyện gửi hồ sơ đến Sở Tài nguyên và Môi trường để xem xét, trình Ủy ban nhân dân cấp tỉnh. Hồ sơ gồm: tờ trình của Ủy ban nhân dân cấp huyện; danh mục các dự án, công trình phải điều chỉnh; bản vẽ vị trí, ranh giới, diện tích các dự án, công trình phải điều chỉnh;

b) Trong thời hạn không quá 03 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tài nguyên và Môi trường trình Ủy ban nhân dân cấp tỉnh. Trong thời hạn không quá 05 ngày kể từ ngày nhận đủ hồ sơ của Sở Tài nguyên và Môi trường, Ủy ban nhân dân cấp tỉnh xem xét, chấp thuận cho phép để thực hiện và cập nhật vào kế hoạch sử dụng đất hàng năm cấp huyện của năm tiếp theo;

c) Trường hợp có bổ sung dự án, công trình mà phải thu hồi đất theo quy định tại khoản 3 Điều 62 của Luật đất đai thì trong thời hạn không quá 10 ngày kể từ ngày nhận được hồ sơ hợp lệ, Sở Tài nguyên và Môi trường tổng hợp danh mục dự án, công trình cần thu hồi đất bổ sung để báo cáo Ủy ban nhân dân cấp tỉnh trình Hội đồng nhân dân cấp tỉnh thông qua.”

11. Bổ sung các khoản 5, 6 và 7 vào Điều 14 như sau:

“5. Trường hợp hộ gia đình, cá nhân có nhu cầu chuyển mục đích sử dụng đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng sang mục đích khác để thực hiện dự án đầu tư thì phải thực hiện theo quy định tại khoản 1 Điều 58 của Luật đất đai.

6. Đối với diện tích đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng đã có văn bản chấp thuận của Thủ tướng Chính phủ hoặc Nghị quyết của Hội đồng nhân dân cấp tỉnh thông qua để sử dụng vào mục đích khác nhưng chưa có quyết định thu hồi đất, giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất để thực hiện dự án thì được chuyển sang thực hiện trong các năm tiếp theo nhưng không được quá thời hạn 03 năm theo quy định tại khoản 3 Điều 49 của Luật đất đai và không phải làm lại thủ tục xin ý kiến chấp thuận của Thủ tướng Chính phủ hoặc trình Hội đồng nhân dân cấp tỉnh thông qua theo quy định tại khoản 1 Điều 58 của Luật đất đai nếu tiếp tục thực hiện dự án.

7. Việc chuyển đổi cơ cấu cây trồng trên đất trồng lúa sang trồng cây lâu năm của hộ gia đình, cá nhân thực hiện theo quy định sau đây:

a) Hộ gia đình, cá nhân phải đăng ký chuyển đổi cơ cấu cây trồng trên đất trồng lúa với Ủy ban nhân dân cấp xã nơi có đất;

b) Ủy ban nhân dân cấp xã nơi có đất xem xét quyết định loại cây trồng lâu năm được chuyển đổi. Việc chuyển đổi sang trồng cây lâu năm đó không làm mất đi các điều kiện phù hợp để trồng lúa trở lại như không làm biến dạng mặt bằng, không gây ô nhiễm, thoái hóa đất trồng lúa; không làm hư hỏng công trình giao thông, công trình thủy lợi phục vụ trồng lúa và phù hợp với kế hoạch chuyển đổi cơ cấu cây trồng từ trồng lúa sang trồng cây lâu năm của xã;

c) Đất trồng lúa được chuyển đổi cơ cấu cây trồng đáp ứng các quy định tại điểm b khoản này vẫn được thống kê là đất trồng lúa;

d) Bộ Nông nghiệp và Phát triển nông thôn chủ trì, phối hợp với Bộ Tài nguyên và Môi trường quy định cụ thể việc chuyển đổi cơ cấu cây trồng trên đất trồng lúa.”

12. Bổ sung các điểm c, d và đ vào khoản 2 Điều 15 như sau:

“c) Trường hợp đến thời điểm kiểm tra, thanh tra mới xác định hành vi không sử dụng đất đã quá 12 tháng liên tục hoặc đã chậm tiến độ sử dụng đất quá 24 tháng thì thời điểm để tính gia hạn sử dụng đất 24 tháng được tính từ ngày cơ quan có thẩm quyền giao đất, cho thuê đất quyết định gia hạn. Quyết định gia hạn tiến độ sử dụng đất của cơ quan có thẩm quyền được ban hành trong thời hạn 30 ngày kể từ ngày nhận được báo cáo kết quả kiểm tra hoặc kết luận thanh tra nếu người sử dụng đất có văn bản đề nghị;

d) Người sử dụng đất không sử dụng đất đã quá 12 tháng hoặc đã chậm tiến độ sử dụng đất quá 24 tháng có nhu cầu gia hạn tiến độ đưa đất vào sử dụng phải có văn bản đề nghị gửi Ủy ban nhân dân cấp có thẩm quyền giao đất, cho thuê đất xem xét quyết, định gia hạn.

Trường hợp sau 15 ngày kể từ ngày cơ quan nhà nước có văn bản xác định hành vi vi phạm mà người sử dụng đất không có văn bản đề nghị được gia hạn thì Ủy ban nhân dân cấp có thẩm quyền giao đất, cho thuê đất quyết định thu hồi đất theo quy định;

đ) Bộ Tài chính quy định cụ thể việc xác định tiền sử dụng đất, tiền thuê đất phải nộp trong 24 tháng được gia hạn tiến độ sử dụng đất quy định tại điểm i khoản 1 Điều 64 của Luật đất đai.”

13. Bổ sung Điều 15a như sau:

“Điều 15a. Thu hồi đất đối với trường hợp không thực hiện nghĩa vụ của người sử dụng đất

Việc thu hồi đất đối với trường hợp người sử dụng đất không thực hiện nghĩa vụ với Nhà nước quy định tại điểm g khoản 1 Điều 64 của Luật đất đai được thực hiện trong trường hợp người sử dụng đất không thực hiện hoặc thực hiện không đầy đủ nghĩa vụ nộp tiền sử dụng đất, tiền thuê đất theo quy định của pháp luật mà đã bị cơ quan nhà nước có thẩm quyền cưỡng chế thực hiện nghĩa vụ tài chính nhưng không chấp hành.”

14. Bổ sung Điều 15b như sau:

“Điều 15b. Thu hồi đất đối với trường hợp chấm dứt hoạt động của dự án đầu tư theo quy định của pháp luật về đầu tư

Việc thu hồi đất đối với trường hợp chấm dứt hoạt động của dự án đầu tư theo quy định của pháp luật về đầu tư, trừ trường hợp Nhà nước thu hồi đất theo quy định tại khoản 1 Điều 64 và khoản 1 Điều 65 của Luật đất đai được thực hiện theo quy định sau đây:

1. Trường hợp được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất thu tiền một lần cho cả thời gian thuê thì xử lý thu hồi đất như sau:

a) Chủ đầu tư được tiếp tục sử dụng đất 24 tháng kể từ ngày dự án đầu tư bị chấm dứt hoạt động theo quy định của pháp luật về đầu tư;

b) Trong thời hạn 24 tháng kể từ ngày dự án đầu tư bị chấm dứt hoạt động theo quy định, chủ đầu tư được thực hiện chuyển quyền sử dụng đất, bán tài sản hợp pháp gắn liền với đất cho nhà đầu tư khác theo quy định của pháp luật.

Khi hết thời hạn 24 tháng được gia hạn tiến độ sử dụng đất mà chủ đầu tư không thực hiện được việc chuyển quyền sử dụng đất, bán tài sản hợp pháp của mình gắn liền với đất cho nhà đầu tư khác thì Nhà nước thu hồi đất theo quy định tại điểm i khoản 1 Điều 64 của Luật đất đai.

2. Trường hợp được Nhà nước cho thuê đất thu tiền thuê đất hàng năm thì xử lý thu hồi đất theo quy định sau đây:

a) Chủ đầu tư được tiếp tục sử dụng đất 24 tháng kể từ ngày dự án đầu tư bị chấm dứt hoạt động theo quy định của pháp luật về đầu tư;

b) Trong thời hạn 24 tháng kể từ ngày dự án đầu tư bị chấm dứt hoạt động theo quy định, chủ đầu tư được thực hiện bán tài sản hợp pháp gắn liền với đất cho nhà đầu tư khác theo quy định của pháp luật.

Nhà nước thu hồi đất của người bán tài sản gắn liền với đất thuê để cho người mua tài sản thuê;

c) Khi hết thời hạn 24 tháng được gia hạn tiến độ sử dụng đất mà chủ đầu tư không thực hiện được việc bán tài sản hợp pháp của mình gắn liền với đất cho nhà đầu tư khác thì Nhà nước thu hồi đất theo quy định tại điểm i khoản 1 Điều 64 của Luật đất đai.”

15. Bổ sung các khoản 5, 6, 7, 8 và 9 vào Điều 16 như sau:

“5. Trường hợp diện tích đất thực hiện dự án sản xuất, kinh doanh có phần diện tích đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích hoặc có phần diện tích đất mà người đang sử dụng đất không có quyền chuyển nhượng, cho thuê, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai và không có tài sản gắn liền với đất thì Ủy ban nhân dân cấp có thẩm quyền quyết định thu hồi đất và cho chủ đầu tư thuê đất để thực hiện dự án đối với diện tích đất đó.

6. Trường hợp điện tích đất thực hiện dự án sản xuất, kinh doanh có phần diện tích đất do Nhà nước giao đất để quản lý quy định tại Điều 8 của Luật đất đai thì Ủy ban nhân dân cấp có thẩm quyền quyết định thu hồi đất và cho chủ đầu tư thuê đất để thực hiện dự án.

7. Trường hợp sử dụng đất để thực hiện dự án đầu tư thông qua hình thức mua tài sản gắn liền với đất, nhận chuyển nhượng, thuê quyền sử dụng đất nhận góp vốn bằng quyền sử dụng đất mà có thời hạn sử dụng đất khác nhau thì thời hạn sử dụng đất được xác định lại theo thời hạn của dự án đầu tư quy định tại khoản 3 Điều 126 của Luật đất đai; trường hợp không thuộc diện thực hiện thủ tục đầu tư theo quy định của pháp luật về đầu tư thì thời hạn sử dụng đất do Ủy ban nhân dân cấp có thẩm quyền giao đất, cho thuê đất quyết định nhưng không được vượt quá 50 năm. Trường hợp nhận chuyển nhượng quyền sử dụng đất đối với loại đất được sử dụng ổn định lâu dài thì thời hạn sử dụng đất được xác định lại là ổn định lâu dài.

8. Việc sử dụng đất vào mục đích sản xuất kinh doanh thông qua hình thức mua tài sản gắn liền với đất, nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất chỉ thực hiện đối với các trường hợp quy định tại Điều 73 của Luật đất đai.

9. Bộ Tài nguyên và Môi trường quy định chi tiết Điều này.”

16. Sửa đổi điểm c, bổ sung các điểm d, đ và e vào khoản 2 Điều 18 như sau:

“c) Đơn xin đăng ký quyền sử dụng ruộng đất đối với trường hợp không có giấy tờ quy định tại điểm a và điểm b khoản này.

Trường hợp trong đơn xin đăng ký quyền sử dụng ruộng đất có sự khác nhau giữa thời điểm làm đơn và thời điểm xác nhận thì thời điểm xác lập đơn được tính theo thời điểm sớm nhất ghi trong đơn;

d) Giấy tờ về việc chứng nhận đã đăng ký quyền sử dụng đất của Ủy ban nhân dân cấp xã, cấp huyện hoặc cấp tỉnh cấp cho người sử dụng đất;

đ) Giấy tờ về việc kê khai đăng ký nhà cửa được Ủy ban nhân dân cấp xã, cấp huyện hoặc cấp tỉnh xác nhận mà trong đó có ghi diện tích đất có nhà ở;

e) Giấy tờ của đơn vị quốc phòng giao đất cho cán bộ, chiến sỹ làm nhà ở trước ngày 15 tháng 10 năm 1993 theo Chỉ thị số 282/CT-QP ngày 11 tháng 7 năm 1991 của Bộ trưởng Bộ Quốc phòng mà việc giao đất đó phù hợp với quy hoạch sử dụng đất làm nhà ở của cán bộ, chiến sỹ trong quy hoạch đất quốc phòng đã được cơ quan có thẩm quyền phê duyệt.”

17. Bổ sung khoản 9 vào Điều 18 như sau:

“9. Sở Tài nguyên và Môi trường, Phòng Tài nguyên và Môi trường có trách nhiệm cung cấp sổ mục kê đất, sổ kiến điền lập trước ngày 18 tháng 12 năm 1980 quy định tại khoản 1 Điều này đang được lưu trữ tại cơ quan mình cho Ủy ban nhân dân cấp xã và người sử dụng đất để phục vụ cho việc đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

18. Sửa đổi, bổ sung điểm a khoản 5 Điều 22 như sau:

“a) Trường hợp thửa đất có nhà ở thì diện tích đất ở được công nhận bằng hạn mức công nhận đất ở tại địa phương nếu đã sử dụng đất ổn định trước ngày 15 tháng 10 năm 1993; diện tích đất ở được công nhận bằng hạn mức giao đất ở tại địa phương nếu đã sử dụng đất ổn định từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2014;”

19. Bổ sung khoản 6 vào Điều 23 như sau:

“6. Trường hợp người đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với thửa đất được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004, đất đó không có tranh chấp, phù hợp với quy hoạch nhưng tại thời điểm cấp Giấy chứng nhận có nhà ở hoặc không có nhà ở thì được xem xét cấp Giấy chứng nhận và phải thực hiện nghĩa vụ tài chính theo quy định.”

20. Bổ sung Điều 24a như sau:

“Điều 24a. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với diện tích đất tăng thêm so với giấy tờ về quyền sử dụng đất cho hộ gia đình, cá nhân đang sử dụng đất

Trường hợp đo đạc lại mà diện tích thửa đất thực tế nhiều hơn diện tích ghi trên Giấy chứng nhận đã cấp hoặc giấy tờ về quyền sử dụng đất quy định tại Điều 100 của Luật đất đai, Điều 18 của Nghị định này và ranh giới thửa đất thực tế có thay đổi so với ranh giới thửa đất tại thời điểm có Giấy chứng nhận hoặc giấy tờ về quyền sử dụng đất thì việc xem xét cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với diện tích đất tăng thêm được thực hiện như sau:

1. Trường hợp diện tích đất tăng thêm do nhận chuyển nhượng, thừa kế, tặng cho quyền sử dụng đất đã có Giấy chứng nhận thì thực hiện như sau:

a) Thực hiện thủ tục chuyển nhượng, thừa kế, tặng cho đối với diện tích đất tăng thêm theo quy định tại Điều 79, khoản 2 Điều 82 và thủ tục cấp đổi Giấy chứng nhận cho thửa đất gốc (thửa đất chưa có diện tích đất tăng thêm) theo quy định tại Điều 76 của Nghị định này nếu thửa đất gốc đã có Giấy chứng nhận về quyền sử dụng đất mà không yêu cầu người sử dụng đất thực hiện thủ tục hợp thửa đất. Văn phòng đăng ký đất đai có trách nhiệm xác nhận vào Đơn đề nghị cấp lại, cấp đổi Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với diện tích đất tăng thêm và gửi thông tin địa chính đến cơ quan thuế, trình cấp Giấy chứng nhận, cập nhật, chỉnh lý hồ sơ địa chính, cơ sở dữ liệu đất đai cho toàn bộ diện tích thửa đất đang sử dụng, trao Giấy chứng nhận cho người được cấp hoặc gửi Ủy ban nhân dân cấp xã để trao đối với trường hợp nộp hồ sơ tại Ủy ban nhân dân cấp xã;

b) Thực hiện thủ tục chuyển nhượng, thừa kế, tặng cho đối với diện tích đất tăng thêm theo quy định tại Điều 79, khoản 2 Điều 82 và thủ tục cấp Giấy chứng nhận lần đầu cho thửa đất gốc theo quy định tại Điều 70 của Nghị định này nếu thửa đất gốc có giấy tờ về quyền sử dụng đất theo quy định tại Điều 100 của Luật đất đai, Điều 18 của Nghị định này. Văn phòng đăng ký đất đai có trách nhiệm xác nhận vào Đơn đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với diện tích đất tăng thêm và gửi thông tin địa chính đến cơ quan thuế, trình cấp Giấy chứng nhận, cập nhật, chỉnh lý hồ sơ địa chính, cơ sở dữ liệu đất đai cho toàn bộ diện tích thửa đất đang sử dụng, trao Giấy chứng nhận cho người được cấp hoặc gửi Ủy ban nhân dân cấp xã để trao đối với trường hợp nộp hồ sơ tại Ủy ban nhân dân cấp xã.

2. Trường hợp diện tích đất tăng thêm do nhận chuyển nhượng, thừa kế, tặng cho quyền sử dụng đất trước ngày 01 tháng 7 năm 2014 mà diện tích đất tặng thêm đó có giấy tờ về quyền sử dụng đất quy định tại Điều 100 của Luật đất đai, Điều 18 của Nghị định này thì thực hiện như sau:

a) Thực hiện thủ tục cấp lần đầu đối với diện tích đất tăng thêm theo quy định tại Điều 70 và thủ tục cấp đổi Giấy chứng nhận cho thửa đất gốc theo quy định tại Điều 76 của Nghị định này nếu thửa đất gốc đã được cấp Giấy chứng nhận. Văn phòng đăng ký đất đai có trách nhiệm xác nhận vào Đơn đề nghị cấp lại, cấp đổi Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với diện tích đất tăng thêm và gửi thông tin địa chính đến cơ quan thuế, trình cấp Giấy chứng nhận, cập nhật, chỉnh lý hồ sơ địa chính, cơ sở dữ liệu đất đai cho toàn bộ diện tích thửa đất đang sử dụng, trao Giấy chứng nhận cho người được cấp hoặc gửi Ủy ban nhân dân cấp xã để trao đối với trường hợp nộp hồ sơ tại Ủy ban nhân dân cấp xã;

b) Thực hiện thủ tục cấp Giấy chứng nhận lần đầu theo quy định tại Điều 70 của Nghị định này cho toàn bộ diện tích thửa đất nếu thửa đất gốc có giấy tờ về quyền sử dụng đất theo quy định tại Điều 100 của Luật đất đai, Điều 18 của Nghị định này.

3. Trường hợp diện tích đất tăng thêm không có giấy tờ về quyền sử dụng đất theo quy định tại Điều 100 của Luật đất đai, Điều 18 của Nghị định này thì thực hiện như sau:

a) Trường hợp người sử dụng đất không vi phạm pháp luật về đất đai thì việc xem xét xử lý và cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với diện tích đất tăng thêm thực hiện theo quy định tại Điều 20 của Nghị định này;

b) Trường hợp diện tích đất tăng thêm do người sử dụng đất vi phạm pháp luật về đất đai trước ngày 01 tháng 7 năm 2014 thì xem xét xử lý và cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với diện tích đất tăng thêm thực hiện theo quy định tại Điều 22 của Nghị định này;

c) Trường hợp diện tích đất tăng thêm do người sử dụng đất được giao trái thẩm quyền trước ngày 01 tháng 7 năm 2014 thì việc xem xét xử lý và cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với diện tích đất tăng thêm thực hiện theo quy định tại Điều 23 của Nghị định này;

đ) Thủ tục cấp Giấy chứng nhận đối với diện tích đất tăng thêm được thực hiện theo quy định tại Điều 70 và cấp đổi Giấy chứng nhận cho thửa đất gốc theo quy định tại Điều 76 của Nghị định này nếu thửa đất gốc đã được cấp Giấy chứng nhận. Văn phòng đăng ký đất đai có trách nhiệm xác nhận vào Đơn đề nghị cấp lại, cấp đổi Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với diện tích đất tăng thêm và gửi thông tin địa chính đến cơ quan thuế, trình cấp Giấy chứng nhận sau khi người sử dụng đất đã hoàn thành nghĩa vụ tài chính, cập nhật, chỉnh lý hồ sơ địa chính, cơ sở dữ liệu đất đai cho toàn bộ diện tích thửa đất đang sử dụng, trao Giấy chứng nhận cho người được cấp hoặc gửi Ủy ban nhân dân cấp xã để trao đối với trường hợp nộp hồ sơ tại Ủy ban nhân dân cấp xã.

đ) Thủ tục cấp Giấy chứng nhận đối với toàn bộ diện tích thửa đất thực hiện theo quy định tại Điều 70 của Nghị định này nếu thửa đất gốc có giấy tờ về quyền sử dụng đất theo quy định tại Điều 100 của Luật đất đai, Điều 18 của Nghị định này,”

21. Bổ sung điểm c vào khoản 1 Điều 26 như sau:

“c. Trường hợp chung cư kết hợp với văn phòng, cơ sở dịch vụ, thương mại, nếu chủ đầu tư có nhu cầu và đủ điều kiện thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho một hoặc nhiều căn hộ, văn phòng, cơ sở dịch vụ, thương mại thuộc sở hữu của chủ đầu tư.”

22. Bổ sung khoản 4 vào Điều 32 như sau:

“4. Đối với dự án có nhiều hạng mục công trình được thể hiện trong quyết định phê duyệt dự án đầu tư, quyết định đầu tư dự án, giấy phép đầu tư, giấy chứng nhận đầu tư, giấy chứng nhận đăng ký đầu tư do cơ quan có thẩm quyền cấp, quyết định phê duyệt quy hoạch xây dựng chi tiết, giấy phép xây dựng nếu chủ đầu tư có nhu cầu và có đủ điều kiện thì được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho từng hạng mục công trình hoặc từng phân diện tích của hạng mục công trình đó.”

23. Chuyển khoản 3 thành khoản 5, bổ sung khoản 3 và khoản 4 vào Điều 37 như sau:

“3. Đối với địa phương đã thành lập Văn phòng đăng ký đất đai thì việc chứng nhận quyền sở hữu nhà ở và tài sản khác gắn liền với đất vào Giấy chứng nhận đã cấp do Văn phòng đăng ký đất đai hoặc Chi nhánh Văn phòng đăng ký đất đai thực hiện theo quyết định của Ủy ban nhân dân cấp tỉnh.

4. Ủy ban nhân dân cấp tỉnh căn cứ điều kiện cụ thể tại địa phương về bộ máy tổ chức, cơ sở vật chất của Văn phòng đăng ký đất đai để quy định việc cho phép Sở Tài nguyên và Môi trường được ủy quyền cho Văn phòng đăng ký đất đai cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với trường hợp quy định tại khoản 1 Điều này.

Các trường hợp ủy quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại khoản 1 Điều 105 của Luật đất đai và khoản này được sử dụng dấu của Sở Tài nguyên và Môi trường.”

24. Bổ sung Điều 38a như sau:

“Điều 38a. Cho thuê tài sản gắn liền với đất thuê, đất thuê lại trả tiền thuê đất hàng năm

1. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài, hộ gia đình, cá nhân thuê đất của Nhà nước trả tiền thuê đất hàng năm; thuê đất, thuê lại đất trong khu công nghiệp, khu chế xuất, cụm công nghiệp, làng nghề trả tiền thuê đất hàng năm và đã được cấp Giấy chứng nhận thì được cho thuê tài sản gắn liền với đất đã được tạo lập hợp pháp theo quy định của pháp luật nếu đáp ứng đủ các điều kiện theo quy định của pháp luật về kinh doanh bất động sản. Người thuê tài sản phải sử dụng tài sản trên đất theo mục đích đã được xác định trong quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền hoặc trong hợp đồng thuê đất, thuê lại đất đã ký.

2. Tổ chức sự nghiệp công lập tự chủ tài chính thuê đất của Nhà nước trả tiền thuê hàng năm; thuê đất, thuê lại đất trong khu công nghiệp, khu chế xuất, cụm công nghiệp, làng nghề trả tiền thuê đất, thuê lại đất hàng năm và đã được cấp Giấy chứng nhận thì được cho thuê tài sản gắn liền với đất theo quy định của pháp luật về đất đai và pháp luật về quản lý và sử dụng tài sản nhà nước. Người thuê tài sản gắn liền với đất phải sử dụng đất đúng mục đích.”

25. Bổ sung khoản 3 vào Điều 39 như sau:

“3. Doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất do nhận chuyển nhượng vốn đầu tư là giá trị quyền sử dụng đất theo quy định tại điểm b khoản 1 Điều 169 của Luật đất đai có quyền và nghĩa vụ quy định tại khoản 3 Điều 183 của Luật đất đai.”

26. Bổ sung Điều 42a như sau:

“Điều 42a. Điều kiện chuyển nhượng quyền sử dụng đất gắn với việc chuyển nhượng một phần hoặc toàn bộ dự án đầu tư không phải là dự án đầu tư xây dựng kinh doanh nhà ở, dự án đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê

Việc chuyển nhượng quyền sử dụng đất gắn với chuyển nhượng một phần hoặc toàn bộ dự án đầu tư không phải là dự án đầu tư xây dựng kinh doanh nhà ở, dự án đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê phải tuân thủ các điều kiện theo quy định của pháp luật về đầu tư, pháp luật về kinh doanh bất động sản và phải bảo đảm các điều kiện sau đây:

1. Có đủ các điều kiện theo quy định tại khoản 1 Điều 188 của Luật đất đai;

2. Chủ đầu tư phải hoàn thành nghĩa vụ tài chính liên quan đến đất đai của dự án gồm tiền sử dụng đất, tiền thuê đất; thuế, phí, lệ phí liên quan đến đất đai (nếu có) theo quy định sau đây:

a) Trường hợp chủ đầu tư chuyển nhượng toàn bộ dự án đầu tư thì phải hoàn thành nghĩa vụ tài chính liên quan đến đất đai đối với toàn bộ diện tích đất của dự án;

b) Trường hợp chủ đầu tư chuyển nhượng một phần dự án đầu tư thì phải hoàn thành nghĩa vụ tài chính liên quan đến đất đai đối với diện tích đất chuyển nhượng.

3. Người nhận chuyển nhượng quyền sử dụng đất gắn với chuyển nhượng một phần hoặc toàn bộ dự án đầu tư phải đáp ứng các điều kiện theo quy định tại Điều 58 của Luật đất đai, Điều 13 và Điều 14 của Nghị định này và phải sử dụng đất đúng mục đích.”

27. Sửa đổi, bổ sung Điều 43 như sau:

“Điều 43. Việc sử dụng đất đối với trường hợp mua, bán, chuyển nhượng phần vốn góp, cổ phần trong doanh nghiệp; cổ phần hóa doanh nghiệp nhà nước

1. Việc sử dụng đất đối với trường hợp mua, bán, chuyển nhượng phần vốn góp, cổ phần trong doanh nghiệp, trong đó có giá trị quyền sử dụng đất, tài sản gắn liền với đất được thực hiện theo quy định sau đây:

a) Trường hợp mua, bán, chuyển nhượng phần vốn góp, cổ phần trong doanh nghiệp, trong đó có giá trị quyền sử dụng đất, tài sản gắn liền với đất nhưng không thay đổi về người sử dụng đất, chủ sở hữu tài sản gắn liền với đất thì không phải làm thủ tục đăng ký biến động đất đai, tài sản gắn liền với đất.

b) Trường hợp mua, bán, chuyển nhượng phần vốn góp, cổ phần trong doanh nghiệp, trong đó có giá trị quyền sử dụng đất mà thay đổi về người sử dụng đất, chủ sở hữu tài sản gắn liền với đất thì trong thời hạn 30 ngày kể từ ngày mua, bán, chuyển nhượng phần vốn góp, cổ phần trong doanh nghiệp, doanh nghiệp phải thực hiện thủ tục chuyển quyền sử dụng đất, đăng ký biến động đất đai, tài sản gắn liền với đất với cơ quan nhà nước có thẩm quyền và thực hiện nghĩa vụ tài chính theo quy định. Đối với doanh nghiệp có vốn đầu tư nước ngoài thì thời hạn sử dụng đất theo thời hạn của dự án đầu tư nhưng không vượt quá thời hạn quy định tại khoản 3 Điều 126 của Luật đất đai.

c) Trường hợp mua, bán, chuyển nhượng phần vốn góp, cổ phần của Nhà nước tại doanh nghiệp thì việc xác định giá trị quyền sử dụng đất vào vốn hoặc cổ phần của Nhà nước được thực hiện theo quy định của pháp luật về đất đai, pháp luật về quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp và pháp luật về cổ phần hóa doanh nghiệp nhà nước.

Các trường hợp mua, bán, chuyển nhượng phần vốn góp hoặc cổ phần của Nhà nước quy định tại Điểm này phải xác định lại giá trị quyền sử dụng đất theo giá đất cụ thể tại thời điểm chuyển nhượng. Việc mua, bán, chuyển nhượng vốn góp hoặc cổ phần thực hiện theo quy định của pháp luật về đất đai và pháp luật về quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp.

2. Việc quản lý, sử dụng đất khi thực hiện cổ phần hóa doanh nghiệp nhà nước được thực hiện theo quy định sau đây:

a) Khi cổ phần hóa doanh nghiệp nhà nước, doanh nghiệp cổ phần hóa có trách nhiệm rà soát toàn bộ quỹ đất đang quản lý, sử dụng để lập phương án sử dụng đất theo quy định của pháp luật đất đai và pháp luật về sắp xếp lại, xử lý nhà đất thuộc sở hữu nhà nước và trình cơ quan nhà nước có thẩm quyền phê duyệt trước khi tổ chức xác định giá trị doanh nghiệp cổ phần hóa.

Phương án sử dụng đất của doanh nghiệp cổ phần hóa là thành phần hồ sơ khi trình cơ quan nhà nước có thẩm quyền phê duyệt phương án cổ phần hóa và được thực hiện công khai theo quy định của pháp luật.

b) Trong thời hạn 60 ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh lần đầu, doanh nghiệp cổ phần có trách nhiệm thực hiện các thủ tục để được Nhà nước giao đất, cho thuê đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật.

Đối với đất Nhà nước đã giao không thu tiền sử dụng đất cho doanh nghiệp nhà nước thì doanh nghiệp cổ phần phải chuyển sang thuê đất nếu thuộc trường hợp được Nhà nước cho thuê đất theo quy định của Luật đất đai; doanh nghiệp cổ phần được Nhà nước giao đất có thu tiền sử dụng đất nếu thuộc trường hợp Nhà nước giao đất có thu tiền sử dụng đất. Giá đất Nhà nước cho thuê đất, giao đất được xác định theo giá đất cụ thể tại thời điểm quyết định cho thuê đất, giao đất của cơ quan nhà nước có thẩm quyền. Thời hạn sử dụng đất được tính từ ngày có quyết định giao đất, cho thuê đất đối với doanh nghiệp cổ phần. Doanh nghiệp cổ phần có trách nhiệm nộp tiền sử dụng đất, tiền thuê đất theo quy định của pháp luật.

Đối với đất đã được Nhà nước cho doanh nghiệp nhà nước thuê đất trả tiền thuê đất hàng năm hoặc thuê đất trả tiền một lần cho cả thời gian thuê, đất do doanh nghiệp nhà nước nhận chuyển nhượng có nguồn gốc là đất thuê đã trả tiền thuê một lần cho Nhà nước thì doanh nghiệp cổ phần được tiếp tục thuê đất trong thời hạn thuê đất còn lại. Doanh nghiệp cổ phần có trách nhiệm thực hiện thủ tục thuê đất và ký lại hợp đồng thuê đất với cơ quan nhà nước có thẩm quyền trong thời hạn 60 ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh lần đầu. Việc xử lý số tiền doanh nghiệp nhà nước đã nộp hoặc đã trả để nhận chuyển nhượng quyền sử dụng đất thực hiện theo quy định của pháp luật về đất đai và pháp luật về cổ phần hóa.

Đối với đất đã được Nhà nước giao đất có thu tiền sử dụng đất, đất do doanh nghiệp nhà nước nhận chuyển nhượng có nguồn gốc là đất được Nhà nước giao có thu tiền sử dụng đất mà nay thuộc trường hợp được thuê đất theo quy định của Luật đất đai năm 2013 thì khi cổ phần hóa, doanh nghiệp cổ phần phải chuyển sang thuê đất. Việc xử lý số tiền doanh nghiệp nhà nước đã nộp khi Nhà nước giao đất hoặc đã trả để nhận chuyển nhượng quyền sử dụng đất thực hiện theo quy định của pháp luật về đất đai và pháp luật về cổ phần hóa.

Đối với đất đã được Nhà nước giao đất có thu tiền sử dụng đất, đất do doanh nghiệp nhà nước nhận chuyển nhượng có nguồn gốc là đất được Nhà nước giao có thu tiền sử dụng đất mà nay thuộc trường hợp được giao đất có thu tiền sử dụng đất theo quy định của Luật đất đai năm 2013 thì khi cổ phần hóa, doanh nghiệp cổ phần được tiếp tục sử dụng đất theo hình thức đã được giao.

c) Việc xác định giá trị quyền sử dụng đất khi cổ phần hóa doanh nghiệp nhà nước được thực hiện theo quy định của pháp luật về đất đai và pháp luật về cổ phần hóa doanh nghiệp nhà nước nhưng phải đảm bảo nguyên tắc giá đất để xác định giá trị quyền sử dụng đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định theo quy định tại khoản 3 và điểm d khoản 4 Điều 114 của Luật đất đai.

Cơ quan có trách nhiệm xác định giá đất cụ thể để tính giá trị quyền sử dụng đất, tính giá thuê đất khi cổ phân hóa doanh nghiệp nhà nước đăng công khai giá đất đã xác định trên Trang thông tin điện tử của Ủy ban nhân dân cấp tỉnh, Trang thông tin điện tử của Bộ Tài nguyên và Môi trường và Bộ Tài chính ít nhất là 15 ngày trước khi trình Ủy ban nhân dân cấp tỉnh quyết định.

3. Xử lý tồn tại đối với các trường hợp doanh nghiệp cổ phần hóa đang sử dụng đất trước ngày Nghị định này có hiệu lực nhưng chưa hoàn thành thủ tục pháp lý về quyền sử dụng đất theo quy định:

a) Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo thực hiện kiểm tra, rà soát việc quản lý sử dụng đất đai theo phương án cổ phần hóa đã được phê duyệt để hoàn thành thủ tục giao đất, cho thuê đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho doanh nghiệp cổ phần theo quy định.

Trường hợp phát hiện có vi phạm trong quản lý sử dụng đất thì Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức thanh tra, kiểm tra để xử lý dứt điểm trước khi thực hiện thủ tục giao đất, cho thuê đất, cấp Giấy chứng nhận cho doanh nghiệp cổ phần.

b) Doanh nghiệp cổ phần có trách nhiệm thực hiện các thủ tục để được giao đất, cho thuê đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật. Việc xử lý nghĩa vụ tài chính về đất đai (nếu có) thực hiện theo quy định của pháp luật đất đai về thu tiền sử dụng đất, tiền thuê đất và pháp luật về cổ phần hóa.

c) Các thủ tục đất đai quy định tại điểm a và điểm b khoản này phải được hoàn thành sau 180 ngày kể từ ngày Nghị định này có hiệu lực thi hành.

4. Trường hợp doanh nghiệp nhà nước đã cổ phần hóa trước ngày Nghị định này có hiệu lực thi hành mà đã xử lý quyền sử dụng đất theo quy định của pháp luật đất đai khi cổ phần hóa doanh nghiệp nhà nước thì được tiếp tục sử dụng đất theo hình thức đã được Nhà nước giao có thu tiền sử dụng đất hoặc thuê đất trong thời hạn sử dụng đất còn lại.”

28. Bổ sung Điều 43a như sau:

“Điều 43a. Xử lý quyền sử dụng đất đang cho thuê, đang thế chấp khi Nhà nước thu hồi đất

1. Đất đang cho thuê, thế chấp mà Nhà nước thu hồi theo quy định tại Điều 61 và Điều 62 của Luật đất đai thì hợp đồng thuê đất, hợp đồng thế chấp bằng quyền sử dụng đất bị chấm dứt. Việc xử lý quyền và nghĩa vụ có liên quan đến quyền sử dụng đất giữa các bên trong hợp đồng thuê đất, hợp đồng thế chấp thực hiện theo quy định của pháp luật về dân sự.

2. Đất đang cho thuê thuộc trường hợp bị thu hồi theo quy định tại các điểm a, b, c, d, g, h và i khoản 1 Điều 64 của Luật đất đai thì hợp đồng thuê đất bị chấm dứt và việc thu hồi đất thực hiện theo quy định sau:

a) Trường hợp bên cho thuê đất là người gây ra hành vi vi phạm pháp luật về đất đai thì Nhà nước thu hồi đất. Bên cho thuê đất phải bồi thường thiệt hại cho bên thuê đất theo quy định của pháp luật về dân sự;

b) Trường hợp bên thuê đất là người gây ra hành vi vi phạm pháp luật về đất đai thì Nhà nước thu hồi đất. Bên thuê đất phải bồi thường thiệt hại cho bên cho thuê đất theo quy định của pháp luật về dân sự;

c) Trường hợp người gây ra hành vi vi phạm pháp luật về đất đai không phải là bên cho thuê đất hoặc bên thuê đất thì Nhà nước thu hồi đất và người gây ra hành vi vi phạm có trách nhiệm bồi thường cho bên bị thiệt hại theo quy định.

3. Khi Nhà nước thu hồi đất quy định tại các điểm a, b, c, d, g, h và i khoản 1 Điều 64 của Luật đất đai mà quyền sử dụng đất đó đang được thế chấp thì hợp đồng thế chấp quyền sử dụng đất bị chấm dứt; bên thế chấp phải hoàn trả khoản vay cho bên nhận thế chấp theo quy định của pháp luật về dân sự và pháp luật khác có liên quan.

4. Đất do người sử dụng đất là cá nhân cho thuê, thế chấp mà cá nhân đó chết nhưng không có người thừa kế thì Nhà nước thu hồi đất, Nhà nước có trách nhiệm giải quyết các quyền và nghĩa vụ có liên quan đến thửa đất theo quy định của pháp luật; hợp đồng thuê đất, hợp đồng thế chấp bị chấm dứt và quyền sử dụng đất được giải quyết như sau:

a) Trường hợp thuê đất thì bên thuê đất được Nhà nước tiếp tục cho thuê đất trong thời hạn còn lại của hợp đồng thuê đất đã ký kết;

b) Trường hợp thế chấp bằng quyền sử dụng đất thì xử lý quyền sử dụng đất thế chấp theo quy định của pháp luật về giao dịch bảo đảm.”

29. Bổ sung Điều 43b như sau:

“Điều 43b. Sử dụng đất của tổ chức kinh tế đo nhận chuyển nhượng quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân để thực hiện dự án đầu tư

Việc sử dụng đất của tổ chức kinh tế do nhận chuyển nhượng quyền sử dụng đất nông nghiệp không phải là đất thuê trả tiền thuê đất hàng năm của hộ gia đình, cá nhân để thực hiện dự án đầu tư được quy định như sau:

1. Tổ chức kinh tế sử dụng đất do nhận chuyển nhượng quyền sử dụng đất nông nghiệp không phải là đất thuê của hộ gia đình, cá nhân, trừ đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng để thực hiện dự án đầu tư sản xuất nông nghiệp và không chuyển mục đích sử dụng đất thì được tiếp tục sử dụng đất và không phải chuyển sang thuê đất; thời hạn sử dụng đất được xác định theo thời hạn của dự án đầu tư quy định tại khoản 3 Điều 126 của Luật đất đai.

Trường hợp tổ chức kinh tế xin phép chuyển mục đích sử dụng đất sang loại đất khác trong nhóm đất nông nghiệp theo quy định tại khoản 1 Điều 57 của Luật đất đai thì phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật, không phải chuyển sang thuê đất; thời hạn sử dụng đất được xác định theo thời hạn của dự án đầu tư quy định tại khoản 3 Điều 126 của Luật đất đai.

2. Tổ chức kinh tế sử dụng đất do nhận chuyển nhượng quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân mà đất đó do hộ gia đình, cá nhân được Nhà nước cho thuê thu tiền một lần cho cả thời gian thuê, trừ đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng để thực hiện dự án đầu tư sản xuất nông nghiệp thì tổ chức kinh tế được tiếp tục sử dụng đất theo hình thức thuê đất; thời hạn sử dụng đất được xác định theo thời hạn của dự án đầu tư quy định tại khoản 3 Điều 126 của Luật đất đai.

Trường hợp tổ chức kinh tế xin phép chuyển mục đích sử dụng đất sang loại đất khác trong nhóm đất nông nghiệp theo quy định tại khoản 1 Điều 57 của Luật đất đai thì được tiếp tục sử dụng đất theo hình thức thuê đất, phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật; thời hạn sử dụng đất được xác định theo thời hạn của dự án đầu tư quy định tại khoản 3 Điều 126 của Luật đất đai.

3. Đối với các trường hợp quy định tại khoản 1 và khoản 2 Điều này, khi hết thời hạn sử dụng đất, nếu có nhu cầu tiếp tục sử dụng đất thì được cơ quan nhà nước có thẩm quyền xem xét gia hạn sử dụng đất và phải chuyển sang thuê đất theo quy định của pháp luật. Trình tự, thủ tục nhận chuyển nhượng quyền sử dụng đất và chuyển mục đích sử dụng đất thực hiện theo quy định tại Điều 69 và Điều 79 của Nghị định này.

4. Tổ chức kinh tế sử dụng đất do nhận chuyển nhượng quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân để chuyển mục đích sử dụng sang thực hiện dự án đầu tư sản xuất, kinh doanh phi nông nghiệp thì phải chuyển sang thuê đất và phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật. Thời hạn thuê đất được xác định theo thời hạn của dự án đầu tư quy định tại khoản 3 Điều 126 của Luật đất đai.”

30. Bổ sung Điều 43c như sau:

“Điều 43c. Sử dụng đất của tổ chức kinh tế, hộ gia đình, cá nhân khi chuyển mục đích sử dụng đất

1. Tổ chức kinh tế đang sử dụng đất mà chuyển mục đích sử dụng đất, trừ trường hợp quy định tại Điều 43b của Nghị định này thì chế độ sử dụng đất khi chuyển mục đích được quy định như sau:

b) Trường hợp chuyển sang sử dụng vào mục đích đất để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc để bán kết hợp cho thuê hoặc dự án đầu tư hạ tầng nghĩa trang, nghĩa địa để chuyển nhượng quyền sử dụng đất gắn với hạ tầng thì được sử dụng đất theo hình thức giao đất có thu tiền sử dụng đất và phải nộp tiền sử dụng đất khi chuyển mục đích theo quy định;

b) Trường hợp chuyển mục đích sử dụng từ đất nông nghiệp, đất ở được Nhà nước cho thuê, đất phi nông nghiệp được Nhà nước giao đất không thu tiền sử dụng đất sang sử dụng vào mục đích đất sản xuất, kinh doanh phi nông nghiệp; đất xây dựng công trình công cộng có mục đích kinh doanh; đất để thực hiện dự án đầu tư nhà ở để cho thuê; đất xây dựng công trình sự nghiệp thì được sử dụng đất theo hình thức thuê đất trả tiền thuê hàng năm hoặc thuê đất trả tiền thuê một lần cho cả thời gian thuê và phải nộp tiền thuê đất khi chuyển mục đích (nếu có) theo quy định;

c) Trường hợp chuyển mục đích sử dụng từ đất ở, đất phi nông nghiệp không phải là đất ở có nguồn gốc được Nhà nước giao đất có thu tiền sử dụng đất và tiền sử dụng đất đã nộp không có nguồn gốc từ ngân sách nhà nước sang sử dụng vào mục đích đất sản xuất, kinh doanh phi nông nghiệp; đất xây dựng công trình công cộng có mục đích kinh doanh; đất để thực hiện dự án đầu tư nhà ở để cho thuê; đất xây dựng công trình sự nghiệp thì được tiếp tục sử dụng đất theo hình thức giao đất có thu tiền sử dụng đất và phải nộp tiền sử dụng đất khi chuyển mục đích (nếu có) theo quy định;

d) Trường hợp chuyển mục đích sử dụng trong nội bộ đất nông nghiệp là đất được Nhà nước giao có thu tiền sử dụng đất và tiền sử dụng đất đã trả không có nguồn gốc từ ngân sách nhà nước thì được tiếp sử dụng đất theo hình thức giao đất có thu tiền sử dụng đất và phải nộp tiền sử dụng đất khi chuyển mục đích (nếu có) theo quy định;

đ) Trường hợp chuyển mục đích sử dụng trong nội bộ đất nông nghiệp là đất thuê, đất được Nhà nước giao có thu tiền sử dụng đất và tiền sử dụng đất đã trả có nguồn gốc từ ngân sách nhà nước, đất được Nhà nước giao không thu tiền sử dụng đất thì được sử dụng đất theo hình thức thuê đất trả tiền thuê hàng năm hoặc thuê đất trả tiền thuê một lần cho cả thời gian thuê và phải nộp tiền thuê đất khi chuyển mục đích theo quy định.

2. Hộ gia đình, cá nhân đang sử dụng đất mà chuyển mục đích sử dụng đất thì chế độ sử dụng đất khi chuyển mục đích được quy định như sau:

a) Trường hợp chuyển mục đích sử dụng đất từ đất nông nghiệp không phải là đất thuê của Nhà nước sang đất thương mại, dịch vụ; đất cơ sở sản xuất phi nông nghiệp thì được sử dụng theo hình thức giao đất có thu tiền sử dụng đất và phải nộp tiền sử dụng đất khi chuyển mục đích theo quy định;

b) Trường hợp chuyển mục đích sử dụng từ đất nông nghiệp là đất thuê của Nhà nước sang đất thương mại, dịch vụ; đất cơ sở sản xuất phi nông nghiệp thì được sử dụng theo hình thức thuê đất trả tiền thuê hàng năm hoặc thuê đất trả tiền thuê một lần cho cả thời gian thuê và phải nộp tiền thuê đất khi chuyển mục đích theo quy định;

c) Thời hạn sử dụng đất khi chuyển mục đích sử dụng đất quy định tại điểm a và điểm b khoản này được xác định theo thời hạn của dự án đầu tư quy định tại khoản 3 Điều 126 của Luật đất đai. Trường hợp không có dự án đầu tư thì thời hạn sử dụng đất là không quá 50 năm; đối với địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn kinh tế - xã hội đặc biệt khó khăn thì thời hạn sử dụng đất là không quá 70 năm. Thời hạn sử dụng đất được tính từ thời điểm được cơ quan có thẩm quyền cho phép chuyển mục đích sử dụng đất.”

31. Bổ sung Điều 43d như sau:

“Điều 43d. Quy định diện tích tối thiểu được tách thửa

Ủy ban nhân dân cấp tỉnh quy định diện tích tối thiểu được phép tách thửa đối với từng loại đất cho phù hợp với điều kiện cụ thể của địa phương.”

32. Bổ sung Điều 43đ như sau:

“Điều 43đ. Sử dụng đất làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp do được bồi thường, hỗ trợ khi Nhà nước thu hồi đất nông nghiệp của hộ gia đình, cá nhân trước ngày 01 tháng 10 năm 2009

Hộ gia đình, cá nhân thuộc đối tượng được bồi thường, hỗ trợ bằng đất làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp khi Nhà nước thu hồi đất nông nghiệp theo quy định tại khoản 4 và khoản 5 Điều 4 của Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ, Điều 30 của Nghị định số 84/2007/NĐ-CP ngày 15 tháng 5 năm 2007 của Chính phủ mà sau ngày 01 tháng 7 năm 2014 mới thực hiện việc giao đất theo phương án bồi thường, hỗ trợ, tái định cư đã được cơ quan nhà nước có thẩm quyền phê duyệt thì hộ gia đình, cá nhân đó được sử dụng đất ổn định lâu dài vào mục đích sản xuất, kinh doanh dịch vụ phi nông nghiệp đã được xác định, không phải nộp tiền sử dụng đất khi được phép chuyển sang làm đất ở, được bồi thường về đất theo giá đất ở khi Nhà nước thu hồi đất.”

33. Bổ sung Điều 45a như sau:

“Điều 45a. Đất rừng sản xuất là rừng tự nhiên

1. Nhà nước giao đất rừng sản xuất là rừng tự nhiên cho tổ chức quản lý rừng để quản lý, bảo vệ và phát triển rừng.

Hộ gia đình, cá nhân, cộng đồng dân cư đang sinh sống trong khu vực rừng sản xuất là rừng tự nhiên nơi chưa có tổ chức quản lý rừng mà có nhu cầu, khả năng bảo vệ, phát triển rừng thì được Nhà nước giao đất rừng sản xuất là rừng tự nhiên không thu tiền sử dụng đất để bảo vệ, phát triển rừng và được kết hợp khai thác các lợi ích khác theo quy định của pháp luật về bảo vệ và phát triển rừng.

2. Hộ gia đình, cá nhân đã được Nhà nước giao, cho thuê đất rừng sản xuất là rừng tự nhiên và cộng đồng dân cư đã được Nhà nước giao đất rừng sản xuất là rừng tự nhiên trước ngày 01 tháng 7 năm 2004 thì được tiếp tục sử dụng đất trong thời hạn còn lại. Khi hết thời hạn sử dụng đất, nếu có nhu cầu thì được Nhà nước xem xét gia hạn sử dụng đất theo quy định.”

34. Bổ sung Điều 49a như sau:

“Điều 49a. Góp quyền sử dụng đất và điều chỉnh lại quyền sử dụng đất để thực hiện dự án đầu tư

1. Điều kiện áp dụng phương thức góp quyền sử dụng đất và điều chỉnh lại quyền sử dụng đất để thực hiện dự án đầu tư:

a) Thuộc trường hợp quy định tại điểm i khoản 1 Điều 179 của Luật đất đai;

b) Việc triển khai dự án đầu tư phải phù hợp với quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng, quy hoạch đô thị, chương trình, kế hoạch phát triển nhà ở, quy hoạch điểm dân cư nông thôn, quy hoạch xây dựng xã nông thôn mới đã được cơ quan nhà nước có thẩm quyền phê duyệt;

c) Phải có phương án góp quyền sử dụng đất và điều chỉnh lại quyền sử dụng đất được người sử dụng đất thuộc khu vực đất dự kiến thực hiện dự án đồng thuận và được Ủy ban nhân dân cấp tỉnh phê duyệt;

d) Phải đảm bảo quyền lợi của người sử dụng đất trong khu vực dự án.

2. Ủy ban nhân dân cấp tỉnh ban hành quy định về việc góp quyền sử dụng đất và điều chỉnh lại quyền sử dụng đất để thực hiện dự án đầu tư.”

35. Bãi bỏ khoản 3, chuyển khoản 4 thành khoản 3 và khoản 5 thành khoản 4 của Điều 50.

36. Sửa đổi, bổ sung Điều 51 như sau:

“Điều 51. Đất khu công nghiệp, khu chế xuất, cụm công nghiệp, làng nghề

1. Thời hạn sử dụng đất trong khu công nghiệp, khu chế xuất, cụm công nghiệp, làng nghề theo thời hạn của dự án đầu tư.

Trường hợp thời hạn của dự án đầu tư dài hơn thời hạn sử dụng đất còn lại của khu công nghiệp, khu chế xuất, cụm công nghiệp, làng nghề thì doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, cụm công nghiệp, làng nghề phải xin phép cơ quan nhà nước có thẩm quyền cho phép điều chỉnh thời hạn sử dụng đất cho phù hợp nhưng tổng thời hạn sử dụng đất không quá 70 năm và phải nộp tiền sử dụng đất hoặc tiền thuê đất đối với diện tích đất được gia hạn sử dụng.

2. Khi lập quy hoạch chi tiết xây dựng khu công nghiệp, khu chế xuất, cụm công nghiệp, Ủy ban nhân dân cấp tỉnh căn cứ vào hiện trạng các khu dân cư tại địa phương, nhu cầu nhà ở của người lao động làm việc trong khu công nghiệp, khu chế xuất, cụm công nghiệp, bố trí quỹ đất ngoài khu công nghiệp, khu chế xuất, cụm công nghiệp phù hợp với quy hoạch, kế hoạch sử dụng đất để xây dựng khu chung cư, các công trình văn hóa, xã hội, dịch vụ phục vụ đời sống của người lao động.

3. Chế độ sử dụng đất làng nghề được áp dụng như chế độ sử dụng đất tại khu công nghiệp, khu chế xuất, cụm công nghiệp quy định tại các khoản 2, 3, 4 và 5 Điều 149 của Luật đất đai.

4. Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức thực hiện việc kiểm tra thanh tra và xử lý đối với trường hợp thuê đất, thuê lại đất trong khu công nghiệp, khu chế xuất, cụm công nghiệp, làng nghề nhưng không đưa đất vào sử dụng hoặc chậm tiến độ sử dụng so với tiến độ sử dụng đất đã giao kết trong hợp đồng thuê đất, thuê lại đất với doanh nghiệp đầu tư kinh doanh kết cấu hạ tầng.

5. Trách nhiệm của doanh nghiệp đầu tư kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, cụm công nghiệp, làng nghề:

a) Khi ký hợp đồng cho thuê đất, cho thuê lại đất phải xác định cụ thể tiến độ sử dụng đất tương ứng với tiến độ thực hiện dự án đầu tư và biện pháp xử lý nếu bên thuê đất, bên thuê lại đất không đưa đất vào sử dụng hoặc chậm tiến độ sử dụng đất so với tiến độ sử dụng đất đã giao kết trong hợp đồng;

b) Chịu trách nhiệm trước Nhà nước và pháp luật về việc quản lý sử dụng đất trong khu công nghiệp, khu chế xuất, cụm công nghiệp, làng nghề; có trách nhiệm kiểm tra, theo dõi, đôn đốc bên thuê đất, thuê lại đất đưa đất vào sử dụng theo đúng tiến độ đã giao kết trong hợp đồng;

c) Hàng năm, doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, cụm công nghiệp, làng nghề có trách nhiệm báo cáo Ủy ban nhân dân cấp tỉnh, Tổng cục Quản lý đất đai và công bố công khai diện tích đất chưa cho thuê, cho thuê lại trong khu công nghiệp, khu chế xuất, cụm công nghiệp, làng nghề trên trang thông tin điện tử của doanh nghiệp, của Ủy ban nhân dân cấp tỉnh nơi có đất và của Tổng cục Quản lý đất đai.

6. Trường hợp bên thuê đất, thuê lại đất không đưa đất vào sử dụng, chậm đưa đất vào sử dụng so với tiến độ đã giao kết trong hợp đồng thuê đất, thuê lại đất, trừ trường hợp bất khả kháng quy định tại khoản 1 Điều 15 của Nghị định này thì doanh nghiệp đầu tư kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, cụm công nghiệp, làng nghề có trách nhiệm thực hiện như sau:

a) Yêu cầu bên thuê đất, thuê lại đất thực hiện các biện pháp để đưa đất vào sử dụng hoặc có quyền đơn phương chấm dứt hợp đồng thuê đất, thuê lại đất;

b) Lập danh sách các trường hợp không đưa đất vào sử dụng hoặc chậm tiến độ sử dụng đất báo cáo Ban Quản lý các khu công nghiệp, Sở Kế hoạch và Đầu tư, Sở Tài nguyên và Môi trường, Ủy ban nhân dân cấp tỉnh, Bộ Kế hoạch và Đầu tư và Bộ Tài nguyên và Môi trường. Các cơ quan nhận được báo cáo và doanh nghiệp đầu tư kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, cụm công nghiệp, làng nghề có trách nhiệm công bố công khai danh sách các trường hợp không đưa đất vào sử dụng hoặc chậm tiến độ sử dụng đất trên trang thông tin điện tử của cơ quan, đơn vị.

7. Trường hợp doanh nghiệp đầu tư kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, cụm công nghiệp, làng nghề đã thực hiện các quy định tại khoản 6 Điều này mà bên thuê đất, thuê lại đất vẫn không đưa đất vào sử dụng, chậm tiến độ sử dụng đất thì Ủy ban nhân dân cấp tỉnh căn cứ kết quả kiểm tra, kết luận thanh tra thực hiện việc thu hồi đối với diện tích đất vi phạm của bên thuê đất, thuê lại đất và giao cho chủ đầu tư kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, cụm công nghiệp, làng nghề. Trường hợp có nhà đầu tư có nhu cầu sử dụng đất thì chủ đầu tư kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, cụm công nghiệp, làng nghề cho nhà đầu tư thuê đất, thuê lại đất đối với diện tích đất mà Nhà nước đã thu hồi.

Việc xử lý quyền và nghĩa vụ có liên quan giữa chủ đầu tư kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, cụm công nghiệp, làng nghề và bên thuê đất, thuê lại đất thực hiện theo quy định của pháp luật về dân sự.

8. Đối với trường hợp thuê đất, thuê lại đất của chủ đầu tư kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, cụm công nghiệp, làng nghề trước ngày Nghị định này có hiệu lực thi hành, trừ trường hợp bất khả kháng quy định tại khoản 1 Điều 15 của Nghị định này thì Ủy ban nhân dân cấp tỉnh thu hồi đất đối với các trường hợp sau:

a) Không đưa đất vào sử dụng, chậm đưa đất vào sử dụng 36 tháng so với tiến độ sử dụng đất đã giao kết trong hợp đồng thuê đất, thuê lại đất;

b) Quá thời hạn 36 tháng kể từ ngày cấp Giấy chứng nhận đối với trường hợp các bên không có giao kết về tiến độ đưa đất vào sử dụng trong hợp đồng mà không đưa đất vào sử dụng, chậm đưa đất vào sử dụng.

9. Ủy ban nhân dân cấp tỉnh quy định cụ thể việc thu hồi đất đối với trường hợp không đưa đất vào sử dụng, chậm đưa đất vào sử dụng theo quy định tại khoản 7 và khoản 8 Điều này,”

37. Sửa đổi khoản 2 Điều 52 như sau:

“2. Trách nhiệm quản lý đất đai của Ban Quản lý khu công nghệ cao được quy định như sau:

a) Phối hợp với tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng để thực hiện việc bồi thường, hỗ trợ, tái định cư;

b) Trình Ủy ban nhân dân cấp tỉnh quyết định thu tiền thuê đất; quyết định mức miễn, giảm tiền thuê đất đối với từng dự án;

c) Thu hồi đất đã cho thuê, đã giao lại đối với trường hợp người sử dụng đất có hành vi vi phạm pháp luật về đất đai quy định tại các điểm a, b, c, d, e, g và i khoản 1 Điều 64 của Luật đất đai; người sử dụng đất chấm dứt việc sử dụng đất theo pháp luật hoặc tự nguyện trả lại đất theo quy định tại các điểm a, b, c và d khoản 1 Điều 65 của Luật đất đai. Việc xử lý tiền thuê đất, tài sản gắn liền với đất, chi phí đầu tư vào đất còn lại thực hiện như đối với trường hợp Nhà nước thu hồi đất theo quy định của pháp luật về đất đai;

d) Quản lý quỹ đất đã thu hồi đối với các trường hợp quy định tại điểm c khoản này;

đ) Quyết định giao lại đất không thu tiền sử dụng đất đối với người sử dụng đất trong khu công nghệ cao thuộc trường hợp quy định tại khoản 2 và khoản 3 Điều 54 của Luật đất đai; quyết định gia hạn sử dụng đất khi hết thời hạn giao lại đất, cho thuê đất phù hợp với thời hạn của dự án đầu tư;

e) Quy định trình tự, thủ tục hành chính về đất đai tại khu công nghệ cao;

g) Gửi quyết định giao lại đất, cho thuê đất, gia hạn sử dụng đất, trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đến Văn phòng đăng ký đất đai để đăng ký vào hồ sơ địa chính, cập nhật cơ sở dữ liệu đất đai và trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

38. Sửa đổi khoản 4 và bổ sung khoản 5 vào Điều 52 như sau:

“4. Đối với khu công nghệ cao do trung ương quản lý và đã được Ủy ban nhân dân cấp tỉnh quyết định giao đất trước ngày 01 tháng 7 năm 2014 thì Ban Quản lý khu công nghệ cao có trách nhiệm quản lý, sử dụng đất theo quy định sau đây:

a) Thực hiện quy định tại các điểm a, c, d, đ, e và g khoản 2 Điều này; được tiếp tục thực hiện quy hoạch xây dựng đã được cơ quan có thẩm quyền phê duyệt;

b) Quyết định giá đất cụ thể theo phương pháp hệ số điều chỉnh giá đất để làm căn cứ tính thu tiền thuê đất khi cho thuê đất trong khu công nghệ cao nhưng giá đất cụ thể không được thấp hơn giá đất trong Bảng giá đất do Ủy ban nhân dân cấp tỉnh quy định;

c) Quyết định hệ số điều chỉnh giá đất, tỷ lệ % tính đơn giá thuê đất và quyết định số tiền thuê đất được miễn, giảm đối với từng dự án theo quy định của Chính phủ và Thủ tướng Chính phủ;

d) Xác định số tiền thuê đất phải nộp và ra thông báo tiền thuê đất cho người thuê đất theo quy định.

5. Đối với khu công nghệ cao do Ủy ban nhân dân cấp tỉnh quản lý và đã được Ủy ban nhân dân cấp tỉnh quyết định giao đất trước ngày 01 tháng 7 năm 2014 thì việc quản lý, sử dụng đất thực hiện theo quy định sau đây:

a) Việc quản lý, sử dụng đất theo quy định tại Điều 150 của Luật đất đai, khoản 1 và khoản 2 Điều này;

b) Được tiếp tục thực hiện quy hoạch xây dựng đã được cơ quan có thẩm quyền phê duyệt.”

39. Bổ sung Điều 57a như sau:

“Điều 57a. Đất có mặt nước chuyên dùng là hồ thủy điện, hồ thủy lợi

1. Ủy ban nhân dân cấp tỉnh, Ủy ban nhân dân cấp huyện quyết định cho thuê đất có mặt nước là hồ thủy điện, thủy lợi để kết hợp sử dụng với mục đích phi nông nghiệp, nuôi trồng, khai thác thủy sản theo thẩm quyền quy định tại Điều 59 của Luật đất đai.

2. Việc khai thác, sử dụng đất có mặt nước là hồ thủy điện, thủy lợi vào mục đích phi nông nghiệp, nuôi trồng, khai thác thủy sản phải bảo đảm không ảnh hưởng đến mục đích sử dụng chủ yếu đã được xác định và phải tuân theo quy định của các pháp luật khác có liên quan.

3. Thời hạn cho thuê đất có mặt nước chuyên dùng là hồ thủy điện, hồ thủy lợi do Ủy ban nhân dân cấp có thẩm quyền quyết định cho thuê đất quyết định nhưng không quá 50 năm.”

40. Sửa đổi Điều 61 như sau:

“Điều 61. Thời gian thực hiện thủ tục hành chính về đất đai

1. Thời gian thực hiện thủ tục giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất được quy định như sau:

a) Giao đất, cho thuê đất là không quá 20 ngày không kể thời gian thu hồi đất, bồi thường, giải phóng mặt bằng;

b) Cho phép chuyển mục đích sử dụng đất là không quá 15 ngày.

2. Thời gian thực hiện thủ tục đăng ký đất đai, tài sản gắn liền với đất; cấp đổi, cấp lại Giấy chứng nhận được quy định như sau:

a) Đăng ký đất đai, tài sản gắn liền với đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất là không quá 30 ngày;

b) Đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người nhận chuyển nhượng quyền sử dụng đất và quyền sở hữu nhà ở, công trình xây dựng của tổ chức đầu tư xây dựng là không quá 15 ngày;

c) Đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất khi thay đổi tài sản gắn liền với đất là không quá 15 ngày;

d) Đăng ký biến động đất đai, tài sản gắn liền với đất trong các trường hợp trúng đấu giá quyền sử dụng đất; giải quyết tranh chấp, khiếu nại, tố cáo về đất đai; xử lý hợp đồng thế chấp, góp vốn bằng quyền sử dụng đất; kê biên bán đấu giá quyền sử dụng đất, tài sản gắn liền với đất để thi hành án; chia, tách, hợp nhất, sáp nhập tổ chức, chuyển đổi công ty; thỏa thuận hợp nhất hoặc phân chia quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của hộ gia đình, của vợ và chồng, nhóm người sử dụng đất là không quá 10 ngày;

đ) Tách thửa, hợp thửa đất; thủ tục đăng ký đất đai đối với trường hợp được Nhà nước giao đất để quản lý là không quá 15 ngày;

e) Gia hạn sử dụng đất là không quá 07 ngày;

g) Xác nhận tiếp tục sử dụng đất nông nghiệp của hộ gia đình, cá nhân khi hết hạn sử dụng đất là không quá 05 ngày;

h) Đăng ký xác lập hoặc thay đổi, chấm dứt quyền sử dụng hạn chế thửa đất liền kề là không quá 10 ngày;

i) Đăng ký biến động do đổi tên người sử dụng đất, chủ sở hữu tài sản gắn liền với đất hoặc thay đổi về hình dạng, kích thước, diện tích, số hiệu, địa chỉ thửa đất hoặc thay đổi hạn chế quyền sử dụng đất hoặc thay đổi về nghĩa vụ tài chính hoặc thay đổi về tài sản gắn liền với đất so với nội dung đã đăng ký là không quá 10 ngày;

k) Chuyển từ hình thức thuê đất trả tiền hàng năm sang thuê đất trả tiền một lần; từ hình thức Nhà nước giao đất không thu tiền sử dụng đất sang hình thức thuê đất; từ thuê đất sang giao đất có thu tiền sử dụng đất là không quá 30 ngày;

l) Chuyển đổi, chuyển nhượng, thừa kế, tặng cho, đăng ký góp vốn bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất là không quá 10 ngày;

m) Xóa đăng ký góp vốn bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất là không quá 03 ngày;

n) Đăng ký, xóa đăng ký thế chấp, cho thuê, cho thuê lại quyền sử dụng đất là không quá 03 ngày;

o) Chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của vợ hoặc chồng thành của chung vợ và chồng là không quá 05 ngày;

p) Cấp đổi Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng là không quá 07 ngày; trường hợp cấp đổi đồng loạt cho nhiều người sử dụng đất do đo vẽ lại bản đồ là không quá 50 ngày;

q) Cấp lại Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng bị mất là không quá 10 ngày;

r) Thời gian thực hiện thủ tục đính chính Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp là không quá 10 ngày.

3. Thời gian thực hiện thủ tục hòa giải tranh chấp đất đai, thủ tục giải quyết tranh chấp đất đai:

a) Hòa giải tranh chấp đất đai là không quá 45 ngày;

b) Giải quyết tranh chấp đất đai thuộc thẩm quyền của Chủ tịch Ủy ban nhân dân cấp huyện là không quá 45 ngày;

c) Giải quyết tranh chấp đất đai thuộc thẩm quyền của Chủ tịch Ủy ban nhân dân cấp tỉnh là không quá 60 ngày;

d) Giải quyết tranh chấp đất đai thuộc thẩm quyền của Bộ trưởng Bộ Tài nguyên và Môi trường là không quá 90 ngày;

đ) Cưỡng chế thi hành quyết định giải quyết tranh chấp đất đai là không quá 30 ngày.

4. Thời gian quy định tại các khoản 1, 2 và 3 Điều này được tính kể từ ngày nhận được hồ sơ hợp lệ; không tính thời gian các ngày nghỉ, ngày lễ theo quy định của pháp luật; không tính thời gian tiếp nhận hồ sơ tại xã, thời gian thực hiện nghĩa vụ tài chính của người sử dụng đất; không tính thời gian xem xét xử lý đối với trường hợp sử dụng đất có vi phạm pháp luật, thời gian trưng cầu giám định.

Trường hợp hồ sơ chưa đầy đủ, chưa hợp lệ thì trong thời gian không quá 03 ngày làm việc, cơ quan tiếp nhận, xử lý hồ sơ phải thông báo và hướng dẫn người nộp hồ sơ bổ sung, hoàn chỉnh hồ sơ theo quy định.

Đối với các xã miền núi, hải đảo, vùng sâu, vùng xa, vùng có điều kiện kinh tế - xã hội khó khăn, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn thì thời gian thực hiện đối với từng loại thủ tục quy định tại Điều này được tăng thêm 10 ngày, trừ thủ tục hòa giải tranh chấp đất đai.

5. Thời gian thực hiện đồng thời nhiều thủ tục hành chính về đất đai do Ủy ban nhân dân cấp tỉnh quy định nhưng không quá tổng thời gian thực hiện các thủ tục đó theo quy định tại Điều này.”

41. Bổ sung khoản 4 và khoản 5 vào Điều 63 như sau:

“4. Thời điểm tính thu tiền sử dụng đất đối với trường hợp công nhận quyền sử dụng đất là thời điểm Văn phòng đăng ký đất đai gửi thông tin địa chính đến cơ quan thuế.

Thời hạn Văn phòng đăng ký đất đai gửi thông tin địa chính đến cơ quan thuế không quá 15 ngày kể từ ngày nhận đủ hồ sơ hợp lệ; thời hạn cơ quan thuế thông báo nghĩa vụ tài chính cho người sử dụng đất không quá 05 ngày kể từ ngày nhận được thông tin địa chính do Văn phòng đăng ký đất đai chuyển đến.

Trường hợp Văn phòng đăng ký đất đai chuyển thông tin chậm hoặc cơ quan thuế chậm xác định nghĩa vụ tài chính thì thời điểm tính thu tiền sử dụng đất được xác định là thời điểm Văn phòng đăng ký đất đai nhận đủ hồ sơ hợp lệ.

5. Việc xác định giá đất để tính thu nghĩa vụ tài chính khi cấp lại Giấy chứng nhận đã cấp không đúng quy định của pháp luật được thực hiện theo quy định sau đây:

a) Trường hợp việc cấp Giấy chứng nhận không đúng quy định của pháp luật do lỗi của cơ quan nhà nước thì giá đất được xác định tại thời điểm đã cấp Giấy chứng nhận trước đây;

b) Trường hợp việc cấp Giấy chứng nhận không đúng quy định của pháp luật do lỗi của người sử dụng đất thì giá đất được xác định tại thời điểm cấp lại Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

c) Bộ Tài chính quy định cụ thể việc thu, nộp và hoàn trả nghĩa vụ tài chính theo quy định tại khoản này.”

42. Sửa đổi, bổ sung điểm c khoản 3 Điều 65 như sau:

“c) Sau khi vận động, thuyết phục mà người có đất thu hồi không thực hiện quyết định thu hồi đất thì Phòng Tài nguyên và Môi trường trình Chủ tịch Ủy ban nhân dân cấp huyện ban hành quyết định cưỡng chế thực hiện quyết định thu hồi đất;”

43. Sửa đổi, bổ sung điểm e khoản 3 Điều 65 như sau:

“e) Chủ tịch Ủy ban nhân dân cấp đã ban hành quyết định cưỡng chế có trách nhiệm tổ chức lực lượng thực hiện cưỡng chế thi hành quyết định cưỡng chế đối với trường hợp đã được vận động, thuyết phục theo quy định tại điểm đ khoản này mà cá nhân, tổ chức bị cưỡng chế không chấp nhận thi hành quyết định cưỡng chế.”

44. Sửa đổi, bổ sung điểm a khoản 1 Điều 66 như sau:

“a) Cơ quan tài nguyên và môi trường hoặc cơ quan nhà nước có thẩm quyền tổ chức kiểm tra, thanh tra để xác định hành vi vi phạm quy định tại các điểm c, d, g, h và i khoản 1 Điều 64 của Luật đất đai;”

45. Bổ sung Điều 69a như sau:

“Điều 69a. Trình tự, thủ tục điều chỉnh quyết định thu hồi đất, giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất của Thủ tướng Chính phủ đã ban hành trước ngày 01 tháng 7 năm 2004

1. Trong thời hạn không quá 15 ngày kể từ ngày nhận được văn bản của người sử dụng đất hoặc văn bản của cơ quan có thẩm quyền đề nghị điều chỉnh quyết định thu hồi đất, giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất của Thủ tướng Chính phủ, Sở Tài nguyên và Môi trường hướng dẫn người sử dụng đất lập hồ sơ điều chỉnh quyết định thu hồi đất, giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất để trình Ủy ban nhân dân cấp tỉnh.

2. Trong thời hạn không quá 05 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban nhân dân cấp tỉnh ban hành quyết định điều chỉnh quyết định thu hồi đất, giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất. Trường hợp điều chỉnh quyết định mà phải báo cáo Thủ tướng Chính phủ thì Ủy ban nhân dân cấp tỉnh gửi hồ sơ đến Bộ Tài nguyên và Môi trường.

3. Trong thời hạn không quá 10 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài nguyên và Môi trường có trách nhiệm thẩm định và trình Thủ tướng Chính phủ.

Trường hợp việc điều chỉnh quyết định thu hồi đất, giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất của Thủ tướng Chính phủ có liên quan đến bộ, ngành khác thì Bộ Tài nguyên và Môi trường có trách nhiệm lấy ý kiến các bộ, ngành có liên quan trước khi trình Thủ tướng Chính phủ. Trong thời hạn không quá 10 ngày kể từ ngày nhận được văn bản đề nghị của Bộ Tài nguyên và Môi trường, các bộ, ngành có liên quan phải gửi ý kiến đến Bộ Tài nguyên và Môi trường.

4. Sau khi có ý kiến chấp thuận của Thủ tướng Chính phủ, Ủy ban nhân dân cấp tỉnh ban hành quyết định điều chỉnh quyết định thu hồi đất, giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất.”

46. Sửa đổi, bổ sung khoản 2 Điều 72 như sau:

“2. Trong thời hạn không quá 30 ngày kể từ ngày nhận được hồ sơ hợp lệ, Sở Tài nguyên và Môi trường có trách nhiệm kiểm tra hiện trạng sử dụng đất, nhà ở và công trình đã xây dựng và điều kiện chuyển nhượng quyền sử dụng đất, bán nhà ở của chủ đầu tư dự án.

Sau khi hoàn thành việc kiểm tra, Sở Tài nguyên và Môi trường có trách nhiệm gửi thông báo cho chủ đầu tư dự án về kết quả kiểm tra; gửi thông báo kèm theo sơ đồ nhà đất đã kiểm tra cho Văn phòng đăng ký đất đai để làm thủ tục đăng ký nhà, đất cho bên mua đối với các trường hợp đủ điều kiện theo quy định của pháp luật; đăng công khai kết quả kiểm tra trên trang thông tin điện tử của Ủy ban nhân dân cấp tỉnh, của Sở Tài nguyên và Môi trường nơi có đất.”

47. Bổ sung Điều 72a như sau:

“Điều 72a. Trình tự, thủ tục xác định lại diện tích đất ở cho hộ gia đình, cá nhân đã được cấp Giấy chứng nhận

Trình tự, thủ tục xác định lại diện tích đất ở theo quy định tại điểm b khoản 5 Điều 24 của Nghị định này thực hiện như sau:

1. Người sử dụng đất nộp 01 bộ hồ sơ đề nghị xác định lại diện tích đất ở tại nơi nộp hồ sơ quy định tại Điều 60 của Nghị định này.

2. Văn phòng đăng ký đất đai có trách nhiệm kiểm tra hồ sơ khi cấp Giấy chứng nhận trước đây, nếu đủ điều kiện xác định lại diện tích đất ở theo quy định tại khoản 5 Điều 24 của Nghị định này thì trình cơ quan có thẩm quyền quy định tại Điều 37 của Nghị định này để cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; cập nhật, chỉnh lý biến động vào hồ sơ địa chính, cơ sở dữ liệu đất đai; trao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người sử dụng đất hoặc gửi Ủy ban nhân dân cấp xã để trao đối với trường hợp nộp hồ sơ tại cấp xã.”

48. Bổ sung Điều 74a như sau:

“Điều 74a. Trình tự, thủ tục gia hạn sử dụng đất nông nghiệp của cơ sở tôn giáo

Cơ sở tôn giáo sử dụng đất nông nghiệp có nhu cầu gia hạn sử dụng đất thì thực hiện theo quy định sau đây:

1. Trước khi hết hạn sử dụng đất tối thiểu là 06 tháng, cơ sở tôn giáo nộp 01 bộ hồ sơ đề nghị gia hạn sử dụng đất.

2. Sở Tài nguyên và Môi trường có trách nhiệm thẩm định nhu cầu sử dụng đất; trường hợp đủ điều kiện được gia hạn thì trình Ủy ban nhân dân cấp tỉnh quyết định gia hạn quyền sử dụng đất; chuyển hồ sơ cho Văn phòng đăng ký đất đai để thực hiện đăng ký.

3. Cơ sở tôn giáo nộp Giấy chứng nhận đã cấp đối với trường hợp được gia hạn sử dụng đất cho Sở Tài nguyên và Môi trường.

4. Văn phòng đăng ký đất đai có trách nhiệm xác nhận gia hạn sử dụng đất vào Giấy chứng nhận đã cấp; chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu đất đai; trao Giấy chứng nhận cho cơ sở tôn giáo.

5. Đối với những trường hợp không đủ điều kiện được gia hạn sử dụng đất thì Sở Tài nguyên và Môi trường thông báo cho người sử dụng đất và làm thủ tục thu hồi đất theo quy định.”

49. Sửa đổi, bổ sung điểm a khoản 3 Điều 75 như sau:

“a) Đo đạc địa chính để chia tách thửa đất và chuyển Bản trích đo thửa đất mới tách cho người sử dụng đất để thực hiện ký kết hợp đồng, văn bản giao dịch về quyền sử dụng một phần thửa đất mới tách;”

50. Bổ sung Điều 79a như sau:

“Điều 79a. Trình tự, thủ tục đăng ký đất đai đối với trường hợp sử dụng đất thông qua nhận quyền sử dụng đất để sản xuất, kinh doanh

Trình tự, thủ tục đăng ký đất đai đối với trường hợp sử dụng đất thông qua nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất để thực hiện dự án, công trình sản xuất, kinh doanh theo quy định tại Điều 73 của Luật đất đai được thực hiện như sau:

1. Trường hợp mục đích sử dụng đất của dự án, công trình sản xuất, kinh doanh khác với mục đích sử dụng đất của thửa đất mà chủ đầu tư nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất thì trình tự giải quyết được thực hiện như sau:

a) Đối với trường hợp nhà đầu tư thuê quyền sử dụng đất của người đang sử dụng đất thì người sử dụng đất thực hiện thủ tục chuyển mục đích sử dụng đất trước khi thực hiện thủ tục cho nhà đầu tư thuê quyền sử dụng đất;

b) Đối với trường hợp nhà đầu tư nhận góp vốn bằng quyền sử dụng đất thì người sử dụng đất thực hiện thủ tục chuyển mục đích sử dụng đất trước khi thực hiện thủ tục góp vốn bằng quyền sử dụng đất với nhà đầu tư hoặc thực hiện thủ tục góp vốn bằng quyền sử dụng đất sau đó nhà đầu tư thực hiện thủ tục chuyển mục đích sử dụng đất;

c) Đối với trường hợp nhà đầu tư nhận chuyển nhượng quyền sử dụng đất từ người đang sử dụng đất thì thực hiện thủ tục chuyển nhượng quyền sử dụng đất sau đó làm thủ tục chuyển mục đích sử dụng đất.

2. Trường hợp mục đích sử dụng đất của dự án, công trình sản xuất, kinh doanh không thay đổi so với mục đích của thửa đất nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất thì chủ đầu tư hoặc người sử dụng đất thực hiện thủ tục theo quy định tại Điều 79 của Nghị định này.

3. Trường hợp nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất nông nghiệp để thực hiện dự án sản xuất, kinh doanh phi nông nghiệp thì thực hiện thủ tục chuyển nhượng, cho thuê, góp vốn bằng quyền sử dụng đất sau khi đã có văn bản chấp thuận của cơ quan có thẩm quyền theo quy định tại khoản 1 Điều 193 của Luật đất đai.”

51. Sửa đổi điểm a khoản 2 Điều 80 như sau:

“a) Xác nhận việc xóa cho thuê, cho thuê lại, xóa góp vốn vào Giấy chứng nhận theo quy định và trao cho bên cho thuê, cho thuê lại, bên góp vốn. Trường hợp cho thuê, cho thuê lại đất trong khu công nghiệp và trường hợp góp vốn bằng quyền sử dụng đất mà đã cấp Giấy chứng nhận cho bên thuê, thuê lại đất, bên nhận góp vốn thì thu hồi Giấy chứng nhận đã cấp; bên góp vốn được cấp lại Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Trường hợp thời điểm hết thời hạn sử dụng đất trùng với thời điểm xóa cho thuê, cho thuê lại đất, xóa góp vốn bằng quyền sử dụng đất nếu người sử dụng đất không có nhu cầu tiếp tục sử dụng đất hoặc không được cơ quan nhà nước có tham quyền gia hạn sử dụng đất thì thu hồi Giấy chứng nhận đã cấp;”

52. Sửa đổi, bổ sung điểm a khoản 4 Điều 80 như sau:

“a) Trường hợp hết thời hạn góp vốn hoặc do thỏa thuận của các bên về chấm dứt việc góp vốn thì bên góp vốn bằng quyền sử dụng đất được tiếp tục sử dụng đất đó trong thời hạn còn lại.

Trường hợp người sử dụng đất góp vốn bằng quyền sử dụng đất và sau đó nhà đầu tư làm thủ tục đăng ký hoặc xin phép chuyển mục đích sử dụng đất thì khi hết thời hạn góp vốn, quyền và nghĩa vụ có liên quan giữa bên góp vốn và bên nhận góp vốn thực hiện theo thỏa thuận của các bên theo quy định của pháp luật; trường hợp thời hạn sử dụng đất đã hết và bên góp vốn bằng quyền sử dụng đất không còn nhu cầu tiếp tục sử dụng thì Nhà nước thu hồi đất.”

53. Bổ sung điểm c vào khoản 2 và bổ sung khoản 3 vào Điều 81 như sau:

“c) Trường hợp tổ chức được phép mua bán nợ theo quy định của pháp luật mua khoản nợ là quyền sử dụng đất đã thế chấp, quyền sử dụng đất đã bảo lãnh theo quy định của Luật đất đai năm 2003 của bên nhận thế chấp, bên nhận bảo lãnh thì tổ chức đó được kế thừa quyền và nghĩa vụ của bên nhận thế chấp, bên nhận bảo lãnh đã giao kết trong hợp đồng thế chấp, hợp đồng bảo lãnh. Tổ chức mua bán nợ được quyền xử lý quyền sử dụng đất đã thế chấp, đã bảo lãnh theo thỏa thuận trong hợp đồng thế chấp, hợp đồng bảo lãnh đã ký.

Trường hợp không xử lý được theo thỏa thuận thì tổ chức mua bán nợ của Nhà nước thực hiện việc đấu giá quyền sử dụng đất theo quy định của pháp luật; tổ chức mua bán nợ không phải của Nhà nước được quyền chuyển nhượng quyền sử dụng đất đã được thế chấp, đã được bảo lãnh cho người khác hoặc đề nghị tổ chức bán đấu giá thực hiện việc bán đấu giá quyền sử dụng đất mà không cần có sự đồng ý của bên thế chấp, bên bảo lãnh hoặc khởi kiện tại Tòa án theo quy định của pháp luật.

3. Việc xử lý quyền sử dụng đất khi xử lý tài sản bảo đảm gắn liền với đất thuê trả tiền hàng năm để thu hồi nợ được quy định như sau:

a) Trường hợp người sử dụng đất thuê trả tiền hàng năm đã thế chấp, đã bảo lãnh bằng tài sản gắn liền với đất theo quy định của Luật đất đai năm 2003 nếu không thực hiện được nghĩa vụ với bên nhận thế chấp, bên nhận bảo lãnh thì Nhà nước thu hồi đất của bên thế chấp, bên bảo lãnh bằng tài sản gắn liền với đất thuê hàng năm để cho người mua tài sản, người nhận chính tài sản bảo đảm thuê đất, trừ trường hợp có sự thỏa thuận khác. Người mua tài sản, người nhận chính tài sản bảo đảm tự thỏa thuận với bên thế chấp, bên bảo lãnh bằng tài sản gắn liền với đất thuê hàng năm về việc chi trả chi phí đầu tư vào đất còn lại đến thời điểm thu hồi đất. Trường hợp không tự thỏa thuận được thì các bên có liên quan có quyền khởi kiện tại Tòa án theo quy định của pháp luật;

b) Người mua tài sản, người nhận chính tài sản bảo đảm được Nhà nước tiếp tục cho thuê đất trong thời hạn sử dụng đất còn lại theo giá đất cụ thể và phải sử dụng đất đúng mục đích đã được xác định. Trường hợp có nhu cầu chuyển mục đích sử dụng đất thì phải thực hiện thủ tục theo quy định của Luật đất đai và quy định của Nghị định này;

c) Người mua tài sản phải đảm bảo các điều kiện theo quy định tại khoản 2 Điều 189 của Luật đất đai.”

54. Sửa đổi, bổ sung khoản 1 Điều 82 như sau:

"1. Các trường hợp đang sử dụng đất sau đây mà chưa được cấp Giấy chứng nhận và không thuộc trường hợp quy định tại khoản 2 Điều này thì người đang sử dụng đất thực hiện thủ tục đăng ký đất đai, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất lần đầu theo quy định của Luật đất đai và quy định tại Nghị định này mà không phải làm thủ tục chuyển quyền sử dụng đất; cơ quan tiếp nhận hồ sơ không được yêu cầu người nhận chuyển quyền sử dụng đất nộp hợp đồng, văn bản chuyển quyền sử dụng đất theo quy định của pháp luật:

a) Sử dụng đất do nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất trước ngày 01 tháng 01 năm 2008;

b) Sử dụng đất do nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất từ ngày 01 tháng 01 năm 2008 đến trước ngày 01 tháng 7 năm 2014 mà có giấy tờ về quyền sử dụng đất quy định tại Điều 100 của Luật đất đai và Điều 18 của Nghị định này;

c) Sử dụng đất do nhận thừa kế quyền sử dụng đất trước ngày 01 tháng 7 năm 2014.”

55. Bổ sung Điều 83a như sau:

“Điều 83a. Trình tự, thủ tục đăng ký biến động đối với trường hợp hộ gia đình, cá nhân đưa quyền sử dụng đất vào doanh nghiệp

1. Trường hợp hộ gia đình, cá nhân đã được Nhà nước cho thuê đất trả tiền thuê hàng năm, khi thành viên của hộ gia đình hoặc cá nhân thành lập doanh nghiệp và tiếp tục sử dụng đất theo mục đích đã được Nhà nước cho thuê thì doanh nghiệp được tiếp tục sử dụng đất đó trong thời hạn sử dụng đất còn lại và có trách nhiệm thực hiện thủ tục đăng ký biến động thay đổi tên người sử dụng đất theo quy định tại điểm b khoản 4 Điều 95 của Luật đất đai và Điều 85 của Nghị định này.

Văn phòng đăng ký đất đai có trách nhiệm thông báo nội dung biến động về người sử dụng đất cho Ủy ban nhân dân cấp huyện nơi có đất để hủy hợp đồng thuê đất đã ký với hộ gia đình, cá nhân.

Doanh nghiệp phải ký Hợp đồng thuê đất với Sở Tài nguyên và Môi trường trước khi làm thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định.

Giá đất để tính thu tiền thuê đất đối với doanh nghiệp sau khi thành lập là giá đất đã tính tiền thuê đất đối với hộ gia đình, cá nhân nếu thời điểm thành lập doanh nghiệp đang trong chu kỳ 05 năm ổn định tiền thuê đất và phải xác định lại theo quy định của Chính phủ.

2. Trường hợp hộ gia đình, cá nhân đang sử dụng đất không phải là đất thuê trả tiền thuê đất hàng năm, khi thành viên của hộ gia đình hoặc cá nhân thành lập doanh nghiệp và không thay đổi mục đích sử dụng đất thì doanh nghiệp được tiếp tục sử dụng đất và có trách nhiệm làm thủ tục đăng ký biến động theo quy định của pháp luật về đất đai.

3. Trường hợp hộ gia đình, cá nhân sử dụng đất có nguồn gốc được Nhà nước giao đất, cho thuê đất mà khi thành lập doanh nghiệp có thay đổi mục đích sử dụng đất thì doanh nghiệp phải làm thủ tục chuyển mục đích sử dụng đất và phải thực hiện nghĩa vụ tài chính theo quy định. Doanh nghiệp nộp hồ sơ xin chuyển mục đích sử dụng đất cùng với hồ sơ đăng ký biến động đất đai; cơ quan có thẩm quyền xem xét quyết định cho phép chuyển mục đích sử dụng đất đồng thời với thủ tục đăng ký biến động theo quy định của pháp luật về đất đai.”

56. Sửa đổi, bổ sung điểm b và điểm c khoản 4 Điều 87 như sau:

“b) Trường hợp cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất phát hiện Giấy chứng nhận đã cấp không đúng quy định của pháp luật về đất đai thì kiểm tra lại, thông báo cho người sử dụng đất biết rõ lý do và quyết định thu hồi Giấy chứng nhận đã cấp không đúng quy định;

c) Trường hợp người sử dụng đất phát hiện Giấy chứng nhận đã cấp không đúng quy định của pháp luật về đất đai thì gửi kiến nghị bằng văn bản đến cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất. Cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất có trách nhiệm kiểm tra, xem xét quyết định thu hồi Giấy chứng nhận đã cấp không đúng quy định của pháp luật về đất đai;”

57. Sửa đổi, bổ sung khoản 3 Điều 88 như sau:

“3. Trong thời hạn 10 ngày kể từ ngày lập biên bản hòa giải thành mà các bên tranh chấp có ý kiến bằng văn bản khác với nội dung đã thống nhất trong biên bản hòa giải thành thì Chủ tịch Ủy ban nhân dân cấp xã tổ chức lại cuộc họp Hội đồng hòa giải để xem xét giải quyết đối với ý kiến bổ sung và phải lập biên bản hòa giải thành hoặc không thành.”

58. Bổ sung Điều 90a như sau:

“Điều 90a. Thời hiệu giải quyết tranh chấp lần hai và hiệu lực thi hành quyết định giải quyết tranh chấp đất đai

1. Sau khi nhận được quyết định giải quyết tranh chấp đất đai lần đầu của người có thẩm quyền mà các bên hoặc một trong các bên tranh chấp không đồng ý với quyết định giải quyết thì phải gửi đơn đề nghị giải quyết tranh chấp lần hai đến người có thẩm quyền. Trong thời hạn không quá 30 ngày kể từ ngày nhận được quyết định giải quyết tranh chấp đất đai lần đầu hoặc không quá 45 ngày đối với các xã miền núi, hải đảo, vùng sâu, vùng xa, vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn mà các bên hoặc một trong các bên tranh chấp không có đơn gửi người có thẩm quyền giải quyết tranh chấp đất đai lần hai thì quyết định giải quyết tranh chấp lần đầu có hiệu lực thi hành.

2. Trong thời hạn không quá 30 ngày kể từ ngày nhận được quyết định giải quyết tranh chấp đất đai lần hai; đối với các xã miền núi, hải đảo, vùng sâu, vùng xa, vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn không quá 45 ngày thì quyết định giải quyết tranh chấp đất đai lần hai có hiệu lực thi hành.”

59. Sửa đổi, bổ sung khoản 2 và bổ sung các khoản 3, 4, 5, 6, 7 và 8 vào Điều 91 như sau:

“2. Nguyên tắc cưỡng chế thực hiện quyết định giải quyết tranh chấp đất đai:

a) Việc cưỡng chế phải tiến hành công khai, dân chủ, khách quan, bảo đảm trật tự, an toàn, đúng quy định của pháp luật;

b) Thời điểm bắt đầu tiến hành cưỡng chế được thực hiện trong giờ hành chính;

c) Không thực hiện cưỡng chế trong thời gian từ 22 giờ đến 06 giờ sáng ngày hôm sau; các ngày nghỉ, ngày lễ theo quy định của pháp luật; trong thời gian 15 ngày trước và sau tết nguyên đán; các ngày truyền thống đối với các đối tượng chính sách nếu họ là người bị cưỡng chế và các trường hợp đặc biệt khác làm ảnh hưởng nghiêm trọng đến an ninh, chính trị, trật tự an toàn xã hội, phong tục, tập quán tại địa phương.

3. Cưỡng chế thực hiện quyết định giải quyết tranh chấp đất đai được thực hiện khi có đủ các điều kiện sau đây:

a) Quyết định giải quyết tranh chấp đất đai đã có hiệu lực thi hành mà các bên hoặc một trong các bên tranh chấp không chấp hành quyết định và đã được Ủy ban nhân dân cấp xã, Ủy ban Mặt trận Tổ quốc Việt Nam cấp xã nơi có đất tranh chấp đã vận động, thuyết phục mà không chấp hành;

b) Quyết định cưỡng chế thực hiện quyết định giải quyết tranh chấp đất đai đã được niêm yết công khai tại trụ sở Ủy ban nhân dân cấp xã, địa điểm sinh hoạt chung của khu dân cư nơi có đất tranh chấp;

c) Quyết định cưỡng chế thực hiện quyết định giải quyết tranh chấp đất đai đã có hiệu lực thi hành;

d) Người bị cưỡng chế đã nhận được Quyết định cưỡng chế.

Trường hợp người bị cưỡng chế từ chối không nhận quyết định cưỡng chế hoặc vắng mặt khi giao quyết định cưỡng chế thì Ủy ban nhân dân cấp xã lập biên bản.

4. Chủ tịch Ủy ban nhân dân cấp huyện ban hành quyết định cưỡng chế thực hiện quyết định giải quyết tranh chấp đất đai và tổ chức thực hiện quyết định cưỡng chế.

5. Trình tự, thủ tục thực hiện quyết định cưỡng chế:

a) Trước khi tiến hành cưỡng chế, Chủ tịch Ủy ban nhân dân cấp huyện quyết định thành lập Ban thực hiện cưỡng chế;

b) Ban thực hiện cưỡng chế vận động, thuyết phục, đối thoại với người bị cưỡng chế.

Trường hợp người bị cưỡng chế chấp hành quyết định giải quyết tranh chấp đất đai thì Ban thực hiện cưỡng chế lập biên bản ghi nhận việc chấp hành; việc thực hiện các nội dung trong quyết định giải quyết tranh chấp đất đai được thực hiện ngay sau khi lập biên bản dưới sự giám sát của Ban thực hiện cưỡng chế;

c) Trường hợp người bị cưỡng chế không chấp hành quyết định giải quyết tranh chấp đất đai sau khi đã được vận động, thuyết phục thì Ban thực hiện cưỡng chế tổ chức thực hiện cưỡng chế và buộc người bị cưỡng chế thực hiện các nội dung của quyết định giải quyết tranh chấp đất đai.

6. Thành phần Ban thực hiện cưỡng chế gồm:

a) Chủ tịch hoặc Phó Chủ tịch Ủy ban nhân dân cấp huyện là trưởng ban;

b) Thành viên đại diện cho các cơ quan cấp huyện gồm: thanh tra, tư pháp tài nguyên và môi trường, xây dựng; đại diện lãnh đạo Ủy ban nhân dân cấp xã nơi có đất và các thành viên khác do Chủ tịch Ủy ban nhân dân cấp huyện quyết định.

7. Ủy ban nhân dân cấp tỉnh bố trí kinh phí thực hiện việc cưỡng chế thực hiện quyết định giải quyết tranh chấp đất đai.

8. Ủy ban nhân dân cấp tỉnh quy định cụ thể Điều này.”

60. Bổ sung khoản 3 và khoản 4 vào Điều 99 như sau:

“3. Đối với dự án đầu tư thuộc trường hợp Nhà nước thu hồi đất theo quy định của Luật đất đai năm 2003 và các văn bản hướng dẫn thi hành nhưng không thuộc trường hợp Nhà nước thu hồi đất theo quy định của Luật đất đai năm 2013 mà đã lựa chọn chủ đầu tư theo quy định của pháp luật về đầu tư trước ngày 01 tháng 7 năm 2014, phù hợp với kế hoạch sử dụng đất hàng năm của cấp huyện thì Ủy ban nhân dân cấp tỉnh tổng hợp vào danh mục dự án cần thu hồi đất để trình Hội đồng nhân dân thông qua trước khi cơ quan nhà nước có thẩm quyền quyết định thu hồi đất.

Trình tự, thủ tục thu hồi đất đối với trường hợp quy định tại khoản này thực hiện theo quy định tại Điều 69 của Luật đất đai.

4. Đối với dự án đầu tư thuộc trường hợp Nhà nước thu hồi đất theo quy định của Luật đất đai năm 2003 và các văn bản hướng dẫn thi hành nhưng không thuộc trường hợp Nhà nước thu hồi đất theo quy định của Luật đất đai năm 2013 đã được Ủy ban nhân dân cấp có thẩm quyền cho phép thỏa thuận nhận chuyển quyền sử dụng đất để thực hiện dự án đầu tư trước ngày 01 tháng 7 năm 2014 mà chủ đầu tư chưa thỏa thuận hết được toàn bộ diện tích đất của người sử dụng đất trong phạm vi dự án thì Ủy ban nhân dân cấp tỉnh tổng hợp vào danh mục dự án cần thu hồi đất trình Hội đồng nhân dân cùng cấp thông qua trước khi cơ quan nhà nước có thẩm quyền quyết định thu hồi đất đối với diện tích đất chưa thỏa thuận được để giao đất, cho thuê đất đối với chủ đầu tư.”

61. Bổ sung Điều 100a như sau:

“Điều 100a. Xử lý việc áp dụng điều kiện giao đất, cho thuê đất, chuyển mục đích sử dụng đất; chế độ quản lý, sử dụng đất

1. Đối với dự án sử dụng đất tại đảo và xã, phường, thị trấn biên giới, ven biển không thuộc trường hợp do Quốc hội, Thủ tướng Chính phủ chấp thuận, quyết định đầu tư mà được cấp Giấy chứng nhận đầu tư trước ngày 01 tháng 7 năm 2014 nhưng chưa có quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất theo quy định của pháp luật về đất đai thì phải thực hiện theo quy định tại khoản 2 Điều 58 của Luật đất đai và Điều 13 của Nghị định này.

2. Điều kiện giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất đối với người được Nhà nước giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất để thực hiện dự án đầu tư quy định tại khoản 3 Điều 58 của Luật đất đai và Điều 14 của Nghị định này không áp dụng đối với các trường hợp sau đây:

a) Dự án đầu tư đã được cơ quan nhà nước có thẩm quyền phê duyệt đầu tư, cấp Giấy chứng nhận đầu tư hoặc dự án đã được Quốc hội, Thủ tướng Chính phủ quyết định, chấp thuận chủ trương đầu tư trước ngày 01 tháng 7 năm 2014;

b) Dự án đầu tư không phải trình cơ quan có thẩm quyền phê duyệt hoặc dự án không phải cấp Giấy chứng nhận đầu tư nhưng đã được cơ quan tài nguyên và môi trường thẩm định nhu cầu sử dụng đất và đã được cơ quan có thẩm quyền chấp thuận đầu tư trước ngày 01 tháng 7 năm 2014.

3. Khi công nhận quyền sử dụng đất đối với đất do tổ chức xã hội, cộng đồng dân cư đang sử dụng vào mục đích phi nông nghiệp có nguồn gốc được Nhà nước giao đất không thu tiền sử dụng đất hoặc giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà tiền đã trả cho việc sử dụng đất có nguồn gốc từ ngân sách nhà nước hoặc sử dụng đất không có giấy tờ về quyền sử dụng đất thì việc công nhận quyền sử dụng đất được thực hiện theo hình thức giao đất không thu tiền sử dụng đất; thời hạn sử dụng đất được thực hiện theo quy định tại Điều 126 của Luật đất đai và được tính từ ngày được công nhận quyền sử dụng đất.

Trường hợp đã được Nhà nước cho thuê đất hoặc giao đất có thu tiền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất mà tiền đã trả cho việc sử dụng đất không có nguồn gốc từ ngân sách nhà nước thì được tiếp tục sử dụng đất theo hình thức sử dụng đất đã được Nhà nước giao, cho thuê trong thời hạn sử dụng đất còn lại.

4. Trường hợp tổ chức kinh tế sử dụng đất do nhận chuyển nhượng quyền sử dụng đất có nguồn gốc là đất được Nhà nước giao có thu tiền sử dụng đất, cho thuê đất mà tiền đã trả cho việc nhận chuyển nhượng quyền sử dụng đất không có nguồn gốc từ ngân sách nhà nước thì được tiếp tục sử dụng đất theo hình thức sử dụng đã được giao, cho thuê trong thời hạn sử dụng đất còn lại.

5. Trường hợp hợp tác xã đang sử dụng đất do thành viên góp quyền sử dụng đất vào hợp tác xã thì được Nhà nước công nhận theo hình thức giao đất có thu tiền sử dụng đất mà không phải chuyển sang thuê đất; thời hạn sử dụng đất là 50 năm tính từ ngày được công nhận quyền sử dụng đất. Trường hợp đất đang sử dụng có nguồn gốc là đất được sử dụng ổn định lâu dài thì thời hạn sử dụng đất là ổn định lâu dài.

6. Đối với dự án đầu tư đã được cơ quan có thẩm quyền chấp thuận chủ trương đầu tư bằng văn bản hoặc lựa chọn chủ đầu tư theo quy định của pháp luật về đầu tư trước ngày 01 tháng 7 năm 2014 nhưng chưa giao đất, cho thuê đất cho chủ đầu tư mà nay phù hợp với quy hoạch kế hoạch sử dụng đất thì Ủy ban nhân dân cấp có thẩm quyền thực hiện việc giao đất, cho thuê đất cho chủ đầu tư mà không phải tổ chức đấu giá quyền sử dụng đất.

7. Trường hợp hộ gia đình, cá nhân đang sử dụng đất có nguồn gốc là được giao, cho thuê không đúng thẩm quyền, không đúng đối tượng trước ngày 01 tháng 7 năm 2004 đã nộp tiền cho Nhà nước để được sử dụng, đất hoặc được giao đất nhưng không phải thực, hiện nghĩa vụ tài chính mà nay việc sử dụng đất đó phù hợp với quy hoạch sử dụng đất, quy hoạch xây dựng, quy hoạch đô thị, quy hoạch điểm dân cư nông thôn, quy hoạch xây dựng xã nông thôn mới thì Nhà nước không thu hồi đất.

8. Khi kết thúc kế hoạch sử dụng đất hàng năm cấp huyện mà các chỉ tiêu kế hoạch sử dụng đất chưa thực hiện hết thì vẫn được tiếp tục thực hiện đến khi kế hoạch sử dụng đất của năm tiếp theo được cơ quan nhà nước có thẩm quyền phê duyệt.”

62. Sửa đổi, bổ sung Điều 101 như sau:

“Điều 101. Thẩm quyền điều chỉnh quyết định của Thủ tướng Chính phủ về thu hồi đất, giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất trước ngày Luật đất đai có hiệu lực thi hành

Trường hợp đã được Thủ tướng Chính phủ quyết định thu hồi đất, giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất từ trước ngày 01 tháng 7 năm 2004 mà nay phải điều chỉnh thì việc điều chỉnh nội dung quyết định thu hồi đất, giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất do Ủy ban nhân dân cấp tỉnh quyết định nếu việc điều chỉnh đó không làm thay đổi cơ cấu sử dụng đất so với quyết định của Thủ tướng Chính phủ.

Trường hợp việc điều chỉnh quyết định thu hồi đất, giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất của Thủ tướng Chính phủ mà làm thay đổi về cơ cấu sử dụng đất đã được thể hiện trong quyết định của Thủ tướng Chính phủ thì Ủy ban nhân dân cấp tỉnh phải báo cáo Thủ tướng Chính phủ trước khi quyết định điều chỉnh.”

Điều 3. Sửa đổi, bổ sung Nghị định số 44/2014/NĐ-CP ngày 15 tháng 5 năm 2014 quy định về giá đất

1. Bổ sung khoản 4 vào Điều 7 như sau:

“4. Giá đất trong khung giá đất, bảng giá đất đối với đất sử dụng có thời hạn được tính tương ứng với thời hạn sử dụng đất là 70 năm.

Đối với địa phương mà Ủy ban nhân dân cấp tỉnh đã quy định thời hạn sử dụng đất để tính giá đất trong bảng giá đất khác với quy định tại khoản này thì phải điều chỉnh lại cho phù hợp.”

2. Bổ sung điểm e vào khoản 3 Điều 11 như sau:

“e) Đối với đất phi nông nghiệp do cơ sở tôn giáo, tín ngưỡng sử dụng; đất làm nghĩa trang, nghĩa địa; đất phi nông nghiệp khác thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại khu vực lân cận đã quy định trong bảng giá đất để quy định mức giá đất.”

3. Bổ sung Điều 15a như sau:

“Điều 15a. Trách nhiệm tổ chức xác định giá khởi điểm để đấu giá quyền sử dụng đất

1. Sở Tài nguyên và Môi trường có trách nhiệm tổ chức xác định giá khởi điểm để đấu giá quyền sử dụng đất khi Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất thu tiền một lần cho cả thời gian thuê quy định tại khoản 1 Điều 15 của Nghị định này.

2. Sở Tài chính chủ trì, phối hợp với Sở Tài nguyên và Môi trường tổ chức thực hiện việc xác định giá khởi điểm để đấu giá quyền sử dụng đất gắn với tài sản thuộc sở hữu nhà nước theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước”.

4. Sửa đổi, bổ sung khoản 2 và khoản 3 Điều 18 như sau:

“2. Giá đất cụ thể được xác định bằng phương pháp hệ số điều chỉnh giá đất quy định tại khoản 5 Điều 4 của Nghị định này được áp dụng đối với các trường hợp sau đây:

a) Các trường hợp quy định tại các điểm a, b, c và d khoản 4 Điều 114, khoản 2 Điều 172 và khoản 3 Điều 189 của Luật đất đai, xác định giá đất để làm giá khởi điểm đấu giá quyền sử dụng đất khi Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê mà thửa đất hoặc khu đất của dự án có giá trị (tính theo giá đất trong bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với các tỉnh còn lại; xác định giá đất để làm căn cứ tính tiền thuê đất khi Nhà nước cho thuê đất thu tiền thuê đất hàng năm mà phải xác định lại đơn giá thuê đất để điều chỉnh cho chu kỳ tiếp theo; xác định giá đất để làm cơ sở xác định giá khởi điểm đấu giá quyền sử dụng đất khi Nhà nước cho thuê đất thu tiền thuê đất hàng năm;

b) Trường hợp quy định tại điểm đ khoản 4 Điều 114 của Luật đất đai đối với dự án có các thửa đất liền kề nhau, có cùng mục đích sử dụng, khả năng sinh lợi và thu nhập từ việc sử dụng đất tương tự nhau hoặc trường hợp tại khu vực thu hồi đất không bảo đảm yêu cầu về thông tin để áp dụng các phương pháp định giá đất quy định tại các khoản 1, 2, 3 và 4 Điều 4 của Nghị định này để xác định giá đất cụ thể của từng thửa đất.

3. Hàng năm, Ủy ban nhân dân cấp tỉnh quy định hệ số điều chỉnh giá đất để áp dụng cho các trường hợp quy định tại điểm a khoản 2 Điều này.

Đối với trường hợp quy định tại điểm b khoản 2 Điều này thì Ủy ban nhân dân cấp tỉnh quyết định hệ số điều chỉnh giá đất đối với từng loại đất theo dự án hoặc theo khu vực để xác định giá đất tính tiền bồi thường khi Nhà nước thu hồi đất.”

5. Sửa đổi, bổ sung điểm c khoản 2 Điều 20 như sau:

“c) Có trình độ từ đại học trở lên ngành hoặc chuyên ngành về quản lý đất đai, địa chính, bất động sản, vật giá, thẩm định giá, kinh tế, tài chính, kế toán, kiểm toán, ngân hàng, kinh tế - kỹ thuật, kỹ thuật, luật.”

6. Bổ sung khoản 3 vào Điều 20 như sau:

“3. Cá nhân được cấp Chứng chỉ định giá đất phải có đủ các điều kiện sau:

a) Có đủ điều kiện quy định tại các điểm a, b, c và d khoản 2 Điều này;

b) Có Giấy chứng nhận đã hoàn thành khóa bồi dưỡng về định giá đất theo chương trình bồi dưỡng về định giá đất do Bộ Tài nguyên và Môi trường ban hành.”

Điều 4. Sửa đổi, bổ sung Nghị định số 47/2014/NĐ-CP ngày 15 tháng 5 năm 2014 quy định về bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất

1. Sửa đổi, bổ sung Điều 11 như sau:

“Điều 11. Bồi thường về đất khi Nhà nước thu hồi đất có nguồn gốc được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004 nhưng đã nộp tiền để được sử dụng đất mà chưa được cấp Giấy chứng nhận quyền sử dụng đất

1. Đất có nguồn gốc được giao không đúng thẩm quyền trước ngày 15 tháng 10 năm 1993 và có giấy tờ chứng minh về việc đã nộp tiền cho cơ quan, tổ chức để được sử dụng đất đối với diện tích đất được giao mà chưa được cấp Giấy chứng nhận quyền sử dụng đất thì người đang sử dụng đất được bồi thường về đất đối với diện tích và loại đất được giao.

2. Đất có nguồn gốc được giao không đúng thẩm quyền từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 và có giấy tờ chứng minh đã nộp tiền để được sử dụng đất đối với diện tích đất được giao mà chưa được cấp Giấy chứng nhận quyền sử dụng đất thì người đang sử dụng đất được bồi thường như sau:

a) Trường hợp có giấy tờ chứng minh đã nộp tiền đế được sử dụng đất đối với diện tích đất được giao theo đúng mức thu quy định của pháp luật đất đai năm 1993 thì được bồi thường về đất đối với diện tích và loại đất được giao;

a) Trường hợp có giấy tờ chứng minh đã nộp tiền để được sử dụng đất đối với diện tích đất được giao thấp hơn mức thu quy định của pháp luật đất đai năm 1993 thì được bồi thường về đất đối với diện tích và loại đất được giao nhưng phải trừ đi số tiền sử dụng đất phải nộp (nếu có) theo quy định của Chính phủ về thu tiền sử dụng đất khi cấp Giấy chứng nhận quyền sử dụng đất.

3. Đất có nguồn gốc được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004 nhưng không có giấy tờ chứng minh đã nộp tiền để được sử dụng đất đối với diện tích đất được giao thì người đang sử dụng đất được bồi thường về đất đối với diện tích và loại đất được giao nhưng phải trừ đi số tiền sử dụng đất phải nộp (nếu có) theo quy định của Chính phủ về thu tiền sử dụng đất khi cấp Giấy chứng nhận quyền sử dụng đất.”

2. Bổ sung Điều 18a như sau:

“Điều 18a. Xử lý tiền sử dụng đất, tiền thuê đất đã nộp, chi phí đầu tư vào đất còn lại, tài sản gắn liền với đất khi Nhà nước thu hồi đất

1. Khi Nhà nước thu hồi đất đối với trường hợp quy định tại điểm c và điểm g khoản 1 Điều 64, điểm c khoản 1 Điều 65 của Luật đất đai thì chủ sở hữu tài sản được trả lại giá trị còn lại của tài sản gắn liền với đất đã tạo lập hợp pháp theo quy định của pháp luật mà không có nguồn gốc từ ngân sách nhà nước theo nguyên tắc sau đây:

a) Việc hoàn trả giá trị còn lại của tài sản gắn liền với đất được thực hiện khi Nhà nước giao, cho thuê đất đã thu hồi cho người khác sử dụng;

b) Người được Nhà nước giao đất, cho thuê đất có trách nhiệm hoàn trả giá trị còn lại của tài sản gắn liền với đất cho người có đất thu hồi;

c) Ủy ban nhân dân cấp tỉnh xem xét từng trường hợp cụ thể để quyết định việc trả lại giá trị còn lại của tài sản gắn liền với đất đối với các trường hợp thu hồi đất quy định tại khoản này;

d) Bộ Tài chính quy định cụ thể khoản này.

2. Khi Nhà nước thu hồi đất đối với trường hợp tổ chức bị giải thể, phá sản quy định tại điểm a khoản 1 Điều 65 của Luật đất đai thì chi phí đầu tư vào đất còn lại, tài sản gắn liền với đất (nếu có) của người sử dụng đất được xử lý theo quy định của pháp luật về giải thể, phá sản.

3. Khi Nhà nước thu hồi đất đối với trường hợp người sử dụng đất tự nguyện trả lại đất quy định tại điểm c khoản 1, Điều 65 của Luật đất đai mà đất đó được Nhà nước giao đất có thu tiền sử dụng đất, công nhận quyền sử dụng đất có thu tiền sử dụng đất, đất thuê trả tiền thuê đất một lần cho cả thời gian thuê mà người sử dụng đất đã thực hiện nghĩa vụ tài chính và hộ gia đình, cá nhân sử dụng đất nông nghiệp có nguồn gốc được Nhà nước giao đất không thu tiền sử dụng đất mà đủ điều kiện được bồi thường thì được trả lại giá trị quyền sử dụng đất theo quy định sau đây:

a) Việc xác định giá trị quyền sử dụng đất để hoàn trả thực hiện tại thời điểm Nhà nước quyết định thu hồi đất;

b) Giá trị quyền sử dụng đất hoàn trả được tính theo giá đất trong bảng giá đất do Ủy ban nhân dân cấp tỉnh ban hành theo mục đích sử dụng đất đã được Nhà nước giao, cho thuê, công nhận quyền sử dụng đất của thời hạn sử dụng đất còn lại đối với đất sử dụng có thời hạn. Trường hợp hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp đang sử dụng đất nông nghiệp có nguồn gốc được Nhà nước giao đất không thu tiền sử dụng đất thì được trả lại nguyên giá trị quyền sử dụng đất mà không trừ giá trị quyền sử dụng đất đối với thời gian đã sử dụng;

c) Việc hoàn trả giá trị quyền sử dụng đất cho người tự nguyện trả lại đất được thực hiện khi Nhà nước giao, cho thuê đất đã thu hồi cho người khác sử dụng;

d) Người được Nhà nước giao đất, cho thuê đất có trách nhiệm hoàn trả giá trị quyền sử dụng đất cho người có đất thu hồi;

đ) Bộ Tài chính quy định cụ thể khoản này.

4. Khi Nhà nước thu hồi đất do vi phạm pháp luật về đất đai quy định tại khoản 1 Điều 64 của Luật đất đai thì người sử dụng đất không được trả lại tiền sử dụng đất, tiền thuê đất đã nộp, chi phí đầu tư vào đất còn lại (nếu có) và giá trị còn lại của tài sản gắn liền với đất, trừ trường hợp quy định tại khoản 1 Điều này.

5. Khi Nhà nước thu hồi đất do chấm dứt việc sử dụng đất theo pháp luật quy định tại khoản 1 Điều 65 của Luật đất đai thì tiền sử dụng đất, tiền thuê đất đã nộp, chi phí đầu tư vào đất còn lại được xử lý như sau:

a) Không được trả lại tiền sử dụng đất, tiền thuê đất đã nộp, trừ trường hợp quy định tại khoản 3 Điều này;

b) Không được trả lại chi phí đầu tư vào đất còn lại, trừ trường hợp quy định tại khoản 2 Điều này.

6. Đối với trường hợp vi phạm pháp luật về đất đai mà đã có quyết định thu hồi đất của Ủy ban nhân dân cấp có thẩm quyền trước ngày 01 tháng 7 năm 2014 nhưng chưa xử lý tiền sử dụng đất, tiền thuê đất, chi phí đầu tư vào đất còn lại, tài sản đã đầu tư trên đất (nếu có) thì được xử lý theo quy định của pháp luật về đất đai trước ngày 01 tháng 7 năm 2014.”

3. Bổ sung Điều 18b như sau:

“Điều 18b. Xử lý tiền thuê đất còn lại cho người được Nhà nước cho thuê trả tiền thuê đất hàng năm mà đã trả trước tiền thuê đất cho nhiều năm khi Nhà nước thu hồi đất

1. Người được Nhà nước cho thuê đất trả tiền thuê đất hàng năm nhưng đã trả trước tiền thuê đất cho nhiều năm cho Nhà nước thì khi Nhà nước thu hồi đất được trả lại tiền thuê đất đã trả trước còn lại cho thời gian chưa sử dụng tính từ thời điểm có quyết định thu hồi đất.

2. Bộ Tài chính hướng dẫn nguồn chi trả và việc xác định tiền thuê đất đã trả trước còn lại để trả cho người sử dụng đất quy định tại khoản 1 Điều này."

4. Bổ sung Điều 18c như sau:

“Điều 18c. Xử lý về tài sản do Nhà nước giao quản lý khi thu hồi đất và trường hợp tổ chức thu hồi đất nhưng không được bồi thường về đất

1. Khi Nhà nước thu hồi đất, tổ chức bị thiệt hại về tài sản do Nhà nước giao quản lý sử dụng và phải di dời đến cơ sở mới thì tổ chức đó được sử dụng tiền bồi thường tài sản để đầu tư tại cơ sở mới theo dự án đầu tư được cấp có thẩm quyền phê duyệt.

2. Tổ chức được Nhà nước giao đất có thu tiền sử dụng đất, thuê đất trả tiền thuê đất một lần cho cả thời gian thuê mà tiền sử dụng đất, tiền thuê đất đã nộp có nguồn gốc từ ngân sách nhà nước và tổ chức được Nhà nước giao đất không thu tiền sử dụng đất khi Nhà nước thu hồi đất thì không được bồi thường về đất nhưng được hỗ trợ bằng tiền nếu phải di dời đến cơ sở mới do cơ quan nhà nước có thẩm quyền quyết định; mức hỗ trợ tối đa không quá mức bồi thường về đất.

3. Bộ Tài chính hướng dẫn việc quản lý, cấp phát, thanh quyết toán số tiền hỗ trợ quy định tại Điều này.”

5. Sửa đổi, bổ sung khoản 1 và khoản 2 Điều 19 như sau:

“1. Đối tượng được hỗ trợ ổn định đời sống và sản xuất, gồm các trường hợp sau:

a) Hộ gia đình, cá nhân được Nhà nước giao đất nông nghiệp khi thực hiện các nghị định gồm: Nghị định số 64/CP ngày 27 tháng 9 năm 1993 của Chính phủ ban hành Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp; Nghị định số 85/1999/NĐ-CP ngày 28 tháng 8 năm 1999 của Chính phủ sửa đổi, bổ sung một số điều của Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp và bổ sung việc giao đất làm muối cho hộ gia đình và cá nhân sử dụng ổn định lâu dài; Nghị định số 02/CP ngày 15 tháng 01 năm 1994 của Chính phủ ban hành Bản quy định về việc giao đất lâm nghiệp cho tổ chức, hộ gia đình, cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp; Nghị định số 163/1999/NĐ-CP ngày 16 tháng 11 năm 1999 của Chính phủ về việc giao đất, cho thuê đất lâm nghiệp cho tổ chức, hộ gia đình và cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp; Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật đất đai và khoản 1 Điều 54 của Luật đất đai;

b) Nhân khẩu nông nghiệp trong hộ gia đình quy định tại điểm a khoản này nhưng phát sinh sau thời điểm giao đất nông nghiệp cho hộ gia đình đó;

c) Hộ gia đình, cá nhân thuộc đối tượng đủ điều kiện được giao đất nông nghiệp theo quy định tại điểm a khoản này đang sử dụng đất nông nghiệp do nhận chuyển nhượng, nhận thừa kế, được tặng cho, khai hoang theo quy định của pháp luật, được Ủy ban nhân dân cấp xã nơi có đất thu hồi xác nhận là đang trực tiếp sản xuất trên đất nông nghiệp đó;

d) Hộ gia đình, cá nhân đang sử dụng đất do nhận giao khoán đất sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thủy sản (không bao gồm đất rừng đặc dụng, rừng phòng hộ) của các nông, lâm trường quốc doanh là cán bộ, công nhân viên của nông, lâm trường quốc doanh đang làm việc hoặc đã nghỉ hưu, nghỉ mất sức lao động, thôi việc được hưởng trợ cấp đang trực tiếp sản xuất nông, lâm nghiệp;

đ) Hộ gia đình, cá nhân đang sử dụng đất do nhận giao khoán đất của các nông, lâm trường quốc doanh hoặc công ty nông, lâm nghiệp được chuyển đổi từ các nông, lâm trường quốc doanh đang trực tiếp sản xuất nông nghiệp và có nguồn thu nhập ổn định từ sản xuất nông nghiệp trên đất đó;

e) Hộ gia đình, cá nhân đang sử dụng đất do nhận giao khoán đất của tập đoàn sản xuất nông nghiệp, hợp tác xã nông nghiệp đang trực tiếp sản xuất nông nghiệp và có nguồn thu nhập ổn định từ sản xuất nông nghiệp trên đất đó;

g) Tổ chức kinh tế, hộ gia đình, cá nhân sản xuất, kinh doanh, doanh nghiệp có vốn đầu tư nước ngoài mà bị ngừng sản xuất, kinh doanh khi Nhà nước thu hồi đất thì được hỗ trợ ổn định sản xuất.

2. Điều kiện để được hỗ trợ ổn định đời sống và sản xuất thực hiện theo quy định sau đây:

a) Đối với hộ gia đình, cá nhân, tổ chức kinh tế, doanh nghiệp có vốn đầu tư nước ngoài đang sử dụng đất thuộc đối tượng quy định tại khoản 1 Điều này đã được cấp Giấy chứng nhận quyền sử dụng đất hoặc đủ điều kiện được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật về đất đai, trừ trường hợp quy định tại khoản 2 Điều 77 của Luật đất đai và điểm b khoản này;

b) Đối với hộ gia đình, cá nhân đang sử dụng đất do nhận giao khoán đất sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thủy sản (không bao gồm đất rừng đặc dụng, rừng phòng hộ) quy định tại các điểm d, đ và e khoản 1 Điều này thì phải có hợp đồng giao khoán sử dụng đất.”

6. Sửa đổi, bổ sung khoản 1 Điều 20 như sau:

“1. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp quy định tại các điểm a, b, c khoản 1 Điều 19 của Nghị định này khi Nhà nước thu hồi đất nông nghiệp mà được bồi thường bằng tiền; hộ gia đình, cá nhân đang sử dụng đất quy định tại các điểm d, đ và e khoản 1 Điều 19 của Nghị định này (trừ trường hợp hộ gia đình, cá nhân là cán bộ, công nhân viên của nông, lâm trường quốc doanh, của công ty nông, lâm nghiệp được chuyển đổi từ các nông, lâm trường quốc doanh đã nghỉ hưu, nghỉ mất sức lao động, thôi việc được hưởng trợ cấp) khi Nhà nước thu hồi đất nông nghiệp thì được hỗ trợ đào tạo, chuyển đổi nghề và tìm kiếm việc làm theo quy định sau đây:

a) Hỗ trợ bằng tiền không quá 05 lần giá đất nông nghiệp cùng loại trong bảng giá đất của địa phương đối với toàn bộ diện tích đất nông nghiệp thu hồi; diện tích được hỗ trợ không vượt quá hạn mức giao đất nông nghiệp tại địa phương theo quy định tại Điều 129 của Luật đất đai;

b) Mức hỗ trợ cụ thể do Ủy ban nhân dân cấp tỉnh quy định căn cứ điều kiện thực tế của địa phương.”

7. Bổ sung điểm c vào khoản 4 Điều 30 như sau:

“c) Người được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất không thông qua hình thức đấu giá quyền sử dụng đất mà ứng trước kinh phí bồi thường, hỗ trợ, tái định cư thì được tham gia trong quá trình tổ chức thực hiện việc bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất”

8. Bổ sung khoản 6 và khoản 7 vào Điều 34 như sau:

“6. Đối với dự án đầu tư đã có quyết định thu hồi đất và quyết định phê duyệt phương án bồi thường, hỗ trợ, tái định cư của cơ quan nhà nước có thẩm quyền nhưng đến trước ngày 01 tháng 7 năm 2014 chưa thực hiện chi trả tiền bồi thường thì việc xử lý bồi thường chậm thực hiện theo quy định của pháp luật về đất đai trước ngày 01 tháng 7 năm 2014.

7. Đối với dự án đầu tư đã được Thủ tướng Chính phủ phê duyệt Khung chính sách bồi thường, hỗ trợ, tái định cư trước ngày 01 tháng 7 năm 2014 nhưng địa phương chưa phê duyệt phương án bồi thường, hỗ trợ, tái định cư mà chính sách về bồi thường, hỗ trợ, tái định cư sau ngày 01 tháng 7 năm 2014 có thay đổi so với khung chính sách đã được phê duyệt thì bộ, ngành có dự án đầu tư có trách nhiệm báo cáo Thủ tướng Chính phủ quyết định. Bộ, ngành có dự án đầu tư phối hợp với Ủy ban nhân dân cấp tỉnh nơi có dự án tổ chức thực hiện sau khi có quyết định của Thủ tướng Chính phủ.”

Điều 5. Điều khoản chuyển tiếp

Trường hợp đã có quyết định thu hồi đất và có phương án bồi thường, hỗ trợ, tái định cư được phê duyệt theo quy định của pháp luật về đất đai trước ngày Nghị định này có hiệu lực thi hành thì tiếp tục thực hiện theo phương án đã phê duyệt và không áp dụng theo quy định của Nghị định này.

Điều 6. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 03 tháng 3 năm 2017.

2. Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh có trách nhiệm hướng dẫn thi hành các điều, khoản được giao trong Nghị định này và rà soát các văn bản đã ban hành để sửa đổi, bổ sung hoặc thay thế cho phù hợp với quy định của Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các cấp và tổ chức, cá nhân khác có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, NN (3). XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 2017_53_2017_ND-CP_cac giay to hop phap ve dat dai

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 53/2017/NĐ-CP | Hà Nội, ngày 08 tháng 05 năm 2017

NGHỊ ĐỊNH

QUY ĐỊNH CÁC LOẠI GIẤY TỜ HỢP PHÁP VỀ ĐẤT ĐAI ĐỂ CẤP GIẤY PHÉP XÂY DỰNG

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Luật xây dựng ngày 18 tháng 6 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Xây dựng;

Chính phủ ban hành Nghị định quy định các loại giấy tờ hợp pháp về đất đai để cấp giấy phép xây dựng.

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định các loại giấy tờ hợp pháp về đất đai để cấp giấy phép xây dựng; trách nhiệm của các cơ quan, tổ chức, cá nhân có liên quan đến việc sử dụng giấy tờ hợp pháp về đất đai để cấp giấy phép xây dựng.

2. Các loại giấy tờ hợp pháp về đất đai làm căn cứ thực hiện việc xác lập quyền sử dụng đất của tổ chức, cá nhân được thực hiện theo quy định của pháp luật về đất đai.

3. Việc cấp giấy phép xây dựng được thực hiện theo quy định của pháp luật về xây dựng.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, hộ gia đình, cá nhân đề nghị cấp giấy phép xây dựng (sau đây gọi chung là chủ đầu tư); cơ quan thực hiện cấp giấy phép xây dựng và các cơ quan, tổ chức, cá nhân có liên quan.

Điều 3. Các loại giấy tờ hợp pháp về đất đai để cấp giấy phép xây dựng

Giấy tờ hợp pháp về đất đai để cấp giấy phép xây dựng quy định tại Nghị định này là giấy tờ thuộc một trong các loại sau:

1. Giấy chứng nhận quyền sử dụng đất được cấp theo quy định của Luật đất đai năm 1987, Luật đất đai năm 1993, Luật sửa đổi, bổ sung một số điều của Luật đất đai năm 2001, Luật đất đai năm 2003.

2. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được cấp theo quy định của Luật đất đai năm 2013, Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12.

3. Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở được cấp theo quy định tại Nghị định số 60/CP ngày 05 tháng 7 năm 1994 của Chính phủ về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị, Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở.

4. Giấy chứng nhận quyền sở hữu nhà ở; giấy chứng nhận quyền sở hữu công trình xây dựng đã được cấp theo quy định tại Pháp lệnh nhà ở năm 1991; Luật nhà ở năm 2005; Nghị định số 81/2001/NĐ-CP ngày 05 tháng 11 năm 2001 của Chính phủ về việc người Việt Nam định cư ở nước ngoài mua nhà ở tại Việt Nam; Nghị định số 95/2005/NĐ-CP ngày 15 tháng 7 năm 2005 của Chính phủ về việc cấp giấy chứng nhận quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng; Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật nhà ở; Nghị định số 51/2009/NĐ-CP ngày 03 tháng 6 năm 2009 hướng dẫn thi hành một số điều của Nghị quyết số 19/2008/QH12 ngày 03 tháng 6 năm 2008 của Quốc hội về việc thí điểm cho tổ chức, cá nhân nước ngoài mua và sở hữu nhà ở tại Việt Nam; Điều 31, Điều 32 Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đất đai; các giấy chứng nhận khác về quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng đã được cấp theo quy định của pháp luật về đất đai, pháp luật về nhà ở, pháp luật về xây dựng qua các thời kỳ.

5. Các loại giấy tờ đủ điều kiện để cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất nhưng chưa được cấp giấy chứng nhận gồm: Các loại giấy tờ quy định tại Điều 100 của Luật đất đai năm 2013; Điều 18 của Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đất đai năm 2013 và quy định tại khoản 16 Điều 2 Nghị định số 01/2017/NĐ-CP ngày 06 tháng 01 năm 2017 sửa đổi, bổ sung một số Nghị định quy định chi tiết thi hành Luật đất đai hoặc giấy xác nhận của Ủy ban nhân dân cấp xã và được cơ quan đăng ký đất đai xác nhận đủ điều kiện để cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

6. Giấy tờ về đất đai đối với trường hợp được Nhà nước giao đất, cho thuê đất, chuyển mục đích sử dụng đất từ sau ngày 01 tháng 7 năm 2004 nhưng không có giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật về đất đai, gồm: Quyết định giao đất của cơ quan nhà nước có thẩm quyền hoặc Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền và hợp đồng thuê đất kèm theo (nếu có) hoặc giấy tờ về trúng đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất hoặc Quyết định cho phép chuyển mục đích sử dụng đất của cơ quan nhà nước có thẩm quyền.

7. Báo cáo rà soát, kê khai hiện trạng sử dụng đất đối với trường hợp tổ chức, cơ sở tôn giáo đang sử dụng mà chưa được cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được Ủy ban nhân dân cấp tỉnh nơi có đất kiểm tra và quyết định xử lý theo quy định tại Điều 28 Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đất đai.

8. Giấy tờ về việc xếp hạng di tích lịch sử - văn hóa, danh lam thắng cảnh đối với trường hợp cấp giấy phép xây dựng để thực hiện xây dựng mới, sửa chữa, cải tạo hoặc di dời các công trình di tích lịch sử - văn hóa, danh lam thắng cảnh nhưng chưa được cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định tại Điều 27 Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đất đai năm 2013.

9. Giấy chứng nhận quyền sử dụng đất hoặc văn bản chấp thuận về địa điểm xây dựng của Ủy ban nhân dân cấp huyện đối với công trình xây dựng biển quảng cáo, trạm viễn thông, cột ăng-ten tại khu vực không thuộc nhóm đất có mục đích sử dụng để xây dựng và không được chuyển đổi mục đích sử dụng đất.

10. Hợp đồng thuê đất được giao kết giữa chủ đầu tư xây dựng công trình và người quản lý, sử dụng công trình giao thông hoặc văn bản chấp thuận của cơ quan quản lý nhà nước có thẩm quyền về giao thông đối với công trình được phép xây dựng trong phạm vi đất dành cho giao thông theo quy định của pháp luật.

11. Văn bản của cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất đối với trường hợp người sử dụng đất đã có giấy tờ hợp pháp về đất đai theo quy định tại các khoản 1, 2, 3, 4 và 5 Điều này nhưng đề nghị được cấp giấy phép xây dựng sử dụng vào mục đích khác với mục đích sử dụng đất đã được ghi trên giấy tờ đó.

12. Văn bản của cơ quan nhà nước có thẩm quyền đã cấp giấy chứng nhận quyền sử dụng đất, theo đề nghị của cơ quan cấp giấy phép xây dựng để xác định diện tích các loại đất đối với trường hợp người sử dụng đất có một trong các loại giấy tờ hợp pháp về đất đai theo quy định tại các khoản 1, 2, 3, 4 và 5 Điều này nhưng trên các giấy tờ đó không ghi rõ diện tích các loại đất để làm cơ sở cấp giấy phép xây dựng.

Điều 4. Trách nhiệm của các bộ, cơ quan, đơn vị liên quan

1. Bộ Xây dựng chủ trì, phối hợp với Bộ Tài nguyên và Môi trường tổ chức phổ biến, hướng dẫn và kiểm tra việc sử dụng các loại giấy tờ hợp pháp về đất đai để cấp giấy phép xây dựng quy định tại Nghị định này; đồng thời, rà soát, hoàn thiện các quy định hướng dẫn, bao gồm quy trình thủ tục, hồ sơ giấy tờ để cấp giấy phép xây dựng theo quy định của pháp luật về xây dựng.

2. Bộ Tài nguyên và Môi trường tổ chức rà soát, hoàn thiện các quy định liên quan đến quy trình thủ tục, hồ sơ giấy tờ để cấp các loại giấy tờ hợp pháp về đất đai theo quy định của pháp luật về đất đai.

3. Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương có trách nhiệm tổ chức tập huấn cho công chức thuộc các cơ quan cấp giấy phép xây dựng và cơ quan quản lý đất đai tại địa phương thực hiện đúng các quy định của Nghị định này trong quá trình thực hiện cấp giấy phép xây dựng; tổ chức thực hiện việc thanh tra, kiểm tra, xử lý hành vi vi phạm các quy định của Nghị định này và các quy định khác có liên quan của pháp luật; đồng thời, định kỳ báo cáo Bộ Xây dựng, Bộ Tài nguyên và Môi trường những vướng mắc phát sinh để tổng hợp báo cáo Chính phủ, Thủ tướng Chính phủ theo quy định. Chỉ đạo, hướng dẫn các cơ quan thuộc quyền quản lý, gồm: Sở Xây dựng và Sở Tài nguyên và Môi trường tổ chức tuyên truyền, hướng dẫn, niêm yết công khai các loại giấy tờ hợp pháp về đất đai quy định tại Nghị định này để các chủ đầu tư, các cơ quan, tổ chức, đơn vị và cá nhân liên quan biết, thực hiện theo đúng quy định của pháp luật.

4. Cơ quan cấp giấy phép xây dựng căn cứ quy định tại Nghị định này và các quy định khác có liên quan của pháp luật để cấp giấy phép xây dựng theo quy định; tạo điều kiện thuận lợi cho cơ quan, tổ chức, cá nhân trong thực hiện hoạt động xây dựng.

5. Chủ đầu tư chịu trách nhiệm về tính chính xác, trung thực trong việc cung cấp các loại giấy tờ hợp pháp về đất đai theo quy định tại Nghị định này khi thực hiện thủ tục cấp giấy phép xây dựng; thực hiện đầy đủ nghĩa vụ tài chính liên quan đến đất đai theo quy định của pháp luật.

Điều 5. Điều khoản thi hành

Nghị định này có hiệu lực thi hành từ ngày 25 tháng 6 năm 2017.

Điều 6. Quy định chuyển tiếp

Trường hợp hồ sơ đề nghị cấp giấy phép xây dựng đã được nộp trước ngày có hiệu lực thi hành của Nghị định này nhưng chưa được cấp giấy phép xây dựng thì chủ đầu tư cập nhật giấy tờ hợp pháp về đất đai theo quy định tại Nghị định này để được cấp giấy phép xây dựng.

Điều 7. Trách nhiệm thi hành

1. Bộ trưởng Bộ Xây dựng chịu trách nhiệm hướng dẫn và tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, CN (3b).KN

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 2017_74_2017_ND-CP_co che chinh sach dac thu voi khu cong nghe cao

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 74/2017/NĐ-CP | Hà Nội, ngày 20 tháng 06 năm 2017

NGHỊ ĐỊNH

QUY ĐỊNH CƠ CHẾ, CHÍNH SÁCH ĐẶC THÙ ĐỐI VỚI KHU CÔNG NGHỆ CAO HÒA LẠC

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật công nghệ cao ngày 13 tháng 11 năm 2008;

Căn cứ Luật khoa học và công nghệ ngày 18 tháng 6 năm 2013;

Căn cứ Luật đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Luật đầu tư công ngày 18 tháng 6 năm 2014;

Căn cứ Luật xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật ngân sách nhà nước ngày 25 tháng 6 năm 2015;

Căn cứ Luật phí và lệ phí ngày 25 tháng 11 năm 2015;

Căn cứ Luật quản lý thuế ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp ngày 19 tháng 6 năm 2013;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật về thuế ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ;

Chính phủ ban hành Nghị định quy định cơ chế, chính sách đặc thù đối với Khu Công nghệ cao Hòa Lạc.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định một số cơ chế, chính sách đặc thù đối với Khu Công nghệ cao Hòa Lạc (Khu Công nghệ cao). Các cơ chế, chính sách khác không quy định tại Nghị định này được thực hiện theo quy định của pháp luật hiện hành.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân trong nước và nước ngoài đầu tư, làm việc tại Khu Công nghệ cao.

2. Ban Quản lý Khu công nghệ cao Hòa Lạc (Ban Quản lý).

3. Các cơ quan quản lý nhà nước và cơ quan chuyên môn có liên quan.

Chương II

ĐẦU TƯ, XÂY DỰNG VÀ PHÁT TRIỂN KHU CÔNG NGHỆ CAO

Điều 3. Đầu tư xây dựng và phát triển hạ tầng Khu Công nghệ cao

1. Hạ tầng kỹ thuật (trừ hạ tầng kỹ thuật do doanh nghiệp đầu tư) và khu cây xanh sử dụng công cộng theo quy hoạch chung xây dựng của Khu Công nghệ cao, hạ tầng kỹ thuật nội bộ của Khu nghiên cứu và triển khai và Khu giáo dục và đào tạo được thực hiện bằng nguồn vốn ngân sách trung ương do Ban Quản lý làm chủ đầu tư và các nguồn vốn hợp pháp khác.

2. Hạ tầng cấp điện, cấp nước, viễn thông của Khu Công nghệ cao do các doanh nghiệp đầu tư xây dựng và kinh doanh. Đối với các công trình hạ tầng kỹ thuật khó có khả năng thu hồi vốn, Thủ tướng Chính phủ quyết định chính sách hỗ trợ cho doanh nghiệp trên cơ sở đề nghị của Bộ Khoa học và Công nghệ.

3. Đối với hạ tầng kỹ thuật nội bộ các khu chức năng ngoài quy định tại khoản 1 Điều này, Bộ Khoa học và Công nghệ quyết định phương án đầu tư và huy động vốn để đầu tư xây dựng theo đề nghị của Ban Quản lý. Trường hợp có vướng mắc trong việc đầu tư hạ tầng kỹ thuật Khu nhà ở và các công trình văn hóa công cộng, báo cáo Thủ tướng Chính phủ xem xét, quyết định.

4. Các công trình văn hóa công cộng, khu cây xanh sử dụng công cộng được khuyến khích đầu tư theo hình thức đối tác công tư (PPP) và các hình thức xã hội hóa khác.

5. Bộ Khoa học và Công nghệ quyết định chủ trương đầu tư, ủy quyền cho Ban Quản lý quyết định đầu tư và thực hiện các thẩm quyền của người quyết định đầu tư đối với các dự án đầu tư xây dựng hạ tầng kỹ thuật Khu Công nghệ cao sử dụng vốn ngân sách nhà nước thuộc nhóm B, C.

6. Các đơn vị đầu tư hạ tầng quy định tại Điều này và các đơn vị có liên quan có trách nhiệm phối hợp để đầu tư xây dựng và hoàn thành đồng bộ hệ thống hạ tầng kỹ thuật Khu Công nghệ cao chậm nhất vào năm 2020.

Điều 4. Giải phóng mặt bằng và tái định cư

1. Ủy ban nhân dân thành phố Hà Nội quy định các chính sách, biện pháp hỗ trợ về bồi thường, hỗ trợ, tái định cư phục vụ giải phóng mặt bằng Khu Công nghệ cao phù hợp với thực tế tình hình quản lý đất đai của địa phương, bảo đảm ổn định chính sách chung của dự án và tiến độ giải phóng mặt bằng của Khu Công nghệ cao.

2. Việc đầu tư các dự án bồi thường, hỗ trợ, tái định cư phục vụ giải phóng mặt bằng Khu Công nghệ cao được thực hiện như sau:

a) Chủ tịch Ủy ban nhân dân thành phố Hà Nội quyết định chủ trương đầu tư và quyết định đầu tư các dự án bồi thường, hỗ trợ, tái định cư. Nguồn vốn đầu tư dự án được xác định theo quy định tại khoản 2 và khoản 3 Điều 16 Nghị định này.

b) Đối với các dự án bồi thường, hỗ trợ và tái định cư đã được Ủy ban nhân dân thành phố Hà Nội quyết định đầu tư trước ngày Luật đầu tư công có hiệu lực thi hành, Ủy ban nhân dân thành phố Hà Nội phê duyệt điều chỉnh dự án, thiết kế và dự toán (nếu có).

c) Ủy ban nhân dân huyện Thạch Thất và huyện Quốc Oai, thành phố Hà Nội là chủ đầu tư các dự án bồi thường, hỗ trợ và tái định cư.

3. Ủy ban nhân dân thành phố Hà Nội chịu trách nhiệm tiếp tục đầu tư xây dựng và hoàn thiện các khu tái định cư phục vụ giải phóng mặt bằng Khu công nghiệp Bắc Phú Cát (đã được sáp nhập vào Khu Công nghệ cao theo Quyết định số 1748/QĐ-TTg ngày 02 tháng 11 năm 2009 của Thủ tướng Chính phủ) bằng nguồn vốn ngân sách của thành phố.

4. Tiền sử dụng đất thu được khi giao đất cho các hộ dân tại các khu tái định cư và khu đất dịch vụ đầu tư bằng vốn ngân sách trung ương được nộp vào ngân sách thành phố Hà Nội. Hằng năm, Ủy ban nhân dân thành phố Hà Nội có trách nhiệm bố trí kinh phí tương ứng với số tiền sử dụng đất thu được để phục vụ công tác giải phóng mặt bằng cho Khu Công nghệ cao.

5. Việc quyết toán các dự án bồi thường, hỗ trợ, tái định cư phục vụ giải phóng mặt bằng Khu Công nghệ cao được thực hiện theo quy định hiện hành.

Điều 5. Đầu tư phát triển khoa học và công nghệ

1. Dự án đầu tư mới hoặc mở rộng cơ sở nghiên cứu, phòng thí nghiệm quy mô lớn tại khu vực phía Bắc trong lĩnh vực công nghệ thông tin, công nghệ sinh học, công nghệ tự động hóa, công nghệ vật liệu mới thực hiện bằng nguồn vốn khoa học và công nghệ thuộc ngân sách trung ương được khuyến khích đầu tư tại Khu Công nghệ cao.

2. Bộ Khoa học và Công nghệ ưu tiên bố trí nguồn lực từ các chương trình Quốc gia về khoa học và công nghệ để đầu tư phát triển cơ sở hạ tầng kỹ thuật công nghệ cao, ươm tạo, đào tạo, chuyển giao công nghệ, thu hút nhân lực khoa học và công nghệ, hỗ trợ phát triển công nghệ cao và sản phẩm công nghệ cao cho Khu Công nghệ cao.

Điều 6. Quản lý quy hoạch và xây dựng

1. Ban Quản lý tổ chức thực hiện quy hoạch chung xây dựng và lập quy hoạch phân khu xây dựng các khu chức năng thuộc Khu Công nghệ cao. Quy hoạch chi tiết xây dựng Khu Công nghệ cao được lập theo từng dự án đầu tư cụ thể.

2. Bộ Xây dựng phê duyệt điều chỉnh quy hoạch chung xây dựng theo ủy quyền của Thủ tướng Chính phủ trong trường hợp quy hoạch điều chỉnh không làm thay đổi ranh giới, tính chất và chức năng sử dụng đất của Khu Công nghệ cao.

3. Ủy ban nhân dân thành phố Hà Nội, các cơ quan quản lý nhà nước và cơ quan chuyên môn về xây dựng có trách nhiệm phân cấp, ủy quyền cho Ban Quản lý thực hiện chức năng quản lý quy hoạch và xây dựng đối với Khu Công nghệ cao.

Điều 7. Quản lý và khai thác các công trình hạ tầng kỹ thuật

1. Ban Quản lý tổ chức thực hiện công tác quản lý, khai thác, duy tu, bảo dưỡng và vận hành toàn bộ hệ thống hạ tầng kỹ thuật của Khu Công nghệ cao, trừ các công trình quy định tại khoản 2 Điều 3 Nghị định này.

2. Ủy ban nhân dân thành phố Hà Nội có trách nhiệm phối hợp và hỗ trợ Ban Quản lý thực hiện công tác quản lý, khai thác, duy tu, bảo dưỡng và vận hành hệ thống công trình hạ tầng kỹ thuật đô thị của Khu Công nghệ cao.

3. Tiền sử dụng hạ tầng và tiền xử lý nước thải

a) Tiền sử dụng hạ tầng đối với các công trình hạ tầng kỹ thuật do nhà nước đầu tư là khoản thu nhằm bù đắp chi phí vận hành, duy tu, bảo dưỡng.

b) Tiền sử dụng hạ tầng đối với các công trình hạ tầng kỹ thuật do chủ đầu tư hạ tầng đầu tư là khoản thu nhằm bù đắp chi phí xây dựng và chi phí vận hành, duy tu, bảo dưỡng.

c) Tiền xử lý nước thải đối với hệ thống xử lý nước thải do nhà nước đầu tư là khoản thu nhằm bù đắp chi phí vận hành, duy tu, bảo dưỡng.

d) Ban Quản lý quyết định mức thu tiền sử dụng hạ tầng và tiền xử lý nước thải quy định tại điểm a và c khoản này. Đối với tiền xử lý nước thải quy định tại điểm c khoản này, Ban Quản lý lấy ý kiến của cơ quan quản lý nhà nước về thoát nước và cơ quan quản lý giá tại địa phương trước khi quyết định. Chủ đầu tư hạ tầng quyết định mức thu tiền sử dụng hạ tầng quy định tại điểm b khoản này trên cơ sở chấp thuận của Ban Quản lý.

đ) Nhà đầu tư nộp tiền sử dụng hạ tầng và tiền xử lý nước thải quy định tại điểm a, b và c khoản này.

4. Nguồn kinh phí thực hiện công tác duy tu, bảo dưỡng, vận hành công trình hạ tầng kỹ thuật và hệ thống xử lý nước thải do nhà nước đầu tư được lấy từ nguồn thu tiền sử dụng hạ tầng, tiền xử lý nước thải của các tổ chức, cá nhân hoạt động tại Khu Công nghệ cao và nguồn bù đắp từ ngân sách nhà nước cho đến khi thu đủ để bù đắp chi. Căn cứ số tiền sử dụng hạ tầng và tiền xử lý nước thải thực tế thu được hằng năm, Bộ Tài chính xác định kinh phí ngân sách nhà nước cấp bù.

Chương III

QUẢN LÝ ĐẤT ĐAI

Điều 8. Xác định tiền thuê đất, xử lý tiền bồi thường giải phóng mặt bằng và ưu đãi về đất đai trong Khu Công nghệ cao

1. Ủy ban nhân dân thành phố Hà Nội ban hành chi tiết bảng giá đối với các loại đất trong Khu Công nghệ cao căn cứ quy hoạch của Khu Công nghệ cao được duyệt và các điều kiện cụ thể về hạ tầng kỹ thuật.

2. Giá đất cụ thể tính thu tiền thuê đất trong Khu Công nghệ cao được xác định bằng phương pháp hệ số điều chỉnh giá đất và do Ban Quản lý quyết định. Ban Quản lý ban hành hệ số điều chỉnh giá đất và tỷ lệ % tính đơn giá thuê đất hằng năm sau khi lấy ý kiến của Ủy ban nhân dân thành phố Hà Nội.

3. Ưu đãi về đất đai

a) Đối với trường hợp thuê đất trực tiếp của Ban Quản lý và trường hợp đã được giao đất không thu tiền sử dụng đất phải chuyển sang thuê đất theo quy định tại khoản 2 Điều 60 Luật đất đai, ưu đãi về miễn, giảm tiền thuê đất được thực hiện theo quy định tại Điều 14 Nghị định số 35/2017/NĐ-CP ngày 03 tháng 4 năm 2017 của Chính phủ về thu tiền sử dụng đất, tiền thuê đất, thuê mặt nước trong Khu kinh tế, Khu công nghệ cao.

b) Đối với trường hợp thuê lại đất của chủ đầu tư hạ tầng, việc miễn, giảm tiền thuê đất được thực hiện theo quy định tại điểm a khoản 2 Điều 18 Nghị định này.

c) Đối với trường hợp sử dụng đất vào mục đích xây dựng công trình phục vụ quản lý và khai thác hạ tầng, người sử dụng đất được miễn tiền thuê đất trong toàn bộ thời gian thuê.

d) Người sử dụng đất được miễn thuế sử dụng đất phi nông nghiệp trong toàn bộ thời gian sử dụng đất.

4. Đối với khu chức năng có chủ đầu tư hạ tầng, trường hợp chủ đầu tư hạ tầng ứng trước tiền để thực hiện bồi thường, giải phóng mặt bằng đối với diện tích đất Ban Quản lý trực tiếp cho nhà đầu tư thuê, nhà đầu tư có trách nhiệm trả cho chủ đầu tư hạ tầng số tiền bồi thường, giải phóng mặt bằng mà chủ đầu tư hạ tầng đã ứng theo phương án được cấp có thẩm quyền phê duyệt và được khấu trừ vào tiền bồi thường giải phóng mặt bằng hoàn trả, tiền thuê đất nhà đầu tư phải nộp cho nhà nước.

5. Ban Quản lý tổ chức xử lý phần giá trị còn lại của giá trị đã đầu tư vào đất hoặc tài sản gắn liền với đất (nếu có) đối với các trường hợp bị thu hồi đất do vi phạm pháp luật về đất đai tại Khu Công nghệ cao theo trình tự, thủ tục của pháp luật hiện hành.

6. Các quy định liên quan khác về việc xác định tiền thuê đất, thuê mặt nước, xử lý tiền bồi thường giải phóng mặt bằng và miễn, giảm tiền thuê đất trong Khu Công nghệ cao không quy định tại Nghị định này được thực hiện theo quy định của pháp luật hiện hành.

Điều 9. Bảo đảm thực hiện dự án đầu tư

1. Nhà đầu tư được Ban Quản lý cho thuê đất để thực hiện dự án tại Khu Công nghệ cao phải ký quỹ bảo đảm thực hiện dự án theo quy định của pháp luật về đất đai và đầu tư.

2. Trường hợp nhà đầu tư vi phạm cam kết hoặc bị thu hồi Quyết định chủ trương đầu tư/Giấy chứng nhận đăng ký đầu tư, toàn bộ khoản tiền ký quỹ bảo đảm thực hiện dự án được sử dụng theo quy định tại điểm c khoản 1 Điều 17 Nghị định này.

Điều 10. Quản lý đất đai đối với các khu chức năng có chủ đầu tư xây dựng và kinh doanh hạ tầng (chủ đầu tư hạ tầng)

1. Trường hợp chủ đầu tư hạ tầng được Ban Quản lý cho thuê đất sau ngày Nghị định này có hiệu lực thi hành

a) Chủ đầu tư hạ tầng thuê đất đối với diện tích đất xây dựng công trình giao thông và hạ tầng kỹ thuật, đất có mặt nước, đất cây xanh sử dụng công cộng theo quy hoạch chung xây dựng và quy hoạch phân khu xây dựng được phê duyệt.

b) Căn cứ tiến độ đầu tư xây dựng các công trình hạ tầng kỹ thuật của chủ đầu tư hạ tầng, Ban Quản lý bàn giao đất cho chủ đầu tư hạ tầng (không bao gồm diện tích đất quy định tại điểm a khoản này) để thực hiện san lấp mặt bằng. Sau khi hoàn thành san lấp mặt bằng, chủ đầu tư hạ tầng bàn giao lại đất cho Ban Quản lý.

c) Nhà đầu tư được Ban Quản lý trực tiếp giao lại đất, cho thuê đất đối với diện tích đất quy định tại điểm b khoản này. Nhà đầu tư có trách nhiệm trả tiền san lấp mặt bằng cho chủ đầu tư hạ tầng và các khoản tiền khác theo quy định tại Nghị định này.

2. Trường hợp chủ đầu tư hạ tầng đã được Ban Quản lý cho thuê đất trước ngày Nghị định này có hiệu lực thi hành và chưa được cấp Giấy chứng nhận quyền sử dụng đất được chuyển đổi sang hình thức quản lý đất đai theo quy định tại khoản 1 Điều này.

3. Trường hợp chủ đầu tư hạ tầng đã được Ban Quản lý cho thuê đất trước ngày Nghị định này có hiệu lực thi hành và đã được cấp Giấy chứng nhận quyền sử dụng đất được tiếp tục thực hiện Quyết định cho thuê đất đã ban hành và có trách nhiệm thực hiện các nghĩa vụ tài chính về tiền thuê đất với nhà nước theo quy định tại khoản 2 Điều 18 Nghị định này.

4. Ban Quản lý chấp thuận mức thu tiền sử dụng hạ tầng; tiền thu hồi chi phí san lấp mặt bằng; đơn giá cho thuê lại đất đối với nhà đầu tư thuê lại đất của chủ đầu tư hạ tầng quy định khoản 3 Điều này theo đề xuất của chủ đầu tư hạ tầng.

Chương IV

ƯU ĐÃI VÀ HỖ TRỢ ĐẦU TƯ

Điều 11. Ưu đãi về thuế

1. Dự án đầu tư tại Khu Công nghệ cao được hưởng ưu đãi cao nhất theo quy định của pháp luật về đầu tư và pháp luật về thuế.

2. Đối với dự án đầu tư mới tại Khu Công nghệ cao có quy mô vốn từ 4.000 tỷ đồng trở lên được áp dụng thuế suất thuế thu nhập doanh nghiệp 10% trong thời hạn 30 năm.

3. Đối với các dự án đã được Ủy ban nhân dân cấp tỉnh cấp phép đầu tư trước thời điểm Thủ tướng Chính phủ phê duyệt điều chỉnh quy hoạch chung xây dựng Khu Công nghệ cao (ngày 23 tháng 5 năm 2008) và đang hoạt động tại Khu Công nghệ cao được hưởng các ưu đãi về thuế theo quy định tại Giấy chứng nhận đầu tư/Giấy phép đầu tư/Giấy chứng nhận ưu đãi đầu tư đã được cấp.

Điều 12. Chính sách phát triển nhà ở cho người lao động làm việc tại Khu Công nghệ cao

1. Ủy ban nhân dân thành phố Hà Nội ưu tiên bố trí đủ quỹ đất để xây dựng nhà ở cho người lao động làm việc tại Khu Công nghệ cao. Nhà nước khuyến khích, hỗ trợ các tổ chức, cá nhân đầu tư xây dựng và phát triển nhà ở (bao gồm hạ tầng kỹ thuật, hạ tầng xã hội và công trình nhà ở).

2. Các biện pháp hỗ trợ phát triển nhà ở

a) Tổ chức, cá nhân thực hiện dự án nhà ở cho người lao động làm việc tại Khu Công nghệ cao được hưởng ưu đãi về thuế, tiền thuê đất, tiền sử dụng đất theo quy định của pháp luật hiện hành và quy định tại Nghị định này.

b) Tổ chức, cá nhân thực hiện dự án nhà ở không được tính các khoản tiền do nhà nước đầu tư, hỗ trợ và ưu đãi về thuế, tiền thuê đất, tiền sử dụng đất vào giá bán nhà, giá cho thuê nhà.

3. Ban Quản lý ban hành quy chế quản lý và sử dụng nhà ở cho người lao động làm việc tại Khu Công nghệ cao.

4. Bộ Khoa học và Công nghệ trình Thủ tướng Chính phủ quyết định các chính sách ưu đãi, hỗ trợ bổ sung khác để phát triển nhà ở cho người lao động làm việc tại Khu Công nghệ cao phù hợp với từng thời kỳ, giai đoạn phát triển của Khu Công nghệ cao.

Điều 13. Xuất nhập cảnh và quản lý người lao động nước ngoài

1. Nhà đầu tư, chuyên gia và người lao động là người Việt Nam định cư ở nước ngoài, người nước ngoài và thành viên gia đình (bao gồm bố, mẹ, vợ hoặc chồng, con đẻ, con nuôi dưới 18 tuổi) được xem xét cấp thị thực xuất cảnh, nhập cảnh có giá trị sử dụng nhiều lần và thời hạn phù hợp với thời gian làm việc trực tiếp tại Khu Công nghệ cao.

2. Trưởng ban Ban Quản lý xét cho phép sử dụng thẻ doanh nhân APEC đối với doanh nhân Việt Nam đang làm việc trong các doanh nghiệp được thành lập theo Luật doanh nghiệp và Luật đầu tư hoạt động tại Khu Công nghệ cao.

3. Ban Quản lý cấp Giấy phép lao động theo quy trình, thủ tục rút gọn đối với người Việt Nam định cư ở nước ngoài, chuyên gia nước ngoài làm việc tại Khu Công nghệ cao theo ủy quyền của Bộ Lao động - Thương binh và Xã hội.

4. Trưởng ban Ban Quản lý quyết định chấp thuận kế hoạch sử dụng người lao động nước ngoài của các doanh nghiệp hoạt động tại Khu Công nghệ cao, quyết định cho phép nhà thầu tại Khu Công nghệ cao được tuyển dụng người lao động nước ngoài vào các vị trí công việc không tuyển được người lao động Việt Nam theo ủy quyền của Chủ tịch Ủy ban nhân dân thành phố Hà Nội.

Điều 14. Chính sách ưu đãi, hỗ trợ khác

1. Ngoài các chính sách ưu đãi, hỗ trợ đầu tư quy định tại Nghị định này, các đối tượng quy định tại khoản 1 Điều 2 Nghị định này còn được hưởng các chính sách ưu đãi, hỗ trợ khác theo quy định của pháp luật khi đáp ứng đủ các điều kiện được hưởng ưu đãi, hỗ trợ.

2. Đối với các dự án cần đặc biệt thu hút đầu tư vào Khu Công nghệ cao, Bộ Khoa học và Công nghệ trình Chính phủ hoặc Thủ tướng Chính phủ quyết định các ưu đãi, hỗ trợ đầu tư bổ sung.

Chương V

CÁC CHÍNH SÁCH KHÁC

Điều 15. Quản lý nhà nước đối với Khu Công nghệ cao

1. Ban Quản lý được áp dụng cơ chế “một cửa” trong giải quyết các thủ tục hành chính thuộc thẩm quyền của Ban Quản lý, cơ chế “một cửa liên thông” trong giải quyết các thủ tục hành chính thuộc thẩm quyền của các cơ quan quản lý nhà nước và cơ quan chuyên môn khác trong lĩnh vực đầu tư, đăng ký doanh nghiệp, đất đai, xây dựng, lao động và các lĩnh vực khác.

2. Ban Quản lý là cơ quan chủ trì và đầu mối phối hợp với các cơ quan quản lý nhà nước và cơ quan chuyên môn có liên quan trong việc giải quyết các thủ tục hành chính theo cơ chế "một cửa" và "một cửa liên thông" quy định tại khoản 1 Điều này; ban hành quy chế quản lý, sử dụng đất đai bảo đảm sử dụng đất đúng mục đích, đúng đối tượng, hiệu quả và phù hợp với đặc thù của Khu Công nghệ cao; ban hành quy chế quản lý hoạt động đối với các khu chức năng có chủ đầu tư hạ tầng.

3. Các bộ, ngành, Ủy ban nhân dân thành phố Hà Nội và các cơ quan liên quan có trách nhiệm phân cấp, ủy quyền cho Ban Quản lý, ban hành theo thẩm quyền văn bản hướng dẫn Ban Quản lý thực hiện chức năng quản lý nhà nước đối với Khu Công nghệ cao và phối hợp với Ban Quản lý trong quá trình thực hiện.

4. Ban Quản lý lập biên bản đối với các vi phạm hành chính trong lĩnh vực quy hoạch, xây dựng, đất đai, môi trường, đầu tư, lao động tại Khu Công nghệ cao và chuyển biên bản đến người có thẩm quyền xử phạt vi phạm hành chính để xử lý theo quy định.

Điều 16. Vốn đầu tư xây dựng hạ tầng kỹ thuật và giải phóng mặt bằng Khu Công nghệ cao

1. Ngân sách trung ương ưu tiên bố trí đủ kinh phí cho Ban Quản lý trong kế hoạch đầu tư công trung hạn giai đoạn 2016 - 2020 và các nguồn vốn hợp pháp khác để bảo đảm hoàn thành công tác giải phóng mặt bằng và xây dựng hạ tầng kỹ thuật của Khu Công nghệ cao theo tiến độ quy định tại khoản 6 Điều 3 Nghị định này. Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ phương án bố trí vốn cho Ban Quản lý.

2. Ngân sách trung ương cấp ủy quyền cho Ủy ban nhân dân thành phố Hà Nội kinh phí thực hiện các dự án bồi thường, hỗ trợ, tái định cư phục vụ giải phóng mặt bằng Khu Công nghệ cao thông qua kế hoạch ngân sách hằng năm của Ban Quản lý.

3. Ủy ban nhân dân thành phố Hà Nội bố trí nguồn vốn của thành phố trong kế hoạch đầu tư công trung hạn giai đoạn 2016 - 2020 và các nguồn vốn hợp pháp khác để hoàn thành các công trình quy định tại khoản 3 Điều 4 và điểm b, điểm c khoản 3 Điều 21 Nghị định này; bố trí kinh phí để thực hiện giải phóng mặt bằng Khu Công nghệ cao theo quy định tại khoản 4 Điều 4 Nghị định này.

Điều 17. Thu, nộp và sử dụng tiền thuê đất; tiền bồi thường, giải phóng mặt bằng hoàn trả; tiền sử dụng hạ tầng; tiền xử lý nước thải; tiền ký quỹ bảo đảm thực hiện dự án trong trường hợp nhà đầu tư vi phạm

1. Tiền thuê đất, tiền bồi thường giải phóng mặt bằng hoàn trả, tiền ký quỹ bảo đảm thực hiện dự án

a) Tiền bồi thường, giải phóng mặt bằng do người sử dụng đất hoàn trả được nộp vào ngân sách trung ương và được trừ vào tiền thuê đất phải nộp. Số tiền thuê đất còn lại được nộp vào ngân sách địa phương theo quy định của pháp luật về ngân sách nhà nước.

b) Ban Quản lý tổ chức thu tiền bồi thường, giải phóng mặt bằng hoàn trả quy định tại điểm a khoản này và các khoản thu khác có liên quan của người sử dụng đất trong Khu Công nghệ cao, nộp vào tài khoản riêng của Ban Quản lý tại kho bạc nhà nước.

c) Số tiền thu được tại điểm b khoản này và tiền ký quỹ bảo đảm thực hiện dự án quy định tại khoản 2 Điều 9 Nghị định này được sử dụng để tiếp tục giải phóng mặt bằng, tái đầu tư phát triển Khu Công nghệ cao và nộp ngân sách nhà nước.

d) Hằng năm, Ban Quản lý tổng hợp số thu tại điểm b, c khoản này, báo cáo Bộ Tài chính và Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ quyết định phương án sử dụng để tiếp tục giải phóng mặt bằng và tái đầu tư phát triển Khu Công nghệ cao.

2. Tiền sử dụng hạ tầng và tiền xử lý nước thải

Ban Quản lý tổ chức thu tiền sử dụng hạ tầng đối với các công trình hạ tầng kỹ thuật do nhà nước đầu tư và tiền xử lý nước thải để thực hiện công tác vận hành, duy tu, bảo dưỡng và duy trì điều kiện phục vụ của các công trình hạ tầng kỹ thuật và hệ thống xử lý nước thải.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 18. Quy định chuyển tiếp về việc thực hiện nghĩa vụ tài chính về đất đai đối với các trường hợp đã sử dụng đất trước ngày Nghị định này có hiệu lực thi hành nhưng chưa nộp tiền thuê đất

1. Nhà đầu tư đã sử dụng đất trước ngày Nghị định này có hiệu lực thi hành nhưng chưa có Quyết định cho thuê đất và chưa nộp tiền thuê đất

a) Được hưởng các ưu đãi miễn, giảm tiền thuê đất theo quy định tại khoản 3 Điều 8 Nghị định này. Thời gian hưởng ưu đãi miễn, giảm tiền thuê đất được tính từ thời điểm nhận bàn giao đất trên thực địa.

b) Không phải hoàn trả tiền bồi thường, giải phóng mặt bằng nếu thuộc đối tượng quy định tại Nghị định số 35/2017/NĐ-CP ngày 03 tháng 4 năm 2017 của Chính phủ về thu tiền sử dụng đất, tiền thuê đất, thuê mặt nước trong Khu kinh tế, Khu công nghệ cao.

c) Thực hiện nộp tiền thuê đất và hoàn trả tiền bồi thường, giải phóng mặt bằng theo quy định của pháp luật hiện hành khi Ban Quản lý có Quyết định cho thuê đất. Số tiền bồi thường, giải phóng mặt bằng hoàn trả được khấu trừ vào tiền thuê đất trong trường hợp thuê đất theo hình thức trả tiền thuê đất một lần hoặc được quy đổi ra số năm, tháng hoàn thành nghĩa vụ tài chính về tiền thuê đất theo chính sách về giá đất tại thời điểm có Quyết định cho thuê đất trong trường hợp thuê đất theo hình thức trả tiền thuê đất hằng năm.

2. Chủ đầu tư hạ tầng đã được Ban Quản lý cho thuê đất trước ngày Nghị định này có hiệu lực thi hành, đã được cấp Giấy chứng nhận quyền sử dụng đất và chưa nộp tiền thuê đất

a) Chủ đầu tư hạ tầng thuê đất theo hình thức trả tiền thuê đất hằng năm được miễn tiền thuê đất 15 năm kể từ ngày có Quyết định cho thuê đất và có trách nhiệm miễn tiền thuê đất cho nhà đầu tư thuê lại đất tương ứng với mức ưu đãi của chủ đầu tư hạ tầng quy định tại Điểm này.

b) Chủ đầu tư hạ tầng phải nộp tiền thuê đất một lần đối với diện tích đất đã cho thuê lại trước ngày 01 tháng 7 năm 2014 theo hình thức thu tiền thuê đất một lần cho cả thời gian thuê, số tiền chủ đầu tư hạ tầng phải nộp được xác định bằng đơn giá thuê đất hằng năm quy định tại văn bản số 2703/UBND-KT ngày 20 tháng 6 năm 2006 của Ủy ban nhân dân tỉnh Hà Tây nhân (x) thời gian cho thuê lại đất trừ thời gian được miễn tiền thuê đất còn lại theo quy định tại điểm a khoản 2 Điều này tính từ thời điểm cho thuê lại đất nhân (x) diện tích đất đã cho thuê lại. Chủ đầu tư hạ tầng phải trả tiền chậm nộp đối với số tiền này tính từ thời điểm cho thuê lại đất đến thời điểm nộp tiền thuê đất vào ngân sách nhà nước.

3. Nhà đầu tư có trách nhiệm trả tiền sử dụng hạ tầng theo quy định tại khoản 3 Điều 7 Nghị định này.

Điều 19. Quy định chuyển tiếp đối với các dự án đã sử dụng đất tại khu vực mở rộng quy hoạch Khu Công nghệ cao theo Quyết định số 621/QĐ-TTg ngày 23 tháng 5 năm 2008 của Thủ tướng Chính phủ (khu vực phía Nam Đại lộ Thăng Long và khu vực phía Đông Khu Công nghệ cao trên địa bàn xã Hạ Bằng, huyện Thạch Thất, thành phố Hà Nội)

1. Đối với diện tích đất chủ đầu tư hạ tầng đã cho thuê lại trước thời điểm sáp nhập Khu công nghiệp Bắc Phú Cát vào Khu Công nghệ cao nhưng chủ đầu tư hạ tầng chưa nộp tiền thuê đất

a) Chủ đầu tư hạ tầng thuê đất theo hình thức trả tiền thuê đất hằng năm được miễn tiền thuê đất 15 năm kể từ ngày có Quyết định cho thuê đất.

b) Chủ đầu tư hạ tầng phải nộp tiền thuê đất một lần đối với diện tích đất đã cho thuê lại theo hình thức thu tiền thuê đất một lần cho cả thời gian thuê. Số tiền chủ đầu tư hạ tầng phải nộp được xác định bằng đơn giá thuê đất hằng năm quy định tại Quyết định số 896/QĐ-TC ngày 08 tháng 12 năm 2006 của Sở Tài chính Hà Tây nhân (x) thời gian cho thuê lại đất trừ thời gian được miễn tiền thuê đất còn lại theo quy định tại điểm a khoản này tính từ thời điểm cho thuê lại đất nhân (x) diện tích đất đã cho thuê lại. Chủ đầu tư hạ tầng phải trả tiền chậm nộp đối với số tiền này tính từ thời điểm cho thuê lại đất đến thời điểm nộp tiền vào ngân sách nhà nước.

2. Đối với diện tích đất đã được Ủy ban nhân dân tỉnh Hà Tây cho thuê trước thời điểm Thủ tướng Chính phủ phê duyệt điều chỉnh quy hoạch chung xây dựng Khu Công nghệ cao (ngày 23 tháng 5 năm 2008)

a) Ban Quản lý tiếp tục quản lý, sử dụng đất để xây dựng và phát triển Khu Công nghệ cao. Trường hợp cần thiết, Ban Quản lý điều chỉnh quyết định cho thuê đất đã được ban hành cho phù hợp với quy hoạch Khu Công nghệ cao và nhu cầu sử dụng đất thực tế của dự án.

b) Nhà đầu tư được hưởng các ưu đãi về miễn, giảm tiền thuê đất theo quy định tại Quyết định cho thuê đất/Giấy chứng nhận đầu tư/Giấy phép đầu tư/Giấy chứng nhận ưu đãi đầu tư đã được cấp và quy định của pháp luật tại thời điểm được nhà nước cho thuê đất.

c) Căn cứ chính sách về giá đất từng thời kỳ, Ủy ban nhân dân thành phố Hà Nội xác định và thông báo tiền thuê đất nhà đầu tư phải nộp đối với thời gian sử dụng đất thực tế tính từ ngày Ủy ban nhân dân tỉnh Hà Tây có Quyết định cho thuê đất hoặc từ ngày bàn giao đất trên thực địa đến hết năm 2016, Ban Quản lý xác định và thông báo tiền thuê đất nhà đầu tư phải nộp trong những năm tiếp theo. Tiền thuê đất được nộp vào ngân sách địa phương theo quy định của pháp luật về ngân sách nhà nước.

d) Việc xử lý số tiền bồi thường, giải phóng mặt bằng nhà đầu tư đã ứng trước theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt thực hiện theo quy định tại Nghị định số 35/2017/NĐ-CP ngày 03 tháng 4 năm 2017 của Chính phủ về thu tiền sử dụng đất, tiền thuê đất, thuê mặt nước trong Khu kinh tế, Khu công nghệ cao.

3. Nhà đầu tư sử dụng đất tại khoản 1, khoản 2 Điều này không được mở rộng quy mô xây dựng và không được gia hạn sử dụng đất. Khi có kế hoạch sử dụng đất để đầu tư phát triển Khu Công nghệ cao theo quy hoạch, Ban Quản lý đề nghị Ủy ban nhân dân thành phố Hà Nội thu hồi đất theo quy định.

4. Các trường hợp đã sử dụng đất trước ngày Nghị định này có hiệu lực thi hành không thuộc đối tượng quy định tại khoản 1, khoản 2 Điều này thì thực hiện theo quy định tại khoản 1 Điều 18 Nghị định này.

Điều 20. Trách nhiệm của Bộ Khoa học và Công nghệ

Bộ Khoa học và Công nghệ có trách nhiệm tổ chức triển khai thực hiện Nghị định này.

Điều 21. Trách nhiệm của các bộ, ngành và Ủy ban nhân dân thành phố Hà Nội

1. Bộ Tài chính có trách nhiệm:

a) Hướng dẫn thực hiện các nội dung quy định tại khoản 4, khoản 5 Điều 4; khoản 3, khoản 4 Điều 7; Điều 8; điểm c khoản 1 và khoản 4 Điều 10; Điều 11; Điều 17; Điều 18 và Điều 19 Nghị định này.

b) Chủ trì, phối hợp với Bộ Khoa học và Công nghệ báo cáo Thủ tướng Chính phủ quyết định phương án xử lý đối với các dự án đang hoạt động tại Khu Công nghệ cao mà chưa được hưởng ưu đãi về thuế.

2. Bộ Kế hoạch và Đầu tư có trách nhiệm thực hiện các nội dung quy định tại khoản 1 Điều 16 và điểm d khoản 1 Điều 17 Nghị định này.

3. Ủy ban nhân dân thành phố Hà Nội có trách nhiệm:

a) Thực hiện các nội dung quy định tại các khoản: 1, 2, 3 và 4 Điều 4; khoản 3 Điều 6; khoản 2 Điều 7; khoản 1, khoản 2 Điều 8; khoản 1 Điều 12; khoản 4 Điều 13; khoản 2, khoản 3 Điều 15; khoản 3 Điều 16; điểm c khoản 2 Điều 19 Nghị định này.

b) Đầu tư xây dựng hệ thống giao thông, cấp nước và thoát nước nằm ngoài ranh giới Khu Công nghệ cao và có tính chất kết nối với Khu Công nghệ cao bằng nguồn vốn của thành phố, hoàn thành chậm nhất vào năm 2020.

c) Đầu tư xây dựng các công trình thay thế chức năng tưới tiêu của hệ thống sông, suối, hồ thủy lợi nằm trong quy hoạch Khu Công nghệ cao, bảo đảm đồng bộ với hệ thống thủy lợi chung của địa phương. Bàn giao toàn bộ diện tích mặt nước cho Ban Quản lý tổ chức quản lý, khai thác và vận hành chậm nhất vào năm 2020.

d) Bổ sung quỹ đất và giao đất bên ngoài Khu Công nghệ cao cho các tổ chức, cá nhân thực hiện dự án nhà ở cho người lao động làm việc tại Khu Công nghệ cao.

4. Các bộ, ngành, Ủy ban nhân dân thành phố Hà Nội và các cơ quan liên quan chịu trách nhiệm tổ chức thực hiện các nhiệm vụ được giao tại Nghị định này.

Điều 22. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 05 tháng 8 năm 2017.

2. Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân thành phố Hà Nội, Trưởng ban Ban Quản lý Khu Công nghệ cao Hòa Lạc và Thủ trưởng các cơ quan có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KGVX (3).XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 2017 123_2017_ND-CP_Thu tien su dung dat

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 123/2017/NĐ-CP | Hà Nội, ngày 14 tháng 11 năm 2017

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC NGHỊ ĐINH QUY ĐỊNH VỀ THU TIỀN SỬ DỤNG ĐẤT, THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Luật nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của các Nghị định quy định về thu tiền sử dụng đất, thu tiền thuê đất, thuê mặt nước.

Điều 1. Phạm vi điều chỉnh

Nghị định này sửa đổi, bổ sung một số điều của Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 quy định về thu tiền sử dụng đất và Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 quy định về thu tiền thuê đất, thuê mặt nước.

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 quy định về thu tiền sử dụng đất

1. Bổ sung điểm d vào khoản 3 Điều 3 như sau:

“d. Hệ số điều chỉnh giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) ban hành áp dụng từ ngày 01 tháng 01 hàng năm. Thời điểm khảo sát để xây dựng hệ số điều chỉnh giá đất được thực hiện từ ngày 01 tháng 10 hàng năm. Các chi phí liên quan đến việc xây dựng hệ số điều chỉnh giá đất (bao gồm cả chi phí thuê tổ chức tư vấn trong trường hợp cần thiết) được chi từ ngân sách theo quy định của pháp luật về ngân sách nhà nước. Việc lựa chọn tổ chức tư vấn khảo sát, xây dựng hệ số điều chỉnh giá đất được thực hiện theo quy định của pháp luật về đấu thầu.

Trường hợp tại thời điểm xác định tiền sử dụng đất mà Ủy ban nhân dân cấp tỉnh chưa ban hành hệ số điều chỉnh giá đất theo quy định thì áp dụng hệ số điều chỉnh giá đất đã ban hành của năm trước đó để xác định tiền sử dụng đất phải nộp và Ủy ban nhân dân cấp tỉnh chịu trách nhiệm về việc thất thu ngân sách do chậm ban hành hệ số điều chỉnh giá đất (nếu có).”

2. Sửa đổi điểm c khoản 4, bổ sung khoản 5 vào Điều 4 như sau:

“c) Đơn giá thuê đất để xác định số tiền thuê đất phải nộp theo quy định tại điểm a, điểm b khoản này được xác định trên cơ sở giá đất tại Bảng giá đất theo mục đích sử dụng đất của dự án, hệ số điều chỉnh giá đất tính thu tiền sử dụng đất, tỷ lệ phần trăm (%) tính đơn giá thuê đất theo mục đích sử dụng đất thương mại, dịch vụ do Ủy ban nhân dân cấp tỉnh ban hành.

5. Trình tự, thủ tục xác định giá khởi điểm đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất

a) Trình tự, thủ tục xác định giá khởi điểm để đấu giá quyền sử dụng đất đối với trường hợp đấu giá quyền sử dụng đất mà diện tích tính thu tiền sử dụng đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với các tỉnh còn lại được thực hiện theo quy định của Chính phủ về giá đất và các văn bản sửa đổi, bổ sung (nếu có); trong đó giá đất cụ thể do Sở Tài nguyên và Môi trường xác định, chuyển cho Hội đồng thẩm định giá đất của địa phương do Sở Tài chính làm thường trực hội đồng tổ chức thẩm định, trình Ủy ban nhân dân cấp tỉnh phê duyệt.

b) Trình tự, thủ tục xác định giá khởi điểm để đấu giá quyền sử dụng đất đối với trường hợp đấu giá quyền sử dụng đất mà diện tích tính thu tiền sử dụng đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với các tỉnh còn lại được thực hiện như sau:

- Trong thời hạn 10 ngày kể từ ngày cơ quan nhà nước có thẩm quyền ban hành quyết định đấu giá theo quy định của pháp luật về đất đai, cơ quan tài nguyên và môi trường chuyển hồ sơ xác định giá khởi điểm tới cơ quan tài chính cùng cấp đề nghị xác định giá khởi điểm đấu giá quyền sử dụng đất. Hồ sơ xác định giá khởi điểm gồm:

+ Văn bản đề nghị xác định giá khởi điểm của cơ quan tài nguyên và môi trường: 01 bản chính;

+ Quyết định đấu giá quyền sử dụng đất được cơ quan nhà nước có thẩm quyền phê duyệt: 01 bản sao;

+ Hồ sơ địa chính (thông tin diện tích, vị trí, mục đích sử dụng đất, hình thức thuê đất, thời hạn sử dụng đất...): 01 bản sao.

- Trong thời hạn 10 ngày kể từ ngày nhận được hồ sơ xác định giá khởi điểm để đấu giá quyền sử dụng đất do cơ quan tài nguyên và môi trường chuyển đến, cơ quan tài chính xác định giá khởi điểm theo quy định của pháp luật về thu tiền sử dụng đất, trình cơ quan nhà nước có thẩm quyền (Ủy ban nhân dân cấp tỉnh hoặc cơ quan nhà nước được phân cấp, ủy quyền) phê duyệt theo quy định.

Trường hợp chưa đủ cơ sở để xác định giá khởi điểm, trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan tài chính phải thông báo bằng văn bản cho cơ quan tài nguyên và môi trường để nghị bổ sung. Sau khi nhận được đủ hồ sơ thì thời hạn hoàn thành là 10 ngày tính từ ngày nhận đủ hồ sơ bổ sung.

- Căn cứ quyết định phê duyệt giá khởi điểm của cơ quan nhà nước có thẩm quyền, đơn vị được giao nhiệm vụ đấu giá quyền sử dụng đất tổ chức thực hiện đấu giá theo quy định của pháp luật.

Trình tự, thủ tục xác định lại giá khởi điểm thực hiện như quy định đối với việc xác định giá khởi điểm lần đầu.

c) Trình tự, thủ tục xác định giá khởi điểm đấu giá quyền sử dụng đất gắn với tài sản thuộc sở hữu nhà nước được thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản công.”

3. Sửa đổi khoản 3, bổ sung khoản 4 vào Điều 5 như sau:

“3. Chuyển mục đích sử dụng từ đất sản xuất kinh doanh phi nông nghiệp (không phải là đất ở) có nguồn gốc nhận chuyển nhượng đất ở của hộ gia đình, cá nhân sang đất ở để thực hiện dự án đầu tư từ ngày 01 tháng 7 năm 2014 trở về sau thì nộp tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo quy hoạch xây dựng chi tiết của dự án được cơ quan nhà nước có thẩm quyền phê duyệt trừ (-) tiền sử dụng đất tính theo quy hoạch xây dựng chi tiết xây dựng nhà ở của hộ gia đình, cá nhân tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

Trường hợp hộ gia đình, cá nhân chuyển mục đích sử dụng đất từ đất sản xuất kinh doanh phi nông nghiệp (không phải là đất ở) có nguồn gốc là đất ở sang đất ở của hộ gia đình, cá nhân thì không phải nộp tiền sử dụng đất.

4. Chuyển mục đích sử dụng từ đất sản xuất kinh doanh phi nông nghiệp (không phải là đất ở) có thời hạn sử dụng ổn định lâu dài có nguồn gốc được Nhà nước giao đất có thu tiền sử dụng đất trước ngày 01 tháng 7 năm 2004 sang đất ở để thực hiện dự án đầu tư từ ngày 01 tháng 7 năm 2014 trở về sau thì nộp tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo giá đất ở trừ (-) tiền sử dụng đất tính theo giá đất tính thu tiền thuê đất một lần cho cả thời gian thuê của đất sản xuất kinh doanh phi nông nghiệp (thương mại, dịch vụ) thời hạn 70 năm tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

4. Sửa đổi Điều 9 như sau:

“Điều 9. Thu tiền sử dụng đất khi công nhận quyền sử dụng đất (cấp Giấy chứng nhận) cho hộ gia đình, cá nhân đối với đất ở có nguồn gốc được giao không đúng thẩm quyền hoặc vi phạm pháp luật đất đai kể từ ngày 01 tháng 7 năm 2004 đến trước ngày 01 tháng 7 năm 2014 mà nay được Nhà nước xét cấp Giấy chứng nhận

1. Hộ gia đình, cá nhân sử dụng đất có nguồn gốc vi phạm pháp luật đất đai theo quy định tại Điều 22 Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đất đai (sau đây gọi là Nghị định số 43/2014/NĐ-CP) hoặc đất được giao, được cho thuê không đúng thẩm quyền kể từ ngày 01 tháng 7 năm 2004 đến trước ngày 01 tháng 7 năm 2014 nhưng nay phù hợp với quy hoạch sử dụng đất, trường hợp được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận theo quy định tại khoản 9 Điều 210 Luật đất đai thì phải nộp 100% tiền sử dụng đất theo giá đất quy định tại điểm b, điểm c khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền. Trường hợp có giấy tờ chứng minh đã nộp tiền để được sử dụng đất theo quy định thì được trừ số tiền đã nộp vào tiền sử dụng đất phải nộp; mức trừ không vượt quá số tiền sử dụng đất phải nộp.

2. Trường hợp sử dụng đất có công trình xây dựng không phải là nhà ở, nếu được cấp Giấy chứng nhận quyền sử dụng đất sản xuất kinh doanh phi nông nghiệp như hình thức giao đất có thu tiền sử dụng đất với thời hạn sử dụng lâu dài thì phải nộp 100% tiền sử dụng đất theo giá đất quy định tại điểm b, điểm c khoản 3 Điều 3 Nghị định này của loại đất sản xuất kinh doanh phi nông nghiệp có thời hạn sử dụng đất cao nhất quy định tại khoản 3 Điều 126 Luật đất đai tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.”

5. Bổ sung khoản 10 vào Điều 10 như sau:

“10. Tổ chức kinh tế được Nhà nước giao đất sản xuất kinh doanh phi nông nghiệp có thu tiền sử dụng đất đã hoàn thành nghĩa vụ tài chính về tiền sử dụng đất và được cơ quan nhà nước có thẩm quyền quyết định cho phép miễn, giảm tiền sử dụng đất theo quy định của pháp luật đất đai trước ngày 01 tháng 7 năm 2014 khi chuyển nhượng dự án hoặc chuyển nhượng quyền sử dụng đất từ ngày 01 tháng 7 năm 2014 trở về sau thì xử lý như sau:

a) Đối với trường hợp chuyển nhượng dự án đầu tư gắn với chuyển nhượng quyền sử dụng đất:

- Trường hợp số tiền sử dụng đất đã được miễn, giảm không tính vào giá chuyển nhượng và người nhận chuyển nhượng tiếp tục thực hiện dự án thì người nhận chuyển nhượng tiếp tục được miễn, giảm tiền sử dụng đất theo quy định của pháp luật về đầu tư cho thời gian còn lại của dự án.

- Trường hợp người nhận chuyển nhượng không tiếp tục thực hiện dự án thì phải nộp tiền sử dụng đất theo quy định đối với dự án sau chuyển nhượng. Trường hợp người chuyển nhượng đã thực hiện một phần nghĩa vụ tài chính về đất đai thì người nhận chuyển nhượng được kế thừa phần nghĩa vụ mà người chuyển nhượng đã nộp.

b) Đối với trường hợp chuyển nhượng quyền sử dụng đất thì người chuyển nhượng phải nộp đủ số tiền đã được miễn, giảm vào ngân sách nhà nước theo giá đất tại thời điểm chuyển nhượng quyền sử dụng đất.”

6. Bổ sung Điều 13a như sau:

“Điều 13a. Trình tự, thủ tục miễn, giảm tiền sử dụng đất đối với dự án nhà ở xã hội, dự án đầu tư hạ tầng nghĩa trang, nghĩa địa

1. Trong thời hạn 20 ngày kể từ ngày có quyết định giao đất của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về đất đai, người sử dụng đất nộp hồ sơ đề nghị miễn, giảm tiền sử dụng đất tại cơ quan thuế quản lý thu trực tiếp hoặc tại cơ quan tiếp nhận hồ sơ thực hiện thủ tục hành chính về đất đai quy định tại Nghị định số 43/2014/NĐ-CP. Trường hợp nộp hồ sơ miễn, giảm tiền sử dụng đất tại cơ quan tiếp nhận hồ sơ thực hiện thủ tục hành chính về đất đai thì việc luân chuyển cho cơ quan thuế theo quy định của pháp luật về trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ xác định nghĩa vụ tài chính về đất đai của người sử dụng đất.

2. Trong thời hạn 20 ngày kể từ ngày nhận đủ hồ sơ hợp lệ quy định tại khoản 3 Điều này, cơ quan thuế xác định và ban hành quyết định miễn, giảm tiền sử dụng đất theo quy định hoặc thông báo không được miễn, giảm tiền sử dụng đất do không đủ điều kiện theo quy định.

3. Hồ sơ miễn, giảm tiền sử dụng đất đối với dự án nhà ở xã hội, dự án đầu tư hạ tầng nghĩa trang, nghĩa địa

a) Hồ sơ miễn tiền sử dụng đất đối với dự án nhà ở xã hội đầu tư theo quy định tại khoản 1 Điều 53 Luật nhà ở năm 2014

- Văn bản đề nghị miễn tiền sử dụng đất (trong đó ghi rõ diện tích đất được giao và lý do miễn tiền sử dụng đất): 01 bản chính;

- Quyết định hoặc văn bản chấp thuận đầu tư dự án xây dựng nhà ở xã hội của cơ quan nhà nước có thẩm quyền: 01 bản sao;

- Quyết định giao đất của cơ quan nhà nước có thẩm quyền: 01 bản sao.

b) Hồ sơ miễn tiền sử dụng đất đối với dự án nhà ở xã hội đầu tư theo quy định tại khoản 2 Điều 53 Luật nhà ở năm 2014

- Văn bản đề nghị miễn tiền sử dụng đất (trong đó ghi rõ diện tích đất được giao và lý do miễn tiền sử dụng đất): 01 bản chính;

- Quyết định hoặc văn bản chấp thuận đầu tư dự án xây dựng nhà ở xã hội của cơ quan nhà nước có thẩm quyền: 01 bản sao;

- Quyết định giao đất của cơ quan nhà nước có thẩm quyền: 01 bản sao;

- Danh sách người lao động của doanh nghiệp, hợp tác xã được bố trí nhà ở có xác nhận của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật nhà ở: 01 bản sao;

- Cam kết của doanh nghiệp, hợp tác xã về giá cho thuê nhà không vượt quá giá thuê do Ủy ban nhân dân cấp tỉnh ban hành theo quy định của pháp luật nhà ở có xác nhận của cơ quan nhà nước có thẩm quyền: 01 bản chính.

c) Hồ sơ miễn tiền sử dụng đất đối với dự án nhà ở xã hội đầu tư theo quy định tại khoản 3 Điều 53 Luật nhà ở năm 2014:

- Văn bản đề nghị miễn tiền sử dụng đất (trong đó ghi rõ diện tích đất ở hợp pháp và lý do miễn tiền sử dụng đất): 01 bản chính;

- Quyết định hoặc văn bản chấp thuận đầu tư xây dựng nhà ở xã hội của cơ quan nhà nước có thẩm quyền: 01 bản sao;

- Giấy tờ theo quy định của pháp luật đất đai chứng nhận diện tích đất ở hợp pháp của mình để đầu tư xây dựng nhà ở xã hội: 01 bản sao.

d) Hồ sơ miễn, giảm tiền sử dụng đất của dự án đầu tư hạ tầng nghĩa trang, nghĩa địa

- Văn bản đề nghị miễn, giảm tiền sử dụng đất (trong đó ghi rõ: Diện tích đất được giao và lý do miễn, giảm sử dụng đất): 01 bản chính;

Giấy chứng nhận đầu tư hoặc Giấy phép đầu tư hoặc Giấy chứng nhận đăng ký đầu tư hoặc Quyết định chủ trương đầu tư (trừ trường hợp thuộc đối tượng không phải cấp các loại giấy tờ này theo pháp luật về đầu tư): 01 bản sao

- Dự án đầu tư được phê duyệt theo quy định của pháp luật về đầu tư (trừ trường hợp thuộc đối tượng được cấp các loại giấy tờ Giấy chứng nhận đầu tư hoặc Giấy phép đầu tư hoặc Giấy chứng nhận đăng ký đầu tư hoặc Quyết định chủ trương đầu tư theo pháp luật về đầu tư): 01 bản sao;

- Quyết định phê duyệt dự án đầu tư theo quy định của pháp luật: 01 bản sao;

- Quyết định giao đất của cơ quan nhà nước có thẩm quyền: 01 bản sao.”

7. Sửa đổi khoản 5 Điều 14 như sau:

“5. Trường hợp căn cứ tính tiền sử dụng đất có thay đổi thì cơ quan thuế phải xác định lại tiền sử dụng đất phải nộp, thông báo cho người có nghĩa vụ thực hiện.

Trường hợp đang sử dụng đất đã hoàn thành nghĩa vụ tài chính về tiền sử dụng đất nếu người sử dụng đất đề nghị điều chỉnh quy hoạch xây dựng chi tiết làm phát sinh nghĩa vụ tài chính đất đai (nếu có) thì phải nộp bổ sung tiền sử dụng đất vào ngân sách nhà nước.

Trường hợp chưa hoàn thành nghĩa vụ tài chính về tiền sử dụng đất nếu người sử dụng đất đề nghị điều chỉnh quy hoạch chi tiết làm phát sinh nghĩa vụ tài chính đất đai (nếu có) thì người sử dụng đất phải:

- Nộp đủ số tiền sử dụng đất xác định theo quy hoạch xây dựng chi tiết trước khi được điều chỉnh cộng với tiền chậm nộp tương ứng theo quy định của pháp luật;

- Nộp bổ sung số tiền sử dụng đất bằng chênh lệch giữa tiền sử dụng đất phải nộp theo quy hoạch trước khi điều chỉnh và theo quy hoạch sau khi điều chỉnh được xác định tại cùng một thời điểm được cơ quan nhà nước có thẩm quyền cho phép điều chỉnh quy hoạch (nếu có).”

8. Bổ sung Điều 14a, Điều 14b như sau:

“Điều 14a. Trình tự, thủ tục hoàn trả hoặc khấu trừ tiền sử dụng đất đã nộp hoặc tiền nhận chuyển nhượng quyền sử dụng đất đã trả vào nghĩa vụ tài chính của chủ đầu tư dự án nhà ở xã hội

1. Chủ đầu tư dự án nhà ở xã hội nộp hồ sơ đề nghị hoàn trả hoặc khấu trừ tiền sử dụng đất đã nộp hoặc tiền nhận chuyển nhượng quyền sử dụng đất đã trả vào nghĩa vụ tài chính tại Sở Tài chính nơi thực hiện dự án.

2. Hồ sơ hoàn trả hoặc khấu trừ tiền sử dụng đất đã nộp hoặc tiền nhận chuyển nhượng quyền sử dụng đất đã trả khi thực hiện dự án nhà ở xã hội

a) Đối với dự án nhà ở xã hội đầu tư theo quy định tại khoản 1 Điều 53 Luật nhà ở năm 2014

- Văn bản đề nghị hoàn trả hoặc khấu trừ: 01 bản chính;

- Quyết định hoặc văn bản chấp thuận đầu tư dự án xây dựng nhà ở xã hội của cơ quan nhà nước có thẩm quyền: 01 bản sao.

- Hợp đồng hoặc giấy tờ nhận chuyển nhượng quyền sử dụng đất theo quy định của pháp luật tại thời điểm nhận chuyển nhượng: 01 bản sao;

- Giấy tờ, hóa đơn chứng minh số tiền đã nộp tiền vào ngân sách khi được Nhà nước giao đất, cho thuê đất hoặc giấy tờ, biên lai đã nhận chuyển nhượng quyền sử dụng đất từ tổ chức, hộ gia đình, cá nhân khác mà diện tích đất đó được sử dụng để xây dựng nhà ở xã hội: 01 bản sao.

b) Đối với dự án nhà ở xã hội đầu tư theo quy định tại khoản 2 Điều 53 Luật nhà ở năm 2014

- Văn bản đề nghị hoàn trả hoặc khấu trừ: 01 bản chính;

- Quyết định hoặc văn bản chấp thuận đầu tư dự án xây dựng nhà ở xã hội của cơ quan nhà nước có thẩm quyền: 01 bản sao;

- Danh sách người lao động của doanh nghiệp, hợp tác xã được bố trí nhà ở có xác nhận của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật nhà ở: 01 bản sao;

- Hợp đồng hoặc giấy tờ nhận chuyển nhượng quyền sử dụng đất theo quy định của pháp luật tại thời điểm nhận chuyển nhượng: 01 bản sao;

- Giấy tờ, hóa đơn chứng minh số tiền đã nộp tiền vào ngân sách khi được Nhà nước giao đất, cho thuê đất hoặc giấy tờ, biên lai đã nhận chuyển nhượng quyền sử dụng đất từ tổ chức, hộ gia đình, cá nhân khác mà diện tích đất đó được sử dụng để xây dựng nhà ở xã hội: 01 bản sao.

3. Thời gian giải quyết việc hoàn trả hoặc khấu trừ tiền sử dụng đất đã nộp hoặc tiền nhận chuyển nhượng quyền sử dụng đất đã trả.

a) Trong thời hạn tối đa 20 ngày kể từ ngày nhận được đủ hồ sơ hợp lệ của chủ đầu tư theo quy định tại khoản 2 Điều này; Sở Tài chính xác định, báo cáo Ủy ban nhân dân cấp tỉnh xem xét, quyết định việc hoàn trả hoặc khấu trừ tiền sử dụng đất đã nộp hoặc tiền nhận chuyển nhượng quyền sử dụng đất vào nghĩa vụ tài chính của chủ đầu tư thực hiện dự án nhà ở xã hội.

b) Trong thời hạn tối đa 10 ngày kể từ ngày Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận việc hoàn trả hoặc khấu trừ tiền sử dụng đất đã nộp hoặc tiền nhận chuyển nhượng quyền sử dụng đất vào nghĩa vụ tài chính của chủ đầu tư thực hiện dự án nhà ở xã hội, Sở Tài chính có văn bản gửi Cục thuế, kho bạc nhà nước của địa phương để thực hiện.

Điều 14b. Trình tự, thủ tục xác định tiền sử dụng đất phải nộp khi người được mua, thuê mua nhà ở xã hội thực hiện bán, chuyển nhượng

1. Người mua, thuê mua nhà ở xã hội có nhu cầu bán lại nhà ở xã hội có văn bản và hồ sơ quy định tại khoản 2 Điều này tại Văn phòng đăng ký đất đai.

2. Hồ sơ xác định tiền sử dụng đất phải nộp khi bán nhà ở xã hội gồm các giấy tờ sau:

a) Văn bản của người mua, thuê mua nhà ở xã hội đề nghị xác định tiền sử dụng đất phải nộp khi bán nhà ở xã hội: 01 bản chính.

b) Hợp đồng mua, bán nhà ở xã hội: 01 bản sao.

c) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật về đất đai (nếu có) hoặc các giấy tờ, hồ sơ khi mua nhà ở xã hội theo quy định của pháp luật về nhà ở xã hội: 01 bản sao.

3. Văn phòng đăng ký đất đai lập Phiếu chuyển thông tin để xác định nghĩa vụ tài chính về đất đai gửi cơ quan thuế quản lý thu trực tiếp kèm theo hồ sơ do người mua, thuê mua nhà ở xã hội theo quy định tại khoản 2 Điều này để xác định tiền sử dụng đất phải nộp khi bán, chuyển nhượng nhà ở xã hội.

Phiếu chuyển thông tin để xác định nghĩa vụ tài chính về đất đai của người mua, thuê mua nhà ở xã hội theo quy định của pháp luật về hồ sơ và trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ xác định nghĩa vụ tài chính về đất đai của người sử dụng đất.

4. Trong thời hạn tối đa 20 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan thuế xác định số tiền sử dụng đất phải nộp theo quy định của pháp luật về bán nhà ở xã hội. Việc ban hành Thông báo nộp tiền sử dụng đất và thu nộp tiền sử dụng đất thực hiện theo quy định của pháp luật.”

9. Sửa đổi khoản 2, khoản 3 Điều 15 như sau:

“2. Trường hợp thuộc đối tượng được Nhà nước giao đất không thông qua hình thức đấu giá quyền sử dụng đất và tự nguyện ứng trước tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt thì được trừ số tiền đã ứng trước vào tiền sử dụng đất phải nộp theo phương án được duyệt; mức trừ không vượt quá số tiền sử dụng đất phải nộp. Đối với số tiền bồi thường, giải phóng mặt bằng còn lại chưa được trừ vào tiền sử dụng đất phải nộp (nếu có) thì được tính vào vốn đầu tư của dự án.

Hồ sơ đề nghị khấu trừ tiền bồi thường, giải phóng mặt bằng gồm:

- Phương án bồi thường, giải phóng mặt bằng được cơ quan nhà nước có thẩm quyền phê duyệt: 01 bản sao;

- Chứng từ và bảng kê thanh toán tiền bồi thường, giải phóng mặt bằng: 01 bản chính.

3. Trường hợp dự án đầu tư được Nhà nước giao đất không thông qua hình thức đấu giá có hình thức sử dụng đất hỗn hợp: Giao đất có thu tiền sử dụng đất, giao đất không thu tiền sử dụng đất, cho thuê đất và nhà đầu tư tự nguyện ứng trước tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt thì việc khấu trừ tiền bồi thường, giải phóng mặt bằng được tính theo từng loại diện tích và được phân bổ đều tiền bồi thường, giải phóng mặt bằng của phần diện tích đất sử dụng vào mục đích công cộng vào các phần diện tích đất tương ứng.”

10. Bộ trưởng Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 3. Sửa đổi, bổ sung một số điều của Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 quy định về thu tiền thuê đất, thuê mặt nước

1. Sửa đổi điểm a khoản 4, khoản 5 và khoản 6 Điều 4 như sau:

“4. Giá đất cụ thể được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư quy định tại Nghị định của Chính phủ về giá đất áp dụng trong các trường hợp sau:

a) Xác định đơn giá thuê đất trả tiền thuê đất hàng năm cho chu kỳ ổn định đơn giá thuê đất đầu tiên đối với trường hợp thuê đất sử dụng vào mục đích kinh doanh thương mại, dịch vụ, bất động sản, khai thác khoáng sản; xác định đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê không thông qua hình thức đấu giá; xác định đơn giá thuê đất khi chuyển từ thuê đất trả tiền thuê đất hàng năm sang thuê đất trả tiền thuê đất một lần cho cả thời gian thuê theo quy định tại khoản 2 Điều 172 Luật đất đai; xác định đơn giá thuê đất khi nhận chuyển nhượng tài sản gắn liền với đất thuê theo quy định tại khoản 3 Điều 189 Luật đất đai; xác định đơn giá thuê đất trả tiền thuê đất hàng năm và đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê khi cổ phần hóa doanh nghiệp nhà nước được áp dụng trong trường hợp diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với các tỉnh còn lại.

5. Giá đất cụ thể được xác định theo phương pháp hệ số điều chỉnh giá đất quy định tại Nghị định của Chính phủ về giá đất được áp dụng trong các trường hợp sau:

a) Xác định đơn giá thuê đất trả tiền thuê đất hàng năm đối với trường hợp thuê đất sử dụng vào mục đích kinh doanh thương mại, dịch vụ, bất động sản khai thác khoáng sản; xác định đơn giá thuê đất trả tiền một lần cho cả thời gian thuê không thông qua hình thức đấu giá; xác định đơn giá thuê đất khi chuyển từ thuê đất trả tiền thuê đất hàng năm sang thuê đất trả tiền thuê đất một lần cho cả thời gian thuê theo quy định tại khoản 2 Điều 172 Luật đất đai; xác định đơn giá thuê đất khi nhận chuyển nhượng tài sản gắn liền với đất thuê theo quy định tại khoản 3 Điều 189 Luật đất đai; xác định đơn giá thuê đất trả tiền thuê đất hàng năm và đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê khi cổ phần hóa doanh nghiệp nhà nước được áp dụng trong trường hợp diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với tỉnh còn lại.

b) Xác định đơn giá thuê đất trả tiền thuê đất hàng năm cho chu kỳ ổn định tiếp theo đối với thửa đất hoặc khu đất được Nhà nước cho thuê sử dụng vào mục đích kinh doanh thương mại, dịch vụ, bất động sản, khai thác khoáng sản có giá trị (tính theo giá đất trong Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với tỉnh còn lại.

c) Xác định đơn giá thuê đất trả tiền thuê đất hàng năm (không bao gồm trường hợp thuê đất sử dụng vào mục đích kinh doanh thương mại, dịch vụ, bất động sản, khai thác khoáng sản).

d) Xác định giá khởi điểm trong đấu giá quyền sử dụng đất để cho thuê theo hình thức thuê đất trả tiền thuê đất hàng năm.

Hàng năm, Ủy ban nhân dân cấp tỉnh quy định hệ số điều chỉnh giá đất để áp dụng đối với các trường hợp quy định tại khoản này.

Hệ số điều chỉnh giá đất do Ủy ban nhân dân cấp tỉnh ban hành áp dụng từ ngày 01 tháng 01 hàng năm. Thời điểm khảo sát để xây dựng hệ số điều chỉnh giá đất được thực hiện từ ngày 01 tháng 10 hàng năm. Các chi phí liên quan đến việc xây dựng hệ số điều chỉnh giá đất để tính thu tiền thuê đất (bao gồm cả chi phí thuê tổ chức tư vấn trong trường hợp cần thiết) được chi từ ngân sách theo quy định của pháp luật về ngân sách nhà nước. Việc lựa chọn tổ chức tư vấn khảo sát, xây dựng hệ số điều chỉnh giá đất được thực hiện theo quy định của pháp luật về đấu thầu.

Trường hợp tại thời điểm xác định đơn giá thuê đất hoặc điều chỉnh đơn giá thuê đất mà Ủy ban nhân dân cấp tỉnh chưa ban hành hệ số điều chỉnh giá đất theo quy định thì áp dụng hệ số điều chỉnh giá đất đã ban hành của năm trước đó để xác định số tiền thuê đất phải nộp và Ủy ban nhân dân cấp tỉnh chịu trách nhiệm về việc thất thu ngân sách do chậm ban hành hệ số điều chỉnh giá đất (nếu có).”

6. Trình tự, thủ tục xác định giá khởi điểm đấu giá quyền sử dụng đất để cho thuê đất, thuê mặt nước

a) Trình tự, thủ tục xác định giá khởi điểm để đấu giá quyền sử dụng đất đối với trường hợp đấu giá quyền sử dụng đất mà diện tích tính thu tiền thuê đất, thuê mặt nước của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với các tỉnh còn lại được thực hiện theo quy định của Chính phủ về giá đất và các văn bản sửa đổi, bổ sung (nếu có); trong đó giá đất cụ thể do Sở Tài nguyên và Môi trường xác định, chuyển cho Hội đồng thẩm định giá đất của địa phương do Sở Tài chính làm thường trực hội đồng tổ chức thẩm định, trình Ủy ban nhân dân cấp tỉnh phê duyệt.

b) Trình tự, thủ tục xác định giá khởi điểm để đấu giá quyền sử dụng đất đối với trường hợp đấu giá quyền sử dụng đất mà diện tích tính thu tiền thuê đất, thuê mặt nước của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với các tỉnh còn lại được thực hiện như sau:

- Trong thời hạn 10 ngày kể từ ngày cơ quan nhà nước có thẩm quyền ban hành quyết định đấu giá theo quy định của pháp luật về đất đai, cơ quan tài nguyên và môi trường chuyển hồ sơ xác định giá khởi điểm tới cơ quan tài chính cùng cấp đề nghị xác định giá khởi điểm đấu giá quyền sử dụng đất. Hồ sơ xác định giá khởi điểm gồm:

+ Văn bản đề nghị xác định giá khởi điểm của cơ quan tài nguyên và môi trường: 01 bản chính;

+ Quyết định đấu giá quyền sử dụng đất được cơ quan nhà nước có thẩm quyền phê duyệt: 01 bản sao;

+ Hồ sơ địa chính (thông tin diện tích, vị trí, mục đích sử dụng đất, hình thức thuê đất, thời hạn thuê đất, thuê mặt nước...): 01 bản sao.

- Trong thời hạn 10 ngày kể từ ngày nhận được hồ sơ xác định giá khởi điểm để đấu giá quyền sử dụng đất do cơ quan tài nguyên và môi trường chuyển đến, cơ quan tài chính xác định giá khởi điểm theo quy định của pháp luật về thu tiền thuê đất, thuê mặt nước, trình cơ quan nhà nước có thẩm quyền (Ủy ban nhân dân cấp tỉnh hoặc cơ quan nhà nước được phân cấp, ủy quyền) phê duyệt theo quy định.

Trường hợp chưa đủ cơ sở để xác định giá khởi điểm, trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan tài chính phải thông báo bằng văn bản cho cơ quan tài nguyên và môi trường đề nghị bổ sung. Sau khi nhận được đủ hồ sơ thì thời hạn hoàn thành là 10 ngày tính từ ngày nhận đủ hồ sơ bổ sung.

- Căn cứ quyết định phê duyệt giá khởi điểm của cơ quan nhà nước có thẩm quyền, đơn vị được giao nhiệm vụ đấu giá quyền sử dụng đất tổ chức thực hiện đấu giá theo quy định của pháp luật.

Trình tự, thủ tục xác định lại giá khởi điểm thực hiện như quy định đối với việc xác định giá khởi điểm lần đầu.

c) Trình tự, thủ tục xác định giá khởi điểm đấu giá quyền sử dụng đất gắn với tài sản thuộc sở hữu nhà nước được thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản công.”

2. Sửa đổi khoản 3 Điều 7 như sau:

“3. Nhà nước cho thuê mặt nước (mặt biển) đối với hoạt động thăm dò, khai thác dầu, khí. Các bên nhà thầu nộp tiền thuê mặt nước (mặt biển) theo quy định của pháp luật trừ trường hợp có cam kết riêng của Chính phủ Việt Nam với Chính phủ hoặc tổ chức nước ngoài theo các Hiệp định đã ký kết. Tiền thuê mặt biển được quy định như sau:

a) Đơn giá thuê mặt biển đối với hoạt động khai thác dầu, khí được áp dụng ở mức tối đa của khung giá thuê mặt nước quy định tại khoản 1 Điều này và được ổn định 05 năm theo quy định tại khoản 2 Điều 14 Nghị định này hoặc theo các cam kết riêng của Chính phủ Việt Nam với Chính phủ (hoặc tổ chức nước ngoài) theo các Hiệp định đã ký kết. Diện tích để tính tiền thuê mặt biển là diện tích được giao để khai thác dầu, khí theo quy định của pháp luật.

b) Đơn giá tính thu tiền thuê mặt biển đối với hoạt động thăm dò bằng 50% đơn giá tính thu tiền thuê mặt biển đối với hoạt động khai thác dầu, khí. Việc thu tiền thuê mặt biển đối với hoạt động thăm dò được thực hiện trong thời gian thăm dò và tương ứng với phạm vi diện tích mặt biển từng lần thăm dò.

c) Thời điểm tính thu tiền thuê mặt nước (mặt biển) được tính từ thời điểm được giao mặt nước để thăm dò, khai thác dầu, khí.”

3. Sửa đổi khoản 5, khoản 6 và bổ sung khoản 6a, khoản 7a, khoản 8a vào Điều 12 như sau:

“5. Đối với trường hợp đất sử dụng đồng thời vào mục đích phải nộp tiền thuê đất, mục đích không phải nộp tiền thuê đất thì số tiền thuê đất phải nộp được xác định trên cơ sở phân bổ diện tích theo mục đích sử dụng đất.

Trường hợp thuộc đối tượng được Nhà nước cho thuê đất theo quy định của pháp luật đất đai đang sử dụng nhà, đất tại công trình xây dựng có mục đích sử dụng hỗn hợp thuộc sở hữu nhà nước hoặc có phần diện tích thuộc quyền quản lý của Nhà nước mà không tách riêng được phần diện tích đất sử dụng cho từng đối tượng đang sử dụng thì số tiền thuê đất mà đối tượng thuê đất phải nộp được xác định theo hệ số phân bổ trên cơ sở diện tích sàn sử dụng.

6. Đối với trường hợp được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê và đã nộp tiền thuê đất theo quy định của pháp luật hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp sau đó phải chuyển sang thuê đất nếu nhà đầu tư đề nghị điều chỉnh quy hoạch xây dựng chi tiết làm phát sinh nghĩa vụ tài chính đất đai (nếu có) thì phải nộp bổ sung tiền thuê đất vào ngân sách nhà nước.

Trường hợp chưa hoàn thành nghĩa vụ tài chính về nộp tiền thuê đất nếu người sử dụng đất đề nghị điều chỉnh quy hoạch chi tiết làm phát sinh nghĩa vụ tài chính đất đai (nếu có) thì người sử dụng đất phải:

- Nộp đủ số tiền thuê đất xác định theo quy hoạch xây dựng chi tiết trước khi được điều chỉnh cộng với tiền chậm nộp tương ứng theo quy định của pháp luật.

- Nộp bổ sung tiền thuê đất được xác định bằng chênh lệch giữa tiền thuê đất phải nộp theo quy hoạch trước khi điều chỉnh và theo quy hoạch sau khi điều chỉnh được xác định tại cùng một thời điểm được cơ quan nhà nước có thẩm quyền cho phép điều chỉnh quy hoạch (nếu có).

6a. Trường hợp người sử dụng đất đang được Nhà nước cho thuê đất trả tiền thuê đất hàng năm mà thửa đất hoặc khu đất có diện tích tính thu tiền thuê đất có giá trị (tính theo giá đất trong Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với các tỉnh còn lại khi thực hiện dự án đầu tư xây dựng theo quy hoạch xây dựng chi tiết được cơ quan nhà nước có thẩm quyền phê duyệt trên diện tích đất đang thuê (nhưng không chuyển mục đích sử dụng đất) mà có hệ số sử dụng đất (mật độ xây dựng, chiều cao của công trình) cao hơn hệ số sử dụng đất theo quy hoạch hiện trạng trước khi thực hiện dự án thì Ủy ban nhân dân cấp tỉnh quyết định điều chỉnh tăng hệ số điều chỉnh giá đất để tính thu tiền thuê đất.

7a. Đơn vị sự nghiệp công lập được Nhà nước giao đất không thu tiền sử dụng đất hoặc cho thuê đất được miễn tiền thuê đất cho cả thời gian thuê có sử dụng một phần hoặc toàn bộ diện tích đất, một phần hoặc toàn bộ diện tích nhà, công trình xây dựng vào mục đích sản xuất, kinh doanh, dịch vụ, cho thuê, liên doanh, liên kết theo quy định của pháp luật quản lý, sử dụng tài sản nhà nước thì phải nộp tiền thuê đất như sau:

a) Trường hợp sử dụng toàn bộ diện tích đất được Nhà nước giao đất, cho thuê đất, tài sản gắn liền với đất vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết thì tiền thuê đất được xác định như đối với trường hợp tổ chức kinh tế được Nhà nước cho thuê đất sản xuất kinh doanh.

b) Trường hợp sử dụng một phần diện tích đất hoặc tài sản gắn liền với đất vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết thì số tiền thuê đất phải nộp được xác định trên cơ sở giá đất tại Bảng giá đất, mức tỷ lệ phần trăm (%) tính đơn giá thuê đất, hệ số điều chỉnh giá đất do Ủy ban nhân dân cấp tỉnh ban hành và tỷ lệ phần trăm (%) diện tích đất hoặc diện tích nhà, công trình xây dựng (sàn sử dụng) sử dụng vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết.

c) Trường hợp quy định tại điểm b khoản này không tách riêng được diện tích phục vụ mục đích sản xuất, kinh doanh, dịch vụ, cho thuê, liên doanh, liên kết thì số tiền thuê đất phải nộp được xác định theo hệ số phân bổ. Hệ số phân bổ được xác định bằng tỷ lệ giữa doanh thu từ hoạt động sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết với tổng dự toán thu của đơn vị sự nghiệp công lập được cơ quan nhà nước có thẩm quyền phê duyệt theo quy định của pháp luật.

8a. Tổ chức, cá nhân được Nhà nước cho thuê đất trả tiền thuê đất trả tiền thuê đất hàng năm để thực hiện dự án đầu tư sản xuất, kinh doanh tự nguyện trả lại đất do không còn nhu cầu sử dụng nhưng cơ quan nhà nước có thẩm quyền chậm ban hành quyết định thu hồi đất thì không phải nộp tiền thuê đất từ thời điểm có văn bản đề nghị trả lại đất đến thời điểm cơ quan nhà nước có thẩm quyền ban hành quyết định thu hồi đất theo quy định của pháp luật về đất đai. Tổ chức, cá nhân phải nộp đầy đủ nghĩa vụ tài chính về tiền thuê đất (bao gồm tiền chậm nộp nếu có) tính đến thời điểm có văn bản đề nghị tự nguyện trả lại đất theo quy định của pháp luật đất đai.”

4. Sửa đổi khoản 2, bổ sung khoản 3a vào Điều 13 như sau:

“2. Đối với trường hợp thuộc đối tượng thuê đất không thông qua hình thức đấu giá và người được Nhà nước cho thuê đất tự nguyện ứng trước tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt thì được trừ số tiền đã ứng trước vào tiền thuê đất phải nộp theo phương án được duyệt; mức trừ không vượt quá số tiền thuê đất phải nộp. Đối với số tiền bồi thường, giải phóng mặt bằng còn lại chưa được trừ vào tiền thuê đất phải nộp (nếu có) thì được tính vào vốn đầu tư của dự án.

Hồ sơ đề nghị khấu trừ tiền bồi thường, giải phóng mặt bằng gồm:

- Phương án bồi thường, giải phóng mặt bằng được cơ quan nhà nước có thẩm quyền phê duyệt: 01 bản sao;

- Chứng từ và bảng kê thanh toán tiền bồi thường, giải phóng mặt bằng: 01 bản chính.

3a. Trường hợp Nhà nước thu hồi đất, thực hiện bồi thường, giải phóng mặt bằng và cho thuê đất theo hình thức trả tiền thuê đất hàng năm theo quy định của pháp luật nhưng không cân đối được ngân sách nhà nước để thực hiện bồi thường, giải phóng mặt bằng thì Sở Tài chính báo cáo Ủy ban nhân dân cấp tỉnh xem xét, quyết định việc người thuê đất tự nguyện trả trước tiền thuê đất tương ứng với số tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt. Cơ quan thuế thực hiện quy đổi số tiền này ra số năm, tháng hoàn thành nghĩa vụ nộp tiền thuê đất hàng năm và thông báo cho người thuê đất; mức trừ không vượt quá số tiền thuê đất phải nộp.

5. Sửa đổi khoản 2 Điều 17 như sau:

“2. Khi được gia hạn sử dụng đất mà người sử dụng đất thuộc đối tượng phải nộp tiền thuê đất thì tiền thuê đất được xác định theo chính sách và giá đất tại thời điểm được gia hạn.

Đối với trường hợp thuê đất trả tiền thuê đất hàng năm thì chu kỳ ổn định đơn giá thuê đất tính từ thời điểm cơ quan nhà nước có thẩm quyền ban hành quyết định gia hạn thời gian thuê đất. Trường hợp thời điểm hết thời gian thuê đất trước khi cơ quan nhà nước có thẩm quyền ban hành quyết định gia hạn thời gian thuê đất thì người sử dụng đất phải nộp tiền thuê đất hàng năm đối với khoảng thời gian này theo đơn giá xác định trên cơ sở giá đất tại Bảng giá đất, hệ số điều chỉnh giá đất, tỷ lệ phần trăm (%) tính đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh ban hành.”

6. Sửa đổi khoản 7 và bổ sung khoản 9, khoản 10 vào Điều 18 như sau:

“7. Trường hợp các cơ quan nhà nước có thẩm quyền phát hiện người sử dụng đất đã được miễn, giảm tiền thuê đất, thuê mặt nước nhưng không đáp ứng các điều kiện để được miễn, giảm tiền thuê đất có nguyên nhân từ phía người sử dụng đất hoặc sử dụng đất không đúng mục đích đã được ghi tại quyết định cho thuê đất, hợp đồng thuê đất nhưng không thuộc trường hợp bị thu hồi đất theo quy định của pháp luật về đất đai hoặc bị thu hồi đất theo quy định tại điểm 1 khoản 1 Điều 64 Luật đất đai thì phải thực hiện hoàn trả ngân sách nhà nước số tiền thuê đất đã được miễn, giảm. Việc thu hồi số tiền thuê đất đã được miễn, giảm thực hiện như sau:

a) Số tiền thuê đất được miễn, giảm phải thực hiện thu hồi được xác định theo giá đất tại Bảng giá đất, hệ số điều chỉnh giá đất, mức tỷ lệ phần trăm (%) tính đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh ban hành tính tại thời điểm có quyết định miễn, giảm tiền thuê đất và cộng thêm tiền chậm nộp tính trên số tiền phải thu hồi theo mức quy định của pháp luật về quản lý thuế từng thời kỳ. Người sử dụng đất không phải hoàn trả số tiền được miễn, giảm theo địa bàn ưu đãi đầu tư.

b) Thời gian tính tiền chậm nộp quy định tại điểm a khoản này tính từ thời điểm cơ quan thuế ban hành quyết định miễn, giảm tiền thuê đất đến thời điểm cơ quan nhà nước có thẩm quyền quyết định thu hồi số tiền thuê đất đã được miễn giảm.

c) Cục Thuế xác định, báo cáo Ủy ban nhân dân cấp tỉnh quyết định thu hồi số tiền thuê đất đã được miễn, giảm đối với đối với tổ chức, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài.

d) Chi cục Thuế xác định, báo cáo Ủy ban nhân dân cấp huyện quyết định thu hồi số tiền thuê đất đã được miễn, giảm đối với hộ gia đình, cá nhân.

đ) Cơ quan thuế ban hành Quyết định thu hồi Quyết định đã miễn, giảm tiền thuê đất theo quy định của pháp luật.

9. Trường hợp người được Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê và được miễn toàn bộ tiền thuê đất nhưng trong thời gian thuê có nguyện vọng nộp tiền thuê đất (không hưởng ưu đãi) thì số tiền thuê đất phải nộp một lần cho thời gian thuê đất còn lại được xác định theo chính sách và giá đất tại thời điểm người sử dụng đất có văn bản đề nghị được nộp tiền thuê đất. Người sử dụng đất có quyền về đất đai tương ứng với thời gian thuê đất còn lại như đối với trường hợp không được miễn tiền thuê đất.

10. Trường hợp người đang thuê đất không thuộc đối tượng được ưu đãi miễn, giảm tiền thuê đất hoặc thuộc đối tượng được ưu đãi miễn, giảm nhưng đã hết thời gian ưu đãi khi được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất để thực hiện dự án đầu tư thuộc đối tượng được ưu đãi miễn, giảm tiền thuê đất mà thời gian thuê đất của loại đất sau chuyển mục đích từ 50 năm trở lên tính từ thời điểm có quyết định chuyển mục đích sử dụng đất trở đi thì được miễn, giảm tiền thuê đất theo quy định.”

7. Sửa đổi Điều 21 như sau:

“Điều 21. Trình tự, thủ tục miễn, giảm tiền thuê đất, thuê mặt nước

1. Người thuê đất nộp hồ sơ đề nghị miễn, giảm tiền thuê đất tại cơ quan thuế quản lý thu trực tiếp hoặc tại cơ quan tiếp nhận hồ sơ thực hiện thủ tục hành chính về đất đai quy định tại Nghị định số 43/2014/NĐ-CP. Trường hợp nộp hồ sơ miễn, giảm tiền thuê đất tại cơ quan tiếp nhận hồ sơ thực hiện thủ tục hành chính về đất đai thì việc luân chuyển hồ sơ cho cơ quan thuế theo quy định của pháp luật về trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ xác định nghĩa vụ tài chính về đất đai của người sử dụng đất.

2. Căn cứ vào hồ sơ quy định tại khoản 3 Điều này, cơ quan thuế xác định và quyết định số tiền thuê đất, thuê mặt nước được miễn, giảm; cụ thể:

a) Cục trưởng Cục thuế ban hành quyết định miễn, giảm đối với tổ chức kinh tế; tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài thuê đất.

b) Chi cục trưởng Chi cục thuế ban hành quyết định miễn, giảm đối với hộ gia đình, cá nhân thuê đất.

3. Hồ sơ miễn, giảm tiền thuê đất

a) Hồ sơ miễn tiền thuê đất trong thời gian xây dựng cơ bản

- Văn bản đề nghị miễn tiền thuê đất (trong đó ghi rõ: Diện tích đất thuê, thời hạn thuê đất; lý do miễn và thời gian miễn tiền thuê đất): 01 bản chính;

- Giấy chứng nhận đầu tư hoặc Giấy phép đầu tư hoặc Giấy chứng nhận đăng ký đầu tư hoặc Quyết định chủ trương đầu tư (trừ trường hợp thuộc đối tượng không phải cấp các loại giấy tờ này theo pháp luật về đầu tư): 01 bản sao;

- Dự án đầu tư được phê duyệt theo quy định của pháp luật về đầu tư (trừ trường hợp thuộc đối tượng được cấp các loại giấy tờ Giấy chứng nhận đầu tư hoặc Giấy phép đầu tư hoặc Giấy chứng nhận đăng ký đầu tư hoặc Quyết định chủ trương đầu tư theo pháp luật về đầu tư): 01 bản sao;

- Quyết định phê duyệt dự án đầu tư theo quy định của pháp luật: 01 bản sao.

- Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền: 01 bản sao.

b) Hồ sơ miễn, giảm tiền thuê đất theo quy định pháp luật về đầu tư

- Văn bản đề nghị miễn, giảm tiền thuê đất (trong đó ghi rõ: Diện tích đất thuê, thời hạn thuê đất; lý do miễn, giảm và thời gian miễn, giảm tiền thuê đất): 01 bản chính;

- Giấy chứng nhận đầu tư hoặc Giấy phép đầu tư hoặc Giấy chứng nhận đăng ký đầu tư hoặc Quyết định chủ trương đầu tư (trừ trường hợp thuộc đối tượng không phải cấp các loại giấy tờ này theo pháp luật về đầu tư và trường hợp được Nhà nước giao đất không thu tiền sử dụng đất nay chuyển sang thuê đất hoặc được Nhà nước cho thuê đất nay thuộc đối tượng được miễn, giảm tiền thuê đất): 01 bản sao;

- Dự án đầu tư được phê duyệt theo quy định của pháp luật về đầu tư (trừ trường hợp được Nhà nước giao đất không thu tiền sử dụng đất nay chuyển sang thuê đất hoặc được Nhà nước cho thuê đất nay thuộc đối tượng được được miễn, giảm tiền thuê đất): 01 bản sao;

- Quyết định phê duyệt dự án đầu tư theo quy định của pháp luật: 01 bản sao.

- Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền: 01 bản sao;

Trường hợp dự án được cấp Giấy chứng nhận đầu tư hoặc Giấy phép đầu tư hoặc Giấy chứng nhận đăng ký đầu tư hoặc Quyết định chủ trương đầu tư thì thành phần hồ sơ không cần phải có Dự án đầu tư được phê duyệt theo quy định của pháp luật (trừ trường hợp quy định tại điểm c, điểm d khoản 2 Điều 15 Luật đầu tư).

c) Hồ sơ miễn, giảm tiền thuê đất đối với các trường hợp quy định tại các điểm a, b, c, d khoản 1 Điều 18 Nghị định số 46/2014/NĐ-CP (được sửa đổi, bổ sung tại khoản 5 Điều 3 Nghị định số 135/2016/NĐ-CP)

- Văn bản đề nghị được miễn, giảm tiền thuê đất (trong đó ghi rõ: Diện tích đất thuê, thời hạn thuê đất; lý do miễn, giảm và thời gian miễn, giảm tiền thuê đất): 01 bản chính;

- Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền: 01 bản sao;

- Giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền thuê đất: 01 bản sao.

d) Hồ sơ miễn tiền thuê đất trong thời gian tạm ngừng hoạt động trong các trường hợp bất khả kháng theo quy định tại khoản 1 Điều 47 Luật đầu tư năm 2014

- Văn bản đề nghị được miễn tiền thuê đất trong thời gian tạm ngừng hoạt động: 01 bản chính;

- Văn bản xác nhận của cơ quan đăng ký đầu tư về thời gian tạm ngừng hoạt động của dự án hoặc văn bản xác nhận của cơ quan nhà nước có thẩm quyền: 01 bản chính;

- Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền: 01 bản sao.

đ) Hồ sơ miễn, giảm tiền thuê đất đối với trường hợp chủ đầu tư thực hiện dự án xây dựng nhà ở cho công nhân thuê trên đất thuê lại của doanh nghiệp kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp

- Văn bản của doanh nghiệp kinh doanh kết cấu hạ tầng đề nghị được miễn tiền thuê đất đối với diện tích đất cho nhà đầu tư thứ cấp thuê lại đất để thực hiện Dự án xây dựng nhà ở cho công nhân: 01 bản chính;

- Văn bản của nhà đầu tư thứ cấp thuê lại đất của doanh nghiệp kinh doanh kết cấu hạ tầng đề nghị được miễn tiền thuê đất để thực hiện Dự án xây dựng nhà ở cho công nhân: 01 bản chính;

- Dự án xây dựng nhà ở cho công nhân được lập, thẩm định, phê duyệt theo quy định của pháp luật đầu tư, nhà ở: 01 bản sao;

- Quyết định phê duyệt dự án đầu tư xây dựng nhà ở cho công nhân theo quy định của pháp luật: 01 bản sao;

- Hợp đồng thuê lại đất giữa chủ đầu tư thực hiện dự án xây dựng nhà ở cho công nhân và doanh nghiệp kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp: 01 bản sao.

e) Hồ sơ miễn, giảm tiền thuê đất đối với đất xây dựng cơ sở nghiên cứu khoa học

- Văn bản đề nghị được miễn, giảm tiền thuê đất (trong đó ghi rõ: Đất xây dựng phòng thí nghiệm, đất xây dựng cơ sở ươm tạo công nghệ và ươm tạo doanh nghiệp khoa học và công nghệ, đất xây dựng cơ sở thực nghiệm, đất xây dựng cơ sở sản xuất thử nghiệm): 01 bản chính;

- Giấy chứng nhận doanh nghiệp công nghệ cao, doanh nghiệp khoa học và công nghệ, tổ chức khoa học và công nghệ: 01 bản sao;

- Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền: 01 bản sao.

4. Thời gian người thuê đất nộp hồ sơ đề nghị được miễn, giảm tiền thuê đất được quy định cụ thể như sau:

a) Trường hợp miễn, giảm tiền thuê đất trong thời gian xây dựng cơ bản và theo quy định của pháp luật về đầu tư (trừ trường hợp quy định tại điểm c, điểm d khoản 2 Điều 15 Luật đầu tư) là không quá 20 ngày kể từ ngày cơ quan nhà nước có thẩm quyền ký quyết định cho thuê đất.

b) Trường hợp miễn, giảm tiền thuê đất quy định tại các điểm a, b, c, d khoản 1 Điều 18 Nghị định số 46/2014/NĐ-CP (được sửa đổi, bổ sung tại khoản 5 Điều 3 Nghị định số 135/2016/NĐ-CP) thì người thuê đất phải nộp hồ sơ trong thời hạn tối đa là không quá 30 ngày kể từ thời điểm phải chuyển sang thuê đất hoặc thời điểm bắt đầu được miễn, giảm tiền thuê đất theo quy định của pháp luật về đất đai hoặc thời điểm quy định khác của Chính phủ, Thủ tướng Chính phủ có hiệu lực.

5. Thời gian cơ quan thuế ban hành quyết định miễn, giảm tiền thuê đất hoặc thông báo không được miễn, giảm tiền thuê đất do không đủ điều kiện theo quy định của pháp luật

a) Không quá 20 ngày kể từ ngày nhận đủ hồ sơ hợp lệ miễn, giảm tiền thuê đất trong thời gian xây dựng cơ bản.

b) Không quá 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ miễn giảm tiền thuê đất đối với các trường được ưu đãi theo quy định của pháp luật về đầu tư (trừ trường hợp quy định tại điểm c, điểm d khoản 2 Điều 15 Luật đầu tư) và các trường hợp quy định tại các điểm a, b, c, d khoản 1 Điều 18 Nghị định số 46/2014/NĐ-CP (được sửa đổi, bổ sung tại khoản 5 Điều 3 Nghị định số 135/2016/NĐ-CP).

c) Không quá 20 ngày kể từ ngày nhận đủ hồ sơ hợp lệ miễn, giảm tiền thuê đất đối với trường hợp được miễn, giảm tiền thuê đất theo quy định tại điểm c, điểm d khoản 2 Điều 15 Luật đầu tư.

d) Không quá 20 ngày kể từ ngày nhận đủ hồ sơ hợp lệ miễn tiền thuê đất trong thời gian tạm ngừng hoạt động theo quy định tại khoản 1 Điều 47 Luật đầu tư. Cơ quan thuế phối hợp với cơ quan đăng ký đầu tư và các cơ quan khác (trong trường hợp cần thiết) thực hiện kiểm tra thực tế, xác định cụ thể thời gian tạm ngừng hoạt động và ban hành quyết định miễn tiền thuê đất theo quy định.

đ) Không quá 20 ngày kể từ ngày nhận đủ hồ sơ hợp lệ miễn tiền thuê đất đối với trường hợp chủ đầu tư thực hiện Dự án xây dựng nhà ở cho công nhân thuê lại đất trong khu công nghiệp, cụm công nghiệp của doanh nghiệp kinh doanh kết cấu hạ tầng theo quy hoạch được cơ quan nhà nước có thẩm quyền phê duyệt.

6. Xác định thời gian xây dựng cơ bản được miễn tiền thuê đất

a) Căn cứ hồ sơ miễn, giảm tiền thuê đất, cơ quan thuế phối hợp với các cơ quan có liên quan xác định thời gian xây dựng cơ bản và ban hành Quyết định miễn tiền thuê đất đối với từng dự án đầu tư nhưng tối đa không quá 03 năm kể từ ngày có quyết định cho thuê đất.

Trường hợp Giấy chứng nhận đầu tư hoặc Giấy phép đầu tư hoặc Giấy chứng nhận đăng ký đầu tư hoặc Quyết định chủ trương đầu tư của cấp có thẩm quyền đã cấp lần đầu theo quy định của pháp luật có ghi thời gian xây dựng cơ bản (tiến độ thực hiện dự án) thì cơ quan thuế căn cứ vào Giấy chứng nhận đầu tư, Giấy phép đầu tư, Giấy chứng nhận đăng ký đầu tư ban hành quyết định miễn tiền thuê đất đối với từng dự án nhưng tối đa không quá 03 năm kể từ ngày có quyết định cho thuê đất.

b) Trường hợp người được Nhà nước cho thuê đất không đề nghị miễn tiền thuê đất trong thời gian xây dựng cơ bản thì thời gian miễn tiền thuê đất theo quy định của pháp luật đầu tư tính từ thời điểm có quyết định cho thuê đất. Trường hợp chậm nộp hồ sơ miễn tiền thuê đất theo quy định tại điểm a khoản 2 Điều này thì chỉ được miễn tiền thuê đất cho thời gian ưu đãi còn lại (nếu có) tính từ thời điểm cơ quan thuế nhận đủ hồ sơ theo quy định và không được miễn tiền thuê đất trong thời gian chậm nộp hồ sơ.

7. Xác định số tiền thuê đất được miễn, giảm theo quy định của pháp luật đầu tư để ghi vào Quyết định miễn, giảm tiền thuê đất

a) Đối với trường hợp thuê đất trả tiền thuê đất hàng năm:

- Trường hợp tại thời điểm nộp hồ sơ miễn, giảm tiền thuê đất đã có giá đất tính thu tiền thuê đất do cơ quan nhà nước có thẩm quyền xác định theo quy định của pháp luật thì số tiền thuê đất được miễn, giảm xác định theo giá đất tính thu tiền thuê đất.

- Trường hợp tại thời điểm nộp hồ sơ miễn, giảm tiền thuê đất mà cơ quan nhà nước có thẩm quyền chưa xác định, được giá đất tính thu tiền thuê đất theo quy định thì số tiền thuê đất được miễn, giảm xác định theo giá đất tại Bảng giá đất, hệ số điều chỉnh giá đất, mức tỷ lệ phần trăm (%) tính đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh ban hành.

- Trường hợp thuê đất trả tiền thuê đất hàng năm được giảm 50% tiền thuê đất cho toàn bộ thời gian thuê đất hoặc cho một số năm thì số tiền được giảm ghi trên Quyết định giảm tiền thuê đất là số tiền xác định trong thời gian ổn định đơn giá thuê đất tại thời điểm ban hành Quyết định và được điều chỉnh tương ứng khi điều chỉnh đơn giá thuê đất theo quy định.

b) Đối với trường hợp thuê đất trả tiền một lần cho cả thời gian thuê:

- Trường hợp được miễn toàn bộ tiền thuê đất cho cả thời gian thuê thì số tiền thuê đất được miễn ghi tại Quyết định miễn tiền thuê đất được xác định theo quy định tại điểm a khoản này.

- Trường hợp giá đất tính thu tiền thuê đất được xác định theo phương pháp hệ số điều chỉnh giá đất và được miễn tiền thuê đất trong một số năm nhưng tại thời điểm người thuê đất nộp hồ sơ miễn tiền thuê đất cơ quan nhà nước có thẩm quyền chưa xác định được giá đất tính thu tiền thuê đất theo quy định thì số tiền thuê đất được miễn ghi vào Quyết định miễn tiền thuê đất được xác định như sau:

Số tiền thuê đất được miễn

=

Giá đất tại Bảng giá đất (x) Hệ số điều chỉnh giá đất

x

Số năm được miễn tiền thuê đất (bao gồm cả miễn tiền thuê đất trong thời gian xây dựng cơ bản)

x

Diện tích tính thu tiền thuê đất

Thời gian của loại đất tại Bảng giá đất

- Trường hợp giá đất tính thu tiền thuê đất được xác định theo phương pháp so sánh trực tiếp, thu nhập, chiết trừ, thặng dư và được miễn tiền thuê đất trong một số năm nhưng tại thời điểm người thuê đất nộp hồ sơ miễn tiền thuê đất cơ quan nhà nước có thẩm quyền chưa xác định được giá đất tính thu tiền thuê đất theo quy định thì cơ quan thuế chuyển thông tin về thời gian được miễn tiền thuê đất đến cơ quan tài nguyên môi trường để xác định giá đất tính thu tiền thuê đất một lần tương ứng với thời gian phải nộp tiền thuê đất. Số tiền thuê đất được miễn ghi vào Quyết định miễn tiền thuê đất được xác định như sau:

Số tiền thuê đất được miễn

=

Giá đất tại Bảng giá đất (x) Hệ số điều chỉnh giá đất

x

Số năm được miễn tiền thuê đất (bao gồm cả miễn tiền thuê đất trong thời gian xây dựng cơ bản)

x

Diện tích tính thu tiền thuê đất

Thời gian của loại đất tại Bảng giá đất

Thời gian phải nộp tiền thuê đất bằng thời gian thuê đất trừ (-) thời gian được miễn tiền thuê đất (bao gồm cả miễn tiền thuê đất trong thời gian xây dựng cơ bản).

- Trường hợp được miễn tiền thuê đất trong một số năm mà tại thời điểm người thuê đất nộp hồ sơ miễn tiền thuê đất cơ quan nhà nước có thẩm quyền đã xác định được giá đất tính thu tiền thuê đất cho cả thời gian thuê theo quy định (chưa tính đến yếu tố thời gian thuê đất được miễn) thì số tiền thuê đất được miễn để trừ vào số tiền thuê đất phải nộp (đã được xác định) và ghi vào Quyết định miễn tiền thuê đất được xác định như sau:

Số tiền thuê đất được miễn

=

Giá đất tính thu tiền thuê đất

x

Số năm được miễn tiền thuê đất (bao gồm cả miễn tiền thuê đất trong thời gian xây dựng cơ bản)

x

Diện tích tính thu tiền thuê đất

Thời hạn thuê đất

8. Sửa đổi, bổ sung khoản 3, bổ sung khoản 5a vào Điều 24 như sau:

“3. Việc nộp tiền thuê đất, thuê mặt nước đối với trường hợp thuê đất, thuê mặt nước trả tiền thuê hàng năm được chia làm 2 kỳ: Kỳ thứ nhất nộp tối thiểu 50% trước ngày 31 tháng 5; kỳ thứ hai nộp hết số tiền còn lại trước ngày 31 tháng 10 hàng năm. Trường hợp thời điểm xác định nghĩa vụ tài chính về tiền thuê đất, thuê mặt nước phải nộp của năm đầu tiên từ ngày 31 tháng 10 đến hết ngày 31 tháng 12 của năm thì cơ quan thuế ra thông báo nộp tiền thuê đất, thuê mặt nước cho thời gian còn lại của năm và thời hạn nộp tiền của năm đầu tiên là 30 ngày kể từ ngày ký Thông báo. Quá thời hạn nộp tiền thuê đất, thuê mặt nước của mỗi kỳ nộp tiền ghi trên Thông báo của cơ quan thuế, người thuê đất, thuê mặt nước phải nộp tiền chậm nộp đối với số tiền chưa nộp theo mức quy định của pháp luật về quản lý thuế.”

“5a. Trường hợp được Nhà nước cho thuê đất, thuê mặt nước trước ngày 15 tháng 7 năm 2014, thuộc đối tượng nộp truy thu tiền thuê đất, thuê mặt nước cho thời gian đã sử dụng đất

a) Trong thời hạn 30 ngày kể từ ngày ký Thông báo truy thu tiền thuê đất, thuê mặt nước của cơ quan thuế, người thuê đất phải nộp 50% tiền thuê đất theo Thông báo,

b) Trong thời hạn 60 ngày tiếp theo, người thuê đất phải nộp 50% tiền thuê đất, thuê mặt nước còn lại theo Thông báo truy thu.

c) Quá thời hạn quy định tại điểm a, điểm b khoản này, người được Nhà nước cho thuê đất chưa nộp đủ tiền thuê đất theo Thông báo truy thu của cơ quan thuế thì phải nộp tiền chậm nộp đối với số tiền chưa nộp theo mức quy định của pháp luật về quản lý thuế.”

9. Bổ sung khoản 5, khoản 6, khoản 7, khoản 8 vào Điều 32 như sau:

“5. Trường hợp doanh nghiệp nhà nước đã chính thức chuyển thành công ty cổ phần trước ngày 01 tháng 7 năm 2014 nhưng thuộc đối tượng phải thực hiện điều chỉnh đơn giá thuê đất, quyết toán số tiền thuê đất đã tạm nộp và truy thu số tiền thuê đất phải nộp theo quy định tại điểm b khoản 4 Điều 32 Nghị định số 46/2014/NĐ-CP thì thực hiện xử lý như sau:

a) Trường hợp tại thời điểm cơ quan thuế thông báo truy thu số tiền thuê đất phải nộp của doanh nghiệp nhà nước theo quy định mà cơ quan nhà nước có thẩm quyền chưa quyết toán bàn giao vốn, tài sản cho công ty cổ phần thì công ty cổ phần có trách nhiệm nộp tiền thuê đất phải truy thu vào ngân sách nhà nước, số tiền thuê đất mà công ty cổ phần nộp được xử lý theo quy định về quyết toán bàn giao vốn, tài sản cho công ty cổ phần theo quy định.

b) Trường hợp tại thời điểm cơ quan thuế thông báo truy thu số tiền thuê đất phải nộp theo quy định mà cơ quan nhà nước có thẩm quyền đã thực hiện quyết toán bàn giao vốn, tài sản cho công ty cổ phần theo quy định của pháp luật về cổ phần hóa doanh nghiệp nhà nước thì công ty cổ phần không phải nộp số tiền thuê đất phải truy thu của doanh nghiệp nhà nước theo quy định tại điểm b khoản 4 Điều 32 Nghị định số 46/2014/NĐ-CP đến thời điểm chính thức chuyển sang công ty cổ phần.

6. Đối với các trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm và đang trong chu kỳ ổn định đơn giá thuê đất nếu Ủy ban nhân dân cấp tỉnh quyết định điều chỉnh giảm mức tỷ lệ phần trăm (%) tính đơn giá thuê đất, hệ số điều chỉnh giá đất để hỗ trợ, giải quyết khó khăn doanh nghiệp thì được áp dụng mức tỷ lệ phần trăm (%), hệ số điều chỉnh giá đất sau khi điều chỉnh kể từ ngày Quyết định của Ủy ban nhân dân cấp tỉnh có hiệu lực thi hành và cho thời gian còn lại của chu kỳ ổn định đơn giá thuê đất. Khi hết chu kỳ ổn định, thực hiện điều chỉnh đơn giá thuê đất theo chính sách và giá đất tại thời điểm điều chỉnh.

7. Xử lý tiền thuê mặt nước (mặt biển) đối với các Hợp đồng thăm dò khai thác dầu, khí đang còn hiệu lực đã ký kết trước ngày 01 tháng 7 năm 2017 quy định như sau:

a) Đối với các Hợp đồng đã có thỏa thuận phải trả tiền thuê mặt biển thì nhà thầu phải nộp theo Hợp đồng đã ký. Trường hợp Hợp đồng dầu, khí có quy định Tập đoàn Dầu khí Việt Nam (PVN) có trách nhiệm hoàn trả nhà thầu các khoản được thanh toán từ tài khoản nhà thầu cho các khoản thuế, các khoản phải nộp bắt buộc (trong đó có tiền thuê mặt biển) thì PVN nộp tiền thuê mặt biển hoặc hoàn trả cho nhà thầu số tiền thuê mặt biển mà nhà thầu đã nộp.

b) Đối với các Hợp đồng dầu, khí quy định nhà thầu được miễn mọi khoản thuê, khoản phải nộp khác (dưới bất kỳ tên gọi nào) hoặc tiền thuê mặt biển không nằm trong danh mục các nghĩa vụ tài chính mà nhà thầu phải thực hiện theo quy định của pháp luật về dầu, khí thì nhà thầu không phải nộp tiền thuê mặt biển.

c) Đối với các Hợp đồng đã ký theo Hợp đồng mẫu của Nghị định số 33/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ thì các bên nhà thầu không phải nộp tiền thuê mặt biển. Khi hết hạn Hợp đồng và tiếp tục gia hạn theo quy định của pháp luật dầu khí thì nhà thầu phải nộp tiền thuê mặt biển theo quy định tại thời điểm được gia hạn.

8. Trường hợp nhà đầu tư đã chi trả tiền đền bù, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt (bao gồm cả trường hợp tự thỏa thuận bồi thường hoặc tự nhận chuyển nhượng) theo quy định của pháp luật trước ngày 01 tháng 7 năm 2004 và được Nhà nước cho thuê đất sau ngày 01 tháng 7 năm 2004 thì được trừ số tiền bồi thường về đất, hỗ trợ về đất theo phương án đã được cơ quan nhà nước có thẩm quyền phê duyệt hoặc giá trị quyền sử dụng đất theo mục đích đất nhận chuyển nhượng hợp pháp được cơ quan nhà nước có thẩm quyền xác định và phê duyệt (đối với trường hợp tự thỏa thuận bồi thường, tự nhận chuyển nhượng) tại thời điểm tự thỏa thuận, tự nhận chuyển nhượng (phân bổ cho thời gian thuê đất còn lại tương ứng với phần diện tích có thu tiền thuê đất và chưa được hạch toán vào chi phí sản xuất kinh doanh) vào tiền thuê đất phải nộp và không vượt quá số tiền thuê đất phải nộp. Số tiền được trừ vào tiền thuê phải nộp được quy đổi ra thời gian đã hoàn thành việc nộp tiền thuê đất hàng năm. Đơn giá thuê đất để thực hiện quy đổi áp dụng theo chính sách và giá đất tại thời điểm ngày 01 tháng 01 năm 2016.”

10. Bộ trưởng Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 4. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2018.

2. Bãi bỏ Điều 7.9 Mẫu Hợp đồng ban hành kèm theo Nghị định số 33/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu; VT, NN (2).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


TT 2015 - 02 hd ND4.2014 thi hanh luat dat dai

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 02/2015/TT-BTNMT | Hà Nội, ngày 27 tháng 01 năm 2015

THÔNG TƯ

QUY ĐỊNH CHI TIẾT MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 43/2014/NĐ-CP VÀ NGHỊ ĐỊNH SỐ 44/2014/NĐ-CP NGÀY 15 THÁNG 5 NĂM 2014 CỦA CHÍNH PHỦ

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Nghị định số 44/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về giá đất;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai, Vụ trưởng Vụ Kế hoạch và Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định chi tiết một số điều của Nghị định số 43/2014/NĐ-CP và Nghị định số 44/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc quản lý, sử dụng đất bãi bồi ven sông, đất bãi bồi ven biển, đất có mặt nước ven biển; việc sử dụng đất đối với trường hợp chuyển đổi công ty, chia, tách, hợp nhất, sáp nhập doanh nghiệp; việc xử lý đối với một số trường hợp liên quan đến giao đất, cho thuê đất, chuyển mục đích sử dụng đất, đăng ký đất đai, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, bản đồ địa chính, thống kê, kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất và giá đất.

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước, cơ quan chuyên môn về tài nguyên và môi trường các cấp, Văn phòng đăng ký đất đai, công chức địa chính ở xã, phường, thị trấn.

2. Người sử dụng đất, người được Nhà nước giao quản lý đất, chủ sở hữu tài sản gắn liền với đất và các tổ chức, cá nhân khác có liên quan.

Chương II

QUẢN LÝ, SỬ DỤNG ĐẤT BÃI BỒI VEN SÔNG, ĐẤT BÃI BỒI VEN BIỂN, ĐẤT CÓ MẶT NƯỚC VEN BIỂN

Điều 3. Lập, điều chỉnh quy hoạch, kế hoạch sử dụng đối với đất bãi bồi ven sông, đất bãi bồi ven biển, đất có mặt nước ven biển

1. Đối với các địa phương mà quy hoạch, kế hoạch sử dụng đất chưa thể hiện nội dung sử dụng đối với đất bãi bồi ven sông, đất bãi bồi ven biển thì Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh), Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi là Ủy ban nhân dân cấp huyện) có trách nhiệm tổ chức việc rà soát để điều chỉnh, bổ sung vào quy hoạch, kế hoạch sử dụng đất.

2. Quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là cấp tỉnh); quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi là cấp huyện) có biển phải thể hiện nội dung sử dụng đối với đất có mặt nước ven biển theo quy định của pháp luật về đất đai.

Điều 4. Giao, cho thuê đất bãi bồi ven sông, đất bãi bồi ven biển, đất có mặt nước ven biển

1. Đất bãi bồi ven sông, đất bãi bồi ven biển chưa sử dụng được Ủy ban nhân dân cấp có thẩm quyền giao, cho thuê; đất có mặt nước ven biển chưa sử dụng được Ủy ban nhân dân cấp có thẩm quyền cho thuê để sử dụng vào mục đích nào thì chế độ sử dụng đất được thực hiện theo quy định của pháp luật về đất đai đối với mục đích đó.

2. Việc cho thuê đất có mặt nước ven biển thực hiện theo quy định tại Điều 52 và Điều 58 của Luật Đất đai, Điều 13 và Điều 14 của Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai (sau đây gọi là Nghị định số 43/2014/NĐ-CP).

3. Ủy ban nhân dân cấp có thẩm quyền quyết định cho thuê đất, thu hồi đất có mặt nước ven biển theo quy định tại Điều 59 của Luật Đất đai. Trường hợp dự án đầu tư sử dụng mặt nước biển trong khu vực biển từ 03 hải lý trở ra tính từ đường mép nước biển thấp nhất tính trung bình nhiều năm thì thẩm quyền cho thuê mặt biển thực hiện theo quy định của pháp luật về biển.

Điều 5. Thời hạn cho thuê đất bãi bồi ven sông, đất bãi bồi ven biển, đất có mặt nước ven biển

1. Thời hạn cho thuê đất bãi bồi ven sông, đất bãi bồi ven biển, đất có mặt nước ven biển do cơ quan nhà nước có thẩm quyền cho thuê đất quyết định căn cứ vào nhu cầu sử dụng đất của người thuê đất thể hiện trong dự án đầu tư, đơn xin thuê đất nhưng phải đảm bảo phù hợp với tiến độ thực hiện quy hoạch, kế hoạch phát triển kinh tế - xã hội; quy hoạch, kế hoạch sử dụng đất của địa phương và quy hoạch ngành có liên quan (nếu có) đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Thời hạn cho thuê đất quy định tại Khoản 1 Điều này không quá 50 năm. Đối với dự án có vốn đầu tư lớn nhưng thu hồi vốn chậm, dự án đầu tư vào địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn mà cần thời hạn dài hơn thì thời hạn cho thuê đất không quá 70 năm.

3. Khi hết thời hạn thuê đất, người sử dụng đất nếu có nhu cầu tiếp tục sử dụng thì được Nhà nước xem xét gia hạn sử dụng đất nhưng không quá thời hạn thuê đất quy định tại Khoản 2 Điều này.

Điều 6. Đất bãi bồi ven sông, đất bãi bồi ven biển, đất có mặt nước ven biển đã sử dụng vào mục đích nông nghiệp trước ngày 01 tháng 7 năm 2014

1. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp được tiếp tục sử dụng đất bãi bồi ven sông, đất bãi bồi ven biển, đất có mặt nước ven biển trong thời hạn giao đất còn lại đối với đất được giao theo phương án giao đất của địa phương khi thực hiện Nghị định số 64/CP ngày 27 tháng 9 năm 1993 của Chính phủ ban hành Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp; Nghị định số 02/CP ngày 15 tháng 01 năm 1994 của Chính phủ ban hành Bản quy định về việc giao đất lâm nghiệp cho tổ chức, hộ gia đình, cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp; Nghị định số 85/1999/NĐ-CP ngày 28 tháng 8 năm 1999 của Chính phủ sửa đổi, bổ sung một số điều của Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp và bổ sung việc giao đất làm muối cho hộ gia đình và cá nhân sử dụng ổn định lâu dài; Nghị định số 163/1999/NĐ-CP ngày 16 tháng 11 năm 1999 của Chính phủ về việc giao đất, cho thuê đất lâm nghiệp cho tổ chức, hộ gia đình và cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp; Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

Khi hết thời hạn giao đất, nếu người sử dụng đất có nhu cầu thì được tiếp tục sử dụng đất theo hình thức giao đất không thu tiền sử dụng đất.

2. Hộ gia đình, cá nhân đang sử dụng đất bãi bồi ven sông, đất bãi bồi ven biển, đất có mặt nước ven biển để sử dụng vào mục đích nông nghiệp không thuộc trường hợp quy định tại Khoản 1 Điều này thì thực hiện theo quy định sau đây:

a) Được tiếp tục sử dụng đất bãi bồi ven sông, đất bãi bồi ven biển trong thời hạn giao đất còn lại đối với trường hợp được Nhà nước giao đất.

Khi hết thời hạn giao đất, nếu người sử dụng đất có nhu cầu tiếp tục sử dụng mà việc sử dụng đất phù hợp với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt thì được Nhà nước xem xét tiếp tục cho thuê đất;

b) Được tiếp tục sử dụng đất trong thời hạn sử dụng đất còn lại đối với đất bãi bồi ven sông, đất bãi bồi ven biển, đất có mặt nước ven biển do nhận chuyển nhượng, nhận tặng cho, được thừa kế quyền sử dụng đất từ đất có nguồn gốc do được Nhà nước giao đất; phải chuyển sang thuê đất kể từ ngày 01 tháng 7 năm 2014 đối với phần diện tích đất vượt hạn mức nhận chuyển quyền sử dụng đất nông nghiệp.

3. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài đã được cơ quan nhà nước có thẩm quyền cho thuê đất bãi bồi ven sông, đất bãi bồi ven biển, đất có mặt nước ven biển thực hiện theo quy định như sau:

a) Được tiếp tục sử dụng đất trong thời hạn thuê đất còn lại;

b) Khi hết thời hạn thuê đất, nếu người sử dụng đất có nhu cầu sử dụng mà việc sử dụng đất phù hợp với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt và không vi phạm pháp luật về đất đai thì được Nhà nước xem xét tiếp tục cho thuê đất.

4. Tổ chức kinh tế, hộ gia đình, cá nhân đang sử dụng đất bãi bồi ven sông, đất bãi bồi ven biển, đất có mặt nước ven biển do tự khai hoang mà chưa được Nhà nước giao đất, cho thuê đất thì phải làm thủ tục để cơ quan nhà nước có thẩm quyền xem xét cho thuê đất.

Điều 7. Lập hồ sơ quản lý đất có mặt nước ven biển

Việc lập, cập nhật, chỉnh lý hồ sơ địa chính đối với đất có mặt nước ven biển thực hiện theo quy định tại Thông tư số 24/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về hồ sơ địa chính (sau đây gọi là Thông tư số 24/2014/TT-BTNMT). Văn phòng đăng ký đất đai có trách nhiệm lập hồ sơ địa chính đối với đất có mặt nước ven biển.

Chương III

VIỆC SỬ DỤNG ĐẤT ĐỐI VỚI TRƯỜNG HỢP CHUYỂN ĐỔI CÔNG TY, CHIA, TÁCH, HỢP NHẤT, SÁP NHẬP DOANH NGHIỆP

Điều 8. Việc sử dụng đất đối với trường hợp chuyển đổi công ty

Trường hợp chuyển đổi từ công ty trách nhiệm hữu hạn sang công ty cổ phần hoặc ngược lại; từ công ty trách nhiệm hữu hạn một thành viên thành công ty trách nhiệm hữu hạn hai thành viên trở lên hoặc chuyển đổi ngược lại thì việc sử dụng đất được thực hiện theo quy định sau đây:

1. Trường hợp chuyển đổi công ty mà không thay đổi mục đích sử dụng đất thì xử lý như sau:

a) Trường hợp công ty trước khi chuyển đổi đã được Nhà nước giao đất không thu tiền sử dụng đất hoặc được Nhà nước cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê, được Nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển quyền sử dụng đất mà tiền sử dụng đất, tiền thuê đất đã nộp, tiền nhận chuyển quyền sử dụng đất đã trả có nguồn từ ngân sách nhà nước thì Sở Tài nguyên và Môi trường trình Ủy ban nhân dân cấp tỉnh quyết định giao đất, cho thuê đất đối với công ty sau khi chuyển đổi theo quy định của pháp luật về đất đai.

Giá đất để tính thu tiền sử dụng đất, tiền thuê đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định tại thời điểm Nhà nước giao đất, cho thuê đất đối với công ty sau khi chuyển đổi;

b) Trường hợp công ty trước khi chuyển đổi đã được Nhà nước cho thuê đất thu tiền thuê đất hàng năm hoặc được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê, nhận chuyển quyền sử dụng đất mà tiền sử dụng đất, tiền thuê đất đã nộp, tiền nhận chuyển quyền sử dụng đất đã trả không có nguồn từ ngân sách nhà nước thì công ty sau khi chuyển đổi có trách nhiệm đăng ký biến động đất đai, tài sản gắn liền với đất theo thủ tục quy định tại Điều 85 của Nghị định số 43/2014/NĐ-CP; ký lại hợp đồng thuê đất với Sở Tài nguyên và Môi trường đối với trường hợp thuê đất mà không phải ban hành lại quyết định cho thuê đất.

Giá đất để tính thu tiền thuê đất đối với trường hợp công ty sau khi chuyển đổi thuê đất trả tiền thuê hàng năm là giá đất đã quyết định để tính tiền thuê đất đối với công ty trước khi chuyển đổi nếu thời điểm chuyển đổi công ty thuộc chu kỳ 05 năm ổn định tiền thuê đất và phải xác định lại theo quy định tại Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất và mặt nước (sau đây gọi là Nghị định số 46/2014/NĐ-CP) khi hết chu kỳ 05 năm ổn định tiền thuê đất.

2. Trường hợp chuyển đổi công ty đồng thời với việc chuyển mục đích sử dụng đất thì thực hiện thủ tục chuyển mục đích sử dụng đất theo quy định đồng thời với thủ tục giao đất, cho thuê đất hoặc thủ tục đăng ký biến động đất đai, tài sản gắn liền với đất quy định tại Khoản 1 Điều này.

Đối với trường hợp chuyển mục đích sử dụng đất phải xin phép cơ quan nhà nước có thẩm quyền thì giá đất để tính thu tiền sử dụng đất, tiền thuê đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định tại thời điểm có quyết định chuyển mục đích sử dụng đất của cơ quan nhà nước có thẩm quyền.

Điều 9. Việc sử dụng đất đối với trường hợp chia, tách doanh nghiệp

Trường hợp doanh nghiệp đang sử dụng đất thực hiện chia, tách doanh nghiệp theo quy định của pháp luật về doanh nghiệp thì việc sử dụng đất được thực hiện theo quy định sau đây:

1. Quyết định chia, tách doanh nghiệp phải xác định rõ từng doanh nghiệp được sử dụng đất sau khi chia, tách; quyền và nghĩa vụ sử dụng đất của từng doanh nghiệp sau khi chia, tách.

Trường hợp việc phân chia quyền sử dụng đất cho các doanh nghiệp sau khi chia, tách dẫn đến việc chia, tách thửa đất thì việc chia, tách thửa đất đó phải phù hợp với quy hoạch, kế hoạch sử dụng đất; quy hoạch chi tiết xây dựng đô thị; quy hoạch điểm dân cư nông thôn; quy hoạch nông thôn mới.

2. Đối với trường hợp chia, tách doanh nghiệp mà có phân chia quyền sử dụng đất cho các doanh nghiệp sau khi chia, tách và không thay đổi mục đích sử dụng đất thì xử lý như sau:

a) Trường hợp công ty bị chia, tách đã được Nhà nước giao đất không thu tiền sử dụng đất hoặc được Nhà nước cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê, Nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển quyền sử dụng đất mà tiền sử dụng đất, tiền thuê đất đã nộp, tiền nhận chuyển quyền sử dụng đất đã trả có nguồn từ ngân sách nhà nước thì Sở Tài nguyên và Môi trường trình Ủy ban nhân dân cấp tỉnh quyết định thu hồi đất của công ty bị chia, tách để giao đất, cho thuê đất đối với công ty sau khi chia, tách theo quy định của pháp luật về đất đai.

Giá đất để tính thu tiền sử dụng đất, tiền thuê đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định tại thời điểm Nhà nước giao đất, cho thuê đất đối với công ty sau khi chia, tách;

b) Trường hợp công ty bị chia, tách đã được Nhà nước cho thuê đất thu tiền thuê đất hàng năm hoặc được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê, nhận chuyển quyền sử dụng đất mà tiền sử dụng đất, tiền thuê đất đã nộp, tiền nhận chuyển quyền sử dụng đất đã trả không có nguồn từ ngân sách nhà nước thì công ty sử dụng đất sau khi chia, tách được kế thừa các quyền, nghĩa vụ liên quan đến quyền sử dụng đất của công ty bị chia, tách và có trách nhiệm thực hiện thủ tục đăng ký biến động đất đai, tài sản gắn liền với đất theo quy định tại Điều 85 của Nghị định số 43/2014/NĐ-CP; ký lại hợp đồng thuê đất với Sở Tài nguyên và Môi trường đối với trường hợp thuê đất mà không phải ban hành lại quyết định cho thuê đất.

Giá đất để tính thu tiền thuê đất đối với trường hợp công ty sau khi chia, tách thuê đất trả tiền thuê hàng năm là giá đất đã xác định để tính tiền thuê đất đối với doanh nghiệp bị chia, tách nếu thời điểm chia, tách doanh nghiệp thuộc chu kỳ 05 năm ổn định tiền thuê đất và phải xác định lại theo quy định tại Nghị định số 46/2014/NĐ-CP khi hết chu kỳ 05 năm ổn định tiền thuê đất.

3. Trường hợp chia, tách doanh nghiệp đồng thời với việc chuyển mục đích sử dụng đất thì thực hiện thủ tục chuyển mục đích sử dụng đất theo quy định đồng thời với thủ tục thu hồi đất, giao đất, cho thuê đất, đăng ký biến động đất đai, tài sản gắn liền với đất quy định tại Khoản 2 Điều này.

Đối với trường hợp chuyển mục đích sử dụng đất phải xin phép cơ quan nhà nước có thẩm quyền thì giá đất để tính thu tiền sử dụng đất, tiền thuê đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định tại thời điểm có quyết định chuyển mục đích sử dụng đất của cơ quan nhà nước có thẩm quyền.

Điều 10. Việc sử dụng đất đối với trường hợp hợp nhất, sáp nhập doanh nghiệp

1. Trường hợp công ty bị hợp nhất hoặc công ty bị sáp nhập đã được Nhà nước giao đất không thu tiền sử dụng đất hoặc được Nhà nước cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê, được Nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển quyền sử dụng đất mà tiền sử dụng đất, tiền thuê đất đã nộp, tiền nhận chuyển quyền sử dụng đất đã trả có nguồn từ ngân sách nhà nước thì Sở Tài nguyên và Môi trường trình Ủy ban nhân dân cấp tỉnh thu hồi đất của công ty bị hợp nhất hoặc công ty bị sáp nhập để giao đất, cho thuê đất đối với công ty hợp nhất hoặc công ty nhận sáp nhập.

Giá đất để tính thu tiền sử dụng đất, tiền thuê đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh xác định tại thời điểm được Nhà nước giao đất, cho thuê đất.

2. Trường hợp công ty bị hợp nhất hoặc công ty bị sáp nhập đã được Nhà nước cho thuê đất thu tiền thuê đất hàng năm hoặc giao đất có thu tiền sử dụng đất, được Nhà nước cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê, nhận chuyển quyền sử dụng đất mà tiền sử dụng đất, tiền thuê đất đã nộp, tiền nhận chuyển quyền sử dụng đất đã trả không có nguồn từ ngân sách nhà nước thì công ty hợp nhất hoặc công ty nhận sáp nhập có trách nhiệm đăng ký biến động đất đai, tài sản gắn liền với đất theo thủ tục quy định tại Điều 85 của Nghị định số 43/2014/NĐ-CP; ký lại hợp đồng thuê đất với Sở Tài nguyên và Môi trường đối với trường hợp thuê đất mà không phải ban hành lại quyết định cho thuê đất.

Giá đất để tính thu tiền thuê đất đối với trường hợp công ty hợp nhất hoặc công ty nhận sáp nhập thuê đất trả tiền thuê hàng năm là giá đất đã xác định để tính tiền thuê đất đối với công ty trước khi hợp nhất hoặc sáp nhập nếu thời điểm hợp nhất, sáp nhập doanh nghiệp thuộc chu kỳ 05 năm ổn định tiền thuê đất và phải xác định lại theo quy định tại Nghị định số 46/2014/NĐ-CP khi hết chu kỳ 05 năm ổn định tiền thuê đất.

3. Trường hợp hợp nhất hoặc sáp nhập doanh nghiệp đồng thời với việc chuyển mục đích sử dụng đất thì thực hiện thủ tục chuyển mục đích sử dụng đất theo quy định đồng thời với thủ tục thu hồi đất, giao đất, cho thuê đất hoặc thủ tục đăng ký biến động đất đai, tài sản gắn liền với đất quy định tại Khoản 1 và Khoản 2 Điều này.

Đối với trường hợp chuyển mục đích sử dụng đất phải xin phép cơ quan nhà nước có thẩm quyền thì giá đất để tính thu tiền sử dụng đất, tiền thuê đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định tại thời điểm có quyết định chuyển mục đích sử dụng đất của cơ quan nhà nước có thẩm quyền.

Chương IV

QUY ĐỊNH XỬ LÝ ĐỐI VỚI MỘT SỐ TRƯỜNG HỢP LIÊN QUAN ĐẾN GIAO ĐẤT, CHO THUÊ ĐẤT, CHUYỂN MỤC ĐÍCH SỬ DỤNG ĐẤT, ĐĂNG KÝ ĐẤT ĐAI, CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT, BẢN ĐỒ ĐỊA CHÍNH, THỐNG KÊ, KIỂM KÊ ĐẤT ĐAI VÀ LẬP BẢN ĐỒ HIỆN TRẠNG SỬ DỤNG ĐẤT, GIÁ ĐẤT

Điều 11. Đăng ký chuyển mục đích sử dụng đất

1. Các trường hợp chuyển mục đích sử dụng đất không phải xin phép cơ quan nhà nước có thẩm quyền nhưng phải đăng ký biến động, bao gồm:

a) Chuyển đất trồng cây hàng năm sang xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép;

b) Chuyển đất ở sang đất phi nông nghiệp không phải là đất ở.

2. Người sử dụng đất có nhu cầu chuyển mục đích sử dụng đất nộp 01 bộ hồ sơ, gồm có:

a) Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK ban hành kèm Thông tư số 24/2014/TT-BTNMT;

b) Giấy chứng nhận quyền sử dụng đất; Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở (sau đây gọi chung là Giấy chứng nhận).

3. Trình tự, thủ tục đăng ký chuyển mục đích sử dụng đất không phải xin phép cơ quan nhà nước có thẩm quyền như sau:

a) Người sử dụng đất nộp hồ sơ tại nơi tiếp nhận hồ sơ quy định tại các Khoản 2, 3, 4 và 5 Điều 60 của Nghị định số 43/2014/NĐ-CP;

b) Văn phòng đăng ký đất đai có trách nhiệm kiểm tra hồ sơ; xác minh thực địa trong trường hợp cần thiết; xác nhận vào Đơn đăng ký; xác nhận mục đích sử dụng đất vào Giấy chứng nhận; chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu đất đai (nếu có); trao Giấy chứng nhận cho người được cấp hoặc gửi Ủy ban nhân dân cấp xã để trao đổi với trường hợp nộp hồ sơ tại cấp xã.

Điều 12. Việc lồng ghép thời gian thực hiện thủ tục cấp đổi Giấy chứng nhận

Trường hợp cấp đổi Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng mà phải thực hiện việc đo đạc xác định lại diện tích, kích thước thửa đất thì thời gian thực hiện thủ tục cấp đổi Giấy chứng nhận do Ủy ban nhân dân cấp tỉnh quy định nhưng không quá tổng thời gian thực hiện thủ tục cấp đổi Giấy chứng nhận và thủ tục đăng ký biến động quy định tại Điểm i và Điểm p Khoản 2 Điều 61 của Nghị định số 43/2014/NĐ-CP.

Điều 13. Trình tự, thủ tục chuyển nhượng giá trị quyền sử dụng đất theo quy định tại Điểm b Khoản 1 Điều 169 của Luật Đất đai và Điều 39 của Nghị định số 43/2014/NĐ-CP

1. Người sử dụng đất nộp 01 bộ hồ sơ thực hiện quyền của người sử dụng đất.

Trường hợp chuyển nhượng giá trị quyền sử dụng đất đối với một phần thửa đất thì đề nghị Văn phòng đăng ký đất đai đo đạc tách thửa đối với phần diện tích cần thực hiện quyền của người sử dụng đất trước khi nộp hồ sơ thực hiện quyền của người sử dụng đất.

2. Văn phòng đăng ký đất đai có trách nhiệm kiểm tra hồ sơ, nếu đủ điều kiện thực hiện việc chuyển nhượng giá trị quyền sử dụng đất theo quy định thì thực hiện các công việc sau đây:

a) Gửi thông tin địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính đối với trường hợp phải thực hiện nghĩa vụ tài chính;

b) Xác nhận nội dung biến động vào Giấy chứng nhận đã cấp theo quy định.

Trường hợp phải cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì lập hồ sơ trình cơ quan có thẩm quyền cấp Giấy chứng nhận cho người sử dụng đất;

c) Chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu đất đai; trao Giấy chứng nhận cho người sử dụng đất.

3. Hồ sơ thực hiện thủ tục quy định tại Khoản 1 Điều này, gồm:

a) Văn bản về chuyển nhượng vốn đầu tư là giá trị quyền sử dụng đất theo quy định của pháp luật;

b) Trích đo địa chính thửa đất đối với trường hợp chuyển nhượng giá trị quyền sử dụng đất của một phần thửa đất;

c) Bản gốc Giấy chứng nhận đã cấp.

Điều 14. Quy định bổ sung về nộp hồ sơ, thủ tục khi đăng ký đất đai, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Hồ sơ nộp khi thực hiện thủ tục đăng ký biến động đất đai, tài sản gắn liền với đất đối với trường hợp hộ gia đình chuyển quyền sử dụng đất của hộ gia đình vào doanh nghiệp tư nhân, bao gồm:

a) Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK ban hành kèm Thông tư số 24/2014/TT-BTNMT;

b) Bản gốc Giấy chứng nhận đã cấp;

c) Văn bản của các thành viên trong hộ gia đình sử dụng đất đồng ý đưa quyền sử dụng đất của hộ gia đình vào doanh nghiệp đã được công chứng hoặc chứng thực theo quy định của pháp luật.

2. Hồ sơ nộp khi thực hiện thủ tục cấp lại Giấy chứng nhận bị mất của cộng đồng dân cư được thực hiện như trường hợp cấp lại Giấy chứng nhận bị mất đối với hộ gia đình, cá nhân quy định tại Khoản 2 Điều 10 của Thông tư số 24/2014/TT-BTNMT.

3. Trường hợp chuyển đổi công ty, chia, tách, hợp nhất, sáp nhập doanh nghiệp, tổ chức thì người chịu trách nhiệm nộp hồ sơ đăng ký biến động đất đai, tài sản gắn liền với đất là người sử dụng đất sau khi chuyển đổi công ty, chia, tách, hợp nhất, sáp nhập doanh nghiệp.

4. Đối với giao dịch về quyền sử dụng đất được đăng ký tại Văn phòng đăng ký quyền sử dụng đất trước ngày 01 tháng 7 năm 2014 thì thời điểm có hiệu lực của việc đăng ký là thời điểm có ghi ngày tháng năm sớm nhất thể hiện trong văn bản có ghi thời điểm tiếp nhận hồ sơ hợp lệ hoặc trong số địa chính hoặc số theo dõi biến động đất đai.

5. Người có tên trên Giấy chứng nhận hoặc người được ủy quyền theo quy định của pháp luật về dân sự quy định tại Khoản 1 Điều 64 của Nghị định số 43/2014/NĐ-CP chỉ được thực hiện việc ký hợp đồng, văn bản giao dịch về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất khi đã được các thành viên trong hộ gia đình sử dụng đất đồng ý bằng văn bản và văn bản đó đã được công chứng hoặc chứng thực theo quy định của pháp luật.

6. Trường hợp Giấy chứng nhận đã in, viết hoặc đã được cơ quan có thẩm quyền ký trước ngày 01 tháng 7 năm 2014 mà người sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép ghi nợ hoặc được miễn, giảm nghĩa vụ tài chính theo quy định thì Văn phòng đăng ký đất đai có trách nhiệm thể hiện nội dung ghi nợ, miễn, giảm nghĩa vụ tài chính vào Giấy chứng nhận theo quy định tại Điều 13 của Thông tư số 23/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Thông tư số 23/2014/TT-BTNMT).

Điều 15. Giấy tờ về quyền sử dụng đất do cơ quan có thẩm quyền thuộc chế độ cũ cấp cho người sử dụng đất

Giấy tờ về quyền sử dụng đất do cơ quan có thẩm quyền thuộc chế độ cũ cấp cho người sử dụng đất quy định tại Điểm e Khoản 1 Điều 100 của Luật Đất đai bao gồm:

1. Bằng khoán điền thổ.

2. Văn tự đoạn mãi bất động sản (gồm nhà ở và đất ở) có chứng nhận của cơ quan thuộc chế độ cũ.

3. Văn tự mua bán nhà ở, tặng cho nhà ở, đổi nhà ở, thừa kế nhà ở mà gắn liền với đất ở có chứng nhận của cơ quan thuộc chế độ cũ.

4. Bản di chúc hoặc giấy thỏa thuận tương phân di sản về nhà ở được cơ quan thuộc chế độ cũ chứng nhận.

5. Giấy phép cho xây cất nhà ở hoặc giấy phép hợp thức hóa kiến trúc của cơ quan thuộc chế độ cũ cấp.

6. Bản án của cơ quan Tòa án của chế độ cũ đã có hiệu lực thi hành.

7. Các loại giấy tờ khác chứng minh việc tạo lập nhà ở, đất ở nay được Ủy ban nhân dân cấp tỉnh nơi có đất ở công nhận.

Điều 16. Cấp lại Trang bổ sung của Giấy chứng nhận bị mất

Trường hợp Trang bổ sung của Giấy chứng nhận bị mất mà người sử dụng đất, chủ sở hữu tài sản gắn liền với đất có nhu cầu cấp lại thì việc cấp lại Trang bổ sung thực hiện theo quy định tại Điều 77 của Nghị định số 43/2014/NĐ-CP; Văn phòng đăng ký đất đai ghi “Trang bổ sung này thay thế cho Trang bổ sung số... (ghi số thứ tự của Trang bổ sung bị mất) ” vào dòng đầu tiên của Trang bổ sung cấp lại.

Điều 17. Xác định thời hạn sử dụng đất

1. Trường hợp tổ chức trong nước đang sử dụng đất quy định tại Khoản 2 Điều 25 của Nghị định số 43/2014/NĐ-CP mà tổ chức đó không có giấy tờ về việc giao đất, cho thuê đất, giấy tờ về quyền sử dụng đất quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định số 43/2014/NĐ-CP thì thời hạn sử dụng đất được xác định theo quy định tại Điều 126 của Luật Đất đai và được tính từ ngày cấp Giấy chứng nhận.

2. Thời hạn giao đất, cho thuê đất đối với trường hợp đấu giá quyền sử dụng đất được tính từ thời điểm có hiệu lực của quyết định công nhận kết quả trúng đấu giá quyền sử dụng đất.

Điều 18. Sửa đổi, bổ sung quy định của Thông tư số 23/2014/TT-BTNMT

1. Sửa đổi, bổ sung Điểm b Khoản 1 Điều 19 của Thông tư số 23/2014/TT-BTNMT như sau:

“b) Trường hợp đính chính nội dung sai sót vào Giấy chứng nhận đã cấp do cơ quan có thẩm quyền cấp Giấy chứng nhận theo quy định tại Điều 105 của Luật Đất đai và Điều 37 của Nghị định số 43/2014/NĐ-CP thực hiện. Trường hợp chứng nhận bổ sung quyền sở hữu tài sản gắn liền với đất vào Giấy chứng nhận đã cấp do cơ quan có thẩm quyền cấp Giấy chứng nhận theo quy định tại Điều 37 của Nghị định số 43/2014/NĐ-CP thực hiện.”

2. Sửa đổi, bổ sung Khoản 5 Điều 24 của Thông tư số 23/2014/TT-BTNMT như sau:

“5. Việc cấp Giấy chứng nhận đối với trường hợp được giao đất không đúng thẩm quyền từ ngày 01 tháng 7 năm 2004 đến trước ngày 01 tháng 7 năm 2014 theo quy định tại Điều 23 của Nghị định số 43/2014/NĐ-CP được thực hiện như sau:

a) Làm rõ và xử lý trách nhiệm đối với người giao đất không đúng thẩm quyền theo quy định của pháp luật;

b) Xem xét, quyết định đối với từng trường hợp cụ thể và chỉ cấp Giấy chứng nhận đối với trường hợp đã sử dụng đất ổn định, không có tranh chấp, phù hợp với quy hoạch sử dụng đất, quy hoạch chi tiết xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn, quy hoạch xây dựng nông thôn mới đã được cơ quan nhà nước có thẩm quyền phê duyệt và phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật; trường hợp giao đất làm nhà ở thì chỉ cấp Giấy chứng nhận đối với hộ gia đình, cá nhân không có đất ở, nhà ở nào khác trong địa bàn xã, phường, thị trấn nơi có đất ở được giao không đúng thẩm quyền.”

Điều 19. Sửa đổi, bổ sung quy định của Thông tư số 24/2014/TT-BTNMT

Sửa đổi, bổ sung một số nội dung của Thông tư số 24/2014/TT-BTNMT như sau:

1. Sửa đổi đoạn dẫn Khoản 6 Điều 9 như sau:

“6. Hồ sơ nộp khi thực hiện thủ tục đăng ký biến động về sử dụng đất, tài sản gắn liền với đất do thay đổi thông tin về người được cấp Giấy chứng nhận (đổi tên hoặc giấy tờ pháp nhân, giấy tờ nhân thân, địa chỉ); giảm diện tích thửa đất do sạt lở tự nhiên; thay đổi do xác định lại diện tích đất ở trong thửa đất có vườn, ao gắn liền với nhà ở; thay đổi về hạn chế quyền sử dụng đất; thay đổi về nghĩa vụ tài chính; thay đổi về tài sản gắn liền với đất so với nội dung đã đăng ký, cấp Giấy chứng nhận gồm có:”

2. Bổ sung Khoản 5 và Khoản 6 vào Điều 11 của Thông tư số 24/2014/TT-BTNMT như sau:

“5. Trường hợp Văn phòng đăng ký đất đai đã trang bị máy quét (scan) thì việc nộp hồ sơ khi thực hiện thủ tục đăng ký đất đai, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được thực hiện theo quy định sau đây:

a) Người làm thủ tục đăng ký đất đai, cấp Giấy chứng nhận lần đầu xuất trình bản chính các giấy tờ về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất theo quy định tại Điều 100 của Luật Đất đai và các Điều 18, 31, 32, 33, 34 của Nghị định số 43/2014/NĐ-CP (nếu có) để quét (scan) trực tiếp tại Văn phòng đăng ký đất đai.

Chi phí cho việc quét (scan) các giấy tờ nêu trên do người làm thủ tục đăng ký đất đai, cấp Giấy chứng nhận chi trả theo mức thu do Ủy ban nhân dân cấp tỉnh quyết định sau khi được Hội đồng nhân dân cùng cấp thông qua;

b) Văn phòng đăng ký đất đai đóng dấu xác nhận “Đã cấp Giấy chứng nhận” vào bản chính giấy tờ về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất và trả bản chính giấy tờ cho người làm thủ tục khi trao Giấy chứng nhận.

Trường hợp giấy tờ về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất còn giá trị để cấp Giấy chứng nhận (như giấy tờ thừa kế cho nhiều người mà mới cấp Giấy chứng nhận cho một hoặc một số người và còn một hoặc một số người chưa cấp Giấy chứng nhận,...) thì sau mỗi lần cấp Giấy chứng nhận, Văn phòng đăng ký đất đai đóng dấu xác nhận “Đã cấp Giấy chứng nhận cho ... (ghi tên người sử dụng đất, chủ sở hữu tài sản gắn liền với đất đã được cấp Giấy chứng nhận)”; khi giấy tờ đã hết giá trị để cấp Giấy chứng nhận (đã cấp Giấy chứng nhận cho tất cả người sử dụng đất, chủ sở hữu tài sản gắn liền với đất được nhận quyền thể hiện trên giấy tờ) thì đóng dấu xác nhận “Đã cấp Giấy chứng nhận”.

6. Kể từ ngày 01 tháng 01 năm 2016, việc nộp hồ sơ khi thực hiện thủ tục đăng ký đất đai, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được thực hiện thống nhất theo hình thức quy định tại Khoản 5 Điều này.”

3. Sửa đổi cụm từ “Người nộp hồ sơ” thành cụm từ “Người nhận hồ sơ” và cụm từ “Người nhận kết quả” thành cụm từ “Người trả kết quả” tại phần ký tên của Liên 2 Mẫu số 02/ĐK thuộc Phụ lục số 01 ban hành kèm theo Thông tư số 24/2014/TT-BTNMT.

Điều 20. Sửa đổi, bổ sung quy định của Thông tư số 25/2014/TT-BTNMT

Sửa đổi, bổ sung một số nội dung của Thông tư số 25/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về bản đồ địa chính như sau:

1. Sửa đổi cụm từ “Khu vực có Mt ≤ 1” tại Tiết a Điểm 1.5 Khoản 1 Điều 6 thành cụm từ “Khu vực có Mt < 5”.

2. Sửa đổi Khoản 2 Điều 20 như sau:

“2. Nội dung sổ mục kê đất đai gồm số thứ tự tờ bản đồ địa chính, mảnh trích đo địa chính; số thứ tự thửa đất, đối tượng chiếm đất không tạo thành thửa đất; tên người sử dụng, quản lý đất; mã đối tượng sử dụng, quản lý đất; diện tích; loại đất (bao gồm loại đất theo hiện trạng, loại đất theo giấy tờ pháp lý về quyền sử dụng đất).”.

3. Sửa đổi Điểm 7.1 Khoản 7 Điều 22 như sau:

“7.1. Trường hợp trích đo địa chính thửa đất do Văn phòng đăng ký đất đai hoặc chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất đối với nơi chưa lập Văn phòng đăng ký đất đai (sau đây gọi chung là Văn phòng đăng ký đất đai) để phục vụ đăng ký đất đai, cấp Giấy chứng nhận đơn lẻ, thường xuyên hàng năm thì phải có chữ ký của người thực hiện đo đạc, người kiểm tra và ký duyệt của Giám đốc Văn phòng đăng ký đất đai tại vị trí phần ngoài khung mảnh trích đo địa chính theo mẫu quy định tại Điểm 4 Mục III của Phụ lục số 01 kèm theo Thông tư này.”.

4. Sửa đổi Điểm d Khoản 3.2 Mục I của Phụ lục số 01 như sau:

“d) Thể hiện bằng màu đỏ mã màu = 3, có chỉ số màu đồng thời Red = 255, Green = 0, Blue = 0 đối với ranh giới thửa đất theo quy hoạch và ranh giới chỉnh lý.”.

5. Sửa đổi cụm từ “Tọa độ và chiều dài cạnh thửa” tại Mục 12 của Phụ lục số 12 thành cụm từ “Chiều dài cạnh thửa đất”.

6. Sửa đổi dòng thứ 4 từ trên xuống của Mục “Thửa đất T” thuộc “I. Bảng phân lớp đối tượng bản đồ địa chính” của Phụ lục số 18 như sau:

Tại cột “Đối tượng” sửa đổi cụm từ “Ghi chú về thửa đất” thành cụm từ “Số thứ tự thửa đất”; bỏ cụm từ “Ghi chú về thửa đất” tại cột “Dữ liệu thuộc tính”.

Điều 21. Sửa đổi, bổ sung quy định của Thông tư số 28/2014/TT-BTNMT

Sửa đổi, bổ sung một số quy định của Thông tư số 28/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất như sau:

1. Sửa đổi, bổ sung Điểm c Khoản 2 Điều 19 như sau:

“c) Ranh giới các khoanh đất thể hiện trên bản đồ kết quả điều tra kiểm kê được phản ánh đúng theo trạng thái đã được xác định trong quá trình khoanh vẽ, không tổng hợp, không khái quát hóa, đảm bảo thể hiện vị trí, diện tích các khoanh đất với độ chính xác cao nhất theo kết quả điều tra thực địa.

Khoanh đất trên bản đồ kết quả điều tra kiểm kê phải thể hiện nhãn khoanh đất gồm số thứ tự khoanh đất; diện tích khoanh đất; mã loại đất; mã loại đối tượng sử dụng đất hoặc đối tượng quản lý đất theo hình thức như sau:

Mã loại đất | Số thứ tự khoanh đất
Mã đối tượng | Diện tích khoanh đất

* Trường hợp khoanh đất có mục đích chính và mục đích phụ thì thể hiện mục đích chính trước và thể hiện mục đích phụ sau trong ngoặc đơn:

Mã loại đất chính (Mã loại đất phụ) | Số thứ tự khoanh đất
Mã đối tượng | Diện tích khoanh đất

* Trường hợp khoanh đất có nhiều mục đích sử dụng mà xác định được diện tích sử dụng riêng vào từng mục đích thì thể hiện:

Mã loại đất 1 (diện tích loại đất 1); Mã loại đất 2 (diện tích loại đất 2) | Số thứ tự khoanh đất
Mã đối tượng | Diện tích khoanh đất

Nhãn khoanh đất được tạo dưới dạng cell. Mã ký hiệu loại đất, loại đối tượng sử dụng, đối tượng quản lý đất theo quy định tại Phụ lục số 04 ban hành kèm theo Thông tư này.

Số thứ tự khoanh đất được thể hiện bằng số Ả Rập, từ 01 đến hết trong phạm vi toàn xã, thứ tự đánh số từ trên xuống dưới, từ trái sang phải, theo đường zích zắc (ziczac). Đối với các yếu tố chiếm đất không tạo thành thửa đất được khép vùng theo đường địa giới hành chính và được đánh số thứ tự như thửa đất;"

2. Sửa đổi Điểm d Khoản 4 Điều 23 như sau:

“d) Thời gian gửi kết quả thống kê, kiểm kê đất quốc phòng, đất an ninh cho Ủy ban nhân dân cấp tỉnh thực hiện theo thời gian gửi kết quả thống kê, kiểm kê đất đai của Ủy ban nhân dân cấp xã quy định tại Điểm a Khoản 2 Điều 5 và Điểm a Khoản 2 Điều 6 của Thông tư này;”.

3. Sửa đổi Khoản 3 Điều 24 như sau:

"3. Kết quả kiểm tra quy định tại các Điểm b, c, d, và đ Khoản 2 Điều này được lập thành văn bản thể hiện kết quả kiểm tra từng nội dung quy định tại Khoản 1 Điều này.".

4. Sửa đổi Điểm c Khoản 2 Điều 25 như sau:

“c) Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp tỉnh (đối với nơi chưa thành lập Văn phòng đăng ký đất đai) kiểm tra kết quả của cấp huyện trước khi tiếp nhận;”.

5. Sửa đổi Khoản 3 Điều 25 như sau:

“3. Kết quả kiểm tra, thẩm định quy định tại các Điểm b, c, d và đ Khoản 2 Điều này được lập thành văn bản thể hiện kết quả từng nội dung quy định tại Khoản 1 Điều này.”

6. Sửa đổi Điểm 1.1.1 của Phụ lục số 01 như sau:

"Đất trồng cây hàng năm là đất sử dụng vào mục đích trồng các loại cây được gieo trồng, cho thu hoạch và kết thúc chu kỳ sản xuất trong thời gian không quá một (01) năm, kể cả đất trồng cây hàng năm được lưu gốc để thu hoạch không quá năm (05) năm, đất sử dụng theo chế độ canh tác không thường xuyên theo chu kỳ. Đất trồng cây hàng năm bao gồm đất trồng lúa và đất trồng cây hàng năm khác.”

7. Sửa đổi Điểm 1.1.2 của Phụ lục số 01 như sau:

"Đất trồng cây lâu năm là đất sử dụng vào mục đích trồng các loại cây được gieo trồng một lần, sinh trưởng và cho thu hoạch trong nhiều năm.

Các loại cây lâu năm bao gồm:

- Cây công nghiệp lâu năm: Gồm các cây lâu năm có sản phẩm thu hoạch không phải là gỗ, được dùng để làm nguyên liệu cho sản xuất công nghiệp hoặc phải qua chế biến mới sử dụng được như chè, cà phê, cao su, hồ tiêu, điều, ca cao, dừa, v.v;

- Cây ăn quả lâu năm: Gồm các cây lâu năm có sản phẩm thu hoạch là quả để ăn tươi hoặc kết hợp chế biến (kể cả chuối);

- Vườn tạp là vườn trồng xen lẫn nhiều loại cây lâu năm hoặc cây lâu năm xen lẫn cây hàng năm mà không được công nhận là đất ở;

- Các loại cây lâu năm khác không phải đất trồng cây công nghiệp lâu năm và cây ăn quả lâu năm, chủ yếu là cây lấy gỗ, lấy bóng mát, tạo cảnh quan trong các đô thị, khu dân cư nông thôn.

Trường hợp đất trồng cây lâu năm có kết hợp nuôi trồng thủy sản, kinh doanh dịch vụ thì ngoài việc thống kê theo mục đích trồng cây lâu năm còn phải thống kê thêm theo các mục đích khác là nuôi trồng thủy sản, sản xuất, kinh doanh phi nông nghiệp (trường hợp sử dụng đồng thời vào cả hai mục đích khác thì thống kê theo cả hai mục đích đó)."

8. Sửa đổi Điểm 2.1.2 của Phụ lục số 01 như sau:

"Đất ở tại đô thị là đất ở thuộc phạm vi địa giới hành chính các phường, thị trấn, kể cả đất ở tại các khu đô thị mới đã thực hiện theo quy hoạch phát triển các quận, thành phố, thị xã nhưng hiện tại vẫn do xã quản lý."

9. Sửa đổi Điểm 2.2.4.1 của Phụ lục số 01 như sau:

"Đất xây dựng trụ sở của tổ chức sự nghiệp là đất xây dựng trụ sở hoặc văn phòng đại diện của các đơn vị sự nghiệp trực thuộc cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội - nghề nghiệp; trụ sở của tổ chức xã hội, tổ chức xã hội - nghề nghiệp (trừ các cơ sở văn hóa, y tế, giáo dục và đào tạo, thể dục thể thao, khoa học và công nghệ, dịch vụ xã hội)."

Điều 22. Sửa đổi, bổ sung quy định của Thông tư số 36/2014/TT-BTNMT

Sửa đổi, bổ sung Khoản 1 Điều 28 của Thông tư số 36/2014/TT-BTNMT ngày 30 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định chi tiết phương pháp định giá đất; xây dựng, điều chỉnh bảng giá đất; định giá đất cụ thể và tư vấn xác định giá đất như sau:

“1. Căn cứ dự thảo kế hoạch sử dụng đất hàng năm cấp huyện, kế hoạch cổ phần hóa doanh nghiệp nhà nước, Sở Tài nguyên và Môi trường lập kế hoạch định giá đất cụ thể của năm tiếp theo trình Ủy ban nhân dân cấp tỉnh đồng thời với kế hoạch sử dụng đất hàng năm cấp huyện; việc lựa chọn tổ chức có chức năng tư vấn giá đất thực hiện kế hoạch định giá đất cụ thể phải hoàn thành trước ngày 31 tháng 3 hàng năm.”

Điều 23. Sửa đổi, bổ sung một số nội dung của Định mức kinh tế - kỹ thuật thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất

Sửa đổi, bổ sung một số nội dung của Định mức kinh tế - kỹ thuật thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất ban hành kèm theo Thông tư số 42/2014/TT-BTNMT ngày 29 tháng 7 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường như sau:

1. Sửa đổi cụm từ "xã đồng bằng có diện tích nhỏ hơn hoặc bằng 1000 ha” thành cụm từ "xã đồng bằng có diện tích bằng 1.000 ha” tại các điểm gồm: đoạn thứ nhất của Điểm (1) thuộc phần Ghi chú cuối Bảng 1 quy định tại Khoản 2 Mục I Chương I Phần II; đoạn thứ nhất của Điểm (2) thuộc phần Ghi chú cuối Bảng 8 Điểm 2.2 Khoản 2 Mục I Chương II Phần II và đoạn thứ nhất của nội dung ghi chú cuối Bảng 30 Khoản 3 Mục I Chương I Phần III.

2. Sửa đổi Bảng 2: hệ số quy mô diện tích cấp xã (Kdtx) quy định tại Khoản 2 Mục I Chương I Phần II như sau:

“Bảng hệ số quy mô diện tích cấp xã (Kdtx)

Bảng 2

STT | Diện tích tự nhiên (ha) | Hệ số (Kdtx) | Hệ số cụ thể được xác định bằng công thức tính nội suy
1 | ≤ 100 - 1.000 | 0,5 - 1,00 | Hệ số của xã cần tính = 0,5+((1,0-0,5)/(1000- 100))x(diện tích của xã cần tính -100)
2 | > 1.000 - 2.000 | 1,01 - 1,10 | Hệ số của xã cần tính = 1,01+((1,1-1,01)/(2000- 1000))x(diện tích của xã cần tính -1000)
3 | > 2.000 - 5.000 | 1,11 - 1,20 | Hệ số của xã cần tính = 1,11+((1,2-1,11)/(5.000- 2000))x(diện tích của xã cần tính -2000)
4 | > 5.000 - 10.000 | 1,21 - 1,30 | Hệ số của xã cần tính = 1,21+((1,3-1,21)/(10.000- 5000))x(diện tích của xã cần tính -5000)
5 | > 10.000 - 150.000 | 1,31 - 1,40 | Hệ số của xã cần tính = 1,31+((1,4-1,31)/(150.000- 10.000))x(diện tích của xã cần tính -10.000)

3. Thay thế cụm từ "huyện có ít hơn hoặc bằng 15 đơn vị cấp xã” bằng cụm từ “có 15 đơn vị hành chính cấp xã” tại đoạn đầu nội dung ghi chú cuối Bảng 4 Khoản 2 Mục II Chương I Phần II; đoạn đầu nội dung ghi chú cuối Bảng 13 và Bảng 14 Khoản 2 Mục II Chương II Phần II và nội dung ghi chú cuối Bảng 33 Khoản 3 Mục II Chương I Phần III.

4. Thay thế cụm từ "tỉnh có ít hơn hoặc bằng 10 đơn vị cấp huyện” bằng cụm từ “có 10 đơn vị hành chính cấp huyện” tại đoạn đầu nội dung ghi chú cuối Bảng 5 Khoản 2 Mục III Chương I Phần II; đoạn đầu nội dung ghi chú cuối Bảng 19 và Bảng 20 Khoản 2 Mục III Chương II Phần II và nội dung ghi chú cuối Bảng 36 Khoản 3 Mục III Chương I Phần III.

5. Sửa đổi Bảng 10 hệ số tỷ lệ bản đồ cấp xã (Ktlx) ở nội dung ghi chú cuối Bảng 9 quy định tại Khoản 2 Mục I Chương II Phần II như sau:

Bảng hệ số tỷ lệ bản đồ cấp xã (Ktlx):

Bảng 10

STT | Tỷ lệ bản đồ | Diện tích tự nhiên (ha) | Ktlx | Hệ số (Ktlx) cụ thể được xác định bằng công thức tính nội suy
1 | 1/1000 | ≤ 100 | 1,00 | Hệ số của xã cần tính =1,0
 |  | > 100 - 120 | 1,01 - 1,15 | Ktlx của xã cần tính =1,01+((1,15-1,01)/(120-100))x(diện tích của xã cần tính -100)
2 | 1/2000 | > 120 - 300 | 0,95 - 1,00 | Ktlx của xã cần tính = 0,95+((1,0-0,95)/(300-120))x(diện tích của xã cần tính -120)
 |  | > 300 - 400 | 1,01 - 1,15 | Ktlx của xã cần tính =1,01+((1,15-1,01)/(400-300))x(diện tích của xã cần tính -300)
 |  | > 400 - 500 | 1,16 - 1,25 | Ktlx của xã cần tính =1,16+((1,25-1,16)/(500-400))x(diện tích của xã cần tính-400)
3 | 1/5000 | > 500 - 1.000 | 0,95 - 1,00 | Ktlx của xã cần tính =0,95+((1,0-0,95)/(1.000-500))x(diện tích của xã cần tính -500)
 |  | > 1.000 - 2.000 | 1,01 - 1,15 | Ktlx của xã cần tính =1,01+((1,15-1,01)/(2.000-1.000))x(diện tích của xã cần tính -1.000)
 |  | > 2.000 - 3.000 | 1,16 - 1,25 | Ktlx của xã cần tính =1,16+((1,25- 1,16)/(3.000-2.000))x(diện tích của xã cần tính -2.000)
4 | 1/10000 | > 3.000 - 5.000 | 0,95 - 1,00 | Ktlx của xã cần tính =0,95+((1,0-0,95)/(5.000-3.000))x(diện tích của xã cần tính -3.000)
 |  | > 5.000 - 20.000 | 1,01 - 1,15 | Ktlx của xã cần tính =1,01+((1,15- 1,01)/(20.000-5.000))x(diện tích của xã cần tính -5.000)
 |  | > 20.000 - 50.000 | 1,16 - 1,25 | Ktlx của xã cần tính =1,16+((1,25- 1,16)/(50.000-20.000))x(diện tích của xã cần tính -20.000)
 |  | > 50.000 - 150.000 | 1,26 - 1,35 | Ktlx của xã cần tính =1,26+((1,35-1,26)/(150.000-50.000))x(diện tích của xã cần tính -50.000)

6. Sửa đổi Bảng 15 hệ số tỷ lệ bản đồ cấp huyện (Ktlh) và Bảng 16 hệ số số lượng đơn vị cấp xã trực thuộc huyện (Ksx) ở nội dung ghi chú cuối Bảng 14 quy định tại Khoản 2 Mục II Chương II Phần II như sau:

Bảng hệ số tỷ lệ bản đồ cấp huyện (Ktlh):

Bảng 15

STT | Tỷ lệ bản đồ | Diện tích tự nhiên (ha) | Ktlh | Hệ số (Ktlh) cụ thể được xác định bằng công thức tính nội suy
1 | 1/5000 | ≤ 2.000 | 1,00 | Hệ số Ktlh của huyện cần tính =1,0
 |  | > 2.000 - 3.000 | 1,01 - 1,15 | Ktlh của huyện cần tính =1,01+((1,15- 1,01)/(3.000-2.000))x(diện tích của huyện cần tính -2.000)
2 | 1/10000 | > 3.000 - 7.000 | 0,95 - 1,00 | Ktlh của huyện cần tính =0,95+((1,0- 0,95)/(7.000-3.000))x(diện tích của huyện cần tính -3.000)
 |  | > 7.000 - 10.000 | 1,01 - 1,15 | Ktlh của huyện cần tính =1,01+((1,15- 1,01)/(10.000-7.000))x(diện tích của huyện cần tính -7.000)
 |  | > 10.000 - 12.000 | 1,16 - 1,25 | Ktlh của huyện cần tính =1,16+((1,25- 1,16)/(12.000-10.000))x(diện tích của xã cần tính -10.000)
3 | 1/25000 | > 12.000 - 20.000 | 0,95 - 1,00 | Ktlh của huyện cần tính =0,95+((1,0- 0,95)/(20.000-12.000))x(diện tích của xã cần tính -12.000)
 |  | > 20.000 - 50.000 | 1,01 - 1,15 | Ktlh của huyện cần tính = 1,01+((1,15- 1,01)/(50.000-20.000))x(diện tích của xã cần tính -20.000)
 |  | > 50.000 - 100.000 | 1,16 - 1,25 | Ktlh của huyện cần tính =1,16+((1,25- 1,16)/(100.000-50.000))x(diện tích của xã cần tính -50.000)
 |  | > 100.000 - 350.000 | 1,26 - 1,35 | Ktlh của huyện cần tính =1,26+((1,35- 1,26)/(350.000-100.000))x(diện tích của xã cần tính -100.000)

Bảng hệ số số lượng đơn vị cấp xã trực thuộc huyện (Ksx):

Bảng 16

STT | Số lượng đơn vị cấp xã trực thuộc huyện | Ksx | Hệ số (Ksx) cụ thể được xác định bằng công thức tính nội suy
1 | 15 | 1,00 | Ksx của huyện cần tính =1,0; Trường hợp số xã của huyện nhỏ hơn 15 xã thì tính công thức =1+(0,04x(Số xã của huyện cần tính -15))
2 | 16 - 20 | 1,01 - 1,06 | Ksx của huyện cần tính = 1,01 +((1,06-1,01)/(20- 16))x(Số xã của huyện cần tính -16)
3 | 21 - 30 | 1,07 - 1,11 | Ksx của huyện cần tính =1,07+((1,1-1,07)/(30- 21))x(Số xã của huyện cần tính -21)
4 | 31 - 40 | 1,12 - 1,15 | Ksx của huyện cần tính =1,12+((1,15-1,12)/(40-31))x(Số xã của huyện cần tính -31)
5 | 41 - 50 | 1,16 - 1,18 | Ksx của huyện cần tính =1,16+((1,18-1,16)/(50- 41))x(Số xã của huyện cần tính -41)

7. Sửa đổi Bảng 21 hệ số theo tỷ lệ bản đồ cấp tỉnh (Ktlt) và Bảng 22 hệ số số lượng đơn vị cấp huyện trực thuộc tỉnh (Ksh) ở nội dung ghi chú cuối Bảng 20 quy định tại Khoản 2 Mục III Chương II Phần II như sau:

Bảng hệ số theo tỷ lệ bản đồ cấp tỉnh (Ktlt):

Bảng 21

STT | Tỷ lệ bản đồ | Diện tích tự nhiên (ha) | Ktlt | Hệ số (Ktlt) cụ thể được xác định bằng công thức tính nội suy
1 | 1/25000 | ≤ 50.000 | 1,00 | Hệ số Ktlt của tỉnh cần tính =1,0
 |  | > 50.000 - 100.000 | 1,01 - 1,15 | Ktlt của tỉnh cần tính =1,01+((1,15- 1,01)/(100.000-50.000))x(diện tích của tỉnh cần tính -50.000)
2 | 1/50000 | > 100.000 - 200.000 | 0,95 - 1,00 | Ktlt của tỉnh cần tính =0,95+((1,0- 0,95)/(200.000-100.000))x(diện tích của tỉnh cần tính -100.000)
 |  | > 200.000 - 250.000 | 1,01 - 1,10 | Ktlt của tỉnh cần tính = 1,01+((1,1- 1,01)/(250.000-200.000))x(diện tích của tỉnh cần tính -200.000)
 |  | > 250.000 - 350.000 | 1,11 - 1,25 | Ktlt của tỉnh cần tính =1,11+((1,25-1,11)/(350.000-250.000))x(diện tích của tỉnh cần tính -250.000)
3 | 1/100000 | > 350.000 - 500.000 | 0,95 - 1,00 | Ktlt của tỉnh cần tính =0,95+((1,0- 0,95)/(500.000-350.000))x(diện tích của tỉnh cần tính -350.000)
 |  | > 500.000 - 800.000 | 1,01 - 1,15 | Ktlt của tỉnh cần tính =1,01+((1,15- 1,01)/(800.000-500.000))x(diện tích của tỉnh cần tính -500.000)
 |  | > 800.000 - 1.200.000 | 1,16 - 1,25 | Ktlt của tỉnh cần tính =1,16+((1,25- 1,16)/(1.200.000-800.000))x(diện tích của tỉnh cần tính -800.000)
 |  | > 1.200.000 - 1.600.000 | 1,26 - 1,35 | Ktlt của tỉnh cần tính =1,26+((1,35- 1,26)/(1.600.000-1.200.000))x(diện tích của tỉnh cần tính -1.200.000)

Bảng hệ số số lượng đơn vị cấp huyện trực thuộc tỉnh (Ksh):

Bảng 22

STT | Số lượng đơn vị cấp huyện trực thuộc tỉnh | Ksh | Hệ số (Ksh) cụ thể được xác định bằng công thức tính nội suy
1 | 10 | 1,00 | Ksh của tỉnh cần tính =1,0; Trường hợp số huyện của tỉnh nhỏ hơn 10 huyện thì tính công thức = 1+(0,04x(Số huyện của tỉnh cần tính -10))
2 | 11 - 15 | 1,01 - 1,06 | Ksh của tỉnh cần tính =1,01+((1,06-1,01)/(15- 11))x(Số lượng huyện của tỉnh cần tính -11)
3 | 16 - 20 | 1,07 - 1,11 | Ksh của tỉnh cần tính =1,07+((1,11-1,07)/(20- 16))x(Số lượng huyện của tỉnh cần tính -16)
4 | 21 - 30 | 1,12 - 1,15 | Ksh của tỉnh cần tính =1,12+((1,15-1,12)/(30- 21))x(Số lượng huyện của tỉnh cần tính -21)
5 | 31 - 50 | 1,16 - 1,18 | Ksh của tỉnh cần tính =1,16+((1,18-1,16)/(50- 31))x(Số lượng huyện của tỉnh cần tính -31)

8. Sửa đổi cụm từ “kiểm tra kết quả TKĐĐ” tại các điểm: Điểm 1.2 Khoản 1 và Điểm 2.1 Khoản 2 của Mục II Chương I Phần II; Điểm 1.2 Khoản 1 và Điểm 2.1 Khoản 2 của Mục III Chương I Phần II; Điểm 1.2 Khoản 1 và Điểm 2.1 Khoản 2 của Mục IV Chương I Phần II thành cụm từ “kiểm đếm hồ sơ kết quả TKĐĐ”.

9. Sửa đổi cụm từ “kiểm tra thẩm định kết quả kiểm kê đất đai” tại các điểm: Điểm 1.2 Khoản 1 và Điểm 2.2 Khoản 2 của Mục II Chương II Phần II; Điểm 1.2 Khoản 1 và Điểm 2.2 Khoản 2 của Mục III Chương II Phần II; Điểm 1.2 Khoản 1 và Điểm 2.2 Khoản 2 của Mục IV Chương II Phần II thành cụm từ “kiểm đếm hồ sơ kết quả kiểm kê đất đai".

10. Sửa đổi, bổ sung nội dung ghi chú cuối Bảng 45 Điểm 2.3 Khoản 2 Mục I Chương II Phần III như sau:

Ghi chú: Định mức dụng cụ, thiết bị trên tính cho xã trung bình (xã đồng bằng có diện tích bằng 1.000 ha); khi tính mức cho từng xã cụ thể thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ “Điều tra, khoanh vẽ, lập bản đồ kết quả điều tra kiểm kê” của mục Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp xã, được điều chỉnh hệ số quy mô diện tích cấp xã (Kdtx) quy định tại Bảng 2 và hệ số điều chỉnh khu vực (Kkv) quy định tại Bảng 3 của Khoản 2 Mục I Chương I.

11. Sửa đổi, bổ sung nội dung ghi chú cuối Bảng 48 Điểm 3.3 Khoản 3 Mục I Chương II Phần III như sau:

Ghi chú: Định mức dụng cụ, thiết bị trên tính cho xã trung bình (lập bản đồ hiện trạng sử dụng đất ở tỷ lệ 1/1000 tương ứng với quy mô diện tích nhỏ hơn hoặc bằng 100 ha; tỷ lệ 1/2000 tương ứng với quy mô diện tích bằng 300 ha; tỷ lệ 1/5000 tương ứng với quy mô diện tích bằng 1.000 ha; tỷ lệ 1/10000 tương ứng với quy mô diện tích bằng 5.000 ha); khi tính mức cụ thể cho từng xã thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ “Lập bản đồ hiện trạng sử dụng đất” của mục Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp xã, được điều chỉnh hệ số tỷ lệ bản đồ cấp xã (Ktlx) quy định tại Bảng 10 Khoản 2 Mục I Chương II Phần II.

12. Sửa đổi, bổ sung nội dung ghi chú cuối Bảng 57 Điểm 2.3 Khoản 2 Mục II Chương II Phần III như sau:

"Ghi chú: Định mức dụng cụ, thiết bị trên tính cho huyện trung bình có 15 đơn vị hành chính cấp xã; khi tính mức cho từng huyện cụ thể thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ “Tiếp nhận, kiểm đếm hồ sơ kết quả kiểm kê đất đai; tổng hợp số liệu kiểm kê diện tích đất đai; phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất” của Mục Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp huyện, thực hiện điều chỉnh theo công thức: MH = Mtbh x [1 + 0,04 x (Kslx - 15)].

13. Sửa đổi, bổ sung nội dung ghi chú cuối Bảng 60 Điểm 3.3 Khoản 3 Mục II Chương II Phần III như sau:

"Ghi chú: Định mức dụng cụ, thiết bị trên tính cho huyện trung bình có 15 đơn vị hành chính cấp xã (lập bản đồ hiện trạng sử dụng đất ở tỷ lệ 1/5000 với quy mô diện tích nhỏ hơn hoặc bằng 2.000 ha; tỷ lệ 1/10000 với quy mô diện tích bằng 7.000 ha; tỷ lệ 1/25000 với quy mô diện tích bằng 20.000 ha); khi tính mức cho từng huyện cụ thể thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ “Lập bản đồ hiện trạng sử dụng đất cấp huyện” của Mục Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp huyện, được điều chỉnh hệ số hệ số tỷ lệ bản đồ cấp huyện (Ktlh) Bảng 15 và hệ số số lượng đơn vị cấp xã trực thuộc huyện (Ksx) Bảng 16 Khoản 2 Mục II Chương II Phần II.

14. Sửa đổi mức hao phí thiết bị đối với danh mục thiết bị “Máy vi tính” tại cột “Định mức” của Bảng 65 Điểm 1.2 Khoản 1 Mục III Chương II Phần III từ “0,00” thành “0,01”.

15. Sửa đổi, bổ sung nội dung ghi chú cuối Bảng 69 Điểm 2.3 Khoản 2 Mục III Chương II Phần III như sau:

"Ghi chú: Định mức dụng cụ, thiết bị trên tính cho tỉnh trung bình có 10 đơn vị hành chính cấp huyện; khi tính mức cụ thể cho từng tỉnh thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ “Tiếp nhận, kiểm đếm kết quả kiểm kê đất đai của cấp huyện; tổng hợp số liệu kiểm kê diện tích đất đai; phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất” của Mục Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp tỉnh, thực hiện điều chỉnh theo công thức: MT = Mtbt x [1 + 0,04 x (Kslh - 10)].

16. Sửa đổi nội dung ghi chú cuối Bảng 72 Khoản 3 Mục III Chương II Phần III như sau:

"Ghi chú: Định mức dụng cụ, thiết bị trên tính cho tỉnh trung bình có 10 đơn vị hành chính cấp huyện (tỷ lệ 1/25000 với quy mô diện tích nhỏ hơn hoặc bằng 50.000 ha; tỷ lệ 1/50000 với quy mô diện tích bằng 200.000 ha; tỷ lệ 1/100000 với quy mô diện tích bằng 500.000 ha); khi tính mức cụ thể cho từng tỉnh thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ “Lập bản đồ hiện trạng sử dụng đất cấp tỉnh” của Mục Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp tỉnh, được điều chỉnh hệ số theo tỷ lệ bản đồ cấp tỉnh (Ktlt) Bảng 21 và hệ số số lượng đơn vị cấp huyện trực thuộc tỉnh (Ksh) Bảng 22 Khoản 2 Mục III Chương II Phần II.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 24. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 13 tháng 3 năm 2015.

2. Thông tư này thay thế các Thông tư sau đây:

a) Thông tư số 01/2005/TT-BTNMT ngày 13 tháng 4 năm 2005 của Bộ trưởng Bộ Tài nguyên và Môi trường hướng dẫn thực hiện một số điều của Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

b) Thông tư số 06/2007/TT-BTNMT ngày 15 tháng 6 năm 2007 của Bộ trưởng Bộ Tài nguyên và Môi trường về việc hướng dẫn thực hiện một số điều của Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai;

c) Thông tư số 09/2013/TT-BTNMT ngày 28 tháng 5 năm 2013 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về quản lý, sử dụng đất bãi bồi ven sông, đất bãi bồi ven biển, đất có mặt nước ven biển.

Điều 25. Xử lý chuyển tiếp một số trường hợp liên quan đến giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất

1. Đối với tổ chức kinh tế đã được Nhà nước giao đất không thu tiền sử dụng đất để làm nghĩa trang, nghĩa địa theo quy định của pháp luật về đất đai trước ngày 01 tháng 7 năm 2014 thì được tiếp tục sử dụng đất mà không phải chuyển sang hình thức giao đất có thu tiền sử dụng đất.

2. Trường hợp nhà đầu tư đã nhận chuyển nhượng quyền sử dụng đất và đã chuyển mục đích sử dụng đất theo quy định của pháp luật để thực hiện dự án đầu tư sản xuất, kinh doanh trước ngày 01 tháng 7 năm 2014 mà đã lựa chọn hình thức Nhà nước giao đất có thu tiền sử dụng đất thì được tiếp tục sử dụng đất trong thời hạn sử dụng đất còn lại mà không phải chuyển sang thuê đất. Khi hết thời hạn sử dụng đất, nếu được cơ quan nhà nước có thẩm quyền gia hạn thì phải chuyển sang thuê đất.

3. Trường hợp tổ chức kinh tế được tiếp tục sử dụng đất theo quy định tại Khoản 4 Điều 60 của Luật Đất đai năm 2013 thì Văn phòng đăng ký đất đai thực hiện chỉnh lý thời hạn sử dụng đất vào hồ sơ địa chính theo thời hạn còn lại của dự án đã được phê duyệt.

Điều 26. Trách nhiệm thực hiện

1. Tổng cục Quản lý đất đai chịu trách nhiệm kiểm tra, đôn đốc thực hiện Thông tư này.

2. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo thực hiện Thông tư này ở địa phương và rà soát, bãi bỏ các quy định của địa phương trái với quy định của Thông tư này.

3. Sở Tài nguyên và Môi trường có trách nhiệm giúp Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương tổ chức thực hiện Thông tư này ở địa phương.

4. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc thì các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài nguyên và Môi trường để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- UBTU Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Bộ trưởng, các Thứ trưởng Bộ TN&MT;
- Các đơn vị thuộc Bộ Tài nguyên và Môi trường;
- Các Sở Tài nguyên và Môi Trường;
- Công báo; Cổng thông tin điện tử Chính phủ;
- Cổng TTĐT Bộ Tài nguyên và Môi trường;
- Lưu VT, Vụ PC, Vụ KH, TCQLĐĐ (CSPC)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Hồng Hà


TT 2015 - 14 dau gia quyen su dung dat

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG - BỘ TƯ PHÁP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: 14/2015/TTLT-BTNMT-BTP | Hà Nội, ngày 04 tháng 04 năm 2015

THÔNG TƯ LIÊN TỊCH

QUY ĐỊNH VIỆC TỔ CHỨC THỰC HIỆN ĐẤU GIÁ QUYỀN SỬ DỤNG ĐẤT ĐỂ GIAO ĐẤT CÓ THU TIỀN SỬ DỤNG ĐẤT HOẶC CHO THUÊ ĐẤT

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Nghị định số 44/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về giá đất;

Căn cứ Nghị định số 17/2010/NĐ-CP ngày 04 tháng 3 năm 2010 của Chính phủ về bán đấu giá tài sản;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Căn cứ Nghị định số 22/2013/NĐ-CP ngày 13 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tư pháp;

Bộ trưởng Bộ Tài nguyên và Môi trường, Bộ trưởng Bộ Tư pháp ban hành Thông tư liên tịch quy định việc tổ chức thực hiện đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất hoặc cho thuê đất,

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc tổ chức thực hiện đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất hoặc cho thuê đất.

Điều 2. Đối tượng áp dụng

Cơ quan quản lý nhà nước về đất đai, bán đấu giá tài sản, thu tiền sử dụng đất và tiền thuê đất; các đơn vị tổ chức thực hiện việc đấu giá, đơn vị thực hiện cuộc bán đấu giá quyền sử dụng đất và các tổ chức, cá nhân khác có liên quan đến việc đấu giá quyền sử dụng đất.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng đất là Tổ chức phát triển quỹ đất hoặc cơ quan, tổ chức có chức năng được Ủy ban nhân dân cấp có thẩm quyền giao tổ chức thực hiện việc đấu giá quyền sử dụng đất.

2. Đơn vị thực hiện cuộc bán đấu giá quyền sử dụng đất là tổ chức có chức năng bán đấu giá tài sản theo quy định của pháp luật về đất đai, pháp luật về đấu giá tài sản và quy định của pháp luật khác có liên quan hoặc Hội đồng đấu giá quyền sử dụng đất được Ủy ban nhân dân cấp có thẩm quyền quyết định thành lập trong trường hợp đặc biệt.

Điều 4. Quỹ đất được sử dụng để đấu giá quyền sử dụng đất

Quỹ đất được sử dụng để đấu giá quyền sử dụng đất bao gồm:

1. Đất Nhà nước thu hồi để phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng theo quy định tại Điều 62 của Luật Đất đai; thu hồi do vi phạm pháp luật về đất đai theo quy định tại Khoản 1 Điều 64 của Luật Đất đai; thu hồi do chấm dứt việc sử dụng đất theo pháp luật, tự nguyện trả lại đất theo quy định tại các Điểm a, b, c và d Khoản 1 Điều 65 của Luật Đất đai;

2. Đất Nhà nước thu hồi do sắp xếp lại, xử lý trụ sở làm việc, cơ sở hoạt động sự nghiệp, cơ sở sản xuất, kinh doanh mà tài sản gắn liền với đất thuộc sở hữu nhà nước;

3. Đất do Ủy ban nhân dân xã, phường, thị trấn; Tổ chức phát triển quỹ đất được giao quản lý mà Nhà nước chưa giao hoặc cho thuê để sử dụng theo quy định của pháp luật;

4. Đất do các tổ chức được giao để quản lý theo quy định tại Điểm b và Điểm c Khoản 1 Điều 8 của Luật Đất đai được cơ quan nhà nước có thẩm quyền quyết định giao, cho thuê để sử dụng theo quy định của pháp luật.

Điều 5. Hội đồng đấu giá quyền sử dụng đất trong trường hợp đặc biệt

1. Hội đồng đấu giá quyền sử dụng đất trong trường hợp đặc biệt được thành lập để thực hiện bán đấu giá quyền sử dụng đất đối với các trường hợp sau đây:

a) Thực hiện giao đất, cho thuê đất đối với đất để thực hiện dự án có giá trị lớn khi giá trị quyền sử dụng đất của toàn bộ thửa đất tính theo giá đất trong bảng giá đất từ 1.000 tỷ đồng trở lên đối với các thành phố trực thuộc Trung ương; từ 300 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 500 tỷ đồng trở lên đối với các tỉnh còn lại;

b) Thực hiện giao đất, cho thuê đất đối với tổ chức, hộ gia đình, cá nhân để thực hiện dự án đầu tư hoặc giao đất ở cho các hộ gia đình, cá nhân tại xã thuộc địa bàn miền núi cách trung tâm tỉnh lỵ từ 60 km trở lên mà tại địa bàn huyện nơi giao đất, cho thuê đất không có tổ chức có chức năng bán đấu giá theo quy định của pháp luật.

2. Ủy ban nhân dân cấp có thẩm quyền giao đất, cho thuê đất theo quy định của Luật Đất đai, quyết định thành lập Hội đồng đấu giá quyền sử dụng đất đối với các trường hợp đặc biệt quy định tại Khoản 1 Điều này cho từng trường hợp cụ thể.

3. Thành phần Hội đồng đấu giá quyền sử dụng đất đối với các trường hợp quy định tại Khoản 1 Điều này gồm đại diện lãnh đạo Ủy ban nhân dân cấp có thẩm quyền quyết định giao đất, cho thuê đất hoặc người được ủy quyền theo quy định của pháp luật làm Chủ tịch Hội đồng; đại diện các cơ quan tài nguyên và môi trường, tư pháp, tài chính, xây dựng cùng cấp và cơ quan, tổ chức khác có liên quan là ủy viên.

Chương II

TRÌNH TỰ, THỦ TỤC TỔ CHỨC THỰC HIỆN ĐẤU GIÁ QUYỀN SỬ DỤNG ĐẤT

Điều 6. Lập phương án đấu giá quyền sử dụng đất

1. Căn cứ kế hoạch sử dụng đất hàng năm của cấp huyện đã được phê duyệt và đề xuất của các đơn vị về việc đấu giá quỹ đất hiện có, Sở Tài nguyên và Môi trường hoặc Phòng Tài nguyên và Môi trường báo cáo Ủy ban nhân dân cùng cấp chỉ đạo các đơn vị đang được giao quản lý quỹ đất quy định tại Điều 4 của Thông tư này lập phương án đấu giá quyền sử dụng đất trình Ủy ban nhân dân cùng cấp phê duyệt.

2. Phương án đấu giá quyền sử dụng đất bao gồm những nội dung chính sau đây:

a) Danh mục loại đất, vị trí, diện tích và hạ tầng kỹ thuật, tài sản gắn liền với các thửa đất đấu giá (nếu có);

b) Mục đích, hình thức (giao đất hoặc cho thuê đất), thời hạn sử dụng của các thửa đất khi đấu giá quyền sử dụng đất;

c) Dự kiến thời gian tổ chức thực hiện đấu giá các thửa đất;

d) Đối tượng và điều kiện được tham gia đấu giá; mức phí tham gia đấu giá và khoản tiền đặt trước phải nộp khi tham gia đấu giá;

đ) Hình thức đấu giá được áp dụng khi thực hiện cuộc bán đấu giá;

e) Kinh phí, nguồn chi phí tổ chức thực hiện việc đấu giá;

g) Dự kiến giá trị thu được và đề xuất việc sử dụng nguồn thu từ kết quả đấu giá;

h) Phương thức lựa chọn đơn vị thực hiện cuộc bán đấu giá (đấu thầu rộng rãi hoặc giao đơn vị cụ thể thực hiện) hoặc đề xuất thành lập Hội đồng đấu giá quyền sử dụng đất trong trường hợp đặc biệt (đối với trường hợp được thành lập Hội đồng đấu giá đặc biệt theo quy định);

i) Đề xuất đơn vị được giao tổ chức thực hiện việc đấu giá quyền sử dụng đất.

Điều 7. Chuẩn bị hồ sơ đấu giá quyền sử dụng đất

1. Căn cứ phương án đấu giá quyền sử dụng đất đã được phê duyệt, đơn vị được giao tổ chức thực hiện việc đấu giá quyền sử dụng đất có trách nhiệm chuẩn bị hồ sơ của các thửa đất đấu giá, gửi đến cơ quan tài nguyên và môi trường để thẩm định trước khi trình Ủy ban nhân dân cấp có thẩm quyền quyết định đấu giá quyền sử dụng đất.

2. Hồ sơ thửa đất đấu giá bao gồm:

a) Tờ trình và dự thảo quyết định đấu giá quyền sử dụng đất;

b) Giấy tờ liên quan đến hiện trạng quản lý, sử dụng thửa đất đấu giá và hạ tầng kỹ thuật, tài sản gắn liền với thửa đất đấu giá (nếu có) của cơ quan có thẩm quyền;

c) Thông tin về quy hoạch, kế hoạch sử dụng đất và quy hoạch xây dựng chi tiết liên quan đến thửa đất đấu giá đất được cơ quan nhà nước có thẩm quyền phê duyệt;

d) Trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đấu giá trong trường hợp chưa có bản đồ địa chính;

đ) Tên, địa chỉ của đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng thửa đất.

Điều 8. Quyết định đấu giá quyền sử dụng đất

1. Căn cứ hồ sơ thửa đất đấu giá do đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng đất chuẩn bị và ý kiến thẩm định của cơ quan tài nguyên và môi trường, Ủy ban nhân dân cấp có thẩm quyền quyết định đấu giá quyền sử dụng đất.

2. Quyết định đấu giá quyền sử dụng đất được thể hiện bằng văn bản và có những nội dung chính sau đây:

a) Căn cứ pháp lý để ban hành quyết định;

b) Danh mục, vị trí, diện tích thửa đất, hạ tầng kỹ thuật, tài sản gắn liền với thửa đất (nếu có), mục đích, hình thức và thời hạn sử dụng đất được quyết định đấu giá;

c) Các thông tin về quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng chi tiết đã được cơ quan nhà nước có thẩm quyền phê duyệt và các quy định khác có liên quan đến việc quản lý, sử dụng thửa đất được quyết định đấu giá;

d) Tên, địa chỉ của đơn vị được giao tổ chức thực hiện việc đấu giá quyền sử dụng thửa đất.

Điều 9. Xác định và phê duyệt giá khởi điểm của thửa đất đấu giá

1. Căn cứ quyết định đấu giá quyền sử dụng đất, Sở Tài nguyên và Môi trường tổ chức thực hiện việc xác định giá khởi điểm của thửa đất đấu giá (gồm giá đất, hạ tầng kỹ thuật, tài sản gắn liền với đất nếu có) theo quy định của pháp luật và trình Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) phê duyệt.

2. Hồ sơ trình phê duyệt giá khởi điểm của thửa đất đấu giá bao gồm:

a) Tờ trình về phương án giá khởi điểm của thửa đất được đấu giá, giá hạ tầng kỹ thuật, tài sản trên đất (nếu có);

b) Dự thảo phương án giá khởi điểm;

c) Báo cáo thuyết minh xây dựng phương án giá khởi điểm;

d) Văn bản thẩm định phương án giá khởi điểm.

3. Căn cứ hồ sơ trình của Sở Tài nguyên và Môi trường, Ủy ban nhân dân cấp tỉnh thực hiện phê duyệt giá khởi điểm của thửa đất đấu giá. Giá khởi điểm của thửa đất đấu giá đã được phê duyệt là căn cứ để thực hiện việc bán đấu giá quyền sử dụng đất.

Điều 10. Lựa chọn và ký hợp đồng thuê đơn vị thực hiện cuộc bán đấu giá quyền sử dụng đất

1. Căn cứ phương thức lựa chọn đơn vị thực hiện cuộc bán đấu giá trong phương án đấu giá quyền sử dụng đất đã được phê duyệt; đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng đất có trách nhiệm tổ chức lựa chọn và ký hợp đồng thuê đơn vị thực hiện cuộc bán đấu giá quyền sử dụng đất theo quy định.

2. Việc tổ chức đấu thầu rộng rãi để lựa chọn đơn vị thực hiện cuộc bán đấu giá quyền sử dụng đất được thực hiện theo phương án đã được phê duyệt. Đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng đất phải trình Ủy ban nhân dân cấp có thẩm quyền quyết định thành lập Tổ tư vấn đấu thầu để xây dựng và đánh giá hồ sơ mời thầu; thực hiện thông báo nội dung và hồ sơ mời thầu trên phương tiện thông tin đại chúng ít nhất 02 lần; thực hiện đánh giá hồ sơ dự thầu theo nguyên tắc khách quan, trung thực và xác định đơn vị trúng thầu theo thang điểm, tiêu chí quy định của pháp luật về đấu thầu và quy định cụ thể tại địa phương (nếu có).

Đối với trường hợp đấu thầu rộng rãi, khi hết thời gian mời thầu mà chỉ có một đơn vị đăng ký dự thầu thì đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng đất báo cáo cơ quan tài nguyên và môi trường trình Ủy ban nhân dân cấp có thẩm quyền, quyết định giao cho một đơn vị cụ thể có chức năng bán đấu giá tài sản theo quy định của pháp luật để thực hiện cuộc bán đấu giá hoặc tiếp tục tổ chức lại việc đấu thầu rộng rãi để lựa chọn đơn vị thực hiện cuộc bán đấu giá quyền sử dụng đất theo quy định.

3. Hợp đồng thuê đơn vị thực hiện cuộc bán đấu giá quyền sử dụng đất gồm những nội dung chính như sau:

a) Tên, địa chỉ của đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng đất; của đơn vị thực hiện cuộc bán đấu giá quyền sử dụng đất;

b) Vị trí, diện tích thửa đất đấu giá (trường hợp nhiều thửa đất thì lập phụ lục hồ sơ chi tiết đính kèm);

c) Giá khởi điểm bán đấu giá;

d) Thời gian, địa điểm thực hiện cuộc bán đấu giá;

đ) Đối tượng, điều kiện được tham gia đấu giá theo phương án đã được phê duyệt;

e) Hình thức đấu giá được áp dụng khi thực hiện cuộc bán đấu giá theo phương án đã được phê duyệt;

g) Mức thu phí đăng ký tham gia đấu giá và khoản tiền đặt trước theo phương án đã được phê duyệt;

h) Phương thức thu và xử lý tiền đăng ký tham gia đấu giá, tiền đặt trước; phương thức, mức thanh toán và giải quyết chi phí thực hiện cuộc bán đấu giá;

i) Thời hạn, địa điểm và phương thức bàn giao hồ sơ và Biên bản kết quả thực hiện cuộc bán đấu giá;

k) Quyền và nghĩa vụ của các bên trong việc thực hiện hợp đồng.

4. Đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng đất được thực hiện ký hợp đồng thuê đơn vị thực hiện cuộc bán đấu giá trong trường hợp phương án đấu giá quyền sử dụng đất có phương thức giao đơn vị cụ thể thực hiện cuộc bán đấu giá hoặc trong trường hợp có báo cáo của cơ quan tài nguyên và môi trường đề xuất giao đơn vị cụ thể thực hiện cuộc bán đấu giá theo quy định tại Khoản 2 Điều này.

Điều 11. Giám sát thực hiện cuộc bán đấu giá quyền sử dụng đất

1. Đơn vị thực hiện cuộc bán đấu giá quyền sử dụng đất có trách nhiệm thực hiện cuộc bán đấu giá quyền sử dụng đất đúng với trình tự, thủ tục quy định của pháp luật về đấu giá tài sản và nội dung cụ thể tại hợp đồng thuê thực hiện cuộc bán đấu giá quyền sử dụng đất.

2. Đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng đất có trách nhiệm cử đại diện tham dự, giám sát việc thực hiện cuộc bán đấu giá quyền sử dụng đất. Tùy từng trường hợp cụ thể, đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng đất phối hợp với đơn vị thực hiện cuộc bán đấu giá mời đại diện cơ quan tài nguyên và môi trường, tư pháp, tài chính, chính quyền địa phương nơi có đất bán đấu giá và đại diện tổ chức, cá nhân khác có liên quan đến tham dự, giám sát thực hiện cuộc bán đấu giá quyền sử dụng đất.

Điều 12. Phê duyệt kết quả đấu giá quyền sử dụng đất

1. Trong thời hạn không quá 05 ngày làm việc kể từ ngày nhận bàn giao hồ sơ và Biên bản kết quả thực hiện cuộc bán đấu giá quyền sử dụng đất từ đơn vị thực hiện cuộc bán đấu giá quyền sử dụng đất, đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng đất lập hồ sơ gửi cơ quan tài nguyên và môi trường để trình Ủy ban nhân dân cấp có thẩm quyền đã quyết định đấu giá quyền sử dụng đất, ban hành quyết định công nhận kết quả trúng đấu giá quyền sử dụng đất.

2. Hồ sơ trình ban hành quyết định công nhận kết quả trúng đấu giá quyền sử dụng đất, bao gồm:

a) Dự thảo quyết định công nhận kết quả trúng đấu giá quyền sử dụng đất;

b) Quyết định đấu giá quyền sử dụng đất của Ủy ban nhân dân cấp có thẩm quyền;

c) Hồ sơ thửa đất đấu giá;

d) Hợp đồng thuê tổ chức thực hiện cuộc bán đấu giá quyền sử dụng đất;

đ) Báo cáo về việc tổ chức thực hiện cuộc bán đấu giá và Biên bản kết quả bán đấu giá thành công quyền sử dụng đất.

3. Ủy ban nhân dân cấp có thẩm quyền ký ban hành quyết định công nhận kết quả trúng đấu giá quyền sử dụng đất đã bán đấu giá thành công để gửi cho cơ quan tài nguyên và môi trường, đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng đất, cơ quan thuế và người đã trúng đấu giá quyền sử dụng đất. Quyết định công nhận kết quả trúng đấu giá quyền sử dụng đất bao gồm các nội dung sau:

a) Căn cứ pháp lý để ban hành quyết định;

b) Vị trí, diện tích, mục đích, hình thức, thời hạn sử dụng đất và hạ tầng kỹ thuật, tài sản gắn liền với thửa đất (nếu có);

c) Tên, địa chỉ của người trúng đấu giá quyền sử dụng đất;

d) Số tiền trúng đấu giá quyền sử dụng đất và hạ tầng kỹ thuật, tài sản gắn liền với đất (nếu có); phương thức, địa điểm, thời gian phải nộp tiền trúng đấu giá;

đ) Đơn vị thực hiện ký hợp đồng thuê đất và cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất trúng đấu giá;

e) Trách nhiệm của các cơ quan, đơn vị có liên quan.

Điều 13. Nộp tiền sử dụng đất, tiền thuê đất sau khi có quyết định công nhận kết quả trúng đấu giá quyền sử dụng đất

1. Trong thời hạn không quá 05 ngày làm việc kể từ ngày nhận được quyết định công nhận kết quả trúng đấu giá của Ủy ban nhân dân cấp có thẩm quyền, cơ quan thuế gửi thông báo nộp tiền sử dụng đất hoặc tiền thuê đất bằng văn bản cho người đã trúng đấu giá.

2. Thông báo nộp tiền sử dụng đất hoặc tiền thuê đất bao gồm các nội dung sau:

a) Số tiền sử dụng đất hoặc tiền thuê đất phải nộp và phương thức, địa điểm, thời gian phải nộp theo kết quả trúng đấu giá đã được Ủy ban nhân dân cấp có thẩm quyền quyết định công nhận;

b) Tên, địa chỉ và số tài khoản tại Kho bạc nhà nước để nộp tiền sử dụng đất hoặc tiền thuê đất trúng đấu giá;

c) Thời hạn yêu cầu nộp tiền sử dụng đất hoặc tiền thuê đất trúng đấu giá;

d) Thời hạn chuyển giao chứng từ đã nộp tiền sử dụng đất hoặc tiền thuê đất trúng đấu giá cho cơ quan tài nguyên và môi trường.

3. Người trúng đấu giá quyền sử dụng đất có trách nhiệm nộp tiền sử dụng đất vào Kho bạc nhà nước và chuyển chứng từ đã nộp tiền cho cơ quan tài nguyên và môi trường để làm thủ tục ký hợp đồng thuê đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định.

Điều 14. Cấp giấy chứng nhận quyền sử dụng đất, giao đất trên thực địa cho người trúng đấu giá

1. Sau khi đã nhận được chứng từ nộp đủ tiền trúng đấu giá quyền sử dụng đất của người trúng đấu giá, cơ quan tài nguyên và môi trường trình Ủy ban nhân dân cấp có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; ký hợp đồng thuê đất đối với trường hợp thuê đất theo quy định tại Điểm d Khoản 5 Điều 68 của Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai.

2. Trong thời hạn không quá 05 ngày làm việc kể từ ngày Ủy ban nhân dân cấp có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất trúng đấu giá, cơ quan tài nguyên và môi trường chủ trì, phối hợp với đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng đất và Ủy ban nhân dân xã, phường, thị trấn nơi có đất đấu giá, tổ chức thực hiện bàn giao đất trên thực địa và trao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho tổ chức, cá nhân đã trúng đấu giá quyền sử dụng đất; chỉ đạo đơn vị có liên quan thực hiện cập nhật, chỉnh lý cơ sở dữ liệu địa chính, hồ sơ địa chính theo quy định hiện hành.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 15. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 5 năm 2015.

Điều 16. Tổ chức thực hiện

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo, tổ chức thực hiện đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất hoặc cho thuê đất tại địa phương theo hướng dẫn tại Thông tư này.

2. Sở Tài nguyên và Môi trường và Sở Tư pháp có trách nhiệm hướng dẫn, kiểm tra việc tổ chức thực hiện việc đấu giá quyền sử dụng đất theo quy định tại Thông tư này; định kỳ 6 tháng và hàng năm báo cáo Bộ Tài nguyên và Môi trường, Bộ Tư pháp về tình hình thực hiện đấu giá quyền sử dụng đất tại địa phương.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài nguyên và Môi trường, Bộ Tư pháp để xem xét, quyết định./.

KT. BỘ TRƯỞNG
BỘ TƯ PHÁP
THỨ TRƯỞNG

Nguyễn Thúy Hiền

KT. BỘ TRƯỞNG
BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG
THỨ TRƯỞNG

Trần Hồng Hà

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương Đảng;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Tòa án Nhân dân tối cao;
- Viện Kiểm sát Nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBTƯ Mặt trận tổ quốc Việt Nam;
- Cơ quan TƯ của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Các Sở: Tài nguyên và Môi trường, Tư pháp, Tài chính; Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Công báo; Cổng thông tin điện tử Chính phủ, Cổng thông tin điện tử của Bộ Tài nguyên và Môi trường và Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài nguyên và Môi trường, Bộ Tư pháp;
- Lưu: VT BTNMT và BTP, PC, TCQLĐĐ, CKTPTQĐ.300b.


TT 2015 - 15 nhiem vu quyen han cua vp dang ky dat dai

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG - BỘ NỘI VỤ - BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 15/2015/TTLT-BTNMT-BNV-BTC | Hà Nội, ngày 04 tháng 04 năm 2015

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN CHỨC NĂNG, NHIỆM VỤ, QUYỀN HẠN, CƠ CẤU TỔ CHỨC VÀ CƠ CHẾ HOẠT ĐỘNG CỦA VĂN PHÒNG ĐĂNG KÝ ĐẤT ĐAI TRỰC THUỘC SỞ TÀI NGUYÊN VÀ MÔI TRƯỜNG

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Căn cứ Nghị định số 58/2014/NĐ-CP ngày 16 tháng 6 năm 2014 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Nội vụ;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ trưởng Bộ Tài nguyên và Môi trường, Bộ trưởng Bộ Nội vụ, Bộ trưởng Bộ Tài chính ban hành Thông tư liên tịch hướng dẫn chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức và cơ chế hoạt động của Văn phòng đăng ký đất đai trực thuộc Sở Tài nguyên và Môi trường.

Điều 1. Vị trí, chức năng

1. Văn phòng đăng ký đất đai là đơn vị sự nghiệp công lập trực thuộc Sở Tài nguyên và Môi trường, có chức năng thực hiện đăng ký đất đai, nhà ở và tài sản khác gắn liền với đất; xây dựng, quản lý, cập nhật, chỉnh lý thống nhất hồ sơ địa chính và cơ sở dữ liệu đất đai; thống kê, kiểm kê đất đai và cung cấp thông tin đất đai cho tổ chức, cá nhân theo quy định của pháp luật.

2. Văn phòng đăng ký đất đai có tư cách pháp nhân, có con dấu riêng; được Nhà nước bố trí văn phòng, trang thiết bị làm việc và mở tài khoản theo quy định của pháp luật.

Điều 2. Nhiệm vụ, quyền hạn

1. Thực hiện việc đăng ký đất được Nhà nước giao quản lý, đăng ký quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

2. Thực hiện việc cấp lần đầu, cấp đổi, cấp lại Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Giấy chứng nhận).

3. Thực hiện việc đăng ký biến động đối với đất được Nhà nước giao quản lý, quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

4. Lập, chỉnh lý, cập nhật, lưu trữ và quản lý hồ sơ địa chính; tiếp nhận, quản lý việc sử dụng phôi Giấy chứng nhận theo quy định của pháp luật.

5. Cập nhật, chỉnh lý, đồng bộ hóa, khai thác dữ liệu đất đai; xây dựng, quản lý hệ thống thông tin đất đai theo quy định của pháp luật.

6. Thực hiện việc thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất; chỉnh lý bản đồ địa chính; trích lục bản đồ địa chính.

7. Kiểm tra bản trích đo địa chính thửa đất; kiểm tra, xác nhận sơ đồ nhà ở và tài sản khác gắn liền với đất do tổ chức, cá nhân cung cấp phục vụ đăng ký, cấp Giấy chứng nhận.

8. Thực hiện đăng ký giao dịch bảo đảm bằng quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật.

9. Cung cấp hồ sơ, bản đồ, thông tin, số liệu đất đai, nhà ở và tài sản khác gắn liền với đất cho các tổ chức, cá nhân theo quy định của pháp luật.

10. Thực hiện việc thu phí, lệ phí theo quy định của pháp luật.

11. Thực hiện các dịch vụ trên cơ sở chức năng, nhiệm vụ phù hợp với năng lực theo quy định của pháp luật.

12. Quản lý viên chức, người lao động, tài chính và tài sản thuộc Văn phòng đăng ký đất đai theo quy định của pháp luật; thực hiện chế độ báo cáo theo quy định hiện hành và tình hình thực hiện nhiệm vụ về các lĩnh vực công tác được giao.

Điều 3. Cơ cấu tổ chức

1. Lãnh đạo Văn phòng đăng ký đất đai

Văn phòng đăng ký đất đai có Giám đốc và không quá 02 Phó Giám đốc. Việc bổ nhiệm, miễn nhiệm Giám đốc và Phó Giám đốc Văn phòng đăng ký đất đai thực hiện theo quy định của pháp luật và phân cấp của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh), phù hợp với tiêu chuẩn chức danh theo quy định.

2. Cơ cấu tổ chức

a) Phòng Hành chính - Tổng hợp;

b) Phòng Kế hoạch - Tài chính (Ủy ban nhân dân cấp tỉnh xem xét quyết định thành lập đối với Văn phòng đăng ký đất đai có từ 15 Chi nhánh trở lên);

c) Phòng Đăng ký và cấp giấy chứng nhận;

d) Phòng Thông tin - Lưu trữ;

đ) Phòng Kỹ thuật địa chính;

e) Các Chi nhánh Văn phòng đăng ký đất đai.

Chi nhánh Văn phòng đăng ký đất đai tại các quận, huyện, thị xã, thành phố thuộc tỉnh là đơn vị hạch toán phụ thuộc; có con dấu riêng và được Nhà nước bố trí văn phòng, trang thiết bị làm việc theo quy định của pháp luật. Chi nhánh có Giám đốc, không quá 02 Phó Giám đốc và các bộ phận chuyên môn. Ủy ban nhân dân cấp tỉnh quyết định số lượng Chi nhánh Văn phòng đăng ký đất đai.

Giám đốc Sở Tài nguyên và Môi trường quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Văn phòng đăng ký đất đai và các Chi nhánh trực thuộc Văn phòng đăng ký đất đai; thực hiện bổ nhiệm, miễn nhiệm Trưởng phòng, Phó Trưởng phòng của Văn phòng đăng ký đất đai và Giám đốc, Phó Giám đốc Chi nhánh Văn phòng đăng ký đất đai theo quy định của pháp luật và phân cấp quản lý cán bộ của Ủy ban nhân dân cấp tỉnh, phù hợp với tiêu chuẩn chức danh theo quy định.

3. Biên chế, số lượng người làm việc của Văn phòng đăng ký đất đai được giao trên cơ sở đề án vị trí việc làm gắn với chức năng, nhiệm vụ, phạm vi hoạt động và nằm trong tổng biên chế, số lượng người làm việc của tỉnh, thành phố trực thuộc Trung ương được cấp có thẩm quyền phê duyệt.

Điều 4. Cơ chế hoạt động

1. Văn phòng đăng ký đất đai thực hiện cơ chế tự chủ đối với đơn vị sự nghiệp công lập.

2. Nguồn kinh phí của Văn phòng đăng ký đất đai

a) Kinh phí do ngân sách địa phương đảm bảo, gồm:

- Kinh phí đảm bảo hoạt động thường xuyên thực hiện chức năng, nhiệm vụ của Văn phòng đăng ký đất đai (sau khi đã cân đối với nguồn thu sự nghiệp) theo quy định hiện hành;

- Kinh phí thực hiện các nhiệm vụ do cơ quan nhà nước có thẩm quyền đặt hàng, nhiệm vụ đột xuất được cấp có thẩm quyền giao;

- Vốn đầu tư xây dựng cơ bản, kinh phí mua sắm trang thiết bị, sửa chữa lớn tài sản cố định phục vụ hoạt động sự nghiệp của đơn vị theo dự án được cấp có thẩm quyền phê duyệt;

- Kinh phí khác.

b) Nguồn thu sự nghiệp, gồm:

- Phần tiền thu phí, lệ phí được để lại cho đơn vị sử dụng theo quy định của Nhà nước;

- Thu từ hoạt động dịch vụ phù hợp với lĩnh vực chuyên môn và khả năng của đơn vị;

- Thu khác (nếu có).

c) Nội dung chi, gồm:

- Chi thường xuyên, gồm: chi hoạt động thường xuyên theo chức năng, nhiệm vụ được cấp có thẩm quyền giao, chi hoạt động thường xuyên phục vụ cho công tác thu phí, lệ phí của đơn vị, gồm: tiền lương; tiền công; các khoản phụ cấp lương; các khoản trích nộp bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, kinh phí công đoàn theo quy định hiện hành; dịch vụ công cộng; văn phòng phẩm; các khoản chi nghiệp vụ chuyên môn; sửa chữa thường xuyên tài sản cố định và các khoản chi khác theo chế độ quy định;

- Chi hoạt động dịch vụ, gồm: tiền lương; tiền công; các khoản phụ cấp lương; các khoản trích nộp bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, kinh phí công đoàn theo quy định hiện hành; nguyên, nhiên, vật liệu; khấu hao tài sản cố định; sửa chữa tài sản cố định; chi các khoản thuế phải nộp theo quy định của pháp luật; các khoản chi khác (nếu có);

- Chi không thường xuyên, gồm:

+ Chi thực hiện các nhiệm vụ do cơ quan nhà nước có thẩm quyền đặt hàng, nhiệm vụ đột xuất được cấp có thẩm quyền giao. Đối với nhiệm vụ có định mức kinh tế kỹ thuật, đơn giá được cấp có thẩm quyền ban hành thực hiện theo đơn giá đã được quy định và khối lượng thực tế thực hiện. Đối với nhiệm vụ chưa có định mức kinh tế kỹ thuật, đơn giá dự toán, thực hiện theo chế độ chi tiêu tài chính hiện hành của Nhà nước và được cấp có thẩm quyền phê duyệt;

+ Chi đầu tư xây dựng cơ bản, mua sắm trang thiết bị, sửa chữa lớn tài sản cố định phục vụ hoạt động sự nghiệp của đơn vị theo dự án được cấp có thẩm quyền phê duyệt;

+ Chi khác.

Điều 5. Cơ chế phối hợp

1. Việc phối hợp giữa Văn phòng đăng ký đất đai, Chi nhánh Văn phòng đăng ký đất đai với Phòng Tài nguyên và Môi trường, Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi là Ủy ban nhân dân cấp huyện), cơ quan tài chính, cơ quan thuế và các cơ quan, đơn vị khác có liên quan trong việc thực hiện chức năng, nhiệm vụ, quyền hạn của Văn phòng đăng ký đất đai theo các nguyên tắc sau:

a) Bảo đảm thực hiện đồng bộ, thống nhất, chặt chẽ, kịp thời, công khai, minh bạch;

b) Xác định rõ cơ quan, đơn vị chủ trì, phối hợp; trách nhiệm, quyền hạn của người đứng đầu cơ quan, đơn vị; nội dung, thời hạn, cách thức thực hiện; chế độ thông tin, báo cáo;

c) Tuân thủ các quy định của pháp luật hiện hành; phù hợp với chức năng, nhiệm vụ, quyền hạn, quy chế tổ chức hoạt động của từng cơ quan, đơn vị.

2. Cơ chế phối hợp giữa Văn phòng đăng ký đất đai, Chi nhánh Văn phòng đăng ký đất đai với Phòng Tài nguyên và Môi trường, Ủy ban nhân dân cấp huyện, cơ quan tài chính, cơ quan thuế và các cơ quan, đơn vị khác có liên quan thực hiện theo Quy chế phối hợp do Ủy ban nhân dân cấp tỉnh ban hành đảm bảo nguyên tắc theo quy định tại khoản 1 Điều này và hướng dẫn của liên Bộ: Tài chính, Tài nguyên và Môi trường quy định về hồ sơ và trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ của người sử dụng đất khi thực hiện nghĩa vụ tài chính về đất đai.

Điều 6. Hiệu lực và trách nhiệm thi hành

1. Thông tư liên tịch này có hiệu lực thi hành từ ngày 19 tháng 5 năm 2015 và thay thế Thông tư liên tịch số 05/2010/TTLT-BTNMT-BNV-BTC ngày 15 tháng 3 năm 2010 của Bộ Tài nguyên và Môi trường, Bộ Nội vụ, Bộ Tài chính hướng dẫn về chức năng, nhiệm vụ, quyền hạn, tổ chức, biên chế và cơ chế tài chính của Văn phòng đăng ký quyền sử dụng đất.

Các quy định tại Điều 4 của Thông tư này được thực hiện đến khi có quy định mới về cơ chế tự chủ đối với đơn vị sự nghiệp công lập trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Quyết định thành lập Văn phòng đăng ký đất đai trên cơ sở hợp nhất Văn phòng đăng ký quyền sử dụng đất trực thuộc Sở Tài nguyên và Môi trường và các Văn phòng đăng ký quyền sử dụng đất trực thuộc Phòng Tài nguyên và Môi trường hiện có ở địa phương, bảo đảm không tăng biên chế; chuyển nguyên trạng kế hoạch, nhiệm vụ, kinh phí ngân sách nhà nước cấp và các nguồn vốn khác, tài sản, văn phòng làm việc, trang thiết bị, hồ sơ, tài liệu và thông tin dữ liệu có liên quan của Văn phòng đăng ký quyền sử dụng đất cấp huyện về Văn phòng đăng ký đất đai;

b) Căn cứ hướng dẫn tại Thông tư liên tịch này chỉ đạo việc thành lập, kiện toàn Văn phòng đăng ký đất đai phù hợp với yêu cầu công tác và đặc thù của địa phương.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tổ chức thực hiện Thông tư liên tịch này.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, các địa phương phản ánh về Bộ Tài nguyên và Môi trường để thống nhất với Bộ Nội vụ và Bộ Tài chính xem xét, giải quyết./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG
BỘ TÀI CHÍNH

Nguyễn Hữu Chí

KT. BỘ TRƯỞNG
THỨ TRƯỞNG
BỘ NỘI VỤ

Trần Anh Tuấn

KT. BỘ TRƯỞNG
THỨ TRƯỞNG
BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG

Trần Hồng Hà

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các ban của Đảng;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương;
- Sở Tài nguyên và Môi trường, Sở Nội vụ, Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản, Bộ Tư pháp;
- Các đơn vị trực thuộc Bộ Tài nguyên và Môi trường, Bộ Nội vụ, Bộ Tài chính;
- Công báo; Cổng TTĐTCP;
- Cổng TTĐT: Bộ Tài nguyên và Môi trường, Bộ Nội vụ, Bộ Tài chính;
- Lưu: VT, TCCB, PC, TCQLĐĐ, Bộ Tài nguyên và Môi trường (4b);
VT, TCBC, PC Bộ Nội vụ (3b);
VT, QLCS, PC Bộ Tài chính (3b).


TT 140_2015_TT-BTC

BỘ TÀI CHÍNH
-------

Số: 140/2015/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 03 tháng 09 năm 2015

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 124/2011/TT-BTC NGÀY 31/8/2011 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN VỀ LỆ PHÍ TRƯỚC BẠ

Căn cứ Luật Quản lý thuế và các Nghị định của Chính phủ quy định chi tiết thi hành Luật Quản lý thuế;

Căn cứ Pháp lệnh phí và lệ phí;

Căn cứ Nghị định số 45/2011/NĐ-CP ngày 17/06/2011 của Chính phủ về lệ phí trước bạ;

Căn cứ Nghị định số 23/2013/NĐ-CP ngày 25/3/2013 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ;

Căn cứ Quyết định số 13/2015/QĐ-TTg ngày 5 tháng 5 năm 2015 của Thủ tướng Chính phủ về cơ chế, chính sách khuyến khích phát triển vận tải hành khách công cộng bằng xe buýt;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung Thông tư số 124/2011/TT-BTC ngày 31/8/2011 của Bộ Tài chính hướng dẫn về lệ phí trước bạ như sau:

Điều 1. Bổ sung khoản 7 vào Điều 8 Thông tư số 124/2011/TT-BTC ngày 31/8/2011 như sau:

“7. Miễn lệ phí trước bạ đối với phương tiện vận tải hành khách công cộng bằng xe buýt sử dụng năng lượng sạch.

Xe buýt sử dụng năng lượng sạch thuộc đối tượng được miễn lệ phí trước bạ là xe buýt sử dụng khí hóa lỏng, khí thiên nhiên, điện thay thế xăng, dầu đáp ứng được các tiêu chí kỹ thuật của Bộ Giao thông vận tải quy định.”

Điều 2. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 20/10/2015.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ảnh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:
- Văn phòng TW và các ban của Đảng;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn Phòng chính phủ;
- Viện Kiểm sát NDTC;
- Ban Nội chính;
- Tòa án NDTC;

- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ; Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT,CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 49_2016_TT-BTNMT_quy dinh giam sat, kiem tra san pham trong linh vuc dat dai

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 49/2016/TT-BTNMT | Hà Nội, ngày 28 tháng 12 năm 2016

THÔNG TƯ

QUY ĐỊNH VỀ CÔNG TÁC GIÁM SÁT, KIỂM TRA, THẨM ĐỊNH VÀ NGHIỆM THU CÔNG TRÌNH, SẢN PHẨM TRONG LĨNH VỰC QUẢN LÝ ĐẤT ĐAI

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Nghị định số 44/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về giá đất;

Căn cứ Nghị định số 45/2015/NĐ-CP ngày 06 tháng 5 năm 2015 của Chính phủ về hoạt động đo đạc và bản đồ;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai và Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định về công tác giám sát, kiểm tra, thẩm định và nghiệm thu công trình, sản phẩm trong lĩnh vực quản lý đất đai.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về công tác giám sát, kiểm tra, thẩm định, nghiệm thu đối với hạng mục công trình hoặc toàn bộ công trình, sản phẩm thuộc các chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ quản lý đất đai hoặc nhiệm vụ có hạng mục quản lý đất đai bao gồm:

1. Đo đạc, lập bản đồ địa chính, hồ sơ địa chính, lập hồ sơ cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

2. Xây dựng cơ sở dữ liệu địa chính; cơ sở dữ liệu quy hoạch, kế hoạch sử dụng đất; cơ sở dữ liệu giá đất; cơ sở dữ liệu thống kê, kiểm kê;

3. Thống kê, kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất;

4. Lập và điều chỉnh quy hoạch, kế hoạch sử dụng đất;

5. Xây dựng, điều chỉnh bảng giá đất;

6. Điều tra thoái hóa đất;

7. Điều tra, đánh giá chất lượng đất, tiềm năng đất đai;

8. Điều tra, đánh giá ô nhiễm đất;

9. Điều tra, phân hạng đất nông nghiệp;

10. Quan trắc giám sát tài nguyên đất;

11. Các chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ chuyên môn khác về quản lý và sử dụng đất đai.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các cơ quan quản lý nhà nước, các tổ chức, cá nhân tham gia các hoạt động liên quan đến giám sát, kiểm tra, thẩm định và nghiệm thu công trình, sản phẩm trong lĩnh vực quản lý đất đai.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Giám sát công trình, sản phẩm trong lĩnh vực quản lý đất đai là hoạt động theo dõi về tiến độ thực hiện công trình và việc tuân thủ các quy chuẩn, quy định kỹ thuật và các quy định trong các chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Kiểm tra công trình, sản phẩm trong lĩnh vực quản lý đất đai là việc thực hiện các phương pháp kỹ thuật để đánh giá chất lượng, xác định khối lượng các hạng mục công trình, sản phẩm theo các quy chuẩn, quy định kỹ thuật và các quy định trong các chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ đã được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Thẩm định công trình, sản phẩm trong lĩnh vực quản lý đất đai là việc đánh giá chất lượng, khối lượng công trình hoặc hạng mục công trình trên cơ sở hồ sơ, các sản phẩm công trình hoặc hạng mục công trình đã hoàn thành và tài liệu liên quan khác.

4. Nghiệm thu công trình, sản phẩm trong lĩnh vực quản lý đất đai là việc chủ đầu tư xác nhận chất lượng, khối lượng các hạng mục công trình đã hoàn thành trên cơ sở kết quả giám sát, kiểm tra, thẩm định chất lượng, khối lượng công trình, sản phẩm trong lĩnh vực quản lý đất đai.

5. Cơ quan quyết định đầu tư công trình, sản phẩm trong lĩnh vực quản lý đất đai là cơ quan có thẩm quyền quyết định sử dụng vốn đầu tư cho công trình về lĩnh vực quản lý đất đai.

6. Chủ đầu tư công trình, sản phẩm trong lĩnh vực quản lý đất đai là cơ quan sở hữu vốn hoặc được cơ quan quyết định đầu tư giao quản lý và sử dụng vốn để đầu tư công trình về lĩnh vực quản lý đất đai.

Điều 4. Nguyên tắc giám sát, kiểm tra, thẩm định và nghiệm thu công trình, sản phẩm

1. Công tác giám sát, kiểm tra, thẩm định, nghiệm thu công trình, sản phẩm phải tiến hành thường xuyên và có hệ thống trong quá trình thực hiện trên cơ sở kế hoạch giám sát, kiểm tra, thẩm định, nghiệm thu được lập theo tiến độ thi công từng hạng mục hoặc toàn bộ công trình, sản phẩm.

2. Chủ đầu tư sử dụng đơn vị trực thuộc hoặc thuê đơn vị giám sát, kiểm tra có chức năng phù hợp (sau đây gọi chung là đơn vị giám sát, kiểm tra) thực hiện giám sát, kiểm tra công trình, sản phẩm cấp chủ đầu tư.

3. Các tổ chức, cá nhân thi công (sau đây gọi chung là đơn vị thi công) công trình, sản phẩm phải tự kiểm tra, nghiệm thu chất lượng, khối lượng của tất cả các hạng mục công trình, sản phẩm trước khi cơ quan có thẩm quyền kiểm tra, nghiệm thu.

4. Trong thời gian thi công nếu có sự thay đổi về chế độ chính sách tiền lương, định mức kinh tế - kỹ thuật thì quá trình giám sát, kiểm tra phải xác định cụ thể khối lượng các hạng mục công việc đã thực hiện trước và sau thời điểm chế độ chính sách tiền lương, định mức kinh tế - kỹ thuật thay đổi.

Điều 5. Mục đích giám sát, kiểm tra, thẩm định và nghiệm thu công trình, sản phẩm

1. Bảo đảm cho công trình, sản phẩm thực hiện theo đúng các quy chuẩn, quy định kỹ thuật, định mức kinh tế - kỹ thuật và các văn bản quy phạm pháp luật khác có liên quan đến việc thi công, giám sát, kiểm tra, thẩm định và nghiệm thu công trình, sản phẩm.

2. Phát hiện những sai sót trong quá trình thi công để kịp thời khắc phục, xử lý các sai sót, các vấn đề phát sinh trong quá trình thi công nhằm bảo đảm chất lượng công trình, sản phẩm.

3. Đánh giá, xác nhận đúng chất lượng, khối lượng, mức khó khăn (nếu có) của hạng mục công trình hoặc toàn bộ công trình, sản phẩm đã hoàn thành.

Điều 6. Cơ sở pháp lý để giám sát, kiểm tra, thẩm định và nghiệm thu công trình, sản phẩm

1. Chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ đã được cơ quan nhà nước có thẩm quyền phê duyệt và các văn bản điều chỉnh của cấp có thẩm quyền trong quá trình thi công.

2. Các quy chuẩn, quy định kỹ thuật, định mức kinh tế - kỹ thuật và các văn bản quy phạm pháp luật khác có liên quan.

Điều 7. Trách nhiệm giám sát, kiểm tra, thẩm định và nghiệm thu công trình, sản phẩm

1. Trách nhiệm của cơ quan quyết định đầu tư.

a) Tổ chức thực hiện hoặc ủy quyền cho cơ quan chuyên môn thực hiện thẩm định hồ sơ nghiệm thu đối với các công trình, sản phẩm trong lĩnh vực quản lý đất đai đã hoàn thành;

b) Quyết định giải quyết những phát sinh, vướng mắc đối với công nghệ chưa có quy định kỹ thuật; phát sinh do thay đổi chính sách; giải quyết những phát sinh, vướng mắc về định mức kinh tế - kỹ thuật khi thay đổi giải pháp công nghệ dẫn đến làm tăng giá trị dự toán vượt quá giá trị dự toán đã được phê duyệt; giải quyết những phát sinh về khối lượng, mức khó khăn (nếu có) dẫn đến tổng giá trị vượt quá 05 phần trăm so với tổng giá trị dự toán đã được phê duyệt; giải quyết việc kéo dài thời gian thi công công trình so với thời gian thi công đã được phê duyệt. Đối với dự án do Chính phủ quyết định đầu tư thì thực hiện theo quy chế quản lý dự án riêng (nếu có);

c) Quyết định đình chỉ thi công, hủy bỏ một phần hoặc toàn bộ công trình, sản phẩm công trình đang thi công không đúng chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ đã được cơ quan nhà nước có thẩm quyền phê duyệt hoặc vi phạm các quy chuẩn, quy định kỹ thuật, định mức kinh tế - kỹ thuật và các văn bản quy phạm pháp luật khác có liên quan.

2. Trách nhiệm của chủ đầu tư.

a) Tổ chức thực hiện việc giám sát, kiểm tra, thẩm định và nghiệm thu công trình, sản phẩm đã được cơ quan nhà nước có thẩm quyền phê duyệt. Bảo đảm chất lượng, khối lượng, tiến độ thực hiện đối với các công trình, sản phẩm được giao;

b) Quyết định giải quyết những phát sinh, vướng mắc về công nghệ trong quá trình thi công; giải quyết những phát sinh, vướng mắc về định mức kinh tế - kỹ thuật khi thay đổi giải pháp công nghệ nhưng không làm tăng giá trị dự toán so với giá trị dự toán đã được phê duyệt; giải quyết những phát sinh về khối lượng, mức khó khăn (nếu có) nhưng không làm giá trị vượt quá 05 phần trăm so với tổng giá trị dự toán đã được phê duyệt. Đối với dự án do Chính phủ quyết định đầu tư thì thực hiện theo quy chế quản lý dự án riêng (nếu có);

c) Báo cáo kịp thời với cơ quan quyết định đầu tư những vấn đề phát sinh vượt quá thẩm quyền giải quyết của mình;

d) Quyết định đình chỉ thi công, hủy bỏ một phần hoặc toàn bộ công trình, sản phẩm công trình đang thi công không đúng chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ đã được cơ quan nhà nước có thẩm quyền phê duyệt hoặc vi phạm các quy chuẩn, quy định kỹ thuật, định mức kinh tế - kỹ thuật và các văn bản quy phạm pháp luật khác có liên quan và phải báo cáo bằng văn bản đến cơ quan quyết định đầu tư;

đ) Lập báo cáo gửi cơ quan quyết định đầu tư về chất lượng, khối lượng, tiến độ các hạng mục công trình, sản phẩm đã hoàn thành khi kết thúc công trình.

3. Trách nhiệm của đơn vị thi công

a) Thực hiện kiểm tra, nghiệm thu cấp đơn vị thi công và chịu trách nhiệm về tiến độ thi công, chất lượng, khối lượng công trình, sản phẩm do đơn vị mình thi công; trường hợp công trình, sản phẩm chưa đảm bảo chất lượng, khối lượng theo yêu cầu thì phải tiếp tục hoàn thiện mà không được cấp bổ sung kinh phí;

b) Thực hiện thi công theo đúng chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ đã được cơ quan nhà nước có thẩm quyền phê duyệt, đúng các quy chuẩn, quy định kỹ thuật, văn bản quy phạm pháp luật liên quan và các văn bản điều chỉnh của cấp có thẩm quyền (nếu có);

c) Chịu sự giám sát, kiểm tra, thẩm định và nghiệm thu của cơ quan quyết định đầu tư và chủ đầu tư đối với chất lượng, khối lượng, tiến độ thực hiện chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ được giao thực hiện;

d) Báo cáo về khối lượng, tiến độ đã thực hiện gửi chủ đầu tư trước ngày 25 hàng tháng;

đ) Báo cáo kịp thời bằng văn bản với chủ đầu tư khi có sự thay đổi về giải pháp công nghệ, khối lượng công việc, tiến độ thi công so với chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ đã được cơ quan nhà nước có thẩm quyền phê duyệt và chỉ được thực hiện sau khi có văn bản chấp thuận của chủ đầu tư hoặc cơ quan quyết định đầu tư.

Điều 8. Lập kế hoạch giám sát, kiểm tra, thẩm định và nghiệm thu công trình, sản phẩm

1. Sau khi được giao nhiệm vụ hoặc ký hợp đồng kinh tế, đơn vị thi công phải lập kế hoạch thi công chi tiết gửi chủ đầu tư và tổ chức thực hiện đúng theo kế hoạch đã lập.

2. Trên cơ sở kế hoạch của đơn vị thi công, chủ đầu tư lập kế hoạch giám sát, kiểm tra, thẩm định và nghiệm thu công trình, sản phẩm phù hợp với tiến độ của chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ đã được cơ quan nhà nước có thẩm quyền phê duyệt hoặc hợp đồng đã ký kết.

Điều 9. Kinh phí thực hiện công tác giám sát, kiểm tra, thẩm định và nghiệm thu công trình, sản phẩm

1. Kinh phí thực hiện kiểm tra, thẩm định của cơ quan quản lý đất đai ở Trung ương và của cơ quan quyết định đầu tư đối với công trình, sản phẩm trong lĩnh vực quản lý đất đai theo quy định hiện hành.

2. Kinh phí thực hiện công tác giám sát, kiểm tra, thẩm định và nghiệm thu chất lượng, khối lượng công trình, sản phẩm do chủ đầu tư thực hiện được xác định trong tổng dự toán của công trình theo quy định hiện hành.

3. Kinh phí thực hiện công tác giám sát, kiểm tra, thẩm định và nghiệm thu chất lượng, khối lượng, sản phẩm do đơn vị thi công thực hiện được tính trong đơn giá dự toán của công trình theo quy định hiện hành.

Chương II

GIÁM SÁT, KIỂM TRA CHẤT LƯỢNG, KHỐI LƯỢNG CÔNG TRÌNH, SẢN PHẨM TRONG LĨNH VỰC QUẢN LÝ ĐẤT ĐAI

Điều 10. Giám sát công trình, sản phẩm

1. Nội dung giám sát công trình, sản phẩm bao gồm:

a) Giám sát nhân lực, máy móc, thiết bị sử dụng để thi công công trình;

b) Giám sát sự phù hợp của quy trình công nghệ đơn vị thi công áp dụng so với chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ đã được cơ quan nhà nước có thẩm quyền phê duyệt hoặc được chủ đầu tư cho phép;

c) Giám sát tiến độ thi công công trình;

d) Giám sát về khối lượng phát sinh trong quá trình thi công công trình (nếu có);

đ) Giám sát quá trình kiểm tra chất lượng sản phẩm cấp đơn vị thi công.

2. Trong quá trình giám sát công trình, người trực tiếp giám sát phải tiến hành ghi Nhật ký giám sát công trình theo Mẫu số 01 Phụ lục 02 ban hành kèm theo Thông tư này.

Điều 11. Nội dung, phương pháp, mức kiểm tra chất lượng, khối lượng công trình, sản phẩm

1. Nội dung, mức kiểm tra của đơn vị thi công, chủ đầu tư phục vụ thẩm định, nghiệm thu chất lượng, khối lượng công trình, sản phẩm được quy định chi tiết tại Phụ lục 01 ban hành kèm theo Thông tư này.

Đối với các nội dung, hạng mục công trình, sản phẩm trong lĩnh vực quản lý đất đai không được quy định tại Phụ lục 01 ban hành kèm theo Thông tư này thì nội dung kiểm tra được thực hiện theo chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ đã được cơ quan nhà nước có thẩm quyền phê duyệt. Mức kiểm tra tối thiểu cấp đơn vị thi công đối với sản phẩm ngoại nghiệp là 20 phần trăm và nội nghiệp là 60 phần trăm; mức kiểm tra tối thiểu cấp chủ đầu tư đối với sản phẩm ngoại nghiệp là 05 phần trăm và nội nghiệp là 15 phần trăm.

2. Phương pháp kiểm tra chất lượng, khối lượng công trình, sản phẩm:

a) Công tác kiểm tra công trình, sản phẩm phải được thực hiện từ tổng thể đến chi tiết và được thực hiện ở cấp đơn vị thi công và cấp chủ đầu tư.

b) Tùy thuộc vào từng hạng mục sản phẩm cụ thể, công tác kiểm tra được thực hiện ở trong phòng hay ở thực địa hoặc cả hai. Thực hiện việc đối soát thông tin trong từng sản phẩm và giữa các sản phẩm để kiểm tra sự đầy đủ, thống nhất thông tin của sản phẩm. Thực hiện lại một số nội dung công việc của đơn vị thi công đã thực hiện trong từng hạng mục của công trình, sản phẩm để so sánh, đối chiếu, đánh giá chất lượng sản phẩm so với các quy chuẩn, quy định kỹ thuật, định mức kinh tế - kỹ thuật, nội dung chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ đã được cơ quan nhà nước có thẩm quyền phê duyệt và các văn bản quy phạm pháp luật khác có liên quan.

c) Trong quá trình kiểm tra công trình, sản phẩm được phép sử dụng thiết bị, công nghệ và các nguồn tư liệu, dữ liệu khác để thực hiện đánh giá chất lượng công trình, sản phẩm.

d) Đối với các hạng mục công việc kiểm tra mang tính xác suất, phạm vi lấy mẫu kiểm tra phải được phân bố đều trong toàn bộ phạm vi thi công.

đ) Quan sát trực quan, sử dụng phần mềm và các tài liệu khác để kiểm tra trực tiếp trên các sản phẩm giao nộp.

e) Đối với các chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ có thể thực hiện kiểm tra công trình, sản phẩm cuối cùng bằng phương pháp tổng hợp thì đơn vị giám sát, kiểm tra lập phương án kiểm tra trình chủ đầu tư phê duyệt.

3. Kết thúc quá trình kiểm tra phải tiến hành ghi nhận kết quả kiểm tra.

a) Kết quả kiểm tra được ghi nhận bằng Phiếu ghi ý kiến kiểm tra các hạng mục được lập theo Mẫu số 02 Phụ lục 02 ban hành kèm theo Thông tư này;

b) Trên cơ sở kết quả kiểm tra tại các Phiếu ghi ý kiến kiểm tra, tổng hợp đánh giá chất lượng, khối lượng của từng hạng mục và tiến hành lập Biên bản kiểm tra chất lượng sản phẩm của từng hạng mục theo Mẫu số 03 Phụ lục 02 ban hành kèm theo Thông tư này.

Điều 12. Kiểm tra chất lượng, khối lượng công trình, sản phẩm cấp đơn vị thi công

1. Đơn vị thi công sử dụng đơn vị trực thuộc, cán bộ chuyên môn kỹ thuật của mình tự kiểm tra chất lượng, khối lượng của tất cả các hạng mục công trình, sản phẩm do đơn vị mình thực hiện và lập hồ sơ kiểm tra chất lượng, khối lượng công trình, sản phẩm cấp đơn vị thi công theo quy định tại Khoản 3 Điều này.

2. Trước khi tiến hành kiểm tra, Đơn vị thi công phải thông báo về kế hoạch kiểm tra tới chủ đầu tư và đơn vị giám sát, kiểm tra công trình để giám sát quá trình kiểm tra theo quy định.

3. Hồ sơ kiểm tra chất lượng, khối lượng công trình, sản phẩm cấp đơn vị thi công bao gồm:

a) Báo cáo tổng kết kỹ thuật của đơn vị thi công theo Mẫu số 04 Phụ lục 02 ban hành kèm theo Thông tư này;

b) Báo cáo kiểm tra chất lượng, khối lượng công trình, sản phẩm của đơn vị thi công theo Mẫu số 05 Phụ lục 02 ban hành kèm theo Thông tư này;

c) Báo cáo đối với những vấn đề phát sinh, vướng mắc về công nghệ, về định mức kinh tế - kỹ thuật, về khối lượng và những vấn đề khác so với chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ đã được cơ quan nhà nước có thẩm quyền phê duyệt và văn bản chấp thuận những phát sinh, giải quyết vướng mắc của cấp có thẩm quyền trong thời gian thi công công trình (nếu có).

đ) Biên bản kiểm tra chất lượng sản phẩm kèm theo Phiếu ghi ý kiến kiểm tra theo Mẫu số 03 và Mẫu số 02 Phụ lục 02 ban hành kèm theo Thông tư này;

4. Hồ sơ kiểm tra chất lượng, khối lượng công trình, sản phẩm cấp đơn vị thi công lập thành 03 bộ: 01 bộ gửi chủ đầu tư, 01 bộ gửi đơn vị giám sát, kiểm tra cấp chủ đầu tư và 01 bộ lưu tại đơn vị thi công.

Điều 13. Kiểm tra chất lượng, khối lượng công trình, sản phẩm cấp chủ đầu tư

1. Sau khi nhận được hồ sơ kiểm tra chất lượng, khối lượng công trình, sản phẩm cấp đơn vị thi công hợp lệ, trong thời gian không quá 05 ngày làm việc, chủ đầu tư hoặc đơn vị giám sát, kiểm tra tổ chức thực hiện kiểm tra theo các nội dung sau:

a) Kiểm tra tính đầy đủ, tính pháp lý, tính thống nhất, tính hợp lệ của hồ sơ kiểm tra chất lượng, khối lượng công trình, sản phẩm cấp đơn vị thi công;

b) Phân tích, đánh giá nội dung báo cáo tổng kết kỹ thuật, báo cáo kiểm tra chất lượng, khối lượng công trình, sản phẩm và các biên bản kiểm tra chất lượng sản phẩm, phiếu ghi ý kiến kiểm tra, số liệu, tài liệu kiểm tra cấp đơn vị thi công;

c) Kiểm tra, đánh giá quy cách sản phẩm so với các quy định kỹ thuật hiện hành;

d) Kiểm tra lại các sản phẩm đã được đơn vị thi công sửa chữa và lập văn bản xác nhận sửa chữa sản phẩm (nếu có);

đ) Xác định khối lượng của các hạng mục công trình sản phẩm đạt yêu cầu về chất lượng và các hạng mục, sản phẩm không đạt yêu cầu về chất lượng (nếu có);

e) Đánh giá, đề xuất xác định lại mức khó khăn các hạng mục công trình đã thi công phù hợp quy định hiện hành và thực tế sản xuất (nếu có);

g) Lập biên bản kiểm tra chất lượng, khối lượng công trình, sản phẩm theo Mẫu số 06 Phụ lục 02 ban hành kèm theo Thông tư này;

h) Lập báo cáo giám sát, kiểm tra chất lượng, khối lượng công trình, sản phẩm theo Mẫu số 07 Phụ lục 02 ban hành theo Thông tư này;

2. Hồ sơ kiểm tra chất lượng, khối lượng công trình, sản phẩm cấp chủ đầu tư bao gồm:

a) Quyết định phê duyệt chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ của cơ quan có thẩm quyền;

b) Hợp đồng kinh tế hoặc văn bản giao nhiệm vụ cho đơn vị thi công;

c) Báo cáo tổng kết kỹ thuật của đơn vị thi công;

d) Báo cáo kiểm tra chất lượng, khối lượng công trình, sản phẩm của đơn vị thi công;

đ) Các báo cáo có liên quan đến khối lượng phát sinh, vướng mắc trong quá trình thi công và các văn bản xử lý của chủ đầu tư hoặc cơ quan quyết định đầu tư (nếu có);

e) Báo cáo của đơn vị thi công về việc sửa chữa sai sót và văn bản xác nhận sửa chữa sản phẩm cấp chủ đầu tư (nếu có);

g) Biên bản kiểm tra chất lượng, khối lượng công trình, sản phẩm cấp chủ đầu tư;

h) Báo cáo giám sát, kiểm tra chất lượng, khối lượng công trình, sản phẩm cấp chủ đầu tư.

i) Biên bản kiểm tra chất lượng sản phẩm kèm theo Phiếu ghi ý kiến kiểm tra cấp chủ đầu tư;

3. Hồ sơ kiểm tra chất lượng, khối lượng công trình, sản phẩm cấp chủ đầu tư lập thành 03 bộ: 02 bộ lưu giữ tại chủ đầu tư, 01 bộ lưu giữ tại đơn vị giám sát, kiểm tra.

Điều 14. Quyền và trách nhiệm của đơn vị giám sát, kiểm tra chất lượng, khối lượng công trình, sản phẩm cấp chủ đầu tư

1. Quyền của đơn vị giám sát, kiểm tra

a) Yêu cầu đơn vị thi công thực hiện theo đúng chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ đã được cơ quan nhà nước có thẩm quyền phê duyệt và các văn bản quy phạm pháp luật khác có liên quan;

b) Từ chối kiểm tra trong trường hợp đơn vị thi công chưa giao nộp đầy đủ các sản phẩm, hồ sơ kiểm tra chất lượng, khối lượng công trình, sản phẩm cấp đơn vị thi công hoặc các sản phẩm còn tồn tại lỗi mang tính hệ thống;

c) Từ chối xác nhận các sản phẩm không đạt chất lượng hoặc các sản phẩm đã có ý kiến kiểm tra nhưng không được sửa chữa theo yêu cầu;

d) Báo cáo chủ đầu tư về các vi phạm và kiến nghị hình thức xử lý trong trường hợp đơn vị thi công vi phạm các quy định tại Điểm d Khoản 2 Điều 7 của Thông tư này hoặc vi phạm tiến độ thực hiện do yếu tố chủ quan của đơn vị thi công;

đ) Đề xuất, kiến nghị chủ đầu tư chấp nhận hoặc thay đổi mức khó khăn so với chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ đã được cơ quan nhà nước có thẩm quyền phê duyệt;

2. Trách nhiệm của đơn vị giám sát, kiểm tra

a) Thực hiện đầy đủ và nghiêm túc các quy định tại Khoản 1 Điều 10 và Khoản 1 Điều 11 của Thông tư này;

b) Tổng hợp các ý kiến trong quá trình giám sát, kiểm tra và thông báo cho đơn vị thi công. Trường hợp không thống nhất được ý kiến giữa đơn vị giám sát, kiểm tra với đơn vị thi công thì phải báo cáo chủ đầu tư để giải quyết;

c) Phối hợp với các bên liên quan giải quyết những vướng mắc, phát sinh trong quá trình thi công theo thẩm quyền. Báo cáo chủ đầu tư giải quyết những vướng mắc, phát sinh vượt quá thẩm quyền và những vấn đề kỹ thuật phát sinh ngoài chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ đã được cơ quan nhà nước có thẩm quyền phê duyệt (nếu có);

d) Chịu trách nhiệm về chất lượng, khối lượng sản phẩm đã giám sát, kiểm tra và bị xử lý theo quy định của pháp luật hiện hành khi cố ý làm sai lệch kết quả giám sát, kiểm tra.

Chương III

THẨM ĐỊNH, NGHIỆM THU CHẤT LƯỢNG, KHỐI LƯỢNG CÔNG TRÌNH, SẢN PHẨM TRONG LĨNH VỰC QUẢN LÝ ĐẤT ĐAI

Điều 15. Thẩm định chất lượng, khối lượng công trình, sản phẩm

1. Căn cứ thẩm định

a) Hồ sơ kiểm tra chất lượng, khối lượng công trình, sản phẩm cấp đơn vị thi công;

b) Hồ sơ kiểm tra chất lượng, khối lượng công trình, sản phẩm cấp chủ đầu tư;

c) Các sản phẩm đã hoàn thành và các tài liệu liên quan khác (nếu có).

2. Nội dung và thời gian thẩm định

Trong thời gian không quá 10 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, chủ đầu tư có trách nhiệm hoàn thành việc thẩm định hạng mục công trình hoặc toàn bộ công trình, sản phẩm. Đối với chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ có tính chất phức tạp, khối lượng sản phẩm lớn thì thời gian thẩm định có thể kéo dài nhưng không quá 20 ngày làm việc. Nội dung thẩm định bao gồm:

a) Thẩm định về việc tuân thủ nội dung chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ đã được cơ quan nhà nước có thẩm quyền phê duyệt và các văn bản kỹ thuật liên quan khác;

b) Thẩm định việc tuân thủ các quy định về công tác giám sát công trình, kiểm tra chất lượng, khối lượng công trình, sản phẩm;

c) Thẩm định việc xử lý các phát sinh trong quá trình thi công của đơn vị thi công, đơn vị giám sát, kiểm tra, chủ đầu tư và cơ quan quyết định đầu tư (nếu có);

d) Thẩm định việc xác nhận chất lượng, khối lượng, mức khó khăn (nếu có) hạng mục công trình hoặc toàn bộ công trình, sản phẩm đã thực hiện. Trong trường hợp cần thiết có thể kiểm tra lại chất lượng, khối lượng, mức khó khăn dựa trên một số mẫu sản phẩm;

đ) Yêu cầu các đơn vị liên quan sửa chữa, bổ sung hoàn thiện hồ sơ, sản phẩm khi sản phẩm chưa đạt yêu cầu, mức khó khăn chưa phù hợp và hồ sơ tài liệu còn sai sót (nếu có);

e) Lập Báo cáo thẩm định chất lượng, khối lượng công trình, sản phẩm theo Mẫu số 08 Phụ lục 02 ban hành kèm theo Thông tư này.

Điều 16. Nghiệm thu công trình, sản phẩm

1. Căn cứ nghiệm thu

a) Quyết định phê duyệt chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ của cơ quan nhà nước có thẩm quyền;

b) Hồ sơ kiểm tra chất lượng, khối lượng công trình, sản phẩm cấp chủ đầu tư;

c) Báo cáo thẩm định chất lượng, khối lượng công trình, sản phẩm;

d) Các sản phẩm đã hoàn thành và các tài liệu liên quan khác (nếu có).

2. Nội dung và thời gian nghiệm thu

Trong thời gian không quá 05 ngày làm việc kể từ khi nhận được báo cáo thẩm định chất lượng, khối lượng hạng mục công trình hoặc toàn bộ công trình, sản phẩm, Chủ đầu tư có trách nhiệm hoàn thành việc nghiệm thu hạng mục công trình hoặc toàn bộ công trình, sản phẩm. Đối với chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ có tính chất phức tạp, khối lượng sản phẩm lớn thì thời gian nghiệm thu có thể kéo dài nhưng không quá 10 ngày làm việc. Nội dung nghiệm thu bao gồm:

a) Nghiệm thu về chất lượng, khối lượng, mức khó khăn (nếu có) các hạng mục công việc đã hoàn thành đạt chất lượng, các hạng mục công việc phát sinh (tăng, giảm) so với chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ đã được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Lập Biên bản nghiệm thu chất lượng, khối lượng công trình, sản phẩm theo Mẫu số 9 Phụ lục 02 ban hành kèm theo Thông tư này;

c) Lập Bảng tổng hợp khối lượng công trình, sản phẩm đã thi công từng năm theo Mẫu số 10 Phụ lục 02 ban hành kèm theo Thông tư này đối với chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ được thi công trong nhiều năm (nếu có);

3. Hồ sơ nghiệm thu bao gồm:

a) Quyết định phê duyệt chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ của cơ quan có thẩm quyền;

b) Hợp đồng kinh tế hoặc văn bản giao nhiệm vụ cho đơn vị thi công;

c) Báo cáo tổng kết kỹ thuật của đơn vị thi công;

d) Các báo cáo có liên quan đến khối lượng phát sinh, vướng mắc trong quá trình thi công và các văn bản xử lý của chủ đầu tư hoặc cơ quan quyết định đầu tư (nếu có);

đ) Báo cáo của đơn vị thi công về việc sửa chữa sai sót và văn bản xác nhận sửa chữa sản phẩm cấp chủ đầu tư (nếu có);

e) Biên bản kiểm tra chất lượng, khối lượng công trình, sản phẩm cấp chủ đầu tư (nếu trong Biên bản nghiệm thu chất lượng, khối lượng công trình, sản phẩm không có thành phần đơn vị giám sát, kiểm tra tham gia);

g) Báo cáo giám sát, kiểm tra chất lượng, khối lượng công trình, sản phẩm cấp chủ đầu tư;

h) Báo cáo thẩm định chất lượng, khối lượng công trình, sản phẩm;

i) Biên bản nghiệm thu chất lượng, khối lượng công trình, sản phẩm.

k) Biên bản giao nộp sản phẩm hoặc phiếu nhập kho đối với sản phẩm đã hoàn thành theo quy định tại Điều 18 của Thông tư này;

l) Bảng tổng hợp khối lượng công trình, sản phẩm đã thi công từng năm (nếu có).

4. Hồ sơ nghiệm thu lập thành 05 bộ: 01 bộ lưu cơ quan quyết định đầu tư, 02 bộ lưu tại chủ đầu tư, 01 bộ giao nộp kèm theo sản phẩm tại cơ quan lưu trữ, 01 bộ lưu tại đơn vị thi công.

Điều 17. Thẩm định Hồ sơ nghiệm thu

1. Trong thời gian không quá 15 ngày làm việc kể từ khi nhận đủ hồ sơ nghiệm thu công trình, sản phẩm hợp lệ của chủ đầu tư, cơ quan quyết định đầu tư hoặc cơ quan được cơ quan quyết định đầu tư ủy quyền có trách nhiệm hoàn thành việc thẩm định hồ sơ nghiệm thu trên cơ sở kiểm tra tính đầy đủ, hợp lệ, chính xác của hồ sơ nghiệm thu và lập Bản xác nhận khối lượng, chất lượng công trình, sản phẩm đã hoàn thành theo Mẫu số 11 Phụ lục 02 ban hành kèm theo Thông tư này.

2. Đối với chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ mà cơ quan quyết định đầu tư cần kiểm tra, thẩm định lại chất lượng, khối lượng, mức khó khăn (nếu có) của công trình, sản phẩm thì phải thực hiện lập và thông báo kế hoạch, kiểm tra, thẩm định cho chủ đầu tư và thực hiện đúng theo kế hoạch đã thông báo. Trong thời gian 05 ngày làm việc kể từ khi kết thúc công tác kiểm tra, thẩm định lại các bên có liên quan phải lập biên bản kiểm tra, thẩm định chất lượng, khối lượng công trình, sản phẩm. Biên bản này được lưu trong hồ sơ nghiệm thu.

Điều 18. Giao nộp sản phẩm và hồ sơ quyết toán công trình, sản phẩm

1. Danh mục sản phẩm giao nộp bao gồm toàn bộ sản phẩm của các hạng mục công trình đã được nghiệm thu xác nhận chất lượng, khối lượng và được nêu cụ thể trong chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ, hợp đồng kinh tế hoặc văn bản giao nhiệm vụ thi công.

2. Sau khi có biên bản nghiệm thu chất lượng, khối lượng công trình, sản phẩm, đơn vị thi công trực tiếp thực hiện việc giao nộp sản phẩm tại nơi lưu trữ do cơ quan quyết định đầu tư hoặc chủ đầu tư quy định.

3. Sau khi có bản xác nhận chất lượng, khối lượng công trình, sản phẩm đã hoàn thành, chủ đầu tư có trách nhiệm lập hồ sơ quyết toán công trình sản phẩm. Hồ sơ quyết toán bao gồm:

a) Văn bản đề nghị quyết toán công trình, sản phẩm lập theo Mẫu số 12 Phụ lục 02 ban hành kèm theo Thông tư này;

b) Quyết định phê duyệt chương trình, đề án, dự án, thiết kế kỹ thuật - dự toán, nhiệm vụ của cơ quan có thẩm quyền;

c) Hợp đồng kinh tế hoặc văn bản giao nhiệm vụ cho đơn vị thi công;

d) Biên bản nghiệm thu chất lượng, khối lượng công trình, sản phẩm;

đ) Bản xác nhận chất lượng, khối lượng công trình, sản phẩm;

e) Biên bản giao nộp sản phẩm hoặc phiếu nhập kho đối với sản phẩm;

g) Bản tổng hợp khối lượng, giá trị quyết toán công trình, sản phẩm đã thi công từng năm theo Mẫu số 13 Phụ lục 02 ban hành kèm theo Thông tư này đối với các công trình được thi công trong nhiều năm.

4. Hồ sơ quyết toán được lập thành 05 bộ: 03 bộ gửi cho chủ đầu tư, 01 bộ gửi cho cơ quan quyết định đầu tư, 01 bộ gửi cho đơn vị thi công.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 19. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 3 năm 2017.

2. Thông tư này thay thế Thông tư số 05/2009/TT-BTNMT ngày 01 tháng 6 năm 2009 của Bộ trưởng Bộ Tài nguyên và Môi trường hướng dẫn kiểm tra, thẩm định và nghiệm thu công trình, sản phẩm địa chính.

Điều 20. Quy định chuyển tiếp

1. Đối với các công trình, sản phẩm đã thực hiện nhưng chưa kiểm tra chất lượng, khối lượng, thẩm định, nghiệm thu sau ngày Thông tư này có hiệu lực thì tiến hành kiểm tra chất lượng, thẩm định, nghiệm thu và lập các hồ sơ theo quy định tại Thông tư này.

2. Đối với các công trình sản phẩm đã hoàn thành một phần sản phẩm hoặc một số hạng mục công trình mà đã được kiểm tra chất lượng, khối lượng trước ngày Thông tư này có hiệu lực thì lập hồ sơ nghiệm thu theo quy định tại Thông tư số 05/2009/TT-BTNMT ngày 01 tháng 6 năm 2009 của Bộ Tài nguyên và Môi trường hướng dẫn kiểm tra, thẩm định và nghiệm thu công trình, sản phẩm địa chính đối với các sản phẩm, hạng mục công trình đã hoàn thành.

Điều 21. Trách nhiệm thi hành

1. Tổng cục Quản lý đất đai có trách nhiệm kiểm tra việc thực hiện Thông tư này.

2. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm phổ biến và chỉ đạo thực hiện Thông tư này.

3. Sở Tài nguyên và Môi trường các tỉnh có trách nhiệm giúp Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương triển khai thực hiện Thông tư này tại địa phương.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc đề nghị các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài nguyên và Môi trường để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương Đảng và các ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Kiểm toán Nhà nước;
- Bộ trưởng, các Thứ trưởng Bộ TN&MT;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- UBTW Mặt trận Tổ quốc Việt Nam;
- UBND các tỉnh, thành phố trực thuộc TW;
- Cục kiểm tra văn bản QPPL - Bộ Tư pháp;
- Sở TN&MT các tỉnh, thành phố trực thuộc TW;
- Công báo; Cổng thông tin điện tử Chính phủ;
- Các đơn vị trực thuộc Bộ TN&MT, Cổng TTĐT Bộ TN&MT;
- Lưu VT, TCQLĐĐ, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thị Phương Hoa

PHỤ LỤC 01

NỘI DUNG VÀ MỨC KIỂM TRA CHẤT LƯỢNG CÁC HẠNG MỤC CÔNG TRÌNH, SẢN PHẨM TRONG LĨNH VỰC QUẢN LÝ ĐẤT ĐAI
(Ban hành k èm theo Thông tư số 49/2016/TT-BTNMT ngày 28 tháng 12 năm 2016 của Bộ trưởng Bộ Tài nguyên và Môi trường)

STT | Tên công việc, sản phẩm và hạng mục kiểm tra |  | Đơn vị tính | Mức kiểm tra %Mức kiểm tra % |  |  | Ghi chú
 |  |  |  | Đơn vị thi công |  | Chủ đầu tư |
(1) | (2) |  | (3) | (4) |  | (5) | (6)
I | Xây dựng lưới địa chính |  |  |  |  |  |
1 | Chọn điểm, đúc mốc, chôn mốc, xây tường vây, lập ghi chú điểm. |  |  |  |  |  |
 | - Chọn điểm, vị trí so với thiết kế, tầm thông suốt tới các điểm liên quan, thông hướng khi đo: |  |  |  |  |  |
 | + Theo đồ giải trên bản đồ |  | Điểm | 100 |  | 30 |
 | + Thực địa |  | Điểm | 20 |  | 5 |
 | - Biên bản thỏa thuận sử dụng đất/thông báo về việc chôn mốc, xây tường vây bảo vệ mốc |  | Biên bản | 100 |  | 50 |
 | - Đúc mốc: Chất lượng và quy cách |  | Mốc | 100 |  | 5 |
 | - Chôn mốc, xây tường vây: kiểm tra quy cách chôn, quy cách gắn mốc, quy cách xây tường vây |  | Mốc | 20 |  | 5 |
 | - Giấy ghi chú điểm và các tài liệu liên quan: |  |  |  |  |  |
 | + Nội dung, hình thức ghi chú điểm và biên bản bàn giao mốc |  | Mốc | 100 |  | 30 |
 | + Kiểm tra ngoài thực địa |  | Mốc | 20 |  | 5 |
 | - Biên bản bàn giao mốc |  | Biên bản | 100 |  | 50 |
2 | Đo ngắm |  |  |  |  |  |
 | - Tài liệu kiểm định máy, gương và các thiết bị kỹ thuật có liên quan |  | Máy | 100 |  | 20 |
 | - Sơ đồ, đồ hình đo nối, tuyến đo so với thiết kế |  | Điểm, tuyến | 100 |  | 100 |
 | - Tài liệu đo ngắm: Sổ đo, sổ ghi nhật ký và các tài liệu liên quan |  | Điểm, tuyến | 100 |  | 20 |
 | - Đo kiểm tra |  | Điểm | 5 |  | 2 |
 | - Kết quả tính toán khái lược và đánh giá độ chính xác kết quả đo |  | Điểm | 100 |  | 20 |
3 | Tính toán, bình sai |  |  |  |  |  |
 | - Sơ đồ tính toán, bình sai, tệp tin số liệu và kết quả bình sai |  | Điểm | 100 |  | 100 |
 | - Sai số khép tọa độ |  | Điểm | 100 |  | 30 |
 | - Sai số khép độ cao |  | Đường | 100 |  | 30 |
 | - Tài liệu tính toán bình sai, đánh giá độ chính xác, bảng thành quả, các loại tài liệu liên quan |  | Tài liệu | 100 |  | 30 |
4 | Tính đồng bộ, hợp lý |  |  |  |  |  |
 | - Kiểm tra tính đồng bộ, hợp lý, lôgíc của các tài liệu, thành quả |  | Điểm | 100 |  | 100 |
II | Đo vẽ bản đồ địa chính bằng phương pháp đo vẽ ảnh chụp máy bayĐo vẽ bản đồ địa chính bằng phương pháp đo vẽ ảnh chụp máy bayĐo vẽ bản đồ địa chính bằng phương pháp đo vẽ ảnh chụp máy bayĐo vẽ bản đồ địa chính bằng phương pháp đo vẽ ảnh chụp máy bayĐo vẽ bản đồ địa chính bằng phương pháp đo vẽ ảnh chụp máy bay
1 |  |  |  |  |  |  |
Khống chế ảnh mặt phẳng và độ cao ngoài trời |  |  |  |  |  |  |
 | - Chọn chích điểm khống chế ảnh: |  |  |  |  |  |
 | + Sơ đồ vị trí điểm |  | Điểm | 100 |  | 50 |
 | + Vị trí các điểm khống chế ảnh tại thực địa so với trên ảnh |  | Điểm | 30 |  | 5 |
 | - Tu chỉnh các điểm khống chế trên mặt trái, mặt phải của ảnh |  | Điểm | 100 |  | 30 |
2 | Điều vẽ ảnh |  |  |  |  |  |
 | - Bản mô tả ranh giới, mốc giới thửa đất |  | Bản mô tả | 100 |  | 20 |
 | - Tu chỉnh ảnh điều vẽ |  | Ảnh | 100 |  | 30 |
 | - Tiếp biên |  | Ảnh | 100 |  | 30 |
 | - Tính đầy đủ, chính xác biểu thị các nội dung bằng quan sát lập thể |  | Ảnh | 10 |  | 3 |
 | - Sử dụng các ký hiệu |  | Ảnh | 100 |  | 30 |
 | - Điều vẽ thực địa |  | Ảnh | 50 |  | 10 |
 | - Đo vẽ bù: |  |  |  |  |  |
 | Tài liệu đo vẽ, cách biểu thị |  | Mảnh | 100 |  | 10 |
3 | Tăng dày khống chế ảnh nội nghiệp |  |  |  |  |  |
 | - Sơ đồ thiết kế khối tính |  | Sơ đồ | 100 |  | 100 |
 | - Định hướng |  | Mô hình | 50 |  | 3 |
 | - Chọn chích và đo điểm |  | Mô hình | 30 |  | 3 |
 | - Kết quả tính toán, bình sai khối |  | Khối | 100 |  | 30 |
 | - Tiếp biên giữa các khối, tiếp biên với khu đo lân cận |  | Khối | 100 |  | 100 |
4 | Đo vẽ nội dung bản đồ ở nội nghiệp |  |  |  |  |  |
 | - Độ chính xác định hướng mô hình |  | Mô hình | 30 |  | 3 |
 | - Độ chính xác vẽ thửa đất, địa vật: |  |  |  |  |  |
 | + Bằng mắt thường |  | Mảnh | 50 |  | 10 |
 | + Đo trực tiếp bằng máy (xác định vị trí, độ cao một số điểm để so sánh đối chiêu với ghi chú và vị trí thể hiện trên bản đồ) |  | Mảnh | 20 |  | 3 |
 | - Thể hiện các yếu tố nội dung theo ký hiệu |  | Mảnh | 100 |  | 20 |
 | - Tiếp biên |  | Mảnh | 100 |  | 20 |
 | - Tính diện tích |  | Mảnh | 100 |  | 20 |
 | - Phiếu xác nhận kết quả đo đạc hiện trạng thửa đất |  | Thửa | 100 |  | 20 |
 | - Sổ mục kê đất đai |  | Quyển | 100 |  | 20 |
 | - Kiểm tra thực địa: |  |  |  |  |  |
 | + Đối soát hình thể, loại đất các thửa đất, vị trí tương hỗ các địa vật, các nội dung khác trên bản đồ (100% nội dung/mảnh) |  | Mảnh | 30 |  | 10 |
 | + Kiểm tra kích thước cạnh và vị trí điểm đỉnh thửa đất (10% tổng số thửa/mảnh) |  | Mảnh | 50 |  | 10 |
 | - Bảng tổng hợp các loại |  | Tài liệu | 100 |  | 30 |
 | - Biên tập và in bản đồ |  | Mảnh | 100 |  | 20 |
 | - Biên bản xác nhận công khai bản đồ địa chính |  | Tài liệu | 100 |  | 30 |
III | Đo vẽ bản đồ địa chính bằng phương pháp toàn đạc, đo bằng công nghệ GNSSĐo vẽ bản đồ địa chính bằng phương pháp toàn đạc, đo bằng công nghệ GNSSĐo vẽ bản đồ địa chính bằng phương pháp toàn đạc, đo bằng công nghệ GNSSĐo vẽ bản đồ địa chính bằng phương pháp toàn đạc, đo bằng công nghệ GNSSĐo vẽ bản đồ địa chính bằng phương pháp toàn đạc, đo bằng công nghệ GNSS
- Tài liệu kiểm định máy móc thiết bị |  | Tài liệu | 100 |  | 20 |  |
 | - Lưới đo vẽ |  |  |  |  |  |
 | + Sơ đồ lưới |  | Tài liệu | 100 |  | 30 |
 | + Sổ đo các loại |  | Sổ | 50 |  | 20 |
 | + Tài liệu tính toán các loại |  | Tài liệu | 50 |  | 10 |
 | + Tính toán bình sai, đánh giá độ chính xác |  | Điểm, tuyến | 100 |  | 20 |
 | + Đo kiểm tra thực địa |  | Điểm, tuyến | 10 |  | 5 |
 | - Bản mô tả ranh giới, mốc giới thửa đất |  | Bản mô tả | 100 |  | 20 |
 | - Biên bản xác nhận thể hiện địa giới hành chính |  | Tài liệu | 100 |  | 30 |
 | - Kiểm tra thực địa: |  |  |  |  |  |
 | + Đối soát hình thể, loại đất các thửa đất, vị trí tương hỗ các địa vật, các nội dung khác trên bản đồ (100% nội dung/mảnh) |  | Mảnh | 30 |  | 10 |
 | + Kiểm tra kích thước cạnh và vị trí điểm đỉnh thửa đất (10% tổng số thửa/mảnh) |  | Mảnh | 30 |  | 10 |
 | - Cơ sở toán học bản đồ |  | Mảnh | 100 |  | 20 |
 | - Kiểm tra tỷ lệ đo vẽ bản đồ so với thiết kế |  | Mảnh | 100 |  | 30 |
 | - Trình bày trong, ngoài khung bản đồ |  | Mảnh | 100 |  | 20 |
 | - Thể hiện các yếu tố nội dung theo ký hiệu (kiểm tra trên bản đồ số, bản đồ giấy) |  | Mảnh | 50 |  | 20 |
 | - Tiếp biên |  | Mảnh | 100 |  | 20 |
 | - Tính diện tích, tổng hợp diện tích |  | Mảnh | 100 |  | 20 |
 | - Kiểm tra tính đồng bộ giữa các loại tài liệu |  | Mảnh | 100 |  | 20 |
 | - Phiếu xác nhận kết quả đo đạc hiện trạng thửa đất |  | Thửa | 100 |  | 20 |
 | - Biên bản xác nhận công khai bản đồ địa chính |  | Tài liệu | 100 |  | 30 |
 | - Bảng tổng hợp các loại |  | Tài liệu | 100 |  | 30 |
 | - Sổ mục kê đất đai |  | Quyển | 100 |  | 20 |
 | - Biên tập và in bản đồ |  | Mảnh | 100 |  | 20 |
IV | Đo đạc, chỉnh lý bản đồ địa chính |  |  |  |  |  |
1 | Trường hợp áp dụng cho phạm vi khu vực rộng |  |  |  |  |  |
 | - Tài liệu kiểm định máy móc thiết bị |  | Tài liệu | 100 |  | 20 |
 | - Lưới đo vẽ (nếu có) |  |  |  |  |  |
 | + Sơ đồ lưới |  | Tài liệu | 100 |  | 50 |
 | + Sổ đo các loại |  | Sổ | 50 |  | 20 |
 | + Tài liệu tính toán các loại |  | Tài liệu | 50 |  | 10 |
 | + Tính toán bình sai, đánh giá độ chính xác |  | Điểm, tuyến | 100 |  | 20 |
 | + Đo kiểm tra thực địa |  | Điểm, tuyến | 10 |  | 5 |
 | - Bản trích lục, trích sao dữ liệu địa chính |  | Tài liệu | 100 |  | 30 |
 | - Bản mô tả ranh giới, mốc giới thửa đất |  | Bản mô tả | 100 |  | 20 |
 | - Cơ sở toán học bản đồ |  | Mảnh | 100 |  | 20 |
 | - Thể hiện các yếu tố nội dung theo ký hiệu (kiểm tra trên bản đồ số, bản đồ giấy) |  | Mảnh | 50 |  | 20 |
 | - Tiếp biên |  | Mảnh | 100 |  | 20 |
 | - Tính diện tích |  | Mảnh | 100 |  | 20 |
 | - Kiểm tra tính đồng bộ giữa các loại tài liệu |  | Mảnh | 100 |  | 20 |
 | - Phiếu xác nhận kết quả đo đạc hiện trạng thửa đất |  | Thửa | 100 |  | 20 |
 | - Kiểm tra thực địa: |  |  |  |  |  |
 | + Đối soát hình thể, loại đất các thửa đất, vị trí tương hỗ các địa vật, các nội dung khác trên bản đồ (100% thửa chỉnh lý/mảnh) |  | Mảnh | 30 |  | 10 |
 | + Kiểm tra kích thước cạnh và vị trí điểm đỉnh thửa đất (10% thửa chỉnh lý /mảnh) |  | Mảnh | 30 |  | 10 |
 | - Bổ sung sổ mục kê |  | Sổ | 100 |  | 30 |
 | - Biên tập và in bản đồ |  | Mảnh | 100 |  | 20 |
2 | Trường hợp đo đạc chỉnh lý đơn lẻ, chỉnh lý bản trích lục bản đồ địa chính |  |  |  |  |  |
 | - Tài liệu tính toán các loại |  | Tài liệu | 100 |  | 100 |
 | - Bản trích lục, trích sao dữ liệu địa chính |  | Tài liệu | 100 |  | 50 |
 | - Bản mô tả ranh giới, mốc giới thửa đất |  | Bản mô tả | 100 |  | 100 |
 | - Thể hiện các yếu tố nội dung theo ký hiệu |  | Thửa | 100 |  | 100 |
 | - Tính diện tích |  | Thửa | 100 |  | 100 |
 | - Phiếu xác nhận kết quả đo đạc hiện trạng thửa đất |  | Thửa | 100 |  | 100 |
 | - Kiểm tra thực địa: |  |  |  |  |  |
 | + Đối soát hình thể, loại đất |  | Thửa | 100 |  | 100 |
 | + Kiểm tra kích thước cạnh hoặc vị trí điểm đỉnh thửa đất |  | Thửa | 100 |  | 100 |
 | - Bổ sung sổ mục kê |  | Thửa | 100 |  | 100 |
V | Trích đo địa chính |  |  |  |  |  |
1 | Trích đo địa chính thửa đất |  |  |  |  |  |
 | - Tài liệu kiểm định máy móc thiết bị |  | Tài liệu | 100 |  | 100 |
 | - Sổ đo các loại |  | Sổ | 100 |  | 100 |
 | - Tài liệu tính toán các loại |  | Tài liệu | 100 |  | 100 |
 | - Bản mô tả ranh giới, mốc giới thửa đất |  | Bản mô tả | 100 |  | 100 |
 | - Phiếu xác nhận kết quả đo đạc hiện trạng thửa đất |  | Thửa | 100 |  | 100 |
 | - Tính diện tích |  | Thửa | 100 |  | 100 |
 | - Hình thể, kích thước, loại đất thửa đất ngoài thực địa |  | Thửa | 100 |  | 100 |
 | - Bản số, bản vẽ trên giấy |  | Bản vẽ | 100 |  | 100 |
2 | Trích đo địa chính cụm các thửa đất (khu đất) |  |  |  |  |  |
 | - Tài liệu kiểm định máy móc thiết bị |  | Tài liệu | 100 |  | 20 |
 | - Lưới đo vẽ |  |  |  |  |  |
 | + Sơ đồ lưới |  | Tài liệu | 100 |  | 50 |
 | + Sổ đo các loại |  | Sổ | 50 |  | 20 |
 | + Tài liệu tính toán các loại |  | Tài liệu | 50 |  | 10 |
 | + Tính toán bình sai, đánh giá độ chính xác |  | Điểm, tuyến | 100 |  | 20 |
 | + Đo kiểm tra thực địa |  | Điểm, tuyến | 10 |  | 5 |
 | - Bản mô tả ranh giới, mốc giới thửa đất |  | Bản mô tả | 100 |  | 20 |
 | - Kiểm tra thực địa: |  |  |  |  |  |
 | + Đối soát hình thể, loại đất các thửa đất, vị trí tương hỗ các địa vật, các nội dung khác trên bản đồ (100% nội dung /mảnh) |  | Mảnh | 30 |  | 10 |
 | + Kiểm tra kích thước cạnh và vị trí điểm đỉnh thửa đất (10% tổng số thửa/mảnh) |  | Mảnh | 30 |  | 10 |
 | - Phiếu xác nhận kết quả đo đạc hiện trạng thửa đất |  | Thửa | 100 |  | 20 |
 | - Cơ sở toán học bản đồ |  | Mảnh | 100 |  | 20 |
 | - Thể hiện các yếu tố nội dung theo ký hiệu (kiểm tra trên bản đồ số, bản đồ giấy) |  | Mảnh | 50 |  | 20 |
 | - Trình bày trong, ngoài khung bản đồ |  | Mảnh | 100 |  | 20 |
 | - Tiếp biên |  | Mảnh | 100 |  | 20 |
 | - Tính diện tích, tổng hợp diện tích |  | Mảnh | 100 |  | 20 |
 | - Kiểm tra tính đồng bộ giữa các loại tài liệu |  | Mảnh | 100 |  | 20 |
 | - Bảng tổng hợp các loại |  | Tài liệu | 100 |  | 30 |
 | - Sổ mục kê đất đai |  | Quyển | 100 |  | 20 |
 | - Biên tập và in bản đồ |  | Mảnh | 100 |  | 20 |
VI | Số hóa bản đồ địa chính |  |  |  |  |  |
 | - Quét, nắn bản đồ địa chính |  | Mảnh | 100 |  | 20 |
 | - Số hóa nội dung bản đồ địa chính |  | Mảnh | 100 |  | 20 |
 | - Tính diện tích |  | Mảnh | 100 |  | 20 |
 | - Đối chiếu, so sánh diện tích giữa bản đồ số và bản đồ tài liệu |  | Mảnh | 100 |  | 30 |
 | - Biên tập và in bản đồ |  | Mảnh | 100 |  | 20 |
VII | Chuyển hệ tọa độ bản đồ địa chính từ HN-72 sang hệ tọa độ VN-2000 |  |  |  |  |  |
 | - Xác định tọa độ nắn chuyển |  | Mảnh | 100 |  | 20 |
 | - Nắn chuyển bản đồ |  | Mảnh | 100 |  | 20 |
 | - Tính diện tích |  | Mảnh | 100 |  | 20 |
 | - Đối chiếu diện tích, biên tập và in bản đồ |  | Mảnh | 100 |  | 20 |
VIII | Sổ mục kê đất đai |  |  |  |  |  |
 | - Kiểm tra hình thức, quy cách trình bày, ký hiệu loại đất, mã đối tượng sử dụng, quản lý đất |  | Quyển | 100 |  | 30 |
 | - Kiểm tra đối chiếu với bản đồ địa chính |  | Thửa | 50 |  | 20 |
 | - Kiểm tra đối chiếu với giấy tờ pháp lý về quyền sử dụng đất |  | Thửa | 50 |  | 20 |
IX | Sổ địa chính |  |  |  |  |  |
 | - Kiểm tra hình thức, quy cách trình bày |  | Thửa | 100 |  | 30 |
 | - Kiểm tra tính đầy đủ của thửa đất, chủ sử dụng vào sổ |  | Thửa | 100 |  | 20 |
 | - Kiểm tra đối chiếu với sổ mục kê đất đai |  | Thửa | 100 |  | 20 |
 | - Kiểm tra đối chiếu với đơn đăng ký, cấp GCN, danh sách công khai kết quả kiểm tra hồ sơ đăng ký, bản sao GCN |  | Thửa | 100 |  | 20 |
 | - Kiểm tra đối chiếu với hồ sơ đăng ký biến động, bản lưu GCN và bản đồ địa chính đã chỉnh lý (trong quá trình quản lý biến động) |  | Thửa | 100 |  | 20 |
X | Sổ cấp giấy chứng nhận |  |  |  |  |  |
 | - Kiểm tra hình thức, quy cách trình bày |  | Quyển | 100 |  | 30 |
 | - Kiểm tra đối chiếu với bản sao GCN |  | Giấy | 100 |  | 20 |
XI | Giấy chứng nhận quyền sử dụng đất |  |  |  |  |  |
1 | Đối với trường hợp cấp GCN đồng loạt |  |  |  |  |  |
 | - Kiểm tra hình thức, quy cách viết GCN |  | GCN | 100 |  | 20 |
 | - Kiểm tra đối chiếu với bản đồ địa chính, đơn đăng ký cấp GCN đã được duyệt, danh sách, quyết định cấp GCN (nếu có) |  | GCN | 100 |  | 20 |
2 | Kiểm tra việc chỉnh lý GCN trong quá trình đăng ký biến động (kiểm tra hình thức chỉnh lý, đối chiếu nội dung với hồ sơ đăng ký biến động) |  | Trường hợp biến động | 100 |  | 30 |
XII | Kết quả thống kê đất đai |  |  |  |  |  |
 | - Mức độ đầy đủ của tài liệu, số liệu và tính pháp lý hồ sơ kết quả thống kê |  | Biểu | 100 |  | 30 |
 | - Mức độ đầy đủ, chính xác của kết quả thu thập về các trường hợp biến động đất đai trong Bảng liệt kê các trường hợp biến động ở cấp xã |  | Biểu | 100 |  | 20 |
 | - Tính chính xác trong việc tổng hợp số liệu trong các biểu thống kê |  | Biểu | 100 |  | 20 |
 | - Tính thống nhất số liệu giữa các biểu số liệu thống kê của từng cấp; giữa biểu số liệu với báo cáo kết quả thống kê đất đai |  | Biểu | 100 |  | 20 |
 | - Kiểm tra báo cáo kết quả thống kê đất đai |  | Báo cáo | 100 |  | 30 |
XIII | Kết quả kiểm kê đất đai |  |  |  |  |  |
 | - Mức độ đầy đủ và tính pháp lý của hồ sơ kiểm kê đất đai |  | Hồ sơ | 100 |  | 30 |
 | - Tính chính xác của việc xác định loại đất, loại đối tượng sử dụng, quản lý |  | Tài liệu | 100 |  | 20 |
 | - Kiểm tra thực địa tại cấp xã: Tính chính xác của việc xác định loại đất, loại đối tượng sử dụng, quản lý và việc khoanh vẽ trên bản đồ kết quả điều tra kiểm kê (100% nội dung/mảnh) |  | Mảnh | 50 |  | 10 |
 | - Tính chính xác trong việc tổng hợp số liệu trong các biểu |  | Biểu | 100 |  | 20 |
 | - Tính thống nhất số liệu giữa biểu số liệu cấp xã với bản đồ kết quả điều tra kiểm kê cấp xã |  | Tài liệu | 100 |  | 20 |
 | - Tính thống nhất các biểu số liệu kiểm kê của từng cấp |  | Biểu | 100 |  | 20 |
 | - Tính thống nhất giữa biểu số liệu với bản đồ hiện trạng sử dụng đất của từng cấp |  | Tài liệu | 100 |  | 20 |
 | - Tính thống nhất giữa biểu số liệu với báo cáo kết quả kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất |  | Tài liệu | 100 |  | 20 |
 | - Bản đồ kết quả điều tra kiểm kê |  | Bản đồ | 100 |  | 30 |
 | - Bản đồ hiện trạng sử dụng đất |  | Bản đồ | 100 |  | 30 |
 | - Các báo cáo kết quả kiểm kê đất đai |  | Báo cáo | 100 |  | 30 |
XIV | Lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất cấp Quốc gia, cấp tỉnh |  |  |  |  |  |
1 | Lập quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu cấp Quốc gia, cấp tỉnh |  |  |  |  |  |
1.1 | Điều tra, thu thập thông tin, tài liệu |  |  |  |  |  |
 | - Các tài liệu thu thập |  | Tài liệu | 100 |  | 20 |
 | - Kết quả điều tra, khảo sát thực địa |  | Tài liệu | 50 |  | 10 |
 | - Kết quả tổng hợp, xử lý các thông tin, tài liệu |  | Tài liệu | 100 |  | 10 |
 | - Báo cáo kết quả điều tra, thu thập các thông tin, tài liệu |  | Báo cáo | 100 |  | 30 |
1.2 | Phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và môi trường tác động đến việc sử dụng đất |  |  |  |  |  |
 | - Bản đồ chuyên đề (nếu có) |  | Bản đồ | 100 |  | 20 |
 | - Các báo cáo chuyên đề |  | Báo cáo | 100 |  | 30 |
1.3 | Phân tích, đánh giá tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước và tiềm năng đất đai |  |  |  |  |  |
 | - Bản đồ hiện trạng sử dụng đất phục vụ quy hoạch sử dụng đất |  | Bản đồ | 100 |  | 20 |
 | - Hệ thống bảng, biểu số liệu |  | Bảng, biểu | 100 |  | 10 |
 | - Các báo cáo chuyên đề |  | Báo cáo | 100 |  | 30 |
1.4 | Kết quả xây dựng phương án quy hoạch sử dụng đất |  |  |  |  |  |
 | - Hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ |  | Bảng, biểu | 100 |  | 10 |
 | - Các bản đồ chuyên đề (nếu có) |  | Bản đồ | 100 |  | 20 |
 | - Bản đồ quy hoạch sử dụng đất |  | Bản đồ | 100 |  | 20 |
 | - Các báo cáo chuyên đề |  | Báo cáo | 100 |  | 30 |
1.5 | Kết quả lập kế hoạch sử dụng đất kỳ đầu |  |  |  |  |  |
 | - Hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ |  | Bảng, biểu | 100 |  | 10 |
 | - Các báo cáo chuyên đề |  | Báo cáo | 100 |  | 30 |
 | - Bản đồ kế hoạch sử dụng đất |  | Bản đồ | 100 |  | 20 |
1.6 | Báo cáo thuyết minh tổng hợp và các tài liệu có liên quan |  |  |  |  |  |
 | - Báo cáo thuyết minh tổng hợp |  | Báo cáo | 100 |  | 30 |
 | - Hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ |  | Tài liệu | 100 |  | 10 |
 | - Hệ thống bản đồ quy hoạch, kế hoạch sử dụng đất |  | Bản đồ | 100 |  | 20 |
2 | Điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất kỳ cuối cấp Quốc gia, cấp tỉnh |  |  |  |  |  |
2.1 | Điều tra, thu thập bổ sung thông tin, tài liệu; phân tích, đánh giá bổ sung điều kiện tự nhiên, kinh tế, xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước |  |  |  |  |  |
 | - Các tài liệu thu thập bổ sung |  | Tài liệu | 100 |  | 20 |
 | - Kết quả điều tra, khảo sát thực địa |  | Tài liệu | 50 |  | 10 |
 | - Kết quả tổng hợp, xử lý các thông tin, tài liệu |  | Tài liệu | 100 |  | 10 |
 | - Báo cáo kết quả điều tra, thu thập bổ sung các thông tin, tài liệu |  | Báo cáo | 100 |  | 30 |
 | - Bản đồ hiện trạng sử dụng đất phục vụ quy hoạch sử dụng đất |  | Bản đồ | 100 |  | 20 |
 | - Các báo cáo chuyên đề |  | Báo cáo | 100 |  | 30 |
2.2 | Xây dựng phương án điều chỉnh quy hoạch sử dụng đất |  |  |  |  |  |
 | - Hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ |  | Bảng, biểu | 100 |  | 10 |
 | - Bản đồ điều chỉnh quy hoạch sử dụng đất |  | Bản đồ | 100 |  | 20 |
 | - Các báo cáo chuyên đề |  | Báo cáo | 100 |  | 30 |
2.3 | Kết quả lập kế hoạch sử dụng đất kỳ cuối |  |  |  |  |  |
 | - Hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ |  | Bảng, biểu | 100 |  | 10 |
 | - Báo cáo chuyên đề |  | Báo cáo | 100 |  | 30 |
 | - Bản đồ kế hoạch sử dụng đất |  | Bản đồ | 100 |  | 20 |
2.4 | Báo cáo thuyết minh tổng hợp và các tài liệu có liên quan |  |  |  |  |  |
 | - Báo cáo thuyết minh tổng hợp |  | Báo cáo | 100 |  | 30 |
 | - Hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ |  | Tài liệu | 100 |  | 10 |
 | - Hệ thống bản đồ điều chỉnh quy hoạch, kế hoạch sử dụng đất |  | Bản đồ | 100 |  | 20 |
3 | Lập kế hoạch sử dụng đất kỳ cuối cấp Quốc gia, cấp tỉnh |  |  |  |  |  |
3.1 | Điều tra, thu thập thông tin, tài liệu; phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện kế hoạch sử dụng đất kỳ trước |  |  |  |  |  |
 | - Các tài liệu thu thập |  | Tài liệu | 100 |  | 20 |
 | - Kết quả điều tra, khảo sát thực địa |  | Tài liệu | 50 |  | 10 |
 | - Kết quả tổng hợp, xử lý các thông tin, tài liệu |  | Tài liệu | 100 |  | 10 |
 | - Báo cáo kết quả điều tra, thu thập các thông tin, tài liệu |  | Báo cáo | 100 |  | 30 |
 | - Các báo cáo chuyên đề |  | Báo cáo | 100 |  | 30 |
3.2 | Kết quả lập kế hoạch sử dụng đất kỳ cuối |  |  |  |  |  |
 | - Hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ |  | Bảng, biểu | 100 |  | 10 |
 | - Báo cáo chuyên đề |  | Báo cáo | 100 |  | 30 |
 | - Bản đồ kế hoạch sử dụng đất |  | Bản đồ | 100 |  | 20 |
3.3 | Báo cáo thuyết minh tổng hợp và các tài liệu có liên quan |  |  |  |  |  |
 | - Báo cáo thuyết minh tổng hợp |  | Báo cáo | 100 |  | 30 |
 | - Hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ |  | Tài liệu | 100 |  | 10 |
 | - Hệ thống bản đồ kế hoạch sử dụng đất kỳ cuối |  | Bản đồ | 100 |  | 20 |
4 | Điều chỉnh kế hoạch sử dụng đất cấp tỉnh |  |  |  |  |  |
4.1 | Điều tra, thu thập bổ sung thông tin, tài liệu; phân tích, đánh giá bổ sung điều kiện tự nhiên, kinh tế - xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện kế hoạch sử dụng đất |  |  |  |  |  |
 | - Các tài liệu thu thập bổ sung |  | Tài liệu | 100 |  | 20 |
 | - Kết quả điều tra, khảo sát thực địa |  | Tài liệu | 50 |  | 10 |
 | - Kết quả tổng hợp, xử lý các thông tin, tài liệu |  | Tài liệu | 100 |  | 10 |
 | - Báo cáo kết quả điều tra, thu thập bổ sung các thông tin, tài liệu |  | Báo cáo | 100 |  | 30 |
 | - Các báo cáo chuyên đề |  | Báo cáo | 100 |  | 30 |
4.2 | Kết quả điều chỉnh kế hoạch sử dụng đất |  |  |  |  |  |
 | - Bản đồ điều chỉnh kế hoạch sử dụng đất |  | Bản đồ | 100 |  | 20 |
 | - Hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ |  | Bảng, biểu | 100 |  | 10 |
 | - Báo cáo chuyên đề |  | Báo cáo | 100 |  | 30 |
4.3 | Báo cáo thuyết minh tổng hợp và các tài liệu có liên quan |  |  |  |  |  |
 | - Báo cáo thuyết minh tổng hợp |  | Báo cáo | 100 |  | 30 |
 | - Hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ |  | Tài liệu | 100 |  | 10 |
 | - Bản đồ điều chỉnh kế hoạch sử dụng đất |  | Bản đồ | 100 |  | 20 |
XV | Lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất cấp huyện |  |  |  |  |  |
1 | Lập quy hoạch sử dụng đất và kế hoạch sử dụng đất năm đầu cấp huyện |  |  |  |  |  |
1.1 | Điều tra, thu thập thông tin, tài liệu |  |  |  |  |  |
 | - Các tài liệu thu thập |  | Tài liệu | 100 |  | 20 |
 | - Kết quả điều tra, khảo sát thực địa |  | Tài liệu | 50 |  | 10 |
 | - Kết quả tổng hợp, xử lý các thông tin, tài liệu |  | Tài liệu | 100 |  | 10 |
 | - Báo cáo kết quả điều tra, thu thập các thông tin, tài liệu |  | Báo cáo | 100 |  | 30 |
1.2 | Phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và môi trường tác động đến việc sử dụng đất |  |  |  |  |  |
 | - Bản đồ chuyên đề (nếu có) |  | Bản đồ | 100 |  | 20 |
 | - Các báo cáo chuyên đề |  | Báo cáo | 100 |  | 30 |
1.3 | Phân tích, đánh giá tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước và tiềm năng đất đai |  |  |  |  |  |
 | - Bản đồ hiện trạng sử dụng đất phục vụ quy hoạch sử dụng đất |  | Bản đồ | 100 |  | 20 |
 | - Hệ thống bảng, biểu số liệu |  | Bảng, biểu | 100 |  | 10 |
 | - Các báo cáo chuyên đề |  | Báo cáo | 100 |  | 30 |
1.4 | Kết quả xây dựng phương án quy hoạch sử dụng đất |  |  |  |  |  |
 | - Hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ |  | Bảng, biểu | 100 |  | 10 |
 | - Bản đồ quy hoạch sử dụng đất cấp huyện; bản đồ chi tiết đến từng đơn vị hành chính cấp xã các khu vực quy hoạch đất trồng lúa, khu vực quy hoạch chuyển mục đích sử dụng đất |  | Bản đồ | 100 |  | 20 |
 | - Các bản đồ chuyên đề (nếu có) |  | Bản đồ | 100 |  | 20 |
 | - Các báo cáo chuyên đề |  | Báo cáo | 100 |  | 30 |
1.5 | Kết quả lập kế hoạch sử dụng đất năm đầu |  |  |  |  |  |
 | - Hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ |  | Bảng, biểu | 100 |  | 10 |
 | - Bản đồ kế hoạch sử dụng đất hàng năm cấp huyện; bản vẽ vị trí, ranh giới, diện tích các công trình, dự án trong kế hoạch sử dụng đất hàng năm |  | Bản đồ | 100 |  | 20 |
 | - Dự thảo báo cáo thuyết minh tổng hợp kế hoạch sử dụng đất hàng năm |  | Báo cáo | 100 |  | 30 |
1.6 | Báo cáo thuyết minh tổng hợp và các tài liệu có liên quan |  |  |  |  |  |
 | - Báo cáo thuyết minh tổng hợp |  | Báo cáo | 100 |  | 30 |
 | - Hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ |  | Tài liệu | 100 |  | 10 |
 | - Hệ thống bản đồ quy hoạch, kế hoạch sử dụng đất |  | Bản đồ | 100 |  | 20 |
2 | Điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất năm đầu của điều chỉnh quy hoạch sử dụng đất cấp huyện |  |  |  |  |  |
2.1 | Điều tra, thu thập bổ sung thông tin, tài liệu; phân tích, đánh giá bổ sung điều kiện tự nhiên, kinh tế, xã hội; tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch, kế hoạch sử dụng đất |  |  |  |  |  |
 | - Các tài liệu thu thập bổ sung |  | Tài liệu | 100 |  | 20 |
 | - Kết quả điều tra, khảo sát thực địa |  | Tài liệu | 50 |  | 10 |
 | - Kết quả tổng hợp, xử lý các thông tin, tài liệu |  | Tài liệu | 100 |  | 10 |
 | - Báo cáo kết quả điều tra, thu thập bổ sung các thông tin, tài liệu |  | Báo cáo | 100 |  | 30 |
 | - Bản đồ hiện trạng sử dụng đất phục vụ điều chỉnh quy hoạch sử dụng đất |  | Bản đồ | 100 |  | 20 |
 | - Các báo cáo chuyên đề |  | Báo cáo | 100 |  | 30 |
2.2 | Kết quả xây dựng phương án điều chỉnh quy hoạch sử dụng đất |  |  |  |  |  |
 | - Hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ |  | Bảng, biểu | 100 |  | 10 |
 | - Bản đồ điều chỉnh quy hoạch sử dụng đất cấp huyện; bản đồ chi tiết đến từng đơn vị hành chính cấp xã các khu vực điều chỉnh quy hoạch đất trồng lúa, khu vực quy hoạch chuyển mục đích sử dụng đất |  | Bản đồ | 100 |  | 20 |
 | - Bản đồ chuyên đề (nếu có) |  | Bản đồ | 100 |  | 20 |
 | - Các báo cáo chuyên đề |  | Báo cáo | 100 |  | 30 |
2.3 | Lập kế hoạch sử dụng đất năm đầu của điều chỉnh quy hoạch sử dụng đất cấp huyện |  |  |  |  |  |
 | - Hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ |  | Bảng, biểu | 100 |  | 10 |
 | - Bản đồ điều chỉnh kế hoạch sử dụng đất hàng năm cấp huyện; bản vẽ vị trí, ranh giới, diện tích các công trình, dự án trong điều chỉnh kế hoạch sử dụng đất hàng năm |  | Bản đồ | 100 |  | 20 |
 | - Dự thảo báo cáo thuyết minh tổng hợp kế hoạch sử dụng đất hàng năm |  | Báo cáo | 100 |  | 30 |
2.4 | Báo cáo thuyết minh tổng hợp và các tài liệu có liên quan |  |  |  |  |  |
 | - Báo cáo thuyết minh tổng hợp |  | Báo cáo | 100 |  | 30 |
 | - Hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ |  | Tài liệu | 100 |  | 10 |
 | - Hệ thống bản đồ điều chỉnh quy hoạch, kế hoạch sử dụng đất |  | Bản đồ | 100 |  | 20 |
3 | Lập kế hoạch sử dụng đất hàng năm cấp huyện |  |  |  |  |  |
3.1 | Phân tích, đánh giá kết quả thực hiện kế hoạch sử dụng đất năm trước |  |  |  |  |  |
 | - Các tài liệu thu thập |  | Tài liệu | 100 |  | 30 |
 | - Báo cáo kết quả điều tra, thu thập các thông tin, tài liệu |  | Báo cáo | 100 |  | 30 |
 | - Báo cáo chuyên đề |  | Báo cáo | 100 |  | 30 |
3.2 | Kết quả lập kế hoạch sử dụng đất hàng năm cấp huyện |  |  |  |  |  |
 | - Hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ |  | Bảng, biểu | 100 |  | 10 |
 | - Bản đồ kế hoạch sử dụng đất hàng năm cấp huyện; bản vẽ vị trí, ranh giới, diện tích các công trình, dự án trong kế hoạch sử dụng đất hàng năm |  | Bản đồ | 100 |  | 20 |
 | - Dự thảo báo cáo thuyết minh tổng hợp kế hoạch sử dụng đất hàng năm |  | Báo cáo | 100 |  | 30 |
XVI | Xây dựng bảng giá đất |  |  |  |  |  |
1 | Xác định loại xã, loại đô thị, xác định khu vực, vị trí trong xây dựng bảng giá đất |  |  |  |  |  |
 | - Kết quả xác định loại xã |  | Tài liệu | 100 |  | 20 |
 | - Kết quả xác định loại đô thị |  | Tài liệu | 100 |  | 20 |
 | - Kết quả xác định khu vực |  | Tài liệu | 100 |  | 20 |
 | - Kết quả xác định vị trí đất |  | Tài liệu | 100 |  | 20 |
2 | Điều tra, khảo sát, thu thập thông tin giá đất thị trường; các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất tại điểm điều tra |  |  |  |  |  |
 | - Phiếu thu thập thông tin về điểm điều tra |  | Phiếu | 100 |  | 20 |
 | - Phiếu thu thập thông tin về thửa đất |  | Phiếu | 100 |  | 20 |
 | - Bảng thống kê phiếu thu thập thông tin về thửa đất |  | Bảng thống kê | 100 |  | 20 |
 | - Báo cáo về tình hình và kết quả điều tra giá đất thị trường tại điểm điều tra |  | Báo cáo | 100 |  | 30 |
3 | Tổng hợp kết quả điều tra, thu thập thông tin giá đất thị trường tại cấp huyện |  |  |  |  |  |
 | - Bảng tổng hợp giá đất cấp huyện |  | Bảng tổng hợp | 100 |  | 20 |
 | - Báo cáo về tình hình và kết quả điều tra giá đất thị trường tại cấp huyện |  | Báo cáo | 100 |  | 30 |
4 | Tổng hợp kết quả điều tra, thu thập thông tin giá đất thị trường tại cấp tỉnh và đánh giá kết quả thực hiện bảng giá đất hiện hành |  |  |  |  |  |
 | - Bảng tổng hợp giá đất cấp tỉnh |  | Bảng tổng hợp | 100 |  | 20 |
 | - Báo cáo phân tích, đánh giá kết quả thực hiện bảng giá đất hiện hành |  | Báo cáo | 100 |  | 30 |
5 | Kết quả xây dựng bảng giá đất |  |  |  |  |  |
 | - Bảng giá đất |  | Bảng giá | 100 |  | 20 |
 | - Kết quả xử lý giá đất giáp ranh |  | Bảng giá | 100 |  | 20 |
 | - Báo cáo thuyết minh xây dựng bảng giá đất |  | Báo cáo | 100 |  | 30 |
XVII | Điều chỉnh bảng giá đất |  |  |  |  |  |
1 | Điều tra, khảo sát, thu thập thông tin giá đất thị trường; các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất tại điểm điều tra |  |  |  |  |  |
 | - Phiếu thu thập thông tin về điểm điều tra |  | Phiếu | 100 |  | 20 |
 | - Phiếu thu thập thông tin về thửa đất |  | Phiếu | 100 |  | 20 |
 | - Bảng thống kê phiếu thu thập thông tin về thửa đất |  | Bảng thống kê | 100 |  | 20 |
 | - Báo cáo về tình hình và kết quả điều tra giá đất thị trường tại điểm điều tra |  | Báo cáo | 100 |  | 30 |
2 | Tổng hợp kết quả điều tra, thu thập thông tin giá đất thị trường và đánh giá kết quả thực hiện bảng giá đất hiện hành |  |  |  |  |  |
 | - Tại cấp huyện |  |  |  |  |  |
 | + Bảng tổng hợp giá đất cấp huyện |  | Bảng tổng hợp | 100 |  | 20 |
 | + Báo cáo về tình hình và kết quả điều tra giá đất thị trường tại cấp huyện |  | Báo cáo | 100 |  | 30 |
 | - Tại cấp tỉnh và đánh giá kết quả thực hiện bảng giá đất hiện hành |  |  |  |  |  |
 | + Bảng tổng hợp giá đất cấp tỉnh |  | Bảng tổng hợp | 100 |  | 20 |
 | + Báo cáo phân tích, đánh giá kết quả thực hiện bảng giá đất hiện hành |  | Báo cáo | 100 |  | 30 |
3 | Xây dựng bảng giá đất điều chỉnh |  |  |  |  |  |
 | - Bảng giá đất điều chỉnh của một loại đất, một số loại đất hoặc tất cả các loại đất; điều chỉnh giá đất tại một vị trí đất, một số vị trí đất hoặc tất cả các vị trí đất |  | Bảng giá | 100 |  | 20 |
 | - Xử lý giá đất tại khu vực giáp ranh (nếu có) |  | Bảng giá | 100 |  | 20 |
 | - Báo cáo thuyết minh xây dựng bảng giá đất điều chỉnh |  | Báo cáo | 100 |  | 30 |
XVIII | Điều tra thoái hóa đất cấp vùng, cấp tỉnh kỳ đầu |  |  |  |  |  |
1 | Thu thập tài liệu; đánh giá, lựa chọn các thông tin đã thu thập; xử lý, tổng hợp, chỉnh lý các loại bản đồ chuyên đề và lập kế hoạch điều tra thực địa |  |  |  |  |  |
 | - Các tài liệu thu thập |  | Tài liệu | 100 |  | 20 |
 | - Báo cáo đánh giá, lựa chọn các thông tin, tài liệu, số liệu, bản đồ đã thu thập |  | Báo cáo | 100 |  | 30 |
 | - Kết quả tổng hợp thông tin, lựa chọn các yếu tố và chỉ tiêu phân cấp từng yếu tố dùng trong tạo lập bản đồ chuyên đề đã thu thập |  | Tài liệu | 100 |  | 20 |
 | - Kết quả xử lý, tổng hợp, chỉnh lý các bản đồ chuyên đề (bản đồ đất, khí hậu thủy lợi, thủy văn nước mặt) |  | Bản đồ | 100 |  | 20 |
 | - Thiết kế các trường thông tin lưu trữ dữ liệu thuộc tính trong mỗi lớp thông tin bản đồ chuyên đề |  | Trường thông tin | 100 |  | 20 |
 | - Kết quả xác định nội dung và kế hoạch điều tra thực địa |  | Tài liệu | 100 |  | 30 |
2 | Điều tra khảo sát thực địa |  |  |  |  |  |
 | - Kiểm tra thực địa: |  |  |  |  |  |
 | + Việc xác định ranh giới khoanh đất theo các chỉ tiêu; loại sử dụng đất nông nghiệp; loại hình thoái hóa lên bản đồ dã ngoại tại thực địa |  | Bản đồ | 50 |  | 5 |
 | + Vị trí điểm điều tra |  | Điểm | 30 |  | 5 |
 | + Ảnh minh họa điểm điều tra |  | Ảnh | 30 |  | 5 |
 | + Thông tin mô tả điểm điều tra, nội dung điều cần tra |  | Bản mô tả | 30 |  | 5 |
 | - Bản đồ kết quả điều tra khảo sát thực địa |  | Bản đồ | 100 |  | 20 |
 | - Quy cách đóng gói mẫu đất |  | Mẫu | 100 |  | 30 |
 | - Phiếu lấy mẫu đất |  | Phiếu | 50 |  | 20 |
 | - Phiếu điều tra tình hình sử dụng đất nông nghiệp |  | Phiếu | 50 |  | 20 |
3 | Tổng hợp xử lý thông tin tài liệu nội và ngoại nghiệp |  |  |  |  |  |
 | - Kết quả phân tích mẫu đất theo yêu cầu |  | Phiếu | 100 |  | 10 |
 | - Bảng biểu tổng hợp số liệu phục vụ xây dựng bản đồ thoái hóa đất và đánh giá thoái hóa đất |  | Bảng biểu | 100 |  | 10 |
 | - Bản đồ sao chuyển mạng lưới điểm điều tra, điểm lấy mẫu, ranh giới khoanh đất theo kết quả điều tra thực địa |  | Bản đồ | 100 |  | 20 |
 | - Báo cáo kết quả điều tra nội, ngoại nghiệp |  | Báo cáo | 100 |  | 30 |
4 | Bản đồ thoái hóa đất kỳ đầu |  |  |  |  |  |
 | - Kiểm tra các bản đồ chuyên đề |  | Bản đồ | 100 |  | 20 |
 | - Báo cáo thuyết minh các bản đồ chuyên đề |  | Báo cáo | 100 |  | 30 |
 | - Kiểm tra bản đồ thoái hóa đất kỳ đầu |  | Bản đồ | 100 |  | 20 |
 | - Báo cáo thuyết minh bản đồ thoái hóa đất kỳ đầu |  | Báo cáo | 100 |  | 30 |
5 | Kết quả đánh giá thoái hóa đất kỳ đầu |  |  |  |  |  |
 | - Bảng biểu thống kê diện tích đất bị thoái hóa theo hệ thống chỉ tiêu thống kê quốc gia |  | Bảng biểu | 100 |  | 10 |
 | - Báo cáo đánh giá thoái hóa đất theo loại hình thoái hóa và loại đất thoái hóa |  | Báo cáo | 100 |  | 30 |
 | - Báo cáo đánh giá nguyên nhân thoái hóa đất và đề xuất giải pháp giảm thiểu thoái hóa đất |  | Báo cáo | 100 |  | 30 |
 | - Báo cáo tổng hợp và tổng kết dự án |  | Báo cáo | 100 |  | 30 |
XIX | Điều tra thoái hóa đất cấp vùng, cấp tỉnh kỳ bổ sung |  |  |  |  |  |
1 | Điều tra bổ sung các tài liệu, số liệu trên địa bàn so với kỳ điều tra thoái hóa trước; đánh giá, lựa chọn các thông tin đã thu thập; xác định nội dung và kế hoạch điều tra thực địa |  |  |  |  |  |
 | - Các tài liệu thu thập bổ sung |  | Tài liệu | 100 |  | 20 |
 | - Báo cáo đánh giá, lựa chọn các thông tin, tài liệu, số liệu, bản đồ đã thu thập bổ sung |  | Báo cáo | 100 |  | 30 |
 | - Kết quả xác định nội dung và kế hoạch điều tra thực địa |  | Tài liệu | 100 |  | 30 |
2 | Điều tra khảo sát thực địa |  |  |  |  |  |
 | - Kiểm tra thực địa: |  |  |  |  |  |
 | + Xác định bổ sung sự thay đổi hiện trạng sử dụng đất với kỳ điều tra thoái hóa trước |  | Bản đồ | 50 |  | 5 |
 | + Việc xác định ranh giới các khoanh đất tại thực địa có sự thay đổi về mức độ thoái hóa đất |  | Bản đồ | 50 |  | 5 |
 | + Vị trí điểm điều tra |  | Điểm | 30 |  | 5 |
 | + Ảnh minh họa điểm điều tra |  | Ảnh | 30 |  | 5 |
 | + Thông tin mô tả điểm điều tra, nội dung cần điều tra |  | Bản mô tả | 30 |  | 5 |
 | - Bản đồ kết quả điều tra bổ sung |  | Bản đồ | 100 |  | 20 |
 | - Quy cách đóng gói mẫu đất bổ sung |  | Mẫu | 100 |  | 30 |
 | - Phiếu lấy mẫu đất |  | Phiếu | 100 |  | 20 |
3 | Tổng hợp xử lý thông tin tài liệu nội nghiệp và ngoại nghiệp |  |  |  |  |  |
 | - Kết quả phân tích mẫu đất bổ sung theo yêu cầu |  | Phiếu | 100 |  | 10 |
 | - Kết quả tổng hợp bảng biểu số liệu phục vụ xây dựng bản đồ thoái hóa đất và đánh giá thoái hóa đất kỳ bổ sung |  | Bảng biểu | 100 |  | 10 |
 | - Báo cáo kết quả điều tra nội, ngoại nghiệp |  | Báo cáo | 100 |  | 30 |
4 | Bản đồ thoái hóa đất kỳ bổ sung |  |  |  |  |  |
 | - Kiểm tra các bản đồ chuyên đề kỳ bổ sung |  | Bản đồ | 100 |  | 20 |
 | - Báo cáo thuyết minh các bản đồ chuyên đề kỳ bổ sung |  | Báo cáo | 100 |  | 30 |
 | - Kiểm tra bản đồ thoái hóa đất kỳ bổ sung |  | Bản đồ | 100 |  | 20 |
 | - Báo cáo thuyết minh bản đồ thoái hóa đất kỳ bổ sung |  | Báo cáo | 100 |  | 30 |
5 | Đánh giá thoái hóa đất kỳ bổ sung |  |  |  |  |  |
 | - Bảng biểu thống kê diện tích đất bị thoái hóa theo hệ thống chỉ tiêu thống kê quốc gia |  | Bảng biểu | 100 |  | 10 |
 | - Báo cáo đánh giá thoái hóa đất theo loại hình thoái hóa và loại đất thoái hóa |  | Báo cáo | 100 |  | 30 |
 | - Báo cáo so sánh kết quả thoái hóa đất kỳ bổ sung với thoái hóa đất kỳ trước |  | Báo cáo | 100 |  | 30 |
 | - Báo cáo phân tích và đánh giá xu hướng, nguyên nhân thoái hóa đất trong những năm trước và đề xuất giải pháp giảm thiểu thoái hóa đất |  | Báo cáo | 100 |  | 30 |
 | - Báo cáo đánh giá kết quả quản lý, sử dụng, bảo vệ và cải tạo đất bị thoái hóa kỳ trước, xác định nguyên nhân, xu hướng thoái hóa đất hiện tại và đề xuất giải pháp ngăn ngừa, giảm thiểu thoái hóa đất |  | Báo cáo | 100 |  | 30 |
 | - Báo cáo tổng hợp và tổng kết dự án |  | Báo cáo | 100 |  | 30 |
XX | Điều tra, đánh giá chất lượng đất, tiềm năng đất đai cấp vùng, cấp tỉnh lần đầu |  |  |  |  |  |
1 | Thu thập thông tin; đánh giá, lựa chọn các thông tin, tài liệu, số liệu, bản đồ đã thu thập; xác định nội dung và kế hoạch điều tra thực địa |  |  |  |  |  |
 | - Các tài liệu thu thập |  | Tài liệu | 100 |  | 20 |
 | - Báo cáo tổng hợp, phân tích, đánh giá, lựa chọn các thông tin, tài liệu, số liệu, bản đồ đã thu thập |  | Báo cáo | 100 |  | 30 |
 | - Bản đồ phục vụ điều tra thực địa |  | Bản đồ | 100 |  | 20 |
 | - Báo cáo kế hoạch điều tra thực địa |  | Báo cáo | 100 |  | 30 |
2 | Điều tra, lấy mẫu đất tại thực địa; tình hình sử dụng đất nông nghiệp và tiềm năng đất đai |  |  |  |  |  |
 | - Kiểm tra thực địa: |  |  |  |  |  |
 | + Việc xác định ranh giới khoanh đất tại thực địa theo các chỉ tiêu |  | Bản đồ | 50 |  | 5 |
 | + Vị trí điểm điều tra |  | Điểm | 30 |  | 5 |
 | + Ảnh minh họa phẫu diện đất, ảnh cảnh quan khoanh đất điều tra |  | Ảnh | 30 |  | 5 |
 | + Thông tin mô tả phẫu diện đất và thông tin về khoanh đất điều tra |  | Bản mô tả | 30 |  | 5 |
 | - Bản đồ điều tra khảo sát thực địa |  | Bản đồ | 100 |  | 20 |
 | - Quy cách tiêu bản đất, mẫu đất |  | Mẫu | 100 |  | 30 |
 | - Phiếu điều tra tình hình sử dụng đất nông nghiệp và tiềm năng đất đai |  | Phiếu | 100 |  | 20 |
 | - Các yếu tố có liên quan đến quá trình biến đổi chất lượng đất |  | Tài liệu | 100 |  | 20 |
 | - Báo cáo kết quả điều tra ngoại nghiệp |  | Báo cáo | 100 |  | 30 |
3 | Tổng hợp, xử lý thông tin nội nghiệp và ngoại nghiệp |  |  |  |  |  |
 | - Kết quả tổng hợp thông tin, lựa chọn các yếu tố và chỉ tiêu phân cấp từng yếu tố dùng trong tạo lập các bản đồ chuyên đề |  | Tài liệu | 100 |  | 20 |
 | - Bản đồ kết quả tổng hợp, xử lý thông tin nội nghiệp và ngoại nghiệp |  | Bản đồ | 100 |  | 20 |
 | - Thiết kế các trường thông tin lưu trữ dữ liệu thuộc tính trong mỗi lớp thông tin bản đồ chuyên đề |  | Trường thông tin | 100 |  | 20 |
 | - Kết quả phân tích mẫu đất theo yêu cầu |  | Phiếu | 100 |  | 10 |
 | - Bảng biểu tổng hợp số liệu phục vụ xây dựng bản đồ chất lượng đất và bản đồ tiềm năng đất đai |  | Bảng biểu | 100 |  | 10 |
 | - Kết quả tổng hợp, xử lý phiếu điều tra |  | Bảng biểu | 100 |  | 10 |
 | - Báo cáo kết quả tổng hợp, xử lý thông tin |  | Báo cáo | 100 |  | 30 |
4 | Bản đồ chất lượng đất, tiềm năng đất đai |  |  |  |  |  |
 | - Kiểm tra bản đồ chất lượng đất; bản đồ tiềm năng đất đai |  | Bản đồ | 100 |  | 20 |
 | - Báo cáo thuyết minh bản đồ chất lượng, đất; bản đồ tiềm năng đất đai |  | Báo cáo | 100 |  | 30 |
5 | Phân tích đánh giá thực trạng chất lượng đất, tiềm năng đất đai |  |  |  |  |  |
 | - Kết quả tổng hợp biểu đánh giá chất lượng đất; đánh giá tiềm năng đất đai |  | Biểu số liệu | 100 |  | 10 |
 | - Báo cáo phân tích, đánh giá thực trạng chất lượng đất; đánh giá tiềm năng đất đai |  | Báo cáo | 100 |  | 30 |
 | - Báo cáo đánh giá chất lượng đất, tiềm năng đất đai lần đầu |  | Báo cáo | 100 |  | 30 |
6 | Đề xuất các giải pháp bảo vệ, cải tạo đất và định hướng sử dụng đất bền vững |  |  |  |  |  |
 | Báo cáo xác định quan điểm, mục tiêu chiến lược khai thác tài nguyên đất bền vững; các giải pháp về quản lý, sử dụng đất bền vững; các giải pháp kỹ thuật để bảo vệ và cải tạo đất; đề xuất định hướng sử dụng đất |  | Báo cáo | 100 |  | 30 |
7 | Báo cáo tổng hợp và báo cáo tổng kết dự án |  |  |  |  |  |
 | - Các phụ lục đánh giá chất lượng đất, tiềm năng đất đai |  | Tài liệu | 100 |  | 10 |
 | - Báo cáo tổng hợp kết quả điều tra, đánh giá chất lượng đất, tiềm năng đất đai |  | Báo cáo | 100 |  | 30 |
 | - Báo cáo tổng kết dự án |  | Báo cáo | 100 |  | 30 |
XXI | Điều tra, đánh giá chất lượng đất và tiềm năng đất đai cấp vùng, cấp tỉnh lần tiếp theo |  |  |  |  |  |
1 | Điều tra bổ sung thông tin, tài liệu, số liệu, bản đồ, xác định nội dung và kế hoạch điều tra bổ sung thực địa |  |  |  |  |  |
 | - Các tài liệu thu thập |  | Tài liệu | 100 |  | 20 |
 | - Báo cáo đánh giá, lựa chọn các thông tin tài liệu, số liệu, bản đồ đã thu thập bổ sung |  | Báo cáo | 100 |  | 30 |
 | - Bản đồ phục vụ điều tra thực địa |  | Bản đồ | 100 |  | 20 |
 | - Báo cáo kế hoạch điều tra thực địa |  | Báo cáo | 100 |  | 30 |
2 | Điều tra, khảo sát thực địa và xử lý tài liệu điều tra |  |  |  |  |  |
 | - Kiểm tra thực địa: |  |  |  |  |  |
 | + Chỉnh lý ranh giới khoanh đất tại thực địa theo các chỉ tiêu |  | Bản đồ | 50 |  | 5 |
 | + Vị trí điểm điều tra |  | Điểm | 30 |  | 5 |
 | + Ảnh minh họa phẫu diện đất, ảnh cảnh quan khoanh đất điều tra |  | Ảnh | 30 |  | 5 |
 | + Thông tin mô tả phẫu diện đất và thông tin về khoanh đất điều tra |  | Bản mô tả | 30 |  | 5 |
 | - Bản đồ điều tra khảo sát thực địa |  | Bản đồ | 100 |  | 20 |
 | - Quy cách tiêu bản đất, mẫu đất |  | Mẫu | 100 |  | 30 |
 | - Các yếu tố có liên quan đến quá trình biến đổi chất lượng đất so với kỳ trước |  | Tài liệu | 100 |  | 10 |
 | - Phiếu điều tra bổ sung sự thay đổi tình hình sử dụng đất so với kỳ điều tra, đánh giá trước |  | Phiếu | 100 |  | 10 |
 | - Kết quả tổng hợp, xử lý thông tin, tài liệu, số liệu, bản đồ |  |  |  |  |  |
 | + Kết quả phân tích mẫu đất |  | Phiếu | 100 |  | 10 |
 | + Bảng biểu tổng hợp số liệu phục vụ xây dựng bản đồ chất lượng đất và bản đồ tiềm năng đất đai |  | Bảng biểu | 100 |  | 10 |
 | + Kết quả tổng hợp, xử lý phiếu điều tra |  | Bảng biểu | 100 |  | 10 |
 | + Báo cáo kết quả tổng hợp, xử lý thông tin, tài liệu, số liệu, bản đồ đã điều tra |  | Báo cáo | 100 |  | 30 |
3 | Bản đồ chất lượng đất, tiềm năng đất đai |  |  |  |  |  |
 | - Kiểm tra bản đồ chất lượng đất; bản đồ tiềm năng đất đai |  | Bản đồ | 100 |  | 20 |
 | - Báo cáo thuyết minh bản đồ chất lượng đất lần tiếp theo; bản đồ tiềm năng đất đai lần tiếp theo |  | Báo cáo | 100 |  | 30 |
4 | Phân tích, đánh giá những thay đổi về chất lượng đất, tiềm năng đất đai so với kỳ trước; đề xuất bổ sung các giải pháp bảo vệ, cải tạo đất và định hướng quản lý sử dụng đất bền vữn g |  |  |  |  |  |
 | - Kết quả tổng hợp biểu đánh giá chất lượng đất |  | Biểu số liệu | 100 |  | 10 |
 | - Báo cáo phân tích, đánh giá thực trạng chất lượng đất, tiềm năng đất đai theo mục đích sử dụng đất; phân tích, đánh giá xu thế biến đổi chất lượng đất, tiềm năng đất đai so với kỳ trước; đề xuất bổ sung các giải pháp cải tạo, bảo vệ đất, quản lý sử dụng đất |  | Báo cáo | 100 |  | 30 |
5 | Báo cáo tổng hợp kết quả điều tra, đánh giá chất lượng đất, tiềm năng đất đai lần tiếp theo |  |  |  |  |  |
 | - Các phụ lục đánh giá chất lượng đất, tiềm năng đất đai lần tiếp theo |  | Tài liệu | 100 |  | 10 |
 | - Báo cáo tổng hợp kết quả điều tra, đánh giá chất lượng đất, tiềm năng đất đai lần tiếp theo |  | Báo cáo | 100 |  | 30 |
XXII | Điều tra, đánh giá ô nhiễm đất cấp tỉnh lần đầu |  |  |  |  |  |
1 | Thu thập, đánh giá, lựa chọn các thông tin, tài liệu, số liệu, bản đồ phục vụ đánh giá ô nhiễm đất và lập kế hoạch điều tra lấy mẫu đất tại thực địa |  |  |  |  |  |
 | - Các tài liệu thu thập |  | Tài liệu | 100 |  | 20 |
 | - Báo cáo đánh giá, kết quả thu thập thông tin, tài liệu điều tra |  | Báo cáo | 100 |  | 30 |
 | - Bản đồ phục vụ điều tra thực địa |  | Bản đồ | 100 |  | 20 |
 | - Báo cáo kế hoạch điều tra, khảo sát thực địa |  | Báo cáo | 100 |  | 30 |
2 | Điều tra lấy mẫu tại thực địa |  |  |  |  |  |
 | - Kiểm tra thực địa: |  |  |  |  |  |
 | + Việc xác định ranh giới khoanh đất tại thực địa theo các tiêu chí |  | Bản đồ | 50 |  | 5 |
 | + Vị trí điểm mẫu đất (bùn), mẫu nước |  | Điểm | 30 |  | 5 |
 | + Ảnh cảnh quan bề mặt khoanh đất điều tra |  | Ảnh | 30 |  | 5 |
 | + Thông tin mô tả khoanh đất điều tra |  | Bản mô tả | 30 |  | 5 |
 | - Quy cách đóng gói mẫu đất (bùn), mẫu nước |  | Mẫu | 100 |  | 30 |
 | - Phiếu lấy mẫu đất, phiếu lấy mẫu nước |  | Phiếu | 100 |  | 20 |
 | - Bản đồ kết quả điều tra |  | Bản đồ | 100 |  | 20 |
 | - Phiếu điều tra để xác định các nguồn gây ô nhiễm đất |  | Phiếu | 100 |  | 20 |
 | - Tài liệu điều tra thực địa |  | Tài liệu | 100 |  | 20 |
 | - Báo cáo kết quả điều tra thực địa |  | Báo cáo | 100 |  | 30 |
3 | Tổng hợp số liệu, xác định các điểm đất bị ô nhiễm và có nguy cơ ô nhiễm |  |  |  |  |  |
 | - Kiểm tra kết quả tổng hợp, xử lý thông tin, tài liệu nội nghiệp và ngoại nghiệp |  | Tài liệu, bảng biểu | 100 |  | 10 |
 | - Kết quả phân tích mẫu đất, mẫu nước |  | Phiếu | 100 |  | 10 |
 | - Bản đồ nền phục vụ xây dựng bản đồ đất bị ô nhiễm |  | Bản đồ | 100 |  | 20 |
 | - Thiết kế các trường thông tin lưu trữ dữ liệu thuộc tính trong mỗi lớp thông tin bản đồ chuyên đề |  | Trường thông tin | 100 |  | 30 |
4 | Bản đồ đất bị ô nhiễm |  |  |  |  |  |
 | - Kiểm tra bản đồ đất bị ô nhiễm |  | Bản đồ | 100 |  | 20 |
 | - Báo cáo thuyết minh bản đồ các khu vực đất bị ô nhiễm |  | Báo cáo | 100 |  | 30 |
5 | Đề xuất định hướng quản lý sử dụng đất bền vững |  |  |  |  |  |
 | Báo cáo cảnh báo những khu vực đất bị ô nhiễm hoặc nguy cơ bị ô nhiễm; định hướng quản lý sử dụng đất bền vững |  | Báo cáo | 100 |  | 30 |
6 | Báo cáo kết quả điều tra, đánh giá ô nhiễm đất |  |  |  |  |  |
 | - Hệ thống bảng số liệu ô nhiễm đất |  | Bảng biểu | 100 |  | 10 |
 | - Báo cáo phân tích, đánh giá thực trạng ô nhiễm đất |  | Báo cáo | 100 |  | 30 |
 | - Báo cáo tổng hợp kết quả điều tra, đánh giá ô nhiễm đất |  | Báo cáo | 100 |  | 30 |
XXIII | Điều tra, đánh giá ô nhiễm đất cấp tỉnh lần tiếp theo |  |  |  |  |  |
1 | Thu thập bổ sung thông tin, tài liệu, số liệu, bản đồ |  |  |  |  |  |
 | - Các tài liệu thu thập bổ sung |  | Tài liệu | 100 |  | 20 |
 | - Báo cáo đánh giá lựa chọn các thông tin tài liệu, số liệu, bản đồ đã thu thập bổ sung |  | Báo cáo | 100 |  | 30 |
 | - Bản đồ phục vụ điều tra thực địa |  | Bản đồ | 100 |  | 20 |
 | - Báo cáo kế hoạch điều tra lấy mẫu đất bổ sung tại thực địa |  | Báo cáo | 100 |  | 30 |
2 | Điều tra lấy mẫu đất, mẫu nước bổ sung tại thực địa |  |  |  |  |  |
 | - Kiểm tra thực địa: |  |  |  |  |  |
 | + Việc xác định ranh giới khoanh đất tại thực địa theo các tiêu chí |  | Bản đồ | 50 |  | 5 |
 | + Vị trí điểm mẫu đất (bùn), mẫu nước |  | Điểm | 30 |  | 5 |
 | + Ảnh cảnh quan bề mặt khoanh đất điều tra |  | Ảnh | 30 |  | 5 |
 | + Thông tin mô tả khoanh đất điều tra |  | Bản mô tả | 30 |  | 5 |
 | - Quy cách đóng gói mẫu đất (bùn), mẫu nước |  | Mẫu | 100 |  | 30 |
 | - Phiếu lấy mẫu đất, phiếu lấy mẫu nước |  | Phiếu | 100 |  | 20 |
 | - Bản đồ kết quả điều tra |  | Bản đồ | 100 |  | 20 |
 | - Phiếu điều tra để xác định các nguồn gây ô nhiễm đất |  | Phiếu | 100 |  | 20 |
 | - Tài liệu điều tra thực địa |  | Tài liệu | 100 |  | 20 |
 | - Báo cáo kết quả điều tra thực địa |  | Báo cáo | 100 |  | 30 |
3 | Tổng hợp thông tin, tài liệu, số liệu, bản đồ đã điều tra; xác định các điểm đất bị ô nhiễm và nguy cơ ô nhiễm |  |  |  |  |  |
 | - Kết quả tổng hợp số liệu đối với các khu vực đã được điều tra, đánh giá kỳ trước và các khu vực mới phát sinh ô nhiễm |  | Tài liệu, bảng, biểu | 50 |  | 10 |
 | - Kết quả phân tích mẫu đất, mẫu nước |  | Phiếu | 50 |  | 10 |
 | - Bản đồ nền phục vụ xây dựng bản đồ đất bị ô nhiễm lần tiếp theo |  | Bản đồ | 100 |  | 20 |
4 | Bản đồ đất bị ô nhiễm lần tiếp theo |  |  |  |  |  |
 | - Kiểm tra bản đồ chỉnh lý với các khu vực đất bị ô nhiễm kỳ trước và đất bị ô nhiễm với các khu vực mới phát sinh |  | Bản đồ | 100 |  | 20 |
 | - Báo cáo thuyết minh bản đồ đất bị ô nhiễm |  | Báo cáo | 100 |  | 30 |
5 | Báo cáo đánh giá về thực trạng ô nhiễm đất và cảnh báo các khu vực đất có nguy cơ bị ô nhiễm lần tiếp theo |  |  |  |  |  |
 | - Hệ thống bảng số liệu ô nhiễm đất |  | Bảng biểu | 100 |  | 10 |
 | - Báo cáo kết quả phân tích, đánh giá thực trạng ô nhiễm đất, đánh giá kết quả thực hiện các biện pháp cải tạo đất bị ô nhiễm kỳ trước; cảnh báo những khu vực đất bị ô nhiễm hoặc có nguy cơ ô nhiễm mới phát sinh; Đề xuất các giải pháp, biện pháp cải tạo và bảo vệ đất |  | Báo cáo | 100 |  | 30 |
 | - Báo cáo tổng hợp kết quả điều tra, đánh giá ô nhiễm đất lần tiếp theo |  | Báo cáo | 100 |  | 30 |
XXIV | Điều tra phân hạng đất nông nghiệp cấp tỉnh lần đầu |  |  |  |  |  |
1 | Thu thập thông tin, tài liệu, số liệu, bản đồ; lập kế hoạch điều tra thực địa |  |  |  |  |  |
 | - Các tài liệu thu thập |  | Tài liệu | 100 |  | 20 |
 | - Báo cáo đánh giá lựa chọn các thông tin tài liệu, số liệu, bản đồ đã thu thập |  | Báo cáo | 100 |  | 30 |
 | - Bản đồ phục vụ điều tra thực địa |  | Bản đồ | 100 |  | 20 |
 | - Báo cáo kế hoạch điều tra thực địa |  | Báo cáo | 100 |  | 30 |
2 | Điều tra thực địa |  |  |  |  |  |
 | - Kiểm tra thực địa: |  |  |  |  |  |
 | + Việc xác định ranh giới khoanh đất tại thực địa theo các chỉ tiêu |  | Bản đồ | 50 |  | 5 |
 | + Vị trí khoanh đất điều tra |  | Điểm | 30 |  | 5 |
 | + Ảnh cảnh quan khoanh đất điều tra |  | Ảnh | 30 |  | 5 |
 | + Thông tin mô tả khoanh đất điều tra |  | Bản mô tả | 30 |  | 5 |
 | - Bản đồ kết quả điều tra thực địa |  | Bản đồ | 100 |  | 20 |
 | - Báo cáo kết quả điều tra nội và ngoại nghiệp |  | Báo cáo | 100 |  | 30 |
3 | Tổng hợp, xử lý thông tin, tài liệu số liệu, bản đồ nội nghiệp và ngoại nghiệp |  |  |  |  |  |
 | - Kiểm tra kết quả tổng hợp, xử lý thông tin, tài liệu số liệu, bản đồ nội nghiệp và ngoại nghiệp |  | Tài liệu | 100 |  | 10 |
 | - Thiết kế các trường thông tin lưu trữ dữ liệu thuộc tính trong mỗi lớp thông tin bản đồ chuyên đề |  | Trường thông tin | 100 |  | 20 |
 | - Báo cáo kết quả tổng hợp, xử lý thông tin |  | Báo cáo | 100 |  | 30 |
4 | Bản đồ phân hạng đất nông nghiệp |  |  |  |  |  |
 | - Kết quả xây dựng bản đồ đơn vị đất đai |  | Bản đồ, tài liệu | 100 |  | 20 |
 | - Kết quả xác định các loại đất nông nghiệp cần đánh giá |  | Tài liệu | 100 |  | 20 |
 | - Bản đồ phân hạng đất nông nghiệp theo từng mục đích sử dụng |  | Bản đồ | 100 |  | 20 |
5 | Đánh giá mức độ phù hợp của hiện trạng sử dụng đất nông nghiệp và xây dựng báo cáo kết quả phân hạng đất nông nghiệp |  |  |  |  |  |
 | - Thống kê kết quả phân hạng đất, đối chiếu kết quả phân hạng với hiện trạng sử dụng đất |  | Bảng biểu | 100 |  | 10 |
 | - Kết quả tổng hợp các đơn vị đất đai có cùng hạng đất với cùng các mục đích sử dụng đất |  | Bảng biểu | 100 |  | 10 |
 | - Báo cáo phân tích, đánh giá mức độ phù hợp của hiện trạng sử dụng đất nông nghiệp với kết quả phân hạng |  | Báo cáo | 100 |  | 30 |
 | - Báo cáo tổng hợp kết quả điều tra, phân hạng đất nông nghiệp |  | Báo cáo | 100 |  | 30 |
XXV | Điều tra phân hạng đất nông nghiệp cấp tỉnh lần tiếp theo |  |  |  |  |  |
1 | Điều tra bổ sung thông tin, tài liệu, số liệu, bản đồ và điều tra bổ sung thực địa |  |  |  |  |  |
 | - Các tài liệu thu thập bổ sung |  | Tài liệu | 100 |  | 20 |
 | - Báo cáo đánh giá lựa chọn các thông tin, tài liệu, số liệu, bản đồ đã thu thập bổ sung |  | Báo cáo | 100 |  | 30 |
 | - Báo cáo xác định nội dung và kế hoạch điều tra bổ sung thực địa |  | Báo cáo | 100 |  | 30 |
 | - Kiểm tra thực địa: |  |  |  |  |  |
 | + Việc xác định ranh giới khoanh đất tại thực địa theo các chỉ tiêu |  | Bản đồ | 50 |  | 5 |
 | + Vị trí khoanh đất điều tra |  | Điểm | 30 |  | 5 |
 | + Ảnh cảnh quan khoanh đất điều tra |  | Ảnh | 30 |  | 5 |
 | + Thông tin mô tả khoanh đất điều tra |  | Bản mô tả | 30 |  | 5 |
 | - Bản đồ kết quả điều tra thực địa bổ sung |  | Bản đồ | 100 |  | 20 |
 | - Kiểm tra kết quả tổng hợp, xử lý thông tin, tài liệu số liệu, bản đồ điều tra |  | Tài liệu | 100 |  | 10 |
 | - Báo cáo kết quả điều tra |  | Báo cáo | 100 |  | 30 |
2 | Bản đồ phân hạng đất nông nghiệp lần tiếp theo |  |  |  |  |  |
 | - Kết quả chỉnh lý các lớp thông tin chuyên đề của bản đồ phân hạng kỳ trước |  | Bản đồ | 100 |  | 20 |
 | - Kết quả xác định các loại đất nông nghiệp cần đánh giá |  | Tài liệu | 100 |  | 20 |
 | - Bản đồ phân hạng đất nông nghiệp lần tiếp theo cho từng mục đích sử dụng |  | Bản đồ | 100 |  | 20 |
3 | Đánh giá mức độ phù hợp của hiện trạng sử dụng đất nông nghiệp và xây dựng báo cáo kết quả phân hạng đất nông nghiệp lần tiếp theo |  |  |  |  |  |
 | - Thống kê kết quả phân hạng đất, đối chiếu kết quả phân hạng với hiện trạng sử dụng đất |  | Bảng biểu | 100 |  | 10 |
 | - Kết quả tổng hợp các đơn vị đất đai có cùng hạng đất với cùng các mục đích sử dụng đất |  | Bảng biểu | 100 |  | 10 |
 | - Báo cáo phân tích, đánh giá sự thay đổi hạng đất so với kết quả phân hạng kỳ trước |  | Báo cáo | 100 |  | 30 |
 | - Báo cáo tổng hợp kết quả điều tra, phân hạng đất nông nghiệp lần tiếp theo |  | Báo cáo | 100 |  | 30 |
XXVI | Đánh giá đất đai cả nước lần đầu và lần tiếp theo |  |  |  |  |  |
1 | Đánh giá chất lượng đất cả nước |  |  |  |  |  |
 | - Bản đồ chất lượng đất |  | Bản đồ | 100 |  | 20 |
 | - Báo cáo thuyết minh bản đồ chất lượng đất |  | Báo cáo | 100 |  | 30 |
 | - Kết quả tổng hợp hệ thống biểu đánh giá chất lượng đất |  | Biểu | 100 |  | 10 |
 | - Các báo cáo phân tích, đánh giá chất lượng đất cả nước |  | Báo cáo | 100 |  | 30 |
2 | Đánh giá tiềm năng đất đai cả nước |  |  |  |  |  |
 | - Bản đồ tiềm năng đất đai |  | Bản đồ | 100 |  | 20 |
 | - Báo cáo thuyết minh bản đồ tiềm năng đất đai |  | Báo cáo | 100 |  | 30 |
 | - Kết quả tổng hợp hệ thống biểu đánh giá tiềm năng đất đai |  | Biểu | 100 |  | 10 |
 | - Các báo cáo phân tích, đánh giá tiềm năng đất đai cả nước |  | Báo cáo | 100 |  | 30 |
3 | Báo cáo tổng hợp kết quả đánh giá chất lượng đất, tiềm năng đất đai cả nước |  |  |  |  |  |
 | - Các phụ lục, bản đồ thu nhỏ |  | Bảng biểu, bản đồ | 100 |  | 10 |
 | - Báo cáo tổng hợp kết quả đánh giá chất lượng đất, tiềm năng đất đai |  | Báo cáo | 100 |  | 30 |
XXVII | Quan trắc giám sát tài nguyên đất |  |  |  |  |  |
1 | Lập kế hoạch và lấy mẫu quan trắc tài nguyên đất |  |  |  |  |  |
 | - Xây dựng kế hoạch chi tiết triển khai thực hiện việc quan trắc |  |  |  |  |  |
 | + Nội dung cần quan trắc |  | Báo cáo | 100 |  | 30 |
 | + Sơ đồ mạng lưới các điểm lấy mẫu quan trắc |  | Sơ đồ | 100 |  | 20 |
 | + Báo cáo kế hoạch chi tiết triển khai thực hiện việc quan trắc |  | Báo cáo | 100 |  | 30 |
 | - Lấy mẫu quan trắc tài nguyên đất |  |  |  |  |  |
 | + Kiểm tra thực địa: |  |  |  |  |  |
 | Vị trí điểm lấy mẫu quan trắc |  | Điểm | 50 |  | 5 |
 | Thông tin mô tả mẫu quan trắc |  | Bản mô tả | 50 |  | 5 |
 | Điều tra mẫu quan trắc |  | Mẫu | 50 |  | 5 |
 | + Quy cách đóng gói mẫu quan trắc |  | Mẫu | 100 |  | 30 |
 | + Phiếu lấy mẫu và mô tả |  | Phiếu | 100 |  | 20 |
 | + Báo cáo lấy mẫu quan trắc tài nguyên đất |  | Báo cáo | 100 |  | 30 |
 | - Kết quả điều tra thực địa |  | Tài liệu | 100 |  | 20 |
2 | Tổng hợp số liệu quan trắc và cảnh báo sớm các khu vực đất bị thoái hóa, ô nhiễm mạnh cần giám sát |  |  |  |  |  |
 | - Kết quả phân tích mẫu quan trắc theo yêu cầu |  | Phiếu | 100 |  | 10 |
 | - Tổng hợp kết quả quan trắc |  | Tài liệu, bảng biểu | 100 |  | 10 |
 | - Kết quả so sánh với kết quả quan trắc của những lần trước để phân tích, đánh giá sự biến động về các chỉ tiêu |  | Tài liệu | 100 |  | 10 |
 | - Kết quả xác định và cảnh báo sớm các khu vực đất bị thoái hóa, ô nhiễm cần giám sát |  | Tài liệu | 100 |  | 10 |
 | - Báo cáo đề xuất giải pháp, biện pháp cần thực hiện tại những vùng, khu đất bị suy thoái |  | Báo cáo | 100 |  | 30 |
3 | Báo cáo quan trắc giám sát tài nguyên đất |  |  |  |  |  |
 | - Các phụ lục số liệu quan trắc |  | Bảng biểu | 100 |  | 10 |
 | - Báo cáo kết quả quan trắc giám sát tài nguyên đất |  | Báo cáo | 100 |  | 30 |
XXVIII | Cơ sở dữ liệu địa chính do địa phương tổ chức xây dựng |  |  |  |  |  |
1 | Thu thập, đánh giá và phân loại tài liệu |  |  |  |  |  |
 | - Các tài liệu thu thập |  | Tài liệu | 100 |  | 20 |
 | - Báo cáo thu thập tài liệu, đánh giá, phân loại, lựa chọn tài liệu, tổng hợp các thửa đất |  | Báo cáo | 100 |  | 30 |
 | - Kiểm tra việc sắp xếp, đánh số thứ tự theo quy định về hồ sơ địa chính |  | Hồ sơ | 100 |  | 10 |
2 | Dữ liệu không gian đất đai nền |  |  |  |  |  |
 | - Kiểm tra mối quan hệ giữa các đối tượng không gian đất đai nền |  | Đối tượng | 100 |  | 20 |
 | - Mức độ đầy đủ về nội dung, độ chính xác vị trí, biên tập trình bày của các đối tượng không gian đất đai nền |  | Đối tượng | 100 |  | 20 |
 | - Tích hợp dữ liệu không gian đất đai nền |  | Đối tượng | 100 |  | 20 |
3 | Dữ liệu không gian địa chính |  |  |  |  |  |
 | - Kiểm tra mối quan hệ giữa các đối tượng không gian địa chính |  | Thửa | 100 |  | 20 |
 | - Mức độ đầy đủ về nội dung, độ chính xác vị trí, biên tập trình bày các đối tượng không gian địa chính |  | Thửa | 100 |  | 20 |
 | - Tính thống nhất dữ liệu không gian dọc biên giữa các đơn vị hành chính; việc đồng bộ với các loại hồ sơ có liên quan |  | Thửa | 100 |  | 20 |
4 | Dữ liệu thuộc tính địa chính |  |  |  |  |  |
 | - Tính đầy đủ, chính xác về nội dung thông tin dữ liệu thuộc tính địa chính |  | Thửa | 100 |  | 20 |
 | - Chuẩn hóa thông tin dữ liệu thuộc tính địa chính |  | Thửa | 100 |  | 20 |
 | - Tính thống nhất dữ liệu thuộc tính và dữ liệu không gian địa chính |  | Thửa | 100 |  | 20 |
 | - Kiểm tra sổ địa chính điện tử |  | Thửa | 100 |  | 10 |
5 | Tài liệu quét (chụp) giấy tờ pháp lý |  |  |  |  |  |
 | - Kiểm tra chất lượng ảnh quét |  | Trang | 100 |  | 15 |
 | - Mức độ đầy đủ của giấy tờ pháp lý hồ sơ quét dạng số |  | Hồ sơ | 100 |  | 15 |
 | - Hồ sơ quét dạng số ở khuôn dạng tập tin PDF |  | Hồ sơ | 100 |  | 15 |
 | - Liên kết bộ hồ sơ quét dạng số với thửa đất trong CSDL địa chính |  | Hồ sơ | 100 |  | 15 |
6 | Kiểm tra nội dung siêu dữ liệu địa chính |  |  |  |  |  |
 | - Mức độ đầy đủ, chính xác thông tin siêu dữ liệu địa chính |  | Xã | 100 |  | 20 |
XXIX | Cơ sở dữ liệu thống kê, kiểm kê đất đai do địa phương tổ chức xây dựng |  |  |  |  |  |
1 | Thu thập, đánh giá và phân loại tài liệu |  |  |  |  |  |
 | - Các tài liệu thu thập, sắp xếp tài liệu |  | Tài liệu | 100 |  | 20 |
 | - Báo cáo thu thập tài liệu, đánh giá, phân loại, lựa chọn tài liệu |  | Báo cáo | 100 |  | 30 |
2 | Dữ liệu không gian kiểm kê đất đai |  |  |  |  |  |
 | - Kiểm tra mối quan hệ giữa các đối tượng không gian kiểm kê đất đai |  | Đối tượng | 100 |  | 20 |
 | - Mức độ đầy đủ về nội dung, độ chính xác vị trí, biên tập trình bày các đối tượng không gian kiểm kê đất đai |  | Đối tượng | 100 |  | 20 |
 | - Tính thống nhất dữ liệu không gian dọc biên giữa các đơn vị hành chính; việc đồng bộ với các loại hồ sơ có liên quan |  | Đối tượng | 100 |  | 20 |
3 | Dữ liệu thuộc tính thống kê, kiểm kê đất đai |  |  |  |  |  |
 | - Tính đầy đủ, chính xác về nội dung thông tin dữ liệu thống kê, kiểm kê đất đai |  | Bộ CSDL | 100 |  | 20 |
 | - Danh mục tra cứu bộ tài liệu trong cơ sở dữ liệu thống kê, kiểm kê đất đai |  | Bộ CSDL | 100 |  | 20 |
4 | Tài liệu quét (chụp) các giấy tờ pháp lý |  |  |  |  |  |
 | - Kiểm tra chất lượng ảnh quét |  | Trang | 100 |  | 15 |
 | - Mức độ đầy đủ của tài liệu quét dạng số |  | Tài liệu | 100 |  | 15 |
 | - Bộ tài liệu quét dạng số ở khuôn dạng tập tin PDF |  | Tài liệu | 100 |  | 15 |
 | - Kiểm tra danh mục tra cứu bộ tài liệu thống kê, kiểm kê đất đai dạng số trong cơ sở dữ liệu thống kê, kiểm kê đất đai |  | Bộ CSDL | 100 |  | 15 |
5 | Kiểm tra nội dung siêu dữ liệu thống kê, kiểm kê đất đai |  |  |  |  |  |
 | - Mức độ đầy đủ, chính xác thông tin siêu dữ liệu thống kê, kiểm kê đất đai |  | Bộ CSDL | 100 |  | 20 |
XXX | Cơ sở dữ liệu quy hoạch, kế hoạch sử dụng đất do địa phương tổ chức xây dựng |  |  |  |  |  |
1 | Thu thập, đánh giá và phân loại tài liệu |  |  |  |  |  |
 | - Các tài liệu thu thập, sắp xếp tài liệu |  | Tài liệu | 100 |  | 20 |
 | - Báo cáo thu thập tài liệu, đánh giá, phân loại, lựa chọn tài liệu |  | Báo cáo | 100 |  | 30 |
2 | Dữ liệu không gian quy hoạch, kế hoạch sử dụng đất |  |  |  |  |  |
 | - Kiểm tra mối quan hệ giữa các lớp đối tượng không gian quy hoạch, kế hoạch sử dụng đất |  | Đối tượng | 100 |  | 20 |
 | - Mức độ đầy đủ về nội dung, độ chính xác vị trí, biên tập trình bày của các đối tượng không gian quy hoạch, kế hoạch sử dụng đất |  | Đối tượng | 100 |  | 20 |
 | - Tính thống nhất dữ liệu không gian dọc biên giữa các đơn vị hành chính; việc đồng bộ với các loại hồ sơ có liên quan |  | Đối tượng | 100 |  | 20 |
3 | Dữ liệu thuộc tính quy hoạch, kế hoạch sử dụng đất |  |  |  |  |  |
 | - Tính đầy đủ, chính xác về nội dung thông tin dữ liệu quy hoạch, kế hoạch sử dụng đất |  | Bộ CSDL | 100 |  | 20 |
 | - Danh mục tra cứu bộ tài liệu trong cơ sở dữ liệu quy hoạch, kế hoạch sử dụng đất |  | Bộ CSDL | 100 |  | 20 |
4 | Tài liệu quét (chụp) các giấy tờ pháp lý về quy hoạch, kế hoạch sử dụng đất |  |  |  |  |  |
 | - Kiểm tra chất lượng ảnh quét |  | Trang | 100 |  | 20 |
 | - Mức độ đầy đủ của tài liệu quét dạng số |  | Tài liệu | 100 |  | 20 |
 | - Bộ tài liệu quét dạng số ở khuôn dạng tập tin PDF |  | Tài liệu | 100 |  | 20 |
 | - Danh mục tra cứu bộ tài liệu quy hoạch, kế hoạch sử dụng đất dạng số trong cơ sở dữ liệu quy hoạch, kế hoạch sử dụng đất |  | Bộ CSDL | 100 |  | 20 |
5 | Kiểm tra nội dung siêu dữ liệu quy hoạch, kế hoạch sử dụng đất |  |  |  |  |  |
 | - Mức độ đầy đủ, chính xác thông tin siêu dữ liệu quy hoạch, kế hoạch sử dụng đất |  | Bộ CSDL | 100 |  | 20 |
XXXI | Cơ sở dữ liệu giá đất do địa phương tổ chức xây dựng |  |  |  |  |  |
1 | Thu thập, đánh giá và phân loại tài liệu |  |  |  |  |  |
 | - Các tài liệu thu thập, sắp xếp tài liệu |  | Tài liệu | 100 |  | 20 |
 | - Báo cáo thu thập tài liệu, đánh giá, phân loại, lựa chọn tài liệu |  | Báo cáo | 100 |  | 30 |
2 | Dữ liệu thuộc tính giá đất |  |  |  |  |  |
 | Kiểm tra tính đầy đủ, chính xác về nội dung thông tin dữ liệu giá đất theo bảng giá đất; Hệ số điều chỉnh giá đất; Giá đất cụ thể; Giá đất trúng đấu giá quyền sử dụng đất; Giá đất trúng đấu giá quyền sử dụng đất; Giá đất chuyển nhượng trên thị trường; Vị trí đất theo bảng giá đất, tên đường, phố hoặc tên đoạn đường, đoạn phố hoặc khu vực theo bảng giá đất, |  | Thửa | 100 |  | 20 |
3 | Tài liệu quét (chụp) các giấy tờ pháp lý |  |  |  |  |  |
 | - Kiểm tra chất lượng ảnh quét |  | Trang | 100 |  | 15 |
 | - Mức độ đầy đủ của tài liệu quét dạng số |  | Tài liệu | 100 |  | 15 |
 | - Bộ tài liệu quét dạng số ở khuôn dạng tập tin PDF |  | Tài liệu | 100 |  | 15 |
 | - Danh mục tra cứu bộ tài liệu giá đất dạng số trong cơ sở dữ liệu giá đất |  | Bộ CSDL | 100 |  | 15 |
4 | Kiểm tra nội dung siêu dữ liệu giá đất |  |  |  |  |  |
 | - Mức độ đầy đủ, chính xác thông tin siêu dữ liệu giá đất |  | Bộ CSDL | 100 |  | 20 |
XXXII | Cơ sở dữ liệu địa chính do Trung ương tổ chức xây dựng |  |  |  |  |  |
1 | Thu thập, đánh giá và phân loại tài liệu |  |  |  |  |  |
 | - Các tài liệu thu thập |  | Tài liệu | 100 |  | 20 |
 | - Báo cáo thu thập tài liệu, đánh giá, phân loại, lựa chọn tài liệu |  | Báo cáo | 100 |  | 30 |
2 | Dữ liệu nền không gian cả nước |  |  |  |  |  |
 | - Kiểm tra mối quan hệ giữa các đối tượng nền không gian cả nước |  | Đối tượng | 100 |  | 20 |
 | - Mức độ đầy đủ về nội dung, độ chính xác vị trí, biên tập trình bày các đối tượng nền không gian cả nước |  | Đối tượng | 100 |  | 20 |
 | - Tính thống nhất dữ liệu không gian dọc biên giữa các đơn vị hành chính |  | Đối tượng | 100 |  | 20 |
3 | Dữ liệu thuộc tính địa chính |  |  |  |  |  |
 | - Kiểm tra chiết xuất dữ liệu tổng hợp từ cơ sở dữ liệu đất đai |  | Huyện | 100 |  | 20 |
 | - Tính đầy đủ, chính xác về nội dung thông tin thuộc tính tài liệu tổng hợp về đăng ký đất đai, đo đạc lập bản đồ địa chính, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, lập hồ sơ địa chính của các tỉnh, thành phố trực thuộc Trung ương |  | Huyện | 100 |  | 20 |
4 | Kiểm tra nội dung siêu dữ liệu địa chính |  |  |  |  |  |
 | - Mức độ đầy đủ, chính xác thông tin siêu dữ liệu địa chính |  | Huyện | 100 |  | 20 |
XXXIII | Cơ sở dữ liệu thống kê, kiểm kê đất đai do Trung ương tổ chức xây dựng |  |  |  |  |  |
1 | Thu thập, đánh giá và phân loại tài liệu |  |  |  |  |  |
 | - Các tài liệu thu thập |  | Tài liệu | 100 |  | 20 |
 | - Báo cáo thu thập tài liệu, đánh giá, phân loại, lựa chọn tài liệu |  | Báo cáo | 100 |  | 30 |
2 | Dữ liệu không gian kiểm kê đất đai |  |  |  |  |  |
 | - Kiểm tra mối quan hệ giữa các đối tượng không gian bản đồ hiện trạng sử dụng đất |  | Đối tượng | 100 |  | 20 |
 | - Mức độ đầy đủ về nội dung, độ chính xác vị trí, biên tập trình bày của các đối tượng không gian bản đồ hiện trạng sử dụng đất |  | Đối tượng | 100 |  | 20 |
 | - Tính thống nhất dữ liệu không gian dọc biên giữa các tỉnh, các vùng |  | Đối tượng | 100 |  | 20 |
3 | Dữ liệu thuộc tính thống kê, kiểm kê đất đai |  |  |  |  |  |
 | - Tính đầy đủ, chính xác về nội dung thông tin dữ liệu thống kê, kiểm kê đất đai |  | Bộ CSDL | 100 |  | 20 |
 | - Danh mục tra cứu trong cơ sở dữ liệu thống kê, kiểm kê đất đai |  | Bộ CSDL | 100 |  | 20 |
4 | Tài liệu quét (chụp) các giấy tờ pháp lý |  |  |  |  |  |
 | - Kiểm tra chất lượng ảnh quét |  | Trang | 100 |  | 20 |
 | - Mức độ đầy đủ của tài liệu quét dạng số |  | Tài liệu | 100 |  | 20 |
 | - Bộ tài liệu quét dạng số ở khuôn dạng tập tin PDF |  | Tài liệu | 100 |  | 20 |
 | - Danh mục tra cứu bộ tài liệu thống kê, kiểm kê đất đai dạng số trong cơ sở dữ liệu thống kê, kiểm kê đất đai |  | Bộ CSDL | 100 |  | 20 |
5 | Kiểm tra nội dung siêu dữ liệu thống kê, kiểm kê đất đai |  |  |  |  |  |
 | - Mức độ đầy đủ, chính xác thông tin siêu dữ liệu thống kê, kiểm kê đất đai |  | Bộ CSDL | 100 |  | 20 |
XXXIV | Cơ sở dữ liệu quy hoạch, kế hoạch sử dụng đất do Trung ương tổ chức xây dựng |  |  |  |  |  |
1 | Thu thập, đánh giá và phân loại tài liệu |  |  |  |  |  |
 | - Các tài liệu thu thập |  | Tài liệu | 100 |  | 20 |
 | - Báo cáo thu thập tài liệu, đánh giá, phân loại, lựa chọn tài liệu |  | Báo cáo | 100 |  | 30 |
2 | Dữ liệu không gian quy hoạch, kế hoạch sử dụng đất |  |  |  |  |  |
 | - Kiểm tra mối quan hệ giữa các lớp đối tượng không gian quy hoạch, kế hoạch sử dụng đất |  | Đối tượng | 100 |  | 20 |
 | - Mức độ đầy đủ về nội dung, độ chính xác vị trí, biên tập trình bày của các đối tượng không gian quy hoạch, kế hoạch sử dụng đất |  | Đối tượng | 100 |  | 20 |
 | - Tính thống nhất dữ liệu không gian dọc biên giữa các vùng kinh tế - xã hội |  | Đối tượng | 100 |  | 20 |
3 | Dữ liệu thuộc tính quy hoạch, kế hoạch sử dụng đất |  |  |  |  |  |
 | - Tính đầy đủ, chính xác về nội dung thông tin dữ liệu quy hoạch, kế hoạch sử dụng đất |  | Bộ CSDL | 100 |  | 20 |
 | - Danh mục tra cứu bộ tài liệu trong cơ sở dữ liệu quy hoạch, kế hoạch sử dụng đất |  | Bộ CSDL | 100 |  | 20 |
4 | Tài liệu quét (chụp) các giấy tờ pháp lý |  |  |  |  |  |
 | - Kiểm tra chất lượng ảnh quét |  | Trang | 100 |  | 15 |
 | - Mức độ đầy đủ của tài liệu quét dạng số |  | Tài liệu | 100 |  | 15 |
 | - Bộ tài liệu quét dạng số ở khuôn dạng tập tin PDF |  | Tài liệu | 100 |  | 15 |
 | - Danh mục tra cứu bộ tài liệu quy hoạch, kế hoạch sử dụng đất dạng số trong cơ sở dữ liệu quy hoạch, kế hoạch sử dụng đất |  | Bộ CSDL | 100 |  | 15 |
5 | Kiểm tra nội dung siêu dữ liệu quy hoạch, kế hoạch sử dụng đất |  |  |  |  |  |
 | - Mức độ đầy đủ, chính xác thông tin siêu dữ liệu quy hoạch, kế hoạch sử dụng đất |  | Bộ CSDL | 100 |  | 20 |
XXXV | Cơ sở dữ liệu giá đất do Trung ương tổ chức xây dựng |  |  |  |  |  |
1 | Thu thập, đánh giá và phân loại tài liệu |  |  |  |  |  |
 | - Các tài liệu thu thập |  | Tài liệu | 100 |  | 20 |
 | - Báo cáo thu thập tài liệu, đánh giá, phân loại, lựa chọn tài liệu |  | Báo cáo | 100 |  | 30 |
2 | Dữ liệu thuộc tính giá đất |  |  |  |  |  |
 | Kiểm tra tính đầy đủ, chính xác về nội dung thông tin dữ liệu khung giá đất, giá đất giáp ranh |  | Bộ CSDL | 100 |  | 20 |
3 | Tài liệu quét (chụp) các giấy tờ pháp lý |  |  |  |  |  |
 | - Kiểm tra chất lượng ảnh quét |  | Trang | 100 |  | 20 |
 | - Mức độ đầy đủ của tài liệu quét dạng số |  | Tài liệu | 100 |  | 20 |
 | - Bộ tài liệu quét dạng số ở khuôn dạng tập tin PDF |  | Tài liệu | 100 |  | 20 |
 | - Danh mục tra cứu bộ tài liệu giá đất dạng số trong cơ sở dữ liệu giá đất |  | Bộ CSDL | 100 |  | 20 |
4 | Kiểm tra nội dung siêu dữ liệu giá đất |  |  |  |  |  |
 | - Mức độ đầy đủ, chính xác thông tin siêu dữ liệu giá đất |  | Bộ CSDL | 100 |  | 20 |

PHỤ LỤC 02

CÁC MẪU VĂN BẢN
(Ban hành kèm theo Thông tư s ố 49/2016/TT-BTNMT ngày 28 tháng 12 năm 2016 của Bộ trưởng Bộ Tài nguyên và Môi trường)

- Mẫu số 01: Nhật ký giám sát công trình;

- Mẫu số 02: Phiếu ghi ý kiến kiểm tra;

- Mẫu số 03: Biên bản kiểm tra chất lượng sản phẩm;

- Mẫu số 04: Báo cáo tổng kết kỹ thuật (của đơn vị thi công);

- Mẫu số 05: Báo cáo kiểm tra chất lượng, khối lượng công trình, sản phẩm (của đơn vị thi công);

- Mẫu số 06: Biên bản kiểm tra chất lượng, khối lượng công trình, sản phẩm;

- Mẫu số 07: Báo cáo giám sát, kiểm tra chất lượng, khối lượng công trình, sản phẩm (của đơn vị giám sát, kiểm tra);

- Mẫu số 08: Báo cáo thẩm định chất lượng, khối lượng công trình, sản phẩm;

- Mẫu số 09: Biên bản nghiệm thu chất lượng, khối lượng công trình, sản phẩm;

- Mẫu số 10: Bản tổng hợp khối lượng công trình, sản phẩm;

- Mẫu số 11: Bản xác nhận chất lượng, khối lượng công trình, sản phẩm;

- Mẫu số 12: Công văn đề nghị quyết toán công trình (hoặc hạng mục công trình);

- Mẫu số 13: Bản tổng hợp khối lượng, giá trị quyết toán công trình, sản phẩm.

Mẫu số 01

TÊN CƠ QUAN CHỦ QUẢN
ĐƠN VỊ GIÁM SÁT, KIỂM TRA
------------------

NHẬT KÝ GIÁM SÁT CÔNG TRÌNH

Chủ đầu tư: ………………………………………………………..

Công trình: ………………………………………………………….

Địa điểm thi công: ………………………………………………….

Đơn vị thi công: …………………………………………………….

Đơn vị giám sát, kiểm tra: …………………………………………

Năm …

NHẬT KÝ GIÁM SÁT CÔNG TRÌNH

Chủ đầu tư: ………………………………………………………..

Công trình: ………………………………………………………….

Địa điểm thi công: ………………………………………………….

1. ĐƠN VỊ THI CÔNG:

- Đội trưởng (hoặc tổ trưởng) sản xuất: …………………………….

- Cán bộ kỹ thuật: ……………………………………………………..

2. ĐƠN VỊ GIÁM SÁT, KIỂM TRA:

- Tổ trưởng giám sát: ……………………………………………..

- Cán bộ giám sát khác: …………………………………………….

- Thời gian thi công: từ tháng ... năm ... đến tháng ... năm ...

Ngày giám sát: …………………………………………………………………………

Người giám sát: ……………………………………………………………………….

Công đoạn giám sát: ………………………………………………………………….

Thuộc địa bàn: ……………………………………………………………………….

Nội dung giám sát (nhân lực, m áy móc, thiết bị thi công; thực hiện quy trình, quy định kỹ thuật; tiến độ thi công; việc phát sinh tăng, giảm trong quá trình thi công; kiểm tra chất lượng, khối lượng công trình, sản phẩm của đơn vị thi công…):

………………………………………………………………………………………

………………………………………………………………………………………

………………………………………………………………………………………

………………………………………………………………………………………

………………………………………………………………………………………

………………………………………………………………………………………

………………………………………………………………………………………

………………………………………………………………………………………

………………………………………………………………………………………

………………………………………………………………………………………

………………………………………………………………………………………

………………………………………………………………………………………

Đội trưởng (tổ trưởng) sản xuất
(Ký, ghi rõ họ tên)

Người giám sát
(Ký, ghi rõ họ tên)

Trang ....

Mẫu số 02

PHIẾU GHI Ý KIẾN KIỂM TRA

Người kiểm tra: ………………………………. Chức vụ: ………………………..

Đơn vị giám sát, kiểm tra: …………………………………………………………

Loại sản phẩm kiểm tra: …………………………………………………………..

Thuộc (tên công trình, dự án ...): ………………………………………………….

Đơn vị thi công: ………………………………………………………………………

TT | Nội dung kiểm tra | Ý kiến kiểm tra | Xử lý | Ghi chú
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |

(Địa danh), ngày tháng năm 20...
Người kiểm tra
(Ký và ghi rõ họ, tên)

Mẫu số 03

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

(Địa danh), ngày tháng năm 20...

BIÊN BẢN KIỂM TRA CHẤT LƯỢNG SẢN PHẨM

Tên hạng mục công việc (hoặc công đoạn) kiểm tra: ……………………………

Thuộc công trình: ……………………………

Họ và tên người đại diện đơn vị giám sát, kiểm tra: …………………………….

Chức vụ: ……………………..

Đơn vị giám sát, kiểm tra: ……………………………

Họ và tên người đại diện đơn vị thi công: ………………………

Chức vụ: …………………………….

Đơn vị thi công: …………………………………….

Kiểm tra những loại tài liệu sau: (Tổng hợp từ các Phiếu ghi ý kiến kiểm tra, nêu rõ khối lượng công việc mà người kiểm tra đã thực hiện).

Kết quả kiểm tra: ……………………………

Nhận xét: ……………………………

Yêu cầu đối với đơn vị thi công: …………………………………

Ý kiến của đại diện đơn vị thi công: ………………………………

Biên bản lập thành 03 bản, 01 (một) bản giao cho đơn vị thi công, 01 (một) giao cho đơn vị giám sát, kiểm tra, 01 (một) bản giao cho chủ đầu tư.

Người được kiểm tra
(Ký và ghi rõ họ, tên)

Người kiểm tra
(Ký và ghi rõ họ, tên)

Mẫu số 04

TÊN CƠ QUAN CHỦ QUẢN TÊN ĐƠN VỊ THI CÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | (Địa danh), ngày tháng năm 20...

BÁO CÁO TỔNG KẾT KỸ THUẬT

Công trình: (tên công trình hoặc hạng mục công trình)

Thuộc dự án, thiết kế kỹ thuật - dự toán, ...: (tên dự án, thiết kế kỹ thuật - dự toán, ...)

1. Các cơ sở pháp lý để thi công công trình: (nêu các văn bản pháp lý làm cơ sở cho việc th i công công trình).

2. Phạm vi khu vực thi công: (nêu vắn tắt vị trí địa lý và phạm vi hành ch ính của khu vực thi công).

3. Đặc điểm địa hình địa vật: (nêu vắn tắt đặc điểm địa hình, địa vật của khu vực th i công có ảnh hưởng đến tiến độ thực hiện và chất lượng sản phẩm).

4. Thời gian và đơn vị thi công: (nêu rõ thời gian bắt đầu, kết thúc và tên đơn vị thi công các hạng mục công việc).

5. Các văn bản pháp quy, tài liệu và số liệu sử dụng khi thi công:

- Nêu rõ tên và số, ngày, tháng, năm ban hành văn bản pháp quy:

- Nêu rõ nguồn gốc các tài liệu, số liệu sử dụng:

6. Các phương pháp và những giải pháp kỹ thuật đã áp dụng: (nêu rõ các phương pháp kỹ thuật, công nghệ đã áp dụng vào sản xuất, các trường hợp đã xử l ý kỹ thuật ngoài phạm vi công trình, dự án, thiết kế kỹ thuật - dự toán, ... các ứng dụng tiến bộ khoa học công nghệ trong thi công cụ thể đến từng công đoạn).

7. Khối lượng công việc: (nêu rõ khối lượng công việc theo dự án, thiết kế kỹ thuật - dự toán... đã được cơ quan c ó thẩm quyền phê duyệt và thực tế thi công)

TT | Hạng mục công việc | Đơn vị tính | Dự án, Thiết kế KT-DT được duyệtDự án, Thiết kế KT-DT được duyệt |  | Thực tế thi côngThực tế thi công |  | Ghi chú
 |  |  | Mức KK | Khối lượng | Mức KK | Khối lượng |
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |

8. Kết luận và kiến nghị: (kết luận chung về chất lượng, khối lượng công trình, sản phẩm, những vấn đề còn tồn tại và kiến nghị xử lý, kiến nghị những vấn đề phát sinh).

Đại diện đơn vị thi công
(Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 05

TÊN CƠ QUAN CHỦ QUẢN TÊN ĐƠN VỊ THI CÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | (Địa danh), ngày tháng năm 20...

BÁO CÁO

KIỂM TRA CHẤT LƯỢNG, KHỐI LƯỢNG CÔNG TRÌNH, SẢN PHẨM

Công trình: (tên công trình hoặc hạng mục công trình)

Thuộc dự án, thiết kế kỹ thuật - dự toán, ...: (tên dự án, thiết kế kỹ thuật - dự toán, ...)

I. Tình hình thực hiện công trình:

1. Đơn vị thi công:

2. Thời gian thực hiện: Từ tháng ... năm ….. đến tháng .... năm ……….

3. Lực lượng kỹ thuật và thiết bị thi công:

4. Khối lượng đã thi công:

TT | Hạng mục công việc | Đơn vị tính | Dự án, Thiết kế KT-DT được duyệtDự án, Thiết kế KT-DT được duyệt | Thực tế thi côngThực tế thi công
 |  |  | Mức KK |
Khối lượng | Mức KK |  | Khối lượng |
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |

5. Tài liệu đã sử dụng trong thi công:

(Nêu rõ nguồn gốc các tài liệu đã được sử dụng trong quá trình thi công).

6. Tổ chức thực hiện:

II. Tình hình kiểm tra, nghiệm thu công trình, sản phẩm của đơn vị thi công:

1. Cơ sở pháp lý để kiểm tra nghiệm thu:

- Dự án, thiết kế kỹ thuật - dự toán công trình, ... đã được cấp có thẩm quyền phê duyệt (nêu đầy đủ tên văn bản, s ố, ngày, tháng, năm ban hành văn bản);

- Các văn bản quy chuẩn, quy định kỹ thuật và quy định kiểm tra đã áp dụng trong quá trình kiểm tra, nghiệm thu sản phẩm (nêu rõ tên văn bản, s ố và ngày, tháng, năm ban hành, cơ quan ban hành văn bản).

2. Thành phần kiểm tra (nêu rõ họ và tên, chức vụ các thành viên kiểm tr a):

3. Nội dung và mức độ kiểm tra sản phẩm: (nêu rõ nội dung và mức độ kiểm tra từng hạng mục công việc của công trình theo quy định tại Khoản 1, Điều 11 của Thông tư này).

4. Kết quả kiểm tra chất lượng sản phẩm: (nêu cụ thể kết quả kiểm tra chất lượng, khối lượng từng hạng mục công việc của công trình).

III. Kết luận và kiến nghị:

1. Về khối lượng: (nêu tên đơn vị th i công) đã hoàn thành ....

2. Về chất lượng: (nêu tên sản phẩm) đã thi công đạt yêu cầu kỹ thuật theo dự án, thiết kế kỹ thuật - dự toán, ... đã được cơ quan có thẩm quyền phê duyệt.

3. Mức độ khó khăn (nếu có):

4. (Nêu tên sản phẩm) chuẩn bị giao nộp để kiểm tra, nghiệm thu đầy đủ và bảo đảm chất lượng theo quy định trong dự án, thiết kế kỹ thuật - dự toán, ... đã được cơ quan có thẩm quyền phê duyệt.

5. Đề nghị chủ đầu tư (nêu tên cơ quan chủ đầu tư) chấp nhận chất lượng, khối lượng sản phẩm đã hoàn thành.

Đại diện đơn vị thi công
(Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 06

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------

(Địa danh), ngày tháng năm 20...

BIÊN BẢN KIỂM TRA CHẤT LƯỢNG, KHỐI LƯỢNG CÔNG TRÌNH, SẢN PHẨM

Tên công trình hoặc hạng mục công trình:

Thuộc Dự án, thiết kế kỹ thuật - dự toán, ...:

1. Cơ sở pháp lý để thực hiện

- Dự án, thiết kế kỹ thuật - dự toán,... đã được cấp có thẩm quyền phê duyệt (nêu đầy đủ tên văn bản, s ố và ngày, tháng, năm ban hành văn bản);

- Các quy chuẩn, quy định kỹ thuật và quy định kiểm tra đã áp dụng trong quá trình kiểm tra chất lượng sản phẩm: (nêu đầy đủ tên văn bản, s ố và ngày, tháng, năm ban hành văn bản);

- Các văn bản liên quan khác (nếu có).

2. Đại diện đơn vị giám sát, kiểm tra: (nêu rõ họ và tên, chức vụ của các thành viên tham gia kiểm tra).

3. Đại diện đơn vị thi công: (nêu rõ họ và tên, chức vụ của các thành viên tham gia kiểm tra).

4. Thời gian kiểm tra

Bắt đầu: ngày ….. tháng ... năm ……..

Kết thúc: ngày ….. tháng ... năm ………

5. Khối lượng, mức độ khó khăn (nếu có) và chất lượng các sản phẩm của các hạng mục công việc đã kiểm tra:

TT | Hạng mục công việc | Đơn vị tính | Dự án, Thiết kế KT-DT được duyệtDự án, Thiết kế KT-DT được duyệt |  | Thực tế thi côngThực tế thi công |  | Tăng, giảm | Đánh giá
 |  |  | Mức KK | Khối lượng | Mức KK | Khối lượng |  |
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |

6. Kết luận và kiến nghị

a. Về khối lượng đã hoàn thành: nêu cụ thể tên các hạng mục công việc nếu không thay đ ổi (như bảng tại mục 5)

b. Về chất lượng: (nêu kết luận chung về chất lượng của các hạng mục công việc đạt yêu cầu hay không đạt yêu cầu kỹ thuật theo dự án, thiết kế kỹ thuật - dự toán, ...đã được cơ quan có thẩm quyền phê duyệt)

- Chấp nhận để tồn tại: (nếu có)

- Chất lượng sản phẩm: không đạt yêu cầu nhưng vẫn chấp nhận (nếu có)

c. Mức độ khó khăn (nếu có): (cần nêu cụ thể mức độ khó khăn của từng hạng mục công việc hoặc chấp nhận mức độ khó khăn theo dự án, thiết kế kỹ thuật - dự toán, ...đã được cơ quan có thẩm quyền phê duyệt)

d. Về những thay đổi trong quá trình thi công so với thiết kế (nếu có):

- Về khối lượng phát sinh (nếu có)

- Về việc thay đổi thiết kế đã được duyệt (nếu có)

Biên bản lập thành 04 bản, 01 (một) bản giao cho đơn vị thi công, 03 (ba) bản lập hồ sơ kiểm tra chất lượng, khối lượng công trình cấp chủ đầu tư.

ĐẠI DIỆN ĐƠN VỊ THI CÔNG
(Ký, ghi rõ họ tên, chức vụ, đóng dấu)

ĐẠI DIỆN ĐƠN VỊ GIÁM SÁT, KIỂM TRA
(Ký, ghi rõ họ tên, chức vụ, đóng dấu)

Mẫu số 07

TÊN CƠ QUAN CHỦ QUẢN TÊN ĐƠN VỊ GIÁM SÁT, KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | (Địa danh), ngày tháng năm 20...

BÁO CÁO GIÁM SÁT, KIỂM TRA
CHẤT LƯỢNG, KHỐI LƯỢNG CÔNG TRÌNH, SẢN PHẨM

Công trình: (tên công trình hoặc hạng mục công trình)

Thuộc dự án, thiết kế kỹ thuật - dự toán, ...: (tên dự án, thiết kế kỹ thuật - dự toán, ...)

I. Cơ sở pháp lý để thực hiện:

- Dự án, thiết kế kỹ thuật - dự toán, ... công trình đã được cơ quan có thẩm quyền phê duyệt (nêu đầy đủ tên văn bản, s ố và ngày, tháng, năm ban hành văn bản);

- Các quy chuẩn, quy định kỹ thuật và quy định kiểm tra đã áp dụng trong quá trình kiểm tra chất lượng sản phẩm: (nêu đầy đủ tên văn bản, s ố và ngày, tháng, năm ban hành văn bản);

- Các văn bản liên quan khác (nếu có).

II. Thành phần giám sát, kiểm tra: (nêu rõ họ và tên, chức vụ của các thành viên tham gia giám sát, kiểm tra).

III. Thời gian giám sát, kiểm tra: từ ngày …../…./…….đến ngày ..../…./….

IV. Tình hình giám sát quản lý chất lượng công trình sản phẩm của đơn vị giám sát, kiểm tra

V. Tình hình thực hiện công trình:

1.1. Đơn vị thi công:

1.2. Thời gian thực hiện: Từ tháng .... năm……… đến tháng .... năm …………

1.3. Lực lượng kỹ thuật và thiết bị thi công: (Nêu cụ thể chính xác máy móc, thiết bị th i công, phần mềm sử dụng khi thi công công trình)

1.4. Khối lượng đã thi công: (Khái quát việc kiểm tra đánh giá chất lượng một phần hay toàn bộ khối lượng các hạng mục công trình thuộc kế hoạch năm)

TT | Hạng mục công việc | Đơn vị tính | Khối lượngKhối lượng |  | Ghi chú
 |  |  | Dự án, Thiết kế KT-DT được duyệt | Thực tế thi công |

1.5. Tài liệu đã sử dụng trong thi công: (Nêu rõ nguồn gốc các tài liệu đã được sử dụng trong quá trình thi công)

1.6. Tổ chức thực hiện: (Nêu rõ chủ đầu tư giao cho đơn vị, bộ phận nào thi công những phần việc và hạng mục nào)

2. Tiến độ thực hiện: (Đánh giá tiến độ thi công có đảm bảo theo kế hoạch về tiến độ thi công và tiến độ kiểm tra chất lượng công trình, sản phẩm của từng hạng mục công việc)

3. Quy trình thực hiện: (Đánh giá quy trình thi công có đảm bảo theo dự án, thiết kế kỹ thuật dự toán, ...đã được cơ quan c ó thẩm quyền phê duyệt của từng hạng mục công việc)

4. Tình hình kiểm tra chất lượng công trình sản phẩm của đơn vị thi công:

- Tình hình kiểm tra chất lượng của đơn vị thi công:

(+ Đánh giá công tác kiểm tra chất lượng các hạng mục công việc của đơn vị thi công theo quy định tại Khoản 1, Điều 11 của Thông tư này;

+ Đánh giá tính đầy đủ hợp lệ công tác kiểm tra chất lượng của đơn vị thi công theo quy định. Nhận xét về các thay đổi phát sinh, tồn tại do đơn vị thi công đã báo cáo.)

5. Hồ sơ nghiệm thu của đơn vị thi công:

Nhận xét và đánh giá về việc lập hồ sơ kiểm tra chất lượng của đơn vị thi công theo quy định Điều 12 của Thông tư này)

V. Tình hình kiểm tra chất lượng, xác định khối lượng sản phẩm của đơn vị giám sát, kiểm tra

1. Nội dung kiểm tra và mức độ kiểm tra: (nêu rõ nội dung và mức độ kiểm tra từng hạng mục công việc của công trình theo quy định tại Khoản 1, Điều 11 của Thông tư này).

- Khái quát tất cả các hạng mục thi công của công trình;

- Tỷ lệ % kiểm tra theo quy định.

2. Kết quả kiểm tra:

Khối lượng, mức độ khó khăn và chất lượng các sản phẩm của các hạng mục công việc:

TT | Hạng mục công việc | Đơn vị tính | Dự án, Thiết kế KT-DT được duyệtDự án, Thiết kế KT-DT được duyệt |  | Thực tế thi côngThực tế thi công |  | Tăng, giảm (+, -) | Đánh giá
 |  |  | Mức KK | Khối lượng | Mức KK | Khối lượng |  |
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |

VI. Kết luận và kiến nghị:

1. Về khối lượng: (tên đơn vị thi c ông) đã hoàn thành (nêu khối lượng đơn vị thi công đã thực hiện)

2. Về chất lượng: (tên sản phẩm) đã thi công đạt yêu cầu kỹ thuật theo dự án, thiết kế kỹ thuật - dự toán, ... đã được cơ quan có thẩm quyền phê duyệt (Đ ánh giá chung chất lượng các sản phẩm của công trình đã kiểm tra bao gồm cả khối lượng phát sinh).

3. Về mức độ khó khăn (nếu có): (Đánh giá mức độ khó khăn thực tế so với dự án, thiết kế kỹ thuật - dự toán, ...đã được phê duyệt).

4. (tên sản phẩm) giao nộp đã được chuẩn bị đầy đủ và bảo đảm chất lượng theo quy định trong dự án, thiết kế kỹ thuật - dự toán,... đã được cơ quan có thẩm quyền phê duyệt.

5. Đề nghị chủ đầu tư (nêu tên cơ quan chủ đầu tư) chấp nhận nghiệm thu (hoặc không chấp nhận) chất lượng, khối lượng sản phẩm đã hoàn thành.

Đại diện Đơn vị giám sát, kiểm tra
(Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 08

TÊN CƠ QUAN CHỦ QUẢN TÊN ĐƠN VỊ THẨM ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | (Địa danh), ngày tháng năm 20...

BÁO CÁO

THẨM ĐỊNH CHẤT LƯỢNG, KHỐI LƯỢNG CÔNG TRÌNH, SẢN PHẨM

Công trình: Tên công trình hoặc hạng mục công trình

Thuộc dự án, thiết kế KT-DT, ...: Tên dự án, thiết kế kỹ thuật - dự toán, ...

I. Tình hình thực hiện công trình:

1. Đơn vị thi công:

2. Thời gian thực hiện: Từ tháng .... năm 20 ……... đến tháng .... năm 20 ………

3. Lực lượng kỹ thuật và thiết bị thi công: (Nêu cụ thể ch ính xác máy móc, thiết bị thi công, phần mềm sử dụng khi thi công công trình).

4. Khối lượng đã thi công: (Khái quát việc đã thực hiện từng hạng mục công việc, từng năm kế hoạch và tổng thể dự án hoặc toàn bộ các hạng mục).

5. Tài liệu đã sử dụng trong thi công: Nêu rõ nguồn gốc các tài liệu đã được sử dụng trong quá trình thi công.

6. Tổ chức thực hiện: (Nêu rõ đơn vị, bộ phận nào thi công những phần việc và hạng mục nào).

II. Các căn cứ pháp lý thẩm định

Quyết định phê duyệt dự án, thiết kế KT-DT, …;

Hồ sơ kiểm tra chất lượng, khối lượng công trình, sản phẩm cấp đơn vị thi công;

Hồ sơ kiểm tra chất lượng, khối lượng công trình, sản phẩm cấp chủ đầu tư;

Các sản phẩm đã hoàn thành và các tài liệu liên quan khác kèm theo.

III. Thành phần, nội dung và kết quả thẩm định

1. Thành phần

Ông (Bà): …………………………….. Chức vụ: …………………………………..

Ông (Bà): …………………………….. Chức vụ: …………………………………..

2. Nội dung

a) Việc tuân thủ dự án, thiết kế kỹ thuật - dự toán,... đã được cơ quan có thẩm quyền phê duyệt và các văn bản kỹ thuật liên quan khác;

b) Việc tuân thủ các quy định về công tác giám sát công trình, kiểm tra chất lượng, khối lượng công trình, sản phẩm;

c) Việc xử lý các phát sinh trong quá trình thi công của đơn vị giám sát, kiểm tra, chủ đầu tư và cơ quan quyết định đầu tư (nếu có);

d) Việc xác nhận chất lượng, khối lượng, mức độ khó khăn công trình sản phẩm đã hoàn thành của đơn vị giám sát, kiểm tra cấp chủ đầu tư.

3. Kết quả thẩm định

a) Việc tuân thủ dự án, thiết kế kỹ thuật - dự toán,... đã được cơ quan có thẩm quyền phê duyệt và các văn bản kỹ thuật liên quan khác;

b) Việc tuân thủ các quy định về công tác giám sát công trình, kiểm tra chất lượng, khối lượng công trình, sản phẩm;

c) Việc xử lý các phát sinh trong quá trình thi công của đơn vị giám sát, kiểm tra, chủ đầu tư và cơ quan quyết định đầu tư;

d) Việc xác nhận chất lượng, khối lượng, mức độ khó khăn (nếu có) công trình sản phẩm đã hoàn thành của đơn vị giám sát, kiểm tra cấp chủ đầu tư;

đ) Khối lượng, mức độ khó khăn (nếu có) và chất lượng các sản phẩm của các hạng mục công việc đã thẩm định.

TT | Hạng mục công việc | Đơn vị tính | Dự án, Thiết kế KT- DT được duyệtDự án, Thiết kế KT- DT được duyệt |  | Thực tế thi côngThực tế thi công |  |  | Thẩm địnhThẩm địnhThẩm định
 |  |  | Mức KK |  |  |  |  |
Khối lượng | Mức KK |  | Khối lượng | Mức KK |  | Khối lượng | Chất lượng |
1 | (Nêu cụ thể tên các hạng mục công việc đã tiến hành thẩm định) |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |

IV. Kết luận và kiến nghị

- Về khối lượng: (nêu tên đơn vị thi công) đã hoàn thành …….

- Về chất lượng: (nêu tên sản phẩm) đã thi công đạt yêu cầu kỹ thuật theo dự án, thiết kế kỹ thuật - dự toán,... đã được cơ quan có thẩm quyền phê duyệt.

- Mức khó khăn (nếu có).

- (Nêu tên sản phẩm) chuẩn bị giao nộp đầy đủ và bảo đảm chất lượng theo quy định trong dự án, thiết kế kỹ thuật - dự toán,... đã được cơ quan có thẩm quyền phê duyệt.

Đề nghị chủ đầu tư (nêu tên cơ quan chủ đầu tư) chấp nhận nghiệm thu (hoặc không chấp nhận) chất lượng, khối lượng sản phẩm đã hoàn thành.

ĐẠI DIỆN ĐƠN VỊ THẨM ĐỊNH
(Ký tên, đóng dấu)

Mẫu số 9

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------

(Địa danh), ngày tháng năm 20...

BIÊN BẢN NGHIỆM THU
CHẤT LƯỢNG, KHỐI LƯỢNG CÔNG TRÌNH, SẢN PHẨM

Tên công trình hoặc hạng mục công trình:

Thuộc dự án, thiết kế kỹ thuật - dự toán,...:

Được phê duyệt theo Quyết định số …./…. ngày... tháng...năm .... của cơ quan quyết định đầu tư hoặc cơ quan chủ đầu tư (nếu được phân cấp)

- Chủ đầu tư công trình:

- Đơn vị thi công:

- Đơn vị giám sát, kiểm tra (nếu có tham gia nghiệm thu):

Các bên tiến hành nghiệm thu:

- Đại diện chủ đầu tư: (nêu rõ họ tên và chức vụ)

- Đại diện đơn vị thi công: (nêu rõ họ tên và chức vụ)

- Đại diện đơn vị giám sát, kiểm tra (nếu có tham gia nghiệm thu): (nêu rõ họ tên và chức vụ)

- Các bên lập biên bản nghiệm thu công trình như sau:

1. Công tác thi công công trình: (nêu rõ tên các công đoạn đã thi công).

2. Các bên đã xem xét các văn bản và các sản phẩm sau đây:

a. Các văn bản:

- Hồ sơ kiểm tra chất lượng, khối lượng công trình, sản phẩm cấp đơn vị thi công;

- Hồ sơ kiểm tra chất lượng, khối lượng công trình, sản phẩm cấp chủ đầu tư;

- Báo cáo thẩm định chất lượng, khối lượng công trình, sản phẩm;

- Các sản phẩm đã hoàn thành và các tài liệu liên quan khác kèm theo.

b. Khối lượng, mức độ khó khăn và chất lượng các sản phẩm của các hạng mục công việc đã thẩm định:

TT | Hạng mục công việc | Đơn vị tính | Dự án, Thiết kế KT-DT được duyệtDự án, Thiết kế KT-DT được duyệt |  | Thực tế thi côngThực tế thi công |  |  | Nghiệm thuNghiệm thuNghiệm thu
 |  |  | Mức KK |  |  |  |  |
Khối lượng | Mức KK |  | Khối lượng | Mức KK |  | Khối lượng | Chất lượng |
1 | (Nêu cụ thể tên các hạng mục công việc) |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |

3. Trên cơ sở nghiên cứu các tài liệu kiểm tra, nghiệm thu, các bên xác nhận những điểm sau đây:

a. Về thời gian thực hiện hạng mục công trình hoặc toàn bộ công trình:

Bắt đầu: ngày ….. tháng ... năm ………..

Kết thúc: ngày ….. tháng ... năm ……….

b. Về khối lượng đã hoàn thành: nêu cụ thể tên các hạng mục công việc nếu không thay đ ổi (như bảng tại mục 2.b)

c. Về chất lượng: (nêu kết luận chung về chất lượng của các hạng mục công việc đạt yêu cầu hay không đạt yêu cầu kỹ thuật theo dự án, thiết kế kỹ thuật - dự toán, ...đã được cơ quan có thẩm quyền phê duyệt).

- Chấp nhận để tồn tại: (nếu có)

- Chất lượng sản phẩm: không đạt yêu cầu nhưng vẫn chấp nhận (nếu có)

d. Sản phẩm chuẩn bị giao nộp: (cần kết luận về mức độ đầy đủ về số lượng và bảo đảm chất lượng theo quy định hiện hành và của dự án, thiết kế kỹ thuật - dự toán, ...đã được cơ quan có thẩm quyền phê duyệt)

đ. Mức độ khó khăn: (cần nêu cụ thể mức độ khó khăn của từng hạng mục công việc hoặc chấp nhận mức độ khó khăn theo dự án, thiết kế kỹ thuật - dự toán, ...đã được cơ quan có th ẩm quyền phê duyệt)

e. Về những thay đổi trong quá trình thi công so với thiết kế (nếu có):

- Về khối lượng phát sinh (nếu có)

- Về việc thay đổi thiết kế đã được phê duyệt (nếu có)

4. Kết luận:

- Chấp nhận nghiệm thu các sản phẩm với khối lượng hoàn thành nêu ở mục 2.b (hoặc nêu cụ thể)

- Chấp nhận mức độ khó khăn của các hạng mục công việc: (cần nêu cụ thể mức độ khó khăn của từng hạng mục công việc hoặc ch ấp nhận mức độ khó khăn theo dự án, thiết kế kỹ thuật - dự toán, ... đã được cơ quan có thẩm quyền phê duyệt).

ĐẠI DIỆN ĐƠN VỊ THI CÔNG
(Ký, ghi rõ họ tên, chức vụ, đóng dấu)

ĐẠI DIỆN ĐƠN VỊ GIÁM SÁT, KIỂM TRA
(nếu có tham gia nghiệm thu)
(Ký, ghi rõ họ tên, chức vụ, đóng dấu)

ĐẠI DIỆN CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, chức vụ, đóng dấu)

Mẫu số 10

TÊN CƠ QUAN QUYẾT ĐỊNH ĐẦU TƯ TÊN CHỦ ĐẦU TƯ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | (Địa danh), ngày tháng năm 20...

BẢN TỔNG HỢP
KHỐI LƯỢNG CÔNG TRÌNH, SẢN PHẨM

Tên công trình:

Thuộc dự án, thiết kế kỹ thuật - dự toán, ...:

Các Quyết định phê duyệt dự án, thiết kế kỹ thuật - dự toán, ... (nếu có): ghi số Quyết định, ngày tháng, cơ quan Quyết định.

Phạm vi công trình: nêu rõ thuộc những tỉnh, thành phố nào.

Đơn vị thi công: Tên đơn vị c ó tư cách pháp nhân đầy đủ đã tham gia thi công công trình.

Thời gian thi công: Từ tháng ....năm ....đến tháng…. năm…..

Đơn vị giám sát, kiểm tra: Tên đơn vị thực giá m sát, kiểm tra chất lượng công trình, sản phẩm.

Thời gian giám sát, kiểm tra chất lượng: Từ tháng ....năm ....đến tháng .... năm….

Đơn vị thẩm định: Tên đơn vị thực hiện thẩm định công trình, sản phẩm

Thời gian thẩm định: Từ tháng ....năm ....đến tháng …..năm….

Bảng tổng hợp khối lượng công trình, sản phẩm

TT | Tên hạng mục công trình | Đơn vị tính | Dự án, Thiết kế KT- DT được duyệt | Khối lượng thi công hoàn thànhKhối lượng thi công hoàn thànhKhối lượng thi công hoàn thànhKhối lượng thi công hoàn thành |  |  |  | Ghi chú
 |  |  |  | Tổng số | Năm 20... | Năm 20... | Năm... |
 |  |  | KL | KL | KL | KL | KL

Đại diện chủ đầu tư
(Ký tên và đóng dấu)

Mẫu số 11

TÊN CƠ QUAN QUYẾT ĐỊNH ĐẦU TƯ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | (Địa danh), ngày tháng năm 20...

BẢN XÁC NHẬN CHẤT LƯỢNG, KHỐI LƯỢNG CÔNG TRÌNH, SẢN PHẨM

Tên công trình hoặc hạng mục công trình:

Thuộc dự án, thiết kế kỹ thuật - dự toán, ...:

Các căn cứ pháp lý

- Căn cứ (văn bản phê duyệt và các văn bản khác nếu có của cơ quan quyết định đầu tư);

Căn cứ Hồ sơ nghiệm thu ... (Căn cứ Báo cáo kiểm tra chất lượng, khối lượng công trình, sản phẩm; báo cáo tổng kết kỹ thuật của đơn vị thi công; Báo cáo giám sát, kiểm tra chất lượng, khối lượng công trình, sản phẩm cấp chủ đầu tư; Báo cáo thẩm định chất lượng, khối lượng công trình, sản phẩm; Biên bản nghiệm thu chất lượng, khối lượng công trình, sản phẩm; Căn cứ vào khối lượng sản phẩm của đơn vị thi công (nêu tên đơn vị thi công) đã hoàn thành và giao nộp).

(Tên cơ quan quyết định đầu tư) xác nhận chất lượng, khối lượng của công trình (nêu tên công trình hoặc hạng mục công trình đã hoàn thành) thực hiện như sau:

1. Khối lượng đã hoàn thành năm …: (kèm theo bảng khối lượng sản phẩm hoàn thành của các hạng mục công việc):

TT | Hạng mục công việc | Đơn vị tính | Mức Khó khăn | Khối lượng | Ghi chú
1 | (Nêu cụ thể tên các hạng mục công việc) |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |

2. Chất lượng:

ĐẠI DIỆN CƠ QUAN QUYẾT ĐỊNH ĐẦU TƯ
(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 12

TÊN CƠ QUAN QUYẾT ĐỊNH ĐẦU TƯ TÊN CHỦ ĐẦU TƯ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: / V/v đề nghị quyết toán công trình (hoặc hạng mục công trình) | (Địa danh), ngày tháng năm 20...

Kính gửi: (ghi tên cơ quan quyết định đầu tư)

Công trình.... (hoặc hạng mục công trình.... thuộc công trình ) của dự án, thiết kế kỹ thuật - dự toán, ... (tên dự án, thiết kế kỹ thuật - dự toán,...) đã được đơn vị (tên các đơn vị thi công) thi công từ tháng.....năm….. đến tháng …….năm ……. đã được chủ đầu tư nghiệm thu trên cơ sở kết quả (tên đơn vị giám sát, kiểm tra, đơn vị thẩm định) kiểm tra, thẩm định chất lượng, khối lượng từ tháng ….. năm …. đến tháng ….. năm ……;

(Tên đơn vị chủ đầu tư) đã lập Hồ sơ quyết toán theo quy định gửi kèm theo công văn này.

Kính đề nghị (tên cơ quan quyết định đầu tư) phê duyệt quyết toán công trình (tên công trình hoặc hạng mục công trình).

- Khối lượng, mức độ khó khăn như trong biên bản nghiệm thu chất lượng, khối lượng công trình, sản phẩm (hoặc hạng mục công trình);

- Tổng giá trị quyết toán là …….đồng.

Nơi nhận:
- Như trên;
- ………….
- Lưu: VT,

Đại diện chủ đầu tư
(Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 13

TÊN CƠ QUAN QUYẾT ĐỊNH ĐẦU TƯ TÊN CHỦ ĐẦU TƯ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | (Địa danh), ngày tháng năm 20...

BẢN TỔNG HỢP

KHỐI LƯỢNG, GIÁ TRỊ QUYẾT TOÁN CÔNG TRÌNH, SẢN PHẨM

Tên công trình:

Thuộc dự án, thiết kế kỹ thuật - dự toán, ...:

Các Quyết định phê duyệt dự án, thiết kế kỹ thuật - dự toán (nếu có), ...: ghi s ố Quyết định, ngày tháng, cơ quan quyết định;

Phạm vi công trình: nêu rõ thuộc những tỉnh, thành phố nào.

Đơn vị thi công: tên đơn vị thi công công trình;

Thời gian thi công: từ tháng ... năm ... đến tháng ... năm …..;

Đơn vị giám sát, kiểm tra: (tên đơn vị giám sát, kiểm tra công trình, sản phẩm);

Thời gian giám sát, kiểm tra: từ tháng ... năm ... đến tháng ... năm …..;

Đơn vị thẩm định: (tên đơn vị thẩm định c ông trình, sản phẩm);

Thời gian thẩm định: từ tháng ... năm ... đến tháng ... năm ….;

Nguồn vốn đầu tư:

- Ngân sách nhà nước ………….. triệu đồng cho các hạng mục (kê các hạng mục đầu tư riêng bằng nguồn vốn ngân sách Nhà nước) (nếu có);

- Ngân sách khác ……….. triệu đồng (kê các hạng mục đầu tư riêng bằng từng nguồn vốn) (nếu có);

Nơi lưu sản phẩm tại: (ghi tên đơn vị đã lưu trữ sản phẩm theo chỉ định của cơ quan quyết định đầu tư).

Bảng tổng hợp khối lượng, giá trị quyết toán công trình, sản phẩm

TT | Tên hạng mục công trình | Đơn vị tính | Dự án, Thiết kế KT-DT được duyệtDự án, Thiết kế KT-DT được duyệt |  | Khối lượng hoàn thànhKhối lượng hoàn thànhKhối lượng hoàn thànhKhối lượng hoàn thànhKhối lượng hoàn thànhKhối lượng hoàn thànhKhối lượng hoàn thành |  |  |  |  |  |  | Ghi chú
 |  |  |  |  | Tổng sốTổng số |  | Năm 20...Năm 20... |  | Năm 20...Năm 20... |  | Năm... |
 |  |  | KL | Giá trị | KL | Giá trị | KL | Giá trị | KL | Giá trị |  |

Đại diện chủ đầu tư
(Ký, ghi rõ họ tên, đóng dấu)


TT 75_2016_TT-BTC

BỘ TÀI CHÍNH
-------

Số: 75/2016/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 24 tháng 5 năm 2016

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG KHOẢN 2 ĐIỀU 1 THÔNG TƯ SỐ 34/2013/TT-BTC NGÀY 28/3/2013 SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 124/2011/TT-BTC NGÀY 31/8/2011 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN VỀ LỆ PHÍ TRƯỚC BẠ

Căn cứ Pháp lệnh phí và lệ phí;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 và Luật số 21/2012/QH13 sửa đổi, bổ sung một số Điều của Luật Quản lý thuế; và các Nghị định của Chính phủ quy định chi Tiết thi hành Luật Quản lý thuế số 78/2006/QH11 và Luật số 21/2012/QH13 sửa đổi, bổ sung một số Điều của Luật Quản lý thuế;

Căn cứ Nghị định số 45/2011/NĐ-CP ngày 17/06/2011 của Chính phủ về lệ phí trước bạ;

Căn cứ Nghị định số 23/2013/NĐ-CP ngày 25/3/2013 của Chính phủ về sửa đổi, bổ sung một số Điều của Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung Khoản 2 Điều 1 Thông tư số 34/2013/TT-BTC ngày 28/3/2013 sửa đổi, bổ sung một số Điều của Thông tư số 124/2011/TT-BTC ngày 31/8/2011 của Bộ Tài chính hướng dẫn về lệ phí trước bạ.

Điều 1. Khoản 2 Điều 1 Thông tư số 34/2013/TT-BTC ngày 28 tháng 3 năm 2013 được sửa đổi, bổ sung như sau:

“18. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ phải đăng ký lại quyền sở hữu, sử dụng do việc chia, tách, cổ phần hóa, hợp nhất, sáp nhập, đổi tên tổ chức theo quyết định của cơ quan có thẩm quyền.

Trường hợp đổi tên đồng thời đổi chủ sở hữu tài sản thì chủ tài sản phải nộp lệ phí trước bạ, bao gồm:

a) Đổi tên và thay đổi toàn bộ cổ đông sáng lập (đối với công ty cổ phần có cổ đông sáng lập) hoặc thay đổi toàn bộ cổ đông sở hữu vốn Điều lệ lần đầu (đối với công ty cổ phần không có cổ đông sáng lập) hoặc toàn bộ thành viên công ty (đối với loại hình doanh nghiệp khác) hoặc chủ doanh nghiệp tư nhân (đối với trường hợp bán doanh nghiệp theo quy định tại Điều 187 của Luật doanh nghiệp số 68/2014/QH13 ngày 26/11/2014).

b) Đổi tên và chuyển đổi loại hình doanh nghiệp quy định tại: Điểm c Khoản 1 Điều 196 (Công ty trách nhiệm hữu hạn chuyển đổi thành công ty cổ phần theo phương thức bán toàn bộ vốn góp cho một hoặc một số tổ chức, cá nhân khác); Điểm b Khoản 1 Điều 197 (Công ty cổ phần chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên theo phương thức một tổ chức hoặc cá nhân không phải là cổ đông nhận chuyển nhượng toàn bộ số cổ phần của tất cả cổ đông của công ty); Điểm c Khoản 1 Điều 198 (Công ty cổ phần chuyển đổi thành công ty trách nhiệm hữu hạn theo phương thức chuyển nhượng toàn bộ cho tổ chức, cá nhân khác góp vốn); Điều 199 của Luật doanh nghiệp, trừ trường hợp chuyển đổi từ doanh nghiệp tư nhân thành công ty TNHH một thành viên do cá nhân đã là chủ doanh nghiệp tư nhân được chuyển đổi làm chủ.

Điều 2. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 10/7/2016.

2. Trong quá trình thực hiện, nếu văn bản liên quan đề cập tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế.

Trường hợp có vướng mắc đề nghị các tổ chức, cá nhân phản ảnh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung.

Nơi nhận:
- Văn phòng TW và các ban của Đảng;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Viện Kiểm sát NDTC;
- Ban Nội chính trung ương;
- Tòa án NDTC;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2016 332_2016_TT-BTC_ sua doi TT 76- 2014

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 332/2016/TT-BTC | Hà Nội, ngày 26 tháng 12 năm 2016

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 76/2014/TT-BTC NGÀY 16 THÁNG 6 NĂM 2014 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 45/2014/NĐ-CP NGÀY 15 THÁNG 5 NĂM 2014 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ THU TIỀN SỬ DỤNG ĐẤT

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất;

Căn cứ Nghị định số 118/2015/NĐ-CP ngày 12 tháng 11 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư;

Căn cứ Nghị định số 135/2016/NĐ-CP ngày 09 tháng 9 năm 2016 của Chính phủ sửa đổi, bổ sung một số Điều của các Nghị định của Chính phủ về thu tiền sử dụng đất, thu tiền thuê đất, thuê mặt nước;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý công sản,

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 76/2014/TT-BTC ngày 16 tháng 6 năm 2014 của Bộ Tài chính hướng dẫn một số điều của Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất.

Điều 1. Bổ sung Khoản 3, Khoản 4, Khoản 5 vào Điều 3

1. Bổ sung Khoản 3 như sau:

“3. Trường hợp được gia hạn thời gian sử dụng đất theo quy định tại Điểm i Khoản 1 Điều 64 Luật Đất đai năm 2013, ngoài số tiền sử dụng đất phải nộp theo quy định, người sử dụng đất phải nộp bổ sung khoản tiền trong thời gian được gia hạn được xác định bằng (=) giá đất có cùng mục đích quy định tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất nhân (x) với mức tỷ lệ phần trăm (%) nhân (x) với diện tích tính thu tiền sử dụng đất nhân (x) với thời gian được gia hạn tại thời điểm cơ quan nhà nước có thẩm quyền cho phép gia hạn thời gian sử dụng đất.

Khoản tiền phải nộp bổ sung thực hiện thu một lần trong thời hạn 30 ngày kể từ ngày cơ quan nhà nước có thẩm quyền có văn bản gia hạn thời gian sử dụng đất. Trường hợp chủ đầu tư đẩy nhanh tiến độ thực hiện dự án, đưa đất vào sử dụng khi chưa hết thời gian được gia hạn thì số tiền đã nộp tương ứng với thời gian được gia hạn còn lại được xác định là khoản nộp thừa và được xử lý theo quy định của pháp luật về quản lý thuế. Việc xác định thời điểm đưa đất vào sử dụng hoặc tiến độ thực hiện dự án thực hiện theo hướng dẫn của cơ quan tài nguyên và môi trường.

Cơ quan thuế căn cứ văn bản của cơ quan nhà nước có thẩm quyền cho phép gia hạn thời gian sử dụng đất để xác định và thông báo số tiền người sử dụng đất phải nộp.

2. Bổ sung Khoản 4 như sau:

“4. Trường hợp được Nhà nước giao đất có thu tiền sử dụng đất nhưng không đưa đất vào sử dụng hoặc chậm tiến độ sử dụng đất so với tiến độ ghi trong dự án đầu tư mà không thuộc đối tượng được gia hạn thời gian sử dụng đất hoặc thuộc đối tượng được gia hạn thời gian sử dụng đất nhưng không làm thủ tục để được gia hạn hoặc đã hết thời gian được gia hạn sử dụng đất theo quy định tại Điểm i Khoản 1 Điều 64 Luật Đất đai năm 2013 nhưng vẫn không đưa đất vào sử dụng và Nhà nước chưa có quyết định thu hồi đất; ngoài số tiền sử dụng đất phải nộp theo quy định, người sử dụng đất phải nộp bổ sung khoản tiền như sau:

a) Trường hợp không thuộc đối tượng được gia hạn thời gian sử dụng đất hoặc thuộc đối tượng được gia hạn thời gian sử dụng đất nhưng không làm thủ tục để được gia hạn:

- Khoản tiền người sử dụng đất phải nộp bổ sung trong thời gian không đưa đất vào sử dụng được xác định theo số tiền thuê đất phải nộp hàng năm. Số tiền thuê đất phải nộp hàng năm được xác định bằng (=) giá đất có cùng mục đích quy định tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất nhân (x) với mức tỷ lệ phần trăm (%) nhân (x) với diện tích tính thu tiền sử dụng đất.

- Thời gian không đưa đất vào sử dụng được tính từ thời điểm được Nhà nước giao đất đến thời điểm Nhà nước có quyết định thu hồi đất.

b) Trường hợp được gia hạn thời gian sử dụng đất nhưng khi hết thời gian gia hạn Nhà nước chưa có quyết định thu hồi đất thì số tiền phải nộp bổ sung của thời gian không đưa đất vào sử dụng được xác định theo quy định tại Điểm a Khoản này. Thời gian không đưa đất vào sử dụng được xác định theo quy định tại Điểm a Khoản này trừ (-) đi thời gian gia hạn đã nộp tiền bổ sung theo quy định tại Khoản 1 Điều này.

c) Trường hợp cơ quan nhà nước, thanh tra, kiểm tra, kiểm toán có văn bản gửi cơ quan thuế về việc người sử dụng đất được Nhà nước giao đất nhưng không đưa đất vào sử dụng hoặc chậm tiến độ sử dụng đất thì cơ quan thuế phối hợp với cơ quan tài nguyên và môi trường xác định và thông báo khoản tiền phải nộp quy định tại Điểm a, Điểm b Khoản này cùng với kỳ thông báo nộp tiền thuê đất hàng năm theo quy định cho đến thời điểm cơ quan nhà nước có thẩm quyền ban hành quyết định thu hồi đất theo quy định của pháp luật đất đai.

d) Trường hợp người sử dụng đất có văn bản đề nghị trả lại đất theo quy định của pháp luật đất đai thì không phải nộp khoản tiền bổ sung quy định tại Điểm a, Điểm b Khoản này từ thời điểm cơ quan nhà nước có thẩm quyền nhận được văn bản trả lại đất đến thời điểm có quyết định thu hồi đất”.

3. Bổ sung Khoản 5 như sau:

“5. Xác định giá khởi điểm đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất

a) Trường hợp diện tích tính thu tiền sử dụng đất của thửa đất hoặc khu đất đấu giá có giá trị (tính theo giá đất trong Bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc Trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với các tỉnh còn lại thì giá khởi điểm là giá đất cụ thể do cơ quan tài chính xác định trên cơ sở giá đất tại Bảng giá đất, hệ số điều chỉnh giá đất do Ủy ban nhân dân cấp tỉnh ban hành.

- Hệ số điều chỉnh giá đất để xác định giá khởi điểm là hệ số điều chỉnh giá đất do Ủy ban nhân dân cấp tỉnh ban hành để xác định giá đất tính thu tiền sử dụng đất trong trường hợp giao đất có thu tiền sử dụng đất không thông qua hình thức đấu giá. Trường hợp thửa đất hoặc khu đất đấu giá thuộc đô thị, đầu mối giao thông, khu dân cư tập trung có lợi thế, khả năng sinh lợi thì căn cứ tình hình thực tế tại địa phương, Sở Tài chính báo cáo Ủy ban nhân dân cấp tỉnh quyết định điều chỉnh tăng hệ số điều chỉnh giá đất để xác định giá khởi điểm.

- Việc thông báo giá đất trúng đấu giá và số tiền sử dụng đất phải nộp thực hiện theo quy định tại Thông tư liên tịch số 88/2016/TTLT/BTC-BTNMT.

b) Trường hợp diện tích tính thu tiền sử dụng đất của thửa đất hoặc khu đấu giá có giá trị (tính theo giá đất trong Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc Trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với các tỉnh còn lại thì giá khởi điểm là giá đất cụ thể do Sở Tài nguyên và Môi trường xác định, chuyển cho Hội đồng thẩm định giá đất của địa phương do Sở Tài chính làm Thường trực hội đồng để tổ chức thẩm định. Việc thẩm định giá đất được thực hiện theo quy định tại Thông tư liên tịch số 87/2016/TTLT-BTC-BTNMT.

c) Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt hoặc Chủ tịch Ủy ban nhân dân cấp tỉnh ủy quyền hoặc phân cấp cho Giám đốc Sở Tài chính, Chủ tịch Ủy ban nhân dân cấp huyện phê duyệt giá khởi điểm đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất.

d) Đối với các hồ sơ đề nghị xác định giá khởi điểm đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất đã được cơ quan nhà nước có thẩm quyền tiếp nhận trước ngày 15/11/2016 (ngày Nghị định số 135/2016/NĐ-CP có hiệu lực thi hành) thì cơ quan đó tiếp tục chủ trì thực hiện”.

Điều 2. Bổ sung Khoản 4 vào Điều 11

“4. Trường hợp dự án đầu tư (được Nhà nước giao đất, cho thuê đất không thông qua hình thức đấu giá theo quy định của Luật Đất đai năm 2013) có hình thức sử dụng đất hỗn hợp (giao đất có thu tiền sử dụng đất, giao đất không thu tiền sử dụng đất, cho thuê đất) mà nhà đầu tư tự nguyện ứng trước tiền bồi thường, giải phóng mặt bằng thì việc khấu trừ tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt được tính theo từng loại diện tích. Chi phí bồi thường, giải phóng mặt bằng của phần diện tích đất sử dụng vào mục đích công cộng được giao đất không thu tiền sử dụng đất được phân bổ vào các phần diện tích đất tính thu tiền sử dụng đất, tiền thuê đất theo tỷ lệ diện tích của từng phần trong tổng diện tích phải thực hiện nộp tiền sử dụng đất, tiền thuê đất để thực hiện khấu trừ theo quy định; số tiền bồi thường, giải phóng mặt bằng còn lại (nếu có) được tính vào vốn đầu tư của dự án.

Không thực hiện phân bổ tiền bồi thường, giải phóng mặt bằng quy định tại Khoản này vào tiền thuê đất của phần diện tích xây dựng công trình ngầm (không phải là phần ngầm của công trình xây dựng trên mặt đất) hoặc của phần ngầm công trình xây dựng trên mặt đất mà có phần diện tích xây dựng công trình ngầm vượt ra ngoài phần diện tích đất trên bề mặt.

Ví dụ:

Dự án khu đô thị A có tổng diện tích đất là 100ha; trong đó: đất giao có thu tiền sử dụng đất là 50ha, đất thuê trả tiền thuê đất một lần cho cả thời gian thuê là 30ha, đất sử dụng vào mục đích công cộng được giao đất không thu tiền sử dụng đất là 20ha. Tổng chi phí bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt được khấu trừ vào nghĩa vụ tài chính tiền sử dụng đất, tiền thuê đất của dự án theo quy định là 1.000 tỷ đồng; số tiền sử dụng đất phải nộp của phần diện tích đất giao có thu tiền sử dụng đất là 800 tỷ đồng, số tiền thuê đất phải nộp một lần là 350 tỷ đồng. Việc phân bổ số tiền bồi thường, giải phóng mặt bằng và thực hiện khấu trừ cụ thể như sau:

- Chi phí bồi thường, giải phóng mặt bằng tính cho 01 ha đất của dự án là 1.000 tỷ đồng: 100ha = 10 tỷ đồng/ha; theo đó:

+ Chi phí bồi thường, giải phóng mặt bằng của phần diện tích đất được giao đất có thu tiền sử dụng đất: 10 tỷ đồng/ha x 50 ha = 500 tỷ đồng.

+ Chi phí bồi thường, giải phóng mặt bằng của phần diện tích đất được thuê trả tiền một lần cho cả thời gian thuê: 10 tỷ đồng/ha x 30 ha = 300 tỷ đồng.

+ Chi phí bồi thường, giải phóng mặt bằng của phần diện tích đất sử dụng vào mục đích công cộng được Nhà nước giao đất không thu tiền sử dụng đất: 10 tỷ đồng/ha x 20 ha = 200 tỷ đồng.

- Phân bổ chi phí bồi thường, giải phóng mặt bằng của phần diện tích đất sử dụng vào mục đích công cộng (200 tỷ đồng) vào các phần diện tích còn lại như sau:

+ Phân bổ cho diện tích giao đất có thu tiền sử dụng đất:

50ha

x 200 tỷ đồng = 125 tỷ đồng

(50ha+30ha)

+ Phân bổ cho diện tích cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê:

30ha

x 200 tỷ đồng = 75 tỷ đồng

(50ha+30ha)

- Việc khấu trừ chi phí bồi thường, giải phóng mặt bằng tương ứng với từng loại diện tích như sau:

+ Chi phí bồi thường, giải phóng mặt bằng của dự án phân bổ cho phần diện tích đất tính thu tiền sử dụng đất và được khấu trừ vào tiền sử dụng đất phải nộp: 500 tỷ đồng + 125 tỷ đồng = 625 tỷ đồng; số tiền sử dụng đất còn phải nộp: 800 tỷ đồng - 625 tỷ đồng = 175 tỷ đồng.

+ Chi phí bồi thường, giải phóng mặt bằng của dự án phân bổ cho phần diện tích tính thu tiền thuê đất và được khấu trừ vào tiền thuê đất phải nộp: 300 tỷ đồng + 75 tỷ đồng = 375 tỷ đồng. Do số tiền thuê đất phải nộp là 350 tỷ đồng nên chi phí bồi thường, giải phóng mặt bằng của dự án phân bổ cho phần diện tích tính thu tiền thuê đất còn lại chưa được khấu trừ hết là 25 tỷ đồng được tính vào vốn đầu tư của dự án.”

Điều 3. Bổ sung Khoản 3 vào Điều 14

“3. Giảm tiền sử dụng đất đối với đất thực hiện dự án đầu tư hạ tầng nghĩa trang, nghĩa địa để chuyển nhượng quyền sử dụng đất gắn với hạ tầng như sau:

a) Trường hợp được Nhà nước giao đất từ ngày 27 tháng 12 năm 2015 đến ngày Thông tư này có hiệu lực thi hành, thuộc đối tượng được ưu đãi giảm tiền sử dụng đất theo quy định tại Nghị định số 118/2015/NĐ-CP và nộp hồ sơ xin giảm tiền sử dụng đất theo quy định thì được hưởng mức ưu đãi về giảm tiền sử dụng đất theo quy định tại Thông tư này.

b) Giảm 50% tiền sử dụng đất đối với dự án thuộc địa bàn kinh tế xã hội đặc biệt khó khăn hoặc dự án đầu tư có quy mô vốn từ 6.000 tỷ đồng trở lên, thực hiện giải ngân tối thiểu 6.000 tỷ đồng trong thời hạn 03 năm kể từ ngày cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đăng ký đầu tư hoặc chấp thuận chủ trương đầu tư đối với dự án không phải thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư.

c) Giảm 30% tiền sử dụng đất đối với dự án thuộc địa bàn kinh tế xã hội khó khăn hoặc dự án đầu tư tại vùng nông thôn sử dụng từ 500 lao động trở lên (không bao gồm lao động làm việc không trọn thời gian và lao động có hợp đồng lao động dưới 12 tháng).

d) Giảm 20% tiền sử dụng đất đối với dự án không thuộc trường hợp nêu tại Điểm b, Điểm c Khoản này.

đ) Chủ đầu tư thuộc đối tượng được giảm tiền sử dụng đất do dự án đầu tư có quy mô vốn từ 6.000 tỷ đồng trở lên hoặc dự án đầu tư tại vùng nông thôn sử dụng từ 500 lao động trở lên quy định tại Điểm b, Điểm c Khoản này chỉ được giảm tiền sử dụng đất khi có văn bản đề nghị được hưởng ưu đãi giảm tiền sử dụng đất kèm theo chứng từ chứng minh đã giải ngân vốn đầu tư tối thiểu là 6.000 tỷ đồng hoặc giấy tờ chứng minh đang sử dụng 500 lao động theo quy định tại Điểm c, Điểm d Khoản 1 Điều 16 Nghị định số 118/2015/NĐ-CP. Cơ quan thuế xác định và ban hành Quyết định giảm tiền sử dụng đất theo quy định của pháp luật. Trường hợp khi thực hiện thanh tra, kiểm tra mà dự án không đáp ứng đủ các điều kiện để được giảm tiền sử dụng đất theo quy định thì chủ đầu tư phải hoàn trả ngân sách nhà nước số tiền sử dụng đất đã được giảm và tiền chậm nộp tính trên số tiền sử dụng đất được giảm theo quy định của pháp luật về quản lý thuế, số tiền sử dụng đất đã được giảm phải hoàn trả được xác định theo chính sách và giá đất tại thời điểm cơ quan thuế ban hành Quyết định giảm tiền thuê đất.”

Điều 4. Bổ sung Khoản 6 vào Điều 17

"6. Trường hợp người được Nhà nước giao đất không thu tiền sử dụng đất, cho thuê đất theo quy định của pháp luật trước ngày 01 tháng 7 năm 2004 hoặc được Nhà nước cho thuê đất trả tiền thuê đất hàng năm sau ngày 01 tháng 7 năm 2004, đã chi trả tiền đền bù, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt (bao gồm cả trường hợp tự thỏa thuận bồi thường hoặc tự nhận chuyển nhượng) theo quy định của pháp luật trước ngày 01 tháng 7 năm 2004; khi thực hiện chuyển sang giao đất có thu tiền sử dụng đất từ ngày 01 tháng 7 năm 2004 trở về sau nhưng đến nay chưa hoàn thành nghĩa vụ về thu tiền sử dụng đất (chưa được cơ quan nhà nước có thẩm quyền xác định và thông báo số tiền sử dụng đất phải nộp theo đúng quy định của pháp luật; hoặc đã xác định và thông báo số tiền sử dụng đất phải nộp theo đúng quy định của pháp luật nhưng chưa nộp; hoặc đã xác định và thông báo số tiền sử dụng đất nhưng chưa phù hợp với quy định của pháp luật tại thời điểm xác định nay phải xác định lại theo đúng quy định của pháp luật) thì được trừ số tiền bồi thường về đất, hỗ trợ về đất theo phương án đã được cơ quan nhà nước có thẩm quyền phê duyệt hoặc giá trị quyền sử dụng đất theo mục đích đất nhận chuyển nhượng hợp pháp được cơ quan nhà nước có thẩm quyền phê duyệt (đối với trường hợp tự thỏa thuận bồi thường, tự nhận chuyển nhượng tại thời điểm tự thỏa thuận, tự nhận chuyển nhượng) vào tiền sử dụng đất phải nộp. Số tiền được trừ là số tiền bồi thường về đất, hỗ trợ về đất hoặc giá trị quyền sử dụng đất theo mục đích đất nhận chuyển nhượng hợp pháp phân bổ cho thời gian đã được thuê đất hoặc thời gian đã được giao đất không thu tiền sử dụng đất còn lại tương ứng với phần diện tích đất tính thu tiền sử dụng đất mà chưa được hạch toán vào chi phí sản xuất kinh doanh; trường hợp số tiền được trừ đã được hạch toán vào chi phí sản xuất kinh doanh của đơn vị thì chỉ được trừ số tiền còn lại chưa hạch toán (nếu có), số được trừ không vượt quá số tiền sử dụng đất phải nộp.

Cơ quan tài chính chủ trì, phối hợp với cơ quan thuế, cơ quan tài nguyên và môi trường và các cơ quan khác có liên quan (nếu cần) xác định số tiền tự thỏa thuận bồi thường, giải phóng mặt bằng được trừ vào tiền sử dụng đất phải nộp và số tiền bồi thường, hỗ trợ khi Nhà nước thu hồi đất tại thời điểm được cơ quan nhà nước có thẩm quyền chấp thuận cho phép tự thỏa thuận bồi thường, giải phóng mặt bằng.

Điều 5. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 02 năm 2017.

2. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các cơ quan, đơn vị, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để được xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- HĐND, UBND, Sở TC, Cục Thuế, KBNN các tỉnh, TP trực thuộc TW;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Công báo;
- Cục Kiểm tra VB QPPL (Bộ Tư pháp);
- Cổng thông tin điện tử: Chính phủ, Bộ Tài chính, Cục Quản lý công sản;
- Các đơn vị thuộc Bộ;
- Lưu: VT, QLCS. (460)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Hữu Chí


TT 2016 333_2016_TT-BTC_sua doi TT 77 - 2014

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 333/2016/TT-BTC | Hà Nội, ngày 26 tháng 12 năm 2016

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 77/2014/TT-BTC NGÀY 16 THÁNG 6 NĂM 2014 HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 46/2014/NĐ-CP NGÀY 15 THÁNG 5 NĂM 2014 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước;

Căn cứ Nghị định số 118/2015/NĐ-CP ngày 12 tháng 11 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Luật Đầu tư;

Căn cứ Nghị định số 135/2016/NĐ-CP ngày 09 tháng 9 năm 2016 của Chính phủ sửa đổi, bổ sung một số điều của các Nghị định quy định về thu tiền sử dụng đất, thu tiền thuê đất, thuê mặt nước;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý công sản,

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 77/2014/TT-BTC ngày 16 tháng 6 năm 2014 hướng dẫn một số điều của Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước.

Điều 1. Sửa đổi Khoản 3 Điều 3

“3. Xác định giá khởi điểm đấu giá quyền sử dụng đất thuê

a) Trường hợp đấu giá quyền sử dụng đất thuê trả tiền thuê đất hàng năm:

- Giá khởi điểm để đấu giá quyền sử dụng đất thuê trả tiền thuê đất hàng năm là đơn giá thuê đất trả tiền hàng năm do cơ quan tài chính xác định trên cơ sở giá đất tại Bảng giá đất, hệ số điều chỉnh giá đất, mức tỷ lệ phần trăm (%) tính đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh ban hành.

- Hệ số điều chỉnh giá đất, mức tỷ lệ phần trăm (%) để xác định giá khởi điểm là hệ số điều chỉnh giá đất, mức tỷ lệ phần trăm (%) do Ủy ban nhân dân cấp tỉnh ban hành để xác định đơn giá thuê đất trong trường hợp cho thuê đất không thông qua hình thức đấu giá. Trường hợp thửa đất hoặc khu đất đấu giá thuộc đô thị, trung tâm thương mại, dịch vụ, đầu mối giao thông, khu dân cư tập trung có khả năng sinh lợi đặc biệt, có lợi thế trong việc sử dụng đất làm mặt bằng sản xuất kinh doanh, thương mại và dịch vụ thì căn cứ tình hình thực tế tại địa phương, Sở Tài chính báo cáo Ủy ban nhân dân cấp tỉnh quyết định điều chỉnh tăng hệ số điều chỉnh giá đất, mức tỷ lệ phần trăm (%) để xác định giá khởi điểm.

- Trường hợp thời hạn thuê đất của thửa đất hoặc khu đất đấu giá nhỏ hơn thời hạn của loại đất có cùng mục đích sử dụng tại Bảng giá đất thì giá đất để xác định giá khởi điểm quy định tại Điểm này được xác định theo công thức sau:

Giá đất để xác định giá khởi điểm

=

Giá đất tại Bảng giá đất (x) hệ số điều chỉnh giá đất

x Thời hạn thuê đất

Thời hạn của loại đất tại Bảng giá đất

Thời hạn của loại đất tại Bảng giá đất theo quy định của Chính phủ về giá đất và các văn bản sửa đổi, bổ sung (nếu có).

- Việc thông báo đơn giá thuê đất trúng đấu giá và số tiền thuê đất phải nộp thực hiện theo quy định tại Thông tư liên tịch số 88/2016/TTLT/BTC-BTNMT ngày 22 tháng 6 năm 2016 của Bộ Tài chính, Bộ Tài nguyên và Môi trường về hồ sơ và trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ xác định nghĩa vụ tài chính về đất đai của người sử dụng đất.

b) Trường hợp đấu giá thuê đất trả tiền một lần cho cả thời gian thuê:

- Trường hợp diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất đấu giá có giá trị (tính theo giá đất trong Bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc Trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với các tỉnh còn lại thì giá khởi điểm để đấu giá quyền sử dụng đất là giá đất cụ thể của thời hạn thuê đất do cơ quan tài chính xác định trên cơ sở giá đất có cùng mục đích sử dụng tại Bảng giá đất, hệ số điều chỉnh giá đất do Ủy ban nhân dân cấp tỉnh ban hành. Việc điều chỉnh hệ số điều chỉnh giá đất để xác định giá khởi điểm; xác định giá khởi điểm trong trường hợp thời hạn thuê đất nhỏ hơn thời hạn của loại đất có cùng mục đích sử dụng trong Bảng giá đất; thông báo giá trúng đấu giá và thu nộp tiền trúng đấu giá được thực hiện theo quy định tại Điểm a Khoản này.

- Trường hợp diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất đấu giá có giá trị (tính theo giá đất trong Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc Trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với các tỉnh còn lại thì giá khởi điểm là giá đất cụ thể của thời hạn thuê đất do Sở Tài nguyên và Môi trường xác định, chuyển cho Hội đồng thẩm định giá đất của địa phương do Sở Tài chính làm Thường trực Hội đồng để tổ chức thẩm định. Việc thẩm định giá đất được thực hiện theo quy định tại Thông tư liên tịch số 87/2016/TTLT-BTC-BTNMT ngày 22 tháng 6 năm 2016 của Bộ Tài chính, Bộ Tài nguyên và Môi trường hướng dẫn việc thẩm định dự thảo bảng giá đất của Hội đồng thẩm định bảng giá đất, thẩm định phương án giá đất của Hội đồng thẩm định giá đất.

c) Trường hợp đấu giá thuê đất xây dựng công trình ngầm (không phải là phần ngầm của công trình xây dựng trên mặt đất) thì giá khởi điểm được xác định bằng giá khởi điểm đấu giá quyền sử dụng đất thuê quy định tại Điểm a, Điểm b Khoản này nhân (x) với mức đơn giá thuê đất xây dựng công trình ngầm do Ủy ban nhân dân cấp tỉnh quyết định theo quy định tại Điểm c Khoản 1 Điều 5 Nghị định số 46/2014/NĐ-CP.

d) Trường hợp đấu giá quyền sử dụng đất thuê đối với đất có mặt nước thuộc nhóm đất quy định tại Điều 10 Luật Đất đai năm 2013 được xác định như sau:

- Đối với phần diện tích đất không có mặt nước, giá khởi điểm đấu giá quyền sử dụng đất được xác định theo quy định tại Điểm a, Điểm b Khoản này.

- Đối với phần diện tích đất có mặt nước, giá khởi điểm đấu giá quyền sử dụng đất được xác định theo quy định tại Điểm a, Điểm b Khoản này nhân (x) với mức thu cụ thể do Ủy ban nhân dân cấp tỉnh quy định theo quy định tại Điểm c Khoản 1 Điều 6 Nghị định số 46/2014/NĐ-CP.

đ) Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt hoặc Chủ tịch Ủy ban nhân dân cấp tỉnh ủy quyền hoặc phân cấp cho Giám đốc Sở Tài chính, Chủ tịch Ủy ban nhân dân cấp huyện phê duyệt giá khởi điểm đấu giá quyền sử dụng đất thuê.

e) Đối với các hồ sơ đề nghị xác định giá khởi điểm đấu giá quyền sử dụng đất thuê đã được cơ quan nhà nước có thẩm quyền tiếp nhận trước ngày 15 tháng 11 năm 2016 (ngày Nghị định số 135/2016/NĐ-CP có hiệu lực thi hành) thì cơ quan đó tiếp tục chủ trì thực hiện.”

Điều 2. Bổ sung Khoản 2a, Khoản 10, Khoản 11, Khoản 12 vào Điều 5

1. Bổ sung Khoản 2a như sau

“2a. Trường hợp hộ gia đình, cá nhân nhận chuyển nhượng quyền sử dụng đất nông nghiệp hợp pháp để thực hiện dự án đầu tư phù hợp với quy hoạch, kế hoạch sử dụng đất được cơ quan nhà nước có thẩm quyền phê duyệt mà phải chuyển mục đích sử dụng đất sau khi nhận chuyển nhượng và phải thực hiện nghĩa vụ tài chính về nộp tiền thuê đất thì việc xử lý tiền nhận chuyển nhượng được thực hiện theo quy định tại Khoản 2 Điều này”.

2. Bổ sung Khoản 10 như sau:

“10. Trường hợp được Nhà nước cho thuê đất trả tiền hàng năm nhưng đã hoàn thành nghĩa vụ tài chính cho một số năm do được trừ số tiền bồi thường, giải phóng mặt bằng đã ứng trước hoặc tiền nhận chuyển nhượng quyền sử dụng đất vào tiền thuê đất phải nộp theo quy định của pháp luật, khi chuyển sang thuê đất trả tiền một lần cho cả thời gian thuê đất còn lại và không thay đổi mục đích sử dụng đất thì số tiền thuê đất phải nộp được xác định như sau:

a) Đơn giá thuê đất trả tiền một lần của thời gian thuê đất còn lại (sau khi trừ đi thời gian đã hoàn thành nghĩa vụ tài chính nhưng chưa được trừ) được xác định theo quy định tại Khoản 2 Điều 4 Nghị định số 46/2014/NĐ-CP tại thời điểm cơ quan nhà nước có thẩm quyền cho phép chuyển sang thuê đất trả tiền một lần cho cả thời gian thuê còn lại.

b) Số tiền thuê đất phải nộp được tính bằng diện tích phải nộp tiền thuê đất nhân (x) với đơn giá thuê đất quy định tại Điểm a Khoản này.”

3. Bổ sung Khoản 11 như sau:

“11. Trường hợp được gia hạn thời gian sử dụng đất theo quy định tại Điểm i Khoản 1 Điều 64 Luật Đất đai năm 2013, ngoài số tiền thuê đất phải nộp theo quy định, người sử dụng đất phải nộp bổ sung khoản tiền trong thời gian được gia hạn như sau:

a) Đối với trường hợp thuê đất trả tiền thuê đất hàng năm và đã được cơ quan nhà nước có thẩm quyền xác định đơn giá thuê đất theo quy định của pháp luật thì khoản tiền người sử dụng đất phải nộp bổ sung được xác định bằng với số tiền thuê đất phải nộp một năm tính cho diện tích có thu tiền thuê đất nhân (x) với thời gian được gia hạn.

b) Đối với trường hợp thuê đất trả tiền thuê đất hàng năm nhưng cơ quan nhà nước có thẩm quyền chưa xác định đơn giá thuê đất hoặc thuê đất trả tiền một lần cho cả thời gian thuê thì khoản tiền người sử dụng đất phải nộp bổ sung được xác định bằng (=) giá đất có cùng mục đích quy định tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất nhân (x) với mức tỷ lệ phần trăm (%) tính đơn giá thuê đất nhân (x) với diện tích tính tiền thuê đất nhân (x) với thời gian được gia hạn tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép gia hạn thời gian sử dụng đất.

c) Khoản tiền phải nộp bổ sung theo quy định tại Điểm a, Điểm b Khoản này thực hiện thu một lần trong thời hạn 30 ngày kể từ ngày cơ quan nhà nước có thẩm quyền có văn bản gia hạn thời gian sử dụng đất. Trường hợp chủ đầu tư đẩy nhanh tiến độ thực hiện dự án và đưa đất vào sử dụng khi chưa hết thời gian được gia hạn thì số tiền đã nộp tương ứng với thời gian được gia hạn còn lại được xác định là khoản nộp thừa và được xử lý theo quy định của pháp luật về quản lý thuế. Việc xác định thời điểm đưa đất vào sử dụng hoặc tiến độ thực hiện dự án thực hiện theo hướng dẫn của cơ quan tài nguyên và môi trường.

d) Cơ quan thuế căn cứ văn bản của cơ quan nhà nước có thẩm quyền cho phép gia hạn thời gian sử dụng đất để xác định và thông báo số tiền người sử dụng đất phải nộp quy định tại Điểm a, Điểm b Khoản này trong thời hạn 15 ngày kể từ ngày nhận được văn bản gia hạn thời gian sử dụng đất của cơ quan nhà nước có thẩm quyền.”

4. Bổ sung Khoản 12 như sau:

“12. Trường hợp được Nhà nước cho thuê đất nhưng không đưa đất vào sử dụng hoặc chậm tiến độ sử dụng đất so với tiến độ ghi trong dự án đầu tư mà không thuộc đối tượng được gia hạn thời gian sử dụng đất hoặc thuộc đối tượng được gia hạn thời gian sử dụng đất nhưng không làm thủ tục để được gia hạn hoặc đã hết thời gian được gia hạn sử dụng đất theo quy định tại Điểm i Khoản 1 Điều 64 Luật Đất đai năm 2013 nhưng vẫn không đưa đất vào sử dụng và Nhà nước chưa có quyết định thu hồi đất; ngoài số tiền thuê đất phải nộp theo quy định, người sử dụng đất phải nộp bổ sung khoản tiền như sau:

a) Trường hợp không thuộc đối tượng được gia hạn thời gian sử dụng đất hoặc thuộc đối tượng được gia hạn thời gian sử dụng đất nhưng không làm thủ tục để được gia hạn:

- Trường hợp thuê đất trả tiền thuê đất hàng năm và đã được cơ quan nhà nước có thẩm quyền xác định đơn giá thuê đất theo quy định của pháp luật thì khoản tiền người sử dụng đất phải nộp bổ sung trong thời gian không đưa đất vào sử dụng được xác định theo số tiền thuê đất phải nộp hàng năm.

- Trường hợp thuê đất trả tiền thuê đất hàng năm nhưng cơ quan nhà nước có thẩm quyền chưa xác định đơn giá thuê đất hoặc thuê đất trả tiền một lần cho cả thời gian thuê thì khoản tiền người sử dụng đất phải nộp bổ sung trong thời gian không đưa đất vào sử dụng được xác định theo số tiền thuê đất phải nộp hàng năm. Số tiền thuê đất phải nộp hàng năm được xác định bằng (=) giá đất có cùng mục đích sử dụng tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất nhân (x) với mức tỷ lệ phần trăm (%) tính đơn giá thuê đất nhân (x) với diện tích tính thu tiền thuê đất.

- Thời gian không đưa đất vào sử dụng được tính từ thời điểm được Nhà nước cho thuê đất đến thời điểm Nhà nước có quyết định thu hồi đất sau khi trừ đi thời gian tương ứng với thời gian xây dựng cơ bản được miễn tối đa không quá 03 (ba) năm (đối với trường hợp được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2014) và không quá 02 (hai) năm (đối với trường hợp được Nhà nước cho thuê đất từ ngày 01 tháng 7 năm 2014 trở về sau).

b) Trường hợp được gia hạn thời gian sử dụng đất nhưng khi hết thời gian gia hạn Nhà nước chưa có quyết định thu hồi đất thì số tiền phải nộp bổ sung của thời gian không đưa đất vào sử dụng được xác định theo quy định tại Điểm a Khoản này. Thời gian không đưa đất vào sử dụng được xác định theo quy định tại Điểm a Khoản này trừ (-) đi thời gian gia hạn đã nộp tiền bổ sung theo quy định tại Khoản 11 Điều này.

c) Trường hợp cơ quan quản lý nhà nước, thanh tra, kiểm tra, kiểm toán có văn bản gửi cơ quan thuế về việc người sử dụng đất được Nhà nước cho thuê đất nhưng không đưa đất vào sử dụng hoặc chậm tiến độ sử dụng đất thì cơ quan thuế phối hợp với cơ quan tài nguyên và môi trường xác định và thông báo khoản tiền phải nộp quy định tại Điểm a, Điểm b Khoản này cùng với kỳ thông báo nộp tiền thuê đất hàng năm theo quy định tại Khoản 3, Khoản 4 Điều 7 Thông tư này cho đến thời điểm cơ quan nhà nước có thẩm quyền ban hành quyết định thu hồi đất theo quy định của pháp luật đất đai.

d) Trường hợp người sử dụng đất có văn bản đề nghị trả lại đất theo quy định của pháp luật đất đai thì không phải nộp khoản tiền bổ sung quy định tại Điểm a, Điểm b Khoản này từ thời điểm cơ quan nhà nước có thẩm quyền nhận được văn bản đề nghị trả lại đất đến thời điểm có quyết định thu hồi đất.”

Điều 3. Bổ sung Khoản 4, Khoản 4a vào Điều 6

1. Bổ sung Khoản 4 như sau:

“4. Trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm nhưng đã hoàn thành nghĩa vụ tài chính cho một số năm do được khấu trừ tiền bồi thường, giải phóng mặt bằng đã ứng trước hoặc tiền nhận chuyển nhượng quyền sử dụng đất vào tiền thuê đất phải nộp theo quy định của pháp luật, khi chuyển nhượng dự án hoặc chuyển nhượng tài sản thuộc sở hữu của mình trên đất gắn liền với đất thuê theo quy định của pháp luật thì người nhận chuyển nhượng được kế thừa và tiếp tục được trừ tiền bồi thường, giải phóng mặt bằng hoặc tiền nhận chuyển nhượng quyền sử dụng đất còn lại tương ứng với thời gian đã thực hiện quy đổi nhưng chưa được trừ hết vào số tiền thuê đất phải nộp.”

2. Bổ sung Khoản 4a vào Điều 6 như sau:

“4a. Trường hợp dự án đầu tư (được Nhà nước giao đất, cho thuê đất không thông qua hình thức đấu giá theo quy định của Luật Đất đai năm 2013) có hình thức sử dụng đất hỗn hợp (giao đất có thu tiền sử dụng đất, giao đất không thu tiền sử dụng đất, cho thuê đất) mà nhà đầu tư tự nguyện ứng trước tiền bồi thường, giải phóng mặt bằng thì việc khấu trừ tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt được tính theo từng loại diện tích. Chi phí bồi thường, giải phóng mặt bằng của phần diện tích đất sử dụng vào mục đích công cộng được giao đất không thu tiền sử dụng đất được phân bổ vào các phần diện tích đất tính thu tiền sử dụng đất, tiền thuê đất theo tỷ lệ diện tích của từng phần trong tổng diện tích phải thực hiện nộp tiền sử dụng đất, tiền thuê đất để thực hiện khấu trừ theo quy định; số tiền bồi thường, giải phóng mặt bằng còn lại (nếu có) được tính vào vốn đầu tư của dự án.

Không thực hiện phân bổ tiền bồi thường, giải phóng mặt bằng quy định tại Khoản này vào tiền thuê đất của phần diện tích xây dựng công trình ngầm (không phải là phần ngầm của công trình xây dựng trên mặt đất) hoặc của phần ngầm công trình xây dựng trên mặt đất mà có phần diện tích xây dựng công trình ngầm vượt ra ngoài phần diện tích đất trên bề mặt.

Ví dụ:

Dự án khu đô thị A có tổng diện tích đất là 100ha; trong đó: đất giao có thu tiền sử dụng đất là 50ha, đất thuê trả tiền thuê đất một lần cho cả thời gian thuê là 30ha, đất sử dụng vào mục đích công cộng được giao đất không thu tiền sử dụng đất là 20ha. Tổng chi phí bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt được khấu trừ vào nghĩa vụ tài chính tiền sử dụng đất, tiền thuê đất của dự án theo quy định là 1.000 tỷ đồng; số tiền sử dụng đất phải nộp của phần diện tích đất giao có thu tiền sử dụng đất là 800 tỷ đồng, số tiền thuê đất phải nộp một lần là 350 tỷ đồng. Việc phân bổ số tiền bồi thường, giải phóng mặt bằng và thực hiện khấu trừ cụ thể như sau:

- Chi phí bồi thường, giải phóng mặt bằng tính cho 01ha đất của dự án là 1.000 tỷ đồng: 100ha = 10 tỷ đồng/ha; theo đó:

+ Chi phí bồi thường, giải phóng mặt bằng của phần diện tích đất được giao đất có thu tiền sử dụng đất: 10 tỷ đồng/ha x 50 ha = 500 tỷ đồng.

+ Chi phí bồi thường, giải phóng mặt bằng của phần diện tích đất được thuê trả tiền một lần cho cả thời gian thuê: 10 tỷ đồng/ha x 30 ha = 300 tỷ đồng.

+ Chi phí bồi thường, giải phóng mặt bằng của phần diện tích đất sử dụng vào mục đích công cộng được Nhà nước giao đất không thu tiền sử dụng đất: 10 tỷ đồng/ha x 20 ha = 200 tỷ đồng.

- Phân bổ chi phí bồi thường, giải phóng mặt bằng của phần diện tích đất sử dụng vào mục đích công cộng (200 tỷ đồng) vào các phần diện tích còn lại như sau:

+ Phân bổ cho diện tích giao đất có thu tiền sử dụng đất:

50ha

x 200 tỷ đồng = 125 tỷ đồng

(50ha+30ha)

+ Phân bổ cho diện tích cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê:

30ha

x 200 tỷ đồng = 75 tỷ đồng

(50ha+30ha)

- Việc khấu trừ chi phí bồi thường, giải phóng mặt bằng tương ứng với từng loại diện tích như sau:

+ Chi phí bồi thường, giải phóng mặt bằng của dự án phân bổ cho phần diện tích đất tính thu tiền sử dụng đất và được khấu trừ vào tiền sử dụng đất phải nộp: 500 tỷ đồng + 125 tỷ đồng = 625tỷ đồng; số tiền sử dụng đất còn phải nộp: 800 tỷ đồng - 625 tỷ đồng = 175 tỷ đồng.

+ Chi phí bồi thường, giải phóng mặt bằng của dự án phân bổ cho phần diện tích tính thu tiền thuê đất và được khấu trừ vào tiền thuê đất phải nộp: 300 tỷ đồng + 75 tỷ đồng = 375 tỷ đồng. Do số tiền thuê đất phải nộp là 350 tỷ đồng nên chi phí bồi thường, giải phóng mặt bằng của dự án phân bổ cho phần diện tích tính thu tiền thuê đất còn lại chưa được khấu trừ hết là 25 tỷ đồng được tính vào vốn đầu tư của dự án.”

Điều 4. Sửa đổi Khoản 2 và bổ sung Khoản 3 vào Điều 8

1. Sửa đổi Khoản 2 như sau:

“2. Đối với các dự án thuê đất trước ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành mà tại một trong ba loại giấy tờ sau đây: Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan nhà nước có thẩm quyền cấp, ban hành, ký kết có quy định đơn giá thuê đất và có ghi nguyên tắc điều chỉnh đơn giá thuê đất theo các quy định về đơn giá thuê đất của Bộ Tài chính tại một trong các Quyết định: Quyết định số 210A-TC/VP ngày 01 tháng 4 năm 1990, Quyết định số 1417/TC/TCĐN ngày 30 tháng 12 năm 1994, Quyết định số 179/1998/QĐ-BTC ngày 24 tháng 02 năm 1998, Quyết định số 189/2000/QĐ-BTC ngày 24 tháng 11 năm 2000, Quyết định số 1357TC/QĐ-TCT ngày 30 tháng 12 năm 1995 thì việc điều chỉnh đơn giá thuê đất được thực hiện như sau:

a) Đối với dự án đầu tư mà tại một trong ba loại giấy tờ: Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan nhà nước có thẩm quyền cấp, ban hành, ký kết có quy định đơn giá thuê đất và nguyên tắc điều chỉnh đơn giá thuê theo các quy định về đơn giá cho thuê đất của Bộ Tài chính nêu trên hoặc đã thực hiện cấp đổi Giấy chứng nhận đầu tư (Giấy phép đầu tư) hoặc thay đổi lại mẫu Hợp đồng thuê đất do quy định về thủ tục hành chính mà tại các giấy tờ được cấp đổi không còn nội dung ghi nguyên tắc điều chỉnh đơn giá thuê đất nhưng mục đích sử dụng đất không thay đổi; đến ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành chưa thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ và không thuộc trường hợp quy định tại điểm a khoản 1 Điều 18 Thông tư này thì cơ quan thuế báo cáo Ủy ban nhân dân cấp tỉnh thực hiện điều chỉnh đơn giá thuê đất tương ứng với mỗi chu kỳ điều chỉnh theo nguyên tắc sau mỗi chu kỳ ổn định 5 năm tăng 15% so với chu kỳ trước đó.

b) Đối với các trường hợp quy định tại Điểm a nêu trên đã thực hiện điều chỉnh đơn giá thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP, Nghị định số 69/2009/NĐ-CP, Nghị định số 121/2010/NĐ-CP và không thay đổi mục đích sử dụng đất, khi đến các kỳ điều chỉnh đơn giá thuê đất tiếp theo thì cơ quan thuế báo cáo Ủy ban nhân dân cấp tỉnh quyết mức điều chỉnh đơn giá thuê đất nhưng không vượt quá mức tỷ lệ (%) điều chỉnh đơn giá thuê đất đã được quy định tại một trong ba loại giấy tờ nêu trên so với đơn giá thuê đất đã được điều chỉnh của kỳ ổn định trước đó đến ngày 31 tháng 12 năm 2015. Việc điều chỉnh đơn giá thuê đất từ ngày 01 tháng 01 năm 2016 thực hiện theo quy định tại Khoản 8 Điều 15 Nghị định số 46/2014/NĐ-CP (được bổ sung tại Khoản 4 Điều 3 Nghị định số 135/2016/NĐ-CP) và quy định tại Khoản 3 Điều này.”

2. Bổ sung Khoản 3 như sau:

“3. Trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm theo quy định của pháp luật trước ngày 01 tháng 01 năm 2006 mà đơn giá cho thuê đất xác định theo quy định tại một trong các Quyết định: Quyết định số 210A-TC/VP ngày 01 tháng 4 năm 1990, Quyết định số 1417/TC/TCĐN ngày 30 tháng 12 năm 1994, Quyết định số 179/1998/QĐ-BTC ngày 24 tháng 02 năm 1998, Quyết định số 189/2000/QĐ-BTC ngày 24 tháng 11 năm 2000, Quyết định số 1357TC/QĐ-TCT ngày 30 tháng 12 năm 1995 của Bộ Tài chính nhưng tất cả ba loại giấy tờ là Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan Nhà nước có thẩm quyền cấp, ban hành, ký kết không ghi nguyên tắc điều chỉnh đơn giá thuê đất và đang sử dụng đất theo đúng mục đích sử dụng đã ghi tại quyết định, hợp đồng cho thuê đất của cơ quan nhà nước có thẩm quyền thì việc xác định và thu nộp tiền thuê đất cho thời hạn thuê đất còn lại (không bao gồm trường hợp đã được gia hạn thời gian thuê đất) được thực hiện như sau:

a) Từ ngày 01 tháng 01 năm 2006 đến ngày 31 tháng 12 năm 2015: Nộp tiền thuê đất hàng năm theo đơn giá thuê đất đã được xác định theo đúng quy định hoặc đã tạm tính theo chính sách và giá đất tại thời điểm ban hành Thông báo tạm nộp tiền thuê đất và thực hiện quyết toán số tiền thuê đất theo số đã xác định hoặc đã tạm nộp. Trường hợp đang tạm nộp tiền thuê đất theo chính sách và giá đất trước ngày 01 tháng 01 năm 2006 hoặc chưa xác định lại đơn giá thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP thì phải điều chỉnh lại đơn giá thuê đất theo quy định pháp luật từng thời kỳ để truy thu số tiền thuê đất phải nộp và không phải nộp tiền chậm nộp theo quy định của pháp luật về quản lý thuế.

b) Đơn giá thuê đất tại thời điểm ngày 01 tháng 01 năm 2016 được xác định trên cơ sở đơn giá thuê đất xác định tại thời điểm ngày 01 tháng 01 năm 2006 theo quy định tại Nghị định số 142/2005/NĐ-CP, số chu kỳ điều chỉnh đơn giá thuê đất từ ngày 01 tháng 01 năm 2006 đến ngày 01 tháng 01 năm 2016 là 02 chu kỳ, mức điều chỉnh đơn giá thuê đất của mỗi chu kỳ tăng 15% so với đơn giá thuê đất của kỳ ổn định trước đó. Đơn giá thuê đất được ổn định 05 năm kể từ ngày 01 tháng 01 năm 2016, khi đến kỳ điều chỉnh đơn giá thuê đất của kỳ tiếp theo của thời gian thuê đất còn lại thực hiện điều chỉnh tăng 15% so với đơn giá thuê đất của kỳ ổn định trước đó.

c) Trường hợp đơn giá thuê đất xác định tại thời điểm ngày 01 tháng 01 năm 2016 theo quy định tại Điểm b Khoản này cao hơn đơn giá thuê đất đã xác định theo quy định tại Điều 4 Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ thì người thuê đất có văn bản đề nghị cơ quan thuế tiếp tục nộp tiền thuê đất hàng năm cho thời gian còn lại của chu kỳ ổn định theo đơn giá thuê đất đã được xác định. Khi đến kỳ điều chỉnh đơn giá thuê đất của kỳ tiếp theo của thời gian thuê đất còn lại thực hiện điều chỉnh tăng 15% so với đơn giá thuê đất của kỳ ổn định trước đó.

d) Trường hợp đã điều chỉnh đơn giá thuê đất theo quy định tại Khoản 2, Khoản 3 Điều 15 và khoản 2, Khoản 4 Điều 32 Nghị định số 46/2014/NĐ-CP và đang trong chu kỳ ổn định đơn giá thuê đất mà đơn giá thuê đất thấp hơn đơn giá thuê đất xác định theo quy định tại Điểm b Khoản này thì người thuê đất tiếp tục nộp tiền thuê đất hàng năm cho thời gian còn lại của chu kỳ ổn định theo đơn giá thuê đất đã được xác định. Khi đến kỳ điều chỉnh đơn giá thuê đất của kỳ tiếp theo của thời gian thuê đất còn lại thực hiện điều chỉnh tăng 15% so với đơn giá thuê đất của kỳ ổn định trước đó.

đ) Trường hợp đã điều chỉnh đơn giá thuê đất theo quy định tại Khoản 2, Khoản 3 Điều 15 và Khoản 2, Khoản 4 Điều 32 Nghị định số 46/2014/NĐ-CP và đang trong chu kỳ ổn định đơn giá thuê đất mà đơn giá thuê đất cao hơn đơn giá thuê đất xác định theo quy định tại Điểm b Khoản này và cơ quan thuế đã ban hành Thông báo nộp tiền thuê đất của năm 2016, nếu người thuê đất có văn bản đề nghị thì cơ quan thuế thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại Điểm b Khoản này cho thời gian còn lại của chu kỳ tính từ thời điểm cơ quan thuế nhận được văn bản của người thuê đất. Người thuê đất nộp tiền thuê đất của năm 2016 theo Thông báo của cơ quan thuế đã ban hành theo quy định.

e) Trường hợp doanh nghiệp thuê đất đã thực hiện cổ phần hóa hoặc chuyển đổi mô hình hoạt động theo quy định của pháp luật về doanh nghiệp được kế thừa toàn bộ quyền, nghĩa vụ về đất đai trong đó bao gồm cả thời hạn thuê đất còn lại và không thay đổi mục đích sử dụng đất trước ngày Nghị định số 135/2016/NĐ-CP có hiệu lực thi hành thì việc xác định và thu nộp tiền thuê đất cho thời gian thuê đất còn lại tính từ ngày 01 tháng 01 năm 2016 được thực hiện theo quy định tại Điểm b, Điểm c, Điểm d, Điểm đ Khoản này.”

Điều 5. Sửa đổi Khoản 4, Khoản 5 và bổ sung Khoản 8 vào Điều 12

1. Sửa đổi Khoản 4 như sau:

“4. Dự án đang hoạt động và đang thực hiện nộp tiền thuê đất, thuê mặt nước hàng năm trước ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành không thuộc đối tượng được miễn, giảm tiền thuê đất, thuê mặt nước; nay thuộc đối tượng được miễn, giảm tiền thuê đất, thuê mặt nước theo Nghị định số 46/2014/NĐ-CP thì được thực hiện miễn, giảm cho thời gian ưu đãi còn lại (nếu còn) theo đề nghị của chủ đầu tư tính từ thời điểm nộp đủ hồ sơ hợp lệ đề nghị được miễn, giảm tiền thuê đất theo quy định.”

2. Sửa đổi Khoản 5 như sau:

“5. Người được Nhà nước cho thuê đất chỉ được hưởng ưu đãi miễn, giảm tiền thuê đất sau khi làm các thủ tục để được miễn, giảm tiền thuê đất; cụ thể như sau:

a) Trường hợp thuộc đối tượng được miễn, giảm tiền thuê đất nhưng người được Nhà nước cho thuê đất không làm thủ tục để được miễn, giảm tiền thuê đất thì phải nộp tiền thuê đất theo quy định của pháp luật. Trường hợp chậm làm thủ tục miễn, giảm tiền thuê đất thì khoảng thời gian chậm làm thủ tục không được miễn, giảm tiền thuê đất.

b) Trường hợp khi nộp hồ sơ xin miễn, giảm tiền thuê đất đã hết thời gian được miễn, giảm theo quy định tại Điều 19, Điều 20 Nghị định số 46/2014/NĐ-CP thì không được miễn, giảm tiền thuê đất; nếu đang trong thời gian được miễn, giảm tiền thuê đất thì chỉ được miễn, giảm tiền thuê đất cho thời gian ưu đãi còn lại tính từ thời điểm nộp đủ hồ sơ hợp lệ xin miễn, giảm tiền thuê đất; trừ các trường hợp quy định tại Điểm c Khoản này.

c) Trường hợp thuộc đối tượng được miễn, giảm tiền thuê đất không gắn với dự án đầu tư và thuê đất mới quy định tại Khoản 1 Điều 18 Nghị định số 46/2014/NĐ-CP (được sửa đổi, bổ sung tại Khoản 5 Điều 3 Nghị định số 135/2016/NĐ-CP) và nộp đủ hồ sơ hợp lệ trước ngày 01 tháng 7 năm 2017 thì thời điểm được miễn, giảm tiền thuê đất được xác định như sau:

- Tính từ thời điểm phải chuyển sang thuê đất theo quy định của pháp luật đất đai đối với trường hợp quy định tại Điểm a Khoản 1 Điều 18 Nghị định số 46/2014/NĐ-CP.

- Tính từ thời điểm bắt đầu được miễn, giảm tiền thuê đất theo quy định của pháp luật về đất đai đối với trường hợp quy định tại Điểm b Khoản 1 Điều 18 Nghị định số 46/2014/NĐ-CP.

- Tính từ thời điểm phải nộp tiền thuê đất đối với trường hợp quy định tại Điểm c Khoản 1 Điều 18 Nghị định số 46/2014/NĐ-CP.

- Tính từ thời điểm quy định của Chính phủ, Thủ tướng Chính phủ có hiệu lực đối với trường hợp quy định tại Điểm d Khoản 1 Điều 18 Nghị định số 46/2014/NĐ-CP.

Trường hợp các đối tượng nêu trên nộp đủ hồ sơ hợp lệ từ ngày 01 tháng 7 năm 2017 trở đi thì chỉ được miễn, giảm tiền thuê đất cho thời gian ưu đãi còn lại (nếu còn).”

3. Bổ sung Khoản 8 như sau:

“8. Trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm nhưng phải tạm ngừng hoạt động dự án từ ngày 01 tháng 7 năm 2015 (ngày Luật Đầu tư năm 2014 có hiệu lực thi hành) trở về sau do các nguyên nhân bất khả kháng quy định tại Khoản 1 Điều 15 Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ hoặc quy định của pháp luật đầu tư thì được miễn tiền thuê đất trong thời gian tạm ngừng hoạt động để khắc phục hậu quả do nguyên nhân bất khả kháng gây ra như sau:

a) Thời gian được miễn tiền thuê đất là thời gian tạm ngừng hoạt động theo xác nhận của cơ quan đăng ký đầu tư.

b) Số tiền thuê đất được miễn được xác định bằng với số tiền thuê đất phải nộp nếu không bị ngừng hoạt động do nguyên nhân bất khả kháng tương ứng với thời gian tạm ngừng hoạt động.

c) Căn cứ hồ sơ đề nghị miễn tiền thuê đất, cơ quan thuế phối hợp với cơ quan đăng ký đầu tư, cơ quan tài chính, cơ quan tài nguyên và môi trường và các cơ quan liên quan (trong trường hợp cần thiết) thực hiện kiểm tra, xác định cụ thể thời gian tạm ngừng hoạt động để ban hành quyết định miễn tiền thuê đất theo thẩm quyền quy định tại Khoản 1 Điều 21 Nghị định số 46/2014/NĐ-CP.”

Điều 6. Bổ sung Điều 12a

“Điều 12a. Miễn, giảm tiền thuê đất đối với một số trường hợp

1. Trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm trước ngày 27 tháng 12 năm 2015 thuộc đối tượng được ưu đãi miễn, giảm tiền thuê đất theo quy định tại Nghị định số 108/2006/NĐ-CP nhưng nay không thuộc danh mục địa bàn, lĩnh vực ưu đãi đầu tư hoặc được hưởng mức ưu đãi thấp hơn theo quy định tại Nghị định số 118/2015/NĐ-CP thì tiếp tục được hưởng mức ưu đãi về miễn, giảm tiền thuê đất theo quy định của pháp luật trước ngày 27 tháng 12 năm 2015 cho thời gian ưu đãi còn lại (nếu còn).

2. Trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm trước ngày 27 tháng 12 năm 2015 không thuộc đối tượng được ưu đãi miễn, giảm tiền thuê đất theo quy định tại Nghị định số 108/2006/NĐ-CP nhưng nay thuộc danh mục địa bàn, lĩnh vực ưu đãi đầu tư theo quy định tại Nghị định số 118/2015/NĐ-CP thì được hưởng ưu đãi về miễn, giảm tiền thuê đất theo quy định tại Khoản 1, Khoản 3 Điều 19 và Điều 20 Nghị định số 46/2014/NĐ-CP cho thời gian ưu đãi còn lại (nếu còn) tính từ thời điểm nộp đủ hồ sơ đề nghị được miễn, giảm tiền thuê đất theo quy định. Quy định này không áp dụng đối với dự án quy định tại Điểm c, Điểm d Khoản 2 Điều 15 Luật Đầu tư năm 2014 được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2015 (ngày Luật Đầu tư năm 2014 có hiệu lực thi hành).

3. Dự án đầu tư có quy mô vốn đầu tư từ 6.000 tỷ đồng trở lên (trừ dự án kinh doanh nhà ở thương mại; dự án khai thác tài nguyên khoáng sản; dự án sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt theo quy định của Luật thuế tiêu thụ đặc biệt (trừ sản xuất ô tô) và các dự án khác không thuộc đối tượng được ưu đãi miễn, giảm tiền thuê đất theo pháp luật đất đai) nếu thực hiện giải ngân tối thiểu 6.000 tỷ đồng trong thời hạn 03 năm kể từ ngày cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đăng ký đầu tư hoặc quyết định chủ trương đầu tư thì được miễn tiền thuê đất cụ thể như sau:

a) Mức miễn tiền thuê đất là 11 năm nếu không thuộc lĩnh vực ưu đãi đầu tư; 15 năm nếu thuộc lĩnh vực ưu đãi đầu tư; toàn bộ thời gian thuê đất nếu thuộc lĩnh vực đặc biệt ưu đãi đầu tư. Danh mục lĩnh vực ưu đãi đầu tư, lĩnh vực đặc biệt ưu đãi đầu tư thực hiện theo quy định của pháp luật về đầu tư.

b) Thời gian miễn tiền thuê đất tính từ thời điểm cơ quan thuế nhận được hồ sơ đề nghị được miễn tiền thuê đất của chủ đầu tư. Số tiền thuê đất được miễn được xác định theo quy định tại Khoản 2 Điều 15 Thông tư này. Chủ đầu tư phải nộp tiền thuê đất theo quy định của pháp luật sau thời gian được miễn tiền thuê đất trong thời gian xây dựng cơ bản đến thời điểm nộp hồ sơ đề nghị được miễn tiền thuê đất.

c) Cơ quan thuế xác định và ban hành Quyết định miễn tiền thuê đất theo quy định của pháp luật. Chủ đầu tư không được hạch toán số tiền thuê đất được miễn vào chi phí sản xuất kinh doanh.

d) Trường hợp thời điểm vốn đầu tư giải ngân đủ 6.000 tỷ đồng đã quá 03 năm kể từ ngày cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đăng ký đầu tư hoặc chấp thuận chủ trương đầu tư thì không áp dụng miễn tiền thuê đất theo quy định tại Khoản này.

đ) Trường hợp khi cơ quan nhà nước có thẩm quyền thực hiện thanh tra, kiểm tra phát hiện dự án không đáp ứng đủ các điều kiện để được miễn tiền thuê đất theo quy định thi chủ đầu tư phải thực hiện hoàn trả ngân sách nhà nước số tiền thuê đất đã được miễn và tiền chậm nộp tính trên số tiền thuê đất được miễn theo quy định của pháp luật về quản lý thuế, số tiền thuê đất đã được miễn phải hoàn trả được xác định theo chính sách và giá đất tại thời điểm cơ quan thuế ban hành Quyết định miễn tiền thuê đất.

4. Dự án đầu tư tại vùng nông thôn sử dụng từ 500 lao động (bình quân trong năm) trở lên (không bao gồm lao động làm việc không trọn thời gian và lao động có hợp đồng lao động dưới 12 tháng) tính từ ngày xây dựng hoàn thành đưa dự án vào hoạt động (trừ dự án kinh doanh nhà ở thương mại, dự án khai thác tài nguyên khoáng sản, dự án sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt theo quy định của Luật thuế tiêu thụ đặc biệt (trừ sản xuất ô tô) và các dự án khác không thuộc đối tượng được ưu đãi miễn, giảm tiền thuê đất theo pháp luật đất đai) được miễn tiền thuê đất cụ thể như sau:

a) Trường hợp chủ đầu tư có văn bản đề nghị được hưởng ưu đãi về miễn, giảm tiền thuê đất theo quy định của Chính phủ về ưu đãi đầu tư trong nông nghiệp, nông thôn thi việc miễn, giảm tiền thuê đất được thực hiện theo quy định của Chính phủ về ưu đãi đầu tư trong nông nghiệp, nông thôn.

b) Trường hợp chủ đầu tư có văn bản đề nghị được hưởng ưu đãi miễn tiền thuê đất theo quy định của pháp luật đất đai, pháp luật đầu tư thì được miễn tiền thuê đất 7 năm nếu không thuộc lĩnh vực ưu đãi đầu tư; 11 năm nếu thuộc lĩnh vực ưu đãi đầu tư; 15 năm nếu thuộc lĩnh vực đặc biệt ưu đãi đầu tư. Thời gian miễn tiền thuê đất tính từ thời điểm cơ quan thuế nhận được hồ sơ đề nghị được miễn tiền thuê đất của chủ đầu tư. Số tiền thuê đất được miễn được xác định theo quy định tại Khoản 2 Điều 15 Thông tư này. Cơ quan thuế xác định và ban hành Quyết định miễn tiền thuê đất theo quy định của pháp luật. Chủ đầu tư không được hạch toán số tiền thuê đất được miễn vào chi phí sản xuất, kinh doanh. Danh mục lĩnh vực ưu đãi đầu tư, lĩnh vực đặc biệt ưu đãi đầu tư thực hiện theo quy định của pháp luật về đầu tư.

c) Trường hợp khi thực hiện thanh tra, kiểm tra mà dự án không đáp ứng đủ điều kiện sử dụng từ 500 lao động trở lên thì chủ đầu tư không được miễn tiền thuê đất trong thời gian ưu đãi còn lại (nếu còn). Chủ đầu tư phải hoàn trả ngân sách nhà nước số tiền thuê đất đã được miễn trong thời gian sử dụng không đủ 500 lao động và nộp tiền chậm nộp tính trên số tiền đã được miễn theo quy định của pháp luật về quản lý thuế, số tiền thuê đất đã được miễn phải hoàn trả được xác định theo chính sách và giá đất tại thời điểm cơ quan thuế ban hành Quyết định miễn tiền thuê đất.

d) Đối với dự án đầu tư có sử dụng 500 lao động trở lên và đầu tư tại địa bàn bao gồm cả vùng nông thôn và vùng không phải nông thôn thì mức ưu đãi miễn tiền thuê đất được thực hiện theo chính sách áp dụng đối với phần diện tích có tỷ lệ lớn nhất.

5. Doanh nghiệp công nghệ cao, doanh nghiệp khoa học và công nghệ, tổ chức khoa học và công nghệ được miễn tiền thuê đất trong cả thời hạn thuê đất đối với đất xây dựng cơ sở nghiên cứu khoa học nếu đáp ứng được các điều kiện liên quan đối với hoạt động khoa học công nghệ (nếu có) bao gồm: Đất xây dựng phòng thí nghiệm, đất xây dựng cơ sở ươm tạo công nghệ và ươm tạo doanh nghiệp khoa học và công nghệ, đất xây dựng cơ sở thực nghiệm, đất xây dựng cơ sở sản xuất thử nghiệm.

6. Nhà đầu tư được Nhà nước cho thuê đất để đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất được miễn tiền thuê đất sau thời gian được miễn tiền thuê đất trong thời gian xây dựng cơ bản theo các mức quy định tại Khoản 10 Điều 19 Nghị định số 46/2014/NĐ-CP (được bổ sung tại Khoản 6 Điều 3 Nghị định số 135/2016/NĐ-CP). Trường hợp khu công nghiệp, cụm công nghiệp, khu chế xuất nằm trên phạm vi nhiều huyện mà có mức ưu đãi khác nhau thì nhà đầu tư xây dựng kinh doanh kết cấu hạ tầng được hưởng mức ưu đãi theo địa bàn ưu đãi đầu tư có tỷ lệ diện tích đất lớn nhất.

7. Dự án đầu tư được Nhà nước cho thuê đất để xây dựng nhà ở cho công nhân của các khu công nghiệp được miễn tiền thuê đất trong toàn bộ thời gian thuê theo quy định tại Điểm b Khoản 1 Điều 19 Nghị định số 46/2014/NĐ-CP (được sửa đổi, bổ sung tại Khoản 6 Điều 3 Nghị định số 135/2016/NĐ-CP). Trường hợp chủ đầu tư thuê lại đất trong Khu công nghiệp của doanh nghiệp kinh doanh kết cấu hạ tầng để thực hiện Dự án xây dựng nhà ở cho công nhân theo quy hoạch được cơ quan nhà nước có thẩm quyền phê duyệt thì việc miễn tiền thuê đất (chủ đầu tư không được tính chi phí về tiền thuê đất vào giá cho thuê nhà) quy định như sau:

a) Chủ đầu tư thuê lại đất được miễn tiền thuê đất trong toàn bộ thời gian thuê lại đất. Thời gian thuê lại đất để thực hiện dự án đầu tư không vượt quá thời hạn thuê đất của doanh nghiệp kinh doanh kết cấu hạ tầng khu công nghiệp.

b) Căn cứ đề nghị của chủ đầu tư dự án và doanh nghiệp kinh doanh kết cấu hạ tầng khu công nghiệp kèm theo dự án đầu tư được cấp có thẩm quyền phê duyệt theo quy định của pháp luật, cơ quan thuế thực hiện miễn tiền thuê đất cho doanh nghiệp kinh doanh kết cấu hạ tầng tương ứng với diện tích đất thực hiện dự án và thời gian cho thuê lại đất. Số tiền thuê đất được miễn xác định trên cơ sở giá đất tại Bảng giá đất, hệ số điều chỉnh giá đất, mức tỷ lệ phần trăm (%) tính đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh ban hành tại thời điểm chủ đầu tư dự án có văn bản đề nghị được miễn tiền thuê đất.

c) Trường hợp tiến độ thực hiện dự án chậm 24 tháng so với tiến độ ghi trong dự án đầu tư hoặc không triển khai đầu tư xây dựng trong thời hạn 12 tháng kể từ ngày nhận bàn giao đất trên thực địa thì doanh nghiệp kinh doanh kết cấu hạ tầng khu công nghiệp không được miễn tiền thuê đất đối với thời gian thuê đất còn lại và bị truy thu số tiền thuê đất đã được miễn cộng với một khoản tương đương với tiền chậm nộp theo quy định của pháp luật về quản lý thuế. Việc xử lý tiền thuê lại đất giữa chủ đầu tư và doanh nghiệp kinh doanh kết cấu hạ tầng thực hiện theo quy định của pháp luật dân sự”.

Điều 7. Sửa đổi Điểm a Khoản 1, Khoản 2 Điều 16

1. Sửa đổi Điểm a Khoản 1 như sau:

“a) Đối với trường hợp được miễn tiền thuê đất, thuê mặt nước theo quy định tại Điều 19 Nghị định số 46/2014/NĐ-CP, số tiền thuê đất, thuê mặt nước hàng năm phải nộp sau khi đã hết thời gian được miễn tiền thuê đất và thời gian được xác định hoàn thành nghĩa vụ tài chính về tiền thuê đất hàng năm do được khấu trừ tiền bồi thường, giải phóng mặt bằng hoặc được trừ tiền nhận chuyển nhượng quyền sử dụng đất theo quy định được xác định như sau:

Tiền thuê đất, thuê mặt nước phải nộp 01 năm

=

Đơn giá thuê đất, thuê mặt nước 01 năm

x

Diện tích phải nộp tiền thuê đất, thuê mặt nước

Trong đó:

- Đơn giá thuê đất, thuê mặt nước được xác định theo chính sách và giá đất tại thời điểm bắt đầu phải nộp tiền thuê đất, thuê mặt nước. Thời điểm bắt đầu phải nộp tiền thuê đất, thuê mặt nước là thời điểm sau khi đã hết thời gian được miễn tiền thuê đất theo quy định của pháp luật và thời gian được xác định hoàn thành nghĩa vụ tài chính về tiền thuê đất hàng năm do được khấu trừ tiền bồi thường, giải phóng mặt bằng hoặc được trừ tiền nhận chuyển nhượng quyền sử dụng đất theo phương thức quy đổi ra số năm, tháng hoàn thành nghĩa vụ nộp tiền thuê đất hàng năm vào tiền thuê đất phải nộp theo quy định. Chu kỳ ổn định đơn giá thuê đất, thuê mặt nước (05 năm) được tính từ thời điểm phải nộp tiền thuê đất, thuê mặt nước. Trong thời gian được miễn tiền thuê đất và được xác định hoàn thành nghĩa vụ tài chính về tiền thuê đất hàng năm thì không thực hiện điều chỉnh đơn giá thuê đất.

- Trường hợp tổng thời gian được miễn tiền thuê đất theo quy định của pháp luật và thời gian được xác định hoàn thành nghĩa vụ tài chính về tiền thuê đất hàng năm do được khấu trừ tiền bồi thường, giải phóng mặt bằng hoặc được trừ tiền nhận chuyển nhượng quyền sử dụng đất nhỏ hơn thời gian của chu kỳ ổn định đơn giá thuê đất (05 năm) đầu tiên thì đơn giá thuê đất tính thu tiền thuê đất cho thời gian còn lại của chu kỳ là đơn giá thuê đất xác định tại thời điểm có Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền.

- Trường hợp sau khi trừ đi thời gian được miễn tiền thuê đất theo quy định của pháp luật và thời gian được xác định đã hoàn thành nghĩa vụ tài chính về nộp tiền thuê đất do được khấu trừ tiền bồi thường, giải phóng mặt bằng hoặc được trừ tiền nhận chuyển nhượng quyền sử dụng đất theo quy định mà thời gian thực tế phải nộp tiền thuê đất còn lại của thời hạn thuê đất nhỏ hơn 05 năm và người được Nhà nước cho thuê đất có nguyện vọng được nộp trước tiền thuê đất cho thời gian này thì cơ quan thuế báo cáo Ủy ban nhân dân cấp tỉnh xem xét, quyết định. Giá đất tính thu tiền thuê đất được xác định theo chính sách và giá đất tại thời điểm Ủy ban nhân dân cấp tỉnh chấp thuận cho phép nộp trước tiền thuê đất cho thời gian thực tế phải nộp tiền thuê đất còn lại. Người thuê đất có quyền về đất đai tương ứng đối với trường hợp thuê đất trả tiền thuê đất hàng năm.”

2. Sửa đổi Khoản 2 như sau:

“2. Trường hợp nộp tiền thuê đất, thuê mặt nước một lần cho cả thời gian thuê

a) Đối với trường hợp thuê đất trả tiền một lần cho cả thời gian thuê không thông qua hình thức đấu giá mà giá đất tính thu tiền thuê đất được xác định theo quy định tại Khoản 4 Điều 4 và được miễn tiền thuê đất, thuê mặt nước theo quy định tại Điều 19 Nghị định số 46/2014/NĐ-CP thì số tiền thuê đất phải nộp được xác định như sau:

Số tiền thuê đất phải nộp

=

Giá đất tính thu tiền thuê đất một lần cho cả thời gian thuê

x

Diện tích phải nộp tiền thuê đất

-

Số tiền thuê đất được miễn

-

Tiền bồi thường, giải phóng mặt bằng được khấu trừ theo quy định của pháp luật (nếu có)

Trong đó:

Số tiền thuê đất được miễn

=

Giá đất tính thu tiền thuê đất một lần cho cả thời gian thuê

x

Số năm được miễn tiền thuê đất (bao gồm cả miễn tiền thuê đất trong thời gian xây dựng cơ bản)

x

Diện tích phải nộp tiền thuê đất

Thời hạn thuê đất

b) Đối với trường hợp thuê đất trả tiền một lần cho cả thời gian thuê không thông qua hình thức đấu giá mà giá đất tính thu tiền thuê đất được xác định theo quy định tại Khoản 5 Điều 4 và được miễn tiền thuê đất, thuê mặt nước theo quy định tại Điều 19 Nghị định số 46/2014/NĐ-CP:

Số tiền thuê đất phải nộp

=

Giá đất tại Bảng giá đất

x

Thời gian thực tế phải nộp tiền thuê đất

x

Hệ số điều chỉnh giá đất

x

Diện tích phải nộp tiền đất thuê đất

-

Tiền bồi thường giải phóng mặt bằng được khấu trừ theo quy định (nếu có)

Thời hạn của loại đất tại Bảng giá đất

Trong đó, thời gian thực tế phải nộp tiền thuê đất được xác định bằng thời gian được Nhà nước cho thuê đất trừ (-) đi thời gian được miễn tiền thuê đất (bao gồm cả thời gian xây dựng cơ bản được miễn) theo quy định của pháp luật.”

Điều 8. Bổ sung Khoản 7, Khoản 8, Khoản 9, Khoản 10, Khoản 11, Khoản 12, Khoản 13, Khoản 14, Khoản 15 vào Điều 17

1. Bổ sung Khoản 7 như sau:

“7. Trường hợp cơ quan nhà nước có thẩm quyền có quyết định cho thuê đất theo hình thức trả tiền thuê đất hàng năm theo quy định của Luật Đất đai năm 2003 nhưng thời điểm bàn giao đất thực tế từ ngày 01 tháng 7 năm 2014 trở về sau thì đơn giá thuê đất được xác định theo chính sách và giá đất tại thời điểm được bàn giao đất thực tế. Trường hợp đã sử dụng đất trước ngày 01 tháng 7 năm 2014 nhưng cơ quan nhà nước có thẩm quyền có Quyết định cho thuê đất từ ngày 01 tháng 7 năm 2014 trở về sau và chưa nộp tiền thuê đất cho thời gian đã sử dụng đất thì cơ quan thuế thực hiện truy thu tiền thuê đất theo chính sách và giá đất phù hợp với từng thời kỳ tính từ thời điểm bắt đầu sử dụng đất đến thời điểm có Quyết định cho thuê đất. Việc xác định và thu nộp tiền thuê đất kể từ thời điểm có Quyết định cho thuê đất trở về sau được thực hiện theo quy định tại Nghị định số 46/2014/NĐ-CP, Nghị định số 135/2016/NĐ-CP.”

2. Bổ sung Khoản 8 như sau:

“8. Trường hợp nhà đầu tư thực hiện ứng trước tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt và được Nhà nước cho thuê đất theo quy định của Luật đất đai năm 2003 mà số tiền bồi thường, giải phóng mặt bằng được cơ quan nhà nước có thẩm quyền xác định và cho khấu trừ vào tiền thuê đất phải nộp nhưng chưa được trừ theo quy định và chưa tính vào chi phí sản xuất, kinh doanh thì tiếp tục được trừ vào tiền thuê đất phải nộp (đối với trường hợp thuê đất trả tiền một lần cho cả thời gian thuê) hoặc được quy đổi ra số năm, tháng hoàn thành nghĩa vụ nộp tiền thuê đất hàng năm theo đơn giá thuê đất được xác định tại thời điểm ngày 01 tháng 01 năm 2015 theo quy định tại Nghị định số 46/2014/NĐ-CP (đối với trường hợp thuê đất trả tiền hàng năm).”

3. Bổ sung Khoản 9 như sau:

“9. Trường hợp nhà đầu tư thực hiện ứng trước tiền bồi thường, giải phóng mặt bằng theo phương án đã được cơ quan nhà nước có thẩm quyền phê duyệt theo quy định của Luật Đất đai năm 2003 nhưng được Nhà nước cho thuê đất theo quy định của Luật Đất đai năm 2013 mà số tiền bồi thường, giải phóng mặt bằng được cơ quan nhà nước có thẩm quyền xác định và cho khấu trừ vào tiền thuê đất phải nộp nhưng chưa được trừ theo quy định và chưa tính vào chi phí sản xuất, kinh doanh thì tiếp tục được trừ vào tiền thuê đất phải nộp (đối với trường hợp thuê đất trả tiền một lần cho cả thời gian thuê) hoặc được quy đổi ra số năm, tháng hoàn thành nghĩa vụ nộp tiền thuê đất hàng năm theo đơn giá thuê đất được xác định tại thời điểm có Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền (đối với trường hợp thuê đất trả tiền hàng năm).”

4. Bổ sung Khoản 10 như sau:

“10. Trường hợp nhà đầu tư tự thỏa thuận bồi thường, giải phóng mặt bằng theo quy định của Luật Đất đai năm 2003 và được Nhà nước cho thuê đất theo quy định của Luật Đất đai năm 2013 mà số tiền tự thỏa thuận được cơ quan nhà nước có thẩm quyền xác định và cho khấu trừ vào tiền thuê đất phải nộp nhưng chưa được trừ theo quy định và chưa tính vào chi phí sản xuất kinh doanh thì tiếp tục được trừ vào tiền thuê đất phải nộp (đối với trường hợp thuê đất trả tiền một lần cho cả thời gian thuê) hoặc được quy đổi ra số năm, tháng hoàn thành nghĩa vụ nộp tiền thuê đất hàng năm theo đơn giá thuê đất được xác định tại thời điểm có Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền (đối với trường hợp thuê đất trả tiền hàng năm), số tiền tự thỏa thuận bồi thường, giải phóng mặt bằng được trừ không vượt quá số tiền bồi thường, giải phóng mặt bằng được trừ theo quy định vào tiền thuê đất phải nộp khi Nhà nước thu hồi đất.

Cơ quan tài chính chủ trì, phối hợp với cơ quan thuế, cơ quan tài nguyên và môi trường và các cơ quan khác có liên quan (nếu cần) xác định số tiền tự thỏa thuận bồi thường, giải phóng mặt bằng được trừ vào tiền thuê đất phải nộp và số tiền bồi thường, hỗ trợ được trừ khi Nhà nước thu hồi đất tại thời điểm được cơ quan nhà nước có thẩm quyền chấp thuận cho phép tự thỏa thuận bồi thường, giải phóng mặt bằng.”

5. Bổ sung Khoản 11 như sau:

“11. Trường hợp dự án đầu tư (được Nhà nước giao đất, cho thuê đất không thông qua hình thức đấu giá theo quy định của Luật Đất đai năm 2003) có hình thức sử dụng đất hỗn hợp (giao đất có thu tiền sử dụng đất, giao đất không thu tiền sử dụng đất, cho thuê đất) mà nhà đầu ứng trước tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt từ ngày 01 tháng 10 năm 2009 đến trước ngày 01 tháng 7 năm 2014 theo quy định tại Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ nhưng chưa được khấu trừ và chưa tính vào chi phí sản xuất kinh doanh thì được khấu trừ theo quy định tại Khoản 4 Điều 13 Nghị định số 46/2014/NĐ-CP (được bổ sung tại Khoản 3 Điều 3 Nghị định số 135/2016/NĐ-CP) và Khoản 4a Điều 6 Thông tư này.”

6. Bổ sung Khoản 12 như sau:

“12. Trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm trước ngày 01 tháng 7 năm 2014 và đang trong thời gian được miễn tiền thuê đất, thuê mặt nước theo quy định tại Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005, Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 thì không thực hiện điều chỉnh đơn giá thuê đất khi đến kỳ điều chỉnh cho đến hết thời gian được miễn tiền thuê đất kể từ ngày Thông tư này có hiệu lực thi hành. Chu kỳ ổn định đơn giá thuê đất, thuê mặt nước được tính từ thời điểm phải nộp tiền thuê đất, thuê mặt nước. Thời điểm bắt đầu phải nộp tiền thuê đất, thuê mặt nước là thời điểm sau khi đã hết thời gian được miễn tiền thuê đất (bao gồm cả thời gian xây dựng cơ bản được miễn theo quy định) và thời gian được xác định hoàn thành nghĩa vụ tài chính về tiền thuê đất hàng năm do được khấu trừ tiền bồi thường, giải phóng mặt bằng hoặc tiền nhận chuyển nhượng quyền sử dụng đất theo phương thức quy đổi ra số năm, tháng hoàn thành nghĩa vụ nộp tiền thuê đất hàng năm vào tiền thuê đất phải nộp theo quy định”.

7. Bổ sung Khoản 13 như sau:

“13. Trường hợp được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2014 thì việc miễn tiền thuê đất trong thời gian xây dựng cơ bản được thực hiện như sau:

a) Trường hợp dự án được Nhà nước cho thuê đất, đã nộp hồ sơ đề nghị miễn tiền thuê đất trong thời gian xây dựng cơ bản theo quy định và cơ quan thuế đã ban hành Thông báo tạm miễn tiền thuê đất trong thời gian xây dựng cơ bản (một lần cho nhiều năm) theo quy định pháp luật trước ngày 01 tháng 7 năm 2014, khi hoạt động xây dựng cơ bản kết thúc thì người thuê đất hoàn tất thủ tục theo quy định tại Thông tư số 156/2013/TT-BTC ngày 05 tháng 11 năm 2013 của Bộ Tài chính để quyết toán số tiền thuê đất được miễn nhưng thời gian miễn tối đa không vượt quá thời gian đã được tạm miễn. Trường hợp Thông báo tạm miễn tiền thuê đất trong thời gian xây dựng cơ bản thực hiện theo từng năm thì cơ quan thuế phối hợp với các cơ quan có liên quan kiểm tra, xác định cụ thể thời gian được miễn tiền thuê đất trong thời gian xây dựng cơ bản nhưng tối đa không quá 03 năm kể từ ngày có Quyết định thuê đất hoặc thời điểm được bàn giao đất thực tế nếu thời điểm bàn giao đất thực tế không đúng với thời điểm có quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền.

b) Trường hợp dự án được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2014 nhưng nộp hồ sơ đề nghị miễn tiền thuê đất trong thời gian xây dựng cơ bản từ ngày 01 tháng 7 năm 2014 trở về sau thì cơ quan thuế phối hợp với các cơ quan có liên quan kiểm tra, xác định cụ thể thời gian được miễn tiền thuê đất trong thời gian xây dựng cơ bản nhưng tối đa không quá 03 năm kể từ ngày có Quyết định thuê đất hoặc thời điểm được bàn giao đất. Người thuê đất phải nộp hồ sơ trong thời hạn quy định tại Khoản 8 Điều 3 Nghị định số 135/2016/NĐ-CP (Khoản 16 Điều 31 Nghị định số 46/2014/NĐ-CP). Trường hợp đã nộp tiền thuê đất trong khoảng thời gian được miễn tiền thuê đất thì được trừ vào số tiền thuê đất phải nộp của những năm tiếp theo theo phương thức bảo toàn thời gian tương ứng hoàn thành nghĩa vụ tài chính về tiền thuê đất tính từ thời điểm cơ quan thuế ban hành quyết định về miễn tiền thuê đất.

c) Trường hợp người được Nhà nước cho thuê đất đã nộp hồ sơ đề nghị được miễn tiền thuê đất trong thời gian xây dựng cơ bản theo quy định từ ngày 30 tháng 6 năm 2016 đến trước ngày 15 tháng 11 năm 2016 nhưng chưa được giải quyết thì cơ quan thuế căn cứ vào hồ sơ mà người thuê đất đã nộp để xác định thời gian được miễn tiền thuê đất theo quy định tại Điểm a, Điểm b Khoản này.”

8. Bổ sung Khoản 14 như sau:

“14. Miễn, giảm tiền thuê đất theo pháp luật về đầu tư (không bao gồm hoạt động khai thác khoáng sản) đối với trường hợp được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2014 được thực hiện như sau:

a) Trường hợp Giấy chứng nhận ưu đãi đầu tư hoặc Giấy phép đầu tư có ghi cụ thể mức miễn, giảm tiền thuê đất theo đúng quy định của pháp luật tại thời điểm cấp nhưng chưa làm thủ tục để được miễn, giảm tiền thuê đất thì được hưởng ưu đãi về tiền thuê đất theo quy định tại Giấy chứng nhận ưu đãi đầu tư, Giấy phép đầu tư đã được cơ quan nhà nước có thẩm quyền cấp sau khi nộp đủ hồ sơ đề nghị miễn, giảm tiền thuê trong thời hạn quy định tại Khoản 8 Điều 3 Nghị định số 135/2016/NĐ-CP (Khoản 17 Điều 31 Nghị định số 46/2014/NĐ-CP). Trường hợp đã nộp tiền thuê đất theo Thông báo của cơ quan thuế trong khoảng thời gian được ưu đãi về tiền thuê đất quy định tại Giấy chứng nhận ưu đãi đầu tư, Giấy phép đầu tư thì số tiền đã nộp được trừ vào số tiền thuê đất phải nộp của những năm tiếp theo theo phương thức bảo toàn thời gian tương ứng hoàn thành nghĩa vụ tài chính về tiền thuê đất tính từ thời điểm cơ quan thuế ban hành quyết định về miễn tiền thuê đất.

b) Trường hợp Giấy chứng nhận ưu đãi đầu tư hoặc Giấy phép đầu tư không ghi mức miễn, giảm tiền thuê đất hoặc ghi nguyên tắc là được hưởng ưu đãi tiền thuê đất theo quy định của pháp luật về đất đai hoặc không thuộc trường hợp phải cấp Giấy chứng nhận ưu đãi đầu tư hoặc Giấy phép đầu tư nhưng thuộc đối tượng, đáp ứng đủ các điều kiện để được miễn, giảm tiền thuê đất theo quy định pháp luật tại thời điểm được Nhà nước cho thuê đất nhưng nộp hồ sơ đề nghị miễn, giảm tiền thuê đất từ ngày 01 tháng 7 năm 2014 trở về sau thì được hưởng ưu đãi miễn, giảm tiền thuê đất theo quy định pháp luật tại thời điểm được Nhà nước cho thuê đất. Việc nộp hồ sơ và thời hạn giải quyết việc miễn, giảm tiền thuê đất thực hiện như đối với trường hợp tại Điểm a Khoản này.

c) Trường hợp người được Nhà nước cho thuê đất đã nộp hồ sơ đề nghị được miễn, giảm tiền thuê đất theo pháp luật về đầu tư từ ngày 30 tháng 6 năm 2016 đến trước ngày 15 tháng 11 năm 2016 nhưng chưa được giải quyết thì cơ quan thuế căn cứ vào hồ sơ mà người thuê đất đã nộp để xác định thời gian được miễn tiền thuê đất theo quy định tại Điểm a, Điểm b Khoản này.”

9. Bổ sung Khoản 15 như sau:

“15. Miễn, giảm tiền thuê đất đối với hoạt động khai thác khoáng sản được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2014 thực hiện như sau:

a) Đối với dự án khai thác khoáng sản được Nhà nước cho thuê đất, đã bàn giao đất thực tế và nộp hồ sơ đề nghị miễn, giảm tiền thuê đất theo quy định trước ngày 01 tháng 7 năm 2014 thì được miễn, giảm tiền thuê đất theo quy định của pháp luật tại thời điểm được Nhà nước cho thuê đất.

b) Đối với dự án khai thác khoáng sản được Nhà nước cho thuê đất, đã bàn giao đất thực tế trước ngày 01 tháng 7 năm 2014 nhưng nộp hồ sơ đề nghị miễn, giảm tiền thuê đất từ ngày 01 tháng 7 năm 2014 trở về sau và trong thời hạn quy định tại Khoản 8 Điều 3 Nghị định số 135/2016/NĐ-CP (Khoản 16, Khoản 17 Điều 31 Nghị định số 46/2014/NĐ-CP) thì được miễn, giảm tiền thuê đất như đối với trường hợp tại Điểm a Khoản này. Trường hợp quá thời hạn nộp hồ sơ đề nghị miễn, giảm tiền thuê đất theo quy định tại Khoản 8 Điều 3 Nghị định số 135/2016/NĐ-CP người sử dụng đất mới nộp hồ sơ đề nghị miễn, giảm tiền thuê đất thì chỉ được miễn, giảm cho thời gian miễn, giảm tiền thuê đất còn lại (nếu có).

c) Đối với dự án khai thác khoáng sản được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2014 nhưng được bàn giao đất thực tế và nộp hồ sơ đề nghị miễn, giảm tiền thuê đất từ ngày 01 tháng 7 năm 2014 trở về sau thì không được miễn, giảm tiền thuê đất.

d) Đối với dự án khai thác khoáng sản được Nhà nước cho thuê đất mà có các phần diện tích được bàn giao thực tế trước và từ ngày 01 tháng 7 năm 2014 trở về sau thì việc ưu đãi miễn, giảm tiền thuê đất được thực hiện tương ứng với từng phần diện tích bàn giao đất thực tế theo quy định tại các Điểm a, Điểm b và Điểm c Khoản này.”

Điều 9. Bổ sung Khoản 4 vào Điều 18

“4. Việc xử lý tiền đền bù, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt (bao gồm cả trường hợp tự thỏa thuận bồi thường hoặc tự nhận chuyển nhượng) mà người sử dụng đất đã chi trả theo quy định của pháp luật trước ngày 01 tháng 7 năm 2004 quy định tại Khoản 6 Điều 32 Nghị định số 46/2014/NĐ-CP (được bổ sung tại Khoản 9 Điều 3 Nghị định số 135/2016/NĐ-CP):

a) Cơ quan tài chính chủ trì, phối hợp với cơ quan thuế, cơ quan tài nguyên và môi trường và các cơ quan khác có liên quan (nếu cần) căn cứ vào phương án đền bù, giải phóng mặt bằng đã được cơ quan nhà nước có thẩm quyền phê duyệt hoặc theo giá đất của mục đích nhận chuyển nhượng quy định tại Bảng giá đất do Ủy ban nhân dân cấp tỉnh ban hành tại thời điểm nhận chuyển nhượng (đối với trường hợp tự thỏa thuận, nhận chuyển nhượng) để xác định số tiền đền bù, giải phóng mặt bằng (không bao gồm tài sản gắn liền với đất) được khấu trừ vào tiền sử dụng đất, tiền thuê đất phải nộp báo cáo Ủy ban nhân dân cấp tỉnh phê duyệt.

b) Số tiền được khấu trừ quy định tại Điểm a Khoản này được xác định như sau:

- Trường hợp thuê đất trả tiền một lần cho cả thời gian thuê, số tiền được trừ vào tiền thuê đất phải nộp quy định tại Điểm a Khoản 6 Điều 32 Nghị định số 46/2014/NĐ-CP xác định bằng số tiền được Ủy ban nhân dân cấp tỉnh phê duyệt chia (:) cho thời hạn thuê đất nhân (x) với thời gian thuê đất còn lại tính từ thời điểm ngày Nghị định số 135/2016/NĐ-CP có hiệu lực thi hành.

- Trường hợp thuê đất trả tiền thuê đất hàng năm, thời gian được xác định hoàn thành nghĩa vụ tài chính về tiền thuê đất quy định tại Điểm b Khoản 6 Điều 32 Nghị định số 46/2014/NĐ-CP xác định bằng số tiền được Ủy ban nhân dân cấp tỉnh phê duyệt chia (:) cho thời hạn thuê đất nhân (x) với thời gian thuê đất còn lại tính từ thời điểm ngày Nghị định số 135/2016/NĐ-CP có hiệu lực thi hành sau đó chia (:) cho số tiền thuê đất phải nộp hàng năm được xác định theo chính sách và giá đất tại thời điểm ngày 01 tháng 01 năm 2016 và do cơ quan thuế thực hiện.

- Trường hợp chuyển từ giao đất không thu tiền sử dụng đất, thuê đất trả tiền thuê đất hàng năm sang giao đất có thu tiền sử dụng đất, số tiền được trừ vào tiền thuê đất phải nộp quy định tại Điểm c Khoản 6 Điều 32 Nghị định số 46/2014/NĐ-CP xác định bằng số tiền được Ủy ban nhân dân cấp tỉnh phê duyệt chia (:) cho thời hạn thuê đất nhân (x) với thời gian sử dụng đất còn lại tính từ thời điểm chuyển sang giao đất có thu tiền sử dụng đất. Trường hợp chuyển sang giao đất có thu tiền sử dụng đất trước ngày Nghị định số 135/2016/NĐ-CP có hiệu lực thi hành thì thời gian sử dụng đất còn lại tính từ ngày 15 tháng 11 năm 2016”.

Điều 10. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 02 năm 2017.

2. Sửa đổi tên “Văn phòng đăng ký quyền sử dụng đất” thành “Văn phòng đăng ký đất đai” tại Mẫu số 01 - Thông báo về việc nộp tiền thuê đất, thuê mặt nước ban hành kèm theo Thông tư số 77/2014/TT-BTC ngày 16 tháng 6 năm 2014 của Bộ Tài chính.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các cơ quan, đơn vị, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để được xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- HĐND, UBND, Sở TC, Cục thuế, KBNN các tỉnh, TP trực thuộc TW;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Công báo;
- Cục Kiểm tra văn bản quy phạm pháp luật (Bộ Tư pháp);
- Cổng thông tin điện tử: Chính phủ, Bộ Tài chính, Cục Quản lý công sản;
- Các đơn vị thuộc Bộ;
- Lưu: VT, QLCS. (460)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Hữu Chí


TT 2017 01_2017_TT-BTNMTquy dinh muc su dung dat xd co so van hoa, y te, giao duc, TDTT

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 01/2017/TT-BTNMT | Hà Nội, ngày 09 tháng 02 năm 2017

THÔNG TƯ

QUY ĐỊNH ĐỊNH MỨC SỬ DỤNG ĐẤT XÂY DỰNG CƠ SỞ VĂN HÓA, CƠ SỞ Y TẾ, CƠ SỞ GIÁO DỤC VÀ ĐÀO TẠO, CƠ SỞ THỂ DỤC THỂ THAO

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai và Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định Định mức sử dụng đất xây dựng cơ sở văn hóa, cơ sở y tế, cơ sở giáo dục và đào tạo, cơ sở thể dục thể thao.

Điều 1. Ban hành kèm theo Thông tư này Định mức sử dụng đất xây dựng cơ sở văn hóa, cơ sở y tế, cơ sở giáo dục và đào tạo, cơ sở thể dục thể thao.

Điều 2. Thông tư này có hiệu lực thi hành kể từ ngày 30 tháng 3 năm 2017.

Điều 3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các đơn vị thuộc Bộ Tài nguyên và Môi trường và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương Đảng và các ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Kiểm toán Nhà nước;
- Bộ trưởng, các Thứ trưởng Bộ Tài nguyên và Môi trường;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- UBTƯ Mặt trận Tổ quốc Việt Nam;
- UBND các tỉnh, thành phố trực thuộc TW;
- Cục kiểm tra văn bản QPPL, Bộ Tư pháp;
- Sở TN&MT các tỉnh, thành phố trực thuộc TW;
- Công báo, Cổng TTĐT Chính phủ;
- Các đơn vị trực thuộc Bộ TN&MT, Cổng TTĐT Bộ TN&MT;
- Lưu: VT, TCQLĐĐ, Vụ PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thị Phương Hoa

ĐỊNH MỨC

SỬ DỤNG ĐẤT XÂY DỰNG CƠ SỞ VĂN HÓA, CƠ SỞ Y TẾ, CƠ SỞ GIÁO DỤC VÀ ĐÀO TẠO, CƠ SỞ THỂ DỤC THỂ THAO
(Ban hành kèm theo Thông tư số: 01/2017/TT-BTNMT ngày 09 tháng 02 năm 2017 của Bộ trưởng Bộ Tài nguyên và Môi trường)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định Định mức sử dụng đất đối với đất xây dựng cơ sở văn hóa, đất xây dựng cơ sở y tế, đất xây dựng cơ sở giáo dục và đào tạo, đất xây dựng cơ sở thể dục thể thao và các công trình văn hóa thuộc loại đất sinh hoạt cộng đồng (không bao gồm các cơ sở văn hóa, cơ sở y tế, cơ sở giáo dục và đào tạo, cơ sở thể dục thể thao do Bộ Quốc phòng, Bộ Công an quản lý).

Điều 2. Đối tượng áp dụng

Định mức này áp dụng đối với cơ quan quản lý nhà nước, cơ quan chuyên môn về tài nguyên và môi trường, các tổ chức, cá nhân có liên quan trong việc lập, thẩm định và phê duyệt quy hoạch, kế hoạch sử dụng đất cấp tỉnh, cấp huyện; thẩm định nhu cầu sử dụng đất khi giao đất, cho thuê đất, chuyển mục đích sử dụng đất để xây dựng mới hoặc mở rộng quy mô sử dụng đất các công trình văn hóa, y tế, giáo dục và đào tạo, thể dục thể thao và các công trình văn hóa thuộc loại đất sinh hoạt cộng đồng.

Điều 3. Giải thích từ ngữ

1. Định mức sử dụng đất theo công trình: là diện tích đất cần thiết cho một công trình để công trình đó phát huy được đầy đủ công năng sử dụng và sử dụng đất có hiệu quả cho một mục đích cụ thể.

2. Định mức sử dụng đất theo đầu người: là diện tích đất tính bằng m2 cho một người để người đó phát huy được đầy đủ khả năng về một lĩnh vực và sử dụng đất có hiệu quả cho một mục đích cụ thể. Định mức sử dụng đất theo đầu người được quy định theo đơn vị hành chính cấp xã, cấp huyện, cấp tỉnh. Định mức sử dụng đất theo đầu người được tính theo tổng dân số của mỗi đơn vị hành chính.

3. Trung tâm văn hóa xã; nhà văn hóa thôn; hội trường thôn, trụ sở thôn, câu lạc bộ thôn: là các công trình văn hóa thuộc loại đất sinh hoạt cộng đồng theo quy định tại Thông tư số 28/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất.

Chương II

ĐỊNH MỨC SỬ DỤNG ĐẤT

Điều 4. Định mức sử dụng đất xây dựng cơ sở văn hóa

1. Đất xây dựng cơ sở văn hóa là đất xây dựng các công trình về văn hóa, bao gồm: Trung tâm văn hóa; cung thiếu nhi hoặc nhà thiếu nhi hoặc trung tâm hoạt động thanh thiếu nhi; cung văn hóa lao động hoặc nhà văn hóa lao động; rạp chiếu phim; rạp xiếc; nhà hát; nhà triển lãm văn học nghệ thuật; nhà bảo tàng; quảng trường; thư viện; nhà văn hóa thôn; hội trường thôn, trụ sở thôn, câu lạc bộ thôn.

2. Định mức sử dụng đất xây dựng cơ sở văn hóa theo công trình

STT | Tên công trình | Định mức sử dụng đất
 |  | Cấp xã |  | Cấp huyện |  | Cấp tỉnh |  | Cấp trung ương
 |  | Quy mô dân số (nghìn người) | Diện tích công trình (1.000m2) | Quy mô dân số (nghìn người) | Diện tích công trình (1.000m2) | Quy mô dân số (nghìn người) | Diện tích công trình (1.000m2) | Diện tích công trình (1.000m2)
1 | Hội trường thôn, trụ sở thôn, câu lạc bộ thôn |  | 0,05 - 1,0 |  |  |  |  |
2 | Nhà văn hóa thôn |  | 0,2 - 0,5 |  |  |  |  |
3 | Trung tâm văn hóa | <5 | 0,5 - 1,0 | <100 | 2,5 - 5,0 | <1.000 | 5,0 - 10,0 |
 |  | >5 | 1,0 - 3,0 | ≥100 | 5,0 - 10,0 | ≥1.000 | 10,0 - 15,0 |
4 | Cung thiếu nhi hoặc nhà thiếu nhi hoặc Trung tâm hoạt động thanh thiếu nhi |  |  | <100 | 2,5 - 3,0 | <1.000 | 5,0 |
 |  |  |  | 100 - 150 | 3,0 - 4,0 | 1.000 - 1.500 | 5,0 - 7,5 |
 |  |  |  | >150 | 4,0-5,0 | >1.500 | 7,5 - 10,0 |
5 | Cung văn hóa lao động hoặc nhà văn hóa lao động |  |  | <100 | 2,5 - 3,0 | <1.000 | 5,0 |
 |  |  |  | 100 - 150 | 3,0 - 4,0 | 1.000 - 1.500 | 5,0 - 7,5 |
 |  |  |  | >150 | 4,0 - 5,0 | >1.500 | 7,5 - 10,0 |
6 | Rạp chiếu phim |  |  |  | 1,5 - 3,0 |  | 5,0 - 10,0 | 10,0 - 15,0
7 | Rạp xiếc |  |  |  |  |  | 10,0 - 15,0 | 10,0 - 15,0
8 | Nhà hát |  |  |  |  |  | 10,0 - 20,0 | 15,0 - 25,0
9 | Nhà triển lãm văn học nghệ thuật |  |  |  |  |  | 1,0 - 1,5 | 20,0 - 25,0
10 | Nhà bảo tàng |  |  |  |  |  | 20,0 - 25,0 | 20,0 - 25,0
11 | Quảng trường |  |  |  |  | <1.000 | 10,0 - 15,0 |
 |  |  |  |  |  | >1.000 | 15,0 - 20,0 |
12 | Thư viện |  |  |  | 0,5 - 1,0 |  | 7,0 - 14,0 | 10,0 - 15,0

3. Định mức sử dụng đất xây dựng cơ sở văn hóa

Đơn vị: m2/đầu người

STT | Phân theo vùng | Định mức sử dụng đấtĐịnh mức sử dụng đấtĐịnh mức sử dụng đấtĐịnh mức sử dụng đấtĐịnh mức sử dụng đất
 |  | Cấp xãCấp xã |  |  |  |  |  |
 |  | Cấp huyệnCấp huyện | Cấp tỉnh |  |  |  |  |
Đồng bằng |  |  | Miền núi | Đồng bằng |  | Miền núi |  |
1 | Trung du miền núi phía Bắc | 0,52 - 0,57 |  |  | 0,34 - 0,52 | 0,12 - 0,17 | 0,15 - 0,23 | 0,25 - 0,40
2 | Đồng bằng sông Hồng | 0,34 - 0,41 |  |  | 0,19 - 0,34 | 0,08 - 0,14 | 0,08 - 0,14 | 0,14 - 0,25
3 | Bắc Trung bộ | 0,40 - 0,51 |  |  | 0,29 - 0,40 | 0,09 - 0,13 | 0,12 - 0,17 | 0,18 - 0,27
4 | Duyên hải Nam Trung bộ | 0,27 - 0,46 |  |  | 0,16 - 0,27 | 0,09 - 0,13 | 0,12 - 0,17 | 0,18 - 0,28
5 | Tây Nguyên | 0,50 -0,65 |  |  | 0,21 - 0,50 | 0,08 - 0,15 | 0,12 - 0,21 | 0,19 - 0,31
6 | Đông Nam bộ | 0,25 - 0,45 |  |  | 0,12 - 0,25 | 0,06 - 0,12 | 0,06 - 0,12 | 0,11 - 0,22
7 | Đồng bằng sông Cửu Long | 0,28 - 0,35 |  |  | 0,18 - 0,28 | 0,08 - 0,17 | 0,08 - 0,17 | 0,15 - 0,29

Điều 5. Định mức sử dụng đất xây dựng cơ sở y tế

1. Đất xây dựng cơ sở y tế là đất xây dựng các công trình về y tế, bao gồm: Trạm y tế; bệnh viện đa khoa, bệnh viện chuyên khoa (cấp huyện, cấp tỉnh, cấp Trung ương); phòng khám đa khoa khu vực; trung tâm y tế dự phòng; bệnh viện y học cổ truyền.

2. Định mức sử dụng đất xây dựng cơ sở y tế theo công trình

Loại công trình/đơn vị hành chính | Định mức sử dụng đấtĐịnh mức sử dụng đấtĐịnh mức sử dụng đất
 | Quy mô dân số (nghìn người) |  |
Quy mô (giường bệnh) | Diện tích công trình (1.000 m2) |  |
1. Cấp xã |  |  |
Trạm y tế |  | 5 - 7 | 0,5 - 2,0
2. Cấp huyện |  |  |
Bệnh viện đa khoa | <100 | 50 - <100 | 10,0 - 20,0
 | ≥100 | 100 - 200 | 25,0 - 30,0
Phòng khám đa khoa khu vực | 20 - 30 | 6 - 15 | 1,8 - 2,4
Trung tâm y tế dự phòng |  |  | 1,0 - 1,5
3. Cấp tỉnh |  |  |
Bệnh viện đa khoa | <1.000 | 250 - <350 | 27,0 - 31,5
 | 1.000 - 1.500 | 350 - 500 | 31,5 - 42,0
 | >1.500 | >500 | 42,0 - 44,0
Bệnh viện chuyên khoa | 2.000 -4.000 | 250 - 500 | 27,0 - 36,0
Bệnh viện y học cổ truyền | <1.000 | 100 - <150 | 20,0 - 25,0
 | 1.000 - 1.500 | 150 - <250 | 25,0 - 27,0
 | >1.500 | 250 - 350 | 27,0 - 31,5
4. Cấp Trung ương |  |  |
Bệnh viện đa khoa |  | 500 - 1.500 | 42,0 - 345,0
Bệnh viện chuyên khoa |  | 250 - 1.200 | 27,0 - 300,0

3. Định mức sử dụng đất xây dựng cơ sở y tế theo đầu người

Đơn vị tính: m2/đầu người

STT | Phân theo vùng | Định mức sử dụng đấtĐịnh mức sử dụng đấtĐịnh mức sử dụng đấtĐịnh mức sử dụng đấtĐịnh mức sử dụng đất
 |  | Cấp xãCấp xã |  |  |  |  |  |
 |  | Cấp huyệnCấp huyện | Cấp tỉnh |  |  |  |  |
Đồng bằng |  |  | Miền núi | Đồng bằng |  | Miền núi |  |
1 | Trung du miền núi phía Bắc | 0,25 - 0,32 |  |  | 0,33 - 0,35 | 0,62 - 0,77 | 0,79 - 0,84 | 0,96 - 1,34
2 | Đồng bằng sông Hồng | 0,18 - 0,20 |  |  | 0,18 - 0,20 | 0,45 - 0,50 | 0,45 - 0,50 | 0,55 - 0,75
3 | Bắc Trung bộ | 0,21 - 0,25 |  |  | 0,28 - 0,31 | 0,58 - 0,70 | 0,76 - 0,83 | 0,85 - 0,95
4 | Duyên hải Nam Trung bộ | 0,20 - 0,25 |  |  | 0,26 - 0,29 | 0,48 - 0,70 | 0,58 - 0,71 | 0,74 - 0,90
5 | Tây Nguyên | 0,23 - 0,25 |  |  | 0,30 - 0,32 | 0,60 - 0,70 | 0,79 - 0,84 | 0,90 - 1,10
6 | Đông Nam bộ | 0,15 - 0,18 |  |  | 0,15 - 0,18 | 0,30 - 0,55 | 0,30 - 0,55 | 0,60 - 0,75
7 | Đồng bằng sông Cửu Long | 0,16 - 0,20 |  |  | 0,16 - 0,20 | 0,34 - 0,57 | 0,34 - 0,77 | 0,63 - 0,80

Điều 6. Định mức sử dụng đất xây dựng cơ sở giáo dục và đào tạo

1. Đất xây dựng cơ sở giáo dục và đào tạo là đất xây dựng các công trình giáo dục và đào tạo, bao gồm: Trường mầm non; trường tiểu học; trường phổ thông dân tộc bán trú; trường trung học cơ sở; trường trung học cơ sở dân tộc nội trú; trường trung học phổ thông; trường trung học phổ thông dân tộc nội trú; trung tâm giáo dục nghề nghiệp - giáo dục thường xuyên; trung tâm giáo dục nghề; trường trung cấp nghề; trường cao đẳng nghề; trường cao đẳng; trường đại học.

2. Định mức sử dụng đất xây dựng cơ sở giáo dục và đào tạo theo công trình

STT | Tên công trình | Định mức sử dụng đấtĐịnh mức sử dụng đấtĐịnh mức sử dụng đấtĐịnh mức sử dụng đấtĐịnh mức sử dụng đấtĐịnh mức sử dụng đất
 |  | Cấp xãCấp xã |  |  |  |  |  |  |  |
 |  | Cấp huyệnCấp huyện | Cấp tỉnh Diện tích công trình (1.000 m2) | Cấp Trung ương Diện tích công trình (1.000 m2) |  |  |  |  |  |
Quy mô dân số (nghìn người) |  |  |  | Diện tích công trình (1.000 m2) | Quy mô dân số (nghìn người) |  | Diện tích công trình (1.000 m2) |  |  |
1 | Trường mầm non | <5 |  |  |  | 2,0 - <3,0 |  |  |  |
 |  | 5 - 10 |  |  |  | 3,0 - <5,0 |  |  |  |
 |  | >10 |  |  |  | 5,0 - 7,0 |  |  |  |
2 | Trường tiểu học | <5 |  |  |  | 2,0 - <3,5 |  |  |  |
 |  | 5 - 10 |  |  |  | 3,5 - <7,5 |  |  |  |
 |  | >10 |  |  |  | 7,5 - 10,0 |  |  |  |
3 | Trường phổ thông dân tộc bán trú |  |  |  |  | 5,0 - 10,0 |  |  |  |
4 | Trường trung học cơ sở | <5 |  |  |  | 2,0 - <3,5 |  |  |  |
 |  | 5 - 10 |  |  |  | 3,5 - <7,5 |  |  |  |
 |  | >10 |  |  |  | 7,5 - 10,0 |  |  |  |
5 | Trường trung học cơ sở dân tộc nội trú |  |  |  |  |  |  | 10,0 - 30,0 |  |
6 | Trường trung học phổ thông |  |  |  |  |  | <50 | 10,0 - 25,0 |  |
 |  |  |  |  |  |  | ≥50 | 25,0 - 45,0 |  |
7 | Trường trung học phổ thông dân tộc nội trú |  |  |  |  |  |  |  | 40,0 - 60,0 |
8 | Trung tâm giáo dục nghề nghiệp - giáo dục thường xuyên |  |  |  |  |  |  | 10,5 - 31,0 |  |
9 | Trung tâm giáo dục nghề nghiệp |  |  |  |  |  |  |  | 5,0 - 30,0 |
10 | Trường trung cấp nghề |  |  |  |  |  |  |  | 10,0 - 50,0 |
11 | Trường cao đẳng nghề |  |  |  |  |  |  |  | 20,0 - 65,0 |
12 | Trường cao đẳng |  |  |  |  |  |  |  |  | 30,0 - 75,0
13 | Trường đại học |  |  |  |  |  |  |  |  | 50,0 - 240,0

3. Định mức sử dụng đất xây dựng cơ sở giáo dục và đào tạo theo đầu người

Đơn vị tính: m2/người

STT | Phân theo cấp học | Định mức sử dụng đấtĐịnh mức sử dụng đấtĐịnh mức sử dụng đấtĐịnh mức sử dụng đấtĐịnh mức sử dụng đấtĐịnh mức sử dụng đất
 |  | Cấp xãCấp xã |  |  |  |  |  |  |
 |  | Cấp huyệnCấp huyện |  | Cấp tỉnhCấp tỉnh |  |  |  |  |
Nông thôn |  |  |  |  |  |  |  |  |
Đô thị | Nông thôn | Đô thị | Nông thôn | Đô thị |  |  |  |  |
1 | Trường mầm non | 0,60 |  |  | 0,40 | 0,60 | 0,40 | 0,60 | 0,40
2 | Trường tiểu học | 0,80 -1,00 |  |  | 0,60 - 0,80 | 0,80 - 1,00 | 0,60 - 0,80 | 0,80 - 1,00 | 0,60 - 0,80
3 | Trường phổ thông dân tộc bán trú | 0,90 - 1,00 |  |  | 0,70 - 0,80 | 0,90 - 1,00 | 0,70 - 0,80 | 0,90 - 1,00 | 0,70 - 0,80
4 | Trường trung học cơ sở | 0,90 - 1,10 |  |  | 0,70 - 0,90 | 0,90 - 1,10 | 0,70 - 0,90 | 0,90 - 1,10 | 0,70 - 0,90
5 | Trường trung học cơ sở dân tộc nội trú |  |  |  |  | 0,90 - 1,05 | 0,55 - 0,80 | 0,90 - 1,05 | 0,55 - 0,80
6 | Trường trung học phổ thông |  |  |  |  | 0,85 - 1,00 | 0,50 - 0,75 | 0,85 - 1,00 | 0,50 - 0,75
7 | Trường trung học phổ thông dân tộc nội trú |  |  |  |  |  |  | 0,90 - 1,05 | 0,55 - 0,80
8 | Trung tâm giáo dục nghề nghiệp - giáo dục thường xuyên |  |  |  |  | 0,55 - 0,75 | 0,35 - 0,55 | 0,55 - 0,75 | 0,35 - 0,55
9 | Trung tâm giáo dục nghề nghiệp |  |  |  |  |  |  | 0,05 - 0,07 | 0,03 - 0,05
10 | Trường trung cấp nghề |  |  |  |  |  |  | 0,60 - 0,75 | 0,50 - 0,65
11 | Trường cao đẳng nghề |  |  |  |  |  |  | 0,65 - 0,80 | 0,45 - 0,65

Điều 7. Định mức sử dụng đất xây dựng cơ sở thể dục thể thao

1. Đất xây dựng cơ sở thể dục thể thao là đất xây dựng các công trình thể dục thể thao, bao gồm: Sân tập thể thao đơn giản; sân vận động; cơ sở thể dục thể thao; nhà thi đấu và nhà tập luyện đa năng; bể bơi; khu liên hợp thể thao hoặc trung tâm thể thao cấp tỉnh, cấp vùng.

2. Định mức sử dụng đất xây dựng cơ sở thể dục thể thao theo công trình

Đơn vị tính: 1.000 m2/công trình

STT | Tên công trình | Định mức sử dụng đấtĐịnh mức sử dụng đấtĐịnh mức sử dụng đấtĐịnh mức sử dụng đất
 |  | Cấp xã |  |  |
Cấp huyện | Cấp tỉnh | Cấp trung ương |  |  |
1 | Sân tập thể thao đơn giản | 0,2 - 1,2 |  |  |
2 | Sân vận động | 6,0 - 7,0 | 25,0 - 30,0 | 45,0 - 50,0 | 50,0 - 55,0
3 | Cơ sở thể dục thể thao (Theo quy định tại Điều 54 Luật Thể dục Thể thao) | 0,5 - 0,6 | 2,0 - 3,0 | 2,5 - 3,5 |
4 | Nhà thi đấu và nhà tập luyện đa năng | 0,5 - 0,6 | 4,5 - 5,0 | 6,0 - 7,0 |
5 | Bể bơi | 0,5 - 0,6 | 2,5 - 3,0 | 4,5 - 5,0 |
6 | Khu liên hợp thể thao hoặc Trung tâm thể thao cấp tỉnh |  |  | 150,0 - 200,0 |
7 | Khu liên hợp thể thao hoặc Trung tâm thể thao cấp vùng |  |  |  | 400,0 - 500,0

3. Định mức sử dụng đất xây dựng cơ sở thể dục thể thao theo đầu người

Đơn vị tính: m2/người

STT | Phân theo vùng | Định mức sử dụng đấtĐịnh mức sử dụng đấtĐịnh mức sử dụng đấtĐịnh mức sử dụng đấtĐịnh mức sử dụng đất
 |  | Cấp xãCấp xã |  |  |  |  |  |
 |  | Cấp huyệnCấp huyện | Cấp tỉnh |  |  |  |  |
Đồng bằng |  |  | Miền núi | Đồng bằng |  | Miền núi |  |
1 | Trung du miền núi phía Bắc | 1,46 - 1,79 |  |  | 1,22 - 1,51 | 1,65 - 1,82 | 1,68 - 1,88 | 1,89 - 1,99
2 | Đồng bằng sông Hồng | 0,71 - 0,87 |  |  | 0,71 - 0,87 | 0,87 - 1,03 | 0,87 - 1,03 | 0,88 - 1,08
3 | Bắc Trung bộ | 1,11 - 1,36 |  |  | 1,18 -1,45 | 1,32 - 1,68 | 1,35 - 1,62 | 1,36 - 1,84
4 | Duyên Hải Nam Trung bộ | 1,00 - 1,24 |  |  | 1,05 - 1,30 | 1,25 - 1,51 | 1,35 - 1,60 | 1,61 - 1,74
5 | Tây Nguyên | 1,25 - 1,54 |  |  | 1,28 - 1,55 | 1,55 - 1,78 | 1,56 - 1,85 | 1,86 - 1,96
6 | Đông Nam bộ | 0,63 - 0,80 |  |  | 0,63 - 0,80 | 0,81 - 0,95 | 0,81 - 0,95 | 0,94 - 1,02
7 | Đồng bằng sông Cửu Long | 0,70 - 0,89 |  |  | 0,70 - 0,89 | 0,89 - 1,01 | 0,89 - 1,01 | 1,02 - 1,07

Chương III

ÁP DỤNG ĐỊNH MỨC SỬ DỤNG ĐẤT

Điều 8. Định mức sử dụng đất theo công trình quy định diện tích đất tối thiểu và tối đa cho một loại công trình cụ thể tương ứng với từng cấp hành chính; trường hợp trên cấp hành chính đó có công trình của cấp trên thì loại đất tương ứng với công trình đó được cộng thêm diện tích đất của công trình cấp trên đó.

Điều 9. Định mức sử dụng đất theo đầu người quy định diện tích đất tối thiểu và tối đa cho một người đối với từng khu vực cụ thể và tương ứng với từng cấp hành chính; trường hợp trên cấp hành chính đó có công trình của cấp trên thì loại đất tương ứng với công trình đó được cộng thêm diện tích đất của công trình cấp trên đó. Định mức sử dụng đất theo đầu người để xác định tổng diện tích của một loại đất theo từng đơn vị hành chính.

Điều 10. Theo điều kiện của từng địa phương có thể xây dựng một hoặc nhiều công trình, nhưng tổng diện tích đất của mỗi loại công trình trên địa bàn không vượt quá diện tích tối đa được xác định theo quy mô dân số của địa phương.

Điều 11. Trường hợp một đơn vị hành chính có quy mô dân số thấp mà tổng diện tích của một loại đất tính theo đầu người của đơn vị hành chính đó quá nhỏ thì cho phép áp dụng diện tích đất công trình bằng diện tích đất tối thiểu của Định mức sử dụng đất theo công trình.

Điều 12. Trong quá trình tổ chức thực hiện, nếu có khó khăn, vướng mắc thì các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài nguyên và Môi trường để xem xét, giải quyết./.


TT 2017 14_2017_TT-BTNMT_quy dinh ve dinh muc kinh te, GCNQSD Dat

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 14/2017/TT-BTNMT | Hà Nội, ngày 20 tháng 7 năm 2017

THÔNG TƯ

QUY ĐỊNH VỀ ĐỊNH MỨC KINH TẾ - KỸ THUẬT ĐO ĐẠC LẬP BẢN ĐỒ ĐỊA CHÍNH, ĐĂNG KÝ ĐẤT ĐAI, TÀI SẢN GẮN LIỀN VỚI ĐẤT, LẬP HỒ SƠ ĐỊA CHÍNH, CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Nghị định số 36/2017/NĐ-CP ngày 04 tháng 4 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai, Vụ trưởng Vụ Kế hoạch- Tài chính và Vụ trưởng Vụ Pháp chế;

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư Quy định về Định mức kinh tế - kỹ thuật đo đạc lập bản đồ địa chính, đăng ký đất đai, tài sản gắn liền với đất, lập hồ sơ địa chính, cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 1. Ban hành kèm theo Thông tư này Định mức kinh tế - kỹ thuật đo đạc lập bản đồ địa chính, đăng ký đất đai, tài sản gắn liền với đất, lập hồ sơ địa chính, cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 2. Thông tư này có hiệu lực thi hành kể từ ngày 06 tháng 9 năm 2017. Thông tư này thay thế Thông tư số 50/2013/TT-BTNMT ngày 27 tháng 12 năm 2013 của Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Định mức kinh tế - kỹ thuật đo đạc địa chính, đăng ký đất đai, tài sản gắn liền với đất, lập hồ sơ địa chính, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 3. Các dự án, công trình về đo đạc lập bản đồ địa chính, đăng ký đất đai, tài sản gắn liền với đất, lập hồ sơ địa chính, cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đã triển khai thực hiện trước ngày Thông tư này có hiệu lực thi hành thì thực hiện như sau:

1. Đối với khối lượng công việc đã thực hiện trước ngày Thông tư này có hiệu lực thi hành thì thực hiện theo dự án, thiết kế kỹ thuật dự toán đã được cơ quan có thẩm quyền phê duyệt;

2. Đối với khối lượng công việc chưa thực hiện thì điều chỉnh bổ sung dự toán và trình cấp có thẩm quyền phê duyệt theo quy định của Thông tư này.

Điều 4. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các đơn vị thuộc Bộ Tài nguyên và Môi trường và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Trong quá trình thực hiện, nếu có khó khăn vướng mắc, đề nghị phản ánh về Bộ Tài nguyên và Môi trường để xem xét, quyết định./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Kiểm toán Nhà nước;
- Bộ trưởng, các Thứ trưởng Bộ TN&MT;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- UBTƯ Mặt trận Tổ quốc Việt Nam;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục kiểm tra văn bản QPPL - Bộ Tư pháp;
- Sở TN&MT các tỉnh, thành phố trực thuộc Trung ương;
- Công báo; cổng thông tin điện tử Chính phủ;
- Các đơn vị trực thuộc Bộ TN&MT, cổng TTĐT Bộ TN&MT;
- Lưu: VT, PC, KH, TCQLĐĐ.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thị Phương Hoa


TT 2017 19_2017_TT-BNNPTNT_sua doi TT 19-2016

BỘ NÔNG NGHIỆP VÀ PHÁT TRIỂN NÔNG THÔN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 19/2017/TT-BNNPTNT | Hà Nội, ngày 09 tháng 11 năm 2017

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 19/2016/TT-BNNPTNT NGÀY 27/6/2016 HƯỚNG DẪN CHI TIẾT ĐIỀU 4 NGHỊ ĐỊNH SỐ 35/2015/NĐ-CP NGÀY 13 THÁNG 4 NĂM 2015 VỀ QUẢN LÝ SỬ DỤNG ĐẤT TRỒNG LÚA VÀ HƯỚNG DẪN CHUYỂN ĐỔI CƠ CẤU CÂY TRỒNG TRÊN ĐẤT TRỒNG LÚA SANG TRỒNG CÂY LÂU NĂM THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 01/2017/NĐ-CP NGÀY 06/01/2017 CỦA CHÍNH PHỦ VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ NGHỊ ĐỊNH QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT ĐẤT ĐAI

Căn cứ Luật Đất đai ngày 09 tháng 12 năm 2013;

Căn cứ Nghị định số 15/2017/NĐ-CP ngày 17 tháng 02 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Nông nghiệp và Phát triển nông thôn;

Căn cứ Nghị định số 35/2015/NĐ-CP ngày 13/4/2015 của Chính phủ về quản lý, sử dụng đất trồng lúa;

Căn cứ Nghị định số 01/2017/NĐ-CP ngày 06/01/2017 của Chính phủ về sửa đổi, bổ sung một số nghị định quy định chi tiết thi hành Luật Đất đai;

Theo đề nghị của Cục trưởng Cục Trồng trọt;

Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 19/2016/TT-BNNPTNT ngày 27/6/2016 về việc hướng dẫn chi tiết Điều 4 Nghị định số 35/2015/NĐ-CP ngày 13 tháng 4 năm 2015 về quản lý sử dụng đất trồng lúa và hướng dẫn chuyển đổi cơ cấu cây trồng trên đất trồng lúa sang trồng cây lâu năm theo quy định tại Nghị định số 01/2017/NĐ-CP ngày 06/01/2017 của Chính phủ về sửa đổi, bổ sung một số nghị định quy định chi tiết thi hành Luật Đất đai.

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 19/2016/TT-BNNPTNT ngày 27/6/2016 về việc hướng dẫn chi tiết Điều 4 Nghị định số 35/2015/NĐ-CP ngày 13 tháng 4 năm 2015 về quản lý sử dụng đất trồng lúa

1. Thay thế cụm từ “chuyển đổi cơ cấu cây trồng từ trồng lúa sang trồng cây hàng năm hoặc trồng lúa kết hợp nuôi trồng thủy sản trên đất trồng lúa” bằng cụm từ “chuyển đổi cơ cấu cây trồng từ trồng lúa sang trồng cây hàng năm, cây lâu năm hoặc trồng lúa kết hợp nuôi trồng thủy sản trên đất trồng lúa” tại Điều 1.

2. Bổ sung đối tượng áp dụng vào cuối Điều 2 như sau:

“Hộ gia đình, cá nhân thực hiện chuyển đổi cơ cấu cây trồng trên đất trồng lúa sang trồng cây lâu năm.”

3. Sửa đổi, bổ sung khoản 1 Điều 3 như sau:

“1. Tổ chức, hộ gia đình, cá nhân sử dụng đất trồng lúa hợp pháp (người sử dụng đất) có nhu cầu chuyển đổi cơ cấu cây trồng trên đất trồng lúa, gửi tới Ủy ban nhân dân cấp xã (xã, phường, thị trấn) 01 Đơn đăng ký chuyển đổi cơ cấu cây trồng trên đất trồng lúa, theo mẫu tại Phụ lục IA ban hành kèm theo Thông tư này.”

4. Sửa đổi khoản 4 Điều 3 như sau:

“4. Trường hợp không đồng ý cho chuyển đổi, Ủy ban nhân dân cấp xã phải trả lời bằng văn bản cho người sử dụng đất, nêu rõ lý do, theo mẫu tại phụ lục IIA ban hành kèm theo Thông tư này.”

5. Bổ sung Điều 3a như sau:

“Điều 3a. Nguyên tắc chuyển đổi cơ cấu cây trồng trên đất trồng lúa sang trồng cây lâu năm hoặc trồng lúa kết hợp nuôi trồng thủy sản

1. Nguyên tắc chuyển đổi cơ cấu cây trồng trên đất trồng lúa sang trồng cây lâu năm:

a) Chuyển đổi phải theo vùng để hình thành các vùng sản xuất tập trung và đảm bảo phục hồi lại được mặt bằng khi chuyển trở lại để trồng lúa;

b) Việc chuyển đổi phải đảm bảo khai thác hiệu quả cơ sở hạ tầng sẵn có; phù hợp với định hướng hoàn thiện cơ sở hạ tầng phục vụ sản xuất nông nghiệp của địa phương;

c) Việc chuyển đổi phải đảm bảo công khai, minh bạch.

2. Nguyên tắc chuyển đổi cơ cấu cây trồng trên đất trồng lúa sang trồng lúa kết hợp nuôi trồng thủy sản: Cho phép sử dụng tối đa 20% diện tích đất trồng lúa để hạ thấp mặt bằng cho nuôi trồng thủy sản, độ sâu của mặt bằng hạ thấp không quá 120 cm, nhưng phục hồi lại được mặt bằng khi chuyển trở lại để trồng lúa”.

6. Sửa đổi, bổ sung Điều 4 như sau:

“Điều 4. Trách nhiệm của các cơ quan quản lý nhà nước

1. Cục Trồng trọt

a) Rà soát quy hoạch, xác định quy mô, xây dựng kế hoạch chuyển đổi cơ cấu cây trồng trên đất trồng lúa theo quy hoạch, kế hoạch sử dụng đất được cơ quan nhà nước có thẩm quyền phê duyệt và trình Bộ Nông nghiệp và Phát triển nông thôn ban hành;

b) Hướng dẫn, kiểm tra, giám sát việc thực hiện chuyển đổi cơ cấu cây trồng trên đất trồng lúa ở các địa phương;

c) Hàng năm, tổng hợp báo cáo Bộ Nông nghiệp và Phát triển nông thôn kết quả chuyển đổi cơ cấu cây trồng trên đất trồng lúa trong phạm vi cả nước.

2. Sở Nông nghiệp và Phát triển nông thôn

a) Lập và trình Ủy ban nhân dân cấp tỉnh ban hành kế hoạch chuyển đổi cơ cấu cây trồng trên đất trồng lúa cấp tỉnh trên cơ sở kế hoạch chuyển đổi của Bộ Nông nghiệp và Phát triển nông thôn;

b) Hướng dẫn, kiểm tra, giám sát việc thực hiện chuyển đổi cơ cấu cây trồng trên đất trồng lúa trên địa bàn tỉnh;

c) Định kỳ trước ngày 30 tháng 6 và ngày 31 tháng 12 hàng năm, tổng hợp kết quả chuyển đổi cơ cấu cây trồng trên đất trồng lúa theo mẫu tại Phụ lục III ban hành kèm theo Thông tư này, báo cáo Ủy ban nhân dân cấp tỉnh và Bộ Nông nghiệp và Phát triển nông thôn (qua Cục Trồng trọt).”

3. Ủy ban nhân dân cấp huyện

a) Lập và ban hành kế hoạch chuyển đổi cơ cấu cây trồng trên đất trồng lúa của cấp huyện trên cơ sở kế hoạch chuyển đổi của cấp tỉnh;

b) Hướng dẫn, kiểm tra, giám sát việc thực hiện chuyển đổi cơ cấu cây trồng trên đất trồng lúa tại địa bàn huyện;

b) Định kỳ trước ngày 15 tháng 6 và ngày 15 tháng 12 hàng năm, tổng hợp kết quả chuyển đổi cơ cấu cây trồng trên đất trồng lúa theo mẫu tại Phụ lục III ban hành kèm theo Thông tư này báo cáo Sở Nông nghiệp và Phát triển nông thôn.”

4. Ủy ban nhân dân cấp xã

a) Xây dựng Kế hoạch chuyển đổi cơ cấu cây trồng trên đất trồng lúa cấp xã trên cơ sở kế hoạch chuyển đổi cấp huyện theo mẫu tại Phụ lục IV ban hành kèm theo Thông tư này; tổ chức lấy ý kiến của hộ gia đình, cá nhân có liên quan trong việc xác định vùng chuyển đổi; thông báo công khai kế hoạch chuyển đổi cơ cấu cây trồng trên đất trồng lúa tại trụ sở Ủy ban nhân dân xã vào Quý IV của năm trước trong thời hạn 60 ngày;

b) Tiếp nhận, xử lý Đơn đăng ký chuyển đổi; lập Sổ theo dõi chuyển đổi cơ cấu cây trồng trên đất trồng lúa;

c) Tuyên truyền, hướng dẫn, kiểm tra, giám sát việc thực hiện chuyển đổi cơ cấu cây trồng trên đất trồng lúa của các tổ chức, hộ gia đình, cá nhân trên địa bàn;

d) Định kỳ trước ngày 30 tháng 5 và ngày 30 tháng 11 hàng năm, tổng hợp kết quả chuyển đổi cơ cấu cây trồng trên đất trồng lúa theo mẫu tại Phụ lục III ban hành kèm theo Thông tư này báo cáo Ủy ban nhân dân cấp huyện.

7. Thay thế Phụ lục I bằng Phụ lục IA ban hành kèm theo Thông tư này.

8. Thay thế Phụ lục II bằng Phụ lục IIA ban hành kèm theo Thông tư này

Điều 2. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 25 tháng 12 năm 2017.

2. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, tổ chức, cá nhân phản ánh về Bộ Nông nghiệp và Phát triển nông thôn để nghiên cứu, sửa đổi, bổ sung./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- VPCP: BTCN, các PCN, Trợ lý TTCP;
- Bộ trưởng Bộ Nông nghiệp và PTNT;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- VP BCĐ TW về phòng, chống tham nhũng;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Sở Nông nghiệp và PTNT, Sở Tài nguyên và Môi trường các tỉnh, TP trực thuộc TW;
- Các đơn vị thuộc Bộ Nông nghiệp và PTNT;
- Cổng TTĐT, Công báo, Website Chính phủ, Website Bộ Nông nghiệp & PTNT;
- Lưu: Văn thư, TT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Lê Quốc Doanh

PHỤ LỤC IA

MẪU ĐƠN ĐĂNG KÝ CHUYỂN ĐỔI CƠ CẤU CÂY TRỒNG TRÊN ĐẤT TRỒNG LÚA
(Ban hành kèm theo Thông tư số 19/2017/TT-BNNPTNT ngày 09 tháng 11 năm 2017 của Bộ trưởng Nông nghiệp và Phát triển nông thôn)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…….., ngày tháng năm

ĐƠN ĐĂNG KÝ
CHUYỂN ĐỔI CƠ CẤU CÂY TRỒNG TRÊN ĐẤT TRỒNG LÚA

Kính gửi: Ủy ban nhân dân xã, phường, thị trấn....

1. Tên tổ chức hoặc người đại diện của tổ chức, cá nhân, hộ gia đình:..............................

2. Chức vụ người đại diện tổ chức:......................................................................................

3. Số CMND/Thẻ căn cước……… Ngày cấp: ……… Nơi cấp.............................................

Hoặc Giấy chứng nhận ĐKKD (tổ chức) ……… Ngày cấp: ……… Nơi cấp........................

4. Địa chỉ: ……………………………… Số điện thoại:..........................................................

5. Diện tích chuyển đổi... (m2, ha), thuộc thửa đất số…..., tờ bản đồ số ……… khu vực, cánh đồng

6. Mục đích

6.1. Trồng cây hàng năm:

+ Chuyển đổi từ đất 1 vụ lúa/năm: tên cây trồng ………, vụ ………

+ Chuyển đổi từ đất 2-3 vụ lúa/năm: tên cây trồng ………, Vụ ………

+ Chuyển đổi từ đất lúa nương: tên cây trồng ………………

6.2. Trồng cây lâu năm:

+ Chuyển đổi từ đất 1 vụ lúa/năm: tên cây trồng ………, năm ………

+ Chuyển đổi từ đất 2-3 vụ lúa/năm: tên cây trồng ………, năm ………

+ Chuyển đổi từ đất lúa nương: tên cây trồng ………, năm ………

6.3. Trồng lúa kết hợp nuôi trồng thủy sản:

+ Chuyển đổi từ đất 1 vụ lúa/năm: Loại thủy sản ………, năm ………

+ Chuyển đổi từ đất 2-3 vụ lúa/năm: Loại thủy sản ………, năm ………

7. Cam kết thực hiện đúng quy hoạch, kế hoạch chuyển đổi của địa phương và các quy định của pháp luật về quản lý, sử dụng đất trồng lúa./.

UBND cấp xã tiếp nhận
(Ký, họ tên và đóng dấu)

Người đại diện tổ chức/hộ gia đình/cá nhân
(Ký, họ tên và đóng dấu (nếu có))

PHỤ LỤC IIA

MẪU THÔNG BÁO KHÔNG TIẾP NHẬN ĐƠN ĐĂNG KÝ CHUYỂN ĐỔI CƠ CẤU CÂY TRỒNG TRÊN ĐẤT TRỒNG LÚA
(Ban hành kèm theo Thông tư số 19/2017/TT-BNNPTNT ngày 09 tháng 11 năm 2017 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn)

ỦY BAN NHÂN DÂN (cấp xã, phường, thị trấn) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: … | ……, ngày … tháng … năm ……

THÔNG BÁO

Về việc không tiếp nhận đơn đăng ký chuyển đổi cơ cấu cây trồng trên đất trồng lúa

Căn cứ quy định tại Thông tư số 19/2016/TT-BNNPTNT ngày 27/6/2016 hướng dẫn chi tiết Điều 4 Nghị định số 35/2015/NĐ-CP ngày 13 tháng 4 năm 2015 về quản lý sử dụng đất trồng lúa; Thông tư số /2017/TT-BNNPTNT ngày tháng năm 2017 của Bộ Nông nghiệp và Phát triển nông thôn sửa đổi, bổ sung một số điều Thông tư số 19/2016/TT-BNNPTNT ngày 27/6/2016 hướng dẫn chi tiết Điều 4 Nghị định số 35/2015/NĐ-CP ngày 13 tháng 4 năm 2015 về quản lý sử dụng đất trồng lúa và hướng dẫn chuyển đổi cơ cấu cây trồng trên đất trồng lúa sang trồng cây lâu năm theo quy định tại Nghị định số 01/2017/NĐ-CP ngày 06/01/2017 của Chính phủ về sửa đổi, bổ sung một số nghị định quy định chi tiết thi hành Luật Đất đai và các quy định khác của pháp luật liên quan.

Ủy ban nhân dân xã (phường, thị trấn) ……..thông báo:

Không tiếp nhận đơn đăng ký chuyển đổi cây trồng trên đất trồng lúa của ……..……..(họ, tên người đại diện của tổ chức, cá nhân, hộ gia đình, tổ chức);

Địa chỉ.................................................................................................................................

Lý do không tiếp nhận:........................................................................................................

Yêu cầu Ông/Bà/tổ chức ……..……..thực hiện Thông báo này và các quy định của pháp luật về quản lý, sử dụng đất trồng lúa./.

Nơi nhận:
- Người sử dụng đất;
- Lưu: VT.

T/M. Ủy ban nhân dân cấp xã
(Ký, họ tên và đóng dấu)

PHỤ LỤC III

MẪU BÁO CÁO KẾT QUẢ CHUYỂN ĐỔI CƠ CẤU CÂY TRỒNG TRÊN ĐẤT TRỒNG LÚA
(Ban hành kèm theo Thông tư số 19/2017/TT-BNNPTNT ngày 09 tháng 11 năm 2017 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn)

ĐƠN VỊ …….
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BÁO CÁO

KẾT QUẢ CHUYỂN ĐỔI CƠ CẤU CÂY TRỒNG TRÊN ĐẤT TRỒNG LÚA

STT | Loại cây trồng/thủy sản chuyển đổi | Diện tích đất lúa được chuyển đổi (ha) |  |  |  |  | Thời gian chuyển đổi (Vụ/năm) | Ghi chú
 |  | Tổng | 3 vụ lúa | 2 vụ lúa | 1 vụ lúa | ... |  |
I | Trồng cây hàng năm |  |  |  |  |  |  |
II | Trồng cây lâu năm |  |  |  |  |  |  |
III | Nuôi trồng thủy sản kết hợp với trồng lúa |  |  |  |  |  |  |

..., ngày ….. tháng …. năm...
Thủ trưởng đơn vị báo cáo
(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC IV

MẪU KẾ HOẠCH CHUYỂN ĐỔI CƠ CẤU CÂY TRỒNG TRÊN ĐẤT TRỒNG LÚA
(Ban hành kèm theo Thông tư số 19/2017/TT-BNNPTNT ngày 09 tháng 11 năm 2017 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn)

ỦY BAN NHÂN DÂN.... (cấp xã) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày ………. tháng ………. năm 20…

KẾ HOẠCH

Chuyển đổi cơ cấu cây trồng trên đất trồng lúa năm………

Căn cứ quy định tại Thông tư số 19/2016/TT-BNNPTNT ngày 27/6/2016 hướng dẫn chi tiết Điều 4 Nghị định số 35/2015/NĐ-CP ngày 13 tháng 4 năm 2015 về quản lý sử dụng đất trồng lúa; Thông tư số ..../2017/TT-BNNPTNT ngày tháng năm 2017 của Bộ Nông nghiệp và Phát triển nông thôn sửa đổi, bổ sung một số điều Thông tư số 19/2016/TT-BNNPTNT ngày 27/6/2016 hướng dẫn chi tiết Điều 4 Nghị định số 35/2015/NĐ-CP ngày 13 tháng 4 năm 2015 về quản lý sử dụng đất trồng lúa và hướng dẫn chuyển đổi cơ cấu cây trồng trên đất trồng lúa sang trồng cây lâu năm theo quy định tại Nghị định số 01/2017/NĐ-CP ngày 06/01/2017 của Chính phủ về sửa đổi, bổ sung một số nghị định quy định chi tiết thi hành Luật Đất đai.

Ủy ban nhân dân xã (phường, thị trấn) ……….thông báo kế hoạch chuyển đổi cơ cấu cây trồng trên đất trồng lúa sang trồng cây hàng năm, cây lâu năm, trồng lúa kết hợp nuôi trồng thủy sản trên đất trồng lúa như sau:

STT | Loại cây trồng/thủy sản chuyển đổi | Diện tích đất lúa được chuyển đổi (ha) |  |  |  |  | Thời gian chuyển đổi | Thuộc thửa đất/tờ bản đồ số | Khu vực, cánh đồng
 |  | Tổng diện tích | 3 vụ lúa | 2 vụ lúa | 1 vụ lúa | …… |  |  |
I | Trồng cây hàng năm |  |  |  |  |  |  |  |
 | ……. |  |  |  |  |  |  |  |
II | Trồng cây lâu năm |  |  |  |  |  |  |  |
 | …….. |  |  |  |  |  |  |  |
III | Nuôi trồng thủy sản kết hợp với trồng lúa |  |  |  |  |  |  |  |
 | …. |  |  |  |  |  |  |  |

…… , ngày …… tháng …… năm……
Thủ trưởng đơn vị lập kế hoạch
(Ký, ghi rõ họ tên, đóng dấu)


TT 2017 33_2017_TT-BTNMT_huong dan ND 01-2017

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 33/2017/TT-BTNMT | Hà Nội, ngày 29 tháng 9 năm 2017

THÔNG TƯ

QUY ĐỊNH CHI TIẾT NGHỊ ĐỊNH SỐ 01/2017/NĐ-CP NGÀY 06 THÁNG 01 NĂM 2017 CỦA CHÍNH PHỦ SỬA ĐỔI, BỔ SUNG MỘT SỐ NGHỊ ĐỊNH QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT ĐẤT ĐAI VÀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC THÔNG TƯ HƯỚNG DẪN THI HÀNH LUẬT ĐẤT ĐAI

Căn cứ Luật đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đất đai;

Căn cứ Nghị định số 44/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về giá đất;

Căn cứ Nghị định số 47/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất;

Căn cứ Nghị định số 01/2017/NĐ-CP ngày 06 tháng 01 năm 2017 của Chính phủ sửa đổi, bổ sung một số nghị định quy định chi tiết thi hành Luật đất đai;

Căn cứ Nghị định số 36/2017/NĐ-CP ngày 04 tháng 4 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai và Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định chi tiết Nghị định số 01/2017/NĐ-CP ngày 06 tháng 01 năm 2017 của Chính phủ sửa đổi, bổ sung một số nghị định quy định chi tiết thi hành Luật đất đai và sửa đổi, bổ sung một số điều của các thông tư hướng dẫn thi hành Luật đất đai.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định chi tiết các nội dung sau đây:

1. Quy định chi tiết Nghị định số 01/2017/NĐ-CP ngày 06 tháng 01 năm 2017 của Chính phủ sửa đổi, bổ sung một số nghị định quy định chi tiết thi hành Luật đất đai (sau đây gọi là Nghị định số 01/2017/NĐ-CP).

2. Sửa đổi, bổ sung một số điều của các thông tư:

a) Thông tư số 23/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

b) Thông tư số 24/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 quy định về hồ sơ địa chính;

c) Thông tư số 25/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 quy định về bản đồ địa chính;

d) Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 quy định về hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất;

đ) Thông tư số 36/2014/TT-BTNMT ngày 30 tháng 6 năm 2014 quy định chi tiết phương pháp định giá đất, xây dựng, điều chỉnh bảng giá đất, định giá đất cụ thể và tư vấn xác định giá đất;

e) Thông tư số 37/2014/TT-BTNMT ngày 30 tháng 6 năm 2014 quy định chi tiết về bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất;

g) Thông tư số 02/2015/TT-BTNMT ngày 27 tháng 01 năm 2015 quy định chi tiết một số điều của Nghị định số 43/2014/NĐ-CP và Nghị định số 44/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ.

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước, cơ quan chuyên môn về tài nguyên và môi trường các cấp, Văn phòng đăng ký đất đai, công chức địa chính ở xã, phường, thị trấn.

2. Người sử dụng đất, người được Nhà nước giao quản lý đất, chủ sở hữu tài sản gắn liền với đất và các tổ chức, cá nhân khác có liên quan.

Chương II

QUY ĐỊNH CHI TIẾT MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 01/2017/NĐ-CP

Điều 3. Việc xác nhận hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp

1. Việc xác nhận hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp được thực hiện trong các trường hợp sau đây:

a) Giao đất nông nghiệp cho hộ gia đình, cá nhân theo quy định tại Điều 54 của Luật đất đai;

b) Đăng ký nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất trồng lúa của hộ gia đình, cá nhân;

c) Công nhận quyền sử dụng đất nông nghiệp cho hộ gia đình, cá nhân ;

d) Thu hồi đất nông nghiệp của hộ gia đình, cá nhân mà cần xác định đối tượng được bồi thường, hỗ trợ.

2. Các căn cứ để xác định cá nhân trực tiếp sản xuất nông nghiệp:

a) Đang sử dụng đất nông nghiệp do được Nhà nước giao, cho thuê, công nhận quyền sử dụng đất; do nhận chuyển đổi, chuyển nhượng, thừa kế, tặng cho, nhận góp vốn bằng quyền sử dụng đất; đang sử dụng đất nông nghiệp mà chưa được Nhà nước công nhận;

b) Không thuộc đối tượng được hưởng lương thường xuyên; đối tượng đã nghỉ hưu, nghỉ mất sức lao động, thôi việc được hưởng trợ cấp xã hội;

c) Có nguồn thu nhập thường xuyên từ sản xuất nông nghiệp trên diện tích đất đang sử dụng quy định tại Điểm a Khoản này, kể cả trường hợp không có thu nhập thường xuyên vì lý do thiên tai, thảm họa môi trường, hỏa hoạn, dịch bệnh;

d) Trường hợp giao đất nông nghiệp cho cá nhân theo quy định tại Điều 54 của Luật đất đai, đăng ký nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất trồng lúa của cá nhân thì chỉ căn cứ quy định tại Điểm b Khoản này.

3. Căn cứ xác định hộ gia đình trực tiếp sản xuất nông nghiệp:

a) Đang sử dụng đất nông nghiệp do được Nhà nước giao, cho thuê, công nhận quyền sử dụng đất; do nhận chuyển đổi, chuyển nhượng, thừa kế, tặng cho, nhận góp vốn bằng quyền sử dụng đất; đang sử dụng đất nông nghiệp mà chưa được Nhà nước công nhận;

b) Có ít nhất một thành viên của hộ gia đình không thuộc đối tượng được hưởng lương thường xuyên; đối tượng đã nghỉ hưu, nghỉ mất sức lao động, thôi việc được hưởng trợ cấp xã hội;

c) Có nguồn thu nhập thường xuyên từ sản xuất nông nghiệp trên diện tích đất đang sử dụng quy định tại Điểm a Khoản này, kể cả trường hợp không có thu nhập thường xuyên vì lý do thiên tai, thảm họa môi trường, hỏa hoạn, dịch bệnh;

d) Trường hợp giao đất nông nghiệp cho hộ gia đình theo quy định tại Điều 54 của Luật đất đai, đăng ký nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất trồng lúa của hộ gia đình thì chỉ căn cứ quy định tại Điểm b Khoản này.

4. Việc Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã) xác nhận hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp có nguồn thu nhập ổn định từ sản xuất nông nghiệp là một nội dung trong trình tự thực hiện các thủ tục quy định tại Khoản 1 Điều này và được thực hiện như sau:

a) Đối với trường hợp thực hiện thủ tục quy định tại Điểm a Khoản 1 Điều này, Phòng Tài nguyên và Môi trường có trách nhiệm gửi văn bản đề nghị xác nhận đến Ủy ban nhân dân cấp xã nơi đăng ký hộ khẩu thường trú của hộ gia đình, cá nhân;

b) Đối với trường hợp thực hiện thủ tục quy định tại Điểm b và Điểm c Khoản 1 Điều này, Văn phòng đăng ký đất đai có trách nhiệm gửi văn bản đề nghị xác nhận đến Ủy ban nhân dân cấp xã nơi đăng ký hộ khẩu thường trú của hộ gia đình, cá nhân;

c) Đối với trường hợp quy định tại Điểm d Khoản 1 Điều này, khi có Biên bản điều tra, khảo sát, đo đạc, kiểm đếm, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm gửi văn bản đề nghị xác nhận đến Ủy ban nhân dân cấp xã nơi đăng ký hộ khẩu thường trú;

d) Trường hợp hộ gia đình, cá nhân sử dụng đất không cùng nơi đăng ký hộ khẩu thường trú thì cơ quan có trách nhiệm quy định tại các Điểm a, b và c Khoản này có văn bản gửi Ủy ban nhân dân cấp xã nơi đăng ký hộ khẩu thường trú và Ủy ban nhân dân cấp xã nơi có đất đề nghị xác nhận theo quy định tại Khoản 2 Điều 2 của Nghị định số 01/2017/NĐ-CP.

Ủy ban nhân dân cấp xã nơi có đất có trách nhiệm gửi văn bản xác nhận cho Ủy ban nhân dân cấp xã nơi đăng ký hộ khẩu thường trú của hộ gia đình, cá nhân đó.

Điều 4. Việc sử dụng đất trong dự án sản xuất, kinh doanh thực hiện theo phương thức thỏa thuận mua tài sản gắn liền với đất, nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất

1. Việc thu hồi đất để cho chủ đầu tư thuê thực hiện dự án sản xuất, kinh doanh đối với trường hợp quy định tại Khoản 5 và Khoản 6 Điều 16 của Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đất đai (sau đây gọi là Nghị định số 43/2014/NĐ-CP), được bổ sung tại Khoản 15 Điều 2 Nghị định số 01/2017/NĐ-CP được thực hiện như sau:

a) Chủ đầu tư gửi văn bản đến cơ quan tài nguyên và môi trường nơi có đất đề nghị thu hồi đất để cho chủ đầu tư thuê.

b) Việc thu hồi đất, bồi thường, hỗ trợ, tái định cư được thực hiện như quy định về thu hồi đất vì mục đích quốc phòng, an ninh; phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng.

Chủ đầu tư có trách nhiệm ứng trước kinh phí bồi thường, hỗ trợ, tái định cư theo phương án bồi thường, hỗ trợ, tái định cư đã được cơ quan nhà nước có thẩm quyền phê duyệt và được ngân sách nhà nước hoàn trả bằng hình thức trừ vào tiền thuê đất phải nộp; mức được trừ không vượt quá tiền thuê đất phải nộp.

2. Đối với trường hợp đang sử dụng đất trong khu vực dự án mà đủ điều kiện được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định nhưng chưa có Giấy chứng nhận thì Ủy ban nhân dân cấp tỉnh thông báo cho người sử dụng đất để thực hiện thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất trước khi thực hiện bán tài sản gắn liền với đất, chuyển nhượng, cho thuê, góp vốn bằng quyền sử dụng đất với chủ đầu tư.

3. Việc giao đất, cho chủ đầu tư thuê đất đối với diện tích đất Nhà nước đã thu hồi theo quy định tại các Khoản 4, 5 và 6 Điều 16 của Nghị định số 43/2014/NĐ-CP không phải thông qua hình thức đấu giá quyền sử dụng đất.

4. Trường hợp sử dụng đất để thực hiện dự án đầu tư thông qua hình thức mua tài sản gắn liền với đất, nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất mà có thời hạn sử dụng đất khác nhau, trong đó có một phần diện tích đất có thời hạn ổn định lâu dài thì thời hạn sử dụng đất được xác định lại theo thời hạn của dự án đầu tư quy định tại Khoản 3 Điều 126 của Luật đất đai; trường hợp không thuộc diện thực hiện thủ tục đầu tư theo quy định của pháp luật về đầu tư thì thời hạn sử dụng đất do Ủy ban nhân dân có thẩm quyền giao đất, cho thuê đất quyết định nhưng không được vượt quá 50 năm. Trường hợp nhận chuyển nhượng quyền sử dụng đất mà toàn bộ diện tích đất có thời hạn sử dụng ổn định lâu dài thì thời hạn sử dụng đất được xác định là ổn định lâu dài.

Điều 5. Việc thực hiện các dịch vụ của Văn phòng đăng ký đất đai

1. Văn phòng đăng ký đất đai được thực hiện các dịch vụ theo quy định tại Khoản 4 Điều 2 của Nghị định số 01/2017/NĐ-CP trên cơ sở chức năng, nhiệm vụ phù hợp với năng lực theo quy định của pháp luật.

2. Khi Văn phòng đăng ký đất đai cung cấp các dịch vụ theo quy định tại Khoản 4 Điều 2 của Nghị định số 01/2017/NĐ-CP thì người sử dụng đất, chủ sở hữu tài sản gắn liền với đất được cung cấp dịch vụ có trách nhiệm chi trả chi phí cho việc cung cấp dịch vụ quy định tại Nghị định số 141/2016/NĐ-CP ngày 10 tháng 10 năm 2016 của Chính phủ quy định cơ chế tự chủ của đơn vị sự nghiệp công lập trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác; đơn giá tính thu dịch vụ do Ủy ban nhân dân cấp tỉnh ban hành theo quy định của pháp luật về giá.

Chương III

SỬA ĐỔI, BỔ SUNG MỘT SỐ THÔNG TƯ HƯỚNG DẪN THI HÀNH LUẬT ĐẤT ĐAI

Điều 6. Sửa đổi, bổ sung một số điều của Thông tư số 23/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Sửa đổi, bổ sung Điểm a Khoản 1 Điều 4 như sau:

“a) Xây dựng quy định về yếu tố chống giả (đặc điểm bảo an) trên phôi Giấy chứng nhận; tổ chức việc in ấn, phát hành phôi Giấy chứng nhận cho Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất các cấp sử dụng;”

2. Sửa đổi, bổ sung Điểm đ, bổ sung Điểm e vào Khoản 4 Điều 4 như sau:

“đ) Báo cáo tình hình tiếp nhận, quản lý, sử dụng phôi Giấy chứng nhận về Sở Tài nguyên và Môi trường định kỳ 06 tháng trước ngày 20 tháng 6, định kỳ hàng năm trước ngày 20 tháng 12 hàng năm;

e) Báo cáo Tổng cục Quản lý đất đai số phôi Giấy chứng nhận đã nhận, số phôi Giấy chứng nhận đã sử dụng và chưa sử dụng khi nhận phôi Giấy chứng nhận theo quy định tại Điểm a Khoản 1 Điều này.”

3. Bổ sung Khoản 6 vào Điều 4 như sau:

“6. Thông số kỹ thuật về giấy nguyên liệu để in phôi Giấy chứng nhận được quy định tại Phụ lục số 01a ban hành kèm theo Thông tư này.”

4. Sửa đổi, bổ sung Điểm a Khoản 1 Điều 5 như sau:

“a) Cá nhân trong nước thì ghi “Ông” (hoặc “Bà”), sau đó ghi họ tên, năm sinh, tên và số giấy tờ nhân thân (nếu có), địa chỉ thường trú. Giấy tờ nhân thân là Giấy chứng minh nhân dân thì ghi “CMND số:…”; trường hợp Giấy chứng minh quân đội nhân dân thì ghi “CMQĐ số:…”; trường hợp thẻ Căn cước công dân thì ghi “CCCD số:…”; trường hợp chưa có Giấy chứng minh nhân dân hoặc thẻ Căn cước công dân thì ghi “Giấy khai sinh số…”;”

5. Sửa đổi, bổ sung Điểm c Khoản 1 Điều 5 như sau:

“c) Hộ gia đình sử dụng đất thì ghi “Hộ gia đình, gồm ông” (hoặc “Hộ gia đình, gồm bà”), sau đó ghi họ tên, năm sinh, tên và số giấy tờ nhân thân của chủ hộ gia đình như quy định tại Điểm a Khoản này; địa chỉ thường trú của hộ gia đình. Trường hợp chủ hộ gia đình không có quyền sử dụng đất chung của hộ gia đình thì ghi người đại diện là thành viên khác của hộ gia đình có chung quyền sử dụng đất của hộ gia đình. Dòng tiếp theo ghi “Cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất (hoặc Cùng sử dụng đất hoặc Cùng sở hữu tài sản) với … (ghi lần lượt họ tên, năm sinh, tên và số giấy tờ nhân thân của những thành viên còn lại trong hộ gia đình có chung quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất).”

6. Sửa đổi, bổ sung Điểm h Khoản 8 Điều 6 như sau:

“h) Trường hợp chuyển quyền sử dụng đất mà phải cấp Giấy chứng nhận cho bên nhận chuyển quyền thì ghi lần lượt hình thức nhận chuyển quyền (như nhận chuyển đổi; nhận chuyển nhượng; nhận thừa kế; được tặng cho; nhận góp vốn; trúng đấu giá; xử lý nợ thế chấp; giải quyết tranh chấp; do giải quyết khiếu nại, tố cáo; thực hiện quyết định (hoặc bản án) của Tòa án; thực hiện quyết định thi hành án;…); tiếp theo ghi nguồn gốc sử dụng đất như trên Giấy chứng nhận đã cấp lần đầu và được thể hiện theo quy định tại Thông tư này. Ví dụ: “Nhận chuyển nhượng đất được Nhà nước giao có thu tiền sử dụng đất”.

Trường hợp nhận chuyển nhượng quyền sử dụng đất để sử dụng vào mục đích khác mà phải làm thủ tục chuyển mục đích sử dụng đất thì ghi nguồn gốc sử dụng đất theo hình thức quy định tại các Điểm a, b, c và d Khoản này phù hợp với hình thức thực hiện nghĩa vụ tài chính với Nhà nước sau khi được chuyển mục đích sử dụng đất.

Trường hợp công nhận quyền sử dụng đất đối với đất có nguồn gốc nhận chuyển quyền sử dụng đất hợp pháp của người khác mà đất này thuộc chế độ giao đất có thu tiền sử dụng đất theo quy định của pháp luật về đất đai thì ghi “Công nhận QSDĐ như giao đất có thu tiền sử dụng đất”.

Ví dụ: Tổ chức A đã nhận chuyển nhượng quyền sử dụng đất ở của hộ gia đình, cá nhân trước năm 2005, hộ gia đình, cá nhân chưa được cấp Giấy chứng nhận, nay sử dụng vào mục đích sản xuất, kinh doanh, khi công nhận quyền sử dụng đất sẽ ghi trên Giấy chứng nhận là “Công nhận QSDĐ như giao đất có thu tiền sử dụng đất;”

7. Sửa đổi, bổ sung Điểm c Khoản 3 Điều 7 như sau:

“c) Diện tích sàn: ghi diện tích sàn xây dựng căn hộ, diện tích sử dụng căn hộ theo hợp đồng mua bán căn hộ và phù hợp với quy định của pháp luật về nhà ở;”

8. Bổ sung Điều 7a như sau:

“Điều 7a. Thể hiện nội dung Giấy chứng nhận trong trường hợp cấp Giấy chứng nhận cho từng hạng mục công trình hoặc một số hạng mục công trình hoặc từng phần diện tích của hạng mục công trình

Trường hợp cấp Giấy chứng nhận cho từng hạng mục công trình hoặc một số hạng mục công trình hoặc từng phần diện tích của hạng mục công trình thì Giấy chứng nhận được ghi như sau:

1. Thông tin về người được cấp Giấy chứng nhận được ghi trên trang 1 của Giấy chứng nhận theo quy định tại Khoản 1 Điều 5 của Thông tư này.

2. Thông tin về thửa đất được ghi trên trang 2 của Giấy chứng nhận theo quy định tại Điều 6 của Thông tư này và chỉ thể hiện duy nhất trên một Giấy chứng nhận (là Giấy chứng nhận cấp riêng cho thửa đất hoặc cấp cho thửa đất và một, một số hạng mục công trình, từng phần diện tích của hạng mục công trình); từ Giấy chứng nhận thứ hai trở đi, không ghi thông tin chi tiết về thửa đất như Giấy chứng nhận thứ nhất, tại điểm “1. Thửa đất” được ghi “Thông tin về thửa đất được quyền sử dụng thể hiện trên Giấy chứng nhận có seri số... (ghi số seri của Giấy chứng nhận thứ nhất)”.

Trường hợp chủ đầu tư dự án chuyển nhượng quyền sử dụng đất, hạng mục công trình, từng phần diện tích của hạng mục công trình thì chủ đầu tư có trách nhiệm xác định rõ vị trí, ranh giới, diện tích đất thuộc quyền sử dụng chung và sử dụng riêng của hạng mục công trình, từng phần diện tích của hạng mục công trình theo quyết định phê duyệt dự án đầu tư, quyết định đầu tư dự án, giấy phép đầu tư, giấy chứng nhận đầu tư, giấy chứng nhận đăng ký đầu tư do cơ quan có thẩm quyền cấp, quyết định phê duyệt quy hoạch xây dựng chi tiết, giấy phép xây dựng và được thể hiện trong hợp đồng chuyển nhượng để làm thủ tục cấp Giấy chứng nhận cho bên nhận chuyển nhượng. Khi cấp Giấy chứng nhận cho bên nhận chuyển nhượng thì Giấy chứng nhận đã cấp cho chủ đầu tư được chỉnh lý biến động để chuyển sang hình thức sử dụng chung đối với phần diện tích đất thuộc quyền sử dụng chung của người sử dụng đất.

Đối với dự án có nhiều hạng mục công trình được thể hiện trong quyết định phê duyệt dự án đầu tư, quyết định đầu tư dự án, giấy phép đầu tư, giấy chứng nhận đầu tư, giấy chứng nhận đăng ký đầu tư do cơ quan có thẩm quyền cấp, quyết định phê duyệt quy hoạch xây dựng chi tiết, giấy phép xây dựng nếu chủ đầu tư có nhu cầu và có đủ điều kiện thì được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho từng hạng mục công trình hoặc từng phần diện tích của hạng mục công trình đó

3. Thông tin về tài sản gắn liền với đất được ghi trên trang 2 của Giấy chứng nhận như sau:

a) Địa chỉ: ghi tên công trình hoặc tên tòa nhà; số nhà, ngõ, ngách (nếu có), tên đường (phố), tên đơn vị hành chính các cấp xã, huyện, tỉnh;

b) Loại công trình: thể hiện theo quy định tại Điểm a Khoản 4 Điều 7 của Thông tư này;

c) Thông tin chi tiết về hạng mục công trình, một số hạng mục công trình hoặc từng phần diện tích của hạng mục công trình được thể hiện dưới dạng bảng như sau:

Hạng mục công trình | Diện tích xây dựng (m2) | Diện tích sàn hoặc công suất | Hình thức sở hữu | Cấp công trình | Thời hạn sở hữu

Trong đó:

- Hạng mục công trình: ghi theo tên của hạng mục công trình trong quyết định phê duyệt dự án đầu tư, quyết định đầu tư dự án, giấy phép đầu tư, giấy chứng nhận đầu tư, giấy chứng nhận đăng ký đầu tư do cơ quan có thẩm quyền cấp, quyết định phê duyệt quy hoạch xây dựng chi tiết, giấy phép xây dựng. Trường hợp cấp Giấy chứng nhận cho từng phần diện tích của hạng mục công trình thì ghi “… (tên của phần diện tích của hạng mục công trình) - … (tên của hạng mục công trình)”. Ví dụ: “Sàn thương mại tầng 2 - Tòa NT1”; chủ sở hữu tài sản có trách nhiệm xác định tên của phần diện tích của hạng mục công trình làm cơ sở ghi trên Giấy chứng nhận;

- Diện tích xây dựng: ghi diện tích mặt bằng chiếm đất của công trình tại vị trí tiếp xúc với mặt đất theo mép ngoài tường bao công trình, bằng số Ả Rập theo đơn vị mét vuông (m2), được làm tròn số đến một chữ số thập phân;

- Diện tích sàn hoặc công suất được ghi theo quy định như sau:

+ Đối với công trình dạng nhà thì ghi diện tích sàn xây dựng của hạng mục công trình, từng phần diện tích của hạng mục công trình và ghi bằng số Ả Rập theo đơn vị mét vuông, được làm tròn số đến một chữ số thập phân. Đối với hạng mục công trình là nhà một tầng thì ghi diện tích mặt bằng sàn xây dựng của hạng mục đó. Đối với hạng mục công trình là nhà nhiều tầng thì ghi tổng diện tích mặt bằng sàn xây dựng của các tầng. Trường hợp cấp Giấy chứng nhận đối với phần diện tích của hạng mục công trình như căn hộ, căn phòng, văn phòng hoặc một phần diện tích sàn trong hạng mục… thì ghi diện tích mặt bằng sàn xây dựng của phần diện tích đó.

+ Đối với công trình kiến trúc khác thì ghi công suất của công trình theo quyết định đầu tư hoặc dự án đầu tư được duyệt hoặc giấy chứng nhận đầu tư hoặc giấy phép đầu tư. Ví dụ: “Nhà máy nhiệt điện: 3.000 MW, sân vận động: 20.000 ghế”;

- Các thông tin về hình thức sở hữu, cấp công trình xây dựng, thời hạn sở hữu công trình được ghi theo quy định tại Điểm b Khoản 4 Điều 7 của Thông tư này.”

9. Bổ sung Điều 7b như sau:

“Điều 7b. Thể hiện thông tin trên Giấy chứng nhận đối với trường hợp chứng nhận quyền sở hữu công trình trên đất nông nghiệp

1. Thông tin về người sử dụng đất, chủ sở hữu công trình trên đất nông nghiệp:

a) Trường hợp chủ sở hữu công trình đồng thời là người sử dụng đất thì thể hiện thông tin trên trang 1 của Giấy chứng nhận theo quy định tại Khoản 1 Điều 5 của Thông tư này;

b) Trường hợp chủ sở hữu công trình không đồng thời là người sử dụng đất thì thể hiện thông tin về chủ sở hữu công trình trên trang 1 của Giấy chứng nhận theo quy định tại Khoản 1 Điều 5 của Thông tư này, tiếp theo ghi “Sở hữu công trình trên thửa đất thuê của … (ghi tên tổ chức, hộ gia đình, cá nhân cho thuê đất)” hoặc “Sở hữu công trình trên thửa đất thuê lại của … (ghi tên tổ chức, hộ gia đình, cá nhân cho thuê lại đất)” hoặc “Sở hữu công trình trên thửa đất nhận góp vốn của … (ghi tên tổ chức, hộ gia đình, cá nhân góp vốn)”.

Trường hợp trên trang 1 của Giấy chứng nhận không thể hiện hết thì toàn bộ tên của người cho thuê đất, cho thuê lại đất, góp vốn bằng quyền sử dụng đất được lập ở trang phụ của Giấy chứng nhân theo Phụ lục số 01b kèm theo Thông tư này. Dòng tiếp theo thông tin của chủ sở hữu công trình ghi “Sở hữu công trình trên đất của người khác theo trang phụ kèm theo Giấy chứng nhận này, gồm… trang”.

Trang phụ là thành phần của Giấy chứng nhận. Khi sử dụng trang phụ phải ghi số thứ tự của phụ lục và đóng dấu giáp lai với trang 4 của Giấy chứng nhận (dấu của cơ quan có thẩm quyền cấp Giấy chứng nhận).

2. Thông tin về thửa đất:

Thông tin về thửa đất được thể hiện theo quy định tại Điều 6 của Thông tư này; trường hợp sử dụng nhiều thửa đất thì phải thực hiện việc trích lục, trích đo địa chính theo quy định cho toàn bộ diện tích sử dụng; thông tin về thửa đất được xác định theo thông tin của bản trích lục, trích đo địa chính.

Trường hợp chủ sở hữu công trình không đồng thời là người sử dụng đất thì tại điểm Ghi chú của Giấy chứng nhận được ghi “Thửa đất trên thuộc quyền sử dụng của người khác được ghi trên trang 1”.

3. Thông tin về công trình được thể hiện dưới dạng bảng như sau:

Hạng mục công trình | Diện tích xây dựng (m2) | Diện tích sàn (m2) | Kết cấu chủ yếu | Hình thức sở hữu | Cấp công trình | Thời hạn sở hữu

Công trình xây dựng gắn liền với đất nông nghiệp được thể hiện trên Giấy chứng nhận là công trình xây dựng theo quy định của pháp luật về xây dựng hoặc công trình đã hình thành trên thực tế tại thời điểm cấp Giấy chứng nhận và thuộc quyền sở hữu của người đề nghị cấp Giấy chứng nhận, trong đó:

- Hạng mục công trình: ghi theo tên các hạng mục trong quyết định phê duyệt dự án đầu tư, quyết định đầu tư dự án, giấy phép đầu tư, giấy chứng nhận đầu tư, giấy chứng nhận đăng ký đầu tư do cơ quan có thẩm quyền cấp, quyết định phê duyệt quy hoạch xây dựng chi tiết, giấy phép xây dựng.

- Diện tích xây dựng: ghi diện tích mặt bằng chiếm đất của công trình tại vị trí tiếp xúc với mặt đất theo mép ngoài tường bao công trình, bằng số Ả Rập theo đơn vị mét vuông (m2), được làm tròn số đến một chữ số thập phân;

- Diện tích sàn: chỉ thể hiện đối với công trình dạng nhà và ghi theo quy định tại Điểm c Khoản 2 Điều 7 của Thông tư này; các trường hợp còn lại không xác định và ghi bằng dấu “-/-”;

- Kết cấu chủ yếu: ghi loại vật liệu xây dựng (gạch, bê tông, gỗ...), các kết cấu chủ yếu là tường, khung, sàn, mái (ví dụ: Tường, khung thép, sàn bằng bê tông cốt thép);

- Hình thức sở hữu: ghi “Sở hữu riêng” đối với hạng mục công trình thuộc sở hữu của một chủ; ghi “Sở hữu chung” đối với trường hợp hạng mục công trình thuộc sở hữu chung của nhiều chủ; trường hợp hạng mục công trình có phần sở hữu riêng và có phần sở hữu chung thì ghi lần lượt “Sở hữu riêng”, “Sở hữu chung” ở các dòng dưới kế tiếp; đồng thời ghi diện tích thuộc sở hữu riêng và diện tích thuộc sở hữu chung vào các dòng tương ứng ở các cột “Diện tích xây dựng”, “Diện tích sàn”;

- Cấp công trình: ghi theo quy định của pháp luật về quản lý chất lượng công trình xây dựng.

Trường hợp công trình xây dựng trên đất nông nghiệp chưa được quy định trong phân loại về công trình xây dựng theo quy định của pháp luật về xây dựng thì Ủy ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế quyết định các loại công trình được đăng ký quyền sở hữu trên Giấy chứng nhận.

- Thời hạn sở hữu công trình được ghi theo quy định như sau:

+ Ghi ngày tháng năm kết thúc thời hạn sử dụng công trình nếu xác định được thời hạn sử dụng của công trình, đối với trường hợp thuê đất, thuê lại đất, nhận góp vốn bằng quyền sử dụng đất của người sử dụng đất khác thì thời hạn sở hữu công trình không vượt quá thời hạn thuê đất, thuê lại đất, nhận góp vốn bằng quyền sử dụng đất; ghi bằng dấu “-/-” nếu không xác định được thời hạn sử dụng của công trình.

+ Trường hợp mua bán công trình có thời hạn thì ghi ngày tháng năm kết thúc theo hợp đồng mua bán công trình.”

10. Sửa đổi, bổ sung Điểm b Khoản 1 Điều 8 như sau:

“b) Thông tin về thửa đất, tài sản gắn liền với đất được ghi trên trang 2 của Giấy chứng nhận theo quy định tại Điều 6, các Khoản 1, 2, 3, 4, 5 và 6 Điều 7, Điều 7a và Điều 7b của Thông tư này, trong đó:

- Diện tích đất sử dụng: ghi tổng diện tích đất mà người được cấp Giấy chứng nhận có quyền sử dụng riêng và sử dụng chung với người khác. Hình thức sử dụng đất ghi diện tích đất sử dụng riêng vào mục sử dụng riêng và ghi diện tích đất sử dụng chung vào mục sử dụng chung;

- Diện tích của tài sản (gồm diện tích xây dựng, diện tích sàn): ghi tổng diện tích tài sản mà người được cấp Giấy chứng nhận có quyền sở hữu riêng và sở hữu chung với người khác. Hình thức sở hữu tài sản ghi từng hình thức và diện tích sở hữu riêng, sở hữu chung theo quy định tại Điểm d Khoản 2, Điểm d Khoản 3, Điểm b Khoản 4, Điểm d Khoản 5 và Điểm c Khoản 6 Điều 7, Khoản 3 Điều 7b của Thông tư này.

Trường hợp tài sản gắn liền với đất gồm nhiều loại hoặc nhiều hạng mục khác nhau, trong đó có phần thuộc sở hữu riêng và có phần thuộc sở hữu chung thì lập bảng như quy định tại Khoản 8 Điều 7 của Thông tư này để liệt kê thông tin về từng tài sản hoặc từng hạng mục tài sản theo như ví dụ dưới đây:

Loại tài sản | Diện tích chiếm đất (m2) | Diện tích sàn (m2) hoặc công suất | Hình thức sở hữu | Cấp hạng | Thời hạn sở hữu
Nhà ở | 100 | 100 | Riêng | 3 | -/-
 |  | 150 | Chung |  | -/-
Cửa hàng | 25 | 25 | Chung | 4 | -/-
Cây lâu năm | 500 | -/- | Chung | -/- | -/-

”

11. Sửa đổi, bổ sung Khoản 2 Điều 8 như sau:

“2. Trường hợp người có quyền sử dụng chung đối với một phần diện tích của thửa đất, sở hữu chung đối với một phần tài sản gắn liền với đất mà không có quyền sử dụng đất riêng, quyền sở hữu tài sản riêng thì Giấy chứng nhận cấp cho người đó được ghi như quy định tại Điều 5, Điều 6, các Khoản 1, 2, 3, 4, 5 và 6 Điều 7, Điều 7a và Điều 7b của Thông tư này và quy định sau đây:

a) Diện tích đất sử dụng: chỉ ghi phần diện tích đất mà người được cấp Giấy chứng nhận có quyền sử dụng chung với người khác theo hình thức sử dụng chung;

b) Diện tích của tài sản (gồm diện tích xây dựng, diện tích sàn): chỉ ghi phần diện tích tài sản mà người được cấp Giấy chứng nhận có quyền sở hữu chung với người khác theo hình thức sở hữu chung.”

12. Sửa đổi, bổ sung Khoản 4 Điều 11 như sau:

“4. Các nội dung ghi chú trong các trường hợp khác được ghi theo quy định tại Khoản 3 Điều 5, Điểm c Khoản 6 Điều 6, Khoản 2 Điều 7b, Điểm c Khoản 1 Điều 8, Điểm c Khoản 1 Điều 9 và Điều 13 của Thông tư này.”

13. Sửa đổi, bổ sung Khoản 1 Điều 14 như sau:

“1. Thể hiện nội dung phần ký Giấy chứng nhận như sau:

a) Ghi địa danh nơi cấp Giấy chứng nhận và ngày tháng năm ký Giấy chứng nhận;

b) Trường hợp cơ quan cấp Giấy chứng nhận là Uỷ ban nhân dân cấp tỉnh, cấp huyện thì ghi như sau:

TM. UỶ BAN NHÂN DÂN… (ghi tên đơn vị hành chính cấp thẩm quyền cấp Giấy chứng nhận)

CHỦ TỊCH

Chữ ký, đóng dấu của Ủy ban nhân dân và họ tên người ký;

hoặc

TM. UỶ BAN NHÂN DÂN… (ghi tên đơn vị hành chính cấp thẩm quyền cấp Giấy chứng nhận)

KT. CHỦ TỊCH

PHÓ CHỦ TỊCH

Chữ ký, đóng dấu của Ủy ban nhân dân và họ tên người ký;

c) Trường hợp Sở Tài nguyên và Môi trường được Uỷ ban nhân dân cấp tỉnh uỷ quyền ký cấp Giấy chứng nhận thì ghi như sau:

TM. UỶ BAN NHÂN DÂN… (ghi tên đơn vị hành chính cấp tỉnh)

TUQ. CHỦ TỊCH

GIÁM ĐỐC SỞ TÀI NGUYÊN VÀ MÔI TRƯỜNG

Chữ ký, đóng dấu của Sở Tài nguyên và Môi trường và họ tên người ký;

d) Trường hợp Sở Tài nguyên và Môi trường ký cấp Giấy chứng nhận theo thẩm quyền thì ghi như sau:

SỞ TÀI NGUYÊN VÀ MÔI TRƯỜNG… (ghi tên đơn vị hành chính cấp tỉnh)

GIÁM ĐỐC

Chữ ký, đóng dấu của Sở Tài nguyên và Môi trường và họ tên người ký.

Trường hợp Phó Giám đốc Sở ký Giấy chứng nhận thì ghi như sau:

SỞ TÀI NGUYÊN VÀ MÔI TRƯỜNG… (ghi tên đơn vị hành chính cấp tỉnh)

KT. GIÁM ĐỐC

PHÓ GIÁM ĐỐC

Chữ ký, đóng dấu của Sở Tài nguyên và Môi trường và họ tên người ký;

đ) Trường hợp Văn phòng đăng ký đất đai được Sở Tài nguyên và Môi trường uỷ quyền ký cấp Giấy chứng nhận theo quy định của Ủy ban nhân dân cấp tỉnh thì ghi như sau:

SỞ TÀI NGUYÊN VÀ MÔI TRƯỜNG…(ghi tên đơn vị hành chính cấp tỉnh)

TUQ. GIÁM ĐỐC

GIÁM ĐỐC VĂN PHÒNG ĐĂNG KÝ ĐẤT ĐAI… (ghi tên Văn phòng đăng ký đất đai)

Chữ ký của Giám đốc Văn phòng đăng ký đất đai, đóng dấu của Sở Tài nguyên và Môi trường và họ tên người ký;

e) Trường hợp Chi nhánh Văn phòng đăng ký đất đai được Sở Tài nguyên và Môi trường uỷ quyền ký cấp Giấy chứng nhận theo quy định của Ủy ban nhân dân cấp tỉnh thì ghi như sau:

SỞ TÀI NGUYÊN VÀ MÔI TRƯỜNG… (ghi tên đơn vị hành chính cấp tỉnh)

TUQ. GIÁM ĐỐC

GIÁM ĐỐC CHI NHÁNH VĂN PHÒNG ĐĂNG KÝ ĐẤT ĐAI …… (ghi tên Chi nhánh Văn phòng đăng ký đất đai)

Chữ ký của Giám đốc Chi nhánh Văn phòng đăng ký đất đai, đóng dấu của Sở Tài nguyên và Môi trường và họ tên người ký.

14. Sửa đổi, bổ sung Điểm g Khoản 1 Điều 17 như sau:

“g) Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất được phép đổi tên; xác nhận thay đổi thông tin về pháp nhân, số Giấy chứng minh nhân dân, số thẻ Căn cước công dân, địa chỉ trên Giấy chứng nhận đã cấp theo nhu cầu của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất; xác nhận thay đổi thông tin về pháp nhân, số Giấy chứng minh nhân dân, số thẻ Căn cước công dân, địa chỉ trên Giấy chứng nhận đã cấp đồng thời với thủ tục đăng ký biến động đất đai, tài sản gắn liền với đất;”

15. Bổ sung Khoản 3 Điều 17 như sau:

“3. Việc cấp Giấy chứng nhận đối với các trường hợp quy định tại các Điểm a, b, e, g, h, l, m và r Khoản 1 và các Điểm a, c, d, đ, e, g, h và i Khoản 2 Điều này được thực hiện theo quy định tại Điều 37 của Nghị định số 43/2014/NĐ-CP và Khoản 23 Điều 2 của Nghị định số 01/2017/NĐ-CP.

Đối với trường hợp quy định tại Điểm n Khoản 1 và Điểm b Khoản 2 Điều này thì cơ quan tài nguyên và môi trường có trách nhiệm thực hiện thủ tục quy định tại Khoản 2 Điều 69 của Nghị định số 43/2014/NĐ-CP và chuyển hồ sơ cho Văn phòng đăng ký đất đai, Chi nhánh văn phòng đăng ký đất đai để viết Giấy chứng nhận; trình Ủy ban nhân dân cùng cấp quyết định cho phép chuyển mục đích sử dụng đất, cấp Giấy chứng nhận.”

16. Sửa đổi, bổ sung Điểm b Khoản 5 Điều 18 như sau:

“b) Trường hợp đăng ký thay đổi nội dung thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất thì ghi “Nội dung đã đăng ký thế chấp ngày …/…/… có thay đổi… (ghi cụ thể nội dung đăng ký thế chấp trước và sau khi thay đổi) theo hồ sơ số… (ghi mã hồ sơ thủ tục đăng ký);”

17. Bổ sung Khoản 6a vào Điều 18 như sau:

“6a) Trường hợp cho thuê đất, cho thuê lại đất, trừ trường hợp cho thuê đất, cho thuê lại đất trong khu công nghiệp, khu chế xuất, cụm công nghiệp, làng nghề, khu kinh tế, khu công nghệ cao thì trên Giấy chứng nhận của bên cho thuê đất, cho thuê lại đất được ghi: “Cho … (ghi tên và địa chỉ bên thuê đất, thuê lại đất) thuê (thuê lại) thửa đất số … diện tích … m2 đến … (ghi ngày tháng năm kết thúc thời hạn thuê đất, thuê lại đất), không thuộc trường hợp nhận quyền sử dụng đất, theo hồ sơ số … (ghi mã hồ sơ thủ tục đăng ký).”

18. Sửa đổi, bổ sung Khoản 7 Điều 18 như sau:

"7. Trường hợp người sử dụng đất, chủ sở hữu tài sản gắn liền với đất đổi tên, thay đổi thông tin về giấy tờ pháp nhân, nhân thân, địa chỉ thì ghi “Người sử dụng đất (hoặc chủ sở hữu tài sản gắn liền với đất)… (ghi cụ thể nội dung thay đổi: đổi tên, thay đổi giấy CMND, Giấy chứng nhận đầu tư,… địa chỉ) từ… thành… (ghi thông tin trước và sau khi thay đổi) theo hồ sơ số… (ghi mã hồ sơ thủ tục đăng ký)”.

Các trường hợp biến động mà không thuộc trường hợp chuyển nhượng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất như hộ gia đình, cá nhân sử dụng đất đưa quyền sử dụng đất vào doanh nghiệp; chuyển đổi công ty; chia, tách, hợp nhất, sáp nhập doanh nghiệp mà không chia tách thửa đất và thực hiện xác nhận thay đổi trên Giấy chứng nhận thì ghi “Người sử dụng đất (hoặc Chủ sở hữu tài sản gắn liền với đất) đổi tên từ … thành… (ghi tên và giấy tờ pháp nhân trước và sau khi chuyển đổi) do… (ghi hình thức thành lập hoặc chuyển đổi doanh nghiệp hoặc …) theo hồ sơ số… (ghi mã hồ sơ thủ tục đăng ký).”

19. Sửa đổi, bổ sung Khoản 10 Điều 18 như sau:

"10. Trường hợp chuyển mục đích sử dụng đất thì ghi “Chuyển mục đích sử dụng từ đất… thành đất… (ghi mục đích sử dụng trước và sau khi được chuyển) theo Quyết định số…, ngày …/…/…, hồ sơ số… (ghi mã hồ sơ thủ tục đăng ký).

Trường hợp chuyển mục đích sử dụng một phần thửa đất thì thực hiện tách thửa và cấp Giấy chứng nhận mới cho từng thửa đất mới sau chia tách.

Đối với trường hợp thửa đất ở có vườn, ao thì không phải thực hiện thủ tục tách thửa khi chuyển mục đích sử dụng một phần thửa đất, trừ trường hợp người sử dụng đất có nhu cầu tách thửa; trường hợp không tách thửa thì ghi “Chuyển mục đích sử dụng … m2 từ đất… thành đất… (ghi mục đích sử dụng trước và sau khi được chuyển) theo Quyết định số…, ngày …/…/…, hồ sơ số… (ghi mã hồ sơ thủ tục đăng ký).".

20. Sửa đổi, bổ sung Khoản 18 Điều 18 như sau:

“18. Trường hợp thu hồi đất hoặc chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất hoặc cấp đổi Giấy chứng nhận hoặc các lý do khác mà thu hồi Giấy chứng nhận đã cấp thì trước khi đưa vào lưu trữ, Văn phòng đăng ký đất đai, Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất thực hiện bấm 01 lỗ vào Giấy chứng nhận (xuyên qua 4 trang của Giấy chứng nhận và các trang bổ sung, trang phụ nếu có); việc bấm lỗ không làm mất thông tin trên Giấy chứng nhận. Giấy chứng nhận sau khi bấm lỗ không còn giá trị pháp lý.”

21. Sửa đổi, bổ sung Khoản 4 Điều 24 như sau:

“4. Trường hợp đã nộp đủ hồ sơ đăng ký đất đai, tài sản gắn liền với đất, cấp Giấy chứng nhận hợp lệ và đã in, viết Giấy chứng nhận trước ngày Thông tư này có hiệu lực thi hành thì tiếp tục thực hiện theo quy định tại Thông tư số 17/2009/TT-BTNMT; trường hợp chưa in, viết Giấy chứng nhận thì phải thực hiện theo quy định tại Thông tư này.

Trường hợp Giấy chứng nhận đã ký mà chưa trao nhưng phát hiện việc ký Giấy chứng nhận không đúng thẩm quyền, không đúng đối tượng sử dụng đất, không đúng diện tích đất, không đủ điều kiện được cấp, không đúng mục đích sử dụng đất, không đúng thời hạn sử dụng đất, không đúng nguồn gốc sử dụng đất theo quy định của pháp luật đất đai thì thực hiện việc tiêu hủy Giấy chứng nhận theo quy định.

Trường hợp Giấy chứng nhận đã ký nhưng chưa trao được cho người sử dụng đất do người sử dụng đất chưa nhận Giấy chứng nhận theo thông báo của cơ quan có thẩm quyền thì sau 90 ngày kể từ ngày có thông báo cho người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, Văn phòng đăng ký đất đai, Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất xác nhận tại mục IV trên trang 3 của Giấy chứng nhận “Giấy chứng nhận chưa trao do… (ghi lý do chưa trao được Giấy chứng nhận do không đồng ý về thông tin trên Giấy chứng nhận, chưa thực hiện nghĩa vụ tài chính, không có nhu cầu ghi nợ…) và lưu trữ theo quy định. Trường hợp sau khi xác nhận lý do chưa trao Giấy chứng nhận mà người sử dụng đất có nhu cầu nhận Giấy chứng nhận thì Văn phòng đăng ký đất đai, Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất thực hiện xác nhận nội dung “Giấy chứng nhận đã trao” vào mục IV của Giấy chứng nhận và trao Giấy chứng nhận cho người sử dụng đất.

Trường hợp thực hiện thủ tục đăng ký, cấp Giấy chứng nhận cho hộ gia đình, cá nhân mà Giấy chứng nhận đã in, viết trước ngày Văn phòng đăng ký đất đai được thành lập và hoạt động với thẩm quyền ký giấy được thể hiện là Ủy ban nhân dân cấp huyện nhưng việc trình ký Giấy chứng nhận được thực hiện từ ngày Văn phòng đăng ký đất đai hoạt động theo quyết định của Ủy ban nhân dân cấp tỉnh thì Văn phòng đăng ký đất đai, Chi nhánh Văn phòng đăng ký đất đai có trách nhiệm lưu trữ Giấy chứng nhận đã in trong hồ sơ; trước khi lưu trữ thì ghi “Lưu hồ sơ do Giấy chứng nhận được in trước ngày Văn phòng đăng ký đất đai được thành lập” và đóng dấu xác nhận của Văn phòng đăng ký đất đai, Chi nhánh Văn phòng đăng ký đất đai tại trang 1 của Giấy chứng nhận. Sau khi thực hiện ký và trao Giấy chứng nhận mới cho hộ gia đình, cá nhân thì Văn phòng đăng ký đất đai, Chi nhánh Văn phòng đăng ký đất đai có trách nhiệm tập hợp Giấy chứng nhận đã lưu để Sở Tài nguyên và Môi trường thực hiện tiêu hủy theo quy định.”

Điều 7. Sửa đổi, bổ sung một số điều của Thông tư số 24/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 quy định về hồ sơ địa chính

1. Sửa đổi, bổ sung Khoản 3 Điều 8 như sau:

“3. Hồ sơ nộp khi thực hiện thủ tục đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất lần đầu đối với tài sản gắn liền với đất; đăng ký bổ sung đối với tài sản gắn liền với đất của người sử dụng đất đã được cấp Giấy chứng nhận gồm có:

a) Đơn đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo Mẫu số 04a/ĐK;

b) Một trong các giấy tờ quy định tại các Điều 31, 32, 33 và 34 của Nghị định số 43/2014/NĐ-CP;

Trường hợp chứng nhận quyền sở hữu công trình xây dựng trên đất nông nghiệp mà chủ sở hữu công trình không có một trong các loại giấy tờ quy định tại Điều 32 của Nghị định số 43/2014/NĐ-CP hoặc công trình được miễn giấy phép xây dựng thì chủ sở hữu công trình nộp hồ sơ thiết kế xây dựng của công trình đó theo quy định của pháp luật về xây dựng. Văn phòng đăng ký đất đai hoặc Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất gửi phiếu lấy ý kiến cơ quan quản lý nhà nước đối với loại tài sản đó theo quy định tại Điểm đ Khoản 3 Điều 70 của Nghị định số 43/2014/NĐ-CP cùng với hồ sơ thiết kế xây dựng của công trình.

c) Sơ đồ về tài sản gắn liền với đất (trừ trường hợp trong giấy tờ về quyền sở hữu tài sản gắn liền với đất đã có sơ đồ tài sản phù hợp với hiện trạng);

d) Giấy chứng nhận đã cấp đối với trường hợp chứng nhận bổ sung quyền sở hữu tài sản gắn liền với đất;

đ) Chứng từ thực hiện nghĩa vụ tài chính; giấy tờ liên quan đến việc miễn, giảm nghĩa vụ tài chính về tài sản gắn liền với đất (nếu có);

e) Văn bản chấp thuận của người sử dụng đất đồng ý cho xây dựng công trình đã được công chứng hoặc chứng thực theo quy định của pháp luật và bản sao giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai đối với trường hợp chủ sở hữu công trình không đồng thời là người sử dụng đất.”

2. Sửa đổi, bổ sung Khoản 2 Điều 9 như sau:

“2. Hồ sơ nộp khi thực hiện thủ tục chuyển đổi quyền sử dụng đất nông nghiệp mà không thuộc trường hợp “dồn điền đổi thửa”; chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho, góp vốn bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất; chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của vợ hoặc chồng thành của chung vợ và chồng gồm có:

a) Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK;

b) Hợp đồng, văn bản về việc chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất; góp vốn bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất; chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của vợ hoặc chồng thành của chung vợ và chồng theo quy định.

Trường hợp người thừa kế quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất là người duy nhất thì phải có đơn đề nghị được đăng ký thừa kế quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của người thừa kế;

c) Bản gốc Giấy chứng nhận đã cấp;

d) Văn bản chấp thuận của cơ quan Nhà nước có thẩm quyền đối với tổ chức kinh tế nhận chuyển nhượng, nhận góp vốn, thuê quyền sử dụng đất nông nghiệp để thực hiện dự án đầu tư;

đ) Văn bản của người sử dụng đất đồng ý cho chủ sở hữu tài sản gắn liền với đất được chuyển nhượng, tặng cho, cho thuê, góp vốn tài sản gắn liền với đất đối với trường hợp chuyển nhượng, tặng cho, cho thuê, góp vốn bằng tài sản gắn liền với đất mà chủ sở hữu tài sản gắn liền với đất không đồng thời là người sử dụng đất. ”

3. Sửa đổi, bổ sung điểm b khoản 5 Điều 9 như sau:

“b) Bản gốc Giấy chứng nhận đã cấp, trừ trường hợp thực hiện quyết định hoặc bản án của Tòa án nhân dân, quyết định thi hành án của cơ quan thi hành án đã có hiệu lực thi hành hoặc thực hiện đấu giá quyền sử dụng đất, tài sản gắn liền với đất theo yêu cầu của Tòa án nhân dân, cơ quan thi hành án mà không thu hồi được bản gốc Giấy chứng nhận đã cấp;”

4. Sửa đổi, bổ sung Khoản 6 Điều 9 như sau:

“6. Hồ sơ nộp khi thực hiện thủ tục đăng ký biến động về sử dụng đất, tài sản gắn liền với đất do người sử dụng đất, chủ sở hữu tài sản gắn liền với đất được đổi tên; giảm diện tích thửa đất do sạt lở tự nhiên; thay đổi về hạn chế quyền sử dụng đất; thay đổi về nghĩa vụ tài chính; thay đổi về tài sản gắn liền với đất so với nội dung đã đăng ký, cấp Giấy chứng nhận gồm có:

a) Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK;

b) Bản gốc Giấy chứng nhận đã cấp;

c) Một trong các giấy tờ liên quan đến nội dung biến động:

- Văn bản công nhận của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật đối với trường hợp cá nhân hoặc người đại diện hộ gia đình thay đổi họ, tên;

- Bản sao sổ hộ khẩu đối với trường hợp thay đổi người đại diện là chủ hộ gia đình; văn bản thỏa thuận của hộ gia đình được Ủy ban nhân dân cấp xã xác nhận đối với trường hợp thay đổi người đại diện là thành viên khác trong hộ;

- Văn bản thỏa thuận của cộng đồng dân cư được Ủy ban nhân dân cấp xã xác nhận đối với trường hợp cộng đồng dân cư đổi tên;

- Văn bản xác nhận của Ủy ban nhân dân cấp xã về tình trạng sạt lở tự nhiên đối với trường hợp giảm diện tích thửa đất, tài sản gắn liền với đất do sạt lở tự nhiên;

- Chứng từ về việc nộp nghĩa vụ tài chính đối với trường hợp Giấy chứng nhận đã cấp có ghi nợ hoặc chậm nộp nghĩa vụ tài chính, trừ trường hợp người sử dụng đất được miễn giảm hoặc không phải nộp do thay đổi quy định của pháp luật;

- Quyết định của cơ quan nhà nước có thẩm quyền về việc thay đổi hạn chế về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất ghi trên Giấy chứng nhận đối với trường hợp có hạn chế theo quyết định giao đất, cho thuê đất, công nhận quyền sử dụng đất; trường hợp có thay đổi hạn chế theo văn bản chuyển quyền sử dụng đất thì phải có văn bản chấp thuận thay đổi hạn chế của người có quyền lợi liên quan, được Ủy ban nhân dân cấp xã xác nhận;

- Bản sao một trong các giấy tờ quy định tại các Điều 31, 32, 33 và 34 của Nghị định số 43/2014/NĐ-CP thể hiện nội dung thay đổi đối với trường hợp thay đổi thông tin về tài sản gắn liền với đất đã ghi trên Giấy chứng nhận.”

5. Sửa đổi, bổ sung Điểm c Khoản 9 Điều 9 như sau:

"c) Bản sao Quyết định đầu tư bổ sung hoặc Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư hoặc Quyết định chủ trương đầu tư có thể hiện thời hạn hoặc điều chỉnh thời hạn thực hiện dự án đầu tư phù hợp thời gian xin gia hạn sử dụng đất đối với trường hợp sử dụng đất của tổ chức, tổ chức nước ngoài có chức năng ngoại giao, doanh nghiệp có vốn đầu tư nước ngoài và người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư.

Trường hợp tổ chức trong nước đang sử dụng đất để thực hiện hoạt động đầu tư trên đất nhưng không thuộc trường hợp có Quyết định đầu tư bổ sung hoặc Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư hoặc Quyết định chủ trương đầu tư theo quy định của pháp luật về đầu tư thì thể hiện cụ thể lý do đề nghị gia hạn sử dụng đất tại Điểm 4 của Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK;”

6. Sửa đổi, bổ sung Khoản 12; bổ sung các Khoản 13, 14, 15, 16 và 17 vào Điều 9 như sau:

“12. Hồ sơ nộp khi thực hiện đăng ký thế chấp, xoá đăng ký thế chấp thực hiện theo quy định về đăng ký giao dịch bảo đảm.

Trường hợp thuê, thuê lại đất của chủ đầu tư xây dựng hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế được Nhà nước cho thuê đất trả tiền thuê đất hàng năm và người sử dụng đất thuê, thuê lại đã trả tiền thuê đất một lần trước ngày 01 tháng 7 năm 2014 mà người sử dụng đất đăng ký thế chấp quyền sử dụng đất hoặc thế chấp quyền sử dụng đất và tài sản gắn liền với đất thì hồ sơ đăng ký thế chấp phải có giấy tờ chứng minh chủ đầu tư đã nộp vào ngân sách số tiền thuê đất mà bên thuê, thuê lại đất đã trả một lần.

13. Hồ sơ nộp khi thực hiện thủ tục xác định lại diện tích đất ở cho hộ gia đình, cá nhân đã được cấp Giấy chứng nhận bao gồm:

a) Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK;

b) Bản gốc Giấy chứng nhận đã cấp.

14. Hồ sơ nộp khi thực hiện thủ tục đăng ký biến động đối với trường hợp hộ gia đình, cá nhân đưa quyền sử dụng đất vào doanh nghiệp, bao gồm:

a) Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK;

b) Bản gốc Giấy chứng nhận đã cấp;

c) Văn bản của các thành viên trong hộ gia đình sử dụng đất đồng ý đưa quyền sử dụng đất của hộ gia đình vào doanh nghiệp đã được công chứng hoặc chứng thực theo quy định của pháp luật đối với trường hợp đất của hộ gia đình;

d) Hợp đồng thuê đất đã ký của hộ gia đình, cá nhân.

15. Hồ sơ nộp khi thực hiện thủ tục gia hạn sử dụng đất nông nghiệp của cơ sở tôn giáo, bao gồm:

a) Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK;

b) Bản gốc Giấy chứng nhận đã cấp.

16. Hồ sơ nộp khi xác nhận thay đổi thông tin về pháp nhân, số Giấy chứng minh nhân dân, số thẻ Căn cước công dân, địa chỉ trên Giấy chứng nhận đã cấp theo nhu cầu của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, gồm có:

a) Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK;

b) Bản gốc Giấy chứng nhận đã cấp;

c) Bản sao Giấy chứng minh nhân dân mới hoặc Giấy chứng minh quân đội mới hoặc thẻ Căn cước công dân mới hoặc sổ hộ khẩu, giấy tờ khác chứng minh thay đổi nhân thân đối với trường hợp thay đổi thông tin về nhân thân của người có tên trên Giấy chứng nhận;

d) Văn bản của cơ quan có thẩm quyền cho phép hoặc công nhận việc thay đổi thông tin pháp nhân đối với trường hợp thay đổi thông tin về pháp nhân của tổ chức đã ghi trên Giấy chứng nhận.

17. Đối với trường hợp thực hiện thủ tục đăng ký biến động đất đai, tài sản gắn liền với đất quy định tại các Khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14 và 15 Điều này mà có thay đổi thông tin về pháp nhân, số Giấy chứng minh nhân dân, số thẻ Căn cước công dân, địa chỉ trên Giấy chứng nhận đã cấp thì người sử dụng đất nộp thêm các giấy tờ sau đây:

a) Bản sao Giấy chứng minh nhân dân mới hoặc Giấy chứng minh quân đội mới hoặc thẻ Căn cước công dân mới hoặc sổ hộ khẩu, giấy tờ khác chứng minh thay đổi nhân thân đối với trường hợp thay đổi thông tin về nhân thân của người có tên trên Giấy chứng nhận;

b) Văn bản của cơ quan có thẩm quyền cho phép hoặc công nhận việc thay đổi thông tin pháp nhân đối với trường hợp thay đổi thông tin về pháp nhân của tổ chức đã ghi trên Giấy chứng nhận.”

7. Bổ sung Điều 9a như sau:

“Điều 9a. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với diện tích đất tăng thêm so với giấy tờ về quyền sử dụng đất cho hộ gia đình, cá nhân đang sử dụng đất

1. Việc cấp Giấy chứng nhận được áp dụng cho toàn bộ diện tích của thửa đất đang sử dụng (bao gồm diện tích thửa đất gốc và diện tích đất tăng thêm).

2. Hồ sơ thực hiện việc cấp Giấy chứng nhận trong trường hợp diện tích đất tăng thêm do nhận chuyển nhượng, thừa kế, tặng cho quyền sử dụng đất đã được cấp Giấy chứng nhận:

a) Trường hợp thửa đất gốc đã được cấp Giấy chứng nhận:

- Đơn đề nghị cấp lại, cấp đổi Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo Mẫu số 10/ĐK đối với toàn bộ diện tích của thửa đất đang sử dụng;

- Bản gốc Giấy chứng nhận của thửa đất gốc;

- Bản gốc Giấy chứng nhận và hợp đồng, văn bản về việc chuyển nhượng, thừa kế, tặng cho quyền sử dụng đất được lập theo quy định của diện tích đất tăng thêm. Trường hợp nhận chuyển nhượng, thừa kế, tặng cho phần diện tích đất tăng thêm theo quy định tại Khoản 2 Điều 82 của Nghị định số 43/2014/NĐ-CP thì nộp bản gốc Giấy chứng nhận của bên chuyển quyền sử dụng đất hoặc hợp đồng, văn bản về việc chuyển nhượng, thừa kế, tặng cho quyền sử dụng đất của diện tích đất tăng thêm.

b) Trường hợp thửa đất gốc chưa được cấp Giấy chứng nhận:

- Đơn đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo Mẫu số 04a/ĐK đối với toàn bộ diện tích của thửa đất đang sử dụng;

- Một trong các loại giấy tờ quy định tại Điều 100 của Luật đất đai, Điều 18 của Nghị định số 43/2014/NĐ-CP và Khoản 16 Điều 2 của Nghị định số 01/2017/NĐ-CP của thửa đất gốc;

- Một trong các giấy tờ quy định tại các Điều 31, 32, 33 và 34 của Nghị định số 43/2014/NĐ-CP đối với trường hợp đăng ký về quyền sở hữu tài sản gắn liền với đất.

Trường hợp đăng ký về quyền sở hữu nhà ở hoặc công trình xây dựng thì phải có sơ đồ nhà ở, công trình xây dựng, trừ trường hợp trong giấy tờ về quyền sở hữu nhà ở, công trình xây dựng đã có sơ đồ phù hợp với hiện trạng nhà ở, công trình đã xây dựng;

- Chứng từ thực hiện nghĩa vụ tài chính; giấy tờ liên quan đến việc miễn, giảm nghĩa vụ tài chính về đất đai, tài sản gắn liền với đất (nếu có);

- Trường hợp đăng ký quyền sử dụng hạn chế đối với thửa đất liền kề thì phải có hợp đồng hoặc văn bản thỏa thuận hoặc quyết định của Tòa án nhân dân về việc xác lập quyền sử dụng hạn chế đối với thửa đất liền kề, kèm theo sơ đồ thể hiện vị trí, kích thước phần diện tích thửa đất mà người sử dụng thửa đất liền kề được quyền sử dụng hạn chế;

- Bản gốc Giấy chứng nhận và hợp đồng, văn bản về việc chuyển nhượng, thừa kế, tặng cho quyền sử dụng đất được lập theo quy định của diện tích đất tăng thêm. Trường hợp nhận chuyển nhượng, thừa kế, tặng cho phần diện tích đất tăng thêm theo quy định tại Khoản 2 Điều 82 của Nghị định số 43/2014/NĐ-CP thì nộp bản gốc Giấy chứng nhận của bên chuyển quyền sử dụng đất hoặc hợp đồng, văn bản về việc chuyển nhượng, thừa kế, tặng cho quyền sử dụng đất của diện tích đất tăng thêm.

3. Hồ sơ nộp trong trường hợp diện tích đất tăng thêm chưa được cấp Giấy chứng nhận:

a) Trường hợp diện tích đất tăng thêm do nhận chuyển nhượng, thừa kế, tặng cho quyền sử dụng đất trước ngày 01 tháng 7 năm 2014 mà diện tích đất tăng thêm đó có giấy tờ về quyền sử dụng đất quy định tại Điều 100 của Luật đất đai, Điều 18 của Nghị định số 43/2014/NĐ-CP và Khoản 16 Điều 2 của Nghị định số 01/2017/NĐ-CP:

- Đơn đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo Mẫu số 04a/ĐK đối với toàn bộ diện tích của thửa đất đang sử dụng;

- Bản gốc Giấy chứng nhận của thửa đất gốc hoặc giấy tờ quy định tại Điều 100 của Luật đất đai, Điều 18 của Nghị định số 43/2014/NĐ-CP và Khoản 16 Điều 2 của Nghị định số 01/2017/NĐ-CP của thửa đất gốc đối với trường hợp thửa đất gốc chưa được cấp Giấy chứng nhận;

- Một trong các loại giấy tờ quy định tại Điều 100 của Luật đất đai, Điều 18 của Nghị định số 43/2014/NĐ-CP và Khoản 16 Điều 2 của Nghị định số 01/2017/NĐ-CP của diện tích đất tăng thêm;

- Một trong các giấy tờ quy định tại các Điều 31, 32, 33 và 34 của Nghị định số 43/2014/NĐ-CP đối với trường hợp đăng ký về quyền sở hữu tài sản gắn liền với đất.

Trường hợp đăng ký về quyền sở hữu nhà ở hoặc công trình xây dựng thì phải có sơ đồ nhà ở, công trình xây dựng, trừ trường hợp trong giấy tờ về quyền sở hữu nhà ở, công trình xây dựng đã có sơ đồ phù hợp với hiện trạng nhà ở, công trình đã xây dựng;

- Chứng từ thực hiện nghĩa vụ tài chính; giấy tờ liên quan đến việc miễn, giảm nghĩa vụ tài chính về đất đai, tài sản gắn liền với đất (nếu có);

- Trường hợp đăng ký quyền sử dụng hạn chế đối với thửa đất liền kề thì phải có hợp đồng hoặc văn bản thỏa thuận hoặc quyết định của Tòa án nhân dân về việc xác lập quyền sử dụng hạn chế thửa đất liền kề, kèm theo sơ đồ thể hiện vị trí, kích thước phần diện tích thửa đất mà người sử dụng thửa đất liền kề được quyền sử dụng hạn chế;

b) Trường hợp diện tích đất tăng thêm không có giấy tờ về quyền sử dụng đất quy định tại Điều 100 của Luật đất đai, Điều 18 của Nghị định số 43/2014/NĐ-CP và Khoản 16 Điều 2 của Nghị định số 01/2017/NĐ-CP:

- Đơn đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo Mẫu số 04a/ĐK đối với toàn bộ diện tích của thửa đất đang sử dụng;

- Bản gốc Giấy chứng nhận của thửa đất gốc hoặc các giấy tờ quy định tại Điều 100 của Luật đất đai, Điều 18 của Nghị định số 43/2014/NĐ-CP và Khoản 16 Điều 2 của Nghị định số 01/2017/NĐ-CP của thửa đất gốc đối với trường hợp thửa đất gốc chưa được cấp Giấy chứng nhận;

- Một trong các giấy tờ quy định tại các Điều 31, 32, 33 và 34 của Nghị định số 43/2014/NĐ-CP đối với trường hợp đăng ký về quyền sở hữu tài sản gắn liền với đất.

Trường hợp đăng ký về quyền sở hữu nhà ở hoặc công trình xây dựng thì phải có sơ đồ nhà ở, công trình xây dựng, trừ trường hợp trong giấy tờ về quyền sở hữu nhà ở, công trình xây dựng đã có sơ đồ phù hợp với hiện trạng nhà ở, công trình đã xây dựng;

- Chứng từ thực hiện nghĩa vụ tài chính; giấy tờ liên quan đến việc miễn, giảm nghĩa vụ tài chính về đất đai, tài sản gắn liền với đất (nếu có);

- Trường hợp đăng ký quyền sử dụng hạn chế đối với thửa đất liền kề thì phải có hợp đồng hoặc văn bản thỏa thuận hoặc quyết định của Tòa án nhân dân về việc xác lập quyền sử dụng hạn chế thửa đất liền kề, kèm theo sơ đồ thể hiện vị trí, kích thước phần diện tích thửa đất mà người sử dụng thửa đất liền kề được quyền sử dụng hạn chế.

4. Trường hợp thửa đất gốc và diện tích đất tăng thêm đã có Giấy chứng nhận thì Văn phòng đăng ký đất đai trình Sở Tài nguyên và Môi trường ký cấp Giấy chứng nhận hoặc ký cấp Giấy chứng nhận đối với trường hợp được ủy quyền theo quy định.

Trường hợp thửa đất gốc hoặc diện tích đất tăng thêm hoặc toàn bộ diện tích của thửa đất gốc và diện tích đất tăng thêm chưa được cấp Giấy chứng nhận thì Chi nhánh Văn phòng đăng ký đất đai chuẩn bị hồ sơ để Phòng Tài nguyên và Môi trường trình Ủy ban nhân dân cấp huyện ký cấp Giấy chứng nhận.”

8. Bổ sung Điều 9b như sau:

“Điều 9b. Đăng ký quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất cho tổ chức mua bán nợ theo quy định tại Nghị quyết số 42/2017/QH14 ngày 21 tháng 6 năm 2017 của Quốc hội

1. Việc đăng ký quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất cho tổ chức mua bán nợ mà quyền sử dụng đất, tài sản gắn liền với đất có nguồn gốc từ khoản nợ xấu của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài theo Nghị quyết số 42/2017/QH14 ngày 21 tháng 6 năm 2017 của Quốc hội được thực hiện trong trường hợp các giao dịch thế chấp quyền sử dụng đất, tài sản gắn liền với đất đã được thực hiện phù hợp với quy định của pháp luật về đất đai và pháp luật khác có liên quan; việc mua bán nợ là quyền sử dụng đất, tài sản gắn liền với đất bảo đảm theo đúng quy định của pháp luật về mua bán nợ.

2. Hồ sơ nộp khi thực hiện thủ tục đăng ký quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất, bao gồm:

a) Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK;

b) Bản gốc Giấy chứng nhận đã cấp;

c) Văn bản thỏa thuận hoặc hợp đồng thế chấp có nội dung thỏa thuận về xử lý tài sản thế chấp là bên nhận thế chấp, bên nhận bảo lãnh được nhận chính tài sản bảo đảm đó;

d) Văn bản về việc mua bán nợ theo quy định của pháp luật về mua bán nợ có nội dung thỏa thuận về việc tổ chức mua nợ được kế thừa quyền và nghĩa vụ của bên nhận thế chấp, bên nhận bảo lãnh đã giao kết trong hợp đồng thế chấp, hợp đồng bảo lãnh;

đ) Văn bản về việc bàn giao tài sản mua bán nợ hoặc văn bản giải quyết của cơ quan có thẩm quyền theo quy định của pháp luật đối với trường hợp không thỏa thuận được việc bàn giao tài sản mua bán nợ.”

9. Sửa đổi, bổ sung Khoản 1 và Khoản 2 Điều 11 như sau:

“1. Cơ quan tiếp nhận hồ sơ thực hiện thủ tục đăng ký, cấp Giấy chứng nhận không được yêu cầu người sử dụng đất, chủ sở hữu tài sản gắn liền với đất nộp thêm các giấy tờ khác ngoài các giấy tờ phải nộp theo quy định tại các Điều 8, 9, 9a, 9b và 10 của Thông tư này và các giấy tờ quy định tại Khoản 2 và Khoản 3 Điều 4, các Khoản 2, 3, 4 và 5 Điều 6, các Khoản 2, 3, 4 và 5 Điều 7, Khoản 1 Điều 8 của Thông tư liên tịch số 88/2016/TT-BTC-BTNMT ngày 22 tháng 6 năm 2016 của Bộ Tài chính và Bộ Tài nguyên và Môi trường quy định về hồ sơ và trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ xác định nghĩa vụ tài chính về đất đai của người sử dụng đất.

2. Khi nộp các giấy tờ về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất theo quy định tại Điều 100 của Luật Đất đai, các Điều 18, 31, 32, 33 và 34 của Nghị định số 43/2014/NĐ-CP, Khoản 16 Điều 2 của Nghị định số 01/2017/NĐ-CP (nếu có) để làm thủ tục đăng ký lần đầu hoặc đăng ký biến động theo quy định tại các Điều 8, 9, 9a, 9b và 10 của Thông tư này thì người nộp hồ sơ được lựa chọn một trong các hình thức sau:

a) Nộp bản sao giấy tờ đã có công chứng hoặc chứng thực theo quy định của pháp luật về công chứng, chứng thực;

b) Nộp bản sao giấy tờ và xuất trình bản chính để cán bộ tiếp nhận hồ sơ kiểm tra đối chiếu và xác nhận vào bản sao;

c) Nộp bản chính giấy tờ.”.

10. Bổ sung Khoản 5 vào Điều 11 như sau:

“5. Hồ sơ đăng ký đất đai, tài sản gắn liền với đất, cấp, cấp đổi, cấp lại Giấy chứng nhận hợp lệ (hồ sơ đăng ký hợp lệ) là hồ sơ bảo đảm đầy đủ các nội dung sau:

a) Hồ sơ có đủ thành phần hồ sơ để thực hiện thủ tục theo quy định tại Thông tư này;

b) Nội dung kê khai trong các giấy tờ (đối với các giấy tờ phải kê khai) phải đầy đủ theo quy định;

c) Nội dung kê khai giữa các giấy tờ phải bảo đảm thống nhất."

11. Bổ sung Điều 11a như sau:

"Điều 11a. Từ chối hồ sơ đề nghị đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Việc từ chối hồ sơ đề nghị đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được thực hiện khi có một trong các căn cứ sau:

a) Không thuộc thẩm quyền tiếp nhận hồ sơ;

b) Hồ sơ không có đủ thành phần để thực hiện thủ tục theo quy định;

c) Nội dung kê khai của hồ sơ không đảm bảo tính đầy đủ, thống nhất và hợp lệ theo quy định của pháp luật;

d) Thông tin trong hồ sơ không phù hợp với thông tin được lưu giữ tại cơ quan đăng ký hoặc có giấy tờ giả mạo;

đ) Khi nhận được văn bản của cơ quan thi hành án dân sự hoặc Văn phòng Thừa phát lại yêu cầu tạm dừng hoặc dừng việc cấp Giấy chứng nhận đối với tài sản là quyền sử dụng đất, tài sản gắn liền với đất của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất là đối tượng phải thi hành án theo quy định của pháp luật thi hành án dân sự hoặc văn bản thông báo về việc kê biên tài sản thi hành án; khi nhận được văn bản của cơ quan có thẩm quyền giải quyết tranh chấp đất đai về việc đã tiếp nhận đơn đề nghị giải quyết tranh chấp đất đai, tài sản gắn liền với đất;

e) Không đủ điều kiện thực hiện quyền theo quy định của pháp luật về đất đai và pháp luật khác có liên quan.

2. Trường hợp có căn cứ từ chối hồ sơ theo quy định tại Khoản 1 Điều này thì trong thời gian không quá 03 ngày làm việc kể từ ngày nhận được hồ sơ đề nghị đăng ký, cấp Giấy chứng nhận, cơ quan tiếp nhận, xử lý hồ sơ phải có văn bản trong đó nêu rõ lý do từ chối và hướng dẫn người nộp hồ sơ thực hiện theo đúng quy định của pháp luật, gửi văn bản kèm theo hồ sơ cho người nộp hoặc chuyển văn bản và hồ sơ đến bộ phận một cửa, Ủy ban nhân dân cấp xã để trả lại cho người nộp."

12. Sửa đổi, bổ sung Điểm b Khoản 2 Điều 15 như sau:

“b) Đối với hộ gia đình sử dụng đất thể hiện các thông tin “Hộ gia đình, gồm ông” (hoặc “Hộ gia đình, gồm bà”), sau đó ghi họ tên, năm sinh, tên và số giấy tờ nhân thân của chủ hộ gia đình như quy định tại Điểm a Khoản này; địa chỉ thường trú của hộ gia đình. Trường hợp chủ hộ gia đình không có quyền sử dụng đất chung của hộ gia đình thì ghi người đại diện là thành viên khác của hộ gia đình và cùng có quyền sử dụng đất chung của hộ gia đình; sau đó ghi thêm “Cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất (hoặc Cùng sử dụng đất hoặc Cùng sở hữu tài sản) với … (ghi lần lượt họ tên, năm sinh, tên và số giấy tờ nhân thân của những thành viên còn lại trong hộ gia đình có chung quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất);”

13. Sửa đổi, bổ sung Điểm a Khoản 3 Điều 15 như sau:

“a) Đối với cá nhân, người đại diện hộ gia đình và vợ hoặc chồng của người đó phải thể hiện các thông tin về Giấy chứng minh nhân dân hoặc Giấy chứng minh quân đội nhân dân hoặc thẻ Căn cước công dân (nếu có) gồm: Tên giấy chứng minh (được viết tắt là GCMND hoặc GCMQĐ) hoặc thẻ Căn cước công dân (được viết tắt là TCCCD) và số của Giấy chứng minh, thẻ Căn cước công dân; trường hợp chưa có Giấy chứng minh và thẻ Căn cước công dân thì thể hiện thông tin về giấy khai sinh (tên và số giấy khai sinh);”

14. Sửa đổi, bổ sung Điểm k Khoản 2 Điều 19 như sau:

“k) Các trường hợp biến động mà không thuộc trường hợp chuyển nhượng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất như hộ gia đình, cá nhân sử dụng đất đưa quyền sử dụng đất vào doanh nghiệp; chuyển đổi công ty; chia, tách, hợp nhất, sáp nhập doanh nghiệp mà không chia tách thửa đất và thực hiện xác nhận thay đổi trên Giấy chứng nhận thì thể hiện: “Người sử dụng đất (hoặc chủ sở hữu tài sản gắn liền với đất) đổi tên từ… thành… (ghi tên và giấy tờ pháp nhân trước và sau khi chuyển đổi) do… (ghi hình thức thành lập hoặc chuyển đổi loại hình doanh nghiệp) theo hồ sơ số… (ghi mã hồ sơ thủ tục đăng ký)”;”

15. Sửa đổi, bổ sung Điểm o Khoản 2 Điều 19 nội dung sau:

“o) Trường hợp chuyển mục đích sử dụng đất thì thể hiện: “Chuyển mục đích sử dụng từ đất… thành đất… (ghi mục đích sử dụng trước và sau khi được chuyển); nguồn gốc sử dụng đất chuyển thành…; thời hạn sử dụng đến…(ghi nguồn gốc và thời hạn sau khi chuyển mục đích có thay đổi nếu có) theo hồ sơ số… (ghi mã hồ sơ thủ tục đăng ký)”.

Trường hợp chuyển mục đích sử dụng một phần thửa đất dẫn đến tách thửa thì thể hiện: “Thửa đất đã tách thành các thửa… (ghi số hiệu các thửa đất mới hình thành), chuyển mục đích sử dụng thửa đất số… diện tích… m2 (ghi số hiệu và diện tích thửa đất chuyển mục đích sử dụng) thành đất… (ghi mục đích sử dụng sau khi được chuyển), theo hồ sơ số… (ghi mã hồ sơ thủ tục đăng ký)”.

Tại trang đăng ký của thửa đất mới hình thành nhưng không chuyển mục đích sử dụng đất thì thể hiện: “Được tách từ thửa đất số… (ghi số thửa đất trước khi tách) theo hồ sơ số… (ghi mã hồ sơ thủ tục đăng ký)”.

Tại trang đăng ký của thửa đất mới hình thành mà chuyển mục đích sử dụng đất thì thể hiện: “Tách từ thửa số … (ghi số thửa trước khi tách), chuyển mục đích từ đất… thành đất … (ghi mục đích sử dụng trước và sau khi được chuyển) theo hồ sơ số … (ghi mã hồ sơ thủ tục đăng ký).

Trường hợp chuyển mục đích sử dụng một phần thửa đất từ đất vườn ao trong cùng thửa đất có nhà ở sang đất ở mà không tách thửa thì thể hiện: “Chuyển mục đích sử dụng … m2 từ đất… (ghi mục đích sử dụng trước khi được chuyển) thành đất ở; nguồn gốc sử dụng đất chuyển thành "Công nhận QSDĐ như giao đất có thu tiền sử dụng đất; thời hạn sử dụng: Lâu dài theo hồ sơ số… (ghi mã hồ sơ thủ tục đăng ký);”

16. Sửa đổi, bổ sung Khoản 4 Điều 21 như sau:

“4. Đối với địa phương chưa xây dựng cơ sở dữ liệu địa chính, chưa có điều kiện lập Sổ địa chính (điện tử) theo quy định tại Thông tư này thì thực hiện theo quy định sau đây:

a) Đối với địa phương đã lập Sổ địa chính dạng giấy theo quy định tại Thông tư số 09/2007/TT-BTNMT ngày 02 tháng 8 năm 2007 của Bộ trưởng Bộ Tài nguyên và Môi trường hướng dẫn việc lập, chỉnh lý, quản lý hồ sơ địa chính thì tiếp tục cập nhật vào Sổ địa chính dạng giấy đang sử dụng; nội dung thông tin ghi vào sổ theo hướng dẫn sửa đổi, bổ sung tại Phụ lục số 03 ban hành kèm theo Thông tư này;

b) Đối với địa phương chưa lập Sổ địa chính dạng giấy theo quy định tại Thông tư số 09/2007/TT-BTNMT ngày 02 tháng 8 năm 2007 của Bộ trưởng Bộ Tài nguyên và Môi trường hướng dẫn việc lập, chỉnh lý, quản lý hồ sơ địa chính thì Văn phòng đăng ký đất đai có trách nhiệm in trang Sổ địa chính (điện tử) chưa ký số ra dạng giấy để thực hiện ký, đóng dấu của Văn phòng đăng ký đất đai, Chi nhánh Văn phòng đăng ký đất đai phục vụ cho công tác quản lý thường xuyên.

17. Bổ sung Khoản 6 vào Điều 33 như sau:

“6. Đối với Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đã in, viết để cấp; cấp lại; cấp đổi cho người sử dụng đất, chủ sở hữu tài sản gắn liền với đất khi thực hiện quyền hoặc đăng ký biến động khác trước ngày Văn phòng đăng ký đất đai hoạt động theo quyết định của Ủy ban nhân dân cấp tỉnh nhưng chưa trao cho người sử dụng đất thì Văn phòng đăng ký đất đai có trách nhiệm in lại Giấy chứng nhận mới thay thế cho Giấy chứng nhận đã in, viết với nội dung cơ quan có thẩm quyền ký cấp Giấy chứng nhận được thực hiện theo quy định của pháp luật tại thời điểm in giấy mới, các nội dung khác được giữ nguyên như trên Giấy chứng nhận đã in, viết; người sử dụng đất không phải làm lại hồ sơ cấp, cấp lại, cấp đổi Giấy chứng nhận. Văn phòng đăng ký đất đai có trách nhiệm ký cấp Giấy chứng nhận hoặc trình Sở Tài nguyên và Môi trường ký cấp Giấy chứng nhận phù hợp với thẩm quyền theo quy định của pháp luật.

Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo Sở Tài nguyên và Môi trường, Ủy ban nhân dân cấp huyện rà soát, báo cáo số lượng, danh sách Giấy chứng nhận đã in, viết để cấp, cấp lại, cấp đổi cho người sử dụng đất, chủ sở hữu tài sản gắn liền với đất khi thực hiện quyền hoặc đăng ký biến động khác trước ngày Văn phòng đăng ký đất đai hoạt động trước khi thực hiện việc in lại Giấy chứng nhận mới theo quy định tại Khoản này.”

18. Sửa đổi, bổ sung mẫu đơn số 09/ĐK.

19. Sửa đổi cụm từ “04/ĐK”thành “04a/ĐK”..

Điều 8. Sửa đổi, bổ sung một số điều của Thông tư số 25/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 quy định về bản đồ địa chính

1. Sửa đổi, bổ sung Khoản 5 Điều 7 như sau:

“5. Đối với đất phi nông nghiệp, sai số tương hỗ vị trí điểm của 2 điểm bất kỳ trên ranh giới thửa đất biểu thị trên bản đồ địa chính dạng số so với khoảng cách trên thực địa được đo trực tiếp hoặc đo gián tiếp từ cùng một trạm máy không vượt quá 0,2 mm theo tỷ lệ bản đồ cần lập, nhưng không vượt quá 4 cm trên thực địa đối với các cạnh thửa đất có chiều dài dưới 5 m.

Đối với đất nông nghiệp, đất chưa sử dụng thì sai số tương hỗ vị trí điểm của 2 điểm bất kỳ nêu trên được phép tăng 1,5 lần.”

2. Sửa đổi, bổ sung Điểm 2.4 Khoản 2 Điều 11 như sau:

“2.4. Trường hợp người sử dụng đất, người sử dụng đất liền kề vắng mặt trong suốt thời gian đo đạc thì việc lập bản mô tả ranh giới, mốc giới thửa đất được cán bộ đo đạc, các bên liên quan còn lại và người dẫn đạc xác định theo thực địa và theo hồ sơ thửa đất liên quan (nếu có). Đơn vị đo đạc chuyển Bản mô tả ranh giới, mốc giới thửa đất đã lập cho Ủy ban nhân dân cấp xã để xác nhận vắng mặt và thông báo trên loa truyền thanh của cấp xã, niêm yết công khai tại trụ sở Ủy ban nhân dân cấp xã để người sử dụng đất đến ký xác nhận. Sau 15 ngày kể từ ngày thông báo mà người sử dụng đất không có mặt và không có khiếu nại, tranh chấp liên quan đến ranh giới, mốc giới thửa đất thì ranh giới thửa đất được xác định theo bản mô tả đã lập.

Trường hợp sau 10 ngày kể từ ngày nhận được Bản mô tả ranh giới, mốc giới thửa đất mà người sử dụng đất liền kề không ký xác nhận, đồng thời không có văn bản thể hiện việc có tranh chấp, khiếu nại, tố cáo có liên quan đến ranh giới thửa đất thì ranh giới thửa đất được xác định theo bản mô tả đã được các bên liên quan còn lại, người dẫn đạc ký xác nhận và ghi rõ lý do người sử dụng đất liền kề đó không ký xác nhận vào phần “lý do không đồng ý” trong Bản mô tả ranh giới, mốc giới thửa đất.

Đơn vị đo đạc có trách nhiệm lập danh sách các trường hợp nêu trên để gửi cho Ủy ban nhân dân cấp xã biết và lưu hồ sơ đo đạc.”

3. Sửa đổi dòng thứ nhất từ trên xuống của Mục “1. Mẫu khung và trình bày khung bản đồ địa chính” và Mục 2. Mẫu khung và trình bày khung bản đồ địa chính biên tập in lại” thuộc “III. KÝ HIỆU BẢN ĐỒ ĐỊA CHÍNH” của Phụ lục số 01 như sau:

Sửa cụm từ “XÃ TRUNG CHÂU” thành cụm từ “BẢN ĐỒ ĐỊA CHÍNH XÃ TRUNG CHÂU”.

Điều 9. Sửa đổi, bổ sung một số điều của Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 quy định về hồ sơ giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất, thu hồi đất

1. Bổ sung Điều 5a như sau:

“Điều 5a. H ồ sơ trình Thủ tướng Chính phủ chấp thuận việc chuyển mục đích sử dụng đất trồng lúa, đất rừng phòng hộ và đất rừng đặc dụng để thực hiện dự án đầu tư

1. Hồ sơ của Ủy ban nhân dân cấp tỉnh gửi Bộ Tài nguyên và Môi trường để thẩm định gồm:

a) Tờ trình của Ủy ban nhân dân cấp tỉnh theo Mẫu số 03a ban hành kèm theo Thông tư này.

b) Báo cáo thẩm định hồ sơ dự án đầu tư của cơ quan đăng ký đầu tư theo quy định của pháp luật về đầu tư đối với trường hợp chưa có quyết định chủ trương đầu tư hoặc quyết định chủ trương đầu tư của cơ quan nhà nước có thẩm quyền hoặc Giấy chứng nhận đăng ký đầu tư hoặc Giấy phép đầu tư, Giấy chứng nhận đầu tư trước ngày 01 tháng 7 năm 2015 (ngày Luật Đầu tư năm 2014 có hiệu lực thi hành).

c) Quyết định chủ trương đầu tư đối với dự án đầu tư công do địa phương quản lý theo quy định của pháp luật về đầu tư công.

d) Phương án đấu giá quyền sử dụng đất đã được phê duyệt đối với dự án đầu tư thực hiện giao đất, cho thuê đất thông qua đấu giá quyền sử dụng đất theo quy định của pháp luật về đất đai.

đ) Hồ sơ mời thầu đã được thẩm định hoặc phê duyệt đối với trường hợp đấu thầu lựa chọn nhà đầu tư thực hiện dự án đầu tư có sử dụng đất theo quy định của pháp luật về đấu thầu.

e) Báo cáo đánh giá tác động môi trường do việc chuyển mục đích sử dụng rừng, phương án bồi thường giải phóng mặt bằng khu rừng, phương án trồng rừng thay thế theo quy định của pháp luật về bảo vệ và phát triển rừng đối với dự án chuyển mục đích sử dụng đất rừng phòng hộ và đất rừng đặc dụng đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Hồ sơ trình Thủ tướng Chính phủ do Bộ Tài nguyên và Môi trường lập gồm:

a) Tờ trình Thủ tướng Chính phủ;

b) Các giấy tờ quy định tại Khoản 1 Điều này;

c) Văn bản của Bộ Nông nghiệp và Phát triển nông thôn về việc chuyển mục đích sử dụng đất trồng lúa, đất rừng phòng hộ và đất rừng đặc dụng để thực hiện dự án đầu tư.”

2. Bổ sung các Khoản 4, 5, 6 và 7 vào Điều 7 như sau:

“4. Hồ sơ thẩm định nhu cầu sử dụng đất đồng thời với thẩm định điều kiện giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất để thực hiện dự án đầu tư, gồm:

a) Đơn đề nghị thẩm định của người xin giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất theo Mẫu số 03b ban hành kèm theo Thông tư này hoặc văn bản đề nghị thẩm định của cơ quan đăng ký đầu tư;

b) Hồ sơ dự án đầu tư khi thực hiện quyết định chủ trương đầu tư theo quy định của pháp luật về đầu tư.”

5. Hồ sơ thẩm định nhu cầu sử dụng đất đối với trường hợp xin giao đất, thuê đất mà không phải thẩm định điều kiện giao đất, cho thuê đất để thực hiện dự án đầu tư, gồm:

a) Đơn đề nghị thẩm định của người xin giao đất, cho thuê đất theo Mẫu số 03b ban hành kèm theo Thông tư này hoặc văn bản đề nghị thẩm định của cơ quan đăng ký đầu tư;

b) Hồ sơ dự án đầu tư khi thực hiện quyết định chủ trương đầu tư theo quy định của pháp luật về đầu tư.

6. Hồ sơ thẩm định nhu cầu sử dụng đất đối với trường hợp xin chuyển mục đích sử dụng đất mà không phải thẩm định điều kiện cho phép chuyển mục đích sử dụng đất để thực hiện dự án đầu tư, gồm:

a) Đơn đề nghị thẩm định của người xin chuyển mục đích sử dụng đất theo Mẫu số 03b ban hành kèm theo Thông tư này hoặc văn bản đề nghị thẩm định của cơ quan đăng ký đầu tư;

b) Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

c) Hồ sơ dự án đầu tư khi thực hiện quyết định chủ trương đầu tư theo quy định của pháp luật về đầu tư.

7. Hồ sơ thẩm định nhu cầu sử dụng đất đối với trường hợp xin chuyển mục đích sử dụng đất mà không lập dự án đầu tư gồm:

a) Đơn đề nghị thẩm định của người xin chuyển mục đích sử dụng đất theo Mẫu số 03b ban hành kèm theo Thông tư này;

b) Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

4. Bổ sung Điều 7a như sau:

“Điều 7a. H ồ sơ điều chỉnh quyết định của Thủ tướng Chính phủ về thu hồi đất, giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất đã ban hành trước ngày 01 tháng 7 năm 2004

1. Người sử dụng đất nộp 01 bộ hồ sơ tại Sở Tài nguyên và Môi trường gồm:

a) Văn bản đề nghị điều chỉnh quyết định thu hồi đất, giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất của Thủ tướng Chính phủ ban hành trước ngày 01 tháng 7 năm 2004 theo Mẫu số 03c ban hành kèm theo Thông tư này;

b) Bản sao quyết định thu hồi đất, giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất của Thủ tướng Chính phủ đã ban hành trước ngày 01 tháng 7 năm 2004;

c) Bản sao Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đã cấp (nếu có);

d) Bản sao giấy phép đầu tư hoặc giấy chứng nhận đầu tư hoặc giấy đăng ký kinh doanh hoặc văn bản chấp thuận chủ trương đầu tư hoặc quyết định chủ trương đầu tư hoặc giấy chứng nhận đăng ký đầu tư đã cấp (nếu có);

2. Hồ sơ trình Ủy ban nhân dân cấp tỉnh do Sở Tài nguyên và Môi trường lập gồm:

a) Tờ trình theo Mẫu số 03d ban hành kèm theo Thông tư này;

b) Các giấy tờ quy định tại Khoản 1 Điều này;

c) Văn bản của cơ quan có thẩm quyền đề nghị điều chỉnh quyết định thu hồi đất, giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất của Thủ tướng Chính phủ (nếu có);

d) Bản sao trích lục bản đồ địa chính thửa đất hoặc trích đo địa chính thửa đất (đã có trong hồ sơ giao đất, cho thuê đất trước đây).

3. Hồ sơ thẩm định gửi Bộ Tài nguyên và Môi trường do Ủy ban nhân dân cấp tỉnh lập đối với trường hợp điều chỉnh quyết định mà phải báo cáo Thủ tướng Chính phủ gồm:

a) Tờ trình theo Mẫu số 03đ ban hành kèm theo Thông tư này;

b) Các giấy tờ quy định tại Khoản 1 Điều này;

c) Văn bản của cơ quan có thẩm quyền đề nghị điều chỉnh quyết định thu hồi đất, giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất của Thủ tướng Chính phủ (nếu có);

d) Bản sao trích lục bản đồ địa chính thửa đất hoặc trích đo địa chính thửa đất (đã có trong hồ sơ giao đất, cho thuê đất trước đây).

4. Hồ sơ trình Thủ tướng Chính phủ do Bộ Tài nguyên và Môi trường lập gồm:

a) Tờ trình Thủ tướng Chính phủ;

b) Các giấy tờ quy định tại Khoản 3 Điều này;

c) Văn bản của Bộ, ngành có liên quan góp ý về việc đề nghị điều chỉnh quyết định thu hồi đất, giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất của Thủ tướng Chính phủ đối với dự án phải xin ý kiến các Bộ, ngành (nếu có).”

Điều 10. Sửa đổi, bổ sung Thông tư số36/2014/TT-BTNMT ngày 30 tháng 6 năm 2014 quy định chi tiết phương pháp định giá đất, xây dựng, điều chỉnh bảng giá đất, định giá đất cụ thể và tư vấn xác định giá đất

Sửa đổi, bổ sung Điều 7 như sau:

“Điều 7. Phương pháp hệ số điều chỉnh giá đất

Trình tự, nội dung xác định giá đất theo phương pháp hệ số điều chỉnh giá đất thực hiện theo quy định sau đây:

1. Khảo sát, thu thập thông tin

a) Khảo sát, thu thập thông tin về giá đất của tối thiểu 03 thửa đất đã chuyển nhượng trên thị trường, trúng đấu giá quyền sử dụng đất trong khoảng thời gian không quá 02 năm tính đến thời điểm định giá tại từng vị trí đất (theo bảng giá đất) thuộc khu vực định giá đất.

Trường hợp tại khu vực định giá đất không đủ thông tin về giá đất thì thu thập thông tin tại khu vực lân cận có điều kiện tương tự về điều kiện tự nhiên, kinh tế - xã hội, kết cấu hạ tầng kỹ thuật và hạ tầng xã hội với khu vực định giá đất.

Trong quá trình khảo sát, thu thập giá đất thị trường, người điều tra thực hiện theo quy định tại Điểm d Khoản 1 Điều 3 của Thông tư này.

b) Đối với trường hợp thửa đất xác định được các khoản thu nhập, chi phí từ việc sử dụng đất thì thu thập thông tin về thu nhập, chi phí từ việc sử dụng đất của tối thiểu 03 thửa đất để xác định giá đất theo phương pháp thu nhập tại từng vị trí đất (theo bảng giá đất) thuộc khu vực định giá đất.

c) Thu thập thông tin về điều kiện kinh tế - xã hội tại địa phương.

2. Xác định giá đất phổ biến trên thị trường của từng vị trí đất

a) Thống kê giá đất thị trường theo từng vị trí đất đối với các thông tin đã thu thập được theo quy định tại Điểm a và Điểm b Khoản 1 Điều này.

b) Việc xác định giá đất phổ biến trên thị trường của từng vị trí đất thực hiện theo quy định tại Khoản 3 Điều 3 của Nghị định số 44/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về giá đất (sau đây gọi là Nghị định số 44/2014/NĐ-CP). Đối với trường hợp giá đất trên thị trường tập trung vào một khoảng giá thì giá đất phổ biến trên thị trường của từng vị trí đất được xác định bằng cách lấy bình quân số học của các mức giá đất tại vị trí đất đó.

3. Xác định hệ số điều chỉnh giá đất

Hệ số điều chỉnh giá đất được xác định căn cứ vào giá đất phổ biến trên thị trường, điều kiện kinh tế - xã hội cụ thể tại địa phương và giá đất trong bảng giá đất. Đối với trường hợp không đủ thông tin về giá đất thị trường để xác định giá đất phổ biến trên thị trường quy định tại Điểm b Khoản 2 Điều này thì căn cứ vào điều kiện kinh tế - xã hội cụ thể tại địa phương, giá đất cụ thể đã được cơ quan có thẩm quyền quyết định, giá đất trong bảng giá đất để xây dựng hệ số điều chỉnh giá đất.

Hệ số điều chỉnh giá đất quy định tại Điểm b Khoản 2 Điều 18 của Nghị định số 44/2014/NĐ-CP được xây dựng đối với từng loại đất, vị trí đất theo dự án; đối với trường hợp khu vực có nhiều dự án thu hồi đất tại cùng một thời điểm và có các đặc điểm tương đồng về điều kiện tự nhiên, kinh tế - xã hội, kết cấu hạ tầng kỹ thuật và hạ tầng xã hội thì hệ số điều chỉnh giá đất được xây dựng đối với từng loại đất, vị trí đất theo khu vực.

4. Xác định giá đất của thửa đất cần định giá

Giá đất của thửa đất cần định giá

=

Giá đất trong bảng giá đất

x

Hệ số điều chỉnh giá đất

Điều 11. Sửa đổi, bổ sung Thông tư số 37/2014/TT-BTNMT ngày 30 tháng 6 năm 2014 quy định chi tiết về bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất

1. Sửa đổi, bổ sung Điều 5 như sau:

“Điều 5. Xác định diện tích đất nông nghiệp để tính hỗ trợ ổn định đời sống khi Nhà nước thu hồi đất

1. Diện tích đất nông nghiệp thu hồi để tính hỗ trợ ổn định đời sống quy định tại Điểm b Khoản 3 Điều 19 của Nghị định số 47/2014/NĐ-CP được xác định theo từng quyết định thu hồi đất của Ủy ban nhân dân cấp có thẩm quyền, không cộng dồn diện tích đất nông nghiệp đã thu hồi của các quyết định thu hồi đất trước đó.

2. Diện tích đất nông nghiệp được hỗ trợ ổn định đời sống là diện tích đất nông nghiệp do hộ gia đình, cá nhân đang sử dụng trong phạm vi xã, phường, thị trấn nơi có đất thu hồi tại thời điểm có quyết định thu hồi đất, bao gồm:

a) Đất nông nghiệp có nguồn gốc được Nhà nước giao cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp khi thực hiện Nghị định số 64/CP ngày 27 tháng 9 năm 1993 của Chính phủ ban hành Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp; Nghị định số 85/1999/NĐ-CP ngày 28 tháng 8 năm 1999 của Chính phủ sửa đổi, bổ sung một số điều của Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp và bổ sung việc giao đất làm muối cho hộ gia đình và cá nhân sử dụng ổn định lâu dài; giao đất lâm nghiệp khi thực hiện Nghị định số 02/CP ngày 15 tháng 01 năm 1994 của Chính phủ ban hành Bản quy định về việc giao đất lâm nghiệp cho tổ chức, hộ gia đình, cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp; Nghị định số 163/1999/NĐ-CP ngày 16 tháng 11 năm 1999 của Chính phủ về việc giao đất, cho thuê đất lâm nghiệp cho tổ chức, hộ gia đình và cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp; Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật đất đai; Khoản 1 Điều 54 của Luật đất đai năm 2013;

b) Đất nông nghiệp do hộ gia đình, cá nhân thuộc đối tượng đủ điều kiện được giao đất nông nghiệp theo quy định của pháp luật về đất đai đang sử dụng do nhận chuyển nhượng, nhận thừa kế, được tặng cho, khai hoang theo quy định của pháp luật, được Ủy ban nhân dân cấp xã nơi có đất thu hồi xác nhận là đang trực tiếp sản xuất trên đất nông nghiệp đó;

c) Đất nông nghiệp do hộ gia đình, cá nhân nhận giao khoán đất của nông, lâm trường quốc doanh để sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản (không bao gồm đất rừng đặc dụng, rừng phòng hộ), khi Nhà nước thu hồi mà thuộc đối tượng đang trực tiếp sản xuất nông nghiệp, lâm nghiệp và có nguồn thu nhập ổn định từ sản xuất nông nghiệp trên đất đó;

d) Đất nông nghiệp do hộ gia đình, cá nhân đang sử dụng do nhận giao khoán đất của các công ty nông, lâm nghiệp được chuyển đổi từ các nông, lâm trường quốc doanh (không bao gồm đất rừng đặc dụng, rừng phòng hộ) đang trực tiếp sản xuất nông nghiệp và có nguồn thu nhập ổn định từ sản xuất nông nghiệp trên đất đó;

đ) Đất nông nghiệp do hộ gia đình, cá nhân đang sử dụng do nhận giao khoán đất của tập đoàn sản xuất nông nghiệp, hợp tác xã nông nghiệp đang trực tiếp sản xuất nông nghiệp và có nguồn thu nhập ổn định từ sản xuất nông nghiệp trên đất đó.

3. Trường hợp hộ gia đình, cá nhân sử dụng đất quy định tại Khoản 2 Điều này bị thu hồi dưới 30% diện tích đất nông nghiệp đang sử dụng mà việc thu hồi đất ảnh hưởng đến đời sống, sản xuất của người thu hồi đất thì Chủ tịch Ủy ban nhân dân cấp tỉnh căn cứ tình hình thực tế tại địa phương quyết định biện pháp hỗ trợ khác quy định tại Điều 25 của Nghị định số 47/2014/NĐ-CP cho phù hợp”.

2. Bổ sung Điều 5a như sau:

"Điều 5a. Giá đất làm căn cứ tính hỗ trợ cho người đang sử dụng nhà ở thuộc sở hữu nhà nước nằm trong phạm vi thu hồi đất phải phá dỡ

Giá đất làm căn cứ tính hỗ trợ cho người đang sử dụng nhà ở thuộc sở hữu nhà nước nằm trong phạm vi thu hồi đất phải phá dỡ trong trường hợp không có nhà tái định cư để bố trí quy định tại Khoản 2 Điều 14 của Nghị định số 47/2014/NĐ-CP là giá đất cụ thể được xác định theo phương pháp hệ số điều chỉnh giá đất.”

3. Bổ sung Điều 6a như sau:

“Điều 6a. Bồi thường, hỗ trợ đối với phần diện tích đất nông nghiệp, đất phi nông nghiệp không phải là đất ở còn lại sau thu hồi không đủ điều kiện để tiếp tục sử dụng

Hộ gia đình, cá nhân đang sử dụng đất nông nghiệp, đất phi nông nghiệp không phải là đất ở khi Nhà nước thu hồi đất mà phần diện tích đất còn lại của thửa đất sau thu hồi không đủ điều kiện để tiếp tục sử dụng theo quy định của Ủy ban nhân dân cấp tỉnh, nếu người sử dụng đất có đơn đề nghị thu hồi đất thì Ủy ban nhân dân có thẩm quyền xem xét, quyết định thu hồi đất. Trong trường hợp thu hồi đất thì thực hiện việc bồi thường, hỗ trợ theo quy định của pháp luật và được thể hiện trong phương án bồi thường, hỗ trợ, tái định cư.”

Điều 12. Sửa đổi, bổ sung Thông tư số 02/2015/TT-BTNMT ngày 27 tháng 01 năm 2015 quy định chi tiết một số điều của Nghị định số 43/2014/NĐ-CP và Nghị định số 44/2014/NĐ-CP của Chính phủ

1. Sửa đổi, bổ sung Khoản 1 Điều 11 như sau:

“1. Các trường hợp chuyển mục đích sử dụng đất không phải xin phép cơ quan nhà nước có thẩm quyền nhưng phải đăng ký biến động, bao gồm:

a) Chuyển đất trồng cây hàng năm sang đất nông nghiệp khác gồm: đất sử dụng để xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt; đất xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép; nuôi trồng thủy sản cho mục đích học tập, nghiên cứu thí nghiệm;

b) Chuyển đất trồng cây hàng năm khác, đất nuôi trồng thủy sản sang trồng cây lâu năm;

c) Chuyển đất trồng cây lâu năm sang đất nuôi trồng thủy sản, đất trồng cây hàng năm;

d) Chuyển đất ở sang đất phi nông nghiệp không phải là đất ở;

đ) Chuyển đất thương mại, dịch vụ sang đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ; chuyển đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ hoặc đất cơ sở sản xuất phi nông nghiệp sang đất xây dựng công trình sự nghiệp.”

2. Sửa đổi, bổ sung Điều 8 như sau:

“Điều 8. Việc sử dụng đất đối với trường hợp chuyển đổi công ty, chuyển doanh nghiệp tư nhân thành công ty trách nhiệm hữu hạn

Trường hợp chuyển đổi từ công ty trách nhiệm hữu hạn sang công ty cổ phần hoặc chuyển từ công ty cổ phần sang công ty trách nhiệm hữu hạn, từ công ty trách nhiệm hữu hạn một thành viên thành công ty trách nhiệm hữu hạn hai thành viên trở lên hoặc chuyển từ công ty trách nhiệm hữu hạn hai thành viên trở lên thành công ty trách nhiệm hữu hạn một thành viên, chuyển đổi doanh nghiệp tư nhân thành công ty trách nhiệm hữu hạn, trừ trường hợp cổ phần hóa doanh nghiệp nhà nước thì việc sử dụng đất được thực hiện theo quy định sau đây:

1. Trường hợp chuyển đổi doanh nghiệp mà không thay đổi mục đích sử dụng đất thì xử lý như sau:

a) Trường hợp doanh nghiệp trước khi chuyển đổi đã được Nhà nước giao đất không thu tiền sử dụng đất hoặc được Nhà nước cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê, được Nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển quyền sử dụng đất mà tiền sử dụng đất, tiền thuê đất đã nộp, tiền nhận chuyển quyền sử dụng đất đã trả có nguồn từ ngân sách nhà nước thì Sở Tài nguyên và Môi trường trình Ủy ban nhân dân cấp tỉnh quyết định giao đất, cho thuê đất đối với doanh nghiệp sau khi chuyển đổi theo quy định của pháp luật về đất đai.

Giá đất để tính thu tiền sử dụng đất, tiền thuê đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định tại thời điểm Nhà nước giao đất, cho thuê đất đối với doanh nghiệp sau khi chuyển đổi;

b) Trường hợp doanh nghiệp trước khi chuyển đổi đã được Nhà nước cho thuê đất thu tiền thuê đất hàng năm hoặc được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê, nhận chuyển quyền sử dụng đất mà tiền sử dụng đất, tiền thuê đất đã nộp, tiền nhận chuyển quyền sử dụng đất đã trả không có nguồn từ ngân sách nhà nước thì doanh nghiệp sau khi chuyển đổi có trách nhiệm đăng ký biến động đất đai, tài sản gắn liền với đất theo thủ tục quy định tại Điều 85 của Nghị định số 43/2014/NĐ-CP; ký lại hợp đồng thuê đất với Sở Tài nguyên và Môi trường đối với trường hợp thuê đất mà không phải ban hành lại quyết định cho thuê đất.

Giá đất để tính thu tiền thuê đất đối với trường hợp doanh nghiệp sau khi chuyển đổi thuê đất trả tiền thuê hàng năm là giá đất đã quyết định để tính tiền thuê đất đối với doanh nghiệp trước khi chuyển đổi nếu thời điểm chuyển đổi công ty thuộc chu kỳ 05 năm ổn định tiền thuê đất và phải xác định lại theo quy định tại Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất và mặt nước (sau đây gọi là Nghị định số 46/2014/NĐ-CP) khi hết chu kỳ 05 năm ổn định tiền thuê đất.

2. Trường hợp chuyển đổi doanh nghiệp đồng thời với việc chuyển mục đích sử dụng đất thì thực hiện thủ tục chuyển mục đích sử dụng đất theo quy định đồng thời với thủ tục giao đất, cho thuê đất hoặc thủ tục đăng ký biến động đất đai, tài sản gắn liền với đất quy định tại Khoản 1 Điều này.

Đối với trường hợp chuyển mục đích sử dụng đất phải xin phép cơ quan nhà nước có thẩm quyền thì giá đất để tính thu tiền sử dụng đất, tiền thuê đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định tại thời điểm có quyết định chuyển mục đích sử dụng đất của cơ quan nhà nước có thẩm quyền.”

3. Bổ sung Khoản 3 vào Điều 17 như sau:

“3. Trường hợp Giấy chứng nhận đã cấp trước đây xác định thời hạn sử dụng đất nông nghiệp là lâu dài thì khi cấp đổi Giấy chứng nhận phải xác định lại thời hạn sử dụng đất theo quy định của Luật đất đai năm 2013.”

Chương IV

HIỆU LỰC THI HÀNH

Điều 13. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 05 tháng 12 năm 2017.

2. Bãi bỏ Điều 23 của Thông tư số 23/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường.

3. Bãi bỏ Điều 12 và Điều 14 của Thông tư số 37/2014/TT-BTNMT ngày 30 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường.

Điều 14. Trách nhiệm thực hiện

1. Tổng cục Quản lý đất đai chịu trách nhiệm kiểm tra, đôn đốc thực hiện Thông tư này.

2. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo thực hiện Thông tư này ở địa phương và rà soát, bãi bỏ các quy định của địa phương trái với quy định của Thông tư này.

3. Sở Tài nguyên và Môi trường có trách nhiệm giúp Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương tổ chức thực hiện Thông tư này ở địa phương.

4. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc thì các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài nguyên và Môi trường để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- UBTƯ Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Bộ Tài nguyên và Môi trường: Bộ trưởng, các Thứ trưởng, các đơn vị thuộc Bộ, Cổng TTĐT Bộ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Sở Tài nguyên và Môi trường các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Công báo; Cổng thông tin điện tử Chính phủ;
- Cổng TTĐT Bộ Tài nguyên và Môi trường;
- Lưu VT, Vụ PC, TCQLĐĐ.

KT. bỘ trƯỞng
THỨ TRƯỞNG

Nguyễn Thị Phương Hoa


TT 2017 53_2017_TT-BTNMT_ngung hieu luc TT 33-2017

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 53/2017/TT-BTNMT | Hà Nội, ngày 04 tháng 12 năm 2017

THÔNG TƯ

QUY ĐỊNH NGƯNG HIỆU LỰC THI HÀNH KHOẢN 5 ĐIỀU 6 THÔNG TƯ SỐ 33/2017/TT-BTNMT NGÀY 29 THÁNG 9 NĂM 2017 CỦA BỘ TRƯỞNG BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG QUY ĐỊNH CHI TIẾT NGHỊ ĐỊNH SỐ 01/2017/NĐ-CP NGÀY 06 THÁNG 01 NĂM 2017 CỦA CHÍNH PHỦ SỬA ĐỔI, BỔ SUNG MỘT SỐ NGHỊ ĐỊNH QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT ĐẤT ĐAI VÀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC THÔNG TƯ HƯỚNG DẪN THI HÀNH LUẬT ĐẤT ĐAI

BỘ TRƯỞNG BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG

Căn cứ Luật Ban hành văn bản quy phạm pháp luật ngày 22 tháng 6 năm 2015;

Căn cứ Luật đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đất đai;

Căn cứ Nghị định số 01/2017/NĐ-CP ngày 06 tháng 01 năm 2017 của Chính phủ sửa đổi, bổ sung một số nghị định quy định chi tiết thi hành Luật đất đai;

Căn cứ Nghị định số 36/2017/NĐ-CP ngày 04 tháng 4 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai và Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định ngưng hiệu lực thi hành Khoản 5 Điều 6 Thông tư số 33/2017/TT-BTNMT ngày 29 tháng 9 năm 2017 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định chi tiết Nghị định số 01/2017/NĐ-CP ngày 06 tháng 01 năm 2017 của Chính phủ sửa đổi, bổ sung một số Nghị định quy định chi tiết thi hành Luật đất đai và sửa đổi, bổ sung một số điều của các Thông tư hướng dẫn thi hành Luật đất đai,

Điều 1. Ngưng hiệu lực thi hành Khoản 5 Điều 6 Thông tư số 33/2017/TT-BTNMT ngày 29 tháng 9 năm 2017 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định chi tiết Nghị định số 01/2017/NĐ-CP ngày 06 tháng 01 năm 2017 của Chính phủ sửa đổi, bổ sung một số Nghị định quy định chi tiết thi hành Luật đất đai và sửa đổi, bổ sung một số điều của các Thông tư hướng dẫn thi hành Luật đất đai từ ngày 05 tháng 12 năm 2017 đến thời điểm có hiệu lực thi hành của văn bản quy phạm pháp luật mới quy định về vấn đề này.

Điều 2. Thông tư này có hiệu lực thi hành kể từ ngày 05 tháng 12 năm 2017.

Điều 3. Tổng cục Quản lý đất đai có trách nhiệm hướng dẫn và tổ chức thi hành Thông tư này. Ủy ban nhân dân các cấp, Sở Tài nguyên và Môi trường các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc thì các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài nguyên và Môi trường để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- UBTƯ Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Bộ Tài nguyên và Môi trường: Bộ trưởng, các Thứ trưởng, các đơn vị thuộc Bộ, Cổng TTĐT Bộ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Sở Tài nguyên và Môi trường các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Công báo; Cổng thông tin điện tử Chính phủ;
- Lưu VT, Vụ PC, TCQLĐĐ.

BỘ TRƯỞNG

Trần Hồng Hà


TT 2017 80_2017_TT-BTC_hd xac dinh gia tri quyen sua dung dat duoc hoan tra

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 80/2017/TT-BTC | Hà Nội, ngày 02 tháng 8 năm 2017

THÔNG TƯ

HƯỚNG DẪN VIỆC XÁC ĐỊNH GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT, TIỀN THUÊ ĐẤT, TÀI SẢN GẮN LIỀN VỚI ĐẤT ĐƯỢC HOÀN TRẢ KHI NHÀ NƯỚC THU HỒI ĐẤT VÀ VIỆC QUẢN LÝ, SỬ DỤNG SỐ TIỀN BỒI THƯỜNG TÀI SẢN DO NHÀ NƯỚC GIAO QUẢN LÝ SỬ DỤNG, SỐ TIỀN HỖ TRỢ KHI NHÀ NƯỚC THU HỒI ĐẤT NHƯNG KHÔNG ĐƯỢC BỒI THƯỜNG VỀ ĐẤT

Căn cứ Luật Đất đai số 45/2013/QH13 ngày 29 tháng 11 năm 2013;

Căn cứ Luật Ngân sách nhà nước số 83/2015/QH13 ngày 25 tháng 6 năm 2015;

Căn cứ Nghị định số 01/2017/NĐ-CP ngày 06 tháng 01 năm 2017 của Chính phủ sửa đổi, bổ sung một số Nghị định quy định chi tiết thi hành Luật Đất đai;

Căn cứ Nghị định số 87/2017/NĐ-CP ngày 26 tháng 7 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý công sản,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn việc xác định giá trị quyền sử dụng đất, tiền thuê đất, tài sản gắn liền với đất được hoàn trả khi Nhà nước thu hồi đất và việc quản lý, sử dụng số tiền bồi thường tài sản do Nhà nước giao quản lý sử dụng, số tiền hỗ trợ khi Nhà nước thu hồi đất nhưng không được bồi thường về đất.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc xác định giá trị quyền sử dụng đất, tiền thuê đất, tài sản gắn liền với đất được hoàn trả khi Nhà nước thu hồi đất và việc quản lý, sử dụng số tiền bồi thường tài sản do Nhà nước giao quản lý sử dụng, số tiền hỗ trợ khi Nhà nước thu hồi đất nhưng không được bồi thường về đất quy định tại Nghị định số 01/2017/NĐ-CP ngày 06 tháng 01 năm 2017 của Chính phủ sửa đổi, bổ sung một số Nghị định quy định chi tiết thi hành Luật Đất đai (sau đây gọi là Nghị định số 01/2017/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Người bị thu hồi đất do vi phạm pháp luật về đất đai quy định tại điểm c và điểm g khoản 1 Điều 64 Luật Đất đai.

2. Người sử dụng đất tự nguyện trả lại đất quy định tại điểm c khoản 1 Điều 65 Luật Đất đai.

3. Người bị thu hồi đất có nguồn gốc được Nhà nước cho thuê đất trả tiền thuê đất hàng năm nhưng đã trả trước tiền thuê đất nhiều năm cho Nhà nước quy định tại khoản 3 Điều 4 Nghị định số 01/2017/NĐ-CP.

4. Cơ quan nhà nước, đơn vị sự nghiệp công lập, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp (sau đây gọi là cơ quan, tổ chức, đơn vị), doanh nghiệp nhà nước (doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ) bị thu hồi đất thuộc đối tượng được bồi thường về tài sản do Nhà nước giao quản lý, sử dụng và cơ quan, tổ chức, đơn vị, doanh nghiệp nhà nước bị thu hồi đất thuộc đối tượng được hỗ trợ quy định tại khoản 4 Điều 4 Nghị định số 01/2017/NĐ-CP.

5. Các cơ quan, tổ chức, cá nhân khác có liên quan.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 3. Xác định giá trị còn lại của tài sản gắn liền với đất đã tạo lập hợp pháp theo quy định của pháp luật mà không có nguồn gốc từ ngân sách nhà nước để hoàn trả cho chủ sở hữu tài sản khi Nhà nước thu hồi đất do vi phạm pháp luật về đất đai (hướng dẫn khoản 1 Điều 18a Nghị định số 47/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ - được bổ sung tại khoản 2 Điều 4 Nghị định số 01/2017/NĐ-CP)

1. Ủy ban nhân dân cấp tỉnh xem xét từng trường hợp cụ thể để quyết định việc trả lại giá trị còn lại của tài sản gắn liền với đất đối với các trường hợp Nhà nước thu hồi đất do vi phạm pháp luật về đất đai quy định tại điểm c và điểm g khoản 1 Điều 64 Luật Đất đai.

2. Việc xác định giá trị còn lại của tài sản gắn liền với đất để hoàn trả cho chủ sở hữu tài sản quy định tại khoản 1 Điều này được thực hiện tại thời điểm Nhà nước thu hồi đất.

3. Giá trị còn lại của tài sản gắn liền với đất quy định tại khoản 2 Điều này là tổng giá trị còn lại của từng tài sản gắn liền với đất thu hồi. Giá trị còn lại của từng tài sản gắn liền với đất được xác định như sau:

a) Giá trị còn lại của cây trồng, vật nuôi được xác định bằng mức bồi thường đối với cây trồng, vật nuôi quy định tại Điều 90 Luật Đất đai;

b) Giá trị còn lại của nhà, vật kiến trúc, công trình xây dựng khác gắn liền với đất (sau đây gọi là công trình xây dựng gắn liền với đất) được xác định theo công thức sau:

Giá trị còn lại của công trình xây dựng gắn liền với đất

=

Tỷ lệ % chất lượng còn lại của công trình xây dựng gắn liền với đất

x

Giá xây dựng mới của công trình xây dựng gắn liền với đất

Trong đó:

- Tỷ lệ % chất lượng còn lại của công trình xây dựng gắn liền với đất được xác định theo công thức sau:

Tỷ lệ % chất lượng còn lại của công trình xây dựng gắn liền với đất

= 1 -

Thời gian mà công trình xây dựng gắn liền với đất đã qua sử dụng

Thời gian tính khấu hao (hao mòn) áp dụng đối với công trình xây dựng gắn liền với đất

- Giá xây dựng mới của công trình xây dựng gắn liền với đất được xác định theo công thức sau:

Giá xây dựng mới của công trình xây dựng gắn liền với đất

=

Đơn giá 1m2 xây dựng mới của công trình xây dựng gắn liền với đất có tiêu chuẩn tương đương do Bộ quản lý chuyên ngành ban hành (hoặc theo quy định cụ thể của địa phương) áp dụng tại thời điểm thu hồi đất

x

Diện tích xây dựng của công trình xây dựng gắn liền với đất

Đối với công trình xây dựng gắn liền với đất bị thu hồi một phần mà phần còn lại không còn sử dụng được thì giá trị hoàn trả bằng giá trị còn lại của toàn bộ công trình xây dựng gắn liền với đất; trường hợp công trình xây dựng gắn liền với đất bị thu hồi một phần, nhưng vẫn sử dụng được phần còn lại thì giá trị hoàn trả bằng phần giá trị công trình xây dựng gắn liền với đất bị thu hồi và chi phí để sửa chữa, hoàn thiện phần còn lại theo tiêu chuẩn kỹ thuật tương đương của công trình xây dựng gắn liền với đất trước khi bị phá dỡ.

Đối với công trình xây dựng gắn liền với đất không đủ tiêu chuẩn kỹ thuật theo quy định của Bộ quản lý chuyên ngành ban hành hoặc chưa có trong quy định cụ thể của địa phương thì Ủy ban nhân dân cấp tỉnh chỉ đạo cơ quan chức năng có liên quan thực hiện xác định giá trị còn lại của công trình xây dựng gắn liền với đất phù hợp với quy định của pháp luật và điều kiện thực tế tại địa phương.

4. Cơ quan tài chính (của cấp có thẩm quyền thu hồi đất) chủ trì, phối hợp với các cơ quan liên quan thành lập Hội đồng để xác định giá trị còn lại của tài sản gắn liền với đất quy định tại khoản 3 Điều này; trình Ủy ban nhân dân cùng cấp phê duyệt. Trường hợp cần thiết, cơ quan tài chính thuê tổ chức thẩm định giá xác định giá trị còn lại của tài sản gắn liền với đất quy định tại khoản 3 Điều này; trên cơ sở đó, cơ quan tài chính chủ trì, phối hợp với các cơ quan liên quan thẩm định giá trị còn lại của tài sản gắn liền với đất do tổ chức thẩm định giá xác định, trình Ủy ban nhân dân cùng cấp phê duyệt.

5. Việc giao đất, cho thuế đất đã thu hồi (bao gồm cả tài sản gắn liền với đất) được thực hiện thông qua hình thức đấu giá theo quy định của pháp luật về đất đai.

a) Giá khởi điểm để thực hiện đấu giá bao gồm giá trị quyền sử dụng đất, tiền thuê đất xác định theo quy định của pháp luật về thu tiền sử dụng đất, thu tiền thuê đất, thuê mặt nước và giá trị còn lại của tài sản gắn liền với đất quy định tại khoản 3, khoản 4 Điều này.

b) Số tiền thu được từ đấu giá sau khi trừ đi các chi phí có liên quan đến việc đấu giá được xử lý như sau:

- Hoàn trả giá trị còn lại của tài sản gắn liền với đất quy định tại khoản 3, khoản 4 Điều này cho chủ sở hữu tài sản;

- Số tiền còn lại nộp ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước.

6. Trường hợp việc giao đất, cho thuê đất đã thu hồi không thông qua hình thức đấu giá theo quy định tại khoản 2 Điều 118 Luật Đất đai, ngoài việc nộp tiền sử dụng đất, tiền thuê đất theo quy định của pháp luật về thu tiền sử dụng đất, thu tiền thuê đất, thuê mặt nước thì người được giao đất, cho thuê đất có trách nhiệm hoàn trả giá trị còn lại của tài sản gắn liền với đất quy định tại khoản 3, khoản 4 Điều này cho chủ sở hữu tài sản tại thời điểm Nhà nước quyết định giao đất, cho thuê đất cho người được giao đất, cho thuê đất.

7. Trường hợp Nhà nước sử dụng đất đã thu hồi vào mục đích quốc phòng, an ninh, vì lợi ích quốc gia, công cộng thì kinh phí để hoàn trả giá trị còn lại của tài sản gắn liền với đất quy định tại khoản 3, khoản 4 Điều này được tính vào kinh phí thực hiện dự án đầu tư và được quy định như sau:

a) Bộ, ngành, cơ quan trung ương có trách nhiệm bảo đảm nguồn hoàn trả đối với dự án đầu tư do Bộ, ngành, cơ quan trung ương làm chủ đầu tư;

b) Ủy ban nhân dân cấp tỉnh có trách nhiệm bảo đảm nguồn hoàn trả đối với dự án đầu tư do địa phương làm chủ đầu tư.

Điều 4. Xác định giá trị quyền sử dụng đất, tiền thuê đất, giá trị còn lại của tài sản gắn liền với đất để hoàn trả cho người sử dụng đất đối với trường hợp người sử dụng đất tự nguyện trả lại đất (hướng dẫn khoản 1, khoản 3 Điều 18a Nghị định số 47/2014/NĐ-CP của Chính phủ - được bổ sung tại khoản 2 Điều 4 Nghị định số 01/2017/NĐ-CP)

1. Giá trị quyền sử dụng đất, tiền thuê đất để hoàn trả cho người sử dụng đất đối với trường hợp người sử dụng đất tự nguyện trả lại đất được xác định như sau:

a) Trường hợp người sử dụng đất tự nguyện trả lại đất ở được Nhà nước công nhận quyền sử dụng đất, giao đất có thu tiền sử dụng đất

a.1. Đối với đất ở

Giá trị quyền sử dụng đất hoàn trả

=

Diện tích đất đã nộp tiền sử dụng đất

x

Giá đất ở (do Ủy ban nhân dân cấp tỉnh quy định tại Bảng giá đất) tại thời điểm Nhà nước thu hồi đất

a. 2 Đối với đất sử dụng có thời hạn

 |  | Diện tích đất đã nộp tiền sử dụng đất | x | Giá đất theo mục đích sử dụng của thời hạn giao đất của dự án xác định theo Bảng giá đất tại thời điểm Nhà nước thu hồi đất |  |
Giá trị quyền sử dụng đất hoàn trả | = |  |  |  | x | Thời hạn giao đất (**)
 |  | Thời hạn giao đất (*)

Trong đó:

- Thời hạn giao đất (*): là thời hạn giao đất của dự án.

- Thời hạn giao đất còn lại (**): bằng (=) thời hạn giao đất của dự án trừ (-) thời hạn đã sử dụng đất giao tính đến thời điểm Nhà nước thu hồi đất.

b) Trường hợp người sử dụng đất tự nguyện trả lại đất được Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê thì giá trị hoàn trả là tiền thuê đất nộp một lần cho thời gian thuê đất còn lại được xác định theo giá đất tại thời điểm Nhà nước thu hồi đất với phương pháp xác định tiền thuê đất quy định tại chính sách thu tiền thuê đất, thuê mặt nước tại thời điểm xác định nghĩa vụ về tiền thuê đất trước đây; cụ thể:

b.1. Trường hợp tiền thuê đất đã nộp một lần cho cả thời gian thuê được xác định theo quy định của pháp luật trước ngày Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ có hiệu lực thi hành:

Tiền thuê đất hoàn trả

=

Tiền thuê đất một năm xác định tại thời điểm thu hồi đất (*)

x

Thời hạn thuê đất còn lại (**)

Trong đó:

- Tiền thuê đất một năm xác định tại thời điểm thu hồi đất (*): bằng (=) tỷ lệ phần trăm (%) tính tiền thuê đất theo chính sách tại thời điểm thu hồi đất nhân (x) giá đất theo mục đích sử dụng của thời hạn thuê đất của dự án xác định theo Bảng giá đất tại thời điểm Nhà nước thu hồi đất.

- Thời hạn thuê đất còn lại (**): bằng (=) thời hạn thuê đất của dự án trừ (-) thời hạn đã sử dụng đất thuê tính đến thời điểm Nhà nước thu hồi đất.

b.2. Trường hợp tiền thuê đất đã nộp một lần cho cả thời gian thuê được xác định theo quy định tại Nghị định số 69/2009/NĐ-CP của Chính phủ hoặc quy định của pháp luật sau ngày Nghị định số 69/2009/NĐ-CP có hiệu lực thi hành:

 |  | Diện tích đất đã nộp tiền thuê đất | x | Giá đất theo mục đích sử dụng của thời hạn thuê đất của dự án xác định theo Bảng giá đất tại thời điểm Nhà nước thu hồi đất |  |
Tiền thuê đất hoàn trả | = |  |  |  | x | Thời hạn thuê đất còn lại (**)
 |  | Thời hạn thuê đất (*)

Trong đó:

- Thời hạn thuê đất (*): là thời hạn thuê đất của dự án.

- Thời hạn thuê đất còn lại (**): bằng (=) thời hạn thuê đất của dự án trừ (-) thời hạn đã sử dụng đất thuê tính đến thời điểm Nhà nước thu hồi đất.

c) Trường hợp hộ gia đình, cá nhân tự nguyện trả lại đất nông nghiệp có nguồn gốc được Nhà nước giao đất không thu tiền sử dụng đất (mà đủ điều kiện được bồi thường):

Giá trị quyền sử dụng đất hoàn trả

=

Diện tích đất nông nghiệp tự nguyện trả lại (*)

x

Giá đất theo mục đích sử dụng đất nông nghiệp (do Ủy ban nhân dân cấp tỉnh quy định tại Bảng giá đất) tại thời điểm Nhà nước thu hồi đất

Trong đó: Diện tích đất nông nghiệp tự nguyện trả lại (*) là diện tích trong hạn mức sử dụng đất nông nghiệp, không bao gồm diện tích vượt hạn mức sử dụng đất nông nghiệp phải chuyển sang thuê đất theo quy định tại khoản 8 Điều 210 Luật Đất đai.

2. Ủy ban nhân dân cấp tỉnh xem xét từng trường hợp cụ thể để quyết định việc trả lại giá trị còn lại của tài sản gắn liền với đất đối với các trường hợp người sử dụng đất tự nguyện trả lại đất quy định tại điểm c khoản 1 Điều 65 Luật Đất đai.

Giá trị còn lại của tài sản gắn liền với đất để hoàn trả cho người sử dụng đất đối với trường hợp người sử dụng đất tự nguyện trả lại đất được xác định như trường hợp Nhà nước thu hồi đất do vi phạm pháp luật về đất đai quy định tại Điều 3 Thông tư này.

3. Cơ quan tài chính (của cấp có thẩm quyền thu hồi đất) chủ trì, phối hợp với các cơ quan liên quan thành lập Hội đồng để xác định giá trị quyền sử dụng đất, tiền thuê đất, giá trị còn lại của tài sản gắn liền với đất quy định tại khoản 1, khoản 2 Điều này; trình Ủy ban nhân dân cùng cấp phê duyệt. Trường hợp cần thiết, cơ quan tài chính thuê tổ chức thẩm định giá xác định giá trị còn lại của tài sản gắn liền với đất quy định tại khoản 2 Điều này; trên cơ sở đó, cơ quan tài chính chủ trì, phối hợp với các cơ quan liên quan thẩm định giá trị còn lại của tài sản gắn liền với đất do tổ chức thẩm định giá xác định, trình Ủy ban nhân dân cùng cấp phê duyệt.

4. Việc giao đất, cho thuê đất đã thu hồi (bao gồm cả tài sản gắn liền với đất) được thực hiện thông qua hình thức đấu giá theo quy định của pháp luật về đất đai:

a) Giá khởi điểm để thực hiện đấu giá bao gồm giá trị quyền sử dụng đất, tiền thuê đất xác định theo quy định của pháp luật về thu tiền sử dụng đất, thu tiền thuê đất, thuê mặt nước và giá trị còn lại của tài sản gắn liền với đất nhưng không thấp hơn giá trị quyền sử dụng đất, tiền thuê đất, giá trị còn lại của tài sản gắn liền với đất quy định tại khoản 1, khoản 2, khoản 3 Điều này.

b) Số tiền thu được từ đấu giá sau khi trừ đi các chi phí liên quan đến việc đấu giá được xử lý như sau:

- Hoàn trả giá trị quyền sử dụng đất, tiền thuê đất, giá trị còn lại của tài sản gắn liền với đất quy định tại khoản 1, khoản 2, khoản 3 Điều này cho người sử dụng đất tự nguyện trả lại đất;

- Số tiền còn lại (nếu có) nộp ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước.

5. Trường hợp việc giao đất, cho thuê đất đã thu hồi (bao gồm cả tài sản gắn liền với đất) không thông qua hình thức đấu giá theo quy định tại khoản 2 Điều 118 Luật Đất đai thì người được giao đất, cho thuê đất có trách nhiệm hoàn trả giá trị quyền sử dụng đất, tiền thuê đất, giá trị còn lại của tài sản gắn liền với đất quy định tại khoản 1, khoản 2, khoản 3 Điều này cho người sử dụng đất tự nguyện trả lại đất tại thời điểm Nhà nước quyết định giao đất, cho thuê đất cho người được giao đất, cho thuê đất. Trường hợp giá trị quyền sử dụng đất, tiền thuê đất xác định tại thời điểm Nhà nước quyết định giao đất, cho thuê đất theo quy định của pháp luật về thu tiền sử dụng đất, thu tiền thuê đất, thuê mặt nước cao hơn hơn giá trị quyền sử dụng đất, tiền thuê đất quy định tại khoản 1, khoản 3 Điều này thì phần chênh lệch này được nộp ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước.

6. Trường hợp Nhà nước sử dụng đất đã thu hồi vào mục đích quốc phòng, an ninh, vì lợi ích quốc gia, công cộng thì kinh phí để hoàn trả giá trị quyền sử dụng đất, tiền thuê đất, giá trị còn lại của tài sản gắn liền với đất quy định tại khoản 1, khoản 2, khoản 3 Điều này được tính vào kinh phí thực hiện dự án đầu tư và quy định như sau:

a) Bộ, ngành, cơ quan trung ương có trách nhiệm bảo đảm nguồn hoàn trả đối với dự án đầu tư do Bộ, ngành, cơ quan trung ương làm chủ đầu tư;

b) Ủy ban nhân dân cấp tỉnh có trách nhiệm bảo đảm nguồn hoàn trả đối với dự án đầu tư do địa phương làm chủ đầu tư.

Điều 5. Xác định tiền thuê đất đã trả trước còn lại để hoàn trả cho người sử dụng đất khi Nhà nước thu hồi đất trong trường hợp người sử dụng đất được Nhà nước cho thuê đất trả tiền thuê đất hàng năm nhưng đã trả trước tiền thuê đất nhiều năm (hướng dẫn Điều 18b Nghị định số 47/2014/NĐ-CP của Chính phủ - được bổ sung tại khoản 3 Điều 4 Nghị định số 01/2017/NĐ-CP)

1. Tiền thuê đất đã trả trước còn lại để hoàn trả cho người sử dụng đất khi nhà nước thu hồi đất được xác định như sau:

Tiền thuê đất hoàn trả

=

Tiền thuê đất một năm xác định tại thời điểm thu hồi đất (*)

x

Thời hạn đã trả trước tiền thuê đất còn lại (**)

Trong đó:

- Tiền thuê đất một năm xác định tại thời điểm thu hồi đất (*): bằng (=) tỷ lệ phần trăm (%) tính tiền thuê đất theo chính sách tại thời điểm thu hồi đất nhân (x) giá đất theo mục đích sử dụng của thời hạn thuê đất của dự án xác định theo Bảng giá đất tại thời điểm Nhà nước thu hồi đất.

- Thời hạn đã trả trước tiền thuê đất còn lại (**): bằng (=) thời hạn đã trả trước tiền thuê đất trừ (-) thời hạn đã sử dụng đất thuê tính đến thời điểm Nhà nước thu hồi đất.

2. Cơ quan tài chính (của cấp có thẩm quyền thu hồi đất) chủ trì, phối hợp với các cơ quan liên quan thành lập Hội đồng để xác định giá trị tiền thuê đất đã trả trước còn lại quy định tại khoản 1 Điều này; trình Ủy ban nhân dân cùng cấp phê duyệt.

3. Kinh phí để hoàn trả giá trị tiền thuê đất đã trả trước còn lại quy định tại khoản 1, khoản 2 Điều này được tính vào kinh phí thực hiện dự án đầu tư và quy định như sau:

a) Bộ, ngành có trách nhiệm bảo đảm nguồn hoàn trả đối với các dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Quốc hội; chấp thuận, quyết định đầu tư của Thủ tướng Chính phủ nhưng do Bộ, ngành thực hiện và các dự án do Bộ, ngành làm chủ đầu tư;

b) Ủy ban nhân dân cấp tỉnh có trách nhiệm bảo đảm nguồn hoàn trả đối với các dự án đầu tư thuộc thẩm quyền quyết định của địa phương.

4. Việc hoàn trả giá trị tiền thuê đất mà người sử dụng đất đã trả trước còn lại cho người sử dụng đất được thực hiện tại thời điểm Nhà nước quyết định thu hồi đất, theo quy định của pháp luật về bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất.

Điều 6. Quản lý, sử dụng số tiền bồi thường đối với tài sản do Nhà nước giao quản lý, sử dụng và số tiền hỗ trợ đối với trường hợp tổ chức bị thu hồi đất nhưng không được bồi thường về đất (hướng dẫn Điều 18c Nghị định số 47/2014/NĐ-CP của Chính phủ - được bổ sung tại khoản 4 Điều 4 Nghị định số 01/2017/NĐ-CP)

1. Đối với doanh nghiệp nhà nước bị thu hồi đất và phải di dời đến cơ sở mới

a) Số tiền bồi thường tài sản quy định tại khoản 1 Điều 18c Nghị định số 47/2014/NĐ-CP được quản lý, sử dụng theo quy định của pháp luật về doanh nghiệp.

b) Số tiền hỗ trợ quy định tại khoản 2 Điều 18c Nghị định số 47/2014/NĐ-CP được nộp ngân sách nhà nước (ngân sách trung ương đối với doanh nghiệp bị thu hồi đất thuộc trung ương quản lý; ngân sách địa phương đối với doanh nghiệp bị thu hồi đất thuộc địa phương quản lý).

c) Số tiền đã nộp ngân sách nhà nước theo quy định tại điểm b khoản này được ưu tiên bố trí trong dự toán chi ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước, pháp luật về đầu tư công và pháp luật có liên quan để chi thực hiện dự án đầu tư được cơ quan, người có thẩm quyền phê duyệt.

2. Đối với trường hợp cơ quan, tổ chức, đơn vị bị thu hồi đất và phải di dời đến cơ sở mới

a) Số tiền bồi thường tài sản quy định tại khoản 1 Điều 18c Nghị định số 47/2014/NĐ-CP và số tiền hỗ trợ quy định tại khoản 2 Điều 18c Nghị định số 47/2014/NĐ-CP được nộp ngân sách nhà nước (ngân sách trung ương đối với cơ quan, tổ chức, đơn vị bị thu hồi đất thuộc trung ương quản lý; ngân sách địa phương đối với cơ quan, tổ chức, đơn vị bị thu hồi đất thuộc địa phương quản lý).

Số tiền đã nộp ngân sách nhà nước theo quy định tại điểm này được ưu tiên bố trí trong dự toán chi ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước, pháp luật về đầu tư công và pháp luật có liên quan để chi thực hiện dự án đầu tư được cơ quan, người có thẩm quyền phê duyệt.

b) Trường hợp cơ quan, tổ chức, đơn vị có dự án đầu tư được cơ quan, người có thẩm quyền phê duyệt hoặc chủ trương đầu tư được cơ quan, người có thẩm quyền chấp thuận; trong đó nguồn vốn thực hiện dự án được sử dụng từ số tiền bồi thường tài sản quy định tại khoản 1 Điều 18c Nghị định số 47/2014/NĐ-CP và số tiền hỗ trợ quy định tại khoản 2 Điều 18c Nghị định số 47/2014/NĐ-CP:

- Cơ quan, tổ chức, đơn vị được phép mở tài khoản tiền gửi có mục đích tại Kho bạc nhà nước do Thủ trưởng cơ quan, tổ chức, đơn vị làm chủ tài khoản để tiếp nhận số tiền bồi thường tài sản quy định tại khoản 1 Điều 18c Nghị định số 47/2014/NĐ-CP và số tiền hỗ trợ quy định tại khoản 2 Điều 18c Nghị định số 47/2014/NĐ-CP.

- Số tiền đã tiếp nhận vào tài khoản tiền gửi có mục đích tại Kho bạc nhà nước theo quy định tại điểm này được sử dụng để thực hiện dự án đầu tư được cơ quan, người có thẩm quyền phê duyệt theo quy định của pháp luật về ngân sách nhà nước, pháp luật về đầu tư công và pháp luật có liên quan.

- Kho bạc nhà nước các cấp (nơi cơ quan, tổ chức, đơn vị mở tài khoản tiền gửi có mục đích để giao dịch) thực hiện kiểm soát, thanh toán và quyết toán vốn đầu tư theo quy định về đầu tư xây dựng cơ bản thuộc nguồn vốn ngân sách nhà nước khi đã có trong dự toán ngân sách được giao theo quy định của pháp luật về ngân sách nhà nước; cơ quan tài chính các cấp thực hiện ghi thu, ghi chi ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước.

- Sau khi thực hiện quyết toán dự án hoàn thành, trường hợp không sử dụng hết số tiền đã tiếp nhận vào tài khoản tiền gửi có mục đích để thực hiện dự án đầu tư, cơ quan, tổ chức, đơn vị có trách nhiệm nộp số tiền còn lại vào ngân sách nhà nước (ngân sách trung ương đối với cơ quan, tổ chức, đơn vị bị thu hồi đất thuộc trung ương quản lý; ngân sách địa phương đối với cơ quan, tổ chức, đơn vị bị thu hồi đất thuộc địa phương quản lý).

Chương III

TỔ CHỨC THỰC HIỆN

Điều 7. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 9 năm 2017.

2. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các cơ quan, tổ chức, đơn vị phản ánh kịp thời về Bộ Tài chính để phối hợp giải quyết./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- VP TW Đảng và các Ban của Đảng;
- VP Tổng bí thư; VP Quốc hội;
- VP Chủ tịch nước; VP Chính phủ;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Ban Nội chính Trung ương;
- Viện Kiểm sát Nhân dân tối cao;
- Tòa án Nhân dân tối cao; Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND tỉnh, thành phố trực thuộc TW;
- Sở Tài chính, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo;
- Cổng TTĐT: Chính phủ, Bộ Tài chính, Cục QLCS;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, QLCS. (400)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Huỳnh Quang Hải


TT 2017 136_2017_TT-BTC_ve quy dinh su dung kinh phi ve tai nguyen moi truong

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 136/2017/TT-BTC | Hà Nội, ngày 22 tháng 12 năm 2017

THÔNG TƯ

QUY ĐỊNH LẬP, QUẢN LÝ, SỬ DỤNG KINH PHÍ CHI HOẠT ĐỘNG KINH TẾ ĐỐI VỚI CÁC NHIỆM VỤ CHI VỀ TÀI NGUYÊN MÔI TRƯỜNG

Căn cứ Luật Ngân sách nhà nước ngày 25 tháng 6 năm 2015;

Căn cứ các Luật chuyên ngành gồm: Luật Đất đai ngày 29 tháng 11 năm 2013; Luật Khoáng sản ngày 17 tháng 11 năm 2010; Luật Tài nguyên nước ngày 21 tháng 6 năm 2012; Luật Tài nguyên, môi trường biển và hải đảo ngày 25 tháng 6 năm 2015; Luật Khí tượng thủy văn ngày 23 tháng 11 năm 2015;

Căn cứ Luật Giá ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 201/2013/NĐ-CP ngày 27 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật tài nguyên nước;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15/5/2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đất đai;

Căn cứ Nghị định số 45/2015/NĐ-CP ngày 6 tháng 5 năm 2015 của Chính phủ về hoạt động đo đạc và bản đồ;

Căn cứ Nghị định số 38/2016/NĐ-CP ngày 15 tháng 5 năm 2016 của Chính phủ quy định chi tiết một số điều của Luật Khí tượng thủy văn;

Căn cứ Nghị định số 40/2016/NĐ-CP ngày 15 tháng 5 năm 2016 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tài nguyên, môi trường biển và hải đảo;

Căn cứ Nghị định số 158/2016/NĐ-CP ngày 29 tháng 11 năm 2016 của Chính phủ quy định chi tiết thi hành một số điều của Luật Khoáng sản;

Nghị định số 163/2016/NĐ-CP ngày 21 tháng 12 năm 2016 của Chính phủ quy định chi tiết thi hành một số điều của Luật Ngân sách nhà nước;

Căn cứ Nghị định số 87/2017/NĐ-CP ngày 26 tháng 7 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Quyết định số 81/2010/QĐ-TTg ngày 13 tháng 12 năm 2010 của Thủ tướng Chính phủ quy định về thu nhận, lưu trữ, xử lý, khai thác và sử dụng dữ liệu viễn thám quốc gia; Quyết định số 76/2014/QĐ-TTg ngày 24 tháng 12 năm 2014 của Thủ tướng Chính phủ sửa đổi, bổ sung một số điều của Quyết định số 81/2010/QĐ-TTg ngày 13 tháng 12 năm 2010 của Thủ tướng Chính phủ;

Theo đề nghị của Vụ trưởng Vụ Tài chính Hành chính sự nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định lập, quản lý, sử dụng kinh phí chi hoạt động kinh tế đối với các nhiệm vụ chi về tài nguyên môi trường.

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định việc lập, quản lý, sử dụng kinh phí chi hoạt động kinh tế đối với các nhiệm vụ chi về tài nguyên môi trường, bao gồm: Quản lý đất đai, đo đạc và bản đồ, địa chất và khoáng sản, tài nguyên nước, biển và hải đảo, khí tượng thủy văn và giám sát biến đổi khí hậu, viễn thám, đa dạng sinh học và một số nhiệm vụ chi khác về tài nguyên môi trường.

2. Các nguồn kinh phí khác quy định về các nhiệm vụ chi về tài nguyên môi trường (như nguồn kinh phí sự nghiệp bảo vệ môi trường, kinh phí sự nghiệp khoa học, vốn đầu tư phát triển, nguồn vốn khác) không thuộc phạm vi điều chỉnh tại Thông tư này.

Điều 2. Đối tượng áp dụng

1. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (sau đây gọi tắt là các Bộ, cơ quan trung ương); các tỉnh, thành phố trực thuộc trung ương.

2. Các cơ quan, đơn vị, cá nhân có liên quan đến việc sử dụng kinh phí chi hoạt động kinh tế thực hiện các nhiệm vụ chi về tài nguyên môi trường.

Điều 3. Kinh phí chi hoạt động kinh tế đối với các nhiệm vụ chi về tài nguyên môi trường

1. Kinh phí ngân sách nhà nước cấp

a) Ngân sách trung ương bảo đảm kinh phí chi hoạt động kinh tế đối với các nhiệm vụ chi về tài nguyên môi trường do các Bộ, cơ quan trung ương thực hiện;

b) Ngân sách địa phương bảo đảm kinh phí chi hoạt động kinh tế đối với các nhiệm vụ chi về tài nguyên môi trường do các cơ quan, đơn vị ở địa phương thực hiện.

2. Nguồn khác theo quy định của pháp luật (nếu có)

3. Các cơ quan, đơn vị, cá nhân sử dụng kinh phí chi hoạt động kinh tế thực hiện các nhiệm vụ chi về tài nguyên môi trường phải theo đúng nội dung đã được cấp có thẩm quyền phê duyệt; quản lý, sử dụng kinh phí đúng chế độ, tiết kiệm và có hiệu quả; chịu sự kiểm tra, kiểm soát của cơ quan chức năng có thẩm quyền; thực hiện thanh quyết toán, chế độ công khai ngân sách theo quy định hiện hành.

Điều 4. Các nhiệm vụ chi hoạt động kinh tế về tài nguyên môi trường

1. Nhiệm vụ chi hoạt động kinh tế về tài nguyên môi trường của ngân sách trung ương

a) Quản lý đất đai

- Điều tra, đánh giá đất đai của cả nước, các vùng theo định kỳ và theo chuyên đề theo quyết định của cấp có thẩm quyền;

- Tổng hợp, báo cáo thống kê đất đai; kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của cả nước và theo vùng; thống kê, kiểm kê đất quốc phòng, an ninh;

- Lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất cấp quốc gia, kế hoạch sử dụng đất quốc phòng, kế hoạch sử dụng đất an ninh;

- Điều tra thu thập thông tin xây dựng, điều chỉnh khung giá đất, theo từng vùng; lập bản đồ giá đất;

- Xây dựng, cập nhật, quản lý thông tin đất đai, cơ sở dữ liệu đất đai quốc gia.

b) Đo đạc và bản đồ

- Thiết lập hệ quy chiếu quốc gia, hệ thống số liệu gốc đo đạc quốc gia, hệ thống điểm đo đạc cơ sở chuyên dụng;

- Thành lập và hiện chỉnh hệ thống bản đồ địa hình quốc gia; lập bản đồ hành chính toàn quốc và cấp tỉnh; đo đạc và bản đồ về biên giới quốc gia; bản đồ chuyên đề phục vụ mục đích chuyên dụng của ngành;

- Xây dựng hệ thống không ảnh cơ bản, hệ thống không ảnh chuyên dụng; hệ thống địa danh sử dụng trong đo đạc và bản đồ;

- Xây dựng, cập nhật, quản lý cơ sở dữ liệu địa lý quốc gia, cơ sở dữ liệu địa lý chuyên dụng, dữ liệu không gian địa lý;

- Duy trì, bảo trì hệ thống điểm đo đạc quốc gia, điểm đo đạc cơ sở chuyên dụng.

c) Địa chất và khoáng sản

- Điều tra, phát hiện khoáng sản cùng với việc lập bản đồ địa chất khu vực, địa chất tai biến, địa chất môi trường, địa chất khoáng sản biển, bản đồ chuyên đề và các chuyên đề về địa chất, khoáng sản;

- Đánh giá tiềm năng khoáng sản theo loại, nhóm khoáng sản và theo cấu trúc địa chất có triển vọng nhằm phát hiện khu vực có khoáng sản mới;

- Thăm dò một số loại khoáng sản quan trọng phục vụ mục tiêu quốc phòng, an ninh, phát triển kinh tế - xã hội (nếu có) theo quy định của pháp luật về khoáng sản;

- Khoanh định khu vực có khoáng sản phân tán nhỏ, lẻ; khu vực có khoáng sản độc hại; khu vực dự trữ khoáng sản quốc gia; khu vực không đấu giá quyền khai thác khoáng sản thuộc thẩm quyền của trung ương;

- Thống kê, kiểm kê trữ lượng khoáng sản;

- Lưu trữ, quản lý thông tin về kết quả điều tra cơ bản địa chất về khoáng sản, thông tin về khoáng sản;

- Bảo quản và trưng bày mẫu vật địa chất, khoáng sản.

d) Tài nguyên nước

- Điều tra, đánh giá tài nguyên nước đối với các nguồn nước liên tỉnh, liên quốc gia; kiểm kê tài nguyên nước đối với các nguồn nước liên tỉnh, liên quốc gia;

- Điều tra hiện trạng khai thác, sử dụng tài nguyên nước, xả nước thải, khí thải, chất thải khác vào nguồn nước đối với các nguồn nước liên tỉnh, liên quốc gia;

- Hoạt động quan trắc, giám sát tài nguyên nước đối với các nguồn nước liên tỉnh, liên quốc gia thuộc trung ương quản lý;

- Xây dựng và duy trì hệ thống cảnh báo, dự báo lũ, lụt, hạn hán, xâm nhập mặn và các tác hại khác do nước gây ra;

- Các hoạt động bảo vệ tài nguyên nước, phòng chống suy thoái, cạn kiệt nguồn nước, khắc phục hậu quả tác hại do nước gây ra trên các lưu vực sông liên tỉnh, liên quốc gia; điều hòa, phân phối tài nguyên nước trên các lưu vực sông liên tỉnh; lập quy trình vận hành liên hồ chứa; xây dựng danh mục lưu vực sông, danh mục nguồn nước theo quy định;

- Xây dựng, cập nhật, quản lý thông tin, cơ sở dữ liệu về tài nguyên nước quốc gia.

đ) Biển và Hải đảo

- Điều tra cơ bản tài nguyên biển và hải đảo thực hiện theo quy định của pháp luật;

- Các nhiệm vụ, dự án, đề án thuộc chương trình trọng điểm điều tra cơ bản tài nguyên, môi trường biển và hải đảo theo quyết định của cấp có thẩm quyền, có tính chất chi từ nguồn kinh phí chi hoạt động kinh tế;

- Quản lý tổng hợp tài nguyên vùng bờ có phạm vi liên tỉnh theo quyết định của cấp có thẩm quyền;

- Điều tra, đánh giá, thống kê, phân loại, quản lý tài nguyên biển và hải đảo do Trung ương quản lý;

- Hoạt động quan trắc, giám sát tổng hợp tài nguyên môi trường biển và hải đảo quốc gia;

- Xây dựng, cập nhật, quản lý thông tin, cơ sở dữ liệu tài nguyên môi trường biển và hải đảo của ngành, quốc gia theo quy định của pháp luật.

e) Khí tượng thủy văn và giám sát biến đổi khí hậu

- Hoạt động quan trắc khí tượng thủy văn thuộc mạng lưới trạm khí tượng thủy văn quốc gia; điều tra, khảo sát bổ sung thông tin, dữ liệu cho mạng lưới trạm khí tượng thủy văn quốc gia;

- Dự báo, cảnh báo khí tượng thủy văn thuộc hệ thống dự báo, cảnh báo khí tượng thủy văn quốc gia;

- Giám sát biến đổi khí hậu;

- Xây dựng, quản lý thông tin, dữ liệu khí tượng thủy văn quốc gia và giám sát biến đổi khí hậu.

g) Viễn thám

- Giám sát tài nguyên, thiên tai bằng công nghệ viễn thám phục vụ quản lý nhà nước của Bộ Tài nguyên và Môi trường;

- Xây dựng, quản lý cơ sở dữ liệu viễn thám quốc gia;

- Vận hành, bảo trì hệ thống trạm thu ảnh viễn thám quốc gia;

- Mua dữ liệu viễn thám (nếu có) phục vụ công tác giám sát tài nguyên môi trường và thiên tai, trong trường hợp trạm thu ảnh vệ tinh của Việt Nam và cơ sở dữ liệu ảnh viễn thám quốc gia không đáp ứng được yêu cầu về khai thác và sử dụng dữ liệu viễn thám và được Thủ tướng Chính phủ phê duyệt.

h) Đa dạng sinh học

Nhiệm vụ chi hoạt động kinh tế về đa dạng sinh học của trung ương theo khoản 2 Điều 3 Thông tư liên tịch số 160/2014/TTLT-BTC-BTNMT ngày 29 tháng 10 năm 2014 của Bộ Tài chính và Bộ Tài nguyên và Môi trường về việc hướng dẫn quản lý, sử dụng và quyết toán kinh phí chi thường xuyên từ ngân sách nhà nước thực hiện các nhiệm vụ, dự án theo Chiến lược quốc gia về đa dạng sinh học đến năm 2020, tầm nhìn đến năm 2030.

i) Các nhiệm vụ chi khác

- Lập, điều chỉnh nhiệm vụ quy hoạch các lĩnh vực theo quy định của pháp luật;

- Xây dựng, điều chỉnh chiến lược, kế hoạch về tài nguyên theo lĩnh vực; thống kê ngành và quốc gia về tài nguyên môi trường (không bao gồm thống kê lĩnh vực môi trường chi từ nguồn sự nghiệp bảo vệ môi trường);

- Xây dựng, tích hợp, lưu trữ, quản lý cơ sở dữ liệu chung về tài nguyên quốc gia; ứng dụng công nghệ thông tin trong công tác điều tra, đánh giá, quản lý tài nguyên của trung ương theo quy định của các pháp luật chuyên ngành, nội dung có tính chất chi thường xuyên từ nguồn kinh phí hoạt động kinh tế (nếu có);

- Xây dựng định mức kinh tế kỹ thuật, đơn giá sản phẩm về quản lý đất đai, đo đạc và bản đồ, địa chất và khoáng sản, tài nguyên nước, biển và hải đảo, khí tượng thủy văn và giám sát biến đổi khí hậu, viễn thám, đa dạng sinh học, nhiệm vụ chi khác (nếu có) thuộc nhiệm vụ của trung ương;

- Tuyên truyền, phổ biến pháp luật của lĩnh vực theo quy định của pháp luật chuyên ngành được chi từ nguồn hoạt động kinh tế; tập huấn chuyên môn nghiệp vụ về tài nguyên môi trường của trung ương theo nội dung chi từ nguồn chi hoạt động kinh tế;

- Vốn đối ứng các dự án hợp tác quốc tế có tính chất chi thường xuyên từ nguồn chi hoạt động kinh tế về tài nguyên môi trường (nếu có);

- Sửa chữa lớn, mua sắm trang thiết bị phục vụ nhiệm vụ chuyên môn đối với đơn vị sự nghiệp công lập trong lĩnh vực chi hoạt động kinh tế (trừ đơn vị sự nghiệp công lập tự bảo đảm chi thường xuyên và chi đầu tư được Nhà nước đặt hàng theo giá tính đủ chi phí bao gồm chi phí khấu hao tài sản cố định);

- Nhiệm vụ chi khác về quản lý đất đai, đo đạc và bản đồ, địa chất và khoáng sản, tài nguyên nước, biển và hải đảo, khí tượng thủy văn và giám sát biến đổi khí hậu, viễn thám, đa dạng sinh học, chi khác (nếu có) của trung ương.

2. Nhiệm vụ chi hoạt động kinh tế về tài nguyên môi trường của ngân sách địa phương

a) Quản lý đất đai

- Điều tra, đánh giá đất đai của địa phương theo định kỳ và theo chuyên đề;

- Lập, chỉnh lý bản đồ địa chính ở địa phương;

- Thống kê đất đai; kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của địa phương;

- Lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất cấp tỉnh, cấp huyện;

- Điều tra thu thập thông tin xây dựng, điều chỉnh bảng giá đất, xác định giá đất cụ thể của địa phương; lập bản đồ giá đất;

- Đăng ký đất đai, tài sản gắn liền với đất, lập hồ sơ địa chính, cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản gắn liền với đất; đăng ký biến động đất đai, chỉnh lý hồ sơ địa chính, cập nhật biến động đất đai của địa phương theo quyết định của cấp có thẩm quyền (nếu có);

- Xây dựng, cập nhật, quản lý thông tin đất đai, cơ sở dữ liệu đất đai của địa phương.

b) Đo đạc và bản đồ

- Các hoạt động đo đạc và bản đồ phục vụ yêu cầu quản lý của từng địa phương: Thiết lập các điểm đo đạc cơ sở chuyên dụng; xây dựng hệ thống không ảnh chuyên dụng; thành lập bản đồ hành chính cấp huyện, bản đồ chuyên đề phục vụ mục đích chuyên dụng;

- Đo đạc và bản đồ về địa giới hành chính theo quy định của pháp luật;

- Xây dựng, quản lý thông tin, dữ liệu đo đạc và bản đồ, địa giới hành chính của địa phương.

c) Địa chất và khoáng sản

- Bảo vệ khoáng sản chưa khai thác trên địa bàn của địa phương;

- Khoanh định khu vực cấm hoặc tạm thời cấm hoạt động khoáng sản, khu vực không đấu giá quyền khai thác khoáng sản thuộc thẩm quyền của địa phương;

- Lưu trữ, quản lý thông tin về khoáng sản của địa phương.

d) Tài nguyên nước

- Điều tra, đánh giá tài nguyên nước đối với các nguồn nước nội tỉnh, nguồn nước liên tỉnh trên địa bàn; kiểm kê tài nguyên nước đối với các nguồn nước nội tỉnh;

- Điều tra, tổng hợp hiện trạng khai thác, sử dụng tài nguyên nước; xả nước thải vào nguồn nước đối với nguồn nước nội tỉnh, nguồn nước trên địa bàn;

- Hoạt động quan trắc, giám sát tài nguyên nước của địa phương;

- Xây dựng và duy trì cảnh báo, dự báo lũ, lụt, hạn hán, xâm nhập mặn và các tác hại khác do nước gây ra thuộc phạm vi địa phương quản lý;

- Các hoạt động bảo vệ tài nguyên nước; phòng chống suy thoái, cạn kiệt nguồn nước, khắc phục hậu quả tác hại do nước gây ra ở nguồn nước nội tỉnh; xác định danh mục hồ, ao, đầm, phá không được san lấp;

- Xây dựng, cập nhật, quản lý thông tin, cơ sở dữ liệu về tài nguyên nước của địa phương.

đ) Biển và Hải đảo

- Điều tra cơ bản tài nguyên biển và hải đảo thuộc phạm vi quản lý của địa phương;

- Các nhiệm vụ, dự án, đề án thuộc Chương trình trọng điểm điều tra cơ bản tài nguyên, môi trường biển và hải đảo theo quyết định của cấp có thẩm quyền, có tính chất chi từ nguồn kinh phí hoạt động kinh tế;

- Quản lý tổng hợp tài nguyên vùng bờ thuộc phạm vi quản lý của địa phương theo quyết định của cấp có thẩm quyền;

- Điều tra, thống kê, phân loại, quản lý tài nguyên biển và hải đảo do địa phương quản lý;

- Hoạt động quan trắc, giám sát tổng hợp tài nguyên, môi trường biển và hải đảo của địa phương;

- Thiết lập và quản lý hành lang bảo vệ bờ biển của địa phương;

- Xây dựng, cập nhật, quản lý thông tin, cơ sở dữ liệu tài nguyên môi trường biển và hải đảo của địa phương.

e) Khí tượng thủy văn và giám sát biến đổi khí hậu

- Hoạt động trạm quan trắc khí tượng thủy văn của địa phương; thu thập dữ liệu khí tượng thủy văn địa phương;

- Dự báo, cảnh báo khí tượng thủy văn, truyền thông tin thiên tai trên địa bàn;

- Giám sát biến đổi khí hậu của địa phương;

- Xây dựng, quản lý thông tin, cơ sở dữ liệu khí tượng thủy văn và giám sát biến đổi khí hậu của địa phương.

g) Viễn thám

Xây dựng, quản lý cơ sở dữ liệu viễn thám ở địa phương (nếu có).

h) Đa dạng sinh học

Nhiệm vụ chi hoạt động kinh tế về đa dạng sinh học của địa phương theo khoản 2 Điều 4 Thông tư liên tịch số 160/2014/TTLT-BTC-BTNMT ngày 29 tháng 10 năm 2014 của Bộ Tài chính và Bộ Tài nguyên và Môi trường về việc hướng dẫn quản lý, sử dụng và quyết toán kinh phí chi thường xuyên từ ngân sách nhà nước thực hiện các nhiệm vụ, dự án theo Chiến lược quốc gia về đa dạng sinh học đến năm 2020, tầm nhìn đến năm 2030.

i) Các nhiệm vụ chi khác

- Lập, điều chỉnh nhiệm vụ quy hoạch các lĩnh vực theo quy định của pháp luật;

- Xây dựng, điều chỉnh chiến lược, kế hoạch về tài nguyên môi trường; thống kê các chỉ tiêu tài nguyên môi trường của địa phương (không bao gồm thống kê lĩnh vực môi trường chi từ nguồn sự nghiệp bảo vệ môi trường);

- Xây dựng định mức kinh tế kỹ thuật, đơn giá sản phẩm về quản lý đất đai, đo đạc và bản đồ, địa chất và khoáng sản, tài nguyên nước, biển và hải đảo, khí tượng thủy văn và giám sát biến đổi khí hậu, viễn thám, đa dạng sinh học, nhiệm vụ chi khác (nếu có) thuộc nhiệm vụ của địa phương;

- Xây dựng, tích hợp, lưu trữ, quản lý cơ sở dữ liệu chung về tài nguyên của địa phương theo quy định của pháp luật chuyên ngành; ứng dụng công nghệ thông tin trong công tác điều tra, đánh giá, quản lý tài nguyên theo quy định của pháp luật chuyên ngành, nội dung có tính chất chi thường xuyên từ nguồn kinh phí chi hoạt động kinh tế (nếu có);

- Tuyên truyền, phổ biến pháp luật của lĩnh vực theo quy định của pháp luật chuyên ngành được chi từ nguồn hoạt động kinh tế; tập huấn chuyên môn nghiệp vụ về tài nguyên môi trường của địa phương theo nội dung chi từ nguồn chi hoạt động, kinh tế;

- Vốn đối ứng các dự án hợp tác quốc tế có tính chất chi thường xuyên từ nguồn hoạt động kinh tế về tài nguyên môi trường (nếu có);

- Sửa chữa lớn, mua sắm trang thiết bị phục vụ nhiệm vụ chuyên môn đối với đơn vị sự nghiệp công lập trong lĩnh vực chi hoạt động kinh tế (trừ đơn vị sự nghiệp công lập tự bảo đảm chi thường xuyên và chi đầu tư được Nhà nước đặt hàng theo giá tính đủ chi phí bao gồm chi phí khấu hao tài sản cố định);

- Nhiệm vụ chi khác về quản lý đất đai, đo đạc và bản đồ, địa chất và khoáng sản, tài nguyên nước, biển và hải đảo, khí tượng thủy văn và giám sát biến đổi khí hậu, viễn thám, đa dạng sinh học, chi khác (nếu có) của địa phương.

3. Việc phân định các nhiệm vụ chi về tài nguyên môi trường của ngân sách địa phương cho cấp tỉnh, cấp huyện, cấp xã, theo quy định của các pháp luật chuyên ngành và do Ủy ban nhân dân cấp tỉnh trình Hội đồng nhân dân cấp tỉnh quyết định.

4. Điểm i khoản 1 và điểm i khoản 2 của Điều 4 này quy định chung các nhiệm vụ chi khác về tài nguyên môi trường, lĩnh vực nào có nhiệm vụ chi khác mới được tính, không tính tất cả các nhiệm vụ chi khác.

Điều 5. Mức chi

1. Mức chi thực hiện các nhiệm vụ chi về tài nguyên môi trường thực hiện theo định mức, đơn giá, chế độ chi tiêu tài chính hiện hành do cơ quan nhà nước có thẩm quyền quy định.

2. Một số mức chi cụ thể được quy định tại Phụ lục số 6 ban hành kèm theo Thông tư này.

Điều 6. Lập, chấp hành và quyết toán ngân sách nhà nước

Việc lập dự toán, chấp hành và quyết toán kinh phí chi hoạt động kinh tế đối với các nhiệm vụ chi về tài nguyên môi trường thực hiện theo quy định của Luật Ngân sách nhà nước và các văn bản hướng dẫn hiện hành.

Thông tư này hướng dẫn cụ thể thêm một số nội dung như sau:

1. Lập dự toán

a) Lập dự toán thực hiện nhiệm vụ, dự án, đề án (gọi tắt là nhiệm vụ, dự án); bao gồm: Chi phí lập nhiệm vụ, dự án; chi phí thực hiện nhiệm vụ, dự án (gồm: Chi phí trực tiếp và chi phí quản lý chung); chi lập báo cáo tổng kết nhiệm vụ, dự án; chi phí khác. Trong đó:

- Chi phí thực hiện nhiệm vụ, dự án (hoặc hạng mục công việc của nhiệm vụ, dự án) có định mức kinh tế kỹ thuật và đơn giá: Dự toán được xác định bằng (=) khối lượng công việc nhân (x) với đơn giá dự toán được cơ quan quản lý nhà nước có thẩm quyền quyết định;

- Chi phí thực hiện nhiệm vụ, dự án (hoặc hạng mục công việc của nhiệm vụ, dự án) chưa có định mức kinh tế kỹ thuật và đơn giá: Dự toán lập căn cứ vào nội dung công việc, khối lượng cần thực hiện, chế độ chi tiêu tài chính hiện hành và được cấp có thẩm quyền phê duyệt.

Lập dự toán nhiệm vụ, dự án (bao gồm nhiệm vụ, dự án về đa dạng sinh học từ nguồn kinh phí chi hoạt động kinh tế) thực hiện theo quy định từ Phụ lục số 01 đến Phụ lục số 06, ban hành kèm theo Thông tư này.

b) Đối với các nhiệm vụ chi khác: Việc lập dự toán thực hiện theo các quy định hiện hành của Nhà nước.

2. Trình tự lập dự toán ngân sách

Hàng năm, căn cứ vào hướng dẫn xây dựng dự toán ngân sách nhà nước của các cấp có thẩm quyền, tình hình thực hiện dự toán năm trước, nội dung và khối lượng công việc cần thực hiện trong năm kế hoạch, định mức kinh tế kỹ thuật, đơn giá, chế độ chi tiêu tài chính hiện hành và các quy định tại Thông tư này.

a) Ở Trung ương: Các đơn vị dự toán được giao nhiệm vụ lập dự toán các nhiệm vụ chi về tài nguyên môi trường, kèm bản thuyết minh chi tiết căn cứ tính toán, báo cáo Bộ, cơ quan trung ương xem xét, tổng hợp vào dự toán ngân sách nhà nước của Bộ, cơ quan trung ương, gửi Bộ Tài chính tổng hợp, trình Chính phủ trình Quốc hội theo quy định.

Bộ Tài nguyên và Môi trường khi lập dự toán kinh phí các nhiệm vụ chi về tài nguyên môi trường, bao gồm lập dự toán kinh phí cho điều tra cơ bản địa chất về khoáng sản bổ sung từ tiền hoàn trả chi phí điều tra cơ bản địa chất về khoáng sản, chi phí thăm dò khoáng sản, tiền cấp quyền khai thác khoáng sản và tiền đầu tư của tổ chức, cá nhân theo quy định tại Điều 14 Nghị định số 158/2016/NĐ-CP ngày 29 tháng 11 năm 2016 của Chính phủ quy định chi tiết thi hành một số điều của Luật Khoáng sản.

b) Ở địa phương: Các đơn vị dự toán được giao nhiệm vụ lập dự toán các nhiệm vụ chi về tài nguyên môi trường, kèm bản thuyết minh chi tiết căn cứ tính toán, báo cáo đơn vị dự toán cấp I ở địa phương xem xét, tổng hợp vào dự toán ngân sách nhà nước của đơn vị dự toán cấp I, gửi cơ quan tài chính cùng cấp xem xét, tổng hợp báo cáo cấp có thẩm quyền theo quy định.

3. Phân bổ và giao dự toán

a) Ở Trung ương:

- Căn cứ dự toán ngân sách được cấp có thẩm quyền giao, Bộ, cơ quan trung ương phân bổ và giao dự toán ngân sách cho các đơn vị sử dụng ngân sách trực thuộc, đồng thời gửi Bộ Tài chính, Kho bạc Nhà nước và Kho bạc Nhà nước nơi giao dịch để thực hiện;

- Bộ Tài chính thực hiện kiểm tra dự toán của Bộ, cơ quan trung ương đã giao cho các đơn vị sử dụng ngân sách theo quy định.

b) Ở địa phương:

- Căn cứ dự toán ngân sách được cấp có thẩm quyền giao, đơn vị dự toán cấp I ở địa phương phân bố và giao dự toán ngân sách cho các đơn vị sử dụng ngân sách trực thuộc, gửi cơ quan tài chính cùng cấp, đồng thời gửi Kho bạc Nhà nước nơi giao dịch để thực hiện;

- Cơ quan tài chính cùng cấp thực hiện kiểm tra dự toán của đơn vị dự toán cấp I đã giao cho các đơn vị sử dụng ngân sách theo quy định.

4. Về chấp hành dự toán

Căn cứ dự toán chi được cấp có thẩm quyền giao, các đơn vị thực hiện rút dự toán tại Kho bạc nhà nước nơi giao dịch, việc thực hiện kiểm soát, thanh toán các khoản chi hoạt động kinh tế đối với các nhiệm vụ chi về tài nguyên môi trường theo quy định của Bộ Tài chính về chế độ kiểm soát, thanh toán các khoản chi ngân sách nhà nước qua Kho bạc nhà nước và quy định của pháp luật hiện hành.

5. Xử lý số dư kinh phí cuối năm

Việc xử lý số dư cuối năm kinh phí chi hoạt động kinh tế đối với nhiệm vụ chi về tài nguyên môi trường, thực hiện theo quy định của Luật Ngân sách nhà nước và hướng dẫn của Bộ Tài chính về công tác khóa sổ kế toán cuối năm và lập, báo cáo quyết toán ngân sách nhà nước hàng năm.

6. Công tác quyết toán

a) Về hạch toán: Các nhiệm vụ chi về tài nguyên môi trường quy định tại Thông tư này hạch toán vào loại các hoạt động kinh tế. Căn cứ nội dung hoạt động để hạch toán vào các khoản tương ứng, theo mục lục ngân sách nhà nước hiện hành;

b) Về quyết toán theo niên độ ngân sách hàng năm

Hết năm ngân sách, các đơn vị sử dụng ngân sách phải thực hiện công tác khóa sổ kế toán và lập báo cáo quyết toán. Trình tự lập, mẫu biểu báo cáo, thời gian nộp và trách nhiệm xét duyệt báo cáo quyết toán thực hiện theo quy định hiện hành:

Căn cứ các khoản chi ngân sách đã được Kho bạc Nhà nước kiểm soát chi theo khối lượng, công việc hoàn thành theo quy định của Luật Ngân sách nhà nước và các văn bản hướng dẫn hiện hành để tổng hợp, lập quyết toán chi ngân sách theo niên độ ngân sách nhà nước theo quy định về khoản chi ngân sách nhà nước thường xuyên.

c) Về quyết toán giá trị nhiệm vụ, dự án hoàn thành

Đối với nhiệm vụ, dự án được cấp có thẩm quyền phê duyệt dự toán có thời hạn thực hiện trên 12 tháng, ngoài việc thực hiện quyết toán theo niên độ, các đơn vị còn phải thực hiện quyết toán nhiệm vụ, dự án hoàn thành theo các nội dung:

- Dự toán kinh phí được cấp có thẩm quyền phê duyệt cho nhiệm vụ, dự án;

- Báo cáo đánh giá, xác nhận nghiệm thu nhiệm vụ, dự án hoàn thành được cơ quan cứ thẩm quyền kiểm tra, nghiệm thu đạt yêu cầu trở lên;

- Phiếu xác nhận giao nộp sản phẩm hoàn thành đảm bảo chất lượng theo quy định;

- Kinh phí ngân sách nhà nước bố trí cho nhiệm vụ, dự án được duyệt quyết toán;

- Số kinh phí ngân sách đã cấp (theo từng năm);

- Số kinh phí được quyết toán so với số kinh phí đã cấp, trường hợp thừa nộp lại ngân sách theo niên độ ngân sách nhà nước vào năm nộp ngân sách nhà nước.

Đối với nhiệm vụ, dự án thuộc danh mục dịch vụ sự nghiệp công sử dụng ngân sách nhà nước theo quyết định của cấp có thẩm quyền, thực hiện theo quy định của pháp luật hiện hành về giao nhiệm vụ, đặt hàng hoặc đấu thầu cung cấp sản phẩm, dịch vụ công sử dụng ngân sách nhà nước từ nguồn kinh phí chi thường xuyên.

Điều 7. Công tác kiểm tra

Bộ Tài nguyên và Môi trường, các Bộ, cơ quan trung ương, các địa phương, cơ quan tài nguyên và môi trường ở địa phương chủ trì, phối hợp với cơ quan tài chính cùng cấp kiểm tra định kỳ, đột xuất tình hình thực hiện nhiệm vụ được giao; việc quản lý sử dụng, thanh quyết toán kinh phí tại các đơn vị trực thuộc, nhằm bảo đảm sử dụng kinh phí được giao đúng mục đích, có hiệu quả.

Điều 8. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 6 tháng 2 năm 2018.

2. Các Thông tư sau đây hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực thi hành, gồm:

a) Thông tư liên tịch số 83/2003/TTLT-BTC-BTNMT ngày 27 tháng 8 năm 2003 của Bộ Tài chính - Bộ Tài nguyên và Môi trường hướng dẫn việc phân cấp, quản lý và thanh quyết toán kinh phí đo đạc bản đồ và quản lý đất đai;

b) Thông tư liên tịch số 04/2007/TTLT-BTNMT-BTC ngày 27 tháng 2 năm 2007 của Bộ Tài nguyên và Môi trường - Bộ Tài chính về hướng dẫn lập dự toán kinh phí công tác đo đạc, lập bản đồ và quản lý đất đai.

c) Thông tư liên tịch số 118/2008/TTLT-BTC-BTNMT ngày 05 tháng 12 năm 2008 của Bộ Tài chính - Bộ Tài nguyên và Môi trường hướng dẫn việc quản lý, sử dụng và thanh quyết toán kinh phí sự nghiệp kinh tế đối với hoạt động quản lý tài nguyên nước;

d) Thông tư liên tịch số 40/2009/TTLT-BTC-BTNMT ngày 05 tháng 3 năm 2009 của Bộ Tài chính - Bộ Tài nguyên và Môi trường hướng dẫn việc quản lý, sử dụng và thanh quyết toán kinh phí sự nghiệp kinh tế đối với các nhiệm vụ chi thuộc lĩnh vực địa chất và khoáng sản.

3. Đối với nhiệm vụ, dự án đã được cấp có thẩm quyền phê duyệt dự toán nhưng có thời gian thực hiện sau ngày Thông tư này có hiệu lực thi hành thì cấp có thẩm quyền phê duyệt dự toán phê duyệt điều chỉnh nội dung công việc của nhiệm vụ, dự án chưa thực hiện theo quy định tại Thông tư này.

4. Đối với các nhiệm vụ chi tài nguyên môi trường từ nguồn kinh phí hoạt động kinh tế không quy định tại Thông tư này thì thực hiện theo các văn bản hướng dẫn hiện hành.

5. Chi thường xuyên và chi nhiệm vụ không thường xuyên của các đơn vị sự nghiệp công lập trong lĩnh vực chi hoạt động kinh tế về tài nguyên môi trường thực hiện theo Nghị định số 141/2016/NĐ-CP ngày 10 tháng 10 năm 2016 của Chính phủ quy định cơ chế tự chủ của đơn vị sự nghiệp công lập trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác và văn bản hướng dẫn.

6. Các văn bản quy phạm pháp luật được dẫn chiếu để áp dụng tại Thông tư này được sửa đổi, bổ sung hoặc thay thế bằng văn bản quy phạm pháp luật mới thì áp dụng theo các văn bản mới đó.

7. Trong quá trình thực hiện nếu có khó khăn, vướng mắc, đề nghị các cơ quan, đơn vị kịp thời phản ánh về Bộ Tài chính để nghiên cứu sửa đổi cho phù hợp./.

Nơi nhận:
- VP Tổng Bí thư;
- VP Quốc hội;
- VP Chủ tịch nước;
- VP Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ
- Cơ quan trung ương của các Hội, đoàn thể;
- VP Ủy ban Phòng chống tham nhũng;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở TN và MT các tỉnh, TP trực thuộc TW;
- Sở Tài chính, KBNN các tỉnh, TP trực thuộc TW;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Công báo; Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Vụ HCSN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC 01

DỰ TOÁN NHIỆM VỤ, DỰ ÁN CHI HOẠT ĐỘNG KINH TẾ VỀ TÀI NGUYÊN MÔI TRƯỜNG
(Ban hành kèm theo Thông tư số 136/2017/TT-BTC ngày 22 tháng 12 năm 2017 của Bộ Tài chính)

Số TT | Các khoản mục chi phí | Phương pháp lập dự toán
1 | Chi phí lập nhiệm vụ, dự án | 01 (theo Phụ lục 4, Phụ lục 6)
2 | Chi phí thực hiện nhiệm vụ, dự án | 2 = a+b+ (theo Phụ lục 2, Phụ lục 3, Phụ lục 4, Phụ lục 5 và Phụ lục 6)
a | Hạng mục công việc... | a
b | Hạng mục công việc... | b
 | ... |
3 | Chi phí lập báo cáo tổng kết nhiệm vụ, dự án | 3 (theo Phụ lục 4, Phụ lục 6)
4 | Các chi phí khác | 4=a+b+c (theo Phụ lục 4, Phụ lục 6)
a | Chi kiểm tra, nghiệm thu nhiệm vụ, dự án | a
b | Chi phí nộp lưu trữ | b
c | Chi phí khác có liên quan trực tiếp đến nhiệm vụ, dự án (nếu có) | c
 | Dự toán nhiệm vụ, dự án | DT = 1+2+3+4

Ghi chú: Khi lập dự toán chỉ tính các chi phí cần thiết có liên quan đến thực hiện nhiệm vụ, dự án, không tính toàn bộ các khoản mục chi phí nêu trên.

PHỤ LỤC 02

DỰ TOÁN CHI PHÍ THỰC HIỆN NHIỆM VỤ, DỰ ÁN (HOẶC HẠNG MỤC CÔNG VIỆC CỦA NHIỆM VỤ, DỰ ÁN) CÓ ĐỊNH MỨC KINH TẾ KỸ THUẬT
(Ban hành kèm theo Thông tư số 136/2017/TT-BTC ngày 22 tháng 12 năm 2017 của Bộ Tài chính)

TT | Nội dung, cách tính | Kết quả
A | Đơn giá sản phẩm | A = I+II
I | Chi phí trực tiếp | I = 1+2+3+4+5+6
1 | Chi phí nhân công: | 1 = a+b
a | Chi phí lao động kỹ thuật (LĐKT): Số công theo định mức x đơn giá công LĐKT | a
b | Chi phí lao động phổ thông (LĐPT): Số công theo định mức x đơn giá công LĐPT | b
2 | Chi phí vật liệu: Định mức vật liệu x đơn giá vật liệu | 2
3 | Chi phí công cụ, dụng cụ: Số ca sử dụng theo định mức x đơn giá công cụ, dụng cụ | 3
4 | Chi phí năng lượng: Định mức tiêu hao x đơn giá do Nhà nước quy định | 4
5 | Chi phí nhiên liệu: Định mức tiêu hao x đơn giá do Nhà nước quy định | 5
6 | Chi phí khấu hao tài sản cố định theo quy định hiện hành (chỉ tính cho doanh nghiệp, đơn vị sự nghiệp công lập tự bảo đảm chi thường xuyên và ch i đầu tư) | 6
II | Chi phí quản lý chung | II = I x %
B | Chi phí thực hiện nhiệm vụ, dự án (hoặc hạng mục công việc của nhiệm vụ, dự án) theo đơn giá: Khối lượng công việc x đơn giá sản phẩm | B= KL x A

Ghi chú: Khi lập dự toán chỉ tính các nội dung chi cần thiết có liên quan đến nhiệm vụ, dự án phải thực hiện, không tính toàn bộ các khoản mục chi phí nêu trên.

PHỤ LỤC 03

DỰ TOÁN CHI PHÍ THỰC HIỆN NHIỆM VỤ, DỰ ÁN (HOẶC HẠNG MỤC CÔNG VIỆC CỦA NHIỆM VỤ, DỰ ÁN) CHƯA CÓ ĐỊNH MỨC KINH TẾ KỸ THUẬT
(Ban hành kèm theo Thông tư số 136/2017/TT-BTC ngày 22 tháng 12 năm 2017 của Bộ Tài chính)

STT | Nội dung, cách tính | Kết quả
I | Chi phí trực tiếp | I =1+2+3+4+5+6
1 | Chi phí nhân công: | 1 = a+b
a | Chi phí công lao động kỹ thuật (LĐKT): Số công LĐKT cần thiết x đơn giá công LĐKT | a
b | Chi phí lao động phổ thông (LĐPT): Số công cần thiết thuê ngoài x đơn giá công LĐPT | b
2 | Chi phí vật liệu: Khối lượng vật liệu cần sử dụng x đơn giá vật liệu | 2
3 | Chi phí công cụ, dụng cụ: Số ca thực tế cần sử dụng x đơn giá công cụ, dụng cụ | 3
4 | Chi phí năng lượng: Lượng tiêu thụ cần thiết x đơn giá do Nhà nước quy định | 4
5 | Chi phí nhiên liệu: Khối lượng cần sử dụng x đơn giá do Nhà nước quy định | 5
6 | Chi phí khấu hao tài sản cố định theo quy định hiện hành (chỉ tính cho doanh nghiệp, đơn vị sự nghiệp công lập tự bảo đảm chi thường xuyên và chi đầu tư) | 6
II | Chi phí quản lý chung | II = I x %
III | Chi phí thực hiện nhiệm vụ, dự án (hoặc hạng mục công việc của nhiệm vụ, dự án) | III = I+II

Ghi chú: Khi lập dự toán chỉ tính các nội dung chi cần thiết có liên quan đến nhiệm vụ, dự án phải thực hiện, không tính toàn bộ các khoản mục chi phí nêu trên.

PHỤ LỤC 04

LẬP DỰ TOÁN CÁC KHOẢN CHI PHÍ CỦA NHIỆM VỤ, DỰ ÁN
(Ban hành kèm theo Thông tư số 136/2017/TT-BTC ngày 22 tháng 12 năm 2017 của Bộ Tài chính)

I. Dự toán chi phí lập nhiệm vụ, dự án

1. Chi phí lập nhiệm vụ, dự án: gồm chi phí lập đề cương nhiệm vụ, dự án; chi phí thu thập, khảo sát, lấy và gia công phân tích một số mẫu phục vụ lập đề cương (theo quy trình quy phạm kỹ thuật nếu có); phân tích tư liệu, kết quả khảo sát; lựa chọn giải pháp kỹ thuật, thiết kế phương án thi công, tính toán khối lượng công việc và lập dự toán kinh phí; họp hội đồng xét duyệt đề cương, xin ý kiến thẩm định, hoàn thiện cho đến khi được cấp có thẩm quyền phê duyệt.

a) Đối với nhiệm vụ, dự án có định mức kinh tế kỹ thuật và đơn giá dự toán được cấp có thẩm quyền phê duyệt: Dự toán chi phí được tính trên cơ sở khối lượng (x) đơn giá dự toán.

b) Đối với nhiệm vụ, dự án chưa có định mức kinh tế kỹ thuật và đơn giá dự toán: Dự toán chi phí tính theo tỷ lệ % trên chi phí trực tiếp nhiệm vụ, dự án; mức cụ thể như sau:

Hạng mục công việc | Chi phí trực tiếp (tỷ đồng)
 | ≤ 5 | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 50
Nhóm I (%) | 3,88 | 3,00 | 2,29 | 1,98 | 1,74 | 1,56 | 1,39 | 1,23 | 1,10 | 1,00
Nhóm II (%) | 3,54 | 2,10 | 1,70 | 1,40 | 1,15 | 1,00 | 0,93 | 0,84 | 0,76 | 0,70
Nhóm III (%) | 1,60 | 1,00 | 0,80 | 0,70 | 0,64 | 0,58 | 0,53 | 0,48 | 0,44 | 0,40

Đối với nhiệm vụ, dự án có chi phí thực hiện lớn hơn 50 tỷ đồng, thì cứ 1 tỷ đồng tăng thêm được bổ sung 0,003 của phần tăng thêm.

Đối với nhiệm vụ, dự án có chi phí thực hiện nằm trong các khoảng của hai giá trị quy định trong bảng trên được tính theo phương pháp nội suy như sau:

Ki

=

Kb

-

(Kb - Ka)

x

(Gi - Gb)

Ga - Gb

Trong đó: Ki: Chi phí lập nhiệm vụ, dự án cần tính (tỷ lệ %); Ka: Chi phí lập nhiệm vụ, dự án cận trên (tỷ lệ %); Kb: Chi phí lập nhiệm vụ, dự án cận dưới (tỷ lệ %); Gi: Kinh phí của nhiệm vụ, dự án cần tính (tỷ đồng); Ga: Kinh phí của nhiệm vụ, dự án cận trên (tỷ đồng); Gb: Kinh phí của nhiệm vụ, dự án cận dưới (tỷ đồng).

Trong trường hợp nhiệm vụ, dự án được lập và phê duyệt thành hai bước (bước xây dựng và trình phê duyệt tổng thể dự án; bước lập và trình phê duyệt thiết kế kỹ thuật - dự toán), dự toán kinh phí lập nhiệm vụ, dự án phân bổ cho từng bước công việc do các Bộ, địa phương quyết định trong tổng kinh phí lập nhiệm vụ, dự án theo tỷ lệ nêu trên.

Chi phí lập nhiệm vụ, dự án theo tỷ lệ % trên chi phí trực tiếp tại bảng số liệu nêu trên là tính cho nhiệm vụ, dự án theo quy định có tất cả các chi phí lập nhiệm vụ, dự án quy định tại khoản 1 nêu trên; do vậy khi lập dự toán chỉ tính các chi phí mà nhiệm vụ, dự án phải thực hiện, không tính tất cả các chi phí nêu trên nếu không phải thực hiện (ví dụ như chi phí thu thập, khảo sát, lấy và gia công phân tích một số mẫu phục vụ lập đề cương; phân tích tư liệu, kết quả khảo sát; lựa chọn giải pháp kỹ thuật, thiết kế phương án thi công). Căn cứ vào nội dung công việc, khối lượng thực hiện, chế độ tài chính hiện hành và một số mức chi quy định tại Phụ lục 6 kèm theo Thông tư này, để dự toán kinh phí lập nhiệm vụ, dự án trình cấp có thẩm quyền phê duyệt.

2. Đối với các nhiệm vụ thường xuyên hàng năm (như duy trì hoạt động của hệ thống quan trắc, giám sát tài nguyên môi trường; hệ thống điểm đo đạc quốc gia, điểm đo đạc cơ sở chuyên dụng; trạm thu ảnh viễn thám quốc gia; xây dựng, điều chỉnh kế hoạch, thống kê các chỉ tiêu tài nguyên môi trường; xây dựng định mức kinh tế kỹ thuật, đơn giá sản phẩm; tuyên truyền, phổ biến pháp luật; tập huấn chuyên môn nghiệp vụ; cập nhật, lưu trữ, duy trì quản lý thông tin, cơ sở dữ liệu về tài nguyên môi trường; nhiệm vụ thường xuyên khác nếu có) và các nhiệm vụ không thường xuyên (như bảo trì hệ thống trạm thu ảnh viễn thám quốc gia, mua dữ liệu viễn thám, sửa chữa lớn, mua sắm trang thiết bị, và nhiệm vụ không thường xuyên khác nếu có), thực hiện theo quy định hiện hành, không tính dự toán lập nhiệm vụ.

Trường hợp nhiệm vụ cần thiết (nếu có) được cấp có thẩm quyền phê duyệt phải có chi phí lập nhiệm vụ, được tính theo khối lượng công việc thực hiện cụ thể và chế độ chi tiêu tài chính hiện hành.

II. Lập dự toán chi phí thực hiện nhiệm vụ, dự án

1. Lập dự toán chi phí thực hiện nhiệm vụ, dự án (hoặc hạng mục công việc của nhiệm vụ, dự án) có định mức kinh tế kỹ thuật và đơn giá sản phẩm:

Dự toán chi phí thực hiện nhiệm vụ, dự án (hoặc hạng mục công việc của nhiệm vụ, dự án): Đơn giá sản phẩm bằng (=) Chi phí trực tiếp cộng (+) Chi phí quản lý chung.

a) Chi phí trực tiếp: Là các khoản mục chi phí trực tiếp, gồm: chi phí nhân công; chi phí vật liệu; chi phí công cụ, dụng cụ; chi phí năng lượng; chi phí nhiên liệu; chi phí khấu hao tài sản cố định. Cách tính như sau:

- Chi phí nhân công: Gồm chi phí lao động kỹ thuật và chi phí lao động phổ thông (nếu có) tham gia trong quá trình thực hiện nhiệm vụ, dự án.

+ Chi phí lao động kỹ thuật bằng (=) số công lao động kỹ thuật theo định mức nhân (x) đơn giá ngày công lao động kỹ thuật.

Trong đó:

Đơn giá ngày công lao động kỹ thuật

=

Tiền lương một tháng theo cấp bậc kỹ thuật trong định mức

+

Các khoản phụ cấp, đóng góp 01 tháng theo chế độ

26 ngày công/tháng

Tiền lương 01 tháng theo cấp bậc kỹ thuật quy định trong định mức thực hiện theo hệ số lương ban hành theo Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang và văn bản sửa đổi, thay thế (nếu có); mức lương cơ sở theo quy định hiện hành của Nhà nước.

Các khoản phụ cấp, đóng góp theo chế độ: Phụ cấp lương; các khoản đóng góp theo lương theo chế độ quy định hiện hành; phụ cấp trách nhiệm; phụ cấp lưu động; phụ cấp độc hại nguy hiểm; phụ cấp khu vực; phụ cấp đặc biệt; phụ cấp khác (nếu có) theo chế độ quy định hiện hành; lương phụ (nếu có) theo chế độ quy định của pháp luật hiện hành.

Khi lập dự toán các nhiệm vụ, dự án chỉ tính các khoản phụ cấp theo chế độ được hưởng theo quy định của Nhà nước và theo các Thông tư hướng dẫn thực hiện chế độ phụ cấp hiện hành, không tính toàn bộ các khoản phụ cấp nêu trên trong nhiệm vụ, dự án.

+ Chi phí lao động phổ thông bằng (=) số công lao động phổ thông theo định mức nhân (x) đơn giá ngày công lao động phổ thông.

Trong đó đơn giá ngày công lao động phổ thông: Đối với nhiệm vụ do ngân sách trung ương đảm bảo lấy theo giá bình quân chung của khu vực thi công trong năm; đối với nhiệm vụ do ngân sách địa phương đảm bảo theo giá ngày công lao động phổ thông do từng địa phương quy định.

- Chi phí vật liệu: Là giá trị vật liệu chính, vật liệu phụ dùng trực tiếp trong quá trình thực hiện nhiệm vụ, dự án.

Chi phí vật liệu bằng (=) Tổng số lượng từng loại vật liệu theo định mức nhân (x) đơn giá từng loại vật liệu.

Trong đó đơn giá vật liệu: Đối với nhiệm vụ do ngân sách trung ương đảm bảo, căn cứ theo giá trung bình của các tỉnh, thành phố trực thuộc trung ương có khu vực thi công trong năm; đối với nhiệm vụ do ngân sách địa phương đảm bảo, căn cứ theo giá thị trường tại địa phương.

- Chi phí công cụ, dụng cụ: Là giá trị công cụ, dụng cụ được phân bổ trong quá trình thực hiện nhiệm vụ, dự án.

Chi phí công cụ, dụng cụ

=

Số ca sử dụng công cụ, dụng cụ theo định mức

x

Đơn giá sử dụng công cụ, dụng cụ phân bổ cho 01 ca

Trong đó:

Đơn giá sử dụng công cụ, dụng cụ phân bổ cho 01 ca | = | Đơn giá công cụ dụng cụ
 |  | Niên hạn sử dụng công cụ, dụng cụ theo định mức (tháng) | x | 26 ngày

Đơn giá công cụ, dụng cụ: như cách xác định đơn giá vật liệu nêu trên.

- Chi phí năng lượng: Là chi phí sử dụng năng lượng dùng cho máy móc thiết bị vận hành trong thời gian thực hiện nhiệm vụ, dự án.

Chi phí năng lượng bằng (=) Năng lượng tiêu hao theo định mức nhân (x) đơn giá do Nhà nước quy định.

- Chi phí nhiên liệu: Là chi phí sử dụng nhiên liệu trong thời gian thực hiện nhiệm vụ, dự án.

Chi phí nhiên liệu bằng (=) số lượng nhiên liệu tiêu hao theo định mức nhân (x) đơn giá do Nhà nước quy định.

- Chi phí khấu hao khấu hao tài sản cố định theo quy định hiện hành về khấu hao tài sản cố định đối với đơn vị sự nghiệp công lập và theo lộ trình kết cấu chi phí khấu hao tài sản cố định vào giá sản phẩm do cấp có thẩm quyền quy định.

Trong đó chi phí khấu hao máy móc thiết bị là hao phí về máy móc thiết bị sử dụng trong thời gian thực hiện nhiệm vụ, dự án. Chi phí khấu hao máy móc thiết bị bằng (=) Số ca máy theo định mức nhân (x) Mức khấu hao một ca máy.

Trong đó

Mức khấu hao một ca máy | = | Nguyên giá
 |  | Số ca máy sử dụng một năm | x | Số năm sử dụng

Số ca máy sử dụng một năm: Máy ngoại nghiệp là 250 ca (riêng thiết bị đo biển là 200 ca); máy nội nghiệp là 500 ca.

b) Chi phí quản lý chung: Theo khoản 3 dưới đây.

2. Lập dự toán chi phí thực hiện nhiệm vụ, dự án (hoặc hạng mục công việc của nhiệm vụ, dự án) chưa có định mức kinh tế kỹ thuật và đơn giá sản phẩm

Dự toán chi phí thực hiện nhiệm vụ, dự án (hoặc hạng mục công việc của nhiệm vụ, dự án) bằng (=) Chi phí trực tiếp cộng (+) Chi phí quản lý chung.

a) Chi phí trực tiếp: Là các khoản mục chi phí trực tiếp, gồm: chi phí nhân công; chi phí vật liệu; chi phí công cụ, dụng cụ; chi phí năng lượng; chi phí nhiên liệu; chi phí khấu hao tài sản cố định. Cách tính như sau:

- Chi phí nhân công: Gồm chi phí lao động kỹ thuật và chi phí lao động phổ thông (nếu có) tham gia trong quá trình thực hiện nhiệm vụ, dự án.

+ Chi phí lao động kỹ thuật bằng (=) số công lao động kỹ thuật thực tế cần thiết nhân (x) đơn giá ngày công lao động kỹ thuật theo cấp bậc kỹ thuật phù hợp.

Trong đó đơn giá ngày công lao động kỹ thuật như cách xác định đơn giá ngày công lao động kỹ thuật của nhiệm vụ, dự án (hoặc hạng mục công việc của nhiệm vụ, dự án) có định mức kinh tế kỹ thuật quy định tại điểm a khoản 1 phần II nêu trên.

+ Chi phí lao động phổ thông bằng (=) số công lao động phổ thông cần thuê ngoài nhân (x) đơn giá ngày công lao động phổ thông.

- Chi phí vật liệu: Là giá trị vật liệu chính, vật liệu phụ dùng trực tiếp trong quá trình thực hiện nhiệm vụ, dự án.

Chi phí vật liệu bằng (=) Tổng số lượng từng vật liệu cần sử dụng nhân (x) đơn giá từng loại vật liệu.

- Chi phí công cụ, dụng cụ: Là giá trị công cụ, dụng cụ được phân bổ trong quá trình thực hiện nhiệm vụ, dự án.

Chi phí công cụ, dụng cụ bằng (=) số ca sử dụng công cụ, dụng cụ cần thiết nhân (x) Đơn giá sử dụng công cụ, dụng cụ phân bổ cho 01 ca.

Trong đó đơn giá ngày công lao động phổ thông; đơn giá vật liệu, công cụ, dụng cụ như cách xác định tại điểm a khoản 1 phần II nêu trên.

- Chi phí năng lượng: Là chi phí sử dụng năng lượng dùng cho máy móc thiết bị vận hành trong thời gian thực hiện nhiệm vụ, dự án.

Chi phí năng lượng bằng (=) Năng lượng tiêu hao cần thiết nhân (x) đơn giá do Nhà nước quy định.

- Chi phí nhiên liệu: Là chi phí sử dụng nhiên liệu trong thời gian thực hiện nhiệm vụ, dự án.

Chi phí nhiên liệu bằng (=) Số lượng nhiên liệu tiêu hao theo định mức nhân (x) đơn giá do Nhà nước quy định.

- Chi phí khấu hao tài sản cố định như quy định tại điểm a khoản 1 phần II nêu trên.

b) Chi phí quản lý chung: Theo Khoản 3 dưới đây.

3. Chi phí quản lý chung

Chi phí quản lý chung, gồm: chi phí tiền lương, phụ cấp lương và các khoản đóng góp theo chế độ (bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, kinh phí công đoàn) cho bộ máy quản lý; chi phí điện, nước, điện thoại, xăng xe, công tác phí, văn phòng phẩm, công cụ, dụng cụ cho bộ máy quản lý; chi phí sửa chữa, bảo dưỡng thiết bị, công cụ, dụng cụ đối với đơn vị sự nghiệp công lập (hoặc chi phí khấu hao tài sản cố định phục vụ bộ máy quản lý đối với đơn vị sự nghiệp công lập tự bảo đảm chi thường xuyên và chi đầu tư; doanh nghiệp thực hiện); chi hội nghị triển khai, sơ kết, tổng kết của đơn vị; chi phí chuyển quân; chi phí làm nhà tạm (hoặc thuê nhà trọ) cho lực lượng thi công; chi phí kiểm tra, nghiệm thu, bàn giao sản phẩm của đơn vị thực hiện và các chi phí khác mang tính chất quản lý có liên quan đến thực hiện nhiệm vụ, dự án.

a) Đối với các đơn vị sự nghiệp công lập (đơn vị tự bảo đảm chi thường xuyên và chi đầu tư; đơn vị tự bảo đảm chi thường xuyên); doanh nghiệp tham gia thực hiện nhiệm vụ, dự án, chi phí quản lý chung được xác định theo tỷ lệ % tính trên chi phí trực tiếp, quy định cho từng nhóm công việc như sau:

Nhóm công việc | Nhiệm vụ, dự án (hoặc hạng mục công việc có định mức kinh tế kỹ thuật) | Nhiệm vụ, dự án (hoặc hạng mục công việc không có định mức kinh tế kỹ thuật)
1. Ngoại nghiệp |  |
Nhóm I | 28% | 23%
Nhóm II | 25% | 18%
Nhóm III | 20% | 15%
2. Nội nghiệp (nhóm I, II, III) | 15% | 12%

Trong đó:

* Ngoại nghiệp: gồm toàn bộ các công việc thực hiện ở thực địa.

* Nội nghiệp: gồm toàn bộ các công việc thực hiện trong phòng làm việc.

Trường hợp đơn vị sự nghiệp công lập thực hiện nhiệm vụ, dự án theo đơn giá không tính chi phí khấu hao tài sản cố định, thì chi phí quản lý chung được tính theo tỷ lệ % trên chi phí trực tiếp (không bao gồm chi phí khấu hao tài sản cố định).

Việc phân bổ chi phí quản lý chung cho các nội dung chi phí cụ thể tại khoản 3 nêu trên, do các Bộ, cơ quan trung ương và các địa phương quyết định.

b) Đối với đơn vị sự nghiệp công lập, cơ quan quản lý nhà nước đã được ngân sách nhà nước cấp kinh phí chi thường xuyên, thực hiện nhiệm vụ, dự án (nếu có): được tính chi phí quản lý chung tối đa 25 triệu đồng/năm/nhiệm vụ, dự án, đối với nhiệm vụ, dự án có tổng chi phí trực tiếp đến 5 tỷ đồng; trường hợp nhiệm vụ, dự án có tổng chi phí trực tiếp lớn hơn 5 tỷ đồng thì cứ 1 tỷ đồng tăng thêm được bổ sung 0,003 của phần tăng thêm.

Trường hợp nhiệm vụ, dự án có chi phí chuyển quân, chi phí làm nhà tạm (hoặc thuê nhà trọ) cho lực lượng thi công, chi phí kiểm tra, nghiệm thu, bàn giao sản phẩm của đơn vị thực hiện và các chi phí khác có liên quan đến thực hiện nhiệm vụ, dự án (nếu có), đơn vị lập dự toán ở khoản mục các chi phí khác, theo khối lượng công việc thực hiện cụ thể, chế độ chi tiêu hiện hành và được cấp có thẩm quyền phê duyệt.

* Đối với nhiệm vụ chi của ngân sách địa phương, căn cứ vào tình hình thực tế thực hiện nhiệm vụ, dự án và khả năng của ngân sách địa phương, Hội đồng nhân dân cấp tỉnh, Chủ tịch Ủy ban nhân dân cấp tỉnh theo thẩm quyền quy định tại Luật Ngân sách nhà nước, quy định tỷ lệ chi phí quản lý chung cho phù hợp, nhưng không vượt quá tỷ lệ chi phí quản lý chung quy định trên đây.

III. Dự toán chi phí lập báo cáo tổng kết nhiệm vụ, dự án (chỉ áp dụng đối với nhiệm vụ, dự án phải lập báo cáo tổng kết theo quy định của cấp có thẩm quyền)

1. Dự toán chi phí lập báo cáo tổng kết nhiệm vụ, dự án theo mức quy định tại phụ lục 6 kèm theo Thông tư này.

Đối với nhiệm vụ, dự án theo quy định của cấp có thẩm quyền lập báo cáo tổng kết bao gồm có lập các loại tài liệu, bản vẽ chuyên môn có liên quan đến báo cáo, các nội dung khác (nếu có) thì được tính thêm kinh phí của các nội dung có liên quan trên theo khối lượng công việc và chế độ chi tiêu hiện hành.

2. Riêng lập báo cáo tổng kết nhiệm vụ, dự án điều tra cơ bản địa chất về khoáng sản (bao gồm các khoản chi phí thu thập tài liệu bổ sung, chỉnh lý, tổng hợp tài liệu trong phòng và viết báo cáo kết quả thực hiện dự án; thành lập các loại tài liệu, bản vẽ chuyên môn liên quan đến báo cáo cho đến khi hoàn thành sản phẩm để nộp vào lưu trữ nhà nước theo quy định) lập dự toán như sau:

a) Đối với nhiệm vụ, dự án có định mức kinh tế kỹ thuật và đơn giá dự toán được cấp có thẩm quyền phê duyệt: Dự toán lập báo cáo tổng kết tính trên cơ sở khối lượng nhân (x) đơn giá dự toán.

b) Đối với nhiệm vụ, dự án chưa có định mức kinh tế kỹ thuật và đơn giá dự toán: Dự toán chi phí lập báo cáo tổng kết tính theo tỷ lệ % trên chi phí thực hiện nhiệm vụ, dự án, cụ thể như sau:

Loại công việc | Chi phí thực hiện nhiệm vụ, dự án (tỷ đồng)
 | ≤ 3 | 5 | 10 | 15 | 20 | 30 | 35 | 40 | 45 | 50
Nhóm I | 7,93 | 7,14 | 6,03 | 4,00 | 2,75 | 2,08 | 1,75 | 1,42 | 1,16 | 1,00
Nhóm II | 7,93 | 6,43 | 6,03 | 3,20 | 2,20 | 1,67 | 1,40 | 1,13 | 0,93 | 0,80
Nhóm III | 3,00 | 2,63 | 2,50 | 2,40 | 1,65 | 1,25 | 1,05 | 0,85 | 0,69 | 0,60

Đối với nhiệm vụ, dự án có chi phí thực hiện lớn hơn 50 tỷ đồng, thì cứ 01 tỷ đồng tăng thêm được bổ sung 0,015 của phân tăng thêm.

Đối với nhiệm vụ, dự án có chi phí thực hiện nằm trong các khoảng của hai giá trị quy định trong bảng trên được tính theo phương pháp nội suy như điểm b khoản 1 phần I nêu trên.

IV. Lập dự toán các chi phí khác

1. Chi phí kiểm tra, nghiệm thu nhiệm vụ, dự án: Là chi phí để kiểm tra, giám sát trong quá trình thi công, thẩm định, tổ chức nghiệm thu khối lượng, chất lượng sản phẩm hoàn thành theo quy chế kiểm tra, nghiệm thu của cấp có thẩm quyền và tổ chức thẩm định, xét duyệt nhiệm vụ, dự án hoàn thành.

a) Lập dự toán chi phí kiểm tra, nghiệm thu tính theo tỷ lệ (%) trên chi phí thực hiện nhiệm vụ, dự án (gồm: chi phí trực tiếp và chi phí quản lý chung) như sau:

- Nhiệm vụ, dự án về quản lý đất đai; đo đạc và bản đồ: Chi phí kiểm tra, nghiệm thu được tính trên chi phí thực hiện nhiệm vụ, dự án như sau: Nhóm I: Ngoại nghiệp: 3%, nội nghiệp: 2%; nhóm II: Ngoại nghiệp: 4%; nội nghiệp: 3%; nhóm III: Ngoại nghiệp: 5%; nội nghiệp: 4%.

- Nhiệm vụ, dự án về địa chất và khoáng sản; tài nguyên nước: Chi phí kiểm tra, nghiệm thu được tính tối đa không quá 1,5% trên chi phí thực hiện nhiệm vụ, dự án.

- Đối với các nhiệm vụ, dự án về biển và hải đảo; khí tượng thủy văn và giám sát biến đổi khí hậu; viễn thám; đa dạng sinh học và nhiệm vụ chi khác (nếu có): Căn cứ quy chế kiểm tra, nghiệm thu do cấp có thẩm quyền ban hành, đơn vị lập dự toán chi phí kiểm tra, nghiệm thu theo khối lượng công việc cụ thể, chế độ chi tiêu hiện hành và được cấp có thẩm quyền phê duyệt; nhưng tối đa không vượt quá 1,5% trên chi phí thực hiện nhiệm vụ, dự án.

b) Đối với các nhiệm vụ theo quy định của cấp có thẩm quyền không phải kiểm tra, nghiệm thu, thì không được tính dự toán kinh phí kiểm tra, nghiệm thu tại Điểm a Khoản 1 nêu trên.

2. Chi phí nộp lưu trữ (nếu có): Dự toán được xác định trên cơ sở khối lượng công việc cụ thể, chế độ chi tiêu hiện hành (bao gồm chi phí khác theo quy định nếu có như mua hòm, ống đựng tài liệu, đóng quyển, đĩa lưu giữ số liệu, báo cáo, giao nộp mẫu vật lưu tại đơn vị và cơ quan nhà nước theo quy định)

3. Chi phí vận chuyển lao động và thiết bị từ trụ sở đơn vị thực hiện đến địa điểm tập kết công trình (vận chuyển ngoài vùng thực hiện nhiệm vụ, dự án): Dự toán được tính theo khối lượng thực tế thực hiện và chế độ chi tiêu hiện hành

4. Dự toán chi phí ăn định lượng trên biển và chi phí mua nước ngọt khi làm việc ở vùng thiếu nước ngọt theo chế độ quy định của Nhà nước.

5. Chi phí bồi thường thiệt hại về tài sản, hoa màu trên đất (nếu có): Căn cứ vào giá đền bù của địa phương và quy định hiện hành của nhà nước.

6. Chi phí thuê tàu, thuyền (chỉ tính đối với nhiệm vụ, dự án thi công trên sông, biển và cho đơn vị không có tàu, thuyền): Thời gian thuê tàu, thuyền căn cứ vào thời gian thi công trên sông, biển; đơn giá thuê tàu, thuyền theo giá địa phương có xác nhận của cơ quan tài chính hoặc của chính quyền sở tại, để xác định dự toán thuê tàu, thuyền.

7. Các khoản chi phí khác, gồm: thuê máy móc, thiết bị, phương tiện thi công (chỉ tính trong trường hợp đơn vị thực hiện không có đủ máy móc, thiết bị, phương tiện thi công theo danh mục quy định trong định mức kinh tế kỹ thuật; không tính thuê cho đơn vị sự nghiệp công lập tự bảo đảm chi thường xuyên và chi đầu tư, doanh nghiệp thực hiện do đơn giá đã tính chi phí khấu hao tài sản cố định); chi làm đường tạm, sửa đường, làm nền khoan (chỉ tính cho nhiệm vụ, dự án theo quy định của cấp có thẩm quyền phải làm); mua tài liệu, số liệu; chuyên gia, công tác phí (nếu có) và một số khoản chi khác có liên quan trực tiếp đến nhiệm vụ, dự án (nếu có): Dự toán tính theo khối lượng thực tế thực hiện và chế độ chi tiêu hiện hành.

Ghi chú: Khi lập dự toán chỉ tính chi phí khác có liên quan đến thực hiện nhiệm vụ, dự án, không tính toàn bộ các khoản mục chi phí khác nêu trên.

V. Một số nội dung khác

1. Khi lập dự toán tại Phụ lục 2, Phụ lục 3 và Phụ lục 4 (tại Khoản 1 và Khoản 2 Phần II) nêu trên đối với nhiệm vụ, dự án do đơn vị sự nghiệp công lập, cơ quan quản lý nhà nước đã được ngân sách nhà nước cấp tiền lương, phụ cấp lương, các khoản đóng góp theo chế độ, chi thường xuyên (bao gồm đơn vị chi thường xuyên từ nguồn thu phí được để lại theo quy định của pháp luật về phí và lệ phí nếu được thực hiện nhiệm vụ, dự án), thì dự toán của nhiệm vụ, dự án không tính chi phí công lao động kỹ thuật cho số biên chế, cán bộ, viên chức của cơ quan, đơn vị trong thời gian tham gia nhiệm vụ, dự án (được tính làm thêm giờ theo chế độ quy định hiện hành, trong chi phí nhân công) và chi phí quản lý chung phải trừ kinh phí chi thường xuyên của số biên chế, cán bộ, viên chức trong thời gian tham gia nhiệm vụ, dự án và không tính chi phí khấu hao tài sản cố định.

2. Đối với chi phí lập nhiệm vụ, dự án; chi phí thực hiện nhiệm vụ, dự án (hoặc hạng mục công việc của nhiệm vụ, dự án); chi phí lập báo cáo tổng kết và các chi phí khác ở Phụ lục 4 này, chưa có định mức kinh tế kỹ thuật và đơn giá dự toán: căn cứ theo khối lượng thực hiện, chi phí thực tế, chế độ chi tiêu hiện hành của Nhà nước và trong phạm vi dự toán được cấp có thẩm quyền phê duyệt, quyết toán theo quy định hiện hành.

3. Phân loại công việc lập nhiệm vụ, dự án; chi phí chung; lập báo cáo tổng kết; kiểm tra, nghiệm thu theo các nhóm I, nhóm II, nhóm III theo phụ lục 5 kèm theo Thông tư này.

4. Đối với nhiệm vụ lập, điều chỉnh quy hoạch tại Điểm i Khoản 1 và Điểm i Khoản 2 Điều 4 Thông tư này theo nội dung quy định tại Thông tư số 24/2008/TT-BTC ngày 14 tháng 3 năm 2008 của Bộ Tài chính hướng dẫn quản lý, sử dụng và thanh quyết toán kinh phí sự nghiệp kinh tế thực hiện các nhiệm vụ, dự án quy hoạch; Thông tư số 01/2012/TT-BKHĐT ngày 9 tháng 2 năm 2012 của Bộ Kế hoạch và Đầu tư hướng dẫn xác định định mức chi phí cho lập, thẩm định và công bố quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch phát triển ngành, lĩnh vực và sản phẩm chủ yếu và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

5. Đối với Trung tâm Quy hoạch và Điều tra tài nguyên nước quốc gia trực thuộc Bộ Tài nguyên và Môi trường có nhiệm vụ quản lý, chỉ đạo thực hiện các dự án của đơn vị sự nghiệp cấp dưới trực thuộc thì được tính chi phí quản lý bằng 5% trên chi phí thực hiện nhiệm vụ, dự án, ngân sách nhà nước không cấp kinh phí chi hoạt động thường xuyên.

PHỤ LỤC 05

PHÂN LOẠI CÔNG VIỆC CỦA NHIỆM VỤ, DỰ ÁN
(Ban hành kèm theo Thông tư số 136/2017/TT-BTC ngày 22 tháng 12 năm 2017 của Bộ Tài chính)

1. Quản lý đất đai

- Nhóm II: Điều tra, đánh giá đất đai theo định kỳ và theo chuyên đề; lập, chỉnh lý bản đồ địa chính; lập bản đồ hiện trạng sử dụng đất.

- Nhóm III: Tổng hợp, thống kê đất đai, kiểm kê đất đai; lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất; điều tra thu thập thông tin xây dựng, điều chỉnh khung giá đất, bảng giá đất, xác định giá đất, lập bản đồ giá đất; đăng ký đất đai, tài sản gắn liền với đất, lập hồ sơ địa chính, cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản gắn liền với đất; đăng ký biến động đất đai, chỉnh lý hồ sơ địa chính, cập nhật biến động đất đai; xây dựng, cập nhật, quản lý thông tin đất đai, cơ sở dữ liệu đất đai.

2. Đo đạc và bản đồ

- Nhóm I: Thành lập và hiện chỉnh hệ thống bản đồ địa hình quốc gia; đo đạc và bản đồ về biên giới quốc gia; thiết lập hệ quy chiếu quốc gia, hệ thống số liệu gốc đo đạc quốc gia, hệ thống điểm đo đạc cơ sở chuyên dụng.

- Nhóm II: Lập bản đồ chuyên đề phục vụ mục đích chuyên dụng; đo đạc và bản đồ về địa giới hành chính.

- Nhóm III: Lập bản đồ hành chính; xây dựng hệ thống không ảnh cơ bản, hệ thống không ảnh chuyên dụng; hệ thống địa danh sử dụng trong đo đạc và bản đồ; xây dựng, cập nhật, quản lý thông tin, cơ sở dữ liệu đo đạc và bản đồ, địa giới hành chính; thiết lập hệ quy chiếu quốc gia, hệ thống số liệu gốc đo đạc quốc gia, hệ thống điểm đo đạc cơ sở chuyên dụng.

3. Địa chất và khoáng sản

- Nhóm I: Điều tra, phát hiện khoáng sản cùng với việc lập bản đồ địa chất.

- Nhóm II: Đánh giá tiềm năng khoáng sản theo loại, nhóm khoáng sản và theo cấu trúc địa chất có triển vọng; điều tra địa chất tai biến, địa chất môi trường, địa chất khoáng sản biển, bản đồ chuyên đề và các chuyên đề về địa chất, khoáng sản; thăm dò một số loại khoáng sản quan trọng phục vụ mục tiêu quốc phòng, an ninh, phát triển kinh tế - xã hội; khoanh định khu vực có khoáng sản phân tán nhỏ, lẻ; khu vực có khoáng sản độc hại; khu vực dự trữ khoáng sản quốc gia; khu vực không đấu giá quyền khai thác khoáng sản; khu vực cấm hoặc tạm thời cấm hoạt động khoáng sản.

- Nhóm III: Thống kê, kiểm kê trữ lượng khoáng sản; bảo vệ khoáng sản chưa khai thác; lưu trữ, quản lý thông tin về kết quả điều tra cơ bản địa chất về khoáng sản, thông tin khoáng sản; tiếp nhận bảo quản và trưng bày mẫu vật địa chất, khoáng sản.

4. Tài nguyên nước

- Nhóm II: Điều tra, đánh giá tài nguyên nước; điều tra hiện trạng khai thác, sử dụng tài nguyên nước, xả nước thải, khí thải, chất thải vào nguồn nước.

- Nhóm III: Hoạt động quan trắc, giám sát tài nguyên nước; kiểm kê tài nguyên nước; xây dựng và duy trì hệ thống cảnh báo, dự báo lũ, lụt, hạn hán, xâm nhập mặn và các tác hại khác do nước gây ra; các hoạt động bảo vệ tài nguyên nước, phòng chống suy thoái, cạn kiệt nguồn nước, khắc phục hậu quả tác hại do nước gây ra; điều hòa, phân phối tài nguyên nước trên các lưu vực sông; lập quy trình vận hành liên hồ chứa; xây dựng danh mục lưu vực sông, danh mục nguồn nước, xác định danh mục hồ, ao, đầm, phá không được san lấp; xây dựng, cập nhật, quản lý thông tin, cơ sở dữ liệu về tài nguyên nước.

5. Biển và Hải đảo

- Nhóm II: Điều tra cơ bản tài nguyên biển và hải đảo; các nhiệm vụ, dự án, đề án thuộc Chương trình trọng điểm điều tra cơ bản tài nguyên, môi trường biển và hải đảo.

- Nhóm III: Hoạt động quan trắc, giám sát tổng hợp tài nguyên môi trường biển và hải đảo; quản lý tổng hợp tài nguyên vùng bờ; điều tra, đánh giá, thống kê, phân loại, quản lý tài nguyên biển và hải đảo; thiết lập và quản lý hành lang bảo vệ bờ biển; xây dựng, cập nhật, quản lý thông tin, cơ sở dữ liệu tài nguyên môi trường biển và hải đảo.

6. Khí tượng thủy văn và giám sát biến đổi khí hậu

- Nhóm II: Điều tra, khảo sát bổ sung thông tin, dữ liệu cho mạng lưới trạm khí tượng thủy văn.

- Nhóm III: Hoạt động quan trắc khí tượng thủy văn; dự báo, cảnh báo khí tượng thủy văn, truyền thông tin thiên tai; giám sát biến đổi khí hậu; xây dựng, quản lý thông tin, cơ sở dữ liệu khí tượng thủy văn và giám sát biến đổi khí hậu; các nội dung khác về khí tượng thủy văn và giám sát biến đổi khí hậu.

7. Viễn thám

Nhóm III: Giám sát tài nguyên, thiên tai bằng công nghệ viễn thám; xây dựng, quản lý cơ sở dữ liệu viễn thám.

8. Đa dạng sinh học

Nhóm III: Các nhiệm vụ chi về đa dạng sinh học; riêng chi hoạt động của Ban quản lý khu bảo tồn theo cơ chế tài chính theo quyết định của cấp có thẩm quyền.

9. Các nhiệm vụ chi khác

Nhóm III: Xây dựng, tích hợp, lưu trữ, quản lý cơ sở dữ liệu chung về tài nguyên; thống kê chỉ tiêu về tài nguyên môi trường (không bao gồm thống kê lĩnh vực môi trường); ứng dụng công nghệ thông tin trong công tác điều tra, đánh giá, quản lý tài nguyên theo quy định của các pháp luật chuyên ngành (nếu có); xây dựng định mức kinh tế kỹ thuật, đơn giá; các nhiệm vụ chi khác về tài nguyên môi trường (nếu có).

Đối với nhiệm vụ lập, điều chỉnh các nhiệm vụ quy hoạch các lĩnh vực (trừ quy hoạch sử dụng đất) theo quy định tại khoản 3 phần V phụ lục 4 ban hành kèm theo Thông tư này.

PHỤ LỤC 06

MỘT SỐ MỨC CHI NHIỆM VỤ, DỰ ÁN VỀ TÀI NGUYÊN MÔI TRƯỜNG
(Ban hành kèm theo Thông tư số 136/2017/TT-BTC ngày 22 tháng 12 năm 2017 của Bộ Tài chính)

Số TT | Nội dung chi | Đơn vị tính | Khung, mức chi tối đa (1.000 đ) | Ghi chú
1 | Chi lập đề cương nhiệm vụ, dự án |  |  | Tùy theo mức độ phức tạp của nhiệm vụ, dự án không tính chi họp hội đồng đối với nhiệm vụ được giao thường xuyên hàng năm Theo quy chế của cấp có thẩm quyền quy định có nhận xét đánh giá của ủy viên phản biện và ủy viên hội đồng mới được tính
 | Lập đề cương nhiệm vụ | nhiệm vụ | 1.000-2.000
 | Lập đề cương dự án | dự án | 3.000 - 5.000
2 | Họp hội đồng xét duyệt đề cương nhiệm vụ, dự án | Buổi họp |
 | Chủ tịch Hội đồng | người/buổi | 500
 | Thành viên, thư ký | người/buổi | 300
 | Đại biểu được mời tham dự | người/buổi | 150
 | Nhận xét đánh giá của ủy viên phản biện | Bài viết | 500
 | Nhận xét đánh giá của ủy viên hội đồng | Bài viết | 300 |
3 | Lấy ý kiến thẩm định dự án bằng văn bản của chuyên gia và nhà quản lý (tối đa không quá 5 bài viết) | Bài viết | 500 | Trường hợp không thành lập Hội đồng xét duyệt đề cương
4 | Điều tra, khảo sát |  |  |
a | Lập mẫu phiếu điều tra | Phiếu mẫu được duyệt | 500 |
b | Chi cho đối tượng cung cấp thông tin |  |  |
 | - Cá nhân | Phiếu | 50 |
 | - Tổ chức | Phiếu | 100 |
c | Chi cho điều tra viên; công quan trắc, khảo sát, lấy mẫu (trường hợp thuê ngoài theo vụ việc nếu có) | Người/ngày công | Mức tiền công 1 người/ngày tối đa không quá 200% mức lương cơ sở, tính theo lương ngày do Nhà nước quy định cho đơn vị sự nghiệp công lập tại thời điểm thuê ngoài (22 ngày) |
d | Chi cho người dẫn đường | người/ngày | 100 | Chỉ áp dụng cho điều tra thuộc vùng núi cao, vùng sâu cần có người địa phương dẫn đường và người phiên dịch cho điều tra viên
đ | Chi cho người phiên dịch tiếng dân tộc | người/ngày | 200
5 | Báo cáo tổng kết nhiệm vụ, dự án | Báo cáo |  | Tùy theo tính chất, quy mô của dự án, nhiệm vụ
 | - Nhiệm vụ |  | 5.000
 | - Dự án |  | 10.000-15.000
 | (Riêng lập báo cáo tổng kết nhiệm vụ, dự án điều tra cơ bản địa chất về khoáng sản theo Khoản 2 Phần III Phụ lục 4 kèm theo Thông tư này) |  |
6 | Hội thảo (nếu có) |  |  |
 | Người chủ trì |  | 500 |
 | Thư ký hội thảo | người/buổi | 300 |
 | Đại biểu được mời tham dự | hội thảo | 150 |
 | Báo cáo tham luận | Bài viết | 350 |
7 | Hội đồng nghiệm thu nhiệm vụ, dự án | người/buổi |  |
 | - Nghiệm thu nhiệm vụ: |  |  |
 | Chủ tịch hội đồng |  | 400 |
 | Thành viên, thư ký |  | 200 |
 | - Nghiệm thu dự án: |  |  |
 | Chủ tịch Hội đồng |  | 700 |
 | Thành viên, thư ký hội đồng | người/buổi | 400 |
 | Nhận xét đánh giá của ủy viên phản biện | bài viết | 500 |
 | Nhận xét đánh giá của ủy viên hội đồng (nếu có) | bài viết | 400 |
 | Đại biểu được mời tham dự | người/buổi | 150 |

Mức chi quy định trên đây là mức chi tối đa, tùy điều kiện thực tế và khả năng của ngân sách địa phương, Hội đồng nhân dân cấp tỉnh, Chủ tịch Ủy ban nhân dân cấp tỉnh theo thẩm quyền quy định mức chi cụ thể để thực hiện ở địa phương.

Ngoài ra một số mức chi khác quy định tại các văn bản sau:

a) Chi công tác phí, hội nghị theo quy định tại Thông tư số 40/2017/TT-BTC ngày 28 tháng 4 năm 2017 của Bộ Tài chính quy định chế độ công tác phí, chế độ chi hội nghị.

b) Chi tạo lập thông tin điện tử, tạo lập cơ sở dữ liệu, ứng dụng công nghệ thông tin theo quy định tại Thông tư số 194/2012/TT-BTC ngày 15 tháng 11 năm 2012 của Bộ Tài chính hướng dẫn mức chi tạo lập thông tin điện tử; Thông tư liên tịch số 19/2012/TTLT-BTC-BKH&ĐT-BTTTT ngày 15 tháng 2 năm 2012 của Bộ Tài chính - Bộ Kế hoạch và Đầu tư - Bộ Thông tin và Truyền thông hướng dẫn quản lý và sử dụng kinh phí thực hiện chương trình quốc gia về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước và các văn bản quy định về định mức, đơn giá khác được cấp có thẩm quyền ban hành.

c) Chi quan trắc và phân tích mẫu theo định mức, đơn giá được cấp có thẩm quyền ban hành, theo quy định của pháp luật về giá và pháp luật chuyên ngành (nếu có).

d) Chi truyền thông, phổ biến, giáo dục pháp luật theo Thông tư liên tịch số 14/2014/TTLT-BTC-BTP ngày 27 tháng 01 năm 2014 của Bộ Tài chính - Bộ Tư pháp quy định việc lập dự toán, quản lý, sử dụng và quyết toán kinh phí ngân sách nhà nước bảo đảm cho công tác phổ biến, giáo dục pháp luật và chuẩn tiếp cận pháp luật của người dân tại cơ sở.

đ) Chi làm thêm giờ theo Thông tư liên tịch số 08/2005/TTLT-BNV-BTC ngày 5 tháng 01 năm 2005 của Bộ Nội vụ - Bộ Tài chính hướng dẫn thực hiện chế độ trả lương làm việc vào ban đêm, làm thêm giờ đối với cán bộ, công chức, viên chức.


TT 2018 10_2018_TT-BTC_sua doi TT 76-2014

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 10/2018/TT-BTC | Hà Nội, ngày 30 tháng 01 năm 2018

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 76/2014/TT-BTC NGÀY 16 THÁNG 6 NĂM 2014 BỘ TÀI CHÍNH HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 45/2014/NĐ-CP NGÀY 15 THÁNG 5 NĂM 2014 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ THU TIỀN SỬ DỤNG ĐẤT

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất;

Căn cứ Nghị định số 135/2016/NĐ-CP ngày 09 tháng 9 năm 2016 của Chính phủ sửa đổi, bổ sung một số Điều của các Nghị định quy định về thu tiền sử dụng đất, thu tiền thuê đất, thuê mặt nước;

Căn cứ Nghị định số 01/2017/NĐ-CP ngày 06 tháng 01 năm 2017 của Chính phủ sửa đổi, bổ sung một số Nghị định quy định chi tiết thi hành Luật Đất đai;

Căn cứ Nghị định số 123/2017/NĐ-CP ngày 14 tháng 11 năm 2017 của Chính phủ sửa đổi, bổ sung một số điều của các Nghị định quy định về thu tiền sử dụng đất, thu tiền thuê đất, thuê mặt nước;

Căn cứ Nghị định số 87/2017/NĐ-CP ngày 26 tháng 7 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý công sản,

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 76/2014/TT-BTC ngày 16 tháng 6 năm 2014 hướng dẫn một số điều của Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất.

Điều 1. Bổ sung khoản 6 vào Điều 3 như sau:

“6. Mức tỷ lệ phần trăm (%) tính đơn giá thuê đất hàng năm quy định tại khoản 3, khoản 4 Điều này được xác định theo mục đích sử dụng đất thương mại, dịch vụ tương ứng với từng khu vực, tuyến đường do Ủy ban nhân dân cấp tỉnh quy định cụ thể theo quy định của pháp luật về thu tiền thuê đất, thuê mặt nước”.

Điều 2. Sửa đổi khoản 4 và bổ sung khoản 5, khoản 6 vào Điều 4 như sau:

“4. Trường hợp thời gian sử dụng đất còn lại được xác định theo công thức quy định tại Điều này không tròn năm thì tính theo tháng; thời gian không tròn tháng thì từ 15 ngày trở lên được tính tròn 01 tháng, dưới 15 ngày thì không tính tiền sử dụng đất.

5. Trường hợp chuyển mục đích sử dụng từ đất sản xuất kinh doanh phi nông nghiệp (không phải là đất ở) có nguồn gốc nhận chuyển nhượng đất ở của hộ gia đình, cá nhân sang đất ở để thực hiện dự án đầu tư từ ngày 01 tháng 7 năm 2014 trở về sau thì nộp tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo quy hoạch xây dựng chi tiết của dự án được cơ quan nhà nước có thẩm quyền phê duyệt trừ (-) tiền sử dụng đất tính theo quy hoạch xây dựng nhà ở của hộ gia đình, cá nhân của từng khu vực tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

6. Tổ chức kinh tế được chuyển mục đích sử dụng đất theo quy định tại khoản 29, khoản 30 Điều 2 Nghị định số 01/2017/NĐ-CP, thuộc trường hợp được tiếp tục sử dụng đất theo hình thức giao đất có thu tiền sử dụng đất thì nộp tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo giá đất của loại đất sau khi chuyển mục đích được xác định theo quy định tại khoản 1 Điều 3 Thông tư này của thời hạn sử dụng đất được xác định theo quy định trừ (-) đi số tiền sử dụng đất tính theo giá đất của loại đất trước khi chuyển mục đích của thời hạn sử dụng đất còn lại tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất”.

Điều 3. Bổ sung khoản 4 vào Điều 5 như sau:

“4. Hộ gia đình, cá nhân đang sử dụng đất mà chuyển mục đích sử dụng đất theo quy định tại khoản 30 Điều 2 Nghị định số 01/2017/NĐ-CP, thuộc trường hợp được tiếp tục sử dụng đất theo hình thức giao đất có thu tiền sử dụng đất thì nộp tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo giá đất của loại đất sau khi chuyển mục đích được xác định theo quy định tại khoản 1 Điều 3 Thông tư này của thời hạn sử dụng đất được xác định theo quy định trừ (-) đi số tiền sử dụng đất tính theo giá đất của loại đất trước khi chuyển mục đích của thời hạn sử dụng đất còn lại tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất”.

Điều 4. Bổ sung Điều 8a như sau:

“Điều 8a. Xác định tiền sử dụng đất khi cấp lại Giấy chứng nhận đã cấp không đúng quy định của pháp luật

1. Khi cấp lại Giấy chứng nhận đã cấp không đúng quy định của pháp luật theo quy định tại khoản 41 Điều 2 Nghị định số 01/2017/NĐ-CP thì tiền sử dụng đất được xác định như sau:

a) Trường hợp Giấy chứng nhận đã cấp không đúng quy định của pháp luật do lỗi của cơ quan nhà nước thì tiền sử dụng đất khi cấp lại Giấy chứng nhận được xác định theo chính sách và giá đất tại thời điểm đã cấp Giấy chứng nhận trước đây.

b) Trường hợp Giấy chứng nhận đã cấp không đúng quy định của pháp luật do lỗi của người sử dụng đất thì tiền sử dụng đất khi cấp lại Giấy chứng nhận được xác định theo chính sách và giá đất tại thời điểm cấp lại Giấy chứng nhận quyền sử dụng đất.

2. Việc thu, nộp và hoàn trả nghĩa vụ tài chính của người sử dụng đất

a) Trường hợp người sử dụng đất chưa nộp tiền sử dụng đất khi được cấp Giấy chứng nhận trước đây hoặc số tiền đã nộp nhỏ hơn số tiền sử dụng đất được xác định lại thì người sử dụng đất phải nộp số tiền sử dụng đất còn thiếu.

b) Trường hợp số tiền sử dụng đất mà người sử dụng đất đã nộp trước đây lớn hơn số tiền sử dụng đất phải nộp khi xác định lại thì người sử dụng đất được Nhà nước hoàn trả số tiền đã nộp thừa theo quy định.

c) Việc thu, nộp và hoàn trả nghĩa vụ tài chính của người sử dụng đất được thực hiện theo pháp luật về thu tiền sử dụng đất, ngân sách nhà nước, thuế và pháp luật khác có liên quan”.

Điều 5. Sửa đổi, bổ sung Điều 8 như sau:

“Điều 8. Xác định tiền sử dụng đất khi công nhận quyền sử dụng đất (cấp Giấy chứng nhận) cho hộ gia đình, cá nhân đối với đất ở có nguồn gốc được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004

Việc xác định tiền sử dụng đất khi công nhận quyền sử dụng đất (cấp Giấy chứng nhận) cho hộ gia đình, cá nhân đối với đất ở có nguồn gốc được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004 được thực hiện theo quy định tại Điều 8 Nghị định số 45/2014/NĐ-CP; một số nội dung tại Điều này được hướng dẫn như sau:

1. Giấy tờ chứng minh về việc đã nộp tiền cho cơ quan, tổ chức để được sử dụng đất khi xác định tiền sử dụng đất quy định tại Điểm a, Điểm b Khoản 1 Điều 8 Nghị định số 45/2014/NĐ-CP; bao gồm:

a) Biên lai, phiếu thu, hóa đơn thu tiền để được sử dụng đất, thu tiền đền bù theo Quyết định số 186/HĐBT ngày 31 tháng 5 năm 1990 của Hội đồng Bộ trưởng về đền bù thiệt hại đất nông nghiệp, đất có rừng khi chuyển sang sử dụng vào mục đích khác.

b) Biên lai, phiếu thu, hóa đơn thu tiền theo Thông tư số 60/TC-TCT ngày 16 tháng 7 năm 1993 của Bộ Tài chính về hướng dẫn chế độ quản lý thu đối với việc bán nhà thuộc sở hữu nhà nước, việc cấp quyền sử dụng đất xây dựng nhà ở và công trình.

c) Biên lai, phiếu thu, hóa đơn hoặc các loại giấy tờ khác chứng minh đã nộp tiền để được sử dụng đất của Ủy ban nhân dân các cấp hoặc của cơ quan, tổ chức giao đất không đúng thẩm quyền.

2. Trường hợp được cấp Giấy chứng nhận theo quy định tại khoản 19 Điều 2 Nghị định số 01/2017/NĐ-CP thì mức thu tiền sử dụng đất theo quy định tại Điều 8 Nghị định số 45/2014/NĐ-CP”.

Điều 6. Bổ sung Điều 10a như sau:

“Điều 10a. Thu tiền sử dụng đất khi cấp Giấy chứng nhận đối với diện tích đất tăng thêm do đo đạc lại so với giấy tờ về quyền sử dụng đất cho hộ gia đình, cá nhân đang sử dụng đất

1. Trường hợp được cấp Giấy chứng nhận đối với diện tích tăng thêm theo quy định tại khoản 20 Điều 2 Nghị định số 01/2017/NĐ-CP mà hộ gia đình, cá nhân đã có Giấy chứng nhận thì nộp tiền sử dụng đất đối với phần diện tích tăng thêm theo chính sách và giá đất tại thời điểm đã cấp Giấy chứng nhận.

2. Trường hợp được cấp Giấy chứng nhận đối với diện tích tăng thêm theo quy định tại khoản 20 Điều 2 Nghị định số 01/2017/NĐ-CP mà hộ gia đình, cá nhân có giấy tờ về quyền sử dụng đất quy định tại Điều 100 Luật Đất đai, Điều 18 Nghị định số 43/2014/NĐ-CP thì nộp tiền sử dụng đất đối với phần diện tích đất tăng thêm theo chính sách và giá đất tại thời điểm có quyết định công nhận quyền sử dụng đất tăng thêm của cơ quan nhà nước có thẩm quyền”.

Điều 7. Bổ sung Điều 11a như sau:

“Điều 11a. Trường hợp được Nhà nước giao đất có thu tiền sử dụng đất trước ngày 15 tháng 7 năm 2014, thuộc đối tượng nộp truy thu tiền sử dụng đất thì thời hạn nộp số tiền sử dụng đất truy thu theo quy định tại khoản 4 Điều 14 Nghị định số 45/2014/NĐ-CP”.

Điều 8. Sửa đổi khoản 1, khoản 2 và bổ sung khoản 3, khoản 4 vào Điều 16 như sau:

“1. Trường hợp thuộc đối tượng xác định giá đất tính thu tiền sử dụng đất theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư:

a) Trường hợp tại thời điểm nộp hồ sơ miễn, giảm tiền sử dụng đất đã có giá đất tính thu tiền sử dụng đất do cơ quan nhà nước có thẩm quyền xác định theo quy định của pháp luật thì số tiền miễn, giảm được xác định theo giá đất tính thu tiền sử dụng đất đã được cơ quan nhà nước có thẩm quyền xác định.

b) Trường hợp tại thời điểm nộp hồ sơ miễn, giảm tiền sử dụng đất chưa có giá đất do cơ quan nhà nước có thẩm quyền xác định theo quy định của pháp luật:

- Đối với trường hợp được miễn tiền sử dụng đất thì số tiền miễn được xác định theo giá đất tại bảng giá đất, hệ số điều chỉnh giá đất do Ủy ban nhân dân cấp tỉnh ban hành.

- Đối với trường hợp được giảm tiền sử dụng đất thì số tiền giảm được xác định sau khi có giá đất tính thu tiền sử dụng đất do cơ quan nhà nước có thẩm quyền xác định.

2. Trường hợp thuộc đối tượng xác định giá đất tính thu tiền sử dụng đất theo phương pháp hệ số điều chỉnh giá đất thì số tiền miễn, giảm xác định theo giá đất tại bảng giá đất, hệ số điều chỉnh giá đất do Ủy ban nhân dân cấp tỉnh ban hành.

3. Cơ quan thuế ghi số tiền sử dụng đất được miễn, giảm cụ thể (được xác định theo Khoản 1, Khoản 2 Điều này) vào Quyết định miễn, giảm tiền sử dụng đất; đồng thời tại Quyết định miễn, giảm tiền sử dụng đất ghi rõ nội dung: “Trường hợp tổ chức kinh tế chuyển nhượng quyền sử dụng đất đối với diện tích đất đã được miễn, giảm tiền sử dụng đất thì phải nộp số tiền sử dụng đất đã được miễn, giảm cho Nhà nước; số tiền sử dụng đất được ghi tại Quyết định này sẽ được tính lại theo quy định của pháp luật tại thời điểm chuyển nhượng”.

4. Trường hợp người được Nhà nước giao đất có thu tiền sử dụng đất được miễn tiền sử dụng đất có nguyện vọng nộp tiền sử dụng đất (không hưởng ưu đãi) thì số tiền sử dụng đất phải nộp được xác định theo chính sách và giá đất tại thời điểm người sử dụng đất có văn bản đề nghị được nộp tiền sử dụng đất. Người sử dụng đất có quyền về đất đai như đối với trường hợp không miễn tiền sử dụng đất”.

Điều 9. Bổ sung khoản 7, khoản 8 vào Điều 17 như sau:

“7. Đối với trường hợp đã được ghi nợ tiền sử dụng đất trước ngày 01 tháng 7 năm 2014 mà chưa thanh toán nợ thì xử lý như sau:

a) Trường hợp đã được ghi nợ tiền sử dụng đất trước ngày 01 tháng 3 năm 2011 thì trong thời hạn tối đa là 5 năm kể từ ngày 01 tháng 3 năm 2011, người sử dụng đất được thanh toán nợ tiền sử dụng đất theo giá đất tại thời điểm cấp giấy chứng nhận quyền sử dụng đất; sau 5 năm mà chưa trả hết nợ tiền sử dụng đất thì người sử dụng đất phải nộp tiền sử dụng đất còn lại theo chính sách và giá đất tại thời điểm trả nợ.

b) Trường hợp đã được ghi nợ tiền sử dụng đất từ ngày 01 tháng 3 năm 2011 đến trước ngày 01 tháng 7 năm 2014 thì được áp dụng quy định về thanh toán nợ tại Nghị định số 45/2014/NĐ-CP. Người sử dụng đất được trả nợ dần trong thời hạn tối đa là 5 năm kể từ ngày ghi nợ; sau 5 năm kể từ ngày ghi nợ mà chưa trả hết nợ tiền sử dụng đất thì người sử dụng đất phải nộp tiền sử dụng đất còn lại theo chính sách và giá đất tại thời điểm trả nợ.

8. Trường hợp tổ chức kinh tế được Nhà nước giao đất theo quy định của Luật Đất đai năm 1993, Luật Đất đai năm 2003 nhưng đến trước ngày 01/7/2014 chưa hoàn thành nghĩa vụ tài chính về tiền sử dụng đất thì tính thu tiền sử dụng đất theo quy định tại điểm a, b và đ khoản 1 Điều 20 Nghị định số 45/2014/NĐ-CP.

Trường hợp chưa được cơ quan nhà nước có thẩm quyền ra thông báo nộp tiền sử dụng đất và tổ chức kinh tế chưa nộp hoặc mới tạm nộp một phần tiền sử dụng đất vào ngân sách nhà nước thì tiền sử dụng đất đã tạm nộp (nếu có) được quy đổi ra diện tích đất đã nộp tiền sử dụng đất (đã hoàn thành nghĩa vụ tài chính) tại thời điểm bàn giao đất thực tế. Phần diện tích còn lại phải nộp tiền sử dụng đất theo chính sách và giá đất tại thời điểm bàn giao đất thực tế (trường hợp được giao đất thực tế trước ngày 01 tháng 01 năm 2005 thì giá đất tính thu tiền sử dụng đất được xác định tại thời điểm ngày 01 tháng 01 năm 2005) và xử lý việc chậm nộp tiền sử dụng đất đối với trường hợp này như sau:

- Trường hợp việc chậm nộp tiền sử dụng đất có nguyên nhân chủ quan từ tổ chức kinh tế thì tổ chức kinh tế phải nộp số tiền tương đương tiền chậm nộp tiền sử dụng đất theo quy định của pháp luật về quản lý thuế phù hợp với từng thời kỳ.

- Trường hợp việc chậm nộp tiền sử dụng đất không có nguyên nhân chủ quan từ tổ chức kinh tế thì tổ chức kinh tế không phải nộp số tiền tương đương tiền chậm nộp tiền sử dụng đất.

Khoản chậm nộp tiền sử dụng đất được tính từ thời điểm bàn giao đất thực tế tới thời điểm chính thức được thông báo nộp tiền vào ngân sách nhà nước theo tỷ lệ % thu tiền chậm nộp nghĩa vụ tài chính theo quy định của pháp luật từng thời kỳ”.

Điều 10. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 3 năm 2018.

2. Các trường hợp phát sinh phải thực hiện nghĩa vụ tài chính từ thời điểm Nghị định số 135/2016/NĐ-CP, Nghị định số 01/2017/NĐ-CP, Nghị định số 123/2017/NĐ-CP có hiệu lực đến thời điểm Thông tư này có hiệu lực được áp dụng xác định nghĩa vụ tài chính theo quy định tại Nghị định số 135/2016/NĐ-CP, Nghị định số 01/2017/NĐ-CP, Nghị định số 123/2017/NĐ-CP và hướng dẫn tại Thông tư này.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các cơ quan, đơn vị, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để được xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Tổng bí thư;
- Văn phòng Trung ương và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- HĐND, UBND, Sở TC, Cục Thuế, KBNN các tỉnh, TP trực thuộc TW;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Công báo;
- Cục Kiểm tra VB QPPL (Bộ Tư pháp);
- Cổng thông tin điện tử: Chính phủ, Bộ Tài chính, Cục Quản lý công sản;
- Các đơn vị thuộc Bộ;
- Lưu: VT, QLCS. (470)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Huỳnh Quang Hải


TT 2018 11_2018_TT-BTC_sua doi TT 77-2014

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 11/2018/TT-BTC | Hà Nội, ngày 30 tháng 01 năm 2018

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 77/2014/TT-BTC NGÀY 16 THÁNG 6 NĂM 2014 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 46/2014/NĐ-CP NGÀY 15 THÁNG 5 NĂM 2014 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước;

Căn cứ Nghị định số 135/2016/NĐ-CP ngày 09 tháng 9 năm 2016 của Chính phủ sửa đổi, bổ sung một số điều của các Nghị định quy định về thu tiền sử dụng đất, thu tiền thuê đất, thuê mặt nước;

Căn cứ Nghị định số 123/2017/NĐ-CP ngày 14 tháng 11 năm 2017 của Chính phủ sửa đổi, bổ sung một số điều của các Nghị định quy định về thu tiền sử dụng đất, thu tiền thuê đất, thuê mặt nước;

Căn cứ Nghị định số 87/2017/NĐ-CP ngày 26 tháng 7 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý công sản,

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 77/2014/TT-BTC ngày 16 tháng 6 năm 2014 hướng dẫn một số Điều của Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước.

Điều 1. Bổ sung khoản 6a, 10a vào Điều 5 như sau:

“6a. Trường hợp người được Nhà nước cho thuê đất đang sử dụng nhà, đất tại công trình xây dựng có mục đích sử dụng hỗn hợp thuộc sở hữu nhà nước hoặc có phần diện tích thuộc quyền quản lý của Nhà nước mà không tách riêng được phần diện tích đất sử dụng cho từng đối tượng đang sử dụng thì tiền thuê đất phải nộp được phân bổ cho từng đối tượng sử dụng theo hệ số phân bổ nhân (x) với diện tích sàn sử dụng của từng đối tượng và áp dụng từ ngày 01/7/2014. Trong đó:

a) Hệ số phân bổ được xác định bằng tỷ lệ giữa diện tích đất tính thu tiền thuê đất và tổng diện tích sàn sử dụng của các đối tượng.

b) Trường hợp nhà có tầng hầm thì 50% diện tích tầng hầm được cộng vào tổng diện tích sàn sử dụng của công trình xây dựng để tính hệ số phân bổ.

Trường hợp diện tích các tầng hầm được xác định là thuộc sở hữu chung của các đối tượng sử dụng công trình xây dựng thì diện tích các tầng hầm được phân bổ đều cho các đối tượng sử dụng công trình xây dựng.

Trường hợp diện tích các tầng hầm được xác định là thuộc sở hữu của đối tượng phải nộp tiền thuê đất thì diện tích các tầng hầm được phân bổ để tính thu tiền thuê đất cho đối tượng này.

10a. Khi được gia hạn sử dụng đất mà người sử dụng đất thuộc đối tượng phải nộp tiền thuê đất thì tiền thuê đất được xác định theo chính sách và giá đất tại thời điểm được gia hạn.

Đối với trường hợp thuê đất trả tiền thuê đất hàng năm thì chu kỳ ổn định đơn giá thuê đất tính từ thời điểm cơ quan nhà nước có thẩm quyền ban hành quyết định gia hạn thời gian thuê đất.

Trường hợp hết thời gian thuê đất nhưng cơ quan nhà nước có thẩm quyền chưa ban hành quyết định gia hạn thời gian thuê đất thì người sử dụng đất phải nộp tiền thuê đất của từng năm sử dụng đất kể từ thời điểm hết thời gian thuê đất đến thời điểm có quyết định gia hạn thời gian thuê đất theo đơn giá xác định trên cơ sở giá đất tại Bảng giá đất, hệ số điều chỉnh giá đất, tỷ lệ phần trăm (%) tính đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh ban hành của từng năm sử dụng đất; không được ổn định đơn giá thuê đất (05 năm một lần) trong khoảng thời gian này”.

Điều 2. Bổ sung khoản 9 vào Điều 12 như sau:

“9. Trường hợp người được Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê và được miễn toàn bộ tiền thuê đất nhưng trong thời gian thuê có nguyện vọng nộp tiền thuê đất (không hưởng ưu đãi) thì số tiền thuê đất phải nộp một lần cho thời gian thuê đất còn lại được xác định theo chính sách và giá đất tại thời điểm người sử dụng đất có văn bản đề nghị được nộp tiền thuê đất. Đơn giá thuê đất thu một lần cho cả thời gian thuê còn lại được xác định như sau:

a) Trường hợp diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc Trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với các tỉnh còn lại:

Đơn giá thuê đất thu một lần cho thời gian thuê đất còn lại

=

Giá đất tại Bảng giá đất

x

Hệ số điều chỉnh giá đất

x

Thời gian phải nộp tiền thuê đất

Thời hạn của loại đất tại Bảng giá đất

Trong đó:

- Thời gian phải nộp tiền thuê đất bằng (=) thời hạn thuê đất trừ (-) thời gian thực tế đã sử dụng đất

- Thời hạn của loại đất tại Bảng giá đất theo quy định của Chính phủ về giá đất.

b) Trường hợp diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc Trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với các tỉnh còn lại thì đơn giá thu tiền thuê đất một lần cho cả thời gian thuê còn lại do Sở Tài nguyên và Môi trường xác định, chuyển cho Hội đồng thẩm định giá đất của địa phương do Sở Tài chính làm Thường trực Hội đồng để tổ chức thẩm định, trình Ủy ban nhân dân cấp tỉnh phê duyệt”.

Điều 3. Bổ sung khoản 9a vào Điều 17 như sau:

“9a. Trường hợp nhà đầu tư đã chi trả tiền đền bù, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt (bao gồm cả trường hợp tự thỏa thuận bồi thường hoặc tự nhận chuyển nhượng) theo quy định của pháp luật trước ngày 01 tháng 7 năm 2004 và được Nhà nước cho thuê đất từ ngày 01 tháng 7 năm 2004 trở về sau thì được trừ số tiền bồi thường về đất, hỗ trợ về đất theo phương án đã được cơ quan nhà nước có thẩm quyền phê duyệt hoặc giá trị quyền sử dụng đất theo mục đích đất nhận chuyển nhượng hợp pháp được cơ quan nhà nước có thẩm quyền xác định và phê duyệt (đối với trường hợp tự thỏa thuận bồi thường, tự nhận chuyển nhượng) tại thời điểm tự thỏa thuận, tự nhận chuyển nhượng (phân bổ cho thời gian thuê đất còn lại tương ứng với phần diện tích có thu tiền thuê đất và chưa được hạch toán vào chi phí sản xuất kinh doanh) vào tiền thuê đất phải nộp và không vượt quá số tiền thuê đất phải nộp. Số tiền được trừ vào tiền thuê phải nộp được quy đổi ra thời gian đã hoàn thành việc nộp tiền thuê đất hàng năm. Đơn giá thuê đất để thực hiện quy đổi áp dụng theo chính sách và giá đất tại thời điểm ngày 01 tháng 01 năm 2016.

Việc xử lý tiền đền bù, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt (bao gồm cả trường hợp tự thỏa thuận bồi thường hoặc tự nhận chuyển nhượng) mà người sử dụng đất đã chi trả theo quy định của pháp luật trước ngày 01 tháng 7 năm 2004 được thực hiện theo quy định tại Điều 9 Thông tư số 333/2016-TT-BTC”.

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 3 năm 2018.

2. Các trường hợp phát sinh phải thực hiện nghĩa vụ tài chính từ thời điểm Nghị định số 135/2016/NĐ-CP, Nghị định số 123/2017/NĐ-CP có hiệu lực đến thời điểm Thông tư này có hiệu lực được áp dụng xác định nghĩa vụ tài chính theo quy định tại Nghị định số 135/2016/NĐ-CP, Nghị định số 123/2017/NĐ-CP và hướng dẫn tại Thông tư này.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các cơ quan, đơn vị, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để được xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Tổng bí thư;
- Văn phòng Trung ương và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- HĐND, UBND, Sở TC, Cục Thuế, KBNN các tỉnh, TP trực thuộc TW;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Công báo;
- Cục Kiểm tra VB QPPL (Bộ Tư pháp);
- Cổng thông tin điện tử: Chính phủ, Bộ Tài chính, Cục Quản lý công sản;
- Các đơn vị thuộc Bộ;
- Lưu: VT, QLCS. (470)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Huỳnh Quang Hải


VB 2015 - 7810 mien giam tien thue dat

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 7810/BTC-QLCS V/v hướng dẫn một số nội dung về miễn, giảm tiền thuê đất | Hà Nội, ngày 12 tháng 06 năm 2015

Kính gửi: Cục Thuế các tỉnh, thành phố trực thuộc Trung ương

Triển khai thực hiện Luật Đất đai năm 2013 và Nghị định số 46/2014/NĐ-CP ngày 15/5/2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước; Bộ Tài chính đã ban hành Thông tư số 77/2014/TT-BTC ngày 16/6/2014 hướng dẫn một số Điều của Nghị định số 46/2014/NĐ-CP ngày 15/5/2014 của Chính phủ. Nhằm tháo gỡ vướng mắc còn tồn tại trong quá trình thực hiện chính sách, pháp luật; Bộ Tài chính hướng dẫn một số nội dung về miễn, giảm tiền thuê đất như sau:

1. Về miễn tiền thuê đất trong thời gian xây dựng cơ bản (không bao gồm hoạt động khai thác khoáng sản)

1.1. Đối với trường hợp được Nhà nước cho thuê đất kể từ ngày 01/7/2014 trở đi theo Luật Đất đai năm 2013; căn cứ đơn đề nghị miễn tiền thuê đất trong thời gian xây dựng cơ bản, dự án đầu tư được phê duyệt theo quy định của pháp luật về đầu tư và tiến độ thực hiện dự án tại Giấy chứng nhận ưu đãi đầu tư, Giấy phép đầu tư hoặc Đăng ký đầu tư; cơ quan thuế phối hợp với các cơ quan có liên quan kiểm tra, xác định cụ thể thời gian được miễn tiền thuê đất trong thời gian xây dựng cơ bản và ban hành Quyết định miễn tiền thuê đất theo quy định của pháp luật, tối đa không quá 03 năm.

1.2. Đối với trường hợp được Nhà nước cho thuê đất trước ngày 01/7/2014

a) Trường hợp dự án được Nhà nước cho thuê đất, đã nộp hồ sơ đề nghị miễn tiền thuê đất trong thời gian xây dựng cơ bản theo quy định và cơ quan thuế đã ban hành Thông báo tạm miễn tiền thuê đất trong thời gian xây dựng cơ bản theo quy định tại điểm 3.2 mục 3 Phần IX Thông tư số 141/2007/TT-BTC ngày 30/11/2007 của Bộ Tài chính trước ngày 01/7/2014, khi hoạt động XDCB kết thúc thì người thuê đất hoàn tất thủ tục theo quy định tại Thông tư số 156/2013/TT-BTC để quyết toán số tiền thuê đất được miễn.

b) Trường hợp dự án được Nhà nước cho thuê đất trước ngày 01/7/2014 nhưng sau ngày 01/7/2014 mới nộp hồ sơ đề nghị miễn tiền thuê đất trong thời gian xây dựng cơ bản; căn cứ đơn đề nghị miễn tiền thuê đất trong thời gian xây dựng cơ bản, dự án đầu tư được phê duyệt theo quy định của pháp luật về đầu tư và tiến độ thực hiện dự án tại Giấy chứng nhận ưu đãi đầu tư, Giấy phép đầu tư hoặc Đăng ký đầu tư, cơ quan thuế phối hợp với các cơ quan có liên quan kiểm tra, xác định cụ thể thời gian được miễn tiền thuê đất trong thời gian xây dựng cơ bản nhưng tối đa không quá 03 năm kể từ ngày có Quyết định thuê đất hoặc thời điểm được bàn giao đất thực tế. Trường hợp đã nộp tiền thuê đất trong khoảng thời gian được miễn tiền thuê đất thì được trừ vào số tiền thuê đất phải nộp của những năm tiếp theo. Người được Nhà nước cho thuê đất phải làm thủ tục, nộp đủ hồ sơ đề nghị miễn tiền thuê đất trong thời gian xây dựng cơ bản theo quy định nêu trên trước ngày 30/6/2016; quá thời hạn này mà không nộp hồ sơ đề nghị miễn tiền thuê đất trong thời gian xây dựng cơ bản thì chỉ được xét miễn tiền thuê đất cho thời gian còn lại (nếu có) tính từ thời điểm nộp hồ sơ theo quy định.

2. Về miễn, giảm tiền thuê đất theo pháp luật về ưu đãi đầu tư (không bao gồm hoạt động khai thác khoáng sản)

a) Đối với trường hợp được Nhà nước cho thuê đất trước ngày 01/7/2014 mà tại Giấy chứng nhận ưu đãi đầu tư hoặc Giấy phép đầu tư có ghi cụ thể mức miễn, giảm tiền thuê đất theo đúng quy định của pháp luật tại thời điểm cấp nhưng chưa làm thủ tục để được miễn, giảm tiền thuê đất thì nay được hợp thức hóa cho phép các trường hợp này vẫn được hưởng ưu đãi về tiền thuê đất theo quy định tại Giấy chứng nhận ưu đãi đầu tư, Giấy phép đầu tư đã được cơ quan nhà nước có thẩm quyền cấp. Người được Nhà nước cho thuê đất phải làm thủ tục, nộp đủ hồ sơ đề nghị miễn, giảm tiền thuê để được hưởng ưu đãi về tiền thuê đất theo quy định nêu trên trước ngày 30/6/2016; quá thời hạn này mà không nộp hồ sơ đề nghị miễn, giảm tiền thuê đất thì chỉ được xét miễn, giảm tiền thuê đất cho thời gian miễn, giảm tiền thuê đất còn lại (nếu có) tính từ thời điểm nộp hồ sơ đề nghị miễn, giảm tiền thuê đất theo quy định.

Trường hợp đã nộp tiền thuê đất theo Thông báo của cơ quan thuế trong khoảng thời gian được ưu đãi về tiền thuê đất quy định tại Giấy chứng nhận ưu đãi đầu tư, Giấy phép đầu tư thì số tiền đã nộp được trừ vào số tiền thuê đất phải nộp của những năm tiếp theo.

b) Đối với trường hợp được Nhà nước cho thuê đất trước ngày 01/7/2014 mà tại Giấy chứng nhận ưu đãi đầu tư hoặc Giấy phép đầu tư không ghi mức miễn, giảm tiền thuê đất hoặc ghi nguyên tắc là được hưởng ưu đãi tiền thuê đất theo quy định của pháp luật về đất đai; trường hợp được Nhà nước cho thuê đất trước ngày 01/7/2014 không thuộc trường hợp phải cấp Giấy chứng nhận ưu đãi đầu tư hoặc Giấy phép đầu tư nhưng thuộc đối tượng, đáp ứng đủ các điều kiện để được miễn, giảm tiền thuê đất theo quy định pháp luật tại thời điểm được Nhà nước cho thuê đất nhưng chậm làm thủ tục miễn, giảm (nộp hồ sơ đề nghị miễn, giảm tiền thuê đất sau ngày 01/7/2014) thì được hợp thức hóa cho phép các trường hợp này vẫn được hưởng ưu đãi miễn, giảm tiền thuê đất theo quy định pháp luật tại thời điểm được Nhà nước cho thuê đất. Việc nộp hồ sơ và thời hạn giải quyết việc miễn, giảm tiền thuê đất thực hiện như đối với trường hợp tại điểm a nêu trên.

3. Về miễn, giảm tiền thuê đất đối với hoạt động khai thác khoáng sản

a) Đối với dự án khai thác khoáng sản được Nhà nước cho thuê đất, đã bàn giao đất thực tế và nộp hồ sơ đề nghị miễn, giảm tiền thuê đất theo quy định trước ngày 01/7/2014 thì được miễn, giảm tiền thuê đất theo quy định của pháp luật tại thời điểm được Nhà nước cho thuê đất.

b) Đối với dự án khai thác khoáng sản được Nhà nước cho thuê đất, đã bàn giao đất thực tế trước ngày 01/7/2014 nhưng chậm làm thủ tục, nộp hồ sơ đề nghị miễn, giảm tiền thuê đất sau ngày 01/7/2014 thì cũng được hưởng ưu đãi miễn, giảm tiền thuê đất như đối với trường hợp tại điểm a nêu trên.

c) Đối với dự án khai thác khoáng sản được Nhà nước cho thuê đất trước ngày 01/7/2014 nhưng được bàn giao đất thực tế và nộp hồ sơ đề nghị miễn, giảm tiền thuê đất sau ngày 01/7/2014 thì không được miễn, giảm tiền thuê đất theo quy định tại Luật Đất đai năm 2013 và Nghị định số 46/2014/NĐ-CP.

d) Đối với dự án khai thác khoáng sản được Nhà nước cho thuê đất mà có các phần diện tích được bàn giao thực tế trước và sau ngày 01/7/2014 thì việc ưu đãi miễn, giảm tiền thuê đất được thực hiện tương ứng với từng phần diện tích bàn giao đất thực tế theo hướng dẫn tại các điểm a, b và c nêu trên.

4. Về miễn tiền thuê đất đối với diện tích đất nông nghiệp trong hạn mức

Việc miễn tiền thuê đất đối với diện tích đất nông nghiệp trong hạn mức đối với hộ nông dân, hộ nông trường viên, xã viên hợp tác xã nông nghiệp nhận giao khoán của doanh nghiệp, hợp tác xã sản xuất nông nghiệp nay phải chuyển sang thuê đất và ký hợp đồng thuê đất với cơ quan nhà nước có thẩm quyền theo quy định của Luật Đất đai theo quy định tại khoản 9 Điều 19 Nghị định số 46/2014/NĐ-CP được áp dụng từ ngày 01/01/2011 đến hết ngày 31/12/2020.

Ngoài ra, để cải cách thủ tục hành chính, việc nộp hồ sơ miễn, giảm tiền thuê đất đối với các trường hợp nêu trên có thể được thực hiện thông qua Hệ thống giao dịch điện tử trong lĩnh vực thuế.

Đề nghị Cục Thuế các tỉnh, thành phố trực thuộc Trung ương báo cáo Ủy ban nhân dân cấp tỉnh chỉ đạo tổ chức thực hiện./.

Nơi nhận:
- Như trên;
- UBND các tỉnh, tp trực thuộc TW;
- STC các tỉnh, tp trực thuộc TW;
- TCT;
- Các vụ: PC, CST;
- Lưu: VT, QLCS.(200)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Hữu Chí


Luat Kinh doanh BDS

Luật Kinh doanh Bất động sản

è Luật

è Nghị định

è Thông tư


L 2006 - 63 Luat KD bat dong san

LUẬT

KINH DOANH BẤT ĐỘNG SẢN

CỦA QUỐC HỘI NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 63/2006/QH11 NGÀY 29 THÁNG 6 NĂM 2006

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về hoạt động kinh doanh bất động sản.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về hoạt động kinh doanh bất động sản; quyền, nghĩa vụ của tổ chức, cá nhân hoạt động kinh doanh bất động sản và giao dịch bất động sản có liên quan đến kinh doanh bất động sản.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân hoạt động kinh doanh bất động sản tại Việt Nam.

2. Tổ chức, cá nhân có liên quan đến hoạt động kinh doanh bất động sản tại Việt Nam.

Điều 3. Áp dụng pháp luật

1. Hoạt động kinh doanh bất động sản và quản lý hoạt động kinh doanh bất động sản phải tuân theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Trường hợp đặc thù về hoạt động kinh doanh bất động sản quy định tại luật khác thì áp dụng quy định của luật đó.

3. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Hoạt động kinh doanh bất động sản bao gồm kinh doanh bất động sản và kinh doanh dịch vụ bất động sản.

2. Kinh doanh bất động sản là việc bỏ vốn đầu tư tạo lập, mua, nhận chuyển nhượng, thuê, thuê mua bất động sản để bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua nhằm mục đích sinh lợi.

3. Kinh doanh dịch vụ bất động sản là các hoạt động hỗ trợ kinh doanh bất động sản và thị trường bất động sản, bao gồm các dịch vụ môi giới bất động sản, định giá bất động sản, sàn giao dịch bất động sản, tư vấn bất động sản, đấu giá bất động sản, quảng cáo bất động sản, quản lý bất động sản.

4. Giao dịch bất động sản có liên quan đến kinh doanh bất động sản là việc mua bán, chuyển nhượng, thuê, thuê mua bất động sản giữa tổ chức, cá nhân không kinh doanh bất động sản với tổ chức, cá nhân kinh doanh bất động sản.

5. Sàn giao dịch bất động sản là nơi diễn ra các giao dịch bất động sản và cung cấp các dịch vụ cho kinh doanh bất động sản.

6. Đấu giá bất động sản là việc bán, chuyển nhượng bất động sản công khai để chọn người mua, nhận chuyển nhượng bất động sản trả giá cao nhất theo thủ tục đấu giá tài sản.

7. Mua bán, chuyển nhượng bất động sản trả chậm, trả dần là việc mua bán, chuyển nhượng bất động sản mà bên mua, bên nhận chuyển nhượng được trả chậm hoặc trả dần tiền mua, tiền chuyển nhượng bất động sản trong thời hạn thỏa thuận trong hợp đồng.

8. Mua bán nhà, công trình xây dựng hình thành trong tương lai là việc mua bán nhà, công trình xây dựng mà tại thời điểm ký hợp đồng, nhà, công trình xây dựng đó chưa hình thành hoặc đang hình thành theo hồ sơ dự án, thiết kế bản vẽ thi công và tiến độ cụ thể.

9. Định giá bất động sản là hoạt động tư vấn, xác định giá của một bất động sản cụ thể tại một thời điểm xác định.

10. Chứng thư định giá bất động sản là văn bản thể hiện kết quả định giá bất động sản do tổ chức, cá nhân kinh doanh dịch vụ định giá bất động sản lập khi có yêu cầu của khách hàng.

11. Dịch vụ quản lý bất động sản là hoạt động của tổ chức, cá nhân kinh doanh dịch vụ bất động sản được chủ sở hữu hoặc chủ sử dụng bất động sản uỷ quyền thực hiện việc bảo quản, giữ gìn, trông coi, vận hành và khai thác bất động sản theo hợp đồng quản lý bất động sản.

12. Thuê mua nhà, công trình xây dựng là hình thức kinh doanh bất động sản, theo đó bên thuê mua trở thành chủ sở hữu nhà, công trình xây dựng đang thuê mua sau khi trả hết tiền thuê mua theo hợp đồng thuê mua.

Điều 5. Nguyên tắc hoạt động kinh doanh bất động sản

1. Tổ chức, cá nhân hoạt động kinh doanh bất động sản bình đẳng trước pháp luật; tự do thỏa thuận trên cơ sở tôn trọng quyền và lợi ích hợp pháp của các bên tham gia hoạt động kinh doanh bất động sản thông qua hợp đồng, không trái với quy định của pháp luật.

2. Bất động sản đưa vào kinh doanh phải có đủ điều kiện theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

3. Hoạt động kinh doanh bất động sản phải công khai, minh bạch.

Điều 6. Các loại bất động sản được đưa vào kinh doanh

1. Các loại bất động sản được đưa vào kinh doanh bao gồm:

a) Các loại nhà, công trình xây dựng theo quy định của pháp luật về xây dựng;

b) Quyền sử dụng đất được tham gia thị trường bất động sản theo quy định của pháp luật về đất đai;

c) Các loại bất động sản khác theo quy định của pháp luật.

2. Căn cứ vào tình hình phát triển kinh tế - xã hội, thị trường bất động sản và lộ trình hội nhập kinh tế quốc tế, Chính phủ quy định cụ thể danh mục các loại bất động sản quy định tại khoản 1 Điều này được đưa vào kinh doanh.

Điều 7. Điều kiện đối với bất động sản đưa vào kinh doanh

1. Nhà, công trình xây dựng đưa vào kinh doanh phải có các điều kiện sau đây:

a) Thuộc đối tượng được phép kinh doanh;

b) Đối với nhà, công trình xây dựng mới phải bảo đảm chất lượng theo quy định của pháp luật về xây dựng; đối với nhà, công trình xây dựng đã qua sử dụng thì yêu cầu về chất lượng do các bên thỏa thuận trong hợp đồng;

c) Không có tranh chấp về quyền sở hữu;

d) Không bị kê biên để thi hành án hoặc để chấp hành quyết định hành chính của cơ quan nhà nước có thẩm quyền;

đ) Không nằm trong khu vực cấm xây dựng theo quy định của pháp luật về xây dựng;

e) Có hồ sơ bao gồm giấy chứng nhận quyền sở hữu nhà, công trình xây dựng và quyền sử dụng đất hoặc giấy tờ hợp pháp chứng minh quyền sở hữu, quyền sử dụng theo quy định của pháp luật đối với nhà, công trình xây dựng đã có sẵn; giấy phép xây dựng hoặc hồ sơ dự án và thiết kế bản vẽ thi công đã được phê duyệt đối với nhà, công trình đang xây dựng; thiết kế bản vẽ thi công, hồ sơ hoàn công và biên bản nghiệm thu bàn giao đưa vào sử dụng đối với nhà, công trình xây dựng thuộc dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp chưa có giấy chứng nhận quyền sở hữu, quyền sử dụng; hồ sơ dự án, thiết kế bản vẽ thi công và tiến độ xây dựng nhà, công trình xây dựng đã được phê duyệt đối với nhà, công trình xây dựng hình thành trong tương lai.

2. Quyền sử dụng đất đưa vào kinh doanh phải có các điều kiện sau đây:

a) Thuộc đối tượng được phép kinh doanh;

b) Có giấy tờ hợp pháp chứng minh quyền sử dụng đất theo quy định của pháp luật;

c) Không có tranh chấp;

d) Trong thời hạn sử dụng đất;

đ) Không bị kê biên để thi hành án hoặc để chấp hành quyết định hành chính của cơ quan nhà nước có thẩm quyền;

e) Trường hợp chuyển nhượng, cho thuê quyền sử dụng đất thuộc dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp thì phải có các công trình hạ tầng tương ứng với nội dung và tiến độ của dự án đã được phê duyệt.

3. Các bất động sản khác theo quy định tại điểm c khoản 1 Điều 6 của Luật này được đưa vào kinh doanh phải có đủ điều kiện theo quy định của Chính phủ.

Điều 8. Điều kiện đối với tổ chức, cá nhân hoạt động kinh doanh bất động sản

1. Tổ chức, cá nhân khi kinh doanh bất động sản phải thành lập doanh nghiệp hoặc hợp tác xã, phải có vốn pháp định và đăng ký kinh doanh bất động sản theo quy định của pháp luật.

2. Tổ chức, cá nhân khi kinh doanh dịch vụ bất động sản phải thành lập doanh nghiệp hoặc hợp tác xã, đăng ký kinh doanh dịch vụ bất động sản theo quy định của pháp luật, trừ trường hợp quy định tại khoản 3 Điều này.

Tổ chức, cá nhân khi kinh doanh dịch vụ môi giới bất động sản phải có ít nhất một người có chứng chỉ môi giới bất động sản; khi kinh doanh dịch vụ định giá bất động sản phải có ít nhất hai người có chứng chỉ định giá bất động sản; khi kinh doanh dịch vụ sàn giao dịch bất động sản phải có ít nhất hai người có chứng chỉ môi giới bất động sản, nếu có dịch vụ định giá bất động sản thì phải có ít nhất hai người có chứng chỉ định giá bất động sản.

3. Cá nhân kinh doanh dịch vụ môi giới bất động sản độc lập phải đăng ký kinh doanh theo quy định của pháp luật và có chứng chỉ môi giới bất động sản.

Điều 9. Phạm vi hoạt động kinh doanh bất động sản của tổ chức, cá nhân trong nước

1. Tổ chức, cá nhân trong nước được kinh doanh bất động sản trong phạm vi sau đây:

a) Đầu tư tạo lập nhà, công trình xây dựng để bán, cho thuê, cho thuê mua;

b) Mua nhà, công trình xây dựng để bán, cho thuê, cho thuê mua;

c) Thuê nhà, công trình xây dựng để cho thuê lại;

d) Đầu tư cải tạo đất và đầu tư các công trình hạ tầng trên đất thuê để cho thuê đất đã có hạ tầng;

đ) Nhận chuyển nhượng quyền sử dụng đất, đầu tư công trình hạ tầng để chuyển nhượng, cho thuê; thuê quyền sử dụng đất đã có hạ tầng để cho thuê lại.

2. Tổ chức, cá nhân trong nước được kinh doanh dịch vụ bất động sản trong phạm vi sau đây:

a) Dịch vụ môi giới bất động sản;

b) Dịch vụ định giá bất động sản;

c) Dịch vụ sàn giao dịch bất động sản;

d) Dịch vụ tư vấn bất động sản;

đ) Dịch vụ đấu giá bất động sản;

e) Dịch vụ quảng cáo bất động sản;

g) Dịch vụ quản lý bất động sản.

Điều 10. Phạm vi hoạt động kinh doanh bất động sản của tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài

1. Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài được kinh doanh bất động sản và kinh doanh dịch vụ bất động sản trong phạm vi sau đây:

a) Đầu tư tạo lập nhà, công trình xây dựng để bán, cho thuê, cho thuê mua;

b) Đầu tư cải tạo đất và đầu tư các công trình hạ tầng trên đất thuê để cho thuê đất đã có hạ tầng;

c) Kinh doanh dịch vụ bất động sản theo quy định tại khoản 2 Điều 9 của Luật này.

2. Ngoài phạm vi quy định tại khoản 1 Điều này, căn cứ vào quy định của Luật này, Luật Đất đai, Luật Nhà ở, Luật Đầu tư và các văn bản pháp luật có liên quan, Chính phủ quy định các hoạt động khác về kinh doanh bất động sản của tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài phù hợp với điều kiện kinh tế - xã hội từng thời kỳ và lộ trình hội nhập kinh tế quốc tế.

Điều 11. Công khai thông tin về bất động sản đưa vào kinh doanh

1. Tổ chức, cá nhân kinh doanh bất động sản có trách nhiệm công khai thông tin về bất động sản đưa vào kinh doanh.

2. Thông tin về bất động sản được công khai tại sàn giao dịch bất động sản và trên các phương tiện thông tin đại chúng.

3. Nội dung thông tin về bất động sản bao gồm:

a) Loại bất động sản;

b) Vị trí bất động sản;

c) Thông tin về quy hoạch có liên quan đến bất động sản;

d) Quy mô, diện tích của bất động sản;

đ) Đặc điểm, tính chất, công năng sử dụng, chất lượng của bất động sản;

e) Thực trạng các công trình hạ tầng, các dịch vụ về kỹ thuật và xã hội có liên quan đến bất động sản;

g) Tình trạng pháp lý của bất động sản bao gồm hồ sơ, giấy tờ về quyền sở hữu, quyền sử dụng bất động sản và giấy tờ có liên quan đến việc tạo lập bất động sản; lịch sử về sở hữu, sử dụng bất động sản;

h) Các hạn chế về quyền sở hữu, quyền sử dụng bất động sản (nếu có);

i) Giá bán, chuyển nhượng, thuê, thuê mua bất động sản;

k) Quyền và lợi ích của người thứ ba có liên quan;

l) Các thông tin khác.

Điều 12. Chính sách đầu tư kinh doanh bất động sản

1. Nhà nước khuyến khích tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư kinh doanh bất động sản phù hợp với các mục tiêu phát triển kinh tế - xã hội của đất nước trong từng thời kỳ và từng địa bàn.

2. Nhà nước khuyến khích và có chính sách hỗ trợ tổ chức, cá nhân kinh doanh bất động sản đầu tư tạo lập quỹ nhà ở để bán trả chậm, trả dần, cho thuê, cho thuê mua đối với người có công, người nghèo, người có thu nhập thấp; đầu tư hạ tầng các khu công nghiệp để cho thuê mặt bằng phục vụ sản xuất.

3. Nhà nước đầu tư xây dựng công trình hạ tầng kỹ thuật ngoài hàng rào của dự án; công trình hạ tầng xã hội và trụ sở cơ quan nhà nước nằm trong phạm vi dự án; hỗ trợ đầu tư xây dựng công trình kỹ thuật trong hàng rào đối với các dự án được ưu đãi đầu tư.

4. Nhà nước đầu tư và khuyến khích tổ chức, cá nhân đầu tư dự án dịch vụ công ích đô thị có liên quan đến dự án đầu tư kinh doanh bất động sản.

5. Uỷ ban nhân dân nơi có dự án đầu tư kinh doanh bất động sản có trách nhiệm tạo điều kiện cho chủ đầu tư dự án thực hiện giải phóng mặt bằng.

6. Nhà nước miễn, giảm tiền sử dụng đất, tiền thuê đất đối với diện tích đất xây dựng công trình hạ tầng có chuyển giao cho Nhà nước, công trình hạ tầng không kinh doanh, nhà chung cư phục vụ cho các đối tượng chính sách.

7. Tổ chức tín dụng nhà nước cho vay ưu đãi đầu tư đối với các dự án xây dựng nhà ở để cho thuê, cho thuê mua, bán cho người có công, người nghèo, người có thu nhập thấp, sinh viên, công nhân làm việc trong các khu công nghiệp, khu chế xuất.

8. Nhà nước có cơ chế, chính sách bình ổn thị trường bất động sản khi có biến động, bảo đảm lợi ích cho nhà đầu tư và khách hàng.

Điều 13. Trách nhiệm quản lý nhà nước về hoạt động kinh doanh bất động sản

1. Chính phủ thống nhất quản lý nhà nước về hoạt động kinh doanh bất động sản.

2. Bộ Xây dựng chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về hoạt động kinh doanh bất động sản.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Xây dựng thực hiện quản lý nhà nước về hoạt động kinh doanh bất động sản theo phân công của Chính phủ.

4. Uỷ ban nhân dân các cấp có trách nhiệm thực hiện quản lý nhà nước về hoạt động kinh doanh bất động sản trên địa bàn theo phân cấp của Chính phủ.

Điều 14. Mua bán, chuyển nhượng bất động sản theo hình thức ứng tiền trước, trả chậm, trả dần

1. Chủ đầu tư dự án kinh doanh bất động sản và khách hàng được thỏa thuận trong hợp đồng về việc mua bán nhà, công trình xây dựng hình thành trong tương lai theo hình thức ứng tiền trước và phải bảo đảm các nguyên tắc sau đây:

a) Việc ứng tiền trước được thực hiện nhiều lần, lần đầu chỉ được thực hiện khi chủ đầu tư đã xây dựng cơ sở hạ tầng phục vụ cho bất động sản theo nội dung, tiến độ của dự án đã được phê duyệt, các lần huy động tiếp theo phù hợp với tiến độ thực hiện đầu tư tạo lập bất động sản;

b) Chủ đầu tư phải sử dụng đúng mục đích tiền ứng trước của khách hàng để đầu tư tạo lập bất động sản;

c) Khách hàng ứng tiền trước được hưởng giá mua, giá chuyển nhượng bất động sản tại thời điểm ký hợp đồng, trừ trường hợp các bên có thỏa thuận khác;

d) Trường hợp chủ đầu tư giao bất động sản chậm tiến độ ghi trong hợp đồng thì phải chịu trách nhiệm với khách hàng theo hợp đồng và phải trả cho khách hàng một khoản tiền lãi của phần tiền ứng trước tính theo lãi suất vay ngân hàng thương mại tại thời điểm giao bất động sản tương ứng với thời gian chậm tiến độ;

đ) Trường hợp khách hàng không thực hiện đúng cam kết về việc ứng tiền trước trong hợp đồng thì phải chịu trách nhiệm với chủ đầu tư theo hợp đồng và phải trả cho chủ đầu tư một khoản tiền lãi của số tiền chậm trả tính theo lãi suất vay ngân hàng thương mại tại thời điểm trả tiền tương ứng với thời gian chậm trả;

e) Việc chọn lãi suất vay ngân hàng thương mại quy định tại điểm d và điểm đ của khoản này phải được thỏa thuận trong hợp đồng.

2. Các bên được thỏa thuận trong hợp đồng về việc mua bán, chuyển nhượng bất động sản theo hình thức trả chậm, trả dần và phải bảo đảm các nguyên tắc sau đây:

a) Số tiền trả chậm, trả dần; thời gian trả chậm, trả dần phải được thỏa thuận trong hợp đồng;

b) Bên bán, bên chuyển nhượng được bảo lưu quyền sở hữu, quyền sử dụng bất động sản cho đến khi bên mua, bên nhận chuyển nhượng đã trả đủ tiền và thực hiện các nghĩa vụ khác trong hợp đồng, trừ trường hợp các bên có thỏa thuận khác;

c) Bên mua, bên nhận chuyển nhượng bất động sản được sử dụng bất động sản, có quyền sở hữu, quyền sử dụng bất động sản sau khi đã trả hết tiền và thực hiện các nghĩa vụ khác trong hợp đồng, trừ trường hợp các bên có thỏa thuận khác.

Điều 15. Hiệp hội bất động sản

1. Hiệp hội bất động sản được thành lập trên cơ sở tự nguyện của các tổ chức, cá nhân hoạt động kinh doanh bất động sản. Hiệp hội bất động sản bảo vệ quyền, lợi ích hợp pháp của các hội viên, tham gia xây dựng, tuyên truyền, phổ biến pháp luật về kinh doanh bất động sản, góp phần phát triển thị trường bất động sản lành mạnh.

2. Tổ chức và hoạt động của hiệp hội bất động sản được thực hiện theo quy định của pháp luật về hội.

Điều 16. Các hành vi bị cấm

1. Hoạt động kinh doanh bất động sản không đăng ký kinh doanh; môi giới bất động sản, định giá bất động sản không có chứng chỉ theo quy định của Luật này.

2. Cung cấp thông tin về bất động sản không trung thực.

3. Gian lận, lừa dối trong hoạt động kinh doanh bất động sản.

4. Huy động hoặc chiếm dụng trái phép vốn của bên mua, bên thuê, bên thuê mua bất động sản hoặc bên góp vốn đầu tư kinh doanh bất động sản.

5. Không thực hiện các nghĩa vụ tài chính đối với Nhà nước.

6. Lợi dụng chính sách ưu đãi của Nhà nước để thực hiện kinh doanh bất động sản trái pháp luật.

7. Cấp chứng chỉ môi giới bất động sản, chứng chỉ định giá bất động sản không đúng quy định của Luật này.

8. Thu phí, lệ phí và các khoản tiền liên quan đến hoạt động kinh doanh bất động sản trái quy định của pháp luật.

9. Lợi dụng chức vụ, quyền hạn để vụ lợi hoặc can thiệp trái phép vào hoạt động kinh doanh bất động sản.

10. Các hành vi bị cấm khác theo quy định của pháp luật.

Điều 17. Xử lý vi phạm

1. Tổ chức, cá nhân vi phạm quy định của Luật này thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Tổ chức, cá nhân hoạt động kinh doanh bất động sản không có Giấy chứng nhận đăng ký kinh doanh thì bị đình chỉ hoạt động, xử phạt hành chính và truy thu thuế theo quy định của pháp luật.

3. Cá nhân không có chứng chỉ môi giới bất động sản, chứng chỉ định giá bất động sản mà thực hiện môi giới bất động sản, định giá bất động sản thì bị đình chỉ hoạt động, xử phạt hành chính và không được cấp chứng chỉ trong thời hạn ba năm, kể từ ngày ra quyết định xử phạt.

4. Cá nhân được cấp chứng chỉ môi giới bất động sản, chứng chỉ định giá bất động sản không thực hiện đúng nội dung chứng chỉ thì bị xử phạt hành chính bằng hình thức cảnh cáo hoặc phạt tiền; nếu tái phạm lần đầu thì còn bị đình chỉ hoạt động một năm, nếu tái phạm lần thứ hai thì còn bị thu hồi chứng chỉ và không được cấp lại trong thời hạn năm năm, kể từ ngày ra quyết định xử phạt.

5. Chính phủ quy định cụ thể việc xử phạt hành chính trong hoạt động kinh doanh bất động sản.

CHƯƠNG II
KINH DOANH NHÀ, CÔNG TRÌNH XÂY DỰNG

MỤC 1
ĐẦU TƯ TẠO LẬP NHÀ, CÔNG TRÌNH XÂY DỰNG ĐỂ KINH DOANH

Điều 18. Đầu tư tạo lập nhà, công trình xây dựng để kinh doanh

1. Tổ chức, cá nhân kinh doanh bất động sản được đầu tư tạo lập nhà, công trình xây dựng để kinh doanh theo các hình thức sau đây:

a) Đầu tư xây dựng mới nhà, công trình xây dựng;

b) Đầu tư cải tạo, sửa chữa nhà, công trình xây dựng có sẵn.

2. Tổ chức, cá nhân đầu tư tạo lập nhà, công trình xây dựng để kinh doanh phải phù hợp với quy hoạch xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Tổ chức, cá nhân đầu tư xây dựng khu đô thị mới, khu nhà ở, hạ tầng kỹ thuật khu công nghiệp phải có dự án đầu tư. Việc lựa chọn chủ đầu tư dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp phải được thực hiện theo quy định của pháp luật về xây dựng và pháp luật về đấu thầu. Chủ đầu tư dự án phải có năng lực tài chính để thực hiện dự án.

Điều 19. Quyền của chủ đầu tư dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp

1. Đề xuất dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp với cơ quan nhà nước có thẩm quyền cho phép đầu tư xây dựng để kinh doanh.

2. Đầu tư xây dựng các công trình hạ tầng kỹ thuật, các công trình xây dựng và nhà ở theo đúng quy hoạch chi tiết xây dựng tỷ lệ 1/500 của dự án đã được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Tham gia đấu giá quyền sử dụng đất, đấu thầu thực hiện các dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp.

4. Giới thiệu, quảng bá thông tin về dự án do mình làm chủ đầu tư để thu hút, kêu gọi các chủ đầu tư khác tham gia đầu tư vào dự án.

5. Bán, cho thuê, cho thuê mua nhà, công trình xây dựng và chuyển nhượng, cho thuê quyền sử dụng đất đã có hạ tầng theo dự án đã được phê duyệt; trường hợp chuyển nhượng toàn bộ dự án cho chủ đầu tư khác thì phải thực hiện theo quy định tại Điều 21 của Luật này.

6. Được miễn, giảm hoặc chậm nộp tiền sử dụng đất theo tiến độ của dự án và tính chất của nhà, công trình xây dựng theo quy định của pháp luật.

7. Quản lý, giám sát các chủ đầu tư khác tham gia đầu tư vào dự án thực hiện đầu tư xây dựng đúng dự án đã được phê duyệt và các quy định của pháp luật về xây dựng.

8. Liên doanh, hợp tác kinh doanh với tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài để thực hiện dự án.

9. Huy động vốn theo quy định của pháp luật.

10. Các quyền khác theo quy định của pháp luật.

Điều 20. Nghĩa vụ của chủ đầu tư dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp

1. Lập quy hoạch chi tiết xây dựng tỷ lệ 1/500 của dự án và trình cơ quan nhà nước có thẩm quyền phê duyệt theo quy định của pháp luật về xây dựng.

2. Trực tiếp đầu tư xây dựng hệ thống công trình hạ tầng kỹ thuật đồng bộ và khớp nối với hệ thống hạ tầng khu vực xung quanh theo tiến độ thực hiện dự án; đầu tư xây dựng nhà, công trình xây dựng theo quy hoạch và nội dung của dự án đã được phê duyệt.

3. Bảo đảm nguồn tài chính để thực hiện dự án theo đúng tiến độ đã được phê duyệt; trường hợp huy động tiền ứng trước của khách hàng phải thực hiện theo quy định tại khoản 1 Điều 14 của Luật này.

4. Quản lý việc xây dựng nhà, công trình xây dựng trong dự án do mình đầu tư và do các chủ đầu tư khác tham gia đầu tư theo đúng quy hoạch chi tiết xây dựng tỷ lệ 1/500 và các nội dung khác của dự án đã được phê duyệt.

5. Chịu trách nhiệm về chất lượng nhà, công trình xây dựng theo quy định của pháp luật về xây dựng.

6. Bán, cho thuê, cho thuê mua nhà, công trình xây dựng, chuyển nhượng, cho thuê quyền sử dụng đất đã có hạ tầng theo đúng dự án đã được phê duyệt.

7. Làm thủ tục xác lập về quyền sử dụng đất, quyền sở hữu nhà, công trình xây dựng đã bán, chuyển nhượng cho khách hàng; làm thủ tục chuyển giao các công trình hạ tầng kỹ thuật theo dự án đã được phê duyệt.

8. Lưu trữ và nộp lưu trữ hồ sơ dự án, hồ sơ thiết kế và hồ sơ hoàn công nhà, công trình xây dựng theo quy định của pháp luật.

9. Thực hiện chế độ báo cáo theo quy định của pháp luật và chịu sự thanh tra, kiểm tra của cơ quan nhà nước có thẩm quyền.

10. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 21. Chuyển nhượng toàn bộ dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp

1. Việc chuyển nhượng toàn bộ dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp phải được cơ quan nhà nước có thẩm quyền đồng ý bằng văn bản.

2. Chủ đầu tư nhận chuyển nhượng phải là tổ chức, cá nhân kinh doanh bất động sản có các điều kiện quy định tại khoản 1 Điều 8 của Luật này. Chủ đầu tư nhận chuyển nhượng có trách nhiệm thực hiện đầy đủ các nghĩa vụ của chủ đầu tư đã chuyển nhượng.

3. Việc chuyển nhượng toàn bộ dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp phải được lập thành hợp đồng bằng văn bản.

4. Chính phủ quy định cụ thể về chuyển nhượng toàn bộ dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp.

MỤC 2
MUA BÁN NHÀ, CÔNG TRÌNH XÂY DỰNG

Điều 22. Nguyên tắc mua bán nhà, công trình xây dựng

1. Nhà, công trình xây dựng được mua bán bao gồm nhà, công trình xây dựng đã có sẵn, đang xây dựng hoặc được hình thành trong tương lai theo dự án, thiết kế và tiến độ đã được phê duyệt.

2. Tổ chức, cá nhân kinh doanh bất động sản phải bán nhà, công trình xây dựng thông qua sàn giao dịch bất động sản.

3. Việc bán nhà, công trình xây dựng phải kèm theo chuyển quyền sử dụng đất được quy định như sau:

a) Đối với biệt thự, nhà ở riêng lẻ tại đô thị phải đồng thời chuyển quyền sử dụng đất;

b) Đối với nhà ở, công trình xây dựng khác thì việc chuyển quyền sử dụng đất được thực hiện theo quy định của pháp luật về đất đai.

Trường hợp bán căn hộ chung cư hoặc một phần nhà chung cư thì phải gắn với quyền sử dụng đất, các phần sử dụng chung và các trang bị, thiết bị trong nhà thuộc sở hữu chung.

4. Bán nhà, công trình xây dựng phải kèm theo hồ sơ về nhà, công trình xây dựng; hồ sơ về nhà, công trình xây dựng bao gồm các loại giấy tờ về việc tạo lập, về quyền sở hữu, quá trình thay đổi và tình trạng pháp lý của nhà, công trình xây dựng.

5. Việc mua bán nhà, công trình xây dựng phải được lập thành hợp đồng theo quy định của Luật này và các quy định khác của pháp luật có liên quan; trường hợp bán nhà, công trình xây dựng được hình thành trong tương lai thì các bên phải thỏa thuận trong hợp đồng về giá mua bán tại thời điểm ký hợp đồng, không phụ thuộc thời điểm giao nhà, công trình xây dựng.

Điều 23. Bảo hành nhà, công trình xây dựng đã bán

1. Bên bán có trách nhiệm bảo hành nhà, công trình xây dựng đã bán cho bên mua, trừ trường hợp hai bên có thỏa thuận khác. Nội dung, thời hạn và phương thức bảo hành do hai bên thỏa thuận trong hợp đồng.

2. Trong thời hạn bảo hành, bên bán có trách nhiệm sửa chữa, khắc phục những khiếm khuyết, hư hỏng của nhà, công trình xây dựng và bảo đảm các tiêu chuẩn chất lượng theo quy định của pháp luật hoặc theo thỏa thuận trong hợp đồng, kể cả các thiết bị công trình và các phần sử dụng chung của nhà chung cư.

3. Đối với nhà, công trình xây dựng mới thì thời hạn bảo hành không ngắn hơn thời hạn bảo hành công trình xây dựng theo quy định của pháp luật về xây dựng.

Điều 24. Quyền của bên bán nhà, công trình xây dựng

1. Yêu cầu bên mua thanh toán đủ tiền theo thời hạn và phương thức thỏa thuận trong hợp đồng.

2. Yêu cầu bên mua nhận nhà, công trình xây dựng theo thời hạn đã thỏa thuận trong hợp đồng.

3. Yêu cầu bên mua bồi thường thiệt hại do lỗi của bên mua gây ra.

4. Đơn phương chấm dứt hoặc hủy bỏ hợp đồng khi bên mua vi phạm điều kiện để đơn phương chấm dứt hoặc hủy bỏ hợp đồng do hai bên thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật.

5. Các quyền khác theo quy định của pháp luật.

Điều 25. Nghĩa vụ của bên bán nhà, công trình xây dựng

1. Cung cấp thông tin đầy đủ, trung thực về nhà, công trình xây dựng và chịu trách nhiệm về thông tin do mình cung cấp.

2. Giao nhà, công trình xây dựng cho bên mua theo đúng tiến độ, chất lượng và các điều kiện khác đã thỏa thuận trong hợp đồng, kèm theo hồ sơ và hướng dẫn sử dụng; chuyển giao quyền sở hữu nhà, công trình xây dựng, quyền sử dụng đất.

3. Bảo hành nhà, công trình xây dựng đã bán theo quy định tại Điều 23 của Luật này.

4. Bồi thường thiệt hại do lỗi của mình gây ra.

5. Thực hiện nghĩa vụ về thuế, các nghĩa vụ tài chính khác theo quy định của pháp luật.

6. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 26. Quyền của bên mua nhà, công trình xây dựng

1. Được nhận nhà, công trình xây dựng kèm theo giấy chứng nhận quyền sở hữu nhà, công trình xây dựng, quyền sử dụng đất và hồ sơ, giấy tờ có liên quan.

2. Yêu cầu bên bán nhà, công trình xây dựng hoàn thành các thủ tục mua bán nhà, công trình xây dựng; chuyển giao quyền sở hữu nhà, công trình xây dựng gắn với quyền sử dụng đất.

3. Yêu cầu bên bán nhà, công trình xây dựng bảo hành theo quy định tại Điều 23 của Luật này.

4. Yêu cầu bên bán nhà, công trình xây dựng bồi thường thiệt hại do việc giao nhà, công trình xây dựng không đúng thời hạn, không đúng chất lượng, không đúng các cam kết khác trong hợp đồng.

5. Đơn phương chấm dứt hoặc hủy bỏ hợp đồng khi bên bán nhà, công trình xây dựng vi phạm điều kiện để đơn phương chấm dứt hoặc hủy bỏ hợp đồng do hai bên thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật.

6. Các quyền khác theo quy định của pháp luật.

Điều 27. Nghĩa vụ của bên mua nhà, công trình xây dựng

1. Thanh toán tiền cho bên bán nhà, công trình xây dựng theo thời hạn và phương thức thỏa thuận trong hợp đồng.

2. Nhận nhà, công trình xây dựng kèm theo hồ sơ theo đúng chất lượng, thời hạn thỏa thuận trong hợp đồng.

3. Sử dụng nhà, công trình xây dựng đúng công năng, thiết kế.

4. Bồi thường thiệt hại do lỗi của mình gây ra.

5. Các nghĩa vụ khác theo quy định của pháp luật.

MỤC 3
THUÊ NHÀ, CÔNG TRÌNH XÂY DỰNG

Điều 28. Nguyên tắc thuê nhà, công trình xây dựng

1. Nhà, công trình xây dựng cho thuê phải là nhà, công trình xây dựng đã có sẵn.

2. Tổ chức, cá nhân kinh doanh bất động sản cho thuê nhà, công trình xây dựng phải thực hiện thông qua sàn giao dịch bất động sản.

3. Nhà, công trình xây dựng cho thuê phải bảo đảm chất lượng, an toàn, vệ sinh môi trường và các dịch vụ cần thiết khác để nhà, công trình xây dựng được vận hành, sử dụng bình thường theo công năng, thiết kế và các thỏa thuận trong hợp đồng.

4. Việc cho thuê nhà, công trình xây dựng phải được lập thành hợp đồng theo quy định của Luật này và pháp luật có liên quan.

Điều 29. Quyền của bên cho thuê nhà, công trình xây dựng

1. Yêu cầu bên thuê bảo quản, sử dụng nhà, công trình xây dựng theo công năng, thiết kế và thỏa thuận trong hợp đồng.

2. Yêu cầu bên thuê thanh toán tiền thuê theo thời hạn và phương thức thỏa thuận trong hợp đồng.

3. Yêu cầu bên thuê giao lại nhà, công trình xây dựng khi hết thời hạn thuê.

4. Yêu cầu bên thuê bồi thường thiệt hại hoặc sửa chữa phần hư hỏng do lỗi của bên thuê gây ra.

5. Đơn phương chấm dứt hoặc hủy bỏ hợp đồng khi bên thuê vi phạm điều kiện để đơn phương chấm dứt hoặc hủy bỏ hợp đồng do hai bên thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật.

6. Các quyền khác theo quy định của pháp luật.

Điều 30. Nghĩa vụ của bên cho thuê nhà, công trình xây dựng

1. Cung cấp thông tin đầy đủ, trung thực về nhà, công trình xây dựng và chịu trách nhiệm về thông tin do mình cung cấp.

2. Giao nhà, công trình xây dựng cho bên thuê theo hợp đồng và hướng dẫn bên thuê sử dụng nhà, công trình xây dựng theo đúng công năng, thiết kế.

3. Bảo trì, sửa chữa nhà, công trình xây dựng theo định kỳ hoặc theo thỏa thuận trong hợp đồng.

4. Bồi thường thiệt hại do lỗi của mình gây ra.

5. Thực hiện nghĩa vụ về thuế, các nghĩa vụ tài chính khác theo quy định của pháp luật.

6. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 31. Quyền của bên thuê nhà, công trình xây dựng

1. Yêu cầu bên cho thuê cung cấp thông tin đầy đủ, trung thực về nhà, công trình xây dựng.

2. Nhận nhà, công trình xây dựng theo thỏa thuận trong hợp đồng thuê; sử dụng nhà, công trình xây dựng trong thời gian thuê.

3. Được cho thuê lại một phần hoặc toàn bộ nhà, công trình xây dựng, nếu có thỏa thuận trong hợp đồng hoặc được bên cho thuê đồng ý bằng văn bản.

4. Được tiếp tục thuê theo điều kiện đã thỏa thuận với bên cho thuê trong trường hợp thay đổi chủ sở hữu nhà, công trình xây dựng.

5. Yêu cầu bên cho thuê sửa chữa nhà, công trình xây dựng đang thuê trong trường hợp nhà, công trình xây dựng bị hư hỏng; yêu cầu bên cho thuê bồi thường thiệt hại do lỗi của bên cho thuê gây ra.

6. Đơn phương chấm dứt hoặc hủy bỏ hợp đồng khi bên cho thuê vi phạm điều kiện để đơn phương chấm dứt hoặc hủy bỏ hợp đồng do hai bên thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật.

7. Các quyền khác theo quy định của pháp luật.

Điều 32. Nghĩa vụ của bên thuê nhà, công trình xây dựng

1. Bảo quản, sử dụng nhà, công trình xây dựng theo công năng, thiết kế và thỏa thuận trong hợp đồng.

2. Trả tiền thuê và thực hiện các nghĩa vụ khác theo thỏa thuận trong hợp đồng.

3. Trả nhà, công trình xây dựng cho bên cho thuê theo thỏa thuận trong hợp đồng.

4. Sửa chữa những hư hỏng của nhà, công trình xây dựng do lỗi của mình gây ra.

5. Không được thay đổi, cải tạo, phá dỡ một phần hoặc toàn bộ nhà, công trình xây dựng nếu không có sự đồng ý của bên cho thuê.

6. Bồi thường thiệt hại do lỗi của mình gây ra.

7. Các nghĩa vụ khác theo quy định của pháp luật.

MỤC 4
THUÊ MUA NHÀ, CÔNG TRÌNH XÂY DỰNG

Điều 33. Nguyên tắc thuê mua nhà, công trình xây dựng

1. Nhà, công trình xây dựng được thuê mua phải là nhà, công trình xây dựng đã có sẵn.

2. Nhà, công trình xây dựng được thuê mua phải bảo đảm chất lượng, an toàn, vệ sinh môi trường và các dịch vụ cần thiết khác để nhà, công trình xây dựng được vận hành, sử dụng bình thường theo công năng, thiết kế và các thỏa thuận trong hợp đồng.

3. Tổ chức, cá nhân kinh doanh bất động sản cho thuê mua nhà, công trình xây dựng phải thực hiện thông qua sàn giao dịch bất động sản.

4. Việc thuê mua nhà, công trình xây dựng phải được lập thành hợp đồng theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

5. Việc thuê mua nhà, công trình xây dựng phải gắn với quyền sử dụng đất và kèm theo hồ sơ về nhà, công trình xây dựng.

6. Các bên trong hợp đồng thuê mua nhà, công trình xây dựng có thể thỏa thuận rút ngắn thời hạn chuyển quyền sở hữu nhà, công trình xây dựng cho bên thuê mua trước khi hết hạn thuê mua.

Điều 34. Quyền của bên cho thuê mua nhà, công trình xây dựng

1. Lựa chọn và thỏa thuận với bên thuê mua trong hợp đồng về thời hạn cho thuê mua, thời điểm chuyển quyền sở hữu nhà, công trình xây dựng.

2. Yêu cầu bên thuê mua thanh toán tiền thuê mua theo thời hạn và phương thức thỏa thuận trong hợp đồng.

3. Yêu cầu bên thuê mua cung cấp thông tin về tình trạng thực tế của nhà, công trình xây dựng trong thời gian thuê mua.

4. Yêu cầu bên thuê mua bồi thường thiệt hại do lỗi của bên thuê mua gây ra.

5. Các quyền khác theo quy định của pháp luật.

Điều 35. Nghĩa vụ của bên cho thuê mua nhà, công trình xây dựng

1. Cung cấp thông tin đầy đủ, trung thực về nhà, công trình xây dựng và chịu trách nhiệm về thông tin do mình cung cấp.

2. Giao nhà, công trình xây dựng đúng thời hạn, chất lượng đã thỏa thuận trong hợp đồng kèm theo hồ sơ về nhà, công trình xây dựng và hướng dẫn sử dụng.

3. Chuyển giao quyền sở hữu nhà, công trình xây dựng cho bên thuê mua khi kết thúc thời hạn thuê mua hoặc theo thỏa thuận trong hợp đồng.

4. Bảo đảm chất lượng nhà, công trình xây dựng trong thời gian thuê mua theo quy định của pháp luật về xây dựng hoặc thỏa thuận của các bên trong hợp đồng.

5. Bồi thường thiệt hại do lỗi của mình gây ra.

6. Thực hiện nghĩa vụ về thuế, các nghĩa vụ tài chính khác theo quy định của pháp luật.

7. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 36. Quyền của bên thuê mua nhà, công trình xây dựng

1. Nhận nhà, công trình xây dựng theo đúng thỏa thuận trong hợp đồng; sử dụng nhà, công trình xây dựng trong thời gian thuê mua.

2. Nhận quyền sở hữu nhà, công trình xây dựng đang thuê mua khi kết thúc thời hạn thuê mua hoặc trước khi kết thúc thời hạn thuê mua theo thỏa thuận của các bên trong hợp đồng.

3. Cho thuê lại một phần, toàn bộ nhà, công trình xây dựng hoặc chuyển nhượng quyền thuê mua nhà, công trình xây dựng cho bên thứ ba nhưng phải được sự đồng ý của bên cho thuê mua.

4. Yêu cầu bên cho thuê mua cung cấp tài liệu, hướng dẫn sử dụng và bảo đảm chất lượng nhà, công trình xây dựng trong thời hạn thuê mua theo quy định của pháp luật về xây dựng hoặc thỏa thuận của các bên trong hợp đồng.

5. Yêu cầu bên cho thuê mua chuyển giao quyền sở hữu nhà, công trình xây dựng gắn với quyền sử dụng đất và hồ sơ kèm theo.

6. Yêu cầu bên cho thuê mua bồi thường thiệt hại do lỗi của bên cho thuê mua gây ra.

7. Các quyền khác theo quy định của pháp luật.

Điều 37. Nghĩa vụ của bên thuê mua nhà, công trình xây dựng

1. Trong thời gian thuê mua phải bảo quản, sử dụng nhà, công trình xây dựng đúng công năng, thiết kế và các thỏa thuận trong hợp đồng.

2. Cải tạo, sửa chữa nhà, công trình xây dựng phải được sự đồng ý của bên cho thuê mua.

3. Thanh toán tiền thuê mua nhà, công trình xây dựng theo thời hạn và phương thức thỏa thuận trong hợp đồng.

4. Thực hiện các nghĩa vụ khi hết hạn thuê mua theo hợp đồng.

5. Bồi thường thiệt hại do lỗi của mình gây ra.

6. Các nghĩa vụ khác theo quy định của pháp luật.

CHƯƠNG III
KINH DOANH QUYỀN SỬ DỤNG ĐẤT

Điều 38. Đầu tư tạo lập quỹ đất có hạ tầng để chuyển nhượng, cho thuê

1. Tổ chức, cá nhân kinh doanh bất động sản được đầu tư tạo lập quỹ đất có hạ tầng để chuyển nhượng, cho thuê bằng các hình thức sau đây:

a) Đầu tư cải tạo đất và xây dựng các công trình hạ tầng để chuyển nhượng, cho thuê đất đã có hạ tầng;

b) Đầu tư các công trình hạ tầng trên đất nhận chuyển nhượng để chuyển nhượng, cho thuê đất có hạ tầng;

c) Đầu tư hạ tầng trên đất thuê để cho thuê đất đã có hạ tầng.

2. Việc đầu tư tạo lập quỹ đất đã có hạ tầng để chuyển nhượng, cho thuê phải phù hợp với quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng và pháp luật có liên quan.

Điều 39. Chuyển nhượng, cho thuê quyền sử dụng đất

1. Quyền sử dụng đất chỉ được chuyển nhượng, cho thuê khi đáp ứng các điều kiện quy định tại khoản 2 Điều 7 của Luật này.

2. Việc chuyển nhượng, cho thuê quyền sử dụng đất được thực hiện bằng các hình thức sau đây:

a) Thỏa thuận giữa các bên;

b) Đấu giá quyền sử dụng đất.

3. Việc chuyển nhượng, cho thuê quyền sử dụng đất phải được lập thành hợp đồng theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 40. Quyền và nghĩa vụ của bên chuyển nhượng quyền sử dụng đất

1. Bên chuyển nhượng quyền sử dụng đất có các quyền sau đây:

a) Yêu cầu bên nhận chuyển nhượng thanh toán tiền theo thời hạn và phương thức đã thỏa thuận trong hợp đồng;

b) Yêu cầu bên nhận chuyển nhượng nhận đất theo đúng thời hạn đã thỏa thuận trong hợp đồng;

c) Yêu cầu bên nhận chuyển nhượng bồi thường thiệt hại do lỗi của bên nhận chuyển nhượng gây ra;

d) Đơn phương chấm dứt hoặc hủy bỏ hợp đồng khi bên chuyển nhượng vi phạm điều kiện để đơn phương chấm dứt hoặc hủy bỏ hợp đồng do hai bên thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật;

đ) Các quyền khác theo quy định của pháp luật.

2. Bên chuyển nhượng quyền sử dụng đất có các nghĩa vụ sau đây:

a) Cung cấp thông tin đầy đủ, trung thực về quyền sử dụng đất và chịu trách nhiệm về thông tin do mình cung cấp;

b) Giao đất cho bên nhận chuyển nhượng theo đúng thỏa thuận trong hợp đồng;

c) Làm thủ tục và giao giấy tờ về quyền sử dụng đất cho bên nhận chuyển nhượng;

d) Bồi thường thiệt hại do lỗi của mình gây ra;

đ) Thực hiện nghĩa vụ về thuế, các nghĩa vụ tài chính khác theo quy định của pháp luật;

e) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 41. Quyền và nghĩa vụ của bên nhận chuyển nhượng quyền sử dụng đất

1. Bên nhận chuyển nhượng quyền sử dụng đất có các quyền sau đây:

a) Yêu cầu bên chuyển nhượng cung cấp thông tin đầy đủ, trung thực về quyền sử dụng đất được chuyển nhượng và chịu trách nhiệm về thông tin do bên chuyển nhượng cung cấp;

b) Yêu cầu bên chuyển nhượng làm thủ tục và giao giấy tờ về quyền sử dụng đất;

c) Yêu cầu bên chuyển nhượng giao đất đúng diện tích, hạng đất, loại đất, vị trí, số hiệu, tình trạng đất và thỏa thuận khác trong hợp đồng;

d) Đơn phương chấm dứt hoặc hủy bỏ hợp đồng khi bên chuyển nhượng vi phạm điều kiện để đơn phương chấm dứt hoặc hủy bỏ hợp đồng do hai bên thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật;

đ) Yêu cầu bên chuyển nhượng bồi thường thiệt hại do lỗi của bên chuyển nhượng gây ra;

e) Các quyền khác theo quy định của pháp luật.

2. Bên nhận chuyển nhượng quyền sử dụng đất có các nghĩa vụ sau đây:

a) Khai thác, sử dụng đất đúng mục đích, quy hoạch, kế hoạch sử dụng đất, dự án đầu tư và thỏa thuận trong hợp đồng;

b) Thanh toán tiền cho bên chuyển nhượng theo đúng thời hạn và phương thức thanh toán đã thỏa thuận trong hợp đồng;

c) Bồi thường thiệt hại do lỗi của mình gây ra;

d) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 42. Quyền và nghĩa vụ của bên cho thuê quyền sử dụng đất

1. Bên cho thuê quyền sử dụng đất có các quyền sau đây:

a) Yêu cầu bên thuê khai thác, sử dụng đất theo đúng mục đích, quy hoạch, kế hoạch sử dụng đất, dự án đầu tư và thỏa thuận trong hợp đồng;

b) Yêu cầu bên thuê thanh toán tiền thuê theo thời hạn và phương thức đã thỏa thuận trong hợp đồng;

c) Yêu cầu bên thuê giao lại đất khi hết thời hạn thuê theo hợp đồng thuê;

d) Đơn phương chấm dứt hoặc hủy bỏ hợp đồng khi bên thuê vi phạm điều kiện để đơn phương chấm dứt hoặc hủy bỏ hợp đồng do hai bên thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật;

đ) Yêu cầu bên thuê bồi thường thiệt hại do lỗi của bên thuê gây ra;

e) Các quyền khác theo quy định của pháp luật.

2. Bên cho thuê quyền sử dụng đất có các nghĩa vụ sau đây:

a) Cung cấp thông tin đầy đủ, trung thực về quyền sử dụng đất và chịu trách nhiệm về thông tin do mình cung cấp;

b) Giao đất cho bên thuê theo đúng thỏa thuận trong hợp đồng;

c) Kiểm tra, yêu cầu bên thuê bảo vệ, giữ gìn đất và sử dụng đất đúng mục đích;

d) Bồi thường thiệt hại do lỗi của mình gây ra;

đ) Thực hiện nghĩa vụ về thuế, các nghĩa vụ tài chính khác theo quy định của pháp luật;

e) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 43. Quyền và nghĩa vụ của bên thuê quyền sử dụng đất

1. Bên thuê quyền sử dụng đất có các quyền sau đây:

a) Yêu cầu bên cho thuê cung cấp các thông tin đầy đủ, trung thực về quyền sử dụng đất được cho thuê và chịu trách nhiệm về thông tin do bên cho thuê cung cấp;

b) Yêu cầu bên cho thuê giao đất đúng diện tích, hạng đất, loại đất, vị trí, số hiệu, tình trạng đất và thỏa thuận khác trong hợp đồng;

c) Khai thác, sử dụng đất thuê và hưởng thành quả lao động, kết quả đầu tư trên đất thuê theo thời hạn và các thỏa thuận trong hợp đồng;

d) Yêu cầu bên cho thuê miễn, giảm tiền thuê trong trường hợp bất khả kháng;

đ) Đơn phương chấm dứt hoặc hủy bỏ hợp đồng khi bên cho thuê vi phạm điều kiện để đơn phương chấm dứt hoặc hủy bỏ hợp đồng do hai bên thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật;

e) Yêu cầu bên cho thuê bồi thường thiệt hại do lỗi của bên cho thuê gây ra;

g) Các quyền khác theo quy định của pháp luật.

2. Bên thuê quyền sử dụng đất có các nghĩa vụ sau đây:

a) Khai thác, sử dụng đất đúng mục đích, quy hoạch, kế hoạch sử dụng đất, dự án đầu tư và thỏa thuận trong hợp đồng;

b) Thanh toán tiền thuê cho bên cho thuê theo đúng thời hạn và phương thức đã thỏa thuận trong hợp đồng;

c) Giữ gìn đất, không để đất bị hủy hoại;

d) Trả lại đất thuê khi hết thời hạn thuê;

đ) Bồi thường thiệt hại do lỗi của mình gây ra;

e) Các nghĩa vụ khác theo quy định của pháp luật.

CHƯƠNG IV
KINH DOANH DỊCH VỤ BẤT ĐỘNG SẢN

MỤC 1
MÔI GIỚI BẤT ĐỘNG SẢN

Điều 44. Nguyên tắc hoạt động môi giới bất động sản

1. Tổ chức, cá nhân có đủ điều kiện quy định tại khoản 2 và khoản 3 Điều 8 của Luật này được kinh doanh dịch vụ môi giới bất động sản (sau đây gọi là tổ chức, cá nhân môi giới bất động sản), làm trung gian trong việc đàm phán, ký hợp đồng kinh doanh bất động sản và được hưởng thù lao, hoa hồng theo hợp đồng môi giới bất động sản.

2. Hoạt động môi giới bất động sản phải công khai, trung thực và tuân thủ pháp luật.

3. Tổ chức, cá nhân môi giới bất động sản không được đồng thời vừa là nhà môi giới vừa là một bên thực hiện hợp đồng trong một giao dịch kinh doanh bất động sản.

Điều 45. Nội dung môi giới bất động sản

1. Tìm kiếm đối tác đáp ứng các điều kiện của khách hàng để tham gia đàm phán, ký hợp đồng.

2. Đại diện theo uỷ quyền để thực hiện các công việc liên quan đến hoạt động kinh doanh bất động sản.

3. Cung cấp thông tin, hỗ trợ cho các bên trong việc đàm phán, ký hợp đồng mua bán, chuyển nhượng, thuê, thuê mua bất động sản.

Điều 46. Thù lao môi giới bất động sản

1. Tổ chức, cá nhân môi giới bất động sản được hưởng một khoản tiền thù lao môi giới từ khách hàng không phụ thuộc vào kết quả giao dịch mua bán, chuyển nhượng, thuê, thuê mua bất động sản giữa khách hàng và người thứ ba.

2. Mức thù lao môi giới bất động sản do các bên thỏa thuận trong hợp đồng không phụ thuộc vào giá của giao dịch được môi giới.

Điều 47. Hoa hồng môi giới bất động sản

1. Tổ chức, cá nhân môi giới bất động sản được hưởng một khoản tiền hoa hồng môi giới theo hợp đồng môi giới khi bên được môi giới ký hợp đồng mua bán, chuyển nhượng, thuê, thuê mua bất động sản.

2. Mức hoa hồng môi giới bất động sản do các bên thỏa thuận theo tỷ lệ phần trăm của giá trị hợp đồng mua bán, chuyển nhượng, thuê, thuê mua bất động sản hoặc tỷ lệ phần trăm giá trị chênh lệch giữa giá bán bất động sản và giá của người được môi giới đưa ra hoặc một số tiền cụ thể do các bên thỏa thuận trong hợp đồng môi giới bất động sản.

Điều 48. Quyền của tổ chức, cá nhân môi giới bất động sản

1. Thực hiện dịch vụ môi giới bất động sản theo quy định của Luật này.

2. Yêu cầu khách hàng cung cấp hồ sơ, thông tin, tài liệu liên quan đến bất động sản.

3. Hưởng hoa hồng, thù lao môi giới theo thỏa thuận trong hợp đồng môi giới bất động sản đã ký với khách hàng.

4. Thuê tổ chức, cá nhân môi giới khác thực hiện công việc môi giới bất động sản trong phạm vi hợp đồng môi giới bất động sản với khách hàng nhưng phải chịu trách nhiệm trước khách hàng về kết quả môi giới.

5. Thu thập thông tin về chính sách, pháp luật về kinh doanh bất động sản.

6. Đơn phương chấm dứt hoặc hủy bỏ hợp đồng môi giới bất động sản khi khách hàng vi phạm điều kiện để đơn phương chấm dứt hoặc hủy bỏ hợp đồng do hai bên thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật.

7. Lựa chọn tham gia sàn giao dịch bất động sản.

8. Khiếu nại, tố cáo hành vi vi phạm pháp luật trong hoạt động môi giới bất động sản.

9. Các quyền khác theo quy định của pháp luật.

Điều 49. Nghĩa vụ của tổ chức, cá nhân môi giới bất động sản

1. Thực hiện đúng hợp đồng môi giới bất động sản đã ký.

2. Cung cấp thông tin về bất động sản được đưa vào kinh doanh và chịu trách nhiệm về thông tin do mình cung cấp.

3. Hỗ trợ các bên trong việc đàm phán, ký kết hợp đồng mua bán, chuyển nhượng, thuê, thuê mua bất động sản.

4. Thực hiện chế độ báo cáo theo quy định của pháp luật và chịu sự kiểm tra, thanh tra của cơ quan nhà nước có thẩm quyền.

5. Bồi thường thiệt hại do lỗi của mình gây ra.

6. Thực hiện nghĩa vụ về thuế, các nghĩa vụ tài chính khác theo quy định của pháp luật.

7. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 50. Chứng chỉ môi giới bất động sản

1. Cá nhân được cấp chứng chỉ môi giới bất động sản khi có đủ các điều kiện sau đây:

a) Có năng lực hành vi dân sự đầy đủ;

b) Đã được đào tạo về môi giới bất động sản;

c) Có hồ sơ xin cấp chứng chỉ môi giới bất động sản.

2. Hồ sơ xin cấp chứng chỉ môi giới bất động sản bao gồm:

a) Đơn xin cấp chứng chỉ môi giới bất động sản có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi cư trú của người xin cấp chứng chỉ, kèm theo ảnh của người xin cấp chứng chỉ;

b) Bản sao giấy chứng nhận đã qua đào tạo về môi giới bất động sản.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương chỉ đạo và tổ chức việc cấp chứng chỉ môi giới bất động sản.

4. Chính phủ quy định cụ thể việc đào tạo về môi giới bất động sản; cấp, thu hồi chứng chỉ môi giới bất động sản và việc quản lý hành nghề môi giới bất động sản.

MỤC 2
ĐỊNH GIÁ BẤT ĐỘNG SẢN

Điều 51. Nguyên tắc hoạt động định giá bất động sản

1. Tổ chức, cá nhân khi kinh doanh dịch vụ định giá bất động sản phải có các điều kiện quy định tại khoản 2 Điều 8 của Luật này (sau đây gọi là tổ chức, cá nhân định giá bất động sản).

2. Việc định giá bất động sản phải dựa trên các tiêu chuẩn kỹ thuật, tính chất, vị trí, quy mô, thực trạng của bất động sản và giá thị trường tại thời điểm định giá.

3. Việc định giá bất động sản phải độc lập, khách quan, trung thực và tuân thủ pháp luật.

Điều 52. Chứng thư định giá bất động sản

1. Chứng thư định giá bất động sản bao gồm những nội dung sau đây:

a) Bất động sản được định giá;

b) Vị trí, quy mô của bất động sản;

c) Tính chất và thực trạng của bất động sản;

d) Tình trạng pháp lý của bất động sản;

đ) Các hạn chế của bất động sản;

e) Phương pháp định giá bất động sản;

g) Thời điểm định giá bất động sản;

h) Giá của bất động sản;

i) Các nội dung khác.

2. Chứng thư định giá bất động sản là căn cứ để các bên tham khảo khi đàm phán và quyết định giá mua bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản.

3. Chứng thư định giá bất động sản được lập thành ba bản, có giá trị pháp lý như nhau, hai bản giao cho khách hàng, một bản lưu tại tổ chức, cá nhân định giá bất động sản.

Điều 53. Quyền của tổ chức, cá nhân định giá bất động sản

1. Thực hiện dịch vụ định giá bất động sản theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Yêu cầu khách hàng cung cấp thông tin, tài liệu có liên quan đến bất động sản làm cơ sở cho việc định giá.

3. Thu thập thông tin về chính sách, pháp luật về kinh doanh bất động sản.

4. Yêu cầu khách hàng trả tiền dịch vụ theo thỏa thuận trong hợp đồng.

5. Thuê tổ chức, cá nhân định giá khác thực hiện việc định giá bất động sản trong phạm vi hợp đồng định giá bất động sản với khách hàng nhưng phải chịu trách nhiệm trước khách hàng về kết quả định giá.

6. Đơn phương chấm dứt hoặc hủy bỏ hợp đồng định giá bất động sản khi khách hàng vi phạm điều kiện để đơn phương chấm dứt hoặc hủy bỏ hợp đồng do hai bên thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật.

7. Các quyền khác theo quy định của pháp luật.

Điều 54. Nghĩa vụ của tổ chức, cá nhân định giá bất động sản

1. Thực hiện thỏa thuận theo hợp đồng định giá bất động sản với khách hàng.

2. Giao chứng thư định giá bất động sản cho khách hàng và chịu trách nhiệm về chứng thư đó.

3. Mua bảo hiểm trách nhiệm nghề nghiệp định giá bất động sản.

4. Thực hiện chế độ báo cáo theo quy định của pháp luật; chịu sự thanh tra, kiểm tra của cơ quan nhà nước có thẩm quyền.

5. Lưu trữ hồ sơ, tài liệu về định giá bất động sản.

6. Bồi thường thiệt hại do lỗi của mình gây ra.

7. Thực hiện nghĩa vụ về thuế, các nghĩa vụ tài chính khác theo quy định của pháp luật.

8. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 55. Chứng chỉ định giá bất động sản

1. Cá nhân được cấp chứng chỉ định giá bất động sản khi có đủ các điều kiện sau đây:

a) Có năng lực hành vi dân sự đầy đủ;

b) Có trình độ từ cao đẳng trở lên;

c) Đã được đào tạo về định giá bất động sản;

d) Có hồ sơ xin cấp chứng chỉ định giá bất động sản.

2. Hồ sơ xin cấp chứng chỉ định giá bất động sản bao gồm:

a) Đơn xin cấp chứng chỉ định giá bất động sản có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi cư trú của người xin cấp chứng chỉ, kèm theo ảnh của người xin cấp chứng chỉ;

b) Bản sao bằng tốt nghiệp cao đẳng trở lên;

c) Bản sao giấy chứng nhận đã qua đào tạo về định giá bất động sản.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương chỉ đạo và tổ chức cấp chứng chỉ định giá bất động sản.

4. Chính phủ quy định cụ thể việc đào tạo về định giá bất động sản; cấp, thu hồi chứng chỉ định giá bất động sản và việc quản lý hành nghề định giá bất động sản.

MỤC 3
SÀN GIAO DỊCH BẤT ĐỘNG SẢN

Điều 56. Nguyên tắc tổ chức và hoạt động của sàn giao dịch bất động sản

1. Tổ chức, cá nhân kinh doanh bất động sản, tổ chức, cá nhân kinh doanh dịch vụ bất động sản được thành lập sàn giao dịch bất động sản hoặc thuê sàn giao dịch bất động sản của tổ chức, cá nhân khác để phục vụ cho hoạt động kinh doanh bất động sản.

2. Sàn giao dịch bất động sản phải là pháp nhân. Trường hợp doanh nghiệp, hợp tác xã kinh doanh bất động sản thành lập sàn giao dịch bất động sản thì sàn giao dịch đó phải có tư cách pháp nhân hoặc sử dụng tư cách pháp nhân của doanh nghiệp, hợp tác xã kinh doanh bất động sản để hoạt động.

3. Hoạt động của sàn giao dịch bất động sản phải công khai, minh bạch và tuân thủ pháp luật.

4. Sàn giao dịch bất động sản, doanh nghiệp, hợp tác xã kinh doanh bất động sản thành lập sàn giao dịch bất động sản phải chịu trách nhiệm về hoạt động của sàn giao dịch bất động sản.

5. Sàn giao dịch bất động sản phải có tên, địa chỉ, biển hiệu và phải thông báo về việc thành lập trên phương tiện thông tin đại chúng; trước khi hoạt động phải thông báo với cơ quan nhà nước có thẩm quyền tại địa phương.

Điều 57. Điều kiện thành lập sàn giao dịch bất động sản

1. Đáp ứng các điều kiện theo quy định tại khoản 2 Điều 8 của Luật này.

2. Có quy chế hoạt động của sàn giao dịch bất động sản.

3. Có cơ sở vật chất, kỹ thuật phù hợp với nội dung hoạt động của sàn giao dịch bất động sản.

4. Có người quản lý, điều hành sàn giao dịch bất động sản đáp ứng các điều kiện do Chính phủ quy định.

Điều 58. Nội dung hoạt động của sàn giao dịch bất động sản

1. Giao dịch mua bán, chuyển nhượng, thuê, thuê mua bất động sản.

2. Môi giới bất động sản.

3. Định giá bất động sản.

4. Tư vấn bất động sản.

5. Quảng cáo bất động sản.

6. Đấu giá bất động sản.

7. Quản lý bất động sản.

Điều 59. Kinh doanh bất động sản thông qua sàn giao dịch bất động sản

1. Tổ chức, cá nhân kinh doanh bất động sản khi bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản phải thông qua sàn giao dịch bất động sản theo quy định của Luật này.

2. Nhà nước khuyến khích tổ chức, cá nhân không kinh doanh bất động sản thực hiện giao dịch bất động sản thông qua sàn giao dịch bất động sản để bảo đảm công khai, minh bạch và quyền lợi của các bên.

Điều 60. Quyền của người quản lý, điều hành sàn giao dịch bất động sản

1. Quản lý, điều hành hoạt động của sàn giao dịch bất động sản.

2. Yêu cầu cơ quan nhà nước có thẩm quyền cung cấp thông tin có liên quan đến bất động sản theo quy định của pháp luật.

3. Yêu cầu khách hàng cung cấp thông tin, tài liệu về bất động sản được đưa lên sàn giao dịch bất động sản.

4. Từ chối đưa lên sàn giao dịch bất động sản các bất động sản không đủ điều kiện đưa vào kinh doanh.

5. Thu tiền dịch vụ của khách hàng có bất động sản được đưa lên sàn giao dịch bất động sản.

6. Yêu cầu khách hàng bồi thường thiệt hại do lỗi của khách hàng gây ra.

7. Các quyền khác theo quy định của pháp luật.

Điều 61. Nghĩa vụ của người quản lý, điều hành sàn giao dịch bất động sản

1. Bảo đảm bất động sản được đưa lên sàn giao dịch phải có đủ điều kiện để đưa vào kinh doanh.

2. Cung cấp đầy đủ, trung thực thông tin, tài liệu liên quan đến bất động sản và chịu trách nhiệm về thông tin, tài liệu do mình cung cấp.

3. Cung cấp các dịch vụ về bất động sản tại sàn giao dịch bất động sản.

4. Bảo đảm cơ sở vật chất, kỹ thuật và điều kiện hoạt động của sàn giao dịch bất động sản.

5. Bảo đảm để sàn giao dịch bất động sản hoạt động đúng nội dung đã đăng ký; thực hiện chế độ báo cáo theo quy định của pháp luật và chịu sự kiểm tra, thanh tra của cơ quan nhà nước có thẩm quyền; thực hiện nghĩa vụ về thuế, các nghĩa vụ tài chính khác theo quy định của pháp luật.

6. Bồi thường thiệt hại do lỗi của mình gây ra.

7. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 62. Quyền và nghĩa vụ của tổ chức, cá nhân tham gia sàn giao dịch bất động sản

1. Tổ chức, cá nhân tham gia sàn giao dịch bất động sản có các quyền sau đây:

a) Yêu cầu cung cấp thông tin, tài liệu có liên quan đến bất động sản;

b) Yêu cầu cung cấp các dịch vụ về bất động sản;

c) Yêu cầu sàn giao dịch bất động sản bồi thường thiệt hại do lỗi của sàn giao dịch bất động sản gây ra;

d) Các quyền khác theo quy định của pháp luật.

2. Tổ chức, cá nhân tham gia sàn giao dịch bất động sản có các nghĩa vụ sau đây:

a) Thực hiện quy chế hoạt động của sàn giao dịch bất động sản;

b) Trả tiền dịch vụ cho sàn giao dịch bất động sản;

c) Bồi thường thiệt hại do lỗi của mình gây ra;

d) Các nghĩa vụ khác theo quy định của pháp luật.

MỤC 4
CÁC DỊCH VỤ BẤT ĐỘNG SẢN KHÁC

Điều 63. Tư vấn bất động sản

1. Tổ chức, cá nhân khi kinh doanh dịch vụ tư vấn bất động sản phải có các điều kiện quy định tại khoản 2 Điều 8 của Luật này.

2. Nội dung kinh doanh dịch vụ tư vấn bất động sản bao gồm:

a) Tư vấn pháp lý về bất động sản;

b) Tư vấn về đầu tư tạo lập, kinh doanh bất động sản;

c) Tư vấn về tài chính bất động sản;

d) Tư vấn về giá bất động sản;

đ) Tư vấn về hợp đồng mua bán, chuyển nhượng, thuê, thuê mua bất động sản;

e) Tư vấn về các nội dung khác liên quan đến bất động sản.

3. Nội dung, phạm vi tư vấn, quyền và nghĩa vụ của các bên, giá dịch vụ tư vấn bất động sản do các bên thỏa thuận trong hợp đồng.

4. Tổ chức, cá nhân kinh doanh dịch vụ tư vấn bất động sản phải chịu trách nhiệm về nội dung tư vấn do mình cung cấp và bồi thường thiệt hại do lỗi của mình gây ra.

Điều 64. Đấu giá bất động sản

1. Tổ chức, cá nhân khi kinh doanh dịch vụ đấu giá bất động sản phải có các điều kiện quy định tại khoản 2 Điều 8 của Luật này.

2. Đấu giá bất động sản phải được thực hiện theo nguyên tắc công khai, trung thực, bảo vệ quyền và lợi ích hợp pháp của các bên.

3. Hình thức đấu giá bất động sản bao gồm:

a) Trực tiếp bằng lời nói;

b) Bỏ phiếu;

c) Hình thức khác do các bên thỏa thuận hoặc do pháp luật quy định.

4. Tổ chức, cá nhân kinh doanh dịch vụ đấu giá bất động sản phải công bố công khai, đầy đủ, chính xác thông tin về bất động sản trong bản niêm yết đấu giá do tổ chức, cá nhân bán, chuyển nhượng bất động sản cung cấp.

5. Hình thức, nội dung đấu giá bất động sản, quyền và nghĩa vụ của các bên, giá dịch vụ đấu giá bất động sản do các bên thỏa thuận trong hợp đồng.

6. Tổ chức, cá nhân kinh doanh dịch vụ đấu giá bất động sản chịu trách nhiệm thực hiện cam kết trong hợp đồng và bồi thường thiệt hại do lỗi của mình gây ra.

7. Việc đấu giá bất động sản phải theo quy định của Luật này và pháp luật về đấu giá.

Điều 65. Quảng cáo bất động sản

1. Tổ chức, cá nhân khi kinh doanh dịch vụ quảng cáo bất động sản phải có các điều kiện quy định tại khoản 2 Điều 8 của Luật này.

2. Quảng cáo bất động sản được thực hiện thông qua sàn giao dịch bất động sản, trên phương tiện thông tin đại chúng hoặc các phương tiện khác.

3. Hình thức, nội dung quảng cáo, quyền và nghĩa vụ của các bên và giá dịch vụ quảng cáo bất động sản do các bên thỏa thuận trong hợp đồng.

4. Tổ chức, cá nhân kinh doanh dịch vụ quảng cáo bất động sản chịu trách nhiệm thực hiện cam kết trong hợp đồng và bồi thường thiệt hại do lỗi của mình gây ra.

5. Việc quảng cáo bất động sản phải theo quy định của Luật này và pháp luật về quảng cáo.

Điều 66. Quản lý bất động sản

1. Tổ chức, cá nhân khi kinh doanh dịch vụ quản lý bất động sản phải có các điều kiện quy định tại khoản 2 Điều 8 của Luật này.

2. Nội dung kinh doanh dịch vụ quản lý bất động sản bao gồm:

a) Bán, chuyển nhượng, thuê, thuê mua bất động sản theo uỷ quyền của chủ sở hữu, chủ sử dụng bất động sản;

b) Cung cấp các dịch vụ bảo đảm duy trì hoạt động bình thường của bất động sản;

c) Thực hiện bảo trì, sửa chữa bất động sản;

d) Quản lý, giám sát việc khai thác, sử dụng bất động sản của khách hàng theo đúng công năng, thiết kế và hợp đồng;

đ) Thực hiện các quyền và nghĩa vụ đối với khách hàng, với Nhà nước theo uỷ quyền của chủ sở hữu, chủ sử dụng bất động sản.

3. Nội dung, phạm vi quản lý bất động sản, quyền và nghĩa vụ của các bên và giá dịch vụ quản lý bất động sản do các bên thỏa thuận trong hợp đồng.

4. Tổ chức, cá nhân kinh doanh dịch vụ quản lý bất động sản chịu trách nhiệm quản lý bất động sản theo hợp đồng và bồi thường thiệt hại do lỗi của mình gây ra.

CHƯƠNG V
HỢP ĐỒNG KINH DOANH BẤT ĐỘNG SẢN, HỢP ĐỒNG
KINH DOANH DỊCH VỤ BẤT ĐỘNG SẢN

Điều 67. Các loại hợp đồng kinh doanh bất động sản, hợp đồng kinh doanh dịch vụ bất động sản

1. Hợp đồng kinh doanh bất động sản bao gồm:

a) Hợp đồng mua bán nhà, công trình xây dựng;

b) Hợp đồng chuyển nhượng quyền sử dụng đất;

c) Hợp đồng thuê bất động sản;

d) Hợp đồng thuê mua nhà, công trình xây dựng.

2. Hợp đồng kinh doanh dịch vụ bất động sản bao gồm:

a) Hợp đồng môi giới bất động sản;

b) Hợp đồng định giá bất động sản;

c) Hợp đồng tư vấn bất động sản;

d) Hợp đồng đấu giá bất động sản;

đ) Hợp đồng quảng cáo bất động sản;

e) Hợp đồng quản lý bất động sản.

3. Hợp đồng kinh doanh bất động sản, hợp đồng kinh doanh dịch vụ bất động sản phải được lập thành văn bản; việc công chứng, chứng thực hợp đồng kinh doanh bất động sản do các bên thỏa thuận, trừ trường hợp pháp luật có quy định khác; việc ký kết hợp đồng phải tuân theo các quy định của Luật này, Bộ luật Dân sự và các quy định khác của pháp luật có liên quan.

Điều 68. Giá mua bán, chuyển nhượng, thuê, thuê mua bất động sản và giá kinh doanh dịch vụ bất động sản

1. Giá mua bán, chuyển nhượng, thuê, thuê mua bất động sản do các bên thỏa thuận, thông qua đấu giá hoặc theo quy định của pháp luật.

Các bên trong hợp đồng được thỏa thuận lựa chọn bên thứ ba xác định giá mua bán, chuyển nhượng, thuê, thuê mua bất động sản; đối với các bất động sản thuộc dự án được hưởng ưu đãi của Nhà nước để phục vụ các đối tượng chính sách thì Nhà nước quy định khung giá hoặc nguyên tắc hình thành giá bất động sản.

2. Giá kinh doanh dịch vụ bất động sản do các bên thỏa thuận; trường hợp không thỏa thuận được thì việc xác định giá phải căn cứ vào giá thị trường của dịch vụ cùng loại tại thời điểm ký hợp đồng và địa điểm thực hiện dịch vụ.

3. Trong quá trình thực hiện hợp đồng, trường hợp có thỏa thuận trước về việc điều chỉnh giá trong hợp đồng thì khi có những thay đổi ảnh hưởng đến giá được xác định trong hợp đồng, các bên có thể thỏa thuận điều chỉnh giá hợp đồng.

Điều 69. Thanh toán trong giao dịch bất động sản

1. Việc thanh toán trong giao dịch bất động sản do các bên thỏa thuận lựa chọn theo các phương thức sau đây:

a) Thanh toán thông qua tổ chức tín dụng hoạt động tại Việt Nam;

b) Thanh toán trực tiếp cho bên bán, bên chuyển nhượng, bên cho thuê, bên cho thuê mua bất động sản.

2. Việc thanh toán trong giao dịch bất động sản do các bên thỏa thuận trong hợp đồng theo hình thức trả một lần, trả tiền ứng trước hoặc trả chậm, trả dần.

Điều 70. Hợp đồng mua bán nhà, công trình xây dựng

1. Hợp đồng mua bán nhà, công trình xây dựng bao gồm các nội dung sau đây:

a) Tên, địa chỉ của bên bán và bên mua;

b) Các thông tin về nhà, công trình xây dựng quy định tại khoản 3 Điều 11 của Luật này;

c) Giá mua bán;

d) Phương thức và thời hạn thanh toán;

đ) Thời hạn giao, nhận nhà, công trình xây dựng và hồ sơ kèm theo;

e) Quyền và nghĩa vụ của các bên;

g) Bảo hành;

h) Giải quyết tranh chấp;

i) Các nội dung khác do các bên thỏa thuận hoặc do pháp luật quy định.

2. Trường hợp mua bán nhà, công trình xây dựng theo hình thức ứng tiền trước, trả chậm, trả dần thì hợp đồng mua bán nhà, công trình xây dựng phải bảo đảm các nguyên tắc quy định tại Điều 14 của Luật này.

Điều 71. Hợp đồng chuyển nhượng quyền sử dụng đất

1. Hợp đồng chuyển nhượng quyền sử dụng đất bao gồm các nội dung sau đây:

a) Tên, địa chỉ của bên chuyển nhượng và bên nhận chuyển nhượng;

b) Các thông tin về quyền sử dụng đất theo quy định tại khoản 3 Điều 11 của Luật này;

c) Giá chuyển nhượng;

d) Phương thức và thời hạn thanh toán;

đ) Thời hạn giao, nhận đất và hồ sơ kèm theo;

e) Quyền và nghĩa vụ của các bên;

g) Giải quyết tranh chấp;

h) Các nội dung khác do các bên thỏa thuận hoặc do pháp luật quy định.

2. Trường hợp chuyển nhượng quyền sử dụng đất theo hình thức trả chậm, trả dần thì hợp đồng chuyển nhượng quyền sử dụng đất phải đảm bảo các nguyên tắc quy định tại Điều 14 của Luật này.

Điều 72. Hợp đồng thuê bất động sản

Hợp đồng thuê bất động sản bao gồm các nội dung sau đây:

1. Tên, địa chỉ của bên cho thuê và bên thuê;

2. Các thông tin về bất động sản theo quy định tại khoản 3 Điều 11 của Luật này;

3. Giá thuê bất động sản;

4. Phương thức và thời hạn thanh toán;

5. Thời hạn cho thuê bất động sản; thời hạn giao, nhận bất động sản;

6. Quyền và nghĩa vụ của các bên;

7. Yêu cầu sử dụng và trách nhiệm sửa chữa, cải tạo(nếu có);

8. Xử lý các tài sản trên đất thuê (nếu có);

9. Yêu cầu về tình trạng bất động sản khi trả lại bên cho thuê;

10. Giải quyết tranh chấp;

11. Các nội dung khác do các bên thỏa thuận hoặc do pháp luật quy định.

Điều 73. Hợp đồng thuê mua nhà, công trình xây dựng

1. Hợp đồng thuê mua nhà, công trình xây dựng bao gồm các nội dung sau đây:

a) Tên, địa chỉ của bên cho thuê mua và bên thuê mua;

b) Các thông tin về nhà, công trình xây dựng theo quy định tại khoản 3 Điều 11 của Luật này;

c) Giá thuê mua;

d) Phương thức và thời hạn thanh toán;

đ) Thời hạn cho thuê mua;

e) Thỏa thuận về việc chuyển quyền sở hữu nhà, công trình xây dựng trước khi hết hạn thuê mua (nếu có);

g) Thời điểm giao nhà, công trình xây dựng;

h) Thời điểm, điều kiện và thủ tục chuyển quyền sở hữu nhà, công trình xây dựng cho bên thuê mua;

i) Quyền và nghĩa vụ của các bên;

k) Giải quyết tranh chấp;

l) Các nội dung khác do các bên thỏa thuận hoặc do pháp luật quy định.

2. Hợp đồng thuê mua nhà, công trình xây dựng phải được công chứng.

Điều 74. Hợp đồng môi giới bất động sản

Hợp đồng môi giới bất động sản bao gồm các nội dung sau đây:

1. Tên, địa chỉ của bên môi giới và bên được môi giới;

2. Đối tượng và nội dung môi giới;

3. Yêu cầu và kết quả dịch vụ môi giới;

4. Thời hạn thực hiện môi giới;

5. Thù lao môi giới, hoa hồng môi giới;

6. Phương thức, thời hạn thanh toán;

7. Quyền và nghĩa vụ của các bên;

8. Giải quyết tranh chấp;

9. Các nội dung khác do các bên thỏa thuận hoặc do pháp luật quy định.

Điều 75. Hợp đồng định giá bất động sản

Hợp đồng định giá bất động sản bao gồm các nội dung sau đây:

1. Tên, địa chỉ của bên định giá và bên yêu cầu định giá;

2. Bất động sản được định giá;

3. Thời hạn và tiến độ thực hiện;

4. Giá dịch vụ định giá;

5. Phương thức, thời hạn thanh toán;

6. Quyền và nghĩa vụ của các bên;

7. Giải quyết tranh chấp;

8. Các nội dung khác do các bên thỏa thuận hoặc do pháp luật quy định.

Điều 76. Hợp đồng tư vấn bất động sản

Hợp đồng tư vấn bất động sản bao gồm các nội dung sau đây:

1. Tên, địa chỉ của bên tư vấn và bên yêu cầu tư vấn;

2. Nội dung, phạm vi tư vấn;

3. Thời hạn, tiến độ thực hiện dịch vụ tư vấn;

4. Giá dịch vụ tư vấn;

5. Phương thức, thời hạn thanh toán;

6. Quyền và nghĩa vụ của các bên;

7. Giải quyết tranh chấp;

8. Các nội dung khác do các bên thỏa thuận hoặc do pháp luật quy định.

Điều 77. Hợp đồng đấu giá bất động sản

Hợp đồng đấu giá bất động sản bao gồm các nội dung sau đây:

1. Tên, địa chỉ của bên đấu giá và bên yêu cầu đấu giá bất động sản;

2. Bất động sản được đấu giá;

3. Thời gian, địa điểm đấu giá, hình thức đấu giá;

4. Giá khởi điểm của bất động sản được đem đấu giá;

5. Thời hạn, tiến độ thực hiện;

6. Giá dịch vụ đấu giá;

7. Phương thức, thời hạn thanh toán;

8. Quyền và nghĩa vụ của các bên;

9. Giải quyết tranh chấp;

10. Các nội dung khác do các bên thỏa thuận hoặc do pháp luật quy định.

Điều 78. Hợp đồng quảng cáo bất động sản

Hợp đồng quảng cáo bất động sản bao gồm các nội dung sau đây:

1. Tên, địa chỉ của bên kinh doanh dịch vụ quảng cáo và bên yêu cầu quảng cáo bất động sản;

2. Bất động sản được quảng cáo;

3. Hình thức, nội dung, phạm vi, phương tiện quảng cáo bất động sản;

4. Địa điểm, thời gian, thời lượng quảng cáo bất động sản;

5. Giá dịch vụ quảng cáo;

6. Phương thức, thời hạn thanh toán;

7. Quyền và nghĩa vụ của các bên;

8. Giải quyết tranh chấp;

9. Các nội dung khác do các bên thỏa thuận hoặc do pháp luật quy định.

Điều 79. Hợp đồng quản lý bất động sản

Hợp đồng quản lý bất động sản bao gồm các nội dung sau đây:

1. Tên, địa chỉ của bên quản lý và bên thuê quản lý bất động sản ;

2. Bất động sản được quản lý;

3. Nội dung và phạm vi quản lý bất động sản;

4. Yêu cầu đối với bên quản lý bất động sản;

5. Giá dịch vụ quản lý;

6. Phương thức, thời hạn thanh toán;

7. Quyền và nghĩa vụ của các bên;

8. Thời hạn quản lý bất động sản;

9. Giải quyết tranh chấp;

10. Các nội dung khác do các bên thỏa thuận hoặc do pháp luật quy định.

CHƯƠNG VI
ĐIỀU KHOẢN THI HÀNH

Điều 80. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2007.

Điều 81. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 9 thông qua ngày 29 tháng 6 năm 2006.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Phú Trọng


L 2014 - 66 Luat kinh doanh bat dong san

QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 66/2014/QH13 | Hà Nội, ngày 25 tháng 11 năm 2014

LUẬT

KINH DOANH BẤT ĐỘNG SẢN

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật kinh doanh bất động sản.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về kinh doanh bất động sản, quyền và nghĩa vụ của tổ chức, cá nhân kinh doanh bất động sản và quản lý nhà nước về kinh doanh bất động sản.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân kinh doanh bất động sản tại Việt Nam.

2. Cơ quan, tổ chức, cá nhân có liên quan đến kinh doanh bất động sản tại Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Kinh doanh bất động sản là việc đầu tư vốn để thực hiện hoạt động xây dựng, mua, nhận chuyển nhượng để bán, chuyển nhượng; cho thuê, cho thuê lại, cho thuê mua bất động sản; thực hiện dịch vụ môi giới bất động sản; dịch vụ sàn giao dịch bất động sản; dịch vụ tư vấn bất động sản hoặc quản lý bất động sản nhằm mục đích sinh lợi.

2. Môi giới bất động sản là việc làm trung gian cho các bên trong mua bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản.

3. Nhà, công trình xây dựng có sẵn là nhà, công trình xây dựng đã hoàn thành việc xây dựng và đưa vào sử dụng.

4. Nhà, công trình xây dựng hình thành trong tương lai là nhà, công trình xây dựng đang trong quá trình xây dựng và chưa được nghiệm thu đưa vào sử dụng.

5. Quản lý bất động sản là việc thực hiện một, một số hoặc tất cả các hoạt động về quản lý, khai thác và định đoạt bất động sản theo ủy quyền của chủ sở hữu nhà, công trình xây dựng hoặc người có quyền sử dụng đất.

6. Sàn giao dịch bất động sản là nơi diễn ra các giao dịch về mua bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản.

7. Thuê mua nhà, công trình xây dựng là thỏa thuận giữa các bên, theo đó bên thuê mua thanh toán trước cho bên cho thuê mua một khoản tiền và được sử dụng nhà, công trình xây dựng đó; số tiền còn lại được tính thành tiền thuê; sau khi đã thanh toán đủ số tiền thuê mua thì bên thuê mua trở thành chủ sở hữu đối với nhà, công trình xây dựng đó.

8. Tư vấn bất động sản là hoạt động trợ giúp về các vấn đề liên quan đến kinh doanh bất động sản theo yêu cầu của các bên.

Điều 4. Nguyên tắc kinh doanh bất động sản

1. Bình đẳng trước pháp luật; tự do thỏa thuận trên cơ sở tôn trọng quyền và lợi ích hợp pháp của các bên thông qua hợp đồng, không trái quy định của pháp luật.

2. Bất động sản đưa vào kinh doanh phải có đủ điều kiện theo quy định của Luật này.

3. Kinh doanh bất động sản phải trung thực, công khai, minh bạch.

4. Tổ chức, cá nhân có quyền kinh doanh bất động sản tại khu vực ngoài phạm vi bảo vệ quốc phòng, an ninh theo quy hoạch và kế hoạch sử dụng đất được cơ quan nhà nước có thẩm quyền phê duyệt.

Điều 5. Các loại bất động sản đưa vào kinh doanh

Các loại bất động sản đưa vào kinh doanh theo quy định của Luật này (sau đây gọi là bất động sản) bao gồm:

1. Nhà, công trình xây dựng có sẵn của các tổ chức, cá nhân;

2. Nhà, công trình xây dựng hình thành trong tương lai của các tổ chức, cá nhân;

3. Nhà, công trình xây dựng là tài sản công được cơ quan nhà nước có thẩm quyền cho phép đưa vào kinh doanh;

4. Các loại đất được phép chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất theo quy định của pháp luật về đất đai thì được phép kinh doanh quyền sử dụng đất.

Điều 6. Công khai thông tin về bất động sản đưa vào kinh doanh

1. Doanh nghiệp kinh doanh bất động sản có trách nhiệm công khai thông tin về bất động sản theo các hình thức sau đây:

a) Tại trang thông tin điện tử của doanh nghiệp kinh doanh bất động sản;

b) Tại trụ sở Ban Quản lý dự án đối với các dự án đầu tư kinh doanh bất động sản;

c) Tại sàn giao dịch bất động sản đối với trường hợp kinh doanh qua sàn giao dịch bất động sản.

2. Nội dung thông tin về bất động sản bao gồm:

a) Loại bất động sản;

b) Vị trí bất động sản;

c) Thông tin về quy hoạch có liên quan đến bất động sản;

d) Quy mô của bất động sản;

đ) Đặc điểm, tính chất, công năng sử dụng, chất lượng của bất động sản; thông tin về từng loại mục đích sử dụng và phần diện tích sử dụng chung đối với bất động sản là tòa nhà hỗn hợp nhiều mục đích sử dụng, nhà chung cư;

e) Thực trạng các công trình hạ tầng, dịch vụ liên quan đến bất động sản;

g) Hồ sơ, giấy tờ về quyền sở hữu nhà, công trình xây dựng, quyền sử dụng đất và giấy tờ có liên quan đến việc đầu tư xây dựng bất động sản; hợp đồng bảo lãnh, văn bản cho phép bán, cho thuê mua của cơ quan nhà nước có thẩm quyền đối với việc bán, cho thuê mua nhà ở hình thành trong tương lai;

h) Các hạn chế về quyền sở hữu, quyền sử dụng bất động sản (nếu có);

i) Giá bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản.

Điều 7. Chính sách của Nhà nước đối với đầu tư kinh doanh bất động sản

1. Nhà nước khuyến khích tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư kinh doanh bất động sản phù hợp với mục tiêu phát triển kinh tế - xã hội của đất nước trong từng thời kỳ và từng địa bàn.

2. Nhà nước khuyến khích và có chính sách miễn, giảm thuế, tiền sử dụng đất, tiền thuê đất, tín dụng ưu đãi cho tổ chức, cá nhân đầu tư xây dựng nhà ở xã hội và dự án được ưu đãi đầu tư.

3. Nhà nước đầu tư và khuyến khích tổ chức, cá nhân đầu tư xây dựng công trình hạ tầng kỹ thuật ngoài hàng rào của dự án; hỗ trợ đầu tư xây dựng công trình hạ tầng kỹ thuật trong hàng rào đối với dự án được ưu đãi đầu tư.

4. Nhà nước đầu tư và khuyến khích tổ chức, cá nhân đầu tư dự án dịch vụ công ích đô thị, công trình hạ tầng xã hội trong phạm vi dự án đầu tư kinh doanh bất động sản.

5. Nhà nước có cơ chế, chính sách bình ổn thị trường bất động sản khi có biến động, bảo đảm lợi ích cho nhà đầu tư và khách hàng.

Điều 8. Các hành vi bị cấm

1. Kinh doanh bất động sản không đủ điều kiện theo quy định của Luật này.

2. Quyết định việc đầu tư dự án bất động sản không phù hợp với quy hoạch, kế hoạch đã được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Không công khai hoặc công khai không đầy đủ, trung thực thông tin về bất động sản.

4. Gian lận, lừa dối trong kinh doanh bất động sản.

5. Huy động, chiếm dụng vốn trái phép; sử dụng vốn huy động của tổ chức, cá nhân và tiền ứng trước của bên mua, bên thuê, bên thuê mua bất động sản hình thành trong tương lai không đúng mục đích theo cam kết.

6. Không thực hiện hoặc thực hiện không đầy đủ nghĩa vụ tài chính với Nhà nước.

7. Cấp và sử dụng chứng chỉ hành nghề môi giới bất động sản không đúng quy định của Luật này.

8. Thu phí, lệ phí và các khoản tiền liên quan đến kinh doanh bất động sản trái quy định của pháp luật.

Chương II

KINH DOANH BẤT ĐỘNG SẢN CÓ SẴN

Mục 1. QUY ĐỊNH CHUNG

Điều 9. Điều kiện của bất động sản đưa vào kinh doanh

1. Nhà, công trình xây dựng đưa vào kinh doanh phải có đủ các điều kiện sau đây:

a) Có đăng ký quyền sở hữu nhà, công trình xây dựng gắn liền với đất trong giấy chứng nhận về quyền sử dụng đất. Đối với nhà, công trình xây dựng có sẵn trong dự án đầu tư kinh doanh bất động sản thì chỉ cần có giấy chứng nhận về quyền sử dụng đất theo quy định của pháp luật về đất đai;

b) Không có tranh chấp về quyền sử dụng đất, quyền sở hữu nhà, công trình xây dựng gắn liền với đất;

c) Không bị kê biên để bảo đảm thi hành án.

2. Các loại đất được phép kinh doanh quyền sử dụng đất phải có đủ các điều kiện sau đây:

a) Có giấy chứng nhận về quyền sử dụng đất theo quy định của pháp luật về đất đai;

b) Không có tranh chấp về quyền sử dụng đất;

c) Quyền sử dụng đất không bị kê biên để bảo đảm thi hành án;

d) Trong thời hạn sử dụng đất.

Điều 10. Điều kiện của tổ chức, cá nhân kinh doanh bất động sản

1. Tổ chức, cá nhân kinh doanh bất động sản phải thành lập doanh nghiệp hoặc hợp tác xã (sau đây gọi chung là doanh nghiệp) và có vốn pháp định không được thấp hơn 20 tỷ đồng, trừ trường hợp quy định tại khoản 2 Điều này.

2. Tổ chức, hộ gia đình, cá nhân bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản quy mô nhỏ, không thường xuyên thì không phải thành lập doanh nghiệp nhưng phải kê khai nộp thuế theo quy định của pháp luật.

3. Chính phủ quy định chi tiết Điều này.

Điều 11. Phạm vi kinh doanh bất động sản của tổ chức, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài

1. Tổ chức, cá nhân trong nước được kinh doanh bất động sản dưới các hình thức sau đây:

a) Mua nhà, công trình xây dựng để bán, cho thuê, cho thuê mua;

b) Thuê nhà, công trình xây dựng để cho thuê lại;

c) Đối với đất được Nhà nước giao thì được đầu tư xây dựng nhà ở để bán, cho thuê, cho thuê mua; chuyển nhượng quyền sử dụng đất dưới hình thức phân lô, bán nền theo quy định của pháp luật về đất đai; đầu tư xây dựng hạ tầng kỹ thuật nghĩa trang, nghĩa địa để chuyển nhượng quyền sử dụng đất gắn với hạ tầng kỹ thuật đó;

d) Đối với đất được Nhà nước cho thuê thì được đầu tư xây dựng nhà ở để cho thuê; đầu tư xây dựng nhà, công trình xây dựng không phải là nhà ở để bán, cho thuê, cho thuê mua;

đ) Đối với đất được Nhà nước công nhận quyền sử dụng đất thì được đầu tư xây dựng nhà, công trình xây dựng để bán, cho thuê, cho thuê mua;

e) Đối với đất nhận chuyển nhượng của tổ chức, hộ gia đình, cá nhân thì được đầu tư xây dựng nhà, công trình xây dựng để bán, cho thuê, cho thuê mua;

g) Đối với đất thuê của tổ chức, hộ gia đình, cá nhân thì được đầu tư xây dựng nhà, công trình xây dựng để cho thuê theo đúng mục đích sử dụng đất;

h) Nhận chuyển nhượng toàn bộ hoặc một phần dự án bất động sản của chủ đầu tư để xây dựng nhà, công trình xây dựng để bán, cho thuê, cho thuê mua;

i) Nhận chuyển nhượng, thuê quyền sử dụng đất của tổ chức, hộ gia đình, cá nhân để đầu tư xây dựng hạ tầng kỹ thuật để chuyển nhượng, cho thuê đất đã có hạ tầng kỹ thuật đó.

2. Người Việt Nam định cư ở nước ngoài được kinh doanh bất động sản dưới các hình thức sau đây:

a) Các hình thức quy định tại các điểm b, d, g và h khoản 1 Điều này;

b) Đối với đất được Nhà nước giao thì được đầu tư xây dựng nhà ở để bán, cho thuê, cho thuê mua;

c) Đối với đất thuê, đất nhận chuyển nhượng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế thì được đầu tư xây dựng nhà, công trình xây dựng để kinh doanh theo đúng mục đích sử dụng đất.

3. Doanh nghiệp có vốn đầu tư nước ngoài được kinh doanh bất động sản dưới các hình thức sau đây:

a) Các hình thức quy định tại các điểm b, d, h khoản 1 và điểm b khoản 2 Điều này;

b) Đối với đất thuê trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế thì được đầu tư xây dựng nhà, công trình xây dựng để kinh doanh theo đúng mục đích sử dụng đất.

Điều 12. Yêu cầu đối với dự án đầu tư bất động sản để kinh doanh

1. Dự án đầu tư bất động sản để kinh doanh phải phù hợp với quy hoạch, kế hoạch sử dụng đất, quy hoạch đô thị, quy hoạch xây dựng nông thôn và phải theo kế hoạch thực hiện được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Trình tự, thủ tục đầu tư dự án bất động sản để kinh doanh thực hiện theo quy định của pháp luật về đầu tư, đất đai, xây dựng, đô thị, nhà ở và quy định khác của pháp luật có liên quan.

3. Dự án đầu tư bất động sản phải được thi công đúng tiến độ, bảo đảm chất lượng theo quy định của pháp luật về xây dựng.

Điều 13. Trách nhiệm của chủ đầu tư dự án kinh doanh bất động sản

1. Thực hiện việc đầu tư xây dựng, kinh doanh, quản lý khai thác dự án bất động sản theo quy định của pháp luật.

2. Bảo đảm nguồn tài chính để thực hiện dự án theo đúng tiến độ đã được phê duyệt.

3. Chỉ được phép bàn giao nhà, công trình xây dựng cho khách hàng khi đã hoàn thành xong việc xây dựng nhà, công trình xây dựng và các công trình hạ tầng kỹ thuật, hạ tầng xã hội theo tiến độ ghi trong dự án đã được phê duyệt, bảo đảm kết nối với hệ thống hạ tầng chung của khu vực; trường hợp bàn giao nhà, công trình xây dựng thô thì phải hoàn thiện toàn bộ phần mặt ngoài của nhà, công trình xây dựng đó.

4. Trong thời hạn 50 ngày kể từ ngày bàn giao nhà, công trình xây dựng cho người mua hoặc kể từ ngày hết hạn thuê mua thì phải làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho bên mua, bên thuê mua, trừ trường hợp bên mua, bên thuê mua có văn bản đề nghị tự làm thủ tục cấp giấy chứng nhận.

5. Không được ủy quyền cho bên tham gia hợp tác đầu tư, liên doanh, liên kết, hợp tác kinh doanh hoặc góp vốn thực hiện ký hợp đồng mua bán, chuyển nhượng, cho thuê mua bất động sản.

Điều 14. Đối tượng được mua, nhận chuyển nhượng, thuê, thuê mua bất động sản của doanh nghiệp kinh doanh bất động sản

1. Tổ chức, cá nhân trong nước được mua, nhận chuyển nhượng, thuê, thuê mua các loại bất động sản.

2. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được thuê các loại bất động sản để sử dụng; được mua, thuê, thuê mua nhà ở theo quy định của pháp luật về nhà ở.

Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được mua, thuê mua nhà, công trình xây dựng để sử dụng làm văn phòng làm việc, cơ sở sản xuất, kinh doanh, dịch vụ theo đúng công năng sử dụng của nhà, công trình xây dựng đó.

3. Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài kinh doanh bất động sản được mua, nhận chuyển nhượng, thuê, thuê mua bất động sản để kinh doanh theo quy định tại Điều 11 của Luật này.

Điều 15. Giá mua bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản

Giá mua bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản do các bên thỏa thuận và được ghi rõ trong hợp đồng. Trường hợp Nhà nước có quy định về giá thì các bên phải thực hiện theo quy định đó.

Điều 16. Thanh toán trong giao dịch bất động sản

1. Việc thanh toán trong giao dịch bất động sản do các bên thỏa thuận trong hợp đồng và phải tuân thủ quy định của pháp luật về thanh toán.

2. Việc phạt và bồi thường thiệt hại do bên mua, bên nhận chuyển nhượng, bên thuê, bên thuê mua chậm tiến độ thanh toán hoặc bên bán, bên chuyển nhượng, bên cho thuê, bên cho thuê mua chậm tiến độ bàn giao bất động sản do các bên thỏa thuận và phải được ghi rõ trong hợp đồng.

Điều 17. Hợp đồng kinh doanh bất động sản

1. Các loại hợp đồng kinh doanh bất động sản:

a) Hợp đồng mua bán nhà, công trình xây dựng;

b) Hợp đồng cho thuê nhà, công trình xây dựng;

c) Hợp đồng thuê mua nhà, công trình xây dựng;

d) Hợp đồng chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất;

đ) Hợp đồng chuyển nhượng một phần hoặc toàn bộ dự án bất động sản.

2. Hợp đồng kinh doanh bất động sản phải được lập thành văn bản. Việc công chứng, chứng thực hợp đồng do các bên thỏa thuận, trừ hợp đồng mua bán, thuê mua nhà, công trình xây dựng, hợp đồng chuyển nhượng quyền sử dụng đất mà các bên là hộ gia đình, cá nhân quy định tại khoản 2 Điều 10 của Luật này thì phải công chứng hoặc chứng thực.

3. Thời điểm có hiệu lực của hợp đồng do các bên thỏa thuận và ghi trong hợp đồng. Trường hợp hợp đồng có công chứng, chứng thực thì thời điểm có hiệu lực của hợp đồng là thời điểm công chứng, chứng thực. Trường hợp các bên không có thỏa thuận, không có công chứng, chứng thực thì thời điểm có hiệu lực của hợp đồng là thời điểm các bên ký kết hợp đồng.

4. Chính phủ quy định các loại hợp đồng mẫu kinh doanh bất động sản.

Điều 18. Nội dung hợp đồng mua bán, cho thuê, cho thuê mua nhà, công trình xây dựng

Hợp đồng mua bán, cho thuê, cho thuê mua nhà, công trình xây dựng phải có các nội dung chính sau đây:

1. Tên, địa chỉ của các bên;

2. Các thông tin về bất động sản;

3. Giá mua bán, cho thuê, cho thuê mua;

4. Phương thức và thời hạn thanh toán;

5. Thời hạn giao, nhận bất động sản và hồ sơ kèm theo;

6. Bảo hành;

7. Quyền và nghĩa vụ của các bên;

8. Trách nhiệm do vi phạm hợp đồng;

9. Phạt vi phạm hợp đồng;

10. Các trường hợp chấm dứt, hủy bỏ hợp đồng và các biện pháp xử lý;

11. Giải quyết tranh chấp;

12. Thời điểm có hiệu lực của hợp đồng.

Mục 2. MUA BÁN NHÀ, CÔNG TRÌNH XÂY DỰNG

Điều 19. Nguyên tắc mua bán nhà, công trình xây dựng

1. Việc mua bán nhà, công trình xây dựng phải gắn với quyền sử dụng đất.

2. Việc mua bán nhà chung cư, tòa nhà hỗn hợp nhiều mục đích sử dụng phải bảo đảm các nguyên tắc sau đây:

a) Phân định rõ diện tích, trang thiết bị sử dụng chung và diện tích, trang thiết bị sử dụng riêng của các chủ sở hữu;

b) Quyền sử dụng đất của các chủ sở hữu sau khi mua các căn hộ, phần diện tích trong nhà chung cư, tòa nhà hỗn hợp nhiều mục đích sử dụng là quyền sử dụng chung và phải thống nhất theo một hình thức sử dụng ổn định lâu dài hoặc thuê, nếu là quyền sử dụng đất thuê thì phải thống nhất về thời hạn thuê đất.

3. Bên mua nhà, công trình xây dựng, các căn hộ, phần diện tích trong nhà chung cư, tòa nhà hỗn hợp nhiều mục đích sử dụng được Nhà nước cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

4. Việc mua bán nhà, công trình xây dựng phải kèm theo hồ sơ về nhà, công trình xây dựng.

5. Thời điểm chuyển quyền sở hữu nhà, công trình xây dựng là thời điểm bên bán bàn giao nhà, công trình xây dựng cho bên mua hoặc bên mua đã thanh toán đủ tiền cho bên bán, trừ trường hợp các bên có thỏa thuận khác.

Điều 20. Bảo hành nhà, công trình xây dựng đã bán

1. Bên bán có trách nhiệm bảo hành nhà, công trình xây dựng đã bán cho bên mua. Trường hợp nhà, công trình xây dựng đang trong thời hạn bảo hành thì bên bán có quyền yêu cầu tổ chức, cá nhân thi công xây dựng, cung ứng thiết bị có trách nhiệm thực hiện việc bảo hành theo quy định của pháp luật về xây dựng.

2. Thời hạn bảo hành nhà, công trình xây dựng thực hiện theo quy định của pháp luật về xây dựng, nhà ở; trường hợp đã hết thời hạn bảo hành thì do các bên thỏa thuận.

Điều 21. Quyền của bên bán nhà, công trình xây dựng

1. Yêu cầu bên mua nhận nhà, công trình xây dựng theo thời hạn đã thỏa thuận trong hợp đồng.

2. Yêu cầu bên mua thanh toán đủ tiền theo thời hạn và phương thức thỏa thuận trong hợp đồng; trường hợp không có thỏa thuận thì chỉ được thu tiền của bên mua không vượt quá 95% giá trị hợp đồng khi người mua chưa được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

3. Yêu cầu bên mua phối hợp thực hiện các thủ tục mua bán trong thời hạn đã thỏa thuận.

4. Không bàn giao nhà, công trình xây dựng khi chưa nhận đủ tiền, trừ trường hợp các bên có thỏa thuận khác.

5. Yêu cầu bên mua bồi thường thiệt hại do lỗi của bên mua gây ra.

6. Các quyền khác trong hợp đồng.

Điều 22. Nghĩa vụ của bên bán nhà, công trình xây dựng

1. Thông báo cho bên mua các hạn chế về quyền sở hữu nhà, công trình xây dựng (nếu có).

2. Bảo quản nhà, công trình xây dựng đã bán trong thời gian chưa bàn giao cho bên mua.

3. Thực hiện các thủ tục mua bán nhà, công trình xây dựng theo quy định của pháp luật.

4. Giao nhà, công trình xây dựng cho bên mua theo đúng thời hạn, chất lượng và các điều kiện khác đã thỏa thuận trong hợp đồng; giao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và hồ sơ có liên quan theo thỏa thuận trong hợp đồng.

5. Bảo hành nhà, công trình xây dựng đã bán theo quy định tại Điều 20 của Luật này.

6. Bồi thường thiệt hại do lỗi của mình gây ra.

7. Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật.

8. Các nghĩa vụ khác trong hợp đồng.

Điều 23. Quyền của bên mua nhà, công trình xây dựng

1. Yêu cầu bên bán hoàn thành các thủ tục mua bán nhà, công trình xây dựng theo thời hạn đã thỏa thuận trong hợp đồng.

2. Yêu cầu bên bán giao nhà, công trình xây dựng theo đúng thời hạn, chất lượng và các điều kiện khác đã thỏa thuận trong hợp đồng; giao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và hồ sơ có liên quan theo thỏa thuận trong hợp đồng.

3. Yêu cầu bên bán bảo hành nhà, công trình xây dựng theo quy định tại Điều 20 của Luật này.

4. Yêu cầu bên bán bồi thường thiệt hại do việc giao nhà, công trình xây dựng không đúng thời hạn, chất lượng và các cam kết khác trong hợp đồng.

5. Các quyền khác trong hợp đồng.

Điều 24. Nghĩa vụ của bên mua nhà, công trình xây dựng

1. Thanh toán đủ tiền mua nhà, công trình xây dựng theo thời hạn và phương thức thỏa thuận trong hợp đồng.

2. Nhận nhà, công trình xây dựng kèm theo Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và hồ sơ có liên quan theo đúng thời hạn thỏa thuận trong hợp đồng.

3. Phối hợp với bên bán thực hiện các thủ tục mua bán trong thời hạn đã thỏa thuận trong hợp đồng.

4. Trong trường hợp mua nhà, công trình xây dựng đang cho thuê, phải bảo đảm quyền, lợi ích của bên thuê theo thỏa thuận trong hợp đồng thuê khi thời hạn thuê còn hiệu lực.

5. Bồi thường thiệt hại do lỗi của mình gây ra.

6. Các nghĩa vụ khác trong hợp đồng.

Mục 3. CHO THUÊ NHÀ, CÔNG TRÌNH XÂY DỰNG

Điều 25. Nguyên tắc cho thuê nhà, công trình xây dựng

Nhà, công trình xây dựng cho thuê phải bảo đảm chất lượng, an toàn, vệ sinh môi trường và các dịch vụ cần thiết khác để vận hành, sử dụng bình thường theo công năng, thiết kế và các thỏa thuận trong hợp đồng.

Điều 26. Quyền của bên cho thuê nhà, công trình xây dựng

1. Yêu cầu bên thuê nhận nhà, công trình xây dựng theo thời hạn đã thỏa thuận trong hợp đồng.

2. Yêu cầu bên thuê thanh toán đủ tiền theo thời hạn và phương thức thỏa thuận trong hợp đồng.

3. Yêu cầu bên thuê bảo quản, sử dụng nhà, công trình xây dựng theo thỏa thuận trong hợp đồng.

4. Yêu cầu bên thuê bồi thường thiệt hại hoặc sửa chữa phần hư hỏng do lỗi của bên thuê gây ra.

5. Cải tạo, nâng cấp nhà, công trình xây dựng cho thuê khi được bên thuê đồng ý nhưng không được gây ảnh hưởng cho bên thuê.

6. Đơn phương chấm dứt thực hiện hợp đồng theo quy định tại khoản 1 Điều 30 của Luật này.

7. Yêu cầu bên thuê giao lại nhà, công trình xây dựng khi hết thời hạn thuê; trường hợp hợp đồng không quy định thời hạn thuê thì chỉ được lấy lại nhà, công trình xây dựng sau khi đã thông báo cho bên thuê trước 06 tháng.

8. Các quyền khác trong hợp đồng.

Điều 27. Nghĩa vụ của bên cho thuê nhà, công trình xây dựng

1. Giao nhà, công trình xây dựng cho bên thuê theo thỏa thuận trong hợp đồng và hướng dẫn bên thuê sử dụng nhà, công trình xây dựng theo đúng công năng, thiết kế.

2. Bảo đảm cho bên thuê sử dụng ổn định nhà, công trình xây dựng trong thời hạn thuê.

3. Bảo trì, sửa chữa nhà, công trình xây dựng theo định kỳ hoặc theo thỏa thuận; nếu bên cho thuê không bảo trì, sửa chữa nhà, công trình xây dựng mà gây thiệt hại cho bên thuê thì phải bồi thường.

4. Không được đơn phương chấm dứt hợp đồng khi bên thuê thực hiện đúng nghĩa vụ theo hợp đồng, trừ trường hợp được bên thuê đồng ý chấm dứt hợp đồng.

5. Bồi thường thiệt hại do lỗi của mình gây ra.

6. Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật.

7. Các nghĩa vụ khác trong hợp đồng.

Điều 28. Quyền của bên thuê nhà, công trình xây dựng

1. Yêu cầu bên cho thuê giao nhà, công trình xây dựng theo thỏa thuận trong hợp đồng.

2. Yêu cầu bên cho thuê cung cấp thông tin đầy đủ, trung thực về nhà, công trình xây dựng.

3. Được đổi nhà, công trình xây dựng đang thuê với người thuê khác nếu được bên cho thuê đồng ý bằng văn bản.

4. Được cho thuê lại một phần hoặc toàn bộ nhà, công trình xây dựng nếu có thỏa thuận trong hợp đồng hoặc được bên cho thuê đồng ý bằng văn bản.

5. Được tiếp tục thuê theo các điều kiện đã thỏa thuận với bên cho thuê trong trường hợp thay đổi chủ sở hữu.

6. Yêu cầu bên cho thuê sửa chữa nhà, công trình xây dựng trong trường hợp nhà, công trình xây dựng bị hư hỏng không phải do lỗi của mình gây ra.

7. Yêu cầu bên cho thuê bồi thường thiệt hại do lỗi của bên cho thuê gây ra.

8. Đơn phương chấm dứt thực hiện hợp đồng theo quy định tại khoản 2 Điều 30 của Luật này.

9. Các quyền khác trong hợp đồng.

Điều 29. Nghĩa vụ của bên thuê nhà, công trình xây dựng

1. Bảo quản, sử dụng nhà, công trình xây dựng đúng công năng, thiết kế và thỏa thuận trong hợp đồng.

2. Thanh toán đủ tiền thuê nhà, công trình xây dựng theo thời hạn và phương thức thỏa thuận trong hợp đồng.

3. Sửa chữa hư hỏng của nhà, công trình xây dựng do lỗi của mình gây ra.

4. Trả nhà, công trình xây dựng cho bên cho thuê theo đúng thỏa thuận trong hợp đồng.

5. Không được thay đổi, cải tạo, phá dỡ nhà, công trình xây dựng nếu không có sự đồng ý của bên cho thuê.

6. Bồi thường thiệt hại do lỗi của mình gây ra.

7. Các nghĩa vụ khác trong hợp đồng.

Điều 30. Đơn phương chấm dứt thực hiện hợp đồng thuê nhà, công trình xây dựng

1. Bên cho thuê có quyền đơn phương chấm dứt thực hiện hợp đồng thuê nhà, công trình xây dựng khi bên thuê có một trong các hành vi sau đây:

a) Thanh toán tiền thuê nhà, công trình xây dựng chậm 03 tháng trở lên so với thời điểm thanh toán tiền đã ghi trong hợp đồng mà không được sự chấp thuận của bên cho thuê;

b) Sử dụng nhà, công trình xây dựng không đúng mục đích thuê;

c) Cố ý gây hư hỏng nghiêm trọng nhà, công trình xây dựng thuê;

d) Sửa chữa, cải tạo, nâng cấp, đổi hoặc cho thuê lại nhà, công trình xây dựng đang thuê mà không có thỏa thuận trong hợp đồng hoặc không được bên cho thuê đồng ý bằng văn bản.

2. Bên thuê có quyền đơn phương chấm dứt thực hiện hợp đồng thuê nhà, công trình xây dựng khi bên cho thuê có một trong các hành vi sau đây:

a) Không sửa chữa nhà, công trình xây dựng khi nhà, công trình xây dựng không bảo đảm an toàn để sử dụng hoặc gây thiệt hại cho bên thuê;

b) Tăng giá thuê nhà, công trình xây dựng bất hợp lý;

c) Quyền sử dụng nhà, công trình xây dựng bị hạn chế do lợi ích của người thứ ba.

3. Bên đơn phương chấm dứt thực hiện hợp đồng thuê nhà, công trình xây dựng phải báo cho bên kia biết trước 01 tháng nếu không có thỏa thuận khác.

Mục 4. CHO THUÊ MUA NHÀ, CÔNG TRÌNH XÂY DỰNG

Điều 31. Nguyên tắc cho thuê mua nhà, công trình xây dựng

1. Nhà, công trình xây dựng cho thuê mua phải bảo đảm chất lượng, an toàn, vệ sinh môi trường và các dịch vụ cần thiết khác để vận hành, sử dụng bình thường theo công năng, thiết kế và các thỏa thuận trong hợp đồng.

2. Việc cho thuê mua nhà, công trình xây dựng phải gắn với quyền sử dụng đất.

3. Các bên trong hợp đồng thuê mua nhà, công trình xây dựng có thể thỏa thuận rút ngắn thời hạn thuê mua trước khi hết hạn thuê mua trong hợp đồng đã ký.

Điều 32. Quyền của bên cho thuê mua nhà, công trình xây dựng

1. Yêu cầu bên thuê mua nhận nhà, công trình xây dựng theo thời hạn đã thỏa thuận trong hợp đồng.

2. Yêu cầu bên thuê mua thanh toán tiền thuê mua theo thời hạn và phương thức thỏa thuận trong hợp đồng.

3. Yêu cầu bên thuê mua phối hợp thực hiện các thủ tục thuê mua trong thời hạn đã thỏa thuận trong hợp đồng.

4. Yêu cầu bên thuê mua bồi thường thiệt hại do lỗi của bên thuê mua gây ra.

5. Được bảo lưu quyền sở hữu nhà, công trình xây dựng khi bên thuê mua chưa thanh toán đủ tiền thuê mua.

6. Yêu cầu bên thuê mua bảo quản, sử dụng nhà, công trình xây dựng trong thời hạn thuê mua theo thỏa thuận trong hợp đồng.

7. Các quyền khác trong hợp đồng.

Điều 33. Nghĩa vụ của bên cho thuê mua nhà, công trình xây dựng

1. Thông báo cho bên thuê mua các hạn chế về quyền sở hữu nhà, công trình xây dựng (nếu có).

2. Thực hiện thủ tục thuê mua nhà, công trình xây dựng theo quy định của pháp luật.

3. Bảo quản nhà, công trình xây dựng đã cho thuê mua trong thời gian chưa bàn giao cho bên thuê mua. Bảo trì, sửa chữa nhà, công trình xây dựng theo định kỳ hoặc theo thỏa thuận trong hợp đồng.

4. Giao nhà, công trình xây dựng và hồ sơ có liên quan cho bên thuê mua theo đúng tiến độ, chất lượng và các điều kiện khác đã thỏa thuận trong hợp đồng.

5. Làm thủ tục đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và giao cho bên thuê mua khi kết thúc thời hạn thuê mua, trừ trường hợp bên thuê mua có văn bản đề nghị được tự làm thủ tục cấp giấy chứng nhận.

6. Bảo hành nhà, công trình xây dựng theo quy định tại Điều 20 của Luật này.

7. Bồi thường thiệt hại do lỗi của mình gây ra.

8. Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật.

9. Tạo điều kiện cho bên thuê mua chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng.

10. Các nghĩa vụ khác trong hợp đồng.

Điều 34. Quyền của bên thuê mua nhà, công trình xây dựng

1. Yêu cầu bên cho thuê mua cung cấp thông tin đầy đủ, trung thực về nhà, công trình xây dựng.

2. Yêu cầu bên cho thuê mua giao nhà, công trình xây dựng và hồ sơ liên quan theo thỏa thuận trong hợp đồng; làm thủ tục đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất khi kết thúc thời hạn thuê mua.

3. Được cho thuê lại một phần hoặc toàn bộ nhà, công trình xây dựng; được chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng.

4. Yêu cầu bên cho thuê mua sửa chữa hư hỏng của nhà, công trình xây dựng trong thời hạn thuê mua mà không phải do lỗi của mình gây ra.

5. Yêu cầu bên cho thuê mua bồi thường thiệt hại do lỗi của bên cho thuê mua gây ra.

6. Có quyền sở hữu nhà, công trình xây dựng kể từ thời điểm đã thanh toán đủ tiền cho bên cho thuê mua.

7. Các quyền khác trong hợp đồng.

Điều 35. Nghĩa vụ của bên thuê mua nhà, công trình xây dựng

1. Bảo quản, sử dụng nhà, công trình xây dựng đúng mục đích theo thỏa thuận trong hợp đồng.

2. Thanh toán tiền thuê mua theo thời hạn và phương thức thỏa thuận trong hợp đồng.

3. Phối hợp với bên cho thuê mua thực hiện các thủ tục thuê mua trong thời hạn đã thỏa thuận trong hợp đồng.

4. Không được thay đổi, cải tạo, phá dỡ nhà, công trình xây dựng nếu không có sự đồng ý của bên cho thuê mua.

5. Sửa chữa hư hỏng của nhà, công trình xây dựng do lỗi của mình gây ra trong thời hạn thuê mua.

6. Bồi thường thiệt hại do lỗi của mình gây ra.

7. Thông báo cho bên cho thuê mua về việc cho thuê lại một phần hoặc toàn bộ nhà, công trình xây dựng; việc chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng.

8. Các nghĩa vụ khác trong hợp đồng.

Điều 36. Chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng

1. Bên thuê mua có quyền chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng khi hồ sơ đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho bên thuê mua chưa được nộp cho cơ quan nhà nước có thẩm quyền. Việc chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng phải được lập thành văn bản, có xác nhận của bên cho thuê mua vào văn bản chuyển nhượng.

2. Bên nhận chuyển nhượng hợp đồng thuê mua được tiếp tục thực hiện các quyền, nghĩa vụ của bên thuê mua nhà, công trình xây dựng với bên cho thuê mua. Bên cho thuê mua có trách nhiệm tạo điều kiện cho các bên trong việc chuyển nhượng hợp đồng và không được thu bất kỳ khoản chi phí nào liên quan đến việc chuyển nhượng hợp đồng.

3. Bên nhận chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng cuối cùng được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật về đất đai.

4. Việc chuyển nhượng hợp đồng quy định tại Điều này không áp dụng đối với hợp đồng thuê mua nhà ở xã hội.

5. Chính phủ quy định chi tiết Điều này.

Mục 5. CHUYỂN NHƯỢNG, CHO THUÊ, CHO THUÊ LẠI QUYỀN SỬ DỤNG ĐẤT

Điều 37. Nguyên tắc chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất

1. Việc chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất phải đáp ứng các điều kiện quy định tại khoản 2 Điều 9 của Luật này.

2. Việc chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất phải tuân thủ các quy định của pháp luật đất đai về mục đích sử dụng đất, thời hạn sử dụng đất và đăng ký đất đai.

Điều 38. Quyền của bên chuyển nhượng quyền sử dụng đất

1. Yêu cầu bên nhận chuyển nhượng quyền sử dụng đất thanh toán tiền theo thời hạn và phương thức đã thỏa thuận trong hợp đồng.

2. Yêu cầu bên nhận chuyển nhượng quyền sử dụng đất nhận đất theo đúng thời hạn đã thỏa thuận trong hợp đồng.

3. Yêu cầu bên nhận chuyển nhượng quyền sử dụng đất bồi thường thiệt hại do lỗi của bên nhận chuyển nhượng gây ra.

4. Không bàn giao đất khi chưa nhận đủ tiền, trừ trường hợp các bên có thỏa thuận khác.

5. Các quyền khác trong hợp đồng.

Điều 39. Nghĩa vụ của bên chuyển nhượng quyền sử dụng đất

1. Cung cấp thông tin đầy đủ, trung thực về quyền sử dụng đất và chịu trách nhiệm về thông tin do mình cung cấp.

2. Chuyển giao đất cho bên nhận chuyển nhượng quyền sử dụng đất đủ diện tích, đúng vị trí và tình trạng đất theo thỏa thuận trong hợp đồng.

3. Làm thủ tục đăng ký đất đai theo quy định của pháp luật về đất đai và giao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho bên nhận chuyển nhượng, trừ trường hợp bên nhận chuyển nhượng có văn bản đề nghị tự làm thủ tục cấp giấy chứng nhận.

4. Bồi thường thiệt hại do lỗi của mình gây ra.

5. Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật.

6. Các nghĩa vụ khác trong hợp đồng.

Điều 40. Quyền của bên nhận chuyển nhượng quyền sử dụng đất

1. Yêu cầu bên chuyển nhượng cung cấp thông tin đầy đủ, trung thực về quyền sử dụng đất chuyển nhượng.

2. Yêu cầu bên chuyển nhượng làm thủ tục và giao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

3. Yêu cầu bên chuyển nhượng quyền sử dụng đất giao đất đủ diện tích, đúng vị trí và tình trạng đất theo thỏa thuận trong hợp đồng.

4. Yêu cầu bên chuyển nhượng quyền sử dụng đất bồi thường thiệt hại do lỗi của bên chuyển nhượng gây ra.

5. Có quyền sử dụng đất kể từ thời điểm nhận bàn giao đất từ bên chuyển nhượng.

6. Các quyền khác trong hợp đồng.

Điều 41. Nghĩa vụ của bên nhận chuyển nhượng quyền sử dụng đất

1. Thanh toán tiền cho bên chuyển nhượng quyền sử dụng đất theo thời hạn và phương thức thỏa thuận trong hợp đồng.

2. Bảo đảm quyền của bên thứ ba đối với đất chuyển nhượng.

3. Bồi thường thiệt hại do lỗi của mình gây ra.

4. Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật.

5. Các nghĩa vụ khác trong hợp đồng.

Điều 42. Quyền của bên cho thuê quyền sử dụng đất

1. Yêu cầu bên thuê khai thác, sử dụng đất theo đúng mục đích, quy hoạch, kế hoạch sử dụng đất, dự án đầu tư và thỏa thuận trong hợp đồng.

2. Yêu cầu bên thuê thanh toán tiền thuê theo thời hạn và phương thức thỏa thuận trong hợp đồng.

3. Yêu cầu bên thuê chấm dứt ngay việc sử dụng đất không đúng mục đích, hủy hoại đất hoặc làm giảm sút giá trị sử dụng của đất; nếu bên thuê không chấm dứt ngay hành vi vi phạm thì bên cho thuê có quyền đơn phương chấm dứt thực hiện hợp đồng, yêu cầu bên thuê trả lại đất đang thuê và bồi thường thiệt hại.

4. Yêu cầu bên thuê giao lại đất khi hết thời hạn thuê theo hợp đồng.

5. Yêu cầu bên thuê bồi thường thiệt hại do lỗi của bên thuê gây ra.

6. Các quyền khác trong hợp đồng.

Điều 43. Nghĩa vụ của bên cho thuê quyền sử dụng đất

1. Cung cấp thông tin đầy đủ, trung thực về quyền sử dụng đất và chịu trách nhiệm về thông tin do mình cung cấp.

2. Chuyển giao đất cho bên thuê đủ diện tích, đúng vị trí và tình trạng đất theo thỏa thuận trong hợp đồng.

3. Đăng ký việc cho thuê quyền sử dụng đất.

4. Kiểm tra, nhắc nhở bên thuê bảo vệ, giữ gìn đất và sử dụng đất đúng mục đích.

5. Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật.

6. Thông báo cho bên thuê về quyền của người thứ ba đối với đất thuê.

7. Bồi thường thiệt hại do lỗi của mình gây ra.

8. Các nghĩa vụ khác trong hợp đồng.

Điều 44. Quyền của bên thuê quyền sử dụng đất

1. Yêu cầu bên cho thuê cung cấp thông tin đầy đủ, trung thực về quyền sử dụng đất được cho thuê.

2. Yêu cầu bên cho thuê chuyển giao đất đúng diện tích, đúng vị trí và tình trạng đất theo thỏa thuận trong hợp đồng.

3. Được sử dụng đất thuê theo thời hạn trong hợp đồng.

4. Khai thác, sử dụng đất thuê và hưởng thành quả lao động, kết quả đầu tư trên đất thuê.

5. Yêu cầu bên cho thuê bồi thường thiệt hại do lỗi của bên cho thuê gây ra.

6. Các quyền khác trong hợp đồng.

Điều 45. Nghĩa vụ của bên thuê quyền sử dụng đất

1. Sử dụng đất đúng mục đích, đúng ranh giới, đúng thời hạn cho thuê.

2. Không được hủy hoại đất.

3. Thanh toán đủ tiền thuê quyền sử dụng đất theo thời hạn và phương thức đã thỏa thuận trong hợp đồng.

4. Tuân theo quy định về bảo vệ môi trường; không được làm tổn hại đến quyền, lợi ích hợp pháp của người sử dụng đất xung quanh.

5. Trả lại đất đúng thời hạn và tình trạng đất theo thỏa thuận trong hợp đồng.

6. Bồi thường thiệt hại do lỗi của mình gây ra.

7. Các nghĩa vụ khác trong hợp đồng.

Điều 46. Quyền và nghĩa vụ của các bên trong việc cho thuê lại quyền sử dụng đất

Quyền và nghĩa vụ của bên cho thuê lại, bên thuê lại quyền sử dụng đất được thực hiện theo quy định tại các Điều 42, 43, 44 và 45 của Luật này.

Điều 47. Nội dung hợp đồng chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất

Hợp đồng chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất phải có các nội dung chính sau đây:

1. Tên, địa chỉ của các bên;

2. Các thông tin về loại đất, diện tích, vị trí, số hiệu, ranh giới và tình trạng thửa đất, tài sản gắn liền với đất (nếu có);

3. Thời hạn sử dụng đất;

4. Giá chuyển nhượng, cho thuê, cho thuê lại bao gồm cả tài sản gắn liền với đất (nếu có);

5. Phương thức và thời hạn thanh toán;

6. Thời hạn bàn giao đất và hồ sơ kèm theo;

7. Quyền và nghĩa vụ của các bên;

8. Quyền của bên thứ ba đối với thửa đất (nếu có);

9. Trách nhiệm do vi phạm hợp đồng;

10. Phạt vi phạm hợp đồng;

11. Giải quyết hậu quả khi hợp đồng hết hạn đối với trường hợp cho thuê, cho thuê lại quyền sử dụng đất;

12. Giải quyết tranh chấp;

13. Các trường hợp chấm dứt, hủy bỏ hợp đồng và biện pháp xử lý.

Mục 6. CHUYỂN NHƯỢNG TOÀN BỘ HOẶC MỘT PHẦN DỰ ÁN BẤT ĐỘNG SẢN

Điều 48. Nguyên tắc chuyển nhượng toàn bộ hoặc một phần dự án bất động sản

1. Chủ đầu tư dự án bất động sản được chuyển nhượng toàn bộ hoặc một phần dự án cho chủ đầu tư khác để tiếp tục đầu tư kinh doanh.

2. Việc chuyển nhượng toàn bộ hoặc một phần dự án bất động sản phải bảo đảm yêu cầu sau đây:

a) Không làm thay đổi mục tiêu của dự án;

b) Không làm thay đổi nội dung của dự án;

c) Bảo đảm quyền lợi của khách hàng và các bên có liên quan.

3. Việc chuyển nhượng toàn bộ hoặc một phần dự án bất động sản phải được cơ quan nhà nước có thẩm quyền quyết định việc đầu tư đồng ý bằng văn bản. Chủ đầu tư nhận chuyển nhượng được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc được đăng ký biến động vào giấy chứng nhận đã cấp cho chủ đầu tư chuyển nhượng theo quy định của pháp luật về đất đai.

4. Chủ đầu tư nhận chuyển nhượng toàn bộ hoặc một phần dự án bất động sản không phải làm lại hồ sơ dự án, quy hoạch xây dựng và Giấy phép xây dựng của dự án nếu không có thay đổi về nội dung chấp thuận chủ trương đầu tư, quyết định đầu tư của dự án.

Điều 49. Điều kiện chuyển nhượng toàn bộ hoặc một phần dự án bất động sản

1. Dự án bất động sản được chuyển nhượng phải có các điều kiện sau đây:

a) Dự án đã được cơ quan nhà nước có thẩm quyền phê duyệt, đã có quy hoạch chi tiết 1/500 hoặc quy hoạch tổng mặt bằng được phê duyệt;

b) Dự án, phần dự án chuyển nhượng đã hoàn thành xong việc bồi thường, giải phóng mặt bằng. Đối với trường hợp chuyển nhượng toàn bộ dự án đầu tư xây dựng kết cấu hạ tầng thì phải xây dựng xong các công trình hạ tầng kỹ thuật tương ứng theo tiến độ ghi trong dự án đã được phê duyệt;

c) Dự án không có tranh chấp về quyền sử dụng đất, không bị kê biên để bảo đảm thi hành án hoặc để chấp hành quyết định hành chính của cơ quan nhà nước có thẩm quyền;

d) Không có quyết định thu hồi dự án, thu hồi đất của cơ quan nhà nước có thẩm quyền; trường hợp có vi phạm trong quá trình triển khai dự án thì chủ đầu tư phải chấp hành xong quyết định xử phạt.

2. Chủ đầu tư chuyển nhượng đã có giấy chứng nhận về quyền sử dụng đất đối với toàn bộ hoặc phần dự án chuyển nhượng.

3. Chủ đầu tư nhận chuyển nhượng toàn bộ hoặc một phần dự án bất động sản phải là doanh nghiệp kinh doanh bất động sản, có đủ năng lực tài chính và cam kết tiếp tục việc triển khai đầu tư xây dựng, kinh doanh theo đúng quy định của pháp luật, bảo đảm tiến độ, nội dung dự án.

Điều 50. Thẩm quyền cho phép chuyển nhượng toàn bộ hoặc một phần dự án bất động sản

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) quyết định cho phép chuyển nhượng toàn bộ hoặc một phần dự án bất động sản đối với dự án do Ủy ban nhân dân cấp tỉnh quyết định việc đầu tư.

2. Thủ tướng Chính phủ quyết định cho phép chuyển nhượng toàn bộ hoặc một phần dự án bất động sản đối với dự án do Thủ tướng Chính phủ quyết định việc đầu tư.

Điều 51. Thủ tục chuyển nhượng toàn bộ hoặc một phần dự án bất động sản

1. Chủ đầu tư gửi hồ sơ đề nghị chuyển nhượng toàn bộ hoặc một phần dự án đến Ủy ban nhân dân cấp tỉnh nơi có dự án hoặc cơ quan được Ủy ban nhân dân cấp tỉnh ủy quyền.

2. Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban nhân dân cấp tỉnh có trách nhiệm ban hành quyết định cho phép chuyển nhượng, trường hợp không đủ điều kiện cho phép chuyển nhượng thì phải thông báo bằng văn bản cho chủ đầu tư biết.

Trường hợp dự án do Thủ tướng Chính phủ quyết định việc đầu tư thì trong thời hạn 45 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban nhân dân cấp tỉnh có trách nhiệm lấy ý kiến của bộ quản lý chuyên ngành và Bộ Xây dựng để báo cáo Thủ tướng Chính phủ quyết định.

3. Trong thời hạn 30 ngày kể từ ngày có quyết định cho phép chuyển nhượng dự án của cơ quan nhà nước có thẩm quyền, các bên phải hoàn thành việc ký kết hợp đồng chuyển nhượng và hoàn thành việc bàn giao dự án.

Trường hợp chủ đầu tư nhận chuyển nhượng dự án bất động sản là doanh nghiệp có vốn đầu tư nước ngoài thì sau khi có quyết định cho phép chuyển nhượng dự án của cơ quan nhà nước có thẩm quyền, chủ đầu tư chuyển nhượng làm thủ tục trả lại đất cho Nhà nước; cơ quan nhà nước có thẩm quyền quyết định giao đất, cho thuê đất đối với chủ đầu tư nhận chuyển nhượng trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

4. Chính phủ quy định chi tiết Điều này.

Điều 52. Quyền và nghĩa vụ của các bên trong chuyển nhượng toàn bộ hoặc một phần dự án bất động sản

1. Chủ đầu tư chuyển nhượng toàn bộ hoặc một phần dự án bất động sản có các quyền và nghĩa vụ sau đây:

a) Chuyển giao quyền và nghĩa vụ của mình đối với toàn bộ hoặc một phần dự án cho chủ đầu tư nhận chuyển nhượng để tiếp tục đầu tư xây dựng bất động sản để kinh doanh, trừ các quyền và nghĩa vụ đã thực hiện xong mà không liên quan đến chủ đầu tư nhận chuyển nhượng và việc tiếp tục triển khai dự án, phần dự án đó;

b) Chuyển giao hồ sơ liên quan cho bên nhận chuyển nhượng; thông báo kịp thời, đầy đủ, công khai và giải quyết thỏa đáng quyền, lợi ích hợp pháp của khách hàng và các bên liên quan tới dự án, phần dự án chuyển nhượng;

c) Phối hợp với bên nhận chuyển nhượng làm thủ tục chuyển quyền sử dụng đất cho bên nhận chuyển nhượng theo quy định của pháp luật về đất đai;

d) Trường hợp chuyển nhượng một phần dự án bất động sản, bên chuyển nhượng có quyền yêu cầu bên nhận chuyển nhượng tiếp tục đầu tư xây dựng nhà, công trình xây dựng trong phần dự án nhận chuyển nhượng theo đúng tiến độ và quy hoạch chi tiết 1/500 hoặc quy hoạch tổng mặt bằng của dự án; theo dõi và thông báo kịp thời với cơ quan nhà nước có thẩm quyền về hành vi vi phạm trong việc sử dụng đất, đầu tư xây dựng của bên nhận chuyển nhượng;

đ) Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật;

e) Các quyền và nghĩa vụ khác trong hợp đồng.

2. Bên nhận chuyển nhượng toàn bộ hoặc một phần dự án bất động sản có các quyền và nghĩa vụ sau đây:

a) Kế thừa và thực hiện quyền, nghĩa vụ của chủ đầu tư chuyển nhượng đã chuyển giao;

b) Tiếp tục triển khai đầu tư xây dựng, kinh doanh dự án theo đúng tiến độ, nội dung của dự án đã được phê duyệt;

c) Trường hợp nhận chuyển nhượng một phần dự án bất động sản, bên nhận chuyển nhượng có trách nhiệm thực hiện các yêu cầu của bên chuyển nhượng dự án về việc bảo đảm tiến độ, tuân thủ quy hoạch của dự án trong quá trình đầu tư xây dựng;

d) Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật;

đ) Các quyền và nghĩa vụ khác trong hợp đồng.

Điều 53. Nội dung hợp đồng chuyển nhượng toàn bộ hoặc một phần dự án bất động sản

Hợp đồng chuyển nhượng toàn bộ hoặc một phần dự án bất động sản phải có các nội dung chính sau đây:

1. Tên, địa chỉ của các bên;

2. Thông tin cơ bản của dự án đã được phê duyệt;

3. Thông tin chi tiết về toàn bộ dự án hoặc phần dự án chuyển nhượng;

4. Giá chuyển nhượng;

5. Phương thức và thời hạn thanh toán;

6. Thời hạn bàn giao toàn bộ hoặc một phần dự án và hồ sơ kèm theo;

7. Quyền và nghĩa vụ của các bên;

8. Trách nhiệm của các bên trong việc thực hiện các thủ tục hành chính liên quan đến quyền sử dụng đất;

9. Trách nhiệm do vi phạm hợp đồng;

10. Phạt vi phạm hợp đồng;

11. Giải quyết tranh chấp;

12. Các trường hợp chấm dứt thực hiện hợp đồng và các biện pháp xử lý;

13. Thời điểm có hiệu lực của hợp đồng.

Chương III

KINH DOANH BẤT ĐỘNG SẢN HÌNH THÀNH TRONG TƯƠNG LAI

Điều 54. Quyền kinh doanh bất động sản hình thành trong tương lai

1. Chủ đầu tư dự án bất động sản có quyền bán, cho thuê, cho thuê mua nhà, công trình xây dựng hình thành trong tương lai.

2. Việc bán, cho thuê, cho thuê mua nhà, công trình xây dựng hình thành trong tương lai được thực hiện theo quy định của Chương này, các quy định tương ứng trong Chương II và các quy định khác có liên quan của Luật này.

Điều 55. Điều kiện của bất động sản hình thành trong tương lai được đưa vào kinh doanh

1. Có giấy tờ về quyền sử dụng đất, hồ sơ dự án, thiết kế bản vẽ thi công đã được cấp có thẩm quyền phê duyệt, Giấy phép xây dựng đối với trường hợp phải có Giấy phép xây dựng, giấy tờ về nghiệm thu việc hoàn thành xây dựng cơ sở hạ tầng kỹ thuật tương ứng theo tiến độ dự án; trường hợp là nhà chung cư, tòa nhà hỗn hợp có mục đích để ở hình thành trong tương lai thì phải có biên bản nghiệm thu đã hoàn thành xong phần móng của tòa nhà đó.

2. Trước khi bán, cho thuê mua nhà ở hình thành trong tương lai, chủ đầu tư phải có văn bản thông báo cho cơ quan quản lý nhà ở cấp tỉnh về việc nhà ở đủ điều kiện được bán, cho thuê mua.

Trong thời hạn 15 ngày kể từ ngày nhận được thông báo, cơ quan quản lý nhà ở cấp tỉnh có trách nhiệm trả lời bằng văn bản cho chủ đầu tư về nhà ở đủ điều kiện được bán, cho thuê mua; trường hợp không đủ điều kiện phải nêu rõ lý do.

Điều 56. Bảo lãnh trong bán, cho thuê mua nhà ở hình thành trong tương lai

1. Chủ đầu tư dự án bất động sản trước khi bán, cho thuê mua nhà ở hình thành trong tương lai phải được ngân hàng thương mại có đủ năng lực thực hiện bảo lãnh nghĩa vụ tài chính của chủ đầu tư đối với khách hàng khi chủ đầu tư không bàn giao nhà ở theo đúng tiến độ đã cam kết với khách hàng.

Ngân hàng Nhà nước Việt Nam công bố danh sách ngân hàng thương mại có đủ năng lực thực hiện bảo lãnh trong kinh doanh bất động sản hình thành trong tương lai.

2. Phạm vi, điều kiện, nội dung và phí bảo lãnh do các bên thỏa thuận nhưng phải bảo đảm thực hiện trách nhiệm của bên bảo lãnh quy định tại khoản 3 Điều này và phải được lập thành hợp đồng. Chủ đầu tư có trách nhiệm gửi bản sao hợp đồng bảo lãnh cho bên mua, bên thuê mua khi ký kết hợp đồng mua, thuê mua.

Hợp đồng bảo lãnh có thời hạn cho đến khi nhà ở được bàn giao cho bên mua, bên thuê mua.

3. Trường hợp chủ đầu tư không thực hiện bàn giao nhà ở theo tiến độ đã cam kết và bên mua, bên thuê mua có yêu cầu thì bên bảo lãnh có trách nhiệm hoàn lại số tiền ứng trước và các khoản tiền khác cho khách hàng theo hợp đồng mua bán, thuê mua nhà ở và hợp đồng bảo lãnh đã ký kết.

4. Việc bảo lãnh trong bán, cho thuê mua nhà ở hình thành trong tương lai thực hiện theo quy định tại Điều này và quy định của pháp luật về bảo lãnh.

Điều 57. Thanh toán trong mua bán, thuê mua bất động sản hình thành trong tương lai

1. Việc thanh toán trong mua bán, thuê mua bất động sản hình thành trong tương lai được thực hiện nhiều lần, lần đầu không quá 30% giá trị hợp đồng, những lần tiếp theo phải phù hợp với tiến độ xây dựng bất động sản nhưng tổng số không quá 70% giá trị hợp đồng khi chưa bàn giao nhà, công trình xây dựng cho khách hàng; trường hợp bên bán, bên cho thuê mua là doanh nghiệp có vốn đầu tư nước ngoài thì tổng số không quá 50% giá trị hợp đồng.

Trường hợp bên mua, bên thuê mua chưa được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì bên bán, bên cho thuê mua không được thu quá 95% giá trị hợp đồng; giá trị còn lại của hợp đồng được thanh toán khi cơ quan nhà nước có thẩm quyền đã cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho bên mua, bên thuê mua.

2. Chủ đầu tư phải sử dụng tiền ứng trước của khách hàng theo đúng mục đích đã cam kết.

Điều 58. Quyền và nghĩa vụ của các bên trong mua bán, thuê mua bất động sản hình thành trong tương lai

Ngoài các quyền và nghĩa vụ của các bên trong mua bán, thuê mua bất động sản quy định tại Chương II của Luật này, các bên còn có các quyền và nghĩa vụ sau đây:

1. Bên mua, bên thuê mua có quyền yêu cầu bên bán, bên cho thuê mua cung cấp thông tin về tiến độ đầu tư xây dựng, việc sử dụng tiền ứng trước và kiểm tra thực tế tại công trình;

2. Bên bán, bên cho thuê mua có nghĩa vụ cung cấp thông tin về tiến độ đầu tư xây dựng, việc sử dụng tiền ứng trước và tạo điều kiện để bên mua, bên thuê mua kiểm tra thực tế tại công trình.

Điều 59. Chuyển nhượng hợp đồng mua bán, thuê mua nhà ở hình thành trong tương lai

1. Bên mua, bên thuê mua có quyền chuyển nhượng hợp đồng mua bán, thuê mua nhà ở hình thành trong tương lai khi hồ sơ đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho bên mua, bên thuê mua chưa được nộp cho cơ quan nhà nước có thẩm quyền. Việc chuyển nhượng hợp đồng mua bán, thuê mua nhà ở hình thành trong tương lai phải được lập thành văn bản, có xác nhận của chủ đầu tư vào văn bản chuyển nhượng.

2. Bên nhận chuyển nhượng hợp đồng được tiếp tục thực hiện các quyền, nghĩa vụ của bên mua, bên thuê mua nhà ở với chủ đầu tư. Chủ đầu tư có trách nhiệm tạo điều kiện cho các bên trong việc chuyển nhượng hợp đồng và không được thu bất kỳ khoản chi phí nào liên quan đến việc chuyển nhượng hợp đồng.

3. Bên nhận chuyển nhượng hợp đồng mua bán, thuê mua nhà ở cuối cùng được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật về đất đai.

4. Việc chuyển nhượng hợp đồng quy định tại Điều này không áp dụng đối với hợp đồng mua bán, thuê mua nhà ở xã hội.

5. Chính phủ quy định chi tiết Điều này.

Chương IV

KINH DOANH DỊCH VỤ BẤT ĐỘNG SẢN

Mục 1. QUY ĐỊNH CHUNG

Điều 60. Phạm vi kinh doanh dịch vụ bất động sản của tổ chức, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài

Tổ chức, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài có quyền kinh doanh các dịch vụ môi giới bất động sản, sàn giao dịch bất động sản, tư vấn bất động sản, quản lý bất động sản theo quy định của Luật này.

Điều 61. Hợp đồng kinh doanh dịch vụ bất động sản

1. Các loại hợp đồng kinh doanh dịch vụ bất động sản:

a) Hợp đồng dịch vụ môi giới bất động sản;

b) Hợp đồng dịch vụ tư vấn bất động sản;

c) Hợp đồng dịch vụ quản lý bất động sản.

2. Hợp đồng kinh doanh dịch vụ bất động sản phải được lập thành văn bản. Việc công chứng, chứng thực hợp đồng do các bên thỏa thuận.

3. Thời điểm có hiệu lực của hợp đồng do các bên thỏa thuận và ghi trong hợp đồng. Trường hợp hợp đồng có công chứng, chứng thực thì thời điểm có hiệu lực của hợp đồng là thời điểm công chứng, chứng thực. Trường hợp các bên không có thỏa thuận, không có công chứng, chứng thực thì thời điểm có hiệu lực của hợp đồng là thời điểm các bên ký kết hợp đồng.

4. Hợp đồng kinh doanh dịch vụ bất động sản do các bên thỏa thuận và phải có các nội dung chính sau đây:

a) Tên, địa chỉ của các bên;

b) Đối tượng và nội dung dịch vụ;

c) Yêu cầu và kết quả dịch vụ;

d) Thời hạn thực hiện dịch vụ;

đ) Phí dịch vụ, thù lao, hoa hồng dịch vụ;

e) Phương thức, thời hạn thanh toán;

g) Quyền và nghĩa vụ của các bên;

h) Giải quyết tranh chấp;

i) Thời điểm có hiệu lực của hợp đồng.

Mục 2. DỊCH VỤ MÔI GIỚI BẤT ĐỘNG SẢN

Điều 62. Điều kiện của tổ chức, cá nhân kinh doanh dịch vụ môi giới bất động sản

1. Tổ chức, cá nhân kinh doanh dịch vụ môi giới bất động sản phải thành lập doanh nghiệp và phải có ít nhất 02 người có chứng chỉ hành nghề môi giới bất động sản, trừ trường hợp quy định tại khoản 2 Điều này.

2. Cá nhân có quyền kinh doanh dịch vụ môi giới bất động sản độc lập nhưng phải có chứng chỉ hành nghề môi giới bất động sản và đăng ký nộp thuế theo quy định của pháp luật về thuế.

3. Tổ chức, cá nhân kinh doanh dịch vụ môi giới bất động sản không được đồng thời vừa là nhà môi giới vừa là một bên thực hiện hợp đồng trong một giao dịch kinh doanh bất động sản.

Điều 63. Nội dung môi giới bất động sản

1. Tìm kiếm đối tác đáp ứng các điều kiện của khách hàng để tham gia đàm phán, ký hợp đồng.

2. Đại diện theo ủy quyền để thực hiện các công việc liên quan đến các thủ tục mua bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản.

3. Cung cấp thông tin, hỗ trợ cho các bên trong việc đàm phán, ký hợp đồng mua bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản.

Điều 64. Thù lao môi giới bất động sản

1. Doanh nghiệp, cá nhân kinh doanh dịch vụ môi giới bất động sản được hưởng tiền thù lao môi giới từ khách hàng không phụ thuộc vào kết quả giao dịch mua bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản giữa khách hàng và người thứ ba.

2. Mức thù lao môi giới bất động sản do các bên thỏa thuận trong hợp đồng không phụ thuộc vào giá của giao dịch được môi giới.

Điều 65. Hoa hồng môi giới bất động sản

1. Doanh nghiệp, cá nhân kinh doanh dịch vụ môi giới bất động sản được hưởng hoa hồng môi giới khi khách hàng ký hợp đồng mua bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản.

2. Mức hoa hồng môi giới bất động sản do các bên thỏa thuận trong hợp đồng.

Điều 66. Quyền của doanh nghiệp, cá nhân kinh doanh dịch vụ môi giới bất động sản

1. Thực hiện dịch vụ môi giới bất động sản theo quy định của Luật này.

2. Yêu cầu khách hàng cung cấp hồ sơ, thông tin về bất động sản.

3. Hưởng thù lao, hoa hồng môi giới theo thỏa thuận trong hợp đồng đã ký với khách hàng.

4. Thuê doanh nghiệp kinh doanh dịch vụ môi giới bất động sản, cá nhân kinh doanh dịch vụ môi giới bất động sản độc lập khác thực hiện công việc môi giới bất động sản trong phạm vi hợp đồng dịch vụ môi giới bất động sản đã ký với khách hàng, nhưng phải chịu trách nhiệm trước khách hàng về kết quả môi giới.

5. Các quyền khác trong hợp đồng.

Điều 67. Nghĩa vụ của doanh nghiệp, cá nhân kinh doanh dịch vụ môi giới bất động sản

1. Thực hiện đúng hợp đồng đã ký với khách hàng.

2. Cung cấp hồ sơ, thông tin về bất động sản do mình môi giới và chịu trách nhiệm về hồ sơ, thông tin do mình cung cấp.

3. Hỗ trợ các bên trong việc đàm phán, ký kết hợp đồng mua bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản.

4. Thực hiện chế độ báo cáo theo quy định của pháp luật và chịu sự kiểm tra, thanh tra của cơ quan nhà nước có thẩm quyền.

5. Bồi thường thiệt hại do lỗi của mình gây ra.

6. Thực hiện nghĩa vụ về thuế với Nhà nước theo quy định của pháp luật.

7. Các nghĩa vụ khác trong hợp đồng.

Điều 68. Chứng chỉ hành nghề môi giới bất động sản

1. Cá nhân được cấp chứng chỉ hành nghề môi giới bất động sản khi có đủ các điều kiện sau đây:

a) Có năng lực hành vi dân sự đầy đủ;

b) Có trình độ tốt nghiệp trung học phổ thông trở lên;

c) Đã qua sát hạch về kiến thức môi giới bất động sản.

2. Chứng chỉ hành nghề môi giới bất động sản có thời hạn sử dụng là 05 năm.

3. Bộ trưởng Bộ Xây dựng quy định cụ thể việc cấp chứng chỉ hành nghề môi giới bất động sản.

Mục 3. DỊCH VỤ SÀN GIAO DỊCH BẤT ĐỘNG SẢN

Điều 69. Điều kiện thành lập sàn giao dịch bất động sản

1. Tổ chức, cá nhân kinh doanh dịch vụ sàn giao dịch bất động sản phải thành lập doanh nghiệp.

2. Doanh nghiệp kinh doanh dịch vụ sàn giao dịch bất động sản phải có ít nhất 02 người có chứng chỉ hành nghề môi giới bất động sản; người quản lý, điều hành sàn giao dịch bất động sản phải có chứng chỉ hành nghề môi giới bất động sản.

3. Sàn giao dịch bất động sản phải có quy chế hoạt động, tên, địa chỉ, cơ sở vật chất, kỹ thuật đáp ứng yêu cầu hoạt động.

Điều 70. Nội dung hoạt động của sàn giao dịch bất động sản

1. Thực hiện việc giao dịch mua bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản.

2. Tổ chức việc bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản; giới thiệu, niêm yết, cung cấp công khai thông tin về bất động sản cho các bên tham gia có nhu cầu giao dịch; kiểm tra giấy tờ về bất động sản bảo đảm đủ điều kiện được giao dịch; làm trung gian cho các bên trao đổi, đàm phán và ký kết hợp đồng mua bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản.

Điều 71. Quyền của doanh nghiệp kinh doanh dịch vụ sàn giao dịch bất động sản

1. Yêu cầu khách hàng cung cấp hồ sơ, thông tin về bất động sản được đưa lên sàn giao dịch bất động sản.

2. Từ chối đưa lên sàn giao dịch bất động sản các bất động sản không đủ điều kiện đưa vào kinh doanh.

3. Được thu phí dịch vụ của khách hàng có bất động sản được đưa lên sàn giao dịch bất động sản.

4. Yêu cầu khách hàng bồi thường thiệt hại do lỗi của khách hàng gây ra.

5. Các quyền khác trong hợp đồng.

Điều 72. Nghĩa vụ của doanh nghiệp kinh doanh dịch vụ sàn giao dịch bất động sản

1. Bảo đảm bất động sản được đưa lên sàn giao dịch phải có đủ điều kiện được giao dịch.

2. Cung cấp đầy đủ, trung thực hồ sơ, thông tin về bất động sản và chịu trách nhiệm về hồ sơ, thông tin do mình cung cấp.

3. Bảo đảm cơ sở vật chất, kỹ thuật và điều kiện hoạt động của sàn giao dịch bất động sản.

4. Thực hiện chế độ báo cáo theo quy định của pháp luật và chịu sự kiểm tra, thanh tra của cơ quan nhà nước có thẩm quyền.

5. Thực hiện nghĩa vụ về thuế với Nhà nước theo quy định của pháp luật.

6. Bồi thường thiệt hại do lỗi của mình gây ra.

7. Các nghĩa vụ khác trong hợp đồng.

Điều 73. Quyền và nghĩa vụ của tổ chức, cá nhân tham gia sàn giao dịch bất động sản

1. Tổ chức, cá nhân tham gia sàn giao dịch bất động sản có các quyền sau đây:

a) Yêu cầu doanh nghiệp kinh doanh dịch vụ sàn giao dịch bất động sản cung cấp hồ sơ, thông tin về bất động sản;

b) Ký hợp đồng với doanh nghiệp kinh doanh dịch vụ sàn giao dịch bất động sản để mua bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản;

c) Yêu cầu doanh nghiệp kinh doanh dịch vụ sàn giao dịch bất động sản bồi thường thiệt hại do lỗi của sàn giao dịch bất động sản gây ra;

d) Các quyền khác trong hợp đồng.

2. Tổ chức, cá nhân tham gia sàn giao dịch bất động sản có các nghĩa vụ sau đây:

a) Thực hiện quy chế hoạt động của sàn giao dịch bất động sản;

b) Trả phí dịch vụ cho doanh nghiệp kinh doanh dịch vụ sàn giao dịch bất động sản;

c) Bồi thường thiệt hại do lỗi của mình gây ra;

d) Các nghĩa vụ khác trong hợp đồng.

Mục 4. DỊCH VỤ TƯ VẤN, QUẢN LÝ BẤT ĐỘNG SẢN

Điều 74. Dịch vụ tư vấn bất động sản

1. Tổ chức, cá nhân kinh doanh dịch vụ tư vấn bất động sản phải thành lập doanh nghiệp.

2. Nội dung kinh doanh dịch vụ tư vấn bất động sản bao gồm:

a) Tư vấn pháp luật về bất động sản;

b) Tư vấn về đầu tư tạo lập, kinh doanh bất động sản;

c) Tư vấn về tài chính bất động sản;

d) Tư vấn về giá bất động sản;

đ) Tư vấn về hợp đồng mua bán, chuyển nhượng, thuê, thuê mua bất động sản.

3. Nội dung, phạm vi tư vấn, quyền và nghĩa vụ của các bên, phí dịch vụ tư vấn bất động sản do các bên thỏa thuận trong hợp đồng.

4. Doanh nghiệp kinh doanh dịch vụ tư vấn bất động sản chịu trách nhiệm thực hiện cam kết trong hợp đồng và bồi thường thiệt hại do lỗi của mình gây ra.

Điều 75. Dịch vụ quản lý bất động sản

1. Tổ chức, cá nhân kinh doanh dịch vụ quản lý bất động sản phải thành lập doanh nghiệp. Trường hợp kinh doanh dịch vụ quản lý nhà chung cư, tòa nhà hỗn hợp có mục đích để ở thì phải có đủ điều kiện theo quy định của pháp luật về nhà ở.

2. Nội dung kinh doanh dịch vụ quản lý bất động sản bao gồm:

a) Bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản theo ủy quyền của chủ sở hữu nhà, công trình xây dựng, người có quyền sử dụng đất;

b) Tổ chức thực hiện việc cung cấp các dịch vụ bảo đảm duy trì hoạt động bình thường của bất động sản;

c) Tổ chức thực hiện việc bảo trì, sửa chữa bất động sản;

d) Quản lý, giám sát việc khai thác, sử dụng bất động sản của khách hàng theo đúng hợp đồng;

đ) Thực hiện các quyền và nghĩa vụ đối với khách hàng, với Nhà nước theo ủy quyền của chủ sở hữu nhà, công trình xây dựng, người có quyền sử dụng đất.

3. Nội dung, thời gian, phạm vi quản lý bất động sản, quyền và nghĩa vụ của các bên và giá dịch vụ quản lý bất động sản do các bên thỏa thuận trong hợp đồng.

4. Doanh nghiệp kinh doanh dịch vụ quản lý bất động sản chịu trách nhiệm thực hiện cam kết trong hợp đồng và bồi thường thiệt hại do lỗi của mình gây ra.

Chương V

QUẢN LÝ NHÀ NƯỚC VỀ KINH DOANH BẤT ĐỘNG SẢN

Điều 76. Nội dung quản lý nhà nước về kinh doanh bất động sản

1. Ban hành và tổ chức thực hiện văn bản quy phạm pháp luật về kinh doanh bất động sản.

2. Xây dựng, ban hành chiến lược phát triển thị trường bất động sản, kế hoạch thực hiện các dự án bất động sản.

3. Xây dựng và công bố các chỉ số đánh giá thị trường bất động sản.

4. Xây dựng hệ thống thông tin về thị trường bất động sản.

5. Thanh tra, kiểm tra việc chấp hành các quy định của pháp luật về kinh doanh bất động sản, tình hình triển khai thực hiện dự án bất động sản.

6. Phổ biến, giáo dục pháp luật về kinh doanh bất động sản.

7. Giải quyết khiếu nại, tố cáo, xử lý vi phạm pháp luật trong kinh doanh bất động sản.

Điều 77. Trách nhiệm quản lý nhà nước về kinh doanh bất động sản

1. Chính phủ thống nhất quản lý nhà nước về kinh doanh bất động sản.

2. Bộ Xây dựng chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước về kinh doanh bất động sản trên phạm vi cả nước, có nhiệm vụ, quyền hạn sau đây:

a) Trình cấp có thẩm quyền ban hành hoặc ban hành theo thẩm quyền văn bản quy phạm pháp luật về kinh doanh bất động sản;

b) Trình Thủ tướng Chính phủ ban hành và chỉ đạo thực hiện chiến lược phát triển thị trường bất động sản;

c) Chủ trì phối hợp với các bộ, cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh trong việc tổ chức thực hiện và quản lý kinh doanh bất động sản;

d) Quy định việc cấp chứng chỉ hành nghề môi giới bất động sản; hướng dẫn việc đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản; quy định chi tiết việc thành lập và tổ chức hoạt động của sàn giao dịch bất động sản;

đ) Xây dựng và quản lý vận hành hệ thống thông tin quốc gia về thị trường bất động sản; xây dựng và công bố các chỉ số đánh giá thị trường bất động sản trên phạm vi cả nước;

e) Phổ biến, giáo dục pháp luật về kinh doanh bất động sản;

g) Hợp tác quốc tế về kinh doanh bất động sản;

h) Thanh tra, kiểm tra việc thực hiện pháp luật về kinh doanh bất động sản; phối hợp với Ủy ban nhân dân cấp tỉnh tổ chức kiểm tra, rà soát các dự án kinh doanh bất động sản để kiến nghị với cơ quan nhà nước có thẩm quyền thực hiện việc thu hồi, đình chỉ, tạm dừng hoặc điều chỉnh, chuyển đổi, chuyển nhượng các dự án kinh doanh bất động sản;

i) Giải quyết khiếu nại, tố cáo và xử lý vi phạm theo thẩm quyền hoặc trình cấp có thẩm quyền xử lý theo quy định của pháp luật;

k) Báo cáo Chính phủ về tình hình kinh doanh bất động sản, thị trường bất động sản trên phạm vi cả nước.

3. Bộ Tài nguyên và Môi trường trong phạm vi chức năng, nhiệm vụ và quyền hạn của mình có trách nhiệm:

a) Hướng dẫn việc bố trí quỹ đất cho phát triển thị trường bất động sản trong quy hoạch, kế hoạch sử dụng đất;

b) Quy định, hướng dẫn về các loại đất được tham gia thị trường bất động sản theo quy định của Luật đất đai và Luật này;

c) Quy định, hướng dẫn việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất trong kinh doanh bất động sản.

4. Bộ Tài chính trong phạm vi chức năng, nhiệm vụ và quyền hạn của mình có trách nhiệm trình cấp có thẩm quyền ban hành chính sách về thuế và nghĩa vụ tài chính khác trong kinh doanh bất động sản.

5. Ngân hàng Nhà nước Việt Nam trong phạm vi chức năng, nhiệm vụ và quyền hạn của mình có trách nhiệm hướng dẫn việc thanh toán trong các giao dịch kinh doanh bất động sản, việc cho vay thế chấp bằng bất động sản, bảo lãnh trong bán, cho thuê mua nhà ở hình thành trong tương lai.

6. Các bộ, cơ quan ngang bộ trong phạm vi chức năng, nhiệm vụ và quyền hạn của mình có trách nhiệm phối hợp với Bộ Xây dựng tổ chức quản lý, kiểm tra, thanh tra trong lĩnh vực kinh doanh bất động sản.

Điều 78. Trách nhiệm của Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương

1. Thực hiện chức năng quản lý nhà nước đối với kinh doanh bất động sản trên địa bàn.

2. Bố trí quỹ đất để phát triển các dự án bất động sản trong quy hoạch, kế hoạch sử dụng đất của địa phương.

3. Ban hành, công khai và tổ chức triển khai kế hoạch thực hiện các dự án bất động sản.

4. Quản lý hành nghề môi giới bất động sản, hoạt động của sàn giao dịch bất động sản và các dịch vụ bất động sản khác trên địa bàn.

5. Xây dựng hệ thống thông tin về thị trường bất động sản, xây dựng và công bố các chỉ số đánh giá thị trường bất động sản trên phạm vi địa bàn.

6. Phổ biến, giáo dục pháp luật về kinh doanh bất động sản trên địa bàn.

7. Hợp tác quốc tế về kinh doanh bất động sản.

8. Thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về kinh doanh bất động sản trên địa bàn theo thẩm quyền; tổ chức kiểm tra, rà soát các dự án kinh doanh bất động sản trên địa bàn để thực hiện việc thu hồi, đình chỉ, tạm dừng hoặc điều chỉnh, chuyển đổi, chuyển nhượng các dự án kinh doanh bất động sản.

9. Báo cáo Bộ Xây dựng về tình hình thị trường bất động sản trên địa bàn.

Điều 79. Xử lý vi phạm

1. Tổ chức, cá nhân có hành vi vi phạm pháp luật trong kinh doanh bất động sản thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Xử lý thu hồi dự án bất động sản:

a) Cơ quan có thẩm quyền quyết định việc đầu tư dự án quyết định thu hồi dự án để giao cho chủ đầu tư khác tiếp tục thực hiện trong các trường hợp chủ đầu tư dự án vi phạm các quy định của pháp luật về đầu tư xây dựng, quy hoạch, kiến trúc mà không có giải pháp khắc phục theo yêu cầu của cơ quan nhà nước có thẩm quyền và những trường hợp dự án thuộc diện bị thu hồi đất theo quy định của pháp luật về đất đai, trừ trường hợp dự án có chủ đầu tư đề nghị được nhận chuyển nhượng theo quy định tại Mục 6 Chương II của Luật này;

b) Chủ đầu tư bị thu hồi dự án có trách nhiệm giải quyết những tồn tại của dự án bảo đảm quyền lợi, nghĩa vụ của khách hàng và các bên có liên quan tới dự án;

c) Cơ quan quyết định thu hồi dự án có trách nhiệm yêu cầu chủ đầu tư bị thu hồi dự án giải quyết những tồn tại của dự án; thông báo và tổ chức lựa chọn chủ đầu tư mới để giao tiếp tục thực hiện dự án;

d) Chủ đầu tư có dự án bị thu hồi không được giao làm chủ đầu tư dự án kinh doanh bất động sản mới trong thời gian 02 năm kể từ ngày dự án bị thu hồi.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 80. Điều khoản chuyển tiếp

1. Các doanh nghiệp kinh doanh bất động sản đang hoạt động mà chưa đáp ứng đủ điều kiện theo quy định của Luật này thì phải bổ sung đủ các điều kiện trong thời hạn 01 năm kể từ ngày Luật này có hiệu lực thi hành.

2. Các dự án đầu tư kinh doanh bất động sản đã được cơ quan nhà nước có thẩm quyền quyết định việc đầu tư, đã được giao đất, cho thuê đất, đã có văn bản cho phép chuyển nhượng dự án hoặc đã ký hợp đồng chuyển nhượng, bán, cho thuê, cho thuê mua trước ngày Luật này có hiệu lực thi hành thì không phải làm lại thủ tục theo quy định của Luật này.

3. Chứng chỉ môi giới bất động sản đã được cấp trước ngày Luật này có hiệu lực thi hành có giá trị pháp lý trong thời hạn 05 năm kể từ ngày Luật này có hiệu lực thi hành; hết thời hạn trên, người được cấp chứng chỉ môi giới bất động sản phải có đủ điều kiện theo quy định của Luật này.

4. Chứng chỉ định giá bất động sản đã được cấp trước ngày Luật này có hiệu lực thi hành có giá trị pháp lý trong thời hạn 05 năm kể từ ngày Luật này có hiệu lực thi hành; hết thời hạn trên, người được cấp chứng chỉ định giá bất động sản phải có đủ điều kiện về thẩm định giá viên theo quy định của pháp luật về giá.

Điều 81. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2015.

Luật kinh doanh bất động sản số 63/2006/QH11 hết hiệu lực thi hành kể từ ngày Luật này có hiệu lực thi hành.

Điều 82. Quy định chi tiết

Chính phủ, cơ quan có thẩm quyền quy định chi tiết các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 8 thông qua ngày 25 tháng 11 năm 2014.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


ND 2007 - 153 hd luat kd bds

CHÍNH PHỦ ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------------
Số: 153/2007/NĐ-CP | Hà Nội, ngày 15 tháng 10 năm 2007

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH LUẬT KINH DOANH BẤT ĐỘNG SẢN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Kinh doanh bất động sản ngày 29 tháng 6 năm 2006;
Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành Luật Kinh doanh bất động sản về các loại bất động sản được đưa vào kinh doanh; vốn pháp định đối với tổ chức, cá nhân kinh doanh bất động sản; mua bán nhà, công trình xây dựng theo hình thức ứng tiền trước; điều kiện năng lực tài chính của chủ đầu tư dự án kinh doanh bất động sản; chuyển nhượng toàn bộ dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp; đào tạo, bồi dưỡng kiến thức và cấp chứng chỉ môi giới, định giá bất động sản và quản lý, điều hành sàn giao địch bất động sản; quản lý nhà nước về hoạt động kinh doanh bất động sản.

Điều 2. Các loại bất động sản được đưa vào kinh doanh

1. Nhà, công trình xây dựng theo quy định của pháp luật về xây dựng được đưa vào kinh doanh, bao gồm: công trình dân dụng; công trình công nghiệp; công trình giao thông; công trình thủy lợi; công trình hạ tầng kỹ thuật, trừ một số loại nhà, công trình xây dựng sau đây: nhà ở công vụ; trụ sở cơ quan nhà nước; công trình bí mật nhà nước; công trình an ninh, quốc phòng; công trình được công nhận là di tích lịch sử, văn hoá, danh lam thắng cảnh thuộc sở hữu nhà nước và các công trình khác mà pháp luật không cho phép kinh doanh.

2. Quyền sử dụng đất được tham gia thị trường bất động sản theo quy định của pháp luật về đất đai.

3. Bất động sản là nhà, công trình xây dựng và quyền sử dụng đất quy định tại khoản 1, khoản 2 Điều này phải có đủ các điều kiện theo quy định tại Điều 7 của Luật Kinh doanh bất động sản thì mới được đưa vào kinh doanh.

4. Căn cứ tình hình thực tế phát triển kinh tế - xã hội và thị trường bất động sản, Thủ tướng Chính phủ điều chỉnh, bổ sung các loại bất động sản được đưa vào kinh doanh và các bất động sản khác quy định tại điểm c khoản 1 Điều 6 của Luật Kinh doanh bất động sản cho phù hợp với tình hình thực tế.

Chương 2:

KINH DOANH BẤT ĐỘNG SẢN

Điều 3. Vốn pháp định đối với doanh nghiệp, hợp tác xã kinh doanh bất động sản

1. Doanh nghiệp, hợp tác xã kinh doanh bất động sản phải có vốn pháp định là 6 (sáu) tỷ đồng Việt Nam.

2. Việc xác nhận vốn pháp định của doanh nghiệp, hợp tác xã thực hiện theo quy định của pháp luật về doanh nghiệp, hợp tác xã và đăng ký kinh doanh.

Điều 4. Mua bán nhà, công trình xây dựng hình thành trong tương lai theo hình thức ứng tiền trước

Chủ đầu tư dự án kinh doanh bất động sản và khách hàng được thỏa thuận trong hợp đồng về việc mua bán nhà, công trình xây dựng hình thành trong tương lai theo hình thức ứng tiền trước phải bảo đảm các nguyên tắc và yêu cầu sau đây:

1. Việc ứng tiền trước phải được thực hiện nhiều lần, lần đầu chỉ được huy động khi chủ đầu tư đã bắt đầu triển khai xây dựng cơ sở hạ tầng kỹ thuật theo tiến độ và nội dung của dự án đã được phê duyệt. Các lần huy động tiền ứng trước tiếp theo phải phù hợp với tiến độ xây dựng nhà, công trình đó;

Đối với dự án khu nhà ở thì ngoài việc phải thực hiện theo quy định nêu trên còn phải thực hiện theo các quy định của pháp luật về nhà ở;

2. Chủ đầu tư phải sử dụng đúng mục đích tiền ứng trước của khách hàng để đầu tư tạo lập bất động sản;

3. Khách hàng ứng tiền trước được hưởng giá mua, giá chuyển nhượng bất động sản tại thời điểm ký hợp đồng, trừ trường hợp các bên có thỏa thuận khác;

4. Trường hợp chủ đầu tư giao bất động sản chậm tiến độ ghi trong hợp đồng thì phải chịu trách nhiệm với khách hàng theo hợp đồng và phải trả cho khách hàng một khoản tiền lãi của phần tiền ứng trước tính theo lãi suất vay ngân hàng thương mại tại thời điểm giao bất động sản tương ứng với thời gian chậm tiến độ;

Trường hợp chủ đầu tư giao nhà, công trình xây dựng không đúng chất lượng, thời hạn và các cam kết trong hợp đồng thì chủ đầu tư phải chịu trách nhiệm với khách hàng; khách hàng có quyền yêu cầu chủ đầu tư có biện pháp khắc phục kịp thời và bồi thường thiệt hại do lỗi của chủ đầu tư gây ra, nếu chủ đầu tư không thực hiện thì khách hàng có quyền đơn phương chấm dứt hoặc huỷ bỏ hợp đồng và chủ đầu tư phải hoàn trả toàn bộ số tiền khách hàng đã ứng trước và một khoản tiền lãi của phần tiền ứng trước theo lãi suất vay ngân hàng thương mại;

5. Trường hợp khách hàng không thực hiện đúng cam kết về việc ứng tiền trước trong hợp đồng thì phải chịu trách nhiệm với chủ đầu tư theo hợp đồng và phải trả cho chủ đầu tư một khoản tiền lãi của số tiền chậm trả tính theo lãi suất vay ngân hàng thương mại tại thời điểm trả tiền tương ứng với thời gian chậm trả. Chủ đầu tư có quyền yêu cầu khách hàng thực hiện đúng các cam kết trong hợp đồng và bồi thường thiệt hại do lỗi của khách hàng gây ra, nếu khách hàng không thực hiện thì chủ đầu tư có quyền đơn phương chấm dứt hoặc huỷ bỏ hợp đồng, khách hàng chịu phạt theo hợp đồng và chịu trách nhiệm về thiệt hại do việc vi phạm hợp đồng gây ra;

6. Việc chọn lãi suất vay ngân hàng thương mại quy định tại khoản 4 và khoản 5 Điều này phải được thỏa thuận trong hợp đồng.

Điều 5. Điều kiện năng lực tài chính đối với chủ đầu tư dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp

1. Chủ đầu tư dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp phải có vốn đầu tư thuộc sở hữu của mình để thực hiện dự án theo quy định sau đây:

a) Đối với dự án khu đô thị mới và dự án hạ tầng kỹ thuật khu công nghiệp thì không thấp hơn 20% tổng mức đầu tư của dự án đã được phê duyệt;

b) Đối với dự án khu nhà ở thì không thấp hơn 15% tổng mức đầu tư của dự án có quy mô sử dụng đất dưới 20 ha, không thấp hơn 20% tổng mức đầu tư của dự án có quy mô sử dụng đất từ 20 ha trở lên đã được phê duyệt.

2. Tổng mức đầu tư dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp thực hiện theo các quy định của pháp luật tương ứng.

3. Vốn thuộc sở hữu của chủ đầu tư là vốn thực có của chủ đầu tư tính đến năm trước liền kề với năm chủ đầu tư thực hiện dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp được thể hiện trong báo cáo tài chính của chủ đầu tư và phải được kiểm toán độc lập xác nhận. Trường hợp chủ đầu tư là doanh nghiệp, hợp tác xã mới thành lập thì phải có văn bản xác nhận của cơ quan, tổ chức có thẩm quyền.

Chủ đầu tư có trách nhiệm chứng minh năng lực tài chính của mình để thực hiện dự án thông qua việc lập danh mục các dự án đang thực hiện đầu tư, trong đó nêu rõ tổng vốn đầu tư của từng dự án.

Điều 6. Chuyển nhượng toàn bộ dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp

1. Chuyển nhượng toàn bộ dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp là việc chuyển nhượng toàn bộ quyền, nghĩa vụ và lợi ích hợp pháp từ chủ đầu tư cũ sang chủ đầu tư mới thông qua hợp đồng bằng văn bản và được cơ quan nhà nước có thẩm quyền cho phép.

2. Trong trường hợp dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp đang thực hiện dở dang mà chủ đầu tư gặp khó khăn, không đủ điều kiện để tiếp tục thực hiện dự án theo đúng tiến độ và nội dung dự án đã được phê duyệt hoặc chủ đầu tư không còn nhu cầu tiếp tục thực hiện dự án thì chủ đầu tư lập hồ sơ báo cáo Ủy ban nhân dân cấp tỉnh xem xét, cho phép chuyển nhượng toàn bộ dự án đó cho chủ đầu tư khác.

3. Cơ quan cho phép đầu tư là cơ quan cho phép chuyển nhượng dự án. Việc xem xét, cho phép chuyển nhượng dự án phải đảm bảo dự án không bị gián đoạn, không làm thay đổi mục tiêu và đảm bảo quyền, nghĩa vụ của khách hàng và các bên liên quan khác.

4. Điều kiện, thủ tục chuyển nhượng toàn bộ dự án được thực hiện theo quy định tại Điều 7 và Điều 8 Nghị định này.

5. Chủ đầu tư cũ có trách nhiệm thông báo kịp thời, đầy đủ, công khai và giải quyết thỏa đáng quyền, lợi ích hợp pháp của khách hàng và các bên liên quan khác.

6. Chủ đầu tư mới có trách nhiệm thực hiện toàn bộ nghĩa vụ và được hưởng mọi quyền, lợi ích của chủ đầu tư dự án theo quy định tại Điều 19, Điều 20 của Luật Kinh doanh bất động sản, các quy định trong văn bản cho phép đầu tư của cơ quan nhà nước có thẩm quyền và hợp đồng chuyển nhượng dự án do hai bên ký kết.

Điều 7. Điều kiện chuyển nhượng toàn bộ dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp

Dự án được chuyển nhượng toàn bộ khi có đủ các điều kiện sau đây:

1. Dự án không thuộc đối tượng bị xử lý theo quy định tại Điều 10 Nghị định này;

2. Dự án đã được phê duyệt theo quy định của pháp luật;

3. Chủ đầu tư đã có quyền sử dụng đất thông qua hợp đồng thuê đất hoặc quyết định giao đất hoặc giấy chứng nhận quyền sử dụng đất;

4. Phải hoàn thành công tác bồi thường giải phóng mặt bằng của toàn bộ dự án hoặc theo giai đoạn và phải có các công trình hạ tầng kỹ thuật tương ứng với nội dung, tiến độ thực hiện dự án đã được phê duyệt;

5. Chủ đầu tư mới phải đáp ứng các điều kiện sau đây:

a) Là tổ chức, cá nhân kinh doanh bất động sản có các điều kiện theo quy định tại khoản 1 Điều 8 của Luật Kinh doanh bất động sản và Điều 3 Nghị định này;

b) Đáp ứng điều kiện về tài chính đối với chủ đầu tư dự án theo quy định tại Điều 5 Nghị định này;

c) Có văn bản cam kết thực hiện dự án theo đúng tiến độ được phê duyệt.

Điều 8. Thủ tục chuyển nhượng toàn bộ dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp

1. Đối với dự án do Ủy ban nhận dân cấp tỉnh cho phép đầu tư thì Ủy ban nhân dân cấp tỉnh xem xét, giải quyết. Đối với dự án do Thủ tướng Chính phủ cho phép đầu tư thì Ủy ban nhân dân cấp tỉnh lấy ý kiến các cơ quan liên quan để báo cáo Thủ tướng Chính phủ quyết định.

2. Chủ đầu tư gửi hồ sơ xin chuyển nhượng toàn bộ dự án đến Ủy ban nhân dân cấp tỉnh nơi có dự án. Hồ sơ xin chuyển nhượng toàn bộ dự án bao gồm:

a) Đơn xin chuyển nhượng toàn bộ dự án phải nêu rõ lý do chuyển nhượng; tình hình thực hiện đầu tư dự án tính đến thời điểm xin chuyển nhượng; đề xuất chủ đầu tư mới; phương án giải quyết quyền lợi, nghĩa vụ của khách hàng và các bên liên quan;

b) Văn bản cho phép đầu tư của cơ quan nhà nước có thẩm quyền;

c) Hồ sơ dự án đã được phê duyệt theo quy định của pháp luật;

d) Hợp đồng thuê đất hoặc quyết định giao đất hoặc giấy chứng nhận quyển sử dụng đất;

đ) Cam kết của chủ đầu tư mới.

3. Trong thời hạn 45 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban nhân dân cấp tỉnh có trách nhiệm xem xét, trả lời bằng văn bản cho chủ đầu tư về việc cho phép hoặc không cho phép chuyển nhượng toàn bộ dự án.

Điều 9. Hợp đồng chuyển nhượng toàn bộ dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp

1. Hơp đồng chuyển nhượng toàn bộ dự án do hai bên thỏa thuận, trong đó phải xác định rõ chủ đầu tư mới có trách nhiệm thực hiện đầy đủ các nghĩa vụ của chủ đầu tư cũ với khách hàng, các bên liên quan và các nghĩa vụ khác theo nội dung dự án đã được phê duyệt.

2. Hợp đồng chuyển nhượng toàn bộ dự án phải được chủ đầu tư cũ thông báo đến khách hàng, các bên liên quan để thực hiện và các cơ quan liên quan để theo dõi, quản lý.

Điều 10. Xử lý đối với dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp khi chủ đầu tư có vi phạm

1. Cơ quan cho phép đầu tư quyết định thu hồi văn bản cho phép đầu tư hoặc giấy chứng nhận đầu tư dự án để giao cho chủ đầu tư khác tiếp tục thực hiện dự án trong các trường hợp sau đây:

a) Chủ đầu tư vi phạm các quy định của pháp luật về đầu tư xây dựng, quy hoạch, kiến trúc, quản lý đất đai mà không có giải pháp khắc phục kịp thời theo yêu cầu của cơ quan nhà nước có thẩm quyền;

b) Chủ đầu tư không thực hiện đúng nội dung dự án hoặc sau 12 tháng, kể từ ngày nhận bàn giao đất mà không triển khai thực hiện dự án hoặc chậm tiến độ quá 24 tháng so với tiến độ được duyệt.

2. Chủ đầu tư có dự án bị thu hồi quy định tại khoản 1 Điều này không được giao làm chủ đầu tư các dự án kinh doanh bất động sản mới trong thời gian 02 năm, kể từ ngày dự án bị thu hồi.

3. Cơ quan quyết định thu hồi văn bản cho phép đầu tư hoặc giấy chứng nhận đầu tư có trách nhiệm:

a) Yêu cầu chủ đầu tư cũ giải quyết những tồn tại của dự án đảm bảo quyền, nghĩa vụ, trách nhiệm của khách hàng và các bên liên quan;

b) Thông báo và tổ chức lựa chọn chủ đầu tư mới để tiếp tục thực hiện dự án.

Chương 3:

ĐÀO TẠO, BỒI DƯỠNG KIẾN THỨC, CẤP CHỨNG CHỈ MÔI GIỚI, ĐỊNH GIÁ BẤT ĐỘNG SẢN VÀ QUẢN LÝ, ĐIỀU HÀNH SÀN GIAO DỊCH BẤT ĐỘNG SẢN

Điều 11. Đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao địch bất động sản

1. Cá nhân hoạt động môi giới, định giá bất động sản, quản lý, điều hành sàn giao dịch bất động sản phải được đào tạo, bồi dưỡng kiến thức pháp luật và chuyên môn về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản.

2. Cơ sở đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản phải có đủ các điều kiện quy định tại Điều 12 của Nghị định này.

3. Cơ sở đào tạo, bồi dưỡng được tổ chức đào tạo, bồi dưỡng kiến thức về môi giới bất động sản, định giá bất động sản, quản lý, điều hành sàn giao dịch bất động sản và các nội dung khác đáp ứng yêu cầu của hoạt động kinh doanh và thị trường bất động sản.

Điều 12. Điều kiện đối với cơ sở đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản

Cơ sở đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản phải có đủ các điều kiện sau đây:

1. Có đăng ký kinh doanh về đào tạo đối với doanh nghiệp hoặc có chức năng, nhiệm vụ đào tạo đối với các tổ chức khác;

2. Có chương trình, giáo trình, tài liệu phù hợp với chương trình khung do Bộ Xây dựng ban hành;

3. Giảng viên có trình độ chuyên môn và kinh nghiệm giảng dạy đáp ứng yêu cầu của các môn học. Giảng viên là các nhà giáo chuyên nghiệp, các chuyên gia, các nhà quản lý, người có chứng chỉ và kinh nghiệm trong hoạt động kinh doanh bất động sản.

Điều 13. Tổ chức đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản

1. Trước khi tiến hành đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản, các cơ sở đào tạo phải đưa lên Website của Bộ Xây dựng các thông tin: tên và địa chỉ liên hệ của cơ sở; lĩnh vực, chương trình đào tạo, bồi dưỡng kiến thức; đội ngũ giảng viên. Khi tổ chức đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản thì các cơ sở đào tạo, bồi dưỡng phải thông báo bằng văn bản tới Sở Xây dựng địa phương, nơi tổ chức đào tạo.

2. Thủ trưởng cơ sở đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản quyết định và chịu trách nhiệm về các nội dung sau đây:

a) Tổ chức các khoá đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản trong phạm vi đã đăng ký;

b) Phê duyệt chương trình, giáo trình, tài liệu đào tạo, bồi dường kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản trên cơ sở chương trình khung của Bộ Xây dựng; bảo đảm trang bị cho học viên kiến thức pháp luật về hoạt động kinh doanh bất động sản và pháp luật có liên quan, kiến thức chuyên môn và kỹ năng môi giới, định giá bất động sản, quản lý, điều hành sàn giao dịch bất động sản;

c) Thu học phí trên cơ sở bảo đảm đáp ứng chi phí đào tạo và phù hợp với các quy định của Nhà nước;

d) Tổ chức việc đánh giá kết quả học tập và cấp giấy chứng nhận đã hoàn thành khoá đào tạo, bồi dưỡng kiến thức cho học viên.

3. Định kỳ 06 tháng một lần cơ sở đào tạo, bồi dưỡng có trách nhiệm báo cáo kết quả đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản tới Sở Xây dựng, nơi cơ sở đặt trụ sở chính.

Định kỳ hàng năm Sở Xây dựng có trách nhiệm báo cáo Bộ Xây dựng về tình hình đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản.

Bộ Xây dựng có trách nhiệm phối hợp với Ủy ban nhân dân cấp tỉnh kiểm tra các cơ sở đào tạo, bồi dưỡng, phát hiện xử lý kịp thời các cơ sở có vi phạm trong việc tổ chức đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản.

Điều 14. Điều kiện và hồ sơ cấp chứng chỉ môi giới bất động sản

1. Cá nhân được cấp chứng chỉ môi giới bất động sản khi có đủ các điều kiện sau đây:

a) Không phải là cán bộ, công chức nhà nước;

b) Có năng lực hành vi dân sự đầy đủ, không bị cấm hành nghề theo quyết định của cơ quan có thẩm quyền; không đang trong tình trạng bị truy cứu trách nhiệm hình sự, chấp hành án phạt tù;

c) Có giấy chứng nhận đã hoàn thành khoá đào tạo, bồi dưỡng kiến thức về môi giới bất động sản;

d) Có hồ sơ xin cấp chứng chỉ môi giới bất động sản theo quy định tại khoản 2 Điều này.

2. Hồ sơ xin cấp chứng chỉ môi giới bất động sản, bao gồm:

a) Đơn xin cấp chứng chỉ có dán ảnh và có xác nhận của Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã) nơi cư trú của người xin cấp chứng chỉ;

b) 02 ảnh màu cỡ 3 x 4 cm chụp trong năm xin cấp chứng chỉ;

c) Bản sao chứng minh nhân dân hoặc hộ chiếu của người xin cấp chứng chỉ;

d) Bản sao giấy chứng nhận đã hoàn thành khóa đào tạo, bồi dưỡng kiến thức về môi giới bất động sản.

Điều 15. Điều kiện và hồ sơ cấp chứng chỉ định giá bất động sản

1. Cá nhân được cấp chứng chỉ định giá bất động sản khi có đủ các điều kiện sau đây:

a) Không phải là cán bộ, công chức nhà nước;

b) Có năng lực hành vi dân sự đầy đủ; không bị cấm hành nghề theo quyết định của cơ quan có thẩm quyền; không đang trong tình trạng bị truy cứu trách nhiệm hình sự, chấp hành án phạt tù;

c) Có giấy chứng nhận đã hoàn thành khoá đào tạo, bồi dưỡng kiến thức về định giá bất động sản;

d) Có bằng tốt nghiệp cao đẳng hoặc đại học;

đ) Có hồ sơ xin cấp chứng chỉ định giá bất động sản theo quy định tại khoản 2 Điều này.

2. Hồ sơ xin cấp chứng chỉ định giá bất động sản, bao gồm:

a) Đơn xin cấp chứng chỉ có dán ảnh và có xác nhận của Ủy ban nhân dân cấp xã, nơi cư trú của người xin cấp chứng chỉ;

b) 02 ảnh màu cỡ 3 x 4 cm chụp trong năm xin cấp chứng chỉ;

c) Bản sao chứng minh nhân dân hoặc hộ chiếu của người xin cấp chứng chỉ;

d) Bản sao giấy chứng nhận đã hoàn thành khóa đào tạo, bồi dưỡng kiến thức về định giá bất động sản;

đ) Bản sao bằng tốt nghiệp cao đẳng hoặc đại học.

Điều 16. Trình tự, thủ tục và tổ chức cấp chứng chỉ môi giới, chứng chỉ định giá bất động sản

1. Người xin cấp chứng chỉ môi giới, chứng chỉ định giá bất động sản nộp hồ sơ xin cấp chứng chỉ tại cơ quan có thẩm quyền do Ủy ban nhân dân cấp tỉnh quy định.

2. Cơ quan có thẩm quyền cấp chứng chỉ có trách nhiệm tiếp nhận, kiểm tra hồ sơ và cấp chứng chỉ trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ. Trường hợp hồ sơ thiếu hoặc không hợp lệ thì phải trả lời bằng văn bản cho người xin cấp chứng chỉ biết rõ lý do trong thời hạn 05 ngày, kể từ ngày nhận được hồ sơ.

3. Người xin cấp chứng chỉ phải nộp một khoản lệ phí cấp chứng chỉ môi giới, chứng chỉ định giá bất động sản là 200.000 (hai trăm nghìn) đồng. Cơ quan cấp chứng chỉ được sử dụng lệ phí này cho việc cấp chứng chỉ theo quy định của pháp luật về phí và lệ phí.

4. Chứng chỉ môi giới, chứng chỉ định giá bất động sản được cấp có giá trị sử dụng trong phạm vi cả nước.

Bộ Xây dựng ban hành mẫu chứng chỉ môi giới bất động sản, chứng chỉ định giá bất động sản để áp dụng thống nhất trong phạm vi cả nước.

Điều 17. Quyền và nghĩa vụ của người xin cấp chứng chỉ, trách nhiệm của cơ quan cấp chứng chỉ môi giới, định giá bất động sản

1. Người xin cấp chứng chỉ môi giới, chứng chỉ định giá bất động sản có các quyền sau đây:

a) Yêu cầu cơ quan nhà nước có thẩm quyền cung cấp thông tin liên quan đến việc đào tạo, cấp chứng chỉ và quản lý hành nghề môi giới, định giá bất động sản;

b) Yêu cầu được cấp chứng chỉ đúng thời hạn khi có đủ điều kiện;

c) Được hành nghề môi giới bất động sản, định giá bất động sản theo đúng nội dung chứng chỉ được cấp;

d) Khiếu nại, tố cáo các hành vi vi phạm trong việc đào tạo, cấp chứng chỉ và quản lý hành nghề môi giới, định giá bất động sản theo quy định của pháp luật về khiếu nại, tố cáo;

đ) Các quyền khác theo quy định của pháp luật.

2. Người xin cấp chứng chỉ môi giới, chứng chỉ định giá bất động sản có các nghĩa vụ sau đây:

a) Nộp hồ sơ xin cấp chứng chỉ theo quy định và chịu trách nhiệm trước pháp luật về hồ sơ xin cấp chứng chỉ của mình;

b) Nộp lệ phí theo quy định;

c) Các nghĩa vụ khác theo quy định của pháp luật.

3. Cơ quan cấp chứng chỉ có trách nhiệm công khai các thông tin, thủ tục, hồ sơ về cấp chứng chỉ, chịu trách nhiệm về việc cấp chứng chỉ chậm, sai hoặc có hành vi tiêu cực, gây phiền hà cho người xin cấp chứng chỉ, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 18. Cấp lại chứng chỉ môi giới, chứng chỉ định giá bất động sản

1. Người đã được cấp chứng chỉ môi giới, chứng chỉ định giá bất động sản được đề nghị cấp lại chứng chỉ khi chứng chỉ cũ bị rách nát hoặc bị mất.

2. Hồ sơ xin cấp lại chứng chỉ bao gồm:

a) Đơn xin cấp lại chứng chỉ có dán ảnh;

b) 02 ảnh màu cỡ 3 x 4 cm chụp trong năm xin cấp lại chứng chỉ;

c) Chứng chỉ cũ bị rách nát. Trường hợp mất chứng chỉ thì phải có giấy xác nhận của cơ quan đã cấp chứng chỉ nếu xin cấp lại chứng chỉ ở cơ quan khác.

3. Trình tự, thủ tục cấp lại chứng chỉ thực hiện theo quy định tại Điều 16 của Nghị định này.

4. Nội dung của chứng chỉ cấp lại được ghi như nội dung của chứng chỉ cũ.

Điều 19. Quản lý hành nghề môi giới bất động sản, định giá bất động sản

1. Cơ quan quản lý hoạt động kinh doanh bất động sản ở địa phương, cơ quan cấp chứng chỉ môi giới, chứng chỉ định giá bất động sản có trách nhiệm:

a) Quản lý hành nghề môi giới, định giá bất động sản tại địa phương theo quy định của pháp luật;

b) Kiểm tra, thanh tra và xử lý kịp thời các hành vi vi phạm theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý theo quy định của pháp luật;

c) Định kỳ hàng năm hoặc đột xuất (theo yêu cầu) tổng hợp, báo cáo Bộ Xây dựng tình hình cấp, thu hồi chứng chỉ và quản lý hành nghề môi giới bất động sản, định giá bất động sản tại địa phương.

2. Người nước ngoài và người Việt Nam có chứng chỉ hành nghề môi giới, định giá bất động sản do nước ngoài cấp còn giá trị thì được công nhận và sử dụng để hành nghề tại Việt Nam. Chứng chỉ hành nghề do nước ngoài cấp phải được dịch ra tiếng Việt có công chứng hoặc chứng thực theo quy định của pháp luật Việt Nam và phải gửi cho cơ quan quản lý hoạt động kinh doanh bất động sản tại địa phương nơi hành nghề để theo dõi, quản lý.

Điều 20. Thu hồi chứng chỉ môi giới bất động sản, chứng chỉ định giá bất động sản

1. Cơ quan có thẩm quyền cấp chứng chỉ môi giới bất động sản, định giá bất động sản có trách nhiệm thu hồi chứng chỉ trong các trường hợp sau đây:

a) Người được cấp chứng chỉ mất năng lực hành vi dân sự;

b) Người được cấp chứng chỉ kê khai trong hồ sơ xin cấp chứng chỉ không trung thực;

c) Chứng chỉ bị tẩy xoá, sửa chữa;

d) Người được cấp chứng chỉ cho người khác mượn, thuê chứng chỉ để hành nghề;

đ) Người được cấp chứng chỉ vi phạm các nguyên tắc hành nghề quy định tại Điều 44, Điều 51 của Luật Kinh doanh bất động sản và nội dung ghi trong chứng chỉ;

e) Người được cấp chứng chỉ vi phạm các quy định đến mức bị thu hồi chứng chỉ theo quy định của pháp luật.

2. Người bị thu hồi chứng chỉ không được cấp lại chứng chỉ trong thời hạn 05 năm, kể từ ngày có quyết định thu hồi chứng chỉ.

Điều 21. Điều kiện đối với người quản lý, điều hành sàn giao dịch bất động sản

Người quản lý, điều hành sàn giao dịch bất động sản phải đáp ứng các điều kiện sau đây:

1. Có năng lực hành vi dân sự đầy đủ; không đang trong tình trạng bị truy cứu trách nhiệm hình sự hoặc chấp hành án phạt tù;

2. Có giấy chứng nhận đã hoàn thành khóa đào tạo, bồi dưỡng kiến thức về quản lý, điều hành sàn giao dịch bất động sản;

3. Không bị cấm hành nghề theo quyết định của cơ quan có thẩm quyền.

Chương 4:

TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC VỀ HOẠT ĐỘNG KINH DOANH BẤT ĐỘNG SẢN

Điều 22. Trách nhiệm của các Bộ, ngành

1. Bộ Xây dựng chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về hoạt động kinh doanh bất động sản, bao gồm:

a) Soạn thảo trình cấp có thẩm quyền ban hành mới, sửa đổi, bổ sung hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về hoạt động kinh doanh bất động sản;

b) Xây dựng trình Thủ tướng Chính phủ ban hành chiến lược và chính sách phát triển thị trường bất động sản;

c) Chủ trì phối hợp với các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong việc quản lý hoạt động kinh doanh bất động sản;

d) Quản lý việc tổ chức đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản;

đ) Ban hành Chương trình khung đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản, quản lý, điều hành sàn giao địch bất động sản; ban hành mẫu chứng chỉ môi giới, chứng chỉ định giá bất động sản; hướng dẫn quản lý đào tạo, bồi dưỡng kiến thức và hành nghề môi giới, định giá bất động sản, quản lý, điều hành sàn giao dịch bất động sản;

e) Thành lập và quản lý vận hành hệ thống thông tin về thị trường bất động sản và hoạt động kinh doanh bất động sản;

g) Hợp tác quốc tế trong lĩnh vực hoạt động kinh doanh bất động sản;

h) Kiểm tra, thanh tra hoạt động kinh doanh bất động sản và quản lý hoạt động kinh doanh bất động sản, giải quyết khiếu nại, tố cáo và xử lý vi phạm theo thẩm quyền hoặc trình cấp có thẩm quyền xử lý theo pháp luật;

i) Định kỳ hoặc đột xuất báo cáo Thủ tướng Chính phủ về tình hình hoạt động kinh doanh bất động sản trên phạm vi cả nước.

2. Bộ Tài nguyên và Môi trường trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm hướng dẫn thực hiện các quy định về quản lý các loại đất tham gia thị trường bất động sản, ban hành quy định cụ thể về quyền sử dụng các loại đất được đưa vào kinh doanh theo quy định của Luật Kinh doanh bất động sản.

3. Bộ Tài chính trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm hướng dẫn về chế độ thuế, phí, lệ phí, các nghĩa vụ tài chính khác áp dụng đối với hoạt động kinh doanh bất động sản; hướng dẫn về bảo hiểm trách nhiệm nghề nghiệp định giá bất động sản.

4. Ngân hàng Nhà nước Việt Nam trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm nghiên cứu ban hành cơ chế hỗ trợ về tín dụng, hướng dẫn việc thanh toán trong các giao dịch kinh doanh bất động sản thông qua ngân hàng, tổ chức tín dụng hoạt động tại Việt Nam nhằm tạo điều kiện thuận lợi, an toàn cho các bên tham gia giao dịch.

5. Các Bộ, ngành liên quan trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Xây dựng tổ chức, quản lý hoạt động kinh doanh bất động sản.

Điều 23. Trách nhiệm của Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương

1. Thực hiện việc quản lý nhà nước đối với hoạt động kinh doanh bất động sản trên địa bàn do mình quản lý.

2. Cho phép đầu tư, chuyển nhượng các dự án kinh doanh bất động sản theo thẩm quyền.

3. Trực tiếp đầu tư, hỗ trợ đầu tư hoặc có chính sách khuyến khích đầu tư đối với các dự án khu đô thị mới, khu nhà ở, hạ tầng kỹ thuật khu công nghiệp tại địa phương theo quy định của pháp luật.

4. Chỉ đạo và tổ chức việc cấp, thu hồi chứng chỉ môi giới bất động sản, chứng chỉ định giá bất động sản; quy định cơ quan cấp chứng chỉ môi giới, định giá bất động sản bảo đảm phù hợp với điều kiện thực tế của địa phương, đơn giản thủ tục và không phiền hà cho người xin cấp chứng chỉ.

Quản lý hành nghề môi giới bất động sản, định giá bất động sản, quản lý hoạt động của sàn giao dịch bất động sản và các dịch vụ bất động sản khác trên địa bàn.

5. Tuyên truyền, phổ biến pháp luật về kinh doanh bất động sản, tổ chức hệ thống thông tin về thị trường bất động sản trên địa bàn tỉnh.

6. Kiểm tra, thanh tra và xử lý các vi phạm về hoạt động kinh doanh bất động sản theo quy định của pháp luật.

7. Định kỳ hàng năm hoặc đột xuất báo cáo Bộ Xây dựng về tình hình hoạt động và quản lý hoạt động kinh doanh bất động sản tại địa phương.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 24. Xử lý chuyển tiếp

1. Tổ chức, cá nhân đã được cấp giấy chứng nhận đăng ký kinh doanh về kinh doanh bất động sản, kinh doanh dịch vụ bất động sản trước ngày Nghị định này có hiệu lực thì được tiếp tục kinh doanh, không phải làm thủ tục đăng ký lại. Đối với tổ chức, cá nhân đã đăng ký kinh doanh về môi giới, định giá bất động sản nhưng chưa có đủ người có chứng chỉ thì vẫn được tiếp tục kinh doanh nhưng phải bổ sung đủ người có chứng chỉ theo quy định trước ngày 01 tháng 01 năm 2009.

2. Từ ngày Nghị định này có hiệu lực đến hết ngày 31 tháng 12 năm 2008, tổ chức, cá nhân đăng ký ngành nghề kinh doanh dịch vụ môi giới bất động sản, dịch vụ định giá bất động sản, dịch vụ sàn giao dịch bất động sản nhưng chưa có đủ người có chứng chỉ hoặc giấy chứng nhận thì vẫn được cấp giấy chứng nhận đăng ký kinh doanh với điều kiện chậm nhất ngày 31 tháng 12 năm 2008 phải bổ sung chứng chỉ hoặc giấy chứng nhận theo đúng quy định.

Kể từ ngày 01 tháng 01 năm 2009, tổ chức, cá nhân đăng ký kinh doanh dịch vụ môi giới bất động sản, dịch vụ định giá bất động sản, dịch vụ sàn giao dịch bất động sản phải có đủ người có chứng chỉ hoặc giấy chứng nhận theo đúng quy định.

3. Kể từ ngày Nghị định này có hiệu lực đến hết ngày 31 tháng 12 năm 2008, cá nhân có thẻ thẩm định viên về giá do cơ quan nhà nước có thẩm quyền cấp theo Nghị định số 101/2005/NĐ-CP ngày 03 tháng 8 năm 2005 về thẩm định giá, cá nhân có chứng chỉ kỹ sư định giá xây dựng theo quy định tại Nghị định số 99/2007/NĐ-CP ngày 13 tháng 6 năm 2007 về quản lý chi phí đầu tư xây dựng công trình được thực hiện dịch vụ định giá bất động sản.

Từ ngày 01 tháng 01 năm 2009, cá nhân có thẻ thẩm định viên về giá và cá nhân có chứng chỉ kỹ sư định giá xây dựng nếu kinh doanh dịch vụ định giá bất động sản thì phải có chứng chỉ định giá bất động sản. Để được cấp chứng chỉ định giá bất động sản thì cá nhân có thẻ thẩm định viên về giá, cá nhân có chứng chỉ kỹ sư định giá xây dựng chỉ phải học bổ sung những môn còn thiếu so với chương trình khung đào tạo, bồi dưỡng kiến thức về định giá bất động sản do Bộ Xây dựng ban hành. Giấy chứng nhận đã học bổ sung các môn chưa học này thay cho giấy chứng nhận đã hoàn thành khóa đào tạo, bồi dưỡng kiến thức về định giá bất động sản.

Điều 25. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 26. Tổ chức thực hiện

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này.

2. Bộ trưởng Bộ Xây dựng có trách nhiệm hướng dẫn, theo dõi, kiểm tra việc thực hiện Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Website Chính phủ, Người phát ngôn của Thủ tướng Chính phủ, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, CN(5b). A.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2015 - 76 quy dinh chi tiet luat kinh doanh bds

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 76/2015/NĐ-CP | Hà Nội, ngày 10 tháng 09 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT KINH DOANH BẤT ĐỘNG SẢN

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Xây dựng,

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết một số điều, khoản của Luật Kinh doanh bất động sản, bao gồm các nội dung về điều kiện của tổ chức, cá nhân kinh doanh bất động sản; về các loại hợp đồng mẫu trong kinh doanh bất động sản; về chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng có sẵn; về chuyển nhượng hợp đồng mua bán, thuê mua nhà ở hình thành trong tương lai và về thủ tục chuyển nhượng toàn bộ hoặc một phần dự án bất động sản.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân kinh doanh bất động sản tại Việt Nam.

2. Cơ quan, tổ chức, hộ gia đình, cá nhân có liên quan đến kinh doanh bất động sản tại Việt Nam.

Chương II

NHỮNG QUY ĐỊNH CỤ THỂ

Mục 1: ĐIỀU KIỆN CỦA TỔ CHỨC, CÁ NHÂN KINH DOANH BẤT ĐỘNG SẢN

Điều 3. Điều kiện của tổ chức, cá nhân kinh doanh bất động sản

1. Tổ chức, cá nhân kinh doanh bất động sản phải thành lập doanh nghiệp theo quy định của pháp luật về doanh nghiệp hoặc hợp tác xã theo quy định của pháp luật về hợp tác xã (sau đây gọi chung là doanh nghiệp) và phải có vốn pháp định không được thấp hơn 20 tỷ đồng, trừ các trường hợp sau:

a) Tổ chức, hộ gia đình, cá nhân bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản quy mô nhỏ, không thường xuyên quy định tại Điều 5 Nghị định này;

b) Tổ chức, cá nhân kinh doanh dịch vụ bất động sản quy định tại Chương IV Luật Kinh doanh bất động sản.

2. Doanh nghiệp kinh doanh bất động sản thuộc diện có vốn pháp định quy định tại Khoản 1 Điều này phải chịu trách nhiệm về tính trung thực, chính xác của số vốn pháp định.

Điều 4. Căn cứ xác định mức vốn pháp định của doanh nghiệp kinh doanh bất động sản

Mức vốn pháp định quy định tại Điều 3 Nghị định này được xác định căn cứ vào số vốn điều lệ của doanh nghiệp, hợp tác xã theo quy định của pháp luật về doanh nghiệp, pháp luật về hợp tác xã. Doanh nghiệp, hợp tác xã không phải làm thủ tục đăng ký xác nhận về mức vốn pháp định.

Điều 5. Tổ chức, hộ gia đình, cá nhân bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản quy định tại Khoản 2 Điều 10 Luật Kinh doanh bất động sản

Tổ chức, hộ gia đình, cá nhân bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản quy định tại Khoản 2 Điều 10 Luật Kinh doanh bất động sản không phải thành lập doanh nghiệp kinh doanh bất động sản bao gồm:

1. Tổ chức, hộ gia đình, cá nhân bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản mà không phải do đầu tư dự án bất động sản để kinh doanh và trường hợp hộ gia đình, cá nhân bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản do đầu tư dự án bất động sản để kinh doanh nhưng dự án có tổng mức đầu tư dưới 20 tỷ đồng (không tính tiền sử dụng đất).

2. Tổ chức chuyển nhượng quyền sử dụng đất, bán nhà, công trình xây dựng do phá sản, giải thể, chia tách.

3. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, công ty quản lý tài sản của các tổ chức tín dụng (AMC), công ty quản lý tài sản của các tổ chức tín dụng Việt Nam (VAMC) và các tổ chức, cá nhân khác chuyển nhượng quyền sử dụng đất, chuyển nhượng dự án bất động sản, bán nhà, công trình xây dựng đang bảo lãnh, thế chấp để thu hồi nợ.

4. Tổ chức, hộ gia đình, cá nhân chuyển nhượng quyền sử dụng đất, bán nhà, công trình xây dựng để xử lý tài sản theo quyết định của Tòa án, của cơ quan nhà nước có thẩm quyền khi xử lý tranh chấp, khiếu nại, tố cáo.

5. Tổ chức, hộ gia đình, cá nhân đầu tư xây dựng nhà ở để bán, cho thuê, cho thuê mua mà không phải thành lập doanh nghiệp theo quy định của pháp luật về nhà ở.

6. Các cơ quan, tổ chức khi được cơ quan nhà nước có thẩm quyền cho phép chuyển nhượng quyền sử dụng đất, bán nhà, công trình xây dựng thuộc sở hữu Nhà nước theo quy định của pháp luật về quản lý tài sản công.

7. Tổ chức, hộ gia đình, cá nhân bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản thuộc sở hữu của mình.

Mục 2: CÁC LOẠI HỢP ĐỒNG MẪU TRONG KINH DOANH BẤT ĐỘNG SẢN

Điều 6. Các loại hợp đồng mẫu trong kinh doanh bất động sản

Các loại hợp đồng mẫu trong kinh doanh bất động sản được ban hành kèm theo Nghị định này bao gồm:

1. Hợp đồng mua bán nhà, công trình xây dựng có sẵn, hình thành trong tương lai theo Mẫu số 01 quy định tại Phụ lục ban hành kèm theo Nghị định này.

2. Hợp đồng cho thuê nhà, công trình xây dựng có sẵn, hình thành trong tương lai theo Mẫu số 02 quy định tại Phụ lục ban hành kèm theo Nghị định này.

3. Hợp đồng thuê mua nhà, công trình xây dựng có sẵn, hình thành trong tương lai theo Mẫu số 03 quy định tại Phụ lục ban hành kèm theo Nghị định này.

4. Hợp đồng chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất theo Mẫu số 04a và Mẫu số 04b quy định tại Phụ lục ban hành kèm theo Nghị định này.

5. Hợp đồng chuyển nhượng toàn bộ hoặc một phần dự án bất động sản theo Mẫu số 05 quy định tại Phụ lục ban hành kèm theo Nghị định này.

Điều 7. Áp dụng các loại hợp đồng mẫu trong kinh doanh bất động sản

1. Hợp đồng mẫu trong kinh doanh bất động sản được ban hành kèm theo Nghị định này là để các bên tham khảo trong quá trình thương thảo, ký kết hợp đồng.

2. Các bên có thể thỏa thuận để sửa đổi, bổ sung các điều, khoản trong hợp đồng mẫu nhưng hợp đồng do các bên ký kết phải bảo đảm có đầy đủ các nội dung chính đã được quy định tại Điều 18, Điều 47 và Điều 53 Luật Kinh doanh bất động sản. Nội dung cụ thể trong hợp đồng do các bên thỏa thuận nhưng không được trái với quy định của pháp luật.

Mục 3: CHUYỂN NHƯỢNG HỢP ĐỒNG THUÊ MUA NHÀ, CÔNG TRÌNH XÂY DỰNG CÓ SẴN

Điều 8. Điều kiện chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng có sẵn

1. Bên thuê mua nhà, công trình xây dựng có sẵn theo quy định tại Mục 4 Chương II Luật Kinh doanh bất động sản có quyền chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng đó cho tổ chức, cá nhân khác khi hồ sơ đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi chung là giấy chứng nhận) cho bên thuê mua chưa nộp cho cơ quan nhà nước có thẩm quyền.

2. Tổ chức, cá nhân nhận chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng có quyền chuyển nhượng tiếp hợp đồng thuê mua nhà, công trình xây dựng cho tổ chức, cá nhân khác khi hồ sơ đề nghị cấp giấy chứng nhận chưa nộp cho cơ quan nhà nước có thẩm quyền để cấp giấy chứng nhận.

3. Việc chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng thì phải chuyển nhượng toàn bộ hợp đồng thuê mua nhà, công trình xây dựng đã ký với bên cho thuê mua. Đối với trường hợp là nhà ở thì thực hiện chuyển nhượng hợp đồng thuê mua từng căn nhà riêng lẻ hoặc từng căn hộ; trường hợp hợp đồng thuê mua nhiều căn nhà riêng lẻ hoặc nhiều căn hộ thì phải chuyển nhượng toàn bộ số căn nhà hoặc căn hộ trong hợp đồng đó.

Điều 9. Trình tự, thủ tục chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng có sẵn

Việc chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng thì phải được lập thành văn bản và phải thực hiện công chứng hoặc chứng thực văn bản chuyển nhượng theo quy định tại Khoản 2 Điều này; việc nộp thuế; việc xác nhận của chủ đầu tư vào văn bản chuyển nhượng và việc cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, cụ thể như sau:

1. Bên chuyển nhượng và bên nhận chuyển nhượng hợp đồng soạn thảo văn bản chuyển nhượng hợp đồng theo Mẫu số 06 quy định tại Phụ lục ban hành kèm theo Nghị định này hoặc do công chứng viên soạn thảo theo đề nghị của các bên. Văn bản chuyển nhượng hợp đồng do hai bên ký kết được lập thành 04 bản và có công chứng hoặc chứng thực theo quy định tại Khoản 2 Điều này (01 bản để bên cho thuê mua lưu; 01 bản nộp cho cơ quan thuế; 01 bản bên chuyển nhượng hợp đồng lưu; 01 bản bên nhận chuyển nhượng hợp đồng lưu).

2. Việc công chứng, chứng thực văn bản chuyển nhượng hợp đồng thực hiện theo quy định sau:

a) Trường hợp bên chuyển nhượng hợp đồng là hộ gia đình, cá nhân, tổ chức không phải là doanh nghiệp có chức năng kinh doanh bất động sản thì văn bản chuyển nhượng hợp đồng phải có công chứng hoặc chứng thực. Hồ sơ để công chứng hoặc chứng thực gồm các giấy tờ sau:

- Hợp đồng thuê mua nhà, công trình xây dựng đã ký lần đầu với bên cho thuê mua và văn bản chuyển nhượng hợp đồng của lần chuyển nhượng liền kề trước đó đối với trường hợp chuyển nhượng từ lần thứ hai trở đi (bản chính);

- Chứng minh nhân dân hoặc thẻ căn cước hoặc hộ chiếu nếu bên nhận chuyển nhượng là cá nhân; trường hợp bên nhận chuyển nhượng là tổ chức thì phải kèm theo quyết định thành lập hoặc giấy đăng ký thành lập tổ chức đó (bản sao có chứng thực hoặc bản sao và xuất trình bản chính để đối chiếu);

- Các giấy tờ khác theo quy định của pháp luật về công chứng, chứng thực.

b) Trường hợp bên chuyển nhượng hợp đồng là doanh nghiệp có chức năng kinh doanh bất động sản thì việc công chứng hoặc chứng thực văn bản chuyển nhượng hợp đồng do các bên thỏa thuận. Nếu thỏa thuận có công chứng, chứng thực thì việc công chứng hoặc chứng thực được thực hiện theo quy định tại Điểm a Khoản này;

c) Tổ chức hành nghề công chứng, Cơ quan chứng thực có trách nhiệm công chứng, chứng thực vào văn bản chuyển nhượng hợp đồng theo thời hạn quy định của pháp luật về công chứng, chứng thực.

3. Các bên trong chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng có trách nhiệm nộp thuế, phí và lệ phí cho việc chuyển nhượng hợp đồng theo quy định của pháp luật.

4. Việc xác nhận của bên cho thuê mua vào văn bản chuyển nhượng hợp đồng được thực hiện như sau:

a) Các bên có trách nhiệm nộp các giấy tờ sau cho bên cho thuê mua:

- Hợp đồng thuê mua nhà, công trình xây dựng đã ký lần đầu với bên cho thuê mua (bản chính);

- Văn bản chuyển nhượng hợp đồng đã có công chứng hoặc chứng thực; trường hợp không có công chứng, chứng thực thì phải kèm theo bản chính văn bản chuyển nhượng hợp đồng của lần chuyển nhượng liền kề trước đó đối với trường hợp chuyển nhượng từ lần thứ hai trở đi;

- Biên lai nộp thuế hoặc được miễn thuế theo quy định pháp luật về thuế (bản chính);

- Chứng minh nhân dân hoặc thẻ căn cước hoặc hộ chiếu nếu bên nhận chuyển nhượng là cá nhân; trường hợp bên nhận chuyển nhượng là tổ chức thì phải kèm theo quyết định thành lập hoặc giấy đăng ký thành lập tổ chức đó (bản sao có chứng thực hoặc bản sao và xuất trình bản chính để đối chiếu).

b) Bên cho thuê mua có trách nhiệm xác nhận vào văn bản chuyển nhượng hợp đồng trong thời hạn tối đa là 05 ngày làm việc, kể từ ngày nhận được hồ sơ chuyển nhượng hợp đồng và giao lại cho bên nộp hồ sơ các giấy tờ đã nộp, trong đó có 02 văn bản chuyển nhượng đã có xác nhận (01 bản cho bên chuyển nhượng hợp đồng và 01 bản cho bên nhận chuyển nhượng hợp đồng) và không được thu bất kỳ khoản chi phí nào liên quan đến việc chuyển nhượng hợp đồng đó. Bên cho thuê mua có trách nhiệm lưu một bộ hồ sơ (bản sao) chuyển nhượng hợp đồng quy định tại Điểm a Khoản này, trong đó có 01 bản chính văn bản chuyển nhượng hợp đồng.

5. Kể từ ngày văn bản chuyển nhượng hợp đồng được bên cho thuê mua xác nhận, bên nhận chuyển nhượng hợp đồng được tiếp tục thực hiện các quyền, nghĩa vụ của bên thuê mua nhà, công trình xây dựng với bên cho thuê mua theo hợp đồng thuê mua đã được bên cho thuê mua ký kết.

6. Các trường hợp chuyển nhượng hợp đồng từ lần thứ 2 trở đi cũng phải thực hiện việc chuyển nhượng như trường hợp chuyển nhượng hợp đồng lần đầu.

7. Bên nhận chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng cuối cùng được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật về đất đai.

8. Khi làm thủ tục cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, ngoài các giấy tờ theo quy định của pháp luật về đất đai, bên đề nghị cấp giấy chứng nhận phải nộp thêm cho cơ quan cấp giấy chứng nhận các giấy tờ sau:

a) Hợp đồng thuê mua nhà, công trình xây dựng đã ký lần đầu với bên cho thuê mua (bản chính);

b) Văn bản chuyển nhượng hợp đồng cuối cùng đã có xác nhận của bên cho thuê mua (bản chính).

Mục 4: CHUYỂN NHƯỢNG HỢP ĐỒNG MUA BÁN, THUÊ MUA NHÀ Ở HÌNH THÀNH TRONG TƯƠNG LAI

Điều 10. Điều kiện chuyển nhượng hợp đồng mua bán, thuê mua nhà ở hình thành trong tương lai

1. Bên mua, bên thuê mua chưa nhận bàn giao nhà ở hoặc đã nhận bàn giao nhà ở có quyền chuyển nhượng hợp đồng mua bán, thuê mua nhà ở hình thành trong tương lai cho tổ chức, cá nhân khác khi hồ sơ đề nghị cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho bên mua, bên thuê mua chưa nộp cho cơ quan nhà nước có thẩm quyền.

2. Tổ chức, cá nhân nhận chuyển nhượng hợp đồng có quyền chuyển nhượng tiếp hợp đồng mua bán, thuê mua cho tổ chức, cá nhân khác khi hồ sơ đề nghị cấp giấy chứng nhận chưa nộp cho cơ quan nhà nước có thẩm quyền để cấp giấy chứng nhận.

3. Việc chuyển nhượng hợp đồng mua bán, thuê mua nhà ở hình thành trong tương lai thì phải chuyển nhượng hợp đồng theo từng căn nhà riêng lẻ hoặc từng căn hộ; đối với trường hợp hợp đồng mua bán, thuê mua nhiều căn nhà riêng lẻ hoặc nhiều căn hộ thì phải chuyển nhượng toàn bộ số căn nhà hoặc căn hộ trong hợp đồng đó.

Điều 11. Trình tự, thủ tục chuyển nhượng hợp đồng mua bán, thuê mua nhà ở hình thành trong tương lai

1. Trình tự, thủ tục chuyển nhượng hợp đồng mua bán nhà ở hình thành trong tương lai thực hiện theo quy định của pháp luật về nhà ở.

2. Trình tự, thủ tục chuyển nhượng hợp đồng thuê mua nhà ở hình thành trong tương lai thực hiện theo quy định tại Điều 9 của Nghị định này. Văn bản chuyển nhượng hợp đồng thuê mua nhà ở hình thành trong tương lai theo Mẫu số 07 quy định tại Phụ lục ban hành kèm theo Nghị định này.

3. Bên nhận chuyển nhượng hợp đồng thuê mua nhà ở hình thành trong tương lai cuối cùng được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật về đất đai.

4. Khi làm thủ tục cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, ngoài các giấy tờ theo quy định của pháp luật về đất đai, bên đề nghị cấp giấy chứng nhận phải nộp thêm cho cơ quan cấp giấy chứng nhận các giấy tờ sau:

a) Hợp đồng thuê mua nhà ở hình thành trong tương lai đã ký lần đầu với bên cho thuê mua (bản chính);

b) Văn bản chuyển nhượng hợp đồng cuối cùng đã có xác nhận của bên cho thuê mua (bản chính).

Mục 5: TRÌNH TỰ, THỦ TỤC CHUYỂN NHƯỢNG TOÀN BỘ HOẶC MỘT PHẦN DỰ ÁN BẤT ĐỘNG SẢN

Điều 12. Trình tự, thủ tục chuyển nhượng toàn bộ hoặc một phần dự án do Ủy ban nhân dân cấp tỉnh, cấp huyện quyết định việc đầu tư (quyết định chủ trương đầu tư, quyết định đầu tư, văn bản chấp thuận đầu tư)

Trình tự, thủ tục chuyển nhượng toàn bộ hoặc một phần dự án do Ủy ban nhân dân cấp tỉnh, cấp huyện quyết định việc đầu tư cho chủ đầu tư khác để tiếp tục đầu tư kinh doanh thực hiện như sau:

1. Chủ đầu tư chuyển nhượng gửi 01 bộ hồ sơ đề nghị chuyển nhượng toàn bộ hoặc một phần dự án đến Ủy ban nhân dân cấp tỉnh nơi có dự án hoặc cơ quan được Ủy ban nhân dân cấp tỉnh ủy quyền cụ thể như sau:

a) Đối với dự án khu đô thị mới, dự án phát triển nhà ở là Sở Xây dựng;

b) Đối với các loại dự án bất động sản khác là Sở quản lý chuyên ngành do Ủy ban nhân dân cấp tỉnh quy định.

2. Hồ sơ đề nghị chuyển nhượng toàn bộ hoặc một phần dự án bao gồm:

a) Đơn đề nghị cho phép chuyển nhượng toàn bộ hoặc một phần dự án của chủ đầu tư chuyển nhượng theo Mẫu số 08a và 08b quy định tại Phụ lục ban hành kèm theo Nghị định này;

b) Hồ sơ dự án, phần dự án đề nghị cho chuyển nhượng bao gồm:

- Văn bản cho phép đầu tư hoặc văn bản chấp thuận đầu tư của cơ quan nhà nước có thẩm quyền (bản sao có chứng thực);

- Quyết định phê duyệt dự án, quy hoạch chi tiết 1/500 hoặc quy hoạch tổng mặt bằng (bản sao có chứng thực);

- Giấy chứng nhận quyền sử dụng đất của toàn bộ hoặc phần dự án đề nghị chuyển nhượng (bản sao có chứng thực).

c) Báo cáo quá trình thực hiện dự án của chủ đầu tư chuyển nhượng đến thời điểm chuyển nhượng theo Mẫu số 09a và 09b quy định tại Phụ lục ban hành kèm theo Nghị định này.

d) Hồ sơ của chủ đầu tư nhận chuyển nhượng bao gồm:

- Đơn đề nghị được nhận chuyển nhượng dự án hoặc một phần dự án theo Mẫu số 10a và 10b quy định tại Phụ lục ban hành kèm theo Nghị định này;

- Giấy chứng nhận đăng ký kinh doanh có ngành nghề kinh doanh bất động sản hoặc Giấy chứng nhận đăng ký doanh nghiệp có vốn điều lệ đáp ứng yêu cầu quy định tại Điều 3 Nghị định này (bản sao có chứng thực), trừ trường hợp nhà đầu tư nước ngoài chưa thành lập tổ chức kinh tế theo quy định của pháp luật về đầu tư;

- Văn bản chứng minh có vốn thuộc sở hữu của mình để thực hiện dự án theo quy định của pháp luật về đầu tư, về đất đai. Trường hợp chưa có văn bản chứng minh có vốn thuộc sở hữu của mình theo quy định của pháp luật về đầu tư, về đất đai thì phải có văn bản xác nhận của tổ chức kiểm toán độc lập hoặc báo cáo tài chính đã được kiểm toán về mức vốn chủ sở hữu của doanh nghiệp tại thời điểm gần nhất (năm nhận chuyển nhượng hoặc năm trước liền kề năm nhận chuyển nhượng) đối với doanh nghiệp đang hoạt động; đối với doanh nghiệp mới thành lập thì nếu số vốn là tiền Việt Nam hoặc ngoại tệ thì phải được ngân hàng thương mại nơi doanh nghiệp đó mở tài khoản xác nhận về số dư tiền gửi của doanh nghiệp, nếu số vốn là tài sản thì phải có chứng thư của tổ chức có chức năng định giá hoặc thẩm định giá đang hoạt động tại Việt Nam về kết quả định giá, thẩm định giá tài sản của doanh nghiệp.

3. Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đầu mối quy định tại Khoản 1 Điều này có trách nhiệm lấy ý kiến của Sở Kế hoạch và Đầu tư, Sở Tài chính, Sở Tài nguyên và Môi trường, Sở Xây dựng, Cục thuế và Sở quản lý chuyên ngành, tổ chức thẩm định theo quy định tại Điều 14 của Nghị định này và báo cáo Ủy ban nhân dân cấp tỉnh ký ban hành quyết định cho phép chuyển nhượng. Trường hợp không đủ điều kiện cho phép chuyển nhượng thì Ủy ban nhân dân cấp tỉnh hoặc cơ quan chuyên môn được Ủy ban nhân dân cấp tỉnh ủy quyền phải thông báo bằng văn bản cho chủ đầu tư chuyển nhượng biết rõ lý do.

4. Trong thời hạn 30 ngày kể từ ngày có quyết định cho phép chuyển nhượng dự án hoặc một phần dự án của cơ quan nhà nước có thẩm quyền (theo Mẫu số 11 quy định tại Phụ lục ban hành kèm theo Nghị định này), các bên phải hoàn thành việc ký kết hợp đồng chuyển nhượng và hoàn thành việc bàn giao dự án hoặc phần dự án. Chủ đầu tư nhận chuyển nhượng có trách nhiệm tiếp tục triển khai dự án hoặc phần dự án ngay sau khi nhận bàn giao. Chủ đầu tư chuyển nhượng có trách nhiệm bàn giao cho chủ đầu tư nhận chuyển nhượng toàn bộ hồ sơ dự án hoặc một phần dự án, có biên bản bàn giao kèm theo danh mục hồ sơ.

Trước khi làm thủ tục bàn giao, chủ đầu tư chuyển nhượng phải thông báo bằng văn bản cho tất cả khách hàng (nếu có) và thông báo trên phương tiện thông tin đại chúng trước 15 ngày (ít nhất 03 số liên tiếp của một tờ báo phát hành tại địa phương hoặc một đài truyền hình địa phương hoặc Trung ương và trang thông tin điện tử của cơ quan đầu mối (nếu có) về việc chuyển nhượng dự án hoặc phần dự án, quyền lợi của khách hàng và các bên có liên quan. Trường hợp khách hàng hoặc các bên có liên quan có ý kiến về quyền lợi của mình liên quan đến dự án hoặc một phần dự án chuyển nhượng thì chủ đầu tư chuyển nhượng có trách nhiệm giải quyết theo quy định của pháp luật trước khi ký hợp đồng chuyển nhượng.

5. Việc chuyển nhượng quyền sử dụng đất của dự án hoặc một phần dự án được phép chuyển nhượng thực hiện theo quy định của pháp luật về đất đai.

Điều 13. Trình tự, thủ tục chuyển nhượng toàn bộ hoặc một phần dự án do Thủ tướng Chính phủ quyết định việc đầu tư (quyết định chủ trương đầu tư, quyết định đầu tư, văn bản chấp thuận đầu tư)

Trình tự, thủ tục chuyển nhượng toàn bộ hoặc một phần dự án do Thủ tướng Chính phủ quyết định việc đầu tư cho chủ đầu tư khác để tiếp tục đầu tư kinh doanh thực hiện như sau:

1. Chủ đầu tư chuyển nhượng gửi 01 bộ hồ sơ đề nghị cho chuyển nhượng toàn bộ hoặc một phần dự án theo quy định tại Khoản 2 Điều 12 Nghị định này cho Ủy ban nhân dân cấp tỉnh nơi có dự án.

2. Trong thời hạn 45 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban nhân dân cấp tỉnh có trách nhiệm gửi lấy ý kiến của Bộ Xây dựng, Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Tài nguyên và Môi trường, Bộ quản lý chuyên ngành và tổ chức thẩm định theo quy định tại Điều 14 Nghị định này để báo cáo Thủ tướng Chính phủ quyết định.

3. Các nội dung khác trong chuyển nhượng toàn bộ hoặc một phần dự án bất động sản do Thủ tướng Chính phủ quyết định việc đầu tư thực hiện theo trình tự, thủ tục quy định tại Điều 12 Nghị định này.

Điều 14. Thẩm định và cho ý kiến về hồ sơ chuyển nhượng toàn bộ hoặc một phần dự án

1. Nội dung thẩm định và cho ý kiến về hồ sơ đề nghị cho chuyển nhượng toàn bộ hoặc một phần dự án bất động sản bao gồm:

a) Về hồ sơ đề nghị cho chuyển nhượng toàn bộ hoặc một phần dự án của chủ đầu tư dự án theo quy định tại Khoản 2 Điều 12 Nghị định này;

b) Về điều kiện của dự án, phần dự án chuyển nhượng theo quy định tại Khoản 1 Điều 49 Luật Kinh doanh bất động sản;

c) Về điều kiện của chủ đầu tư chuyển nhượng theo quy định tại Khoản 2 Điều 49 Luật Kinh doanh bất động sản;

d) Về điều kiện của chủ đầu tư nhận chuyển nhượng theo quy định tại Khoản 3 Điều 49 Luật Kinh doanh bất động sản và pháp luật về đất đai.

2. Cơ quan đầu mối thẩm định quy định tại Khoản 1 Điều 12 và cơ quan có trách nhiệm cho ý kiến về hồ sơ đề nghị cho chuyển nhượng toàn bộ hoặc một phần dự án bất động sản quy định tại Khoản 3 Điều 12 và Khoản 2 Điều 13 Nghị định này phải có ý kiến về các nội dung quy định tại Khoản 1 Điều này, trong đó nêu rõ ý kiến về việc dự án, phần dự án đã đủ điều kiện chuyển nhượng. Trường hợp chưa đủ điều kiện được chuyển nhượng thì phải nêu rõ lý do để cơ quan chủ trì thẩm định trả lời cho chủ đầu tư chuyển nhượng biết rõ lý do.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 15. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 11 năm 2015.

2. Nghị định này thay thế Nghị định số 153/2007/NĐ-CP ngày 15 tháng 10 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Kinh doanh bất động sản năm 2006.

Điều 16. Xử lý chuyển tiếp

1. Các doanh nghiệp kinh doanh bất động sản đang hoạt động mà chưa đáp ứng đủ điều kiện về vốn pháp định theo quy định tại Nghị định này được tiếp tục hoạt động, nhưng phải bổ sung đủ điều kiện về vốn pháp định theo quy định của Nghị định này trong thời hạn 01 năm kể từ ngày 01 tháng 7 năm 2015 nếu tiếp tục kinh doanh bất động sản.

2. Các dự án đầu tư kinh doanh bất động sản đã được cơ quan nhà nước có thẩm quyền quyết định việc đầu tư, đã được giao đất, cho thuê đất, đã có văn bản cho phép chuyển nhượng dự án và các hợp đồng chuyển nhượng, bán, cho thuê, cho thuê mua bất động sản đã ký trước ngày 01 tháng 7 năm 2015 thì không phải làm lại thủ tục theo quy định của Luật Kinh doanh bất động sản số 66/2014/QH13.

3. Các hợp đồng mua bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản, chuyển nhượng dự án, các văn bản chuyển nhượng hợp đồng đã ký kết trước ngày Nghị định này có hiệu lực thi hành được tiếp tục thực hiện mà không phải ký lại theo các hợp đồng mẫu và theo trình tự, thủ tục của Nghị định này.

Điều 17. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các doanh nghiệp kinh doanh bất động sản, các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế, Tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b).Q 364

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

(Ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10 tháng 9 năm 2015 của Chính phủ)

TT | Nội dung
Mẫu số 01 | Hợp đồng mua bán nhà, công trình xây dựng có sẵn (hoặc hình thành trong tương lai)
Mẫu số 02 | Hợp đồng cho thuê nhà, công trình xây dựng có sẵn (hoặc hình thành trong tương lai)
Mẫu số 03 | Hợp đồng thuê mua nhà, công trình xây dựng có sẵn (hoặc hình thành trong tương lai)
Mẫu số 04a | Hợp đồng chuyển nhượng quyền sử dụng đất
Mẫu số 04b | Hợp đồng cho thuê (cho thuê lại) quyền sử dụng đất
Mẫu số 05 | Hợp đồng chuyển nhượng toàn bộ dự án (hoặc một phần dự án)
Mẫu số 06 | Văn bản chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng có sẵn
Mẫu số 07 | Văn bản chuyển nhượng hợp đồng thuê mua nhà ở hình thành trong tương lai
Mẫu số 08a | Đơn đề nghị cho phép chuyển nhượng toàn bộ dự án
Mẫu số 08b | Đơn đề nghị cho phép chuyển nhượng một phần dự án
Mẫu số 09a | Báo cáo quá trình thực hiện dự án
Mẫu số 09b | Báo cáo quá trình thực hiện dự án và một phần dự án chuyển nhượng
Mẫu số 10a | Đơn đề nghị được nhận chuyển nhượng toàn bộ dự án
Mẫu số 10b | Đơn đề nghị được nhận chuyển nhượng một phần dự án
Mẫu số 11 | Quyết định về chấp thuận chuyển nhượng dự án (hoặc một phần dự án)

Mẫu số 01

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…………., ngày …. tháng …. năm…….

HỢP ĐỒNG MUA BÁN NHÀ, CÔNG TRÌNH XÂY DỰNG CÓ SẴN (HOẶC HÌNH THÀNH TRONG TƯƠNG LAI)

Số……… /HĐ

Căn cứ Luật Kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Căn cứ Bộ Luật Dân sự ngày …. tháng ….. năm ……..;

Căn cứ Nghị định số ……/2015/NĐ-CP ngày....tháng….năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản;

Các căn cứ pháp lý khác;

Hai bên chúng tôi gồm:

I. BÊN BÁN NHÀ, CÔNG TRÌNH XÂY DỰNG (sau đây gọi tắt là Bên bán):

- Tên doanh nghiệp: ........................................................................................................

- Địa chỉ: .........................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký kinh doanh: ........

- Mã số doanh nghiệp: .....................................................................................................

- Người đại diện theo pháp luật: …………………… Chức vụ: .....................................

- Số điện thoại liên hệ: .....................................................................................................

- Số tài khoản (nếu có): …………………………….. Tại ngân hàng: ...........................

- Mã số thuế: ...................................................................................................................

II. BÊN MUA NHÀ, CÔNG TRÌNH XÂY DỰNG (sau đây gọi tắt là Bên mua):

- Ông (bà)1:......................................................................................................................

- Số CMND (hộ chiếu): ……………….. Cấp ngày …./…../….., tại .............................

- Hộ khẩu thường trú: .....................................................................................................

- Địa chỉ liên hệ: ..............................................................................................................

- Điện thoại: ………………………………… Fax (nếu có): .........................................

- Số tài khoản: …………………………….. Tại ngân hàng: .........................................

- Mã số thuế: ...................................................................................................................

Hai bên chúng tôi thống nhất ký kết hợp đồng mua bán nhà, công trình xây dựng với các nội dung sau đây:

Điều 1. Các thông tin về nhà, công trình xây dựng

1. Loại nhà, công trình xây dựng (biệt thự, căn hộ chung cư, nhà ở riêng lẻ, công trình xây dựng không phải nhà ở như tòa nhà văn phòng, khách sạn,…): ..........................................................................

2. Vị trí nhà, công trình xây dựng: ..................................................................................

(Đối với hợp đồng mua bán nhà, công trình xây dựng hình thành trong tương lai thì ghi rõ tên dự án, tên tòa nhà, tên lô đất theo quy hoạch đã được duyệt).

3. Thông tin về quy hoạch có liên quan đến nhà, công trình xây dựng: ..........................

4. Quy mô của nhà, công trình xây dựng:

- Tổng diện tích sàn xây dựng: …………m2

- Tổng diện tích sử dụng đất: ……….m2, trong đó:

Sử dụng riêng: …………….m2

Sử dụng chung (nếu có): …………m2

Nguồn gốc sử dụng đất (được giao, được công nhận hoặc thuê): ..................................

(Nếu là thuê đất thì phải ghi thêm thông tin về số hợp đồng, ngày ký hợp đồng thuê đất, thời gian thuê từ ngày …. đến ngày…..).

5. Đặc điểm, tính chất, công năng sử dụng, chất lượng của nhà, công trình xây dựng; thông tin về từng loại mục đích sử dụng và phần diện tích sử dụng chung đối với nhà, công trình xây dựng là tòa nhà hỗn hợp nhiều mục đích sử dụng, nhà chung cư.

6. Thực trạng các công trình hạ tầng, dịch vụ liên quan đến nhà, công trình xây dựng.

7. Hồ sơ pháp lý của dự án, giấy tờ về quyền sở hữu nhà, công trình xây dựng, quyền sử dụng đất và giấy tờ có liên quan đến việc đầu tư xây dựng nhà.

8. Đối với hợp đồng mua bán nhà ở hình thành trong tương lai thì phải ghi rõ số, ngày tháng của hợp đồng bảo lãnh về nhà ở, số ngày tháng văn bản của Sở Xây dựng địa phương về việc bán nhà ở hình thành trong tương lai; kèm theo hợp đồng này còn có bản sao hợp đồng bảo lãnh về nhà ở, bản sao văn bản của Sở Xây dựng địa phương về việc bán nhà ở hình thành trong tương lai.

9. Các hạn chế về quyền sở hữu, quyền sử dụng nhà, công trình xây dựng (nếu có).

10. Các thông tin khác ....................................................................................................

Điều 2. Giá bán nhà, công trình xây dựng

Giá bán nhà, công trình xây dựng là ....................................................................... đồng

(Bằng chữ: .................................................................................................................... ).

Giá bán này đã bao gồm giá trị quyền sử dụng đất, thuế VAT (nếu bên bán thuộc diện phải nộp thuế VAT) và phí bảo trì (nếu có)

(Nếu giá bán là đơn giá trên m2 sàn thì diện tích sàn phải tính theo thông thủy)

Điều 3. Phương thức và thời hạn thanh toán

1. Phương thức thanh toán: Thanh toán bằng tiền Việt Nam thông qua hình thức (theo pháp luật về thanh toán):

2. Thời hạn thực hiện thanh toán:

a) Thanh toán một lần vào ngày …… tháng …… năm …….. (hoặc trong thời hạn ……. ngày, kể từ sau ngày kí kết hợp đồng này).

b) Thanh toán nhiều lần

- Lần 1:

- Lần 2:

………

3. Trường hợp mua nhà, công trình xây dựng hình thành trong tương lai theo phương thức thanh toán nhiều lần thì phải thực hiện theo quy định tại Điều 57 Luật Kinh doanh bất động sản 2014 như sau:

a) Việc thanh toán trong mua bán, thuê mua bất động sản hình thành trong tương lai được thực hiện nhiều lần, lần đầu không quá 30% giá trị hợp đồng, những lần tiếp theo phải phù hợp với tiến độ xây dựng bất động sản nhưng tổng số không quá 70% giá trị hợp đồng khi chưa bàn giao nhà, công trình xây dựng cho khách hàng, trường hợp bên bán, bên cho thuê mua là doanh nghiệp có vốn đầu tư nước ngoài thì tổng số không quá 50% giá trị hợp đồng;

Trong mọi trường hợp khi bên mua, bên thuê mua chưa được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì bên bán, bên cho thuê mua không được thu quá 95% giá trị hợp đồng; giá trị còn lại của hợp đồng được thanh toán khi cơ quan nhà nước đã cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho bên mua, bên thuê mua.

b) Chủ đầu tư phải sử dụng tiền ứng trước của khách hàng theo đúng mục đích đã cam kết.

Điều 4. Thời hạn giao, nhận nhà công trình xây dựng và hồ sơ kèm theo

1. Bên bán có trách nhiệm bàn giao nhà, công trình xây dựng kèm theo các trang thiết bị gắn với nhà, công trình xây dựng đó và giấy tờ pháp lý về nhà, công trình xây dựng nêu tại Điều 1 của hợp đồng này cho Bên mua trong thời hạn là ………. ngày, kể từ ngày Bên mua thanh toán đủ số tiền mua nhà, công trình xây dựng (trừ trường hợp các bên có thỏa thuận khác2). Việc bàn giao nhà, công trình xây dựng phải lập thành biên bản có chữ ký xác nhận của hai bên.

2. Trường hợp Bên mua chưa nhận bàn giao nhà ở hình thành trong tương lai từ chủ đầu tư (bên bán) mà Bên mua có nhu cầu chuyển nhượng hợp đồng mua bán nhà ở hình thành trong tương lai thì các bên phải thực hiện đúng thủ tục chuyển nhượng hợp đồng theo quy định tại Điều ………. của Nghị định số …….. Bên bán không được thu thêm bất kỳ khoản chi phí nào liên quan đến việc chuyển nhượng hợp đồng khi xác nhận việc chuyển nhượng hợp đồng cho Bên mua.

3. Các thỏa thuận khác ....................................................................................................

Điều 5. Bảo hành (theo quy định tại Điều 20 Luật Kinh doanh bất động sản)

1. Bên bán có trách nhiệm bảo hành nhà, công trình xây dựng đã bán cho bên mua. Trường hợp nhà, công trình xây dựng đang trong thời hạn bảo hành thì bên bán có quyền yêu cầu tổ chức, cá nhân thi công xây dựng, cung ứng thiết bị có trách nhiệm thực hiện việc bảo hành theo quy định của pháp luật về xây dựng.

2. Thời hạn bảo hành: ………… (Thời hạn bảo hành theo quy định của pháp luật về xây dựng, về nhà ở).

3. Thỏa thuận về hết thời hạn bảo hành:..........................................................................

4. Các thỏa thuận khác: ...................................................................................................

Điều 6. Quyền và nghĩa vụ của Bên bán

1. Quyền của Bên bán (theo quy định tại Điều 21 Luật Kinh doanh bất động sản) cụ thể:

a) Yêu cầu Bên mua nhận nhà, công trình xây dựng theo đúng thời hạn đã thỏa thuận tại Điều 4 của Hợp đồng này;

b) Yêu cầu Bên mua thanh toán đủ tiền theo thời hạn và phương thức thỏa thuận tại Điều 3 của Hợp đồng này;

c) Yêu cầu bên mua phối hợp thực hiện các thủ tục mua bán trong thời hạn đã thỏa thuận (thủ tục thanh toán, tài chính, giấy tờ………);

d) Không bàn giao nhà, công trình xây dựng khi chưa nhận đủ tiền, trừ trường hợp các bên có thỏa thuận khác;

đ) Yêu cầu bên mua bồi thường thiệt hại do lỗi của bên mua gây ra;

e) Các quyền khác ...........................................................................................................

2. Nghĩa vụ của Bên bán (theo quy định tại Điều 22 Luật Kinh doanh bất động sản) cụ thể:

a) Thông báo cho bên mua các hạn chế về quyền sở hữu nhà, công trình xây dựng (nếu có)3;

(Đối với trường hợp mua bán nhà ở hình thành trong tương lai thì thỏa thuận theo nội dung: Bên bán có trách nhiệm xây dựng nhà ở theo đúng thiết kế và theo danh mục vật liệu xây dựng bên trong và bên ngoài nhà ở mà các bên đã thỏa thuận; thông báo cho Bên mua biết tiến độ xây dựng nhà ở và đảm bảo hoàn thành việc xây dựng theo đúng tiến độ đã thỏa thuận; tạo điều kiện để Bên mua kiểm tra việc xây dựng nhà ở nếu có yêu cầu).

b) Bảo quản nhà, công trình xây dựng đã bán trong thời gian chưa bàn giao cho bên mua;

c) Thực hiện các thủ tục mua bán nhà, công trình xây dựng theo quy định của pháp luật;

d) Giao nhà, công trình xây dựng cho bên mua theo đúng thời hạn đã thỏa thuận tại Điều 4 của Hợp đồng này, đảm bảo chất lượng4. Giao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và hồ sơ có liên quan theo thỏa thuận trong hợp đồng;

đ) Bảo hành nhà, công trình xây dựng đã bán theo quy định tại Điều 5 của Hợp đồng này;

e) Bồi thường thiệt hại do lỗi của mình gây ra;

g) Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật (nộp tiền sử dụng đất và các khoản phí, lệ phí khác....);

h) Trường hợp mua nhà hình thành trong tương lai bên bán có nghĩa vụ cung cấp thông tin về tiến độ đầu tư xây dựng, việc sử dụng tiền ứng trước của khách hàng, và tạo điều kiện cho bên mua kiểm tra công trình;

i) Chủ đầu tư có nghĩa vụ thực hiện các quy định về bảo lãnh trong bán nhà ở hình thành trong tương lai cho bên mua theo quy định của Luật Kinh doanh bất động sản và pháp luật về tín dụng.

k) Các nghĩa vụ khác do hai bên thỏa thuận: ..................................................................

Điều 7. Quyền và nghĩa vụ của Bên mua

1. Quyền của Bên mua (theo quy định tại Điều 23 Luật Kinh doanh bất động sản):

a) Yêu cầu bên bán hoàn thành các thủ tục mua bán nhà, công trình xây dựng theo thời hạn đã thỏa thuận trong hợp đồng5;

b) Yêu cầu bên bán giao nhà, công trình xây dựng theo đúng thời hạn, chất lượng và các điều kiện khác đã thỏa thuận trong hợp đồng; giao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và hồ sơ có liên quan theo thỏa thuận trong hợp đồng (áp dụng tương tự Khoản 2 Điều 6 của Hợp đồng này);

c) Yêu cầu bên bán bảo hành nhà, công trình xây dựng theo quy định tại Điều 5 của Hợp đồng này;

d) Yêu cầu bên bán bồi thường thiệt hại do việc giao nhà, công trình xây dựng không đúng thời hạn, chất lượng và các cam kết khác trong hợp đồng;

đ) Trường hợp mua nhà hình thành trong tương lai bên mua có quyền yêu cầu bên bán cung cấp thông tin về tiến độ đầu tư xây dựng, việc sử dụng tiền ứng trước và kiểm tra thực tế tại công trình;

e) Các quyền khác: ..........................................................................................................

2. Nghĩa vụ của Bên mua (theo Điều 24 Luật Kinh doanh bất động sản)

a) Thanh toán đủ tiền mua nhà, công trình xây dựng theo thời hạn và phương thức thỏa thuận tại Điều 3 của Hợp đồng này;

b) Nhận nhà, công trình xây dựng kèm theo Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và hồ sơ có liên quan theo đúng thời hạn thỏa thuận tại Điều 4 của Hợp đồng này6;

c) Phối hợp với bên bán thực hiện các thủ tục mua bán trong thời hạn đã thỏa thuận là:

d) Bồi thường thiệt hại do lỗi của mình gây ra;

đ) Các nghĩa vụ khác: .....................................................................................................

Điều 8. Trách nhiệm của các bên do vi phạm hợp đồng

Hai bên thỏa thuận cụ thể về các hành vi vi phạm hợp đồng mà các bên phải chịu trách nhiệm trước bên kia (đối với bên mua: Chậm nộp tiền mua nhà, không chịu nhận bàn giao nhà...; đối với bên bán: Chậm bàn giao nhà, chất lượng thi công không đảm bảo...).

Điều 9. Phạt vi phạm hợp đồng

Hai bên thỏa thuận cụ thể về các trường hợp phạt do vi phạm hợp đồng.

Điều 10. Các trường hợp chấm dứt, hủy bỏ hợp đồng và các biện pháp xử lý

1. Hợp đồng này sẽ chấm dứt trong các trường hợp sau:

- .......................................................................................................................................

2. Các trường hợp hủy bỏ hợp đồng:

- .......................................................................................................................................

3. Xử lý khi chấm dứt và hủy bỏ hợp đồng.

4. Các thỏa thuận khác ....................................................................................................

Điều 11. Giải quyết tranh chấp

Trường hợp các bên có tranh chấp về nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì thống nhất chọn Tòa án hoặc trọng tài giải quyết theo quy định của pháp luật.

Điều 12. Thời điểm có hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày (hoặc có hiệu lực kể từ ngày được công chứng chứng nhận hoặc được UBND chứng thực đối với trường hợp pháp luật quy định phải công chứng hoặc chứng thực).

2. Hợp đồng này được lập thành ….. bản và có giá trị pháp lý như nhau, mỗi bên giữ …. bản, .... bản lưu tại cơ quan thuế,.... và …. bản lưu tại cơ quan có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất và quyền sở hữu đối với nhà và công trình./.

BÊN BÁN
(Ký, ghi rõ họ tên, chức vụ người ký và đóng dấu)

BÊN MUA
(Ký, ghi rõ họ tên; nếu là tổ chức thì ghi rõ chức vụ người ký và đóng dấu)

Chứng nhận của công chứng hoặc chứng thực của cơ quan nhà nước có thẩm quyền7

Mẫu số 02

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………, ngày ….. tháng ….. năm …..

HỢP ĐỒNG CHO THUÊ NHÀ, CÔNG TRÌNH XÂY DỰNG CÓ SẴN
(HOẶC HÌNH THÀNH TRONG TƯƠNG LAI)

Số…….. /HĐ

Căn cứ Luật Kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Căn cứ Bộ Luật Dân sự ngày ….. tháng ….. năm …..;

Căn cứ Nghị định số: …../2015/NĐ-CP ngày …. tháng …. năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản;

Các căn cứ pháp lý khác;

Hai bên chúng tôi gồm:

I. BÊN CHO THUÊ NHÀ, CÔNG TRÌNH XÂY DỰNG (sau đây gọi tắt là Bên cho thuê):

- Tên doanh nghiệp .........................................................................................................

- Địa chỉ: .........................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký kinh doanh: ........

- Mã số doanh nghiệp: .....................................................................................................

- Người đại diện theo pháp luật: ……………………. Chức vụ: ....................................

- Số điện thoại liên hệ: .....................................................................................................

- Số tài khoản (nếu có): ……………………………. Tại ngân hàng: ............................

- Mã số thuế: ...................................................................................................................

II. BÊN THUÊ NHÀ, CÔNG TRÌNH XÂY DỰNG (sau đây gọi tắt là Bên thuê):

- Ông (bà)1:

- Số CMND (hộ chiếu): ……………………… Cấp ngày: ……../……./……. Tại: ......

- Hộ khẩu thường trú: .....................................................................................................

- Địa chỉ liên hệ: ..............................................................................................................

- Điện thoại: ……………………………………….. Fax (nếu có): ...............................

- Số tài khoản: ……………………………………. Tại ngân hàng: ..............................

- Mã số thuế: ...................................................................................................................

Hai bên chúng tôi thống nhất ký kết hợp đồng cho thuê nhà, công trình xây dựng với các nội dung sau đây:

Điều 1. Các thông tin về nhà, công trình xây dựng cho thuê

1. Loại nhà, công trình xây dựng: ...................................................................................

2. Vị trí, địa điểm nhà, công trình xây dựng: ...................................................................

3. Hiện trạng về chất lượng nhà, công trình: ...................................................................

4. Diện tích của nhà, công trình xây dựng

- Tổng diện tích sàn xây dựng cho thuê: ………….m2

- Tổng diện tích sử dụng đất: …………m2, trong đó:

Sử dụng riêng: ………..m2;

Sử dụng chung (nếu có): ………..m2

5. Trang thiết bị kèm theo: ..............................................................................................

Điều 2. Giá cho thuê nhà, công trình xây dựng

1. Giá cho thuê nhà, công trình xây dựng là …………………………………………………….. ………………………. Việt Nam đồng/tháng (hoặc Việt Nam đồng/năm).

(Bằng chữ: .................................................................................................................... ).

Giá cho thuê này đã bao gồm: Chi phí bảo trì, quản lý vận hành nhà, công trình xây dựng và các khoản thuế mà Bên cho thuê phải nộp cho Nhà nước theo quy định ……… (do các bên thỏa thuận).

2. Các chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác do Bên thuê thanh toán cho bên cung cấp điện, nước, điện thoại và các cơ quan cung cấp dịch vụ khác.

3. Các thỏa thuận khác ....................................................................................................

Điều 3. Phương thức và thời hạn thanh toán

1. Phương thức thanh toán: Thanh toán bằng tiền Việt Nam thông qua hình thức (trả bằng tiền mặt hoặc chuyển khoản qua ngân hàng) .....................................................................................................

2. Thời hạn thực hiện thanh toán: ...................................................................................

Điều 4. Thời hạn cho thuê, thời điểm giao, nhận nhà, công trình xây dựng cho thuê và hồ sơ kèm theo

1. Thời hạn cho thuê nhà, công trình xây dựng: .............................................................

2. Thời điểm giao nhận nhà: Ngày …… tháng ……. năm ……………..

3. Hồ sơ kèm theo: ..........................................................................................................

Điều 5. Quyền và nghĩa vụ của bên cho thuê

1. Quyền của bên cho thuê (theo Điều 26 của Luật Kinh doanh bất động sản):

a) Yêu cầu bên thuê nhận nhà, công trình xây dựng theo thời hạn đã thỏa thuận tại Điều 4 của Hợp đồng này;

b) Yêu cầu bên thuê thanh toán đủ tiền theo thời hạn và phương thức thỏa thuận tại Điều 3 của Hợp đồng này;

c) Yêu cầu bên thuê bảo quản, sử dụng nhà, công trình xây dựng theo đúng hiện trạng đã liệt kê tại Điều 1 của Hợp đồng này;

d) Yêu cầu bên thuê bồi thường thiệt hại hoặc sửa chữa phần hư hỏng do lỗi của bên thuê gây ra;

đ) Cải tạo, nâng cấp nhà, công trình xây dựng cho thuê khi được bên thuê đồng ý nhưng không được gây ảnh hưởng cho bên thuê;

e) Đơn phương chấm dứt thực hiện hợp đồng theo quy định tại Khoản 1 Điều 30 của Luật Kinh doanh bất động sản;

g) Yêu cầu bên thuê giao lại nhà, công trình xây dựng khi hết thời hạn thuê;

h) Các quyền khác do các bên thỏa thuận (nhưng không được trái các quy định pháp luật và đạo đức xã hội)

2. Nghĩa vụ của Bên cho thuê (theo Điều 27 của Luật Kinh doanh bất động sản)

a) Giao nhà, công trình xây dựng cho bên thuê theo thỏa thuận trong hợp đồng và hướng dẫn bên thuê sử dụng nhà, công trình xây dựng theo đúng công năng, thiết kế tại Điều 1 của Hợp đồng này;

b) Bảo đảm cho bên thuê sử dụng ổn định nhà, công trình xây dựng trong thời hạn thuê;

c) Bảo trì, sửa chữa nhà, công trình xây dựng theo định kỳ hoặc theo thỏa thuận; nếu bên cho thuê không bảo trì, sửa chữa nhà, công trình xây dựng mà gây thiệt hại cho bên thuê thì phải bồi thường;

d) Không được đơn phương chấm dứt hợp đồng khi bên thuê thực hiện đúng nghĩa vụ theo hợp đồng, trừ trường hợp được bên thuê đồng ý chấm dứt hợp đồng;

đ) Bồi thường thiệt hại do lỗi của mình gây ra;

e) Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật;

g) Các nghĩa vụ khác do hai bên thỏa thuận ...................................................................

Điều 6. Quyền và nghĩa vụ của bên thuê

1. Quyền của bên thuê (theo Điều 28 của Luật Kinh doanh bất động sản)

a) Yêu cầu bên cho thuê giao nhà, công trình xây dựng theo đúng hiện trạng đã liệt kê tại Điều 1 của Hợp đồng này;

b) Yêu cầu bên cho thuê cung cấp thông tin đầy đủ, trung thực về nhà, công trình xây dựng;

c) Được đổi nhà, công trình xây dựng đang thuê với người thuê khác nếu được bên cho thuê đồng ý bằng văn bản;

d) Được cho thuê lại một phần hoặc toàn bộ nhà, công trình xây dựng nếu có thỏa thuận trong hợp đồng hoặc được bên cho thuê đồng ý bằng văn bản;

đ) Được tiếp tục thuê theo các điều kiện đã thỏa thuận với bên cho thuê trong trường hợp thay đổi chủ sở hữu;

e) Yêu cầu bên cho thuê sửa chữa nhà, công trình xây dựng trong trường hợp nhà, công trình xây dựng bị hư hỏng không phải do lỗi của mình gây ra;

g) Yêu cầu bên cho thuê bồi thường thiệt hại do lỗi của bên cho thuê gây ra;

h) Đơn phương chấm dứt thực hiện hợp đồng theo quy định tại Khoản 2 Điều 30 của Luật Kinh doanh bất động sản;

i) Các quyền khác do hai bên thỏa thuận ........................................................................

2. Nghĩa vụ của Bên thuê (theo Điều 29 của Luật Kinh doanh bất động sản)

a) Bảo quản, sử dụng nhà, công trình xây dựng đúng công năng, thiết kế đã liệt kê tại Điều 1 và các thỏa thuận trong hợp đồng;

b) Thanh toán đủ tiền thuê nhà, công trình xây dựng theo thời hạn và phương thức thỏa thuận tại Điều 3 và Điều 4 của Hợp đồng này;

c) Sử dụng nhà, công trình xây dựng đúng mục đích và sửa chữa hư hỏng của nhà, công trình xây dựng do lỗi của mình gây ra;

d) Trả nhà, công trình xây dựng cho bên cho thuê theo đúng thỏa thuận trong hợp đồng (Điều 4);

đ) Không được thay đổi, cải tạo, phá dỡ nhà, công trình xây dựng nếu không có sự đồng ý của bên cho thuê;

e) Bồi thường thiệt hại do lỗi của mình gây ra;

g) Các nghĩa vụ khác do hai bên thỏa thuận ...................................................................

Điều 7. Trách nhiệm do vi phạm hợp đồng

1. Trách nhiệm của bên cho thuê khi vi phạm hợp đồng ................................................

2. Trách nhiệm của bên thuê khi vi phạm hợp đồng .......................................................

3. Các trường hợp bất khả kháng: Bên thuê hoặc Bên cho thuê không bị coi là vi phạm hợp đồng và không bị phạt hoặc không phải chịu trách nhiệm bồi thường thiệt hại nếu việc chậm thực hiện hoặc không thực hiện các nghĩa vụ được các bên thỏa thuận trong hợp đồng này do có sự kiện bất khả kháng như thiên tai, chiến tranh, hỏa hoạn, sự thay đổi quy định pháp luật và các trường hợp khác mà không phải do lỗi của các Bên gây ra.

4. Các thỏa thuận khác: ...................................................................................................

Điều 8. Phạt vi phạm hợp đồng

Do các bên thỏa thuận: ....................................................................................................

Điều 9. Các trường hợp chấm dứt hợp đồng và các biện pháp xử lý

1. Hợp đồng này sẽ chấm dứt trong các trường hợp sau:

- .......................................................................................................................................

- .......................................................................................................................................

2. Các trường hợp hủy bỏ hợp đồng:

- .......................................................................................................................................

- .......................................................................................................................................

3. Xử lý khi chấm dứt và hủy bỏ hợp đồng: ...................................................................

4. Các thỏa thuận khác: ...................................................................................................

Điều 10. Giải quyết tranh chấp

Trường hợp các bên có tranh chấp về nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì thống nhất chọn Tòa án hoặc trọng tài giải quyết theo quy định của pháp luật.

Điều 11. Hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày …… (hoặc có hiệu lực kể từ ngày được công chứng hoặc chứng thực đối với trường hợp cá nhân cho thuê nhà, công trình xây dựng có thời hạn từ 06 tháng trở lên).

2. Hợp đồng này được lập thành …. bản và có giá trị như nhau. Mỗi bên giữ .... bản,.... và .... bản lưu tại cơ quan thuế./.

BÊN CHO THUÊ
(Ký, ghi rõ họ tên, chức vụ người ký và đóng dấu)

BÊN THUÊ
(Ký, ghi rõ họ tên; nếu là tổ chức thì ghi rõ chức vụ người ký và đóng dấu)

Chứng nhận của công chứng hoặc chứng thực của Cơ quan nhà nước có thẩm quyền2

Mẫu số 03

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……….., ngày ….. tháng ….. năm …….

HỢP ĐỒNG THUÊ MUA NHÀ, CÔNG TRÌNH XÂY DỰNG CÓ SẴN
(HOẶC HÌNH THÀNH TRONG TƯƠNG LAI)

Số: ………./HĐ

Căn cứ Luật Kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Căn cứ Bộ Luật Dân sự ngày …. tháng …. năm ……..;

Căn cứ Nghị định số: ......./2015/NĐ-CP ngày …. tháng …… năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản;

Căn cứ pháp lý khác.

Hai bên chúng tôi gồm:

I. BÊN CHO THUÊ MUA NHÀ, CÔNG TRÌNH XÂY DỰNG (sau đây gọi tắt là Bên cho thuê mua):

- Tên doanh nghiệp: ........................................................................................................

- Địa chỉ: .........................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký kinh doanh: ........

- Mã số doanh nghiệp: .....................................................................................................

- Người đại diện theo pháp luật: ………………. Chức vụ: ............................................

- Số điện thoại liên hệ: .....................................................................................................

- Số tài khoản (nếu có): ……………………. Tại ngân hàng: ........................................

- Mã số thuế: ...................................................................................................................

II. BÊN THUÊ MUA NHÀ, CÔNG TRÌNH XÂY DỰNG (sau đây gọi tắt là Bên thuê mua):

Ông (bà)1: ........................................................................................................................

- Số CMND (hộ chiếu): ………… Cấp ngày: …../…./…… Tại: ...................................

- Hộ khẩu thường trú: .....................................................................................................

- Địa chỉ liên hệ:...............................................................................................................

- Điện thoại: ………………………………………. Fax (nếu có): ................................

- Số tài khoản (nếu có): …………………………. tại Ngân hàng: .................................

- Mã số thuế (nếu có): .....................................................................................................

Hai bên thống nhất ký kết hợp đồng thuê mua nhà, công trình xây dựng với các nội dung sau:

Điều 1. Các thông tin về nhà, công trình xây dựng:

1. Loại nhà, công trình xây dựng (biệt thự, căn hộ chung cư; nhà ở riêng lẻ, công trình xây dựng không phải nhà ở như tòa nhà văn phòng, khách sạn ……): .......................................................................

2. Vị trí nhà, công trình xây dựng: ..................................................................................

(Đối với hợp đồng thuê mua nhà, công trình xây dựng hình thành trong tương lai thì ghi rõ tên dự án, tên tòa nhà, tên lô đất theo quy hoạch đã được duyệt).

3. Thông tin về quy hoạch có liên quan đến nhà, công trình xây dựng: ..........................

.........................................................................................................................................

4. Quy mô của nhà, công trình xây dựng:

- Tổng diện tích sàn xây dựng: ………..m2

- Tổng diện tích sử dụng đất: …………m2, trong đó:

Sử dụng riêng: ………m2; sử dụng chung (nếu có): ………m2

Nguồn gốc sử dụng đất (được giao, được công nhận hoặc thuê): ..................................

(Nếu là thuê đất thì phải ghi thêm thông tin về số hợp đồng, ngày ký hợp đồng thuê đất, thời gian thuê từ ngày....đến ngày....).

5. Đặc điểm, tính chất, công năng sử dụng, chất lượng của nhà, công trình xây dựng; thông tin về từng loại mục đích sử dụng và phần diện tích sử dụng chung đối với nhà, công trình xây dựng là tòa nhà hỗn hợp nhiều mục đích sử dụng, nhà chung cư.

6. Thực trạng các công trình hạ tầng, dịch vụ liên quan đến nhà, công trình xây dựng.

7. Hồ sơ pháp lý của dự án, giấy tờ về quyền sở hữu nhà, công trình xây dựng, quyền sử dụng đất và giấy tờ có liên quan đến việc đầu tư xây dựng nhà.

8. Đối với hợp đồng thuê mua nhà ở hình thành trong tương lai thì phải ghi rõ số, ngày tháng của hợp đồng bảo lãnh về nhà ở, số ngày tháng văn bản của Sở Xây dựng địa phương về việc thuê mua nhà ở hình thành trong tương lai; kèm theo hợp đồng này còn có bản sao hợp đồng bảo lãnh về nhà ở, bản sao văn bản của Sở Xây dựng địa phương về việc thuê mua nhà ở hình thành trong tương lai.

9. Các hạn chế về quyền sở hữu, quyền sử dụng nhà, công trình xây dựng (nếu có).

Điều 2. Giá thuê mua, các chi phí liên quan và phương thức, thời hạn thanh toán

Giá thuê mua (bao gồm tiền thuê và tiền mua nhà): ........................................................

Điều 3. Phương thức và thời hạn thanh toán:

1. Phương thức thanh toán: Thanh toán bằng tiền Việt Nam thông qua hình thức (theo pháp luật về thanh toán):

2. Thời hạn thực hiện thanh toán:

a) Thanh toán một lần vào ngày …… tháng ….. năm ……. (hoặc trong thời hạn ……. ngày, kể từ sau ngày ký kết hợp đồng này);

b) Thanh toán nhiều lần

- Lần 1:

- Lần 2:

……..

3. Trường hợp thuê mua nhà, công trình xây dựng hình thành trong tương lai theo phương thức thanh toán nhiều lần thì phải thực hiện theo quy định tại Điều 57 Luật Kinh doanh bất động sản 2014 như sau:

a) Việc thanh toán trong mua bán, thuê mua bất động sản hình thành trong tương lai được thực hiện nhiều lần, lần đầu không quá 30% giá trị hợp đồng, những lần tiếp theo phải phù hợp với tiến độ xây dựng bất động sản nhưng tổng số không quá 70% giá trị hợp đồng khi chưa bàn giao nhà, công trình xây dựng cho khách hàng, trường hợp bên bán, bên cho thuê mua là doanh nghiệp có vốn đầu tư nước ngoài thì tổng số không quá 50% giá trị hợp đồng;

Trong mọi trường hợp khi bên mua, bên thuê mua chưa được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì bên bán, bên cho thuê mua không được thu quá 95% giá trị hợp đồng; giá trị còn lại của hợp đồng được thanh toán khi cơ quan nhà nước đã cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho bên mua, bên thuê mua;

b) Chủ đầu tư phải sử dụng tiền ứng trước của khách hàng theo đúng mục đích đã cam kết.

Điều 4. Thời điểm giao nhận, thời hạn cho thuê mua và chuyển quyền sở hữu nhà, công trình xây dựng

1. Thời điểm giao nhận nhà, công trình xây dựng là ngày ....... tháng ….. năm ….. (hoặc trong thời hạn ngày (tháng) kể từ ngày ký kết hợp đồng).

2. Thời hạn cho thuê mua nhà, công trình xây dựng là ……. năm (…..tháng), kể từ ngày …. tháng ….. năm …..đến ngày ….. tháng ….. năm …….

3. Trường hợp Bên thuê mua chưa nhận bàn giao quyền sở hữu nhà ở hình thành trong tương lai từ chủ đầu tư (bên cho thuê mua) mà Bên thuê mua có nhu cầu thực hiện chuyển nhượng hợp đồng thuê mua nhà ở hình thành trong tương lai thì các bên phải thực hiện đúng thủ tục chuyển nhượng hợp đồng theo quy định tại Điều …. của Nghị định số …… Bên cho thuê mua không được thu thêm bất kỳ khoản chi phí nào liên quan đến việc chuyển nhượng hợp đồng khi xác nhận việc chuyển nhượng hợp đồng cho Bên thuê mua.

4. Sau thời hạn quy định tại Khoản 2 Điều này, nếu Bên thuê mua đã thực hiện đầy đủ nghĩa vụ đối với Bên cho thuê mua thì Bên cho thuê mua có trách nhiệm làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho Bên thuê mua trừ trường hợp hai bên thỏa thuận Bên thuê mua tự làm thủ tục.

5. Các thỏa thuận khác ....................................................................................................

Điều 5. Bảo trì, sửa chữa nhà, công trình xây dựng đang cho thuê mua

1. Bên cho thuê mua có trách nhiệm sửa chữa nhà, công trình xây dựng cho bên thuê mua nếu nhà, công trình xây dựng có hư hỏng vì lý do khách quan không do lỗi của bên thuê mua gây ra.

2. Bên thuê mua phải kịp thời thông báo bằng văn bản cho bên cho thuê mua các hư hỏng cần được sửa chữa. Trong thời hạn ……... ngày, kể từ ngày nhận được thông báo của bên thuê mua, bên cho thuê mua có trách nhiệm phối hợp với bên thuê mua thực hiện việc sửa chữa các hư hỏng theo đúng quy định. Nếu bên cho thuê mua chậm thực hiện việc bảo trì, sửa chữa nhà, công trình xây dựng mà gây thiệt hại cho bên thuê mua thì phải chịu trách nhiệm bồi thường.

3. Các thỏa thuận khác ....................................................................................................

Điều 6. Quyền và nghĩa vụ của Bên cho thuê mua

1. Quyền của Bên cho thuê mua (theo Điều 32 của Luật Kinh doanh bất động sản):

a) Yêu cầu bên thuê mua nhận nhà, công trình xây dựng theo thời hạn đã thỏa thuận tại Điều 4 của Hợp đồng;

b) Yêu cầu bên thuê mua thanh toán tiền thuê mua theo thời hạn và phương thức thỏa thuận tại Điều 3 của Hợp đồng;

c) Yêu cầu bên thuê mua phối hợp thực hiện các thủ tục thuê mua trong thời hạn đã thỏa thuận trong hợp đồng;

d) Yêu cầu bên thuê mua bồi thường thiệt hại do lỗi của bên thuê mua gây ra trong thời gian thuê mua nhà, công trình xây dựng;

đ) Được bảo lưu quyền sở hữu nhà, công trình xây dựng khi bên thuê mua chưa thanh toán đủ tiền thuê mua;

e) Yêu cầu bên thuê mua bảo quản, sử dụng nhà, công trình xây dựng trong thời hạn thuê mua theo thỏa thuận trong hợp đồng (Yêu cầu Bên thuê mua sử dụng nhà, công trình xây dựng thuê mua đúng mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà, công trình xây dựng thuê mua);

g) Các quyền khác ..........................................................................................................

2. Nghĩa vụ của Bên cho thuê mua (theo Điều 33 của Luật Kinh doanh bất động sản):

a) Thông báo cho bên thuê mua các hạn chế về quyền sở hữu nhà, công trình xây dựng (nếu có);

(Đối với trường hợp thuê mua nhà, công trình xây dựng hình thành trong tương lai thì thỏa thuận theo nội dung; Bên cho thuê mua có trách nhiệm xây dựng nhà theo đúng thiết kế và theo danh mục vật liệu xây dựng bên trong và bên ngoài nhà mà các bên đã thỏa thuận; thông báo cho Bên thuê mua biết tiến độ xây dựng nhà và đảm bảo hoàn thành việc xây dựng theo đúng tiến độ đã thỏa thuận; tạo điều kiện để Bên thuê mua kiểm tra việc xây dựng nhà, công trình xây dựng nếu có yêu cầu).

b) Thực hiện thủ tục thuê mua nhà, công trình xây dựng theo quy định của pháp luật (phổ biến, hướng dẫn cho Bên thuê mua biết quy định về quản lý sử dụng nhà, công trình xây dựng thuê mua);

c) Bảo quản nhà, công trình xây dựng đã cho thuê mua trong thời gian chưa bàn giao cho bên thuê mua. Bảo trì, sửa chữa nhà, công trình xây dựng theo định kỳ hoặc theo thỏa thuận trong hợp đồng;

d) Giao nhà, công trình xây dựng và hồ sơ có liên quan cho bên thuê mua theo đúng tiến độ, chất lượng và các điều kiện khác đã thỏa thuận tại Hợp đồng này;

đ) Chủ đầu tư có nghĩa vụ thực hiện các quy định về bảo lãnh trong thuê mua nhà ở hình thành trong tương lai cho bên thuê mua theo quy định của Luật Kinh doanh bất động sản và pháp luật về tín dụng;

e) Làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà, công trình xây dựng và tài sản khác gắn liền với đất cho Bên thuê mua khi hết thời hạn thuê mua và Bên mua đã thanh toán đủ tiền thuê mua nhà, công trình xây dựng theo thỏa thuận trong hợp đồng này (hoặc thỏa thuận khác…………………………);

g) Bảo hành nhà, công trình xây dựng theo Điều 20 Luật Kinh doanh bất động sản;

h) Bồi thường thiệt hại do lỗi của mình gây ra;

i) Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật;

k) Tạo điều kiện cho bên thuê mua chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng;

l) Các nghĩa vụ khác .......................................................................................................

Điều 7. Quyền và nghĩa vụ của Bên thuê mua

1. Quyền của Bên thuê mua (theo Điều 34 của Luật Kinh doanh bất động sản):

a) Yêu cầu bên cho thuê mua cung cấp thông tin đầy đủ, trung thực về nhà, công trình xây dựng theo cam kết tại Điều 1 của Hợp đồng này;

b) Yêu cầu bên cho thuê mua giao nhà, công trình xây dựng và hồ sơ liên quan theo thỏa thuận trong hợp đồng; làm thủ tục đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất khi kết thúc thời hạn thuê mua;

c) Được cho thuê lại một phần hoặc toàn bộ nhà, công trình xây dựng; được chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng;

d) Yêu cầu bên cho thuê mua sửa chữa hư hỏng của nhà, công trình xây dựng trong thời hạn thuê mua mà không phải do lỗi của mình gây ra;

đ) Yêu cầu bên cho thuê mua bồi thường thiệt hại do lỗi của bên cho thuê mua gây ra;

e) Có quyền sở hữu nhà, công trình xây dựng kể từ thời điểm đã thanh toán đủ tiền cho bên cho thuê mua;

g) Các quyền khác ..........................................................................................................

2. Nghĩa vụ của Bên thuê mua (theo Điều 35 của Luật Kinh doanh bất động sản):

a) Bảo quản, sử dụng nhà, công trình xây dựng đúng mục đích theo thỏa thuận trong hợp đồng;

b) Thanh toán tiền thuê mua theo thời hạn và phương thức thỏa thuận tại Điều 3 của Hợp đồng này;

c) Phối hợp với bên cho thuê mua thực hiện các thủ tục thuê mua trong thời hạn đã thỏa thuận tại Điều 4 của Hợp đồng này;

d) Không được thay đổi, cải tạo, phá dỡ nhà, công trình xây dựng nếu không có sự đồng ý của bên cho thuê mua;

đ) Sửa chữa hư hỏng của nhà, công trình xây dựng do lỗi của mình gây ra trong thời hạn thuê mua;

e) Bồi thường thiệt hại do lỗi của mình gây ra;

g) Thông báo cho bên cho thuê mua về việc cho thuê lại một phần hoặc toàn bộ nhà, công trình xây dựng; việc chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng;

h) Các nghĩa vụ khác ......................................................................................................

Điều 8. Trách nhiệm của các bên do vi phạm hợp đồng và phạt vi phạm hợp đồng

Hai bên thỏa thuận cụ thể về các hành vi vi phạm hợp đồng mà các bên phải chịu trách nhiệm trước bên kia (đối với bên thuê mua: Chậm nộp tiền thuê mua nhà, không chịu nhận bàn giao nhà...; đối với bên cho thuê mua: chậm bàn giao nhà, chất lượng thi công không đảm bảo...): ...........................................................

Các thỏa thuận khác ........................................................................................................

Điều 9. Phạt vi phạm hợp đồng

Hai bên thỏa thuận cụ thể về các trường hợp phạt do vi phạm hợp đồng

Điều 10. Các trường hợp chấm dứt, hủy bỏ hợp đồng và các biện pháp xử lý

1. Hợp đồng này sẽ chấm dứt trong các trường hợp sau: ...............................................

2. Các trường hợp hủy bỏ hợp đồng: ..............................................................................

3. Xử lý khi chấm dứt và hủy bỏ hợp đồng: ...................................................................

4. Các thỏa thuận khác ....................................................................................................

Điều 11. Giải quyết tranh chấp

Trường hợp các bên có tranh chấp về nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì thống nhất chọn Tòa án hoặc trọng tài giải quyết theo quy định của pháp luật.

Điều 12. Hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày …… (hoặc có hiệu lực kể từ ngày được công chứng hoặc chứng thực đối với trường hợp cá nhân cho thuê mua nhà, công trình xây dựng có thời hạn từ 06 tháng trở lên).

2. Hợp đồng này được lập thành …… bản và có giá trị như nhau. Mỗi bên giữ .... bản, .... bản lưu tại cơ quan thuế và một bản để khi làm giấy chứng nhận quyền sở hữu./.

BÊN CHO THUÊ MUA
(Ký, ghi rõ họ tên, chức vụ người ký và đóng dấu)

BÊN THUÊ MUA
(Ký, ghi rõ họ tên; nếu là tổ chức thì ghi rõ chức vụ người ký và đóng dấu)

Chứng nhận của công chứng hoặc chứng thực của cơ quan có thẩm quyền2

Mẫu số 04a

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…………., ngày ….. tháng ….. năm……..

HỢP ĐỒNG CHUYỂN NHƯỢNG QUYỀN SỬ DỤNG ĐẤT

Số ……../HĐ

Căn cứ Luật Kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013 và các văn bản hướng dẫn thi hành;

Căn cứ Nghị định số: ……../2015/NĐ-CP ngày .... tháng …. năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản;

Các căn cứ pháp lý khác.

Hai bên chúng tôi gồm:

I. BÊN CHUYỂN NHƯỢNG

- Tên doanh nghiệp: ........................................................................................................

- Địa chỉ: .........................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký kinh doanh: ........

- Mã số doanh nghiệp: .....................................................................................................

- Người đại diện theo pháp luật: ………………………….. Chức vụ: ...........................

- Số điện thoại liên hệ: .....................................................................................................

- Số tài khoản (nếu có): ……………………………. Tại ngân hàng: ............................

- Mã số thuế: ...................................................................................................................

II. BÊN NHẬN CHUYỂN NHƯỢNG

- Ông/Bà1:........................................................................................................................

- Sinh ngày: ………………………./……………………../............................................

- Giấy chứng minh nhân dân/Hộ chiếu số: ………………………....Cấp ngày: …../ ……./………

Tại ...................................................................................................................................

- Quốc tịch (đối với người nước ngoài): .........................................................................

- Địa chỉ liên hệ: ..............................................................................................................

- Số điện thoại: ................................................................................................................

- Email: ............................................................................................................................

(Trường hợp bên nhận chuyển nhượng là cá nhân thì chỉ ghi thông tin về cá nhân. Trường hợp bên nhận chuyển nhượng là nhiều người thì ghi thông tin cụ thể của từng cá nhân nhận chuyển nhượng. Trường hợp bên nhận chuyển nhượng là vợ và chồng hoặc Quyền sử dụng đất là tài sản thuộc sở hữu chung vợ chồng theo quy định pháp luật thì ghi thông tin của cả vợ và chồng. Trường hợp bên nhận chuyển nhượng là tổ chức thì ghi thông tin của tổ chức).

Hai bên đồng ý thực hiện việc chuyển nhượng quyền sử dụng đất theo các thỏa thuận sau đây:

Điều 1. Thông tin về thửa đất chuyển nhượng

1. Quyền sử dụng đất của bên chuyển nhượng đối với thửa đất theo: ............................

.........................................................................................................................................

(Giấy chứng nhận quyền sử dụng đất, ....)

2. Đặc điểm cụ thể của thửa đất như sau:

- Thửa đất số: ..................................................................................................................

- Tờ bản đồ số: ................................................................................................................

- Địa chỉ thửa đất: ............................................................................................................

- Diện tích: ……………./………m2 (Bằng chữ: ........................................................... )

- Hình thức sử dụng:

+ Sử dụng riêng: ………………. m2

+ Sử dụng chung: ……………... m2

- Mục đích sử dụng: ........................................................................................................

- Thời hạn sử dụng: .........................................................................................................

- Nguồn gốc sử dụng: .....................................................................................................

Những hạn chế về quyền sử dụng đất (nếu có): ..............................................................

3. Các chỉ tiêu về xây dựng của thửa đất như sau:

- Mật độ xây dựng: ..........................................................................................................

- Số tầng cao của công trình xây dựng: ...........................................................................

- Chiều cao tối đa của công trình xây dựng: ....................................................................

- Các chỉ tiêu khác theo quy hoạch được duyệt:..............................................................

4. Nhà, công trình xây dựng gắn liền với đất:

a) Đất đã có hạ tầng kỹ thuật (nếu là đất trong dự án đã được đầu tư xây dựng hạ tầng kỹ thuật để chuyển nhượng);

b) Đặc điểm nhà, công trình xây dựng gắn liền với đất: …………….(nếu có).

Điều 2. Giá chuyển nhượng

Giá chuyển nhượng quyền sử dụng thửa đất nêu tại Điều 1 của Hợp đồng này là: …………..đồng (bằng chữ: .............................................................................................................. đồng Việt Nam).

(Có thể ghi chi tiết bao gồm:

- Giá trị chuyển nhượng quyền sử dụng đất: ..................................................................

- Giá trị chuyển nhượng hạ tầng kỹ thuật: ......................................................................

- Giá trị bán/chuyển nhượng nhà, công trình xây dựng gắn liền với đất hoặc tài sản khác gắn liền với đất:

- Tiền thuế VAT: ..............................................................................................................

Điều 3. Phương thức thanh toán

1. Phương thức thanh toán: .............................................................................................

2. Các thỏa thuận khác: ...................................................................................................

Điều 4. Thời hạn thanh toán

Thanh toán 1 lần hoặc nhiều lần do các bên thỏa thuận.

Điều 5. Bàn giao đất và đăng ký quyền sử dụng đất

1. Bàn giao quyền sử dụng đất

a) Việc bàn giao quyền sử dụng đất được các bên lập thành biên bản;

b) Bên chuyển nhượng có trách nhiệm bàn giao cho Bên nhận chuyển nhượng các giấy tờ pháp lý về quyền sử dụng đất kèm theo quyền sử dụng đất:

- Bản gốc của Giấy chứng nhận quyền sử dụng đất;

- Bản sao các giấy tờ pháp lý về đất đai: .........................................................................

- Các giấy tờ khác theo thỏa thuận: .................................................................................

c) Bàn giao trên thực địa: ................................................................................................

(Đối với trường hợp chuyển nhượng đất trong dự án khu đô thị mới, dự án phát triển nhà ở, dự án đầu tư xây dựng hạ tầng khu công nghiệp và các dự án đầu tư hạ tầng kỹ thuật để chuyển nhượng đất có hạ tầng: Bên chuyển nhượng có trách nhiệm bàn giao cho Bên nhận chuyển nhượng các điểm đấu nối hạ tầng kỹ thuật về cấp điện, cấp và thoát nước…….).

2. Đăng ký quyền sử dụng đất

a) Bên chuyển nhượng có nghĩa vụ thực hiện các thủ tục theo quy định pháp luật để đăng ký quyền sử dụng đất cho Bên nhận chuyển nhượng tại cơ quan có thẩm quyền theo quy định của pháp luật (nếu là chuyển nhượng đất trong dự án);

b) Trong thời hạn ………. ngày kể từ ngày hợp đồng này được ký kết, Bên chuyển nhượng có trách nhiệm thực hiện đăng ký quyền sử dụng đất cho bên nhận chuyển nhượng tại cơ quan có thẩm quyền theo quy định của pháp luật;

c) Bên nhận chuyển nhượng có trách nhiệm phối hợp với Bên chuyển nhượng thực hiện đăng ký quyền sử dụng đất tại cơ quan có thẩm quyền theo quy định của pháp luật;

3. Thời điểm bàn giao đất trên thực địa ...........................................................................

4. Các thỏa thuận khác: ...................................................................................................

(Các bên có thể thỏa thuận để Bên nhận chuyển nhượng tự thực hiện đăng ký quyền sử dụng đất, trong trường hợp này, Bên chuyển nhượng phải bàn giao cho Bên nhận chuyển nhượng các giấy tờ cần thiết để làm thủ tục đăng ký quyền sử dụng đất).

Điều 6. Trách nhiệm nộp thuế, lệ phí

1. Về thuế do Bên ………………………….. nộp

2. Về phí do Bên …………………………….. nộp

3. Các thỏa thuận khác: ...................................................................................................

Điều 7. Quyền và nghĩa vụ của các bên

I. Quyền và nghĩa vụ của bên chuyển nhượng

1. Quyền của bên chuyển nhượng (theo Điều 38 Luật Kinh doanh bất động sản):

a) Yêu cầu bên nhận chuyển nhượng quyền sử dụng đất thanh toán tiền theo thời hạn và phương thức đã thỏa thuận trong hợp đồng;

b) Yêu cầu bên nhận chuyển nhượng quyền sử dụng đất nhận đất theo đúng thời hạn đã thỏa thuận trong hợp đồng;

c) Yêu cầu bên nhận chuyển nhượng quyền sử dụng đất bồi thường thiệt hại do lỗi của bên nhận chuyển nhượng gây ra;

d) Không bàn giao đất khi chưa nhận đủ tiền, trừ trường hợp các bên có thỏa thuận khác;

đ) Các quyền khác: .........................................................................................................

2. Nghĩa vụ của bên chuyển nhượng (theo Điều 39 Luật Kinh doanh bất động sản):

a) Cung cấp thông tin đầy đủ, trung thực về quyền sử dụng đất và chịu trách nhiệm về thông tin do mình cung cấp;

b) Chuyển giao đất cho bên nhận chuyển nhượng quyền sử dụng đất đủ diện tích, đúng vị trí và tình trạng đất theo thỏa thuận trong hợp đồng;

c) Làm thủ tục đăng ký đất đai theo quy định của pháp luật về đất đai và giao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho bên nhận chuyển nhượng, trừ trường hợp bên nhận chuyển nhượng có văn bản đề nghị tự làm thủ tục cấp giấy chứng nhận;

d) Bồi thường thiệt hại do lỗi của mình gây ra;

đ) Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật;

e) Các nghĩa vụ khác: ......................................................................................................

II. Quyền và nghĩa vụ của bên nhận chuyển nhượng:

1. Quyền của bên nhận chuyển nhượng (theo Điều 40 Luật Kinh doanh bất động sản):

a) Yêu cầu bên chuyển nhượng cung cấp thông tin đầy đủ, trung thực về quyền sử dụng đất chuyển nhượng;

b) Yêu cầu bên chuyển nhượng làm thủ tục và giao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

c) Yêu cầu bên chuyển nhượng quyền sử dụng đất giao đất đủ diện tích, đúng vị trí và tình trạng đất theo thỏa thuận trong hợp đồng;

d) Yêu cầu bên chuyển nhượng quyền sử dụng đất bồi thường thiệt hại do lỗi của bên chuyển nhượng gây ra;

đ) Có quyền sử dụng đất kể từ thời điểm nhận bàn giao đất từ bên chuyển nhượng;

e) Các quyền khác: ..........................................................................................................

2. Nghĩa vụ của bên nhận chuyển nhượng (theo Điều 41 Luật Kinh doanh bất động sản):

a) Thanh toán tiền cho bên chuyển nhượng quyền sử dụng đất theo thời hạn và phương thức thỏa thuận trong hợp đồng;

b) Bảo đảm quyền của bên thứ ba đối với đất chuyển nhượng;

c) Bồi thường thiệt hại do lỗi của mình gây ra;

d) Xây dựng nhà, công trình xây dựng tuân thủ đúng các quy định pháp luật và quy hoạch được duyệt;

đ) Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật;

e) Các nghĩa vụ khác .......................................................................................................

Điều 8. Trách nhiệm do vi phạm hợp đồng

1. Bên chuyển nhượng phải chịu trách nhiệm khi vi phạm các quy định sau: ................

2. Bên nhận chuyển nhượng phải chịu trách nhiệm khi vi phạm các quy định sau: ........

Điều 9. Phạt vi phạm hợp đồng

1. Phạt bên chuyển nhượng khi vi phạm hợp đồng theo Khoản 1 Điều 8 của hợp đồng này như sau:

2. Phạt bên nhận chuyển nhượng khi vi phạm hợp đồng theo Khoản 2 Điều 8 của hợp đồng này như sau:

Điều 10. Các trường hợp chấm dứt hợp đồng

1. Hợp đồng này sẽ chấm dứt trong các trường hợp sau:

- .......................................................................................................................................

- .......................................................................................................................................

2. Các trường hợp hủy bỏ hợp đồng:

- .......................................................................................................................................

- .......................................................................................................................................

3. Xử lý khi chấm dứt và hủy bỏ hợp đồng.

Điều 11. Giải quyết tranh chấp

Trong quá trình thực hiện Hợp đồng này, nếu phát sinh tranh chấp, các bên cùng nhau thương lượng giải quyết trên nguyên tắc tôn trọng quyền lợi của nhau; trong trường hợp không giải quyết được thì thống nhất chọn Tòa án hoặc trọng tài giải quyết theo quy định của pháp luật.

Điều 12. Thời điểm có hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày ………… (hoặc có hiệu lực kể từ ngày được công chứng chứng nhận hoặc được UBND chứng thực đối với trường hợp pháp luật quy định phải công chứng hoặc chứng thực).

2. Hợp đồng này được lập thành ….. bản và có giá trị pháp lý như nhau, mỗi bên giữ ….. bản, .... bản lưu tại cơ quan thuế,.... và …… bản lưu tại cơ quan có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất và quyền sở hữu đối với nhà và công trình./.

BÊN CHUYỂN NHƯỢNG
(Ký, ghi rõ họ tên, chức vụ người ký và đóng dấu)

BÊN NHẬN CHUYỂN NHƯỢNG
(Ký, ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

Chứng nhận của công chứng hoặc chứng thực của cơ quan nhà nước có thẩm quyền2

Mẫu số 04b

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

HỢP ĐỒNG CHO THUÊ (CHO THUÊ LẠI) QUYỀN SỬ DỤNG ĐẤT

Số ………./HĐ

Căn cứ Luật Kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013 và các văn bản hướng dẫn thi hành;

Căn cứ Nghị định số: ……/2015/NĐ-CP ngày ….. tháng ….. năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản;

Các căn cứ pháp lý khác.

Hai bên chúng tôi gồm:

I. BÊN CHO THUÊ (BÊN CHO THUÊ LẠI)

- Tên doanh nghiệp: ........................................................................................................

- Địa chỉ: .........................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký kinh doanh: ........

- Mã số doanh nghiệp: .....................................................................................................

- Người đại diện theo pháp luật: ………………………. Chức vụ: ................................

- Số điện thoại liên hệ: .....................................................................................................

- Số tài khoản: …………………………….. Tại ngân hàng ..........................................

- Mã số thuế: ...................................................................................................................

II. BÊN THUÊ (BÊN THUÊ LẠI)

- Ông/Bà1: .......................................................................................................................

- Sinh ngày: ………………../……………………/.........................................................

- Giấy chứng minh nhân dân/Hộ chiếu số: …………………….……... Cấp ngày: ……/…./…….

Tại:...................................................................................................................................

- Quốc tịch (đối với người nước ngoài):..........................................................................

- Địa chỉ liên hệ:...............................................................................................................

- Số điện thoại: ................................................................................................................

- Email: ............................................................................................................................

(Trường hợp bên thuê là cá nhân thì chỉ ghi thông tin về cá nhân. Trường hợp bên thuê là nhiều người thì ghi thông tin cụ thể của từng cá nhân. Trường hợp bên thuê là vợ và chồng thì ghi thông tin của cả vợ và chồng. Trường hợp bên thuê là tổ chức thì ghi thông tin của tổ chức).

Hai bên đồng ý thực hiện việc cho thuê quyền sử dụng đất theo các thỏa thuận sau đây:

Điều 1. Thông tin về đất cho thuê (cho thuê lại)

1. Quyền sử dụng đất của Ông (bà) hoặc tổ chức: ..........................................................

(Giấy chứng nhận quyền sử dụng đất)

(Đối với hợp đồng cho thuê lại cần thêm thông tin về tổ chức, cá nhân đang có quyền sử dụng đất của thửa đất cho thuê)

2. Đặc điểm cụ thể của thửa đất như sau:

- Thửa đất số: ..................................................................................................................

- Tờ bản đồ số: ................................................................................................................

- Địa chỉ thửa đất: ............................................................................................................

- Diện tích: ……………../………m2 (bằng chữ:............................................................ )

- Hình thức sử dụng:

+ Sử dụng riêng: ………………… m2

+ Sử dụng chung: ………………. m2

- Mục đích sử dụng: ........................................................................................................

- Thời hạn sử dụng: .........................................................................................................

- Nguồn gốc sử dụng: .....................................................................................................

Những hạn chế về quyền sử dụng đất (nếu có): ..............................................................

3. Các chỉ tiêu về xây dựng của thửa đất như sau:

- Mật độ xây dựng: ..........................................................................................................

- Số tầng cao của công trình xây dựng: ...........................................................................

- Chiều cao tối đa của công trình xây dựng: ....................................................................

- Các chỉ tiêu khác theo quy hoạch được duyệt): ............................................................

4. Nhà, công trình xây dựng gắn liền với đất:

a) Đất đã có hạ tầng kỹ thuật (nếu là đất trong dự án đã được đầu tư xây dựng hạ tầng kỹ thuật để chuyển nhượng);

b) Đặc điểm nhà, công trình xây dựng gắn liền với đất: ................................... (nếu có).

5. Quyền của bên thứ ba đối với thửa đất (nếu có): ........................................................

Điều 2. Giá thuê đất: .....................................................................................................

Điều 3. Phương thức thanh toán

1. Phương thức thanh toán: .............................................................................................

2. Các thỏa thuận khác: ...................................................................................................

Điều 4. Thời hạn thanh toán

Thanh toán 1 lần hoặc nhiều lần do các bên thỏa thuận ..................................................

Điều 5. Mục đích thuê đất

1. Mục đích thuê quyền sử dụng đất nêu tại Điều 1 của Hợp đồng này là:

.........................................................................................................................................

2. Bên thuê đất phải sử dụng đất đúng mục đích thuê theo Khoản 1 Điều này.

3. Thỏa thuận về cho thuê lại: .........................................................................................

4. Thỏa thuận khác ..........................................................................................................

Điều 6. Thời hạn thuê đất, thời điểm bàn giao

I. Thời hạn thuê đất:

1. Thời hạn thuê quyền sử dụng đất là: ………..tháng (hoặc năm)

Thời hạn thuê bắt đầu từ ngày:........................................................................................

2. Gia hạn thời hạn thuê: .................................................................................................

3. Giải quyết hậu quả khi hợp đồng thuê quyền sử dụng đất hết hạn:

II. Thời điểm bàn giao đất:

1. Thời điểm bàn giao đất: ..............................................................................................

2. Giấy tờ pháp lý kèm theo gồm: ...................................................................................

(Các bên tự thỏa thuận về điều kiện, thủ tục bàn giao đất, giấy tờ kèm theo của quyền sử dụng đất thuê).

Điều 7. Quyền và nghĩa vụ của bên cho thuê

1. Quyền của bên cho thuê (theo Điều 42 của Luật Kinh doanh bất động sản)

a) Yêu cầu bên thuê khai thác, sử dụng đất theo đúng mục đích, quy hoạch, kế hoạch sử dụng đất, dự án đầu tư và thỏa thuận trong hợp đồng;

b) Yêu cầu bên thuê thanh toán tiền thuê theo thời hạn và phương thức thỏa thuận trong hợp đồng;

c) Yêu cầu bên thuê chấm dứt ngay việc sử dụng đất không đúng mục đích, hủy hoại đất hoặc làm giảm sút giá trị sử dụng của đất; nếu bên thuê không chấm dứt ngay hành vi vi phạm thì bên cho thuê có quyền đơn phương chấm dứt thực hiện hợp đồng, yêu cầu bên thuê trả lại đất đang thuê và bồi thường thiệt hại;

d) Yêu cầu bên thuê giao lại đất khi hết thời hạn thuê theo hợp đồng;

đ) Yêu cầu bên thuê bồi thường thiệt hại do lỗi của bên thuê gây ra;

e) Các quyền khác ...........................................................................................................

2. Nghĩa vụ của bên cho thuê (theo Điều 43 của Luật Kinh doanh bất động sản)

a) Cung cấp thông tin đầy đủ, trung thực về quyền sử dụng đất và chịu trách nhiệm về thông tin do mình cung cấp;

b) Chuyển giao đất cho bên thuê đủ diện tích, đúng vị trí và tình trạng đất theo thỏa thuận trong hợp đồng;

c) Đăng ký việc cho thuê quyền sử dụng đất;

d) Kiểm tra, nhắc nhở bên thuê bảo vệ, giữ gìn đất và sử dụng đất đúng mục đích;

đ) Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật;

e) Thông báo cho bên thuê về quyền của người thứ ba đối với đất thuê;

g) Bồi thường thiệt hại do lỗi của mình gây ra;

h) Các nghĩa vụ khác ......................................................................................................

Điều 8. Quyền và nghĩa vụ của bên thuê

1. Quyền của bên thuê (theo Điều 44 của Luật Kinh doanh bất động sản)

a) Yêu cầu bên cho thuê cung cấp thông tin đầy đủ, trung thực về quyền sử dụng đất được cho thuê;

b) Yêu cầu bên cho thuê chuyển giao đất đúng diện tích, đúng vị trí và tình trạng đất theo thỏa thuận trong hợp đồng;

c) Được sử dụng đất thuê theo thời hạn trong hợp đồng;

d) Khai thác, sử dụng đất thuê và hưởng thành quả lao động, kết quả đầu tư trên đất thuê;

đ) Yêu cầu bên cho thuê bồi thường thiệt hại do lỗi của bên cho thuê gây ra;

e) Quyền cho thuê lại (nếu có);

g) Các quyền khác: .........................................................................................................

2. Nghĩa vụ của bên thuê (theo Điều 45 của Luật Kinh doanh bất động sản)

a) Sử dụng đất đúng mục đích, đúng ranh giới, đúng thời hạn cho thuê;

b) Không được hủy hoại đất;

c) Thanh toán đủ tiền thuê quyền sử dụng đất theo thời hạn và phương thức đã thỏa thuận trong hợp đồng;

d) Tuân theo quy định về bảo vệ môi trường; không được làm tổn hại đến quyền, lợi ích hợp pháp của người sử dụng đất xung quanh;

đ) Trả lại đất đúng thời hạn và tình trạng đất theo thỏa thuận trong hợp đồng;

e) Bồi thường thiệt hại do lỗi của mình gây ra;

g) Các nghĩa vụ khác: .....................................................................................................

Điều 9. Trách nhiệm do vi phạm hợp đồng

1. Bên cho thuê phải chịu trách nhiệm khi vi phạm các quy định sau: ............................

2. Bên thuê phải chịu trách nhiệm khi vi phạm các quy định sau:....................................

Điều 10. Phạt vi phạm hợp đồng:

a) Phạt bên cho thuê khi vi phạm hợp đồng theo Khoản 1 Điều 9 của Hợp đồng này như sau:

b) Phạt bên thuê khi vi phạm hợp đồng theo Khoản 2 Điều 9 của Hợp đồng này như sau:

Điều 11. Các trường hợp chấm dứt hợp đồng

1. Hợp đồng này sẽ chấm dứt trong các trường hợp sau:

- .......................................................................................................................................

2. Các trường hợp hủy bỏ hợp đồng:

- .......................................................................................................................................

3. Xử lý khi chấm dứt và hủy bỏ hợp đồng

- .......................................................................................................................................

Điều 12. Giải quyết tranh chấp

Trong quá trình thực hiện Hợp đồng này, nếu phát sinh tranh chấp, các bên cùng nhau thương lượng giải quyết trên nguyên tắc tôn trọng quyền lợi của nhau; trong trường hợp không giải quyết được thì thống nhất chọn Tòa án hoặc trọng tài giải quyết theo quy định của pháp luật.

Điều 13. Thời điểm có hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày ……. (hoặc có hiệu lực kể từ ngày được công chứng chứng nhận hoặc được UBND chứng thực đối với trường hợp pháp luật quy định phải công chứng hoặc chứng thực).

2. Hợp đồng này được lập thành …. bản và có giá trị pháp lý như nhau, mỗi bên giữ ….. bản, .... bản lưu tại cơ quan thuế,.... và ….. bản lưu tại cơ quan có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất và quyền sở hữu đối với nhà và công trình./.

BÊN CHO THUÊ
(Ký, ghi rõ họ tên, chức vụ người ký và đóng dấu)

BÊN THUÊ
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

Chứng nhận của công chứng hoặc chứng thực của cơ quan nhà nước có thẩm quyền2

Mẫu số 05

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…………, ngày ….. tháng ….. năm …….

HỢP ĐỒNG CHUYỂN NHƯỢNG TOÀN BỘ DỰ ÁN
(HOẶC MỘT PHẦN DỰ ÁN)

Số ………./HĐKT

Căn cứ Luật Kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số: ....../2015/NĐ-CP ngày ….. tháng …… năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản;

Căn cứ văn bản cho phép chuyển nhượng dự án (một phần dự án) ……. số ….. ngày ... tháng …. năm ……. của ........................................................................................................................................ ,

Hai bên chúng tôi gồm:

I. BÊN CHUYỂN NHƯỢNG

- Tên doanh nghiệp: ........................................................................................................

- Địa chỉ: .........................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký kinh doanh số: ....

.........................................................................................................................................

- Mã số doanh nghiệp: .....................................................................................................

- Người đại diện theo pháp luật: …………………….. Chức vụ: ...................................

- Số CMND (Hộ chiếu): …………….. Cấp ngày …../…../….. Tại: ..............................

- Điện thoại: ………………………………….. Fax: .....................................................

- Tài khoản: ……………………………………. tại ngân hàng: ....................................

- Mã số thuế: ...................................................................................................................

II. BÊN NHẬN CHUYỂN NHƯỢNG

- Tên doanh nghiệp: ........................................................................................................

- Địa chỉ: .........................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký kinh doanh: ........

- Mã số doanh nghiệp: .....................................................................................................

- Người đại diện theo pháp luật: ………………………. Chức vụ: ................................

- Số CMND (Hộ chiếu): …………….. Cấp ngày …../…../….. Tại ...............................

- Điện thoại: ………………………………….. Fax: .....................................................

- Tài khoản: ………………………… Tại ngân hàng ....................................................

- Mã số thuế: ...................................................................................................................

Hai bên thống nhất ký kết hợp đồng chuyển nhượng toàn bộ dự án (hoặc một phần dự án) ….……………….. với các nội dung sau:

Điều 1. Thông tin cơ bản về dự án đã được phê duyệt

Nội dung chính của dự án đã được phê duyệt (một phần dự án) gồm:

- Tên dự án: .....................................................................................................................

- Diện tích đất: .................................................................................................................

- Nội dung về quy hoạch sử dụng đất: ............................................................................

- Nội dung về quy hoạch xây dựng: ................................................................................

- Nội dung về công trình xây dựng (tổng diện tích sàn, diện tích sàn nhà: .................... )

- Tổng mức đầu tư: .........................................................................................................

- Tiến độ dự án: ...............................................................................................................

- Nguồn vốn: ...................................................................................................................

- Các nội dung khác: .......................................................................................................

(Nếu chuyển nhượng một phần dự án cần thêm mục 2 về số liệu của phần dự án chuyển nhượng tương tự như trên)

Điều 2. Thông tin chi tiết về kết quả thực hiện đến thời điểm chuyển nhượng dự án (hoặc một phần dự án)

- Về giải phóng mặt bằng: ...............................................................................................

- Về xây dựng hạ tầng kỹ thuật: ......................................................................................

- Về xây dựng công trình: ...............................................................................................

- Thông tin khác: .............................................................................................................

Điều 3. Giá chuyển nhượng

Điều 4. Phương thức và thời hạn thanh toán

1. Phương thức thanh toán: bằng (chuyển khoản hoặc hình thức khác) .........................

.........................................................................................................................................

2. Thời hạn thanh toán:

- Trả lần đầu là: ……………. đồng vào ngày ……./……./.............................................

- Trả tiếp theo là: ………………….. đồng vào ngày ……/……/....................................

- Các quy định khác do hai bên thỏa thuận: ....................................................................

Điều 5. Thời hạn bàn giao và nhận dự án (hoặc phần dự án)

1. Cách thức bàn giao: Bàn giao trên hồ sơ hoặc phần nhận dự án, bàn giao trên thực địa:

2. Thời gian bàn giao: .....................................................................................................

Điều 6. Quyền và nghĩa vụ của bên chuyển nhượng

1. Quyền của Bên chuyển nhượng:

Bên chuyển nhượng có các quyền theo Điều 52 Luật Kinh doanh bất động sản và các quyền sau:

a) Yêu cầu bên nhận chuyển nhượng trả đủ tiền đúng thời hạn ghi trong hợp đồng;

b) Yêu cầu Bên nhận chuyển nhượng nhận bàn giao toàn bộ dự án hoặc phần dự án đúng thời hạn ghi trong hợp đồng;

c) Các quyền khác do hai bên thỏa thuận: .......................................................................

2. Nghĩa vụ của Bên chuyển nhượng:

Bên chuyển nhượng có nghĩa vụ theo Điều 52 Luật Kinh doanh bất động sản và các nghĩa vụ sau:

a) Bàn giao toàn bộ dự án hoặc phần dự án trên thực địa và toàn bộ hồ sơ dự án cho bên nhận chuyển nhượng, trường hợp không bàn giao hoặc chậm bàn giao thì phải bồi thường thiệt hại;

b) Bảo vệ, quản lý toàn bộ dự án trong thời gian chưa bàn giao xong toàn bộ dự án cả về hồ sơ và trên thực địa;

c) Thông báo cho khách hàng và các bên có liên quan về việc chuyển nhượng dự án;

d) Giải quyết dứt điểm những cam kết đã thỏa thuận với khách hàng trước khi chuyển nhượng dự án hoặc phần dự án. Cùng bên nhận chuyển nhượng thống nhất với từng khách hàng về những vấn đề mà chủ đầu tư mới phải có trách nhiệm giải quyết không làm thiệt hại đến quyền lợi của khách hàng;

đ) Các nghĩa vụ khác do hai bên thỏa thuận: ..................................................................

Điều 7. Quyền và nghĩa vụ của Bên nhận chuyển nhượng

1. Quyền của Bên nhận chuyển nhượng:

Bên nhận chuyển nhượng có các quyền theo Điều 52 Luật Kinh doanh bất động sản và các quyền sau:

a) Nhận bàn giao toàn bộ dự án hoặc phần dự án trên thực địa và toàn bộ hồ sơ dự án hoặc phần dự án nêu tại Hợp đồng này theo đúng thời gian quy định tại Hợp đồng này;

b) Yêu cầu bên chuyển nhượng tạo điều kiện và cung cấp các giấy tờ có liên quan đến việc thực hiện tiếp dự án;

c) Cùng bên chuyển nhượng bàn bạc với khách hàng về giải quyết quyền lợi và nghĩa vụ của khách hàng sau khi đã nhận chuyển nhượng;

d) Các quyền lợi khác do hai bên thỏa thuận ..................................................................

2. Nghĩa vụ của Bên nhận chuyển nhượng:

Bên nhận chuyển nhượng có các nghĩa vụ theo Điều 52 Luật Kinh doanh bất động sản và các nghĩa vụ sau:

a) Thanh toán đầy đủ đúng thời hạn tiền chuyển nhượng dự án cho bên chuyển nhượng đã ghi trong Hợp đồng;

b) Thực hiện và đáp ứng đầy đủ quyền lợi của bên chuyển nhượng và của khách hàng mà các bên đã thống nhất;

c) Tiếp nhận toàn bộ dự án, phần dự án tại thực địa và hồ sơ dự án đúng thời hạn đã thỏa thuận;

d) Thực hiện tiếp dự án theo đúng nội dung dự án đã được cấp có thẩm quyền phê duyệt (đúng tiến độ, đảm bảo chất lượng …);

đ) Các nghĩa vụ khác do hai bên thỏa thuận: ..................................................................

Điều 8. Trách nhiệm của các bên trong việc thực hiện các thủ tục liên quan đến chuyển quyền sử dụng đất

(do các bên thỏa thuận)

Điều 9. Trách nhiệm của các bên khi vi phạm hợp đồng

(do các bên thỏa thuận)

Điều 10. Điều khoản về phạt vi phạm hợp đồng

(do các bên thỏa thuận)

Điều 11. Giải quyết tranh chấp

(do các bên thỏa thuận)

Điều 12. Các trường hợp chấm dứt hợp đồng

(do các bên thỏa thuận)

Điều 13. Thời điểm có hiệu lực của hợp đồng

(do các bên thỏa thuận)

Điều 14. Các thỏa thuận khác

BÊN CHUYỂN NHƯỢNG
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

BÊN NHẬN CHUYỂN NHƯỢNG
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Mẫu số 06

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……………., ngày …… tháng …… năm ……

VĂN BẢN CHUYỂN NHƯỢNG HỢP ĐỒNG THUÊ MUA NHÀ, CÔNG TRÌNH XÂY DỰNG CÓ SẴN

Căn cứ Luật Kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số: ……/2015/NĐ-CP ngày ..... tháng …… năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản;

Các căn cứ pháp luật khác.

Hai bên chúng tôi gồm:

BÊN CHUYỂN NHƯỢNG HỢP ĐỒNG (GỌI TẮT LÀ BÊN A)

- Ông (Bà): ......................................................................................................................

- Giấy CMTND/Hộ chiếu số: …………….. Cấp ngày..../…../…… Tại ........................

- Quốc tịch (đối với người nước ngoài): .........................................................................

- Địa chỉ liên hệ: ..............................................................................................................

- Số điện thoại: ................................................................................................................

- Email: ............................................................................................................................

(Nếu bên chuyển nhượng là cá nhân thì chỉ ghi thông tin về cá nhân. Nếu bên chuyển nhượng là nhiều người thì ghi thông tin cụ thể của từng cá nhân chuyển nhượng. Nếu bên chuyển nhượng là vợ và chồng hoặc Hợp đồng thuê mua nhà, công trình xây dựng là tài sản thuộc sở hữu chung vợ chồng theo quy định pháp luật thì ghi thông tin của cả vợ và chồng. Nếu bên chuyển nhượng là tổ chức thì ghi thông tin của tổ chức)

BÊN NHẬN CHUYỂN NHƯỢNG HỢP ĐỒNG (GỌI TẮT LÀ BÊN B)

- Ông (Bà): ......................................................................................................................

- Số CMTND: ……………………. Do CA …………….. Cấp ngày: ..........................

- Nơi đăng ký hộ khẩu thường trú: .................................................................................

- Địa chỉ liên hệ: ..............................................................................................................

- Số điện thoại liên hệ: .....................................................................................................

- Số tài khoản (nếu có): ……………………….. Tại ngân hàng ....................................

(Nếu bên nhận chuyển nhượng là cá nhân thì chỉ ghi thông tin về cá nhân. Nếu bên nhận chuyển nhượng là nhiều người thì ghi thông tin cụ thể của từng cá nhân chuyển nhượng. Nếu bên nhận chuyển nhượng là vợ và chồng hoặc Hợp đồng thuê mua nhà, công trình xây dựng là tài sản thuộc sở hữu chung vợ chồng theo quy định pháp luật thì ghi thông tin của cả vợ và chồng. Nếu bên nhận chuyển nhượng là tổ chức thì ghi thông tin của tổ chức)

Sau khi thỏa thuận, hai bên nhất trí ký kết văn bản chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng này với các nội dung sau đây:

Điều 1. Bên A chuyển nhượng cho Bên B hợp đồng thuê mua nhà, công trình xây dựng như sau:

1. Thông tin về hợp đồng thuê mua nhà, công trình xây dựng

a) Tên, số hợp đồng, ngày ký: ........................................................................................

b) Thông tin về bên cho thuê mua nhà, công trình xây dựng:

- Công ty .........................................................................................................................

(Ghi theo thông tin của bên cho thuê mua nhà, công trình xây dựng có trong Hợp đồng thuê mua nhà, công trình xây dựng)

c) Thông tin về bên thuê mua nhà, công trình xây dựng:

- Ông/bà: …………………………….. (hoặc Công ty: ................................................ )

(Ghi theo thông tin của bên thuê mua nhà, công trình xây dựng có trong Hợp đồng thuê mua nhà, công trình xây dựng)

2. Thông tin về nhà, công trình xây dựng cho thuê mua

a) Loại nhà, công trình xây dựng: ...................................................................................

b) Mô tả các đặc điểm khác của nhà, công trình xây dựng: ............................................

c) Diện tích: ……………m2 (ghi theo hợp đồng thuê mua nhà, công trình xây dựng)

d) Địa chỉ nhà, công trình xây dựng: ...............................................................................

đ) Hiện trạng nhà, công trình xây dựng: .........................................................................

e) Giá thuê mua ………………. đ (bằng chữ: ............................................................... )

(Ghi theo Hợp đồng thuê mua nhà, công trình xây dựng)

g) Số tiền thuê mua đã nộp cho bên cho thuê mua ........................................................ đ

(Bằng chữ ...................................................................................................................... )

h) Hiện trạng pháp lý của nhà, công trình xây dựng:

- Thuộc quyền sở hữu hợp pháp của: .............................................................................

- Giấy tờ pháp lý của nhà, công trình xây dựng: .............................................................

3. Thời hạn thuê mua nhà, công trình xây dựng (theo hợp đồng thuê mua nhà, công trình xây dựng)

a) Thời hạn thuê mua: .....................................................................................................

b) Thời hạn nhận bàn giao nhà, công trình xây dựng: ....................................................

Điều 2. Các hồ sơ, giấy tờ kèm theo

1. Bên A bàn giao cho Bên B bản gốc và bản sao các tài liệu, giấy tờ sau đây:

a) Hợp đồng thuê mua nhà, công trình xây dựng số ….., ký ngày …….. và các Phụ lục, văn bản, tài liệu kèm theo của Hợp đồng.

b) Các chứng từ tài chính về nộp tiền thuê mua nhà, công trình xây dựng cho Công ty .

.........................................................................................................................................

c) Các văn bản chuyển nhượng hợp đồng và chứng từ nộp thuế của các lần chuyển nhượng trước.

d) Bản sao chứng minh thư hoặc hộ chiếu, hộ khẩu, giấy tờ chứng minh tình trạng hôn nhân và các giấy tờ liên quan khác..... (của cá nhân chuyển nhượng); giấy chứng nhận doanh nghiệp hoặc quyết định thành lập và các giấy tờ liên quan khác... (đối với tổ chức).

đ) Các giấy tờ liên quan khác (do các bên thỏa thuận).

2. Thời hạn bàn giao hồ sơ, giấy tờ quy định tại Điều này:

a) Bên A có trách nhiệm bàn giao cho Bên B các hồ sơ, giấy tờ quy định tại Khoản 1 Điều 2 này trong thời hạn (hoặc tại thời điểm): ..................................................................................................................

b) Các bên lập biên bản về việc bàn giao các giấy tờ, tài liệu nêu trên. Biên bản bàn giao là bộ phận gắn liền của Văn bản chuyển nhượng này.

3. Bên A chịu trách nhiệm về tính hợp pháp, có thật, không bị giả mạo đối với các văn bản, tài liệu bàn giao cho Bên B.

Điều 3. Giá chuyển nhượng hợp đồng, thời hạn và phương thức thanh toán tiền chuyển nhượng hợp đồng

1. Giá chuyển nhượng hợp đồng là: ............................................................................. đ

(Bằng chữ: ..................................................................................................................... )

Giá chuyển nhượng này đã bao gồm:

a) Khoản tiền đã trả cho bên cho thuê mua nhà, công trình xây dựng (công ty……………..) theo hợp đồng thuê mua nhà, công trình xây dựng cho đến thời điểm ký văn bản chuyển nhượng này (có hóa đơn, phiếu thu kèm theo) là: ………………đ (bằng chữ ……………………), bằng ……..% giá trị hợp đồng thuê mua nhà, công trình xây dựng đã ký;

b) Các khoản tiền khác đã chi trả (có hóa đơn, phiếu thu kèm theo): ……………..đ (bằng chữ );

c) Khoản tiền chênh lệch Bên B phải trả thêm cho Bên A ngoài hai khoản tiền nêu trên là: ……………..đ (bằng chữ: ........................................................................................................................................ )

2. Phương thức thanh toán:

a) Đồng tiền thanh toán là: tiền Đồng của Việt Nam;

b) Hình thức thanh toán: bằng chuyển khoản hoặc tiền mặt; hình thức thanh toán do các bên tự thỏa thuận lựa chọn và tự chịu trách nhiệm về việc thực hiện.

3. Thời hạn thanh toán: …………………… (do các bên tự thỏa thuận)

Điều 4. Trách nhiệm nộp thuế, lệ phí

Thuế, lệ phí liên quan đến việc chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng theo văn bản chuyển nhượng này do Bên ……………………… chịu trách nhiệm nộp.

Các thỏa thuận khác...

Điều 5. Việc xác nhận chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng và bàn giao nhà, công trình xây dựng

1. Việc xác nhận chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng và bàn giao nhà, công trình xây dựng được quy định tại Khoản 4 Điều 9 Nghị định số ……./2015/NĐ-CP ngày … tháng … năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản;

2. Văn bản xác nhận việc chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng của Bên cho thuê mua (công ty …………) là cơ sở xác định các Bên đã hoàn thành việc chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng và là bộ phận không tách rời của văn bản chuyển nhượng này. Mỗi Bên A và Bên B giữ 01 bản gốc văn bản xác nhận của Bên cho thuê mua (công ty …………..).

3. Kể từ thời điểm có văn bản của Bên cho thuê mua (công ty …………….) xác nhận việc chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng thì:

- Bên A chấm dứt toàn bộ giao dịch với Bên cho thuê mua (công ty …………) và Bên B sẽ trực tiếp giao dịch với Bên cho thuê mua (công ty ……………) để tiếp tục thực hiện Hợp đồng thuê mua nhà, công trình xây dựng.

- Toàn bộ quyền và nghĩa vụ của Bên A trong Hợp đồng thuê mua nhà, công trình xây dựng và các kết quả thực hiện hợp đồng được chuyển giao cho Bên B; Bên B kế thừa toàn bộ quyền và nghĩa vụ của Bên A trong hợp đồng thuê mua nhà, công trình xây dựng và các kết quả thực hiện hợp đồng của Bên A.

- Bên A chấm dứt toàn bộ quyền và nghĩa vụ trong hợp đồng thuê mua nhà, công trình xây dựng; Bên B phát sinh toàn bộ quyền và nghĩa vụ của bên thuê mua nhà, công trình xây dựng trong hợp đồng thuê mua nhà, công trình xây dựng.

- Bên B trở thành bên thuê mua nhà, công trình xây dựng trong hợp đồng thuê mua nhà, công trình xây dựng.

- Bên A và Bên B tự chịu trách nhiệm về việc thực hiện các cam kết trong văn bản chuyển nhượng này; Bên cho thuê mua (công ty ……………) không liên đới bất kỳ trách nhiệm pháp lý đối với việc thực hiện các cam kết trong văn bản chuyển nhượng này giữa Bên A và Bên B.

4. Bàn giao nhà, công trình xây dựng

a) Bên A có trách nhiệm bàn giao cho Bên B nhà, công trình xây dựng trong thời hạn ………. ngày kể từ ngày được Bên cho thuê mua (công ty ……………..) xác nhận việc chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng.

b) Việc bàn giao nhà, công trình xây dựng được các bên lập thành biên bản.

c) Các bên tự thực hiện và tự chịu trách nhiệm về việc bàn giao và nhận bàn giao nhà, công trình xây dựng theo thỏa thuận.

d) (Các thỏa thuận khác) ................................................................................................

Điều 6. Quyền và nghĩa vụ của hai bên

1. Quyền và nghĩa vụ của Bên A:

a) Yêu cầu Bên B thanh toán đầy đủ, đúng hạn số tiền nhận chuyển nhượng hợp đồng quy định tại Điều 3 của văn bản này;

b) Cam kết chịu trách nhiệm về hợp đồng thuê mua nhà, công trình xây dựng quy định tại Điều 1 của văn bản này là: Không có tranh chấp, không được sử dụng để cầm cố hoặc thế chấp và chưa chuyển nhượng cho người khác;

c) Giao cho Bên B các tài liệu, giấy tờ quy định tại Điều 2 của văn bản này và các giấy tờ liên quan khác theo thỏa thuận;

d) Cùng với Bên B làm thủ tục chuyển nhượng hợp đồng tại cơ quan công chứng và xác nhận chuyển nhượng hợp đồng tại Bên cho thuê mua (Công ty ……………….);

đ) Cung cấp cho Bên B biên lai đã thực hiện nghĩa vụ tài chính liên quan đến việc chuyển nhượng theo quy định;

e) Cung cấp các giấy tờ, tài liệu cần thiết cho Bên cho thuê mua (Công ty ………….) để thực hiện việc xác nhận chuyển nhượng hợp đồng;

g) Chấm dứt các quyền và nghĩa vụ liên quan đến hợp đồng thuê mua nhà, công trình xây dựng theo quy định tại Khoản 3 Điều 5 của văn bản này;

h) Nộp phạt vi phạm theo thỏa thuận; bồi thường thiệt hại cho Bên B nếu gây thiệt hại;

i) Không được đơn phương chấm dứt hợp đồng nếu các bên không có thỏa thuận về các trường hợp được đơn phương chấm dứt hợp đồng;

k) Thực hiện các quyền và nghĩa vụ khác quy định trong hợp đồng và theo quy định pháp luật.

2. Quyền và nghĩa vụ của Bên B:

a) Thanh toán tiền nhận chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng cho Bên A theo đúng thỏa thuận (có giấy biên nhận do 2 bên ký xác nhận hoặc chứng từ tài chính theo quy định);

b) Tiếp nhận từ Bên A các tài liệu, giấy tờ quy định tại Điều 2 của văn bản này và các giấy tờ liên quan khác theo thỏa thuận;

c) Thực hiện các quyền và nghĩa vụ liên quan đến hợp đồng thuê mua nhà, công trình xây dựng theo quy định tại Khoản 3 Điều 5 của văn bản này;

d) Cùng với Bên A làm thủ tục xác nhận việc chuyển nhượng hợp đồng tại cơ quan công chứng và xác nhận chuyển nhượng hợp đồng tại Bên cho thuê mua (Công ty ………….);

đ) Cung cấp các giấy tờ, tài liệu cần thiết cho Bên cho thuê mua (Công ty ………….) để thực hiện việc xác nhận chuyển nhượng hợp đồng;

e) Nộp phạt vi phạm theo thỏa thuận; bồi thường thiệt hại cho Bên A nếu gây thiệt hại;

g) Không được đơn phương chấm dứt hợp đồng nếu các bên không có thỏa thuận về các trường hợp được đơn phương chấm dứt hợp đồng;

h) Thực hiện các quyền và nghĩa vụ khác quy định trong hợp đồng và theo quy định pháp luật.

Điều 7. Các thỏa thuận khác ........................................................................................

(Các nội dung khác do các bên thỏa thuận, đảm bảo không trái quy định pháp luật và đạo đức xã hội, không trái các quy định đã có trong văn bản này).

Điều 8. Giải quyết tranh chấp

Trong trường hợp có tranh chấp về các nội dung của văn bản này thì các bên bàn bạc, thương lượng giải quyết. Nếu không thương lượng được thì các bên có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 9. Hiệu lực và thời hạn thực hiện hợp đồng

Văn bản chuyển nhượng này có hiệu lực kể từ thời điểm đáp ứng đầy đủ các điều kiện sau đây: Được ký đầy đủ bởi các bên, được công chứng (nếu có), được chủ đầu tư (Công ty …………) xác nhận việc chuyển nhượng.

Văn bản này được lập thành 04 bản và có giá trị pháp lý như nhau; mỗi bên giữ 01 bản, 01 bản chuyển cho cơ quan thuế và 01 bản lưu tại công ty (chủ đầu tư) ……………………………….

BÊN A
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

BÊN B
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

Chứng nhận của công chứng hoặc chứng thực của cơ quan nhà nước có thẩm quyền1

Xác nhận của bên cho thuê mua ………. (ghi tên công ty cho thuê mua nhà, công trình xây dựng ………………….)

(Bên cho thuê mua nhà, công trình xây dựng chỉ xác nhận vào văn bản chuyển nhượng này sau khi bên nhận chuyển nhượng đã có biên lai thuế thu nhập hoặc giấy tờ xác nhận việc miễn thuế thu nhập theo quy định)

Công ty ……………. xác nhận ông/bà/tổ chức …………….. là người đã thuê mua nhà, công trình xây dựng theo Hợp đồng thuê mua nhà, công trình xây dựng số ……………….. (hoặc là Bên đã nhận chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng theo văn bản chuyển nhượng hợp đồng ký ngày …… của ông (bà) hoặc tổ chức ………………… nếu là chuyển nhượng từ lần thứ 2 trở đi), nay Công ty ………………….. xác nhận việc chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng giữa ông (bà) hoặc tổ chức …………………………… và ông (bà) hoặc tổ chức ……………………………………………..

Kể từ ngày ký xác nhận này, Công ty ………. sẽ chấm dứt giao dịch với ông/bà/tổ chức ……….. và trực tiếp giao dịch với Bên nhận chuyển nhượng Hợp đồng là ông/bà/tổ chức ……….. theo địa chỉ ghi trong văn bản chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng này.

Bên nhận chuyển nhượng hợp đồng được quyền tiếp tục thực hiện các quyền và nghĩa vụ theo hợp đồng thuê mua nhà, công trình xây dựng (Hợp đồng số: ……………..) đã ký với Công ty chúng tôi./.

………, ngày … tháng … năm …

Đại diện công ty
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Mẫu số 07

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……………., ngày … tháng … năm …

VĂN BẢN CHUYỂN NHƯỢNG HỢP ĐỒNG THUÊ MUA NHÀ Ở HÌNH THÀNH TRONG TƯƠNG LAI

Căn cứ Luật Kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số: ……/2015/NĐ-CP ngày ... tháng … năm 2015 của Chính phủ quy định chi tiết thi hành một số điều Luật Kinh doanh bất động sản;

Các căn cứ pháp luật khác.

Hai bên chúng tôi gồm:

I. BÊN CHUYỂN NHƯỢNG HỢP ĐỒNG (GỌI TẮT LÀ BÊN A)

- Ông (Bà): ......................................................................................................................

- Giấy chứng minh nhân dân/Hộ chiếu số: ......................................................................

Cấp ngày: …../…../……. Tại: .........................................................................................

- Quốc tịch (đối với người nước ngoài): .........................................................................

- Địa chỉ liên hệ: ..............................................................................................................

- Số điện thoại: ................................................................................................................

- Email: ............................................................................................................................

(Nếu bên chuyển nhượng là nhiều người thì ghi thông tin cụ thể của từng cá nhân chuyển nhượng. Nếu bên chuyển nhượng là vợ và chồng hoặc Hợp đồng thuê mua nhà ở hình thành trong tương lai là tài sản thuộc sở hữu chung vợ chồng theo quy định pháp luật thì ghì thông tin của cả vợ và chồng. Nếu bên chuyển nhượng là tổ chức thì ghi thông tin của tổ chức)

II. BÊN NHẬN CHUYỂN NHƯỢNG HỢP ĐỒNG (GỌI TẮT LÀ BÊN B)

- Ông (Bà): ......................................................................................................................

- Số CMTND: …………………………. Do CA …………. cấp ngày: ........................

- Nơi đăng ký hộ khẩu thường trú: .................................................................................

- Địa chỉ liên hệ: ..............................................................................................................

- Số điện thoại liên hệ: .....................................................................................................

- Số tài khoản (nếu có): ……………………… Tại ngân hàng: .....................................

(Nếu bên nhận chuyển nhượng là nhiều người thì ghi thông tin cụ thể của từng cá nhân chuyển nhượng. Nếu bên nhận chuyển nhượng là vợ và chồng hoặc Hợp đồng thuê mua nhà ở hình thành trong tương lai là tài sản thuộc sở hữu chung vợ chồng theo quy định pháp luật thì ghi thông tin của cả vợ và chồng. Nếu bên nhận chuyển nhượng là tổ chức thì ghi thông tin của tổ chức)

Sau khi thỏa thuận, hai bên nhất trí ký kết văn bản chuyển nhượng Hợp đồng thuê mua nhà ở hình thành trong tương lai này với các nội dung sau đây:

Điều 1. Bên A chuyển nhượng cho Bên B Hợp đồng thuê mua nhà ở hình thành trong tương lai như sau:

1. Thông tin về Hợp đồng thuê mua nhà ờ hình thành trong tương lai được chuyển nhượng

a) Tên, số Hợp đồng, ngày ký,...

Thông tin về bên cho thuê mua nhà ở hình thành trong tương lai:

- Công ty: ........................................................................................................................

- Địa chỉ: .........................................................................................................................

(Ghi theo thông tin của bên bán nhà ở có trong Hợp đồng thuê mua nhà ở hình thành trong tương lai)

b) Thông tin về bên thuê mua nhà ở hình thành trong tương lai:

- Ông/bà: …………………………………………….. (hoặc Công ty ......................... )

- Địa chỉ: .........................................................................................................................

(Ghi theo thông tin của bên thuê mua nhà ở có trong Hợp đồng thuê mua nhà ở hình thành trong tương lai)

2. Thông tin về nhà ở hình thành trong tương lai cho thuê mua

a) Tên dự án: ...................................................................................................................

b) Loại nhà ở: ..................................................................................................................

c) Diện tích nhà ở: …………m2 (ghi theo hợp đồng thuê mua nhà ở)

d) Địa chỉ nhà ở, số hiệu căn hộ: .....................................................................................

đ) Hiện trạng xây dựng nhà ở: ........................................................................................

e) Giá thuê mua nhà ở ……………. đồng (bằng chữ:.................................................... )

(Ghi theo Hợp đồng thuê mua nhà ở)

g) Số tiền thuê mua đã nộp cho bên cho thuê mua nhà (Chủ đầu tư): …………………. đồng (Bằng chữ: )

h) Thời hạn nộp tiền thuê mua nhà ở các đợt tiếp theo: ..................................................

i) Thời hạn bàn giao nhà ở: .............................................................................................

Điều 2. Các hồ sơ, giấy tờ kèm theo

1. Bên A bàn giao cho Bên B bản gốc và bản sao các tài liệu, giấy tờ sau đây:

a) Hợp đồng thuê mua nhà ở hình thành trong tương lai số ……….., ký ngày ……… và các Phụ lục, văn bản, tài liệu kèm theo của Hợp đồng.

b) Các chứng từ tài chính về nộp tiền thuê mua nhà ở cho Công ty ...............................

.........................................................................................................................................

c) Các văn bản chuyển nhượng hợp đồng và chứng từ nộp thuế của các lần chuyển nhượng trước.

d) Bản sao chứng minh thư hoặc hộ chiếu, hộ khẩu, giấy tờ chứng minh tình trạng hôn nhân và các giấy tờ liên quan khác...(của cá nhân chuyển nhượng); giấy chứng nhận doanh nghiệp hoặc quyết định thành lập và các giấy tờ liên quan khác... (đối với tổ chức).

đ) Các giấy tờ liên quan khác (do các bên thỏa thuận).

2. Thời hạn bàn giao hồ sơ, giấy tờ quy định tại Điều này:

a) Bên A có trách nhiệm bàn giao cho Bên B các hồ sơ, giấy tờ quy định tại Khoản 1 Điều 2 này trong thời hạn (hoặc tại thời điểm): ..................................................................................................................

b) Các bên lập biên bản về việc bàn giao các giấy tờ, tài liệu nêu trên. Biên bản bàn giao là bộ phận gắn liền của văn bản chuyển nhượng này.

3. Bên A chịu trách nhiệm về tính hợp pháp, có thật, không bị giả mạo đối với các văn bản, tài liệu bàn giao cho Bên B.

Điều 3. Giá chuyển nhượng hợp đồng, thời hạn và phương thức thanh toán tiền chuyển nhượng hợp đồng

1. Giá chuyển nhượng hợp đồng là: ............................................................................. đ

(Bằng chữ:...................................................................................................................... )

Giá chuyển nhượng này đã bao gồm:

a) Khoản tiền đã trả cho bên cho thuê mua nhà ở (Công ty ………………) theo hợp đồng thuê mua nhà ở hình thành trong tương lai cho đến thời điểm ký văn bản chuyển nhượng này (có hóa đơn, phiếu thu kèm theo) là: ……………….đ (bằng chữ ……………………...), bằng ………..% giá trị hợp đồng thuê mua nhà ở đã ký.

b) Các khoản tiền khác đã chi trả (có hóa đơn, phiếu thu kèm theo): ……………………….đ (bằng chữ )

c) Khoản tiền chênh lệch Bên B phải trả thêm cho Bên A ngoài hai khoản tiền nêu trên là: …………………. đ (bằng chữ: ................................................................................................................................ )

2. Phương thức thanh toán:

a) Đồng tiền thanh toán là: Tiền Đồng của Việt Nam

b) Hình thức thanh toán: Bằng chuyển khoản hoặc tiền mặt; hình thức thanh toán do các bên tự thỏa thuận lựa chọn và tự chịu trách nhiệm về việc thực hiện.

3. Thời hạn thanh toán: ……………………. (do các bên tự thỏa thuận)

Điều 4. Trách nhiệm nộp thuế, lệ phí

Thuế, lệ phí liên quan đến việc chuyển nhượng hợp đồng thuê mua nhà ở hình thành trong tương lai theo Văn bản chuyển nhượng này do bên ………………………….. chịu trách nhiệm nộp.

Điều 5. Việc xác nhận chuyển nhượng hợp đồng thuê mua nhà ở

1. Việc xác nhận chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng và bàn giao nhà, công trình xây dựng được quy định tại Khoản 4 Điều 9 Nghị định số: …../2015/NĐ-CP ngày ….. tháng …… năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản;

2. Xác nhận của Chủ đầu tư về việc chuyển nhượng hợp đồng thuê mua nhà ở là cơ sở xác định các Bên đã hoàn thành việc chuyển nhượng hợp đồng thuê mua nhà ở và là bộ phận không tách rời của Văn bản chuyển nhượng này.

3. Kể từ thời điểm được Chủ đầu tư xác nhận việc chuyển nhượng hợp đồng thuê mua nhà ở thì:

- Bên A chấm dứt toàn bộ giao dịch với chủ đầu tư và Bên B sẽ trực tiếp giao dịch với chủ đầu tư để tiếp tục thực hiện Hợp đồng thuê mua nhà ở.

- Toàn bộ quyền và nghĩa vụ của Bên A trong Hợp đồng thuê mua nhà ở và các kết quả thực hiện hợp đồng được chuyển giao cho Bên B; Bên B kế thừa toàn bộ quyền và nghĩa vụ của Bên A trong hợp đồng thuê mua nhà ở và các kết quả thực hiện hợp đồng của Bên A.

- Bên A chấm dứt toàn bộ quyền và nghĩa vụ trong hợp đồng thuê mua nhà ở; Bên B phát sinh toàn bộ quyền và nghĩa vụ của bên mua nhà trong hợp đồng thuê mua nhà ở.

- Bên B trở thành bên thuê mua nhà trong hợp đồng thuê mua nhà ở.

- Bên A và Bên B tự chịu trách nhiệm về việc thực hiện các cam kết trong Văn bản chuyển nhượng này; Chủ đầu tư không liên đới bất kỳ trách nhiệm pháp lý đối với việc thực hiện các cam kết trong Văn bản chuyển nhượng này giữa Bên A và Bên B.

Điều 6. Quyền và nghĩa vụ của hai bên

1. Quyền và nghĩa vụ của Bên A:

a) Yêu cầu Bên B thanh toán đầy đủ, đúng hạn số tiền nhận chuyển nhượng hợp đồng quy định tại Điều 3 của văn bản này;

b) Cam kết chịu trách nhiệm về hợp đồng thuê mua nhà ở quy định tại Điều 1 của văn bản này là: Không có tranh chấp, không được sử dụng để cầm cố hoặc thế chấp và chưa chuyển nhượng cho người khác;

c) Giao cho Bên B các tài liệu, giấy tờ quy định tại Điều 2 của văn bản này và các giấy tờ liên quan khác theo thỏa thuận;

d) Cùng với Bên B làm thủ tục chuyển nhượng hợp đồng tại cơ quan công chứng và xác nhận chuyển nhượng hợp đồng tại Chủ đầu tư (công ty..............);

đ) Cung cấp cho Bên B biên lai đã thực hiện nghĩa vụ tài chính liên quan đến việc chuyển nhượng theo quy định;

e) Cung cấp các giấy tờ, tài liệu cần thiết cho Chủ đầu tư (công ty ……………..) để thực hiện việc xác nhận chuyển nhượng hợp đồng;

g) Chấm dứt các quyền và nghĩa vụ liên quan đến hợp đồng thuê mua nhà ở theo quy định tại Khoản 3 Điều 5 của văn bản này;

h) Nộp phạt vi phạm theo thỏa thuận; bồi thường thiệt hại cho Bên B nếu gây thiệt hại;

i) Không được đơn phương chấm dứt hợp đồng nếu các bên không có thỏa thuận về các trường hợp được đơn phương chấm dứt hợp đồng;

k) Thực hiện các quyền và nghĩa vụ khác quy định trong hợp đồng và theo quy định pháp luật.

2. Quyền và nghĩa vụ của Bên B:

a) Thanh toán tiền nhận chuyển nhượng hợp đồng thuê mua nhà ở cho Bên A theo đúng thỏa thuận (có giấy biên nhận do 2 bên ký xác nhận hoặc chứng từ tài chính theo quy định);

b) Tiếp nhận từ Bên A các tài liệu, giấy tờ quy định tại Điều 2 của văn bản này và các giấy tờ liên quan khác theo thỏa thuận;

c) Thực hiện các quyền và nghĩa vụ liên quan đến hợp đồng thuê mua nhà ở theo quy định tại Khoản 3 Điều 5 của văn bản này;

d) Cùng với Bên A làm thủ tục xác nhận việc chuyển nhượng hợp đồng tại cơ quan công chứng và xác nhận…….., ngày ….. tháng …. năm …… chuyển nhượng hợp đồng tại Chủ đầu tư (công ty........ );

đ) Cung cấp các giấy tờ, tài liệu cần thiết cho Chủ đầu tư (công ty ………………) để thực hiện việc xác nhận chuyển nhượng hợp đồng;

e) Nộp phạt vi phạm theo thỏa thuận; bồi thường thiệt hại cho Bên A nếu gây thiệt hại;

g) Không được đơn phương chấm dứt hợp đồng nếu các bên không có thỏa thuận về các trường hợp được đơn phương chấm dứt hợp đồng;

h) Thực hiện các quyền và nghĩa vụ khác quy định trong hợp đồng và theo quy định pháp luật.

Điều 7. Các thỏa thuận khác ........................................................................................

(Các nội dung khác do các bên thỏa thuận, đảm bảo không trái quy định pháp luật và đạo đức xã hội, không trái các quy định đã có trong văn bản này)

Điều 8. Giải quyết tranh chấp

Trong trường hợp có tranh chấp về các nội dung của văn bản này thì các bên bàn bạc, thương lượng giải quyết. Nếu không thương lượng được thì các bên có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 9. Hiệu lực và thời hạn thực hiện hợp đồng

Văn bản chuyển nhượng này có hiệu lực kể từ thời điểm đáp ứng đầy đủ các điều kiện sau đây: Được ký đầy đủ bởi các bên, được công chứng (nếu có), được Chủ đầu tư (công ty ………..) xác nhận việc chuyển nhượng.

Văn bản này được lập thành 04 bản và có giá trị pháp lý như nhau; mỗi bên giữ 01 bản, 01 bản chuyển cho cơ quan thuế và 01 bản lưu tại công ty (chủ đầu tư) .....................................................................

BÊN A
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

BÊN B
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

Chứng nhận của công chứng hoặc chứng thực của cơ quan nhà nước có thẩm quyền1

Xác nhận của Chủ đầu tư …………… (ghi tên công ty …………………..)

(Chủ đầu tư chỉ xác nhận vào văn bản chuyển nhượng này sau khi bên nhận chuyển nhượng đã có biên lai thuế hoặc giấy tờ xác nhận việc miễn thuế thu nhập theo quy định)

Công ty ……………… xác nhận ông/bà/tổ chức …………. là người đã mua nhà theo Hợp đồng thuê mua nhà ở số ……………… (hoặc là Bên đã nhận chuyển nhượng hợp đồng thuê mua nhà ở theo văn bản chuyển nhượng hợp đồng ký ngày ….. của ông (bà) hoặc tổ chức …. ……………….. nếu là chuyển nhượng từ lần thứ 2 trở đi), nay công ty ……………… xác nhận việc chuyển nhượng hợp đồng thuê mua nhà ở giữa ông (bà) hoặc tổ chức ………………………. và ông (bà) hoặc tổ chức …………………………

Kể từ ngày ký xác nhận này, Công ty ……….. sẽ chấm dứt giao dịch với ông/bà/tổ chức ……… và trực tiếp giao dịch với Bên nhận chuyển nhượng hợp đồng là ông/bà/tổ chức …….. theo địa chỉ ghi trong văn bản chuyển nhượng hợp đồng thuê mua nhà ở này.

Bên nhận chuyển nhượng hợp đồng được quyền tiếp tục thực hiện các quyền và nghĩa vụ theo hợp đồng thuê mua nhà ở (Hợp đồng số: ………………) đã ký với Công ty chúng tôi./.

……….., ngày … tháng … năm …
Đại diện công ty
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Mẫu 08a

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ CHO PHÉP CHUYỂN NHƯỢNG TOÀN BỘ DỰ ÁN

Kính gửi: Ủy ban nhân dân tỉnh (thành phố) ……………..

- Tên doanh nghiệp: ........................................................................................................

- Địa chỉ: .........................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp số: .................................................................

- Giấy chứng nhận đăng ký kinh doanh số: ....................................................................

- Người đại diện theo pháp luật: ………………………. Chức vụ: ................................

- Số điện thoại liên hệ: .....................................................................................................

Hiện đang là chủ đầu tư dự án: .......................................................................................

Thuộc địa bàn xã …………… huyện ……………. tỉnh ................................................

Đề nghị được chuyển nhượng toàn bộ dự án ………… với các nội dung chính như sau:

I. NHỮNG NỘI DUNG CƠ BẢN CỦA DỰ ÁN

1. Tên dự án: ...................................................................................................................

2. Địa điểm: .....................................................................................................................

3. Nội dung và quy mô dự án: ........................................................................................

4. Diện tích sử dụng đất: .................................................................................................

5. Diện tích đất xây dựng: ...............................................................................................

6. Tổng mức đầu tư: ........................................................................................................

7. Nguồn vốn đầu tư: ......................................................................................................

8. Tóm tắt tình hình triển khai dự án: ..............................................................................

II. LÝ DO XIN CHUYỂN NHƯỢNG:

.........................................................................................................................................

III. ĐỀ XUẤT CHỦ ĐẦU TƯ NHẬN CHUYỂN NHƯỢNG LÀ: (Tên chủ đầu tư mới; địa chỉ; người đại diện; năng lực tài chính; kinh nghiệm)

IV. PHƯƠNG ÁN GIẢI QUYẾT VỀ QUYỀN LỢI VÀ NGHĨA VỤ ĐỐI VỚI KHÁCH HÀNG VÀ CÁC BÊN CÓ LIÊN QUAN:

.........................................................................................................................................

V. CAM KẾT:

.........................................................................................................................................

(Có báo cáo tình hình thực hiện dự án gửi kèm theo)

Nơi nhận:
- Như trên;
- Lưu.

……, ngày .... tháng …. năm …..
CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Mẫu số 08b

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ CHO PHÉP CHUYỂN NHƯỢNG MỘT PHẦN DỰ ÁN

Kính gửi: Ủy ban nhân dân tỉnh (thành phố)………..

- Tên doanh nghiệp: ........................................................................................................

- Địa chỉ: .........................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp số: .................................................................

- Giấy chứng nhận đăng ký kinh doanh số: ....................................................................

- Người đại diện theo pháp luật: ………………………… Chức vụ: .............................

- Số điện thoại liên hệ: .....................................................................................................

Hiện đang là chủ đầu tư dự án: .......................................................................................

Thuộc địa bàn xã ………….. huyện ……………. tỉnh ..................................................

Đề nghị được chuyển nhượng một phần dự án ………….. với các nội dung chính như sau:

I. NHỮNG NỘI DUNG CƠ BẢN CỦA DỰ ÁN

1. Tên dự án: ...................................................................................................................

2. Địa điểm: .....................................................................................................................

3. Nội dung và quy mô dự án: ........................................................................................

4. Diện tích sử dụng đất của dự án: .................................................................................

5. Diện tích đất xây dựng: ...............................................................................................

6. Tổng mức đầu tư: ........................................................................................................

7. Nguồn vốn đầu tư: ......................................................................................................

8. Tóm tắt tình hình triển khai dự án: ..............................................................................

II. XIN PHÉP CHUYỂN NHƯỢNG MỘT PHẦN DỰ ÁN

1. Diện tích đất: ...............................................................................................................

2. Vị trí khu đất: ..............................................................................................................

3. Quy mô công trình: .....................................................................................................

4. Hiện trạng đang thực hiện: ..........................................................................................

III. LÝ DO XIN CHUYỂN NHƯỢNG:

.........................................................................................................................................

IV. ĐỀ XUẤT CHỦ ĐẦU TƯ NHẬN CHUYỂN NHƯỢNG LÀ: (Tên chủ đầu tư mới; địa chỉ; người đại diện; năng lực tài chính; kinh nghiệm)

V. PHƯƠNG ÁN GIẢI QUYẾT VỀ QUYỀN LỢI VÀ NGHĨA VỤ ĐỐI VỚI KHÁCH HÀNG VÀ CÁC BÊN CÓ LIÊN QUAN:

.........................................................................................................................................

VI. CAM KẾT: .............................................................................................................

(Có báo cáo tình hình thực hiện dự án gửi kèm theo)./.

Nơi nhận:
- Như trên;
- Lưu.

…….., ngày .... tháng …. năm …
CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Mẫu số 09a

Tên chủ đầu tư: ……… | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……/……. | ………., ngày ….. tháng ….. năm …….

BÁO CÁO QUÁ TRÌNH THỰC HIỆN DỰ ÁN

Kính gửi: Ủy ban nhân dân ………………

1. Tên chủ đầu tư:

- Địa chỉ: .........................................................................................................................

- Người đại diện ..............................................................................................................

- Số điện thoại .................................................................................................................

2. Thông tin chung về dự án

- Tên dự án ......................................................................................................................

- Địa điểm dự án .............................................................................................................

- Quyết định phê duyệt dự án (Văn bản chấp thuận đầu tư, cho phép đầu tư,...).............

- Mục tiêu của dự án: ......................................................................................................

- Tổng diện tích đất: ………………………… Trong đó bao gồm: ................................

+ Quy mô (diện tích đất, quy hoạch sử dụng đất, hệ số sử dụng đất...)

+ Các chỉ tiêu về xây dựng công trình (mật độ xây dựng, diện tích xây dựng, diện tích nhà ở, số lượng nhà ở ………..) .........................................................................................................................

+ Tổng mức đầu tư (Nêu rõ cơ cấu nguồn vốn) .............................................................

+ Tổng tiến độ và tiến độ chi tiết của dự án ....................................................................

+ Các thông tin khác .......................................................................................................

3. Các văn bản hồ sơ pháp lý của dự án gồm: ...........................................................

4. Quá trình thực hiện dự án:

- Tình hình giải phóng mặt bằng .....................................................................................

- Tình hình nộp tiền sử dụng đất, tiền thuê đất ................................................................

- Tình hình xây dựng hạ tầng kỹ thuật ............................................................................

- Tình hình xây dựng nhà, công trình xây dựng ..............................................................

- Tiến độ thực hiện dự án ................................................................................................

- Tình hình huy động vốn ...............................................................................................

- Tình hình bán nhà ở (hoặc tình hình kinh doanh BĐS) ................................................

- Tình hình chuyển nhượng đất cho các nhà đầu tư cấp 2 ..............................................

- Các vấn đề khác ............................................................................................................

5. Các nội dung đã cam kết với khách hàng: .............................................................

6. Các quyền và lợi ích của các tổ chức, cá nhân có liên quan: ................................

Nơi nhận:
- Như trên
- Lưu: …..

CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Mẫu số 09b

Tên chủ đầu tư ……….. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……./……… | ………., ngày …… tháng ….. năm ………

BÁO CÁO

QUÁ TRÌNH THỰC HIỆN DỰ ÁN VÀ MỘT PHẦN DỰ ÁN CHUYỂN NHƯỢNG

Kính gửi: Ủy ban nhân dân ………………….

1. Tên chủ đầu tư:

- Địa chỉ ..........................................................................................................................

- Người đại diện ..............................................................................................................

- Số điện thoại .................................................................................................................

2. Thông tin chung về dự án và phần dự án chuyển nhượng:

a) Thông tin về dự án

- Tên dự án ......................................................................................................................

- Địa điểm dự án .............................................................................................................

- Quyết định phê duyệt dự án (Văn bản chấp thuận đầu tư, cho phép đầu tư ….) ..........

- Mục tiêu của dự án: ......................................................................................................

- Tổng diện tích đất: ………………………. Trong đó bao gồm: ...................................

+ Quy mô (diện tích đất, quy hoạch sử dụng đất, hệ số sử dụng đất, ……….)

+ Các chỉ tiêu về xây dựng công trình (mật độ xây dựng, diện tích xây dựng, diện tích nhà ở, số lượng nhà ở ………..) .........................................................................................................................

+ Tổng mức đầu tư (nêu rõ cơ cấu nguồn vốn) ..............................................................

+ Tổng tiến độ và tiến độ chi tiết của dự án ....................................................................

+ Các thông tin khác .......................................................................................................

b) Thông tin về phần dự án chuyển nhượng

- Diện tích đất ..................................................................................................................

- Quy mô công trình ........................................................................................................

- Tiến độ thực hiện, hiện trạng ........................................................................................

- Hồ sơ pháp lý ...............................................................................................................

- Các thông tin khác ........................................................................................................

3. Các văn bản hồ sơ pháp lý của dự án gồm: ...........................................................

4. Quá trình thực hiện dự án:

- Tình hình giải phóng mặt bằng .....................................................................................

- Tình hình nộp tiền sử dụng đất, tiền thuê đất ................................................................

- Tình hình xây dựng hạ tầng kỹ thuật ............................................................................

- Tình hình xây dựng nhà, công trình xây dựng ..............................................................

- Tiến độ thực hiện dự án ................................................................................................

- Tình hình huy động vốn ...............................................................................................

- Tình hình bán nhà (hoặc tình hình kinh doanh BĐS) ...................................................

- Tình hình chuyển nhượng đất cho các nhà đầu tư cấp 2 ..............................................

- Các vấn đề khác ............................................................................................................

5. Quá trình thực hiện của phần dự án chuyển nhượng:

- Tình hình giải phóng mặt bằng .....................................................................................

- Tình hình nộp tiền sử dụng đất, tiền thuê đất ................................................................

- Tình hình xây dựng hạ tầng kỹ thuật ............................................................................

- Tình hình xây dựng công trình, nhà ở ..........................................................................

- Tiến độ thực hiện dự án ................................................................................................

- Tình hình huy động vốn ...............................................................................................

- Tình hình kinh doanh bán nhà, (hoặc tình hình kinh doanh bất động sản .....................

.........................................................................................................................................

- Các vấn đề khác ............................................................................................................

6. Các nội dung đã cam kết với khách hàng ...............................................................

7. Các quyền và lợi ích của các tổ chức, cá nhân có liên quan ..................................

Nơi nhận:
- Như trên
- Lưu: ……

CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Mẫu số 10a

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ ĐƯỢC NHẬN CHUYỂN NHƯỢNG TOÀN BỘ DỰ ÁN

Kính gửi: ……………………………………

1. Tên doanh nghiệp xin nhận chuyển nhượng dự án ..............................................

- Địa chỉ: .........................................................................................................................

- Giấy đăng ký thành lập doanh nghiệp số: .....................................................................

- Giấy chứng nhận đăng ký kinh doanh số: ....................................................................

- Người đại diện theo pháp luật .......................................................................................

2. Năng lực về tài chính (về vốn chủ sở hữu, khả năng huy động vốn ........................ )

3. Năng lực kinh nghiệm (các dự án tương tự đã và đang triển khai về quy mô, vốn đầu tư ….…………; số năm kinh nghiệm trong lĩnh vực đầu tư bất động sản...):.........................................................

4. Đề nghị được nhận chuyển nhượng toàn bộ dự án sau:

- Tên dự án: .....................................................................................................................

- Chủ đầu tư là: ...............................................................................................................

- Địa điểm: ......................................................................................................................

- Nội dung và quy mô dự án: ..........................................................................................

- Diện tích sử dụng đất của dự án: ..................................................................................

- Diện tích đất xây dựng: .................................................................................................

- Tổng mức đầu tư: .........................................................................................................

5. Cam kết: Nếu được cấp có thẩm quyền cho phép được nhận chuyển nhượng và làm chủ đầu tư dự án………………….., Công ty chúng tôi xin cam kết thực hiện như sau:

- Về kế hoạch triển khai tiếp dự án .................................................................................

- Về tiến độ ...........................................................................................................................

- Tiếp tục thực hiện các nghĩa vụ của chủ đầu tư đối với khách hàng và các bên có liên quan

.........................................................................................................................................

Nơi nhận:
- Như trên;
- Lưu.

…….., ngày .... tháng …. năm…..
CHỦ ĐẦU TƯ MỚI
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Mẫu số 10b

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ ĐƯỢC NHẬN CHUYỂN NHƯỢNG MỘT PHẦN DỰ ÁN

Kính gửi: ……………………………

1. Tên doanh nghiệp xin nhận chuyển nhượng một phần dự án: ............................

- Địa chỉ ..........................................................................................................................

- Giấy đăng ký thành lập doanh nghiệp số: .....................................................................

- Giấy chứng nhận đăng ký kinh doanh số: ....................................................................

- Người đại diện theo pháp luật: ......................................................................................

2. Năng lực về tài chính (về vốn chủ sở hữu, khả năng huy động vốn....): ...................

3. Năng lực kinh nghiệm (các dự án tương tự đã và đang triển khai về quy mô, vốn đầu tư...; số năm kinh nghiệm trong lĩnh vực đầu tư bất động sản,...): ............................................................................

4. Đề nghị được nhận chuyển nhượng một phần dự án sau:

a) Thông tin chung về dự án:

- Tên dự án: .....................................................................................................................

- Địa điểm: ......................................................................................................................

- Nội dung và quy mô dự án: ..........................................................................................

- Diện tích sử dụng đất của dự án: ..................................................................................

- Diện tích đất xây dựng: .................................................................................................

- Tổng mức đầu tư: .........................................................................................................

b) Thông tin về phần dự án xin nhận chuyển nhượng:

- Vị trí khu đất: ................................................................................................................

- Quy mô công trình: .......................................................................................................

- Hiện trạng đang thực hiện:.............................................................................................

5. Cam kết: Nếu được cấp có thẩm quyền cho phép được nhận chuyển nhượng một phần……..……….., Công ty chúng tôi xin cam kết thực hiện như sau:

- Về kế hoạch triển khai tiếp dự án .................................................................................

- Về tiến độ .....................................................................................................................

- Tiếp tục thực hiện nghĩa vụ của chủ đầu tư đối với khách hàng và các bên có liên quan

.........................................................................................................................................

Nơi nhận:
- Như trên;
- Lưu.

…..….., ngày ... tháng …. năm …
CHỦ ĐẦU TƯ MỚI
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Mẫu số 11

ỦY BAN NHÂN DÂN TỈNH /THÀNH PHỐ... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-UBND | ……………, ngày ….. tháng......năm ……..

QUYẾT ĐỊNH

Về chấp thuận chuyển nhượng dự án (hoặc một phần dự án)……………..

CHỦ TỊCH ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ …………….

Căn cứ ............................................................................................................................ ;

Căn cứ ............................................................................................................................ ;

Xét đề nghị của .............................................................................................................. ,

QUYẾT ĐỊNH:

Điều 1. Chấp thuận cho chuyển nhượng dự án (hoặc một phần dự án) ........... từ công ty ……….. cho công ty …………………… với các nội dung sau:

1. Quy mô và kết quả thực hiện của dự án xin chuyển nhượng:

a) Quy mô đầu tư xây dựng của toàn bộ dự án (theo Quyết định số......)

- Quy mô sử dụng đất:

+ Tổng diện tích đất:

+ Diện tích đất xây dựng công trình:

+ Diện tích đất giao thông; công viên; cấp thoát nước....

+ Hệ số sử dụng đất: .......................................................................................................

- Quy mô đầu tư xây dựng:

+ Tổng diện tích sàn xây dựng

+ Quy mô công trình:

+ Mật độ xây dựng: .........................................................................................................

- Tổng mức đầu tư của dự án:

- Nguồn vốn đầu tư:

- Tiến độ thực hiện dự án:

b) Quy mô của phần dự án chuyển nhượng (nếu là chuyển nhượng một phần dự án)

c) Kết quả thực hiện dự án:

2. Bên chuyển nhượng dự án (hoặc một phần dự án):

- Tên doanh nghiệp: ........................................................................................................

- Địa chỉ: .........................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp: .....................................................................

- Giấy chứng nhận đăng ký kinh doanh: .........................................................................

3. Bên nhận chuyển nhượng dự án (hoặc một phần dự án):

- Tên doanh nghiệp: ........................................................................................................

- Địa chỉ: .........................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký kinh doanh: ........

Điều 2. Chậm nhất là 30 (ba mươi) ngày kể từ ngày nhận Quyết định này, Bên chuyển nhượng và Bên nhận chuyển nhượng phải ký kết hợp đồng chuyển nhượng và hoàn thành việc bàn giao dự án (hoặc một phần dự án) theo quy định tại Điều 51 Luật Kinh doanh bất động sản và Nghị định số ……/2015/NĐ-CP ngày …. tháng …… năm 2015 của Chính phủ quy định chi tiết một số điều của Luật Kinh doanh bất động sản ............

Điều 3. Quyền và nghĩa vụ của Bên chuyển nhượng (theo Khoản 1 Điều 52 Luật Kinh doanh bất động sản)

- Chuyển giao quyền và nghĩa vụ của mình đối với toàn bộ hoặc một phần dự án cho chủ đầu tư nhận chuyển nhượng để tiếp tục đầu tư xây dựng bất động sản để kinh doanh, trừ các quyền và nghĩa vụ đã thực hiện xong mà không liên quan đến chủ đầu tư nhận chuyển nhượng và việc tiếp tục triển khai dự án, phần dự án đó;

- Chuyển giao hồ sơ liên quan cho bên nhận chuyển nhượng; thông báo kịp thời, đầy đủ, công khai và giải quyết thỏa đáng quyền, lợi ích hợp pháp của khách hàng và các bên liên quan tới dự án, phần dự án chuyển nhượng;

- Phối hợp với bên nhận chuyển nhượng làm thủ tục chuyển quyền sử dụng đất cho bên nhận chuyển nhượng theo quy định của pháp luật về đất đai;

- Trường hợp chuyển nhượng một phần dự án bất động sản, bên chuyển nhượng có quyền yêu cầu bên nhận chuyển nhượng tiếp tục đầu tư xây dựng nhà, công trình xây dựng trong phần dự án nhận chuyển nhượng theo đúng tiến độ và quy hoạch chi tiết 1/500 hoặc quy hoạch tổng mặt bằng của dự án; theo dõi và thông báo kịp thời với cơ quan nhà nước có thẩm quyền về hành vi vi phạm trong việc sử dụng đất, đầu tư xây dựng của bên nhận chuyển nhượng;

- Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật;

- Các quyền và nghĩa vụ khác: ........................................................................................

Điều 4. Quyền và nghĩa vụ của Bên nhận chuyển nhượng (theo Khoản 2 Điều 52 Luật Kinh doanh bất động sản)

- Kế thừa và thực hiện quyền, nghĩa vụ của chủ đầu tư chuyển nhượng đã chuyển giao theo quyết định phê duyệt dự án;

- Tiếp tục triển khai đầu tư xây dựng, kinh doanh dự án theo đúng tiến độ, nội dung của dự án đã được phê duyệt;

- Trường hợp nhận chuyển nhượng một phần dự án bất động sản, bên nhận chuyển nhượng có trách nhiệm thực hiện các yêu cầu của bên chuyển nhượng dự án về việc bảo đảm tiến độ, tuân thủ quy hoạch của dự án trong quá trình đầu tư xây dựng;

- Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật;

- Thực hiện các quyền và nghĩa vụ của Chủ đầu tư dự án theo quy định pháp luật;

- Các quyền và nghĩa vụ khác: ........................................................................................

Điều 5. Trách nhiệm của các Sở ngành có liên quan: ................................................

Điều 6. (Các cá nhân và cơ quan đơn vị có liên quan gồm ……………) chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 6;
- ………;
- Lưu: VT, ....

CHỨC VỤ CỦA NGƯỜI KÝ
(Chữ ký, dấu)

Họ và tên

1 Nếu bên mua là tổ chức thì ghi thông tin tên của tổ chức, địa chỉ trụ sở chính, địa chỉ, giấy chứng nhận đăng ký doanh nghiệp, mã số doanh nghiệp, tên và chức vụ người đại diện theo pháp luật của tổ chức đó, số điện thoại liên hệ, số tài khoản (nếu có), mã số thuế.

2 Trường hợp các bên thỏa thuận bàn giao nhà, công trình xây dựng hình thành trong tương lai theo tiến độ xây dựng: Hai bên thống nhất Bên Bán có trách nhiệm thực hiện việc xây dựng nhà, công trình xây dựng theo đúng tiến độ thỏa thuận dưới đây:

a) Giai đoạn 1: …………………………

b) Giai đoạn 2: …………………………

c) Giai đoạn 3: ………………………….

3 Nếu mua bán nhà ở là căn hộ nhà chung cư thì Bên bán phải thông báo cho Bên mua biết rõ các quyền và nghĩa vụ đối với phần diện tích sở hữu chung, sở hữu riêng của căn hộ mua bán và quy chế quản lý sử dụng nhà chung cư đó).

4 Bên Bán cam kết bảo đảm chất lượng xây dựng nhà, công trình xây dựng theo đúng thiết kế đã được phê duyệt và sử dụng đúng (hoặc tương đương) các vật liệu xây dựng nhà, công trình xây dựng mà hai bên đã cam kết trong hợp đồng này.

5 Nếu bên mua tự đi làm thủ tục thì bên mua có quyền yêu cầu Bên bán phối hợp, cung cấp các giấy tờ có liên quan để làm thủ tục đề nghị cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu đối với nhà, công trình xây dựng.

6 Trường hợp mua nhà, công trình xây dựng đang cho thuê, phải bảo đảm quyền, lợi ích của bên thuê theo thỏa thuận trong hợp đồng thuê khi thời hạn thuê còn hiệu lực.

7 Đối với trường hợp phải chứng thực hoặc công chứng theo quy định pháp luật.

1 Nếu bến thuê là tổ chức thì ghi thông tin tên của tổ chức, địa chỉ trụ sở chính, địa chỉ, giấy chứng nhận đăng ký doanh nghiệp, mã số doanh nghiệp, tên và chức vụ người đại diện theo pháp luật của tổ chức đó, số điện thoại liên hệ, số tài khoản (nếu có), mã số thuế.

2 Đối với trường hợp phải chứng thực hoặc công chứng theo quy định pháp luật.

1 Nếu bên thuê mua là tổ chức thì ghi thông tin tên của tổ chức, địa chỉ trụ sở chính, địa chỉ, giấy chứng nhận đăng ký doanh nghiệp, mã số doanh nghiệp, tên và chức vụ người đại diện theo pháp luật của tổ chức đó, số điện thoại liên hệ, số tài khoản (nếu có), mã số thuế.

2 Đối với trường hợp phải chứng thực hoặc công chứng theo quy định pháp luật.

1 Nếu bên nhận chuyển nhượng là tổ chức thì ghi thông tin tên của tổ chức, địa chỉ trụ sở chính, địa chỉ, giấy chứng nhận đăng ký doanh nghiệp, mã số doanh nghiệp, tên và chức vụ người đại diện theo pháp luật của tổ chức đó, số điện thoại liên hệ, số tài khoản (nếu có), mã số thuế.

2 Đối với trường hợp phải công chứng hoặc chứng thực theo quy định pháp luật.

1 Nếu bên thuê là tổ chức thì ghi thông tin tên của tổ chức, địa chỉ trụ sở chính, địa chỉ, giấy chứng nhận đăng ký doanh nghiệp, mã số doanh nghiệp, tên và chức vụ người đại diện theo pháp luật của tổ chức đó, số điện thoại liên hệ, số tài khoản (nếu có), mã số thuế.

2 Đối với trường hợp phải công chứng hoặc chứng thực theo quy định pháp luật.

1 Đối với trường hợp phải công chứng hoặc chứng thực theo quy định pháp luật

1 Đối với trường hợp phải công chứng hoặc chứng thực theo quy định pháp luật


ND 2016 - 79_2016_ND-CP_Dieu kien KD dv moi gioi BDS

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 79/2016/NĐ-CP | Hà Nội, ngày 01 tháng 07 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH ĐIỀU KIỆN KINH DOANH DỊCH VỤ ĐÀO TẠO, BỒI DƯỠNG KIẾN THỨC CHUYÊN MÔN, NGHIỆP VỤ QUẢN LÝ VẬN HÀNH NHÀ CHUNG CƯ, KIẾN THỨC HÀNH NGHỀ MÔI GIỚI BẤT ĐỘNG SẢN, ĐIỀU HÀNH SÀN GIAO DỊCH BẤT ĐỘNG SẢN

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Luật kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật giáo dục nghề nghiệp ngày 27 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Xây dựng;

Chính phủ ban hành Nghị định quy định điều kiện kinh doanh dịch vụ đào tạo bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư; kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định điều kiện kinh doanh dịch vụ đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư, kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân kinh doanh dịch vụ đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư, kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản.

2. Tổ chức, cá nhân có liên quan đến hoạt động kinh doanh dịch vụ đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư; kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản.

Điều 3. Điều kiện kinh doanh dịch vụ đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư

Tổ chức, cá nhân kinh doanh dịch vụ đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư phải có đủ các điều kiện sau đây:

1. Là tổ chức được thành lập và hoạt động tại Việt Nam; có chức năng giáo dục nghề nghiệp hoặc đào tạo cao đẳng, đại học hoặc đào tạo sau đại học theo quy định của pháp luật.

2. Có cơ sở vật chất, phòng học bảo đảm đủ chỗ ngồi cho học viên và có địa điểm để học viên thực hành về kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư.

3. Có giáo trình hoặc tài liệu giảng dạy phù hợp với chương trình khung đào tạo bồi dưỡng do Bộ Xây dựng ban hành.

4. Có tối thiểu 40% số giảng viên trong biên chế hoặc có hợp đồng không xác định thời hạn (có đóng bảo hiểm) trên tổng số giảng viên đăng ký tham gia giảng dạy phù hợp với chương trình khung đào tạo bồi dưỡng theo hướng dẫn của Bộ Xây dựng.

5. Được Bộ Xây dựng hoặc các cơ quan được Bộ Xây dựng ủy quyền công nhận đủ điều kiện đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư.

Điều 4. Điều kiện kinh doanh dịch vụ đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản

Tổ chức, cá nhân khi kinh doanh vụ đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản phải có đủ các điều kiện sau đây:

1. Là tổ chức được thành lập và hoạt động tại Việt Nam; có chức năng giáo dục nghề nghiệp hoặc đào tạo cao đẳng, đại học hoặc đào tạo sau đại học theo quy định của pháp luật.

2. Có cơ sở vật chất, phòng học bảo đảm đủ chỗ ngồi cho học viên và có địa điểm để học viên thực hành về kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản.

3. Có giáo trình hoặc tài liệu giảng dạy phù hợp với chương trình khung đào tạo bồi dưỡng do Bộ Xây dựng ban hành.

4. Có tối thiểu 30% số giảng viên trong biên chế hoặc có hợp đồng không xác định thời hạn (có đóng bảo hiểm) trên tổng số giảng viên đăng ký tham gia giảng dạy phù hợp với chương trình khung đào tạo bồi dưỡng theo hướng dẫn của Bộ Xây dựng.

Điều 5. Trách nhiệm của các bộ, ngành liên quan

1. Bộ Xây dựng có các quyền hạn và trách nhiệm sau đây:

a) Quy định cụ thể trình tự, thủ tục, hồ sơ công nhận cơ sở đào tạo, số lượng và yêu cầu đối với giảng viên tham gia giảng dạy kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư; quy định số lượng và yêu cầu đối với giảng viên tham gia giảng dạy kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản;

b) Quy định cụ thể chương trình khung đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư; chương trình khung đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản;

c) Quy định cụ thể việc tổ chức đào tạo, quản lý hoạt động đào tạo bồi dưỡng và việc cấp Giấy chứng nhận hoàn thành khóa đào tạo bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư, bồi dưỡng hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản;

d) Thanh tra, kiểm tra, xử lý vi phạm theo thẩm quyền các cơ sở đào tạo bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư, kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản.

2. Các bộ, ngành có liên quan theo chức năng nhiệm vụ được giao có trách nhiệm phối hợp với Bộ Xây dựng thực hiện các quy định có liên quan đến việc đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư và kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản.

Điều 6. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016.

2. Các quy định về điều kiện kinh doanh dịch vụ đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư, kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản ban hành trước ngày Nghị định này có hiệu lực thi hành mà khác với các quy định của Nghị định này thì thực hiện theo quy định của Nghị định này.

Điều 7. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b).KN

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


QD 832- 2016_QD-BXD Bai bo linh vuc BDS thuoc chuc nang cua Bo XD

BỘ XÂY DỰNG
-------

Số: 832/QĐ-BXD

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 29 tháng 8 năm 2016

QUYẾT ĐỊNH

VỀ VIỆC CÔNG BỐ THỦ TỤC HÀNH CHÍNH ĐƯỢC THAY THẾ VÀ THỦ TỤC HÀNH CHÍNH BỊ HỦY BỎ HOẶC BÃI BỎ TRONG LĨNH VỰC KINH DOANH BẤT ĐỘNG SẢN THUỘC PHẠM VI CHỨC NĂNG QUẢN LÝ NHÀ NƯỚC CỦA BỘ XÂY DỰNG

---------------------

BỘ TRƯỞNG BỘ XÂY DỰNG

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25/6/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 63/2010/NĐ-CP ngày 08/6/2010 của Chính phủ về kiểm soát thủ tục hành chính;

Căn cứ Nghị định số 48/2013/NĐ-CP ngày 14/5/2013 của Chính phủ sửa đổi, bổ sung một số điều của các Nghị định liên quan đến kiểm soát thủ tục hành chính;

Căn cứ Quyết định số 08/QĐ-TTg ngày 16 tháng 01 năm 2015 của Thủ tướng Chính phủ ban hành Kế hoạch đơn giản hóa thủ tục hành chính trọng tâm năm 2015;

Xét đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản và Vụ trưởng Vụ Pháp chế,

QUYẾT ĐỊNH:

Điều 1. Công bố kèm theo Quyết định này thủ tục hành chính được thay thế và thủ tục hành chính bị hủy bỏ hoặc bãi bỏ trong lĩnh vực kinh doanh bất động sản thuộc phạm vi chức năng quản lý nhà nước của Bộ Xây dựng.

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày ký và thay thế Quyết định số 1376/QĐ-BXD ngày 30/11/2015 của Bộ trưởng Bộ Xây dựng về việc công bố thủ tục hành chính mới ban hành, hủy bỏ hoặc bãi bỏ thuộc phạm vi chức năng quản lý nhà nước của Bộ Xây dựng.

Điều 3. Chánh Văn phòng, Vụ trưởng Vụ Pháp chế, Cục trưởng Cục Quản lý nhà và thị trường bất động sản, Thủ trưởng các cơ quan, đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Bộ Tư pháp (Cục KSTTHC);
- Website Bộ Xây dựng;
- Lưu: VT, PC (KSTT), QLN.

BỘ TRƯỞNG

Phạm Hồng Hà

THỦ TỤC HÀNH CHÍNH ĐƯỢC THAY THẾ; THỦ TỤC HÀNH CHÍNH BỊ HỦY BỎ HOẶC BÃI BỎ TRONG LĨNH VỰC KINH DOANH BẤT ĐỘNG SẢN THUỘC PHẠM VI CHỨC NĂNG QUẢN LÝ NHÀ NƯỚC CỦA BỘ XÂY DỰNG

(Ban hành kèm theo Quyết định số 832/QĐ-BXD ngày 29 tháng 8 năm 2016 của Bộ trưởng Bộ Xây dựng)

Phần I

DANH MỤC THỦ TỤC HÀNH CHÍNH

1. Danh mục thủ tục hành chính được thay thế trong lĩnh vực kinh doanh bất động sản thuộc phạm vi chức năng quản lý nhà nước của Bộ Xây dựng

TT | Số hồ sơ TTHC | Tên thủ tục hành chính | Văn bản quy định thủ tục hành chính | Lĩnh vực | Cơ quan thực hiện
A. Thủ tục hành chính cấp Trung ương
1 | TTHC quy định tại Khoản 1 Điều 8 Nghị định số 153/2007/NĐ-CP ngày 15/10/2007 và QĐ 1376/QĐ-BXD ngày 30/11/2015 | Chuyển nhượng toàn bộ hoặc một phần dự án bất động sản đối với dự án do Thủ tướng Chính phủ quyết định việc đầu tư. | - Luật Kinh doanh bất động sản số 66/2014/QH 13 ngày 25/11/2014; - Điều 13 Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản. | Kinh doanh bất động sản | Ủy ban nhân dân cấp tỉnh
B. Thủ tục hành chính cấp tỉnh
1 | B-BXD-003764-TT (QĐ 838/QĐ-BXD ngày 12/8/2009 và QĐ 1376/QĐ-BXD ngày 30/11/2015) | Chuyển nhượng toàn bộ hoặc một phần dự án bất động sản đối với dự án do Ủy ban nhân dân cấp tỉnh, cấp huyện quyết định việc đầu tư. | - Luật Kinh doanh bất động sản số 66/2014/QH 13 ngày 25/11/2014; - Điều 12 Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản. | Kinh doanh bất động sản | Sở Xây dựng
2 | QĐ 838/QĐ-BXD ngày 12/8/2009 | Cấp mới chứng chỉ hành nghề môi giới bất động sản. | - Luật Kinh doanh bất động sản số 66/2014/QH 13 ngày 25/11/2014; - Điều 15 Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng quy định việc cấp chứng chỉ hành nghề môi giới bất động sản; hướng dẫn việc đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản; việc thành lập và tổ chức hoạt động của sàn giao dịch bất động sản. | Kinh doanh bất động sản | Sở Xây dựng
3 | B-BXD 115450-TT (QĐ 838/QĐ-BXD ngày 12/8/2009) | Cấp lại (cấp đổi) chứng chỉ hành nghề môi giới bất động sản: 3.1 Do bị mất, bị rách, bị cháy, bị hủy hoại do thiên tai hoặc lý do bất khả kháng 3.2 Do hết hạn (hoặc gần hết hạn) | - Luật Kinh doanh bất động sản số 66/2014/QH 13 ngày 25/11/2014 - Điều 16 và Điều 17 Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng quy định việc cấp chứng chỉ hành nghề môi giới bất động sản; hướng dẫn việc đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản; việc thành lập và tổ chức hoạt động của sàn giao dịch bất động sản. | Kinh doanh bất động sản | Sở Xây dựng

2. Danh mục thủ tục hành chính bị hủy bỏ, bãi bỏ trong lĩnh vực kinh doanh bất động sản thuộc phạm vi chức năng quản lý nhà nước của Bộ Xây dựng

TT

Số hồ sơ TTHC

Tên thủ tục hành chính

Tên VBQPPL quy định việc bãi bỏ, hủy bỏ thủ tục hành chính

Lĩnh vực

Cơ quan thực hiện

1

B-BXD- 076635-TT

(QĐ 838/QĐ-BXD ngày 12/8/2009)

Công nhận cơ sở đủ điều kiện đào tạo, bồi dưỡng kiến thức về môi giới bất động sản, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản

- Luật Kinh doanh bất động sản số 66/2014/QH 13 được Quốc Hội thông qua ngày 25/11/2014 (thay thế Luật Kinh doanh bất động sản 2006) không giao Bộ Xây dựng công nhận cơ sở đủ điều kiện đào tạo, bồi dưỡng kiến thức về môi giới bất động sản, quản lý điều hành sàn giao dịch bất động sản.

- Nghị định số 153/2007/NĐ-CP đã hết hiệu lực thi hành.

Kinh doanh bất động sản

Bộ Xây dựng

2

B-BXD-111512-TT

(QĐ 838/QĐ-BXD ngày 12/8/2009)

Thông báo về hoạt động của sàn lên Website Mạng các sàn giao dịch bất động sản Việt Nam

- Thông tư số 13/2008/TT- BXD ngày 21/5/2008 đã hết hiệu lực thi hành.

Kinh doanh bất động sản

Bộ Xây dựng

3

B-BXD 073539-TT

(QĐ 838/QĐ-BXD ngày 12/8/2009)

Thủ tục cấp chứng chỉ định giá bất động sản

- Luật Kinh doanh bất động sản số 66/2014/QH 13 được Quốc Hội thông qua ngày 25/11/2014 (thay thế Luật Kinh doanh bất động sản 2006) đã bỏ dịch vụ định giá bất động sản.

- Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 thay thế Nghị định số 153/2007/NĐ-CP ngày 15/10/2007.

Kinh doanh bất động sản

Sở Xây dựng

4

B-BXD 115450-TT

(QĐ 838/QĐ-BXD ngày 12/8/2009)

Thủ tục cấp lại chứng chỉ định giá bất động sản (Trong trường hợp chứng chỉ cũ bị rách nát hoặc bị mất

- Luật Kinh doanh bất động sản số 66/2014/QH 13 được Quốc Hội thông qua ngày 25/11/2014 (thay thế Luật Kinh doanh bất động sản 2006) đã bỏ dịch vụ định giá bất động sản.

- Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 thay thế Nghị định số 153/2007/NĐ-CP ngày 15/10/2007.

Kinh doanh bất động sản

Sở Xây dựng

Phần II

NỘI DUNG CỤ THỂ CỦA TỪNG THỦ TỤC HÀNH CHÍNH TRONG LĨNH VỰC KINH DOANH BẤT ĐỘNG SẢN THUỘC PHẠM VI CHỨC NĂNG QUẢN LÝ NHÀ NƯỚC CỦA BỘ XÂY DỰNG

A. Thủ tục hành chính cấp Trung ương

1. Thủ tục chuyển nhượng toàn bộ hoặc một phần dự án bất động sản do Thủ tướng Chính phủ quyết định

1.1. Trình tự thực hiện:

- Chủ đầu tư chuyển nhượng gửi 01 bộ hồ sơ đề nghị chuyển nhượng toàn bộ hoặc một phần dự án đến Ủy ban nhân dân (UBND) cấp tỉnh nơi có dự án.

- Ủy ban nhân dân cấp tỉnh có trách nhiệm gửi lấy ý kiến của Bộ Xây dựng, Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Tài nguyên và Môi trường, Bộ quản lý chuyên ngành và tổ chức thẩm định hồ sơ chuyển nhượng toàn bộ hoặc một phần dự án trong thời gian 45 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

- Sau khi hoàn thành việc thẩm định, Ủy ban nhân dân cấp tỉnh có trách nhiệm báo cáo kết quả thẩm định để Thủ tướng Chính phủ quyết định. Trường hợp không đủ điều kiện cho phép chuyển nhượng thì Ủy ban nhân dân cấp tỉnh phải thông báo bằng văn bản cho chủ đầu tư chuyển nhượng biết rõ lý do.

1.2. Cách thức thực hiện: Gửi hồ sơ đến UBND cấp tỉnh nơi có dự án.

1.3. Thành phần, số lượng hồ sơ:

a) Thành phần hồ sơ:

- Đơn đề nghị cho phép chuyển nhượng toàn bộ hoặc một phần dự án của chủ đầu tư chuyển nhượng;

- Hồ sơ dự án, phần dự án đề nghị cho chuyển nhượng bao gồm:

+ Văn bản cho phép đầu tư hoặc văn bản chấp thuận đầu tư của cơ quan nhà nước có thẩm quyền (bản sao có chứng thực);

+ Quyết định phê duyệt dự án, quy hoạch chi tiết 1/500 hoặc quy hoạch tổng mặt bằng (bản sao có chứng thực);

+ Giấy chứng nhận quyền sử dụng đất của toàn bộ hoặc phần dự án đề nghị chuyển nhượng (bản sao có chứng thực);

- Báo cáo quá trình thực hiện dự án của chủ đầu tư chuyển nhượng đến thời điểm chuyển nhượng.

- Hồ sơ của chủ đầu tư nhận chuyển nhượng bao gồm:

+ Đơn đề nghị được nhận chuyển nhượng dự án hoặc một phần dự án;

+ Giấy chứng nhận đăng ký kinh doanh có ngành nghề kinh doanh bất động sản hoặc Giấy chứng nhận đăng ký doanh nghiệp có vốn điều lệ đáp ứng yêu cầu quy định tại Điều 3 Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 (bản sao có chứng thực), trừ trường hợp nhà đầu tư nước ngoài chưa thành lập tổ chức kinh tế theo quy định của pháp luật về đầu tư.

+ Văn bản chứng minh có vốn thuộc sở hữu của mình để thực hiện dự án theo quy định của pháp luật về đầu tư, về đất đai. Trường hợp chưa có văn bản chứng minh có vốn thuộc sở hữu của mình theo quy định của pháp luật về đầu tư, về đất đai thì phải có văn bản xác nhận của tổ chức kiểm toán độc lập hoặc báo cáo tài chính đã được kiểm toán về mức vốn chủ sở hữu của doanh nghiệp tại thời điểm gần nhất (năm nhận chuyển nhượng hoặc năm trước liền kề năm nhận chuyển nhượng) đối với doanh nghiệp đang hoạt động; đối với doanh nghiệp mới thành lập thì nếu số vốn là tiền Việt Nam hoặc ngoại tệ thì phải được ngân hàng thương mại nơi doanh nghiệp đó mở tài khoản xác nhận về số dư tiền gửi của doanh nghiệp, nếu số vốn là tài sản thì phải có chứng thư của tổ chức có chức năng định giá hoặc thẩm định giá đang hoạt động tại Việt Nam về kết quả định giá, thẩm định giá tài sản của doanh nghiệp.

b) Số lượng hồ sơ: 01 (bộ)

1.4. Thời hạn giải quyết: Trong thời hạn 45 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

1.5. Đối tượng thực hiện thủ tục hành chính: Chủ đầu tư dự án (Doanh nghiệp Kinh doanh bất động sản).

1.6. Cơ quan thực hiện thủ tục hành chính:

- Cơ quan có thẩm quyền quyết định: Thủ tướng Chính phủ.

- Cơ quan trực tiếp thực hiện: UBND cấp tỉnh.

1.7. Kết quả thực hiện thủ tục hành chính: Quyết định cho phép chuyển nhượng dự án hoặc một phần dự án bất động sản.

1.8. Phí, lệ phí: Không có

1.9. Tên mẫu đơn, mẫu tờ khai:

- Đơn đề nghị cho phép chuyển nhượng toàn bộ dự án và đơn đề nghị cho phép chuyển nhượng một phần dự án (theo Mẫu số 08a và 08b quy định tại Phụ lục ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2016 của Chính phủ).

- Báo cáo quá trình thực hiện dự án (theo Mẫu số 09a quy định tại Phụ lục ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2016 của Chính phủ).

- Báo cáo quá trình thực hiện dự án và một phần dự án chuyển nhượng (theo Mẫu số 09b quy định tại Phụ lục ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2016 của Chính phủ).

- Đơn đề nghị được nhận chuyển nhượng toàn bộ dự án (theo Mẫu số 10a quy định tại Phụ lục ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2016 của Chính phủ).

- Đơn đề nghị được nhận chuyển nhượng một phần dự án (theo Mẫu số 10b quy định tại Phụ lục ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2016 của Chính phủ).

- Quyết định về chấp thuận chuyển nhượng dự án (hoặc một phần dự án) (theo Mẫu số 11 quy định tại Phụ lục ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2016 của Chính phủ).

1.10. Yêu cầu, điều kiện thực hiện thủ tục hành chính:

- Chủ đầu tư chuyển nhượng đã có giấy chứng nhận về quyền sử dụng đất đối với toàn bộ hoặc phần dự án chuyển nhượng.

- Chủ đầu tư nhận chuyển nhượng toàn bộ hoặc một phần dự án bất động sản phải là doanh nghiệp kinh doanh bất động sản, có đủ năng lực tài chính và cam kết tiếp tục việc triển khai đầu tư xây dựng, kinh doanh theo đúng quy định của pháp luật, bảo đảm tiến độ, nội dung dự án.

1.11. Căn cứ pháp lý của thủ tục hành chính:

- Luật Kinh doanh bất động sản số 66/2014/QH 13 ngày 25/11/2014.

- Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản.

B. Thủ tục hành chính cấp tỉnh

1. Thủ tục chuyển nhượng toàn bộ hoặc một phần dự án bất động sản do UBND cấp tỉnh, cấp huyện quyết định

1.1. Trình tự thực hiện:

- Chủ đầu tư chuyển nhượng gửi 01 bộ hồ sơ đề nghị chuyển nhượng toàn bộ hoặc một phần dự án đến Ủy ban nhân dân cấp tỉnh nơi có dự án hoặc cơ quan được Ủy ban nhân dân cấp tỉnh ủy quyền cụ thể như sau:

+ Đối với dự án khu đô thị mới, dự án phát triển nhà ở là Sở Xây dựng;

+ Đối với các loại dự án bất động sản khác là Sở quản lý chuyên ngành do Ủy ban nhân dân cấp tỉnh quy định.

- Cơ quan đầu mối thẩm định có trách nhiệm lấy ý kiến của Sở Kế hoạch và Đầu tư, Sở Tài chính, Sở Tài nguyên và Môi trường, Sở Xây dựng, Cục thuế và Sở quản lý chuyên ngành, tổ chức thẩm định hồ sơ chuyển nhượng toàn bộ hoặc một phần dự án trong thời gian 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

- Sau khi hoàn thành việc thẩm định, cơ quan đầu mối thẩm định trình Ủy ban nhân dân cấp tỉnh ký ban hành quyết định cho phép chuyển nhượng. Trường hợp không đủ điều kiện cho phép chuyển nhượng thì Ủy ban nhân dân cấp tỉnh hoặc cơ quan chuyên môn được Ủy ban nhân dân cấp tỉnh ủy quyền phải thông báo bằng văn bản cho chủ đầu tư chuyển nhượng biết rõ lý do.

1.2. Cách thức thực hiện: Gửi hồ sơ đến UBND cấp tỉnh nơi có dự án hoặc cơ quan được UBND cấp tỉnh ủy quyền (Sở Xây dựng hoặc Sở quản lý chuyên ngành)

1.3. Thành phần, số lượng hồ sơ:

a) Thành phần hồ sơ:

- Đơn đề nghị cho phép chuyển nhượng toàn bộ hoặc một phần dự án của chủ đầu tư chuyển nhượng;

- Hồ sơ dự án, phần dự án đề nghị cho chuyển nhượng bao gồm:

+ Văn bản cho phép đầu tư hoặc văn bản chấp thuận đầu tư của cơ quan nhà nước có thẩm quyền (bản sao có chứng thực);

+ Quyết định phê duyệt dự án, quy hoạch chi tiết 1/500 hoặc quy hoạch tổng mặt bằng (bản sao có chứng thực);

+ Giấy chứng nhận quyền sử dụng đất của toàn bộ hoặc phần dự án đề nghị chuyển nhượng (bản sao có chứng thực);

- Báo cáo quá trình thực hiện dự án của chủ đầu tư chuyển nhượng đến thời điểm chuyển nhượng.

- Hồ sơ của chủ đầu tư nhận chuyển nhượng bao gồm:

+ Đơn đề nghị được nhận chuyển nhượng dự án hoặc một phần dự án;

+ Giấy chứng nhận đăng ký kinh doanh có ngành nghề kinh doanh bất động sản hoặc Giấy chứng nhận đăng ký doanh nghiệp có vốn điều lệ đáp ứng yêu cầu quy định tại Điều 3 Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 (bản sao có chứng thực), trừ trường hợp nhà đầu tư nước ngoài chưa thành lập tổ chức kinh tế theo quy định của pháp luật về đầu tư.

+ Văn bản chứng minh có vốn thuộc sở hữu của mình để thực hiện dự án theo quy định của pháp luật về đầu tư, về đất đai. Trường hợp chưa có văn bản chứng minh có vốn thuộc sở hữu của mình theo quy định của pháp luật về đầu tư, về đất đai thì phải có văn bản xác nhận của tổ chức kiểm toán độc lập hoặc báo cáo tài chính đã được kiểm toán về mức vốn chủ sở hữu của doanh nghiệp tại thời điểm gần nhất (năm nhận chuyển nhượng hoặc năm trước liền kề năm nhận chuyển nhượng) đối với doanh nghiệp đang hoạt động; đối với doanh nghiệp mới thành lập thì nếu số vốn là tiền Việt Nam hoặc ngoại tệ thì phải được ngân hàng thương mại nơi doanh nghiệp đó mở tài khoản xác nhận về số dư tiền gửi của doanh nghiệp, nếu số vốn là tài sản thì phải có chứng thư của tổ chức có chức năng định giá hoặc thẩm định giá đang hoạt động tại Việt Nam về kết quả định giá, thẩm định giá tài sản của doanh nghiệp.

b) Số lượng hồ sơ: 01 (bộ).

1.4. Thời hạn giải quyết: Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

1.5. Đối tượng thực hiện thủ tục hành chính: Chủ đầu tư dự án (Doanh nghiệp Kinh doanh bất động sản).

1.6. Cơ quan thực hiện thủ tục hành chính:

- Cơ quan có thẩm quyền quyết định: UBND cấp tỉnh.

- Cơ quan trực tiếp thực hiện: Sở Xây dựng hoặc Sở quản lý chuyên ngành do UBND cấp tỉnh quyết định.

1.7. Kết quả thực hiện thủ tục hành chính: Quyết định cho phép chuyển nhượng dự án hoặc một phần dự án bất động sản.

1.8. Phí, lệ phí: Không

1.9. Tên mẫu đơn, mẫu tờ khai:

- Đơn đề nghị cho phép chuyển nhượng toàn bộ dự án và đơn đề nghị cho phép chuyển nhượng một phần dự án (theo Mẫu số 08a và 08b quy định tại Phụ lục ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2016 của Chính phủ).

- Báo cáo quá trình thực hiện dự án (theo Mẫu số 09a quy định tại Phụ lục ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2016 của Chính phủ).

- Báo cáo quá trình thực hiện dự án và một phần dự án chuyển nhượng (theo Mẫu số 09b quy định tại Phụ lục ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2016 của Chính phủ).

- Đơn đề nghị được nhận chuyển nhượng toàn bộ dự án (theo Mẫu số 10a quy định tại Phụ lục ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2016 của Chính phủ).

- Đơn đề nghị được nhận chuyển nhượng một phần dự án (theo Mẫu số 10b quy định tại Phụ lục ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2016 của Chính phủ).

- Quyết định về chấp thuận chuyển nhượng dự án (hoặc một phần dự án) (theo Mẫu số 11 quy định tại Phụ lục ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2016 của Chính phủ).

1.10. Yêu cầu, điều kiện thực hiện thủ tục hành chính:

- Chủ đầu tư chuyển nhượng đã có giấy chứng nhận về quyền sử dụng đất đối với toàn bộ hoặc phần dự án chuyển nhượng.

- Chủ đầu tư nhận chuyển nhượng toàn bộ hoặc một phần dự án bất động sản phải là doanh nghiệp kinh doanh bất động sản, có đủ năng lực tài chính và cam kết tiếp tục việc triển khai đầu tư xây dựng, kinh doanh theo đúng quy định của pháp luật, bảo đảm tiến độ, nội dung dự án.

1.11. Căn cứ pháp lý của thủ tục hành chính:

- Luật Kinh doanh bất động sản số 66/2014/QH 13 ngày 25/11/2014.

- Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản.

2. Thủ tục cấp mới chứng chỉ hành nghề môi giới bất động sản

2.1. Trình tự thực hiện:

- Chủ tịch Hội đồng thi (do Giám đốc Sở Xây dựng quyết định thành lập cho từng kỳ thi sát hạch cấp chứng chỉ hành nghề môi giới bất động sản) báo cáo Giám đốc Sở Xây dựng về quá trình tổ chức kỳ thi và phê duyệt kết quả thi theo đề nghị của đơn vị tổ chức kỳ thi;

- Trên cơ sở báo cáo của Chủ tịch hội đồng thi và kết quả thi do Chủ tịch Hội đồng thi phê duyệt, Giám đốc Sở Xây dựng phê duyệt danh sách các cá nhân được cấp chứng chỉ;

- Căn cứ quyết định phê duyệt danh sách các cá nhân được cấp chứng chỉ, đơn vị tổ chức kỳ thi sát hạch có trách nhiệm chuyển bản phô tô bài thi và hồ sơ của các cá nhân đó về Sở Xây dựng để cấp chứng chỉ.

Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Xây dựng tổ chức in và ký phát hành chứng chỉ;

- Sở Xây dựng có trách nhiệm lưu giữ hồ sơ của người được cấp chứng chỉ trong thời hạn 10 năm kể từ ngày được cấp chứng chỉ.

2.2. Cách thức thực hiện: Gửi hồ sơ về Sở Xây dựng.

2.3. Thành phần, số lượng hồ sơ:

a) Thành phần hồ sơ:

- 01 Đơn đăng ký dự thi có dán ảnh mầu cỡ 4x6cm chụp trong thời gian 06 tháng tính đến ngày đăng ký dự thi;

- 01 Bản sao có chứng thực Giấy chứng minh nhân dân đối với người Việt Nam hoặc hộ chiếu đối với người nước ngoài (hoặc bản sao có bản chính để đối chiếu);

- 01 Bản sao có chứng thực Giấy chứng nhận đã hoàn thành khóa học về đào tạo bồi dưỡng kiến thức hành nghề môi giới bất động sản (nếu có);

- Bản sao có chứng thực bằng tốt nghiệp từ Trung học phổ thông (hoặc tương đương) trở lên;

- 02 ảnh mầu cỡ 4x6cm chụp trong thời gian 06 tháng tính đến ngày đăng ký dự thi, 02 phong bì có dán tem ghi rõ họ tên, số điện thoại, địa chỉ người nhận;

- Bản sao và bản dịch có chứng thực chứng chỉ do nước ngoài cấp (đối với người nước ngoài và người Việt Nam có chứng chỉ hành nghề môi giới bất động sản do nước ngoài cấp đang còn giá trị);

- Kết quả bài thi sát hạch cấp chứng chỉ hành nghề môi giới bất động sản với phần kiến thức cơ sở đạt từ 70 điểm trở lên (thang điểm 100); phần kiến thức chuyên môn đạt từ 70 điểm trở lên (thang điểm 100).

b) Số lượng hồ sơ: 02 (bộ), trong đó 01 bộ lưu tại đơn vị tổ chức kì thi, 01 bộ gửi về Sở Xây dựng để cấp chứng chỉ.

2.4. Thời hạn giải quyết: Trong thời hạn 10 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

2.5. Đối tượng thực hiện thủ tục hành chính: Cá nhân

2.6. Cơ quan thực hiện thủ tục hành chính:

- Cơ quan có thẩm quyền quyết định: Sở Xây dựng địa phương.

- Cơ quan trực tiếp thực hiện: Sở Xây dựng địa phương.

2.7. Kết quả thực hiện thủ tục hành chính: Quyết định cấp chứng chỉ hành nghề môi giới bất động sản và Chứng chỉ hành nghề môi giới bất động sản.

2.8. Phí, lệ phí: 200.000 đồng (Hai trăm nghìn đồng chẵn)

2.9. Tên mẫu đơn, mẫu tờ khai:

- Đơn đăng ký dự thi sát hạch cấp chứng chỉ hành nghề môi giới bất động sản (theo mẫu tại phụ lục 1 ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng).

- Mẫu Quyết định về việc cấp chứng chỉ hành nghề môi giới bất động sản (theo mẫu tại phụ lục 3a ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng).

- Mẫu chứng chỉ hành nghề môi giới bất động sản (theo mẫu tại phụ lục 4a ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng).

2.10. Yêu cầu, điều kiện thực hiện thủ tục hành chính:

- Yêu cầu điều kiện 1:

+ Người xin cấp chứng chỉ hành nghề môi giới bất động sản phải có năng lực hành vi dân sự đầy đủ;

- Yêu cầu điều kiện 2:

+ Người xin cấp chứng chỉ hành nghề môi giới bất động sản phải có trình độ từ Trung học phổ thông trở lên.

- Yêu cầu điều kiện 3:

+ Đã nộp hồ sơ đăng ký dự thi và kinh phí dự thi cho đơn vị tổ chức kỳ thi.

- Yêu cầu điều kiện 4:

+ Người xin cấp chứng chỉ hành nghề môi giới bất động sản phải có bài thi sát hạch cấp chứng chỉ hành nghề môi giới bất động sản với phần kiến thức cơ sở đạt từ 70 điểm trở lên (thang điểm 100); phần kiến thức chuyên môn đạt từ 70 điểm trở lên (thang điểm 100);

2.11. Căn cứ pháp lý của thủ tục hành chính:

- Luật Kinh doanh bất động sản số 66/2014/QH 13 ngày 25/11/2014.

- Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng quy định việc cấp chứng chỉ hành nghề môi giới bất động sản; hướng dẫn việc đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản; việc thành lập và tổ chức hoạt động của sàn giao dịch bất động sản.

3. Thủ tục cấp lại (cấp đổi) chứng chỉ hành nghề môi giới bất động sản do bị mất, bị rách, bị cháy, bị hủy hoại do thiên tai hoặc lý do bất khả kháng hoặc cấp lại chứng chỉ hành nghề môi giới bất động sản do hết hạn (hoặc gần hết hạn)

* Trường hợp chứng chỉ hành nghề môi giới bất động sản do bị mất, bị rách, bị cháy, bị hủy hoại do thiên tai hoặc lý do bất khả kháng

3.1. Trình tự thực hiện:

- Cá nhân xin cấp lại chứng chỉ hành nghề môi giới bất động sản do chứng chỉ hành nghề môi giới bất động sản bị mất, bị rách, bị cháy, bị hủy hoại do thiên tai hoặc lý do bất khả kháng khác nộp hồ sơ tới Sở Xây dựng đã cấp chứng chỉ;

- Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ theo quy định tại khoản 2 Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng, Sở Xây dựng đã cấp chứng chỉ có trách nhiệm kiểm tra lại hồ sơ và cấp lại chứng chỉ (ghi rõ cấp lại vào chứng chỉ).

3.2. Cách thức thực hiện: Gửi hồ sơ về Sở Xây dựng

3.3. Thành phần, số lượng hồ sơ:

a) Thành phần hồ sơ:

- Đơn xin cấp lại chứng chỉ có dán ảnh;

- 02 ảnh cỡ 4x6cm chụp trong thời gian 06 tháng tính đến ngày nộp hồ sơ;

- Chứng chỉ cũ (nếu có).

b) Số lượng hồ sơ: 01 (bộ) gửi về Sở Xây dựng để cấp chứng chỉ.

3.4. Thời hạn giải quyết: Trong thời hạn 10 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

3.5. Đối tượng thực hiện thủ tục hành chính: Cá nhân

3.6. Cơ quan thực hiện thủ tục hành chính:

- Cơ quan có thẩm quyền quyết định: Sở Xây dựng địa phương.

- Cơ quan trực tiếp thực hiện: Sở Xây dựng địa phương.

3.7. Kết quả thực hiện thủ tục hành chính: Chứng chỉ hành nghề môi giới bất động sản (Ghi rõ cấp lại).

3.8. Phí, lệ phí: 200.000 đồng (Hai trăm nghìn đồng chẵn)

3.9. Tên mẫu đơn, mẫu tờ khai:

- Đơn xin cấp lại chứng chỉ hành nghề môi giới bất động sản (theo mẫu tại phụ lục 5 ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng).

- Mẫu chứng chỉ hành nghề môi giới bất động sản (ghi rõ cấp lại) (theo mẫu tại phụ lục 4b ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng).

3.10. Yêu cầu, điều kiện thực hiện thủ tục hành chính:

- Yêu cầu điều kiện: Đã được cấp chứng chỉ hành nghề môi giới bất động sản nhưng bị mất, bị rách, bị cháy, bị hủy hoại do thiên tai hoặc lý do bất khả kháng khác thì được cấp lại chứng chỉ.

3.11. Căn cứ pháp lý của thủ tục hành chính:

- Luật Kinh doanh bất động sản số 66/2014/QH 13 ngày 25/11/2014.

- Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng quy định việc cấp chứng chỉ hành nghề môi giới bất động sản; hướng dẫn việc đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản; việc thành lập và tổ chức hoạt động của sàn giao dịch bất động sản.

* Trường hợp chứng chỉ hành nghề môi giới bất động sản do hết hạn (hoặc gần hết hạn)

3.1. Trình tự thực hiện:

- Cá nhân có chứng chỉ hết hạn, hoặc gần hết hạn nếu muốn cấp lại chứng chỉ thì phải nộp đơn đăng ký dự thi và phải thi sát hạch theo quy định sau:

+ Trường hợp đăng ký dự thi lại tại địa phương đã cấp chứng chỉ thì chỉ phải thi phần kiến thức cơ sở theo quy định tại Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng để được cấp lại chứng chỉ, số chứng chỉ theo số cũ, chứng chỉ ghi rõ trên trang 01 là cấp lần thứ nhất, lần thứ hai, lần thứ ba;

+ Trường hợp đăng ký dự thi ở địa phương khác thì phải thực hiện thủ tục thi sát hạch như cấp chứng chỉ mới nhưng chỉ phải thi phần kiến thức cơ sở.

- Sở Xây dựng tổ chức thi sát hạch phần kiến thức cơ sở theo quy định tại Khoản 2 Điều 3 Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng.

- Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Xây dựng tổ chức in và ký phát hành chứng chỉ (ghi rõ cấp lần thứ hai, lần thứ ba...)

3.2. Cách thức thực hiện: Gửi hồ sơ về Sở Xây dựng

3.3. Thành phần, số lượng hồ sơ:

a) Thành phần hồ sơ:

- 01 Đơn đăng ký dự thi có dán ảnh mầu cỡ 4x6cm chụp trong thời gian 06 tháng tính đến ngày đăng ký dự thi (theo mẫu tại phụ lục 1 ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng).;

- 01 Bản sao có chứng thực Giấy chứng minh nhân dân đối với người Việt Nam hoặc hộ chiếu đối với người nước ngoài (hoặc bản sao có bản chính để đối chiếu);

- 01 Bản sao có chứng thực Giấy chứng nhận đã hoàn thành khóa học về đào tạo bồi dưỡng kiến thức hành nghề môi giới bất động sản (nếu có);

- Bản sao có chứng thực bằng tốt nghiệp từ Trung học phổ thông (hoặc tương đương) trở lên;

- 02 ảnh mầu cỡ 4x6cm chụp trong thời gian 06 tháng tính đến ngày đăng ký dự thi, 02 phong bì có dán tem ghi rõ họ tên, số điện thoại, địa chỉ người nhận;

- Bản sao và bản dịch có chứng thực chứng chỉ do nước ngoài cấp (đối với người nước ngoài và người Việt Nam có chứng chỉ hành nghề môi giới bất động sản do nước ngoài cấp đang còn giá trị);

- Chứng chỉ cũ (bản gốc) đối với trường hợp đã hết hạn, hoặc bản sao có chứng thực đối với trường hợp chứng chỉ chưa hết hạn;

- Kết quả bài thi sát hạch cấp chứng chỉ hành nghề môi giới bất động sản với phần kiến thức cơ sở đạt từ 70 điểm trở lên (thang điểm 100).

b) Số lượng hồ sơ: 02 (bộ), trong đó 01 bộ lưu tại đơn vị tổ chức kì thi, 01 bộ gửi về Sở Xây dựng để cấp chứng chỉ.

3.4. Thời hạn giải quyết: Trong thời hạn 10 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

3.5. Đối tượng thực hiện thủ tục hành chính: Cá nhân

3.6. Cơ quan thực hiện thủ tục hành chính: Sở Xây dựng.

3.7. Kết quả thực hiện thủ tục hành chính: Chứng chỉ hành nghề môi giới bất động sản ghi rõ cấp lại lần thứ nhất, lần thứ hai, lần thứ ba.

3.8. Phí, lệ phí: 200.000 đồng (Hai trăm nghìn đồng chẵn)

3.9. Tên mẫu đơn, mẫu tờ khai:

- Đơn đăng ký dự thi có dán ảnh mầu cỡ 4x6cm chụp trong thời gian 06 tháng tính đến ngày đăng ký dự thi (theo mẫu tại phụ lục 1 ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng).

- Mẫu chứng chỉ hành nghề môi giới bất động sản (ghi rõ cấp lần thứ nhất, lần thứ hai, lần thứ ba) (theo mẫu tại phụ lục 4c ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng).

3.10. Yêu cầu, điều kiện thực hiện thủ tục hành chính:

- Yêu cầu điều kiện 1:

+ Người xin cấp chứng chỉ hành nghề môi giới bất động sản phải có năng lực hành vi dân sự đầy đủ;

- Yêu cầu điều kiện 2:

+ Người xin cấp chứng chỉ hành nghề môi giới bất động sản phải có trình độ từ Trung học phổ thông trở lên.

- Yêu cầu điều kiện 3:

+ Đã nộp hồ sơ đăng ký dự thi và kinh phí dự thi cho đơn vị tổ chức kỳ thi.

- Yêu cầu điều kiện 4:

+ Người xin cấp chứng chỉ hành nghề môi giới bất động sản phải có bài thi sát hạch cấp chứng chỉ hành nghề môi giới bất động sản với phần kiến thức cơ sở đạt từ 70 điểm trở lên (thang điểm 100).

3.11. Căn cứ pháp lý của thủ tục hành chính:

- Luật Kinh doanh bất động sản số 66/2014/QH 13 ngày 25/11/2014.

- Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng quy định việc cấp chứng chỉ hành nghề môi giới bất động sản; hướng dẫn việc đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản; việc thành lập và tổ chức hoạt động của sàn giao dịch bất động sản.

ĐƠN ĐỀ NGHỊ CHO PHÉP CHUYỂN NHƯỢNG TOÀN BỘ DỰ ÁN
(Mẫu số 08a quy định tại phụ lục Ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------

ĐƠN ĐỀ NGHỊ CHO PHÉP CHUYỂN NHƯỢNG TOÀN BỘ DỰ ÁN

Kính gửi: Ủy ban nhân dân tỉnh (thành phố)…………………………

- Tên Doanh nghiệp:.............................................................................................

- Địa chỉ: …………………..........................................................................

- Giấy chứng nhận đăng ký doanh nghiệp số: ………..............................................

- Giấy chứng nhận đăng ký kinh doanh số:.............................................................

- Người đại diện theo pháp luật: …………......……. Chức vụ: …….......................

- Số điện thoại liên hệ:...........................................................................................

Hiện đang là chủ đầu tư dự án: …………................................…………..............

Thuộc địa bàn xã……............…huyện……….......………tỉnh……….....………

Đề nghị được chuyển nhượng toàn bộ dự án................….…… với các nội dung chính như sau:

I. NHỮNG NỘI DUNG CƠ BẢN CỦA DỰ ÁN

1- Tên dự án: ………………………………................................………………..

2- Địa điểm: ……………………………………................................…………...

3- Nội dung và quy mô dự án: ………………................................……………

4- Diện tích sử dụng đất: …………………................................………………

5- Diện tích đất xây dựng: ………………................................…………………

6- Tổng mức đầu tư:......................................................................................

7- Nguồn vốn đầu tư: …………………….…................................……..………

8- Tóm tắt tình hình triển khai dự án: …………….................................……….

II. LÝ DO XIN CHUYỂN NHƯỢNG…….…………................................…

III. ĐỀ XUẤT CHỦ ĐẦU TƯ NHẬN CHUYỂN NHƯỢNG LÀ: (Tên chủ đầu tư mới; Địa chỉ; Người đại diện; Năng lực tài chính; Kinh nghiệm)

IV. PHƯƠNG ÁN GIẢI QUYẾT VỀ QUYỀN LỢI VÀ NGHĨA VỤ ĐỐI VỚI KHÁCH HÀNG VÀ CÁC BÊN CÓ LIÊN QUAN……………………………

V. CAM KẾT ………………………………….……………………………….

(Có báo cáo tình hình thực hiện dự án gửi kèm theo)

……., ngày …. tháng……năm ……

Nơi nhận:
- Như trên;
- Lưu.

CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

ĐƠN ĐỀ NGHỊ CHO PHÉP CHUYỂN NHƯỢNG MỘT PHẦN DỰ ÁN
( Mẫu số 08b quy định tại phụ lục Ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------------

ĐƠN ĐỀ NGHỊ CHO PHÉP CHUYỂN NHƯỢNG MỘT PHẦN DỰ ÁN

Kính gửi: Ủy ban nhân dân tỉnh (thành phố)……………….…………

- Tên Doanh nghiệp:...........................................................................................

- Địa chỉ: …………………....................................................................…….....

- Giấy chứng nhận đăng ký doanh nghiệp số: ………........................................

- Giấy chứng nhận đăng ký kinh doanh số:........................................................

- Người đại diện theo pháp luật: ………………. Chức vụ: …….......................

- Số điện thoại liên hệ:........................................................................................

Hiện đang là chủ đầu tư dự án: ………………...................................................

Thuộc địa bàn xã…………huyện…………tỉnh……..………............................

Đề nghị được chuyển nhượng một phần dự án …… với các nội dung chính như sau:

I. NHỮNG NỘI DUNG CƠ BẢN CỦA DỰ ÁN

1. Tên dự án: …………………………………………………………………

2. Địa điểm: ………………………………………………………………......

3. Nội dung và quy mô dự án: ………………………………………………..

4. Diện tích sử dụng đất của dự án: …………………………………………..

5. Diện tích đất xây dựng: ……………………………………………………

6. Tổng mức đầu tư:

7. Nguồn vốn đầu tư: ………………………………………………………...

8. Tóm tắt tình hình triển khai dự án: ………………………………………...

II. XIN PHÉP CHUYỂN NHƯỢNG MỘT PHẦN DỰ ÁN

1. Diện tích đất: …………………………………………………………….

2. Vị trí khu đất: …………………………………………………………….

3. Quy mô công trình: ………………………………………………………

4. Hiện trạng đang thực hiện: ………………………………………………

III. LÝ DO XIN CHUYỂN NHƯỢNG………………………………………

IV. ĐỀ XUẤT CHỦ ĐẦU TƯ NHẬN CHUYỂN NHƯỢNG LÀ: (Tên chủ đầu tư mới; Địa chỉ; Người đại diện; Năng lực tài chính; Kinh nghiệm)

V. PHƯƠNG ÁN GIẢI QUYẾT VỀ QUYỀN LỢI VÀ NGHĨA VỤ ĐỐI VỚI KHÁCH HÀNG VÀ CÁC BÊN CÓ LIÊN QUAN: ……………………………

VI. CAM KẾT…………………………………………………………………

……., ngày …. tháng……năm ……

Nơi nhận:
- Như trên;
- Lưu.

CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

BÁO CÁO QUÁ TRÌNH THỰC HIỆN DỰ ÁN
( Mẫu số 09a quy định tại phụ lục Ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 của Chính phủ)

Tên chủ đầu tư………….. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …./….. | …, ngày… tháng… năm…..

BÁO CÁO QUÁ TRÌNH THỰC HIỆN DỰ ÁN

Kính gửi: Ủy ban nhân dân ………………………….

1. Tên chủ đầu tư:

- Địa chỉ: ……………………………………………………….……………......

- Người đại diện………………………………………………..…………...…….

- Số điện thoại……………………………………..…………….……………….

2. Thông tin chung về dự án

- Tên dự án………………………………..………………………..…………….

- Địa điểm dự án………………………………………………………………….

- Quyết định phê duyệt dự án (Văn bản chấp thuận đầu tư, cho phép đầu tư..)…

- Mục tiêu của dự án: ……………………………………………….…………...

- Tổng diện tích đất:............. Trong đó bao gồm: …………………..…………...

+ Quy mô (diện tích đất, quy hoạch sử dụng đất, hệ số sử dụng đất…)

+ Các chỉ tiêu về xây dựng công trình (mật độ xây dựng, diện tích xây dựng, diện tích nhà ở, số lượng nhà ở……) …………………………………….…………

+ Tổng mức đầu tư (Nêu rõ cơ cấu nguồn vốn)……………….…………………

+ Tổng tiến độ và tiến độ chi tiết của dự án…..……………….………………....

+ Các thông tin khác…………………………………………….……………….

3. Các văn bản hồ sơ pháp lý của dự án gồm: …………….………………….

4. Quá trình thực hiện dự án:

- Tình hình giải phóng mặt bằng…………………………..…………………….

- Tình hình nộp tiền sử dụng đất, tiền thuê đất………………………………….

- Tình hình xây dựng hạ tầng kỹ thuật………..…………………………………

- Tình hình xây dựng nhà, công trình xây dựng.………………………………...

- Tiến độ thực hiện dự án…………………….………………………………….

- Tình hình huy động vốn……………………………………………..………

- Tình hình bán nhà ở (hoặc tình hình kinh doanh BĐS)………….………….

- Tình hình chuyển nhượng đất cho các nhà đầu tư cấp 2……………………

- Các vấn đề khác …………………………………………………….............

5. Các nội dung đã cam kết với khách hàng……………………………….

6. Các quyền và lợi ích của các tổ chức, cá nhân có liên quan …………...

Nơi nhận:
- Như trên
- Lưu: …..

CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

BÁO CÁO QUÁ TRÌNH THỰC HIỆN DỰ ÁN VÀ MỘT PHẦN DỰ ÁN CHUYỂN NHƯỢNG
(Mẫu số 09b quy định tại phụ lục Ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 của Chính phủ)

Tên chủ đầu tư………….. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …./….. | …, ngày… tháng… năm…..

BÁO CÁO

QUÁ TRÌNH THỰC HIỆN DỰ ÁN VÀ MỘT PHẦN DỰ ÁN CHUYỂN NHƯỢNG

Kính gửi: Ủy ban nhân dân ………………………….

1. Tên chủ đầu tư:

- Địa chỉ……………………………………………………………………….

- Người đại diện………………………………………………………………

- Số điện thoại……..………………….………………………………………

2. Thông tin chung về dự án và phần dự án chuyển nhượng:

a) Thông tin về dự án

- Tên dự án……………..……………..………………………………………

- Địa điểm dự án………………………………………………………………

- Quyết định phê duyệt dự án (Văn bản chấp thuận đầu tư, cho phép đầu tư..).....

- Mục tiêu của dự án: ………………………………………………………...

- Tổng diện tích đất:............. Trong đó bao gồm: …………………………...

+ Quy mô (diện tích đất, quy hoạch sử dụng đất, hệ số sử dụng đất,...)

+ Các chỉ tiêu về xây dựng công trình (mật độ xây dựng, diện tích xây dựng, diện tích nhà ở, số lượng nhà ở……) ……………………………………………….

+ Tổng mức đầu tư (nêu rõ cơ cấu nguồn vốn)……………………………….

+ Tổng tiến độ và tiến độ chi tiết của dự án…………………………………..

+ Các thông tin khác………………………………………………………….

b) Thông tin về phần dự án chuyển nhượng

- Diện tích đất……………………………..…………………………………..

- Quy mô công trình………………….……………………………………….

- Tiến độ thực hiện, hiện trạng………………………………………………..

- Hồ sơ pháp lý………………………………….…………………………….

- Các thông tin khác………………..…………………………………………

3. Các văn bản hồ sơ pháp lý của dự án gồm: …………………………….

4. Quá trình thực hiện dự án:

- Tình hình giải phóng mặt bằng……………..……………………………….

- Tình hình nộp tiền sử dụng đất, tiền thuê đất……………………………….

- Tình hình xây dựng hạ tầng kỹ thuật………………………………………..

- Tình hình xây dựng nhà, công trình xây dựng.………………………………...

- Tiến độ thực hiện dự án ………………………………….

- Tình hình huy động vốn……………………………………………………..

- Tình hình bán nhà, bán đất (hoặc tình hình kinh doanh BĐS)……………...

- Tình hình chuyển nhượng đất cho các nhà đầu tư cấp 2……………………

- Các vấn đề khác …………………………………………………….............

5. Quá trình thực hiện của phần dự án chuyển nhượng:

- Tình hình giải phóng mặt bằng……………………………………………...

- Tình hình nộp tiền sử dụng đất, tiền thuê đất……………………………….

- Tình hình xây dựng hạ tầng kỹ thuật………..………………………………

- Tình hình xây dựng công trình, nhà ở………………………………………

- Tiến độ thực hiện dự án……………………………………………………..

- Tình hình huy động vốn……………………………………………………..

- Tình hình kinh doanh bán nhà, (hoặc tình hình kinh doanh bất động sản)……..

- Các vấn đề khác..............................................................................................

6. Các nội dung đã cam kết với khách hàng……………………………….

7. Các quyền và lợi ích của các tổ chức, cá nhân có liên quan …………...

Nơi nhận:
- Như trên
- Lưu: …..

CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

ĐƠN ĐỀ NGHỊ ĐƯỢC NHẬN CHUYỂN NHƯỢNG TOÀN BỘ DỰ ÁN
( Mẫu số 10a quy định tại phụ lục Ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập- Tự do - Hạnh phúc
-------------

ĐƠN ĐỀ NGHỊ ĐƯỢC NHẬN CHUYỂN NHƯỢNG TOÀN BỘ DỰ ÁN

Kính gửi: ………………………………………………

1. Tên doanh nghiệp xin nhận chuyển nhượng dự án ……………………..…....

- Địa chỉ: …………………………………………………….……………

- Giấy đăng ký thành lập doanh nghiệp số:.....................................................

- Giấy chứng nhận đăng ký kinh doanh số: ………………..……………….

- Người đại diện theo pháp luật………………………….…………………

2. Năng lực về tài chính (về vốn chủ sở hữu, khả năng huy động vốn....)

3. Năng lực kinh nghiệm (các dự án tương tự đã và đang triển khai về quy mô, vốn đầu tư…...; số năm kinh nghiệm trong lĩnh vực đầu tư bất động sản...):…………

4. Đề nghị được nhận chuyển nhượng toàn bộ dự án sau:

- Tên dự án: …………………………..…………………………………..…

- Chủ đầu tư là: ……………………………………………………….…………

- Địa điểm: ……………………………………………………….…….………

- Nội dung và quy mô dự án: ….………………………………………...………

- Diện tích sử dụng đất của dự án: ….………………………..……….…………

- Diện tích đất xây dựng: …………….…………..…………………….………

- Tổng mức đầu tư: ………………………………….…………………..………

5. Cam kết: Nếu được cấp có thẩm quyền cho phép được nhận chuyển nhượng và làm chủ đầu tư dự án ………….…, Công ty chúng tôi xin cam kết thực hiện như sau:

- Về kế hoạch triển khai tiếp dự án………………………………………….…

- Về tiến độ………………………………………………………………….…

- Tiếp tục thực hiện các nghĩa vụ của chủ đầu tư đối với khách hàng và các bên có liên quan………………………………………………………….…………

…….,ngày …. tháng……năm ……

Nơi nhận:
- Như trên;
- Lưu.

CHỦ ĐẦU TƯ MỚI
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

ĐƠN ĐỀ NGHỊ ĐƯỢC NHẬN CHUYỂN NHƯỢNG MỘT PHẦN DỰ ÁN
( Mẫu số 10b quy định tại phụ lục Ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập- Tự do - Hạnh phúc
-------------------

ĐƠN ĐỀ NGHỊ ĐƯỢC NHẬN CHUYỂN NHƯỢNG MỘT PHẦN DỰ ÁN

Kính gửi: …………………………………………………………..

1. Tên doanh nghiệp xin nhận chuyển nhượng một phần dự án …………

- Địa chỉ………………………………………..……………………………...

- Giấy đăng ký thành lập doanh nghiệp số:......................................................

- Giấy chứng nhận đăng ký kinh doanh số: ……..……………........................

- Người đại diện theo pháp luật: ……………………………………………...

2. Năng lực về tài chính (về vốn chủ sở hữu, khả năng huy động vốn....)…

3. Năng lực kinh nghiệm (các dự án tương tự đã và đang triển khai về quy mô, vốn đầu tư...; số năm kinh nghiệm trong lĩnh vực đầu tư bất động sản...):

4. Đề nghị được nhận chuyển nhượng một phần dự án sau:

a) Thông tin chung về dự án:

- Tên dự án: …….……………………………………………………………

- Địa điểm: …………………………………..……………………………….

- Nội dung và quy mô dự án: …………………………..…………………….

- Diện tích sử dụng đất của dự án: …………………………………………...

- Diện tích đất xây dựng: ………..…………………………………………...

- Tổng mức đầu tư: …………………………………………………………..

b) Thông tin về phần dự án xin nhận chuyển nhượng:

- Vị trí khu đất: ……………………………………………………………….

- Quy mô công trình: …………………………………..……………………..

- Hiện trạng đang thực hiện: ………………………………………………….

5. Cam kết: Nếu được cấp có thẩm quyền cho phép được nhận chuyển nhượng một phần ……………, Công ty chúng tôi xin cam kết thực hiện như sau:

- Về kế hoạch triển khai tiếp dự án…………………………………………

- Về tiến độ…………………………………………………………………

- Tiếp tục thực hiện nghĩa vụ của chủ đầu tư đối với khách hàng và các bên có liên quan…………………………………………………………………...

…….,ngày …. tháng……năm ……

Nơi nhận:
- Như trên;
- Lưu.

CHỦ ĐẦU TƯ MỚI
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

QUYẾT ĐỊNH VỀ CHẤP THUẬN CHUYỂN NHƯỢNG DỰ ÁN (HOẶC MỘT PHẦN DỰ ÁN)
(Mẫu số 11 quy định tại phụ lục Ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 của Chính phủ)

ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ......./QĐ-UBND | …, ngày… tháng… năm…..

QUYẾT ĐỊNH

Về chấp thuận chuyển nhượng dự án (hoặc một phần dự án)…………….

CHỦ TỊCH ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ………………………….

Căn cứ ………………………………………………………………………………..;

Căn cứ ……..………………………………………………………………………....;

Xét đề nghị của………………………..………………………………………...........

QUYẾT ĐỊNH:

Điều 1. Chấp thuận cho chuyển nhượng dự án (hoặc một phần dự án) ……………từ công ty…………cho công ty……………………với các nội dung sau:

1. Quy mô và kết quả thực hiện của dự án xin chuyển nhượng:

a) Quy mô đầu tư xây dựng của toàn bộ dự án (theo Quyết định số……)

- Quy mô sử dụng đất:

+ Tổng diện tích đất:

+ Diện tích đất xây dựng công trình:

+ Diện tích đất giao thông; công viên; cấp thoát nước….

+ Hệ số sử dụng đất:………………………………………………………………

- Quy mô đầu tư xây dựng:

+ Tổng diện tích sàn xây dựng

+ Quy mô công trình:

+ Mật độ xây dựng: …………………….

- Tổng mức đầu tư của dự án:

- Nguồn vốn đầu tư

- Tiến độ thực hiện dự án:

b) Quy mô của phần dự án chuyển nhượng (nếu là chuyển nhượng một phần dự án)

c) Kết quả thực hiện dự án:

2. Bên chuyển nhượng dự án (hoặc một phần dự án):

- Tên doanh nghiệp: ……………..………..………………………………….

- Địa chỉ: ……………………………………….……………………….…….

- Giấy chứng nhận đăng ký doanh nghiệp:......................................................

- Giấy chứng nhận đăng ký kinh doanh: …………..…..……..........................

3. Bên nhận chuyển nhượng dự án (hoặc một phần dự án):

- Tên doanh nghiệp: ………………………………………………………….

- Địa chỉ: ……………………………………………………………………...

- Giấy chứng nhận đăng ký doanh nghiệp/ Giấy chứng nhận đăng ký kinh doanh:

Điều 2. Chậm nhất là 30 (ba mươi) ngày kể từ ngày nhận Quyết định này, Bên chuyển nhượng và Bên nhận chuyển nhượng phải ký kết hợp đồng chuyển nhượng và hoàn thành việc bàn giao dự án (hoặc một phần dự án) theo quy định tại Điều 51 Luật Kinh doanh bất động sản và Nghị định số 76/2015/NĐ-CP ngày 10 tháng 9 năm 2015 của Chính phủ quy định chi tiết một số điều của Luật Kinh doanh bất động sản.

Điều 3. Quyền và nghĩa vụ của Bên chuyển nhượng (theo Khoản 1 Điều 52 Luật Kinh doanh bất động sản)

- Chuyển giao quyền và nghĩa vụ của mình đối với toàn bộ hoặc một phần dự án cho chủ đầu tư nhận chuyển nhượng để tiếp tục đầu tư xây dựng bất động sản để kinh doanh, trừ các quyền và nghĩa vụ đã thực hiện xong mà không liên quan đến chủ đầu tư nhận chuyển nhượng và việc tiếp tục triển khai dự án, phần dự án đó;

- Chuyển giao hồ sơ liên quan cho bên nhận chuyển nhượng; thông báo kịp thời, đầy đủ, công khai và giải quyết thỏa đáng quyền, lợi ích hợp pháp của khách hàng và các bên liên quan tới dự án, phần dự án chuyển nhượng;

- Phối hợp với bên nhận chuyển nhượng làm thủ tục chuyển quyền sử dụng đất cho bên nhận chuyển nhượng theo quy định của pháp luật về đất đai;

- Trường hợp chuyển nhượng một phần dự án bất động sản, bên chuyển nhượng có quyền yêu cầu bên nhận chuyển nhượng tiếp tục đầu tư xây dựng nhà, công trình xây dựng trong phần dự án nhận chuyển nhượng theo đúng tiến độ và quy hoạch chi tiết 1/500 hoặc quy hoạch tổng mặt bằng của dự án; theo dõi và thông báo kịp thời với cơ quan nhà nước có thẩm quyền về hành vi vi phạm trong việc sử dụng đất, đầu tư xây dựng của bên nhận chuyển nhượng;

- Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật;

- Các quyền nghĩa vụ khác:…..…………………………………………………

Điều 4. Quyền và nghĩa vụ của Bên nhận chuyển nhượng (theo Khoản 2

Điều 52 Luật Kinh doanh bất động sản)

- Kế thừa và thực hiện quyền, nghĩa vụ của chủ đầu tư chuyển nhượng đã chuyển giao theo quyết định phê duyệt dự án;

- Tiếp tục triển khai đầu tư xây dựng, kinh doanh dự án theo đúng tiến độ, nội dung của dự án đã được phê duyệt;

- Trường hợp nhận chuyển nhượng một phần dự án bất động sản, bên nhận chuyển nhượng có trách nhiệm thực hiện các yêu cầu của bên chuyển nhượng dự án về việc bảo đảm tiến độ, tuân thủ quy hoạch của dự án trong quá trình đầu tư xây dựng;

- Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật;

- Thực hiện các quyền và nghĩa vụ của Chủ đầu tư dự án theo quy định pháp luật

- Các nghĩa vụ khác:..……………………………………………………………

Điều 5. Trách nhiệm của các Sở ngành có liên quan:.………………………..

Điều 6. (Các cá nhân và cơ quan đơn vị có liên quan gồm……………) chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 6;
- ……..;
- Lưu: VT, ….

CHỨC VỤ CỦA NGƯỜI KÝ
(Chữ ký, dấu)

Họ và tên

MẪU ĐƠN ĐĂNG KÝ DỰ THI SÁT HẠCH CẤP CHỨNG CHỈ HÀNH NGHỀ MÔI GIỚI BẤT ĐỘNG SẢN
(Phụ lục 1 ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Ngày……tháng……năm……

ĐƠN ĐĂNG KÝ DỰ THI SÁT HẠCH CẤP CHỨNG CHỈ HÀNH NGHỀ MÔI GIỚI BẤT ĐỘNG SẢN

Kính gửi: ……………………………………………………..

1. Họ và tên:

2. Ngày, tháng, năm sinh:

3. Nơi sinh:

4. Quốc tịch:

5. Số chứng minh thư (hoặc hộ chiếu):

6. Địa chỉ thường trú:

7. Điện thoại liên hệ:

8. Trình độ chuyên môn:

- Văn bằng, chứng chỉ đã được cấp: (tốt nghiệp Trung học phổ thông trở lên)..........................................................................................................

Tôi xin đăng ký dự thi sát hạch để được cấp chứng chỉ hành nghề môi giới bất động sản.

Người làm đơn
(Ký và ghi rõ họ tên)

MẪU QUYẾT ĐỊNH CỦA SỞ XÂY DỰNG CẤP CHỨNG CHỈ HÀNH NGHỀ MÔI GIỚI BẤT ĐỘNG SẢN
 (Phụ lục 3a ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng)

UBND TỈNH/TP..... SỞ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ........./QĐ-SXD | ……, ngày …… tháng…….. năm …..

QUYẾT ĐỊNH

Về việc cấp chứng chỉ hành nghề môi giới bất động sản

GIÁM ĐỐC SỞ XÂY DỰNG

Căn cứ Luật Kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Căn cứ Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng;

Xét đề nghị của Chủ tịch Hội đồng thi sát hạch cấp chứng chỉ hành nghề môi giới bất động sản,

QUYẾT ĐỊNH:

Điều 1. Cấp chứng chỉ hành nghề môi giới bất động sản cho các cá nhân đã đủ điều kiện cấp chứng chỉ tại kỳ thi sát hạch do …… tổ chức ngày... tháng… năm... (có danh sách kèm theo)

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Chủ tịch Hội đồng thi và cá nhân được cấp chứng chỉ hành nghề môi giới bất động sản chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

GIÁM ĐỐC
(Ký tên đóng dấu)

MẪU CHỨNG CHỈ HÀNH NGHỀ MÔI GIỚI BẤT ĐỘNG SẢN
(Phụ lục 4a ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng)

Ghi chú: Số chứng chỉ ghi theo địa phương (ví dụ: HN-0001, HCM-0001)

MẪU CHỨNG CHỈ HÀNH NGHỀ MÔI GIỚI BẤT ĐỘNG SẢN (cấp lại, cấp đổi)
(Phụ lục 4b ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng)

Ghi chú: Số chứng chỉ ghi theo địa phương (ví dụ: HN-0001, HCM-0001).

(*) Chứng chỉ cấp lại, cấp đổi có thời hạn 5 năm kể từ ngày cấp chứng chỉ cũ.

MẪU CHỨNG CHỈ HÀNH NGHỀ MÔI GIỚI BẤT ĐỘNG SẢN (cấp khi hết hạn)
(Phụ lục 4c ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng)

Ghi chú: Số chứng chỉ ghi theo địa phương (ví dụ: HN-0001, HCM-0001)

MẪU ĐƠN XIN CẤP LẠI CHỨNG CHỈ HÀNH NGHỀ MÔI GIỚI BẤT ĐỘNG SẢN
(Phụ lục 5 ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN XIN CẤP LẠI CHỨNG CHỈ HÀNH NGHỀ MÔI GIỚI BẤT ĐỘNG SẢN

Kính gửi:...........................................................................................

1. Họ và tên:………………………………………………………………………

2. Ngày, tháng, năm sinh:......................................................................................

3. Số CMND hoặc Hộ chiếu:...................... cấp ngày: ………… Nơi cấp:.......

4. Đăng ký thường trú tại:.....................................................................................

5. Nơi ở hiện nay:..................................................................................................

6. Đơn vị công tác:.................................................................................................

7. Điện thoại:.........................................................................................................

8. Lý do đề nghị cấp lại:

Tôi đã được cấp Chứng chỉ hành nghề môi giới bất động sản số..... ngày........ tháng....... năm........

Người làm đơn nêu rõ nguyên nhân đề nghị cấp lại Chứng chỉ

.................................................................................................................................

Tôi cam đoan mọi thông tin nêu trên là hoàn toàn đúng sự thật. Nếu sai, tôi xin chịu trách nhiệm trước pháp luật.

Tôi làm đơn này kính đề nghị Sở Xây dựng cấp lại Chứng chỉ hành nghề môi giới bất động sản.

Tôi xin gửi kèm theo:

- 02 ảnh (4x6cm);

- Chứng chỉ cũ (nếu có).

Tôi xin trân trọng cám ơn!

......, ngày.... tháng.....năm …
Người đề nghị
(Ký, ghi rõ họ tên)


TT 2008 - 13 hd kinh doanh bds

BỘ XÂY DỰNG ----- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------
Số: 13/2008/TT-BXD | Hà Nội, ngày 21 tháng 5 năm 2008

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 153/2007/NĐ-CP NGÀY 15 THÁNG 10 NĂM 2007 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH LUẬT KINH DOANH BẤT ĐỘNG SẢN

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04 tháng 02 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Căn cứ Nghị định số 153/2007/NĐ-CP ngày 15 tháng 10 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Kinh doanh bất động sản;
Căn cứ Nghị định số 13/2008/NĐ-CP ngày 04 tháng 02 năm 2008 của Chính phủ quy định tổ chức các cơ quan chuyên môn thuộc ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Bộ Xây dựng hướng dẫn một số nội dung cụ thể sau:

Phần 1:

HƯỚNG DẪN TRÌNH TỰ, THỦ TỤC XÁC NHẬN VỐN TRONG KINH DOANH BẤT ĐỘNG SẢN

1. Trình tự, thủ tục xác nhận vốn pháp định khi thành lập doanh nghiệp kinh doanh bất động sản hoặc bổ sung ngành nghề kinh doanh bất động sản của doanh nghiệp (theo quy định tại khoản 2 Điều 3 Nghị định số 153/2007/NĐ-CP ngày 15/10/2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Kinh doanh bất động sản, sau đây gọi tắt là Nghị định 153/2007/NĐ-CP):

Các doanh nghiệp, hợp tác xã kinh doanh bất động sản thành lập mới hoặc doanh nghiệp, hợp tác xã đang hoạt động (sau đây gọi tắt là doanh nghiệp ) có nhu cầu bổ sung ngành nghề kinh doanh bất động sản, ngoài các hồ sơ theo quy định về thủ tục đăng ký kinh doanh thì phải có thêm văn bản xác nhận về vốn gửi đến cơ quan cấp đăng ký kinh doanh để làm thủ tục cấp giấy chứng nhận đăng ký kinh doanh hoặc bổ sung ngành nghề kinh doanh bất động sản theo quy định như sau:

1.1. Đối với doanh nghiệp thành lập mới thì hồ sơ xác nhận vốn pháp định gồm có:

1.1.1. Biên bản góp vốn của các cổ đông sáng lập đối với công ty cổ phần hoặc của các thành viên sáng lập đối với công ty trách nhiệm hữu hạn (TNHH) có từ hai thành viên trở lên; quyết định giao vốn của chủ sở hữu đối với công ty TNHH một thành viên mà chủ sở hữu là một tổ chức; bản đăng ký vốn đầu tư của chủ sở hữu doanh nghiệp đối với doanh nghiệp tư nhân và đối với công ty TNHH một thành viên mà chủ sở hữu là cá nhân;

1.1.2. Trường hợp số vốn được góp bằng tiền thì phải có văn bản xác nhận của ngân hàng thương mại được phép hoạt động tại Việt Nam về số tiền ký quỹ của các thành viên sáng lập. Số tiền ký quỹ tối thiểu phải bằng số vốn góp bằng tiền của các thành viên sáng lập và chỉ được giải ngân sau khi doanh nghiệp được cấp giấy chứng nhận đăng ký kinh doanh;

1.1.3. Trường hợp số vốn góp bằng tài sản thì phải có chứng thư của tổ chức có chức năng định giá đang hoạt động tại Việt Nam về kết quả định giá tài sản được đưa vào góp vốn. Chứng thư phải còn hiệu lực tính đến ngày nộp hồ sơ tại cơ quan đăng ký kinh doanh.

1.2. Đối với doanh nghiệp đang hoạt động có nhu cầu bổ sung ngành nghề kinh doanh bất động sản thì hồ sơ xác nhận vốn pháp định phải có văn bản xác nhận của tổ chức kiểm toán độc lập về mức vốn hiện có thuộc sở hữu của doanh nghiệp đó được ghi trong báo cáo tài chính của doanh nghiệp tại thời điểm gần nhất (năm đăng ký hoặc năm trước liền kề năm đăng ký) đảm bảo lớn hơn hoặc bằng mức vốn pháp định theo quy định tại Nghị định 153/2007/NĐ-CP (6 tỷ đồng).

1.3. Trong quá trình hoạt động, doanh nghiệp kinh doanh bất động sản phải duy trì mức vốn điều lệ không thấp hơn mức vốn pháp định (kể cả doanh nghiệp đã được cấp giấy chứng nhận đăng ký kinh doanh bất động sản trước ngày Nghị định 153/2007/NĐ-CP có hiệu lực).

1.4. Tổ chức, cá nhân trực tiếp xác nhận vốn pháp định cùng liên đới chịu trách nhiệm về tính chính xác, trung thực của số vốn tại thời điểm xác nhận.

2. Trình tự, thủ tục xác nhận vốn thuộc sở hữu của chủ đầu tư khi đăng ký thực hiện dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng khu công nghiệp (theo quy định tại Điều 5 Nghị định 153/2007/NĐ-CP)

2.1. Vốn thuộc sở hữu của chủ đầu tư là vốn thực có của chủ đầu tư tính đến năm trước liền kề với năm chủ đầu tư thực hiện dự án được xác định thông qua báo cáo tài chính của doanh nghiệp, có sự xác nhận của tổ chức kiểm toán độc lập.

2.2. Đối với chủ đầu tư là doanh nghiệp thành lập mới, vốn thực có được xác định như sau:

2.2.1. Đối với số vốn là tiền Việt Nam hoặc ngoại tệ thì phải được ngân hàng thương mại nơi doanh nghiệp đó mở tài khoản xác nhận về số dư tiền gửi của doanh nghiệp. Thời điểm xác nhận trong thời hạn ba mươi (30) ngày tính đến ngày nộp hồ sơ xin phê duyệt dự án;

2.2.2. Đối với số vốn là tài sản thì phải có chứng thư của tổ chức có chức năng định giá đang hoạt động tại Việt Nam về kết quả định giá tài sản của doanh nghiệp. Chứng thư phải đảm bảo còn hiệu lực tính đến ngày nộp hồ sơ xin phê duyệt dự án.

2.3. Đối với các chủ đầu tư dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp phải đáp ứng mức vốn đầu tư thuộc sở hữu của mình theo quy định tại Khoản 1 Điều 5 Nghị định 153/2007/NĐ-CP, cụ thể là:

2.3.1. Mức vốn đầu tư thuộc sở hữu mà chủ đầu tư phải đáp ứng được xác định trên cơ sở tổng mức đầu tư của từng dự án. Trong đó, tổng mức đầu tư của dự án được xác định theo quy định của pháp luật về quản lý chi phí đầu tư xây dựng;

2.3.2. Trường hợp chủ đầu tư dự án đã có quyền sử dụng đất, khu đất thực hiện dự án đã được bồi thường, giải phóng mặt bằng, chủ đầu tư dự án là chủ đầu tư cấp 1 (chỉ đầu tư kinh doanh hạ tầng) thì trong tổng mức đầu tư của dự án chỉ tính phần vốn đầu tư các công trình hạ tầng kỹ thuật, không tính các khoản chi phí sử dụng đất; chi phí bồi thường giải phóng mặt bằng, chi phí đầu tư xây dựng các công trình xây dựng khác.

Phần 2:

HƯỚNG DẪN MỘT SỐ NỘI DUNG VỀ CHUYỂN NHƯỢNG TOÀN BỘ DỰ ÁN

Việc chuyển nhựợng toàn bộ dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp (theo quy định tại các Điều 6,7, 8 và 9 của Nghị định 153/2007/NĐ-CP) thực hiện như sau:

1. Thẩm quyền cho phép chuyển nhượng toàn bộ dự án:

1.1. Cơ quan nhà nước có thẩm quyền cho phép đầu tư dự án là cơ quan cho phép chuyển nhượng toàn bộ dự án.

1.2. Trước khi ra quyết định cho phép chuyển nhượng toàn bộ dự án, hồ sơ xin chuyển nhượng dự án phải được đơn vị chuyên môn trực thuộc cơ quan cho phép chuyển nhượng thẩm định. Đơn vị đầu mối thẩm định dự án có trách nhiệm gửi hồ sơ lấy ý kiến các cơ quan có liên quan. Đối với các dự án do Thủ tướng Chính phủ cho phép đầu tư thì ủy ban nhân dân cấp tỉnh tổ chức thẩm định và lấy ý kiến của các Bộ, ngành có liên quan trước khi trình Thủ tướng xem xét, quyết định.

2. Trình tự, thủ tục chuyển nhượng toàn bộ dự án:

2.1. Hồ sơ xin chuyển nhượng toàn bộ dự án nộp tại cơ quan đầu mối thẩm định cấp tỉnh nơi có dự án (đối với dự án khu đô thị mới và dự án nhà ở cơ quan đầu mối thẩm định cấp tỉnh là Sở Xây dựng, đối với dự án hạ tầng kỹ thuật khu công nghiệp cơ quan đầu mối thẩm định do Chủ tịch ủy ban nhân dân cấp tỉnh quy định);

2.2. Cơ quan đầu mối thẩm định cấp tỉnh có trách nhiệm thẩm định hồ sơ chuyển nhượng toàn bộ dự án trong thời gian 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ;

2.3. Sau khi hoàn thành việc thẩm định, cơ quan đầu mối thẩm định trình ủy ban nhân dân cấp tỉnh ra quyết định cho phép chuyển nhượng dự án theo thẩm quyền hoặc trình Thủ tướng Chính phủ xem xét, quyết định.

3. Hồ sơ xin chuyển nhượng toàn bộ dự án gồm:

3.1. Đơn xin chuyển nhượng dự án của chủ đầu tư cũ (Phụ lục 1);

3.2. Văn bản cho phép đầu tư của cơ quan nhà nước có thẩm quyền; hồ sơ dự án đã được phê duyệt; quyết định phê duyệt dự án; hợp đồng thuê đất hoặc quyết định giao đất hoặc giấy chứng nhận quyền sử dụng đất; hồ sơ của chủ đầu tư mới;

3.3. Báo cáo quá trình thực hiện dự án đến thời điểm chuyển nhượng;

3.4. Hồ sơ của chủ đầu tư mới, gồm:

3.4.1. Đăng ký kinh doanh có chức năng kinh doanh bất động sản;

3.4.2. Cam kết của chủ đầu tư mới khi được nhận chuyển nhượng dự án, trong đó có trách nhiệm thực hiện các nghĩa vụ đối với Nhà nước và khách hàng mà chủ đầu tư cũ đã cam kết (phụ lục 2);

3.4.3. Văn bản xác định năng lực tài chính của chủ đầu tư mới theo quy định tại Điểm 2 Phần I của Thông tư này.

4. Nội dung thẩm định hồ sơ xin chuyển nhượng toàn bộ dự án:

4.1. Lý do chuyển nhượng;

4.2. Điều kiện được chuyển nhượng của dự án;

4.3. Điều kiện năng lực của chủ đầu tư mới;

4.4. Phương án thực hiện dự án của chủ đầu tư mới.

5. Thủ tục bàn giao giữa chủ đầu tư cũ và chủ đầu tư mới:

5.1. Chậm nhất 30 (ba mươi) ngày kể từ khi có quyết định cho phép chuyển nhượng của cơ quan có thẩm quyền, chủ đầu tư mới và chủ đầu tư cũ phải tiến hành ký kết hợp đồng chuyển nhượng dự án (Phụ lục 3) và hoàn thành việc bàn giao dự án. Chủ đầu tư mới có trách nhiệm tiếp tục triển khai dự án ngay sau khi nhận bàn giao;

5.2. Chủ đầu tư cũ bàn giao cho chủ đầu tư mới toàn bộ hồ sơ dự án, có biên bản bàn giao kèm theo danh mục hồ sơ. Việc bàn giao mốc giới đất đai của dự án trên thực địa thực hiện theo quy định của pháp luật về đất đai;

5.3. Trước khi làm thủ tục bàn giao chủ đầu tư cũ phải thông báo bằng văn bản cho tất cả khách hàng (nếu có) và thông báo trên phương tiện thông tin đại chúng trước 15 ngày (ít nhất 03 số liên tiếp của một tờ báo phát hành tại địa phương, một đài truyền hình địa phương hoặc trung ương và trang web (nếu có) của cơ quan đầu mối thẩm định cấp tỉnh nơi có dự án) về việc chuyển nhượng dự án và quyền lợi của khách hàng.

Phần 3:

HƯỚNG DẪN VỀ GIAO DỊCH BẤT ĐỘNG SẢN QUA SÀN GIAO DỊCH BẤT ĐỘNG SẢN

Doanh nghiệp kinh doanh bất động sản phải thực hiện việc bán, chuyển nhượng, cho thuê, thuê mua bất động sản thông qua sàn giao dịch bất động sản (trừ các dự án nhà ở xã hội theo Luật Nhà ở) theo quy định sau:

1. Bất động sản phải đủ điều kiện theo quy định của pháp luật mới được đem bán, chuyển nhượng, cho thuê, cho thuê mua;

2. Chủ đầu tư có thể tự thành lập sàn giao dịch hoặc lựa chọn sàn giao dịch bất động sản do đơn vị khác thành lập để giới thiệu bất động sản và thực hiện các giao dịch bất động sản;

3. Sàn giao dịch bất động sản phải công khai các thông tin (theo quy định tại Điểm 2 phần IV của Thông tư này) về bất động sản cần bán, chuyển nhượng, cho thuê, cho thuê mua tại sàn giao dịch để khách hàng biết và đăng ký giao dịch. Thời gian thực hiện công khai tối thiểu 07 (bảy) ngày tại Sàn giao dịch. Trong thời hạn nêu trên, thông tin về tên dự án, loại, số lượng bất động sản, địa điểm và thời gian tổ chức việc bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản phải được đăng tải tối thiểu 03 (ba) số liờn tiếp trên một tờ báo phát hành tại địa phương, tối thiểu 01 (một) lần trên đài truyền hình địa phương nơi có dự án và trên trang web (nếu có) của Sàn giao dịch bất động sản. Chi phí đăng tải thông tin do chủ đầu tư (hoặc chủ sở hữu) chi trả;

4. Khi hết thời hạn công khai theo quy định tại Điểm 3 Phần này, chủ đầu tư (hoặc sàn giao dịch bất động sản được uỷ quyền) được tổ chức việc bán, chuyển nhượng, cho thuê, thuê mua bất động sản đã công khai. Trường hợp cùng một loại bất động sản có từ 2 (hai) khách hàng đăng ký trở lên hoặc số khách hàng đăng ký nhiều hơn số lượng bất động sản thì chủ đầu tư (hoặc sàn giao dịch bất động sản được uỷ quyền) phải thực hiện việc lựa chọn khách hàng theo phương thức bốc thăm hoặc đấu giá. Việc đặt cọc trước khi triển khai bốc thăm hoặc đấu giá bất động sản do các bên thoả thuận theo quy định của pháp luật;

5. Việc đấu giá bất động sản tại sàn giao dịch thực hiện theo quy định của pháp luật về bán đấu giá tài sản;

6. Sàn giao dịch bất động sản có trách nhiệm xác nhận bất động sản của các doanh nghiệp kinh doanh bất động sản được giao dịch qua sàn (theo mẫu tại phụ lục 4) để xác nhận bất động sản đã được giao dịch theo đúng quy định của pháp luật;

7. Đối với bất động sản của tổ chức, cá nhân không kinh doanh bất động sản mà giao dịch qua Sàn giao dịch bất động sản thì không bắt buộc phải công khai thông tin theo quy định tại Điểm 3 của Phần này.

Phần 4:

HƯỚNG DẪN MỘT SỐ NỘI DUNG VỀ SÀN GIAO DỊCH BẤT ĐỘNG SẢN

1. Mô hình tổ chức và hoạt động của sàn giao dịch bất động sản

1.1. Sàn giao dịch bất động sản phải là pháp nhân có chức năng kinh doanh dịch vụ bất động sản. Trường hợp doanh nghiệp kinh doanh bất động sản thành lập sàn giao dịch bất động sản thì sàn giao dịch đó phải có tư cách pháp nhân riêng hoặc sử dụng tư cách pháp nhân của doanh nghiệp đó để hoạt động.

1.2. Sàn giao dịch bất động sản ngoài việc thực hiện các dịch vụ về giao dịch mua bán, chuyển nhượng, cho thuê, cho thuê mua và môi giới bất động sản còn được phép thực hiện một, một số hoặc toàn bộ các dịch vụ sau:

1.2.1. Định giá bất động sản;

1.2.2. Tư vấn bất động sản;

1.2.3. Quảng cáo bất động sản;

1.2.4. Đấu giá bất động sản;

1.2.5. Quản lý bất động sản.

1.3. Cơ cấu tổ chức của sàn giao dịch bất động sản gồm giám đốc, các phó giám đốc và các bộ phận chuyên môn nghiệp vụ phù hợp với nội dung hoạt động của sàn giao dịch.

1.4. Người quản lý điều hành sàn giao dịch bất động sản phải đảm bảo các điều kiện theo quy định tại Điều 21 Nghị định 153/2007/NĐ-CP.

1.5. Sàn giao dịch bất động sản phải có tối thiểu 02 (hai) nhân viên làm công việc môi giới bất động sản có chứng chỉ môi giới bất động sản. Nếu có dịch vụ định giá bất động sản phải có tối thiểu 02 (hai) nhân viên làm công việc định giá bất động sản có chứng chỉ định giá bất động sản do cơ quan có thẩm quyền cấp.

1.6. Sàn giao dịch bất động sản phải có diện tích sử dụng để giao dịch tối thiểu 50m2 phục vụ cho hoạt động môi giới, giao dịch và thêm 20 m2 cho mỗi hoạt động dịch vụ bổ sung, đồng thời đảm bảo có trang thiết bị phù hợp với nội dung hoạt động.

1.7. Sàn giao dịch bất động sản phải có tên, biển hiệu và phải có địa chỉ giao dịch ổn định tối thiểu trong thời hạn 01 năm (12 tháng). Nếu có sự thay đổi về địa điểm giao dịch phải thông báo tới cơ quan quản lý nhà nước tại địa phương và khách hàng đang giao dịch biết. Trước khi tiến hành hoạt động, sàn giao dịch bất động sản phải gửi hồ sơ bao gồm đăng ký kinh doanh và quy chế hoạt động về Sở Xây dựng địa phương. Sở Xây dựng địa phương có trách nhiệm báo cáo Bộ Xây dựng để thống nhất quản lý và đưa lên website của Mạng các sàn giao dịch bất động sản Việt Nam.

1.8. Sàn giao dịch bất động sản phải có Quy chế hoạt động, gồm những nội dung cơ bản sau:

1.8.1. Những quy định về chức năng, nhiệm vụ, quyền hạn của sàn giao dịch bất động sản;

1.8.2. Quy định về tổ chức bộ máy và hoạt động của các bộ phận của sàn giao dịch bất động sản;

1.8.3. Quy định về chế độ quản lý tài chính của sàn giao dịch bất động sản;

1.8.4. Quy định về quan hệ với khách hàng trong khi giao dịch;

1.8.5. Quy định về thông tin bất động sản đưa vào giao dịch; chế độ quản lý, cung cấp thông tin về bất động sản, giao dịch tại sàn giao dịch bất động sản.

1.9. Bất động sản khi đưa ra giới thiệu, giao dịch tại sàn giao dịch bất động sản phải đảm bảo các điều kiện quy định tại Điều 6, Điều 7 Luật Kinh doanh bất động sản và phải kê khai đầy đủ nội dung thông tin về bất động sản theo quy định tại Khoản 2 Phần này.

1.10. Các hoạt động dịch vụ của sàn giao dịch bất động sản phải được thực hiện thông qua hợp đồng.

1.11. Quyền và nghĩa vụ của tổ chức, cá nhân tham gia sàn giao dịch bất động sản thực hiện theo quy định tại Điều 62 Luật Kinh doanh bất động sản.

1.12. Cá nhân kinh doanh dịch vụ môi giới bất động sản độc lập phải có chứng chỉ môi giới bất động sản và phải đăng ký kinh doanh theo quy định của pháp luật về đăng ký kinh doanh.

2. Hướng dẫn một số nội dung thông tin về bất động sản theo quy định tại Điều 11 Luật Kinh doanh bất động sản

2.1. Thông tin về bất động sản đưa vào kinh doanh phải đầy đủ theo quy định tại Điều 11 Luật Kinh doanh bất động sản.

2.2. Thông tin về loại bất động sản:

2.2.1. Đối với nhà ở phải nêu rõ là nhà ở riêng lẻ hay căn hộ chung cư. Nếu là nhà ở riêng lẻ thì nêu rõ là biệt thự, nhà liền kề hay nhà vườn..;

2.2.2. Đối với bất động sản dịch vụ phải nêu rõ là văn phòng, cửa hàng, siêu thị, chợ, khách sạn, nhà nghỉ hay nhà trọ..;

2.2.3. Đối với bất động sản công nghiệp phải nêu rõ là hạ tầng khu công nghiệp hay nhà xưởng, nhà máy, kho, bãi..;

2.2.4. Đối với quyền sử dụng đất phải nêu rõ là loại đất phi nông nghiệp (đất ở, đất KCN, đất làm mặt bằng sản xuất kinh doanh...), loại đất nông nghiệp hay các loại đất khác (nếu có).

2.3. Thông tin về vị trí bất động sản:

2.3.1. Đối với bất động sản tại khu vực đô thị đã xác định được địa chỉ cụ thể, phải nêu rõ số nhà, ngách, ngõ (hẻm), đường phố, quận (huyện), thành phố (tỉnh). Đối với nhà chung cư thì nêu cụ thể số phòng, tầng, dãy (lô) chung cư. Đối với khu vực nông thôn nêu rõ địa chỉ của bất động sản theo tên xóm, thôn, xã, huyện, tỉnh;

2.3.2. Đối với bất động sản chưa xác định được địa chỉ cụ thể (chưa thành lập được đơn vị hành chính) thì nêu tên dự án, ký hiệu lô đất (đối với các lô đất xây dựng nhà ở riêng lẻ hoặc công trình xây dựng khác), ký hiệu từng căn hộ (đối với nhà chung cư).

2.4. Thông tin về quy mô, diện tích của bất động sản:

2.4.1. Đối với nhà ở riêng lẻ phải nêu rõ: diện tích khuôn viên đất, diện tích xây dựng, số tầng, tổng diện tích sàn; đối với căn hộ nhà chung cư phải nêu rõ tổng số căn hộ, diện tích sàn từng căn hộ, số phòng..;

2.4.2. Đối với bất động sản khác phải nêu rõ: diện tích khuôn viên đất, số tầng, tổng diện tích sàn, diện tích sử dụng chung, công suất (nếu có);

2.4.3. Đối với hạ tầng khu công nghiệp phải nêu rõ: quy mô diện tích toàn bộ khu công nghiệp, mật độ xây dựng, diện tích đất công cộng (sử dụng chung), diện tích đất từng ô đất..;

2.4.4. Bản vẽ tổng mặt bằng, mặt bằng các tầng ( nếu có).

2.5. Thông tin về đặc điểm, tính chất, công năng sử dụng, chất lượng của bất động sản:

2.5.1. Về đặc điểm, tính chất nêu rõ kết cấu công trình, móng, khung, tường, sàn, mái;

2.5.2. Công năng sử dụng bất động sản thông tin theo thiết kế ban đầu;

2.5.3. Chất lượng bất động sản nêu cụ thể năm xây dựng, cấp, hạng công trình;

2.5.4. ảnh chụp toàn cảnh công trình tại thời điểm giới thiệu (nếu có).

2.6. Thông tin về quyền và lợi ích của người thứ ba có liên quan về quyền sở hữu, quyền sử dụng, quyền hưởng lợi ích, tình trạng đang cho thuê, thế chấp, cho mượn, cho ở nhờ...(nếu có).

(Mẫu giới thiệu bất động sản tại phụ lục số 5).

Phần 5:

HƯỚNG DẪN VIỆC CẤP CHỨNG CHỈ MÔI GIỚI, ĐỊNH GIÁ BẤT ĐỘNG SẢN VÀ QUẢN LÝ HOẠT ĐỘNG MÔI GIỚI, ĐỊNH GIÁ BẤT ĐỘNG SẢN

1. Trình tự, thủ tục cấp chứng chỉ môi giới, định giá bất động sản

1.1. Người xin cấp mới, cấp lại chứng chỉ môi giới, định giá bất động sản nộp đơn (theo mẫu tại phụ lục 6 của Thông tư này) tại Sở Xây dựng nơi đặt cơ sở đào tạo hoặc nơi người nộp đơn sinh sống (thường trú hoặc tạm trú dài hạn).

1.2. Trước khi cấp chứng chỉ môi giới, định giá bất động sản, Sở Xây dựng phải thực hiện việc thẩm định hồ sơ xin cấp chứng chỉ, nội dung thẩm định gồm:

1.2.1. Xem xét về điều kiện của cá nhân xin cấp chứng chỉ (phải đảm bảo phù hợp với quy định tại Khoản 1 Điều 14 Nghị định 153/2007/NĐ-CP đối với chứng chỉ môi giới bất động sản vàKhoản 1 Điều 15 Nghị định 153/2007/NĐ-CP đối với chứng chỉ định giá bất động sản);

1.2.2. Xem xét về nội dung của hồ sơ đăng ký (phải đảm bảo phù hợp với quy định tại Khoản 2 Điều 14 Nghị định 153/2007/NĐ-CP đối với chứng chỉ môi giới bất động sản và Khoản 2 Điều 15 Nghị định 153/2007/NĐ-CP đối với chứng chỉ định giá bất động sản).

1.3. Kết quả thẩm định phải lập thành văn bản (theo mẫu hướng dẫn tại phụ lục 7 của Thông tư này).

1.4. Giám đốc Sở Xây dựng quyết định danh sách những người được cấp chứng chỉ (theo mẫu tại phụ lục 8 của Thông tư này); tổ chức in ấn, phát hành và ký quyết định cấp chứng chỉ cho từng cá nhân theo mẫu hướng dẫn tại phụ lục 4 và 5 ban hành kèm theo Quyết định 29/2007/QĐ-BXDngày 31 tháng 12 năm 2007 của Bộ trưởng Bộ Xây dựng.

1.5. Sở Xây dựng có trách nhiệm lưu giữ hồ sơ và tổng hợp danh sách cá nhân được cấp Chứng chỉ môi giới, Chứng chỉ định giá. Định kỳ hàng năm (hoặc đột xuất theo yêu cầu), Sở Xây dựng có trách nhiệm báo cáo kết quả cấp Chứng chỉ môi giới, Chứng chỉ định giá về Bộ Xây dựng (theo mẫu tại phụ lục 9) để tổng hợp danh sách cá nhân được cấp chứng chỉ môi giới, định giá trên toàn quốc và đăng trên trang web của Mạng các sàn giao dịch bất động sản Việt Nam.

2. Quản lý hoạt động môi giới, định giá Bất động sản

2.1. Sở Xây dựng là cơ quan quản lý nhà nước tại địa phương về các hoạt động môi giới, định giá bất động sản trên phạm vi địa bàn.

2.2. Nội dung quản lý hoạt động môi giới, định giá bất động sản bao gồm quản lý hoạt động đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản; cấp chứng chỉ môi giới, định giá bất động sản; quản lý hoạt động của các văn phòng môi giới bất động sản; thanh tra, kiểm tra và xử lý vi phạm trong hoạt động môi giới, định giá bất động sản.

2.3. Các cơ sở đào tạo, bồi dưỡng kiến thức về môi giới, định giá, quản lý sàn giao dịch bất động sản trước khi tiến hành đào tạo, bồi dưỡng phải thông báo bằng văn bản (theo mẫu tại phụ lục 10) cho Sở Xây dựng tại địa phương nơi đặt cơ sở đào tạo biết để thống nhất quản lý.

Phần 6:

HIỆU LỰC THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

2. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo Sở Xây dựng và các cơ quan có liên quan theo thẩm quyền triển khai thực hiện đúng các quy định của Luật Kinh doanh bất động sản, Nghị định 153/2007/NĐ-CP ngày 15 tháng 10 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Kinh doanh bất động sản và các quy định tại Thông tư này.

Trong quá trình thực hiện, nếu gặp khó khăn, vướng mắc đề nghị các địa phương phản ánh kịp thời về Bộ Xây dựng để phối hợp giải quyết theo thẩm quyền hoặc trình Thủ tướng Chính phủ xem xét, quyết định./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Toà án Nhân dân Tối cao;
- Viện Kiểm soát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Sở Xây dựng;
- Công báo, Website Chính phủ;
- Lưu VP, Vụ PC, Cục QLN & TTBĐS.

KT.BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

PHỤ LỤC 1

(MẪU ĐƠN XIN CHUYỂN NHƯỢNG TOÀN BỘ DỰ ÁN KHU ĐÔ THỊ MỚI, DỰ ÁN KHU NHÀ Ở, DỰ ÁN HẠ TẦNG KHU CÔNG NGHIỆP )

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------

ĐƠN XIN CHUYỂN NHƯỢNG DỰ ÁN

Kính gửi: Uỷ ban nhân dân Tỉnh……………

+ Tên doanh nghiệp.......................................................................................................................

Địa chỉ :........................................................................................................................................

Hiện đang là chủ đầu tư dự án : .....................................................................................................

Thuộc địa bàn xã…………huyện………………tỉnh.............................................................................

Đề nghị được chuyển nhượng toàn bộ dự án .................................. với các nội dung chính như sau :

1- Tên dự án:

2- Địa điểm :

3- Nội dung và Quy mô dự án :

4- Diện tích sử dụng đất :

5- Diện tích đất xây dựng:

6- Tổng mức đầu tư :

Trong đó: Chi phí xây dựng:

Chi phí thiết bị:

Chi phí đền bù giải phóng mặt bằng, tái định cư:

Chi phí khác:

Chi phí quản lý dự án:

Chi phí dự phòng:

7- Nguồn vốn đầu tư :

8- Tình hình tiển khai dự án :

9- Lý do xin chuyển nhượng :

10- Đề xuất chủ đầu tư mới là:

- Tên chủ đầu tư mới :

- Địa chỉ:

- Năng lực tài chính:

- Kinh nghiệm:

11- Phương án giải quyết về quyền lợi và nghĩa vụ đối với khách hàng và các bên có liên quan:

12- Cam kết :

Nơi nhận :
- Như trên
- Lưu

…….ngày …. tháng…… năm ……
Chủ đầu tư
(Ghi rõ chức vụ, ký tên, đóng dấu )

PHỤ LỤC SỐ 2

(MẪU VĂN BẢN CAM KẾT CỦA CHỦ ĐẦU TƯ NHẬN CHUYỂN NHƯỢNG TOÀN BỘ DỰ ÁN) KHU ĐÔ THỊ MỚI, DỰ ÁN KHU NHÀ Ở, DỰ ÁN HẠ TẦNG KHU CÔNG NGHIỆP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------

BẢN CAM KẾT KHI ĐƯỢC NHẬN CHUYỂN NHƯỢNG DỰ ÁN

Kính gửi: ………………………………………………..

Tên doanh nghiệp xin nhận chuyển nhượng dự án ………………………………………………………….

- Địa chỉ doanh nghiệp :

- Giấy chứng nhận đăng ký kinh doanh số:

Đề nghị được nhận chuyển nhượng toàn bộ dự án …………………………. do công ty ………………... đang làm chủ đầu tư ……………………………………………………………………………………………..

Nếu được cấp có thẩm quyền cho phép được nhận chuyển nhượng và làm chủ đầu tư dự án ……….. Công ty chúng tôi xin cam kết :

- Kế hoạch triển khai tiếp dự án :

- Tiến độ:

- Nội dung dự án

- Nghĩa vụ đối với khách hàng và các bên có liên quan:.........................................................................

Nơi nhận :
- Như trên
- Lưu

…….ngày …. tháng……năm ……
Chủ đầu tư mới
(Ghi rõ chức vụ, ký tên, đóng dấu )

PHỤ LỤC 3

(MẪU VÀ CÁC NỘI DUNG CHỦ YẾU CỦA HỢP ĐỒNG CHUYỂN NHƯỢNG TOÀN BỘ DỰ ÁN KHU ĐÔ THỊ MỚI,DỰ ÁN KHU NHÀ Ở, DỰ ÁN HẠ TẦNG KHU CÔNG NGHIỆP)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------

…….., ngày……..tháng…… năm…….

HỢP ĐỒNG CHUYỂN NHƯỢNG TOÀN BỘ DỰ ÁN…..

Số ……/ HĐKT

Căn cứ Luật Kinh doanh bất động sản;
Căn cứ Nghị định số 153/2007/NĐ-CP ngày …..tháng …..năm…..của Chính phủ về quy định chi tiết và hướng dẫn thi hành Luật Kinh doanh bất động sản;
Căn cứ văn bản cho phép chuyển nhượng dự án ….. số ….. ngày … tháng …năm …..của……

Chúng tôi gồm:……………………………………………………………………

Bên chuyển nhượng dự án (sau đây gọi tắt là Bên chuyển nhượng):

- Tên doanh nghiệp:

- Ông (bà):

- Chức vụ:

- Số CMND (Hộ chiếu): Cấp ngày / / , tại

- Địa chỉ cơ quan

- Điện thoại: Fax:

- Tài khoản: tại Ngân hàng:

- Mã số thuế:

Bên nhận chuyển nhượng dự án (sau đây gọi tắt là Bên nhận chuyển nhượng):

- Tên doanh nghiệp:

- Ông (bà):

- Chức vụ:

- Số CMND (Hộ chiếu): Cấp ngày / / , tại

- Địa chỉ cơ quan

- Điện thoại:

- Mã số thuế:

Hai bên thống nhất ký kết hợp đồng chuyển nhượng toàn bộ dự án ….. với các nội dung sau:

I. NỘI DUNG TOÀN BỘ DỰ ÁN ĐƯỢC CHUYỂN NHƯỢNG:

1. Nội dung chính của dự án đã được phê duyệt.

2. Kết quả thực hiện đến thời điểm chuyển nhượng dự án.

II. GIÁ CHUYỂN NHƯỢNG:

III PHƯƠNG THỨC THANH TOÁN: bằng (tiền mặt, chuyển khoản hoặc hình thức khác)…………,

Trong đó:

- Trả lần đầu là:……………………………………đồng vào ngày……./………/……………………………..

- Trả tiếp là: ……………………………...............đồng vào ngày……./………/………...............................

Các quy định khác do hai bên thoả thuận:

………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………

IV. BÀN GIAO VÀ NHẬN DỰ ÁN:

1. Cách thức bàn giao : bàn giao trên hồ sơ, bàn giao trên thực địa…

2. Thời gian bàn giao ………………………………………

V. QUYỀN VÀ NGHĨA VỤ CỦA BÊN CHUYỂN NHƯỢNG :

1. Quyền của Bên chuyển nhượng :

a) Yêu cầu bên nhận chuyển nhượng trả đủ tiền đúng thời hạn ghi trong hợp đồng;

b) Yêu cầu Bên nhận chuyển nhượng nhận bàn giao toàn bộ dự án đúng thời hạn ghi trong hợp đồng.

c) Các quyền lợi khác do hai bên thoả thuận :………………………………………………………………...

2. Nghĩa vụ của Bên chuyển nhượng:

a) Bàn giao toàn bộ dự án trên thực địa và toàn bộ hồ sơ dự án cho bên nhận chuyển nhượng, trường hợp không bàn giao hoặc chậm bàn giao thì phải bồi thường thiệt hại;

b) Bảo vệ, quản lý toàn bộ dự án trong thời gian chưa bàn giao xong toàn bộ dự án cả về hồ sơ và trên thực địa.

c) Thông báo cho khách hàng và các bên có liên quan về việc chuyển nhượng dự án.

d) Giải quyết dứt điểm những cam kết đã thoả thuận với khách hàng trước khi chuyển nhượng dự án. Cùng bên nhận chuyển nhượng thống nhất với từng khách hàng về những vấn đề mà chủ đầu tư mới phải có trách nhiệm giải quyết không làm thiệt hại đến quyền lợi của khách hàng.

d) Các nghĩa vụ khác do hai bên thoả thuận ….

VI. QUYỀN VÀ NGHĨA VỤ CỦA BÊN NHẬN CHUYỂN NHƯỢNG:

1. Quyền của Bên nhận chuyển nhượng:

a) Nhận bàn giao toàn bộ dự án trên thực địa và toàn bộ hồ sơ dự án nêu tại Hợp đồng này theo đúng thời gian quy định tại hợp đồng này;

b) Yêu cầu bên chuyển nhượng tạo điều kiện và cung cấp các giấy tờ có liên quan đến việc thực hiện tiếp dự án ;

c) Cùng bên chuyển nhượng bàn bạc với khách hàng về giải quyết quyền lợi và nghĩa vụ của khách hàng sau khi đã nhận chuyển nhượng

d) Các quyền lợi khác do hai bên thoả thuận

2. Nghĩa vụ của Bên nhận chuyển nhượng:

a) Thanh toán đầy đủ đúng thời hạn tiền chuyển nhượng dự án cho bên chuyển nhượng đã ghi trong Hợp đồng;

b) Thực hiện và đáp ứng đầy đủ quyền lợi của bên chuyển nhượng và của khách hàng mà các bên đã thống nhất

b) Tiếp nhận toàn bộ dự án tại thực địa và hồ sơ dự án đúng thời hạn đã thoả thuận;

c) Thực hiện tiếp dự án theo đúng nội dung dự án đã được cấp có thẩm quyền phê duyệt (đúng tiến độ, đảm bảo chất lượng ….)

d) Các nghĩa vụ khác do hai bên thoả thuận………….

VII. CÁC THOẢ THUẬN KHÁC (NẾU CÓ)

………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………

VIII. CAM KẾT CỦA HAI BÊN

1. Hai bên cam kết thực hiện đúng các nội dung đã ký kết. Trường hợp có tranh chấp về hợp đồng chuyển nhượng, hai bên bàn bạc giải quyết bằng thương lượng. Trong trường hợp không giải quyết được bằng thương lượng thì việc giải quyết tranh chấp do Tòa án giải quyết theo quy định của pháp luật.

Trong quá trình thực hiện hợp đồng, nếu phát hiện thấy những vấn đề cần thoả thuận thì hai bên có thể lập thêm phụ lục hợp đồng. Nội dung phụ lục hợp đồng lập thêm được hai bên ký kết sẽ có giá trị pháp lý như hợp đồng chính.

2. Hợp đồng này được lập thành … bản và có giá trị như nhau.

Hợp đồng có hiệu lực kể từ ngày có chứng nhận của công chứng Nhà nước hoặc chứng thực của Uỷ ban nhân dân cấp tỉnh./.

Bên chuyển nhượng
(Ký tên, ghi rõ họ tên,chức vụ và đóng dấu)

Bên nhận chuyển nhượng
(Ký tên, ghi rõ họ tên,chức vụ và đóng dấu)

PHỤ LỤC 4

MẪU VĂN BẢN XÁC NHẬN CỦA SÀN GIAO DỊCH BĐS VỀ BĐS ĐÃ ĐƯỢC GIAO DỊCH QUA SÀN GIAO DỊCH BĐS KHI LÀM THỦ TỤC ĐĂNG KÝ CHUYỂN QUYỀN SỞ HỮU BĐS

SÀN GIAO DỊCH BĐS..... ----- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------
Số:....... /QĐ-SGD | Hà Nội, ngày... tháng... năm 200...

XÁC NHẬN

CỦA GIÁM ĐỐC SÀN GIAO DỊCH BẤT ĐỘNG SẢN ..... VỀ BẤT ĐỘNG SẢN ĐÃ ĐƯỢC GIAO DỊCH QUA SÀN GIAO DỊCH BẤT ĐỘNG SẢN

Căn cứ Nghị định số 153/2007/NĐ-CP ngày 15/10/2007 của Chính phủ quy định chi tiết và hướng dẫn Luật Kinh doanh BĐS;
Căn cứ Thông tư số ...../2008/TT-BXD ngày ... tháng ... năm..... của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định sô 153/NĐ-CP ngày 15 tháng 10 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Kinh doanh bất động sản;
Căn cứ Hợp đồng dịch vụ số ........ngày ... tháng ... năm.....

XÁC NHẬN

- Tên bất động sản:

- Loại bất động sản:

- Địa chỉ bất động sản:

- Đặc điểm bất động sản:

- Thuộc quyền sở hữu (sử dụng) của......................................................................................................

- Đã chuyển nhượng cho: (ghi tên tổ chức, cá nhân):………………………………………………………..

- Giá trị giao dịch là: .......................... đồng.

Đã thực hiện giao dịch (mua bán, chuyển nhượng, cho thuê, cho thuê mua ...) tại sàn giao dịch BĐS ..... ngày.... tháng.... năm theo Hợp đồng số.... ngày... tháng.... năm.

Nơi nhận:
- Sàn giao dịch bất động sản.....
- Các bên giao dịch;
- Sở Xây dựng (để b/c);
- Lưu.

GIÁM ĐỐC
(Ký tên, đóng dấu)

PHỤ LỤC 5

NỘI DUNG THÔNG TIN VỀ BẤT ĐỘNG SẢN KHI ĐƯA LÊN SÀN GIAO DỊCH BẤT ĐỘNG SẢN (HÌNH THỨC TRÌNH BÀY DO CÁC SÀN TỰ LỰA CHỌN)

1. Loại bất động sản:

Nêu cụ thể loại bất động sản: căn hộ chung cư, biệt thự, nhà liền kề hay nhà vườn..; văn phòng, cửa hàng, siêu thị, chợ, khách sạn, nhà nghỉ hay nhà trọ..; hạ tầng khu công nghiệp hay nhà xưởng, nhà máy, kho, bãi..; loại đất (đất ở, đất KCN, đất làm mặt bằng sản xuất kinh doanh...).

2. Vị trí bất động sản:

a) Đối với nhà ở, công trình xây dựng..: nêu cụ thể số nhà, ngách, ngõ (hẻm), đường phố (thôn), phường (xã), quận (huyện), thành phố (tỉnh);

b) Đối với nhà chung cư: (ghi căn hộ số, tầng số, nhà chung cư số, khu đô thị, phường, quận, thành phố);

c) Đối với bất động sản hình thành trong tương lai: (ghi: lô đất, biệt thự số, căn hộ số, chung cư số, dự án, khu đô thị, phường, quận, thành phố. Khuyến khích có sơ đồ vị trí kèm theo).

3. Thông tin về quy hoạch:

a) Quy hoạch chi tiết của dự án hoặc mô hình.

b) Thông tin liên quan đến bất động sản (tình hình giải phóng mặt bằng, hạ tầng kỹ thuật, hạ tầng xã hội… (nếu có).

4. Quy mô, diện tích của bất động sản:

a) Đối với nhà ở, nhà chung cư: (ghi: tổng diện tích đất, diện tích xây dựng, tổng diện tích sàn, số tầng …).

b) Đối với đất: (ghi: tổng diện tích đất, mật độ xây dựng, hệ số sử dụng đất, số tầng được phép xây dựng…).

c) Đối với hạ tầng khu công nghiệp: (ghi: tổng diện tích đất, mật độ xây dựng, diện tích xây dựng, diện tích giao thông, đất cây xanh, diện tích công trình công cộng…).

5. Đặc điểm, tính chất, công năng sử dụng, chất lượng của bất động sản:

(nêu cụ thể: kết cấu công trình, móng, khung, tường, sàn, mái; công năng sử dụng bất động sản theo thiết kế ban đầu; ảnh chụp toàn cảnh công trình tại thời điểm giới thiệu (nếu có); cấp, hạng công trình, năm xây dựng, chất lượng hiện tại…).

6. Thực trạng hạ tầng kỹ thuật, hạ tầng xã hội (điện, cấp thoát nước, thông tin liên lạc, giao thông, nhà trẻ, trường học, chợ, bệnh viện…).

7. Tình trạng pháp lý của bất động sản, nêu tình hình hồ sơ, giấy tờ về quyền sở hữu, quyền sử dụng bất động sản và giấy tờ có liên quan đến việc tạo lập bất động sản; lịch sử về sở hữu, sử dụng bất động sản (nếu có).

8. Các hạn chế về quyền sở hữu, quyền sử dụng bất động sản (nếu có):

9. Giá bán, giá chuyển nhượng, giá cho thuê:

10. Quyền và lợi ích của người có liên quan:

11. Các thông tin liên quan đến chủ đầu tư, chủ sở hữu, chủ sử dụng bất động sản và các thông tin khác (nếu có).

Ghi chú: Đối với bất động sản của các tổ chức, cá nhân không kinh doanh bất động sản thì nội dung thông tin do chủ sở hữu, chủ sử dụng và sàn giao dịch lựa chọn.

PHỤ LỤC 6

(MẪU ĐƠN XIN CẤP CHỨNG CHỈ MÔI GIỚI; ĐỊNH GIÁ)

(ảnh 4x6)

/

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------

…….., ngày……..tháng…… năm……

ĐƠN ĐĂNG KÝ CẤP CHỨNG CHỈ MÔI GIỚI (ĐỊNH GIÁ)

Kính gửi: Sở Xây dựng…………………………………….

1. Tên cá nhân:

2. Ngày, tháng, năm sinh:

3. Nơi sinh:

4. Quốc tịch:

5. Số chứng minh thư (hoặc hộ chiếu và giấy phép cư trú):

6. Địa chỉ thường trú:

7. Trình độ chuyên môn:

- Văn bằng, chứng chỉ đã được cấp.

- Chứng nhận hoàn thành khoá học đào tạo về môi giới (định giá) bất động sản do ……..tổ chức….. (bảo sao).

Tôi xin chịu trách nhiệm về toàn bộ nội dung đơn này và cam kết hành nghề trong hoạt động theo đúng chứng chỉ được cấp và tuân thủ các quy định của pháp luật có liên quan.

Xác nhận của UBND xã, phường nơi cư trú(hoặc cơ quan, đơn vị công tác)

Người làm đơn
(Ký và ghi rõ họ tên)

PHỤ LỤC 7

(MẪU KẾT QUẢ THẨM ĐỊNH HỒ SƠ CẤP CHỨNG CHỈ MÔI GIỚI, ĐỊNH GIÁ)

SỞ XÂY DỰNG….. BỘ PHẬN QUẢN LÝ THỊ TRƯỜNG BĐS ----- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------
Số:....... /SXD-BĐS | ......, ngày....... tháng...... năm.........

KẾT QUẢ THẨM ĐỊNH HỒ SƠ XIN CẤP CHỨNG CHỈ MỘI GIỚI (ĐỊNH GIÁ) BẤT ĐỘNG SẢN

- Họ và tên người xin cấp chứng chỉ:

- Ngày sinh:

- Địa chỉ thường trú :

- Chứng minh thư (hộ chiếu) số:

- Tên cơ sở đào tạo:

- Địa chỉ cơ sở đào tạo:

- Hồ sơ gồm có:

- Kết quả kiểm tra hồ sơ: Đủ điều kiện cấp chứng chứng chỉ (Hay không đủ điều kiện cấp chứng chỉ)

- Kết luận: Đề nghị giám đốc sở Xây dựng ký quyết định cấp chứng chỉ môi giới (hoặc định giá) Bất động sản cho .....................................................

PHÒNG (HOẶC BỘ PHẬN) QUẢN LÝ THỊ TRƯỜNG BẤT ĐỘNG SẢN

PHỤ LỤC 8

MẪU QUYẾT ĐỊNH CỦA GIÁM ĐỐC SỞ XÂY DỰNG CẤP CHỨNG CHỈ MÔI GIỚI, ĐỊNH GIÁ BẤT ĐỘNG SẢN

UBND TỈNH... SỞ XÂY DỰNG ----- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------
Số:....... /QĐ-SXD | ......, ngày....... tháng...... năm.........

QUYẾT ĐỊNH

CỦA GIÁM ĐỐC SỞ XÂY DỰNG VỀ VIỆC: CÔNG NHẬN CHỨNG CHỈ HÀNH NGHỀ MÔI GIỚI (ĐỊNH GIÁ) BẤT ĐỘNG SẢN

GIÁM ĐỐC SỞ XÂY DỰNG

Căn cứ Nghị định số 153/2007/NĐ-CP ngày 15/10/2007 của Chính phủ quy định chi tiết và hướng dẫn Luật Kinh doanh BĐS;
Căn cứ Quyết định số 29/2007/QĐ-BXD ngày 31/12/2007 của Bộ trưởng Bộ Xây dựng ban hành Chương trình khung đào tạo, bồi dưỡng kiến thức về môi giới bất động sản, định giá bất động sản và quản lý điều hành sàn giao dịch bất động sản.
Xét đề nghị của …………….. tại kết quả kiểm tra hồ sơ xin cấp chứng chỉ môi giới (định giá) số ... ngày ...tháng... năm....,

QUYẾT ĐỊNH:

Điều 1. Công nhận các cá nhân có tên trong danh sách kèm theo Quyết định này đủ điều kiện để được cấp chứng chỉ hành nghề môi giới (định giá) bất động sản trên địa bàn tỉnh (thành phố)...

Điều 2. Quyết định này có hiệu lực kể từ ngày ký. các Sở, Ban ngành có liên quan, cá nhân được cấp chứng chỉ môi giới (định giá) chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 2;
- UBND tỉnh… (để b/c);
- Bộ Xây dựng (để b/c);
- Lưu.

GIÁM ĐỐC
(Ký tên; đóng dấu)

PHỤ LỤC 9

MẪU BÁO CÁO CỦA SỞ XÂY DỰNG GỬI BỘ XÂY DỰNG VỀ DANH SÁCH CÁ NHÂN ĐÃ ĐƯỢC CẤP CHỨNG CHỈ MÔI GIỚI, ĐỊNH GIÁ (6 THÁNG 1 LẦN)

UBND TỈNH... SỞ XÂY DỰNG ----- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------
Số:....... /QĐ-SXD | ......, ngày....... tháng...... năm.........

BÁO CÁO

TÌNH HÌNH CẤP CHỨNG CHỈ MÔI GIỚI (ĐỊNH GIÁ) BẤT ĐỘNG SẢN TRÊN ĐỊA BÀN TỈNH (THÀNH PHỐ) TỪ NGÀY 01/01/2008 ĐẾN 31/5/2008

Kính gửi: Bộ Xây dựng

Thực hiện Nghị định số 153/2007/NĐ-CP ngày 15/10/2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Kinh doanh bất động sản và Quyết định số 29/2007/QĐ-BXD ngày 31 tháng 12 năm 2007 của Bộ trưởng Bộ Xây dựng về Ban hành Chương trình khung đào tạo, bồi dưỡng kiến thức môi giới, định giá bất động sản và quản lý sàn giao dịch bất động sản.

Sở Xây dựng.... tổng hợp báo cáo danh sách cá nhân đã được cấp chứng chỉ môi giới, định giá bất động sản , danh sách cá nhân bị thu hồi chứng chỉ và cấp lại chứng chỉ với các nội dung sau:

I. DANH SÁCH CÁ NHÂN ĐÃ ĐƯỢC CẤP CHỨNG CHỈ MÔI GIỚI (ĐỊNH GIÁ) BẤT ĐỘNG SẢN:

STT | Họ và tên | Năm sinh | Nơi đăng ký hộ khẩu thường trú | Cơ sở đào tạo | Số chứng chỉ | Ngày cấp chứng chỉ

Một số kiến nghị (nếu có):

Sở Xây dựng tỉnh (thành phố)…. tổng hợp báo cáo Bộ Xây dựng, UBND tỉnh... về việc triển khai thực hiện Quyết định số 29/2007/QĐ-BXD ngày 31/12/2007 của Bộ trưởng Bộ Xây dựng về Chương trình khung..... trên địa bàn tỉnh (thành phố)........./.

Nơi nhận:
- Như trên;
- Lưu SXD.

GIÁM ĐỐC
(Ký tên, đóng dấu)

PHỤ LỤC 10

MẪU VĂN BẢN CÁC CƠ SỞ ĐÀO TẠO VỀ MÔI GIỚI, ĐỊNH GIÁ, QUẢN LÝ SÀN GIAO DỊCH BẤT ĐỘNG SẢN GỬI SỞ XÂY DỰNG ĐỊA PHƯƠNG TRƯỚC KHI ĐÀO TẠO ĐỂ THEO DÕI CẤP CHỨNG CHỈ

TÊN ĐƠN VỊ ĐÀO TẠO ----- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------
Số ........... | ..........., ngày ……… tháng ……. năm

BÁO CÁO

VỀ TỔ CHỨC ĐÀO TẠO MÔI GIỚI, ĐỊNH GIÁ, QUẢN LÝ SÀN GIAO DỊCH BẤT ĐỘNG SẢN

Kính gửi: Sở Xây dựng .........................

Thực hiện Nghị định số 153/2007/NĐ-CP ngày 15/10/2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Kinh doanh bất động sản và Quyết định số 29/2007/QĐ-BXD ngày 31 tháng 12 năm 2007 của Bộ trưởng Bộ Xây dựng về Ban hành Chương trình khung đào tạo, bồi dưỡng kiến thức môi giới, định giá bất động sản và quản lý sàn giao dịch bất động sản.

Đơn vị ..............................được Bộ Xây dựng cho phép tổ chức đào tạo môi giới, định giá, quản lý sàn giao dịch bất động sản tại ..............................

Đơn vị ...................................xin báo cáo Sở Xây dựng ....................biết để quản lý và cấp chứng chỉ cho học viên sau khi hoàn thành khoá học.

Từng khoá học đơn vị .................. sẽ gửi danh sách học viên đã được cấp chứng nhận hoàn thành khoá đào tạo về môi giới, định giá, quản lý sàn giao dịch bất động sản tại địa phương để Sở xây dựng có cơ sở để xét cấp chứng chỉ cho học viên./.

Nơi nhận:
- Như trên;
- Lưu.

GIÁM ĐỐC
(Ký tên, đóng dấu)


Luat Nha o

Luật Nhà ở

è Luật

è Nghị định

è Thông tư

è Quyết định


L 2005 - 56 luat nha o

QUỐC HỘI | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Số: 56/2005/QH11 | Độc lập - Tự do - Hạnh phúc
 | Hà Nội, ngày 29 tháng 11 năm 2005

LUẬT NHÀ Ở

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về nhà ở.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về sở hữu nhà ở, phát triển, quản lý việc sử dụng, giao dịch về nhà ở và quản lý nhà nước về nhà ở.

Nhà ở theo quy định của Luật này là công trình xây dựng với mục đích để ở và phục vụ các nhu cầu sinh hoạt của hộ gia đình, cá nhân.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với tổ chức, cá nhân có liên quan đến sở hữu nhà ở, phát triển, quản lý việc sử dụng nhà ở, giao dịch về nhà ở và quản lý nhà nước về nhà ở.

Điều 3. Áp dụng pháp luật

1. Trường hợp có sự khác nhau của Luật này với pháp luật có liên quan về sở hữu nhà ở, phát triển, quản lý việc sử dụng, giao dịch về nhà ở và quản lý nhà nước về nhà ở thì áp dụng quy định của Luật này.

2. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 4. Quyền có chỗ ở và quyền sở hữu nhà ở

Công dân có quyền có chỗ ở thông qua việc tạo lập nhà ở hợp pháp hoặc thông qua việc thuê, mượn, ở nhờ nhà ở theo quy định của pháp luật. Người tạo lập nhà ở hợp pháp có quyền sở hữu đối với nhà ở đó.

Điều 5. Bảo hộ quyền sở hữu nhà ở

1. Nhà nước công nhận và bảo hộ quyền sở hữu nhà ở của chủ sở hữu.

2. Nhà ở thuộc sở hữu của tổ chức, cá nhân không bị quốc hữu hoá. Trường hợp thật cần thiết vì lý do quốc phòng, an ninh và vì lợi ích quốc gia, Nhà nước quyết định trưng mua hoặc trưng dụng nhà ở thì Nhà nước bồi thường cho chủ sở hữu nhà ở theo giá thị trường tại thời điểm thanh toán và tạo điều kiện để họ tạo lập nhà ở khác.

Điều 6. Chính sách phát triển nhà ở

1. Nhà nước có chính sách về quy hoạch, đất đai, tài chính, tín dụng; về nghiên cứu ứng dụng công nghệ và vật liệu xây dựng mới; về thị trường bất động sản nhà ở và thực hiện công khai, minh bạch thủ tục hành chính để tạo điều kiện cho tổ chức, cá nhân tham gia phát triển nhà ở theo quy định của pháp luật.

2. Nhà nước khuyến khích tổ chức, cá nhân thuộc các thành phần kinh tế tham gia đầu tư phát triển nhà ở để bán, cho thuê, cho thuê mua đáp ứng nhu cầu nhà ở của người có thu nhập thấp và các tầng lớp dân cư trong xã hội.

3. Nhà nước chủ động đầu tư phát triển quỹ nhà ở thuộc sở hữu nhà nước để cho thuê, cho thuê mua, phục vụ nhu cầu điều động, luân chuyển cán bộ, công chức; có chính sách hỗ trợ trực tiếp đối với một số đối tượng thuộc diện chính sách xã hội cải thiện nhà ở.

Điều 7. Trách nhiệm của Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận

Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tuyên truyền, vận động nhân dân thực hiện và giám sát việc thực hiện pháp luật về nhà ở.

Điều 8. Những hành vi bị nghiêm cấm trong lĩnh vực nhà ở

1. Xâm phạm, cản trở việc thực hiện các quyền và nghĩa vụ về sở hữu, sử dụng nhà ở của tổ chức, cá nhân.

2. Vi phạm các quy định của Luật này và pháp luật về xây dựng trong việc phát triển nhà ở.

3. Giả mạo, gian lận giấy tờ, làm sai lệch hồ sơ trong việc cấp giấy chứng nhận quyền sở hữu đối với nhà ở.

4. Sử dụng nhà ở vào các hoạt động bị cấm theo quy định của pháp luật.

5. Chiếm dụng diện tích nhà ở trái pháp luật, lấn chiếm không gian và các bộ phận công trình thuộc sở hữu chung hoặc của các chủ sở hữu khác dưới mọi hình thức.

6. Lợi dụng chức vụ, quyền hạn, vượt quá quyền hạn hoặc thiếu trách nhiệm trong việc thực hiện các quy định của pháp luật về nhà ở.

7. Những hành vi khác bị nghiêm cấm trong lĩnh vực nhà ở theo quy định của pháp luật.

Chương II

SỞ HỮU NHÀ Ở

Điều 9. Chủ sở hữu nhà ở và đối tượng được sở hữu nhà ở

1. Chủ sở hữu nhà ở là tổ chức, cá nhân tạo lập hợp pháp nhà ở; trường hợp chủ sở hữu nhà ở có yêu cầu thì cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sở hữu đối với nhà ở cho họ.

2. Đối tượng được sở hữu nhà ở tại Việt Nam bao gồm:

a) Tổ chức, cá nhân trong nước không phụ thuộc vào nơi đăng ký kinh doanh, nơi đăng ký hộ khẩu thường trú;

b) Người Việt Nam định cư ở nước ngoài quy định tại Điều 126 của Luật này;

c) Tổ chức, cá nhân nước ngoài quy định tại khoản 1 Điều 125 của Luật này.

Điều 10. Điều kiện để được cấp giấy chứng nhận quyền sở hữu đối với nhà ở

Tổ chức, cá nhân có các điều kiện sau đây được cấp Giấy chứng nhận quyền sở hữu nhà ở Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất:

1. Thuộc đối tượng quy định tại khoản 2 Điều 9 của Luật này;

2. Có nhà ở được tạo lập hợp pháp thông qua việc đầu tư xây dựng, mua bán, tặng cho, thừa kế, đổi nhà ở và các hình thức khác theo quy định của pháp luật.

Điều 11. Giấy chứng nhận quyền sở hữu đối với nhà ở

1. Giấy chứng nhận quyền sở hữu đối với nhà ở được cấp cho chủ sở hữu theo quy định sau đây:

a) Trường hợp chủ sở hữu nhà ở đồng thời là chủ sử dụng đất ở, chủ sở hữu căn hộ trong nhà chung cư thì cấp một giấy chứng nhận là Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

b) Trường hợp chủ sở hữu nhà ở không đồng thời là chủ sử dụng đất ở thì cấp Giấy chứng nhận quyền sở hữu nhà ở Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở quy định tại khoản này được gọi chung là Giấy chứng nhận quyền sở hữu nhà ở.

2. Chính phủ quy định nội dung và mẫu Giấy chứng nhận quyền sở hữu nhà ở.

Điều 12. Ghi tên chủ sở hữu trong Giấy chứng nhận quyền sở hữu nhà ở

1. Nhà ở thuộc sở hữu của một tổ chức thì ghi tên tổ chức đó.

2. Nhà ở thuộc sở hữu của một cá nhân thì ghi tên người đó.

3. Nhà ở thuộc sở hữu chung hợp nhất thì ghi tên người được các chủ sở hữu thoả thuận cho đứng tên trong giấy chứng nhận, nếu không có thoả thuận thì ghi đủ tên các chủ sở hữu nhà ở đó; trường hợp nhà ở thuộc sở hữu chung của vợ chồng thì ghi đủ tên của cả vợ và chồng, trường hợp có vợ hoặc chồng không thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định của pháp luật thì chỉ ghi tên người có quyền sở hữu nhà ở tại Việt Nam.

4. Nhà ở thuộc sở hữu chung theo phần thì ghi tên từng chủ sở hữu đối với phần sở hữu riêng và giấy chứng nhận đối với nhà ở đó được cấp cho từng chủ sở hữu.

Điều 13. Hiệu lực của Giấy chứng nhận quyền sở hữu nhà ở

1. Giấy chứng nhận quyền sở hữu nhà ở quy định tại Luật này là cơ sở pháp lý để chủ sở hữu nhà ở thực hiện các quyền và nghĩa vụ của mình đối với nhà ở đó theo quy định của pháp luật.

2. Giấy chứng nhận quyền sở hữu nhà ở không còn hiệu lực pháp lý trong các trường hợp sau đây:

a) Nhà ở bị tiêu huỷ hoặc bị phá dỡ;

b) Nhà ở bị tịch thu hoặc trưng mua theo quyết định của cơ quan nhà nước có thẩm quyền;

c) Nhà ở được xây dựng trên đất thuê đã hết thời hạn thuê đất mà không được gia hạn thuê tiếp hoặc không được chuyển sang hình thức giao đất để sử dụng ổn định lâu dài;

d) Nhà ở đã được cấp Giấy chứng nhận quyền sở hữu nhà ở nhưng bị cơ quan nhà nước có thẩm quyền ra quyết định thu hồi do cấp không đúng thẩm quyền, người được cấp giấy chứng nhận không đúng đối tượng, nhà ở được ghi trong giấy chứng nhận không đúng với hiện trạng khi cấp giấy hoặc nhà ở xây dựng trong khu vực đã bị cấm xây dựng nhà ở;

đ) Nhà ở có Giấy chứng nhận quyền sở hữu nhà ở nhưng đã được cấp lại, cấp đổi Giấy chứng nhận quyền sở hữu nhà ở khác theo quy định của Luật này.

Điều 14. Thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) cấp Giấy chứng nhận quyền sở hữu nhà ở cho tổ chức. Trường hợp chủ sở hữu chung là tổ chức và cá nhân thì Uỷ ban nhân dân cấp tỉnh cấp Giấy chứng nhận quyền sở hữu nhà ở.

2. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Uỷ ban nhân dân cấp huyện) cấp Giấy chứng nhận quyền sở hữu nhà ở cho cá nhân.

Điều 15. Hồ sơ đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở

1. Hồ sơ đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở bao gồm:

a) Đơn đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở;

b) Bản sao một trong các giấy tờ: giấy phép xây dựng; quyết định phê duyệt dự án phát triển nhà ở; Giấy chứng nhận đầu tư; giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ hợp lệ về quyền sử dụng đất theo quy định của pháp luật về đất đai; giấy tờ về quyền sở hữu nhà ở do cơ quan có thẩm quyền cấp qua các thời kỳ; thoả thuận đồng ý bằng văn bản của chủ sử dụng đất ở đối với trường hợp chủ sở hữu nhà ở không phải là chủ sử dụng đất ở mà nhà ở được xây dựng tại các khu vực không thuộc diện phải có giấy phép xây dựng; giấy tờ mua bán, tặng cho, đổi, thanh lý, hoá giá nhà ở; hợp đồng thuê mua nhà ở xã hội; quyết định trao tặng nhà tình nghĩa, nhà tình thương; giấy tờ về thừa kế nhà ở; bản án, quyết định của Toà án hoặc quyết định của cơ quan có thẩm quyền đã có hiệu lực pháp luật về sở hữu nhà ở; giấy tờ xác nhận của Uỷ ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Uỷ ban nhân dân cấp xã) đối với các trường hợp khác, trừ nhà ở thuộc các khu vực cấm xây dựng theo quy định của pháp luật về xây dựng;

c) Sơ đồ nhà ở, đất ở.

2. Chính phủ quy định cụ thể các loại giấy tờ về tạo lập nhà ở quy định tại Điều này phù hợp với từng trường hợp, từng thời kỳ, từng loại nhà ở tại khu vực đô thị và nông thôn.

Điều 16. Trình tự cấp Giấy chứng nhận quyền sở hữu nhà ở

1. Tại khu vực đô thị, việc nộp hồ sơ đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở được quy định như sau:

a) Tổ chức nộp hồ sơ tại cơ quan quản lý nhà ở cấp tỉnh;

b) Cá nhân nộp hồ sơ tại cơ quan quản lý nhà ở cấp huyện.

2. Tại khu vực nông thôn, việc nộp hồ sơ đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở được quy định như sau:

a) Tổ chức nộp hồ sơ tại cơ quan quản lý nhà ở cấp tỉnh;

b) Cá nhân nộp hồ sơ tại Uỷ ban nhân dân xã hoặc nộp trực tiếp tại cơ quan quản lý nhà ở cấp huyện.

Trường hợp cá nhân nộp hồ sơ tại Uỷ ban nhân dân xã thì trong thời hạn năm ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Uỷ ban nhân dân xã có trách nhiệm chuyển hồ sơ cho cơ quan quản lý nhà ở cấp huyện.

3. Trong thời hạn ba mươi ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan nhà nước có thẩm quyền phải cấp Giấy chứng nhận quyền sở hữu nhà ở cho chủ sở hữu nhà ở.

Chủ sở hữu nhà ở nhận Giấy chứng nhận quyền sở hữu nhà ở tại cơ quan tiếp nhận hồ sơ, trường hợp người khác nhận thay thì phải có giấy uỷ quyền của chủ sở hữu nhà ở có chứng nhận của Uỷ ban nhân dân cấp xã.

4. Khi nhận Giấy chứng nhận quyền sở hữu nhà ở, chủ sở hữu nhà ở phải nộp giấy tờ gốc của bản sao trong hồ sơ đề nghị cấp giấy chứng nhận quy định tại Điều 15 của Luật này, trừ quyết định phê duyệt dự án phát triển nhà ở; Giấy chứng nhận đầu tư; giấy chứng nhận quyền sử dụng đất đối với trường hợp được cấp Giấy chứng nhận quyền sở hữu nhà ở quy định tại điểm b khoản 1 Điều 11 của Luật này.

Tại khu vực nông thôn, Uỷ ban nhân dân xã có trách nhiệm thu giấy tờ gốc quy định tại khoản này đối với những trường hợp chủ sở hữu nhà ở nhận Giấy chứng nhận quyền sở hữu nhà ở tại Uỷ ban nhân dân xã. Trong thời hạn mười ngày làm việc, Uỷ ban nhân dân xã phải nộp giấy tờ gốc cho cơ quan quản lý nhà ở cấp huyện để đưa vào hồ sơ lưu trữ.

Điều 17. Cấp lại Giấy chứng nhận quyền sở hữu nhà ở

1. Chủ sở hữu nhà ở bị mất Giấy chứng nhận quyền sở hữu nhà ở phải có hồ sơ đề nghị cấp lại giấy chứng nhận và nộp cho cơ quan quản lý nhà ở của cấp có thẩm quyền cấp giấy chứng nhận. Hồ sơ đề nghị cấp lại giấy chứng nhận bao gồm:

a) Đơn đề nghị cấp lại giấy chứng nhận, trong đó nêu rõ lý do mất giấy chứng nhận và cam đoan chịu trách nhiệm trước pháp luật về lời khai của mình;

b) Giấy tờ xác nhận về việc mất giấy chứng nhận của cơ quan công an cấp xã nơi mất giấy kèm theo giấy tờ chứng minh đã đăng tin trên phương tiện thông tin đại chúng một lần đối với khu vực đô thị hoặc đã niêm yết thông báo mất Giấy chứng nhận quyền sở hữu nhà ở tại trụ sở Uỷ ban nhân dân xã trong thời hạn mười ngày làm việc đối với khu vực nông thôn, trừ trường hợp có căn cứ rõ ràng là giấy chứng nhận bị tiêu huỷ do thiên tai, hoả hoạn.

2. Trong thời hạn ba mươi ngày, kể từ ngày nhận đủ hồ sơ hợp lệ mà chủ sở hữu nhà ở không tìm lại được giấy chứng nhận thì cơ quan nhà nước có thẩm quyền phải cấp lại Giấy chứng nhận quyền sở hữu nhà ở cho chủ sở hữu nhà ở.

Điều 18. Cấp đổi Giấy chứng nhận quyền sở hữu nhà ở

1. Giấy chứng nhận quyền sở hữu nhà ở bị hư hỏng, rách nát hoặc đã ghi hết trang xác nhận thay đổi thì chủ sở hữu nhà ở được cấp đổi giấy chứng nhận.

2. Chủ sở hữu nhà ở có đơn đề nghị cấp đổi giấy chứng nhận kèm theo Giấy chứng nhận quyền sở hữu nhà ở cũ và nộp cho cơ quan quản lý nhà ở cấp có thẩm quyền cấp giấy chứng nhận.

3. Trong thời hạn mười lăm ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan nhà nước có thẩm quyền phải cấp đổi Giấy chứng nhận quyền sở hữu nhà ở cho chủ sở hữu nhà ở.

Điều 19. Xác nhận thay đổi sau khi cấp Giấy chứng nhận quyền sở hữu nhà ở

1. Việc xác nhận thay đổi sau khi cấp Giấy chứng nhận quyền sở hữu nhà ở được thực hiện khi có sự thay đổi về diện tích, tầng cao, kết cấu chính nhà ở; tách, nhập thửa đất đối với trường hợp được cấp Giấy chứng nhận quyền sở hữu nhà ở quy định tại điểm a khoản 1 Điều 11 của Luật này so với những nội dung đã ghi trong giấy chứng nhận.

2. Chủ sở hữu nhà ở phải có bản kê khai về nội dung thay đổi kèm theo Giấy chứng nhận quyền sở hữu nhà ở và nộp cho cơ quan quản lý nhà ở cấp có thẩm quyền cấp giấy chứng nhận.

3. Trong thời hạn ba mươi ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan nhà nước có thẩm quyền phải xác nhận nội dung thay đổi vào Giấy chứng nhận quyền sở hữu nhà ở và giao lại cho chủ sở hữu nhà ở.

Điều 20. Trách nhiệm của các cơ quan liên quan trong việc cấp Giấy chứng nhận quyền sở hữu nhà ở

1. Cơ quan tiếp nhận hồ sơ đề nghị cấp mới, cấp đổi, cấp lại giấy chứng nhận, xác nhận thay đổi trên giấy chứng nhận quy định tại các điều 16, 17, 18 và 19 của Luật này không được yêu cầu người nộp hồ sơ nộp thêm bất kỳ một loại giấy tờ nào khác ngoài các giấy tờ đã quy định; trường hợp hồ sơ không đủ giấy tờ thì cơ quan tiếp nhận hồ sơ có trách nhiệm hướng dẫn cụ thể ngay cho người nộp hồ sơ biết để bổ sung hồ sơ. Thời gian bổ sung hồ sơ không tính vào thời gian cấp giấy chứng nhận.

Cơ quan tiếp nhận hồ sơ phải có giấy biên nhận về việc tổ chức, cá nhân đã nộp đủ hồ sơ, trong đó ghi rõ ngày giao Giấy chứng nhận quyền sở hữu nhà ở.

2. Cơ quan nhà nước có thẩm quyền cấp mới, cấp đổi, cấp lại giấy chứng nhận, xác nhận thay đổi trên giấy chứng nhận trong thời gian quy định tại các điều 16, 17, 18 và 19 của Luật này phải thực hiện việc cấp giấy, xác nhận thay đổi trên giấy chứng nhận cho chủ sở hữu nhà ở, trường hợp không cấp giấy chứng nhận, không xác nhận thay đổi trên giấy chứng nhận thì phải có văn bản thông báo rõ lý do và trả lại hồ sơ cho người đề nghị cấp giấy chứng nhận.

3. Cơ quan quản lý nhà ở cấp có thẩm quyền cấp giấy chứng nhận phải lập và quản lý sổ theo dõi sở hữu nhà ở. Nội dung của sổ theo dõi sở hữu nhà ở phải bảo đảm yêu cầu theo dõi được việc cấp mới, cấp đổi, cấp lại giấy chứng nhận và xác nhận những thay đổi sau khi cấp giấy chứng nhận.

Điều 21. Quyền của chủ sở hữu nhà ở

1. Chiếm hữu đối với nhà ở.

2. Sử dụng nhà ở.

3. Bán, cho thuê, cho thuê mua, tặng cho, đổi, để thừa kế, cho mượn, cho ở nhờ, uỷ quyền quản lý, thế chấp nhà ở thuộc sở hữu của mình theo quy định của pháp luật.

4. Bảo trì, cải tạo, phá dỡ hoặc xây dựng lại nhà ở và sử dụng không gian của nhà ở phù hợp với quy hoạch xây dựng, kiến trúc và các quy định của pháp luật có liên quan.

5. Khiếu nại, tố cáo những hành vi vi phạm quyền sở hữu nhà ở hợp pháp của mình.

6. Yêu cầu cơ quan nhà nước có thẩm quyền cấp mới, cấp đổi, cấp lại Giấy chứng nhận quyền sở hữu nhà ở, xác nhận những thay đổi sau khi cấp giấy chứng nhận theo quy định của Luật này.

7. Thực hiện các quyền khác theo quy định của pháp luật.

Điều 22. Nghĩa vụ của chủ sở hữu nhà ở

1. Thực hiện đầy đủ trình tự, thủ tục khi đề nghị cấp mới, cấp đổi, cấp lại Giấy chứng nhận quyền sở hữu nhà ở và xác nhận thay đổi sau khi cấp giấy chứng nhận theo quy định của Luật này.

2. Quản lý, sử dụng, bảo trì, cải tạo, phá dỡ, xây dựng lại nhà ở của mình theo quy định của pháp luật nhưng không được làm ảnh hưởng hoặc gây thiệt hại đến lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của người khác.

3. Thực hiện đầy đủ các thủ tục theo quy định của pháp luật khi bán, cho thuê, tặng cho, đổi, để thừa kế, cho mượn, cho ở nhờ, uỷ quyền quản lý, thế chấp nhà ở.

4. Thực hiện nghĩa vụ tài chính theo quy định của pháp luật khi được Nhà nước cấp mới, cấp đổi, cấp lại Giấy chứng nhận quyền sở hữu nhà ở, xác nhận thay đổi sau khi cấp giấy chứng nhận và trong quá trình sử dụng nhà ở.

5. Chấp hành quyết định của cơ quan nhà nước có thẩm quyền về việc xử lý vi phạm, giải quyết tranh chấp, khiếu nại, tố cáo về nhà ở, về việc giải toả, bồi thường, hỗ trợ, tái định cư, phá dỡ nhà ở hoặc khi Nhà nước trưng dụng, trưng mua, mua trước nhà ở.

6. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

Chương III

PHÁT TRIỂN NHÀ Ở

Mục 1
QUY ĐỊNH CHUNG VỀ PHÁT TRIỂN NHÀ Ở

Điều 23. Mục tiêu phát triển nhà ở

1. Phát triển nhà ở là việc đầu tư xây dựng mới, xây dựng lại hoặc cải tạo làm tăng diện tích nhà ở.

2. Phát triển nhà ở phải bảo đảm cho công dân có chỗ ở phù hợp với khả năng thu nhập của các đối tượng khác nhau, điều kiện kinh tế - xã hội của đất nước, của từng địa phương; từng bước cải thiện chỗ ở của các tầng lớp dân cư, thúc đẩy hình thành và phát triển thị trường bất động sản nhà ở; góp phần phát triển đô thị và nông thôn theo hướng văn minh, hiện đại và phù hợp với bản sắc văn hoá dân tộc.

3. Phát triển nhà ở phải thể hiện chủ trương xoá bao cấp, thực hiện xã hội hoá nhà ở dựa trên cơ chế tạo điều kiện của Nhà nước về tín dụng dài hạn với lãi suất phù hợp; xác định trách nhiệm của người có nhu cầu tạo lập nhà ở và của Uỷ ban nhân dân các cấp, của cộng đồng dân cư trong việc chăm lo, cải thiện chỗ ở.

Điều 24. Yêu cầu đối với phát triển nhà ở tại khu vực đô thị

1. Tuân thủ các quy định về quy hoạch phát triển kinh tế - xã hội, quy hoạch xây dựng đô thị bảo đảm việc bố trí, tái bố trí dân cư, chỉnh trang đô thị, kiến trúc, cảnh quan, môi trường, các quy chuẩn, tiêu chuẩn xây dựng và sử dụng đất theo quy định của pháp luật.

2. Nhà ở xây dựng mới trong các dự án phát triển nhà ở phải bảo đảm yêu cầu sau đây:

a) Tại đô thị loại đặc biệt có tối thiểu 60% diện tích sàn là nhà chung cư;

b) Tại đô thị loại 1 và loại 2 có tối thiểu 40% diện tích sàn là nhà chung cư;

c) Tại đô thị loại 3 có tối thiểu 20% diện tích sàn là nhà chung cư.

3. Nhà ở tại đô thị chủ yếu phải được phát triển theo dự án. Các dự án phát triển nhà ở phải được đầu tư xây dựng đồng bộ hệ thống hạ tầng kỹ thuật và hạ tầng xã hội để đáp ứng yêu cầu cải thiện điều kiện sống của dân cư theo tiêu chuẩn của đô thị.

4. Các dự án phát triển nhà ở, ngoài việc nghiệm thu, bàn giao đưa vào sử dụng theo quy định của pháp luật về xây dựng còn phải được nghiệm thu hệ thống cấp điện, cấp thoát nước, phòng, chống cháy nổ và vệ sinh môi trường trước khi đưa vào sử dụng.

Điều 25. Yêu cầu đối với phát triển nhà ở tại khu vực nông thôn

1. Tuân thủ quy hoạch xây dựng điểm dân cư nông thôn, kiến trúc, các quy chuẩn, tiêu chuẩn xây dựng và sử dụng đất theo quy định của pháp luật, bảo đảm sự hình thành và phát triển nông thôn bền vững.

2. Phát triển nhà ở nông thôn phải gắn với phát triển hạ tầng kỹ thuật, hạ tầng xã hội, bảo đảm vệ sinh môi trường, nâng cao điều kiện sống của nhân dân.

Điều 26. Yêu cầu đối với phát triển nhà ở tại khu vực miền núi

1. Phát triển nhà ở phải theo điểm dân cư tập trung phù hợp với phong tục, tập quán của từng dân tộc, đặc điểm địa lý, điều kiện tự nhiên của từng vùng, miền, hạn chế việc du canh, du cư.

2. Phát triển nhà ở phải chú trọng đến việc đầu tư phát triển hạ tầng kỹ thuật, hạ tầng xã hội, bảo đảm an toàn, vệ sinh môi trường, nâng cao điều kiện sống, văn hoá - xã hội của nhân dân khu vực miền núi.

Điều 27. Chính sách phát triển nhà ở nông thôn, miền núi

1. Nhà nước có chính sách về đất ở thông qua việc quy hoạch các điểm dân cư nông thôn, miền núi để bảo đảm cho hộ gia đình, cá nhân có đất xây dựng nhà ở.

2. Nhà nước thực thi chính sách tín dụng dài hạn với lãi suất ưu đãi để hộ gia đình, cá nhân tại khu vực nông thôn, miền núi gặp khó khăn có điều kiện cải thiện chỗ ở.

3. Nhà nước khuyến khích phát triển nhà ở nhiều tầng ở nông thôn để tiết kiệm đất ở.

4. Nhà nước khuyến khích việc hợp tác giúp nhau xây dựng nhà ở.

5. Nhà nước đầu tư cho việc nghiên cứu, ứng dụng và chuyển giao các tiến bộ khoa học và công nghệ phục vụ yêu cầu phát triển nhà ở phù hợp với phong tục, tập quán của từng dân tộc, điều kiện tự nhiên của từng vùng, miền.

Điều 28. Hình thức phát triển nhà ở

1. Phát triển nhà ở theo dự án.

2. Phát triển nhà ở riêng lẻ của hộ gia đình, cá nhân.

Điều 29. Phát triển nhà ở theo dự án

1. Dự án phát triển nhà ở là tổng hợp các đề xuất chứng minh hiệu quả đầu tư phát triển nhà ở trên một địa điểm hoặc một khu vực nhất định.

2. Những trường hợp phải phát triển nhà ở theo dự án bao gồm:

a) Phát triển nhà ở để bán, cho thuê, cho thuê mua của tổ chức, cá nhân thuộc các thành phần kinh tế;

b) Cải tạo làm tăng diện tích, xây dựng lại nhà chung cư hoặc đầu tư xây dựng lại các khu nhà ở cũ;

c) Phát triển quỹ nhà ở thuộc sở hữu nhà nước;

d) Phát triển nhà ở phục vụ tái định cư.

Điều 30. Yêu cầu của dự án phát triển nhà ở

Dự án phát triển nhà ở phải được lập và phê duyệt theo quy định của Luật này, pháp luật về xây dựng và phải bảo đảm các yêu cầu sau đây:

1. Dự án phát triển nhà ở phải phù hợp với quy hoạch xây dựng, chương trình phát triển nhà ở trong từng giai đoạn của địa phương;

2. Dự án phát triển nhà ở phải bảo đảm yêu cầu đầu tư xây dựng đồng bộ giữa nhà ở và hệ thống hạ tầng kỹ thuật, hạ tầng xã hội. Các công trình hạ tầng xã hội phải được tính toán, xác định theo tiêu chuẩn, quy chuẩn, phù hợp với quy mô dân số của dự án và có sự tính toán đến các yếu tố ảnh hưởng trong quá trình sử dụng;

3. Trong các dự án phát triển nhà ở, kiến trúc nhà ở phải thể hiện theo từng loại nhà cụ thể;

4. Dự án phát triển nhà ở phải được thẩm định theo quy định của pháp luật về xây dựng khi phê duyệt và phải được kiểm định về chất lượng trước khi đưa vào sử dụng. Quyết định phê duyệt và kết quả kiểm định phải được lưu trữ tại cơ quan quản lý nhà ở cấp tỉnh để theo dõi, kiểm tra;

5. Chủ đầu tư phải thực hiện đầy đủ các nội dung của dự án đã được phê duyệt. Trường hợp có sự thay đổi nội dung, tiến độ của dự án thì chủ đầu tư phải báo cáo và phải được cơ quan có thẩm quyền phê duyệt chấp thuận.

Chính phủ quy định cụ thể nội dung và việc quản lý vận hành các dự án phát triển nhà ở.

Điều 31. Quy hoạch phát triển nhà ở

1. Quy hoạch xây dựng đô thị, điểm dân cư nông thôn và các dự án xây dựng khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao, trường đại học, cao đẳng, trung cấp chuyên nghiệp, trung cấp nghề, trường học ở miền núi phải xác định nhu cầu về nhà ở, đất để xây dựng nhà ở và hệ thống hạ tầng phục vụ nhu cầu ở.

2. Khi phê duyệt các quy hoạch quy định tại khoản 1 Điều này cơ quan có thẩm quyền phải đồng thời phê duyệt quy hoạch phát triển nhà ở.

3. Uỷ ban nhân dân cấp tỉnh phải công bố công khai quy hoạch phát triển nhà ở, các cơ chế, chính sách tạo điều kiện cụ thể đối với từng dự án phát triển nhà ở.

Điều 32. Kiến trúc nhà ở

1. Kiến trúc nhà ở phải kết hợp hài hoà giữa kiến trúc hiện đại với kiến trúc truyền thống, phù hợp với điều kiện tự nhiên, phong tục, tập quán, văn hoá - xã hội của các dân tộc từng vùng, miền.

2. Kiến trúc nhà ở phải đa dạng các loại nhà ở, loại căn hộ phù hợp với điều kiện kinh tế - xã hội, khả năng thu nhập của các tầng lớp dân cư trên địa bàn; sử dụng có hiệu quả quỹ đất dành cho phát triển nhà ở.

3. Nhà ở xây dựng hai bên đường, tuyến phố chính phải tuân thủ chỉ giới xây dựng, bảo đảm hài hoà về chiều cao, không gian, kiến trúc, thẩm mỹ, phù hợp với quy hoạch chung và thiết kế đô thị theo từng trục đường, tuyến phố.

4. Nhà nước đầu tư cho việc nghiên cứu ban hành các thiết kế mẫu, thiết kế điển hình đối với nhà ở để đáp ứng yêu cầu phát triển nhà ở của nhân dân phù hợp với từng vùng, miền.

Điều 33. Phương thức phát triển nhà ở

1. Nhà ở do tổ chức, cá nhân đầu tư phát triển để bán, cho thuê theo nhu cầu của thị trường (sau đây gọi là nhà ở thương mại).

2. Nhà ở do hộ gia đình, cá nhân xây dựng (sau đây gọi là nhà ở riêng lẻ).

3. Nhà ở do Nhà nước hoặc tổ chức, cá nhân đầu tư xây dựng để cho các đối tượng quy định tại Điều 53 và Điều 54 của Luật này thuê hoặc thuê mua (sau đây gọi là nhà ở xã hội).

4. Nhà ở do Nhà nước đầu tư xây dựng để phục vụ điều động, luân chuyển cán bộ, công chức theo yêu cầu công tác (sau đây gọi là nhà ở công vụ).

Mục 2
PHÁT TRIỂN NHÀ Ở THƯƠNG MẠI

Điều 34. Đối tượng và điều kiện tham gia phát triển nhà ở thương mại

1. Tổ chức, cá nhân thuộc các thành phần kinh tế trong nước và nước ngoài đều được quyền tham gia đầu tư phát triển nhà ở thương mại.

2. Tổ chức, cá nhân trong nước đầu tư phát triển nhà ở thương mại phải có đăng ký kinh doanh nhà ở; đối với tổ chức, cá nhân nước ngoài thì phải có Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư.

Điều 35. Đối tượng được mua, thuê nhà ở thương mại

1. Tổ chức, cá nhân trong nước không phụ thuộc vào nơi đăng ký kinh doanh, nơi đăng ký hộ khẩu thường trú.

2. Người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu nhà ở, được thuê nhà ở tại Việt Nam quy định tại Điều 126 và Điều 131 của Luật này.

3. Tổ chức, cá nhân nước ngoài thuộc diện được sở hữu nhà ở, được thuê nhà ở tại Việt Nam quy định tại khoản 1 Điều 125 và Điều 131 của Luật này.

Điều 36. Trách nhiệm của tổ chức, cá nhân phát triển nhà ở thương mại

1. Thực hiện các quy định về phát triển nhà ở theo dự án.

2. Bảo đảm hoàn thành đúng tiến độ, chất lượng của dự án đã được phê duyệt.

3. Công khai tại trụ sở Ban quản lý dự án, địa điểm có dự án và trên phương tiện thông tin đại chúng về quy hoạch chi tiết của dự án, số lượng nhà ở bán, cho thuê; số lượng nhà ở đã bán, cho thuê; số lượng nhà ở còn lại; giá bán, giá cho thuê; phương thức thanh toán; thủ tục đăng ký mua, thuê nhà ở, điều kiện được mua, thuê nhà ở.

4. Phải làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở cho người mua và bàn giao cho người mua nhà ở các hồ sơ liên quan đến nhà ở đó. Trường hợp cho thuê nhà ở thì tổ chức, cá nhân phát triển nhà ở thương mại có trách nhiệm lập và lưu trữ hồ sơ nhà ở theo quy định tại Điều 66 của Luật này.

5. Báo cáo kết quả thực hiện dự án theo định kỳ và khi kết thúc dự án cho cơ quan có thẩm quyền phê duyệt dự án và Uỷ ban nhân dân cấp tỉnh nơi có dự án.

Điều 37. Đất để phát triển nhà ở thương mại

1. Tổ chức, cá nhân được sử dụng đất do Nhà nước giao, cho thuê hoặc do nhận quyền sử dụng đất từ các tổ chức, cá nhân khác theo quy định của pháp luật về đất đai để đầu tư phát triển nhà ở thương mại.

2. Dự án phát triển nhà ở thương mại có từ hai tổ chức, cá nhân trở lên đăng ký tham gia làm chủ đầu tư thì phải thực hiện đấu thầu để lựa chọn chủ đầu tư. Việc chuyển quyền sử dụng đất trong các dự án phát triển nhà ở hoặc dự án khu đô thị mới đã đầu tư xây dựng hạ tầng phải bảo đảm công khai và thực hiện theo phương thức đấu giá.

3. Việc đấu thầu để lựa chọn chủ đầu tư, đấu giá quyền sử dụng đất được thực hiện theo quy định của pháp luật.

Điều 38. Nguồn vốn để phát triển nhà ở thương mại

1. Vốn của chủ đầu tư.

2. Vốn liên doanh, liên kết với tổ chức, cá nhân khác.

3. Vốn vay của tổ chức tín dụng.

4. Vốn từ tiền ứng trước của bên có nhu cầu mua hoặc thuê nhà ở.

5. Vốn huy động từ các nguồn khác theo quy định của pháp luật.

Điều 39. Mua bán, cho thuê nhà ở thương mại

1. Phương thức mua bán, cho thuê nhà ở thương mại được thực hiện thông qua hình thức trả tiền một lần hoặc trả chậm, trả dần.

Trường hợp chủ đầu tư huy động vốn từ tiền ứng trước của người có nhu cầu mua hoặc thuê nhà ở thì chỉ được áp dụng trong trường hợp thiết kế nhà ở đã được phê duyệt và đã được xây dựng xong phần móng. Tổng số tiền huy động trước khi bàn giao nhà ở cho người có nhu cầu không được vượt quá 70% giá trị nhà ở ghi trong hợp đồng.

2. Trình tự, thủ tục mua bán, cho thuê nhà ở thương mại được thực hiện theo quy định tại Chương V của Luật này.

3. Giá mua bán, cho thuê nhà ở thương mại, phương thức thanh toán do các bên thoả thuận trong hợp đồng.

Điều 40. Tiêu chuẩn thiết kế nhà ở thương mại

Nhà ở thương mại phải được thiết kế bảo đảm những tiêu chuẩn chung theo quy định của pháp luật về xây dựng và những tiêu chuẩn sau đây:

1. Nhà chung cư phải thiết kế căn hộ khép kín, có diện tích sàn xây dựng mỗi căn hộ không thấp hơn 45m2;

2. Nhà ở riêng lẻ xây dựng liền kề trong các dự án phải bảo đảm diện tích xây dựng không thấp hơn 50m2 và có chiều ngang mặt tiền không nhỏ hơn 5m;

3. Nhà biệt thự không được xây dựng quá ba tầng và diện tích xây dựng không vượt quá 50% diện tích khuôn viên đất.

Mục 3
PHÁT TRIỂN NHÀ Ở RIÊNG LẺ CỦA HỘ GIA ĐÌNH, CÁ NHÂN

Điều 41. Hình thức phát triển nhà ở riêng lẻ của hộ gia đình, cá nhân

1. Phát triển nhà ở riêng lẻ là việc hộ gia đình, cá nhân tự đầu tư xây dựng nhà ở trong khuôn viên đất ở thuộc quyền sử dụng của mình.

2. Việc xây dựng nhà ở riêng lẻ của hộ gia đình, cá nhân được thực hiện theo một trong các hình thức sau đây:

a) Tự xây dựng nhà ở;

b) Thuê tổ chức, cá nhân khác xây dựng nhà ở;

c) Hợp tác giúp nhau xây dựng nhà ở tại khu vực nông thôn.

Điều 42. Yêu cầu phát triển nhà ở riêng lẻ của hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân phải có quyền sử dụng đất hợp pháp, có nhà ở nhưng không thuộc diện cấm cải tạo, cấm xây dựng lại theo quy định của pháp luật về xây dựng.

2. Việc phát triển nhà ở riêng lẻ của hộ gia đình, cá nhân tại đô thị và điểm dân cư nông thôn phải phù hợp với quy hoạch được cấp có thẩm quyền phê duyệt; có giấy phép xây dựng, trừ trường hợp không thuộc diện phải có giấy phép xây dựng theo quy định của pháp luật về xây dựng.

3. Việc xây dựng nhà ở riêng lẻ tại đô thị phải bảo đảm yêu cầu kết nối với hệ thống hạ tầng kỹ thuật chung của đô thị.

Điều 43. Trách nhiệm của hộ gia đình, cá nhân trong phát triển nhà ở riêng lẻ

1. Tuân thủ việc xây dựng theo quy hoạch, kiến trúc, trình tự, thủ tục trong đầu tư xây dựng.

2. Chịu trách nhiệm về chất lượng nhà ở.

3. Đóng góp công sức hoặc kinh phí để xây dựng công trình hạ tầng kỹ thuật chung do Hội đồng nhân dân cấp tỉnh quy định.

Điều 44. Hộ gia đình, cá nhân tại nông thôn hợp tác giúp nhau xây dựng nhà ở

1. Hộ gia đình, cá nhân tại nông thôn tự nguyện hợp tác xây dựng nhà ở bằng khả năng tài chính, nhân công, vật liệu của các thành viên trong nhóm.

2. Các thành viên trong nhóm phải thoả thuận về cách thức góp vốn, nhân công, vật liệu, thời gian thực hiện, quyền và nghĩa vụ của các thành viên và cam kết thực hiện thoả thuận của nhóm.

3. Nhà nước có chính sách ưu đãi về thời hạn và lãi suất trong vay vốn và cung cấp các thiết kế mẫu nhà ở để hộ gia đình, cá nhân là thành viên trong nhóm xây dựng nhà ở.

Mục 4
PHÁT TRIỂN NHÀ Ở XÃ HỘI

Điều 45. Quỹ nhà ở xã hội

1. Nhà nước có cơ chế, chính sách phát triển quỹ nhà ở xã hội để các đối tượng quy định tại Điều 53 và Điều 54 của Luật này thuê, thuê mua.

2. Nhà nước khuyến khích tổ chức, cá nhân thuộc các thành phần kinh tế trong nước và nước ngoài đầu tư phát triển quỹ nhà ở xã hội.

3. Tổ chức, cá nhân phát triển quỹ nhà ở xã hội được Nhà nước miễn tiền sử dụng đất, tiền thuê đất đối với đất xây dựng nhà ở xã hội; được miễn, giảm các khoản thuế liên quan theo quy định của pháp luật.

Điều 46. Yêu cầu phát triển nhà ở xã hội

1. Bảo đảm chất lượng xây dựng theo quy định của pháp luật về xây dựng.

2. Phù hợp với khả năng thanh toán tiền thuê, thuê mua của người có mức thu nhập thấp.

3. Quản lý chặt chẽ quá trình đầu tư xây dựng, xét duyệt đối tượng được thuê, thuê mua và sử dụng quỹ nhà ở xã hội.

Điều 47. Tiêu chuẩn thiết kế nhà ở xã hội

1. Nhà ở xã hội tại đô thị phải là nhà chung cư được thiết kế bảo đảm những tiêu chuẩn chung của pháp luật về xây dựng và có số tầng theo quy định sau đây:

a) Tại đô thị loại đặc biệt phải là nhà năm hoặc sáu tầng;

b) Tại các đô thị loại 1, loại 2, loại 3, loại 4 và loại 5 phải là nhà không quá sáu tầng.

2. Diện tích mỗi căn hộ không quá 60m2 sàn và được hoàn thiện theo cấp, hạng nhà ở nhưng không thấp hơn 30m2 sàn.

3. Nhà ở xã hội phải bảo đảm các tiêu chuẩn hạ tầng kỹ thuật, hạ tầng xã hội theo quy định của từng loại đô thị.

4. Ngoài các khu vực quy định tại khoản 1 Điều này, khu vực khác có điều kiện thuận lợi về đất đai thì có thể xây dựng nhà chung cư thấp tầng hoặc nhà ở riêng lẻ nhưng phải bảo đảm chất lượng xây dựng tương ứng với nhà cấp ba trở lên và các quy định tại khoản 2 và khoản 3 Điều này.

Điều 48. Quy hoạch phát triển nhà ở xã hội

1. Trong quy hoạch xây dựng đô thị, điểm dân cư nông thôn, khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao phải xác định rõ quy hoạch xây dựng quỹ nhà ở xã hội.

2. Việc lập, phê duyệt và công bố quy hoạch xây dựng quỹ nhà ở xã hội thực hiện theo quy định tại Điều 31 của Luật này.

Điều 49. Đất để phát triển nhà ở xã hội

1. Căn cứ vào quy hoạch xây dựng, quy hoạch, kế hoạch sử dụng đất và các dự án phát triển nhà ở xã hội đã được phê duyệt, Uỷ ban nhân dân cấp có thẩm quyền thực hiện giao đất hoặc cho thuê đất để đầu tư xây dựng quỹ nhà ở xã hội.

2. Nhà nước miễn tiền sử dụng đất hoặc tiền thuê đất khi giao đất, cho thuê đất đối với các dự án phát triển nhà ở xã hội.

Điều 50. Chủ đầu tư dự án phát triển nhà ở xã hội

1. Uỷ ban nhân dân cấp tỉnh lựa chọn chủ đầu tư dự án phát triển nhà ở xã hội thuộc sở hữu nhà nước để cho thuê, thuê mua trên địa bàn.

2. Tổ chức, cá nhân phát triển nhà ở xã hội cho các đối tượng quy định tại Điều 53 và Điều 54 của Luật này thuê, thuê mua là chủ đầu tư đối với các dự án phát triển nhà ở do mình đầu tư.

3. Chủ đầu tư có trách nhiệm sau đây:

a) Bảo đảm tiến độ, chất lượng xây dựng nhà ở theo đúng yêu cầu của dự án đã được phê duyệt;

b) Công khai, minh bạch quy hoạch chi tiết của dự án, số lượng nhà ở, số lượng nhà ở đã cho thuê và cho thuê mua, số lượng nhà ở còn lại, giá cho thuê, nội dung đăng ký thuê, thuê mua nhà ở và thủ tục ký hợp đồng thuê, thuê mua nhà ở tại trụ sở của chủ đầu tư và trên phương tiện thông tin đại chúng;

c) Báo cáo Uỷ ban nhân dân cấp tỉnh kết quả thực hiện các chỉ tiêu đề ra trong dự án khi kết thúc dự án;

d) Lưu giữ các hồ sơ liên quan đến dự án đầu tư xây dựng nhà ở xã hội để bàn giao cho đơn vị quản lý vận hành quỹ nhà ở này.

Điều 51. Xây dựng và quản lý vận hành quỹ nhà ở xã hội

1. Việc lựa chọn đơn vị tư vấn, doanh nghiệp xây dựng quỹ nhà ở xã hội phải thông qua đấu thầu theo quy định của pháp luật.

2. Uỷ ban nhân dân cấp tỉnh quyết định lựa chọn đơn vị quản lý vận hành quỹ nhà ở xã hội theo các nguyên tắc sau đây:

a) Trường hợp có từ hai đơn vị đăng ký tham gia trở lên thì phải thực hiện việc lựa chọn thông qua hình thức đấu thầu theo quy định của pháp luật;

b) Trường hợp chỉ có một đơn vị đăng ký tham gia thì giao cho đơn vị đó thực hiện nếu đủ năng lực, điều kiện và khả năng quản lý vận hành nhà ở;

c) Trường hợp không có đơn vị nào đăng ký tham gia thì giao cho tổ chức có chức năng quản lý nhà ở thuộc sở hữu nhà nước thực hiện.

3. Đơn vị quản lý vận hành quỹ nhà ở xã hội được hưởng các chế độ đối với doanh nghiệp công ích, các ưu đãi trong hoạt động dịch vụ công ích theo quy định của pháp luật.

Điều 52. Nguồn vốn đầu tư phát triển quỹ nhà ở xã hội

1. Vốn đầu tư xây dựng quỹ nhà ở xã hội được hình thành từ các nguồn sau đây:

a) Tiền thu được từ việc bán, cho thuê và cho thuê mua nhà ở thuộc sở hữu nhà nước;

b) Trích từ 30% đến 50% tiền sử dụng đất của các dự án phát triển nhà ở trên địa bàn;

c) Ngân sách nhà nước đầu tư;

d) Tiền hỗ trợ, tiền đóng góp tự nguyện của tổ chức, cá nhân trong và ngoài nước;

đ) Tiền huy động từ các nguồn vốn hợp pháp khác theo quy định của pháp luật.

2. Chính phủ quy định cụ thể các nguồn vốn đầu tư xây dựng quỹ nhà ở xã hội, đơn vị quản lý quỹ phát triển nhà ở và nội dung quản lý sử dụng quỹ này bảo đảm nguyên tắc bảo toàn vốn.

Điều 53. Đối tượng và điều kiện được thuê nhà ở xã hội

1. Đối tượng được thuê nhà ở xã hội là cán bộ, công chức, viên chức, sĩ quan, quân nhân chuyên nghiệp thuộc lực lượng vũ trang nhân dân, công nhân làm việc tại các khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao và các đối tượng khác theo quy định của Chính phủ.

2. Người được quy định tại khoản 1 Điều này có thu nhập thấp và thuộc một trong các trường hợp sau đây thì được thuê nhà ở xã hội:

a) Chưa có nhà ở thuộc sở hữu của mình và chưa được thuê hoặc mua nhà ở thuộc sở hữu nhà nước;

b) Có nhà ở thuộc sở hữu của mình nhưng diện tích bình quân trong hộ gia đình dưới 5m2 sàn/người;

c) Có nhà ở thuộc sở hữu của mình nhưng là nhà ở tạm, hư hỏng hoặc dột nát.

Điều 54. Đối tượng và điều kiện được thuê mua nhà ở xã hội

Đối tượng và điều kiện được thuê mua nhà ở xã hội là những trường hợp quy định tại Điều 53 của Luật này. Người được thuê mua nhà ở xã hội phải thanh toán lần đầu 20% giá trị của nhà ở thuê mua.

Điều 55. Quy trình xét duyệt đối tượng thuê, thuê mua

1. Các đối tượng thuộc diện được thuê, thuê mua nhà ở xã hội phải có đơn nộp cho cơ quan, tổ chức, đơn vị nơi người đó đang làm việc.

2. Căn cứ quy định tại Điều 53 và Điều 54 của Luật này, các cơ quan, tổ chức, đơn vị phải xác nhận cho người có đơn về đối tượng và điều kiện được thuê, thuê mua nhà ở xã hội. Sau khi được cơ quan, tổ chức, đơn vị xác nhận, người có nhu cầu thuê, thuê mua nhà ở xã hội gửi đơn đến Uỷ ban nhân dân cấp tỉnh để xem xét, quyết định.

3. Uỷ ban nhân dân cấp tỉnh căn cứ vào quỹ nhà ở xã hội và đối chiếu với các quy định tại Mục này để quyết định người được thuê, thuê mua, quy định trình tự, thủ tục thuê, thuê mua nhà ở xã hội. Trường hợp quỹ nhà ở xã hội chưa đáp ứng nhu cầu thì việc cho thuê, thuê mua phải thực hiện theo thứ tự ưu tiên.

Điều 56. Xác định giá cho thuê, thuê mua nhà ở xã hội

1. Giá cho thuê, thuê mua nhà ở xã hội phải bảo đảm nguyên tắc:

a) Bảo toàn vốn để tiếp tục đầu tư phát triển quỹ nhà ở xã hội;

b) Bù đắp đủ các chi phí quản lý, duy tu bảo dưỡng, sửa chữa trong thời gian cho thuê hoặc thuê mua.

2. Chính phủ quy định khung giá làm cơ sở để Uỷ ban nhân dân cấp tỉnh ban hành giá cho thuê, thuê mua nhà ở trên địa bàn.

Điều 57. Nguyên tắc thuê, thuê mua nhà ở xã hội

1. Việc cho thuê, thuê mua nhà ở xã hội phải đúng đối tượng, người thuê, thuê mua không được chuyển nhượng nhà ở dưới bất kỳ hình thức nào trong thời hạn thuê, thuê mua, trừ trường hợp thừa kế nhà ở quy định tại khoản 2 Điều 106 của Luật này; nếu vi phạm thì đơn vị quản lý quỹ nhà ở xã hội được quyền thu hồi nhà ở đó.

2. Trong cùng một thời gian, mỗi đối tượng thuộc diện quy định tại Điều 53 và Điều 54 của Luật này chỉ được thuê hoặc thuê mua một diện tích nhất định theo tiêu chuẩn nhà ở xã hội.

3. Đối tượng được thuê mua nhà ở xã hội sau khi được cấp Giấy chứng nhận quyền sở hữu nhà ở nếu bán nhà ở đó thì đơn vị quản lý quỹ nhà ở xã hội được quyền ưu tiên mua; trong trường hợp đơn vị quản lý quỹ nhà ở xã hội không mua thì chủ sở hữu nhà ở được quyền bán nhà ở đó cho người khác.

Giá bán lại nhà ở xã hội trong mọi trường hợp không được vượt quá giá nhà ở xây dựng mới cùng loại do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm thanh toán.

Mục 5
PHÁT TRIỂN QUỸ NHÀ Ở CÔNG VỤ

Điều 58. Quỹ nhà ở công vụ

1. Nhà nước đầu tư vốn từ ngân sách để xây dựng quỹ nhà ở công vụ.

2. Nhà ở công vụ là nhà ở thuộc sở hữu nhà nước được xây dựng để cho các đối tượng quy định tại Điều 60 của Luật này thuê trong thời gian đảm nhiệm công tác.

Điều 59. Trách nhiệm phát triển quỹ nhà ở công vụ

1. Cơ quan có cán bộ, công chức thuộc diện được ở nhà ở công vụ phải xác định nhu cầu về nhà ở công vụ của cơ quan mình và gửi cho Uỷ ban nhân dân cấp tỉnh để tổng hợp.

2. Căn cứ vào kết quả tổng hợp nhu cầu nhà ở công vụ, Uỷ ban nhân dân cấp tỉnh chỉ đạo việc lập quy hoạch, kế hoạch, dự án đầu tư xây dựng quỹ nhà ở công vụ để phê duyệt hoặc trình Thủ tướng Chính phủ phê duyệt.

3. Uỷ ban nhân dân cấp tỉnh tổ chức thực hiện đầu tư xây dựng và quản lý vận hành quỹ nhà ở công vụ trên địa bàn.

Điều 60. Đối tượng được thuê nhà ở công vụ

1. Cán bộ, công chức thuộc các cơ quan của Đảng, Nhà nước, tổ chức chính trị - xã hội được điều động, luân chuyển theo yêu cầu công tác mà chưa có nhà ở thuộc sở hữu của mình tại địa phương nơi đến công tác.

2. Sĩ quan chuyên nghiệp thuộc lực lượng vũ trang nhân dân được điều động, phục vụ theo yêu cầu quốc phòng, an ninh.

3. Cán bộ lãnh đạo của Đảng, Nhà nước thuộc diện ở nhà ở công vụ trong thời gian đảm nhận chức vụ.

Điều 61. Nguyên tắc quản lý quỹ nhà ở công vụ

1. Nhà ở công vụ phải được sử dụng đúng mục đích và đúng đối tượng.

2. Khi hết tiêu chuẩn thuê nhà ở công vụ hoặc chuyển đến nơi khác hoặc nghỉ công tác thì người thuê nhà ở công vụ có trách nhiệm trả lại nhà ở công vụ.

3. Trường hợp trả lại nhà ở công vụ mà người thuê nhà ở công vụ có khó khăn về nhà ở thì cơ quan, tổ chức nơi người đó công tác phối hợp với Uỷ ban nhân dân cấp tỉnh nơi người đó sinh sống căn cứ vào tình hình cụ thể để giải quyết cho họ được thuê hoặc thuê mua nhà ở xã hội.

4. Chính phủ quy định cụ thể về đối tượng, đầu tư xây dựng, quản lý và cho thuê nhà ở công vụ.

Mục 6
HỖ TRỢ, TẠO ĐIỀU KIỆN CẢI THIỆN NHÀ Ở

Điều 62. Đối tượng thuộc diện chính sách xã hội được hỗ trợ, tạo điều kiện cải thiện nhà ở

1. Người có công với cách mạng.

2. Hộ gia đình nghèo ở miền núi hoặc vùng thường xuyên bị ảnh hưởng bởi thiên tai.

3. Hộ gia đình có hoàn cảnh đặc biệt khó khăn.

Uỷ ban nhân dân cấp tỉnh quy định cụ thể hộ gia đình nghèo, hộ gia đình có hoàn cảnh đặc biệt khó khăn quy định tại khoản 2 và khoản 3 Điều này phù hợp với thực tế địa phương.

Điều 63. Điều kiện được hỗ trợ, tạo điều kiện cải thiện nhà ở

Các đối tượng thuộc diện chính sách xã hội được hỗ trợ, tạo điều kiện cải thiện nhà ở quy định tại khoản 2 và khoản 3 Điều 62 của Luật này phải thuộc một trong các trường hợp có khó khăn về nhà ở quy định tại khoản 2 Điều 53 của Luật này.

Điều 64. Hình thức hỗ trợ, tạo điều kiện cải thiện nhà ở

Nhà nước, tổ chức kinh tế, tổ chức xã hội, cộng đồng dân cư thực hiện việc hỗ trợ, tạo điều kiện để các đối tượng thuộc diện chính sách xã hội được cải thiện nhà ở theo một trong các hình thức sau đây:

1. Hỗ trợ kinh phí để họ mua nhà ở trả chậm, trả dần hoặc thuê nhà ở;

2. Miễn, giảm tiền sử dụng đất khi mua nhà ở thuộc sở hữu nhà nước hoặc được Nhà nước giao đất làm nhà ở;

3. Hỗ trợ kinh phí, vật liệu, nhân công trong việc sửa chữa, cải tạo hoặc xây dựng nhà ở;

4. Tặng nhà tình nghĩa, nhà tình thương.

Chương IV

QUẢN LÝ VIỆC SỬ DỤNG NHÀ Ở

Mục 1
QUY ĐỊNH CHUNG VỀ QUẢN LÝ VIỆC SỬ DỤNG NHÀ Ở

Điều 65. Nội dung quản lý việc sử dụng nhà ở

1. Lập và lưu trữ hồ sơ nhà ở.

2. Bảo hành, bảo trì, cải tạo, phá dỡ nhà ở.

Điều 66. Lập và lưu trữ hồ sơ nhà ở

1. Các loại nhà ở phải có hồ sơ và được lưu trữ.

2. Chủ sở hữu nhà ở, tổ chức được giao quản lý quỹ nhà ở thuộc sở hữu nhà nước hoặc người đang sử dụng nhà ở trong trường hợp chưa xác định được chủ sở hữu có trách nhiệm lập, lưu hồ sơ nhà ở và nộp một bản cho cơ quan cấp Giấy chứng nhận quyền sở hữu nhà ở để lưu trữ phục vụ yêu cầu quản lý nhà ở.

3. Hồ sơ nhà ở nộp cho cơ quan cấp Giấy chứng nhận quyền sở hữu nhà ở được quy định như sau:

a) Đối với nhà ở tại đô thị được tạo lập kể từ ngày Luật này có hiệu lực thi hành thì hồ sơ nhà ở bao gồm các nội dung: tên và địa chỉ chủ nhà; một trong các giấy tờ quy định tại Điều 15 của Luật này; tên và địa chỉ đơn vị tư vấn, đơn vị thi công (nếu có); bản vẽ thiết kế hoặc bản vẽ sơ đồ nhà ở, đất ở (nếu có); hồ sơ hoàn công theo quy định của pháp luật về xây dựng;

b) Đối với nhà ở tại nông thôn được tạo lập kể từ ngày Luật này có hiệu lực thi hành thì hồ sơ nhà ở bao gồm các nội dung: tên và địa chỉ chủ nhà; một trong các giấy tờ quy định tại Điều 15 của Luật này; bản vẽ thiết kế hoặc bản vẽ sơ đồ nhà ở, đất ở (nếu có);

c) Đối với nhà ở được tạo lập trước ngày Luật này có hiệu lực thi hành thì hồ sơ nhà ở bao gồm các nội dung: tên và địa chỉ chủ nhà; một trong các giấy tờ quy định tại Điều 15 của Luật này giấy tờ chứng minh tạo lập hợp pháp.

Điều 67. Bảo hiểm nhà ở

1. Nhà nước khuyến khích các chủ sở hữu nhà ở mua bảo hiểm nhà ở.

2. Nội dung và thể thức bảo hiểm nhà ở được thực hiện theo quy định của pháp luật về kinh doanh bảo hiểm.

Điều 68. Trách nhiệm của chủ sở hữu nhà ở trong việc sử dụng nhà ở

1. Lập và lưu hồ sơ nhà ở theo quy định tại khoản 2 Điều 66 của Luật này.

2. Thực hiện các quy định về sử dụng nhà ở; giữ gìn, bảo quản nhà ở, phòng cháy, chữa cháy, vệ sinh môi trường, trật tự trị an; thực hiện các nghĩa vụ tài chính trong quá trình sử dụng nhà ở theo quy định của pháp luật.

3. Khi làm hư hỏng phần nhà ở thuộc sở hữu chung hoặc nhà ở của chủ sở hữu nhà ở khác thì phải khôi phục lại nguyên trạng hoặc bồi thường theo quy định của pháp luật.

4. Thực hiện bảo trì theo quy định đối với phần sở hữu riêng; đóng góp đầy đủ, đúng thời hạn các khoản kinh phí phải nộp theo quy định về quản lý, vận hành, bảo trì hệ thống trang thiết bị, hệ thống hạ tầng kỹ thuật, phần diện tích nhà ở thuộc sở hữu chung.

5. Tạo điều kiện để các bên có liên quan và người có trách nhiệm thực hiện việc kiểm tra, theo dõi, bảo trì hệ thống trang thiết bị, hệ thống hạ tầng kỹ thuật, phần diện tích nhà thuộc sở hữu chung.

Điều 69. Trách nhiệm của người sử dụng nhà ở không phải là chủ sở hữu

Người thuê, mượn, ở nhờ hoặc người được uỷ quyền quản lý sử dụng nhà ở có trách nhiệm trong việc sử dụng nhà ở theo hợp đồng với chủ sở hữu nhà ở và phải tuân thủ các quy định về sử dụng nhà ở của Luật này.

Mục 2
QUẢN LÝ VIỆC SỬ DỤNG NHÀ CHUNG CƯ

Điều 70. Phần sở hữu riêng và phần sở hữu chung trong nhà chung cư

1. Nhà chung cư là nhà ở có từ hai tầng trở lên, có lối đi, cầu thang và hệ thống công trình hạ tầng sử dụng chung cho nhiều hộ gia đình, cá nhân. Nhà chung cư có phần sở hữu riêng của từng hộ gia đình, cá nhân và phần sở hữu chung của tất cả các hộ gia đình, cá nhân sử dụng nhà chung cư.

2. Phần sở hữu riêng trong nhà chung cư bao gồm:

a) Phần diện tích bên trong căn hộ, bao gồm cả diện tích ban công, lôgia gắn liền với căn hộ đó;

b) Phần diện tích khác trong nhà chung cư được công nhận là sở hữu riêng theo quy định của pháp luật;

c) Hệ thống trang thiết bị kỹ thuật sử dụng riêng gắn liền với căn hộ, phần diện tích thuộc sở hữu riêng.

3. Phần sở hữu chung trong nhà chung cư bao gồm:

a) Phần diện tích nhà còn lại của nhà chung cư ngoài phần diện tích thuộc sở hữu riêng quy định tại khoản 2 Điều này;

b) Không gian và hệ thống kết cấu chịu lực, trang thiết bị kỹ thuật dùng chung trong nhà chung cư, gồm khung, cột, tường chịu lực, tường bao ngôi nhà, tường phân chia các căn hộ, sàn, mái, sân thượng, hành lang, cầu thang bộ, thang máy, đường thoát hiểm, lồng xả rác, hộp kỹ thuật, nơi để xe, hệ thống cấp điện, nước, ga, thông tin liên lạc, phát thanh, truyền hình, thoát nước, bể phốt, thu lôi, cứu hoả và các phần khác không thuộc sở hữu riêng của căn hộ nào;

c) Hệ thống hạ tầng kỹ thuật bên ngoài nhưng được kết nối với nhà chung cư đó.

Điều 71. Tổ chức quản lý việc sử dụng nhà chung cư

1. Nhà chung cư phải có Ban quản trị. Ban quản trị nhà chung cư là người đại diện để bảo vệ quyền và lợi ích hợp pháp của các chủ sở hữu và những người sử dụng trong quá trình sử dụng nhà chung cư.

Trong thời hạn không quá mười hai tháng, kể từ ngày nhà chung cư được đưa vào khai thác, sử dụng, chủ đầu tư có trách nhiệm chủ trì tổ chức Hội nghị các chủ sở hữu và người sử dụng nhà chung cư (sau đây gọi là Hội nghị nhà chung cư) để bầu Ban quản trị. Chủ đầu tư có trách nhiệm chuẩn bị các nội dung liên quan để thông qua Hội nghị nhà chung cư xem xét, quyết định.

Khi chưa thành lập được Ban quản trị thì chủ đầu tư có trách nhiệm thực hiện các công việc của Ban quản trị.

2. Ban quản trị nhà chung cư gồm đại diện các chủ sở hữu, người sử dụng nhà chung cư đó.

3. Số lượng thành viên Ban quản trị do Hội nghị nhà chung cư quyết định. Nhiệm kỳ của Ban quản trị nhà chung cư tối đa là ba năm. Ban quản trị hoạt động theo nguyên tắc tập thể, quyết định theo đa số.

Điều 72. Quyền và trách nhiệm của Ban quản trị

Ban quản trị nhà chung cư có các quyền và trách nhiệm sau đây:

1. Xây dựng nội quy sử dụng nhà chung cư phù hợp với điều kiện cụ thể của nhà chung cư theo quy định của pháp luật để trình Hội nghị nhà chung cư xem xét, thông qua;

2. Lựa chọn và ký hợp đồng với doanh nghiệp quản lý vận hành nhà chung cư; huỷ bỏ hợp đồng trong trường hợp doanh nghiệp đó không thực hiện đúng cam kết; giám sát hoạt động của doanh nghiệp quản lý nhà chung cư theo nội dung hợp đồng đã ký;

3. Thu thập, tổng hợp ý kiến, kiến nghị của người sử dụng liên quan tới việc quản lý, sử dụng và cung cấp các dịch vụ nhà chung cư để phối hợp với các cơ quan chức năng, với tổ chức, cá nhân có liên quan xem xét giải quyết;

4. Kiểm tra, theo dõi giám sát việc sử dụng, bảo hành, bảo trì nhà chung cư theo quy định;

5. Phối hợp với chính quyền địa phương, tổ dân phố trong việc xây dựng nếp sống văn minh, giữ gìn trật tự an toàn xã hội trong nhà chung cư được giao quản lý;

6. Thu các khoản tiền phải nộp của các chủ sở hữu nhà ở, người sử dụng và kinh phí từ việc sử dụng các phần diện tích thuộc sở hữu chung của nhà chung cư (nếu có);

7. Thanh toán kinh phí cho doanh nghiệp quản lý vận hành nhà chung cư theo hợp đồng đã ký và trả khoản tiền phụ cấp trách nhiệm cho các thành viên trong Ban quản trị và các khoản chi khác theo quy định của Hội nghị nhà chung cư;

8. Thực hiện các công việc khác do Hội nghị nhà chung cư giao.

Cơ quan quản lý nhà nước về nhà ở ở trung ương ban hành quy chế quản lý nhà chung cư, hướng dẫn và kiểm tra việc quản lý, sử dụng nhà chung cư trong cả nước.

Điều 73. Doanh nghiệp quản lý vận hành nhà chung cư

1. Việc quản lý vận hành nhà chung cư phải do doanh nghiệp có năng lực chuyên môn về quản lý vận hành nhà chung cư thực hiện.

Doanh nghiệp quản lý vận hành nhà chung cư thực hiện việc quản lý, vận hành hệ thống kỹ thuật, trang thiết bị, cung cấp các dịch vụ cho nhà chung cư, bảo trì nhà chung cư và thực hiện các công việc khác theo hợp đồng ký với Ban quản trị nhà chung cư.

2. Doanh nghiệp quản lý vận hành nhà chung cư được tổ chức để quản lý nhà chung cư ở các địa bàn khác nhau.

Trong trường hợp địa phương chưa có doanh nghiệp quản lý vận hành nhà chung cư thì Ban quản trị có thể ký hợp đồng với doanh nghiệp quản lý vận hành nhà chung cư ở địa phương khác thực hiện quản lý nhà chung cư hoặc chủ đầu tư có trách nhiệm thực hiện việc quản lý và cung cấp các dịch vụ cho nhà chung cư.

3. Dịch vụ quản lý vận hành nhà chung cư được hưởng các chế độ như đối với dịch vụ công ích.

Mục 3
BẢO HÀNH, BẢO TRÌ, CẢI TẠO NHÀ Ở

Điều 74. Bảo hành nhà ở

1. Nhà ở được bảo hành sau khi hoàn thành việc xây dựng đưa vào sử dụng.

2. Tổ chức, cá nhân thi công xây dựng nhà ở có trách nhiệm bảo hành nhà ở; tổ chức, cá nhân cung ứng thiết bị nhà ở có trách nhiệm bảo hành thiết bị do mình cung ứng.

Trong trường hợp đầu tư xây dựng nhà ở để bán thì bên bán nhà ở có trách nhiệm bảo hành trong thời hạn quy định tại khoản 4 Điều này. Bên bán nhà ở có quyền yêu cầu tổ chức, cá nhân thi công xây dựng, cung ứng thiết bị thực hiện trách nhiệm bảo hành nhà ở đó.

3. Nội dung bảo hành nhà ở bao gồm khắc phục, sửa chữa, thay thế kết cấu nhà ở, thiết bị hư hỏng, khiếm khuyết hoặc khi vận hành, sử dụng không bình thường mà không phải do lỗi của người sử dụng nhà ở gây ra.

4. Thời gian bảo hành nhà ở được tính từ ngày chủ đầu tư ký biên bản nghiệm thu nhà ở để đưa vào sử dụng và được quy định như sau:

a) Không ít hơn sáu mươi tháng đối với nhà chung cư từ chín tầng trở lên và các loại nhà ở khác được đầu tư xây dựng bằng ngân sách nhà nước;

b) Không ít hơn ba mươi sáu tháng đối với nhà chung cư từ bốn đến tám tầng;

c) Không ít hơn hai mươi bốn tháng đối với nhà ở không thuộc diện quy định tại điểm a và điểm b khoản này.

Điều 75. Bảo trì nhà ở

1. Bảo trì nhà ở là việc duy tu, bảo dưỡng nhà ở theo định kỳ và sửa chữa khi có các hư hỏng nhằm duy trì chất lượng nhà ở.

2. Chủ sở hữu nhà ở có trách nhiệm bảo trì nhà ở của mình theo quy định của Luật này và các quy định của pháp luật về xây dựng.

Điều 76. Cải tạo nhà ở

1. Cải tạo nhà ở là việc nâng cấp hoặc mở rộng diện tích nhà ở hiện có.

2. Chủ sở hữu nhà ở được cải tạo nhà ở của mình; người không phải là chủ sở hữu nhà ở chỉ được phép cải tạo nhà ở trong trường hợp được chủ sở hữu nhà ở đồng ý bằng văn bản. Việc cải tạo nhà ở phải thực hiện theo quy định của Luật này và các quy định của pháp luật về xây dựng.

Điều 77. Yêu cầu về bảo trì, cải tạo nhà ở

1. Bảo đảm an toàn cho người, tài sản, vệ sinh môi trường theo quy định của pháp luật.

2. Thực hiện việc cải tạo theo đúng giấy phép xây dựng đối với trường hợp cải tạo phải có giấy phép xây dựng.

Điều 78. Quyền và nghĩa vụ của chủ sở hữu nhà ở trong bảo trì, cải tạo nhà ở

1. Chủ sở hữu nhà ở có các quyền sau đây trong việc bảo trì, cải tạo nhà ở:

a) Được tự thực hiện việc bảo trì, cải tạo nhà ở hoặc thuê tổ chức, cá nhân có đủ năng lực hành nghề xây dựng thực hiện. Trong trường hợp sửa chữa lớn hoặc cải tạo nhà ở theo quy định phải có giấy phép xây dựng thì chủ sở hữu nhà ở chỉ được tự thực hiện nếu có đủ năng lực hành nghề xây dựng;

b) Yêu cầu các cơ quan chức năng cấp phép và tạo điều kiện cho việc cải tạo nhà ở khi có đủ các điều kiện theo quy định của pháp luật về xây dựng;

c) Được uỷ quyền cho người khác làm thủ tục và thực hiện việc bảo trì, cải tạo nhà ở của mình.

2. Chủ sở hữu nhà ở có các nghĩa vụ sau đây trong việc bảo trì, cải tạo nhà ở:

a) Chấp hành đầy đủ các quy định của pháp luật về bảo trì, cải tạo nhà ở; tạo điều kiện cho các chủ sở hữu nhà ở khác thực hiện việc bảo trì, cải tạo nhà ở của họ;

b) Bồi thường thiệt hại do việc bảo trì, cải tạo nhà ở gây ra;

c) Sau khi sửa chữa, cải tạo nếu hiện trạng nhà ở có thay đổi so với nội dung trong Giấy chứng nhận quyền sở hữu nhà ở đã được cấp thì chủ sở hữu nhà ở phải đến cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở để xác nhận những thay đổi vào giấy chứng nhận.

Điều 79. Bảo trì, cải tạo nhà ở đang cho thuê

1. Bên cho thuê nhà ở thực hiện việc bảo trì hoặc cải tạo nhà ở đang cho thuê. Bên thuê nhà ở phải tạo điều kiện để bên cho thuê nhà ở thực hiện việc bảo trì, cải tạo nhà ở.

2. Bên cho thuê nhà ở có quyền cải tạo nhà ở khi có sự đồng ý của bên thuê nhà ở, trừ trường hợp vì lý do bất khả kháng. Bên cho thuê nhà ở được quyền điều chỉnh giá cho thuê hợp lý sau khi kết thúc việc cải tạo nếu thời gian cho thuê còn lại từ một phần ba thời hạn của hợp đồng thuê nhà trở xuống. Trong trường hợp bên thuê nhà ở không đồng ý với việc điều chỉnh giá cho thuê nhà ở thì có quyền đơn phương chấm dứt thực hiện hợp đồng thuê nhà ở và được bồi thường thiệt hại theo quy định của pháp luật.

3. Trường hợp bên thuê nhà ở phải di chuyển chỗ ở để thực hiện việc bảo trì hoặc cải tạo nhà ở thì các bên thoả thuận về chỗ ở tạm và tiền thuê nhà ở trong thời gian bảo trì, cải tạo. Trong trường hợp bên thuê nhà ở tự lo chỗ ở và đã trả trước tiền thuê nhà ở cho cả thời gian bảo trì hoặc cải tạo thì bên cho thuê nhà ở phải thanh toán cho bên thuê nhà ở bằng số tiền mà bên thuê nhà ở đã trả theo hợp đồng tương ứng với thời gian bảo trì hoặc cải tạo. Thời gian bảo trì hoặc cải tạo không tính vào thời hạn của hợp đồng thuê nhà ở. Bên thuê nhà ở được tiếp tục thuê nhà ở sau khi kết thúc việc bảo trì, cải tạo nhà ở.

4. Bên thuê nhà ở có quyền yêu cầu bên cho thuê nhà ở bảo trì nhà ở, trừ trường hợp nhà ở bị hư hỏng do bên thuê nhà ở gây ra. Trường hợp bên cho thuê nhà ở không sửa chữa nhà ở thì bên thuê nhà ở được quyền sửa chữa nhưng phải thông báo bằng văn bản cho bên cho thuê nhà ở biết trước ít nhất ba mươi ngày. Văn bản thông báo phải ghi rõ mức độ sửa chữa và kinh phí thực hiện. Bên cho thuê nhà ở phải thanh toán kinh phí sửa chữa cho bên thuê nhà ở hoặc trừ dần vào tiền thuê nhà ở.

Điều 80. Bảo trì, cải tạo nhà ở thuộc sở hữu chung

1. Các chủ sở hữu nhà ở thuộc sở hữu chung có quyền và trách nhiệm bảo trì, cải tạo nhà ở thuộc sở hữu chung tương ứng với phần quyền sở hữu của mình; trong trường hợp không xác định được phần quyền sở hữu của từng chủ sở hữu nhà ở thuộc sở hữu chung thì trách nhiệm bảo trì, cải tạo được phân chia đều cho các chủ sở hữu nhà ở thuộc sở hữu chung. Việc tiến hành cải tạo nhà ở thuộc sở hữu chung phải được các chủ sở hữu đồng ý bằng văn bản.

2. Việc phân chia kinh phí bảo trì, cải tạo phần sở hữu chung do các chủ sở hữu nhà ở thuộc sở hữu chung thoả thuận và được lập thành văn bản có chữ ký của các bên.

Điều 81. Bảo trì, cải tạo nhà chung cư

1. Chủ sở hữu nhà chung cư chịu trách nhiệm bảo trì phần sở hữu riêng của mình; có trách nhiệm thực hiện nghĩa vụ trong việc bảo trì phần sở hữu chung.

Chính phủ quy định cụ thể kinh phí để thực hiện bảo trì phần sở hữu chung của nhà chung cư.

2. Việc cải tạo nhà chung cư cao tầng phải có thiết kế và dự toán được cơ quan có thẩm quyền phê duyệt; trường hợp mở rộng diện tích thì phải được tối thiểu hai phần ba tổng số chủ sở hữu nhà chung cư đồng ý.

Điều 82. Bảo trì, cải tạo nhà ở thuộc sở hữu nhà nước

1. Việc bảo trì nhà ở thuộc sở hữu nhà nước do cơ quan hoặc doanh nghiệp được Nhà nước giao quản lý nhà ở đó thực hiện.

Việc cải tạo nhà ở thuộc sở hữu nhà nước phải được thực hiện theo thiết kế và dự toán được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Nhà ở thuộc sở hữu nhà nước đang cho thuê hoặc đang sử dụng làm nhà ở công vụ thì việc cải tạo được thực hiện theo quy định tại Điều 79 của Luật này; trường hợp có sự đồng ý bằng văn bản của cơ quan quản lý nhà ở cho phép bên thuê nhà ở công vụ tự bỏ kinh phí để cải tạo thì phần nhà ở được cải tạo vẫn thuộc sở hữu nhà nước và tổ chức được giao quản lý nhà ở đó có trách nhiệm hoàn trả kinh phí cho bên thuê nhà ở hoặc trừ dần vào tiền thuê nhà ở của bên thuê nhà ở.

Mục 4
PHÁ DỠ NHÀ Ở

Điều 83. Các trường hợp nhà ở phải phá dỡ

1. Nhà ở bị hư hỏng, xuống cấp có nguy cơ sập đổ đã có kết luận của cơ quan có thẩm quyền về kiểm định chất lượng công trình xây dựng.

2. Nhà ở thuộc diện phải giải toả để thu hồi đất theo quyết định của cơ quan nhà nước có thẩm quyền.

3. Nhà chung cư cao tầng hết niên hạn sử dụng.

4. Nhà ở thuộc diện phải phá dỡ theo quy định của pháp luật về xây dựng.

Điều 84. Trách nhiệm phá dỡ nhà ở

1. Chủ sở hữu nhà ở có trách nhiệm phá dỡ nhà ở. Trường hợp phải giải toả nhà ở để xây dựng công trình khác thì chủ đầu tư công trình có trách nhiệm phá dỡ nhà ở.

2. Chủ sở hữu nhà ở tự thực hiện việc phá dỡ nếu có đủ năng lực theo quy định của pháp luật về xây dựng hoặc thuê tổ chức, cá nhân có năng lực về xây dựng phá dỡ.

3. Việc phá dỡ nhà chung cư từ hai tầng trở lên và nhà ở khác từ bốn tầng trở lên phải do doanh nghiệp có năng lực về xây dựng thực hiện và phải có phương án phá dỡ cụ thể được cơ quan nhà nước có thẩm quyền phê duyệt, trừ trường hợp khẩn cấp.

4. Uỷ ban nhân dân cấp xã có trách nhiệm theo dõi, đôn đốc việc phá dỡ nhà ở trên địa bàn.

Điều 85. Yêu cầu khi phá dỡ nhà ở

1. Phải di chuyển người và tài sản ra khỏi khu vực phá dỡ.

2. Phải có biển báo và giải pháp cách ly với khu vực xung quanh.

3. Bảo đảm an toàn cho người, tài sản, công trình xung quanh, công trình hạ tầng kỹ thuật thuộc diện không bị phá dỡ và bảo đảm vệ sinh môi trường theo quy định của pháp luật.

4. Không được thực hiện việc phá dỡ nhà ở nằm trong khu dân cư trong khoảng thời gian từ 12 giờ đến 13 giờ và từ 22 giờ đến 05 giờ, trừ trường hợp khẩn cấp.

Điều 86. Cưỡng chế phá dỡ nhà ở

1. Trường hợp nhà ở phải phá dỡ theo quy định tại Điều 83 của Luật này mà chủ sở hữu nhà ở, chủ đầu tư công trình hoặc người đang quản lý sử dụng không tự nguyện thực hiện việc phá dỡ nhà ở thì cơ quan nhà nước có thẩm quyền ra quyết định cưỡng chế phá dỡ.

2. Thẩm quyền ra quyết định cưỡng chế phá dỡ nhà ở được quy định như sau:

a) Uỷ ban nhân dân cấp tỉnh ra quyết định cưỡng chế phá dỡ nhà ở đối với nhà chung cư cao tầng và nhà ở thuộc sở hữu nhà nước;

b) Uỷ ban nhân dân cấp huyện ra quyết định cưỡng chế phá dỡ đối với nhà ở không thuộc quy định tại điểm a khoản này.

3. Kinh phí cho việc cưỡng chế phá dỡ nhà ở được quy định như sau:

a) Chủ sở hữu nhà ở hoặc chủ đầu tư công trình phải chịu các chi phí cưỡng chế phá dỡ và các chi phí có liên quan đến việc phá dỡ;

b) Trường hợp chủ sở hữu nhà ở, chủ đầu tư công trình không chi trả thì cơ quan nhà nước có thẩm quyền ra quyết định cưỡng chế áp dụng biện pháp cưỡng chế tài sản để bảo đảm kinh phí cho việc phá dỡ.

Điều 87. Chỗ ở của hộ gia đình, cá nhân khi nhà ở bị phá dỡ

1. Chủ sở hữu nhà ở phải tự lo chỗ ở cho mình khi nhà ở bị phá dỡ.

2. Phá dỡ nhà ở thuộc diện giải phóng mặt bằng thì chỗ ở của hộ gia đình, cá nhân được giải quyết theo chính sách về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất nhưng phải bảo đảm nguyên tắc chỗ ở mới của hộ gia đình, cá nhân phải bằng hoặc tốt hơn chỗ ở cũ.

Điều 88. Phá dỡ nhà ở đang cho thuê

1. Bên cho thuê nhà ở phải thông báo bằng văn bản cho bên thuê nhà ở biết trước thời gian phá dỡ, quyền và nghĩa vụ của bên thuê nhà ở trong quá trình phá dỡ ít nhất là ba tháng trước khi thực hiện phá dỡ, trừ trường hợp khẩn cấp.

2. Trường hợp phá dỡ để xây dựng lại nhà ở mà thời hạn thuê vẫn còn thì bên cho thuê nhà ở có trách nhiệm bố trí cho bên thuê nhà ở chỗ ở khác trong thời gian phá dỡ và xây dựng lại nhà ở, trừ trường hợp bên thuê nhà ở thoả thuận tự lo chỗ ở. Sau khi xây dựng xong, bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng. Trong trường hợp bên thuê nhà ở tự lo chỗ ở thì không phải trả tiền thuê nhà ở trong thời gian phá dỡ và xây dựng lại, thời gian phá dỡ và xây dựng lại không tính vào thời hạn của hợp đồng thuê nhà ở.

Điều 89. Phá dỡ nhà ở theo nhu cầu của chủ sở hữu nhà ở

1. Việc phá dỡ nhà ở theo nhu cầu của chủ sở hữu nhà ở phải tuân thủ các quy định tại Điều 84 và Điều 85 của Luật này.

2. Việc phá dỡ nhà chung cư của nhiều chủ sở hữu theo nhu cầu thì phải được hai phần ba tổng số chủ sở hữu nhà chung cư đồng ý và phải tuân thủ các quy định tại Điều 84 và Điều 85 của Luật này.

3. Trường hợp phá dỡ nhà chung cư để xây dựng lại thì phải có dự án được cơ quan nhà nước có thẩm quyền phê duyệt, bảo đảm quyền được tái định cư và lợi ích chính đáng của các chủ sở hữu nhà chung cư theo quy định của pháp luật.

Chương V

GIAO DỊCH VỀ NHÀ Ở

Mục 1

QUY ĐỊNH CHUNG ĐỐI VỚI GIAO DỊCH VỀ NHÀ Ở

Điều 90. Các hình thức giao dịch về nhà ở

Giao dịch về nhà ở gồm các hình thức mua bán, cho thuê, thuê mua, tặng cho, đổi, thừa kế, thế chấp, cho mượn, cho ở nhờ và uỷ quyền quản lý nhà ở.

Điều 91. Điều kiện của nhà ở tham gia giao dịch

1. Trong các giao dịch về mua bán, tặng cho, đổi, thừa kế, thế chấp, cho mượn, cho ở nhờ, uỷ quyền quản lý nhà ở thì nhà ở phải có các điều kiện sau đây:

a) Có giấy chứng nhận quyền sở hữu đối với nhà ở theo quy định của pháp luật;

b) Không có tranh chấp về quyền sở hữu;

c) Không bị kê biên để thi hành án hoặc để chấp hành quyết định hành chính của cơ quan nhà nước có thẩm quyền.

2. Trường hợp nhà ở cho thuê ngoài các điều kiện quy định tại khoản 1 Điều này còn phải bảo đảm chất lượng, an toàn cho bên thuê nhà ở, cung cấp điện, nước, vệ sinh môi trường và các điều kiện thiết yếu khác.

3. Trong trường hợp nhà ở thuê mua phải bảo đảm các tiêu chuẩn quy định tại Mục 4 Chương III của Luật này.

Điều 92. Điều kiện của các bên tham gia giao dịch về nhà ở

1. Bên bán, cho thuê, cho thuê mua, tặng cho, đổi, thế chấp, cho mượn, cho ở nhờ, uỷ quyền quản lý nhà ở phải có các điều kiện sau đây:

a) Là chủ sở hữu nhà ở hoặc người đại diện theo quy định của pháp luật về dân sự;

b) Cá nhân có năng lực hành vi dân sự; tổ chức bán, cho thuê nhà ở phải có chức năng kinh doanh nhà ở, trừ trường hợp tổ chức bán nhà ở không nhằm mục đích kinh doanh.

2. Bên mua, thuê, thuê mua, đổi, nhận tặng cho, mượn, ở nhờ, được uỷ quyền quản lý nhà ở là tổ chức, cá nhân; nếu là cá nhân trong nước thì không phụ thuộc vào nơi đăng ký hộ khẩu thường trú và phải có năng lực hành vi dân sự; nếu là người Việt Nam định cư ở nước ngoài thì phải thuộc diện được sở hữu, được thuê nhà ở tại Việt Nam theo quy định của Luật này; nếu là tổ chức thì không phụ thuộc vào nơi đăng ký kinh doanh.

Điều 93. Trình tự, thủ tục trong giao dịch về nhà ở

1. Các bên trực tiếp hoặc thông qua người đại diện thoả thuận về mua bán, thuê, thuê mua, tặng cho, đổi, thế chấp, cho mượn, cho ở nhờ, uỷ quyền quản lý nhà ở (sau đây gọi chung là hợp đồng về nhà ở). Trường hợp pháp nhân tặng cho nhà ở thì phải có văn bản tặng cho.

2. Hợp đồng về nhà ở, văn bản tặng cho nhà ở phải thể hiện các nội dung sau đây:

a) Tên và địa chỉ của các bên;

b) Mô tả đặc điểm của nhà ở;

c) Giá và phương thức thanh toán nếu trong hợp đồng có thoả thuận về giá;

d) Thời gian giao nhận nhà ở; thời gian bảo hành (nếu có); thời hạn cho thuê; cho mượn, cho ở nhờ; uỷ quyền quản lý;

đ) Quyền và nghĩa vụ của các bên;

e) Cam kết của các bên;

g) Các thỏa thuận khác;

h) Ngày, tháng, năm ký kết hợp đồng hoặc ký văn bản;

i) Chữ ký của các bên (nếu là tổ chức thì phải đóng dấu và ghi rõ chức vụ của người ký).

3. Hợp đồng về nhà ở phải có chứng nhận của công chứng hoặc chứng thực của Uỷ ban nhân dân cấp huyện đối với nhà ở tại đô thị, chứng thực của Uỷ ban nhân dân xã đối với nhà ở tại nông thôn, trừ các trường hợp sau đây:

a) Cá nhân cho thuê nhà ở dưới sáu tháng;

b) Bên bán, bên cho thuê nhà ở là tổ chức có chức năng kinh doanh nhà ở;

c) Thuê mua nhà ở xã hội;

d) Bên tặng cho nhà ở là tổ chức.

4. Một trong các bên theo thoả thuận thực hiện nộp thuế và lệ phí theo quy định của pháp luật.

5. Bên mua, bên nhận tặng cho, bên đổi, bên được thừa kế nhà ở có trách nhiệm nộp hồ sơ để được cấp Giấy chứng nhận quyền sở hữu nhà ở theo trình tự quy định tại Điều 16 của Luật này theo quy định của Chính phủ, trừ trường hợp bên bán nhà ở là tổ chức có chức năng kinh doanh nhà ở hoặc các bên có thỏa thuận khác. Quyền sở hữu nhà ở được chuyển cho bên mua, bên nhận tặng cho, bên thuê mua, bên nhận đổi nhà ở kể từ thời điểm hợp đồng được công chứng đối với giao dịch về nhà ở giữa cá nhân với cá nhân hoặc đã giao nhận nhà ở theo thỏa thuận trong hợp đồng đối với giao dịch về nhà ở mà một bên là tổ chức kinh doanh nhà ở hoặc từ thời điểm mở thừa kế trong trường hợp nhận thừa kế nhà ở.

6. Trường hợp cho thuê, cho mượn, cho ở nhờ, uỷ quyền quản lý nhà ở từ sáu tháng trở lên thì bên cho thuê, cho mượn, cho ở nhờ, uỷ quyền quản lý nhà ở phải nộp cho Uỷ ban nhân dân cấp xã nơi có nhà ở bản sao hợp đồng về quy định tại khoản này.

7. Trình tự thế chấp nhà ở thực hiện theo quy định của pháp luật dân sự. Bên nhận thế chấp được giữ Giấy chứng nhận quyền sở hữu nhà ở trong thời gian nhận thế chấp, trừ trường hợp các bên có thoả thuận khác.

Mục 2
MUA BÁN NHÀ Ở

Điều 94. Giá mua bán nhà ở

Giá mua bán nhà ở do các bên thoả thuận. Trường hợp pháp luật có quy định về khung giá mua bán nhà ở thì không được vượt quá khung giá đó.

Điều 95. Mua bán nhà ở trả chậm, trả dần

1. Việc mua bán nhà ở trả chậm hoặc trả dần do các bên thoả thuận và được ghi trong hợp đồng mua bán nhà ở. Trong thời gian trả chậm, trả dần, bên mua nhà ở được quyền sử dụng nhà ở và có trách nhiệm bảo trì nhà ở đó, trừ trường hợp nhà ở còn trong thời gian bảo hành theo quy định của pháp luật về xây dựng hoặc các bên có thoả thuận khác.

2. Sau khi bên mua nhà ở đã trả đủ tiền cho bên bán nhà ở và làm thủ tục cấp Giấy chứng nhận quyền sở hữu nhà ở thì được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở.

3. Bên mua nhà ở chỉ được bán, tặng cho, đổi nhà ở cho người khác sau khi đã trả đủ tiền cho bên bán nhà ở, trừ trường hợp các bên có thoả thuận khác.

4. Trường hợp bên mua nhà ở có nhu cầu trả lại nhà ở đã mua trong thời gian trả chậm, trả dần và được bên bán nhà ở đồng ý thì hai bên thoả thuận phương thức trả lại nhà ở và việc thanh toán lại tiền mua nhà ở.

Điều 96. Mua bán nhà ở thuộc sở hữu chung

1. Việc bán nhà ở thuộc sở hữu chung hợp nhất phải có sự đồng ý của tất cả các chủ sở hữu bằng văn bản.

Trường hợp có chủ sở hữu nhà ở thuộc sở hữu chung không đồng ý bán thì các chủ sở hữu nhà ở thuộc sở hữu chung khác có quyền làm đơn yêu cầu Toà án giải quyết theo quy định của pháp luật. Các chủ sở hữu nhà ở nhà ở thuộc sở hữu chung được quyền ưu tiên mua, nếu các chủ sở hữu nhà ở thuộc sở hữu chung không mua thì nhà ở đó được bán cho người khác.

Trường hợp có chủ sở hữu nhà ở thuộc sở hữu chung vắng mặt mà đã được Toà án tuyên bố mất tích thì các chủ sở hữu nhà ở thuộc sở hữu chung còn lại được quyền bán nhà ở đó; phần giá trị quyền sở hữu nhà ở của người mất tích được xử lý theo quy định của pháp luật dân sự.

2. Trong trường hợp có chủ sở hữu nhà ở thuộc sở hữu chung bán phần quyền sở hữu nhà ở của mình thì các chủ sở hữu nhà ở thuộc sở hữu chung khác được quyền ưu tiên mua; trong thời hạn ba tháng, kể từ ngày nhận được thông báo về việc bán phần quyền sở hữu nhà ở và điều kiện bán mà không có chủ sở hữu nhà ở thuộc sở hữu chung nào mua thì phần quyền đó được bán cho người khác. Trong trường hợp vi phạm quyền ưu tiên mua thì xử lý theo quy định của pháp luật dân sự.

Điều 97. Mua bán nhà ở đang cho thuê

Trường hợp chủ sở hữu bán nhà ở đang cho thuê thì phải thông báo cho bên thuê nhà ở biết về việc bán và các điều kiện bán nhà ở; bên thuê nhà ở được quyền ưu tiên mua nếu không có chỗ ở khác và đã thực hiện đầy đủ nghĩa vụ của bên thuê nhà ở, trừ trường hợp nhà ở thuộc sở hữu của cá nhân và nhà ở thuộc sở hữu chung. Trong thời hạn một tháng, kể từ ngày bên thuê nhà ở nhận được thông báo mà không mua thì chủ sở hữu nhà ở được quyền bán nhà ở đó cho người khác, trừ trường hợp các bên có thoả thuận khác về thời hạn.

Điều 98. Mua trước nhà ở

Khi các bên đã ký kết hợp đồng mua bán nhà ở nhưng Nhà nước có nhu cầu mua nhà ở đó để sử dụng vào lợi ích quốc gia, lợi ích công cộng thì Chủ tịch Uỷ ban nhân dân cấp tỉnh ra quyết định mua trước nhà ở đó. Giá cả, điều kiện và thể thức thanh toán được thực hiện theo thoả thuận trong hợp đồng mua bán nhà ở mà các bên đã ký kết. Nhà nước bồi thường thiệt hại cho các bên (nếu có). Hợp đồng mua bán nhà ở do các bên đã ký kết không còn giá trị pháp lý.

Mục 3
CHO THUÊ NHÀ Ở

Điều 99. Giá cho thuê nhà ở

1. Giá cho thuê nhà ở do các bên thoả thuận. Trường hợp pháp luật có quy định về khung giá cho thuê nhà ở thì không được vượt quá khung giá đó.

2. Trường hợp chưa hết hạn hợp đồng mà bên cho thuê nhà ở cải tạo nhà ở và được bên thuê nhà ở đồng ý thì bên cho thuê nhà ở được quyền điều chỉnh giá cho thuê nhà ở. Giá cho thuê nhà ở mới do các bên thoả thuận; trong trường hợp không thoả thuận được thì bên cho thuê nhà ở có quyền đơn phương chấm dứt hợp đồng thuê nhà ở và phải bồi thường cho bên thuê nhà ở theo quy định của pháp luật.

Điều 100. Cho thuê nhà ở thuộc sở hữu chung

1. Việc cho thuê nhà ở thuộc sở hữu chung phải có sự đồng ý bằng văn bản của tất cả các chủ sở hữu nhà ở đó, trừ trường hợp chủ sở hữu nhà ở thuộc sở hữu chung cho thuê phần nhà ở thuộc sở hữu của mình.

2. Các chủ sở hữu nhà ở thuộc sở hữu chung có thể thoả thuận cử người đại diện ký hợp đồng cho thuê nhà ở.

Điều 101. Cho thuê nhà ở thuộc sở hữu nhà nước

1. Việc cho thuê nhà ở thuộc sở hữu nhà nước phải đúng đối tượng. Bên thuê nhà ở phải sử dụng đúng mục đích, không được chuyển nhượng, chuyển đổi hoặc cho thuê lại.

2. Đơn vị được giao quản lý quỹ nhà ở thuộc sở hữu nhà nước có trách nhiệm thực hiện quản lý việc sử dụng nhà ở, bảo trì, cải tạo theo quy định về quản lý nhà ở thuộc sở hữu nhà nước.

Điều 102. Các trường hợp chấm dứt hợp đồng thuê nhà ở

1. Hợp đồng thuê nhà ở hết hạn; trường hợp trong hợp đồng không xác định thời hạn thì hợp đồng chấm dứt sau sáu tháng, kể từ ngày bên cho thuê nhà ở thông báo cho bên thuê nhà ở biết việc chấm dứt hợp đồng.

2. Nhà ở cho thuê không còn.

3. Bên thuê nhà ở chết mà khi chết không có ai cùng chung sống.

4. Nhà ở cho thuê hư hỏng nặng có nguy cơ sập đổ hoặc nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền.

Điều 103. Đơn phương chấm dứt thực hiện hợp đồng thuê nhà ở

1. Bên cho thuê nhà ở có quyền đơn phương chấm dứt thực hiện hợp đồng khi bên thuê nhà ở có một trong các hành vi sau đây:

a) Không trả tiền thuê nhà ở theo thỏa thuận trong hợp đồng liên tiếp trong ba tháng trở lên mà không có lý do chính đáng;

b) Sử dụng nhà ở không đúng mục đích như đã thoả thuận;

c) Cố ý làm hư hỏng nhà ở cho thuê;

d) Sửa chữa, cải tạo, đổi nhà ở đang thuê hoặc cho người khác thuê lại nhà ở đang thuê mà không có sự đồng ý của bên cho thuê nhà ở;

đ) Làm mất trật tự, vệ sinh môi trường, ảnh hưởng nghiêm trọng đến sinh hoạt của những người xung quanh đã được bên cho thuê nhà ở hoặc tổ trưởng tổ dân phố, trưởng thôn, làng, ấp, bản, buôn, phum, sóc lập biên bản đến lần thứ ba mà vẫn không khắc phục.

2. Bên thuê nhà ở có quyền đơn phương chấm dứt thực hiện hợp đồng thuê nhà ở khi bên cho thuê nhà ở có một trong các hành vi sau đây:

a) Không sửa chữa nhà ở khi nhà ở có hư hỏng nặng;

b) Tăng giá cho thuê nhà ở bất hợp lý hoặc tăng giá mà không thông báo cho bên thuê nhà ở biết trước theo thoả thuận;

c) Khi quyền sử dụng nhà ở bị hạn chế do lợi ích của người thứ ba.

3. Bên đơn phương chấm dứt thực hiện hợp đồng thuê nhà ở phải thông báo cho bên kia biết trước ít nhất một tháng, trừ trường hợp các bên có thoả thuận khác.

4. Bên đơn phương chấm dứt hợp đồng thuê nhà ở vi phạm quy định tại khoản 3 Điều này, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 104. Quyền tiếp tục thuê nhà ở

1. Trường hợp chủ sở hữu nhà ở chết mà thời hạn thuê nhà ở vẫn còn thì bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng. Người thừa kế có trách nhiệm tiếp tục thực hiện hợp đồng thuê nhà ở đã ký kết trước đó, trừ trường hợp các bên có thoả thuận khác.

Trường hợp không có người thừa kế theo quy định của pháp luật thì nhà ở đó thuộc quyền sở hữu nhà nước và người đang thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng.

2. Trường hợp chủ sở hữu nhà ở chuyển quyền sở hữu nhà ở đang cho thuê mà thời hạn thuê nhà ở vẫn còn thì bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng; chủ sở hữu nhà ở mới có trách nhiệm tiếp tục thực hiện hợp đồng thuê nhà ở đã ký kết trước đó, trừ trường hợp các bên có thoả thuận khác.

3. Khi bên thuê nhà ở chết mà thời hạn thuê nhà ở vẫn còn thì người đã cùng ở với bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng thuê nhà ở, trừ trường hợp các bên có thoả thuận khác.

Mục 4
THUÊ MUA NHÀ Ở XÃ HỘI

Điều 105. Thủ tục thuê mua nhà ở xã hội

1. Thuê mua nhà ở xã hội là việc người thuê nhà ở được cơ quan nhà nước có thẩm quyền công nhận quyền sở hữu đối với nhà ở đang thuê sau khi đã hoàn thành nghĩa vụ của người thuê trong một thời gian quy định.

2. Việc thuê mua nhà ở xã hội phải thông qua hợp đồng được ký kết giữa đơn vị được giao quản lý quỹ nhà ở xã hội với người được thuê mua.

3. Kết thúc thời hạn thuê mua theo hợp đồng, người thuê mua nhà ở xã hội phải làm thủ tục theo quy định tại Điều 16 của Luật này để được cấp Giấy chứng nhận quyền sở hữu nhà ở.

Điều 106. Quyền và nghĩa vụ của người thuê mua nhà ở xã hội

1. Người thuê mua nhà ở xã hội không được chuyển nhượng quyền thuê mua dưới bất kỳ hình thức nào. Trường hợp không còn nhu cầu thuê mua thì phải giao lại nhà ở đó cho đơn vị quản lý quỹ nhà ở xã hội. Đơn vị quản lý quỹ nhà ở xã hội phải hoàn lại số tiền 20% giá trị hợp đồng mà người thuê mua nhà ở xã hội đã trả lần đầu.

Đơn vị quản lý quỹ nhà ở xã hội được quyền thu hồi nhà ở nếu người thuê mua nhà ở xã hội chuyển nhượng quyền thuê mua cho người khác mà không phải hoàn trả số tiền người thuê mua nhà ở xã hội đã trả lần đầu.

2. Trường hợp người thuê mua nhà ở xã hội chết thì giải quyết như sau:

a) Nếu có người thừa kế hợp pháp đã cùng sinh sống tại nhà ở đó thì người thừa kế hợp pháp đó được tiếp tục thuê mua nhà ở;

b) Nếu có người thừa kế hợp pháp nhưng không cùng sinh sống tại nhà ở đó mà người thuê mua nhà ở xã hội đã thực hiện được hai phần ba thời hạn thuê mua thì người thừa kế hợp pháp được thanh toán hết số tiền tương ứng với một phần ba thời hạn thuê mua còn lại và được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở theo quy định của Luật này;

c) Nếu có người thừa kế hợp pháp nhưng không thuộc diện quy định tại điểm a và điểm b khoản này thì người thừa kế hợp pháp đó được đơn vị quản lý quỹ nhà ở xã hội hoàn trả 20% số tiền người thuê mua nhà ở xã hội đã nộp lần đầu có tính lãi suất theo quy định của Ngân hàng nhà nước;

d) Nếu không có người thừa kế hợp pháp thì đơn vị quản lý quỹ nhà ở xã hội có trách nhiệm quản lý nhà ở đó.

Mục 5
TẶNG CHO NHÀ Ở

Điều 107. Tặng cho nhà ở thuộc sở hữu chung

1. Trường hợp tặng cho nhà ở thuộc sở hữu chung hợp nhất thì phải được sự đồng ý bằng văn bản của tất cả các chủ sở hữu nhà ở thuộc sở hữu chung.

2. Trường hợp tặng cho nhà ở thuộc sở hữu chung theo phần thì chủ sở hữu chỉ được tặng cho phần nhà ở thuộc quyền sở hữu của mình và bảo đảm không làm ảnh hưởng đến quyền lợi của các chủ sở hữu nhà ở thuộc sở hữu chung khác.

3. Người nhận tặng cho nhà ở thuộc sở hữu chung được công nhận là chủ sở hữu đối với nhà ở thuộc sở hữu chung được tặng cho kể từ khi hợp đồng tặng cho nhà ở được công chứng.

Điều 108. Tặng cho nhà ở đang cho thuê

1. Chủ sở hữu nhà ở đang cho thuê phải thông báo cho bên thuê nhà ở biết về việc tặng cho nhà ở.

2. Bên thuê nhà ở được tiếp tục thuê nhà ở đến hết hạn hợp đồng đã ký với bên tặng cho, trừ trường hợp các bên có thoả thuận khác.

Mục 6
ĐỔI NHÀ Ở

Điều 109. Đổi nhà ở thuộc sở hữu chung

1. Việc đổi nhà ở thuộc sở hữu chung hợp nhất phải được sự đồng ý bằng văn bản của tất cả các chủ sở hữu nhà ở thuộc sở hữu chung.

2. Trường hợp đổi nhà ở thuộc sở hữu chung theo phần thì chủ sở hữu nhà ở thuộc sở hữu chung chỉ được đổi phần nhà ở thuộc quyền sở hữu của mình và bảo đảm không làm ảnh hưởng đến quyền lợi của các chủ sở hữu chung khác.

Điều 110. Đổi nhà ở đang cho thuê

1. Chủ sở hữu nhà ở đang cho thuê phải thông báo cho bên thuê nhà ở biết về việc đổi nhà ở.

2. Bên thuê nhà ở được tiếp tục thuê nhà ở đến hết hạn hợp đồng đã ký với chủ sở hữu nhà ở cũ, trừ trường hợp các bên có thoả thuận khác.

Điều 111. Thanh toán giá trị chênh lệch

Khi đổi nhà ở mà có chênh lệch về giá trị thì các bên đổi nhà ở phải thanh toán giá trị chênh lệch đó, trừ trường hợp các bên có thoả thuận khác.

Mục 7
THỪA KẾ NHÀ Ở

Điều 112. Thừa kế nhà ở thuộc sở hữu chung hợp nhất

Nhà ở thuộc sở hữu chung hợp nhất mà người thừa kế là một hoặc các chủ sở hữu nhà ở thuộc sở hữu chung còn lại thì những người này được thừa kế nhà ở đó theo di chúc hoặc theo pháp luật. Trường hợp có người thừa kế không phải là chủ sở hữu nhà ở thuộc sở hữu chung hợp nhất thì người thừa kế được thanh toán phần giá trị nhà ở mà họ được thừa kế.

Điều 113. Thừa kế nhà ở thuộc sở hữu chung theo phần

Nhà ở thuộc sở hữu chung theo phần thì phần nhà ở của người để lại thừa kế được chia cho những người thừa kế theo di chúc hoặc theo pháp luật; nếu nhà ở được bán để chia giá trị thì những người thừa kế được ưu tiên mua; nếu những người thừa kế không mua thì các chủ sở hữu nhà ở thuộc sở hữu chung khác được quyền ưu tiên mua phần thừa kế nhà ở đó và thanh toán cho những người thừa kế giá trị nhà ở đã mua.

Mục 8
THẾ CHẤP NHÀ Ở

Điều 114. Điều kiện thế chấp nhà ở

Chủ sở hữu nhà ở được thế chấp nhà ở để bảo đảm thực hiện một hoặc nhiều nghĩa vụ nếu giá trị của nhà ở đó lớn hơn tổng giá trị các nghĩa vụ nhưng chỉ được thế chấp tại một tổ chức tín dụng.

Điều 115. Thế chấp nhà ở thuộc sở hữu chung

Việc thế chấp nhà ở thuộc sở hữu chung phải được sự đồng ý bằng văn bản của các chủ sở hữu nhà ở thuộc sở hữu chung. Các chủ sở hữu nhà ở thuộc sở hữu chung có trách nhiệm liên đới trong việc thực hiện nghĩa vụ của bên thế chấp nhà ở theo quy định của pháp luật dân sự.

Điều 116. Thế chấp nhà ở đang cho thuê

Chủ sở hữu nhà ở có quyền thế chấp nhà ở đang cho thuê nhưng phải thông báo bằng văn bản cho bên thuê nhà ở biết việc thế chấp. Bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng thuê nhà ở.

Trong trường hợp nhà ở đang thuê bị phát mãi để thực hiện nghĩa vụ của bên thế chấp nhà ở thì bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng, trừ trường hợp các bên có thoả thuận khác.

Điều 117. Các trường hợp chấm dứt hợp đồng thế chấp nhà ở

1. Nghĩa vụ được bảo đảm bằng thế chấp đã được thực hiện.

2. Việc thế chấp nhà ở được huỷ bỏ hoặc được thay thế bằng biện pháp bảo đảm khác.

3. Nhà ở thế chấp đã được xử lý.

4. Theo thoả thuận của các bên.

Điều 118. Xử lý nhà ở thế chấp

1. Việc xử lý nhà ở thế chấp để thực hiện nghĩa vụ được thực hiện thông qua hình thức bán đấu giá theo quy định của pháp luật về bán đấu giá tài sản, trừ trường hợp các bên có thoả thuận khác. Bên nhận thế chấp được ưu tiên thanh toán từ số tiền bán nhà ở thế chấp sau khi trừ chi phí bảo quản, chi phí cho việc tổ chức bán đấu giá nhà ở.

2. Bên mua nhà ở thế chấp được công nhận là chủ sở hữu nhà ở từ thời điểm ký kết hợp đồng.

Mục 9
CHO MƯỢN, CHO Ở NHỜ NHÀ Ở

Điều 119. Cho mượn, cho ở nhờ nhà ở thuộc sở hữu chung

1. Việc cho mượn, cho ở nhờ nhà ở thuộc sở hữu chung phải được sự đồng ý bằng văn bản của tất cả các chủ sở hữu nhà ở đó, trừ trường hợp cho mượn, cho ở nhờ phần nhà ở thuộc sở hữu riêng. Bên cho mượn nhà ở có quyền đòi lại nhà ở theo quy định của Bộ luật Dân sự.

2. Các chủ sở hữu nhà ở thuộc sở hữu chung có thể thoả thuận cử người đại diện ký hợp đồng cho mượn, cho ở nhờ nhà ở.

Điều 120. Các trường hợp chấm dứt hợp đồng cho mượn, cho ở nhờ nhà ở

1. Thời hạn cho mượn, cho ở nhờ đã hết.

2. Nhà ở cho mượn, cho ở nhờ không còn.

3. Bên mượn, bên ở nhờ nhà ở chết mà khi chết không có ai cùng chung sống.

4. Nhà ở cho mượn, cho ở nhờ có nguy cơ sập đổ hoặc thuộc diện đã có quyết định giải toả, phá dỡ hoặc thu hồi đất của cơ quan nhà nước có thẩm quyền.

5. Theo thoả thuận của các bên.

Mục 10
ỦY QUYỀN QUẢN LÝ NHÀ Ở

Điều 121. Nội dung uỷ quyền quản lý nhà ở

1. Uỷ quyền quản lý nhà ở là việc chủ sở hữu nhà ở uỷ quyền cho người khác thực hiện trách nhiệm chủ sở hữu trong quản lý nhà ở. Nội dung và thời hạn uỷ quyền do các bên thoả thuận và được ghi trong hợp đồng uỷ quyền; nếu không có thoả thuận về thời hạn uỷ quyền thì hợp đồng uỷ quyền có hiệu lực một năm, kể từ ngày ký kết hợp đồng uỷ quyền.

2. Bên uỷ quyền quản lý nhà ở phải trả chi phí quản lý, trừ trường hợp các bên có thoả thuận khác.

Điều 122. Uỷ quyền quản lý nhà ở thuộc sở hữu chung

1. Việc uỷ quyền quản lý nhà ở thuộc sở hữu chung hợp nhất phải được các chủ sở hữu nhà ở thuộc sở hữu chung đồng ý bằng văn bản.

Chủ sở hữu nhà ở thuộc sở hữu chung có phần sở hữu riêng được uỷ quyền cho người khác quản lý phần quyền sở hữu riêng đó nhưng không được làm ảnh hưởng đến quyền lợi của các chủ sở hữu khác.

2. Chủ sở hữu nhà ở thuộc sở hữu chung có trách nhiệm thông báo cho chủ sở hữu khác biết việc uỷ quyền quản lý nhà ở, trừ trường hợp người được uỷ quyền quản lý nhà ở đồng thời là chủ sở hữu chung của nhà ở đó.

Điều 123. Các trường hợp chấm dứt hợp đồng uỷ quyền quản lý nhà ở

1. Hợp đồng uỷ quyền hết hạn.

2. Nội dung uỷ quyền đã được thực hiện.

3. Bên uỷ quyền hoặc bên được uỷ quyền đơn phương chấm dứt hợp đồng uỷ quyền quản lý nhà ở theo quy định tại Điều 124 của Luật này.

4. Bên uỷ quyền hoặc bên được uỷ quyền quản lý nhà ở chết hoặc bị Toà án tuyên là đã chết.

5. Bên được uỷ quyền quản lý nhà ở mất tích hoặc bị Toà án tuyên mất năng lực hành vi dân sự.

6. Theo thoả thuận của hai bên.

Điều 124. Đơn phương chấm dứt thực hiện hợp đồng uỷ quyền quản lý nhà ở

1. Bên uỷ quyền quản lý nhà ở đơn phương chấm dứt hợp đồng trong các trường hợp sau đây:

a) Nếu việc uỷ quyền có chi phí quản lý thì bên uỷ quyền quản lý nhà ở không phải báo trước cho bên được uỷ quyền quản lý nhà ở biết về việc đơn phương chấm dứt thực hiện hợp đồng uỷ quyền nhưng phải thanh toán cho bên được uỷ quyền quản lý nhà ở các chi phí quản lý tương ứng với công việc mà bên được uỷ quyền quản lý nhà ở đã thực hiện và phải bồi thường thiệt hại cho bên được uỷ quyền quản lý nhà ở;

b) Nếu việc uỷ quyền không có chi phí quản lý thì bên uỷ quyền quản lý nhà ở phải thông báo cho bên được uỷ quyền quản lý nhà ở biết trước ít nhất một tháng về việc đơn phương chấm dứt thực hiện hợp đồng uỷ quyền.

2. Bên được uỷ quyền quản lý nhà ở đơn phương chấm dứt hợp đồng trong các trường hợp sau đây:

a) Nếu việc uỷ quyền có chi phí quản lý thì không phải báo trước cho bên uỷ quyền quản lý nhà ở biết về việc đơn phương chấm dứt thực hiện hợp đồng uỷ quyền nhưng phải bồi thường thiệt hại cho bên uỷ quyền quản lý nhà ở (nếu có);

b) Nếu việc uỷ quyền không có chi phí quản lý thì phải thông báo cho bên uỷ quyền quản lý nhà ở biết trước ít nhất một tháng về việc đơn phương chấm dứt thực hiện hợp đồng uỷ quyền.

3. Bên uỷ quyền và bên được uỷ quyền quản lý nhà ở phải thông báo cho bên thứ ba có liên quan biết về việc đơn phương chấm dứt thực hiện hợp đồng uỷ quyền quản lý nhà ở.

Chương VI

NHÀ Ở TẠI VIỆT NAM CỦA NGƯỜI VIỆT NAM ĐỊNH CƯ
Ở NƯỚC NGOÀI, TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI

Mục 1
QUYỀN SỞ HỮU NHÀ Ở

Điều 125. Quyền sở hữu nhà ở tại Việt Nam của tổ chức, cá nhân nước ngoài

1. Tổ chức, cá nhân nước ngoài đầu tư xây dựng nhà ở để cho thuê tại Việt Nam được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sở hữu đối với nhà ở đó. Thời hạn được sở hữu nhà ở là thời hạn quy định trong Giấy chứng nhận đầu tư và được ghi rõ trong Giấy chứng nhận quyền sở hữu nhà ở.

2. Tổ chức, cá nhân nước ngoài đầu tư xây dựng nhà ở để bán, sau khi hoàn thành việc xây dựng theo dự án, chủ đầu tư được quyền bán nhà ở này cho các đối tượng thuộc diện được sở hữu nhà ở tại Việt Nam quy định tại khoản 2 Điều 9 của Luật này. Người mua nhà ở của tổ chức, cá nhân quy định tại khoản này được cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở theo quy định của Luật này.

3. Tổ chức, cá nhân đầu tư xây dựng nhà ở để bán phải nộp tiền sử dụng đất và các nghĩa vụ tài chính khác theo quy định của pháp luật.

Điều 126. Quyền sở hữu nhà ở tại Việt Nam của người Việt Nam định cư ở nước ngoài

1. Người Việt Nam định cư ở nước ngoài về đầu tư lâu dài tại Việt Nam, người có công đóng góp với đất nước, nhà hoạt động văn hoá, nhà khoa học có nhu cầu về hoạt động thường xuyên tại Việt Nam nhằm phục vụ sự nghiệp xây dựng đất nước, người được phép về sống ổn định tại Việt Nam và các đối tượng khác do Uỷ ban thường vụ Quốc hội quy định được sở hữu nhà ở tại Việt Nam.

2. Người Việt Nam định cư ở nước ngoài không thuộc diện quy định tại khoản 1 Điều này đã về Việt Nam cư trú với thời hạn được phép từ sáu tháng trở lên được sở hữu một nhà ở riêng lẻ hoặc một căn hộ.

Điều 127. Hồ sơ đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở

Hồ sơ đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở của người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài bao gồm:

1. Đơn đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở;

2. Bản sao Giấy chứng nhận đầu tư đối với tổ chức, cá nhân nước ngoài đầu tư xây dựng nhà ở để cho thuê; bản chính hợp đồng mua bán, tặng cho, giấy tờ thừa kế nhà ở theo quy định của pháp luật đối với người Việt Nam định cư ở nước ngoài;

3. Giấy tờ xác nhận đối tượng thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định tại khoản 1 Điều 125 và Điều 126 của Luật này;

4. Sơ đồ nhà ở, đất ở.

Điều 128. Trình tự, thủ tục cấp Giấy chứng nhận quyền sở hữu nhà ở

1. Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài đầu tư xây dựng nhà ở để cho thuê sau khi hoàn thành việc đầu tư xây dựng phải làm thủ tục để được cấp Giấy chứng nhận quyền sở hữu nhà ở theo quy định tại Điều 16 của Luật này trước khi cho thuê nhà ở.

Trường hợp đầu tư xây dựng nhà ở để bán thì chủ đầu tư phải làm thủ tục để cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở cho bên mua nhà ở.

2. Người Việt Nam định cư ở nước ngoài mua bán, tặng cho, thừa kế nhà ở theo quy định tại Chương V của Luật này phải lập hồ sơ để được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở.

Điều 129. Quyền và nghĩa vụ của chủ sở hữu nhà ở là người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài

Chủ sở hữu nhà ở là người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài có các quyền và nghĩa vụ quy định tại Điều 21 và Điều 22 của Luật này nhưng phải tuân thủ các quy định sau đây:

1. Thế chấp nhà ở tại các tổ chức tín dụng được phép hoạt động tại Việt Nam;

2. Bán, tặng cho, để thừa kế nhà ở cho tổ chức, cá nhân trong nước, người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu nhà ở tại Việt Nam. Trường hợp tặng cho, để thừa kế cho các đối tượng khác thì các đối tượng này chỉ được hưởng giá trị của nhà ở đó;

3. Khi Giấy chứng nhận đầu tư hết hạn, tổ chức, cá nhân nước ngoài quy định tại Điều 125 của Luật này có trách nhiệm bàn giao nhà ở để cho thuê và số lượng nhà ở chưa bán hết mà không thuộc diện phải phá dỡ cho Uỷ ban nhân dân cấp tỉnh nơi có nhà ở đó. Chủ tịch Uỷ ban nhân dân cấp tỉnh ra quyết định xác lập sở hữu nhà nước và giao cho doanh nghiệp có chức năng quản lý nhà ở thuộc sở hữu nhà nước quản lý sử dụng nhà ở đó theo quy định của pháp luật.

Điều 130. Các quy định khác áp dụng đối với chủ sở hữu nhà ở

Thủ tục cấp mới, cấp đổi, cấp lại Giấy chứng nhận quyền sở hữu nhà ở hoặc xác nhận biến động sau khi cấp giấy được thực hiện theo quy định tại các điều 12, 13, 14, 17, 18 và 19 của Luật này đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài.

Mục 2
THUÊ NHÀ Ở

Điều 131. Đối tượng và điều kiện được thuê nhà ở

Tổ chức, cá nhân nước ngoài được phép vào Việt Nam có thời hạn từ ba tháng liên tục trở lên và người Việt Nam định cư ở nước ngoài được thuê nhà ở tại Việt Nam.

Điều 132. Điều kiện của nhà ở cho thuê

Nhà ở tại Việt Nam cho người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê phải có đủ các điều kiện sau đây:

1. Đã được cấp Giấy chứng nhận quyền sở hữu nhà ở theo quy định của Luật này;

1. Đã được cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật.”

2. Phải là nhà ở riêng lẻ hoặc căn hộ khép kín;

3. Bảo đảm chất lượng, an toàn cho người thuê;

4. Bảo đảm cung cấp điện, nước, vệ sinh môi trường và các điều kiện thiết yếu khác;

5. Không có tranh chấp về quyền sở hữu, quyền sử dụng.

Điều 133. Các quy định khác về cho thuê nhà ở

Nội dung quy định tại các điều 92, 93, 99, 100, 102, 103 và 104 của Luật này được áp dụng đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê nhà ở tại Việt Nam.

Chương VII

QUẢN LÝ NHÀ NƯỚC VỀ NHÀ Ở

Điều 134. Nội dung quản lý nhà nước về nhà ở

1. Xây dựng và chỉ đạo thực hiện định hướng, chương trình, quy hoạch và kế hoạch phát triển nhà ở.

2. Ban hành các văn bản quy phạm pháp luật về nhà ở và tổ chức thực hiện các văn bản đó.

3. Ban hành tiêu chuẩn nhà ở và quản lý chất lượng nhà ở theo tiêu chuẩn nhà ở.

4. Công nhận quyền sở hữu nhà ở.

5. Cho phép hoặc đình chỉ việc xây dựng, cải tạo nhà ở.

6. Quản lý hồ sơ nhà ở.

7. Điều tra, thống kê, xây dựng dữ liệu về nhà ở.

8. Nghiên cứu, ứng dụng khoa học, công nghệ và hợp tác quốc tế trong lĩnh vực nhà ở.

9. Đào tạo nguồn nhân lực phục vụ yêu cầu phát triển và quản lý nhà ở.

10. Quản lý hoạt động môi giới nhà ở.

11. Quản lý các hoạt động dịch vụ công về nhà ở.

12. Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm trong lĩnh vực nhà ở.

Điều 135. Định hướng, chương trình và quy hoạch phát triển nhà ở

1. Căn cứ vào chương trình phát triển kinh tế - xã hội, Chính phủ ban hành định hướng phát triển nhà ở quốc gia làm cơ sở hoạch định các chính sách cụ thể bảo đảm nhu cầu thiết yếu của nhân dân về cải thiện chỗ ở.

2. Căn cứ vào định hướng phát triển nhà ở quốc gia, các chính sách về nhà ở, Uỷ ban nhân dân cấp tỉnh xây dựng chương trình phát triển nhà ở trên địa bàn trình Hội đồng nhân dân cấp tỉnh thông qua.

3. Uỷ ban nhân dân cấp tỉnh có trách nhiệm trong việc lập, phê duyệt quy hoạch phát triển khu dân cư, nhà ở và có quy hoạch, kế hoạch sử dụng đất cho phát triển nhà ở; chỉ đạo tổ chức thực hiện chương trình, quy hoạch, kế hoạch phát triển nhà ở trên địa bàn.

Điều 136. Ban hành các văn bản quy phạm pháp luật về nhà ở

1. Căn cứ Luật nhà ở, định hướng phát triển nhà ở quốc gia và tình hình cụ thể về phát triển kinh tế - xã hội của đất nước, Chính phủ ban hành văn bản quy phạm pháp luật về quản lý, sử dụng và phát triển nhà ở.

2. Cơ quan quản lý nhà nước về nhà ở ở trung ương trong phạm vi nhiệm vụ và quyền hạn của mình chịu trách nhiệm ban hành hoặc trình cơ quan có thẩm quyền ban hành văn bản quy phạm pháp luật về quản lý, sử dụng và phát triển nhà ở.

3. Uỷ ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình ban hành văn bản quy phạm pháp luật về quản lý, sử dụng và phát triển nhà ở và tổ chức thực hiện các quy định của pháp luật về quản lý, sử dụng và phát triển nhà ở.

Điều 137. Cho phép, đình chỉ xây dựng, cải tạo nhà ở

1. Việc cho phép xây dựng, cải tạo nhà ở phải căn cứ vào quy hoạch xây dựng đô thị và điểm dân cư nông thôn.

2. Chủ tịch Uỷ ban nhân dân cấp tỉnh hoặc Chủ tịch Uỷ ban nhân dân cấp huyện theo phân cấp phê duyệt dự án phát triển nhà ở trên địa bàn.

3. Việc xây dựng, cải tạo nhà ở phải có giấy phép xây dựng của cơ quan nhà nước có thẩm quyền, trừ trường hợp không thuộc diện phải có giấy phép xây dựng theo quy định của pháp luật về xây dựng.

4. Việc xây dựng, cải tạo nhà ở không tuân thủ các quy định tại các khoản 1, 2 và 3 Điều này thì cơ quan có thẩm quyền phê duyệt dự án phát triển nhà ở, cấp phép xây dựng có quyền đình chỉ việc xây dựng, cải tạo nhà ở.

Điều 138. Công nhận quyền sở hữu nhà ở

1. Cơ quan nhà nước có thẩm quyền có trách nhiệm cấp mới, cấp đổi, cấp lại Giấy chứng nhận quyền sở hữu nhà ở cho tổ chức, cá nhân tạo lập nhà ở hợp pháp theo quy định của Luật này.

2. Cơ quan quản lý nhà nước về nhà ở ở trung ương có trách nhiệm kiểm tra, giám sát việc cấp Giấy chứng nhận quyền sở hữu nhà ở trong cả nước.

Điều 139. Quản lý hồ sơ nhà ở

1. Cơ quan quản lý nhà ở cấp tỉnh có trách nhiệm quản lý hồ sơ nhà ở quy định tại Điều 66 của Luật này đối với trường hợp do Uỷ ban nhân dân cấp tỉnh cấp Giấy chứng nhận quyền sở hữu nhà ở.

2. Uỷ ban nhân dân cấp huyện có trách nhiệm quản lý hồ sơ nhà ở quy định tại Điều 66 của Luật này đối với trường hợp do Uỷ ban nhân dân cấp huyện cấp Giấy chứng nhận quyền sở hữu nhà ở.

3. Cơ quan quản lý hồ sơ nhà ở có trách nhiệm cung cấp các thông tin về hồ sơ nhà ở khi tổ chức, cá nhân có yêu cầu. Người yêu cầu cung cấp thông tin phải nộp một khoản phí cung cấp thông tin theo quy định của pháp luật.

Điều 140. Điều tra, thống kê, xây dựng dữ liệu về nhà ở

1. Uỷ ban nhân dân các cấp có trách nhiệm thống kê, xây dựng dữ liệu về nhà ở trên địa bàn phục vụ yêu cầu xây dựng chương trình, kế hoạch phát triển nhà ở.

2. Định kỳ năm năm một lần, cơ quan quản lý nhà nước về nhà ở ở trung ương thực hiện điều tra, tổng hợp dữ liệu về nhà ở trên phạm vi toàn quốc.

3. Chính phủ bố trí ngân sách cho việc điều tra, thống kê và xây dựng cơ sở dữ liệu về nhà ở.

Điều 141. Nghiên cứu, ứng dụng khoa học, công nghệ và hợp tác quốc tế trong lĩnh vực nhà ở

1. Nhà nước có chính sách khuyến khích và tạo điều kiện cho việc nghiên cứu, ứng dụng khoa học và công nghệ và hợp tác quốc tế phục vụ yêu cầu phát triển và quản lý nhà ở.

2. Nhà nước hỗ trợ kinh phí cho việc ứng dụng công nghệ mới, vật liệu mới trong xây dựng nhà ở bảo đảm chất lượng, tiến độ và giảm chi phí xây dựng.

Điều 142. Đào tạo nguồn nhân lực cho phát triển và quản lý nhà ở

1. Nhà nước có chính sách đào tạo cán bộ, công chức, viên chức phục vụ cho phát triển và quản lý nhà ở.

2. Cơ quan quản lý nhà nước về nhà ở ở trung ương quy định nội dung chương trình và phối hợp với Uỷ ban nhân dân cấp tỉnh tổ chức bồi dưỡng, nâng cao kiến thức về phát triển, kinh doanh và quản lý nhà nước về nhà ở cho đội ngũ cán bộ, công chức, viên chức.

Điều 143. Quản lý hoạt động môi giới nhà ở

1. Tổ chức, cá nhân hoạt động môi giới nhà ở phải đăng ký kinh doanh hoạt động môi giới nhà ở theo quy định của pháp luật.

2. Chính phủ quy định cụ thể điều kiện tham gia hoạt động môi giới nhà ở.

3. Cơ quan quản lý nhà nước về nhà ở ở trung ương ban hành quy chế tổ chức hoạt động môi giới bất động sản nhà ở.

Điều 144. Quản lý hoạt động dịch vụ công về nhà ở

1. Tổ chức hoạt động dịch vụ công về nhà ở được thành lập để phục vụ nhu cầu của tổ chức, cá nhân trong việc quản lý, sử dụng nhà ở.

2. Cơ quan quản lý nhà nước về nhà ở ở trung ương quy định các hoạt động dịch vụ công về nhà ở áp dụng thống nhất trong cả nước.

3. Uỷ ban nhân dân cấp tỉnh quyết định thành lập tổ chức thực hiện các dịch vụ công về nhà ở và ban hành quy chế hoạt động của tổ chức thực hiện các dịch vụ công về nhà ở trên địa bàn.

Điều 145. Thanh tra thực hiện pháp luật về nhà ở

1. Thanh tra chuyên ngành về xây dựng chịu trách nhiệm thanh tra việc thực hiện pháp luật về nhà ở.

2. Cơ quan quản lý nhà ở địa phương chịu trách nhiệm thanh tra việc thực hiện pháp luật về nhà ở tại địa phương.

Điều 146. Cơ quan quản lý nhà nước về nhà ở

1. Chính phủ thống nhất quản lý nhà nước về nhà ở.

2. Cơ quan quản lý nhà nước về nhà ở ở trung ương chịu trách nhiệm trước Chính phủ thực hiện thống nhất quản lý nhà nước về nhà ở.

3. Bộ, cơ quan ngang Bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với cơ quan quản lý nhà nước về nhà ở ở trung ương để thực hiện quản lý nhà nước về nhà ở.

4. Uỷ ban nhân dân các cấp có trách nhiệm thực hiện quản lý nhà nước về nhà ở trên địa bàn theo phân cấp của Chính phủ.

Chính phủ quy định mô hình tổ chức phát triển và quản lý nhà ở bảo đảm thực hiện có hiệu quả mục tiêu phát triển nhà ở quy định tại Luật này.

Chương VIII

GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI, TỐ CÁO

VÀ XỬ LÝ VI PHẠM PHÁP LUẬT VỀ NHÀ Ở

Mục 1
GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI, TỐ CÁO VỀ NHÀ Ở

Điều 147. Giải quyết tranh chấp về nhà ở

1. Nhà nước khuyến khích các bên giải quyết tranh chấp về nhà ở thông qua hoà giải.

2. Tranh chấp về nhà ở do Toà án nhân dân giải quyết theo quy định của pháp luật.

Điều 148. Khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo

1. Việc khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

2. Trong thời gian khiếu nại, tố cáo hoặc khởi kiện, tổ chức, cá nhân vẫn phải thi hành quyết định hành chính của cơ quan nhà nước có thẩm quyền, trừ quyết định cưỡng chế phá dỡ nhà ở. Khi có quyết định giải quyết khiếu nại, tố cáo của cơ quan nhà nước có thẩm quyền về nhà ở hoặc bản án, quyết định của Toà án đã có hiệu lực pháp luật thì các bên có liên quan phải thi hành các quyết định hoặc bản án đó.

Mục 2
XỬ LÝ VI PHẠM PHÁP LUẬT VỀ NHÀ Ở

Điều 149. Xử lý đối với người vi phạm pháp luật về nhà ở

1. Người có hành vi vi phạm pháp luật về nhà ở thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự.

2. Tổ chức, cá nhân xây dựng nhà ở sai quy hoạch, không có giấy phép xây dựng đối với trường hợp phải có giấy phép hoặc xây dựng sai với giấy phép thì phải bị xử lý theo quy định của pháp luật.

3. Người nào lợi dụng chức vụ, quyền hạn làm trái các quy định của pháp luật về nhà ở, thiếu trách nhiệm trong quản lý để xảy ra vi phạm hoặc có hành vi vi phạm khác làm thiệt hại đến quyền và lợi ích của chủ sở hữu nhà ở, người sử dụng hợp pháp nhà ở thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 150. Xử lý vi phạm pháp luật về nhà ở khi gây thiệt hại cho Nhà nước, tổ chức, cá nhân

Người có hành vi vi phạm pháp luật về nhà ở nếu gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân thì ngoài việc bị xử lý theo quy định tại Điều 149 của Luật này còn phải bồi thường thiệt hại.

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 151. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 07 năm 2006.

Điều 152. Hiệu lực pháp lý của các giấy chứng nhận về quyền sở hữu đối với nhà ở và quyền sử dụng đất ở được cấp trước ngày Luật nhà ở có hiệu lực thi hành

Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở đã được cấp trong các thời kỳ trước đây, Giấy chứng nhận quyền sử dụng đất ở đã được cấp theo quy định của pháp luật về đất đai mà trong nội dung đã ghi nhận về nhà ở được xây dựng trên đất ở đó thì nay vẫn còn nguyên giá trị pháp lý và không phải đổi lại theo quy định về Giấy chứng nhận quyền sở hữu nhà ở tại Điều 11 của Luật này, trừ trường hợp chủ sở hữu nhà ở có nhu cầu cấp đổi sang Giấy chứng nhận quyền sở hữu nhà ở mới.

Điều 153. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này./.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 8 thông qua ngày 29 tháng 11 năm 2005.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Văn An


L 2009 - 38 sua doi cac luat lien quan den xay dung

QUỐC HỘI ------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------
Luật số: 38/2009/QH12 | Hà Nội, ngày 19 tháng 06 năm 2009

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC LUẬT LIÊN QUAN ĐẾN ĐẦU TƯ XÂY DỰNG CƠ BẢN

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều liên quan đến đầu tư xây dựng cơ bản của Luật xây dựng số 16/2003/QH11, Luật đấu thầu số 61/2005/QH11, Luật doanh nghiệp số 60/2005/QH11, Luật đất đai số 13/2003/QH11 và Luật nhà ở số 56/2005/QH11.

Điều 1. Sửa đổi, bổ sung một số điều của Luật xây dựng.

1. Điều 7 được sửa đổi, bổ sung như sau:

“Điều 7. Năng lực hoạt động xây dựng, năng lực hành nghề xây dựng

1. Tổ chức, cá nhân có đủ điều kiện về năng lực hoạt động xây dựng, hành nghề xây dựng được tham gia các hoạt động sau:

a) Tư vấn thiết kế quy hoạch xây dựng, lập và thẩm định dự án đầu tư, thiết kế xây dựng, định giá xây dựng, giám sát thi công và quản lý dự án đầu tư xây dựng công trình;

b) Khảo sát xây dựng công trình;

c) Thi công xây dựng công trình;

d) Thí nghiệm chuyên ngành xây dựng;

đ) Kiểm định chất lượng công trình xây dựng;

e) Chứng nhận đủ điều kiện bảo đảm an toàn chịu lực công trình xây dựng và chứng nhận sự phù hợp về chất lượng công trình xây dựng.

2. Cá nhân tham gia hoạt động xây dựng phải có năng lực hành nghề xây dựng được xác định theo cấp bậc trên cơ sở trình độ chuyên môn do một tổ chức chuyên môn đào tạo xác nhận, kinh nghiệm, đạo đức nghề nghiệp, trừ trường hợp đặc biệt do Chính phủ quy định.

Cá nhân hoạt động tư vấn thiết kế quy hoạch xây dựng, thiết kế xây dựng, giám sát thi công, khảo sát xây dựng công trình phải có chứng chỉ hành nghề phù hợp và phải chịu trách nhiệm cá nhân về công việc của mình.

3. Tổ chức hoạt động xây dựng phải có năng lực hoạt động xây dựng được xác định theo cấp bậc trên cơ sở năng lực hành nghề xây dựng của các cá nhân trong tổ chức, kinh nghiệm hoạt động xây dựng, khả năng tài chính, thiết bị và năng lực quản lý của tổ chức.

4. Tổ chức, cá nhân nước ngoài hoạt động xây dựng trên lãnh thổ Cộng hoà xã hội chủ nghĩa Việt Nam phải có đủ năng lực quy định tại khoản 2 và khoản 3 Điều này và được cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép hoạt động.

5. Chính phủ quy định cụ thể về năng lực hoạt động xây dựng của tổ chức, năng lực hành nghề xây dựng của cá nhân và việc cấp chứng chỉ hành nghề xây dựng cho cá nhân.”

2. Điều 40 được sửa đổi, bổ sung như sau:

“Điều 40. Điều chỉnh dự án đầu tư xây dựng công trình có sử dụng 30% vốn nhà nước trở lên

1. Dự án đầu tư xây dựng công trình có sử dụng 30% vốn nhà nước trở lên được điều chỉnh khi có một trong các trường hợp sau đây:

a) Do ảnh hưởng của động đất, bão, lũ, lụt, sóng thần, hỏa hoạn, địch họa hoặc sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho dự án;

c) Khi quy hoạch xây dựng thay đổi trực tiếp ảnh hưởng đến địa điểm, quy mô, mục tiêu của dự án;

d) Các trường hợp khác theo quy định của Chính phủ.

2. Khi việc điều chỉnh dự án làm thay đổi địa điểm, quy mô, mục tiêu dự án, vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư phải báo cáo người quyết định đầu tư quyết định; trường hợp điều chỉnh dự án không làm thay đổi địa điểm, quy mô, mục tiêu dự án, không vượt tổng mức đầu tư thì chủ đầu tư được tự quyết định.

3. Nội dung điều chỉnh dự án phải được thẩm định trước khi quyết định.”

3. Bổ sung Điều 40a vào sau Điều 40 như sau:

“Điều 40a. Giám sát, đánh giá dự án đầu tư xây dựng công trình

1. Dự án đầu tư xây dựng công trình phải được giám sát, đánh giá phù hợp với từng loại nguồn vốn:

a) Đối với dự án sử dụng 30% vốn nhà nước trở lên, cơ quan nhà nước có thẩm quyền thực hiện giám sát, đánh giá toàn bộ quá trình đầu tư theo nội dung và các chỉ tiêu đã được phê duyệt;

b) Đối với dự án sử dụng nguồn vốn khác, cơ quan nhà nước có thẩm quyền thực hiện giám sát, đánh giá về mục tiêu, sự phù hợp với các quy hoạch liên quan, việc sử dụng đất, tiến độ đầu tư và bảo vệ môi trường.

2. Chính phủ quy định cụ thể nội dung giám sát, đánh giá và việc tổ chức thực hiện giám sát, đánh giá dự án đầu tư xây dựng công trình .”

4. Điều 43 được sửa đổi, bổ sung như sau:

“Điều 43. Quản lý chi phí dự án đầu tư xây dựng công trình

1. Quản lý chi phí dự án đầu tư xây dựng công trình phải bảo đảm mục tiêu đầu tư và hiệu quả dự án, phù hợp với nguồn vốn sử dụng và giai đoạn đầu tư.

2. Nhà nước thực hiện quản lý chi phí dự án đầu tư xây dựng công trình, hướng dẫn phương pháp lập và quản lý chi phí dự án đầu tư xây dựng công trình; cơ quan quản lý nhà nước về xây dựng công bố định mức, chỉ tiêu kinh tế - kỹ thuật và các thông tin liên quan để chủ đầu tư tham khảo xác định chi phí đầu tư.

3. Chủ đầu tư xây dựng công trình chịu trách nhiệm quản lý chi phí dự án đầu tư xây dựng công trình từ giai đoạn chuẩn bị đầu tư đến khi công trình được đưa vào khai thác, sử dụng.

Chủ đầu tư được thuê tổ chức, cá nhân tư vấn để thực hiện việc lập, thẩm tra và kiểm soát chi phí dự án đầu tư xây dựng công trình phù hợp với nguồn vốn sử dụng, điều kiện cụ thể của công trình xây dựng.”

5. Điều 54 được sửa đổi, bổ sung như sau:

“Điều 54. Các bước thiết kế xây dựng công trình

1. Thiết kế xây dựng công trình gồm thiết kế cơ sở, thiết kế kỹ thuật, thiết kế bản vẽ thi công và các bước thiết kế khác theo thông lệ quốc tế. Thiết kế cơ sở được lập trong giai đoạn lập dự án đầu tư xây dựng công trình; các bước thiết kế tiếp theo được lập trong giai đoạn triển khai thực hiện dự án đầu tư xây dựng công trình.

2. Tùy theo quy mô, tính chất và mức độ phức tạp của công trình cụ thể, thiết kế xây dựng công trình có thể thực hiện theo nhiều bước. Người quyết định đầu tư quyết định các bước thiết kế khi phê duyệt dự án.

3. Chính phủ quy định cụ thể các bước thiết kế đối với từng loại công trình.”

6. Điều 55 được sửa đổi, bổ sung như sau:

“Điều 55. Thi tuyển, tuyển chọn thiết kế kiến trúc công trình xây dựng

1. Công trình công cộng có quy mô lớn, có yêu cầu kiến trúc đặc thù phải được tổ chức thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình; người quyết định đầu tư quyết định việc thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình; đối với công trình khác thì việc thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình do chủ đầu tư quyết định.

2. Chi phí thi tuyển, tuyển chọn thiết kế kiến trúc công trình được tính vào tổng mức đầu tư của công trình xây dựng.

3. Tác giả của thiết kế kiến trúc công trình trúng tuyển hoặc được tuyển chọn được bảo hộ quyền tác giả, được ưu tiên lựa chọn để lập dự án đầu tư xây dựng công trình và thiết kế xây dựng khi có đủ điều kiện năng lực theo quy định.

4. Chính phủ quy định cụ thể việc thi tuyển, tuyển chọn thiết kế kiến trúc công trình xây dựng.”

7. Điều 59 được sửa đổi, bổ sung như sau:

“Điều 59. Thẩm định, phê duyệt thiết kế xây dựng công trình

1. Thiết kế xây dựng phải được thẩm định và phê duyệt. Người thẩm định, phê duyệt thiết kế chịu trách nhiệm trước pháp luật về kết quả thẩm định, phê duyệt của mình.

2. Người quyết định đầu tư tự chịu trách nhiệm về việc thẩm định thiết kế cơ sở và các nội dung khác của dự án khi thẩm định dự án đầu tư xây dựng công trình để phê duyệt dự án; trong trường hợp cần thiết, người quyết định đầu tư gửi hồ sơ lấy ý kiến các cơ quan liên quan về thiết kế cơ sở.

Trong nội dung phê duyệt dự án phải xác định rõ các giải pháp thiết kế cơ sở cần tuân thủ và các giải pháp thiết kế cơ sở cho phép chủ đầu tư được thay đổi trong các bước thiết kế tiếp theo.

3. Chủ đầu tư tổ chức thẩm định, phê duyệt các bước thiết kế tiếp theo phù hợp với thiết kế cơ sở đã được duyệt.

4. Chính phủ quy định cụ thể nội dung thẩm định, phê duyệt thiết kế xây dựng công trình.”

Điều 2. Sửa đổi, bổ sung một số điều của Luật đấu thầu.

1. Khoản 30 và khoản 39 Điều 4 được sửa đổi, bổ sung như sau:

“30. Giá đánh giá là giá được xác định trên cùng một mặt bằng về các yếu tố kỹ thuật, tài chính, thương mại và được dùng để so sánh, xếp hạng hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa, xây lắp hoặc gói thầu EPC. Giá đánh giá bao gồm giá dự thầu do nhà thầu đề xuất để thực hiện gói thầu sau khi đã sửa lỗi và hiệu chỉnh sai lệch, cộng với các chi phí cần thiết để vận hành, bảo dưỡng và các chi phí khác liên quan đến tiến độ, chất lượng, nguồn gốc của hàng hóa hoặc công trình thuộc gói thầu trong suốt thời gian sử dụng.”

“39. Thẩm định đấu thầu là việc kiểm tra, đánh giá của cơ quan, tổ chức có chức năng thẩm định kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu để làm cơ sở cho người có thẩm quyền hoặc chủ đầu tư xem xét, quyết định theo quy định của Luật này. Việc thẩm định kết quả lựa chọn nhà thầu không phải là đánh giá lại hồ sơ dự thầu.”

2. Điều 11 được sửa đổi, bổ sung như sau:

“Điều 11. Bảo đảm cạnh tranh trong đấu thầu

1. Nhà thầu khi tham gia đấu thầu các gói thầu thuộc dự án quy định tại Điều 1 của Luật này phải bảo đảm các yêu cầu sau đây về tính cạnh tranh:

a) Nhà thầu tham gia đấu thầu phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với nhà thầu tư vấn lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu;

b) Nhà thầu tư vấn giám sát thực hiện hợp đồng phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với nhà thầu thực hiện hợp đồng;

c) Nhà thầu tham gia đấu thầu các gói thầu thuộc dự án phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với chủ đầu tư dự án.

2. Chính phủ quy định cụ thể về bảo đảm cạnh tranh trong đấu thầu.”

3. Bổ sung khoản 18 và khoản 19 vào Điều 12 như sau:

“18. Bên mời thầu không bán hồ sơ mời thầu cho nhà thầu theo thời gian được xác định tại thông báo mời thầu, thư mời thầu.

19. Sử dụng lao động nước ngoài khi lao động trong nước có đủ khả năng thực hiện và đáp ứng yêu cầu thực hiện gói thầu.”

4. Điểm c, điểm đ khoản 1 và khoản 3 Điều 20 được sửa đổi, bổ sung như sau:

“1. Chỉ định thầu được áp dụng trong các trường hợp sau đây:

c) Gói thầu mang tính chất bí mật quốc gia; gói thầu thuộc dự án cấp bách vì lợi ích quốc gia;

đ) Gói thầu có giá trị trong hạn mức được chỉ định thầu hoặc do yêu cầu đặc biệt khác theo quy định của Chính phủ.”

“3. Trước khi thực hiện chỉ định thầu đối với các gói thầu quy định tại các điểm b, c, d và đ khoản 1 Điều này, dự toán đối với gói thầu phải được phê duyệt theo quy định của pháp luật; đối với gói thầu quy định tại điểm đ còn phải bảo đảm việc chỉ định thầu hiệu quả hơn đấu thầu.”

5. Khoản 1 và khoản 3 Điều 29 được sửa đổi, bổ sung như sau:

“1. Phương pháp đánh giá hồ sơ dự thầu phải được thể hiện thông qua tiêu chuẩn đánh giá trong hồ sơ mời thầu. Tiêu chuẩn đánh giá hồ sơ dự thầu gồm tiêu chuẩn đánh giá về năng lực, kinh nghiệm trong trường hợp không áp dụng sơ tuyển; tiêu chuẩn đánh giá về kỹ thuật; tiêu chuẩn đánh giá tổng hợp đối với gói thầu dịch vụ tư vấn hoặc các nội dung để xác định giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng các hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC.”

“3. Đối với gói thầu mua sắm hàng hoá, xây lắp, gói thầu EPC thì sử dụng phương pháp chấm điểm hoặc phương pháp đánh giá theo tiêu chí “đạt”, “không đạt” để đánh giá về kỹ thuật; khi xây dựng tiêu chuẩn đánh giá về kỹ thuật là thang điểm, phải xác định mức yêu cầu tối thiểu về kỹ thuật, bảo đảm không được quy định thấp hơn 70% tổng số điểm về kỹ thuật; trường hợp yêu cầu về kỹ thuật cao thì mức yêu cầu tối thiểu không được quy định thấp hơn 80%; đối với các hồ sơ dự thầu đã vượt qua đánh giá về kỹ thuật thì căn cứ vào giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng. Hồ sơ dự thầu của nhà thầu có giá đánh giá thấp nhất trên cùng một mặt bằng được xếp thứ nhất.

Chính phủ quy định cụ thể về đánh giá hồ sơ dự thầu.”

6. Khoản 5 Điều 31 được sửa đổi, bổ sung như sau:

“5. Thời gian đánh giá hồ sơ dự thầu tối đa là bốn mươi lăm ngày đối với đấu thầu trong nước, sáu mươi ngày đối với đấu thầu quốc tế, kể từ ngày mở thầu đến ngày bên mời thầu trình chủ đầu tư phê duyệt kết quả đấu thầu.”

7. Điểm a khoản 1 Điều 32 được sửa đổi, bổ sung như sau:

“a) Căn cứ tính chất, quy mô của gói thầu, việc sơ tuyển nhà thầu được thực hiện trước khi tổ chức đấu thầu rộng rãi nhằm chọn được các nhà thầu có đủ năng lực và kinh nghiệm theo yêu cầu của gói thầu để mời tham gia đấu thầu.”

8. Khoản 2 Điều 33 được sửa đổi, bổ sung như sau:

“2. Tiếp nhận và quản lý hồ sơ dự thầu

Hồ sơ dự thầu nộp theo yêu cầu của hồ sơ mời thầu phải được bên mời thầu tiếp nhận và quản lý theo chế độ quản lý hồ sơ “Mật”. Hồ sơ dự thầu nộp sau thời điểm đóng thầu là không hợp lệ và bị loại.”

9. Điểm b khoản 2 Điều 35 được sửa đổi, bổ sung như sau:

“b) Đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC thì xác định giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng các hồ sơ dự thầu; đối với gói thầu dịch vụ tư vấn thì đánh giá tổng hợp để so sánh, xếp hạng các hồ sơ dự thầu; riêng gói thầu dịch vụ tư vấn có yêu cầu về kỹ thuật cao thì xem xét đề xuất về tài chính đối với nhà thầu xếp thứ nhất về kỹ thuật.”

10. Khoản 4 Điều 38 được sửa đổi, bổ sung như sau:

“4. Có giá đánh giá thấp nhất trên cùng một mặt bằng;”

11. Điều 39 được sửa đổi, bổ sung như sau:

“Điều 39. Trình duyệt và thẩm định kết quả đấu thầu

1. Bên mời thầu phải lập báo cáo về kết quả đấu thầu trình chủ đầu tư xem xét, quyết định và gửi đến cơ quan, tổ chức có trách nhiệm thẩm định.

2. Cơ quan, tổ chức thẩm định có trách nhiệm lập báo cáo thẩm định kết quả đấu thầu trên cơ sở báo cáo của bên mời thầu để trình chủ đầu tư xem xét, quyết định.”

12. Khoản 1 Điều 40 được sửa đổi, bổ sung như sau:

“1. Chủ đầu tư có trách nhiệm xem xét, phê duyệt kết quả đấu thầu trên cơ sở báo cáo về kết quả đấu thầu và báo cáo thẩm định kết quả đấu thầu.”

13. Khoản 1 Điều 41 được sửa đổi, bổ sung như sau:

“1. Việc thông báo kết quả đấu thầu được thực hiện ngay sau khi có quyết định phê duyệt kết quả đấu thầu của chủ đầu tư.”

14. Khoản 3 Điều 42 được sửa đổi, bổ sung như sau:

“3. Trường hợp việc thương thảo, hoàn thiện hợp đồng không thành thì chủ đầu tư xem xét, lựa chọn nhà thầu xếp hạng tiếp theo; trường hợp các nhà thầu xếp hạng tiếp theo cũng không đáp ứng yêu cầu thì xem xét xử lý tình huống theo quy định.”

15. Khoản 2 Điều 43 được sửa đổi, bổ sung như sau:

“2. Căn cứ vào quyết định của chủ đầu tư, bên mời thầu có trách nhiệm thông báo đến các nhà thầu tham gia đấu thầu về việc hủy đấu thầu.”

16. Điều 46 được sửa đổi, bổ sung như sau:

“Điều 46. Nguyên tắc xây dựng hợp đồng

1. Hợp đồng phải phù hợp với quy định của Luật này và các quy định của pháp luật có liên quan.

2. Trường hợp là nhà thầu liên danh, trong hợp đồng ký với chủ đầu tư phải có chữ ký của tất cả các thành viên tham gia liên danh.

3. Giá hợp đồng không được vượt giá trúng thầu.”

17. Khoản 2 và khoản 3 Điều 57 được sửa đổi, bổ sung như sau:

“2. Việc điều chỉnh hợp đồng chỉ áp dụng trong thời gian thực hiện hợp đồng theo hợp đồng đã ký và phải được chủ đầu tư xem xét, quyết định. Giá hợp đồng sau điều chỉnh không dẫn đến làm tăng tổng mức đầu tư được duyệt, trừ trường hợp được người có thẩm quyền quyết định đầu tư cho phép.

3. Trường hợp có phát sinh hợp lý những công việc ngoài quy định trong hợp đồng mà không làm thay đổi mục tiêu đầu tư hoặc tổng mức đầu tư thì chủ đầu tư thỏa thuận với nhà thầu đã ký hợp đồng để tính toán bổ sung các công việc phát sinh và ký kết phụ lục bổ sung hợp đồng; trường hợp thỏa thuận không thành thì nội dung công việc phát sinh đó hình thành một gói thầu mới và tiến hành lựa chọn nhà thầu theo quy định của Luật này.”

18. Điều 60 được sửa đổi, bổ sung như sau:

“Điều 60. Trách nhiệm của người có thẩm quyền

1. Quyết định hình thức lựa chọn nhà thầu, bao gồm cả hình thức chỉ định thầu theo quy định tại khoản 1 Điều 20 của Luật này.

2. Phê duyệt kế hoạch đấu thầu.

3. Giải quyết kiến nghị trong đấu thầu.

4. Xử lý vi phạm pháp luật về đấu thầu theo quy định tại Điều 75 của Luật này và các quy định khác của pháp luật có liên quan.

5. Huỷ, đình chỉ cuộc thầu hoặc không công nhận kết quả lựa chọn nhà thầu khi phát hiện có hành vi vi phạm pháp luật về đấu thầu hoặc các quy định khác của pháp luật có liên quan.

6. Chịu trách nhiệm trước pháp luật về các quyết định của mình.”

19. Bổ sung các khoản 13, 14 và 15 vào Điều 61 như sau:

“13. Phê duyệt hồ sơ mời thầu.

14. Phê duyệt kết quả lựa chọn nhà thầu.

15. Quyết định xử lý tình huống trong đấu thầu.”

20. Điểm c khoản 1 Điều 70 được sửa đổi, bổ sung như sau:

“c) Chủ đầu tư là người quyết định xử lý tình huống trong đấu thầu và chịu trách nhiệm trước pháp luật về quyết định của mình.”

21. Điểm a và điểm c khoản 1 Điều 75 được sửa đổi, bổ sung như sau:

“a) Cảnh cáo được áp dụng trong trường hợp tổ chức, cá nhân vi phạm các quy định của Luật này, trừ trường hợp quy định tại Điều 12 của Luật này; nhà thầu trúng thầu nhưng cố tình không tiến hành thương thảo, hoàn thiện hợp đồng hoặc đã thương thảo, hoàn thiện hợp đồng nhưng không ký; nhà thầu đã ký hợp đồng nhưng cố tình không thực hiện một phần hay toàn bộ hợp đồng; nhà thầu thực hiện gói thầu dịch vụ tư vấn, mua sắm hàng hóa, xây lắp hoặc gói thầu EPC không bảo đảm chất lượng và tiến độ theo thỏa thuận trong hợp đồng;”

“c) Cấm tham gia hoạt động đấu thầu đối với tổ chức, cá nhân vi phạm quy định tại Điều 12 của Luật này hoặc có từ ba hành vi vi phạm trở lên bị cảnh cáo theo quy định tại điểm a khoản này.”

Điều 3. Sửa đổi, bổ sung điểm a khoản 2 Điều 170 của Luật doanh nghiệp như sau:

“a) Đăng ký lại và tổ chức quản lý, hoạt động theo quy định của Luật này và pháp luật có liên quan; việc đăng ký lại được thực hiện trong thời hạn năm năm, kể từ ngày Luật này có hiệu lực; ”

Điều 4. Sửa đổi, bổ sung một số điều của Luật đất đai.

1. Khoản 20 Điều 4 được sửa đổi, bổ sung như sau:

“20. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất là giấy chứng nhận do cơ quan nhà nước có thẩm quyền cấp cho người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất để bảo hộ quyền và lợi ích hợp pháp của người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất.”

2. Khoản 1 Điều 10 được sửa đổi, bổ sung như sau:

“1. Nhà nước cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất.”

3. Điều 48 được sửa đổi, bổ sung như sau:

“Điều 48. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được cấp cho người có quyền sử dụng đất, quyền sở hữu nhà ở và quyền sở hữu tài sản khác gắn liền với đất theo một loại thống nhất trong cả nước do Bộ Tài nguyên và Môi trường phát hành; đối với nhà ở, tài sản khác gắn liền với đất thì cơ quan nhà nước có thẩm quyền chỉ xác nhận quyền sở hữu vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại khoản này khi có yêu cầu của chủ sở hữu.

2. Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã được cấp theo quy định của pháp luật về đất đai, pháp luật về nhà ở, pháp luật về xây dựng và pháp luật về dân sự trước ngày 01 tháng 8 năm 2009 vẫn có giá trị pháp lý và không phải đổi sang Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này; trường hợp người đã được cấp giấy chứng nhận có nhu cầu cấp đổi thì được đổi sang loại giấy mới theo quy định của Luật này và không phải nộp lệ phí.

Khi chuyển quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất thì người nhận quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này.

Trường hợp chưa được cấp một trong các loại giấy chứng nhận quy định tại khoản này thì thực hiện việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này.

3. Chính phủ quy định về hồ sơ, trình tự, thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

4. Bổ sung khoản 10 vào Điều 49 như sau:

“10. Các trường hợp khác theo quy định của Chính phủ.”

5. Điều 52 được sửa đổi, bổ sung như sau:

“Điều 52. Thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài được giao đất, cho thuê đất để thực hiện dự án đầu tư; tổ chức, cá nhân nước ngoài.

2. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài sở hữu nhà ở gắn liền với quyền sử dụng đất ở.

3. Cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại khoản 1 Điều này được ủy quyền cho cơ quan quản lý tài nguyên và môi trường cùng cấp.

Chính phủ quy định cụ thể điều kiện được ủy quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

4. Cơ quan quản lý tài nguyên và môi trường cấp tỉnh và cấp huyện là đầu mối tiếp nhận hồ sơ và thực hiện các thủ tục trình Ủy ban nhân dân cùng cấp quy định tại khoản 1 và khoản 2 Điều này để cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

6. Thay cụm từ “Giấy chứng nhận quyền sử dụng đất” tại tên của Mục 5 Chương II, tại khoản 3 Điều 4, các điều 6, 42, 43, 46, 47, 49, 50, 51, 90, 105, 106, 119, 122, 124, 125, 126, 127, 128, 129, 130, 131, 136, 144 và 146 của Luật đất đai bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

7. Bãi bỏ Điều 123 của Luật đất đai.

Điều 5. Sửa đổi, bổ sung một số điều của Luật nhà ở.

1. Sửa đổi, bổ sung khoản 1 Điều 132 như sau:

“1. Đã được cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật.”

2. Thay cụm từ “Giấy chứng nhận quyền sở hữu nhà ở” tại các điều 10, 21, 22, 36, 57, 78, 93, 95, 125, 139 và khoản 2 Điều 66, điểm b khoản 2 Điều 106 của Luật nhà ở bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất”.

3. Thay cụm từ “một trong các giấy tờ quy định tại Điều 15 của Luật này” tại khoản 3 Điều 66 của Luật nhà ở bằng cụm từ “giấy tờ chứng minh tạo lập hợp pháp”.

4. Thay cụm từ “theo trình tự quy định tại Điều 16 của Luật này” tại khoản 5 Điều 93 của Luật nhà ở bằng cụm từ “theo quy định của Chính phủ”.

5. Bỏ cụm từ “theo quy định của Luật này” tại khoản 6 Điều 21, khoản 1 Điều 22, điểm b khoản 2 Điều 106, khoản 2 Điều 125 của Luật nhà ở.

6. Bỏ cụm từ “theo quy định tại Điều 16 của Luật này” tại khoản 3 Điều 105 của Luật nhà ở.

7. Bãi bỏ các điều 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 127, 128, 130, 138 và 152 của Luật nhà ở.

Điều 6

Chính phủ hướng dẫn thống nhất áp dụng các thuật ngữ có cùng nội dung nhưng có tên gọi khác nhau trong các luật liên quan đến đến đầu tư xây dựng cơ bản.

Điều 7

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 8 năm 2009.

2. Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XII, kỳ họp thứ 5 thông qua ngày 19 tháng 6 năm 2009.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


L 2014 - 65 Luat nha o

QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 65/2014/QH13 | Hà Nội, ngày 25 tháng 11 năm 2014

LUẬT

NHÀ Ở

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật nhà ở.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về sở hữu, phát triển, quản lý, sử dụng nhà ở; giao dịch về nhà ở; quản lý nhà nước về nhà ở tại Việt Nam. Đối với giao dịch mua bán, cho thuê, cho thuê mua nhà ở thương mại của các doanh nghiệp, hợp tác xã kinh doanh bất động sản thì thực hiện theo quy định của pháp luật về kinh doanh bất động sản.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với tổ chức, hộ gia đình, cá nhân có liên quan đến sở hữu, phát triển, quản lý, sử dụng, giao dịch về nhà ở và quản lý nhà nước về nhà ở tại Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Nhà ở là công trình xây dựng với mục đích để ở và phục vụ các nhu cầu sinh hoạt của hộ gia đình, cá nhân.

2. Nhà ở riêng lẻ là nhà ở được xây dựng trên thửa đất ở riêng biệt thuộc quyền sử dụng hợp pháp của tổ chức, hộ gia đình, cá nhân, bao gồm nhà biệt thự, nhà ở liền kề và nhà ở độc lập.

3. Nhà chung cư là nhà có từ 2 tầng trở lên, có nhiều căn hộ, có lối đi, cầu thang chung, có phần sở hữu riêng, phần sở hữu chung và hệ thống công trình hạ tầng sử dụng chung cho các hộ gia đình, cá nhân, tổ chức, bao gồm nhà chung cư được xây dựng với mục đích để ở và nhà chung cư được xây dựng có mục đích sử dụng hỗn hợp để ở và kinh doanh.

4. Nhà ở thương mại là nhà ở được đầu tư xây dựng để bán, cho thuê, cho thuê mua theo cơ chế thị trường.

5. Nhà ở công vụ là nhà ở được dùng để cho các đối tượng thuộc diện được ở nhà công vụ theo quy định của Luật này thuê trong thời gian đảm nhận chức vụ, công tác.

6. Nhà ở để phục vụ tái định cư là nhà ở để bố trí cho các hộ gia đình, cá nhân thuộc diện được tái định cư khi Nhà nước thu hồi đất ở, bị giải tỏa nhà ở theo quy định của pháp luật.

7. Nhà ở xã hội là nhà ở có sự hỗ trợ của Nhà nước cho các đối tượng được hưởng chính sách hỗ trợ về nhà ở theo quy định của Luật này.

8. Dự án đầu tư xây dựng nhà ở là tổng hợp các đề xuất có liên quan đến việc sử dụng vốn để xây dựng mới nhà ở, các công trình hạ tầng kỹ thuật, hạ tầng xã hội phục vụ nhu cầu ở hoặc để cải tạo, sửa chữa nhà ở trên một địa điểm nhất định.

9. Phát triển nhà ở là việc đầu tư xây dựng mới, xây dựng lại hoặc cải tạo làm tăng diện tích nhà ở.

10. Cải tạo nhà ở là việc nâng cấp chất lượng, mở rộng diện tích hoặc điều chỉnh cơ cấu diện tích của nhà ở hiện có.

11. Bảo trì nhà ở là việc duy tu, bảo dưỡng nhà ở theo định kỳ và sửa chữa khi có hư hỏng nhằm duy trì chất lượng nhà ở.

12. Chủ sở hữu nhà ở là tổ chức, hộ gia đình, cá nhân có nhà ở hợp pháp thông qua các hình thức đầu tư xây dựng, mua, thuê mua, nhận tặng cho, nhận thừa kế, nhận góp vốn, nhận đổi nhà ở và các hình thức khác theo quy định của Luật này và pháp luật có liên quan.

13. Chủ sở hữu nhà chung cư là chủ sở hữu căn hộ chung cư, chủ sở hữu diện tích khác trong nhà chung cư.

14. Tổ chức trong nước bao gồm cơ quan nhà nước, đơn vị vũ trang nhân dân, đơn vị sự nghiệp công lập, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức kinh tế và tổ chức khác theo quy định của pháp luật về dân sự (sau đây gọi chung là tổ chức).

15. Phần sở hữu riêng trong nhà chung cư là phần diện tích bên trong căn hộ hoặc bên trong phần diện tích khác trong nhà chung cư được công nhận là sở hữu riêng của chủ sở hữu nhà chung cư và các thiết bị sử dụng riêng trong căn hộ hoặc trong phần diện tích khác của chủ sở hữu nhà chung cư theo quy định của Luật này.

16. Phần sở hữu chung của nhà chung cư là phần diện tích còn lại của nhà chung cư ngoài phần diện tích thuộc sở hữu riêng của chủ sở hữu nhà chung cư và các thiết bị sử dụng chung cho nhà chung cư đó theo quy định của Luật này.

17. Thuê mua nhà ở là việc người thuê mua thanh toán trước cho bên cho thuê mua 20% giá trị của nhà ở thuê mua, trừ trường hợp người thuê mua có điều kiện thanh toán trước thì được thanh toán không quá 50% giá trị nhà ở thuê mua; số tiền còn lại được tính thành tiền thuê nhà để trả hàng tháng cho bên cho thuê mua trong một thời hạn nhất định; sau khi hết hạn thuê mua nhà ở và khi đã trả hết số tiền còn lại thì người thuê mua có quyền sở hữu đối với nhà ở đó.

18. Nhà ở có sẵn là nhà ở đã hoàn thành việc đầu tư xây dựng và đưa vào sử dụng.

19. Nhà ở hình thành trong tương lai là nhà ở đang trong quá trình đầu tư xây dựng và chưa được nghiệm thu đưa vào sử dụng.

Điều 4. Quyền có chỗ ở và quyền sở hữu nhà ở

Hộ gia đình, cá nhân có quyền có chỗ ở thông qua việc đầu tư xây dựng, mua, thuê, thuê mua, nhận tặng cho, nhận thừa kế, nhận góp vốn, nhận đổi, mượn, ở nhờ, quản lý nhà ở theo ủy quyền và các hình thức khác theo quy định của pháp luật. Tổ chức, hộ gia đình, cá nhân có nhà ở hợp pháp thông qua các hình thức quy định tại khoản 2 Điều 8 của Luật này có quyền sở hữu đối với nhà ở đó theo quy định của Luật này.

Điều 5. Bảo hộ quyền sở hữu nhà ở

1. Nhà nước công nhận và bảo hộ quyền sở hữu hợp pháp về nhà ở của các chủ sở hữu theo quy định của Luật này.

2. Nhà ở thuộc sở hữu hợp pháp của tổ chức, hộ gia đình, cá nhân không bị quốc hữu hóa. Trường hợp thật cần thiết vì mục đích quốc phòng, an ninh; phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng hoặc trong tình trạng chiến tranh, tình trạng khẩn cấp, phòng, chống thiên tai, Nhà nước quyết định trưng mua, trưng dụng, mua trước nhà ở hoặc giải tỏa nhà ở thuộc sở hữu hợp pháp của tổ chức, hộ gia đình, cá nhân thì Nhà nước có trách nhiệm bồi thường, hỗ trợ và thực hiện chính sách tái định cư cho chủ sở hữu nhà ở theo quy định của pháp luật.

Điều 6. Các hành vi bị nghiêm cấm

1. Xâm phạm quyền sở hữu nhà ở của Nhà nước, tổ chức, hộ gia đình, cá nhân.

2. Cản trở việc thực hiện trách nhiệm quản lý nhà nước về nhà ở, việc thực hiện các quyền và nghĩa vụ về sở hữu, sử dụng và giao dịch về nhà ở của tổ chức, hộ gia đình, cá nhân.

3. Quyết định chủ trương đầu tư dự án hoặc phê duyệt dự án đầu tư xây dựng nhà ở không theo quy hoạch xây dựng, chương trình, kế hoạch phát triển nhà ở đã được phê duyệt.

4. Xây dựng nhà ở trên đất không phải là đất ở; xây dựng không đúng tiêu chuẩn thiết kế, tiêu chuẩn diện tích đối với từng loại nhà ở mà Nhà nước có quy định về tiêu chuẩn thiết kế, tiêu chuẩn diện tích nhà ở. Áp dụng cách tính sai diện tích sử dụng nhà ở đã được luật quy định trong hợp đồng mua bán, hợp đồng thuê mua nhà ở.

5. Chiếm dụng diện tích nhà ở trái pháp luật; lấn chiếm không gian và các phần thuộc sở hữu chung hoặc của các chủ sở hữu khác dưới mọi hình thức; tự ý thay đổi kết cấu chịu lực hoặc thay đổi thiết kế phần sở hữu riêng trong nhà chung cư.

6. Sử dụng phần diện tích và các trang thiết bị thuộc quyền sở hữu, sử dụng chung vào sử dụng riêng; sử dụng sai mục đích phần diện tích thuộc sở hữu chung hoặc phần diện tích làm dịch vụ trong nhà chung cư hỗn hợp so với quyết định chủ trương đầu tư dự án xây dựng nhà ở và nội dung dự án đã được phê duyệt, trừ trường hợp được cơ quan nhà nước có thẩm quyền cho phép chuyển đổi mục đích sử dụng.

7. Sử dụng sai mục đích nguồn vốn huy động hoặc tiền mua nhà ở trả trước cho phát triển nhà ở.

8. Chủ đầu tư dự án xây dựng nhà ở ủy quyền hoặc giao cho bên tham gia hợp tác đầu tư, liên doanh, liên kết, hợp tác kinh doanh, góp vốn hoặc tổ chức, cá nhân khác thực hiện ký hợp đồng cho thuê, thuê mua, mua bán nhà ở, hợp đồng đặt cọc các giao dịch về nhà ở hoặc kinh doanh quyền sử dụng đất trong dự án.

9. Thực hiện các giao dịch mua bán, chuyển nhượng hợp đồng mua bán, cho thuê, cho thuê mua, tặng cho, đổi, thừa kế, thế chấp, góp vốn, cho mượn, cho ở nhờ, ủy quyền quản lý nhà ở không đúng quy định của Luật này.

10. Cải tạo, cơi nới, phá dỡ nhà ở đang thuê, thuê mua, mượn, ở nhờ, được ủy quyền quản lý mà không được chủ sở hữu đồng ý.

11. Sử dụng căn hộ chung cư vào mục đích không phải để ở; sử dụng phần diện tích được kinh doanh trong nhà chung cư theo dự án được phê duyệt vào mục đích kinh doanh vật liệu gây cháy, nổ, kinh doanh dịch vụ gây ô nhiễm môi trường, tiếng ồn hoặc các hoạt động khác làm ảnh hưởng đến cuộc sống của các hộ gia đình, cá nhân trong nhà chung cư theo quy định của Chính phủ.

12. Sử dụng nhà ở riêng lẻ vào mục đích kinh doanh vật liệu gây cháy, nổ, kinh doanh dịch vụ gây ô nhiễm môi trường, tiếng ồn, ảnh hưởng đến trật tự an toàn xã hội, sinh hoạt của khu dân cư mà không tuân thủ các quy định của luật về điều kiện kinh doanh.

13. Báo cáo, cung cấp thông tin về nhà ở không chính xác, không trung thực, không đúng quy định hoặc không đúng yêu cầu của cơ quan nhà nước có thẩm quyền; phá hoại, làm sai lệch thông tin trong cơ sở dữ liệu về nhà ở do cơ quan nhà nước có thẩm quyền quản lý.

Chương II

SỞ HỮU NHÀ Ở

Điều 7. Đối tượng được sở hữu nhà ở tại Việt Nam

1. Tổ chức, hộ gia đình, cá nhân trong nước.

2. Người Việt Nam định cư ở nước ngoài.

3. Tổ chức, cá nhân nước ngoài quy định tại khoản 1 Điều 159 của Luật này.

Điều 8. Điều kiện được công nhận quyền sở hữu nhà ở

1. Tổ chức, hộ gia đình, cá nhân trong nước; đối với người Việt Nam định cư ở nước ngoài thì phải được phép nhập cảnh vào Việt Nam; đối với tổ chức, cá nhân nước ngoài thì phải có đủ điều kiện quy định tại Điều 160 của Luật này.

2. Có nhà ở hợp pháp thông qua các hình thức sau đây:

a) Đối với tổ chức, hộ gia đình, cá nhân trong nước thì thông qua hình thức đầu tư xây dựng, mua, thuê mua, nhận tặng cho, nhận thừa kế, nhận góp vốn, nhận đổi nhà ở và các hình thức khác theo quy định của pháp luật;

b) Đối với người Việt Nam định cư ở nước ngoài thì thông qua hình thức mua, thuê mua nhà ở thương mại của doanh nghiệp, hợp tác xã kinh doanh bất động sản (sau đây gọi chung là doanh nghiệp kinh doanh bất động sản); mua, nhận tặng cho, nhận đổi, nhận thừa kế nhà ở của hộ gia đình, cá nhân; nhận chuyển nhượng quyền sử dụng đất ở trong dự án đầu tư xây dựng nhà ở thương mại được phép bán nền để tự tổ chức xây dựng nhà ở theo quy định của pháp luật;

c) Đối với tổ chức, cá nhân nước ngoài thì thông qua các hình thức quy định tại khoản 2 Điều 159 của Luật này.

Điều 9. Công nhận quyền sở hữu nhà ở

1. Tổ chức, hộ gia đình, cá nhân có đủ điều kiện và có nhà ở hợp pháp quy định tại Điều 8 của Luật này thì được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi chung là Giấy chứng nhận) đối với nhà ở đó. Nhà ở được cấp Giấy chứng nhận phải là nhà ở có sẵn.

2. Trình tự, thủ tục cấp Giấy chứng nhận cho chủ sở hữu nhà ở được thực hiện theo quy định của pháp luật về đất đai.

Trường hợp sở hữu nhà ở có thời hạn theo quy định tại khoản 1 Điều 123 của Luật này thì bên mua nhà ở được cấp Giấy chứng nhận trong thời hạn sở hữu nhà ở; khi hết hạn sở hữu nhà ở theo thỏa thuận thì quyền sở hữu nhà ở được chuyển lại cho chủ sở hữu lần đầu; việc cấp Giấy chứng nhận cho bên mua nhà ở và xử lý Giấy chứng nhận khi hết hạn sở hữu nhà ở được thực hiện theo quy định của Chính phủ.

3. Cơ quan có thẩm quyền cấp Giấy chứng nhận phải ghi rõ trong Giấy chứng nhận loại và cấp nhà ở theo quy định của Luật này và pháp luật về xây dựng; trường hợp là căn hộ chung cư thì phải ghi cả diện tích sàn xây dựng và diện tích sử dụng căn hộ; nếu là nhà ở được xây dựng theo dự án thì phải ghi đúng tên dự án xây dựng nhà ở đã được cơ quan có thẩm quyền chấp thuận.

4. Đối với nhà ở được đầu tư xây dựng theo dự án để cho thuê mua, để bán thì không cấp Giấy chứng nhận cho chủ đầu tư mà cấp Giấy chứng nhận cho người thuê mua, người mua nhà ở, trừ trường hợp chủ đầu tư có nhu cầu cấp Giấy chứng nhận đối với nhà ở chưa cho thuê mua, chưa bán; trường hợp chủ đầu tư xây dựng nhà ở để cho thuê thì được cấp Giấy chứng nhận đối với nhà ở đó.

5. Trường hợp nhà ở của hộ gia đình, cá nhân có từ hai tầng trở lên và tại mỗi tầng có từ hai căn hộ trở lên đáp ứng đủ điều kiện quy định tại khoản 2 Điều 46 của Luật này thì được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đối với từng căn hộ trong nhà ở đó.

Điều 10. Quyền của chủ sở hữu nhà ở và người sử dụng nhà ở

1. Đối với chủ sở hữu nhà ở là tổ chức, hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài thì có các quyền sau đây:

a) Có quyền bất khả xâm phạm về nhà ở thuộc sở hữu hợp pháp của mình;

b) Sử dụng nhà ở vào mục đích để ở và các mục đích khác mà luật không cấm;

c) Được cấp Giấy chứng nhận đối với nhà ở thuộc quyền sở hữu hợp pháp của mình theo quy định của Luật này và pháp luật về đất đai;

d) Bán, chuyển nhượng hợp đồng mua bán, cho thuê, cho thuê mua, tặng cho, đổi, để thừa kế, thế chấp, góp vốn, cho mượn, cho ở nhờ, ủy quyền quản lý nhà ở; trường hợp tặng cho, để thừa kế nhà ở cho các đối tượng không thuộc diện được sở hữu nhà ở tại Việt Nam thì các đối tượng này chỉ được hưởng giá trị của nhà ở đó;

đ) Sử dụng chung các công trình tiện ích công cộng trong khu nhà ở đó theo quy định của Luật này và pháp luật có liên quan.

Trường hợp là chủ sở hữu nhà chung cư thì có quyền sở hữu, sử dụng chung đối với phần sở hữu chung của nhà chung cư và các công trình hạ tầng sử dụng chung của khu nhà chung cư đó, trừ các công trình được xây dựng để kinh doanh hoặc phải bàn giao cho Nhà nước theo quy định của pháp luật hoặc theo thỏa thuận trong hợp đồng mua bán, hợp đồng thuê mua nhà ở;

e) Bảo trì, cải tạo, phá dỡ, xây dựng lại nhà ở theo quy định của Luật này và pháp luật về xây dựng;

g) Được bồi thường theo quy định của luật khi Nhà nước phá dỡ, trưng mua, trưng dụng nhà ở hoặc được Nhà nước thanh toán theo giá thị trường khi Nhà nước mua trước nhà ở thuộc sở hữu hợp pháp của mình vì mục đích quốc phòng, an ninh; phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng hoặc trong tình trạng chiến tranh, tình trạng khẩn cấp, phòng, chống thiên tai;

h) Khiếu nại, tố cáo, khởi kiện đối với các hành vi vi phạm quyền sở hữu hợp pháp của mình và các hành vi khác vi phạm pháp luật về nhà ở.

2. Trường hợp thuộc diện sở hữu nhà ở có thời hạn theo quy định tại khoản 1 Điều 123 của Luật này thì trong thời hạn sở hữu nhà ở, chủ sở hữu được thực hiện các quyền quy định tại khoản 1 Điều này, trừ trường hợp các bên có thỏa thuận khác; khi hết thời hạn sở hữu nhà ở theo thỏa thuận thì chủ sở hữu đang quản lý, sử dụng nhà ở phải bàn giao lại nhà ở này cho chủ sở hữu nhà ở lần đầu.

3. Đối với chủ sở hữu nhà ở là tổ chức, cá nhân nước ngoài thì có các quyền theo quy định tại Điều 161 của Luật này.

4. Người sử dụng nhà ở không phải là chủ sở hữu nhà ở được thực hiện các quyền trong việc quản lý, sử dụng nhà ở theo thỏa thuận với chủ sở hữu nhà ở.

Điều 11. Nghĩa vụ của chủ sở hữu nhà ở và người sử dụng nhà ở

1. Đối với chủ sở hữu nhà ở là tổ chức, hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài thì có các nghĩa vụ sau đây:

a) Sử dụng nhà ở đúng mục đích quy định; lập và lưu trữ hồ sơ về nhà ở thuộc sở hữu của mình;

b) Thực hiện việc phòng cháy, chữa cháy, bảo đảm vệ sinh, môi trường, trật tự an toàn xã hội theo quy định của pháp luật;

c) Thực hiện đầy đủ các quy định của pháp luật khi bán, chuyển nhượng hợp đồng mua bán, cho thuê, cho thuê mua, tặng cho, đổi, để thừa kế, thế chấp, góp vốn, cho mượn, cho ở nhờ, ủy quyền quản lý nhà ở; đối với giao dịch nhà ở là tài sản chung của vợ chồng thì còn phải thực hiện theo các quy định của Luật hôn nhân và gia đình;

d) Thực hiện đúng quy định của pháp luật và không được làm ảnh hưởng hoặc gây thiệt hại đến lợi ích của Nhà nước, lợi ích công cộng, quyền và lợi ích hợp pháp của tổ chức, hộ gia đình, cá nhân khác khi bảo trì, cải tạo, phá dỡ, xây dựng lại nhà ở; trường hợp thuộc diện sở hữu nhà ở có thời hạn theo quy định tại khoản 1 Điều 123 của Luật này thì việc cải tạo, phá dỡ nhà ở được thực hiện theo thỏa thuận giữa các bên;

đ) Đóng bảo hiểm cháy, nổ đối với nhà ở thuộc diện bắt buộc phải tham gia bảo hiểm cháy, nổ theo quy định của pháp luật về phòng cháy, chữa cháy và pháp luật về kinh doanh bảo hiểm;

e) Chấp hành quyết định của cơ quan nhà nước có thẩm quyền đã có hiệu lực pháp luật về việc xử lý vi phạm, giải quyết tranh chấp, khiếu nại, tố cáo về nhà ở, bồi thường, hỗ trợ, tái định cư, phá dỡ nhà ở khi Nhà nước thu hồi đất, giải tỏa nhà ở, trưng mua, trưng dụng, mua trước nhà ở;

g) Có trách nhiệm để các bên có liên quan và người có thẩm quyền thực hiện việc kiểm tra, theo dõi, bảo trì hệ thống trang thiết bị, hệ thống hạ tầng kỹ thuật, phần diện tích thuộc sở hữu chung, sử dụng chung;

h) Thực hiện nghĩa vụ tài chính cho Nhà nước khi được công nhận quyền sở hữu nhà ở, khi thực hiện các giao dịch và trong quá trình sử dụng nhà ở theo quy định của pháp luật.

2. Đối với chủ sở hữu nhà ở là tổ chức, cá nhân nước ngoài thì ngoài các nghĩa vụ quy định tại khoản 1 Điều này còn phải thực hiện nghĩa vụ quy định tại khoản 2 Điều 162 của Luật này.

3. Người sử dụng nhà ở không phải là chủ sở hữu phải thực hiện các nghĩa vụ trong việc quản lý, sử dụng nhà ở theo thỏa thuận với chủ sở hữu nhà ở và theo quy định của Luật này.

Điều 12. Thời điểm chuyển quyền sở hữu nhà ở

1. Trường hợp mua bán nhà ở mà không thuộc diện quy định tại khoản 3 Điều này và trường hợp thuê mua nhà ở thì thời điểm chuyển quyền sở hữu nhà ở là kể từ thời điểm bên mua, bên thuê mua đã thanh toán đủ tiền mua, tiền thuê mua và đã nhận bàn giao nhà ở, trừ trường hợp các bên có thỏa thuận khác.

2. Trường hợp góp vốn, tặng cho, đổi nhà ở thì thời điểm chuyển quyền sở hữu là kể từ thời điểm bên nhận góp vốn, bên nhận tặng cho, bên nhận đổi nhận bàn giao nhà ở từ bên góp vốn, bên tặng cho, bên đổi nhà ở.

3. Trường hợp mua bán nhà ở giữa chủ đầu tư dự án xây dựng nhà ở với người mua thì thời điểm chuyển quyền sở hữu nhà ở là kể từ thời điểm bên mua nhận bàn giao nhà ở hoặc kể từ thời điểm bên mua thanh toán đủ tiền mua nhà ở cho chủ đầu tư. Đối với nhà ở thương mại mua của doanh nghiệp kinh doanh bất động sản thì thời điểm chuyển quyền sở hữu được thực hiện theo quy định của pháp luật về kinh doanh bất động sản.

4. Trường hợp thừa kế nhà ở thì thời điểm chuyển quyền sở hữu nhà ở được thực hiện theo quy định của pháp luật về thừa kế.

5. Các giao dịch về nhà ở quy định tại các khoản 1, 2 và 3 Điều này phải tuân thủ các điều kiện về giao dịch nhà ở và hợp đồng phải có hiệu lực theo quy định của Luật này.

Chương III

PHÁT TRIỂN NHÀ Ở

Mục 1: QUY ĐỊNH CHUNG VỀ PHÁT TRIỂN NHÀ Ở

Điều 13. Chính sách phát triển nhà ở

1. Nhà nước có trách nhiệm tạo quỹ đất ở thông qua phê duyệt quy hoạch, kế hoạch sử dụng đất, quy hoạch đô thị, quy hoạch khu chức năng đặc thù, quy hoạch xây dựng nông thôn.

2. Nhà nước ban hành cơ chế, chính sách về quy hoạch, đất đai, tài chính, tín dụng, về nghiên cứu ứng dụng khoa học công nghệ, vật liệu xây dựng mới để đầu tư cải tạo, xây dựng lại các nhà chung cư bị hư hỏng nặng, có nguy cơ sập đổ, không bảo đảm an toàn cho người sử dụng và khuyến khích các tổ chức, hộ gia đình, cá nhân tham gia phát triển nhà ở để cho thuê, cho thuê mua, bán theo cơ chế thị trường.

3. Nhà nước ban hành cơ chế, chính sách miễn, giảm thuế, miễn, giảm tiền sử dụng đất, tiền thuê đất, tín dụng dài hạn với lãi suất ưu đãi, các cơ chế ưu đãi tài chính khác và hỗ trợ từ nguồn vốn của Nhà nước để thực hiện chính sách hỗ trợ về nhà ở xã hội.

4. Nhà nước có chính sách cho việc nghiên cứu và ban hành các thiết kế mẫu, thiết kế điển hình đối với từng loại nhà ở phù hợp với từng khu vực, từng vùng, miền; có chính sách khuyến khích phát triển nhà ở tiết kiệm năng lượng.

5. Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là cấp tỉnh), các chủ đầu tư dự án xây dựng nhà ở thương mại phải dành diện tích đất ở để xây dựng nhà ở xã hội theo quy định của pháp luật về nhà ở.

Điều 14. Yêu cầu đối với phát triển nhà ở

1. Phù hợp với nhu cầu về nhà ở của các đối tượng khác nhau và điều kiện kinh tế - xã hội của đất nước, của từng địa phương, từng vùng, miền trong từng thời kỳ.

2. Phù hợp với Chiến lược phát triển nhà ở quốc gia, quy hoạch xây dựng, quy hoạch sử dụng đất và có trong chương trình, kế hoạch phát triển nhà ở của địa phương trong từng giai đoạn.

3. Tuân thủ quy định của pháp luật về nhà ở; tiêu chuẩn, quy chuẩn, chất lượng xây dựng; thực hiện đúng các yêu cầu về phòng, chống cháy, nổ; bảo đảm kiến trúc, cảnh quan, vệ sinh, môi trường, an toàn trong quá trình xây dựng và có khả năng ứng phó với thiên tai, biến đổi khí hậu; sử dụng tiết kiệm năng lượng, tài nguyên đất đai.

4. Đối với khu vực đô thị thì việc phát triển nhà ở phải phù hợp với quy hoạch chi tiết xây dựng và chủ yếu được thực hiện theo dự án. Dự án đầu tư xây dựng nhà ở phải đáp ứng yêu cầu quy định tại các khoản 1, 2 và 3 Điều này, bảo đảm việc phân bố dân cư, chỉnh trang đô thị. Đối với đô thị loại đặc biệt, loại 1 và loại 2 thì chủ yếu phát triển nhà chung cư và xây dựng nhà ở để cho thuê.

5. Đối với khu vực nông thôn, miền núi, biên giới, hải đảo thì việc phát triển nhà ở phải phù hợp với quy hoạch điểm dân cư nông thôn, chương trình xây dựng nông thôn mới, phong tục, tập quán của từng dân tộc, điều kiện tự nhiên của từng vùng, miền; từng bước xóa bỏ việc du canh, du cư, bảo đảm phát triển nông thôn bền vững; khuyến khích phát triển nhà ở theo dự án, nhà ở nhiều tầng.

Điều 15. Chương trình, kế hoạch phát triển nhà ở của địa phương

1. Trên cơ sở Chiến lược phát triển nhà ở quốc gia, quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch sử dụng đất, quy hoạch đô thị, quy hoạch khu chức năng đặc thù, quy hoạch xây dựng nông thôn của địa phương đã được phê duyệt, Ủy ban nhân dân cấp tỉnh xây dựng chương trình phát triển nhà ở của địa phương bao gồm cả tại đô thị và nông thôn cho từng giai đoạn 05 năm và 10 năm hoặc dài hơn để trình Hội đồng nhân dân cùng cấp thông qua trước khi phê duyệt theo quy định tại Điều 169 của Luật này.

2. Trên cơ sở chương trình phát triển nhà ở của địa phương đã được phê duyệt theo quy định tại khoản 1 Điều này, Ủy ban nhân dân cấp tỉnh phải tổ chức lập, phê duyệt kế hoạch phát triển nhà ở hằng năm và 05 năm trên địa bàn bao gồm kế hoạch phát triển nhà ở thương mại, nhà ở xã hội, nhà ở công vụ, nhà ở để phục vụ tái định cư, nhà ở của hộ gia đình, cá nhân, trong đó phải xác định rõ kế hoạch phát triển nhà ở xã hội để cho thuê.

Điều 16. Xác định quỹ đất cho phát triển nhà ở

1. Khi lập, phê duyệt quy hoạch đô thị, quy hoạch xây dựng nông thôn, quy hoạch khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao (sau đây gọi chung là khu công nghiệp); quy hoạch xây dựng các cơ sở giáo dục đại học, trường dạy nghề, trừ viện nghiên cứu khoa học, trường phổ thông dân tộc nội trú công lập trên địa bàn (sau đây gọi chung là khu nghiên cứu đào tạo), cơ quan có thẩm quyền phê duyệt quy hoạch phải xác định rõ diện tích đất xây dựng nhà ở trong quy hoạch.

2. Tại các đô thị loại đặc biệt, loại 1, loại 2 và loại 3 thì chủ đầu tư dự án xây dựng nhà ở thương mại phải dành một phần diện tích đất ở trong dự án đã đầu tư xây dựng hệ thống hạ tầng kỹ thuật để xây dựng nhà ở xã hội theo quy định của Chính phủ. Đối với các loại đô thị còn lại, Ủy ban nhân dân cấp tỉnh căn cứ vào điều kiện cụ thể của địa phương để yêu cầu chủ đầu tư phải dành một phần diện tích đất ở trong dự án đã đầu tư xây dựng hệ thống hạ tầng kỹ thuật để xây dựng nhà ở xã hội.

Điều 17. Hình thức phát triển nhà ở và dự án đầu tư xây dựng nhà ở

1. Hình thức phát triển nhà ở bao gồm:

a) Phát triển nhà ở theo dự án;

b) Phát triển nhà ở của hộ gia đình, cá nhân.

2. Dự án đầu tư xây dựng nhà ở theo quy định của Luật này bao gồm:

a) Dự án đầu tư xây dựng mới hoặc cải tạo một công trình nhà ở độc lập hoặc một cụm công trình nhà ở;

b) Dự án đầu tư xây dựng khu nhà ở có hệ thống hạ tầng kỹ thuật và hạ tầng xã hội đồng bộ tại khu vực nông thôn;

c) Dự án đầu tư xây dựng khu đô thị hoặc dự án sử dụng đất hỗn hợp mà có dành diện tích đất trong dự án để xây dựng nhà ở;

d) Dự án đầu tư xây dựng công trình có mục đích sử dụng hỗn hợp để ở và kinh doanh.

Điều 18. Các trường hợp phát triển nhà ở và trường hợp xây dựng nhà ở theo dự án

1. Các trường hợp phát triển nhà ở bao gồm:

a) Phát triển nhà ở thương mại;

b) Phát triển nhà ở xã hội;

c) Phát triển nhà ở công vụ;

d) Phát triển nhà ở để phục vụ tái định cư;

đ) Phát triển nhà ở của hộ gia đình, cá nhân.

2. Các trường hợp phát triển nhà ở theo dự án bao gồm:

a) Phát triển nhà ở để cho thuê, cho thuê mua, để bán của các doanh nghiệp kinh doanh bất động sản;

b) Cải tạo, xây dựng lại nhà chung cư, khu nhà ở cũ;

c) Phát triển nhà ở để phục vụ tái định cư;

d) Phát triển nhà ở thuộc sở hữu nhà nước.

Điều 19. Yêu cầu đối với dự án đầu tư xây dựng nhà ở

1. Các dự án đầu tư xây dựng nhà ở quy định tại khoản 2 Điều 17 của Luật này phải được thực hiện theo quy định của Luật này.

2. Dự án đầu tư xây dựng nhà ở chỉ được lập, phê duyệt và triển khai thực hiện tại khu vực đã có quy hoạch chi tiết được phê duyệt, tuân thủ các nội dung quyết định chủ trương đầu tư của cơ quan nhà nước có thẩm quyền và đáp ứng các yêu cầu quy định tại Điều 14 của Luật này.

3. Dự án đầu tư xây dựng nhà ở, các khu vực trong dự án phải được đặt tên bằng tiếng Việt; trường hợp chủ đầu tư dự án xây dựng nhà ở thương mại có nhu cầu đặt tên dự án bằng tiếng nước ngoài thì phải viết tên đầy đủ bằng tiếng Việt trước, viết tiếng nước ngoài sau. Tên dự án, tên các khu vực trong dự án phải được cơ quan có thẩm quyền quyết định, được sử dụng trong cả quá trình đầu tư xây dựng và quản lý, sử dụng sau khi hoàn thành đầu tư xây dựng.

4. Chủ đầu tư dự án xây dựng nhà ở phải thực hiện đầy đủ các nội dung của dự án đã được phê duyệt; trường hợp chủ đầu tư có đề nghị điều chỉnh các nội dung bao gồm tên dự án, tiến độ thực hiện, loại nhà ở phải xây dựng, tổng diện tích sàn xây dựng, tổng số lượng nhà ở, tỷ lệ các loại nhà ở, tổng mức đầu tư nếu là dự án được đầu tư bằng vốn nhà nước thì phải được cơ quan có thẩm quyền theo quy định tại Điều 170 của Luật này quyết định trước khi triển khai thực hiện xây dựng.

5. Ủy ban nhân dân cấp tỉnh có trách nhiệm xác định cụ thể danh mục các dự án đầu tư xây dựng nhà ở trên địa bàn bao gồm dự án xây dựng nhà ở thương mại, nhà ở xã hội, nhà ở công vụ, nhà ở để phục vụ tái định cư và công khai trên Cổng thông tin điện tử của Ủy ban nhân dân cấp tỉnh theo quy định sau đây:

a) Số lượng dự án; tổng số lượng nhà ở và tổng diện tích sàn nhà ở đầu tư xây dựng hàng năm trong các dự án đầu tư xây dựng nhà ở trên địa bàn;

b) Các nội dung cơ bản của từng dự án đầu tư xây dựng nhà ở trên địa bàn bao gồm tên dự án, địa điểm đầu tư xây dựng, quy mô dự án, quy hoạch chi tiết của dự án, tiến độ thực hiện dự án, mục tiêu đầu tư, số lượng nhà ở, tổng diện tích sàn xây dựng nhà ở, hình thức kinh doanh nhà ở và các nội dung khác có liên quan theo quy định của pháp luật về kinh doanh bất động sản;

c) Việc công khai các thông tin về dự án quy định tại điểm a và điểm b khoản này phải được thực hiện trong suốt quá trình thực hiện dự án.

Điều 20. Nguyên tắc kiến trúc nhà ở

1. Kiến trúc nhà ở phải phù hợp với điều kiện tự nhiên, phòng chống thiên tai, trình độ khoa học, kỹ thuật, truyền thống lịch sử, văn hóa và phù hợp với quy hoạch chi tiết xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Tại khu vực đô thị, kiến trúc nhà ở phải kết hợp hài hòa giữa cải tạo với xây dựng mới, phải gắn công trình nhà ở riêng lẻ với tổng thể kiến trúc của đô thị, phải tuân thủ thiết kế đô thị và quy chế quản lý quy hoạch kiến trúc đô thị.

3. Tại khu vực nông thôn, kiến trúc nhà ở phải hài hòa với cảnh quan thiên nhiên, phù hợp với phong tục, tập quán, điều kiện sản xuất kinh doanh của hộ gia đình, cá nhân và của các dân tộc tại từng vùng, miền.

Mục 2: PHÁT TRIỂN NHÀ Ở THƯƠNG MẠI THEO DỰ ÁN

Điều 21. Điều kiện làm chủ đầu tư dự án xây dựng nhà ở thương mại

1. Doanh nghiệp, hợp tác xã được thành lập và hoạt động theo quy định của pháp luật Việt Nam.

2. Có vốn pháp định theo quy định của pháp luật kinh doanh bất động sản và có vốn ký quỹ để thực hiện đối với từng dự án theo quy định của pháp luật về đầu tư.

3. Có chức năng kinh doanh bất động sản theo quy định của pháp luật.

Điều 22. Dự án đầu tư xây dựng nhà ở thương mại và lựa chọn chủ đầu tư dự án

1. Dự án đầu tư xây dựng nhà ở thương mại phải được lập, thẩm định, phê duyệt và triển khai thực hiện theo quy định của Luật này và pháp luật về xây dựng.

2. Việc lựa chọn chủ đầu tư dự án xây dựng nhà ở thương mại được thực hiện thông qua các hình thức sau đây:

a) Đấu giá quyền sử dụng đất theo quy định của pháp luật về đất đai;

b) Đấu thầu dự án có sử dụng đất;

c) Chỉ định chủ đầu tư trong trường hợp nhà đầu tư có đủ điều kiện quy định tại Điều 21 của Luật này, có quyền sử dụng đất hợp pháp theo quy định tại khoản 1 và khoản 4 Điều 23 của Luật này.

3. Việc lựa chọn chủ đầu tư dự án xây dựng nhà ở thương mại do cơ quan quản lý nhà ở cấp tỉnh báo cáo Ủy ban nhân dân cấp tỉnh quyết định; trường hợp dự án có quy mô lớn hoặc có liên quan đến nhiều tỉnh, thành phố trực thuộc trung ương theo quy định của Chính phủ thì phải báo cáo cơ quan có thẩm quyền theo quy định tại khoản 2 Điều 170 của Luật này quyết định trước khi thực hiện lựa chọn chủ đầu tư.

Điều 23. Hình thức sử dụng đất để thực hiện dự án đầu tư xây dựng nhà ở thương mại

1. Sử dụng diện tích đất ở thuộc quyền sử dụng hợp pháp để xây dựng nhà ở thương mại.

2. Được Nhà nước giao đất để xây dựng nhà ở cho thuê, cho thuê mua, để bán.

3. Được Nhà nước cho thuê đất để xây dựng nhà ở cho thuê.

4. Nhận chuyển quyền sử dụng đất ở theo quy định của pháp luật về đất đai để xây dựng nhà ở thương mại.

Điều 24. Loại nhà và tiêu chuẩn diện tích nhà ở thương mại

1. Loại nhà ở, tiêu chuẩn diện tích của từng loại nhà ở thương mại do chủ đầu tư dự án quyết định lựa chọn nhưng phải bảo đảm phù hợp với quy hoạch chi tiết xây dựng, tiêu chuẩn, quy chuẩn xây dựng, kiến trúc nhà ở và nội dung quyết định chủ trương đầu tư dự án xây dựng nhà ở của cơ quan nhà nước có thẩm quyền.

2. Đối với căn hộ chung cư thì phải thiết kế, xây dựng theo kiểu căn hộ khép kín, có diện tích sàn căn hộ theo tiêu chuẩn, quy chuẩn xây dựng.

3. Đối với nhà ở riêng lẻ thì phải xây dựng theo đúng quy hoạch chi tiết xây dựng, thiết kế được phê duyệt theo tiêu chuẩn, quy chuẩn xây dựng.

Điều 25. Quyền của chủ đầu tư dự án xây dựng nhà ở thương mại

1. Yêu cầu cơ quan, tổ chức có liên quan thực hiện các thủ tục theo đúng quy định của pháp luật trong quá trình lập, thẩm định, phê duyệt và triển khai thực hiện dự án.

2. Cho thuê, cho thuê mua, bán nhà ở; thực hiện huy động vốn, thu tiền cho thuê, cho thuê mua, tiền bán nhà ở theo quy định của Luật này, pháp luật về kinh doanh bất động sản và theo nội dung hợp đồng đã ký kết.

3. Thực hiện các quyền của người sử dụng đất và kinh doanh sản phẩm trong dự án theo quy định của pháp luật về đất đai và pháp luật về kinh doanh bất động sản.

4. Được chuyển nhượng một phần hoặc toàn bộ dự án theo quy định của pháp luật về kinh doanh bất động sản.

5. Được thực hiện quản lý, khai thác hệ thống hạ tầng kỹ thuật trong phạm vi dự án theo quyết định chủ trương đầu tư dự án của cơ quan nhà nước có thẩm quyền.

6. Yêu cầu cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đối với nhà ở được xây dựng trong dự án theo quy định tại Điều 9 của Luật này và pháp luật về đất đai.

7. Được hưởng các chính sách ưu đãi của Nhà nước trong quá trình thực hiện dự án theo quy định của pháp luật.

8. Thực hiện các quyền khác theo quy định của Luật này và pháp luật có liên quan.

Điều 26. Trách nhiệm của chủ đầu tư dự án xây dựng nhà ở thương mại

1. Lập, thẩm định, phê duyệt và triển khai thực hiện dự án theo đúng quy định của Luật này và pháp luật về xây dựng.

2. Ký quỹ để thực hiện dự án theo quy định của pháp luật về đầu tư; đóng tiền bảo lãnh giao dịch nhà ở theo quy định của pháp luật về kinh doanh bất động sản; bảo đảm năng lực tài chính để thực hiện dự án theo quy định của pháp luật.

3. Xây dựng nhà ở và các công trình hạ tầng kỹ thuật, hạ tầng xã hội trong dự án theo đúng quy hoạch chi tiết, nội dung quyết định chủ trương đầu tư dự án của cơ quan nhà nước có thẩm quyền, tuân thủ thiết kế, tiêu chuẩn diện tích nhà ở và tiến độ của dự án đã được phê duyệt.

4. Dành diện tích đất ở đã đầu tư xây dựng hạ tầng kỹ thuật trong dự án để xây dựng nhà ở xã hội theo quy định của pháp luật về nhà ở.

5. Công khai trên trang thông tin điện tử và tại trụ sở Ban quản lý dự án của mình các thông tin quy định tại điểm b khoản 5 Điều 19 của Luật này; báo cáo tình hình triển khai, kết quả thực hiện dự án theo định kỳ và khi kết thúc dự án theo quy định của pháp luật về nhà ở và pháp luật về kinh doanh bất động sản.

6. Thực hiện đầy đủ các cam kết trong hợp đồng kinh doanh sản phẩm của dự án, bàn giao nhà ở và các giấy tờ liên quan đến nhà ở giao dịch cho khách hàng; thực hiện giao dịch mua bán, cho thuê, cho thuê mua nhà ở và kinh doanh quyền sử dụng đất theo đúng quy định của pháp luật về kinh doanh bất động sản.

7. Trong thời hạn 50 ngày, kể từ ngày bàn giao nhà ở cho người mua hoặc kể từ thời điểm bên thuê mua đã thanh toán đủ tiền theo thỏa thuận thì phải làm thủ tục đề nghị cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận cho người mua, người thuê mua nhà ở, trừ trường hợp người mua, thuê mua tự nguyện làm thủ tục đề nghị cấp Giấy chứng nhận. Trường hợp xây dựng nhà ở để cho thuê thì có trách nhiệm lập và lưu trữ hồ sơ nhà ở theo quy định tại Điều 76 và Điều 77 của Luật này.

8. Bảo hành nhà ở theo quy định của Luật này và pháp luật về xây dựng; thực hiện các nghĩa vụ tài chính cho Nhà nước theo quy định của pháp luật.

9. Chấp hành các quyết định đã có hiệu lực pháp luật của cơ quan có thẩm quyền về xử lý hành vi vi phạm pháp luật khi có sai phạm trong việc phát triển nhà ở, huy động vốn, ứng tiền trước của khách hàng, thực hiện các giao dịch về nhà ở và các hoạt động khác quy định tại Điều này.

10. Bồi thường trong trường hợp gây thiệt hại cho khách hàng hoặc cho tổ chức, cá nhân, hộ gia đình tham gia đầu tư xây dựng nhà ở.

Mục 3: PHÁT TRIỂN NHÀ Ở CÔNG VỤ

Điều 27. Nhà ở công vụ và kế hoạch phát triển nhà ở công vụ

1. Nhà nước đầu tư vốn từ ngân sách, bao gồm ngân sách trung ương và ngân sách địa phương để xây dựng nhà ở công vụ hoặc để mua, thuê nhà ở thương mại làm nhà ở công vụ. Nhà ở công vụ bao gồm nhà ở công vụ của trung ương và nhà ở công vụ của địa phương.

2. Việc đầu tư xây dựng nhà ở công vụ hoặc mua, thuê nhà ở thương mại để làm nhà ở công vụ phải căn cứ vào kế hoạch phát triển nhà ở công vụ quy định tại khoản 3 Điều này, bảo đảm các điều kiện an toàn trong công tác và thuận tiện trong sinh hoạt, đi lại của người sử dụng nhà ở công vụ.

3. Kế hoạch phát triển nhà ở công vụ được lập và chấp thuận như sau:

a) Cơ quan trung ương có trách nhiệm xác định nhu cầu về nhà ở công vụ của cơ quan mình gửi Bộ Xây dựng để thẩm định và xây dựng kế hoạch phát triển nhà ở công vụ của các cơ quan trung ương trình Thủ tướng Chính phủ chấp thuận, trừ trường hợp quy định tại điểm b khoản này;

b) Bộ Quốc phòng, Bộ Công an có trách nhiệm xác định nhu cầu và xây dựng kế hoạch phát triển nhà ở công vụ của các đối tượng quy định tại điểm d khoản 1 Điều 32 của Luật này và trình Thủ tướng Chính phủ chấp thuận sau khi có ý kiến thống nhất của Bộ Xây dựng;

c) Ủy ban nhân dân cấp tỉnh lập và phê duyệt kế hoạch phát triển nhà ở công vụ trong kế hoạch phát triển nhà ở của địa phương theo quy định tại Điều 15 của Luật này;

d) Cơ quan lập kế hoạch quy định tại các điểm a, b và c khoản này phải xác định rõ nhu cầu về nhà ở công vụ bao gồm loại nhà ở, số lượng, diện tích sàn nhà ở; địa điểm xây dựng và diện tích đất để xây dựng nhà ở hoặc diện tích nhà ở thương mại cần mua, thuê để làm nhà ở công vụ; nguồn vốn và phân kỳ đầu tư hằng năm và 05 năm; xác định trách nhiệm của các cơ quan liên quan.

4. Chính phủ quy định chi tiết việc đầu tư xây dựng, mua hoặc thuê nhà ở thương mại làm nhà ở công vụ, về đối tượng, điều kiện thuê nhà ở công vụ và việc quản lý, sử dụng nhà ở công vụ.

Điều 28. Dự án đầu tư xây dựng nhà ở công vụ và lựa chọn chủ đầu tư dự án

1. Dự án đầu tư xây dựng nhà ở công vụ bao gồm đầu tư xây dựng mới và mua nhà ở thương mại được lập, thẩm định, phê duyệt và triển khai thực hiện theo quy định của Luật này và pháp luật về xây dựng.

2. Dự án đầu tư xây dựng nhà ở công vụ có các loại sau đây:

a) Dự án do Thủ tướng Chính phủ quyết định đầu tư theo đề nghị của Bộ Xây dựng để cho các đối tượng của các cơ quan trung ương thuê, trừ trường hợp quy định tại điểm b khoản này;

b) Dự án do Bộ Quốc phòng, Bộ Công an quyết định đầu tư sau khi có ý kiến thống nhất của Bộ Xây dựng và được Thủ tướng Chính phủ chấp thuận để cho đối tượng thuộc diện quy định tại điểm d khoản 1 Điều 32 của Luật này thuê;

c) Dự án do Ủy ban nhân dân cấp tỉnh quyết định đầu tư theo đề nghị của cơ quan quản lý nhà ở cấp tỉnh để cho các đối tượng được điều động, luân chuyển đến làm việc tại địa phương.

Đối với các đối tượng được điều động, luân chuyển đến làm việc ở quận, huyện, thị xã, thành phố thuộc tỉnh và tương đương (sau đây gọi chung là cấp huyện), đối tượng quy định tại các điểm c, đ, e và g khoản 1 Điều 32 của Luật này thì Ủy ban nhân dân cấp tỉnh quyết định đầu tư dự án hoặc ủy quyền cho Ủy ban nhân dân cấp huyện quyết định đầu tư dự án.

3. Việc lựa chọn chủ đầu tư dự án xây dựng nhà ở công vụ được quy định như sau:

a) Thủ tướng Chính phủ quyết định lựa chọn chủ đầu tư dự án quy định tại điểm a khoản 2 Điều này theo đề nghị của Bộ Xây dựng;

b) Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định lựa chọn chủ đầu tư dự án quy định tại điểm b khoản 2 Điều này;

c) Ủy ban nhân dân cấp tỉnh quyết định lựa chọn chủ đầu tư dự án quy định tại điểm c khoản 2 Điều này theo đề nghị của cơ quan quản lý nhà ở cấp tỉnh.

Điều 29. Đất để xây dựng nhà ở công vụ

1. Diện tích đất để xây dựng nhà ở công vụ được xác định cụ thể trong quy hoạch xây dựng được cơ quan nhà nước có thẩm quyền phê duyệt quy định tại khoản 1 Điều 16 của Luật này.

2. Đối với nhà ở công vụ của cơ quan trung ương thì Bộ Xây dựng chủ trì, phối hợp với Ủy ban nhân dân cấp tỉnh xác định diện tích đất để xây dựng nhà ở công vụ trên địa bàn, trừ trường hợp quy định tại khoản 3 Điều này. Ủy ban nhân dân cấp tỉnh có trách nhiệm bố trí diện tích đất để xây dựng nhà ở công vụ theo yêu cầu của Bộ Xây dựng.

3. Đối với nhà ở công vụ cho các đối tượng quy định tại điểm d khoản 1 Điều 32 của Luật này thì Bộ Quốc phòng, Bộ Công an chủ trì, phối hợp với Ủy ban nhân dân cấp tỉnh xác định diện tích đất để xây dựng nhà ở công vụ.

4. Đối với nhà ở công vụ của địa phương thì Ủy ban nhân dân cấp tỉnh có trách nhiệm bố trí diện tích đất để xây dựng nhà ở công vụ khi lập, phê duyệt quy hoạch quy định tại khoản 1 Điều 16 của Luật này.

5. Nhà nước không thu tiền sử dụng đất đối với diện tích đất được sử dụng để xây dựng nhà ở công vụ theo quy định tại Điều này.

Điều 30. Mua, thuê nhà ở thương mại để làm nhà ở công vụ

1. Đối với địa phương có nhà ở thương mại được xây dựng theo dự án, phù hợp với loại nhà và tiêu chuẩn diện tích quy định tại Điều 31 của Luật này thì cơ quan có thẩm quyền quy định tại khoản 2 Điều 28 của Luật này có thể quyết định mua hoặc thuê nhà ở này để làm nhà ở công vụ.

2. Việc mua nhà ở thương mại làm nhà ở công vụ phải được lập thành dự án và được cơ quan có thẩm quyền quy định tại khoản 2 Điều 28 của Luật này phê duyệt.

3. Giá mua nhà ở thương mại làm nhà ở công vụ do người quyết định đầu tư quyết định trên cơ sở tham khảo giá mua bán nhà ở trên thị trường và kết quả thẩm định giá của đơn vị có chức năng thẩm định giá tại thời điểm mua nhà ở.

4. Trường hợp chưa có đủ nhà ở công vụ để cho thuê thì cơ quan có thẩm quyền quy định tại khoản 2 Điều 28 của Luật này quyết định việc thuê nhà ở thương mại để làm nhà ở công vụ.

5. Ngân sách trung ương cấp vốn để mua hoặc thuê nhà ở thương mại làm nhà ở công vụ cho các đối tượng của cơ quan trung ương, bao gồm cả nhà ở của Bộ Quốc phòng, Bộ Công an. Ngân sách địa phương cấp vốn để mua hoặc thuê nhà ở thương mại làm nhà ở công vụ cho các đối tượng của cơ quan địa phương.

Điều 31. Loại nhà và tiêu chuẩn diện tích nhà ở công vụ

1. Nhà ở công vụ bao gồm nhà ở riêng lẻ và căn hộ chung cư có các tiêu chuẩn diện tích khác nhau phù hợp với từng loại đối tượng được thuê nhà ở công vụ.

2. Tiêu chuẩn diện tích nhà ở công vụ do Thủ tướng Chính phủ quy định và được điều chỉnh cho phù hợp với từng thời kỳ theo đề nghị của Bộ Xây dựng.

Điều 32. Đối tượng và điều kiện được thuê nhà ở công vụ

1. Đối tượng được thuê nhà ở công vụ bao gồm:

a) Cán bộ lãnh đạo của Đảng, Nhà nước thuộc diện ở nhà công vụ trong thời gian đảm nhận chức vụ;

b) Cán bộ, công chức thuộc các cơ quan của Đảng, Nhà nước, tổ chức chính trị - xã hội không thuộc diện quy định tại điểm a khoản này được điều động, luân chuyển đến công tác tại cơ quan trung ương giữ chức vụ từ cấp Thứ trưởng và tương đương trở lên; được điều động, luân chuyển đến công tác tại địa phương giữ chức vụ từ Chủ tịch Ủy ban nhân dân cấp huyện, Giám đốc Sở và tương đương trở lên;

c) Cán bộ, công chức thuộc các cơ quan của Đảng, Nhà nước, tổ chức chính trị - xã hội không thuộc diện quy định tại điểm b khoản này được điều động, luân chuyển đến công tác tại xã vùng sâu, vùng xa, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn, khu vực biên giới, hải đảo;

d) Sĩ quan, quân nhân chuyên nghiệp thuộc lực lượng vũ trang nhân dân được điều động, luân chuyển theo yêu cầu quốc phòng, an ninh, trừ đối tượng mà pháp luật quy định phải ở trong doanh trại của lực lượng vũ trang;

đ) Giáo viên đến công tác tại khu vực nông thôn, xã vùng sâu, vùng xa, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn, khu vực biên giới, hải đảo;

e) Bác sĩ, nhân viên y tế đến công tác tại khu vực nông thôn, xã vùng sâu, vùng xa, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn, khu vực biên giới, hải đảo;

g) Nhà khoa học được giao chủ trì nhiệm vụ khoa học và công nghệ cấp quốc gia đặc biệt quan trọng theo quy định của Luật khoa học và công nghệ.

2. Điều kiện được thuê nhà ở công vụ được quy định như sau:

a) Đối với đối tượng quy định tại điểm a khoản 1 Điều này thì được bố trí nhà ở công vụ theo yêu cầu an ninh;

b) Đối với đối tượng quy định tại các điểm b, c, d, đ, e và g khoản 1 Điều này thì phải thuộc diện chưa có nhà ở thuộc sở hữu của mình và chưa được mua, thuê hoặc thuê mua nhà ở xã hội tại địa phương nơi đến công tác hoặc đã có nhà ở thuộc sở hữu của mình tại nơi đến công tác nhưng diện tích nhà ở bình quân đầu người trong hộ gia đình thấp hơn mức diện tích nhà ở tối thiểu do Chính phủ quy định theo từng thời kỳ và từng khu vực khác nhau.

Điều 33. Nguyên tắc xác định giá thuê nhà ở công vụ

1. Tính đúng, tính đủ các chi phí cần thiết để thực hiện quản lý vận hành, bảo trì và quản lý cho thuê trong quá trình sử dụng nhà ở công vụ.

2. Không tính tiền sử dụng đất xây dựng nhà ở công vụ và không tính chi phí khấu hao vốn đầu tư xây dựng nhà ở công vụ hoặc chi phí mua nhà ở thương mại làm nhà ở công vụ.

3. Giá thuê nhà ở công vụ do cơ quan có thẩm quyền quy định tại khoản 2 Điều 81 của Luật này quyết định và được xem xét, điều chỉnh cho phù hợp với từng thời kỳ.

4. Trường hợp thuê nhà ở thương mại để làm nhà ở công vụ thì người thuê nhà ở công vụ trả tiền thuê nhà ở thấp hơn giá thuê nhà ở thương mại theo quy định của Chính phủ.

Điều 34. Quyền và nghĩa vụ của người thuê nhà công vụ

1. Người thuê nhà ở công vụ có các quyền sau đây:

a) Nhận bàn giao nhà ở và các trang thiết bị kèm theo nhà ở theo thỏa thuận trong hợp đồng thuê nhà;

b) Được sử dụng nhà ở cho bản thân và các thành viên trong gia đình trong thời gian đảm nhận chức vụ, công tác;

c) Đề nghị đơn vị quản lý vận hành nhà ở sửa chữa kịp thời những hư hỏng nếu không phải do lỗi của mình gây ra;

d) Được tiếp tục ký hợp đồng thuê nhà ở công vụ nếu hết thời hạn thuê nhà ở mà vẫn thuộc đối tượng và có đủ điều kiện được thuê nhà ở công vụ theo quy định của Luật này;

đ) Thực hiện các quyền khác về nhà ở theo quy định của pháp luật và theo thỏa thuận trong hợp đồng thuê nhà ở công vụ.

2. Người thuê nhà ở công vụ có các nghĩa vụ sau đây:

a) Sử dụng nhà vào mục đích để ở và phục vụ các nhu cầu sinh hoạt cho bản thân và các thành viên trong gia đình trong thời gian thuê nhà ở;

b) Có trách nhiệm giữ gìn nhà ở và các tài sản kèm theo; không được tự ý cải tạo, sửa chữa, phá dỡ nhà ở công vụ; trường hợp sử dụng căn hộ chung cư thì còn phải tuân thủ các quy định về quản lý, sử dụng nhà chung cư;

c) Không được cho thuê lại, cho mượn, ủy quyền quản lý nhà ở công vụ;

d) Trả tiền thuê nhà ở theo hợp đồng thuê nhà ở ký với bên cho thuê và thanh toán các khoản chi phí phục vụ sinh hoạt khác theo quy định của bên cung cấp dịch vụ;

đ) Trả lại nhà ở công vụ cho Nhà nước khi không còn thuộc đối tượng được thuê nhà ở hoặc khi không còn nhu cầu thuê nhà ở công vụ hoặc khi có hành vi vi phạm thuộc diện bị thu hồi nhà ở theo quy định của Luật này trong thời hạn không quá 90 ngày, kể từ ngày nhận được thông báo của cơ quan quản lý nhà ở công vụ;

e) Chấp hành quyết định cưỡng chế thu hồi nhà ở của cơ quan có thẩm quyền trong trường hợp bị cưỡng chế thu hồi nhà ở;

g) Các nghĩa vụ khác về nhà ở theo quy định của luật và theo thỏa thuận trong hợp đồng thuê nhà ở công vụ.

Mục 4: PHÁT TRIỂN NHÀ Ở ĐỂ PHỤC VỤ TÁI ĐỊNH CƯ

Điều 35. Nguyên tắc phát triển nhà ở để phục vụ tái định cư

1. Trường hợp thu hồi đất và giải tỏa nhà ở để xây dựng công trình khác tại khu vực nội đô thuộc đô thị loại đặc biệt, tại đô thị loại 1 và loại 2 thì Nhà nước chuẩn bị quỹ nhà ở thông qua việc sử dụng nhà ở thương mại hoặc nhà ở xã hội được xây dựng theo dự án để bố trí tái định cư trước khi thu hồi đất và giải tỏa nhà ở, trừ trường hợp quy định tại khoản 4 Điều 36 của Luật này.

2. Trường hợp thu hồi đất và giải tỏa nhà ở để xây dựng công trình khác tại khu vực không thuộc quy định tại khoản 1 Điều này mà có nhà ở thương mại hoặc nhà ở xã hội được xây dựng theo dự án thì Nhà nước sử dụng nhà ở này để bố trí tái định cư; nếu không có nhà ở thương mại, nhà ở xã hội thì Nhà nước thực hiện đầu tư xây dựng nhà ở để phục vụ tái định cư trước khi thu hồi đất và giải tỏa nhà ở, trừ trường hợp quy định tại khoản 4 Điều 36 của Luật này.

3. Trường hợp thu hồi đất và giải tỏa nhà ở để thực hiện dự án đầu tư xây dựng nhà ở thương mại mà người có nhà ở bị giải tỏa có nhu cầu tái định cư tại chỗ thì chủ đầu tư dự án phải ưu tiên bố trí nhà ở thương mại ngay trong dự án đó để phục vụ tái định cư.

4. Trường hợp thu hồi đất và giải tỏa nhà ở để thực hiện dự án hạ tầng khu công nghiệp mà người có nhà ở bị giải tỏa có nhu cầu tái định cư thì chủ đầu tư dự án phải xây dựng nhà ở để bố trí tái định cư trong cùng khu vực được quy hoạch xây dựng nhà ở cho người lao động làm việc trong khu công nghiệp hoặc bố trí nhà ở tại nơi khác cho người được tái định cư.

5. Trường hợp phải đầu tư xây dựng nhà ở để phục vụ tái định cư thì phải thực hiện theo dự án; đối với khu vực nông thôn thì dự án đầu tư xây dựng nhà ở để phục vụ tái định cư phải bao gồm cả việc bố trí quỹ đất để phục vụ sản xuất cho người thuộc diện được tái định cư.

6. Nhà ở để phục vụ tái định cư phải có đầy đủ hệ thống hạ tầng kỹ thuật và hạ tầng xã hội theo quy hoạch chi tiết xây dựng, hồ sơ thiết kế được phê duyệt và tuân thủ quy định tại Điều 14 của Luật này.

Điều 36. Các hình thức bố trí nhà ở để phục vụ tái định cư

1. Mua nhà ở thương mại được xây dựng theo dự án để cho thuê, cho thuê mua, bán cho người được tái định cư.

2. Sử dụng nhà ở xã hội được xây dựng theo dự án để cho thuê, cho thuê mua, bán cho người được tái định cư.

3. Nhà nước trực tiếp đầu tư xây dựng nhà ở bằng vốn ngân sách nhà nước, công trái quốc gia, trái phiếu, vốn hỗ trợ phát triển chính thức, vốn vay ưu đãi của các nhà tài trợ, vốn tín dụng đầu tư phát triển của Nhà nước hoặc đầu tư xây dựng theo hình thức hợp đồng xây dựng - chuyển giao trên diện tích đất được xác định để xây dựng nhà ở phục vụ tái định cư theo quy hoạch được phê duyệt để cho thuê, cho thuê mua, bán cho người được tái định cư.

4. Hộ gia đình, cá nhân được thanh toán tiền để tự lựa chọn việc mua, thuê, thuê mua nhà ở thương mại trên địa bàn làm nhà ở tái định cư hoặc được Nhà nước giao đất ở để tự xây dựng nhà ở theo quy hoạch được phê duyệt.

Điều 37. Đất xây dựng nhà ở để phục vụ tái định cư

1. Việc bố trí diện tích đất xây dựng nhà ở để phục vụ tái định cư phải tuân thủ các nguyên tắc quy định tại Điều 35 của Luật này và quy định của pháp luật về đất đai.

2. Diện tích đất xây dựng nhà ở để phục vụ tái định cư được xác định cụ thể trong quy hoạch xây dựng được cơ quan nhà nước có thẩm quyền phê duyệt quy định tại khoản 1 Điều 16 của Luật này.

Điều 38. Dự án đầu tư xây dựng nhà ở để phục vụ tái định cư và việc lựa chọn chủ đầu tư dự án

1. Dự án đầu tư xây dựng nhà ở để phục vụ tái định cư được lập, thẩm định, phê duyệt và triển khai thực hiện theo quy định của Luật này và pháp luật về xây dựng.

2. Chủ đầu tư dự án xây dựng nhà ở để phục vụ tái định cư bao gồm Ban quản lý dự án chuyên ngành thuộc Ủy ban nhân dân cấp tỉnh, Tổ chức phát triển quỹ đất cấp tỉnh và doanh nghiệp kinh doanh bất động sản; việc lựa chọn chủ đầu tư dự án được thực hiện theo quy định tại khoản 3 và khoản 4 Điều này.

3. Đối với dự án xây dựng nhà ở để phục vụ tái định cư có sử dụng nguồn vốn hoặc thực hiện theo hình thức quy định tại khoản 3 Điều 36 của Luật này thì cơ quan quản lý nhà ở cấp tỉnh báo cáo người quyết định đầu tư quyết định lựa chọn chủ đầu tư.

4. Đối với dự án xây dựng nhà ở để phục vụ tái định cư không thuộc diện quy định tại khoản 3 Điều 36 của Luật này thì thẩm quyền lựa chọn chủ đầu tư được quy định như sau:

a) Trường hợp xây dựng nhà ở để phục vụ tái định cư cho các dự án quan trọng quốc gia thì Thủ tướng Chính phủ quyết định lựa chọn hoặc ủy quyền cho Bộ trưởng Bộ Xây dựng quyết định lựa chọn chủ đầu tư;

b) Trường hợp xây dựng nhà ở để phục vụ tái định cư cho các dự án không thuộc diện quy định tại điểm a khoản này thì Ủy ban nhân dân cấp tỉnh quyết định lựa chọn chủ đầu tư.

Điều 39. Loại nhà và tiêu chuẩn diện tích nhà ở để phục vụ tái định cư

1. Đối với khu vực đô thị thì nhà ở để phục vụ tái định cư phải đáp ứng các tiêu chuẩn sau đây:

a) Là căn hộ chung cư hoặc nhà ở riêng lẻ được xây dựng phù hợp với quy hoạch chi tiết xây dựng và chương trình, kế hoạch phát triển nhà ở của địa phương đã được phê duyệt;

b) Trường hợp là căn hộ chung cư thì phải thiết kế, xây dựng theo kiểu khép kín, bảo đảm tiêu chuẩn, quy chuẩn xây dựng. Khi thiết kế nhà ở để phục vụ tái định cư, chủ đầu tư có thể bố trí một phần diện tích để tổ chức kinh doanh phù hợp với điều kiện thực tế của từng dự án;

c) Trường hợp là nhà ở riêng lẻ thì phải được xây dựng theo quy hoạch chi tiết xây dựng, thiết kế được phê duyệt; tuân thủ nguyên tắc kiến trúc nhà ở quy định tại Điều 20 của Luật này và bảo đảm hạn mức diện tích đất ở tối thiểu theo quy định của pháp luật về đất đai.

2. Đối với khu vực nông thôn thì nhà ở để phục vụ tái định cư được thiết kế, xây dựng phải bao gồm diện tích ở và các công trình phụ trợ, phục vụ sinh hoạt, sản xuất gắn với nhà ở, tuân thủ nguyên tắc kiến trúc nhà ở quy định tại Điều 20 của Luật này và bảo đảm hạn mức diện tích đất ở tối thiểu theo quy định của pháp luật về đất đai.

Điều 40. Quản lý chất lượng nhà ở để phục vụ tái định cư

1. Nhà ở và công trình xây dựng trong dự án chỉ được nghiệm thu nếu đáp ứng yêu cầu về thiết kế, tiêu chuẩn, quy chuẩn xây dựng. Chủ đầu tư dự án không được thay đổi thiết kế diện tích nhà ở và công trình phụ trợ (nếu có) để phục vụ tái định cư sau khi cơ quan có thẩm quyền đã phê duyệt phương án bố trí tái định cư.

2. Việc bố trí nhà ở cho người được tái định cư chỉ được thực hiện sau khi nhà ở đã được nghiệm thu theo quy định của pháp luật về xây dựng.

3. Các tổ chức, cá nhân sau đây chịu trách nhiệm về chất lượng của nhà ở để phục vụ tái định cư:

a) Chủ đầu tư dự án xây dựng nhà ở để phục vụ tái định cư;

b) Cơ quan nhà nước có thẩm quyền ký kết hợp đồng xây dựng - chuyển giao để xây dựng nhà ở phục vụ tái định cư;

c) Chủ đầu tư dự án xây dựng nhà ở thương mại, nhà ở xã hội được dùng để bố trí tái định cư.

4. Cơ quan quản lý nhà ở cấp tỉnh có trách nhiệm hướng dẫn và kiểm tra công tác quản lý chất lượng nhà ở để phục vụ tái định cư trên địa bàn.

Điều 41. Mua nhà ở thương mại và sử dụng nhà ở xã hội để phục vụ tái định cư

1. Đối với việc mua nhà ở thương mại để phục vụ tái định cư thì đơn vị được giao bố trí tái định cư ký hợp đồng mua bán hoặc ký hợp đồng đặt hàng mua nhà ở thương mại với chủ đầu tư dự án để bố trí cho người được tái định cư theo quy định sau đây:

a) Trường hợp đơn vị được giao bố trí tái định cư ký hợp đồng mua bán nhà ở với chủ đầu tư thì người được bố trí tái định cư ký hợp đồng mua bán, cho thuê, cho thuê mua nhà ở với đơn vị này;

b) Trường hợp đơn vị được giao bố trí tái định cư ký hợp đồng đặt hàng mua nhà ở của chủ đầu tư thì người được bố trí tái định cư trực tiếp ký hợp đồng mua bán nhà ở với chủ đầu tư trên cơ sở các nội dung đã thỏa thuận trong hợp đồng đặt hàng mua nhà ở;

c) Chủ đầu tư dự án xây dựng nhà ở thương mại có trách nhiệm làm thủ tục đề nghị cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận cho người mua, thuê mua nhà ở quy định tại điểm a và điểm b khoản này, trừ trường hợp người mua, thuê mua nhà ở tự nguyện làm thủ tục cấp Giấy chứng nhận.

2. Đối với việc sử dụng nhà ở xã hội để bố trí tái định cư thì người thuộc diện được tái định cư thực hiện việc thuê, thuê mua, mua nhà ở xã hội theo quy định tại Luật này.

3. Chính phủ quy định chi tiết việc đầu tư xây dựng, việc mua nhà ở thương mại hoặc sử dụng nhà ở xã hội để làm nhà ở phục vụ tái định cư, về loại nhà và tiêu chuẩn diện tích nhà ở, về đối tượng, điều kiện được bố trí nhà ở, trình tự, thủ tục bàn giao nhà ở và việc quản lý, sử dụng nhà ở để phục vụ tái định cư.

Mục 5: PHÁT TRIỂN NHÀ Ở CỦA HỘ GIA ĐÌNH, CÁ NHÂN

Điều 42. Yêu cầu đối với phát triển nhà ở của hộ gia đình, cá nhân tại khu vực nông thôn

1. Phải phù hợp quy hoạch xây dựng điểm dân cư nông thôn, kết nối với hệ thống hạ tầng kỹ thuật của khu vực nhà ở và bảo đảm yêu cầu vệ sinh, môi trường.

2. Việc xây dựng hoặc cải tạo nhà ở hiện có phải kết hợp với việc giữ gìn, bảo tồn kiến trúc nhà ở truyền thống và phù hợp với phong tục, tập quán, điều kiện sản xuất của từng khu vực, từng vùng, miền.

3. Hộ gia đình, cá nhân chỉ được xây dựng nhà ở trên diện tích đất ở hợp pháp của mình.

4. Trường hợp xây dựng nhà ở trong dự án thì phải phù hợp với quy hoạch chi tiết xây dựng của dự án đã được phê duyệt. Đối với khu vực yêu cầu phải có Giấy phép xây dựng, hồ sơ thiết kế thì phải tuân thủ đúng nội dung của Giấy phép xây dựng, hồ sơ thiết kế được phê duyệt.

5. Ủy ban nhân dân cấp tỉnh xem xét, hỗ trợ một phần hoặc toàn bộ kinh phí từ ngân sách để các hộ gia đình, cá nhân bảo tồn, bảo trì, cải tạo nhà ở trong khu vực cần bảo tồn giá trị nghệ thuật, văn hóa, lịch sử.

Điều 43. Yêu cầu đối với phát triển nhà ở của hộ gia đình, cá nhân tại khu vực đô thị

1. Phải có quyền sử dụng đất ở hợp pháp, có nhà ở và được cải tạo, xây dựng lại theo quy định của pháp luật về xây dựng.

2. Việc xây dựng hoặc cải tạo nhà ở hiện có phải phù hợp với quy hoạch chi tiết xây dựng, thiết kế đô thị. Đối với nhà ở yêu cầu phải có Giấy phép xây dựng thì phải xây dựng theo Giấy phép xây dựng.

3. Việc xây dựng nhà ở phải bảo đảm kết nối với hệ thống hạ tầng kỹ thuật chung của khu vực, yêu cầu vệ sinh, môi trường, kiến trúc nhà ở và không làm ảnh hưởng đến công trình liền kề.

Điều 44. Đất để phát triển nhà ở của hộ gia đình, cá nhân

1. Đất ở hợp pháp của hộ gia đình, cá nhân hoặc do thuê, mượn của tổ chức, hộ gia đình, cá nhân khác để xây dựng nhà ở.

2. Đất ở được Nhà nước giao để xây dựng nhà ở theo quy định của pháp luật đất đai.

3. Đất ở được Nhà nước bồi thường khi bị thu hồi đất theo quy định của pháp luật về đất đai.

Điều 45. Phương thức phát triển nhà ở của hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân tại khu vực nông thôn thực hiện xây dựng nhà ở theo các phương thức sau đây:

a) Tự tổ chức xây dựng hoặc thuê tổ chức, cá nhân khác xây dựng hoặc được tổ chức, cá nhân khác hỗ trợ xây dựng nhà ở;

b) Hợp tác giúp nhau xây dựng nhà ở.

2. Hộ gia đình, cá nhân tại khu vực đô thị thực hiện xây dựng nhà ở theo các phương thức sau đây:

a) Tự tổ chức xây dựng hoặc thuê tổ chức, cá nhân khác xây dựng hoặc được tổ chức, cá nhân khác hỗ trợ xây dựng nhà ở;

b) Thuê đơn vị, cá nhân có năng lực về hoạt động xây dựng để xây dựng nhà ở đối với trường hợp pháp luật về xây dựng yêu cầu phải có đơn vị, cá nhân có năng lực thực hiện xây dựng;

c) Hợp tác cải tạo, chỉnh trang đô thị trong đó có nhà ở.

Điều 46. Tiêu chuẩn và chất lượng nhà ở của hộ gia đình, cá nhân

1. Nhà ở phải được xây dựng trên thửa đất ở có đủ điều kiện về diện tích để xây dựng nhà ở theo quy định của pháp luật về đất đai.

2. Hộ gia đình, cá nhân tại khu vực đô thị phải thực hiện xây dựng, cải tạo nhà ở theo quy định của pháp luật về xây dựng và tự chịu trách nhiệm về chất lượng nhà ở.

Trường hợp được phép xây dựng nhà ở có từ hai tầng trở lên mà tại mỗi tầng được thiết kế, xây dựng từ hai căn hộ trở lên theo kiểu khép kín, có đủ tiêu chuẩn diện tích sàn xây dựng tối thiểu mỗi căn hộ theo quy chuẩn, tiêu chuẩn xây dựng và có phần diện tích thuộc sở hữu riêng, phần diện tích thuộc sở chung của nhà chung cư theo quy định của Luật này thì được Nhà nước công nhận quyền sở hữu đối với từng căn hộ trong nhà ở đó.

3. Nhà ở riêng lẻ có thời hạn sử dụng được xác định căn cứ vào cấp công trình xây dựng và hiện trạng thực tế của nhà ở.

Khi nhà ở bị hư hỏng nặng, có nguy cơ sập đổ, không bảo đảm an toàn cho người sử dụng thì thực hiện phá dỡ theo quy định tại Mục 4 Chương VI của Luật này.

Điều 47. Trách nhiệm của hộ gia đình, cá nhân trong việc phát triển nhà ở

1. Phải tuân thủ đúng trình tự, thủ tục về cải tạo, xây dựng nhà ở theo quy định của pháp luật về xây dựng.

2. Phải thực hiện các quy định về giữ vệ sinh, môi trường trong quá trình cải tạo, xây dựng nhà ở.

3. Phải bảo đảm an toàn cho người và tài sản của các hộ liền kề trong quá trình xây dựng, cải tạo nhà ở; trường hợp gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

4. Hộ gia đình, cá nhân nếu đầu tư xây dựng nhà ở để cho thuê, cho thuê mua, để bán thì còn phải thực hiện các quy định tại Chương VIII của Luật này.

5. Thực hiện các trách nhiệm khác khi cải tạo, xây dựng nhà ở theo quy định của pháp luật.

Điều 48. Hộ gia đình, cá nhân hợp tác giúp nhau xây dựng nhà ở, cải tạo chỉnh trang đô thị

1. Hộ gia đình, cá nhân hợp tác giúp nhau xây dựng nhà ở hoặc cải tạo, chỉnh trang đô thị trong đó có nhà ở bằng khả năng tài chính, nhân công, vật liệu và công sức đóng góp của các thành viên trong nhóm hợp tác.

2. Các thành viên trong nhóm hợp tác phải thỏa thuận về cách thức góp vốn, nhân công, vật liệu, thời gian thực hiện, quyền và nghĩa vụ của các thành viên và cam kết thực hiện thỏa thuận của nhóm hợp tác.

Chương IV

CHÍNH SÁCH VỀ NHÀ Ở XÃ HỘI

Mục 1: NHỮNG QUY ĐỊNH CHUNG

Điều 49. Đối tượng được hưởng chính sách hỗ trợ về nhà ở xã hội

Các đối tượng sau đây nếu đáp ứng điều kiện quy định tại Điều 51 của Luật này thì được hưởng chính sách hỗ trợ về nhà ở xã hội:

1. Người có công với cách mạng theo quy định của pháp luật về ưu đãi người có công với cách mạng;

2. Hộ gia đình nghèo và cận nghèo tại khu vực nông thôn;

3. Hộ gia đình tại khu vực nông thôn thuộc vùng thường xuyên bị ảnh hưởng bởi thiên tai, biến đổi khí hậu;

4. Người thu nhập thấp, hộ nghèo, cận nghèo tại khu vực đô thị;

5. Người lao động đang làm việc tại các doanh nghiệp trong và ngoài khu công nghiệp;

6. Sĩ quan, hạ sĩ quan nghiệp vụ, hạ sĩ quan chuyên môn kỹ thuật, quân nhân chuyên nghiệp, công nhân trong cơ quan, đơn vị thuộc công an nhân dân và quân đội nhân dân;

7. Cán bộ, công chức, viên chức theo quy định của pháp luật về cán bộ, công chức, viên chức;

8. Các đối tượng đã trả lại nhà ở công vụ theo quy định tại khoản 5 Điều 81 của Luật này;

9. Học sinh, sinh viên các học viện, trường đại học, cao đẳng, dạy nghề; học sinh trường dân tộc nội trú công lập được sử dụng nhà ở trong thời gian học tập;

10. Hộ gia đình, cá nhân thuộc diện bị thu hồi đất và phải giải tỏa, phá dỡ nhà ở theo quy định của pháp luật mà chưa được Nhà nước bồi thường bằng nhà ở, đất ở.

Điều 50. Hình thức thực hiện chính sách hỗ trợ về nhà ở xã hội

1. Hỗ trợ giải quyết cho thuê, cho thuê mua, bán nhà ở xã hội cho các đối tượng quy định tại các khoản 1, 4, 5, 6, 7, 8 và 10 Điều 49 của Luật này; đối với đối tượng quy định tại khoản 9 Điều 49 của Luật này thì chỉ được thuê nhà ở xã hội.

2. Hỗ trợ theo các chương trình mục tiêu về nhà ở để đối tượng quy định tại các khoản 1, 2 và 3 Điều 49 của Luật này xây dựng mới hoặc cải tạo, sửa chữa nhà để ở.

3. Hỗ trợ giao đất ở có miễn, giảm tiền sử dụng đất theo quy định của pháp luật về đất đai hoặc tặng nhà ở cho đối tượng quy định tại các khoản 1, 2 và 3 Điều 49 của Luật này.

4. Hỗ trợ cho vay vốn ưu đãi của Nhà nước thông qua Ngân hàng chính sách xã hội, tổ chức tín dụng do Nhà nước chỉ định để các đối tượng quy định tại các khoản 1, 4, 5, 6 và 7 Điều 49 của Luật này xây dựng mới hoặc cải tạo, sửa chữa nhà để ở.

Điều 51. Điều kiện được hưởng chính sách hỗ trợ về nhà ở xã hội

1. Đối với các trường hợp quy định tại khoản 1 Điều 50 của Luật này thì phải đáp ứng các điều kiện về nhà ở, cư trú, thu nhập theo quy định sau đây:

a) Chưa có nhà ở thuộc sở hữu của mình, chưa được mua, thuê hoặc thuê mua nhà ở xã hội, chưa được hưởng chính sách hỗ trợ nhà ở, đất ở dưới mọi hình thức tại nơi sinh sống, học tập hoặc có nhà ở thuộc sở hữu của mình nhưng diện tích nhà ở bình quân đầu người trong hộ gia đình thấp hơn mức diện tích nhà ở tối thiểu do Chính phủ quy định theo từng thời kỳ và từng khu vực;

b) Phải có đăng ký thường trú tại tỉnh, thành phố trực thuộc trung ương nơi có nhà ở xã hội; trường hợp không có đăng ký thường trú thì phải có đăng ký tạm trú từ một năm trở lên tại tỉnh, thành phố này, trừ trường hợp quy định tại khoản 9 Điều 49 của Luật này;

c) Đối với đối tượng quy định tại các khoản 4, 5, 6 và 7 Điều 49 của Luật này thì phải thuộc diện không phải nộp thuế thu nhập thường xuyên theo quy định của pháp luật về thuế thu nhập cá nhân; trường hợp là hộ nghèo, cận nghèo thì phải thuộc diện nghèo, cận nghèo theo quy định của Thủ tướng Chính phủ. Đối với đối tượng quy định tại các khoản 1, 8, 9 và 10 Điều 49 của Luật này thì không yêu cầu phải đáp ứng điều kiện về thu nhập theo quy định tại điểm này.

2. Đối với trường hợp quy định tại khoản 2 và khoản 3 Điều 50 của Luật này thì phải đáp ứng điều kiện theo quy định tại quyết định phê duyệt chương trình mục tiêu về nhà ở tương ứng của cơ quan nhà nước có thẩm quyền.

3. Đối với trường hợp quy định tại khoản 4 Điều 50 của Luật này thì phải đáp ứng điều kiện về nhà ở, cư trú theo quy định sau đây:

a) Có đất ở nhưng chưa có nhà ở hoặc có nhà ở nhưng nhà ở bị hư hỏng, dột nát;

b) Có đăng ký thường trú tại địa phương nơi có đất ở, nhà ở cần phải xây dựng mới hoặc cải tạo, sửa chữa.

Điều 52. Nguyên tắc thực hiện chính sách hỗ trợ về nhà ở xã hội

1. Việc thực hiện chính sách hỗ trợ về nhà ở xã hội phải bảo đảm các nguyên tắc sau đây:

a) Có sự kết hợp giữa Nhà nước, cộng đồng dân cư, dòng họ và đối tượng được hỗ trợ trong việc thực hiện chính sách;

b) Bảo đảm công khai, minh bạch, có sự kiểm tra, giám sát chặt chẽ của cơ quan nhà nước có thẩm quyền và cộng đồng dân cư;

c) Bảo đảm đúng đối tượng, đủ điều kiện theo quy định của Luật này;

d) Trường hợp một đối tượng được hưởng nhiều chính sách hỗ trợ khác nhau thì được hưởng một chính sách hỗ trợ mức cao nhất; trường hợp các đối tượng có cùng tiêu chuẩn và điều kiện thì đối tượng là người khuyết tật, nữ giới được ưu tiên hỗ trợ trước;

đ) Trường hợp hộ gia đình có nhiều đối tượng được hưởng nhiều chính sách hỗ trợ thì chỉ áp dụng một chính sách hỗ trợ cho cả hộ gia đình.

2. Ủy ban nhân dân cấp tỉnh chịu trách nhiệm tổ chức thực hiện và kiểm tra, thanh tra việc thực hiện chính sách hỗ trợ về nhà ở xã hội trên địa bàn.

Mục 2: CHÍNH SÁCH PHÁT TRIỂN VÀ QUẢN LÝ NHÀ Ở XÃ HỘI ĐỂ CHO THUÊ, CHO THUÊ MUA, ĐỂ BÁN

Điều 53. Các hình thức phát triển nhà ở xã hội

1. Nhà nước đầu tư xây dựng nhà ở xã hội bằng vốn ngân sách nhà nước, công trái quốc gia, trái phiếu, vốn hỗ trợ phát triển chính thức, vốn vay ưu đãi của các nhà tài trợ, vốn tín dụng đầu tư phát triển của Nhà nước hoặc đầu tư xây dựng theo hình thức hợp đồng xây dựng - chuyển giao trên diện tích đất được xác định để xây dựng nhà ở xã hội theo quy định để cho thuê, cho thuê mua.

2. Doanh nghiệp, hợp tác xã bỏ vốn đầu tư xây dựng nhà ở xã hội để cho thuê, cho thuê mua, để bán hoặc mua, thuê nhà ở để cho người lao động trong đơn vị mình thuê nhưng có sự ưu đãi của Nhà nước theo quy định tại khoản 1 Điều 58 và Điều 59 của Luật này.

3. Hộ gia đình, cá nhân bỏ vốn đầu tư xây dựng nhà ở xã hội trên diện tích đất ở hợp pháp của mình để cho thuê, cho thuê mua, bán nhưng có sự ưu đãi của Nhà nước theo quy định tại Điều 58 của Luật này.

Điều 54. Yêu cầu đối với dự án đầu tư xây dựng nhà ở xã hội

1. Đáp ứng các yêu cầu quy định tại Điều 19 của Luật này; trường hợp xây dựng nhà ở xã hội chưa có trong chương trình, kế hoạch phát triển nhà ở được phê duyệt thì Ủy ban nhân dân cấp tỉnh phải gửi lấy ý kiến của Hội đồng nhân dân cùng cấp trước khi quyết định chủ trương đầu tư dự án xây dựng nhà ở.

2. Ủy ban nhân dân cấp tỉnh phải quy hoạch khu vực riêng để lập dự án đầu tư xây dựng nhà ở xã hội để cho thuê.

3. Đối với dự án xây dựng nhà ở xã hội mà không thuộc khu vực phải lập dự án đầu tư xây dựng nhà ở xã hội riêng để cho thuê quy định tại khoản 2 Điều này thì chủ đầu tư phải dành tối thiểu 20% diện tích nhà ở xã hội trong dự án để cho thuê; chủ đầu tư được hưởng cơ chế ưu đãi xây dựng nhà ở để cho thuê theo quy định tại khoản 1 Điều 58 của Luật này đối với phần diện tích 20% nhà ở xã hội để cho thuê và được bán nhà ở này cho người đang thuê theo quy định về bán nhà ở xã hội sau thời hạn 05 năm cho thuê.

4. Dự án đầu tư xây dựng nhà ở xã hội phải được cơ quan nhà nước có thẩm quyền quản lý, kiểm soát về chất lượng, tiêu chuẩn diện tích, giá thuê, giá thuê mua, giá bán và việc xét duyệt đối tượng được thuê, thuê mua, mua nhà ở.

Điều 55. Loại nhà và tiêu chuẩn diện tích nhà ở xã hội

1. Là nhà chung cư hoặc nhà ở riêng lẻ phù hợp với quy hoạch chi tiết xây dựng được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Trường hợp là nhà ở riêng lẻ thì phải được thiết kế, xây dựng theo tiêu chuẩn, quy chuẩn xây dựng, tiêu chuẩn diện tích nhà ở xã hội.

3. Trường hợp là nhà chung cư thì căn hộ phải được thiết kế, xây dựng theo kiểu khép kín, bảo đảm tiêu chuẩn, quy chuẩn xây dựng, tiêu chuẩn diện tích nhà ở xã hội.

Điều 56. Đất để xây dựng nhà ở xã hội

1. Khi phê duyệt quy hoạch đô thị, quy hoạch xây dựng nông thôn, quy hoạch xây dựng khu công nghiệp, khu nghiên cứu đào tạo, Ủy ban nhân dân có thẩm quyền phê duyệt quy hoạch có trách nhiệm xác định rõ diện tích đất để xây dựng nhà ở xã hội.

2. Diện tích đất và các thông tin về khu vực, địa điểm dành để phát triển nhà ở xã hội phải được công bố công khai trên Cổng thông tin điện tử của Ủy ban nhân dân cấp tỉnh và cơ quan quản lý nhà ở cấp tỉnh.

3. Đất để phát triển nhà ở xã hội bao gồm:

a) Đất được Nhà nước giao để xây dựng nhà ở cho thuê, cho thuê mua, bán;

b) Đất được Nhà nước cho thuê để xây dựng nhà ở cho thuê;

c) Diện tích đất ở trong dự án đầu tư xây dựng nhà ở thương mại mà chủ đầu tư phải dành để xây dựng nhà ở xã hội theo quy định tại khoản 2 Điều 16 của Luật này;

d) Đất ở hợp pháp của tổ chức, hộ gia đình, cá nhân dùng để xây dựng nhà ở xã hội.

Điều 57. Chủ đầu tư dự án xây dựng nhà ở xã hội

1. Đối với nhà ở xã hội được đầu tư bằng nguồn vốn hoặc hình thức quy định tại khoản 1 Điều 53 của Luật này thì Bộ Xây dựng nếu là nguồn vốn đầu tư của trung ương hoặc cơ quan quản lý nhà ở cấp tỉnh nếu là nguồn vốn đầu tư của địa phương báo cáo người có thẩm quyền quyết định đầu tư quyết định lựa chọn chủ đầu tư.

2. Đối với nhà ở xã hội được đầu tư không phải bằng nguồn vốn hoặc hình thức quy định tại khoản 1 Điều 53 của Luật này thì cơ quan quản lý nhà ở cấp tỉnh báo cáo Ủy ban nhân dân cấp tỉnh thực hiện lựa chọn chủ đầu tư theo quy định như sau:

a) Trường hợp Nhà nước giao đất hoặc cho thuê đất để xây dựng nhà ở xã hội thì thực hiện lựa chọn chủ đầu tư thông qua hình thức đấu thầu nếu có từ hai nhà đầu tư trở lên đăng ký làm chủ đầu tư hoặc chỉ định chủ đầu tư nếu chỉ có một nhà đầu tư đăng ký làm chủ đầu tư;

b) Trường hợp phải dành quỹ đất trong dự án đầu tư xây dựng nhà ở thương mại để xây dựng nhà ở xã hội theo quy định tại khoản 2 Điều 16 của Luật này thì giao chủ đầu tư dự án xây dựng nhà ở thương mại có trách nhiệm trực tiếp đầu tư xây dựng nhà ở xã hội, trừ trường hợp Nhà nước sử dụng diện tích đất này để giao cho tổ chức khác thực hiện đầu tư xây dựng nhà ở xã hội;

c) Trường hợp doanh nghiệp, hợp tác xã có quyền sử dụng đất hợp pháp, phù hợp với quy hoạch xây dựng nhà ở, có đủ điều kiện làm chủ đầu tư và có nhu cầu xây dựng nhà ở xã hội thì doanh nghiệp, hợp tác xã đó được giao làm chủ đầu tư dự án xây dựng nhà ở xã hội;

d) Trường hợp xây dựng nhà ở xã hội để bố trí cho người lao động làm việc trong khu công nghiệp ở thì doanh nghiệp kinh doanh hạ tầng khu công nghiệp hoặc doanh nghiệp sản xuất trong khu công nghiệp hoặc doanh nghiệp có chức năng kinh doanh bất động sản được Nhà nước giao làm chủ đầu tư dự án.

3. Đối với hộ gia đình, cá nhân có nhu cầu đầu tư xây dựng nhà ở xã hội trên diện tích đất ở hợp pháp của mình thì hộ gia đình, cá nhân đó thực hiện việc đầu tư xây dựng nhà ở xã hội.

4. Chủ đầu tư xây dựng nhà ở xã hội quy định tại các khoản 1, 2 và 3 Điều này có trách nhiệm xây dựng nhà ở xã hội theo quy định của Luật này.

Điều 58. Ưu đãi chủ đầu tư dự án xây dựng nhà ở xã hội

1. Doanh nghiệp, hợp tác xã tham gia đầu tư xây dựng nhà ở xã hội không phải bằng nguồn vốn hoặc hình thức quy định tại khoản 1 Điều 53 của Luật này để cho thuê, cho thuê mua, bán thì được hưởng các ưu đãi sau đây:

a) Được miễn tiền sử dụng đất, tiền thuê đất đối với diện tích đất được Nhà nước giao hoặc cho thuê để đầu tư xây dựng nhà ở xã hội;

b) Được miễn, giảm thuế giá trị gia tăng, thuế thu nhập doanh nghiệp theo quy định của pháp luật về thuế; trường hợp xây dựng nhà ở xã hội để cho thuê thì được giảm thuế giá trị gia tăng, thuế thu nhập doanh nghiệp nhiều hơn so với trường hợp xây dựng nhà ở xã hội để cho thuê mua, bán;

c) Được vay vốn ưu đãi từ Ngân hàng chính sách xã hội, tổ chức tín dụng đang hoạt động tại Việt Nam; trường hợp xây dựng nhà ở xã hội để cho thuê thì được vay vốn với lãi suất thấp hơn và thời gian vay dài hơn so với trường hợp xây dựng nhà ở xã hội để cho thuê mua, bán;

d) Được Ủy ban nhân dân cấp tỉnh hỗ trợ toàn bộ hoặc một phần kinh phí đầu tư xây dựng hệ thống hạ tầng kỹ thuật trong phạm vi dự án xây dựng nhà ở xã hội; trường hợp xây dựng nhà ở xã hội để cho thuê thì được hỗ trợ toàn bộ kinh phí này;

đ) Các ưu đãi khác theo quy định của pháp luật.

2. Hộ gia đình, cá nhân bỏ vốn đầu tư xây dựng nhà ở xã hội để cho thuê, cho thuê mua hoặc để bán được hưởng các ưu đãi quy định tại khoản 1 Điều này khi đáp ứng được các yêu cầu sau đây:

a) Xây dựng nhà ở theo quy hoạch xây dựng được cơ quan có thẩm quyền phê duyệt và bảo đảm kết nối hạ tầng của khu vực có nhà ở;

b) Nhà ở phù hợp với tiêu chuẩn, quy chuẩn xây dựng và tiêu chuẩn diện tích nhà ở xã hội;

c) Có giá bán, giá thuê, giá thuê mua nhà ở theo khung giá do Ủy ban nhân dân cấp tỉnh nơi có nhà ở ban hành.

Điều 59. Ưu đãi đối với tổ chức tự lo chỗ ở cho người lao động

1. Trường hợp doanh nghiệp, hợp tác xã sản xuất công nghiệp, dịch vụ tự mua nhà ở hoặc thuê nhà ở để bố trí cho người lao động của doanh nghiệp mình ở mà không thu tiền thuê nhà hoặc có thu tiền thuê nhà với giá thuê không vượt quá giá thuê nhà ở xã hội do Ủy ban nhân dân cấp tỉnh ban hành thì chi phí mua nhà ở hoặc thuê nhà ở được tính là chi phí hợp lý trong giá thành sản xuất khi tính thuế thu nhập doanh nghiệp.

2. Trường hợp doanh nghiệp, hợp tác xã sản xuất công nghiệp, dịch vụ tự đầu tư xây dựng nhà ở để bố trí cho người lao động của doanh nghiệp mình ở mà không thu tiền thuê nhà hoặc có thu tiền thuê nhà với giá thuê không vượt quá giá thuê nhà ở xã hội do Ủy ban nhân dân cấp tỉnh ban hành thì ngoài các ưu đãi quy định tại khoản 1 Điều 58 của Luật này, doanh nghiệp này còn được tính chi phí xây dựng nhà ở vào giá thành sản xuất khi tính thuế thu nhập doanh nghiệp.

Điều 60. Xác định giá thuê, giá thuê mua nhà ở xã hội do Nhà nước đầu tư

Việc xác định giá thuê, giá thuê mua nhà ở xã hội do Nhà nước đầu tư bằng nguồn vốn hoặc hình thức quy định tại khoản 1 Điều 53 của Luật này được thực hiện như sau:

1. Trường hợp cho thuê nhà ở thì giá thuê được tính đủ chi phí bảo trì nhà ở; chi phí thu hồi vốn đầu tư xây dựng nhà ở trong thời hạn tối thiểu là 20 năm, kể từ ngày ký hợp đồng thuê; đối với nhà ở cho học sinh, sinh viên thuê thì chỉ tính đủ các chi phí quản lý vận hành và chi phí bảo trì, không tính chi phí thu hồi vốn đầu tư xây dựng nhà ở;

2. Trường hợp cho thuê mua nhà ở thì giá thuê mua được tính đủ chi phí thu hồi vốn đầu tư xây dựng nhà ở trong thời hạn tối thiểu là 05 năm, kể từ ngày ký hợp đồng thuê mua;

3. Không tính tiền sử dụng đất, tiền thuê đất đối với diện tích đất xây dựng nhà ở xã hội;

4. Cơ quan có thẩm quyền quy định tại khoản 2 Điều 81 của Luật này quy định giá thuê, giá thuê mua nhà ở xã hội.

Điều 61. Xác định giá thuê, giá thuê mua, giá bán nhà ở xã hội không phải do Nhà nước đầu tư xây dựng

1. Đối với nhà ở xã hội được đầu tư xây dựng không phải bằng nguồn vốn hoặc hình thức quy định tại khoản 1 Điều 53 của Luật này thì giá thuê, giá thuê mua, giá bán nhà ở được xác định như sau:

a) Giá thuê nhà ở xã hội do chủ đầu tư xác định trên cơ sở tính đủ chi phí bảo trì nhà ở; chi phí thu hồi vốn đầu tư xây dựng nhà ở, lãi vay (nếu có), lợi nhuận định mức theo quy định của Chính phủ và không tính các khoản ưu đãi của Nhà nước quy định tại khoản 1 Điều 58 của Luật này;

b) Giá thuê mua nhà ở xã hội được xác định theo quy định tại điểm a khoản này, trừ kinh phí bảo trì nhà ở do người thuê mua nộp theo quy định tại khoản 1 Điều 108 của Luật này;

c) Giá bán nhà ở xã hội do chủ đầu tư dự án xác định trên cơ sở tính đủ các chi phí để thu hồi vốn đầu tư xây dựng nhà ở, lãi vay (nếu có), lợi nhuận định mức theo quy định của Chính phủ và không tính các khoản ưu đãi của Nhà nước quy định tại khoản 1 Điều 58 của Luật này;

d) Chủ đầu tư xây dựng nhà ở xã hội có trách nhiệm xây dựng và báo cáo Ủy ban nhân dân cấp tỉnh nơi có nhà ở xã hội tổ chức thẩm định giá thuê, giá thuê mua, giá bán trước khi công bố.

2. Đối với nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng thì chủ đầu tư tự xác định giá thuê, giá thuê mua, giá bán bảo đảm tuân thủ quy định tại điểm c khoản 2 Điều 58 của Luật này.

Điều 62. Nguyên tắc cho thuê, cho thuê mua, bán nhà ở xã hội

1. Việc cho thuê, cho thuê mua, bán nhà ở xã hội phải đúng quy định của Luật này; trong cùng một thời gian, mỗi đối tượng quy định tại khoản 1 Điều 50 của Luật này chỉ được thuê hoặc thuê mua hoặc mua một nhà ở xã hội; đối với học sinh tại các trường dân tộc nội trú công lập thì không phải trả tiền thuê nhà ở và các dịch vụ trong quá trình sử dụng.

2. Thời hạn của hợp đồng thuê nhà ở xã hội tối thiểu là 05 năm; thời hạn thanh toán tiền thuê mua nhà ở xã hội tối thiểu là 05 năm, kể từ ngày ký hợp đồng thuê mua nhà ở.

3. Bên thuê, thuê mua nhà ở xã hội không được bán, cho thuê lại, cho mượn nhà ở trong thời gian thuê, thuê mua; nếu bên thuê, thuê mua không còn nhu cầu thuê, thuê mua nhà ở thì chấm dứt hợp đồng và phải trả lại nhà ở này.

4. Bên thuê mua, bên mua nhà ở xã hội không được bán lại nhà ở trong thời hạn tối thiểu là 05 năm, kể từ thời điểm thanh toán hết tiền thuê mua, tiền mua nhà ở; trường hợp trong thời hạn 05 năm, kể từ ngày bên mua, bên thuê mua đã thanh toán hết tiền mua, thuê mua nhà ở mà có nhu cầu bán nhà ở này thì chỉ được bán lại cho đơn vị quản lý nhà ở xã hội đó hoặc bán cho đối tượng thuộc diện được mua nhà ở xã hội nếu đơn vị này không mua với giá bán tối đa bằng giá bán nhà ở xã hội cùng loại tại cùng địa điểm, thời điểm bán và không phải nộp thuế thu nhập cá nhân.

5. Bên mua, bên thuê mua nhà ở xã hội được bán lại nhà ở này theo cơ chế thị trường cho các đối tượng có nhu cầu sau thời hạn 05 năm, kể từ khi đã thanh toán hết tiền mua, tiền thuê mua nhà ở và đã được cấp Giấy chứng nhận nhưng phải nộp tiền sử dụng đất theo quy định của Chính phủ và nộp thuế thu nhập theo quy định của pháp luật thuế; trường hợp bán cho đối tượng thuộc diện được mua nhà ở xã hội quy định tại Luật này thì chỉ được bán với giá tối đa bằng giá bán nhà ở xã hội cùng loại tại cùng địa điểm, thời điểm bán và không phải nộp thuế thu nhập cá nhân.

Đối với hộ gia đình, cá nhân thuộc diện được tái định cư mà thuê mua, mua nhà ở xã hội thì được bán lại nhà ở này theo cơ chế thị trường cho các đối tượng có nhu cầu sau khi đã thanh toán hết tiền mua, tiền thuê mua nhà ở và được cấp Giấy chứng nhận nhưng phải nộp tiền sử dụng đất cho Nhà nước theo quy định của Chính phủ và phải nộp thuế thu nhập theo quy định của pháp luật thuế.

6. Mọi trường hợp cho thuê, cho thuê mua, bán nhà ở xã hội không đúng quy định của Luật này thì hợp đồng cho thuê, thuê mua, mua bán nhà ở không có giá trị pháp lý và bên thuê, thuê mua, mua phải bàn giao lại nhà ở cho đơn vị quản lý nhà ở xã hội; trường hợp không bàn giao lại nhà ở thì Ủy ban nhân dân cấp tỉnh nơi có nhà ở tổ chức cưỡng chế để thu hồi lại nhà ở đó.

Việc xử lý tiền thuê, tiền mua nhà ở được thực hiện theo quy định của pháp luật dân sự; việc xử lý tiền thuê mua nhà ở xã hội được thực hiện theo quy định tại Điều 135 của Luật này.

Điều 63. Bán, cho thuê, cho thuê mua nhà ở xã hội

1. Chủ đầu tư dự án xây dựng nhà ở xã hội được lựa chọn hình thức bán, cho thuê mua nhà ở hình thành trong tương lai hoặc bán nhà ở có sẵn.

2. Việc bán, cho thuê mua nhà ở xã hội hình thành trong tương lai phải tuân thủ các điều kiện sau đây:

a) Đã có hồ sơ dự án đầu tư xây dựng nhà ở, có thiết kế kỹ thuật nhà ở được phê duyệt và có Giấy phép xây dựng nếu thuộc diện phải có Giấy phép xây dựng;

b) Đã hoàn thành việc xây dựng xong phần móng của nhà ở theo quy định của pháp luật về xây dựng và hoàn thành việc đầu tư xây dựng hệ thống đường giao thông, cấp, thoát nước, điện sinh hoạt, điện chiếu sáng công cộng của khu vực nhà ở được bán, cho thuê mua theo quy hoạch chi tiết xây dựng, hồ sơ thiết kế và tiến độ của dự án đã được phê duyệt; đã giải chấp đối với trường hợp chủ đầu tư có thế chấp nhà ở này, trừ trường hợp được người mua, thuê mua và bên nhận thế chấp đồng ý;

c) Đã có văn bản thông báo của cơ quan quản lý nhà ở cấp tỉnh về việc nhà ở đủ điều kiện được bán, trừ nhà ở xã hội do Nhà nước đầu tư bằng nguồn vốn quy định tại khoản 1 Điều 53 của Luật này.

3. Việc cho thuê, cho thuê mua, bán nhà ở xã hội có sẵn phải tuân thủ các điều kiện sau đây:

a) Khu vực nhà ở để cho thuê, cho thuê mua, để bán đã hoàn thành việc đầu tư xây dựng hệ thống hạ tầng kỹ thuật và các công trình xã hội theo quy hoạch chi tiết xây dựng, hồ sơ thiết kế và tiến độ của dự án đã được phê duyệt; nếu chủ đầu tư có thế chấp nhà ở thì phải giải chấp trước khi bán, cho thuê mua nhà ở này, trừ trường hợp được người mua, thuê mua và bên nhận thế chấp đồng ý;

b) Đã có văn bản thông báo của cơ quan quản lý nhà ở cấp tỉnh về việc nhà ở đủ điều kiện được bán, cho thuê, cho thuê mua, trừ nhà ở xã hội do nhà nước đầu tư bằng nguồn vốn quy định tại khoản 1 Điều 53 của Luật này;

c) Nhà ở có đủ điều kiện quy định tại điểm b và điểm c khoản 1 Điều 118 của Luật này.

4. Chủ đầu tư dự án xây dựng nhà ở xã hội không được ký hợp đồng thuê nhà ở xã hội hình thành trong tương lai; trường hợp nhà ở có đủ điều kiện quy định tại điểm a và điểm b khoản 2 Điều này thì chủ đầu tư chỉ được ký hợp đồng đặt cọc và thu tiền đặt cọc thuê nhà ở tối đa bằng 12 tháng tiền thuê nhà tạm tính; việc ký hợp đồng đặt cọc thuê nhà ở phải bảo đảm đúng đối tượng và điều kiện được thuê nhà ở xã hội quy định tại Luật này. Sau khi nhà ở có đủ điều kiện theo quy định tại khoản 3 Điều này thì chủ đầu tư được ký hợp đồng thuê nhà ở với người đã ký hợp đồng đặt cọc.

5. Việc ứng tiền trước của người mua nhà ở xã hội quy định tại Điều này được thực hiện theo thỏa thuận trong hợp đồng mua bán nhà ở, phù hợp với tỷ lệ hoàn thành xây dựng công trình nhà ở và tiến độ thực hiện dự án đã được phê duyệt nhưng tổng số tiền ứng trước của người mua không được vượt quá 70% giá trị của nhà ở mua bán đến trước khi bàn giao nhà ở cho người mua và không được vượt quá 95% giá trị của nhà ở mua bán đến trước khi người mua nhà được cấp Giấy chứng nhận đối với nhà ở đó.

6. Chính phủ quy định chi tiết giấy tờ chứng minh đối tượng, điều kiện được hưởng chính sách hỗ trợ về nhà ở xã hội, việc đầu tư xây dựng, mua nhà ở thương mại để làm nhà ở xã hội, loại nhà và tiêu chuẩn diện tích nhà ở xã hội, việc giảm thuế và ưu đãi vốn tín dụng đối với trường hợp xây dựng nhà ở xã hội để cho thuê, việc cho thuê, cho thuê mua, bán và quản lý, sử dụng nhà ở xã hội.

Điều 64. Quản lý, sử dụng nhà ở xã hội

1. Đối với nhà ở xã hội được đầu tư bằng nguồn vốn hoặc hình thức quy định tại khoản 1 Điều 53 của Luật này thì cơ quan quản lý nhà ở xã hội quyết định lựa chọn đơn vị quản lý vận hành nhà ở; trường hợp có từ hai đơn vị trở lên đăng ký tham gia thì việc lựa chọn đơn vị quản lý vận hành nhà ở được thực hiện theo nguyên tắc đấu thầu.

2. Đối với nhà ở xã hội được đầu tư xây dựng không phải bằng nguồn vốn hoặc hình thức quy định tại khoản 1 Điều 53 của Luật này thì việc quản lý vận hành nhà ở được quy định như sau:

a) Nhà ở xã hội để cho thuê thì chủ đầu tư tự tổ chức quản lý vận hành nhà ở hoặc thuê, ủy thác cho đơn vị có năng lực quản lý vận hành theo quy định của Luật này thực hiện quản lý vận hành nhà ở đó;

b) Nhà ở xã hội để cho thuê mua thì trong thời hạn cho thuê mua, chủ đầu tư thực hiện quản lý vận hành nhà ở theo quy định tại điểm a khoản này; sau khi người thuê mua đã thanh toán đủ tiền thuê mua cho chủ đầu tư thì việc quản lý vận hành được thực hiện theo quy định tại điểm c khoản này;

c) Nhà ở xã hội để bán thì người mua nhà ở tự thực hiện việc quản lý vận hành nếu là nhà ở riêng lẻ; trường hợp là nhà chung cư thì phải tuân thủ các quy định về quản lý vận hành nhà chung cư quy định tại Luật này.

3. Các hoạt động quản lý vận hành nhà ở xã hội được hưởng cơ chế ưu đãi như đối với dịch vụ công ích.

4. Đơn vị quản lý vận hành nhà ở xã hội được quyền kinh doanh các dịch vụ khác trong khu nhà ở xã hội mà không bị luật cấm để giảm giá dịch vụ quản lý vận hành nhà ở.

Mục 3: CHÍNH SÁCH NHÀ Ở XÃ HỘI CHO HỘ GIA ĐÌNH, CÁ NHÂN TỰ XÂY DỰNG HOẶC CẢI TẠO, SỬA CHỮA ĐỂ Ở

Điều 65. Chính sách hỗ trợ về nhà ở cho hộ gia đình, cá nhân tự xây dựng hoặc cải tạo, sửa chữa để ở

1. Nhà nước hỗ trợ hộ gia đình, cá nhân quy định tại các khoản 1, 2 và 3 Điều 49 của Luật này tự xây dựng hoặc cải tạo, sửa chữa nhà để ở thông qua các chương trình mục tiêu về nhà ở.

2. Chính sách hỗ trợ về nhà ở đối với các đối tượng quy định tại khoản 1 Điều này được thực hiện như sau:

a) Hỗ trợ một phần vốn từ ngân sách nhà nước;

b) Hỗ trợ vay vốn tín dụng ưu đãi từ Ngân hàng chính sách xã hội;

c) Hỗ trợ xây dựng cơ sở hạ tầng khu vực có nhà ở tại khu vực nông thôn;

d) Hỗ trợ giao đất ở được miễn, giảm tiền sử dụng đất theo quy định của pháp luật về đất đai đối với trường hợp chưa có đất ở;

đ) Hỗ trợ tặng nhà ở đối với đối tượng mà với mức hỗ trợ quy định tại điểm a và điểm b khoản này vẫn không có khả năng tài chính để cải thiện nhà ở.

3. Nhà nước hỗ trợ cho vay vốn ưu đãi thông qua Ngân hàng chính sách xã hội, tổ chức tín dụng do Nhà nước chỉ định để hộ gia đình, cá nhân quy định tại các khoản 1, 4, 5, 6 và 7 Điều 49 của Luật này tự xây dựng hoặc cải tạo, sửa chữa nhà để ở.

Điều 66. Hình thức thực hiện chính sách hỗ trợ về nhà ở cho hộ gia đình, cá nhân tự xây dựng hoặc cải tạo, sửa chữa để ở

1. Hộ gia đình, cá nhân tự tổ chức xây dựng hoặc cải tạo, sửa chữa nhà ở.

2. Nhà nước tổ chức xây dựng hoặc cải tạo nhà ở cho các trường hợp là người khuyết tật, người neo đơn mà không có khả năng tự xây dựng hoặc cải tạo, sửa chữa nhà ở.

Chương V

TÀI CHÍNH CHO PHÁT TRIỂN NHÀ Ở

Điều 67. Các nguồn vốn phục vụ cho phát triển nhà ở

1. Vốn của các tổ chức, hộ gia đình, cá nhân.

2. Vốn vay từ Ngân hàng chính sách xã hội, tổ chức tín dụng, tổ chức tài chính đang hoạt động tại Việt Nam.

3. Tiền mua, tiền thuê mua, tiền thuê nhà ở trả trước theo quy định của Luật này.

4. Vốn góp thông qua hình thức góp vốn, hợp tác đầu tư, hợp tác kinh doanh, liên doanh, liên kết của các tổ chức, cá nhân.

5. Vốn Nhà nước cấp bao gồm vốn trung ương và vốn địa phương để hỗ trợ về nhà ở cho các đối tượng thuộc diện được hưởng chính sách xã hội thông qua các chương trình mục tiêu về nhà ở và thông qua việc xây dựng nhà ở xã hội để cho thuê, cho thuê mua.

6. Vốn huy động từ nước ngoài và các nguồn vốn hợp pháp khác.

Điều 68. Nguyên tắc huy động vốn cho phát triển nhà ở

1. Hình thức huy động vốn phải phù hợp đối với từng loại nhà ở theo quy định của Luật này. Các trường hợp huy động vốn không đúng hình thức và không đáp ứng đủ các điều kiện đối với từng loại nhà ở theo quy định của pháp luật về nhà ở thì không có giá trị pháp lý.

2. Tổ chức, cá nhân huy động vốn phải có đủ điều kiện để huy động vốn theo quy định của pháp luật về nhà ở.

3. Bảo đảm công khai, minh bạch; bảo vệ quyền và lợi ích hợp pháp của tổ chức, cá nhân có vốn cho phát triển nhà ở.

4. Tổ chức, cá nhân phải sử dụng vốn đã huy động vào đúng mục đích phát triển nhà ở đó, không được sử dụng vốn đã huy động cho dự án khác hoặc mục đích khác.

5. Vốn phục vụ cho phát triển nhà ở và thực hiện chính sách nhà ở xã hội phải được quản lý theo quy định của Luật này, pháp luật có liên quan và theo thỏa thuận của các bên.

6. Chính phủ quy định chi tiết việc huy động vốn, nội dung, điều kiện, hình thức huy động vốn cho phát triển đối với từng loại nhà ở.

Điều 69. Vốn phục vụ cho phát triển nhà ở thương mại

1. Vốn thuộc sở hữu của chủ đầu tư.

2. Vốn huy động thông qua hình thức góp vốn, hợp tác đầu tư, hợp tác kinh doanh, liên doanh, liên kết của các tổ chức, hộ gia đình, cá nhân.

3. Tiền mua, tiền thuê mua, tiền thuê, nhà ở trả trước theo hợp đồng mua bán, cho thuê, cho thuê mua nhà ở hình thành trong tương lai.

4. Vốn vay từ tổ chức tín dụng, tổ chức tài chính đang hoạt động tại Việt Nam.

Điều 70. Vốn để thực hiện chính sách nhà ở xã hội

1. Vốn của chủ đầu tư hoặc vốn huy động thông qua hình thức góp vốn, hợp tác đầu tư, hợp tác kinh doanh, liên doanh, liên kết của các tổ chức, hộ gia đình, cá nhân.

2. Vốn của đối tượng thuộc diện được hưởng chính sách hỗ trợ về nhà ở xã hội.

3. Vốn đầu tư của Nhà nước quy định tại khoản 1 Điều 53 của Luật này.

4. Vốn do Nhà nước hỗ trợ trực tiếp cho đối tượng được hưởng chính sách nhà ở xã hội; vốn do Nhà nước cho vay ưu đãi thông qua Ngân hàng chính sách xã hội, tổ chức tín dụng do Nhà nước chỉ định.

5. Vốn hỗ trợ từ các Quỹ và các nguồn hỗ trợ hợp pháp khác.

Điều 71. Vốn cho phát triển nhà ở công vụ

1. Vốn ngân sách nhà nước cấp bao gồm ngân sách trung ương và ngân sách địa phương.

2. Các nguồn vốn khác theo quy định của pháp luật.

Điều 72. Vốn cho phát triển nhà ở để phục vụ tái định cư

1. Vốn của chủ đầu tư hoặc vốn huy động thông qua hình thức góp vốn, hợp tác đầu tư, hợp tác kinh doanh, liên doanh, liên kết của tổ chức, hộ gia đình, cá nhân.

2. Vốn đầu tư của Nhà nước quy định tại khoản 3 Điều 36 của Luật này.

3. Vốn từ Quỹ phát triển đất.

4. Vốn từ tiền bồi thường, hỗ trợ tái định cư khi thực hiện giải phóng mặt bằng theo quy định của pháp luật.

5. Vốn huy động từ các nguồn hợp pháp khác.

Điều 73. Vốn cho phát triển nhà ở của hộ gia đình, cá nhân

1. Vốn của hộ gia đình, cá nhân.

2. Vốn hợp tác giữa các hộ gia đình, cá nhân; vốn hỗ trợ của dòng họ, cộng đồng dân cư.

3. Vốn vay của tổ chức tín dụng, tổ chức tài chính đang hoạt động tại Việt Nam.

4. Vốn hỗ trợ của Nhà nước đối với các trường hợp được hưởng chính sách hỗ trợ về nhà ở xã hội quy định tại Điều 65 của Luật này.

5. Vốn hỗ trợ từ các nguồn hợp pháp khác.

Điều 74. Vay vốn ưu đãi thông qua Ngân hàng chính sách xã hội để phát triển nhà ở xã hội

1. Nhà nước hỗ trợ cho vay vốn ưu đãi với lãi suất thấp và thời hạn cho vay dài hạn thông qua việc cấp vốn từ ngân sách cho Ngân hàng chính sách xã hội để thực hiện các chương trình mục tiêu về nhà ở và xây dựng nhà ở xã hội.

2. Ngân hàng chính sách xã hội được thực hiện huy động tiền gửi tiết kiệm của hộ gia đình, cá nhân trong nước có nhu cầu mua, thuê mua nhà ở xã hội để cho các đối tượng này vay với lãi suất ưu đãi và thời hạn vay dài hạn sau một thời gian gửi tiết kiệm nhất định.

3. Ngân hàng chính sách xã hội phải lập khoản mục riêng để quản lý và sử dụng nguồn vốn theo đúng mục đích quy định tại khoản 1 và khoản 2 Điều này.

4. Bộ Xây dựng, Bộ Lao động - Thương binh và Xã hội có trách nhiệm tham gia quản lý nguồn vốn và quản lý việc sử dụng nguồn vốn quy định tại khoản 1 và khoản 2 Điều này.

5. Chính phủ quy định chi tiết Điều này.

Chương VI

QUẢN LÝ, SỬ DỤNG NHÀ Ở

Mục 1: QUY ĐỊNH CHUNG VỀ QUẢN LÝ, SỬ DỤNG NHÀ Ở

Điều 75. Nội dung quản lý, sử dụng nhà ở

1. Lập, lưu trữ và quản lý hồ sơ về nhà ở.

2. Bảo hiểm nhà ở.

3. Quản lý, sử dụng nhà ở có giá trị nghệ thuật, văn hóa, lịch sử.

4. Quản lý, sử dụng nhà ở thuộc sở hữu nhà nước.

5. Bảo hành, bảo trì, cải tạo, phá dỡ nhà ở.

Điều 76. Lập hồ sơ về nhà ở

1. Chủ sở hữu nhà ở hoặc người đang sử dụng nhà ở nếu chưa xác định được chủ sở hữu, tổ chức được giao quản lý nhà ở thuộc sở hữu nhà nước có trách nhiệm lập và lưu trữ hồ sơ nhà ở theo quy định tại khoản 2 Điều này và Điều 77 của Luật này.

2. Hồ sơ nhà ở được quy định như sau:

a) Đối với nhà ở tại đô thị và nông thôn được tạo lập trước ngày 01 tháng 7 năm 2006 thì phải có giấy tờ chứng minh việc tạo lập hợp pháp nhà ở hoặc có bản kê khai thông tin về nhà ở theo quy định của pháp luật về nhà ở;

b) Đối với nhà ở tại đô thị được tạo lập kể từ ngày 01 tháng 7 năm 2006 thì hồ sơ nhà ở bao gồm giấy tờ chứng minh việc tạo lập hợp pháp nhà ở; giấy tờ xác định đơn vị tư vấn, đơn vị thi công, bản vẽ thiết kế, bản vẽ sơ đồ nhà ở, đất ở, hồ sơ hoàn công theo quy định của pháp luật về xây dựng (nếu có);

c) Đối với nhà ở tại nông thôn được tạo lập kể từ ngày 01 tháng 7 năm 2006 thì hồ sơ nhà ở bao gồm giấy tờ chứng minh việc tạo lập hợp pháp nhà ở và bản vẽ thiết kế, bản vẽ sơ đồ nhà ở, đất ở (nếu có);

d) Đối với trường hợp xây dựng nhà ở theo dự án thì hồ sơ nhà ở bao gồm hồ sơ dự án đầu tư xây dựng nhà ở và hồ sơ hoàn công theo quy định của pháp luật.

Điều 77. Lưu trữ và quản lý hồ sơ nhà ở

1. Tổ chức, cá nhân lưu trữ hồ sơ về nhà ở được quy định như sau:

a) Chủ sở hữu nhà ở hoặc người đang sử dụng nhà ở nếu chưa xác định được chủ sở hữu, tổ chức được giao quản lý nhà ở thuộc sở hữu nhà nước có trách nhiệm lưu trữ hồ sơ nhà ở;

b) Cơ quan quản lý nhà ở cấp huyện có trách nhiệm lưu trữ hồ sơ nhà ở của hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài trên địa bàn;

c) Cơ quan quản lý nhà ở cấp tỉnh có trách nhiệm lưu trữ hồ sơ nhà ở của tổ chức trong nước, tổ chức nước ngoài, cá nhân nước ngoài và dự án đầu tư xây dựng nhà ở trên địa bàn.

2. Cơ quan nhà nước có thẩm quyền khi làm thủ tục cấp Giấy chứng nhận phải có trách nhiệm cung cấp thông tin về nhà ở quy định tại khoản 2 Điều 76 của Luật này cho cơ quan quản lý nhà ở cùng cấp để thiết lập hồ sơ nhà ở.

Ủy ban nhân dân cấp tỉnh có trách nhiệm quy định việc phối hợp cung cấp thông tin về nhà ở giữa cơ quan có thẩm quyền làm thủ tục cấp Giấy chứng nhận và cơ quan quản lý nhà ở tại địa phương để bảo đảm thống nhất về các thông tin nhà ở, đất ở ghi trong hồ sơ nhà ở.

Điều 78. Bảo hiểm nhà ở

1. Nhà nước khuyến khích các chủ sở hữu mua bảo hiểm nhà ở. Đối với nhà ở thuộc danh mục cơ sở có nguy hiểm về cháy, nổ theo quy định của pháp luật về phòng cháy, chữa cháy thì chủ sở hữu nhà ở này phải mua bảo hiểm cháy, nổ bắt buộc.

2. Hình thức, mức đóng bảo hiểm và thời hạn bảo hiểm nhà ở được thực hiện theo quy định của pháp luật về kinh doanh bảo hiểm và pháp luật về phòng cháy, chữa cháy.

Điều 79. Quản lý, sử dụng nhà ở có giá trị nghệ thuật, văn hóa, lịch sử

1. Nhà ở có giá trị nghệ thuật, văn hóa, lịch sử bao gồm cả nhà biệt thự cũ không phân biệt hình thức sở hữu được xác định như sau:

a) Nhà ở được cơ quan nhà nước có thẩm quyền xếp hạng là di tích lịch sử văn hóa cấp quốc gia hoặc cấp tỉnh;

b) Nhà ở không thuộc diện quy định tại điểm a khoản này nhưng thuộc danh mục được Ủy ban nhân dân cấp tỉnh phê duyệt theo đề nghị của cơ quan có thẩm quyền quy định tại khoản 2 Điều này.

2. Ủy ban nhân dân cấp tỉnh lập hội đồng bao gồm đại diện các cơ quan về kiến trúc, xây dựng, văn hóa cấp tỉnh, hội nghề nghiệp và nhà khoa học có liên quan để xác định tiêu chí và danh mục công trình nhà ở có giá trị nghệ thuật, văn hóa, lịch sử trên địa bàn để phê duyệt.

3. Việc quản lý, sử dụng nhà ở quy định tại khoản 1 Điều này phải thực hiện theo quy định của Luật này và pháp luật về di sản văn hóa; trường hợp nhà ở thuộc sở hữu nhà nước thì còn phải thực hiện theo quy định tại Mục 2 Chương này.

4. Kinh phí để thực hiện quản lý, bảo tồn, bảo trì, cải tạo các nhà ở thuộc diện quy định tại điểm a khoản 1 Điều này và nhà ở thuộc sở hữu nhà nước do ngân sách nhà nước cấp.

Đối với nhà ở thuộc diện quy định tại điểm b khoản 1 Điều này, trừ nhà ở thuộc sở hữu nhà nước thì tùy vào điều kiện cụ thể của địa phương, Ủy ban nhân dân cấp tỉnh quyết định hỗ trợ một phần hoặc toàn bộ kinh phí để chủ sở hữu thực hiện quản lý, bảo tồn, bảo trì, cải tạo nhà ở này.

Mục 2: QUẢN LÝ, SỬ DỤNG NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC

Điều 80. Các loại nhà ở thuộc sở hữu nhà nước

1. Nhà ở công vụ do Nhà nước đầu tư xây dựng hoặc mua bằng nguồn vốn ngân sách nhà nước hoặc được xác lập thuộc sở hữu nhà nước theo quy định của pháp luật.

2. Nhà ở để phục vụ tái định cư do Nhà nước đầu tư bằng nguồn vốn hoặc hình thức quy định tại khoản 3 Điều 36 của Luật này.

3. Nhà ở xã hội do Nhà nước đầu tư bằng nguồn vốn hoặc hình thức quy định tại khoản 1 Điều 53 của Luật này.

4. Nhà ở cũ được đầu tư xây dựng bằng vốn ngân sách nhà nước hoặc có nguồn gốc từ vốn ngân sách nhà nước hoặc được xác lập thuộc sở hữu nhà nước và đang cho hộ gia đình, cá nhân thuê theo quy định của pháp luật về nhà ở.

Điều 81. Quản lý, sử dụng nhà ở thuộc sở hữu nhà nước

1. Nhà ở thuộc sở hữu nhà nước phải được sử dụng đúng mục đích, có hiệu quả, tránh thất thoát, lãng phí; việc bán, cho thuê, cho thuê mua, thu hồi nhà ở và quản lý, sử dụng nhà ở thuộc sở hữu nhà nước phải thực hiện theo đúng quy định của Luật này.

2. Cơ quan sau đây là đại diện chủ sở hữu và có trách nhiệm quản lý nhà ở thuộc sở hữu nhà nước:

a) Bộ Xây dựng quản lý nhà ở công vụ, nhà ở xã hội được đầu tư bằng nguồn vốn trung ương; Bộ Quốc phòng, Bộ Công an quản lý nhà ở do Bộ Quốc phòng, Bộ Công an đầu tư;

b) Ủy ban nhân dân cấp tỉnh quản lý nhà ở được đầu tư bằng nguồn vốn của địa phương và nhà ở được giao quản lý trên địa bàn.

3. Hoạt động quản lý vận hành nhà ở thuộc sở hữu nhà nước do doanh nghiệp hoặc hợp tác xã có chức năng quản lý vận hành nhà ở thực hiện và được hưởng các cơ chế ưu đãi như đối với dịch vụ công ích. Việc lựa chọn đơn vị quản lý vận hành nhà ở thuộc sở hữu nhà nước do cơ quan có thẩm quyền quy định tại khoản 2 Điều này quyết định.

4. Đối với nhà ở công vụ thì chỉ được sử dụng để cho thuê, đối với nhà ở xã hội thì được xây dựng để cho thuê, cho thuê mua; trường hợp không còn nhu cầu sử dụng hoặc phải di dời đến địa điểm khác mà không thuộc diện phải phá dỡ hoặc cần tái đầu tư xây dựng nhà ở xã hội khác thì Bộ Xây dựng chịu trách nhiệm thẩm định để báo cáo Thủ tướng Chính phủ quyết định việc chuyển đổi công năng sử dụng và thực hiện quản lý cho thuê hoặc bán theo quy định tại Luật này.

5. Người thuê nhà ở công vụ khi không còn đủ điều kiện được thuê nhà ở hoặc chuyển đi nơi khác hoặc có hành vi vi phạm các quy định về quản lý, sử dụng nhà ở mà thuộc diện bị thu hồi thì phải trả lại nhà ở công vụ cho Nhà nước.

Người trả lại nhà ở công vụ nếu không thuộc diện bị thu hồi nhà ở do có hành vi vi phạm quy định tại các điểm a, e và h khoản 1 Điều 84 của Luật này và chưa có nhà ở tại nơi sinh sống sau khi trả lại nhà công vụ thì cơ quan, tổ chức đang trực tiếp quản lý, sử dụng người này có trách nhiệm phối hợp với Ủy ban nhân dân cấp tỉnh nơi người đó sinh sống căn cứ vào tình hình cụ thể để giải quyết cho thuê, cho thuê mua, mua nhà ở xã hội hoặc giao đất ở để họ xây dựng nhà ở.

6. Chính phủ quy định chi tiết việc cho thuê, cho thuê mua, bán nhà ở, việc miễn, giảm tiền thuê nhà ở và việc quản lý, sử dụng nhà ở thuộc sở hữu nhà nước.

Điều 82. Đối tượng, điều kiện được thuê, thuê mua, mua nhà ở thuộc sở hữu nhà nước

1. Đối tượng được thuê, thuê mua, mua nhà ở thuộc sở hữu nhà nước được quy định như sau:

a) Đối tượng quy định tại khoản 1 Điều 32 và khoản 9 Điều 49 của Luật này chỉ được thuê nhà ở;

b) Đối tượng quy định tại các khoản 1, 4, 5, 6, 7, 8 và 10 Điều 49 của Luật này được xem xét giải quyết cho thuê, cho thuê mua nhà ở xã hội;

c) Đối tượng quy định tại khoản 10 Điều 49 của Luật này nếu chưa được thuê, thuê mua, mua nhà ở xã hội thì được giải quyết thuê, thuê mua, mua nhà ở để phục vụ tái định cư;

d) Đối tượng đang thực tế sử dụng nhà ở cũ quy định tại khoản 4 Điều 80 của Luật này được giải quyết cho thuê hoặc mua nhà ở đó.

2. Điều kiện được thuê, thuê mua, mua nhà ở thuộc sở hữu nhà nước được quy định như sau:

a) Đối tượng được thuê nhà ở công vụ phải đáp ứng điều kiện quy định tại khoản 2 Điều 32 của Luật này;

b) Đối tượng được thuê, thuê mua nhà ở xã hội phải đáp ứng điều kiện quy định tại khoản 1 Điều 51 của Luật này; nếu là đối tượng quy định tại khoản 10 Điều 49 của Luật này thì còn phải thuộc diện chưa được bố trí nhà ở, đất ở tái định cư;

c) Đối tượng được thuê, thuê mua, mua nhà ở để phục vụ tái định cư phải thuộc diện bị thu hồi đất, giải tỏa nhà ở theo quyết định của cơ quan nhà nước có thẩm quyền và chưa được thuê, thuê mua, mua nhà ở xã hội;

d) Đối tượng được thuê hoặc mua nhà ở cũ phải đang thực tế sử dụng nhà ở đó và có nhu cầu thuê hoặc mua nhà ở này.

Điều 83. Cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước

1. Việc cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước phải bảo đảm công khai, minh bạch; ngoài yêu cầu phải tuân thủ quy định tại Điều 82, Điều 84 và các quy định về giao dịch mua bán, cho thuê, cho thuê mua nhà ở tại Chương VIII của Luật này thì còn phải thực hiện các quy định sau đây:

a) Trường hợp thuê nhà ở công vụ thì phải thực hiện quy định tại Điều 33 của Luật này;

b) Trường hợp cho thuê, cho thuê mua, bán nhà ở để phục vụ tái định cư thì phải thực hiện quy định tại Điều 35 và Điều 41 của Luật này;

c) Trường hợp cho thuê, cho thuê mua, bán nhà ở xã hội thì phải thực hiện quy định tại Điều 62 và Điều 63 của Luật này;

d) Trường hợp cho thuê, bán nhà ở cũ thì nhà ở đó phải không có khiếu kiện, tranh chấp về quyền sử dụng và thuộc diện được cho thuê hoặc được bán theo quy định của pháp luật về nhà ở.

2. Hợp đồng cho thuê, thuê mua, mua bán nhà ở phải có các nội dung theo quy định tại Điều 121 của Luật này. Việc ký kết hợp đồng được quy định như sau:

a) Trường hợp mua bán, thuê mua nhà ở xã hội hoặc mua bán nhà ở cũ thì hợp đồng được ký giữa bên mua, bên thuê mua với cơ quan quản lý nhà ở;

b) Trường hợp thuê, thuê mua, mua bán nhà ở để phục vụ tái định cư thì hợp đồng được ký giữa người được tái định cư với đơn vị được giao bố trí tái định cư;

c) Trường hợp thuê nhà ở bao gồm thuê nhà ở cũ, thuê nhà ở công vụ, thuê nhà ở xã hội thì hợp đồng được ký giữa bên thuê với cơ quan quản lý nhà ở hoặc đơn vị được giao quản lý vận hành nhà ở đó.

Điều 84. Thu hồi nhà ở thuộc sở hữu nhà nước

1. Việc thu hồi nhà ở thuộc sở hữu nhà nước được thực hiện khi có một trong các trường hợp sau đây:

a) Bán, cho thuê, cho thuê mua nhà ở không đúng thẩm quyền, không đúng đối tượng hoặc không đủ điều kiện theo quy định của Luật này;

b) Hết thời hạn thuê theo hợp đồng mà bên thuê không còn nhu cầu thuê tiếp hoặc khi hai bên thỏa thuận chấm dứt hợp đồng thuê, thuê mua nhà ở;

c) Bên thuê, bên thuê mua trả lại nhà ở đang thuê, thuê mua;

d) Bên thuê không còn đủ điều kiện được thuê nhà ở theo quy định của Luật này;

đ) Bên thuê chết hoặc có tuyên bố mất tích của Tòa án mà không có ai đang cùng sinh sống; trường hợp thuê nhà ở công vụ thì khi người được thuê nhà ở công vụ chết hoặc có tuyên bố mất tích của Tòa án;

e) Bên thuê, thuê mua nhà ở không nộp tiền thuê nhà ở từ 03 tháng trở lên mà không có lý do chính đáng;

g) Nhà ở cho thuê, cho thuê mua thuộc diện phải phá dỡ để cải tạo, xây dựng lại theo quyết định của cơ quan nhà nước có thẩm quyền;

h) Bên thuê, bên thuê mua sử dụng nhà ở không đúng mục đích như đã thỏa thuận trong hợp đồng thuê nhà ở hoặc tự ý chuyển đổi, bán, cho thuê lại, cho mượn nhà ở hoặc tự ý đục phá, cơi nới, cải tạo, phá dỡ nhà ở đang thuê, thuê mua.

2. Người đang thuê, thuê mua nhà ở thuộc diện bị thu hồi theo quy định tại khoản 1 Điều này phải bàn giao lại nhà ở cho đơn vị được giao quản lý nhà ở; trường hợp không bàn giao lại nhà ở thì cơ quan đại diện chủ sở hữu nhà ở quyết định cưỡng chế thu hồi; Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức cưỡng chế thu hồi nhà ở này trong thời hạn 30 ngày, kể từ ngày ban hành quyết định cưỡng chế thu hồi.

Mục 3: BẢO HÀNH, BẢO TRÌ, CẢI TẠO NHÀ Ở

Điều 85. Bảo hành nhà ở

1. Tổ chức, cá nhân thi công xây dựng nhà ở phải bảo hành nhà ở theo quy định của pháp luật về xây dựng; tổ chức, cá nhân cung ứng thiết bị nhà ở phải bảo hành thiết bị theo thời hạn do nhà sản xuất quy định.

Trường hợp đầu tư xây dựng nhà ở để bán, cho thuê mua thì bên bán, bên cho thuê mua nhà ở có trách nhiệm bảo hành nhà ở theo quy định tại khoản 2 và khoản 3 Điều này. Bên bán, bên cho thuê mua nhà ở có quyền yêu cầu tổ chức, cá nhân thi công xây dựng, cung ứng thiết bị thực hiện trách nhiệm bảo hành theo quy định của pháp luật.

2. Nhà ở được bảo hành kể từ khi hoàn thành việc xây dựng và nghiệm thu đưa vào sử dụng với thời hạn như sau:

a) Đối với nhà chung cư thì tối thiểu là 60 tháng;

b) Đối với nhà ở riêng lẻ thì tối thiểu là 24 tháng.

3. Nội dung bảo hành nhà ở bao gồm sửa chữa, khắc phục các hư hỏng khung, cột, dầm, sàn, tường, trần, mái, sân thượng, cầu thang bộ, các phần ốp, lát, trát, hệ thống cung cấp chất đốt, hệ thống cấp điện sinh hoạt, cấp điện chiếu sáng, bể nước và hệ thống cấp nước sinh hoạt, bể phốt và hệ thống thoát nước thải, chất thải sinh hoạt, khắc phục các trường hợp nghiêng, lún, nứt, sụt nhà ở và các nội dung khác theo thỏa thuận trong hợp đồng mua bán, thuê mua nhà ở. Đối với các thiết bị khác gắn với nhà ở thì bên bán, bên cho thuê mua nhà ở thực hiện bảo hành sửa chữa, thay thế theo thời hạn quy định của nhà sản xuất.

Điều 86. Bảo trì nhà ở

1. Chủ sở hữu nhà ở có trách nhiệm thực hiện bảo trì nhà ở; trường hợp chưa xác định được chủ sở hữu thì người đang quản lý, sử dụng có trách nhiệm bảo trì nhà ở đó.

2. Việc bảo trì nhà ở phải được thực hiện theo quy định của Luật này và pháp luật về xây dựng; đối với nhà ở quy định tại khoản 1 Điều 79 của Luật này thì còn phải thực hiện theo quy định của pháp luật về kiến trúc, quy hoạch và pháp luật về tu bổ, bảo quản, phục hồi di tích lịch sử, văn hóa.

3. Chủ sở hữu, đơn vị thực hiện bảo trì nhà ở phải bảo đảm an toàn cho người, tài sản và bảo đảm vệ sinh, môi trường trong quá trình bảo trì nhà ở; trường hợp bảo trì nhà ở thuộc sở hữu nhà nước thì còn phải thực hiện theo quy định tại Điều 90 của Luật này.

Điều 87. Cải tạo nhà ở

1. Chủ sở hữu nhà ở được cải tạo nhà ở thuộc sở hữu của mình; người không phải là chủ sở hữu nhà ở chỉ được cải tạo nhà ở nếu được chủ sở hữu đồng ý.

2. Việc cải tạo nhà ở phải thực hiện theo quy định của Luật này và pháp luật về xây dựng; trường hợp pháp luật quy định phải lập dự án để cải tạo nhà ở thì phải thực hiện theo dự án được phê duyệt. Đối với nhà ở thuộc sở hữu nhà nước thì việc cải tạo nhà ở còn phải thực hiện theo quy định tại Điều 90 của Luật này.

3. Đối với nhà ở quy định tại khoản 1 Điều 79 của Luật này thì việc cải tạo còn phải tuân theo quy định của pháp luật về quy hoạch, kiến trúc, quản lý di sản văn hóa; trường hợp pháp luật có quy định phải được cơ quan có thẩm quyền chấp thuận trước khi cải tạo thì chủ sở hữu, cơ quan quản lý nhà ở phải thực hiện theo văn bản chấp thuận của cơ quan có thẩm quyền.

4. Đối với nhà biệt thự cũ thuộc danh mục quy định tại khoản 1 Điều 79 của Luật này thì còn phải tuân thủ các quy định sau đây:

a) Không được làm thay đổi nguyên trạng ban đầu của nhà biệt thự;

b) Không được phá dỡ nếu chưa bị hư hỏng nặng, có nguy cơ sập đổ theo kết luận kiểm định của cơ quan quản lý nhà ở cấp tỉnh; trường hợp phải phá dỡ để xây dựng lại thì phải theo đúng kiến trúc ban đầu, sử dụng đúng loại vật liệu, mật độ xây dựng, số tầng và chiều cao của nhà biệt thự cũ;

c) Không được tạo thêm kết cấu để làm tăng diện tích hoặc cơi nới, chiếm dụng không gian bên ngoài nhà biệt thự.

Điều 88. Quyền và nghĩa vụ của chủ sở hữu nhà ở trong việc bảo trì, cải tạo nhà ở

1. Chủ sở hữu nhà ở có các quyền sau đây trong việc bảo trì, cải tạo nhà ở:

a) Được tự thực hiện việc bảo trì, cải tạo hoặc thuê tổ chức, cá nhân thực hiện bảo trì, cải tạo; trường hợp pháp luật quy định phải do đơn vị, cá nhân có năng lực hành nghề xây dựng thực hiện thì phải thuê đơn vị, cá nhân có năng lực thực hiện bảo trì, cải tạo;

b) Yêu cầu cơ quan nhà nước có thẩm quyền cấp Giấy phép xây dựng trong trường hợp phải có Giấy phép xây dựng, tạo điều kiện cho việc bảo trì, cải tạo nhà ở khi có đủ điều kiện theo quy định của pháp luật về xây dựng;

c) Thực hiện các quyền khác theo quy định của pháp luật.

2. Chủ sở hữu nhà ở có các nghĩa vụ sau đây trong việc bảo trì, cải tạo nhà ở:

a) Chấp hành quy định của pháp luật về bảo trì cải tạo nhà ở; tạo điều kiện cho các chủ sở hữu nhà ở khác thực hiện việc bảo trì, cải tạo nhà ở của họ;

b) Bồi thường cho người khác trong trường hợp gây thiệt hại;

c) Thực hiện các nghĩa vụ khác theo quy định của luật.

Điều 89. Bảo trì, cải tạo nhà ở đang cho thuê

1. Bên cho thuê nhà ở có quyền cải tạo nhà ở khi có sự đồng ý của bên thuê nhà ở, trừ trường hợp khẩn cấp hoặc vì lý do bất khả kháng; bên thuê nhà ở có trách nhiệm để bên cho thuê nhà ở thực hiện việc bảo trì, cải tạo nhà ở.

2. Bên cho thuê nhà ở được quyền điều chỉnh giá thuê hợp lý sau khi kết thúc việc cải tạo nếu thời gian cho thuê còn lại từ một phần ba thời hạn của hợp đồng thuê nhà trở xuống; trường hợp bên thuê nhà ở không đồng ý với việc điều chỉnh giá thuê thì có quyền đơn phương chấm dứt thực hiện hợp đồng và được bồi thường thiệt hại theo quy định của pháp luật.

3. Trường hợp bên thuê nhà ở phải chuyển chỗ ở để thực hiện việc bảo trì hoặc cải tạo nhà ở thì các bên thỏa thuận về chỗ ở tạm và tiền thuê nhà ở trong thời gian bảo trì, cải tạo; trường hợp bên thuê nhà ở tự lo chỗ ở và đã trả trước tiền thuê nhà ở cho cả thời gian bảo trì hoặc cải tạo thì bên cho thuê nhà ở phải thanh toán lại số tiền này cho bên thuê nhà ở. Thời gian bảo trì hoặc cải tạo không tính vào thời hạn của hợp đồng thuê nhà ở. Bên thuê nhà ở được tiếp tục thuê nhà ở sau khi kết thúc việc bảo trì, cải tạo nhà ở.

4. Bên thuê nhà ở có quyền yêu cầu bên cho thuê nhà ở bảo trì nhà ở, trừ trường hợp nhà ở bị hư hỏng do bên thuê gây ra; trường hợp bên cho thuê không bảo trì nhà ở thì bên thuê được quyền bảo trì nhưng phải thông báo bằng văn bản cho bên cho thuê biết trước ít nhất 15 ngày. Văn bản thông báo phải ghi rõ mức độ bảo trì và kinh phí thực hiện. Bên cho thuê nhà ở phải thanh toán kinh phí bảo trì cho bên thuê nhà ở hoặc trừ dần vào tiền thuê nhà.

Điều 90. Bảo trì, cải tạo nhà ở thuộc sở hữu nhà nước

1. Việc bảo trì, cải tạo nhà ở phải được cơ quan nhà nước có thẩm quyền phê duyệt và phải thực hiện theo quy định của Luật này và pháp luật về xây dựng.

2. Trường hợp cải tạo nhà ở đang cho thuê thì thực hiện theo quy định tại Điều 89 của Luật này; trường hợp có sự đồng ý bằng văn bản của cơ quan quản lý nhà ở cho phép bên thuê nhà ở tự bỏ kinh phí để cải tạo thì phần nhà ở được cải tạo vẫn thuộc sở hữu nhà nước, tổ chức được giao quản lý nhà ở đó có trách nhiệm hoàn trả kinh phí cho bên thuê nhà ở hoặc trừ dần vào tiền thuê nhà ở.

Điều 91. Bảo trì, cải tạo nhà ở thuộc sở hữu chung

1. Các chủ sở hữu nhà ở thuộc sở hữu chung có quyền và trách nhiệm bảo trì, cải tạo nhà ở thuộc sở hữu chung tương ứng với phần quyền sở hữu của mình; trường hợp không xác định được phần quyền sở hữu của từng chủ sở hữu thuộc sở hữu chung thì trách nhiệm bảo trì, cải tạo được chia đều cho các chủ sở hữu. Việc bảo trì, cải tạo nhà ở thuộc sở hữu chung phải được các chủ sở hữu đồng ý.

2. Kinh phí bảo trì, cải tạo phần sở hữu chung được phân chia tương ứng với phần quyền sở hữu của từng chủ sở hữu, trừ trường hợp các chủ sở hữu có thỏa thuận khác. Đối với nhà chung cư có nhiều chủ sở hữu thì việc đóng góp kinh phí bảo trì phần sở hữu chung được thực hiện theo quy định tại Điều 108 của Luật này.

Mục 4: PHÁ DỠ NHÀ Ở

Điều 92. Các trường hợp nhà ở phải phá dỡ

1. Nhà ở bị hư hỏng nặng, có nguy cơ sập đổ, không bảo đảm an toàn cho người sử dụng đã có kết luận kiểm định chất lượng của cơ quan quản lý nhà ở cấp tỉnh nơi có nhà ở hoặc trong tình trạng khẩn cấp, phòng chống thiên tai.

2. Nhà ở thuộc trường hợp quy định tại khoản 2 Điều 110 của Luật này.

3. Nhà ở thuộc diện phải giải tỏa để thu hồi đất theo quyết định của cơ quan nhà nước có thẩm quyền.

4. Nhà ở xây dựng trong khu vực cấm xây dựng hoặc xây dựng trên đất không phải là đất ở theo quy hoạch đã được cơ quan nhà nước có thẩm quyền phê duyệt.

5. Nhà ở thuộc diện phải phá dỡ theo quy định của pháp luật về xây dựng.

Điều 93. Trách nhiệm phá dỡ nhà ở

1. Chủ sở hữu nhà ở hoặc người đang quản lý, sử dụng nhà ở có trách nhiệm phá dỡ nhà ở; trường hợp phải giải tỏa nhà ở để xây dựng lại nhà ở mới hoặc công trình khác thì chủ đầu tư công trình có trách nhiệm phá dỡ nhà ở.

2. Chủ sở hữu nhà ở tự thực hiện việc phá dỡ nhà ở nếu có đủ năng lực theo quy định của pháp luật về xây dựng hoặc thuê tổ chức, cá nhân có năng lực về xây dựng phá dỡ.

3. Trường hợp phá dỡ nhà chung cư để cải tạo, xây dựng lại nhà chung cư mới thì còn phải thực hiện theo quy định tại Mục 2 Chương VII của Luật này.

4. Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã) có trách nhiệm theo dõi, đôn đốc việc phá dỡ nhà ở trên địa bàn.

Điều 94. Yêu cầu khi phá dỡ nhà ở

1. Phải di chuyển người và tài sản ra khỏi khu vực phá dỡ.

2. Phải có biển báo và giải pháp cách ly với khu vực xung quanh.

3. Bảo đảm an toàn cho người, tài sản, công trình xung quanh, công trình hạ tầng kỹ thuật thuộc diện không bị phá dỡ và bảo đảm vệ sinh, môi trường theo quy định của pháp luật.

4. Không được thực hiện việc phá dỡ nhà ở nằm trong khu dân cư trong khoảng thời gian từ 12 giờ đến 13 giờ và từ 22 giờ đến 05 giờ, trừ trường hợp khẩn cấp.

Điều 95. Cưỡng chế phá dỡ nhà ở

1. Trường hợp nhà ở phải phá dỡ theo quy định tại Điều 92 của Luật này mà chủ sở hữu nhà ở, chủ đầu tư công trình hoặc người đang quản lý, sử dụng không tự nguyện thực hiện việc phá dỡ nhà ở thì cơ quan nhà nước có thẩm quyền quy định tại khoản 2 Điều này ban hành quyết định cưỡng chế phá dỡ nhà ở.

2. Thẩm quyền ban hành quyết định cưỡng chế phá dỡ nhà ở được quy định như sau:

a) Chủ tịch Ủy ban nhân dân cấp huyện ban hành quyết định cưỡng chế đối với trường hợp phá dỡ nhà ở để thu hồi đất quy định tại khoản 3 Điều 92 của Luật này, phá dỡ nhà ở riêng lẻ quy định tại các khoản 1, 4 và 5 Điều 92 của Luật này;

b) Chủ tịch Ủy ban nhân dân cấp tỉnh ban hành quyết định cưỡng chế đối với trường hợp phá dỡ nhà chung cư quy định tại các khoản 1, 2, 4 và 5 Điều 92 của Luật này.

3. Ủy ban nhân dân cấp huyện có trách nhiệm tổ chức cưỡng chế phá dỡ nhà ở theo quyết định cưỡng chế phá dỡ nhà ở quy định tại khoản 2 Điều này.

4. Kinh phí cưỡng chế phá dỡ nhà ở được quy định như sau:

a) Chủ sở hữu nhà ở hoặc người đang quản lý, sử dụng nhà ở hoặc chủ đầu tư công trình phải chịu chi phí cưỡng chế phá dỡ và các chi phí có liên quan đến việc phá dỡ;

b) Trường hợp chủ sở hữu nhà ở, người đang quản lý, sử dụng nhà ở, chủ đầu tư công trình không chi trả thì cơ quan nhà nước có thẩm quyền ra quyết định cưỡng chế áp dụng biện pháp cưỡng chế tài sản để bảo đảm kinh phí cho việc phá dỡ.

Điều 96. Chỗ ở của chủ sở hữu khi nhà ở bị phá dỡ

1. Chủ sở hữu nhà ở phải tự lo chỗ ở khi nhà ở bị phá dỡ.

2. Trường hợp phá dỡ nhà ở thuộc diện bị thu hồi đất thì chỗ ở của chủ sở hữu được giải quyết theo chính sách về nhà ở tái định cư khi Nhà nước thu hồi đất theo quy định của Luật này và pháp luật về đất đai.

3. Trường hợp phá dỡ nhà chung cư để cải tạo, xây dựng lại nhà chung cư mới thì chỗ ở của chủ sở hữu có nhà chung cư bị phá dỡ được giải quyết theo quy định tại Điều 116 của Luật này.

Điều 97. Phá dỡ nhà ở đang cho thuê

1. Bên cho thuê nhà ở phải thông báo việc phá dỡ bằng văn bản cho bên thuê biết ít nhất là 90 ngày trước khi thực hiện phá dỡ, trừ trường hợp khẩn cấp hoặc phá dỡ theo quyết định hành chính của cơ quan nhà nước có thẩm quyền.

2. Trường hợp phá dỡ để xây dựng lại nhà ở mà thời hạn thuê vẫn còn thì bên cho thuê có trách nhiệm bố trí cho bên thuê chỗ ở khác trong thời gian phá dỡ và xây dựng lại nhà ở, trừ trường hợp bên thuê thỏa thuận tự lo chỗ ở. Sau khi xây dựng xong nhà ở, bên thuê được tiếp tục thuê đến hết hạn hợp đồng, trừ trường hợp bên thuê không có nhu cầu tiếp tục thuê nhà ở đó; trường hợp bên thuê tự lo chỗ ở thì không phải trả tiền thuê nhà ở trong thời gian phá dỡ và xây dựng lại, thời gian phá dỡ và xây dựng lại không tính vào thời hạn của hợp đồng thuê nhà ở.

Chương VII

QUẢN LÝ, SỬ DỤNG NHÀ CHUNG CƯ

Mục 1: QUẢN LÝ, SỬ DỤNG, BẢO TRÌ NHÀ CHUNG CƯ

Điều 98. Phân hạng nhà chung cư

1. Nhà chung cư được phân thành nhiều hạng khác nhau để xác định giá trị của nhà chung cư khi thực hiện quản lý hoặc giao dịch trên thị trường.

2. Bộ trưởng Bộ Xây dựng quy định việc phân hạng và công nhận phân hạng nhà chung cư.

Điều 99. Thời hạn sử dụng nhà chung cư

1. Thời hạn sử dụng nhà chung cư được xác định căn cứ vào cấp công trình xây dựng và kết luận kiểm định chất lượng của cơ quan quản lý nhà ở cấp tỉnh nơi có nhà chung cư theo quy định tại khoản 2 Điều này. Ủy ban nhân dân cấp tỉnh bố trí kinh phí để thực hiện kiểm định chất lượng nhà ở.

2. Khi nhà chung cư hết niên hạn sử dụng theo quy định của pháp luật về xây dựng hoặc bị hư hỏng nặng, có nguy cơ sập đổ, không bảo đảm an toàn cho người sử dụng thì cơ quan quản lý nhà ở cấp tỉnh phải tổ chức kiểm định chất lượng công trình nhà chung cư này để xử lý theo quy định sau đây:

a) Trường hợp nhà chung cư còn bảo đảm chất lượng và an toàn cho người sử dụng thì chủ sở hữu được tiếp tục sử dụng theo thời hạn ghi trong kết luận kiểm định, trừ trường hợp quy định tại khoản 2 và khoản 3 Điều 110 của Luật này;

b) Trường hợp nhà chung cư bị hư hỏng nặng, có nguy cơ sập đổ, không còn bảo đảm an toàn cho người sử dụng thì cơ quan quản lý nhà ở cấp tỉnh phải ban hành kết luận kiểm định chất lượng và báo cáo Ủy ban nhân dân cấp tỉnh để thông báo bằng văn bản cho chủ sở hữu nhà ở; nội dung văn bản thông báo phải được công bố công khai trên Cổng thông tin điện tử của Ủy ban nhân dân và cơ quan quản lý nhà ở cấp tỉnh, trên phương tiện thông tin đại chúng của địa phương.

Chủ sở hữu nhà chung cư có trách nhiệm phá dỡ để cải tạo, xây dựng lại nhà chung cư mới hoặc bàn giao cho cơ quan có thẩm quyền để phá dỡ và xây dựng công trình khác theo quy định tại khoản 3 Điều này.

3. Việc xử lý nhà chung cư và quyền sử dụng đất có nhà chung cư thuộc diện quy định tại điểm b khoản 2 Điều này được quy định như sau:

a) Trường hợp khu đất có nhà chung cư vẫn phù hợp với quy hoạch xây dựng nhà ở thì chủ sở hữu được cải tạo, xây dựng lại nhà chung cư mới theo quy định tại Mục 2 Chương này;

b) Trường hợp khu đất có nhà chung cư không còn phù hợp với quy hoạch xây dựng nhà ở thì chủ sở hữu nhà chung cư phải bàn giao lại nhà chung cư này cho cơ quan có thẩm quyền để phá dỡ và xây dựng công trình khác theo quy hoạch được duyệt;

c) Trường hợp chủ sở hữu nhà chung cư không chấp hành việc phá dỡ hoặc không bàn giao nhà ở thì Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định cưỡng chế phá dỡ hoặc cưỡng chế di chuyển để bàn giao nhà ở;

d) Việc giải quyết chỗ ở cho các chủ sở hữu có nhà chung cư bị phá dỡ được thực hiện theo quy định tại Điều 116 của Luật này.

Trường hợp phá dỡ để xây dựng lại nhà chung cư thì các chủ sở hữu được tiếp tục thực hiện quyền sử dụng đất có nhà chung cư đó; trường hợp phá dỡ để xây dựng công trình khác thì việc xử lý quyền sử dụng đất có nhà chung cư này được thực hiện theo quy định của pháp luật về đất đai.

Điều 100. Phần sở hữu riêng và phần sở hữu chung của nhà chung cư

1. Phần sở hữu riêng trong nhà chung cư bao gồm:

a) Phần diện tích bên trong căn hộ bao gồm cả diện tích ban công, lô gia gắn liền với căn hộ đó;

b) Phần diện tích khác trong nhà chung cư được công nhận là sở hữu riêng cho chủ sở hữu nhà chung cư;

c) Hệ thống trang thiết bị kỹ thuật sử dụng riêng gắn liền với căn hộ hoặc gắn liền với phần diện tích khác thuộc sở hữu riêng.

2. Phần sở hữu chung của nhà chung cư bao gồm:

a) Phần diện tích còn lại của nhà chung cư ngoài phần diện tích thuộc sở hữu riêng quy định tại khoản 1 Điều này; nhà sinh hoạt cộng đồng của nhà chung cư;

b) Không gian và hệ thống kết cấu chịu lực, trang thiết bị kỹ thuật dùng chung trong nhà chung cư bao gồm khung, cột, tường chịu lực, tường bao ngôi nhà, tường phân chia các căn hộ, sàn, mái, sân thượng, hành lang, cầu thang bộ, thang máy, đường thoát hiểm, lồng xả rác, hộp kỹ thuật, hệ thống cấp điện, cấp nước, cấp ga, hệ thống thông tin liên lạc, phát thanh, truyền hình, thoát nước, bể phốt, thu lôi, cứu hỏa và các phần khác không thuộc phần sở hữu riêng của chủ sở hữu nhà chung cư;

c) Hệ thống hạ tầng kỹ thuật bên ngoài nhưng được kết nối với nhà chung cư đó, trừ hệ thống hạ tầng kỹ thuật sử dụng vào mục đích công cộng hoặc thuộc diện phải bàn giao cho Nhà nước hoặc giao cho chủ đầu tư quản lý theo nội dung dự án đã được phê duyệt;

d) Các công trình công cộng trong khu vực nhà chung cư nhưng không thuộc diện đầu tư xây dựng để kinh doanh hoặc phải bàn giao cho Nhà nước theo nội dung dự án đã được duyệt bao gồm sân chung, vườn hoa, công viên và các công trình khác được xác định trong nội dung của dự án đầu tư xây dựng nhà ở được phê duyệt.

Điều 101. Chỗ để xe và việc xác định diện tích sử dụng căn hộ, diện tích khác trong nhà chung cư

1. Chỗ để xe phục vụ cho các chủ sở hữu, người sử dụng nhà chung cư bao gồm xe ô tô, xe động cơ hai bánh, xe động cơ ba bánh, xe đạp và xe cho người khuyết tật thì chủ đầu tư phải xây dựng theo tiêu chuẩn, quy chuẩn xây dựng, thiết kế được phê duyệt và phải được sử dụng đúng mục đích. Việc xác định quyền sở hữu, quyền sử dụng đối với chỗ để xe được quy định như sau:

a) Đối với chỗ để xe đạp, xe dùng cho người khuyết tật, xe động cơ hai bánh, xe động cơ ba bánh cho các chủ sở hữu, người sử dụng nhà chung cư thì thuộc quyền sở hữu chung, sử dụng chung của các chủ sở hữu nhà chung cư;

b) Đối với chỗ để xe ô tô dành cho các chủ sở hữu nhà chung cư thì người mua, thuê mua căn hộ hoặc diện tích khác trong nhà chung cư quyết định mua hoặc thuê; trường hợp không mua hoặc không thuê thì chỗ để xe ô tô này thuộc quyền quản lý của chủ đầu tư và chủ đầu tư không được tính vào giá bán, giá thuê mua chi phí đầu tư xây dựng chỗ để xe này. Việc bố trí chỗ để xe ô tô của khu nhà chung cư phải bảo đảm nguyên tắc ưu tiên cho các chủ sở hữu nhà chung cư trước sau đó mới dành chỗ để xe công cộng.

2. Diện tích sử dụng căn hộ hoặc phần diện tích khác trong nhà chung cư thuộc sở hữu riêng của chủ sở hữu nhà chung cư được tính theo kích thước thông thủy bao gồm cả phần diện tích tường ngăn các phòng bên trong căn hộ, diện tích ban công, lô gia (nếu có) và không tính diện tích tường bao ngôi nhà, tường phân chia các căn hộ, diện tích sàn có cột, hộp kỹ thuật nằm bên trong căn hộ. Khi tính diện tích ban công thì tính toàn bộ diện tích sàn; trường hợp ban công có phần diện tích tường chung thì tính từ mép trong của tường chung.

Điều 102. Hội nghị nhà chung cư

1. Hội nghị nhà chung cư là hội nghị của các chủ sở hữu, người sử dụng nhà chung cư nếu chủ sở hữu nhà chung cư không tham dự.

2. Hội nghị nhà chung cư được tổ chức họp để quyết định các nội dung quy định tại khoản 3 hoặc khoản 4 Điều này khi có đủ điều kiện theo Quy chế quản lý, sử dụng nhà chung cư do Bộ trưởng Bộ Xây dựng ban hành.

3. Đối với nhà chung cư có nhiều chủ sở hữu thì Hội nghị nhà chung cư được tổ chức họp để quyết định các vấn đề sau đây:

a) Đề cử, bầu, bãi miễn các thành viên Ban quản trị nhà chung cư; thông qua, bổ sung, sửa đổi Bản nội quy quản lý, sử dụng nhà chung cư;

b) Thông qua, bổ sung, sửa đổi Quy chế hoạt động của Ban quản trị nhà chung cư; quyết định mức phụ cấp trách nhiệm của các thành viên Ban quản trị và các chi phí hợp lý khác phục vụ hoạt động của Ban quản trị;

c) Thông qua mức giá dịch vụ quản lý vận hành nhà chung cư theo quy định tại Điều 106 của Luật này và việc sử dụng kinh phí bảo trì phần sở hữu chung của nhà chung cư;

d) Quyết định lựa chọn đơn vị quản lý vận hành nhà chung cư trong trường hợp chủ đầu tư không có chức năng, năng lực quản lý vận hành nhà chung cư hoặc có chức năng, năng lực quản lý vận hành nhưng không tham gia quản lý vận hành hoặc tham gia quản lý vận hành nhưng không đáp ứng được các yêu cầu như đã thỏa thuận trong hợp đồng cung cấp dịch vụ ký với Ban quản trị nhà chung cư;

đ) Thông qua báo cáo về hoạt động quản lý vận hành, hoạt động bảo trì phần sở hữu chung của nhà chung cư;

e) Quyết định các nội dung khác có liên quan đến việc quản lý, sử dụng nhà chung cư.

4. Đối với nhà chung cư có một chủ sở hữu thì Hội nghị nhà chung cư được tổ chức họp để quyết định các vấn đề quy định tại các điểm a, b và e khoản 3 Điều này.

5. Mọi quyết định của Hội nghị nhà chung cư về các vấn đề quy định tại khoản 3 Điều này được thông qua theo nguyên tắc đa số bằng hình thức biểu quyết hoặc bỏ phiếu, được lập thành biên bản có chữ ký của các thành viên chủ trì cuộc họp và thư ký cuộc họp Hội nghị nhà chung cư.

Điều 103. Ban quản trị nhà chung cư

1. Đối với nhà chung cư có một chủ sở hữu hoặc nhà chung cư có nhiều chủ sở hữu nhưng có dưới 20 căn hộ thì chủ sở hữu, người sử dụng nhà chung cư thống nhất quyết định việc thành lập Ban quản trị nhà chung cư hoặc không thành lập Ban quản trị nhà chung cư; trường hợp thành lập Ban quản trị nhà chung cư được thực hiện như sau:

a) Đối với nhà chung cư có một chủ sở hữu, thành phần Ban quản trị bao gồm đại diện chủ sở hữu và người sử dụng nhà chung cư;

b) Đối với nhà chung cư có nhiều chủ sở hữu, thành phần Ban quản trị nhà chung cư thực hiện theo quy định tại khoản 2 Điều này.

2. Đối với nhà chung cư có nhiều chủ sở hữu mà có từ 20 căn hộ trở lên phải thành lập Ban quản trị nhà chung cư. Thành phần Ban quản trị nhà chung cư gồm đại diện các chủ sở hữu nhà chung cư, đại diện chủ đầu tư (nếu có); trường hợp người sử dụng nhà chung cư tham gia Hội nghị nhà chung cư thì thành phần Ban quản trị nhà chung cư có thể gồm cả người sử dụng.

3. Ban quản trị nhà chung cư có một chủ sở hữu được tổ chức theo mô hình tự quản. Ban quản trị nhà chung cư có nhiều chủ sở hữu được tổ chức và hoạt động theo mô hình Hội đồng quản trị của công ty cổ phần hoặc mô hình Ban chủ nhiệm của hợp tác xã, có tư cách pháp nhân, có con dấu và thực hiện các quyền, trách nhiệm quy định tại khoản 1 Điều 104 của Luật này.

Khi bầu, bãi miễn thành viên Ban quản trị nhà chung cư, các chủ sở hữu, người sử dụng nhà chung cư không phải thành lập công ty cổ phần hoặc thành lập hợp tác xã; việc bầu, bãi miễn thành viên Ban quản trị được thực hiện thông qua Hội nghị nhà chung cư theo Quy chế quản lý, sử dụng nhà chung cư do Bộ trưởng Bộ Xây dựng ban hành.

Điều 104. Quyền và trách nhiệm của Ban quản trị nhà chung cư

1. Đối với nhà chung cư có nhiều chủ sở hữu thì Ban quản trị nhà chung cư có quyền và trách nhiệm sau đây:

a) Đôn đốc, nhắc nhở các chủ sở hữu, người sử dụng nhà chung cư trong việc thực hiện nội quy, quy chế quản lý, sử dụng nhà chung cư;

b) Quản lý, sử dụng kinh phí bảo trì phần sở hữu chung của nhà chung cư theo quy định của Luật này và quyết định của Hội nghị nhà chung cư; báo cáo Hội nghị nhà chung cư việc thu, chi khoản kinh phí này;

c) Đề nghị Hội nghị nhà chung cư thông qua mức giá dịch vụ quản lý vận hành nhà chung cư;

d) Ký hợp đồng cung cấp dịch vụ quản lý vận hành nhà chung cư với chủ đầu tư hoặc đơn vị có chức năng, năng lực quản lý vận hành nhà chung cư sau khi đã được Hội nghị nhà chung cư lựa chọn theo quy định tại điểm d khoản 3 Điều 102 của Luật này.

Trường hợp nhà chung cư không yêu cầu phải có đơn vị quản lý vận hành theo quy định tại điểm b khoản 1 Điều 105 của Luật này và được Hội nghị nhà chung cư giao cho Ban quản trị thực hiện quản lý vận hành thì Ban quản trị nhà chung cư thực hiện việc thu, chi kinh phí quản lý vận hành theo quyết định của Hội nghị nhà chung cư;

đ) Ký kết hợp đồng với đơn vị có năng lực bảo trì nhà ở theo quy định của pháp luật về xây dựng để bảo trì phần sở hữu chung của nhà chung cư và giám sát hoạt động bảo trì. Việc bảo trì phần sở hữu chung có thể do đơn vị đang quản lý vận hành nhà chung cư hoặc đơn vị khác có năng lực bảo trì theo quy định của pháp luật về xây dựng thực hiện;

e) Thu thập, tổng hợp ý kiến, kiến nghị của người sử dụng nhà chung cư về việc quản lý, sử dụng và cung cấp các dịch vụ nhà chung cư để phối hợp với cơ quan chức năng, tổ chức, cá nhân có liên quan xem xét, giải quyết;

g) Phối hợp với chính quyền địa phương, tổ dân phố trong việc xây dựng nếp sống văn minh, giữ gìn trật tự, an toàn xã hội trong nhà chung cư;

h) Thực hiện đúng quy chế hoạt động của Ban quản trị nhà chung cư đã được Hội nghị nhà chung cư thông qua, không được tự bãi miễn hoặc bổ sung thành viên Ban quản trị nhà chung cư;

i) Được hưởng thù lao trách nhiệm và các chi phí hợp lý khác theo quyết định của Hội nghị nhà chung cư;

k) Chịu trách nhiệm trước pháp luật, trước chủ sở hữu, người sử dụng nhà chung cư khi thực hiện quyền và trách nhiệm không đúng với quy định tại khoản này;

l) Thực hiện các công việc khác do Hội nghị nhà chung cư giao mà không trái với quy định pháp luật.

2. Đối với nhà chung cư có một chủ sở hữu thì Ban quản trị nhà chung cư thực hiện quyền và trách nhiệm quy định tại các điểm a, e, g, h, i, k và l khoản 1 Điều này.

Điều 105. Quản lý vận hành nhà chung cư

1. Việc quản lý vận hành nhà chung cư được quy định như sau:

a) Đối với nhà chung cư có thang máy thì do đơn vị có chức năng, năng lực quản lý vận hành nhà chung cư thực hiện;

b) Đối với nhà chung cư không có thang máy thì Hội nghị nhà chung cư họp quyết định tự quản lý vận hành hoặc thuê đơn vị có chức năng, năng lực quản lý vận hành nhà chung cư thực hiện.

2. Đơn vị quản lý vận hành nhà chung cư phải có đủ điều kiện về chức năng và năng lực theo quy định sau đây:

a) Được thành lập, hoạt động theo quy định của Luật doanh nghiệp hoặc Luật hợp tác xã và có chức năng quản lý vận hành nhà chung cư;

b) Phải có các bộ phận chuyên môn nghiệp vụ về quản lý vận hành nhà chung cư bao gồm bộ phận kỹ thuật, dịch vụ, bảo vệ an ninh, vệ sinh, môi trường;

c) Có đội ngũ cán bộ, nhân viên đáp ứng yêu cầu về quản lý vận hành nhà ở bao gồm lĩnh vực xây dựng, kỹ thuật điện, nước, phòng cháy, chữa cháy, vận hành trang thiết bị gắn với nhà chung cư và có giấy chứng nhận đã được đào tạo, bồi dưỡng kiến thức chuyên môn nghiệp vụ về quản lý vận hành nhà chung cư theo quy định của Bộ trưởng Bộ Xây dựng.

3. Đơn vị quản lý vận hành nhà chung cư thực hiện việc quản lý vận hành hệ thống kỹ thuật, trang thiết bị, cung cấp các dịch vụ cho nhà chung cư, bảo trì nhà chung cư nếu có năng lực thực hiện bảo trì và thực hiện các công việc khác liên quan đến việc quản lý vận hành nhà chung cư.

4. Đơn vị quản lý vận hành nhà chung cư được thu kinh phí quản lý vận hành của các chủ sở hữu, người sử dụng nhà chung cư theo mức giá quy định tại khoản 3 và khoản 4 Điều 106 của Luật này; đối với nhà chung cư thuộc sở hữu nhà nước thì giá dịch vụ quản lý vận hành được thực hiện theo quy định tại điểm a khoản 5 Điều 106 của Luật này.

5. Đơn vị quản lý vận hành nhà chung cư được quản lý, vận hành nhiều nhà chung cư tại một hoặc nhiều địa bàn khác nhau.

Điều 106. Giá dịch vụ quản lý vận hành nhà chung cư

1. Việc xác định giá dịch vụ quản lý vận hành nhà chung cư phải công khai, minh bạch và căn cứ vào nội dung các công việc cần quản lý vận hành, dịch vụ sử dụng đối với từng loại nhà chung cư.

2. Giá dịch vụ quản lý vận hành nhà chung cư không bao gồm kinh phí bảo trì phần sở hữu chung, chi phí trông giữ xe, chi phí sử dụng nhiên liệu, năng lượng, nước sinh hoạt, dịch vụ truyền hình, thông tin liên lạc và các chi phí dịch vụ khác phục vụ cho việc sử dụng riêng của chủ sở hữu, người sử dụng nhà chung cư.

3. Đối với nhà chung cư có nhiều chủ sở hữu thì giá dịch vụ quản lý vận hành nhà chung cư được quy định như sau:

a) Trường hợp chưa tổ chức được Hội nghị nhà chung cư lần đầu thì giá dịch vụ quản lý vận hành nhà chung cư thực hiện theo thỏa thuận trong hợp đồng mua bán, thuê mua nhà ở;

b) Trường hợp đã tổ chức được Hội nghị nhà chung cư thì giá dịch vụ quản lý vận hành nhà chung cư do Hội nghị nhà chung cư quyết định.

4. Đối với nhà chung cư có một chủ sở hữu thì giá dịch vụ quản lý nhà chung cư được thực hiện theo thỏa thuận giữa chủ sở hữu và người sử dụng nhà chung cư; trường hợp nhà chung cư thuộc sở hữu nhà nước thì giá dịch vụ quản lý nhà chung cư được thực hiện theo quy định tại khoản 5 Điều này.

5. Ủy ban nhân dân cấp tỉnh có trách nhiệm ban hành khung giá dịch vụ quản lý vận hành nhà chung cư để áp dụng cho các trường hợp sau đây:

a) Thu kinh phí quản lý vận hành nhà chung cư thuộc sở hữu nhà nước trên địa bàn;

b) Làm cơ sở để các bên thỏa thuận trong hợp đồng mua bán, hợp đồng thuê mua nhà ở hoặc trong trường hợp có tranh chấp về giá dịch vụ giữa đơn vị quản lý vận hành nhà chung cư với chủ sở hữu, người sử dụng nhà chung cư; trường hợp không thỏa thuận được giá dịch vụ quản lý vận hành nhà chung cư thì áp dụng mức giá trong khung giá dịch vụ do Ủy ban nhân dân cấp tỉnh ban hành.

Điều 107. Bảo trì nhà chung cư

1. Bảo trì nhà chung cư bao gồm bảo trì phần sở hữu riêng và bảo trì phần sở hữu chung. Chủ sở hữu nhà chung cư có trách nhiệm bảo trì phần sở hữu riêng và đóng góp kinh phí để thực hiện bảo trì phần sở hữu chung của nhà chung cư.

2. Việc đóng góp kinh phí bảo trì phần sở hữu chung của nhà chung cư có nhiều chủ sở hữu được thực hiện theo quy định tại Điều 108 của Luật này; việc sử dụng kinh phí bảo trì phần sở hữu chung có nhiều chủ sở hữu được thực hiện theo quy định tại Điều 109 của Luật này.

3. Nội dung bảo trì, quy trình bảo trì và việc quản lý hồ sơ bảo trì nhà chung cư được thực hiện theo quy định của pháp luật về xây dựng.

Điều 108. Kinh phí bảo trì phần sở hữu chung của nhà chung cư có nhiều chủ sở hữu

1. Kinh phí bảo trì phần sở hữu chung của nhà chung cư có nhiều chủ sở hữu được quy định như sau:

a) Đối với căn hộ, phần diện tích khác trong nhà chung cư mà chủ đầu tư bán, cho thuê mua thì chủ đầu tư phải đóng 2% giá trị căn hộ hoặc diện tích khác bán, cho thuê mua; khoản tiền này được tính vào tiền bán, tiền thuê mua nhà mà người mua, thuê mua phải đóng khi nhận bàn giao và được quy định rõ trong hợp đồng mua bán, hợp đồng thuê mua;

b) Đối với căn hộ, phần diện tích khác trong nhà chung cư mà chủ đầu tư giữ lại không bán, không cho thuê mua hoặc chưa bán, chưa cho thuê mua tính đến thời điểm bàn giao đưa nhà chung cư vào sử dụng, trừ phần diện tích thuộc sở hữu chung thì chủ đầu tư phải đóng 2% giá trị căn hộ, phần diện tích giữ lại; phần giá trị này được tính theo giá bán căn hộ có giá cao nhất của nhà chung cư đó.

2. Trường hợp kinh phí bảo trì quy định tại khoản 1 Điều này không đủ để thực hiện bảo trì phần sở hữu chung của nhà chung cư thì các chủ sở hữu nhà chung cư có trách nhiệm đóng góp thêm kinh phí tương ứng với phần diện tích thuộc sở hữu riêng của từng chủ sở hữu.

3. Trường hợp chủ đầu tư ký hợp đồng mua bán, thuê mua căn hộ hoặc diện tích khác trong nhà chung cư trước ngày 01 tháng 7 năm 2006 mà chưa thu kinh phí bảo trì phần sở hữu chung thì các chủ sở hữu nhà chung cư họp Hội nghị nhà chung cư để thống nhất mức đóng góp kinh phí này; mức đóng góp kinh phí có thể được nộp hằng tháng vào tài khoản tiền gửi tại tổ chức tín dụng đang hoạt động tại Việt Nam do Ban quản trị nhà chung cư lập hoặc được đóng khi phát sinh công việc cần bảo trì.

4. Trường hợp chủ đầu tư ký hợp đồng mua bán, thuê mua căn hộ hoặc diện tích khác trong nhà chung cư sau ngày 01 tháng 7 năm 2006 mà trong hợp đồng mua bán, thuê mua nhà ở không có thỏa thuận về kinh phí bảo trì thì chủ đầu tư phải đóng khoản tiền này; trường hợp trong hợp đồng mua bán, thuê mua nhà ở mà giá mua, giá thuê mua chưa tính kinh phí bảo trì thì chủ sở hữu thực hiện đóng khoản kinh phí bảo trì phần sở hữu chung theo quy định tại khoản 3 Điều này.

5. Trường hợp nhà chung cư có mục đích sử dụng hỗn hợp để ở và kinh doanh mà phân chia được riêng biệt các khu chức năng khác nhau trong cùng một tòa nhà bao gồm khu chức năng căn hộ, khu chức năng kinh doanh, dịch vụ và mỗi khu chức năng này có phần sở hữu chung được tách biệt với phần sở hữu chung của cả tòa nhà, được quản lý, vận hành độc lập thì chủ đầu tư và người mua, thuê mua căn hộ hoặc diện tích khác trong nhà chung cư thỏa thuận trong hợp đồng mua bán, thuê mua việc phân chia tỷ lệ kinh phí bảo trì phần sở hữu chung thành nhiều phần để quản lý, sử dụng theo quy định tại khoản 4 Điều 109 của Luật này.

Điều 109. Quản lý, sử dụng kinh phí bảo trì phần sở hữu chung của nhà chung cư có nhiều chủ sở hữu

1. Đối với kinh phí bảo trì quy định tại khoản 1 Điều 108 của Luật này thì trong thời hạn 07 ngày, kể từ ngày thu kinh phí của người mua, thuê mua căn hộ hoặc diện tích khác trong nhà chung cư, chủ đầu tư có trách nhiệm gửi vào tài khoản tiền gửi tiết kiệm mở tại tổ chức tín dụng đang hoạt động tại Việt Nam để quản lý kinh phí này và thông báo cho cơ quan quản lý nhà ở cấp tỉnh nơi có nhà chung cư biết.

Trong thời hạn 07 ngày, kể từ ngày Ban quản trị nhà chung cư được thành lập, chủ đầu tư phải chuyển giao kinh phí bảo trì bao gồm cả lãi suất tiền gửi cho Ban quản trị để thực hiện quản lý, sử dụng theo quy định của Luật này và có thông báo cho cơ quan quản lý nhà ở cấp tỉnh biết; trường hợp chủ đầu tư không bàn giao kinh phí này thì Ban quản trị nhà chung cư có quyền yêu cầu Ủy ban nhân dân cấp tỉnh nơi có nhà chung cư thực hiện cưỡng chế buộc chủ đầu tư phải thực hiện bàn giao theo quy định của Chính phủ.

2. Kinh phí bảo trì quy định tại Điều 108 của Luật này chỉ được sử dụng để bảo trì các phần sở hữu chung của nhà chung cư, không được sử dụng cho việc quản lý vận hành nhà chung cư và các mục đích khác; trường hợp nhà chung cư phải phá dỡ mà kinh phí bảo trì chưa sử dụng hết thì được sử dụng để hỗ trợ tái định cư hoặc đưa vào quỹ bảo trì phần sở hữu chung của nhà chung cư mới sau khi được xây dựng lại.

3. Ban quản trị nhà chung cư có trách nhiệm quản lý, sử dụng kinh phí bảo trì đúng mục đích, đúng hạng mục cần bảo trì theo kế hoạch bảo trì đã được Hội nghị nhà chung cư thông qua hằng năm. Việc sử dụng kinh phí bảo trì phần sở hữu chung phải có hóa đơn tài chính, có thanh toán, quyết toán theo quy định của pháp luật về tài chính và phải báo cáo Hội nghị nhà chung cư.

Thành viên Ban quản trị nhà chung cư có quyết định sử dụng kinh phí không đúng quy định tại khoản 2 Điều này và khoản này thì bị xử lý theo quy định của pháp luật và phải bồi thường thiệt hại.

4. Việc quản lý, sử dụng phần kinh phí bảo trì quy định tại khoản 5 Điều 108 của Luật này được quy định như sau:

a) Đối với phần kinh phí để bảo trì phần sở hữu chung của cả tòa nhà và phần sở hữu chung của khu căn hộ thì được chuyển vào tài khoản do Ban quản trị nhà chung cư lập để quản lý, sử dụng theo quy định tại Điều này;

b) Đối với phần kinh phí để bảo trì phần sở hữu chung của khu kinh doanh, dịch vụ thì chủ sở hữu khu kinh doanh, dịch vụ được tự quản lý, sử dụng để bảo trì phần sở hữu chung của khu chức năng này.

Mục 2: PHÁ DỠ NHÀ CHUNG CƯ ĐỂ CẢI TẠO, XÂY DỰNG LẠI NHÀ CHUNG CƯ

Điều 110. Các trường hợp phá dỡ nhà chung cư để cải tạo, xây dựng lại nhà chung cư

1. Nhà chung cư thuộc diện phải phá dỡ để cải tạo, xây dựng lại nhà chung cư theo quy định tại điểm b khoản 2 Điều 99 của Luật này.

2. Nhà chung cư bị hư hỏng mà chưa thuộc diện bị phá dỡ nhưng nằm trong khu vực phải thực hiện cải tạo, xây dựng đồng bộ với khu nhà ở thuộc diện bị phá dỡ theo quy định tại khoản 1 Điều này theo quy hoạch xây dựng được phê duyệt.

3. Nhà chung cư không thuộc diện quy định tại khoản 1 và khoản 2 Điều này nhưng được tất cả các chủ sở hữu thống nhất phá dỡ để xây dựng lại nhà chung cư mới thông qua Hội nghị nhà chung cư.

Điều 111. Lập kế hoạch cải tạo, xây dựng lại nhà chung cư

1. Ủy ban nhân dân cấp tỉnh nơi có nhà chung cư có trách nhiệm tổ chức rà soát, thống kê các loại nhà chung cư trên địa bàn; lập và phê duyệt kế hoạch cải tạo, xây dựng lại các nhà chung cư thuộc diện quy định tại khoản 1 và khoản 2 Điều 110 của Luật này.

2. Kế hoạch cải tạo, xây dựng lại nhà chung cư có thể được lập và phê duyệt riêng hoặc được xác định trong kế hoạch phát triển nhà ở của địa phương và phải được công bố công khai trên phương tiện thông tin đại chúng của địa phương, trên Cổng thông tin điện tử của Ủy ban nhân dân cấp tỉnh, cơ quan quản lý nhà ở cấp tỉnh và thông báo đến khu dân cư, Ủy ban nhân dân cấp xã nơi có nhà chung cư.

Điều 112. Yêu cầu đối với việc phá dỡ nhà chung cư để cải tạo, xây dựng lại nhà chung cư

1. Việc phá dỡ để cải tạo, xây dựng lại nhà chung cư phải thuộc trường hợp quy định tại Điều 110 của Luật này, phù hợp với quy hoạch xây dựng và chương trình, kế hoạch phát triển nhà ở của địa phương đã được phê duyệt.

2. Trước khi thực hiện phá dỡ để cải tạo, xây dựng lại nhà chung cư thì chủ đầu tư phải tổ chức lập phương án tái định cư để báo cáo Ủy ban nhân dân cấp tỉnh nơi có nhà chung cư phê duyệt. Phương án tái định cư phải được thông báo đến khu dân cư nơi có nhà chung cư bị phá dỡ, được công bố công khai trên các phương tiện thông tin đại chúng của địa phương, trên Cổng thông tin điện tử của Ủy ban nhân dân và cơ quan quản lý nhà ở cấp tỉnh.

3. Việc cải tạo, xây dựng lại nhà chung cư phải được thực hiện theo dự án; khi phá dỡ để cải tạo, xây dựng lại nhà chung cư phải kết hợp cải tạo lại khu nhà ở trong khu vực của dự án theo quy hoạch xây dựng được phê duyệt.

4. Trường hợp cải tạo, xây dựng lại nhà chung cư thuộc sở hữu nhà nước thì phải được cơ quan có thẩm quyền phê duyệt và phải tuân thủ quy định về cải tạo, xây dựng lại nhà ở thuộc sở hữu nhà nước.

Điều 113. Các hình thức cải tạo, xây dựng lại nhà chung cư

1. Doanh nghiệp kinh doanh bất động sản đầu tư vốn hoặc góp vốn cùng các chủ sở hữu có nhà chung cư quy định tại Điều 110 của Luật này để cải tạo, xây dựng lại nhà chung cư, trừ trường hợp chủ sở hữu nhà chung cư quy định tại khoản 1 và khoản 2 Điều 110 của Luật này không chấp hành việc phá dỡ.

2. Nhà nước thực hiện cưỡng chế phá dỡ và trực tiếp đầu tư cải tạo, xây dựng lại nhà chung cư bằng nguồn vốn hoặc hình thức quy định tại khoản 3 Điều 36 của Luật này đối với trường hợp quy định tại khoản 1 và khoản 2 Điều 110 của Luật này mà chủ sở hữu nhà chung cư không chấp hành việc phá dỡ.

Điều 114. Chủ đầu tư dự án cải tạo, xây dựng lại nhà chung cư

1. Việc lựa chọn chủ đầu tư dự án cải tạo, xây dựng lại nhà chung cư được thực hiện như sau:

a) Trường hợp Nhà nước đầu tư bằng nguồn vốn quy định tại khoản 3 Điều 36 của Luật này để cải tạo, xây dựng lại nhà chung cư thì cơ quan quản lý nhà ở cấp tỉnh báo cáo người có thẩm quyền quyết định đầu tư quyết định lựa chọn chủ đầu tư;

b) Trường hợp Nhà nước đầu tư cải tạo, xây dựng lại nhà chung cư theo hình thức xây dựng - chuyển giao quy định tại khoản 3 Điều 36 của Luật này thì cơ quan quản lý nhà ở cấp tỉnh báo cáo Ủy ban nhân dân cấp tỉnh quyết định lựa chọn chủ đầu tư theo hình thức đấu thầu nếu có từ hai nhà đầu tư trở lên đăng ký làm chủ đầu tư hoặc chỉ định thầu nếu chỉ có một nhà đầu tư đăng ký làm chủ đầu tư;

c) Trường hợp doanh nghiệp kinh doanh bất động sản tham gia góp vốn đầu tư cải tạo, xây dựng lại nhà chung cư thì chủ sở hữu nhà chung cư và doanh nghiệp thỏa thuận về đơn vị làm chủ đầu tư và đề nghị cơ quan quản lý nhà ở cấp tỉnh báo cáo Ủy ban nhân dân cấp tỉnh chấp thuận.

2. Việc lựa chọn chủ đầu tư dự án cải tạo, xây dựng lại nhà chung cư chỉ được thực hiện sau khi có kế hoạch cải tạo, xây dựng lại nhà chung cư được Ủy ban nhân dân cấp tỉnh phê duyệt.

3. Trường hợp cải tạo, xây dựng lại nhà chung cư quy định tại điểm b và điểm c khoản 1 Điều này thì chủ đầu tư phải có đủ điều kiện theo quy định tại Điều 21 của Luật này.

Điều 115. Phương án bố trí tái định cư khi phá dỡ nhà chung cư

1. Trường hợp nhà chung cư có một chủ sở hữu mà đang cho thuê thì việc bố trí chỗ ở cho người đang thuê được thực hiện theo thỏa thuận giữa chủ sở hữu và người thuê nhà.

2. Trường hợp nhà chung cư có nhiều chủ sở hữu mà có sự tham gia đầu tư của doanh nghiệp kinh doanh bất động sản thì chủ sở hữu nhà chung cư và doanh nghiệp này thỏa thuận phương án bố trí tái định cư theo nguyên tắc quy định tại Điều 116 của Luật này để báo cáo Ủy ban nhân dân cấp tỉnh nơi có nhà chung cư phê duyệt.

Các chủ sở hữu nhà chung cư phải tổ chức cuộc họp Hội nghị nhà chung cư để thống nhất phương án bố trí tái định cư trước khi báo cáo Ủy ban nhân dân cấp tỉnh nơi có nhà chung cư phê duyệt.

3. Trường hợp nhà chung cư thuộc diện quy định tại khoản 1 và khoản 2 Điều 110 của Luật này mà chủ sở hữu không chấp hành việc phá dỡ thì Ủy ban nhân dân cấp tỉnh nơi có nhà ở thực hiện cưỡng chế phá dỡ và tổ chức lập, phê duyệt phương án bố trí tái định cư theo nguyên tắc quy định tại Điều 116 của Luật này.

Điều 116. Bố trí nhà ở tái định cư

1. Việc bố trí tái định cư cho các chủ sở hữu có nhà chung cư thuộc diện phá dỡ để cải tạo, xây dựng lại nhà chung cư được thực hiện như sau:

a) Trường hợp chủ sở hữu không có nhu cầu tái định cư tại chỗ thì tùy theo điều kiện cụ thể của địa phương mà được bố trí nhà ở, đất ở tái định cư theo quy định tại Điều 36 của Luật này;

b) Trường hợp chủ sở hữu có nhu cầu tái định cư tại chỗ thì được bố trí nhà ở mới có diện tích tối thiểu bằng hoặc lớn hơn diện tích nhà ở cũ.

Trường hợp Nhà nước đầu tư cải tạo, xây dựng lại nhà chung cư mà có chênh lệch về giá trị giữa nhà ở cũ và nhà ở mới thì việc thanh toán giá trị chênh lệch được thực hiện theo phương án bố trí tái định cư đã được phê duyệt; nếu doanh nghiệp kinh doanh bất động sản và chủ sở hữu thỏa thuận đầu tư cải tạo, xây dựng lại nhà chung cư thì việc thanh toán giá trị chênh lệch được thực hiện theo thỏa thuận giữa các bên;

c) Việc bố trí tái định cư bằng nhà ở được thực hiện thông qua hợp đồng cho thuê, cho thuê mua, mua bán nhà ở ký giữa người được bố trí tái định cư với đơn vị được giao bố trí tái định cư nếu do Nhà nước đầu tư; ký với chủ đầu tư dự án nếu do doanh nghiệp kinh doanh bất động sản đầu tư xây dựng;

d) Ngoài việc được bố trí tái định cư theo quy định tại khoản này, người được bố trí tái định cư còn được xem xét hỗ trợ theo quy định của pháp luật về bồi thường, hỗ trợ, tái định cư.

2. Việc bố trí tái định cư cho các chủ sở hữu có nhà chung cư phải phá dỡ để xây dựng công trình khác được thực hiện theo quy định tại Điều 36 của Luật này.

3. Trường hợp Nhà nước đầu tư cải tạo, xây dựng lại nhà chung cư thì chủ đầu tư dự án phải lo chỗ ở tạm thời hoặc thanh toán tiền để người được tái định cư tự lo chỗ ở trong thời gian cải tạo, xây dựng lại; trường hợp doanh nghiệp kinh doanh bất động sản và chủ sở hữu thỏa thuận đầu tư cải tạo, xây dựng lại nhà chung cư thì các bên thỏa thuận về chỗ ở tạm thời của chủ sở hữu trong thời gian cải tạo, xây dựng lại.

4. Chính phủ quy định chi tiết việc phá dỡ nhà chung cư để cải tạo, xây dựng lại nhà chung cư và việc bố trí nhà ở cho người được tái định cư.

Chương VIII

GIAO DỊCH VỀ NHÀ Ở

Mục 1: QUY ĐỊNH CHUNG VỀ CÁC GIAO DỊCH VỀ NHÀ Ở

Điều 117. Các hình thức giao dịch về nhà ở

Giao dịch về nhà ở bao gồm các hình thức mua bán, cho thuê, cho thuê mua nhà ở, chuyển nhượng hợp đồng mua bán nhà ở thương mại, tặng cho, đổi, thừa kế, thế chấp, góp vốn, cho mượn, cho ở nhờ và ủy quyền quản lý nhà ở.

Điều 118. Điều kiện của nhà ở tham gia giao dịch

1. Giao dịch về mua bán, cho thuê mua, tặng cho, đổi, thế chấp, góp vốn bằng nhà ở thì nhà ở phải có đủ điều kiện sau đây:

a) Có Giấy chứng nhận theo quy định của pháp luật, trừ trường hợp quy định tại khoản 2 Điều này;

b) Không thuộc diện đang có tranh chấp, khiếu nại, khiếu kiện về quyền sở hữu; đang trong thời hạn sở hữu nhà ở đối với trường hợp sở hữu nhà ở có thời hạn;

c) Không bị kê biên để thi hành án hoặc không bị kê biên để chấp hành quyết định hành chính đã có hiệu lực pháp luật của cơ quan nhà nước có thẩm quyền;

d) Không thuộc diện đã có quyết định thu hồi đất, có thông báo giải tỏa, phá dỡ nhà ở của cơ quan có thẩm quyền.

Các điều kiện quy định tại điểm b và điểm c khoản này không áp dụng đối với trường hợp mua bán, thuê mua nhà ở hình thành trong tương lai.

2. Giao dịch về nhà ở sau đây thì nhà ở không bắt buộc phải có Giấy chứng nhận:

a) Mua bán, thế chấp nhà ở hình thành trong tương lai;

b) Tổ chức thực hiện tặng cho nhà tình nghĩa, nhà tình thương;

c) Mua bán, thuê mua nhà ở thuộc sở hữu nhà nước; mua bán, thuê mua nhà ở xã hội, nhà ở để phục vụ tái định cư không thuộc sở hữu nhà nước; bán nhà ở quy định tại khoản 4 Điều 62 của Luật này;

d) Cho thuê, cho mượn, cho ở nhờ, ủy quyền quản lý nhà ở;

đ) Nhận thừa kế nhà ở;

e) Chuyển nhượng hợp đồng mua bán nhà ở thương mại được xây dựng trong dự án đầu tư xây dựng nhà ở bao gồm cả trường hợp đã nhận bàn giao nhà ở từ chủ đầu tư nhưng chưa nộp hồ sơ đề nghị cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đối với nhà ở đó.

Các giấy tờ chứng minh điều kiện nhà ở tham gia giao dịch quy định tại khoản này thực hiện theo quy định của Chính phủ.

3. Trường hợp nhà ở cho thuê thì ngoài các điều kiện quy định tại các điểm b, c và d khoản 1 Điều này, nhà ở còn phải bảo đảm chất lượng, an toàn cho bên thuê nhà ở, có đầy đủ hệ thống điện, cấp, thoát nước, bảo đảm vệ sinh môi trường.

Điều 119. Điều kiện của các bên tham gia giao dịch về nhà ở

1. Bên bán, cho thuê, cho thuê mua nhà ở, chuyển nhượng hợp đồng mua bán nhà ở thương mại, tặng cho, đổi, để thừa kế, thế chấp, góp vốn, cho mượn, cho ở nhờ, ủy quyền quản lý nhà ở phải có điều kiện sau đây:

a) Là chủ sở hữu nhà ở hoặc người được chủ sở hữu cho phép, ủy quyền để thực hiện giao dịch về nhà ở theo quy định của Luật này và pháp luật về dân sự; trường hợp chuyển nhượng hợp đồng mua bán nhà ở thương mại thì phải là người đã mua nhà ở của chủ đầu tư hoặc người đã nhận chuyển nhượng hợp đồng mua bán nhà ở;

b) Nếu là cá nhân thì phải có đầy đủ năng lực hành vi dân sự để thực hiện giao dịch về nhà ở theo quy định của pháp luật dân sự; nếu là tổ chức thì phải có tư cách pháp nhân, trừ trường hợp tổ chức tặng cho nhà tình nghĩa, nhà tình thương.

2. Bên mua, thuê, thuê mua nhà ở, bên nhận chuyển nhượng hợp đồng mua bán nhà ở thương mại, nhận đổi, nhận tặng cho, nhận thừa kế, nhận góp vốn, nhận thế chấp, mượn, ở nhờ, được ủy quyền quản lý nhà ở là cá nhân thì phải có điều kiện sau đây:

a) Nếu là cá nhân trong nước thì phải có đủ năng lực hành vi dân sự để thực hiện các giao dịch về nhà ở theo quy định của pháp luật dân sự và không bắt buộc phải có đăng ký thường trú tại nơi có nhà ở được giao dịch;

b) Nếu là cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài thì phải có đủ năng lực hành vi dân sự để thực hiện giao dịch về nhà ở theo quy định của pháp luật Việt Nam, phải thuộc đối tượng được sở hữu nhà ở tại Việt Nam theo quy định của Luật này và không bắt buộc phải có đăng ký tạm trú hoặc đăng ký thường trú tại nơi có nhà ở được giao dịch.

3. Bên mua, thuê, thuê mua nhà ở, bên nhận chuyển nhượng hợp đồng mua bán nhà ở thương mại, nhận đổi, nhận tặng cho, nhận thừa kế, nhận thế chấp, nhận góp vốn, được ủy quyền quản lý nhà ở là tổ chức thì phải có tư cách pháp nhân và không phụ thuộc vào nơi đăng ký kinh doanh, nơi thành lập; trường hợp là tổ chức nước ngoài thì phải thuộc đối tượng được sở hữu nhà ở tại Việt Nam theo quy định của Luật này; nếu tổ chức được ủy quyền quản lý nhà ở thì phải có chức năng kinh doanh dịch vụ bất động sản và đang hoạt động tại Việt Nam theo quy định của pháp luật về kinh doanh bất động sản.

Điều 120. Trình tự, thủ tục thực hiện giao dịch về nhà ở

1. Các bên tham gia giao dịch nhà ở thỏa thuận lập hợp đồng mua bán, cho thuê, thuê mua, tặng cho, đổi, thế chấp, góp vốn, cho mượn, cho ở nhờ, ủy quyền quản lý nhà ở hoặc văn bản chuyển nhượng hợp đồng mua bán nhà ở thương mại (sau đây gọi chung là hợp đồng về nhà ở) có các nội dung quy định tại Điều 121 của Luật này; trường hợp tổ chức tặng cho nhà tình nghĩa, nhà tình thương thì chỉ cần lập văn bản tặng cho.

2. Các bên thỏa thuận để một bên thực hiện nộp hồ sơ đề nghị cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đối với nhà ở đó; trường hợp mua, thuê mua nhà ở của chủ đầu tư dự án thì chủ đầu tư có trách nhiệm làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận cho bên mua, bên thuê mua, trừ trường hợp bên mua, bên thuê mua tự nguyện làm thủ tục đề nghị cấp Giấy chứng nhận.

3. Cơ quan nhà nước có thẩm quyền khi thực hiện cấp Giấy chứng nhận cho bên mua, bên thuê mua, bên nhận tặng cho, nhận đổi, nhận góp vốn, nhận thừa kế nhà ở cùng với nhận chuyển quyền sử dụng đất ở hợp pháp có nhà ở đó thì đồng thời công nhận quyền sở hữu nhà ở và quyền sử dụng đất ở cho bên nhận quyền sở hữu nhà ở.

Điều 121. Hợp đồng về nhà ở

Hợp đồng về nhà ở do các bên thỏa thuận và phải được lập thành văn bản bao gồm các nội dung sau đây:

1. Họ và tên của cá nhân, tên của tổ chức và địa chỉ của các bên;

2. Mô tả đặc điểm của nhà ở giao dịch và đặc điểm của thửa đất ở gắn với nhà ở đó. Đối với hợp đồng mua bán, hợp đồng thuê mua căn hộ chung cư thì các bên phải ghi rõ phần sở hữu chung, sử dụng chung; diện tích sử dụng thuộc quyền sở hữu riêng; diện tích sàn xây dựng căn hộ; mục đích sử dụng của phần sở hữu chung, sử dụng chung trong nhà chung cư theo đúng mục đích thiết kế đã được phê duyệt ban đầu;

3. Giá trị góp vốn, giá giao dịch nhà ở nếu hợp đồng có thỏa thuận về giá; trường hợp mua bán, cho thuê, cho thuê mua nhà ở mà Nhà nước có quy định về giá thì các bên phải thực hiện theo quy định đó;

4. Thời hạn và phương thức thanh toán tiền nếu là trường hợp mua bán, cho thuê, cho thuê mua, chuyển nhượng hợp đồng mua bán nhà ở;

5. Thời gian giao nhận nhà ở; thời gian bảo hành nhà ở nếu là mua, thuê mua nhà ở được đầu tư xây dựng mới; thời hạn cho thuê, cho thuê mua, thế chấp, cho mượn, cho ở nhờ, ủy quyền quản lý nhà ở; thời hạn góp vốn;

6. Quyền và nghĩa vụ của các bên;

7. Cam kết của các bên;

8. Các thỏa thuận khác;

9. Thời điểm có hiệu lực của hợp đồng;

10. Ngày, tháng, năm ký kết hợp đồng;

11. Chữ ký và ghi rõ họ, tên của các bên, nếu là tổ chức thì phải đóng dấu (nếu có) và ghi rõ chức vụ của người ký.

Điều 122. Công chứng, chứng thực hợp đồng và thời điểm có hiệu lực của hợp đồng về nhà ở

1. Trường hợp mua bán, tặng cho, đổi, góp vốn, thế chấp nhà ở, chuyển nhượng hợp đồng mua bán nhà ở thương mại thì phải thực hiện công chứng, chứng thực hợp đồng, trừ trường hợp quy định tại khoản 2 Điều này.

Đối với các giao dịch quy định tại khoản này thì thời điểm có hiệu lực của hợp đồng là thời điểm công chứng, chứng thực hợp đồng.

2. Đối với trường hợp tổ chức tặng cho nhà tình nghĩa, nhà tình thương; mua bán, cho thuê mua nhà ở thuộc sở hữu nhà nước; mua bán, cho thuê mua nhà ở xã hội, nhà ở phục vụ tái định cư; góp vốn bằng nhà ở mà có một bên là tổ chức; cho thuê, cho mượn, cho ở nhờ, ủy quyền quản lý nhà ở thì không bắt buộc phải công chứng, chứng thực hợp đồng, trừ trường hợp các bên có nhu cầu.

Đối với các giao dịch quy định tại khoản này thì thời điểm có hiệu lực của hợp đồng là do các bên thỏa thuận; trường hợp các bên không có thỏa thuận thì thời điểm có hiệu lực của hợp đồng là thời điểm ký kết hợp đồng.

3. Văn bản thừa kế nhà ở được công chứng hoặc chứng thực theo quy định của pháp luật về dân sự.

4. Việc công chứng hợp đồng về nhà ở được thực hiện tại tổ chức hành nghề công chứng; việc chứng thực hợp đồng về nhà ở được thực hiện tại Ủy ban nhân dân cấp xã nơi có nhà ở.

Mục 2: MUA BÁN NHÀ Ở, CHUYỂN NHƯỢNG HỢP ĐỒNG MUA BÁN NHÀ Ở

Điều 123. Giao dịch mua bán nhà ở, chuyển nhượng hợp đồng mua bán nhà ở thương mại

1. Việc mua bán nhà ở phải được lập thành hợp đồng có các nội dung quy định tại Điều 121 của Luật này. Các bên có thể thỏa thuận về việc bên bán thực hiện bán nhà ở, chuyển nhượng quyền sử dụng đất ở gắn với nhà ở đó trong một thời hạn nhất định cho bên mua theo quy định của Chính phủ.

2. Trường hợp bên mua nhà ở thương mại của chủ đầu tư nếu thuộc diện chưa nộp hồ sơ đề nghị cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đối với nhà ở đó và có nhu cầu thì được chuyển nhượng hợp đồng mua bán nhà ở; bên nhận chuyển nhượng hợp đồng có trách nhiệm thực hiện đầy đủ nghĩa vụ theo hợp đồng mua bán nhà ở đã ký với chủ đầu tư.

Trình tự, thủ tục chuyển nhượng, nội dung và mẫu văn bản chuyển nhượng hợp đồng mua bán nhà ở được thực hiện theo quy định của Bộ trưởng Bộ Xây dựng; bên chuyển nhượng hợp đồng phải nộp thuế, lệ phí theo quy định của pháp luật về thuế, lệ phí.

Điều 124. Giá mua bán nhà ở, giá chuyển nhượng hợp đồng mua bán nhà ở thương mại

Giá mua bán nhà ở, giá chuyển nhượng hợp đồng mua bán nhà ở do các bên thỏa thuận và được ghi rõ trong hợp đồng mua bán nhà ở, văn bản chuyển nhượng hợp đồng mua bán nhà ở; trường hợp Nhà nước có quy định về giá mua bán nhà ở thì các bên phải thực hiện theo quy định đó.

Điều 125. Mua bán nhà ở trả chậm, trả dần

1. Việc mua bán nhà ở trả chậm, trả dần do các bên thỏa thuận và được ghi rõ trong hợp đồng mua bán nhà ở; trong thời gian trả chậm, trả dần, bên mua nhà ở được quyền sử dụng nhà ở và có trách nhiệm bảo trì nhà ở đó, trừ trường hợp nhà ở còn trong thời hạn bảo hành theo quy định của Luật này hoặc các bên có thỏa thuận khác.

2. Bên mua nhà ở trả chậm, trả dần chỉ được thực hiện các giao dịch mua bán, tặng cho, đổi, thế chấp, góp vốn nhà ở này với người khác sau khi đã thanh toán đủ tiền mua nhà ở, trừ trường hợp các bên có thỏa thuận khác.

Trường hợp trong thời hạn trả chậm, trả dần mà bên mua nhà ở chết thì người thừa kế hợp pháp được thực hiện tiếp các quyền, nghĩa vụ của bên mua nhà ở và được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận sau khi người thừa kế đã trả đủ tiền mua nhà cho bên bán.

3. Trường hợp bên mua nhà ở có nhu cầu trả lại nhà ở đã mua trong thời gian trả chậm, trả dần và được bên bán nhà ở đồng ý thì hai bên thỏa thuận phương thức trả lại nhà ở và việc thanh toán lại tiền mua nhà ở đó.

Điều 126. Mua bán nhà ở thuộc sở hữu chung

1. Việc bán nhà ở thuộc sở hữu chung phải có sự đồng ý của tất cả các chủ sở hữu; trường hợp có chủ sở hữu chung không đồng ý bán thì các chủ sở hữu chung khác có quyền yêu cầu Tòa án giải quyết theo quy định của pháp luật. Các chủ sở hữu chung được quyền ưu tiên mua, nếu các chủ sở hữu chung không mua thì nhà ở đó được bán cho người khác.

Trường hợp có chủ sở hữu chung đã có tuyên bố mất tích của Tòa án thì các chủ sở hữu chung còn lại được quyền bán nhà ở đó; phần giá trị quyền sở hữu nhà ở của người bị tuyên bố mất tích được xử lý theo quy định của pháp luật.

2. Trường hợp chủ sở hữu chung bán phần quyền sở hữu của mình thì các chủ sở hữu chung khác được quyền ưu tiên mua; trong thời hạn 30 ngày, kể từ ngày nhận được thông báo về việc bán phần quyền sở hữu nhà ở và điều kiện bán mà không có chủ sở hữu chung nào mua thì phần quyền đó được bán cho người khác; trường hợp vi phạm quyền ưu tiên mua thì xử lý theo quy định của pháp luật về dân sự.

Điều 127. Mua bán nhà ở đang cho thuê

1. Trường hợp chủ sở hữu bán nhà ở đang cho thuê thì phải thông báo bằng văn bản cho bên thuê nhà ở biết về việc bán và các điều kiện bán nhà ở; bên thuê nhà ở được quyền ưu tiên mua nếu đã thanh toán đầy đủ tiền thuê nhà cho bên cho thuê tính đến thời điểm bên cho thuê có thông báo về việc bán nhà cho thuê, trừ trường hợp nhà ở thuộc sở hữu chung; trong thời hạn 30 ngày, kể từ ngày bên thuê nhà ở nhận được thông báo mà không mua thì chủ sở hữu nhà ở được quyền bán nhà ở đó cho người khác, trừ trường hợp các bên có thỏa thuận khác về thời hạn.

2. Trường hợp bán nhà ở đang cho thuê thuộc sở hữu nhà nước thì thực hiện theo quy định tại Mục 2 Chương VI của Luật này.

Điều 128. Mua trước nhà ở

Khi các bên đã ký kết hợp đồng mua bán nhà ở nhưng Nhà nước có nhu cầu mua nhà ở đó để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng thì Chủ tịch Ủy ban nhân dân cấp tỉnh ban hành quyết định mua trước nhà ở đó. Giá mua bán, điều kiện và phương thức thanh toán tiền mua nhà ở được thực hiện theo thỏa thuận trong hợp đồng mua bán nhà ở mà các bên đã ký kết. Nhà nước bồi thường thiệt hại cho các bên (nếu có). Hợp đồng mua bán nhà ở do các bên đã ký kết không còn giá trị pháp lý.

Mục 3: CHO THUÊ NHÀ Ở

Điều 129. Thời hạn thuê và giá thuê nhà ở

1. Bên cho thuê và bên thuê nhà ở được thỏa thuận về thời hạn thuê, giá thuê và hình thức trả tiền thuê nhà theo định kỳ hoặc trả một lần; trường hợp Nhà nước có quy định về giá thuê nhà ở thì các bên phải thực hiện theo quy định đó.

2. Trường hợp chưa hết hạn hợp đồng thuê nhà ở mà bên cho thuê thực hiện cải tạo nhà ở và được bên thuê đồng ý thì bên cho thuê được quyền điều chỉnh giá thuê nhà ở. Giá thuê nhà ở mới do các bên thỏa thuận; trường hợp không thỏa thuận được thì bên cho thuê có quyền đơn phương chấm dứt hợp đồng thuê nhà ở và phải bồi thường cho bên thuê theo quy định của pháp luật.

3. Bên cho thuê và bên thuê nhà ở được Nhà nước bảo hộ các quyền và lợi ích hợp pháp trong quá trình thuê và cho thuê nhà ở.

Điều 130. Cho thuê nhà ở thuộc sở hữu chung

1. Việc cho thuê nhà ở thuộc sở hữu chung phải có sự đồng ý của tất cả các chủ sở hữu nhà ở đó, trừ trường hợp chủ sở hữu chung cho thuê phần nhà ở thuộc quyền sở hữu của mình.

2. Các chủ sở hữu chung có thể ủy quyền cho người đại diện ký hợp đồng thuê nhà ở.

Điều 131. Các trường hợp chấm dứt hợp đồng thuê nhà ở

1. Trường hợp thuê nhà ở thuộc sở hữu nhà nước thì việc chấm dứt hợp đồng thuê nhà được thực hiện khi có một trong các trường hợp quy định tại khoản 1 Điều 84 của Luật này.

2. Trường hợp thuê nhà ở không thuộc sở hữu nhà nước thì việc chấm dứt hợp đồng thuê nhà ở được thực hiện khi có một trong các trường hợp sau đây:

a) Hợp đồng thuê nhà ở hết hạn; trường hợp trong hợp đồng không xác định thời hạn thì hợp đồng chấm dứt sau 90 ngày, kể từ ngày bên cho thuê nhà ở thông báo cho bên thuê nhà ở biết việc chấm dứt hợp đồng;

b) Hai bên thỏa thuận chấm dứt hợp đồng;

c) Nhà ở cho thuê không còn;

d) Bên thuê nhà ở chết hoặc có tuyên bố mất tích của Tòa án mà khi chết, mất tích không có ai đang cùng chung sống;

đ) Nhà ở cho thuê bị hư hỏng nặng, có nguy cơ sập đổ hoặc thuộc khu vực đã có quyết định thu hồi đất, giải tỏa nhà ở hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền; nhà ở cho thuê thuộc diện bị Nhà nước trưng mua, trưng dụng để sử dụng vào các mục đích khác.

Bên cho thuê phải thông báo bằng văn bản cho bên thuê biết trước 30 ngày về việc chấm dứt hợp đồng thuê nhà ở quy định tại điểm này, trừ trường hợp các bên có thỏa thuận khác;

e) Chấm dứt theo quy định tại Điều 132 của Luật này.

Điều 132. Đơn phương chấm dứt thực hiện hợp đồng thuê nhà ở

1. Trong thời hạn thuê nhà ở theo thỏa thuận trong hợp đồng, bên cho thuê không được đơn phương chấm dứt hợp đồng thuê nhà và thu hồi nhà ở đang cho thuê, trừ các trường hợp quy định tại khoản 2 Điều này.

2. Bên cho thuê nhà ở có quyền đơn phương chấm dứt thực hiện hợp đồng thuê nhà và thu hồi nhà ở đang cho thuê khi thuộc một trong các trường hợp sau đây:

a) Bên cho thuê nhà ở thuộc sở hữu nhà nước, nhà ở xã hội cho thuê không đúng thẩm quyền, không đúng đối tượng, không đúng điều kiện theo quy định của Luật này;

b) Bên thuê không trả tiền thuê nhà ở theo thỏa thuận từ 03 tháng trở lên mà không có lý do chính đáng;

c) Bên thuê sử dụng nhà ở không đúng mục đích như đã thỏa thuận trong hợp đồng;

d) Bên thuê tự ý đục phá, cơi nới, cải tạo, phá dỡ nhà ở đang thuê;

đ) Bên thuê chuyển đổi, cho mượn, cho thuê lại nhà ở đang thuê mà không có sự đồng ý của bên cho thuê;

e) Bên thuê làm mất trật tự, vệ sinh môi trường, ảnh hưởng nghiêm trọng đến sinh hoạt của những người xung quanh đã được bên cho thuê nhà ở hoặc tổ trưởng tổ dân phố, trưởng thôn, làng, ấp, bản, buôn, phum, sóc lập biên bản đến lần thứ ba mà vẫn không khắc phục;

g) Thuộc trường hợp quy định tại khoản 2 Điều 129 của Luật này.

3. Bên thuê nhà ở có quyền đơn phương chấm dứt thực hiện hợp đồng thuê nhà ở khi bên cho thuê nhà ở có một trong các hành vi sau đây:

a) Không sửa chữa nhà ở khi có hư hỏng nặng;

b) Tăng giá thuê nhà ở bất hợp lý hoặc tăng giá thuê mà không thông báo cho bên thuê nhà ở biết trước theo thỏa thuận;

c) Khi quyền sử dụng nhà ở bị hạn chế do lợi ích của người thứ ba.

4. Bên đơn phương chấm dứt thực hiện hợp đồng thuê nhà ở phải thông báo cho bên kia biết trước ít nhất 30 ngày, trừ trường hợp các bên có thỏa thuận khác; nếu vi phạm quy định tại khoản này mà gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 133. Quyền tiếp tục thuê nhà ở

1. Trường hợp chủ sở hữu nhà ở chết mà thời hạn thuê nhà ở vẫn còn thì bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng. Người thừa kế có trách nhiệm tiếp tục thực hiện hợp đồng thuê nhà ở đã ký kết trước đó, trừ trường hợp các bên có thỏa thuận khác. Trường hợp chủ sở hữu không có người thừa kế hợp pháp theo quy định của pháp luật thì nhà ở đó thuộc quyền sở hữu của Nhà nước và người đang thuê nhà ở được tiếp tục thuê theo quy định về quản lý, sử dụng nhà ở thuộc sở hữu nhà nước.

2. Trường hợp chủ sở hữu nhà ở chuyển quyền sở hữu nhà ở đang cho thuê cho người khác mà thời hạn thuê nhà ở vẫn còn thì bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng; chủ sở hữu nhà ở mới có trách nhiệm tiếp tục thực hiện hợp đồng thuê nhà ở đã ký kết trước đó, trừ trường hợp các bên có thỏa thuận khác.

3. Khi bên thuê nhà ở chết mà thời hạn thuê nhà ở vẫn còn thì người đang cùng sinh sống với bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng thuê nhà ở, trừ trường hợp thuê nhà ở công vụ hoặc các bên có thỏa thuận khác hoặc pháp luật có quy định khác.

Mục 4: THUÊ MUA NHÀ Ở XÃ HỘI

Điều 134. Thủ tục thuê mua nhà ở xã hội

1. Việc thuê mua nhà ở xã hội phải lập thành hợp đồng có các nội dung quy định tại Điều 121 của Luật này; trường hợp thuê mua nhà ở xã hội do các tổ chức, cá nhân đầu tư xây dựng thì hợp đồng thuê mua được ký kết giữa chủ đầu tư với bên thuê mua; trường hợp thuê mua nhà ở xã hội thuộc sở hữu nhà nước thì việc ký kết hợp đồng thuê mua được thực hiện theo quy định tại điểm a khoản 2 Điều 83 của Luật này.

2. Khi kết thúc thời hạn thuê mua nhà ở theo hợp đồng và bên thuê mua đã thanh toán hết tiền thuê mua theo thỏa thuận thì bên cho thuê mua phải làm thủ tục đề nghị cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận cho người thuê mua, trừ trường hợp bên thuê mua tự nguyện làm thủ tục đề nghị cấp Giấy chứng nhận.

Điều 135. Quyền và nghĩa vụ của bên thuê mua nhà ở xã hội

1. Bên thuê mua nhà ở xã hội phải thực hiện quy định tại Điều 62 của Luật này và các nghĩa vụ khác theo thỏa thuận trong hợp đồng thuê mua nhà ở.

Trường hợp chấm dứt hợp đồng thuê mua nhà ở mà bên thuê mua đã nhận bàn giao nhà ở thì bên thuê mua phải trả lại nhà ở này cho bên cho thuê mua; bên thuê mua được hoàn lại số tiền đã nộp lần đầu, trừ trường hợp quy định tại điểm e và điểm h khoản 1 Điều 84 và khoản 2 Điều 136 của Luật này.

2. Trường hợp bên thuê mua nhà ở chết thì giải quyết như sau:

a) Nếu có người thừa kế hợp pháp đang cùng sinh sống tại nhà ở đó thì người thừa kế hợp pháp đó được tiếp tục thuê mua nhà ở, trừ trường hợp người thừa kế hợp pháp tự nguyện trả lại nhà ở thuê mua;

b) Nếu có người thừa kế hợp pháp nhưng không cùng sinh sống tại nhà ở đó mà bên thuê mua nhà ở đã thực hiện được hai phần ba thời hạn thuê mua thì người thừa kế hợp pháp được thanh toán hết số tiền tương ứng với một phần ba thời hạn thuê mua còn lại và được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đối với nhà ở đó;

c) Nếu có người thừa kế hợp pháp nhưng không thuộc diện quy định tại điểm a và điểm b khoản này thì bên cho thuê mua được quyền thu hồi nhà ở và người thừa kế hợp pháp được hoàn trả số tiền mà bên thuê mua nhà ở đã nộp lần đầu có tính lãi suất theo quy định về lãi suất không kỳ hạn liên ngân hàng tại thời điểm hoàn trả;

d) Nếu không có người thừa kế hợp pháp thì số tiền thuê mua đã nộp lần đầu thuộc sở hữu của Nhà nước và bên cho thuê mua được thu hồi nhà ở thuê mua để ký hợp đồng thuê, thuê mua với đối tượng thuộc diện được thuê, thuê mua nhà ở xã hội theo quy định của Luật này.

Điều 136. Các trường hợp chấm dứt hợp đồng thuê mua và thu hồi nhà ở xã hội cho thuê mua

1. Trường hợp thuê mua nhà ở xã hội thuộc sở hữu nhà nước thì việc chấm dứt hợp đồng thuê mua và thu hồi nhà ở được thực hiện khi thuộc một trong các trường hợp quy định tại các điểm a, b, c, e, g và h khoản 1 Điều 84 của Luật này.

2. Trường hợp thuê mua nhà ở xã hội không thuộc sở hữu nhà nước thì bên cho thuê mua được chấm dứt hợp đồng thuê mua nhà ở, được thu hồi nhà ở đang cho thuê mua khi thuộc một trong các trường hợp sau đây:

a) Bên thuê mua tự ý cho thuê hoặc bán nhà ở thuê mua cho người khác trong thời hạn thuê mua;

b) Bên thuê mua không trả tiền thuê nhà từ 03 tháng trở lên mà không có lý do chính đáng;

c) Bên thuê mua tự ý đục phá, cơi nới, cải tạo, phá dỡ nhà ở thuê mua;

d) Bên thuê mua sử dụng nhà ở không đúng mục đích như đã thỏa thuận trong hợp đồng thuê mua;

đ) Thuộc trường hợp quy định tại điểm d khoản 2 Điều 135 của Luật này;

e) Các trường hợp khác theo thỏa thuận của các bên.

3. Bên thuê mua nhà ở xã hội không thuộc diện quy định tại khoản 1 Điều này được chấm dứt hợp đồng thuê mua theo thỏa thuận trong hợp đồng; trường hợp đã nhận bàn giao nhà ở thì phải trả lại nhà ở này cho bên cho thuê mua.

Mục 5: TẶNG CHO NHÀ Ở

Điều 137. Tặng cho nhà ở thuộc sở hữu chung

1. Trường hợp tặng cho nhà ở thuộc sở hữu chung hợp nhất thì phải được sự đồng ý bằng văn bản của tất cả các chủ sở hữu nhà ở thuộc sở hữu chung.

2. Trường hợp tặng cho nhà ở thuộc sở hữu chung theo phần thì chủ sở hữu chỉ được tặng cho phần nhà ở thuộc quyền sở hữu của mình và không được làm ảnh hưởng đến quyền và lợi ích hợp pháp của các chủ sở hữu nhà ở thuộc sở hữu chung khác. Sau khi nhận tặng cho phần sở hữu chung thì chủ sở hữu nhà ở mới không được làm ảnh hưởng đến các quyền và lợi ích hợp pháp của các chủ sở hữu chung khác.

Điều 138. Tặng cho nhà ở đang cho thuê

1. Chủ sở hữu nhà ở đang cho thuê phải thông báo bằng văn bản cho bên thuê nhà ở biết trước về việc tặng cho nhà ở.

2. Bên thuê nhà ở được tiếp tục thuê nhà ở đến hết hạn hợp đồng thuê nhà đã ký với bên tặng cho, trừ trường hợp các bên có thỏa thuận khác.

Mục 6: ĐỔI NHÀ Ở

Điều 139. Đổi nhà ở thuộc sở hữu chung

1. Việc đổi nhà ở thuộc sở hữu chung hợp nhất phải được sự đồng ý của tất cả các chủ sở hữu nhà ở thuộc sở hữu chung.

2. Trường hợp đổi nhà ở thuộc sở hữu chung theo phần thì chủ sở hữu nhà ở thuộc sở hữu chung chỉ được đổi phần nhà ở thuộc quyền sở hữu của mình và bảo đảm không làm ảnh hưởng đến quyền và lợi ích hợp pháp của các chủ sở hữu chung khác. Sau khi nhận đổi phần nhà ở thuộc sở hữu chung thì chủ sở hữu nhà ở mới không được làm ảnh hưởng đến các quyền và lợi ích hợp pháp của các chủ sở hữu chung khác.

Điều 140. Đổi nhà ở đang cho thuê

1. Chủ sở hữu nhà ở đang cho thuê phải thông báo bằng văn bản cho bên thuê nhà ở biết trước về việc đổi nhà ở.

2. Bên thuê nhà ở được tiếp tục thuê nhà ở đến hết hạn hợp đồng thuê nhà ở đã ký với chủ sở hữu nhà ở cũ, trừ trường hợp các bên có thỏa thuận khác

Điều 141. Thanh toán giá trị chênh lệch

Khi đổi nhà ở và chuyển quyền sở hữu nhà ở cho nhau, nếu có chênh lệch về giá trị nhà ở thì các bên đổi nhà ở phải thanh toán giá trị chênh lệch đó, trừ trường hợp các bên có thỏa thuận khác.

Mục 7: THỪA KẾ NHÀ Ở

Điều 142. Thừa kế nhà ở thuộc sở hữu chung hợp nhất

Nhà ở thuộc sở hữu chung hợp nhất mà người thừa kế là một hoặc các chủ sở hữu nhà ở thuộc sở hữu chung còn lại thì những người này được thừa kế nhà ở đó theo di chúc hoặc theo pháp luật; trường hợp có người thừa kế không phải là chủ sở hữu nhà ở thuộc sở hữu chung hợp nhất thì người thừa kế được thanh toán phần giá trị nhà ở mà họ được thừa kế, trừ trường hợp các bên có thỏa thuận khác.

Điều 143. Thừa kế nhà ở thuộc sở hữu chung theo phần

Nhà ở thuộc sở hữu chung theo phần thì phần nhà ở của người để lại thừa kế được chia cho những người thừa kế theo di chúc hoặc theo pháp luật; nếu nhà ở được bán để chia giá trị thì những người thừa kế được ưu tiên mua; nếu những người thừa kế không mua thì các chủ sở hữu nhà ở thuộc sở hữu chung khác được quyền ưu tiên mua phần thừa kế nhà ở đó và thanh toán cho những người thừa kế giá trị nhà ở đã mua.

Mục 8: THẾ CHẤP NHÀ Ở

Điều 144. Bên thế chấp và bên nhận thế chấp nhà ở

1. Chủ sở hữu nhà ở là tổ chức được thế chấp nhà ở tại tổ chức tín dụng đang hoạt động tại Việt Nam.

2. Chủ sở hữu nhà ở là cá nhân được thế chấp nhà ở tại tổ chức tín dụng, tổ chức kinh tế đang hoạt động tại Việt Nam hoặc cá nhân theo quy định của pháp luật.

Điều 145. Thế chấp nhà ở thuộc sở hữu chung

Việc thế chấp nhà ở thuộc sở hữu chung phải được sự đồng ý bằng văn bản của các chủ sở hữu nhà ở thuộc sở hữu chung, trừ trường hợp thế chấp nhà ở thuộc sở hữu chung theo phần. Các chủ sở hữu nhà ở thuộc sở hữu chung hợp nhất có trách nhiệm liên đới trong việc thực hiện nghĩa vụ của bên thế chấp nhà ở theo quy định của Bộ luật dân sự.

Điều 146. Thế chấp nhà ở đang cho thuê

1. Chủ sở hữu nhà ở có quyền thế chấp nhà ở đang cho thuê nhưng phải thông báo bằng văn bản cho bên thuê nhà ở biết trước về việc thế chấp. Bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng thuê nhà ở.

2. Trường hợp nhà ở đang thuê bị xử lý để thực hiện nghĩa vụ của bên thế chấp nhà ở thì bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng, trừ trường hợp bên thuê nhà ở vi phạm các quy định tại khoản 2 Điều 132 của Luật này hoặc các bên có thỏa thuận khác.

Điều 147. Thế chấp dự án đầu tư xây dựng nhà ở và thế chấp nhà ở hình thành trong tương lai

1. Chủ đầu tư dự án xây dựng nhà ở được thế chấp dự án hoặc nhà ở xây dựng trong dự án tại tổ chức tín dụng đang hoạt động tại Việt Nam để vay vốn cho việc đầu tư dự án hoặc xây dựng nhà ở đó; trường hợp chủ đầu tư đã thế chấp nhà ở mà có nhu cầu huy động vốn góp để phân chia nhà ở theo quy định của pháp luật về nhà ở hoặc có nhu cầu bán, cho thuê mua nhà ở đó thì phải giải chấp nhà ở này trước khi ký hợp đồng huy động vốn góp, hợp đồng mua bán, thuê mua nhà ở với khách hàng, trừ trường hợp được bên góp vốn, bên mua, thuê mua nhà ở và bên nhận thế chấp đồng ý.

Việc xác định nhà ở đã được giải chấp trước khi ký hợp đồng huy động vốn góp, hợp đồng mua bán, thuê mua nhà ở với khách hàng theo quy định tại khoản này được nêu rõ trong văn bản thông báo nhà ở đủ điều kiện được bán của cơ quan quản lý nhà ở cấp tỉnh nơi có nhà ở.

2. Tổ chức, cá nhân xây dựng nhà ở hình thành trong tương lai trên thửa đất ở hợp pháp của mình; tổ chức, cá nhân mua nhà ở hình thành trong tương lai trong dự án đầu tư xây dựng nhà ở của chủ đầu tư được thế chấp nhà ở này tại tổ chức tín dụng đang hoạt động tại Việt Nam để vay vốn phục vụ cho xây dựng nhà ở hoặc để mua chính nhà ở đó.

Điều 148. Điều kiện thế chấp dự án đầu tư xây dựng nhà ở và thế chấp nhà ở hình thành trong tương lai

1. Điều kiện thế chấp dự án đầu tư xây dựng nhà ở, thế chấp nhà ở hình thành trong tương lai được quy định như sau:

a) Trường hợp chủ đầu tư thế chấp một phần hoặc toàn bộ dự án đầu tư xây dựng nhà ở thì phải có hồ sơ dự án, có thiết kế kỹ thuật của dự án được phê duyệt và đã có Giấy chứng nhận hoặc quyết định giao đất, cho thuê đất của cơ quan nhà nước có thẩm quyền;

b) Trường hợp chủ đầu tư thế chấp nhà ở hình thành trong tương lai xây dựng trong dự án thì ngoài điều kiện quy định tại điểm a khoản này, nhà ở thế chấp phải thuộc diện đã xây dựng xong phần móng theo quy định của pháp luật về xây dựng và không nằm trong phần dự án hoặc toàn bộ dự án mà chủ đầu tư đã thế chấp theo quy định tại điểm a khoản này;

c) Trường hợp tổ chức, cá nhân thế chấp nhà ở quy định tại khoản 2 Điều 147 của Luật này thì phải có giấy tờ chứng nhận quyền sử dụng đất ở hợp pháp theo quy định của pháp luật về đất đai, Giấy phép xây dựng nếu thuộc diện phải có Giấy phép xây dựng.

Trường hợp người thế chấp nhà ở hình thành trong tương lai mua nhà ở của chủ đầu tư trong dự án đầu tư xây dựng nhà ở thì phải có hợp đồng mua bán nhà ở ký kết với chủ đầu tư, có văn bản chuyển nhượng hợp đồng mua bán nhà ở nếu là bên nhận chuyển nhượng hợp đồng mua bán nhà ở theo quy định, có giấy tờ chứng minh đã đóng tiền mua nhà ở cho chủ đầu tư theo tiến độ thỏa thuận trong hợp đồng mua bán và không thuộc diện đang có khiếu nại, khiếu kiện, tranh chấp về hợp đồng mua bán nhà ở hoặc về việc chuyển nhượng hợp đồng mua bán nhà ở này.

2. Việc thế chấp dự án đầu tư xây dựng nhà ở và thế chấp nhà ở hình thành trong tương lai chỉ được thực hiện theo quy định tại Luật này; các trường hợp thế chấp tài sản là dự án đầu tư xây dựng nhà ở hoặc nhà ở hình thành trong tương lai không đúng với quy định tại Luật này thì không có giá trị pháp lý.

Điều 149. Xử lý tài sản nhà ở, dự án đầu tư xây dựng nhà ở thế chấp

1. Việc xử lý tài sản thế chấp là nhà ở bao gồm cả xử lý thế chấp nhà ở hình thành trong tương lai được thực hiện theo quy định của Luật này, pháp luật về dân sự và pháp luật có liên quan.

2. Việc xử lý tài sản thế chấp là dự án đầu tư xây dựng nhà ở được thực hiện theo quy định của pháp luật về dân sự và pháp luật có liên quan; tổ chức, cá nhân nhận chuyển nhượng dự án phải có đủ điều kiện làm chủ đầu tư dự án theo quy định của Luật này và phải đăng ký với cơ quan nhà nước có thẩm quyền giao dự án theo quy định của pháp luật về kinh doanh bất động sản.

Mục 9: GÓP VỐN BẰNG NHÀ Ở

Điều 150. Điều kiện, thủ tục góp vốn bằng nhà ở

1. Chủ sở hữu nhà ở hoặc chủ đầu tư dự án xây dựng nhà ở thương mại có quyền góp vốn bằng nhà ở để tham gia hoạt động kinh doanh trong các lĩnh vực mà pháp luật không cấm kinh doanh tại nhà ở đó. Việc góp vốn bằng nhà ở phải thông qua hợp đồng có các nội dung theo quy định tại Điều 121 của Luật này.

2. Nhà ở đưa vào góp vốn phải là nhà ở có sẵn và đáp ứng đủ các điều kiện quy định tại khoản 1 Điều 118 của Luật này.

Điều 151. Góp vốn bằng nhà ở thuộc sở hữu chung

1. Việc góp vốn bằng nhà ở thuộc sở hữu chung phải được sự đồng ý của tất cả các chủ sở hữu chung.

2. Các chủ sở hữu nhà ở thuộc sở hữu chung cùng ký vào hợp đồng góp vốn bằng nhà ở hoặc có thể thỏa thuận bằng văn bản cử người đại diện ký hợp đồng góp vốn bằng nhà ở.

Điều 152. Góp vốn bằng nhà ở đang cho thuê

1. Chủ sở hữu nhà ở đang cho thuê phải thông báo bằng văn bản cho bên thuê nhà ở biết trước về việc góp vốn bằng nhà ở.

2. Bên thuê nhà ở được tiếp tục thuê nhà ở đến hết hạn hợp đồng thuê nhà đã ký với bên góp vốn, trừ trường hợp các bên có thỏa thuận khác.

Mục 10: CHO MƯỢN, CHO Ở NHỜ NHÀ Ở

Điều 153. Cho mượn, cho ở nhờ nhà ở thuộc sở hữu chung

1. Việc cho mượn, cho ở nhờ nhà ở thuộc sở hữu chung hợp nhất phải được sự đồng ý của tất cả các chủ sở hữu nhà ở đó; trường hợp chủ sở hữu nhà ở thuộc sở hữu chung theo phần thì có quyền cho mượn, cho ở nhờ thuộc phần sở hữu của mình nhưng không được làm ảnh hưởng đến quyền lợi của các chủ sở hữu chung khác. Bên cho mượn nhà ở có quyền đòi lại nhà ở, bên cho ở nhờ có quyền chấm dứt việc cho ở nhờ khi chấm dứt hợp đồng theo quy định tại Điều 154 của Luật này và theo thỏa thuận trong hợp đồng.

2. Các chủ sở hữu nhà ở thuộc sở hữu chung có thể ủy quyền cho người đại diện ký hợp đồng cho mượn, cho ở nhờ nhà ở.

Điều 154. Các trường hợp chấm dứt hợp đồng cho mượn, cho ở nhờ nhà ở

1. Thời hạn cho mượn, cho ở nhờ đã hết.

2. Nhà ở cho mượn, cho ở nhờ không còn.

3. Bên mượn, bên ở nhờ nhà ở chết hoặc mất tích theo tuyên bố của Tòa án.

4. Nhà ở cho mượn, cho ở nhờ có nguy cơ sập đổ hoặc thuộc diện đã có quyết định giải tỏa, phá dỡ hoặc thu hồi đất của cơ quan nhà nước có thẩm quyền.

5. Theo thỏa thuận của các bên.

Mục 11: ỦY QUYỀN QUẢN LÝ NHÀ Ở

Điều 155. Nội dung, phạm vi ủy quyền quản lý nhà ở

1. Ủy quyền quản lý nhà ở là việc chủ sở hữu nhà ở ủy quyền cho tổ chức, cá nhân khác thực hiện các quyền và nghĩa vụ của chủ sở hữu nhà ở trong việc quản lý, sử dụng nhà ở trong thời hạn được ủy quyền. Việc ủy quyền quản lý nhà ở chỉ được thực hiện đối với nhà ở có sẵn.

2. Nội dung, thời hạn ủy quyền quản lý, sử dụng nhà ở do các bên thỏa thuận và được ghi trong hợp đồng ủy quyền; nếu các bên không có thỏa thuận về thời hạn ủy quyền thì hợp đồng ủy quyền có hiệu lực 01 năm, kể từ ngày ký hợp đồng ủy quyền.

3. Bên ủy quyền quản lý nhà ở phải trả chi phí quản lý, trừ trường hợp các bên có thỏa thuận khác.

Điều 156. Ủy quyền quản lý nhà ở thuộc sở hữu chung

1. Việc ủy quyền quản lý nhà ở thuộc sở hữu chung hợp nhất phải được các chủ sở hữu nhà ở thuộc sở hữu chung đồng ý; trường hợp chủ sở hữu nhà ở thuộc sở hữu chung theo phần thì có quyền ủy quyền cho người khác quản lý phần quyền sở hữu của mình nhưng không được làm ảnh hưởng đến quyền lợi của các chủ sở hữu chung khác.

2. Chủ sở hữu nhà ở thuộc sở hữu chung có trách nhiệm thông báo cho chủ sở hữu khác biết việc ủy quyền quản lý nhà ở, trừ trường hợp người được ủy quyền quản lý nhà ở đồng thời là chủ sở hữu chung của nhà ở đó.

Điều 157. Các trường hợp chấm dứt hợp đồng ủy quyền quản lý nhà ở

1. Hợp đồng ủy quyền hết hạn.

2. Nội dung ủy quyền đã được thực hiện.

3. Nhà ở được ủy quyền quản lý không còn.

4. Bên ủy quyền hoặc bên được ủy quyền đơn phương chấm dứt hợp đồng ủy quyền quản lý nhà ở theo quy định tại Điều 158 của Luật này.

5. Bên ủy quyền hoặc bên được ủy quyền quản lý nhà ở chết.

6. Bên được ủy quyền quản lý nhà ở mất tích hoặc bị mất năng lực hành vi dân sự theo quyết định của Tòa án.

7. Theo thỏa thuận của các bên.

Điều 158. Đơn phương chấm dứt thực hiện hợp đồng ủy quyền quản lý nhà ở

1. Bên ủy quyền quản lý nhà ở đơn phương chấm dứt hợp đồng ủy quyền thuộc một trong các trường hợp sau đây:

a) Nếu việc ủy quyền có chi phí quản lý thì bên ủy quyền không phải báo trước cho bên được ủy quyền biết về việc đơn phương chấm dứt thực hiện hợp đồng ủy quyền nhưng phải thanh toán cho bên được ủy quyền chi phí quản lý tương ứng với công việc mà bên được ủy quyền đã thực hiện và phải bồi thường thiệt hại cho bên được ủy quyền;

b) Nếu việc ủy quyền không có chi phí quản lý thì bên ủy quyền phải thông báo cho bên được ủy quyền biết trước ít nhất 30 ngày về việc đơn phương chấm dứt thực hiện hợp đồng ủy quyền, trừ trường hợp các bên có thỏa thuận khác.

2. Bên được ủy quyền đơn phương chấm dứt hợp đồng ủy quyền thuộc một trong các trường hợp sau đây:

a) Nếu việc ủy quyền có chi phí quản lý thì không phải báo trước cho bên ủy quyền biết về việc đơn phương chấm dứt thực hiện hợp đồng ủy quyền nhưng phải bồi thường thiệt hại cho bên ủy quyền (nếu có);

b) Nếu việc ủy quyền không có chi phí quản lý thì phải thông báo cho bên ủy quyền biết trước ít nhất 30 ngày về việc đơn phương chấm dứt thực hiện hợp đồng ủy quyền, trừ trường hợp các bên có thỏa thuận khác.

3. Bên ủy quyền và bên được ủy quyền phải thông báo cho bên thứ ba có liên quan biết về việc đơn phương chấm dứt thực hiện hợp đồng ủy quyền quản lý nhà ở.

Chương IX

QUYỀN SỞ HỮU NHÀ Ở TẠI VIỆT NAM CỦA TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI

Điều 159. Đối tượng được sở hữu nhà ở và hình thức sở hữu nhà ở tại Việt Nam của tổ chức, cá nhân nước ngoài

1. Đối tượng tổ chức, cá nhân nước ngoài được sở hữu nhà ở tại Việt Nam bao gồm:

a) Tổ chức, cá nhân nước ngoài đầu tư xây dựng nhà ở theo dự án tại Việt Nam theo quy định của Luật này và pháp luật có liên quan;

b) Doanh nghiệp có vốn đầu tư nước ngoài, chi nhánh, văn phòng đại diện của doanh nghiệp nước ngoài, quỹ đầu tư nước ngoài và chi nhánh ngân hàng nước ngoài đang hoạt động tại Việt Nam (sau đây gọi chung là tổ chức nước ngoài);

c) Cá nhân nước ngoài được phép nhập cảnh vào Việt Nam.

2. Tổ chức, cá nhân nước ngoài được sở hữu nhà ở tại Việt Nam thông qua các hình thức sau đây:

a) Đầu tư xây dựng nhà ở theo dự án tại Việt Nam theo quy định của Luật này và pháp luật có liên quan;

b) Mua, thuê mua, nhận tặng cho, nhận thừa kế nhà ở thương mại bao gồm căn hộ chung cư và nhà ở riêng lẻ trong dự án đầu tư xây dựng nhà ở, trừ khu vực bảo đảm quốc phòng, an ninh theo quy định của Chính phủ.

Điều 160. Điều kiện tổ chức, cá nhân nước ngoài được sở hữu nhà ở tại Việt Nam

1. Đối với tổ chức, cá nhân nước ngoài quy định tại điểm a khoản 1 Điều 159 của Luật này thì phải có Giấy chứng nhận đầu tư và có nhà ở được xây dựng trong dự án theo quy định của Luật này và pháp luật có liên quan.

2. Đối với tổ chức nước ngoài quy định tại điểm b khoản 1 Điều 159 của Luật này thì phải có Giấy chứng nhận đầu tư hoặc giấy tờ liên quan đến việc được phép hoạt động tại Việt Nam (sau đây gọi chung là Giấy chứng nhận đầu tư) do cơ quan nhà nước có thẩm quyền của Việt Nam cấp.

3. Đối với cá nhân nước ngoài quy định tại điểm c khoản 1 Điều 159 của Luật này thì phải được phép nhập cảnh vào Việt Nam và không thuộc diện được hưởng quyền ưu đãi, miễn trừ ngoại giao, lãnh sự theo quy định của pháp luật.

4. Chính phủ quy định chi tiết giấy tờ chứng minh đối tượng, điều kiện tổ chức, cá nhân nước ngoài thuộc diện được sở hữu nhà ở tại Việt Nam.

Điều 161. Quyền của chủ sở hữu nhà ở là tổ chức, cá nhân nước ngoài

1. Tổ chức, cá nhân nước ngoài quy định tại điểm a khoản 1 Điều 159 của Luật này được thực hiện các quyền của chủ sở hữu nhà ở theo quy định tại Điều 10 của Luật này; trường hợp xây dựng nhà ở trên đất thuê thì chỉ được quyền cho thuê nhà ở.

2. Tổ chức, cá nhân nước ngoài quy định tại điểm b và điểm c khoản 1 Điều 159 của Luật này có các quyền của chủ sở hữu nhà ở như công dân Việt Nam nhưng phải tuân thủ các quy định sau đây:

a) Chỉ được mua, thuê mua, nhận tặng cho, nhận thừa kế và sở hữu không quá 30% số lượng căn hộ trong một tòa nhà chung cư; nếu là nhà ở riêng lẻ bao gồm nhà biệt thự, nhà ở liền kề thì trên một khu vực có số dân tương đương một đơn vị hành chính cấp phường chỉ được mua, thuê mua, nhận tặng cho, nhận thừa kế và sở hữu không quá hai trăm năm mươi căn nhà.

Trường hợp trong một khu vực có số dân tương đương một đơn vị hành chính cấp phường mà có nhiều nhà chung cư hoặc đối với nhà ở riêng lẻ trên một tuyến phố thì Chính phủ quy định, cụ thể số lượng căn hộ, số lượng nhà ở riêng lẻ mà tổ chức, cá nhân nước ngoài được mua, thuê mua, nhận tặng cho, nhận thừa kế và sở hữu;

b) Trường hợp được tặng cho, được thừa kế nhà ở không thuộc diện quy định tại điểm b khoản 2 Điều 159 của Luật này hoặc vượt quá số lượng nhà ở quy định tại điểm a khoản này thì chỉ được hưởng giá trị của nhà ở đó;

c) Đối với cá nhân nước ngoài thì được sở hữu nhà ở theo thỏa thuận trong các giao dịch hợp đồng mua bán, thuê mua, tặng cho nhận thừa kế nhà ở nhưng tối đa không quá 50 năm, kể từ ngày được cấp Giấy chứng nhận và có thể được gia hạn thêm theo quy định của Chính phủ nếu có nhu cầu; thời hạn sở hữu nhà ở phải được ghi rõ trong Giấy chứng nhận.

Trường hợp cá nhân nước ngoài kết hôn với công dân Việt Nam hoặc kết hôn với người Việt Nam định cư ở nước ngoài thì được sở hữu nhà ở ổn định, lâu dài và có các quyền của chủ sở hữu nhà ở như công dân Việt Nam;

d) Đối với tổ chức nước ngoài thì được sở hữu nhà ở theo thỏa thuận trong các giao dịch hợp đồng mua bán, thuê mua, tặng cho, nhận thừa kế nhà ở nhưng tối đa không vượt quá thời hạn ghi trong Giấy chứng nhận đầu tư cấp cho tổ chức đó, bao gồm cả thời gian được gia hạn thêm; thời hạn sở hữu nhà ở được tính từ ngày tổ chức được cấp Giấy chứng nhận và được ghi rõ trong Giấy chứng nhận này;

đ) Trước khi hết hạn sở hữu nhà ở theo quy định của Luật này, chủ sở hữu có thể tặng cho hoặc bán nhà ở này cho các đối tượng thuộc diện được sở hữu nhà ở tại Việt Nam; nếu quá thời hạn được sở hữu nhà ở mà chủ sở hữu không thực hiện bán, tặng cho thì nhà ở đó thuộc sở hữu nhà nước.

Điều 162. Nghĩa vụ của chủ sở hữu nhà ở là tổ chức, cá nhân nước ngoài

1. Tổ chức, cá nhân nước ngoài quy định tại điểm a khoản 1 Điều 159 của Luật này có các nghĩa vụ của chủ sở hữu nhà ở theo quy định tại Điều 11 của Luật này.

2. Tổ chức, cá nhân nước ngoài quy định tại điểm b và điểm c khoản 1 Điều 159 của Luật này có các nghĩa vụ của chủ sở hữu nhà ở như công dân Việt Nam nhưng phải tuân thủ các quy định sau đây:

a) Đối với chủ sở hữu là cá nhân nước ngoài thì được cho thuê nhà ở để sử dụng vào các mục đích mà pháp luật không cấm nhưng trước khi cho thuê nhà ở, chủ sở hữu phải có văn bản thông báo về việc cho thuê nhà ở với cơ quan quản lý nhà ở cấp huyện nơi có nhà ở theo quy định của Bộ trưởng Bộ Xây dựng và phải nộp thuế từ hoạt động cho thuê nhà ở này theo quy định của pháp luật.

Trường hợp cá nhân nước ngoài kết hôn với công dân Việt Nam hoặc kết hôn với người Việt Nam định cư ở nước ngoài thì có các nghĩa vụ của chủ sở hữu nhà ở như công dân Việt Nam;

b) Đối với chủ sở hữu là tổ chức nước ngoài thì chỉ được sử dụng nhà ở để bố trí cho những người đang làm việc tại tổ chức đó ở, không được dùng nhà ở để cho thuê, làm văn phòng hoặc sử dụng vào mục đích khác;

c) Thực hiện thanh toán tiền mua, thuê mua nhà ở thông qua tổ chức tín dụng đang hoạt động tại Việt Nam.

Chương X

HỆ THỐNG THÔNG TIN VÀ CƠ SỞ DỮ LIỆU VỀ NHÀ Ở

Điều 163. Hệ thống thông tin về nhà ở

Hệ thống thông tin về nhà ở bao gồm:

1. Hạ tầng kỹ thuật công nghệ thông tin nhà ở;

2. Hệ thống phần mềm hệ điều hành, phần mềm hệ thống và phần mềm ứng dụng;

3. Cơ sở dữ liệu về nhà ở.

Điều 164. Cơ sở dữ liệu về nhà ở

1. Cơ sở dữ liệu về nhà ở phải được xây dựng và quản lý thống nhất từ trung ương đến địa phương, được kết nối với cơ sở dữ liệu và thông tin về đất đai.

2. Cơ sở dữ liệu về nhà ở bao gồm các nội dung sau đây:

a) Cơ sở dữ liệu về hệ thống các văn bản quy phạm pháp luật về nhà ở;

b) Cơ sở dữ liệu về phát triển nhà ở bao gồm chương trình, kế hoạch phát triển nhà ở, điều tra, thống kê về nhà ở, các thông tin cơ bản về dự án đầu tư xây dựng nhà ở, số lượng, loại nhà ở, diện tích nhà ở, diện tích đất để đầu tư xây dựng nhà ở;

c) Cơ sở dữ liệu về các biến động liên quan đến quá trình quản lý, sử dụng nhà ở;

d) Các cơ sở dữ liệu khác có liên quan về nhà ở.

3. Định kỳ 10 năm một lần, Chính phủ tổ chức điều tra, thống kê nhà ở cùng với tổng điều tra dân số trong cả nước. Giữa kỳ điều tra, thống kê dân số và nhà ở quốc gia, Chính phủ tổ chức điều tra, thống kê điểm về nhà ở làm cơ sở cho việc hoạch định chính sách về nhà ở.

4. Các chỉ tiêu thống kê cơ bản về nhà ở phải được đưa vào bộ chỉ tiêu thống kê chung của quốc gia.

5. Kinh phí điều tra, thống kê về nhà ở do ngân sách nhà nước bảo đảm.

Điều 165. Thẩm quyền, trách nhiệm xây dựng hệ thống thông tin và cơ sở dữ liệu nhà ở

1. Bộ Xây dựng có trách nhiệm xây dựng và quản lý, khai thác hệ thống thông tin, cơ sở dữ liệu nhà ở quốc gia; các Bộ, ngành và Ủy ban nhân dân cấp tỉnh có trách nhiệm phối hợp cung cấp dữ liệu về nhà ở để Bộ Xây dựng cập nhật vào hệ thống thông tin nhà ở quốc gia.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức xây dựng, quản lý, khai thác hệ thống thông tin và cơ sở dữ liệu về nhà ở tại địa phương, bảo đảm công khai, thống nhất giữa thông tin về nhà ở và thông tin về đất ở gắn với nhà ở đó.

3. Nhà nước bố trí vốn ngân sách để đầu tư xây dựng hệ thống cơ sở dữ liệu, thông tin về nhà ở và việc vận hành, duy trì hệ thống cơ sở dữ liệu và thông tin về nhà ở; Bộ Xây dựng đề xuất Thủ tướng Chính phủ quyết định cấp vốn ngân sách cho việc xây dựng, quản lý, vận hành, duy trì hệ thống này.

4. Chính phủ quy định chi tiết việc xây dựng, cấu trúc cơ sở dữ liệu, các thông tin, chỉ tiêu thống kê và việc quản lý, vận hành, khai thác hệ thống cơ sở dữ liệu, thông tin về nhà ở.

Điều 166. Quản lý, khai thác thông tin và cơ sở dữ liệu nhà ở

1. Cơ sở dữ liệu về nhà ở phải được quản lý chặt chẽ, bảo đảm khai thác, sử dụng có hiệu quả, đúng mục đích.

2. Các thông tin trong cơ sở dữ liệu về nhà ở được cơ quan có thẩm quyền cung cấp có giá trị pháp lý như hồ sơ, văn bản giấy.

3. Cơ quan quản lý cơ sở dữ liệu, thông tin về nhà ở quy định tại khoản 4 Điều này phải tạo điều kiện thuận lợi cho tổ chức, cá nhân khi có nhu cầu khai thác, sử dụng thông tin nhà ở theo đúng trình tự, thủ tục quy định.

Tổ chức, cá nhân khi có nhu cầu thì được cung cấp thông tin về nhà ở và phải nộp kinh phí khai thác sử dụng thông tin theo quy định, trừ trường hợp cung cấp thông tin theo yêu cầu của cơ quan nhà nước có thẩm quyền để phục vụ cho công tác quản lý nhà nước, phục vụ hoạt động điều tra, xác minh, xử lý hành vi vi phạm pháp luật.

4. Bộ Xây dựng thống nhất quản lý hệ thống cơ sở dữ liệu và thông tin về nhà ở trên toàn quốc. Cơ quan quản lý nhà ở cấp tỉnh, cấp huyện thực hiện quản lý hệ thống cơ sở dữ liệu và thông tin về nhà ở trên địa bàn.

Chương XI

QUẢN LÝ NHÀ NƯỚC VỀ NHÀ Ở

Điều 167. Nội dung quản lý nhà nước về nhà ở

1. Xây dựng và chỉ đạo thực hiện các chiến lược, đề án, chương trình, kế hoạch phát triển, quản lý nhà ở.

2. Ban hành và tổ chức thực hiện văn bản pháp luật về nhà ở, cơ chế, chính sách cho phát triển và quản lý nhà ở.

3. Xây dựng và ban hành tiêu chuẩn, quy chuẩn kỹ thuật, phân loại nhà ở và quản lý chất lượng nhà ở.

4. Quyết định chủ trương đầu tư dự án xây dựng nhà ở; thẩm định, phê duyệt, điều chỉnh, đình chỉ thực hiện dự án đầu tư xây dựng nhà ở.

5. Quản lý hồ sơ nhà ở; quản lý quỹ nhà ở thuộc sở hữu nhà nước; quản lý các dự án đầu tư xây dựng nhà ở.

6. Điều tra, thống kê, xây dựng hệ thống cơ sở dữ liệu, thông tin về nhà ở, quản lý, vận hành, khai thác và cung cấp cơ sở dữ liệu, thông tin về nhà ở.

7. Nghiên cứu, ứng dụng khoa học, công nghệ, phổ biến kiến thức pháp luật trong lĩnh vực nhà ở.

8. Đào tạo, bồi dưỡng nguồn nhân lực phục vụ yêu cầu phát triển và quản lý nhà ở.

9. Quản lý các hoạt động dịch vụ công về nhà ở.

10. Công nhận cơ sở đào tạo, bồi dưỡng chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư; cấp giấy chứng nhận hoàn thành khóa đào tạo về quản lý vận hành nhà chung cư; công nhận việc phân hạng nhà chung cư; cấp, thu hồi giấy chứng nhận đào tạo, bồi dưỡng kiến thức, chuyên môn, nghiệp vụ trong lĩnh vực nhà ở.

11. Hướng dẫn, đôn đốc, kiểm tra, thanh tra, giải quyết khiếu nại, tranh chấp, tố cáo và xử lý vi phạm trong lĩnh vực nhà ở.

12. Hợp tác quốc tế trong lĩnh vực nhà ở.

Điều 168. Xây dựng Chiến lược phát triển nhà ở quốc gia

1. Trên cơ sở chiến lược phát triển kinh tế - xã hội của đất nước trong từng giai đoạn, Bộ Xây dựng có trách nhiệm xây dựng và trình Thủ tướng Chính phủ phê duyệt Chiến lược phát triển nhà ở quốc gia cho từng thời kỳ.

2. Chiến lược phát triển nhà ở quốc gia bao gồm các nội dung sau đây:

a) Quan điểm phát triển nhà ở;

b) Mục tiêu phát triển nhà ở bao gồm diện tích nhà ở tối thiểu, diện tích nhà ở bình quân đầu người tại đô thị, nông thôn và toàn quốc; tỷ lệ phát triển các loại nhà ở; nhu cầu diện tích nhà ở xã hội cho các đối tượng có khó khăn về nhà ở;

c) Nhiệm vụ và giải pháp để phát triển nhà ở, trong đó xác định rõ các chương trình mục tiêu phát triển nhà ở cho từng nhóm đối tượng thuộc diện được hưởng chính sách nhà ở xã hội;

d) Trách nhiệm của cơ quan chức năng ở trung ương và Ủy ban nhân dân cấp tỉnh trong việc phát triển và quản lý nhà ở;

đ) Các nội dung khác có liên quan.

3. Các chỉ tiêu cơ bản về phát triển nhà ở trong Chiến lược phát triển nhà ở quốc gia bao gồm diện tích nhà ở bình quân đầu người; số lượng nhà ở; diện tích sàn nhà ở xây dựng mới; chất lượng nhà ở tại đô thị, nông thôn và toàn quốc; đối tượng có khó khăn về nhà ở được Nhà nước hỗ trợ về nhà ở phải được đưa vào nhiệm vụ phát triển kinh tế - xã hội của đất nước trong từng giai đoạn.

Điều 169. Thông qua, phê duyệt chương trình, kế hoạch phát triển nhà ở

1. Việc thông qua và phê duyệt chương trình, kế hoạch phát triển nhà ở của địa phương được thực hiện như sau:

a) Đối với thành phố trực thuộc trung ương thì Ủy ban nhân dân thành phố xây dựng chương trình phát triển nhà ở theo quy định tại Điều 15 của Luật này và gửi lấy ý kiến của Bộ Xây dựng trước khi trình Hội đồng nhân dân cùng cấp thông qua. Ủy ban nhân dân thành phố phê duyệt và triển khai thực hiện chương trình sau khi Hội đồng nhân dân cùng cấp thông qua.

Nội dung lấy ý kiến Bộ Xây dựng bao gồm quy hoạch, bố trí quỹ đất để xây dựng nhà ở và phương án giải quyết chỗ ở cho từng nhóm đối tượng; chỉ tiêu diện tích nhà ở bình quân đầu người; số lượng, diện tích, tỷ lệ các loại nhà ở cần đầu tư xây dựng; dự kiến các nguồn vốn đầu tư; các cơ chế ưu đãi để phát triển nhà ở; trách nhiệm của các cơ quan liên quan trong việc triển khai thực hiện chương trình phát triển nhà ở;

b) Đối với tỉnh thì Ủy ban nhân dân tỉnh tổ chức xây dựng chương trình phát triển nhà ở theo quy định tại Điều 15 của Luật này để trình Hội đồng nhân dân cùng cấp thông qua;

c) Trên cơ sở chương trình phát triển nhà ở đã được phê duyệt, Ủy ban nhân dân cấp tỉnh có trách nhiệm xây dựng và phê duyệt kế hoạch phát triển nhà ở của địa phương theo quy định tại Điều 15 của Luật này; trường hợp trong kế hoạch có sử dụng nguồn vốn ngân sách để phát triển nhà ở thì phải lấy ý kiến của Hội đồng nhân dân cùng cấp trước khi phê duyệt.

2. Trình tự, thủ tục xây dựng và nội dung chương trình, kế hoạch phát triển nhà ở của địa phương được thực hiện theo quy định của Chính phủ.

Điều 170. Quyết định chủ trương đầu tư dự án xây dựng nhà ở

1. Đối với dự án đầu tư xây dựng nhà ở để phục vụ tái định cư, nhà ở xã hội, nhà ở công vụ bằng vốn đầu tư công thì trước khi lập, phê duyệt dự án, việc quyết định chủ trương đầu tư dự án thực hiện theo quy định của Luật đầu tư công. Trường hợp dự án đầu tư bằng nguồn vốn trung ương thì phải có ý kiến thẩm định của Bộ Xây dựng; trường hợp dự án đầu tư bằng nguồn vốn địa phương thì phải có ý kiến thẩm định của cơ quan quản lý nhà ở cấp tỉnh.

2. Đối với dự án xây dựng nhà ở khác thuộc diện quyết định chủ trương đầu tư theo quy định của Luật đầu tư thì thực hiện theo quy định của Luật đầu tư. Đối với dự án không thuộc diện quyết định chủ trương đầu tư theo Luật đầu tư thì phải thực hiện chấp thuận chủ trương đầu tư theo quy định của Chính phủ.

Điều 171. Hồ sơ đề nghị chấp thuận chủ trương đầu tư dự án xây dựng nhà ở

1. Đối với trường hợp quy định tại khoản 1 Điều 170 của Luật này thì ngoài hồ sơ đề nghị chấp thuận chủ trương đầu tư theo quy định của Luật đầu tư công còn phải có thêm các giấy tờ quy định tại điểm a và điểm b khoản 2 Điều này.

2. Đối với trường hợp quyết định chủ trương đầu tư theo Luật đầu tư thì ngoài hồ sơ đề nghị chấp thuận chủ trương đầu tư theo quy định của Luật đầu tư còn phải có các giấy tờ sau đây:

a) Văn bản đề nghị chấp thuận chủ trương dự án xây dựng nhà ở, trong đó nêu rõ cơ sở pháp lý, các nội dung cần chấp thuận và lý do đề nghị chấp thuận;

b) Bản vẽ quy hoạch chi tiết khu vực có dự án đã được cơ quan nhà nước có thẩm quyền phê duyệt.

Điều 172. Nghiên cứu, ứng dụng khoa học, công nghệ và hợp tác quốc tế trong lĩnh vực nhà ở

1. Nhà nước có chính sách khuyến khích và tạo điều kiện cho việc nghiên cứu, ứng dụng khoa học, công nghệ và hợp tác quốc tế phục vụ yêu cầu phát triển và quản lý nhà ở.

2. Nhà nước hỗ trợ kinh phí cho việc ứng dụng công nghệ mới, vật liệu mới trong xây dựng nhà ở bảo đảm chất lượng, tiến độ, tiết kiệm năng lượng và giảm chi phí xây dựng.

Điều 173. Đào tạo, bồi dưỡng kiến thức, chuyên môn, nghiệp vụ về phát triển, quản lý nhà ở

1. Công chức, viên chức làm việc trong lĩnh vực quản lý, phát triển nhà ở của các cấp, ngành phải tham gia khóa đào tạo, bồi dưỡng chuyên môn, nghiệp vụ về phát triển, quản lý nhà ở. Đối với cá nhân tham gia quản lý, điều hành, làm việc trong đơn vị quản lý vận hành nhà chung cư thì phải tham dự khóa đào tạo, bồi dưỡng kiến thức về quản lý vận hành nhà chung cư và phải có Giấy chứng nhận hoàn thành khóa đào tạo theo quy định của Bộ trưởng Bộ Xây dựng.

2. Bộ trưởng Bộ Xây dựng quy định chương trình, nội dung đào tạo, bồi dưỡng chuyên môn, nghiệp vụ về phát triển, quản lý nhà ở cho công chức, viên chức làm việc trong lĩnh vực quản lý, phát triển nhà ở trên phạm vi cả nước.

Điều 174. Cơ quan quản lý nhà nước về nhà ở

1. Chính phủ thống nhất quản lý nhà nước về nhà ở trong phạm vi cả nước.

2. Bộ Xây dựng chịu trách nhiệm trước Chính phủ thực hiện thống nhất quản lý nhà nước về nhà ở trên phạm vi cả nước.

3. Các Bộ, ngành có liên quan trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình thực hiện trách nhiệm quản lý nhà nước về nhà ở và phối hợp với Bộ Xây dựng để thực hiện các quy định của pháp luật về nhà ở.

4. Ủy ban nhân dân các cấp có trách nhiệm thực hiện quản lý nhà nước về nhà ở trên địa bàn theo quy định của Luật này và phân cấp của Chính phủ.

Điều 175. Trách nhiệm của Bộ Xây dựng

1. Chủ trì xây dựng và trình Chính phủ, Thủ tướng Chính phủ văn bản pháp luật, chiến lược, đề án, chương trình, kế hoạch phát triển nhà ở.

2. Ban hành và tổ chức thực hiện các văn bản pháp luật về nhà ở theo thẩm quyền; quy định tiêu chuẩn, quy chuẩn kỹ thuật, phân loại về nhà ở, phương pháp, cách thức xác định giá thuê, giá thuê mua, giá bán nhà ở xã hội, nhà ở để phục vụ tái định cư, nhà ở thuộc sở hữu nhà nước; quy định nội dung, mẫu hợp đồng mua bán, cho thuê, cho thuê mua nhà ở xã hội, nhà ở để phục vụ tái định cư, nhà ở thuộc sở hữu nhà nước.

3. Cho ý kiến về chương trình phát triển nhà ở của các thành phố trực thuộc trung ương; tổ chức thẩm định, trình Thủ tướng Chính phủ kế hoạch phát triển nhà ở công vụ của cơ quan trung ương, thẩm định chủ trương đầu tư dự án xây dựng nhà ở; điều chỉnh hoặc đình chỉ thực hiện dự án đầu tư xây dựng nhà ở không theo quy định của Luật này.

4. Quản lý nhà ở, lưu trữ hồ sơ nhà ở thuộc sở hữu nhà nước của cơ quan trung ương.

5. Điều tra, thống kê, xây dựng hệ thống cơ sở dữ liệu, thông tin về nhà ở quốc gia và tổ chức quản lý, vận hành, khai thác, cung cấp cơ sở dữ liệu, thông tin về nhà ở quốc gia.

6. Tổ chức nghiên cứu, ứng dụng khoa học, công nghệ, phổ biến kiến thức pháp luật trong lĩnh vực nhà ở.

7. Tổ chức đào tạo, bồi dưỡng chuyên môn, nghiệp vụ về phát triển và quản lý nhà ở; công nhận cơ sở đào tạo, bồi dưỡng chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư; quy định việc cấp giấy chứng nhận hoàn thành khóa đào tạo về quản lý vận hành nhà chung cư; quy định và công nhận việc phân hạng nhà chung cư.

8. Hướng dẫn, đôn đốc, theo dõi, thanh tra, kiểm tra, giải quyết khiếu nại, tranh chấp, tố cáo và xử lý vi phạm trong lĩnh vực nhà ở.

9. Hợp tác quốc tế trong lĩnh vực nhà ở.

10. Thực hiện các nhiệm vụ khác trong lĩnh vực nhà ở được quy định trong Luật này hoặc được Chính phủ, Thủ tướng Chính phủ giao.

Điều 176. Thanh tra nhà ở

1. Thanh tra xây dựng thuộc Bộ Xây dựng, Sở Xây dựng thực hiện chức năng thanh tra hành chính và thanh tra chuyên ngành về nhà ở đối với tổ chức, hộ gia đình, cá nhân tham gia phát triển và quản lý, sử dụng nhà ở.

2. Thanh tra chuyên ngành về nhà ở bao gồm:

a) Thanh tra việc chấp hành pháp luật của tổ chức, hộ gia đình, cá nhân trong phát triển và quản lý, sử dụng nhà ở;

b) Phát hiện, ngăn chặn và xử lý theo thẩm quyền hoặc kiến nghị cơ quan nhà nước có thẩm quyền xử lý các vi phạm pháp luật về nhà ở.

3. Bộ Xây dựng chịu trách nhiệm chỉ đạo, tổ chức thực hiện thanh tra chuyên ngành về nhà ở trong phạm vi cả nước. Sở Xây dựng chịu trách nhiệm tổ chức thanh tra chuyên ngành về nhà ở tại địa phương.

4. Chính phủ quy định chi tiết Điều này.

Chương XII

GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI, TỐ CÁO VÀ XỬ LÝ VI PHẠM PHÁP LUẬT VỀ NHÀ Ở

Mục 1: GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI, TỐ CÁO VỀ NHÀ Ở

Điều 177. Giải quyết tranh chấp về nhà ở

1. Nhà nước khuyến khích các bên giải quyết tranh chấp về nhà ở thông qua hòa giải.

2. Tranh chấp về quyền sở hữu, quyền sử dụng nhà ở thuộc sở hữu của tổ chức, cá nhân, tranh chấp liên quan đến hợp đồng về nhà ở, hợp đồng quản lý vận hành nhà chung cư do Tòa án nhân dân giải quyết theo quy định của pháp luật.

3. Tranh chấp về quản lý, sử dụng nhà ở thuộc sở hữu nhà nước do Ủy ban nhân dân cấp tỉnh giải quyết đối với nhà ở được giao cho địa phương quản lý, Bộ Xây dựng giải quyết đối với nhà ở được giao cho cơ quan trung ương quản lý; trường hợp không đồng ý với quyết định của Ủy ban nhân dân cấp tỉnh hoặc Bộ Xây dựng thì có quyền khởi kiện tại Tòa án nhân dân theo quy định của pháp luật về tố tụng hành chính.

4. Tranh chấp về kinh phí quản lý vận hành nhà chung cư, quản lý, sử dụng kinh phí bảo trì phần sở hữu chung của nhà chung cư do Ủy ban nhân dân cấp tỉnh nơi có nhà ở đó giải quyết; trường hợp không đồng ý với quyết định của Ủy ban nhân dân cấp tỉnh thì có quyền khởi kiện tại Tòa án nhân dân theo quy định của pháp luật về tố tụng hành chính.

Điều 178. Khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo về nhà ở

1. Việc khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo liên quan đến phát triển và quản lý nhà ở được thực hiện theo quy định của Luật khiếu nại, Luật tố cáo.

2. Khi có quyết định giải quyết khiếu nại, tố cáo của cơ quan nhà nước có thẩm quyền về nhà ở hoặc bản án, quyết định của Tòa án đã có hiệu lực pháp luật thì các bên có liên quan phải thi hành các quyết định hoặc bản án đó.

Mục 2: XỬ LÝ VI PHẠM PHÁP LUẬT VỀ NHÀ Ở

Điều 179. Xử lý đối với người vi phạm pháp luật về nhà ở

1. Người có hành vi vi phạm pháp luật về nhà ở thì tùy theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Người có hành vi vi phạm sau đây khi thi hành công vụ thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự:

a) Lợi dụng chức vụ, quyền hạn làm trái quy định của pháp luật trong việc quyết định chủ trương đầu tư dự án xây dựng nhà ở; thẩm định, phê duyệt dự án xây dựng nhà ở; quyết định, thẩm định giá bán, giá thuê, giá thuê mua nhà ở; thực hiện chính sách hỗ trợ về nhà ở; xác định nghĩa vụ tài chính về nhà ở; quản lý, cung cấp thông tin về nhà ở và quy định khác trong việc phát triển, quản lý, giao dịch về nhà ở quy định tại Luật này;

b) Thiếu trách nhiệm trong quản lý để xảy ra vi phạm pháp luật về nhà ở hoặc có hành vi vi phạm khác gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, hộ gia đình, cá nhân tham gia phát triển nhà ở, của chủ sở hữu nhà ở và người sử dụng hợp pháp nhà ở;

c) Vi phạm quy định về trình tự, thủ tục hành chính trong lĩnh vực nhà ở, quy định về báo cáo, thống kê trong phát triển và quản lý nhà ở.

3. Chính phủ quy định chi tiết Điều này.

Điều 180. Xử lý vi phạm pháp luật về nhà ở khi gây thiệt hại cho Nhà nước, tổ chức, hộ gia đình, cá nhân

Người có hành vi vi phạm pháp luật về nhà ở nếu gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, hộ gia đình, cá nhân thì ngoài việc bị xử lý theo quy định tại Điều 179 của Luật này còn phải bồi thường thiệt hại cho Nhà nước hoặc cho người bị thiệt hại.

Chương XIII

ĐIỀU KHOẢN THI HÀNH

Điều 181. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2015.

2. Luật nhà ở số 56/2005/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 34/2009/QH12 và Luật số 38/2009/QH12, Nghị quyết số 19/2008/QH12 của Quốc hội về thí điểm cho tổ chức, cá nhân nước ngoài mua và sở hữu nhà ở tại Việt Nam hết hiệu lực kể từ ngày Luật này có hiệu lực thi hành.

Điều 182. Điều khoản chuyển tiếp

1. Các dự án đầu tư xây dựng nhà ở được phê duyệt trước ngày Luật này có hiệu lực thì không phải thực hiện phê duyệt lại theo quy định của Luật này, trừ trường hợp thuộc diện phải điều chỉnh lại nội dung của dự án do Nhà nước điều chỉnh lại quy hoạch đã phê duyệt hoặc trường hợp phải dành diện tích đất trong dự án đầu tư xây dựng nhà ở thương mại để xây dựng nhà ở xã hội hoặc phải dành diện tích nhà ở xã hội để cho thuê theo quy định của Luật này.

Đối với dự án phát triển nhà ở xã hội không có trong chương trình, kế hoạch phát triển nhà ở của địa phương nhưng đã được chấp thuận chủ trương đầu tư dự án thì được tiếp tục thực hiện theo quy định của Luật này.

2. Trường hợp đã nhận bàn giao nhà ở thương mại từ chủ đầu tư nhưng đến ngày Luật này có hiệu lực mà chưa nộp hồ sơ đề nghị cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đối với nhà ở đó thì được chuyển nhượng hợp đồng mua bán nhà ở theo quy định của Luật này.

3. Đối với nhà chung cư đã thành lập Ban quản trị trước ngày Luật này có hiệu lực thì các chủ sở hữu có thể tổ chức bầu lại Ban quản trị để hoạt động theo mô hình quy định tại Luật này hoặc giữ nguyên mô hình để hoạt động đến hết nhiệm kỳ của Ban quản trị.

4. Đối với trường hợp ký hợp đồng mua bán, hợp đồng thuê mua nhà ở trước ngày Luật này có hiệu lực mà các bên thỏa thuận về thời hạn bảo hành nhà ở, diện tích mua bán, thuê mua nhà ở khác với quy định của Luật này thì các bên tiếp tục thực hiện theo thỏa thuận trong hợp đồng đã ký hoặc thỏa thuận lại theo quy định của Luật này.

5. Chính phủ quy định chi tiết Điều này.

Điều 183. Quy định chi tiết

Chính phủ, cơ quan có thẩm quyền quy định chi tiết các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 8 thông qua ngày 25 tháng 11 năm 2014.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


ND 2010 - 71 hd kd nha o

CHÍNH PHỦ –––– | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc _______________________________________
Số: 71/2010/NĐ-CP | Hà Nội, ngày 23 tháng 6 năm 2010

NGHỊ ĐỊNH

Quy định chi tiết và hướng dẫn thi hành Luật Nhà ở

_________

ChÝnh phñ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Luật số 34/2009/QH12 về sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai ngày 18 tháng 6 năm 2009;

Căn cứ Luật số 38/2009/QH12 về sửa đổi, bổ sung một số Điều của các Luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NghÞ ®Þnh:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số nội dung về sở hữu nhà ở, phát triển nhà ở, quản lý việc sử dụng nhà ở, giao dịch về nhà ở và quản lý nhà nước về nhà ở quy định tại Luật Nhà ở.

Điều 2. Đối tượng áp dụng

Nghị định này được áp dụng đối với các đối tượng sau đây:

1. Tổ chức, cá nhân trong nước; người Việt Nam định cư ở nước ngoài; tổ chức, cá nhân nước ngoài đầu tư phát triển nhà ở tại Việt Nam;

2. Tổ chức, cá nhân sở hữu nhà ở, sử dụng nhà ở và tham gia giao dịch về nhà ở tại Việt Nam;

3. Cơ quan quản lý nhà nước các cấp về lĩnh vực nhà ở;

4. Tổ chức, cá nhân không thuộc diện quy định tại các khoản 1, 2 và khoản 3 Điều này nhưng có các hoạt động liên quan đến lĩnh vực nhà ở.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Nhà ở thương mại là nhà ở do tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư xây dựng để bán, cho thuê theo nhu cầu và cơ chế thị trường;

2. Nhà ở xã hội là nhà ở do Nhà nước hoặc tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư xây dựng cho các đối tượng quy định tại Điều 53, Điều 54 của Luật Nhà ở và quy định tại Nghị định này mua, thuê hoặc thuê mua theo cơ chế do Nhà nước quy định;

3. Nhà ở công vụ là nhà ở do Nhà nước đầu tư xây dựng cho các đối tượng quy định tại Điều 60 của Luật Nhà ở và quy định tại Nghị định này thuê trong thời gian đảm nhiệm chức vụ theo quy định của Luật Nhà ở và Nghị định này;

4. Nhà biệt thự tại đô thị là nhà ở riêng biệt (hoặc có nguồn gốc là nhà ở đang được dùng vào mục đích khác) có sân, vườn, hàng rào và lối ra vào riêng biệt, có số tầng chính không quá ba tầng (không kể tầng mái che cầu thang, tầng mái và tầng hầm), có ít nhất ba mặt nhà trông ra sân hoặc vườn, có diện tích xây dựng không vượt quá 50% diện tích khuôn viên đất, được xác định là khu chức năng trong quy hoạch đô thị được cấp có thẩm quyền phê duyệt;

5. Nhà chung cư là nhà ở có từ hai tầng trở lên, có lối đi, cầu thang và hệ thống công trình hạ tầng sử dụng chung cho nhiều hộ gia đình, cá nhân. Nhà chung cư có phần diện tích thuộc sở hữu riêng của từng hộ gia đình, cá nhân, của chủ đầu tư và phần diện tích thuộc sở hữu chung của các chủ sở hữu nhà chung cư;

6. Thuê mua nhà ở xã hội là việc người thuê mua nhà ở thanh toán trước một khoản tiền nhất định theo thỏa thuận trong hợp đồng, số tiền còn lại được tính thành tiền thuê nhà và người thuê mua phải trả hàng tháng hoặc trả theo định kỳ. Sau khi hết hạn thuê mua và người thuê mua đã trả hết tiền thuê nhà thì được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sở hữu đối với nhà ở đó.

Chương II

PHÁT TRIỂN NHÀ Ở

Mục 1

DỰ ÁN PHÁT TRIỂN NHÀ Ở

Điều 4. Các loại dự án phát triển nhà ở

Dự án phát triển nhà ở bao gồm hai loại sau đây:

1. Dự án phát triển nhà ở với mục đích đầu tư xây dựng hệ thống hạ tầng kỹ thuật, hạ tầng xã hội, đầu tư xây dựng nhà ở và các công trình kiến trúc khác theo quy hoạch được duyệt (sau đây gọi chung là dự án phát triển khu nhà ở - dự án cấp I), trong đó các công trình hạ tầng kỹ thuật do chủ đầu tư cấp I thực hiện đầu tư xây dựng; nhà ở và các công trình kiến trúc khác (dự án cấp II) do chủ đầu tư cấp I hoặc chủ đầu tư cấp II thực hiện đầu tư xây dựng;

2. Dự án phát triển nhà ở với mục đích chỉ đầu tư xây dựng một công trình nhà ở độc lập hoặc một cụm công trình nhà ở, kể cả công trình có mục đích sử dụng hỗn hợp làm nhà ở, văn phòng, trung tâm thương mại, dịch vụ (sau đây gọi chung là công trình nhà ở có mục đích sử dụng hỗn hợp) trên đất đã có hệ thống hạ tầng kỹ thuật (dự án cấp II trong dự án phát triển khu nhà ở quy định tại khoản 1 Điều này hoặc trong khu đô thị mới) hoặc dự án phát triển nhà ở độc lập trong khu đô thị cải tạo (sau đây gọi chung là dự án phát triển nhà ở độc lập).

Điều 5. Yêu cầu đối với dự án phát triển nhà ở

1. Trước khi đầu tư xây dựng nhà ở (bao gồm cả nhà ở được xây dựng trong khu đô thị mới), chủ đầu tư phải đề nghị cơ quan nhà nước có thẩm quyền chấp thuận đầu tư (trừ trường hợp phải đấu thầu lựa chọn chủ đầu tư theo quy định tại Điều 14 của Nghị định này), tổ chức lập, thẩm định, phê duyệt dự án phát triển nhà ở theo quy định của Luật Nhà ở, Nghị định này và các quy định của pháp luật có liên quan.

2. Trước khi lập dự án phát triển nhà ở, chủ đầu tư phải tổ chức lập và trình Ủy ban nhân dân cấp có thẩm quyền nơi có dự án phát triển nhà ở phê duyệt quy hoạch chi tiết xây dựng tỷ lệ 1/500 theo quy định của pháp luật về quy hoạch xây dựng, trừ trường hợp nơi có dự án đã có quy hoạch chi tiết xây dựng tỷ lệ 1/500 được duyệt và chủ đầu tư không có đề xuất điều chỉnh hoặc trường hợp không phải lập quy hoạch chi tiết xây dựng tỷ lệ 1/500 theo quy định của pháp luật về quy hoạch xây dựng.

Trình tự, thủ tục lập, thẩm định và phê duyệt quy hoạch chi tiết xây dựng tỷ lệ 1/500 được thực hiện theo quy định của pháp luật về quy hoạch xây dựng và đồ án quy hoạch này phải được công bố công khai theo quy định tại Điều 81 của Nghị định này.

3. Dự án phát triển nhà ở phải phù hợp với quy hoạch sử dụng đất, quy hoạch xây dựng đô thị, quy hoạch điểm dân cư nông thôn, thiết kế đô thị, phù hợp với chương trình phát triển nhà ở trong từng giai đoạn của địa phương và đáp ứng các yêu cầu về phát triển nhà ở quy định tại Điều 24, Điều 25 và Điều 26 của Luật Nhà ở.

4. Việc thiết kế nhà ở trong dự án phát triển nhà ở phải phù hợp với quy chuẩn, tiêu chuẩn xây dựng và tiêu chuẩn thiết kế nhà chung cư, nhà ở riêng lẻ, nhà biệt thự quy định tại Luật Nhà ở và Nghị định này.

5. Đối với dự án phát triển khu nhà ở thì phải được xây dựng đồng bộ hệ thống hạ tầng kỹ thuật và hệ thống hạ tầng xã hội; đối với dự án phát triển nhà ở độc lập thì phải bảo đảm kết nối với hệ thống hạ tầng kỹ thuật chung của khu vực.

6. Nội dung hồ sơ dự án phát triển nhà ở bao gồm phần thuyết minh và phần thiết kế cơ sở được lập theo quy định tại Điều 6 của Nghị định này.

Điều 6. Nội dung hồ sơ dự án phát triển nhà ở

1. Nội dung hồ sơ dự án phát triển khu nhà ở bao gồm:

a) Phần thuyết minh của dự án:

- Tên dự án;

- Sự cần thiết và cơ sở pháp lý của dự án;

- Mục tiêu, hình thức đầu tư; địa điểm xây dựng; quy mô dự án; nhu cầu sử dụng đất; điều kiện tự nhiên của khu vực có dự án;

- Các giải pháp thực hiện: phương án bồi thường, giải phóng mặt bằng, tái định cư (nếu có); phương án sử dụng công nghệ xây dựng; quy chuẩn, tiêu chuẩn xây dựng áp dụng đối với dự án; đánh giá tác động môi trường; phương án phòng cháy, chữa cháy; các giải pháp về hạ tầng kỹ thuật và đấu nối với hạ tầng kỹ thuật chung của khu vực; khả năng sử dụng hạ tầng xã hội của khu vực;

- Nơi để xe công cộng và nơi để xe cho các hộ gia đình, cá nhân sinh sống trong khu vực dự án sau khi hoàn thành việc đầu tư xây dựng nhà ở (gồm xe đạp, xe cho người tàn tật, xe động cơ hai bánh, xe ô tô);

- Khu vực đầu tư xây dựng hệ thống hạ tầng xã hội (nhà trẻ, trường học, y tế, dịch vụ, thể thao, vui chơi, giải trí, công viên), trừ trường hợp khu vực của dự án đã có công trình hạ tầng xã hội;

- Diện tích đất dành để xây dựng nhà ở xã hội (nếu có);

- Số lượng và tỷ lệ các loại nhà ở (bao gồm nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư), tổng diện tích sàn nhà ở; phương án tiêu thụ sản phẩm (số lượng nhà ở bán, cho thuê hoặc cho thuê mua);

- Các đề xuất về cơ chế áp dụng đối với dự án (về sử dụng đất, tài chính và các cơ chế khác);

- Thời gian, tiến độ thực hiện dự án (tiến độ theo từng giai đoạn) và hình thức quản lý dự án;

- Tổng mức đầu tư, nguồn vốn, hình thức huy động vốn, khả năng hoàn trả vốn, khả năng thu hồi vốn;

- Trách nhiệm của Nhà nước về việc đầu tư xây dựng công trình hạ tầng kỹ thuật ngoài hàng rào và đi qua dự án;

- Các công trình chuyển giao không bồi hoàn;

- Phương án tổ chức quản lý, khai thác vận hành dự án và các công trình công ích trong dự án (mô hình tổ chức, hình thức quản lý vận hành, các loại phí dịch vụ).

b) Phần thiết kế cơ sở của dự án:

- Phần thuyết minh của thiết kế cơ sở: giới thiệu tóm tắt về địa điểm dự án; hệ thống các công trình hạ tầng kỹ thuật của dự án, việc đấu nối với hệ thống hạ tầng kỹ thuật chung của khu vực; phương án bảo vệ môi trường; phương án phòng cháy, chữa cháy; phương án kiến trúc các công trình của dự án thành phần giai đoạn đầu;

- Phần bản vẽ thiết kế cơ sở: bản vẽ tổng mặt bằng dự án, bản vẽ mặt cắt, bản vẽ mặt bằng và các giải pháp kết cấu chịu lực chính của các công trình thuộc dự án thành phần giai đoạn đầu; bản vẽ hệ thống hạ tầng kỹ thuật của dự án kết nối với hạ tầng kỹ thuật chung của khu vực.

2. Nội dung hồ sơ dự án phát triển nhà ở độc lập bao gồm:

a) Phần thuyết minh của dự án gồm các nội dung quy định tại điểm a khoản 1 Điều này, trừ nội dung yêu cầu Nhà nước đầu tư xây dựng công trình hạ tầng kỹ thuật ngoài hàng rào và đi qua dự án và việc xác định các công trình chuyển giao không bồi hoàn;

b) Phần thiết kế cơ sở của dự án được thực hiện theo quy định của pháp luật về xây dựng.

3. Việc thẩm định thiết kế cơ sở của dự án phát triển nhà ở quy định tại khoản 1 và khoản 2 Điều này được thực hiện theo quy định của pháp luật về xây dựng.

Điều 7. Thẩm quyền thẩm định, phê duyệt dự án, chấp thuận đầu tư đối với dự án phát triển nhà ở

1. Đối với dự án phát triển nhà ở được đầu tư xây dựng bằng nguồn vốn ngân sách nhà nước thì thực hiện theo quy định sau đây:

a) Trường hợp xây dựng nhà ở bằng nguồn vốn ngân sách địa phương thì chủ đầu tư phải tổ chức lập dự án để trình Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) thẩm định và phê duyệt. Căn cứ vào điều kiện cụ thể của địa phương, Chủ tịch Ủy ban nhân dân cấp tỉnh có thể uỷ quyền cho Chủ tịch Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện) thẩm định và phê duyệt dự án phát triển nhà ở có mức vốn đầu tư dưới 30 tỷ đồng.

Trước khi phê duyệt dự án phát triển nhà ở, Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc Chủ tịch Ủy ban nhân dân cấp huyện (nếu được ủy quyền) có trách nhiệm tổ chức thẩm định dự án. Thời gian thẩm định và phê duyệt dự án phát triển nhà ở tối đa không quá 45 ngày, kể từ ngày cơ quan nhà nước có thẩm quyền nhận được tờ trình của chủ đầu tư kèm theo hồ sơ dự án.

Sở Xây dựng làm đầu mối tiếp nhận hồ sơ và chủ trì, phối hợp với các cơ quan liên quan của địa phương tổ chức thẩm định dự án phát triển nhà ở để trình Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt; trường hợp Chủ tịch Ủy ban nhân dân cấp huyện được ủy quyền phê duyệt dự án phát triển nhà ở thì cơ quan có chức năng quản lý nhà ở cấp huyện làm đầu mối tiếp nhận hồ sơ và chủ trì tổ chức thẩm định dự án;

b) Trường hợp xây dựng nhà ở bằng nguồn vốn ngân sách trung ương thì đơn vị được giao làm chủ đầu tư dự án có văn bản đề nghị Ủy ban nhân dân cấp tỉnh nơi có dự án chấp thuận đầu tư dự án phát triển nhà ở với các nội dung quy định tại điểm b khoản 2 Điều này trước khi lập dự án, trừ trường hợp dự án do Thủ tướng Chính phủ quyết định đầu tư.

Sau khi có văn bản chấp thuận đầu tư của Ủy ban nhân dân cấp tỉnh, chủ đầu tư có trách nhiệm lập dự án để trình người quyết định đầu tư tổ chức thẩm định và phê duyệt dự án. Thời gian Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận đầu tư tối đa là 30 ngày, thời gian thẩm định, phê duyệt dự án tối đa là 45 ngày, kể từ ngày cơ quan nhà nước có thẩm quyền nhận đủ hồ sơ theo quy định;

c) Nội dung quyết định phê duyệt dự án phát triển nhà ở quy định tại điểm a và điểm b khoản này bao gồm:

- Tên dự án (dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập);

- Tên chủ đầu tư; mục tiêu đầu tư, hình thức đầu tư;

- Địa điểm dự án; quy mô dự án, diện tích và ranh giới sử dụng đất, quy mô dân số;

- Các công trình hạ tầng kỹ thuật: đường giao thông, cấp điện, cấp, thoát nước, xử lý rác thải, thông tin liên lạc, phòng, chống cháy, nổ; các công trình hạ tầng xã hội: nhà trẻ, trường học, y tế, dịch vụ, thể thao, vui chơi, giải trí, công viên (nếu có);

- Tỷ lệ và số lượng các loại nhà ở (bao gồm nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư); đối tượng được thuê và giá cho thuê nhà ở;

- Khu vực để xe công cộng và để xe cho các hộ gia đình, cá nhân sinh sống trong khu vực dự án sau khi hoàn thành việc đầu tư xây dựng nhà ở;

- Tổng mức đầu tư của dự án;

- Thời gian, tiến độ thực hiện dự án (tiến độ thực hiện theo từng giai đoạn);

- Quyền và nghĩa vụ chủ yếu của chủ đầu tư;

- Phương án tổ chức quản lý vận hành, khai thác dự án, quản lý vận hành nhà chung cư sau khi đầu tư xây dựng (mô hình tổ chức, hình thức quản lý, các loại phí dịch vụ).

2. Đối với dự án phát triển nhà ở (trừ dự án phát triển nhà ở của chủ đầu tư cấp II) được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước (không phân biệt quy mô sử dụng đất) thì thực hiện theo quy định sau đây:

a) Chủ đầu tư phải có tờ trình gửi Ủy ban nhân dân cấp tỉnh để có văn bản chấp thuận đầu tư dự án phát triển nhà ở; trong trường hợp dự án phát triển nhà ở có quy mô dưới 500 căn nhà (bao gồm nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư) thì chủ đầu tư trình Ủy ban nhân dân cấp huyện để có văn bản chấp thuận đầu tư, trừ trường hợp thuộc diện đấu thầu lựa chọn chủ đầu tư quy định tại Điều 14 của Nghị định này;

b) Nội dung văn bản chấp thuận đầu tư dự án phát triển nhà ở quy định tại điểm a khoản này và dự án phát triển nhà ở quy định tại điểm b khoản 1 Điều này bao gồm:

- Tên dự án (dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập);

- Tên chủ đầu tư, trừ trường hợp đấu thầu lựa chọn chủ đầu tư quy định tại Điều 14 của Nghị định này;

- Mục tiêu và hình thức đầu tư; địa điểm và quy mô dự án; diện tích sử dụng đất; quy mô dân số;

- Việc xây dựng các công trình hạ tầng kỹ thuật; công trình hạ tầng xã hội: nhà trẻ, trường học, y tế, dịch vụ, thể thao vui chơi, giải trí, công viên (nếu có);

- Tỷ lệ và số lượng các loại nhà ở (nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư); tổng diện tích sàn nhà ở;

- Phương án tiêu thụ sản phẩm: bán, cho thuê, cho thuê mua (nêu rõ diện tích, số lượng nhà ở được bán, được cho thuê hoặc cho thuê mua);

- Khu vực để xe công cộng và để xe cho các hộ gia đình, cá nhân sinh sống trong khu vực dự án sau khi hoàn thành việc đầu tư xây dựng nhà ở;

- Diện tích đất dành để đầu tư xây dựng nhà ở xã hội (nếu có);

- Trách nhiệm của chủ đầu tư và trách nhiệm của chính quyền địa phương;

- Thời gian, tiến độ thực hiện dự án (tiến độ thực hiện theo từng giai đoạn);

Đối với dự án phát triển khu nhà ở thì phải có thêm các nội dung: phương án bàn giao các công trình hạ tầng kỹ thuật cho địa phương sau khi kết thúc đầu tư xây dựng; trách nhiệm đầu tư xây dựng các công trình hạ tầng xã hội (nếu do chính quyền địa phương đầu tư xây dựng thì phải nêu rõ thời hạn chính quyền phải hoàn thành việc xây dựng, nếu quá thời hạn này thì chủ đầu tư được thực hiện xây dựng hoặc kêu gọi các chủ đầu tư khác tham gia xây dựng các công trình hạ tầng xã hội);

c) Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân dân cấp huyện có trách nhiệm kiểm tra và có văn bản chấp thuận đầu tư trong thời hạn tối đa là 30 ngày, kể từ này nhận được tờ trình của chủ đầu tư kèm theo hồ sơ dự án;

d) Sau khi có văn bản chấp thuận đầu tư, chủ đầu tư có trách nhiệm tổ chức lập, thẩm định và phê duyệt dự án phát triển nhà ở theo nội dung văn bản chấp thuận đầu tư, quy định của Nghị định này và pháp luật có liên quan.

3. Trường hợp dự án phát triển nhà ở (không phân biệt nguồn vốn đầu tư và quy mô sử dụng đất) có tổng số nhà ở từ 2.500 căn trở lên (bao gồm nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư, kể cả khu đô thị mới và công trình nhà ở có mục đích sử dụng hỗn hợp) thì chủ đầu tư có trách nhiệm lập tờ trình đề nghị Ủy ban nhân dân cấp tỉnh xem xét để trình Thủ tướng Chính phủ chấp thuận chủ trương đầu tư dự án phát triển nhà ở (dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập) trước khi lập, thẩm định và phê duyệt dự án.

Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được tờ trình của chủ đầu tư, Ủy ban nhân dân cấp tỉnh có trách nhiệm kiểm tra và có văn bản lấy ý kiến của Bộ Xây dựng, Bộ Tài nguyên và Môi trường, Bộ Kế hoạch và Đầu tư và Bộ Tài chính về một số nội dung: quy hoạch sử dụng đất, quy hoạch xây dựng, thời gian, tiến độ thực hiện dự án, tỷ lệ các loại nhà ở, năng lực của chủ đầu tư và các vấn đề có liên quan thuộc trách nhiệm quản lý nhà nước của các Bộ này trước khi trình Thủ tướng Chính phủ. Thời gian lấy ý kiến của các Bộ quy định tại khoản này tối đa là 20 ngày, kể từ ngày nhận được tờ trình của chủ đầu tư, các Bộ có trách nhiệm trả lời ý kiến của Ủy ban nhân dân cấp tỉnh trong thời hạn quy định tại khoản này.

Hồ sơ trình Thủ tướng Chính phủ bao gồm: tờ trình của chủ đầu tư đề nghị Ủy ban nhân dân cấp tỉnh báo cáo Thủ tướng Chính phủ chấp thuận chủ trương đầu tư, tờ trình của Ủy ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ xin chấp thuận chủ trương đầu tư dự án phát triển khu nhà ở (hoặc dự án phát triển nhà ở độc lập) thể hiện các nội dung như quy định tại điểm b khoản 2 Điều này, đồ án quy hoạch xây dựng tỷ lệ 1/2000 đã được cấp có thẩm quyền phê duyệt và ý kiến góp ý của các Bộ quy định tại khoản này.

Trong thời hạn tối đa 10 ngày, sau khi có ý kiến chấp thuận của Thủ tướng Chính phủ, Ủy ban nhân cấp tỉnh có văn bản thông báo để chủ đầu tư tổ chức lập, thẩm định và phê duyệt dự án phát triển nhà ở theo quy định của pháp luật về xây dựng và Nghị định này; trường hợp dự án phát triển nhà ở sử dụng vốn ngân sách nhà nước thì chủ đầu tư tổ chức lập dự án để trình cơ quan có thẩm quyền thẩm định và phê duyệt theo quy định tại khoản 1 Điều này. Trong trường hợp dự án phát triển nhà ở do Thủ tướng Chính phủ quyết định đầu tư thì Bộ Xây dựng chủ trì tổ chức thẩm định và trình Thủ tướng Chính phủ phê duyệt.

4. Trường hợp dự án phát triển nhà ở đã được phê duyệt mà chủ đầu tư có đề nghị thay đổi một trong các nội dung: mục tiêu đầu tư; quy mô dự án; diện tích sử dụng đất; số lượng nhà ở; tiến độ thực hiện dự án thì chủ đầu tư phải có văn bản đề nghị cơ quan nhà nước có thẩm quyền quy định tại khoản 1, khoản 2 Điều này có văn bản chấp thuận bổ sung nội dung dự án trước khi thực hiện xây dựng; nếu dự án có tổng số nhà ở từ 2.500 căn trở lên (bao gồm nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư, kể cả khu đô thị mới và công trình nhà ở có mục đích sử dụng hỗn hợp) thì chủ đầu tư phải đề nghị Ủy ban nhân dân cấp tỉnh xem xét và có tờ trình xin ý kiến chấp thuận bổ sung nội dung dự án phát triển nhà ở của Thủ tướng Chính phủ (dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập). Thời gian ra văn bản chấp thuận bổ sung là 20 ngày, kể từ ngày nhận được văn bản đề nghị của chủ đầu tư hoặc của Ủy ban nhân dân cấp tỉnh.

Bộ Xây dựng quy định các mẫu: tờ trình của chủ đầu tư đề nghị Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân dân cấp huyện chấp thuận đầu tư quy định tại khoản 2 Điều này; tờ trình của chủ đầu tư đề nghị Ủy ban nhân dân cấp tỉnh báo cáo Thủ tướng Chính phủ chấp thuận chủ trương đầu tư và tờ trình xin chấp thuận chủ trương đầu tư dự án phát triển nhà ở của Ủy ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ quy định tại khoản 3 Điều này; mẫu Quyết định phê duyệt dự án, mẫu văn bản chấp thuận đầu tư quy định tại khoản 1 và khoản 2 Điều này và hướng dẫn việc thực hiện các quy định tại Điều này.

Điều 8. Thực hiện dự án phát triển nhà ở

1. Chủ đầu tư dự án phát triển nhà ở phải tuân thủ các quy định của Luật Nhà ở, Nghị định này và quy định của pháp luật về xây dựng khi thực hiện đầu tư xây dựng nhà ở.

2. Chủ đầu tư dự án phát triển nhà ở phải xin Giấy phép xây dựng trước khi khởi công xây dựng nhà ở và các công trình kiến trúc khác của dự án, trừ trường hợp được miễn Giấy phép xây dựng theo quy định của pháp luật về xây dựng.

3. Đối với dự án phát triển khu nhà ở thì chủ đầu tư phải xây dựng đồng bộ hệ thống hạ tầng kỹ thuật theo nội dung dự án đã được phê duyệt. Trong trường hợp phải xây dựng các công trình hạ tầng xã hội theo quyết định phê duyệt dự án hoặc theo văn bản chấp thuận đầu tư của cơ quan nhà nước có thẩm quyền thì chủ đầu tư phải thực hiện theo đúng nội dung và tiến độ dự án đã được phê duyệt hoặc được chấp thuận đầu tư.

4. Chủ đầu tư cấp I của dự án phát triển khu nhà ở được quyền chuyển nhượng quyền sử dụng đất có hạ tầng kỹ thuật cho chủ đầu tư cấp II để xây dựng nhà ở sau khi đã có các công trình hạ tầng kỹ thuật tương ứng với nội dung, tiến độ của dự án và phải tuân thủ nội dung dự án đã được phê duyệt, nội dung chấp thuận đầu tư của cơ quan nhà nước có thẩm quyền. Chủ đầu tư cấp I có trách nhiệm quản lý hệ thống hạ tầng kỹ thuật của dự án phát triển khu nhà ở khi chưa bàn giao cho chính quyền địa phương, thực hiện cung cấp điện, nước để chủ đầu tư cấp II xây dựng nhà ở và tổ chức kiểm tra, giám sát việc tuân thủ quy hoạch, kiến trúc, nội dung đầu tư mà cơ quan nhà nước có thẩm quyền đã cho phép và tiến độ xây dựng các công trình kỹ thuật trong phạm vi dự án của chủ đầu tư cấp II.

5. Chủ đầu tư cấp II không phải đề nghị cơ quan nhà nước có thẩm quyền chấp thuận đầu tư nhưng phải thực hiện xây dựng nhà ở và các công trình kiến trúc khác theo nội dung hợp đồng chuyển nhượng quyền sử dụng đất ký với chủ đầu tư cấp I, tuân thủ quy hoạch, kiến trúc, tiến độ của dự án đã được phê duyệt và nội dung đầu tư mà cơ quan nhà nước có thẩm quyền đã cho phép đối với chủ đầu tư cấp I.

Trường hợp chủ đầu tư cấp II có hành vi vi phạm về quy hoạch, trật tự xây dựng, nội dung đầu tư trong quá trình thực hiện xây dựng nhà ở và các công trình kiến trúc khác thì chủ đầu tư cấp I có quyền yêu cầu chủ đầu tư cấp II tạm dừng việc xây dựng và báo cáo với cơ quan có thẩm quyền để xử lý các hành vi vi phạm này.

Điều 9. Huy động vốn để đầu tư xây dựng nhà ở

1. Trường hợp chủ đầu tư dự án phát triển khu nhà ở, dự án khu đô thị mới (chủ đầu tư cấp I) có nhu cầu huy động vốn để đầu tư xây dựng hạ tầng kỹ thuật đối với phần diện tích xây dựng nhà ở và đầu tư xây dựng nhà ở trong khu nhà ở, khu đô thị đó thì chỉ được huy động vốn theo các hình thức sau đây:

a) Ký hợp đồng vay vốn của các tổ chức tín dụng, các quỹ đầu tư hoặc phát hành trái phiếu theo quy định của pháp luật để huy động số vốn còn thiếu cho đầu tư xây dựng nhà ở; bên cho vay vốn hoặc bên mua trái phiếu không được quyền ưu tiên mua hoặc ưu tiên đăng ký mua nhà ở;

b) Ký hợp đồng góp vốn hoặc hợp đồng hợp tác đầu tư với chủ đầu tư cấp II nhằm mục đích chuyển nhượng quyền sử dụng đất có hạ tầng kỹ thuật cho chủ đầu tư cấp II;

c) Ký hợp đồng, văn bản góp vốn hoặc hợp đồng, văn bản hợp tác đầu tư với tổ chức, cá nhân để đầu tư xây dựng nhà ở và bên tham gia góp vốn hoặc bên tham gia hợp tác đầu tư chỉ được phân chia lợi nhuận (bằng tiền hoặc cổ phiếu) hoặc được phân chia sản phẩm là nhà ở trên cơ sở tỷ lệ vốn góp theo thoả thuận; trong trường hợp các bên thỏa thuận phân chia sản phẩm là nhà ở thì chủ đầu tư chỉ được phân chia cho các đối tượng thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định của Luật Nhà ở và phải tuân thủ quy định về số lượng nhà ở được phân chia nêu tại điểm d khoản 3 Điều này;

d) Ký hợp đồng hợp tác kinh doanh với doanh nghiệp có chức năng kinh doanh bất động sản để đầu tư xây dựng nhà ở và bên tham gia hợp tác kinh doanh chỉ được phân chia lợi nhuận (bằng tiền hoặc cổ phiếu) hoặc được phân chia sản phẩm là nhà ở theo thoả thuận; trong trường hợp các bên thỏa thuận phân chia sản phẩm là nhà ở thì phải tuân thủ quy định về số lượng nhà ở được phân chia nêu tại điểm d khoản 3 Điều này;

đ) Huy động vốn từ tiền mua nhà ứng trước của các đối tượng được quyền sở hữu nhà ở tại Việt Nam theo quy định của Luật Nhà ở thông qua hình thức ký hợp đồng mua bán nhà ở hình thành trong tương lai.

2. Trường hợp chủ đầu tư dự án phát triển nhà ở độc lập (kể cả chủ đầu tư cấp II trong dự án phát triển khu nhà ở, khu đô thị mới, công trình nhà ở có mục đích sử dụng hỗn hợp) có nhu cầu huy động vốn để đầu tư xây dựng nhà ở thì chỉ được huy động vốn theo các hình thức quy định tại các điểm a, c, d và điểm đ khoản 1 Điều này.

3. Các chủ đầu tư quy định tại khoản 1 và khoản 2 Điều này khi thực hiện huy động vốn để xây dựng nhà ở phải tuân thủ các điều kiện sau đây:

a) Đối với trường hợp quy định tại điểm b khoản 1 Điều này thì chủ đầu tư chỉ được ký hợp đồng góp vốn hoặc hợp đồng hợp tác đầu tư với chủ đầu tư cấp II sau khi đã giải phóng mặt bằng của dự án và đã thực hiện khởi công xây dựng công trình hạ tầng kỹ thuật của dự án. Sau khi đã có các công trình hạ tầng kỹ thuật tương ứng với nội dung và tiến độ của dự án thì chủ đầu tư cấp I được ký hợp đồng chuyển nhượng quyền sử dụng đất cho chủ đầu tư cấp II.

Trong trường hợp chủ đầu tư cấp II có nhu cầu huy động vốn để xây dựng nhà ở trên diện tích đất nhận chuyển nhượng của chủ đầu tư cấp I thì chỉ được ký hợp đồng huy động vốn sau khi đã có hợp đồng chuyển nhượng quyền sử dụng đất ký với chủ đầu tư cấp I, có thoả thuận trong hợp đồng về việc chủ đầu tư cấp II được huy động vốn để xây dựng nhà ở và đã có đủ các điều kiện để huy động vốn theo quy định tại khoản này; trường hợp chưa chuyển quyền sử dụng đất từ chủ đầu tư cấp I sang chủ đầu tư cấp II theo quy định của pháp luật về đất đai thì việc huy động vốn phải được chủ đầu tư cấp I đồng ý bằng văn bản;

b) Đối với trường hợp quy định tại điểm c khoản 1 Điều này thì chủ đầu tư chỉ được ký hợp đồng, văn bản góp vốn hoặc hợp đồng, văn bản hợp tác đầu tư sau khi đã có dự án phát triển nhà ở được phê duyệt, đã thực hiện khởi công xây dựng công trình nhà ở và đã thông báo cho Sở Xây dựng nơi có dự án phát triển nhà ở theo quy định tại điểm e khoản này;

c) Đối với trường hợp quy định tại điểm d khoản 1 Điều này thì chủ đầu tư chỉ được ký hợp đồng hợp tác kinh doanh sau khi đã có dự án nhà ở được phê duyệt, đã thực hiện giải phóng mặt bằng, có biên bản bàn giao mốc giới của dự án và đã thông báo cho Sở Xây dựng nơi có dự án phát triển nhà ở theo quy định tại điểm e khoản này.

Trường hợp bên tham gia hợp tác kinh doanh được phân chia sản phẩm là nhà ở mà có nhu cầu bán, cho thuê nhà ở đó thì không được trực tiếp ký hợp đồng mua bán, cho thuê mà do chủ đầu tư (bên có quyền sử dụng đất) trực tiếp ký hợp đồng với người mua, người thuê sau khi có đủ điều kiện quy định tại khoản này; trong trường hợp bên tham gia hợp tác kinh doanh đã nhận bàn giao nhà ở và đã có giấy chứng nhận quyền sở hữu đối với nhà ở được phân chia thì được trực tiếp ký hợp đồng mua bán, cho thuê nhà ở đó theo quy định của Luật Nhà ở và Nghị định này;

d) Đối với trường hợp huy động vốn theo hình thức quy định tại điểm c và điểm d khoản 1 Điều này mà trong hợp đồng có thoả thuận phân chia sản phẩm là nhà ở thì chủ đầu tư chỉ được phân chia tối đa cho các hình thức huy động vốn không quá 20% số lượng nhà ở trong mỗi dự án (tính trên tổng số lượng nhà ở thương mại của dự án cấp I hoặc dự án phát triển nhà ở độc lập không phải là dự án cấp II) không phải thông qua sàn giao dịch bất động sản, nhưng phải thông báo cho Sở Xây dựng nơi có dự án phát triển nhà ở để xác nhận theo quy định tại khoản 1 Điều 60 của Nghị định này; số lượng nhà ở còn lại trong mỗi dự án này chủ đầu tư phải thực hiện bán, cho thuê theo đúng quy định tại điểm đ và điểm e khoản này;

đ) Đối với trường hợp huy động vốn theo hình thức quy định tại điểm đ khoản 1 Điều này thì chủ đầu tư chỉ được ký hợp đồng mua bán nhà ở sau khi đã có thiết kế kỹ thuật nhà ở được phê duyệt, đã xây dựng xong phần móng của nhà ở, đã hoàn thành thủ tục mua bán qua sàn giao dịch bất động sản theo đúng quy định của pháp luật về kinh doanh bất động sản và đã thông báo cho Sở Xây dựng nơi có dự án phát triển nhà ở theo quy định tại điểm e khoản này.

Việc xây dựng xong phần móng của nhà ở (kể cả công trình nhà ở có mục đích sử dụng hỗn hợp) quy định tại điểm này được xác định là giai đoạn đã thi công xong phần đài giằng móng (bao gồm cả phần xử lý nền nếu có) hoặc tới độ cao mặt bằng sàn của tầng thấp nhất của công trình nhà ở đó và được nghiệm thu kỹ thuật theo quy định của pháp luật về xây dựng;

e) Đối với trường hợp huy động vốn theo hình thức quy định tại các điểm b, c và điểm đ khoản 1 Điều này thì chủ đầu tư phải có văn bản thông báo cho Sở Xây dựng nơi có dự án phát triển nhà ở biết trước ít nhất 15 ngày, tính đến ngày ký hợp đồng huy động vốn.

Trong văn bản thông báo phải nêu rõ hình thức huy động vốn, số vốn cần huy động; trường hợp huy động vốn theo hình thức quy định tại điểm b khoản 1 Điều này thì phải nêu rõ diện tích đất sẽ chuyển nhượng, tên chủ đầu tư nhận chuyển nhượng quyền sử dụng đất; trường hợp huy động vốn theo hình thức quy định tại điểm c khoản 1 Điều này thì phải nêu rõ tên, địa chỉ của tổ chức, cá nhân tham gia góp vốn, hợp tác đầu tư, nếu có thoả thuận phân chia sản phẩm là nhà ở thì phải nêu rõ số lượng, loại nhà ở sẽ phân chia, tên và địa chỉ của tổ chức, cá nhân được phân chia nhà ở; trường hợp huy động vốn theo hình thức quy định tại điểm đ khoản 1 Điều này thì phải nêu rõ số lượng, loại nhà ở (nhà ở riêng lẻ, nhà biệt thự, căn hộ chung cư) và địa chỉ của nhà ở sẽ bán. Chủ đầu tư chỉ được ký hợp đồng huy động vốn hoặc hợp đồng mua bán nhà ở sau khi đã có đủ các điều kiện quy định tại Điều này.

4. Chủ đầu tư dự án phát triển nhà ở phải sử dụng vốn đã huy động vào đúng mục đích xây dựng dự án phát triển nhà ở đó, không được dùng số vốn đã huy động vào mục đích khác hoặc sử dụng cho các dự án phát triển nhà ở khác. Những trường hợp huy động vốn không đúng các hình thức và không đáp ứng đủ các điều kiện quy định tại Điều này thì hợp đồng đã ký không có giá trị pháp lý và bên huy động vốn bị xử lý theo quy định hiện hành.

Bộ Xây dựng hướng dẫn cụ thể việc huy động vốn quy định tại Điều này.

Điều 10. Kết thúc giai đoạn đầu tư xây dựng dự án phát triển nhà ở

Khi kết thúc đầu tư xây dựng, chủ đầu tư dự án phát triển nhà ở phải thực hiện các yêu cầu sau đây:

1. Báo cáo Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân dân cấp huyện nơi có dự án về kết quả của dự án; đối với dự án phát triển nhà ở thuộc diện phải xin chấp thuận chủ trương đầu tư của Thủ tướng Chính phủ theo quy định tại khoản 3 Điều 7 của Nghị định này thì chủ đầu tư phải gửi báo cáo thêm cho Bộ Xây dựng;

2. Hoàn thiện các hồ sơ, tài liệu phục vụ công tác lưu trữ theo quy định của Luật Nhà ở, Nghị định này và pháp luật về xây dựng;

3. Thực hiện nghiệm thu công trình theo quy định tại Điều 11 của Nghị định này;

4. Bàn giao công trình hạ tầng kỹ thuật và hạ tầng xã hội cho chính quyền địa phương hoặc cơ quan quản lý chuyên ngành theo nội dung của dự án đã được phê duyệt hoặc theo văn bản chấp thuận đầu tư;

5. Báo cáo quyết toán theo quy định của pháp luật về tài chính;

6. Làm các thủ tục để cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu đối với nhà ở, công trình xây dựng trong phạm vi dự án cho chủ sở hữu;

7. Phối hợp với chính quyền địa phương giải quyết các vấn đề về quản lý hành chính trong khu vực của dự án;

8. Tổ chức quản lý vận hành các công trình không phải bàn giao cho chính quyền địa phương hoặc cho cơ quan quản lý chuyên ngành.

Điều 11. Nghiệm thu công trình thuộc dự án phát triển nhà ở

1. Đối với dự án phát triển khu nhà ở thì chủ đầu tư phải thực hiện các quy định sau đây:

a) Tổ chức nghiệm thu toàn bộ hệ thống công trình hạ tầng kỹ thuật, hạ tầng xã hội nếu do chủ đầu tư xây dựng theo nội dung dự án đã được phê duyệt và bảo đảm yêu cầu theo quy định của pháp luật về xây dựng. Trong trường hợp dự án phát triển nhà ở có các dự án thành phần thì thực hiện nghiệm thu hệ thống hạ tầng kỹ thuật và các công trình theo từng dự án thành phần đó;

b) Làm thủ tục để được cấp chứng nhận phù hợp về chất lượng công trình theo quy định của pháp luật về xây dựng;

c) Tổ chức cung cấp các dịch vụ quản lý của dự án.

2. Đối với dự án phát triển nhà ở độc lập thì chủ đầu tư phải thực hiện các quy định sau đây:

a) Nghiệm thu toàn bộ hệ thống công trình hạ tầng kỹ thuật, phòng chống cháy, nổ, hệ thống xử lý nước thải, rác thải của dự án;

b) Nghiệm thu chất lượng công trình nhà ở và các công trình kiến trúc khác theo quy định của pháp luật về xây dựng;

c) Làm thủ tục để được cấp chứng nhận phù hợp về chất lượng công trình theo quy định của pháp luật về xây dựng.

3. Hồ sơ dự án phát triển nhà ở và tài liệu về nghiệm thu, bàn giao các công trình quy định tại Điều này phải được lưu trữ tại đơn vị quản lý vận hành dự án và tại Sở Xây dựng (nếu dự án phát triển nhà ở do Ủy ban nhân dân cấp tỉnh phê duyệt hoặc chấp thuận đầu tư); tại cơ quan quản lý nhà ở cấp huyện nơi có dự án (nếu do Ủy ban nhân dân cấp huyện phê duyệt hoặc chấp thuận đầu tư) để theo dõi, kiểm tra.

Mục 2

Ph¸t triÓn nhµ ë th¬ng m¹i

Điều 12. Chủ đầu tư dự án phát triển nhà ở thương mại

1. Chủ đầu tư dự án phát triển nhà ở thương mại (chủ đầu tư dự án phát triển khu nhà ở và chủ đầu tư dự án phát triển nhà ở độc lập) bao gồm:

a) Doanh nghiệp trong nước được thành lập và hoạt động theo quy định của Luật Doanh nghiệp;

b) Doanh nghiệp có 100% vốn đầu tư nước ngoài, doanh nghiệp liên doanh với nhà đầu tư nước ngoài; doanh nghiệp của người Việt Nam định cư ở nước ngoài hoạt động đầu tư tại Việt Nam theo quy định của Luật Đầu tư;

c) Hợp tác xã được thành lập và hoạt động theo quy định của Luật Hợp tác xã.

2. Điều kiện để được đăng ký làm chủ đầu tư dự án phát triển nhà ở thương mại:

a) Phải có đăng ký kinh doanh bất động sản hoặc Giấy chứng nhận đầu tư có hoạt động đầu tư bất động sản và có đủ vốn pháp định theo quy định của pháp luật Việt Nam;

b) Có vốn đầu tư thuộc sở hữu của mình để thực hiện dự án không thấp hơn 15% tổng mức đầu tư của dự án có quy mô sử dụng đất dưới 20 ha, không thấp hơn 20% tổng mức đầu tư của dự án có quy mô sử dụng đất từ 20 ha trở lên.

§iÒu 13. Lùa chän chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë th¬ng m¹i

1. ViÖc lùa chän chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë th¬ng m¹i ®îc thùc hiÖn theo c¸c h×nh thøc sau ®©y:

a) §Êu thÇu lùa chän chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë th¬ng m¹i t¹i khu vùc cha thùc hiÖn gi¶i phãng mÆt b»ng theo quy ®Þnh t¹i §iÒu 14 cña NghÞ ®Þnh nµy;

b) §Êu gi¸ quyÒn sö dông ®Êt theo quy ®Þnh cña ph¸p luËt vÒ ®Êt ®ai;

c) ChØ ®Þnh chñ ®Çu t đối với c¸c trêng hîp:

- Mét khu ®Êt ®Ó ph¸t triÓn nhµ ë th¬ng m¹i nhng trong thêi h¹n quy ®Þnh t¹i kho¶n 2 §iÒu 14 cña NghÞ ®Þnh nµy chØ cã mét nhµ ®Çu t cã ®ñ c¸c ®iÒu kiÖn quy ®Þnh t¹i §iÒu 12 cña NghÞ ®Þnh nµy ®¨ng ký lµm chñ ®Çu t;

- Nhµ ®Çu t cã quyÒn sö dông ®Êt hîp ph¸p theo quy ®Þnh cña ph¸p luËt vÒ ®Êt ®ai, phï hîp víi quy ho¹ch x©y dùng nhµ ë, cã ®ñ c¸c ®iÒu kiÖn quy ®Þnh t¹i §iÒu 12 cña NghÞ ®Þnh nµy vµ cã v¨n b¶n ®¨ng ký lµm chñ ®Çu t;

- Thuéc trêng hîp quy ®Þnh t¹i kho¶n 5 ®iÒu 73 cña NghÞ ®ịnh nµy.

2. §èi víi trêng hîp ®îc lùa chän lµm chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë kh«ng ph¶i th«ng qua h×nh thøc ®Êu thÇu quy ®Þnh t¹i ®iÓm b vµ ®iÓm c kho¶n 1 §iÒu nµy th× chñ ®Çu t ph¶i lµm thñ tôc ®Ò nghÞ chÊp thuËn ®Çu t vµ tæ chøc lËp, thÈm ®Þnh, phª duyÖt dù ¸n ph¸t triÓn nhµ ë theo quy ®Þnh t¹i §iÒu 7 cña NghÞ ®Þnh nµy.

§iÒu 14. ĐÊu thÇu lùa chän chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë th¬ng m¹i

1. C¨n cø vµo ch¬ng tr×nh ph¸t triÓn nhµ ë cña ®Þa ph¬ng, ñy ban nh©n d©n cÊp tØnh cã tr¸ch nhiÖm chØ ®¹o c«ng bè c«ng khai trªn Cổng Thông tin điện tử (Website) cña ñy ban nh©n d©n cÊp tØnh vµ cña Së X©y dùng c¸c néi dung sau ®©y ®Ó c¸c nhµ ®Çu t cã c¬ së ®¨ng ký tham gia lµm chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë th¬ng m¹i:

a) Quy ho¹ch x©y dùng ®« thÞ, ®iÓm d©n c n«ng th«n tû lÖ 1/2000;

b) §Þa ®iÓm, ranh giới vµ diÖn tÝch c¸c khu ®Êt ®Ó ph¸t triÓn nhµ ë th¬ng m¹i trªn ph¹m vi ®Þa bµn;

c) C¸c ®iÒu kiÖn vÒ sö dông ®Êt (®îc giao hoÆc thuª, thêi h¹n thuª, quü ®Êt bè trÝ t¸i ®Þnh c; b¶ng gi¸ ®Êt cña tõng khu vùc vµ c¸c nghÜa vô tµi chÝnh mµ chñ ®Çu t ph¶i nép theo quy ®Þnh);

d) Yªu cÇu vÒ quy ho¹ch, kiÕn tróc, sè lîng vµ c¸c lo¹i nhµ ë, hÖ thèng h¹ tÇng kü thuËt, h¹ tÇng x· héi vµ c«ng tr×nh kiÕn tróc kh¸c trong ph¹m vi dù ¸n; tiÕn ®é thùc hiÖn dù ¸n;

®) Ph¬ng ¸n tæng thÓ vÒ båi thêng, gi¶i phãng mÆt b»ng, t¸i ®Þnh c (nÕu cã);

e) Yªu cÇu vÒ qu¶n lý vËn hµnh vµ khai th¸c dù ¸n sau khi ®Çu t x©y dùng xong;

g) C¸c ®iÒu kiÖn tham gia ®Êu thÇu lùa chän chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë;

h) Thêi gian tiếp nhËn hå s¬ dù thÇu.

2. Trong thêi h¹n 30 ngµy, kÓ tõ ngµy ñy ban nh©n d©n cÊp tØnh c«ng bè c«ng khai c¸c th«ng tin theo quy ®Þnh t¹i kho¶n 1 §iÒu nµy, nÕu cã tõ hai nhµ ®Çu t trë lªn có đủ điều kiện theo quy định tại Điều 12 của Nghị định này cã v¨n b¶n göi Së X©y dùng ®¨ng ký lµm chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë th× Së X©y dùng ph¶i c«ng bè c«ng khai trªn Website cña Së danh s¸ch c¸c nhµ ®Çu t, th«ng b¸o cho c¸c nhµ ®Çu t biÕt ®Ó chuÈn bÞ hå s¬ dù thÇu vµ b¸o c¸o ñy ban nh©n d©n cÊp tØnh tæ chøc ®ấu thÇu lùa chän chñ đầu t theo quy ®Þnh t¹i §iÒu nµy.

3. §iÒu kiÖn ®Ó nhµ ®Çu t tham gia dù thÇu:

a) Ph¶i cã ®ñ ®iÒu kiÖn theo quy ®Þnh t¹i §iÒu 12 cña NghÞ ®Þnh nµy;

b) Cã tæng møc ®Çu t cña dù ¸n do nhµ ®Çu t tù ®Ò xuÊt trong hå s¬ dù thÇu kh«ng thÊp h¬n tổng mức đầu tư tạm tính của dự án nêu trong hồ sơ mời thầu (sau đây gọi chung là giá sàn);

c) Cã c¸c ®Ò xuÊt vÒ néi dung dù ¸n theo quy ®Þnh t¹i ®iÓm b kho¶n 2 §iÒu 7 cña NghÞ ®Þnh nµy;

d) Cã kh¶ n¨ng huy ®éng vèn vµ c¸c nguån lùc kh¸c ®Ó thùc hiÖn dù ¸n;

®) Cã hå s¬ dù thÇu theo quy ®Þnh t¹i kho¶n 4 §iÒu nµy;

e) Nép kinh phÝ b¶o ®¶m dù thÇu t¬ng ®¬ng 3% gi¸ sµn quy ®Þnh trong hå s¬ mêi thÇu.

4. Hå s¬ dù thÇu bao gåm c¸c lo¹i giÊy tê sau ®©y:

a) GiÊy tê chøng minh c¬ së ph¸p lý, n¨ng lùc chuyªn m«n, kinh nghiÖm, kh¶ n¨ng tµi chÝnh vµ c¸c ®iÒu kiÖn kh¸c theo quy ®Þnh t¹i kho¶n 3 §iÒu nµy;

b) B¶n thuyÕt minh vµ s¬ ®å thÓ hiÖn c¸c gi¶i ph¸p vÒ kinh tÕ - kü thuËt ®Ó thùc hiÖn c¸c yªu cÇu quy ®Þnh t¹i kho¶n 1 §iÒu nµy; c¸c néi dung theo v¨n b¶n chÊp thuËn ®Çu t cña c¬ quan nhµ níc cã thÈm quyÒn nếu thuộc diện quy ®Þnh t¹i kho¶n 11 §iÒu nµy;

c) N¨ng lùc vµ nh÷ng lîi thÕ kh¸c cña chñ ®Çu t (nÕu cã) khi ®îc giao lµm chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë.

5. C¨n cø vµo quy ®Þnh t¹i c¸c kho¶n 1, 3 vµ kho¶n 4 §iÒu nµy, Së X©y dùng cã tr¸ch nhiÖm lËp vµ ph¸t hµnh hå s¬ mêi thÇu; hå s¬ mêi thÇu ph¶i nªu râ c¸c yªu cÇu theo quy ®Þnh t¹i kho¶n 1 §iÒu nµy, gi¸ sµn cña dù ¸n vµ c¸c yªu cÇu kh¸c cã liªn quan.

Nhµ ®Çu t mua hå s¬ mêi thÇu, chuÈn bÞ hå s¬ dù thÇu vµ nép hå s¬ dù thÇu kÌm theo kinh phÝ b¶o ®¶m dù thÇu t¹i Së X©y dùng n¬i cã dù ¸n ph¸t triÓn nhµ ë. Thêi h¹n tiÕp nhËn hå s¬ dù thÇu lµ 20 ngµy, sau khi hÕt h¹n c«ng bè th«ng tin quy ®Þnh t¹i kho¶n 2 §iÒu nµy vµ ®îc ghi trong hå s¬ mêi thÇu; trong trêng hîp thuéc diÖn quy ®Þnh t¹i ®iÓm a kho¶n 11 §iÒu nµy th× thêi h¹n tiÕp nhËn hå s¬ dù thÇu ®îc tÝnh kÓ tõ sau khi ñy ban nh©n d©n cÊp huyÖn cã v¨n b¶n chÊp thuËn ®Çu t.

Sau khi tiÕp nhËn hå s¬ dù thÇu, Së X©y dùng cã tr¸ch nhiÖm tr×nh ñy ban nh©n d©n cÊp tØnh thµnh lËp Tæ chuyªn gia lùa chän chñ ®Çu t, ban hµnh quy ®Þnh cô thÓ vÒ tæ chøc ®Êu thÇu vµ quy chÕ lµm viÖc cña Tæ chuyªn gia. Tæ chuyªn gia cã tr¸ch nhiÖm x©y dùng tiªu chÝ ®¸nh gi¸, c¸c thang ®iÓm cô thÓ trªn c¬ së néi dung cña hå s¬ mêi thÇu vµ c¸c yªu cÇu quy ®Þnh t¹i kho¶n 1 §iÒu nµy ®Ó xem xÐt, chÊm ®iÓm ®èi víi tõng hå s¬ dù thÇu.

6. §iÒu kiÖn ®Ó tæ chøc đấu thÇu lùa chän chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë:

a) Cã tõ hai nhµ ®Çu t trë lªn cã ®ñ ®iÒu kiÖn quy ®Þnh t¹i kho¶n 3 §iÒu nµy tham gia dù thÇu;

b) Cã quy ho¹ch x©y dùng tû lÖ 1/2000 ®· ®îc phª duyÖt;

c) Cã ph¬ng ¸n tæng thÓ vÒ båi thêng, gi¶i phãng mÆt b»ng, t¸i ®Þnh c;

d) Cã ph¬ng ¸n tæ chøc ®Êu thÇu.

7. ViÖc lùa chän chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë th¬ng m¹i ®îc thùc hiÖn th«ng qua h×nh thøc ®Êu thÇu quèc tÕ hoÆc ®Êu thÇu trong níc. Ph¬ng thøc vµ quy tr×nh tæ chøc ®Êu thÇu lùa chän chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë ®îc ¸p dông nh ®èi víi trêng hîp ®Êu thÇu lùa chän nhµ ®Çu t thùc hiÖn dù ¸n cã sö dông ®Êt kh¸c.

8. Sau khi cã kÕt qu¶ ®Êu thÇu, Tæ chuyªn gia cã v¨n b¶n th«ng b¸o kÕt qu¶ cho Së X©y dùng ®Ó b¸o c¸o ñy ban nh©n d©n cÊp tØnh xem xÐt, ban hµnh quyÕt ®Þnh lùa chän chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë. Trong trêng hîp dù ¸n thuéc thÈm quyÒn chÊp thuËn ®Çu t cña ñy ban nh©n d©n cÊp tØnh th× trong quyÕt ®Þnh lùa chän chñ ®Çu t, ñy ban nh©n d©n cÊp tØnh thùc hiÖn lu«n viÖc chÊp thuËn ®Çu t; nÕu dù ¸n kh«ng thuéc thÈm quyÒn chÊp thuËn ®Çu t cña ñy ban nh©n d©n cÊp tØnh th× thùc hiÖn theo quy ®Þnh t¹i kho¶n 11 §iÒu nµy.

Thêi h¹n tæ chøc ®Êu thÇu lùa chän chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë tèi ®a lµ 90 ngµy, kÓ tõ ngµy Së X©y dùng tiÕp nhËn hå s¬ dù thÇu.

9. Trong thêi h¹n 30 ngµy, kÓ tõ ngµy cã quyÕt ®Þnh lùa chän chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë, Së X©y dùng cã tr¸ch nhiÖm hoµn tr¶ kinh phÝ b¶o ®¶m dù thÇu cho c¸c nhµ ®Çu t ®· tham gia dù thÇu nhng kh«ng ®îc lùa chän lµm chñ ®Çu t; ®èi víi nhµ ®Çu t ®îc lùa chän lµm chñ ®Çu t th× ®îc hoµn tr¶ kinh phÝ b¶o ®¶m dù thÇu trong thêi h¹n kh«ng qu¸ 10 ngµy, kÓ tõ ngµy Bªn mêi thÇu nhËn ®îc b¶o ®¶m thùc hiÖn ®Çu t dù ¸n cña nhµ ®Çu t (t¬ng ®¬ng tõ 5% đến 10% tæng møc ®Çu t cña nhµ ®Çu tư ®îc lùa chän). Trong trêng hîp nhµ ®Çu t vi ph¹m c¸c quy ®Þnh cña ñy ban nh©n d©n cÊp tØnh vÒ tæ chøc ®Êu thÇu th× kho¶n kinh phÝ b¶o ®¶m dù thÇu ®îc chuyÓn vµo ng©n s¸ch nhµ níc.

10. Trêng hîp sau ba th¸ng, kÓ tõ ngµy cã quyÕt ®Þnh lùa chän chñ ®Çu t mµ chñ ®Çu t kh«ng thùc hiÖn c¸c quy ®Þnh t¹i §iÒu 7 cña NghÞ ®Þnh nµy th× Uû ban nh©n d©n cÊp tØnh huû kÕt qu¶ ®Êu thÇu ®Ó tæ chøc ®Êu thÇu l¹i.

11. Trêng hîp dù ¸n kh«ng thuéc thÈm quyÒn chÊp thuËn ®Çu t cña ñy ban nh©n d©n cÊp tØnh th× thùc hiÖn theo quy ®Þnh sau ®©y:

a) §èi víi dù ¸n thuéc thÈm quyÒn chÊp thuËn ®Çu t cña ñy ban nh©n d©n cÊp huyÖn th× sau khi hÕt h¹n c«ng bè th«ng tin quy ®Þnh t¹i kho¶n 2 §iÒu nµy, ñy ban nh©n d©n cÊp tØnh cã tr¸ch nhiÖm göi lÊy ý kiÕn chÊp thuËn ®Çu t cña ñy ban nh©n d©n cÊp huyÖn. Thêi h¹n ñy ban nh©n d©n cÊp tØnh göi lÊy ý kiÕn vµ ñy ban nh©n d©n cÊp huyÖn cã v¨n b¶n chÊp thuËn ®Çu t tèi ®a lµ 30 ngµy, kÓ tõ khi hÕt h¹n c«ng bè th«ng tin quy ®Þnh t¹i kho¶n 2 §iÒu nµy.

Sau khi cã v¨n b¶n chÊp thuËn ®Çu t cña ñy ban nh©n d©n cÊp huyÖn th× Së X©y dùng tiÕp nhËn hå s¬ dù thÇu vµ tr×nh ñy ban nh©n d©n cÊp tØnh thµnh lËp Tæ chuyªn gia lùa chän chñ ®Çu t ®Ó thùc hiÖn viÖc ®Êu thÇu theo quy ®Þnh t¹i §iÒu nµy; thêi h¹n tiÕp nhËn hå s¬ dù thÇu ®îc thùc hiÖn theo quy ®Þnh t¹i kho¶n 5 §iÒu nµy, thêi h¹n tæ chøc ®Êu thÇu ®îc thùc hiÖn theo quy ®Þnh t¹i kho¶n 8 §iÒu nµy;

b) §èi víi dù ¸n thuéc thÈm quyÒn chÊp thuËn chñ tr¬ng ®Çu t cña Thñ tíng ChÝnh phñ th× ñy ban nh©n d©n cÊp tØnh ph¶i göi lÊy ý kiÕn cña c¸c Bé quy ®Þnh t¹i kho¶n 3 §iÒu 7 cña NghÞ ®Þnh nµy. Thêi h¹n lÊy ý kiÕn vµ c¸c Bé có ý kiÕn tr¶ lêi lµ 20 ngµy, kÓ tõ sau khi hÕt h¹n c«ng bè th«ng tin quy ®Þnh t¹i kho¶n 2 §iÒu nµy.

Sau khi cã ý kiÕn cña c¸c Bé liªn quan th× Së X©y dùng tiÕp nhËn hå s¬ dù thÇu theo thêi h¹n quy ®Þnh t¹i kho¶n 5 §iÒu nµy. Trong thêi h¹n 10 ngµy, kÓ tõ khi kÕt thóc thêi h¹n tiÕp nhËn hå s¬ dù thÇu, ñy ban nh©n d©n cÊp tØnh ph¶i cã tê tr×nh ®Ò nghÞ Thñ tíng ChÝnh phñ chÊp thuËn chñ tr¬ng ®Çu t dù ¸n ph¸t triÓn nhµ ë kÌm theo ý kiÕn gãp ý cña c¸c Bé liªn quan, danh s¸ch nhµ ®Çu t tham gia dù thÇu vµ ®å ¸n quy ho¹ch x©y dùng tû lÖ 1/2000.

Sau khi cã ý kiÕn chÊp thuËn cña Thñ tíng ChÝnh phñ, ñy ban nh©n d©n cÊp tØnh tæ chøc ®Êu thÇu theo quy ®Þnh t¹i §iÒu nµy vµ b¸o c¸o Thñ tíng ChÝnh phñ vÒ kÕt qu¶ ®Êu thÇu.

12. §¬n vÞ ®îc lùa chän lµm chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë cã tr¸ch nhiÖm tæ chøc lËp và trình thẩm định, phê duyệt quy hoạch chi tiết xây dựng tỷ lệ 1/500 theo quy định tại Điều 5 của Nghị định này, tổ chức lập thÈm ®Þnh vµ phª duyÖt dù ¸n ph¸t triÓn nhµ ë theo quy ®Þnh t¹i ®iÒu 7 cña NghÞ ®Þnh nµy vµ theo néi dung chÊp thuËn ®Çu t cña c¬ quan cã thÈm quyÒn.

Điều 15. Quyền của chủ đầu tư dự án phát triển nhà ở thương mại

1. Được yêu cầu cơ quan có thẩm quyền cung cấp các thông tin phục vụ thực hiện dự án phát triển nhà ở thương mại.

2. Được thực hiện các quyền của người sử dụng đất theo quy định của pháp luật về đất đai. Đối với chủ đầu tư cấp I thì được chuyển nhượng quyền sử dụng đất đã có các công trình hạ tầng kỹ thuật cho chủ đầu tư cấp II để đầu tư xây dựng nhà ở theo đúng quy định của Nghị định này.

3. Được lựa chọn hình thức quản lý dự án.

4. Được hưởng chính sách ưu đãi theo quy định của pháp luật.

5. Được bán, cho thuê nhà ở và các công trình xây dựng trong phạm vi dự án theo quy định của Luật Nhà ở, Nghị định này và pháp luật về kinh doanh bất động sản, trừ các công trình hạ tầng phải chuyển giao theo quyết định của cơ quan nhà nước có thẩm quyền.

6. Được thực hiện các quyền khác theo quy định của pháp luật.

Điều 16. Nghĩa vụ của chủ đầu tư dự án phát triển nhà ở thương mại

1. Tổ chức lập, thẩm định, phê duyệt dự án phát triển nhà ở và thực hiện việc xây dựng nhà ở theo đúng quy định của Luật Nhà ở, Nghị định này và các văn bản quy phạm pháp luật có liên quan do cơ quan nhà nước có thẩm quyền ban hành; triển khai thực hiện dự án đúng tiến độ và nội dung dự án đã được phê duyệt hoặc cho phép bổ sung.

2. Công khai các thông tin liên quan đến dự án phát triển nhà ở theo quy định tại khoản 3 Điều 36 của Luật Nhà ở sau khi có quyết định phê duyệt dự án.

3. Huy động vốn để xây dựng nhà ở theo đúng quy định tại Điều 9 và Điều 60 của Nghị định này.

4. Trường hợp tổ chức, cá nhân nước ngoài đầu tư xây dựng nhà ở để cho thuê theo Giấy chứng nhận đầu tư do cơ quan có thẩm quyền của Việt Nam cấp và theo nội dung dự án phát triển nhà ở đã được phê duyệt thì chủ đầu tư không được bán nhà ở đó.

Trong trường hợp chủ đầu tư cấp I thực hiện chuyển nhượng quyền sử dụng đất cho chủ đầu tư cấp II thì chỉ được ký hợp đồng chuyển nhượng quyền sử dụng đất sau khi đã có các công trình hạ tầng kỹ thuật tương ứng với nội dung và tiến độ của dự án đã được phê duyệt.

5. Đối với những dự án phát triển nhà ở tại các thành phố, thị xã hoặc các khu đô thị mới được quy hoạch phát triển thành thành phố, thị xã thì chủ đầu tư không được chuyển nhượng quyền sử dụng đất dưới hình thức bán nền chưa xây dựng nhà ở cho các hộ gia đình, cá nhân mà chủ đầu tư phải thực hiện xây dựng nhà ở để bán theo quy định của Nghị định này; đối với những trường hợp khác thì thực hiện theo quy định của pháp luật về đất đai.

6. Dành diện tích đất xây dựng nhà ở đã đầu tư xây dựng hệ thống hạ tầng kỹ thuật trong các dự án phát triển nhà ở thương mại, khu đô thị mới để xây dựng nhà ở xã hội theo quy định tại khoản 2 Điều 32 của Nghị định này.

7. Làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với trường hợp nhà ở được xây dựng để bán và bàn giao các giấy tờ có liên quan đến nhà ở cho bên mua trong thời gian tối đa là 50 ngày, kể từ ngày bàn giao nhà ở cho người mua, trừ trường hợp bên mua tự nguyện làm thủ tục đề nghị cấp giấy chứng nhận.

Trong trường hợp được phép xây dựng nhà ở trên đất thuê của Nhà nước để bán cho các đối tượng là tổ chức, cá nhân trong nước, người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu nhà ở tại Việt Nam thì phải làm thủ tục để cơ quan nhà nước có thẩm quyền công nhận quyền sử dụng đất ở ổn định lâu dài cho người mua và chủ đầu tư phải nộp tiền sử dụng đất cho Nhà nước theo quy định của pháp luật.

8. Bảo hành nhà ở theo quy định tại Điều 74 của Luật Nhà ở và của Nghị định này.

9. Bảo trì quỹ nhà ở cho thuê thuộc quyền sở hữu của mình (nếu có) và các công trình hạ tầng kỹ thuật, hạ tầng xã hội chưa chuyển giao hoặc không phải chuyển giao trong phạm vi dự án theo quy định của pháp luật.

10. Tổ chức thực hiện các hoạt động dịch vụ quản lý sử dụng nhà ở, hệ thống hạ tầng kỹ thuật và các dịch vụ khác có liên quan trong phạm vi dự án theo quy định của pháp luật; quản lý vận hành các công trình đã đưa vào khai thác theo nhiệm vụ được giao hoặc khi chưa chuyển giao cho các tổ chức dịch vụ công ích hoặc tổ chức quản lý chuyên ngành.

11. Tổ chức quản lý an ninh trật tự khu vực dự án đã đưa vào khai thác sử dụng và kinh doanh khi chưa chuyển giao việc quản lý hành chính cho chính quyền địa phương.

12. Chủ trì thành lập Ban quản trị nhà chung cư theo quy định của Luật Nhà ở và quy định về quản lý việc sử dụng nhà chung cư do Bộ Xây dựng ban hành.

13. Thực hiện các quy định tại Điều 10 và Điều 11 của Nghị định này.

14. Thực hiện các nghĩa vụ tài chính và các nghĩa vụ khác theo quy định của Nghị định này và pháp luật có liên quan.

Mục 3

PHÁT TRIỂN VÀ QUẢN LÝ QUỸ NHÀ Ở CÔNG VỤ

Điều 17. Phát triển nhà ở công vụ

1. Dự án phát triển nhà ở công vụ bao gồm ba loại sau đây:

a) Dự án phát triển nhà ở công vụ do Ủy ban nhân dân cấp tỉnh quyết định đầu tư để cho các đối tượng thuộc diện địa phương quản lý thuê;

b) Dự án phát triển nhà ở công vụ do Thủ tướng Chính phủ quyết định đầu tư để cho các đối tượng thuộc diện trung ương quản lý thuê;

c) Dự án phát triển nhà ở công vụ do Bộ Công an, Bộ Quốc phòng quyết định đầu tư để cho các đối tượng thuộc Bộ Công an, Bộ Quốc phòng quản lý thuê sau khi được Thủ tướng Chính phủ cho phép đầu tư.

2. Lựa chọn chủ đầu tư dự án phát triển nhà ở công vụ:

a) Ủy ban nhân dân cấp tỉnh quyết định lựa chọn chủ đầu tư đối với dự án phát triển nhà ở quy định tại điểm a khoản 1 Điều này;

b) Thủ tướng Chính phủ quyết định lựa chọn chủ đầu tư đối với dự án phát triển nhà ở quy định tại điểm b khoản 1 Điều này;

c) Bộ Công an, Bộ Quốc phòng quyết định lựa chọn chủ đầu tư đối với dự án phát triển nhà ở quy định tại điểm c khoản 1 Điều này.

Điều 18. Lập, thẩm định và phê duyệt dự án phát triển nhà ở công vụ

1. Nội dung dự án phát triển nhà ở công vụ được lập theo quy định tại Điều 6 của Nghị định này.

2. Đối với dự án phát triển nhà ở công vụ do Ủy ban nhân dân cấp tỉnh quyết định đầu tư thì Sở Xây dựng chủ trì, phối hợp với các cơ quan có liên quan ở địa phương thẩm định dự án trước khi trình Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt. Trường hợp Chủ tịch Ủy ban nhân dân cấp tỉnh ủy quyền cho Chủ tịch Ủy ban nhân dân cấp huyện quyết định đầu tư (đối với dự án dưới 30 tỷ đồng) thì thực hiện theo quy định tại khoản 1 Điều 7 của Nghị định này.

3. Đối với dự án phát triển nhà ở công vụ do Thủ tướng Chính phủ quyết định đầu tư thì Bộ Xây dựng chủ trì, phối hợp với các Bộ, ngành có liên quan thẩm định dự án để trình Thủ tướng Chính phủ phê duyệt.

4. Đối với dự án phát triển nhà ở công vụ do Bộ Công an, Bộ Quốc phòng quyết định đầu tư thì Bộ Công an, Bộ Quốc phòng lấy ý kiến của Bộ Xây dựng, Bộ Tài nguyên và Môi trường, Bộ Tài chính và Bộ Kế hoạch và Đầu tư trước khi thẩm định và phê duyệt dự án.

5. Nội dung phê duyệt dự án phát triển nhà ở công vụ được thực hiện theo quy định tại điểm c khoản 1 Điều 7 của Nghị định này.

6. Đối với các khu vực thuộc vùng sâu, vùng xa, vùng đặc biệt khó khăn, khu vực biên giới, hải đảo thì có thể gộp chung việc đầu tư xây dựng nhà ở công vụ vào dự án đầu tư xây dựng trụ sở làm việc, trường học hoặc cơ sở y tế và có thể thực hiện xây dựng trong khuôn viên của trụ sở làm việc, trường học hoặc cơ sở y tế đó, nhưng phải có hàng rào phân định ranh giới khu vực nhà ở công vụ và nơi làm việc.

Điều 19. Vốn đầu tư xây dựng nhà ở công vụ

1. Đối với nhà ở công vụ được xây dựng để bố trí cho các đối tượng thuộc diện địa phương quản lý thuê thì sử dụng vốn đầu tư từ ngân sách địa phương.

Căn cứ vào nhu cầu về nhà ở công vụ của địa phương, Ủy ban nhân dân cấp tỉnh có trách nhiệm lập kế hoạch vốn trình Hội đồng nhân dân cùng cấp quyết định. Đối với các địa phương thuộc diện được hỗ trợ hàng năm từ ngân sách trung ương mà có khó khăn về vốn xây dựng nhà ở công vụ thì phải báo cáo Bộ Xây dựng để phối hợp với Bộ Tài chính, Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ quyết định.

2. Đối với nhà ở công vụ được xây dựng để bố trí cho các đối tượng thuộc diện các cơ quan trung ương quản lý thuê (bao gồm cả nhà ở của Bộ Quốc phòng và Bộ Công an) thì sử dụng vốn đầu tư từ ngân sách trung ương.

Cơ quan được giao xây dựng nhà ở công vụ cho các đối tượng thuộc diện cơ quan trung ương quản lý thuê có trách nhiệm gửi thông báo về nhu cầu vốn xây dựng nhà ở công vụ cho Bộ Xây dựng để chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư và Bộ Tài chính lập kế hoạch vốn trình Thủ tướng Chính phủ quyết định.

3. Vốn đầu tư xây dựng nhà ở công vụ được bố trí từ các nguồn sau đây:

a) Ngân sách trung ương theo quyết định của Thủ tướng Chính phủ; ngân sách địa phương theo quyết định của Hội đồng nhân dân cấp tỉnh;

b) Trích từ tiền bán nhà và chuyển nhượng quyền sử dụng đất đối với diện tích nhà, đất được bố trí làm nhà công sở nhưng không còn nhu cầu sử dụng theo quyết định của Thủ tướng Chính phủ.

Điều 20. Quỹ đất xây dựng nhà ở công vụ

1. Ủy ban nhân dân cấp có thẩm quyền có trách nhiệm xác định quỹ đất để xây dựng nhà ở công vụ quy định tại khoản 1 Điều 17 của Nghị định này trên địa bàn khi tổ chức lập, phê duyệt quy hoạch sử dụng đất, quy hoạch xây dựng đô thị, điểm dân cư nông thôn.

2. Cơ quan được giao xây dựng nhà ở công vụ cho các đối tượng thuộc diện cơ quan trung ương quản lý thuê có trách nhiệm thông báo nhu cầu về nhà ở công vụ cho Bộ Xây dựng để phối hợp với Ủy ban nhân dân cấp tỉnh xác định quỹ đất xây dựng nhà ở công vụ và đưa vào quy hoạch, kế hoạch sử dụng đất của địa phương.

Căn cứ vào yêu cầu của Bộ Xây dựng, Ủy ban nhân dân cấp tỉnh có trách nhiệm lập kế hoạch, quy hoạch sử dụng đất và bố trí quỹ đất để xây dựng nhà ở công vụ theo quy định của Nghị định này.

3. Miễn tiền sử dụng đất đối với diện tích đất được giao để thực hiện các dự án phát triển nhà ở công vụ.

Điều 21. Loại nhà và tiêu chuẩn diện tích nhà ở công vụ

1. Nhà ở công vụ có tiêu chuẩn diện tích, chất lượng và loại nhà phù hợp với các đối tượng sử dụng, bảo đảm cho các đối tượng được thuê có điều kiện hoàn thành tốt nhiệm vụ được giao.

2. Cán bộ, công chức đảm nhiệm các chức vụ lãnh đạo là Ủy viên Bộ Chính trị, Phó Thủ tướng và tương đương trở lên thuộc đối tượng được thuê nhà ở công vụ được bố trí thuê loại nhà biệt thự. Các đối tượng khác được bố trí thuê nhà chung cư hoặc nhà ở thấp tầng (nhà ở riêng lẻ, nhà một tầng nhiều gian) đối với khu vực chưa phát triển nhà chung cư.

3. Nhà ở công vụ gồm các loại: nhà biệt thự, nhà chung cư, nhà ở riêng lẻ, nhà một tầng nhiều gian. Tiêu chuẩn diện tích nhà ở công vụ do Thủ tướng Chính phủ quy định và được điều chỉnh cho phù hợp với từng thời kỳ phát triển kinh tế - xã hội của đất nước theo đề xuất của Bộ Xây dựng.

4. Bộ Xây dựng hướng dẫn cụ thể thiết kế mẫu, thiết kế điển hình các loại nhà ở công vụ quy định tại Điều này.

Điều 22. Thực hiện đầu tư xây dựng nhà ở công vụ

1. Việc thiết kế, lập dự toán, lựa chọn đơn vị tư vấn thiết kế, đơn vị thi công xây dựng nhà ở công vụ phải tuân thủ các quy định của pháp luật về xây dựng và pháp luật về quản lý, sử dụng vốn ngân sách nhà nước.

2. Đơn vị tư vấn thiết kế nhà ở công vụ phải áp dụng các quy định về tiêu chuẩn thiết kế, các giải pháp công nghệ thi công và sử dụng vật liệu hợp lý nhằm bảo đảm mục tiêu về tiến độ, chất lượng và hạ giá thành xây dựng.

Điều 23. Đối tượng được thuê nhà ở công vụ

1. Cán bộ lãnh đạo của Đảng, Nhà nước thuộc diện ở nhà công vụ trong thời gian đảm nhận chức vụ.

2. Cán bộ, công chức thuộc các cơ quan của Đảng, Nhà nước, tổ chức chính trị - xã hội được luân chuyển hoặc điều động có thời hạn theo quyết định của cơ quan có thẩm quyền từ địa phương về trung ương, từ trung ương về địa phương hoặc từ địa phương này sang địa phương khác mà có đủ điều kiện quy định tại Điều 24 của Nghị định này thì được thuê nhà ở công vụ trong thời gian thực hiện công vụ.

3. Sĩ quan, quân nhân chuyên nghiệp thuộc lực lượng vũ trang nhân dân được điều động, phục vụ theo yêu cầu quốc phòng, an ninh.

4. Giáo viên được cử đến công tác tại các xã vùng sâu, vùng xa, vùng đặc biệt khó khăn, khu vực biên giới, hải đảo.

5. Bác sỹ, nhân viên y tế được cử đến công tác tại các xã vùng sâu, vùng xa, vùng đặc biệt khó khăn, khu vực biên giới, hải đảo hoặc được cử luân phiên có thời hạn xuống công tác tại các bệnh viện, các trung tâm y tế tuyến dưới.

Điều 24. Điều kiện được thuê nhà ở công vụ

1. Đối tượng quy định tại khoản 1 Điều 23 của Nghị định này được bố trí nhà ở công vụ theo yêu cầu an ninh.

2. Các đối tượng thuộc diện quy định tại các khoản 2, 3, 4 và khoản 5 Điều 23 của Nghị định này được bố trí thuê nhà ở công vụ phải là người chưa có nhà ở thuộc sở hữu của mình, chưa được mua, thuê hoặc thuê mua nhà ở xã hội tại địa phương nơi đến công tác.

Điều 25. Sắp xếp, bố trí và ký hợp đồng cho thuê nhà ở công vụ

1. Đối tượng thuộc diện quy định tại khoản 1 Điều 23 của Nghị định này được bố trí thuê nhà ở công vụ theo quyết định của cấp có thẩm quyền. Bộ Quốc phòng, Bộ Công an quyết định đối tượng được thuê nhà ở công vụ thuộc diện quản lý.

2. Các đối tượng thuộc diện được thuê nhà ở công vụ quy định tại các khoản 2, 3, 4 và khoản 5 Điều 23 của Nghị định này phải có đơn đề nghị thuê nhà ở công vụ có xác nhận của cơ quan, tổ chức nơi đang công tác.

3. Cơ quan, tổ chức nơi người có nhu cầu thuê nhà ở công vụ đang công tác tập hợp đơn đề nghị thuê nhà ở công vụ của các đối tượng quy định tại khoản 2 Điều này và có văn bản gửi đơn vị được giao quản lý vận hành nhà ở công vụ.

4. Căn cứ quyết định bố trí nhà ở công vụ của cấp có thẩm quyền, của Bộ Công an, Bộ Quốc phòng đối với trường hợp quy định tại khoản 1 Điều này; đơn của người thuê nhà ở và văn bản đề nghị của cơ quan, tổ chức đang trực tiếp quản lý người thuê nhà ở đối với trường hợp quy định tại khoản 3 Điều này, đơn vị được giao quản lý vận hành nhà ở công vụ thực hiện ký hợp đồng cho thuê nhà ở với người thuê hoặc ký hợp đồng với cơ quan đang trực tiếp quản lý người thuê nhà ở.

Điều 26. Giá cho thuê nhà ở công vụ

1. Giá cho thuê nhà ở công vụ được xác định theo các nguyên tắc sau đây:

a) Tính đủ các chi phí cần thiết để thực hiện quản lý, vận hành và bảo trì trong quá trình sử dụng nhà ở (không tính chi phí khấu hao vốn đầu tư xây dựng);

b) Không tính tiền sử dụng đất;

c) Giá cho thuê nhà ở công vụ được xem xét, điều chỉnh năm năm một lần.

2. Căn cứ vào các nguyên tắc quy định tại khoản 1 Điều này và phương pháp xác định giá cho thuê nhà ở công vụ theo hướng dẫn của Bộ Xây dựng, Sở Xây dựng có trách nhiệm xây dựng và trình Ủy ban nhân dân cấp tỉnh ban hành khung giá cho thuê nhà ở công vụ để áp dụng thống nhất trên địa bàn. Trên cơ sở khung giá do Ủy ban nhân dân cấp tỉnh ban hành, cơ quan quản lý nhà ở công vụ trình người quyết định đầu tư phê duyệt giá cho thuê nhà ở công vụ do mình quản lý.

Điều 27. Thanh toán tiền thuê nhà ở công vụ

1. Người được thuê nhà ở công vụ có trách nhiệm trả tiền thuê nhà ở theo đúng nội dung hợp đồng thuê nhà đã ký kết và phù hợp với thời điểm được Nhà nước thanh toán tiền lương theo quy định. Trường hợp người thuê không trả tiền thuê trong ba tháng liên tục thì đơn vị quản lý vận hành nhà ở công vụ có quyền yêu cầu cơ quan đang trực tiếp quản lý người thuê nhà ở công vụ khấu trừ từ tiền lương của người thuê nhà để trả tiền thuê nhà; cơ quan đang trực tiếp quản lý người thuê nhà ở có trách nhiệm khấu trừ tiền lương của người thuê nhà để trả cho đơn vị quản lý vận hành nhà ở công vụ.

2. Trường hợp đơn vị quản lý vận hành nhà ở công vụ ký hợp đồng thuê nhà với cơ quan đang trực tiếp quản lý người thuê nhà ở công vụ thì cơ quan này có trách nhiệm trích từ tiền lương của người thuê nhà ở để trả cho đơn vị quản lý vận hành nhà ở công vụ.

Điều 28. Quản lý sử dụng nhà ở công vụ

1. Nhà ở công vụ chỉ sử dụng để cho thuê. Việc quản lý, bảo trì, cải tạo nhà ở công vụ được thực hiện theo quy định về quản lý, bảo trì, cải tạo nhà ở thuộc sở hữu nhà nước.

2. Người quyết định đầu tư dự án phát triển nhà ở công vụ quyết định lựa chọn đơn vị quản lý vận hành nhà ở công vụ sau khi hoàn thành việc đầu tư xây dựng.

3. Hoạt động quản lý vận hành nhà ở công vụ được hưởng các cơ chế như đối với dịch vụ công ích theo hướng dẫn của Bộ Tài chính.

Bộ Xây dựng quy định và hướng dẫn việc quản lý, sử dụng nhà ở công vụ để áp dụng thống nhất trong cả nước.

Điều 29. Quyền và nghĩa vụ của người thuê nhà ở công vụ

1. Sử dụng nhà ở đúng mục đích, có trách nhiệm giữ gìn nhà ở và các tài sản kèm theo; không được tự ý cải tạo, sửa chữa nhà ở công vụ.

2. Không được chuyển đổi hoặc cho thuê lại nhà ở dưới bất kỳ hình thức nào và phải trả lại nhà ở cho đơn vị quản lý vận hành nhà ở công vụ trong thời hạn ba tháng kể từ khi không còn thuộc đối tượng được thuê nhà ở công vụ hoặc khi không còn nhu cầu thuê nhà ở công vụ.

3. Đối tượng được bố trí thuê nhà ở công vụ phải trả tiền thuê nhà ở hàng tháng theo quy định tại Điều 27 của Nghị định này. Việc chi trả các khoản chi phí phục vụ sinh hoạt khác thực hiện theo quy định của pháp luật.

4. Được sử dụng nhà ở công vụ để ở cho bản thân và các thành viên trong gia đình.

5. Đối với trường hợp thuộc diện được thuê nhà ở công vụ nhưng chưa có nhà ở công vụ để bố trí thuê thì cơ quan, tổ chức đang trực tiếp quản lý cán bộ có trách nhiệm thuê nhà ở cho họ với tiêu chuẩn tương đương của tiêu chuẩn nhà ở công vụ mà họ được bố trí thuê và trích từ tiền lương của người thuê nhà để trả tiền thuê nhà.

Trong trường hợp tiền thuê nhà ở cao hơn giá cho thuê mà người thuê nhà phải trả thì ngân sách nhà nước chi trả phần chênh lệch đó theo nguyên tắc ngân sách trung ương chi trả cho cán bộ thuộc diện cơ quan trung ương quản lý, ngân sách địa phương chi trả cho cán bộ thuộc diện cơ quan địa phương quản lý.

6. Khi người thuê nhà phải trả lại nhà ở công vụ theo quy định tại điểm a khoản 6 Điều 30 của Nghị định này mà chưa có nhà ở thuộc sở hữu của mình hoặc chưa được mua, được thuê, thuê mua nhà ở xã hội tại nơi cư trú sau khi trả nhà ở công vụ thì cơ quan, tổ chức nơi người đó công tác phối hợp với Ủy ban nhân dân cấp tỉnh nơi người đó cư trú bố trí cho họ được mua, được thuê hoặc thuê mua nhà ở xã hội hoặc hỗ trợ bằng hình thức khác để họ có nhà ở.

Điều 30. Trách nhiệm của đơn vị quản lý vận hành nhà ở công vụ

1. Cho thuê đúng đối tượng và điều kiện theo quy định tại Điều 23 và Điều 24 của Nghị định này.

2. Tập hợp và lưu giữ đầy đủ hồ sơ nhà ở công vụ.

3. Phối hợp với các cơ quan chức năng của địa phương trong việc đảm bảo an ninh, trật tự đối với nhà ở công vụ. Các cơ quan chức năng về an ninh, trật tự có trách nhiệm phối hợp theo yêu cầu của đơn vị quản lý nhà ở công vụ.

4. Thực hiện việc bảo trì, quản lý vận hành nhà ở công vụ theo quy định của Luật Nhà ở, Nghị định này và các quy định của pháp luật về xây dựng.

5. Thu tiền thuê nhà ở của người được bố trí thuê nhà ở công vụ.

6. Thu hồi nhà ở công vụ trong các trường hợp sau đây:

a) Khi người thuê nhà hết tiêu chuẩn được thuê nhà ở công vụ;

b) Khi người thuê nhà chuyển công tác đến địa phương khác;

c) Khi người thuê nhà có nhu cầu trả lại nhà ở công vụ;

d) Khi người đang thuê nhà ở công vụ bị chết;

đ) Khi người thuê nhà sử dụng nhà ở công vụ sai mục đích hoặc không thực hiện đầy đủ nghĩa vụ của người thuê nhà ở công vụ.

Mục 4

PHÁT TRIỂN VÀ QUẢN LÝ NHÀ Ở XÃ HỘI

Điều 31. Phát triển nhà ở xã hội

1. Nhà ở xã hội được xây dựng để cho các đối tượng quy định tại Điều 37 của Nghị định này mua, thuê hoặc thuê mua. Nhà ở xã hội có hai loại sau đây:

a) Nhà ở xã hội do Nhà nước đầu tư xây dựng bằng vốn ngân sách nhà nước để cho thuê;

b) Nhà ở xã hội được đầu tư xây dựng bằng vốn không phải từ ngân sách nhà nước để bán, cho thuê, cho thuê mua theo quy định của Nghị định này.

2. Nhà ở xã hội quy định tại khoản 1 Điều này phải được quản lý chặt chẽ; đơn vị được giao quản lý vận hành nhà ở xã hội phải bán, cho thuê, cho thuê mua đúng đối tượng, đủ điều kiện theo quy định của Nghị định này và không được tự ý chuyển đổi mục đích sử dụng nhà ở xã hội sang làm mục đích khác.

3. Trách nhiệm của Bộ Xây dựng trong việc phát triển nhà ở xã hội:

a) Căn cứ vào định hướng, chiến lược phát triển nhà ở quốc gia và tình hình thực tế, xây dựng và trình Thủ tướng Chính phủ phê duyệt các chương trình mục tiêu quốc gia về hỗ trợ nhà ở và phát triển nhà ở xã hội cho các đối tượng xã hội có nhu cầu cần sự hỗ trợ của Nhà nước về nhà ở;

b) Tổ chức chỉ đạo thực hiện các chương trình mục tiêu quốc gia về hỗ trợ nhà ở và phát triển nhà ở xã hội quy định tại điểm a khoản này;

c) Hướng dẫn tiêu chuẩn thiết kế; đối tượng, điều kiện, quy trình lựa chọn đối tượng mua, thuê, thuê mua nhà ở; phương thức xác định giá bán, giá cho thuê, giá cho thuê mua nhà ở và việc quản lý nhà ở xã hội quy định tại Mục này.

4. Trách nhiệm của Ủy ban nhân dân cấp tỉnh trong việc phát triển nhà ở xã hội:

a) Phê duyệt và công bố công khai quy hoạch chi tiết xây dựng, quy hoạch phát triển nhà ở, quỹ đất và địa điểm cụ thể dành để phát triển nhà ở xã hội bảo đảm sự gắn kết với dự án phát triển nhà ở thương mại, khu đô thị mới hoặc khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao;

b) Lập kế hoạch, chương trình phát triển nhà ở xã hội năm năm và hàng năm, trong đó xác định cụ thể loại nhà ở; nhu cầu về diện tích nhà ở, cơ cấu căn hộ dành để bán, cho thuê, cho thuê mua, cân đối cụ thể các nguồn vốn đầu tư phù hợp với các quy định tại Điều 52 của Luật Nhà ở; cơ chế khuyến khích để kêu gọi các tổ chức, cá nhân thuộc các thành phần kinh tế tham gia đầu tư phát triển nhà ở xã hội;

c) Phê duyệt theo thẩm quyền hoặc ủy quyền cho Ủy ban nhân dân cấp huyện phê duyệt các dự án phát triển nhà ở xã hội được xây dựng bằng vốn ngân sách địa phương; chấp thuận đầu tư đối với dự án phát triển nhà ở được xây dựng bằng các nguồn vốn không phải từ ngân sách nhà nước và chỉ đạo, kiểm tra việc triển khai thực hiện.

Điều 32. Quỹ đất dành cho phát triển nhà ở xã hội

1. Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân cấp huyện có trách nhiệm xác định và bố trí quỹ đất để xây dựng nhà ở xã hội khi lập, phê duyệt quy hoạch sử dụng đất, quy hoạch xây dựng đô thị, điểm dân cư nông thôn, khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao trên địa bàn.

2. Đối với những địa phương có nhu cầu về nhà ở xã hội thì căn cứ vào điều kiện cụ thể, Ủy ban nhân dân cấp tỉnh xem xét, quyết định yêu cầu chủ đầu tư dự án phát triển nhà ở thương mại, khu đô thị mới trên địa bàn có quy mô sử dụng đất từ 10 ha trở lên có trách nhiệm dành 20% diện tích đất xây dựng nhà ở đã đầu tư xây dựng hệ thống hạ tầng kỹ thuật của các dự án này để xây dựng nhà ở xã hội.

Trường hợp chủ đầu tư bàn giao diện tích đất quy định tại khoản này cho chính quyền địa phương để xây dựng nhà ở xã hội thì được hoàn trả hoặc được trừ vào các nghĩa vụ tài chính mà chủ đầu tư phải nộp vào ngân sách nhà nước các khoản chi phí bồi thường giải phóng mặt bằng và chi phí đầu tư xây dựng hạ tầng kỹ thuật của diện tích đất dành để xây dựng nhà ở xã hội.

3. Đối với quỹ đất để xây dựng nhà ở xã hội cho công nhân khu công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao (sau đây gọi chung là khu công nghiệp) thì thực hiện theo quy định sau đây:

a) Trường hợp khu công nghiệp đang trong giai đoạn hình thành thì Ban quản lý khu công nghiệp của địa phương hoặc doanh nghiệp kinh doanh hạ tầng khu công nghiệp có trách nhiệm tổ chức giải phóng mặt bằng và đầu tư xây dựng hạ tầng kỹ thuật khu nhà ở công nhân phục vụ cho khu công nghiệp đó và chuyển giao cho chủ đầu tư dự án để xây dựng nhà ở công nhân. Chi phí bồi thường, giải phóng mặt bằng, đầu tư cơ sở hạ tầng khu nhà ở công nhân được phân bổ vào tiền thuê đất tại khu công nghiệp;

b) Trường hợp khu công nghiệp đã hình thành thì Ủy ban nhân dân cấp tỉnh có trách nhiệm rà soát, bổ sung quy hoạch, tổ chức thu hồi đất và bồi thường giải phóng mặt bằng để giao cho doanh nghiệp kinh doanh hạ tầng khu công nghiệp hoặc doanh nghiệp có chức năng kinh doanh bất động sản để xây dựng nhà ở cho công nhân thuê. Chi phí giải phóng mặt bằng được trích từ nguồn thu tiền sử dụng đất, tiền cho thuê đất để lại cho địa phương.

Điều 33. Chủ đầu tư dự án phát triển nhà ở xã hội

1. Đối với dự án phát triển nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn ngân sách nhà nước thì người quyết định đầu tư lựa chọn chủ đầu tư.

2. Đối với dự án phát triển nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước thì việc lựa chọn chủ đầu tư dự án được thực hiện theo quy định sau đây:

a) Trường hợp xây dựng nhà ở xã hội trong dự án phát triển nhà ở thương mại, khu đô thị mới quy định tại khoản 2 Điều 32 của Nghị định này thì chủ đầu tư dự án phát triển nhà ở thương mại, khu đô thị mới đồng thời đảm nhận làm chủ đầu tư dự án phát triển nhà ở xã hội; nếu chủ đầu tư dự án phát triển nhà ở thương mại, khu đô thị mới không đảm nhận làm chủ đầu tư dự án phát triển nhà ở xã hội thì Ủy ban nhân dân cấp tỉnh giao cho chủ đầu tư khác đầu tư xây dựng nhà ở xã hội để bán, cho thuê hoặc cho thuê mua;

b) Trường hợp nhà đầu tư đã có quỹ đất thuộc quyền sử dụng hợp pháp của mình, phù hợp với quy hoạch xây dựng nhà ở và đăng ký làm chủ đầu tư thì nhà đầu tư đó được làm chủ đầu tư dự án phát triển nhà ở xã hội;

c) Trường hợp nhà đầu tư được Nhà nước giao đất để xây dựng nhà ở xã hội thì nhà đầu tư đó được làm chủ đầu tư dự án phát triển nhà ở xã hội.

Điều 34. Ưu đãi chủ đầu tư dự án phát triển nhà ở xã hội

Chủ đầu tư dự án phát triển nhà ở xã hội được xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước được hưởng các ưu đãi sau đây:

1. Được miễn tiền sử dụng đất, tiền thuê đất đối với diện tích đất trong phạm vi dự án xây dựng nhà ở xã hội đã được phê duyệt;

2. Được áp dụng thuế suất ưu đãi thuế giá trị gia tăng theo quy định của pháp luật về thuế giá trị gia tăng;

3. Được miễn, giảm và hưởng các ưu đãi về thuế suất thuế thu nhập doanh nghiệp theo quy định của pháp luật về thuế thu nhập doanh nghiệp;

4. Được hỗ trợ tín dụng đầu tư từ các nguồn: vay vốn tín dụng ưu đãi hoặc bù lãi suất theo quy định; vay từ Quỹ phát triển nhà ở hoặc Quỹ tiết kiệm nhà ở (nếu có); được Ủy ban nhân dân cấp tỉnh xem xét hỗ trợ một phần hoặc toàn bộ lãi vay;

5. Được xem xét hỗ trợ một phần hoặc toàn bộ kinh phí đầu tư xây dựng hạ tầng kỹ thuật trong phạm vi dự án phát triển nhà ở xã hội;

6. Được Bộ Xây dựng cung cấp miễn phí thiết kế mẫu, thiết kế điển hình về nhà ở và các tiến bộ khoa học kỹ thuật về thi công, xây lắp nhằm giảm giá thành xây dựng; được áp dụng hình thức chỉ định thầu đối với các hợp đồng tư vấn, thi công xây lắp hoặc mua sắm thiết bị;

7. Đối với doanh nghiệp tự đầu tư xây dựng nhà ở cho công nhân khu công nghiệp nhưng không thu tiền thuê nhà hoặc thu tiền thuê với giá thuê không vượt quá mức giá cho thuê nhà ở xã hội do Ủy ban nhân dân cấp tỉnh ban hành và các doanh nghiệp thuê nhà để bố trí cho công nhân ở thì chi phí xây dựng nhà ở hoặc chi phí tiền thuê nhà ở được tính là chi phí hợp lý trong giá thành sản xuất khi tính thuế thu nhập doanh nghiệp.

Bộ Tài chính có trách nhiệm hướng dẫn theo thẩm quyền hoặc trình cơ quan có thẩm quyền quy định chế độ miễn, giảm thuế giá trị gia tăng, thuế thu nhập doanh nghiệp quy định tại khoản 2 và khoản 3 Điều này.

Điều 35. Lập, thẩm định, phê duyệt dự án phát triển nhà ở xã hội

1. Đối với dự án phát triển nhà ở được xây dựng bằng nguồn vốn ngân sách nhà nước thì đơn vị được giao làm chủ đầu tư tổ chức lập dự án và trình Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân dân cấp huyện thẩm định và phê duyệt theo quy định tại Điều 7 của Nghị định này. Trường hợp xây dựng nhà ở bằng nguồn vốn ngân sách trung ương thì thực hiện theo quy định tại điểm b khoản 1 Điều 7 của Nghị định này.

2. Đối với dự án phát triển nhà ở được xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước thì chủ đầu tư phải trình Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân dân cấp huyện có văn bản chấp thuận đầu tư theo quy định tại Điều 7 của Nghị định này. Sau khi có văn bản chấp thuận đầu tư, chủ đầu tư tổ chức lập, thẩm định và phê duyệt dự án theo quy định của Nghị định này và pháp luật về xây dựng.

Trường hợp dự án phát triển nhà ở xã hội có quy mô từ 2.500 căn nhà trở lên thì thực hiện theo quy định tại khoản 3 Điều 7 của Nghị định này.

Điều 36. Tiêu chuẩn thiết kế nhà ở xã hội

1. Tiêu chuẩn thiết kế nhà ở xã hội được thực hiện theo quy định sau đây:

a) Đối với nhà ở xã hội tại khu vực đô thị được xây dựng bằng nguồn vốn ngân sách nhà nước thì tiêu chuẩn thiết kế nhà ở được thực hiện theo quy định tại khoản 1 và khoản 2 Điều 47 của Luật Nhà ở. Tại các khu vực khác không phải là đô thị thì có thể xây dựng nhà ở riêng lẻ hoặc nhà ở một tầng nhiều gian;

b) Đối với nhà ở được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước để phục vụ cho các đối tượng là công nhân, người lao động trong khu công nghiệp, người thu nhập thấp tại khu vực đô thị thì tiêu chuẩn thiết kế diện tích sàn mỗi căn hộ chung cư không quá 70 m2, không khống chế số tầng, chủ đầu tư được điều chỉnh tăng mật độ xây dựng và hệ số sử dụng đất lên 1,5 lần so với quy chuẩn xây dựng hiện hành, phù hợp với quy hoạch được cơ quan có thẩm quyền phê duyệt.

2. Việc lựa chọn đơn vị tư vấn thiết kế, đơn vị thi công xây dựng nhà ở xã hội được thực hiện theo quy định của pháp luật.

3. Đơn vị tư vấn thiết kế phải căn cứ vào quy chuẩn, tiêu chuẩn xây dựng, tiêu chuẩn thiết kế nhà ở xã hội để thiết kế nhà ở, bảo đảm chất lượng và hạ giá thành xây dựng, khuyến khích áp dụng thiết kế mẫu, thiết kế điển hình về nhà ở xã hội.

Điều 37. Đối tượng được mua, được thuê, thuê mua nhà ở xã hội

1. Cán bộ, công chức, viên chức theo quy định của pháp luật về cán bộ, công chức, viên chức.

2. Sỹ quan, quân nhân chuyên nghiệp thuộc lực lượng vũ trang nhân dân hưởng lương từ ngân sách nhà nước.

3. Công nhân làm việc tại khu công nghiệp.

4. Các đối tượng đã trả lại nhà ở công vụ quy định tại điểm a khoản 6 Điều 30 của Nghị định này.

5. Học sinh, sinh viên các trường đại học, cao đẳng, trung học chuyên nghiệp, cao đẳng nghề, trung cấp nghề không phân biệt công lập hay dân lập được thuê nhà ở trong thời gian học tập.

6. Người thu nhập thấp tại khu vực đô thị theo quy định của Ủy ban nhân dân cấp tỉnh.

Điều 38. Điều kiện được mua, được thuê, thuê mua nhà ở xã hội

1. Đối tượng được thuê nhà ở xã hội do Nhà nước đầu tư xây dựng bằng vốn ngân sách nhà nước phải đáp ứng các điều kiện sau đây:

a) Chưa có nhà ở thuộc sở hữu của mình và chưa được mua, thuê hoặc thuê mua nhà ở xã hội, chưa được Nhà nước hỗ trợ nhà ở, đất ở dưới mọi hình thức hoặc có nhà ở thuộc sở hữu của mình nhưng diện tích bình quân trong hộ gia đình dưới 5 m2 sàn/người hoặc là nhà ở tạm bợ, hư hỏng, dột nát;

b) Có mức thu nhập bình quân hàng tháng của hộ gia đình thuộc diện thu nhập thấp theo quy định của Ủy ban nhân dân cấp tỉnh, trừ trường hợp quy định tại khoản 5 Điều 37 của Nghị định này.

2. Đối tượng được mua, được thuê hoặc thuê mua nhà ở xã hội được đầu tư xây dựng bằng vốn không phải từ ngân sách nhà nước phải đáp ứng các điều kiện sau đây:

a) Có các điều kiện quy định tại điểm a khoản 1 Điều này;

b) Có mức thu nhập bình quân hàng tháng của hộ gia đình dưới mức thu nhập bình quân của địa phương theo quy định của Ủy ban nhân dân cấp tỉnh;

c) Đối với trường hợp mua, thuê mua nhà ở xã hội thì phải có hộ khẩu thường trú hoặc tạm trú dài hạn tại địa phương nơi có dự án phát triển nhà ở xã hội;

d) Đối với trường hợp thuê mua nhà ở xã hội thì ngoài các điều kiện quy định tại các điểm a, b và điểm c khoản này còn phải có khả năng thanh toán lần đầu bằng 20% giá trị của nhà ở thuê mua.

3. Căn cứ vào Nghị định này, hướng dẫn của Bộ Xây dựng và điều kiện cụ thể của từng địa phương, Ủy ban nhân dân cấp tỉnh có trách nhiệm xác định mức thu nhập bình quân và thu nhập thấp tại địa phương, điều kiện được mua, được thuê, thuê mua nhà ở xã hội trên phạm vi địa bàn trong từng thời kỳ và công bố công khai trên phương tiện thông tin đại chúng của địa phương, trên Website của Ủy ban nhân dân cấp tỉnh và của Sở Xây dựng.

Điều 39. Giá bán, cho thuê, thuê mua nhà ở xã hội

1. Giá cho thuê nhà ở xã hội do Nhà nước đầu tư xây dựng bằng vốn ngân sách được xác định theo nguyên tắc:

a) Tính đủ các chi phí bảo đảm thu hồi vốn đầu tư xây dựng, chi phí bảo trì, quản lý, vận hành quỹ nhà ở xã hội;

b) Ủy ban nhân dân cấp tỉnh ban hành khung giá cho thuê nhà ở xã hội để áp dụng trên địa bàn.

2. Giá bán, cho thuê, cho thuê mua nhà ở xã hội đầu tư xây dựng bằng vốn không phải từ ngân sách nhà nước được xác định theo nguyên tắc:

a) Giá bán nhà ở xã hội do chủ đầu tư dự án xây dựng bảo đảm tính đủ các chi phí để thu hồi vốn đầu tư xây dựng, kể cả lãi vay (nếu có) và lợi nhuận định mức theo quy định; không tính các khoản ưu đãi của Nhà nước quy định tại Điều 34 của Nghị định này vào giá bán. Trong trường hợp bán trả chậm, trả dần thì người mua phải nộp tiền lần đầu không quá 20% giá nhà ở, trừ trường hợp các bên có thỏa thuận khác; thời hạn mua nhà trả chậm, trả dần tối thiểu là 10 năm, kể từ ngày ký hợp đồng mua bán nhà ở;

b) Giá cho thuê, cho thuê mua nhà ở xã hội do chủ đầu tư dự án xây dựng bảo đảm tính đủ các chi phí để thu hồi vốn đầu tư xây dựng, kể cả lãi vay (nếu có), chi phí bảo trì, quản lý, vận hành và lợi nhuận định mức theo quy định; không tính các khoản ưu đãi của Nhà nước vào giá thuê, thuê mua. Thời hạn thu hồi vốn đối với nhà ở cho thuê tối thiểu là 20 năm, kể từ ngày ký hợp đồng thuê.

Trong trường hợp cho thuê mua thì người thuê mua phải nộp tiền lần đầu bằng 20% giá trị nhà ở; thời hạn thuê mua tối thiểu là 10 năm, kể từ ngày ký hợp đồng thuê mua nhà ở;

c) Ủy ban nhân dân cấp tỉnh chịu trách nhiệm tổ chức thẩm định giá bán, giá cho thuê, cho thuê mua đối với nhà ở xã hội đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước trên phạm vi địa bàn.

Điều 40. Quản lý sử dụng nhà ở xã hội

1. Đối với nhà ở xã hội do Nhà nước đầu tư xây dựng bằng vốn ngân sách nhà nước thì người quyết định đầu tư lựa chọn đơn vị quản lý vận hành và khai thác nhà ở; trường hợp có từ hai đơn vị trở lên đăng ký tham gia thì việc lựa chọn đơn vị quản lý vận hành và khai thác nhà ở xã hội được thực hiện theo nguyên tắc đấu thầu.

2. Đối với nhà ở xã hội được đầu tư xây dựng bằng vốn không phải từ ngân sách nhà nước thì chủ đầu tư có trách nhiệm tổ chức quản lý việc sử dụng, vận hành và khai thác nhà ở xã hội.

3. Các dịch vụ quản lý vận hành nhà ở xã hội được hưởng các cơ chế như đối với dịch vụ công ích theo hướng dẫn của Bộ Tài chính.

4. Đơn vị quản lý vận hành và khai thác nhà ở xã hội được quyền kinh doanh các dịch vụ khác trong khu nhà ở xã hội để tạo nguồn bù đắp chi phí quản lý vận hành, bảo trì nhằm giảm giá cho thuê nhà ở.

5. Người thuê, thuê mua nhà ở xã hội không được chuyển nhượng nhà ở dưới bất kỳ hình thức nào trong thời gian thuê, thuê mua nhà ở xã hội. Trường hợp mua, thuê mua nhà ở xã hội thì chỉ được phép bán, cho thuê nhà ở đó sau khi đã trả hết tiền cho chủ đầu tư và đã được cấp giấy chứng nhận quyền sở hữu đối với nhà ở nhưng phải bảo đảm thời gian tối thiểu là 10 năm, kể từ thời điểm ký hợp đồng mua bán, hợp đồng thuê mua nhà ở xã hội.

Trong trường hợp mua nhà ở mà chưa đủ thời gian 10 năm, kể từ thời điểm ký kết hợp đồng mua bán nhưng bên mua có nhu cầu bán thì chỉ được bán cho Nhà nước hoặc cho chủ đầu tư hoặc cho đối tượng được mua nhà ở xã hội theo quy định của địa phương; giá bán không cao hơn mức giá nhà ở xã hội cùng loại tại thời điểm bán. Trường hợp mua bán nhà ở vi phạm quy định tại khoản này thì hợp đồng mua bán đã ký không có giá trị pháp lý và bị xử lý theo quy định tại khoản 4 Điều 58 của Nghị định này.

Mục 5

XÂY DỰNG NHÀ Ở RIÊNG LẺ CỦA HỘ GIA ĐÌNH, CÁ NHÂN

Điều 41. Yêu cầu về việc xây dựng nhà ở riêng lẻ của hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân chỉ được xây dựng nhà ở trên diện tích đất đã có giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai và không thuộc diện bị cấm xây dựng theo quy định của pháp luật về xây dựng.

2. Trước khi xây dựng nhà ở riêng lẻ, hộ gia đình, cá nhân phải làm thủ tục để cơ quan có thẩm quyền cấp Giấy phép xây dựng, trừ trường hợp được miễn Giấy phép xây dựng theo quy định của pháp luật về xây dựng.

3. Cơ quan có thẩm quyền cấp Giấy phép xây dựng nhà ở phải căn cứ vào tiêu chuẩn, quy chuẩn xây dựng và quy hoạch chi tiết xây dựng tỷ lệ 1/500 hoặc quy hoạch điểm dân cư nông thôn đối với khu vực đã có quy hoạch được cấp có thẩm quyền phê duyệt để thực hiện cấp Giấy phép xây dựng nhà ở cho hộ gia đình, cá nhân theo đúng thời hạn quy định của pháp luật về xây dựng.

Điều 42. Khảo sát, thiết kế và xây dựng nhà ở riêng lẻ của hộ gia đình, cá nhân

1. Việc khảo sát, thiết kế nhà ở riêng lẻ của hộ gia đình, cá nhân được thực hiện theo quy định của pháp luật về xây dựng. Đối với nhà ở riêng lẻ tại khu vực đô thị có tổng diện tích sàn xây dựng từ 250 m2 trở lên hoặc cao từ ba tầng trở lên (tính cả tầng hầm) thì phải do các tổ chức, cá nhân có đủ năng lực hoạt động thiết kế xây dựng hoặc năng lực hành nghề thiết kế xây dựng thực hiện thiết kế.

2. Trường hợp xây dựng nhà ở riêng lẻ tại khu vực đô thị mà có tổng diện tích sàn xây dựng từ 250 m2 trở lên hoặc có chiều cao từ ba tầng trở lên (tính cả tầng hầm) thì hộ gia đình, cá nhân phải thuê nhà thầu có đủ năng lực theo quy định của pháp luật về xây dựng thực hiện thi công xây dựng.

3. Hộ gia đình, cá nhân phải xây dựng nhà ở theo đúng thiết kế và Giấy phép xây dựng đã được cấp, chấp hành các quy định của pháp luật về xây dựng trong quá trình xây dựng nhà ở và chịu trách nhiệm về chất lượng nhà ở.

Việc xây dựng nhà ở phải bảo đảm an toàn về người và tài sản; trường hợp gây thiệt hại cho người khác thì phải bồi thường theo quy định của pháp luật.

Điều 43. Quản lý chất lượng nhà ở riêng lẻ của hộ gia đình, cá nhân

1. Việc xây dựng nhà ở riêng lẻ tại khu vực đô thị của hộ gia đình, cá nhân phải bảo đảm yêu cầu kết nối với hệ thống hạ tầng kỹ thuật chung của khu vực.

2. Hộ gia đình, cá nhân xây dựng nhà ở riêng lẻ tại đô thị có tổng diện tích sàn xây dựng từ 1.000 m2 trở lên hoặc có chiều cao từ sáu tầng trở lên (tính cả tầng hầm) thì bắt buộc phải có chứng nhận bảo đảm an toàn chịu lực do đơn vị có chức năng cấp theo quy định của pháp luật về xây dựng trước khi đưa vào sử dụng.

3. Trường hợp hộ gia đình, cá nhân xây dựng nhà ở tại đô thị từ hai tầng trở lên mà tại mỗi tầng có từ hai căn hộ trở lên và mỗi căn hộ được thiết kế, xây dựng theo kiểu khép kín (có phòng ở riêng, khu bếp riêng, nhà vệ sinh, nhà tắm riêng) thì diện tích sàn xây dựng mỗi căn hộ tối thiểu là 30 m2 và phải đáp ứng các quy định về nhà chung cư theo quy định tại Điều 70 của Luật Nhà ở.

4. Đối với nhà ở thuộc diện quy định tại khoản 2 Điều này mà không có chứng nhận bảo đảm an toàn chịu lực do đơn vị có chức năng cấp; nhà ở có nhiều căn hộ mà không đủ các điều kiện quy định tại khoản 3 Điều này hoặc nhà ở thuộc diện phải xin Giấy phép xây dựng mà không có Giấy phép xây dựng thì không được Nhà nước cấp giấy chứng nhận quyền sở hữu đối với nhà ở đó.

5. Đối với nhà ở có đủ điều kiện quy định tại khoản 3 Điều này mà hộ gia đình, cá nhân có yêu cầu thì được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sở hữu đối với từng căn hộ trong nhà ở đó; hộ gia đình, cá nhân chỉ được bán, cho thuê các căn hộ này sau khi đã có giấy chứng nhận quyền sở hữu đối với các căn hộ đó. Khi bán căn hộ thì hộ gia đình, cá nhân phải làm thủ tục chuyển quyền sử dụng đất cho người mua theo hình thức đất sử dụng chung.

6. Việc quản lý sử dụng nhà ở chung có nhiều chủ sở hữu hoặc có nhiều hộ gia đình, cá nhân cùng sử dụng được thực hiện theo quy định về quản lý sử dụng nhà ở chung tại đô thị.

Chương III

SỞ HỮU, QUẢN LÝ SỬ DỤNG NHÀ Ở

Mục 1

NHỮNG QUY ĐỊNH CHUNG

Điều 44. Quy định về việc tạo lập hợp pháp nhà ở

Nhà ở được tạo lập hợp pháp thông qua các hình thức sau đây:

1. Đầu tư xây dựng nhà ở mới theo quy định của Luật Nhà ở, Nghị định này và pháp luật về xây dựng;

2. Mua, nhận tặng cho, đổi, nhận thừa kế nhà ở theo quy định của Luật Nhà ở, Nghị định này, pháp luật về kinh doanh bất động sản và pháp luật về dân sự;

3. Thông qua các hình thức khác theo quy định của pháp luật.

Điều 45. Quy định về việc công nhận quyền sở hữu đối với nhà ở

1. Các tổ chức, cá nhân thuộc đối tượng có quyền sở hữu nhà ở tại Việt Nam theo quy định của Luật Nhà ở và có giấy tờ chứng minh về việc tạo lập hợp pháp nhà ở quy định tại Điều 44 của Nghị định này thì được Nhà nước công nhận quyền sở hữu đối với nhà ở đó mà không bắt buộc phải có điều kiện về hộ khẩu thường trú, đăng ký kinh doanh tại nơi có nhà ở, trừ trường hợp quy định tại điểm c khoản 2 Điều 38 của Nghị định này.

Trường hợp hộ gia đình, cá nhân tạo lập nhà ở thông qua việc nhận chuyển nhượng hợp đồng mua bán nhà ở hình thành trong tương lai trong các dự án phát triển nhà ở trước ngày Nghị định này có hiệu lực thi hành thì việc công nhận quyền sở hữu đối với nhà ở đó được thực hiện theo hướng dẫn của Bộ Xây dựng.

2. Cơ quan nhà nước có thẩm quyền thực hiện công nhận quyền sở hữu đối với nhà ở thông qua việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho chủ sở hữu theo quy định của pháp luật.

3. Cơ quan nhà nước có thẩm quyền phải căn cứ vào quy định về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và quy định tại Nghị định này để thực hiện cấp giấy chứng nhận quyền sở hữu đối với nhà ở cho chủ sở hữu. Những trường hợp nhà ở không đủ điều kiện để được công nhận quyền sở hữu nhà ở theo quy định của Luật Nhà ở và Nghị định này thì không được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 46. Bảo hành nhà ở

1. Trong thời hạn bảo hành nhà ở theo quy định tại Điều 74 của Luật Nhà ở, bên bán có trách nhiệm bảo hành nhà ở, trừ trường hợp nhà ở bị hư hỏng do thiên tai, địch họa hoặc do người sử dụng gây ra.

2. Nội dung bảo hành nhà ở (kể cả công trình nhà ở có mục đích sử dụng hỗn hợp) bao gồm sửa chữa, khắc phục các hư hỏng về kết cấu chính của nhà ở (dầm, cột, sàn, trần, mái, tường, các phần ốp, lát, trát), các thiết bị gắn liền với nhà ở như hệ thống các loại cửa, hệ thống cung cấp chất đốt, đường dây cấp điện sinh hoạt, cấp điện chiếu sáng, hệ thống cấp nước sinh hoạt, thoát nước thải, khắc phục các trường hợp nghiêng, lún, sụt nhà ở. Đối với các thiết bị khác gắn với nhà ở thì bên bán thực hiện bảo hành theo thời hạn quy định của nhà sản xuất.

3. Trường hợp tổ chức, cá nhân thi công xây dựng hoặc bán nhà ở mà không thực hiện nghĩa vụ bảo hành nhà ở theo quy định tại Điều 74 của Luật Nhà ở và quy định tại Điều này thì chủ sở hữu nhà ở có quyền khởi kiện yêu cầu Toà án nhân dân giải quyết; nếu gây thiệt hại cho người khác thì tổ chức, cá nhân gây thiệt hại phải bồi thường hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 47. Bảo trì nhà ở

1. Chủ sở hữu nhà ở có trách nhiệm thực hiện bảo trì nhà ở theo quy định của Luật Nhà ở và các quy định của pháp luật có liên quan, trừ trường hợp giữa chủ sở hữu và người sử dụng có thỏa thuận khác. Đối với trường hợp chưa xác định được chủ sở hữu thì người đang sử dụng có trách nhiệm bảo trì nhà ở đó.

2. Đối với nhà ở có nhiều chủ sở hữu thì các chủ sở hữu có trách nhiệm bảo trì phần sở hữu riêng và thỏa thuận đóng góp kinh phí để bảo trì phần sở hữu chung; trong trường hợp không thỏa thuận được thì kinh phí bảo trì phần sở hữu chung được phân bổ tương ứng với phần diện tích thuộc sở hữu riêng của từng chủ sở hữu.

Việc đóng góp kinh phí bảo trì nhà chung cư được thực hiện theo quy định tại Điều 51 của Nghị định này.

3. Nội dung, quy trình và việc quản lý hồ sơ bảo trì nhà ở được thực hiện theo quy định của pháp luật về bảo trì công trình xây dựng.

Điều 48. Cải tạo nhà ở

1. Chủ sở hữu có quyền cải tạo nhà ở thuộc quyền sở hữu của mình. Việc cải tạo nhà ở phải bảo đảm an toàn cho người, tài sản, giữ vệ sinh môi trường xung quanh và thực hiện theo đúng quy định của pháp luật về xây dựng.

2. Trường hợp cải tạo nhà ở mà thuộc diện phải xin phép xây dựng thì chủ sở hữu chỉ được thực hiện cải tạo sau khi đã có Giấy phép xây dựng.

3. Việc cải tạo nhà ở thuộc sở hữu chung phải được các chủ sở hữu đồng ý bằng văn bản. Các chủ sở hữu có trách nhiệm đóng góp kinh phí để thực hiện cải tạo phần diện tích thuộc sở hữu chung.

Trường hợp cải tạo nhà chung cư cũ thì thực hiện theo quy định tại Điều 52 của Nghị định này.

Mục 2

QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ

Điều 49. Phần sở hữu riêng, phần sở hữu chung trong nhà chung cư có nhiều chủ sở hữu

1. Phần sở hữu riêng và các thiết bị sử dụng riêng trong nhà chung cư có nhiều chủ sở hữu bao gồm:

a) Phần diện tích bên trong căn hộ (kể cả diện tích ban công, lô gia gắn liền với căn hộ đó) của chủ sở hữu căn hộ; phần diện tích khác trong nhà chung cư mà chủ đầu tư bán cho riêng từng chủ sở hữu căn hộ hoặc bán cho các tổ chức, cá nhân khác;

b) Phần diện tích thuộc sở hữu riêng của chủ đầu tư (chủ đầu tư giữ lại, không bán và cũng không phân bổ giá trị phần diện tích thuộc sở hữu riêng này vào giá bán căn hộ cho các chủ sở hữu căn hộ);

c) Các thiết bị sử dụng riêng trong căn hộ, trong phần diện tích khác thuộc sở hữu riêng của chủ sở hữu căn hộ hoặc của các chủ sở hữu khác.

Chủ sở hữu căn hộ, chủ sở hữu các phần diện tích khác trong nhà chung cư quy định tại điểm a và điểm b khoản này được gọi chung là các chủ sở hữu nhà chung cư.

2. Phần sở hữu chung nhà chung cư có nhiều chủ sở hữu bao gồm phần diện tích và các thiết bị sử dụng chung cho nhà chung cư được quy định như sau:

a) Phần diện tích thuộc sở hữu chung của các chủ sở hữu nhà chung cư bao gồm: không gian, hành lang, cầu thang bộ, cầu thang máy, sân thượng, khung, cột, tường chịu lực, tường bao ngôi nhà, tường phân chia các căn hộ, sàn, mái, đường thoát hiểm, hệ thống bể phốt, lối đi bộ, sân chơi chung và các phần khác không thuộc sở hữu riêng của các chủ sở hữu nhà chung cư;

b) Phần diện tích khác không phải là phần diện tích thuộc sở hữu riêng của các chủ sở hữu nhà chung cư quy định tại khoản 1 Điều này;

c) Nơi để xe (xe đạp, xe cho người tàn tật, xe động cơ hai bánh) được xây dựng theo quy chuẩn xây dựng và có thể bố trí tại tầng hầm hoặc tại tầng một hoặc tại phần diện tích khác trong hoặc ngoài nhà chung cư. Đối với khu vực để xe ô tô thì phải xây dựng theo quy chuẩn xây dựng nhưng do chủ đầu tư quyết định thuộc quyền sở hữu chung của các chủ sở hữu nhà chung cư hoặc thuộc sở hữu riêng của chủ sở hữu nhà chung cư quy định tại khoản 1 Điều này;

d) Các thiết bị sử dụng chung cho nhà chung cư quy định tại khoản 3 Điều 70 của Luật Nhà ở.

Phần diện tích thuộc sở hữu chung quy định tại khoản này được dùng để sử dụng chung cho các chủ sở hữu nhà chung cư theo quy định của Luật Nhà ở, Nghị định này và quy định về quản lý sử dụng nhà chung cư.

3. Phần sở hữu riêng và phần sở hữu chung nhà chung cư quy định tại Điều này phải được ghi rõ trong hợp đồng mua bán căn hộ chung cư.

Điều 50. Quản lý vận hành nhà chung cư

1. Nhà chung cư có nhiều chủ sở hữu phải có Ban quản trị do các chủ sở hữu và người sử dụng nhà chung cư bầu theo quy định tại Điều 71 của Luật Nhà ở và quy định về quản lý sử dụng nhà chung cư. Chủ đầu tư có trách nhiệm chuẩn bị nội dung để thành lập Ban quản trị nhà chung cư theo quy định của Luật Nhà ở.

2. Ban quản trị nhà chung cư có quyền và trách nhiệm theo quy định tại Điều 72 của Luật Nhà ở và quy định về quản lý sử dụng nhà chung cư. Đối với nhà chung cư là nhà ở xã hội thì quyền hạn và trách nhiệm của Ban Quản trị nhà chung cư được thực hiện theo hướng dẫn của Bộ Xây dựng.

3. Việc quản lý vận hành nhà chung cư do doanh nghiệp có năng lực chuyên môn về quản lý vận hành nhà chung cư thực hiện.

4. Dịch vụ quản lý vận hành nhà chung cư được hưởng các cơ chế như đối với dịch vụ công ích theo hướng dẫn của Bộ Tài chính.

5. Các chi phí dịch vụ khi sử dụng nhà chung cư, kể cả phí dịch vụ trông giữ xe ô tô không được cao hơn mức giá dịch vụ do Ủy ban nhân dân cấp tỉnh quy định, trừ trường hợp các bên có thỏa thuận khác.

6. Đối với nhà chung cư chỉ có một chủ sở hữu thì chủ sở hữu có trách nhiệm tổ chức quản lý vận hành nhà chung cư đó.

Bộ Xây dựng ban hành quy định về quản lý sử dụng nhà chung cư để áp dụng thống nhất trong cả nước.

Điều 51. Kinh phí bảo trì phần sở hữu chung của nhà chung cư có nhiều chủ sở hữu

1. Kinh phí bảo trì phần sở hữu chung của nhà chung cư có nhiều chủ sở hữu được quy định như sau:

a) Trường hợp chủ đầu tư ký hợp đồng bán căn hộ kể từ ngày Luật Nhà ở có hiệu lực thi hành thì chủ đầu tư có trách nhiệm nộp các khoản kinh phí sau đây:

- Đối với diện tích nhà bán thì phải nộp 2% tiền bán, khoản tiền này được tính vào tiền bán căn hộ hoặc diện tích khác mà người mua phải trả và được quy định rõ trong hợp đồng mua bán;

- Đối với phần diện tích nhà mà chủ đầu tư giữ lại, không bán (không tính phần diện tích thuộc sử dụng chung) thì chủ đầu tư phải nộp 2% giá trị của phần diện tích đó; phần giá trị này được tính theo giá bán căn hộ có giá cao nhất của nhà chung cư đó.

b) Khoản kinh phí quy định tại điểm a khoản này được trích trước thuế để nộp (Nhà nước không thu thuế đối với khoản kinh phí này) và được gửi vào ngân hàng thương mại do Ban quản trị nhà chung cư quản lý để phục vụ cho công tác bảo trì phần sở hữu chung theo quy định về quản lý sử dụng nhà chung cư;

c) Trường hợp chủ đầu tư ký hợp đồng bán căn hộ trước ngày Luật Nhà ở có hiệu lực thi hành mà chủ đầu tư chưa thu 2% tiền bán thì các chủ sở hữu căn hộ chung cư có trách nhiệm đóng góp khoản kinh phí để bảo trì phần sở hữu chung. Kinh phí đóng góp chỉ được thu khi phát sinh công tác bảo trì và được xác định đối với từng công việc bảo trì cụ thể.

2. Trường hợp kinh phí bảo trì quy định tại điểm a và điểm b khoản 1 Điều này không đủ để thực hiện bảo trì phần sở hữu chung thì các chủ sở hữu nhà chung cư có trách nhiệm đóng góp thêm kinh phí tương ứng với phần diện tích thuộc sở hữu riêng của từng chủ sở hữu. Trong trường hợp nhà chung cư phải phá dỡ mà kinh phí bảo trì quy định tại khoản 1 Điều này chưa sử dụng hết thì được sử dụng để hỗ trợ tái định cư khi xây dựng lại nhà chung cư hoặc đưa vào quỹ bảo trì nhà chung cư sau khi xây dựng lại.

Điều 52. Cải tạo, phá dỡ nhà chung cư

1. Nhà chung cư cũ bị hư hỏng nghiêm trọng, xuống cấp có nguy cơ sập đổ đã có kết luận của cơ quan có thẩm quyền về kiểm định chất lượng công trình xây dựng thì Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức di chuyển các hộ gia đình đang sống trong nhà chung cư tới địa điểm khác để thực hiện phá dỡ nhà ở đó.

Các hộ gia đình có trách nhiệm di chuyển theo quyết định của Ủy ban nhân dân cấp tỉnh và được hưởng các quyền và lợi ích như đối với trường hợp giải phóng mặt bằng.

2. Đối với nhà chung cư có nhiều chủ sở hữu mà thực hiện phá dỡ theo yêu cầu của các chủ sở hữu để xây dựng lại thì phải được hai phần ba tổng số chủ sở hữu nhà chung cư đó đồng ý. Số chủ sở hữu còn lại không đồng ý phá dỡ thì sẽ bị Ủy ban nhân dân cấp tỉnh cưỡng chế di chuyển và phải chi trả các chi phí cho việc cưỡng chế phá dỡ nhà ở.

Nhà nước có chính sách ưu đãi và khuyến khích đối với trường hợp chủ sở hữu tự nguyện di chuyển đến nơi ở khác (không tái định cư tại chỗ) sau khi xây dựng lại nhà chung cư.

3. Trường hợp nhà chung cư cũ chưa thuộc diện phải phá dỡ theo quy định tại khoản 1 Điều này nhưng các chủ sở hữu có nhu cầu cải tạo nâng cấp hoặc mở rộng thêm diện tích thì phải được hai phần ba tổng số chủ sở hữu nhà chung cư đó đồng ý. Việc cải tạo nhà chung cư phải phù hợp quy hoạch xây dựng và tuân thủ các quy định của pháp luật về xây dựng.

Việc cải tạo nhà chung cư được thực hiện theo nguyên tắc xã hội hóa, bảo đảm nơi ở mới phải tốt hơn nơi ở cũ về chất lượng nhà ở và môi trường sống. Nhà nước khuyến khích việc thực hiện cải tạo các khu chung cư cũ đã xuống cấp theo dự án tổng thể, đồng bộ về hạ tầng của cả khu vực.

4. Căn cứ vào quy định của Luật Nhà ở và Nghị định này, Bộ Xây dựng trình Chính phủ ban hành chính sách riêng về việc cải tạo, xây dựng lại nhà chung cư cũ.

Mục 3

QUẢN LÝ SỬ DỤNG NHÀ BIỆT THỰ TẠI ĐÔ THỊ

Điều 53. Nguyên tắc quản lý sử dụng nhà biệt thự

1. Việc quản lý sử dụng nhà biệt thự phải tuân thủ quy hoạch được cơ quan có thẩm quyền phê duyệt, theo quy định của Nghị định này và pháp luật có liên quan.

2. Việc bảo trì, cải tạo và xây dựng lại nhà biệt thự phải phù hợp với quy hoạch đã được cơ quan có thẩm quyền phê duyệt, tuân thủ các quy định về bảo trì công trình xây dựng, Nghị định này và pháp luật về quản lý di sản văn hóa.

3. Đối với nhà biệt thự thuộc sở hữu nhà nước thì còn phải thực hiện quản lý theo quy định về quản lý tài sản thuộc sở hữu nhà nước; trong trường hợp được sử dụng làm nhà ở công vụ thì phải tuân thủ các quy định về quản lý, sử dụng nhà ở công vụ quy định tại Luật Nhà ở và Nghị định này.

4. Bộ Xây dựng ban hành quy định về quản lý sử dụng nhà biệt thự để áp dụng thống nhất trong cả nước.

Điều 54. Phân loại nhà biệt thự

Nhà biệt thự được phân thành ba nhóm sau đây:

1. Biệt thự nhóm một là biệt thự được xếp hạng di tích lịch sử - văn hoá theo quy định của pháp luật về di sản văn hoá; biệt thự có giá trị điển hình về kiến trúc, nhà cổ do các cơ quan có thẩm quyền về xây dựng, kiến trúc và văn hoá cấp tỉnh phối hợp xác định, lập danh sách và trình Ủy ban nhân dân cấp tỉnh phê duyệt. Các biệt thự thuộc nhóm một phải được giữ nguyên hình dáng kiến trúc bên ngoài, cấu trúc bên trong, mật độ xây dựng, số tầng và chiều cao;

2. Biệt thự nhóm hai là biệt thự không thuộc nhóm một nhưng có giá trị về kiến trúc do cơ quan có thẩm quyền về xây dựng, kiến trúc cấp tỉnh phối hợp xác định, lập danh sách trình Ủy ban nhân dân cấp tỉnh phê duyệt. Các biệt thự thuộc nhóm hai phải được giữ nguyên kiến trúc bên ngoài;

3. Biệt thự nhóm ba là biệt thự không thuộc diện quy định tại khoản 1 và khoản 2 Điều này.

Điều 55. Bảo trì nhà biệt thự

1. Trường hợp bảo trì nhà biệt thự là di tích lịch sử - văn hoá thì phải tuân thủ các quy định về sửa chữa, tu bổ, bảo quản và phục hồi di tích lịch sử - văn hóa.

2. Trường hợp bảo trì nhà biệt thự thuộc nhóm một mà có thay đổi về màu sắc, vật liệu xây dựng thì phải được sự chấp thuận của Ủy ban nhân dân cấp tỉnh nơi có biệt thự trước khi thực hiện bảo trì.

Điều 56. Cải tạo, xây dựng lại nhà biệt thự

1. Đối với trường hợp cải tạo, xây dựng lại nhà biệt thự mà thuộc diện phải xin Giấy phép xây dựng thì chỉ được thực hiện cải tạo, xây dựng lại sau khi đã có Giấy phép xây dựng.

2. Đối với biệt thự thuộc nhóm một và nhóm hai còn phải tuân thủ các quy định sau đây:

a) Đối với biệt thự nhóm một:

- Không được làm thay đổi nguyên trạng ban đầu của nhà biệt thự;

- Không được phá dỡ nhà biệt thự cũ. Trường hợp phải phá dỡ để xây dựng lại do bị hư hỏng nặng có nguy cơ sập đổ theo kết luận của đơn vị có chức năng về kiểm định chất lượng công trình xây dựng thì phải xây dựng theo đúng kiến trúc ban đầu, sử dụng đúng loại vật liệu và phải tuân thủ quy hoạch (đúng mật độ xây dựng, đúng số tầng và chiều cao) của biệt thự cũ;

- Đối với nhà biệt thự là di tích lịch sử - văn hoá thì phải thực hiện đúng quy định về bảo quản, tu bổ và phục hồi di tích lịch sử - văn hóa;

- Không được tạo thêm kết cấu bằng các loại vật liệu khác để làm tăng diện tích hoặc cơi nới, chiếm dụng không gian bên ngoài nhà biệt thự.

b) Đối với biệt thự nhóm hai:

- Phải giữ nguyên kiến trúc bên ngoài;

- Trường hợp phải phá dỡ để xây dựng lại do bị hư hỏng nặng có nguy cơ sập đổ theo kết luận của đơn vị có chức năng về kiểm định chất lượng công trình xây dựng thì phải xây dựng theo đúng kiểu dáng kiến trúc bên ngoài của biệt thự cũ, phải tuân thủ quy hoạch (đúng mật độ xây dựng, đúng số tầng và chiều cao).

Chương IV

GIAO DỊCH VỀ NHÀ Ở

Điều 57. Mua bán nhà ở thuộc sở hữu chung nhưng có chủ sở hữu chung vắng mặt

1. Việc mua bán nhà ở thuộc sở hữu chung phải tuân thủ các quy định tại Điều 96 của Luật Nhà ở.

2. Trường hợp mua bán nhà ở có chủ sở hữu chung vắng mặt và không xác định được nơi cư trú của người đó thì các chủ sở hữu chung còn lại phải có đơn yêu cầu tòa án tuyên bố người đó bị mất tích theo quy định của pháp luật trước khi thực hiện bán nhà ở đó.

Căn cứ vào giá bán nhà ở ghi trong hợp đồng mua bán nhà ở, các chủ sở hữu chung còn lại có trách nhiệm gửi tiền bán nhà tương ứng với phần giá trị quyền sở hữu nhà ở của người bị tuyên bố mất tích vào ngân hàng thương mại nơi có nhà ở được bán; khi người bị tuyên bố mất tích trở về và có yêu cầu thì ngân hàng đã nhận tiền gửi có trách nhiệm thanh toán lại cho họ cả tiền gốc và tiền lãi theo quy định về lãi suất không kỳ hạn tại thời điểm người được tuyên bố mất tích nhận lại tiền.

3. Trường hợp người bị tuyên bố mất tích chết hoặc bị toà án tuyên bố là đã chết thì phần tiền đã gửi vào ngân hàng nêu tại khoản 2 Điều này được chia cho những người thừa kế hợp pháp của họ theo quy định của pháp luật về dân sự.

Điều 58. Thuê mua nhà ở xã hội

1. Việc thuê mua nhà ở xã hội phải thực hiện thông qua hợp đồng được ký giữa chủ đầu tư và người thuê mua.

2. Sau khi trả trước 20% giá trị nhà ở thuê mua, bên thuê mua được quyền trả số tiền còn lại theo thời gian do chủ đầu tư và bên thuê mua thỏa thuận, nhưng tối thiểu là 10 năm, kể từ ngày ký hợp đồng thuê mua nhà ở.

3. Khi hết thời hạn thuê mua nhà ở và bên thuê mua đã trả hết số tiền còn lại theo quy định tại khoản 2 Điều này, chủ đầu tư có trách nhiệm làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người thuê mua.

4. Chủ đầu tư được quyền đơn phương đình chỉ thực hiện hợp đồng thuê mua nhà ở xã hội và thu hồi nhà ở đang cho thuê mua khi phát sinh một trong các trường hợp sau đây:

a) Người thuê mua không trả tiền thuê nhà liên tục trong ba tháng mà không có lý do chính đáng;

b) Người thuê mua tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở thuê mua;

c) Người thuê mua bán nhà ở thuê mua trái với quy định tại Điều 40 của Nghị định này hoặc chuyển quyền thuê mua cho người khác mà không được sự đồng ý của bên cho thuê mua.

Các trường hợp vi phạm quy định tại điểm a và điểm b khoản này thì người thuê mua được thanh toán lại 20% tiền thuê mua (không tính lãi); trường hợp vi phạm quy định tại điểm c khoản này thì bên thuê mua không được thanh toán lại số tiền 20% mà mình đã trả trước đây.

5. Các tranh chấp về hợp đồng thuê mua nhà ở được giải quyết thông qua hoà giải. Trong trường hợp hoà giải không thành thì các bên có quyền yêu cầu toà án giải quyết theo quy định của pháp luật.

Điều 59. Đổi nhà ở

1. Giao dịch đổi nhà ở quy định tại Luật Nhà ở chỉ được áp dụng trong trường hợp các bên đổi nhà ở và chuyển quyền sở hữu nhà ở cho nhau, không áp dụng đối với trường hợp đổi quyền sử dụng nhà ở.

2. Các bên đổi nhà ở có trách nhiệm thực hiện đúng trình tự, thủ tục đổi nhà ở và nộp đầy đủ các nghĩa vụ tài chính cho Nhà nước theo quy định.

Điều 60. Giao dịch về nhà ở thông qua sàn giao dịch bất động sản

1. Đối với trường hợp được phân chia tối đa không quá 20% sản phẩm nhà ở không phải qua sàn giao dịch bất động sản theo quy định tại điểm d khoản 3 Điều 9 của Nghị định này thì chủ đầu tư phải có văn bản thông báo về số lượng, địa chỉ nhà ở và loại nhà ở được phân chia kèm theo danh sách tên, địa chỉ các đối tượng được phân chia nhà ở để Sở Xây dựng nơi có dự án nhà ở xác nhận thay cho giấy xác nhận đã bán qua sàn giao dịch bất động sản.

Sở Xây dựng có trách nhiệm căn cứ vào quy định tại Điều 9 của Nghị định này và đối chiếu với số lượng nhà ở theo thiết kế, quy hoạch của dự án đã được phê duyệt để xác nhận danh sách các đối tượng, loại nhà ở và địa chỉ, diện tích của nhà ở được phân chia trong thời hạn 20 ngày, kể từ ngày nhận được thông báo của chủ đầu tư; danh sách này chỉ được xác nhận một lần và phải được lưu tại Sở Xây dựng để theo dõi, kiểm tra. Chủ đầu tư dự án phát triển nhà ở phải phân chia đúng số lượng, địa chỉ, loại, diện tích nhà ở và đúng tên các đối tượng đã được Sở Xây dựng xác nhận. Bên được phân chia nhà ở không được chuyển nhượng quyền được phân chia nhà ở cho tổ chức, cá nhân khác.

Đối với số lượng nhà ở còn lại trong mỗi dự án sau khi phân chia, chủ đầu tư phải thực hiện bán, cho thuê thông qua sàn giao dịch bất động sản theo đúng trình tự, thủ tục quy định của pháp luật về kinh doanh bất động sản và quy định của Nghị định này.

2. Sau khi đã xây dựng xong phần móng của nhà ở theo quy định tại điểm đ khoản 3 Điều 9 của Nghị định này thì chủ đầu tư được ký hợp đồng mua bán nhà ở với các đối tượng đã được phân chia sản phẩm nhà ở quy định tại khoản 1 Điều này để thay thế cho các hợp đồng, văn bản đã ký trước đó. Hợp đồng mua bán nhà ở trong trường hợp này và giấy xác nhận của Sở Xây dựng quy định tại khoản 1 Điều này là cơ sở pháp lý để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người mua nhà ở.

Những trường hợp nhà ở thuộc diện phải bán, cho thuê qua sàn giao dịch bất động sản thì chủ đầu tư chỉ được ký hợp đồng mua bán, cho thuê nhà ở sau khi đã có đủ các điều kiện quy định tại điểm đ và điểm e khoản 3 Điều 9 của Nghị định này.

3. Tổ chức, cá nhân có nhà ở do được phân chia hoặc đã mua thông qua sàn giao dịch bất động sản theo quy định tại khoản 1 và khoản 2 Điều này mà bán lại nhà ở đó cho người khác thì phải thực hiện theo quy định sau đây:

a) Chỉ được bán cho các đối tượng thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định của Luật Nhà ở sau khi đã có hợp đồng mua bán ký với chủ đầu tư;

b) Trường hợp là doanh nghiệp có chức năng kinh doanh bất động sản thì phải thực hiện bán qua sàn giao dịch bất động sản theo quy định của pháp luật về kinh doanh bất động sản;

c) Trường hợp là hộ gia đình, cá nhân hoặc tổ chức khác thì không phải bán qua sàn giao dịch bất động sản mà thực hiện bán theo quy định của Luật Nhà ở và Nghị định này. Trong trường hợp chưa nhận bàn giao nhà ở và chưa được cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu đối với nhà ở đó thì thực hiện bán nhà ở theo hướng dẫn của Bộ Xây dựng.

4. Các sàn giao dịch bất động sản không được tham gia đầu tư, mua bán, cho thuê nhà ở mà chỉ được làm trung gian để thực hiện bán, cho thuê nhà ở theo ủy quyền của chủ đầu tư và hưởng phí giao dịch qua sàn theo quy định của pháp luật về kinh doanh bất động sản, nếu vi phạm thì bị Nhà nước rút chức năng kinh doanh sàn giao dịch bất động sản và bị xử lý theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực hoạt động kinh doanh bất động sản.

5. Các trường hợp mua bán, cho thuê nhà ở không đúng với quy định tại Điều này thì hợp đồng mua bán, cho thuê nhà ở đó không có giá trị pháp lý và bên mua không được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với nhà ở đã mua; bên bán, bên cho thuê có trách nhiệm bồi thường thiệt hại cho người mua, người thuê nhà ở.

Điều 61. Thế chấp nhà ở

1. Việc thế chấp nhà ở phải được lập thành hợp đồng, tuân thủ quy định của Luật Nhà ở và các quy định của pháp luật có liên quan.

2. Tổ chức, cá nhân mua nhà ở hình thành trong tương lai của doanh nghiệp kinh doanh bất động sản được quyền thế chấp nhà ở tại tổ chức tín dụng để vay vốn. Thủ tục thế chấp nhà ở hình thành trong tương lai được thực hiện theo hướng dẫn của Ngân hàng Nhà nước.

Điều 62. Giao dịch về nhà ở có người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài tham gia

1. Người Việt Nam định cư ở nước ngoài tham gia các giao dịch về mua bán, tặng cho, thừa kế nhà ở tại Việt Nam phải thực hiện các yêu cầu sau đây:

a) Thuộc diện được sở hữu nhà ở và có đủ điều kiện được sở hữu nhà ở tại Việt Nam theo quy định của Luật Nhà ở;

b) Thực hiện việc mua bán, tặng cho, nhận thừa kế nhà ở theo đúng các quy định của Luật Nhà ở và quy định tại Nghị định này;

c) Những người không thuộc diện quy định tại Điều 1 của Luật số 34/2009/QH12 về sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai hoặc những người thuộc diện được sở hữu một nhà ở tại Việt Nam theo quy định của Luật Nhà ở nhưng đang có sở hữu nhà ở tại Việt Nam nếu được tặng cho hoặc được thừa kế nhà ở khác thì chỉ được hưởng giá trị của nhà ở đó theo quy định tại Điều 72 của Nghị định này.

2. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài khi thuê nhà ở tại Việt Nam phải thực hiện các quy định sau đây:

a) Phải có đủ điều kiện được thuê nhà ở tại Việt Nam theo quy định tại Điều 131 của Luật Nhà ở;

b) Hợp đồng thuê nhà ở phải được lập thành văn bản theo quy định tại Điều 93 của Luật Nhà ở và quy định của Nghị định này;

c) Bên thuê nhà ở phải thực hiện đầy đủ các quyền và nghĩa vụ của người thuê theo quy định của Luật Nhà ở, Bộ luật Dân sự và quy định của Nghị định này.

3. Chủ sở hữu nhà ở là người Việt Nam định cư ở nước ngoài được quyền ký hợp đồng cho thuê hoặc ký hợp đồng uỷ quyền cho người khác quản lý nhà ở thuộc sở hữu của mình trong thời gian không sử dụng nhà ở đó.

Chủ sở hữu phải xuất trình văn bản điều động, luân chuyển công tác đến địa phương khác hoặc cử đi làm việc ngoài lãnh thổ Việt Nam của cơ quan, tổ chức nơi đang làm việc; trong trường hợp không thuộc diện điều động hoặc cử đi công tác tại nơi khác thì phải làm đơn cam kết tạm thời không sử dụng nhà ở đó khi thực hiện công chứng hoặc chứng thực hợp đồng cho thuê hoặc hợp đồng uỷ quyền quản lý nhà ở.

Điều 63. Các loại hợp đồng về nhà ở

1. Việc mua bán, cho thuê, cho thuê mua, tặng cho, đổi, thế chấp, cho mượn, cho ở nhờ, uỷ quyền quản lý nhà ở phải lập thành văn bản (gọi chung là hợp đồng về nhà ở). Hợp đồng về nhà ở phải phù hợp với quy định tại khoản 2 Điều 93 của Luật Nhà ở, quy định của Bộ luật Dân sự và Nghị định này. Trường hợp tổ chức tặng cho nhà ở thì phải có văn bản tặng cho.

2. Đối với hợp đồng mua bán nhà ở do được đầu tư xây dựng mới (bao gồm mua bán nhà ở có sẵn và mua bán nhà ở hình thành trong tương lai) thì ngoài yêu cầu phải tuân thủ quy định tại khoản 1 Điều này, trong hợp đồng mua bán còn phải nêu rõ các nội dung: thời hạn và trách nhiệm bảo hành nhà ở theo quy định của Luật Nhà ở và Nghị định này; giá trị quyền sử dụng đất trong giá bán nhà ở và trách nhiệm nộp tiền sử dụng đất cho Nhà nước của bên bán nhà ở; trong trường hợp mua bán căn hộ chung cư thì còn phải ghi rõ thêm phần diện tích thuộc quyền sở hữu chung, phần diện tích thuộc quyền sở hữu riêng của chủ sở hữu nhà chung cư, khoản kinh phí bảo trì 2% tiền bán nhà ở và cách tính diện tích căn hộ mua bán. Hợp đồng mua bán nhà ở được ký với bên bán là doanh nghiệp có chức năng kinh doanh bất động sản thì không phải công chứng, chứng thực.

Trường hợp mua bán nhà ở thông qua hình thức đấu giá thì nội dung của hợp đồng mua bán nhà ở ngoài yêu cầu phải tuân thủ các quy định của Luật Nhà ở và Nghị định này, còn phải tuân thủ các quy định của pháp luật về bán đấu giá tài sản.

3. Hợp đồng thuê, thuê mua nhà ở xã hội quy định cụ thể các quyền, nghĩa vụ của hai bên và không phải công chứng, chứng thực.

Hợp đồng thuê nhà ở xã hội được ký theo định kỳ nhưng tối đa không vượt quá năm năm. Hết thời hạn, bên thuê được cơ quan có thẩm quyền xem xét gia hạn hợp đồng nếu thực hiện đầy đủ các quy định về thuê nhà trong quá trình thuê nhà và vẫn thuộc đối tượng, điều kiện được thuê nhà ở xã hội. Hợp đồng thuê mua nhà ở xã hội được ký theo thoả thuận giữa chủ đầu tư và người thuê mua trên cơ sở quy định của Nghị định này.

4. Hợp đồng thuê nhà ở công vụ quy định cụ thể quyền và nghĩa vụ của các bên có liên quan và không phải công chứng, chứng thực. Hợp đồng thuê nhà ở công vụ được ký định kỳ theo thời gian người thuê đảm nhận chức vụ theo quyết định điều động hoặc luân chuyển cán bộ nhưng tối đa không vượt quá năm năm. Trường hợp hết thời hạn thuê mà đối tượng đang thuê nhà vẫn đủ tiêu chuẩn về đối tượng, điều kiện và diện tích thuê nhà ở công vụ theo quy định của Luật Nhà ở, Nghị định này và trả đầy đủ tiền thuê nhà ở thì đơn vị quản lý nhà ở công vụ tiếp tục ký hợp đồng thuê theo thời hạn quy định tại khoản này.

5. Hợp đồng thuê nhà ở thương mại quy định cụ thể các quyền và nghĩa vụ của hai bên theo quy định của Luật Nhà ở và Bộ luật Dân sự. Trường hợp cá nhân cho thuê nhà ở dưới sáu tháng hoặc bên cho thuê là doanh nghiệp kinh doanh bất động sản thì không phải công chứng, chứng thực hợp đồng thuê nhà ở.

6. Hợp đồng ủy quyền quản lý, trông coi, sử dụng nhà ở, uỷ quyền bán, cho thuê nhà ở phải có công chứng hoặc chứng thực. Các bên chỉ được ký kết hợp đồng uỷ quyền và cơ quan có thẩm quyền công chứng, chứng thực chỉ được thực hiện công chứng, chứng thực các hợp đồng ủy quyền quy định tại khoản này khi nhà ở đã được xây dựng xong (áp dụng đối với nhà ở có sẵn).

7. Các hợp đồng đổi, tặng cho, thế chấp, cho mượn, cho ở nhờ nhà ở được lập theo quy định của Luật Nhà ở và Bộ luật Dân sự.

8. Thẩm quyền công chứng, chứng thực các hợp đồng về nhà ở quy định tại Điều này được thực hiện theo quy định hiện hành của pháp luật.

9. Bộ Xây dựng quy định và ban hành mẫu hợp đồng mua bán nhà ở, hợp đồng cho thuê nhà ở (gồm cho thuê nhà ở thương mại, nhà ở công vụ và thuê nhà ở xã hội), hợp đồng thuê mua nhà ở, hợp đồng về tặng cho và hợp đồng đổi nhà ở theo quy định tại Điều này.

Điều 64. Thời điểm chuyển quyền sở hữu nhà ở đối với các giao dịch về mua bán, tặng cho, đổi, thuê mua, thừa kế nhà ở

1. Thời điểm chuyển quyền sở hữu nhà ở đối với trường hợp mua bán nhà ở được tính từ ngày hợp đồng mua bán nhà ở được công chứng hoặc chứng thực. Trường hợp mua bán nhà ở mà bên bán là doanh nghiệp có chức năng kinh doanh bất động sản thì thời điểm chuyển quyền sở hữu nhà ở là thời điểm bên bán bàn giao nhà ở cho bên mua theo thoả thuận trong hợp đồng.

2. Thời điểm chuyển quyền sở hữu nhà ở đối với trường hợp tặng cho nhà ở được tính từ ngày hợp đồng tặng cho nhà ở được công chứng hoặc chứng thực. Trường hợp pháp nhân tặng cho nhà ở thì thời điểm chuyển quyền sở hữu nhà ở cho bên được tặng cho được tính từ ngày bên tặng cho ký văn bản tặng cho.

3. Thời điểm chuyển quyền sở hữu nhà ở đối với trường hợp đổi nhà ở được tính từ ngày hợp đồng đổi nhà ở được công chứng hoặc chứng thực. Trường hợp hai bên đổi nhà ở là doanh nghiệp có chức năng kinh doanh bất động sản thì thời điểm chuyển quyền sở hữu đối với nhà ở nhận đổi là thời điểm bàn giao nhà ở theo thỏa thuận trong hợp đồng đổi nhà ở.

4. Thời điểm chuyển quyền sở hữu nhà ở đối với trường hợp thuê mua nhà ở được tính từ thời điểm bên thuê mua được cấp giấy chứng nhận quyền sở hữu đối với nhà ở thuê mua theo quy định tại khoản 3 Điều 58 của Nghị định này.

5. Thời điểm chuyển quyền sở hữu nhà ở đối với trường hợp thừa kế nhà ở được tính từ thời điểm mở thừa kế. Việc xác định tổ chức, cá nhân thừa kế nhà ở được thực hiện theo quy định của pháp luật về dân sự.

6. Thời điểm chuyển quyền sở hữu đối với trường hợp mua nhà ở trả chậm, trả dần được tính từ ngày bên mua thanh toán hết tiền mua nhà ở cho bên bán, trừ trường hợp các bên có thoả thuận khác.

Chương V

QUYỀN SỞ HỮU NHÀ Ở TẠI VIỆT NAM

CỦA NGƯỜI VIỆT NAM ĐỊNH CƯ Ở NƯỚC NGOÀI

VÀ CỦA TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI

Điều 65. Quyền sở hữu nhà ở tại Việt Nam của người Việt Nam định cư ở nước ngoài và của tổ chức, cá nhân nước ngoài

1. Người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam nếu thuộc các đối tượng và có đủ điều kiện quy định tại Điều 1 của Luật số 34/2009/QH12 về sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai. Thời hạn sở hữu nhà ở của người Việt Nam định cư ở nước ngoài là ổn định, lâu dài.

2. Tổ chức, cá nhân nước ngoài khi thực hiện đầu tư xây dựng nhà ở tại Việt Nam theo pháp luật về đầu tư thì được sở hữu nhà ở theo quy định của Luật Nhà ở. Trường hợp mua nhà ở tại Việt Nam thì được sở hữu nhà ở theo quy định của Nghị quyết số 19/2008/QH12 ngày 03 tháng 6 năm 2008 của Quốc hội về việc thí điểm cho tổ chức, cá nhân nước ngoài được mua và sở hữu nhà ở tại Việt Nam và các văn bản hướng dẫn thi hành Nghị quyết này.

Điều 66. Giấy tờ chứng minh đối tượng người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam

1. Người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam theo quy định tại Điều 1 của Luật số 34/2009/QH12 về sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai phải có các giấy tờ sau đây để chứng minh về đối tượng:

a) Đối với người có quốc tịch Việt Nam thì phải có hộ chiếu Việt Nam còn giá trị; trong trường hợp mang hộ chiếu nước ngoài thì phải có một trong các giấy tờ chứng minh còn quốc tịch Việt Nam theo quy định của pháp luật về quốc tịch;

b) Đối với người gốc Việt Nam thì phải có hộ chiếu nước ngoài kèm theo giấy tờ xác nhận là người gốc Việt Nam do cơ quan có thẩm quyền của Việt Nam cấp để chứng minh có gốc Việt Nam.

2. Người Việt Nam định cư ở nước ngoài thuộc các đối tượng dưới đây thì có quyền sở hữu (không hạn chế số lượng nhà ở tại Việt Nam) thông qua hình thức mua, nhận tặng cho, nhận thừa kế, đổi nhà ở hoặc được nhận chuyển nhượng quyền sử dụng đất ở trong dự án phát triển nhà ở của các doanh nghiệp kinh doanh bất động sản (đối với dự án tại các khu vực được phép chuyển nhượng quyền sử dụng đất dưới hình thức bán nền theo quy định của pháp luật về đất đai) để người mua xây dựng nhà ở cho bản thân và các thành viên trong gia đình tại Việt Nam:

a) Các đối tượng quy định tại điểm a khoản 1 Điều này;

b) Các đối tượng quy định tại điểm b khoản 1 Điều này nhưng phải thuộc một trong các diện:

- Người về đầu tư trực tiếp tại Việt Nam theo pháp luật về đầu tư có Giấy chứng nhận đầu tư hoặc Giấy chứng nhận đăng ký kinh doanh do cơ quan có thẩm quyền của Việt Nam cấp;

- Người có công đóng góp với đất nước, bao gồm: người được hưởng chế độ ưu đãi theo quy định của Pháp lệnh Ưu đãi người có công với cách mạng có giấy tờ chứng minh được hưởng chế độ ưu đãi do cơ quan có thẩm quyền của Việt Nam cấp; người có thành tích đóng góp trong sự nghiệp giải phóng dân tộc, xây dựng đất nước được Chủ tịch nước tặng thưởng Huân chương, Huy chương, được Thủ tướng Chính phủ tặng Bằng khen; người tham gia vào Ban Chấp hành các tổ chức chính trị - xã hội của Việt Nam, của Mặt trận Tổ quốc Việt Nam từ cấp tỉnh trở lên được các tổ chức này xác nhận; người được bầu vào Ban Chấp hành Trung ương hội, người là nòng cốt các phong trào, tổ chức của kiều bào có quan hệ với trong nước và người có những đóng góp, giúp đỡ tích cực cho các cơ quan đại diện hoặc các hoạt động đối ngoại của Việt Nam ở nước ngoài được Ủy ban Nhà nước về người Việt Nam ở nước ngoài hoặc cơ quan đại diện ngoại giao của Việt Nam ở nước ngoài xác nhận;

- Nhà văn hoá, nhà khoa học, bao gồm: người được phong học hàm, học vị về khoa học, giáo dục, văn hoá - nghệ thuật, thể dục - thể thao của Việt Nam hoặc của nước ngoài, các chuyên gia trong lĩnh vực kinh tế - xã hội đang làm việc tại Việt Nam. Các đối tượng này phải được lãnh đạo Đảng, Nhà nước, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh, Thủ trưởng các trường đại học, cao đẳng, học viện, viện nghiên cứu của Việt Nam mời về làm chuyên gia, cộng tác viên, giảng dạy và có xác nhận của cơ quan, tổ chức mời về việc đối tượng này đang làm việc tại cơ quan, tổ chức đó;

- Người có chuyên môn, kỹ năng đặc biệt có giấy xác nhận về chuyên môn, kỹ năng của hiệp hội, hội nghề nghiệp Việt Nam hoặc của cơ quan cấp Bộ phụ trách lĩnh vực chuyên môn, kỹ năng kèm theo giấy phép hành nghề chuyên môn tại Việt Nam do cơ quan có thẩm quyền của Việt Nam cấp (đối với trường hợp pháp luật yêu cầu phải có giấy phép hành nghề) hoặc Giấy phép lao động do cơ quan có thẩm quyền của Việt Nam cấp (đối với trường hợp pháp luật không yêu cầu phải có giấy phép hành nghề);

- Người có vợ hoặc chồng là công dân Việt Nam sinh sống ở trong nước có giấy tờ chứng nhận kết hôn do cơ quan có thẩm quyền của Việt Nam hoặc của nước ngoài cấp kèm theo hộ khẩu thường trú và giấy chứng minh nhân dân của một bên vợ hoặc chồng là công dân Việt Nam ở trong nước.

Đối với trường hợp có các giấy tờ do nước ngoài cấp thì phải dịch ra Tiếng Việt và có chứng nhận của cơ quan công chứng của Việt Nam.

3. Người Việt Nam định cư ở nước ngoài gốc Việt Nam nhưng không thuộc các đối tượng quy định tại điểm b khoản 2 Điều này nếu có giấy tờ quy định tại điểm b khoản 1 Điều này và Giấy miễn thị thực do cơ quan có thẩm quyền của Việt Nam cấp thì có quyền sở hữu một nhà ở riêng lẻ hoặc một căn hộ chung cư tại Việt Nam.

Trường hợp đối tượng này đang có sở hữu nhà ở tại Việt Nam mà được thừa kế hoặc được tặng cho nhà ở khác thì chỉ được chọn sở hữu một nhà ở; đối với nhà ở còn lại thì được quyền tặng cho hoặc bán cho các đối tượng thuộc diện được sở hữu nhà ở tại Việt Nam để hưởng giá trị theo quy định tại Điều 72 của Nghị định này.

Điều 67. Giấy tờ chứng minh điều kiện cư trú tại Việt Nam của người Việt Nam định cư ở nước ngoài

1. Đối với người Việt Nam định cư ở nước ngoài mang hộ chiếu Việt Nam thì phải có một trong các giấy tờ sau đây do công an phường, xã, thị trấn (sau đây gọi chung là công an cấp phường) nơi người đó cư trú cấp:

a) Sổ tạm trú;

b) Giấy tờ xác nhận về việc đăng ký tạm trú tại địa phương.

Người Việt Nam định cư ở nước ngoài mang hộ chiếu Việt Nam phải có đơn đề nghị và xuất trình hộ chiếu tại cơ quan công an cấp phường khi đề nghị cấp giấy tờ quy định tại khoản này. Trong thời hạn tối đa là ba ngày, kể từ ngày nhận được đơn đề nghị, công an cấp phường có trách nhiệm cấp một trong các giấy tờ quy định tại khoản này cho người Việt Nam định cư ở nước ngoài.

2. Đối với người Việt Nam định cư ở nước ngoài mang hộ chiếu nước ngoài thì phải có một trong các giấy tờ sau đây do cơ quan quản lý xuất nhập cảnh của Việt Nam cấp:

a) Thẻ tạm trú;

b) Có dấu chứng nhận tạm trú đóng vào hộ chiếu với thời hạn được tạm trú tại Việt Nam từ ba tháng trở lên.

Điều 68. Thủ tục quản lý việc sở hữu một nhà ở của người Việt Nam định cư ở nước ngoài tại Việt Nam

Đối với trường hợp người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu một nhà ở theo quy định của Luật Nhà ở thì cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất phải thực hiện các quy định sau đây:

1. Trước khi cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, Ủy ban nhân dân cấp huyện phải kiểm tra thông tin về tình trạng sở hữu nhà ở của người Việt Nam định cư ở nước ngoài tại Việt Nam đăng trên Website của Bộ Xây dựng.

Trường hợp người đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất không có tên trên Website của Bộ Xây dựng thì Ủy ban nhân dân cấp huyện ký giấy chứng nhận và làm thủ tục trao giấy chứng nhận cho chủ sở hữu; trường hợp người đề nghị cấp giấy chứng nhận đang có tên đăng trên Website của Bộ Xây dựng thì Ủy ban nhân dân cấp huyện trả lại hồ sơ và có văn bản trả lời để đương sự biết rõ lý do;

2. Trong thời hạn hai ngày làm việc, kể từ ngày ký Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, Ủy ban nhân dân cấp huyện phải có văn bản gửi Bộ Xây dựng thông báo các thông tin về họ tên, số hộ chiếu, nơi cấp, ngày cấp hộ chiếu của người mua, được tặng cho, được thừa kế nhà ở, địa chỉ nhà ở được cấp giấy chứng nhận, số giấy chứng nhận và ngày cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất để Bộ Xây dựng đăng tải các thông tin này trên Website của Bộ;

3. Trường hợp chủ sở hữu nhà ở quy định tại Điều này đã bán, tặng cho hoặc làm thủ tục để thừa kế nhà ở cho người khác thì Ủy ban nhân dân cấp huyện phải có văn bản thông báo cho Bộ Xây dựng biết để xoá tên khỏi danh sách đăng trên Website của Bộ;

4. Chủ tịch Ủy ban nhân dân cấp huyện phải chịu trách nhiệm về việc chậm thông báo hoặc không thông báo cho Bộ Xây dựng biết khi các đối tượng quy định tại Điều này có sở hữu nhà ở tại Việt Nam hoặc chuyển quyền sở hữu nhà ở cho người khác.

Bộ Xây dựng ban hành mẫu báo cáo của Ủy ban nhân dân cấp huyện gửi Bộ Xây dựng theo quy định tại Điều này.

Điều 69. Xử lý hành vi vi phạm quy định về việc sở hữu một nhà ở tại Việt Nam của người Việt Nam định cư ở nước ngoài

1. Người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu một nhà ở tại Việt Nam theo quy định của Luật Nhà ở nếu giả mạo giấy tờ hoặc có các hành vi vi phạm khác để được sở hữu nhiều hơn một nhà ở tại Việt Nam thì không được cấp giấy chứng nhận quyền sở hữu đối với nhà ở đó; nếu đã được cấp giấy chứng nhận thì phải thực hiện bán nhà ở đó trong thời hạn 120 ngày, kể từ ngày hành vi vi phạm bị phát hiện, đồng thời bị xử phạt theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực quản lý, phát triển nhà ở.

2. Trường hợp quá thời hạn quy định tại khoản 1 Điều này mà người có hành vi vi phạm chưa bán nhà ở thì bị thu hồi giấy chứng nhận quyền sở hữu đối với nhà ở đã được cấp; nhà ở chưa bán thuộc quyền sở hữu của Nhà nước Việt Nam.

3. Cán bộ, công chức và những người có liên quan nếu có hành vi vi phạm các quy định của Luật Nhà ở và Nghị định này thì bị xử lý theo quy định của pháp luật về cán bộ, công chức và các quy định của pháp luật có liên quan.

Điều 70. Sở hữu nhà ở của tổ chức, cá nhân nước ngoài tại Việt Nam

1. Tổ chức, cá nhân nước ngoài được sở hữu nhà ở tại Việt Nam thông qua hình thức đầu tư xây dựng nhà ở để cho thuê hoặc được mua căn hộ chung cư trong dự án phát triển nhà ở thương mại.

2. Tổ chức, cá nhân nước ngoài đầu tư xây dựng nhà ở để cho thuê được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với nhà ở đó. Thời hạn được sở hữu nhà ở là thời hạn quy định trong Giấy chứng nhận đầu tư và được ghi rõ trong Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

3. Trường hợp đầu tư xây dựng nhà ở để bán thì Nhà nước không cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho chủ đầu tư. Sau khi hoàn thành việc xây dựng nhà ở, chủ đầu tư được quyền bán nhà ở này cho tổ chức, cá nhân thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định của Luật Nhà ở, pháp luật về kinh doanh bất động sản và Nghị định này.

Chủ đầu tư có trách nhiệm làm thủ tục đề nghị cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người mua trong thời hạn 50 ngày, kể từ ngày bàn giao nhà ở cho người mua nhà, trừ trường hợp người mua nhà tự nguyện làm thủ tục đề nghị cấp giấy chứng nhận.

4. Trình tự, thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho tổ chức, cá nhân nước ngoài được thực hiện theo quy định của pháp luật về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 71. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê nhà ở tại Việt Nam

1. Đối tượng và điều kiện được thuê nhà ở tại Việt Nam bao gồm:

a) Tổ chức nước ngoài được phép hoạt động tại Việt Nam;

b) Cá nhân nước ngoài được phép vào Việt Nam có thời hạn từ ba tháng liên tục trở lên;

c) Người Việt Nam định cư ở nước ngoài đang ở Việt Nam có nhu cầu thuê nhà ở.

2. Trình tự, thủ tục thuê nhà ở, quyền và nghĩa vụ của bên thuê nhà ở thực hiện theo quy định tại khoản 2 Điều 62 Nghị định này.

Điều 72. Các trường hợp được hưởng giá trị của nhà ở

1. Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài thuộc các diện sau đây khi được tặng cho hoặc được thừa kế nhà ở tại Việt Nam thì không được cấp giấy chứng nhận quyền sở hữu đối với nhà ở mà chỉ được hưởng giá trị của nhà ở đó:

a) Tổ chức, cá nhân nước ngoài không thuộc diện được sở hữu nhà ở tại Việt Nam;

b) Cá nhân nước ngoài thuộc diện chỉ được sở hữu một căn hộ chung cư trong dự án phát triển nhà ở thương mại và tại thời điểm được tặng cho, được thừa kế đang có sở hữu căn hộ tại Việt Nam;

c) Tổ chức, cá nhân nước ngoài thuộc diện được sở hữu căn hộ chung cư trong dự án phát triển nhà ở thương mại nhưng được tặng cho hoặc được thừa kế nhà ở không phải là căn hộ chung cư trong dự án phát triển nhà ở thương mại;

d) Người Việt Nam định cư ở nước ngoài được phép về Việt Nam cư trú có thời hạn dưới ba tháng;

đ) Người Việt Nam định cư ở nước ngoài thuộc diện chỉ được sở hữu một nhà ở và tại thời điểm được tặng cho, được thừa kế đang có sở hữu nhà ở tại Việt Nam.

2. Tổ chức, cá nhân được tặng cho, được thừa kế nhà ở quy định tại khoản 1 Điều này được trực tiếp hoặc uỷ quyền cho người khác bán nhà ở khi đã có các giấy tờ sau đây:

a) Hợp đồng tặng cho, giấy tờ về thừa kế nhà ở được lập theo quy định tại Điều 93 của Luật Nhà ở, Nghị định này và pháp luật về dân sự Việt Nam;

b) Một trong các giấy tờ chứng minh quyền sở hữu nhà ở của bên tặng cho, bên để thừa kế nhà ở theo quy định sau đây:

- Giấy chứng nhận quyền sở hữu nhà ở đã được cấp theo quy định của Luật Nhà ở;

- Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở đã được cấp theo quy định tại Nghị định số 60/CP ngày 05 tháng 7 năm 1994 của Chính phủ về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị;

- Giấy chứng nhận quyền sở hữu nhà ở đã được cấp theo quy định tại Nghị định số 95/2005/NĐ-CP ngày 15 tháng 7 năm 2005 của Chính phủ về việc cấp Giấy chứng nhận quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng;

- Giấy chứng nhận quyền sử dụng đất đã được cấp theo quy định của pháp luật về đất đai mà trong nội dung giấy chứng nhận đã có ghi nhận về nhà ở của bên tặng cho, bên để thừa kế;

- Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được cấp theo quy định của pháp luật về đất đai.

c) Văn bản uỷ quyền bán nhà ở được lập theo quy định của pháp luật về dân sự Việt Nam (nếu uỷ quyền cho người khác bán nhà ở).

Chương VI

QUẢN LÝ NHÀ NƯỚC VỀ NHÀ Ở

Điều 73. Xây dựng định hướng phát triển nhà ở quốc gia

1. Căn cứ vào chiến lược phát triển kinh tế - xã hội của đất nước từng thời kỳ, Bộ Xây dựng có trách nhiệm xây dựng và trình Thủ tướng Chính phủ ban hành định hướng và chiến lược phát triển nhà ở quốc gia cho từng giai đoạn mười năm làm cơ sở cho việc nghiên cứu, hoạch định chính sách về nhà ở và làm căn cứ cho các địa phương xây dựng chương trình phát triển nhà ở của từng địa phương.

2. Định hướng, chiến lược phát triển nhà ở quốc gia bao gồm các nội dung:

a) Khái quát hiện trạng nhà ở toàn quốc;

b) Phân tích, đánh giá kết quả, tồn tại, nguyên nhân công tác phát triển, quản lý nhà ở;

c) Xác định rõ quan điểm, mục tiêu, nhu cầu phát triển nhà ở trong giai đoạn tới, trong đó xác định rõ các chương trình trọng điểm, các quan điểm, mục tiêu, yêu cầu, các chỉ tiêu cơ bản về phát triển nhà ở thương mại, nhà ở xã hội, nhà ở công vụ, nhà ở cho các đối tượng chính sách xã hội;

d) Xác định rõ các giải pháp thực hiện nhằm đạt được các mục tiêu phát triển nhà ở, bao gồm các cơ chế chính sách về quy hoạch, đất đai, hạ tầng kỹ thuật, tài chính, tín dụng và biện pháp tổ chức triển khai thực hiện;

đ) Các nội dung có liên quan khác.

3. Căn cứ vào chiến lược phát triển kinh tế - xã hội, định hướng, chiến lược phát triển nhà ở quốc gia, Bộ Xây dựng nghiên cứu, trình Thủ tướng Chính phủ ban hành các chính sách phát triển nhà ở trọng điểm để giải quyết nhà ở cho các đối tượng có khó khăn về nhà ở theo các vùng, miền.

4. Các chỉ tiêu cơ bản về phát triển nhà ở trong định hướng, chiến lược phát triển nhà ở quốc gia phải được đưa vào nhiệm vụ phát triển kinh tế - xã hội của đất nước trong từng giai đoạn. Trong quá trình triển khai thực hiện phải sơ kết đánh giá, rà soát, sửa đổi, điều chỉnh, bổ sung kịp thời định hướng, chương trình đã đề ra cho phù hợp thực tế. Kết thúc kỳ thực hiện phải có tổng kết, đánh giá kết quả thực hiện.

5. Căn cứ vào tình hình phát triển kinh tế - xã hội của khu vực và vùng kinh tế trọng điểm, Bộ Xây dựng đề xuất Thủ tướng Chính phủ xem xét, quyết định các cơ chế đặc thù và lựa chọn chủ đầu tư có đủ năng lực tài chính và kinh nghiệm để thực hiện đầu tư xây dựng dự án phát triển nhà ở có quy mô lớn hoặc có liên quan đến nhiều địa phương, nhằm góp phần thúc đẩy các khu vực phát triển, bảo đảm an sinh xã hội. Trong trường hợp Ủy ban nhân dân cấp tỉnh đề xuất thì phải có ý kiến của Bộ Xây dựng trước khi trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 74. Xây dựng chương trình, kế hoạch phát triển nhà ở của các địa phương

1. Trên cơ sở định hướng, chiến lược phát triển nhà ở quốc gia đã được Thủ tướng Chính phủ ban hành, các cơ chế, chính sách về phát triển, quản lý nhà ở hiện hành của trung ương và nhiệm vụ phát triển kinh tế - xã hội của địa phương, Chủ tịch Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo xây dựng chương trình, kế hoạch phát triển nhà ở cho từng giai đoạn năm năm và mười năm hoặc dài hơn trên địa bàn để trình Hội đồng nhân dân cùng cấp thông qua trước khi ban hành.

2. Chương trình, kế hoạch phát triển nhà ở của địa phương bao gồm các nội dung chính sau đây:

a) Khái quát hiện trạng nhà ở của địa phương;

b) Phân tích, đánh giá kết quả, tồn tại, nguyên nhân công tác phát triển, quản lý nhà ở của địa phương;

c) Xây dựng chương trình, kế hoạch phát triển nhà ở, trong đó nêu rõ từng khu vực, từng loại đối tượng trên địa bàn theo quy định sau đây:

- Đối với nhà ở tại khu vực đô thị: phải nêu rõ thực trạng các loại nhà ở (các nhà chung cư xuống cấp nguy hiểm, các khu nhà ở tạm bợ, nhà ổ chuột, khu nhà ở có hạ tầng kỹ thuật không đáp ứng yêu cầu), các khó khăn vướng mắc trong việc xây dựng, cải tạo nhà ở, nhu cầu về nhà ở của từng loại đối tượng và xây dựng kế hoạch phát triển nhà ở trong từng năm.

Trong chương trình phải đề xuất hướng giải quyết về quỹ đất, công tác giải phóng mặt bằng, bố trí tái định cư, về quy hoạch các khu dự án phát triển nhà ở, về nguồn vốn cho đầu tư phát triển nhà ở, cơ chế, chính sách về tài chính đất đai cho phát triển nhà ở, về chỉ tiêu diện tích nhà ở bình quân đầu người và phương án giải quyết chỗ ở cho từng loại đối tượng tại đô thị;

- Đối với nhà ở khu vực nông thôn: phải nêu rõ thực trạng về nhà ở của từng khu vực, nhà ở của đồng bào các dân tộc (nếu có), phong tục tập quán về xây dựng nhà ở của người dân, diện tích đất bình quân để xây dựng nhà ở, những khó khăn vướng mắc trong việc phát triển nhà ở, nhu cầu về nhà ở của người dân và kế hoạch phát triển nhà ở trong từng năm.

Trong chương trình phải đề xuất quỹ đất, lập quy hoạch các khu vực xây dựng nhà ở, phương án huy động các nguồn vốn tham gia xây dựng nhà ở, các hình thức hỗ trợ xây dựng nhà ở, chỉ tiêu diện tích nhà ở bình quân đầu người;

- Đối với nhà ở công nhân khu công nghiệp (nếu có): phải nêu rõ thực trạng và nhu cầu về nhà ở cho công nhân khu công nghiệp, lập quy hoạch, tạo quỹ đất xây dựng nhà ở, kế hoạch huy động các nguồn vốn đầu tư xây dựng nhà ở, kế hoạch bố trí nhà ở cho công nhân trong từng năm;

- Đối với nhà ở của các đối tượng khác trên địa bàn, bao gồm: nhà ở cho học sinh, sinh viên, nhà ở cho người nghèo tại đô thị và nông thôn, nhà cho cán bộ, công chức, nhà ở công vụ, nhà ở cho người có công với cách mạng thì phải nêu rõ thực trạng và nhu cầu về nhà ở của từng loại đối tượng, nêu rõ kế hoạch xây dựng nhà ở cho từng loại đối tượng, phương thức tạo điều kiện hỗ trợ về nhà ở (bố trí cho thuê, cho thuê mua nhà ở, hỗ trợ kinh phí, nguyên vật liệu để xây dựng nhà ở, cấp đất xây dựng nhà ở, ưu đãi về tín dụng);

d) Các nội dung có liên quan khác;

đ) Chương trình phát triển nhà ở phải xác định rõ tiến độ thực hiện; nhiệm vụ và trách nhiệm cụ thể của các Sở, Ban, ngành, các cấp chính quyền trong quá trình triển khai thực hiện.

3. Các chỉ tiêu cơ bản về phát triển nhà ở trong chương trình, kế hoạch phát triển nhà ở phải được đưa vào nhiệm vụ phát triển kinh tế - xã hội của địa phương trong từng giai đoạn. Hàng năm phải có sơ kết, đánh giá và thực hiện sửa đổi, điều chỉnh những điểm chưa phù hợp với thực tế. Kết thúc chương trình, kế hoạch phải có tổng kết, đánh giá kết quả thực hiện.

4. Ủy ban nhân dân cấp tỉnh có trách nhiệm báo cáo Thủ tướng Chính phủ và gửi Bộ Xây dựng Chương trình, kế hoạch phát triển nhà ở của địa phương để theo dõi, kiểm tra. Đối với các thành phố trực thuộc Trung ương thì sau khi Hội đồng nhân dân thành phố thông qua Chương trình, kế hoạch phát triển nhà ở, Ủy ban nhân dân thành phố phải trình Thủ tướng Chính phủ phê duyệt trước khi triển khai thực hiện.

5. Ủy ban nhân dân cấp tỉnh có trách nhiệm bố trí ngân sách địa phương cho việc điều tra, khảo sát, xây dựng chương trình, kế hoạch phát triển nhà ở của địa phương mình.

Điều 75. Lập Quỹ phát triển nhà ở

1. Quỹ phát triển nhà ở của địa phương được hình thành từ các nguồn sau đây:

a) Tiền thu từ việc bán, cho thuê nhà ở thuộc sở hữu nhà nước trên địa bàn;

b) Trích tối thiểu 10% từ tiền sử dụng đất của các dự án phát triển nhà ở thương mại và các dự án khu đô thị mới trên địa bàn. Mức thu cụ thể do Hội đồng nhân dân cấp tỉnh xem xét, quyết định;

c) Ngân sách địa phương hỗ trợ hàng năm theo quyết định của Hội đồng nhân dân cấp tỉnh;

d) Tiền huy động từ các nguồn vốn hợp pháp khác theo quy định của pháp luật;

đ) Tiền hỗ trợ, đóng góp tự nguyện từ các tổ chức, cá nhân khác trong và ngoài nước.

2. Căn cứ tình hình thực tế của địa phương, Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét, quyết định thành lập Quỹ phát triển nhà ở của địa phương trên cơ sở các nguồn vốn huy động quy định tại khoản 1 Điều này và ban hành quy chế quản lý Quỹ này bảo đảm các nguyên tắc sau đây:

a) Quỹ phát triển nhà ở là tổ chức tài chính nhà nước hoạt động theo nguyên tắc bảo toàn vốn, bù đắp chi phí phát sinh trong quá trình hoạt động và không vì mục đích lợi nhuận;

b) Quỹ phát triển nhà ở được quản lý, điều hành và tổ chức hoạt động theo Điều lệ tổ chức và hoạt động của Quỹ do Ủy ban nhân dân cấp tỉnh ban hành và tuân thủ các quy định của pháp luật có liên quan;

c) Quỹ phát triển nhà ở được miễn, giảm các loại thuế và nộp ngân sách nhà nước theo hướng dẫn của Bộ Tài chính;

d) Quỹ phát triển nhà ở của địa phương được sử dụng để phát triển nhà ở xã hội thuộc sở hữu nhà nước trên phạm vi địa bàn.

Giao Bộ Tài chính chủ trì, phối hợp với Bộ Xây dựng hướng dẫn việc tổ chức, hoạt động đối với Quỹ phát triển nhà ở của các địa phương.

3. Căn cứ vào điều kiện của từng địa phương, Ủy ban nhân dân cấp tỉnh có thể ủy thác cho Quỹ đầu tư phát triển của địa phương thực hiện quản lý các hoạt động của Quỹ phát triển nhà ở quy định tại khoản 2 Điều này.

4. Ngoài Quỹ phát triển nhà ở quy định tại Điều này, giao Bộ Xây dựng chủ trì, phối hợp với các Bộ, ngành liên quan nghiên cứu, trình Thủ tướng Chính phủ ban hành quyết định về việc thành lập, hoạt động, cơ chế quản lý, nguồn đóng góp, cơ chế cho vay, đối tượng cho vay của Quỹ tiết kiệm nhà ở để phục vụ cho các đối tượng gặp khó khăn về nhà ở được vay vốn mua nhà ở hoặc để hỗ trợ cho các doanh nghiệp vay vốn xây dựng nhà ở xã hội.

Điều 76. Quản lý và cung cấp thông tin về nhà ở

1. Cơ quan có trách nhiệm quản lý hồ sơ về nhà ở:

a) Sở Xây dựng quản lý hồ sơ về nhà ở của tổ chức; người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư xây dựng nhà ở tại Việt Nam; cá nhân nước ngoài; nhà ở thuộc sở hữu chung của tổ chức và cá nhân;

b) Phòng có chức năng quản lý nhà ở cấp huyện quản lý hồ sơ về nhà ở của cá nhân (gồm cá nhân trong nước và người Việt Nam định cư ở nước ngoài sở hữu nhà ở gắn liền với quyền sử dụng đất ở).

2. Hồ sơ nhà ở bao gồm các nội dung theo quy định tại khoản 3 Điều 66 của Luật Nhà ở và các giấy tờ khác liên quan đến nhà ở.

3. Cơ quan quản lý hồ sơ nhà ở có trách nhiệm cung cấp các thông tin về nhà ở cho các cơ quan quy định tại khoản 7 Điều này và các tổ chức, cá nhân có quyền và nghĩa vụ liên quan đến nhà ở đó khi họ có yêu cầu.

4. Thông tin về nhà ở là các thông tin liên quan đến hiện trạng và tình trạng pháp lý của nhà ở, đất ở có trong hồ sơ nhà ở.

5. Tổ chức, cá nhân đề nghị cung cấp thông tin về nhà ở phải có văn bản đề nghị cung cấp thông tin. Văn bản đề nghị phải ghi rõ họ tên, địa chỉ của người yêu cầu cung cấp thông tin, nội dung các thông tin đề nghị cung cấp và mục đích của việc đề nghị cung cấp thông tin.

6. Hình thức cung cấp thông tin có thể bằng văn bản trả lời, cung cấp thông tin qua mạng điện tử, sao chụp hoặc trích lục hồ sơ.

7. Tổ chức, cá nhân yêu cầu cung cấp thông tin về nhà ở phải trả phí cung cấp thông tin cho cơ quan quản lý hồ sơ nhà ở, trừ trường hợp cơ quan nhà nước có thẩm quyền đề nghị cung cấp thông tin phục vụ cho công tác quản lý nhà nước về nhà ở và cơ quan điều tra, Viện kiểm sát nhân dân, Toà án nhân dân đề nghị cung cấp thông tin phục vụ cho công tác điều tra, giải quyết tranh chấp, khiếu nại, tố cáo, các vụ án về nhà ở.

Bộ Tài chính phối hợp với Bộ Xây dựng quy định mức thu, tỷ lệ trích nộp ngân sách và chế độ sử dụng phí cung cấp thông tin quy định tại Điều này.

Điều 77. Điều tra, thống kê, xây dựng dữ liệu về nhà ở

1. Điều tra, thống kê về nhà ở được thực hiện định kỳ năm năm và mười năm một lần theo quy định sau đây:

a) Định kỳ mười năm một lần, Bộ Xây dựng phối hợp với Bộ Kế hoạch và Đầu tư và Ủy ban nhân dân cấp tỉnh tổ chức điều tra, thống kê nhà ở cùng với tổng điều tra dân số và nhà ở trong cả nước;

b) Định kỳ năm năm một lần (tính giữa mỗi kỳ tổng điều tra dân số và nhà ở), Bộ Xây dựng chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư và Ủy ban nhân dân cấp tỉnh tổ chức điều tra điểm, điều tra mẫu về nhà ở tại một số xã, phường, thị trấn của một số tỉnh, thành phố thuộc các vùng, miền khác nhau trong cả nước để thống kê số liệu về tình hình phát triển nhà ở phục vụ cho công tác hoạch định chính sách phát triển nhà ở trong cả nước.

Trước khi tổ chức thực hiện điều tra nhà ở quy định tại điểm này, Bộ Xây dựng có trách nhiệm lập kế hoạch điều tra và đề xuất kinh phí điều tra báo cáo Thủ tướng Chính phủ xem xét, quyết định.

2. Kinh phí điều tra, thống kê và xây dựng cơ sở dữ liệu về nhà ở quy định tại Điều này được bố trí từ ngân sách nhà nước.

Điều 78. Đào tạo, bồi dưỡng kiến thức về phát triển, quản lý nhà ở và thị trường bất động sản

1. Cán bộ, công chức làm việc trong lĩnh vực quản lý, phát triển nhà ở và thị trường bất động sản của các cấp, các ngành ít nhất ba năm một lần phải tham dự lớp đào tạo, bồi dưỡng kiến thức về phát triển, quản lý nhà ở và thị trường bất động sản. Các cơ quan, đơn vị có liên quan đến lĩnh vực nhà ở và thị trường bất động sản có trách nhiệm bố trí và tạo điều kiện để cán bộ, công chức tham gia các lớp đào tạo, bồi dưỡng theo quy định tại Điều này.

Đối với các cá nhân, doanh nghiệp tham gia hoạt động quản lý vận hành nhà chung cư (kể cả các công trình nhà ở có mục đích sử dụng hỗn hợp) thì phải tham dự khoá đào tạo, bồi dưỡng kiến thức và chuyên môn, nghiệp vụ về quản lý vận hành nhà chung cư theo hướng dẫn của Bộ Xây dựng.

2. Bộ Xây dựng quy định về kế hoạch, chương trình, nội dung đào tạo và phối hợp với các cơ quan liên quan, các địa phương tổ chức các lớp đào tạo, bồi dưỡng, nâng cao kiến thức về phát triển, quản lý nhà ở và thị trường bất động sản cho đội ngũ cán bộ, công chức làm việc trong lĩnh vực quản lý, phát triển nhà ở và các cá nhân, tổ chức tham gia hoạt động quản lý vận hành nhà chung cư quy định tại Điều này.

3. Kinh phí đào tạo do các cơ quan, đơn vị cử học viên tham dự khoá học thanh toán cho cơ sở đào tạo.

Điều 79. Trách nhiệm của Bộ Xây dựng

1. Giúp Chính phủ thực hiện thống nhất quản lý nhà nước về nhà ở trên phạm vi cả nước.

2. Nghiên cứu, trình Thủ tướng Chính phủ ban hành định hướng, chiến lược phát triển nhà ở quốc gia cho từng giai đoạn theo quy định của Nghị định này.

3. Nghiên cứu, trình Chính phủ, Thủ tướng Chính phủ sửa đổi, bổ sung, ban hành mới hoặc sửa đổi, bổ sung, ban hành theo thẩm quyền các văn bản liên quan đến quản lý và phát triển nhà ở theo quy định của Luật Nhà ở và Nghị định này.

4. Trực tiếp chỉ đạo việc thực hiện chiến lược, các chương trình, mục tiêu quốc gia về nhà ở do Thủ tướng Chính phủ phê duyệt.

5. Kiểm tra, thanh tra, giải quyết theo thẩm quyền hoặc trình Chính phủ, Thủ tướng Chính phủ giải quyết các khó khăn, vướng mắc của các Bộ, ngành, các cơ quan, tổ chức và cá nhân trong quá trình triển khai thực hiện Luật Nhà ở và Nghị định này; theo dõi, kiểm tra việc thực hiện các quy định có liên quan đến nhà ở nhưng được giao cho các Bộ, ngành khác triển khai thực hiện.

6. Thực hiện các nhiệm vụ được giao theo quy định của Nghị định này và theo chỉ đạo của Thủ tướng Chính phủ.

7. Định kỳ hàng năm và theo yêu cầu đột xuất báo cáo Chính phủ, Thủ tướng Chính phủ về tình hình triển khai Luật Nhà ở và Nghị định này trên phạm vi cả nước.

Điều 80. Trách nhiệm quản lý nhà nước về nhà ở của các Bộ, ngành liên quan

1. Các Bộ, cơ quan ngang Bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Xây dựng thực hiện quản lý nhà nước về nhà ở.

2. Nghiên cứu sửa đổi, bổ sung, ban hành các văn bản liên quan đến quản lý, phát triển nhà ở theo chức năng, nhiệm vụ được Chính phủ giao hoặc phối hợp với Bộ Xây dựng trong việc nghiên cứu soạn thảo chính sách, tham gia chỉ đạo, hướng dẫn tổ chức thực hiện và kiểm tra, thanh tra việc chấp hành các quy định của pháp luật về quản lý và phát triển nhà ở của các ngành, các cấp, các cơ quan, tổ chức, cá nhân có liên quan.

Điều 81. Trách nhiệm quản lý nhà nước về nhà ở của địa phương

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Thực hiện quản lý nhà nước về nhà ở trên địa bàn;

b) Xây dựng và tổ chức triển khai thực hiện chương trình, kế hoạch phát triển nhà ở của địa phương, bao gồm chương trình, kế hoạch phát triển nhà ở nói chung và các chương trình mục tiêu của địa phương về hỗ trợ nhà ở cho các đối tượng xã hội gặp khó khăn về nhà ở;

c) Công bố công khai trên Website của Ủy ban nhân dân cấp tỉnh và của Sở Xây dựng quy hoạch xây dựng tỷ lệ 1/2000 và quy hoạch chi tiết xây dựng tỷ lệ 1/500, các dự án phát triển nhà ở đang được triển khai thực hiện, các trường hợp chuyển nhượng dự án, thay đổi chủ đầu tư và tiến độ thực hiện các dự án phát triển nhà ở trên địa bàn;

d) Lập quy hoạch và bố trí quỹ đất để xây dựng nhà ở xã hội, nhà ở công vụ theo quy định của Nghị định này;

đ) Tổ chức thực hiện quản lý quỹ nhà ở công vụ và nhà ở xã hội được xây dựng bằng vốn ngân sách của địa phương;

e) Xác định danh mục nhà biệt thự để thực hiện quản lý theo quy định của Nghị định này và pháp luật có liên quan;

g) Chỉ đạo, hướng dẫn, tổ chức thực hiện, kiểm tra, thanh tra công tác quản lý và phát triển nhà ở trên địa bàn theo chức năng nhiệm vụ được giao;

h) Tuyên truyền, vận động các tổ chức, cá nhân chấp hành các quy định của pháp luật về quản lý và phát triển nhà ở;

i) Xử lý theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm pháp luật về nhà ở;

k) Chủ trì hoặc phối hợp với các Bộ, ngành thực hiện nhiệm vụ được giao theo quy định của Luật Nhà ở và Nghị định này;

l) Định kỳ hàng năm hoặc theo yêu cầu đột xuất báo cáo cấp trên về tình hình triển khai Luật Nhà ở và Nghị định này trên địa bàn.

2. Giúp Ủy ban nhân dân cấp tỉnh thực hiện chức năng quản lý nhà nước về nhà ở và thị trường bất động sản trên địa bàn là Sở Xây dựng.

3. Ủy ban nhân dân cấp huyện có trách nhiệm thực hiện việc quản lý nhà nước về nhà ở và thị trường bất động sản trên địa bàn theo chức năng, nhiệm vụ được giao.

4. Chủ tịch Ủy ban nhân dân cấp tỉnh và Chủ tịch Ủy ban nhân dân cấp huyện chịu trách nhiệm trước pháp luật nếu chậm trễ thực hiện hoặc không thực hiện các quy định của Luật Nhà ở và Nghị định này.

Điều 82. Ban Chỉ đạo về chính sách nhà ở và thị trường bất động sản

1. Thủ tướng Chính phủ quyết định thành lập Ban Chỉ đạo trung ương về chính sách nhà ở và thị trường bất động sản để giúp Thủ tướng Chính phủ nghiên cứu, chỉ đạo và phối hợp giải quyết những vấn đề quan trọng, liên ngành có liên quan đến chính sách quản lý, phát triển nhà ở và thị trường bất động sản trên phạm vi toàn quốc.

2. Ban Chỉ đạo trung ương về chính sách nhà ở và thị trường bất động sản có nhiệm vụ, quyền hạn: chỉ đạo, đôn đốc, hướng dẫn và kiểm tra việc thực hiện các chương trình phát triển nhà ở, các chủ trương, chính sách về nhà ở và thị trường bất động sản tại các Bộ, ngành và các địa phương; tham gia góp ý các chính sách lớn, quan trọng liên quan đến nhà ở và thị trường bất động sản; kiến nghị Thủ tướng Chính phủ và các cơ quan có thẩm quyền xem xét, sửa đổi, bổ sung hoặc đình chỉ việc thi hành các văn bản có liên quan đến nhà ở và thị trường bất động sản do các Bộ, ngành và Ủy ban nhân dân cấp tỉnh ban hành trái với quy định của pháp luật về nhà ở và thị trường bất động sản.

3. Căn cứ vào nhiệm vụ, quyền hạn của Ban Chỉ đạo trung ương về chính sách nhà ở và thị trường bất động sản, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập Ban Chỉ đạo về chính sách nhà ở và thị trường bất động sản cấp tỉnh để giúp Chủ tịch Ủy ban nhân dân cấp tỉnh chỉ đạo triển khai thực hiện các chính sách liên quan đến lĩnh vực nhà ở và thị trường bất động sản tại địa phương.

4. Các thành viên của Ban Chỉ đạo và Tổ chuyên gia giúp việc Ban Chỉ đạo về chính sách nhà ở và thị trường bất động sản làm việc theo chế độ kiêm nhiệm và được hưởng phụ cấp theo quy định của Thủ tướng Chính phủ. Kinh phí hoạt động của Ban Chỉ đạo do ngân sách nhà nước cùng cấp cấp.

5. Chức năng, nhiệm vụ, quyền hạn, quy chế hoạt động của Ban Chỉ đạo và các tổ chức giúp việc Ban Chỉ đạo ở Trung ương do Thủ tướng Chính phủ quy định, ở địa phương do Chủ tịch Ủy ban nhân dân cấp tỉnh quy định.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 83. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 08 tháng 8 năm 2010.

2. Nghị định này thay thế Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở.

3. Đối với dự án phát triển nhà ở đã được lập và trình phê duyệt theo quy định của Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở nhưng Ủy ban nhân cấp tỉnh hoặc Ủy ban nhân dân cấp huyện chưa phê duyệt hoặc trường hợp đã được phê duyệt (kể cả nhà ở được xây dựng trong khu đô thị mới) nhưng có đề nghị thay đổi một trong các nội dung của dự án phát triển nhà ở theo quy định tại khoản 4 Điều 7 của Nghị định này thì thực hiện lập, thẩm định, phê duyệt, chấp thuận đầu tư hoặc chấp thuận bổ sung nội dung dự án phát triển nhà ở (dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập) theo quy định của Nghị định này.

4. Bãi bỏ các nội dung liên quan đến phát triển nhà ở, công nhận quyền sở hữu nhà ở, quản lý sử dụng nhà ở, giao dịch về nhà ở, quản lý nhà nước về nhà ở được quy định trong các Nghị định của Chính phủ, các văn bản pháp luật do các Bộ, ngành và Ủy ban nhân dân cấp tỉnh ban hành trước ngày Nghị định này có hiệu lực thi hành mà trái với quy định của Nghị định này.

Điều 84. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- VP BCĐ TW về phòng, chống tham nhũng; (Đã ký)

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Ủy ban của Quốc hội;

- Văn phòng Quốc hội;

- Tòa án nhân dân tối cao; Nguyễn Tấn Dũng

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Ủy ban Giám sát tài chính Quốc gia;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTN (5b).N


ND 2013 - 34 quan ly nha o thuoc so huu NN

CHÍNH PHỦ ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 34/2013/NĐ-CP | Hà Nội, ngày 22 tháng 04 năm 2013

NGHỊ ĐỊNH

Về quản lý sử dụng nhà ở thuộc sở hữu nhà nước

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Bộ luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Luật Quản lý; sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;

Căn cứ Pháp lệnh ưu đãi người có công với cách mạng số 26/2005/PL-UBTVQH11 ngày 29 tháng 6 năm 2005 và Pháp lệnh số 04/2012/UBTVQH13 ngày 16 tháng 7 năm 2012 sửa đổi, bổ sung một số điều của Pháp lệnh ưu đãi người có công với cách mạng;

Theo đề nghị của Bộ trưởng Bộ Xây dựng;

Chính phủ ban hành Nghị định về quản lý sử dụng nhà ở thuộc sở hữu nhà nước,

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định chi tiết và hướng dẫn thi hành một số nội dung về quản lý, sử dụng, cho thuê, cho thuê mua và bán nhà ở thuộc sở hữu nhà nước.

2. Nhà ở thuộc sở hữu nhà nước quy định trong Nghị định này bao gồm:

a) Nhà ở công vụ;

b) Nhà ở xã hội được đầu tư xây dựng bằng một phần hoặc toàn bộ nguồn vốn từ ngân sách nhà nước (sau đây gọi chung là nhà ở xã hội thuộc sở hữu nhà nước);

c) Ký túc xá sinh viên được đầu tư xây dựng bằng một phần hoặc toàn bộ nguồn vốn từ ngân sách nhà nước hoặc có nguồn gốc từ vốn ngân sách nhà nước do các cơ sở giáo dục đang quản lý; nhà ở sinh viên do Nhà nước đầu tư xây dựng theo Quyết định của Thủ tướng Chính phủ (sau đây gọi chung là nhà ở sinh viên);

d) Nhà ở được tạo lập bằng vốn từ ngân sách nhà nước hoặc có nguồn gốc sở hữu khác được chuyển sang xác lập thuộc sở hữu nhà nước và được bố trí sử dụng vào mục đích để ở theo quy định của pháp luật, bao gồm cả nhà ở thuộc diện tự quản (sau đây gọi chung là nhà ở cũ).

3. Các tài sản nhà nước là công sở, trụ sở, nhà làm việc, nhà khách, nhà lưu trú công vụ và các loại nhà khác thuộc sở hữu nhà nước không thuộc phạm vi điều chỉnh của Nghị định này.

Điều 2. Đối tượng áp dụng

1. Người thuê, thuê mua, mua nhà ở thuộc sở hữu nhà nước.

2. Cơ quan, đơn vị quản lý nhà ở thuộc sở hữu nhà nước.

3. Cá nhân, tổ chức liên quan đến việc quản lý, sử dụng nhà ở thuộc sở hữu nhà nước.

Điều 3. Nguyên tắc quản lý, sử dụng nhà ở thuộc sở hữu nhà nước

1. Việc quản lý nhà ở thuộc sở hữu nhà nước phải được thực hiện thống nhất, có sự phối hợp chặt chẽ, sự phân giao trách nhiệm quản lý rõ ràng giữa các cơ quan, đơn vị có liên quan; bảo đảm duy trì và phát triển quỹ nhà ở này.

2. Việc sử dụng nhà ở thuộc sở hữu nhà nước phải đúng mục đích, bảo đảm hiệu quả, tránh thất thoát, lãng phí.

3. Nhà ở thuộc sở hữu nhà nước phải được quản lý, sử dụng bảo đảm chất lượng và an toàn cho người sử dụng theo đúng quy định của pháp luật về nhà ở, pháp luật về xây dựng và pháp luật có liên quan.

4. Việc cho thuê, cho thuê mua và bán nhà ở thuộc sở hữu nhà nước phải bảo đảm đúng đối tượng, đúng điều kiện và theo đúng quy định của Nghị định này.

5. Mọi hành vi vi phạm các quy định về quản lý, sử dụng nhà ở thuộc sở hữu nhà nước phải được xử lý kịp thời, nghiêm minh theo quy định của pháp luật.

Chương II

TỔ CHỨC QUẢN LÝ NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC

Điều 4. Cơ quan, đơn vị quản lý nhà ở thuộc sở hữu nhà nước

1. Cơ quan đại diện chủ sở hữu đối với nhà ở thuộc sở hữu nhà nước được đầu tư xây dựng bằng nguồn vốn ngân sách trung ương được quy định như sau:

a) Bộ Xây dựng là đại diện chủ sở hữu đối với nhà ở công vụ của Chính phủ, nhà ở xã hội thuộc sở hữu nhà nước được đầu tư xây dựng bằng nguồn vốn ngân sách trung ương (không bao gồm nhà ở xã hội thuộc sở hữu nhà nước do Bộ Quốc phòng, Bộ Công an đầu tư xây dựng) và nhà ở sinh viên do các cơ sở giáo dục trực thuộc Bộ Xây dựng đang quản lý;

b) Bộ Quốc phòng, Bộ Công an là đại diện chủ sở hữu đối với nhà ở công vụ, nhà ở xã hội thuộc sở hữu nhà nước do Bộ Quốc phòng, Bộ Công an đầu tư xây dựng, nhà ở sinh viên do các cơ sở giáo dục trực thuộc Bộ Quốc phòng, Bộ Công an đang quản lý. Riêng đối với nhà ở cũ do Bộ Quốc phòng đang quản lý thì Bộ Quốc phòng là đại diện chủ sở hữu đối với nhà ở này;

c) Các Bộ, ngành, cơ quan Trung ương khác là đại diện chủ sở hữu đối với nhà ở công vụ đang được giao quản lý, nhà ở sinh viên do các cơ sở giáo dục trực thuộc các Bộ, ngành, cơ quan Trung ương đó đang quản lý.

2. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) là đại diện chủ sở hữu đối với các loại nhà ở thuộc sở hữu nhà nước được giao quản lý trên địa bàn.

3. Cơ quan quản lý nhà ở thuộc sở hữu nhà nước là cơ quan được đại diện chủ sở hữu quy định tại Khoản 1, Khoản 2 Điều này giao thực hiện việc quản lý nhà ở thuộc sở hữu nhà nước, cụ thể là:

a) Đối với Bộ, ngành, cơ quan Trung ương là cơ quan được giao chức năng quản lý nhà ở trực thuộc Bộ, ngành, cơ quan Trung ương đó;

b) Đối với địa phương là Sở Xây dựng;

c) Cơ sở giáo dục thực hiện việc quản lý đối với nhà ở sinh viên đang được giao quản lý.

4. Đơn vị quản lý vận hành nhà ở thuộc sở hữu nhà nước là tổ chức hoặc doanh nghiệp có chức năng và năng lực chuyên môn về quản lý, vận hành nhà ở, được cơ quan quản lý nhà ở quy định tại Khoản 3 Điều này giao nhiệm vụ quản lý vận hành nhà ở thông qua hình thức chỉ định hoặc đấu thầu để thực hiện quản lý vận hành nhà ở.

Đối với nhà ở công vụ dành cho các đối tượng là giáo viên, bác sỹ, nhân viên y tế nằm trong khuôn viên hoặc nằm kề khuôn viên trường học hoặc cơ sở y tế thì có thể giao cho trường học hoặc cơ sở y tế thực hiện việc quản lý vận hành nhà ở công vụ đó.

Điều 5. Quyền và trách nhiệm của đại diện chủ sở hữu nhà ở thuộc sở hữu nhà nước

1. Cơ quan đại diện chủ sở hữu nhà ở thuộc sở hữu nhà nước quy định tại Khoản 1, Khoản 2 Điều 4 của Nghị định này có các quyền và trách nhiệm sau đây đối với nhà ở được giao quản lý:

a) Quyết định người được thuê nhà ở công vụ, người được thuê, mua nhà ở cũ; quyết định người được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước;

b) Lựa chọn đơn vị quản lý, vận hành nhà ở;

c) Phê duyệt việc bảo trì, cải tạo, phá dỡ, xây dựng lại nhà ở;

d) Ban hành hoặc quyết định giá thuê, thuê mua, giá bán nhà ở;

đ) Quyết định thu hồi nhà ở;

e) Các quyền và trách nhiệm khác mà Thủ tướng Chính phủ giao theo quy định.

2. Cơ quan đại diện chủ sở hữu nhà ở thuộc sở hữu nhà nước quy định tại Khoản 1, Khoản 2 Điều 4 của Nghị định này có thể giao cho cơ quan quản lý nhà ở quy định tại Khoản 3 Điều 4 của Nghị định này thực hiện quyền quy định tại Điểm b Khoản 1 Điều này. Riêng đối với Bộ Quốc phòng, Bộ Công an thì có thể giao cho cơ quan quản lý nhà ở thực hiện các quyền quy định tại các Điểm a, b và Điểm đ Khoản 1 Điều này.

Điều 6. Quyền và trách nhiệm của cơ quan quản lý nhà ở thuộc sở hữu nhà nước

Cơ quan quản lý nhà ở thuộc sở hữu nhà nước quy định tại Khoản 3 Điều 4 của Nghị định này có các quyền và trách nhiệm sau đây:

1. Rà soát, thống kê, phân loại nhà ở được giao quản lý; tiếp nhận nhà ở tự quản do các cơ quan trung ương chuyển giao (nếu có) để quản lý theo quy định của Nghị định này;

2. Lập kế hoạch bảo trì, cải tạo hoặc xây dựng lại nhà ở để trình cơ quan đại diện chủ sở hữu đối với nhà ở đó phê duyệt;

3. Tập hợp, lập, lưu trữ hồ sơ nhà ở và giao 01 bộ hồ sơ hoàn công (đối với trường hợp xây dựng mới) hoặc hồ sơ đo vẽ lại (đối với nhà ở cũ) cho đơn vị quản lý vận hành nhà ở;

4. Lập và trình cơ quan đại diện chủ sở hữu nhà ở quyết định người được thuê nhà ở công vụ, quyết định người được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước, quyết định người được thuê, mua nhà ở cũ. Riêng đối với nhà ở của Bộ Quốc phòng, Bộ Công an thì cơ quan quản lý nhà ở được quyền quyết định người được thuê, thuê mua, mua nhà ở nếu được giao thực hiện;

5. Trình cơ quan đại diện chủ sở hữu nhà ở quyết định đơn vị quản lý vận hành nhà ở hoặc tự quyết định lựa chọn đơn vị quản lý vận hành nếu được giao thực hiện;

6. Căn cứ vào quy định của pháp luật về khung giá, giá thuê, thuê mua, giá bán nhà ở thuộc sở hữu nhà nước để xây dựng giá thuê, thuê mua, giá bán nhà ở thuộc diện cơ quan đang quản lý để trình cơ quan đại diện chủ sở hữu đối với nhà ở đó quyết định;

7. Báo cáo với cơ quan đại diện chủ sở hữu nhà ở quyết định thu hồi nhà ở. Riêng đối với nhà ở do Bộ Quốc phòng, Bộ Công an quản lý thì cơ quan quản lý nhà ở trực thuộc được quyền quyết định thu hồi nhà ở nếu được giao thực hiện;

8. Quản lý, kiểm tra, đôn đốc việc cho thuê, bảo hành, bảo trì, quản lý vận hành nhà ở và thực hiện việc bán, cho thuê mua nhà ở theo quy định của Nghị định này;

9. Kiểm tra báo cáo thu, chi tài chính của đơn vị quản lý vận hành nhà ở;

10. Kiểm tra, giám sát và xử lý các hành vi vi phạm hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm liên quan đến việc quản lý sử dụng nhà ở;

11. Tổng hợp, báo cáo tình hình quản lý, sử dụng nhà ở theo quy định.

Điều 7. Quyền và trách nhiệm của đơn vị quản lý vận hành nhà ở thuộc sở hữu nhà nước

1. Tiếp nhận quỹ nhà ở do các cơ quan có thẩm quyền quy định tại Khoản 3 Điều 4 của Nghị định này bàn giao để thực hiện quản lý vận hành theo quy định của Nghị định này và pháp luật có liên quan.

2. Thực hiện cho thuê và quản lý việc sử dụng nhà ở theo nhiệm vụ được giao hoặc theo hợp đồng ký kết với cơ quan quản lý nhà ở và theo các quy định tại Nghị định này.

3. Xây dựng, ban hành Bản nội quy quản lý sử dụng nhà ở theo hướng dẫn của Bộ Xây dựng và phổ biến nội dung Bản nội quy này cho người thuê, người thuê mua, người sử dụng nhà ở.

4. Quản lý chặt chẽ các diện tích nhà chưa bán trong khuôn viên nhà ở thuộc sở hữu nhà nước.

5. Khai thác phần diện tích dùng để kinh doanh, dịch vụ (nếu có) trong dự án nhà ở công vụ, nhà ở xã hội thuộc sở hữu nhà nước theo quy định của pháp luật để tạo nguồn bù đắp chi phí quản lý vận hành, bảo trì nhà ở. Hoạt động quản lý vận hành nhà ở quy định tại Khoản này được hưởng các cơ chế như đối với dịch vụ công ích.

6. Tập hợp, lưu trữ hồ sơ có liên quan đến quá trình xây dựng, vận hành, bảo hành, bảo trì, cải tạo nhà ở; trường hợp không đủ hồ sơ thì bổ sung, khôi phục, đo vẽ lại; có trách nhiệm giao các hồ sơ phát sinh, bổ sung để cơ quan quản lý nhà ở lưu trữ theo quy định.

7. Tổ chức bảo trì, vận hành, cải tạo nhà ở theo phương án đã được cấp có thẩm quyền phê duyệt.

8. Kiểm tra, theo dõi phát hiện kịp thời và đề nghị cơ quan có thẩm quyền xử lý các hành vi trong quản lý, sử dụng nhà ở.

9. Phối hợp với cơ quan chức năng của địa phương trong việc bảo đảm an ninh, trật tự cho người thuê, thuê mua nhà ở.

10. Thực hiện thu hồi nhà ở theo quyết định của cơ quan có thẩm quyền.

11. Tổng hợp, báo cáo định kỳ hoặc theo yêu cầu đột xuất về tình hình quản lý, sử dụng nhà ở.

12. Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 8. Trình tự, chế độ và nội dung báo cáo tình hình quản lý nhà ở thuộc sở hữu nhà nước

1. Trình tự báo cáo tình hình quản lý nhà ở thuộc sở hữu nhà nước được quy định như sau:

a) Đơn vị quản lý vận hành nhà ở thực hiện báo cáo với cơ quan quản lý nhà ở quy định tại Khoản 3 Điều 4 của Nghị định này;

b) Cơ quan quản lý nhà ở thực hiện báo cáo với cơ quan đại diện chủ sở hữu nhà ở đối với nhà ở đang quản lý;

c) Ủy ban nhân dân cấp tỉnh, các Bộ, ngành, cơ quan Trung ương đang quản lý quỹ nhà ở thuộc sở hữu nhà nước báo cáo Bộ Xây dựng về tình hình quản lý, sử dụng nhà ở thuộc phạm vi quản lý của Ủy ban nhân dân cấp tỉnh hoặc các Bộ, ngành, cơ quan Trung ương đó;

d) Bộ Xây dựng tổng hợp, báo cáo Thủ tướng Chính phủ về tình hình thực hiện quản lý, sử dụng nhà ở trên phạm vi cả nước.

2. Chế độ và nội dung báo cáo được quy định như sau:

a) Các cơ quan quy định tại Khoản 1 Điều này có trách nhiệm báo cáo tình hình quản lý, sử dụng nhà ở định kỳ vào tháng 12 hàng năm hoặc theo yêu cầu đột xuất của Thủ tướng Chính phủ và Bộ Xây dựng;

b) Bộ Xây dựng hướng dẫn nội dung báo cáo bảo đảm sự thống nhất trong xây dựng hệ thống cơ sở dữ liệu về nhà ở toàn quốc, thực hiện ứng dụng công nghệ thông tin phù hợp với từng giai đoạn phát triển của đất nước.

Điều 9. Quản lý tiền thu từ việc cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước

1. Tiền thu được từ việc cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước theo quy định của Nghị định này sau khi khấu trừ chi phí quản lý và các chi phí hợp lệ khác (bao gồm cả chi phí để tổ chức thực hiện bán, cho thuê mua nhà ở theo quy định của pháp luật) được nộp vào Quỹ phát triển nhà ở hoặc để vào một mục riêng của ngân sách của Ủy ban nhân dân cấp tỉnh (đối với địa phương chưa thành lập Quỹ phát triển nhà ở) để thực hiện việc duy trì và phát triển quỹ nhà ở thuộc sở hữu nhà nước theo quy định sau đây:

a) Bảo trì, cải tạo nhà ở thuộc sở hữu nhà nước;

b) Tái đầu tư xây dựng nhà ở thuộc sở hữu nhà nước.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Xây dựng hướng dẫn cụ thể việc quản lý thu, chi và việc sử dụng đối với tiền thu được từ hoạt động cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước quy định tại Khoản 1 Điều này bảo đảm công khai, minh bạch, tránh thất thoát, lãng phí trong quản lý, sử dụng nguồn kinh phí này.

Điều 10. Các hành vi nghiêm cấm trong quản lý sử dụng nhà ở thuộc sở hữu nhà nước

1. Thực hiện cho thuê, cho thuê mua, bán nhà ở không đúng thẩm quyền hoặc cho thuê, cho thuê mua, bán nhà ở không đúng đối tượng, điều kiện quy định tại Nghị định này.

2. Chuyển nhượng hợp đồng thuê, thuê mua nhà ở hoặc cho thuê lại, cho mượn nhà ở đã thuê, thuê mua không đúng quy định.

3. Sử dụng nhà ở vào các mục đích không phải để ở.

4. Tự ý sửa chữa, cải tạo, phá dỡ, xây dựng lại nhà ở.

5. Sử dụng tiền thuê, thuê mua, tiền bán nhà ở sai mục đích quy định của Nghị định này.

6. Các hành vi nghiêm cấm khác trong quản lý, sử dụng nhà ở theo quy định của pháp luật.

Chương III

QUẢN LÝ VIỆC CHO THUÊ, CHO THUÊ MUA, SỬ DỤNG NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC

Điều 11. Đối tượng và điều kiện thuê nhà ở công vụ

1. Nhà ở công vụ chỉ được dùng để bố trí cho các đối tượng có đủ điều kiện thuê để ở trong thời gian đảm nhận công tác; khi người thuê hết tiêu chuẩn thuê nhà ở công vụ hoặc chuyển đến nơi ở khác hoặc nghỉ công tác thì phải trả lại nhà ở công vụ cho Nhà nước. Đối tượng được thuê nhà ở công vụ bao gồm:

a) Cán bộ lãnh đạo của Đảng, Nhà nước thuộc diện được ở nhà ở công vụ trong thời gian đảm nhận chức vụ;

b) Cán bộ, công chức thuộc các cơ quan của Đảng, Nhà nước, tổ chức chính trị - xã hội được điều động, luân chuyển theo yêu cầu công tác;

c) Sĩ quan, quân nhân chuyên nghiệp thuộc lực lượng vũ trang nhân dân khi được điều động, phục vụ theo yêu cầu quốc phòng, an ninh;

d) Giáo viên được cử đến công tác tại các xã vùng sâu, vùng xa, vùng đặc biệt khó khăn, khu vực biên giới, hải đảo;

đ) Bác sỹ, nhân viên y tế được cử đến công tác tại các xã vùng sâu, vùng xa, vùng đặc biệt khó khăn, khu vực biên giới, hải đảo hoặc được cử luân phiên có thời hạn xuống công tác tại các bệnh viện, các trung tâm y tế tuyến dưới.

Trường hợp đối tượng được thuê nhà ở công vụ quy định tại Điểm này có các thành viên trong gia đình cùng sinh sống (bao gồm cha, mẹ, vợ hoặc chồng, con và phải có tên trong hộ khẩu với người thuê) thì được cộng thêm diện tích nhà ở công vụ theo Quyết định của Thủ tướng Chính phủ về tiêu chuẩn sử dụng nhà ở công vụ.

2. Điều kiện thuê nhà ở công vụ được quy định như sau:

a) Đối với các đối tượng quy định tại Điểm a Khoản 1 Điều này thì được bố trí nhà ở công vụ theo yêu cầu an ninh;

b) Đối với các đối tượng quy định tại các Điểm b, c, d và Điểm đ Khoản 1 Điều này thì phải là người chưa có nhà ở thuộc sở hữu của mình, chưa được mua, thuê hoặc thuê mua nhà ở xã hội tại địa phương nơi đến công tác.

Trường hợp nếu Nhà nước chưa có đủ quỹ nhà ở công vụ để cho thuê thì cơ quan, tổ chức đang trực tiếp quản lý cán bộ có trách nhiệm thuê nhà ở khác có tiêu chuẩn tương đương với tiêu chuẩn nhà ở công vụ được bố trí thuê và trích từ tiền lương của người được thuê nhà để trả tiền thuê nhà ở này. Trường hợp tiền thuê nhà ở cao hơn giá mà người thuê phải trả thì ngân sách nhà nước chi trả phần chênh lệch này theo nguyên tắc ngân sách trung ương chi trả cho cán bộ thuộc diện cơ quan trung ương quản lý, ngân sách địa phương chi trả cho cán bộ thuộc diện cơ quan địa phương quản lý.

Điều 12. Đối tượng và điều kiện thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

1. Đối tượng thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước bao gồm:

a) Người có công với cách mạng quy định tại Pháp lệnh ưu đãi người có công với cách mạng;

b) Cán bộ, công chức, viên chức trong cơ quan hành chính, sự nghiệp, cơ quan Đảng và đoàn thể hưởng lương từ ngân sách nhà nước;

c) Sỹ quan, quân nhân chuyên nghiệp thuộc lực lượng vũ trang nhân dân hưởng lương từ ngân sách nhà nước;

d) Công nhân làm việc tại khu công nghiệp, cụm khu công nghiệp và các cơ sở sản xuất, dịch vụ ngoài khu công nghiệp;

đ) Người thu nhập thấp, hộ nghèo có khó khăn về nhà ở tại khu vực đô thị;

e) Người khuyết tật, người già cô đơn và các đối tượng đặc biệt có khó khăn về nhà ở tại khu vực đô thị. Trường hợp là người khuyết tật, người già cô đơn không nơi nương tựa, không có thu nhập thì được bố trí ở tại các trung tâm bảo trợ xã hội của Nhà nước;

g) Các đối tượng đã trả lại nhà ở công vụ khi hết tiêu chuẩn được thuê nhà ở công vụ;

h) Hộ gia đình, cá nhân thuộc diện tái định cư mà chưa được bố trí đất ở hoặc nhà ở tái định cư.

2. Điều kiện được thuê nhà ở xã hội thuộc sở hữu nhà nước bao gồm:

a) Chưa có nhà ở thuộc sở hữu của mình và chưa được thuê hoặc thuê mua nhà ở xã hội, chưa được Nhà nước hỗ trợ nhà ở, đất ở dưới mọi hình thức hoặc có nhà ở thuộc sở hữu của mình nhưng nhà ở chật chội có diện tích bình quân hộ gia đình dưới 5 m2 sàn/người hoặc nhà ở hư hỏng, dột nát;

b) Có hộ khẩu thường trú hoặc có hợp đồng lao động có thời hạn từ một năm trở lên và có đóng bảo hiểm xã hội tại địa phương nơi có nhà ở cho thuê.

Người thu nhập thấp quy định tại Điểm đ Khoản 1 Điều này là người không thuộc diện phải nộp thuế thu nhập thường xuyên theo quy định của pháp luật về thuế thu nhập cá nhân; hộ nghèo quy định tại Điểm đ Khoản 1 Điều này là hộ nằm trong chuẩn nghèo theo quy định của Thủ tướng Chính phủ; người khuyết tật, người già cô đơn phải có xác nhận của Ủy ban nhân dân phường, thị trấn nơi cư trú;

c) Riêng đối tượng quy định tại Điểm h Khoản 1 Điều này thì không áp dụng các điều kiện quy định tại Điểm a, Điểm b Khoản này mà do Ủy ban nhân dân cấp tỉnh quy định cụ thể về điều kiện.

3. Điều kiện được thuê mua nhà ở xã hội thuộc sở hữu nhà nước bao gồm:

a) Có đủ các điều kiện quy định tại Khoản 2 Điều này. Riêng đối tượng quy định tại Điểm h Khoản 1 Điều này thì do Ủy ban nhân dân cấp tỉnh quy định điều kiện cụ thể;

b) Thanh toán ngay lần đầu số tiền thuê mua bằng 20% giá trị của nhà ở thuê mua.

Điều 13. Đối tượng và điều kiện thuê nhà ở sinh viên thuộc sở hữu nhà nước

1. Đối tượng được thuê nhà ở sinh viên thuộc sở hữu nhà nước là học sinh, sinh viên (sau đây gọi chung là sinh viên) các trường đại học, cao đẳng, trung học chuyên nghiệp, cao đẳng nghề, trung cấp nghề. Trường hợp không có đủ chỗ ở để bố trí theo yêu cầu thì thực hiện cho thuê theo thứ tự ưu tiên: Sinh viên là con của gia đình thuộc diện chính sách, thuộc diện hộ nghèo theo quy định của Nhà nước; sinh viên vùng sâu, vùng xa, ngoại tỉnh; sinh viên học giỏi; sinh viên năm đầu tiên.

2. Điều kiện để sinh viên được thuê nhà ở sinh viên thuộc sở hữu nhà nước là phải đang theo học tại cơ sở giáo dục (có xác nhận của cơ sở giáo dục).

Điều 14. Đối tượng và điều kiện thuê nhà ở cũ thuộc sở hữu nhà nước

1. Đối tượng được thuê nhà ở cũ thuộc sở hữu nhà nước là người đang thực tế thuê nhà ở và có nhu cầu tiếp tục thuê nhà ở đó.

2. Người thuê nhà ở cũ phải thuộc một trong các trường hợp sau đây:

a) Trường hợp đang thực tế sử dụng nhà ở và có tên trong hợp đồng thuê nhà thì không phải ký lại hợp đồng thuê nhà, trừ trường hợp hợp đồng thuê nhà ở hết hạn và các bên phải ký lại hợp đồng theo quy định;

b) Trường hợp đang thực tế sử dụng nhà ở và không có tên trong hợp đồng thuê nhà ở nhưng có tên trong quyết định phân phối, bố trí nhà ở thì phải làm thủ tục ký hợp đồng thuê nhà với đơn vị quản lý vận hành nhà ở;

c) Trường hợp đang thực tế sử dụng nhà ở mà không có tên trong hợp đồng thuê nhà ở và không có tên trong quyết định phân phối, bố trí nhà ở, nhà ở đó không có tranh chấp thì phải được cơ quan quản lý nhà ở chấp thuận bằng văn bản và phải làm thủ tục ký hợp đồng thuê nhà với đơn vị quản lý vận hành nhà ở.

Điều 15. Giá thuê, thuê mua và chi phí liên quan đến việc thuê, thuê mua nhà ở thuộc sở hữu nhà nước

1. Đối với nhà ở công vụ thì giá thuê được xác định theo nguyên tắc tính đủ các chi phí quản lý, vận hành và bảo trì, không tính chi phí khấu hao vốn đầu tư xây dựng và không tính tiền sử dụng đất.

2. Đối với nhà ở xã hội thuộc sở hữu nhà nước thì giá thuê được xác định theo nguyên tắc tính đủ các chi phí bảo đảm thu hồi vốn đầu tư xây dựng trong thời gian tối thiểu là 20 (hai mươi) năm, kể từ ngày ký hợp đồng thuê, chi phí bảo trì và không tính tiền sử dụng đất.

Trường hợp thuê mua nhà ở xã hội thuộc sở hữu nhà nước thì giá thuê mua được tính đủ chi phí bảo đảm thu hồi vốn trong thời hạn tối thiểu là 10 (mười) năm, chi phí bảo trì và không tính tiền sử dụng đất. Bên thuê mua phải nộp tiền lần đầu bằng 20% giá trị nhà ở, phần còn lại được nộp trong thời hạn tối thiểu là 10 (mười) năm, kể từ ngày ký hợp đồng thuê mua nhà ở.

3. Đối với nhà ở sinh viên thì giá thuê được xác định theo nguyên tắc tính đủ các chi phí quản lý, vận hành và bảo trì nhà ở, không tính chi phí khấu hao vốn đầu tư xây dựng và không tính tiền sử dụng đất.

4. Đối với nhà ở cũ thì giá thuê được quy định như sau:

a) Trường hợp nhà ở hoặc nhà không có nguồn gốc là nhà ở được bố trí sử dụng trước ngày 05 tháng 7 năm 1994 (ngày ban hành Nghị định số 61/CP của Chính phủ về mua bán và kinh doanh nhà ở) nhưng chưa được cải tạo, xây dựng lại thì áp dụng giá thuê theo Quyết định của Thủ tướng Chính phủ về giá thuê nhà ở thuộc sở hữu nhà nước chưa được cải tạo, xây dựng lại;

b) Trường hợp nhà ở quy định tại Điểm a Khoản này đã được cải tạo, xây dựng lại; nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng được bố trí sử dụng sau ngày 05 tháng 7 năm 1994 thì áp dụng giá thuê như đối với nhà ở xã hội thuộc sở hữu nhà nước.

5. Đối với nhà chung cư là nhà ở xã hội thuộc sở hữu nhà nước, nhà ở cũ thì người thuê có nghĩa vụ đóng các chi phí quản lý vận hành nhà ở đó theo quy định.

6. Bộ Xây dựng hướng dẫn cụ thể phương pháp xác định giá thuê nhà ở thuộc sở hữu nhà nước quy định tại Điều này.

Điều 16. Miễn, giảm tiền thuê nhà ở thuộc sở hữu nhà nước

1. Việc miễn, giảm tiền thuê nhà ở được thực hiện theo nguyên tắc sau đây:

a) Không thực hiện miễn, giảm tiền thuê nhà ở đối với nhà ở công vụ, nhà ở sinh viên; nhà ở quy định tại Điểm c và Điểm d Khoản 1 Điều 22 của Nghị định này;

b) Người được miễn, giảm tiền thuê nhà ở phải là người có tên trong hợp đồng thuê nhà ở (bao gồm người đại diện đứng tên trong hợp đồng và các thành viên khác có tên trong hợp đồng thuê nhà);

c) Việc miễn, giảm tiền thuê nhà ở chỉ xét một lần cho người thuê. Trường hợp thuê nhiều nhà ở thuộc sở hữu nhà nước thì chỉ được hưởng miễn, giảm tiền thuê đối với một nhà ở;

d) Trường hợp một người thuộc đối tượng được hưởng nhiều chế độ miễn, giảm tiền thuê nhà ở thì chỉ được miễn hoặc giảm mức cao nhất;

đ) Trường hợp trong một hộ gia đình có từ hai người trở lên đang thuê nhà ở thuộc diện được giảm tiền thuê thì được miễn tiền thuê nhà ở.

2. Đối tượng được miễn, giảm tiền thuê nhà ở bao gồm:

a) Người hoạt động cách mạng trước ngày 01 tháng 01 năm 1945;

b) Người hoạt động cách mạng từ ngày 01 tháng 01 năm 1945 đến ngày khởi nghĩa tháng Tám năm 1945;

c) Thân nhân liệt sĩ;

d) Bà mẹ Việt Nam Anh hùng;

đ) Anh hùng Lực lượng vũ trang nhân dân;

e) Anh hùng lao động trong thời kỳ kháng chiến;

g) Thương binh, người hưởng chính sách như thương binh;

h) Bệnh binh;

i) Người hoạt động kháng chiến bị nhiễm chất độc hóa học;

k) Người hoạt động cách mạng, hoạt động kháng chiến bị địch bắt tù, đày;

l) Người hoạt động kháng chiến giải phóng dân tộc, bảo vệ Tổ quốc và làm nghĩa vụ quốc tế;

m) Người có công giúp đỡ cách mạng;

n) Hộ nghèo theo quy định về chuẩn nghèo của Thủ tướng Chính phủ;

o) Người khuyết tật, người già cô đơn và các đối tượng đặc biệt có khó khăn về nhà ở tại khu vực đô thị.

3. Mức miễn, giảm tiền thuê nhà ở cho các đối tượng quy định tại Khoản 2 Điều này được thực hiện theo Quyết định của Thủ tướng Chính phủ.

Riêng hộ nghèo, người khuyết tật, người già cô đơn và các đối tượng đặc biệt có khó khăn về nhà ở tại khu vực đô thị nếu được thuê nhà ở thì được giảm 60% tiền thuê nhà ở phải nộp; đối với hộ nghèo thì mức giảm này được tính cho cả hộ gia đình (không tính cho từng thành viên trong hộ gia đình).

Điều 17. Hợp đồng thuê, thuê mua nhà ở thuộc sở hữu nhà nước

1. Việc thuê, thuê mua nhà ở thuộc sở hữu nhà nước phải thực hiện thông qua hợp đồng ký kết với đơn vị quản lý vận hành nhà ở (nếu là thuê nhà ở) hoặc ký kết với cơ quan quản lý nhà ở (nếu là thuê mua nhà ở). Trường hợp là nhà ở công vụ thì đơn vị quản lý vận hành nhà ở ký hợp đồng thuê nhà với người thuê hoặc ký với cơ quan đang trực tiếp quản lý người thuê nhà ở công vụ.

2. Hợp đồng thuê, thuê mua nhà ở thuộc sở hữu nhà nước bao gồm các nội dung chủ yếu sau đây:

a) Tên và địa chỉ của các bên;

b) Mô tả đặc điểm của nhà ở (có sơ đồ vị trí nhà ở, sơ đồ mặt bằng nhà ở cho thuê);

c) Giá thuê, thuê mua và phương thức thanh toán.

Đối với trường hợp nhà ở cũ, nhà ở xã hội thuộc sở hữu nhà nước thì ghi rõ số tiền thuê được miễn, giảm (nếu bên thuê thuộc đối tượng được miễn, giảm tiền thuê nhà ở); đối với thuê mua nhà ở xã hội thuộc sở hữu nhà nước thì phải ghi rõ số tiền người thuê mua phải trả lần đầu bằng 20% giá trị nhà ở thuê mua và số tiền phải thanh toán trong các lần tiếp theo;

d) Thời hạn cho thuê, thuê mua nhà ở; đối với trường hợp thuê mua thì thời hạn cho thuê mua ghi trong hợp đồng phải bảo đảm tối thiểu là 10 (mười) năm, kể từ ngày ký kết hợp đồng thuê mua.

đ) Quyền và nghĩa vụ của các bên;

e) Cam kết của các bên;

g) Nguyên tắc giải quyết tranh chấp và cơ quan giải quyết tranh chấp;

h) Các thỏa thuận khác (nếu có);

i) Ngày, tháng, năm ký kết hợp đồng;

k) Chữ ký của các bên.

3. Các trường hợp chấm dứt hợp đồng thuê, thuê mua nhà ở thuộc sở hữu nhà nước bao gồm:

a) Khi hai bên cùng nhất chí chấm dứt hợp đồng thuê, thuê mua nhà ở;

b) Khi bên thuê nhà không còn thuộc đối tượng được tiếp tục thuê nhà ở;

c) Khi bên thuê nhà chết mà khi chết không có ai trong hộ gia đình (bao gồm cha đẻ, mẹ đẻ, vợ hoặc chồng, con) đang cùng chung sống. Đối với nhà ở công vụ mà người đang thuê nhà ở chết thì bên cho thuê nhà được quyền chấm dứt hợp đồng thuê nhà ở.

Đối với trường hợp thuê mua nhà ở thì hợp đồng chấm dứt khi bên thuê mua chết mà không có người thừa kế hợp pháp hoặc có người thừa kế hợp pháp nhưng bên thuê mua chưa thực hiện được hai phần ba thời hạn thuê mua theo quy định;

d) Khi bên thuê, thuê mua không trả tiền thuê nhà liên tục trong ba tháng mà không có lý do chính đáng;

đ) Khi bên thuê, thuê mua tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở thuê, thuê mua;

e) Khi bên thuê, thuê mua tự ý chuyển quyền thuê, thuê mua cho người khác;

g) Khi nhà ở thuê, thuê mua bị hư hỏng nặng có nguy cơ sập đổ và bên thuê, thuê mua phải di chuyển ra khỏi chỗ ở theo quyết định của cơ quan có thẩm quyền hoặc nhà ở thuê, thuê mua nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền;

h) Khi một trong các bên đơn phương chấm dứt hợp đồng thuê, thuê mua nhà ở theo thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật.

4. Căn cứ quy định tại Điều này, Bộ Xây dựng quy định thời hạn của hợp đồng thuê nhà ở cho phù hợp với từng loại đối tượng thuê và ban hành hợp đồng mẫu về thuê, thuê mua nhà ở thuộc sở hữu nhà nước để áp dụng thống nhất trong cả nước.

Điều 18. Hồ sơ và trình tự, thủ tục thuê, thuê mua nhà ở thuộc sở hữu nhà nước

1. Hồ sơ thuê, thuê mua nhà ở thuộc sở hữu nhà nước bao gồm đơn đề nghị thuê, thuê mua nhà ở (theo mẫu do Bộ Xây dựng quy định), các giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền thuê nhà ở và các giấy tờ khác có liên quan.

2. Thời gian giải quyết thủ tục cho thuê, thuê mua nhà ở tối đa không quá 30 ngày, kể từ ngày đơn vị quản lý vận hành nhà ở nhận đủ hồ sơ hợp lệ.

3. Bộ Xây dựng hướng dẫn cụ thể quy định tại Điều này bảo đảm nguyên tắc quản lý chặt chẽ, thủ tục đơn giản, tạo thuận lợi cho người thuê, thuê mua nhà ở.

Điều 19. Quyền và nghĩa vụ của bên cho thuê, cho thuê mua nhà ở thuộc sở hữu nhà nước

1. Ký hợp đồng thuê, thuê mua nhà ở đúng đối tượng, điều kiện, đúng mục đích sử dụng; chấm dứt hợp đồng thuê, thuê mua nhà ở đối với các trường hợp thuộc diện chấm dứt hợp đồng quy định tại khoản 3 Điều 17 của Nghị định này.

2. Thu tiền thuê, thuê mua nhà ở đầy đủ và đúng thời hạn. Đối với trường hợp người thuê nhà ở công vụ trực tiếp ký hợp đồng mà không trả tiền thuê trong ba tháng liên tục thì đơn vị quản lý vận hành nhà ở công vụ yêu cầu cơ quan đang trực tiếp quản lý người thuê nhà ở công vụ khấu trừ từ tiền lương của người thuê nhà ở để trả tiền thuê nhà; cơ quan đang trực tiếp quản lý người thuê nhà ở công vụ phải có trách nhiệm khấu trừ tiền lương của người thuê để thanh toán cho bên cho thuê nhà ở.

3. Thực hiện bảo trì, quản lý vận hành nhà ở cho thuê, cho thuê mua theo quy định của pháp luật về xây dựng và pháp luật về nhà ở.

4. Thông báo cho bên thuê, thuê mua biết nội dung Bản nội quy quản lý sử dụng nhà ở đối với nhà ở công vụ, nhà ở sinh viên, nhà ở xã hội thuộc sở hữu nhà nước, phổ biến cho bên thuê, thuê mua biết quy chế quản lý nhà ở chung cư, nhà ở biệt thự (nếu nhà ở thuê, thuê mua là nhà chung cư hoặc nhà biệt thự); đôn đốc, kiểm tra nhắc nhở bên thuê, thuê mua chấp hành đúng nội quy, quy chế.

5. Đối với trường hợp thuê mua nhà ở xã hội thuộc sở hữu nhà nước thì hoàn trả lại 20% giá trị hợp đồng (có tính lãi theo lãi suất không kỳ hạn của ngân hàng thương mại nhà nước tại thời điểm hoàn trả) mà bên thuê mua nhà ở này đã trả lần đầu trong trường hợp bên thuê mua không còn nhu cầu thuê mua nhà ở đó; trường hợp trong thời gian đang thuê mua mà bên thuê mua vi phạm các quy định tại các Điểm d, đ và e Khoản 3 Điều 17 của Nghị định này thì bên cho thuê mua được quyền thu hồi nhà ở và không phải hoàn trả số tiền 20% giá trị hợp đồng mà bên thuê mua đã trả lần đầu.

6. Phát hiện kịp thời các hành vi vi phạm trong quản lý, sử dụng nhà ở để xử lý theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xem xét, xử lý.

7. Giải quyết các tranh chấp, khiếu nại liên quan đến việc quản lý, sử dụng nhà ở theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xem xét, giải quyết.

8. Thực hiện thu hồi nhà ở theo quyết định thu hồi của cơ quan có thẩm quyền quy định tại Nghị định này.

Điều 20. Quyền và nghĩa vụ của bên thuê, thuê mua nhà ở thuộc sở hữu nhà nước

1. Quyền của bên thuê nhà ở:

a) Nhận bàn giao nhà ở theo thỏa thuận trong hợp đồng;

b) Được sử dụng phần diện tích nhà ở theo hợp đồng thuê để cho bản thân và các thành viên trong gia đình ở; trường hợp là nhà ở sinh viên thì chỉ sử dụng cho bản thân sinh viên thuê để ở;

c) Đề nghị đơn vị quản lý vận hành nhà ở sửa chữa kịp thời những hư hỏng nếu không phải do lỗi của bên thuê gây ra; tạo điều kiện để bên cho thuê nhà ở thực hiện việc bảo trì nhà ở theo quy định;

d) Bên thuê được tiếp tục ký hợp đồng thuê nhà ở nếu hết hạn thuê nhà mà vẫn thuộc đối tượng và có đủ điều kiện được thuê nhà ở theo quy định;

đ) Trường hợp bên thuê nhà ở công vụ đã trả lại nhà ở công vụ mà chưa có nhà ở thuộc sở hữu của mình hoặc chưa được thuê, thuê mua nhà ở xã hội tại nơi cư trú thì được xem xét giải quyết cho mua, thuê hoặc thuê mua nhà ở xã hội hoặc được Ủy ban nhân dân cấp tỉnh nơi cư trú hỗ trợ bằng hình thức khác phù hợp với điều kiện thực tế của địa phương;

e) Thực hiện các quyền khác theo quy định của pháp luật.

2. Quyền của bên thuê mua nhà ở:

a) Các quyền quy định tại các Điểm a, b và c Khoản 1 Điều này;

b) Được quyền yêu cầu bên cho thuê mua làm thủ tục đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi chung là Giấy chứng nhận) sau khi đã thanh toán hết tiền thuê mua nhà ở theo quy định;

c) Được phép thực hiện các giao dịch về nhà ở sau khi đã thanh toán hết tiền thuê mua cho bên cho thuê mua theo hợp đồng đã ký kết và đã được cấp Giấy chứng nhận, nhưng phải bảo đảm thời gian thuê mua tối thiểu là 10 năm, kể từ thời điểm ký kết hợp đồng thuê mua nhà ở xã hội. Trường hợp người thuê mua nhà ở chưa đủ thời hạn 10 năm mà có nhu cầu bán thì chỉ được bán lại cho Nhà nước, giá bán không cao hơn mức giá nhà ở xã hội cùng loại tại thời điểm bán;

d) Được hoàn trả lại 20% giá trị hợp đồng mà bên thuê mua nhà ở xã hội thuộc sở hữu nhà nước đã trả lần đầu (có tính lãi theo lãi suất không kỳ hạn của ngân hàng thương mại nhà nước tại thời điểm hoàn trả) khi không còn nhu cầu và chấm dứt hợp đồng thuê mua nhà ở đó, trừ trường hợp quy định tại các Điểm d, đ và e Khoản 3 Điều 17 của Nghị định này.

3. Nghĩa vụ của bên thuê nhà ở:

a) Sử dụng nhà ở đúng mục đích để ở; giữ gìn nhà ở và các trang thiết bị kèm theo (nếu có); có trách nhiệm sửa chữa những hư hỏng và bồi thường thiệt hại do lỗi của mình gây ra;

b) Trả tiền thuê nhà ở đầy đủ, đúng thời hạn ghi trong hợp đồng thuê nhà; trường hợp thuê căn hộ chung cư là nhà ở xã hội thuộc sở hữu nhà nước, nhà ở cũ thì bên thuê nhà ở phải nộp đầy đủ chi phí quản lý, vận hành nhà ở. Trường hợp bên ký kết hợp đồng thuê nhà ở công vụ là cơ quan đang trực tiếp quản lý người thuê nhà ở công vụ thì cơ quan này có trách nhiệm trích tiền lương của người thuê nhà ở để trả cho đơn vị quản lý vận hành nhà ở;

c) Không được tự ý sửa chữa, cải tạo, phá đỡ, xây dựng lại nhà ở thuê;

d) Không được chuyển đổi mục đích sử dụng hoặc cho mượn hoặc cho thuê lại nhà ở dưới bất kỳ hình thức nào; trường hợp là nhà ở cũ thì việc chuyển nhượng quyền thuê nhà ở cho người khác phải được sự đồng ý bằng văn bản của cơ quan quản lý nhà ở và người thuê phải thực hiện ký kết hợp đồng thuê nhà ở với đơn vị quản lý vận hành theo đúng quy định;

đ) Chấp hành các quy định về quản lý, sử dụng nhà ở và các quyết định của cơ quan nhà nước có thẩm quyền;

e) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh, trật tự trong khu vực cư trú;

g) Trả lại nhà ở thuê khi vi phạm các thỏa thuận trong hợp đồng mà thuộc diện phải trả lại nhà ở hoặc khi bị cơ quan có thẩm quyền thu hồi nhà ở hoặc khi hết tiêu chuẩn thuê nhà ở theo quy định;

h) Thực hiện đúng và đầy đủ các quyền và nghĩa vụ đã quy định trong hợp đồng thuê nhà ở;

i) Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

4. Nghĩa vụ của bên thuê mua nhà ở:

a) Có các nghĩa vụ quy định tại các Điểm a, b, c, đ, e, g, h và Điểm i Khoản 3 Điều này;

b) Không được cho thuê, cho thuê lại, thế chấp hoặc chuyển nhượng nhà ở dưới mọi hình thức khi chưa thanh toán hết tiền thuê mua nhà ở và chưa đủ thời gian tối thiểu là 10 (mười) năm, kể từ thời điểm ký hợp đồng thuê mua nhà ở, trừ trường hợp bán nhà ở thuê mua cho Nhà nước quy định tại Điểm c Khoản 2 Điều này.

Điều 21. Quy định về quản lý, sử dụng nhà ở thuộc sở hữu nhà nước

Việc quản lý, sử dụng nhà ở thuộc sở hữu nhà nước (bao gồm các nội dung lập và lưu trữ hồ sơ nhà ở, bảo hành, bảo trì, cải tạo, phá dỡ xây dựng lại nhà ở) được quy định như sau:

1. Việc lập và lưu trữ hồ sơ nhà ở do cơ quan quản lý nhà ở thực hiện. Cơ quan quản lý nhà ở có trách nhiệm giao hồ sơ về nhà ở cho đơn vị quản lý vận hành nhà ở lưu trữ để phục vụ cho việc quản lý sử dụng, vận hành nhà ở;

2. Việc bảo hành nhà ở được thực hiện theo quy định của Luật nhà ở và Nghị định hướng dẫn thi hành Luật nhà ở;

3. Việc bảo trì nhà ở được thực hiện theo quy định của pháp luật về bảo trì công trình xây dựng và pháp luật về nhà ở. Nội dung bảo trì nhà ở bao gồm duy tu, bảo dưỡng thường xuyên, sửa chữa định kỳ và sửa chữa đột xuất nhằm duy trì chất lượng của nhà ở.

Đối với nhà ở cũ mà Nhà nước đã bán một phần hoặc toàn bộ diện tích sử dụng riêng cho người thuê theo Nghị định số 61/CP của Chính phủ về mua bán và kinh doanh nhà ở thì các chủ sở hữu nhà ở chung này phải có trách nhiệm đóng góp kinh phí để bảo trì phần diện tích sử dụng chung trong nhà ở theo nguyên tắc phân bổ kinh phí bảo trì tương ứng với diện tích thuộc sở hữu riêng của từng chủ sở hữu.

4. Việc cải tạo, phá dỡ nhà ở được thực hiện theo quy định của Luật nhà ở và các văn bản quy phạm pháp luật hướng dẫn việc cải tạo, phá dỡ nhà ở của cơ quan có thẩm quyền.

Trường hợp nhà ở đang thuê được cơ quan có thẩm quyền về kiểm định chất lượng công trình xây dựng xác định bị hư hỏng nghiêm trọng, xuống cấp có nguy cơ sập đổ thì người đang thuê nhà ở phải chấp hành yêu cầu di chuyển người và tài sản ra khỏi nhà ở và khu vực nhà có ảnh hưởng để bảo đảm an toàn tính mạng và tài sản của người dân.

Trong thời gian cải tạo, phá dỡ để xây dựng lại mà bên thuê nhà không tự lo được chỗ ở thì cơ quan quản lý nhà có trách nhiệm bố trí nơi ở khác cho người thuê bảo đảm các điều kiện về sử dụng nhà ở. Bên thuê được bố trí tái định cư tại nhà ở đã được cải tạo, xây dựng lại theo hợp đồng thuê nhà ký kết với đơn vị quản lý vận hành nhà ở.

Điều 22. Giải quyết cho thuê đối với nhà ở và nhà không có nguồn gốc là nhà ở nhưng được bố trí để ở sau ngày 27 tháng 11 năm 1992 (sau đây gọi chung là nhà ở)

1. Nhà nước tiếp tục giải quyết cho thuê nhà ở theo quy định của Nghị định này đối với các trường hợp sau đây:

a) Trường hợp nhà ở được cơ quan có thẩm quyền cho phép đầu tư xây dựng bằng ngân sách nhà nước từ trước ngày 27 tháng 11 năm 1992 (ngày ban hành Quyết định số 118/TTg của Thủ tướng Chính phủ về giá thuê nhà ở và đưa tiền nhà ở vào tiền lương) nhưng sau ngày 27 tháng 11 năm 1992 mới hoàn thành, đưa vào sử dụng và phân phối cho cán bộ, công nhân viên thuê theo Quyết định này;

b) Trường hợp người đang thuê nhà ở nhưng phải điều chuyển công tác, người thuê phải trả lại nhà ở đang thuê và được cơ quan nhà nước bố trí cho thuê nhà ở khác sau ngày 27 tháng 11 năm 1992;

c) Trường hợp nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng được bố trí sử dụng trong khoảng thời gian từ ngày 27 tháng 11 năm 1992 đến trước ngày 05 tháng 7 năm 1994;

d) Trường hợp nhà ở được bố trí sử dụng trong khoảng thời gian từ ngày 05 tháng 7 năm 1994 đến trước ngày 19 tháng 01 năm 2007 (ngày ban hành Quyết định số 09/2007/QĐ-TTg của Thủ tướng Chính phủ về việc sắp xếp lại, xử lý nhà, đất thuộc sở hữu Nhà nước).

2. Giá thuê nhà ở đối với các trường hợp quy định tại Khoản 1 Điều này được quy định như sau:

a) Đối với trường hợp nhà ở quy định tại các Điểm a, b và Điểm c Khoản 1 Điều này chưa được cải tạo xây dựng lại thì áp dụng giá thuê theo quy định của Thủ tướng Chính phủ về giá cho thuê nhà ở thuộc sở hữu nhà nước chưa được cải tạo, xây dựng lại; nếu nhà ở quy định tại các Điểm a, b và Điểm c Khoản 1 Điều này đã được cải tạo, xây dựng lại thì áp dụng giá thuê nhà ở xã hội thuộc sở hữu nhà nước;

b) Đối với trường hợp nhà ở quy định tại Điểm d Khoản 1 Điều này thì giá thuê áp dụng như đối với nhà ở xã hội thuộc sở hữu nhà nước.

3. Đối với các trường hợp sử dụng nhà ở từ ngày 19 tháng 01 năm 2007 thì thực hiện giải quyết theo quy định về quản lý tài sản nhà đất thuộc sở hữu nhà nước.

Điều 23. Các trường hợp thu hồi nhà ở thuộc sở hữu nhà nước

1. Bán nhà ở không đúng thẩm quyền, không đúng đối tượng, không đúng điều kiện quy định tại Nghị định này.

2. Đối với việc cho thuê nhà ở thì thực hiện thu hồi nhà ở khi có một trong các trường hợp sau đây:

a) Cho thuê nhà ở không đúng thẩm quyền, không đúng đối tượng, không đúng điều kiện quy định tại Nghị định này;

b) Khi có một trong các trường hợp quy định tại Khoản 3 Điều 17 của Nghị định này;

c) Khi bên thuê nhà trả lại nhà ở đang thuê;

d) Các trường hợp khác theo quy định của pháp luật.

3. Đối với việc thuê mua nhà ở thì thực hiện thu hồi nhà ở khi có một trong các trường hợp sau đây:

a) Cho thuê mua nhà ở không đúng thẩm quyền, không đúng đối tượng, không đúng điều kiện quy định tại Nghị định này;

b) Khi có một trong các trường hợp quy định tại các Điểm a, c, d, đ, e, g và Điểm h Khoản 3 Điều 17 của Nghị định này;

c) Khi bên thuê mua trả lại nhà ở thuê mua;

d) Các trường hợp khác theo quy định của pháp luật.

4. Bộ Xây dựng hướng dẫn trình tự, thủ tục thu hồi nhà ở quy định tại Điều này.

Chương IV

QUẢN LÝ VIỆC BÁN NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC

Điều 24. Quy định về loại nhà ở không thuộc diện được bán

1. Nhà nước không thực hiện bán nhà ở thuộc sở hữu nhà nước đối với các loại nhà sau đây:

a) Nhà ở công vụ, nhà ở sinh viên, nhà ở xã hội thuộc sở hữu nhà nước, trừ trường hợp quy định tại Khoản 2, Khoản 3 Điều 25 của Nghị định này;

b) Nhà ở nằm trong khu vực quy hoạch xây dựng nhà ở công vụ, quy hoạch xây dựng công trình trọng điểm của Nhà nước;

c) Nhà ở đã có quyết định thu hồi đất của cơ quan có thẩm quyền để cải tạo, xây dựng lại thành nhà ở mới hoặc để xây dựng các công trình khác;

d) Nhà không có nguồn gốc là nhà ở nhưng đang bố trí làm nhà ở và thuộc diện phải thực hiện xử lý, sắp xếp lại nhà, đất thuộc sở hữu nhà nước theo Quyết định của Thủ tướng Chính phủ;

đ) Nhà ở nằm trong quy hoạch, kế hoạch sử dụng làm nhà ở công vụ, công sở, trụ sở làm việc đã được cơ quan có thẩm quyền phê duyệt; nhà ở gắn với di tích lịch sử - văn hóa được cơ quan có thẩm quyền xếp hạng theo quy định của pháp luật về di sản văn hóa;

e) Nhà chung cư bị hư hỏng nghiêm trọng, xuống cấp có nguy cơ sập đổ đã có kết luận của cơ quan có thẩm quyền về kiểm định chất lượng công trình xây dựng; căn hộ chung cư không khép kín chưa được Nhà nước cải tạo lại, trừ trường hợp người thuê đã tự cải tạo trước ngày Nghị định này có hiệu lực thi hành và việc sử dụng độc lập, tự nguyện, có sự đồng thuận thông qua cam kết bằng văn bản đề nghị được mua và căn hộ này không nằm trong nhà chung bị hư hỏng quy định tại điểm này;

g) Nhà biệt thự nằm trong danh mục biệt thự không thuộc diện được bán mà Ủy ban nhân dân cấp tỉnh đã báo cáo và đã được Thủ tướng Chính phủ chấp thuận trước ngày Nghị định này có hiệu lực thi hành.

Đối với những biệt thự được thống kê, rà soát sau khi Ủy ban nhân dân cấp tỉnh báo cáo Thủ tướng Chính phủ thì các biệt thự này cũng được quản lý theo các tiêu chí mà Ủy ban nhân dân cấp tỉnh đã quy định và đã báo cáo Thủ tướng Chính phủ trước ngày Nghị định này có hiệu lực thi hành.

2. Đối với nhà ở không thuộc diện được bán quy định tại Khoản 1 Điều này, khi Nhà nước thực hiện xử lý nhà ở này thì căn cứ vào từng trường hợp cụ thể, người đang thuê được giải quyết theo chính sách hiện hành về nhà ở, đất ở.

Điều 25. Quy định về đối tượng được mua và điều kiện nhà ở thuộc sở hữu nhà nước thuộc diện được bán

1. Đối với nhà ở cũ thuộc diện được bán thì đối tượng được mua và điều kiện bán nhà ở được quy định như sau:

a) Người mua phải là người có tên trong hợp đồng thuê nhà ở, đã đóng tiền thuê nhà ở đầy đủ theo quy định, có đơn đề nghị mua nhà ở và nhà ở đó không có tranh chấp, khiếu kiện;

b) Nếu nhà ở cũ thuộc diện phải xác lập sở hữu toàn dân theo Nghị quyết số 23/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội về nhà đất do Nhà nước đã quản lý, bố trí sử dụng trong quá trình thực hiện các chính sách quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991 và Nghị quyết số 755/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Ủy ban Thường vụ Quốc hội quy định việc giải quyết một số trường hợp cụ thể về nhà đất trong quá trình thực hiện các chính sách quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991 thì cơ quan nhà nước có thẩm quyền phải hoàn tất thủ tục xác lập sở hữu toàn dân theo quy định trước khi thực hiện bán nhà ở này;

c) Trường hợp bán nhà có nguồn gốc không phải là nhà ở nhưng được bố trí sử dụng để ở trước ngày 27 tháng 11 năm 1992 thì nhà ở này phải bảo đảm các điều kiện: Khu đất đã bố trí làm nhà ở đó có khuôn viên độc lập hoặc có thể tách biệt khỏi khuôn viên trụ sở, cơ quan; nhà ở có lối đi riêng, không che chắn mặt tiền trụ sở, cơ quan, không ảnh hưởng đến không gian, cảnh quan xung quanh; cơ quan, đơn vị không có nhu cầu sử dụng và nhà ở này phù hợp với quy hoạch sử dụng đất ở tại địa phương đã được cấp có thẩm quyền phê duyệt. Cơ quan, đơn vị không có nhu cầu sử dụng diện tích nhà ở này phải chuyển giao cho Ủy ban nhân dân cấp tỉnh nơi có nhà đó quản lý để thực hiện bán theo quy định tại Nghị định này.

2. Đối với nhà ở công vụ, nhà ở sinh viên mà Nhà nước không còn nhu cầu sử dụng hoặc thuộc diện phải di dời đến địa điểm khác theo quy hoạch được cơ quan có thẩm quyền phê duyệt mà nhà ở này không thuộc diện phải phá dỡ để xây dựng công trình khác thì Bộ, ngành Trung ương và Ủy ban nhân dân cấp tỉnh đang quản lý nhà ở đó phải báo cáo Bộ Xây dựng thẩm định để trình Thủ tướng Chính phủ cho phép chuyển đổi công năng sử dụng và thực hiện việc quản lý sử dụng theo quy định của pháp luật về quản lý tài sản nhà nước hoặc bán nhà ở theo hướng dẫn của Bộ Xây dựng.

3. Đối với nhà ở xã hội thuộc sở hữu nhà nước đang do các Bộ, ngành Trung ương và Ủy ban nhân dân cấp tỉnh quản lý mà có nhu cầu bán để tái đầu tư xây dựng nhà ở xã hội khác thì giao Bộ Xây dựng nghiên cứu, trình Chính phủ xem xét, quyết định chính sách, cơ chế bán đối với loại nhà ở này.

4. Bộ Xây dựng hướng dẫn cụ thể quy định tại Điều này.

Điều 26. Cơ quan bán nhà ở thuộc sở hữu nhà nước

Cơ quan đại diện chủ sở hữu quy định tại Khoản 1, Khoản 2 Điều 4 của Nghị định này chịu trách nhiệm về việc bán nhà ở và giao cho cơ quan quản lý nhà ở quy định tại Điểm a, Điểm b Khoản 3 Điều 4 của Nghị định này thực hiện việc bán nhà ở thuộc sở hữu nhà nước theo quy định của Nghị định này.

Điều 27. Giá bán nhà ở thuộc sở hữu nhà nước

1. Cơ quan quản lý nhà ở thành lập Hội đồng xác định giá bán nhà ở trình cơ quan đại diện chủ sở hữu nhà ở quy định tại Khoản 1 Điều 4 (nếu là nhà ở do cơ quan trung ương quản lý), trình cơ quan đại diện chủ sở hữu nhà ở quy định tại Khoản 2 Điều 4 của Nghị định này (nếu là nhà ở do địa phương quản lý) phê duyệt trước khi thực hiện bán nhà ở.

2. Đối với nhà ở cũ (không phân biệt trường hợp mua một nhà ở hoặc mua nhiều nhà ở) thì giá bán nhà ở bao gồm tiền nhà và tiền sử dụng đất được quy định như sau:

a) Tiền nhà được xác định căn cứ vào giá trị còn lại của nhà ở và hệ số điều chỉnh giá trị sử dụng; giá trị còn lại được xác định theo tỷ lệ chất lượng còn lại của nhà ở nhân (x) với giá chuẩn nhà ở xây dựng mới do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm ký hợp đồng mua bán và nhân (x) với diện tích sử dụng nhà ở. Đối với nhà ở cấp IV mà người thuê đã phá dỡ, xây dựng lại trước ngày Nghị định này có hiệu lực thi hành thì giá trị còn lại của nhà được tính bằng 0 (bằng không);

b) Tiền sử dụng đất được tính theo bảng giá đất ở do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm ký hợp đồng mua bán và căn cứ vào vị trí của đất ở, tầng nhà như sau:

- Đối với nhà ở nhiều tầng có nhiều hộ ở thì tính bằng 10% giá đất ở khi chuyển quyền sử dụng đất và phân bổ cho các tầng theo các hệ số tầng tương ứng;

- Đối với nhà ở một tầng và nhà ở nhiều tầng có một hộ ở, nhà biệt thự có một hộ hoặc có nhiều hộ ở thì tính bằng 40% giá đất ở khi chuyển quyền sử dụng đối với phần diện tích đất trong hạn mức đất ở do Ủy ban nhân dân cấp tỉnh quy định; đối với phần diện tích đất vượt hạn mức đất ở do Ủy ban nhân dân cấp tỉnh quy định thì tính bằng 100% giá đất ở.

Trường hợp nhà biệt thự có nhiều hộ ở thì diện tích đất để tính tiền sử dụng đất của mỗi hộ bao gồm: Diện tích đất sử dụng riêng không có tranh chấp; diện tích đất xây dựng nhà biệt thự được phân bổ cho các hộ theo diện tích sử dụng nhà của mỗi hộ tương ứng với hệ số tầng; diện tích đất sử dụng chung trong khuôn viên của nhà biệt thự được phân bổ cho các hộ sử dụng chung (tính theo số hộ đang sử dụng nhà biệt thự). Việc tính tiền sử dụng đất của mỗi hộ được thực hiện từ phần diện tích đất xây dựng nhà biệt thự có nhiều hộ ở trước, sau đó tính các phần diện tích khác.

Ủy ban nhân dân cấp tỉnh có trách nhiệm quy định cụ thể việc phân bổ phần diện tích đất khi bán nhà biệt thự cho phù hợp tình hình thực tế của địa phương;

c) Trường hợp nhà ở cũ khi xây dựng có một phần tiền góp của cá nhân và của tập thể mà không có nguồn gốc từ ngân sách nhà nước thì tiền mua nhà ở được tính như sau:

- Đối với tiền nhà thì thực hiện theo quy định tại Điểm a Khoản này nhưng người mua được trừ số tiền đã góp xây dựng nhà ở trước đây (tính trên tỷ lệ % số tiền đã góp so với giá trị quyết toán khi xây dựng công trình nhà ở);

- Đối với tiền sử dụng đất thì thực hiện theo quy định tại Điểm b Khoản này.

3. Bộ Xây dựng hướng dẫn cụ thể về phương pháp xác định giá trị còn lại của nhà ở; hệ số điều chỉnh giá trị sử dụng của nhà ở; việc phân bổ hệ số các tầng nhà khi chuyển quyền sử dụng đất đối với nhà nhiều tầng, nhiều hộ ở của nhà ở cũ.

Điều 28. Nguyên tắc miễn, giảm tiền mua nhà ở thuộc sở hữu nhà nước

1. Tiền mua nhà ở thuộc sở hữu nhà nước bao gồm tiền sử dụng đất và tiền nhà.

2. Việc miễn, giảm tiền sử dụng đất phải bảo đảm các nguyên tắc sau đây:

a) Việc miễn, giảm tiền sử dụng đất khi bán nhà ở thuộc sở hữu nhà nước chỉ xét một lần cho người mua nhà ở; trường hợp một người được hưởng nhiều chế độ giảm thì chỉ áp dụng mức giảm cao nhất để tính. Trường hợp trong hộ gia đình có nhiều người đang thuê thuộc diện được giảm tiền sử dụng đất thì được cộng các mức giảm của từng người nhưng tối đa không vượt quá số tiền sử dụng đất mà người mua nhà phải nộp;

b) Không thực hiện việc miễn, giảm tiền sử dụng đất đối với trường hợp mua nhà ở quy định tại Điểm c và Điểm d Khoản 1 Điều 22 của Nghị định này;

c) Người đã được hưởng các chế độ miễn, giảm tiền sử dụng đất khi mua nhà ở thuộc sở hữu nhà nước hoặc đã được miễn, giảm tiền sử dụng đất khi được giao đất làm nhà ở hoặc đã được hỗ trợ cải thiện nhà ở bằng tiền trước ngày Nghị định này có hiệu lực thi hành thì không được hưởng miễn, giảm tiền sử dụng đất khi mua nhà ở theo quy định của Nghị định này.

3. Việc giảm tiền nhà phải bảo đảm các nguyên tắc sau đây:

a) Việc giảm tiền nhà không được tính trùng về thời gian, đối tượng. Mỗi đối tượng chỉ được giảm một lần khi mua nhà ở đang thuê;

b) Không thực hiện giảm tiền nhà đối với trường hợp mua nhà ở quy định tại Điểm c và Điểm d Khoản 1 Điều 22 của Nghị định này;

c) Trong một hộ gia đình có nhiều thành viên có tên trong cùng hợp đồng thuê nhà hoặc cùng hộ khẩu thường trú tại địa chỉ nhà ở thuộc diện được giảm tiền mua nhà thì được cộng số tiền mua nhà ở được giảm của từng thành viên để tính tổng số tiền mua nhà ở được giảm của cả hộ gia đình nhưng mức tiền nhà được giảm không được vượt quá số tiền mua nhà phải nộp (không bao gồm tiền sử dụng đất) trong giá bán nhà;

d) Số năm được tính để giảm tiền nhà là số năm công tác thực tế trong các cơ quan, đơn vị thuộc khu vực nhà nước quản lý tính đến thời điểm ký hợp đồng mua nhà. Khi tính số năm công tác nếu có tháng lẻ từ sáu tháng trở xuống thì tính bằng nửa năm và trên sáu tháng thì tính tròn một năm.

Điều 29. Đối tượng được miễn, giảm và mức miễn, giảm tiền mua nhà ở thuộc sở hữu nhà nước

1. Đối tượng được miễn, giảm tiền sử dụng đất khi mua nhà ở thuộc sở hữu nhà nước bao gồm:

a) Người có công với cách mạng quy định tại Khoản 2 Điều 16 của Nghị định này;

b) Hộ nghèo theo quy định về chuẩn nghèo của Thủ tướng Chính phủ;

c) Người khuyết tật, người già cô đơn và các đối tượng đặc biệt có khó khăn về nhà ở tại khu vực đô thị.

2. Mức miễn, giảm tiền sử dụng đất cho người mua nhà ở thuộc đối tượng quy định tại Khoản 1 Điều này được thực hiện theo Quyết định của Thủ tướng Chính phủ.

Riêng hộ nghèo, người khuyết tật, người già cô đơn và các đối tượng đặc biệt có khó khăn về nhà ở tại khu vực đô thị được giảm 60% tiền sử dụng đất phải nộp; đối với hộ nghèo thì mức giảm này được tính cho cả hộ gia đình (không tính cho từng thành viên trong hộ gia đình).

3. Đối tượng được giảm tiền nhà khi mua nhà ở thuộc sở hữu nhà nước bao gồm:

a) Cán bộ, công chức, viên chức trong cơ quan hành chính, sự nghiệp, cơ quan Đảng và đoàn thể hưởng lương từ ngân sách nhà nước;

b) Người hưởng lương từ ngân sách nhà nước trong lực lượng vũ trang;

c) Hạ sĩ quan, chiến sĩ hưởng sinh hoạt phí có thời gian hoạt động ở các chiến trường A, B, C, K;

d) Cán bộ công tác tại xã, phường hưởng lương từ ngân sách nhà nước hoặc hưởng sinh hoạt phí theo định suất do Nhà nước quy định;

đ) Công nhân, viên chức làm việc thường xuyên từ một năm trở lên trong các doanh nghiệp nhà nước, các tổ chức, đơn vị được phép hoạt động sản xuất kinh doanh, dịch vụ thuộc cơ quan hành chính, sự nghiệp, lực lượng vũ trang, cơ quan Đảng và đoàn thể;

e) Những đối tượng quy định tại các Điểm a, b, c và đ Khoản này được cử sang làm việc trong các doanh nghiệp có vốn đầu tư nước ngoài, khu công nghiệp, khu chế xuất, các văn phòng đại diện kinh tế, thương mại được thành lập và hoạt động tại Việt Nam, các cơ quan đại diện ngoại giao, tổ chức quốc tế hoặc các tổ chức phi Chính phủ, cơ quan thông tấn, báo chí, phát thanh, truyền hình nước ngoài đặt tại Việt Nam và các đơn vị thuộc các thành phần kinh tế khác;

g) Người hưởng lương hưu, trợ cấp mất sức lao động, trợ cấp tai nạn lao động hoặc bệnh nghề nghiệp, trợ cấp công nhân cao su, trợ cấp bảo hiểm xã hội một lần, trợ cấp thôi việc trước và sau khi có Quyết định số 111/HĐBT ngày 12 tháng 4 năm 1991 của Hội đồng Bộ trưởng (nay là Chính phủ) hoặc trước và sau khi có Bộ luật lao động năm 1995;

h) Người hưởng lương trong lực lượng vũ trang nhưng không đủ điều kiện hưởng lương hưu, trợ cấp mất sức lao động hàng tháng mà hưởng trợ cấp phục viên hoặc xuất ngũ; những người phục viên trước năm 1960;

i) Các đối tượng quy định tại Khoản 1 Điều này.

Các giấy tờ để xác định đối tượng thuộc diện được giảm tiền nhà ở và thời gian công tác thực tế để tính giảm tiền mua nhà ở được thực hiện theo Quyết định của Thủ tướng Chính phủ.

4. Mức giảm tiền nhà khi mua nhà ở thuộc sở hữu nhà nước được quy định như sau:

a) Mỗi năm công tác người mua nhà được giảm tương ứng với 0,69 lần mức lương tối thiểu dùng để áp dụng cho cán bộ, công chức, viên chức và lực lượng vũ trang theo quy định của Chính phủ. Trường hợp người mua nhà ở có thời gian làm việc trong lực lượng vũ trang thì mỗi năm công tác trong lực lượng vũ trang được giảm số tiền tương ứng bằng 1,24 lần mức lương tối thiểu quy định tại điểm này;

b) Trường hợp người có công với cách mạng, người thuộc hộ nghèo, người khuyết tật, người già cô đơn có năm công tác để tính giảm nhưng tổng số tiền được giảm tính theo năm công tác nhỏ hơn 6,9 lần mức lương tối thiểu theo quy định của Chính phủ thì được giảm bằng 6,9 lần mức lương tối thiểu cho một người; trường hợp không có năm công tác để tính thì được giảm bằng 6,9 lần mức lương tối thiểu.

Riêng đối với người thuộc hộ nghèo thì thực hiện tính giảm cho cả hộ gia đình (không tính cho từng thành viên trong hộ gia đình).

Điều 30. Hợp đồng mua bán nhà ở thuộc sở hữu nhà nước

1. Việc mua nhà ở thuộc sở hữu nhà nước phải thực hiện thông qua hợp đồng mua bán nhà ở ký kết giữa cơ quan quản lý nhà ở với người mua nhà. Hợp đồng mua bán nhà ở bao gồm các nội dung chủ yếu sau đây:

a) Tên và địa chỉ của các bên;

b) Mô tả đặc điểm của nhà ở (địa chỉ, loại nhà...);

c) Giá bán và phương thức thanh toán; ghi rõ số tiền được miễn, giảm (nếu bên mua thuộc đối tượng được miễn, giảm tiền mua nhà ở);

d) Quyền và nghĩa vụ của các bên;

đ) Cam kết của các bên;

e) Nguyên tắc giải quyết tranh chấp và cơ quan giải quyết tranh chấp;

g) Các thỏa thuận khác (nếu có);

h) Ngày, tháng, năm ký kết hợp đồng;

i) Chữ ký của các bên.

2. Căn cứ quy định tại Khoản 1 Điều này, Bộ Xây dựng quy định và ban hành hợp đồng mẫu mua bán nhà ở thuộc sở hữu nhà nước để áp dụng thống nhất trong cả nước.

Điều 31. Trình tự, thủ tục bán nhà ở thuộc sở hữu nhà nước

1. Trình tự, thủ tục bán nhà ở được thực hiện như sau:

a) Người mua nhà ở phải nộp hồ sơ đề nghị mua nhà tại đơn vị đang quản lý vận hành nhà ở đó;

b) Đơn vị quản lý vận hành nhà ở có trách nhiệm tiếp nhận hồ sơ, lập danh sách người mua nhà ở; khi có đầy đủ hồ sơ hợp lệ theo quy định thì phải báo cáo cơ quan quản lý nhà ở kiểm tra để trình cơ quan đại diện chủ sở hữu nhà ở quyết định việc bán nhà ở;

c) Căn cứ vào quyết định bán nhà ở của cơ quan có thẩm quyền, đơn vị quản lý vận hành nhà ở thông báo cho người mua nhà biết thời gian cụ thể để ký kết hợp đồng mua bán nhà ở với cơ quan quản lý nhà ở;

d) Thời gian thực hiện bán nhà ở là không quá 45 ngày, kể từ ngày đơn vị quản lý vận hành nhà ở nhận đủ hồ sơ hợp lệ. Thời gian này không tính vào thời gian cơ quan có thẩm quyền thực hiện cấp Giấy chứng nhận.

Việc cấp Giấy chứng nhận cho người đã mua nhà ở được thực hiện theo quy định của pháp luật về cấp Giấy chứng nhận. Cơ quan có thẩm quyền cấp Giấy chứng nhận phải gửi danh sách người mua nhà ở đã được cấp giấy và sao một (01) bản Giấy chứng nhận cho cơ quan quản lý nhà ở lưu để theo dõi.

2. Bộ Xây dựng hướng dẫn cụ thể quy định về trình tự, thủ tục bán nhà ở quy định tại Điều này, bảo đảm nguyên tắc chặt chẽ về hồ sơ, đơn giản về thủ tục, nhanh chóng về thời gian, tạo thuận lợi cho người mua nhà ở.

Điều 32. Quyền và trách nhiệm của bên bán nhà ở thuộc sở hữu nhà nước

1. Thực hiện việc bán nhà ở theo đúng trình tự, thủ tục và thời gian quy định tại Nghị định này và theo hướng dẫn của Bộ Xây dựng.

2. Yêu cầu bên mua trả tiền mua nhà và nộp đầy đủ nghĩa vụ tài chính theo quy định và đúng thời hạn ghi trong hợp đồng mua bán nhà ở.

3. Phổ biến nội dung quy chế quản lý sử dụng nhà ở cho người mua đối với nhà ở là căn hộ chung cư hoặc nhà biệt thự.

4. Có trách nhiệm làm thủ tục đề nghị cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận cho bên mua sau khi hoàn tất thủ tục mua bán nhà ở.

5. Không được yêu cầu bên mua nộp thêm các giấy tờ ngoài hồ sơ mua nhà ở theo quy định.

6. Thực hiện các quyền và nghĩa vụ khác theo quy định pháp luật.

Điều 33. Quyền và nghĩa vụ của bên mua nhà ở thuộc sở hữu nhà nước

1. Yêu cầu bên bán nhà thực hiện đúng trình tự, thủ tục và thời gian bán nhà ở theo quy định.

2. Được miễn, giảm tiền mua nhà ở nếu thuộc đối tượng và đủ điều kiện được miễn, giảm theo quy định tại Nghị định này.

3. Yêu cầu bên bán nhà giao các giấy tờ liên quan đến nhà ở theo đúng thời hạn thỏa thuận trong hợp đồng mua bán nhà ở.

4. Trả đủ tiền mua nhà theo đúng thời hạn đã thỏa thuận trong hợp đồng mua bán nhà ở.

5. Nộp đầy đủ các nghĩa vụ tài chính liên quan đến mua bán nhà ở theo quy định của pháp luật.

6. Yêu cầu bên bán làm thủ tục đề nghị cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đối với nhà ở đã mua và nhận Giấy chứng nhận.

7. Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 34. Giải quyết bán đối với nhà ở và nhà không có nguồn gốc là nhà ở nhưng đã bố trí để ở sau ngày 27 tháng 11 năm 1992

1. Trường hợp nhà ở được bố trí sử dụng trong khoảng thời gian từ ngày 27 tháng 11 năm 1992 đến trước ngày 05 tháng 7 năm 1994 thì thực hiện bán cho người đang thuê theo quy định sau đây:

a) Điều kiện nhà ở được bán:

- Nhà ở phải không thuộc diện quy định tại Khoản 1 Điều 24 của Nghị định này, không có tranh chấp khiếu kiện, phù hợp quy hoạch xây dựng nhà ở và người đang thuê có nhu cầu mua;

- Đối với loại nhà không có nguồn gốc là nhà ở thì còn phải bảo đảm các điều kiện: Nhà ở này phải tách biệt khỏi khuôn viên trụ sở, cơ quan, phải có lối đi riêng, không che chắn mặt tiền trụ sở, cơ quan, không ảnh hưởng đến không gian, cảnh quan xung quanh, phải phù hợp với quy hoạch sử dụng đất ở tại địa phương và cơ quan, đơn vị không có nhu cầu sử dụng.

b) Giá bán nhà ở được thực hiện theo quy định tại Khoản 2 Điều 27 của Nghị định này.

2. Trường hợp nhà ở được bố trí sử dụng trong khoảng thời gian từ ngày 05 tháng 7 năm 1994 đến trước ngày 19 tháng 01 năm 2007 thì thực hiện bán cho người đang thuê theo quy định sau đây:

a) Nhà ở bán phải bảo đảm các điều kiện quy định tại Điểm a Khoản 1 Điều này;

b) Giá bán nhà ở bao gồm:

- Tiền nhà được xác định theo tỷ lệ chất lượng còn lại của nhà ở nhân (x) với giá chuẩn nhà ở xây dựng mới do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm ký hợp đồng mua bán và nhân (x) với diện tích sử dụng;

- Tiền sử dụng đất được tính bằng 100% giá đất ở theo bảng giá do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm ký hợp đồng mua bán (không phân biệt diện tích trong hạn mức đất ở hay ngoài hạn mức đất ở).

3. Các trường hợp mua nhà ở quy định tại Khoản 1, Khoản 2 Điều này không được miễn, giảm tiền mua nhà ở.

4. Đối với nhà không có nguồn gốc là nhà ở nhưng đã được bố trí làm nhà ở mà không có đủ điều kiện bán theo quy định tại Khoản 1, Khoản 2 Điều này thì giải quyết theo quy định của pháp luật về quản lý tài sản nhà đất thuộc sở hữu nhà nước.

Điều 35. Giải quyết phần diện tích nhà sử dụng chung và diện tích đất liền kề với nhà ở thuộc sở hữu nhà nước

1. Đối với trường hợp nhà ở có nhiều hộ ở mà Nhà nước đã bán hết phần diện tích nhà thuộc quyền sử dụng riêng cho các hộ nhưng chưa bán phần diện tích nhà ở, đất ở sử dụng chung trong khuôn viên của nhà ở đó, nếu người đang sở hữu toàn bộ diện tích nhà ở đã mua có nhu cầu mua toàn bộ phần diện tích sử dụng chung này thì giải quyết như sau:

a) Người mua phải nộp tiền nhà và tiền sử dụng đất đối với phần diện tích sử dụng chung này;

b) Mức thu tiền nhà được xác định theo tỷ lệ chất lượng còn lại của nhà ở nhân (x) với giá chuẩn nhà ở xây dựng mới do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm ký hợp đồng mua bán và nhân (x) với diện tích sử dụng;

c) Mức thu tiền sử dụng đất tính bằng 100% giá đất ở theo bảng giá do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm ký hợp đồng mua bán.

2. Đối với phần diện tích đất liền kề với nhà ở thuộc sở hữu nhà nước mà khi thực hiện bán hóa giá nhà ở hoặc khi thực hiện bán nhà ở theo Nghị định số 61/CP của Chính phủ về mua bán và kinh doanh nhà ở nhưng Nhà nước chưa giải quyết chuyển quyền sử dụng đất cho người mua đang thực tế sử dụng nhà ở đó hoặc khi Nhà nước thực hiện bán nhà ở theo quy định của Nghị định này thì giải quyết phần diện tích đất liền kề này như sau:

a) Chuyển quyền sử dụng đất đối với phần diện tích đất liền kề với nhà ở thuộc sở hữu nhà nước nếu phần diện tích này không có tranh chấp, khiếu kiện và phù hợp quy hoạch xây dựng nhà ở;

b) Tiền sử dụng đất được tính bằng 40% giá đất ở đối với diện tích trong hạn mức đất ở, tính bằng 100% giá đất ở đối với phần diện tích vượt hạn mức đất ở trong khuôn viên nhà ở thuộc sở hữu nhà nước đó (hạn mức đất ở được tính bao gồm cả diện tích đất có nhà ở đã mua và diện tích đất liền kề). Giá đất để tính tiền sử dụng đất được áp dụng theo bảng giá đất ở do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm công nhận quyền sử dụng đất đối với diện tích đất liền kề đó.

Đối với diện tích đất ngoài khuôn viên nhà ở thuộc sở hữu nhà nước thì thực hiện thu tiền sử dụng đất theo quy định của pháp luật về đất đai.

3. Đối với trường hợp xây dựng nhà ở trên đất trống trong khuôn viên nhà ở thuộc sở hữu nhà nước mà phù hợp với quy hoạch xây dựng nhà ở và không có tranh chấp thì người đang sử dụng đất được Nhà nước công nhận quyền sử dụng đất; mức thu tiền sử dụng đất trong trường hợp này được tính bằng 100% giá đất ở theo bảng giá do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm thực hiện công nhận quyền sử dụng đất.

4. Đối với phần diện tích nhà thuộc sử dụng chung mà chủ sở hữu nhà ở không mua thì cơ quan quản lý nhà ở thực hiện quản lý theo quy định của Nghị định này và theo pháp luật về nhà ở.

5. Ủy ban nhân dân cấp tỉnh căn cứ vào quy định tại Điều này và tình hình thực tế của địa phương có trách nhiệm ban hành quy định cụ thể về hồ sơ, trình tự, thủ tục giải quyết đối với các trường hợp quy định tại Điều này.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 36. Trách nhiệm của Bộ Xây dựng

1. Quy định và hướng dẫn cụ thể các nội dung của Nghị định này.

2. Chủ trì, phối hợp với các Bộ, ngành và Ủy ban nhân dân cấp tỉnh tổ chức triển khai thực hiện các quy định của Nghị định này.

3. Chỉ đạo cơ quan quản lý nhà trực thuộc Bộ thực hiện quản lý chặt chẽ quỹ nhà ở công vụ của Chính phủ, nhà ở xã hội thuộc sở hữu nhà nước được đầu tư xây dựng bằng nguồn vốn ngân sách trung ương; chỉ đạo các cơ sở giáo dục quản lý chặt chẽ nhà ở sinh viên do cơ sở giáo dục đang quản lý.

4. Giúp Chính phủ giám sát việc thực hiện các quyền của đại diện chủ sở hữu của các Bộ, ngành Trung ương đối với nhà ở thuộc sở hữu nhà nước được giao quản lý.

5. Đôn đốc, theo dõi, kiểm tra, thanh tra tình hình quản lý cho thuê, cho thuê mua và bán nhà ở thuộc sở hữu nhà nước trên phạm vi cả nước.

6. Xử lý theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm về quản lý sử dụng, cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước.

7. Báo cáo Thủ tướng Chính phủ về tình hình quản lý, sử dụng nhà ở thuộc sở hữu nhà nước theo quy định của Nghị định này; đề xuất sửa đổi, bổ sung các quy định về quản lý nhà ở thuộc sở hữu nhà nước cho phù hợp với tình hình thực tế.

8. Thực hiện các nhiệm vụ khác theo quy định của Nghị định này và khi được Thủ tướng Chính phủ giao.

Điều 37. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Chỉ đạo cơ quan chức năng của địa phương thực hiện việc quản lý quỹ nhà ở thuộc sở hữu nhà nước trên địa bàn theo quy định của Nghị định này và pháp luật có liên quan; chỉ đạo các cơ quan có liên quan của địa phương phối hợp chặt chẽ trong việc tiếp nhận quỹ nhà ở tự quản và thực hiện quản lý việc bán, cho thuê, cho thuê mua nhà ở theo quy định tại Nghị định này.

2. Ban hành hoặc quyết định giá thuê nhà ở công vụ, giá thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước, giá thuê nhà ở sinh viên, nhà ở cũ thuộc thẩm quyền quản lý của địa phương.

3. Căn cứ vào hướng dẫn của Bộ Xây dựng, ban hành quy trình bán, cho thuê mua nhà ở thuộc sở hữu nhà nước cho người đang thuê trên địa bàn; chỉ đạo cơ quan có thẩm quyền thực hiện thủ tục mua bán, cho thuê mua nhà ở và việc cấp Giấy chứng nhận cho người mua, thuê mua nhà ở bảo đảm đơn giản về thủ tục, nhanh chóng về thời gian, tạo điều kiện thuận lợi cho người mua nhà.

4. Chỉ đạo Sở Xây dựng xây dựng giá dịch vụ quản lý vận hành nhà ở thuộc sở hữu nhà nước để ban hành áp dụng cho cả nhà ở của các cơ quan trung ương và nhà ở của địa phương được xây dựng trên địa bàn.

5. Công bố công khai trên cổng thông tin điện tử (Website) của Ủy ban nhân dân cấp tỉnh và của Sở Xây dựng danh mục nhà ở thuộc sở hữu nhà nước không thuộc diện được bán trên địa bàn.

6. Đôn đốc, kiểm tra việc thực hiện quản lý quỹ nhà ở thuộc sở hữu nhà nước trên địa bàn (bao gồm cả nhà ở thuộc sở hữu nhà nước không thuộc diện được bán hoặc không đủ điều kiện được bán); có kế hoạch và cơ chế khuyến khích các thành phần kinh tế tham gia đầu tư cải tạo, xây dựng lại nhà ở không thuộc diện được bán hoặc người đang ở thuê không mua, bảo đảm yêu cầu an toàn, nâng cao chất lượng chỗ ở và góp phần chỉnh trang đô thị theo nguyên tắc quản lý chặt chẽ, bảo đảm việc bảo toàn vốn đầu tư.

7. Báo cáo Bộ Xây dựng về tình hình quản lý, sử dụng nhà ở thuộc sở hữu nhà nước theo quy định của Nghị định này.

8. Xử lý theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm về quản lý, sử dụng, cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước.

9. Ban hành quyết định thu hồi nhà ở thuộc sở hữu nhà nước được giao quản lý trên địa bàn quản lý và tổ chức cưỡng chế thu hồi (bao gồm cả nhà ở thuộc sở hữu nhà nước đang do các cơ quan trung ương quản lý) trong trường hợp người thuê, thuê mua không trả lại nhà ở sau khi đã có quyết định thu hồi của cơ quan có thẩm quyền.

10. Thực hiện các nhiệm vụ khác theo quy định tại Nghị định này và pháp luật có liên quan.

Điều 38. Trách nhiệm của các Bộ, ngành liên quan

1. Các Bộ, ngành liên quan có trách nhiệm thực hiện quản lý, sử dụng các nhà ở đang được giao quản lý theo đúng quy định của Nghị định này và hướng dẫn của Bộ Xây dựng; ban hành hoặc quyết định giá thuê nhà ở công vụ, nhà ở sinh viên, giá thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước do Bộ, ngành đang quản lý theo quy định; báo cáo Bộ Xây dựng về tình hình quản lý, sử dụng nhà ở được giao quản lý theo quy định của Nghị định này; xử lý theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm về quản lý, sử dụng, cho thuê, cho thuê mua, bán nhà ở.

2. Các Bộ, ngành có quỹ nhà ở cũ tự quản phải khẩn trương chuyển giao nhà ở này sang cho Ủy ban nhân dân cấp tỉnh tiếp nhận để quản lý theo quy định của Nghị định này, trừ nhà ở cũ do Bộ Quốc phòng quản lý. Việc chuyển giao được thực hiện theo nguyên tắc bàn giao đúng hiện trạng về nhà ở, đất ở và người đang sử dụng nhà ở tại thời điểm bàn giao, bảo đảm đơn giản về thủ tục, nhanh chóng về thời gian, tạo điều kiện thuận lợi cho các cơ quan, tổ chức liên quan trong việc chuyển giao và tiếp nhận nhà ở.

3. Phối hợp với Bộ Xây dựng và Ủy ban nhân dân cấp tỉnh thực hiện các quy định của Nghị định này.

4. Bộ Tài chính có trách nhiệm phối hợp với Bộ Xây dựng hướng dẫn việc quản lý, sử dụng tiền cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước và cơ chế hưởng dịch vụ công ích đối với hoạt động quản lý vận hành nhà ở thuộc sở hữu nhà nước để cơ quan quản lý nhà ở và các cơ quan liên quan có cơ sở thực hiện.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 39. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 06 tháng 6 năm 2013.

2. Nghị định này thay thế các văn bản sau đây:

a) Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở;

b) Nghị định số 21/CP ngày 16 tháng 4 năm 1996 của Chính phủ về việc sửa đổi, bổ sung Điều 5 và Điều 7 của Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở;

c) Nghị quyết số 23/2006/NQ-CP ngày 07 tháng 9 năm 2006 của Chính phủ về một số giải pháp nhằm đẩy nhanh tiến độ bán nhà ở thuộc sở hữu nhà nước cho người đang thuê theo quy định tại Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ;

d) Nghị quyết số 48/2007/NQ-CP ngày 30 tháng 8 năm 2007 của Chính phủ về việc điều chỉnh một số nội dung chính sách bán nhà ở thuộc sở hữu nhà nước cho người đang thuê theo Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ và giá cho thuê nhà ở thuộc sở hữu nhà nước chưa được cải tạo, xây dựng lại.

3. Bãi bỏ các văn bản và quy định sau đây:

a) Quyết định số 188/1998/QĐ-TTg ngày 28 tháng 9 năm 1998 của Thủ tướng Chính phủ về việc bán nhà biệt thự tại thành phố Hồ Chí Minh; Quyết định số 189/1998/QĐ-TTg ngày 28 tháng 9 năm 1998 của Thủ tướng Chính phủ về việc bán nhà biệt thự tại thành phố Hà Nội;

b) Bãi bỏ các Điều 23, 24, 25, 26, 27, 28, 29, 30, 37, các quy định tại Khoản 1 Điều 38, Khoản 1 Điều 39 và quy định về quản lý nhà ở xã hội thuộc sở hữu nhà nước tại Điều 40 của Nghị định 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật nhà ở;

c) Bãi bỏ các quy định về quản lý, sử dụng, cho thuê, cho thuê mua và bán nhà ở thuộc sở hữu nhà nước do Thủ tướng Chính phủ, các Bộ, ngành và Ủy ban nhân dân cấp tỉnh ban hành trước ngày Nghị định này có hiệu lực thi hành nhưng trái với quy định của Nghị định này.

4. Tiếp tục thực hiện bán nhà ở thuộc sở hữu nhà nước theo chính sách của Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở đối với các trường hợp đã nộp đơn đề nghị mua nhà ở cũ trước ngày Nghị định này có hiệu lực thi hành mà nhà ở đó có đủ điều kiện được bán theo quy định của Nghị định này.

Điều 40. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2013 - 84 phat trien va quan ly nha tai dinh cu

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 84/2013/NĐ-CP | Hà Nội, ngày 25 tháng 07 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH VỀ PHÁT TRIỂN VÀ QUẢN LÝ NHÀ Ở TÁI ĐỊNH CƯ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Luật nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Luật kinh doanh bất động sản ngày 29 tháng 6 năm 2006;

Theo đề nghị của Bộ trưởng Bộ Xây dựng;

Chính phủ ban hành Nghị định quy định về phát triển và quản lý nhà ở tái định cư,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định việc phát triển và quản lý sử dụng nhà ở tái định cư phục vụ công tác bồi thường, giải phóng mặt bằng khi Nhà nước thu hồi đất để thực hiện các dự án xây dựng công trình sử dụng cho mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng.

2. Việc phát triển nhà ở tái định cư để phục vụ dự án được đầu tư xây dựng bằng vốn vay của các tổ chức quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam có thỏa thuận khác với các tổ chức quốc tế này thì thực hiện theo thỏa thuận đó.

3. Nhà ở tái định cư để phục vụ nhu cầu tái định cư các hộ gia đình, cá nhân phải di dời khỏi các khu vực có nguy cơ bị sạt lở, khu vực thường xuyên bị thiên tai thì không thuộc phạm vi điều chỉnh của Nghị định này.

Điều 2. Đối tượng áp dụng

Nghị định này được áp dụng cho các đối tượng sau đây:

1. Hộ gia đình, cá nhân phải di chuyển chỗ ở khi Nhà nước thu hồi đất để thực hiện các dự án xây dựng công trình sử dụng cho mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng theo quy hoạch, kế hoạch được cấp có thẩm quyền phê duyệt.

2. Các tổ chức, cá nhân có liên quan đến phát triển và quản lý sử dụng nhà ở tái định cư.

3. Các cơ quan quản lý nhà nước có liên quan đến lĩnh vực nhà ở.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ sau đây được hiểu như sau:

1. "Nhà ở tái định cư" là một loại nhà ở được đầu tư xây dựng hoặc mua phục vụ nhu cầu tái định cư của các hộ gia đình, cá nhân quy định tại Khoản 1 Điều 2 của Nghị định này.

2. "Dự án khu nhà ở tái định cư" là dự án nhà ở được đầu tư xây dựng đồng bộ công trình hạ tầng kỹ thuật và hạ tầng xã hội (nếu có) để phục vụ nhu cầu tái định cư.

3. "Dự án công trình nhà ở tái định cư" là dự án đầu tư xây dựng nhà chung cư, nhà ở riêng lẻ để phục vụ nhu cầu tái định cư.

4. "Hộ gia đình, cá nhân tái định cư" là hộ gia đình, cá nhân quy định tại Khoản 1 Điều 2 của Nghị định này được mua hoặc thuê nhà ở tái định cư theo quy định của pháp luật về đất đai và quy định của Nghị định này.

5. "Dự án đầu tư xây dựng bằng nguồn vốn ngân sách nhà nước có nhu cầu nhà ở tái định cư" là dự án đầu tư xây dựng sử dụng cho mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng được đầu tư bằng vốn ngân sách nhà nước có nhu cầu nhà ở tái định cư để phục vụ công tác bồi thường, giải phóng mặt bằng khi thu hồi đất.

6. "Dự án đầu tư xây dựng sử dụng vốn có nguồn gốc từ ngân sách nhà nước có nhu cầu nhà ở tái định cư" là các dự án Xây dựng - Chuyển giao (sau đây gọi tắt là dự án BT), dự án Xây dựng - Kinh doanh - Chuyển giao (dự án BOT), dự án Xây dựng - Chuyển giao - Kinh doanh (dự án BTO) có nhu cầu nhà ở tái định cư để phục vụ công tác bồi thường, giải phóng mặt bằng khi thu hồi đất.

7. "Dự án đầu tư xây dựng không phải bằng nguồn vốn từ ngân sách nhà nước có nhu cầu nhà ở tái định cư" là dự án sản xuất, kinh doanh, dịch vụ do các thành phần kinh tế đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước nhưng do Nhà nước thu hồi đất, bồi thường, giải phóng mặt bằng.

Chương 2.

PHÁT TRIỂN NHÀ Ở TÁI ĐỊNH CƯ

Điều 4. Nguyên tắc phát triển nhà ở tái định cư

1. Phát triển nhà ở tái định cư phải tuân thủ quy hoạch xây dựng đã được cơ quan có thẩm quyền phê duyệt; phải đảm bảo đồng bộ về hệ thống hạ tầng kỹ thuật và hệ thống hạ tầng xã hội; tuân thủ các quy định của pháp luật về nhà ở, pháp luật về đất đai, pháp luật về đầu tư, xây dựng và quy định của Nghị định này.

2. Phát triển nhà ở tái định cư phải bảo đảm nguyên tắc để các hộ gia đình, cá nhân được bố trí tái định cư có điều kiện ở, sinh hoạt, sản xuất tốt hơn hoặc tương đương nơi ở cũ.

3. Nhà ở tái định cư phải bảo đảm quy chuẩn, tiêu chuẩn xây dựng, bảo đảm chất lượng xây dựng và an toàn trong sử dụng và phù hợp với văn hóa, phong tục, tập quán của địa phương.

4. Tại khu vực đô thị cần hạn chế đầu tư xây dựng các dự án tái định cư riêng lẻ mà tập trung đẩy mạnh phát triển các dự án nhà ở xã hội hoặc mua các căn hộ trong các dự án phát triển và khu đô thị mới để bố trí tái định cư.

Điều 5. Lập quy hoạch xây dựng khu nhà ở tái định cư

1. Trong quá trình lập, thẩm định và phê duyệt quy hoạch xây dựng, quy hoạch đô thị, quy hoạch, kể hoạch sử dụng đất, quy hoạch phát triển khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao (sau đây gọi tắt là khu công nghiệp), điểm dân cư nông thôn, Ủy ban nhân dân cấp có thẩm quyền phải bố trí quỹ đất đáp ứng nhu cầu tái định cư trên địa bàn, Trường hợp trong các quy hoạch nêu trên chưa bố trí quỹ đất cho nhà ở tái định cư thì Sở Tài nguyên và Môi trường căn cứ kế hoạch phát triển nhà ở tái định cư trên địa bàn chủ trì, phối hợp với Sở Xây dựng, Sở Quy hoạch - Kiến trúc kiểm tra, rà soát, báo cáo Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Ủy ban nhân dân cấp tỉnh) điều chỉnh, bổ sung quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng để bố trí đủ quỹ đất cho nhà ở tái định cư, phù hợp với tình hình cụ thể của địa phương.

2. Đối với dự án phát triển khu đô thị mới, khu nhà ở mới có nhu cầu tái định cư thì ưu tiên bố trí quỹ đất xây dựng nhà ở tái định cư ngay trong khu đô thị mới hoặc trong dự án khu nhà ở đó.

3. Đối với dự án hạ tầng khu công nghiệp mà có nhu cầu nhà ở tái định cư thì bố trí quỹ đất xây dựng nhà ở tái định cư trong khu quy hoạch xây dựng nhà ở công nhân phục vụ khu công nghiệp hoặc bố trí quỹ đất khác trên địa bàn, phù hợp với tình hình cụ thể của địa phương và điều kiện sống của các hộ dân tái định cư.

Điều 6. Lập kế hoạch phát triển nhà ở tái định cư

1. Chủ đầu tư các dự án nêu tại Khoản 5, 6 và Khoản 7 Điều 3 của Nghị định này thực hiện việc điều tra, khảo sát về nhu cầu bồi thường nhà ở tái định cư của các hộ gia đình, cá nhân thuộc diện phải di dời (như vị trí, hạ tầng khu nhà ở tái định cư, loại nhà ở, diện tích, số lượng nhà ở, thời gian bố trí tái định cư) và báo cáo Ủy ban nhân dân cấp huyện để tổng hợp đăng ký nhu cầu về nhà ở tái định cư.

2. Ủy ban nhân dân cấp huyện báo cáo Sở Xây dựng về nhu cầu nhà ở tái định cư được đầu tư bằng mọi nguồn vốn kể cả vốn ngân sách trung ương trên địa bàn (bao gồm tổng số nhà ở tái định cư, cơ cấu diện tích nhà ở, tổng số vốn, nguồn vốn cho nhà ở tái định cư), Sở Xây dựng tổng hợp và lập kế hoạch phát triển nhà ở tái định cư hàng năm và 5 năm, trình Ủy ban nhân dân cấp tỉnh phê duyệt. Kế hoạch phát triển nhà ở tái định cư có thể gộp chung với Chương trình phát triển nhà ở của địa phương theo quy định của pháp luật về nhà ở hoặc lập riêng theo điều kiện cụ thể của địa phương.

3. Ủy ban nhân dân cấp tỉnh căn cứ kế hoạch phát triển kinh tế - xã hội, quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng, chương trình phát triển nhà ở trên địa bàn đã được phê duyệt để xem xét, quyết định phê duyệt kế hoạch phát triển nhà ở tái định cư hàng năm và 5 năm, công bố công khai kế hoạch phát triển nhà ở tái định cư, báo cáo Bộ Xây dựng trước ngày 31 tháng 10 của năm trước năm kế hoạch.

4. Đối với khu vực đô thị, việc lập kế hoạch phát triển nhà ở tái định cư phải cân đối chung với kế hoạch phát triển nhà ở xã hội trên địa bàn.

Điều 7. Tiêu chuẩn diện tích nhà ở tái định cư

Tiêu chuẩn diện tích nhà ở tái định cư theo quy chuẩn, tiêu chuẩn xây dựng hiện hành và các quy định sau đây:

1. Đối với khu vực đô thị:

a) Nhà ở tái định cư là nhà chung cư và nhà ở riêng lẻ trong dự án có tiêu chuẩn diện tích phù hợp với quy hoạch được cấp có thẩm quyền phê duyệt;

b) Nhà ở tái định cư là căn hộ nhà chung cư phải bảo đảm tiêu chuẩn diện tích theo quy định của pháp luật về nhà ở;

c) Khi thiết kế nhà ở tái định cư là nhà chung cư, có thể bố trí một phần diện tích để tổ chức kinh doanh, dịch vụ phù hợp với điều kiện thực tế của từng dự án (sau khi đã đáp ứng đủ nhu cầu diện tích sử dụng chung, diện tích sinh hoạt cộng đồng, kể cả nơi để xe trong phạm vi dự án theo quy chuẩn, tiêu chuẩn xây dựng hiện hành);

d) Nhà ở tái định cư là nhà ở riêng lẻ phải đảm bảo các yêu cầu cơ bản về hạ tầng kỹ thuật và tiêu chuẩn diện tích đất tối thiểu do Ủy ban nhân dân cấp tỉnh quy định.

2. Đối với khu vực nông thôn

Nhà ở tái định cư và các công trình phụ trợ, phục vụ sản xuất gắn với nhà ở tái định cư (nếu có) phải đảm bảo tiêu chuẩn diện tích đất tối thiểu do Ủy ban nhân dân cấp tỉnh quy định.

Điều 8. Các hình thức phát triển nhà ở tái định cư

Phát triển nhà ở tái định cư theo các hình thức sau:

1. Đầu tư xây dựng trực tiếp;

2. Đầu tư theo hình thức hợp đồng Xây dựng - Chuyển giao (sau đây gọi tắt là Hợp đồng BT);

3. Mua nhà ở thương mại để bố trí tái định cư.

Điều 9. Nguồn vốn phát triển nhà ở tái định cư

1. Vốn đầu tư phát triển từ ngân sách nhà nước, vốn trái phiếu công trình, trái phiếu Chính phủ;

2. Vốn hỗ trợ phát triển chính thức ODA và nguồn vốn vay ưu đãi của các nhà tài trợ;

3. Vốn có nguồn gốc từ ngân sách nhà nước (quy đổi từ quyền sử dụng đất);

4. Quỹ phát triển đất, Quỹ phát triển nhà;

5. Vốn của doanh nghiệp và vốn huy động hợp pháp khác.

Điều 10. Chủ đầu tư dự án khu nhà ở tái định cư và công trình nhà ở tái định cư

Chủ đầu tư dự án khu nhà ở tái định cư, dự án công trình nhà ở tái định cư được lựa chọn phải có đủ điều kiện về tư cách pháp nhân, năng lực tài chính theo quy định của pháp luật về đầu tư xây dựng, nhà ở, kinh doanh bất động sản và được quy định như sau:

1. Đối với dự án khu nhà ở tái định cư và công trình nhà ở tái định cư được đầu tư xây dựng bằng vốn ngân sách thì Chủ đầu tư được lựa chọn bao gồm:

a) Ban Quản lý dự án chuyên ngành của địa phương;

b) Tổ chức phát triển quỹ đất;

c) Doanh nghiệp nhà nước theo quy định của pháp luật về doanh nghiệp có chức năng kinh doanh bất động sản.

2. Đối với dự án khu nhà ở tái định cư, công trình nhà ở tái định cư được đầu tư xây dựng theo hình thức hợp đồng BT thì thực hiện lựa chọn Chủ đầu tư theo quy định tại Điều 12 của Nghị định này.

3. Chủ đầu tư dự án nêu tại Khoản 7 Điều 3 của Nghị định này là Chủ đầu tư xây dựng khu nhà ở tái định cư và công trình nhà ở tái định cư phục vụ nhu cầu tái định cư tại các dự án do mình làm Chủ đầu tư.

4. Thẩm quyền quyết định lựa chọn Chủ đầu tư

a) Đối với dự án khu nhà ở tái định cư, công trình nhà ở tái định cư phục vụ dự án, công trình quan trọng quốc gia thì Chủ đầu tư dự án, công trình quan trọng quốc gia đề nghị Ủy ban nhân dân cấp tỉnh nơi có dự án trình Thủ tướng Chính phủ quyết định lựa chọn Chủ đầu tư dự án khu nhà ở tái định cư, công trình nhà ở tái định cư.

b) Đối với dự án khu nhà ở tái định cư, công trình nhà ở tái định cư được đầu tư xây dựng bằng nguồn vốn ngân sách Trung ương và địa phương trên địa bàn, trừ trường hợp quy định tại điểm a khoản này thì Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định lựa chọn Chủ đầu tư dự án. Căn cứ điều kiện cụ thể của địa phương, Ủy ban nhân dân cấp tỉnh có thể ủy quyền cho Sở Xây dựng lựa chọn Chủ đầu tư các dự án nhóm B và nhóm C.

Điều 11. Quản lý đầu tư xây dựng khu nhà ở tái định cư, công trình nhà ở tái định cư theo hình thức đầu tư xây dựng trực tiếp

1. Căn cứ kế hoạch phát triển nhà ở tái định cư được phê duyệt, vốn đầu tư xây dựng nhà ở tái định cư có thể được bố trí theo dự án riêng để thực hiện đầu tư xây dựng nhà ở tái định cư phục vụ cho một hoặc cho nhiều dự án có nhu cầu nhà ở tái định cư.

2. Việc lập, thẩm định, phê duyệt dự án và đầu tư xây dựng khu nhà ở tái định cư, công trình nhà ở tái định cư được thực hiện theo quy định của pháp luật về nhà ở, pháp luật về đầu tư xây dựng, pháp luật có liên quan và các quy định sau đây:

a) Căn cứ kế hoạch phát triển nhà ở tái định cư hàng năm và 5 năm đã được cấp có thẩm quyền phê duyệt và kết quả lựa chọn Chủ đầu tư theo quy định tại Điều 10 của Nghị định này, Chủ đầu tư dự án khu nhà ở tái định cư, công trình nhà ở tái định cư triển khai việc lập dự án đầu tư.

b) Đối với dự án khu nhà ở tái định cư, công trình nhà ở tái định cư phục vụ dự án, công trình quan trọng quốc gia thì Ủy ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ phê duyệt, sau khi có ý kiến thống nhất bằng văn bản của Bộ Xây dựng.

c) Đối với dự án khu nhà ở tái định cư, công trình nhà ở tái định cư phục vụ dự án nêu tại khoản 5 và 6 Điều 3 của Nghị định này (trừ trường hợp quy định tại điểm b khoản này) thì Sở Xây dựng chủ trì, phối hợp với các cơ quan liên quan tổ chức thẩm định, trình Ủy ban nhân dân cấp tỉnh phê duyệt.

d) Đối với dự án khu nhà ở tái định cư, công trình nhà ở tái định cư phục vụ dự án nêu tại Khoản 7 Điều 3 của Nghị định này thì Sở Xây dựng chủ trì, phối hợp với các cơ quan liên quan xem xét, trình Ủy ban nhân dân cấp tỉnh chấp thuận đầu tư để Chủ đầu tư phê duyệt dự án theo quy định của pháp luật về đầu tư xây dựng và pháp luật về nhà ở.

3. Việc ứng vốn và thu hồi vốn đầu tư xây dựng nhà ở tái định cư được thực hiện như sau:

a) Sở Xây dựng tổng hợp nhu cầu về nhà ở tái định cư, căn cứ phương án bồi thường, hỗ trợ và tái định cư đã được cấp có thẩm quyền phê duyệt, lập kế hoạch phân bổ và tiến độ cung cấp nhà ở tới từng dự án nhà ở tái định cư, kể cả dự án nhà ở tái định cư phục vụ dự án quan trọng quốc gia trên địa bàn, trình Ủy ban nhân dân cấp tỉnh phê duyệt.

b) Căn cứ kế hoạch phân bổ nhà ở tái định cư được phê duyệt, Ủy ban nhân dân cấp tỉnh có thể ứng trước vốn từ nguồn ngân sách địa phương cho Chủ đầu tư dự án khu nhà ở tái định cư, công trình nhà ở tái định cư triển khai thực hiện dự án. Trường hợp Chủ đầu tư dự án kể cả các dự án quan trọng quốc gia trên địa bàn có nhu cầu nhà ở tái định cư mà đã có phương án bồi thường, hỗ trợ và tái định cư được cấp có thẩm quyền phê duyệt thì Chủ đầu tư báo cáo Ủy ban nhân dân cấp tỉnh thống nhất cho Chủ đầu tư dự án ứng trước vốn để đầu tư xây dựng khu nhà ở tái định cư, công trình nhà ở tái định cư theo quy định tại Nghị định này.

c) Chủ đầu tư dự án khu nhà ở tái định cư, công trình nhà ở tái định cư chịu trách nhiệm thu hồi vốn đầu tư thông qua việc bán, cho thuê nhà ở đối với các hộ gia đình, cá nhân tái định cư hoặc khấu trừ từ tiền bồi thường, hỗ trợ và tái định cư mà các hộ gia đình, cá nhân được hưởng khi di chuyển chỗ ở và hoàn trả cho ngân sách địa phương theo quy định của pháp luật về đất đai và quy định của Nghị định này.

4. Đối với nhà ở tái định cư là nhà ở riêng lẻ thì việc quản lý đầu tư xây dựng được thực hiện theo quy định sau:

a) Tại khu vực nông thôn, Ủy ban nhân dân cấp tỉnh chỉ đạo thực hiện việc xây dựng nhà ở để bố trí tái định cư hoặc quy định cụ thể những khu vực được thực hiện chuyển quyền sử dụng đất đã được đầu tư hạ tầng cho người dân tự xây dựng nhà ở theo quy hoạch xây dựng được cấp có thẩm quyền phê duyệt.

b) Tại khu vực đô thị, Ủy ban nhân dân cấp tỉnh quy định cụ thể những khu vực được thực hiện chuyển quyền sử dụng đất đã được đầu tư hạ tầng cho người dân tư xây dựng nhà ở theo quy hoạch và quy định của pháp luật về quản lý đầu tư phát triển đô thị.

Điều 12. Quản lý đầu tư xây dựng khu nhà ở tái định cư, công trình nhà ở tái định cư theo hình thức hợp đồng BT

Việc quản lý đầu tư xây dựng khu nhà ở tái định cư, công trình nhà ở tái định cư theo hình thức hợp đồng BT phải tuân thủ theo quy định của pháp luật về nhà ở, pháp luật về đầu tư xây dựng và các quy định sau đây:

1. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng BT

a) Đối với khu nhà ở tái định cư, công trình nhà ở tái định cư được đầu tư xây dựng bằng nguồn vốn ngân sách trung ương và địa phương trên địa bàn thì Ủy ban nhân dân cấp tỉnh là cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng BT.

b) Cơ quan nhà nước có thẩm quyền quy định tại điểm a khoản này ký kết hợp đồng BT là một Bên tham gia hợp đồng BT và thực hiện các quyền, nghĩa vụ, trách nhiệm theo thỏa thuận với nhà đầu tư xây dựng khu nhà ở tái định cư, công trình nhà ở tái định cư tại hợp đồng BT.

2. Lập danh mục dự án BT phát triển nhà ở tái định cư

Căn cứ kế hoạch phát triển nhà ở tái định cư, quỹ đất dành để phát triển nhà ở tái định cư và quỹ đất dành để hoán đổi cho nhà đầu tư tham gia thực hiện hợp đồng BT nhà ở tái định cư trên địa bàn (sau đây gọi tắt là nhà đầu tư BT), Sở Xây dựng lập danh mục các dự án BT trình Ủy ban nhân dân cấp tỉnh phê duyệt, công bố công khai để các nhà đầu tư đăng ký tham gia, đồng thời báo cáo Bộ Xây dựng.

3. Nhà đầu tư BT

Nhà đầu tư BT bao gồm các tổ chức, cá nhân theo quy định của Luật Đầu tư và phải có đủ các điều kiện sau đây:

a) Có chức năng kinh doanh bất động sản theo quy định của pháp luật;

b) Có đủ năng lực tài chính để thực hiện dự án theo quy định của pháp luật về nhà ở và pháp luật về kinh doanh bất động sản.

4. Việc lựa chọn nhà đầu tư BT thực hiện theo quy định của pháp luật về đầu tư theo hình thức hợp đồng BT và theo quy định cụ thể sau đây:

a) Đối với dự án khu nhà ở tái định cư, công trình nhà ở tái định cư phục vụ dự án, công trình quan trọng quốc gia thì Ủy ban nhân dân cấp tỉnh nơi có dự án khu nhà ở tái định cư, công trình nhà ở tái định cư trình Thủ tướng Chính phủ quyết định lựa chọn nhà đầu tư BT, sau khi có ý kiến thống nhất bằng văn bản của Bộ Xây dựng.

b) Đối với khu nhà ở tái định cư và công trình nhà ở tái định cư được đầu tư xây dựng bằng nguồn vốn ngân sách Trung ương và địa phương trên địa bàn, trừ trường hợp quy định tại điểm a khoản này thì Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định lựa chọn nhà đầu tư BT.

5. Trách nhiệm và quyền lợi của nhà đầu tư BT

a) Sau khi ký hợp đồng BT, nhà đầu tư BT có trách nhiệm tự bỏ vốn để bồi thường, giải phóng mặt bằng, thực hiện dự án khu nhà ở tái định cư hoặc công trình nhà ở tái định cư theo nội dung dự án đã được cơ quan có thẩm quyền phê duyệt và các điều khoản quy định tại Hợp đồng BT. Nhà đầu tư tổ chức nghiệm thu, bàn giao diện tích đất đã đầu tư hạ tầng hoặc quỹ nhà ở tái định cư cho cơ quan quản lý nhà nước có thẩm quyền đã ký kết Hợp đồng BT.

b) Nhà đầu tư BT được hoàn trả bằng vốn ngân sách, bằng quyền sử dụng đất khi thực hiện dự án và các nguồn vốn hoặc các tài sản hợp pháp khác tương ứng với số vốn đầu tư phần diện tích đất xây dựng hạ tầng hoặc quỹ nhà ở tái định cư mà nhà đầu tư đã chuyển giao cho cơ quan quản lý nhà nước có thẩm quyền quy định tại Điểm a Khoản này.

Điều 13. Mua nhà ở thương mại để bố trí tái định cư

1. Căn cứ kế hoạch phân bổ số lượng nhà ở tái định cư đã được phê duyệt, Chủ đầu tư khu nhà ở tái định cư, công trình nhà ở tái định cư được cấp có thẩm quyền lựa chọn quy định tại Khoản 1 Điều 10 của Nghị định này có thể mua nhà ở thương mại trong các dự án khu đô thị mới, khu nhà ở để bố trí tái định cư theo quy định như sau:

a) Chủ đầu tư khu nhà ở tái định cư, công trình nhà ở tái định cư được giao trách nhiệm chuẩn bị quỹ nhà ở tái định cư, lập phương án mua nhà ở thương mại làm nhà ở tái định cư, trong đó nêu rõ vị trí, số lượng nhà ở, dự kiến giá mua, tiến độ bàn giao, trình Ủy ban nhân dân cấp tỉnh phê duyệt.

b) Giá mua nhà ở thương mại làm nhà ở tái định cư do những tổ chức có nhà, đất cần bán, chuyển nhượng đề xuất theo nguyên tắc:

- Trường hợp đất xây dựng nhà ở do Nhà nước trực tiếp quản lý hoặc đất do Nhà nước đã bồi thường thì giá mua nhà ở bao gồm chi phí đầu tư xây dựng nhà ở, lãi vay (nếu có), các chi phí hợp pháp khác và lợi nhuận định mức tối đa 15%.

- Trường hợp đất xây dựng nhà ở do Chủ đầu tư tự bồi thường thì giá mua nhà ở bao gồm chi phí bồi thường, giải phóng mặt bằng, chi phí đầu tư xây dựng nhà ở, lãi vay (nếu có), các chi phí hợp pháp khác và lợi nhuận định mức tối đa 10%; trường hợp Chủ đầu tư phải nộp tiền sử dụng đất cho Nhà nước thì giá mua nhà ở bao gồm cả tiền sử dụng đất.

c) Sở Xây dựng chủ trì, phối hợp với cơ quan liên quan tổ chức thẩm định phương án mua nhà ở thương mại làm nhà ở tái định cư, giá mua nhà ở quy định tại điểm a, b khoản này, trình Ủy ban nhân dân cấp tỉnh phê duyệt.

2. Trường hợp Chủ đầu tư dự án có nhu cầu nhà ở tái định cư nêu tại Khoản 5 và Khoản 6 Điều 3 của Nghị định này trực tiếp mua nhà ở thương mại để bố trí tái định cư thì thực hiện theo trình tự và nguyên tắc quy định tại Khoản 1 Điều này.

3. Bộ Xây dựng hướng dẫn cụ thể trình tự thủ tục mua nhà ở thương mại để bố trí tái định cư.

Điều 14. Quản lý chất lượng xây dựng công trình nhà ở tái định cư

1. Các tổ chức, cá nhân sau đây có trách nhiệm tổ chức quản lý chất lượng công trình xây dựng nhà ở tái định cư trong quá trình thực hiện dự án theo quy định của Nghị định này phù hợp với tính chất, quy mô công trình; nguồn vốn, hình thức đầu tư xây dựng công trình; hình thức quản lý dự án và hình thức hợp đồng xây dựng:

a) Chủ đầu tư đối với nhà ở tái định cư theo hình thức đầu tư xây dựng trực tiếp;

b) Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng BT đối với nhà ở tái định cư được đầu tư xây dựng theo hình thức hợp đồng BT;

c) Chủ đầu tư xây dựng nhà ở thương mại để bố trí tái định cư.

2. Người quyết định đầu tư có trách nhiệm tổ chức thẩm định, phê duyệt dự án đầu tư xây dựng khu nhà ở tái định cư, công trình nhà ở tái định cư, kiểm tra việc thực hiện dự án theo quy định của pháp luật về quản lý dự án đầu tư xây dựng công trình.

3. Các tổ chức, cá nhân khi tham gia hoạt động xây dựng nhà ở tái định cư phải có đủ điều kiện năng lực phù hợp với công việc xây dựng thực hiện, phải có hệ thống tự kiểm soát chất lượng và chịu trách nhiệm về chất lượng các công việc xây dựng do mình thực hiện trước các tổ chức, cá nhân quy định tại Khoản 1 Điều này và trước pháp luật.

4. Công tác khảo sát, thiết kế, thi công xây dựng, nghiệm thu bàn giao công trình phải tuân thủ các quy định của pháp luật về quản lý chất lượng công trình xây dựng.

5. Công trình chỉ được nghiệm thu để đưa vào sử dụng khi đáp ứng được các yêu cầu của thiết kế, quy chuẩn kỹ thuật, tiêu chuẩn kỹ thuật áp dụng cho công trình nhà ở tái định cư và các yêu cầu khác của các tổ chức, cá nhân quy định tại Khoản 1 Điều này.

6. Đối với trường hợp hộ gia đình, cá nhân tự xây dựng nhà ở tái định cư theo quy định tại Khoản 4, Điều 11 của Nghị định này thì Chủ đầu tư dự án khu nhà ở tái định cư có trách nhiệm hướng dẫn về quy hoạch, thiết kế, tiêu chuẩn, quy chuẩn xây dựng để người dân tự tổ chức xây dựng và giám sát để đảm bảo chất lượng, tiến độ xây dựng nhà ở.

7. Cơ quan quản lý nhà nước về xây dựng các cấp hướng dẫn, kiểm tra công tác quản lý chất lượng của các tổ chức, cá nhân tham gia xây dựng công trình nhà ở tái định cư; kiểm tra chất lượng công trình xây dựng nhà ở tái định cư; kiến nghị và xử lý các vi phạm về chất lượng công trình xây dựng nhà ở tái định cư theo quy định của pháp luật.

Chương 3.

BÁN, CHO THUÊ VÀ QUẢN LÝ SỬ DỤNG NHÀ Ở TÁI ĐỊNH CƯ

Điều 15. Đối tượng, giá bán và phương thức bán nhà ở tái định cư

1. Đối tượng được mua và giá bán nhà ở tái định cư

a) Hộ gia đình, cá nhân quy định tại Khoản 1 Điều 2 của Nghị định này có nhu cầu mua nhà ở tái định cư thì được mua nhà ở tái định cư.

b) Giá bán nhà ở tái định cư được thực hiện theo phương án bồi thường, hỗ trợ và tái định cư của từng dự án, quy định của pháp luật về bồi thường, giải phóng mặt bằng và các quy định sau:

- Trong giá bán căn hộ nhà chung cư phải bao gồm kinh phí bảo trì phần sở hữu chung bằng 2% tiền bán căn hộ nhà chung cư theo quy định của pháp luật về nhà ở.

- Trường hợp các hộ gia đình, cá nhân được cấp có thẩm quyền quyết định giao đất đã xây dựng công trình hạ tầng kỹ thuật để làm nhà ở thì các hộ gia đình, cá nhân này phải nộp tiền sử dụng đất theo quy định.

2. Phương thức bán nhà ở tái định cư

Việc bán nhà ở tái định cư được thực hiện thông qua hợp đồng theo các nội dung và mẫu hợp đồng bán nhà ở thương mại do Bộ Xây dựng quy định.

3. Ủy ban nhân dân cấp tỉnh có trách nhiệm công bố công khai danh mục dự án nhà ở tái định cư và giá bán, giá cho thuê nhà ở tái định cư, nhà ở xã hội trên phạm vi địa bàn để các hộ dân tái định cư lựa chọn và đăng ký mua hoặc thuê nhà ở.

4. Việc bán nhà ở tái định cư cho các hộ gia đình, cá nhân theo quy định của Nghị định này thì không phải thông qua sàn giao dịch bất động sản.

5. Trường hợp hộ gia đình, cá nhân quy định tại Khoản 1 Điều 2 của Nghị định này không có nhu cầu mua hoặc thuê nhà ở tái định cư mà có nhu cầu mua, thuê, thuê mua nhà ở xã hội thì được ưu tiên, tạo điều kiện thuận lợi nhất để mua, thuê, thuê mua nhà ở xã hội trên địa bàn.

Điều 16. Trình tự bán và bàn giao nhà ở tái định cư

1. Căn cứ quyết định phê duyệt phương án bồi thường, hỗ trợ, tái định cư (trong đó bao gồm danh sách các hộ gia đình, cá nhân tái định cư, vị trí nhà ở tái định cư), Ủy ban nhân dân cấp xã niêm yết công khai phương án bồi thường nêu trên tại trụ sở Ủy ban nhân dân cấp xã và địa điểm sinh hoạt khu dân cư nơi có đất bị thu hồi.

2. Căn cứ kế hoạch phân bổ nhà ở tái định cư đã được cấp có thẩm quyền phê duyệt theo quy định tại Điểm a Khoản 3 Điều 11 của Nghị định này, danh sách các hộ gia đình, cá nhân tái định cư do Ủy ban nhân dân cấp huyện gửi đến, Chủ đầu tư nhà ở tái định cư thông báo cho các hộ gia đình, cá nhân tái định cư ký hợp đồng mua, bán nhà ở, chuyển quyền sử dụng đất ở và báo cáo Sở Xây dựng theo quy định của pháp luật về nhà ở, pháp luật về đất đai và quy định của Nghị định này.

3. Chủ đầu tư nhà ở tái định cư có trách nhiệm bàn giao nhà ở cho các hộ gia đình, cá nhân tái định cư theo đúng các thỏa thuận trong hợp đồng bán nhà.

Điều 17. Đối tượng được thuê, giá thuê và phương thức thuê nhà ở tái định cư

1. Hộ gia đình, cá nhân quy định tại Khoản 1 Điều 2 của Nghị định này có nhu cầu thuê nhà ở tái định cư thì được thuê nhà ở tái định cư.

2. Giá cho thuê nhà ở tái định cư:

a) Trường hợp nhà ở tái định cư do ngân sách nhà nước đầu tư thì cơ quan quản lý nhà ở cấp tỉnh căn cứ vào hướng dẫn về phương pháp xác định giá cho thuê nhà ở tái định cư của Bộ Xây dựng để xây dựng và trình Ủy ban nhân dân cấp tỉnh quyết định ban hành giá cho thuê nhà ở tái định cư;

b) Trường hợp nhà ở tái định cư được đầu tư không phải bằng nguồn vốn từ ngân sách nhà nước thì Chủ đầu tư nhà ở tái định cư căn cứ vào phương pháp xác định giá cho thuê nhà ở tái định cư của Bộ Xây dựng để quyết định ban hành hoặc điều chỉnh giá thuê nhà ở;

c) Bộ Xây dựng hướng dẫn cụ thể phương pháp xác định giá cho thuê nhà ở tái định cư.

3. Phương thức cho thuê nhà ở tái định cư

Việc cho thuê nhà ở tái định cư phải được lập thành hợp đồng theo các nội dung và mẫu hợp đồng do Bộ Xây dựng quy định.

Điều 18. Trình tự cho thuê và bàn giao nhà ở tái định cư

1. Căn cứ quyết định phê duyệt phương án bồi thường, hỗ trợ, tái định cư, kế hoạch phân bổ nhà ở tái định cư đã được cấp có thẩm quyền phê duyệt quy định tại Khoản 1 và Khoản 2 Điều 16 của Nghị định này, Chủ đầu tư nhà ở tái định cư thông báo cho các đối tượng quy định tại Khoản 1 Điều 17 của Nghị định này về việc ký hợp đồng cho thuê nhà ở tái định cư.

2. Chủ đầu tư nhà ở tái định cư hoặc doanh nghiệp được Chủ đầu tư ủy quyền quản lý, vận hành nhà ở tái định cư ký hợp đồng cho thuê nhà ở với các hộ gia đình, cá nhân tái định cư. Hợp đồng thuê nhà ở được ký có thời hạn tối thiểu là ba năm. Kèm theo hợp đồng thuê nhà ở phải có bản Quy chế quản lý nhà ở cho thuê do Chủ đầu tư ban hành theo hướng dẫn của Bộ Xây dựng.

3. Người thuê nhà phải trả tiền thuê nhà ở cho bên cho thuê theo giá thỏa thuận ghi trong hợp đồng thuê nhà, Việc trả tiền thuê nhà ở được thực hiện theo định kỳ hàng tháng hoặc theo thỏa thuận giữa hai bên nhưng tối đa không quá một năm một lần.

4. Trước khi hết hạn hợp đồng thuê ba tháng, nếu bên thuê không vi phạm thỏa thuận trong hợp đồng thuê nhà thì được quyền ký tiếp hợp đồng thuê nhà ở mới hoặc được gia hạn hợp đồng thuê nhà.

5. Bên cho thuê chỉ được ký hợp đồng cho thuê nhà ở sau khi đã hoàn thành việc đầu tư xây dựng và bàn giao đưa nhà ở vào sử dụng và được cơ quan có thẩm quyền chứng nhận về các điều kiện đảm bảo an toàn, phòng chống cháy nổ theo quy định của pháp luật về quản lý chất lượng công trình xây dựng. Bên cho thuê có trách nhiệm bàn giao nhà ở cho bên thuê theo đúng các thỏa thuận trong hợp đồng thuê nhà. Việc bàn giao nhà ở phải lập thành biên bản có chữ ký của hai bên.

Điều 19. Quản lý sử dụng nhà ở tái định cư

1. Việc quản lý sử dụng nhà ở tái định cư phải đảm bảo các nội dung theo quy định của pháp luật về quản lý sử dụng nhà chung cư, pháp luật về nhà ở, quy định của Nghị định này và pháp luật có liên quan.

2. Việc quản lý sử dụng nhà ở tái định cư là nhà chung cư được thực hiện theo nguyên tắc sau:

a) Trường hợp Chủ đầu tư xây dựng nhà chung cư thì phải chịu trách nhiệm trước pháp luật về việc quản lý vận hành nhà chung cư đó (thông qua bộ phận trực thuộc của mình hoặc ký hợp đồng thuê doanh nghiệp có chức năng quản lý vận hành nhà chung cư thực hiện). Trường hợp mua nhà ở thương mại để bố trí cho các hộ gia đình, cá nhân tái định cư thì doanh nghiệp đang quản lý vận hành nhà ở đó thực hiện quản lý vận hành nhà ở tái định cư.

b) Về khai thác kinh doanh, dịch vụ trong nhà chung cư:

- Trường hợp mua một số căn hộ hoặc một số tầng trong nhà chung cư thương mại để bố trí tái định cư thì khuyến khích Chủ đầu tư nhà chung cư đó ưu tiên hộ gia đình, cá nhân tái định cư được khai thác phần diện tích kinh doanh, dịch vụ thông qua đấu giá nếu giá trúng thầu của hộ gia đình, cá nhân tái định cư ngang bằng với giá thầu của các hộ dân khác trong nhà chung cư thương mại đó.

- Trường hợp nhà ở tái định cư được đầu tư xây dựng trực tiếp thì Chủ đầu tư nhà ở đó dành tối đa không quá 2/3 diện tích kinh doanh, dịch vụ cho các hộ gia đình, cá nhân tái định cư thuê (nếu có nhu cầu) thông qua đấu giá theo nguyên tắc công khai, minh bạch nhằm tạo công ăn, việc làm cho các hộ gia đình, cá nhân tái định cư.

3. Việc quản lý nhà ở tái định cư khu vực nông thôn được thực hiện theo nguyên tắc đảm bảo vệ sinh môi trường, phòng cháy, chữa cháy; thực hiện các quy định về nếp sống văn hóa, văn minh của cộng đồng dân cư; quản lý duy tu, bảo dưỡng các công trình hạ tầng cơ sở, từng bước cải thiện, nâng cao điều kiện sống cho các hộ gia đình, cá nhân tái định cư khu vực nông thôn.

Chương 4.

TỔ CHỨC THỰC HIỆN

Điều 20. Trách nhiệm của Bộ Xây dựng

1. Là cơ quan giúp Chính phủ thực hiện việc thống nhất quản lý nhà nước về nhà ở tái định cư trong phạm vi cả nước;

2. Nghiên cứu trình cấp có thẩm quyền ban hành hoặc ban hành theo thẩm quyền hướng dẫn quy định tại Nghị định này;

3. Hướng dẫn việc lập quy hoạch xây dựng, kế hoạch phát triển nhà ở tái định cư, tiêu chuẩn diện tích nhà ở tái định cư; hướng dẫn triển khai thực hiện chính sách về nhà ở tái định cư (quản lý đầu tư xây dựng, quản lý bán, cho thuê nhà ở; quản lý sử dụng nhà ở tái định cư);

4. Tổng hợp kế hoạch phát triển nhà ở tái định cư hàng năm và 5 năm của các Bộ chuyên ngành, địa phương, báo cáo Thủ tướng Chính phủ.

5. Kiểm tra, thanh tra và đôn đốc việc thực hiện phát triển và quản lý nhà ở tái định cư theo quy định của Nghị định này.

6. Định kỳ hàng năm và theo yêu cầu đột xuất báo cáo Chính phủ, Thủ tướng Chính phủ về tình hình triển khai Nghị định này trên phạm vi cả nước.

Điều 21. Trách nhiệm của các Bộ, ngành có liên quan

1. Bộ Kế hoạch và Đầu tư:

a) Chủ trì, thẩm tra, cấp giấy chứng nhận đầu tư các dự án đầu tư theo hình thức BT đối với các dự án đầu tư xây dựng khu nhà ở tái định cư, công trình nhà ở tái định cư;

b) Chủ trì, phối hợp với các ngành liên quan hướng dẫn thực hiện các ưu đãi đầu tư cho nhà ở tái định cư.

2. Bộ Tài chính:

a) Hướng dẫn thực hiện quy định về chi phí chuẩn bị dự án và việc sử dụng kinh phí hoạt động của cơ quan nhà nước có thẩm quyền trong quá trình quản lý dự án; các chi tiêu tài chính, các điều kiện và phương thức thanh toán cho nhà đầu tư thực hiện hợp đồng BT xây dựng khu nhà ở tái định cư, công trình nhà ở tái định cư;

b) Chủ trì, phối hợp với các ngành liên quan hướng dẫn thực hiện các ưu đãi có liên quan đến chính sách tài chính, thuế và các ưu đãi khác cho nhà ở tái định cư.

3. Bộ Tài nguyên và Môi trường

Kiểm tra, đôn đốc và hướng dẫn các địa phương về việc rà soát, điều chỉnh, bổ sung quy hoạch, kế hoạch sử dụng đất và chuẩn bị quỹ đất để xây dựng nhà ở tái định cư.

4. Các Bộ, ngành liên quan:

a) Các Bộ, ngành liên quan đăng ký nhu cầu về nhà ở tái định cư hàng năm và 5 năm với Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, đồng thời báo cáo Bộ Xây dựng;

b) Phối hợp với Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong việc rà soát, điều chỉnh, bổ sung quy hoạch xây dựng và quy hoạch, kế hoạch sử dụng đất để bố trí quỹ đất cho nhà ở tái định cư sử dụng vốn ngân sách trung ương trên địa bàn.

Điều 22. Trách nhiệm Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Chỉ đạo việc điều tra, khảo sát, tổng hợp nhu cầu về nhà ở tái định cư; chỉ đạo việc lập và phê duyệt kế hoạch phát triển nhà ở tái định cư hàng năm và 5 năm trên địa bàn, báo cáo Bộ Xây dựng.

2. Chủ trì, phối hợp với Bộ Tài nguyên và Môi trường, Bộ Xây dựng và các Bộ chuyên ngành rà soát, điều chỉnh hoặc bổ sung quy hoạch, kế hoạch sử dụng đất để bố trí quỹ đất cho nhà ở tái định cư sử dụng vốn ngân sách trung ương.

3. Quyết định hoặc phân cấp lựa chọn Chủ đầu tư, quyết định lựa chọn Nhà đầu tư BT và việc ký kết hợp đồng BT; chỉ đạo việc lập, thẩm định, phê duyệt dự án khu nhà ở tái định cư, công trình nhà ở tái định cư sử dụng vốn ngân sách nhà nước trên địa bàn.

4. Quy định cụ thể trình tự, thủ tục mua, bán, cho thuê nhà ở tái định cư; chỉ đạo tổ chức quản lý, kiểm tra việc mua, bán, cho thuê nhà ở tái định cư.

5. Quy định cụ thể về cơ chế khuyến khích các thành phần kinh tế tham gia đầu tư phát triển nhà ở tái định cư; quy định về quản lý sử dụng nhà ở tái định cư trên địa bàn.

6. Chỉ đạo tổ chức kiểm tra, thanh tra và xử lý các vi phạm liên quan đến việc phát triển nhà ở tái định cư, mua bán, cho thuê và quản lý sử dụng nhà ở tái định cư trên địa bàn.

7. Tổ chức sơ kết đánh giá kết quả thực hiện theo định kỳ hàng năm, báo cáo Bộ Xây dựng.

Điều 23. Điều khoản thi hành

1. Xử lý chuyển tiếp:

Trường hợp dự án nhà ở tái định cư đã được lập và trình phê duyệt hoặc trình chấp thuận đầu tư trước ngày Nghị định này có hiệu lực thi hành nhưng chưa được phê duyệt, chưa được chấp thuận đầu tư hoặc đã được phê duyệt, chấp thuận đầu tư nhưng Chủ đầu tư có đề nghị thay đổi nội dung dự án thì việc lập, thẩm định, phê duyệt dự án, chấp thuận đầu tư và triển khai các bước tiếp theo phải thực hiện theo những quy định của Nghị định này, đảm bảo tính đồng bộ, hiệu quả của dự án và quyền lợi hợp pháp của các bên liên quan.

2. Nghị định này có hiệu lực thi hành kể từ ngày 30 tháng 9 năm 2013.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 188 phat trien va quan ly nha o xa hoi

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 188/2013/NĐ-CP | Hà Nội, ngày 20 tháng 11 năm 2013

NGHỊ ĐỊNH

VỀ PHÁT TRIỂN VÀ QUẢN LÝ NHÀ Ở XÃ HỘI

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Luật đất đai ngày 26 tháng 11 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Xây dựng;

Chính phủ ban hành Nghị định về phát triển và quản lý nhà ở xã hội,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về việc phát triển và quản lý sử dụng nhà ở xã hội dành cho các đối tượng đáp ứng điều kiện theo quy định tại Nghị định này được mua, thuê, thuê mua nhà ở.

2. Việc quản lý, sử dụng nhà ở xã hội được đầu tư bằng nguồn vốn ngân sách nhà nước thực hiện theo quy định của pháp luật về quản lý sử dụng nhà ở thuộc sở hữu nhà nước.

Điều 2. Đối tượng áp dụng

Nghị định này được áp dụng cho các đối tượng sau đây:

1. Tổ chức, cá nhân thuộc các thành phần kinh tế trong nước, nước ngoài và người Việt Nam định cư ở nước ngoài tham gia đầu tư phát triển nhà ở xã hội theo dự án để bán, cho thuê, cho thuê mua đối với các đối tượng quy định tại Nghị định này.

2. Hộ gia đình, cá nhân đầu tư xây dựng nhà ở xã hội để bán, cho thuê, cho thuê mua đối với các đối tượng quy định tại Nghị định này.

3. Các tổ chức có liên quan; các đối tượng được mua, thuê, thuê mua nhà ở xã hội theo quy định của Nghị định này.

4. Các cơ quan quản lý nhà nước có liên quan đến lĩnh vực nhà ở xã hội.

Điều 3. Nguyên tắc phát triển và quản lý nhà ở xã hội

1. Phát triển nhà ở xã hội phải tuân thủ quy hoạch xây dựng được cơ quan có thẩm quyền phê duyệt; bảo đảm tiêu chuẩn, quy chuẩn, chất lượng công trình xây dựng theo quy định của pháp luật về xây dựng, theo đúng loại hình và tiêu chuẩn thiết kế nhà ở quy định tại Nghị định này; nhà ở xã hội đầu tư xây dựng theo dự án phải bảo đảm đồng bộ về hệ thống hạ tầng kỹ thuật và hệ thống hạ tầng xã hội.

2. Nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng phải bảo đảm các yêu cầu cơ bản về hạ tầng kỹ thuật và phù hợp với tiêu chuẩn tối thiểu do cơ quan nhà nước có thẩm quyền ban hành.

3. Nhà ở xã hội theo quy định của Nghị định này phải được quản lý chặt chẽ; đơn vị được giao quản lý vận hành nhà ở xã hội phải bán, cho thuê, cho thuê mua đúng đối tượng, đủ điều kiện theo quy định của Nghị định này và không được tự ý chuyển đổi mục đích sử dụng nhà ở xã hội sang làm mục đích khác khi chưa có sự chấp thuận của cơ quan nhà nước có thẩm quyền.

4. Nhà nước bảo hộ các quyền và lợi ích hợp pháp của chủ đầu tư, chủ sở hữu và người mua, thuê và thuê mua nhà ở xã hội. Các hành vi vi phạm pháp luật về phát triển và quản lý sử dụng nhà ở xã hội phải được phát hiện và xử lý kịp thời, nghiêm minh theo đúng quy định của pháp luật.

5. Việc đầu tư xây dựng nhà ở xã hội chỉ được sử dụng vật liệu xây dựng và trang thiết bị sản xuất trong nước, không sử dụng sản phẩm nhập khẩu (trừ các sản phẩm trong nước chưa sản xuất được).

6. Bộ Quốc phòng và Bộ Công an được phép triển khai các dự án nhà ở xã hội theo quy định tại Nghị định này để giải quyết nhà ở cho sĩ quan, quân nhân chuyên nghiệp (bao gồm sỹ quan, hạ sỹ quan, chiến sỹ là quân nhân chuyên nghiệp) thuộc lực lượng vũ trang nhân dân phù hợp với tình hình và điều kiện đặc thù riêng, nhưng phải bảo đảm nguyên tắc mỗi đối tượng chỉ được hỗ trợ một lần.

Chương 2.

CƠ CHẾ, CHÍNH SÁCH PHÁT TRIỂN NHÀ Ở XÃ HỘI

Điều 4. Các hình thức phát triển nhà ở xã hội

1. Nhà ở xã hội là nhà ở được đầu tư xây dựng có sự hỗ trợ, ưu đãi của Nhà nước để cho các đối tượng quy định tại Khoản 1 Điều 14 của Nghị định này mua, thuê hoặc thuê mua.

2. Các hình thức phát triển nhà ở xã hội theo quy định của Nghị định này, bao gồm:

a) Nhà nước trực tiếp đầu tư xây dựng nhà ở xã hội theo dự án bằng nguồn vốn ngân sách (Trung ương hoặc địa phương) hoặc mua lại các căn hộ từ dự án phát triển nhà ở thương mại hoặc nhận các căn hộ trong dự án phát triển nhà ở thương mại do chủ đầu tư bàn giao theo hình thức BT để tạo lập quỹ nhà ở xã hội thuộc sở hữu nhà nước để cho thuê hoặc thuê mua;

b) Các doanh nghiệp thuộc các thành phần kinh tế tham gia đầu tư xây dựng nhà ở xã hội theo dự án bằng nguồn vốn ngoài ngân sách để bán, cho thuê, cho thuê mua và được Nhà nước hỗ trợ, ưu đãi theo quy định của Nghị định này;

c) Hộ gia đình, cá nhân đầu tư xây dựng nhà ở riêng lẻ cho các đối tượng quy định tại Khoản 1 Điều 14 của Nghị định này thuê, thuê mua hoặc mua và được Nhà nước hỗ trợ, ưu đãi theo quy định của Nghị định này.

Điều 5. Kế hoạch phát triển nhà ở xã hội

1. Căn cứ vào tình hình thực tế và nhu cầu về nhà ở xã hội của địa phương, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) phải tổ chức lập Kế hoạch phát triển nhà ở xã hội hàng năm, trung hạn và dài hạn phù hợp với định hướng của Chiến lược phát triển nhà ở quốc gia do Thủ tướng Chính phủ phê duyệt, kế hoạch phát triển kinh tế - xã hội của địa phương trong cùng thời kỳ và phải được Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Hội đồng nhân dân cấp tỉnh) thông qua.

Đối với các địa phương thuộc vùng kinh tế trọng điểm thuộc khu vực phía Bắc, miền Trung và Đông Nam Bộ theo quy định của Chính phủ, Ủy ban nhân dân cấp tỉnh có trách nhiệm gửi dự thảo Kế hoạch phát triển nhà ở xã hội để Bộ Xây dựng có ý kiến thống nhất trước khi trình Hội đồng nhân dân cấp tỉnh thông qua. Trong thời hạn 15 ngày làm việc kể từ ngày nhận được dự thảo, Bộ Xây dựng có trách nhiệm góp ý bằng văn bản.

Kế hoạch phát triển nhà ở xã hội của các địa phương ngoài vùng kinh tế trọng điểm thuộc khu vực phía Bắc, miền Trung và Đông Nam Bộ do Ủy ban nhân dân cấp tỉnh tự tổ chức lập, thẩm định trước khi trình Hội đồng nhân dân cấp tỉnh thông qua.

Việc xây dựng và phê duyệt Kế hoạch phát triển nhà ở xã hội phải được thực hiện đồng thời với quá trình xây dựng kế hoạch phát triển kinh tế - xã hội và kế hoạch vốn ngân sách nhà nước; Kế hoạch phát triển nhà ở xã hội có thể được gộp chung với Chương trình phát triển nhà ở của địa phương theo quy định của pháp luật về nhà ở hoặc xây dựng và phê duyệt riêng theo điều kiện cụ thể của từng địa phương.

Ủy ban nhân dân cấp tỉnh có trách nhiệm phê duyệt Kế hoạch phát triển nhà ở xã hội sau khi được Hội đồng nhân dân cùng cấp thông qua.

2. Kế hoạch phát triển nhà ở xã hội của địa phương phải có các nội dung cơ bản sau đây:

a) Dự báo số lượng người có nhu cầu về nhà ở xã hội; diện tích, số lượng căn hộ nhà ở xã hội cần đáp ứng.

b) Số lượng căn hộ, tổng diện tích sàn nhà ở xã hội cần đầu tư xây dựng, bao gồm nhà ở do Nhà nước đầu tư theo dự án bằng nguồn vốn ngân sách; nhà ở do các doanh nghiệp thuộc các thành phần kinh tế đầu tư theo dự án bằng nguồn vốn ngoài ngân sách; nhà ở do hộ gia đình, cá nhân đầu tư xây dựng; số lượng, tỷ lệ và cơ cấu các loại nhà ở xã hội theo từng loại diện tích phù hợp với các nhóm đối tượng có nhu cầu về nhà ở xã hội trên phạm vi địa bàn.

c) Dự kiến khu vực, vị trí, tổng diện tích đất dành để phát triển các dự án nhà ở xã hội.

d) Danh mục dự án nhà ở xã hội triển khai hàng năm và trong từng giai đoạn; tiến độ thực hiện cụ thể của từng dự án.

đ) Nhu cầu vốn đầu tư, nguồn vốn đầu tư (vốn ngân sách, vốn huy động từ các thành phần kinh tế và các nguồn vốn hợp pháp khác).

e) Trách nhiệm của các cơ quan chức năng của địa phương trong việc triển khai thực hiện Kế hoạch phát triển nhà ở xã hội.

g) Các nội dung khác có liên quan đến phát triển nhà ở xã hội.

3. Kế hoạch phát triển nhà ở xã hội của các địa phương sau khi được Ủy ban nhân dân cấp tỉnh phê duyệt phải được gửi về Bộ Xây dựng trước ngày 31 tháng 10 của năm liền trước năm kế hoạch để tổng hợp, báo cáo Thủ tướng Chính phủ.

4. Bộ Xây dựng có trách nhiệm chủ trì, phối hợp với các Bộ, ngành có liên quan lập Kế hoạch phát triển nhà ở xã hội hàng năm, 05 (năm) năm được đầu tư xây dựng bằng nguồn vốn ngân sách trung ương để trình Thủ tướng Chính phủ xem xét, phê duyệt.

Điều 6. Quy hoạch và bố trí quỹ đất để phát triển các dự án nhà ở xã hội

1. Trong quá trình lập, thẩm định và phê duyệt quy hoạch đô thị, quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng điểm dân cư nông thôn, quy hoạch phát triển khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao, Ủy ban nhân dân cấp tỉnh có trách nhiệm căn cứ vào quỹ đất của địa phương bố trí đủ quỹ đất và chỉ đạo cơ quan chức năng xác định cụ thể vị trí, địa điểm, quy mô diện tích đất của từng dự án phát triển nhà ở xã hội đồng bộ về hệ thống hạ tầng kỹ thuật và hạ tầng xã hội để giao cho các chủ đầu tư theo quy định tại Điều 9 của Nghị định này triển khai việc đầu tư xây dựng.

2. Quy định về việc dành quỹ đất để đầu tư xây dựng nhà ở xã hội đối với các dự án phát triển nhà ở thương mại, khu đô thị mới thực hiện như sau:

a) Chủ đầu tư dự án phát triển nhà ở thương mại, khu đô thị mới, không phân biệt quy mô diện tích đất (bao gồm cả dự án đầu tư xây dựng theo hình thức BT và hình thức BOT) tại các đô thị từ loại 3 trở lên và khu vực quy hoạch là đô thị từ loại 3 trở lên phải dành 20% tổng diện tích đất ở trong các đồ án quy hoạch chi tiết hoặc tổng mặt bằng được cơ quan có thẩm quyền phê duyệt, đã đầu tư xây dựng hệ thống hạ tầng kỹ thuật dành để xây dựng nhà ở xã hội.

Chủ đầu tư dự án phát triển nhà ở thương mại, khu đô thị mới đó có trách nhiệm trực tiếp đầu tư xây dựng nhà ở xã hội trên quỹ đất 20% (trừ trường hợp Nhà nước thu hồi quỹ đất 20% để đầu tư xây dựng nhà ở xã hội bằng nguồn vốn ngân sách và trường hợp chủ đầu tư không có nhu cầu tham gia đầu tư xây dựng nhà ở xã hội thì chuyển giao quỹ đất này cho Ủy ban nhân dân cấp tỉnh nơi có dự án).

b) Trường hợp dự án phát triển nhà ở thương mại, khu đô thị mới có quy mô sử dụng đất dưới 10 ha thì ngoài hình thức dành quỹ đất 20% để xây dựng nhà ở xã hội quy định tại Điểm a Khoản 2 Điều này, chủ đầu tư dự án được lựa chọn hình thức chuyển giao quỹ nhà ở tương đương với giá trị quỹ đất 20% tính theo khung giá đất do Ủy ban nhân dân cấp tỉnh ban hành tại thời điểm chuyển giao để Nhà nước sử dụng làm nhà ở xã hội hoặc nộp bằng tiền tương đương giá trị quỹ đất 20% theo khung giá đất do Ủy ban nhân dân cấp tỉnh ban hành nhằm bổ sung vào Quỹ phát triển nhà ở của địa phương dành để đầu tư xây dựng nhà ở xã hội trên phạm vi địa bàn.

3. Đối với các đô thị loại 4, loại 5 và khu vực nông thôn thì căn cứ vào điều kiện cụ thể, Ủy ban nhân dân cấp tỉnh xem xét, quyết định việc yêu cầu chủ đầu tư dự án phát triển nhà ở thương mại, khu đô thị mới trên địa bàn dành quỹ đất để xây dựng nhà ở xã hội theo quy định tại Khoản 2 Điều này.

4. Việc bố trí quỹ đất để xây dựng nhà ở xã hội cho công nhân, người lao động làm việc tại khu công nghiệp, cụm công nghiệp vừa và nhỏ, khu kinh tế, khu chế xuất, khu công nghệ cao, các cơ sở sản xuất công nghiệp, thủ công nghiệp (kể cả các cơ sở khai thác, chế biến) của tất cả các ngành, nghề thuộc các thành phần kinh tế (sau đây gọi chung là khu công nghiệp) thực hiện theo quy định sau đây:

a) Trường hợp khu công nghiệp đang trong giai đoạn hình thành thì Ban quản lý khu công nghiệp của địa phương hoặc doanh nghiệp kinh doanh hạ tầng khu công nghiệp có trách nhiệm tổ chức giải phóng mặt bằng và đầu tư xây dựng hạ tầng kỹ thuật khu nhà ở cho công nhân, người lao động làm việc tại khu công nghiệp đó theo quy hoạch đã được cơ quan có thẩm quyền phê duyệt và chuyển giao cho chủ đầu tư dự án phát triển nhà ở xã hội được lựa chọn theo quy định tại Điều 9 của Nghị định này đảm nhận việc triển khai thực hiện dự án phát triển nhà ở xã hội. Chi phí bồi thường, giải phóng mặt bằng, đầu tư xây dựng hạ tầng kỹ thuật khu nhà ở xã hội được phân bổ vào tiền thuê đất tại khu công nghiệp đó;

b) Trường hợp khu công nghiệp đã hình thành mà chưa có hoặc chưa đáp ứng đủ nhà ở cho công nhân, người lao động thì Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức lập (hoặc điều chỉnh quy hoạch), thực hiện bồi thường, giải phóng mặt bằng và thu hồi đất để bổ sung quỹ đất giao cho chủ đầu tư dự án phát triển nhà ở xã hội được lựa chọn theo quy định tại Điều 9 của Nghị định này đảm nhận việc triển khai thực hiện dự án phát triển nhà ở xã hội. Chi phí bồi thường giải phóng mặt bằng được trích từ nguồn thu tiền sử dụng đất, tiền cho thuê đất để lại cho địa phương;

Đối với các khu công nghiệp chưa sử dụng hết diện tích đất công nghiệp thì Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức điều chỉnh quy hoạch xây dựng; quy hoạch, kế hoạch sử dụng đất, chuyển mục đích sử dụng đất theo thẩm quyền hoặc trình Thủ tướng Chính phủ xem xét, quyết định việc điều chỉnh một phần diện tích đất của khu công nghiệp đó để xây dựng nhà ở xã hội phục vụ công nhân khu công nghiệp.

5. Trường hợp Nhà nước sử dụng quỹ đất 20% để đầu tư xây dựng nhà ở xã hội bằng vốn ngân sách nhà nước thì chủ đầu tư dự án phát triển nhà ở thương mại, khu đô thị mới có trách nhiệm đầu tư xây dựng đồng bộ hệ thống hạ tầng kỹ thuật theo quy hoạch đã được cơ quan có thẩm quyền phê duyệt trước khi bàn giao quỹ đất này cho Nhà nước.

Khi bàn giao quỹ đất 20% cho Nhà nước thì chủ đầu tư dự án được hoàn trả (hoặc được khấu trừ vào nghĩa vụ tài chính mà chủ đầu tư phải nộp ngân sách nhà nước) các khoản chi phí bồi thường giải phóng mặt bằng, chi phí đầu tư xây dựng hệ thống hạ tầng kỹ thuật và các khoản chi phí hợp pháp khác theo quy định của pháp luật mà chủ đầu tư đã thực hiện đối với quỹ đất 20% phải bàn giao.

6. Trường hợp Nhà nước trực tiếp đầu tư xây dựng nhà ở xã hội theo dự án bằng nguồn vốn ngân sách trung ương thì việc bố trí quỹ đất thực hiện theo quy định như sau:

a) Đối với dự án được bố trí nguồn vốn ngân sách trung ương từ 50% tổng mức đầu tư của dự án trở lên thì Bộ Xây dựng có trách nhiệm chủ trì, phối hợp với Ủy ban nhân dân cấp tỉnh quyết định việc lựa chọn quỹ đất dành để phát triển nhà ở xã hội quy định tại Điều này để triển khai thực hiện dự án;

b) Đối với dự án được bố trí vốn ngân sách trung ương dưới 50% tổng mức đầu tư thì Ủy ban nhân dân cấp tỉnh nơi có dự án quyết định việc sử dụng quỹ đất dành để phát triển nhà ở xã hội quy định tại Điều này để triển khai thực hiện dự án.

7. Đối với hộ gia đình, cá nhân tham gia đầu tư xây dựng nhà ở xã hội thì phải bảo đảm phù hợp với quy hoạch đô thị, quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan có thẩm quyền phê duyệt và tuân thủ theo đúng giấy phép xây dựng do cơ quan nhà nước có thẩm quyền cấp theo quy định của pháp luật về xây dựng.

Ủy ban nhân dân cấp tỉnh căn cứ vào quy định của Luật đất đai để quyết định việc chuyển mục đích sử dụng đất vườn liền kề, đất nông nghiệp khác nhằm tạo điều kiện khuyến khích các hộ gia đình, cá nhân tham gia thực hiện việc xây dựng nhà ở xã hội.

Điều 7. Tiêu chuẩn thiết kế nhà ở xã hội

1. Tiêu chuẩn thiết kế nhà ở xã hội được thực hiện theo quy định sau đây:

a) Trường hợp dự án đầu tư xây dựng nhà ở xã hội bằng nguồn vốn ngân sách nhà nước tại các đô thị thì tiêu chuẩn thiết kế nhà ở được thực hiện theo quy định của pháp luật về nhà ở; tại khu vực khác thì có thể xây dựng nhà ở liền kề thấp tầng.

b) Trường hợp đầu tư xây dựng nhà ở xã hội theo dự án bằng nguồn vốn ngoài ngân sách nhà nước là nhà chung cư thì tiêu chuẩn thiết kế mỗi căn hộ tối thiểu là 30 m2, tối đa không quá 70 m2, không khống chế số tầng nhưng phải phù hợp với quy hoạch xây dựng được cơ quan nhà nước có thẩm quyền phê duyệt; chủ đầu tư dự án được điều chỉnh tăng mật độ xây dựng hoặc hệ số sử dụng đất lên 1,5 lần so với quy chuẩn, tiêu chuẩn xây dựng hiện hành do cơ quan có thẩm quyền ban hành.

Trường hợp nhà ở xã hội là nhà ở liền kề thấp tầng thì tiêu chuẩn diện tích đất xây dựng của mỗi căn nhà không vượt quá 70 m2, bảo đảm phù hợp với quy hoạch xây dựng do cơ quan nhà nước có thẩm quyền phê duyệt.

c) Trường hợp áp dụng thí điểm tiêu chuẩn thiết kế nhà ở xã hội khác với quy định tại Điểm a và b của Khoản này thực hiện theo quy định riêng của Thủ tướng Chính phủ.

d) Việc thiết kế nhà ở xã hội riêng lẻ do hộ gia đình, cá nhân đầu tư xây dựng phải bảo đảm chất lượng xây dựng, phù hợp với quy hoạch và điều kiện tối thiểu do cơ quan nhà nước có thẩm quyền ban hành.

2. Dự án phát triển nhà ở xã hội đầu tư bằng nguồn vốn ngân sách nhà nước phải áp dụng thiết kế mẫu, thiết kế điển hình do cơ quan có thẩm quyền ban hành.

3. Bộ Xây dựng có trách nhiệm hướng dẫn cụ thể về tiêu chuẩn thiết kế và ban hành quy định về điều kiện tối thiểu đối với nhà ở xã hội riêng lẻ do hộ gia đình, cá nhân đầu tư xây dựng.

Điều 8. Nguồn vốn phát triển nhà ở xã hội

1. Nguồn vốn phát triển nhà ở xã hội do Nhà nước đầu tư được huy động từ các nguồn sau đây:

a) Quỹ phát triển nhà ở của địa phương được thành lập và hoạt động theo quy định của pháp luật về nhà ở (nếu có); ngân sách địa phương hỗ trợ hàng năm theo quyết định của Hội đồng nhân dân cấp tỉnh; phát hành trái phiếu chính quyền địa phương, công trái nhà ở; huy động từ các nguồn hợp pháp khác theo quy định của pháp luật;

b) Vốn đầu tư trực tiếp từ ngân sách trung ương; vốn trái phiếu Chính phủ (nếu có);

c) Vốn hỗ trợ phát triển chính thức ODA và các nguồn vốn khác vay của nước ngoài (nếu có).

2. Nguồn vốn ngoài ngân sách do các thành phần kinh tế tham gia đầu tư phát triển nhà ở xã hội (bao gồm cả hộ gia đình, cá nhân) huy động:

a) Vốn tự có của chủ đầu tư dự án hoặc của hộ gia đình, cá nhân;

b) Vay từ nguồn vốn cho vay ưu đãi của Chính phủ;

c) Phát hành trái phiếu được Chính phủ bảo lãnh theo quy định của pháp luật về phát hành trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh và trái phiếu chính quyền địa phương;

d) Vay của các tổ chức tín dụng được thành lập và hoạt động theo quy định của pháp luật;

đ) Vay từ Quỹ phát triển nhà ở của địa phương, quỹ tiết kiệm nhà ở được thành lập và hoạt động theo quy định của pháp luật;

e) Các nguồn vốn huy động hợp pháp khác theo quy định của pháp luật.

Điều 9. Chủ đầu tư xây dựng nhà ở xã hội

1. Chủ đầu tư dự án phát triển nhà ở xã hội là người sở hữu vốn hoặc người được giao quản lý, sử dụng vốn để thực hiện đầu tư xây dựng nhà ở xã hội đó, bao gồm:

a) Cơ quan quản lý nhà nước về nhà ở của Trung ương và địa phương; Ban quản lý dự án được thành lập và hoạt động theo quy định của pháp luật; doanh nghiệp nhà nước được giao quản lý, sử dụng vốn ngân sách để đầu tư xây dựng nhà ở xã hội theo dự án.

b) Doanh nghiệp thuộc các thành phần kinh tế có chức năng kinh doanh bất động sản theo quy định của pháp luật tham gia đầu tư xây dựng nhà ở xã hội theo dự án; doanh nghiệp sản xuất, dịch vụ có sử dụng lao động đầu tư xây dựng nhà ở để bán, cho thuê, cho thuê mua đối với người lao động của doanh nghiệp đó.

2. Đối với dự án phát triển nhà ở xã hội được đầu tư xây dựng toàn bộ bằng nguồn vốn ngân sách nhà nước và các dự án có từ 30% vốn ngân sách nhà nước trở lên, trong đó không bao gồm tiền sử dụng đất và khoản chi phí hỗ trợ xây dựng hạ tầng (nếu có), việc lựa chọn chủ đầu tư dự án, nhà thầu các gói thầu cung cấp dịch vụ tư vấn, thi công xây lắp và mua sắm thiết bị thực hiện theo quy định của pháp luật về nhà ở và pháp luật về xây dựng đối với dự án sử dụng vốn ngân sách nhà nước.

3. Đối với dự án nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn ngoài ngân sách nhà nước thì việc lựa chọn chủ đầu tư dự án được thực hiện thông qua hình thức đấu thầu dự án hoặc áp dụng hình thức chỉ định theo quy định của pháp luật về đất đai và pháp luật về nhà ở.

4. Trường hợp dự án phát triển nhà ở xã hội sử dụng quỹ đất 20% của dự án phát triển nhà ở thương mại, khu đô thị mới quy định tại Khoản 2 và Khoản 3 Điều 6 của Nghị định này thì chủ đầu tư dự án nhà ở thương mại, khu đô thị mới đó đồng thời đảm nhận làm chủ đầu tư dự án phát triển nhà ở xã hội.

5. Trường hợp nhà đầu tư đã có quỹ đất thuộc quyền sử dụng hợp pháp của mình, phù hợp với quy hoạch xây dựng nhà ở mà có nhu cầu thực hiện dự án phát triển nhà ở xã hội thì nhà đầu tư đó được làm chủ đầu tư dự án phát triển nhà ở xã hội.

6. Ban Quản lý khu công nghiệp của địa phương hoặc doanh nghiệp kinh doanh hạ tầng khu công nghiệp được giao đồng thời làm chủ đầu tư xây dựng hạ tầng kỹ thuật khu nhà ở xã hội gắn với khu công nghiệp đó. Sau khi đầu tư xong cơ sở hạ tầng kỹ thuật khu nhà ở xã hội, Chủ đầu tư cấp I có thể tự đảm nhận đầu tư xây dựng nhà ở xã hội hoặc chuyển giao đất đã có hạ tầng kỹ thuật cho doanh nghiệp sản xuất trong khu công nghiệp đó hoặc doanh nghiệp có chức năng kinh doanh bất động sản (sau đây gọi chung là chủ đầu tư cấp II) đảm nhận việc thực hiện dự án phát triển nhà ở xã hội dành cho công nhân, người lao động làm việc tại khu công nghiệp.

7. Trường hợp đầu tư xây dựng nhà ở xã hội theo hình thức xây dựng - chuyển giao (BT) thì thực hiện lựa chọn chủ đầu tư theo quy định tại Điều 10 của Nghị định này.

8. Đối với nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng thì hộ gia đình, cá nhân đó thực hiện việc xây dựng nhà ở theo quy định của pháp luật về nhà ở và pháp luật về xây dựng.

Điều 10. Phát triển nhà ở xã hội theo hình thức xây dựng - chuyển giao (BT)

1. Việc phát triển nhà ở xã hội theo hình thức BT chỉ áp dụng đối với trường hợp xây dựng nhà ở xã hội do Nhà nước đầu tư.

2. Trên cơ sở quỹ đất dành để xây dựng nhà ở xã hội theo quy hoạch và kế hoạch phát triển nhà ở xã hội đã được phê duyệt trên địa bàn, Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Tổ chức lập danh mục các dự án phát triển nhà ở xã hội theo hình thức BT.

b) Thông báo công khai trên cổng thông tin điện tử (Website) của cơ quan quản lý nhà ở về danh mục và các thông tin liên quan đến dự án phát triển nhà ở xã hội theo hình thức BT, điều kiện lựa chọn nhà đầu tư BT để các doanh nghiệp có cơ sở tham gia đăng ký làm nhà đầu tư BT.

3. Ủy ban nhân dân cấp tỉnh giao cho cơ quan quản lý nhà ở cấp tỉnh trực tiếp thực hiện hoặc ký hợp đồng tư vấn với doanh nghiệp có chức năng kinh doanh bất động sản để xác định các tiêu chí, yêu cầu về xây dựng nhà ở xã hội theo danh mục dự án đã được thông báo công khai và tổ chức lựa chọn nhà đầu tư BT để trình Ủy ban nhân dân cấp tỉnh xem xét, quyết định.

Nhà đầu tư BT tham gia xây dựng nhà ở xã hội là doanh nghiệp hoặc hợp tác xã thuộc mọi thành phần kinh tế có chức năng kinh doanh bất động sản, có năng lực chuyên môn và năng lực tài chính để triển khai thực hiện dự án phát triển nhà ở xã hội.

4. Sau khi được Ủy ban nhân dân cấp tỉnh lựa chọn, nhà đầu tư BT có trách nhiệm tổ chức lập và trình cơ quan có thẩm quyền thẩm định, phê duyệt quy hoạch chi tiết tỷ lệ 1/500 (đối với trường hợp khu vực dự án chưa có quy hoạch chi tiết tỷ lệ 1/500) và tổ chức lập dự án phát triển nhà ở xã hội để trình cơ quan có thẩm quyền phê duyệt theo quy định của pháp luật về nhà ở và pháp luật về xây dựng.

5. Sau khi có dự án phát triển nhà ở xã hội được phê duyệt, cơ quan quản lý nhà ở cấp tỉnh soạn thảo hợp đồng BT và trình Chủ tịch Ủy ban nhân dân cấp tỉnh ký hợp đồng với nhà đầu tư BT hoặc thực hiện ký hợp đồng BT (nếu được Ủy ban nhân dân cấp tỉnh ủy quyền).

6. Việc triển khai đầu tư xây dựng nhà ở xã hội theo hình thức hợp đồng BT được thực hiện theo quy định của pháp luật về nhà ở và pháp luật về đầu tư theo hình thức hợp đồng BT.

7. Sau khi hoàn thành việc đầu tư xây dựng và nghiệm thu công trình nhà ở xã hội theo hợp đồng BT và theo quy định của pháp luật, nhà đầu tư BT có trách nhiệm bàn giao quỹ nhà ở này cho cơ quan quản lý nhà ở cấp tỉnh để thực hiện quản lý, khai thác theo quy định.

8. Nhà đầu tư BT được thanh toán vốn thực hiện dự án thông qua các hình thức: Được Nhà nước thanh toán bằng tiền từ ngân sách nhà nước; được sử dụng một diện tích đất khác để kinh doanh thu hồi vốn hoặc được thanh toán bằng tài sản và các nguồn vốn hợp pháp khác.

9. Việc hướng dẫn cụ thể phát triển nhà ở xã hội theo hình thức BT quy định tại Điều này do cơ quan có thẩm quyền ban hành theo quy định hiện hành.

Điều 11. Thẩm quyền chấp thuận đầu tư; lập, thẩm định và phê duyệt dự án và đối với dự án phát triển nhà ở xã hội

1. Thẩm quyền chấp thuận đầu tư dự án phát triển nhà ở xã hội (trừ trường hợp quy định tại Khoản 3 Điều này):

a) Thủ tướng Chính phủ quyết định chấp thuận đầu tư sau khi có ý kiến thẩm định của Bộ Xây dựng đối với các trường hợp sau đây:

- Dự án thuộc mọi nguồn vốn có quy mô sử dụng đất từ 100 ha trở lên;

- Dự án được đầu tư xây dựng bằng nguồn vốn ngân sách trung ương, không phân biệt quy mô sử dụng đất.

b) Ủy ban nhân dân cấp tỉnh quyết định chấp thuận đầu tư sau khi có ý kiến thống nhất bằng văn bản của Bộ Xây dựng đối với các trường hợp sau đây:

- Dự án thuộc mọi nguồn vốn có quy mô sử dụng đất từ 20 ha đến dưới 100 ha (trừ dự án đầu tư bằng nguồn vốn ngân sách trung ương quy định tại Điểm a Khoản này);

- Dự án thuộc mọi nguồn vốn (trừ dự án đầu tư bằng nguồn vốn ngân sách trung ương quy định tại Điểm a Khoản này) có diện tích đất dưới 20 ha, nhưng có quy mô từ 2.500 căn hộ trở lên.

c) Ủy ban nhân dân cấp tỉnh quyết định chấp thuận đầu tư đối với các dự án còn lại.

d) Thời gian thẩm định và ban hành quyết định chấp thuận đầu tư quy định tại các Điểm a, b và c Khoản này tối đa không vượt quá 45 ngày; thời gian ban hành văn bản góp ý tối đa không vượt quá 15 ngày, kể từ ngày nhận được hồ sơ xin chấp thuận đầu tư.

2. Chủ đầu tư dự án phải có hồ sơ xin chấp thuận đầu tư đề nghị cơ quan có thẩm quyền quy định tại Khoản 1 Điều này xem xét, quyết định chấp thuận đầu tư trước khi tổ chức lập, thẩm định và phê duyệt dự án.

3. Trường hợp dự án được đầu tư bằng nguồn vốn ngoài ngân sách mà áp dụng hình thức đấu thầu lựa chọn chủ đầu tư dự án thì không phải thực hiện thủ tục chấp thuận đầu tư. Khi thực hiện đấu thầu lựa chọn chủ đầu tư dự án, cơ quan nhà nước có thẩm quyền có trách nhiệm bổ sung các nội dung yêu cầu nêu tại Khoản 4 Điều này trong hồ sơ dự thầu.

4. Quyết định chấp thuận đầu tư quy định tại Khoản 1 và Khoản 2 Điều này phải bao gồm các nội dung chủ yếu sau đây:

- Tên dự án (dự án phát triển nhà ở xã hội độc lập hoặc dự án phát triển nhà ở xã hội sử dụng quỹ đất 20%);

- Tên chủ đầu tư;

- Mục tiêu đầu tư và hình thức đầu tư;

- Địa điểm dự án; diện tích và ranh giới sử dụng đất, quy mô dân số;

- Tổng mức đầu tư và các nguồn vốn đầu tư của dự án;

- Các công trình hạ tầng kỹ thuật và hạ tầng xã hội đáp ứng yêu cầu của Quy chuẩn xây dựng hiện hành;

- Tổng diện tích sàn nhà ở của toàn bộ dự án, diện tích sàn của từng loại nhà ở, kể cả nhà ở thương mại (nếu có); số lượng căn hộ từng loại nhà ở trong phạm vi dự án;

- Diện tích sử dụng công cộng, gồm: Chỗ để xe, khu vực sinh hoạt cộng đồng, diện tích kinh doanh dịch vụ (nếu có);

- Phương án tiêu thụ sản phẩm, gồm: Đối tượng được mua, thuê, thuê mua nhà ở xã hội; số lượng và diện tích nhà ở xã hội dành để bán, cho thuê, cho thuê mua;

- Quyền lợi, nghĩa vụ của chủ đầu tư và trách nhiệm của chính quyền địa phương; các cơ chế hỗ trợ, ưu đãi mà dự án được hưởng;

- Thời gian, tiến độ thực hiện dự án.

5. Hồ sơ xin chấp thuận đầu tư, gồm:

a) Đơn xin chấp thuận đầu tư;

b) Bản vẽ quy hoạch chi tiết tỷ lệ 1/500;

c) Phần thuyết minh hồ sơ và bản vẽ thiết kế có liên quan;

d) Nội dung đề nghị xin chấp thuận đầu tư.

Giao Bộ Xây dựng hướng dẫn cụ thể nội dung hồ sơ và trình tự, thủ tục thực hiện xin chấp thuận đầu tư dự án nhà ở xã hội quy định tại Điều này.

6. Việc lập, thẩm định và phê duyệt dự án phát triển nhà ở xã hội thực hiện theo quy định của pháp luật về nhà ở và pháp luật về xây dựng.

7. Trường hợp hộ gia đình, cá nhân đầu tư xây dựng nhà ở xã hội riêng lẻ thì không phải lập dự án nhưng phải thực hiện các quy định sau đây:

a) Bảo đảm tuân thủ các yêu cầu về xây dựng nhà ở riêng lẻ; khảo sát, thiết kế và xây dựng nhà ở riêng lẻ; quản lý chất lượng nhà ở riêng lẻ của hộ gia đình, cá nhân theo quy định của pháp luật về nhà ở và pháp luật về xây dựng;

b) Phù hợp với điều kiện quy định về nhà ở xã hội của hộ gia đình, cá nhân đầu tư xây dựng do Bộ Xây dựng ban hành;

c) Có phương án đề nghị gửi Ủy ban nhân dân cấp tỉnh xem xét để được hưởng cơ chế hỗ trợ, ưu đãi của Nhà nước khi thực hiện đầu tư xây dựng nhà ở xã hội;

d) Ủy ban nhân dân cấp tỉnh có trách nhiệm ban hành quy định cụ thể trên cơ sở bảo đảm phù hợp với điều kiện của từng địa phương để khuyến khích, tạo điều kiện cho các hộ gia đình, cá nhân tham gia đầu tư xây dựng nhà ở xã hội.

Điều 12. Cơ chế hỗ trợ, ưu đãi phát triển nhà ở xã hội

1. Dự án phát triển nhà ở xã hội được Nhà nước hỗ trợ, ưu đãi theo quy định sau đây:

a) Được miễn tiền sử dụng đất, tiền thuê đất đối với diện tích đất trong phạm vi dự án xây dựng nhà ở xã hội (bao gồm cả quỹ đất để xây dựng các công trình kinh doanh thương mại quy định tại Điểm 1 Khoản này) đã được phê duyệt;

Trường hợp chủ đầu tư dự án đã nộp tiền sử dụng đất khi được Nhà nước giao đất; đã nhận chuyển nhượng quyền sử dụng đất từ tổ chức, hộ gia đình, cá nhân khác mà diện tích đất đó được sử dụng để xây dựng nhà ở xã hội hoặc trường hợp chủ đầu tư dự án đã nộp tiền sử dụng đất đối với quỹ đất 20% thì được Nhà nước hoàn trả lại hoặc được khấu trừ vào nghĩa vụ tài chính mà chủ đầu tư dự án phải nộp cho Nhà nước theo quy định của pháp luật về đất đai.

b) Được áp dụng thuế suất ưu đãi thuế giá trị gia tăng theo quy định của pháp luật về thuế giá trị gia tăng.

c) Được miễn, giảm và hưởng các ưu đãi về thuế suất thu nhập doanh nghiệp theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

d) Được hỗ trợ ưu đãi từ các nguồn:

- Vay vốn của các tổ chức tín dụng, ngân hàng thương mại và định chế tài chính được thành lập và hoạt động theo quy định của pháp luật.

Các tổ chức tín dụng, ngân hàng thương mại và các định chế tài chính có trách nhiệm dành một lượng vốn (tối thiểu khoảng 3% tổng dư nợ) để cho các chủ đầu tư dự án phát triển nhà ở xã hội và người mua, thuê, thuê mua nhà ở xã hội vay với lãi suất ưu đãi thấp hơn lãi suất thị trường, kỳ hạn trả nợ phù hợp với khả năng trả nợ của khách hàng.

- Vay vốn ưu đãi từ nguồn ngân sách của địa phương, nguồn phát hành trái phiếu chính quyền địa phương, Quỹ phát triển nhà ở và các nguồn vốn vay ưu đãi khác (nếu có) theo quy định của pháp luật.

đ) Được hỗ trợ từ nguồn ngân sách toàn bộ kinh phí đầu tư hạ tầng kỹ thuật ngoài hàng rào (giao thông, cấp điện, cấp thoát nước); được hỗ trợ một phần hoặc toàn bộ kinh phí bồi thường, giải phóng mặt bằng, đầu tư xây dựng hệ thống hạ tầng kỹ thuật, hạ tầng xã hội trong phạm vi dự án theo điều kiện của địa phương.

e) Được miễn thực hiện thủ tục thẩm định thiết kế cơ sở đối với trường hợp dự án áp dụng thiết kế mẫu, thiết kế điển hình nhà ở xã hội do cơ quan có thẩm quyền ban hành; được áp dụng hình thức tự thực hiện đối với các phần việc tư vấn, thi công xây lắp nếu có đủ năng lực theo quy định của pháp luật về xây dựng (trừ các dự án phát triển nhà ở xã hội được đầu tư bằng ngân sách nhà nước).

g) Đối với doanh nghiệp, sản xuất có sử dụng người lao động trong khu công nghiệp nếu tự đầu tư xây dựng hoặc mua nhà ở cho người lao động của đơn vị mình nhưng không thu tiền thuê nhà hoặc thu tiền thuê nhà với giá thuê không vượt quá mức giá cho thuê nhà ở xã hội do Ủy ban nhân dân cấp tỉnh ban hành và các doanh nghiệp thuê nhà để bố trí cho người lao động ở thì chi phí xây dựng, mua nhà ở hoặc chi phí thuê nhà ở được tính là chi phí hợp lý trong giá thành sản xuất khi tính thuế thu nhập doanh nghiệp.

h) Được sử dụng nhà ở và công trình xây dựng hình thành trong tương lai trong phạm vi dự án phát triển nhà ở xã hội làm tài sản thế chấp khi vay vốn đầu tư cho dự án đó.

i) Được phát hành trái phiếu do Chính phủ bảo lãnh theo quy định pháp luật về phát hành trái phiếu.

k) Được hưởng các ưu đãi khác theo quy định của pháp luật về ưu đãi đầu tư (nếu có).

l) Chủ đầu tư dự án được dành 20% tổng diện tích đất ở được giao trong phạm vi dự án phát triển nhà ở xã hội (bao gồm cả dự án sử dụng quỹ đất 20%) để đầu tư xây dựng công trình kinh doanh thương mại (kể cả nhà ở thương mại cao tầng hoặc thấp tầng) nhằm bù đắp chi phí đầu tư, góp phần giảm giá bán, giá cho thuê, thuê mua nhà ở xã hội và giảm chi phí dịch vụ quản lý, vận hành nhà ở xã hội sau khi đầu tư.

Đối với trường hợp dự án phát triển nhà ở xã hội mà phương án quy hoạch chi tiết do cơ quan nhà nước có thẩm quyền phê duyệt không bố trí quỹ đất riêng để xây dựng công trình kinh doanh thương mại trong phạm vi dự án thì chủ đầu tư được phép dành 20% tổng diện tích sàn nhà ở của dự án đó để bán, cho thuê, thuê mua theo giá kinh doanh thương mại.

Phần kinh doanh thương mại quy định tại Khoản này phải được hạch toán chung vào toàn bộ dự án phát triển nhà ở xã hội và bảo đảm nguyên tắc lợi nhuận định mức tối đa theo quy định tại Điều 15 của Nghị định này.

2. Đối với trường hợp dự án phát triển nhà ở xã hội đầu tư xây dựng bằng nguồn vốn ngoài ngân sách chỉ để cho thuê thì ngoài các cơ chế hỗ trợ, ưu đãi theo quy định tại Khoản 1 Điều này thì còn được hỗ trợ theo quy định sau đây:

a) Được Ủy ban nhân dân cấp tỉnh hỗ trợ toàn bộ vốn đầu tư hệ thống hạ tầng kỹ thuật, hạ tầng xã hội trong phạm vi dự án từ nguồn ngân sách địa phương;

b) Đối với quỹ nhà ở xã hội dành để cho thuê thì sau thời gian cho thuê tối thiểu là 05 (năm) kể từ thời điểm bắt đầu cho thuê, chủ đầu tư dự án được phép bán quỹ nhà ở này cho người đang thuê (nếu có nhu cầu) theo giá bán nhà ở xã hội tại thời điểm bán nhà ở đó.

3. Hộ gia đình, cá nhân tham gia đầu tư nhà ở xã hội được hỗ trợ, ưu đãi theo quy định sau đây:

a) Được miễn tiền sử dụng đất khi được phép chuyển mục đích sử dụng đất từ đất khác sang xây dựng nhà ở xã hội.

b) Được miễn, giảm và hưởng các ưu đãi về thuế thu nhập cá nhân và các loại thuế khác liên quan đến hoạt động bán, cho thuê, thuê mua nhà ở xã hội theo quy định của pháp luật về thuế.

c) Được hỗ trợ theo quy định tại Điểm d Khoản 1 Điều này.

d) Được sử dụng nhà ở hình thành trong tương lai để làm tài sản thế chấp khi vay vốn đầu tư nhà ở xã hội.

Chương 3.

QUẢN LÝ, SỬ DỤNG NHÀ Ở XÃ HỘI

Điều 13. Quy định về việc bán, cho thuê, cho thuê mua nhà ở xã hội

1. Nhà ở xã hội phải được bán, cho thuê, thuê mua theo đúng đối tượng và điều kiện quy định tại Điều 14 của Nghị định này; mỗi hộ gia đình, cá nhân chỉ được giải quyết hỗ trợ nhà ở xã hội một lần theo quy định của Nghị định này.

Các đối tượng quy định tại Điểm c Khoản 1 Điều 14 của Nghị định này được giải quyết hỗ trợ nhà ở theo hình thức mua, thuê, thuê mua nhà ở xã hội do Nhà nước và các thành phần kinh tế tham gia đầu tư hoặc do Bộ Quốc phòng và Bộ Công an triển khai thực hiện theo quy định tại Khoản 6 Điều 3 của Nghị định này.

2. Việc bán, cho thuê, cho thuê mua nhà ở xã hội được đầu tư bằng ngân sách nhà nước thực hiện theo quy định của pháp luật về quản lý, sử dụng nhà ở thuộc sở hữu nhà nước.

3. Chủ đầu tư dự án phát triển nhà ở xã hội bằng nguồn vốn ngoài ngân sách phải dành tối thiểu 20% tổng diện tích sàn nhà ở trong phạm vi dự án dành để cho thuê; sau thời gian tối thiểu là 05 (năm) năm, kể từ thời điểm bắt đầu cho thuê thì chủ đầu tư dự án được phép bán quỹ nhà ở này cho người đang thuê thuộc đối tượng quy định tại Điều 14 của Nghị định này theo giá bán quy định tại Điểm a Khoản 2 Điều 15 của Nghị định này.

4. Người thuê nhà ở xã hội không được cho thuê lại hoặc chuyển nhượng nhà ở dưới mọi hình thức trong thời gian thuê nhà theo hợp đồng đã ký với bên cho thuê.

5. Người mua, thuê mua nhà ở xã hội không được phép cho thuê lại, thế chấp (trừ trường hợp thế chấp với ngân hàng để vay tiền mua, thuê mua chính căn hộ đó) và không được chuyển nhượng nhà ở dưới mọi hình thức trong thời gian tối thiểu là 05 (năm) năm, kể từ thời điểm trả hết tiền mua, thuê mua nhà ở theo hợp đồng đã ký với bên bán, bên cho thuê mua.

Người mua, thuê mua nhà ở xã hội chỉ được phép bán lại, thế chấp hoặc cho thuê sau khi trả hết tiền theo hợp đồng đã ký kết và được cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật về đất đai, nhưng phải bảo đảm thời gian tối thiểu là 05 (năm) năm, kể từ thời điểm trả hết tiền mua, thuê mua theo hợp đồng đã ký với bên bán, bên cho thuê mua.

Kể từ thời điểm người mua, thuê mua nhà ở xã hội được phép bán nhà ở xã hội cho người khác thì ngoài các khoản phải nộp khi thực hiện bán nhà ở theo quy định của pháp luật, bên bán căn hộ nhà chung cư phải nộp cho Nhà nước 50% giá trị tiền sử dụng đất được phân bổ cho căn hộ đó (đối với nhà ở thấp tầng liền kề phải nộp 100% tiền sử dụng đất đối với diện tích đất xây dựng nhà ở), tính theo giá đất do Ủy ban nhân dân cấp tỉnh ban hành tại thời điểm bán lại nhà ở.

6. Trong thời hạn chưa đủ 05 (năm) năm, kể từ thời điểm trả hết tiền mua, thuê mua nhà ở xã hội, nếu bên mua hoặc thuê mua có nhu cầu bán lại nhà ở xã hội thì chỉ được bán lại cho Nhà nước (trong trường hợp thuê mua nhà ở xã hội do Nhà nước đầu tư từ ngân sách) hoặc bán lại cho chủ đầu tư dự án phát triển nhà ở xã hội (trong trường hợp mua, thuê mua nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn ngoài ngân sách) hoặc bán lại cho đối tượng được mua, thuê mua nhà ở xã hội theo quy định tại Điều 14 của Nghị định này; giá bán lại nhà ở xã hội không cao hơn mức giá nhà ở xã hội cùng loại tại thời điểm bán lại nhà ở đó.

7. Trường hợp mua, thuê, thuê mua nhà ở xã hội riêng lẻ do hộ gia đình, cá nhân đầu tư xây dựng thì việc chuyển quyền sử dụng đất phải bảo đảm phù hợp với quy định của pháp luật về đất đai.

8. Trình tự, thủ tục thực hiện việc mua, thuê, thuê mua nhà ở xã hội thực hiện theo hướng dẫn của Bộ Xây dựng.

9. Căn cứ theo quy định của Nghị định này và hướng dẫn của Bộ Xây dựng, Ủy ban nhân dân cấp tỉnh quy định cụ thể trình tự, thủ tục xét duyệt và thứ tự ưu tiên đối với các đối tượng có nhu cầu mua, thuê, thuê mua nhà ở xã hội trên phạm vi địa bàn, bảo đảm phù hợp với tình hình và điều kiện kinh tế - xã hội của từng địa phương.

10. Bộ Quốc phòng và Bộ Công an ban hành quy định cụ thể, sau khi có ý kiến thống nhất của Bộ Xây dựng bằng văn bản về tiêu chí xác định đối tượng; điều kiện được mua, thuê, thuê mua nhà ở xã hội tại các dự án được triển khai thực hiện theo quy định tại Khoản 6 Điều 3 của Nghị định này.

Điều 14. Đối tượng, điều kiện được bố trí nhà ở xã hội

1. Nhà ở xã hội được dành để giải quyết nhu cầu về chỗ ở cho các đối tượng sau đây:

a) Người có công với cách mạng quy định tại Pháp lệnh ưu đãi người có công với Cách mạng;

b) Cán bộ, công chức, viên chức trong cơ quan hành chính, sự nghiệp, cơ quan Đảng và đoàn thể hưởng lương từ ngân sách nhà nước;

c) Sỹ quan, quân nhân chuyên nghiệp (bao gồm sỹ quan, hạ sỹ quan, chiến sỹ là quân nhân chuyên nghiệp) thuộc lực lượng vũ trang nhân dân hưởng lương từ ngân sách nhà nước; người làm công tác cơ yếu không phải là quân nhân được hưởng các chế độ, chính sách như đối với quân nhân theo quy định của pháp luật về cơ yếu;

d) Công nhân, người lao động thuộc các thành phần kinh tế làm việc tại các khu công nghiệp, gồm: Công nhân, người lao động làm việc tại khu công nghiệp, cụm công nghiệp vừa và nhỏ, khu kinh tế, khu chế xuất, khu công nghệ cao, các cơ sở sản xuất công nghiệp, thủ công nghiệp (kể cả các cơ sở khai thác, chế biến) của tất cả các ngành, nghề;

đ) Người có thu nhập thấp và người thuộc diện hộ gia đình nghèo tại khu vực đô thị;

e) Đối tượng bảo trợ xã hội theo quy định của pháp luật về chính sách trợ giúp các đối tượng bảo trợ xã hội; người cao tuổi độc thân, cô đơn không nơi nương tựa;

g) Các đối tượng đã trả lại nhà ở công vụ khi hết tiêu chuẩn thuê nhà ở công vụ;

h) Học sinh, sinh viên các trường đại học, cao đẳng, trung học chuyên nghiệp, cao đẳng nghề, trung cấp nghề và trường dạy nghề cho công nhân, không phân biệt công lập hay ngoài công lập;

i) Hộ gia đình, cá nhân thuộc diện tái định cư mà chưa được bố trí đất ở hoặc nhà ở tái định cư.

2. Đối tượng được mua, thuê, thuê mua nhà ở xã hội đầu tư bằng nguồn vốn ngân sách nhà nước thực hiện theo quy định của pháp luật về quản lý sử dụng nhà ở thuộc sở hữu nhà nước.

3. Đối tượng được mua, thuê, thuê mua nhà ở xã hội tại các dự án phát triển nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn ngoài ngân sách phải đáp ứng các điều kiện sau đây:

a) Chưa có nhà ở thuộc sở hữu của mình hoặc có nhà ở thuộc sở hữu của mình nhưng diện tích bình quân trong hộ gia đình dưới 8 m2 sàn/người hoặc là nhà ở tạm bợ, hư hỏng, dột nát mà chưa được Nhà nước hỗ trợ nhà ở, đất ở dưới mọi hình thức.

b) Trường hợp mua nhà ở thì phải có hộ khẩu thường trú hoặc có đăng ký tạm trú nhưng phải đóng bảo hiểm xã hội từ 01 (một) năm trở lên tại tỉnh, thành phố trực thuộc Trung ương có dự án phát triển nhà ở xã hội.

c) Trường hợp thuê mua nhà ở thì phải thanh toán lần đầu bằng 20% giá trị của nhà ở và phần giá trị còn lại theo Hợp đồng đã ký kết.

d) Người thu nhập thấp quy định tại Điểm đ, Khoản 1 Điều này là người không thuộc diện phải nộp thuế thu nhập thường xuyên theo quy định của pháp luật về thuế thu nhập cá nhân; người thuộc diện hộ gia đình nghèo quy định tại Điểm đ, Khoản 1 Điều này là đối tượng nằm trong chuẩn nghèo theo quy định của Thủ tướng Chính phủ và đối tượng bảo trợ xã hội quy định tại Điểm e, Khoản 1 Điều này phải có xác nhận của Ủy ban nhân dân phường, thị trấn nơi cư trú; đối tượng quy định tại Điểm h Khoản 1 Điều này chỉ được phép giải quyết chỗ ở theo hình thức cho thuê.

4. Trường hợp đối tượng là hộ gia đình, cá nhân thuộc diện tái định cư được mua, thuê, thuê mua nhà ở xã hội để ở quy định tại Điểm i Khoản 1 Điều này do Ủy ban nhân dân cấp tỉnh quy định cụ thể mà không phải áp dụng các điều kiện quy định tại Khoản 3 Điều này.

5. Người mua, thuê, thuê mua nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng là các đối tượng quy định tại Khoản 1 Điều này, có đăng ký thường trú hoặc tạm trú tại tỉnh, thành phố trực thuộc Trung ương nơi có nhà ở xã hội.

Điều 15. Giá bán, cho thuê, thuê mua nhà ở xã hội

1. Giá bán, cho thuê, cho thuê mua nhà ở xã hội đầu tư bằng nguồn vốn ngân sách nhà nước thực hiện theo quy định của pháp luật về quản lý, sử dụng nhà ở thuộc sở hữu nhà nước.

2. Giá bán, cho thuê, cho thuê mua nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn ngoài ngân sách được xác định theo nguyên tắc:

a) Giá bán nhà ở xã hội do chủ đầu tư dự án xác định trên cơ sở bảo đảm nguyên tắc tính đủ các chi phí để thu hồi vốn, kể cả lãi vay (nếu có) và lợi nhuận định mức của toàn bộ dự án không vượt quá 10% tổng chi phí đầu tư.

Trường hợp dự án có giá bán thấp hơn suất đầu tư xây dựng nhà ở cùng loại do cơ quan có thẩm quyền công bố tại cùng thời điểm thì được phép tính tỷ lệ lợi nhuận định mức trong giá bán không vượt quá 15% tổng chi phí đầu tư.

b) Giá cho thuê, cho thuê mua nhà ở xã hội do chủ đầu tư dự án tự xác định trên cơ sở bảo đảm nguyên tắc tính đủ các chi phí để thu hồi vốn, kể cả lãi vay (nếu có) và lợi nhuận định mức của toàn bộ dự án không vượt quá 15% tổng chi phí đầu tư; không tính các khoản ưu đãi của Nhà nước quy định tại Điều 12 của Nghị định này vào giá cho thuê, cho thuê mua nhà ở xã hội; thời hạn thu hồi vốn đối với nhà ở xã hội cho thuê tối thiểu là 15 (mười lăm) năm, kể từ ngày ký hợp đồng.

Trường hợp cho thuê mua nhà ở xã hội thì bên thuê mua phải nộp lần đầu 20% giá trị nhà ở và nộp phần còn lại theo định kỳ do bên cho thuê mua và bên thuê mua thỏa thuận, tính từ thời điểm bàn giao nhà ở đó; thời hạn thuê mua nhà ở xã hội tối thiểu là 05 (năm) năm, kể từ ngày bên cho thuê mua bàn giao nhà ở cho bên thuê mua.

c) Ủy ban nhân dân cấp tỉnh chịu trách nhiệm tổ chức thẩm định giá bán, giá cho thuê, cho thuê mua đối với nhà ở xã hội được đầu tư xây dựng theo dự án bằng nguồn vốn ngoài ngân sách nhà nước trên phạm vi địa bàn.

3. Đối với nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng để cho thuê, cho thuê mua hoặc bán do chủ đầu tư tự xác định giá nhưng không được cao hơn khung giá do Ủy ban nhân dân cấp tỉnh ban hành.

4. Người thuê nhà ở xã hội có trách nhiệm nộp trước cho bên cho thuê nhà một khoản tiền đặt cọc theo thỏa thuận của hai bên, nhưng tối đa không vượt quá 06 (sáu) tháng, tối thiểu không thấp hơn 03 (ba) tháng tiền thuê nhà ở để bảo đảm thực hiện các nghĩa vụ của người thuê nhà.

Cho phép bên cho thuê và bên thuê nhà ở xã hội được thỏa thuận khoản tiền đặt cọc cao hơn mức nộp quy định tại Khoản này, nhưng khoản tiền đặt cọc này không vượt quá 50% giá trị của nhà ở cho thuê. Trong trường hợp bên thuê nộp khoản tiền đặt cọc theo quy định tại Khoản này thì được giảm giá cho thuê nhà ở hoặc không phải đóng tiền thuê nhà ở trong một thời hạn nhất định do hai bên thỏa thuận.

Trường hợp người thuộc hộ nghèo, hộ cận nghèo và đối tượng quy định tại các Điểm a, e và h Khoản 1 Điều 14 của Nghị định này thì không bắt buộc phải nộp tiền đặt cọc khi thuê nhà ở xã hội.

5. Ủy ban nhân dân cấp tỉnh chịu trách nhiệm tổ chức thanh tra, kiểm tra việc bán, cho thuê, thuê mua nhà ở xã hội trên phạm vi địa bàn theo quy định của pháp luật về nhà ở và Nghị định này.

6. Người mua, thuê, thuê mua nhà ở xã hội được vay vốn của các tổ chức tín dụng, ngân hàng thương mại và định chế tài chính được thành lập và hoạt động theo quy định của pháp luật để thanh toán tiền mua, thuê, thuê mua nhà ở xã hội từ các nguồn vốn theo quy định tại Điểm d Khoản 1 Điều 12 của Nghị định này với lãi suất ưu đãi thấp hơn lãi suất thị trường, kỳ hạn trả nợ phù hợp với khả năng trả nợ của khách hàng.

Điều 16. Hợp đồng mua bán, thuê, thuê mua nhà ở xã hội

1. Việc mua bán, thuê, thuê mua nhà ở xã hội phải được lập thành văn bản theo đúng hợp đồng mẫu do Bộ Xây dựng quy định và ban hành.

2. Hợp đồng mua bán, thuê mua nhà ở xã hội theo dự án được ký giữa chủ đầu tư với người mua, thuê mua tính từ thời điểm xây dựng xong phần móng; bên bán nhà ở được huy động tiền ứng trước của khách hàng theo thỏa thuận, nhưng tối đa không vượt quá 70% giá trị nhà ở ghi trong hợp đồng; hợp đồng, thuê nhà ở xã hội thì có thể được ký giữa chủ đầu tư hoặc doanh nghiệp được chủ đầu tư ủy thác quản lý, vận hành nhà ở với người thuê nhà ở.

3. Trường hợp thuê nhà ở xã hội thì bên cho thuê nhà chỉ được ký hợp đồng thuê nhà ở sau khi đã hoàn thành việc đầu tư xây dựng và bàn giao đưa nhà ở vào sử dụng; hợp đồng thuê nhà ở xã hội được ký có thời hạn tối đa là 05 (năm) năm.

4. Hợp đồng thuê nhà ở xã hội chấm dứt trong các trường hợp sau đây:

a) Hết thời hạn thuê nhà ở mà bên thuê không còn nhu cầu thuê tiếp;

b) Chấm dứt hợp đồng thuê nhà theo thỏa thuận của hai bên;

c) Bên thuê nhà đơn phương chấm dứt hợp đồng thuê nhà trước thời hạn;

d) Bên thuê nhà vi phạm các thỏa thuận trong hợp đồng mà thuộc diện bị chấm dứt hợp đồng thuê nhà trước thời hạn;

đ) Chấm dứt hợp đồng thuê nhà theo quyết định của cơ quan nhà nước có thẩm quyền.

5. Trường hợp hết hạn hợp đồng mà bên thuê vẫn thuộc đối tượng và đủ điều kiện được thuê nhà ở xã hội thì các bên thỏa thuận để ký tiếp hợp đồng thuê nhà ở; trước khi hết hạn hợp đồng thuê ba tháng, nếu bên thuê vẫn còn nhu cầu thuê nhà ở và không vi phạm các trường hợp thuộc diện phải chấm dứt hợp đồng thuê nhà ở theo thỏa thuận trong hợp đồng thuê nhà đã ký thì được quyền ký tiếp hợp đồng thuê nhà ở mới hoặc được gia hạn hợp đồng thuê nhà ở xã hội.

Điều 17. Quản lý chất lượng nhà ở xã hội

1. Việc quản lý chất lượng công trình xây dựng đối với các dự án nhà ở xã hội được thực hiện theo quy định của pháp luật về quản lý chất lượng công trình xây dựng theo nguyên tắc bảo đảm chất lượng như các dự án nhà ở thương mại.

2. Đối với nhà ở xã hội do các hộ gia đình, cá nhân đầu tư xây dựng phải tuân thủ quy định của pháp luật về quy hoạch đô thị và điểm dân cư nông thôn; phải có giấy phép xây dựng theo quy định của pháp luật về xây dựng và phải được Sở Xây dựng hoặc phòng có chức năng quản lý nhà ở của quận, huyện, thị xã (sau đây gọi chung là Ủy ban nhân dân cấp huyện) có văn bản xác nhận sự phù hợp với điều kiện theo quy định của Bộ Xây dựng trước khi triển khai việc cho thuê, cho thuê mua hoặc bán nhà ở đó.

Điều 18. Quản lý khai thác, sử dụng nhà ở xã hội

1. Việc quản lý khai thác, sử dụng nhà ở xã hội được đầu tư bằng nguồn vốn ngân sách nhà nước thực hiện theo quy định của pháp luật về quản lý, sử dụng nhà ở thuộc sở hữu nhà nước.

2. Đối với nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn ngoài ngân sách nhà nước thì chủ đầu tư dự án có trách nhiệm tổ chức quản lý việc sử dụng, vận hành và khai thác nhà ở xã hội.

3. Việc quản lý sử dụng nhà ở xã hội là nhà chung cư được thực hiện theo quy định của pháp luật về nhà ở.

Các dịch vụ quản lý vận hành nhà ở xã hội được hưởng các cơ chế như đối với dịch vụ công ích theo hướng dẫn của Bộ Tài chính.

4. Đơn vị quản lý vận hành và khai thác nhà ở xã hội được quyền kinh doanh các dịch vụ khác trong khu nhà ở xã hội để tạo nguồn bù đắp chi phí quản lý vận hành, bảo trì nhằm giảm giá cho thuê nhà ở.

5. Đối với nhà ở xã hội do các hộ gia đình, cá nhân đầu tư xây dựng:

a) Chủ sở hữu có nhà ở cho thuê tự quản lý hoặc thuê, ủy thác cho đơn vị có chức năng kinh doanh dịch vụ quản lý nhà ở để quản lý, vận hành quỹ nhà ở do mình đầu tư.

b) Trong thời hạn cho thuê nhà ở theo hợp đồng đã ký kết, chủ sở hữu nhà ở được phép bán nhà ở cho người đang thuê, nếu người đang thuê có nhu cầu mua và bên bán không phải nộp tiền sử dụng đất cho Nhà nước khi bán nhà ở đó.

c) Chủ sở hữu nhà ở được hưởng các quyền lợi và có trách nhiệm thực hiện các nghĩa vụ đối với nhà ở thuộc sở hữu của mình theo quy định của pháp luật về dân sự và pháp luật về nhà ở.

d) Giao Bộ Xây dựng ban hành quy định cụ thể việc quản lý chất lượng, khai thác và quản lý sử dụng nhà ở xã hội do các hộ gia đình, cá nhân xây dựng để bán, cho thuê, cho thuê mua.

Điều 19. Quyền, nghĩa vụ và trách nhiệm của bên bán, cho thuê, cho thuê mua và bên mua, thuê, thuê mua nhà ở xã hội

1. Bên bán, cho thuê, cho thuê mua và bên mua, thuê, thuê mua nhà ở xã hội có trách nhiệm thực hiện các quyền và nghĩa vụ theo quy định của pháp luật về nhà ở và pháp luật dân sự, trong đó phải tuân thủ một số quyền và nghĩa vụ cơ bản sau đây:

a) Đối với bên bán, cho thuê, cho thuê mua nhà ở xã hội:

- Phải thực hiện nghiêm chỉnh các điều khoản đã thỏa thuận trong hợp đồng mua bán, cho thuê, cho thuê mua nhà ở đã ký kết;

- Được quyền chấm dứt hợp đồng mua bán, cho thuê, cho thuê mua nhà ở xã hội theo thỏa thuận trong hợp đồng đã ký;

- Tổ chức thành lập Ban quản trị nhà ở xã hội và ban hành Quy chế quản lý nhà ở xã hội theo hướng dẫn của Bộ Xây dựng đối với loại hình nhà ở xã hội là nhà chung cư;

- Đối với trường hợp cho thuê nhà ở xã hội, bên cho thuê được quyền thu hồi lại nhà ở cho thuê khi chấm dứt hợp đồng thuê nhà ở, nhưng phải thông báo cho bên thuê biết trước ít nhất một tháng và phải trả lại cho bên thuê tiền đặt cọc, tiền thuê nhà đã trả trước (nếu có) theo thỏa thuận trong hợp đồng thuê nhà;

- Thu các khoản phí dịch vụ liên quan đến quản lý, sử dụng nhà ở xã hội theo đúng thỏa thuận trong hợp đồng đã ký và Quy chế quản lý nhà ở xã hội;

- Không được tăng giá bán, cho thuê, cho thuê mua nhà ở xã hội khi chưa được phép của cơ quan nhà nước có thẩm quyền theo quy định của Nghị định này;

- Phải chấp hành quyết định của cơ quan có thẩm quyền về việc xử lý các hành vi vi phạm và giải quyết các khiếu nại, tranh chấp liên quan đến việc mua bán, cho thuê, cho thuê mua nhà ở xã hội;

- Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật.

b) Đối với bên mua, thuê, thuê mua nhà ở xã hội:

- Được quyền chấm dứt hợp đồng mua bán, thuê, thuê mua nhà ở xã hội theo thỏa thuận trong hợp đồng đã ký kết;

- Phải thực hiện các điều, khoản đã thỏa thuận trong hợp đồng mua bán, thuê, thuê mua nhà ở xã hội đã ký kết và Quy chế quản lý nhà ở cho thuê do cơ quan có thẩm quyền ban hành;

- Bên mua, thuê, thuê mua phải chấp hành quyết định của cơ quan có thẩm quyền về việc xử lý các hành vi vi phạm và giải quyết các khiếu nại, tranh chấp liên quan đến việc mua bán, cho thuê, thuê mua nhà ở xã hội và thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật;

- Đối với nhà ở xã hội dành để cho thuê, bên thuê có trách nhiệm phải trả lại nhà cho bên cho thuê theo thỏa thuận trong hợp đồng thuê nhà đã ký kết; trường hợp bên thuê đơn phương chấm dứt hợp đồng trước thời hạn thì phải thông báo cho bên cho thuê biết trước ít nhất một tháng; nếu bên thuê đã trả trước tiền thuê nhà ở cho cả thời hạn thuê theo hợp đồng thì được nhận lại số tiền thuê đã thanh toán của thời hạn thuê còn lại và nhận lại khoản tiền đã đặt cọc theo quy định của Nghị định này; bên thuê được quyền mua nhà ở đang thuê nếu chủ sở hữu thực hiện bán nhà ở theo quy định tại Nghị định này và pháp luật về nhà ở có liên quan; không được tự ý bảo trì, cải tạo nhà ở thuê, sử dụng nhà ở thuê vào mục đích khác, cho người khác thuê lại hoặc cho mượn nhà ở; không được chuyển nhượng hợp đồng thuê nhà ở hoặc hoán đổi nhà ở thuê cho người khác nếu không được sự đồng ý của bên cho thuê.

2. Căn cứ vào quy định tại Nghị định này, các bên phải thỏa thuận và ghi rõ trong hợp đồng mua bán, cho thuê, thuê mua nhà ở xã hội các quyền và nghĩa vụ của hai bên; các trường hợp chấm dứt hợp đồng mua bán, cho thuê, thuê mua nhà ở xã hội; giá mua bán, cho thuê, thuê mua nhà ở xã hội và các khoản tiền bên mua, thuê, thuê mua phải nộp khi thực hiện việc mua bán, thuê, thuê mua nhà ở xã hội.

Chương 4.

XỬ LÝ CÁC HÀNH VI VI PHẠM VÀ GIẢI QUYẾT KHIẾU NẠI, TRANH CHẤP TRONG QUẢN LÝ, SỬ DỤNG NHÀ Ở XÃ HỘI

Điều 20. Các hành vi vi phạm trong quản lý, sử dụng nhà ở xã hội

1. Hành vi vi phạm các thỏa thuận trong hợp đồng bán, cho thuê, thuê mua nhà ở xã hội.

2. Hành vi vi phạm các quy định của pháp luật có liên quan trong việc quản lý, sử dụng nhà ở xã hội.

Điều 21. Xử lý các hành vi vi phạm trong quản lý, sử dụng nhà ở xã hội

1. Bên bán, cho thuê, cho thuê mua và bên mua, thuê, thuê mua nhà ở xã hội nếu vi phạm các thỏa thuận ghi trong hợp đồng mà 02 bên đã ký kết thì phải chịu trách nhiệm theo thỏa thuận đã cam kết trong hợp đồng đã ký. Trường hợp gây thiệt hại thì phải bồi thường thiệt hại theo quy định của pháp luật.

2. Trường hợp quá thời hạn phải trả lại nhà ở theo thỏa thuận trong hợp đồng thuê và hợp đồng thuê mua nhà ở xã hội (đối với trường hợp bên thuê mua không thực hiện việc trả hết tiền theo hợp đồng đã ký) mà người thuê, thuê mua nhà ở chưa trả lại nhà ở thì bên cho thuê, thuê mua có quyền đề nghị cơ quan nhà nước có thẩm quyền nơi có nhà ở tổ chức cưỡng chế, di chuyển bên thuê, thuê mua. Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức cưỡng chế hoặc ủy quyền cho cơ quan cấp huyện tổ chức thực hiện việc cưỡng chế theo quy định của pháp luật về nhà ở và pháp luật về dân sự để bàn giao lại nhà ở xã hội cho bên cho thuê, cho thuê mua trong thời hạn tối đa là 05 (năm) tháng, kể từ ngày nhận được đề nghị của bên cho thuê, cho thuê mua. Chi phí cưỡng chế, bàn giao nhà ở cho thuê, thuê mua do bên cho thuê, cho thuê mua chi trả.

3. Trường hợp bên bán, cho thuê mua nhà ở xã hội thực hiện không đúng quy định của Nghị định này thì bị xử phạt vi phạm hành chính theo quy định của pháp luật. Việc mua bán, thuê mua nhà ở trong trường hợp này không có giá trị pháp lý; bên mua, thuê mua nhà ở không được Nhà nước công nhận quyền sở hữu đối với nhà ở đã mua, thuê mua và không được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

4. Trường hợp người thuê, thuê mua nhà ở xã hội tự ý cho người khác thuê lại hoặc chuyển nhượng hợp đồng thuê, thuê mua nhà ở xã hội cho người khác hoặc hoán đổi nhà ở đang thuê, thuê mua hoặc cho người khác mượn nhà ở xã hội đang thuê, thuê mua thì bên cho thuê, cho thuê mua được quyền chấm dứt hợp đồng thuê, thuê mua nhà ở trước thời hạn và thu hồi lại nhà ở xã hội cho thuê, thuê mua đó.

5. Đối với các hành vi vi phạm pháp luật khác về việc bán, cho thuê, thuê mua nhà ở xã hội thì tùy theo mức độ vi phạm mà thực hiện xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định hiện hành của pháp luật.

Điều 22. Xử lý các khiếu nại, tranh chấp liên quan đến nhà ở xã hội

1. Trường hợp có khiếu nại, tranh chấp liên quan đến nhà ở xã hội thì các bên cùng nhau thương lượng, thỏa thuận để giải quyết. Nếu các bên không thể thương lượng, thỏa thuận giải quyết được thì thực hiện xử lý theo quy định tại Khoản 2 Điều này.

2. Việc giải quyết các khiếu nại, tranh chấp liên quan đến nhà ở xã hội được thực hiện theo quy định sau đây:

a) Nếu có khiếu nại về các khoản phí liên quan đến việc quản lý sử dụng nhà ở xã hội thì do Ủy ban nhân dân cấp tỉnh nơi có nhà ở xã hội giải quyết. Thời hạn Ủy ban nhân dân cấp tỉnh giải quyết tối đa là 02 (hai) tháng, kể từ ngày nhận được đề nghị của một trong hai bên. Quyết định giải quyết của Ủy ban nhân dân cấp tỉnh là quyết định giải quyết cuối cùng.

b) Nếu có tranh chấp về việc bán, cho thuê, thuê mua nhà ở xã hội thì do Tòa án nhân dân giải quyết theo quy định của pháp luật.

Chương 5.

TỔ CHỨC THỰC HIỆN

Điều 23. Trách nhiệm của Bộ Xây dựng

1. Thực hiện các nhiệm vụ được giao theo quy định của Nghị định này và theo chỉ đạo của Thủ tướng Chính phủ.

2. Hướng dẫn và thực hiện việc quản lý, sử dụng nguồn vốn đầu tư xây dựng nhà ở xã hội từ ngân sách trung ương theo quy định của Luật ngân sách nhà nước.

3. Ban hành theo thẩm quyền thiết kế mẫu, thiết kế điển hình nhà ở xã hội; quy chế quản lý việc sử dụng, vận hành khai thác quỹ nhà ở xã hội;

4. Chủ trì, phối hợp với Ủy ban nhân dân cấp tỉnh của một số địa bàn trọng điểm có nhu cầu cao về nhà ở xã hội để chỉ đạo, giao nhiệm vụ cho các Tổng công ty nhà nước có chức năng và kinh nghiệm về kinh doanh nhà ở, triển khai thực hiện các dự án nhà ở xã hội có quy mô lớn, có hạ tầng đồng bộ, kết nối giao thông công cộng nhằm bảo đảm cải thiện nhà ở cho các đối tượng khó khăn về nhà ở theo Chiến lược phát triển nhà ở quốc gia đến năm 2020 và tầm nhìn 2030 do Thủ tướng Chính phủ ban hành.

5. Chủ trì, phối hợp với các Bộ, ngành, Ủy ban nhân dân cấp tỉnh hướng dẫn, kiểm tra, thanh tra theo thẩm quyền về công tác phát triển và quản lý nhà ở xã hội; tổng hợp, đánh giá tình hình triển khai thực hiện Nghị định này; đề xuất sửa đổi, bổ sung cho phù hợp tình hình thực tế trình Chính phủ xem xét, quyết định.

6. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 24. Trách nhiệm của các Bộ, ngành có liên quan

1. Bộ Kế hoạch và Đầu tư:

a) Chủ trì, phối hợp với các Bộ, ngành phân bổ nguồn vốn từ ngân sách trung ương để đầu tư xây dựng nhà ở xã hội và hỗ trợ cho vay ưu đãi đối với các dự án nhà ở xã hội; chủ trì nghiên cứu trình cơ quan có thẩm quyền xem xét, bổ sung các dự án nhà ở xã hội vào danh mục các dự án được vay vốn tín dụng ưu đãi hoặc hỗ trợ đầu tư theo quy định của pháp luật về đầu tư.

b) Chủ trì, phối hợp với các Bộ, ngành huy động các nguồn vốn ODA, FDI để hỗ trợ đầu tư cho các dự án nhà ở xã hội.

2. Bộ Tài chính:

a) Hướng dẫn thực hiện các ưu đãi liên quan đến chính sách tài chính, thuế, tín dụng, phương thức hình thành và tạo lập quỹ đầu tư tại các doanh nghiệp sản xuất công nghiệp, phát hành trái phiếu được Chính phủ bảo lãnh và trái phiếu chính quyền địa phương để phát triển nhà ở xã hội theo quy định tại Nghị định này.

b) Chủ trì nghiên cứu để báo cáo Chính phủ trình Quốc hội sửa đổi bổ sung Luật thuế giá trị gia tăng, thuế thu nhập doanh nghiệp, thuế thu nhập cá nhân với mức ưu đãi cao nhất đối với các dự án phát triển nhà ở xã hội, đối tượng tham gia phát triển nhà ở xã hội và đối tượng mua, thuê, thuê mua nhà ở xã hội theo quy định tại Nghị định này.

c) Phối hợp với Bộ Kế hoạch và Đầu tư thực hiện việc bố trí vốn từ ngân sách trung ương để đầu tư xây dựng nhà ở xã hội theo quyết định của Thủ tướng Chính phủ.

d) Hướng dẫn cụ thể phương pháp xác định giá trị tiền sử dụng đất mà bên bán nhà ở phải nộp theo quy định tại Nghị định này.

đ) Hướng dẫn theo thẩm quyền hoặc trình cơ quan có thẩm quyền quy định chế độ miễn, giảm thuế giá trị gia tăng, thuế thu nhập doanh nghiệp, thuế thu nhập cá nhân, các thuế khác và chế độ miễn tiền sử dụng đất; quy định cụ thể việc phát hành trái phiếu được Chính phủ bảo lãnh và trái phiếu chính quyền địa phương để phát triển nhà ở xã hội theo quy định tại Nghị định này.

3. Bộ Tài nguyên và Môi trường có trách nhiệm chủ trì, phối hợp với Bộ Xây dựng hướng dẫn các địa phương trong việc lập quy hoạch, kế hoạch sử dụng đất, bảo đảm đủ quỹ đất để triển khai thực hiện các dự án phát triển nhà ở xã hội; chủ trì, phối hợp với Bộ Xây dựng hướng dẫn việc cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho các đối tượng được mua, thuê mua nhà ở xã hội theo quy định của Nghị định này.

4. Ngân hàng Nhà nước Việt Nam có trách nhiệm:

a) Chủ trì, phối hợp với Bộ Xây dựng nghiên cứu đề xuất nguồn vốn tín dụng hỗ trợ phát triển nhà ở xã hội trình Thủ tướng Chính phủ xem xét, quyết định.

b) Chủ trì và phối hợp với Bộ Xây dựng và Bộ Tài chính để chỉ đạo, đôn đốc và hướng dẫn các tổ chức tín dụng, ngân hàng thương mại và định chế tài chính triển khai thực hiện việc dành tỷ lệ nhất định trên tổng dư nợ cho vay để cho các đối tượng được mua, thuê, thuê mua nhà ở xã hội, các chủ đầu tư dự án phát triển nhà ở xã hội và hộ gia đình, cá nhân tham gia đầu tư nhà ở xã hội vay với lãi suất thấp hơn lãi suất thị trường và kỳ hạn trả nợ phù hợp theo quy định tại Điểm d Khoản 1, Điểm c Khoản 3 Điều 12 và Khoản 6 Điều 15 của Nghị định này.

c) Chủ trì, phối hợp với các Bộ, ngành có liên quan nghiên cứu để ban hành theo thẩm quyền hoặc trình cơ quan có thẩm quyền ban hành các quy định có liên quan về việc sử dụng nhà ở và công trình xây dựng được hình thành từ vốn vay làm tài sản thế chấp khi vay vốn; hướng dẫn trình tự, thủ tục, điều kiện để vay vốn mua, thuê, thuê mua nhà ở theo quy định của Nghị định này.

Điều 25. Trách nhiệm của Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương

1. Tổ chức, chỉ đạo việc điều tra, khảo sát, tổng hợp nhu cầu để xây dựng chương trình, kế hoạch, chỉ tiêu đầu tư xây dựng nhà ở xã hội hàng năm, 05 (năm) năm và dài hơn trên phạm vi địa bàn.

2. Rà soát, điều chỉnh, bổ sung quỹ đất dành để phát triển nhà ở xã hội trong quy hoạch chung, quy hoạch phân khu, quy hoạch chi tiết đô thị của địa phương; thu hồi quỹ đất thuộc các dự án phát triển nhà ở thương mại, khu đô thị mới đã giao cho các chủ đầu tư, nhưng không triển khai hoặc triển khai chậm so với tiến độ đã được phê duyệt, quỹ đất 20% dành để xây dựng nhà ở xã hội trong các dự án phát triển nhà ở thương mại, khu đô thị mới nhưng chưa sử dụng để giao cho các chủ đầu tư có nhu cầu đầu tư xây dựng nhà ở xã hội.

3. Quy định cụ thể và công bố công khai các tiêu chuẩn, đối tượng và điều kiện được mua, thuê, thuê mua nhà ở xã hội trên phạm vi địa bàn bằng cách xây dựng thang bảng điểm cho phù hợp với điều kiện của từng địa phương; tổ chức quản lý và theo dõi việc bán, thuê, thuê mua nhằm hạn chế triệt để tình trạng trục lợi để kiếm lời.

4. Quy định cụ thể về cơ chế khuyến khích, ưu đãi để kêu gọi các thành phần kinh tế tham gia đầu tư phát triển nhà ở xã hội trên phạm vi địa bàn; quy chế quản lý việc sử dụng, khai thác vận hành quỹ nhà ở xã hội trên phạm vi địa bàn.

5. Tổ chức thanh tra, kiểm tra, giám sát và xử lý các vi phạm liên quan đến việc cho mua, thuê, thuê mua nhà ở xã hội trên địa bàn địa phương mình theo thẩm quyền.

6. Yêu cầu các chủ đầu tư dự án phát triển nhà ở xã hội trên phạm vi địa bàn báo cáo về tình hình triển khai thực hiện dự án cho cơ quan quản lý nhà nước về nhà ở tại địa phương theo định kỳ; tổ chức giao ban, sơ kết đánh giá tình hình, kết quả thực hiện phát triển nhà ở xã hội của địa phương theo định kỳ hàng năm hoặc theo yêu cầu đột xuất, báo cáo Bộ Xây dựng để tổng hợp, báo cáo Thủ tướng Chính phủ.

Điều 26. Trách nhiệm của các doanh nghiệp có cơ sở sản xuất trong khu công nghiệp

1. Đối với các doanh nghiệp đã và đang sản xuất tại khu công nghiệp có trách nhiệm dành nguồn tài chính để hỗ trợ phát triển nhà ở xã hội nhằm đáp ứng nhu cầu về nhà ở đối với công nhân, người lao động tại cơ sở đó gặp khó khăn về nhà ở.

2. Đối với các doanh nghiệp thành lập mới hoặc mở rộng sản xuất có trách nhiệm phải xác định nhu cầu về nhà ở cho công nhân, đồng thời phải lập kế hoạch bảo đảm nhà ở cho công nhân của đơn vị mình.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 27. Điều khoản chuyển tiếp

Đối với các dự án phát triển nhà ở dành cho công nhân khu công nghiệp và các dự án phát triển nhà ở dành cho người có thu nhập thấp tại đô thị đã được lập theo quy định của Quyết định số 66/2009/QĐ-TTg và Quyết định số 67/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ, nhưng Ủy ban nhân dân cấp tỉnh chưa chấp thuận đầu tư hoặc trường hợp đã được chấp thuận đầu tư nhưng nhà đầu tư có đề nghị thay đổi được áp dụng theo quy định tại Nghị định này thì thực hiện việc lập, thẩm định, phê duyệt, chấp thuận đầu tư hoặc chấp thuận bổ sung nội dung dự án thực hiện theo quy định của Nghị định này.

Điều 28. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 01 năm 2014.

2. Bãi bỏ các Điều 31, 32, 33, 34, 35, 36, 37, 38, 39 và 40 và Điểm c, Khoản 4, Điều 58 của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật nhà ở; các nội dung quy định tại mục II và III phần II của Nghị quyết số 18/NQ-CP ngày 20 tháng 4 năm 2009 của Chính phủ và các Quyết định số 66/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ ban hành một số cơ chế, chính sách phát triển nhà ở cho công nhân lao động tại các khu công nghiệp thuê, Quyết định số 67/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ ban hành một số cơ chế, chính sách phát triển nhà ở cho người có thu nhập thấp tại khu vực đô thị.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế, Tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2015 - 99 hd luat nha o

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 99/2015/NĐ-CP | Hà Nội, ngày 20 tháng 10 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT NHÀ Ở

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Xây dựng,

Chính phủ ban hành Nghị định quy định chi tiết và hướng dẫn thi hành một số điều của Luật Nhà ở.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều, khoản về sở hữu nhà ở, phát triển nhà ở, quản lý, sử dụng nhà ở, giao dịch về nhà ở và quản lý nhà nước về nhà ở tại Việt Nam quy định tại Luật Nhà ở số 65/2014/QH13 (sau đây gọi là Luật Nhà ở).

2. Việc quy định chi tiết một số điều, khoản về phát triển nhà ở xã hội; quản lý, sử dụng nhà ở xã hội không thuộc sở hữu nhà nước; cải tạo, xây dựng lại nhà chung cư; xây dựng, quản lý và sử dụng hệ thống thông tin về nhà ở; giao dịch mua bán, thuê, thuê mua nhà ở thương mại của doanh nghiệp, hợp tác xã kinh doanh bất động sản; thanh tra, xử phạt vi phạm hành chính trong lĩnh vực nhà ở được thực hiện theo các Nghị định khác của Chính phủ.

Điều 2. Đối tượng áp dụng

1. Tổ chức, hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, tổ chức; cá nhân nước ngoài có liên quan đến sở hữu, phát triển, quản lý, sử dụng và giao dịch về nhà ở tại Việt Nam.

2. Cơ quan quản lý nhà nước có liên quan đến nhà ở.

Điều 3. Chương trình, kế hoạch phát triển nhà ở của địa phương

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) có trách nhiệm tổ chức xây dựng chương trình, kế hoạch phát triển nhà ở của địa phương và triển khai thực hiện chương trình, kế hoạch này theo quy định tại Điều 15 và Điều 169 của Luật Nhà ở.

2. Nội dung chương trình phát triển nhà ở 05 năm và 10 năm hoặc dài hơn của địa phương bao gồm:

a) Đánh giá thực trạng các loại nhà ở (nhà ở riêng lẻ, nhà chung cư), nhà ở của các nhóm đối tượng quy định tại Điều 49 của Luật Nhà ở trên địa bàn;

b) Phân tích, đánh giá kết quả, tồn tại, nguyên nhân, các khó khăn, vướng mắc trong công tác phát triển và quản lý nhà ở, công tác quy hoạch sử dụng đất và quy hoạch xây dựng liên quan đến phát triển nhà ở của địa phương;

c) Xác định nhu cầu về nhà ở (số lượng, loại nhà, tổng diện tích sàn xây dựng); nhu cầu về diện tích đất để xây dựng các loại nhà ở của từng khu vực trên địa bàn; trong đó cần xác định cụ thể nhu cầu về nhà ở của các nhóm đối tượng cần hỗ trợ cải thiện nhà ở theo quy định tại Điều 49 của Luật Nhà ở; nhu cầu về vốn (vốn ngân sách nhà nước và các nguồn vốn khác) để đầu tư xây dựng nhà ở;

d) Xác định các chỉ tiêu về phát triển nhà ở (bao gồm diện tích nhà ở bình quân đầu người, chỉ tiêu diện tích sàn nhà ở tối thiểu, số lượng, diện tích sàn nhà ở xây dựng mới của từng loại nhà ở, chất lượng nhà ở tại đô thị và nông thôn);

đ) Tại khu vực đô thị thì phải xác định rõ các yêu cầu mối liên hệ giữa phát triển nhà ở với yêu cầu về phát triển đô thị;

e) Các giải pháp để thực hiện chương trình, trong đó nêu rõ các giải pháp về cơ chế chính sách nhà ở do địa phương ban hành, quy hoạch xây dựng, bố trí quỹ đất và hình thức đầu tư xây dựng các loại nhà ở, giải pháp khoa học, công nghệ xây dựng để giảm chi phí xây dựng, huy động các nguồn vốn, cơ chế ưu đãi tài chính, đất đai, phương án thực hiện chính sách hỗ trợ về nhà ở xã hội cho từng nhóm đối tượng theo quy định tại Điều 49 của Luật Nhà ở;

g) Tiến độ thực hiện và trách nhiệm của các cơ quan chức năng của địa phương trong việc thực hiện chương trình;

h) Các nội dung khác có liên quan.

3. Nội dung kế hoạch phát triển nhà ở 05 năm và hàng năm của địa phương bao gồm:

a) Vị trí, khu vực phát triển nhà ở, số lượng dự án đầu tư xây dựng nhà ở, số lượng nhà ở, tổng diện tích sàn xây dựng nhà ở cần đầu tư xây dựng, trong đó nêu rõ kế hoạch cho 05 năm và hàng năm;

b) Tỷ lệ các loại nhà ở (nhà ở riêng lẻ, nhà chung cư) cần đầu tư xây dựng; số lượng, diện tích sàn xây dựng nhà ở xã hội cần đầu tư xây dựng trong 05 năm và hàng năm, trong đó nêu rõ diện tích sàn xây dựng nhà ở xã hội để cho thuê;

c) Xác định chỉ tiêu diện tích nhà ở bình quân đầu người tại đô thị, nông thôn và trên toàn địa bàn; chỉ tiêu diện tích nhà ở tối thiểu;

d) Xác định diện tích đất để xây dựng các loại nhà ở (nhà ở thương mại, nhà ở xã hội, nhà ở phục vụ tái định cư, nhà ở công vụ) trong 05 năm và hàng năm; các hình thức đầu tư xây dựng nhà ở;

đ) Xác định nguồn vốn huy động cho phát triển các loại nhà ở; thời gian triển khai thực hiện 05 năm và hàng năm;

e) Cách thức tổ chức thực hiện và trách nhiệm của các cơ quan liên quan của địa phương trong việc triển khai kế hoạch phát triển nhà ở;

g) Các nội dung khác có liên quan.

4. Vào giữa kỳ, cuối kỳ thực hiện chương trình phát triển nhà ở và khi phê duyệt kế hoạch phát triển nhà ở cho năm sau, Ủy ban nhân dân cấp tỉnh phải sơ kết, đánh giá việc thực hiện chương trình, kế hoạch và điều chỉnh những nội dung, chỉ tiêu chưa phù hợp với thực tế.

Trường hợp do thay đổi nội dung Chiến lược phát triển nhà ở quốc gia hoặc thay đổi quy hoạch phát triển kinh tế - xã hội của địa phương thì Ủy ban nhân dân cấp tỉnh phải điều chỉnh lại nội dung chương trình phát triển nhà ở để trình Hội đồng nhân dân cùng cấp thông qua trước khi phê duyệt theo quy định tại Điều 169 của Luật Nhà ở.

5. Các chỉ tiêu trong chương trình phát triển nhà ở, bao gồm chỉ tiêu diện tích nhà ở bình quân đầu người, diện tích nhà ở tối thiểu, số lượng nhà ở, tổng diện tích sàn xây dựng nhà ở mới, chất lượng nhà ở tại đô thị và nông thôn phải được đưa vào nhiệm vụ phát triển kinh tế - xã hội của địa phương và cần đánh giá việc thực hiện khi sơ kết, tổng kết nhiệm vụ này.

Điều 4. Trình tự, thủ tục xây dựng chương trình, kế hoạch phát triển nhà ở của địa phương

1. Trình tự, thủ tục xây dựng chương trình phát triển nhà ở 05 năm và 10 năm hoặc dài hơn của địa phương được thực hiện như sau:

a) Sở Xây dựng thực hiện xây dựng đề cương chương trình phát triển nhà ở, bao gồm nội dung chương trình, dự kiến kinh phí và dự kiến thuê đơn vị tư vấn xây dựng chương trình để báo cáo Ủy ban nhân dân cấp tỉnh chấp thuận;

b) Sau khi có ý kiến chấp thuận đề cương của Ủy ban nhân dân cấp tỉnh, Sở Xây dựng trực tiếp thực hiện hoặc thuê đơn vị tư vấn có năng lực, kinh nghiệm trong việc xây dựng chương trình phát triển nhà ở để phối hợp với cơ quan, tổ chức, cá nhân có liên quan ở địa phương và Ủy ban nhân dân các quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện) tổ chức khảo sát, tổng hợp số liệu, xây dựng dự thảo chương trình và báo cáo Ủy ban nhân dân cấp tỉnh cho ý kiến;

c) Sau khi Ủy ban nhân dân cấp tỉnh cho ý kiến về dự thảo chương trình, Sở Xây dựng tổ chức bổ sung, chỉnh lý, hoàn thiện dự thảo để Ủy ban nhân dân cấp tỉnh trình Hội đồng nhân dân cùng cấp thông qua. Đối với các thành phố trực thuộc trung ương thì Ủy ban nhân dân cấp tỉnh phải gửi lấy ý kiến thống nhất của Bộ Xây dựng về nội dung chương trình trước khi trình Hội đồng nhân dân cùng cấp thông qua;

d) Hội đồng nhân dân cấp tỉnh xem xét, thông qua chương trình phát triển nhà ở của địa phương; sau khi được Hội đồng nhân dân cấp tỉnh thông qua, Ủy ban nhân dân cấp tỉnh phê duyệt và tổ chức triển khai thực hiện chương trình này.

2. Trình tự, thủ tục xây dựng kế hoạch phát triển nhà ở 05 năm và hàng năm của địa phương được thực hiện như sau:

a) Trên cơ sở chương trình phát triển nhà ở của địa phương đã được Ủy ban nhân dân cấp tỉnh phê duyệt, Sở Xây dựng trực tiếp thực hiện hoặc thuê đơn vị tư vấn có năng lực, kinh nghiệm trong việc xây dựng chương trình, kế hoạch phát triển nhà ở để phối hợp với các cơ quan có liên quan của địa phương xây dựng kế hoạch phát triển nhà ở 05 năm và hàng năm để trình Ủy ban nhân dân cấp tỉnh phê duyệt. Ủy ban nhân dân cấp huyện và các cơ quan liên quan của địa phương có trách nhiệm cung cấp các thông tin liên quan đến nhà ở theo yêu cầu của Sở Xây dựng và phối hợp với Sở Xây dựng, đơn vị tư vấn để xây dựng kế hoạch phát triển nhà ở.

Trường hợp trong nội dung kế hoạch có quy định về sử dụng vốn ngân sách nhà nước cho phát triển nhà ở thì Ủy ban nhân dân cấp tỉnh phải xin ý kiến của Hội đồng nhân dân cùng cấp về kế hoạch sử dụng vốn trước khi phê duyệt;

b) Trên cơ sở đề xuất nội dung kế hoạch phát triển nhà ở của Sở Xây dựng, Ủy ban nhân dân cấp tỉnh xem xét, phê duyệt và tổ chức triển khai thực hiện kế hoạch.

Đối với kế hoạch phát triển nhà ở hàng năm thì Ủy ban nhân dân cấp tỉnh phải phê duyệt trước ngày 31 tháng 12 của năm trước năm kế hoạch; đối với kế hoạch phát triển nhà ở 05 năm thì Ủy ban nhân dân cấp tỉnh phải phê duyệt trước ngày 31 tháng 12 của năm cuối kỳ kế hoạch.

3. Sau khi phê duyệt chương trình và kế hoạch phát triển nhà ở, Ủy ban nhân dân cấp tỉnh phải đăng tải công khai chương trình, kế hoạch này trên Cổng thông tin điện tử của Ủy ban nhân dân cấp tỉnh và của Sở Xây dựng, Ủy ban nhân dân cấp tỉnh có trách nhiệm bố trí kinh phí từ ngân sách địa phương để xây dựng chương trình, kế hoạch phát triển nhà ở theo quy định của Nghị định này.

Bộ Xây dựng hướng dẫn cụ thể mức kinh phí để xây dựng chương trình, kế hoạch phát triển nhà ở của địa phương.

Chương II

SỞ HỮU NHÀ Ở

Điều 5. Giấy tờ chứng minh đối tượng được sở hữu nhà ở

1. Đối với tổ chức, hộ gia đình, cá nhân trong nước khi làm thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi chung là Giấy chứng nhận) thì phải có giấy tờ xác định nhân thân đối tượng theo quy định về cấp Giấy chứng nhận của pháp luật đất đai.

2. Đối với người Việt Nam định cư ở nước ngoài thì phải có giấy tờ theo quy định sau đây:

a) Trường hợp mang hộ chiếu Việt Nam thì phải còn giá trị và có đóng dấu kiểm chứng nhập cảnh của cơ quan quản lý xuất, nhập cảnh Việt Nam vào hộ chiếu;

b) Trường hợp mang hộ chiếu nước ngoài thì phải còn giá trị có đóng dấu kiểm chứng nhập cảnh của cơ quan quản lý xuất, nhập cảnh Việt Nam vào hộ chiếu và kèm theo giấy tờ chứng minh còn quốc tịch Việt Nam hoặc giấy tờ xác nhận là người gốc Việt Nam do Sở Tư pháp các tỉnh, thành phố trực thuộc trung ương, cơ quan đại diện Việt Nam ở nước ngoài, cơ quan quản lý về người Việt Nam ở nước ngoài cấp hoặc giấy tờ khác theo quy định của pháp luật Việt Nam.

3. Đối với tổ chức, cá nhân nước ngoài thì phải có giấy tờ chứng minh đối tượng theo quy định tại Điều 74 của Nghị định này; trường hợp cá nhân nước ngoài có giấy tờ xác nhận là gốc Việt Nam thì chỉ được quyền lựa chọn một đối tượng áp dụng là người Việt Nam định cư ở nước ngoài hoặc cá nhân nước ngoài để xác định quyền sở hữu nhà ở tại Việt Nam.

Điều 6. Cấp Giấy chứng nhận cho chủ sở hữu nhà ở

1. Tổ chức, hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài có giấy tờ chứng minh tạo lập nhà ở hợp pháp (tuân thủ điều kiện và hình thức) theo quy định của Luật Nhà ở, pháp luật kinh doanh bất động sản và pháp luật có liên quan (bao gồm cả nhà ở được đầu tư xây dựng theo quy hoạch xây dựng được cơ quan có thẩm quyền phê duyệt trong các dự án quy định tại Khoản 2 Điều 17 của Luật Nhà ở) và có giấy tờ chứng minh đối tượng được sở hữu nhà ở theo quy định tại Điều 5 của Nghị định này thì được Nhà nước cấp Giấy chứng nhận đối với nhà ở đó.

Đối với người Việt Nam định cư ở nước ngoài nếu không được nhập cảnh vào Việt Nam mà được tặng cho hoặc được thừa kế nhà ở tại Việt Nam thì không được công nhận quyền sở hữu nhà ở mà phải thực hiện quy định tại các Khoản 2, 3, 4 và 5 Điều 78 của Nghị định này.

2. Đối với nhà ở riêng lẻ được xây dựng có từ hai tầng trở lên và tại mỗi tầng được thiết kế, xây dựng có từ hai căn hộ trở lên theo kiểu khép kín (có phòng ở riêng, khu bếp riêng, nhà vệ sinh, nhà tắm riêng), có diện tích sàn tối thiểu mỗi căn hộ từ 30 m2 trở lên và nhà ở này đáp ứng các điều kiện về nhà chung cư quy định tại Khoản 2 Điều 46 của Luật Nhà ở thì được Nhà nước cấp Giấy chứng nhận đối với từng căn hộ trong nhà ở đó; trường hợp chủ sở hữu bán, cho thuê mua, tặng cho, để thừa kế căn hộ trong nhà ở này cho tổ chức, hộ gia đình, cá nhân khác thuộc diện được sở hữu nhà ở tại Việt Nam thì quyền sử dụng đất ở gắn với nhà ở này thuộc sử dụng chung của các đối tượng đã mua, thuê mua, nhận tặng cho, nhận thừa kế căn hộ.

3. Ngoài các nội dung ghi trong Giấy chứng nhận theo quy định của pháp luật về đất đai, cơ quan cấp Giấy chứng nhận còn phải ghi thêm các nội dung sau đây:

a) Các thông tin về nhà ở theo quy định tại Khoản 3 Điều 9 của Luật Nhà ở;

b) Thời hạn sở hữu nhà ở và các quyền được bán, tặng cho, để thừa kế, góp vốn bằng nhà ở của bên mua nhà ở theo thỏa thuận trong hợp đồng mua bán nhà ở có thời hạn đối với trường hợp quy định tại Điều 123 của Luật Nhà ở hoặc ghi thời hạn sở hữu nhà ở của tổ chức, cá nhân nước ngoài tại Việt Nam theo quy định tại Điều 161 của Luật Nhà ở, Điều 7 và Điều 77 của Nghị định này;

c) Trường hợp mua bán nhà ở xã hội theo quy định tại Khoản 4, Khoản 5 Điều 62 của Luật Nhà ở thì phải ghi thời hạn chủ sở hữu được quyền bán lại nhà ở xã hội này.

4. Trình tự, thủ tục cấp Giấy chứng nhận cho chủ sở hữu nhà ở được thực hiện theo quy định của pháp luật về đất đai; chủ đầu tư dự án xây dựng nhà ở có trách nhiệm làm thủ tục cấp Giấy chứng nhận cho người mua, thuê mua nhà ở; trường hợp người mua, thuê mua nhà ở tự nguyện làm thủ tục cấp Giấy chứng nhận thì chủ đầu tư phải cung cấp hồ sơ và các giấy tờ pháp lý có liên quan đến nhà ở mua bán, thuê mua cho người mua, thuê mua nhà ở.

Điều 7. Thời hạn sở hữu nhà ở

1. Trường hợp sở hữu nhà ở có thời hạn theo quy định tại Điều 123 của Luật Nhà ở thì bên bán và bên mua thỏa thuận cụ thể các nội dung, bao gồm thời hạn bên mua được sở hữu nhà ở; các quyền và nghĩa vụ của bên mua trong thời hạn sở hữu nhà ở; trách nhiệm đăng ký và cấp Giấy chứng nhận cho bên mua; việc bàn giao lại nhà ở gắn với quyền sử dụng đất ở và người nhận bàn giao lại nhà ở sau khi hết hạn sở hữu; việc xử lý Giấy chứng nhận khi hết hạn sở hữu và trách nhiệm của các bên trong việc thực hiện hợp đồng mua bán nhà ở. Trong thời hạn sở hữu nhà ở, bên mua được Nhà nước cấp Giấy chứng nhận đối với nhà ở đó thông qua hình thức thu hồi Giấy chứng nhận của bên bán và cấp Giấy chứng nhận mới cho bên mua hoặc ghi bổ sung vào trang 3 của Giấy chứng nhận đã cấp cho bên bán và giao lại Giấy chứng nhận này cho bên mua.

Trong trường hợp bên mua và bên bán có thỏa thuận về việc bên mua nhà ở được quyền bán, tặng cho, để thừa kế, góp vốn bằng nhà ở trong thời hạn sở hữu nhà ở thì bên mua lại, bên được tặng cho, bên được thừa kế, bên nhận góp vốn chỉ được sở hữu nhà ở theo thời hạn mà bên mua nhà ở lần đầu đã thỏa thuận với chủ sở hữu lần đầu.

2. Tổ chức nước ngoài quy định tại Điểm b Khoản 1 Điều 159 của Luật Nhà ở được sở hữu nhà ở tối đa không vượt quá thời hạn ghi trong Giấy chứng nhận đăng ký đầu tư cấp cho tổ chức đó. Khi hết hạn sở hữu nhà ở ghi trong Giấy chứng nhận, nếu chủ sở hữu có nhu cầu gia hạn thêm thì được Nhà nước xem xét, gia hạn thêm theo quy định tại Điều 77 của Nghị định này; trường hợp Giấy chứng nhận đăng ký đầu tư không ghi thời hạn thì trong Giấy chứng nhận cấp cho chủ sở hữu cũng được ghi không thời hạn.

Trường hợp tổ chức nước ngoài bị phá sản, giải thể hoặc chấm dứt hoạt động trước thời hạn sở hữu nhà ở quy định tại Khoản này hoặc bị Nhà nước Việt Nam thu hồi Giấy chứng nhận đăng ký đầu tư hoặc giấy tờ cho phép hoạt động tại Việt Nam thì việc xử lý nhà ở này được thực hiện theo quy định tại Khoản 1 Điều 8 của Nghị định này; trường hợp trong thời hạn sở hữu nhà ở mà tổ chức nước ngoài chuyển thành tổ chức trong nước thông qua việc sáp nhập hoặc chuyển vốn theo quy định của pháp luật thì tổ chức này được sở hữu nhà ở ổn định lâu dài.

3. Cá nhân nước ngoài quy định tại Điểm c Khoản 1 Điều 159 của Luật Nhà ở được sở hữu nhà ở tối đa không quá 50 năm, kể từ ngày được cấp Giấy chứng nhận; khi hết thời hạn sở hữu nhà ở ghi trong Giấy chứng nhận, nếu chủ sở hữu có nhu cầu gia hạn thêm thì được Nhà nước xem xét, gia hạn thêm theo quy định tại Điều 77 của Nghị định này.

4. Trường hợp trước khi hết hạn sở hữu nhà ở mà tổ chức, cá nhân nước ngoài bán hoặc tặng cho nhà ở thì người mua, người được tặng cho được sở hữu nhà ở theo quy định sau đây:

a) Trường hợp bán hoặc tặng cho nhà ở cho tổ chức, hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài thì bên mua, bên nhận tặng cho được sở hữu nhà ở ổn định lâu dài;

b) Trường hợp bán hoặc tặng cho nhà ở cho tổ chức, cá nhân nước ngoài thuộc diện được sở hữu nhà ở tại Việt Nam thì bên mua, bên nhận tặng cho chỉ được sở hữu nhà ở trong thời hạn còn lại; khi hết thời hạn sở hữu còn lại mà chủ sở hữu có nhu cầu gia hạn thêm thì được Nhà nước xem xét, gia hạn thêm theo quy định tại Điều 77 của Nghị định này;

c) Bên bán, bên tặng cho nhà ở phải nộp thuế và các nghĩa vụ tài chính cho Nhà nước Việt Nam theo quy định của pháp luật Việt Nam.

Điều 8. Xử lý đối với trường hợp hết thời hạn sở hữu nhà ở

1. Trường hợp hết hạn sở hữu nhà ở theo thỏa thuận giữa bên bán và bên mua nhà ở lần đầu theo quy định tại Khoản 1 Điều 7 của Nghị định này thì quyền sở hữu nhà ở và quyền sử dụng đất ở được xử lý theo thỏa thuận của các bên trong hợp đồng mua bán nhà ở lần đầu; nếu các bên không có thỏa thuận về việc xử lý nhà ở thì quyền sở hữu nhà ở và quyền sử dụng đất ở được chuyển lại cho chủ sở hữu nhà ở lần đầu hoặc người thừa kế hợp pháp của chủ sở hữu lần đầu.

Trong trường hợp chủ sở hữu lần đầu là tổ chức bị phá sản, giải thể hoặc chấm dứt hoạt động thì nhà ở của tổ chức này được xử lý theo pháp luật về phá sản, giải thể hoặc chấm dứt hoạt động và quyền sở hữu nhà ở này được chuyển lại cho cá nhân, tổ chức được sở hữu theo quy định của pháp luật về phá sản, giải thể hoặc chấm dứt hoạt động; trong thời gian xác định chủ sở hữu nhà ở, tổ chức, cá nhân đang quản lý nhà ở được tiếp tục quản lý và không được thực hiện các quyền bán, cho thuê mua, tặng cho, để thừa kế, thế chấp, cho thuê, góp vốn nhà ở này; việc bàn giao lại nhà ở này được thực hiện trong thời hạn 03 tháng, kể từ ngày xác định được chủ sở hữu nhà ở.

Trường hợp tổ chức nước ngoài bị Nhà nước Việt Nam thu hồi Giấy chứng nhận đăng ký đầu tư hoặc giấy tờ cho phép hoạt động tại Việt Nam thì chủ sở hữu phải bán, tặng cho nhà ở cho đối tượng được sở hữu nhà ở tại Việt Nam.

2. Trường hợp các bên mua bán nhà ở lần đầu theo quy định tại Khoản 1 Điều 7 của Nghị định này không có thỏa thuận về việc xử lý Giấy chứng nhận khi hết hạn sở hữu nhà ở thì cơ quan có thẩm quyền cấp Giấy chứng nhân có trách nhiệm thu hồi Giấy chứng nhận đã cấp cho đối tượng đang sở hữu nhà ở và cấp lại Giấy chứng nhận cho đối tượng được xác định là chủ sở hữu nhà ở lần đầu theo quy định tại Khoản 1 Điều này; trường hợp không thu hồi được Giấy chứng nhận thì cơ quan có thẩm quyền cấp Giấy chứng nhận ban hành Quyết định hủy Giấy chứng nhận đã cấp cho đối tượng đang sở hữu nhà và cấp lại Giấy chứng nhận cho đối tượng được xác định là chủ sở hữu lần đầu. Trình tự, thủ tục cấp Giấy chứng nhận quy định tại Khoản này thực hiện theo quy định về cấp Giấy chứng nhận của pháp luật về đất đai.

3. Trước khi hết thời hạn được sở hữu nhà ở theo quy định tại Khoản 2, Khoản 3 Điều 7 của Nghị định này (bao gồm cả trường hợp được gia hạn thêm theo quy định tại Điều 77 của Nghị định này), tổ chức, cá nhân nước ngoài được trực tiếp hoặc ủy quyền cho tổ chức, cá nhân khác thực hiện các quyền bán, tặng cho nhà ở thuộc sở hữu hợp pháp của mình theo quy định tại Khoản 4 Điều 7 của Nghị định này. Trường hợp quá thời hạn được sở hữu nhà ở mà tổ chức, cá nhân nước ngoài không thực hiện quyền bán, tặng cho nhà ở thuộc sở hữu hợp pháp của mình thì nhà ở đó thuộc quyền sở hữu của Nhà nước Việt Nam; Sở Xây dựng có trách nhiệm trình Ủy ban nhân dân cấp tỉnh nơi có nhà ở ban hành quyết định xác lập sở hữu toàn dân và tiến hành thu hồi nhà này để thực hiện quản lý, cho thuê hoặc bán theo quy định về quản lý nhà ở thuộc sở hữu nhà nước.

Trong trường hợp tổ chức, cá nhân nước ngoài bị cơ quan có thẩm quyền của Việt Nam quyết định buộc xuất cảnh hoặc buộc chấm dứt hoạt động tại Việt Nam do việc sử dụng nhà ở thuộc sở hữu của mình vi phạm các quy định của pháp luật Việt Nam thì nhà ở này bị xử lý theo quyết định của cơ quan có thẩm quyền của Việt Nam.

Chương III

PHÁT TRIỂN NHÀ Ở

Mục 1: DỰ ÁN ĐẦU TƯ XÂY DỰNG NHÀ Ở

Điều 9. Quyết định hoặc chấp thuận chủ trương đầu tư dự án xây dựng nhà ở

1. Các tổ chức, cá nhân trước khi lập dự án đầu tư xây dựng nhà ở thuộc diện quy định tại Khoản 2 Điều 17 của Luật Nhà ở thì phải làm thủ tục đề nghị quyết định hoặc chấp thuận chủ trương đầu tư theo quy định của Nghị định này.

2. Trường hợp đầu tư xây dựng nhà ở bằng nguồn vốn quy định tại Khoản 3 Điều 36 và Khoản 1 Điều 53 của Luật Nhà ở thì hồ sơ, trình tự, thủ tục và thẩm quyền quyết định chủ trương đầu tư được thực hiện theo quy định của Luật Đầu tư công; cơ quan chủ trì thẩm định phải gửi lấy ý kiến thẩm định của Bộ Xây dựng về các nội dung có liên quan đến nhà ở đối với dự án sử dụng vốn của trung ương, gửi lấy ý kiến thẩm định của Sở Xây dựng nơi có dự án về các nội dung có liên quan đến nhà ở đối với dự án sử dụng vốn của địa phương.

Trường hợp Bộ trưởng Bộ Xây dựng quyết định chủ trương đầu tư dự án xây dựng nhà ở theo thẩm quyền quy định của Luật Đầu tư công thì Bộ Xây dựng tổ chức thẩm định trước khi quyết định chủ trương đầu tư.

3. Trường hợp đầu tư xây dựng nhà ở không thuộc dự án quy định tại Khoản 2 Điều này nhưng thuộc dự án quy định tại Điểm a Khoản 1, Khoản 2 Điều 31 và Điểm a Khoản 1, Khoản 2 Điều 32 của Luật Đầu tư thì hồ sơ, trình tự, thủ tục và thẩm quyền quyết định chủ trương đầu tư được thực hiện theo quy định của Luật Đầu tư; cơ quan chủ trì thẩm định phải lấy ý kiến thẩm định của Bộ Xây dựng về các nội dung có liên quan đến nhà ở nếu dự án do Thủ tướng Chính phủ quyết định chủ trương đầu tư, lấy ý kiến thẩm định của Sở Xây dựng về các nội dung có liên quan đến nhà ở nếu dự án do Ủy ban nhân dân cấp tỉnh quyết định chủ trương đầu tư.

4. Trường hợp xây dựng nhà ở không thuộc diện quy định tại Khoản 2 và Khoản 3 Điều này nhưng thuộc các diện sau đây thì phải làm thủ tục gửi Bộ Xây dựng thẩm định để trình Thủ tướng Chính phủ chấp thuận chủ trương đầu tư:

a) Dự án có quy mô sử dụng đất từ 100 ha trở lên hoặc có quy mô dưới 100 ha nhưng có số lượng nhà ở từ 2.500 căn trở lên (bao gồm nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư) tại khu vực không phải là đô thị;

b) Dự án có quy mô sử dụng đất từ 50 ha trở lên hoặc có quy mô dưới 50 ha nhưng có số lượng nhà ở từ 2.500 căn trở lên tại khu vực đô thị;

c) Dự án không phân biệt quy mô diện tích đất, số lượng nhà ở nhưng thuộc địa giới hành chính của nhiều tỉnh, thành phố trực thuộc trung ương.

5. Trường hợp xây dựng nhà ở không thuộc diện quy định tại các Khoản 2, 3 và 4 Điều này nhưng thuộc các diện sau đây thì Ủy ban nhân dân cấp tỉnh phải xin ý kiến Hội đồng nhân dân cùng cấp trước khi chấp thuận chủ trương đầu tư:

a) Dự án có quy mô sử dụng đất từ 20 ha đến dưới 100 ha và có số lượng nhà ở dưới 2.500 căn tại khu vực không phải là đô thị;

b) Dự án có quy mô sử dụng đất từ 10 ha đến dưới 50 ha và có số lượng nhà ở dưới 2.500 căn tại khu vực đô thị;

c) Dự án không phân biệt quy mô diện tích đất, số lượng nhà ở nhưng thuộc khu vực hạn chế phát triển hoặc nội đô lịch sử (được xác định trong các đồ án quy hoạch) của đô thị loại đặc biệt.

6. Đối với trường hợp không thuộc diện quy định tại các Khoản 2, 3, 4 và 5 Điều này thì phải trình Ủy ban nhân dân cấp tỉnh chấp thuận chủ trương đầu tư.

Điều 10. Hồ sơ, trình tự đề nghị quyết định hoặc chấp thuận chủ trương đầu tư dự án xây dựng nhà ở

1. Đối với trường hợp quy định tại Khoản 2 và Khoản 3 Điều 9 của Nghị định này thì ngoài các nội dung đề xuất chấp thuận chủ trương đầu tư theo quy định của pháp luật đầu tư công, pháp luật đầu tư, còn phải có thêm các nội dung sau đây về nhà ở:

a) Diện tích đất lúa, đất trồng rừng phòng hộ, đất rừng đặc dụng cần chuyển đổi mục đích sử dụng để làm dự án đầu tư xây dựng nhà ở (nếu có);

b) Tỷ lệ và số lượng các loại nhà ở tính theo đơn vị ở (căn hộ chung cư, nhà biệt thự, nhà ở riêng lẻ); tổng diện tích sàn xây dựng nhà ở;

c) Việc xây dựng các công trình hạ tầng kỹ thuật, hạ tầng xã hội, diện tích để xe công cộng và để xe cho các hộ gia đình, cá nhân sinh sống trong khu vực dự án;

d) Diện tích đất dành để xây dựng nhà ở xã hội, nhà ở cho thuê theo quy định của Luật Nhà ở; phương án quản lý hoặc bàn giao cho địa phương các công trình hạ tầng kỹ thuật của dự án sau khi hoàn thành việc đầu tư xây dựng;

đ) Trách nhiệm của chính quyền địa phương và chủ đầu tư trong việc thực hiện dự án và xây dựng các công trình hạ tầng xã hội của dự án, trừ trường hợp khu vực dự án đã có các công trình hạ tầng xã hội.

2. Đối với trường hợp quy định tại các Khoản 4, 5 và 6 Điều 9 của Nghị định này thì hồ sơ đề nghị chấp thuận chủ trương đầu tư bao gồm:

a) Hồ sơ pháp lý của đơn vị được giao làm chủ đầu tư, bao gồm giấy tờ chứng minh chức năng kinh doanh bất động sản, tư cách pháp lý, giấy tờ chứng minh năng lực tài chính, kinh nghiệm của chủ đầu tư theo quy định của pháp luật; trường hợp chưa lựa chọn chủ đầu tư thì có báo cáo về hình thức lựa chọn chủ đầu tư và dự kiến điều kiện để lựa chọn chủ đầu tư;

b) Văn bản đề nghị chấp thuận chủ trương dự án xây dựng nhà ở, trong đó nêu rõ cơ sở pháp lý đề nghị chấp thuận; các nội dung đề xuất chấp thuận quy định tại Khoản 2 Điều 11 của Nghị định này; lý do đề nghị chấp thuận và chứng minh sự phù hợp của nội dung dự án với chương trình, kế hoạch phát triển nhà ở của địa phương đã được phê duyệt;

c) Quyết định phê duyệt quy hoạch kèm theo bản vẽ quy hoạch chi tiết khu vực có dự án đã được cơ quan có thẩm quyền phê duyệt;

d) Nội dung chương trình, kế hoạch phát triển nhà ở của địa phương đã được phê duyệt có liên quan đến việc triển khai thực hiện dự án cần chấp thuận chủ trương đầu tư.

3. Trình tự, thủ tục chấp thuận chủ trương đầu tư dự án xây dựng nhà ở quy định tại các Khoản 4, 5 và 6 Điều 9 của Nghị định này được thực hiện như sau:

a) Trường hợp chấp thuận chủ trương đầu tư theo quy định tại Khoản 4 Điều 9 của Nghị định này thì Sở Xây dựng chủ trì lập hồ sơ và có Tờ trình trình Ủy ban nhân dân cấp tỉnh để có văn bản đề nghị Bộ Xây dựng thẩm định; nếu dự án có sử dụng đất lúa, đất rừng phòng hộ, đất rừng đặc dụng thì Ủy ban nhân dân cấp tỉnh phải lấy thêm ý kiến của Bộ Tài nguyên và Môi trường. Sau khi thẩm định, Bộ Xây dựng có Tờ trình đề nghị Thủ tướng Chính phủ chấp thuận chủ trương đầu tư.

Thời gian thực hiện thẩm định và báo cáo Thủ tướng Chính phủ chấp thuận chủ trương đầu tư là 30 ngày, kể từ ngày Bộ Xây dựng nhận được đầy đủ hồ sơ đề nghị thẩm định của Ủy ban nhân dân cấp tỉnh; thời gian Bộ Tài nguyên và Môi trường cho ý kiến (nếu có) là 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ;

b) Trường hợp chấp thuận chủ trương đầu tư theo quy định tại Khoản 5 Điều 9 của Nghị định này thì Sở Xây dựng chủ trì lập hồ sơ và có Tờ trình trình Ủy ban nhân dân cấp tỉnh để báo cáo xin ý kiến của Hội đồng nhân dân cùng cấp trước khi chấp thuận chủ trương đầu tư;

c) Trường hợp chấp thuận chủ trương đầu tư theo quy định tại Khoản 6 Điều 9 của Nghị định này thì Sở Xây dựng chủ trì thẩm định và có Tờ trình đề nghị Ủy ban nhân dân cấp tỉnh ban hành văn bản chấp thuận chủ trương đầu tư.

4. Sau khi có quyết định hoặc văn bản chấp thuận chủ trương đầu tư dự án xây dựng nhà ở của cơ quan nhà nước có thẩm quyền, Ủy ban nhân dân cấp tỉnh chỉ đạo triển khai các bước chuẩn bị đầu tư và thực hiện dự án theo quy định của pháp luật.

Điều 11. Nội dung quyết định hoặc văn bản chấp thuận chủ trương đầu tư dự án xây dựng nhà ở

1. Đối với trường hợp quy định tại Khoản 2, Khoản 3 Điều 9 của Nghị định này thì ngoài nội dung quyết định chủ trương đầu tư theo quy định của Luật Đầu tư công, Luật Đầu tư, cơ quan có thẩm quyền còn phải quyết định thêm tên của dự án theo quy định tại Điểm a Khoản 2 này và các nội dung quy định tại Khoản 1 Điều 10 của Nghị định này.

2. Đối với trường hợp quy định tại các Khoản 4, 5 và 6 Điều 9 của Nghị định này thì nội dung văn bản chấp thuận chủ trương đầu tư bao gồm:

a) Tên dự án bằng tiếng Việt, nếu là dự án đầu tư xây dựng nhà ở thương mại mà chủ đầu tư có nhu cầu đặt tên bằng tiếng nước ngoài thì phải viết đầy đủ tên bằng tiếng Việt trước và viết tiếng nước ngoài sau;

b) Tên chủ đầu tư (nếu đã lựa chọn chủ đầu tư);

c) Địa điểm, ranh giới, quy mô diện tích đất của dự án; nếu có sử dụng diện tích đất lúa, đất rừng phòng hộ, đất rừng đặc dụng thì phải nêu rõ diện tích được chuyển đổi mục đích sử dụng;

d) Mục tiêu của dự án; hình thức đầu tư;

đ) Nội dung chính của dự án (công việc thực hiện, số lượng từng loại nhà ở cần đầu tư xây dựng, tổng diện tích sàn xây dựng nhà ở, phương án triển khai thực hiện);

e) Tổng mức đầu tư; nguồn vốn đầu tư;

g) Phương thức giao đất, cho thuê đất, chuyển nhượng quyền sử dụng đất (nếu có); diện tích đất dành cho xây dựng nhà ở xã hội, nhà ở cho thuê; diện tích sàn xây dựng nhà ở phải dành để cho thuê;

h) Các công trình hạ tầng chủ đầu tư được quản lý hoặc phải chuyển giao cho Nhà nước sau khi hoàn thành việc xây dựng;

i) Thời gian và tiến độ thực hiện dự án; phân kỳ đầu tư (nếu có);

k) Các cơ chế hỗ trợ, ưu đãi của Nhà nước đối với dự án và điều kiện áp dụng (nếu có); trách nhiệm của chủ đầu tư, của chính quyền địa phương trong việc thực hiện dự án;

l) Thời hạn hiệu lực của văn bản chấp thuận chủ trương đầu tư.

3. Bộ Xây dựng hướng dẫn cụ thể trình tự, thủ tục đề nghị chấp thuận chủ trương đầu tư, mẫu văn bản đề nghị chấp thuận và mẫu văn bản chấp thuận chủ trương đầu tư đối với trường hợp quy định tại các Khoản 4, 5 và 6 Điều 9 của Nghị định này.

Điều 12. Nội dung hồ sơ dự án đầu tư xây dựng nhà ở

1. Các dự án đầu tư xây dựng nhà ở thuộc diện quy định tại Khoản 2 Điều 17 của Luật Nhà ở có nội dung phần thuyết minh bao gồm:

a) Tên của dự án đặt theo quy định tại Điểm a Khoản 2 Điều 11 của Nghị định này;

b) Sự cần thiết và cơ sở pháp lý của dự án;

c) Mục tiêu, hình thức đầu tư; địa điểm xây dựng; quy mô dự án; nhu cầu sử dụng đất; điều kiện tự nhiên của khu vực có dự án;

d) Các giải pháp thực hiện: Phương án bồi thường, giải phóng mặt bằng, hỗ trợ, tái định cư (nếu có); phương án sử dụng công nghệ xây dựng; quy chuẩn, tiêu chuẩn xây dựng áp dụng đối với dự án; đánh giá tác động môi trường; phương án phòng cháy, chữa cháy; các giải pháp về hạ tầng kỹ thuật và đấu nối với hạ tầng kỹ thuật chung của khu vực; khả năng sử dụng hạ tầng xã hội của khu vực;

đ) Nơi để xe công cộng và nơi để xe cho các hộ gia đình, cá nhân sinh sống trong khu vực dự án sau khi hoàn thành việc đầu tư xây dựng nhà ở (gồm xe đạp, xe dành cho người tàn tật, xe động cơ hai bánh, xe ô tô);

e) Khu vực đầu tư xây dựng hệ thống hạ tầng xã hội (nhà trẻ, trường học, y tế, dịch vụ, thể thao, vui chơi, giải trí, công viên), trừ trường hợp khu vực của dự án đã có công trình hạ tầng xã hội;

g) Số lượng và tỷ lệ các loại nhà ở (bao gồm nhà ở riêng, lẻ, căn hộ chung cư), tổng diện tích sàn xây dựng nhà ở; diện tích đất dành để xây dựng nhà ở xã hội hoặc diện tích sàn nhà ở để làm nhà ở xã hội (nếu có); phương án tiêu thụ sản phẩm (số lượng nhà ở bán, cho thuê hoặc cho thuê mua);

h) Các đề xuất về cơ chế áp dụng đối với dự án (về quy hoạch, mật độ xây dựng, tài chính và các cơ chế khác);

i) Tổng mức đầu tư, nguồn vốn đầu tư, hình thức huy động vốn, khả năng hoàn trả vốn, khả năng thu hồi vốn;

k) Trách nhiệm của Nhà nước về việc đầu tư xây dựng công trình hạ tầng kỹ thuật ngoài hàng rào và đi qua dự án;

l) Thời gian, tiến độ thực hiện dự án (tiến độ theo từng giai đoạn) và hình thức quản lý dự án;

m) Các công trình chuyển giao cho Nhà nước không bồi hoàn; các công trình hoặc khu vực dự án chủ đầu tư được tổ chức quản lý sau khi hoàn thành việc đầu tư xây dựng;

n) Phương án tổ chức quản lý, khai thác vận hành dự án và các công trình công ích trong dự án (mô hình tổ chức, hình thức quản lý vận hành, các loại phí dịch vụ).

2. Đối với phần thiết kế cơ sở của các dự án đầu tư xây dựng nhà ở thuộc diện quy định tại Khoản 2 Điều 17 của Luật Nhà ở thì thực hiện theo quy định của pháp luật về xây dựng.

3. Trường hợp đầu tư xây dựng nhà ở trên diện tích đất được đấu giá theo quy định tại Điểm a Khoản 1 Điều 18 của Nghị định này thì sau khi trúng đấu giá, tổ chức trúng đấu giá phải triển khai lập, thẩm định, phê duyệt và thực hiện dự án đầu tư xây dựng nhà ở theo quy định của Luật Nhà ở và Nghị định này; trường hợp chủ đầu tư có nhu cầu chuyển nhượng quyền sử dụng đất theo hình thức chia lô bán nền trong dự án này thì phải thực hiện theo quy định của pháp luật về đất đai và pháp luật có liên quan.

Điều 13. Lập, thẩm định và phê duyệt dự án đầu tư xây dựng nhà ở

1. Đối với dự án đầu tư xây dựng nhà ở bằng nguồn vốn quy định tại Khoản 3 Điều 36 và Khoản 1 Điều 53 của Luật Nhà ở (trừ dự án đầu tư xây dựng nhà ở công vụ quy định tại Khoản 2 Điều này) thì thực hiện lập, thẩm định và phê duyệt theo quy định của pháp luật về đầu tư công và pháp luật về xây dựng; Bộ Xây dựng có ý kiến thẩm định các nội dung về nhà ở nếu dự án do Thủ tướng Chính phủ phê duyệt, Sở Xây dựng có ý kiến thẩm định các nội dung về nhà ở nếu dự án do Ủy ban nhân dân cấp tỉnh phê duyệt.

Trường hợp Bộ trưởng Bộ Xây dựng phê duyệt dự án đầu tư xây dựng nhà ở theo thẩm quyền quy định của Luật Đầu tư công thì Bộ Xây dựng tổ chức thẩm định dự án trước khi phê duyệt.

2. Đối với dự án đầu tư xây dựng nhà ở công vụ thì thực hiện lập, thẩm định và phê duyệt theo quy định tại Điều 23 của Nghị định này.

3. Đối với dự án đầu tư xây dựng nhà ở không thuộc diện quy định tại Khoản 1 và Khoản 2 Điều này thì việc lập, thẩm định và phê duyệt dự án được thực hiện theo quy định của pháp luật về xây dựng.

4. Đối với các dự án thuộc diện quy định tại các Khoản 2, 3, 4 và 5 Điều 9 của Nghị định này, trừ dự án do Bộ Xây dựng phê duyệt thì sau khi phê duyệt dự án, chủ đầu tư phải gửi 01 bộ hồ sơ dự án đến Bộ Xây dựng để theo dõi, kiểm tra.

Điều 14. Dự án đầu tư xây dựng nhà ở thực hiện theo hình thức xây dựng - chuyển giao

1. Căn cứ vào quy hoạch xây dựng đã được cơ quan có thẩm quyền phê duyệt, Sở Xây dựng có trách nhiệm lập danh mục các dự án đầu tư xây dựng nhà ở theo hình thức xây dựng - chuyển giao (BT), bao gồm nhà ở xã hội, nhà ở phục vụ tái định cư và xác định các điều kiện lựa chọn nhà đầu tư BT để báo cáo Ủy ban nhân dân cấp tỉnh chấp thuận, công bố công khai trên Cổng thông tin điện tử của Ủy ban nhân dân cấp tỉnh và của Sở Xây dựng để các nhà đầu tư có đủ điều kiện, năng lực đăng ký tham gia.

2. Chủ đầu tư dự án xây dựng nhà ở theo hình thức BT được quy định như sau:

a) Đối với việc đầu tư xây dựng nhà ở phục vụ tái định cư thì chủ đầu tư được quy định tại Khoản 2 Điều 38 của Luật Nhà ở;

b) Đối với việc đầu tư xây dựng nhà ở xã hội thì chủ đầu tư được quy định tại Điều 57 của Luật Nhà ở.

3. Việc lựa chọn nhà đầu tư BT dự án xây dựng nhà ở được thực hiện theo quy định của pháp luật về đấu thầu nếu có từ 02 nhà đầu tư trở lên đăng ký làm chủ đầu tư hoặc thực hiện theo hình thức chỉ định chủ đầu tư nếu chỉ có một nhà đầu tư đăng ký làm chủ đầu tư. Sở Xây dựng chủ trì tham mưu giúp Ủy ban nhân dân cấp tỉnh thực hiện lựa chọn chủ đầu tư quy định tại Khoản này; trường hợp dự án thuộc diện phải có quyết định hoặc chấp thuận chủ trương đầu tư của Thủ tướng Chính phủ thì Ủy ban nhân dân cấp tỉnh phải làm thủ tục đề nghị Thủ tướng Chính phủ quyết định hoặc chấp thuận chủ trương đầu tư trước khi lựa chọn nhà đầu tư BT.

4. Sau khi có kết quả lựa chọn nhà đầu tư, Sở Xây dựng báo cáo Ủy ban nhân dân cấp tỉnh xem xét để ký hợp đồng BT hoặc ủy quyền cho Sở Xây dựng ký hợp đồng BT. Nhà đầu tư BT có trách nhiệm tổ chức lập và trình cơ quan có thẩm quyền thẩm định, phê duyệt quy hoạch chi tiết tỷ lệ 1/500 (đối với trường hợp khu vực dự án chưa có quy hoạch chi tiết 1/500) và tổ chức lập dự án đầu tư xây dựng nhà ở để thẩm định, phê duyệt theo quy định tại Điều 13 của Nghị định này.

5. Sau khi hoàn thành việc đầu tư xây dựng và nghiệm thu công trình nhà ở theo hợp đồng BT, nhà đầu tư BT có trách nhiệm bàn giao quỹ nhà ở này cho Sở Xây dựng để thực hiện quản lý, khai thác.

6. Việc thanh toán cho nhà đầu tư BT được thực hiện theo quy định của pháp luật hiện hành.

Điều 15. Thực hiện dự án đầu tư xây dựng nhà ở

1. Chủ đầu tư dự án xây dựng nhà ở phải tuân thủ các quy định của Luật Nhà ở, Nghị định này và pháp luật về xây dựng khi thực hiện đầu tư xây dựng nhà ở.

2. Chủ đầu tư dự án phải xây dựng đồng bộ hệ thống hạ tầng kỹ thuật, hạ tầng xã hội theo nội dung và tiến độ dự án đã được phê duyệt; trường hợp phải xây dựng các công trình hạ tầng xã hội theo quyết định phê duyệt dự án hoặc theo quyết định, văn bản chấp thuận chủ trương đầu tư của cơ quan nhà nước có thẩm quyền thì phải thực hiện theo đúng nội dung, tiến độ dự án đã được phê duyệt và theo nội dung văn bản đã được chấp thuận.

Điều 16. Kết thúc giai đoạn đầu tư xây dựng dự án nhà ở

Khi kết thúc đầu tư xây dựng, chủ đầu tư dự án xây dựng nhà ở phải thực hiện các yêu cầu sau đây:

1. Báo cáo Sở Xây dựng nơi có dự án về kết quả của dự án; đối với dự án xây dựng nhà ở thuộc diện phải có quyết định hoặc văn bản chấp thuận chủ trương đầu tư của Thủ tướng Chính phủ thì chủ đầu tư phải gửi báo cáo thêm cho Bộ Xây dựng.

2. Hoàn thiện các hồ sơ, tài liệu phục vụ công tác lưu trữ theo quy định của Luật Nhà ở, Nghị định này và pháp luật về xây dựng.

3. Thực hiện nghiệm thu công trình nhà ở và hệ thống hạ tầng kỹ thuật, hạ tầng xã hội phục vụ nhu cầu ở trong dự án theo quy định của pháp luật về xây dựng.

4. Bàn giao công trình hạ tầng kỹ thuật và hạ tầng xã hội cho chính quyền địa phương hoặc cơ quan quản lý chuyên ngành theo nội dung của dự án đã được phê duyệt hoặc tự thực hiện quản lý theo văn bản chấp thuận hoặc quyết định chủ trương đầu tư. Việc bàn giao nhà ở cho người sử dụng chỉ được thực hiện sau khi đã hoàn thành nghiệm thu đưa công trình nhà ở và các công trình hạ tầng xã hội phục vụ nhu cầu ở nêu trong nội dung dự án được phê duyệt vào sử dụng theo quy định của pháp luật về xây dựng.

5. Báo cáo quyết toán theo quy định của pháp luật về tài chính.

6. Làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận đối với nhà ở trong phạm vi dự án cho chủ sở hữu theo quy định của Luật Nhà ở, Nghị định này và pháp luật về đất đai.

7. Phối hợp với chính quyền địa phương giải quyết các vấn đề về quản lý hành chính trong khu vực của dự án.

8. Tổ chức quản lý vận hành các công trình không phải bàn giao cho chính quyền địa phương hoặc cơ quan quản lý chuyên ngành.

9. Thực hiện các công việc khác theo quy định của pháp luật.

Điều 17. Quản lý khu vực nhà ở riêng lẻ trong dự án đầu tư xây dựng nhà ở

1. Chủ đầu tư có trách nhiệm tổ chức quản lý kiến trúc mặt ngoài của nhà ở riêng lẻ và việc sử dụng, bảo trì hệ thống hạ tầng kỹ thuật, hạ tầng xã hội phục vụ cho các chủ sở hữu, người sử dụng nhà ở riêng lẻ trong dự án theo đúng nội dung của dự án đã được phê duyệt.

2. Chủ đầu tư có thể phân chia và đặt tên cho từng khu vực nhà ở riêng lẻ được quy hoạch và xây dựng riêng biệt trong dự án để thực hiện quản lý. Đối với dự án đầu tư xây dựng nhà ở xã hội, nhà ở phục vụ tái định cư thì chủ đầu tư phải đặt tên bằng tiếng Việt; đối với dự án đầu tư xây dựng nhà ở thương mại thì việc đặt tên dự án, khu vực trong dự án phải tuân thủ quy định tại Khoản 3 Điều 19 của Luật Nhà ở và được ghi rõ trong quyết định hoặc văn bản chấp thuận chủ trương đầu tư (nếu thuộc diện phải chấp thuận chủ trương đầu tư) hoặc phải được Ủy ban nhân dân cấp tỉnh chấp thuận nếu không thuộc diện phải làm thủ tục đề nghị quyết định hoặc chấp thuận chủ trương đầu tư.

3. Sau khi nhà ở được bàn giao và đưa vào sử dụng, chủ đầu tư được tổ chức thành lập Ban tự quản khu nhà ở để thực hiện quản lý việc bảo trì kiến trúc bên ngoài của nhà ở, chăm sóc cây xanh, vườn hoa và bảo trì các công trình tiện ích hoặc hệ thống hạ tầng kỹ thuật phục vụ cho khu nhà ở đó, trừ hệ thống hạ tầng đã bàn giao cho Nhà nước hoặc được Nhà nước giao cho chủ đầu tư quản lý, bảo trì. Thành phần của Ban tự quản khu nhà ở bao gồm đại diện các chủ sở hữu, người sử dụng nhà ở của khu vực đó và đại diện chủ đầu tư (nếu có).

4. Chủ sở hữu, người sử dụng nhà ở trong khu vực nhà ở riêng lẻ tổ chức họp để thống nhất bầu Ban tự quản khu nhà ở (bao gồm số lượng, thành phần tham gia), thông qua quy chế, nhiệm kỳ hoạt động của Ban tự quản, nội quy quản lý, sử dụng khu vực nhà ở, quyết định đóng góp kinh phí để chi trả tiền thù lao cho người tham gia Ban tự quản và phục vụ việc chăm sóc cây xanh, vườn hoa, bảo trì các công trình tiện ích phục vụ cho khu nhà ở đó.

5. Việc tổ chức bầu Ban tự quản khu nhà ở lần đầu do chủ đầu tư có trách nhiệm chủ trì thực hiện; các lần tổ chức sau do Ban tự quản khu nhà ở chịu trách nhiệm thực hiện hoặc ủy quyền cho chủ đầu tư tổ chức, thực hiện; trường hợp chủ sở hữu, người sử dụng nhà ở không thống nhất bầu được Ban tự quản khu nhà ở thì chủ đầu tư có trách nhiệm quản lý khu vực nhà ở này theo nội dung của dự án đã được phê duyệt.

6. Chủ đầu tư có thể hỗ trợ thêm kinh phí để Ban tự quản khu nhà ở chăm sóc cây xanh, vườn hoa và bảo trì các công trình tiện ích hoặc hệ thống hạ tầng kỹ thuật phục vụ cho khu nhà ở đó. Việc thực hiện các công việc quy định tại Khoản này do chủ đầu tư đảm nhận; trường hợp chủ đầu tư không thực hiện thì Ban tự quản khu nhà ở thuê đơn vị khác có năng lực thực hiện.

Mục 2: PHÁT TRIỂN NHÀ Ở THƯƠNG MẠI

Điều 18. Trình tự, thủ tục lựa chọn chủ đầu tư dự án xây dựng nhà ở thương mại

1. Trường hợp Nhà nước giao đất, cho thuê đất để xây dựng nhà ở thì thực hiện lựa chọn chủ đầu tư theo quy định sau đây:

a) Đối với khu vực đã thực hiện bồi thường, giải phóng mặt bằng thì lựa chọn chủ đầu tư thông qua hình thức đấu giá quyền sử dụng đất; thời gian và quy trình đấu giá quyền sử dụng đất được thực hiện theo quy định của pháp luật về đất đai và pháp luật về đấu giá.

Trường hợp khu đất đấu giá thuộc khu vực đã được quy hoạch để đầu tư xây dựng nhà ở theo dự án thì các tổ chức, cá nhân tham gia đấu giá quyền sử dụng đất tại khu vực này phải có đủ điều kiện làm chủ đầu tư dự án theo quy định tại Điều 21 của Luật Nhà ở, Khoản 2 Điều 119 của Luật Đất đai và pháp luật về kinh doanh bất động sản; tổ chức trúng đấu giá phải lập, thẩm định, phê duyệt và triển khai thực hiện dự án theo quy định tại các Điều 12, 13, 15, 16 và Điều 17 của Nghị định này;

b) Đối với khu vực chưa thực hiện bồi thường, giải phóng mặt bằng thì lựa chọn chủ đầu tư thông qua hình thức đấu thầu nếu có nhiều nhà đầu tư có đủ điều kiện theo quy định tại Điều 21 của Luật Nhà ở đăng ký tham gia làm chủ đầu tư; trường hợp chỉ có một nhà đầu tư đủ điều kiện quy định tại Điều 21 của Luật Nhà ở đăng ký tham gia thì chỉ định nhà đầu tư đó làm chủ đầu tư. Sở Xây dựng chủ trì giúp Ủy ban nhân dân cấp tỉnh tổ chức đấu thầu lựa chọn chủ đầu tư dự án xây dựng nhà ở quy định tại Điểm nầy. Thời gian và quy trình đấu thầu lựa chọn chủ đầu tư dự án xây dựng nhà ở được thực hiện theo quy định của pháp luật về đấu thầu;

c) Ủy ban nhân dân cấp tỉnh là cơ quan có thẩm quyền quyết định lựa chọn chủ đầu tư đối với trường hợp quy định tại Điểm a và Điểm b Khoản này.

2. Trường hợp tổ chức, hộ gia đình, cá nhân có quyền sử dụng đất ở hợp pháp, phù hợp với quy hoạch xây dựng nhà ở, quy hoạch, kế hoạch sử dụng đất đã được cơ quan có thẩm quyền phê duyệt, có đủ điều kiện làm chủ đầu tư theo quy định tại Điều 21 của Luật Nhà ở và có nhu cầu tham gia đầu tư xây dựng nhà ở thì Sở Xây dựng kiểm tra và báo cáo Ủy ban nhân dân cấp tỉnh quyết định giao cho nhà đầu tư đó làm chủ đầu tư.

Thời gian lựa chọn chủ đầu tư quy định tại Khoản này là 30 ngày, kể từ ngày Sở Xây dựng nhận được văn bản đăng ký làm chủ đầu tư.

3. Trường hợp dự án thuộc diện phải có văn bản chấp thuận chủ trương đầu tư của Thủ tướng Chính phủ theo quy định tại Khoản 4 Điều 9 của Nghị định này thì Ủy ban nhân dân cấp tỉnh phải làm thủ tục đề nghị Thủ tướng Chính phủ có văn bản chấp thuận chủ trương đầu tư theo quy định tại Điều 10 và Điều 11 của Nghị định này trước khi thực hiện lựa chọn chủ đầu tư; nếu dự án thuộc diện quy định tại Khoản 5 Điều 9 của Nghị định này thì Sở Xây dựng phải báo cáo Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận chủ trương đầu tư trước khi thực hiện lựa chọn chủ đầu tư.

4. Bộ Xây dựng hướng dẫn cụ thể hồ sơ pháp lý đăng ký làm chủ đầu tư, quy trình lựa chọn chủ đầu tư quy định tại Điều này.

Điều 19. Ký hợp đồng huy động vốn cho phát triển nhà ở thương mại

1. Việc ký hợp đồng huy động vốn để đầu tư xây dựng nhà ở thương mại chỉ được thực hiện thông qua các hình thức quy định tại các Khoản 2, 3 và 4 Điều 69 của Luật Nhà ở; trường hợp ký hợp đồng huy động vốn không đúng với quy định tại Điều 68, Điều 69 của Luật Nhà ở và quy định tại Điều này thì không được pháp luật công nhận, chủ đầu tư bị xử phạt vi phạm theo quy định của pháp luật và phải bồi thường thiệt hại cho người tham gia góp vốn.

2. Việc ký hợp đồng huy động vốn cho phát triển nhà ở thương mại phải tuân thủ các quy định sau đây:

a) Trường hợp ký hợp đồng huy động vốn theo quy định tại Khoản 2 Điều 69 của Luật Nhà ở thì phải đáp ứng các hình thức, điều kiện theo quy định của Luật Nhà ở và quy định tại Khoản 3 Điều này.

Bên tham gia góp vốn, hợp tác đầu tư, hợp tác kinh doanh, liên doanh, liên kết quy định tại điểm này chỉ được phân chia lợi nhuận (bằng tiền hoặc cổ phiếu) trên cơ sở tỷ lệ vốn góp theo thỏa thuận trong hợp đồng; chủ đầu tư không được áp dụng hình thức huy động vốn quy định tại điểm này hoặc các hình thức huy động vốn khác để phân chia sản phẩm nhà ở hoặc để ưu tiên đăng ký, đặt cọc, hưởng quyền mua nhà ở hoặc để phân chia quyền sử dụng đất trong dự án cho bên được huy động vốn, trừ trường hợp góp vốn thành lập pháp nhân mới để được Nhà nước giao làm chủ đầu tư dự án xây dựng nhà ở;

b) Trường hợp ký hợp đồng mua bán, thuê, thuê mua nhà ở hình thành trong tương lai mà thu tiền trả trước của người mua, thuê, thuê mua nhà ở theo quy định tại Khoản 3 Điều 69 của Luật Nhà ở thì phải tuân thủ các điều kiện và hình thức mua, thuê, thuê mua nhà ở hình thành trong tương lai theo quy định của pháp luật về kinh doanh bất động sản.

Chủ đầu tư phải có văn bản gửi Sở Xây dựng nơi có nhà ở kèm theo giấy tờ chứng minh nhà ở có đủ điều kiện được bán, cho thuê mua theo quy định tại Khoản 1 Điều 55 của Luật Kinh doanh bất động sản; trường hợp có thế chấp dự án đầu tư xây dựng hoặc thế chấp nhà ở sẽ bán, cho thuê mua thì chủ đầu tư phải gửi kèm theo giấy tờ chứng minh đã giải chấp hoặc biên bản thống nhất của bên mua, bên thuê mua nhà ở và bên nhận thế chấp về việc không phải giải chấp và được mua bán, thuê mua nhà ở đó; trường hợp không có thế chấp dự án hoặc thế chấp nhà ở sẽ bán, cho thuê mua thì chủ đầu tư phải ghi rõ cam kết chịu trách nhiệm trong văn bản gửi Sở Xây dựng.

Trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ đề nghị của chủ đầu tư, Sở Xây dựng phải kiểm tra hồ sơ; nếu hồ sơ có đủ giấy tờ theo quy định tại điểm này thì Sở Xây dựng phải có văn bản thông báo nhà ở đủ điều kiện được bán, cho thuê mua gửi chủ đầu tư; nếu hồ sơ chưa có đủ giấy tờ theo quy định thì phải có văn bản nêu rõ lý do. Trường hợp chủ đầu tư đã gửi hồ sơ nhưng quá thời hạn quy định tại điểm này mà Sở Xây dựng không có văn bản thông báo và nhà ở đó đã đủ điều kiện được bán, cho thuê mua thì chủ đầu tư được quyền ký hợp đồng mua bán, cho thuê mua nhà ở hình thành trong tương lai nhưng phải chịu trách nhiệm về việc bán, cho thuê mua nhà ở này; Sở Xây dựng phải chịu trách nhiệm về việc thông báo hoặc không có văn bản thông báo nhà ở đủ điều kiện được bán, cho thuê mua sau khi nhận được hồ sơ đề nghị của chủ đầu tư.

Trường hợp sau khi Sở Xây dựng có văn bản thông báo nhà ở đủ điều kiện được bán, cho thuê mua nhưng chủ đầu tư không bán, cho thuê mua mà thực hiện thế chấp nhà ở này thì việc bán, cho thuê mua nhà ở này sau khi thế chấp chỉ được thực hiện khi có đủ điều kiện và có văn bản thông báo của Sở Xây dựng theo quy định tại điểm này;

c) Trường hợp vay vốn của tổ chức tín dụng, tổ chức tài chính hoặc phát hành trái phiếu để huy động số vốn còn thiếu phục vụ cho việc xây dựng nhà ở thì phải đáp ứng các điều kiện theo thỏa thuận trong hợp đồng vay vốn hoặc theo quy định về phát hành trái phiếu.

3. Việc huy động vốn để đầu tư xây dựng nhà ở theo quy định tại Điểm a Khoản 2 Điều này phải thông qua hợp đồng góp vốn hoặc hợp đồng hợp tác đầu tư hoặc hợp đồng hợp tác kinh doanh; chủ đầu tư chỉ được ký kết các hợp đồng này sau khi có đủ điều kiện sau đây:

a) Đã có hồ sơ dự án đầu tư xây dựng nhà ở được phê duyệt theo quy định của pháp luật;

b) Dự án đầu tư xây dựng nhà ở đã thực hiện xong giải phóng mặt bằng theo tiến độ thực hiện dự án được phê duyệt;

c) Đã có biên bản bàn giao mốc giới của dự án;

d) Đã có thông báo đủ điều kiện được huy động vốn của Sở Xây dựng nơi có dự án. Chủ đầu tư phải có văn bản kèm theo giấy tờ chứng minh đủ điều kiện huy động vốn quy định tại các Điểm a, b và c Khoản này gửi Sở Xây dựng đề nghị có văn bản thông báo đủ điều kiện được huy động vốn để đầu tư xây dựng nhà ở.

Trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ đề nghị của chủ đầu tư, Sở Xây dựng phải kiểm tra hồ sơ; nếu hồ sơ có đủ giấy tờ theo quy định tại Điểm này thì Sở Xây dựng phải có văn bản thông báo nhà ở đủ điều kiện được huy động vốn gửi chủ đầu tư; nếu hồ sơ chưa có đủ giấy tờ chứng minh đủ điều kiện được huy động vốn thì phải có văn bản nêu rõ lý do. Trường hợp đã đủ điều kiện huy động vốn quy định tại các Điểm a, b và c Khoản này và chủ đầu tư đã gửi hồ sơ đề nghị nhưng quá thời hạn quy định tại Điểm này mà Sở Xây dựng không có văn bản thông báo thì chủ đầu tư được quyền ký hợp đồng huy động vốn nhưng phải chịu trách nhiệm về việc huy động vốn này; Sở Xây dựng phải chịu trách nhiệm về việc thông báo hoặc không có văn bản thông báo việc đủ điều kiện được huy động vốn sau khi nhận được hồ sơ đề nghị của chủ đầu tư.

4. Tổ chức, cá nhân huy động vốn quy định tại Khoản 1 và Khoản 2 Điều này phải sử dụng nguồn vốn đã huy động vào đúng mục đích xây dựng nhà ở tại dự án đó; nghiêm cấm chủ đầu tư huy động vượt quá số tiền mua, thuê mua nhà ở được ứng trước của khách hàng theo quy định của pháp luật; trường hợp sử dụng sai mục đích nguồn vốn huy động hoặc chiếm dụng vốn đã huy động hoặc huy động vượt quá số tiền mua, thuê mua nhà ở ứng trước của khách hàng thì phải hoàn lại số tiền đã huy động sai quy định, phải bồi thường (nếu gây thiệt hại) và bị xử phạt vi phạm hành chính theo quy định của pháp luật về xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

5. Bộ Xây dựng hướng dẫn cụ thể việc huy động vốn quy định tại Khoản 2 và Khoản 3 Điều này.

Mục 3: PHÁT TRIỂN NHÀ Ở CÔNG VỤ

Điều 20. Kế hoạch phát triển nhà ở công vụ

1. Việc lập và phê duyệt kế hoạch phát triển nhà ở công vụ được thực hiện theo quy định tại Khoản 3 Điều 27 của Luật Nhà ở.

2. Nội dung kế hoạch phát triển nhà ở công vụ bao gồm việc xác định loại và số lượng nhà ở (nhà ở riêng lẻ, căn hộ chung cư); tổng diện tích sử dụng nhà ở; địa điểm xây dựng và diện tích đất để đầu tư xây dựng nhà ở hoặc số lượng, loại nhà ở thương mại cần mua, thuê để làm nhà ở công vụ; nguồn vốn, phương thức huy động vốn để đầu tư xây dựng hoặc mua, thuê nhà ở thương mại làm nhà ở công vụ; phân kỳ đầu tư hàng năm và 05 năm; dự kiến tiến độ thực hiện kế hoạch; xác định trách nhiệm của các cơ quan chủ trì lập kế hoạch và cơ quan phối hợp.

3. Các cơ quan trung ương quy định tại Điểm a Khoản 3 Điều 27 của Luật Nhà ở có trách nhiệm xác định nhu cầu nhà ở công vụ theo biểu mẫu do Bộ Xây dựng hướng dẫn và gửi Bộ Xây dựng thẩm định; sau khi thẩm định nhu cầu nhà ở công vụ của các cơ quan trung ương, Bộ Xây dựng thực hiện xây dựng kế hoạch phát triển nhà ở công vụ để báo cáo Thủ tướng Chính phủ chấp thuận.

4. Bộ Quốc phòng, Bộ Công an có trách nhiệm lập kế hoạch phát triển nhà ở công vụ của đơn vị mình và gửi ý kiến thống nhất của Bộ Xây dựng. Sau khi có ý kiến thống nhất của Bộ Xây dựng, Bộ Quốc phòng, Bộ Công an báo cáo Thủ tướng Chính phủ chấp thuận kế hoạch.

5. Đối với địa phương thì Sở Xây dựng chủ trì, phối hợp với các cơ quan chức năng của địa phương xây dựng kế hoạch phát triển nhà ở công vụ để trình Ủy ban nhân dân cấp tỉnh phê duyệt trong kế hoạch phát triển nhà ở của địa phương hoặc phê duyệt kế hoạch phát triển nhà ở công vụ riêng và báo cáo Bộ Xây dựng để tổng hợp.

6. Bộ Xây dựng hướng dẫn cụ thể trình tự, thủ tục xác định nhu cầu về nhà ở công vụ và việc chấp thuận kế hoạch phát triển nhà ở công vụ.

Điều 21. Hình thức đầu tư xây dựng nhà ở công vụ

Nhà nước trực tiếp đầu tư bằng vốn ngân sách, bao gồm ngân sách trung ương và ngân sách địa phương để đầu tư xây dựng nhà ở công vụ hoặc mua nhà ở thương mại làm nhà ở công vụ.

Việc bố trí vốn từ ngân sách để đầu tư xây dựng hoặc mua nhà ở thương mại làm nhà ở công vụ phải căn cứ vào kế hoạch phát triển nhà ở công vụ, dự án đầu tư xây dựng hoặc mua nhà ở thương mại để làm nhà ở công vụ đã được cơ quan có thẩm quyền chấp thuận, theo quy định của pháp luật về ngân sách và đầu tư công.

Điều 22. Trình tự, thủ tục lựa chọn chủ đầu tư dự án xây dựng nhà ở công vụ

1. Trường hợp dự án đầu tư xây dựng nhà ở công vụ do Thủ tướng Chính phủ phê duyệt để cho đối tượng của các cơ quan trung ương thuê (trừ đối tượng quy định tại Điểm d Khoản 1 Điều 32 của Luật Nhà ở) thì Bộ Xây dựng đề xuất đơn vị làm chủ đầu tư để báo cáo Thủ tướng Chính phủ quyết định.

Trong thời hạn tối đa là 30 ngày, kể từ ngày nhận được Tờ trình của Bộ Xây dựng, Thủ tướng Chính phủ có văn bản quyết định lựa chọn chủ đầu tư hoặc ủy quyền cho Bộ Xây dựng thực hiện lựa chọn chủ đầu tư dự án.

2. Trường hợp dự án đầu tư xây dựng nhà ở công vụ do Bộ Quốc phòng, Bộ Công an phê duyệt để cho các đối tượng quy định tại Điểm d Khoản 1 Điều 32 của Luật Nhà ở thuê thì Bộ Quốc phòng, Bộ Công an quyết định lựa chọn chủ đầu tư.

Trong thời hạn 30 ngày, kể từ ngày nhận được hồ sơ đăng ký làm chủ đầu tư, Bộ trưởng Bộ Quốc phòng hoặc Bộ trưởng Bộ Công an có văn bản quyết định lựa chọn chủ đầu tư.

3. Trường hợp dự án đầu tư xây dựng nhà ở công vụ do Ủy ban nhân dân cấp tỉnh phê duyệt thì thực hiện lựa chọn chủ đầu tư theo quy định sau đây:

a) Sở Xây dựng báo cáo Ủy ban nhân dân cấp tỉnh quyết định lựa chọn chủ đầu tư hoặc ủy quyền cho Ủy ban nhân dân cấp huyện quyết định lựa chọn chủ đầu tư nếu thuộc trường hợp Ủy ban nhân dân cấp tỉnh ủy quyền cho Ủy ban nhân dân cấp huyện phê duyệt dự án;

b) Trong thời hạn tối đa là 30 ngày, kể từ ngày nhận được Tờ trình của Sở Xây dựng, Ủy ban nhân dân cấp tỉnh phải có văn bản quyết định lựa chọn chủ đầu tư hoặc ủy quyền cho Ủy ban nhân dân cấp huyện ban hành quyết định lựa chọn chủ đầu tư; trong thời hạn tối đa là 30 ngày, kể từ ngày nhận được văn bản ủy quyền của Ủy ban nhân dân cấp tỉnh, Ủy ban nhân dân cấp huyện phải có văn bản quyết định lựa chọn chủ đầu tư dự án xây dựng nhà ở công vụ.

4. Chủ đầu tư dự án xây dựng nhà ở công vụ quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều này có thể là tổ chức, cơ quan nhà nước hoặc doanh nghiệp kinh doanh bất động sản.

5. Bộ Xây dựng hướng dẫn cụ thể hồ sơ và quy trình lựa chọn doanh nghiệp kinh doanh bất động sản đăng ký làm chủ đầu tư dự án xây dựng nhà ở công vụ.

Điều 23. Lập, thẩm định, phê duyệt dự án đầu tư xây dựng nhà ở công vụ

1. Dự án đầu tư xây dựng nhà ở công vụ được lập, thẩm định và phê duyệt theo quy định của Luật Nhà ở, Nghị định này và pháp luật về xây dựng.

2. Đối với dự án do Thủ tướng Chính phủ quyết định đầu tư theo quy định tại Điểm a Khoản 2 Điều 28 của Luật Nhà ở thì Bộ Xây dựng tổ chức lập, thẩm định và trình Thủ tướng Chính phủ phê duyệt; trường hợp được Thủ tướng Chính phủ ủy quyền thì thực hiện phê duyệt theo ủy quyền của Thủ tướng Chính phủ.

3. Đối với dự án do Bộ Quốc phòng, Bộ Công an quyết định đầu tư theo quy định tại Điểm b Khoản 2 Điều 28 của Luật Nhà ở thì Bộ Quốc phòng, Bộ Công an tổ chức, lập, thẩm định và lấy ý kiến thống nhất của Bộ Xây dựng trước khi báo cáo Thủ tướng Chính phủ chấp thuận. Sau khi Thủ tướng Chính phủ có ý kiến chấp thuận thì Bộ Quốc phòng, Bộ Công an phê duyệt dự án.

4. Đối với dự án do Ủy ban nhân dân cấp tỉnh quyết định đầu tư theo quy định tại Điểm c Khoản 2 Điều 28 của Luật Nhà ở thì Sở Xây dựng tổ chức lập, thẩm định và trình Ủy ban nhân dân cấp tỉnh phê duyệt.

Trường hợp xây dựng nhà ở để bố trí cho thuê cho các đối tượng được điều động, luân chuyển đến làm việc ở cấp quận, huyện, thị xã, thành phố thuộc tỉnh, đối tượng quy định tại các Điểm c, đ, e và g Khoản 1 Điều 32 của Luật Nhà ở thì Ủy ban nhân dân cấp tỉnh có thể ủy quyền cho Ủy ban nhân dân cấp huyện phê duyệt dự án.

Điều 24. Mua nhà ở thương mại để làm nhà ở công vụ

1. Trường hợp trên địa bàn chưa có đủ quỹ nhà ở công vụ mà có nhà ở thương mại được xây dựng theo dự án, bảo đảm chất lượng theo quy định của pháp luật về xây dựng, phù hợp với loại nhà và tiêu chuẩn diện tích nhà ở công vụ thì cơ quan có thẩm quyền quy định tại Khoản 2 Điều 28 của Luật Nhà ở có thể mua nhà ở này để làm nhà ở công vụ.

2. Việc mua nhà ở thương mại để làm nhà ở công vụ được quy định như sau:

a) Trường hợp sử dụng nhà ở cho đối tượng của các cơ quan trung ương thuê (trừ đối tượng quy định tại Điểm d Khoản 1 Điều 32 của Luật Nhà ở) thì Bộ Xây dựng chủ trì, phối hợp với Bộ Tài chính lập dự án để báo cáo Thủ tướng Chính phủ phê duyệt hoặc thực hiện phê duyệt nếu được Thủ tướng Chính phủ ủy quyền;

b) Trường hợp sử dụng nhà ở cho đối tượng quy định tại Điểm d Khoản 1 Điều 32 Luật Nhà ở thuê thì Bộ Quốc phòng, Bộ Công an tổ chức lập dự án, lấy ý kiến thống nhất của Bộ Xây dựng, Bộ Tài chính, Bộ Kế hoạch và Đầu tư trước khi trình Thủ tướng Chính phủ chấp thuận; sau khi có ý kiến chấp thuận của Thủ tướng Chính phủ thì Bộ Quốc phòng, Bộ Công an phê duyệt dự án mua nhà ở;

c) Trường hợp sử dụng nhà ở cho đối tượng của địa phương thuê thì Sở Xây dựng chủ trì, phối hợp với Sở Tài chính lập dự án và báo cáo Ủy ban nhân dân cấp tỉnh quyết định phê duyệt;

d) Nội dung dự án mua nhà ở thương mại để làm nhà ở công vụ bao gồm vị trí, địa điểm, loại nhà, số lượng nhà ở, diện tích sử dụng của mỗi loại nhà ở, giá mua bán nhà ở, các chi phí có liên quan, nguồn vốn mua nhà ở, phương thức thanh toán tiền mua nhà ở, cơ quan ký hợp đồng mua bán nhà ở, cơ quan có trách nhiệm quản lý nhà ở sau khi mua, trách nhiệm của các cơ quan có liên quan trong thực hiện dự án.

3. Trình tự, thủ tục mua nhà ở thương mại để làm nhà ở công vụ được thực hiện như sau:

a) Căn cứ vào nội dung của dự án mua nhà ở đã được phê duyệt, cơ quan được giao làm chủ đầu tư dự án thực hiện ký hợp đồng mua bán nhà ở với chủ đầu tư dự án xây dựng nhà ở thương mại; việc ký kết hợp đồng mua bán nhà ở được thực hiện theo quy định về mua bán nhà ở thương mại;

b) Căn cứ vào hợp đồng mua bán nhà ở đã ký kết, chủ đầu tư dự án xây dựng nhà ở thương mại có trách nhiệm bàn giao nhà ở và cung cấp các hồ sơ pháp lý liên quan đến nhà ở mua bán cho bên mua;

c) Sau khi nhận bàn giao nhà ở, chủ đầu tư dự án nhà ở công vụ thực hiện quản lý, cho thuê theo quy định của Luật Nhà ở và Nghị định này;

d) Chủ đầu tư dự án xây dựng nhà ở thương mại có trách nhiệm làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận cho bên mua nhà ở; trường hợp quy định tại Điểm a Khoản 2 Điều này thì Bộ Xây dựng đại diện đứng tên trong Giấy chứng nhận; trường hợp quy định tại Điểm b Khoản 2 Điều này thì Bộ Quốc phòng đại diện đứng tên trong Giấy chứng nhận đối với nhà ở do Bộ Quốc phòng mua, Bộ Công an đại diện đứng tên trong Giấy chứng nhận đối với nhà ở do Bộ Công an mua; trường hợp quy định tại Điểm c Khoản 2 Điều này thì đại diện đứng tên trong Giấy chứng nhận là Ủy ban nhân dân cấp tỉnh hoặc Sở Xây dựng (nếu được Ủy ban nhân dân cấp tỉnh ủy quyền).

Trình tự, thủ tục cấp Giấy chứng nhận cho các cơ quan quy định tại Điểm này được thực hiện theo quy định của pháp luật về đất đai.

Điều 25. Thuê nhà ở thương mại làm nhà ở công vụ

1. Truờng hợp trên địa bàn chưa có đủ quỹ nhà ở công vụ để cho thuê mà có nhà ở thương mại bảo đảm chất lượng, phù hợp với loại nhà và tiêu chuẩn diện tích nhà ở công vụ thì cơ quan có thẩm quyền quy định tại Khoản 2 Điều 28 của Luật Nhà ở có thể thuê nhà ở này để làm nhà ở công vụ.

2. Việc thuê nhà ở thương mại để làm nhà ở công vụ được thực hiện như sau:

a) Trường hợp sử dụng nhà ở để cho đối tượng của các cơ quan trung ương thuê (trừ đối tượng quy định tại Điểm d Khoản 1 Điều 32 của Luật Nhà ở) thì Bộ Xây dựng chủ trì, phối hợp với Bộ Tài chính báo cáo Thủ tướng Chính phủ xem xét, quyết định;

b) Trường hợp sử dụng nhà ở để cho các đối tượng quy định tại Điểm d Khoản 1 Điều 32 Luật Nhà ở thuê thì Bộ Quốc phòng, Bộ Công an lấy ý kiến thống nhất của Bộ Xây dựng và Bộ Tài chính trước khi trình Thủ tướng Chính phủ chấp thuận; sau khi có ý kiến chấp thuận của Thủ tướng Chính phủ thì Bộ Quốc phòng, Bộ Công an quyết định thuê nhà ở;

c) Trường hợp sử dụng nhà ở cho các đối tượng của địa phương thuê thì Sở Xây dựng chủ trì, phối hợp với Sở Tài chính báo cáo Ủy ban nhân dân cấp tỉnh quyết định;

d) Nội dung tờ trình đề xuất thuê nhà ở thương mại để làm nhà ở công vụ bao gồm vị trí, địa điểm, loại nhà, số lượng nhà ở, diện tích sử dụng của mỗi loại nhà ở, giá thuê nhà ở, thời hạn thuê, các chi phí liên quan, nguồn vốn bố trí để thuê nhà ở, cơ quan có trách nhiệm thanh toán tiền thuê, cơ quan ký hợp đồng thuê và thực hiện quản lý nhà ở sau khi thuê.

3. Trên cơ sở ý kiến chấp thuận của cơ quan có thẩm quyền quy định tại khoản 2 Điều này, cơ quan được giao quản lý nhà ở này thực hiện ký hợp đồng thuê nhà ở thương mại với chủ sở hữu, sau đó ký hợp đồng cho thuê lại với người được thuê nhà ở công vụ và chịu trách nhiệm quản lý nhà ở này. Việc ký hợp đồng thuê nhà ở với chủ sở hữu được thực hiện theo quy định về thuê nhà ở thương mại; việc ký hợp đồng cho thuê lại với người được thuê nhà ở công vụ được thực hiện theo hướng dẫn của Bộ Xây dựng.

Mục 4: PHÁT TRIỂN NHÀ Ở ĐỂ PHỤC VỤ TÁI ĐỊNH CƯ

Điều 26. Hình thức đầu tư xây dựng nhà ở để phục vụ tái định cư

Việc đầu tư xây dựng nhà ở để phục vụ tái định cư được thực hiện thông qua các hình thức sau đây:

1. Nhà nước trực tiếp đầu tư bằng nguồn vốn quy định tại Khoản 3 Điều 36 của Luật Nhà ở để xây dựng nhà ở hoặc mua nhà ở thương mại để làm nhà ở phục vụ tái định cư.

2. Nhà nước đầu tư xây dựng nhà ở thông qua hình thức xây dựng - chuyển giao (BT) theo quy định tại Điều 14 của Nghị định này.

3. Chủ đầu tư dự án xây dựng nhà ở thương mại hoặc dự án hạ tầng khu công nghiệp thực hiện đầu tư xây dựng nhà ở để phục vụ tái định cư theo quy định tại Khoản 3, Khoản 4 Điều 35 của Luật Nhà ở.

Điều 27. Lựa chọn chủ đầu tư dự án xây dựng nhà ở để phục vụ tái định cư

1. Chủ đầu tư dự án xây dựng nhà ở để phục vụ tái định cư là các tổ chức quy định tại Khoản 2 Điều 38 của Luật Nhà ở.

2. Việc lựa chọn chủ đầu tư dự án xây dựng nhà ở để phục vụ tái định cư được quy định như sau:

a) Đối với dự án đầu tư xây dựng nhà ở sử dụng nguồn vốn quy định tại Khoản 3 Điều 36 của Luật Nhà ở để phục vụ dự án, công trình quan trọng quốc gia thì Bộ Xây dựng đề xuất đơn vị làm chủ đầu tư và báo cáo Thủ tướng Chính phủ quyết định hoặc ủy quyền cho Bộ trưởng Bộ Xây dựng quyết định lựa chọn;

b) Đối với dự án đầu tư xây dựng nhà ở sử dụng nguồn vốn quy định tại Khoản 3 Điều 36 của Luật Nhà ở nhưng không thuộc diện quy định tại Điểm a Khoản này thì Sở Xây dựng đề xuất đơn vị làm chủ đầu tư và báo cáo Ủy ban nhân dân cấp tỉnh quyết định lựa chọn;

c) Đối với dự án đầu tư xây dựng nhà ở sử dụng các nguồn vốn khác không phải nguồn vốn quy định tại Khoản 3 Điều 36 của Luật Nhà ở nhưng thuộc diện quy định tại Khoản 3 Điều 26 của Nghị định này thì chủ đầu tư dự án nhà ở thương mại hoặc dự án hạ tầng khu công nghiệp làm chủ đầu tư dự án; đối với trường hợp khác thì thực hiện lựa chọn chủ đầu tư theo hình thức đấu thầu. Trường hợp đầu tư xây dựng nhà ở theo hình thức BT thì thực hiện lựa chọn chủ đầu tư theo quy định tại Điều 14 của Nghị định này.

3. Trường hợp lựa chọn doanh nghiệp kinh doanh bất động sản làm chủ đầu tư dự án xây dựng nhà ở phục vụ tái định cư thì hồ sơ đăng ký làm chủ đầu tư được quy định như sau:

a) Đối với dự án đầu tư xây dựng nhà ở bằng nguồn vốn quy định tại Khoản 3 Điều 36 của Luật Nhà ở thì hồ sơ đăng ký làm chủ đầu tư được áp dụng như đối với trường hợp lựa chọn chủ đầu tư dự án xây dựng nhà ở công vụ;

b) Đối với dự án đầu tư xây dựng nhà ở bằng nguồn vốn khác không phải nguồn vốn quy định tại Khoản 3 Điều 36 của Luật Nhà ở thì hồ sơ đăng ký làm chủ đầu tư được áp dụng như đối với trường hợp lựa chọn chủ đầu tư dự án xây dựng nhà ở thương mại.

4. Trình tự, thủ tục lựa chọn chủ đầu tư dự án xây dựng nhà ở phục vụ tái định cư được quy định như sau:

a) Đối với trường hợp quy định tại Điểm a Khoản 2 Điều này thì Bộ Xây dựng thẩm tra hồ sơ đăng ký làm chủ đầu tư và báo cáo Thủ tướng Chính phủ quyết định lựa chọn hoặc ủy quyền cho Bộ Xây dựng quyết định lựa chọn;

b) Đối với trường hợp quy định tại Điểm b Khoản 2 Điều này thì Sở Xây dựng thẩm tra hồ sơ đăng ký làm chủ đầu tư và báo cáo Ủy ban nhân dân cấp tỉnh quyết định lựa chọn;

c) Đối với trường hợp quy định tại Điểm c Khoản 2 Điều này mà lựa chọn qua hình thức đấu thầu thì thực hiện theo quy định tại Điểm b Khoản 1 Điều 18 của Nghị định này; trường hợp xây dựng nhà ở theo hình thức BT thì thực hiện theo quy định tại Điều 14 của Nghị định này;

d) Thời gian lựa chọn chủ đầu tư quy định tại Điểm a và Điểm b Khoản này tối đa là 30 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ; trường hợp quy định tại Điểm c Khoản này thì thời gian thực hiện theo quy định của pháp luật về đấu thầu (nếu tổ chức đấu thầu) hoặc theo trình tự lựa chọn nhà đầu tư BT (nếu lựa chọn theo hình thức BT).

Điều 28. Mua nhà ở thương mại và sử dụng nhà ở xã hội để bố trí tái định cư

1. Việc mua nhà ở thương mại và sử dụng nhà ở xã hội để làm nhà ở phục vụ tái định cư phải căn cứ vào Điều 35, Điều 39 của Luật Nhà ở và phương án bồi thường, hỗ trợ, tái định cư đã được cơ quan có thẩm quyền phê duyệt.

2. Trường hợp thuộc khu vực phải sử dụng nhà ở thương mại để làm nhà ở phục vụ tái định cư theo quy định tại Khoản 1, Khoản 2 Điều 35 của Luật Nhà ở thì thực hiện như sau:

a) Đơn vị được Nhà nước giao bố trí nhà ở phục vụ tái định cư có trách nhiệm xác định vị trí dự án đầu tư xây dựng nhà ở thương mại cần mua và trao đổi với chủ đầu tư về phương án mua nhà ở; trên cơ sở trao đổi với chủ đầu tư, đơn vị được giao bố trí tái định cư lập phương án mua nhà ở, trong đó nêu rõ hồ sơ pháp lý của dự án đầu tư xây dựng nhà ở, vị trí, số lượng, diện tích từng loại nhà ở, dự kiến giá mua, tiến độ bàn giao và báo cáo Sở Xây dựng nếu có dự án.

Trong thời hạn 30 ngày, kể từ ngày nhận được văn bản đề nghị của đơn vị được giao bố trí tái định cư kèm theo phương án mua nhà ở và hồ sơ pháp lý của dự án, Sở Xây dựng có trách nhiệm chủ trì, phối hợp với cơ quan tài chính, tài nguyên và môi trường của địa phương thẩm định để trình Ủy ban nhân dân cấp tỉnh phê duyệt phương án;

b) Giá mua bán nhà ở thương mại để bố trí tái định cư được xác định trên cơ sở tham khảo giá thị trường tại thời điểm mua bán, bao gồm cả tiền sử dụng đất; trường hợp cơ quan chủ trì và phối hợp không thống nhất được phương án giá mua nhà ở thì có thể thuê một đơn vị có chức năng thẩm định giá độc lập để tính giá; chi phí thuê đơn vị thẩm định giá được tính vào kinh phí mua nhà ở thương mại quy định tại Khoản này;

c) Trong thời hạn 15 ngày, kể từ ngày Ủy ban nhân dân cấp tỉnh phê duyệt phương án mua nhà ở, đơn vị được Nhà nước giao bố trí tái định cư có trách nhiệm ký kết hợp đồng mua bán nhà ở với chủ đầu tư dự án xây dựng nhà ở thương mại theo quy định tại Điều 41 của Luật Nhà ở;

d) Sau khi ký kết hợp đồng mua bán nhà ở, đơn vị được Nhà nước giao bố trí nhà ở tái định cư thông báo cho các hộ gia đình, cá nhân thuộc diện được tái định cư thực hiện ký kết hợp đồng mua bán nhà ở theo quy định tại Điều 31 của Nghị định này.

3. Trường hợp sử dụng nhà ở xã hội để bố trí tái định cư theo quy định tại Khoản 1, Khoản 2 Điều 35 của Luật Nhà ở thì thực hiện như sau:

a) Người được tái định cư có nhu cầu mua, thuê, thuê mua nhà ở xã hội phải có đơn ghi rõ nhu cầu mua, thuê hoặc thuê mua nhà ở gửi Ủy ban nhân dân cấp huyện nơi cư trú;

b) Ủy ban nhân dân cấp huyện có trách nhiệm kiểm tra, xác nhận việc chưa được Nhà nước bồi thường bằng nhà ở, đất ở vào đơn và tổng hợp danh sách kèm theo đơn của người có nhu cầu tái định cư gửi Sở Xây dựng để rà soát, kiểm tra;

c) Sau khi kiểm tra, Sở Xây dựng lập danh sách các hộ gia đình, cá nhân đủ điều kiện được mua, thuê, thuê mua nhà ở xã hội và có tờ trình đề nghị Ủy ban nhân dân cấp tỉnh phê duyệt danh sách; căn cứ vào nguồn cung nhà ở xã hội trên địa bàn và nhu cầu sử dụng nhà ở xã hội của người được tái định cư, Ủy ban nhân dân cấp tỉnh quyết định phê duyệt danh sách;

d) Căn cứ vào danh sách hộ gia đình, cá nhân đã được Ủy ban nhân dân cấp tỉnh phê duyệt, Sở Xây dựng gửi danh sách này cho Ủy ban nhân dân cấp huyện để thông báo cho các hộ gia đình, cá nhân, đồng thời có văn bản đề nghị chủ đầu tư dự án xây dựng nhà ở xã hội thực hiện ký hợp đồng mua, thuê hoặc thuê mua nhà ở theo nhu cầu của hộ gia đình, cá nhân được ghi trong danh sách.

4. Việc ký kết hợp đồng và bàn giao nhà ở thương mại hoặc nhà ở xã hội để phục vụ tái định cư được thực hiện theo quy định tại Điều 31 của Nghị định này.

Điều 29. Vốn cho phát triển nhà ở để phục vụ tái định cư

1. Việc huy động vốn cho phát triển nhà ở để phục vụ tái định cư được thực hiện theo các hình thức quy định tại Điều 72 của Luật Nhà ở.

2. Trường hợp phát triển nhà ở bằng nguồn vốn quy định tại Khoản 3 Điều 36 của Luật Nhà ở thì việc bố trí vốn được thực hiện theo quy định của pháp luật về đầu tư công và pháp luật ngân sách nhà nước.

3. Trường hợp phát triển nhà ở theo hình thức BT thì thực hiện theo quy định tại Điều 14 của Nghị định này.

4. Trường hợp huy động vốn từ tiền bồi thường, hỗ trợ tái định cư khi Nhà nước thu hồi đất thì thực hiện theo quy định của pháp luật về đất đai; nếu huy động vốn từ Quỹ phát triển đất thì do Ủy ban nhân dân cấp tỉnh quyết định.

5. Trường hợp huy động vốn thông qua hình thức góp vốn, hợp tác đầu tư, hợp tác kinh doanh, liên doanh, liên kết thì các bên phải ký kết hợp đồng góp vốn hoặc hợp đồng hợp tác đầu tư hoặc hợp đồng hợp tác kinh doanh; bên tham gia góp vốn theo các hợp đồng này chỉ được phân chia lợi nhuận (bằng tiền hoặc cổ phiếu) trên cơ sở tỷ lệ vốn góp theo thỏa thuận trong hợp đồng, trừ trường hợp các chủ sở hữu nhà ở tham gia góp vốn, hợp tác đầu tư, hợp tác kinh doanh để phá dỡ nhà ở và đầu tư xây dựng nhà ở phục vụ tái định cư theo quy định của Luật Nhà ở và pháp luật về cải tạo, xây dựng lại nhà chung cư.

6. Trường hợp Nhà nước ứng vốn từ ngân sách để đầu tư xây dựng hoặc mua nhà ở phục vụ tái định cư thì thực hiện như sau:

a) Trên cơ sở phương án bồi thường, hỗ trợ, tái định cư đã được cơ quan có thẩm quyền phê duyệt, Sở Xây dựng lập kế hoạch phân bổ và tiến độ cung cấp nhà ở đối với từng dự án nhà ở phục vụ tái định cư, bao gồm cả trường hợp bố trí tái định cư để thực hiện dự án quan trọng quốc gia trên địa bàn và báo cáo Ủy ban nhân dân cấp tỉnh phê duyệt;

b) Căn cứ vào kế hoạch phân bổ nhà ở tái định cư đã được phê duyệt và đề nghị của chủ đầu tư, cơ quan có thẩm quyền quyết định ứng trước vốn từ nguồn ngân sách địa phương để chủ đầu tư triển khai thực hiện dự án;

c) Chủ đầu tư dự án nhà ở phục vụ tái định cư có trách nhiệm hoàn trả cho ngân sách địa phương thông qua việc bán, cho thuê mua nhà ở cho các hộ gia đình, cá nhân thuộc diện được tái định cư hoặc khấu trừ vào tiền bồi thường, hỗ trợ, tái định cư của các hộ gia đình, cá nhân khi Nhà nước thu hồi đất và giải tỏa nhà ở trong thời hạn 60 ngày, kể từ ngày thu tiền bán, cho thuê mua nhà ở hoặc ngày được cấp kinh phí bồi thường hỗ trợ tái định cư.

Chương IV

QUẢN LÝ, SỬ DỤNG NHÀ Ở

Mục 1: QUẢN LÝ, SỬ DỤNG NHÀ Ở PHỤC VỤ TÁI ĐỊNH CƯ

Điều 30. Đối tượng, điều kiện được thuê, thuê mua, mua nhà ở phục vụ tái định cư

1. Đối tượng thuộc diện được thuê, thuê mua, mua nhà ở để phục vụ tái định cư bao gồm:

a) Hộ gia đình, cá nhân có nhà ở hợp pháp thuộc diện bị giải tỏa khi Nhà nước thu hồi đất để thực hiện dự án vì mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng theo quy hoạch đã được cơ quan có thẩm quyền phê duyệt;

b) Hộ gia đình, cá nhân bị Nhà nước thu hồi đất ở gắn với nhà ở và phải di chuyển chỗ ở nhưng không đủ điều kiện được bồi thường về đất ở theo quy định của pháp luật về đất đai và không có chỗ ở nào khác;

c) Hộ gia đình, cá nhân là chủ sở hữu nhà chung cư thuộc diện phải phá dỡ để cải tạo, xây dựng lại theo quy định tại Điều 110 của Luật Nhà ở.

2. Điều kiện được thuê, thuê mua, mua nhà ở để phục vụ tái định cư được quy định như sau:

a) Trường hợp đối tượng quy định tại Điểm a và Điểm b Khoản 1 Điều này có nhu cầu mua nhà ở thương mại hoặc thuê, thuê mua, mua nhà ở phục vụ tái định cư do Nhà nước đầu tư thì phải có tên trong danh sách được bố trí tái định cư theo phương án bồi thường, hỗ trợ, tái định cư đã được cơ quan có thẩm quyền phê duyệt và có đơn đề nghị bố trí nhà ở tái định cư theo mẫu do Bộ Xây dựng ban hành;

b) Trường hợp đối tượng quy định tại Điểm a và Điểm b Khoản 1 Điều này có nhu cầu thuê, thuê mua, mua nhà ở xã hội thì phải có tên trong danh sách được bố trí tái định cư theo phương án bồi thường, hỗ trợ, tái định cư đã được cơ quan có thẩm quyền phê duyệt, có đơn đề nghị bố trí nhà ở tái định cư bằng nhà ở xã hội theo mẫu do Bộ Xây dựng ban hành và phải thuộc diện chưa được Nhà nước bồi thường bằng nhà ở, đất ở;

c) Trường hợp thuộc đối tượng quy định tại Điểm c Khoản 1 Điều này thì được bố trí nhà ở tái định cư theo quy định tại Điều 115, Điều 116 của Luật Nhà ở và pháp luật về cải tạo, xây dựng lại nhà chung cư.

Điều 31. Trình tự, thủ tục thuê, thuê mua, mua và việc bàn giao nhà ở phục vụ tái định cư

1. Trường hợp mua nhà ở thương mại theo quy định tại Điểm a Khoản 1 Điều 41 của Luật Nhà ở thì thực hiện như sau:

a) Đơn vị được Nhà nước giao bố trí nhà ở phục vụ tái định cư ký kết hợp đồng mua bán nhà ở với chủ đầu tư dự án xây dựng nhà ở thương mại; việc ký kết hợp đồng mua bán nhà ở được thực hiện theo quy định về mua bán nhà ở thương mại;

b) Trong thời hạn 10 ngày, kể từ ngày ký kết hợp đồng mua bán nhà ở với chủ đầu tư, đơn vị được Nhà nước giao bố trí nhà ở phục vụ tái định cư phải có văn bản thông báo cho các hộ gia đình, cá nhân thuộc diện được tái định cư theo quy định tại Điều 30 của Nghị định này và trực tiếp ký hợp đồng mua bán nhà ở với các đối tượng này;

c) Căn cứ vào hợp đồng mua bán nhà ở đã ký kết với chủ đầu tư dự án xây dựng nhà ở thương mại, đơn vị được Nhà nước giao bố trí nhà ở phục vụ tái định cư có trách nhiệm tiếp nhận nhà ở từ chủ đầu tư và bàn giao cho hộ gia đình, cá nhân mua nhà ở hoặc ủy quyền cho chủ đầu tư dự án xây dựng nhà ở thương mại bàn giao cho người mua nhà ở. Việc bàn giao nhà ở được thực hiện theo đúng các thỏa thuận trong hợp đồng, khi có đủ điều kiện về bàn giao nhà ở theo quy định tại Khoản 4 Điều 16 của Nghị định này, quy định của pháp luật kinh doanh bất động sản và phải được lập thành biên bản kèm theo các giấy tờ pháp lý có liên quan đến nhà ở mua bán.

2. Trường hợp mua nhà ở thương mại theo quy định tại Điểm b Khoản 1 Điều 41 của Luật Nhà ở thì thực hiện như sau:

a) Đơn vị được Nhà nước giao bố trí nhà ở phục vụ tái định cư ký kết hợp đồng đặt hàng mua nhà ở với chủ đầu tư dự án xây dựng nhà ở thương mại;

b) Trong thời hạn 10 ngày, kể từ ngày ký kết hợp đồng đặt hàng, đơn vị được Nhà nước giao bố trí nhà ở phục vụ tái định cư phải có văn bản thông báo cho các hộ gia đình, cá nhân thuộc diện được tái định cư theo quy định tại Điều 30 của Nghị định này thực hiện ký hợp đồng mua bán nhà ở với chủ đầu tư dự án xây dựng nhà ở thương mại; việc ký kết hợp đồng mua bán nhà ở được thực hiện theo hướng dẫn của Bộ Xây dựng;

c) Căn cứ vào hợp đồng mua bán nhà ở đã ký kết, chủ đầu tư xây dựng nhà ở thương mại có trách nhiệm bàn giao nhà ở cho hộ gia đình, cá nhân mua nhà ở. Việc bàn giao nhà ở phải theo đúng thỏa thuận trong hợp đồng, khi có đủ điều kiện về bàn giao nhà ở theo quy định tại Khoản 4 Điều 16 của Nghị định này, quy định của pháp luật kinh doanh bất động sản và phải được lập thành biên bản kèm theo các giấy tờ pháp lý có liên quan đến nhà ở mua bán.

3. Trường hợp sử dụng nhà ở xã hội để làm nhà ở phục vụ tái định cư thì căn cứ vào thông báo của Ủy ban nhân dân cấp huyện theo quy định tại Khoản 3 Điều 28 của Nghị định này, các hộ gia đình, cá nhân được tái định cư trực tiếp ký hợp đồng thuê, thuê mua, mua bán nhà ở với chủ đầu tư dự án xây dựng nhà ở xã hội. Việc bàn giao nhà ở được thực hiện theo thỏa thuận trong hợp đồng, quy định tại Khoản 4 Điều 16 của Nghị định này và phải được lập thành biên bản có xác nhận của đơn vị được Nhà nước giao bố trí nhà ở phục vụ tái định cư kèm theo các giấy tờ pháp lý có liên quan đến nhà ở mua bán, thuê mua.

4. Trường hợp mua, thuê, thuê mua nhà ở phục vụ tái định cư do Nhà nước đầu tư xây dựng thì hộ gia đình, cá nhân có tên trong danh sách được tái định cư theo phương án bồi thường hỗ trợ, tái định cư đã được cơ quan có thẩm quyền phê duyệt thực hiện ký hợp đồng mua bán, thuê hoặc thuê mua nhà ở với chủ đầu tư dự án xây dựng nhà ở; việc bàn giao nhà ở này được thực hiện theo thỏa thuận trong hợp đồng, khi có đủ điều kiện bàn giao nhà ở theo quy định tại Khoản 4 Điều 16 của Nghị định này và phải lập thành biên bản kèm theo các giấy tờ pháp lý có liên quan đến nhà ở mua bán, thuê mua.

5. Trường hợp bố trí nhà ở phục vụ tái định cư theo quy định tại Khoản 3 và Khoản 4 Điều 35 của Luật Nhà ở thì căn cứ vào phương án bồi thường, hỗ trợ, tái định cư đã được phê duyệt, hộ gia đình, cá nhân được bố trí tái định cư ký hợp đồng mua bán nhà ở với chủ đầu tư dự án. Việc ký kết hợp đồng mua bán nhà ở được thực hiện theo quy định về mua bán nhà ở thương mại; việc bàn giao nhà ở được thực hiện theo thỏa thuận trong hợp đồng, khi có đủ điều kiện bàn giao nhà ở theo quy định tại Khoản 4 Điều 16 của Nghị định này, quy định của pháp luật kinh doanh bất động sản và phải được lập thành biên bản kèm theo các giấy tờ pháp lý có liên quan đến nhà ở mua bán.

6. Chủ đầu tư dự án xây dựng nhà ở quy định tại các Khoản 1, 2, 3, 4 và 5 Điều này có trách nhiệm làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận cho các hộ gia đình, cá nhân đã mua, thuê mua nhà ở phục vụ tái định cư, trừ trường hợp hộ gia đình, cá nhân tự nguyện làm thủ tục cấp Giấy chứng nhận; trình tự, thủ tục cấp Giấy chứng nhận được thực hiện theo quy định của pháp luật về đất đai.

7. Bộ Xây dựng quy định mẫu hợp đồng mua, thuê, thuê mua nhà ở để phục vụ tái định cư quy định tại Điểm b Khoản 1, các Khoản 2, 3 và 4 Điều này.

Điều 32. Giá mua, thuê, thuê mua nhà ở phục vụ tái định cư

1. Trường hợp hộ gia đình, cá nhân thuộc diện được tái định cư có nhu cầu mua nhà ở được đầu tư xây dựng theo dự án để phục vụ tái định cư hoặc mua nhà ở thương mại để làm nhà ở tái định cư thì giá mua bán nhà ở này được xác định trong phương án bồi thường, hỗ trợ, tái định cư đã được cơ quan có thẩm quyền phê duyệt.

2. Trường hợp hộ gia đình, cá nhân thuộc diện được tái định cư có nhu cầu thuê, thuê mua nhà ở phục vụ tái định cư do Nhà nước đầu tư hoặc do Nhà nước mua để cho thuê, cho thuê mua thì giá thuê, thuê mua nhà ở này được xác định theo hướng dẫn của Bộ Xây dựng,

3. Trường hợp hộ gia đình, cá nhân thuộc diện được tái định cư có nhu cầu sử dụng nhà ở xã hội để làm nhà ở tái định cư thì giá mua, giá thuê, thuê mua nhà ở này được xác định theo quy định tại Điều 60, Điều 61 của Luật Nhà ở và quy định của pháp luật về quản lý, sử dụng nhà ở xã hội.

Điều 33. Quản lý, sử dụng nhà ở phục vụ tái định cư

1. Việc quản lý, sử dụng nhà ở phục vụ tái định cư được quy định như sau:

a) Chủ sở hữu nhà ở tái định cư có trách nhiệm quản lý, vận hành và bảo trì nhà ở thuộc sở hữu của mình theo quy định của Luật Nhà ở, Nghị định này và pháp luật có liên quan;

b) Đối với nhà chung cư thì phải tuân thủ các quy định về quản lý, sử dụng nhà chung cư; chủ sở hữu phải đóng kinh phí bảo trì phần sở hữu chung của nhà chung cư theo quy định của Luật Nhà ở và Nghị định này, đóng kinh phí quản lý vận hành nhà chung cư và các chi phí sử dụng dịch vụ theo thỏa thuận với nhà cung cấp dịch vụ;

c) Đối với nhà ở thuộc sở hữu nhà nước thì còn phải tuân thủ các quy định tại Chương V của Nghị định này; trường hợp là nhà ở xã hội thì còn phải tuân thủ các quy định về quản lý, sử dụng nhà ở xã hội;

d) Đối với nhà ở tại khu vực nông thôn thì phải bảo đảm vệ sinh, môi trường, phòng cháy, chữa cháy; phải tuân thủ các quy định về nếp sống văn hóa, văn minh cộng đồng dân cư, quản lý duy tu, bảo dưỡng các công trình hạ tầng kỹ thuật khu vực nơi có nhà ở.

2. Việc khai thác kinh doanh, dịch vụ trong nhà chung cư phục vụ tái định cư được quy định như sau:

a) Trường hợp mua một số căn hộ hoặc một số tầng trong nhà chung cư thương mại để làm nhà ở tái định cư thì ưu tiên cho hộ gia đình, cá nhân tái định cư được khai thác phần diện tích kinh doanh, dịch vụ trong nhà chung cư đó (nếu có) thông qua hình thức đấu giá nếu các đối tượng này có giá bỏ thầu thuê bằng với giá bỏ thầu của các đối tượng khác trong nhà chung cư đó;

b) Trường hợp xây dựng nhà chung cư để bố trí tái định cư thì chủ đầu tư phải dành tối thiểu 1/3 diện tích kinh doanh, dịch vụ của nhà chung cư đó cho các hộ gia đình, cá nhân được tái định cư thuê (nếu có nhu cầu) thông qua đấu giá theo nguyên tắc công khai, minh bạch nhằm tạo công ăn, việc làm cho các hộ gia đình, cá nhân này; kinh phí thu được từ hoạt động kinh doanh đối với toàn bộ phần diện tích kinh doanh dịch vụ sau khi trừ các chi phí kinh doanh hợp lý thì Ủy ban nhân dân cấp tỉnh được dùng kinh phí này để hỗ trợ cho kinh phí bảo trì phần sở hữu chung và hỗ trợ một phần kinh phí cho công tác quản lý vận hành nhà ở phục vụ tái định cư trên địa bàn;

c) Việc quản lý, vận hành nhà ở quy định tại Điểm a và Điểm b Khoản này được thực hiện theo Quy chế quản lý, sử dụng nhà chung cư do Bộ Xây dựng ban hành.

Mục 2: QUẢN LÝ, SỬ DỤNG NHÀ BlỆT THỰ, NHÀ CHUNG CƯ

Điều 34. Phân loại và quản lý, sử dụng nhà biệt thự

1. Nhà biệt thự được phân thành ba nhóm sau đây:

a) Biệt thự nhóm một là biệt thự được xếp hạng di tích lịch sử, văn hóa theo quy định của pháp luật về di sản văn hóa; biệt thự có giá trị điển hình về kiến trúc, nhà cổ do Hội đồng quy định tại Khoản 2 Điều 79 của Luật Nhà ở xác định và lập danh sách để trình Ủy ban nhân dân cấp tỉnh phê duyệt;

b) Biệt thự nhóm hai là biệt thự không thuộc quy định tại Điểm a Khoản này nhưng có giá trị về nghệ thuật kiến trúc, lịch sử, văn hóa do Hội đồng quy định tại Khoản 2 Điều 79 của Luật Nhà ở xác định và lập danh sách để trình Ủy ban nhân dân cấp tỉnh phê duyệt;

c) Biệt thự nhóm ba là biệt thự không thuộc diện quy định tại Điểm a và Điểm b Khoản này.

2. Việc quản lý, sử dụng và bảo trì, cải tạo nhà biệt thự phải bảo đảm các nguyên tắc sau đây:

a) Tuân thủ các quy định của Luật Nhà ở; trường hợp là nhà ở thuộc sở hữu nhà nước còn phải thực hiện các quy định về quản lý, sử dụng nhà ở thuộc sở hữu nhà nước; trường hợp là nhà ở có giá trị nghệ thuật, lịch sử, văn hóa thì phải tuân thủ các quy định của pháp luật về quản lý di sản văn hóa;

b) Đối với nhà biệt thự thuộc nhóm một thì phải giữ nguyên hình dáng kiến trúc bên ngoài, cấu trúc bên trong, mật độ xây dựng, số tầng và chiều cao;

c) Đối với nhà biệt thự thuộc nhóm hai thì phải giữ nguyên kiến trúc bên ngoài;

d) Đối với nhà biệt thự thuộc nhóm ba thì thực hiện theo các quy định của pháp luật về quy hoạch, kiến trúc và pháp luật về xây dựng.

Điều 35. Các hành vi nghiêm cấm trong quản lý, sử dụng nhà chung cư

1. Sử dụng kinh phí quản lý vận hành, kinh phí bảo trì phần sở hữu chung không đúng quy định của Luật Nhà ở, Nghị định này và Quy chế quản lý, sử dụng nhà chung cư do Bộ Xây dựng ban hành.

2. Gây thấm, dột; gây tiếng ồn quá mức quy định của pháp luật hoặc xả rác thải, nước thải, khí thải, chất độc hại không đúng quy định của pháp luật về bảo vệ môi trường hoặc không đúng nội quy quản lý, sử dụng nhà chung cư.

3. Chăn, thả gia súc, gia cầm trong khu vực nhà chung cư.

4. Sơn, trang trí mặt ngoài căn hộ, nhà chung cư không đúng quy định về thiết kế, kiến trúc.

5. Tự ý chuyển đổi công năng, mục đích sử dụng phần sở hữu chung, sử dụng chung của nhà chung cư; tự ý chuyển đổi công năng, mục đích sử dụng phần diện tích không phải để ở trong nhà chung cư có mục đích hỗn hợp so với thiết kế đã được phê duyệt hoặc đã được cơ quan có thẩm quyền chấp thuận.

6. Cấm kinh doanh các ngành nghề, hàng hóa sau đây trong phần diện tích dùng để kinh doanh của nhà chung cư:

a) Vật liệu gây cháy nổ và các ngành nghề gây nguy hiểm đến tính mạng, tài sản của người sử dụng nhà chung cư theo quy định của pháp luật phòng cháy, chữa cháy;

b) Kinh doanh vũ trường; sửa chữa xe có động cơ; giết mổ gia súc; các hoạt động kinh doanh dịch vụ gây ô nhiễm khác theo quy định của pháp luật về bảo vệ môi trường.

Trường hợp kinh doanh dịch vụ nhà hàng, karaoke, quán bar thì phải bảo đảm cách âm, tuân thủ yêu cầu về phòng, chống cháy nổ, có nơi thoát hiểm và chấp hành các điều kiện kinh doanh khác theo quy định của pháp luật.

7. Thực hiện các hành vi nghiêm cấm khác liên quan đến quản lý, sử dụng nhà chung cư quy định tại Điều 6 của Luật Nhà ở.

Điều 36. Bàn giao kinh phí bảo trì phần sở hữu chung của nhà chung cư có nhiều chủ sở hữu

1. Người mua, thuê mua nhà ở, chủ đầu tư phải đóng 2% kinh phí bảo trì phần sở hữu chung của nhà chung cư theo quy định tại Điều 108 của Luật Nhà ở; khoản kinh phí này được tính trước thuế để nộp (Nhà nước không thu thuế đối với khoản kinh phí này). Chủ đầu tư phải mở một tài khoản thanh toán tại một tổ chức tín dụng đang hoạt động tại Việt Nam để nhận tiền bảo trì do người mua, thuê mua căn hộ hoặc diện tích khác trong nhà chung cư nộp; khi mở tài khoản, chủ đầu tư phải ghi rõ tên tài khoản là tiền gửi kinh phí bảo trì nhà chung cư dưới hình thức có kỳ hạn.

2. Chủ đầu tư phải ghi thống nhất tài khoản đã mở theo quy định tại Khoản 1 Điều này trong hợp đồng mua bán, thuê mua căn hộ hoặc diện tích khác trong nhà chung cư ký với khách hàng (bao gồm số tài khoản, tên tài khoản và tên tổ chức tín dụng nơi mở tài khoản này); người mua, thuê mua trước khi nhận bàn giao nhà ở phải nộp 2% kinh phí bảo trì theo quy định vào tài khoản đã ghi trong hợp đồng này hoặc nộp cho chủ đầu tư để chuyển vào tài khoản đã ghi trong hợp đồng; nếu chủ đầu tư không thu kinh phí này mà vẫn bàn giao căn hộ hoặc diện tích khác trong nhà chung cư cho người mua, thuê mua thì chủ đầu tư phải nộp khoản kinh phí 2% này.

3. Đối với phần diện tích nhà mà chủ đầu tư giữ lại không bán hoặc chưa bán, chưa cho thuê mua tính đến thời điểm nghiệm thu đưa toàn bộ nhà chung cư vào sử dụng mà thuộc diện phải nộp kinh phí bảo trì 2% cho Ban quản trị nhà chung cư (sau đây gọi chung là Ban quản trị) theo quy định của Luật Nhà ở thì chủ đầu tư phải chuyển số kinh phí này vào tài khoản đã lập quy định tại Khoản 1 Điều này.

4. Sau khi Ban quản trị được thành lập và có văn bản yêu cầu bàn giao kinh phí bảo trì mà chủ đầu tư đang tạm quản lý thì chủ đầu tư và Ban quản trị thống nhất lập hồ sơ quyết toán số liệu kinh phí bảo trì; căn cứ vào số liệu quyết toán do hai bên thống nhất, chủ đầu tư có trách nhiệm chuyển kinh phí bảo trì thuộc diện phải chuyển giao theo quy định của pháp luật về nhà ở sang cho Ban quản trị quản lý thông qua hình thức chuyển khoản. Cách thức lập tài khoản quản lý kinh phí bảo trì của Ban quản trị và thủ tục bàn giao kinh phí bảo trì phần sở hữu chung của nhà chung cư sang cho Ban quản trị được thực hiện theo Quy chế quản lý, sử dụng nhà chung cư do Bộ Xây dựng ban hành.

Sau khi bàn giao kinh phí bảo trì cho Ban quản trị nhà chung cư, chủ đầu tư phải có văn bản báo cáo cho Sở Xây dựng nơi có nhà chung cư biết để theo dõi.

Điều 37. Thủ tục cưỡng chế bàn giao kinh phí bảo trì phần sở hữu chung của nhà chung cư

1. Trường hợp chủ đầu tư không bàn giao kinh phí bảo trì theo quy định tại Điều 36 của Nghị định này hoặc bàn giao không đầy đủ, không đúng hạn theo quy định thì giải quyết như sau:

a) Ban quản trị có văn bản đề nghị Ủy ban nhân dân cấp tỉnh nơi có nhà chung cư yêu cầu chủ đầu tư bàn giao kinh phí bảo trì phần sở hữu chung của nhà chung cư theo quy định tại Điều 36 của Nghị định này;

b) Trong thời hạn 15 ngày, kể từ ngày nhận được văn bản của Ban quản trị, Ủy ban nhân dân cấp tỉnh có trách nhiệm xem xét, kiểm tra; nếu các bên đã quyết toán số liệu kinh phí bảo trì theo quy định tại Khoản 4 Điều 36 của Nghị định này mà chủ đầu tư vẫn chưa bàn giao kinh phí bảo trì thì Ủy ban nhân dân cấp tỉnh phải có văn bản yêu cầu chủ đầu tư bàn giao kinh phí cho Ban quản trị. Trong thời hạn không quá 07 ngày, kể từ ngày nhận được văn bản của Ủy ban nhân dân cấp tỉnh, chủ đầu tư phải bàn giao kinh phí bảo trì này.

Trường hợp các bên vẫn chưa lập biên bản quyết toán số liệu kinh phí bảo trì thì các bên phải thống nhất quyết toán số liệu và bàn giao kinh phí bảo trì cho Ban quản trị trong thời hạn 10 ngày, kể từ ngày nhận được văn bản của Ủy ban nhân dân cấp tỉnh.

Việc bàn giao kinh phí bảo trì phần sở hữu chung của nhà chung cư phải lập thành biên bản có xác nhận của chủ đầu tư và đại diện Ban quản trị; sau khi bàn giao kinh phí này, chủ đầu tư phải có văn bản thông báo cho Ủy ban nhân dân cấp tỉnh biết;

c) Trường hợp quá thời hạn quy định tại Điểm b Khoản này mà chủ đầu tư vẫn không thực hiện bàn giao kinh phí bảo trì thì Ủy ban nhân dân cấp tỉnh có trách nhiệm ban hành quyết định cưỡng chế thu hồi kinh phí bảo trì để bàn giao cho Ban quản trị và gửi quyết định này cho chủ đầu tư, Ban quản trị và tổ chức tín dụng nơi chủ đầu tư mở tài khoản; trong quyết định cưỡng chế, Ủy ban nhân dân cấp tỉnh phải ghi rõ số kinh phí chủ đầu tư phải bàn giao sau khi trừ kinh phí mà chủ đầu tư phải sử dụng để bảo trì phần sở hữu chung (nếu có), thời hạn bàn giao, biện pháp cưỡng chế và trách nhiệm của các bên liên quan để thực hiện quyết định này;

d) Biện pháp cưỡng chế bàn giao kinh phí bảo trì bao gồm việc buộc chủ đầu tư phải chuyển giao kinh phí bảo trì được gửi từ tài khoản đã lập theo quy định tại Khoản 1 Điều 36 của Nghị định này hoặc chuyển kinh phí từ tài khoản khác của chủ đầu tư sang tài khoản do Ban quản trị quản lý hoặc xử lý tài sản của chủ đầu tư. Việc cưỡng chế bàn giao kinh phí bảo trì phần sở hữu chung của nhà chung cư được thực hiện trong thời hạn 30 ngày, kể từ ngày ban hành quyết định cưỡng chế. Kinh phí phải bàn giao là toàn bộ số tiền bảo trì (cả gốc và lãi) theo số liệu kinh phí mà các bên đã quyết toán; nếu các bên không thống nhất quyết toán số liệu thì bàn giao theo số liệu ghi trong quyết định cưỡng chế của Ủy ban nhân dân cấp tỉnh;

đ) Trong thời hạn 03 ngày, kể từ ngày nhận được quyết định cưỡng chế của Ủy ban nhân dân cấp tỉnh, tổ chức tín dụng đang quản lý tài khoản tiền gửi kinh phí bảo trì nhà chung cư hoặc quản lý tài khoản khác của chủ đầu tư theo quyết định cưỡng chế có trách nhiệm chuyển kinh phí sang tài khoản do Ban quản trị lập để quản lý, sử dụng theo quy định của pháp luật về nhà ở và quyết định cưỡng chế; trường hợp phải xử lý tài sản của chủ đầu tư để thu hồi kinh phí bảo trì cho Ban quản trị thì trong quyết định cưỡng chế, Ủy ban nhân dân cấp tỉnh phải nêu rõ biện pháp xử lý tài sản, trách nhiệm của đơn vị xử lý tài sản, hình thức xử lý và việc chuyển giao kinh phí thu hồi cho Ban quản trị.

Trong quá trình thực hiện cưỡng chế bàn giao kinh phí bảo trì, nếu phát hiện chủ đầu tư có hành vi vi phạm pháp luật hình sự thì Ủy ban nhân dân cấp tỉnh phải yêu cầu cơ quan có thẩm quyền điều tra, xử lý theo quy định của pháp luật.

2. Việc bàn giao kinh phí bảo trì phần sở hữu chung của nhà chung cư phải được lập thành biên bản có xác nhận của chủ đầu tư và đại diện Ban quản trị; trường hợp quy định tại Khoản 1 Điều này thì phải có thêm xác nhận của bên tổ chức cưỡng chế và đại diện tổ chức tín dụng thực hiện chuyển kinh phí này hoặc đại diện của bên xử lý tài sản của chủ đầu tư (nếu có xử lý tài sản của chủ đầu tư).

Chương V

QUẢN LÝ, SỬ DỤNG NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC

Mục 1: NHỮNG QUY ĐỊNH CHUNG

Điều 38. Nguyên tắc quản lý, sử dụng nhà ở thuộc sở hữu nhà nước

1. Bảo đảm sử dụng đúng mục đích, có hiệu quả, tránh thất thoát, lãng phí; việc cho thuê, cho thuê mua và bán nhà ở phải đúng đối tượng, đủ điều kiện, theo đúng quy định của Luật Nhà ở và Nghị định này.

2. Bảo đảm quản lý thống nhất, có sự phối hợp chặt chẽ, sự phân giao trách nhiệm quản lý rõ ràng giữa các cơ quan, đơn vị có liên quan.

3. Nhà ở được quản lý phải bảo đảm chất lượng và an toàn cho người sử dụng; trường hợp là nhà ở để phục vụ tái định cư thì còn phải tuân thủ các quy định tại Mục 1 Chương IV của Nghị định này.

4. Việc miễn, giảm tiền thuê, tiền mua nhà ở phải theo đúng quy định tại các Điều 59, 66, 67 và Điều 68 của Nghị định này, trừ đối tượng thuê nhà ở công vụ, nhà ở sinh viên, đối tượng thuê nhà ở thuộc diện quy định tại Điểm c, Điểm d Khoản 1 Điều 61 và Khoản 1, Khoản 3 Điều 71 của Nghị định này.

5. Đối với nhà ở cũ là nhà ở được tạo lập bằng nguồn vốn từ ngân sách nhà nước hoặc có nguồn gốc sở hữu khác được chuyển sang xác lập thuộc sở hữu nhà nước và được bố trí sử dụng vào mục đích để ở theo quy định của pháp luật (bao gồm cả nhà ở thuộc diện tự quản) thì phải thực hiện quản lý, bán, cho thuê theo đúng quy định của Nghị định này.

6. Mọi hành vi vi phạm các quy định về quản lý, sử dụng nhà ở thuộc sở hữu nhà nước phải được xử lý kịp thời, nghiêm minh theo quy định của pháp luật; trường hợp nhà ở thuộc diện bị thu hồi theo quy định tại Điều 84 của Luật Nhà ở và Nghị định này thì sau khi thu hồi, cơ quan quản lý nhà ở phải thực hiện quản lý, sử dụng nhà ở này theo đúng mục đích quy định.

Điều 39. Cơ quan, đơn vị quản lý nhà ở thuộc sở hữu nhà nước

1. Cơ quan đại diện chủ sở hữu đối với nhà ở đầu tư xây dựng bằng nguồn vốn trung ương được quy định như sau:

a) Bộ Xây dựng là đại diện chủ sở hữu đối với nhà ở công vụ của Chính phủ; nhà ở xã hội thuộc sở hữu nhà nước được đầu tư xây dựng bằng nguồn vốn trung ương; nhà ở sinh viên do các cơ sở giáo dục trực thuộc Bộ Xây dựng đang quản lý, trừ nhà ở xã hội thuộc sở hữu nhà nước do Bộ Quốc phòng, Bộ Công an mua hoặc đầu tư xây dựng quy định tại Điểm b Khoản này;

b) Bộ Quốc phòng, Bộ Công an là đại diện chủ sở hữu đối với nhà ở công vụ, nhà ở xã hội thuộc sở hữu nhà nước do Bộ Quốc phòng, Bộ Công an mua hoặc đầu tư xây dựng, nhà ở sinh viên do các cơ sở giáo dục trực thuộc Bộ Quốc phòng, Bộ Công an đang quản lý. Riêng đối với nhà ở cũ do Bộ Quốc phòng đang quản lý thì Bộ Quốc phòng là đại diện chủ sở hữu đối với nhà ở này, trừ trường hợp quy định tại Khoản 2 Điều 64 của Nghị định này;

c) Các Bộ, ngành, cơ quan trung ương khác là đại diện chủ sở hữu đối với nhà ở công vụ, nhà ở sinh viên do cơ sở giáo dục trực thuộc các Bộ, ngành, cơ quan trung ương đó đang quản lý.

2. Ủy ban nhân dân cấp tỉnh là đại diện chủ sở hữu đối với các loại nhà ở thuộc sở hữu nhà nước được giao quản lý trên địa bàn.

3. Cơ quan quản lý nhà ở là cơ quan được đại diện chủ sở hữu quy định tại Khoản 1, Khoản 2 Điều này giao thực hiện việc quản lý nhà ở thuộc sở hữu nhà nước, bao gồm:

a) Đối với Bộ, ngành, cơ quan trung ương là cơ quan được giao chức năng quản lý nhà ở trực thuộc Bộ, ngành, cơ quan trung ương đó;

b) Đối với địa phương là Sở Xây dựng;

c) Cơ sở giáo dục thực hiện việc quản lý đối với nhà ở sinh viên đang được giao quản lý.

4. Đơn vị quản lý vận hành nhà ở thuộc sở hữu nhà nước là tổ chức hoặc doanh nghiệp có chức năng, năng lực chuyên môn về quản lý, vận hành nhà ở theo quy định tại Điều 105 của Luật Nhà ở được cơ quan đại diện chủ sở hữu nhà ở giao quản lý vận hành nhà ở thuộc sở hữu nhà nước.

Điều 40. Quyền và trách nhiệm của đại diện chủ sở hữu nhà ở thuộc sở hữu nhà nước

1. Cơ quan đại diện chủ sở hữu nhà ở thuộc sở hữu nhà nước quy định tại Khoản 1, Khoản 2 Điều 39 của Nghị định này có các quyền và trách nhiệm sau đây đối với nhà ở được giao quản lý:

a) Quyết định người được thuê nhà ở công vụ, người được thuê, mua nhà ở cũ; quyết định người được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước;

b) Lựa chọn đơn vị quản lý vận hành nhà ở;

c) Phê duyệt kế hoạch bảo trì, cải tạo, phá dỡ, xây dựng lại nhà ở;

d) Ban hành hoặc quyết định giá thuê, thuê mua, giá bán nhà ở;

đ) Quyết định thu hồi nhà ở;

e) Các quyền và trách nhiệm khác mà Thủ tướng Chính phủ giao theo quy định.

2. Cơ quan đại diện chủ sở hữu nhà ở thuộc sở hữu nhà nước quy định tại Khoản 1, Khoản 2 Điều 39 của Nghị định này có thể giao cho cơ quan quản lý nhà ở quy định tại Khoản 3 Điều 39 của Nghị định này thực hiện quyền quy định tại Điểm b Khoản 1 Điều này và việc phê duyệt kế hoạch bảo trì nhà ở. Riêng đối với Bộ Quốc phòng, Bộ Công an thì có thể giao cho cơ quan quản lý nhà ở thực hiện các quyền quy định tại các Điểm a, b và Điểm đ Khoản 1 Điều này.

Điều 41. Quyền và trách nhiệm của cơ quan quản lý nhà ở thuộc sở hữu nhà nước

Cơ quan quản lý nhà ở thuộc sở hữu nhà nước quy định tại Khoản 3 Điều 39 của Nghị định này có quyền và trách nhiệm sau đây:

1. Rà soát, thống kê, phân loại nhà ở được giao quản lý; tiếp nhận nhà ở tự quản do các cơ quan trung ương chuyển giao (nếu có) để quản lý theo quy định của Nghị định này.

2. Lập kế hoạch bảo trì, cải tạo hoặc xây dựng lại nhà ở để trình cơ quan đại diện chủ sở hữu đối với nhà ở đó phê duyệt hoặc phê duyệt kế hoạch bảo trì nếu được giao thực hiện.

3. Tập hợp, lập, lưu trữ hồ sơ nhà ở và giao 01 bộ hồ sơ hoàn công (đối với trường hợp xây dựng mới) hoặc hồ sơ đo vẽ lại (đối với nhà ở cũ) cho đơn vị quản lý vận hành nhà ở; kinh phí đo vẽ lại do ngân sách nhà nước cấp.

4. Đối với Sở Xây dựng thì có trách nhiệm thành lập Hội đồng xác định giá bán nhà ở cũ thuộc diện được bán trên địa bàn (bao gồm cả nhà ở cũ do Bộ Quốc phòng quản lý); thành phần Hội đồng bao gồm đại diện Sở Xây dựng, Sở Tài nguyên và Môi trường, Sở Tài chính, Sở Quy hoạch và Kiến trúc (nếu có), Sở Kế hoạch và Đầu tư, Mặt trận Tổ quốc Việt Nam cấp tỉnh, Liên đoàn Lao động cấp tỉnh, Cục thuế; trường hợp xác định giá bán nhà ở do Bộ Quốc phòng đang quản lý thì Hội đồng xác định giá bán nhà ở có thêm đại diện do Bộ Quốc phòng cử tham gia.

5. Lập và trình cơ quan đại diện chủ sở hữu nhà ở quyết định người được thuê nhà ở công vụ, người được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước, người được thuê, mua nhà ở cũ. Riêng đối với nhà ở của Bộ Quốc phòng, Bộ Công an thì cơ quan quản lý nhà ở được quyền quyết định người được thuê, thuê mua, mua nhà ở nếu được giao thực hiện.

6. Báo cáo cơ quan đại diện chủ sở hữu nhà ở quyết định đơn vị quản lý vận hành nhà ở hoặc tự quyết định lựa chọn đơn vị quản lý vận hành nếu được giao thực hiện; báo cáo cơ quan đại diện chủ sở hữu nhà ở quyết định sử dụng kinh phí thu được từ hoạt động kinh doanh đối với phần diện tích dùng để kinh doanh dịch vụ trong các nhà ở để phục vụ tái định cư nhằm hỗ trợ cho kinh phí bảo trì phần sở hữu chung và công tác quản lý vận hành nhà ở này.

7. Căn cứ vào quy định của pháp luật về khung giá thuê, thuê mua, giá bán nhà ở thuộc sở hữu nhà nước để xây dựng giá thuê, thuê mua, giá bán nhà ở thuộc diện cơ quan đang quản lý và trình cơ quan đại diện chủ sở hữu đối với nhà ở đó quyết định.

8. Báo cáo cơ quan đại diện chủ sở hữu nhà ở quyết định thu hồi nhà ở. Riêng đối với nhà ở do Bộ Quốc phòng, Bộ Công an quản lý thì cơ quan quản lý nhà ở trực thuộc được quyền quyết định thu hồi nhà ở nếu được giao thực hiện.

9. Quản lý, kiểm tra, đôn đốc việc cho thuê, bảo hành, bảo trì, quản lý vận hành nhà ở, thực hiện việc bán, cho thuê mua nhà ở theo quy định của Nghị định này.

10. Phối hợp với cơ quan tài chính hướng dẫn, kiểm tra hoạt động thu, chi tài chính của đơn vị quản lý vận hành nhà ở.

11. Kiểm tra, giám sát và xử lý các hành vi vi phạm hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm liên quan đến việc quản lý sử dụng nhà ở.

12. Tổng hợp, báo cáo tình hình quản lý, sử dụng nhà ở theo quy định tại Điều 47 của Nghị định này.

Điều 42. Quyền và trách nhiệm của đơn vị quản lý vận hành nhà ở thuộc sở hữu nhà nước

1. Tiếp nhận quỹ nhà ở do cơ quan có thẩm quyền quy định tại Khoản 3 Điều 39 của Nghị định này giao nhiệm vụ để thực hiện quản lý vận hành theo quy định của Nghị định này và pháp luật có liên quan. Nội dung quản lý vận hành nhà ở được thực hiện theo hướng dẫn của Bộ Xây dựng; hoạt động quản lý vận hành nhà ở thuộc sở hữu nhà nước được hưởng các cơ chế như đối với dịch vụ công ích theo quy định của pháp luật.

2. Thực hiện cho thuê và quản lý việc sử dụng nhà ở theo nhiệm vụ được giao hoặc theo hợp đồng dịch vụ quản lý vận hành ký kết với cơ quan quản lý nhà ở.

3. Xây dựng, ban hành Bản nội quy quản lý, sử dụng nhà ở theo hướng dẫn của Bộ Xây dựng và phổ biến Bản nội quy này cho người thuê, người thuê mua, người sử dụng nhà ở.

4. Quản lý chặt chẽ các phần diện tích nhà chưa bán trong khuôn viên nhà ở thuộc sở hữu nhà nước.

5. Được trích một phần tỷ lệ tiền thuê nhà ở theo quy định tại Điều 44 của Nghị định này để có kinh phí phục vụ cho công tác quản lý vận hành nhà ở.

6. Tập hợp, lưu trữ hồ sơ có liên quan đến quá trình xây dựng, vận hành, bảo hành, bảo trì, cải tạo nhà ở; trường hợp không đủ hồ sơ thì bổ sung, khôi phục, đo vẽ lại và có trách nhiệm giao các hồ sơ phát sinh, bổ sung để cơ quan quản lý nhà ở lưu trữ theo quy định.

7. Thực hiện bảo trì, cải tạo nhà ở sau khi được cấp có thẩm quyền phê duyệt.

8. Kiểm tra, theo dõi phát hiện kịp thời và đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm trong quản lý, sử dụng nhà ở; thực hiện thu hồi nhà ở theo quyết định của cơ quan có thẩm quyền.

9. Phối hợp với cơ quan chức năng của địa phương trong việc bảo đảm an ninh, trật tự cho người thuê, thuê mua, người sử dụng nhà ở.

10. Tổng hợp, báo cáo định kỳ hoặc theo yêu cầu đột xuất về tình hình quản lý, sử dụng nhà ở theo quy định tại Điều 47 của Nghị định này.

11. Thực hiện hạch toán, báo cáo thu, chi tài chính công tác quản lý vận hành nhà ở theo quy định; thực hiện các quyền, nghĩa vụ khác theo quy định của pháp luật.

Điều 43. Quy định về chuyển đổi công năng sử dụng nhà ở công vụ; bán nhà ở xã hội thuộc sở hữu nhà nước hoặc bán nhà ở công vụ sau khi chuyển đổi công năng sử dụng

1. Việc chuyển đổi công năng sử dụng nhà ở công vụ quy định tại Khoản 4 Điều 81 của Luật Nhà ở để làm nhà ở cho thuê được thực hiện như sau:

a) Cơ quan đại diện chủ sở hữu nhà ở công vụ lập đề án đề nghị chuyển đổi công năng nhà ở, trong đó nêu rõ hiện trạng sử dụng nhà ở công vụ, lý do chuyển đổi công năng, phương án quản lý, cho thuê sau khi chuyển đổi công năng, việc áp dụng giá thuê, đối tượng được thuê, cơ quan có trách nhiệm quản lý nhà ở. Giá thuê và đối tượng được thuê nhà ở sau khi chuyển đổi công năng được thực hiện theo quy định về cho thuê nhà ở xã hội thuộc sở hữu nhà nước hoặc thông qua hình thức đấu giá quyền thuê;

b) Cơ quan đại diện chủ sở hữu có Tờ trình kèm theo hồ sơ đề án gửi Bộ Xây dựng để thẩm định và báo cáo Thủ tướng Chính phủ xem xét, chấp thuận;

c) Trường hợp được Thủ tướng Chính phủ chấp thuận thì cơ quan đại diện chủ sở hữu phê duyệt đề án và tổ chức quản lý, cho thuê theo đúng nội dung đề án, văn bản chấp thuận của Thủ tướng Chính phủ, tuân thủ quy định của Luật Nhà ở, pháp luật về quản lý, sử dụng tài sản nhà nước và hàng năm có báo cáo gửi Bộ Xây dựng để theo dõi, quản lý.

2. Trường hợp cơ quan đại diện chủ sở hữu có nhu cầu bán nhà ở công vụ sau khi đã chuyển đổi công năng theo quy định tại khoản 1 Điều này để tái đầu tư xây dựng nhà ở công vụ khác hoặc bán nhà ở xã hội để tái đầu tư xây dựng nhà ở xã hội khác thì thực hiện như sau:

a) Cơ quan đại diện chủ sở hữu phải lập đề án bán nhà ở, trong đó nêu rõ địa chỉ, số lượng nhà ở; lý do bán; giá bán nhà ở; tiền sử dụng đất phải nộp; đối tượng, điều kiện mua nhà ở; trình tự, thủ tục bán; phương thức thanh toán; thời hạn thực hiện; dự kiến số tiền thu được; phương án sử dụng tiền thu được để tái đầu tư xây dựng nhà ở khác.

Đối với việc bán nhà ở xã hội thì phải bảo đảm đúng đối tượng quy định tại Khoản 1 Điều 50 của Luật Nhà ở; giá bán nhà ở (bao gồm tiền nhà và tiền sử dụng đất) được thực hiện theo quy định của pháp luật về bán nhà ở xã hội. Đối với việc bán nhà ở công vụ sau khi được chuyển đổi công năng thì giá bán nhà ở được xác định căn cứ vào chất lượng còn lại của nhà ở và thu tiền sử dụng đất theo quy định của pháp luật về đất đai;

b) Cơ quan đại diện chủ sở hữu có Tờ trình kèm theo hồ sơ đề án gửi Bộ Xây dựng để thẩm định và báo cáo Thủ tướng Chính phủ xem xét, chấp thuận;

c) Trường hợp được Thủ tướng Chính phủ chấp thuận thì cơ quan đại diện chủ sở hữu phê duyệt đề án và triển khai thực hiện theo đúng nội dung đề án, văn bản chấp thuận của Thủ tướng Chính phủ;

d) Số tiền thu được từ bán nhà ở phải sử dụng vào đúng mục đích tái đầu tư xây dựng nhà ở xã hội hoặc nhà ở công vụ; cơ quan đại diện chủ sở hữu phải báo cáo Bộ Xây dựng về việc sử dụng kinh phí này và Bộ Xây dựng có trách nhiệm kiểm tra việc sử dụng kinh phí để báo cáo Thủ tướng Chính phủ.

3. Đối với nhà ở công vụ, nhà ở xã hội thuộc sở hữu nhà nước do Bộ Xây dựng được giao quản lý mà có nhu cầu chuyển đổi công năng, bán theo quy định tại Điều này thì phải lập hồ sơ theo quy định tại Khoản 1, Khoản 2 Điều này để trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 44. Quản lý tiền thu được từ việc cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước

1. Tiền thu được từ việc cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước được sử dụng để thực hiện việc duy trì và phát triển quỹ nhà ở thuộc sở hữu nhà nước theo quy định sau đây:

a) Đối với số tiền thu được từ việc cho thuê nhà ở thì phải sử dụng vào mục đích bảo trì và quản lý vận hành nhà ở thuộc sở hữu nhà nước đang cho thuê;

b) Đối với số tiền thu được từ việc cho thuê mua, bán nhà ở thì sau khi khấu trừ các chi phí để tổ chức thực hiện việc cho thuê mua, bán nhà ở, bên bán, cho thuê mua nhà ở phải nộp vào ngân sách nhà nước theo phân cấp ngân sách hiện hành, trừ nhà ở quy định tại Khoản 2 Điều này để sử dụng vào mục đích tái đầu tư xây dựng nhà ở xã hội hoặc nhà ở công vụ thuộc sở hữu nhà nước trên địa bàn.

2. Đối với nhà ở cũ do Bộ Quốc phòng đang quản lý và trực tiếp thực hiện bán cho người đang thuê thì nộp vào tài khoản do Bộ Quốc phòng quản lý để tái đầu tư xây dựng nhà ở xã hội cho các đối tượng quy định tại Khoản 6 Điều 49 của Luật Nhà ở thuê hoặc thuê mua; Bộ Quốc phòng có trách nhiệm lấy ý kiến thống nhất của Bộ Xây dựng về việc sử dụng số kinh phí này và việc tái đầu tư xây dựng nhà ở trước khi thực hiện xây dựng nhà ở; sau khi hoàn thành việc xây dựng nhà ở, Bộ Quốc phòng có trách nhiệm báo cáo Bộ Xây dựng để tổng hợp, báo cáo Thủ tướng Chính phủ.

3. Bộ Tài chính chủ trì, phối hợp với Bộ Xây dựng hướng dẫn cụ thể việc sử dụng số tiền thu được từ hoạt động cho thuê nhà ở để bảo trì, quản lý vận hành nhà ở cho thuê; hướng dẫn các chi phí để tổ chức thực hiện việc cho thuê mua, bán nhà ở thuộc sở hữu nhà nước theo quy định tại Điều này.

Điều 45. Trình tự, thủ tục thu hồi nhà ở thuộc sở hữu nhà nước

1. Khi có một trong các trường hợp thuộc diện bị thu hồi nhà ở quy định tại Điều 84 của Luật Nhà ở hoặc khi nhà ở thuộc sở hữu nhà nước bị chiếm dụng trái pháp luật thì đơn vị được giao quản lý vận hành nhà ở phải có văn bản nêu rõ lý do và yêu cầu người thuê, thuê mua, mua hoặc người đang chiếm dụng nhà ở (sau đây gọi là người đang trực tiếp sử dụng nhà ở) bàn giao lại nhà ở này trong thời hạn 60 ngày, kể từ ngày nhận được văn bản thông báo; trường hợp quá thời hạn mà người đang trực tiếp sử dụng nhà ở không bàn giao lại nhà ở thì đơn vị quản lý vận hành nhà ở phải báo cáo cơ quan quản lý nhà ở đề nghị thu hồi nhà ở trong thời hạn 05 ngày, kể từ ngày hết hạn bàn giao nhà ở.

2. Trong thời hạn 10 ngày, kể từ ngày nhận được văn bản của đơn vị quản lý vận hành nhà ở, cơ quan quản lý nhà ở có trách nhiệm kiểm tra, nếu thuộc diện phải thu hồi nhà ở thì có tờ trình cơ quan, đại diện chủ sở hữu của nhà ở đó xem xét, ban hành quyết định thu hồi nhà ở; trường hợp cơ quan quản lý nhà ở tự kiểm tra mà phát hiện nhà ở thuộc diện phải thu hồi thì phải làm thủ tục đề nghị thu hồi nhà ở theo quy định tại Điều này.

3. Trong thời hạn 10 ngày, kể từ ngày nhận được tờ trình của cơ quan quản lý vận hành nhà ở, cơ quan đại diện chủ sở hữu nhà ở có trách nhiệm kiểm tra, nếu có đủ điều kiện thu hồi nhà ở theo quy định tại Khoản 1 Điều nay thì ban hành quyết định thu hồi nhà ở và gửi quyết định này cho cơ quan quản lý nhà ở, đơn vị quản lý vận hành nhà ở và người đang trực tiếp sử dụng nhà ở thuộc diện bị thu hồi biết để thực hiện. Trường hợp nhà ở đang do Bộ Quốc phòng, Bộ Công an quản lý thì cơ quan quản lý nhà ở được ban hành quyết định thu hồi nhà ở (nếu được giao thực hiện) sau đó gửi quyết định này cho đơn vị quản lý vận hành nhà ở, người đang trực tiếp sử dụng nhà ở biết để thực hiện và gửi đến cơ quan đại diện chủ sở hữu để báo cáo.

4. Quyết định thu hồi nhà ở bao gồm các nội dung sau đây:

a) Căn cứ pháp lý để thu hồi nhà ở;

b) Địa chỉ nhà ở và họ tên người đang trực tiếp sử dụng nhà ở bị thu hồi;

c) Lý do thu hồi nhà ở;

d) Tên cơ quan, đơn vị thực hiện thu hồi nhà ở; trách nhiệm bàn giao nhà ở;

đ) Thời hạn thực hiện thu hồi nhà ở;

e) Phương án quản lý, sử dụng nhà ở sau khi thu hồi.

5. Trong thời hạn 05 ngày, kể từ ngày nhận được quyết định thu hồi nhà ở, đơn vị quản lý vận hành nhà ở có trách nhiệm thông báo bằng văn bản kèm theo bản sao quyết định thu hồi nhà ở cho người đang trực tiếp sử dụng nhà ở biết để bàn giao lại nhà ở; người đang trực tiếp sử dụng nhà ở có trách nhiệm bàn giao lại nhà ở cho đơn vị quản lý vận hành nhà ở trong thời hạn ghi trong quyết định thu hồi; việc thu hồi, bàn giao nhà ở phải được lập thành biên bản có chữ ký của các bên; trường hợp người đang trực tiếp sử dụng nhà ở không nhận thông báo thu hồi hoặc không ký biên bản bàn giao nhà ở thì đơn vị quản lý vận hành nhà ở mời đại diện Ủy ban nhân dân xã, phường, thị trấn nơi có nhà ở chứng kiến và ký vào biên bản.

6. Trong thời hạn 05 ngày, kể từ ngày nhận quyết định thu hồi nhà ở của cơ quan có thẩm quyền, đơn vị quản lý vận hành nhà ở hoặc cơ quan quản lý nhà ở phải thực hiện chấm dứt hợp đồng thuê, thuê mua hoặc mua nhà ở (đối với trường hợp đã ký hợp đồng); trường hợp thu hồi nhà ở do bán không đúng thẩm quyền, không đúng quy định của Luật Nhà ở và Nghị định này thì bên mua được hoàn trả lại tiền mua nhà ở đã nộp, trừ trường hợp bên mua làm giả giấy tờ, hồ sơ mua bán nhà ở.

7. Thời hạn thực hiện thu hồi nhà ở tối đa không quá 30 ngày, kể từ ngày ban hành quyết định thu hồi nhà ở. Đối với nhà ở sinh viên thì đơn vị quản lý vận hành nhà ở có trách nhiệm thực hiện thu hồi nhà ở.

8. Sau khi thu hồi nhà ở, đơn vị quản lý vận hành phải có văn bản báo cáo cơ quan quản lý nhà ở về việc đã hoàn thành thu hồi nhà ở. Nhà ở sau khi được thu hồi phải được sử dụng theo đúng mục đích quy định của Luật Nhà ở và Nghị định này.

Điều 46. Trình tự, thủ tục cưỡng chế thu hồi nhà ở thuộc sở hữu nhà nước

1. Trường hợp người đang trực tiếp sử dụng nhà ở không bàn giao lại nhà ở theo quyết định thu hồi nhà ở quy định tại Điều 45 của Nghị định này thì trong thời hạn 05 ngày, kể từ ngày hết thời hạn quy định tại Khoản 7 Điều 45 của Nghị định này, đơn vị quản lý vận hành nhà ở phải có văn bản báo cáo cơ quan quản lý nhà ở đề nghị cưỡng chế thu hồi nhà ở.

2. Trong thời hạn 05 ngày, kể từ ngày nhận được báo cáo của đơn vị quản lý vận hành nhà ở, cơ quan quản lý nhà ở phải kiểm tra và có tờ trình kèm theo dự thảo quyết định cưỡng chế thu hồi nhà ở đề nghị cơ quan đại diện chủ sở hữu nhà ở xem xét, ban hành quyết định cưỡng chế thu hồi nhà ở.

3. Trong thời hạn 10 ngày, kể từ ngày nhận được tờ trình của cơ quan quản lý nhà ở, cơ quan đại diện chủ sở hữu nhà ở có trách nhiệm kiểm tra, đối chiếu với quy định tại Điều 45 của Nghị định này để ban hành quyết định cưỡng chế thu hồi nhà ở và gửi quyết định này cho cơ quan quản lý nhà ở, đơn vị quản lý vận hành nhà ở và người đang trực tiếp sử dụng nhà ở biết để thực hiện; trường hợp các Bộ, ngành, cơ quan Trung ương ban hành quyết định cưỡng chế thu hồi nhà ở thì cơ quan này phải có văn bản kèm theo quyết định cưỡng chế thu hồi nhà ở đề nghị Ủy ban nhân dân cấp tỉnh nơi có nhà ở tổ chức cưỡng chế thu hồi.

Trường hợp nhà ở không thuộc diện phải tổ chức cưỡng chế thu hồi thì cơ quan đại diện chủ sở hữu phải có văn bản thông báo cho cơ quan quản lý nhà ở và đơn vị quản lý vận hành nhà ở biết để tiếp tục thực hiện quản lý theo quy định.

Đối với nhà ở đang do Bộ Quốc phòng, Bộ Công an quản lý thì cơ quan có chức năng quản lý nhà ở của Bộ Quốc phòng, Bộ Công an được quyền ban hành quyết định cưỡng chế thu hồi nhà ở nếu được giao thực hiện.

4. Trên cơ sở quyết định cưỡng chế thu hồi nhà ở, Ủy ban nhân dân cấp tỉnh nơi có nhà ở có thể trực tiếp hoặc giao cho Ủy ban nhân dân cấp huyện nơi có nhà ở tổ chức cưỡng chế thu hồi và bàn giao lại nhà ở cho đơn vị quản lý vận hành quản lý theo quy định. Việc bàn giao nhà ở phải lập biên bản có xác nhận của các cơ quan tham gia cưỡng chế thu hồi.

5. Thời hạn thực hiện cưỡng chế thu hồi nhà ở tối đa không quá 30 ngày, kể từ ngày cơ quan đại diện chủ sở hữu nhà ở ban hành quyết định cưỡng chế thu hồi nhà ở.

6. Sau khi thu hồi nhà ở, đơn vị quản lý vận hành phải có văn bản báo cáo cơ quan quản lý nhà ở về việc đã hoàn thành thu hồi nhà ở. Nhà ở sau khi được thu hồi phải được sử dụng theo đúng mục đích quy định của Luật Nhà ở và Nghị định này.

Điều 47. Trình tự, chế độ và nội dung báo cáo tình hình quản lý nhà ở thuộc sở hữu nhà nước

1. Trình tự báo cáo tình hình quản lý nhà ở thuộc sở hữu nhà nước được quy định như sau:

a) Đơn vị quản lý vận hành nhà ở thực hiện báo cáo cơ quan quản lý nhà ở;

b) Cơ quan quản lý nhà ở thực hiện báo cáo cơ quan đại diện chủ sở hữu nhà ở đối với nhà ở đang được giao quản lý;

c) Ủy ban nhân dân cấp tỉnh, các Bộ, ngành, cơ quan Trung ương đang quản lý nhà ở thuộc sở hữu nhà nước báo cáo Bộ Xây dựng về tình hình quản lý, sử dụng nhà ở thuộc phạm vi quản lý;

d) Bộ Xây dựng tổng hợp, báo cáo Thủ tướng Chính phủ về tình hình thực hiện quản lý, sử dụng nhà ở thuộc sở hữu nhà nước trên phạm vi cả nước.

2. Nội dung và chế độ báo cáo được quy định như sau:

a) Nội dung báo cáo bao gồm: Tổng số nhà ở và diện tích sử dụng của từng loại nhà ở thuộc sở hữu nhà nước (nhà biệt thự, căn hộ chung cư, nhà ở riêng lẻ); tổng số nhà ở đang cho thuê, thuê mua, số nhà ở đã bán; tổng số tiền thu được từ cho thuê, thuê mua, bán nhà ở tính đến thời điểm báo cáo; các trường hợp đã thu hồi nhà ở và tình hình quản lý sử dụng sau khi thu hồi;

b) Các cơ quan quy định tại Khoản 1 Điều này có trách nhiệm báo cáo tình hình quản lý, sử dụng nhà ở định kỳ vào tháng 12 hàng năm hoặc theo yêu cầu đột xuất của Thủ tướng Chính phủ và Bộ Xây dựng.

Mục 2. QUẢN LÝ, SỬ DỤNG NHÀ Ở CÔNG VỤ

Điều 48. Đối tượng được thuê nhà ở công vụ

1. Đối tượng quy định tại Điểm a Khoản 1 Điều 32 của Luật Nhà ở được ở nhà công vụ theo yêu cầu an ninh.

2. Đối tượng quy định tại Điểm b Khoản 1 Điều 32 của Luật Nhà ở được điều động, luân chuyển đến công tác để giữ chức vụ từ cấp Thứ trưởng hoặc chức danh có hệ số phụ cấp chức vụ từ 1,3 trở lên tại các cơ quan ở trung ương, bao gồm cơ quan Đảng, Nhà nước, các tổ chức chính trị - xã hội (Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam, Đoàn Thanh niên Cộng sản Hồ Chí Minh, Tổng Liên đoàn Lao động Việt Nam, Hội Liên hiệp Phụ nữ Việt Nam, Hội Cựu chiến binh Việt Nam, Hội Nông dân Việt Nam).

3. Đối tượng quy định tại Điểm b Khoản 1 Điều 32 của Luật Nhà ở được điều động, luân chuyển đến công tác để giữ chức vụ từ Chủ tịch Ủy ban nhân dân cấp huyện, Giám đốc Sở hoặc chức danh có hệ số phụ cấp chức vụ từ 0,9 trở lên tại các cơ quan ở địa phương, bao gồm cơ quan Đảng, Nhà nước, các tổ chức chính trị - xã hội (Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam, Đoàn Thanh niên Cộng sản Hồ Chí Minh, Tổng Liên đoàn Lao động Việt Nam, Hội Liên hiệp Phụ nữ Việt Nam, Hội Cựu chiến binh Việt Nam, Hội Nông dân Việt Nam).

4. Đối tượng quy định tại các Điểm c, d, đ, e và g Khoản 1 Điều 32 của Luật Nhà ở.

Điều 49. Điều kiện được thuê nhà ở công vụ

1. Đối với đối tượng quy định tại Điểm a Khoản 1 Điều 32 của Luật Nhà ở thì phải đang trong thời gian đảm nhận chức vụ.

2. Đối với đối tượng quy định tại Điểm b Khoản 1 Điều 32 của Luật Nhà ở thì phải đáp ứng các điều kiện sau đây:

a) Có quyết định điều động, luân chuyển công tác và giấy tờ chứng minh hệ số phụ cấp chức vụ;

b) Thuộc diện chưa có nhà ở thuộc sở hữu của mình và chưa được thuê, thuê mua hoặc mua nhà ở xã hội tại nơi đến công tác hoặc đã có nhà ở thuộc sở hữu của mình tại nơi đến công tác nhưng có diện tích nhà ở bình quân trong hộ gia đình dưới 15 m2 sàn/người.

3. Đối với đối tượng quy định tại Điểm d Khoản 1 Điều 32 của Luật Nhà ở thì phải đáp ứng các điều kiện sau đây:

a) Có quyết định điều động, luân chuyển công tác và giấy tờ chứng minh đối tượng là sĩ quan, quân nhân chuyên nghiệp, trừ trường hợp trong quyết định điều động, luân chuyển đã có ghi rõ đối lượng là sĩ quan, quân nhân chuyên nghiệp;

b) Đáp ứng điều kiện về nhà ở quy định tại Điểm b Khoản 2 Điều này;

c) Không thuộc diện phải ở trong doanh trại của lực Iượng vũ trang nhân dân theo quy định của Bộ Quốc phòng, Bộ Công an.

4. Đối với đối tượng quy định tại các Điểm c, đ và Điểm e Khoản 1 Điều 32 của Luật Nhà ở thì phải đáp ứng các điều kiện sau đây:

a) Có quyết định điều động, luân chuyển hoặc cử đến công tác tại các khu vực theo quy định của Luật Nhà ở;

b) Đáp ứng điều kiện về nhà ở quy định tại Điểm b Khoản 2 Điều này;

c) Trường hợp cử đến công tác tại khu vực nông thôn vùng đồng bằng, trung du thì phải ngoài địa bàn cấp huyện và cách nơi ở của mình đến nơi công tác từ 30 km trở lên; trường hợp đến công tác tại khu vực nông thôn vùng sâu, vùng xa có điều kiện kinh tế - xã hội đặc biệt khó khăn, biên giới, hải đảo thì do Ủy ban nhân dân cấp tỉnh quy định cho phù hợp với tình hình thực tế của từng khu vực nhưng phải cách xa từ nơi ở của mình đến nơi công tác tối thiểu là 10 km.

5. Đối với đối tượng quy định tại Điểm g Khoản 1 Điều 32 của Luật Nhà ở thì phải đáp ứng các điều kiện sau đây:

a) Có quyết định giao làm chủ trì nhiệm vụ khoa học và công nghệ cấp quốc gia đặc biệt quan trọng theo quy định của pháp luật khoa học công nghệ;

b) Đáp ứng điều kiện về nhà ở quy định tại Điểm b Khoản 2 Điều này.

Điều 50. Trình tự, thủ tục cho thuê nhà ở công vụ và việc quản lý vận hành nhà ở công vụ

1. Trường hợp thuộc đối tượng quy định tại Điểm a Khoản 1 Điều 32 của Luật Nhà ở thì được bố trí thuê nhà ở công vụ theo quyết định của cơ quan có thẩm quyền,

2. Trường hợp thuộc các đối tượng quy định tại các Điểm b, c, d, đ, e và g Khoản 1 Điều 32 của Luật Nhà ở thì thực hiện như sau:

a) Đối tượng quy định tại Khoản này phải có đơn đề nghị thuê nhà ở công vụ gửi cơ quan, tổ chức nơi đang công tác; trong thời hạn 10 ngày, kể từ ngày nhận được đơn đề nghị thuê nhà ở công vụ, cơ quan, tổ chức nơi các đối tượng quy định tại Khoản 2 Điều này đang công tác kiểm tra và có văn bản gửi cơ quan có thẩm quyền xem xét, quyết định cho thuê nhà ở công vụ;

b) Trong thời hạn 20 ngày, kể từ ngày nhận được văn bản đề nghị của cơ quan, tổ chức quy định tại Khoản 2 Điều này kèm theo đơn của người đề nghị thuê nhà ở công vụ, cơ quan có thẩm quyền quyết định cho thuê nhà ở công vụ có trách nhiệm kiểm tra, nếu đủ điều kiện cho thuê nhà ở công vụ thì ban hành quyết định cho thuê nhà ở công vụ; trường hợp không đủ điều kiện thì phải có văn bản trả lời nêu rõ lý do;

c) Trong thời hạn 10 ngày, kể từ ngày nhận được quyết định cho thuê nhà ở công vụ của cơ quan có thẩm quyền, đơn vị được giao quản lý vận hành nhà ở công vụ thực hiện ký hợp đồng thuê nhà ở với người thuê hoặc ký hợp đồng thuê nhà ở với cơ quan đang trực tiếp quản lý người thuê nhà ở.

3. Việc quản lý vận hành nhà ở công vụ được quy định như sau:

a) Đối với nhà ở công vụ của trung ương (trừ nhà ở công vụ của Bộ Quốc phòng, Bộ Công an) thì giao cho tổ chức, đơn vị có chức năng, năng lực về quản lý vận hành nhà ở thực hiện quản lý vận hành; trường hợp tại các vùng sâu, vùng xa, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn, khu vực biên giới, hải đảo thì giao cho đơn vị quản lý vận hành nhà ở công vụ đó thực hiện quản lý vận hành;

b) Đối với nhà ở công vụ của Bộ Quốc phòng, Bộ Công an thì Bộ Quốc phòng, Bộ Công an quyết định tổ chức, đơn vị thực hiện quản lý vận hành;

c) Đối với nhà ở công vụ của địa phương để bố trí cho đối tượng thuộc cấp tỉnh quản lý thì giao cho tổ chức, đơn vị có chức năng, năng lực về quản lý vận hành nhà ở thực hiện quản lý vận hành; trường hợp trên địa bàn không có tổ chức, đơn vị có chức năng, năng lực về quản lý vận hành nhà ở thì Sở Xây dựng được tổ chức một bộ phận trực thuộc Sở Xây dựng để quản lý vận hành và thuê các dịch vụ về quản lý vận hành nhà ở công vụ;

d) Đối với nhà ở công vụ của địa phương để bố trí cho đối tượng thuộc cấp huyện quản lý thì có thể giao cho tổ chức, đơn vị có chức năng, năng lực về quản lý vận hành nhà ở thực hiện quản lý vận hành (nếu có đơn vị quản lý vận hành) hoặc giao cho cơ quan quản lý nhà ở cấp huyện tổ chức thực hiện việc quản lý vận hành;

đ) Đối với nhà ở công vụ dành cho các đối tượng là giáo viên, bác sĩ, nhân viên y tế nằm trong khuôn viên hoặc nằm kề khuôn viên trường học hoặc cơ sở y tế thì có thể giao cho trường học hoặc cơ sở y tế thực hiện việc quản lý vận hành nhà ở công vụ đó.

4. Bộ Xây dựng hướng dẫn cụ thể mẫu đơn đề nghị thuê nhà ở công vụ, mẫu hợp đồng thuê nhà ở công vụ và việc quản lý, sử dụng nhà ở này.

Điều 51. Giá thuê và việc thanh toán tiền thuê nhà ở công vụ

1. Giá thuê nhà ở công vụ được xác định theo quy định tại Điều 33 của Luật Nhà ở.

2. Việc thanh toán tiền thuê nhà ở công vụ được quy định như sau:

a) Người được thuê nhà ở công vụ có trách nhiệm trả tiền thuê nhà ở theo đúng nội dung hợp đồng thuê nhà đã ký kết và phù hợp với thời điểm được Nhà nước thanh toán tiền lương theo quy định. Trường hợp người thuê không trả tiền thuê trong ba tháng liên tục thì đơn vị quản lý vận hành nhà ở công vụ có quyền yêu cầu cơ quan đang trực tiếp quản lý người thuê nhà ở công vụ khấu trừ từ tiền lương của người thuê nhà để trả tiền thuê nhà; cơ quan đang trực tiếp quản lý người thuê nhà ở có trách nhiệm khấu trừ tiền lương của người thuê nhà để trả cho đơn vị quản lý vận hành nhà ở công vụ;

b) Trường hợp thuê nhà ở thương mại để làm nhà ở công vụ mà tiền thuê nhà ở thương mại cao hơn số tiền thuê do người thuê phải trả thì người thuê phải trả tiền thuê nhà không vượt quá 10% tiền lương đang được hưởng tại thời điểm thuê nhà ở công vụ; ngân sách nhà nước chi trả phần chênh lệch tiền thuê nhà ở theo nguyên tắc ngân sách trung ương chi trả cho cán bộ thuộc diện cơ quan trung ương quản lý, ngân sách địa phương chi trả cho cán bộ thuộc diện cơ quan địa phương quản lý.

Thủ tục thanh toán phần tiền chênh lệch quy định tại khoản này được thực hiện theo hướng dẫn của Bộ Tài chính;

c) Trường hợp đơn vị quản lý vận hành nhà ở công vụ ký hợp đồng thuê nhà với cơ quan đang trực tiếp quản lý người thuê nhà ở công vụ thì cơ quan này có trách nhiệm trích từ tiền lương của người thuê nhà ở để trả cho đơn vị quản lý vận hành nhà ở công vụ theo quy định tại Khoản này.

3. Bộ Tài chính hướng dẫn tiền thu được từ việc cho thuê nhà ở công vụ được dùng để bảo trì và chi phí cho hoạt động quản lý vận hành nhà ở đó; trường hợp không đủ kinh phí thì ngân sách nhà nước hỗ trợ thêm để chi trả.

4. Bộ Xây dựng hướng dẫn phương pháp xác định giá thuê nhà ở công vụ.

Mục 3. QUẢN LÝ, SỬ DỤNG NHÀ Ở XÃ HỘI

Điều 52. Đối tượng và điều kiện thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

1. Người được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước phải thuộc các đối tượng quy định tại Khoản 1 Điều 50 của Luật Nhà ở.

Đối với đối tượng là học sinh, sinh viên quy định tại Khoản 9 Điều 49 của Luật Nhà ở (sau đây gọi chung là sinh viên) thì chỉ được thuê nhà ở trong thời gian học tập. Trường hợp không có đủ chỗ ở để bố trí theo yêu cầu thì thực hiện cho thuê theo thứ tự ưu tiên, gồm sinh viên là con gia đình thuộc diện chính sách, diện hộ nghèo, cận nghèo theo quy định của Nhà nước; sinh viên vùng sâu, vùng xa, ngoại tỉnh; sinh viên học giỏi; sinh viên học năm đầu tiên.

2. Trường hợp thuê nhà ở xã hội thuộc sở hữu nhà nước thì phải đáp ứng điều kiện về nhà ở, cư trú và thu nhập theo quy định tại Khoản 1 Điều 51 của Luật Nhà ở; trường hợp đã có nhà ở thuộc sở hữu của mình thì phải có diện tích bình quân trong hộ gia đình dưới 10 m2 sàn/người.

Trường hợp thuộc đối tượng quy định tại Khoản 10 Điều 49 của Luật Nhà ở thì không áp dụng điều kiện về thu nhập nhưng phải thuộc diện chưa được Nhà nước bồi thường bằng nhà ở, đất ở.

3. Trường hợp thuê mua nhà ở xã hội thuộc sở hữu nhà nước thì phải đáp ứng điều kiện quy định tại Khoản 2 Điều này và phải thanh toán ngay lần đầu số tiền thuê mua bằng 20% giá trị của nhà ở thuê mua; nếu người thuê mua đồng ý thì có thể thanh toán lần đầu số tiền bằng 50% giá trị của nhà ở thuê mua.

Điều 53. Hồ sơ đề nghị thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

1. Hồ sơ đề nghị thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước bao gồm:

a) Đơn đăng ký thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước;

b) Giấy tờ chứng minh thuộc đối tượng và có đủ điều kiện về nhà ở, cư trú, thu nhập theo quy định tại Điều 52 của Nghị định này;

c) Giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền thuê nhà ở xã hội (nếu có).

2. Bộ Xây dựng quy định cụ thể mẫu đơn đề nghị thuê, thuê mua nhà ở xã hội; hướng dẫn cụ thể giấy tờ xác định thực trạng nhà ở, giấy tờ chứng minh điều kiện cư trú, điều kiện thu nhập quy định tại Điểm b Khoản 1 Điều này và giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền thuê nhà quy định tại Điểm c Khoản 1 Điều này.

Điều 54. Trình tự, thủ tục thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

1. Người có nhu cầu thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước nộp 02 bộ hồ sơ quy định tại Khoản 1 Điều 53 của Nghị định này tại đơn vị được giao quản lý vận hành nhà ở hoặc tại cơ quan quản lý nhà ở nơi có nhà ở. Ngoài các giấy tờ quy định tại Khoản 1 Điều 53 của Nghị định này, cơ quan tiếp nhận hồ sơ không được yêu cầu người nộp đem nộp thêm bất kỳ loại giấy tờ nào khác.

2. Cơ quan tiếp nhận hồ sơ có trách nhiệm kiểm tra và phân loại hồ sơ; nếu hồ sơ không có đủ các giấy tờ theo quy định thì phải trả lời ngay để người nộp đơn bổ sung giấy tờ. Trường hợp đơn vị quản lý vận hành nhà ở tiếp nhận hồ sơ thì sau khi kiểm tra và phân loại hồ sơ, đơn vị này phải có báo cáo danh sách người đủ điều kiện thuê, thuê mua nhà ở kèm theo hồ sơ hợp lệ gửi cơ quan quản lý nhà ở xem xét, kiểm tra.

3. Trên cơ sở danh sách người đủ điều kiện thuê, thuê mua nhà ở kèm theo hồ sơ hợp lệ, cơ quan quản lý nhà ở trực tiếp xét duyệt hoặc thành lập Hội đồng xét duyệt hồ sơ để thực hiện xét duyệt từng hồ sơ đăng ký, xác định đối tượng đủ điều kiện hoặc chấm điểm xét chọn đối tượng ưu tiên (nếu có).

Trường hợp đủ điều kiện hoặc được ưu tiên xét duyệt thuê, thuê mua nhà ở thì cơ quan quản lý nhà ở có tờ trình kèm theo danh sách và biên bản xét duyệt hoặc biên bản chấm điểm báo cáo cơ quan đại diện chủ sở hữu quyết định; trường hợp không đủ điều kiện hoặc chưa được xét duyệt thì cơ quan quản lý nhà ở có văn bản thông báo cho đơn vị quản lý vận hành nhà ở để trả lời cho người nộp đơn biết.

4. Trên cơ sở báo cáo của cơ quan quản lý nhà ở, cơ quan đại diện chủ sở hữu nhà ở xem xét, ban hành quyết định phê duyệt danh sách người được thuê, thuê mua nhà ở và gửi quyết định này cho cơ quan quản lý nhà ở để ký hợp đồng thuê mua với người được thuê mua hoặc gửi cho đơn vị quản lý vận hành nhà ở để ký hợp đồng thuê nhà với người được thuê nhà ở.

5. Thời gian giải quyết việc cho thuê, thuê mua nhà ở xã hội là không quá 30 ngày, kể từ ngày đơn vị quản lý vận hành nhà ở nhận đủ hồ sơ hợp lệ; trường hợp phải xét duyệt hồ sơ, tổ chức chấm điểm thì thời hạn giải quyết là không quá 60 ngày.

6. Quyền và nghĩa vụ bên thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước được thực hiện theo quy định tại Luật Nhà ở và theo thỏa thuận trong hợp đồng thuê, thuê mua nhà ở.

7. Bộ Xây dựng ban hành mẫu hợp đồng thuê, thuê mua nhà ở xã hội; hướng dẫn cụ thể nguyên tắc, tiêu chí xét duyệt, việc chấm điểm đối tượng được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước; hướng dẫn cụ thể việc quản lý, sử dụng nhà ở sinh viên thuộc sở hữu nhà nước.

Điều 55. Giá thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước và các chi phí liên quan đến việc quản lý, sử dụng nhà ở này

1. Giá thuê nhà ở xã hội thuộc sở hữu nhà nước được xác định theo quy định tại các Khoản 1, 3 và Khoản 4 Điều 60 của Luật Nhà ở. Giá thuê mua nhà ở xã hội thuộc sở hữu nhà nước được xác định theo quy định tại Khoản 2, 3 và Khoản 4 Điều 60 của Luật Nhà ở, trừ kinh phí bảo trì nhà ở do người thuê mua nộp theo quy định tại Điều 108 của Luật Nhà ở.

2. Ngoài việc đóng tiền thuê, thuê mua nhà ở theo mức giá được xác định quy định tại Khoản 1 Điều này, người thuê, thuê mua nhà ở còn phải nộp các chi phí có liên quan đến việc quản lý, sử dụng nhà ở, bao gồm chi phí quản lý vận hành nhà ở, chi phí sử dụng điện, nước, sử dụng dịch vụ thông tin, liên lạc, truyền hình, chi phí cho các dịch vụ khác theo quy định của pháp luật và theo thỏa thuận với nhà cung cấp dịch vụ.

3. Bộ Xây dựng hướng dẫn cụ thể nội dung chi phí cấu thành giá và phương pháp xác định giá thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước.

Điều 56. Quản lý, sử dụng nhà ở xã hội thuộc sở hữu nhà nước

1. Việc quản lý, sử dụng nhà ở xã hội thuộc sở hữu nhà nước phải tuân thủ các quy định tại Điều 64 và Mục 2 Chương VI của Luật Nhà ở, Điều 38 của Nghị định này.

2. Người thuê nhà ở xã hội được miễn, giảm tiền thuê nhà ở như trường hợp thuê nhà ở cũ thuộc sở hữu nhà nước quy định tại Điều 59 của Nghị định này. Trường hợp hộ gia đình, cá nhân thuê mua, mua nhà ở xã hội để phục vụ tái định cư thì sau khi thanh toán đủ tiền thuê mua, mua nhà ở theo hợp đồng và được cấp Giấy chứng nhận thì được thực hiện các quyền và có các nghĩa vụ của chủ sở hữu nhà ở theo quy định của Luật Nhà ở.

3. Việc quản lý vận hành nhà ở xã hội thuộc sở hữu nhà nước do đơn vị hoặc tổ chức có chức năng, năng lực quản lý vận hành nhà ở thực hiện. Đơn vị quản lý vận hành nhà ở có trách nhiệm theo dõi, báo cáo về tình hình quản lý, sử dụng nhà ở theo quy định tại Điều 47 của Nghị định này.

Đối với địa phương chưa có đơn vị hoặc tổ chức có chức năng, năng lực quản lý vận hành nhà ở đáp ứng yêu cầu, điều kiện theo quy định của Luật Nhà ở thì Sở Xây dựng được tổ chức một bộ phận trực thuộc Sở Xây dựng để tổ chức quản lý vận hành và thuê các dịch vụ quản lý vận hành nhà ở; chi phí thực hiện quản lý vận hành nhà ở được sử dụng từ tiền cho thuê nhà ở này và hỗ trợ từ ngân sách của địa phương.

Mục 4. CHO THUÊ NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Điều 57. Đối tượng và điều kiện thuê nhà ở cũ thuộc sở hữu nhà nước

1. Đối tượng được thuê nhà ở cũ thuộc sở hữu nhà nước theo quy định của Nghị định này là người đang thực tế sử dụng nhà ở và có nhu cầu tiếp tục thuê nhà ở đó, bao gồm đối tượng được bố trí sử dụng nhà ở từ trước ngày 27 tháng 11 năm 1992 (ngày ban hành Quyết định số 118/TTg của Thủ tướng Chính phủ về giá cho thuê nhà ở và đưa tiền nhà ở vào tiền lương) và các đối tượng được bố trí nhà ở theo quy định tại Khoản 1 Điều 61 của Nghị định này, trừ trường hợp chiếm dụng nhà ở trái pháp luật.

2. Người thuê nhà ở cũ phải thuộc một trong các trường hợp sau đây:

a) Trường hợp đang thực tế sử dụng nhà ở, có hợp đồng thuê nhà ở và có tên trong hợp đồng này thì không phải ký lại hợp đồng thuê nhà, trừ trường hợp hợp đồng thuê nhà ở hết hạn và các bên phải ký lại hợp đồng theo quy định;

b) Trường hợp đang thực tế sử dụng nhà ở, không có hợp đồng thuê nhà ở nhưng có quyết định, văn bản phân phối, bố trí nhà ở và có tên trong quyết định, văn bản này thì phải làm thủ tục ký hợp đồng thuê nhà ở với đơn vị quản lý vận hành, nhà ở;

c) Trường hợp đang thực tế sử dụng nhà ở, có hợp đồng thuê nhà ở nhưng không có tên trong hợp đồng này và nhà ở này không có tranh chấp, khiếu kiện thì được ký hợp đồng thuê nhà với đơn vị quản lý vận hành nhà ở theo quy định tại Điều 60 của Nghị định này;

d) Trường hợp đang thực tế sử dụng nhà ở, có quyết định, văn bản phân phối, bố trí nhà ở nhưng không có tên trong quyết định, văn bản này và nhà ở này không có tranh chấp, khiếu kiện thì được ký hợp đồng thuê nhà với đơn vị quản lý vận hành nhà ở theo quy định tại Điều 60 của Nghị định này.

Trường hợp chiếm dụng nhà ở trái pháp luật thì bị thu hồi; việc thu hồi nhà ở này được thực hiện theo quy định tại Điều 45 và Điều 46 của Nghị định này.

Điều 58. Giá thuê nhà ở cũ thuộc sở hữu nhà nước

1. Đối với nhà ở, nhà không có nguồn gốc là nhà ở nhưng được bố trí sử dụng trước ngày 05 tháng 7 năm 1994 (ngày ban hành Nghị định số 61/CP của Chính phủ về mua bán và kinh doanh nhà ở) mà chưa được cải tạo, xây dựng lại thì áp dụng giá thuê theo quyết định của Thủ tướng Chính phủ về giá thuê nhà ở thuộc sở hữu nhà nước chưa được cải tạo, xây dựng lại.

2. Đối với nhà ở quy định tại Khoản 1 Điều này đã được Nhà nước cải tạo, xây dựng lại; nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng được bố trí sử dụng từ ngày 05 tháng 7 năm 1994 đến trước ngày 19 tháng 01 năm 2007 (ngày ban hành Quyết định số 09/2007/QĐ-TTg của Thủ tướng Chính phủ về việc sắp xếp lại, xử lý nhà, đất thuộc sở hữu Nhà nước) thì áp dụng giá thuê như đối với nhà ở xã hội thuộc sở hữu nhà nước.

Điều 59. Miễn, giảm tiền thuê nhà ở cũ thuộc sở hữu nhà nước

1. Việc miễn, giảm tiền thuê nhà ở cũ thuộc sở hữu nhà nước được thực hiện theo nguyên tắc sau đây:

a) Người được miễn, giảm tiền thuê nhà ở phải là người có tên trong hợp đồng thuê nhà ở (bao gồm người đại diện đứng tên trong hợp đồng và các thành viên khác có tên trong hợp đồng thuê nhà);

b) Việc miễn, giảm tiền thuê nhà ở chỉ xét một lần cho người thuê; trường hợp thuê nhiều nhà ở thuộc sở hữu nhà nước thì chỉ được hưởng miễn, giảm tiền thuê đối với một nhà ở;

c) Trường hợp một người thuộc đối tượng được hưởng nhiều chế độ miễn, giảm tiền thuê nhà ở thì chỉ được hưởng mức cao nhất;

d) Trường hợp trong một hộ gia đình có từ hai người trở lên đang thuê nhà ở thuộc diện được giảm tiền thuê thì được miễn tiền thuê nhà ở.

2. Đối tượng được miễn, giảm tiền thuê nhà ở cũ bao gồm:

a) Người có công với cách mạng theo quy định của pháp luật ưu đãi người có công với cách mạng;

b) Hộ nghèo, cận nghèo theo quy định về chuẩn nghèo, cận nghèo do Thủ tướng Chính phủ ban hành;

c) Người khuyết tật, người già cô đơn và các đối tượng đặc biệt có khó khăn về nhà ở tại khu vực đô thị.

3. Mức miễn, giảm tiền thuê nhà ở cho các đối tượng quy định tại Khoản 2 Điều này được thực hiện theo quyết định của Thủ tướng Chính phủ.

Riêng hộ nghèo, cận nghèo, người khuyết tật, người già cô đơn và các đối tượng đặc biệt có khó khăn về nhà ở tại khu vực đô thị nếu được thuê nhà ở thì được giảm 60% tiền thuê nhà ở phải nộp; đối với hộ nghèo, cận nghèo thì mức giảm này được tính cho cả hộ gia đình (không tính cho từng thành viên trong hộ gia đình).

Điều 60. Hồ sơ, trình tự, thủ tục thuê nhà ở cũ thuộc sở hữu nhà nước

1. Hồ sơ thuê nhà ở cũ thuộc sở hữu nhà nước bao gồm:

a) Đơn đề nghị thuê nhà ở;

b) Giấy tờ chứng minh việc sử dụng nhà ở quy định tại một trong các Điểm b, c, d Khoản 2 Điều 57 của Nghị định này;

c) Bản sao Giấy chứng minh nhân dân hoặc Thẻ căn cước công dân hoặc hộ chiếu đang còn giá trị hoặc Thẻ quân nhân của người có đơn đề nghị thuê nhà ở; trường hợp là vợ chồng thì phải có thêm bản sao có chứng thực sổ hộ khẩu gia đình hoặc giấy đăng ký kết hôn;

d) Bản sao giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền thuê nhà ở (nếu có).

2. Trình tự, thủ tục thuê nhà ở cũ đối với trường hợp quy định tại Điểm b Khoản 2 Điều 57 được thực hiện như sau:

a) Người đề nghị thuê nhà ở nộp 02 bộ hồ sơ quy định tại Khoản 1 Điều này tại đơn vị quản lý vận hành nhà ở hoặc tại cơ quan quản lý nhà ở (do Ủy ban nhân dân cấp tỉnh quy định);

b) Cơ quan tiếp nhận hồ sơ có trách nhiệm kiểm tra, viết giấy biên nhận hồ sơ; trường hợp người nộp đơn không thuộc đối tượng được thuê nhà ở cũ thì phải có văn bản thông báo cho người hộp hồ sơ biết rõ lý do; nếu hồ sơ còn thiếu giấy tờ thì cơ quan tiếp nhận hồ sơ phải hướng dẫn ngay để người nộp hồ sơ bổ sung giấy tờ. Trường hợp đơn vị quản lý vận hành nhà ở tiếp nhận hồ sơ thì phải báo cáo cơ quan quản lý nhà ở xem xét;

c) Trên cơ sở hồ sơ đủ điều kiện tiếp nhận, cơ quan quản lý nhà ở có trách nhiệm kiểm tra, lập tờ trình kèm theo dự thảo quyết định phê duyệt đối tượng được thuê nhà ở cũ trình cơ quan đại diện chủ sở hữu quyết định;

d) Căn cứ vào đề nghị của cơ quan quản lý nhà ở, cơ quan đại diện chủ sở hữu nhà ở xem xét, ban hành quyết định phê duyệt đối tượng được thuê nhà ở, sau đó gửi quyết định này cho cơ quan quản lý nhà ở để thông báo cho đơn vị quản lý vận hành nhà ở thực hiện ký kết hợp đồng thuê nhà ở. Trường hợp nhà ở cũ do Bộ Quốc phòng đang quản lý mà giao thẩm quyền quyết định đối tượng được thuê nhà ở cho cơ quan quản lý nhà ở thì cơ quan này ban hành quyết định phê duyệt đối tượng được thuê nhà ở.

Sau khi có quyết định phê duyệt đối tượng được thuê nhà ở cũ, đơn vị quản lý vận hành nhà ở thực hiện ký kết hợp đồng với người thuê nhà ở.

3. Trình tự, thủ tục ký hợp đồng thuê nhà ở đối với trường hợp quy định tại Điểm c và Điểm d Khoản 2 Điều 57 của Nghị định này được thực hiện như sau:

a) Trường hợp người đang sử dụng nhà ở nhận chuyển quyền thuê nhà ở trước ngày 06 tháng 6 năm 2013, là ngày Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước có hiệu lực thi hành (sau đây gọi chung là Nghị định số 34/2013/NĐ-CP) thì người đề nghị thuê nhà ở nộp 02 bộ hồ sơ quy định tại Khoản 1 Điều này tại đơn vị quản lý vận hành nhà ở hoặc tại cơ quan quản lý nhà ở (do Ủy ban nhân dân cấp tỉnh quy định). Sau khi tiếp nhận hồ sơ, cơ quan tiếp nhận hồ sơ có trách nhiệm kiểm tra, nếu hồ sơ hợp lệ thì đăng tải 03 lần liên tục thông tin về nhà ở cho thuê trên báo của địa phương và trên Cổng thông tin điện tử của đơn vị mình; trường hợp cơ quan quản lý nhà ở tiếp nhận hồ sơ thì chuyển cho đơn vị quản lý vận hành nhà ở để thực hiện việc đăng tin.

Sau 30 ngày, kể từ ngày đăng tin lần cuối, nếu không có tranh chấp, khiếu kiện về nhà ở cho thuê thì đơn vị quản lý vận hành nhà ở ký hợp đồng với người thuê và báo cáo cơ quan quản lý nhà ở biết để theo dõi, quản lý; nếu có tranh chấp, khiếu kiện về nhà ở này thì chỉ thực hiện ký hợp đồng thuê sau khi đã giải quyết xong tranh chấp, khiếu kiện;

b) Trường hợp người đang sử dụng nhà ở là người nhận chuyển quyền thuê nhà ở từ ngày 06 tháng 6 năm 2013 thì người đề nghị thuê nhà ở nộp 02 bộ hồ sơ quy định tại Khoản 1 Điều này tại đơn vị quản lý vận hành nhà ở hoặc tại cơ quan quản lý nhà ở (do Ủy ban nhân dân cấp tỉnh quy định).

Trường hợp cơ quan quản lý nhà ở tiếp nhận hồ sơ thì cơ quan quản lý nhà ở có trách nhiệm kiểm tra, nếu nhà ở không có tranh chấp, khiếu kiện thì có văn bản đồng ý về việc chuyển nhượng quyền thuê và gửi văn bản này kèm theo bản sao hồ sơ đề nghị thuê nhà cho đơn vị quản lý vận hành nhà ở để thực hiện ký hợp đồng với người thuê; trường hợp đơn vị quản lý vận hành tiếp nhận hồ sơ thì đơn vị quản lý vận hành có trách nhiệm kiểm tra và báo cáo cơ quan quản lý nhà ở xem xét kiểm tra để có văn bản đồng ý việc chuyển nhượng quyền thuê trước khi thực hiện ký kết hợp đồng; trường hợp cơ quan quản lý nhà ở không đồng ý thì phải có văn bản trả lời rõ lý do cho người đề nghị thuê nhà ở biết.

4. Các trường hợp ký kết hợp đồng thuê nhà ở mới hoặc ký gia hạn hợp đồng thuê mà diện tích nhà ở thực tế đang sử dụng không đúng với diện tích ghi trong giấy tờ phân phối, bố trí hoặc hợp đồng thuê nhà ở thì đơn vị quản lý vận hành ở có trách nhiệm kiểm tra và xác định lại diện tích nhà ở sử dụng hợp pháp trước khi thực hiện ký kết hợp đồng cho thuê nhà ở.

5. Thời hạn giải quyết cho thuê nhà ở cũ là không quá 30 ngày, kể từ ngày cơ quan tiếp nhận hồ sơ đề nghị thuê nhà ở nhận đủ hồ sơ hợp lệ.

6. Bộ Xây dựng có trách nhiệm ban hành mẫu đơn đề nghị thuê nhà, hợp đồng thuê nhà ở cũ và giấy tờ chứng minh việc sử dụng nhà ở cũ.

Điều 61. Giải quyết cho thuê đối với nhà ở và nhà không có nguồn gốc là nhà ở nhưng được bố trí để ở từ ngày 27 tháng 11 năm 1992 đến trước ngày 19 tháng 01 năm 2007

1. Nhà nước tiếp tục giải quyết cho thuê nhà ở theo quy định của Nghị định này đối với các trường hợp sau đây:

a) Trường hợp nhà ở được cơ quan có thẩm quyền cho phép đầu tư xây dựng bằng nguồn vốn ngân sách nhà nước từ trước ngày 27 tháng 11 năm 1992 nhưng từ ngày 27 tháng 11 năm 1992 mới hoàn thành xây dựng và đưa vào sử dụng để phân phối cho cán bộ, công nhân viên thuê theo Quyết định số 118/TTg của Thủ tướng Chính phủ về giá cho thuê nhà ở và đưa tiền nhà vào tiền lương;

b) Trường hợp người đang thuê nhà ở trước ngày 27 tháng 11 năm 1992 nhưng thuộc diện phải điều chuyển công tác và Nhà nước yêu cầu phải trả lại nhà ở đang thuê, sau đó được cơ quan nhà nước bố trí cho thuê nhà ở khác sau ngày 27 tháng 11 năm 1992;

c) Trường hợp nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng được bố trí sử dụng trong khoảng thời gian từ ngày 27 tháng 11 năm 1992 đến trước ngày 05 tháng 7 năm 1994;

d) Trường hợp nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng được bố trí sử dụng trong khoảng thời gian từ ngày 05 tháng 7 năm 1994 đến trước ngày 19 tháng 01 năm 2007.

2. Giá thuê nhà ở đối với các trường hợp quy định tại Khoản 1 Điều này được quy định như sau:

a) Trường hợp nhà ở thuộc diện quy định tại các Điểm a; b và Điểm c Khoản 1 Điều này chưa được cải tạo, xây dựng lại thì áp dụng giá thuê theo quyết định của Thủ tướng Chính phủ đối với nhà ở chưa được cải tạo, xây dựng lại; nếu nhà ở quy định tại các Điểm a, b và Điểm c Khoản 1 Điều này đã được cải tạo, xây dựng lại thì áp dụng giá thuê như đối với nhà ở xã hội thuộc sở hữu nhà nước;

b) Trường hợp nhà ở thuộc diện quy định tại Điểm d Khoản 1 Điều này thì áp dụng giá thuê như đối với nhà ở xã hội thuộc sở hữu nhà nước.

3. Trường hợp bố trí sử dụng nhà ở từ ngày 19 tháng 01 năm 2007 thì thực hiện giải quyết theo quy định về quản lý tài sản nhà đất thuộc sở hữu nhà nước.

Mục 5. BÁN NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Điều 62. Loại nhà ở cũ thuộc sở hữu nhà nước thuộc diện không được bán

1. Không thực hiện bán nhà ở cũ thuộc sở hữu nhà nước thuộc diện quy định sau đây:

a) Nhà ở nằm trong khu vực quy hoạch xây dựng nhà ở công vụ, quy hoạch xây dựng công trình trọng điểm quốc gia hoặc công trình trọng điểm cấp tỉnh;

b) Nhà ở đã có quyết định thu hồi đất, thu hồi nhà của cơ quan nhà nước có thẩm quyền;

c) Nhà không có nguồn gốc là nhà ở nhưng đang bố trí làm nhà ở và thuộc diện đang thực hiện xử lý, sắp xếp lại nhà, đất thuộc sở hữu nhà nước;

d) Nhà ở gắn liền với di tích lịch sử, văn hóa đã được xếp hạng theo quyết định của cơ quan nhà nước có thẩm quyền; nhà ở nằm trong quy hoạch, kế hoạch sử dụng làm nhà ở công vụ, công sở, trụ sở làm việc, trường học, bệnh viện, công viên, công trình phục vụ mục đích công cộng đã được cơ quan có thẩm quyền phê duyệt;

đ) Nhà chung cư bị hư hỏng, có nguy cơ sập đổ, không bảo đảm an toàn cho người sử dụng đã có kết luận kiểm định chất lượng của Sở Xây dựng nơi có nhà chung cư; căn hộ chung cư không khép kín chưa được Nhà nước cải tạo lại, trừ trường hợp người thuê đã tự cải tạo trước ngày Nghị định này có hiệu lực thi hành và việc sử dụng độc lập, tự nguyện, có sự đồng thuận thông qua cam kết bằng văn bản đề nghị được mua;

e) Nhà biệt thự nằm trong danh mục không thuộc diện được bán mà Ủy ban nhân dân cấp tỉnh đã báo cáo và đã được Thủ tướng Chính phủ chấp thuận trước ngày Nghị định này có hiệu lực thi hành.

Đối với biệt thự mà địa phương thống kê, rà soát sau khi báo cáo Thủ tướng Chính phủ thì các biệt thự này cũng được quản lý theo các tiêu chí mà Ủy ban nhân dân cấp tỉnh đã quy định và đã báo cáo Thủ tướng Chính phủ trước ngày Nghị định này có hiệu lực thi hành.

2. Đối với nhà ở thuộc diện không được bán quy định tại Khoản 1 Điều này, khi Nhà nước thực hiện xử lý nhà ở này thì căn cứ vào từng trường hợp cụ thể, người đang thuê được giải quyết theo chính sách hiện hành về nhà ở, đất ở.

Điều 63. Đối tượng, điều kiện được mua và điều kiện bán nhà ở cũ thuộc sở hữu nhà nước

1. Người mua nhà ở cũ thuộc sở hữu nhà nước phải thuộc các đối tượng được bố trí nhà ở theo quy định tại Khoản 1 Điều 57 của Nghị định này.

2. Người mua nhà ở cũ thuộc sở hữu nhà nước phải đáp ứng các điều kiện sau đây:

a) Có hợp đồng thuê nhà ở ký với đơn vị quản lý vận hành nhà ở và có tên trong hợp đồng thuê nhà ở này (bao gồm người đại diện đứng tên hợp đồng thuê nhà ở và các thành viên có tên trong hợp đồng thuê nhà từ đủ 18 tuổi trở lên); trường hợp có nhiều thành viên cùng đứng tên trong hợp đồng thuê nhà ở thì các thành viên này phải thỏa thuận cử người đại diện đứng tên ký hợp đồng mua bán nhà ở với cơ quan quản lý nhà ở;

b) Đã đóng đầy đủ tiền thuê nhà ở theo quy định trong hợp đồng thuê nhà ở và đóng đầy đủ các chi phí quản lý vận hành nhà ở tính đến thời điểm ký hợp đồng mua bán nhà ở;

c) Phải có đơn đề nghị mua nhà ở cũ đang thuê.

3. Điều kiện bán nhà ở, nhà không có nguồn gốc là nhà ở nhưng được bố trí sử dụng trước ngày 05 tháng 7 năm 1994 được quy định như sau:

a) Nhà ở phải không thuộc diện quy định tại Điều 62 của Nghị định này;

b) Nhà ở phải không thuộc diện đang có tranh chấp, khiếu kiện;

c) Trường hợp nhà ở cũ thuộc diện phải xác lập sở hữu toàn dân theo Nghị quyết số 23/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội về nhà đất do Nhà nước đã quản lý, bố trí sử dụng trong quá trình thực hiện các chính sách quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991 và Nghị quyết số 755/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Ủy ban Thường vụ Quốc hội quy định việc giải quyết đối với một số trường hợp cụ thể về nhà đất trong quá trình thực hiện các chính sách quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991 thì cơ quan nhà nước có thẩm quyền phải hoàn tất thủ tục xác lập sở hữu toàn dân và thực hiện ký hợp đồng thuê nhà ở theo quy định trước khi thực hiện bán nhà ở này;

d) Trường hợp bán nhà không có nguồn gốc là nhà ở nhưng được bố trí sử dụng để ở từ trước ngày 05 tháng 7 năm 1994 thì nhà ở này phải đảm bảo các điều kiện: Khu đất đã bố trí làm nhà ở đó có khuôn viên độc lập hoặc có thể tách biệt khỏi khuôn viên trụ sở, cơ quan; nhà ở có lối đi riêng, không che chắn mặt tiền trụ sở, cơ quan, không ảnh hưởng đến không gian, cảnh quan xung quanh; cơ quan, đơn vị không có nhu cầu sử dụng và nhà ở này phù hợp với quy hoạch sử dụng đất ở tại địa phương đã được cấp có thẩm quyền phê duyệt. Cơ quan, đơn vị không có nhu cầu sử dụng diện tích nhà ở này phải chuyển giao cho Ủy ban nhân dân cấp tỉnh nơi có nhà đó quản lý để thực hiện bán theo quy định tại Nghị định này, trừ trường hợp nhà ở do Bộ Quốc phòng đang quản lý.

4. Trường hợp bán nhà ở, nhà không có nguồn gốc là nhà ở nhưng được bố trí sử dụng từ ngày 05 tháng 7 năm 1994 đến trước ngày 19 tháng 01 năm 2007 thì thực hiện theo quy định tại Điều 70 của Nghị định này.

5. Trường hợp nhà không có nguồn gốc là nhà ở nhưng được bố trí sử dụng để ở từ trước ngày 05 tháng 7 năm 1994 mà không đủ điều kiện quy định tại Điểm d Khoản 3 Điều này và trường hợp bố trí sử dụng nhà ở từ ngày 19 tháng 01 năm 2007 thì thực hiện giải quyết theo quy định của pháp luật về quản lý tài sản nhà đất thuộc sở hữu nhà nước.

Điều 64. Cơ quan bán nhà ở cũ thuộc sở hữu nhà nước

1. Ủy ban nhân dân cấp tỉnh, Bộ Quốc phòng chịu trách nhiệm về việc bán nhà ở và giao cho cơ quan quản lý nhà ở thực hiện việc bán nhà ở cũ thuộc sở hữu nhà nước theo quy định của Nghị định này.

2. Đối với nhà ở cũ tại các địa phương nhưng đang do Bộ Quốc phòng quản lý, nếu Bộ Quốc phòng có nhu cầu chuyển giao sang cho Ủy ban nhân dân cấp tỉnh nơi có nhà ở đó quản lý và bán thì Bộ Quốc phòng thống nhất với Ủy ban nhân dân cấp tỉnh về việc thực hiện bàn giao, tiếp nhận các nhà ở này. Sau khi tiếp nhận nhà ở từ Bộ Quốc phòng, Ủy ban nhân dân cấp tỉnh là đại diện chủ sở hữu đối với nhà ở này và có trách nhiệm tổ chức quản lý, cho thuê hoặc bán theo quy định của Nghị định này.

Điều 65. Giá bán nhà ở cũ thuộc sở hữu nhà nước

Giá bán nhà ở cũ áp dụng cho các trường hợp được bố trí sử dụng trước ngày 05 tháng 7 năm 1994 (kể cả nhà ở thuộc diện xác lập sở hữu toàn dân quy định tại Điểm c Khoản 3 Điều 63 của Nghị định này) được tính bao gồm tiền nhà và tiền sử dụng đất (không phân biệt trường hợp mua một hoặc mua nhiều nhà ở) và được quy định như sau:

1. Tiền nhà được xác định căn cứ vào giá trị còn lại của nhà ở và hệ số điều chỉnh giá trị sử dụng; giá trị còn lại của nhà ở được xác định theo tỷ lệ chất lượng còn lại của nhà ở nhân (x) với giá chuẩn nhà ở xây dựng mới do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm ký hợp đồng mua bán và nhân (x) với diện tích sử dụng nhà ở.

Đối với nhà biệt thự có nhiều hộ ở mà có diện tích nhà sử dụng chung thì diện tích sử dụng chung này được phân bổ theo tỷ lệ sử dụng nhà ở (m2) cho mỗi hộ. Đối với nhà ở cấp IV mà người thuê đã phá dỡ, xây dựng lại trước ngày Nghị định này có hiệu lực thi hành thì giá trị còn lại của nhà ở này được tính bằng 0 (bằng không).

2. Tiền sử dụng đất khi chuyển quyền sử dụng đất cùng với việc bán nhà ở cũ được tính theo bảng giá đất ở do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm ký hợp đồng mua bán và căn cứ vào vị trí của đất ở, tầng nhà như sau:

a) Đối với nhà ở nhiều tầng có nhiều hộ ở thì tính bằng 10% giá đất ở khi chuyển quyền sử dụng đất và phân bổ cho các tầng theo các hệ số tầng tương ứng;

b) Đối với nhà ở một tầng và nhà ở nhiều tầng có một hộ ở, nhà biệt thự có một hộ hoặc có nhiều hộ ở thì tính bằng 40% giá đất ở khi chuyển quyền sử dụng đối với phần diện tích đất trong hạn mức đất ở do Ủy ban nhân dân cấp tỉnh quy định cho mỗi hộ; đối với phần diện tích đất vượt hạn mức đất ở do Ủy ban nhân dân cấp tỉnh quy định cho mỗi hộ thì tính bằng 100% giá đất ở;

c) Trường hợp nhà biệt thự có nhiều hộ ở thì diện tích đất để tính tiền sử dụng đất của mỗi hộ bao gồm diện tích đất sử dụng riêng không có tranh chấp; diện tích đất xây dựng nhà biệt thự được phân bổ cho các hộ theo diện tích sử dụng nhà của mỗi hộ tương ứng với hệ số tầng; diện tích đất sử dụng chung trong khuôn viên của nhà biệt thự được phân bổ cho các hộ sử dụng chung (tính theo số hộ đang sử dụng nhà biệt thự). Việc tính tiền sử dụng đất của mỗi hộ được thực hiện từ phần diện tích đất xây dựng nhà biệt thự có nhiều hộ ở trước, sau đó tính các phần diện tích khác sau.

Ủy ban nhân dân cấp tỉnh có trách nhiệm quy định cụ thể việc phân bổ phần diện tích đất khi bán nhà biệt thự cho phù hợp tình hình thực tế của địa phương;

d) Đối với nhà ở riêng lẻ có khả năng sinh lợi cao tại vị trí mặt đường, phố thì Ủy ban nhân dân cấp tỉnh quyết định hệ số k điều chỉnh giá đất so với bảng giá do Ủy ban nhân dân cấp tỉnh ban hành để tính tiền sử dụng đất khi bán nhà ở và chuyển quyền sử dụng đất gắn với nhà ở này;

đ) Trường hợp nhà ở cũ khi xây dựng có một phần tiền góp của cá nhân và của tập thể mà không có nguồn gốc từ ngân sách nhà nước thì tiền mua nhà được tính theo quy định tại Khoản 1 Điều này nhưng người mua được trừ số tiền đã góp xây dựng nhà ở trước đây (tính trên tỷ lệ % số tiền đã góp so với giá trị quyết toán khi xây dựng công trình nhà ở); đối với tiền sử dụng đất thì thực hiện theo quy định tại Khoản này.

3. Trường hợp nhà ở một tầng có nhiều hộ ở và nhà ở nhiều tầng có nhiều hộ ở mà có diện tích nhà ở, đất ở sử dụng chung thì chỉ thực hiện bán phần diện tích sử dụng chung này cho các hộ đang sử dụng nếu tất cả các hộ đồng thuận được việc phân bổ diện tích cho từng hộ; trường hợp các hộ không đồng thuận được thì cơ quan quản lý nhà ở không bán phần diện tích này và có trách nhiệm quản lý theo quy định của Nghị định này.

4. Bộ Xây dựng hướng dẫn cụ thể về giá bán nhà ở, phương pháp xác định giá trị còn lại của nhà ở, hệ số điều chỉnh giá trị sử dụng của nhà ở, việc phân bổ hệ số các tầng khi chuyển quyền sử dụng đất đối với nhà nhiều tầng, nhiều hộ ở của nhà ở cũ.

Điều 66. Nguyên tắc miễn, giảm tiền mua nhà ở cũ thuộc sở hữu nhà nước

1. Tiền mua nhà ở cũ thuộc sở hữu nhà nước bao gồm tiền sử dụng đất và tiền nhà.

2. Việc miễn, giảm tiền sử dụng đất khi bán nhà ở và chuyển quyền sử dụng đất gắn với nhà ở này phải bảo đảm các nguyên tắc sau đây:

a) Việc miễn, giảm tiền sử dụng đất khi bán nhà ở cũ thuộc sở hữu nhà nước chỉ xét một lần cho người mua nhà ở; trường hợp một người được hưởng nhiều chế độ giảm thì chỉ áp dụng mức giảm cao nhất để tính. Trường hợp trong hộ gia đình có nhiều người đang thuê thuộc diện được giảm tiền sử dụng đất thì được cộng các mức giảm của từng người nhưng tối đa không vượt quá số tiền sử dụng đất mà người mua nhà phải nộp;

b) Không thực hiện việc miễn, giảm tiền sử dụng đất đối với trường hợp quy định tại Điểm c và Điểm d Khoản 1 Điều 61, Khoản 1 và Khoản 3 Điều 71 của Nghị định này;

c) Người đã được hưởng các chế độ miễn, giảm tiền sử dụng đất khi mua nhà ở thuộc sở hữu nhà nước hoặc đã được miễn, giảm tiền sử dụng đất khi được Nhà nước giao đất làm nhà ở hoặc đã được hỗ trợ cải thiện nhà ở bằng tiền trước ngày Nghị định này có hiệu lực thi hành thì không được hưởng miễn, giảm tiền sử dụng đất khi nhận chuyển quyền sử dụng đất gắn với mua nhà ở theo quy định của Nghị định này.

3. Việc giảm tiền nhà phải bảo đảm các nguyên tắc sau đây:

a) Việc giảm tiền nhà không được tính trùng về thời gian, đối tượng. Mỗi đối tượng chỉ được giảm một lần khi mua nhà ở đang thuê;

b) Không thực hiện giảm tiền nhà đối với trường hợp quy định tại Điểm c, Điểm d Khoản 1 Điều 61 và Khoản 1 Điều 71 của Nghị định này;

c) Trong một hộ gia đình có nhiều thành viên có tên trong cùng hợp đồng thuê nhà hoặc cùng hộ khẩu thường trú tại địa chỉ nhà ở thuộc diện được giảm tiền mua nhà thì được cộng số tiền mua nhà ở được giảm của từng thành viên để tính tổng số tiền mua nhà ở được giảm của cả hộ gia đình nhưng mức tiền nhà được giảm không được vượt quá số tiền mua nhà phải nộp (không bao gồm tiền sử dụng đất) trong giá bán nhà;

d) Số năm được tính, để giảm tiền nhà là số năm công tác thực tế trong các cơ quan, đơn vị thuộc khu vực nhà nước quản lý tính đến thời điểm ký hợp đồng mua nhà. Khi tính số năm công tác nếu có tháng lẻ từ sáu tháng trở xuống thì tính bằng nửa năm và trên sáu tháng thì tính tròn một năm.

Điều 67. Đối tượng được miễn, giảm tiền mua nhà ở cũ thuộc sở hữu nhà nước

1. Đối tượng được miễn, giảm tiền sử dụng đất khi mua nhà ở cũ thuộc sở hữu nhà nước gắn với việc nhận chuyển quyền sử dụng đất có nhà ở này bao gồm:

a) Người có công với cách mạng theo quy định của pháp luật ưu đãi người có công với cách mạng;

b) Hộ nghèo, cận nghèo theo quy định về chuẩn nghèo, cận nghèo do Thủ tướng Chính phủ ban hành;

c) Người khuyết tật, người già cô đơn và các đối tượng đặc biệt có khó khăn về nhà ở tại khu vực đô thị.

2. Đối tượng được giảm tiền nhà khi mua nhà ở cũ thuộc sở hữu nhà nước bao gồm:

a) Cán bộ, công chức, viên chức trong cơ quan hành chính, sự nghiệp, cơ quan Đảng và đoàn thể hưởng lương từ ngân sách nhà nước;

b) Người hưởng lương từ ngân sách nhà nước trong lực lượng vũ trang;

c) Hạ sĩ quan, chiến sĩ hưởng sinh hoạt phí có thời gian hoạt động ở các chiến trường A, B, C, K;

d) Cán bộ công tác tại xã, phường hưởng lương từ ngân sách nhà nước hoặc hưởng sinh hoạt phí theo định suất do Nhà nước quy định;

đ) Công nhân, viên chức làm việc thường xuyên từ một năm trở lên trong các doanh nghiệp nhà nước, các tổ chức, đơn vị được phép hoạt động sản xuất kinh doanh, dịch vụ thuộc cơ quan hành chính, sự nghiệp, lực lượng vũ trang, cơ quan Đảng và đoàn thể;

e) Những đối tượng quy định tại các Điểm a, b, c và đ Khoản này được cử sang làm việc trong các doanh nghiệp có vốn đầu tư nước ngoài, khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế, các văn phòng đại diện kinh tế, thương mại được thành lập và hoạt động tại Việt Nam, các cơ quan đại diện ngoại giao, tổ chức quốc tế hoặc các tổ chức phi Chính phủ, cơ quan thông tấn, báo chí, phát thanh, truyền hình nước ngoài đặt tại Việt Nam và các đơn vị thuộc các thành phần kinh tế khác;

g) Người hưởng lương hưu, trợ cấp mất sức lao động, trợ cấp tai nạn lao động hay bệnh nghề nghiệp, trợ cấp công nhân cao su, trợ cấp bảo hiểm xã hội một lần, trợ cấp thôi việc trước và sau khi có Quyết định số 111/HĐBT ngày 12 tháng 4 năm 1991 của Hội đồng Bộ trưởng (nay là Chính phủ) hoặc trước và sau khi có Bộ luật Lao động năm 1994;

h) Người hưởng lương trong lực lượng vũ trang nhưng không đủ điều kiện hưởng lương hưu, trợ cấp mất sức lao động hàng tháng mà hưởng trợ cấp phục viên hoặc xuất ngũ; những người phục viên trước năm 1960;

i) Các đối tượng quy định tại Khoản 1 Điều này.

Điều 68. Mức miễn, giảm tiền mua nhà ở cũ thuộc sở hữu nhà nước

1. Mức miễn, giảm tiền sử dụng đất cho đối tượng quy định tại Khoản 1 Điều 67 của Nghị định này được thực hiện theo quyết định của Thủ tướng Chính phủ.

Riêng hộ nghèo, cận nghèo, người khuyết tật, người già cô đơn và các đối tượng đặc biệt có khó khăn về nhà ở tại khu vực đô thị được giảm 60% tiền sử dụng đất phải nộp; đối với hộ nghèo, cận nghèo thì mức giảm này được tính cho cả hộ gia đình (không tính cho từng thành viên trong hộ gia đình).

2. Mức giảm tiền nhà cho các đối tượng quy định tại Khoản 2 Điều 67 của Nghị định này được quy định như sau:

a) Mỗi năm công tác người mua nhà được giảm tương ứng với 0,69 lần mức lương tối thiểu dùng để áp dụng cho cán bộ, công chức, viên chức và lực lượng vũ trang theo quy định của Chính phủ. Trường hợp người mua nhà ở có thời gian làm việc trong lực lượng vũ trang thì mỗi năm công tác trong lực lượng vũ trang được giảm số tiền tương ứng bằng 1,24 lần mức lương tối thiểu quy định tại Điểm này;

b) Trường hợp người có công với cách mạng, người thuộc hộ nghèo, cận nghèo, người khuyết tật, người già cô đơn có năm công tác để tính giảm nhưng tổng số tiền được giảm tính theo năm công tác nhỏ hơn 6,9 lần mức lương tối thiểu theo quy định của Chính phủ thì được giảm bằng 6,9 lần mức lương tối thiểu cho một người; trường hợp không có năm công tác để tính thì được giảm bằng 6,9 lần mức lương tối thiểu.

Riêng đối với người thuộc hộ nghèo, cận nghèo thì thực hiện tính giảm cho cả hộ gia đình (không tính cho từng thành viên trong hộ gia đình).

Điều 69. Hồ sơ, trình tự, thủ tục bán nhà ở cũ thuộc sở hữu nhà nước

1. Hồ sơ đề nghị mua nhà ở cũ thuộc sở hữu nhà nước bao gồm:

a) Đơn đề nghị mua nhà ở cũ;

b) Bản sao Giấy chứng minh nhân dân hoặc Thẻ căn cước công dân hoặc hộ chiếu đang còn giá trị hoặc Thẻ quân nhân của người đề nghị mua nhà ở; trường hợp là vợ chồng thì phải có thêm bản sao có chứng thực hộ khẩu gia đình hoặc Giấy đăng ký kết hôn;

c) Hợp đồng thuê nhà ở được lập hợp pháp; giấy tờ chứng minh đã nộp đủ tiền thuê nhà ở và chi phí quản lý vận hành nhà ở đến thời điểm nộp hồ sơ đề nghị mua nhà ở.

Trường hợp người có tên trong hợp đồng thuê nhà ở đã xuất cảnh ra nước ngoài thì phải có văn bản ủy quyền (có xác nhận của cơ quan công chứng hoặc chứng thực theo quy định) cho các thành viên khác đứng tên mua nhà ở; nếu có thành viên có tên trong hợp đồng thuê nhà ở đã chết thì phải có giấy chứng tử kèm theo.

Trong trường hợp có thành viên thuê nhà ở khước từ quyền mua và đứng tên trong Giấy chứng nhận thì phải có văn bản khước từ quyền mua, không đứng tên trong Giấy chứng nhận và cam kết không có tranh chấp, khiếu kiện về việc mua bán nhà ở này;

d) Giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền mua nhà ở (nếu có).

2. Trình tự, thủ tục bán nhà ở cũ thuộc sở hữu nhà nước được thực hiện như sau:

a) Người mua nhà ở phải nộp hồ sơ đề nghị mua nhà tại đơn vị đang quản lý vận hành nhà ở hoặc tại cơ quan quản lý nhà ở (do Ủy ban nhân dân cấp tỉnh quyết định);

b) Cơ quan tiếp nhận hồ sơ có trách nhiệm tiếp nhận, ghi giấy biên nhận hồ sơ, kiểm tra hồ sơ và lập danh sách người mua nhà ở. Trên cơ sở hồ sơ đề nghị mua nhà ở cũ, Sở Xây dựng tổ chức họp Hội đồng xác định giá bán nhà ở để xác định giá bán nhà ở, quyền sử dụng đất. Sau khi Hội đồng xác định giá bán nhà ở xác định giá bán nhà ở, quyền sử dụng đất, Sở Xây dựng lập danh sách đối tượng được mua nhà ở kèm theo văn bản xác định giá bán nhà ở của Hội đồng xác định giá bán nhà ở trình cơ quan đại diện chủ sở hữu nhà ở xem xét, quyết định.

Đối với nhà ở do Bộ Quốc phòng đang quản lý thì cơ quan tiếp nhận hồ sơ đề nghị Hội đồng xác định giá bán nhà ở họp để xác định giá; sau đó trình Bộ Quốc phòng ban hành quyết định bán nhà ở cũ;

c) Căn cứ vào báo cáo của cơ quan quản lý nhà ở, cơ quan đại diện chủ sở hữu xem xét, ban hành quyết định bán nhà ở cũ, trong đó nêu rõ đối tượng được mua nhà ở, địa chỉ nhà ở được bán, giá bán nhà ở cũ và giá chuyển quyền sử dụng đất và gửi quyết định này cho cơ quan quản lý nhà ở, đơn vị quản lý vận hành nhà ở biết để phối hợp thực hiện ký kết hợp đồng mua bán nhà ở;

d) Sau khi nhận quyết định bán nhà ở cũ, đơn vị quản lý vận hành nhà ở thông báo cho người mua nhà biết thời gian cụ thể để ký kết hợp đồng mua bán nhà ở với cơ quan quản lý nhà ở;

đ) Thời gian thực hiện bán nhà ở cũ là không quá 45 ngày, kể từ ngày đơn vị quản lý vận hành nhà ở nhận đủ hồ sơ hợp lệ đến khi ký hợp đồng mua bán. Thời gian này không tính vào thời gian nộp nghĩa vụ tài chính và thời gian cơ quan có thẩm quyền thực hiện cấp Giấy chứng nhận cho người mua nhà ở.

Việc cấp Giấy chứng nhận cho người mua nhà ở được thực hiện theo quy định của pháp luật về đất đai. Cơ quan có thẩm quyền cấp Giấy chứng nhận phải gửi danh sách người mua nhà ở đã được cấp giấy và sao một (01) bản Giấy chứng nhận cho Sở Xây dựng lưu để theo dõi;

e) Trường hợp quá 90 ngày, kể từ ngày đơn vị quản lý vận hành nhà ở có thông báo thời gian ký hợp đồng mua bán nhà ở mà người mua chưa thực hiện ký hợp đồng, nếu có thay đổi về giá đất ở do Ủy ban nhân dân cấp tỉnh ban hành thì cơ quan quản lý nhà ở phải báo cáo Ủy ban nhân cấp tỉnh phê duyệt giá mới trước khi ký kết hợp đồng mua bán với người mua nhà ở.

3. Bộ Xây dựng hướng dẫn cụ thể mẫu đơn đề nghị mua nhà ở cũ, các giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền mua nhà ở, hồ sơ mua nhà ở, trình tự, thủ tục mua bán và mẫu hợp đồng mua bán nhà ở cũ thuộc sở hữu nhà nước.

Điều 70. Giải quyết bán nhà ở và nhà không có nguồn gốc là nhà ở nhưng đã bố trí để ở từ ngày 05 tháng 7 năm 1994 đến trước ngày 19 tháng 01 năm 2007

1. Trường hợp nhà ở, nhà không có nguồn gốc là nhà ở nhưng bố trí cho hộ gia đình, cá nhân sử dụng để ở trong khoảng thời gian từ ngày 05 tháng 7 năm 1994 đến trước ngày 19 tháng 01 năm 2007 (bao gồm cả nhà ở thuộc diện xác lập sở hữu toàn dân quy định tại Điểm c Khoản 3 Điều 63 của Nghị định này) thì thực hiện bán theo quy định sau đây:

a) Người mua nhà ở phải đáp ứng các điều kiện quy định tại Khoản 2 Điều 63 và nhà ở phải đáp ứng điều kiện quy định tại Khoản 3 Điều 63 của Nghị định này;

b) Giá bán nhà ở bao gồm tiền nhà và tiền sử dụng đất;

c) Tiền nhà được xác định theo tỷ lệ chất lượng còn lại của nhà ở nhân (x) với giá chuẩn nhà ở xây dựng mới do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm ký hợp đồng mua bán và nhân (x) với diện tích sử dụng;

d) Tiền sử dụng đất khi chuyển quyền sử dụng đất được tính bằng 100% giá đất ở theo bảng giá do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm ký hợp đồng mua bán (bao gồm cả tiền sử dụng đất tính theo hệ số k nếu nhà ở thuộc diện quy định tại Điểm d Khoản 2 Điều 65 của Nghị định này) và không phân biệt diện tích trong hạn mức đất ở hoặc ngoài hạn mức đất ở.

2. Đối với nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng đã được bố trí làm nhà ở từ ngày 05 tháng 7 năm 1994 đến trước ngày 19 tháng 01 năm 2007 mà không có đủ điều kiện bán theo quy định tại Điểm a Khoản 1 Điều này thì giải quyết theo quy định của pháp luật về quản lý tài sản nhà đất thuộc sở hữu nhà nước.

Điều 71. Giải quyết bán phần diện tích nhà sử dụng chung và chuyển quyền sử dụng đất đối với diện tích đất liền kề với nhà ở cũ thuộc sở hữu nhà nước

1. Trường hợp nhà ở có nhiều hộ ở mà Nhà nước đã bán hết phần diện tích nhà thuộc quyền sử dụng riêng cho các hộ nhưng chưa bán phần diện tích nhà ở và chuyển quyển sử dụng đất ở sử dụng chung trong khuôn viên của nhà ở đó, nếu tổ chức hoặc hộ gia đình, cá nhân đang sở hữu toàn bộ diện tích nhà ở mà Nhà nước đã bán có nhu cầu mua toàn bộ phần diện tích sử dụng chung này thì giải quyết như sau:

a) Tổ chức, hộ gia đình, cá nhân phải nộp tiền nhà và tiền sử dụng đất đối với phần diện tích sử dụng chung này;

b) Mức thu tiền nhà được xác định theo tỷ lệ chất lượng còn lại của nhà ở nhân (x) với giá chuẩn nhà ở xây dựng mới do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm ký hợp đồng mua bán và nhân (x) với diện tích sử dụng;

c) Mức thu tiền sử dụng đất tính bằng 100% giá đất ở theo bảng giá do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm ký hợp đồng mua bán (bao gồm cả tiền sử dụng đất tính theo hệ số k nếu nhà ở thuộc diện quy định tại Điểm d Khoản 2 Điều 65 của Nghị định này);

d) Trước khi thực hiện bán phần diện tích nhà thuộc sử dụng chung theo quy định tại Khoản này, cơ quan bán nhà ở không phải ký hợp đồng thuê đối với phần diện tích sử dụng chung này.

2. Đối với phần diện tích đất liền kề với nhà ở cũ thuộc sở hữu nhà nước mà khi bán hóa giá nhà ở hoặc bán nhà ở theo Nghị định số 61/CP của Chính phủ về mua bán và kinh doanh nhà ở hoặc bán nhà ở theo quy định của Nghị đinh số 34/2013/NĐ-CP, Nhà nước chưa giải quyết chuyển quyền sử dụng diện tích đất này hoặc khi bán nhà ở theo quy định của Nghị định này thì giải quyết phần diện tích đất liền kề này như sau:

a) Chuyển quyền sử dụng đất đối với phần diện tích đất liền kề với nhà ở thuộc sở hữu nhà nước cho người đang thực tế sử dụng hợp pháp nhà ở đó nếu phần diện tích này không có tranh chấp, khiếu kiện, phù hợp quy hoạch xây dựng nhà ở và quy hoạch, kế hoạch sử dụng đất ở;

b) Tiền sử dụng đất được tính bằng 40% giá đất ở đối với diện tích trong hạn mức đất ở, tính bằng 100% giá đất ở đối với phần diện tích vượt hạn mức đất ở trong khuôn viên nhà ở thuộc sở hữu nhà nước đó (hạn mức đất ở được tính bao gồm cả diện tích đất có nhà ở đã mua và diện tích đất liền kề). Giá đất để tính tiền sử dụng đất khi chuyển quyền sử dụng được áp dụng theo bảng giá đất ở do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm chuyển quyền sử dụng đất đối với diện tích đất liền kề đó. Đối với phần diện tích đất ngoài khuôn viên nhà ở cũ thuộc sở hữu nhà nước thì thực hiện thu tiền sử dụng đất theo quy định của pháp luật về đất đai.

3. Trường hợp xây dựng nhà ở trên đất trống trong khuôn viên nhà ở cũ thuộc sở hữu nhà nước mà phù hợp với quy hoạch xây dựng nhà ở, quy hoạch, kế hoạch sử dụng đất ở và không có tranh chấp, khiếu kiện thì người đang sử dụng đất được Nhà nước công nhận quyền sử dụng đất; mức thu tiền sử dụng đất trong trường hợp này được tính bằng 100% giá đất ở theo bảng giá do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm thực hiện công nhận quyền sử dụng đất.

4. Đối với phần diện tích nhà thuộc sử dụng chung mà chủ sở hữu nhà ở không mua thì cơ quan quản lý nhà ở chủ trì, phối hợp với Ủy ban nhân dân cấp huyện thực hiện quản lý theo quy định của Nghị định này, pháp luật về nhà ở và pháp luật về đất đai.

5. Căn cứ vào quy định của Nghị định này, Ủy ban nhân dân cấp tỉnh có trách nhiệm ban hành quy định cụ thể hồ sơ, trình tự, thủ tục giải quyết đối với trường hợp quy định tại các Khoản 1, 2 và Khoản 3 Điều này, bố trí kinh phí để đo vẽ, lập hồ sơ và thực hiện quản lý phần diện tích nhà thuộc sử dụng chung quy định tại Khoản 4 Điều này.

6. Bộ Xây dựng hướng dẫn cụ thể quy định tại Khoản 1 và Khoản 2 Điều này.

Chương VI

GIAO DỊCH VỀ NHÀ Ở

Điều 72. Giấy tờ chứng minh điều kiện nhà ở tham gia giao dịch đối với trường hợp không bắt buộc phải có Giấy chứng nhận

Giấy tờ chứng minh điều kiện, nhà ở tham gia giao dịch đối với trường hợp quy định tại Khoản 2 Điều 118 của Luật Nhà ở được quy định như sau:

1. Trường hợp thế chấp nhà ở hình thành trong tương lai thì phải có các giấy tờ theo quy định tại Khoản 1 Điều 148 của Luật Nhà ở; trường hợp mua bán nhà ở thương mại hình thành trong tương lai thì phải có giấy tờ theo quy định của pháp luật kinh doanh bất động sản và quy định tại Điểm b Khoản 2 Điều 19 của Nghị định này.

2. Trường hợp tổ chức tặng cho nhà tình nghĩa, nhà tình thương thì phải có giấy tờ chứng minh về việc xây dựng nhà ở của bên tặng cho.

3. Trường hợp cho thuê nhà ở cũ thuộc sở hữu nhà nước thì phải có giấy tờ theo quy định tại Điều 60 của Nghị định này; trường hợp mua bán nhà ở cũ thuộc sở hữu nhà nước thì phải có giấy tờ theo quy định tại Điều 69 của Nghị định này.

4. Trường hợp mua bán, thuê mua nhà ở xã hội (bao gồm cả trường hợp hộ gia đình, cá nhân thuộc diện tái định cư mua, thuê mua nhà ở xã hội) thì phải có các giấy tờ chứng minh đủ điều kiện theo quy định tại Điều 63 của Luật Nhà ở.

5. Trường hợp mua bán nhà ở được đầu tư xây dựng theo dự án để phục vụ tái định cư thì phải có Giấy chứng nhận hoặc quyết định giao đất, có quyết định phê duyệt dự án của cơ quan có thẩm quyền và hồ sơ dự án đã được phê duyệt, có Giấy phép xây dựng nếu thuộc diện phải có Giấy phép xây dựng, có giấy tờ nghiệm thu hoàn thành việc xây dựng và đưa nhà ở vào sử dụng theo quy định của pháp luật về xây dựng.

6. Trường hợp hộ gia đình, cá nhân mua nhà ở thương mại để phục vụ tái định cư thì phải có hợp đồng mua bán nhà ở hoặc hợp đồng đặt hàng mua nhà ở ký kết giữa chủ đầu tư dự án nhà ở thương mại với đơn vị được Nhà nước giao bố trí nhà ở phục vụ tái định cư kèm theo hồ sơ dự án đã được phê duyệt; nếu mua nhà ở có sẵn thì phải có thêm giấy tờ nghiệm thu hoàn thành việc xây dựng và đưa nhà ở vào sử dụng theo quy định của pháp luật về xây dựng; nếu mua nhà ở hình thành trong tương lai thì phải có biên bản nghiệm thu hoàn thành việc xây dựng phần móng của nhà ở theo quy định của pháp luật về xây dựng.

7. Trường hợp mua bán nhà ở theo quy định tại Khoản 4 Điều 62 của Luật Nhà ở thì phải có hợp đồng mua bán hoặc hợp đồng thuê mua nhà ở ký với chủ đầu tư dự án xây dựng nhà ở xã hội kèm theo biên bản bàn giao nhà ở và giấy tờ chứng minh đã thanh toán hết tiền mua hoặc tiền thuê mua nhà ở cho chủ đầu tư.

8. Trường hợp thừa kế nhà ở thì phải có giấy tờ theo quy định sau đây:

a) Nếu thừa kế nhà ở thuộc diện được tặng cho thì phải có văn bản hoặc hợp đồng tặng cho được lập hợp pháp kèm theo giấy tờ chứng minh quyền sở hữu nhà ở của bên tặng cho (nếu có);

b) Nếu thừa kế nhà ở thuộc diện mua, thuê mua thì phải có hợp đồng mua bán, thuê mua nhà ở hợp pháp kèm theo giấy tờ chứng minh quyền sở hữu nhà ở hoặc chứng minh việc đầu tư xây dựng nhà ở của bên bán, bên cho thuê mua;

c) Nếu thừa kế nhà ở thuộc diện đầu tư xây dựng mới thì phải có Giấy phép xây dựng (đối với trường hợp phải có Giấy phép xây dựng) và giấy tờ chứng minh có quyền sử dụng đất hợp pháp theo quy định của pháp luật về đất đai của bên để thừa kế;

d) Nếu thừa kế nhà ở theo quyết định của Tòa án nhân dân thì phải có bản án hoặc quyết định đã có hiệu lực pháp luật của Tòa án nhân dân.

9. Trường hợp cho thuê, cho mượn, cho ở nhờ, ủy quyền quản lý nhà ở (trừ trường hợp cho thuê nhà ở cũ thuộc sở hữu nhà nước) thì bên cho thuê, cho mượn, cho ở nhờ, ủy quyền quản lý nhà ở phải có hợp đồng mua bán, thuê mua nhà ở ký với chủ đầu tư dự án xây dựng nhà ở nếu là mua, thuê mua nhà ở của chủ đầu tư hoặc có Giấy phép xây dựng hoặc giấy tờ khác chứng minh quyền sở hữu nhà ở theo quy định của pháp luật dân sự, pháp luật về đất đai nếu là đầu tư xây dựng nhà ở.

Điều 73. Bán nhà ở có thời hạn

1. Bên bán được bán nhà ở gắn với việc chuyển nhượng quyền sử dụng đất hoặc quyền thuê đất ở có nhà ở đó cho bên mua trong một thời hạn nhất định. Trong thời hạn sở hữu nhà ở và sử dụng đất ở, bên bán không được đơn phương chấm dứt hợp đồng, trừ trường hợp hai bên có thỏa thuận khác; việc cấp Giấy chứng nhận cho bên mua nhà ở được thực hiện theo quy định tại Khoản 1 Điều 7 của Nghị định này.

2. Khi hết thời hạn sở hữu nhà ở theo thỏa thuận trong hợp đồng thì thực hiện xử lý nhà ở theo quy định tại Điều 8 của Nghị định này.

3. Trong thời hạn sở hữu nhà ở, nếu các bên vi phạm hợp đồng mua bán thì bị xử lý vi phạm và phải bồi thường thiệt hại theo thỏa thuận trong hợp đồng; nếu các bên có tranh chấp về hợp đồng mua bán nhà ở thì do Tòa án nhân dân giải quyết theo quy định của pháp luật.

Chương VII

SỞ HỮU NHÀ Ở TẠI VIỆT NAM CỦA TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI

Điều 74. Giấy tờ chứng minh đối tượng và điều kiện được sở hữu nhà ở tại Việt Nam

1. Đối với cá nhân nước ngoài thì phải có hộ chiếu còn giá trị có đóng dấu kiểm chứng nhập cảnh của cơ quan quản lý xuất, nhập cảnh Việt Nam và không thuộc diện được quyền ưu đãi, miễn trừ ngoại giao theo quy định của Pháp lệnh về quyền ưu đãi, miễn trừ dành cho cơ quan Đại diện ngoại giao, cơ quan Lãnh sự và cơ quan Đại diện của Tổ chức quốc tế tại Việt Nam.

2. Đối với tổ chức nước ngoài thì phải thuộc đối tượng quy định tại Điều 159 của Luật Nhà ở và có Giấy chứng nhận đăng ký đầu tư hoặc giấy tờ do cơ quan có thẩm quyền của Việt Nam cho phép hoạt động tại Việt Nam còn hiệu lực tại thời điểm ký kết các giao dịch về nhà ở (sau đây gọi chung là Giấy chứng nhận đăng ký đầu tư).

Điều 75. Khu vực tổ chức, cá nhân nước ngoài được sở hữu nhà ở

1. Tổ chức, cá nhân nước ngoài chỉ được sở hữu nhà ở (bao gồm căn hộ chung cư và nhà ở riêng lẻ) trong dự án đầu tư xây dựng nhà ở thương mại, trừ khu vực bảo đảm quốc phòng, an ninh theo quy định của pháp luật Việt Nam.

2. Bộ Quốc phòng, Bộ Công an có trách nhiệm xác định cụ thể các khu vực cần bảo đảm an ninh, quốc phòng tại từng địa phương và có văn bản thông báo cho Ủy ban nhân dân cấp tỉnh để làm căn cứ chỉ đạo Sở Xây dựng xác định cụ thể danh mục dự án đầu tư xây dựng nhà ở thương mại trên địa bàn không cho phép tổ chức, cá nhân nước ngoài được quyền sở hữu nhà ở.

Điều 76. Số lượng nhà ở mà tổ chức, cá nhân nước ngoài được sở hữu

1. Căn cứ vào thông báo của Bộ Quốc phòng, Bộ Công an và chỉ đạo của Ủy ban nhân dân cấp tỉnh theo quy định tại Khoản 2 Điều 75 của Nghị định này, Sở Xây dựng có trách nhiệm công bố công khai trên Cổng thông tin điện tử của Sở các nội dung sau đây:

a) Danh mục các dự án đầu tư xây dựng nhà ở trên địa bàn nằm trong khu vực mà tổ chức, cá nhân nước ngoài không được phép sở hữu nhà ở;

b) Số lượng nhà ở (bao gồm cả căn hộ, nhà ở riêng lẻ) mà tổ chức, cá nhân nước ngoài được sở hữu tại mỗi dự án đầu tư xây dựng nhà ở không thuộc diện quy định tại Điểm a Khoản này; số lượng căn hộ chung cư tại mỗi tòa nhà chung cư, số lượng nhà ở riêng lẻ của mỗi dự án mà tổ chức, cá nhân nước ngoài được sở hữu;

c) Số lượng nhà ở mà tổ chức, cá nhân nước ngoài đã mua, thuê mua, đã được cấp Giấy chứng nhận tại mỗi dự án đầu tư xây dựng nhà ở;

d) Số lượng căn hộ chung cư mà tổ chức, cá nhân nước ngoài được sở hữu trong trường hợp trên một địa bàn có số dân tương đương một đơn vị hành chính cấp phường có nhiều tòa nhà chung cư; số lượng nhà ở riêng lẻ mà tổ chức, cá nhân nước ngoài được sở hữu trong trường hợp trên một địa bàn có số dân tương đương một đơn vị hành chính cấp phường mà có một hoặc nhiều dự án nhưng có tổng số lượng nhà ở riêng lẻ ít hơn hoặc tương đương bằng 2.500 căn.

2. Tổ chức, cá nhân nước ngoài thuộc diện được sở hữu nhà ở tại Việt Nam chỉ được mua, thuê mua nhà ở của chủ đầu tư dự án xây dựng nhà ở, mua nhà ở của tổ chức, cá nhân nước ngoài quy định tại Điểm b Khoản 4 Điều 7 của Nghị định này và chỉ được nhận thừa kế, nhận tặng cho nhà ở của hộ gia đình, cá nhân hoặc nhận tặng cho nhà ở của tổ chức trong số lượng nhà ở theo quy định tại Khoản 3, Khoản 4 Điều này tại các dự án đầu tư xây dựng nhà ở được phép sở hữu; trường hợp tổ chức, cá nhân nước ngoài được tặng cho, được thừa kế nhà ở tại Việt Nam nhưng không thuộc diện được sở hữu nhà ở tại Việt Nam thì giải quyết theo quy định tại Điều 78 của Nghị định này.

3. Tổ chức, cá nhân nước ngoài chỉ được sở hữu không quá 30% tổng số căn hộ của một tòa nhà chung cư; trường hợp trên một địa bàn có số dân tương đương một đơn vị hành chính cấp phường mà có nhiều tòa nhà chung cư để bán, cho thuê mua thì tổ chức, cá nhân nước ngoài chỉ được sở hữu không quá 30% số căn hộ của mỗi tòa nhà chung cư và không quá 30% tổng số căn hộ của tất cả các tòa nhà chung cư này.

4. Trường hợp trên một địa bàn có số dân tương đương một đơn vị hành chính cấp phường mà có dự án đầu tư xây dựng nhà ở thương mại, trong đó có nhà ở riêng lẻ để bán, cho thuê mua thì tổ chức, cá nhân nước ngoài được sở hữu số lượng nhà ở riêng lẻ theo quy định sau đây:

a) Trường hợp chỉ có một dự án có số lượng nhà ở riêng lẻ dưới 2.500 căn thì tổ chức, cá nhân nước ngoài chỉ được sở hữu không quá 10% tổng số lượng nhà ở trong dự án đó;

b) Trường hợp chỉ có một dự án có số lượng nhà ở riêng lẻ tương đương 2.500 căn thì tổ chức, cá nhân nước ngoài chỉ được sở hữu không quá 250 căn;

c) Trường hợp có từ hai dự án trở lên mà tổng số nhà ở riêng lẻ trong các dự án này ít hơn hoặc bằng 2.500 căn thì tổ chức, cá nhân nước ngoài chỉ được sở hữu không quá 10% số lượng nhà ở của mỗi dự án.

5. Bộ Xây dựng hướng dẫn cụ thể cách thức xác định số lượng nhà ở mà tổ chức, cá nhân nước ngoài được sở hữu quy định tại Khoản 3 và Khoản 4 Điều này.

Điều 77. Gia hạn thời hạn sở hữu nhà ở tại Việt Nam của tổ chức, cá nhân nước ngoài

1. Trường hợp cá nhân nước ngoài sở hữu nhà ở theo quy định tại Điểm c Khỏan 2 Điều 161 của Luật Nhà ở thì việc gia hạn thời hạn sở hữu nhà ở được quy định như sau:

a) Trước khi hết hạn sở hữu nhà ở 03 tháng, nếu chủ sở hữu có nhu cầu gia hạn thêm thì phải có đơn ghi rõ thời hạn đề nghị gia hạn thêm kèm theo bản sao có chứng thực Giấy chứng nhận đối với nhà ở và gửi cho Ủy ban nhân dân cấp tỉnh nơi có nhà ở đó xem xét, giải quyết;

b) Trong thời hạn 30 ngày, kể từ ngày nhận được đơn đề nghị của chủ sở hữu, Ủy ban nhân dân cấp tỉnh xem xét và có văn bản đồng ý gia hạn một lần thời hạn sở hữu nhà ở theo đề nghị của chủ sở hữu nhưng tối đa không quá 50 năm, kể từ khi hết hạn sở hữu nhà ở lần đầu ghi trên Giấy chứng nhận, trừ trường hợp quy định tại Khoản 3 Điều này;

c) Căn cứ văn bản đồng ý gia hạn của Ủy ban nhân dân cấp tỉnh, cơ quan có thẩm quyền cấp Giấy chứng nhận có trách nhiệm ghi gia hạn trên Giấy chứng nhận; cơ quan cấp Giấy chứng nhận phải sao một bản Giấy chứng nhận và chuyển cho Sở Xây dựng để theo dõi.

2. Trường hợp tổ chức nước ngoài sở hữu nhà ở có thời hạn theo quy định tại Điểm d Khoản 2 Điều 161 của Luật Nhà ở thì việc gia hạn thời hạn sở hữu nhà ở được quy định như sau:

a) Trước khi hết hạn sở hữu nhà ở 03 tháng, nếu chủ sở hữu có nhu cầu gia hạn thêm thì phải có đơn ghi rõ thời hạn đề nghị gia hạn thêm kèm theo bản sao có chứng thực Giấy chứng nhận đối với nhà ở, Giấy chứng nhận đăng ký đầu tư đã được cơ quan có thẩm quyền của Việt Nam gia hạn hoạt động và gửi cho Ủy ban nhân dân cấp tỉnh nơi có nhà ở đó xem xét, giải quyết;

b) Trong thời hạn 30 ngày, kể từ ngày nhận được đơn đề nghị của chủ sở hữu, Ủy ban nhân dân cấp tỉnh xem xét và có văn bản đồng ý gia hạn một lần thời hạn sở hữu nhà ở theo đề nghị của chủ sở hữu nhưng tối đa không quá thời hạn ghi trên Giấy chứng nhận đăng ký đầu tư đã được cơ quan có thẩm quyền của Việt Nam gia hạn hoạt động;

c) Căn cứ văn bản đồng ý gia hạn của Ủy ban nhân dân cấp tỉnh, cơ quan có thẩm quyền cấp Giấy chứng nhận có trách nhiệm ghi gia hạn trên Giấy chứng nhận; cơ quan cấp Giấy chứng nhận phải sao một bản Giấy chứng nhận và chuyển cho Sở Xây dựng để theo dõi.

3. Trường hợp khi hết hạn sở hữu lần đầu mà cá nhân hoặc tổ chức nước ngoài bị cơ quan có thẩm quyền của Việt Nam quyết định buộc xuất cảnh hoặc buộc chấm dứt hoạt động tại Việt Nam thì không được gia hạn thêm thời hạn sở hữu theo quy định tại Khoản 1, Khoản 2 Điều này; nhà ở của đối tượng này được xử lý theo quy định tại Khoản 3 Điều 8 của Nghị định này.

Điều 78. Các trường hợp không được công nhận quyền sở hữu nhà ở tại Việt Nam

1. Tổ chức, cá nhân nước ngoài thuộc trường hợp quy định sau đây thì không được cấp Giấy chứng nhận đối với nhà ở mà chỉ được bán hoặc tặng cho nhà ở này cho các đối tượng được sở hữu nhà ở tại Việt Nam:

a) Tổ chức, cá nhân nước ngoài được tặng cho hoặc được thừa kế nhà ở nằm trong khu vực không thuộc diện được sở hữu theo quy định tại Điều 75 của Nghị định này hoặc vượt quá số lượng nhà ở được phép sở hữu theo quy định tại Khoản 3, Khoản 4 Điều 76 của Nghị định này;

b) Tổ chức nước ngoài không hoạt động tại Việt Nam, cá nhân nước ngoài không được phép nhập cảnh vào Việt Nam nhưng được tặng cho, được thừa kế nhà ở tại Việt Nam.

2. Đối tượng quy định tại Điểm a Khoản 1 Điều này được trực tiếp hoặc ủy quyền cho người khác bán hoặc tặng cho nhà ở; đối tượng quy định tại Điểm b Khoản 1 Điều này được ủy quyền cho cá nhân, tổ chức khác đang cư trú, hoạt động tại Việt Nam bán hoặc tặng cho nhà ở.

3. Việc bán, tặng cho nhà ở của các đối tượng quy định tại Khoản 2 Điều này được thực hiện khi có các giấy tờ theo quy định sau đây:

a) Có hợp đồng tặng cho, giấy tờ về thừa kế nhà ở được lập theo quy định của pháp luật về nhà ở và pháp luật dân sự của Việt Nam;

b) Có giấy tờ chứng minh quyền sở hữu nhà ở của bên tặng cho, bên để thừa kế theo quy định của Luật Nhà ở và Điều 72 của Nghị định này;

c) Có văn bản ủy quyền bán hoặc tặng cho nhà ở được lập theo quy định của pháp luật dân sự nếu ủy quyền cho người khác bán, tặng cho nhà ở.

4. Trình tự, thủ tục mua bán, tặng cho nhà ở của các đối tượng quy định tại Khoản 2 Điều này được thực hiện theo quy định của Luật Nhà ở và Nghị định này.

5. Trường hợp trong số đối tượng được thừa kế nhà ở có cả người thuộc diện được sở hữu nhà ở tại Việt Nam và người không thuộc diện được sở hữu nhà ở tại Việt Nam thì các bên được thừa kế phải thống nhất phân chia tài sản nhà ở này theo một trong các trường hợp sau đây:

a) Các bên thống nhất đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận đối với nhà ở đó cho người thuộc diện được sở hữu nhà ở tại Việt Nam;

b) Các bên thống nhất thực hiện tặng cho hoặc bán nhà ở này cho đối tượng thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định tại Khoản 2, Khoản 3 Điều này để hưởng giá trị.

Điều 79. Quản lý nhà ở của tổ chức, cá nhân nước ngoài tại Việt Nam

1. Sở Xây dựng có trách nhiệm lập một mục riêng trên Cổng thông tin điện tử của Sở để đăng tải và quản lý các thông tin quy định tại Khoản 1 Điều 76 của Nghị định này.

2. Trước khi ký hợp đồng mua bán, thuê mua, tặng cho nhà ở, chủ đầu tư, bên tặng cho phải kiểm tra thông tin trên Cổng thông tin điện tử của Sở Xây dựng hoặc đề nghị Sở Xây dựng cung cấp thông tin để xác định số lượng nhà ở được bán, cho thuê mua, được tặng cho, Sở Xây dựng có trách nhiệm cung cấp thông tin trong ngày. Chủ đầu tư dự án xây dựng nhà ở chỉ được bán, cho thuê mua nhà ở, bên tặng cho chỉ được tặng cho nhà ở cho tổ chức, cá nhân nước ngoài theo đúng số lượng quy định tại Điều 76 của Nghị định này.

3. Sau khi ký hợp đồng mua bán, cho thuê mua, tặng cho nhà ở, chủ đầu tư, bên tặng cho có trách nhiệm thông báo ngay thông tin trong ngày (bằng thư điện tử và bằng văn bản) về địa chỉ nhà ở đã bán, cho thuê mua, đã tặng cho đến Sở Xây dựng nơi có nhà ở để đăng tải trên Cổng thông tin điện tử của Sở; sau khi nhận được thông tin, Sở Xây dựng phải kiểm tra và đăng tải ngay trên Cổng thông tin điện tử của Sở.

4. Trước khi cấp Giấy chứng nhận cho tổ chức, cá nhân nước ngoài, cơ quan có thẩm quyền cấp Giấy chứng nhận phải kiểm tra thông tin do Sở Xây dựng quản lý. Sau khi thực hiện cấp Giấy chứng nhận cho tổ chức, cá nhân nước ngoài, cơ quan có thẩm quyền cấp Giấy chứng nhận phải thông báo ngay trong ngày thông tin về nhà ở đã được cấp Giấy chứng nhận cho Sở Xây dựng để đăng tải trên Cổng thông tin điện tử của Sở Xây dựng.

5. Mọi giao dịch mua bán, cho thuê mua, tặng cho nhà ở của tổ chức, cá nhân nước ngoài vượt quá số lượng mà tổ chức, cá nhân nước ngoài được sở hữu theo quy định tại Điều 76 của Nghị định này hoặc giao dịch mua, thuê mua, tặng cho nhà ở tại dự án đầu tư xây dựng nhà ở mà tổ chức, cá nhân nước ngoài không thuộc diện được sở hữu thì đều không có giá trị pháp lý và không được cơ quan có thẩm quyền cấp Giấy chứng nhận; bên bán, cho thuê mua nhà ở phải bồi thường thiệt hại cho bên mua, thuê mua nhà ở.

6. Sở Xây dựng, chủ đầu tư, bên tặng cho nhà ở, cơ quan có thẩm quyền cấp Giấy chứng nhận nếu không kịp thời thông báo, đăng tải các thông tin theo quy định tại các Khoản 2, 3 và 4 Điều này thì phải chịu trách nhiệm trước pháp luật; nếu do chậm thông báo, đăng tải các thông tin mà gây thiệt hại thì phải bồi thường cho bên bị thiệt hại.

7. Cơ quan có thẩm quyền cấp Giấy chứng nhận cho tổ chức, cá nhân nước ngoài có trách nhiệm gửi văn bản thông báo kèm bản sao Giấy chứng nhận đã cấp (bao gồm cả trường hợp được gia hạn thêm) cho Sở Xây dựng nơi có nhà ở, Bộ Xây dựng và Bộ Tài nguyên và Môi trường để theo dõi, quản lý.

8. Nghiêm cấm tổ chức, cá nhân nước ngoài mua nhà ở để bán lại nhằm mục đích kinh doanh kiếm lời.

9. Bộ Xây dựng hướng dẫn biểu mẫu báo cáo tình hình mua bán, thuê mua, việc sở hữu nhà ở của tổ chức, cá nhân nước ngoài tại Việt Nam.

Chương VIII

XỬ LÝ CHUYỂN TIẾP

Điều 80. Xử lý chuyển tiếp đối với việc phát triển và quản lý nhà ở

1. Kể từ ngày Nghị định này có hiệu lực thi hành, các dự án đầu tư xây dựng nhà ở thuộc diện quy định tại Khoản 2 Điều 17 của Luật Nhà ở phải có tên gọi thống nhất là dự án đầu tư xây dựng nhà ở, việc triển khai thực hiện phải tuân thủ các quy định của Luật Nhà ở, Nghị định này, pháp luật về xây dựng và pháp luật có liên quan.

2. Trường hợp đã nộp hồ sơ đề nghị chấp thuận chủ trương đầu tư hoặc quyết định chủ trương đầu tư dự án xây dựng nhà ở trước ngày Nghị định này có hiệu lực thi hành nhưng cơ quan có thẩm quyền chưa ban hành văn bản chấp thuận hoặc quyết định chủ trương đầu tư theo thẩm quyền quy định của Luật Nhà ở và Nghị định này thì cơ quan, đơn vị đề nghị quyết định hoặc chấp thuận chủ trương đầu tư chỉ phải nộp bổ sung các giấy tờ còn thiếu (nếu có) theo quy định của Nghị định này hoặc điều chỉnh bổ sung các nội dung nêu trong hồ sơ đã nộp cho phù hợp với Luật Nhà ở và Nghị định này.

3. Trường hợp cơ quan có thẩm quyền đã tiến hành các bước lựa chọn chủ đầu tư dự án xây dựng nhà ở trước ngày Nghị định này có hiệu lực thi hành nhưng đến ngày Nghị định này có hiệu lực thi hành mà chưa ban hành văn bản lựa chọn chủ đầu tư thì tiếp tục thực hiện các bước lựa chọn chủ đầu tư dự án xây dựng nhà ở theo quy định của Nghị định này.

4. Trường hợp dự án xây dựng nhà ở đã được phê duyệt trước ngày Nghị định này có hiệu lực thi hành mà thuộc diện phải điều chỉnh lại nội dung dự án theo quy định tại Khoản 1 Điều 182 của Luật Nhà ở thì chủ đầu tư phải điều chỉnh lại nội dung dự án; trường hợp nội dung điều chỉnh phải được cơ quan có thẩm quyền chấp thuận hoặc quyết định chủ trương đầu tư thì chủ đầu tư phải có văn bản đề nghị cơ quan có thẩm quyền điều chỉnh lại quyết định hoặc văn bản chấp thuận chủ trương đầu tư theo quy định của Nghị định này trước khi phê duyệt điều chỉnh bổ sung dự án và triển khai thực hiện.

5. Việc xác định nhà ở có sẵn, nhà ở hình thành trong tương lai được quy định như sau:

a) Nhà ở có sẵn là nhà ở đã có biên bản nghiệm thu hoàn thành việc xây dựng đưa vào sử dụng theo quy định của pháp luật về xây dựng; trường hợp nhà ở do chủ đầu tư tự thực hiện xây dựng theo quy định của pháp luật về xây dựng (nhà ở không bắt buộc phải do đơn vị có năng lực thực hiện xây dựng) thì phải đáp ứng điều kiện đã có hệ thống điện, nước phục vụ cho sinh hoạt, có hệ thống phòng cháy, chữa cháy (nếu nhà ở thuộc diện bắt buộc phải có hệ thống phòng cháy, chữa cháy);

b) Nhà ở hình thành trong tương lai là nhà ở không đáp ứng điều kiện quy định tại Điểm a Khoản này.

6. Kể từ ngày Luật Nhà ở có hiệu lực thi hành, việc đặt tên dự án, tên khu vực trong các dự án đầu tư xây dựng nhà ở thuộc diện quy định tại Khoản 2 Điều 17 của Luật Nhà ở phải tuân thủ quy định tại Khoản 3 Điều 19 của Luật Nhà ở và quy định của Nghị định này; các trường hợp đặt tên và sử dụng tên của dự án các khu vực trong dự án đầu tư xây dựng nhà ở không đúng quy định tại Khoản này thì không được pháp luật công nhận. Mọi giao dịch có liên quan đến dự án đầu tư xây dựng nhà ở phải sử dụng đúng tên gọi đã được cơ quan có thẩm quyền chấp thuận.

Đối với dự án đầu tư xây dựng nhà ở thương mại mà chủ đầu tư có sử dụng tên dự án, các khu vực trong dự án bằng tiếng nước ngoài và đã được phê duyệt trước ngày Luật Nhà ở có hiệu lực mà chủ đầu tư có văn bản đề xuất đổi lại tên gọi của dự án, các khu vực trong dự án này theo quy định tại Khoản 3 Điều 19 của Luật Nhà ở thì Ủy ban nhân dân cấp tỉnh nơi có dự án có trách nhiệm xem xét ban hành văn bản chấp thuận việc đổi tên gọi. Mọi giao dịch có liên quan đến dự án đầu tư xây dựng nhà ở phải sử dụng đúng tên gọi đã được cơ quan có thẩm quyền chấp thuận.

7. Trường hợp trong giấy tờ đăng ký kinh doanh do cơ quan có thẩm quyền cấp có ghi sử dụng căn hộ chung cư làm địa điểm kinh doanh trước ngày Luật Nhà ở có hiệu lực thi hành thì tổ chức, hộ gia đình, cá nhân được cấp giấy tờ đăng ký kinh doanh này phải chuyển hoạt động kinh doanh sang địa điểm khác không phải là căn hộ chung cư trong thời hạn sáu tháng, kể từ ngày Nghị định này có hiệu lực thi hành; cơ quan có thẩm quyền cấp giấy tờ đăng ký kinh doanh phải làm thủ tục điều chỉnh lại địa điểm kinh doanh ghi trong giấy tờ đăng ký kinh doanh đã cấp cho tổ chức, hộ gia đình, cá nhân sang địa điểm khác trong thời hạn quy định tại Khoản này; quá thời hạn quy định tại Khoản này thì tổ chức, hộ gia đình, cá nhân không được kinh doanh tại căn hộ chung cư.

8. Trường hợp nhà chung cư đã thành lập Ban quản trị trước ngày Luật Nhà ở có hiệu lực thi hành mà Ban quản trị có nhu cầu tổ chức lại mô hình hoạt động theo quy định của Luật Nhà ở thì phải tổ chức họp Hội nghị nhà chung cư để thành lập lại Ban quản trị theo Quy chế quản lý, sử dụng nhà chung cư do Bộ Xây dựng ban hành.

9. Kể từ ngày Luật Nhà ở có hiệu lực thi hành, việc bảo hành nhà ở được thực hiện theo thời hạn quy định tại Khoản 2 Điều 85 của Luật Nhà ở; thời hạn bảo hành được tính từ khi hoàn thành việc xây dựng và nghiệm thu bàn giao đưa nhà ở vào sử dụng.

10. Kể từ ngày Luật Nhà ở có hiệu lực thi hành, các nhà chung cư (bao gồm cả nhà chung cư có mục đích sử dụng hỗn hợp để ở và sử dụng vào các mục đích khác) được xây dựng phải bố trí nhà sinh hoạt cộng đồng theo tiêu chuẩn, quy chuẩn quy định.

Đối với nhà chung cư đã được xây dựng từ trước ngày Luật Nhà ở có hiệu lực thi hành mà có thiết kế diện tích làm nhà sinh hoạt cộng đồng thì chủ đầu tư phải bố trí diện tích để làm nhà sinh hoạt cộng đồng theo thiết kế đã được phê duyệt; trường hợp không có thiết kế diện tích nhà sinh hoạt cộng đồng mà có diện tích nhà dành để kinh doanh thì chủ đầu tư và các chủ sở hữu nhà chung cư có thể thỏa thuận để các chủ sở hữu mua hoặc thuê lại một phần diện tích nhà này để làm nhà sinh hoạt cộng đồng.

Nhà sinh hoạt cộng đồng do Hội nghị nhà chung cư quyết định giao cho Ban quản trị nhà chung cư hoặc đơn vị quản lý vận hành nhà chung cư quản lý; nhà sinh hoạt cộng đồng phải được sử dụng đúng mục đích vào sinh hoạt của cả cộng đồng các chủ sở hữu, người sử dụng nhà chung cư; nghiêm cấm sử dụng nhà này vào mục đích riêng của các chủ sở hữu, người sử dụng nhà chung cư, cho thuê, cho mượn, sử dụng vào các mục đích khác không phải phục vụ cho sinh hoạt chung của các chủ sở hữu, người sử dụng nhà chung cư.

Điều 81. Xử lý chuyển tiếp đối với các quy định về giao dịch về nhà ở

1. Trường hợp cơ quan có thẩm quyền đã tổ chức thẩm định giá cho thuê, cho thuê mua nhà ở xã hội thuộc sở hữu nhà nước trước ngày Nghị định này có hiệu lực thi hành nhưng đến ngày Nghị định này có hiệu lực thi hành mà chưa ban hành giá cho thuê, cho thuê mua nhà ở thì thực hiện thẩm định và ban hành giá cho thuê, cho thuê mua nhà ở theo quy định của Nghị định này.

2. Trường hợp người đang sử dụng nhà ở thuộc sở hữu nhà nước là người đứng tên trong hợp đồng thuê nhà ở và đến ngày Nghị định này có hiệu lực thi hành mà thời hạn thuê nhà vẫn còn thì các bên không phải ký lại hợp đồng thuê. Khi hết thời hạn thuê theo hợp đồng, đơn vị quản lý vận hành nhà ở có trách nhiệm kiểm tra, nếu bên thuê vẫn đủ điều kiện được thuê và có nhu cầu tiếp tục thuê thì các bên ký gia hạn hợp đồng thuê nhà ở; nếu bên thuê không có nhu cầu thuê tiếp hoặc không đủ điều kiện được tiếp tục thuê nhà ở theo quy định của Luật Nhà ở và Nghị định này thì đơn vị quản lý vận hành nhà ở có văn bản thông báo cho bên thuê biết để chấm dứt hợp đồng thuê và bàn giao lại nhà ở cho bên cho thuê để quản lý, cho thuê theo quy định của Nghị định này; trường hợp không bàn giao lại nhà ở thì thực hiện thu hồi theo quy định của Nghị định này.

3. Xử lý chuyển tiếp đối với các trường hợp bán nhà ở cũ thuộc sở hữu nhà nước như sau:

a) Trường hợp đã nộp đơn đề nghị mua nhà ở trước ngày 06 tháng 6 năm 2013 mà nhà ở đó có đủ điều kiện được bán theo quy định tại thời điểm nộp đơn và đủ điều kiện bán theo quy định của Nghị định này thì tiếp tục thực hiện bán theo giá bán và cơ chế miễn, giảm tiền mua nhà ở theo chính sách của Nghị định số 61/CP; trường hợp đã nộp đơn trước ngày 06 tháng 6 năm 2013 mà nhà ở đó không đủ điều kiện được bán theo quy định tại thời điểm nộp đơn nhưng đủ điều kiện được bán theo quy định của Nghị định này thì thực hiện bán theo quy định của Nghị định này;

b) Trường hợp đã nộp đơn đề nghị mua nhà ở từ ngày 06 tháng 6 năm 2013 đến trước ngày Nghị đinh này có hiệu lực thi hành mà nhà ở đó có đủ điều kiện được bán theo quy định của Nghị định này thì tiếp tục thực hiện bán theo quy định của Nghị định số 34/2013/NĐ-CP;

c) Trường hợp nhà ở thuộc diện quy định tại Điểm d Khoản 2 Điều 65 của Nghị định này mà cơ quan có thẩm quyền đã phê duyệt giá bán trước ngày Nghị định này có hiệu lực thi hành thì tiếp tục thực hiện bán theo giá đã được phê duyệt, trừ trường hợp thuộc diện quy định tại Điểm e Khoản 2 Điều 69 của Nghị định này; trường hợp đến ngày Nghị định này có hiệu lực thi hành mà cơ quan đại diện chủ sở hữu chưa phê duyệt giá bán nhà ở thì thực hiện phê duyệt và bán theo giá quy định của Nghị định này.

4. Trường hợp người mua nhà ở thương mại (bao gồm cả trường hợp hộ gia đình, cá nhân mua nhà ở thương mại làm nhà ở phục vụ tái định cư) nếu đã nhận bàn giao nhà ở từ chủ đầu tư nhưng chưa nộp hồ sơ đề nghị cấp Giấy chứng nhận cho cơ quan có thẩm quyền thì người mua nhà ở đó được chuyển nhượng hợp đồng mua bán nhà ở theo hướng dẫn của Bộ Xây dựng.

5. Đối với nhà ở mà tổ chức, cá nhân nước ngoài đã mua trước ngày Luật Nhà ở có hiệu lực thi hành thì thời hạn sở hữu nhà ở được xác định kể từ khi được cấp Giấy chứng nhận; chủ sở hữu được gia hạn sở hữu nhà ở theo quy định của Nghị định này; trong thời hạn sở hữu hoặc trước khi hết hạn sở hữu nhà ở, chủ sở hữu được thực hiện các quyền và nghĩa vụ đối với nhà ở đó theo quy định của Luật Nhà ở và Nghị định này.

6. Trường hợp đã ký hợp đồng về nhà ở trước ngày Luật Nhà ở có hiệu lực thi hành mà nội dung của hợp đồng phù hợp với các quy định của pháp luật có liên quan tại thời điểm ký kết hợp đồng nhưng có các thỏa thuận khác với quy định của Luật Nhà ở, Nghị định này thì các bên tiếp tục thực hiện theo nội dung hợp đồng đã ký kết, trừ trường hợp các bên nhất trí sửa đổi, bổ sung lại nội dung của hợp đồng này cho phù hợp với quy định của Luật Nhà ở và Nghị định này.

Kể từ ngày Nghị định này có hiệu lực thi hành, mọi giao dịch về nhà ở phải tuân thủ các quy định về hình thức giao dịch, điều kiện tham gia giao dịch, trình tự, thủ tục giao dịch, nội dung và mẫu của hợp đồng về nhà ở quy định tại Luật Nhà ở, Nghị định này và hướng dẫn của Bộ Xây dựng; trường hợp thực hiện không đúng quy định thì các giao dịch này không có giá trị pháp lý. Đối với các giao dịch mua bán, cho thuê, cho thuê mua nhà ở (bao gồm nhà ở biệt thự, nhà ở liền kề, căn hộ chung cư) thuộc sở hữu nhà nước, nhà ở phục vụ tái định cư, giao dịch mua bán nhà ở thương mại để làm nhà ở công vụ hoặc làm nhà ở tái định cư thì phải tuân thủ theo mẫu và nội dung của hợp đồng do Bộ Xây dựng ban hành.

7. Đối với hợp đồng góp vốn, hợp đồng hợp tác đầu tư, hợp đồng hợp tác kinh doanh mà các bên đã ký từ trước ngày Nghị định này có hiệu lực thi hành và có thỏa thuận phân chia 20% sản phẩm nhà ở theo quy định của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở thì tiếp tục được phân chia số lượng nhà ở theo thỏa thuận trong hợp đồng; các bên thực hiện thanh lý hợp đồng này và ký hợp đồng mua bán nhà ở khi có đủ điều kiện được bán nhà ở này theo quy định của pháp luật kinh doanh bất động sản và Nghị định này.

8. Kể từ ngày Nghị định này có hiệu lực thi hành, việc thế chấp dự án đầu tư xây dựng nhà ở, nhà ở hình thành trong tương lai, thế chấp quyền tài sản phát sinh từ hợp đồng mua bán, thuê mua nhà ở, hợp đồng chuyển nhượng dự án và các quyền tài sản khác liên quan đến nhà ở, dự án đầu tư xây dựng nhà ở thuộc diện được thế chấp theo quy định của pháp luật phải thực hiện theo quy định của Luật Nhà ở và Nghị định này; các trường hợp thế chấp dự án đầu tư xây dựng nhà ở, nhà ở hình thành trong tương lai và các quyền tài sản liên quan đến nhà ở, dự án đầu tư xây dựng nhà ở quy định tại Khoản này không đúng với quy định của Luật Nhà ở và Nghị định này thì không có giá trị pháp lý và không được pháp luật công nhận.

Việc đăng ký thế chấp dự án đầu tư xây dựng nhà ở, nhà ở hình thành trong tương lai và các quyền tài sản liên quan đến nhà ở, dự án đầu tư xây dựng nhà ở quy định tại Khoản này được thực hiện theo quy định của pháp luật về đăng ký giao dịch bảo đảm; việc xử lý các tài sản thế chấp quy định tại Khoản này được thực hiện theo quy định của pháp luật về dân sự và pháp luật có liên quan.

Điều 82. Xử lý chuyển tiếp đối với việc phát triển và quản lý nhà ở phục vụ tái định cư

1. Trường hợp đến ngày Nghị định này có hiệu lực thi hành mà chủ đầu tư đã làm thủ tục phê duyệt dự án đầu tư xây dựng nhà ở để phục vụ tái định cư nhưng cơ quan có thẩm quyền chưa phê duyệt dự án thì thực hiện phê duyệt dự án theo quy định của Luật Nhà ở và Nghị định này; chủ đầu tư không phải làm lại thủ tục thẩm định, phê duyệt dự án mà chỉ phải bổ sung giấy tờ còn thiếu (nếu có) và điều chỉnh bổ sung các nội dung nêu trong hồ sơ dự án cho phù hợp với quy định của Luật Nhà ở và Nghị định này.

Trường hợp cơ quan có thẩm quyền đã phê duyệt phương án bồi thường, hỗ trợ, tái định cư trước ngày Nghị định này có hiệu lực thi hành thì tiếp tục thực hiện theo phương án đã được phê duyệt.

2. Đối với nhà chung cư phục vụ tái định cư được xây dựng bằng nguồn vốn quy định tại Khoản 3 Điều 36 của Luật Nhà ở thì người mua, người thuê mua nhà ở phải đóng kinh phí bảo trì phần sở hữu chung theo quy định tại Điều 108 của Luật Nhà ở.

Trong trường hợp nhà chung cư phục vụ tái định cư mà có dành diện tích để kinh doanh theo dự án đã được phê duyệt thì sau khi trừ các chi phí kinh doanh hợp lý, Ủy ban nhân dân cấp tỉnh được sử dụng khoản tiền thu được từ hoạt động kinh doanh này để hỗ trợ cho kinh phí bảo trì phần diện tích, thiết bị thuộc sở hữu chung của nhà chung cư phục vụ tái định cư trên địa bàn (bao gồm bảo trì thang máy, hệ thống phòng cháy, chữa cháy, máy bơm nước, máy phát điện, hệ thống chống sét, mặt ngoài của nhà chung cư) và hỗ trợ một phần kinh phí cho công tác quản lý vận hành nhà ở này.

Điều 83. Xử lý chuyển tiếp đối với Quỹ phát triển nhà ở

1. Đối với các tỉnh, thành phố trực thuộc Trung ương đã thành lập Quỹ phát triển nhà ở trước ngày Nghị định này có hiệu lực thi hành thì Quỹ phát triển nhà ở này tiếp tục được hoạt động theo Điều lệ hoạt động đã được Ủy ban nhân dân cấp tỉnh phê duyệt. Căn cứ vào điều kiện cụ thể của từng địa phương, Ủy ban nhân dân cấp tỉnh báo cáo Hội đồng nhân dân cùng cấp quyết định cấp kinh phí từ ngân sách địa phương cho Quỹ phát triển nhà ở để thực hiện cho vay phát triển nhà ở xã hội trên địa bàn.

2. Đối với các tỉnh, thành phố trực thuộc Trung ương chưa thành lập Quỹ phát triển nhà ở, nếu có nhu cầu thành lập Quỹ phát triển nhà ở thì báo cáo Thủ tướng Chính phủ xem xét, quyết định thành lập Quỹ phát triển nhà ở riêng hoặc ủy thác cho Quỹ đầu tư phát triển của địa phương quản lý Quỹ phát triển nhà ở.

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 84. Trách nhiệm của các Bộ, ngành liên quan

1. Bộ Xây dựng có các quyền hạn và trách nhiệm sau đây:

a) Thực hiện các nhiệm vụ được giao quy định tại Điều 175 của Luật Nhà ở và quy định tại Nghị định này;

b) Hướng dẫn, đôn đốc việc thực hiện Luật Nhà ở và Nghị định này; tổ chức tuyên truyền, phổ biến các cơ chế, chính sách pháp luật về nhà ở;

c) Quyết định cho phép điều chỉnh dự án đầu tư xây dựng nhà ở thương mại sang làm nhà ở xã hội hoặc sang làm nhà ở phục vụ tái định cư hoặc quyết định điều chỉnh cơ cấu diện tích sàn xây dựng nhà ở thương mại, nhà ở xã hội đối với các dự án đầu tư xây dựng nhà ở có từ 500 căn trở lên (bao gồm cả nhà ở riêng lẻ và căn hộ chung cư) để thực hiện chính sách điều tiết thị trường bất động sản theo chủ trương của Chính phủ, yêu cầu của Thủ tướng Chính phủ hoặc khi có đề nghị của Ủy ban nhân dân cấp tỉnh; xem xét, quyết định việc điều chỉnh nhà ở phục vụ tái định cư hoặc điều chỉnh dự án đầu tư xây dựng nhà ở phục vụ tái định cư sang làm nhà ở xã hội hoặc sang làm nhà ở thương mại theo đề nghị của Ủy ban nhân dân cấp tỉnh;

d) Đình chỉ thực hiện dự án đối với trường hợp đã được Ủy ban nhân dân cấp tỉnh quyết định hoặc chấp thuận chủ trương đầu tư hoặc đã được cơ quan có thẩm quyền phê duyệt mà không có trong chương trình, kế hoạch phát triển nhà ở của địa phương hoặc khi chưa có quy hoạch chi tiết xây dựng được cơ quan có thẩm quyền phê duyệt; đình chỉ việc thực hiện đối với dự án không bảo đảm đúng các yêu cầu đã được nêu trong quyết định hoặc văn bản chấp thuận chủ trương đầu tư của cơ quan nhà nước có thẩm quyền hoặc dự án vi phạm các quy định về huy động vốn, về điều kiện mua bán, cho thuê mua nhà ở.

2. Bộ Tài chính có các quyền hạn và trách nhiệm sau đây:

a) Chủ trì, phối hợp với Bộ Xây dựng hướng dẫn cụ thể việc thu, chi tiền cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước theo quy định tại Điều 44 của Nghị định này;

b) Hướng dẫn việc thu thuế, các nghĩa vụ tài chính khác khi chủ sở hữu bán, chuyển nhượng hợp đồng mua bán, cho thuê mua, tặng cho, đổi, góp vốn bằng nhà ở;

c) Hướng dẫn thủ tục thanh toán tiền chênh lệch thuê nhà ở công vụ quy định tại Khoản 2 Điều 51 của Nghị định này và thực hiện các nhiệm vụ khác theo quy định của Nghị định này.

3. Bộ Tài nguyên và Môi trường có trách nhiệm chủ trì, phối hợp với Bộ Xây dựng hướng dẫn việc thực hiện quy định tại Khoản 3, Khoản 4 Điều 6, việc cấp Giấy chứng nhận quy định tại Điều 7, việc xử lý Giấy chứng nhận khi hết hạn sở hữu nhà ở quy định tại Điều 8, việc ghi gia hạn Giấy chứng nhận quy định tại Khoản 1, Khoản 2 Điều 77 của Nghị định này và việc xử lý bồi thường, hỗ trợ, tái định cư khi nhà nước thu hồi đất đối với trường hợp mua bán nhà ở có thời hạn.

4. Ngân hàng Nhà nước Việt Nam có các quyền hạn và trách nhiệm sau đây:

a) Chủ trì, phối hợp với Bộ Xây dựng, Bộ Tư pháp, Bộ Tài nguyên và Môi trường quy định và hướng dẫn cụ thể trình tự, thủ tục thế chấp và giải chấp tài sản là dự án đầu tư xây dựng nhà ở, nhà ở hình thành trong tương lai và các quyền tài sản có liên quan đến dự án đầu tư xây dựng nhà ở, nhà ở hình thành trong tương lai theo quy định của Luật Nhà ở và Khoản 8 Điều 81 của Nghị định này;

b) Hướng dẫn cụ thể việc thanh toán tiền mua bán, thuê mua nhà ở qua tổ chức tín dụng của tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài khi mua, thuê mua nhà ở tại Việt Nam và việc chuyển tiền bán, cho thuê mua nhà ở ra nước ngoài của tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài khi bán, cho thuê mua nhà ở tại Việt Nam.

5. Các Bộ ngành có liên quan trong phạm vi chức năng nhiệm vụ được giao có trách nhiệm ban hành mới hoặc sửa đổi, bổ sung các quy định thuộc thẩm quyền được giao có liên quan đến nhà ở cho phù hợp với quy định của Luật Nhà ở, Nghị định này và phối hợp với Bộ Xây dựng để thực hiện các quy định của Luật Nhà ở và Nghị định này.

Đối với các Bộ, ngành có quỹ nhà ở cũ tự quản thì phải chuyển giao quỹ nhà ở này sang Ủy ban nhân dân cấp tỉnh nơi có nhà ở để tiếp nhận, quản lý, cho thuê và bán theo quy định của Nghị định này; trường hợp nhà ở cũ do Bộ Quốc phòng đang quản lý thì Bộ Quốc phòng có trách nhiệm chỉ đạo quản lý, cho thuê và bán theo quy định của Nghị định này, trừ trường hợp quy định tại Khoản 2 Điều 64 của Nghị định này.

Điều 85. Trách nhiệm quản lý nhà nước về nhà ở của địa phương

1. Ủy ban nhân dân cấp tỉnh có các quyền hạn và trách nhiệm sau đây:

a) Thực hiện chức năng quản lý nhà nước về nhà ở trên địa bàn;

b) Bố trí kinh phí để xây dựng chương trình, kế hoạch phát triển nhà ở của địa phương theo quy định của Nghị định này và hướng dẫn của Bộ Xây dựng; chỉ đạo xây dựng và triển khai thực hiện chương trình, kế hoạch này sau khi được phê duyệt;

c) Quy hoạch, bố trí diện tích đất để phát triển đối với từng loại nhà ở theo quy định của Luật Nhà ở và chương trình, kế hoạch phát triển nhà ở của địa phương đã được phê duyệt, trong đó phải xác định rõ các khu vực để xây dựng nhà ở xã hội cho thuê; quyết định hệ số k điều chỉnh giá đất trong trường hợp bán nhà ở cũ thuộc sở hữu nhà nước quy định tại Điểm d Khoản 2 Điều 65 của Nghị định này;

d) Chỉ đạo công bố công khai trên Cổng thông tin điện tử của Ủy ban nhân dân cấp tỉnh và của Sở Xây dựng các dự án đầu tư xây dựng nhà ở trên địa bàn theo quy định tại Khoản 5 Điều 19 của Luật Nhà ở, chương trình, kế hoạch phát triển nhà ở của địa phương đã được phê duyệt; chỉ đạo Sở Xây dựng công khai trên Cổng thông tin điện tử của Sở các thông tin về nhà ở đủ điều kiện được bán, cho thuê mua, được huy động vốn quy định tại Điều 19 của Nghị định này, danh mục các dự án đầu tư xây dựng nhà ở thương mại trên địa bàn không cho phép tổ chức, cá nhân nước ngoài được quyền sở hữu quy định tại Khoản 1 Điều 76 và các thông tin quy định tại Điều 79 của Nghị định này;

đ) Ban hành quy định cụ thể việc quản lý, sử dụng, nhà biệt thự, nhà chung cư; hướng dẫn việc bán, cho thuê, cho thuê mua nhà ở thuộc sở hữu nhà nước, nhà ở phục vụ tái định cư được giao quản lý cho phù hợp với tình hình thực tế của địa phương; tổ chức cưỡng chế thu hồi nhà ở thuộc sở hữu nhà nước theo quy định tại Điều 84 của Luật Nhà ở, quy định của Nghị định này; tổ chức cưỡng chế bàn giao kinh phí bảo trì phần sở hữu chung của nhà chung cư theo quy định của Nghị định này;

e) Quy định tiêu chí, thủ tục và xác định danh mục nhà ở có giá trị nghệ thuật, văn hóa, lịch sử (bao gồm cả nhà biệt thự, nhà ở cổ); quyết định thành lập Hội đồng xác định danh mục và ban hành quyết định phê duyệt danh mục nhà ở này để thực hiện quản lý theo quy định của Luật Nhà ở, Nghị định này và pháp luật có liên quan;

g) Sắp xếp tổ chức, bố trí đủ cán bộ, công chức và phân giao lại chức năng, nhiệm vụ của các cơ quan có liên quan của địa phương để thực hiện việc phát triển và quản lý nhà ở theo đúng quy định của Luật Nhà ở và Nghị định này; chỉ đạo thực hiện, hướng dẫn, kiểm tra, thanh tra công tác phát triển và quản lý nhà ở trên địa bàn; xử lý các hành vi vi phạm, giải quyết các tranh chấp, khiếu nại, tố cáo về nhà ở theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý, giải quyết theo quy định của pháp luật;

h) Sửa đổi, bổ sung các văn bản quy phạm pháp luật nhà ở thuộc thẩm quyền ban hành cho phù hợp với Luật Nhà ở và Nghị định này; tổ chức tập huấn, phổ biến, tuyên truyền các văn bản pháp luật về nhà ở và vận động các tổ chức, cá nhân trên địa bàn chấp hành các quy định của pháp luật về nhà ở;

i) Chủ trì hoặc phối hợp với các Bộ, ngành có liên quan thực hiện các nhiệm vụ được giao theo quy định của Luật Nhà ở, Nghị định này và pháp luật có liên quan;

k) Định kỳ hàng năm hoặc theo yêu cầu đột xuất báo cáo cơ quan có thẩm quyền về tình hình triển khai Luật Nhà ở và Nghị định này trên địa bàn;

l) Thực hiện các nhiệm vụ khác theo quy định của Luật Nhà ở, Nghị định này và quy định của pháp luật.

2. Giúp Ủy ban nhân dân cấp tỉnh làm đầu mối thực hiện chức năng quản lý nhà nước về nhà ở trên địa bàn là Sở Xây dựng.

3. Ủy ban nhân dân cấp huyện có trách nhiệm thực hiện việc quản lý nhà nước về nhà ở trên địa bàn theo chức năng, nhiệm vụ được giao, theo chỉ đạo của Ủy ban nhân dân cấp tỉnh và theo quy định của pháp luật về nhà ở.

4. Chủ tịch Ủy ban nhân dân cấp tỉnh, Chủ tịch Ủy ban nhân dân cấp huyện và thủ trưởng các cơ quan có liên quan của địa phương chịu trách nhiệm trước pháp luật nếu chậm trễ thực hiện hoặc không thực hiện hoặc thực hiện không đúng các quy định của Luật Nhà ở, Nghị định này và các văn bản pháp luật về nhà ở.

Điều 86. Ban Chỉ đạo Trung ương về chính sách nhà ở và thị trường bất động sản

1. Thủ tướng Chính phủ quyết định thành lập Ban Chỉ đạo Trung ương về chính sách nhà ở và thị trường bất động sản để giúp Thủ tướng Chính phủ nghiên cứu, chỉ đạo và phối hợp giải quyết những vấn đề quan trọng, liên ngành có liên quan đến chính sách quản lý, phát triển nhà ở và thị trường bất động sản trên phạm vi toàn quốc.

2. Ban Chỉ đạo Trung ương về chính sách nhà ở và thị trường bất động sản có các nhiệm vụ, quyền hạn sau đây:

a) Chỉ đạo, đôn đốc, hướng dẫn và kiểm tra việc thực hiện các chương trình phát triển nhà ở, các chủ trương, chính sách về nhà ở và thị trường bất động sản tại các Bộ, ngành và các địa phương;

b) Tham gia góp ý các chính sách lớn, quan trọng liên quan đến nhà ở và thị trường bất động sản;

c) Kiến nghị Thủ tướng Chính phủ và các cơ quan có thẩm quyền xem xét, sửa đổi, bổ sung hoặc đình chỉ việc thi hành các văn bản có liên quan đến nhà ở và thị trường bất động sản do các Bộ, ngành và Ủy ban nhân dân cấp tỉnh ban hành trái với quy định của pháp luật về nhà ở và thị trường bất động sản;

d) Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập Ban Chỉ đạo về chính sách nhà ở và thị trường bất động sản cấp tỉnh để giúp Chủ tịch Ủy ban nhân dân cấp tỉnh chỉ đạo triển khai thực hiện các chính sách liên quan đến lĩnh vực nhà ở và thị trường bất động sản tại địa phương;

đ) Chức năng, nhiệm vụ, quyền hạn, quy chế hoạt động của Ban Chỉ đạo và các tổ chức giúp việc Ban Chỉ đạo ở Trung ương do Thủ tướng Chính phủ quy định, ở địa phương do Chủ tịch Ủy ban nhân dân cấp tỉnh quy định. Kinh phí hoạt động của Ban Chỉ đạo do ngân sách nhà nước cùng cấp cấp.

Điều 87. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 12 năm 2015.

2. Các Nghị định sau đây hết hiệu lực kể từ ngày Nghị định này có hiệu lực thi hành:

a) Nghị định số 51/2009/NĐ-CP ngày 03 tháng 6 năm 2009 của Chính phủ hướng dẫn thi hành một số điều của Nghị quyết số 19/2008/QH12 ngày 03 tháng 6 năm 2008 của Quốc hội về việc thí điểm cho tổ chức, cá nhân nước ngoài mua và sở hữu nhà ở tại Việt Nam;

b) Nghi định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

c) Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

d) Nghị định số 84/2013/NĐ-CP ngày 25 tháng 7 năm 2013 của Chính phủ quy định về phát triển và quản lý nhà ở tái định cư.

3. Các nội dung liên quan đến phát triển nhà ở (bao gồm cả việc quyết định, chấp thuận chủ trương đầu tư dự án xây dựng nhà ở), sở hữu nhà ở, quản lý, sử dụng nhà ở, giao dịch về nhà ở, quản lý nhà nước về nhà ở được quy định trong các Nghị định của Chính phủ, Quyết định của Thủ tướng Chính phủ, các văn bản quy phạm pháp luật do các Bộ, ngành và Ủy ban nhân dân cấp tỉnh ban hành trước ngày Nghị định này có hiệu lực thi hành mà khác với các quy định thuộc phạm vi điều chỉnh của Nghị định này thì thực hiện theo quy định của Nghị định này.

Điều 88. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐNĐ, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế, Tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2015 - 117_2015_ND-CP_ve xay dung, QL va su dung he thong thongtin ve nha o, TT BDS

CHÍNH PHỦ
-------

Số: 117/2015/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 12 tháng 11 năm 2015

NGHỊ ĐỊNH

VỀ XÂY DỰNG, QUẢN LÝ VÀ SỬ DỤNG HỆ THỐNG THÔNG TIN VỀ NHÀ Ở

VÀ THỊ TRƯỜNG BẤT ĐỘNG SẢN

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Luật Kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Xây dựng,

Chính phủ ban hành Nghị định về xây dựng, quản lý và sử dụng hệ thống thông tin về nhà ở và thị trường bất động sản.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định việc xây dựng, quản lý và khai thác, sử dụng hệ thống thông tin về nhà ở và thị trường bất động sản; trách nhiệm, quyền hạn của cơ quan, tổ chức, cá nhân trong việc xây dựng, quản lý và sử dụng hệ thống thông tin về nhà ở và thị trường bất động sản.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan, tổ chức, cá nhân có liên quan đến việc xây dựng, quản lý và khai thác, sử dụng hệ thống thông tin về nhà ở và thị trường bất động sản.

Điều 3. Hệ thống thông tin về nhà ở và thị trường bất động sản

1. Hệ thống thông tin về nhà ở và thị trường bất động sản gồm:

a) Cơ sở dữ liệu về nhà ở và thị trường bất động sản;

b) Hạ tầng kỹ thuật công nghệ thông tin về nhà ở và thị trường bất động sản;

c) Hệ thống phần mềm phục vụ quản lý, vận hành, khai thác.

2. Hệ thống thông tin về nhà ở và thị trường bất động sản được xây dựng thống nhất trên toàn quốc nhằm cung cấp thông tin cơ bản về nhà ở và thị trường bất động sản cho các cơ quan, tổ chức, cá nhân, phục vụ công tác quản lý nhà nước và việc công bố các chỉ tiêu về nhà ở và thị trường bất động sản, đáp ứng yêu cầu phát triển kinh tế - xã hội.

Điều 4. Nguyên tắc xây dựng, quản lý và sử dụng hệ thống thông tin về nhà ở và thị trường bất động sản

Việc xây dựng, quản lý và sử dụng hệ thống thông tin về nhà ở và thị trường bất động sản phải tuân theo các nguyên tắc sau đây:

1. Hệ thống thông tin về nhà ở và thị trường bất động sản phải được xây dựng và quản lý thống nhất từ Trung ương đến địa phương; tuân thủ các tiêu chuẩn, quy chuẩn về ứng dụng công nghệ thông tin trong cơ quan nhà nước đảm bảo tính khoa học, thuận tiện cho việc khai thác và sử dụng.

2. Cơ sở dữ liệu về nhà ở và thị trường bất động sản phải bảo đảm phục vụ kịp thời yêu cầu công tác quản lý nhà nước và phát triển kinh tế - xã hội, đảm bảo an ninh quốc gia.

3. Các thông tin, dữ liệu về nhà ở và thị trường bất động sản được thu thập, cập nhật, duy trì, khai thác và sử dụng phải đảm bảo tính trung thực, khách quan.

4. Việc khai thác, sử dụng thông tin, dữ liệu về nhà ở và thị trường bất động sản phải đảm bảo đúng mục đích, tuân theo các quy định của pháp luật.

Điều 5. Các hành vi bị cấm và xử lý vi phạm trong việc xây dựng, quản lý và sử dụng hệ thống thông tin về nhà ở và thị trường bất động sản

1. Các hành vi bị cấm

a) Cung cấp thông tin không chính xác, không đầy đủ, không đúng thời hạn theo quy định tại Nghị định này;

b) Làm sai lệch, hư hỏng, thất thoát thông tin, dữ liệu về nhà ở và thị trường bất động sản;

c) Chiếm giữ, tiêu hủy trái phép, làm hư hại thông tin, dữ liệu về nhà ở và thị trường bất động sản;

d) Khai thác, sử dụng thông tin về nhà ở và thị trường bất động sản trái với quy định của Nghị định này và các quy định khác của pháp luật;

đ) Cản trở việc khai thác, sử dụng thông tin về nhà ở và thị trường bất động sản theo quy định.

2. Xử lý vi phạm

Các cơ quan, tổ chức, cá nhân vi phạm các quy định tại Khoản 1 Điều này thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử lý vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương II

NỘI DUNG CƠ SỞ DỮ LIỆU VỀ NHÀ Ở VÀ THỊ TRƯỜNG BẤT ĐỘNG SẢN

Điều 6. Cơ sở dữ liệu về nhà ở và thị trường bất động sản

1. Cơ sở dữ liệu về nhà ở và thị trường bất động sản là tập hợp các thông tin, dữ liệu cơ bản về nhà ở và thị trường bất động sản đã được thu thập, kiểm tra, đánh giá, xử lý, số hóa, tích hợp và được lưu trữ một cách có hệ thống, có tổ chức dưới dạng tệp dữ liệu lưu trữ trên các hệ thống tin học, các thiết bị lưu trữ, vật mang tin để có thể cập nhật, quản lý, khai thác bằng hệ thống công nghệ thông tin nhằm phục vụ công tác quản lý nhà nước, các hoạt động kinh tế, xã hội và các mục đích chính đáng khác.

2. Cơ sở dữ liệu về nhà ở và thị trường bất động sản gồm:

a) Cơ sở dữ liệu về nhà ở và thị trường bất động sản quốc gia: Là tập hợp các thông tin, dữ liệu tổng hợp về nhà ở và thị trường bất động sản trên phạm vi cả nước từ cơ sở dữ liệu về nhà ở và thị trường bất động sản địa phương, thông tin do các Bộ, ngành cung cấp và từ các chương trình điều tra về nhà ở quốc gia.

Cơ sở dữ liệu về nhà ở và thị trường bất động sản quốc gia do Bộ Xây dựng chịu trách nhiệm xây dựng, lưu trữ và quản lý.

Nội dung cơ sở dữ liệu về nhà ở và thị trường bất động sản quốc gia quy định cụ thể tại Điều 7 của Nghị định này;

b) Cơ sở dữ liệu về nhà ở và thị trường bất động sản địa phương: Là tập hợp toàn bộ các thông tin, dữ liệu cơ bản về nhà ở và thị trường bất động sản được thu thập trên địa bàn tỉnh, thành phố trực thuộc Trung ương.

Cơ sở dữ liệu về nhà ở và thị trường bất động sản địa phương do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) giao Sở Xây dựng địa phương chịu trách nhiệm xây dựng, lưu trữ và quản lý.

Nội dung cơ sở dữ liệu về nhà ở và thị trường bất động sản địa phương quy định cụ thể tại Điều 8 của Nghị định này.

3. Thông tin, dữ liệu quy định tại Điểm c, e Khoản 2 Điều 7 và Điểm b, c, e, g Khoản 2 Điều 8 của Nghị định này được thu thập, cập nhật cho các loại hình bất động sản được phép đưa vào kinh doanh sau:

a) Đất nền cho xây dựng nhà ở;

b) Nhà ở riêng lẻ, nhà ở chung cư;

c) Văn phòng;

d) Khách sạn;

đ) Mặt bằng thương mại, dịch vụ;

e) Hạ tầng kỹ thuật khu công nghiệp, cụm công nghiệp;

g) Khu du lịch sinh thái, khu nghỉ dưỡng.

4. Bộ Xây dựng chủ trì, phối hợp với các cơ quan, đơn vị có liên quan đề xuất Chính phủ điều chỉnh, bổ sung nội dung cơ sở dữ liệu, các thông tin cần thiết có liên quan về nhà ở và thị trường bất động sản trong cơ sở dữ liệu về nhà ở và thị trường bất động sản.

Điều 7. Nội dung cơ sở dữ liệu về nhà ở và thị trường bất động sản quốc gia

1. Cơ sở dữ liệu về nhà ở quốc gia gồm:

a) Hệ thống các văn bản quy phạm pháp luật có liên quan đến nhà ở và đất ở do Quốc hội, Chính phủ, các Bộ, ngành ban hành theo thẩm quyền;

b) Số lượng và diện tích từng loại nhà ở; về diện tích đất để đầu tư xây dựng nhà ở; về số lượng, diện tích nhà ở đô thị, nông thôn; về số lượng, diện tích nhà ở theo hình thức sở hữu; về nhà ở phân theo mức độ kiên cố xây dựng quy định tại các Điểm c, d, đ, e Khoản 1 Điều 8 của Nghị định này được tổng hợp từ cơ sở dữ liệu về nhà ở địa phương;

c) Số liệu, kết quả thống kê, tổng hợp, báo cáo của các chương trình điều tra, thống kê quốc gia về nhà ở;

d) Các chương trình, kế hoạch phát triển nhà ở quốc gia;

đ) Số lượng, diện tích nhà ở công vụ;

e) Các chỉ tiêu thống kê khác về nhà ở.

2. Cơ sở dữ liệu về thị trường bất động sản quốc gia gồm:

a) Hệ thống các văn bản quy phạm pháp luật liên quan đến thị trường bất động sản do Quốc hội, Chính phủ, các Bộ, ngành ban hành theo thẩm quyền;

b) Số lượng doanh nghiệp kinh doanh trong lĩnh vực bất động sản;

c) Số liệu các dự án bất động sản; nhu cầu đối với các loại bất động sản theo thống kê, dự báo; về tình hình giao dịch bất động sản; về tài chính; cơ sở dữ liệu về sàn giao dịch bất động sản quy định tại Điểm b, c, d, đ Khoản 2 Điều 8 của Nghị định này được tổng hợp từ cơ sở dữ liệu về thị trường bất động sản địa phương;

d) Các thông tin, dữ liệu về dư nợ tín dụng đối với hoạt động kinh doanh trong lĩnh vực bất động sản;

đ) Cơ sở dữ liệu về cá nhân hành nghề môi giới bất động sản;

e) Các chỉ tiêu thống kê khác về tình hình phát triển thị trường bất động sản.

Điều 8. Nội dung cơ sở dữ liệu về nhà ở và thị trường bất động sản địa phương

Cơ sở dữ liệu về nhà ở và thị trường bất động sản địa phương được tổng hợp theo địa giới hành chính cấp huyện và cho toàn tỉnh, thành phố trực thuộc Trung ương gồm:

1. Cơ sở dữ liệu về nhà ở địa phương gồm:

a) Hệ thống các văn bản quy phạm pháp luật về nhà ở và đất ở do địa phương ban hành theo thẩm quyền;

b) Số liệu, kết quả thống kê, tổng hợp, báo cáo của các chương trình điều tra, thống kê về nhà ở tại địa phương;

c) Các thông tin, dữ liệu về chương trình, kế hoạch phát triển nhà của địa phương; thông tin cơ bản, số lượng các dự án đầu tư xây dựng nhà ở; số lượng và diện tích từng loại nhà ở; diện tích đất để đầu tư xây dựng nhà ở;

d) Số lượng, diện tích nhà ở đô thị, nông thôn;

đ) Số lượng, diện tích nhà ở thuộc sở hữu của Nhà nước, tập thể, cá nhân và thuộc sở hữu của tổ chức, cá nhân nước ngoài;

e) Cơ sở dữ liệu về nhà ở phân theo mức độ kiên cố xây dựng;

g) Các biến động liên quan đến quá trình quản lý, sử dụng nhà ở, đất ở;

h) Số lượng cấp Giấy chứng nhận quyền sử dụng đất ở và quyền sở hữu nhà;

i) Công tác quản lý nhà chung cư;

k) Các chỉ tiêu thống kê khác về nhà ở tại địa phương.

2. Cơ sở dữ liệu về thị trường bất động sản địa phương gồm:

a) Hệ thống các văn bản quy phạm pháp luật liên quan đến thị trường bất động sản do địa phương ban hành theo thẩm quyền;

b) Số lượng, tình hình triển khai các dự án, số lượng từng loại sản phẩm bất động sản của dự án; nhu cầu đối với các loại bất động sản theo thống kê, dự báo;

c) Tình hình giao dịch bất động sản gồm các thông tin về lượng giao dịch, giá giao dịch;

d) Các thông tin, dữ liệu về các khoản thu ngân sách từ đất đai và hoạt động kinh doanh trong lĩnh vực bất động sản;

đ) Cơ sở dữ liệu về sàn giao dịch bất động sản;

e) Số lượng nhà ở cho thuê và các loại bất động sản quy định tại Điểm c, d, đ Khoản 3 Điều 6 của Nghị định này gồm các thông tin: Đặc điểm về đất đai, xây dựng; quy mô, mục đích sử dụng; đăng ký sở hữu;

g) Các chỉ tiêu thống kê khác về tình hình phát triển thị trường bất động sản tại địa phương.

Chương III

XÂY DỰNG HỆ THỐNG THÔNG TIN VỀ NHÀ Ở VÀ THỊ TRƯỜNG BẤT ĐỘNG SẢN

Điều 9. Xây dựng cơ sở dữ liệu về nhà ở và thị trường bất động sản

1. Cơ sở dữ liệu về nhà ở và thị trường bất động sản được xây dựng phù hợp với kiến trúc hệ thống thông tin quốc gia, đáp ứng chuẩn về cơ sở dữ liệu và các tiêu chuẩn, quy chuẩn kỹ thuật, công nghệ thông tin, định mức kinh tế - kỹ thuật.

2. Cơ sở dữ liệu về nhà ở và thị trường bất động sản được kết nối trực tuyến với cơ sở dữ liệu về đất đai, cơ sở dữ liệu thuộc Bộ, ngành, địa phương có liên quan, giữa Trung ương với cấp tỉnh, giữa cấp tỉnh với cơ sở dữ liệu của cơ quan quản lý nhà ở cấp huyện.

3. Nội dung xây dựng cơ sở dữ liệu về nhà ở và thị trường bất động sản gồm việc thu thập, cập nhật, xử lý thông tin, lưu trữ, bảo quản theo quy định tại Điều 10, 11, 12 của Nghị định này.

Điều 10. Thu thập, cập nhật thông tin, dữ liệu

1. Việc thu thập, cập nhật thông tin, dữ liệu về nhà ở và thị trường bất động sản phải tuân thủ đúng các quy định, quy trình, định mức kinh tế - kỹ thuật.

2. Các hình thức thu thập, cập nhật thông tin, dữ liệu về nhà ở và thị trường bất động sản:

a) Từ các báo cáo định kỳ và đột xuất của các cơ quan, tổ chức, cá nhân theo quy định;

b) Từ các cơ sở dữ liệu chuyên ngành;

c) Từ dữ liệu sẵn có về nhà ở và thị trường bất động sản;

d) Từ số liệu điều tra, khảo sát;

đ) Hình thức khác.

3. Cơ quan quản lý cơ sở dữ liệu về nhà ở và thị trường bất động sản có trách nhiệm tiếp nhận các thông tin, dữ liệu do các cơ quan, tổ chức, cá nhân cung cấp để tích hợp vào cơ sở dữ liệu về nhà ở và thị trường bất động sản.

4. Sở Xây dựng đề xuất, báo cáo Ủy ban nhân dân cấp tỉnh về việc thu thập, cập nhật bổ sung các thông tin, dữ liệu về nhà ở và thị trường bất động sản của địa phương phục vụ kịp thời cho công tác quản lý, phát triển kinh tế - xã hội và tổ chức thực hiện khi được chấp thuận.

Điều 11. Xử lý thông tin, dữ liệu

1. Cơ quan quản lý cơ sở dữ liệu về nhà ở và thị trường bất động sản có trách nhiệm xử lý thông tin, dữ liệu trước khi được tích hợp và lưu trữ vào cơ sở dữ liệu về nhà ở và thị trường bất động sản để đảm bảo tính hợp lý, thống nhất. Nội dung xử lý thông tin, dữ liệu gồm:

a) Kiểm tra, đánh giá việc tuân thủ quy định, quy trình trong việc thu thập thông tin, dữ liệu;

b) Kiểm tra, đánh giá về cơ sở pháp lý, mức độ tin cậy của thông tin, dữ liệu;

c) Tổng hợp, sắp xếp, phân loại thông tin, dữ liệu phù hợp với nội dung quy định.

2. Đối với các thông tin, dữ liệu được cập nhật từ cơ sở dữ liệu chuyên ngành thì cơ quan quản lý cơ sở dữ liệu chuyên ngành đó có trách nhiệm đảm bảo về tính chính xác của thông tin, dữ liệu.

Điều 12. Lưu trữ, bảo quản thông tin, dữ liệu

1. Thông tin, dữ liệu về nhà ở và thị trường bất động sản phải được số hóa, lưu trữ và bảo quản theo quy định của pháp luật về lưu trữ và các quy định chuyên ngành để đảm bảo an toàn, thuận tiện trong việc quản lý, khai thác, sử dụng thông tin.

2. Cơ quan, đơn vị được giao trách nhiệm quản lý cơ sở dữ liệu về nhà ở và thị trường bất động sản phải có kế hoạch thực hiện số hóa những dữ liệu chưa ở dạng số; phải có các biện pháp quản lý, nghiệp vụ và kỹ thuật đối với hệ thống thông tin để bảo đảm an toàn thông tin, dữ liệu số về nhà ở và thị trường bất động sản.

Điều 13. Chế độ báo cáo, cung cấp thông tin, dữ liệu của các cơ quan, tổ chức

1. Các thông tin, dữ liệu được cung cấp định kỳ hàng tháng:

a) Sàn giao dịch bất động sản, tổ chức kinh doanh dịch vụ môi giới bất động sản cung cấp thông tin được quy định tại Điểm c Khoản 2 Điều 8 của Nghị định này về Sở Xây dựng địa phương theo Biểu mẫu số 1, 2, 3 tại Phụ lục kèm theo Nghị định này;

b) Chủ đầu tư cung cấp thông tin về tình hình giao dịch bất động sản của dự án được quy định tại Điểm c Khoản 2 Điều 8 của Nghị định này về Sở Xây dựng địa phương theo Biểu mẫu số 4a, 4b, 4c, 5 tại Phụ lục kèm theo Nghị định này;

c) Sở Tư pháp, Ủy ban nhân dân cấp xã cung cấp, báo cáo thông tin về số lượng giao dịch bất động sản được quy định tại Điểm c Khoản 2 Điều 8 của Nghị định này thông qua hoạt động công chứng, chứng thực hợp đồng về Sở Xây dựng địa phương theo Biểu mẫu số 6 tại Phụ lục kèm theo Nghị định này.

2. Các thông tin, dữ liệu được cung cấp định kỳ hàng quý:

a) Chủ đầu tư cung cấp thông tin về tình hình triển khai các dự án nhà ở, bất động sản, số lượng sản phẩm của dự án được quy định tại Điểm b Khoản 2 Điều 8 của Nghị định này về Sở Xây dựng địa phương theo Biểu mẫu số 8a, 8b, 8c, 8d tại Phụ lục kèm theo Nghị định này;

b) Sở Tài nguyên và Môi trường cung cấp các thông tin quy định tại Điểm h Khoản 1 Điều 8 của Nghị định này về Sở Xây dựng địa phương theo Biểu mẫu số 9 tại Phụ lục kèm theo Nghị định này.

3. Các thông tin, dữ liệu được cung cấp định kỳ 6 tháng:

a) Ủy ban nhân dân cấp huyện cung cấp thông tin quy định tại Điểm i Khoản 1 Điều 8 của Nghị định này về Sở Xây dựng địa phương để tổng hợp và lưu trữ theo Biểu mẫu số 10 tại Phụ lục kèm theo Nghị định này;

b) Sở Tài nguyên và Môi trường, Cục Thuế cung cấp thông tin về diện tích đất để đầu tư xây dựng nhà ở quy định tại Điểm c Khoản 1 Điều 8 và các thông tin quy định tại Điểm d Khoản 2 Điều 8 của Nghị định này về Sở Xây dựng địa phương để tổng hợp và lưu trữ theo Biểu mẫu số 11, 12 tại Phụ lục kèm theo Nghị định này;

c) Sở Kế hoạch và Đầu tư cung cấp thông tin quy định tại Điểm b Khoản 2 Điều 7 của Nghị định này về Sở Xây dựng địa phương để tổng hợp, lưu trữ và báo cáo Bộ Xây dựng theo Biểu mẫu số 13 tại Phụ lục kèm theo Nghị định này.

4. Các thông tin, dữ liệu được cung cấp định kỳ hàng năm:

a) Ủy ban nhân dân cấp huyện cung cấp thông tin quy định tại Điểm d, e Khoản 1 Điều 8 của Nghị định này về Sở Xây dựng địa phương để tổng hợp và lưu trữ theo Biểu mẫu số 14, 15 tại Phụ lục kèm theo Nghị định này;

b) Các Bộ, cơ quan ngang Bộ theo chức năng quản lý cung cấp thông tin về loại nhà ở do mình quản lý quy định tại Điểm đ Khoản 1 Điều 7 của Nghị định này về Bộ Xây dựng theo Biểu mẫu số 16 tại Phụ lục kèm theo Nghị định này.

5. Thời hạn cung cấp thông tin, dữ liệu

a) Đối với các thông tin, dữ liệu cung cấp về Sở Xây dựng:

- Trước ngày 05 của tháng sau tháng báo cáo đối với các thông tin, dữ liệu quy định cung cấp định kỳ hàng tháng;

- Trước ngày 10 tháng đầu tiên của quý sau quý báo cáo đối với các thông tin, dữ liệu quy định cung cấp định kỳ hàng quý;

- Trước ngày 15 tháng đầu tiên của kỳ sau kỳ báo cáo đối với các thông tin, dữ liệu quy định cung cấp định kỳ 6 tháng;

- Trước ngày 20 tháng 01 của năm sau năm báo cáo đối với các thông tin, dữ liệu quy định cung cấp định kỳ hàng năm;

b) Đối với các thông tin, dữ liệu cung cấp về Bộ Xây dựng:

- Trước ngày 15 tháng đầu tiên của quý sau quý báo cáo đối với các thông tin, dữ liệu quy định cung cấp định kỳ hàng quý;

- Trước ngày 20 tháng đầu tiên của kỳ sau kỳ báo cáo đối với các thông tin, dữ liệu quy định cung cấp định kỳ 6 tháng;

- Trước ngày 25 tháng 01 của năm sau năm báo cáo đối với các thông tin, dữ liệu quy định cung cấp định kỳ hàng năm.

6. Các thông tin liên quan đến nội dung về đặc điểm đất đai, biến động liên quan đến quá trình sở hữu đất ở, nhà ở và các loại bất động sản quy định tại Điểm c, d, đ Khoản 3 Điều 6; quy hoạch, kế hoạch sử dụng đất ở, giá đất ở được kết nối, tích hợp từ cơ sở dữ liệu đất đai do cơ quan tài nguyên và môi trường tại địa phương chịu trách nhiệm thu thập, cập nhật, quản lý.

7. Cơ sở dữ liệu về hệ thống các văn bản quy phạm pháp luật về nhà ở, đất ở và thị trường bất động sản được kết nối, tích hợp từ cơ sở dữ liệu quốc gia về pháp luật do Bộ Tư pháp quản lý.

8. Các số liệu, kết quả thống kê, tổng hợp, báo cáo của các chương trình điều tra, thống kê về nhà ở, kế hoạch phát triển nhà do cơ quan được giao chủ trì thực hiện cung cấp về cơ quan quản lý hệ thống cơ sở dữ liệu về nhà ở và thị trường bất động sản chậm nhất sau 20 ngày kể từ khi các kết quả điều tra, thống kê được cấp có thẩm quyền phê duyệt để tích hợp vào cơ sở dữ liệu.

9. Các thông tin về dự án nhà ở, bất động sản được quy định tại Điểm b Khoản 2 Điều 8 do các chủ đầu tư báo cáo về Sở Xây dựng địa phương theo Biểu mẫu số 7a, 7b, 7c, 7d tại Phụ lục kèm theo Nghị định này chậm nhất 15 ngày kể từ khi có quyết định phê duyệt dự án và khi có quyết định điều chỉnh (nếu có).

10. Hình thức cung cấp thông tin, dữ liệu

a) Gửi thông tin, dữ liệu trực tiếp qua mạng thông tin điện tử;

b) Gửi thông tin, dữ liệu bằng văn bản.

11. Bộ Xây dựng quy định cụ thể nội dung, tần suất, thời hạn cung cấp đối với các chỉ tiêu thống kê khác về nhà ở và tình hình phát triển thị trường bất động sản được quy định tại Nghị định này.

Điều 14. Xây dựng hạ tầng kỹ thuật công nghệ thông tin, hệ thống phần mềm phục vụ quản lý, vận hành, khai thác hệ thống thông tin về nhà ở và thị trường bất động sản

1. Hạ tầng kỹ thuật công nghệ thông tin về nhà ở và thị trường bất động sản bao gồm tập hợp thiết bị tính toán (máy chủ, máy trạm), thiết bị kết nối mạng, thiết bị an ninh an toàn mạng và cơ sở dữ liệu, thiết bị lưu trữ, thiết bị ngoại vi và thiết bị phụ trợ, mạng nội bộ.

2. Hệ thống phần mềm để quản lý, vận hành, khai thác hệ thống thông tin về nhà ở và thị trường bất động sản bao gồm: Hệ điều hành, hệ quản trị cơ sở dữ liệu và phần mềm ứng dụng, phần mềm an ninh an toàn mạng.

Điều 15. Đầu tư cho hệ thống thông tin về nhà ở và thị trường bất động sản

1. Kinh phí cho việc xây dựng hạ tầng kỹ thuật công nghệ thông tin, các phần mềm phục vụ quản lý, vận hành, khai thác hệ thống thông tin; xây dựng cơ sở dữ liệu và duy trì hoạt động thường xuyên của hệ thống thông tin về nhà ở và thị trường bất động sản tại trung ương; điều tra, thống kê về nhà ở và thị trường bất động sản trên phạm vi nhiều tỉnh, thành phố trực thuộc Trung ương từ nguồn chi đầu tư phát triển; nguồn chi thường xuyên do ngân sách trung ương bảo đảm theo quy định của pháp luật về ngân sách nhà nước và các nguồn khác theo quy định của pháp luật.

2. Kinh phí cho việc điều tra, thu thập thông tin, xây dựng cơ sở dữ liệu và duy trì hoạt động thường xuyên của hệ thống thông tin về nhà ở và thị trường bất động sản tại địa phương từ nguồn chi thường xuyên do ngân sách địa phương bảo đảm theo quy định của pháp luật về ngân sách nhà nước và các nguồn khác theo quy định của pháp luật.

3. Cơ quan quản lý hệ thống thông tin về nhà ở và thị trường bất động sản được phép thuê hạ tầng kỹ thuật công nghệ thông tin để phục vụ quản lý, vận hành cơ sở dữ liệu nhằm giảm chi phí đầu tư xây dựng, tiết kiệm ngân sách nhà nước.

Việc thuê hạ tầng kỹ thuật công nghệ thông tin được thực hiện theo quy định của pháp luật có liên quan.

Điều 16. Tổ chức bộ máy quản lý vận hành hệ thống thông tin về nhà ở và thị trường bất động sản

1. Bộ Xây dựng sử dụng bộ máy, biên chế hiện có để thực hiện việc quản lý, vận hành hệ thống thông tin về nhà ở và thị trường bất động sản tại trung ương; tổ chức đào tạo, bồi dưỡng chuyên môn nghiệp vụ cho các cán bộ được phân công thực hiện việc quản lý, vận hành hệ thống thông tin về nhà ở và thị trường bất động sản tại trung ương và địa phương.

2. Sở Xây dựng sử dụng bộ máy, biên chế hiện có lập phương án tổ chức bộ máy, bố trí cán bộ phù hợp yêu cầu quản lý, vận hành hệ thống thông tin về nhà ở và thị trường bất động sản tại địa phương theo nguyên tắc không làm tăng bộ máy biên chế, báo cáo Ủy ban nhân dân cấp tỉnh.

3. Cơ quan quản lý hệ thống thông tin về nhà ở và thị trường bất động sản được phép giao cho tổ chức có đủ điều kiện năng lực đảm nhận thực hiện một số nội dung trong việc xây dựng, quản lý hệ thống thông tin về nhà ở và thị trường bất động sản, gồm:

a) Xây dựng, cung cấp dịch vụ hệ thống hạ tầng kỹ thuật công nghệ thông tin;

b) Xây dựng, cung cấp hệ thống phần mềm phục vụ quản lý, vận hành, khai thác;

c) Thực hiện quản lý, vận hành các máy chủ, thiết bị tin học, mạng máy tính và các nghiệp vụ, kỹ thuật khác đối với hệ thống thông tin;

d) Điều tra, khảo sát để xây dựng cơ sở dữ liệu về nhà ở và thị trường bất động sản;

đ) Xác định các chỉ tiêu thống kê về nhà ở và thị trường bất động sản.

4. Tổ chức được giao thực hiện công việc xây dựng, quản lý hệ thống thông tin về nhà ở và thị trường bất động sản phải có đủ điều kiện năng lực về kinh nghiệm hoạt động, nhân sự, thiết bị và các điều kiện khác phù hợp với nội dung công việc đảm nhận quy định tại Khoản 3 Điều này.

Các tổ chức được giao thực hiện phải chịu trách nhiệm trước pháp luật về nội dung công việc theo quy định tại Nghị định này và các quy định pháp luật khác có liên quan.

Chương IV

QUẢN LÝ, SỬ DỤNG HỆ THỐNG THÔNG TIN VỀ NHÀ Ở VÀ THỊ TRƯỜNG BẤT ĐỘNG SẢN

Điều 17. Quản lý hệ thống thông tin về nhà ở và thị trường bất động sản

1. Bộ Xây dựng thống nhất quản lý hệ thống thông tin về nhà ở và thị trường bất động sản.

2. Sở Xây dựng địa phương thực hiện quản lý hệ thống thông tin về nhà ở và thị trường bất động sản tại địa phương.

3. Cơ quan quản lý nhà nước ban hành theo thẩm quyền các văn bản quy phạm pháp luật hướng dẫn chi tiết việc cung cấp, thu thập, cập nhật, xử lý, lưu trữ, bảo quản, khai thác, sử dụng thông tin, dữ liệu về nhà ở và thị trường bất động sản; quy định chế độ tài chính trong thu thập, cập nhật, xử lý, quản lý, khai thác, sử dụng thông tin về nhà ở và thị trường bất động sản; đảm bảo đầy đủ, kịp thời kinh phí xây dựng và vận hành hệ thống thông tin về nhà ở và thị trường bất động sản.

4. Cơ quan quản lý hệ thống thông tin về nhà ở và thị trường bất động sản xây dựng quy chế về xây dựng cơ sở dữ liệu và quản lý hệ thống thông tin; xây dựng và thực hiện các giải pháp về an ninh, an toàn thông tin; trực tiếp hoặc giao tổ chức có đủ điều kiện năng lực đảm nhận thực hiện quản lý, vận hành các máy chủ, thiết bị tin học, mạng máy tính, bảo đảm sự vận hành của hệ thống; cấp và giao quyền truy cập cho cơ quan, tổ chức, cá nhân đăng ký khai thác, sử dụng thông tin, dữ liệu thuộc cơ sở dữ liệu nhà ở và thị trường bất động sản theo quy định.

Điều 18. Khai thác và sử dụng cơ sở dữ liệu về nhà ở và thị trường bất động sản

1. Các hình thức khai thác và sử dụng cơ sở dữ liệu về nhà ở và thị trường bất động sản gồm:

a) Qua mạng internet;

b) Qua trang thông tin điện tử do cơ quan quản lý cơ sở dữ liệu về nhà ở và thị trường bất động sản quy định;

c) Qua mạng chuyên dùng;

d) Thông qua phiếu yêu cầu hoặc văn bản yêu cầu;

đ) Bằng hợp đồng giữa cơ quan quản lý cơ sở dữ liệu về nhà ở và thị trường bất động sản và bên khai thác, sử dụng dữ liệu về nhà ở và thị trường bất động sản theo quy định của pháp luật.

2. Đối tượng, phạm vi khai thác và sử dụng

a) Các cơ quan tham gia xây dựng và duy trì cơ sở dữ liệu về nhà ở và thị trường bất động sản được quyền khai thác dữ liệu thuộc phạm vi quản lý của cơ quan mình. Việc khai thác dữ liệu về nhà ở và thị trường bất động sản ngoài phạm vi quản lý phải được sự chấp thuận của cơ quan quản lý cơ sở dữ liệu về nhà ở và thị trường bất động sản;

b) Các cơ quan nhà nước có thẩm quyền được quyền yêu cầu cung cấp thông tin về nhà ở và thị trường bất động sản có liên quan để phục vụ công tác quản lý nhà nước, hoạt động điều tra, xác minh xử lý hành vi vi phạm pháp luật;

c) Các cơ quan, tổ chức, cá nhân ngoài quy định tại Điểm a, b Khoản này được quyền yêu cầu cung cấp thông tin về nhà ở và thị trường bất động sản nhằm phục vụ những mục đích chính đáng của mình;

d) Cơ quan quản lý cơ sở dữ liệu về nhà ở và thị trường bất động sản không được cung cấp các thông tin ảnh hưởng đến an ninh quốc gia, bí mật kinh doanh của doanh nghiệp, các thông tin mang tính cá nhân trừ trường hợp phục vụ hoạt động điều tra, xác minh xử lý hành vi vi phạm pháp luật và phục vụ công tác quản lý nhà nước của cơ quan có thẩm quyền.

3. Các đối tượng quy định tại Điểm c Khoản 2 Điều này khi có nhu cầu sử dụng thông tin phải thanh toán dịch vụ cung cấp thông tin về nhà ở và thị trường bất động sản theo quy định.

Số tiền thu được từ dịch vụ cung cấp thông tin, dữ liệu về nhà ở và thị trường bất động sản được quản lý, sử dụng theo quy định của pháp luật về ngân sách nhà nước.

Bộ Xây dựng chủ trì, phối hợp với Bộ Tài chính hướng dẫn cụ thể Khoản này.

Điều 19. Công bố thông tin về nhà ở và thị trường bất động sản

1. Thông tin cơ bản về nhà ở và thị trường bất động sản được công bố trên phương tiện thông tin đại chúng, trang điện tử của các cơ quan trung ương và địa phương nhằm phục vụ cho cộng đồng và yêu cầu phát triển kinh tế - xã hội của đất nước.

2. Bộ Xây dựng quy định nội dung và định kỳ công bố thông tin cơ bản về nhà ở và thị trường bất động sản của cả nước.

3. Ủy ban nhân dân cấp tỉnh giao Sở Xây dựng địa phương định kỳ công bố thông tin cơ bản về nhà ở và thị trường bất động sản của địa phương theo các nội dung do Bộ Xây dựng quy định.

4. Các hiệp hội bất động sản, các tổ chức đủ năng lực được công bố các thông tin liên quan đến nhà ở và thị trường bất động sản do mình tự thu thập, xử lý và chịu trách nhiệm về những thông tin do mình công bố. Các hiệp hội bất động sản, các tổ chức đủ năng lực khi công bố thông tin rộng rãi cần nêu rõ nguồn số liệu, phạm vi số liệu và gửi nội dung công bố về Bộ Xây dựng và Sở Xây dựng địa phương để theo dõi, giám sát.

Chương V

TRÁCH NHIỆM VÀ QUYỀN HẠN CỦA CÁC CƠ QUAN, TỔ CHỨC, CÁ NHÂN

TRONG VIỆC XÂY DỰNG, QUẢN LÝ VÀ SỬ DỤNG HỆ THỐNG THÔNG TIN VỀ NHÀ Ở

VÀ THỊ TRƯỜNG BẤT ĐỘNG SẢN

Điều 20. Trách nhiệm của Bộ Xây dựng

1. Chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước về xây dựng, quản lý, sử dụng hệ thống thông tin về nhà ở và thị trường bất động sản.

2. Trình Chính phủ ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật, cơ chế, chính sách về xây dựng, quản lý, khai thác, sử dụng hệ thống thông tin về nhà ở và thị trường bất động sản; hướng dẫn chi tiết các nội dung cung cấp, thu thập, cập nhật, xử lý, lưu trữ, bảo quản, khai thác, sử dụng thông tin, dữ liệu về nhà ở và thị trường bất động sản.

3. Lập dự án đầu tư xây dựng hệ thống hạ tầng kỹ thuật công nghệ thông tin đáp ứng việc kết nối đến các Sở Xây dựng địa phương, hệ thống phần mềm phục vụ quản lý, vận hành, khai thác hệ thống thông tin về nhà ở và thị trường bất động sản theo quy định của pháp luật về đầu tư, xây dựng.

4. Tổ chức xây dựng hệ thống phần mềm thống nhất để quản lý, vận hành, khai thác hệ thống thông tin về nhà ở và thị trường bất động sản; xây dựng hệ thống hạ tầng kỹ thuật công nghệ thông tin về nhà ở và thị trường bất động sản đáp ứng việc kết nối đến các Sở Xây dựng địa phương; xây dựng cơ sở dữ liệu, quản lý, tổ chức vận hành hệ thống thông tin về nhà ở và thị trường bất động sản ở trung ương; cung cấp thông tin về nhà ở và thị trường bất động sản cho các cơ quan, tổ chức, cá nhân theo quy định của pháp luật.

5. Đề xuất các chương trình điều tra, thống kê về nhà ở và thị trường bất động sản trên phạm vi nhiều tỉnh, thành phố trực thuộc Trung ương trình Thủ tướng Chính phủ xem xét, quyết định và tổ chức thực hiện sau khi được phê duyệt.

6. Định kỳ báo cáo Thủ tướng Chính phủ tình hình phát triển của thị trường bất động sản; cung cấp, chia sẻ thông tin trong cơ sở dữ liệu về nhà ở và thị trường bất động sản cho các Bộ, ngành phục vụ công tác quản lý nhà nước.

7. Định kỳ công bố các thông tin cơ bản trong cơ sở dữ liệu về nhà ở và thị trường bất động sản quốc gia; hướng dẫn các địa phương xây dựng các chỉ tiêu thống kê và công bố các thông tin cơ bản về nhà ở và thị trường bất động sản của địa phương.

8. Xây dựng kế hoạch và quản lý sử dụng nguồn vốn được bố trí để điều tra, xây dựng cơ sở dữ liệu, xây dựng, duy trì, nâng cấp hạ tầng kỹ thuật công nghệ thông tin, các phần mềm phục vụ quản lý, vận hành, khai thác hệ thống thông tin về nhà ở và thị trường bất động sản tuân theo các quy định hiện hành.

9. Chủ trì, phối hợp, đôn đốc các Bộ, ngành, địa phương thực hiện các nội dung quy định tại Nghị định này.

Điều 21. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ

1. Chịu trách nhiệm trước Chính phủ về thu thập, cung cấp các thông tin liên quan đến lĩnh vực nhà ở và thị trường bất động sản được quy định tại Nghị định này trong phạm vi chức năng quản lý của mình; chỉ đạo các cơ quan thuộc ngành dọc đặt tại địa phương cung cấp các thông tin theo quy định tại Nghị định này.

2. Phối hợp với Bộ Xây dựng trong việc kết nối, tích hợp thông tin từ các cơ sở dữ liệu có liên quan do mình quản lý, đồng thời đảm bảo cho việc duy trì, kết nối, chia sẻ thông tin với cơ sở dữ liệu về nhà ở và thị trường bất động sản, cụ thể:

a) Bộ Tài nguyên và Môi trường kết nối, tích hợp, chia sẻ thông tin, dữ liệu về quy hoạch sử dụng đất, giá đất ở, tình hình cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà, thông tin về đất ở, nhà ở, chuyển dịch sở hữu nhà ở, đất ở và bất động sản, đặc điểm về đất đai theo quy định tại Nghị định này;

b) Bộ Tư pháp kết nối, tích hợp, chia sẻ thông tin, dữ liệu về hệ thống các văn bản quy phạm pháp luật có liên quan đến nhà ở và thị trường bất động sản;

c) Bộ Kế hoạch và Đầu tư kết nối, tích hợp, chia sẻ thông tin, dữ liệu về số lượng và thông tin về doanh nghiệp hoạt động kinh doanh trong lĩnh vực bất động sản.

3. Ngân hàng Nhà nước cung cấp thông tin tổng hợp về dư nợ tín dụng đối với hoạt động kinh doanh trong lĩnh vực bất động sản về Bộ Xây dựng theo Biểu mẫu số 17 tại Phụ lục kèm theo Nghị định này.

4. Bộ Tài chính bố trí kinh phí thường xuyên phục vụ cho việc xây dựng cơ sở dữ liệu và hoạt động của hệ thống thông tin về nhà ở và thị trường bất động sản theo quy định của pháp luật về ngân sách nhà nước; phối hợp với Bộ Xây dựng hướng dẫn việc quản lý, sử dụng số tiền thu được từ khai thác, sử dụng thông tin, dữ liệu từ cơ sở dữ liệu về nhà ở và thị trường bất động sản.

5. Bộ Khoa học và Công nghệ thẩm định và công bố tiêu chuẩn quốc gia, thẩm định quy chuẩn kỹ thuật quốc gia; hỗ trợ các nhiệm vụ nghiên cứu khoa học và công nghệ cấp quốc gia về xây dựng, quản lý và sử dụng hệ thống thông tin nhà ở và thị trường bất động sản.

6. Bộ Thông tin và Truyền thông hướng dẫn, kiểm tra, đánh giá đảm bảo tuân thủ các quy định, tiêu chuẩn, quy chuẩn về ứng dụng công nghệ thông tin trong xây dựng hệ thống thông tin về nhà ở và thị trường bất động sản.

7. Bộ Kế hoạch và Đầu tư có trách nhiệm bố trí kinh phí từ nguồn vốn ngân sách nhà nước phục vụ xây dựng, nâng cấp hạ tầng kỹ thuật công nghệ thông tin, các phần mềm phục vụ quản lý, vận hành, khai thác hệ thống thông tin về nhà ở và thị trường bất động sản.

Điều 22. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Giao Sở Xây dựng chủ trì:

a) Tổ chức vận hành hệ thống thông tin về nhà ở và thị trường bất động sản tại địa phương;

b) Chủ trì, phối hợp với các đơn vị liên quan thu thập các thông tin liên quan đến nhà ở và thị trường bất động sản địa phương; tiếp nhận các thông tin liên quan đến nhà ở và thị trường bất động sản địa phương do cơ quan, tổ chức, cá nhân cung cấp;

c) Cung cấp thông tin cho các cơ quan, tổ chức, cá nhân có nhu cầu khai thác, sử dụng thông tin theo quy định của pháp luật;

d) Định kỳ công bố các thông tin cơ bản về nhà ở và thị trường bất động sản của địa phương theo quy định;

đ) Xây dựng và báo cáo Ủy ban nhân dân cấp tỉnh kế hoạch điều tra, thu thập, cập nhật thông tin về nhà ở và thị trường bất động sản của địa phương trong kế hoạch, nhiệm vụ của mình và tổ chức thực hiện sau khi được chấp thuận;

e) Theo dõi, đôn đốc, kiểm tra các chủ đầu tư, sàn giao dịch bất động sản, tổ chức kinh doanh dịch vụ môi giới bất động sản về việc thực hiện chế độ báo cáo, cung cấp thông tin, dữ liệu được quy định tại Nghị định này;

g) Tổng hợp báo cáo Bộ Xây dựng và Ủy ban nhân dân cấp tỉnh theo định kỳ và đột xuất các thông tin về nhà ở và thị trường bất động sản của địa phương.

2. Chỉ đạo thực hiện việc đảm bảo kết nối cơ sở dữ liệu về nhà ở và thị trường bất động sản đến các cơ quan quản lý nhà ở cấp huyện tại địa phương.

3. Ban hành quy chế phối hợp và chỉ đạo các đơn vị liên quan trong việc xây dựng, duy trì hệ thống thông tin, cung cấp thông tin, dữ liệu về nhà ở và thị trường bất động sản địa phương.

4. Chỉ đạo các Sở, ngành kết nối cơ sở dữ liệu chuyên ngành có liên quan đến nhà ở và thị trường bất động sản theo quy định tại Nghị định này do mình quản lý với cơ sở dữ liệu về nhà ở và thị trường bất động sản địa phương; chỉ đạo việc kết nối, tích hợp, chia sẻ thông tin giữa cơ sở dữ liệu về đất đai do cơ quan tài nguyên và môi trường địa phương quản lý với cơ sở dữ liệu về nhà ở và thị trường bất động sản tại địa phương.

5. Chỉ đạo Sở Xây dựng bố trí bộ máy và cán bộ để xây dựng và quản lý hệ thống thông tin về nhà ở và thị trường bất động sản theo quy định tại Khoản 2 Điều 16 của Nghị định này.

6. Bố trí ngân sách hàng năm cho việc điều tra, xây dựng cơ sở dữ liệu, quản lý, vận hành hệ thống thông tin và tính toán các chỉ tiêu thống kê khác về nhà ở và thị trường bất động sản tại địa phương.

Điều 23. Trách nhiệm, quyền hạn của cơ quan, tổ chức, cá nhân trong việc cung cấp và sử dụng thông tin, dữ liệu về nhà ở và thị trường bất động sản

1. Các cơ quan, tổ chức, cá nhân có trách nhiệm:

a) Tuân thủ các nguyên tắc về xây dựng và sử dụng thông tin, dữ liệu về nhà ở và thị trường bất động sản quy định tại Điều 4 Nghị định này và các quy định có liên quan của các cấp có thẩm quyền;

b) Cung cấp đầy đủ thông tin cho cơ quan quản lý hệ thống thông tin về nhà ở và thị trường bất động sản theo quy định đúng thời hạn;

c) Không được lợi dụng việc cung cấp thông tin để sách nhiễu, trục lợi, phát tán các thông tin trái với các quy định của pháp luật;

d) Không được cung cấp cho bên thứ ba dữ liệu do cơ quan nhà nước có thẩm quyền cung cấp cho mình để khai thác, sử dụng trừ trường hợp được cơ quan quản lý cơ sở dữ liệu về nhà ở và thị trường bất động sản có thẩm quyền cho phép;

đ) Thông báo kịp thời cho cơ quan quản lý cơ sở dữ liệu về nhà ở và thị trường bất động sản về những sai sót của thông tin, dữ liệu đã cung cấp.

2. Các cơ quan, tổ chức, cá nhân có quyền:

a) Từ chối yêu cầu cung cấp thông tin, dữ liệu trái với quy định của Nghị định này và các quy định của pháp luật khác có liên quan;

b) Khiếu nại, tố cáo theo quy định của pháp luật khi quyền khai thác, sử dụng thông tin của mình bị vi phạm.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 24. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2016.

Điều 25. Tổ chức thực hiện

1. Bộ trưởng Bộ Xây dựng chịu trách nhiệm hướng dẫn và kiểm tra việc thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế, Tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

(Ban hành kèm theo Nghị định số 117/2015/NĐ-CP ngày 12 tháng 11 năm 2015 của Chính phủ)

TT

Nội dung

Biểu mẫu số 1

Thông tin về lượng giao dịch bất động sản bán trong kỳ

Biểu mẫu số 2

Thông tin về lượng giao dịch bất động sản cho thuê trong kỳ

Biểu mẫu số 3

Thông tin về giá giao dịch các bất động sản

Biểu mẫu số 4a

Báo cáo về tình hình giao dịch bất động sản (Biểu mẫu đối với các dự án phát triển nhà ở, dự án tòa nhà chung cư hỗn hợp, dự án đầu tư xây dựng khu đô thị mới, dự án trung tâm thương mại, văn phòng cho thuê)

Biểu mẫu số 4b

Báo cáo về tình hình giao dịch bất động sản (Biểu mẫu đối với các dự án khu du lịch sinh thái, nghỉ dưỡng)

Biểu mẫu số 4c

Báo cáo về tình hình giao dịch bất động sản (Biểu mẫu đối với các dự án hạ tầng kỹ thuật khu công nghiệp, cụm công nghiệp)

Biểu mẫu số 5

Báo cáo về tình hình bán, cho thuê mua nhà ở tại các dự án cho tổ chức, cá nhân nước ngoài

Biểu mẫu số 6

Báo cáo về lượng giao dịch bất động sản để bán qua công chứng/chứng thực

Biểu mẫu số 7a

Báo cáo của chủ đầu tư về thông tin của dự án nhà ở (Biểu mẫu đối với các dự án phát triển nhà ở, dự án đầu tư xây dựng khu đô thị mới, dự án tòa nhà chung cư hỗn hợp)

Biểu mẫu số 7b

Báo cáo của chủ đầu tư về thông tin của dự án bất động sản (Biểu mẫu đối với các dự án trung tâm thương mại, văn phòng cho thuê)

Biểu mẫu số 7c

Báo cáo của chủ đầu tư về thông tin của dự án bất động sản (Biểu mẫu đối với các dự án hạ tầng kỹ thuật khu công nghiệp, cụm công nghiệp)

Biểu mẫu số 7d

Báo cáo của chủ đầu tư về thông tin của dự án bất động sản (Biểu mẫu đối với các dự án khu du lịch sinh thái, nghỉ dưỡng, khách sạn)

Biểu mẫu số 8a

Báo cáo của chủ đầu tư về tình hình triển khai đầu tư xây dựng dự án bất động sản (Biểu mẫu đối với các dự án phát triển nhà ở, dự án đầu tư xây dựng khu đô thị mới, tòa nhà chung cư hỗn hợp)

Biểu mẫu số 8b

Báo cáo của chủ đầu tư về tình hình triển khai đầu tư xây dựng dự án bất động sản (Biểu mẫu đối với các dự án trung tâm thương mại, văn phòng cho thuê)

Biểu mẫu số 8c

Báo cáo của chủ đầu tư về tình hình triển khai đầu tư xây dựng dự án bất động sản (Biểu mẫu đối với các dự án hạ tầng kỹ thuật khu công nghiệp, cụm công nghiệp)

Biểu mẫu số 8d

Báo cáo của chủ đầu tư về tình hình triển khai đầu tư xây dựng dự án bất động sản (Biểu mẫu đối với các dự án khu du lịch sinh thái, nghỉ dưỡng, khách sạn)

Biểu mẫu số 9

Báo cáo về tình hình cấp giấy chứng nhận quyền sử dụng đất ở và quyền sở hữu nhà

Biểu mẫu số 10

Thông tin về quản lý nhà chung cư.

Biểu mẫu số 11

Báo cáo thông tin về sử dụng đất ở của địa phương

Biểu mẫu số 12

Báo cáo tình hình thu nộp ngân sách từ đất đai và từ hoạt động kinh doanh trong lĩnh vực bất động sản

Biểu mẫu số 13

Số lượng doanh nghiệp kinh doanh trong lĩnh vực bất động sản

Biểu mẫu số 14

Tổng hợp số lượng nhà ở đô thị, nông thôn tại địa phương

Biểu mẫu số 15

Tổng hợp nhà ở theo mức độ kiên cố xây dựng tại địa phương

Biểu mẫu số 16

Tổng hợp số lượng nhà ở công vụ

Biểu mẫu số 17

Tổng hợp về dư nợ tín dụng đối với hoạt động kinh doanh trong lĩnh vực bất động sản

Biểu mẫu số 1

Đơn vị báo cáo (tên sàn giao dịch bất động sản, tổ chức kinh doanh dịch vụ môi giới bất động sản):……….

Địa chỉ, điện thoại: …………..…………

Nơi nhận báo cáo: Sở Xây dựng………..

THÔNG TIN VỀ LƯỢNG GIAO DỊCH BẤT ĐỘNG SẢN BÁN TRONG KỲ

Kỳ báo cáo: Tháng…..năm……

TT

Khu vực

Số lượng căn hộ chung cư (căn)

Số lượng nhà ở riêng lẻ (căn)

Đất nền (lô)

Diện tích văn phòng (m2)

Diện tích mặt bằng thương mại, dịch vụ (m2)

Diện tích ≤70 m2

70 m2 < Diện tích ≤120 m2

Diện tích >120 m2

Liền kề

Biệt thự

Nhà ở độc lập

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

1

Quận/huyện:….

Bất động sản phát triển theo dự án

Bất động sản trong khu dân cư hiện hữu

2

Quận/huyện:….

…

…

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 2

Đơn vị báo cáo (tên sàn giao dịch bất động sản, tổ chức kinh doanh dịch vụ môi giới bất động sản):……….

Địa chỉ, điện thoại: …………..…………

Nơi nhận báo cáo: Sở Xây dựng………..

THÔNG TIN VỀ LƯỢNG GIAO DỊCH BẤT ĐỘNG SẢN CHO THUÊ TRONG KỲ

Kỳ báo cáo: Tháng…….năm…….

TT

Khu vực

Số lượng căn hộ chung cư (căn)

Số lượng nhà ở riêng lẻ (căn)

Diện tích văn phòng (m2)

Diện tích mặt bằng thương mại, dịch vụ (m2)

Diện tích ≤ 70 m2

70 m2 < Diện tích ≤120 m2

Diện tích >120 m2

Liền kề

Biệt thự

Nhà ở độc lập

Hạng A

Hạng B

Hạng C

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

1

Quận/huyện:…….

Bất động sản phát triển theo dự án

Bất động sản trong khu dân cư hiện hữu

2

Quận/huyện:…….

...

…

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 3

Đơn vị báo cáo (tên sàn giao dịch bất động sản, tổ chức kinh doanh dịch vụ môi giới bất động sản):……….

Địa chỉ, điện thoại: …………..…………

Nơi nhận báo cáo: Sở Xây dựng………..

THÔNG TIN VỀ GIÁ GIAO DỊCH CÁC BẤT ĐỘNG SẢN

Kỳ báo cáo: Tháng.….năm……

TT

Loại bất động sản

Địa chỉ bất động sản

Số hiệu giấy chứng nhận quyền sở hữu bất động sản, quyền sử dụng đất

Số hiệu thửa đất

Hình thức giao dịch

Thời điểm giao dịch thành công

Diện tích giao dịch (m2)

Giá giao dịch

Đặc điểm bất động sản

Bán

Cho thuê

Bán (triệu đồng)

Cho thuê (triệu đồng /tháng)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

1

2

…

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú: Cột (2) gồm: Căn hộ chung cư, đất nền, nhà riêng lẻ, văn phòng (hạng A, B, C), mặt bằng thương mại, dịch vụ.

Biểu mẫu số 4a

Đơn vị báo cáo (chủ đầu tư):…………………..

Địa chỉ, điện thoại: …………..…………

Nơi nhận báo cáo: Sở Xây dựng………..

BÁO CÁO VỀ TÌNH HÌNH GIAO DỊCH BẤT ĐỘNG SẢN

(Biểu mẫu đối với các dự án phát triển nhà ở, dự án tòa nhà chung cư hỗn hợp,

dự án đầu tư xây dựng khu đô thị mới, dự án trung tâm thương mại, văn phòng cho thuê)

Kỳ báo cáo: Tháng……năm……..

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Tổng số lượng nhà (căn)

Tổng diện tích sàn xây dựng (m2)

Bất động sản đã bán trong kỳ

Căn hộ chung cư

Nhà riêng lẻ

Đất nền

Văn phòng cho thuê

Mặt bằng thương mại, dịch vụ

Diện tích ≤70 m2

70 m2 < Diện tích ≤120 m2

Diện tích >120 m2

Nhà liền kề

Biệt thự

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Giá bán trung bình (triệu đồng/ m2

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Giá bán trung bình (triệu đồng/ m2)

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Giá bán trung bình (triệu đồng/ m2)

Số lượng nhà (căn)

Tổng diện tích sàn (m2)

Giá bán trung bình (triệu đồng/ m2)

Số lượng nhà (căn)

Tổng diện tích sàn (m2)

Giá bán trung bình (triệu đồng/ m2)

Số lượng nền (lô)

Tổng diện tích đất nền (m2)

Giá bán trung bình (triệu đồng/ m2)

Tổng diện tích văn phòng (m2)

Giá bán trung bình (triệu đồng/ m2)

Tổng diện tích thương mại, dịch vụ (m2)

Giá bán trung bình (triệu đồng/ m2)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

(15)

(16)

(17)

(18)

(19)

(20)

(21)

(22)

(23)

(24)

(25)

(26)

(27)

(28)

I

Quận/ huyện...

1

Dự án...

2

Dự án...

…

…

II

Quận/ huyện...

…

…

Tổng cộng

Biểu mẫu số 4a (tiếp theo)

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Tổng số lượng nhà (căn)

Tổng diện tích sàn xây dựng (m2)

Lũy kế bất động sản đã bán tính đến hết kỳ báo cáo

Căn hộ chung cư

Nhà riêng lẻ

Đất nền

Văn phòng cho thuê (m2)

Mặt bằng thương mại, dịch vụ (m2)

Diện tích ≤70 m2

70 m2 < Diện tích ≤120 m2

Diện tích >120 m2

Nhà liền kề

Biệt thự

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Số lượng nhà (căn)

Tổng diện tích sàn (m2)

Số lượng nhà (căn)

Tổng diện tích sàn (m2)

Số lượng nền (lô)

Tổng diện tích đất nền (m2)

(1)

(2)

(3)

(4)

(5)

(6)

(29)

(30)

(31)

(32)

(33)

(34)

(35)

(36)

(37)

(38)

(39)

(40)

(41)

(42)

I

Quận/huyện:...

1

Dự án....

2

Dự án....

…

…

II

Quận/huyện:...

…

…

Tổng cộng

Biểu mẫu số 4a (tiếp theo)

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Tổng số lượng nhà (căn)

Tổng diện tích sàn xây dựng (m2)

Bất động sản đã cho thuê trong kỳ

Căn hộ chung cư

Nhà riêng lẻ

Văn phòng cho thuê

Mặt bằng thương mại, dịch vụ

Diện tích ≤70 m2

70 m2 < Diện tích ≤120 m2

Diện tích >120 m2

Nhà liền kề

Biệt thự

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Giá cho thuê trung bình (triệu đồng/ m2)

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Giá cho thuê trung bình (triệu đồng/ m2)

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Giá cho thuê trung bình (triệu đồng/ m2)

Số lượng nhà (căn)

Tổng diện tích sàn (m2)

Giá cho thuê trung bình (triệu đồng/ m2)

Số lượng nhà (căn)

Tổng diện tích sàn (m2)

Giá cho thuê trung bình (triệu đồng/ m2)

Tổng diện tích văn phòng (m2)

Giá cho thuê trung bình (triệu đồng/ m2)

Tổng diện tích thương mại, dịch vụ (m2)

Giá cho thuê trung bình (triệu đồng/ m2)

(1)

(2)

(3)

(4)

(5)

(6)

(43)

(44)

(45)

(46)

(47)

(48)

(49)

(50)

(51)

(52)

(53)

(54)

(55)

(56)

(57)

(58)

(59)

(60)

(61)

I

Quận/ huyện…

1

Dự án…

2

Dự án…

…

…

II

Quận/ huyện…

…

…

Tổng cộng

Biểu mẫu số 4a (tiếp theo)

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Tổng số lượng nhà (căn)

Tổng diện tích sàn xây dựng (m2)

Lũy kế bất động sản đã cho thuê tính đến hết kỳ báo cáo

Căn hộ chung cư

Nhà riêng lẻ

Văn phòng cho thuê (m2)

Mặt bằng thương mại, dịch vụ (m2)

Diện tích ≤70 m2

70 m2 < Diện tích ≤120 m2

Diện tích >120 m2

Nhà liền kề

Biệt thự

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Số lượng nhà (căn)

Tổng diện tích sàn (m2)

Số lượng nhà (căn)

Tổng diện tích sàn (m2)

(1)

(2)

(3)

(4)

(5)

(6)

(62)

(63)

(64)

(65)

(66)

(67)

(68)

(69)

(70)

(71)

(72)

(73)

I

Quận/huyện ...

1

Dự án....

2

Dự án....

…

…

II

Quận/huyện ...

...

…

Tổng cộng

Biểu mẫu số 4a (tiếp theo)

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Tổng số lượng nhà (căn)

Tổng diện tích sàn xây dựng (m2)

Bất động sản đủ điều kiện giao dịch nhưng chưa giao dịch tính đến hết kỳ báo cáo

Căn hộ chung cư

Nhà riêng lẻ

Đất nền

Văn phòng cho thuê (m2)

Mặt bằng thương mại, dịch vụ (m2)

Diện tích ≤70 m2

70 m2 < Diện tích ≤120 m2

Diện tích >120 m2

Nhà liền kề

Biệt thự

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Số lượng nhà (căn)

Tổng diện tích sàn (m2)

Số lượng nhà (căn)

Tổng diện tích sàn (m2)

Số lượng nền (lô)

Tổng diện tích đất nền (m2)

(1)

(2)

(3)

(4)

(5)

(6)

(74)

(75)

(76)

(77)

(78)

(79)

(80)

(81)

(82)

(83)

(84)

(85)

(86)

(87)

I

Quận/huyện ...

1

Dự án...

2

Dự án....

…

…

II

Quận/huyện ...

1

Dự án....

2

Dự án....

…

…

Tổng cộng

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 4b

Đơn vị báo cáo (chủ đầu tư):………………….

Địa chỉ, điện thoại: …………………………..

Nơi nhận báo cáo: Sở Xây dựng……………..

BÁO CÁO VỀ TÌNH HÌNH GIAO DỊCH TẠI CÁC DỰ ÁN BẤT ĐỘNG SẢN

(Biểu mẫu đối với các dự án khu du lịch sinh thái, nghỉ dưỡng)

Kỳ báo cáo: Tháng…..năm……..

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Tổng diện tích đất đã xây dựng công trình (ha)

Trong tháng báo cáo

Lũy kế tính đến hết tháng báo cáo

Số lượng căn nhà/ căn hộ đã xây dựng (căn)

Số lượng căn nhà/ căn hộ đã bán (căn)

Số lượng căn nhà/ căn hộ chưa bán (căn)

Số lượng căn nhà/căn hộ đã cho thuê (căn)

Số lượng căn nhà/căn hộ chưa cho thuê (căn)

Giá bán trung bình (triệu đồng/ m2)

Giá cho thuê trung bình (triệu đồng/ m2)

Số lượng căn nhà/ căn hộ đã xây dựng (căn)

Số lượng căn nhà/căn hộ đã bán (căn)

Số lượng căn nhà/căn hộ chưa bán (căn)

Số lượng căn nhà/căn hộ đã cho thuê (căn)

Số lượng căn nhà/ căn hộ chưa cho thuê (căn)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

(15)

(16)

(17)

I

Quận/huyện:…

1

Dự án khu du lịch sinh thái

…

…

2

Dự án khu nghỉ dưỡng

…

…

3

Dự án hỗn hợp sinh thái, nghỉ dưỡng

…

…

11

Quận/huyện:…

…

…

Tổng cộng

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 4c

Đơn vị báo cáo (chủ đầu tư):………………….

Địa chỉ, điện thoại: …………………………..

Nơi nhận báo cáo: Sở Xây dựng……………..

BÁO CÁO VỀ TÌNH HÌNH GIAO DỊCH BẤT ĐỘNG SẢN

(Biểu mẫu đối với các dự án hạ tầng kỹ thuật khu công nghiệp, cụm công nghiệp)

Kỳ báo cáo: Tháng…..năm……..

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Diện tích đất được duyệt (ha)

Trong tháng báo cáo

Lũy kế tính đến hết tháng báo cáo

Diện tích mặt bằng đã xây dựng xong hạ tầng kỹ thuật (ha)

Diện tích mặt bằng đã cho thuê (ha)

Giá cho thuê trung bình (triệu đồng/ha)

Diện tích mặt bằng đã xây dựng xong hạ tầng kỹ thuật (ha)

Diện tích mặt bằng đã cho thuê (ha)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

I

Quận/huyện: …….

1

Dự án hạ tầng kỹ thuật khu công nghiệp

…

…

2

Dự án hạ tầng kỹ thuật cụm công nghiệp

…

…

II

Quận/huyện:…..

…

Tổng cộng

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 5

Đơn vị báo cáo (chủ đầu tư):………………….

Địa chỉ, điện thoại: …………………………..

Nơi nhận báo cáo: Sở Xây dựng……………..

BÁO CÁO VỀ TÌNH HÌNH BÁN, CHO THUÊ MUA NHÀ Ở TẠI CÁC DỰ ÁN CHO TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI

Kỳ báo cáo: Tháng…….năm…….

TT

Tên dự án

Tên tòa nhà chung cư, khu nhà ở riêng lẻ

Địa chỉ

Số hiệu thửa đất

Số lượng nhà theo dự án được duyệt (căn)

Lượng nhà ở để bán, cho thuê mua cho tổ chức nước ngoài (căn)

Nhà ở để bán, cho thuê mua cho cá nhân nước ngoài (căn)

Tổng cộng số lượng nhà ở để bán, cho thuê mua cho tổ chức, cá nhân nước ngoài (căn)

Trong tháng báo cáo

Lũy kế tính từ thời điểm dự án bắt đầu giao dịch đến thời điểm báo cáo

Trong tháng báo cáo

Lũy kế tính từ thời điểm dự án bắt đầu giao dịch đến thời điểm báo cáo

Trong tháng báo cáo

Tính từ thời điểm dự án bắt đầu giao dịch đến thời điểm báo cáo

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)=(7)+(9)

(12)=(8)+(10)

1

Dự án....

Tòa nhà chung cư....

…

Khu nhà ở riêng lẻ....

…

2

Dự án....

Tòa nhà chung cư....

…

Khu nhà ở riêng lẻ....

...

...

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 6

Đơn vị báo cáo (Sở Tư pháp/UBND cấp xã):………………….

Địa chỉ, điện thoại: …………………………..

Nơi nhận báo cáo: Sở Xây dựng……………..

BÁO CÁO VỀ LƯỢNG GIAO DỊCH BẤT ĐỘNG SẢN ĐỂ BÁN QUA CÔNG CHỨNG/CHỨNG THỰC

Kỳ báo cáo: Tháng……năm…….

TT

Địa điểm bất động sản

Số lượng giao dịch bất động sản để bán được tổng hợp từ số liệu công chứng/chứng thực trong tháng báo cáo

Đất nền để ở (lô)

Nhà ở riêng lẻ (căn)

Căn hộ chung cư (căn)

Văn phòng cho thuê (m2)

Mặt bằng thương mại, dịch vụ (m2)

Phát triển theo dự án

Trong khu dân cư hiện hữu

Phát triển theo dự án

Trong khu dân cư hiện hữu

Diện tích ≤70 m2

70 m2< Diện tích ≤120 m2

Diện tích >120 m2

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

1

Quận/huyện:...

2

Quận/huyện:...

...

Tổng cộng

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú:

- Sở Tư pháp địa phương cung cấp thông tin về số lượng giao dịch bất động sản qua công chứng tại địa phương.

- Ủy ban nhân dân cấp xã báo cáo thông tin về số lượng giao dịch bất động sản qua chứng thực.

Biểu mẫu số 7a

Đơn vị báo cáo (Chủ đầu tư):……………………

Địa chỉ, điện thoại: ………………………..

Nơi nhận báo cáo: Sở Xây dựng…………………

BÁO CÁO CỦA CHỦ ĐẦU TƯ VỀ THÔNG TIN CỦA DỰ ÁN NHÀ Ở

(Biểu mẫu đối với các dự án phát triển nhà ở, dự án đầu tư xây dựng khu đô thị mới, dự án tòa nhà chung cư hỗn hợp)

Thời điểm báo cáo: Tháng……năm…….

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Các thông tin theo quyết định phê duyệt

Cơ cấu sử dụng đất theo quy hoạch

Thời hạn sử dụng đất (năm)

Cơ cấu nguồn vốn (đối với các dự án có vốn nước ngoài)

Cơ cấu bất động sản theo quy hoạch

Danh mục công trình hạ tầng xã hội

Số văn bản, ngày ban hành

Cơ quan phê duyệt

Tổng mức đầu tư (tỷ đồng)

Trong đó

Tiến độ dự án được duyệt (từ … đến …)

Tổng diện tích đất theo quy hoạch (ha)

Trong đó

Vốn điều lệ đăng ký (tỷ đồng)

Trong đó

Số lượng chung cư

Tổng diện tích căn hộ chung cư (m2)

Số lượng nhà ở riêng lẻ

Tổng diện tích  sàn nhà ở riêng lẻ (m2)

Nhà ở xã hội

Đất nền để ở

Diện tích văn phòng cho thuê (m2)

Diện tích mặt bằng thương mại, dịch vụ (m2)

Vốn của chủ đầu tư (tỷ đồng)

Vốn huy động, vốn vay (tỷ đồng)

Diện tích đất xây dựng nhà ở thương mại (ha)

Diện tích đất xây dựng nhà ở xã hội (ha)

Diện tích đất khác (ha)

Vốn trong nước (tỷ đồng)

Vốn nước ngoài (tỷ đồng)

Diện tích ≤70 m2 (căn)

70 m2 < Diện tích ≤120 m2 (căn)

Diện tích >120 m2 (căn)

Biệt thự (ha)

Nhà liền kề (căn)

Số lượng nhà ở xã hội (căn)

Diện tích nhà ở xã hội (m2)

Số lượng đất nền để ở (lô)

Diện tích đất nền để ở (m2)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

(15)

(16)

(17)

(18)

(19)

(20)

(21)

(22)

(23)

(24)

(25)

(26)

(27)

(28)

(29)

(30)

(31)

(32)

I

Quận/ huyện …

1

Dự án …

2

Dự án …

…

…

II

Quận/ huyện …

…

…

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú:

- Thời điểm báo cáo lần đầu: Sau khi dự án có quyết định phê duyệt dự án.

- Thời điểm gửi báo cáo bổ sung: Khi có văn bản của các cấp có thẩm quyền thay đổi, bổ sung các nội dung của dự án (về tên dự án, chủ đầu tư, nội dung quyết định phê duyệt, cơ cấu sử dụng đất, cơ cấu nguồn vốn, cơ cấu nhà ở,…).

- Cột (7): Tổng mức đầu tư ghi theo quyết định, nếu có điều chỉnh ghi theo quyết định điều chỉnh.

- Cột (32): Ghi rõ số lượng công trình xây dựng làm trường học, cơ sở văn hóa, cơ sở y tế… (ví dụ: 02 trường tiểu học, 01 trung tâm y tế, 01 chợ…).

Biểu mẫu số 7b

Đơn vị báo cáo (Chủ đầu tư):…………………….

Địa chỉ, điện thoại:………………………

Nơi nhận báo cáo: Sở Xây dựng………………..

BÁO CÁO CỦA CHỦ ĐẦU TƯ VỀ THÔNG TIN CỦA DỰ ÁN BẤT ĐỘNG SẢN

(Biểu mẫu đối với các dự án trung tâm thương mại, văn phòng cho thuê)

Thời điểm báo cáo: Tháng…..năm……..

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Các thông tin theo quyết định phê duyệt

Thời hạn sử dụng đất (năm)

Cơ cấu sử dụng đất theo quy hoạch

Cơ cấu nguồn vốn (đối với các dự án có vốn đầu tư nước ngoài)

Tổng diện tích sàn văn phòng cho thuê (m2)

Tổng diện tích sàn mặt bằng thương mại, dịch vụ (m2)

Diện tích khác (m2)

Số văn bản, ngày ban hành

Cơ quan phê duyệt

Tổng mức đầu tư (tỷ đồng)

Trong đó

Tiến độ dự án được duyệt (từ… đến...)

Tổng diện tích đất theo quy hoạch (ha)

Trong đó

Vốn điều lệ đăng ký (tỷ đồng)

Trong đó

Vốn của chủ đầu tư (tỷ đồng)

Vốn huy động, vốn vay (tỷ đồng)

Đất xây dựng công trình (ha)

Đất công cộng (ha)

Vốn trong nước (tỷ đồng)

Vốn nước ngoài (tỷ đồng)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

(15)

(16)

(17)

(18)

(19)

(20)

I

Quận/ huyện

1

Dự án

2

Dự án

…

...

II

Quận/ huyện

...

…

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 7c

Đơn vị báo cáo (Chủ đầu tư):……………………..

Địa chỉ, điện thoại:…………………………

Nơi nhận báo cáo: Sở Xây dựng…………..

BÁO CÁO CỦA CHỦ ĐẦU TƯ VỀ THÔNG TIN CỦA DỰ ÁN BẤT ĐỘNG SẢN

(Biểu mẫu đối với các dự án hạ tầng kỹ thuật khu công nghiệp, cụm công nghiệp)

Thời điểm báo cáo: Tháng……năm…….

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Các thông tin theo quyết định phê duyệt

Thời hạn sử dụng đất (năm)

Cơ cấu sử dụng đất theo quy hoạch

Cơ cấu nguồn vốn (đối với các dự án có vốn đầu tư nước ngoài)

Số văn bản, ngày ban hành

Cơ quan phê duyệt

Tổng mức đầu tư (tỷ đồng)

Trong đó

Tiến độ dự án được duyệt (từ... đến...)

Tổng diện tích đất theo quy hoạch (ha)

Trong đó

Vốn điều lệ đăng ký (tỷ đồng)

Trong đó

Vốn của chủ đầu tư (tỷ đồng)

Vốn huy động, vốn vay (tỷ đồng)

Diện tích mặt bằng xây dựng nhà xưởng (ha)

Diện tích xây dựng các công trình hạ tầng kỹ thuật (ha)

Diện tích đất xây dựng nhà ở công nhân (ha)

Vốn trong nước (tỷ đồng)

Vốn nước ngoài (tỷ đồng)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

(15)

(16)

(17)

(18)

I

Quận/huyện …

1

Dự án ...

2

Dự án ...

…

…

II

Quận/huyện ...

…

…

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú:

- Cột (13): Diện tích đất được cho thuê làm nhà xưởng.

- Cột (14): Diện tích đất xây dựng các công trình hạ tầng kỹ thuật và các công trình khác như nhà điều hành, xử lý nước thải, trạm điện, đường giao thông...

Biểu mẫu số 7d

Đơn vị báo cáo (Chủ đầu tư):……………………..

Địa chỉ, điện thoại:…………………………

Nơi nhận báo cáo: Sở Xây dựng…………..

BÁO CÁO CỦA CHỦ ĐẦU TƯ VỀ THÔNG TIN CỦA DỰ ÁN BẤT ĐỘNG SẢN

(Biểu mẫu đối với các dự án khu du lịch sinh thái, nghỉ dưỡng, khách sạn)

Thời điểm báo cáo: Tháng……năm…….

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Các thông tin theo quyết định phê duyệt

Thời hạn sử dụng đất (năm)

Cơ cấu sử dụng đất theo quy hoạch

Cơ cấu nguồn vốn (đối với các dự án có vốn đầu tư nước ngoài)

Quy mô dự án

Số văn bản, ngày ban hành

Cơ quan phê duyệt

Tổng mức đầu tư (tỷ đồng)

Trong đó

Tiến độ được duyệt (từ... đến ...)

Tổng diện tích đất theo quy hoạch (ha)

Trong đó

Vốn điều lệ đăng ký (tỷ đồng)

Trong đó

Số lượng nhà, căn hộ, phòng (căn, phòng)

Tổng diện tích nhà, căn hộ, phòng (m2)

Vốn của chủ đầu tư (tỷ đồng)

Vốn huy động, vốn vay (tỷ đồng)

Đất xây dựng công trình (ha)

Đất xây dựng công trình hạ tầng kỹ thuật (ha)

Đất khác (ha)

Vốn trong nước (tỷ đồng)

Vốn nước ngoài (tỷ đồng)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

(15)

(16)

(17)

(18)

(19)

(20)

I

Quận/huyện...

1

Dự án....

2

Dự án....

…

…

II

Quận/huyện...

…

…

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 8a

Đơn vị báo cáo (Chủ đầu tư):……………………..

Địa chỉ, điện thoại:…………………………

Nơi nhận báo cáo: Sở Xây dựng…………..

BÁO CÁO CỦA CHỦ ĐẦU TƯ VỀ TÌNH HÌNH TRIỂN KHAI ĐẦU TƯ XÂY DỰNG DỰ ÁN BẤT ĐỘNG SẢN

(Biểu mẫu đối với các dự án phát triển nhà ở, dự án đầu tư xây dựng khu đô thị mới, tòa nhà chung cư hỗn hợp)

Thời điểm báo cáo: Quý……năm……

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Tổng mức đầu tư (tỷ đồng)

Thời điểm bắt đầu triển khai (tháng /năm)

Ước tính tổng chi phí đã thực hiện (tỷ đồng)

Về giải phóng mặt bằng

Về xây dựng hạ tầng kỹ thuật

Về xây dựng nhà ở thương mại

Diện tích đất theo quy hoạch (ha)

Diện tích đất đã giải phóng mặt bằng (ha)

Ước tính chi phí đã thực hiện (tỷ đồng)

Diện tích đất xây dựng hạ tầng kỹ thuật theo quy hoạch (ha)

Diện tích đất đã hoàn thành xây dựng hạ tầng kỹ thuật (ha)

Ước tính chi phí đã thực hiện (tỷ đồng)

Nhà chung cư

Đã xây thô

Đã hoàn thiện

Ước tính chi phí đã thực hiện (tỷ đồng)

Số lượng căn hộ (căn)

Diện tích sàn (m2)

Số lượng căn hộ (căn)

Diện tích sàn (m2)

Diện tích ≤70 m2

70 m2 < Diện tích ≤120 m2

Diện tích >120 m2

Diện tích ≤70 m2

70 m2 < Diện tích ≤120 m2

Diện tích >120 m2

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

(15)

(16)

(17)

(18)

(19)

(20)

(21)

(22)

I

Quận/huyện...

1

Dự án...

2

Dự án ...

…

…

II

Quận/huyện...

…

…

Biểu mẫu số 8a (tiếp theo)

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Về xây dựng nhà ở thương mại

Về sử dụng đất và xây dựng nhà ở xã hội (nếu có)

Về xây dựng văn phòng

Về xây dựng mặt bằng thương mại dịch vụ

Danh mục công trình hạ tầng xã hội đã hoàn thành

Nhà riêng lẻ

Diện tích đất xây dựng nhà ở xã hội đã GPMB (ha)

Diện tích đất xây dựng nhà ở xã hội đã bàn giao cho nhà nước (ha)

Số lượng căn nhà/ căn hộ theo thiết kế (căn)

Nhà chung cư

Nhà riêng lẻ

Ước tính chi phí đã thực hiện (tỷ đồng)

Diện tích văn phòng đã xây thô (m2)

Diện tích văn phòng đã hoàn thiện (m2)

Ước tính chi phí đã thực hiện (tỷ đồng)

Diện tích mặt bằng thương mại, dịch vụ đã xây thô (m2)

Diện tích mặt bằng thương mại, dịch vụ đã hoàn thiện (m2)

Ước tính chi phí đã thực hiện (tỷ đồng)

Đã xây thô

Đã hoàn thiện

Ước tính chi phí đã thực hiện (tỷ đồng)

Đã xây thô

Đã hoàn thiện

Đã xây thô

Đã hoàn thiện

Số lượng nhà (căn)

Diện tích sàn (m2)

Số lượng nhà (căn)

Diện tích sàn (m2)

Số lượng (căn)

Diện tích (m2)

Số lượng (căn)

Diện tích (m2)

Số lượng (căn)

Diện tích (m2)

Số lượng (căn)

Diện tích (m2)

Nhà liền kề

Biệt thự

Nhà liền kề

Biệt thự

Nhà liền kề

Biệt thự

Nhà liền kề

Biệt thự

(1)

(2)

(3)

(4)

(23)

(24)

(25)

(26)

(27)

(28)

(29)

(30)

(31)

(32)

(33)

(34)

(35)

(36)

(37)

(38)

(39)

(40)

(41)

(42)

(43)

(44)

(45)

(46)

(47)

(48)

(49)

(50)

I

Quận/ huyện

1

Dự án ...

2

Dự án ...

…

…

II

Quận/ huyện

…

…

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú:

- Số liệu báo cáo là số liệu tổng hợp tính đến hết quý báo cáo.

- Thời điểm báo cáo lần đầu: Trong quý bắt đầu giải phóng mặt bằng.

- Chủ đầu tư cấp 1 phải báo cáo cả các số liệu do chủ đầu tư thứ cấp thực hiện (nếu có). Chủ đầu tư thứ cấp có trách nhiệm cung cấp số liệu thực hiện cho chủ đầu tư cấp 1 theo biểu mẫu này.

- Cột (7) = cột (10)+cột (13)+cột (24)+cột (33)+cột (45)+cột (48)+cột (51).

- Cột (52): Ghi rõ số lượng trường học, cơ sở văn hóa, cơ sở y tế... (ví dụ: 01 trường tiểu học, 02 trung tâm y tế, 03 chợ...).

Biểu mẫu số 8b

Đơn vị báo cáo (Chủ đầu tư):……………………..

Địa chỉ, điện thoại:…………………………

Nơi nhận báo cáo: Sở Xây dựng…………..

BÁO CÁO CỦA CHỦ ĐẦU TƯ VỀ TÌNH HÌNH TRIỂN KHAI ĐẦU TƯ XÂY DỰNG DỰ ÁN BẤT ĐỘNG SẢN

(Biểu mẫu đối với các dự án trung tâm thương mại, văn phòng cho thuê)

Thời điểm báo cáo: Quý……năm……

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Tổng mức đầu tư (tỷ đồng)

Quy mô theo thiết kế được duyệt

Về xây dựng công trình

Diện tích sàn văn phòng cho thuê (m2)

Diện tích mặt bằng thương mại, dịch vụ (m2)

Thời điểm khởi công (tháng/ năm)

Thời điểm xây dựng xong móng (ngày/ tháng/ năm)

Khối lượng văn phòng hoàn thành

Khối lượng mặt bằng thương mại, dịch vụ hoàn thành

Diện tích sàn văn phòng cho thuê đã hoàn thành xây dựng phần thô (m2)

Diện tích sàn văn phòng cho thuê đã hoàn thiện (m2)

Ước tính tổng chi phí đã thực hiện (tỷ đồng)

Diện tích mặt bằng thương mại, dịch vụ đã hoàn thành xây dựng phần thô (m2)

Diện tích mặt bằng thương mại, dịch vụ đã hoàn thiện (m2)

Ước tính tổng chi phí đã thực hiện (tỷ đồng)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

(15)

I

Quận/huyện …

1

Dự án ...

2

Dự án ...

...

II

Quận/huyện ...

...

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú:

- Thời điểm báo cáo lần đầu: Trong quý bắt đầu thực hiện giải phóng mặt bằng.

- Số liệu báo cáo là số liệu tổng hợp tính đến hết quý báo cáo.

Biểu mẫu số 8c

Đơn vị báo cáo (Chủ đầu tư):……………………..

Địa chỉ, điện thoại:…………………………

Nơi nhận báo cáo: Sở Xây dựng…………..

BÁO CÁO CỦA CHỦ ĐẦU TƯ VỀ TÌNH HÌNH TRIỂN KHAI ĐẦU TƯ XÂY DỰNG DỰ ÁN BẤT ĐỘNG SẢN

(Biểu mẫu đối với các dự án hạ tầng kỹ thuật khu công nghiệp, cụm công nghiệp)

Thời điểm báo cáo: Quý……năm……

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Tổng mức đầu tư (tỷ đồng)

Ước tính tổng chi phí đã thực hiện (tỷ đồng)

Tổng diện tích đất theo quy hoạch (ha)

Về giải phóng mặt bằng

Về xây dựng hạ tầng kỹ thuật

Về xây dựng nhà ở công nhân (nếu có)

Diện tích đã giải phóng mặt bằng (ha)

Ước tính chi phí đã thực hiện (tỷ đồng)

Thời điểm khởi công (tháng /năm)

Diện tích đất đã hoàn thành xây dựng hạ tầng kỹ thuật (ha)

Diện tích đất chưa hoàn thành xây dựng hạ tầng kỹ thuật (ha)

Ước tính chi phí đã thực hiện (tỷ đồng)

Theo thiết kế

Thực tế thực hiện

Ước tính chi phí đã thực hiện (tỷ đồng)

Diện tích sàn (m2)

Tổng mức đầu tư (tỷ đồng)

Diện tích sàn hoàn thành xây thô (m2)

Diện tích sàn đã hoàn thành (m2)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

(15)

(16)

(17)

(18)

I

Quận/huyện:...

1

Dự án...

2

Dự án ...

…

…

II

Quận/huyện:...

…

…

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú:

- Thời điểm báo cáo lần đầu: Trong quý bắt đầu thực hiện giải phóng mặt bằng.

- Số liệu báo cáo là số liệu tổng hợp tính đến hết quý báo cáo.

Biểu mẫu số 8d

Đơn vị báo cáo (Chủ đầu tư):……………………..

Địa chỉ, điện thoại:…………………………

Nơi nhận báo cáo: Sở Xây dựng…………..

BÁO CÁO CỦA CHỦ ĐẦU TƯ VỀ TÌNH HÌNH TRIỂN KHAI ĐẦU TƯ XÂY DỰNG DỰ ÁN BẤT ĐỘNG SẢN

(Biểu mẫu đối với các dự án khu du lịch sinh thái, nghỉ dưỡng, khách sạn)

Thời điểm báo cáo: Quý……năm……

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Tổng mức đầu tư (tỷ đồng)

Ước tính tổng chi phí đã thực hiện (tỷ đồng)

Tổng diện tích đất theo quy hoạch được duyệt (ha)

Số lượng phòng, căn hộ theo thiết kế được duyệt (căn)

Về giải phóng mặt bằng

Về xây dựng hạ tầng kỹ thuật

Về xây dựng công trình

Diện tích đã giải phóng mặt bằng (ha)

Ước tính chi phí đã thực hiện (tỷ đồng)

Diện tích đất đã xây dựng (m2)

Ước tính chi phí đã thực hiện (tỷ đồng)

Căn nhà/căn hộ đã xây dựng xong

Ước tính chi phí đã thực hiện (tỷ đồng)

Phòng khách sạn đã xây dựng xong

Ước tính chi phí đã thực hiện (tỷ đồng)

Số lượng căn nhà/ căn hộ (căn)

Diện tích sàn (m2)

Số lượng phòng khách sạn (phòng)

Diện tích sàn (m2)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

(15)

(16)

(17)

(18)

I

Quận/huyện:...

1

Dự án...

2

Dự án...

…

…

II

Quận/huyện:...

…

…

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú:

- Thời điểm báo cáo lần đầu: Trong quý bắt đầu thực hiện giải phóng mặt bằng.

- Số liệu báo cáo là số liệu tổng hợp tính đến hết quý báo cáo.

Biểu mẫu số 9

Đơn vị báo cáo: Sở Tài nguyên và Môi trường…………..

Nơi nhận báo cáo: Sở Xây dựng…………….……………..

BÁO CÁO VỀ TÌNH HÌNH CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT Ở VÀ QUYỀN SỞ HỮU NHÀ

Kỳ báo cáo: Quý…..năm…….

TT

Quận/huyện

Số lượng giấy chứng nhận đã cấp trong quý báo cáo

Trong đó: Số lượng cấp giấy chứng nhận chuyển dịch quyền sử dụng đất và sở hữu nhà

Đất nền

Nhà ở riêng lẻ

Căn hộ chung cư

Đất nền

Nhà ở riêng lẻ

Căn hộ chung cư

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

1

2

…

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 10

Đơn vị báo cáo: (UBND quận/huyện)………………..

Nơi nhận báo cáo: Sở Xây dựng…………….……………..

THÔNG TIN VỀ QUẢN LÝ NHÀ CHUNG CƯ

Kỳ báo cáo: 6 tháng……năm……..

TT

Tên tòa nhà

Địa chỉ

Số hiệu thửa đất

Số lượng căn hộ

Số hộ dân đã sinh sống

Hình thức quản lý

Đơn vị quản lý

Ngày thành lập và quyết định công nhận ban quản trị

Chủ đầu tư quản lý

Chủ sở hữu tự quản lý

Thuê đơn vị quản lý

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú:

- Trường hợp chưa thành lập ban quản trị: Báo cáo thường kỳ.

- Trường hợp đã thành lập Ban quản trị: Chỉ báo cáo khi có sự thay đổi thông tin về hình thức quản lý, đơn vị quản lý.

Biểu mẫu số 11

Đơn vị báo cáo: Sở Tài nguyên và Môi trường.……………..

Nơi nhận báo cáo: Sở Xây dựng…………….……………..

BÁO CÁO THÔNG TIN VỀ SỬ DỤNG ĐẤT Ở CỦA ĐỊA PHƯƠNG

Thời điểm báo cáo: Tháng 6/tháng 12 năm……

TT

Quận/huyện

Cơ cấu sử dụng đất ở theo quy hoạch được duyệt (ha)

Cơ cấu sử dụng đất ở đã thực hiện xây dựng (ha)

Tổng diện tích đất ở theo quy hoạch

Trong đó

Tổng diện tích đất ở đã xây dựng

Trong đó

Diện tích đất xây dựng nhà ở thương mại

Diện tích đất xây dựng nhà ở xã hội

Diện tích đất xây dựng nhà ở để phục vụ tái định cư

Diện tích đất xây dựng hạ tầng kỹ thuật

Diện tích đất khác

Diện tích đất xây dựng nhà ở thương mại

Diện tích đất xây dựng nhà ở xã hội

Diện tích đất xây dựng nhà ở để phục vụ tái định cư

Diện tích đất xây dựng hạ tầng kỹ thuật

Diện tích đất khác

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

Tổng cộng

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú: Số liệu báo cáo là số liệu tổng hợp tính đến hết kỳ báo cáo.

Biểu mẫu số 12

Đơn vị báo cáo: Cục Thuế.……………………………..

Nơi nhận báo cáo: Sở Xây dựng…………….……………..

BÁO CÁO TÌNH HÌNH THU NỘP NGÂN SÁCH TỪ ĐẤT ĐAI VÀ TỪ HOẠT ĐỘNG KINH DOANH TRONG LĨNH VỰC BẤT ĐỘNG SẢN

Kỳ báo cáo: 6 tháng……/năm……..

TT

Quận/ huyện

Trong quý báo cáo (tỷ đồng)

Lũy kế tính từ đầu năm đến hết quý báo cáo (tỷ đồng)

Tiền sử dụng đất

Tiền thuê đất

Thuế sử dụng đất phi nông nghiệp

Thuế từ chuyển nhượng bất động sản

Lệ phí trước bạ nhà đất

Thuế thu nhập doanh nghiệp từ hoạt động kinh doanh trong lĩnh vực bất động sản

Tiền sử dụng đất

Tiền thuê đất

Thuế sử dụng đất phi nông nghiệp

Thuế từ chuyển nhượng bất động sản

Lệ phí trước bạ nhà đất

Thuế thu nhập doanh nghiệp từ hoạt động kinh doanh trong lĩnh vực bất động sản

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

Tổng cộng

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 13

Đơn vị báo cáo: Sở Kế hoạch và Đầu tư.……………………………..

Nơi nhận báo cáo: Sở Xây dựng…………….……………..

SỐ LƯỢNG DOANH NGHIỆP KINH DOANH TRONG LĨNH VỰC BẤT ĐỘNG SẢN

Kỳ báo cáo: 6 tháng……/năm……

TT

Tổng số doanh nghiệp hoạt động kinh doanh trong lĩnh vực bất động sản

Số lượng doanh nghiệp có đăng ký ngành nghề kinh doanh

Đầu tư xây dựng, mua, bán, chuyển nhượng, cho thuê bất động sản

Dịch vụ môi giới, tư vấn, quản lý bất động sản

Đăng ký mới trong kỳ

Giải thể hoặc chuyển đổi ngành nghề kinh doanh trong kỳ

Lũy kế đến kỳ báo cáo

Đăng ký mới trong kỳ

Giải thể hoặc chuyển đổi ngành nghề kinh doanh trong kỳ

Lũy kế đến kỳ báo cáo

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

1

2

...

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 14

Đơn vị báo cáo: (UBND quận/huyện):.……………………………..

Nơi nhận báo cáo: Sở Xây dựng…………….……………..

TỔNG HỢP SỐ LƯỢNG NHÀ Ở ĐÔ THỊ, NÔNG THÔN TẠI ĐỊA PHƯƠNG

Kỳ báo cáo: Năm…….

TT

Khu vực

Tổng số lượng nhà ở

Số lượng nhà ở xã hội

Nhà ở cho thuê

Căn hộ chung cư

Nhà ở riêng lẻ

Tổng cộng

Căn hộ chung cư

Nhà ở riêng lẻ

Tổng cộng

Nhà ở thương mại cho thuê

Nhà ở xã hội cho thuê

Tổng cộng

(căn)

(m2)

(căn)

(m2)

(căn)

(m2)

(căn)

(m2)

(căn)

(m2)

(căn)

(m2)

(căn)

(m2)

(căn)

(m2)

(căn)

(m2)

(1)

(2)

(3)

(4)

(5)

(6)

(7) = (3)+(5)

(8) = (4)+(6)

(9)

(10)

(11)

(12)

(13) = (9)+(11)

(14) = (10)+(12)

(15)

(16)

(17)

(18)

(19)= (15)+(17)

(20) = (16)+(18)

1

Đô thị

2

Nông thôn

Tổng cộng

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 15

Đơn vị báo cáo: (UBND quận/huyện):.……………………………..

Nơi nhận báo cáo: Sở Xây dựng…………….……………..

TỔNG HỢP NHÀ Ở THEO MỨC ĐỘ KIÊN CỐ XÂY DỰNG TẠI ĐỊA PHƯƠNG

Kỳ báo cáo: Năm…….

TT

Khu vực

Nhà ở kiên cố (căn)

Nhà ở bán kiên cố (căn)

Nhà ở thiếu kiên cố (căn)

Nhà đơn sơ (căn)

(1)

(2)

(3)

(4)

(5)

(6)

1

Đô thị

2

Nông thôn

Tổng cộng

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 16

Đơn vị báo cáo (các Bộ, cơ quan ngang Bộ):……………………

Nơi nhận báo cáo: Bộ Xây dựng………………………..

TỔNG HỢP SỐ LƯỢNG NHÀ Ở CÔNG VỤ

Kỳ báo cáo: Năm…….

TT

Tên đơn vị

Nhà thuê làm nhà công vụ

Nhà công vụ thuộc sở hữu nhà nước

Biệt thự, nhà liền kề

Căn hộ chung cư

Nhà khác

Biệt thự, nhà liền kề

Căn hộ chung cư

Nhà khác

(căn)

(m2)

(căn)

(m2)

(căn)

(m2)

(cái)

(m2)

(căn)

(m2)

(căn)

(m2)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

Tổng cộng

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú: Cột (2): Các đơn vị trực thuộc Bộ, cơ quan ngang Bộ.

Biểu mẫu số 17

Đơn vị báo cáo: Ngân hàng Nhà nước

Nơi nhận báo cáo: Bộ Xây dựng

Số liệu được tổng hợp theo quý

Thời hạn cung cấp thông tin: Trước ngày 15/4; 15/7, 15/10, 15/01 năm sau

TỔNG HỢP VỀ DƯ NỢ TÍN DỤNG ĐỐI VỚI HOẠT ĐỘNG KINH DOANH TRONG LĨNH VỰC BẤT ĐỘNG SẢN

Kỳ báo cáo: Quý……năm………

TT

Tỉnh/thành phố

Tổng dư nợ tín dụng đối với hoạt động đầu tư, kinh doanh bất động sản (tỷ đồng)

Trong đó

Dư nợ tín dụng đối với các dự án đầu tư xây dựng khu đô thị, dự án phát triển nhà ở (tỷ đồng)

Dư nợ tín dụng đối với các dự án văn phòng (cao ốc) cho thuê (tỷ đồng)

Dư nợ tín dụng đối với các dự án xây dựng khu công nghiệp, khu chế xuất (tỷ đồng)

Dư nợ tín dụng đối với các dự án khu du lịch sinh thái, nghỉ dưỡng (tỷ đồng)

Dư nợ tín dụng đối với các dự án khách sạn (tỷ đồng)

Dư nợ tín dụng đối với cho vay xây dựng, sửa chữa mua nhà để bán, cho thuê (tỷ đồng)

Dư nợ tín dụng đối với cho vay mua quyền sử dụng đất (tỷ đồng)

Dư nợ tín dụng đối với đầu tư kinh doanh bất động sản khác (tỷ đồng)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

1

2

3

…

Tổng cộng

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú: Số liệu được tổng hợp tại thời điểm kết thúc quý báo cáo.


QD 2013 - 01 HaNoi-quy che nha chung cu

ỦY BAN NHÂN DÂN

THÀNH PHỐ HÀ NỘI

-----------------

Số: 01/2013/QĐ-UBND

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------

Hà Nội, ngày 04 tháng 01 năm 2013

QUYẾT ĐỊNH

Về việc ban hành Quy chế quản lý sử dụng nhà chung cư trên địa bàn thành phố Hà Nội

-----------------

ỦY BAN NHÂN DÂN THÀNH PHỐ HÀ NỘI

Căn cứ Luật Tổ chức Hội đồng nhân dân và Ủy ban nhân dân ngày 26 tháng 11 năm 2003;

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 23/2009/NĐ-CP ngày 27 tháng 02 năm 2009 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Nghị định số 130/2006/NĐ-CP ngày 18 tháng 11 năm 2006 của

Chính phủ quy định chế độ bảo hiểm cháy, nổ bắt buộc;

Căn cứ Nghị định số 114/2010/NĐ-CP ngày 06 tháng 12 năm 2010 của

Chính phủ về bảo trì công trình xây dựng;

Căn cứ Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của

Bộ Xây dựng về ban hành Quy chế quản lý sử dụng nhà chung cư;

Căn cứ Thông tư số 36/2009/TT-BXD ngày 16 tháng 11 năm 2009 của Bộ Xây dựng hướng dẫn việc bán, cho thuê, cho thuê mua và quản lý sử dụng nhà ở cho người có thu nhập thấp tại khu vực đô thị;

Căn cứ Thông tư số 37/2009/TT-BXD ngày 01 tháng 12 năm 2009 của Bộ Xây dựng hướng dẫn phương pháp xác định và quản lý giá dịch vụ nhà chung cư;

Căn cứ Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Thông tư số 220/2010/TT-BTC ngày 30 tháng 12 năm 2010 của

Bộ Tài chính hướng dẫn thực hiện chế độ bảo hiểm cháy nổ bắt buộc;

Căn cứ Thông tư số 03/2011/TT-BXD ngày 06 tháng 4 năm 2011 của Bộ Xây dựng hướng dẫn hoạt động kiểm định, giám định và chứng nhận đủ điều kiện đảm bảo an toàn chịu lực, chứng nhận sự phù hợp về chất lượng công trình xây dựng;

Căn cứ Thông tư số 14/2011/TT-BXD ngày 25 tháng 11 năm 2011 của Bộ Xây dựng quy định về hoạt động đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư;

Căn cứ Thông tư số 02/2012/TT-BXD ngày 12 tháng 6 năm 2012 của Bộ Xây dựng hướng dẫn một số nội dung về bảo trì công trình dân dụng, công trình công nghiệp vật liệu xây dựng và công trình hạ tầng kỹ thuật đô thị;

Xét đề nghị của Giám đốc Sở Xây dựng tại Tờ trình số 7643/TTr-SXD ngày 13 tháng 11 năm 2012 và Báo cáo thẩm định số 2716/STP-VBPQ ngày 10 tháng 12 năm 2012 của Sở Tư pháp,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này "Quy chế quản lý sử dụng nhà

chung cư trên địa bàn thành phố Hà Nội”.

Điều 2. Quyết định này có hiệu lực thi hành sau 10 ngày kể từ ngày ký.

Điều 3. Chánh Văn phòng Ủy ban nhân dân Thành phố; Thủ trưởng các sở, ban, ngành Thành phố; Chủ tịch Ủy ban nhân dân các quận, huyện, thị xã; Thủ trưởng các đơn vị trực tiếp quản lý nhà chung cư và các tổ chức, cá nhân có liên quan có trách nhiệm thi hành Quyết định này./.

TM. ỦY BAN NHÂN DÂN

KT. CHỦ TỊCH

PHÓ CHỦ TỊCH

Nguyễn Văn Khôi

ỦY BAN NHÂN DÂN THÀNH PHỐ HÀ NỘI

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

QUY CHẾ

Quản lý sử dụng nhà chung cư trên địa bàn thành phố Hà Nội

(Ban hành kèm theo Quyết định số 01/2013/QĐ-UBND

ngày 04 tháng 01 năm 2013 của Ủy ban nhân dân thành phố Hà Nội)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Quy chế này quy định về quản lý sử dụng nhà chung cư; quyền, nghĩa vụ, trách nhiệm của các tổ chức, cá nhân có liên quan trong việc quản lý, sử dụng, vận hành nhà chung cư trên địa bàn thành phố Hà Nội.

Điều 2. Đối tượng áp dụng

Quy chế này áp dụng đối với nhà chung cư thuộc các dự án phát triển nhà ở để bán (có nhiều chủ sở hữu), nhà ở xã hội cho thuê, cho thuê mua (có một chủ sở hữu), bao gồm cả nhà nhiều tầng có mục đích sử dụng hỗn hợp. Đối với nhà chung cư bán theo Nghị định số 61/NĐ-CP ngày 05/7/1994 của Chính phủ về mua bán và kinh doanh nhà ở sẽ thực hiện theo quy định riêng.

Điều 3. Nguyên tắc quản lý sử dụng nhà chung cư

1. Việc quản lý sử dụng nhà chung cư được thực hiện theo nguyên tắc tự quản, phù hợp với Luật Nhà ở; Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở (gọi tắt là Nghị định số 71/2010/NĐ-CP); Nghị định số 130/2006/NĐ-CP ngày 18/11/2006 của Chính phủ quy định chế độ bảo hiểm cháy, nổ bắt buộc (gọi tắt là Nghị định số 130/2006/NĐ-CP); Nghị định số 114/2010/NĐ-CP ngày 06/12/2010 của Chính phủ về bảo trì công trình xây dựng (gọi tắt là Nghị định số 114/2010/NĐ- CP); Quyết định số 08/2008/QĐ-BXD ngày 28/5/2008 của Bộ Xây dựng về ban hành Quy chế quản lý sử dụng nhà chung cư (gọi tắt là Quyết định số

08/2008/QĐ-BXD); Thông tư số 36/2009/TT-BXD ngày 16/11/2009 của Bộ Xây dựng hướng dẫn việc bán, cho thuê, cho thuê mua và quản lý sử dụng nhà ở cho người có thu nhập thấp tại khu vực đô thị (gọi tắt là Thông tư số

36/2009/TT-BXD); Thông tư số 37/2009/TT-BXD ngày 01/12/2009 của Bộ Xây dựng hướng dẫn phương pháp xác định và quản lý giá dịch vụ nhà chung cư (gọi tắt là Thông tư số 37/2009/TT-BXD); Thông tư số 16/2010/TT-BXD ngày

01/9/2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở (gọi tắt là Thông tư số 16/2010/TT- BXD); Thông tư số 220/2010/TT-BTC ngày 30/12/2010 của Bộ Tài chính hướng dẫn thực hiện chế độ bảo hiểm cháy nổ bắt buộc (gọi tắt là Thông tư số

220/2010/TT-BTC); Thông tư số 03/2011/TT-BXD ngày 06/4/2011 của Bộ Xây dựng hướng dẫn hoạt động kiểm định, giám định và chứng nhận đủ điều kiện đảm bảo an toàn chịu lực, chứng nhận sự phù hợp về chất lượng công trình xây dựng (gọi tắt là Thông tư số 03/2011/TT-BXD); Thông tư số 14/2011/TT-BXD ngày 25/11/2011 của Bộ Xây dựng quy định về hoạt động đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư (gọi tắt là Thông tư số 14/2011/TT-BXD); Thông tư số 02/2012/TT-BXD ngày 12/6/2012 của Bộ Xây dựng hướng dẫn một số nội dung về bảo trì công trình dân dụng, công trình công nghiệp vật liệu xây dựng và công trình hạ tầng kỹ thuật đô thị (gọi tắt là Thông tư số 02/2012/TT-BXD); các pháp luật có liên quan và quy định của Quy chế này.

2. Việc huy động kinh phí quản lý vận hành nhà chung cư và quản lý kinh phí này thực hiện theo nguyên tắc tự trang trải, công khai, minh bạch; mức đóng góp kinh phí quản lý vận hành không vượt quá mức giá do Ủy ban nhân dân Thành phố quy định.

Điều 4. Giải thích từ ngữ (Thực hiện Điều 70 Luật Nhà ở, Điều 49 Nghị định số 71/2010/NĐ-CP, Điều 4 Quyết định số 08/2008/QĐ-BXD)

1. “Nhà chung cư” là nhà ở có từ hai tầng trở lên, có lối đi, cầu thang và hệ thống công trình hạ tầng sử dụng chung cho nhiều hộ gia đình, cá nhân. Nhà chung cư có phần sở hữu riêng của từng hộ gia đình, cá nhân và phần sở hữu chung của tất cả các hộ gia đình, cá nhân sử dụng nhà chung cư.

2. “Nhà chung cư có nhiều chủ sở hữu” là nhà chung cư có từ hai chủ sở

hữu trở lên.

3. “Nhà nhiều tầng có mục đích sử dụng hỗn hợp” là nhà nhiều tầng, có nhiều diện tích với mục đích sử dụng khác nhau (văn phòng, siêu thị, làm nhà ở và các mục đích khác).

4. “Nhà chung cư độc lập” là một nhà chung cư có vị trí tách biệt với các nhà chung cư khác.

5. “Cụm nhà chung cư” là tập hợp từ hai nhà chung cư trở lên có vị trí gần nhau, có chung một phần diện tích công cộng hoặc thiết bị kỹ thuật thuộc phần sở hữu chung.

6. “Chủ đầu tư” là người sở hữu vốn hoặc được giao quản lý vốn để thực hiện đầu tư xây dựng nhà chung cư theo quy định của pháp luật; là người trực tiếp bán các căn hộ trong nhà chung cư cho bên mua.

7. “Phần sở hữu riêng và các thiết bị sử dụng riêng trong nhà chung cư có

nhiều chủ sở hữu” bao gồm:

a) Phần diện tích bên trong căn hộ (kể cả diện tích ban công, lô gia gắn liền với căn hộ đó) của chủ sở hữu căn hộ; phần diện tích khác trong nhà chung cư mà chủ đầu tư bán cho riêng từng chủ sở hữu căn hộ hoặc bán cho các tổ chức, cá nhân khác;

b) Phần diện tích thuộc sở hữu riêng của chủ đầu tư (chủ đầu tư giữ lại, không bán và cũng không phân bổ giá trị phần diện tích thuộc sở hữu riêng này vào giá bán căn hộ cho các chủ sở hữu căn hộ);

c) Các thiết bị sử dụng riêng trong căn hộ, trong phần diện tích khác thuộc

sở hữu riêng của chủ sở hữu căn hộ hoặc của các chủ sở hữu khác.

Chủ sở hữu căn hộ, chủ sở hữu các phần diện tích khác trong nhà chung cư quy định tại Điểm a và Điểm b Khoản này được gọi chung là các chủ sở hữu nhà chung cư.

Phần sở hữu riêng nhà chung cư quy định tại Khoản này phải được ghi rõ trong hợp đồng mua bán căn hộ chung cư, hợp đồng mua bán phần diện tích khác.

8. “Phần sở hữu chung nhà chung cư có nhiều chủ sở hữu”: Bao gồm phần

diện tích và các thiết bị sử dụng chung cho nhà chung cư được quy định như sau:

a) Phần diện tích thuộc sở hữu chung của các chủ sở hữu nhà chung cư bao gồm: Không gian, hành lang, cầu thang bộ, cầu thang máy, sân thượng, khung, cột, tường chịu lực, tường bao ngôi nhà, tường phân chia các căn hộ, sàn, mái, đường thoát hiểm, hệ thống bể phốt, lối đi bộ, sân chơi chung và các phần khác không thuộc sở hữu riêng của các chủ sở hữu nhà chung cư;

b) Phần diện tích sinh hoạt cộng đồng và phần diện tích khác không phải là phần diện tích thuộc sở hữu riêng của các chủ sở hữu nhà chung cư quy định tại Khoản 6 Điều này;

c) Nơi để xe (xe đạp, xe cho người tàn tật, xe động cơ hai bánh) được xây dựng theo quy chuẩn xây dựng và có thể bố trí tại tầng hầm hoặc tại tầng một hoặc tại phần diện tích khác trong hoặc ngoài nhà chung cư. Đối với khu vực để xe ô tô trong tầng hầm thì phải xây dựng theo quy chuẩn xây dựng nhưng do chủ đầu tư quyết định thuộc quyền sở hữu chung của các chủ sở hữu nhà chung cư hoặc thuộc sở hữu riêng của chủ sở hữu nhà chung cư quy định tại Khoản 7

Điều này; trường hợp nơi để ô tô trong tầng hầm được phân bổ vào giá bán căn hộ cho các chủ sở hữu nhà chung cư thì thuộc phần sở hữu chung, trường hợp chưa phân bổ vào giá bán căn hộ thì thuộc sở hữu riêng của chủ đầu tư;

d) Hệ thống hạ tầng kỹ thuật trong khuôn viên đất xây dựng nhà chung cư được kết nối với nhà chung cư.

Phần diện tích thuộc sở hữu chung quy định tại Khoản này được dùng để sử dụng chung cho các chủ sở hữu nhà chung cư theo quy định của Luật Nhà ở, Nghị định số 71/2010/NĐ-CP và quy định tại Quy chế này.

Phần sở hữu chung nhà chung cư quy định tại Khoản này phải được ghi rõ trong hợp đồng mua bán căn hộ chung cư.

9. “Đơn vị đang quản lý nhà chung cư” là tổ chức đang được giao trách

nhiệm trực tiếp quản lý nhà chung cư đó.

10. “Người sử dụng nhà chung cư” là tổ chức, cá nhân đang sử dụng hợp

pháp phần sở hữu riêng trong nhà chung cư.

11. “Doanh nghiệp quản lý vận hành nhà chung cư” là đơn vị có năng lực chuyên môn về quản lý vận hành nhà chung cư được thành lập, hoạt động theo quy định của pháp luật về doanh nghiệp.

12. “Bảo trì nhà chung cư” là tập hợp các công việc nhằm bảo đảm và duy trì hoạt động bình thường, an toàn của nhà chung cư theo quy định của thiết kế trong suốt quá trình khai thác sử dụng.

Điều 5. Yêu cầu đối với nhà chung cư khi đưa vào sử dụng

Nhà chung cư chỉ được đưa vào quản lý sử dụng, vận hành khi có đủ các điều kiện sau:

1. Đã được chủ đầu tư tổ chức nghiệm thu, bàn giao theo các quy định của

pháp luật về quản lý chất lượng công trình xây dựng và Điều 11 Nghị định số

71/2010/NĐ-CP.

2. Đã được cấp Giấy chứng nhận an toàn chịu lực và Giấy chứng nhận sự

phù hợp về chất lượng công trình xây dựng theo quy định tại Thông tư số

03/2011/TT-BXD ngày 16/4/2011 của Bộ Xây dựng hướng dẫn hoạt động kiểm định, giám định và chứng nhận đủ điều kiện đảm bảo an toàn chịu lực, chứng nhận sự phù hợp về chất lượng công trình xây dựng.

3. Đã được chủ đầu tư tổ chức thẩm định và phê duyệt quy trình bảo trợ nhà chung cư do nhà thầu thiết kế, nhà thầu cung cấp thiết bị lắp đặt vào công trình lập theo quy định tại Nghị định số 114/2010/NĐ-CP và Thông tư số

02/2012/TT-BXD.

Điều 6. Bảo hành nhà chung cư (Thực hiện Điều 46 Nghị định số

71/2010/NĐ-CP)

1. Trong thời hạn bảo hành nhà chung cư theo quy định tại Điều 74 của Luật Nhà ở, chủ đầu tư có trách nhiệm bảo hành nhà ở, trừ trường hợp nhà ở bị hư hỏng do thiên tai, địch họa hoặc do người sử dụng gây ra.

2. Nội dung bảo hành nhà chung cư (kể cả nhà nhiều tầng có mục đích sử dụng hỗn hợp) bao gồm sửa chữa, khắc phục các hư hỏng về kết cấu chính của nhà chung cư (dầm, cột, sàn, trần, mái, tường, các phần ốp, lát, trát), các thiết bị gắn liền với nhà chung cư như hệ thống các loại cửa, hệ thống cung cấp chất đốt, đường dây cấp điện sinh hoạt, cấp điện chiếu sáng, hệ thống cấp nước sinh hoạt, thoát nước thải, khắc phục các trường hợp nghiêng, lún, sụt nhà chung cư. Đối với các thiết bị khác gắn với nhà chung cư thì bên bán thực hiện bảo hành theo thời hạn quy định của nhà sản xuất.

3. Trường hợp tổ chức, cá nhân thi công xây dựng hoặc bán căn hộ nhà chung cư mà không thực hiện nghĩa vụ bảo hành nhà chung cư theo quy định tại Điều 74 của Luật Nhà ở và quy định tại Điều này thì chủ sở hữu nhà chung cư có quyền khởi kiện yêu cầu Tòa án nhân dân giải quyết; nếu gây thiệt hại cho người khác thì tổ chức, cá nhân gây thiệt hại phải bồi thường hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

4. Chủ đầu tư có trách nhiệm lập phiếu bảo hành phần sở hữu chung nhà chung cư và phiếu bảo hành phần sở hữu riêng căn hộ và các diện tích khác trong nhà chung cư (trong phiếu bảo hành phải thể hiện cụ thể sơ đồ hệ thống cấp điện, cấp nước sinh hoạt, thoát nước, thông tin truyền thông, hệ thống cấp gaz, đối tượng được bảo hành, điều kiện cụ thể và thời gian bảo hành, địa chỉ liên hệ với đơn vị, tổ chức thực hiện bảo hành, quyền và trách nhiệm cụ thể của chủ sở hữu hoặc người sử dụng).

Điều 7. Bảo hiểm nhà chung cư (Thực hiện Điều 67 Luật Nhà ở; Khoản

1 Điều 5 Nghị định số 130/2006/NĐ-CP; Khoản 4 Điều 4 Thông tư số

220/2010/TT-BTC)

1. Nhà chung cư cao từ 5 tầng trở lên hoặc có khối tích từ 5000m3 trở lên phải tham gia mua bảo hiểm cháy, nổ bắt buộc.

2. Chủ sở hữu nhà chung cư có trách nhiệm mua bảo hiểm cháy, nổ bắt buộc đối với phần sở hữu riêng của mình và có trách nhiệm đóng góp chi phí mua bảo hiểm cháy, nổ bắt buộc đối với phần sở hữu chung. Chi phí mua bảo hiểm cháy, nổ bắt buộc phần sở hữu chung được phân bổ tương ứng với phần diện tích thuộc sở hữu riêng của từng chủ sở hữu.

3. Mức chi phí, chế độ bảo hiểm cháy, nổ bắt buộc nhà chung cư được thực hiện theo quy định tại Thông tư số 220/2010/TT-BTC ngày 30/12/2010 của Bộ Tài chính hướng dẫn thực hiện chế độ bảo hiểm cháy, nổ bắt buộc.

4. Chủ đầu tư hoặc đơn vị đang quản lý vận hành nhà chung cư có trách nhiệm phân bổ và công bố công khai mức thu và thực hiện mua bảo hiểm cháy, nổ bắt buộc đối với phần sở hữu chung của từng nhà chung cư.

5. Việc mua bảo hiểm cháy, nổ bắt buộc đối với các phần sở hữu trong nhà chung cư không thay thế trách nhiệm phải đảm bảo an toàn về phòng chống

cháy, nổ, phòng cháy chữa cháy nhà chung cư của đơn vị đang quản lý nhà

chung cư hoặc của các chủ sở hữu, người sử dụng nhà chung cư.

Điều 8. Tổ chức quản lý việc sử dụng nhà chung cư (Thực hiện Khoản

1 Điều 71 Luật Nhà ở)

Nhà chung cư phải có Ban quản trị. Ban quản trị gồm đại diện các chủ sở hữu, người sử dụng và là người đại diện để bảo vệ quyền và lợi ích hợp pháp của các chủ sở hữu và những người sử dụng trong quá trình sử dụng nhà chung cư.

Trong thời hạn không quá 12 tháng, kể từ ngày nhà chung cư được đưa vào khai thác, sử dụng, chủ đầu tư có trách nhiệm chủ trì tổ chức Hội nghị các chủ sở hữu, người sử dụng nhà chung cư (sau đây gọi là Hội nghị nhà chung cư) để bầu Ban quản trị. Chủ đầu tư có trách nhiệm chuẩn bị các nội dung liên quan để thông qua Hội nghị nhà chung cư xem xét, quyết định.

Khi chưa thành lập được Ban quản trị thì chủ đầu tư có trách nhiệm thực

hiện các công việc của Ban quản trị.

Cơ cấu, tổ chức quản lý sử dụng nhà chung cư thực hiện theo quy định tại

Mục 1 Chương II Quy chế này.

Điều 9. Lập, lưu trữ hồ sơ nhà chung cư (Thực hiện Điều 8 Quyết định

số 08/2008/QĐ-BXD)

1. Chủ đầu tư có trách nhiệm lập hồ sơ nhà chung cư, hồ sơ gồm:

a) Bản vẽ hoàn công tổng mặt bằng công trình, các công trình xây dựng phụ trợ có liên quan, bản vẽ hoàn công các căn hộ và bản vẽ hoàn công các diện tích khác trong nhà chung cư;

b) Bản vẽ hoàn công hệ thống cấp điện, cấp nước sinh hoạt, hệ thống thoát nước sinh hoạt, thoát nước mái, hệ thống thông tin truyền thông, hệ thống thu gom rác, các hệ thống hạ tầng kỹ thuật ngầm của nhà chung cư và căn hộ;

c) Quy trình bảo trì của nhà chung cư và thiết bị lắp đặt theo thiết kế được

phê duyệt;

Đối với nhà chung cư đưa vào sử dụng trước ngày Luật Nhà ở có hiệu lực

thi hành mà không có bản vẽ hoàn công thì chủ đầu tư hoặc doanh nghiệp đang

quản lý vận hành nhà chung cư hoặc Ban quản trị nhà chung cư có trách nhiệm

phải tổ chức khôi phục, đo vẽ lại.

2. Doanh nghiệp đang quản lý vận hành nhà chung cư, Ban quản trị nhà

chung cư có trách nhiệm lưu trữ và bảo quản các bản vẽ, hồ sơ nêu tại Khoản 1

Điều này và cung cấp cho đơn vị bảo trì khi có yêu cầu. Trường hợp chưa thành lập được Ban quản trị thì chủ đầu tư hoặc doanh nghiệp đang quản lý nhà chung cư có trách nhiệm lưu trữ hồ sơ và bàn giao cho Ban quản trị khi Ban này được thành lập.

Chương II

QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ

Mục 1

CƠ CẤU, TỔ CHỨC QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ

Điều 10. Hội nghị nhà chung cư (Thực hiện Điều 11 Quyết định số

08/2008/QĐ-BXD)

1. Hội nghị nhà chung cư là hội nghị các chủ sở hữu và người sử dụng nhà chung cư. Chủ sở hữu, người sử dụng có thể cử đại diện hoặc ủy quyền cho người khác tham dự hội nghị.

Hội nghị nhà chung cư có thể tổ chức cho một nhà chung cư hoặc một cụm nhà chung cư. Trường hợp tổ chức cho một nhà chung cư thì số người tham dự phải có số lượng trên 50% tổng số chủ sở hữu và người sử dụng nhà chung cư. Trường hợp tổ chức cho một cụm nhà chung cư thì mỗi nhà chung cư phải cử đại biểu tham dự, số đại biểu tham dự của mỗi nhà chung cư phải có số lượng trên 10% số chủ sở hữu và người sử dụng của mỗi nhà chung cư đó.

2. Hội nghị nhà chung cư là cơ quan có quyền cao nhất trong việc quản lý sử dụng nhà chung cư đó theo quy định của pháp luật về nhà ở và Quy chế này. Hội nghị nhà chung cư quyết định các vấn đề sau:

a) Đề cử và bầu Ban quản trị; đề cử và bầu bổ sung, bãi miễn thành viên Ban quản trị trong trường hợp tổ chức Hội nghị nhà chung cư bất thường; thông qua hoặc bổ sung, sửa đổi Quy chế hoạt động của Ban quản trị; thông qua mức

hỗ trợ kinh phí cho các thành viên Ban quản trị và các chi phí hợp lý khác phục

vụ cho hoạt động của Ban quản trị;

b) Thông qua hoặc bổ sung, sửa đổi Bản nội quy quản lý sử dụng nhà

chung cư;

c) Thông qua việc lựa chọn doanh nghiệp quản lý vận hành, doanh nghiệp

bảo trì nhà chung cư;

d) Thông qua báo cáo công tác quản lý vận hành, bảo trì và báo cáo tài chính của các đơn vị được giao thực hiện;

đ) Quyết định những nội dung khác có liên quan đến việc quản lý sử dụng nhà chung cư.

Mọi quyết định của Hội nghị nhà chung cư phải đảm bảo nguyên tắc theo đa số (trên 50% số người dự Hội nghị) thông qua bằng hình thức biểu quyết hoặc bỏ phiếu và được xác lập bằng văn bản.

3. Hội nghị nhà chung cư được tổ chức mỗi năm 01 lần, trong trường hợp cần thiết có thể tổ chức Hội nghị bất thường khi có trên 50% tổng số các chủ sở hữu và người sử dụng đề nghị bằng văn bản hoặc khi Ban quản trị đề nghị đồng thời có văn bản đề nghị của 30% chủ sở hữu và người sử dụng nhà chung cư.

4. Trường hợp triệu tập Hội nghị nhà chung cư hai lần nhưng không đạt được số lượng đại biểu tham dự thì lần triệu tập thứ 3, nếu vẫn không đủ số lượng thì Ủy ban nhân dân quận (huyện, thị xã) nơi có nhà chung cư chủ trì hội nghị.

5. Tổ chức Hội nghị nhà chung cư lần đầu:

Trong thời hạn quy định tại Điều 8 Quy chế này và có 50% căn hộ được bán trở lên (kể cả số căn hộ mà chủ đầu tư giữ lại) thì chủ đầu tư có trách nhiệm tổ chức Hội nghị nhà chung cư lần đầu. Phương thức tổ chức Hội nghị nhà chung cư lần đầu như sau:

5.1. Chủ đầu tư chuẩn bị:

a) Kế hoạch tổ chức và nội dung hội nghị (dự kiến Ban tổ chức hội nghị,

dự thảo Quy chế hội nghị, Quy chế bầu Ban quản trị);

b) Bản nội quy quản lý sử dụng nhà chung cư theo mẫu quy định tại

Thông tư số 16/2010/TT-BXD;

c) Văn bản giới thiệu đại diện chủ đầu tư tham gia làm Phó Ban quản trị;

d) Dự thảo quy chế hoạt động của Ban quản trị.

5.2. Sau khi hoàn thành nội dung tại Mục 5.1 Khoản này, chủ đầu tư liên hệ với Ủy ban nhân dân phường (xã, thị trấn) nơi có nhà chung cư để tổ chức hội nghị trù bị. Thành phần hội nghị trù bị gồm:

a) Chủ tịch Ủy ban nhân dân phường (xã, thị trấn);

b) Trưởng Công an phường (xã, thị trấn);

c) Bí thư chi bộ, Tổ trưởng, Tổ phó Tổ dân phố (trường hợp nhà chung cư đã thành lập Tổ dân phố và Bí thư chi bộ, Tổ trưởng, Tổ phó Tổ dân phố là chủ sở hữu căn hộ chung cư) hoặc đại diện các chủ sở hữu hoặc người sử dụng nhà chung cư (đối với nhà chung cư chưa có chi bộ, Tổ dân phố);

d) Ban quản trị lâm thời (nếu có);

e) Chủ đầu tư.

5.3. Hội nghị trù bị có trách nhiệm chuẩn bị đóng góp ý kiến các nội dung

tại Hội nghị nhà chung cư và thống nhất các vấn đề sau:

a) Thống nhất phương pháp và phân công trách nhiệm lấy ý kiến của các chủ sở hữu, người sử dụng nhà chung cư về các nội dung thông qua tại Hội nghị nhà chung cư (Bản nội quy quản lý sử dụng nhà chung cư, Quy chế hoạt động của Ban quản trị); thủ tục ủy quyền cử đại biểu dự hội nghị;

b) Thống nhất thời gian tổ chức Hội nghị nhà chung cư và các nội dung

khác có liên quan (nếu có);

c) Đề cử người tham gia Ban quản trị.

5.4. Tổ chức Hội nghị nhà chung cư:

a) Trong thời hạn theo nghị quyết của Hội nghị trù bị, chủ đầu tư có trách nhiệm tổng hợp các ý kiến đóng góp, hoàn chỉnh các nội dung cần thông qua tại hội nghị và tiến hành tổ chức Hội nghị nhà chung cư. Thành phần hội nghị được quy định tại Khoản 1 Điều này và mời Ủy ban nhân dân quận (huyện, thị xã), Ủy ban nhân dân phường (xã, thị trấn) nơi có nhà chung cư tham dự;

b) Hội nghị quyết định các vấn đề quy định tại Khoản 2 Điều này.

6. Một số trường hợp đặc thù khi tổ chức Hội nghị nhà chung cư lần đầu:

a) Trường hợp nhà chung cư tái định cư được đầu tư bằng vốn ngân sách hoặc đặt hàng mua nhà từ Quỹ Đầu tư phát triển Thành phố, Ủy ban nhân dân Thành phố ủy quyền cho đơn vị được thành phố giao tiếp nhận thực hiện trách nhiệm của chủ đầu tư trong việc tổ chức Hội nghị nhà chung cư lần đầu;

b) Trường hợp nhà chung cư không xác định được chủ đầu tư thì Ủy ban nhân dân quận (huyện, thị xã) có trách nhiệm chủ trì tổ chức Hội nghị nhà chung cư lần đầu.

Điều 11. Công nhận Ban quản trị nhà chung cư (Thực hiện Khoản 4

Điều 12 Quyết định số 08/2008/QĐ-BXD)

Trong thời hạn 10 ngày kể từ khi Hội nghị nhà chung cư bầu Ban quản trị, Ban quản trị có trách nhiệm nộp hồ sơ công nhận Ban quản trị tại bộ phận tiếp nhận hồ sơ và giải quyết thủ tục hành chính của quận (huyện, thị xã) nơi có nhà chung cư, hồ sơ gồm:

- Biên bản Hội nghị nhà chung cư;

- Biên bản họp Ban quản trị để bầu Trưởng ban, Phó ban;

- Bản nội quy quản lý sử dụng nhà chung cư đã thông qua tại Hội nghị nhà chung cư.

Trong thời hạn 10 ngày kể từ ngày nhận hồ sơ hợp lệ, Ủy ban nhân dân quận (huyện, thị xã) có trách nhiệm ra quyết định công nhận Ban quản trị nhà chung cư.

Điều 12. Ban quản trị nhà chung cư (Thực hiện Điều 12 Quyết định số

08/2008/QĐ-BXD; Điều 2 Thông tư số 37/2009/TT-BXD)

1. Thành phần Ban quản trị nhà chung cư được quy định như sau:

a) Trường hợp nhà chung cư có nhiều chủ sở hữu thì thành phần Ban quản trị bao gồm đại diện các chủ sở hữu, người sử dụng nhà chung cư và đại diện chủ đầu tư hoặc đơn vị quản lý nhà chung cư. Ban quản trị nhà chung cư có thể được bầu từ 05 đến 15 thành viên, tùy theo điều kiện cụ thể của nhà chung cư, cụm nhà chung cư đó. Cơ cấu Ban quản trị gồm 01 Trưởng ban, 01 hoặc 02 Phó ban, trong đó có 01 Phó ban là thành phần do chủ đầu tư cử tham gia Ban quản trị.

Trường hợp nhà chung cư đó thành lập chi bộ, Tổ dân phố thì thành phần

Ban quản trị có các chủ sở hữu nhà chung cư là Bí thư chi bộ, Tổ trưởng Tổ dân

phố; đại diện các chủ sở hữu hoặc người sử dụng nhà chung cư và đại diện chủ đầu tư.

Trong nhiệm kỳ hoạt động, nếu có một hoặc một số thành viên Ban quản trị xin miễn nhiệm thì Ban quản trị đề xuất người thay thế, lấy ý kiến của cư dân; trường hợp thành viên Ban quản trị xin miễn nhiệm là Trưởng ban hoặc Phó ban thì Ban quản trị tổ chức Hội nghị nhà chung cư bất thường để bầu người thay thế; Ủy ban nhân dân quận (huyện, thị xã) nơi có nhà chung cư có trách nhiệm ra quyết định điều chỉnh danh sách Ban quản trị sau khi Ban quản trị gửi hồ sơ về Ủy ban nhân dân quận (huyện, thị xã). Thời gian giải quyết quy định tại Điều 11 Quy chế này.

Khi chủ đầu tư sáp nhập hoặc chuyển quyền lợi và nghĩa vụ sang doanh nghiệp khác thì doanh nghiệp này có trách nhiệm cử người tham gia vào Ban quản trị. Chủ đầu tư có thể rút khỏi Ban quản trị khi Ban quản trị nhà chung cư đã hoạt động tốt, công tác quản lý sử dụng nhà chung cư đã đi vào nền nếp và được Hội nghị nhà chung cư, Ủy ban nhân dân quận (huyện, thị xã) chấp thuận;

b) Trường hợp nhà chung cư có một chủ sở hữu thì thành phần Ban quản

trị gồm chủ sở hữu và đại diện người sử dụng nhà chung cư.

2. Trách nhiệm và quyền hạn của Ban quản trị nhà chung cư

a) Chủ trì Hội nghị nhà chung cư các lần tiếp theo; báo cáo kết quả công

tác quản lý sử dụng nhà chung cư trong thời gian giữa hai kỳ Hội nghị;

b) Bảo vệ quyền lợi hợp pháp của những người sử dụng nhà chung cư trong việc sử dụng nhà chung cư; kiểm tra đôn đốc người sử dụng nhà chung cư thực hiện đúng Bản nội quy quản lý sử dụng và các quy định của pháp luật về quản lý sử dụng nhà chung cư; tạo điều kiện để doanh nghiệp quản lý vận hành nhà chung cư hoàn thành tốt nhiệm vụ theo nội dung hợp đồng đã ký kết;

c) Thu thập, tổng hợp ý kiến, kiến nghị của người sử dụng liên quan tới việc quản lý sử dụng để phản ánh với doanh nghiệp quản lý vận hành, các cơ quan chức năng, tổ chức, cá nhân có liên quan xem xét giải quyết;

d) Ký kết hợp đồng cung cấp dịch vụ với doanh nghiệp quản lý vận hành

nhà chung cư và hợp đồng bảo trì với doanh nghiệp có chức năng về hoạt động

xây dựng phù hợp với nội dung công việc bảo trì (việc lựa chọn các doanh nghiệp này phải được thông qua Hội nghị nhà chung cư); theo dõi, giám sát việc quản lý vận hành và bảo trì nhà chung cư theo nội dung hợp đồng đã ký kết; nghiệm thu, thanh toán và thanh lý hợp đồng với doanh nghiệp quản lý vận hành, bảo trì nhà chung cư;

đ) Ủy quyền cho doanh nghiệp quản lý vận hành nhà chung cư thu kinh phí quản lý vận hành nhà chung cư;

e) Kiểm tra các báo cáo thu, chi tài chính về quản lý vận hành và bảo trì nhà chung cư do doanh nghiệp quản lý vận hành nhà chung cư, doanh nghiệp bảo trì thực hiện theo hợp đồng đã ký kết và báo cáo với Hội nghị nhà chung cư theo quy định tại Điểm a Khoản này;

g) Phối hợp với chính quyền địa phương, Tổ dân phố trong việc xây dựng nếp sống văn minh, giữ gìn trật tự an toàn xã hội trong nhà chung cư được giao quản lý;

h) Định kỳ 6 tháng một lần, Ban quản trị lấy ý kiến của người sử dụng nhà chung cư làm cơ sở để đánh giá chất lượng dịch vụ quản lý vận hành của doanh nghiệp quản lý vận hành nhà chung cư;

i) Thực hiện các công việc khác do Hội nghị nhà chung cư giao;

k) Được hỗ trợ kinh phí và các chi phí hợp lý khác phục vụ cho hoạt động

của Ban quản trị;

m) Biểu quyết hoặc bỏ phiếu kín thông qua giá dịch vụ nhà chung cư;

n) Không được tự tổ chức các bộ phận dưới quyền hoặc tự bãi miễn hoặc

bổ sung thành viên Ban quản trị.

3. Ban quản trị nhà chung cư hoạt động theo nguyên tắc tập thể, quyết định theo đa số. Trường hợp tỷ lệ biểu quyết chỉ đạt 50% số thành viên thông qua thì Trưởng ban quan trị là người quyết định sau cùng.

4. Nhiệm kỳ hoạt động của Ban quản trị tối đa là 03 năm kể từ ngày Ủy

ban nhân dân quận, huyện, thị xã ký quyết định công nhận.

5. Trường hợp nhà chung cư có một chủ sở hữu thì Ban quản trị thực hiện trách nhiệm chủ trì Hội nghị nhà chung cư trong những lần tiếp theo và có trách nhiệm, quyền hạn quy định tại Điểm b, c, g, i và k Khoản 2 Điều này.

Điều 13. Chủ đầu tư trong quản lý sử dụng nhà chung cư (Thực hiện

Điều 13 Quyết định số 08/2008/QĐ-BXD; Điều 6 Thông tư số 37/2009/TT-BXD)

1. Đối với nhà chung cư có nhiều chủ sở hữu thì chủ đầu tư có quyền và trách nhiệm sau:

a) Lựa chọn và ký hợp đồng với doanh nghiệp có chức năng và chuyên môn để quản lý vận hành nhà chung cư (kể cả doanh nghiệp trực thuộc Chủ đầu tư) kể từ khi đưa nhà chung cư vào sử dụng cho đến khi Ban quản trị được thành lập. Đề xuất doanh nghiệp quản lý vận hành nhà chung cư để Hội nghị nhà chung cư lần thứ nhất thông qua;

b) Thu kinh phí bảo trì phần sở hữu chung trong nhà chung cư theo quy định tại Điều 51 Nghị định số 71/2010/NĐ-CP, Điều 20 Quy chế này và bàn giao cho đơn vị quản lý kinh phí bảo trì nhà chung cư theo quy định tại Điều 21 của Quy chế này;

c) Bàn giao hệ thống kết cấu hạ tầng bên ngoài nhà chung cư cho cơ quan quản lý chuyên ngành ở địa phương theo quy định của pháp luật. Đối với nhà chung cư có mục đích sử dụng hỗn hợp, Chủ đầu tư có trách nhiệm bàn giao các công trình hạ tầng nêu trên khi đã bán hết phần sở hữu riêng cho các chủ sở hữu khác;

d) Hướng dẫn việc sử dụng hệ thống hạ tầng kỹ thuật và trang thiết bị trong nhà chung cư cho người sử dụng nhà chung cư;

đ) Bàn giao 01 bộ hồ sơ nhà chung cư quy định tại Điều 9 của Quy chế

này cho Ban quản trị nhà chung cư lưu giữ;

e) Chủ trì tổ chức Hội nghị nhà chung cư lần đầu theo quy định tại Điều

10 của Quy chế này;

g) Cử người tham gia Ban quản trị theo quy định tại Điều 10 của Quy chế này.

2. Đối với nhà chung cư có một chủ sở hữu thì chủ đầu tư thực hiện các nhiệm vụ được giao hoặc thực hiện các cam kết với chủ sở hữu trong quản lý sử dụng nhà chung cư.

Điều 14. Doanh nghiệp quản lý vận hành nhà chung cư (Thực hiện

Điều 14 Quyết định số 08/2008/QĐ-BXD; Điều 6 Thông tư số 37/2009/TT-BXD)

1. Doanh nghiệp quản lý vận hành nhà chung cư là đơn vị có năng lực chuyên môn về quản lý vận hành nhà chung cư được thành lập và hoạt động theo quy định của pháp luật về doanh nghiệp. Doanh nghiệp này có thể trực tiếp thực hiện một, một số hoặc toàn bộ các phần việc quản lý vận hành nhà chung cư.

2. Doanh nghiệp quản lý vận hành nhà chung cư được hưởng các chế độ như đối với dịch vụ công ích trong hoạt động cung cấp các dịch vụ cho nhà chung cư theo quy định của pháp luật.

Mục 2

QUẢN LÝ VẬN HÀNH NHÀ CHUNG CƯ

Điều 15. Quản lý vận hành nhà chung cư (Thực hiện Điều 5 Quyết định

số 08/2008/QĐ-BXD)

1. Quản lý vận hành nhà chung cư bao gồm:

a) Quản lý việc điều khiển, duy trì hoạt động của hệ thống trang thiết bị (bao gồm thang máy, hệ thống máy bơm nước, máy phát điện dự phòng, hệ thống cấp, thoát nước, hệ thống chiếu sáng, hệ thống cấp gaz, thông tin liên lạc, truyền hình, Internet, thu lôi, cứu hỏa và các trang thiết bị khác);

b) Cung cấp các dịch vụ (bảo vệ, vệ sinh, thu gom rác thải, chăm sóc vườn hoa, cây cảnh, diệt côn trùng và các dịch vụ khác).

2. Việc quản lý vận hành nhà chung cư phải do doanh nghiệp quản lý vận hành nhà chung cư thực hiện theo hợp đồng ký với Ban quản trị nhà chung cư khi thành lập. Trường hợp chưa thành lập Ban quản trị, việc quản lý vận hành nhà chung cư do chủ đầu tư thực hiện (nếu có năng lực chuyên môn) hoặc do doanh nghiệp quản lý vận hành nhà chung cư thực hiện theo hợp đồng ký với chủ đầu tư.

Điều 16. Hợp đồng quản lý vận hành nhà chung cư (Thực hiện Điều 16

Quyết định số 08/2008/QĐ-BXD)

1. Hợp đồng quản lý vận hành nhà chung cư bao gồm những nội dung

chính sau:

a) Tên, địa chỉ, người đại diện các bên ký hợp đồng;

b) Quy mô, diện tích các bộ phận trong và ngoài nhà chung cư thuộc phần

sở hữu chung cần phải quản lý vận hành;

c) Nội dung và yêu cầu về chất lượng, số lượng, thời gian, địa điểm cung cấp dịch vụ quản lý vận hành nhà chung cư;

d) Các khoản phí, mức phí dịch vụ vận hành nhà chung cư;

đ) Thời gian thực hiện hợp đồng dịch vụ quản lý vận hành nhà chung cư;

e) Trách nhiệm, quyền hạn của các bên tham gia hợp đồng;

g) Những thỏa thuận khác có liên quan.

2. Thời gian thực hiện hợp đồng nêu tại Khoản 1 Điều này tối thiểu là 02

năm. Trong trường hợp được gia hạn thì thời gian gia hạn không quá 02 năm.

3. Huỷ bỏ và chấm dứt hợp đồng cung cấp dịch vụ quản lý vận hành nhà

chung cư:

a) Hợp đồng bị đơn phương hủy bỏ khi một trong hai bên vi phạm cam

kết trong hợp đồng;

b) Hợp đồng được chấm dứt khi hết thời hạn hoặc hai bên cùng thỏa thuận

thống nhất chấm dứt hợp đồng.

4. Việc nghiệm thu, thanh toán, quyết toán và thanh lý hợp đồng cung cấp dịch vụ quản lý vận hành nhà chung cư được thực hiện theo các quy định của pháp luật.

Điều 17. Trách nhiệm và quyền hạn của doanh nghiệp quản lý vận hành nhà chung cư trong quản lý vận hành nhà chung cư (Thực hiện Điều

16 Quyết định số 08/2008/QĐ-BXD; Điều 2, Điều 6 Thông tư 37/2009/TT-BXD)

1. Thực hiện quản lý vận hành nhà chung cư theo hợp đồng đã ký, đảm

bảo an toàn, tiêu chuẩn, quy phạm quy định.

2. Ký kết hợp đồng phụ với các doanh nghiệp khác cung cấp dịch vụ quy định tại Mục b Khoản 1 Điều 15 Quy chế này (nếu có); giám sát việc cung cấp các dịch vụ của các doanh nghiệp nêu trên đảm bảo thực hiện theo hợp đồng đã ký.

3. Thông báo bằng văn bản về những yêu cầu, những điều cần chú ý cho người sử dụng khi bắt đầu sử dụng nhà chung cư; hướng dẫn việc lắp đặt các trang thiết bị thuộc phần sở hữu riêng vào hệ thống trang thiết bị dùng chung trong nhà chung cư.

4. Định kỳ kiểm tra cụ thể các chi tiết, bộ phận của nhà chung cư để thực

hiện việc quản lý vận hành nhà chung cư và kịp thời phát hiện các hư hỏng.

5. Thực hiện ngay việc ngăn ngừa nguy cơ gây thiệt hại cho người sử dụng nhà chung cư và sửa chữa bất kỳ chi tiết nào của phần sở hữu chung hoặc trang thiết bị dùng chung trong nhà chung cư bị hư hỏng đảm bảo cho nhà chung cư hoạt động được bình thường.

6. Thu mức đóng góp kinh phí quản lý vận hành nhà chung cư hàng tháng theo quy định tại Điều 18 của Quy chế này khi được Ban quản trị nhà chung cư ủy quyền. Trường hợp nhà chung cư có một chủ sở hữu thì thực hiện việc thu kinh phí quản lý vận hành theo thỏa thuận giữa chủ sở hữu và người sử dụng.

7. Phối hợp với Ban quản trị đề nghị các cơ quan cấp điện, nước ngừng cung cấp, nếu người sử dụng nhà chung cư không thực hiện đóng góp đầy đủ, đúng hạn chi phí quản lý vận hành nhà chung cư và vi phạm các quy định tại Điều 24 của Quy chế này mà không khắc phục.

8. Chủ động tính toán, xác định giá dịch vụ nhà chung cư theo hướng dẫn tại Thông tư 37/2009/TT-BXD, thông qua Ban quản trị biểu quyết hoặc bỏ phiếu kín. Đối với trường hợp nhà chung cư chưa thành lập được Ban quản trị thì phải lấy ý kiến và được sự chấp thuận của trên 50% hộ dân cư đang sống tại nhà chung cư bằng văn bản.

9. Định kỳ 6 tháng một lần, báo cáo công khai về công tác quản lý vận hành nhà chung cư với Ban quản trị và phối hợp với Ban quản trị lấy ý kiến của người sử dụng nhà chung cư về việc cung cấp dịch vụ cho nhà chung cư.

10. Phối hợp với Ban quản trị, Tổ dân phố trong việc bảo vệ an ninh, trật tự

và các vấn đề có liên quan khác trong quá trình quản lý vận hành nhà chung cư.

Điều 18. Kinh phí quản lý vận hành nhà chung cư (Thực hiện Điều 17

Quyết định số 08/2008/QĐ-BXD; Điều 2, Điều 3 Thông tư số 37/2009/TT-BXD)

1. Kinh phí chi cho nội dung công việc quản lý vận hành nhà chung cư quy định tại Điều 15 Quy chế này được chủ đầu tư xác định theo giá dịch vụ nhà chung quy định tại Thông tư số 37/2009/TT-BXD.

2. Giá dịch vụ nhà chung cư, bao gồm:

a) Chi phí dịch vụ nhà chung cư (gồm chi phí trực tiếp, chi phí quản lý

chung của doanh nghiệp quản lý vận hành, chi phí cho Ban quản trị (nếu có));

b) Lợi nhuận định mức hợp lý;

c) Thuế giá trị gia tăng.

3. Nội dung các chi phí cấu thành giá dịch vụ nhà chung cư quy định tại

Điều 3 Thông tư số 37/2009/TT-BXD.

4. Trường hợp nhà chung cư có một chủ sở hữu thì kinh phí quản lý vận hành do chủ sở hữu đảm nhận, trừ trường hợp chủ sở hữu và người sử dụng có thỏa thuận khác. Trường hợp nhà chung cư có nhiều chủ sở hữu thì kinh phí vận hành được huy động từ các chủ sở hữu theo nguyên tắc đảm bảo tính đủ chi phí. Mức đóng góp kinh phí quản lý vận hành nhà chung cư được tính theo tháng, phân bổ theo diện tích phần sở hữu riêng của từng chủ sở hữu và thu từ người sử dụng nhà chung cư mỗi tháng một lần (kể cả trường hợp diện tích thuộc phần sở hữu riêng mà chủ đầu tư chưa bán hoặc chủ sở hữu không sử dụng).

5. Đối với dự án nhà chung cư có sử dụng dịch vụ gia tăng (như tắm hơi, bể bơi sử dụng riêng cho từng nhà hoặc các dịch vụ gia tăng khác) ngoài các dịch vụ quy định tại Khoản 1 Điều 15 của Quy chế này mà chủ đầu tư có thỏa thuận mức phí dịch vụ với người mua bằng văn bản khi ký hợp đồng mua bán nhà ở thì mức thu thực hiện theo thỏa thuận đó.

6. Phí trông giữ ôtô, xe đạp, xe máy được hạch toán riêng và được bù đắp

vào chi phí quản lý vận hành nhà chung cư.

7. Các chi phí về sử dụng nhiên liệu, năng lượng, nước và các chi phí khác mà có hợp đồng riêng đối với từng người sử dụng nhà chung cư thì do người sử dụng trực tiếp chi trả với đơn vị cung cấp dịch vụ đó. Trường hợp sử dụng nước, điện mà không có hợp đồng riêng từng căn hộ thì người sử dụng chi trả theo khối lượng tiêu thụ, trong đó có cộng thêm phần hao hụt.

8. Các loại phí an ninh, trật tự an toàn xã hội, phòng cháy, chữa cháy, phí trông giữ xe đạp, xe máy, xe ô tô, phí vệ sinh thực hiện theo quy định của Ủy ban nhân dân Thành phố;

9. Các chi phí dịch vụ không thường xuyên trong nhà chung cư (nếu có) như: Chi phí sử dụng điện thoại công cộng, thuê trông giữ tài sản và các chi phí khác nếu có do người sử dụng dịch vụ và doanh nghiệp cung cấp dịch vụ tự thỏa thuận.

Mục 3

BẢO TRÌ NHÀ CHUNG CƯ

Điều 19. Nguyên tắc bảo trì nhà chung cư (Thực hiện Điều 18 Quyết định số 08/2008/QĐ-BXD)

1. Chủ sở hữu có trách nhiệm bảo trì đối với phần sở hữu riêng của mình. Trong trường hợp người sử dụng không phải là chủ sở hữu muốn thực hiện công tác bảo trì phần sở hữu riêng thì phải được chủ sở hữu đồng ý bằng văn bản. Chủ sở hữu có trách nhiệm đóng góp đầy đủ khoản chi phí về bảo trì phần sở hữu chung theo quy định tại Quy chế này.

2. Việc bảo trì đối với phần sở hữu chung, hệ thống công trình hạ tầng kỹ thuật và trang thiết bị sử dụng chung do tổ chức có tư cách pháp nhân và có chức năng về hoạt động xây dựng phù hợp với nội dung công việc bảo trì thực hiện và phải tuân thủ các chỉ dẫn của nhà thiết kế, chế tạo, quy trình, quy phạm do cơ quan nhà nước có thẩm quyền ban hành.

Đối với bảo trì phần không gian trên mái, mặt ngoài tường bao nhà chung cư (thuộc phần sở hữu chung) phải xin cấp giấy phép xây dựng của cơ quan có thẩm quyền theo phân cấp của Ủy ban nhân dân Thành phố.

3. Việc bảo trì nhà chung cư phải bảo đảm an toàn cho người, tài sản, vệ sinh môi trường, cảnh quan, kiến trúc của nhà chung cư.

4. Trường hợp nhà chung cư chưa lập và phê duyệt quy trình bảo trì theo quy định thì chủ đầu tư hoặc đơn vị đang quản lý nhà chung cư có trách nhiệm thực hiện bảo trì nhà chung cư theo quy định tại Điều 15 Nghị định số

114/2010/NĐ-CP và Thông tư số 02/2012/TT-BXD.

Điều 20. Mức kinh phí đóng góp để bảo trì phần sở hữu chung nhà chung cư (Thực hiện Điều 51 Nghị định 71/2010/NĐ-CP; Điều 19 Quyết định số 08/2008/QĐ-BXD)

1. Trường hợp chủ đầu tư ký hợp đồng bán căn hộ hoặc phần diện tích khác trong nhà chung cư kể từ ngày Luật Nhà ở có hiệu lực thi hành thì chủ đầu tư có trách nhiệm nộp 2% tiền bán. Khoản tiền này được tính vào tiền bán căn hộ hoặc diện tích khác mà người mua phải trả và được quy định rõ trong hợp đồng mua bán.

Đối với phần diện tích mà chủ đầu tư giữ lại không bán (không tính phần diện tích thuộc sở hữu chung) thì chủ đầu tư phải nộp 2% giá trị của phần diện tích đó, phần giá trị này được tính theo giá bán căn hộ có giá cao nhất của nhà chung cư đó.

2. Trường hợp chủ đầu tư ký hợp đồng bán căn hộ hoặc diện tích khác trong nhà chung cư trước ngày Luật Nhà ở có hiệu lực thi hành mà chủ đầu tư chưa thu 2% tiền bán thì các chủ sở hữu căn hộ hoặc các diện tích khác trong nhà chung cư có trách nhiệm đóng góp khoản kinh phí để bảo trì phần sở hữu chung. Kinh phí đóng góp chỉ được thu khi phát sinh công tác bảo trì và được xác định đối với từng công việc bảo trì cụ thể.

3. Trường hợp kinh phí bảo trì quy định tại Khoản 1, 2 Điều này không đủ để thực hiện bảo trì phần sở hữu chung thì các chủ sở hữu nhà chung cư có trách nhiệm đóng góp thêm kinh phí tương ứng với phần diện tích thuộc sở hữu riêng của từng chủ sở hữu. Trong trường hợp nhà chung cư phải phá dỡ mà kinh phí bảo trì quy định tại Khoản 1 Điều này chưa sử dụng hết thì được sử dụng để hỗ trợ tái định cư khi xây dựng lại nhà chung cư hoặc đưa vào quỹ bảo trì nhà chung cư sau khi xây dựng lại.

4. Trường hợp thuê mua nhà thì mức kinh phí đóng góp để bảo trì phần sở hữu chung nhà chung cư cũng thực hiện theo quy định tại Khoản 1, Khoản 2 và Khoản 3 của Điều này.

Điều 21. Quản lý kinh phí bảo trì phần sở hữu chung nhà chung cư

(Thực hiện Điều 20 Quyết định số 08/2008/QĐ-BXD)

1. Đối với kinh phí bảo trì quy định tại Khoản 1 Điều 20 của Quy chế này, chủ đầu tư có trách nhiệm lập tài khoản tiền gửi cho từng nhà chung cư tại ngân

hàng thương mại với lãi suất không thấp hơn lãi suất tiền gửi tiết kiệm không kỳ hạn kể từ khi đưa nhà chung cư vào sử dụng và trực tiếp quản lý tài khoản đó cho đến khi Ban quản trị thành lập. Sau khi Ban quản trị thành lập, chủ đầu tư thông báo công khai cho Ban quản trị biết tài khoản tiền gửi cho Ban quản trị để theo dõi quản lý, sử dụng khoản kinh phí này theo quy định của pháp luật về tài chính và phối hợp với Ban quản trị làm việc với ngân hàng bàn giao tài khoản đó cho doanh nghiệp được Ban Quản trị lựa chọn quản lý vận hành nhà chung cư.

Trường hợp thay đổi doanh nghiệp quản lý vận hành nhà chung cư, doanh nghiệp cũ có trách nhiệm cùng Ban Quản trị làm việc với ngân hàng bàn giao tài khoản đó cho doanh nghiệp mới.

Số tiền lãi phát sinh trong mỗi kỳ do gửi tiền tại ngân hàng phải được bổ

sung vào kinh phí bảo trì.

2. Việc nghiệm thu, thanh toán, quyết toán và thanh lý hợp đồng bảo trì

được thực hiện theo các quy định của pháp luật về xây dựng và hợp đồng dân sự.

3. Chủ đầu tư, doanh nghiệp quản lý vận hành nhà chung cư phải lập sổ theo dõi thu, chi đối với kinh phí bảo trì và phối hợp với Ban quản trị nhà chung cư thực hiện kiểm tra việc quyết toán và quản lý thu, chi theo quy định của pháp luật về tài chính; công khai các khoản thu, chi kinh phí thực hiện bảo trì nhà chung cư với người sử dụng nhà chung cư tại Hội nghị nhà chung cư hàng năm.

Mục 4

QUYỀN VÀ NGHĨA VỤ CỦA CHỦ SỞ HỮU, NGƯỜI SỬ DỤNG TRONG SỬ DỤNG NHÀ CHUNG CƯ; NHỮNG HÀNH VI BỊ NGHIÊM CẤM TRONG SỬ DỤNG NHÀ CHUNG CƯ

Điều 22. Quyền và nghĩa vụ của chủ sở hữu trong sử dụng nhà chung

cư (Thực hiện Điều 21 Quyết định số 08/2008/QĐ-BXD)

1. Đối với nhà chung cư có nhiều chủ sở hữu

a) Được quyền sử dụng diện tích thuộc phần sở hữu chung theo quy định

của Quy chế này;

b) Yêu cầu chủ đầu tư (kể cả doanh nghiệp trực thuộc chủ đầu tư) hoặc đơn vị đang quản lý nhà chung cư khi chưa thành lập Ban quản trị hoặc Ban quản trị (khi đã thành lập) cung cấp thông tin, công khai các nội dung liên quan đến quản lý sử dụng nhà chung cư;

c) Chấp hành đầy đủ những quyết định của Hội nghị nhà chung cư;

d) Có trách nhiệm thực hiện việc bảo trì đối với phần sở hữu riêng; đóng góp đầy đủ, đúng thời hạn kinh phí quản lý, vận hành, bảo trì phần sở hữu chung và các khoản kinh phí khác phải nộp theo quy định của pháp luật và của Quy chế này;

đ) Tạo điều kiện thuận lợi để người có trách nhiệm thực hiện việc vận

hành và bảo trì phần sở hữu chung nhà chung cư;

e) Chấp hành nội quy, quy định về quản lý việc sử dụng nhà chung cư; thực hiện đúng các quy định về phòng chống cháy, nổ, chữa cháy, vệ sinh công cộng, an ninh trật tự; phát hiện và thông báo kịp thời các hành vi vi phạm trong nhà chung cư;

g) Khôi phục lại nguyên trạng hoặc bồi thường thiệt hại đối với phần sở hữu chung hoặc phần sở hữu riêng của người sử dụng nhà chung cư khác bị hư hỏng do mình gây ra;

h) Giữ gìn, bảo quản và sử dụng phần sở hữu riêng theo đúng mục đích,

công năng thiết kế;

i) Đăng ký với chủ đầu tư (kể cả doanh nghiệp trực thuộc chủ đầu tư) hoặc đơn vị đang quản lý nhà chung cư danh sách các thành viên sử dụng căn hộ đó đăng ký tạm trú, tạm vắng với công an phường (xã, thị trấn) sở tại theo quy định trong thời gian chưa chuyển hộ khẩu thường trú đến căn hộ;

k) Trường hợp có nhu cầu bảo trì phần sở hữu riêng của mình, chủ sở hữu hoặc người sử dụng hợp pháp phải có thông báo bằng văn bản (thể hiện: nội dung công việc sửa chữa, thời gian thi công, biện pháp thi công, các vấn đề liên quan đến việc thi công để đảm bảo hạn chế tối đa các ảnh hưởng đối với căn hộ khác và nhà chung cư); chỉ tiến hành sửa chữa, bảo trì khi nhận được văn bản hướng dẫn của Ban quản trị (khi đã thành lập) hoặc của doanh nghiệp quản lý vận hành nhà chung cư.

2. Đối với nhà chung cư có một chủ sở hữu thì chủ sở hữu có trách nhiệm

thực hiện những quy định tại Điều 68 của Luật Nhà ở.

Điều 23. Quyền và nghĩa vụ của người sử dụng không phải là chủ sở

hữu nhà chung cư (Thực hiện Điều 22 Quyết định số 08/2008/QĐ-BXD)

1. Được sử dụng hợp pháp phần sở hữu riêng và có quyền theo quy định

tại các Điểm a, b Khoản 1 Điều 22 của Quy chế này;

2. Yêu cầu chủ sở hữu cung cấp Bản nội quy quản lý sử dụng và các

thông tin liên quan đến việc quản lý sử dụng nhà chung cư;

3. Tham gia Hội nghị nhà chung cư, đóng góp chi phí vận hành nhà chung

cư trong trường hợp có thỏa thuận với chủ sở hữu;

4. Thực hiện các nghĩa vụ quy định tại các Điểm c, đ, e, g Khoản 1 Điều

22 của Quy chế này.

Điều 24. Những hành vi bị nghiêm cấm trong sử dụng nhà chung cư

(Thực hiện Điều 23 Quyết định số 08/2008/QĐ-BXD)

1. Cơi nới, chiếm dụng diện tích, không gian hoặc làm hư hỏng tài sản thuộc phần sở hữu chung hoặc phần sử dụng chung dưới mọi hình thức; đục phá, cải tạo, tháo dỡ hoặc làm thay đổi phần kết cấu chịu lực, hệ thống hạ tầng kỹ thuật, trang thiết bị sử dụng chung, kiến trúc bên ngoài của nhà chung cư;

2. Phân chia, chuyển đổi phần sở hữu chung hoặc phần sử dụng chung trái quy định;

3. Gây tiếng ồn quá mức quy định; làm ảnh hưởng đến trật tự, trị an nhà

chung cư;

4. Xả rác thải, nước thải, khí thải, chất độc hại bừa bãi; gây thấm, dột, ô nhiễm môi trường; chăn nuôi gia súc, gia cầm trong khu vực thuộc phần sở hữu chung hoặc phần sử dụng chung;

5. Quảng cáo, viết, vẽ trái quy định hoặc có những hành vi khác mà pháp luật không cho phép; sử dụng vật liệu hoặc màu sắc trên mặt ngoài căn hộ, nhà chung cư trái với quy định; thay đổi kết cấu, thiết kế của phần sở hữu riêng hoặc phần sử dụng riêng (xây tường ngăn lên mặt sàn, di chuyển các trang thiết bị và

hệ thống kỹ thuật gắn với phần sở hữu chung, đục phá căn hộ, cơi nới diện tích dưới mọi hình thức);

6. Sử dụng hoặc cho người khác sử dụng phần sở hữu riêng hoặc phần sử

dụng riêng trái với mục đích quy định;

7. Nuôi gia súc, gia cầm trong khu vực thuộc sở hữu riêng hoặc phần sử dụng riêng làm ảnh hưởng tới trật tự, mỹ quan và môi trường sống của các hộ khác và khu vực công cộng (nếu nuôi vật cảnh thì phải đảm bảo tuân thủ đúng quy định của pháp luật);

8. Kinh doanh các ngành nghề và các loại hàng hóa dễ gây cháy, nổ (kinh

doanh hàn, ga, vật liệu nổ và các ngành nghề gây nguy hiểm khác);

9. Kinh doanh dịch vụ mà gây tiếng ồn, ô nhiễm môi trường (nhà hàng karaôkê, vũ trường, sửa chữa xe máy, ô tô; lò mổ gia súc và các hoạt động dịch vụ gây ô nhiễm khác);

10. Sử dụng không đúng mục đích kinh phí quản lý vận hành và kinh phí bảo trì nhà chung cư.

Điều 25. Những hành vi bị nghiêm cấm quy định tại Điều 24 của Quy chế này phải được Ban quản trị hoặc chủ đầu tư hoặc chủ sở hữu nhà chung cư thông báo trực tiếp và công khai đến các tổ chức, cá nhân có liên quan để biết và

thực hiện.

Chương III

XỬ LÝ CHUYỂN TIẾP

Điều 26. Xác định phần sở hữu riêng, sở hữu chung trong nhà chung cư

1. Đối với trường hợp chủ đầu tư bán căn hộ chung cư từ ngày 08/8/2010 (ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành) thì phần sở hữu riêng, sở hữu chung phải tuân thủ theo quy định tại Khoản 7, 8 Điều 4 của Quy chế này. Trường hợp chủ đầu tư chưa thể hiện vị trí, ranh giới phần sở hữu riêng, sở hữu chung theo quy định tại Khoản 7, 8 Điều 4 Quy chế này trên bản vẽ đính kèm hợp đồng mua nhà thì phải bổ sung và thông báo lại cho người mua nhà.

2. Đối với trường hợp chủ đầu tư bán căn hộ chung cư từ ngày 01/7/2006 đến trước ngày 08/8/2010 thì phần sở hữu riêng, sở hữu chung phải tuân thủ theo quy định tại Khoản 7, 8 Điều 4 Quy chế này. Trường hợp nơi để xe ô tô tại tầng hầm theo dự án đầu tư được phê duyệt mà chủ đầu tư chưa phân bổ giá thành đầu tư vào giá bán căn hộ và các phần diện tích sở hữu riêng thì thuộc quyền sở hữu riêng của chủ đầu tư. Trường hợp chủ đầu tư chưa thể hiện vị trí, ranh giới phần sở hữu riêng, sở hữu chung theo quy định tại Khoản 7, 8 Điều 4

Quy chế này trên bản vẽ đính kèm hợp đồng mua nhà thì phải bổ sung và thông báo lại cho người mua nhà.

3. Đối với trường hợp chủ đầu tư bán căn hộ chung cư trước ngày

01/7/2006 (ngày Luật Nhà ở có hiệu lực thi hành), chủ đầu tư chưa phân bổ giá thành đầu tư xây dựng diện tích để xe đạp, xe mô tô, diện tích sinh hoạt cộng đồng và các phần diện tích khác (nếu có) vào giá bán căn hộ và chưa thể hiện vị trí, ranh giới phần sở hữu riêng, sở hữu chung theo quy định tại Khoản 7, 8 Điều

4 Quy chế này trên bản vẽ đính kèm hợp đồng mua nhà thì chủ đầu tư thuê đơn vị kiểm toán phối hợp với Ban quản trị nhà chung cư kiểm tra, xây dựng phương án phân bổ giá thành vào phần diện tích sở hữu riêng. Phương án phân bổ giá thành vào phần diện tích sở hữu riêng được Hội nghị nhà chung cư thông qua là cơ sở để các chủ sở hữu đóng góp kinh phí cho chủ đầu tư để đưa diện tích này về phần sở hữu chung theo quy định tại Khoản 7, 8 Điều 4 Quy chế này.

4. Trường hợp dự án đầu tư xây dựng nhà chung cư được phê duyệt không bố trí nơi sinh hoạt cộng đồng thì chủ đầu tư có trách nhiệm dành diện tích giữ lại thuộc phần sở hữu riêng để sử dụng làm phòng sinh hoạt cộng đồng với tiêu chuẩn tối thiếu 0,8m2 nhân với số căn hộ nhưng không nhỏ hơn 36m2; các chủ sở hữu có trách nhiệm đóng góp khoản kinh phí theo giá thành xây dựng theo nguyên tắc chia đều.

Điều 27. Về giá dịch vụ nhà chung cư

Trường hợp giá dịch vụ nhà chung cư đã có thỏa thuận trong hợp đồng mua bán căn hộ thì thực hiện như thỏa thuận đó. Sau khi thành lập Ban quản trị

nhà chung cư và đã xác định phần sở hữu riêng, sở hữu chung trong nhà chung cư theo quy định tại Điều 26 Quy chế này việc xác định giá dịch vụ nhà chung cư theo quy định tại Điều 18 Quy chế này.

Điều 28. Về nhà chung cư tái định cư

1. Nhà chung cư tái định cư được đầu tư bằng vốn ngân sách, đặt hàng mua nhà qua Quỹ Đầu tư phát triển Thành phố, Ủy ban nhân dân Thành phố lựa chọn doanh nghiệp quản lý vận hành và ủy quyền thực hiện nhiệm vụ của chủ đầu tư theo quy định tại Quy chế này.

2. Khi bán nhà tái định cư, kinh phí bảo trì phần sở hữu chung nhà chung cư đã tính vào giá bán thì ngân sách Thành phố cấp kinh phí bảo trì cho doanh nghiệp quản lý vận hành đang quản lý nhà chung cư để mở tài khoản tiền gửi tại ngân hàng thương mại. Trường hợp chưa tính vào giá bán hoặc bán nhà trước ngày Luật Nhà ở có hiệu lực thi hành mà chưa thu 2% tiền bán nhà thì các chủ sở hữu căn hộ có trách nhiệm đóng góp kinh phí để bảo trì theo quy định tại Điều 20 Quy chế này. Việc quản lý kinh phí bảo trì phần sở hữu chung nhà chung cư thực hiện theo Điều 21 Quy chế này.

3. Đơn vị đang quản lý nhà chung cư phối hợp với Ủy ban nhân dân quận (huyện, thị xã) đề xuất bố trí mỗi tòa nhà một nơi sinh hoạt cộng đồng, gắn với hoạt động văn hóa với quy mô diện tích quy định tại Khoản 4 Điều

26 Quy chế này, đồng thời rà soát diện tích kinh doanh dịch vụ tại tầng 1, 2 lập phương án bố trí nhà trẻ, mẫu giáo, trụ sở dân phòng, cơ sở thương mại tại chỗ phục vụ nhu cầu thiết yếu của cư dân, diện tích còn lại cho thuê theo quy định của pháp luật.

4. Đơn vị thuê diện tích kinh doanh dịch vụ có trách nhiệm đóng góp kinh phí quản lý vận hành nhà chung cư theo quy định tại Điều 18 Quy chế này.

5. Kinh phí cho thuê các diện tích kinh doanh dịch vụ nộp ngân sách nhà nước, một phần hỗ trợ cho kinh phí quản lý vận hành nhà chung cư; Sở Tài chính chủ trì phối hợp với Sở Xây dựng đề xuất mức kinh phí hỗ trợ cho từng tòa nhà, báo cáo Ủy ban nhân dân Thành phố xem xét, quyết định.

Chương IV

GIẢI QUYẾT TRANH CHẤP VÀ XỬ LÝ VI PHẠM

Điều 29. Giải quyết tranh chấp (Thực hiện Điều 25 Quyết định số

08/2008/QĐ-BXD)

1. Các tranh chấp liên quan đến quyền sở hữu trong nhà chung cư do tòa án giải quyết.

2. Các tranh chấp về quyền sử dụng trong nhà chung cư được giải quyết trên cơ sở hòa giải nhưng phải đảm bảo các quy định tại Quy chế này; nếu hòa giải không được thì chuyển tòa án giải quyết.

3. Các tranh chấp về hợp đồng dân sự trong quá trình thực hiện quản lý sử dụng, vận hành nhà chung cư theo quy định của Quy chế này thì xử lý theo quy định của pháp luật về hợp đồng dân sự.

Điều 30. Xử lý vi phạm (Thực hiện Điều 26 Quyết định số 08/2008/QĐ-BXD)

1. Xử lý các hành vi vi phạm Quy chế này được thực hiện theo quy định

của pháp luật về xử lý vi phạm trong quản lý sử dụng nhà.

2. Ủy ban nhân dân quận (huyện, thị xã) tổ chức kiểm tra định kỳ hoặc đột xuất quá trình quản lý sử dụng, vận hành nhà chung cư trên địa bàn Thành phố và tiến hành xử phạt vi phạm theo thẩm quyền.

3. Người lợi dụng chức vụ, quyền hạn làm trái các quy định về quản lý sử dụng nhà chung cư thì tùy theo mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự. Người có hành vi vi phạm nếu gây thiệt hại về vật chất thì phải bồi thường.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 31. Trách nhiệm thực hiện của các Sở, ngành, Ủy ban nhân dân

các cấp

1. Sở Xây dựng

Tham mưu giúp Ủy ban nhân dân Thành phố thực hiện chức năng quản lý nhà nước về quản lý sử dụng, vận hành nhà chung cư trên địa bàn Thành phố; tổ chức tập huấn, hướng dẫn các tổ chức, cá nhân có liên quan thực hiện Quy chế này; phối hợp với Sở Tài chính, các sở, ngành, đơn vị có liên quan xây dựng giá trần dịch vụ nhà chung cư, kiểm tra việc thực hiện quản lý giá dịch vụ nhà chung cư và điều chỉnh giá trần dịch vụ nhà chung cư phù hợp với thực tế trình Ủy ban nhân dân Thành phố phê duyệt làm cơ sở để chủ đầu tư, doanh nghiệp quản lý vận hành nhà chung cư thực hiện các nội dung có liên quan về giá dịch vụ theo quy định của pháp luật; kiểm tra, thanh tra, xử lý các vi phạm về quản lý sử dụng, vận hành nhà chung cư theo thẩm quyền và quy định của pháp luật.

2. Sở Tài chính

Chủ trì, phối hợp với Sở Xây dựng thực hiện thủ tục cấp kinh phí bảo trì nhà chung cư theo quy định tại Điều 20 Quy chế này, hướng dẫn đơn vị đang quản lý vận hành nhà chung cư thực hiện thu chi nghĩa vụ tài chính trong quản lý, vận hành nhà chung cư theo quy định.

3. Công an Thành phố

Chỉ đạo, hướng dẫn Công an các quận (huyện, thị xã), phường (xã, thị trấn) nơi có nhà chung cư thực hiện quản lý hành chính, giữ gìn an ninh trật tự, đăng ký thường trú, tạm trú, khai báo tạm vắng theo địa bàn.

4. Sở Cảnh sát phòng cháy chữa cháy

Hướng dẫn các chủ đầu tư, doanh nghiệp quản lý vận hành nhà chung cư, Ban quản trị nhà chung cư thực hiện các quy định về an toàn phòng chống cháy, nổ; phòng cháy chữa cháy tại các nhà chung cư.

5. Sở Tài nguyên và Môi trường

Hướng dẫn các chủ đầu tư lập hồ sơ cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà cho các đối tượng được sở hữu căn hộ, diện tích khác trong nhà chung cư theo quy định.

6. Ủy ban nhân dân các quận (huyện, thị xã)

a) Đề xuất phương án phân, giao trách nhiệm quản lý hành chính khu vực

có nhà chung cư trình Ủy ban nhân dân Thành phố phê duyệt và thực hiện việc quản lý hệ thống kết cấu hạ tầng kỹ thuật trong các dự án nhà ở, khu đô thị mới theo quy định và phân cấp của Ủy ban nhân dân Thành phố;

b) Hướng dẫn tổ chức Hội nghị nhà chung cư và thực hiện thẩm quyền quy định tại Quy chế này;

c) Phê duyệt giá dịch vụ nhà chung cư khi có tranh chấp về giá dịch vụ nhà chung cư theo địa bàn;

d) Thực hiện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và quyền sở hữu căn hộ cho cá nhân trong nhà chung cư trên địa bàn theo quy định của pháp luật;

đ) Theo dõi, kiểm tra và phát hiện những vấn đề vướng mắc phát sinh tranh chấp trong công tác quản lý sử dụng, vận hành nhà chung cư để giải quyết tranh chấp theo thẩm quyền; những nội dung vượt thẩm quyền đề xuất phương án giải quyết, báo cáo Ủy ban nhân dân Thành phố xem xét quyết định.

8. Ủy ban nhân dân các phường (xã, thị trấn)

a) Tuyên truyền, vận động các tổ chức, hộ gia đình hiểu và chấp hành quy định về quản lý sử dụng nhà chung cư theo quy định của pháp luật và Quy chế này;

b) Theo dõi, kiểm tra, phát hiện những khó khăn, vướng mắc phát sinh trong công tác quản lý sử dụng, vận hành nhà chung cư; giải quyết tranh chấp và xử lý các vi phạm về trật tự xây dựng (nếu có) theo thẩm quyền; những nội dung vượt thẩm quyền đề xuất phương án giải quyết, báo cáo Ủy ban nhân dân quận (huyện, thị xã) xem xét, giải quyết;

c) Phối hợp với chủ đầu tư, doanh nghiệp quản lý vận hành nhà chung cư, Ban quản trị nhà chung cư giải quyết các vấn đề liên quan đến công tác bảo trì, quản lý sử dụng, vận hành nhà chung cư trên địa bàn theo quy định;

d) Tạo điều kiện thuận lợi cho các doanh nghiệp quản lý vận hành nhà chung cư, Ban quản trị nhà chung cư thực hiện công tác quản lý sử dụng, vận hành và cung cấp các dịch vụ nhà chung cư trên địa bàn;

đ) Thực hiện quản lý, sử dụng phòng sinh hoạt cộng đồng nhà chung cư theo quy định.

Điều 32. Điều khoản thi hành

Trong quá trình thực hiện Quy chế này, nếu có phát sinh vướng mắc, các cơ quan, tổ chức có liên quan đến việc quản lý sử dụng, vận hành nhà chung cư báo cáo bằng văn bản và đề xuất bổ sung, sửa đổi gửi về Sở Xây dựng để tổng hợp, báo cáo Ủy ban nhân dân Thành phố xem xét./

TM. ỦY BAN NHÂN DÂN

KT. CHỦ TỊCH

PHÓ CHỦ TỊCH

Nguyễn Văn Khôi


QD 2013 - 695 cho thue nha o cong vu

THỦ TƯỚNG CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 695/QĐ-TTg | Hà Nội, ngày 07 tháng 05 năm 2013

QUYẾT ĐỊNH

VỀ VIỆC QUẢN LÝ, BỐ TRÍ CHO THUÊ NHÀ Ở CÔNG VỤ CỦA CHÍNH PHỦ

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật nhà ở;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

QUYẾT ĐỊNH:

Điều 1. Giao Bộ Xây dựng tổ chức quản lý, bố trí cho thuê nhà ở công vụ của Chính phủ. Nhà ở công vụ của Chính phủ theo Quyết định này bao gồm: Quỹ nhà ở công vụ hiện do Văn phòng Chính phủ đang quản lý; nhà ở do Thủ tướng Chính phủ giao Bộ Xây dựng chủ trì, phối hợp với các Bộ, ngành và các địa phương có liên quan triển khai mua hoặc được đầu tư xây dựng để đáp ứng nhu cầu về nhà ở công vụ của Chính phủ trong từng giai đoạn cụ thể.

Điều 2. Bộ Xây dựng có trách nhiệm

1. Chủ trì, phối hợp với các cơ quan liên quan tổ chức triển khai việc tiếp nhận quỹ nhà ở công vụ hiện do Văn phòng Chính phủ bàn giao sang, đầu tư xây dựng hoặc mua nhà ở để làm nhà ở công vụ của Chính phủ.

2. Tổ chức quản lý nhà ở công vụ bảo đảm sử dụng đúng mục đích, hiệu quả, không để thất thoát.

3. Thực hiện cho thuê nhà ở công vụ bảo đảm công khai, minh bạch, đúng đối tượng và điều kiện theo quy định tại Điều 4 của Quyết định này.

4. Tổ chức quản lý vận hành, bảo trì, cải tạo nhà ở công vụ theo đúng quy định của pháp luật.

5. Giải quyết các vi phạm trong việc quản lý, bố trí cho thuê nhà ở công vụ của Chính phủ theo thẩm quyền hoặc chuyển các cơ quan có thẩm quyền giải quyết theo quy định.

6. Được ủy quyền cho đơn vị có chức năng quản lý nhà ở thuộc Bộ trực tiếp thực hiện một số nhiệm vụ thuộc thẩm quyền của Bộ quy định tại Quyết định này.

Điều 3. Đơn vị quản lý vận hành nhà ở công vụ

1. Đơn vị quản lý vận hành nhà ở công vụ là tổ chức có tư cách pháp nhân hoặc doanh nghiệp được thành lập theo quy định của pháp luật về doanh nghiệp, có chức năng và năng lực chuyên môn về quản lý vận hành nhà ở.

2. Giao Bộ Xây dựng quyết định lựa chọn đơn vị quản lý vận hành nhà ở theo nguyên tắc:

a) Trường hợp nhà ở công vụ nằm trong khu nhà ở, khu đô thị, trong chung cư đang có đơn vị quản lý vận hành thì giao cho đơn vị đó quản lý vận hành.

b) Trường hợp nhà ở công vụ nằm trong khu nhà ở, khu đô thị, trong chung cư chưa có đơn vị quản lý vận hành thì Bộ Xây dựng quyết định lựa chọn một trong số các đơn vị đăng ký quản lý vận hành nhà ở công vụ đó.

3. Việc giao đơn vị quản lý vận hành nhà ở công vụ của Chính phủ được thực hiện thông qua hợp đồng ủy quyền được ký kết giữa Bộ Xây dựng với đơn vị được lựa chọn. Hợp đồng ủy quyền phải thể hiện các nội dung chính như sau:

a) Phạm vi ủy quyền bao gồm: số lượng, tên, địa chỉ nhà ở công vụ được ủy quyền quản lý vận hành, cho thuê.

b) Nội dung ủy quyền bao gồm: Quản lý vận hành, cho thuê và bảo trì nhà ở.

c) Quyền và trách nhiệm của đơn vị quản lý vận hành theo quy định tại Điều 8 của Quyết định này.

d) Kinh phí thực hiện các nội dung ủy quyền được lấy từ tiền thuê nhà ở theo quy định tại Khoản 2 Điều 7 của Quyết định này.

4. Trường hợp mua một số tầng hoặc một số căn hộ trong nhà chung cư để làm nhà ở công vụ thì đơn vị quản lý vận hành nhà ở công vụ được sử dụng kinh phí bảo trì (2%) trích từ tiền mua nhà ở làm nhà ở công vụ nêu trên và có trách nhiệm trả lại ngân sách nhà nước kinh phí bảo trì từ tiền cho thuê nhà theo quy định tại Điểm d Khoản 2 Điều 8 của Quyết định này.

Điều 4. Đối tượng, điều kiện được thuê và tiêu chuẩn sử dụng nhà ở công vụ của Chính phủ

1. Đối tượng được thuê nhà ở công vụ của Chính phủ theo Quyết định này bao gồm:

a) Cán bộ, công chức được điều động, luân chuyển công tác từ địa phương về làm việc tại các cơ quan Đảng, Nhà nước và các tổ chức chính trị - xã hội (Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam, Tổng Liên đoàn Lao động Việt Nam, Hội Liên hiệp Phụ nữ Việt Nam, Đoàn Thanh niên Cộng sản Hồ Chí Minh, Hội Cựu chiến binh Việt Nam, Hội Nông dân Việt Nam) cấp Trung ương có phụ cấp chức vụ từ 1,1 trở lên.

b) Bí thư, Phó bí thư, Chủ tịch Ủy ban nhân dân, Chủ tịch Hội đồng nhân dân các tỉnh, thành phố trực thuộc Trung ương được điều động, luân chuyển công tác về làm việc tại các cơ quan Đảng, Nhà nước và các tổ chức chính trị - xã hội cấp Trung ương (không phụ thuộc vào chức vụ được giao).

c) Các trường hợp khác do Thủ tướng Chính phủ quyết định.

2. Điều kiện được thuê nhà ở công vụ

Các đối tượng quy định tại Khoản 1 Điều này được bố trí cho thuê nhà ở công vụ phải là người chưa có nhà ở thuộc sở hữu của mình, chưa được mua, thuê hoặc thuê mua nhà ở xã hội tại thành phố nơi đến công tác.

3. Việc bố trí cho các đối tượng trên thuê nhà ở phải đảm bảo theo tiêu chuẩn sử dụng nhà ở công vụ được quy định tại Quyết định số 09/2008/QĐ-TTg ngày 11 tháng 01 năm 2008 của Thủ tướng Chính phủ ban hành quy định nguyên tắc thiết kế và tiêu chuẩn sử dụng nhà ở công vụ.

Trường hợp do không có đủ loại nhà ở công vụ để bố trí đúng tiêu chuẩn sử dụng thì Bộ Xây dựng xem xét bố trí cho thuê phù hợp với điều kiện thực tế.

Điều 5. Trình tự, thủ tục cho thuê nhà ở công vụ

1. Cán bộ, công chức thuộc diện được thuê nhà ở công vụ quy định tại Điều 4 của Quyết định này nếu có nhu cầu thuê nhà ở công vụ thì gửi 01 bộ hồ sơ về Bộ Xây dựng (có thể nộp trực tiếp hoặc gửi qua đường bưu điện), hồ sơ gồm:

a) 01 đơn đề nghị thuê nhà ở công vụ (theo mẫu do Bộ Xây dựng quy định) đã có xác nhận của cơ quan đang trực tiếp quản lý cán bộ, công chức về việc chưa có nhà ở quy định tại Khoản 2 Điều 4 của Quyết định này.

b) 01 bản sao quyết định bổ nhiệm, điều động, luân chuyển công tác có xác nhận của cơ quan ra quyết định hoặc cơ quan đang trực tiếp quản lý cán bộ, công chức.

2. Căn cứ quỹ nhà ở công vụ hiện có của Chính phủ, hồ sơ của người đề nghị và tiêu chuẩn sử dụng nhà ở công vụ, Bộ Xây dựng xem xét, quyết định việc bố trí cho thuê nhà bằng văn bản trong thời hạn 15 ngày làm việc kể từ ngày nhận được hồ sơ của người đề nghị. Trường hợp không bố trí cho thuê được thì Bộ Xây dựng phải có văn bản trả lời cho người đề nghị biết rõ lý do trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ của người đề nghị.

3. Bộ Xây dựng gửi Quyết định bố trí cho thuê nhà ở công vụ cho các cơ quan, tổ chức, cá nhân sau (mỗi nơi 01 bản) để phối hợp trong việc quản lý, bố trí cho thuê nhà ở công vụ:

a) Gửi cho đơn vị quản lý vận hành nhà ở công vụ và người được thuê để làm căn cứ tiến hành ký kết hợp đồng thuê và thực hiện việc cho thuê.

b) Gửi cho cơ quan đang trực tiếp quản lý người thuê để biết và phối hợp.

4. Căn cứ Quyết định bố trí cho thuê nhà ở công vụ của Bộ Xây dựng, đơn vị quản lý vận hành nhà ở công vụ và người được thuê tiến hành ký kết hợp đồng thuê nhà ở theo quy định sau:

a) Hai Bên trực tiếp trao đổi và ký kết hợp đồng (theo mẫu do Bộ Xây dựng quy định).

b) Giá cho thuê nhà ở theo quy định tại Điều 6 Quyết định này.

c) Thời hạn cho thuê nhà theo thời hạn mà cán bộ, công chức được bổ nhiệm, điều động, luân chuyển công tác nhưng tối đa không quá năm (05) năm.

Khi hết hạn hợp đồng mà người thuê vẫn thuộc diện được tiếp tục thuê nhà ở công vụ thì hai Bên tiến hành ký kết hợp đồng mới theo trình tự, thủ tục quy định tại Điều này.

d) Đối với nhà ở công vụ đang cho thuê (đã ký hợp đồng cho thuê) trước ngày Quyết định này có hiệu lực thi hành thì đơn vị quản lý vận hành và người đang thuê nhà ở tiến hành ký kết hợp đồng cho thuê mà không phải thực hiện theo trình tự thủ tục nêu trên.

đ) Đơn vị quản lý vận hành nhà ở công vụ có trách nhiệm gửi hợp đồng đã được hai Bên ký kết cho Bộ Xây dựng và cơ quan đang trực tiếp quản lý người thuê, mỗi đơn vị 01 bản chính.

Điều 6. Giá cho thuê nhà ở công vụ và tiền sử dụng các dịch vụ

1. Giao Bộ Xây dựng quyết định giá cho thuê nhà ở công vụ theo nguyên tắc đảm bảo kinh phí quản lý vận hành, bảo trì, cho thuê nhà ở công vụ (trong giá cho thuê nhà ở công vụ không tính tiền sử dụng đất, không tính chi phí khấu hao vốn đầu tư xây dựng), phù hợp với từng loại nhà ở công vụ và điều kiện cụ thể của từng địa phương.

2. Đối với nhà ở công vụ đang cho thuê mà đơn vị quản lý vận hành đã ký hợp đồng trước ngày Quyết định này có hiệu lực thi hành thì đơn vị quản lý vận hành thực hiện ký kết lại hợp đồng theo giá quy định tại khoản 1 Điều này.

3. Tiền sử dụng các dịch vụ

Tiền sử dụng các dịch vụ như tiền sử dụng điện, nước, điện thoại, internet, trông giữ xe và các dịch vụ khác do người thuê trực tiếp chi trả cho đơn vị cung cấp dịch vụ theo hợp đồng hai Bên ký kết. Trường hợp đơn vị quản lý vận hành nhà ở ký hợp đồng với đơn vị cung cấp dịch vụ thì người thuê có trách nhiệm nộp tiền sử dụng dịch vụ cho đơn vị quản lý vận hành để trả cho đơn vị cung cấp dịch vụ đó.

Điều 7. Thanh toán và quản lý sử dụng tiền thuê nhà ở công vụ

1. Thanh toán tiền thuê nhà ở:

a) Tiền thuê nhà ở được tính trên cơ sở giá cho thuê nhà ở quy định tại Khoản 1 Điều 6 Quyết định này và diện tích sàn sử dụng của ngôi (căn) nhà được thuê.

b) Người thuê nhà ở có trách nhiệm thanh toán tiền thuê nhà ở trực tiếp cho đơn vị quản lý vận hành hàng tháng theo hợp đồng ký kết.

c) Trường hợp người thuê nhà ở không trả tiền thuê nhà trong 03 tháng liên tục thì đơn vị quản lý vận hành nhà ở công vụ có trách nhiệm thông báo cho cơ quan quản lý người thuê nhà biết. Cơ quan quản lý người thuê nhà có trách nhiệm khấu trừ tiền lương của người thuê nhà để trả cho đơn vị quản lý vận hành nhà ở công vụ.

2. Quản lý sử dụng tiền thuê nhà ở công vụ:

a) Đơn vị quản lý vận hành nhà ở công vụ có trách nhiệm thu và quản lý tiền thuê nhà ở công vụ, mở khoản mục riêng trong tài khoản của mình và mở sổ sách riêng để quản lý, theo dõi việc thu, chi tiền thuê nhà ở.

b) Tiền thuê nhà ở phải được quản lý chặt chẽ, không để thất thoát và chỉ được sử dụng vào mục đích quản lý vận hành và bảo trì nhà ở công vụ. Việc thu chi, hạch toán tiền thuê nhà ở công vụ thực hiện theo hướng dẫn của Bộ Tài chính.

3. Trong trường hợp tiền thuê nhà không đủ chi cho công tác quản lý vận hành, bảo trì nhà ở thì ngân sách nhà nước cấp bổ sung, được dự toán trong kinh phí hàng năm của Bộ Xây dựng.

Điều 8. Quyền và trách nhiệm của Bên cho thuê nhà ở (đơn vị quản lý vận hành nhà ở công vụ):

1. Quyền của Bên cho thuê:

a) Ký hợp đồng cho thuê nhà ở đúng đối tượng và điều kiện theo quy định.

b) Yêu cầu Bên thuê sử dụng nhà đúng mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở thuê; phối hợp với các cơ quan liên quan trong việc xử lý vi phạm về quản lý sử dụng nhà ở.

c) Yêu cầu Bên thuê có trách nhiệm sửa chữa những hư hỏng do lỗi của Bên thuê gây ra và phải bồi thường thiệt hại (nếu có).

d) Thu hồi và yêu cầu Bên thuê giao lại nhà trong trường hợp nhà ở công vụ thuộc diện bị thu hồi và trường hợp một trong hai Bên đơn phương chấm dứt hợp đồng theo quy định.

đ) Yêu cầu Bên thuê trả đủ tiền thuê nhà và đúng thời hạn đã cam kết.

e) Thông báo cho cơ quan quản lý người thuê nhà và yêu cầu cơ quan quản lý người thuê nhà có trách nhiệm khấu trừ tiền lương của người thuê nhà để trả tiền thuê nhà trong trường hợp người thuê nhà không trả tiền thuê trong 03 tháng liên tục.

g) Được kinh doanh cho thuê phần diện tích nhà, công trình xây dựng thuộc sở hữu nhà nước gắn với nhà ở công vụ (nếu có) để bù đắp chi phí quản lý vận hành nhà ở công vụ.

h) Đơn phương chấm dứt hợp đồng trong trường hợp nhà ở công vụ bị thu hồi theo quy định tại Điều 11 của Quyết định này.

2. Trách nhiệm của Bên cho thuê:

a) Giao nhà cho Bên thuê theo đúng thời gian quy định trong hợp đồng.

b) Xây dựng Bản nội quy quản lý sử dụng nhà ở công vụ kèm theo hợp đồng cho thuê nhà ở công vụ và hướng dẫn Bên thuê các quy định về quản lý sử dụng nhà ở.

c) Bảo đảm quyền sử dụng nhà ở của Bên thuê theo quy định của pháp luật về nhà ở.

d) Thu tiền thuê nhà ở đầy đủ, đúng thời hạn; sử dụng tiền thuê nhà ở đúng mục đích; trường hợp mua một số tầng hoặc một số căn hộ trong nhà chung cư để làm nhà ở công vụ thì Bên cho thuê phải trích từ tiền cho thuê nhà ở công vụ để trả lại cho ngân sách nhà nước kinh phí bảo trì (2%).

đ) Phối hợp với các cơ quan chức năng của địa phương đảm bảo an ninh trật tự đối với nhà ở công vụ cho thuê.

e) Quản lý vận hành, cho thuê nhà ở, bảo trì phần sở hữu chung và sở hữu riêng của nhà ở cho thuê theo quy định.

g) Sửa chữa những hư hỏng mà không phải do lỗi của Bên thuê gây ra.

h) Hướng dẫn Bên thuê ký kết các hợp đồng dịch vụ với các bên cung cấp dịch vụ theo quy định tại Khoản 3 Điều 6 của Quyết định này và hướng dẫn làm thủ tục đăng ký cư trú cho người thuê nhà theo quy định.

j) Báo cáo Bộ Xây dựng về tình hình quản lý vận hành, cho thuê nhà ở định kỳ 6 tháng 1 lần và đột xuất khi có yêu cầu.

Điều 9. Quyền và nghĩa vụ của Bên thuê nhà ở

1. Quyền của Bên thuê:

a) Ký hợp đồng thuê nhà ở và nhận nhà ở theo đúng thời gian quy định trong hợp đồng.

b) Được sử dụng nhà ở công vụ để ở cho bản thân và các thành viên trong gia đình.

c) Yêu cầu Bên cho thuê sửa chữa kịp thời những hư hỏng của nhà ở, trang thiết bị (nếu có) đang thuê mà không phải do lỗi của mình gây ra.

d) Được bố trí nhà ở khác trong trường hợp nhà ở công vụ đang thuê phải cải tạo hoặc xây dựng lại.

đ) Được tiếp tục thuê nhà ở khi hết hạn thuê nhà mà vẫn thuộc đối tượng và có đủ điều kiện được thuê nhà ở công vụ.

e) Đơn phương chấm dứt hợp đồng trong trường hợp Bên cho thuê không thực hiện hoặc thực hiện không đầy đủ trách nhiệm với Bên thuê.

2. Nghĩa vụ của Bên thuê:

a) Sử dụng nhà ở đúng mục đích; giữ gìn nhà ở và các trang thiết bị kèm theo (nếu có).

b) Trả đủ tiền thuê nhà hàng tháng theo hợp đồng cho Bên cho thuê; trả đủ tiền sử dụng điện, nước, điện thoại, internet, trông giữ xe và các dịch vụ khác với bên cung cấp dịch vụ theo quy định tại Khoản 3 Điều 6 của Quyết định này.

c) Không được chuyển đổi, chuyển nhượng quyền thuê hoặc cho thuê lại nhà ở công vụ dưới bất kỳ hình thức nào. Không được tự ý cải tạo, sửa chữa nhà ở công vụ (trừ những nội dung quy định tại Điểm d Khoản này) và bồi thường thiệt hại nếu để mất hoặc làm hư hỏng các trang thiết bị kèm theo nhà ở được thuê.

d) Sửa chữa những hư hỏng nhỏ của nhà ở, trang thiết bị và thay thế các trang thiết bị thông dụng, rẻ tiền gắn với nhà ở đang thuê.

đ) Chấp hành đầy đủ những quy định trong Bản nội quy sử dụng nhà ở và các quy định về giữ gìn vệ sinh môi trường, an ninh trật tự trong khu vực cư trú; thực hiện đầy đủ các quy định của pháp luật về đăng ký cư trú cho bản thân và các thành viên trong gia đình khi chuyển đến nhà được thuê.

e) Trả lại nhà đang thuê trong trường hợp nhà ở thuộc diện bị thu hồi và trường hợp đơn phương chấm đứt hợp đồng; chấp hành quyết định về thu hồi nhà ở công vụ của cơ quan có thẩm quyền.

Điều 10. Trách nhiệm của cơ quan quản lý người thuê nhà ở công vụ

1. Kiểm tra, xác nhận vào đơn đề nghị thuê nhà ở công vụ của cán bộ, công chức thuộc cơ quan mình về việc người đó chưa có nhà ở tại địa phương nơi đến công tác theo quy định tại Khoản 2 Điều 4 Quyết định này và chịu trách nhiệm về việc xác nhận đó.

2. Có trách nhiệm trích tiền lương của người thuê nhà để trả cho Bên cho thuê nhà khi nhận được thông báo của Bên cho thuê nhà về việc người thuê không trả tiền thuê nhà 3 tháng liên tục và thông báo rõ cho người thuê nhà đó biết.

3. Thông báo bằng văn bản cho Bộ Xây dựng và Bên cho thuê nhà ở công vụ biết khi người thuê nhà thuộc cơ quan mình hết tiêu chuẩn được thuê nhà ở công vụ hoặc chuyển công tác hoặc nghỉ công tác hoặc nghỉ hưu.

Điều 11. Thu hồi nhà ở công vụ đang cho thuê

1. Nhà ở công vụ đang cho thuê được thu hồi trong các trường hợp sau:

a) Người thuê nhà không còn thuộc đối tượng hoặc không đủ điều kiện được thuê nhà ở công vụ.

b) Người thuê nhà chuyển công tác đến địa phương khác hoặc nghỉ công tác hoặc nghỉ hưu.

c) Người thuê nhà có nhu cầu trả lại nhà ở công vụ.

d) Người đang thuê nhà ở công vụ bị chết.

đ) Người thuê nhà sử dụng nhà ở công vụ sai mục đích (không phải dùng để ở cho bản thân hoặc sử dụng vào mục đích khác không phải để ở hoặc cho thuê lại) hoặc không thực hiện đầy đủ nghĩa vụ của người thuê nhà ở công vụ.

2. Khi phải thu hồi nhà ở theo Khoản 1 Điều này thì Bộ Xây dựng ra quyết định thu hồi nhà ở công vụ và gửi 01 bản cho Bên cho thuê, 01 bản cho Bên thuê, 01 bản cho cơ quan đang quản lý Bên thuê nhà để phối hợp thực hiện trong việc thu hồi nhà ở công vụ. Sau khi nhận được Quyết định thu hồi nhà ở công vụ của Bộ Xây dựng thì đơn vị quản lý vận hành ra quyết định đơn phương chấm dứt hợp đồng thuê nhà ở công vụ kể từ ngày Quyết định của Bộ Xây dựng có hiệu lực thi hành.

3. Trường hợp nhà ở công vụ thuộc diện bị thu hồi theo quy định tại Khoản 1 Điều này mà Bên thuê không trả lại nhà ở sau 03 tháng kể từ ngày quyết định thu hồi nhà ở công vụ có hiệu lực thi hành thì:

a) Bộ Xây dựng có trách nhiệm chủ trì, phối hợp với Ủy ban nhân dân cấp tỉnh nơi có nhà ở công vụ và đơn vị quản lý vận hành tổ chức thu hồi bắt buộc nhà ở công vụ.

b) Bên cho thuê có quyền dừng cung cấp điện, nước và thông báo cho cơ quan công an cấp quận, phường sở tại để làm thủ tục chấm dứt đăng ký cư trú của Bên thuê tại nhà ở công vụ đó.

c) Chi phí tổ chức thu hồi bắt buộc nhà ở công vụ do Bên thuê nhà ở chịu trách nhiệm chi trả. Trường hợp Bên thuê không chi trả thì cơ quan quản lý cán bộ đó có trách nhiệm khấu trừ lương để chi trả.

4. Trường hợp Bên thuê có khiếu nại về các vấn đề có liên quan đến quản lý, sử dụng nhà ở công vụ thì Bộ Xây dựng có trách nhiệm giải quyết khiếu nại theo quy định của pháp luật về khiếu nại. Trường hợp Bên thuê không đồng ý với quyết định giải quyết khiếu nại của Bộ Xây dựng hoặc quá thời hạn quy định mà khiếu nại không được giải quyết thì có quyền khởi kiện tại Tòa án theo quy định của pháp luật.

Điều 12. Bảo hành nhà ở công vụ

1. Nội dung bảo hành nhà ở công vụ bao gồm sửa chữa, khắc phục các hư hỏng về kết cấu chính của nhà ở (dầm, cột, sàn, trần, tường, mái, các phần ốp, lát, trát), các thiết bị gắn liền với nhà ở như thang máy, hệ thống phòng cháy chữa cháy, hệ thống các loại cửa, hệ thống cung cấp chất đốt, đường dây cấp điện sinh hoạt, cấp điện chiếu sáng, hệ thống cấp nước sinh hoạt, thoát nước thải, khắc phục các trường hợp nghiêng, lún, sụt nhà ở.

2. Thời gian, kinh phí và trách nhiệm bảo hành nhà ở được thực hiện theo quy định của pháp luật về nhà ở.

Điều 13. Bảo trì nhà ở công vụ

1. Nội dung, quy trình và kinh phí thực hiện bảo trì nhà ở công vụ được thực hiện theo quy định của pháp luật về nhà ở, pháp luật về bảo trì công trình xây dựng và quy định tại Quyết định này.

2. Kinh phí thực hiện công tác bảo trì:

a) Kinh phí thực hiện công tác bảo trì nhà ở công vụ được lấy từ tiền cho thuê nhà ở do đơn vị quản lý vận hành quản lý theo quy định tại Khoản 2 Điều 7 của Quyết định này.

b) Trường hợp kinh phí bảo trì quy định tại Điểm a Khoản này không đủ cho công tác bảo trì thì ngân sách nhà nước cấp bổ sung theo quy định tại Khoản 3 Điều 7 của Quyết định này.

3. Trách nhiệm bảo trì

Đơn vị quản lý vận hành có trách nhiệm thực hiện công tác bảo trì phần sở hữu chung, phần diện tích bên trong nhà ở công vụ và các trang thiết bị nội thất kèm theo nhà ở công vụ.

Điều 14. Quản lý hồ sơ nhà ở công vụ

1. Nhà ở công vụ khi đưa vào sử dụng phải có hồ sơ để phục vụ công tác quản lý. Bộ Xây dựng có trách nhiệm tổ chức lập, lưu trữ hồ sơ nhà ở công vụ.

2. Hồ sơ quản lý nhà ở công vụ bao gồm hồ sơ quản lý nhà ở công vụ được thiết lập ban đầu khi đưa vào sử dụng và được bổ sung trong quá trình sử dụng, cụ thể như sau:

a) Đối với nhà ở công vụ được đầu tư xây dựng mới, hồ sơ quản lý bao gồm:

- Các giấy tờ liên quan về quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

- Các tài liệu liên quan đến việc phê duyệt dự án; bản vẽ thiết kế, bàn vẽ hoàn công; tài liệu nghiệm thu, bàn giao đưa nhà ở vào sử dụng;

- Quy trình bảo trì nhà ở, thiết bị do nhà thầu thiết kế nhà ở, nhà thầu cung cấp thiết bị lập;

- Các hồ sơ, tài liệu khác có liên quan đến nhà ở (nếu có).

b) Đối với nhà ở công vụ đã đưa vào sử dụng trước ngày Quyết định này có hiệu lực thi hành hoặc nhà ở công vụ do mua mà chưa có hồ sơ quản lý theo quy định tại Điểm a Khoản này thì Bộ Xây dựng có trách nhiệm tổ chức lập hoặc thuê đơn vị tư vấn có đủ năng lực lập hồ sơ để quản lý, bao gồm:

- Giấy tờ liên quan đến hợp đồng mua bán nhà ở công vụ; Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cấp cho Bộ Xây dựng (trường hợp mua nhà ở làm nhà ở công vụ);

- Ảnh chụp toàn cảnh mặt chính nhà ở; bản vẽ hiện trạng tổng mặt bằng khu nhà ở công vụ thể hiện được vị trí, hình dáng, kích thước, diện tích thửa đất và các công trình trong khuôn viên nhà ở công vụ đó; bản vẽ hiện trạng mặt bằng các tầng có nhà ở công vụ;

- Bản vẽ hiện trạng bố trí hệ thống cấp điện, cấp thoát nước, thông tin liên lạc và bố trí các trang thiết bị kỹ thuật khác đang sử dụng trong nhà ở công vụ;

- Quy trình bảo trì công trình và trang thiết bị của nhà ở công vụ;

- Kinh phí cho việc lập hồ sơ quản lý đối với loại nhà ở này do ngân sách nhà nước bảo đảm, được dự toán trong kinh phí hàng năm của Bộ Xây dựng.

c) Trong quá trình sử dụng, Bộ Xây dựng có trách nhiệm bổ sung vào hồ sơ quản lý nhà ở công vụ các giấy tờ liên quan đến công tác bảo hành, bảo trì, sửa chữa, cải tạo và các tài liệu khác liên quan đến nhà ở công vụ đó.

Điều 15. Tổ chức thực hiện

1. Bộ Xây dựng có trách nhiệm:

a) Tổ chức quản lý, bố trí cho thuê nhà ở công vụ của Chính phủ theo quy định của pháp luật về nhà ở và Quyết định này; ban hành mẫu đơn xin thuê nhà ở công vụ và mẫu hợp đồng thuê nhà ở công vụ; ban hành quy định tiêu chuẩn, định mức trang bị nội thất cơ bản và giá cho thuê nhà ở công vụ của Chính phủ phù hợp với từng loại nhà ở công vụ và điều kiện cụ thể của từng địa phương.

b) Tổ chức thực hiện các nhiệm vụ được giao trong Quyết định này và các nhiệm vụ khác khi được Thủ tướng Chính phủ giao.

c) Báo cáo tình hình quản lý, bố trí cho thuê nhà ở công vụ định kỳ hàng năm hoặc đột xuất theo yêu cầu của Thủ tướng Chính phủ.

d) Đề xuất Thủ tướng Chính phủ sửa đổi, bổ sung Quyết định này khi cần thiết.

2. Bộ Tài chính có trách nhiệm:

a) Phối hợp với Bộ Xây dựng ban hành quy định tiêu chuẩn, định mức trang bị nội thất cơ bản nhà ở công vụ của Chính phủ.

b) Cấp kinh phí cho Bộ Xây dựng để triển khai thực hiện việc đầu tư xây dựng nhà ở công vụ, mua nhà ở để làm nhà ở công vụ, kinh phí trang bị nội thất cơ bản nhà ở công vụ theo chỉ đạo của Thủ tướng Chính phủ; bố trí kinh phí bổ sung cho việc quản lý vận hành, bảo trì nhà ở công vụ khi tiền thuê nhà không đủ, kinh phí lập hồ sơ nhà ở công vụ theo quy định tại Quyết định này.

c) Hướng dẫn việc thu chi, hạch toán tiền cho thuê nhà ở công vụ và thủ tục thanh quyết toán các khoản kinh phí được cấp nêu tại Điểm b Khoản này.

3. Bộ Kế hoạch và Đầu tư có trách nhiệm:

Bố trí dự toán vốn đầu tư phát triển hàng năm cho Bộ Xây dựng để mua, đầu tư nhà ở công vụ của Chính phủ và trang bị nội thất cơ bản nhà ở công vụ phù hợp với nhu cầu theo từng giai đoạn cụ thể.

4. Văn phòng Chính phủ có trách nhiệm bàn giao quỹ nhà ở công vụ hiện đang quản lý cho Bộ Xây dựng trong Quý IV năm 2013.

5. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Phối hợp với Bộ Xây dựng và các cơ quan liên quan trong việc đầu tư xây dựng, mua nhà ở để làm nhà ở công vụ của Chính phủ và tổ chức thu hồi bắt buộc nhà ở công vụ theo đề nghị của Bộ Xây dựng.

b) Chỉ đạo các cơ quan liên quan của địa phương tổ chức kiểm tra, thanh tra và xử lý kịp thời các vi phạm liên quan đến việc cho thuê và quản lý vận hành nhà ở công vụ trên địa bàn.

Điều 16. Quyết định này có hiệu lực thi hành kể từ ngày ký. Bãi bỏ Quyết định số 775/QĐ-TTg ngày 17 tháng 8 năm 2000 của Thủ tướng Chính phủ về việc quản lý và sử dụng nhà ở công vụ tại khu Hoàng Cầu, Ô Chợ Dừa, quận Đống Đa, thành phố Hà Nội.

Điều 17. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các cơ quan, tổ chức có liên quan và người thuê nhà ở công vụ của Chính phủ chịu trách nhiệm thi hành Quyết định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các PTT Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- HĐ Dân tộc và các Ủy ban của QH;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan TW của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, các Vụ;
- Lưu: Văn thư, KTN (3b).

THỦ TƯỚNG

Nguyễn Tấn Dũng


QDHN 2014 - 09 quy che su dung nha chung cu

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 09/VBHN-BXD | Hà Nội, ngày 29 tháng 8 năm 2014

QUYẾT ĐỊNH

VỀ VIỆC BAN HÀNH QUY CHẾ QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ

Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ trưởng Bộ Xây dựng về việc ban hành Quy chế quản lý sử dụng nhà ở chung cư có hiệu lực kể từ ngày 26 tháng 6 năm 2008, được sửa đổi, bổ sung bởi: Thông tư số 05/2014/TT-BXD ngày 09 tháng 5 năm 2014 của Bộ Xây dựng sửa đổi, bổ sung Điểm a Khoản 2 Điều 17 của Quy chế quản lý sử dụng nhà chung cư ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ trưởng Bộ Xây dựng, có hiệu lực kể từ ngày 25 tháng 6 năm 2014.

BỘ TRƯỞNG BỘ XÂY DỰNG

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04 tháng 02 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Xét đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản1,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này bản Quy chế quản lý sử dụng nhà chung cư.

Điều 2. 2 Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Quyết định số 10/2003/QĐ-BXD ngày 03 tháng 4 năm 2003 của Bộ trưởng Bộ Xây dựng ban hành Quy chế quản lý sử dụng nhà chung cư.

Điều 3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Tòa án nhân dân Tối cao;
- Viện Kiểm sát nhân dân Tối cao;
- Cơ quan TW của các đoàn thể;
- Ngân hàng chính sách xã hội;
- Ngân hàng phát triển Việt Nam;
- Các Sở XD, Sở Tài nguyên Môi trường và Nhà đất Hà Nội, Sở Tài nguyên Môi trường Đà Nẵng;
- Cục kiểm tra văn bản QPPL - Bộ Tư pháp;
- Công báo; Website Chính phủ, Bộ Xây dựng;
- Lưu VP, PC, Cục QLN (5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

Nơi nhận:
- Văn phòng Chính phủ (để đăng Công báo);
- Cổng TTĐT Chính phủ (để đăng tải);
- Trang thông tin điện tử của Bộ Xây dựng;
- Lưu: VT, PC, Cục QLN.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

QUY CHẾ

QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ
(Ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ trưởng Bộ Xây dựng)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Mục đích, yêu cầu của việc ban hành Quy chế

1. Nâng cao điều kiện sống, đảm bảo an toàn cho người sử dụng, đảm bảo an ninh trật tự; tạo lập nếp sống văn minh đô thị trong các khu nhà chung cư; duy trì chất lượng, kiến trúc, cảnh quan, vệ sinh - môi trường của nhà chung cư;

2. Quy định quyền và nghĩa vụ, trách nhiệm của các tổ chức, cá nhân có liên quan trong việc quản lý sử dụng nhà chung cư.

Điều 2. Phạm vi và đối tượng điều chỉnh

1. Quy chế này được áp dụng đối với mọi loại nhà chung cư và nhà nhiều tầng có mục đích sử dụng hỗn hợp mà có phần diện tích là nhà ở.

2. Đối tượng áp dụng bao gồm tổ chức, cá nhân có liên quan đến việc quản lý sử dụng nhà chung cư.

Điều 3. Nguyên tắc quản lý sử dụng nhà chung cư

1. Việc quản lý sử dụng nhà chung cư được thực hiện theo nguyên tắc tự quản, phù hợp với pháp luật về nhà ở, các pháp luật có liên quan và quy định của Quy chế này.

2. Việc huy động kinh phí quản lý sử dụng nhà chung cư và quản lý kinh phí này thực hiện theo nguyên tắc tự trang trải, công khai, minh bạch; mức đóng góp kinh phí quản lý vận hành không vượt quá mức giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định.

Điều 4. Giải thích từ ngữ

Trong Quy chế này, các từ ngữ dưới đây được hiểu như sau:

1. “Nhà chung cư có nhiều chủ sở hữu” là nhà chung cư có từ hai chủ sở hữu trở lên.

2. “Nhà chung cư độc lập” là một nhà chung cư có vị trí tách biệt với các nhà chung cư khác.

3. “Cụm nhà chung cư” là tập hợp từ hai nhà chung cư trở lên có vị trí gần nhau, có chung một phần diện tích công cộng hoặc thiết bị kỹ thuật thuộc phần sở hữu chung.

4. “Nhà nhiều tầng có mục đích sử dụng hỗn hợp” là nhà nhiều tầng, có nhiều diện tích với mục đích sử dụng khác nhau (văn phòng, siêu thị, làm nhà ở và các mục đích khác).

5. "Phần sở hữu riêng" trong nhà chung cư bao gồm:

a) Phần diện tích bên trong căn hộ, bao gồm cả diện tích ban công, lôgia gắn liền với căn hộ đó;

b) Phần diện tích khác trong nhà chung cư được công nhận là sở hữu riêng theo quy định của pháp luật;

c) Hệ thống trang thiết bị kỹ thuật sử dụng riêng gắn liền với căn hộ, phần diện tích thuộc sở hữu riêng.

6. "Phần sở hữu chung" trong nhà chung cư bao gồm:

a) Phần diện tích nhà còn lại của nhà chung cư ngoài phần diện tích thuộc sở hữu riêng quy định tại khoản 5 Điều này;

b) Không gian và hệ thống kết cấu chịu lực, trang thiết bị kỹ thuật dùng chung trong nhà chung cư, gồm khung, cột, tường chịu lực, tường bao ngôi nhà, tường phân chia các căn hộ, sàn, mái, sân thượng, hành lang, cầu thang bộ, thang máy, đường thoát hiểm, lồng xả rác, hộp kỹ thuật, nơi để xe, hệ thống cấp điện, nước, ga, thông tin liên lạc, phát thanh, truyền hình, thoát nước, bể phốt, thu lôi, cứu hỏa và các phần khác không thuộc sở hữu riêng của căn hộ nào;

c) Hệ thống hạ tầng kỹ thuật bên ngoài nhưng được kết nối với nhà chung cư đó.

7. “Chủ đầu tư” là người sở hữu vốn hoặc được giao quản lý sử dụng vốn để thực hiện đầu tư xây dựng nhà chung cư theo quy định của pháp luật; là người trực tiếp bán các căn hộ trong nhà chung cư cho bên mua.

8. “ Đơn vị đang quản lý nhà chung cư” là tổ chức đang được giao trách nhiệm trực tiếp quản lý nhà chung cư đó.

9. “Chủ sở hữu nhà chung cư” là tổ chức, cá nhân đang sở hữu hợp pháp phần sở hữu riêng trong nhà chung cư.

10. “Người sử dụng nhà chung cư” là tổ chức, cá nhân đang sử dụng hợp pháp phần sở hữu riêng trong nhà chung cư.

11. “Doanh nghiệp quản lý vận hành nhà chung cư” là đơn vị có năng lực chuyên môn về quản lý vận hành nhà chung cư được thành lập và hoạt động theo quy định của pháp luật về doanh nghiệp.

Chương II

QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ

Mục 1. NỘI DUNG QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ

Điều 5. Quản lý vận hành nhà chung cư

1. Quản lý vận hành nhà chung cư bao gồm quản lý việc điều khiển, duy trì hoạt động của hệ thống trang thiết bị (bao gồm thang máy, máy bơm nước, máy phát điện dự phòng, hệ thống hạ tầng kỹ thuật và các trang thiết bị khác) thuộc phần sở hữu chung hoặc phần sử dụng chung của nhà chung cư; cung cấp các dịch vụ (bảo vệ, vệ sinh, thu gom rác thải, chăm sóc vườn hoa, cây cảnh, diệt côn trùng và các dịch vụ khác) đảm bảo cho nhà chung cư hoạt động bình thường.

2. Việc vận hành nhà chung cư phải do doanh nghiệp có năng lực chuyên môn về quản lý vận hành nhà chung cư thực hiện.

Điều 6. Bảo trì nhà chung cư

1. Bảo trì nhà chung cư bao gồm việc duy tu bảo dưỡng, sửa chữa nhỏ, sửa chữa vừa và sửa chữa lớn nhà chung cư nhằm duy trì chất lượng của nhà chung cư. Việc bảo trì được thực hiện theo quy định tại Thông tư số 08/2006/TT-BXD ngày 24/11/2006 của Bộ trưởng Bộ Xây dựng hướng dẫn công tác bảo trì công trình xây dựng.

2. Việc bảo trì nhà chung cư phải do tổ chức có tư cách pháp nhân và có chức năng về hoạt động xây dựng phù hợp với nội dung công việc bảo trì.

Điều 7. Cải tạo và phá dỡ nhà chung cư.

Việc cải tạo, phá dỡ nhà chung cư được thực hiện theo quy định tại Điều 81, 83, 84, 85, 86, 87, 88 và Điều 89 của Luật Nhà ở; Điều 55 và Điều 56 của Nghị định 90/2006/NĐ-CP ngày 06/9/2006 của Chính phủ về “quy định chi tiết và hướng dẫn thi hành Luật Nhà ở” (sau đây gọi tắt là Nghị định số 90/2006/NĐ-CP) và Nghị quyết số 34/2007/NQ-CP ngày 03/7/2007 về “một số giải pháp để thực hiện việc cải tạo, xây dựng lại các chung cư cũ bị hư hỏng, xuống cấp”.

Điều 8. Lưu trữ hồ sơ nhà chung cư

Chủ sở hữu nhà ở (đối với nhà chung cư có 01 chủ sở hữu hoặc chủ sở hữu nhà chung cư) có trách nhiệm lập, lưu trữ hồ sơ theo quy định tại khoản 2 Điều 66 của Luật Nhà ở.

Trường hợp nhà chung cư có nhiều chủ sở hữu, việc lưu trữ hồ sơ đối với phần sở hữu chung được quy định như sau:

1. Ban quản trị có trách nhiệm lưu trữ và bảo quản các bản vẽ, hồ sơ nêu tại khoản 2 Điều này và cung cấp cho đơn vị bảo trì, quản lý vận hành nhà chung cư khi có yêu cầu. Trường hợp chưa thành lập được Ban quản trị thì Chủ đầu tư hoặc đơn vị đang quản lý nhà chung cư có trách nhiệm lập, lưu trữ hồ sơ và bàn giao cho Ban quản trị khi Ban này được thành lập.

2. Hồ sơ lưu trữ bao gồm bản vẽ hoàn công và các hồ sơ có liên quan đến quá trình bảo trì, vận hành nhà chung cư. Đối với nhà chung cư đưa vào sử dụng trước ngày Luật Nhà ở có hiệu lực thi hành mà không có bản vẽ hoàn công thì Chủ đầu tư hoặc đơn vị đang quản lý nhà chung cư hoặc Ban quản trị phải khôi phục, đo vẽ lại.

Điều 9. Bản nội quy quản lý sử dụng nhà chung cư

1. Mọi nhà chung cư đều phải có Bản nội quy quản lý sử dụng nhà chung cư với những nội dung chính như sau:

a) Trách nhiệm của các tổ chức (Chủ đầu tư hoặc đơn vị quản lý nhà chung cư, doanh nghiệp quản lý vận hành và Ban quản trị) trong quản lý sử dụng nhà chung cư theo quy định của Quy chế này;

b) Quyền và nghĩa vụ của chủ sở hữu hoặc người sử dụng hợp pháp nhà chung cư;

c) Các hành vi bị nghiêm cấm trong sử dụng nhà chung cư;

d) Các khoản phí, mức phí phải đóng góp dùng cho công tác quản lý vận hành, bảo trì nhà chung cư và các loại phí hợp lý khác;

đ) Xác định danh mục, vị trí, diện tích và quy mô các phần sở hữu riêng trong nhà chung cư; phần sở hữu, sử dụng chung trong và ngoài nhà chung cư;

e) Quy định về việc sửa đổi, bổ sung Bản nội quy quản lý sử dụng nhà chung cư và một số quy định khác.

2. Đối với nhà chung cư có nhiều chủ sở hữu

a) Trường hợp nhà chung cư được bán từ ngày Quy chế này có hiệu lực thi hành, trước khi bán, Chủ đầu tư xây dựng Bản nội quy quản lý sử dụng nhà chung cư theo quy định tại khoản 1 Điều này và thông báo cho Bên mua. Bản nội quy này được đính kèm theo và là một phần không thể tách rời của hợp đồng mua bán căn hộ, diện tích thuộc phần sở hữu riêng của nhà chung cư.

b) Trường hợp nhà chung cư được bán trước ngày Quy chế này có hiệu lực thi hành thì Chủ đầu tư hoặc Ban quản trị (nếu đã thành lập) hoặc đơn vị đang quản lý nhà chung cư có trách nhiệm soạn thảo Bản nội quy quản lý sử dụng nhà chung cư theo quy định tại khoản 1 Điều này để thông qua trong Hội nghị nhà chung cư. Trong trường hợp này, Bản nội quy phải phù hợp với nội dung quyết định đầu tư, nội dung dự án được cấp có thẩm quyền phê duyệt (nếu có) và những thỏa thuận, cam kết bằng văn bản giữa Bên bán và Bên mua khi ký hợp đồng mua bán căn hộ, diện tích thuộc phần sở hữu riêng của nhà chung cư (nếu có).

3. Đối với nhà chung cư có một chủ sở hữu

Chủ sở hữu nhà chung cư phải căn cứ vào những nội dung quy định tại khoản 1 Điều này để xây dựng Bản nội quy quản lý sử dụng nhà chung cư phù hợp với điều kiện thực tế của nhà chung cư đó và thông báo công khai với người sử dụng nhà chung cư.

Mục 2. CƠ CẤU, TỔ CHỨC QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ

Điều 10. Chủ sở hữu, người sử dụng nhà chung cư trong tổ chức quản lý sử dụng nhà chung cư

Chủ sở hữu, người sử dụng nhà chung cư có quyền và trách nhiệm trong việc tổ chức quản lý nhà chung cư như sau:

1. Tham gia Hội nghị nhà chung cư và biểu quyết những vấn đề thuộc thẩm quyền của Hội nghị nhà chung cư quy định tại khoản 3 Điều 11 của Quy chế này. Quyền biểu quyết được tính theo đơn vị căn hộ hoặc đơn vị diện tích phần sở hữu riêng của chủ sở hữu (01 căn hộ hoặc 01 m2 diện tích được 01 phiếu biểu quyết);

2. Đóng góp ý kiến cho Chủ đầu tư hoặc đơn vị quản lý vận hành nhà chung cư hoặc Ban quản trị trong việc quản lý sử dụng nhà chung cư.

Điều 11. Hội nghị nhà chung cư

1. Hội nghị nhà chung cư là hội nghị các chủ sở hữu và người sử dụng nhà chung cư. Chủ sở hữu, người sử dụng nhà chung cư có thể cử đại diện hoặc ủy quyền cho người khác tham dự Hội nghị nhà chung cư.

Hội nghị nhà chung cư có thể tổ chức cho một nhà chung cư hoặc một cụm nhà chung cư. Trường hợp tổ chức Hội nghị cho một nhà chung cư thì số người tham dự phải có số lượng trên 50% tổng số chủ sở hữu và người sử dụng nhà chung cư. Trường hợp tổ chức Hội nghị cho một cụm nhà chung cư thì mỗi nhà chung cư phải cử đại biểu tham dự, số đại biểu tham dự của mỗi nhà chung cư phải có số lượng trên 10% số chủ sở hữu và người sử dụng của mỗi nhà chung cư đó.

Hội nghị nhà chung cư được tổ chức mỗi năm 01 lần, trong trường hợp cần thiết có thể tổ chức Hội nghị bất thường khi có trên 50% tổng số các chủ sở hữu và người sử dụng đề nghị bằng văn bản hoặc khi Ban quản trị đề nghị đồng thời có văn bản đề nghị của 30% chủ sở hữu và người sử dụng nhà chung cư.

2. Trong thời hạn không quá 12 tháng, kể từ ngày nhà chung cư được bàn giao đưa vào sử dụng và có 50% căn hộ được bán trở lên (kể cả số căn hộ mà Chủ đầu tư giữ lại) thì Chủ đầu tư (đối với nhà chung cư nhiều chủ sở hữu) hoặc chủ sở hữu (đối với nhà chung cư có một chủ sở hữu) có trách nhiệm tổ chức Hội nghị nhà chung cư lần đầu. Trường hợp nhà chung cư không xác định được Chủ đầu tư thì đơn vị đang quản lý nhà chung cư đó hoặc Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp quận) có trách nhiệm chủ trì tổ chức Hội nghị nhà chung cư lần đầu.

3. Hội nghị nhà chung cư là cơ quan có quyền cao nhất trong việc quản lý sử dụng nhà chung cư đó theo quy định của pháp luật về nhà ở và Quy chế này. Hội nghị nhà chung cư quyết định các vấn đề sau:

a) Đề cử và bầu Ban quản trị; đề cử và bầu bổ sung, bãi miễn thành viên Ban quản trị trong trường hợp tổ chức Hội nghị nhà chung cư bất thường; thông qua hoặc bổ sung, sửa đổi Quy chế hoạt động của Ban quản trị; thông qua mức phụ cấp trách nhiệm cho các thành viên Ban quản trị và các chi phí hợp lý khác phục vụ cho hoạt động của Ban quản trị;

b) Thông qua hoặc bổ sung, sửa đổi Bản nội quy quản lý sử dụng nhà chung cư theo quy định tại Điều 9 của Quy chế này;

c) Thông qua việc lựa chọn doanh nghiệp quản lý vận hành, doanh nghiệp bảo trì nhà chung cư;

d) Thông qua báo cáo công tác quản lý vận hành, bảo trì và báo cáo tài chính của các đơn vị được giao thực hiện;

đ) Quyết định những nội dung khác có liên quan đến việc quản lý sử dụng nhà chung cư.

Đối với nhà chung cư có một chủ sở hữu thì Hội nghị nhà chung cư không nhất thiết phải thực hiện các nội dung quy định tại điểm c và d của khoản này.

4. Mọi quyết định của Hội nghị nhà chung cư phải đảm bảo nguyên tắc theo đa số thông qua hình thức biểu quyết hoặc bỏ phiếu và được xác lập bằng văn bản.

Điều 12. Ban quản trị nhà chung cư

Ban quản trị nhà chung cư được quy định tại khoản 2 Điều 71, Điều 72 của Luật Nhà ở.

1. Thành phần Ban quản trị nhà chung cư được quy định như sau:

a) Trường hợp nhà chung cư có nhiều chủ sở hữu thì thành phần Ban quản trị bao gồm đại diện các chủ sở hữu, người sử dụng nhà chung cư và đại diện Chủ đầu tư hoặc đơn vị quản lý nhà chung cư. Ban quản trị nhà chung cư có thể được bầu từ 05 đến 15 thành viên, tuỳ theo điều kiện cụ thể của nhà chung cư, cụm nhà chung cư đó. Cơ cấu Ban quản trị gồm 01 Trưởng ban, 01 hoặc 02 Phó ban, trong đó có 01 Phó ban là thành phần do Chủ đầu tư hoặc đơn vị quản lý nhà chung cư cử tham gia Ban quản trị.

Khi Chủ đầu tư sáp nhập hoặc chuyển quyền lợi và nghĩa vụ sang doanh nghiệp khác thì doanh nghiệp này có trách nhiệm cử người tham gia vào Ban quản trị. Chủ đầu tư có thể rút khỏi Ban quản trị khi Ban quản trị nhà chung cư đã hoạt động tốt và công tác quản lý sử dụng nhà chung cư đã đi vào nền nếp và được Hội nghị nhà chung cư, Ủy ban nhân dân cấp quận chấp thuận.

b) Trường hợp nhà chung cư có một chủ sở hữu thì thành phần Ban quản trị gồm chủ sở hữu và đại diện người sử dụng nhà chung cư.

2. Trách nhiệm và quyền hạn của Ban quản trị nhà chung cư

a) Chủ trì Hội nghị nhà chung cư quy định tại khoản 1 Điều 11 của Quy chế này; báo cáo Hội nghị nhà chung cư kết quả công tác quản lý sử dụng nhà chung cư trong thời gian giữa hai kỳ Hội nghị;

b) Bảo vệ quyền lợi hợp pháp của những người sử dụng nhà chung cư trong việc sử dụng nhà chung cư; kiểm tra đôn đốc người sử dụng nhà chung cư thực hiện đúng Bản nội quy quản lý sử dụng và các quy định của pháp luật về quản lý sử dụng nhà chung cư; tạo điều kiện để doanh nghiệp quản lý vận hành nhà chung cư hoàn thành tốt nhiệm vụ theo nội dung hợp đồng đã ký kết;

c) Thu thập, tổng hợp ý kiến, kiến nghị của người sử dụng liên quan tới việc quản lý sử dụng để phản ánh với doanh nghiệp quản lý vận hành, các cơ quan chức năng, tổ chức, cá nhân có liên quan xem xét giải quyết;

d) Ký kết hợp đồng cung cấp dịch vụ với doanh nghiệp quản lý vận hành nhà chung cư và hợp đồng bảo trì với doanh nghiệp có tư cách pháp nhân về xây dựng theo quy định tại khoản 2 Điều 6 của Quy chế này (việc lựa chọn các doanh nghiệp này phải được thông qua Hội nghị nhà chung cư); theo dõi, giám sát việc quản lý vận hành và bảo trì nhà chung cư theo nội dung hợp đồng đã ký kết để quản lý vận hành và bảo trì nhà chung cư; nghiệm thu, thanh toán và thanh lý hợp đồng với doanh nghiệp quản lý vận hành, bảo trì nhà chung cư;

đ) Trực tiếp thu hoặc ủy quyền cho doanh nghiệp quản lý vận hành thu kinh phí quản lý vận hành nhà chung cư;

e) Kiểm tra các báo cáo thu, chi tài chính về quản lý vận hành và bảo trì nhà chung cư do doanh nghiệp quản lý vận hành, doanh nghiệp bảo trì thực hiện theo hợp đồng đã ký kết và báo cáo với Hội nghị nhà chung cư theo quy định tại điểm a khoản này;

g) Phối hợp với chính quyền địa phương, tổ dân phố trong việc xây dựng nếp sống văn minh, giữ gìn trật tự an toàn xã hội trong nhà chung cư được giao quản lý;

h) Định kỳ 6 tháng một lần, Ban quản trị lấy ý kiến của người sử dụng nhà chung cư làm cơ sở để đánh giá chất lượng dịch vụ quản lý vận hành của doanh nghiệp quản lý vận hành nhà chung cư;

i) Thực hiện các công việc khác do Hội nghị nhà chung cư giao;

k) Được hưởng phụ cấp trách nhiệm và các chi phí hợp lý khác phục vụ cho hoạt động của Ban quản trị;

m) Không được tự tổ chức các bộ phận dưới quyền hoặc tự bãi miễn hoặc bổ sung thành viên Ban quản trị.

3. Ban quản trị nhà chung cư hoạt động theo nguyên tắc tập thể, quyết định theo đa số.

4. Trong vòng 15 ngày kể từ khi Hội nghị nhà chung cư bầu Ban quản trị, Ban quản trị có trách nhiệm đăng ký với Ủy ban nhân dân cấp quận để được công nhận. Trong vòng 15 ngày, kể từ khi nhận được văn bản đăng ký của Ban quản trị nhà chung cư, Ủy ban nhân dân cấp quận phải ra quyết định công nhận Ban quản trị nhà chung cư. Nhiệm kỳ hoạt động của Ban quản trị tối đa là 03 năm kể từ ngày Ủy ban nhân dân cấp quận ký quyết định công nhận.

5. Trường hợp nhà chung cư có một chủ sở hữu thì Ban quản trị thực hiện trách nhiệm chủ trì Hội nghị nhà chung cư trong những lần tiếp theo và các nội dung quy định tại điểm b, c, g, i và k khoản 2 Điều này.

Điều 13. Chủ đầu tư trong quản lý sử dụng nhà chung cư

1. Đối với nhà chung cư có nhiều chủ sở hữu thì Chủ đầu tư có quyền và trách nhiệm sau:

a) Lựa chọn và ký hợp đồng với doanh nghiệp có chức năng và chuyên môn để quản lý vận hành nhà chung cư (kể cả doanh nghiệp trực thuộc Chủ đầu tư) kể từ khi đưa nhà chung cư vào sử dụng cho đến khi Ban quản trị được thành lập. Đề xuất doanh nghiệp quản lý vận hành nhà chung cư để Hội nghị nhà chung cư lần thứ nhất thông qua;

b) Thu kinh phí bảo trì phần sở hữu chung trong nhà chung cư theo quy định tại khoản 1 Điều 54 của Nghị định số 90/2006/NĐ-CP và thực hiện quản lý kinh phí bảo trì nhà chung cư theo quy định tại Điều 20 của Quy chế này;

c) Bàn giao hệ thống kết cấu hạ tầng bên ngoài nhà chung cư cho cơ quan quản lý chuyên ngành ở địa phương theo quy định. Đối với nhà chung cư có mục đích sử dụng hỗn hợp, Chủ đầu tư có trách nhiệm bàn giao các công trình hạ tầng nêu trên khi đã bán hết phần sở hữu riêng cho các chủ sở hữu khác;

d) Hướng dẫn việc sử dụng hệ thống hạ tầng kỹ thuật và trang thiết bị trong nhà chung cư cho người sử dụng nhà chung cư;

đ) Bàn giao 01 bộ bản vẽ hoàn công và hồ sơ có liên quan đến quản lý sử dụng nhà chung cư đối với phần sở hữu chung quy định tại Điều 8 của Quy chế này cho Ban quản trị nhà chung cư lưu giữ;

e) Chủ trì tổ chức Hội nghị nhà chung cư theo quy định tại Điều 11 của Quy chế này.

g) Cử người tham gia Ban quản trị theo quy định tại Điều 12 của Quy chế này.

2. Đối với nhà chung cư có một chủ sở hữu thì Chủ đầu tư thực hiện các nhiệm vụ được giao hoặc thực hiện các cam kết với chủ sở hữu trong quản lý sử dụng nhà chung cư.

Điều 14. Doanh nghiệp quản lý vận hành nhà chung cư

1. Doanh nghiệp quản lý vận hành nhà chung cư là đơn vị có năng lực chuyên môn về quản lý vận hành nhà chung cư được thành lập và hoạt động theo quy định của pháp luật về doanh nghiệp. Doanh nghiệp này có thể trực tiếp thực hiện một, một số hoặc toàn bộ các phần việc quản lý vận hành nhà chung cư.

2. Doanh nghiệp quản lý vận hành nhà chung cư được hưởng các chế độ như đối với dịch vụ công ích trong hoạt động cung cấp các dịch vụ cho nhà chung cư theo quy định của pháp luật.

Mục 3. QUẢN LÝ VẬN HÀNH NHÀ CHUNG CƯ

Điều 15. Hợp đồng cung cấp dịch vụ quản lý vận hành nhà chung cư và nghiệm thu, thanh toán, thanh lý hợp đồng dịch vụ

1. Hợp đồng cung cấp dịch vụ quản lý vận hành nhà chung cư bao gồm những nội dung chính sau:

a) Tên, địa chỉ, người đại diện các bên ký hợp đồng;

b) Quy mô, diện tích các bộ phận trong và ngoài nhà chung cư thuộc phần sở hữu chung cần phải quản lý vận hành;

c) Nội dung và yêu cầu về chất lượng, số lượng, thời gian, địa điểm cung cấp dịch vụ quản lý vận hành nhà chung cư;

d) Các khoản phí, mức phí dịch vụ vận hành nhà chung cư;

đ) Thời gian thực hiện hợp đồng dịch vụ quản lý vận hành nhà chung cư;

e) Trách nhiệm, quyền hạn của các bên tham gia hợp đồng;

g) Những thỏa thuận khác có liên quan.

2. Thời gian thực hiện hợp đồng nêu tại khoản 1 Điều này tối thiểu là 02 năm. Trong trường hợp được gia hạn thì thời gian gia hạn không quá 02 năm.

3. Hủy bỏ và chấm dứt hợp đồng cung cấp dịch vụ quản lý vận hành nhà chung cư

a) Hợp đồng bị đơn phương hủy bỏ khi một trong hai bên vi phạm cam kết trong hợp đồng.

b) Hợp đồng được chấm dứt khi hết thời hạn hoặc hai bên cùng thỏa thuận thống nhất chấm dứt hợp đồng.

4. Việc nghiệm thu, thanh toán, quyết toán và thanh lý hợp đồng cung cấp dịch vụ quản lý vận hành nhà chung cư được thực hiện theo các quy định của pháp luật.

Điều 16. Trách nhiệm và quyền hạn của doanh nghiệp quản lý vận hành nhà chung cư trong vận hành nhà chung cư

1. Thực hiện cung cấp dịch vụ quản lý vận hành nhà chung cư theo hợp đồng đã ký, đảm bảo an toàn, tiêu chuẩn, quy phạm quy định;

2. Ký kết hợp đồng phụ với các doanh nghiệp khác cung cấp dịch vụ cho nhà chung cư (nếu có); giám sát việc cung cấp các dịch vụ quản lý vận hành nhà chung cư đối với các doanh nghiệp nêu trên để đảm bảo thực hiện theo hợp đồng đã ký;

3. Thông báo bằng văn bản về những yêu cầu, những điều cần chú ý cho người sử dụng khi bắt đầu sử dụng nhà chung cư; hướng dẫn việc lắp đặt các trang thiết bị thuộc phần sở hữu riêng vào hệ thống trang thiết bị dùng chung trong nhà chung cư;

4. Định kỳ kiểm tra cụ thể, chi tiết, bộ phận của nhà chung cư để thực hiện việc quản lý vận hành nhà chung cư;

5. Thực hiện ngay việc ngăn ngừa nguy cơ gây thiệt hại cho người sử dụng nhà chung cư và sửa chữa bất kỳ chi tiết nào của phần sở hữu chung hoặc trang thiết bị dùng chung trong nhà chung cư bị hư hỏng đảm bảo cho nhà chung cư hoạt động được bình thường;

6. Thu phí dịch vụ quản lý vận hành nhà chung cư hàng tháng theo quy định tại khoản 2 Điều 17 của Quy chế này khi được Ban quản trị nhà chung cư ủy quyền. Trường hợp nhà chung cư có một chủ sở hữu thì thực hiện việc thu kinh phí quản lý vận hành theo thỏa thuận giữa chủ sở hữu và người sử dụng.

7. Phối hợp với Ban quản trị đề nghị các cơ quan cấp điện, nước ngừng cung cấp, nếu người sử dụng nhà chung cư không thực hiện đóng góp đầy đủ, đúng hạn chi phí quản lý vận hành nhà chung cư và vi phạm các quy định tại Điều 23 của Quy chế này mà không khắc phục;

8. Định kỳ 6 tháng một lần, báo cáo công khai về công tác quản lý vận hành nhà chung cư với Ban quản trị và phối hợp với Ban quản trị lấy ý kiến của người sử dụng nhà chung cư về việc cung cấp dịch vụ cho nhà chung cư;

9. Phối hợp với Ban quản trị, tổ dân phố trong việc bảo vệ an ninh, trật tự và các vấn đề có liên quan khác trong quá trình quản lý vận hành nhà chung cư.

Điều 17. Kinh phí quản lý vận hành phần sở hữu chung nhà chung cư

1. Kinh phí quản lý vận hành phần sở hữu chung nhà chung cư bao gồm:

a) Chi phí cho doanh nghiệp vận hành nhà chung cư; điều khiển hoạt động của hệ thống trang thiết bị và nhân công thực hiện các dịch vụ cho nhà chung cư; các chi phí sử dụng năng lượng, nhiên liệu, vật liệu, duy tu bảo dưỡng thường xuyên và các chi phí khác để đảm bảo hoạt động của máy móc, thiết bị (như thang máy, máy bơm và máy móc, thiết bị khác) thuộc phần sở hữu chung trong nhà chung cư.

b) Chi phí phụ cấp trách nhiệm cho các thành viên Ban quản trị và các chi phí hợp lý khác phục vụ cho hoạt động của Ban quản trị.

Phí trông giữ ôtô, xe đạp, xe máy được hạch toán riêng và được bù đắp vào chi phí quản lý vận hành nhà chung cư.

2. Việc huy động kinh phí quản lý vận hành phần sở hữu chung nhà chung cư

a)3 Trường hợp nhà chung cư có một chủ sở hữu thì chủ sở hữu có trách nhiệm thanh toán kinh phí quản lý vận hành nhà chung cư, trừ trường hợp chủ sở hữu và người sử dụng nhà chung cư có thỏa thuận khác.

Trường hợp nhà chung cư có nhiều chủ sở hữu thì chủ sở hữu, người sử dụng có trách nhiệm đóng góp kinh phí quản lý vận hành theo nguyên tắc tính đủ chi phí để thực hiện các công việc quản lý vận hành nhà chung cư. Mức đóng góp kinh phí quản lý vận hành nhà chung cư được tính theo tháng và phân bổ theo diện tích thông thủy của căn hộ hoặc phần nhà khác không phải là căn hộ nhà chung cư (kể cả diện tích nhà để xe) thuộc sở hữu riêng của từng chủ sở hữu nhà chung cư.

Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm quy định khung giá chung về quản lý vận hành nhà chung cư trên địa bàn để làm cơ sở cho chủ đầu tư tính toán, xây dựng kinh phí quản lý vận hành và thu của chủ sở hữu, người sử dụng (đối với trường hợp nhà chung cư chưa có Ban quản trị) hoặc để doanh nghiệp quản lý vận hành tính toán, xây dựng kinh phí quản lý vận hành và đề nghị Ban quản trị báo cáo Hội nghị nhà chung cư thông qua (đối với trường hợp nhà chung cư đã có Ban quản trị)”.

b) Đối với dự án nhà chung cư có sử dụng dịch vụ gia tăng (như tắm hơi, bể bơi sử dụng riêng cho từng nhà hoặc các dịch vụ gia tăng khác) ngoài các dịch vụ quy định tại khoản 1 Điều 5 của Quy chế này mà chủ đầu tư có thỏa thuận mức phí dịch vụ với người mua bằng văn bản khi ký hợp đồng mua bán nhà ở thì mức thu thực hiện theo thỏa thuận đó.

c) Chủ sở hữu có trách nhiệm đóng góp kinh phí quản lý vận hành nhà chung cư theo các quy định nêu tại khoản này kể cả trường hợp diện tích thuộc phần sở hữu riêng mà Chủ đầu tư chưa bán hoặc chủ sở hữu không sử dụng.

3. Các chi phí về sử dụng nhiên liệu, năng lượng, nước và các chi phí khác mà có hợp đồng riêng đối với từng người sử dụng nhà chung cư thì do người sử dụng trực tiếp chi trả với đơn vị cung cấp dịch vụ đó. Trường hợp sử dụng nước, điện mà không có hợp đồng riêng từng căn hộ thì người sử dụng chi trả theo khối lượng tiêu thụ, trong đó có cộng thêm phần hao hụt.

Mục 4. BẢO TRÌ NHÀ CHUNG CƯ

Điều 18. Nguyên tắc bảo trì nhà chung cư

1. Chủ sở hữu có trách nhiệm bảo trì đối với phần sở hữu riêng của mình. Trong trường hợp người sử dụng không phải là chủ sở hữu muốn thực hiện việc bảo trì phần sở hữu riêng thì phải được chủ sở hữu đồng ý bằng văn bản. Chủ sở hữu có trách nhiệm đóng góp đầy đủ khoản kinh phí về bảo trì phần sở hữu chung theo quy định.

2. Việc bảo trì đối với phần sở hữu chung, hệ thống công trình hạ tầng kỹ thuật và trang thiết bị sử dụng chung do doanh nghiệp quản lý vận hành nhà chung cư hoặc tổ chức có tư cách pháp nhân về hoạt động xây dựng theo quy định tại khoản 2 Điều 6 của Quy chế này thực hiện và phải tuân thủ các chỉ dẫn của nhà thiết kế, chế tạo, quy trình, quy phạm do cơ quan nhà nước có thẩm quyền ban hành.

3. Việc bảo trì nhà chung cư phải bảo đảm an toàn cho người, tài sản, vệ sinh môi trường, cảnh quan, kiến trúc của nhà chung cư.

Điều 19. Mức kinh phí đóng góp để bảo trì phần sở hữu chung nhà chung cư được quy định như sau:

1. Đối với nhà chung cư được bán kể từ ngày Luật Nhà ở có hiệu lực thi hành thì kinh phí đóng góp để bảo trì phần sở hữu chung nhà chung cư được thực hiện theo quy định tại khoản 1 Điều 54 của Nghị định số 90/2006/NĐ-CP. Đối với nhà chung cư được bán từ trước ngày Luật Nhà ở có hiệu lực thi hành thì mức kinh phí đóng góp được thực hiện theo quy định tại khoản 2 Điều 54 của Nghị định số 90/2006/NĐ-CP.

2. Trường hợp kinh phí thu được để bảo trì phần sở hữu chung không đủ thì huy động từ đóng góp của các chủ sở hữu tương ứng với phần diện tích sở hữu riêng của từng chủ sở hữu trong nhà chung cư. Khoản kinh phí nêu trên chỉ dùng trong việc bảo trì nhà chung cư, không được sử dụng cho việc quản lý vận hành nhà chung cư và các mục đích khác.

3. Trường hợp mua nhà trả chậm hoặc trả dần thì người mua có trách nhiệm đóng góp kinh phí bảo trì phần sở hữu chung nhà chung cư theo quy định tại khoản 1 và khoản 2 của Điều này.

Điều 20. Quản lý kinh phí bảo trì phần sở hữu chung nhà chung cư

1. Đối với kinh phí bảo trì quy định tại khoản 1 Điều 19 của Quy chế này, Chủ đầu tư có trách nhiệm lập tài khoản tiền gửi cho từng nhà chung cư tại ngân hàng thương mại với lãi suất không thấp hơn lãi suất tiền gửi tiết kiệm không kỳ hạn kể từ khi đưa nhà chung cư vào sử dụng và bàn giao tài khoản đó cho Ban quản trị khi Ban quản trị được bầu ra. Ban quản trị quản lý tài khoản kinh phí bảo trì với hình thức đồng chủ tài khoản (gồm Trưởng Ban quản trị và một thành viên do Ban quản trị cử ra) để quản lý và sử dụng khoản kinh phí này theo quy định của pháp luật về tài chính.

Số tiền lãi phát sinh trong mỗi kỳ do gửi tiền tại ngân hàng phải được bổ sung vào kinh phí bảo trì.

2. Việc nghiệm thu, thanh toán, quyết toán và thanh lý hợp đồng bảo trì được thực hiện theo các quy định của pháp luật về xây dựng và hợp đồng dân sự.

3. Đơn vị quản lý kinh phí bảo trì phần sở hữu chung nhà chung cư phải lập sổ theo dõi thu chi đối với kinh phí bảo trì và phối hợp thực hiện kiểm tra việc quyết toán và quản lý thu chi theo quy định pháp luật về tài chính; công khai các khoản thu, chi kinh phí thực hiện việc bảo trì nhà chung cư với người sử dụng nhà chung cư tại Hội nghị nhà chung cư hàng năm.

Mục 5. QUYỀN VÀ NGHĨA VỤ CỦA CHỦ SỞ HỮU, NGƯỜI SỬ DỤNG TRONG SỬ DỤNG NHÀ CHUNG CƯ; NHỮNG HÀNH VI BỊ NGHIÊM CẤM TRONG SỬ DỤNG NHÀ CHUNG CƯ

Điều 21. Quyền và nghĩa vụ của chủ sở hữu trong sử dụng nhà chung cư

1. Đối với nhà chung cư có nhiều chủ sở hữu

a) Được quyền sử dụng diện tích thuộc phần sở hữu chung theo quy định của Quy chế này;

b) Yêu cầu người có trách nhiệm cung cấp thông tin, công khai các nội dung liên quan đến quản lý sử dụng nhà chung cư;

c) Chấp hành đầy đủ những quyết định của Hội nghị nhà chung cư;

d) Có trách nhiệm thực hiện việc bảo trì đối với phần sở hữu riêng; đóng góp đầy đủ, đúng thời hạn kinh phí quản lý, vận hành, bảo trì phần sở hữu chung và các khoản kinh phí khác phải nộp theo quy định của Quy chế này;

đ) Tạo điều kiện thuận lợi để người có trách nhiệm thực hiện việc vận hành và bảo trì phần sở hữu chung nhà chung cư;

e) Chấp hành nội quy, quy định về quản lý việc sử dụng nhà chung cư; thực hiện đúng các quy định về phòng chống cháy, nổ, chữa cháy, vệ sinh công cộng, an ninh trật tự; phát hiện và thông báo kịp thời các hành vi vi phạm trong nhà chung cư;

g) Khôi phục lại nguyên trạng hoặc bồi thường thiệt hại đối với phần sở hữu chung hoặc phần sở hữu riêng của người sử dụng nhà chung cư khác bị hư hỏng do mình gây ra.

2. Đối với nhà chung cư có một chủ sở hữu thì chủ sở hữu có trách nhiệm thực hiện những quy định tại Điều 68 của Luật Nhà ở.

Điều 22. Quyền và nghĩa vụ của người sử dụng không phải là chủ sở hữu nhà chung cư

1. Được sử dụng hợp pháp phần sở hữu riêng và thực hiện các quy định tại các điểm a, b khoản 1 Điều 21 của Quy chế này;

2. Yêu cầu chủ sở hữu cung cấp Bản nội quy quản lý sử dụng và các thông tin liên quan đến việc quản lý sử dụng nhà chung cư;

3. Tham gia Hội nghị nhà chung cư, đóng góp chi phí vận hành nhà chung cư trong trường hợp có thỏa thuận với chủ sở hữu;

4. Chấp hành đầy đủ những quyết định của Hội nghị nhà chung cư;

5. Thực hiện các nghĩa vụ quy định tại các điểm đ, e, g khoản 1 Điều 21 của Quy chế này.

Điều 23. Những hành vi bị nghiêm cấm trong sử dụng nhà chung cư

1. Cơi nới, chiếm dụng diện tích, không gian hoặc làm hư hỏng tài sản thuộc phần sở hữu chung hoặc phần sử dụng chung dưới mọi hình thức; đục phá, cải tạo, tháo dỡ hoặc làm thay đổi phần kết cấu chịu lực, hệ thống hạ tầng kỹ thuật, trang thiết bị sử dụng chung, kiến trúc bên ngoài của nhà chung cư;

2. Phân chia, chuyển đổi phần sở hữu chung hoặc phần sử dụng chung trái quy định;

3. Gây tiếng ồn quá mức quy định; làm ảnh hưởng đến trật tự, trị an nhà chung cư;

4. Xả rác thải, nước thải, khí thải, chất độc hại bừa bãi; gây thấm, dột, ô nhiễm môi trường; chăn nuôi gia súc, gia cầm trong khu vực thuộc phần sở hữu chung hoặc phần sử dụng chung;

5. Quảng cáo, viết, vẽ trái quy định hoặc có những hành vi khác mà pháp luật không cho phép; sử dụng vật liệu hoặc màu sắc trên mặt ngoài căn hộ, nhà chung cư trái với quy định; thay đổi kết cấu, thiết kế của phần sở hữu riêng hoặc phần sử dụng riêng (xây tường ngăn lên mặt sàn, di chuyển các trang thiết bị và hệ thống kỹ thuật gắn với phần sở hữu chung, đục phá căn hộ, cơi nới diện tích dưới mọi hình thức);

6. Sử dụng hoặc cho người khác sử dụng phần sở hữu riêng hoặc phần sử dụng riêng trái với mục đích quy định;

7. Nuôi gia súc, gia cầm trong khu vực thuộc sở hữu riêng hoặc phần sử dụng riêng làm ảnh hưởng tới trật tự, mỹ quan và môi trường sống của các hộ khác và khu vực công cộng (nếu nuôi vật cảnh thì phải đảm bảo tuân thủ đúng quy định của pháp luật);

8. Kinh doanh các ngành nghề và các loại hàng hóa dễ gây cháy, nổ (kinh doanh hàn, ga, vật liệu nổ và các ngành nghề gây nguy hiểm khác);

9. Kinh doanh dịch vụ mà gây tiếng ồn, ô nhiễm môi trường (nhà hàng karaôkê, vũ trường, sửa chữa xe máy, ô tô; lò mổ gia súc và các hoạt động dịch vụ gây ô nhiễm khác);

10. Sử dụng không đúng mục đích kinh phí quản lý vận hành và kinh phí bảo trì nhà chung cư.

Điều 24. Những hành vi bị nghiêm cấm quy định tại Điều 23 của Quy chế này phải được Ban quản trị hoặc Chủ đầu tư hoặc chủ sở hữu nhà chung cư thông báo trực tiếp và công khai đến các tổ chức, cá nhân có liên quan để biết và thực hiện.

Chương III

GIẢI QUYẾT TRANH CHẤP VÀ XỬ LÝ VI PHẠM

Điều 25. Giải quyết tranh chấp

1. Các tranh chấp liên quan tới quyền sở hữu trong nhà chung cư do Tòa án giải quyết.

2. Các tranh chấp về quyền sử dụng trong nhà chung cư được giải quyết trên cơ sở hòa giải nhưng phải đảm bảo các quy định của Quy chế này. Nếu không hòa giải được thì chuyển Tòa án giải quyết.

3. Tranh chấp về hợp đồng dân sự trong quá trình thực hiện quản lý sử dụng nhà chung cư theo quy định của Quy chế này thì xử lý theo quy định của pháp luật về hợp đồng dân sự.

Điều 26. Xử lý vi phạm

1. Xử lý các hành vi vi phạm Quy chế này được thực hiện theo quy định của pháp luật về xử lý vi phạm trong quản lý sử dụng nhà.

2. Người lợi dụng chức vụ, quyền hạn làm trái các quy định về quản lý sử dụng nhà chung cư thì tuỳ theo mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự. Người có hành vi vi phạm nếu gây thiệt hại về vật chất thì phải bồi thường.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 27. Trách nhiệm của Ủy ban nhân dân cấp tỉnh và cơ quan quản lý nhà ở cấp tỉnh

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm

a) Ban hành các quy định có liên quan về quản lý việc sử dụng nhà chung cư trên địa bàn theo quy định của Quy chế này cho phù hợp với tình hình thực tế của địa phương;

b) Cấp kinh phí bảo trì phần sở hữu chung theo quy định đối với nhà chung cư được bán trước ngày Luật Nhà ở có hiệu lực thi hành nhằm duy trì chất lượng, kiến trúc, cảnh quan của nhà chung cư trên địa bàn;

c) Quy định mức thu tối đa (giá trần) kinh phí quản lý vận hành nhà chung cư theo quy định tại khoản 2 Điều 17 của Quy chế này;

d) Chỉ đạo các cơ quan chức năng có liên quan triển khai việc tiếp nhận hệ thống kết cấu hạ tầng trong các dự án nhà ở, khu đô thị mới theo đúng nội dung được cấp có thẩm quyền phê duyệt;

đ) Xem xét, phân giao trách nhiệm quản lý hành chính nhà chung cư trên từng địa bàn;

e) Ban hành cơ chế khuyến khích các doanh nghiệp quản lý vận hành nhà chung cư để đáp ứng nhu cầu quản lý vận hành và cung cấp các dịch vụ nhà chung cư trên địa bàn; hàng năm có tổng kết, đánh giá tình hình thực hiện quản lý sử dụng nhà chung cư trên địa bàn và báo cáo Bộ Xây dựng;

g) Khen thưởng và xử lý vi phạm theo thẩm quyền.

2. Cơ quan quản lý nhà ở cấp tỉnh có trách nhiệm tham mưu giúp Ủy ban nhân dân cấp tỉnh thực hiện chức năng quản lý nhà nước về quản lý nhà chung cư trên địa bàn.

Điều 28. Trách nhiệm của Ủy ban nhân dân cấp quận

1. Trình Ủy ban nhân dân cấp tỉnh phê duyệt việc phân giao trách nhiệm quản lý hành chính khu vực có nhà chung cư (trường hợp có điều chỉnh địa giới hành chính hoặc quản lý địa giới hành chính của các đơn vị hành chính cấp xã);

2. Ra Quyết định công nhận kết quả bầu Ban quản trị nhà chung cư theo quy định tại khoản 4 Điều 12 của Quy chế này;

3. Kiểm tra công tác quản lý sử dụng nhà chung cư; xử lý theo thẩm quyền hoặc báo cáo Ủy ban nhân dân cấp tỉnh;

4. Khen thưởng và xử lý vi phạm theo thẩm quyền.

Điều 29. Trách nhiệm của Ủy ban nhân dân xã, phường, thị trấn

1. Tuyên truyền, vận động các tổ chức, cá nhân hiểu và chấp hành các quy định của Quy chế này và pháp luật về quản lý sử dụng nhà chung cư;

2. Theo dõi, kiểm tra và giải quyết những vấn đề vướng mắc phát sinh trong công tác quản lý sử dụng nhà chung cư theo thẩm quyền hoặc báo cáo Ủy ban nhân dân cấp quận xem xét, giải quyết;

3. Phối hợp với Chủ đầu tư hoặc đơn vị đang quản lý nhà chung cư hoặc Ban quản trị giải quyết các vấn đề liên quan bảo trì, quản lý vận hành nhà chung cư trên địa bàn;

4. Tạo điều kiện cho doanh nghiệp quản lý vận hành nhà chung cư cung cấp các dịch vụ nhà chung cư trên địa bàn;

5. Khen thưởng và xử lý các vi phạm theo thẩm quyền.

Điều 30. Trường hợp nhà chung cư đang áp dụng hình thức quản lý vận hành khác với quy định của Quy chế này nhưng vẫn đảm bảo việc quản lý có hiệu quả thì tiếp tục áp dụng hình thức đó nhưng phải có kế hoạch chuyển đổi sang mô hình quản lý sử dụng nhà chung cư theo các nguyên tắc quy định của Quy chế này trong thời hạn không quá ba (03) năm, kể từ ngày Quy chế này có hiệu lực thi hành.

Đối với khu nhà ở có khuôn viên riêng biệt và có các phần hạ tầng kỹ thuật sử dụng chung thì có thể áp dụng những nguyên tắc quy định tại Quy chế này để quản lý.

Điều 31. Giao Cục Quản lý nhà và thị trường bất động sản chủ trì, phối hợp với các cơ quan chức năng có liên quan hướng dẫn, triển khai thực hiện Quy chế này; tổng hợp các ý kiến phản ánh của các cơ quan có liên quan về những vấn đề vướng mắc phát sinh và nghiên cứu đề xuất việc sửa đổi, bổ sung Quy chế cho phù hợp; phối hợp với các cơ quan chức năng ở địa phương và các tổ chức, cá nhân có liên quan tổ chức việc tập huấn về công tác quản lý sử dụng nhà chung cư trên phạm vi toàn quốc. Trong quá trình thực hiện, nếu gặp khó khăn, vướng mắc đề nghị phản ánh kịp thời về Bộ Xây dựng để xem xét, sửa đổi bổ sung cho phù hợp./.

1 Thông tư số 05/2014/TT-BXD ngày 09 tháng 5 năm 2014 của Bộ Xây dựng sửa đổi, bổ sung Điểm a Khoản 2 Điều 17 của Quy chế quản lý sử dụng nhà chung cư ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ trưởng Bộ Xây dựng có hiệu lực kể từ ngày 25 tháng 6 năm 2014, có căn cứ ban hành như sau:

“Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ về quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Xét đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản;

Bộ trưởng Bộ Xây dựng ban hành Thông tư sửa đổi, bổ sung Điểm a Khoản 2 Điều 17 của Quy chế quản lý sử dụng nhà chung cư ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ trưởng Bộ Xây dựng”.

2 Thông tư số 05/2014/TT-BXD ngày 09 tháng 5 năm 2014 của Bộ Xây dựng sửa đổi, bổ sung Điểm a Khoản 2 Điều 17 của Quy chế quản lý sử dụng nhà chung cư ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ trưởng Bộ Xây dựng, có hiệu lực kể từ ngày 25 tháng 6 năm 2014 có quy định như sau:

“Điều 2. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 25 tháng 6 năm 2014.

2. Đối với các trường hợp ký kết hợp đồng mua bán căn hộ nhà chung cư trước ngày 08/4/2014 (ngày Thông tư số 03/2014/TT-BXD ngày 20 tháng 02 năm 2014 về sửa đổi, bổ sung Điều 21 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở có hiệu lực thi hành) mà các bên thỏa thuận cách tính diện tích căn hộ theo tim tường thì kể từ ngày Thông tư này có hiệu lực, mức đóng góp kinh phí quản lý vận hành nhà chung cư được phân bổ theo diện tích thông thủy của căn hộ.

3. Trong quá trình thực hiện, nếu có vướng mắc đề nghị gửi ý kiến về Bộ Xây dựng để nghiên cứu, xem xét sửa đổi, bổ sung theo thẩm quyền”.

3 Điểm này được sửa đổi, bổ sung theo quy định tại Điều 1 của Thông tư số 05/2014/TT-BXD ngày 09 tháng 5 năm 2014 của Bộ Xây dựng sửa đổi, bổ sung Điểm a Khoản 2 Điều 17 của Quy chế quản lý sử dụng nhà chung cư ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ trưởng Bộ Xây dựng, có hiệu lực thi hành kể từ ngày 25 tháng 6 năm 2014.


TT 2010 - 16 BXD hd ND71 ve nha o

BỘ XÂY DỰNG ______ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ______________________
Số: 16/2010/TT-BXD | Hà Nội, ngày 01 tháng 9 năm 2010

THÔNG TƯ

Quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở

___________________________________________________

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04 tháng 02 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở (sau đây gọi tắt là Nghị định số 71/2010/NĐ-CP) về sở hữu nhà ở, phát triển nhà ở, quản lý việc sử dụng nhà ở, giao dịch về nhà ở và quản lý nhà nước về nhà ở.

Nhà ở thuộc phạm vi điều chỉnh của Nghị định số 71/2010/NĐ-CP và quy định tại Thông tư này bao gồm: nhà ở (nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư) được xây dựng để bán, cho thuê, cho thuê mua theo nhu cầu và cơ chế thị trường (kể cả nhà ở trong khu đô thị mới, khu du lịch sinh thái, nghỉ dưỡng, công trình nhà ở có mục đích sử dụng hỗn hợp); nhà ở thuộc sở hữu nhà nước; nhà ở được xây dựng để bán, cho thuê, cho thuê mua theo cơ chế do Nhà nước quy định (nhà ở xã hội); nhà ở tái định cư; nhà ở riêng lẻ của hộ gia đình, cá nhân tại khu vực đô thị và nông thôn.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các đối tượng sau đây có liên quan đến lĩnh vực nhà ở tại Việt Nam:

1. Tổ chức, cá nhân trong nước;

2. Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài;

3. Các tổ chức, cá nhân khác có liên quan đến lĩnh vực nhà ở.

Chương II

PHÁT TRIỂN NHÀ Ở

Điều 3. Phân loại dự án phát triển nhà ở

Dự án phát triển nhà ở quy định tại Điều 4 của Nghị định số 71/2010/NĐ-CP bao gồm các loại sau đây:

1. Dự án phát triển khu nhà ở với mục đích đầu tư xây dựng đồng bộ hệ thống hạ tầng kỹ thuật, hệ thống hạ tầng xã hội, công trình nhà ở và các công trình kiến trúc khác thuộc phạm vi của dự án.

2. Dự án phát triển nhà ở độc lập, bao gồm:

a) Dự án nhà ở cấp II trong dự án khu nhà ở quy định tại khoản 1 Điều này hoặc trong dự án khu đô thị mới hoặc trong dự án khu du lịch sinh thái, nghỉ dưỡng;

b) Dự án nhà ở độc lập chỉ xây dựng một công trình hoặc một cụm công trình nhà ở trong khu dân cư hoặc trong khu đô thị hiện hữu đã có sẵn hệ thống hạ tầng kỹ thuật;

c) Công trình nhà ở có mục đích sử dụng hỗn hợp (làm nhà ở, văn phòng, trung tâm thương mại, dịch vụ).

Điều 4. Trình tự, thủ tục lựa chọn chủ đầu tư dự án phát triển nhà ở thương mại theo hình thức chỉ định chủ đầu tư

1. Đối với trường hợp một khu đất để phát triển nhà ở thương mại chỉ có một nhà đầu tư đăng ký làm chủ đầu tư dự án phát triển nhà ở thì thực hiện như sau:

a) Trong thời hạn công bố thông tin về dự án phát triển nhà ở thương mại theo quy định tại khoản 2 Điều 14 của Nghị định số 71/2010/NĐ-CP, nhà đầu tư có văn bản gửi (trực tiếp hoặc qua bưu điện) tới Sở Xây dựng nơi có dự án đề nghị được tham gia đăng ký làm chủ đầu tư dự án phát triển nhà ở.

Nếu trong thời hạn quy định tại khoản 2 Điều 14 của Nghị định số 71/2010/NĐ-CP mà chỉ có một nhà đầu tư đăng ký làm chủ đầu tư dự án phát triển nhà ở thì Sở Xây dựng có văn bản yêu cầu nhà đầu tư đó nộp trực tiếp tại Sở 02 bộ hồ sơ năng lực (bao gồm: bản sao giấy tờ theo quy định tại Điều 12 của Nghị định số 71/2010/NĐ-CP; hồ sơ kinh nghiệm của nhà đầu tư; các đề xuất của nhà đầu tư và tổng mức đầu tư tạm tính của dự án);

b) Trên cơ sở hồ sơ năng lực của nhà đầu tư, Sở Xây dựng báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) thành lập Tổ chuyên gia có sự tham gia của đại diện các Sở: Xây dựng, Tài nguyên và Môi trường, Kế hoạch và Đầu tư, Tài chính, Kiến trúc - Quy hoạch (đối với các tỉnh, thành phố có Sở Kiến trúc - Quy hoạch) để xem xét, đánh giá hồ sơ năng lực của nhà đầu tư. Trong trường hợp nhà đầu tư có đủ điều kiện để làm chủ đầu tư dự án thì Sở Xây dựng có Tờ trình kèm theo biên bản làm việc của Tổ chuyên gia báo cáo Uỷ ban nhân dân cấp tỉnh đề nghị công nhận chủ đầu tư dự án phát triển nhà ở. Mẫu văn bản công nhận chủ đầu tư được quy định tại phụ lục số 1 ban hành kèm theo Thông tư này.

Nếu nhà đầu tư không đủ điều kiện để làm chủ đầu tư dự án thì Sở Xây dựng có văn bản thông báo để nhà đầu tư đó biết rõ lý do và báo cáo Uỷ ban nhân dân cấp tỉnh xem xét, chỉ định nhà đầu tư khác làm chủ đầu tư dự án;

c) Trường hợp nhà đầu tư được Uỷ ban nhân dân cấp tỉnh công nhận làm chủ đầu tư dự án thì nhà đầu tư tổ chức lập và trình cơ quan có thẩm quyền thẩm định, phê duyệt quy hoạch chi tiết tỷ lệ 1/500 (đối với khu vực dự án mới có quy hoạch tỷ lệ 1/2000) hoặc đề nghị chấp thuận bản vẽ tổng mặt bằng, phương án kiến trúc công trình, giải pháp về hạ tầng kỹ thuật (sau đây gọi chung là bản vẽ tổng mặt bằng) của dự án đối với trường hợp không thuộc diện phải lập quy hoạch chi tiết tỷ lệ 1/500 theo quy định của pháp luật về quy hoạch.

Sau khi có quy hoạch chi tiết tỷ lệ 1/500 được phê duyệt hoặc có bản vẽ tổng mặt bằng được chấp thuận thì chủ đầu tư làm thủ tục đề nghị chấp thuận đầu tư và tổ chức lập, thẩm định và phê duyệt dự án phát triển nhà ở theo quy định tại Điều 7 của Nghị định số 71/2010/NĐ-CP, quy định tại Điều 5, Điều 6 của Thông tư này và quy định của pháp luật về xây dựng.

2. Đối với trường hợp nhà đầu tư có quyền sử dụng đất hợp pháp theo quy định của pháp luật về đất đai, phù hợp với quy hoạch xây dựng nhà ở và có văn bản đăng ký làm chủ đầu tư dự án thì thực hiện như sau:

a) Nhà đầu tư nộp trực tiếp tại Sở Xây dựng nơi có dự án 02 bộ hồ sơ năng lực (bao gồm: bản sao giấy tờ chứng minh có quyền sử dụng đất hợp pháp theo quy định của pháp luật về đất đai; bản sao giấy tờ theo quy định tại Điều 12 của Nghị định số 71/2010/NĐ-CP; các đề xuất của nhà đầu tư và tổng mức đầu tư tạm tính của dự án);

b) Sau khi tiếp nhận hồ sơ năng lực của nhà đầu tư, Sở Xây dựng thực hiện thủ tục quy định tại điểm b khoản 1 Điều này. Nếu nhà đầu tư không đủ điều kiện để làm chủ đầu tư dự án thì Sở Xây dựng có văn bản thông báo để nhà đầu tư biết rõ lý do;

c) Trường hợp nhà đầu tư được Uỷ ban nhân dân cấp tỉnh công nhận làm chủ đầu tư dự án phát triển nhà ở thì nhà đầu tư đó có trách nhiệm thực hiện các công việc theo quy định tại điểm c khoản 1 Điều này.

Điều 5. Trình tự, thủ tục thẩm định và phê duyệt dự án phát triển nhà ở được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước

1. Đối với dự án phát triển nhà ở có mức vốn đầu tư từ 30 tỷ đồng trở lên, không tính tiền sử dụng đất (trừ trường hợp quy định tại khoản 5 Điều này) thì chủ đầu tư phải nộp trực tiếp tại Sở Xây dựng nơi có dự án 02 bộ hồ sơ đề nghị thẩm định và phê duyệt dự án phát triển nhà ở theo quy định tại khoản 2 Điều này; trong trường hợp dự án phát triển nhà ở có vốn đầu tư dưới 30 tỷ đồng (không tính tiền sử dụng đất) và được Chủ tịch Uỷ ban nhân dân cấp tỉnh uỷ quyền cho Chủ tịch Uỷ ban nhân dân cấp huyện phê duyệt thì chủ đầu tư nộp trực tiếp hồ sơ tại Phòng có chức năng quản lý nhà ở cấp huyện nơi có dự án.

2. Hồ sơ đề nghị thẩm định và phê duyệt dự án phát triển nhà ở bao gồm:

a) Tờ trình của chủ đầu tư trình Chủ tịch Uỷ ban nhân dân cấp tỉnh (đối với dự án thuộc thẩm quyền phê duyệt của Uỷ ban nhân dân cấp tỉnh) hoặc trình Chủ tịch Uỷ ban nhân dân cấp huyện (đối với dự án thuộc thẩm quyền phê duyệt của Uỷ ban nhân dân cấp huyện) đề nghị thẩm định và phê duyệt dự án phát triển nhà ở theo mẫu quy định tại phụ lục số 2 ban hành kèm theo Thông tư này;

b) Hồ sơ dự án phát triển nhà ở được lập theo quy định tại Điều 6 của Nghị định số 71/2010/NĐ-CP;

c) Bản sao quyết định phê duyệt quy hoạch chi tiết tỷ lệ 1/500 và các bản vẽ quy hoạch tỷ lệ 1/500 đã được cơ quan có thẩm quyền phê duyệt; trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500 thì phải có bản sao bản vẽ tổng mặt bằng đã được cơ quan có thẩm quyền về quy hoạch chấp thuận theo quy định của pháp luật về quy hoạch;

d) Bản sao văn bản giao chủ đầu tư dự án do cơ quan có thẩm quyền cấp.

3. Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm kiểm tra, nếu đủ điều kiện thì tiếp nhận hồ sơ và viết giấy biên nhận hồ sơ, hẹn ngày trả kết quả, nếu hồ sơ chưa đủ điều kiện thì hướng dẫn để chủ đầu tư bổ sung giấy tờ, hoàn thiện hồ sơ một lần.

Sau khi tiếp nhận hồ sơ, Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện chủ trì thẩm định và lấy ý kiến góp ý của các cơ quan: Tài nguyên và Môi trường, Tài chính, Kế hoạch và Đầu tư và các cơ quan có liên quan khác (nếu thấy cần thiết); đối với cấp tỉnh thì Sở Xây dựng lấy thêm ý kiến của Sở Kiến trúc - Quy hoạch (tại các tỉnh, thành phố có Sở Kiến trúc - Quy hoạch) và Uỷ ban nhân dân cấp huyện nơi có dự án. Thời gian các cơ quan có liên quan trả lời ý kiến tối đa là 10 ngày, kể từ ngày nhận được văn bản của Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện. Sau khi có ý kiến của các cơ quan có liên quan, cơ quan chủ trì thẩm định lập Tờ trình theo mẫu quy định tại phụ lục số 3 ban hành kèm theo Thông tư này báo cáo Chủ tịch Uỷ ban nhân dân cùng cấp phê duyệt dự án.

Trong trường hợp Sở Xây dựng được giao làm chủ đầu tư dự án phát triển nhà ở thì Sở Xây dựng có trách nhiệm tổ chức lập dự án, lấy ý kiến của các cơ quan liên quan theo quy định tại khoản này và có Tờ trình đề nghị Chủ tịch Uỷ ban nhân dân cấp tỉnh phê duyệt dự án theo nội dung quy định tại phụ lục số 2 ban hành kèm theo Thông tư này.

4. Căn cứ vào yêu cầu đối với dự án phát triển nhà ở quy định tại Điều 5 của Nghị định số 71/2010/NĐ-CP, trên cơ sở Tờ trình của Sở Xây dựng (đối với cấp tỉnh) hoặc Phòng có chức năng quản lý nhà ở cấp huyện (đối với cấp huyện) và ý kiến góp ý của các cơ quan có liên quan, Chủ tịch Uỷ ban nhân dân cấp tỉnh hoặc Chủ tịch Uỷ ban nhân dân cấp huyện ban hành quyết định phê duyệt dự án phát triển nhà ở theo mẫu quy định tại phụ lục số 4 ban hành kèm theo Thông tư này. Chủ đầu tư trực tiếp đến nhận Quyết định phê duyệt dự án phát triển nhà ở tại địa điểm tiếp nhận hồ sơ ghi trong giấy biên nhận nộp hồ sơ.

5. Trường hợp đầu tư xây dựng nhà ở bằng nguồn vốn ngân sách trung ương (trừ dự án phát triển nhà ở do Thủ tướng Chính phủ quyết định đầu tư) thì trước khi trình người quyết định đầu tư thẩm định và phê duyệt dự án, chủ đầu tư nộp trực tiếp 02 bộ hồ sơ đề nghị chấp thuận đầu tư tại Uỷ ban nhân dân cấp tỉnh nơi có dự án phát triển nhà ở để Uỷ ban nhân dân cấp tỉnh chấp thuận đầu tư theo trình tự, thủ tục quy định tại Điều 6 của Thông tư này.

Hồ sơ đề nghị chấp thuận đầu tư bao gồm: Tờ trình của chủ đầu tư theo mẫu quy định tại phụ lục số 5 ban hành kèm theo Thông tư này; bản sao văn bản giao chủ đầu tư dự án của cơ quan có thẩm quyền; bản sao quyết định phê duyệt quy hoạch chi tiết tỷ lệ 1/500 và các bản vẽ quy hoạch chi tiết tỷ lệ 1/500 đã được cơ quan có thẩm quyền phê duyệt; trong trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500 thì phải có bản sao bản vẽ tổng mặt bằng được cơ quan có thẩm quyền về quy hoạch chấp thuận theo quy định của pháp luật về quy hoạch.

Căn cứ vào hồ sơ đề nghị chấp thuận đầu tư của chủ đầu tư, Uỷ ban nhân dân cấp tỉnh có văn bản chấp thuận đầu tư theo mẫu quy định tại phụ lục số 7 ban hành kèm theo Thông tư này. Sau khi ủy ban nhân dân cấp tỉnh có văn bản chấp thuận đầu tư, chủ đầu tư tổ chức lập dự án để trình người có thẩm quyền quyết định đầu tư thẩm định, phê duyệt dự án phát triển nhà ở theo quy định tại Điều 7 của Nghị định số 71/2010/NĐ-CP và quy định tại Điều này.

6. Trường hợp sau khi dự án đã được phê duyệt mà chủ đầu tư có đề xuất thay đổi một trong các nội dung của dự án quy định tại khoản 4 Điều 7 của Nghị định số 71/2010/NĐ-CP thì chủ đầu tư phải có Tờ trình đề nghị chấp thuận bổ sung nội dung dự án kèm theo hồ sơ dự án đã được phê duyệt gửi Sở Xây dựng (nếu dự án thuộc diện Uỷ ban nhân dân cấp tỉnh phê duyệt), gửi Phòng có chức năng quản lý nhà ở cấp huyện (nếu dự án thuộc diện Uỷ ban nhân dân cấp huyện phê duyệt).

Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm tiếp nhận, kiểm tra, thẩm định và trình Chủ tịch Uỷ ban nhân dân cùng cấp có văn bản phê duyệt bổ sung nội dung dự án phát triển nhà ở. Trong trường hợp không phê duyệt bổ sung thì cơ quan tiếp nhận hồ sơ phải có văn bản thông báo rõ lý do để chủ đầu tư biết.

Trường hợp dự án sử dụng vốn ngân sách trung ương theo quy định tại khoản 5 Điều này mà chủ đầu tư đề nghị thay đổi nội dung của dự án khác với nội dung văn bản chấp thuận đầu tư của Uỷ ban nhân dân cấp tỉnh thì chủ đầu tư phải có văn bản đề nghị Uỷ ban nhân dân cấp tỉnh chấp thuận bổ sung trước khi trình cơ quan có thẩm quyền phê duyệt bổ sung nội dung thay đổi của dự án.

7. Uỷ ban nhân nhân dân cấp tỉnh và cơ quan chức năng của địa phương khi thực hiện thẩm định, phê duyệt dự án phát triển nhà ở phải căn cứ vào quy định tại Nghị định số 71/2010/NĐ-CP, quy định tại Nghị quyết số 33/2008/NQ-CP ngày 31 tháng 12 năm 2008 của Chính phủ về việc thực hiện thí điểm một số thủ tục hành chính trong đầu tư xây dựng đối với dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp (sau đây gọi tắt là Nghị quyết số 33/2008/NQ-CP), quy định tại Thông tư liên tịch số 30/2009/TTLT-BXD-BKH ngày 27 tháng 8 năm 2009 của Bộ Xây dựng và Bộ Kế hoạch và Đầu tư quy định chi tiết một số điểm tại Nghị quyết số 33/2008/NQ-CP (sau đây gọi tắt là Thông tư số 30/2009/TTLT-BXD-BKH) và quy định tại Thông tư này, không yêu cầu chủ đầu tư dự án phát triển nhà ở phải làm thêm thủ tục cấp Giấy chứng nhận đầu tư, đối với dự án cấp II thì không yêu cầu chủ đầu tư phải làm thêm thủ tục đăng ký đầu tư.

8. Thời hạn cơ quan có thẩm quyền thực hiện thẩm định, phê duyệt dự án hoặc chấp thuận bổ sung dự án phát triển nhà ở quy định tại Điều này được thực hiện theo quy định tại Điều 7 của Nghị định số 71/2010/NĐ-CP. Việc thu lệ phí thẩm định dự án phát triển nhà ở được thực hiện theo quy định hiện hành về lệ phí thẩm định dự án công trình xây dựng.

Điều 6. Trình tự, thủ tục chấp thuận đầu tư dự án phát triển nhà ở được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước

1. Trình tự, thủ tục đề nghị chấp thuận đầu tư dự án phát triển nhà ở (trừ dự án nhà ở cấp II) được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước mà có số lượng nhà ở dưới 2.500 căn (nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư) được thực hiện theo quy định sau đây:

a) Đối với trường hợp không phải đấu thầu lựa chọn chủ đầu tư dự án phát triển nhà ở:

- Chủ đầu tư có trách nhiệm nộp trực tiếp 02 bộ hồ sơ đề nghị chấp thuận đầu tư tại Phòng có chức năng quản lý nhà ở cấp huyện (đối với dự án phát triển nhà ở có số lượng dưới 500 căn), nộp trực tiếp tại Sở Xây dựng (đối với dự án phát triển nhà ở có số lượng từ 500 căn đến dưới 2.500 căn).

Hồ sơ đề nghị chấp thuận đầu tư bao gồm: Tờ trình của chủ đầu tư theo mẫu quy định tại phụ lục số 5 ban hành kèm theo Thông tư này; bản sao các giấy tờ: văn bản công nhận chủ đầu tư dự án của Uỷ ban nhân dân cấp tỉnh; giấy tờ theo quy định tại Điều 12 của Nghị định số 71/2010/NĐ-CP; quyết định phê duyệt quy hoạch tỷ lệ 1/2000 và các bản vẽ quy hoạch tỷ lệ 1/2000 đã được cơ quan có thẩm quyền phê duyệt (đối với khu vực dự án chưa có quy hoạch tỷ lệ 1/2000) hoặc bản sao quyết định phê duyệt quy hoạch chi tiết tỷ lệ 1/500 và các bản vẽ quy hoạch chi tiết tỷ lệ 1/500 đã được cơ quan có thẩm quyền phê duyệt (đối với khu vực dự án đã có quy hoạch tỷ lệ 1/2000); trong trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500 thì phải có bản sao bản vẽ tổng mặt bằng đã được cơ quan có thẩm quyền về quy hoạch chấp thuận;

- Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm kiểm tra, nếu hồ sơ đủ điều kiện thì tiếp nhận hồ sơ và ghi giấy biên nhận hồ sơ, hẹn ngày trả kết quả, nếu chưa đủ điều kiện thì hướng dẫn để chủ đầu tư bổ sung, hoàn thiện hồ sơ một lần.

Sau khi tiếp nhận hồ sơ, Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm chủ trì thẩm tra, lấy ý kiến góp ý của các cơ quan có liên quan: Tài nguyên và Môi trường, Tài chính, Kế hoạch và Đầu tư và cơ quan có liên quan khác (nếu thấy cần thiết) theo thời hạn quy định tại khoản 3 Điều này; đối với cấp tỉnh thì Sở Xây dựng lấy ý kiến thêm của Uỷ ban nhân dân cấp huyện nơi có dự án và Sở Kiến trúc - Quy hoạch (đối với các tỉnh, thành phố có Sở Kiến trúc - Quy hoạch). Sau khi có ý kiến của các cơ quan có liên quan, cơ quan chủ trì thẩm định lập Tờ trình theo mẫu quy định tại phụ 8 lục số 6 ban hành kèm theo Thông tư này đề nghị ủy ban nhân dân cùng cấp có văn bản chấp thuận đầu tư;

- Trên cơ sở Tờ trình của Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện kèm theo hồ sơ đề nghị chấp thuận đầu tư của chủ đầu tư, ý kiến góp ý của các cơ quan liên quan và căn cứ vào nội dung quy định tại điểm b khoản 2 Điều 7 của Nghị định số 71/2010/NĐ-CP, ủy ban nhân dân cấp tỉnh hoặc ủy ban nhân dân cấp huyện có văn bản chấp thuận đầu tư theo mẫu quy định tại phụ lục số 7 ban hành kèm theo Thông tư này. Chủ đầu tư trực tiếp đến nhận văn bản chấp thuận đầu tư tại địa điểm tiếp nhận hồ sơ ghi trong giấy biên nhận nộp hồ sơ.

Trong văn bản chấp thuận đầu tư, ngoài các nội dung quy định tại điểm b khoản 2 Điều 7 của Nghị định số 71/2010/NĐ-CP thì cần nêu rõ các công trình hạ tầng xã hội thuộc diện chính quyền địa phương phải bỏ vốn đầu tư xây dựng (công trình công lập) và thời hạn hoàn thành việc đầu tư xây dựng các công trình này. Trường hợp quá thời hạn nêu trong văn bản chấp thuận đầu tư mà chính quyền địa phương không thực hiện việc đầu tư xây dựng các công trình hạ tầng xã hội này thì chủ đầu tư có quyền tiến hành đầu tư xây dựng theo đúng mục đích đã được chấp thuận và được trừ vào nghĩa vụ tài chính phải nộp cho Nhà nước hoặc chủ đầu tư được chuyển hình thức quản lý công trình đó từ công lập sang hình thức ngoài công lập thuộc sở hữu của chủ đầu tư;

- Sau khi được cơ quan nhà nước có thẩm quyền chấp thuận đầu tư, chủ đầu tư có trách nhiệm tổ chức lập và trình cơ quan có thẩm quyền thẩm định, phê duyệt quy hoạch chi tiết tỷ lệ 1/500 (đối với khu vực dự án mới có quy hoạch tỷ lệ 1/2000), sau đó tổ chức lập, thẩm định và phê duyệt dự án phát triển nhà ở theo quy định. Trong trường hợp khu vực dự án đã có quy hoạch chi tiết tỷ lệ 1/500 được phê duyệt hoặc đã có bản vẽ tổng mặt bằng được cơ quan có thẩm quyền về quy hoạch chấp thuận (đối với trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500) thì chủ đầu tư tổ chức lập, thẩm định và phê duyệt dự án phát triển nhà ở theo quy định;

b) Đối với trường hợp phải đấu thầu lựa chọn chủ đầu tư dự án phát triển nhà ở:

- Trường hợp dự án nhà ở có số lượng từ 500 căn đến dưới 2.500 căn thì Uỷ ban nhân dân cấp tỉnh tổ chức đấu thầu và trong quyết định lựa chọn chủ đầu tư trúng thầu, Uỷ ban nhân dân cấp tỉnh cần nêu rõ các nội dung chấp thuận đầu tư dự án phát triển nhà ở và quyết định này thay thế cho văn bản chấp thuận đầu tư;

- Trường hợp dự án có số lượng nhà ở dưới 500 căn thì trước khi phát hành hồ sơ mời thầu, Uỷ ban nhân dân cấp tỉnh chỉ đạo Sở Xây dựng có văn bản gửi lấy ý kiến chấp thuận đầu tư của Uỷ ban nhân dân cấp huyện nơi có dự án theo quy định tại điểm a khoản 11 Điều 14 của Nghị định số 71/2010/NĐ-CP. Hồ sơ gửi lấy ý kiến chấp thuận đầu tư của Uỷ ban nhân dân cấp huyện bao gồm: văn bản của Sở Xây dựng gửi lấy ý kiến của Uỷ ban nhân dân cấp huyện, trong đó nêu rõ các nội dung quy định tại điểm b khoản 2 Điều 7 của Nghị định số 71/2010/NĐ-CP; bản sao quyết định phê duyệt quy hoạch tỷ lệ 1/2000 và các bản vẽ quy hoạch tỷ lệ 1/2000 đã được cơ quan có thẩm quyền phê duyệt.

Sau khi có ý kiến chấp thuận đầu tư của Uỷ ban nhân dân cấp huyện thì Sở Xây dựng phát hành hồ sơ mời thầu và báo cáo Uỷ ban nhân dân cấp tỉnh tổ chức đấu thầu lựa chọn chủ đầu tư theo quy định;

- Đơn vị được lựa chọn làm chủ đầu tư dự án phát triển nhà ở có trách nhiệm tổ chức lập và trình cơ quan có thẩm quyền thẩm định, phê duyệt quy hoạch chi tiết tỷ lệ 1/500, sau đó tổ chức lập, thẩm định và phê duyệt dự án phát triển nhà ở theo quy định. Trong trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500 thì phải có bản vẽ tổng mặt bằng được cơ quan có thẩm quyền về quy hoạch chấp thuận theo quy định của pháp luật về quy hoạch.

2. Trình tự, thủ tục đề nghị chấp thuận chủ trương đầu tư đối với dự án phát triển nhà ở (không phân biệt nguồn vốn đầu tư và quy mô sử dụng đất, kể cả nhà ở trong khu đô thị mới) có số lượng nhà ở từ 2.500 căn trở lên (nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư) được thực hiện theo quy định sau đây:

a) Đối với trường hợp không phải đấu thầu lựa chọn chủ đầu tư dự án phát triển nhà ở (trừ trường hợp do Thủ tướng Chính phủ quyết định lựa chọn chủ đầu tư theo quy định tại khoản 5 Điều 73 của Nghị định số 71/2010/NĐ-CP):

- Chủ đầu tư nộp trực tiếp 02 bộ hồ sơ tại Uỷ ban nhân dân cấp tỉnh để xem xét, trình Thủ tướng Chính phủ chấp thuận chủ trương đầu tư dự án phát triển nhà ở.

Hồ sơ nộp tại Uỷ ban nhân dân cấp tỉnh bao gồm: Tờ trình của chủ đầu tư theo mẫu quy định tại phụ lục số 8 ban hành kèm theo Thông tư này; bản sao các giấy tờ (văn bản công nhận chủ đầu tư của cơ quan có thẩm quyền; giấy tờ theo quy định tại Điều 12 của Nghị định số 71/2010/NĐ-CP; quyết định phê duyệt quy hoạch tỷ lệ 1/2000 và các bản vẽ quy hoạch tỷ lệ 1/2000 đã được cơ quan có thẩm quyền phê duyệt);

- Căn cứ vào hồ sơ đề nghị của chủ đầu tư, ủy ban nhân dân cấp tỉnh kiểm tra và có văn bản gửi lấy ý kiến của các Bộ có liên quan theo quy định tại khoản 3 Điều 7 của Nghị định số 71/2010/NĐ-CP;

- Trên cơ sở ý kiến trả lời của các Bộ có liên quan, Uỷ ban nhân dân cấp tỉnh có trách nhiệm gửi 02 bộ hồ sơ báo cáo Thủ tướng Chính phủ (bao gồm Tờ trình của Uỷ ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ theo mẫu quy định tại phụ lục số 9 ban hành kèm theo Thông tư này và các giấy tờ quy định tại khoản 3 Điều 7 của Nghị định số 71/2010/NĐ-CP) để Thủ tướng Chính phủ xem xét, chấp thuận chủ trương đầu tư dự án phát triển nhà ở;

- Sau khi có ý kiến chấp thuận chủ trương đầu tư của Thủ tướng Chính phủ, Uỷ ban nhân dân cấp tỉnh có văn bản thông báo (gửi kèm theo văn bản chấp thuận chủ trương đầu tư của Thủ tướng Chính phủ) để chủ đầu tư tổ chức lập và trình cơ quan có thẩm quyền thẩm định và phê duyệt quy hoạch chi tiết tỷ lệ 1/500, sau đó tổ chức lập dự án phát triển nhà ở để trình cơ quan có thẩm quyền thẩm định, phê duyệt (đối với dự án sử dụng nguồn vốn từ ngân sách nhà nước) hoặc tổ chức thẩm định và phê duyệt dự án (đối với dự án sử dụng nguồn vốn không phải từ ngân sách nhà nước).

b) Đối với trường hợp phải đấu thầu lựa chọn chủ đầu tư dự án phát triển nhà ở:

- Trước khi phát hành hồ sơ mời thầu, Uỷ ban nhân dân cấp tỉnh phải gửi hồ sơ lấy ý kiến của các Bộ theo quy định tại điểm b khoản 11 Điều 14 của Nghị định số 71/2010/NĐ-CP. Sau khi có ý kiến trả lời của các Bộ liên quan, Uỷ ban nhân dân cấp tỉnh có Tờ trình báo cáo Thủ tướng Chính phủ theo mẫu quy định tại phụ lục số 9 của Thông tư này kèm theo các giấy tờ quy định tại điểm b khoản 11 Điều 14 của Nghị định số 71/2010/NĐ-CP;

- Sau khi Thủ tướng Chính phủ chấp thuận chủ trương đầu tư, Uỷ ban nhân dân cấp tỉnh chỉ đạo Sở Xây dựng phát hành hồ sơ mời thầu và tổ chức đấu thầu theo quy định. Quy trình và phương thức đấu thầu lựa chọn chủ đầu tư dự án phát triển nhà ở được áp dụng như đối với trường hợp đấu thầu lựa chọn nhà đầu tư thực hiện dự án có sử dụng đất khác;

- Đơn vị được lựa chọn làm chủ đầu tư dự án phát triển nhà ở có trách nhiệm lập và trình cơ quan có thẩm quyền thẩm định và phê duyệt quy hoạch chi tiết tỷ lệ 1/500, sau đó tổ chức lập dự án phát triển nhà ở để trình cơ quan có thẩm quyền thẩm định và phê duyệt (đối với dự án sử dụng nguồn vốn từ ngân sách nhà nước) hoặc tổ chức lập, thẩm định và phê duyệt dự án (đối với dự án sử dụng nguồn vốn không phải từ ngân sách nhà nước).

3. Trường hợp dự án phát triển nhà ở đã được phê duyệt mà có đề xuất thay đổi một trong các nội dung của dự án theo quy định tại khoản 4 Điều 7 của Nghị định số 71/2010/NĐ-CP thì chủ đầu tư phải có Tờ trình kèm theo hồ sơ dự án đã được phê duyệt đề nghị cơ quan có thẩm quyền chấp thuận đầu tư chấp thuận bổ sung nội dung của dự án. Đối với dự án có số lượng nhà ở từ 2.500 căn trở lên thì chủ đầu tư phải có Tờ trình kèm theo hồ sơ dự án đã được phê duyệt đề nghị Uỷ ban nhân dân cấp tỉnh xem xét để trình Thủ tướng Chính phủ cho ý kiến chấp thuận bổ sung.

Trong trường hợp chủ đầu tư cấp II có đề nghị thay đổi nội dung của dự án phát triển nhà ở mà khác với nội dung của văn bản chấp thuận đầu tư do cơ quan có thẩm quyền cấp cho chủ đầu tư cấp I thì chủ đầu tư cấp II phải có văn bản đề nghị chủ đầu tư cấp I có Tờ trình gửi cơ quan có thẩm quyền đề nghị chấp thuận bổ sung nội dung dự án; nếu quá 30 ngày, kể từ ngày nhận được văn bản của chủ đầu tư cấp II mà chủ đầu tư cấp I không có Tờ trình đề nghị cơ quan có thẩm quyền chấp thuận bổ sung thì chủ đầu tư cấp II có quyền trực tiếp đề nghị cơ quan có thẩm quyền chấp thuận bổ sung nội dung của dự án. Sau khi nhận được Tờ trình của chủ đầu tư cấp II, cơ quan có thẩm quyền thẩm định và có văn bản chấp thuận bổ sung, nếu không chấp thuận bổ sung thì phải có văn bản thông báo rõ lý do để chủ đầu tư cấp II biết.

Trường hợp được cơ quan có thẩm quyền chấp thuận bổ sung thì chủ đầu tư cấp II có văn bản thông báo gửi kèm bản sao văn bản chấp thuận bổ sung cho chủ đầu tư cấp I biết; việc thay đổi nội dung dự án trong trường hợp này phải phù hợp với quy hoạch chi tiết đã được phê duyệt.

4. Thời hạn cơ quan có thẩm quyền thực hiện thủ tục chấp thuận đầu tư hoặc chấp thuận bổ sung nội dung dự án phát triển nhà ở quy định tại Điều này được thực hiện theo quy định tại Điều 7 của Nghị định số 71/2010/NĐ-CP.

5. Số lượng bộ hồ sơ mà chủ đầu tư dự án phát triển nhà ở phải nộp cho cơ quan có thẩm quyền để thẩm định và trình phê duyệt dự án hoặc chấp thuận đầu tư theo quy định tại Điều 5 và Điều 6 Thông tư này là 02 bộ; trường hợp cơ quan thẩm định phải gửi lấy ý kiến của các cơ quan có liên quan thì khi tiếp nhận hồ sơ, cơ quan tiếp nhận hồ sơ yêu cầu chủ đầu tư sao thêm (bản phô tô) và chỉ sao những giấy tờ có trong hồ sơ cần gửi lấy ý kiến.

6. Uỷ ban nhân dân cấp tỉnh và cơ quan chức năng của địa phương khi thực hiện chấp thuận đầu tư dự án phát triển nhà ở phải căn cứ vào quy định tại Nghị định số 71/2010/NĐ-CP, quy định tại Nghị quyết số 33/2008/NQ-CP, Thông tư số 30/2009/TTLT-BXD-BKH và quy định tại Thông tư này, đối với dự án trong nước thì không yêu cầu chủ đầu tư phải làm thêm thủ tục cấp Giấy chứng nhận đầu tư, đối với dự án cấp II của chủ đầu tư trong nước thì không yêu cầu phải làm thêm thủ tục đăng ký đầu tư.

7. Sở Xây dựng có trách nhiệm lập cơ sở dữ liệu để tổng hợp, thống kê và theo dõi số lượng dự án phát triển nhà ở, dự án khu đô thị mới, dự án khu du lịch sinh thái, nghỉ dưỡng có đầu tư xây dựng nhà ở; số lượng, loại nhà ở được xây dựng trong các dự án; số lượng, loại nhà ở và đối tượng được phân chia nhà ở theo hợp đồng huy động vốn quy định tại Điều 8 của Thông tư này trên địa bàn.

Điều 7. Thực hiện dự án phát triển nhà ở

1. Các chủ đầu tư (cấp I và cấp II) có trách nhiệm thực hiện dự án phát triển nhà ở theo quy định tại Điều 8 của Nghị định số 71/2010/NĐ-CP, chủ đầu tư phải triển khai đầu tư xây dựng nhà ở theo đúng nội dung, tiến độ của dự án đã được phê duyệt, đúng nội dung văn bản chấp thuận đầu tư của cơ quan nhà nước có thẩm quyền và các quy định của pháp luật có liên quan.

2. Trường hợp chủ đầu tư dự án phát triển nhà ở thương mại được giao đầu tư xây dựng nhà ở xã hội trong dự án phát triển nhà ở thương mại, dự án khu đô thị mới thì phải hoàn thành việc đầu tư xây dựng nhà ở xã hội trước khi hoàn thành việc đầu tư xây dựng nhà ở thương mại tại khu vực, địa điểm có nhà ở xã hội.

3. Quy định chủ đầu tư không được chuyển nhượng quyền sử dụng đất dưới hình thức bán nền chưa xây dựng nhà ở nêu tại khoản 5 Điều 16 của Nghị định số 71/2010/NĐ-CP được áp dụng đối với các dự án phát triển nhà ở, dự án khu đô thị mới, dự án khu du lịch sinh thái, nghỉ dưỡng tại các thành phố, thị xã (tính theo ranh giới hành chính, không phân biệt khu vực đô thị và khu vực nông thôn) hoặc tại các khu đô thị mới được quy hoạch thành thành phố, thị xã; đối với các khu vực khác thì chủ đầu tư được thực hiện chuyển nhượng quyền sử dụng đất theo hình thức bán nền nhưng phải có đầy đủ hệ thống hạ tầng kỹ thuật tương ứng trước khi ký hợp đồng chuyển nhượng quyền sử dụng đất.

4. Khi kết thúc việc đầu tư xây dựng nhà ở theo dự án thì chủ đầu tư phải thực hiện các quy định tại Điều 10 và Điều 11 của Nghị định số 71/2010/NĐ-CP; ngoài ra chủ đầu tư còn phải gửi thêm báo cáo kết quả của dự án cho Sở Xây dựng nơi có dự án nhà ở để thực hiện theo dõi, kiểm tra.

Điều 8. Huy động vốn để đầu tư xây dựng nhà ở thương mại

1. Chủ đầu tư dự án phát triển nhà ở (kể cả dự án khu đô thị mới, dự án khu du lịch sinh thái, nghỉ dưỡng, công trình nhà ở có mục đích sử dụng hỗn hợp) nếu có nhu cầu huy động vốn để đầu tư xây dựng hệ thống hạ tầng kỹ thuật đối với phần diện tích đất để xây dựng nhà ở và đầu tư xây dựng nhà ở trong dự án đó thì chỉ được thực hiện huy động vốn theo đúng các hình thức và điều kiện quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP.

2. Trường hợp huy động vốn thông qua hình thức vay vốn của các tổ chức tín dụng, các quỹ đầu tư đang hoạt động tại Việt Nam thì thời điểm ký hợp đồng vay vốn do các bên thoả thuận theo quy định của pháp luật về ngân hàng, pháp luật về tổ chức tín dụng và các quy định khác có liên quan.

3. Trường hợp huy động vốn thông qua hình thức phát hành trái phiếu thì thời điểm phát hành trái phiếu và trình tự, thủ tục phát hành trái phiếu được thực hiện theo quy định của pháp luật về doanh nghiệp và pháp luật về chứng khoán.

4. Quy định về điều kiện đã giải phóng mặt bằng của dự án nêu tại điểm a khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP được hiểu là khi chủ đầu tư cấp I đã thực hiện giải phóng xong mặt bằng đối với phần diện tích đất sẽ chuyển nhượng cho chủ đầu tư cấp II (tính theo phân kỳ đầu tư hoặc theo tiến độ thực hiện các tiểu dự án).

5. Đối với trường hợp huy động vốn theo hình thức ký hợp đồng, văn bản góp vốn, hợp đồng, văn bản hợp tác đầu tư hoặc hợp đồng hợp tác kinh doanh (sau đây gọi chung là hợp đồng góp vốn) theo quy định tại điểm c và điểm d khoản 1 Điều 9 của Nghị định số 71/2010/NĐ-CP thì các bên có thể thoả thuận phân chia lợi nhuận (bằng tiền hoặc cổ phiếu) hoặc phân chia sản phẩm là nhà ở hoặc thỏa thuận phân chia bằng cả lợi nhuận và sản phẩm nhà ở.

Trong trường hợp bên góp vốn được phân chia sản phẩm là nhà ở thì chủ đầu tư chỉ được phân chia cho tất cả các hình thức huy động vốn tối đa là 20% số lượng nhà ở thương mại trong mỗi dự án không phải thông qua sàn giao dịch bất động sản (chủ đầu tư có thể thực hiện phân chia cả ba loại nhà ở là nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư hoặc có thể phân chia một hoặc hai loại nhà ở), nhưng trong hợp đồng góp vốn phải nêu rõ số lượng nhà ở, loại nhà ở, diện tích nhà ở và vị trí nhà ở sẽ phân chia cho bên tham gia góp vốn; số lượng nhà ở thương mại còn lại trong mỗi dự án sau khi phân chia, chủ đầu tư phải thực hiện bán, cho thuê, cho thuê mua qua sàn giao dịch bất động sản khi có đủ các điều kiện theo quy định tại điểm đ và điểm e khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP.

Kể từ ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành, trong phạm vi địa bàn của một tỉnh, thành phố trực thuộc trung ương, mỗi hộ gia đình hoặc cá nhân chỉ được tham gia góp vốn theo hình thức phân chia sản phẩm là nhà ở (quy định tại điểm c khoản 1 Điều 9 của Nghị định số 71/2010/NĐ-CP) một lần với số lượng một nhà ở (nhà biệt thự, nhà ở riêng lẻ hoặc căn hộ chung cư); các trường hợp góp vốn còn lại thì hộ gia đình, cá nhân chỉ được phân chia lợi nhuận bằng tiền hoặc cổ phiếu. Trong trường hợp tổ chức tham gia góp vốn để được phân chia nhà ở sau đó phân chia lại nhà ở này cho các hộ gia đình, cá nhân khác thì tổ chức này phải gửi danh sách các hộ gia đình, cá nhân được phân chia lại nhà ở để chủ đầu tư đề nghị Sở Xây dựng xác nhận danh sách theo quy định tại khoản 8 Điều này.

Bên được phân chia nhà ở không được chuyển nhượng quyền được phân chia nhà ở cho tổ chức, cá nhân khác trong thời gian chưa ký hợp đồng mua bán nhà ở với chủ đầu tư; nếu người được phân chia nhà ở bị chết thì người được thừa kế sẽ tiếp tục được hưởng quyền được phân chia nhà ở này. Người được phân chia nhà ở sau khi ký hợp đồng mua bán nhà ở với chủ đầu tư theo quy định tại khoản 2 Điều 60 của Nghị định số 71/2010/NĐ-CP mà chuyển nhượng hợp đồng hoặc bán lại nhà ở đó cho người khác thì phải thực hiện theo quy định tại Điều 18 và Điều 20 của Thông tư này.

6. Việc tính số lượng 20% nhà ở của mỗi dự án quy định tại khoản 5 Điều này được căn cứ vào tổng số nhà ở thương mại của dự án phát triển khu nhà ở hoặc dự án khu đô thị mới hoặc dự án khu du lịch sinh thái, nghỉ dưỡng (dự án cấp I) hoặc của dự án phát triển nhà ở độc lập (không phải là dự án nhà ở cấp II) theo quy định như sau:

a) Trong trường hợp dự án có số lượng nhà ở lẻ và không thể tính tròn thành một căn nhà ở để phân chia thì chủ đầu tư được tính theo nguyên tắc làm tròn số sau khi phân chia (nếu từ 1/2 căn trở lên thì được tính tròn thành một căn, nếu dưới 1/2 căn thì không được tính tròn thành một căn). Ví dụ: dự án có tổng số lượng nhà ở là 219 căn, nếu phân chia 20% thì được 43,8 căn, chủ đầu tư chỉ được quyền phân chia tối đa là 44 căn; nếu dự án có tổng số lượng nhà ở là 212 căn mà phân chia 20% thì được 42,4 căn, chủ đầu tư chỉ được quyền phân chia tối đa là 42 căn;

b) Trong trường hợp chủ đầu tư thực hiện xây dựng nhà ở theo tiến độ của dự án (chỉ xây dựng một nhà chung cư trước hoặc chỉ xây dựng một lô nhà ở trước theo phân kỳ đầu tư) thì chủ đầu tư chỉ được ký hợp đồng góp vốn có phân chia sản phẩm nhà ở tối đa không quá 20% số lượng nhà ở thương mại của nhà chung cư hoặc của lô nhà ở đó. Chủ đầu tư không được ký hợp đồng góp vốn để phân chia trước 20% số lượng nhà ở đối với các nhà chung cư hoặc lô nhà ở khác còn lại của dự án chưa khởi công xây dựng;

c) Trường hợp chủ đầu tư cấp I ký hợp đồng chuyển nhượng quyền sử dụng đất có hạ tầng kỹ thuật cho chủ đầu tư cấp II để xây dựng nhà ở thì chủ đầu tư cấp II được quyền ký hợp đồng góp vốn phân chia sản phẩm nhà ở tối đa bằng 20% số lượng nhà ở thương mại mà mình đầu tư xây dựng trên diện tích đất nhận chuyển nhượng từ chủ đầu tư cấp I theo hướng dẫn tại các ví dụ dưới đây:

- Ví dụ 1: Doanh nghiệp A là chủ đầu tư dự án phát triển nhà ở có số lượng nhà ở được xây dựng theo quy hoạch và dự án được duyệt là 1.000 căn (trong đó có 800 căn nhà ở thương mại và 200 căn nhà ở xã hội). Theo quy định thì doanh nghiệp A chỉ được ký hợp đồng góp vốn phân chia sản phẩm nhà ở tối đa không quá 160 căn (bằng 20% của 800 căn nhà ở thương mại).

+ Trong trường hợp doanh nghiệp A chỉ đầu tư kinh doanh hạ tầng (sau khi đầu tư xây dựng hệ thống hạ tầng kỹ thuật sẽ chuyển nhượng toàn bộ diện tích đất cho các chủ đầu tư cấp II) thì mỗi chủ đầu tư cấp II sẽ được ký hợp đồng góp vốn phân chia sản phẩm nhà ở tối đa bằng 20% số lượng nhà ở thương mại mà mình đầu tư xây dựng trên diện tích đất nhận chuyển nhượng từ chủ đầu tư cấp I (ví dụ doanh nghiệp A chuyển nhượng cho 4 chủ đầu tư cấp II là B, C, D, E, trong đó mỗi chủ đầu tư cấp II sẽ được xây dựng 200 căn nhà ở thương mại thì từng chủ đầu tư cấp II sẽ được quyền ký hợp đồng góp vốn phân chia sản phẩm nhà ở tối đa là 40 căn (bằng 20% của 200 căn), tổng số nhà ở được ký hợp đồng góp vốn phân chia sản phẩm của 4 chủ đầu tư cấp II tối đa là 160 căn, bằng 20% của 800 căn nhà ở thương mại);

+ Trong trường hợp doanh nghiệp A chỉ chuyển nhượng một phần đất cho 2 doanh nghiệp B và C (các chủ đầu tư cấp II) để xây dựng 350 căn nhà ở thương mại theo quy hoạch; diện tích đất còn lại doanh nghiệp A trực tiếp đầu tư xây dựng 450 căn nhà thương mại thì 2 doanh nghiệp B và C sẽ được quyền ký hợp đồng góp vốn để phân chia nhà ở tối đa là 70 căn (bằng 20% của 350 căn nhà thương mại), doanh nghiệp A được quyền ký hợp đồng góp vốn phân chia sản phẩm cho các đối tượng tham gia góp vốn số lượng nhà ở tối đa là 90 căn (bằng 20% của 450 căn nhà thương mại);

+ Trong trường hợp doanh nghiệp A ký hợp đồng huy động vốn vượt quá giá trị số lượng nhà ở được phân chia (giả sử tổng giá trị của 160 căn nhà ở được phép phân chia là 160 tỷ đồng, nhưng doanh nghiệp A huy động 200 tỷ đồng theo hình thức góp vốn, hợp tác đầu tư, hợp tác kinh doanh) thì doanh nghiệp A cũng chỉ được phép phân chia tối đa là 160 căn (bằng 160 tỷ đồng), còn lại 40 tỷ đồng tiền góp vốn, hợp tác đầu tư, hợp tác kinh doanh thì doanh nghiệp A phải thực hiện phân chia lợi nhuận (bằng tiền hoặc cổ phiếu) cho những người tham gia góp vốn.

- Ví dụ 2: Doanh nghiệp A là chủ đầu tư dự án phát triển nhà ở độc lập (không phải là dự án cấp II) có số lượng nhà ở được xây dựng theo quy hoạch và hồ sơ dự án được duyệt là 200 căn thì doanh nghiệp A được quyền ký hợp đồng góp vốn phân chia sản phẩm với các bên tham gia góp vốn tối đa không quá 40 căn.

7. Trường hợp đến ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành mà chủ đầu tư cấp I chưa thực hiện bán, cho thuê hết số lượng nhà ở trong dự án do mình làm chủ đầu tư theo quy định của pháp luật về kinh doanh bất động sản thì chủ đầu tư cấp I được ký hợp đồng góp vốn phân chia sản phẩm nhà ở theo quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP, nhưng số lượng nhà ở phân chia cho bên tham gia góp vốn chỉ được tính trên số lượng nhà ở còn lại chưa bán, chưa cho thuê qua sàn giao dịch bất động sản theo hướng dẫn tại ví dụ dưới đây:

Ví dụ: Doanh nghiệp A là chủ đầu tư dự án phát triển nhà ở có tổng số lượng nhà ở thương mại được xây dựng theo quy hoạch là 800 căn, trong đó doanh nghiệp A đã xây dựng và ký hợp đồng bán thông qua sàn giao dịch bất động sản được 400 căn, còn lại 400 căn đang được triển khai xây dựng và chưa ký hợp đồng mua bán thì doanh nghiệp A chỉ được phép ký hợp đồng góp vốn phân chia sản phẩm tối đa là 80 căn (bằng 20% của 400 căn thương mại chưa bán).

8. Đối với trường hợp huy động vốn mà có thoả thuận phân chia nhà ở theo quy định tại khoản 5 Điều này thì chủ đầu tư đề nghị Sở Xây dựng xác nhận việc phân chia nhà ở theo quy định sau đây:

a) Sau khi ký hợp đồng với bên tham gia góp vốn, chủ đầu tư có văn bản đề nghị xác nhận kèm theo danh sách cá nhân đã ký hợp đồng góp vốn phân chia sản phẩm nhà ở và nội dung dự án, quy hoạch đã được phê duyệt, trong đó thể hiện tổng số lượng nhà ở của dự án nộp trực tiếp tại Sở Xây dựng nơi có dự án nhà ở;

b) Trên cơ sở đề nghị của chủ đầu tư, Sở Xây dựng có trách nhiệm căn cứ vào quy định tại Điều 9 và Điều 60 của Nghị định số 71/2010/NĐ-CP, quy định tại Điều này và căn cứ vào số lượng nhà ở theo quy hoạch, hồ sơ dự án đã được phê duyệt để xác nhận danh sách được phân chia nhà ở theo mẫu quy định tại phụ lục số 10 ban hành kèm theo Thông tư này;

c) Thời hạn để Sở Xây dựng xác nhận danh sách được phân chia nhà ở tối đa là 20 ngày làm việc, kể từ ngày nhận được văn bản đề nghị của chủ đầu tư. Trường hợp sau khi tiếp nhận mà phát hiện danh sách do chủ đầu tư đề nghị xác nhận vượt quá số lượng 20% nhà ở theo quy định hoặc có tên cá nhân, hộ gia đình đã được xác nhận lần đầu (tính từ ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành) thì trong thời hạn 07 ngày làm việc, kể từ ngày nhận được văn bản đề nghị của chủ đầu tư, Sở Xây dựng phải có văn bản yêu cầu chủ đầu tư xác định lại danh sách được phân chia nhà ở; thời hạn chủ đầu tư xác định lại danh sách được phân chia nhà ở không tính vào thời hạn Sở Xây dựng xác nhận quy định tại điểm này.

Xác nhận của Sở Xây dựng về việc phân chia nhà ở quy định tại khoản này được thay thế cho giấy xác nhận đã giao dịch qua sàn giao dịch bất động sản và là cơ sở pháp lý để cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu về nhà ở cho đối tượng mua nhà ở;

d) Hộ gia đình hoặc cá nhân đã được phân chia một lần với số lượng một nhà ở theo quy định tại khoản 5 Điều này thì không được xác nhận phân chia nhà ở lần thứ hai, kể cả trường hợp người được phân chia nhà ở đã bán hoặc đã tặng cho nhà ở được phân chia lần đầu cho người khác; nếu người được phân chia nhà ở đã chết thì người được thừa kế hợp pháp phải có đơn gửi kèm theo bản sao giấy chứng tử và di chúc hợp pháp hoặc biên bản phân chia di sản thừa kế theo quy định của pháp luật dân sự hoặc bản án đã có hiệu lực pháp luật cho chủ đầu tư để ký lại hợp đồng với người được thừa kế và có văn bản đề nghị Sở Xây dựng xác nhận lại tên, địa chỉ của người được phân chia nhà ở.

Các trường hợp phân chia số lượng nhà ở vượt quá tỷ lệ 20% cho phép hoặc xác nhận một cá nhân, một hộ gia đình được phân chia nhiều nhà ở trên địa bàn một tỉnh, một thành phố trực thuộc trung ương hoặc cho phép sang tên chuyển nhượng quyền được phân chia nhà ở khi chưa đủ các điều kiện theo quy định tại Điều 60 của Nghị định số 71/2010/NĐ-CP đều không được pháp luật công nhận; các tổ chức, cá nhân có hành vi vi phạm thì bị xử lý theo quy định của pháp luật;

đ) Sở Xây dựng có trách nhiệm lập mục thông tin trên Cổng thông tin điện tử (Website) của Sở và đăng công khai các thông tin về tên, địa chỉ của các đối tượng được phân chia nhà ở, loại nhà ở, vị trí nhà ở và số lượng nhà ở được phân chia trên Website trong thời hạn 03 ngày làm việc, kể từ ngày xác nhận vào danh sách phân chia để người dân biết và theo dõi. Định kỳ vào tháng 6 và tháng 12 hàng năm hoặc theo yêu cầu đột xuất, Sở Xây dựng có trách nhiệm tổng hợp và báo cáo Bộ Xây dựng số lượng đối tượng được phân chia nhà ở và số lượng, loại nhà ở phân chia theo quy định trên địa bàn.

9. Trường hợp chưa chuyển quyền sử dụng đất từ chủ đầu tư cấp I sang chủ đầu tư cấp II theo quy định của pháp luật về đất đai nêu tại điểm a khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP được hiểu là trường hợp chủ đầu tư cấp II chưa nhận bàn giao đất từ chủ đầu tư cấp I (chưa có biên bản bàn giao đất). Trong trường hợp này việc ký hợp đồng góp vốn phân chia sản phẩm nhà ở của chủ đầu tư cấp II phải được sự đồng ý bằng văn bản của chủ đầu tư cấp I.

Chủ đầu tư cấp II khi có văn bản gửi Sở Xây dựng đề nghị xác nhận danh sách các đối tượng được phân chia sản phẩm nhà ở theo quy định tại khoản 8 và thông báo về việc huy động vốn theo quy định tại khoản 11 Điều này thì phải gửi kèm theo bản sao biên bản bàn giao đất từ chủ đầu tư cấp I, nếu chưa có biên bản bàn giao đất thì phải gửi bản sao văn bản đồng ý được ký hợp đồng góp vốn phân chia sản phẩm nhà ở của chủ đầu tư cấp I.

10. Quy định xây dựng xong phần móng của công trình nhà ở nêu tại điểm đ khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP được áp dụng cho các loại nhà ở (bao gồm nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư, kể cả công trình nhà ở có mục đích sử dụng hỗn hợp). Trong trường hợp chủ đầu tư áp dụng biện pháp thi công top-down (thi công các sàn trên của công trình nhà ở trước khi thi công phần đài giằng móng hoặc trước khi thi công mặt bằng sàn của tầng thấp nhất của công trình) theo phương án thiết kế đã được phê duyệt thì chủ đầu tư chỉ được bán nhà ở sau khi đã thi công xong mặt bằng sàn đầu tiên của công trình nhà ở nhưng phải có biên bản nghiệm thu kỹ thuật về việc xây dựng xong mặt bằng sàn này theo quy định của pháp luật về xây dựng.

Chủ đầu tư có trách nhiệm gửi bản sao biên bản nghiệm thu kỹ thuật về việc đã xây dựng xong phần móng của công trình nhà ở (có đóng dấu xác nhận của chủ đầu tư vào bản sao) cho sàn giao dịch bất động sản để sàn có cơ sở tổ chức bán nhà ở theo quy định của pháp luật.

11. Đối với trường hợp huy động vốn theo các hình thức quy định tại các điểm b, c và điểm đ khoản 1 Điều 9 của Nghị định số 71/2010/NĐ-CP thì trước khi ký hợp đồng huy động vốn tối thiểu là 15 ngày, chủ đầu tư phải có văn bản nêu rõ các nội dung quy định tại điểm e khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP để thông báo cho Sở Xây dựng biết (việc thông báo này là để Sở Xây dựng biết và theo dõi, kiểm tra, không yêu cầu phải có văn bản chấp thuận của Sở Xây dựng mới được ký hợp đồng). Trong trường hợp phát hiện chủ đầu tư thực hiện huy động vốn không đúng quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP và quy định tại Điều này thì Sở Xây dựng phải có văn bản yêu cầu chủ đầu tư dừng việc huy động vốn, huỷ bỏ các hợp đồng huy động vốn đã ký và thực hiện lại theo đúng quy định của pháp luật.

12. Hợp đồng góp vốn, hợp đồng hợp tác đầu tư hoặc hợp đồng hợp tác kinh doanh quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP phải thể hiện rõ các nội dung: các bên tham gia; hình thức huy động vốn; số lượng vốn cần huy động; các kỳ huy động vốn; phương thức phân chia lợi nhuận (bằng tiền hoặc bằng cổ phiếu) hoặc bằng sản phẩm nhà ở, nếu phân chia sản phẩm là nhà ở thì phải nêu rõ loại nhà ở, vị trí, diện tích nhà ở được phân chia; thời hạn hoàn trả vốn hoặc bàn giao nhà ở; quyền và nghĩa vụ của hai bên; giải quyết tranh chấp và các thoả thuận khác.

13. Các chủ đầu tư (cấp I và cấp II) chỉ được ký hợp đồng huy động vốn để xây dựng nhà ở theo đúng các hình thức và điều kiện huy động vốn quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP. Các trường hợp ký hợp đồng huy động vốn, phân chia sản phẩm là nhà ở không đúng với quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP và quy định tại Điều này thì hợp đồng đã ký không có giá trị pháp lý và không được pháp luật công nhận; bên vi phạm bị xử lý theo quy định hiện hành của pháp luật.

Chương III

SỞ HỮU, QUẢN LÝ, SỬ DỤNG VÀ GIAO DỊCH VỀ NHÀ Ở

Mục 1

SỞ HỮU, QUẢN LÝ, SỬ DỤNG NHÀ Ở

Điều 9. Công nhận quyền sở hữu nhà ở

1. Việc công nhận quyền sở hữu nhà ở cho các tổ chức, cá nhân thuộc diện được sở hữu nhà ở tại Việt Nam được thực hiện theo quy định của Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, Nghị định số 71/2010/NĐ-CP, các văn bản hướng dẫn thi hành Nghị định số 88/2009/NĐ-CP và quy định tại Thông tư này.

2. Khi đề nghị cấp giấy chứng nhận quyền sở hữu đối với nhà ở riêng lẻ của hộ gia đình, cá nhân thuộc diện quy định tại Điều 43 của Nghị định số 71/2010/NĐ-CP thì ngoài các giấy tờ chứng minh về việc tạo lập nhà ở hợp pháp theo quy định của pháp luật về cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, hộ gia đình, cá nhân còn phải có thêm các giấy tờ theo quy định sau đây:

a) Đối với nhà ở riêng lẻ thuộc diện quy định tại khoản 2 Điều 43 của Nghị định số 71/2010/NĐ-CP thì phải có bản sao Giấy phép xây dựng (đối với trường hợp xây dựng nhà ở phải có Giấy phép xây dựng) và bản sao Giấy chứng nhận đảm bảo an toàn chịu lực do đơn vị có chức năng cấp theo quy định của pháp luật về xây dựng;

b) Đối với trường hợp cấp giấy chứng nhận quyền sở hữu cho từng căn hộ trong nhà ở riêng lẻ thuộc diện quy định tại khoản 3 Điều 43 của Nghị định số 71/2010/NĐ-CP thì phải có bản sao Giấy phép xây dựng nhà ở đó (đối với trường hợp xây dựng nhà ở phải có Giấy phép xây dựng) kèm theo các bản vẽ: bản vẽ mặt bằng của từng tầng và bản vẽ mặt bằng của từng căn hộ do chủ nhà tự đo vẽ hoặc thuê tổ chức có chức năng về đo vẽ thực hiện đo vẽ. Trong trường hợp do chủ nhà tự đo vẽ thì cơ quan cấp giấy chứng nhận phải tổ chức kiểm tra về diện tích tối thiểu từng căn hộ, phần diện tích sử dụng chung, diện tích sử dụng riêng theo quy định tại khoản 3 Điều 43 của Nghị định số 71/2010/NĐ-CP.

Điều 10. Quản lý, sử dụng nhà ở công vụ

1. Nhà ở công vụ là nhà ở thuộc sở hữu nhà nước dùng để cho các đối tượng quy định tại Luật Nhà ở và Nghị định số 71/2010/NĐ-CP thuê và phải được quản lý chặt chẽ. Đơn vị được giao quản lý quỹ nhà ở công vụ có trách nhiệm quản lý và thu tiền thuê nhà của người thuê nhà ở theo đúng quy định của Luật Nhà ở và Nghị định số 71/2010/NĐ-CP.

2. Người thuê nhà ở công vụ có trách nhiệm sử dụng nhà ở đúng mục đích, bảo quản nhà ở và tài sản kèm theo, thanh toán đầy đủ, đúng hạn tiền thuê nhà cho đơn vị quản lý nhà ở công vụ theo thoả thuận trong hợp đồng thuê nhà ở.

3. Người có thẩm quyền quyết định đầu tư dự án phát triển nhà ở công vụ quyết định lựa chọn đơn vị quản lý vận hành quỹ nhà ở công vụ.

4. Việc xác định giá cho thuê nhà ở công vụ được thực hiện theo quy định tại khoản 1 Điều 26 của Nghị định số 71/2010/NĐ-CP. Căn cứ vào hướng dẫn về phương pháp xác định giá cho thuê nhà ở công vụ, Sở Xây dựng lập và trình Uỷ ban nhân dân cấp tỉnh ban hành khung giá cho thuê nhà ở công vụ để áp dụng thống nhất trên địa bàn. Trên cơ sở khung giá do Uỷ ban nhân dân cấp tỉnh ban hành, đơn vị được giao quản lý vận hành quỹ nhà ở công vụ trình người quyết định đầu tư phê duyệt giá cho thuê nhà ở công vụ do mình quản lý.

5. Việc quản lý, sử dụng nhà ở công vụ được thực hiện theo hướng dẫn riêng của Bộ Xây dựng.

Điều 11. Quản lý, sử dụng nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước

1. Nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước được dùng để bán, cho thuê hoặc cho thuê mua theo quy định của Nghị định số 71/2010/NĐ-CP và các văn bản pháp luật có liên quan đến việc phát triển nhà ở cho học sinh, sinh viên của các cơ sở đào tạo, nhà ở công nhân khu công nghiệp và người có thu nhập thấp tại khu vực đô thị.

Việc lựa chọn đối tượng được mua, được thuê, được thuê mua nhà ở và việc quản lý vận hành nhà ở xã hội quy định tại Điều này được thực hiện theo hướng dẫn tại Thông tư số 36/2009/TT-BXD ngày 16 tháng 11 năm 2009 của Bộ Xây dựng hướng dẫn việc bán, cho thuê, cho thuê mua và quản lý sử dụng nhà ở cho người thu nhập thấp tại khu vực đô thị.

2. Chủ đầu tư dự án phát triển nhà ở xã hội quy định tại Điều này được sử dụng các thiết kế mẫu, thiết kế điển hình nhà ở xã hội theo hướng dẫn tại Thông tư số 14/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng về thiết kế điển hình, thiết kế mẫu nhà ở sinh viên, nhà ở công nhân, nhà ở cho người thu nhập thấp.

3. Phương pháp xác định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội được thực hiện theo hướng dẫn tại Thông tư số 15/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng về phương pháp xác định giá cho thuê nhà ở sinh viên, nhà ở công nhân, giá bán, giá cho thuê nhà ở cho người thu nhập thấp.

4. Căn cứ vào hướng dẫn về phương pháp xác định giá của Bộ Xây dựng, chủ đầu tư xây dựng giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội để trình Uỷ ban nhân dân cấp tỉnh nơi có dự án thẩm định. Trong thời hạn 30 ngày, kể từ ngày nhận được Tờ trình đề nghị thẩm định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội của chủ đầu tư, Uỷ ban nhân dân cấp tỉnh có trách nhiệm tổ chức thẩm định và có văn bản thẩm định gửi chủ đầu tư, trong đó nêu rõ các nội dung đồng ý và nội dung cần chỉnh sửa.

Sở Xây dựng hoặc cơ quan chuyên môn của tỉnh theo chỉ đạo của Uỷ ban nhân dân cấp tỉnh có trách nhiệm tham mưu giúp Uỷ ban nhân dân cấp tỉnh thẩm định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội do chủ đầu tư xây dựng. Căn cứ vào văn bản thẩm định của Uỷ ban nhân dân cấp tỉnh, chủ đầu tư ban hành giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội để áp dụng đối với nhà ở do mình đầu tư xây dựng.

Nếu quá 30 ngày mà Uỷ ban nhân dân cấp tỉnh không có văn bản thẩm định thì chủ đầu tư được quyền ban hành giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội do mình đầu tư xây dựng. Chủ đầu tư có trách nhiệm gửi cho Uỷ ban nhân dân cấp tỉnh 01 bảng giá do mình ban hành.

Kể từ ngày Thông tư này có hiệu lực thi hành, Uỷ ban nhân dân cấp tỉnh chỉ tổ chức thẩm định và có văn bản thẩm định gửi chủ đầu tư (không thực hiện phê duyệt) về giá cho thuê nhà ở sinh viên, nhà ở công nhân, nhà ở cho người thu nhập thấp, giá bán, giá cho thuê, giá cho thuê mua nhà ở cho người thu nhập thấp thuộc các dự án được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước.

5. Khi thẩm định để cho vay vốn đầu tư xây dựng nhà ở xã hội, tổ chức tín dụng chỉ căn cứ vào nội dung hồ sơ dự án; trường hợp chưa có ý kiến thẩm định về giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội của Uỷ ban nhân dân cấp tỉnh thì căn cứ vào giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội do chủ đầu tư xây dựng theo phương pháp xác định giá do Bộ Xây dựng hướng dẫn.

Điều 12. Quản lý, sử dụng nhà chung cư; quản lý, sử dụng nhà biệt thự tại khu vực đô thị

1. Việc quản lý, sử dụng nhà chung cư được thực hiện theo quy định của Luật Nhà ở, Nghị định số 71/2010/NĐ-CP và Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ Xây dựng về ban hành Quy chế quản lý sử dụng nhà chung cư.

2. Việc quản lý, sử dụng nhà biệt thự tại khu vực đô thị được thực hiện theo quy định tại Nghị định số 71/2010/NĐ-CP và Thông tư số 38/2009/TT-BXD ngày 08 tháng 12 năm 2009 của Bộ Xây dựng hướng dẫn việc quản lý sử dụng nhà biệt thự tại khu vực đô thị.

Điều 13. Xây dựng, quản lý nhà ở riêng lẻ của hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân khi xây dựng nhà ở riêng lẻ phải chấp hành các quy định tại các Điều 41, 42, 43 và Điều 44 của Nghị định số 71/2010/NĐ-CP và pháp luật về xây dựng.

2. Trường hợp hộ gia đình, cá nhân xây dựng nhà ở riêng lẻ đảm bảo các yêu cầu theo quy định tại khoản 3 Điều 43 của Nghị định số 71/2010/NĐ-CP khi bán từng căn hộ riêng biệt thì được cơ quan nhà nước có thẩm quyền xem xét, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho từng căn hộ trong nhà ở đó. Sau khi thực hiện bán căn hộ và làm thủ tục cấp giấy chứng nhận quyền sở hữu cho người mua căn hộ thì quyền sử dụng đất (kể cả khuôn viên) của toàn bộ công trình nhà ở là quyền sử dụng chung của các chủ sở hữu căn hộ như theo quy định về quyền sử dụng đất đối với nhà chung cư có nhiều chủ sở hữu.

3. Việc bán, cho thuê các căn hộ quy định tại khoản 2 Điều này không bắt buộc phải thông qua sàn giao dịch bất động sản nhưng hợp đồng mua bán căn hộ phải có chứng nhận của công chứng hoặc chứng thực của cơ quan có thẩm quyền mới có giá trị pháp lý.

Nội dung của hợp đồng mua bán, cho thuê căn hộ ngoài yêu cầu phải tuân thủ các quy định tại Điều 63 của Nghị định số 71/2010/NĐ-CP và quy định tại Điều 21 của Thông tư này còn phải ghi rõ thêm các nội dung sau đây: phần diện tích thuộc sở hữu riêng và phần diện tích thuộc sở hữu chung của các chủ sở hữu căn hộ; diện tích sàn căn hộ (thể hiện theo cách ghi diện tích sàn căn hộ chung cư quy định tại khoản 2 Điều 21 của Thông tư này); diện tích sử dụng đất của toà nhà, kể cả diện tích khuôn viên (nếu có) thuộc quyền sử dụng chung của những người mua căn hộ; trách nhiệm thanh toán các chi phí có liên quan trong quá trình sử dụng nhà ở (nếu có), đối với các khoản phí dịch vụ thì không được thu cao hơn mức giá trần do Uỷ ban nhân dân cấp tỉnh quy định, trừ trường hợp các bên có thoả thuận khác. Bên bán nhà ở có trách nhiệm bảo hành căn hộ theo đúng quy định tại Điều 46 của Nghị định số 71/2010/NĐ-CP.

4. Việc quản lý nhà ở thuộc sở hữu chung có nhiều chủ sở hữu, nhà ở có nhiều hộ gia đình, cá nhân sử dụng tại đô thị được thực hiện theo Quy chế quản lý và sử dụng nhà ở chung tại đô thị do Bộ Xây dựng ban hành.

Mục 2

QUẢN LÝ, SỬ DỤNG NHÀ Ở XÃ HỘI ĐƯỢC ĐẦU TƯ XÂY DỰNG BẰNG NGUỒN VỐN TỪ NGÂN SÁCH NHÀ NƯỚC

Điều 14. Xét duyệt đối tượng được thuê nhà ở xã hội được xây dựng bằng nguồn vốn từ ngân sách nhà nước

1. Đối tượng thuộc diện được thuê nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước phải có đơn và giấy xác nhận theo mẫu hướng dẫn tại các phụ lục số 01, 01a, 01b ban hành kèm theo Thông tư số 36/2009/TT-BXD ngày 16 tháng 11 năm 2009 của Bộ Xây dựng hướng dẫn việc bán, cho thuê, cho thuê mua và quản lý sử dụng nhà ở cho người thu nhập thấp tại khu vực đô thị và nộp trực tiếp cho Sở Xây dựng nơi có nhà ở xã hội.

Đối với đối tượng đã trả lại nhà ở công vụ theo quy định tại điểm a khoản 6 Điều 30 của Nghị định số 71/2010/NĐ-CP thì chỉ cần có đơn có xác nhận của cơ quan quản lý nhà công vụ về việc đã trả lại nhà ở công vụ.

2. Căn cứ vào đơn đề nghị thuê nhà ở xã hội và xác nhận theo quy định tại khoản 1 Điều này, Sở Xây dựng kiểm tra, đối chiếu với quy định về đối tượng, điều kiện được thuê nhà ở xã hội nêu tại Điều 37, khoản 1 Điều 38 của Nghị định số 71/2010/NĐ-CP và thực tế quỹ nhà ở xã hội của địa phương để trình Uỷ ban nhân dân cấp tỉnh phương án giải quyết.

3. Tiêu chí xét duyệt đối tượng được thuê nhà ở xã hội được thực hiện theo hướng dẫn tại Điều 5 của Thông tư số 36/2009/TT-BXD ngày 16 tháng 11 năm 2009 của Bộ Xây dựng về hướng dẫn việc bán, cho thuê, cho thuê mua và quản lý sử dụng nhà ở cho người thu nhập thấp tại khu vực đô thị.

4. Các đối tượng thuộc diện được mua, được thuê, được thuê mua nhà ở xã hội phải có mức thu nhập bình quân hàng tháng không thuộc diện phải nộp thuế thu nhập cá nhân từ thu nhập thường xuyên theo quy định của pháp luật về thuế thu nhập cá nhân.

Tiêu chí quy định tại khoản này được áp dụng cho cả đối tượng được mua, được thuê hoặc được thuê mua nhà ở xã hội, nhà ở thu nhập thấp được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước và thay thế quy định về tiêu chuẩn thu nhập nêu tại khoản 4 Điều 4 của Thông tư số 36/2009/TT-BXD ngày 16 tháng 11 năm 2009 của Bộ Xây dựng hướng dẫn việc bán, cho thuê, cho thuê mua và quản lý sử dụng nhà ở cho người thu nhập thấp tại khu vực đô thị.

5. Sở Xây dựng có trách nhiệm xây dựng tiêu chí xét duyệt đối tượng được thuê nhà ở xã hội quy định tại khoản 3 Điều này để trình Uỷ ban nhân dân cấp tỉnh ban hành; các tiêu chí này phải được thông báo công khai trên các phương tiện thông tin đại chúng của địa phương, trên Cổng thông tin điện tử của Uỷ ban nhân dân cấp tỉnh và của Sở Xây dựng nơi có dự án.

Điều 15. Nội dung chi phí cấu thành giá cho thuê nhà ở xã hội được xây dựng bằng nguồn vốn từ ngân sách nhà nước

Nội dung chi phí cấu thành giá cho thuê nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước bao gồm:

1. Chi phí đầu tư xây dựng nhà ở: là toàn bộ chi phí hợp pháp thực hiện đầu tư xây dựng công trình nhà ở để đưa vào khai thác sử dụng theo quy định hiện hành về quản lý dự án đầu tư xây dựng công trình đã được cấp có thẩm quyền phê duyệt quyết toán vốn đầu tư tại thời điểm bàn giao công trình đưa vào khai thác sử dụng;

2. Chi phí quản lý vận hành nhà ở:

a) Chi phí tiền lương và các khoản phụ cấp lương, chi phí bảo hiểm xã hội, bảo hiểm y tế và các khoản trích nộp khác từ quỹ lương cho bộ máy thuộc đơn vị quản lý vận hành quỹ nhà ở.

Chi phí tiền lương được xác định trên cơ sở định biên cán bộ công nhân viên và mức lương, phụ cấp lương, các khoản trích nộp khác từ quỹ lương theo qui định hiện hành của nhà nước;

b) Chi phí cho các dịch vụ trong khu nhà ở như: bảo vệ, vệ sinh, thu gom rác thải, chăm sóc vườn hoa, cây cảnh, diệt côn trùng và các dịch vụ khác (nếu có) được xác định trên cơ sở khối lượng công việc cần thực hiện và mức giao khoán thoả thuận trong hợp đồng dịch vụ;

c) Chi phí văn phòng phẩm, bàn ghế văn phòng làm việc, dụng cụ, vật rẻ tiền mau hỏng của đơn vị quản lý vận hành;

d) Chi phí điện, nước sinh hoạt cho bộ máy văn phòng làm việc của đơn vị quản lý vận hành; điện chiếu sáng công cộng trong khu nhà ở; vận hành thang máy (nếu có);

đ) Chi phí khấu hao tài sản cố định của đơn vị quản lý vận hành như: ô tô, máy tính, máy photocopy và các tài sản khác. Việc quản lý, sử dụng khấu hao tài sản cố định được thực hiện theo quy định của Bộ Tài chính.

3. Chi phí bảo trì nhà ở: là toàn bộ chi phí cho việc duy tu, bảo dưỡng, sửa chữa nhỏ, sửa chữa vừa, sửa chữa lớn và sửa chữa đột xuất nhằm duy trì chất lượng của nhà ở. Chi phí bảo trì công trình nhà ở do chủ đầu tư tính toán và xác định trên cơ sở cơ cấu giá cho thuê nhà ở xã hội quy định tại Điều 16 của Thông tư này.

Kinh phí bảo trì công trình nhà ở được trích từ tiền cho thuê nhà ở (theo cơ cấu giá quy định tại Điều 16 của Thông tư này) và được gửi vào ngân hàng thương mại theo tài khoản riêng với lãi suất không kỳ hạn do đơn vị quản lý vận hành nhà ở quản lý để phục vụ cho công tác bảo trì nhà ở theo quy định về bảo trì công trình xây dựng.

Điều 16. Phương pháp xác định giá cho thuê nhà ở xã hội được xây dựng bằng vốn từ ngân sách nhà nước

1. Công thức xác định:

Gt =

Vđ + Q1 + Bt - dv

x K x L

12 x S

Trong đó:

- Gt: là giá cho thuê 1m2 sử dụng căn hộ trong 1 tháng (đồng/m2/tháng)

- Vđ: là chi phí đầu tư xây dựng của dự án được phân bổ hàng năm theo nguyên tắc bảo toàn vốn (đồng/năm).

Công thức xác định Vđ:

Vđ =

Tđ x r(1+r)n

(1+r)n - 1

+ Tđ : là tổng chi phí đầu tư xây dựng dự án tại thời điểm bàn giao đưa vào khai thác sử dụng (theo giá trị quyết toán vốn đầu tư được cấp có thẩm quyền phê duyệt) (đồng).

+ r : là lãi suất bảo toàn vốn đầu tư (tính theo năm) do người có thẩm quyền quyết định đầu tư quyết định (%/năm).

+ n : là số năm thu hồi vốn phụ thuộc điều kiện cụ thể của từng dự án và người có thẩm quyền quyết định đầu tư, nhưng tối thiểu là 20 năm.

- Q1 : là chi phí quản lý vận hành hàng năm (đồng/năm).

- Bt : là chi phí bảo trì công trình bình quân năm (đồng/năm).

- Tdv : là các khoản thu từ kinh doanh các dịch vụ trong khu nhà ở trong năm như: Dịch vụ trông xe, dịch vụ căng tin, các khoản thu (nếu có) từ hoạt động thể thao (đồng/năm).

- S : là tổng diện tích sử dụng các căn hộ cho thuê của dự án (m2).

- K: là hệ số phân bổ theo tầng cao trên nguyên tắc bảo toàn vốn theo ví dụ sau: nhà chung cư có 5 tầng thì có thể phân bổ như sau: K1 = 1,2; K2 = 1,1; K3=1,0; K4=0,9; K5=0,8.

- L: là hệ số vị trí của dự án, được xác định căn cứ vào vị trí thuận lợi của dự án và có giá trị ≥1.

- Số 12 : là số tháng tính trong 01 năm.

Quy định về hệ số K nêu tại Điều này thay thế cho quy định về hệ số K nêu tại các Điều 5, 6 và Điều 7 của Thông tư số 15/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng và thay thế cho quy định về hệ số K nêu tại Điều 4 của Thông tư số 17/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng.

2. Căn cứ vào hướng dẫn về nội dung chi phí cấu thành giá cho thuê nhà ở xã hội quy định tại Điều 15 của Thông tư này và phương pháp xác định giá cho thuê nhà ở xã hội quy định tại Điều này, Sở Xây dựng lập và trình Uỷ ban nhân dân cấp tỉnh ban hành giá cho thuê nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước để áp dụng thống nhất trên địa bàn.

Riêng đối với nhà ở sinh viên được xây dựng bằng vốn ngân sách nhà nước thì việc xác định giá cho thuê nhà ở được thực hiện theo hướng dẫn tại Thông tư số 17/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng về phương pháp xác định giá cho thuê nhà ở sinh viên được đầu tư xây dựng bằng vốn ngân sách nhà nước.

Điều 17. Quản lý, sử dụng nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước

1. Nhà nước đầu tư xây dựng nhà ở xã hội để cho thuê theo quy định của Nghị định số 71/2010/NĐ-CP và quy định tại Thông tư này.

2. Việc quản lý vận hành nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước phải tuân thủ các nguyên tắc sau đây:

a) Việc lựa chọn đơn vị quản lý vận hành và khai thác nhà ở xã hội được thực hiện theo nguyên tắc thuê đơn vị có chức năng quản lý vận hành nhà ở thực hiện quản lý vận hành nhà ở xã hội;

b) Đơn vị được giao quản lý vận hành nhà ở xã hội có trách nhiệm quản lý chặt chẽ quỹ nhà ở này; đơn vị quản lý vận hành và người thuê nhà ở không được tự ý chuyển đổi mục đích sử dụng, không được chuyển nhượng nhà ở dưới bất kỳ hình thức nào;

c) Hoạt động cho thuê, quản lý vận hành nhà ở xã hội được hưởng các cơ chế như đối với dịch vụ công ích theo hướng dẫn của Bộ Tài chính;

d) Giá cho thuê nhà ở xã hội được tính đủ các chi phí để thu hồi vốn đầu tư xây dựng, chi phí bảo trì, quản lý vận hành nhà ở và do Uỷ ban nhân dân cấp tỉnh ban hành theo hướng dẫn tại Điều 15 và Điều 16 của Thông tư này;

đ) Đơn vị quản lý vận hành nhà ở được kinh doanh các diện tích khác trong khu nhà ở xã hội để bù đắp thêm các chi phí quản lý, vận hành nhà ở;

e) Đối với nhà ở xã hội là nhà chung cư thì việc quản lý vận hành nhà ở được thực hiện theo hướng dẫn tại Thông tư số 36/2009/TT-BXD ngày 16 tháng 11 năm 2009 của Bộ Xây dựng hướng dẫn việc bán, cho thuê, cho thuê mua và quản lý sử dụng nhà ở cho người thu nhập thấp tại khu vực đô thị.

Trong trường hợp là nhà ở sinh viên thì việc quản lý vận hành được thực hiện theo hướng dẫn tại Thông tư số 13/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng về hướng dẫn việc cho thuê, quản lý vận hành nhà ở sinh viên và nhà ở công nhân khu công nghiệp.

3. Căn cứ vào các quy định tại Mục 3 Chương II của Nghị định số 71/2010/NĐ-CP và quy định tại Điều này, Sở Xây dựng có trách nhiệm xây dựng và trình Uỷ ban nhân dân cấp tỉnh ban hành Quy chế quản lý nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước để áp dụng thống nhất trên địa bàn.

Mục 3

GIAO DỊCH VỀ NHÀ Ở

Điều 18. Giao dịch nhà ở thương mại qua sàn giao dịch bất động sản

1. Việc bán, cho thuê, cho thuê mua nhà ở thương mại của doanh nghiệp kinh doanh bất động sản phải thực hiện thông qua sàn giao dịch bất động sản theo đúng quy định tại Điều 60 của Nghị định số 71/2010/NĐ-CP và pháp luật về kinh doanh bất động sản, trừ trường hợp chủ đầu tư thực hiện huy động vốn thông qua các hình thức quy định tại các điểm a, b, c và điểm d khoản 1 Điều 9 của Nghị định số 71/2010/NĐ-CP.

Đối với nhà ở thương mại của doanh nghiệp kinh doanh bất động sản tại các tỉnh, thành phố trực thuộc trung ương đã có sàn giao dịch bất động sản (không phân biệt nguồn gốc tạo lập nhà ở) mà không thực hiện mua bán, cho thuê, cho thuê mua qua sàn theo đúng quy định tại Điều 60 của Nghị định số 71/2010/NĐ-CP, pháp luật về kinh doanh bất động sản và quy định tại Điều này này thì hợp đồng đã ký không có giá trị pháp lý; trong trường hợp mua bán hoặc cho thuê mua nhà ở thì người mua, người thuê mua nhà ở không được Nhà nước cấp giấy chứng nhận quyền sở hữu đối với nhà ở đó.

Chủ đầu tư có trách nhiệm gửi cho sàn giao dịch bất động sản 01 bộ hồ sơ pháp lý chứng minh nhà ở thương mại đủ điều kiện được giao dịch qua sàn bao gồm bản sao các loại giấy tờ sau đây: văn bản công nhận chủ đầu tư dự án của cơ quan có thẩm quyền; quyết định phê duyệt quy hoạch và bản vẽ quy hoạch chi tiết tỷ lệ 1/500 đã được phê duyệt hoặc bản vẽ tổng mặt bằng của dự án (đối với trường hợp không phải lập quy hoạch tỷ lệ 1/500); quyết định phê duyệt dự án; quyết định giao đất, cho thuê đất hoặc giấy chứng nhận quyền sử dụng đất cấp cho cả dự án; giấy phép xây dựng đối với trường hợp nhà ở phải có giấy phép xây dựng; bản vẽ thiết kế của từng loại nhà ở được bán, cho thuê, cho thuê mua đã được phê duyệt; biên bản nghiệm thu kỹ thuật về việc đã xây dựng xong phần móng của công trình nhà ở theo quy định tại khoản 10 Điều 8 của Thông tư này.

Riêng đối với nhà ở xã hội được xây dựng để bán, cho thuê, cho thuê mua cho các đối tượng quy định tại Điều 37 của Nghị định số 71/2010/NĐ-CP thì không phải làm thủ tục giao dịch qua sàn giao dịch bất động sản mà thực hiện theo quy định về bán, cho thuê, cho thuê mua nhà ở xã hội.

2. Sàn giao dịch bất động sản không được tham gia đầu tư, kinh doanh nhà ở, không được mua nhà ở của chủ đầu tư để bán lại cho người khác mà chỉ được tổ chức bán, cho thuê, cho thuê mua nhà ở theo uỷ quyền của doanh nghiệp có nhà ở và thực hiện kinh doanh các dịch vụ bất động sản theo đúng quy định của pháp luật về kinh doanh bất động sản. Sàn giao dịch bất động sản có thể được chủ đầu tư dự án nhà ở thương mại ủy quyền tìm kiếm đối tác góp vốn đầu tư theo các hình thức quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP.

Trường hợp sàn giao dịch bất động sản không phải do chủ đầu tư thành lập (không trực thuộc chủ đầu tư) thì giữa chủ đầu tư và sàn giao dịch bất động sản phải thực hiện ký hợp đồng uỷ quyền bán, cho thuê, cho thuê mua nhà ở qua sàn; nếu sàn giao dịch bất động sản do chủ đầu tư thành lập (trực thuộc chủ đầu tư) thì chủ đầu tư ký văn bản uỷ quyền cho sàn thực hiện bán, cho thuê, cho thuê mua nhà ở do mình đầu tư xây dựng (văn bản này thay cho hợp đồng uỷ quyền). Hợp đồng, văn bản uỷ quyền bán, cho thuê, cho thuê mua nhà ở qua sàn phải nêu rõ các nội dung sau đây: loại nhà ở, số lượng, ví trí nhà ở bán, cho thuê, cho thuê mua; giá bán, giá cho thuê, cho thuê mua đối với từng loại nhà ở; phương thức bán, cho thuê, cho thuê mua nhà ở (bốc thăm hoặc đấu giá); thời hạn đăng ký mua, thuê hoặc thuê mua nhà ở; phí giao dịch mua bán, cho thuê, cho thuê mua nhà ở qua sàn; thời hạn thông báo công khai về việc mua bán, cho thuê, cho thuê mua nhà ở tại sàn và trên phương tiện thông tin đại chúng của địa phương nơi có bất động sản; thời điểm tổ chức việc bán, cho thuê, cho thuê mua nhà ở; trách nhiệm của các bên và các thông tin khác liên quan đến nhà ở bán, cho thuê, cho thuê mua theo đúng quy định của pháp luật về kinh doanh bất động sản. Các bên phải thực hiện ủy quyền theo mẫu hợp đồng, văn bản uỷ quyền bán, cho thuê, cho thuê mua nhà ở thương mại qua sàn giao dịch bất động sản quy định tại phụ lục số 11 ban hành kèm theo Thông tư này.

3. Sàn giao dịch bất động sản phải niêm yết công khai tại sàn các giấy tờ sau: hợp đồng hoặc văn bản uỷ quyền bán, cho thuê, cho thuê mua nhà ở qua sàn; bảng giá bán, giá cho thuê, giá cho thuê mua nhà ở thương mại có đóng dấu xác nhận của chủ đầu tư và biên bản nghiệm thu kỹ thuật đã xây dựng xong phần móng của công trình nhà ở do chủ đầu tư cung cấp; sàn giao dịch bất động sản có trách nhiệm cung cấp đầy đủ, chính xác các thông tin, hồ sơ pháp lý liên quan đến nhà ở mua bán, cho thuê, cho thuê mua cho các tổ chức, cá nhân có nhu cầu tham gia giao dịch tại sàn.

4. Sàn giao dịch bất động sản chỉ được tổ chức bán nhà ở trên cơ sở hợp đồng, văn bản uỷ quyền đã ký với doanh nghiệp có nhà ở và sau khi chủ đầu tư đã xây dựng xong phần móng của công trình nhà ở (theo biên bản nghiệm thu kỹ thuật) quy định tại điểm đ khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP và quy định tại khoản 10 Điều 8 của Thông tư này.

5. Chỉ sau khi đã hoàn tất thủ tục mua bán nhà ở qua sàn giao dịch bất động sản (bên mua nhà ở đã được sàn giao dịch bất động sản cấp giấy xác nhận giao dịch qua sàn theo quy định của pháp luật về kinh doanh bất động sản) và sau khi đã có văn bản thông báo cho Sở Xây dựng nơi có bất động sản biết theo quy định tại điểm e khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP thì doanh nghiệp có nhà ở mới được ký hợp đồng mua bán nhà ở với bên mua nhà ở. Đối với trường hợp cho thuê hoặc cho thuê mua nhà ở thương mại thì chủ đầu tư chỉ được uỷ quyền giao dịch qua sàn giao dịch bất động sản và ký hợp đồng cho thuê, cho thuê mua khi đã có nhà ở được xây dựng xong (chủ đầu tư đã được cấp giấy chứng nhận quyền sở hữu về nhà ở hoặc đã có biên bản hoàn công công trình nhà ở theo quy định của pháp luật về xây dựng).

Các trường hợp bán, cho thuê, cho thuê mua nhà ở thương mại không đúng các quy định tại Điều 9 và Điều 60 của Nghị định số 71/2010/NĐ-CP, quy định tại Điều này và pháp luật về kinh doanh bất động sản thì hợp đồng đã ký không có giá trị pháp lý; bên vi phạm bị xử lý theo quy định của pháp luật, nếu gây thiệt hại thì phải bồi thường cho bên bị vi phạm. Sàn giao dịch bất động sản không thực hiện đúng các quy định tại Điều này thì bị tước quyền sử dụng giấy chứng nhận đăng ký kinh doanh trong lĩnh vực kinh doanh sàn giao dịch bất động sản và bị xử phạt theo quy định hiện hành của pháp luật.

Sở Xây dựng hoặc cơ quan có thẩm quyền khi phát hiện sàn giao dịch bất động sản có hành vi vi phạm các quy định về bán, cho thuê, cho thuê mua nhà ở thương mại qua sàn thì có quyền yêu cầu cơ quan cấp giấy chứng nhận đăng ký kinh doanh tước quyền sử dụng giấy chứng nhận đăng ký kinh doanh trong lĩnh vực kinh doanh sàn giao dịch bất động sản và có văn bản báo cáo Bộ Xây dựng để xoá tên sàn giao dịch bất động sản này khỏi Website của Mạng các sàn giao dịch bất động sản Việt Nam.

6. Trường hợp tổ chức, cá nhân đã mua nhà ở thông qua sàn giao dịch bất động sản hoặc đã được phân chia nhà ở theo quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP mà bán lại nhà ở đó cho người khác thì phải thực hiện theo quy định tại khoản 3 Điều 60 của Nghị định số 71/2010/NĐ-CP. Đối với hộ gia đình, cá nhân hoặc tổ chức không có chức năng kinh doanh bất động sản mà bán lại nhà ở đã mua cho tổ chức, cá nhân khác thì còn phải tuân thủ các quy định sau đây:

a) Nếu đã nhận bàn giao nhà ở từ chủ đầu tư thì phải thực hiện việc mua bán nhà ở theo đúng thủ tục quy định của Luật Nhà ở và pháp luật về dân sự (bên bán phải có giấy chứng nhận quyền sở hữu về nhà ở do cơ quan có thẩm quyền cấp, các bên phải lập hợp đồng mua bán nhà ở và nộp thuế cho Nhà nước theo quy định);

b) Nếu chưa nhận bàn giao nhà ở từ chủ đầu tư thì được phép chuyển nhượng hợp đồng mua bán nhà ở theo quy định tại khoản 1 Điều 20 của Thông tư này mà không bắt buộc phải thông qua sàn giao dịch bất động sản.

7. Định kỳ ba tháng một lần và vào tháng 12 hàng năm hoặc theo yêu cầu đột xuất, sàn giao dịch bất động sản có trách nhiệm tổng hợp và báo cáo Sở Xây dựng nơi mình hoạt động số lượng nhà ở thương mại đã giao dịch qua sàn (mua bán, cho thuê, cho thuê mua), vị trí nhà ở giao dịch, tên chủ đầu tư có nhà ở uỷ quyền giao dịch qua sàn. Sở Xây dựng có trách nhiệm tổng hợp và báo cáo Bộ Xây dựng kết quả giao dịch qua sàn theo định kỳ quy định tại khoản này hoặc theo yêu cầu đột xuất.

Điều 19. Giao dịch về nhà ở của người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài tại Việt Nam

1. Người Việt Nam định cư ở nước ngoài thực hiện mua bán, nhận tặng cho, đổi, nhận thừa kế nhà ở hoặc nhận chuyển nhượng quyền sử dụng đất để xây dựng nhà ở trong dự án phát triển nhà ở thương mại tại Việt Nam (đối với trường hợp được phép chuyển nhượng quyền sử dụng đất dưới hình thức bán nền để hộ gia đình, cá nhân tự xây dựng theo quy định của pháp luật đất đai) phải có các giấy tờ chứng minh thuộc các đối tượng và đủ điều kiện được sở hữu nhà ở tại Việt Nam theo quy định tại Điều 66 và Điều 67 của Nghị định số 71/2010/NĐ-CP.

Người Việt Nam định cư ở nước ngoài chỉ cần có giấy tờ chứng minh được phép cư trú tại Việt Nam theo quy định tại Điều 67 của Nghị định số 71/2010/NĐ-CP là đủ điều kiện về cư trú để được quyền sở hữu nhà ở tại Việt Nam, không yêu cầu phải có thời gian cư trú thực tế (cư trú liên tục hoặc cư trú cộng dồn) từ đủ ba tháng trở lên tại Việt Nam mới được sở hữu nhà ở.

2. Trường hợp người Việt Nam định cư ở nước ngoài không thuộc đối tượng, không đủ điều kiện được sở hữu nhà ở tại Việt Nam nếu được tặng cho hoặc được thừa kế nhà ở tại Việt Nam thì được quyền tặng cho nhà ở đó cho các đối tượng khác được quyền sở hữu nhà ở tại Việt Nam hoặc được quyền bán nhà ở đó để hưởng giá trị. Thủ tục bán nhà ở để hưởng giá trị được thực hiện theo quy định tại Điều 72 của Nghị định số 71/2010/NĐ-CP.

3. Việc xác nhận người có chuyên môn, kỹ năng đặc biệt quy định tại điểm b khoản 2 Điều 66 của Nghị định số 71/2010/NĐ-CP được thực hiện theo các nguyên tắc sau đây:

a) Trường hợp chuyên môn, kỹ năng đặc biệt có trong danh mục nghề do Bộ Lao động - Thương binh và Xã hội Việt Nam quy định thì người có chuyên môn, kỹ năng đặc biệt là người có tay nghề bậc cao nhất theo quy định của nước cấp giấy chứng nhận tay nghề.

Người có chuyên môn, kỹ năng đặc biệt phải có đơn đề nghị cấp giấy xác nhận kèm theo bản sao có công chứng giấy chứng nhận có tay nghề bậc cao nhất gửi hiệp hội, hội nghề nghiệp của Việt Nam để được cấp giấy xác nhận; trong trường hợp lĩnh vực đề nghị xác nhận chưa có hiệp hội hoặc hội nghề nghiệp thì gửi đơn đến Bộ phụ trách lĩnh vực chuyên môn, kỹ năng để được xác nhận;

b) Trường hợp chuyên môn, kỹ năng đặc biệt không có trong danh mục nghề do Bộ Lao động - Thương binh và Xã hội Việt Nam quy định thì sau khi nhận được đơn, hiệp hội hoặc hội nghề nghiệp của Việt Nam (trong trường hợp đã có hiệp hội hoặc hội nghề nghiệp) hoặc Bộ phụ trách lĩnh vực (trong trường hợp chưa có hiệp hội hoặc hội nghề nghiệp) căn cứ vào các tiêu chí và yêu cầu chuyên môn, kỹ năng đặc biệt do hiệp hội hoặc hội nghề nghiệp của Việt Nam hoặc do Bộ phụ trách lĩnh vực đặt ra để cấp giấy xác nhận cho người có đơn hoặc trả lời cho người có đơn biết rõ lý do (nếu không cấp giấy xác nhận);

c) Hiệp hội, hội nghề nghiệp của Việt Nam được cấp giấy xác nhận cho người có chuyên môn, kỹ năng đặc biệt theo quy định điểm b khoản 2 Điều 66 của Nghị định số 71/2010/NĐ-CP là các hiệp hội, hội nghề nghiệp được thành lập theo quy định của pháp luật Việt Nam và đang hoạt động hợp pháp tại Việt Nam.

4. Uỷ ban nhân dân cấp huyện khi thực hiện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc khi làm thủ tục chuyển quyền sở hữu nhà ở cho người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu một nhà ở tại Việt Nam phải có trách nhiệm báo cáo Bộ Xây dựng theo mẫu quy định tại phụ lục số 12 và phụ lục số 13 ban hành kèm theo Thông tư này để Bộ Xây dựng thực hiện quản lý việc sở hữu một nhà ở tại Việt Nam theo quy định tại Điều 68 của Nghị định số 71/2010/NĐ-CP.

5. Tổ chức, cá nhân nước ngoài khi mua nhà ở tại Việt Nam thì phải thực hiện theo quy định tại Nghị quyết số 19/2008/QH12 ngày 03 tháng 6 năm 2008 của Quốc hội về việc thí điểm cho tổ chức, cá nhân nước ngoài mua và sở hữu nhà ở tại Việt Nam và Nghị định số 51/2009/NĐ-CP ngày 03 tháng 6 năm 2009 của Chính phủ hướng dẫn thi hành Nghị quyết này.

Trình tự, thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho các đối tượng thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định tại Điều này được thực hiện theo quy định của pháp luật về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 20. Xử lý các trường hợp chuyển nhượng hợp đồng mua bán nhà ở trong dự án phát triển nhà ở, dự án khu đô thị mới, dự án khu du lịch sinh thái, nghỉ dưỡng

1. Trường hợp hộ gia đình, cá nhân hoặc tổ chức không có chức năng kinh doanh bất động sản chuyển nhượng hợp đồng mua bán nhà ở hình thành trong tương lai sau ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành thì thực hiện theo quy định sau đây:

a) Các bên phải lập văn bản chuyển nhượng hợp đồng mua bán nhà ở để cơ quan công chứng chứng nhận theo mẫu quy định tại phụ lục số 14 ban hành kèm Thông tư này. Khi đề nghị công chứng, các bên phải xuất trình hợp đồng mua bán nhà ở đã ký với chủ đầu tư; nếu chuyển nhượng từ lần thứ hai trở đi thì phải xuất trình văn bản chuyển nhượng hợp đồng mua bán nhà ở lần trước;

b) Trên cơ sở văn bản chuyển nhượng hợp đồng được lập theo quy định tại điểm a khoản này, một trong hai bên theo thoả thuận nộp bản sao các giấy tờ (gồm văn bản chuyển nhượng hợp đồng; bản sao biên lai nộp tiền góp vốn, tiền mua nhà ở cho chủ đầu tư và bản sao hợp đồng mua bán nhà ở ký với chủ đầu tư) cho cơ quan thuế để làm thủ tục thu thuế thu nhập theo quy định của pháp luật. Nếu việc chuyển nhượng hợp đồng thuộc diện được miễn thuế thu nhập thì phải có giấy tờ xác nhận về việc miễn thuế thu nhập của cơ quan thuế;

c) Sau khi đã nộp thuế theo quy định, bên nhận chuyển nhượng hợp đồng nộp 01 bộ hồ sơ đề nghị chuyển nhượng hợp đồng (gồm: bản sao biên lai thuế thu nhập hoặc giấy tờ chứng minh về việc miễn thuế thu nhập của cơ quan thuế; bản sao hợp đồng mua bán nhà ở ký với chủ đầu tư và bản gốc văn bản chuyển nhượng hợp đồng đã có chứng nhận của công chứng) để chủ đầu tư xác nhận vào văn bản chuyển nhượng hợp đồng này. Trong thời hạn tối đa là 05 ngày làm việc, kể từ ngày nhận được hồ sơ của bên nhận chuyển nhượng, chủ đầu tư có trách nhiệm xác nhận vào văn bản chuyển nhượng hợp đồng và giao lại cho bên nhận chuyển nhượng, chủ đầu tư không được thu bất kỳ một khoản phí nào từ việc chuyển nhượng hợp đồng này.

Kể từ ngày chủ đầu tư xác nhận vào văn bản chuyển nhượng hợp đồng thì chủ đầu tư chấm dứt giao dịch với bên chuyển nhượng hợp đồng và trực tiếp giao dịch với bên nhận chuyển nhượng hợp đồng; bên nhận chuyển nhượng hợp đồng được tiếp tục thực hiện các quyền, nghĩa vụ của bên chuyển nhượng theo hợp đồng mua bán nhà ở đã ký với chủ đầu tư và được coi là bên mua nhà ở kể từ ngày chủ đầu tư xác nhận vào văn bản chuyển nhượng hợp đồng;

d) Trong trường hợp chuyển nhượng hợp đồng mua bán nhà ở nhiều lần thì kể từ lần chuyển nhượng thứ hai trở đi, các bên đều phải thực hiện thủ tục theo quy định tại các điểm a, b và điểm c khoản này. Bên nhận chuyển nhượng hợp đồng lần sau có trách nhiệm tiếp nhận và lưu giữ các giấy tờ liên quan đến việc chuyển nhượng hợp đồng lần trước;

đ) Bên nhận chuyển nhượng hợp đồng lần cuối (là tổ chức, cá nhân có đơn đề nghị cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sở hữu về nhà ở) được đứng tên trong Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất. Khi làm thủ tục cấp giấy chứng nhận quyền sở hữu về nhà ở thì ngoài các giấy tờ theo quy định của pháp luật về cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, chủ đầu tư (hoặc tổ chức, cá nhân đề nghị cấp giấy chứng nhận) phải nộp cho cơ quan cấp giấy chứng nhận các giấy tờ có liên quan đến việc chuyển nhượng hợp đồng theo quy định sau đây:

- Hợp đồng mua bán nhà ở được ký giữa chủ đầu tư với bên mua nhà ở lần đầu;

- Giấy tờ xác nhận đã giao dịch qua sàn giao dịch bất động sản (đối với nhà ở tại các tỉnh, thành phố trực thuộc trung ương đã có sàn giao dịch bất động sản) hoặc xác nhận về việc phân chia nhà ở của Sở Xây dựng (đối với trường hợp được phân chia nhà ở) của bên mua nhà lần đầu;

- Văn bản chuyển nhượng hợp đồng có chứng nhận của công chứng, có xác nhận của chủ đầu tư và biên lai nộp thuế thu nhập theo quy định hoặc giấy tờ xác nhận được miễn thuế thu nhập theo quy định.

Trong trường hợp chuyển nhượng hợp đồng mua bán nhà ở nhiều lần thì người đề nghị cấp giấy chứng nhận lần cuối phải nộp văn bản chuyển nhượng hợp đồng và biên lai thu thuế của các lần chuyển nhượng trước hoặc giấy tờ xác nhận được miễn thuế thu nhập cho cơ quan có thẩm quyền cấp giấy chứng nhận theo hướng dẫn tại ví dụ dưới đây:

Ví dụ: Ông B ký hợp đồng mua bán nhà ở với Công ty A theo hình thức mua bán nhà ở hình thành trong tương lai, trong thời gian chưa nhận bàn giao nhà ở mà ông B chuyển nhượng hợp đồng mua bán này cho ông C thì B và C phải đi làm thủ tục công chứng văn bản chuyển nhượng, ông B nộp thuế thu nhập (nếu có), sau đó đề nghị Công ty A xác nhận vào văn bản chuyển nhượng hợp đồng theo quy định tại các điểm a, b và điểm c khoản này; nếu ông C lại chuyển nhượng hợp đồng này cho ông D và ông D lại chuyển nhượng tiếp cho ông E (E là người nhận chuyển nhượng cuối cùng) thì mỗi lần chuyển nhượng, các bên phải đi làm thủ tục theo quy định như trên.

Khi Công ty A (hoặc ông E) đi làm thủ tục cấp giấy chứng nhận quyền sở hữu về nhà ở thì phải nộp các giấy tờ có liên quan đến chuyển nhượng hợp đồng cho cơ quan có thẩm quyền cấp giấy chứng nhận: hợp đồng mua bán nhà ở ký giữa Công ty A và ông B; 03 văn bản chuyển nhượng hợp đồng có chứng nhận của công chứng và xác nhận của chủ đầu tư kèm theo 03 biên lai thu thuế thu nhập (hoặc giấy tờ xác nhận về việc miễn thuế của cơ quan thuế) cho 03 lần chuyển nhượng (giữa B và C, giữa C và D, giữa D và E); giấy xác nhận đã giao dịch qua sàn giữa Công ty A và ông B (đối với nhà ở tại các tỉnh, thành phố trực thuộc trung ương đã có sàn giao dịch bất động sản) hoặc xác nhận phân chia nhà ở của Sở Xây dựng đối với trường hợp ông B được Công ty A phân chia sản phẩm là nhà ở.

2. Trường hợp hộ gia đình, cá nhân đã nhận chuyển nhượng hợp đồng mua bán nhà ở hình thành trong tương lai trước ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành thì văn bản chuyển nhượng hợp đồng của các lần chuyển nhượng phải có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi có dự án nhà ở. Trong trường hợp không có xác nhận thì Uỷ ban nhân xã, phường, thị trấn niêm yết công khai trong thời hạn 60 ngày tại trụ sở ủy ban nhân dân xã, phường, thị trấn, kể từ ngày nhận được đơn đề nghị cấp giấy chứng nhận của người nhận chuyển nhượng cuối cùng; nếu quá thời hạn này mà nhà ở đó không có tranh chấp thì Uỷ ban nhân dân xã, phường, thị trấn xác nhận không có tranh chấp để cơ quan có thẩm quyền thực hiện cấp giấy chứng nhận quyền sở hữu cho người nhận chuyển nhượng cuối cùng.

Trước khi được cấp giấy chứng nhận quyền sở hữu đối với nhà ở, các bên phải thực hiện nghĩa vụ tài chính cho Nhà nước theo quy định của pháp luật.

3. Trường hợp doanh nghiệp kinh doanh bất động sản đã mua nhà ở qua sàn giao dịch bất động sản hoặc tham gia góp vốn với chủ đầu tư để được phân chia nhà ở mà bán lại nhà ở đó thì phải thực hiện theo quy định sau đây:

a) Nếu doanh nghiệp được phân chia nhà ở theo hợp đồng góp vốn, hợp đồng hợp tác đầu tư thì chỉ được bán lại nhà ở đó sau khi đã ký hợp đồng mua bán nhà ở với chủ đầu tư theo quy định tại khoản 2 Điều 60 của Nghị định số 71/2010/NĐ-CP;

b) Doanh nghiệp phải thực hiện bán nhà ở qua sàn giao dịch bất động sản theo quy định của Thông tư này và pháp luật về kinh doanh bất động sản (không phân biệt đã nhận bàn giao nhà ở hoặc chưa nhận bàn giao nhà ở từ chủ đầu tư). Khi bán nhà ở qua sàn giao dịch bất động sản, doanh nghiệp kinh doanh bất động sản phải cung cấp cho sàn giao dịch bất động sản bản sao các giấy tờ sau:

- Hợp đồng mua bán nhà ở ký với chủ đầu tư;

- Xác nhận của Sở Xây dựng nơi có nhà ở (đối với trường hợp được phân chia nhà ở) hoặc giấy xác nhận đã giao dịch qua sàn giao dịch bất động sản (đối với trường hợp mua bán nhà ở qua sàn);

- Hồ sơ về nhà ở do chủ đầu tư cung cấp;

- Biên lai nộp tiền mua nhà ở cho chủ đầu tư;

- Biên bản bàn giao nhà ở (nếu đã nhận bàn giao nhà ở từ chủ đầu tư).

c) Các đối tượng đã mua nhà ở của doanh nghiệp kinh doanh bất động sản theo quy định tại khoản này mà bán lại nhà ở đó cho người khác thì phải tuân thủ quy định sau đây:

- Nếu là hộ gia đình, cá nhân hoặc tổ chức không có chức năng kinh doanh bất động sản và đã nhận bàn giao nhà ở từ bên bán thì thực hiện thủ tục mua bán nhà ở theo quy định tại điểm a khoản 6 Điều 18 của Thông tư này. Trường hợp chưa nhận bàn giao nhà ở từ bên bán thì thực hiện việc chuyển nhượng hợp đồng mua bán nhà ở theo quy định tại khoản 1 Điều này;

- Nếu là doanh nghiệp có chức năng kinh doanh bất động sản thì thực hiện thủ tục bán nhà ở theo quy định tại khoản này.

Điều 21. Hợp đồng về nhà ở

1. Các giao dịch về nhà ở phải được lập thành văn bản (gọi chung là hợp đồng về nhà ở) có các nội dung quy định tại Điều 93 của Luật Nhà ở, Bộ Luật dân sự, Điều 63 của Nghị định số 71/2010/NĐ-CP, tuân thủ các mẫu và nội dung của hợp đồng quy định tại các phụ lục ban hành kèm theo Thông tư này.

2. Đối với hợp đồng mua bán căn hộ chung cư thì ngoài các nội dung quy định tại khoản 1 Điều này còn phải ghi rõ thêm các nội dung sau đây: phần diện tích thuộc sở hữu chung, phần diện tích thuộc sở hữu riêng của chủ sở hữu nhà chung cư; diện tích sàn căn hộ mua bán (được xác định theo nguyên tắc tính kích thước thông thuỷ của căn hộ hoặc tính từ tim tường bao, tường ngăn chia các căn hộ); khoản kinh phí bảo trì 2% tiền bán nhà ở; dự kiến về mức phí phải đóng góp để phục vụ công tác quản lý vận hành nhà chung cư; nguyên tắc điều chỉnh mức phí đóng góp trên cơ sở mức đóng góp kinh phí không vượt quá mức giá (giá trần) do Uỷ ban nhân dân cấp tỉnh nơi có nhà ở ban hành, trừ trường hợp các bên có thoả thuận khác. Kèm theo hợp đồng mua bán căn hộ chung cư là Bản nội quy quản lý sử dụng nhà chung cư do chủ đầu tư ban hành và danh mục vật liệu xây dựng bên trong và bên ngoài căn hộ.

3. Việc công chứng, chứng thực các hợp đồng về nhà ở được thực hiện theo quy định của pháp luật về công chứng, Luật Nhà ở, Nghị định số 71/2010/NĐ-CP, pháp luật về dân sự và quy định tại Thông tư này.

Trường hợp uỷ quyền quản lý, sử dụng, trông coi nhà ở và uỷ quyền bán, cho thuê, cho thuê mua, tặng cho nhà ở (hoặc uỷ quyền định đoạt nhà ở) thì bên uỷ quyền chỉ được lập văn bản uỷ quyền và cơ quan có thẩm quyền công chứng, chứng thực chỉ được công chứng, chứng thực việc uỷ quyền này khi nhà ở đã được xây dựng xong (bên uỷ quyền đã có một trong các giấy tờ: giấy chứng nhận quyền sở hữu về nhà ở; biên bản bàn giao nhà ở hoặc biên bản hoàn công công trình nhà ở theo quy định của pháp luật về xây dựng).

4. Các mẫu hợp đồng về nhà ở được quy định như sau: hợp đồng mua bán nhà ở được quy định tại phụ lục số 15, hợp đồng mua bán căn hộ chung cư thương mại được quy định tại phụ lục số 16, hợp đồng thuê nhà ở thương mại được quy định tại phụ lục số 17, hợp đồng thuê nhà ở công vụ được quy định tại phụ lục số 18, hợp đồng thuê nhà ở xã hội áp dụng cho các đối tượng quy định tại các khoản 1, 2 và khoản 4 Điều 37 của Nghị định số 71/2010/NĐ-CP được quy định tại phụ lục số 19, hợp đồng thuê mua nhà ở xã hội áp dụng cho các đối tượng quy định tại các khoản 1, 2, 3 và khoản 4 Điều 37 của Nghị định số 71/2010/NĐ-CP được quy định tại phụ lục số 20, hợp đồng tặng cho nhà ở được quy định tại phụ lục số 21 và hợp đồng đổi nhà ở được quy định tại phụ lục số 22 ban hành kèm theo Thông tư này.

Riêng đối với hợp đồng thuê nhà ở sinh viên, hợp đồng thuê nhà ở công nhân khu công nghiệp thì thực hiện theo mẫu hướng dẫn tại Thông tư số 13/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng về việc cho thuê, quản lý vận hành nhà ở sinh viên và nhà ở công nhân khu công nghiệp. Đối với hợp đồng mua bán căn hộ nhà ở thu nhập thấp, hợp đồng thuê nhà ở căn hộ và hợp đồng thuê mua nhà ở căn hộ thu nhập thấp thì thực hiện theo mẫu hướng dẫn tại Thông tư số 36/2009/TT-BXD ngày 16 tháng 11 năm 2009 của Bộ Xây dựng về việc bán, cho thuê, cho thuê mua và quản lý sử dụng nhà ở cho người thu nhập thấp tại khu vực đô thị.

Đối với các mẫu và nội dung các hợp đồng khác về nhà ở không quy định tại Thông tư này thì thực hiện lập theo quy định của pháp luật về dân sự và các quy định pháp luật khác có liên quan.

Chương IV

QUẢN LÝ NHÀ NƯỚC VỀ NHÀ Ở

Điều 22. Lưu trữ và quản lý hồ sơ về nhà ở

1. Hồ sơ về nhà ở được lưu trữ và quản lý bao gồm các giấy tờ quy định tại Điều 66 của Luật Nhà ở và quy định tại Điều 76 của Nghị định số 71/2010/NĐ-CP.

2. Người lập hồ sơ về nhà ở là chủ sở hữu hoặc người đang quản lý, sử dụng nhà ở đó nếu không xác định được chủ sở hữu.

3. Cơ quan lưu trữ và quản lý hồ sơ về nhà ở được quy định như sau:

a) Sở Xây dựng có trách nhiệm lưu trữ và quản lý hồ sơ về nhà ở của tổ chức; nhà ở của người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư xây dựng nhà ở tại Việt Nam; nhà ở của cá nhân nước ngoài mua theo quy định của pháp luật; nhà ở thuộc sở hữu chung của tổ chức và cá nhân;

b) Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm lưu trữ và quản lý hồ sơ nhà ở của cá nhân trong nước; nhà ở của người Việt Nam định cư ở nước ngoài sở hữu nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam khi tham gia các giao dịch về nhà ở.

4. Nội dung lưu trữ và quản lý hồ sơ về nhà ở bao gồm:

a) Lưu trữ và quản lý hồ sơ về nhà ở quy định tại Điều này theo đúng quy định của pháp luật về lưu trữ hồ sơ;

b) Lập cơ sở dữ liệu quản lý hồ sơ bằng hệ thống mạng máy tính để phục vụ cho việc thống kê, báo cáo kết quả thực hiện và phục vụ yêu cầu quản lý nhà ở;

c) Cơ quan lưu trữ và quản lý hồ sơ nhà ở có trách nhiệm cung cấp số liệu về nhà ở cho các cơ quan liên quan khi có yêu cầu theo quy định của Nghị định số 71/2010/NĐ-CP.

Điều 23. Đào tạo, bồi dưỡng chuyên môn, nghiệp vụ về phát triển, quản lý nhà ở và thị trường bất động sản

1. Việc đào tạo, bồi dưỡng cán bộ, công chức làm việc trong lĩnh vực phát triển, quản lý nhà ở và thị trường bất động sản và những cá nhân đang làm việc trong doanh nghiệp hoạt động quản lý vận hành nhà chung cư được thực hiện theo quy định tại Điều 78 của Nghị định số 71/2010/NĐ-CP.

2. Nội dung đào tạo, bồi dưỡng chuyên môn nghiệp vụ cho cán bộ, công chức làm việc trong lĩnh vực nhà ở và thị trường bất động sản bao gồm:

a) Xây dựng chương trình, kế hoạch phát triển nhà ở;

b) Lựa chọn chủ đầu tư dự án phát triển nhà ở;

c) Lập, thẩm định, phê duyệt, chấp thuận đầu tư dự án phát triển nhà ở;

d) Quản lý dự án nhà ở, quản lý nhà chung cư sau đầu tư;

đ) Quản lý việc bảo trì, cải tạo, phá dỡ nhà ở;

e) Quản lý việc bán, cho thuê, cho thuê mua nhà ở xã hội, cho thuê nhà ở công vụ;

g) Lập và quản lý Quỹ phát triển nhà ở, Quỹ tiết kiệm nhà ở (nếu có);

h) Tổ chức điều tra, thống kê và xây dựng cơ sở dữ liệu về nhà ở;

i) Quản lý các giao dịch về nhà ở, các hoạt động kinh doanh bất động sản và các dịch vụ công về nhà ở;

k) Trách nhiệm của cơ quan quản lý nhà nước các cấp về lĩnh vực nhà ở.

3. Căn cứ vào nội dung đào tạo quy định tại khoản 2 Điều này, Học viện Cán bộ quản lý xây dựng và đô thị trực thuộc Bộ Xây dựng có trách nhiệm phối hợp với Cục Quản lý nhà và thị trường bất động sản trực thuộc Bộ Xây dựng lập kế hoạch, nội dung, chương trình đào tạo cụ thể và gộp vào chương trình đào tạo, bồi dưỡng kiến thức chung cho cán bộ, công chức ngành xây dựng để trình Bộ trưởng Bộ Xây dựng phê duyệt.

Căn cứ vào kế hoạch, chương trình đào tạo, bồi dưỡng của Bộ Xây dựng, Sở Xây dựng các địa phương có trách nhiệm lập kế hoạch, kinh phí đào tạo, bồi dưỡng cán bộ, công chức làm việc trong lĩnh vực nhà ở và thị trường bất động sản của địa phương (gồm cán bộ cấp xã, cấp quận và cấp tỉnh) để trình Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định và tổ chức đào tạo theo chương trình đã được Bộ Xây dựng phê duyệt.

4. Đối với việc đào tạo, bồi dưỡng kiến thức và chuyên môn nghiệp vụ về quản lý, vận hành nhà chung cư cho các cá nhân đang làm việc trong các doanh nghiệp tham gia hoạt động quản lý, vận hành nhà chung cư (kể cả công trình nhà ở có mục đích sử dụng hỗn hợp) thì Cục Quản lý nhà và thị trường bất động sản trực thuộc Bộ Xây dựng có trách nhiệm phối hợp với các đơn vị liên quan trực thuộc Bộ Xây dựng biên soạn chương trình, nội dung đào tạo để trình Bộ Xây dựng thông qua, làm cơ sở cho việc đào tạo và cấp Giấy chứng nhận đã hoàn thành khoá học về chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư cho các đối tượng quy định tại khoản này.

Các đối tượng sau đây đang làm việc trong doanh nghiệp tham gia hoạt động quản lý vận hành nhà chung cư phải tham dự khoá đào tạo: các thành viên Ban giám đốc doanh nghiệp, Tổ trưởng các Tổ: kỹ thuật, an ninh, bảo vệ, an toàn phòng cháy chữa cháy, vệ sinh môi trường và Trưởng ca vận hành nhà chung cư. Chậm nhất đến ngày 01 tháng 7 năm 2012, các đối tượng thuộc diện quy định tại khoản này phải học qua lớp đào tạo và có Giấy chứng nhận đã hoàn thành khoá học về chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư; nếu quá thời hạn quy định tại khoản này mà các đối tượng thuộc diện phải tham gia khoá đào tạo chưa có giấy chứng nhận đã hoàn thành khoá học thì các cá nhân và doanh nghiệp đó không được tham gia quản lý vận hành nhà chung cư. Khuyến khích các cá nhân khác không thuộc các đối tượng quy định tại khoản này tham gia khoá đào tạo này.

5. Giảng viên tham gia giảng dạy, đào tạo, bồi dưỡng kiến thức về lĩnh vực nhà ở và thị trường bất động sản quy định tại Điều này phải là những người có năng lực chuyên môn, am hiểu các chính sách, pháp luật về nhà ở và thị trường bất động sản, người có kinh nghiệm trong quản lý nhà ở, thị trường bất động sản, kinh nghiệm trong quản lý nhà chung cư và có trình độ sư phạm trong giảng dạy. Chỉ những cơ sở đào tạo đáp ứng đủ điều kiện do Bộ Xây dựng quy định thì mới được tham gia đào tạo, bồi dưỡng kiến thức trong lĩnh vực nhà ở và thị trường bất động sản quy định tại Điều này.

6. Kinh phí đào tạo, bồi dưỡng kiến thức quy định tại Điều này được thực hiện theo quy định sau đây:

a) Cơ quan, tổ chức cử người tham dự khoá học và các cá nhân có nhu cầu đào tạo có trách nhiệm thanh toán kinh phí cho cơ sở đào tạo;

b) Trường hợp là cán bộ, công chức của các cơ quan, tổ chức hưởng lương từ ngân sách nhà nước thì kinh phí đào tạo của các học viên được trích từ nguồn ngân sách cấp cho cơ quan, tổ chức đó.

Chương V

HIỆU LỰC THI HÀNH

Điều 24. Trách nhiệm của Uỷ ban nhân dân cấp tỉnh

1. Căn cứ vào quy định của Nghị định số 71/2010/NĐ-CP và Quy chế hoạt động của Ban chỉ đạo Trung ương về chính sách nhà ở và thị trường bất động sản, Uỷ ban nhân dân cấp tỉnh có trách nhiệm thành lập Ban chỉ đạo chính sách nhà ở và thị trường bất động sản cấp tỉnh và các Tổ chuyên gia giúp việc cho Ban chỉ đạo cấp tỉnh.

2. Sắp xếp tổ chức và bố trí đủ cán bộ, công chức để thực hiện tốt công tác quản lý và phát triển nhà ở theo quy định của Luật Nhà ở, Nghị định số 71/2010/NĐ-CP và Thông tư này.

3. Chỉ đạo Sở Xây dựng thực hiện các nhiệm vụ sau đây:

a) Phối hợp với các cơ quan chức năng của địa phương xây dựng Chương trình phát triển nhà ở giai đoạn năm năm hoặc dài hơn báo cáo Uỷ ban nhân dân cấp tỉnh xem xét để trình Hội đồng nhân cấp tỉnh thông qua. Đối với các thành phố trực thuộc trung ương thì sau khi trình Hội đồng nhân dân thành phố thông qua, Uỷ ban nhân dân thành phố phải trình Thủ tướng Chính phủ phê duyệt Chương trình phát triển nhà ở của địa phương trước khi triển khai thực hiện;

b) Lập chương trình, kế hoạch đào tạo, tập huấn về chuyên môn, nghiệp vụ trong lĩnh vực nhà ở và thị trường bất động sản cho cán bộ, công chức tại địa phương; phối hợp với các cơ quan thông tin đại chúng ở địa phương tổ chức tuyên truyền, phổ biến, giới thiệu các quy định của Luật Nhà ở, Nghị định số 71/2010/NĐ-CP và Thông tư này để nhân dân biết và thực hiện;

c) Phối hợp với các cơ quan chức năng của địa phương thực hiện kiểm tra, theo dõi và xử lý theo thẩm quyền hoặc báo cáo cơ quan có thẩm quyền xử lý các hành vi vi phạm trong hoạt động đầu tư phát triển nhà ở của các tổ chức, hộ gia đình, cá nhân, về việc phân chia nhà ở theo hợp đồng huy động vốn, việc mua bán, cho thuê, cho thuê mua nhà ở qua sàn giao dịch bất động sản trên địa bàn;

d) Phối hợp với Uỷ ban nhân dân cấp huyện lập cơ sở dữ liệu để tổng hợp, thống kê số lượng dự án phát triển nhà ở, dự án khu đô thị mới, khu du lịch sinh thái, nghỉ dưỡng; số lượng, loại nhà ở được xây dựng trong từng dự án; số lượng, loại và đối tượng được phân chia nhà ở theo quy định của Nghị định số 71/2010/NĐ-CP và Thông tư này;

đ) Thực hiện các nhiệm vụ khác thuộc trách nhiệm được giao quy định tại Nghị định số 71/2010/NĐ-CP và Thông tư này.

4. Bố trí kinh phí để Sở Xây dựng thực hiện các nhiệm vụ: xây dựng Chương trình phát triển nhà ở của địa phương; tổ chức tuyền truyền, giới thiệu, tập huấn pháp luật về nhà ở; lập cơ sở dữ liệu để tổng hợp, thống kê các dự án nhà ở, số lượng nhà ở và việc mua bán nhà ở trên địa bàn theo quy định của Thông tư này.

5. Chỉ đạo cơ quan chức năng thực hiện lưu trữ và quản lý hồ sơ về nhà ở trên địa bàn theo quy định của Nghị định số 71/2010/NĐ-CP và Thông tư này.

6. Sửa đổi, bổ sung các văn bản quy phạm pháp luật thuộc thẩm quyền ban hành có liên quan đến nhà ở cho phù hợp với quy định của Nghị định số 71/2010/NĐ-CP và quy định tại Thông tư này.

7. Ban hành giá dịch vụ nhà chung cư để áp dụng thống nhất trên địa bàn; thẩm định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội được xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước do chủ đầu tư xây dựng.

8. Báo cáo cơ quan cấp trên theo định kỳ hoặc theo yêu cầu đột xuất các vấn đề liên quan đến lĩnh vực nhà ở trên địa bàn.

9. Thực hiện theo thẩm quyền hoặc chỉ đạo các cơ quan chức năng của địa phương thực hiện các quy định của Luật Nhà ở, Nghị định số 71/2010/NĐ-CP và quy định tại Thông tư này.

Điều 25. Trách nhiệm của Cục Quản lý nhà và thị trường bất động sản trực thuộc Bộ Xây dựng

1. Tham mưu giúp Bộ trưởng Bộ Xây dựng theo dõi, đôn đốc và kiểm tra việc thực hiện các quy định của pháp luật về nhà ở trong phạm vi cả nước.

2. Giúp Bộ trưởng Bộ Xây dựng thực hiện hướng dẫn, giải đáp các khó khăn, vướng mắc thuộc thẩm quyền của Bộ Xây dựng trong quá trình triển khai thực hiện các quy định của pháp luật về nhà ở.

3. Nghiên cứu, xây dựng và trình Bộ trưởng Bộ Xây dựng sửa đổi, bổ sung theo thẩm quyền hoặc đề xuất Bộ trưởng Bộ Xây dựng trình cơ quan có thẩm quyền sửa đổi, bổ sung, ban hành các quy định của pháp luật về nhà ở cho phù hợp với tình hình thực tế.

4. Tổng hợp, báo cáo kết quả thực hiện pháp luật về nhà ở để Bộ Xây dựng báo cáo cơ quan cấp trên theo định kỳ hoặc đột xuất.

5. Thực hiện các nhiệm vụ khác quy định tại Thông tư này hoặc theo chỉ đạo của Bộ trưởng Bộ Xây dựng.

Điều 26. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký.

2. Kể từ ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành, việc huy động vốn để đầu tư xây dựng hệ thống hạ tầng kỹ thuật đối với phần diện tích đất xây dựng nhà ở và đầu tư xây dựng nhà ở trong các dự án phát triển nhà ở, dự án khu đô thị mới, khu du lịch sinh thái, nghỉ dưỡng được thực hiện theo quy định của Nghị định số 71/2010/NĐ-CP và quy định tại Thông tư này.

3. Đối với trường hợp chủ đầu tư đã nộp hồ sơ đề nghị Uỷ ban nhân dân cấp có thẩm quyền phê duyệt dự án phát triển nhà ở trước ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành nhưng Uỷ ban nhân dân cấp có thẩm quyền chưa phê duyệt dự án thì xử lý như sau:

a) Trường hợp dự án phát triển nhà ở có số lượng dưới 2.500 căn (không phân biệt nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư) được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước thì Uỷ ban nhân dân cấp có thẩm quyền tiếp tục thực hiện phê duyệt dự án theo quy định của Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

b) Trường hợp dự án phát triển nhà ở có số lượng dưới 2.500 căn (không phân biệt nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư) được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước thì căn cứ vào nội dung của hồ sơ dự án, Uỷ ban nhân dân cấp tỉnh có văn bản chấp thuận đầu tư theo nội dung quy định tại phụ lục số 7 ban hành kèm theo Thông tư này mà không yêu cầu chủ đầu tư phải lập Tờ trình chấp thuận đầu tư theo quy định của Thông tư này. Sau khi có văn bản chấp thuận đầu tư của Uỷ ban nhân dân cấp tỉnh, chủ đầu tư thực hiện thẩm định và phê duyệt dự án theo quy định của pháp luật về xây dựng và theo nội dung văn bản chấp thuận đầu tư;

c) Trường hợp dự án phát triển nhà ở có số lượng từ 2.500 căn trở lên (không phân biệt nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư, không phân biệt quy mô sử dụng đất và nguồn vốn đầu tư) thì Uỷ ban nhân dân cấp tỉnh phải có Tờ trình gửi kèm hồ sơ dự án trình Thủ tướng Chính phủ đề nghị chấp thuận việc đầu tư. Sau khi có ý kiến chấp thuận của Thủ tướng Chính phủ, Uỷ ban nhân dân cấp tỉnh thực hiện phê duyệt dự án (đối với dự án sử dụng vốn ngân sách nhà nước) hoặc có văn bản thông báo để chủ đầu tư thẩm định và phê duyệt dự án (đối với dự án sử dụng vốn không phải từ ngân sách nhà nước).

4. Trường hợp dự án phát triển nhà ở đã được phê duyệt trước ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành mà chủ đầu tư có đề nghị thay đổi nội dung của dự án thì chủ đầu tư trình cơ quan đã phê duyệt dự án trước đây thực hiện phê duyệt bổ sung. Trong trường hợp thay đổi quy mô dự án, diện tích sử dụng đất dẫn đến thay đổi tổng số lượng nhà ở của dự án từ 2.500 căn trở lên thì chủ đầu tư phải có Tờ trình đề nghị Uỷ ban nhân dân cấp tỉnh xem xét, báo cáo Thủ tướng Chính phủ chấp thuận bổ sung sau đó mới được phê duyệt bổ sung nội dung thay đổi của dự án.

5. Bãi bỏ quy định về huy động vốn để đầu tư xây dựng nhà ở trong khu đô thị mới nêu tại Mục VIII của Thông tư số 04/2006/TT-BXD ngày 18 tháng 6 năm 2006 của Bộ Xây dựng hướng dẫn thực hiện Quy chế khu đô thị mới ban hành theo Nghị định số 02/2006/NĐ-CP ngày 05 tháng 01 năm 2006 của Chính phủ;

6. Thay thế khoản 1 và khoản 2 Điều 10 của Thông tư số 15/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng hướng dẫn phương pháp xác định giá cho thuê nhà ở sinh viên, nhà ở công nhân, nhà ở cho người thu nhập thấp và giá bán, giá cho thuê mua nhà ở cho người thu nhập thấp thuộc các dự án có các thành phần kinh tế kinh tế tham gia đầu tư như sau:

“1. Tổ chức thẩm định và có văn bản thẩm định giá bán, giá cho thuê, giá thuê mua nhà ở trong thời hạn 30 ngày, kể từ ngày nhận được Tờ trình đề nghị thẩm định giá bán, giá cho thuê, giá cho thuê mua nhà ở của chủ đầu tư”.

7. Bãi bỏ các Thông tư sau đây:

a) Thông tư số 13/2005/TT-BXD ngày 05 tháng 8 năm 2005 của Bộ Xây dựng hướng dẫn thi hành Nghị định số 95/2005/NĐ-CP ngày 15 tháng 7 năm 2005 của Chính phủ về cấp Giấy chứng nhận quyền sở hữu nhà ở và quyền sở hữu công trình xây dựng;

b) Thông tư số 05/2006/TT-BXD ngày 01 tháng 11 năm 2006 của Bộ Xây dựng hướng dẫn thi hành Nghị định 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

c) Thông tư số 01/2009/TT-BXD ngày 25 tháng 02 năm 2009 của Bộ Xây dựng quy định một số nội dung về cấp Giấy chứng nhận quyền sở hữu nhà ở và hướng dẫn mẫu hợp đồng mua bán căn hộ nhà chung cư trong dự án đầu tư xây dựng của tổ chức kinh doanh nhà ở.

8. Các quy định liên quan đến nhà ở (về quyền sở hữu nhà ở, phát triển nhà ở, quản lý việc sử dụng nhà ở, giao dịch về nhà ở và quản lý nhà nước về nhà ở) nêu trong các Thông tư hoặc Quyết định của Bộ, ngành và trong các văn bản của Ủy ban nhân dân cấp tỉnh mà khác với quy định của Thông tư này thì thực hiện theo quy định tại Thông tư này.

9. Trong quá trình thực hiện, nếu có vướng mắc đề nghị gửi ý kiến về Bộ Xây dựng để sửa đổi, bổ sung theo thẩm quyền hoặc để trình Thủ tướng Chính phủ, Chính phủ xem xét, quyết định./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Nguyễn Trần Nam


TT 2010 - 16 BXD hd ND71 ve nha o-Phu luc

Phụ lục 1: Mẫu văn bản công nhận chủ đầu tư dự án phát triển nhà ở (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

UBND….. ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do - Hạnh phúc ------------------------
Số:...... V/v:..... | ........, ngày......... tháng......... năm.........

Kính gửi: Tên nhà đầu tư được công nhận là chủ đầu tư….

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở và căn cứ Thông tư số 16/2010/TT-BXD ngày 01/9/2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP quy định chi tiết và hướng dẫn thi hành Luật Nhà ở.

Sau khi nghiên cứu hồ sơ năng lực của (tên nhà đầu tư)….., biên bản họp Tổ chuyên gia xét chọn chủ đầu tư và trên cơ sở Tờ trình số... ngày .... của Sở Xây dựng, Uỷ ban nhân dân tỉnh (thành phố) ...... công nhận (tên nhà đầu tư)........ được làm chủ đầu tư dự án (tên dự án)1................

Chủ đầu tư (tên chủ đầu tư)...........có trách nhiệm thực hiện lập, thẩm định, phê duyệt và triển khai thực hiện dự án (tên dự án phát triển nhà ở) ..... theo đúng các quy định hiện hành của pháp luật./.

Nơi nhận :
- Như trên,
- Sở Xây dựng,
- Lưu....

TM. UBND......

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Ghi chú: (1) Ghi rõ tên dự án là dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập.

Phụ lục 2: Mẫu Tờ trình của chủ đầu tư đề nghị thẩm định và phê duyệt dự án phát triển nhà ở được đầu tư xây dựng bằng nguồn vốn ngân sách nhà nước (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

TÊN CHỦ ĐẦU TƯ.................. --------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số:....... | .........., ngày...... tháng....... năm......

TỜ TRÌNH

Đề nghị thẩm định và phê duyệt dự án phát triển khu nhà ở
(hoặc dự án phát triển nhà ở độc lập)...............

Kính gửi: Chủ tịch UBND tỉnh, thành phố (huyện ...) ... .....

- Căn cứ Luật Nhà ở và Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ Thông tư số 16/2010/TT-BXD ngày 01/9/2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ pháp lý khác có liên quan.....

Chủ đầu tư (tên chủ đầu tư).......trình Chủ tịch UBND tỉnh, thành phố (huyện....).....tổ chức thẩm định và phê duyệt dự án (tên dự án)........ với các nội dung chính sau đây:

1. Tên dự án (dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập)......:

2. Tên chủ đầu tư:

3. Hình thức đầu tư:

4. Mục tiêu đầu tư:

5. Địa điểm xây dựng:

6. Quy mô dự án:

7. Diện tích sử dụng đất:

8. Ranh giới sử dụng đất:

9. Hệ số sử dụng đất:

10. Mật độ xây dựng:

11. Quy mô dân số:

12. Hệ thống các công trình hạ tầng kỹ thuật của dự án:

13. Tỷ lệ và số lượng các loại nhà ở:

Tổng số lượng:.......căn, tổng diện tích sàn xây dựng:..... m2, trong đó:

- Nhà biệt thự:..........căn, tổng diện tích sàn xây dựng....... m2

- Nhà ở riêng lẻ..........căn, tổng diện tích sàn xây dựng:...... m2

- Căn hộ chung cư:..........căn, tổng diện tích sàn xây dựng:...... m2

14. Đối tượng được thuê:

15. Giá cho thuê:

16. Khu vực để xe công cộng và để xe cho các hộ gia đình, cá nhân:

17. Tổng mức đầu tư của dự án:

18. Thời gian và tiến độ thực hiện (phân theo giai đoạn):

19. Phương án quản lý, vận hành nhà ở:

20. Quyền và nghĩa vụ chủ yếu của chủ đầu tư:

21. Các đề xuất của chủ đầu tư:

22. Kết luận:

Chủ đầu tư......... trình Chủ tịch UBND tỉnh, thành phố (huyện...).......tổ chức thẩm định và phê duyệt dự án phát triển nhà ở (tên dự án)1.......................

Nơi nhận:
- Như trên,
- Lưu...

Chủ đầu tư

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Ghi chú: (1) Ghi rõ tên dự án là dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập.

Phụ lục 3: Mẫu Tờ trình của cơ quan thẩm định dự án đề nghị phê duyệt dự án phát triển nhà ở được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

TÊN CƠ QUAN THẨM ĐỊNH DỰ ÁN..... --------------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số:........ | ........, ngày ....... tháng ...... năm...

TỜ TRÌNH

Đề nghị phê duyệt dự án phát triển khu nhà ở
(hoặc dự án phát triển nhà ở độc lập)..........

Kính gửi: Chủ tịch UBND tỉnh, thành phố (huyện...)........

(Cơ quan thẩm định) ............... đã nhận được Tờ trình đề nghị thẩm định và phê duyệt dự án phát triển nhà ở (tên dự án)........số .......ngày....... tháng....... năm...... của (tên chủ đầu tư)...............

- Căn cứ Luật Nhà ở và Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ Thông tư số 16/2010/TT-BXD ngày 01/9/2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ pháp lý khác có liên quan.................

Trên cơ sở thẩm định và ý kiến góp ý của các cơ quan (tên cơ quan góp ý và số văn bản góp ý)..........., (cơ quan thẩm định........) xin báo cáo kết quả thẩm định dự án (tên dự án).......như sau:

1. Tên dự án (dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập)......:

2. Tên chủ đầu tư:

3. Địa điểm xây dựng:

4. Quy mô dự án:

5. Diện tích sử dụng đất:

6. Ranh giới sử dụng đất:

7. Tính pháp lý của hồ sơ trình thẩm định, phê duyệt:

a) Căn cứ để lập dự án:

b) Các quy chuẩn, tiêu chuẩn áp dụng:

e) Hồ sơ dự án trình thẩm định gồm:

g) Các văn bản pháp lý liên quan: (giấy chứng nhận đăng ký kinh doanh, văn bản giao chủ đầu tư, biên bản cuộc họp với các ngành,...)

8. Năng lực của chủ đầu tư:

9. Tóm tắt những nội dung chính của dự án (như: hình thức đầu tư, mục tiêu đầu tư, hệ số sử dụng đất, mật độ xây dựng, quy mô dân số... ) :

10. Tóm tắt ý kiến các cơ quan, đơn vị có liên quan:

11. Nhận xét, đánh giá về nội dung dự án:

a) Sự cần thiết và mục tiêu đầu tư:

b) Sự phù hợp với qui hoạch, sự phù hợp với danh mục dự án đã được cơ quan có thẩm quyền phê duyệt (nếu có):

c) Tỷ lệ và số lượng các loại nhà ở:

d) Khu vực để xe công cộng và để xe cho các hộ gia đình, cá nhân:

đ) Sự tuân thủ quy chuẩn, tiêu chuẩn xây dựng áp dụng, sự hợp lý của thiết kế với quy chuẩn, tiêu chuẩn và quy định của pháp luật:

e) Sự phù hợp của phương án thiết kế kiến trúc với quy hoạch xây dựng, kiến trúc, cảnh quan đã được cấp có thẩm quyền phê duyệt:

g) Phương án cho thuê; giá cho thuê, đối tượng cho thuê; phương án khai thác, vận hành dự án, vận hành nhà chung cư (nếu có):

h) Đánh giá tác động môi trường, các giải pháp phòng chống cháy, nổ:

i) Tổng mức vốn đầu tư, nguồn vốn đầu tư, khả năng huy động vốn, phương án hòan trả vốn. Phân tích đánh giá hiệu quả kinh tế - xã hội:

k) Thời gian xây dựng, phân đoạn thực hiện, tiến độ thực hiện:

12. Quyền và nghĩa vụ của chủ đầu tư:

13. Trách nhiệm của Nhà nước:

14. Những đề xuất của chủ đầu tư:

15. Những kiến nghị cụ thể:

Đề nghị Chủ tịch UBND tỉnh, thành phố (huyện...)...........xem xét phê duyệt dự án (hoặc không phê duyệt dự án). Nếu phê duyệt hoặc không phê duyệt thì phải thông báo cho chủ đầu tư được biết.

Nơi nhận:
- ....

Thủ trưởng cơ quan thẩm định dự án

(Ký tên, đóng dấu)

Phụ lục 4: Mẫu quyết định phê duyệt dự án phát triển nhà ở được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

UBND......... -------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------
Số:...... | ........, ngày......... tháng......... năm.........

QUYẾT ĐỊNH CỦA UỶ BAN NHÂN DÂN..........

Về việc phê duyệt dự án phát triển khu nhà ở
(hoặc dự án phát triển nhà ở độc lập).........

- Căn cứ Luật Nhà ở và Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ Thông tư số 16/2010/TT-BXD ngày 01/9/2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ pháp lý khác có liên quan................

Sau khi xem xét Tờ trình đề nghị phê duyệt dự án (tên dự án).........số........của (tên chủ đầu tư)...... và hồ sơ kèm theo;

Trên cơ sở Tờ trình số... ngày...... của (tên cơ quan thẩm định dự án)....... và ý kiến góp ý của các cơ quan liên quan (nêu tên cơ quan có ý kiến và số văn bản góp ý).........................

QUYẾT ĐỊNH:

Điều 1. Phê duyệt dự án phát triển nhà ở (tên dự án)................ với các nội dung chủ yếu sau đây:

Phê duyệt các nội dung mà chủ đầu tư, cơ quan chủ trì thẩm định đã trình tại Tờ trình và theo nội dung quy định tại điểm c khoản 1 Điều 7 của Nghị định số 71/2010/NĐ-CP.

Điều 2. Tổ chức thực hiện.....

Điều 3. Quyết định này có hiệu lực kể từ ngày ký. Nêu trách nhiệm của các cơ quan liên quan thi hành quyết định....../.

Nơi nhận :
- Như Điều 3,
- Lưu....

TM. UBND......

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục 5: Mẫu Tờ trình của chủ đầu tư đề nghị chấp thuận đầu tư dự án phát triển nhà ở được xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

TÊN CHỦ ĐẦU TƯ......... ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số:....... | .........., ngày...... tháng....... năm......

TỜ TRÌNH

Đề nghị chấp thuận đầu tư dự án phát triển khu nhà ở
(hoặc dự án phát triển nhà ở độc lập) ......

Kính gửi: UBND tỉnh, thành phố ... (huyện ...) ...... ..

- Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ Thông tư số 16/2010/TT-BXD ngày 01/9/2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ pháp lý khác có liên quan ...............

Chủ đầu tư (tên chủ đầu tư)....... đề nghị UBND tỉnh, thành phố (huyện....)........có văn bản chấp thuận đầu tư dự án (tên dự án)............với các nội dung chính sau đây:

1. Tên dự án (dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập):...............................

2. Chủ đầu tư:

3. Hình thức đầu tư:

4. Mục tiêu đầu tư:

5. Địa điểm xây dựng:

6. Diện tích sử dụng đất:

7. Quy mô dân số:

8. Mật độ xây dựng:

9. Hệ số sử dụng đất:

10. Các công trình hạ tầng kỹ thuật và hạ tầng xã hội, trong đó nêu rõ công trình hạ tầng xã hội do chính quyền đầu tư:

11. Tỷ lệ và số lượng các loại nhà ở:

Tổng số lượng:.......căn, tổng diện tích sàn xây dựng:..... m2, trong đó:

- Nhà biệt thự:..........căn, tổng diện tích sàn xây dựng....... m2

- Nhà ở riêng lẻ..........căn, tổng diện tích sàn xây dựng:...... m2

- Căn hộ chung cư:..........căn, tổng diện tích sàn xây dựng:...... m2

12. Phương án tiêu thụ sản phẩm:

- Bán:......căn, với tổng diện tích sàn.......m2

- Cho thuê:.......căn, với tổng diện tích sàn.......m2

- Cho thuê mua....căn, với tổng diện tích sàn.......m2

13. Khu vực để xe công cộng và để xe cho các hộ gia đình, cá nhân:

14. Diện tích đất dành để xây dựng nhà ở xã hội.........m2 (nếu có):

15. Tổng mức đầu tư của dự án:

16. Thời gian và tiến độ thực hiện (phân theo giai đoạn):

17. Các đề xuất ưu đãi của Nhà nước (nếu có):

18. Trách nhiệm chủ yếu của chủ đầu tư:

19. Trách nhiệm của chính quyền địa phương:

20. Kết luận:

Chủ đầu tư......... trình UBND tỉnh, thành phố (huyện...).... xem xét, chấp thuận đầu tư dự án phát triển nhà ở nêu trên./.

Nơi nhận:
- Như trên,
- Lưu:

Chủ đầu tư
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục 6: Mẫu Tờ trình của cơ quan thẩm định đề nghị UBND chấp thuận đầu tư dự án phát triển nhà ở (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

TÊN CƠ QUAN THẨM ĐỊNH ............. ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:........ | ........, ngày ....... tháng ...... năm__

TỜ TRÌNH

Đề nghị chấp thuận đầu tư dự án phát triển khu nhà ở
(hoặc dự án phát triển nhà ở độc lập) .............

Kính gửi: UBND tỉnh, thành phố (huyện...)............

(Cơ quan thẩm định) ............... đã nhận được Tờ trình đề nghị chấp thuận đầu tư dự án (tên dự án)............số .......ngày....... tháng....... năm......của (tên chủ đầu tư)...............

- Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ Thông tư số 16/2010/TT-BXD ngày 01/9/2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ pháp lý khác có liên quan......................

Trên cơ sở thẩm định và ý kiến góp ý của các cơ quan liên quan (tên cơ quan có ý kiến và số văn bản góp ý)..........., (cơ quan thẩm định........) xin báo cáo kết quả thẩm định dự án (tên dự án)............như sau:

1. Tên dự án: dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở

2. Chủ đầu tư:

3. Hình thức đầu tư:

4. Mục tiêu đầu tư:

5. Địa điểm xây dựng:

6. Quy mô dự án, diện tích sử dụng đất:

7. Ranh giới sử dụng đất:

8. Tính pháp lý của hồ sơ đề nghị chấp thuận đầu tư:

a) Căn cứ đề nghị chấp thuận đầu tư:

b) Hồ sơ đề nghị chấp thuận đầu tư gồm:

c) Các văn bản pháp lý liên quan: (giấy chứng nhận đăng ký kinh doanh, văn bản giao chủ đầu tư, biên bản cuộc họp với các ngành,...)

9. Năng lực của chủ đầu tư:

10. Tóm tắt những nội dung chính như: mật độ xây dựng, hệ số sử dụng đất, quy mô dân số....

11. Tóm tắt ý kiến các cơ quan, đơn vị có liên quan (nếu có):

12. Nhận xét, đánh giá:

a) Sự cần thiết và mục tiêu đầu tư:

b) Sự phù hợp với qui hoạch, sự phù hợp với danh mục dự án đã được cơ qua có thẩm quyền phê duyệt (nếu có):

c) Tổng số nhà ở, tỷ lệ và số lượng của từng loại nhà ở:

d) Phương án tiêu thụ sản phẩm (bán, cho thuê, cho thuê mua):

đ) Khu vực để xe công cộng và để xe cho hộ gia đình, cá nhân:

e) Các công trình hạ tầng kỹ thuật:

g) Các công trình hạ tầng xã hội, trong đó nêu rõ các công trình do Nhà nước đầu tư và thời hạn đầu tư các công trình này:

h) Diện tích đất dành để xây dựng nhà ở xã hội (nếu có):

i) Tổng mức đầu tư của dự án:

k) Thời gian, tiến độ thực hiện (phân theo giai đoạn):

13. Những đề xuất ưu đãi của chủ đầu tư:

14. Trách nhiệm của chủ đầu tư:

15. Trách nhiệm của chính quyền địa phương:

16. Những kiến nghị cụ thể:

Đề nghị UBND tỉnh, thành phố (huyện...)...........xem xét, chấp thuận đầu tư dự án phát triển nhà ở (tên dự án)1........ Nếu chấp thuận hoặc không chấp thuận thì phải thông báo cho chủ đầu tư được biết./.

Nơi nhận:
- ....

Thủ trưởng cơ quan thẩm định dự án

(Ký tên, đóng dấu)

Ghi chú: (1) Ghi rõ tên dự án là dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập.

Phụ lục 7: Mẫu văn bản chấp thuận đầu tư đối với dự án phát triển nhà ở được xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

UBND............. ---------- | Cộng hòa xã hội chủ nghĩa Việt Nam Độc lập - Tự do - Hạnh phúc -------------------
Số:...... V/v: Chấp thuận đầu tư dự án phát triển nhà ở | ............, ngày ......tháng........năm..........

Kính gửi: Tên chủ đầu tư

- Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ Thông tư số 16/2010/TT-BXD ngày 01/9/2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Sau khi nghiên cứu, xem xét Tờ trình số.........của (tên chủ đầu tư)........... đề nghị được đầu tư dự án (tên dự án)...............................

- Trên cơ sở Tờ trình số...., ngày............của (tên cơ quan thẩm định)........và ý kiến của các cơ quan có liên quan (nêu tên cơ quan có ý kiến và số văn bản góp ý)..............

UBND tỉnh, thành phố (huyện...)......... chấp thuận cho phép (tên chủ đầu tư)......................nghiên cứu lập dự án (tên dự án)....................với các tiêu chí sau đây:

1. Tên dự án (dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập):..............

2. Chủ đầu tư:

3. Hình thức đầu tư:

4. Mục tiêu đầu tư xây dựng:

5. Địa điểm xây dựng:

6. Quy mô dự án:

7. Diện tích sử dụng đất:

8. Ranh giới sử dụng đất:

9. Quy mô dân số:

10. Mật độ xây dựng:

11. Hệ số sử dụng đất:

12. Tỷ lệ và số lượng các loại nhà ở:

Tổng số lượng:.......căn, tổng diện tích sàn xây dựng:........ m2, trong đó:

- Nhà biệt thự:..........căn, tổng diện tích sàn xây dựng........ m2

- Nhà ở riêng lẻ.........căn, tổng diện tích sàn xây dựng:...... m2

- Căn hộ chung cư:.........căn, tổng diện tích sàn xây dựng:...... m2

13. Phương án tiêu thụ sản phẩm:

- Bán:......căn, với tổng diện tích sàn.......m2

- Cho thuê:.......căn, với tổng diện tích sàn.......m2

- Cho thuê mua....căn, với tổng diện tích sàn.......m2

14. Khu vực để xe công cộng và để xe cho các hộ gia đình, cá nhân:

15. Các công trình hạ tầng kỹ thuật:

16. Các công trình hạ tầng xã hội, gồm:

a) Công tình hạ tầng xã hội do chủ đầu tư xây dựng:

b) Công trình hạ tầng xã hội do chính quyền chịu trách nhiệm xây dựng và thời gian phải hòan thành việc xây dựng (nếu quá thời hạn này mà chính quyền chưa xây dựng thì xử lý theo quy định của Thông tư số 16/2010/TT-BXD):

17. Diện tích đất dành để xây dựng nhà ở xã hội... ......m2 (nếu có):

18. Tổng mức đầu tư của dự án:

19. Thời gian và tiến độ thực hiện:

20. Ưu đãi của Nhà nước (nếu có):

21. Trách nhiệm chủ yếu của chủ đầu tư:

22. Trách nhiệm của chính quyền địa phương:

23. Những vấn đề liên quan khác:

Đề nghị chủ đầu tư căn cứ vào nội dung của văn bản này, tổ chức lập, thẩm định, phê duyệt dự án và triển khai thực hiện dự án theo đúng quy định của pháp luật và theo nội dung của văn bản này./.

Nơi nhận:
- Như trên
- ......

TM. UBND........

(Ký tên, đóng dấu)

Phụ lục 8: Mẫu Tờ trình xin chấp thuận chủ trương đầu tư dự án phát triển nhà ở của chủ đầu tư đối với dự án phát triển nhà ở có từ 2.500 căn nhà trở lên (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

CHỦ ĐẦU TƯ....... | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số :........ | ........, ngày........tháng........năm.......

TỜ TRÌNH

Đề nghị chấp thuận chủ trương đầu tư dự án phát triển khu nhà ở
(hoặc dự án phát triển nhà ở độc lập)..__...

Kính gửi : (UBND tỉnh/thành phố)................

- Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ Thông tư số 16/2010/TT-BXD ngày 01/9/2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Chủ đầu tư (tên chủ đầu tư)........đề nghị UBND tỉnh (thành phố).........xem xét và có Tờ trình đề nghị Thủ tướng Chính phủ chấp thuận chủ trương đầu tư dự án (tên dự án).............(trừ trường hợp đấu thầu lựa chọn chủ đầu tư dự án phát triển nhà ở thì Uỷ ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ)

1. Tên dự án: (dự án phát triển nhà ở hoặc dự án phát triển nhà ở độc lập)

2. Tên chủ đầu tư (trường hợp đấu thầu lựa chọn chủ đầu tư thì không có mục này):

3. Mục tiêu đầu tư:

4. Địa điểm xây dựng:

5. Quy mô dự án:

6. Diện tích SD đất:

7. Quy mô dân số:

8. Mật độ xây dựng:

9. Hệ số sử dụng đất:

10. Tổng số lượng các loại nhà ở của dự án là:......căn, với tổng DT sàn xây dựng...........m2, trong đó:

- Nhà biệt thự:......căn, với tổng DT sàn xây dựng:........m2

- Nhà riêng lẻ:.......căn, với tổng DT sàn xây dựng:........m2

- Căn hộ chung cư:...căn, với tổng DT sàn xây dựng:......m2

11. Phương án tiêu thụ sản phẩm:

- Số lượng nhà ở xã hội để bán, cho thuê, cho thuê mua:....căn, với tổng diện tích sàn xây dựng......m2 (nếu có)

- Số lượng nhà ở thương mại để bán:.......căn, với tổng diện tích sàn xây dựng......m2

- Số lượng nhà ở thương mại để cho thuê:......căn, với tổng diện tích sàn xây dựng......m2 (nếu có)

12. Các công trình hạ tầng kỹ thuật:

13. Các công trình hạ tầng xã hội, gồm:

a) Công tình hạ tầng xã hội do chủ đầu tư xây dựng:

b) Công trình hạ tầng xã hội do chính quyền địa phương chịu trách nhiệm xây dựng và thời gian phải hòan thành việc xây dựng các công trình này:

14: Tổng mức đầu tư của dự án:

15. Thời gian thực hiện dự án (phân giai đoạn đầu tư):

16. Phương thức giao đất:

17. Những đề xuất ưu đãi của Nhà nước:

18. Trách nhiệm của nhà đầu tư:

19. Trách nhiệm của chính quyền địa phương:

Chủ đầu tư (tên chủ đầu tư)...........đề nghị UBND tỉnh (thành phố).... xem xét và có Tờ trình báo cáo Thủ tướng Chính phủ chấp thuận chủ trương đầu tư dự án phát triển nhà ở nêu trên.

Nếu được chấp thuận (tên chủ đầu tư).....sẽ tiến hành tổ chức lập, thẩm định, phê duyệt (hoặc trình cơ quan có thẩm quyền thẩm định và phê duyệt) và triển khai thực hiện dự án phát triển nhà ở theo đúng quy định./.

Nơi nhận
- Như trên
- Lưu

Chủ đầu tư

(ký tên, đóng dấu)

Phụ lục 9: Mẫu Tờ trình của UBND cấp tỉnh trình Thủ tướng Chính phủ đề nghị chấp thuận chủ trương đầu tư dự án phát triển nhà ở có từ 2.500 căn nhà trở lên (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

UBND tỉnh (TP)....... ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------
Số:........ | ........, ngày.......tháng.......năm.......

TỜ TRÌNH THỦ TƯỚNG CHÍNH PHỦ

Đề nghị chấp thuận chủ trương đầu tư dự án phát triển khu nhà ở
(hoặc dự án phát triển nhà ở độc lập)..........

Kính gửi: Thủ tướng Chính phủ

- Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở.

- Căn cứ Tờ trình số....ngày.....tháng....năm .....về việc xin chấp thuận chủ trương đầu tư dự án (tên dự án)...........của (tên chủ đầu tư)..........tại (địa chỉ dự kiến lập dự án)...........(trừ trường hợp đấu thầu lựa chọn chủ đầu tư).

- Căn cứ ý kiến góp ý của các Bộ liên quan:.............

- Trên cơ sở xem xét Tờ trình số......ngày...... và kiểm tra hồ sơ năng lực của (tên chủ đầu tư).............., trừ trường hợp đấu thầu lựa chọn chủ đầu tư.

- Căn cứ vào quy hoạch sử dụng đất, quy hoạch xây dựng......và nhu cầu thực tế về nhà ở tại địa phương.

Ủy ban nhân dân tỉnh (thành phố)...........xin báo cáo Thủ tướng Chính phủ đề nghị chấp thuận chủ trương đầu tư dự án (tên dự án)..........tại (địa chỉ dự kiến lập dự án)..........với các nội dung như sau:

1. Tên dự án: Dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập.

2. Chủ đầu tư (trường hợp đấu thầu lựa chọn chủ đầu tư thì không có mục này):

3. Năng lực của chủ đầu tư:

4. Mục tiêu đầu tư:

5. Địa điểm xây dựng:

6. Quy mô dự án:

7. Diện tích SD đất:

8. Quy mô dân số:

9. Hệ số sử dụng đất:

10. Mật độ xây dựng:

11. Số lượng nhà ở của dự án:......căn, với tổng DT sàn xây dựng......m2, trong đó:

- Nhà biệt thự:.....căn, với tổng DT sàn xây dựng:....m2

- Nhà riêng lẻ:....căn, với tổng DT sàn xây dựng:.....m2

- Căn hộ chung cư:......căn, với tổng DT sàn xây dựng:.......m

12. Phương án tiêu thụ sản phẩm:

- Số lượng nhà ở xã hội để bán, cho thuê, cho thuê mua:.......căn, với tổng diện tích sàn xây dựng......m2 (nếu có)

- Số lượng nhà ở thương mại để bán:....căn, với tổng diện tích sàn xây dựng......m2

- Số lượng nhà ở thương mại để cho thuê:......căn, với tổng diện tích sàn xây dựng.....m2 (nếu có)

- Số lượng nhà ở thương mại để cho thuê mua:......căn, với tổng diện tích sàn xây dựng.....m2 (nếu có).

13. Các công trình hạ tầng kỹ thuật:

14. Các công trình hạ tầng xã hội, bao gồm:

a) Công trình hạ tầng xã hội do chủ đầu tư xây dựng:

b) Công trình hạ tầng xã hội do chính quyền địa phương chịu trách nhiệm xây dựng và thời gian phải hòan thành việc xây dựng các công trình:

15. Khu vực để xe công cộng và để xe cho hộ gia đình, cá nhân:

16. Phương án quản lý sau đầu tư xây dựng:

17. Tổng mức đầu tư của dự án:

18. Thời gian thực hiện dự án (phân giai đoạn đầu tư):

19. Phương thức giao đất:

20. Những đề xuất ưu đãi của Nhà nước:

21. Trách nhiệm của chính quyền địa phương:

22. Những vấn đề khác có liên quan:

Ủy ban nhân dân tỉnh (thành phố)........xin báo cáo và kính đề nghị Thủ tướng Chính phủ xem xét, chấp thuận chủ trương đầu tư dự án phát triển nhà ở nêu trên.

Sau khi được Thủ tướng Chính phủ chấp thuận về chủ trương, UBND tỉnh (thành phố)......(sẽ tổ chức đấu thầu lựa chọn chủ đầu tư trong trương hợp phải đấu thầu).....và chỉ đạo, kiểm tra việc thực hiện dự án này theo đúng quy định./.

Nơi nhận:
- Như trên;
- Các Bộ: XD, TC, KH&ĐT, TNMT;
- Tên chủ đầu tư (nếu có);
- Lưu..

CHỦ TỊCH

(ký tên, đóng dấu)

Phụ lục 10: Mẫu xác nhận của Sở Xây dựng đối với trường hợp được phân chia sản phẩm là nhà ở (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

SỞ XÂY DỰNG TỈNH (THÀNH PHỐ).......

XÁC NHẬN VỀ VIỆC PHÂN CHIA NHÀ Ở THEO NGHỊ ĐỊNH SỐ 71/2010/NĐ-CP

Căn cứ vào đề nghị của (tên chủ đầu tư)........ tại văn bản số.....ngày...tháng...năm....về việc xác nhận danh sách tổ chức, cá nhân được phân chia nhà ở theo hợp đồng, văn bản góp vốn......tại dự án phát triển nhà ở (tên dự án)...........,

Sở Xây dựng tỉnh (thành phố)..........xác nhận những đối tượng sau đây được phân chia nhà ở theo quy định của Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ:

STT | Tên tổ chức, hộ gia đình hoặc cá nhân | Địa chỉ cư trú | Loại nhà ở | Số lượng nhà ở (căn) | DT sàn XD (m2) | DT đất (m2) | Vị trí của nhà ở được phân chia
1 | Ông Nguyễn Văn A | Ghi địa chỉ theo hộ khẩu thường trú | Biệt thự | 01 | 450 | 300 | Lô số... (đường, phố ...) khu ....
2 | Hộ GĐ: Ông Nguyễn Đình B và vợ là bà Trần Thị C | Ghi địa chỉ theo hộ khẩu thường trú | Căn hộ chung cư | 01 | 90 | Sử dụng chung là 2.000 | Căn hộ số ... tầng ..., chung cư số ... (đường, phố ..., khu ....
3 | Công ty cổ phần ...... | Ghi địa chỉ có trụ sở theo Giấy đăng ký kinh doanh | Nhà ở liền kề | 01 | DT sàn XD mỗi nhà ở là 240 m2 | DT đất mỗi nhà ở là 60 m2 | Lô số ... (đường, phố ...), khu .... (nếu có địa chỉ khác nhau thì ghi địa chỉ của từng căn nhà)
... |  |  |  |  |  |  |

......, ngày......tháng......năm......
GIÁM ĐỐC
(ký tên, đóng dấu)

Ghi chú: Danh sách này được lập thành 02 bản, sau khi đóng dấu của Sở Xây dựng thì lưu 01 bản tại Sở XD để theo dõi, kiểm tra, giao cho chủ đầu tư 01 bản để theo dõi, còn các đối tượng được phân chia nhà ở thì Sở Xây dựng sao từ bản gốc, đóng dấu treo của Sở và chuyển cho chủ đầu tư để giao cho mỗi đối tượng 01 bản thay cho Giấy xác nhận đã giao dịch qua sàn giao dịch bất động sản. (Danh sách này chỉ cấp 1 lần, không cấp lại). Trường hợp có thừa kế thì Sở Xây dựng xác nhận lại tên, địa chỉ của người được thừa kế. Trường hợp bên được phân chia là tổ chức thì phải kèm theo danh sách hộ gia đình, cá nhân được tổ chức đó phân chia lại nhà ở để Sở Xây dựng xác nhận.

Phụ lục 11: Mẫu hợp đồng uỷ quyền bán, cho thuê, cho thuê mua nhà ở qua sàn giao dịch BĐS đối với trường hợp sàn không trực thuộc chủ đầu tư (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------

........., ngày.......tháng.......năm......

HỢP ĐỒNG UỶ QUYỀN

BÁN (HOẶC CHO THUÊ, CHO THUÊ MUA).............. NHÀ Ở THƯƠNG MẠI
QUA SÀN GIAO DỊCH BẤT ĐỘNG SẢN

(Số.........../HĐ)

- Căn cứ pháp luật về kinh doanh bất động sản và Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ Thông tư số 16/2010/TT-BXD ngày 01/9/2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP.

Hai bên chúng tôi gồm:

BÊN UỶ QUYỀN (GỌI TẮT LÀ BÊN A)

- Công ty.......................................................................................................................................

- Đại diện bởi ông (bà):......................................chức vụ:.............................................................

- Địa chỉ trụ sở:.............................................................................................................................

- Số điện thoại:.........................................fax:...............................................................................

- Mã số thuế:.................................................................................................................................

- Số tài khoản..................................tại ngân hàng........................................................................

BÊN ĐƯỢC UỶ QUYỀN (GỌI TẮT LÀ BÊN B)

- Sàn giao dịch bất động sản........................................................................................................

- Đại diện bởi ông (bà):......................................chức vụ:.............................................................

- Địa chỉ trụ sở:.............................................................................................................................

- Số điện thoại:.........................................fax:...............................................................................

- Mã số thuế:.................................................................................................................................

- Số tài khoản..................................tại ngân hàng........................................................................

Hai bên chúng tôi nhất trí thoả thuận các nội dung sau đây:

Điều 1: Nội dung uỷ quyền

Bên A thống nhất uỷ quyền cho Bên B bán (cho thuê hoặc cho thuê mua) nhà ở với nội dung như sau:

1. Số lượng nhà ở bán (cho thuê, cho thuê mua):.............căn, trong đó:

a) Nhà biệt thự:.........căn, với tổng DT sàn XD là........m2;

b) Nhà ở riêng lẻ:.......căn, với tổng DT sàn XD là.......m2;

c) Căn hộ chung cư:.......căn, với tổng DT sàn XD là........m2;

2. Địa chỉ nhà ở uỷ quyền bán (cho thuê, cho thuê mua):

a) Địa chỉ nhà biệt thự: (lô số..., ô số...khu...., đường......phố....phường...)

b) Địa chỉ nhà ở riêng lẻ: (lô số..., ô số...khu...., đường......phố....phường...)

c) Địa chỉ căn hộ chung cư: (căn hộ số.....tầng....nhà chung cư....., phố...)

3. Diện tích từng loại nhà ở bán (cho thuê, cho thuê mua):

a) Diện tích sàn XD của mỗi biệt thự là:.......m2, trên DT đất là......m2

b) Diện tích sàn XD của mỗi nhà ở riêng lẻ là:.......m2, trên DT đất là......m2

c) Diện tích sàn XD của mỗi căn hộ chung cư là:.......m2, trên DT đất là......m2

(Trong trường hợp uỷ quyền bán, cho thuê nhiều nhà ở tại nhiều địa chỉ khác nhau và có nhiều loại giá khác nhau áp dụng cho từng nhà ở thì chủ đầu tư có thể lập danh sách riêng đính kèm theo hợp đồng này)

Điều 2: Giá bán (cho thuê hoặc cho thuê mua), đặt cọc đăng ký mua, thuê nhà ở, thời hạn thanh toán tiền mua, tiền thuê nhà ở

1. Giá bán (cho thuê, cho thuê mua) nhà ở:

a) Giá bán (cho thuê, cho thuê mua) biệt thự là:.......đồng Việt Nam/1m2 sàn XD hoặc tính trên 01 căn (giá này đã bao gồm giá trị quyền sử dụng đất, thuế VAT)

b) Giá bán (cho thuê, cho thuê mua) nhà ở riêng lẻ là:.......đồng Việt Nam/1m2 sàn XD hoặc tính trên 01 căn (giá này đã bao gồm giá trị quyền sử dụng đất, thuế VAT)

c) Giá bán (cho thuê, cho thuê mua) căn hộ chung cư là :.......đồng Việt Nam/1m2 sàn XD hoặc tính trên 01 căn (giá này đã bao gồm giá trị quyền sử dụng đất, thuế VAT, tiền bảo trì phần sở hữu chung bằng 2%)

(Bên A có thể nêu giá bán (giá cho thuê, cho thuê mua) cụ thể vào hợp đồng này hoặc gửi kèm theo hợp đồng này bảng giá bán (cho thuê, cho thuê mua) đối với từng nhà ở cụ thể).

2. Thời hạn bên mua (bên thuê, bên thuê mua) phải thanh toán tiền mua (tiền thuê, tiền thuê mua) nhà ở:

a) Thanh toán một lần:.................................................................................................................

b) Thanh toán nhiều lần:..............................................................................................................

c) Phương thức thanh toán:.........................................................................................................

3. Đặt cọc đăng ký mua (thuê, thuê mua) nhà ở:

a) Trong thời hạn đăng tin công khai theo quy định tại khoản 3 Điều 3 của hợp đồng này, nếu có người đăng ký mua (thuê, thuê mua) nhà ở thì Bên A uỷ quyền cho Bên B được thu tiền đặt cọc đăng ký mua (thuê, thuê mua) nhà ở của khách hàng là:............đồng Việt Nam (bằng....% giá trị của mỗi nhà ở bán (cho thuê, cho thuê mua). Nếu thoả thuận Bên A thu tiền đặt cọc thì Bên A phải thông báo cho Bên B về việc đã thu tiền đặt cọc của người đăng ký.

Việc đăng ký mua (thuê, thuê mua) nhà ở được thể hiện thông qua biên lai đã thu tiền đặt cọc và phiếu đăng ký mua (thuê, thuê mua) nhà ở do Bên B cấp cho người đăng ký.

b) Đến ngày tổ chức việc bán (cho thuê, cho thuê mua) nhà ở theo thoả thuận trong hợp đồng này mà người đã đặt cọc không tham gia buổi tổ chức bán (cho thuê, cho thuê mua) do Bên B tổ chức nếu không có lý do chính đáng thì khoản tiền đặt cọc nêu trên thuộc quyền quyết định của Bên A........hoặc do các bên thoả thuận.....

Nếu bên đặt cọc mà không mua (thuê, thuê mua) được nhà ở thì Bên B phải trả lại số tiền đặt cọc cho bên đặt cọc. Trường hợp bên đã đặt cọc mà mua (thuê, thuê mua) được nhà ở thì số tiền đặt cọc này được trừ vào tiền mua (tiền thuê, thuê mua) nhà ở phải nộp cho Bên A.

Điều 3: Thời hạn đăng tin mua bán, cho thuê nhà ở

1. Thời điểm Bên B đăng tin mua bán (cho thuê, thuê mua) nhà ở lên báo và đài truyền hình địa phương nơi có nhà ở là sau........ngày, kể từ ngày ký hợp đồng này.

2. Bên B có trách nhiệm đăng tin 03 số liên tiếp trên 01 tờ báo phát hành tại địa phương và 01 lần trên đài truyền hình địa phương. Ngòai ra, Bên B còn phải đăng thông tin mua bán (cho thuê, cho thuê mua) nhà ở trên trang Website của Bên B (nếu có) và trên Sàn giao dịch bất động sản. Nội dung đăng tin trên báo, đài bao gồm: tên dự án, loại nhà ở, số lượng nhà ở, địa điểm nhà ở bán (cho thuê, cho thuê mua), thời gian tổ chức bán (cho thuê, cho thuê mua).

3. Thời hạn đăng tin để tổ chức, cá nhân đến đăng ký mua (thuê, thuê mua) nhà ở là........ngày, tính từ ngày đăng số báo đầu tiên (nhưng tối thiểu phải là 7 ngày).

Thời hạn này là để người mua (người thuê, thuê mua) đến đăng ký mua (thu, thuê mua) và nộp tiền đặt cọc theo quy định tại khoản 3 Điều 2 của hợp đồng này; sau thời hạn này Bên B không được quyền tiếp nhận đăng ký mua (thuê, thuê mua) nhà ở mà phải tổ chức bán (cho thuê, cho thuê mua) nhà ở theo thoả thuận tại Điều 4 của hợp đồng này.

4. Kinh phí đăng tin trên báo và đài truyển hình: do Bên A thanh toán cho Bên B theo hoá đơn của bên tiếp nhận đăng tin. Thời hạn thanh toán:..............

Điều 4: Thời hạn tổ chức việc bán (cho thuê, cho thuê mua) và phương thức bán (cho thuê) nhà ở

1. Thời điểm tổ chức bán (cho thuê, cho thuê mua) nhà ở:

Bên B tổ chức bán nhà ở vào ngày.....tháng.....năm..... (tối thiểu phải sau 7 ngày, kể từ ngày đăng thông tin đầu tiên lên báo hoặc trên đài truyền hình)

Riêng đối với cho thuê, cho thuê mua nhà ở thì phải thực hiện sau khi nhà ở được xây dựng xong và cũng chỉ được tổ chức việc cho thuê, cho thuê mua tối thiểu là sau 7 ngày, kể từ ngày đăng tin đầu tiên lên báo hoặc trên đài truyền hình).

2. Phương thức bán (cho thuê, cho thuê mua) nhà ở:

a) Nếu đến ngày tổ chức bán (cho thuê, cho thuê mua) nhà ở quy định tại khoản 1 Điều này mà 01 nhà ở chỉ có 01 người đăng ký mua (thuê, thuê mua) thì Bên B thông báo cho người đó biết đã mua (đã thuê, thuê mua) được nhà ở;

b) Nếu có từ hai người trở lên đăng ký mua (thuê, thuê mua) 01 nhà ở thì Bên B tổ chức bán (cho thuê, cho thuê mua) theo phương thức:...........(ghi rõ là bốc thăm hoặc đấu giá);

c) Nếu nhà ở không có ai đăng ký mua (thuê, thuê mua) thì Bên B thông báo cho Bên A biết để làm thủ tục bán (cho thuê, cho thuê mua) lại từ đầu.

Điều 5: Phí giao dịch qua sàn

1. Bên A phải thanh toán cho Bên B phí giao dịch qua sàn là..........đồng tiền Việt Nam (hoặc tính trên % số lượng nhà ở bán, cho thuê, cho thuê mua hoặc tính trên tổng m2 sàn nhà ở bán (cho thuê, cho thuê mua).

2. Thời hạn thanh toán phí giao dịch vào ngày:............................

3. Phí giao dịch qua sàn thu của người mua (người thuê, thuê mua) nhà ở do Bên B thoả thuận với người mua (người thuê, thuê mua) nhà ở.

(Trong trường hợp sàn giao dịch BĐS do Bên A thành lập và trực thuộc Bên A thì Sàn không được thu phí giao dịch qua sàn của người mua, người thuê, thuê mua).

Điều 6: Quyền và nghĩa vụ của hai bên

1. Quyền và nghĩa vụ của Bên A:

a) Phải cung cấp cho Bên B đầy đủ các hồ sơ, giấy tờ pháp lý chứng minh nhà ở đủ điều kiện tham gia giao dịch qua sàn và cung cấp đầy đủ, kịp thời, chính xác các thông tin liên quan đến nhà ở bán (cho thuê, cho thuê mua);

b) Cam kết chịu trách nhiệm về nhà ở uỷ quyền bán (cho thuê, cho thuê mua) qua sàn phải không thuộc diện có tranh chấp về quyền sở hữu, quyền sử dụng; có đủ điều kiện được giao dịch tại sàn theo quy định của pháp luật.

c) Phải tạo điều kiện để người đăng ký mua (thuê, thuê mua) nhà ở tiếp cận các thông tin liên quan đến nhà ở bán (cho thuê, cho thuê mua);

d) Trong thời hạn uỷ quyền cho Bên B thực hiện bán (cho thuê, cho thuê mua) các nhà ở quy định tại Điều 1 của hợp đồng này, Bên A không được uỷ quyền cho Sàn giao dịch bất động sản khác bán (cho thuê, cho thuê mua) các nhà ở này. Nếu sau thời hạn thực hiện hợp đồng quy định tại Điều 8 của hợp đồng này mà Bên B chưa tổ chức bán (cho thuê, cho thuê mua) hết các nhà ở này thì Bên A có quyền uỷ quyền cho Sàn giao dịch bất động sản khác bán (cho thuê, cho thuê mua) nhà ở còn lại;

đ) Không được yêu cầu Bên B đóng trước khoản tiền đặt cọc mua bán (cho thuê, cho thuê mua) nhà ở để Bên B được quyền bán, cho thuê nhà ở do mình đầu tư xây dựng;

e) Được chấm dứt hợp đồng trong trường hợp Bên B thực hiện bán (cho thuê, cho thuê mua) không đúng quy định của hợp đồng này và không đúng quy định của pháp luật;

g) Phải thực hiện ký hợp đồng mua bán (cho thuê, cho thuê mua) nhà ở theo đúng quy định sau khi Bên B đã hòan thành việc bán (cho thuê, cho thuê mua) qua sàn;

h) Các thoả thuận khác (như phạt vi phạm, bồi thường thiệt hại...):..............

2. Quyền và nghĩa vụ của Bên B:

a) Thực hiện bán (cho thuê, cho thuê mua) nhà ở qua sàn theo đúng thoả thuận của hợp đồng này và đúng trình tự, thủ tục quy định của pháp luật;

b) Phải cung cấp đầy đủ, kịp thời và chính xác các thông tin liên quan đến nhà ở cho tổ chức, cá nhân có nhu cầu đăng ký mua (thuê, thuê mua) nhà ở. Phải niêm yết công khai tại Sàn hợp đồng này, bảng giá bán (cho thuê, cho thuê mua) nếu có bảng giá riêng và biên bản nghiệm thu kỹ thuật đã xây dựng xong phần móng (nếu mua bán nhà ở hình thành trong tương lai);

c) Có quyền từ chối các yêu cầu của bên A không đúng với thoả thuận trong hợp đồng này và quy định của pháp luật về mua bán (cho thuê, cho thuê mua) nhà ở qua sàn giao dịch bất động sản;

d) Tiếp nhận yêu cầu đăng ký mua (thuê, thuê mua) của các tổ chức, cá nhân có nhu cầu và lập phiếu tiếp nhận đăng ký, trong đó ghi rõ các thông tin liên quan đến nhà ở cần mua (thuê, thuê mua) thời điểm hết hạn đăng ký, thời điểm tổ chức việc bán (cho thuê, cho thuê mua) nhà ở;

đ) Phải chuyển cho Bên A số tiền đặt cọc của người đăng ký mua (thuê, thuê mua) nhà ở vào tài khoản của Bên A (nếu do Bên B thu tiền đặt cọc);

e) Phải bán (cho thuê, cho thuê mua) nhà ở theo đúng giá do Bên A quy định tại Điều 2 của hợp đồng này (trừ trường hợp bán đấu giá); không được thu thêm khoản tiền nào khác của người mua (người thuê, thuê mua) ngòai khoản tiền mua, thuê nhà ở theo giá do bên A đưa ra (hoặc theo giá đấu giá) và khoản phí giao dịch qua sàn;

e) Phải cấp giấy xác nhận đã giao dịch qua sàn giao dịch bất động sản cho tổ chức, cá nhân đã mua (thuê, thuê mua) được nhà ở trong thời hạn 02 ngày, kể từ ngày tổ chức việc bán (cho thuê, cho thuê mua) nhà ở;

g) Bảo mật các thông tin của khách hàng;

h) Các thoả thuận khác (như phạt vi phạm, bồi thường thiệt hại....)........

Điều 7: Giải quyết tranh chấp

Trong trường hợp có tranh chấp về nội dung của hợp đồng này thì các bên bàn bạc, thương lượng để giải quyết. Nếu không thương lượng được thì các bên có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 8: Hiệu lực và thời hạn thực hiện hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày ký.

2. Thời hạn thực hiện hợp đồng này là.......ngày, kể từ ngày ký.

3. Hợp đồng này được lập thành...bản, có giá trị pháp lý như nhau và mỗi bên giữ...bản.

Bên A

(ký tên, đóng dấu)

Bên B

(ký tên, đóng dấu)

Ghi chú:

1. Các thoả thuận khác giữa Bên uỷ quyền và Sàn giao dịch bất động sản không được trái với quy định của pháp luật về nhà ở, pháp luật về kinh doanh bất động sản và nội dung của hợp đồng này.

2. Trường hợp sàn giao dịch bất động sản trực thuộc chủ đầu tư thì chủ đầu tư không phải ký hợp đồng uỷ quyền theo mẫu này mà chủ đầu tư có văn bản uỷ quyền cho sàn tổ chức bán (cho thuê, cho thuê mua) với các nội dung như quy định tại hợp đồng này, trừ nội dung tại Điều 5 và Điều 7 của hợp đồng.

Phụ lục 12: Mẫu báo cáo về việc sở hữu 01 nhà ở của người Việt Nam định cư ở nước ngòai tại Việt Nam (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

UBND HUYỆN....... ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số:........./.. V/v Báo cáo về việc sở hữu nhà ở của người Việt Nam định cư ở nước ngòai tại Việt Nam. | ......., ngày......tháng......năm......

Kính gửi: Bộ Xây dựng

Ủy ban nhân dân huyện (quận, thị xã, thành phố ...) ....................... ... ... đã cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất do ông (bà): ...............................................................

Uỷ ban nhân dân huyện (quận, thành phố, thị xã).......................... báo cáo Bộ Xây dựng một số nội dung như sau:

Họ tên chủ sở hữu:......................................................................................................................

Quốc tịch.......................................................................................................................................

Hộ chiếu số:.................................., cấp ngày..........tháng...........năm..........................................

Nơi cấp hộ chiếu..........................................................................................................................

Thường trú (tạm trú) tại:..............................................................................................................

Địa chỉ nhà ở được cấp giấy chứng nhận:..................................................................................

Số giấy chứng nhận:...................., cấp ngày......tháng......năm..................................................

Uỷ ban nhân dân huyện (quận, thành phố, thị xã)................................... đề nghị Bộ Xây dựng thông báo lên trang Thông tin điện tử của Bộ về tình hình sở hữu nhà ở của ông (bà):.....................................để các địa phương khác biết./.

TM. UBND…..
(ký tên, đóng dấu)

Phụ lục 13: Mẫu báo cáo về việc người Việt Nam định cư ở nước ngòai chuyển quyền sở hữu cho người khác (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

UBND HUYỆN__ ----------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số:___/.. V/v: Báo cáo về việc sở hữu nhà ở tại Việt Nam của người Việt Nam định cư ở nước ngoài. | ........., ngày........tháng........năm..........

Kính gửi: Bộ Xây dựng

Uỷ ban nhân dân huyện (quận, thành phố, thị xã) ....................đã làm thủ tục chuyển quyền sở hữu nhà ở và quyền sử dụng đất ở của ông (bà).............................. cho người khác(1). Nội dung như sau:

Họ tên người bán:..........................................................................................................................

Quốc tịch.........................................................................................................................................

Hộ chiếu số:.................................., cấp ngày..........tháng.......năm..............................................

Nơi cấp hộ chiếu............................................................................................

Bên bán đã được UBND huyện (quận, thành phố, thị xã) .......................... cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất ngày.....tháng....năm...., số giấy chứng nhận:..................................

Địa chỉ nhà ở: .................................................................................................................................

Kể từ ngày...tháng....năm...., ông (bà)....................... đã không còn đứng tên quyền sở hữu căn nhà ở nêu trên, vì đã bán (tặng cho, để thừa kế)(2)...................nhà ở này cho người khác).

Vì vậy, Uỷ ban nhân dân huyện (quận, thành phố, thị xã)........................... đề nghị Bộ Xây dựng xoá tên ông (bà)..........................khỏi tình trạng đang có sở hữu nhà ở tại Việt Nam./.

TM. UBND.....
(ký tên, đóng dấu)

Ghi chú:

(1) Nếu người nhận quyền sở hữu nhà ở là người thuộc diện chỉ được sở hữu 01 nhà ở thì phải đồng thời có văn bản báo cáo Bộ Xây dựng ngay sau khi cấp Giấy chứng nhận quyền sở hữu đối với nhà ở đó theo mẫu tại phụ lục số 9 nêu trên.

(2) Nếu bán thì ghi bán, nếu tặng cho thì ghi tặng cho, nếu để thừa kế thì ghi thừa kế.

Phụ lục 14: Mẫu văn bản chuyển nhượng hợp đồng mua bán nhà ở (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------

........., ngày ....... tháng.....năm........

VĂN BẢN CHUYỂN NHƯỢNG HỢP ĐỒNG MUA BÁN NHÀ Ở

- Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ Thông tư số 16/2010/TT-BXD ngày 01/9/2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thi hành Nghị định số 71/2010/NĐ-CP.

Hai bên chúng tôi gồm:

Bên chuyển nhượng hợp đồng (gọi tắt là bên A)

- Ông (bà): nếu là hộ gia đình thì phải ghi tên cả 2 vợ chồng; nếu là tổ chức thì ghi tên tổ chức và người đại diện theo pháp luật)..............................

- Số CMTND:...............................do CA.................cấp ngày........................................................

- Nơi đăng ký hộ khẩu thường trú:................................................................................................

- Địa chỉ liên hệ:.............................................................................................................................

- Số điện thoại liên hệ:...................................................................................................................

- Số tài khoản:(nếu có).....................................tại ngân hàng.......................................................

BÊN NHẬN CHUYỂN NHƯỢNG HỢP ĐỒNG (GỌI TẮT LÀ BÊN B)

- Ông (bà): nếu là hộ gia đình thì phải ghi tên cả 2 vợ chồng........................................................

- Số CMTND:...............................do CA.................cấp ngày.........................................................

- Nơi đăng ký hộ khẩu thường trú:................................................................................................

- Địa chỉ liên hệ:.............................................................................................................................

- Số điện thoại liên hệ:...................................................................................................................

- Số tài khoản:(nếu có)..............................tại ngân hàng..............................................................

Hai bên chúng tôi nhất trí thoả thuận các nội dung sau đây:

Điều 1: Bên A chuyển nhượng cho Bên B hợp đồng mua bán nhà ở với các nội dung như sau:

1. Tên, số hợp đồng, ngày ký (hoặc văn bản chuyển nhượng hợp đồng ký ngày nếu chuyển nhượng từ lần thứ hai trở đi).........................................................................................................

2. Bên bán nhà ở: Công ty.............................................................................................................

3. Loại nhà ở:......................, tổng DT sàn XD là.............m2;

4. Địa chỉ nhà ở:............................................................................................................................’

5. Giá bán........................đ (bằng chữ:.........................................................)...............................

6. Số tiền Bên A đã nộp trước cho bên bán:................................................................................

7. Thời hạn nộp tiền mua bán các đợt tiếp theo..........................................................................

8. Thời hạn giao nhận nhà ở:.......................................................................................................

Điều 2: Các hồ sơ, giấy tờ kèm theo

1. Hợp đồng mua bán nhà ở ký với công ty..................................................................................

2. Các biên lai nộp tiền mua bán nhà ở cho công ty.....................................................................

3. Các giấy tờ khác:......................................................................................................................

4. Thời hạn bàn giao hồ sơ, giấy tờ quy định tại Điều này:..........................................................

Điều 3: Giá chuyển nhượng hợp đồng, thời hạn và phương thức thanh toán tiền chuyển nhượng hợp đồng

1. Giá chuyển nhượng hợp đồng là:............................................đ

(bằng chữ:............................................................................................)

Giá chuyển nhượng này đã bao gồm:

- Khoản tiền mà Bên A đã trả cho bên bán nhà ở (công ty.........................) theo hoá đơn (phiếu thu) là:.........................đ (bằng chữ...................................), bằng........% giá trị hợp đồng mua bán nhà ở đã ký với công ty.

- Các khoản tiền khác mà Bên A đã chi trả (có hoá đơn, phiếu thu kèm theo):..................đ (bằng chữ...........................................................)

- Khoản tiền chênh lệch Bên B phải trả thêm cho Bên A ngòai hai khoản tiền nêu trên là:...........................đ (bằng chữ:...................................................)

2. Phương thức thanh toán: Bên B thanh toán cho Bên A bằng tiền Việt Nam, (trả qua tài khoản của bên A hoặc trả bằng tiền mặt.....................)

3. Thời hạn thanh toán:...............................................................................

Điều 4: Quyền và nghĩa vụ của hai bên

1. Quyền và nghĩa vụ của Bên A:

a) Yêu cầu Bên B thanh toán đầy đủ, đúng hạn số tiền nhận chuyển nhượng hợp đồng quy định tại Điều 2 của văn bản này;

b) Cam kết chịu trách nhiệm về hợp đồng mua bán nhà ở quy định tại Điều 1 của văn bản này là không thuộc diện có tranh chấp, chưa chuyển nhượng cho người khác,...........;

c) Giao hợp đồng mua bán nhà ở (và văn bản chuyển nhượng hợp đồng nếu chuyển nhượng hợp đồng từ lần thứ hai trở đi), các giấy tờ có liên quan đến nhà ở cho Bên B theo thoả thuận;

d) Cùng với với Bên B làm thủ tục chuyển nhượng hợp đồng tại cơ quan công chứng và xác nhận tại công ty..................;

đ) Nộp thuế thu nhập, các nghĩa vụ tài chính khác mà pháp luật quy định thuộc trách nhiệm của Bên A phải nộp và cung cấp cho Bên B biên lai đã nộp nghĩa vụ tài chính theo quy định;

e) Chấm dứt các quyền và nghĩa vụ liên quan đến hợp đồng mua bán nhà ở đã ký với công ty.........................kể từ ngày văn bản chuyển nhượng này được công ty............................................... xác nhận;

g) Nộp phạt vi phạm theo thoả thuận; bồi thường thiệt hại cho Bên B nếu gây thiệt hại;

h) Các thoả thuận khác (như phạt vi phạm, bồi thường thiệt hại...):..............

2. Quyền và nghĩa vụ của Bên B:

a) Thanh toán tiền nhận chuyển nhượng hợp đồng mua bán nhà ở cho Bên A theo đúng thoả thuận (có giấy biên nhận do 2 bên ký xác nhận);

b) Tiếp nhận hợp đồng mua bán nhà ở (và văn bản chuyển nhượng hợp đồng nếu chuyển nhượng hợp đồng từ lần thứ hai trở đi), các giấy tờ có liên quan đến nhà ở theo thoả thuận;

c) Được tiếp tục thực hiện các quyền và nghĩa vụ của Bên A theo hợp đồng mua bán nhà ở đã ký với công ty...............................................(được coi như bên mua nhà ở) kể từ ngày văn bản chuyển nhượng này được công ty.................................xác nhận;

d) Cùng với Bên A làm thủ tục xác nhận việc chuyển nhượng hợp đồng tại cơ quan công chứng và xác nhận tại công ty...................vào văn bản này;

đ) Nộp bản sao biên lai thuế thu nhập từ việc chuyển nhượng hợp đồng cho công ty..................

e) Nộp phạt vi phạm theo thoả thuận; bồi thường thiệt hại cho Bên A gây thiệt hại;

g) Các thoả thuận khác (như Bên B nộp thuế thu nhập thay cho Bên A; phạt vi phạm, bồi thường thiệt hại......)....................

Điều 5: Giải quyết tranh chấp

Trong trường hợp có tranh chấp về các nội dung của văn bản này thì các bên bàn bạc, thương lượng giải quyết. Nếu không thương lượng được thì các bên có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 6: Hiệu lực và thời hạn thực hiện hợp đồng

Văn bản chuyển nhượng này có hiệu lực kể từ ngày được công ty...............xác nhận. Văn bản này được lập thành 05 bản và có giá trị pháp lý như nhau; mỗi bên giữ 01 bản, 01 bản lưu tại cơ quan công chứng, 01 bản chuyển cho cơ quan thuế và 01 bản lưu tại công ty.........................

Bên A

(ký tên, nếu là tổ chức thì đóng dấu)

Bên B

(ký tên, nếu là tổ chức thì đóng dấu)

Chứng nhận của công chứng

Văn phòng (hoặc Phòng) công chứng................................chứng nhận: các Bên có tên trong văn bản chuyển nhượng này đã nhất trí thoả thuận về việc Bên chuyển nhượng là ông (bà) (hoặc tổ chức)...........................................là người đã mua nhà ở theo hợp đồng mua bán nhà ở số......ngày.....tháng....năm....ký với công ty...........................(hoặc là Bên đã nhận chuyển nhượng hợp đồng mua bán nhà ở theo văn bản chuyển nhượng hợp đồng ký ngày.... tháng....năm.....của ông (bà) hoặc tổ chức...........................nếu là chuyển nhượng từ lần thứ 2 trở đi) nay chuyển nhượng hợp đồng mua bán nhà ở này cho Bên nhận chuyển nhượng là ông (bà) hoặc tổ chức............................................................

Sau khi có chứng nhận này, hai Bên thực hiện nghĩa vụ nộp thuế cho Nhà nước và đề nghị công ty ...................xác nhận vào văn bản chuyển nhượng này./.

........., ngày........tháng......năm.......
Công chứng viên
(ký tên, đóng dấu)

Xác nhận của chủ đầu tư....... (ghi tên công ty bán nhà..........................)

(Chủ đầu tư chỉ xác nhận vào văn bản chuyển nhượng này sau khi bên nhận chuyển nhượng đã có biên lai thuế thu nhập hoặc giấy tờ xác nhận việc miễn thuế thu nhập theo quy định)

Công ty................................xác nhận ông (bà) (hoặc tổ chức):................................là người đã mua nhà ở theo hợp đồng mua bán nhà ở số......ngày....tháng....năm....(hoặc là Bên đã nhận chuyển nhượng hợp đồng mua bán nhà ở theo văn bản chuyển nhượng hợp đồng ký ngày......của ông (bà) hoặc tổ chức.............................nếu là chuyển nhượng từ lần thứ 2 trở đi), nay công ty...............................xác nhận việc chuyển nhượng hợp đồng mua bán nhà ở giữa ông (bà) hoặc tổ chức...........................................................và ông (bà) hoặc tổ chức...........................................

Kể từ ngày ký xác nhận này, công ty................. sẽ chấm dứt giao dịch với ông (bà) hoặc tổ chức.............................và trực tiếp giao dịch với Bên nhận chuyển nhượng hợp đồng là ông (bà) hoặc tổ chức...............................theo địa chỉ ghi trong văn bản chuyển nhượng này. Bên nhận chuyển nhượng hợp đồng được quyền tiếp tục thực hiện các quyền và nghĩa vụ theo hợp đồng mua bán nhà ở số.......đã ký với công ty chúng tôi./.

........., ngày........tháng......năm.......
Đại diện Công ty
(ký tên đóng dấu)

Phụ lục số 15: Mẫu hợp đồng mua bán nhà ở (ban hành kèm theo Thông tư số 16/2010/TT- BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------

............., ngày..........tháng...........năm..........

HỢP ĐỒNG MUA BÁN NHÀ Ở

Số......../HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005 và Luật số 34/2009/QH12 ngày 18 tháng 6 năm 2009 của Quốc hội về sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai;

Căn cứ Bộ Luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở,

Hai bên chúng tôi gồm:

BÊN BÁN NHÀ Ở (sau đây gọi tắt là Bên bán):

- Ông (bà)1:.....................................................................................................................................

- Số CMND (hộ chiếu):.........................cấp ngày......../......./......, tại...............................................

- Hộ khẩu thường trú:.....................................................................................................................

- Địa chỉ liên hệ:..............................................................................................................................

- Điện thoại: ...........................................Fax (nếu có):...................................................................

- Số tài khoản:.........................................tại Ngân hàng:................................................................

- Mã số thuế:..................................................................................................................................

BÊN MUA NHÀ Ở (sau đây gọi tắt là Bên mua):

- Ông (bà)2:....................................................................................................................................

- Số CMND (hộ chiếu):............................cấp ngày....../......./....., tại..............................................

- Hộ khẩu thường trú:....................................................................................................................

- Địa chỉ liên hệ:.............................................................................................................................

- Điện thoại: ............................................Fax (nếu có)..................................................................

- Số tài khoản:..........................................tại Ngân hàng:..............................................................

- Mã số thuế:..................................................................................................................................

Hai bên chúng tôi thống nhất ký kết hợp đồng mua bán nhà ở với các nội dung sau đây:

Điều 1. Đặc điểm chính của nhà ở mua bán

1. Loại nhà ở (biệt thự, căn hộ chung cư hoặc nhà ở riêng lẻ):...................................................

2. Địa chỉ nhà ở:...........................................................................................................................

(Đối với hợp đồng mua bán nhà ở hình thành trong tương lai thì ghi rõ địa điểm nơi nhà ở được xây dựng theo quy hoạch đã được duyệt).

3. Tổng diện tích sàn xây dựng:.................m2

4. Tổng diện tích sử dụng đất ở:.................m2, trong đó:

Sử dụng riêng :...........m2; Sử dụng chung (nếu có):............m2

Nguồn gốc sử dụng đất (được giao, được công nhận hoặc thuê...):..........................................................................................................................................

(Nếu là thuê đất thì phải ghi thêm thông tin về số hợp đồng, ngày ký hợp đồng thuê đất, thời gian thuê từ ngày....đến ngày....).

5. Các trang thiết bị chủ yếu gắn liền với nhà ở:...........................................................................

6. Giấy tờ pháp lý về nhà ở, đất ở kèm theo:................................................................................

Điều 2. Giá bán và phương thức thanh toán

1. Giá bán nhà ở là ....................................đồng

(Bằng chữ: ........................................................................................).

Giá bán này đã bao gồm giá trị quyền sử dụng đất và thuế giá trị gia tăng VAT (nếu bên bán thuộc diện phải nộp thuế VAT).

2. Phương thức thanh toán: thanh toán bằng tiền Việt Nam thông qua hình thức (trả bằng tiền mặt hoặc chuyển khoản qua ngân hàng).................................

3. Thời hạn thực hiện thanh toán

a) Thanh toán một lần vào ngày..........tháng........năm..........(hoặc trong thời hạn ......ngày, kể từ sau ngày kí kết hợp đồng này).

b) Trường hợp mua nhà ở theo phương thức trả chậm, trả dần thì thực hiện thanh toán vào các đợt như sau:

- Đợt 1 là .....................đồng vào ngày.......tháng.......năm.......(hoặc sau ......ngày kể từ ngày kí kết hợp đồng này)1.

- Đợt 2 là ......................đồng vào ngày......tháng......năm .....(hoặc sau .....ngày kể từ khi thanh toán xong đợt 1).

- Đợt tiếp theo..................................................

Trước mỗi đợt thanh toán theo thỏa thuận tại khoản này, Bên bán có trách nhiệm thông báo bằng văn bản (thông qua hình thức như fax, chuyển bưu điện....) cho Bên mua biết rõ số tiền phải thanh toán và thời hạn phải thanh toán kể từ ngày nhận được thông báo này.

Điều 3. Thời hạn giao nhận nhà ở

1. Bên bán có trách nhiệm bàn giao nhà ở kèm theo các trang thiết bị gắn với nhà ở đó và giấy tờ pháp lý về nhà ở nêu tại Điều 1 của hợp đồng này cho Bên mua trong thời hạn là...............ngày, kể từ ngày Bên mua thanh toán đủ số tiền mua nhà ở (hoặc kể từ ngày hợp đồng này được ký kết)2. Việc bàn giao nhà ở phải lập thành biên bản có chữ ký xác nhận của hai bên.

2. Các trường hợp thỏa thuận khác...............................

Điều 4. Bảo hành nhà ở

1. Bên bán có trách nhiệm bảo hành nhà ở theo đúng quy định tại Điều 46 của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở.

2. Bên mua phải kịp thời thông báo bằng văn bản cho Bên bán khi nhà ở có các hư hỏng thuộc diện được bảo hành. Trong thời hạn...........ngày, kể từ ngày nhận được thông báo của Bên mua, Bên bán có trách nhiệm thực hiện việc bảo hành các hư hỏng theo đúng quy định. Nếu Bên bán chậm thực hiện bảo hành mà gây thiệt hại cho Bên mua thì phải chịu trách nhiệm bồi thường.

3. Không thực hiện việc bảo hành trong các trường hợp nhà ở bị hư hỏng do thiên tai, địch họa hoặc do lỗi của người sử dụng gây ra.

4. Sau thời hạn bảo hành theo quy định của Luật Nhà ở, việc sửa chữa những hư hỏng thuộc trách nhiệm của Bên mua.

Điều 5. Quyền và nghĩa vụ của Bên bán

1. Quyền của Bên bán:

a) Yêu cầu Bên mua trả đủ tiền mua nhà theo đúng thỏa thuận nêu tại Điều 2 của hợp đồng này;

b) Yêu cầu Bên mua nhận bàn giao nhà ở theo đúng thỏa thuận nêu tại Điều 3 của hợp đồng này;

c) Yêu cầu Bên mua nộp đầy đủ các nghĩa vụ tài chính liên quan đến việc mua bán nhà ở theo quy định của pháp luật;

d) Yêu cầu Bên mua đảm bảo quyền lợi hợp pháp của người thứ ba (trong trường hợp nhà ở mua bán đang cho thuê, cho mượn).

2. Nghĩa vụ của Bên bán:

a) Bàn giao nhà ở kèm theo hồ sơ cho Bên mua theo đúng thỏa thuận tại Điều 3 của hợp đồng này;

(Đối với trường hợp mua bán nhà ở hình thành trong tương lai thì thỏa thuận theo nội dung: Bên bán có trách nhiệm xây dựng nhà ở theo đúng thiết kế và theo danh mục vật liệu xây dựng bên trong và bên ngòai nhà ở mà các bên đã thỏa thuận; thông báo cho Bên mua biết tiến độ xây dựng nhà ở và đảm bảo hòan thành việc xây dựng theo đúng tiến độ đã thỏa thuận; tạo điều kiện để Bên mua kiểm tra việc xây dựng nhà ở nếu có yêu cầu).

b) Bảo quản nhà ở trong thời gian chưa bàn giao nhà cho Bên mua;

c) Nộp tiền sử dụng đất và các khoản phí, lệ phí khác liên quan đến mua bán nhà ở theo quy định của pháp luật;

d) Thông báo cho Bên mua các hạn chế về quyền sở hữu đối với nhà ở (nếu mua bán nhà ở là căn hộ nhà chung cư thì Bên bán phải thông báo cho Bên mua biết rõ các quyền và nghĩa vụ đối với phần diện tích sở hữu chung, sở hữu riêng của căn hộ mua bán và quy chế quản lý sử dụng nhà chung cư đó);

đ) Có trách nhiệm làm thủ tục đề nghị cấp giấy chứng nhận quyền sở hữu đối với nhà ở cho Bên mua (trừ trường hợp các bên có thỏa thuận Bên mua đi làm thủ tục).

Điều 6. Quyền và nghĩa vụ của Bên mua

1. Quyền của Bên mua:

a) Yêu cầu Bên bán bàn giao nhà kèm theo giấy tờ về nhà ở theo đúng thỏa thuận tại Điều 3 của Hợp đồng này.

(Đối với trường hợp mua nhà ở hình thành trong tương lai thì Bên mua có quyền yêu cầu Bên bán xây dựng nhà ở theo đúng thiết kế, tiến độ và sử dụng đúng các vật liệu về nhà ở mà hai bên đã thỏa thuận);

b) Yêu cầu Bên bán phối hợp, cung cấp các giấy tờ có liên quan để làm thủ tục đề nghị cấp giấy chứng nhận quyền sở hữu đối với nhà ở (nếu Bên mua đi làm thủ tục này);

c) Yêu cầu Bên bán nộp đầy đủ các khoản phí, lệ phí liên quan đến việc mua bán nhà ở theo quy định của pháp luật.

2. Nghĩa vụ của Bên mua:

a) Trả đầy đủ tiền mua nhà theo đúng thỏa thuận tại Điều 2 của hợp đồng này;

b) Nhận bàn giao nhà ở kèm theo giấy tờ về nhà ở theo đúng thoả thuận của hợp đồng này;

c) Nộp đầy đủ các khoản thuế, phí, lệ phí liên quan đến mua bán nhà ở cho Nhà nước theo quy định của pháp luật;

d) Bảo đảm quyền, lợi ích của người thứ ba theo quy định của pháp luật (nếu nhà ở mua bán đang được cho thuê, cho mượn).

Điều 7. Trách nhiệm do vi phạm hợp đồng

Hai bên thoả thuận cụ thể các trách nhiệm (như phạt; tính lãi, mức lãi suất; phương thức thực hiện trách nhiệm....) do vi phạm hợp đồng trong các trường hợp Bên mua chậm thanh toán tiền mua nhà hoặc chậm nhận bàn giao nhà ở, Bên bán chậm bàn giao nhà ở....

Điều 8. Các trường hợp bất khả kháng

Bên mua hoặc Bên bán không bị coi là vi phạm hợp đồng và không bị phạt vi phạm hoặc không phải chịu trách nhiệm bồi thường thiệt hại nếu việc chậm thực hiện hoặc không thực hiện đúng các nghĩa vụ được các bên thỏa thuận trong hợp đồng này do có sự kiện bất khả kháng như thiên tai, chiến tranh, hỏa hoạn, sự thay đổi quy định pháp luật và các trường hợp khác mà không phải do lỗi của các Bên gây ra.

Điều 9. Chuyển giao quyền và nghĩa vụ

1. Bên mua có quyền thực hiện các giao dịch như chuyển nhượng, thế chấp, cho thuê để ở, tặng cho và các giao dịch khác theo quy định của pháp luật về nhà ở sau khi được cấp giấy chứng nhận quyền sở hữu đối với căn hộ đó.

2. Trong trường hợp chưa nhận bàn giao nh_ ở từ Bên bán nhưng Bên mua thực hiện chuyển nhượng hợp đồng này cho bên thứ ba thì các bên phải thực hiện đúng thủ tục theo quy định tại Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng.

3. Trong cả hai trường hợp nêu tại khoản 1 và 2 của Điều này, người mua nhà ở hoặc người nhận chuyển nhượng hợp đồng đều được hưởng quyền lợi và phải thực hiện các nghĩa vụ của Bên mua quy định trong hợp đồng này.

Điều 10. Cam kết của các Bên

1. Bên bán cam kết nhà ở nêu tại Điều 1 của hợp đồng này thuộc quyền sở hữu của Bên bán và không thuộc diện bị cấm giao dịch theo quy định của pháp luật.

2. Bên mua cam kết đã tìm hiểu, xem xét kỹ thông tin về nhà ở.

3. Việc ký kết hợp đồng này giữa các bên là hòan tòan tự nguyện, không bị ép buộc, lừa dối. Trong quá trình thực hiện hợp đồng, nếu cần thay đổi hoặc bổ sung nội dung của hợp đồng này thì các bên thỏa thuận lập thêm phụ lục hợp đồng có chữ ký của hai bên và phụ lục hợp đồng có giá trị pháp lý như hợp đồng này.

4. Hai bên cam kết thực hiện đúng và đầy đủ các thỏa thuận đã quy định tại hợp đồng này.

Điều 11. Chấm dứt hợp đồng

Hợp đồng này sẽ chấm dứt trong các trường hợp sau:

1. Hai bên đồng ý chấm dứt hợp đồng bằng văn bản. Trong trường hợp này, hai bên sẽ thoả thuận các điều kiện và thời hạn chấm dứt.

2. Bên mua chậm trễ thanh toán tiền mua nhà quá .......ngày (hoặc tháng) theo thoả thuận tại Điều 2 của hợp đồng này.

3. Bên bán chậm trễ bàn giao nhà ở quá.......ngày (hoặc tháng) theo thời hạn đã thỏa thuận tại Điều 3 của hợp đồng này.

3. Các thoả thuận khác....................................................

Điều 12. Các thỏa thuận khác

(Các thỏa thuận trong hợp đồng này phải phù hợp với quy định của pháp luật và không trái đạo đức xã hội).

1.........................................................

2.........................................................

Điều 13. Giải quyết tranh chấp

Trường hợp các bên có tranh chấp về nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì một trong hai bên có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 14. Hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày.............(hoặc có hiệu lực kể từ ngày được công chứng chứng nhận hoặc được UBND chứng thực đối với trường hợp pháp luật quy định phải công chứng hoặc chứng thực).

2. Hợp đồng này được lập thành ..... bản và có giá trị pháp lý như nhau, mỗi bên giữ .....bản, .... bản lưu tại cơ quan thuế, .... bản lưu tại cơ quan công chứng hoặc chứng thực (nếu có) và .....bản lưu tại cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu đối với nhà ở.

(Trong trường hợp Bên bán, Bên mua là người nước ngòai hoặc người Việt Nam định cư ở nước ngòai thì có thể thoả thuận lập thêm hợp đồng bằng

Tiếng Anh, các bản Hợp đồng bằng tiếng Anh và tiếng Việt có giá trị pháp lý như nhau)./.

BÊN MUA

(Ký và ghi rõ họ tên, nếu là tổ chức thì
đóng dấu và ghi chức vụ người ký)

BÊN BÁN

(Ký và ghi rõ họ tên, nếu là tổ chức thì
đóng dấu và ghi chức vụ người ký)

Chứng nhận của công chứng hoặc chứng thực của
UBND cấp có thẩm quyền1

__________________________

1. Nếu bên bán là cá nhân thì ghi tên người có tên trong giấy chứng nhận quyền sở hữu về nhà ở; nếu bên bán là tổ chức thì ghi thông tin tên của tổ chức, địa chỉ, điện thoại, số tài khoản, tên và chức vụ người đại diện theo pháp luật của tổ chức đó.
2. Nếu bên mua là tổ chức thì ghi thông tin tên của tổ chức, địa chỉ, điện thoại, số tài khoản, tên và chức vụ người đại diện theo pháp luật của tổ chức đó.

1. Trường hợp mua nhà ở xã hội trả chậm, trả dần thì lần đầu phải thanh toán không quá 20% giá nhà ở (trừ trường hợp các bên có thỏa thuận khác) và thời hạn mua nhà ở phải đảm bảo tối thiểu là 10 năm, kể từ ngày ký kết hợp đồng mua bán nhà.
2. Trường hợp mua nhà ở xã hội theo phương thức trả chậm, trả dần thì Bên bán giao giấy tờ nhà ở sau khi Bên mua đã thanh toán đủ tiền mua nhà ở theo đúng thời hạn các bên đã thỏa thuận.

1. Đối với trường hợp phải chứng thực hoặc công chứng theo quy định pháp luật

Phụ lục số 16: Mẫu hợp đồng mua bán căn hộ chung cư thương mại (ban hành kèm theo Thông tư số 16/2010/TT- BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

.............., ngày........ tháng........năm..........

HỢP ĐỒNG MUA BÁN CĂN HỘ CHUNG CƯ

Số: ......../HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005 và Luật số 34/2009/QH12 ngày 18 tháng 6 năm 2009 của Quốc hội về sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai;

Căn cứ Bộ Luật dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị quyết số 19/2008/QH12 ngày 03 tháng 6 năm 2008 của Quốc hội về việc thí điểm cho tổ chức, cá nhân nước ngòai mua và sở hữu nhà ở tại Việt Nam;

Căn cứ Nghị định số 51/2009/NĐ-CP ngày 03 tháng 6 năm 2009 của Chính phủ về hướng dẫn thi hành một số điều của Nghị quyết số 19/2008/QH12 ngày 03 tháng 6 năm 2008 của Quốc hội về việc thí điểm cho tổ chức, cá nhân nước ngòai mua và sở hữu nhà ở tại Việt Nam;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ về quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Giấy chứng nhận đầu tư hoặc Giấy chứng nhận đăng ký kinh doanh số................;

Căn cứ Quyết định số 1.......................................................................;

Căn cứ Quyết định số 2.......................................................................;

Căn cứ khác 3 .....................................................................................;

Hai bên chúng tôi gồm:

BÊN BÁN NHÀ Ở (sau đây gọi tắt là Bên bán):

- Công ty1:..........................................................................................................................

- Đại diện bởi Ông (Bà):...........................Chức vụ:........................................................................

- Số CMND (hộ chiếu): ...........................cấp ngày:...../...../......., tại...............................................

- Địa chỉ:.........................................................................................................................................

- Điện thoại:.............................................Fax:................................................................................

- Số tài khoản: ..........................................tại Ngân hàng:..............................................................

- Mã số thuế:..................................................................................................................................

BÊN MUA NHÀ Ở (sau đây gọi tắt là Bên mua):

- Ông (bà):......................................................................................................................................

- Đại diện cho (nếu Bên mua là tổ chức):......................................................................................

- Số CMND (hộ chiếu) số:.........................cấp ngày:..../..../....., tại................................................

- Hộ khẩu thường trú:...................................................................................................................

- Địa chỉ liên hệ:............................................................................................................................

- Điện thoại:..............................................Fax (nếu có):...............................................................

- Số tài khoản (nếu có):............................tại Ngân hàng.............................................................

- Mã số thuế (nếu có):..................................................................................

Hai bên chúng tôi thoả thuận ký kết hợp đồng này với các nội dung sau đây:

Điều 1. Bên bán đồng ý bán và Bên mua đồng ý mua căn hộ với các đặc điểm dưới đây:

1. Đặc điểm về căn hộ:

Căn hộ số: ........................tầng (tầng có căn hộ):..............................

Diện tích sàn căn hộ: .................m2 (diện tích ghi theo bản vẽ thiết kế được phê duyệt và ghi rõ diện tích này được tính theo quy định tại khoản 2 Điều 21 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng).

Năm xây dựng (ghi năm hòan thành việc xây dựng tòa nhà chung cư):.......................................

Căn hộ này thuộc tòa nhà chung cư số...........đường (hoặc phố) ...........phường (xã).............quận (huyện, thị xã, thị trấn, thành phố thuộc tỉnh).................tỉnh (thành phố)..............

(Nếu mua căn hộ hình thành trong tương lai thì các bên thỏa thuận lập thêm danh mục vật liệu xây dựng bên trong và bên ngòai của căn hộ đính kèm theo hợp đồng này).

2. Đặc điểm về đất xây dựng tòa nhà chung cư có căn hộ nêu tại khoản 1 Điều này:

Thửa đất số:..................hoặc ô số:..................hoặc lô số:...................

Tờ bản đồ số:........................................................................................

Diện tích đất sử dụng chung:...................m2 (nếu nhà chung cư có diện tích đất sử dụng chung, bao gồm đất trong khuôn viên thì ghi diện tích đất của tòan bộ khuôn viên nhà chung cư đó, nếu nhà chung cư không có khuôn viên thì ghi diện tích đất xây dựng nhà chung cư đó).

Điều 2. Giá bán căn hộ, phương thức và thời hạn thanh toán

1. Giá bán căn hộ:..........................................................đồng

(Bằng chữ:.........................................................................................).

Giá bán này đã bao gồm giá trị quyền sử dụng đất, thuế giá trị gia tăng, kinh phí bảo trì phần sở hữu chung 2%, trong đó:

- Giá bán (bao gồm giá trị quyền sử dụng đất):.......................đồng.

- Thuế VAT:.......................................đồng.

- Kinh phí bảo trì 2% (kinh phí này tính trước thuế):..............đồng. Khoản kinh phí này được chuyển vào tài khoản riêng để bảo trì phần sở hữu chung của nhà chung cư.

2. Phương thức thanh toán: thanh toán bằng tiền Việt Nam thông qua hình thức (trả bằng tiền mặt hoặc chuyển khoản qua ngân hàng).................................

3. Thời hạn thanh toán:

a) Thanh toán một lần vào ngày..........tháng........năm.........., kể từ sau khi kí kết hợp đồng này.

b) Trường hợp mua nhà ở theo phương thức trả chậm, trả dần thì thực hiện thanh toán bao gồm các đợt như sau:

- Thanh toán đợt 1:....................đồng (bằng chữ:................); thời hạn thanh toán:.........................

- Thanh toán đợt 2:..................đồng (bằng chữ..................); thời hạn thanh toán..........................

- Thanh toán đợt tiếp theo.................đồng (bằng chữ...................); thời hạn thanh toán.........................

Trước các đợt thanh toán theo thỏa thuận tại khoản này, Bên bán nhà ở có trách nhiệm thông báo bằng văn bản (thông qua hình thức như fax, chuyển bưu điện....) cho Bên mua biết rõ số tiền phải thanh toán và thời hạn phải thanh toán kể từ ngày nhận được thông báo này.

Điều 3. Chất lượng công trình nhà ở

Bên bán cam kết bảo đảm chất lượng công trình (nhà chung cư trong đó có căn hộ nêu tại Điều 1 hợp đồng này) theo đúng yêu cầu trong thiết kế công trình và sử dụng đúng các vật liệu xây dựng căn hộ mà các bên đã thỏa thuận.

Điều 4. Quyền và nghĩa vụ của Bên bán

1. Quyền của Bên bán:

a) Yêu cầu Bên mua trả đủ tiền mua nhà theo đúng thỏa thuận ghi trong hợp đồng;

b) Yêu cầu Bên mua nhận nhà theo đúng thỏa thuận ghi trong hợp đồng;

c) Có quyền ngừng hoặc yêu cầu nhà cung cấp ngừng cung cấp điện, nước và các dịch vụ tiện ích khác nếu Bên mua vi phạm Quy chế quản lý sử dụng nhà chung cư do Bộ Xây dựng ban hành và Bản nội quy quản lý sử dụng nhà chung cư đính kèm theo hợp đồng này;

d) Các quyền khác do hai bên thoả thuận:..........................................

2. Nghĩa vụ của Bên bán:

a) Xây dựng hòan chỉnh cơ sở hạ tầng theo quy hoạch và nội dung hồ sơ dự án đã được phê duyệt, đảm bảo khi bàn giao, Bên mua có thể sử dụng và sinh hoạt bình thường;

Về nguồn cung cấp điện, nước sinh hoạt (ghi rõ là do các cơ quan chức năng địa phương hay do bộ phận quản lý dự án cung cấp)..................

b) Thiết kế căn hộ và thiết kế công trình tuân thủ các quy định về pháp luật xây dựng (thiết kế căn hộ và quy hoạch xây dựng sẽ không bị thay đổi trừ trường hợp có yêu cầu của cơ quan nhà nước có thẩm quyền);

c) Kiểm tra, giám sát việc xây dựng căn hộ để đảm bảo chất lượng xây dựng, kiến trúc kỹ thuật và mỹ thuật theo đúng tiêu chuẩn thiết kế, tiêu chuẩn kỹ thuật hiện hành.

d) Bảo quản nhà ở đã bán trong thời gian chưa giao nhà ở cho Bên mua. Thực hiện bảo hành đối với căn hộ và nhà chung cư theo quy định tại Điều 9 của hợp đồng này;

đ) Chuyển giao căn hộ cho Bên mua đúng thời hạn kèm theo bản vẽ thiết kế tầng nhà có căn hộ và thiết kế kỹ thuật liên quan đến căn hộ.

e) Nộp tiền sử dụng đất và các khoản phí, lệ phí khác liên quan đến mua bán căn hộ theo quy định của pháp luật;

g) Có trách nhiệm làm thủ tục để cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sở hữu đối với căn hộ cho Bên mua và bàn giao cho Bên mua các giấy tờ có liên quan đến căn hộ (trừ trường hợp Bên mua tự nguyện làm thủ tục đề nghị cấp giấy chứng nhận);

h) Có trách nhiệm tổ chức Hội nghị nhà chung cư lần đầu để thành lập Ban quản trị nhà chung cư nơi có căn hộ bán; thực hiện các nhiệm vụ của Ban quản trị khi nhà chung cư chưa thành lập được Ban quản trị;

i) Các nghĩa vụ khác do các bên thoả thuận:.......................................

Điều 5. Quyền và nghĩa vụ của Bên mua

1. Quyền của Bên mua:

a) Nhận bàn giao căn hộ có chất lượng với các thiết bị, vật liệu nêu tại bảng danh mục vật liệu xây dựng mà các bên đã thỏa thuận và bản vẽ hồ sơ theo đúng thời hạn nêu tại Điều 8 của hợp đồng này.

b) Yêu cầu Bên bán làm thủ tục đề nghị cấp giấy chứng nhận quyền sở hữu đối với căn hộ theo quy định của pháp luật (trừ trường hợp Bên mua tự nguyện thực hiện thủ tục này);

c) Được sử dụng các dịch vụ hạ tầng do doanh nghiệp dịch vụ cung cấp trực tiếp hoặc thông qua Bên bán sau khi nhận bàn giao căn hộ;

d) Yêu cầu Bên bán hòan thiện cơ sở hạ tầng theo nội dung dự án nhà chung cư đã phê duyệt;

đ) Yêu cầu Bên bán tổ chức Hội nghị nhà chung cư lần đầu để thành lập Ban quản trị nhà chung cư nơi có căn hộ mua bán;

e) Các quyền khác do hai bên thoả thuận:..........................................

2. Nghĩa vụ của Bên mua:

a) Thanh toán tiền mua căn hộ theo thỏa thuận tại Điều 2 của hợp đồng này;

b) Thanh toán các khoản thuế và lệ phí theo quy định của pháp luật bên mua phải nộp như thỏa thuận nêu tại Điều 6 của hợp đồng này;

c) Thanh toán các khoản chi phí dịch vụ như: điện, nước, truyền hình cáp, truyền hình vệ tinh, thông tin liên lạc...

d) Thanh toán kinh phí quản lý vận hành nhà chung cư (trông giữ tài sản, vệ sinh môi trường, bảo vệ, an ninh...) và các chi phí khác theo thoả thuận quy định tại các khoản 4, 5 và khoản 6 Điều 11 của hợp đồng này;

đ) Chấp hành các quy định tại Quy chế quản lý sử dụng nhà chung cư do Bộ Xây dựng ban hành và Bản nội quy quản lý sử dụng nhà chung cư đính kèm theo hợp đồng này;

e) Tạo điều kiện thuận lợi cho doanh nghiệp quản lý vận hành trong việc bảo trì, quản lý vận hành nhà chung cư;

g) Sử dụng căn hộ đúng mục đích để ở theo quy định tại Điều 1 của Luật Nhà ở;

h) Các nghĩa vụ khác theo thoả thuận................................

Điều 6. Thuế và các khoản phí, lệ phí phải nộp

Các bên mua bán thoả thuận trách nhiệm thực hiện nghĩa vụ tài chính khi mua bán căn hộ và cấp giấy chứng nhận quyền sở hữu đối với căn hộ.

Điều 7. Chậm trễ trong việc thanh toán và chậm trễ trong việc bàn giao căn hộ

Thoả thuận cụ thể trách nhiệm của Bên mua nếu chậm trễ thanh toán và trách nhiệm của Bên bán nếu chậm trễ bàn giao căn hộ (chấm dứt hợp đồng; phạt; tính lãi, mức lãi suất; phương thức thực hiện khi vi phạm....).

Điều 8. Giao nhận căn hộ

1. Bên bán có trách nhiệm bàn giao căn hộ cho Bên mua vào thời gian (ghi rõ thời gian bàn giao căn hộ):......................

2. Căn hộ phải được sử dụng các thiết bị, vật liệu nêu tại bảng danh mục vật liệu xây dựng mà các bên đã thỏa thuận.

Điều 9. Bảo hành nhà ở

1. Bên bán có trách nhiệm bảo hành căn hộ theo đúng quy định tại Điều 46 của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở.

2. Bên mua phải kịp thời thông báo bằng văn bản cho Bên bán khi căn hộ có các hư hỏng thuộc diện được bảo hành. Trong thời hạn...........ngày, kể từ ngày nhận được thông báo của Bên mua, Bên bán có trách nhiệm thực hiện bảo hành các hư hỏng theo đúng quy định. Nếu Bên bán chậm thực hiện việc bảo hành mà gây thiệt hại cho Bên mua thì phải chịu trách nhiệm bồi thường.

3. Không thực hiện việc bảo hành trong các trường hợp căn hộ bị hư hỏng do thiên tai, địch họa hoặc do lỗi của người sử dụng gây ra.

4. Sau thời hạn bảo hành theo quy định pháp luật về bảo hành nhà ở, việc sửa chữa những hư hỏng thuộc trách nhiệm của Bên mua.

Điều 10. Chuyển giao quyền và nghĩa vụ

1. Bên mua có quyền thực hiện các giao dịch như chuyển nhượng, thế chấp, cho thuê để ở, tặng cho và các giao dịch khác theo quy định của pháp luật về nhà ở sau khi được cấp giấy chứng nhận quyền sở hữu đối với căn hộ đó.

2. Trong trường hợp chưa nhận bàn giao căn hộ từ Bên bán nhưng Bên mua thực hiện chuyển nhượng hợp đồng này cho người thứ ba thì các bên phải thực hiện đúng thủ tục theo quy định tại Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng.

3. Trong cả hai trường hợp nêu tại khoản 1 và 2 của Điều này, người mua nhà ở hoặc người nhận chuyển nhượng hợp đồng đều được hưởng quyền lợi và phải thực hiện các nghĩa vụ của Bên mua quy định trong hợp đồng này và trong Bản nội quy quản lý sử dụng nhà chung cư đính kèm theo hợp đồng này.

Điều 11. Cam kết đối với phần sở hữu riêng, phần sở hữu chung và các công trình dịch vụ của tòa nhà chung cư

1. Bên mua được quyền sở hữu riêng đối với diện tích sàn căn hộ là ............m2 sàn. Bên mua được quyền sử dụng đối với các phần diện tích thuộc sở hữu chung trong nhà chung cư là: ..........................................................

2. Các diện tích và hạng mục công trình thuộc quyền sở hữu riêng của Bên bán2: ...............................................................................................

3. Các diện tích thuộc sở hữu riêng của các chủ sở hữu khác (nếu có) trong nhà chung cư (như văn phòng, siêu thị và dịch vụ khác...).........................................

4. Mức kinh phí đóng góp cho quản lý vận hành nhà chung cư là:...........đồng/ tháng. Mức kinh phí này có thể điều chỉnh nhưng phải tính toán hợp lý phù hợp với thực tế, được Hội nghị nhà chung cư thông qua và không vượt quá mức giá trần do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương nơi có nhà chung cư này quy định (trừ trường hợp các bên có thoả thuận khác).

5. Giá sử dụng các dịch vụ gia tăng (như sử dụng bể bơi, tắm hơi..., chỉ thu khi có nhu cầu sử dụng) ................đồng/01tháng hoặc đồng/01lượt;

6. Các thoả thuận khác (nếu có):........................................................

Điều 12. Chấm dứt Hợp đồng

Hợp đồng này sẽ được chấm dứt trong các trường hợp sau:

1. Hai bên đồng ý chấm dứt hợp đồng bằng văn bản. Trong trường hợp này, hai bên sẽ thoả thuận các điều kiện và thời hạn chấm dứt.

2. Bên mua chậm trễ thanh toán tiền mua nhà quá .......ngày (tháng) theo thoả thuận tại Điều 2 và Điều 7 của hợp đồng này.

3. Bên bán chậm trễ bàn giao căn hộ quá.......ngày (tháng) theo thời hạn đã thỏa thuận tại Điều 7 và Điều 8 của hợp đồng này.

4. Các thoả thuận khác....................................................

Điều 13. Cam kết của các bên

1. Bên bán cam kết căn hộ nêu tại Điều 1 của hợp đồng này thuộc quyền sở hữu của Bên bán và không thuộc diện bị cấm giao dịch theo quy định của pháp luật.

2. Bên mua cam kết đã tìm hiểu, xem xét kỹ thông tin về nhà ở.

3. Việc ký kết hợp đồng này giữa các bên là hòan tòan tự nguyện, không bị ép buộc, lừa dối. Trong quá trình thực hiện hợp đồng, nếu cần thay đổi hoặc bổ sung một số nội dung của hợp đồng này thì các bên lập thêm phụ lục hợp đồng có chữ ký của hai bên và có giá trị pháp lý như hợp đồng này.

4. Bản nội quy quản lý sử dụng nhà chung cư và bảng danh mục vật liệu xây dựng bên trong và bên ngòai căn hộ đính kèm là một phần không thể tách rời của hợp đồng này.

5. Hai bên cam kết thực hiện đúng các thỏa thuận đã quy định tại hợp đồng này.

Điều 14. Các thỏa thuận khác

(Các thỏa thuận trong hợp đồng này phải phù hợp với quy định của pháp luật và không trái đạo đức xã hội)

Điều 15. Giải quyết tranh chấp

Trường hợp các bên có tranh chấp về các nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì một trong hai bên có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 16. Hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày............

2. Hợp đồng này được lập thành... bản và có giá trị như nhau, mỗi bên giữ .....bản, .... bản lưu tại cơ quan thuế, .....bản lưu tại cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu đối với căn hộ.

(Trong trường hợp Bên bán, Bên mua là người nước ngòai hoặc người Việt Nam định cư ở nước ngòai thì có thể thoả thuận lập thêm hợp đồng bằng Tiếng Anh, các bản Hợp đồng bằng tiếng Anh và tiếng Việt có giá trị như nhau)./.

BÊN MUA

(ký và ghi rõ họ tên, nếu là tổ chức
mua nhà thì đóng dấu của tổ chức)

BÊN BÁN

(ký và ghi rõ họ tên, chức vụ và đóng dấu của
doanh nghiệp bán nhà)

____________________

1. Ghi các Quyết định liên quan như Quyết định cho thuê đất, giao đất, văn bản phê duyệt dự án đầu tư xây dựng nhà chung cư.
2. Ghi các văn bản liên quan đến Quy hoạch dự án nhà chung cư.
3. Các căn cứ liên quan đến việc mua bán căn hộ (như văn bản đăng ký mua ......).

1. Ghi tên Công ty bán căn hộ

1. Ghi rõ những nội dung thuộc quyền sở hữu chung trong nhà chung cư theo quy định của Nghị định 71/2010/NĐ-CP (như hành lang, lối đi chung, cầu thang, nơi để xe, thiết bị chống cháy......); ghi rõ những diện tích khác như phòng họp chung, công trình dịch vụ thuộc sở hữu chung của nhà chung cư... (nếu có).
2. Ghi rõ phần diện tích trong nhà chung cư thuộc sở hữu riêng của Bên bán (nếu có). Trường hợp có thoả thuận trích kinh phí thu được từ phần kinh doanh dịch vụ thuộc sở hữu của Bên bán cho việc quản lý vận hành nhà chung cư thì cũng phải ghi cụ thể.

NỘI QUY QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ .....1

(Kèm theo hợp đồng mua bán căn hộ nhà chung cư
số......./...... ngày ......tháng ......năm .....)

Điều 1. Phạm vi và đối tượng áp dụng

Bản nội quy này quy định các nội dung về quản lý sử dụng nhà chung cư (ghi rõ tên tòa nhà chung cư)..............được áp dụng đối với các chủ sở hữu, người sử dụng nhà chung cư, chủ đầu tư hoặc các cá nhân, tổ chức khác liên quan đến quản lý sử dụng nhà chung cư này.

Điều 2. Trách nhiệm của Chủ đầu tư

1. Lựa chọn và ký hợp đồng với doanh nghiệp có chức năng và chuyên môn để quản lý vận hành nhà chung cư (kể cả doanh nghiệp trực thuộc Chủ đầu tư) kể từ khi đưa nhà chung cư này vào sử dụng cho đến khi Ban quản trị được thành lập. Đề xuất doanh nghiệp quản lý vận hành nhà chung cư để Hội nghị nhà chung cư lần thứ nhất thông qua;

2. Thu kinh phí bảo trì phần sở hữu chung trong nhà chung cư (ghi rõ tên tòa nhà chung cư)....... theo quy định tại Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ về quy định chi tiết và hướng dẫn thi hành Luật Nhà ở; thực hiện quản lý kinh phí bảo trì nhà chung cư theo quy định của pháp luật hiện hành;

3. Bàn giao hệ thống kết cấu hạ tầng bên ngòai nhà chung cư cho cơ quan quản lý chuyên ngành ở địa phương theo quy định (trường hợp nhà chung cư có mục đích sử dụng hỗn hợp, Chủ đầu tư có trách nhiệm bàn giao các công trình hạ tầng nêu trên khi đã bán hết phần sở hữu riêng cho các chủ sở hữu khác);

4. Hướng dẫn việc sử dụng hệ thống hạ tầng kỹ thuật và trang thiết bị trong nhà chung cư cho người sử dụng nhà chung cư;

5. Bàn giao 01 bộ bản vẽ hòan công và hồ sơ có liên quan đến quản lý sử dụng nhà chung cư đối với phần sở hữu chung cho Ban quản trị nhà chung cư lưu giữ;

6. Chủ trì tổ chức Hội nghị nhà chung cư và cử người tham gia Ban quản trị theo quy định tại Quy chế quản lý sử dụng nhà chung cư do Bộ Xây dựng ban hành;

7. Được quyền ngừng cung cấp hoặc yêu cầu các nhà cung cấp ngừng cung cấp điện, nước và các công trình tiện ích khác nếu chủ sở hữu căn hộ hoặc các thành viên của căn hộ vi phạm nghiêm trọng Quy chế quản lý sử dụng nhà chung cư hoặc vi phạm các quy định tại bản nội quy này;

Điều 3. Doanh nghiệp quản lý vận hành nhà chung cư

1. Doanh nghiệp quản lý vận hành nhà chung cư (ghi rõ tên tòa nhà chung cư)........là đơn vị được Chủ đầu tư ký kết hợp đồng thực hiện nhiệm vụ cung cấp dịch vụ quản lý vận hành nhà chung cư này đảm bảo an tòan, tiêu chuẩn, quy phạm quy định;

2. Doanh nghiệp quản lý vận hành nhà chung cư (ghi rõ tên tòa nhà chung cư)........được ký kết hợp đồng phụ với các doanh nghiệp khác cung cấp dịch vụ cho nhà chung cư (nếu có); giám sát việc cung cấp các dịch vụ quản lý vận hành nhà chung cư đối với các doanh nghiệp nêu trên để đảm bảo thực hiện theo hợp đồng đã ký;

3. Trách nhiệm của doanh nghiệp quản lý vận hành chung cư:

a) Thực hiện việc quản lý vận hành nhà chung cư. Quản lý vận hành nhà chung cư bao gồm quản lý việc điều khiển, duy trì hoạt động của hệ thống trang thiết bị (bao gồm thang máy, máy bơm nước, máy phát điện dự phòng, hệ thống hạ tầng kỹ thuật và các trang thiết bị khác) thuộc phần sở hữu chung hoặc phần sử dụng chung của nhà chung cư; cung cấp các dịch vụ (bảo vệ, vệ sinh, thu gom rác thải, chăm sóc vườn hoa, cây cảnh, diệt côn trùng và các dịch vụ khác) đảm bảo cho nhà chung cư hoạt động bình thường;

b) Thông báo bằng văn bản về những yêu cầu, những điều cần chú ý cho người sử dụng khi bắt đầu sử dụng nhà chung cư; hướng dẫn việc lắp đặt các trang thiết bị thuộc phần sở hữu riêng vào hệ thống trang thiết bị dùng chung trong nhà chung cư;

c) Định kỳ kiểm tra cụ thể, chi tiết, bộ phận của nhà chung cư để thực hiện việc quản lý vận hành nhà chung cư;

d) Thực hiện ngay việc ngăn ngừa nguy cơ gây thiệt hại cho người sử dụng nhà chung cư và sửa chữa bất kỳ chi tiết nào của phần sở hữu chung hoặc trang thiết bị dùng chung trong nhà chung cư bị hư hỏng đảm bảo cho nhà chung cư hoạt động được bình thường;

đ) Thu phí dịch vụ quản lý vận hành nhà chung cư hàng tháng theo quy định khi được Ban quản trị nhà chung cư uỷ quyền.

e) Phối hợp với Ban quản trị đề nghị các cơ quan cấp điện, nước ngừng cung cấp, nếu người sử dụng nhà chung cư không thực hiện đóng góp đầy đủ, đúng hạn chi phí quản lý vận hành nhà chung cư và vi phạm các quy định tại Điều 23 của Quy chế này mà không khắc phục;

g) Định kỳ 6 tháng một lần, báo cáo công khai về công tác quản lý vận hành nhà chung cư với Ban quản trị và phối hợp với Ban quản trị lấy ý kiến của người sử dụng nhà chung cư về việc cung cấp dịch vụ cho nhà chung cư;

h) Phối hợp với Ban quản trị, tổ dân phố trong việc bảo vệ an ninh, trật tự và các vấn đề có liên quan khác trong quá trình quản lý vận hành nhà chung cư.

Điều 4. Ban quản trị nhà chung cư

1. Ban quản trị nhà chung cư (ghi rõ tên tòa nhà chung cư)...........do Hội nghị nhà chung cư bầu ra, bao gồm đại diện các chủ sở hữu, người sử dụng nhà chung cư và đại diện Chủ đầu tư hoặc đơn vị quản lý nhà chung cư này.

2. Trách nhiệm và quyền hạn của Ban quản trị nhà chung cư

a) Chủ trì Hội nghị nhà chung cư; báo cáo kết quả công tác quản lý sử dụng nhà chung cư trong thời gian giữa hai kỳ Hội nghị;

b) Bảo vệ quyền lợi hợp pháp của những người sử dụng nhà chung cư trong việc sử dụng nhà chung cư; kiểm tra đôn đốc người sử dụng nhà chung cư thực hiện đúng Bản nội quy này và các quy định của pháp luật về quản lý sử dụng nhà chung cư; tạo điều kiện để doanh nghiệp quản lý vận hành nhà chung cư hòan thành tốt nhiệm vụ theo nội dung hợp đồng đã ký kết;

c) Thu thập, tổng hợp ý kiến, kiến nghị của người sử dụng liên quan tới việc quản lý sử dụng để phản ánh với doanh nghiệp quản lý vận hành, các cơ quan chức năng, tổ chức, cá nhân có liên quan xem xét giải quyết;

d) Ký kết hợp đồng cung cấp dịch vụ với doanh nghiệp quản lý vận hành nhà chung cư và hợp đồng bảo trì với doanh nghiệp có tư cách pháp nhân về xây dựng (việc lựa chọn các doanh nghiệp này phải được thông qua Hội nghị nhà chung cư); theo dõi, giám sát việc quản lý vận hành và bảo trì nhà chung cư theo nội dung hợp đồng đã ký kết để quản lý vận hành và bảo trì nhà chung cư; nghiệm thu, thanh toán và thanh lý hợp đồng với doanh nghiệp quản lý vận hành, bảo trì nhà chung cư;

đ) Trực tiếp thu hoặc uỷ quyền cho doanh nghiệp quản lý vận hành thu kinh phí quản lý vận hành nhà chung cư;

e) Kiểm tra các báo cáo thu, chi tài chính về quản lý vận hành và bảo trì nhà chung cư do doanh nghiệp quản lý vận hành, doanh nghiệp bảo trì thực hiện theo hợp đồng đã ký kết và báo cáo với Hội nghị nhà chung cư theo quy định tại điểm a khoản này;

g) Phối hợp với chính quyền địa phương, tổ dân phố trong việc xây dựng nếp sống văn minh, giữ gìn trật tự an tòan xã hội trong nhà chung cư được giao quản lý;

h) Định kỳ 6 tháng một lần, Ban quản trị lấy ý kiến của người sử dụng nhà chung cư làm cơ sở để đánh giá chất lượng dịch vụ quản lý vận hành của doanh nghiệp quản lý vận hành nhà chung cư;

i) Thực hiện các công việc khác do Hội nghị nhà chung cư giao;

k) Được hưởng phụ cấp trách nhiệm và các chi phí hợp lý khác phục vụ cho hoạt động của Ban quản trị;

l) Không được tự tổ chức các bộ phận dưới quyền hoặc tự bãi miễn hoặc bổ sung thành viên Ban quản trị.

3. Ban quản trị nhà chung cư hoạt động theo nguyên tắc tập thể, quyết định theo đa số.

4. Nhiệm kỳ hoạt động của Ban quản trị tối đa là 03 năm kể từ ngày Uỷ ban nhân dân cấp quận ký quyết định công nhận.

Điều 5. Quyền và nghĩa vụ của chủ sở hữu và người sử dụng căn hộ nhà chung cư

1. Quyền và nghĩa vụ của chủ sở hữu căn hộ

a) Quyền sở hữu đối với phần diện tích sàn căn hộ đã mua theo hợp đồng;

b) Được quyền sử dụng diện tích thuộc phần sở hữu chung của nhà chung cư này, bao gồm các diện tích quy định tại khoản 2 Điều 8 của Bản nội quy này;

c) Yêu cầu người có trách nhiệm cung cấp thông tin, công khai các nội dung liên quan đến quản lý sử dụng nhà chung cư;

d) Chấp hành đầy đủ những quyết định của Hội nghị nhà chung cư;

đ) Có trách nhiệm thực hiện việc bảo trì đối với phần sở hữu riêng;

e) Đóng góp đầy đủ, đúng thời hạn kinh phí quản lý, vận hành, bảo trì phần sở hữu chung và các khoản kinh phí khác phải nộp theo quy định của nhà chung cư;

g) Tạo điều kiện thuận lợi để người có trách nhiệm thực hiện việc vận hành và bảo trì phần sở hữu chung nhà chung cư;

h) Chấp hành nội quy, quy định về quản lý việc sử dụng nhà chung cư; thực hiện đúng các quy định về phòng chống cháy, nổ, chữa cháy, vệ sinh công cộng, an ninh trật tự; phát hiện và thông báo kịp thời các hành vi vi phạm trong nhà chung cư;

i) Thực hiện việc đăng ký tạm vắng, tạm trú theo đúng quy định của pháp luật;

k) Thông báo các quy định nêu tại Bản nội quy này cho người được uỷ quyền hợp pháp sử dụng căn hộ và các tổ chức, cá nhân khác có liên quan đến sử dụng căn hộ của mình;

l) Khôi phục lại nguyên trạng hoặc bồi thường thiệt hại đối với phần sở hữu chung hoặc phần sở hữu riêng của người sử dụng nhà chung cư khác bị hư hỏng do mình gây ra.

2. Quyền và nghĩa vụ của người sử dụng hợp pháp căn hộ

a) Được sử dụng hợp pháp phần sở hữu riêng căn hộ khi được sự đồng ý của chủ sở hữu căn hộ và được sử dụng các phần diện tích thuộc sở hữu chung của nhà chung cư;

b) Yêu cầu chủ sở hữu cung cấp Bản nội quy quản lý sử dụng nhà chung cư và các thông tin liên quan đến việc quản lý sử dụng nhà chung cư;

c) Tham gia Hội nghị nhà chung cư, đóng góp chi phí vận hành nhà chung cư trong trường hợp có thoả thuận với chủ sở hữu;

d) Chấp hành đầy đủ những quyết định của Hội nghị nhà chung cư;

đ) Thực hiện các nghĩa vụ quy định tại các điểm g, h, i, k, l của khoản 1 Điều này.

Điều 6. Các hành vi nghiêm cấm trong quản lý sử dụng nhà chung cư

1. Cơi nới, chiếm dụng diện tích, không gian hoặc làm hư hỏng tài sản thuộc phần sở hữu chung hoặc phần sử dụng chung dưới mọi hình thức; đục phá, cải tạo, tháo dỡ hoặc làm thay đổi phần kết cấu chịu lực, hệ thống hạ tầng kỹ thuật, trang thiết bị sử dụng chung, kiến trúc bên ngòai của nhà chung cư;

2. Phân chia, chuyển đổi phần sở hữu chung hoặc phần sử dụng chung trái quy định;

3. Gây tiếng ồn quá mức quy định; làm ảnh hưởng đến trật tự, trị an nhà chung cư;

4. Xả rác thải, nước thải, khí thải, chất độc hại bừa bãi; gây thấm, dột, ô nhiễm môi trường; chăn nuôi gia súc, gia cầm trong khu vực thuộc phần sở hữu chung hoặc phần sử dụng chung;

5. Quảng cáo, viết, vẽ trái quy định hoặc có những hành vi khác mà pháp luật không cho phép; sử dụng vật liệu hoặc màu sắc trên mặt ngòai căn hộ, nhà chung cư trái với quy định; thay đổi kết cấu, thiết kế của phần sở hữu riêng hoặc phần sử dụng riêng (xây tường ngăn lên mặt sàn, di chuyển các trang thiết bị và hệ thống kỹ thuật gắn với phần sở hữu chung, đục phá căn hộ, cơi nới diện tích dưới mọi hình thức);

6. Sử dụng hoặc cho người khác sử dụng phần sở hữu riêng hoặc phần sử dụng riêng trái với mục đích quy định;

7. Nuôi gia súc, gia cầm trong khu vực thuộc sở hữu riêng hoặc phần sử dụng riêng làm ảnh hưởng tới trật tự, mỹ quan và môi trường sống của các hộ khác và khu vực công cộng (nếu nuôi vật cảnh thì phải đảm bảo tuân thủ đúng quy định của pháp luật);

8. Kinh doanh các ngành nghề và các loại hàng hoá dễ gây cháy, nổ (kinh doanh hàn, ga, vật liệu nổ và các ngành nghề gây nguy hiểm khác);

9. Kinh doanh dịch vụ mà gây tiếng ồn, ô nhiễm môi trường (nhà hàng karaôkê, vũ trường, sửa chữa xe máy, ô tô; lò mổ gia súc và các hoạt động dịch vụ gây ô nhiễm khác);

10. Sử dụng không đúng mục đích kinh phí quản lý vận hành và kinh phí bảo trì nhà chung cư (áp dụng đối với chủ đầu tư, ban quản trị và doanh nghiệp vận hành nhà chung cư).

Điều 7. Các khoản phí, mức phí phải đóng góp

1. Kinh phí bảo trì phần sở hữu chung: chỉ thu thêm khi khoản kinh phí thu để bảo trì phần sở hữu chung không đủ (từ 2% khi bán căn hộ nhà chung cư). Mức thu cụ thể sẽ được thông qua Hội nghị nhà chung cư đảm bảo nguyên tắc mức đóng góp này tương ứng với phần diện tích sở hữu riêng của từng chủ sở hữu trong nhà chung cư.

2. Kinh phí quản lý vận hành nhà chung cư với mức nộp là ..............đồng/tháng1;

3. Chi phí trông giữ tài sản (ghi rõ chi phí đối với từng loại tài sản như xe đạp, xe máy, ôtô....) là.....................đồng/tháng;

4. Chi phí sử dụng các dịch vụ gia tăng (như sử dụng bể bơi, tắm hơi...) là....................đồng/ tháng hoặc ...........đồng/lượt;

5. Các chi phí khác (nếu có)............................................................

Tuỳ vào tình hình cụ thể, các mức thu nêu trên có thể thay đổi tăng thêm, việc thay đổi mức thu này phải được tính toán hợp lý và thông qua Hội nghị nhà chung cư.

Điều 8. Phần diện tích thuộc sở hữu riêng, phần diện tích thuộc sở hữu chung và sử dụng chung nhà chung cư

1. Diện tích thuộc sở hữu riêng của chủ sở hữu căn hộ, chủ đầu tư và các chủ sở hữu khác (nếu có) và bao gồm:

a) Phần diện tích thuộc sở hữu riêng của chủ sở hữu căn hộ bao gồm phần diện tích riêng bên trong căn hộ (kể cả diện tích ban công, lôgia gắn liền với căn hộ đó), hệ thống trang thiết bị kỹ thuật sử dụng riêng gắn liền với căn hộ..........................................

b) Phần diện tích thuộc sở hữu riêng của các chủ sở hữu khác (nếu có) như các diện tích làm siêu thị, văn phòng, câu lạc bộ thể thao là: ..............................................

c) Phần diện tích thuộc sở hữu riêng của chủ đầu tư tòa nhà chung cư (như các căn hộ chưa bán hết, các căn hộ đang được chủ đầu tư cho thuê, các công trình tiện ích khác) là: ............................................

Phần diện tích thuộc sở hữu riêng của chủ đầu tư nêu tại điểm này không bao gồm các diện tích quy định tại khoản 2 Điều này.

2. Diện tích và hệ thống hạ tầng kỹ thuật thuộc sở hữu chung và thuộc quyền sử dụng chung của các chủ sở hữu trong nhà chung cư (bao gồm chủ sở hữu các căn hộ, chủ sở hữu các diện tích khác, chủ đầu tư tòa nhà chung cư), gồm:

a) Hành lang, cầu thang bộ, cầu thang máy, lối đi chung.................;

b) Nơi để xe của tòa nhà chung cư .......................................................;

c) Nhà sinh hoạt chung của nhà chung cư (nếu có)...........................;

d) Hệ thống hạ tầng kỹ thuật bên ngòai nhưng được kết nối với nhà chung cư .........................

đ) Các diện tích sử dụng chung khác của nhà chung cư (theo thoả thuận nếu có)....................

Các diện tích nêu tại khoản này phải được ghi cụ thể về diện tích, vị trí diện tích mà thành viên nhà chung cư được quyền sử dụng chung theo quy định của Luật Nhà ở và Nghị định 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ.

Điều 9. Quy định về việc sửa đổi, bổ sung bản nội quy quản lý sử dụng nhà chung cư và một số quy định khác

.................1

TÊN CHỦ ĐẦU TƯ

(Ký tên đóng dấu)

__________________

1. Điều này quy định những nguyên tắc khi sửa đổi, bổ sung bản nội quy này; đồng thời, có thể đưa ra một số quy định khác cho phù hợp với điều kiện cụ thể của nhà chung cư nhưng phải đảm bảo thống nhất với pháp luật về nhà ở và Quy chế quản lý sử dụng nhà chung cư do Bộ Xây dựng ban hành

1. Tên của tòa nhà chung cư

1. Mức thu không vượt quá mức thu tối đa (giá trần) kinh phí vận hành nhà chung cư do UBND tỉnh, thành phố nơi có nhà chung cư đó ban hành. Ghi rõ mức thu này có bao gồm (hay không bao gồm) phần hỗ trợ từ việc kinh doanh các diện tích thuộc sở hữu riêng của Bên bán (chủ đầu tư).

Phụ lục số 17: Mẫu hợp đồng thuê nhà ở thương mại (ban hành kèm theo Thông tư số 16/2010/TT- BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

......., ngày...........tháng..........năm..........

HỢP ĐỒNG THUÊ NHÀ Ở THƯƠNG MẠI

Số......./HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005 và và Luật số 34/2009/QH12 ngày 18 tháng 6 năm 2009 của Quốc hội về sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai;

Căn cứ Bộ Luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở,

Hai bên chúng tôi gồm:

Bên cho thuê nhà ở (sau đây gọi tắt là Bên cho thuê):

- Ông (bà)1:..................................................................................................................................

- Số CMND (hộ chiếu):...................cấp ngày....../...../......, tại......................................................

- Hộ khẩu thường trú:..................................................................................................................

- Địa chỉ liên hệ:...........................................................................................................................

- Điện thoại: ...................................Fax (nếu có):........................................................................

- Số tài khoản:.................................tại Ngân hàng:.....................................................................

- Mã số thuế:................................................................................................................................

BÊN THUÊ NHÀ Ở (sau đây gọi tắt là Bên thuê):

- Ông (bà)2:..................................................................................................................................

- Số CMND (hộ chiếu):......................cấp ngày....../...../....., tại....................................................

- Hộ khẩu thường trú:..................................................................................................................

- Địa chỉ liên hệ:..........................................................................................................................

- Điện thoại: ......................................Fax (nếu có):....................................................................

- Số tài khoản:...................................tại Ngân hàng:...................................................................

- Mã số thuế:...............................................................................................................................

Hai bên chúng tôi thống nhất ký kết hợp đồng thuê nhà ở với các nội dung sau đây:

Điều 1. Đặc điểm chính của nhà ở cho thuê:

1. Loại nhà ở (ghi rõ biệt thự hoặc căn hộ hoặc nhà riêng lẻ):...................................................

2. Địa chỉ nhà ở:..........................................................................................................................

3. Tổng diện tích sàn nhà ở là:...............m2; diện tích đất gắn liền với nhà ở là:..........m2 (sử dụng chung là:.........m2; sử dụng riêng là:..........m2).

4. Trang thiết bị gắn liền với nhà ở:.............................................................................................

Điều 2. Giá cho thuê nhà ở, phương thức và thời hạn thanh toán

1. Giá cho thuê nhà ở là ...........................đồng Việt Nam/01 tháng (hoặc 01 năm).

(Bằng chữ: ......................................................................................).

Giá cho thuê này đã bao gồm chi phí bảo trì, quản lý vận hành nhà ở và các khoản thuế mà Bên cho thuê phải nộp cho Nhà nước theo quy định.

2. Các chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác do Bên thuê thanh toán cho bên cung cấp điện, nước, điện thoại và các cơ quan cung cấp dịch vụ khác.

3. Phương thức thanh toán: thanh toán bằng tiền Việt Nam thông qua hình thức (trả bằng tiền mặt hoặc chuyển khoản qua ngân hàng).................................

4. Thời hạn thanh toán: Bên thuê trả tiền thuê nhà vào ngày.......... hàng tháng.

(Trường hợp hai bên thỏa thuận thanh toán một lần hoặc theo từng đợt thì cần ghi rõ trong hợp đồng).

Điều 3. Thời điểm giao nhận nhà ở và thời hạn cho thuê nhà ở

1. Thời điểm giao nhận nhà ở là ngày...........tháng..........năm.............

2. Thời hạn cho thuê nhà ở là ..........năm (.........tháng), kể từ ngày............tháng........... năm ............đến ngày .......tháng...... năm ............

Điều 4. Quyền và nghĩa vụ của Bên cho thuê

1. Quyền của Bên cho thuê:

a) Yêu cầu Bên thuê trả đủ tiền thuê nhà theo đúng thỏa thuận đã cam kết;

b) Yêu cầu Bên thuê có trách nhiệm sửa chữa các hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê gây ra (nếu có);

c) Yêu cầu Bên thuê thanh toán đủ số tiền thuê nhà (đối với thời gian đã thuê) và giao lại nhà ở trong các trường hợp các bên thỏa thuận chấm dứt hợp đồng thuê nhà ở trước thời hạn;

d) Bảo trì, cải tạo nhà ở;

đ) Đơn phương chấm dứt thực hiện hợp đồng thuê theo quy định tại khoản 1 Điều 103 Luật Nhà ở;

e) Yêu cầu Bên thuê trả lại nhà khi chấm dứt hợp đồng thuê theo quy định tại các khoản 1, 2, 4 và khoản 6 Điều 7 của hợp đồng này;

g) Các quyền khác do hai bên thỏa thuận (nhưng không được trái quy định pháp luật và đạo đức xã hội)........................................................

2. Nghĩa vụ của Bên cho thuê:

a) Giao nhà ở và trang thiết bị gắn liền với nhà ở (nếu có) cho Bên thuê đúng thời gian quy định tại khoản 1 Điều 3 của hợp đồng này;

b) Thông báo cho Bên thuê biết các quy định về quản lý sử dụng nhà ở;

c) Bảo đảm cho Bên thuê sử dụng ổn định nhà ở trong thời hạn thuê nhà;

d) Trả lại số tiền thuê nhà mà Bên thuê đã trả trước trong trường hợp các bên thỏa thuận chấm dứt hợp đồng thuê nhà ở trước thời hạn;

đ) Bảo trì, quản lý nhà ở cho thuê theo quy định của pháp luật về quản lý sử dụng nhà ở;

e) Hướng dẫn, đề nghị Bên thuê thực hiện đúng các quy định về quản lý nhân khẩu;

g) Các nghĩa vụ khác do hai bên thỏa thuận..................................

Điều 5. Quyền và nghĩa vụ của Bên thuê

1. Quyền của Bên thuê:

a) Nhận nhà ở và trang thiết bị gắn liền với nhà ở (nếu có) theo đúng thỏa thuận tại khoản 1 Điều 3 của hợp đồng này;

b) Yêu cầu Bên cho thuê sửa chữa kịp thời các hư hỏng về nhà ở;

c) Yêu cầu Bên cho thuê trả lại số tiền thuê nhà mà Bên thuê đã nộp trước trong trường hợp chấm dứt hợp đồng thuê nhà trước thời hạn;

d) Được đổi nhà ở đang thuê với người khác hoặc cho thuê lại (nếu có thỏa thuận);

đ) Được tiếp tục thuê theo các điều kiện thoả thuận với Bên cho thuê trong trường hợp có thay đổi về chủ sở hữu nhà ở;

e) Đơn phương chấm dứt hợp đồng theo quy định tại khoản 2 Điều 103 của Luật Nhà ở;

g) Các quyền khác do hai bên thỏa thuận.......................................................................................

2. Nghĩa vụ của Bên thuê:

a) Trả đủ tiền thuê nhà theo đúng thời hạn đã cam kết trong hợp đồng;

b) Sử dụng nhà ở đúng mục đích; có trách nhiệm sửa chữa phần hư hỏng do mình gây ra;

c) Chấp hành đầy đủ các quy định về quản lý sử dụng nhà ở;

d) Không được chuyển nhượng hợp đồng thuê nhà hoặc cho người khác thuê lại, trừ trường hợp được Bên cho thuê đồng ý;

đ) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

e) Giao lại nhà và thanh toán đủ cho Bên cho thuê số tiền thuê nhà còn thiếu trong trường hợp chấm dứt hợp đồng nêu tại các khoản 1, 2, 4 và khoản 6 Điều 7 của hợp đồng này.

g) Các nghĩa vụ khác theo thỏa thuận của hai bên.......................................................................

Điều 6. Các trường hợp bất khả kháng

Bên thuê hoặc Bên cho thuê không bị coi là vi phạm hợp đồng và không bị phạt hoặc không phải chịu trách nhiệm bồi thường thiệt hại nếu việc chậm thực hiện hoặc không thực hiện các nghĩa vụ được các bên thỏa thuận trong hợp đồng này do có sự kiện bất khả kháng như thiên tai, chiến tranh, hỏa hoạn, sự thay đổi quy định pháp luật và các trường hợp khác mà không phải do lỗi của các Bên gây ra.

Điều 7. Chấm dứt hợp đồng thuê nhà ở

Việc chấm dứt hợp đồng thuê nhà ở được thực hiện khi có một trong các trường hợp sau:

1. Hợp đồng thuê nhà ở hết hạn mà các bên không thỏa thuận ký tiếp;

2. Các bên thỏa thuận chấm dứt hợp đồng trước thời hạn;

3. Nhà ở cho thuê không còn;

4. Nhà ở cho thuê hư hỏng nặng có nguy cơ sập đổ hoặc nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền.

5. Bên thuê nhà ở chết mà không có người đang cùng sinh sống;

6. Khi một trong hai bên đơn phương chấm dứt hợp đồng theo quy định của pháp luật.

Điều 8. Cam kết của các bên

1. Bên cho thuê cam kết nhà ở cho thuê thuộc quyền sở hữu hợp pháp của mình, không có tranh chấp về quyền sở hữu, không bị kê biên để thi hành án hoặc để chấp hành quyết định hành chính của cơ quan nhà nước có thẩm quyền (không thuộc diện bị thu hồi hoặc không bị giải tỏa); cam kết nhà ở đảm bảo chất lượng, an tòan cho bên thuê nhà.

2. Bên thuê nhà đã tìm hiểu kỹ các thông tin về nhà ở thuê.

3. Việc ký kết hợp đồng này giữa các bên là hòan tòan tự nguyện, không bị ép buộc, lừa dối. Trong quá trình thực hiện hợp đồng, nếu cần thay đổi hoặc bổ sung nội dung của hợp đồng này thì các bên thỏa thuận lập thêm phụ lục hợp đồng có chữ ký của hai bên, phụ lục hợp đồng có giá trị pháp lý như hợp đồng này.

4. Các bên cùng cam kết thực hiện đúng và đầy đủ các nội dung đã thỏa thuận trong hợp đồng.

5. Các cam kết khác (phải phù hợp với quy định của pháp luật và không trái đạo đức xã hội):......

Điều 9. Giải quyết tranh chấp

Trường hợp các bên có tranh chấp về nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 10. Hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày..........(hoặc có hiệu lực kể từ ngày được công chứng hoặc chứng thực đối với trường hợp cá nhân cho thuê nhà ở có thời hạn từ 06 tháng trở lên).

2. Hợp đồng này được lập thành .....bản và có giá trị như nhau. Mỗi bên giữ .... bản, .... bản lưu tại cơ quan công chứng hoặc chứng thực (nếu có) và .... bản lưu tại cơ quan thuế (các bên có thể thỏa thuận lập thêm hợp đồng bằng tiếng Anh)./.

BÊN THUÊ

(Ký và ghi rõ họ tên - nếu là tổ chức
thì đóng dấu)

BÊN CHO THUÊ

(Ký và ghi rõ họ tên - nếu là tổ chức thì đóng dấu)

Chứng nhận của công chứng nhà nước1
(hoặc chứng thực của Uỷ ban nhân dân cấp có thẩm quyền)

_________________________

1, 2. Nếu bên cho thuê hoặc bên thuê nhà ở là tổ chức thì ghi tên của tổ chức, địa chỉ, điện thoại, số tài khoản, mã số thuế, tên và chức vụ người đại diện theo pháp luật của tổ chức đó

1. áp dụng đối với hợp đồng thuê nhà ở của cá nhân có thời hạn thuê từ 6 tháng trở lên

Phụ lục số 18: Mẫu hợp đồng thuê nhà ở công vụ (ban hành kèm theo Thông tư số 16/2010/TT- BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

........., ngày......... tháng.....năm........

HỢP ĐỒNG THUÊ NHÀ Ở CÔNG VỤ

Số ......../HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Bộ Luật dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Quyết định số......ngày......tháng.....năm........của..........về việc bố trí nhà ở công vụ (hoặc căn cứ đơn đề nghị thuê nhà ở công vụ của ông (bà): ...................................................,

Hai bên chúng tôi gồm:

BÊN CHO THUÊ NHÀ Ở CÔNG VỤ (sau đây gọi tắt là Bên cho thuê):

- Ông (bà): .......................................Chức vụ: .............................................................................

- Số CMND:.....................................cấp ngày....../....../......, tại......................................................

- Đại diện cho:...............................................................................................................................

- Địa chỉ cơ quan: .........................................................................................................................

- Điện thoại:......................................Fax:......................................................................................

- Số tài khoản:...................................tại Kho bạc:.........................................................................

BÊN THUÊ NHÀ Ở CÔNG VỤ (sau đây gọi tắt là Bên thuê)1:

- Ông (bà): .........................................Chức vụ:.............................................................................

- Số CMND:........................................cấp ngày...../...../......., tại....................................................

- Điện thoại: ...........................................Fax (nếu có):..................................................................

- Cơ quan công tác:.......................................................................................................................

Hai bên thống nhất ký kết hợp đồng thuê nhà ở công vụ dùng cho mục đích để ở và sinh hoạt với các nội dung sau đây:

Điều 1. Đặc điểm chính của nhà ở cho thuê

1. Loại nhà ở (biệt thự, căn hộ chung cư, nhà ở thấp tầng):........................................................

2. Địa chỉ nhà ở:...........................................................................................................................

3. Tổng diện tích sàn nhà ở là..............m2, trong đó diện tích chính là.........m2, diện tích phụ là: ...........m2.

4. Trang thiết bị kèm theo nhà ở:......................................................

Điều 2. Giá cho thuê và phương thức, thời hạn thanh toán tiền thuê

1. Giá cho thuê nhà ở công vụ là ................................đồng/01 tháng

(Bằng chữ: .......................................................................................).

Giá cho thuê này đã bao gồm chi phí về quản lý, vận hành và bảo trì nhà ở. Giá thuê sẽ được điều chỉnh khi Nhà nước có thay đổi về khung giá hoặc giá cho thuê nhà ở công vụ. Bên cho thuê có trách nhiệm thông báo giá mới cho Bên thuê nhà biết trước khi áp dụng ít nhất là ba tháng.

2. Các chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác do Bên thuê thanh toán cho bên cung cấp dịch vụ. Các chi phí này không tính trong giá thuê nhà ở quy định tại khoản 1 Điều này.

3. Phương thức thanh toán: Bên thuê trả cho Bên cho thuê bằng (tiền mặt hoặc chuyển khoản qua ngân hàng)1......................................

4. Thời hạn thanh toán: Bên thuê trả tiền thuê nhà vào ngày.............hàng tháng.

Điều 3. Thời điểm giao nhận nhà ở và thời hạn cho thuê nhà ở

1. Thời điểm giao nhận nhà ở là ngày.........tháng........ năm ...........

2. Thời hạn cho thuê nhà ở công vụ là .....năm (..... tháng)2, kể từ ngày.........tháng......... năm ..........đến ngày .........tháng........ năm ...........

Trường hợp hết hạn hợp đồng mà Bên thuê vẫn thuộc đối tượng và đủ điều kiện được thuê nhà ở công vụ thì các bên thỏa thuận để ký tiếp hợp đồng thuê nhà ở.

Điều 4. Quyền và nghĩa vụ Bên cho thuê

1. Quyền của Bên cho thuê:

a) Yêu cầu Bên thuê sử dụng nhà đúng mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở; phối hợp với các đơn vị liên quan trong việc xử lý vi phạm quy định về quản lý sử dụng nhà ở;

b) Yêu cầu Bên thuê trả đủ tiền thuê nhà đúng thời hạn đã cam kết;

(Trường hợp Bên thuê là đối tượng được thuê nhà ở công vụ mà không trả tiền thuê nhà trong ba tháng liên tục thì Bên cho thuê có quyền yêu cầu cơ quan đang trực tiếp quản lý người thuê khấu trừ từ tiền lương để trả tiền thuê);

c) Yêu cầu Bên thuê có trách nhiệm sửa chữa phần hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê gây ra;

d) Đơn phương chấm dứt hợp đồng trong trường hợp Bên thuê sử dụng nhà ở sai mục đích hoặc không thực hiện đầy đủ nghĩa vụ sau khi đã được Bên cho thuê thông báo bằng văn bản;

đ) Yêu cầu Bên thuê giao lại nhà trong các trường hợp chấm dứt hợp đồng thuê nhà ở công vụ quy định tại Điều 6 của hợp đồng này.

2. Nghĩa vụ của Bên cho thuê:

a) Giao nhà cho Bên thuê theo đúng thời gian quy định tại khoản 1 Điều 3 của hợp đồng này;

b) Thông báo cho Bên thuê các quy định về quản lý sử dụng nhà ở;

c) Bảo đảm quyền sử dụng nhà ở cho Bên thuê;

d) Phối hợp với các cơ quan chức năng của địa phương đảm bảo an ninh trật tự đối với nhà ở công vụ cho Bên thuê;

đ) Bảo trì, quản lý vận hành nhà ở cho thuê theo quy định của pháp luật về nhà ở và pháp luật về xây dựng.

Điều 5. Quyền và nghĩa vụ Bên thuê

1. Quyền của Bên thuê:

a) Nhận nhà ở theo đúng thời gian quy định tại khoản 1 Điều 3 của hợp đồng này; được sử dụng nhà công vụ để ở cho bản thân và các thành viên trong gia đình;

b) Yêu cầu Bên cho thuê sửa chữa kịp thời những hư hỏng của nhà ở;

c) Được tiếp tục thuê nếu vẫn thuộc đối tượng và có đủ điều kiện được thuê nhà ở công vụ.

2. Nghĩa vụ của Bên thuê:

a) Sử dụng nhà ở công vụ đúng mục đích; có trách nhiệm sửa chữa phần hư hỏng và bồi thường thiệt hại do mình gây ra;

b) Trả đủ tiền thuê cho Bên thuê nhà theo thời hạn quy định tại hợp đồng này;

c) Chấp hành đầy đủ những quy định về quản lý sử dụng nhà ở; chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

d) Không được chuyển đổi hoặc cho người khác thuê lại nhà ở công vụ dưới bất cứ hình thức nào;

đ) Giao lại nhà cho Bên cho thuê trong các trường hợp chấm dứt hợp đồng quy định tại Điều 6 của hợp đồng này.

Điều 6. Chấm dứt hợp đồng thuê nhà ở công vụ

Việc chấm dứt hợp đồng thuê nhà ở công vụ được thực hiện khi có một trong các trường hợp sau:

1. Hợp đồng thuê hết thời hạn;

2. Các trường hợp quy định tại khoản 6 Điều 30 của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở.

Điều 7. Điều khoản thi hành

1. Các Bên cùng cam kết thực hiện đúng các nội dung thỏa thuận trong hợp đồng. Trường hợp có tranh chấp hoặc vi phạm hợp đồng thì các bên thương lượng giải quyết, nếu không thương lượng được thì đề nghị Tòa án nhân dân giải quyết.

2. Hợp đồng này có hiệu lực kể từ ngày ký và được lập thành....bản, có giá trị như nhau, mỗi bên giữ .... bản ./.

BÊN THUÊ NHÀ Ở CÔNG VỤ1

(Ký và ghi rõ họ tên)

BÊN CHO THUÊ NHÀ Ở CÔNG VỤ

(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

_______________________

1. Bên thuê có thể là đối tượng được thuê nhà ở công vụ hoặc là cơ quan trực tiếp quản lý người thuê, trường hợp Bên thuê là cơ quan thì ghi rõ thông tin về tên cơ quan, địa chỉ, tên người đại diện theo pháp luật của cơ quan đó.

1. Trường hợp Bên thuê là cơ quan trực tiếp quản lý người thuê nhà ở công vụ thì Bên thuê có trách nhiệm trích từ tiền lương của cán bộ, công chức được thuê nhà ở để trả cho Bên cho thuê..

2. Thời hạn thuê nhà ở căn cứ vào thời gian đảm nhận chức vụ theo quyết định điều động hoặc luân chuyển cán bộ nhưng tối đa không vượt quá năm năm.

1. Nếu Bên thuê nhà ở công vụ là cơ quan trực tiếp quản lý cán bộ, công chức thì ghi họ tên, chức vụ người đại diện và đóng dấu cơ quan đó.

Phụ lục số 19: Mẫu hợp đồng thuê nhà ở xã hội (ban hành kèm theo Thông tư số 16/2010/TT- BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------

.........., ngày........tháng ........năm.........

HỢP ĐỒNG THUÊ NHÀ Ở XÃ HỘI

Số ......../HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Bộ Luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Quyết định số1.................................................................................................................;

Căn cứ Quyết định số2................................................................................................................;

Căn cứ3:.......................................................................................................................................,

Hai bên chúng tôi gồm:

BÊN CHO THUÊ NHÀ Ở XÃ HỘI (sau đây gọi tắt là Bên cho thuê):

- Ông (bà): ...............................................Chức vụ:......................................................................

- Đại diện cho:................................................................................................................................

- Địa chỉ cơ quan: ..........................................................................................................................

- Điện thoại:.............................................Fax:................................................................................

- Tài khoản: .............................................tại Ngân hàng:...............................................................

BÊN THUÊ NHÀ Ở XÃ HỘI (sau đây gọi tắt là Bên thuê):

- Ông (bà):.....................................................................................................................................

- Địa chỉ liên hệ: ...........................................................................................................................

- Số CMND:.....................................cấp ngày....../....../......, tại ....................................................

- Điện thoại:...................................................................................................................................

Hai bên thống nhất ký kết hợp đồng thuê nhà ở xã hội dùng cho mục đích để ở và sinh hoạt với các nội dung sau:

Điều 1. Đặc điểm chính của nhà ở:

1. Loại nhà ở (căn hộ chung cư, nhà ở riêng lẻ...) ....................................

2. Địa chỉ nhà ở: ..........................................................................................

3. Tổng diện tích sàn nhà ở là..............m2, trong đó diện tích chính là...............m2, diện tích phụ là.................m2.

4. Diện tích đất là:.............m2, trong đó sử dụng chung là........m2, sử dụng riêng là:............m2.

Điều 2. Giá cho thuê nhà ở, phương thức và thời hạn thanh toán

1. Giá cho thuê nhà ở là.............................đồng/01 tháng

(Bằng chữ:........................................................................................).

Giá cho thuê này đã bao gồm chi phí về bảo trì, quản lý vận hành nhà ở. Giá thuê nhà ở xã hội sẽ được điều chỉnh khi Nhà nước có thay đổi về khung giá hoặc giá cho thuê. Bên cho thuê có trách nhiệm thông báo giá mới cho Bên thuê biết trước khi áp dụng ít nhất là ba tháng.

2. Các chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác do bên thuê thanh toán cho Bên cung cấp dịch vụ. Các chi phí này không tính trong giá thuê nhà ở quy định tại khoản 1 Điều này.

3. Phương thức thanh toán: Bên thuê trả bằng (tiền mặt hoặc chuyển khoản qua ngân hàng):...........................

4. Thời hạn thanh toán: Bên thuê trả tiền vào ngày ...... hàng tháng.

Điều 3. Thời điểm nhận giao nhà ở và thời hạn cho thuê nhà ở

1. Thời điểm giao nhận nhà ở là ngày........tháng......... năm ..............

2. Thời hạn cho thuê nhà ở là.....................tháng (năm), kể từ ngày.....tháng..... năm .........

Trước khi hết thời hạn hợp đồng, Bên thuê phải làm thủ tục xác nhận vẫn thuộc đối tượng được thuê nhà ở xã hội để ký tiếp hợp đồng.

Điều 4. Quyền và nghĩa vụ Bên cho thuê

1. Quyền của Bên cho thuê:

a) Yêu cầu Bên thuê sử dụng nhà ở đúng mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở; phối hợp với các đơn vị liên quan trong việc xử lý vi phạm quy định về quản lý sử dụng nhà ở;

b) Yêu cầu Bên thuê trả đủ tiền nhà đúng thời hạn đã cam kết;

c) Yêu cầu Bên thuê có trách nhiệm sửa chữa các hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê gây ra;

d) Đơn phương chấm dứt thực hiện hợp đồng thuê theo quy định tại khoản 1 Điều 103 Luật Nhà ở;

đ) Được lấy lại nhà ở trong các trường hợp chấm dứt hợp đồng thuê nhà quy định tại khoản 1, 2, 4 và khoản 6 Điều 6 của hợp đồng này.

2. Nghĩa vụ của Bên cho thuê:

a) Giao nhà cho Bên thuê đúng thời hạn quy định tại khoản 1 Điều 3 của hợp đồng này;

b) Phổ biến, hướng dẫn cho Bên thuê biết quy định về quản lý sử dụng nhà ở;

c) Bảo trì, quản lý vận hành nhà ở cho thuê theo quy định của pháp luật về quản lý sử dụng nhà ở;

d) Thông báo bằng văn bản cho Bên thuê làm thủ tục xác nhận để được tiếp tục thuê nhà ở xã hội trước ba tháng tính đến khi hết hạn hợp đồng thuê;

đ) Thông báo bằng văn bản cho Bên thuê những thay đổi về đơn giá cho thuê, phí dịch vụ quản lý trước thời hạn thay đổi ít nhất là ba tháng.

Điều 5. Quyền và nghĩa vụ của Bên thuê

1. Quyền của Bên thuê:

a) Nhận nhà ở theo đúng thỏa thuận nêu tại khoản 1 Điều 3 của hợp đồng này;

b) Yêu cầu Bên cho thuê sửa chữa kịp thời những hư hỏng của nhà ở;

c) Được tiếp tục thuê nếu hết hạn hợp đồng mà vẫn đủ điều kiện được thuê nhà ở xã hội;

d) Đơn phương chấm dứt hợp đồng theo quy định tại khoản 2 Điều 103 của Luật Nhà ở;

đ) Chấm dứt hợp đồng thuê nhà ở khi không có nhu cầu thuê.

2. Nghĩa vụ của Bên thuê:

a) Trả đủ tiền thuê nhà theo đúng thời hạn đã cam kết;

b) Sử dụng nhà đúng mục đích; giữ gìn nhà ở, có trách nhiệm sửa chữa những hư hỏng và bồi thường thiệt hại do lỗi của mình gây ra;

c) Chấp hành đầy đủ những quy định về quản lý sử dụng nhà ở;

d) Không được chuyển nhượng hợp đồng thuê nhà hoặc cho người khác sử dụng dưới bất kỳ hình thức nào;

đ) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

e) Giao lại nhà cho Bên cho thuê trong các trường hợp chấm dứt hợp đồng quy định tại các khoản 1, 2, 4 và khoản 6 Điều 6 của hợp đồng này.

Điều 6. Chấm dứt hợp đồng thuê nhà ở xã hội

Việc chấm dứt hợp đồng thuê nhà ở xã hội được thực hiện trong các trường hợp sau:

1. Hợp đồng thuê nhà ở hết hạn;

2. Các Bên thỏa thuận chấm dứt hợp đồng trước thời hạn;

3. Nhà ở cho thuê không còn;

4. Nhà ở cho thuê bị hư hỏng nặng có nguy cơ sập đổ hoặc nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền;

5. Bên thuê nhà ở chết mà không có người đang cùng sinh sống;

6. Một trong các bên đơn phương chấm dứt hợp đồng theo quy định của pháp luật.

Điều 7. Điều khoản thi hành

1. Hai bên cùng cam kết thực hiện đúng các nội dung đã ký. Trường hợp các bên có tranh chấp về các nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

2. Hợp đồng này có giá trị kể từ ngày ............ và được lập thành ...... bản, có giá trị như nhau, mỗi bên giữ ... bản /.

BÊN THUÊ NHÀ Ở

(Ký và ghi rõ họ tên)

BÊN CHO THUÊ NHÀ Ở

(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

__________________________

1. Ghi các Quyết định liên quan như Quyết định cho thuê đất, giao đất, văn bản phê duyệt dự án đầu tư nhà ở xã hội.
2. Ghi các văn bản liên quan đến Quy hoạch dự án nhà ở xã hội.
3. Các căn cứ liên quan đến việc thuê nhà ở (như đơn đề nghị......).

Phụ lục số 20: Mẫu hợp đồng thuê mua nhà ở xã hội (ban hành kèm theo Thông tư số 16/2010/TT- BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

TÊN CHỦ ĐẦU TƯ . . . . ----------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
 | ..........., ngày.......tháng .....năm.........

HỢP ĐỒNG THUÊ MUA NHÀ Ở XÃ HỘI

Số:........./HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Thông tư số 16/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Quyết định số1................................................................................................................;

Căn cứ Quyết định số2 ...............................................................................................................;

Căn cứ3:.......................................................................................................................................

Hai bên chúng tôi gồm:

BÊN CHO THUÊ MUA NHÀ Ở XÃ HỘI (sau đây gọi tắt là Bên cho thuê mua):

- Ông (bà):.................................................Chức vụ:.....................................................................

- Đại diện cho:...............................................................................................................................

- Địa chỉ cơ quan: .........................................................................................................................

- Điện thoại: .............................................Fax:..............................................................................

- Số tài khoản:...........................................tại Ngân hàng:.............................................................

BÊN THUÊ MUA NHÀ Ở XÃ HỘI (sau đây gọi tắt là Bên thuê mua):

- Ông (bà):....................................................................................................................................

- Số CMND:..................................................................................................................................

- Hộ khẩu thường trú:...................................................................................................................

- Địa chỉ liên hệ: ..........................................................................................................................

- Điện thoại:.................................................................................................................................

Hai bên thống nhất ký kết hợp đồng thuê mua nhà ở xã hội dùng cho mục đích để ở và sinh hoạt với các nội dung sau:

Điều 1. Đặc điểm chính của nhà ở:

1. Loại nhà ở (căn hộ nhà chung cư hoặc nhà riêng lẻ):..........................

2. Địa chỉ nhà ở:...........................................................................................

3. Tổng diện tích sàn nhà ở...................m2

4. Tổng diện tích sử dụng đất ở, trong đó:

Sử dụng chung:.................m2; Sử dụng riêng:..................m2

Điều 2. Tiền thuê mua và phương thức thanh toán

1. Tiền thuê mua nhà ở bao gồm tiền trả lần đầu và tiền thuê nhà hàng tháng, cụ thể:

a) Tiền trả lần đầu ngay sau khi ký kết hợp đồng (bằng 20% giá trị của nhà ở) là: ....................đồng.

(Bằng chữ: .......................................................................................).

b) Tiền thuê nhà trả hàng tháng: ..........................đồng/ 01 tháng (tiền thuê nhà đã bao gồm chi phí cho công tác bảo trì nhà ở).

(Bằng chữ: .......................................................................................).

2. Các chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác do bên thuê thanh toán cho bên cung cấp dịch vụ theo thỏa thuận. Các chi phí này không tính trong giá thuê nhà ở qui định tại khoản 1 Điều này.

3. Phương thức và thời hạn thanh toán:

a) Phương thức thanh toán: Tiền thuê mua được trả bằng (tiền mặt hoặc chuyển khoản qua Ngân hàng)..............................................................

b) Thời hạn thanh toán:

- Tiền trả lần đầu: Bên thuê mua trả tiền lần đầu cho Bên bán trong thời hạn ...........ngày, kể từ ngày ký kết hợp đồng này;

- Tiền thuê nhà: Bên thuê mua trả tiền thuê nhà vào ngày ............hàng tháng.

Điều 3. Thời điểm giao nhận nhà ở, thời hạn cho thuê mua nhà ở và chuyển quyền sở hữu nhà ở

1. Thời điểm giao nhận nhà ở là ngày.........tháng......... năm ...........hoặc trong thời hạn.............ngày (tháng) kể từ ngày ký kết hợp đồng.

2. Thời hạn cho thuê mua nhà ở là.......năm (.......tháng), kể từ ngày.........tháng...... năm .........đến ngày .........tháng........ năm ..........

(Thời hạn thuê mua do các bên thỏa thuận nhưng thời hạn tối thiểu là 10 năm kể từ ngày ký kết hợp đồng thuê mua nhà ở).

3. Sau thời hạn quy định tại khoản 2 Điều này, nếu Bên thuê mua nhà ở đã thực hiện đầy đủ nghĩa vụ đối với Bên cho thuê mua thì Bên cho thuê mua có trách nhiệm làm thủ tục chuyển quyền sở hữu nhà ở cho Bên thuê mua.

Điều 4. Quyền và nghĩa vụ Bên cho thuê mua

1. Quyền của Bên cho thuê mua:

a) Yêu cầu Bên thuê mua sử dụng nhà ở đúng mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở; phối hợp với các đơn vị liên quan trong việc xử lý vi phạm quy định về quản lý sử dụng nhà ở;

b) Yêu cầu Bên thuê mua trả đủ tiền thuê nhà theo đúng thỏa thuận;

c) Yêu cầu Bên thuê mua sửa chữa các hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê mua gây ra;

d) Được giữ lại khoản tiền 20% tiền thuê mua nhà ở mà Bên thuê mua đã nộp lần đầu trong trường hợp Bên thuê mua tự ý bán nhà ở thuê mua hoặc chuyển quyền thuê mua cho người khác khi chưa kết thúc hợp đồng thuê mua;

đ) Đơn phương chấm dứt thực hiện hợp đồng thuê mua khi Bên thuê mua có hành vi quy định tại khoản 4 Điều 58 của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ.

2. Nghĩa vụ của Bên cho thuê mua:

a) Giao nhà ở cho Bên thuê mua đúng thời hạn quy định tại khoản 1 Điều 3 của hợp đồng này;

b) Thông báo, hướng dẫn cho Bên thuê mua các quy định quản lý, sử dụng nhà ở thuê mua;

c) Bảo trì, quản lý vận hành nhà ở cho thuê mua theo quy định;

d) Hướng dẫn, đôn đốc Bên thuê mua thực hiện các quy định về quản lý nhân khẩu;

đ) Làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho Bên thuê mua theo thỏa thuận tại khoản 3 Điều 3 của hợp đồng này.

Điều 5. Quyền và nghĩa vụ Bên thuê mua

1. Quyền của Bên thuê mua:

a) Yêu cầu Bên cho thuê mua giao nhà ở theo đúng thỏa thuận tại khoản 1 Điều 3 của hợp đồng này;

b) Yêu cầu Bên cho thuê mua sửa chữa kịp thời những hư hỏng mà không phải do lỗi của mình gây ra;

c) Yêu cầu Bên cho thuê mua làm thủ tục để được cơ quan có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác sau khi hết hạn hợp đồng thuê mua.

d) Được quyền bán, cho thuê nhà ở sau khi đã trả hết tiền thuê mua và đã được cấp giấy chứng nhận quyền sở hữu nhà ở nhưng phải đảm bảo sau thời gian là 10 năm, kể từ thời điểm ký kết hợp đồng thuê mua nhà ở xã hội.

2. Nghĩa vụ của Bên thuê mua:

a) Thanh toán đầy đủ và đúng thời hạn tiền thuê mua trả lần đầu và tiền thuê nhà hàng tháng theo thỏa thuận quy định tại Điều 2 của hợp đồng này;

b) Sử dụng nhà ở đúng mục đích; giữ gìn nhà ở và có trách nhiệm sửa chữa phần hư hỏng do mình gây ra;

c) Chấp hành đầy đủ các quy định về quản lý sử dụng nhà ở thuê mua;

d) Không được chuyển nhượng nhà ở dưới bất kỳ hình thức nào trong thời gian thuê mua nhà ở;

đ) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

e) Bồi thường thiệt hại do lỗi của mình gây ra;

G) Giao lại nhà ở cho Bên cho thuê mua trong trường hợp chấm dứt hợp đồng thuê mua nhà ở theo quy định Điều 5 của hợp đồng.

Điều 6. Chấm dứt hợp đồng thuê mua nhà ở xã hội

1. Bên cho thuê mua được đơn phương chấm dứt hợp đồng thuê mua trong các trường hợp sau:

a) Bên thuê mua không trả tiền thuê nhà liên tục trong ba tháng mà không có lý do chính đáng;

b) Bên thuê mua tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở thuê mua.

Trong các trường hợp chấm dứt hợp đồng thuê mua nêu tại điểm a và điểm b khoản này, Bên cho thuê mua có trách nhiệm hòan trả lại 20% số tiền mà Bên thuê mua đã trả cho Bên thuê mua (không tính lãi) sau khi đã trừ số tiền thuê nhà ở mà Bên thuê mua chưa thanh toán đủ;

c) Bên thuê mua bán nhà ở thuê mua trái với quy định tại Điều 40 của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ hoặc chuyển quyền thuê mua cho người khác mà không được sự đồng ý của Bên cho thuê mua.

Trường hợp chấm dứt hợp đồng thuê mua theo quy định tại điểm này thì Bên cho thuê mua không phải hòan trả 20% số tiền mà Bên thuê mua đã trả lần đầu.

2. Bên thuê mua được chấm dứt hợp đồng trong các trường hợp sau:

a) Bên thuê mua không còn nhu cầu thuê mua nhà ở và hai Bên thỏa thuận chấm dứt hợp đồng trước thời hạn.

Trường hợp chấm dứt hợp đồng thuê mua nêu tại điểm này thì Bên thuê mua được trả lại 20% số tiền mà Bên thuê mua đã trả lần đầu sau khi đã thanh toán đủ số tiền thuê nhà ở.

b) Bên thuê mua chết mà không có ai cùng chung sống.

Trường hợp chấm dứt hợp đồng thuê mua nêu tại điểm b khoản này thì thực hiện giải quyết theo quy định tại khoản 2 Điều 106 của Luật Nhà ở.

Điều 7. Cam kết của các Bên

1. Bên cho thuê mua cam kết nhà ở nêu tại Điều 1 của hợp đồng này thuộc quyền sở hữu của Bên cho thuê mua và không thuộc diện bị cấm giao dịch theo quy định của pháp luật.

2. Bên thuê mua cam kết đã tìm hiểu, xem xét kỹ thông tin về nhà ở.

3. Việc ký kết hợp đồng này giữa các bên là hòan tòan tự nguyện, không bị ép buộc, lừa dối. Trong quá trình thực hiện hợp đồng, nếu cần thay đổi hoặc bổ sung nội dung của hợp đồng này thì các bên lập thêm phụ lục hợp đồng có chữ ký của hai bên và phụ lục hợp đồng có giá trị pháp lý như hợp đồng này.

4. Hai bên cam kết thực hiện đúng và đầy đủ các thỏa thuận đã quy định tại hợp đồng này.

5. Các thỏa thuận khác (các thỏa thuận trong hợp đồng này phải phù hợp với quy định của pháp luật và không trái đạo đức xã hội) ...........................

Điều 8. Giải quyết tranh chấp

Trường hợp các bên có tranh chấp về các nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 9. Điều khoản thi hành

1. Hợp đồng này có hiệu lực kể từ ngày ..............

2. Hợp đồng này được lập thành ..... bản và có giá trị pháp lý như nhau, mỗi bên giữ .....bản./.

BÊN THUÊ MUA NHÀ Ở

(Ký và ghi rõ họ tên)

BÊN CHO THUÊ MUA NHÀ Ở

(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

________________________

1. Ghi các Quyết định liên quan như Quyết định cho thuê đất, giao đất, văn bản phê duyệt dự án đầu tư nhà ở cho người thu nhập thấp.
2. Ghi các văn bản liên quan đến Quy hoạch dự án nhà ở cho người thu nhập thấp.
3. Các căn cứ liên quan đến việc mua bán nhà ở (như văn bản đăng ký mua ......).

Phụ lục số 21: Mẫu hợp đồng tặng cho nhà ở (ban hành kèm theo Thông tư số 16/2010/TT- BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

............., ngày..........tháng...........năm..........

HỢP ĐỒNG TẶNG CHO NHÀ Ở

Số ......./HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005 và Luật số 34/2009/QH12 ngày 18 tháng 6 năm 2009 của Quốc hội về sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai;

Căn cứ Bộ Luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ về quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ về quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Hai bên chúng tôi gồm:

BÊN TẶNG CHO NHÀ Ở (sau đây gọi tắt là Bên A):

- Ông (bà)1: ..................................................................................................................................

- Số CMND (hộ chiếu):.............................cấp ngày....../...../....., tại..............................................

- Hộ khẩu thường trú:..................................................................................................................

- Địa chỉ liên hệ:...........................................................................................................................

- Điện thoại: .................................................................................................................................

BÊN ĐƯỢC TẶNG CHO NHÀ Ở (sau đây gọi tắt là Bên B):

- Ông (bà)2:..................................................................................................................................

- Số CMND (hộ chiếu):............................cấp ngày....../....../......, tại...........................................

- Hộ khẩu thường trú:.................................................................................................................

- Địa chỉ liên hệ:...........................................................................................................................

- Điện thoại: ................................................................................................................................

Hai bên thống nhất ký kết hợp đồng tặng cho nhà ở gắn liền với quyền sử dụng đất ở với các nội dung sau:

Điều 1. Đặc điểm chính của nhà ở tặng cho

1. Đặc điểm chính của nhà ở:

a) Loại nhà ở (biệt thự, căn hộ, nhà ở riêng lẻ...):........................................................................

b) Địa chỉ nhà ở:...........................................................................................................................

c) Tổng diện tích sàn nhà ở:....................m2

2. Đặc điểm chính của đất ở:

a) Tổng diện tích sử dụng:...................... m2, trong đó:

Sử dụng riêng:............... m2; Sử dụng chung (nếu có):.............. m2

b) Nguồn gốc sử dụng đất (được giao, được công nhận hoặc thuê...):........................................................................................................

(Nếu là thuê đất thì phải ghi thêm về hợp đồng thuê đất, thời gian thuê từ ngày....đến ngày...)

3. Trang thiết bị chủ yếu gắn liền với nhà ở (nếu có) gồm: ...............

4. Giấy tờ pháp lý về nhà ở, đất ở kèm theo:..........................................

5. Những hạn chế về quyền sử dụng đất ở, quyền sở hữu nhà ở (nếu có):..........................................................

Điều 2. Điều kiện tặng cho (nếu có)1

Bên A đồng ý tặng cho nhà ở nêu tại Điều 1 của hợp đồng này cho Bên B với các điều kiện sau đây:.................................................................

Điều 3. Thời điểm giao nhận nhà ở tặng cho và làm thủ tục đề nghị cấp giấy chứng nhận quyền sở hữu đối với nhà ở

1. Bên A có trách nhiệm giao nhà ở kèm theo hồ sơ giấy tờ về nhà ở tặng cho cho Bên B vào ngày........tháng......năm.......

2. Bên B có nghĩa vụ làm thủ tục để được cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu đối với nhà ở được tặng cho sau khi đã nhận bàn giao nhà ở tặng cho.

3. Các bên thỏa thuận nộp nghĩa vụ tài chính liên quan đến việc tặng cho nhà ở theo quy định của pháp luật .......................................................

Điều 4. Quyền và nghĩa vụ của các Bên

1. Quyền và nghĩa vụ của Bên A:

a) Yêu cầu Bên B nhận bàn giao nhà ở theo đúng thời hạn đã thỏa thuận tại hợp đồng này;

b) Yêu cầu Bên B thực hiện đầy đủ, đúng thời hạn các điều kiện mà Bên A đã yêu cầu theo quy định tại Điều 2 của hợp đồng này;

c) Thông báo đầy đủ cho Bên B biết các hạn chế về quyền sở hữu đối với nhà ở (nếu có); các quy định về quản lý sử dụng nhà ở đối với trường hợp tặng cho căn hộ nhà chung cư và các khoản kinh phí mà bên B phải đóng góp trong quá trình sử dụng;

d) Thông báo cho bên thuê hoặc bên mượn nhà ở biết việc tặng cho nhà ở đối với trường hợp nhà ở tặng cho đang cho thuê, cho mượn;

đ) Có trách nhiệm giao giấy tờ về nhà ở để Bên B làm thủ tục đề nghị cấp giấy chứng nhận quyền sở hữu đối với nhà ở được tặng cho;

e) Thực hiện các nghĩa vụ tài chính theo quy định pháp luật.

2. Quyền và nghĩa vụ của Bên B:

a) Yêu cầu Bên A giao nhà ở theo đúng thời hạn đã thỏa thuận trong hợp đồng;

b) Yêu cầu Bên A cung cấp giấy tờ về nhà ở để làm thủ tục đề nghị cấp giấy chứng nhận quyền sở hữu đối với nhà ở tặng cho;

c) Nhận nhà ở theo đúng thời hạn đã thỏa thuận tại hợp đồng này;

d) Thực hiện đầy đủ, đúng thời hạn các điều kiện mà Bên A yêu cầu theo quy định tại Điều 2 của hợp đồng này (nếu có);

đ) Chấp hành các quy định về quản lý sử dụng nhà chung cư nếu nhà ở nhận tặng cho là căn hộ chung cư;

e) Thực hiện các nghĩa vụ tài chính theo quy định pháp luật.

3. Các thỏa thuận khác (nếu có)..........................................................

Điều 5. Cam kết của các Bên

1. Bên A cam kết nhà ở tặng cho thuộc quyền sở hữu hợp pháp của mình, không có tranh chấp về quyền sở hữu, không bị kê biên để thi hành án hoặc để chấp hành quyết định hành chính của cơ quan nhà nước có thẩm quyền (không thuộc diện bị thu hồi đất hoặc bị giải tỏa).

2. Bên B cam kết đã tìm hiểu, biết rõ các thông tin về nhà ở được tặng cho.

3. Hai bên cam kết việc ký kết hợp đồng tặng cho nhà ở này là hòan tòan tự nguyện, không bị lừa dối, không bị ép buộc. Trong quá trình thực hiện hợp đồng, nếu cần thay đổi hoặc bổ sung nội dung của hợp đồng này thì các bên thỏa thuận lập thêm phụ lục hợp đồng có chữ ký của hai bên và phụ lục hợp đồng có giá trị pháp lý như hợp đồng này.

4. Hai bên cam kết cùng thực hiện đầy đủ và đúng các thỏa thuận trong hợp đồng.

5. Các cam kết khác (các cam kết trong hợp đồng này phải phù hợp quy định của pháp luật và không trái đạo đức xã hội):............

Điều 6. Giải quyết tranh chấp

Trường hợp có tranh chấp về hợp đồng tặng cho nhà ở, hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân có thẩm quyền giải quyết theo quy định của pháp luật.

Điều 7. Hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày được công chứng hoặc chứng thực.

2. Hợp đồng này được lập thành ......bản và có giá trị như nhau, mỗi bên giữ ..... bản, .... bản lưu tại cơ quan công chứng hoặc chứng thực (nếu có), ...... bản lưu tại cơ quan cấp giấy và ..... bản lưu tại cơ quan thuế./.

BÊN NHẬN TẶNG NHÀ Ở

(Ký và ghi rõ họ tên)

BÊN TẶNG CHO NHÀ Ở

(Ký và ghi rõ họ tên-nếu là tổ chức thì ghi
rõ tên, chức vụ người ký)

Chứng nhận của công chứng hoặc chứng thực của
UBND cấp có thẩm quyền

_______________________

1, 2. Nếu bên tặng cho hoặc bên được tặng cho là tổ chức thì ghi rõ tên tổ chức, tên, chức vụ người đại diện theo pháp luật của tổ chức đó.

1. Điều kiện mà Bên tặng cho nhà ở đặt ra phải phù hợp với quy định của pháp luật và không trái đạo đức xã hội.

Phụ lục số 22: Mẫu hợp đồng đổi nhà ở (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

............., ngày..........tháng...........năm..........

HỢP ĐỒNG ĐỔI NHÀ Ở

Số ......../HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005 và Luật số 34/2009/QH12 ngày 18 tháng 6 năm 2009 của Quốc hội về sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai;

Căn cứ Bộ Luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Hai bên chúng tôi gồm:

BÊN ĐỔI NHÀ Ở (sau đây gọi tắt là Bên A):

- Ông (bà)1:....................................................................................................................................

- Số CMND (hộ chiếu):....................cấp ngày...../..../......, tại.........................................................

- Hộ khẩu thường trú:....................................................................................................................

- Địa chỉ liên hệ:.............................................................................................................................

- Điện thoại: ..................................................................................................................................

- Số tài khoản:.....................................tại Ngân hàng:..................................................................

BÊN NHẬN ĐỔI NHÀ Ở (sau đây gọi tắt là Bên B):

- Ông (bà)2:...................................................................................................................................

- Số CMND (Hộ chiếu):..................cấp ngày....../...../......, tại.......................................................

- Hộ khẩu thường trú:...................................................................................................................

- Địa chỉ liên hệ:...........................................................................................................................

- Điện thoại: ................................................................................................................................

- Số tài khoản:.................................tại Ngân hàng:.............................

Hai bên thống nhất ký kết hợp đồng đổi nhà ở với các nội dung sau đây:

Điều 1. Đặc điểm chính nhà ở, đất ở trao đổi, gồm:

1. Đặc điểm chính của nhà ở của Bên A:

1.1 Đặc điểm chính nhà ở:

a) Loại nhà ở (biệt thự, căn hộ chung cư, nhà ở riêng lẻ...):.........................................................

b) Địa chỉ nhà ở:...........................................................................................................................

c) Tổng diện tích sàn nhà ở...................m2

d) Trang thiết bị gắn liền với nhà ở (nếu có): .....................................

1.2 Đặc điểm chính của đất ở gắn với nhà ở:

a) Tổng diện tích sử dụng:.............. m2; trong đó:

Sử dụng riêng :.......... m2; Sử dụng chung (nếu có):............ m2

b) Nguồn gốc sử dụng đất (đuợc giao, được công nhận hoặc thuê...):............................

(Nếu là thuê đất thì phải ghi thêm thông tin về hợp đồng thuê đất, thời gian thuê từ ngày....đến ngày...).

1.3 Trang thiết bị chủ yếu gắn liền với nhà ở (nếu có) gồm: ..............

1.4 Giấy tờ pháp lý về nhà ở, đất ở: ....................................................

1.5 Những hạn chế về quyền sử dụng đất ở, quyền sở hữu nhà ở (nếu có).................................................................................................................

2. Đặc điểm chính nhà ở của Bên B

2.1 Đặc điểm chính nhà ở:

c) Loại nhà ở (biệt thự, căn hộ chung cư, nhà ở riêng lẻ...):...............

b) Địa chỉ nhà ở:.................................................................................

c) Tổng diện tích sàn nhà ở...................m2

2.2. Đặc điểm chính của đất ở gắn với nhà ở:

a) Tổng diện tích sử dụng:................. m2; trong đó:

Sử dụng riêng :............ m2; Sử dụng chung (nếu có):............. m2

b) Nguồn gốc sử dụng đất (đuợc giao, được công nhận hoặc thuê...).................................

(Nếu là thuê đất thì phải ghi thêm thông tin về hợp đồng thuê đất, thời gian thuê từ ngày....đến ngày...).

2.3. Trang thiết bị chủ yếu gắn liền với nhà ở (nếu có) gồm: .............

2.4. Giấy tờ pháp lý về nhà ở, đất ở: ...................................................

2.5. Những hạn chế về quyền sử dụng đất ở, quyền sở hữu nhà ở (nếu có)..................................................................................................................

Điều 2. Thời điểm bàn giao nhà ở giữa các Bên

1. Bên A giao nhà ở nêu tại khoản 1 Điều 1 của hợp đồng này kèm theo các giấy tờ về nhà ở, đất ở cho Bên B vào ngày ........./......../.........

2. Bên B giao nhà ở nêu tại khoản 2 Điều 1 của hợp đồng này kèm theo các giấy tờ về nhà ở, đất ở cho Bên A vào ngày .........../......../........

3. Trong thời gian chưa bàn giao nhà ở, các Bên có trách nhiệm giữ gìn, bảo quản nhà ở của mình.

Điều 3. Nghĩa vụ tài chính liên quan đến đổi nhà ở

1. Các bên thực hiện nộp các nghĩa vụ tài chính liên quan đến việc đổi nhà ở theo quy định của pháp luật.

2. Về giá trị chênh lệch của nhà ở theo thỏa thuận của hai bên (nếu có):

a) Bên ..........có nghĩa vụ thanh toán cho Bên ...........số tiền chênh lệch giá trị giữa hai nhà ở trao đổi (nếu có) là.................................đồng.

(Bằng chữ ..............................................................................).

b) Phương thức thanh toán: Bên .........thanh toán cho Bên ..........bằng tiền Việt Nam thông qua hình thức (trả bằng tiền mặt hoặc chuyển khoản qua ngân hàng).................................

b) Thời hạn thanh toán: Bên ............thanh toán cho Bên ..........số tiền nêu tại điểm a khoản này vào ngày..........tháng..........năm ..........

Việc giao nhận tiền được lập biên bản và có chữ ký xác nhận của hai Bên.

Điều 4. Quyền và nghĩa vụ của các Bên

1. Yêu cầu bên nhận đổi nhà bàn giao và nhận nhà ở đúng thời hạn theo thỏa thuận trong hợp đồng;

2. Yêu cầu Bên...... thanh toán đầy đủ và đúng thời hạn khoản tiền chênh lệch giá trị giữa hai nhà ở trao đổi (nếu có);

3. Đảm bảo quyền lợi cho người thứ ba trong trường hợp nhà ở đổi đang cho thuê, cho mượn (nếu có);

4. Thông báo cho bên nhận đổi nhà biết các quy định về quản lý sử dụng nhà chung cư nếu nhà ở trao đổi là căn hộ chung cư;

5. Tạo điều kiện để các bên làm thủ tục đề nghị cấp giấy chứng nhận quyền sở hữu đối với nhà đã nhận đổi;

6. Thực hiện các nghĩa vụ tài chính theo quy định của pháp luật.

Điều 5. Cam kết của các Bên

1. Hai Bên cam kết nhà ở trao đổi thuộc quyền sở hữu hợp pháp của mình, không có tranh chấp về quyền sở hữu, không bị kê biên để thi hành án hoặc để chấp hành quyết định hành chính của cơ quan nhà nước có thẩm quyền (không thuộc diện bị thu hồi đất hoặc bị giải tỏa).

2. Hai Bên đã tìm hiểu, biết rõ các thông tin về nhà ở trao đổi.

3. Việc ký kết hợp đồng trao đổi nhà ở này là hòan tòan tự nguyện, không bị lừa dối, không bị ép buộc. Trong quá trình thực hiện hợp đồng, nếu cần thay đổi hoặc bổ sung nội dung của hợp đồng này thì các bên thỏa thuận lập thêm phụ lục hợp đồng có chữ ký của hai bên, phụ lục hợp đồng có giá trị pháp lý như hợp đồng này.

4. Hai bên cam kết cùng thực hiện đúng và đầy đủ các nội dung đã thỏa thuận trong hợp đồng này.

5. Các cam kết khác (các cam kết thỏa thuận trong hợp đồng này phải phù hợp với quy định của pháp luật và không trái đạo đức xã hội):.....

Điều 6. Giải quyết tranh chấp

Trường hợp có tranh chấp về nội dung hợp đồng đổi nhà ở, hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân có thẩm quyền giải quyết theo quy định của pháp luật.

Điều 7. Điều khoản thi hành

1. Hợp đồng này có hiệu lực kể từ ngày có chứng nhận của công chứng hoặc chứng thực của UBND cấp có thẩm quyền.

2. Hợp đồng này được lập thành ....bản và có giá trị như nhau, mỗi bên giữ ......bản, ..... bản lưu tại cơ quan công chứng, ....bản lưu tại cơ quan cấp giấy, ..... bản lưu tại cơ quan thuế./.

BÊN A

(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

BÊN B

(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

Chứng nhận của công chứng hoặc chứng thực
của UBND cấp có thẩm quyền

__________________________

1, 2. Nếu Bên A là tổ chức thì ghi tên, địa chỉ tổ chức và tên người đại diện theo pháp luật của tổ chức đó.


TT 2013 - 04 tieu chuan dinh muc noi that nha cong vu

BỘ XÂY DỰNG – BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 04/2013/TTLT-BXD-BTC | Hà Nội, ngày 22 tháng 4 năm 2013

THÔNG TƯ LIÊN TỊCH

QUY ĐỊNH TIÊU CHUẨN, ĐỊNH MỨC TRANG BỊ NỘI THẤT CƠ BẢN NHÀ Ở CÔNG VỤ CỦA CHÍNH PHỦ

Căn cứ Luật Quản lý, sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04 tháng 02 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ trưởng Bộ Xây dựng và Bộ trưởng Bộ Tài chính ban hành Thông tư liên tịch Quy định tiêu chuẩn, định mức trang bị nội thất cơ bản nhà ở công vụ của Chính phủ.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

Thông tư này quy định tiêu chuẩn, định mức trang bị nội thất cơ bản nhà ở công vụ của Chính phủ, phục vụ cho cán bộ lãnh đạo các cơ quan của Đảng, Nhà nước và các tổ chức chính trị - xã hội cấp Trung ương.

Điều 2. Nguyên tắc và trang bị nội thất cơ bản cho nhà ở công vụ

1. Nguyên tắc

a) Thực hiện trang bị nội thất cơ bản nhà ở công vụ đối với trường hợp mua căn hộ chưa có trang thiết bị nội thất để bố trí làm nhà ở công vụ. Đối với căn hộ khi mua đã có trang bị nội thất cơ bản thì không được trang bị thay thế, chỉ được trang bị bổ sung những trang thiết bị còn thiếu so với quy định tại khoản 2 Điều này.

b) Thiết bị, vật dụng nội thất nhà ở công vụ được trang bị phải có niên hạn sử dụng tối thiểu 5 năm.

2. Trang bị nội thất cơ bản cho nhà ở công vụ

Trang bị nội thất cơ bản cho nhà ở công vụ cụ thể như sau:

a) Phòng khách: bộ sofa giả da, máy điều hòa nhiệt độ, kệ ti vi, bộ bàn ghế làm việc (nếu cần) phù hợp với thiết kế phòng khách;

b) Phòng bếp: bộ bàn ăn, tủ lạnh, tủ bếp (đồng bộ), bộ bếp ga và máy hút mùi;

c) Phòng ngủ: máy điều hòa nhiệt độ, tủ đứng gỗ hai buồng, giường đệm có kích thước phù hợp với không gian và diện tích phòng, thuận tiện cho việc sử dụng;

d) Phòng WC chung: máy giặt, bình nóng lạnh;

đ) Phòng WC riêng: bình nóng lạnh.

3. Việc lựa chọn trang thiết bị nội thất để trang bị phải phù hợp với công năng, diện tích, không gian của từng phòng trong căn hộ đảm bảo tiết kiệm, hiệu quả.

Điều 3. Tiêu chuẩn, định mức kinh phí trang bị nội thất cơ bản cho nhà ở công vụ

1. Mức kinh phí tối đa trang bị nội thất cơ bản cho nhà ở công vụ (đã bao gồm chi phí lắp đặt và phụ kiện đồng bộ kèm theo) như sau:

a) Loại nhà ở công vụ có 01 phòng ngủ, 01 phòng khách mức kinh phí tối đa là 120 triệu đồng.

b) Loại nhà ở công vụ có 02 phòng ngủ, 01 phòng khách mức kinh phí tối đa là 160 triệu đồng.

c) Loại nhà ở công vụ có 03 phòng ngủ, 01 phòng khách mức kinh phí tối đa là 180 triệu đồng.

2. Khi giá cả thị trường trang thiết bị nội thất cơ bản có biến động tăng trên 20% so với định mức kinh phí tối đa quy định tại khoản 1 Điều này, Bộ Xây dựng xem xét, quyết định sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính.

3. Việc sử dụng kinh phí để mua sắm trang thiết bị nội thất cơ bản nhà ở công vụ của Chính phủ phải được lập dự toán, thực hiện dự toán và quyết toán theo quy định của pháp luật về Ngân sách nhà nước. Việc mua sắm thực hiện theo quy định của pháp luật, đảm bảo tiết kiệm, có hiệu quả.

Điều 4. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 6 năm 2013./.

KT. BỘ TRƯỞNG
BỘ XÂY DỰNG
THỨ TRƯỞNG

Nguyễn Trần Nam

KT. BỘ TRƯỞNG
BỘ TÀI CHÍNH
THỨ TRƯỞNG

Nguyễn Hữu Chí

Nơi nhận:
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Các Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- Sở Xây dựng, Sở Tài chính các tỉnh, thành phố trực thuộc TW;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Kiểm toán Nhà nước;
- Công báo;
- Website Bộ Xây dựng; Website Bộ Tài chính;
- Lưu: VT Bộ Xây dựng, Bộ Tài chính.

BẢNG CHI TIẾT

KINH PHÍ TRANG BỊ NỘI THẤT CƠ BẢN CHO NHÀ Ở CÔNG VỤ CỦA CHÍNH PHỦ

Số TT | Loại phòng trong nhà ở công vụ | Số lượng phòng (phòng) | Trang bị nội thất cơ bản nhà ở công vụ | Số lượng trang bị nội thất tối đa cho từng loại phòng (bộ, cái) | Mức kinh phí tối đa cho từng trang thiết bị nội thất (triệu đồng) | Mức kinh phí tối đa cho từng loại phòng (triệu đồng)
1 | Phòng khách lớn (S ≥ 20 m2) | 1 | Bộ sofa giả da | 1 | 28 | 50
 |  |  | Máy điều hòa 2 chiều | 1 | 12
 |  |  | Kệ tivi | 1 | 10
2 | Phòng khách nhỏ (S < 20 m2) | 1 | Bộ sofa giả da | 1 | 18 | 38
 |  |  | Máy điều hòa 2 chiều | 1 | 10
 |  |  | Kệ tivi | 1 | 10
3 | Phòng ngủ | 1 | Tủ gỗ đứng 2 buồng | 1 | 7 | 22
 |  |  | Giường đôi hoặc giường đơn | 1 | 5
 |  |  | Máy điều hòa 2 chiều | 1 | 10
4 |  |  | Bộ bàn, ghế làm việc | 1 | 5 | 5
5 | Phòng bếp và ăn | 1 | Tủ bếp (đồng bộ) | 1 | 22 | 50
 |  |  | Bộ bếp ga | 1 | 7
 |  |  | Máy hút mùi | 1 | 5
 |  |  | Tủ lạnh | 1 | 6
 |  |  | Bộ bàn, ghế phòng ăn | 1 | 10
6 | Phòng WC chung | 1 | Máy giặt | 1 | 7 | 9,5
 |  |  | Bình nóng lạnh | 1 | 2,5
7 | Phòng WC riêng | 1 | Bình nóng lạnh | 1 | 2,5 | 2,5

DIỄN GIẢI ĐỊNH MỨC KINH PHÍ TỐI ĐA TRANG BỊ NỘI THẤT CHO CÁC CĂN HỘ NHÀ Ở CÔNG VỤ CỦA CHÍNH PHỦ

1. Nhà ở công vụ có 01 phòng khách, 01 phòng ngủ, mức kinh phí tối đa cụ thể như sau:

Mức kinh phí = 38 + 22 +50 + 9,5 = 119,5 (triệu đồng)

trang bị nội thất ~ 120 (triệu đồng)

2. Nhà ở công vụ có 01 phòng khách, 02 phòng ngủ, mức kinh phí tối đa cụ thể như sau:

Mức kinh phí = 50 + (2 x 22) +50 + 2,5 + 9,5 = 156 (triệu đồng)

trang bị nội thất ~ 160 (triệu đồng)

3. Nhà ở công vụ có 01 phòng khách, 03 phòng ngủ, mức kinh phí tối đa cụ thể như sau:

Mức kinh phí = 50 + (3 x 22) +50 + 2,5 + 9,5 = 178 (triệu đồng)

trang bị nội thất ~ 180 (triệu đồng)


TT 2013 - 14 quan ly nha o thuoc so huu nha nuoc

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 14/2013/TT-BXD | Hà Nội, ngày 19 tháng 09 năm 2013

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 34/2013/NĐ-CP NGÀY 22 THÁNG 4 NĂM 2013 CỦA CHÍNH PHỦ VỀ QUẢN LÝ SỬ DỤNG NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Theo đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản;

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn thực hiện một số nội dung về cho thuê, thuê mua nhà ở xã hội, cho thuê nhà ở sinh viên và cho thuê, bán nhà ở cũ thuộc sở hữu nhà nước quy định tại Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ quy định về quản lý sử dụng nhà ở thuộc sở hữu nhà nước (sau đây gọi tắt là Nghị định số 34/2013/NĐ-CP).

2. Thông tư này không điều chỉnh việc quản lý sử dụng nhà ở công vụ và việc bán nhà ở xã hội thuộc sở hữu nhà nước.

Điều 2. Đối tượng áp dụng

1. Các đối tượng thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước (bao gồm cả người làm công tác cơ yếu trong tổ chức cơ yếu), đối tượng thuê nhà ở sinh viên và đối tượng thuê, mua nhà ở cũ thuộc sở hữu nhà nước quy định tại Nghị định số 34/2013/NĐ-CP.

2 .Các cá nhân, tổ chức có liên quan đến việc quản lý, sử dụng nhà ở thuộc sở hữu nhà nước quy định tại Nghị định số 34/2013/NĐ-CP, trừ trường hợp quản lý, sử dụng nhà ở công vụ.

Điều 3. Nội dung báo cáo tình hình quản lý, sử dụng nhà ở thuộc sở hữu nhà nước

1. Các cơ quan, đơn vị quy định tại Khoản 1 Điều 8 của Nghị định số 34/2013/NĐ-CP có trách nhiệm báo cáo định kỳ về tình hình quản lý, sử dụng nhà ở thuộc sở hữu nhà nước theo các nội dung sau đây:

a) Báo cáo về số liệu nhà ở, bao gồm: loại nhà ở (nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư); số lượng nhà ở và diện tích sử dụng của từng loại nhà ở; tổng số nhà ở và tổng số diện tích sử dụng nhà ở thuộc sở hữu nhà nước đang được giao quản lý; số lượng hợp đồng thuê nhà ở; tổng số nhà ở đã bán, đã cho thuê mua và số nhà ở còn lại; tổng số tiền thu được từ việc cho thuê, thuê mua, bán nhà ở tính đến thời điểm báo cáo; các trường hợp đã thu hồi nhà ở và tình hình quản lý sử dụng sau khi thu hồi nhà ở;

b) Báo cáo những khó khăn, vướng mắc và kiến nghị trong quá trình thực hiện quản lý sử dụng nhà ở thuộc sở hữu nhà nước.

1. Việc báo cáo tình hình quản lý sử dụng nhà ở thuộc sở hữu nhà nước được thực hiện theo mẫu quy định tại Phụ lục I ban hành kèm theo Thông tư này.

2. Trong trường hợp cần thiết, các cơ quan quy định tại Khoản 1 Điều 8 của Nghị định số 34/2013/NĐ-CP có trách nhiệm báo cáo theo yêu cầu đột xuất của cơ quan có thẩm quyền về tình hình quản lý sử dụng nhà ở thuộc sở hữu nhà nước được giao quản lý.

Điều 4. Nguyên tắc quản lý vận hành nhà ở thuộc sở hữu nhà nước

1. Nhà ở thuộc sở hữu nhà nước phải được quản lý chặt chẽ trong quá trình sử dụng, khai thác vận hành, bảo đảm an toàn, an ninh và vệ sinh môi trường cho người sử dụng theo quy định của Nghị định số 34/2013/NĐ-CP và Thông tư này.

2. Việc quản lý vận hành nhà ở thuộc sở hữu nhà nước phải do đơn vị có chức năng về quản lý vận hành nhà ở thực hiện và được lựa chọn thông qua hình thức chỉ định hoặc đấu thầu theo quy định của Thông tư này.

3. Người thuê, thuê mua nhà ở ngoài trách nhiệm trả tiền thuê, thuê mua nhà ở còn phải nộp chi phí quản lý vận hành nhà ở theo quy định của Ủy ban nhân dân cấp tỉnh nơi có nhà ở; riêng đối với nhà ở sinh viên thì chi phí quản lý vận hành nhà ở được tính vào giá thuê nhà ở.

4. Chi phí quản lý vận hành nhà ở thuộc sở hữu nhà nước được xác định bao gồm các yếu tố sau đây:

a) Chi phí tiền lương và các khoản phụ cấp lương, chi phí bảo hiểm xã hội, bảo hiểm y tế và các khoản trích nộp khác từ quỹ lương cho bộ máy thuộc đơn vị quản lý vận hành quỹ nhà ở.

Chi phí tiền lương được xác định trên cơ sở định biên cán bộ công nhân viên và mức lương, phụ cấp lương, các khoản trích nộp khác từ quỹ lương theo qui định hiện hành của nhà nước;

b) Chi phí cho các dịch vụ trong khu nhà ở như: bảo vệ, vệ sinh, thu gom rác thải, chăm sóc vườn hoa, cây cảnh, diệt côn trùng và các dịch vụ khác (nếu có) được xác định trên cơ sở khối lượng công việc cần thực hiện và mức giao khoán thoả thuận trong hợp đồng dịch vụ;

c) Chi phí văn phòng phẩm, bàn ghế văn phòng làm việc, dụng cụ, vật rẻ tiền mau hỏng của đơn vị quản lý vận hành;

d) Chi phí điện, nước sinh hoạt cho bộ máy văn phòng làm việc của đơn vị quản lý vận hành; điện chiếu sáng công cộng trong khu nhà ở; vận hành thang máy (nếu có);

đ) Chi phí khấu hao tài sản cố định của đơn vị quản lý vận hành như: ô tô, máy tính, máy photocopy và các tài sản khác. Việc quản lý, sử dụng khấu hao tài sản cố định được thực hiện theo quy định của Bộ Tài chính.

5. Đối với các phần diện tích dùng để kinh doanh, dịch vụ (được ghi rõ trong dự án đầu tư xây dựng nhà ở được cấp có thẩm quyền phê duyệt) thì đơn vị quản lý vận hành được khai thác kinh doanh để bù đắp chi phí quản lý vận hành và bảo trì nhà ở nhưng phải báo cáo cơ quan quản lý nhà ở chấp thuận phương án kinh doanh dịch vụ này trước khi thực hiện. Việc khai thác kinh doanh dịch vụ các diện tích kinh doanh và việc thu, chi kinh phí thu được phải bảo đảm công khai, minh bạch, nêu rõ phần nào bù đắp chi phí quản lý vận hành, phần nào bù đắp chi phí bảo trì và định kỳ hàng năm có báo cáo cơ quan quản lý nhà ở về kết quả thu, chi hoạt động kinh doanh này.

Đối với trường hợp đã đưa vào kinh doanh trước ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành thì hàng năm đơn vị quản lý vận hành phải báo cáo cơ quan quản lý nhà ở về việc thu, chi kinh phí thu được từ hoạt động kinh doanh này. Trường hợp có thay đổi phương án kinh doanh thì phải xin ý kiến chấp thuận của cơ quan quản lý nhà ở.

Điều 5. Trình tự, thủ tục thu hồi và cưỡng chế thu hồi nhà ở thuộc sở hữu nhà nước

1. Trình tự, thủ tục thu hồi nhà ở xã hội, nhà ở cũ thuộc sở hữu nhà nước được quy định như sau:

a) Khi có một trong các trường hợp thuộc diện bị thu hồi nhà ở quy định tại Điều 23 của Nghị định số 34/2013/NĐ-CP thì đơn vị quản lý vận hành nhà ở có văn bản nêu rõ lý do yêu cầu người thuê, thuê mua, mua nhà ở bàn giao lại nhà ở trong thời hạn 60 ngày kể từ ngày nhận được văn bản thông báo. Trường hợp người thuê, thuê mua hoặc mua nhà ở không bàn giao lại nhà ở theo thời hạn quy định tại Điểm này thì đơn vị quản lý vận hành nhà ở báo cáo cơ quan quản lý nhà ở đề nghị thu hồi nhà ở;

b) Trên cơ sở văn bản đề nghị của đơn vị quản lý vận hành nhà ở, cơ quan quản lý nhà ở có trách nhiệm kiểm tra, nếu thuộc diện phải thu hồi nhà ở thì có Tờ trình đề nghị cơ quan đại diện chủ sở hữu nhà ở đó ban hành Quyết định thu hồi nhà ở. Trong trường hợp cơ quan quản lý nhà ở kiểm tra mà phát hiện các trường hợp cần phải thu hồi nhà ở thì có văn bản thông báo cho đơn vị quản lý vận hành nhà ở biết và có Tờ trình để cơ quan đại diện chủ sở hữu ra quyết định thu hồi nhà ở này;

c) Sau khi nhận được Tờ trình của cơ quan quản lý nhà ở, cơ quan đại diện chủ sở hữu nhà ở có trách nhiệm xem xét, nếu đủ điều kiện thu hồi thì ban hành Quyết định thu hồi nhà ở và gửi Quyết định này cho cơ quan quản lý nhà ở, đơn vị quản lý vận hành nhà ở và người đang thuê, thuê mua hoặc mua nhà ở thuộc diện bị thu hồi biết để thực hiện. Trường hợp nhà ở đang do Bộ Quốc phòng, Bộ Công an quản lý thì cơ quan quản lý nhà ở được ban hành Quyết định thu hồi nhà ở (nếu được giao thực hiện), sau đó gửi Quyết định này đến cơ quan đại diện chủ sở hữu (để báo cáo) và đơn vị quản lý vận hành nhà ở, người thuê, thuê mua, mua nhà ở (để thực hiện).

Quyết định thu hồi nhà ở phải có các nội dung sau đây:

- Căn cứ pháp lý để thu hồi nhà ở;

- Địa chỉ nhà ở và tên người đang thuê, thuê mua nhà ở bị thu hồi;

- Lý do thu hồi nhà ở;

- Tên cơ quan, đơn vị thực hiện thu hồi nhà ở;

- Thời hạn thực hiện thu hồi nhà ở.

- Phương án quản lý sử dụng nhà ở sau khi thu hồi.

d) Sau khi nhận được Quyết định thu hồi nhà ở, đơn vị quản lý vận hành nhà ở có trách nhiệm thông báo bằng văn bản cho người thuê, thuê mua hoặc mua nhà ở biết cụ thể thời gian thu hồi để bàn giao lại nhà ở; người thuê, thuê mua hoặc mua nhà ở có trách nhiệm bàn giao lại nhà ở cho đơn vị quản lý vận hành nhà ở; việc thu hồi, bàn giao nhà ở phải được lập thành biên bản có chữ ký của các bên. Trường hợp người thuê, thuê mua hoặc mua nhà ở không nhận thông báo thu hồi hoặc không ký biên bản thu hồi, bàn giao nhà ở thì đơn vị quản lý vận hành nhà ở mời Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi tắt là Ủy ban nhân dân cấp xã) nơi có nhà ở chứng kiến và ký biên bản;

đ) Thời hạn thu hồi nhà ở là không quá 60 ngày, kể từ ngày người thuê, thuê mua hoặc mua nhà ở nhận được văn bản thông báo của đơn vị quản lý vận hành nhà ở về việc thu hồi nhà ở theo quy định tại Điểm d Khoản này;

e) Sau khi thu hồi nhà ở, đơn vị quản lý vận hành nhà ở thực hiện quản lý sử dụng nhà ở theo Quyết định thu hồi và có văn bản báo cáo cơ quan quản lý nhà ở về việc đã hoàn thành thu hồi nhà ở.

2. Đối với nhà ở sinh viên thì đơn vị quản lý vận hành nhà ở có trách nhiệm thực hiện thu hồi nhà ở khi có một trong các trường hợp quy định tại Khoản 2 Điều 23 của Nghị định số 34/2013/NĐ-CP.

3. Trình tự, thủ tục cưỡng chế thu hồi nhà ở xã hội, nhà ở cũ thuộc sở hữu nhà nước được thực hiện như sau:

a) Trường hợp người thuê, thuê mua hoặc mua nhà ở thuộc diện bị thu hồi không bàn giao lại nhà ở theo thời hạn quy định tại Điểm d Khoản 1 Điều này thì đơn vị quản lý vận hành nhà ở phải có văn bản báo cáo cơ quan quản lý nhà ở đề nghị cưỡng chế thu hồi nhà ở;

b) Trên cơ sở đề nghị của đơn vị quản lý vận hành nhà ở, cơ quan quản lý nhà ở kiểm tra và có Tờ trình kèm theo dự thảo Quyết định cưỡng chế thu hồi nhà ở đề nghị cơ quan đại diện chủ sở hữu nhà ở xem xét, ban hành Quyết định cưỡng chế thu hồi nhà ở;

c) Sau khi nhận được Tờ trình của cơ quan quản lý nhà ở, cơ quan đại diện chủ sở hữu nhà ở có trách nhiệm kiểm tra, đối chiếu với quy định của Nghị định số 34/2013/NĐ-CP để ban hành Quyết định cưỡng chế thu hồi nhà ở và gửi Quyết định này cho cơ quan quản lý nhà ở, đơn vị quản lý vận hành nhà ở và người thuê, thuê mua hoặc mua nhà ở biết để thực hiện; trường hợp các Bộ, ngành, cơ quan Trung ương ra Quyết định cưỡng chế thu hồi nhà ở thì cơ quan này phải có văn bản kèm theo Quyết định cưỡng chế thu hồi nhà ở đề nghị Ủy ban nhân dân cấp tỉnh nơi có nhà ở tổ chức cưỡng chế thu hồi. Nếu nhà ở không thuộc diện phải tổ chức cưỡng chế thu hồi thì cơ quan đại diện chủ sở hữu có văn bản thông báo cho cơ quan quản lý nhà ở và đơn vị quản lý vận hành nhà ở biết để tiếp tục thực hiện quản lý theo quy định.

Đối với nhà ở đang do Bộ Quốc phòng, Bộ Công an quản lý thì cơ quan có chức năng quản lý nhà ở của Bộ Quốc phòng, Bộ Công an được quyền ban hành Quyết định cưỡng chế thu hồi nhà ở nếu được giao thực hiện;

d) Trên cơ sở Quyết định cưỡng chế thu hồi nhà ở, Ủy ban nhân dân cấp tỉnh nơi có nhà ở có thể trực tiếp hoặc giao cho Ủy ban nhân dân quận, huyện, thị xã thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện) nơi có nhà ở tổ chức cưỡng chế thu hồi và bàn giao lại nhà ở cho đơn vị quản lý vận hành quản lý theo quy định. Việc bàn giao nhà ở phải lập biên bản có xác nhận của các cơ quan tham gia cưỡng chế thu hồi;

đ) Thời hạn thực hiện cưỡng chế thu hồi nhà ở là không quá 60 ngày, kể từ ngày cơ quan đại diện chủ sở hữu nhà ở ban hành Quyết định cưỡng chế thu hồi nhà ở;

e) Sau khi tiếp nhận bàn giao nhà ở thu hồi, đơn vị quản lý vận hành nhà ở có trách nhiệm quản lý sử dụng nhà ở theo Quyết định thu hồi nhà ở và báo cáo cơ quan quản lý nhà ở biết.

Chương 2.

QUY ĐỊNH VỀ QUẢN LÝ SỬ DỤNG NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC

MỤC I. QUẢN LÝ SỬ DỤNG NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC

Điều 6. Đối tượng thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

1. Đối tượng được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước bao gồm:

a) Người có công với cách mạng quy định tại các Điểm a, b, c, d, đ, e, g, h, i, k, l và Điểm m Khoản 2 Điều 16 của Nghị định số 34/2013/NĐ-CP;

b) Cán bộ, công chức, viên chức trong cơ quan hành chính, sự nghiệp, cơ quan Đảng và đoàn thể hưởng lương từ ngân sách nhà nước (là những người trong biên chế nhà nước) và các đối tượng đang làm việc theo diện hợp đồng trong chỉ tiêu biên chế của các cơ quan này;

c) Sỹ quan, quân nhân chuyên nghiệp thuộc lực lượng vũ trang nhân dân hưởng lương từ ngân sách nhà nước, kể cả những người làm công tác cơ yếu trong tổ chức cơ yếu;

d) Công nhân làm việc tại khu công nghiệp, cụm khu công nghiệp và các cơ sở sản xuất, dịch vụ ngoài khu công nghiệp;

đ) Hộ nghèo tại khu vực đô thị nằm trong chuẩn nghèo do Thủ tướng Chính phủ quy định mà có khó khăn về nhà ở;

e) Người khuyết tật, người già cô đơn tại khu vực đô thị mà có khó khăn về nhà ở;

g) Các đối tượng đã trả lại nhà ở công vụ khi hết tiêu chuẩn được thuê nhà ở công vụ;

h) Hộ gia đình, cá nhân thuộc diện tái định cư mà chưa được bố trí đất ở hoặc nhà ở tái định cư;

i) Người thu nhập thấp gồm những người đang làm việc tại các tổ chức: các cơ quan hành chính, sự nghiệp, cơ quan Đảng, đoàn thể hoặc đơn vị sự nghiệp công lập nhưng không thuộc đối tượng quy định tại Điểm b và Điểm c Khoản này; đơn vị sự nghiệp ngoài công lập; doanh nghiệp thuộc các thành phần kinh tế; hợp tác xã được thành lập và hoạt động theo quy định của pháp luật (là các đối tượng không thuộc diện quy định tại các Điểm a, d và Điểm g Khoản này) hoặc là người đang nghỉ chế độ có hưởng lương hưu theo quy định, người lao động tự do, kinh doanh cá thể (là đối tượng không thuộc diện quy định tại các Điểm a, đ, e và h Khoản này) mà không thuộc diện phải nộp thuế thu nhập thường xuyên theo quy định của pháp luật về thuế thu nhập cá nhân.

Trường hợp là hộ gia đình thì mức thu nhập chịu thuế được tính cho tất cả các thành viên trong hộ gia đình và cách tính thuế thu nhập này được thực hiện theo hướng dẫn của Bộ Tài chính.

2. Trường hợp hộ gia đình đăng ký thuê, thuê mua nhà ở xã hội thì chỉ cần một thành viên trong gia đình đó thuộc một trong các đối tượng quy định tại Khoản 1 Điều này là thuộc diện được xét thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước.

Điều 7. Điều kiện được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

1. Đối tượng được xét duyệt thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước phải thuộc diện có khó khăn về nhà ở quy định tại Khoản 2 và có điều kiện về cư trú quy định tại Khoản 3 Điều này. Trường hợp là đối tượng thu nhập thấp thì ngoài điều kiện quy định tại Khoản 2 và Khoản 3 Điều này còn phải có thêm điều kiện quy định tại Khoản 4; nếu là đối tượng thuê mua nhà ở xã hội thì phải có thêm điều kiện quy định tại Khoản 5 Điều này.

2. Điều kiện khó khăn về nhà ở quy định tại Điểm a Khoản 2 Điều 12 của Nghị định số 34/2013/NĐ-CP được quy định cụ thể như sau:

a) Đối với trường hợp người nộp đơn đề nghị thuê, thuê mua nhà ở chưa có nhà ở thuộc sở hữu của mình và chưa được thuê, mua hoặc thuê mua nhà ở xã hội, chưa được Nhà nước hỗ trợ nhà ở, đất ở dưới mọi hình thức (bao gồm cả vợ và chồng nếu đã đăng ký kết hôn) là các trường hợp:

- Chưa có nhà ở và đang phải ở nhờ, thuê, mượn nhà ở của người khác hoặc có nhà ở nhưng đã bị Nhà nước thu hồi đất để phục vụ công tác giải phóng mặt bằng theo quyết định của cơ quan có thẩm quyền hoặc đã bị giải tỏa để cải tạo chung cư cũ bị hư hỏng, xuống cấp và không được bồi thường bằng nhà ở, đất ở khác;

- Chưa được Nhà nước giao đất ở theo quy định của pháp luật về đất đai;

- Chưa được thuê, mua nhà ở thuộc sở hữu nhà nước hoặc chưa được thuê, thuê mua, mua nhà ở xã hội;

- Chưa được tặng nhà tình thương, nhà tình nghĩa;

b) Trường hợp người nộp đơn đề nghị thuê, thuê mua nhà ở (bao gồm cả vợ và chồng nếu đã đăng ký kết hôn) đã có nhà ở thuộc sở hữu của mình nhưng nhà ở chật chội hoặc bị hư hỏng, dột nát (nhà ở đã được cơ quan có thẩm quyền cấp Giấy chứng nhận hoặc nhà ở có đủ giấy tờ hợp lệ để được cấp Giấy chứng nhận theo quy định pháp luật về đất đai) là các trường hợp:

- Có nhà ở là căn hộ chung cư nhưng diện tích bình quân của hộ gia đình dưới 5 m² sàn/người;

- Có nhà ở riêng lẻ nhưng diện tích nhà ở bình quân của hộ gia đình dưới 5 m² sàn/người và diện tích khuôn viên đất của nhà ở đó thấp hơn tiêu chuẩn diện tích đất tối thiểu thuộc diện được phép cải tạo, xây dựng theo quy định của Ủy ban nhân dân cấp tỉnh nơi có nhà ở;

- Có nhà ở riêng lẻ nhưng bị hư hỏng khung - tường và mái và diện tích khuôn viên đất của nhà ở đó thấp hơn tiêu chuẩn diện tích đất tối thiểu thuộc diện được phép cải tạo, xây dựng theo quy định của Ủy ban nhân dân cấp tỉnh nơi có nhà ở.

3. Điều kiện về cư trú quy định tại Điểm b Khoản 2 Điều 12 Nghị định số 34/2013/NĐ-CP được quy định cụ thể như sau:

a) Các đối tượng quy định tại Điều 6 của Thông tư này phải có hộ khẩu thường trú tại tỉnh, thành phố trực thuộc trung ương nơi có nhà ở xã hội thuộc sở hữu nhà nước cho thuê, thuê mua;

b) Trường hợp không có hộ khẩu thường trú theo quy định tại Điểm a Khoản này thì người có nhu cầu thuê, thuê mua nhà ở phải có đăng ký tạm trú, có hợp đồng lao động có thời hạn từ một năm trở lên và có giấy xác nhận của cơ quan bảo hiểm về việc đang đóng bảo hiểm xã hội tại tỉnh, thành phố trực thuộc Trung ương nơi có nhà ở xã hội thuộc sở hữu nhà nước để cho thuê, cho thuê mua. Trường hợp đối tượng làm việc cho chi nhánh hoặc văn phòng đại diện tại tỉnh, thành phố nơi có nhà ở xã hội mà việc đóng bảo hiểm thực hiện tại địa phương nơi công ty có chi nhánh hoặc văn phòng đại diện đó thì cũng áp dụng quy định tại điểm này nhưng phải có giấy xác nhận của công ty về việc đóng bảo hiểm.

c) Riêng đối tượng là hộ gia đình, cá nhân quy định tại Điểm h Khoản 1 Điều 6 của Thông tư này còn phải có thêm điều kiện do Ủy ban nhân dân cấp tỉnh quy định (nếu có).

4. Điều kiện về thu nhập thấp: Chỉ áp dụng điều kiện này để xác định đối với đối tượng thu nhập thấp quy định tại Điểm i Khoản 1 Điều 6 của Thông tư này; không áp dụng đối với các đối tượng quy định tại các Điểm a, b, c, d, đ, e, g và Điểm h Khoản 1 Điều 6 của Thông tư này.

5. Đối với trường hợp thuê mua nhà ở xã hội thì còn phải nộp lần đầu số tiền bằng 20% giá trị của nhà ở thuê mua, số tiền còn lại được thanh toán theo thỏa thuận với bên cho thuê mua nhưng với thời hạn tối thiểu là 10 năm, kể từ thời điểm ký hợp đồng thuê mua.

Điều 8. Hồ sơ đề nghị thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

Hồ sơ đề nghị thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước bao gồm:

1. Đơn đăng ký thuê, thuê mua nhà ở theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này;

2. Một trong các giấy tờ xác nhận về đối tượng và thực trạng nhà ở theo quy định sau đây:

a) Trường hợp là các đối tượng quy định tại các Điểm b, c và đối tượng đã trả lại nhà ở công vụ mà vẫn đang công tác nêu tại Điểm g Khoản 1 Điều 6 của Thông tư này thì phải có giấy xác nhận về đối tượng và thực trạng về nhà ở của cơ quan, tổ chức nơi đang làm việc theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này;

b) Trường hợp là các đối tượng quy định tại các Điểm a, d, đ, e, i và đối tượng đã trả lại nhà ở công vụ do nghỉ hưu nêu tại Điểm g Khoản 1 Điều 6 của Thông tư này thì phải có giấy xác nhận về đối tượng và thực trạng nhà ở của Ủy ban nhân dân cấp xã nơi người có đơn đăng ký hộ khẩu thường trú theo mẫu quy định tại Phụ lục IIIa ban hành kèm theo Thông tư này; trường hợp không có đăng ký hộ khẩu thường trú thì phải có giấy xác nhận của Ủy ban nhân dân cấp xã nơi người có đơn đăng ký tạm trú.

c) Đối với đối tượng thuộc diện tái định cư quy định tại Điểm h Khoản 1 Điều 6 của Thông tư này thì phải có bản sao có chứng thực giấy tờ về thu hồi đất ở của cơ quan có thẩm quyền kèm theo giấy xác nhận của Ủy ban nhân dân cấp huyện nơi người có nhà, đất bị thu hồi về việc không được Nhà nước bồi thường bằng nhà ở, đất ở tái định cư và giấy tờ quy định thêm về điều kiện của Ủy ban nhân dân cấp tỉnh (nếu có).

3. Giấy tờ chứng minh về điều kiện cư trú như sau:

a) Trường hợp có đăng ký hộ khẩu thường trú tại tỉnh, thành phố trực thuộc trung ương nơi có nhà ở xã hội thuộc sở hữu nhà nước thì phải có bản sao có chứng thực hộ khẩu thường trú hoặc giấy đăng ký hộ khẩu tập thể tại địa phương;

b) Trường hợp không có hộ khẩu thường trú theo quy định tại Điểm a Khoản này thì phải có bản sao có chứng thực giấy đăng ký tạm trú; bản sao có chứng thực hợp đồng lao động có thời hạn từ một năm trở lên tính đến thời điểm nộp đơn hoặc hợp đồng không xác định thời hạn và giấy xác nhận của cơ quan bảo hiểm về việc có đóng bảo hiểm xã hội tại tỉnh, thành phố trực thuộc trung ương nơi có nhà ở xã hội thuộc sở hữu nhà nước để cho thuê, cho thuê mua. Trường hợp đối tượng làm việc cho chi nhánh hoặc văn phòng đại diện tại tỉnh, thành phố nơi có nhà ở xã hội mà việc đóng bảo hiểm thực hiện tại địa phương nơi công ty có chi nhánh hoặc văn phòng đại diện đó thì phải có giấy xác nhận của công ty về việc đóng bảo hiểm.

4. Giấy tờ chứng minh về điều kiện thu nhập:

Các đối tượng thuộc diện thu nhập thấp quy định tại Điểm i, người đã trả lại nhà ở công vụ do nghỉ hưu quy định tại Điểm g Khoản 1 Điều 6 của Thông tư này tự khai về mức thu nhập của bản thân (theo mục khai về mức thu nhập quy định tại mẫu Phụ lục số IIIa ban hành kèm theo Thông tư này) và tự chịu trách nhiệm về mức thu nhập tự khai. Trong trường hợp cần thiết thì cơ quan quản lý nhà ở có thể lấy thêm ý kiến của Cục thuế địa phương để xác định diện chịu thuế thu nhập của người làm đơn đề nghị thuê, thuê mua nhà ở xã hội quy định tại Khoản này.

5. Giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền thuê nhà ở quy định tại Khoản 2 Điều 16 của Nghị định số 34/2013/NĐ-CP (nếu có); trường hợp người có đơn có giấy tờ chứng minh miễn, giảm tiền thuê nhà ở trùng với các giấy tờ quy định tại Khoản 2 Điều này thì cơ quan quản lý nhà ở sử dụng các giấy tờ đó để xét miễn, giảm tiền thuê cho người được thuê nhà ở xã hội thuộc sở hữu nhà nước.

Điều 9. Trình tự, thủ tục thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

1. Người có nhu cầu thuê, thuê mua nhà ở xã hội nộp 02 bộ hồ sơ quy định tại Điều 8 của Thông tư này tại đơn vị được giao quản lý vận hành nhà ở hoặc tại cơ quan quản lý nhà ở xã hội thuộc sở hữu nhà nước nơi có nhà ở: 01 bộ lưu tại cơ quan tiếp nhận hồ sơ và 01 bộ chuyển cho cơ quan quản lý nhà ở (nếu đơn vị quản lý vận hành là cơ quan tiếp nhận hồ sơ) hoặc 01 bộ chuyển cho đơn vị quản lý vận hành (nếu cơ quan quản lý nhà ở là cơ quan tiếp nhận hồ sơ). Ngoài các giấy tờ quy định tại Điều 8 của Thông tư này, cơ quan tiếp nhận hồ sơ không được yêu cầu người nộp đơn nộp thêm bất kỳ loại giấy tờ nào khác.

2. Cơ quan tiếp nhận hồ sơ có trách nhiệm kiểm tra và phân loại hồ sơ; trường hợp người nộp đơn không có đủ các giấy tờ theo quy định thì cơ quan tiếp nhận hồ sơ phải có văn bản thông báo rõ lý do để người nộp đơn biết và bổ sung hồ sơ. Trường hợp đơn vị quản lý vận hành nhà ở tiếp nhận hồ sơ thì sau khi kiểm tra và phân loại hồ sơ, đơn vị quản lý vận hành nhà ở phải báo cáo, lập danh sách người đủ điều kiện thuê, thuê mua nhà ở kèm theo các hồ sơ hợp lệ gửi cơ quan quản lý nhà ở xem xét.

3. Trên cơ sở danh sách người đủ điều kiện thuê, thuê mua nhà ở kèm theo các hồ sơ hợp lệ, cơ quan quản lý nhà ở trực tiếp xét duyệt hoặc thành lập Hội đồng xét duyệt hồ sơ để thực hiện xét duyệt từng hồ sơ đăng ký, xác định đối tượng đủ điều kiện hoặc chấm điểm xét chọn đối tượng ưu tiên (nếu có).

Những trường hợp đủ điều kiện hoặc được ưu tiên xét thuê, thuê mua nhà ở (nếu có) thì cơ quan quản lý nhà ở có Tờ trình kèm theo danh sách và Biên bản chấm điểm báo cáo cơ quan đại diện chủ sở hữu quyết định. Trường hợp không đủ điều kiện hoặc chưa được xét duyệt thì cơ quan quản lý nhà ở có văn bản thông báo cho đơn vị quản lý vận hành nhà ở để trả lời cho người nộp đơn biết.

4. Trên cơ sở báo cáo của cơ quan quản lý nhà ở, cơ quan đại diện chủ sở hữu nhà ở xem xét, ban hành Quyết định phê duyệt người được thuê, thuê mua nhà ở và gửi Quyết định này cho cơ quan quản lý nhà ở để ký hợp đồng thuê mua với người được thuê mua hoặc thông báo cho đơn vị quản lý vận hành nhà ở để ký hợp đồng thuê nhà với người được thuê nhà ở.

5. Thời gian giải quyết việc cho thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước là không quá 30 ngày, kể từ ngày đơn vị quản lý vận hành nhà ở nhận đủ hồ sơ hợp lệ; trường hợp phải xét duyệt hồ sơ, tổ chức chấm điểm thì thời hạn giải quyết là không quá 60 ngày.

Điều 10. Nguyên tắc, tiêu chí xét duyệt đối tượng được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

1. Việc lựa chọn đối tượng được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước phải thực hiện theo đúng quy định của Nghị định số 34/2013/NĐ-CP và Thông tư này. Trường hợp quỹ nhà ở xã hội không đủ để bố trí cho các đối tượng đăng ký và có đủ điều kiện được thuê hoặc thuê mua thì thực hiện lựa chọn đối tượng theo phương pháp chấm điểm theo thang điểm tối đa là 100, người có tổng số điểm cao hơn sẽ được ưu tiên giải quyết cho thuê, thuê mua trước theo thang điểm quy định tại Khoản 2 Điều này.

2. Thang điểm được xác định trên cơ sở các tiêu chí cụ thể như sau:

STT | Tiêu chí chấm điểm | Số điểm
1 | Tiêu chí khó khăn về nhà ở: |
 | - Chưa có nhà ở (thuộc một trong các trường hợp quy định tại Điểm a Khoản 2 Điều 7 của Thông tư này). | 40
 | - Có nhà ở (thuộc một trong các trường hợp quy định tại Điểm b Khoản 2 Điều 7 của Thông tư này). | 30
2 | Tiêu chí về đối tượng: |
 | - Đối tượng 1 (quy định tại các Điểm a, b, c, g Khoản 1 Điều 12 của Nghị định số 34/2013/NĐ-CP). | 30
 | - Đối tượng 2 (quy định tại các Điểm d, đ, e, h, i Khoản 1 Điều 12 của Nghị định số 34/2013/NĐ-CP). | 20
3 | Tiêu chí ưu tiên khác: |
 | - Hộ gia đình có từ 02 người trở lên thuộc đối tượng 1 | 10
 | - Hộ gia đình có 01 người thuộc đối tượng 1 và có ít nhất 01 người thuộc đối tượng 2 | 7
 | - Hộ gia đình có từ 02 người trở lên thuộc đối tượng 2 | 4
 | Ghi chú: Trường hợp hộ gia đình, cá nhân được hưởng các tiêu chí ưu tiên khác nhau thì chỉ tính theo tiêu chí ưu tiên có thang điểm cao nhất. |
4 | Tiêu chí ưu tiên do UBND cấp tỉnh quy định: (theo điều kiện cụ thể của từng địa phương) | 20

3. Căn cứ vào nguyên tắc chấm điểm và thang điểm quy định tại Khoản 1, Khoản 2 Điều này, cơ quan đại diện chủ sở hữu nhà ở hoặc cơ quan quản lý nhà ở (nếu được ủy quyền) quy định cụ thể tiêu chí lựa chọn các đối tượng được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước đang được giao quản lý cho phù hợp.

4. Cơ quan quản lý nhà ở có thể thành lập Hội đồng xét duyệt hồ sơ (gồm đại diện các cơ quan Ban, ngành đoàn thể liên quan của địa phương) hoặc trực tiếp thực hiện xét duyệt hồ sơ thuê, thuê mua nhà ở bảo đảm công khai, minh bạch, đúng đối tượng và đúng nguyên tắc, tiêu chí chấm điểm quy định tại Điều này.

Điều 11. Hợp đồng thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

1. Hợp đồng thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước phải có các nội dung quy định tại Khoản 2 Điều 17 của Nghị định số 34/2013/NĐ-CP.

2. Hợp đồng thuê nhà ở được lập theo mẫu quy định tại Phụ lục VI, hợp đồng thuê mua nhà ở được lập theo mẫu quy định tại Phụ lục V ban hành kèm theo Thông tư này.

3. Thời hạn thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước được quy định như sau:

a) Đối với trường hợp thuê nhà ở xã hội thuộc sở hữu nhà nước thì hợp đồng thuê có thời hạn là 05 năm. Khi hợp đồng thuê nhà ở hết hạn, đơn vị quản lý vận hành nhà ở có trách nhiệm kiểm tra, nếu bên thuê vẫn đủ điều kiện được thuê nhà ở và có nhu cầu thuê tiếp thì đơn vị quản lý vận hành nhà ở có văn bản báo cáo cơ quan quản lý nhà ở; sau khi cơ quan quản lý nhà ở có ý kiến bằng văn bản thì các bên ký gia hạn hợp đồng thuê nhà ở theo thời hạn nêu trên; trường hợp bên thuê không có nhu cầu thuê tiếp hoặc không đủ điều kiện để được tiếp tục thuê thì các bên chấm dứt hợp đồng và bên thuê có trách nhiệm bàn giao lại nhà ở cho đơn vị quản lý vận hành nhà ở.

Sau khi ký gia hạn hợp đồng hoặc chấm dứt hợp đồng thuê nhà ở, đơn vị quản lý vận hành nhà ở có trách nhiệm báo cáo cho cơ quan quản lý nhà ở biết để theo dõi, quản lý hoặc đề nghị cơ quan đại diện chủ sở hữu quyết định bố trí người khác thuê nhà ở;

b) Đối với trường hợp thuê mua nhà ở xã hội thuộc sở hữu nhà nước thì hợp đồng thuê mua có thời hạn tối thiểu là 10 năm. Khi hết thời hạn thuê mua và bên thuê mua đã thanh toán đầy đủ tiền thuê mua theo thỏa thuận thì bên cho thuê mua có trách nhiệm làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi chung là Giấy chứng nhận) cho bên thuê mua. Trình tự, thủ tục cấp Giấy chứng nhận được thực hiện theo quy định của pháp luật về cấp Giấy chứng nhận.

Điều 12. Nội dung chi phí cấu thành giá thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

Nội dung chi phí cấu thành giá thuê, thuê mua ở xã hội thuộc sở hữu nhà nước bao gồm:

1. Chi phí đầu tư xây dựng nhà ở: là toàn bộ chi phí hợp pháp để thực hiện đầu tư xây dựng công trình nhà ở đưa vào khai thác sử dụng theo quy định hiện hành về quản lý dự án đầu tư xây dựng công trình đã được cấp có thẩm quyền phê duyệt quyết toán vốn đầu tư.

Trường hợp cơ quan có thẩm quyền chưa phê duyệt quyết toán vốn đầu tư thì sử dụng chi phí đầu tư xây dựng công trình trong tổng mức đầu tư xây dựng được cơ quan có thẩm quyền phê duyệt để xác định; sau khi cơ quan có thẩm quyền phê duyệt quyết toán vốn đầu tư xây dựng công trình thì cơ quan quản lý nhà ở báo cáo cơ quan đại diện chủ sở hữu xác định lại giá thuê, thuê mua nhà ở.

2. Chi phí bảo trì nhà ở: là toàn bộ chi phí cho việc duy tu, bảo dưỡng thường xuyên, sửa chữa định kỳ và sửa chữa đột xuất nhằm duy trì chất lượng của nhà ở. Chi phí bảo trì công trình nhà ở được xác định trên cơ sở cơ cấu giá thuê nhà ở xã hội quy định tại Điều 13 của Thông tư này.

Kinh phí bảo trì công trình nhà ở được trích từ tiền thuê nhà ở (theo cơ cấu giá quy định tại Điều 13 của Thông tư này) và được gửi vào ngân hàng thương mại theo tài khoản riêng với lãi suất không kỳ hạn do đơn vị quản lý vận hành nhà ở quản lý để phục vụ cho công tác bảo trì nhà ở theo quy định về bảo trì công trình xây dựng.

Điều 13. Phương pháp xác định giá thuê nhà ở xã hội thuộc sở hữu nhà nước

1. Công thức xác định:

Trong đó:

- Gt: là giá cho thuê 1m² sử dụng căn hộ trong 1 tháng (đồng/ m²/tháng).

- Vđ: là chi phí đầu tư xây dựng của công trình nhà ở được phân bổ hàng năm theo nguyên tắc bảo toàn vốn (đồng/năm).

Công thức xác định Vđ:

Theo đó:

+ Tđ: là tổng chi phí đầu tư xây dựng công trình hoặc dự án nhà ở (giá trị trước thuế) theo giá trị quyết toán vốn đầu tư được cấp có thẩm quyền phê duyệt (đồng).

Trường hợp các công trình nhà ở chưa được quyết toán thì Tđ là tổng chi phí đầu tư xây dựng công trình hoặc dự án nhà ở trong tổng mức đầu tư được duyệt (đồng).

+ S1: là tổng diện tích sử dụng các căn hộ cho thuê của dự án (m²).

+ S2: là tổng diện tích sử dụng các căn hộ cho thuê mua của dự án (m²).

+ r: là lãi suất bảo toàn vốn đầu tư (tính theo năm) do người có thẩm quyền quyết định đầu tư quyết định (%/năm).

+ n: là số năm thu hồi vốn phụ thuộc điều kiện cụ thể của từng dự án và người có thẩm quyền quyết định đầu tư, nhưng tối thiểu là 20 năm;

- Bt: là chi phí bảo trì công trình bình quân năm (đồng/năm).

- K: là hệ số phân bổ theo tầng cao trên nguyên tắc bảo toàn vốn và căn cứ vào điều kiện thuận tiện của từng khu nhà ở xã hội mà Ủy ban nhân dân cấp tỉnh quy định hệ số K cho phù hợp tình hình thực tế; hệ số K này được xác định theo công thức sau:

Theo đó:

+ Ki: là hệ số tầng thứ i

+ Si: là diện tích sử dụng của các căn hộ cho thuê tầng thứ i

+ m: là số tầng cho thuê

- L: là hệ số vị trí của dự án, được xác định căn cứ vào vị trí thuận lợi của dự án do Ủy ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế của từng địa phương.

- VAT: tính theo quy định của pháp luật về thuế giá trị gia tăng.

- 12: là số tháng tính trong 01 năm.

2. Căn cứ vào hướng dẫn về nội dung chi phí cấu thành giá thuê nhà ở xã hội quy định tại Điều 12 của Thông tư này và phương pháp xác định giá thuê nhà ở xã hội quy định tại Điều này, cơ quan quản lý nhà ở phối hợp với cơ quan tài chính cùng cấp lập và trình cơ quan đại diện chủ sở hữu ban hành giá thuê nhà ở xã hội thuộc sở hữu nhà nước để áp dụng đối với nhà ở đang được giao quản lý.

Điều 14. Phương pháp xác định giá thuê mua nhà ở xã hội thuộc sở hữu nhà nước

1. Công thức xác định:

Trong đó:

- Gtm: là giá thuê mua 1m² sử dụng căn hộ tính theo tháng (đồng/ m²/tháng);

- A: là hệ số biểu thị tỉ lệ giữa giá trị còn lại của căn hộ (sau khi đã trừ số tiền thanh toán lần đầu) so với giá trị ban đầu của căn hộ thuê mua (A <1)

- Vđ: là chi phí đầu tư xây dựng của công trình hoặc dự án nhà ở được phân bổ hàng năm theo nguyên tắc bảo toàn vốn (đồng/năm). Công thức xác định:

+ Tđ: là tổng chi phí đầu tư xây dựng công trình hoặc dự án nhà ở (giá trị trước thuế) theo giá trị quyết toán vốn đầu tư được cấp có thẩm quyền phê duyệt (đồng).

Trường hợp các công trình nhà ở chưa được quyết toán thì Tđ là tổng chi phí đầu tư xây dựng công trình hoặc dự án nhà ở trong tổng mức đầu tư được duyệt (đồng).

+ S1: là tổng diện tích sử dụng các căn hộ cho thuê của dự án (m²).

+ S2: là tổng diện tích sử dụng các căn hộ cho thuê mua của dự án (m²).

+ r: là lãi suất bảo toàn vốn đầu tư (tính theo năm) do người có thẩm quyền quyết định đầu tư quyết định (%/năm).

+ n: là thời gian thuê mua phụ thuộc vào thỏa thuận giữa người bán và người thuê mua nhưng tối thiểu là 10 năm.

- Bt: là chi phí bảo trì công trình bình quân năm (đồng/năm).

- K: là hệ số phân bổ theo tầng cao trên nguyên tắc bảo toàn vốn và căn cứ vào điều kiện thuận tiện của từng khu nhà ở xã hội mà Ủy ban nhân dân cấp tỉnh quy định hệ số K cho phù hợp tình hình thực tế; hệ số K này được xác định theo công thức sau:

Theo đó:

+ Ki: là hệ số tầng thứ i

+ Si: là diện tích sử dụng của các căn hộ cho thuê mua tầng thứ i

+ m: là số tầng cho thuê mua

- L: là hệ số vị trí của dự án, được xác định căn cứ vào vị trí thuận lợi của dự án do Ủy ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế của từng địa phương.

- VAT: tính theo quy định của pháp luật về thuế giá trị gia tăng.

- 12: là số tháng tính trong 01 năm.

Căn cứ vào hướng dẫn về nội dung chi phí cấu thành giá thuê, thuê mua nhà ở xã hội quy định tại Điều 12 của Thông tư này và phương pháp xác định giá thuê mua nhà ở xã hội quy định tại Điều này, cơ quan quản lý nhà ở phối hợp với cơ quan tài chính cùng cấp lập và trình cơ quan đại diện chủ sở hữu ban hành giá thuê mua nhà ở xã hội thuộc sở hữu nhà nước để áp dụng đối với nhà ở đang được giao quản lý.

Điều 15. Tổ chức quản lý vận hành nhà ở xã hội thuộc sở hữu nhà nước

1. Cơ quan quản lý nhà ở lựa chọn đơn vị có năng lực chuyên môn về quản lý vận hành nhà ở thông qua hình thức chỉ định hoặc đấu thầu để thực hiện quản lý vận hành nhà ở xã hội thuộc sở hữu nhà nước.

2. Đơn vị quản lý vận hành nhà ở thực hiện các quyền và trách nhiệm theo quy định tại Điều 7 của Nghị định số 34/2013/NĐ-CP.

3. Đối với nhà ở xã hội là nhà chung cư thì cơ quan quản lý nhà ở phải tổ chức thành lập Ban quản trị nhà ở xã hội. Việc thành lập Ban quản trị nhà ở xã hội được quy định như sau:

a) Ban quản trị nhà ở xã hội do Hội nghị nhà chung cư bầu ra (gồm đại diện cơ quan quản lý nhà ở và người thuê, thuê mua). Hội nghị có thể tổ chức cho một nhà hoặc một cụm nhà (sau đây gọi chung là khu nhà ở xã hội) và được tổ chức mỗi năm 01 lần; trong trường hợp cần thiết có thể tổ chức Hội nghị bất thường khi có trên 50% tổng số người sử dụng đề nghị bằng văn bản hoặc khi có đề nghị của Ban quản trị nhà ở xã hội, đồng thời có đề nghị của trên 30% người sử dụng khu nhà ở đó;

b) Trong thời hạn 12 tháng kể từ ngày bàn giao đưa nhà ở vào sử dụng và khu nhà ở đó đã có trên 50% số căn hộ có người thuê, thuê mua đến ở thì cơ quan quản lý nhà ở có trách nhiệm phối hợp đơn vị quản lý vận hành tổ chức Hội nghị nhà chung cư lần đầu;

c) Ban quản trị nhà ở xã hội có từ 05 đến 07 thành viên, thành phần Ban quản trị bao gồm 01 đại diện cơ quan quản lý nhà ở, 01 đại diện đơn vị quản lý vận hành nhà ở xã hội và đại diện của người thuê, thuê mua nhà ở. Cơ cấu Ban quản trị gồm 01 Trưởng ban và 01 hoặc 02 Phó trưởng ban, trong đó có 01 Phó trưởng ban là đại diện của đơn vị quản lý vận hành nhà ở.

4. Ban quản trị nhà ở xã hội có quyền và trách nhiệm sau đây:

a) Bảo vệ quyền lợi hợp pháp của người thuê, thuê mua nhà ở theo quy định của pháp luật; kiểm tra, đôn đốc người thuê, thuê mua nhà ở thực hiện đúng Bản nội quy quản lý sử dụng nhà ở xã hội và các quy định của pháp luật về quản lý, sử dụng nhà ở; tạo điều kiện để đơn vị quản lý vận hành nhà ở hoàn thành tốt nhiệm vụ;

b) Thu thập, tổng hợp ý kiến, kiến nghị của người thuê, thuê mua nhà ở về các vấn đề liên quan tới việc quản lý sử dụng và cung cấp dịch vụ nhà ở để phản ánh với đơn vị quản lý vận hành, cơ quan quản lý nhà ở xem xét, giải quyết;

c) Phối hợp với chính quyền địa phương, tổ dân phố trong việc xây dựng nếp sống văn minh, giữ gìn trật tự an toàn xã hội trong nhà chung cư được giao quản lý;

d) Định kỳ 6 tháng một lần, Ban quản trị nhà ở xã hội lấy ý kiến người thuê, thuê mua nhà ở để làm cơ sở để đánh giá chất lượng dịch vụ quản lý vận hành của đơn vị quản lý vận hành nhà ở;

đ) Kiến nghị với cơ quan quản lý nhà ở yêu cầu đơn vị quản lý thực hiện tốt các dịch vụ hoặc thay thế đơn vị quản lý vận hành nhà ở nếu chất lượng dịch vụ không đảm bảo theo quy định.

MỤC II. QUẢN LÝ SỬ DỤNG NHÀ Ở SINH VIÊN

Điều 16. Đối tượng, điều kiện được thuê nhà ở sinh viên

1. Nhà ở sinh viên chỉ dùng để bố trí cho học sinh, sinh viên (sau đây gọi chung là sinh viên) các trường đại học, cao đẳng, trung học chuyên nghiệp, cao đẳng nghề, trung cấp nghề thuê để ở trong thời gian học tập.

2. Trường hợp có nhiều sinh viên cùng nộp đơn đề nghị thuê nhà ở sinh viên thì căn cứ vào số lượng nhà ở hiện có, cơ sở giáo dục hoặc đơn vị quản lý vận hành nhà ở tiến hành xét duyệt đối tượng sinh viên được ưu tiên thuê nhà ở theo thứ tự sau đây:

a) Sinh viên là con gia đình thuộc diện chính sách xã hội;

b) Sinh viên là con gia đình thuộc hộ nghèo;

c) Sinh viên vùng sâu, vùng xa;

d) Sinh viên ngoại tỉnh;

đ) Sinh viên học giỏi;

e) Sinh viên năm đầu tiên.

3. Việc xét duyệt đối tượng sinh viên được thuê nhà ở phải bảo đảm công khai, minh bạch và đúng đối tượng theo quy định tại Thông tư này.

Điều 17. Hồ sơ, trình tự, thủ tục cho thuê nhà ở sinh viên

1. Trình tự, thủ tục cho thuê nhà ở sinh viên được đầu tư xây dựng mới theo Quyết định số 65/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ về ban hành một số cơ chế, chính sách phát triển nhà ở cho sinh viên các trường đại học, cao đẳng, trung cấp chuyên nghiệp và dạy nghề thuê (sau đây gọi chung là Quyết định số 65/2009/QĐ-TTg) được quy định như sau:

a) Sinh viên có nhu cầu thuê nhà ở nộp đơn đề nghị theo mẫu quy định tại Phụ lục VI ban hành kèm theo Thông tư này kèm theo bản sao giấy tờ chứng minh thuộc đối tượng ưu tiên (nếu có) tại cơ sở đào tạo nơi sinh viên đang theo học để kiểm tra và lập danh sách gửi đơn vị quản lý vận hành nhà ở xem xét, quyết định;

b) Đơn vị quản lý vận hành nhà ở có trách nhiệm kiểm tra và căn cứ vào số lượng nhà ở hiện có để quyết định danh sách sinh viên được thuê nhà ở theo thứ tự ưu tiên quy định tại Khoản 2 Điều 16 của Thông tư này và thực hiện ký kết hợp đồng thuê nhà ở với sinh viên.

Trường hợp sinh viên không đủ điều kiện thuê nhà ở hoặc chưa có đủ giấy tờ theo quy định thì cơ sở đào tạo hoặc đơn vị quản lý vận hành nhà ở có trách nhiệm thông báo bằng văn bản nêu rõ lý do hoặc hướng dẫn để sinh viên bổ sung giấy tờ;

Việc giải quyết cho thuê nhà ở sinh viên quy định tại Khoản này tối đa là không quá 30 ngày, kể từ ngày đơn vị quản lý vận hành nhận được đơn và các giấy tờ khác của sinh viên (nếu có).

2. Đối với nhà ở sinh viên là ký túc xá được đầu tư xây dựng bằng một phần hoặc toàn bộ nguồn vốn từ ngân sách nhà nước hoặc có nguồn gốc từ vốn ngân sách nhà nước đang giao cho các cơ sở giáo dục quản lý thì căn cứ tình hình thực tế, cơ sở giáo dục quyết định cho thuê và quản lý nhà ở sinh viên theo quy định.

Điều 18. Hợp đồng thuê nhà ở sinh viên

1. Hợp đồng thuê nhà ở sinh viên phải có các nội dung quy định tại Khoản 2 Điều 17 của Nghị định số 34/2013/NĐ-CP và được lập theo mẫu quy định tại Phụ lục VII ban hành kèm theo Thông tư này.

2. Hợp đồng thuê nhà ở sinh viên có thời hạn 01 năm. Khi hợp đồng thuê nhà ở hết hạn mà sinh viên có nhu cầu thuê tiếp và vẫn có đủ điều kiện theo quy định thì các bên ký gia hạn hợp đồng thuê nhà ở sinh viên.

Điều 19. Nguyên tắc xác định giá thuê nhà ở sinh viên

Nguyên tắc xác định giá thuê nhà ở sinh viên được quy định như sau:

1. Giá thuê nhà ở sinh viên được xác định theo nguyên tắc tính đủ các chi phí quản lý, vận hành và chi phí bảo trì nhà ở, không tính chi phí khấu hao vốn đầu tư xây dựng và không tính tiền sử dụng đất;

2. Chi phí quản lý, vận hành và bảo trì nhà ở sinh viên được thu, chi theo nguyên tắc tự thu, tự trang trải và công khai nhằm bảo đảm tốt việc vận hành của khu nhà ở sinh viên và do đơn vị quản lý, vận hành nhà ở sinh viên chịu trách nhiệm quản lý;

3. Các chi phí sử dụng nhiên liệu, điện, nước và các chi phí khác (nếu có) của sinh viên thuê nhà ở không tính trong giá cho thuê mà do sinh viên trực tiếp chi trả cho đơn vị cung cấp dịch vụ (nếu có hợp đồng riêng) hoặc trả cho đơn vị quản lý vận hành (nếu không có hợp đồng riêng) theo số lượng thực tế tiêu thụ nhưng phải đảm bảo nguyên tắc không nhằm mục đích kinh doanh. Riêng giá điện, nước sử dụng được tính theo giá điện, nước sinh hoạt, không tính theo giá kinh doanh;

4. Các chi phí dịch vụ trong giá thuê nhà ở bao gồm: bảo vệ, vệ sinh môi trường, thu gom rác thải, diệt côn trùng và các dịch vụ khác (nếu có) được quy định cụ thể trong hợp đồng thuê nhà ở sinh viên;

5. Nguồn thu từ tiền cho thuê nhà ở sinh viên, từ dịch vụ kinh doanh trong khu nhà ở sinh viên được hạch toán và chi tiêu theo đúng chế độ tài chính theo quy định của Bộ Tài chính và bù đắp chi phí quản lý, vận hành, bảo trì nhằm mục đích giảm giá thuê nhà ở.

Điều 20. Nội dung các chi phí cấu thành giá thuê nhà ở sinh viên

1. Chi phí quản lý, vận hành nhà ở sinh viên bao gồm:

a) Chi phí tiền lương và các khoản phụ cấp lương, chi phí bảo hiểm xã hội, bảo hiểm y tế và các khoản trích nộp khác từ quỹ lương cho bộ máy thuộc đơn vị quản lý vận hành nhà ở sinh viên.

Chi phí tiền lương được xác định trên cơ sở định biên cán bộ công nhân viên và mức lương, phụ cấp lương, các khoản trích nộp khác từ quỹ lương theo qui định hiện hành của nhà nước;

b) Chi phí cho các dịch vụ trong khu nhà ở sinh viên như: bảo vệ, vệ sinh, thu gom rác thải, chăm sóc vườn hoa, cây cảnh, diệt côn trùng và các dịch vụ khác (nếu có) được xác định trên cơ sở khối lượng công việc cần thực hiện và mức giao khoán thoả thuận trong hợp đồng dịch vụ;

c) Chi phí văn phòng phẩm, bàn ghế văn phòng làm việc, dụng cụ, vật rẻ tiền mau hỏng của đơn vị quản lý vận hành;

d) Chi phí điện, nước sinh hoạt cho bộ máy văn phòng làm việc của đơn vị quản lý vận hành; điện chiếu sáng công cộng trong khu nhà ở; vận hành thang máy (nếu có);

đ) Chi phí khấu hao tài sản cố định của đơn vị quản lý vận hành như: ô tô, máy tính, máy phô tô và các tài sản khác. Việc quản lý, sử dụng khấu hao tài sản cố định theo quy định của Bộ Tài chính.

2. Chi phí bảo trì: là toàn bộ chi phí cho việc duy tu, bảo dưỡng thường xuyên, sửa chữa định kỳ và sửa chữa đột xuất nhằm duy trì chất lượng của nhà ở. Đối với nhà ở xây dựng mới thì chi phí cho công tác bảo trì công trình được tính toán, xác định trên cơ sở quy trình bảo trì công trình xây dựng do nhà thầu thiết kế lập và được chủ đầu tư thẩm định, phê duyệt.

Kinh phí bảo trì được gửi vào ngân hàng thương mại và do đơn vị quản lý, vận hành nhà ở quản lý để sử dụng cho công tác bảo trì theo quy định hiện hành về công tác bảo trì công trình xây dựng.

Điều 21. Phương pháp xác định giá thuê nhà ở sinh viên

1. Công thức xác định:

Trong đó:

Trong đó:

- Gt: là giá thuê nhà ở cho 1 sinh viên trong 1 tháng (đồng/sinh viên/tháng).

- Ql: là chi phí quản lý, vận hành của dự án hàng năm (đồng/năm).

- Bt: là chi phí bảo trì công trình bình quân năm (đồng/năm).

- Tdv: là các khoản thu từ kinh doanh dịch vụ trong khu nhà ở trong năm như: dịch vụ trông xe, dịch vụ căng tin, các khoản thu (nếu có) từ hoạt động thể thao (đồng/năm).

- S: là tổng diện tích sử dụng nhà ở cho thuê trong dự án nhà ở (m²).

- K: là hệ số phân bổ theo tầng cao trên nguyên tắc bảo toàn vốn và căn cứ vào điều kiện thuận tiện của từng khu nhà ở mà Ủy ban nhân dân cấp tỉnh quy định hệ số K cho phù hợp tình hình thực tế; hệ số K này được xác định theo công thức sau:

Theo đó:

+ Ki: là hệ số tầng thứ i

+ Si: là diện tích sử dụng của các căn hộ cho thuê tầng thứ i

+ m: là số tầng cho thuê

Chú thích:

+ “10”: là số tháng sinh viên thuê nhà ở trong 1 năm

+ “4”: là tiêu chuẩn diện tích ở cho 1 sinh viên (4m²/SV)

2. Cơ quan quản lý nhà ở sinh viên (đối với nhà ở sinh viên đang do các Bộ, ngành, cơ quan Trung ương quản lý) hoặc Sở Xây dựng (đối với nhà ở sinh viên do Ủy ban nhân dân cấp tỉnh quản lý) căn cứ quy định tại Điều 20 và Điều 21 của Thông tư này để xây dựng giá thuê nhà ở sinh viên đang được giao quản lý và trình cơ quan đại diện chủ sở hữu xem xét, quyết định.

Điều 22. Tổ chức quản lý vận hành nhà ở sinh viên

1. Đối với nhà ở sinh viên được đầu tư xây dựng mới theo Quyết định số 65/2009/QĐ-TTg thì cơ quan quản lý nhà ở (nếu là nhà ở sinh viên thuộc Bộ, ngành trực thuộc trung ương) hoặc Sở Xây dựng địa phương quyết định lựa chọn đơn vị có năng lực chuyên môn để thực hiện quản lý vận hành nhà ở sinh viên.

Đối với nhà ở sinh viên là ký túc xá đang giao cho các cơ sở giáo dục quản lý thì tùy điều kiện cụ thể mà cơ sở giáo dục có thể trực tiếp hoặc thuê đơn vị có năng lực chuyên môn để thực hiện vận hành nhà ở sinh viên. Trường hợp bảo trì, cải tạo lại nhà ở sinh viên thì cơ sở giáo dục phải báo cáo để cơ quan quản lý nhà ở xem xét, trình cơ quan đại diện chủ sở hữu phê duyệt kế hoạch bảo trì, cải tạo lại nhà ở đó. Định kỳ 6 tháng và hàng năm, cơ sở giáo dục báo cáo với cơ quan quản lý nhà ở về tình hình quản lý sử dụng nhà ở sinh viên.

2. Nguyên tắc quản lý vận hành nhà ở sinh viên:

a) Nhà ở sinh viên phải được quản lý chặt chẽ trong quá trình quản lý vận hành, không được tự ý chuyển đổi mục đích sử dụng;

b) Nhà ở sinh viên phải được bảo đảm an toàn, an ninh và vệ sinh môi trường;

c) Các trang thiết bị của nhà ở sinh viên phải bảo đảm về yêu cầu ở, học tập, sinh hoạt bình thường của sinh viên;

d) Trường hợp đơn vị quản lý vận hành trực tiếp thu phí sử dụng các dịch vụ như điện, nước, trông giữ tài sản, internet …thì phải bảo đảm nguyên tắc không nhằm mục đích kinh doanh trong việc thu phí này;

đ) Đơn vị quản lý vận hành nhà ở có trách nhiệm tổ chức thực hiện quản lý vận hành nhà ở sinh viên theo nguyên tắc sử dụng đúng mục đích và tạo điều kiện thuận lợi cho việc sinh hoạt ăn, ở của sinh viên.

3. Nhà ở sinh viên phải có Ban tự quản do Hội nghị sinh viên trong khu nhà ở sinh viên bầu ra hàng năm và được đơn vị quản lý vận hành nhà ở sinh viên ra quyết định công nhận. Thành phần Ban tự quản nhà ở sinh viên có từ 05 đến 07 thành viên, bao gồm đại diện các sinh viên thuê nhà ở và đại diện Đoàn thanh niên Cộng sản Hồ Chí Minh, Hội Sinh viên do các cơ sở đào tạo giới thiệu trong số sinh viên được thuê nhà ở.

Ban tự quản nhà ở sinh viên có các quyền và trách nhiệm sau đây:

a) Tuyên truyền, vận động sinh viên chấp hành nội quy sử dụng nhà ở; ngăn ngừa và báo cáo kịp thời với đơn vị quản lý vận hành để có biện pháp xử lý các trường hợp vi phạm xảy ra trong khu nhà ở;

b) Tổ chức các hoạt động giữ gìn vệ sinh môi trường và hoạt động văn hoá, thể dục, thể thao trong khu nhà ở;

c) Định kỳ hàng tháng, Ban tự quản nhà ở sinh viên có trách nhiệm báo cáo đơn vị quản lý vận hành nhà ở về tình hình chung và phản ánh những kiến nghị, đề xuất của sinh viên thuê nhà về những vấn đề liên quan đến quản lý vận hành nhà ở.

Điều 23. Các hành vi nghiêm cấm trong quản lý sử dụng nhà ở sinh viên

1. Tự ý chuyển đổi mục đích sử dụng nhà ở sinh viên.

2. Chuyển nhượng, chuyển đổi hoặc cho thuê lại phần diện tích đã thuê.

3. Đưa người khác vào ở trong phòng ở thuê của mình; tiếp khách trong phòng quá giờ quy định.

4. Tạo ra hoặc tàng trữ, sử dụng các loại vũ khí, pháo nổ, chất nổ, chất gây cháy, hóa chất độc hại; tạo ra hoặc tàng trữ, sử dụng dưới mọi hình thức các chất ma túy và các chế phẩm độc hại.

5. Tàng trữ, lưu hành hoặc truyền bá phim ảnh, băng đĩa hình, băng đĩa nhạc và các văn hoá phẩm có nội dung không lành mạnh theo quy định của pháp luật.

6. Tổ chức hoặc tham gia các hoạt động đánh bạc, số đề, mại dâm dưới bất cứ hình thức nào.

7. Có hành động, tác phong thiếu văn hoá; tụ tập gây rối mất trật tự trị an dưới bất kỳ hình thức nào; gây ô nhiễm môi trường; gây tiếng ồn vượt quá mức quy định.

8. Cơi nới, chiếm dụng diện tích, không gian phần sử dụng chung; phá hoại hoặc tự ý sử dụng diện tích sử dụng chung, tài sản công trong khu nhà ở trái mục đích quy định.

9. Nuôi gia súc, gia cầm trong phòng ở thuê, khu nhà ở sinh viên.

10. Các hành vi khác theo quy định của pháp luật.

MỤC III. QUẢN LÝ CHO THUÊ NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Điều 24. Quản lý nhà ở cũ thuộc sở hữu nhà nước

1. Đối với nhà ở cũ thuộc sở hữu nhà nước được quy định dưới đây thì thực hiện quản lý cho thuê và bán theo Nghị định số 34/2013/NĐ-CP và Thông tư này:

a) Nhà ở hoặc nhà không có nguồn gốc là nhà ở mà cơ quan, tổ chức đã phân phối, bố trí sử dụng để ở từ trước ngày 27 tháng 11 năm 1992 (ngày ban hành Quyết định số 118/TTg của Thủ tướng Chính phủ về giá cho thuê nhà ở và đưa tiền nhà ở vào tiền lương (sau đây gọi chung là Quyết định số 118/TTg));

b) Nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng được bố trí sử dụng để ở trong khoảng thời gian từ ngày 27 tháng 11 năm 1992 đến trước ngày 19 tháng 01 năm 2007 (ngày ban hành Quyết định số 09/2007/QĐ-TTg của Thủ tướng Chính phủ về xử lý, sắp xếp lại nhà, đất thuộc sở hữu nhà nước).

2. Đối với nhà ở cũ quy định tại Khoản 1 Điều này mà thuộc diện phải xác lập sở hữu toàn dân theo Nghị quyết số 23/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội về nhà đất do Nhà nước đã quản lý, bố trí sử dụng trong quá trình thực hiện các chính sách quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991 và Nghị quyết số 755/2005/NQ- UBTVQH11 ngày 02 tháng 4 năm 2005 của Ủy ban Thường vụ Quốc hội quy định việc giải quyết một số trường hợp cụ thể về nhà đất trong quá trình thực hiện các chính sách quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa ngày 01 tháng 7 năm 1991 nhưng chưa xác lập sở hữu toàn dân thì cơ quan quản lý nhà ở phải hoàn tất thủ tục pháp lý xác lập sở hữu toàn dân theo quy định trước khi ký hợp đồng thuê nhà ở.

3. Đối với trường hợp nhà ở cũ được bố trí sử dụng từ trước ngày 19 tháng 01 năm 2007 nhưng kể từ ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành mà người được bố trí thuê chuyển đổi sang nhà ở khác theo quy định của pháp luật hoặc người thuê chết mà khi chết không có ai đang cùng chung sống hoặc thuộc diện bị chấm dứt hợp đồng để thu hồi nhà ở thì cơ quan đại diện chủ sở hữu nhà ở thực hiện quản lý, bố trí cho thuê theo quy định về cho thuê nhà ở xã hội thuộc sở hữu nhà nước. Trường hợp không có đối tượng thuộc diện thuê nhà ở xã hội thì thực hiện cho thuê thông qua hình thức đấu thầu quyền thuê nhà theo giá thị trường hoặc bán đấu giá nhà ở đó theo quy định của pháp luật về bán đấu giá tài sản.

4. Đối với nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng đã bố trí cho thuê từ sau ngày 19 tháng 01 năm 2007 thì thực hiện quản lý, xử lý theo quy định của pháp luật về quản lý tài sản nhà đất thuộc sở hữu nhà nước.

Điều 25. Hồ sơ đề nghị thuê nhà ở cũ thuộc sở hữu nhà nước

Việc lập hồ sơ đề nghị thuê nhà ở cũ thuộc sở hữu nhà nước được áp dụng trong trường hợp người đang sử dụng nhà ở chưa có hợp đồng thuê nhà ở hoặc có hợp đồng thuê nhà ở nhưng không phải là người đứng tên trong hợp đồng thuê (do nhận chuyển quyền thuê nhà ở). Hồ sơ đề nghị thuê nhà ở cũ bao gồm các giấy tờ sau đây:

1. Đơn đề nghị thuê nhà ở cũ theo mẫu quy định tại Phụ lục VIII ban hành kèm theo Thông tư này;

2. Giấy tờ chứng minh việc phân phối, bố trí sử dụng nhà ở hoặc giấy tờ chứng minh đang thực tế sử dụng nhà ở đó (đối với trường hợp chưa có hợp đồng thuê nhà ở) hoặc hợp đồng thuê nhà ở kèm theo Giấy tờ chứng minh nhận chuyển quyền thuê nhà ở (đối với trường hợp không đứng tên trong hợp đồng thuê nhà ở);

3. Bản sao chứng minh thư nhân dân hoặc hộ chiếu hoặc thẻ quân nhân của người có đơn đề nghị thuê nhà ở; trường hợp là vợ chồng thì phải có thêm bản sao có chứng thực sổ hộ khẩu gia đình hoặc bản sao có chứng thực giấy đăng ký kết hôn;

4. Bản sao giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền thuê nhà ở (nếu có).

Điều 26. Trình tự, thủ tục cho thuê nhà ở cũ thuộc sở hữu nhà nước

1. Trường hợp người đang sử dụng nhà ở có giấy tờ liên quan đến nhà ở cũ (như Quyết định phân phối bố trí nhà ở hoặc giấy tờ chứng minh việc sử dụng nhà ở) nhưng chưa có hợp đồng thuê nhà thì thực hiện theo quy định sau đây:

a) Người đề nghị thuê nhà ở nộp 02 bộ hồ sơ quy định tại Điều 25 của Thông tư này tại đơn vị quản lý vận hành nhà ở hoặc tại cơ quan quản lý nhà ở (do Ủy ban nhân dân cấp tỉnh quy định): 01 bộ lưu tại cơ quan tiếp nhận hồ sơ và 01 bộ chuyển cho cơ quan quản lý nhà ở (nếu đơn vị quản lý vận hành là cơ quan tiếp nhận hồ sơ) hoặc 01 bộ chuyển cho đơn vị quản lý vận hành (nếu cơ quan quản lý nhà ở là cơ quan tiếp nhận hồ sơ). Ngoài các giấy tờ quy định tại Điều 25 của Thông tư này, cơ quan tiếp nhận hồ sơ không được yêu cầu người nộp đơn nộp thêm bất kỳ loại giấy tờ nào khác;

b) Cơ quan tiếp nhận hồ sơ có trách nhiệm kiểm tra, viết giấy biên nhận hồ sơ; trường hợp người nộp đơn không thuộc đối tượng quy định tại Điều 14 của Nghị định số 34/2013/NĐ-CP thì phải có văn bản thông báo cho người nộp hồ sơ biết rõ lý do; nếu hồ sơ còn thiếu giấy tờ thì cơ quan tiếp nhận hồ sơ phải hướng dẫn ngay để người nộp hồ sơ bổ sung giấy tờ. Trường hợp đơn vị quản lý vận hành nhà ở tiếp nhận hồ sơ thì phải báo cáo cơ quan quản lý nhà ở xem xét;

c) Trên cơ sở hồ sơ đủ điều kiện đã tiếp nhận hoặc do đơn vị quản lý vận hành nhà ở báo cáo, cơ quan quản lý nhà ở có trách nhiệm kiểm tra, lập Tờ trình kèm theo và dự thảo Quyết định phê duyệt đối tượng được thuê nhà ở cũ trình cơ quan đại diện chủ sở hữu quyết định;

d) Căn cứ vào đề nghị của cơ quan quản lý nhà ở, cơ quan đại diện chủ sở hữu nhà ở xem xét, ban hành Quyết định phê duyệt đối tượng được thuê nhà ở, sau đó gửi Quyết định này cho cơ quan quản lý nhà ở để thông báo cho đơn vị quản lý vận hành nhà ở thực hiện ký kết hợp đồng thuê nhà ở. Trường hợp nhà ở cũ do Bộ Quốc phòng đang quản lý mà giao thẩm quyền quyết định đối tượng được thuê nhà ở cho cơ quan quản lý nhà ở thì cơ quan này ban hành Quyết định phê duyệt đối tượng được thuê nhà ở;

đ) Sau khi có Quyết định phê duyệt đối tượng được thuê nhà ở cũ, đơn vị quản lý vận hành nhà ở thực hiện ký kết hợp đồng với người thuê nhà ở.

2. Trường hợp người đang sử dụng nhà ở là người nhận chuyển quyền thuê nhà ở trước ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành (trường hợp đã có hợp đồng thuê nhà ở nhưng không đứng tên trong hợp đồng thuê nhà ở này) thì người đề nghị thuê nhà ở nộp 01 bộ hồ sơ quy định tại Điều 25 của Thông tư này tại đơn vị quản lý vận hành nhà ở. Sau khi tiếp nhận hồ sơ, cơ quan tiếp nhận hồ sơ có trách nhiệm kiểm tra, nếu hồ sơ hợp lệ thì đăng tải 03 lần liên tục thông tin về nhà ở cho thuê trên báo của địa phương và trên Website của đơn vị mình.

Sau 30 ngày, kể từ ngày đăng tin lần đầu, nếu không có tranh chấp, khiếu kiện về nhà ở cho thuê thì đơn vị quản lý vận hành nhà ở ký hợp đồng với người thuê và báo cáo cơ quan quản lý nhà ở biết để theo dõi, quản lý; nếu có tranh chấp, khiếu kiện về nhà ở này thì chỉ thực hiện ký hợp đồng thuê sau khi đã giải quyết xong tranh chấp, khiếu kiện.

3. Trường hợp người đang sử dụng nhà ở là người nhận chuyển quyền thuê nhà ở kể từ ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành (trường hợp đã có hợp đồng thuê nhà ở nhưng không đứng tên trong hợp đồng thuê nhà ở này) hoặc là người đang thực tế sử dụng nhà ở nhưng không có giấy tờ chứng minh việc được phân phối, bố trí hoặc nhận chuyển quyền thuê nhà ở thì người đề nghị thuê nhà ở có thể nộp hồ sơ tại đơn vị quản lý vận hành nhà ở hoặc tại cơ quan quản lý nhà ở (do Ủy ban nhân dân cấp tỉnh quy định). Nếu người đề nghị ký hợp đồng thuê nộp hồ sơ tại cơ quan quản lý nhà ở thì cơ quan quản lý nhà ở có trách nhiệm kiểm tra và có văn bản đồng ý về việc chuyển nhượng quyền thuê hoặc có văn bản đồng ý cho phép người đang thực tế sử dụng nhà ở được quyền thuê nhà ở và gửi cho đơn vị quản lý vận hành ở kèm theo bản sao hồ sơ đề nghị thuê nhà để đơn vị quản lý vận hành nhà ở ký hợp đồng với người thuê.

Trong trường hợp người đề nghị thuê nhà ở nộp hồ sơ tại đơn vị quản lý vận hành nhà ở thì sau khi tiếp nhận hồ sơ, đơn vị quản lý vận hành có trách nhiệm kiểm tra và báo cáo cơ quan quản lý nhà ở xem xét để có văn bản đồng ý về việc chuyển nhượng quyền thuê nhà ở. Sau khi có văn bản đồng ý của cơ quan quản lý nhà ở, đơn vị quản lý vận hành nhà ở tiến hành ký kết hợp đồng thuê với người thuê nhà ở; trường hợp cơ quan quản lý nhà ở không đồng ý thì phải có văn bản trả lời rõ lý do.

4. Trường hợp người đang sử dụng nhà ở là người đứng tên trong hợp đồng thuê nhà ở và đến ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành, thời hạn thuê vẫn còn thì các bên không phải ký lại hợp đồng thuê. Khi hết thời hạn thuê, đơn vị quản lý vận hành nhà ở có trách nhiệm kiểm tra, nếu bên thuê vẫn đủ điều kiện được thuê và có nhu cầu tiếp tục thuê thì các bên ký gia hạn hợp đồng thuê nhà ở; nếu bên thuê không có nhu cầu thuê tiếp hoặc không đủ điều kiện được tiếp tục thuê nhà ở thì đơn vị quản lý vận hành nhà ở có văn bản thông báo cho bên thuê biết để chấm dứt hợp đồng thuê và bàn giao lại nhà ở cho bên cho thuê.

Sau khi gia hạn hợp đồng hoặc chấm dứt hợp đồng thuê nhà ở, đơn vị quản lý vận hành nhà ở có trách nhiệm thông báo cho cơ quan quản lý nhà ở biết để theo dõi, quản lý hoặc trình cơ quan đại diện chủ sở hữu nhà ở xử lý nhà ở khi thu hồi lại.

5. Các trường hợp khi ký kết hợp đồng thuê nhà ở mới hoặc ký gia hạn hợp đồng thuê mà diện tích nhà ở thực tế đang sử dụng không đúng với diện tích ghi trong giấy tờ phân phối, bố trí hoặc trong hợp đồng thuê nhà cũ thì đơn vị quản lý vận hành ở có trách nhiệm kiểm tra và xác định lại diện tích nhà ở sử dụng hợp pháp trước khi ký kết hợp đồng cho thuê nhà ở.

6. Thời hạn giải quyết cho thuê nhà ở cũ là không quá 30 ngày, kể từ ngày cơ quan tiếp nhận hồ sơ đề nghị thuê nhà ở nhận đủ hồ sơ hợp lệ.

Điều 27. Xác định giá thuê nhà ở cũ thuộc sở hữu nhà nước

1. Đối với trường hợp quy định tại Điểm a Khoản 4 Điều 15 của Nghị định số 34/2013/NĐ-CP thì giá thuê nhà ở được thực hiện theo quy định tại Quyết định số 17/2008/QĐ-TTg ngày 28 tháng 01 năm 2008 của Thủ tướng Chính phủ về giá thuê nhà ở thuộc sở hữu nhà nước chưa được cải tạo, xây dựng lại (sau đây gọi tắt là Quyết định số 17/2008/QĐ-TTg) và Thông tư số 11/2008/TT-BXD ngày 05 tháng 5 năm 2008 của Bộ Xây dựng về hướng dẫn một số nội dung của Quyết định số 17/2008/QĐ-TTg của Thủ tướng Chính phủ.

2. Đối với trường hợp quy định tại Điểm b Khoản 4 Điều 15 của Nghị định số 34/2013/NĐ-CP thì giá thuê nhà ở được thực hiện theo giá thuê nhà ở xã hội thuộc sở hữu nhà nước quy định tại Thông tư này.

Điều 28. Hợp đồng thuê nhà ở cũ thuộc sở hữu nhà nước

1. Hợp đồng thuê nhà ở cũ thuộc sở hữu nhà nước phải có các nội dung quy định tại Khoản 2 Điều 17 của Nghị định số 34/2013/NĐ-CP và được lập theo mẫu quy định tại Phụ lục IX ban hành kèm theo Thông tư này.

2. Hợp đồng thuê nhà ở cũ có thời hạn là 05 năm, trong hợp đồng phải ghi rõ thời điểm bố trí sử dụng nhà ở (trước ngày 27 tháng 11 năm 1992 hoặc trong khoảng thời gian từ ngày 27 tháng 11 năm 1992 đến trước ngày 19 tháng 01 năm 2007) để làm cơ sở xác định điều kiện bán nhà ở trong trường hợp người thuê có nhu cầu mua và nhà ở đó có đủ điều kiện được bán theo quy định.

Điều 29. Miễn, giảm tiền thuê nhà ở cũ thuộc sở hữu nhà nước

1. Việc miễn, giảm tiền thuê nhà ở cũ được thực hiện theo các nguyên tắc quy định tại Điều 16 của Nghị định số 34/2013/NĐ-CP.

2. Mức miễn, giảm tiền thuê nhà ở cũ (bao gồm nhà ở chưa được cải tạo, xây dựng lại và nhà ở đã được cải tạo, xây dựng lại) cho các đối tượng thuê nhà ở được quy định như sau:

a) Đối với đối tượng là người có công với cách mạng thì mức miễn, giảm tiền thuê nhà ở được thực hiện theo quy định tại Quyết định số 17/2008/QĐ-TTg;

b) Đối với các đối tượng thuộc hộ nghèo hoặc người khuyết tật hoặc người già cô đơn thì được hưởng mức miễn, giảm tiền thuê nhà ở là 60% số tiền thuê phải nộp.

Điều 30. Tổ chức quản lý vận hành nhà ở cũ thuộc sở hữu nhà nước

1. Cơ quan quản lý nhà ở quyết định giao cho doanh nghiệp nhà nước có chức năng kinh doanh nhà ở trên địa bàn (nếu có) hoặc ký kết hợp đồng thuê đơn vị có năng lực chuyên môn để thực hiện quản lý vận hành nhà ở cũ thuộc sở hữu nhà nước.

2. Đơn vị quản lý vận hành nhà ở cũ thuộc sở hữu nhà nước có các quyền và trách nhiệm theo quy định tại Điều 7 của Nghị định số 34/2013/NĐ-CP.

3. Đối với nhà ở cũ là nhà chung cư thì tùy tình hình cụ thể mà cơ quan đại diện chủ sở hữu nhà ở giao cho cơ quan quản lý nhà ở hoặc Ủy ban nhân dân cấp huyện thành lập Ban quản trị nhà chung cư. Việc thành lập Ban quản trị nhà chung cư được quy định như sau:

a) Ban quản trị nhà chung cư do Hội nghị nhà chung cư bầu ra (gồm đại diện cơ quan quản lý nhà ở, đại diện chủ sở hữu các căn hộ đối với nhà chung cư đã bán một phần và đại diện người thuê nhà ở cũ). Hội nghị nhà chung cư có thể tổ chức cho một nhà hoặc một cụm nhà chung cư và được tổ chức mỗi năm 01 lần; trong trường hợp cần thiết có thể tổ chức Hội nghị bất thường khi có trên 50% tổng số các chủ sở hữu, chủ sử dụng đề nghị bằng văn bản hoặc khi có đề nghị của Ban quản trị nhà chung cư, đồng thời có đề nghị của trên 30% chủ sở hữu, chủ sử dụng nhà chung cư đó;

b) Ban quản trị nhà chung cư có từ 05 đến 07 thành viên, thành phần Ban quản trị bao gồm 01 đại diện đơn vị quản lý vận hành nhà ở, đại diện chủ sở hữu căn hộ và đại diện người thuê nhà ở. Cơ cấu Ban quản trị gồm 01 Trưởng ban và 01 hoặc 02 Phó trưởng ban, trong đó có 01 Phó trưởng ban là đại diện của đơn vị quản lý vận hành nhà ở.

4. Ban quản trị nhà chung cư có quyền và trách nhiệm sau đây:

a) Bảo vệ quyền lợi hợp pháp của chủ sở hữu căn hộ, người thuê nhà ở theo quy định của pháp luật; kiểm tra, đôn đốc chủ sở hữu căn hộ, người thuê nhà ở nộp chi phí quản lý vận hành nhà ở, các chi phí có liên quan, thực hiện đúng Bản nội quy quản lý sử dụng nhà ở chung cư và các quy định của pháp luật về quản lý, sử dụng nhà ở; tạo điều kiện để đơn vị quản lý vận hành nhà ở thực hiện các công việc quản lý vận hành theo quy định;

b) Thu thập, tổng hợp ý kiến, kiến nghị của chủ sở hữu căn hộ, người thuê nhà ở về các vấn đề liên quan tới việc quản lý sử dụng và cung cấp dịch vụ trong nhà chung cư để phản ánh với đơn vị quản lý vận hành, cơ quan quản lý nhà ở xem xét, giải quyết;

c) Phối hợp với chính quyền địa phương, tổ dân phố trong việc xây dựng nếp sống văn minh, giữ gìn trật tự an toàn xã hội trong nhà chung cư được giao quản lý;

d) Định kỳ 6 tháng một lần, Ban quản trị nhà chung cư lấy ý kiến của chủ sở hữu căn hộ, người thuê nhà ở để làm cơ sở để đánh giá chất lượng dịch vụ quản lý vận hành của đơn vị quản lý vận hành nhà ở;

đ) Kiến nghị với cơ quan quản lý nhà ở thực hiện tốt các dịch vụ quản lý vận hành hoặc thay thế đơn vị quản lý vận hành nhà ở nếu chất lượng dịch vụ không đảm bảo theo quy định.

5. Đối với nhà ở cũ là nhà biệt thự nhiều hộ ở hoặc nhà ở nhiều tầng nhiều hộ ở mà không phải là nhà chung cư thì việc quản lý vận hành được thực hiện như sau:

a) Trường hợp nhà ở vẫn còn phần diện tích thuộc sở hữu nhà nước thì cơ quan quản lý nhà ở có trách nhiệm quản lý phần diện tích thuộc sở hữu nhà nước theo quy định tại Nghị định số 34/2013/NĐ-CP và Thông tư này, các chủ sở hữu có trách nhiệm bảo trì phần diện tích sở hữu riêng.

b) Trường hợp nhà ở không còn diện tích thuộc sở hữu nhà nước thì các chủ sở hữu có trách nhiệm bảo trì phần diện tích sở hữu riêng và thỏa thuận đóng góp kinh phí bảo trì phần diện tích sở hữu chung, nếu không thỏa thuận được thì kinh phí được phân bổ tương ứng theo diện tích sở hữu riêng của từng hộ; việc quản lý vận hành nhà ở được thực hiện theo nguyên tắc thỏa thuận, tự quản của các chủ sở hữu nhà ở.

6. Cơ quan quản lý nhà ở phối hợp với đơn vị quản lý vận hành nhà ở rà soát, lập kế hoạch và dự trù kinh phí bảo trì phần sở hữu chung trong nhà ở thuộc sở hữu nhà nước để báo cáo cơ quan đại diện chủ sở hữu xem xét, phê duyệt trước khi thực hiện bảo trì diện tích này.

7. Chủ sở hữu căn hộ, người thuê nhà ở cũ có trách nhiệm nộp phí quản lý vận hành nhà ở theo quy định của Ủy ban nhân dân cấp tỉnh nơi có nhà ở và các chi phí khác có liên quan đến việc sử dụng nhà ở theo quy định của pháp luật hoặc theo thỏa thuận với bên cung cấp dịch vụ.

Chương 3.

QUY ĐỊNH VỀ BÁN NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Điều 31. Cơ quan bán nhà ở cũ thuộc sở hữu nhà nước

1. Đối với nhà ở đang do Ủy ban nhân dân cấp tỉnh quản lý mà thuộc diện được bán thì Sở Xây dựng trực tiếp tổ chức thực hiện việc bán nhà ở này.

Sở Xây dựng có trách nhiệm ban hành Quyết định thành lập Hội đồng xác định giá bán nhà ở để xác định giá bán đối với các nhà ở thuộc diện được bán trên địa bàn (bao gồm cả nhà ở cũ do Bộ Quốc phòng quản lý). Thành phần Hội đồng xác định giá bán nhà ở bao gồm đại diện các Sở: Xây dựng, Tài nguyên và Môi trường, Tài chính, Quy hoạch và Kiến trúc (nếu có), Kế hoạch và Đầu tư, Mặt trận Tổ quốc Việt Nam cấp tỉnh, Liên đoàn Lao động cấp tỉnh, Cục thuế; trường hợp xác định giá bán nhà ở do Bộ Quốc phòng đang quản lý thì Hội đồng xác định giá bán nhà ở có thêm đại diện do Bộ Quốc phòng cử tham gia.

2. Đối với nhà ở cũ đang do Bộ Quốc phòng quản lý thì cơ quan được giao quản lý nhà ở thuộc Bộ Quốc phòng chịu trách nhiệm thực hiện việc bán nhà ở này.

Điều 32. Đối tượng được mua và điều kiện nhà ở cũ thuộc sở hữu nhà nước thuộc diện được bán

1. Đối tượng được mua nhà ở cũ thuộc sở hữu nhà nước là người có tên trong hợp đồng thuê nhà (bao gồm người đại diện đứng tên hợp đồng thuê nhà ở và các thành viên có tên trong hợp đồng thuê nhà đủ 18 tuổi trở lên) và đã đóng đầy đủ tiền thuê nhà và các chi phí quản lý vận hành nhà ở; trường hợp có nhiều thành viên cùng đứng tên thuê nhà ở thì các thành viên này phải thỏa thuận cử người đại diện đứng tên ký hợp đồng mua bán nhà ở với cơ quan quản lý nhà ở.

Trong trường hợp có thành viên thuê nhà ở khước từ quyền mua và đứng tên trong Giấy chứng nhận thì phải có văn bản khước từ quyền mua, không đứng tên trong Giấy chứng nhận và cam kết không có tranh chấp, khiếu kiện về việc mua bán nhà ở này.

2. Nhà ở cũ thuộc diện được bán phải có đủ các điều kiện sau đây:

a) Không thuộc diện quy định tại Khoản 1 Điều 24 của Nghị định số 34/2013/NĐ-CP;

b) Không có tranh chấp, khiếu kiện (có xác nhận của bên cho thuê hoặc của Ủy ban nhân dân cấp xã nơi có nhà ở vào đơn đề nghị mua nhà ở theo mẫu quy định tại Thông tư này);

c) Người đang thuê phải có hợp đồng thuê nhà ở còn hiệu lực, nộp tiền thuê nhà và các chi phí quản lý vận hành nhà ở đầy đủ và có nhu cầu mua nhà ở (có đơn đề nghị mua nhà ở theo mẫu quy định);

d) Đối với nhà không có nguồn gốc là nhà ở nhưng đã được bố trí sử dụng làm nhà ở trước ngày 19 tháng 01 năm 2007 thì phải bảo đảm đủ điều kiện quy định tại Điểm a Khoản 1 Điều 34 của Nghị định số 34/2013/NĐ-CP và điều kiện quy định tại Điểm c Khoản này.

3. Khi bán nhà ở cũ là nhà biệt thự có nhiều hộ ở thì cơ quan bán nhà ở có trách nhiệm phân bổ diện tích sử dụng chung cho các hộ mua nhà tương ứng với tỉ lệ diện tích sử dụng nhà ở của mỗi hộ gia đình ghi trong hợp đồng thuê nhà ở và diện tích phân bổ này phải được ghi rõ trong hợp đồng mua bán nhà ở.

Điều 33. Hồ sơ đề nghị mua nhà ở cũ thuộc sở hữu nhà nước

Hồ sơ đề nghị mua nhà ở cũ bao gồm:

1. Đơn đề nghị mua nhà ở cũ và cấp Giấy chứng nhận được lập theo mẫu quy định tại Phụ lục X ban hành kèm theo Thông tư này;

2. Bản sao chứng minh thư nhân dân hoặc hộ chiếu hoặc thẻ quân nhân của người đề nghị mua nhà ở; trường hợp là vợ chồng thì phải có thêm bản sao có chứng thực sổ hộ khẩu gia đình hoặc giấy đăng ký kết hôn;

3. Hợp đồng thuê nhà ở còn hiệu lực và giấy tờ chứng minh đã nộp đủ tiền thuê nhà ở, chi phí quản lý vận hành nhà ở đến thời điểm nộp hồ sơ đề nghị mua nhà ở.

Trường hợp người có tên trong hợp đồng thuê nhà ở đã xuất cảnh ra nước ngoài thì phải có văn bản ủy quyền (có xác nhận của cơ quan công chứng hoặc chứng thực theo quy định) cho các thành viên khác đứng tên mua nhà ở; nếu có thành viên có tên trong hợp đồng thuê nhà ở đã chết thì phải có giấy chứng tử kèm theo;

4. Giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền mua nhà ở (nếu có), cụ thể là:

a) Trường hợp thuộc đối tượng miễn, giảm tiền sử dụng đất thì phải có giấy tờ chứng minh là người có công với cách mạng do cơ quan có thẩm quyền cấp hoặc giấy xác nhận là người khuyết tật hoặc người già cô đơn hoặc hộ gia đình nghèo tại khu vực đô thị của Ủy ban nhân dân cấp xã nơi đăng ký thường trú;

b) Trường hợp thuộc đối tượng được được giảm tiền nhà thì phải có một trong các giấy tờ sau đây:

- Giấy xác nhận về năm công tác của cơ quan, đơn vị nơi người mua nhà công tác nếu người mua nhà đang làm việc;

- Giấy xác nhận của cơ quan bảo hiểm xã hội cấp huyện nếu người mua nhà là người đang hưởng lương hưu hoặc hưởng trợ cấp mất sức lao động hoặc bệnh nghề nghiệp, hưởng trợ cấp công nhân cao su;

- Bản sao có chứng thực quyết định nghỉ việc hưởng trợ cấp bảo hiểm xã hội một lần, trợ cấp thôi việc trước và sau khi có Quyết định số 111/HĐBT ngày 12 tháng 4 năm 1991 của Hội đồng Bộ trưởng hoặc trước và sau khi có Bộ Luật Lao động, trợ cấp phục viên hoặc xuất ngũ; trường hợp mất quyết định nghỉ việc hưởng trợ cấp thì phải có kê khai đầy đủ quá trình công tác và có xác nhận của cơ quan, đơn vị cũ;

- Giấy tờ chứng minh là người có công với cách mạng do cơ quan có thẩm quyền cấp nếu là người có công với cách mạng.

5. Giấy khước từ quyền mua nhà ở cũ và không đứng tên trong Giấy chứng nhận theo mẫu quy định tại Phụ lục XI ban hành kèm theo Thông tư này (nếu có).

Điều 34. Trình tự, thủ tục bán nhà ở cũ thuộc sở hữu nhà nước

1. Căn cứ vào điều kiện cụ thể của từng địa phương, Ủy ban nhân dân cấp tỉnh có thể quy định người mua nhà ở nộp hồ sơ mua nhà ở tại đơn vị quản lý vận hành nhà ở hoặc tại cơ quan quản lý nhà ở của địa phương.

2. Người có nhu cầu mua nhà ở nộp 02 bộ hồ sơ đề nghị mua nhà ở tại cơ quan được giao tiếp nhận hồ sơ: 01 bộ lưu tại cơ quan tiếp nhận hồ sơ và 01 bộ chuyển cho cơ quan quản lý nhà ở (nếu đơn vị quản lý vận hành là cơ quan tiếp nhận hồ sơ) hoặc 01 bộ chuyển cho đơn vị quản lý vận hành (nếu cơ quan quản lý nhà ở là cơ quan tiếp nhận hồ sơ). Cơ quan tiếp nhận hồ sơ có trách nhiệm kiểm tra, tiếp nhận và ghi giấy biên nhận hồ sơ; trường hợp hồ sơ còn thiếu giấy tờ thì phải hướng dẫn ngay để người mua nhà bổ sung hồ sơ; nếu người nộp hồ sơ không đủ điều kiện được mua nhà ở thì phải có văn bản trả lời rõ lý do để người nộp hồ sơ biết.

Ngoài giấy tờ quy định tại Điều 33 của Thông tư này, cơ quan tiếp nhận hồ sơ không được yêu cầu người nộp đơn nộp thêm bất kỳ loại giấy tờ nào khác.

3. Sau khi tiếp nhận hồ sơ, cơ quan tiếp nhận hồ sơ có trách nhiệm tổ chức kiểm tra, thiết lập hồ sơ mua bán nhà ở; đo vẽ lại diện tích nhà, đất nếu có chênh lệch diện tích so với hợp đồng thuê nhà ở hoặc có diện tích ngoài hợp đồng; thực hiện phân bổ diện tích sử dụng chung cho người mua (nếu có); xác định chất lượng còn lại của nhà ở, tính toán giá bán nhà ở và giá chuyển nhượng quyền sử dụng đất.

Trường hợp đơn vị quản lý vận hành nhà ở tiếp nhận hồ sơ thì sau khi hoàn tất các công việc quy định tại Khoản này, đơn vị quản lý vận hành ở phải báo cáo, lập danh sách kèm theo hồ sơ mua nhà ở báo cáo cơ quan quản lý nhà ở xem xét.

4. Trên cơ sở danh sách đối tượng được mua nhà ở và hồ sơ đề nghị mua nhà ở cũ đã được thiết lập theo quy định tại Khoản 3 Điều này, cơ quan quản lý nhà ở có trách nhiệm kiểm tra đối tượng, điều kiện và hồ sơ, sau đó báo cáo Hội đồng xác định giá bán nhà ở xem xét, phê duyệt giá bán nhà ở và giá chuyển nhượng quyền sử dụng đất.

5. Sau khi Hội đồng xác định giá nhà ở phê duyệt giá bán nhà ở và giá chuyển quyền sử dụng đất ở, cơ quan quản lý nhà ở lập danh sách đối tượng được mua nhà ở kèm theo văn bản duyệt giá bán nhà ở của Hội đồng xác định giá bán nhà ở để trình cơ quan đại diện chủ sở hữu nhà ở xem xét, quyết định. Trường hợp không đủ điều kiện mua nhà ở thì cơ quan quản lý nhà ở có văn bản trả lời người nộp hồ sơ hoặc thông báo để đơn vị quản lý vận hành trả lại hồ sơ và thông báo cho người nộp hồ sơ biết.

6. Căn cứ vào đề nghị của cơ quan quản lý nhà ở, cơ quan đại diện chủ sở hữu xem xét, ban hành Quyết định bán nhà ở cũ (trong đó nêu rõ đối tượng được mua nhà ở, địa chỉ nhà ở được bán, giá bán nhà ở và giá chuyển nhượng quyền sử dụng đất) và gửi Quyết định này cho cơ quan quản lý nhà ở để thực hiện bán nhà ở. Quyết định bán nhà ở phải được đăng tải trên Website của cơ quan đại diện chủ sở hữu và cơ quan quản lý nhà ở.

Trường hợp nhà ở cũ do Bộ Quốc phòng quản lý thì sau khi có văn bản phê duyệt giá bán nhà ở và giá chuyển quyền sử dụng đất ở của Hội đồng xác định giá bán nhà ở, cơ quan quản lý nhà ở của Bộ Quốc phòng xem xét, ban hành Quyết định bán nhà ở.

7. Sau khi có Quyết định bán nhà ở, cơ quan quản lý nhà ở thực hiện ký kết hợp đồng mua bán nhà ở theo mẫu quy định và hướng dẫn người mua nhà nộp các nghĩa vụ tài chính cho Nhà nước tại Kho bạc nhà nước địa phương nơi có nhà ở.

8. Sau khi người mua nhà ở đã nộp đủ nghĩa vụ tài chính cho Nhà nước (có biên lai thu tiền) theo quy định, cơ quan quản lý nhà ở có trách nhiệm hoàn thiện hồ sơ mua bán nhà ở và chuyển hồ sơ này cho cơ quan có thẩm quyền để thực hiện cấp Giấy chứng nhận cho người mua theo quy định của pháp luật về cấp Giấy chứng nhận. Cơ quan có thẩm quyền cấp Giấy chứng nhận có trách nhiệm cấp Giấy chứng nhận theo thời hạn quy định của pháp luật về cấp Giấy chứng nhận. Đối với nhà ở của Bộ Quốc phòng thì sau khi hoàn thành thủ tục mua bán nhà ở, cơ quan bán nhà ở của Bộ Quốc phòng hoàn thiện hồ sơ và chuyển sang cơ quan có thẩm quyền cấp Giấy chứng nhận nơi có nhà ở bán để cơ quan này thực hiện cấp Giấy chứng nhận cho người mua theo quy định.

Trường hợp sau khi tiếp nhận hồ sơ mua nhà ở mà có thành viên thuê nhà ở chết thì cơ quan quản lý nhà ở không ghi tên người đó vào hợp đồng mua bán nhà ở và không xét miễn, giảm tiền mua nhà đối với người này; nếu có thành viên mua nhà ở chết sau khi đã ký kết hợp đồng mua bán nhà ở thì bên mua nhà ở phải thông báo cho cơ quan quản lý nhà ở biết (kèm theo giấy chứng tử và giấy tờ chứng minh thừa kế theo quy định) để người thừa kế hợp pháp được tiếp tục thực hiện hợp đồng mua bán nhà ở với cơ quan quản lý nhà ở và người thừa kế hợp pháp được ghi tên trong Giấy chứng nhận.

9. Thời gian giải quyết việc bán nhà ở cũ thuộc sở hữu nhà nước là không quá 45 ngày, kể từ ngày đơn vị quản lý vận hành nhà ở nhận đủ hồ sơ hợp lệ. Thời gian cấp Giấy chứng nhận được thực hiện theo quy định của pháp luật về cấp Giấy chứng nhận và không tính vào thời gian bán nhà ở, thời gian nộp nghĩa vụ tài chính của người mua.

Cơ quan cấp Giấy chứng nhận có trách nhiệm thực hiện cấp và trực tiếp trao Giấy chứng nhận cho người mua nhà, đồng thời sao gửi 01 bản Giấy chứng nhận cho cơ quan quản lý nhà ở để theo dõi, quản lý.

10. Trường hợp quá thời gian giải quyết bán nhà ở theo quy định mà đơn vị tiếp nhận hồ sơ vẫn chưa hoàn tất hồ sơ mua bán nhà ở thì người nộp đơn có quyền yêu cầu cơ quan quản lý nhà ở trực tiếp giải quyết bán nhà ở này; cơ quan quản lý nhà ở có trách nhiệm giải quyết và trả lời để người có đơn biết.

11. Căn cứ quy định tại Nghị định số 34/2013/NĐ-CP và Thông tư này, Ủy ban nhân dân cấp tỉnh ban hành quy trình cụ thể về bán nhà ở cũ thuộc sở hữu nhà nước để áp dụng trên địa bàn, bảo đảm đơn giản về thủ tục, nhanh chóng về thời gian và quy định rõ thời hạn, trách nhiệm của từng cơ quan, đơn vị có liên quan trong từng khâu giải quyết hồ sơ bán nhà ở cũ.

Điều 35. Giá bán nhà ở cũ thuộc sở hữu nhà nước

1. Đối với nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng đã bố trí sử dụng để ở từ trước ngày 27 tháng 11 năm 1992 (kể cả trường hợp nhà ở này đã được cải tạo, xây dựng lại bằng nguồn vốn từ ngân sách nhà nước và các hộ đang thuê nhà ở đó tiếp tục được bố trí thuê sau ngày 27 tháng 11 năm 1992) thì áp dụng giá bán nhà ở quy định tại Khoản 2 Điều 27 của Nghị định số 34/2013/NĐ-CP.

2. Đối với nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng đã bố trí để ở từ ngày 27 tháng 11 năm 1992 đến trước ngày 19 tháng 01 năm 2007 (kể cả trường hợp nhà ở này đã được cải tạo, xây dựng lại bằng nguồn vốn từ ngân sách nhà nước và các hộ đang thuê được tiếp tục bố trí thuê sau ngày 19 tháng 01 năm 2007) thì áp dụng giá bán nhà ở theo quy định tại Khoản 1 hoặc Khoản 2 Điều 34 của Nghị định số 34/2013/NĐ-CP.

3. Giá bán nhà ở quy định tại Khoản 1, Khoản 2 Điều này áp dụng cho các hộ được tiếp tục thuê sau khi cải tạo, xây dựng lại nhà ở cũ chỉ tính đối với phần diện tích ghi trong hợp đồng thuê nhà ở trước khi cải tạo, xây dựng lại; đối với phần diện tích được bố trí thuê tăng thêm sau khi cải tạo, xây dựng lại (nếu có) thì áp dụng giá bán bảo đảm thu hồi vốn đầu tư xây dựng.

4. Đối với nhà ở cũ quy định tại Khoản 1, Khoản 2 Điều này đã được cải tạo, xây dựng lại mà có diện tích nhà ở dùng để bố trí tái định cư cho các đối tượng khác không thuộc diện quy định tại Khoản 1, Khoản 2 Điều này thì cơ quan đại diện chủ sở hữu nhà ở giải quyết cho thuê theo chính sách nhà ở xã hội thuộc sở hữu nhà nước hoặc bán theo chính sách nhà ở tái định cư hiện hành.

Điều 36. Hợp đồng mua bán nhà ở cũ thuộc sở hữu nhà nước

1. Hợp đồng mua bán nhà ở cũ thuộc sở hữu nhà nước phải có các nội dung quy định tại Khoản 2 Điều 17 của Nghị định số 34/2013/NĐ-CP và được lập theo mẫu quy định tại Phụ lục XII ban hành kèm theo Thông tư này.

2. Các bên phải thực hiện đầy đủ quyền và nghĩa vụ trong mua bán nhà ở theo quy định của Nghị định số 34/2013/NĐ-CP và theo thỏa thuận đã cam kết trong hợp đồng mua bán nhà ở.

Điều 37. Miễn, giảm tiền mua nhà ở thuộc sở hữu nhà nước

1. Việc miễn, giảm tiền mua nhà ở thuộc sở hữu nhà nước (bao gồm cả tiền sử dụng đất và tiền nhà) chỉ áp dụng đối với các đối tượng đang thuê nhà ở quy định tại Khoản 1 Điều 35 của Thông tư này và thực hiện theo nguyên tắc quy định tại Điều 28 của Nghị định số 34/2013/NĐ-CP.

2. Việc miễn, giảm tiền sử dụng đất khi bán nhà ở cũ thuộc sở hữu nhà nước chỉ áp dụng đối với diện tích trong hạn mức đất ở do Ủy ban nhân dân cấp tỉnh nơi có nhà ở bán quy định.

3. Mức miễn, giảm tiền sử dụng đất cho người mua nhà ở cũ được quy định như sau:

a) Đối với các đối tượng là người có công với cách mạng quy định tại Khoản 2 Điều 16 Nghị định số 34/2013/NĐ-CP khi mua nhà ở cũ thuộc sở hữu nhà nước thì tùy từng trường hợp cụ thể mà thực hiện miễn, giảm tiền sử dụng đất theo các Quyết định sau đây:

- Quyết định số 118/TTg ngày 27 tháng 2 năm 1996 của Thủ tướng Chính phủ về việc hỗ trợ người có công với cách mạng cải thiện nhà ở;

- Quyết định số 20/2000/QĐ-TTg ngày 03 tháng 2 năm 2000 của Thủ tướng Chính phủ về việc hỗ trợ người hoạt động cách mạng từ trước Cách mạng tháng Tám năm 1945 cải thiện nhà ở;

- Quyết định số 117/2007/QĐ-TTg ngày 25 tháng 7 năm 2007 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số Điều của Quyết định số 118/TTg ngày 27 tháng 2 năm 1996 của Thủ tướng Chính phủ về việc hỗ trợ người có công với cách mạng cải thiện nhà ở và Điều 3 Quyết định số 20/2000/QĐ-TTg ngày 03 tháng 02 năm 2000 của Thủ tướng Chính phủ về việc hỗ trợ người hoạt động cách mạng từ trước Cách mạng tháng Tám năm 1945 cải thiện nhà ở.

b) Đối với các đối tượng quy định tại Điểm n và Điểm o Khoản 2 Điều 16 của Nghị định số 34/2013/NĐ-CP khi mua nhà ở cũ thuộc sở hữu nhà nước thì được giảm 60% tiền sử dụng đất phải nộp.

Trường hợp hộ nghèo thì mức giảm 60% tiền sử dụng đất được tính cho cả hộ gia đình. Ví dụ: Hộ gia đình ông A là hộ nghèo có 03 thành viên đứng tên hợp đồng thuê nhà ở thì khi mua nhà ở chỉ được giảm 60% tiền sử dụng đất phải nộp.

4. Mức giảm tiền nhà cho các đối tượng quy định tại Khoản 3 Điều 29 của Nghị định số 34/2013/NĐ-CP được tính theo năm công tác và thực hiện theo quy định sau đây:

a) Đối với mỗi năm công tác thì người mua nhà được giảm tương ứng bằng 0,69 lần mức lương tối thiểu áp dụng cho cán bộ, công chức, viên chức hoặc 1,24 lần mức lương tối thiểu áp dụng cho lực lượng vũ trang.

Ví dụ: trường hợp ông A có thời gian công tác là 20 năm, tại thời điểm ký kết hợp đồng mua nhà ở có mức lương tối thiểu là 1.150.000 đồng thì việc tính giảm tiền nhà cho ông A như sau: 1.150.000 đồng x 0,69 lần x 20 năm = 15.870.000 đồng; trường hợp ông A là người làm việc lực lượng vũ trang thì việc tính giảm tiền nhà sẽ là: 1.150.000 đồng x 1,24 lần x 20 năm = 28.520.000 đồng;

b) Đối với người có công với cách mạng, người thuộc hộ nghèo, người khuyết tật, người già cô đơn có số năm công tác để tính giảm nhưng số tiền tính giảm nhỏ hơn 6,9 lần mức lương tối thiểu thì được hưởng bằng 6,9 lần mức lương tối thiểu. Trường hợp các đối tượng này không có năm công tác thì được tính giảm đúng bằng 6,9 lần mức lương tối thiểu.

Ví dụ: ông B là người có công với cách mạng, có 05 năm công tác, nếu tính theo năm công tác thì số tiền nhà được giảm sẽ nhỏ hơn 6,9 lần mức lương tối thiểu (1.150.000 đồng x 1,24 x 5 năm = 7.130.000 đồng). Do đó, ông B được hưởng đúng bằng 6,9 lần mức lương tối thiểu (1.150.000 đồng x 6,9 lần = 7.935.000 đồng); trường hợp ông B không có năm công tác thì được hưởng số tiền giảm bằng 6,9 lần mức lương tối thiểu là 7.935.000 đồng.

Điều 38. Quy định về việc giải quyết phần diện tích nhà ở, đất ở sử dụng chung và diện tích đất liền kề với nhà ở thuộc sở hữu nhà nước

1. Đối với phần diện tích nhà ở, đất ở sử dụng chung trong khuôn viên nhà ở có nhiều hộ ở quy định tại Khoản 1 Điều 35 của Nghị định số 34/2013/NĐ-CP thì giải quyết theo quy định sau đây:

a) Phần diện tích nhà ở, đất ở sử dụng chung được công nhận phải có các điều kiện:

- Người đề nghị công nhận phần diện tích sử dụng chung phải là người đang sở hữu toàn bộ diện tích nhà ở mà Nhà nước đã bán (toàn bộ diện tích nhà ở này đã được cấp Giấy chứng nhận hoặc mới hoàn thành việc mua bán nhà ở);

- Người đang sở hữu toàn bộ diện tích nhà ở phải có đơn đề nghị giải quyết công nhận toàn bộ diện tích nhà ở, đất ở sử dụng chung;

- Diện tích nhà ở, đất ở sử dụng chung này phải không có tranh chấp, khiếu kiện.

b) Mức thu tiền nhà, tiền sử dụng đất đối với phần diện tích đất ở, nhà ở sử dụng chung được thực hiện theo quy định tại Khoản 1 Điều 35 Nghị định số 34/2013/NĐ-CP và không thực hiện miễn, giảm tiền sử dụng đất khi giải quyết công nhận phần diện tích này.

2. Trường hợp diện tích nhà ở, đất ở sử dụng chung không đủ điều kiện quy định tại Điểm a Khoản 1 Điều này thì cơ quan quản lý nhà ở và đơn vị quản lý vận hành có trách nhiệm quản lý chặt chẽ diện tích sử dụng chung này (lập hồ sơ về số lượng nhà ở có diện tích sử dụng chung, tổng số diện tích sử dụng chưa bán, hiện trạng sử dụng...).

3. Đối với phần diện tích đất liền kề với nhà ở cũ mà diện tích này nằm trong khuôn viên của nhà ở đó thì thực hiện giải quyết theo quy định sau đây:

a) Phần diện tích đất liền kề phải thuộc một trong các trường hợp:

- Trường hợp nhà ở đã được hóa giá theo quy định pháp luật về hóa giá nhà ở trước ngày 05 tháng 7 năm 1994 (ngày ban hành Nghị định số 61/CP về mua bán và kinh doanh nhà ở) mà người đang sử dụng chưa được công nhận quyền sử dụng diện tích đất liền kề với nhà ở đó;

- Trường hợp nhà ở đã được bán theo Nghị định số 61/CP về mua bán và kinh doanh nhà ở mà người đang sử dụng chưa được công nhận quyền sử dụng phần diện tích đất liền kề với nhà ở đó;

- Trường hợp nhà ở thực hiện bán theo quy định của Nghị định số 34/2013/NĐ-CP mà nhà ở này có phần diện tích đất liền kề.

b) Mức thu tiền sử dụng đất đối với diện tích đất liền kề được thực hiện theo quy định tại Điểm b Khoản 2 Điều 35 của Nghị định số 34/2013/NĐ-CP; việc miễn, giảm tiền sử dụng đất đối với diện tích đất liền kề được thực hiện theo các quy định tại Điều 28, Điều 29 của Nghị định số 34/2013/NĐ-CP.

4. Đối với diện tích liền kề với nhà ở thuộc sở hữu nhà nước nhưng diện tích này nằm ngoài khuôn viên của nhà ở thuộc sở hữu nhà nước thì thực hiện giải quyết theo quy định của pháp luật về đất đai.

5. Đối với trường hợp xây dựng nhà ở trên đất trống trong khuôn viên nhà ở thuộc sở hữu nhà nước mà không thuộc trường hợp quy định tại Khoản 3 Điều này, nếu diện tích này phù hợp với quy hoạch xây dựng nhà ở và không có tranh chấp khiếu kiện thì người đang sử dụng nhà ở này được Nhà nước công nhận quyền sử dụng đất. Người được công nhận quyền sử dụng đất phải nộp 100% tiền sử dụng đất theo giá đất ở do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm thực hiện công nhận quyền sử dụng đất và người được công nhận quyền sử dụng đất không được miễn, giảm tiền sử dụng đất đối với diện tích này.

6. Ủy ban nhân dân cấp tỉnh có trách nhiệm hướng dẫn cụ thể hồ sơ, trình tự, thủ tục giải quyết các trường hợp quy định tại Điều này.

Điều 39. Phương pháp xác định giá trị còn lại của nhà ở và hệ số điều chỉnh sử dụng của nhà ở cũ thuộc sở hữu nhà nước

1. Phương pháp xác định giá trị còn lại của nhà ở cũ thuộc sở hữu nhà nước khi bán nhà ở cho người đang thuê theo quy định tại Thông tư này được thực hiện theo quy định tại Thông tư liên bộ số 13/LB-TT ngày 18 tháng 8 năm 1994 của Liên Bộ Xây dựng - Tài chính - Vật giá Chính phủ về hướng dẫn phương pháp xác định giá trị còn lại của nhà ở trong bán nhà ở thuộc sở hữu nhà nước cho người đang thuê.

2. Việc phân loại, phân cấp nhà ở cũ làm cơ sở để xác định giá bán nhà ở theo quy định của Thông tư này được thực hiện theo quy định tại Thông tư số 05-BXD/ĐT ngày 09 tháng 2 năm 1993 của Bộ Xây dựng về hướng dẫn phương pháp xác định diện tích sử dụng và phân cấp nhà ở.

3. Hệ số điều chỉnh giá trị sử dụng của nhà ở cũ được quy định như sau:

a) Hệ số điều chỉnh giá trị sử dụng của các loại nhà ở, trừ loại nhà quy định tại điểm b khoản này như sau:

- Tầng 1 và nhà 1 tầng áp dụng hệ số: | 1,2
- Tầng 2 áp dụng hệ số: | 1,1
- Tầng 3 áp dụng hệ số: | 1,0
- Tầng 4 áp dụng hệ số: | 0,9
- Tầng 5 áp dụng hệ số: | 0,8
- Từ tầng 6 trở lên áp dụng hệ số: | 0,7

b) Hệ số điều chỉnh giá trị sử dụng đối với nhà ở nhiều tầng nhiều hộ ở cấu trúc kiểu căn hộ quy định như sau:

- Tầng 1 áp dụng hệ số: | 1,0
- Tầng 2 áp dụng hệ số: | 0,8
- Tầng 3 áp dụng hệ số: | 0,7
- Tầng 4 áp dụng hệ số: | 0,6
- Tầng 5 áp dụng hệ số: | 0,5
- Từ tầng 6 trở lên áp dụng hệ số: | 0,4

c) Hệ số phân bổ các tầng khi chuyển quyền sử dụng đất quy định như sau:

Nhà | Hệ số các tầng
 | Tầng 1 | Tầng 2 | Tầng 3 | Tầng 4 | Tầng 5 | Tầng 6 trở lên
2 tầng | 0,7 | 0,3 |  |  |  |
3 tầng | 0,7 | 0,2 | 0,1 |  |  |
4 tầng | 0,7 | 0,15 | 0,1 | 0,05 |  |
5 tầng trở lên | 0,7 | 0,15 | 0,08 | 0,05 | 0,02 | 0,0

Điều 40. Quy định về việc chuyển đổi công năng sử dụng nhà ở sinh viên thuộc sở hữu nhà nước

1. Việc chuyển đổi công năng sử dụng nhà ở sinh viên thuộc sở hữu nhà nước chỉ được thực hiện khi có một trong các trường hợp quy định tại Khoản 2 Điều 25 của Nghị định số 34/2013/NĐ-CP.

2. Trình tự, thủ tục chuyển đổi công năng nhà ở sinh viên được thực hiện theo quy định sau đây:

a) Cơ quan đại diện chủ sở hữu nhà ở sinh viên phải lập hồ sơ về nhà ở đề nghị chuyển đổi công năng báo cáo Bộ Xây dựng xem xét, thẩm định. Hồ sơ đề nghị chuyển đổi công năng nhà ở bao gồm:

- Báo cáo hiện trạng sử dụng nhà ở sinh viên tại thời điểm đề nghị chuyển đổi công năng;

- Báo cáo thuyết trình lý do chuyển đổi công năng sử dụng nhà ở và các giấy tờ chứng minh sự cần thiết phải chuyển đổi công năng;

- Quyết định của cơ quan có thẩm quyền phê duyệt quy hoạch chi tiết khu vực nhà ở sinh viên phải chuyển đổi công năng (nếu có);

- Phương án quản lý, sử dụng nhà ở sinh viên sau khi chuyển đổi công năng;

- Các giấy tờ khác có liên quan (nếu có).

b) Trên cơ sở hồ sơ do đại diện chủ sở hữu nhà ở sinh viên cung cấp, Bộ Xây dựng có trách nhiệm phối hợp với cơ quan liên quan tổ chức kiểm tra, thẩm định hồ sơ và báo cáo Thủ tướng Chính phủ xem xét, quyết định cho phép chuyển đổi công năng;

c) Sau khi có Quyết định cho phép của Thủ tướng Chính phủ thì đại diện chủ sở hữu nhà ở sinh viên được thực hiện việc chuyển đổi công năng nhà ở theo quy định.

3. Trường hợp cơ quan đại diện chủ sở hữu có nhu cầu bán nhà ở sinh viên đã chuyển đổi công năng sử dụng thì phải có văn bản báo cáo Bộ Xây dựng thẩm định, báo cáo Thủ tướng Chính phủ cho phép trước khi thực hiện bán nhà ở. Trình tự, thủ tục bán nhà ở này được thực hiện theo hướng dẫn của Bộ Xây dựng đối với từng trường hợp cụ thể.

Điều 41. Quy định xử lý chuyển tiếp việc thực hiện bán nhà ở cũ thuộc sở hữu nhà nước

1. Đối với trường hợp nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng đã bố trí sử dụng trước ngày 27 tháng 11 năm 1992 mà người thuê đã nộp đơn đề nghị mua nhà ở trước ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành thì việc xử lý chuyển tiếp được thực hiện theo quy định sau đây:

a) Trường hợp đến ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành mà các bên đã ký hợp đồng mua bán nhà ở thì tiếp tục hoàn tất nghĩa vụ tài chính với Nhà nước theo hợp đồng đã ký và bên bán có trách nhiệm chuyển hồ sơ mua bán nhà ở sang cơ quan có thẩm quyền cấp Giấy chứng nhận để thực hiện cấp Giấy chứng nhận cho bên mua nhà ở theo thủ tục được quy định trước ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành;

b) Trường hợp đến ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành mà bên bán nhà ở mới thực hiện phê duyệt, tính giá bán nhà ở, giá chuyển quyền sử dụng đất và chưa ký hợp đồng mua bán nhà ở thì cơ quan quản lý nhà ở không phải thực hiện thủ tục xác định lại giá bán nhà ở, giá chuyển quyền sử dụng đất và không phải trình cơ quan đại diện chủ sở hữu ban hành Quyết định bán nhà ở. Cơ quan quản lý nhà ở có trách nhiệm kiểm tra hồ sơ, nếu nhà ở đủ điều kiện được bán theo quy định của Nghị định số 34/2013/NĐ-CP thì thực hiện ký hợp đồng mua bán nhà ở với người mua theo giá đã phê duyệt và có trách nhiệm hoàn tất các thủ tục mua bán nhà ở còn lại theo quy định của Nghị định số 34/2013/NĐ-CP và Thông tư này.

Nếu nhà ở không đủ điều kiện được bán thì cơ quan quản lý nhà ở phải có văn bản thông báo rõ lý do để đơn vị quản lý vận hành nhà ở trả lời cho người nộp hồ sơ biết;

c) Trường hợp người mua đã nộp đơn đề nghị mua nhà ở trước ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành nhưng không thuộc diện quy định tại Điểm a, Điểm b Khoản này thì việc bán nhà ở được thực hiện theo trình tự, thủ tục quy định tại Nghị định số 34/2013/NĐ-CP và Thông tư này nhưng áp dụng cơ chế, giá bán nhà ở cho người đang thuê theo Nghị định số 61/CP về mua bán và kinh doanh nhà ở, Nghị quyết số 23/2006/NQ-CP ngày 07 tháng 9 năm 2006 của Chính phủ về một số giải pháp nhằm đẩy nhanh tiến độ bán nhà ở thuộc sở hữu nhà nước cho người đang thuê theo quy định tại Nghị định số 61/CP và Nghị quyết số 48/2007/NQ-CP ngày 30 tháng 8 năm 2007 của Chính phủ về việc điều chỉnh một số nội dung chính sách bán nhà ở thuộc sở hữu nhà nước cho người đang thuê theo Nghị định số 61/CP.

Trong trường hợp người nộp đơn đã nộp kèm hồ sơ đề nghị mua nhà ở thì cơ quan quản lý nhà ở phối hợp kiểm tra và chỉ yêu cầu người nộp đơn bổ sung các giấy tờ còn thiếu theo quy định của Nghị định số 34/2013/NĐ-CP và Thông tư này; nếu hồ sơ đã đủ giấy tờ thì thực hiện giải quyết theo thủ tục quy định tại Thông tư này. Trường hợp người đề nghị mua nhà ở mới chỉ nộp đơn thì đơn vị quản lý vận hành nhà ở thông báo để người nộp đơn bổ sung các giấy tờ còn thiếu theo quy định của Thông tư này để thiết lập hồ sơ trước khi báo cáo cơ quan quản lý nhà ở xem xét.

2. Đối với trường hợp nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng đã bố trí sử dụng trước ngày 27 tháng 11 năm 1992 mà người thuê nộp đơn đề nghị mua nhà ở sau ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành thì cơ quan quản lý nhà ở thực hiện giải quyết bán nhà ở này theo cơ chế, giá bán và thủ tục quy định tại Nghị định số 34/2013/NĐ-CP.

3. Đối với trường hợp nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng đã bố trí sử dụng từ ngày 27 tháng 11 năm 1992 đến trước ngày 19 tháng 01 năm 2007 (kể cả trường hợp đã nộp đơn đề nghị mua nhà ở trước và sau ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành) thì cơ quan quản lý nhà ở thực hiện bán nhà ở này theo cơ chế, giá bán và thủ tục quy định tại Nghị định số 34/2013/NĐ-CP.

Chương 4.

TỔ CHỨC THỰC HIỆN

Điều 42. Trách nhiệm của các Bộ, ngành liên quan

1. Các Bộ, ngành đang có quỹ nhà ở thuộc sở hữu nhà nước phải có trách nhiệm quản lý chặt chẽ và sử dụng có hiệu quả quỹ nhà ở này.

2. Đối với nhà ở cũ thuộc sở hữu nhà nước do các Bộ, ngành trung ương đang quản lý thì phải bàn giao sang Ủy ban nhân dân cấp tỉnh nơi có nhà ở để tiếp nhận, quản lý theo quy định của Nghị định số 34/2013/NĐ-CP. Trường hợp nhà không có nguồn gốc là nhà ở nhưng đã bố trí sử dụng làm nhà ở trước ngày 19 tháng 01 năm 2007 mà cơ quan, đơn vị có nhu cầu tiếp tục sử dụng thì phải có văn bản báo cáo rõ lý do cần sử dụng gửi Ủy ban nhân dân cấp tỉnh nơi có nhà ở.

Trong trường hợp không xác định được cơ quan, đơn vị đang quản lý nhà ở thì kể từ ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành, Ủy ban nhân dân cấp tỉnh nơi có nhà ở chỉ đạo Sở Xây dựng thực hiện tiếp nhận, lập hồ sơ quản lý để cho thuê và bán nhà ở cũ theo quy định của Nghị định số 34/2013/NĐ-CP và Thông tư này.

3. Đối với quỹ nhà ở cũ thuộc sở hữu nhà nước đang do Bộ Quốc phòng quản lý thì Bộ Quốc phòng thực hiện rà soát, thống kê lại số lượng, hiện trạng nhà ở và căn cứ vào Thông tư này để ban hành quy trình quản lý cho thuê, bán nhà ở này. Việc quản lý sử dụng tiền thu được từ việc cho thuê, bán nhà ở cũ thuộc sở hữu nhà nước do Bộ Quốc phòng quản lý được thực hiện theo quy định tại Điều 9 của Nghị định số 34/2013/NĐ-CP và theo hướng dẫn của Bộ Tài chính.

4. Chỉ đạo cơ quan quản lý nhà ở trực thuộc tổ chức lập kế hoạch xây dựng, cải tạo lại nhà ở xã hội thuộc sở hữu nhà nước, nhà ở sinh viên đang được giao quản lý để trình Bộ, ngành trực thuộc trung ương phê duyệt và định kỳ báo cáo về tình hình quản lý sử dụng nhà ở thuộc sở hữu nhà nước đang được giao quản lý theo quy định.

5. Các Bộ, ngành có quỹ nhà ở thuộc sở hữu nhà nước có trách nhiệm báo cáo Bộ Xây dựng theo định kỳ hoặc đột xuất về tình hình quản lý sử dụng nhà ở thuộc sở hữu nhà nước đang được giao quản lý theo quy định tại Nghị định số 34/2013/NĐ-CP và Thông tư này.

6. Kiểm tra, theo dõi, xử lý theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm trong quản lý sử dụng nhà ở thuộc sở hữu nhà nước được giao quản lý.

Điều 43. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Chỉ đạo Sở Xây dựng phối hợp với các cơ quan chức năng rà soát, thống kê, phân loại nhà ở thuộc sở hữu nhà nước được giao quản lý; hoàn tất thủ tục pháp lý xác lập sở hữu toàn dân đối với nhà ở cũ thuộc diện phải xác lập sở hữu toàn dân mà chưa xác lập theo quy định; tổ chức tiếp nhận quỹ nhà ở cũ trên địa bàn để quản lý cho thuê và bán theo quy định;

2. Ban hành giá thuê, thuê mua, giá bán nhà ở thuộc sở hữu nhà nước được giao quản lý trên địa bàn; ban hành giá dịch vụ quản lý vận hành nhà ở thuộc sở hữu nhà nước để áp dụng thống nhất trên địa bàn (kể cả nhà ở do các cơ quan Trung ương đang quản lý).

3. Chỉ đạo Sở Xây dựng tăng cường nhân sự và kiện toàn bộ máy tổ chức quản lý nhà ở thuộc sở hữu nhà nước trực thuộc Sở để thực hiện có hiệu quả việc quản lý cho thuê, cho thuê mua và bán nhà ở thuộc sở hữu nước trên địa bàn theo quy định.

4. Căn cứ vào quy định tại Thông tư này, thực hiện điều chỉnh nhiệm vụ quản lý cho thuê, thuê mua, bán nhà ở thuộc sở hữu nhà nước của các cơ quan, đơn vị có liên quan trên địa bàn; ban hành quy trình cụ thể về cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước và quy trình bàn giao, tiếp nhận quỹ nhà ở tự quản trên địa bàn.

5. Thực hiện quản lý tiền thuê, tiền thuê mua và tiền bán nhà ở thuộc sở hữu nhà nước theo đúng quy định của Nghị định số 34/2013/NĐ-CP; bố trí kinh phí để xây dựng cơ sở dữ liệu về nhà ở phục vụ công tác quản lý và báo cáo tình hình quản lý sử dụng nhà ở thuộc sở hữu nhà nước.

6. Kiểm tra, theo dõi, xử lý theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm trong quản lý cho thuê, thuê mua, bán nhà ở thuộc sở hữu nhà nước trên địa bàn.

7. Báo cáo Thủ tướng Chính phủ, Bộ Xây dựng theo định kỳ hoặc theo yêu cầu đột xuất về tình hình quản lý sử dụng nhà ở thuộc sở hữu nhà nước được giao quản lý trên địa bàn.

8. Thực hiện các nhiệm vụ khác do Chính phủ giao.

Điều 44. Trách nhiệm của Sở Xây dựng

1. Giúp Ủy ban nhân dân cấp tỉnh thực hiện chức năng quản lý nhà nước về nhà ở thuộc sở hữu nhà nước được giao quản lý; chủ trì thành lập Hội đồng xác định giá bán nhà ở cũ thuộc sở hữu nhà nước và triển khai thực hiện việc cho thuê, thuê mua, bán nhà ở thuộc sở hữu nhà nước trên địa bàn.

2. Chủ trì phối hợp với các cơ quan chức năng của địa phương xây dựng giá thuê, thuê mua, giá bán nhà ở thuộc sở hữu nhà nước được giao quản lý và xây dựng giá dịch vụ quản lý vận hành nhà ở trên địa bàn để trình Ủy ban nhân dân cấp tỉnh ban hành.

3. Tổ chức lập kế hoạch xây dựng, cải tạo lại nhà ở thuộc sở hữu nhà nước được giao quản lý trên địa bàn trình Ủy ban nhân dân cấp tỉnh phê duyệt; lập kế hoạch, dự trù kinh phí bảo trì phần sở hữu chung để trình Ủy ban nhân dân cấp tỉnh phê duyệt và tổ chức thực hiện bảo trì đối với diện tích này.

4. Tổ chức thiết lập, hoàn thiện hồ sơ về nhà ở thuộc sở hữu nhà nước được giao quản lý trên địa bàn, bảo đảm các nhà ở thuộc sở hữu nhà nước được giao quản lý phải có đầy đủ hồ sơ về nhà ở.

5. Lựa chọn giao hoặc ký kết hợp đồng với đơn vị có chức năng, năng lực quản lý vận hành nhà ở để thực hiện quản lý vận hành nhà ở thuộc sở hữu nhà nước trên địa bàn.

6. Kiểm tra, theo dõi, xử lý các hành vi vi phạm về quản lý sử dụng nhà ở thuộc sở hữu nhà nước theo thẩm quyền hoặc báo cáo cơ quan có thẩm quyền xử lý theo quy định.

7. Tăng cường nhân sự và kiện toàn bộ máy, tổ chức trực thuộc Sở để thực hiện tốt việc quản lý sử dụng, cho thuê, thuê mua và bán nhà ở thuộc sở hữu nhà nước trên địa bàn.

8. Định kỳ hoặc đột xuất báo cáo Ủy ban nhân dân cấp tỉnh và Bộ Xây dựng tình hình quản lý sử dụng nhà ở thuộc sở hữu nhà nước trên địa bàn.

9. Thực hiện các nhiệm vụ khác được giao.

Điều 45. Trách nhiệm của Cục Quản lý nhà và thị trường bất động sản

1. Giúp Bộ trưởng Bộ Xây dựng hướng dẫn, đôn đốc các địa phương trong cả nước triển khai thực hiện Nghị định số 34/2013/NĐ-CP và Thông tư này.

2. Theo dõi và tổ chức kiểm tra tình hình thực hiện việc quản lý cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước trong phạm vi cả nước.

3. Tổng hợp báo cáo tình hình triển khai thực hiện theo định kỳ và báo cáo Bộ trưởng Bộ Xây dựng sửa đổi, bổ sung Thông tư này hoặc đề nghị Chính phủ xem xét sửa đổi, bổ sung chính sách về quản lý sử dụng nhà ở thuộc sở hữu nhà nước.

Điều 46. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 05 tháng 11 năm 2013.

2. Bãi bỏ Thông tư số 17/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ trưởng Bộ Xây dựng về hướng dẫn phương pháp xác định giá cho thuê nhà ở sinh viên được đầu tư bằng nguồn vốn từ ngân sách nhà nước.

3. Bãi bỏ các quy định sau đây:

a) Các quy định tại Chương II (gồm các Điều 3, 4, 5, 6, 7, 8, 9 và Điều 10) và các nội dung liên quan đến quản lý sử dụng nhà ở sinh viên nêu tại Thông tư số 13/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ trưởng Bộ Xây dựng về hướng dẫn việc cho thuê, quản lý vận hành nhà ở sinh viên, nhà ở công nhân khu công nghiệp, Phụ lục số 01a, 01b ban hành kèm theo Thông tư số 13/2009/TT-BXD;

b) Các Điều 14, 15, 16, 17 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ trưởng Bộ Xây dựng quy định cụ thể và hướng dẫn một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

4. Các quy định về quản lý cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước nêu trong các văn bản của Ủy ban nhân dân cấp tỉnh mà khác với quy định của Thông tư này thì thực hiện theo quy định tại Thông tư này.

5. Trong quá trình thực hiện nếu gặp khó khăn, vướng mắc, đề nghị gửi ý kiến về Bộ Xây dựng để sửa đổi, bổ sung theo thẩm quyền hoặc trình Thủ tướng Chính phủ, Chính phủ xem xét, quyết định./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Tòa án Nhân dân tối cao;
- Viện Kiểm sát Nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Công báo; Website Chính phủ; Website Bộ Xây dựng;
- Bộ Xây dựng: các đơn vị trực thuộc Bộ XD;
- Lưu: VT, Cục QLN (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

PHỤ LỤC I

BIỀU BÁO CÁO TỔNG HỢP TÌNH HÌNH QUẢN LÝ SỬ DỤNG NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng)

I. Số liệu về nhà ở

STT | Loại nhà ở thuộc sở hữu nhà nước | Tổng số nhà (căn hộ) | Tổng diện tích sử dụng (m²) | Nhà ở cho thuê |  |  | Nhà ở cũ thuộc diện bán hoặc nhà ở xã hội cho thuê mua |  |  | Các trường hợp thu hồi nhà ở
 |  |  |  | Tổng số HĐ thuê | Số DT cho thuê (m²) | Tổng số tiền thuê (theo kỳ báo cáo) | Số căn nhà đã bán, hoặc đã cho thuê mua | Số DT nhà đã bán hoặc đã cho thuê mua (m²) | Số tiền bán nhà ở hoặc tiền thuê mua (theo kỳ báo cáo)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11)
I | NHÀ Ở XÃ HỘI |  |  |  |  |  |  |  |  |
1 | Căn hộ chung cư |  |  |  |  |  |  |  |  |
2 | Nhà liền kề |  |  |  |  |  |  |  |  |
II | NHÀ Ở SINH VIÊN |  |  |  |  |  |  |  |  |
III | NHÀ Ở CŨ |  |  |  |  |  |  |  |  |
1 | Biệt thự |  |  |  |  |  |  |  |  |
2 | Chung cư |  |  |  |  |  |  |  |  |
3 | Nhà riêng lẻ |  |  |  |  |  |  |  |  |
 | TỔNG CỘNG |  |  |  |  |  |  |  |  |

II. Khó khăn, vướng mắc và kiến nghị

......... ngày....tháng....năm …...
CƠ QUAN BÁO CÁO
(ký tên và đóng dấu)

Ghi chú:

- Đối với nhà ở xã hội thì báo cáo tất cả số liệu từ cột 3 đến cột 11; riêng cột 8, cột 9 và cột 10 số liệu báo cáo về nhà ở xã hội được hiểu là số căn, số diện tích và số tiền thu được từ việc cho thuê mua.

- Đối với nhà ở sinh viên chỉ báo cáo số liệu tại các cột 3, 4, 5, 6, 7 và cột 11.

- Đối với nhà ở cũ thì báo cáo số liệu tất cả các cột, riêng cột 8, 9 và cột 10 được hiểu là số căn, số diện tích và số tiền thu được từ việc bán nhà ở cũ.

PHỤ LỤC II

MẪU ĐƠN ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------

ĐƠN ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI

Hình thức đăng ký1 Thuê £ Thuê mua £

Kính gửi2: ...................................................................................................................................

Tên tôi3 là: ...................................................................................................................................

CMND (hộ chiếu hoặc thẻ quân nhân) số................................ cấp ngày......../......../..............tại

.....................................................................................................................................................

Nghề nghiệp4:........... .... .... .... ... ...............................................................................................

Nơi làm việc5: ..............................................................................................................................

Nơi ở hiện tại: ..............................................................................................................................

Hộ khẩu thường trú số ....................................... tại: ....................................................................

.....................................................................................................................................................

Số thành viên trong hộ gia đình6........................người, bao gồm:

1. Họ và tên: ................................................CMND số.................................là:..........................

2. Họ và tên: ................................................CMND số.................................là:...........................

3. Họ và tên: ................................................CMND số.................................là:...........................

4. Họ và tên: ................................................CMND số.................................là:...........................

......................................................................................................................................................

Tình trạng nhà ở của hộ gia đình hiện nay như sau7: (có Giấy xác nhận về thực trạng nhà ở của hộ gia đình, cá nhân kèm theo đơn này).

- Chưa có nhà ở thuộc sở hữu của hộ gia đình £

- Có nhà ở nhưng chật chội diện tích bình quân dưới 5 m² sàn/người £

- Có nhà ở nhưng nhà ở bị hư hỏng, dột nát (hư hỏng khung – tường, mái) £

Tôi làm đơn này đề nghị được giải quyết 01 căn hộ nhà ở xã hội theo hình thức8:................... tại dự án:..........................................................................................................

......................................................................................................................................................

Tôi xin chấp hành đầy đủ các quy định của nhà nước về quản lý, sử dụng nhà ở xã hội, cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

.........., ngày ....... tháng ......năm ........
Người viết đơn
(ký và ghi rõ họ tên)

____________

1 Đánh dấu vào ô mà người đứng tên có nhu cầu đăng ký.

2 Ghi tên đơn vị quản lý vận hành nhà ở hoặc cơ quan quản lý nhà ở.

3 Người đứng đơn đăng ký.

4 Nếu đang làm việc tại cơ quan, tổ chức thì ghi rõ nghề nghiệp, nếu là lao động tự do thì ghi là lao động tự do, nếu đã nghỉ hưu thì ghi đã nghỉ hưu.

5 Nếu đang làm việc thì mới ghi vào mục này.

6 Ghi rõ số lượng thành viên trong hộ gia đình và ghi họ tên, mối quan hệ của từng thành viên với người đứng tên viết đơn.

7 Người đứng đơn đánh dấu vào ô phù hợp với hiện trạng thực tế nhà ở của hộ gia đình.

8 Ghi thuê hoặc thuê mua và địa chỉ nhà ở cần thuê, thuê mua.

PHỤ LỤC III

MẪU GIẤY XÁC NHẬN ĐỐI TƯỢNG VÀ THỰC TRẠNG NHÀ Ở ĐỂ ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

GIẤY XÁC NHẬN ĐỐI TƯỢNG VÀ THỰC TRẠNG NHÀ Ở ĐỂ ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC1

Tên cơ quan, đơn vị2:.............................................................................................

..................................................................................................................xác nhận:

Ông (bà):.................................................................................................................

Số CMND (hộ chiếu hoặc thẻ quân nhân) số...................................................cấp ngày........./........../...........tại.....................................................................................

Hiện đang công tác tại: ...........................................................................................

Thuộc đối tượng3:..................................................................................................

Thực trạng về nhà ở hiện nay như sau4:

- Chưa có nhà ở thuộc sở hữu của hộ gia đình £

- Có nhà ở nhưng chật chội diện tích bình quân dưới 5 m² sàn/người £

- Có nhà ở nhưng bị hư hỏng khung, tường và mái nhà và diện tích khuôn viên đất của nhà ở thấp hơn tiêu chuẩn diện tích tối thiểu thuộc diện được phép cải tạo, xây dựng theo quy định của UBND cấp tỉnh. £

.........., ngày ....... tháng ......năm ........
Thủ trưởng cơ quan, đơn vị
(ký tên và đóng dấu)

____________

1 Mẫu giấy này áp dụng cho đối tượng quy định tại các Điểm b, c và đối tượng đã trả lại nhà công vụ mà vẫn đang công tác quy định tại Điểm g Khoản 1 Điều 6 của Thông tư số 14/2013/TT-BXD.

2 Ghi tên cơ quan, đơn vị nơi người có đơn đang làm việc.

3 Ghi rõ người có đơn thuộc đối tượng quy định tại Điểm b hoặc Điểm c hoặc Điểm g Khoản 1 Điều 6 của Thông tư (như là cán bộ, công chức, viên chức hoặc là sỹ quan, quân nhân thuộc lực lượng vũ trang ....)

4 Căn cứ vào thực trạng nhà ở hiện tại của người viết đơn để đánh dấu vào một trong 3 ô cho phù hợp.

PHỤ LỤC IIIa

MẪU GIẤY XÁC NHẬN ĐỐI TƯỢNG VÀ THỰC TRẠNG VỀ NHÀ Ở ĐỂ ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

GIẤY XÁC NHẬN VỀ ĐỐI TƯỢNG VÀ THỰC TRẠNG NHÀ Ở ĐỂ ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC1

Kính gửi2: ...................................................................................................................................

Họ và tên chủ hộ3:. ......................................................................................................................

Nơi ở hiện tại:..............................................................................................................................

Đăng ký hộ khẩu thường trú (hoặc tạm trú) tại4:........... .............................. ...............................

Số sổ hộ khẩu.............................................................nơi cấp.......................................................

Số thành viên trong hộ gia đình...............người.

Thuộc đối tượng 5:.........................................................................................................................

Mức thu nhập6 :.............................................................................................................................

Tình trạng nhà ở hiện nay của hộ gia đình tôi như sau7:

- Chưa có nhà ở thuộc sở hữu của hộ gia đình £

- Có nhà ở nhưng chật chội diện tích bình quân dưới 5 m² sàn/người £

- Có nhà ở nhưng bị hư hỏng khung, tường và mái nhà và diện tích khuôn viên đất của nhà ở thấp hơn tiêu chuẩn diện tích tối thiểu thuộc diện được phép cải tạo, xây dựng theo quy định của UBND cấp tỉnh. £

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

.........., ngày ....... tháng ......năm ........
Người viết đơn
(ký và ghi rõ họ tên)

Xác nhận về tình trạng nhà ở hiện tại của hộ gia đình8:

.....................................................................................................................................................

TM. UBND phường..............
Chủ tịch
(ký tên, đóng dấu)

____________

1 Mẫu giấy này áp dụng cho đối tượng quy định tại các Điểm a, d, đ, e, i và đối tượng đã trả lại nhà công vụ do nghỉ hưu nêu tại Điểm g Khoản 1 Điều 6 của Thông tư số 14/2013/TT-BXD.

2 Gửi Ủy ban nhân dân cấp phường nơi người viết đơn đăng ký hộ khẩu thường trú hoặc nếu không ở tại nơi đăng ký hộ khẩu thường trú thì gửi Ủy ban nhân dân cấp phường nơi người viết đơn đăng ký tạm trú.

3 Ghi tên chủ hộ theo sổ hộ khẩu đã đăng ký.

4 Ghi địa chỉ theo sổ hộ khẩu thường trú của người viết đơn hoặc ghi địa chỉ nơi đăng ký tạm trú.

5 Ghi rõ người có đơn thuộc đối tượng theo quy định (ví dụ như là người có công với cách mạng hoặc là công nhân hoặc là người thu nhập thấp….).

6 Mục này chỉ áp dụng để người thu nhập thấp quy định tại Điểm i Khoản 1 Điều 6 của Thông tư số 14/2013/TT-BXD tự khai về thu nhập của bản thân và phải cam đoan tự chịu trách nhiệm về mức thu nhập đã khai này.

7 Căn cứ vào thực trạng nhà ở hiện tại của người viết đơn để đánh dấu vào 1 trong 3 ô cho phù hợp.

8 UBND cấp phường nơi người có đơn đăng ký hộ khẩu thường trú hoặc đăng ký tạm trú phải xác nhận rõ thực trạng của nhà ở là thuộc 1 trong 3 diện mà người có đơn đã khai, nếu là nhà ở hư hỏng thì phải xác nhận rõ hư hỏng các phần nhà nào (khung, tường, mái…) hoặc nhà ở không thuộc diện trên và có ký tên, đóng dấu.

PHỤ LỤC IV

MẪU HỢP ĐỒNG THUÊ NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 14/2013/TT- BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------

.........., ngày........tháng ........năm.........

HỢP ĐỒNG THUÊ NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC

Số ......../HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Bộ Luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ đơn đề nghị thuê nhà ở của ông (bà)…………………………...đề ngày ………tháng ……..…năm …………

Căn cứ Quyết định số1 ..............................................................................;

Căn cứ2.....................................................................................................,

Hai bên chúng tôi gồm:

BÊN CHO THUÊ NHÀ Ở (sau đây gọi tắt là Bên cho thuê):

- Ông (bà): ...............................................Chức vụ:.....................................

- Đại diện cho:.............................................................................................

- Địa chỉ cơ quan:…………………………………………………………

- Điện thoại:.............................................Fax:.............................................

- Tài khoản: .............................................tại Ngân hàng:............................

BÊN THUÊ NHÀ Ở (sau đây gọi tắt là Bên thuê):

- Ông (bà):............................................................................là đại diện cho các thành viên cùng thuê nhà ở có tên trong phụ lục số 01 đính kèm theo hợp đồng này.

- Số CMND (hộ chiếu hoặc thẻ quân nhân)……………………...........cấp ngày.........../……..../.........., tại .............................................................................

- Hộ khẩu thường trú:……………………………………………………..

- Địa chỉ liên hệ: .........................................................................................

- Điện thoại:.................................................................................................

Hai bên thống nhất ký kết hợp đồng thuê nhà ở xã hội dùng cho mục đích để ở và sinh hoạt của hộ gia đình với các nội dung sau đây:

Điều 1. Đặc điểm chính của nhà ở cho thuê

1. Loại nhà ở (ghi rõ căn hộ chung cư, nhà ở riêng lẻ...) ..........................

2. Địa chỉ nhà ở: ..........................................................................................

3. Tổng diện tích sàn nhà ở:…..............m², trong đó diện tích chính là...............m², diện tích phụ là.................m².

4. Diện tích đất3:.............m², trong đó sử dụng chung là........m², sử dụng riêng là:............m².

(Có bản vẽ sơ đồ vị trí nhà ở, mặt bằng nhà ở đính kèm Hợp đồng này)

Điều 2. Giá thuê nhà ở, các chi phí liên quan và phương thức, thời hạn thanh toán

1. Giá thuê nhà ở là.............................đồng/01 tháng (I)

(Bằng chữ:........................................................................................).

Giá thuê này đã bao gồm chi phí về bảo trì nhà ở. Giá thuê nhà ở sẽ được điều chỉnh khi Nhà nước có thay đổi về khung giá hoặc giá thuê. Bên cho thuê có trách nhiệm thông báo giá thuê mới cho Bên thuê trước khi áp dụng ít nhất là 01 tháng.

2. Số tiền thuê nhà được giảm là………………..đồng/tháng (II)

(Bằng chữ:……………………………………..đồng/tháng)

Áp dụng theo quy định tại Điều………….của Nghị định số 34/2013/NĐ- CP và Điều……….tại Quyết định số …………của Thủ tướng Chính phủ4.

3. Số tiền thuê Bên thuê phải trả là:

(I) – (II) = …………………………………….đồng/tháng

(Bằng chữ:……………………………………..đồng/tháng)

4. Các chi phí về quản lý vận hành nhà ở, chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác do Bên thuê thanh toán cho bên cung cấp dịch vụ. Các chi phí này không tính vào giá thuê nhà ở quy định tại Khoản 1 Điều này.

5. Phương thức thanh toán: Bên thuê có trách nhiệm trả bằng (ghi rõ là trả bằng tiền mặt Việt Nam đồng hoặc chuyển khoản)5:...........................

6. Thời hạn thanh toán: Bên thuê trả tiền thuê nhà ở vào ngày ...... hàng tháng.

Các chi phí quản lý vận hành nhà ở và các chi phí khác Bên thuê thanh toán theo thời hạn thỏa thuận với bên cung cấp dịch vụ.

Điều 3. Thời điểm nhận giao nhà ở và thời hạn cho thuê nhà ở

1. Thời điểm giao nhận nhà ở: ngày........tháng......... năm ..............

2. Thời hạn cho thuê nhà ở là 05 năm, kể từ ngày.....tháng..... năm .........

Trước khi hết thời hạn hợp đồng 03 tháng, nếu Bên thuê có nhu cầu tiếp tục thuê nhà ở thì có đơn đề nghị Bên cho thuê ký gia hạn hợp đồng thuê nhà ở. Căn cứ vào đơn đề nghị, Bên cho thuê có trách nhiệm xem xét, đối chiếu quy định của pháp luật về đối tượng, điều kiện được thuê nhà ở để thông báo cho Bên thuê biết ký gia hạn hợp đồng thuê theo phụ lục số 3 đính kèm theo hợp đồng thuê này; nếu Bên thuê không còn thuộc đối tượng, đủ điều kiện được thuê nhà ở tại địa chỉ quy định tại Khoản 2 Điều 1 của hợp đồng này hoặc không còn nhu cầu thuê tiếp thì hai bên chấm dứt hợp đồng thuê và Bên thuê phải bàn giao lại nhà ở cho Bên cho thuê trong thời hạn quy định tại hợp đồng này.

Điều 4. Quyền và nghĩa vụ của Bên cho thuê

1. Quyền của Bên cho thuê:

a) Yêu cầu Bên thuê sử dụng nhà ở đúng mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở cho thuê;

b) Yêu cầu Bên thuê trả đủ tiền nhà theo đúng thời hạn đã cam kết và các chi phí khác cho bên cung cấp dịch vụ (nếu có);

c) Yêu cầu Bên thuê có trách nhiệm sửa chữa các hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê gây ra;

d) Thu hồi nhà ở trong các trường hợp chấm dứt hợp đồng thuê nhà theo quy định tại Điều 6 của hợp đồng này hoặc khi nhà ở thuê thuộc diện bị thu hồi theo quy định tại Khoản 2 Điều 23 của Nghị định số 34/2013/NĐ-CP.

đ) Các quyền khác theo thỏa thuận...

2. Nghĩa vụ của Bên cho thuê:

a) Giao nhà cho Bên thuê đúng thời hạn quy định tại khoản 1 Điều 3 của hợp đồng này;

b) Phổ biến, hướng dẫn cho Bên thuê biết quy định về quản lý sử dụng nhà ở;

c) Bảo trì, quản lý vận hành nhà ở cho thuê theo quy định của pháp luật về quản lý sử dụng nhà ở;

d) Thông báo cho Bên thuê những thay đổi về giá thuê, phí dịch vụ quản lý vận hành trước khi áp dụng ít nhất là 01 tháng;

đ) Làm thủ tục ký gia hạn hợp đồng thuê nếu Bên thuê vẫn đủ điều kiện được thuê nhà ở và có nhu cầu tiếp tục thuê nhà ở;

e) Chấp hành các quyết định của cơ quan có thẩm quyền trong việc quản lý, xử lý nhà ở cho thuê và giải quyết các tranh chấp liên quan đến hợp đồng này;

g) Thông báo cho Bên thuê biết rõ thời gian thực hiện thu hồi nhà ở trong trường hợp nhà ở thuê thuộc diện bị thu hồi;

h) Các nghĩa vụ khác theo thỏa thuận …

Điều 5. Quyền và nghĩa vụ của Bên thuê

1. Quyền của Bên thuê:

a) Nhận nhà ở theo đúng thỏa thuận nêu tại khoản 1 Điều 3 của hợp đồng này;

b) Yêu cầu Bên cho thuê sửa chữa kịp thời những hư hỏng của nhà ở mà không phải do lỗi của mình gây ra;

c) Được tiếp tục ký gia hạn hợp đồng thuê nếu hết hạn hợp đồng mà vẫn thuộc đối tượng, đủ điều kiện được thuê nhà ở và có nhu cầu thuê tiếp;

d) Các quyền khác theo thỏa thuận ...

2. Nghĩa vụ của Bên thuê:

a) Trả đủ tiền thuê nhà theo đúng thời hạn đã cam kết;

b) Thanh toán đầy đủ đúng hạn chi phí quản lý vận hành nhà ở và các chi phí khác cho bên cung cấp dịch vụ trong quá trình sử dụng nhà ở cho thuê;

c) Sử dụng nhà thuê đúng mục đích; giữ gìn nhà ở, có trách nhiệm sửa chữa những hư hỏng và bồi thường thiệt hại do lỗi của mình gây ra;

d) Không được tự ý sửa chữa, cải tạo, xây dựng lại nhà ở thuê; chấp hành đầy đủ các quy định về quản lý sử dụng nhà ở, các quyết định của cơ quan có thẩm quyền về quản lý, xử lý nhà ở và giải quyết tranh chấp liên quan đến hợp đồng này;

đ) Không được chuyển nhượng hợp đồng thuê nhà hoặc cho người khác sử dụng nhà thuê dưới bất kỳ hình thức nào;

e) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

g) Giao lại nhà cho Bên cho thuê trong các trường hợp chấm dứt hợp đồng quy định tại Điều 6 của hợp đồng này hoặc trong trường hợp nhà ở thuê thuộc diện bị thu hồi trong thời hạn ……. ngày, kể từ ngày Bên thuê nhận được thông báo của Bên cho thuê.

h) Các nghĩa vụ khác theo thỏa thuận ……

Điều 6. Chấm dứt hợp đồng thuê nhà ở

Việc chấm dứt hợp đồng thuê nhà ở xã hội thuộc sở hữu nhà nước được thực hiện trong các trường hợp sau:

1. Khi hai bên cùng nhất trí chấm dứt hợp đồng thuê nhà ở;

2. Khi Bên thuê không còn thuộc đối tượng được tiếp tục thuê nhà ở hoặc không có nhu cầu thuê tiếp;

3. Khi Bên thuê nhà chết mà khi chết không có ai trong hộ gia đình đang cùng chung sống;

4. Khi Bên thuê không trả tiền thuê nhà liên tục trong ba tháng mà không có lý do chính đáng;

5. Khi Bên thuê tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở thuê;

6. Khi Bên thuê tự ý chuyển quyền thuê cho người khác hoặc cho người khác sử dụng nhà ở thuê;

7. Khi nhà ở thuê bị hư hỏng nặng có nguy cơ sập đổ và Bên thuê phải di chuyển ra khỏi chỗ ở theo quyết định của cơ quan có thẩm quyền hoặc nhà ở thuê nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền;

8. Khi một trong các bên đơn phương chấm dứt hợp đồng theo thỏa thuận của hợp đồng này (nếu có) hoặc theo quy định pháp luật.

Điều 7. Cam kết của các bên và giải quyết tranh chấp

1. Hai bên cùng cam kết thực hiện đúng các nội dung đã thỏa thuận trong hợp đồng này. Trong quá trình thực hiện nếu phát sinh những vấn đề mới thì hai bên thỏa thuận lập phụ lục hợp đồng, phụ lục hợp đồng này có giá trị pháp lý như hợp đồng chính.

2. Các cam kết khác……

3. Trường hợp khi chưa hết hạn hợp đồng mà Bên thuê có nhu cầu chấm dứt hợp đồng trước thời hạn thì hai bên thống nhất cùng lập Biên bản chấm dứt hợp đồng trước thời hạn. Khi chấm dứt hợp đồng, các bên nhất trí hoàn tất các nghĩa vụ của mỗi bên theo thỏa thuận trong hợp đồng này; Bên thuê có trách nhiệm bàn giao lại nhà ở cho Bên cho thuê trong thời hạn ......ngày, kể từ ngày ký Biên bản chấm dứt hợp đồng thuê.

4. Trường hợp các bên có tranh chấp về các nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 8. Điều khoản thi hành

Hợp đồng này có thời hạn 05 năm và có giá trị kể từ ngày hai bên ký kết. Hợp đồng này có ....trang được lập thành 03 bản và có giá trị pháp lý như nhau, mỗi bên giữ 01 bản, 01 bản gửi cơ quan quản lý nhà ở để theo dõi, quản lý./.

BÊN THUÊ NHÀ Ở
(Ký và ghi rõ họ tên)

BÊN CHO THUÊ NHÀ Ở
(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

Phụ lục 1

Tên các thành viên trong hợp đồng thuê nhà ở số………..ngày……/…./ ……bao gồm:

STT | Họ và tên thành viên trong Hợp đồng thuê nhà ở | Mối quan hệ với người đại diện đứng tên ký hợp đồng thuê nhà ở | Ghi chú
1 | Nguyễn Văn A Số CMND:………….. | Đứng tên ký hợp đồng thuê nhà ở |
2 | Nguyễn Thị B Số CMND:………….. | Vợ |
3 | Nguyễn Văn C Số CMND:………….. | Con đẻ |
…. | …………………….... | ……… |

Ghi chú: Chỉ ghi tên các thành viên từ đủ 18 tuổi trở lên. Phụ lục này được đóng dấu xác nhận của Bên cho thuê nhà ở.

Phụ lục 2: Gia hạn hợp đồng thuê nhà ở

Hôm nay, ngày ……..tháng……..năm …….Hai bên chúng tôi thống nhất ký kết phụ lục gia hạn hợp đồng thuê nhà ở theo hợp đồng thuê nhà số ……….ký ngày …./…./…….với các nội dung sau đây:

1. Họ và tên người tiếp tục được thuê nhà ở:

- Họ và tên6:………………………CMND số………….…là:…………..

- Họ và tên:………… …………… CMND số………….…là:…………..

- Họ và tên:………….............…… CMND số………….…là:…………..

- Họ và tên:…………… ………… CMND số………….…là:…………..

…………………………………………………….

2. Giá thuê nhà ở:

a) Giá thuê nhà ở là…………………..Việt Nam đồng/ tháng (I)

(Bằng chữ:……………………………..Việt Nam đồng/tháng).

b) Số tiền được miễn, giảm là……………….Việt Nam đồng/tháng (II)7

(Bằng chữ:……………………………..Việt Nam đồng/tháng).

c) Số tiền thuê phải nộp là: (I) – (II) = ……………Việt Nam đồng/tháng

(Bằng chữ:……………………………..Việt Nam đồng/tháng).

Giá thuê nhà ở này được tính từ ngày …..tháng…..năm….

3. Thời hạn thuê nhà ở:

Thời hạn thuê nhà ở là……........tháng (năm), kể từ ngày ……/…./…….

4. Cam kết các Bên

a) Các nội dung khác trong hợp đồng thuê nhà số…...ký ngày…./…./….. vẫn có giá trị pháp lý đối với hai bên khi thực hiện thuê nhà ở theo thời hạn quy định tại phụ lục gia hạn hợp đồng này.

b) Các thành viên có tên trong phụ lục gia hạn hợp đồng thuê nhà ở này cùng với Bên cho thuê tiếp tục thực hiện các quyền và nghĩa vụ đã quy định tại hợp đồng thuê nhà ở số………..ký ngày…./……/……..

c) Phụ lục gia hạn hợp đồng này có hiệu lực kể từ ngày hai bên ký kết và được lập thành 03 bản, mỗi bên giữ 01 bản và 01 bản gửi cho cơ quan quản lý nhà ở để theo dõi, quản lý./.

BÊN THUÊ NHÀ Ở
(Ký và ghi rõ họ tên)

BÊN CHO THUÊ NHÀ Ở
(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

____________

1 Ghi Quyết định phê duyệt đối tượng được thuê nhà ở xã hội thuộc sở hữu nhà nước.

2 Các căn cứ liên quan đến việc thuê nhà ở (như giấy tờ miễn, giảm tiền thuê nhà ở......).

3 Trường hợp là căn hộ chung cư thì diện tích đất là diện tích xây dựng nhà chung cư và đây cũng là diện tích sử dụng chung được ghi rõ vào phần sử dụng chung.

4 Trong trường hợp đối tượng được giảm thì ghi rõ số tiền và Điều, Khoản áp dụng của Nghị định 34/2013/NĐ-CP và Quyết định của Thủ tướng Chính phủ, trường hợp không được giảm thì ghi tại Khoản 2 Điều 2 của Hợp đồng chữ không.

5 Hai bên thỏa thuận rõ phương thức và địa chỉ thu nộp tiền thuê nhà ở

6 Ghi họ tên thành viên từ đủ 18 tuổi trở lên được tiếp tục thuê nhà ở và mối quan hệ với người đứng tên hợp đồng thuê nhà ở hoặc người đại diện ký gia hạn hợp đồng (nếu có thay đổi người đứng tên hợp đồng)

7 Nếu Bên thuê được miễn, giảm tiền thuê nhà ở thì ghi rõ số tiền được miễn, giảm; nếu không được miễn, giảm thì ghi rõ là không

PHỤ LỤC V

MẪU HỢP ĐỒNG THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 14/2013/TT- BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------------

..........., ngày.......tháng .....năm.........

HỢP ĐỒNG THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC

Số:........./HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Bộ Luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ đơn đề nghị thuê mua nhà ở của ông (bà)… ………………...đề ngày ………tháng ……..…năm …………

Căn cứ1...............................................................................;

Hai bên chúng tôi gồm:

BÊN CHO THUÊ MUA NHÀ Ở XÃ HỘI (sau đây gọi tắt là Bên cho thuê mua):

- Ông (bà):.................................................Chức vụ:....................................

- Đại diện cho:.............................................................................................

- Địa chỉ cơ quan: .......................................................................................

- Điện thoại: .............................................Fax:............................................

- Số tài khoản:...........................................tại Ngân hàng:...........................

BÊN THUÊ MUA NHÀ Ở XÃ HỘI (sau đây gọi tắt là Bên thuê mua):

- Ông (bà):......................................................là đại diện cho các thành viên thuê mua nhà ở xã hội thuộc sở hữu nhà nước có tên trong phụ lục đính kèm theo hợp đồng này (nếu có).

- Số CMND (hộ chiếu hoặc thẻ quân nhân):………..............................cấp ngày ......./....../……tại……………….

- Hộ khẩu thường trú:..................................................................................

- Địa chỉ liên hệ: .........................................................................................

- Điện thoại:.................................................................................................

Hai bên thống nhất ký kết hợp đồng thuê mua nhà ở xã hội dùng cho mục đích để ở và sinh hoạt của hộ gia đình với các nội dung sau:

Điều 1. Đặc điểm chính của nhà ở thuê mua:

1. Loại nhà ở (ghi rõ căn hộ chung cư hoặc nhà riêng lẻ):....................................

2. Địa chỉ nhà ở:...........................................................................................

3. Tổng diện tích sàn nhà ở...................m²

4. Tổng diện tích sử dụng đất ở, trong đó2:

Sử dụng chung:.................m²; Sử dụng riêng:..................m²

Điều 2. Tiền thuê mua, các chi phí liên quan và phương thức, thời hạn thanh toán

1. Tiền thuê mua nhà ở bao gồm tiền trả lần đầu và tiền thuê nhà trả hàng tháng, cụ thể là:

a) Tiền trả lần đầu ngay sau khi ký kết hợp đồng (bằng 20% giá trị của nhà ở thuê mua) là: ....................đồng.

(Bằng chữ: .......................................................................................).

b) Tiền thuê nhà trả hàng tháng: ..........................đồng/01 tháng (tiền thuê nhà đã bao gồm chi phí bảo trì nhà ở).

(Bằng chữ: .......................................................................................).

2. Các chi phí về quản lý vận hành nhà ở, chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác do Bên thuê mua thanh toán cho bên cung cấp dịch vụ theo thỏa thuận. Các chi phí này không tính vào giá thuê nhà ở qui định tại khoản 1 Điều này.

3. Phương thức và thời hạn thanh toán:

a) Phương thức thanh toán3: Tiền thuê mua được trả bằng (ghi rõ là trả bằng tiền mặt Việt Nam đồng hoặc chuyển khoản) qua………….................

b) Thời hạn thanh toán:

- Tiền thuê mua trả lần đầu: Bên thuê mua trả tiền lần đầu 20% giá trị hợp đồng cho Bên cho thuê mua trong thời hạn ...........ngày, kể từ ngày ký kết hợp đồng này;

- Tiền thuê nhà hàng tháng: Bên thuê mua trả tiền thuê nhà vào ngày ............hàng tháng.

Các chi phí khác Bên thuê mua thanh toán cho bên cung cấp dịch vụ theo thỏa thuận với bên cung cấp dịch vụ.

Điều 3. Thời điểm giao nhận nhà ở, thời hạn cho thuê mua và chuyển quyền sở hữu nhà ở

1. Thời điểm giao nhận nhà ở là ngày.........tháng......... năm ...........(hoặc trong thời hạn.............ngày (tháng) kể từ ngày ký kết hợp đồng).

2. Thời hạn cho thuê mua nhà ở là.......năm (.......tháng), kể từ ngày.........tháng...... năm .........đến ngày .........tháng........ năm ..........

(Thời hạn thuê mua do các bên thỏa thuận nhưng tối thiểu là 10 năm, kể từ ngày ký kết hợp đồng thuê mua nhà ở).

3. Sau thời hạn quy định tại khoản 2 Điều này, nếu Bên thuê mua nhà ở đã thực hiện đầy đủ nghĩa vụ đối với Bên cho thuê mua thì Bên cho thuê mua có trách nhiệm làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho Bên thuê mua.

Điều 4. Quyền và nghĩa vụ của Bên cho thuê mua

1. Quyền của Bên cho thuê mua:

a) Yêu cầu Bên thuê mua sử dụng nhà ở thuê mua đúng mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở thuê mua;

b) Yêu cầu Bên thuê mua trả đủ tiền thuê mua nhà ở theo thời hạn đã cam kết;

c) Yêu cầu Bên thuê mua có trách nhiệm sửa chữa các hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê mua gây ra trong thời gian thuê mua nhà ở;

d) Được chấm dứt hợp đồng thuê mua và thu hồi nhà ở cho thuê mua trong các trường hợp chấm dứt hợp đồng thuê nhà quy định tại Điều 6 của hợp đồng này hoặc khi nhà ở thuê mua thuộc diện bị thu hồi theo quy định tại Khoản 3 Điều 23 của Nghị định số 34/2013/NĐ-CP;

đ) Được giữ lại khoản tiền 20% tiền thuê mua nhà ở mà Bên thuê mua đã nộp lần đầu trong trường hợp chấm dứt hợp đồng quy định tại Khoản 4, Khoản 5 và Khoản 6 Điều 6 của Hợp đồng này.

e) Các quyền khác theo thỏa thuận …

2. Nghĩa vụ của Bên cho thuê mua:

a) Giao nhà cho Bên thuê mua theo đúng thời hạn quy định tại Khoản 1 Điều 3 của hợp đồng này;

b) Phổ biến, hướng dẫn cho Bên thuê mua biết quy định về quản lý sử dụng nhà ở thuê mua;

c) Bảo trì, quản lý vận hành nhà ở cho thuê mua theo quy định của pháp luật về quản lý sử dụng nhà ở;

d) Thông báo bằng văn bản cho Bên thuê mua những thay đổi về giá cho thuê mua, phí dịch vụ quản lý vận hành nhà ở trước khi áp dụng ít nhất là 01 tháng;

đ) Thông báo cho Bên thuê mua biết rõ thời gian thực hiện thu hồi nhà ở trong trường hợp nhà ở thuê mua thuộc diện bị thu hồi;

e) Thanh toán số tiền 20% mà Bên thuê mua nộp lần đầu trong trường hợp Bên thuê mua không còn nhu cầu thuê mua và chấm dứt hợp đồng, trừ trường hợp quy định tại Điểm đ Khoản 1 Điều này;

g) Hướng dẫn, đôn đốc Bên thuê mua thực hiện các quy định về quản lý hộ khẩu, nhân khẩu và quy định về an ninh, trật tự, vệ sinh môi trường;

h) Làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho Bên thuê mua khi hết thời hạn thuê mua và Bên mua đã thanh toán đủ tiền thuê mua nhà ở theo thỏa thuận trong hợp đồng này;

i) Chấp hành các quyết định của cơ quan có thẩm quyền trong việc quản lý, xử lý nhà ở thuê mua và giải quyết các tranh chấp có liên quan đến hợp đồng này;

k) Các nghĩa vụ khác theo thỏa thuận …

Điều 5. Quyền và nghĩa vụ của Bên thuê mua

1. Quyền của Bên thuê mua:

a) Yêu cầu Bên cho thuê mua giao nhà ở theo đúng thỏa thuận tại khoản 1 Điều 3 của hợp đồng này;

b) Yêu cầu Bên cho thuê mua sửa chữa kịp thời những hư hỏng mà không phải do lỗi của mình gây ra;

c) Yêu cầu Bên cho thuê mua làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất sau khi hết hạn hợp đồng thuê mua và Bên thuê mua đã trả đủ tiền thuê mua theo thỏa thuận trong hợp đồng này;

d) Được quyền thực hiện các giao dịch về nhà ở sau khi đã trả hết tiền thuê mua và đã được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, nhưng phải đảm bảo sau thời gian là 10 năm, kể từ thời điểm ký kết hợp đồng thuê mua nhà ở;

đ) Được đơn phương chấm dứt hợp đồng theo thỏa thuận;

e) Các quyền khác theo thỏa thuận…

2. Nghĩa vụ của Bên thuê mua:

a) Thanh toán đầy đủ và đúng thời hạn tiền thuê mua trả lần đầu và tiền thuê nhà hàng tháng theo thỏa thuận quy định tại Điều 2 của hợp đồng này; thanh toán phí quản lý vận hành và các chi phí khác liên quan đến việc sử dụng nhà ở cho bên cung cấp dịch vụ;

b) Sử dụng nhà ở đúng mục đích; giữ gìn nhà ở và có trách nhiệm sửa chữa phần hư hỏng do mình gây ra;

c) Chấp hành đầy đủ các quy định về quản lý sử dụng nhà ở thuê mua và quyết định của cơ quan có thẩm quyền giải quyết các tranh chấp liên quan đến hợp đồng này;

d) Không được chuyển nhượng nhà ở thuê mua dưới bất kỳ hình thức nào trong thời gian thuê mua nhà ở;

đ) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

e) Bồi thường thiệt hại do lỗi của mình gây ra;

g) Giao lại nhà ở cho Bên cho thuê mua trong thời hạn ….ngày kể từ khi chấm dứt hợp đồng thuê mua nhà ở theo quy định Điều 6 của hợp đồng hoặc trong trường hợp nhà ở thuê mua thuộc diện bị thu hồi theo quy định của pháp luật.

h) Các nghĩa vụ khác theo thỏa thuận…

Điều 6. Chấm dứt hợp đồng thuê mua nhà ở xã hội

Hai bên thỏa thuận chấm dứt hợp đồng thuê mua nhà ở xã hội thuộc sở hữu nhà nước khi có một trong các trường hợp sau:

1. Khi hai bên cùng nhất trí chấm dứt hợp đồng thuê mua nhà ở;

2. Khi Bên thuê mua nhà ở chết mà khi chết không có người thừa kế hợp pháp hoặc có người thừa kế hợp pháp nhưng Bên thuê mua chưa thực hiện được hai phần ba thời hạn thuê mua theo quy định.

Trường hợp có người thừa kế hợp pháp nhưng Bên thuê mua chưa thực hiện được hai phần ba thời hạn thuê mua theo quy định thì người thừa kế hợp pháp của Bên thuê mua được hoàn trả lại 20% giá trị hợp đồng mà Bên thuê mua đã nộp lần đầu quy định tại Điểm a Khoản 1 Điều 2 của hợp đồng này (có tính lãi theo lãi suất không kỳ hạn của ngân hàng thương mại tại thời điểm hoàn trả).

3. Khi Bên thuê mua không trả tiền thuê nhà liên tục trong ba tháng mà không có lý do chính đáng;

4. Khi Bên thuê mua tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở thuê mua trong thời hạn thuê mua;

5. Khi Bên thuê mua tự ý chuyển quyền thuê cho người khác trong thời hạn thuê mua;

6. Khi nhà ở cho thuê mua bị hư hỏng nặng có nguy cơ sập đổ và Bên thuê mua phải di chuyển ra khỏi chỗ ở theo quyết định của cơ quan có thẩm quyền hoặc nhà ở thuê mua nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền;

7. Khi một trong các bên đơn phương chấm dứt hợp đồng theo thỏa thuận (nếu có) hoặc theo quy định pháp luật.

Điều 7. Cam kết của các bên và giải quyết tranh chấp

1. Hai bên cùng cam kết thực hiện đúng các nội dung đã ký kết. Trong quá trình thực hiện nếu phát sinh những vấn đề mới thì hai bên thỏa thuận lập phụ lục hợp đồng. Phụ lục hợp đồng có giá trị pháp lý như hợp đồng chính.

2. Các cam kết khác……….

3. Khi chấm dứt hợp đồng thuê mua thì các bên cùng nhất trí lập Biên bản chấm dứt hợp đồng, các bên có trách nhiệm hoàn tất các nghĩa vụ đã thỏa thuận trong hợp đồng này.

4. Trường hợp các bên có tranh chấp về các nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 8. Điều khoản thi hành

Hợp đồng này có giá trị kể từ ngày hai bên ký kết. Hợp đồng này có ...trang, được lập thành 03 bản và có giá trị pháp lý như nhau, mỗi bên giữ 01 bản, 01 bản chuyển cho đơn vị quản lý vận hành nhà ở để theo dõi, quản lý/.

BÊN THUÊ MUA NHÀ Ở
(Ký và ghi rõ họ tên)

BÊN CHO THUÊ MUA NHÀ Ở
(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

____________

1 Ghi Quyết định phê duyệt đối tượng được thuê mua nhà ở xã hội thuộc sở hữu nhà nước và các giấy tờ có liên quan

2 Nếu là căn hộ chung cư thì diện tích sử dụng đất là sử dụng chung, không ghi sử dụng riêng.

3 Các bên thỏa thuận địa chỉ nộp tiền thuê mua.

Phụ lục hợp đồng

Các thành viên có tên trong hợp đồng thuê mua nhà ở số………..ngày……/…./ ……bao gồm:

STT | Họ và tên thành viên trong Hợp đồng thuê mua nhà ở | Mối quan hệ với người đại diện đứng tên ký hợp đồng thuê mua nhà ở | Ghi chú
1 | Nguyễn Văn A Số CMND:……………. | Đứng tên ký hợp đồng thuê mua |
2 | Lê Thị B Số CMND:……………. | Vợ |
3 | Nguyễn Văn C Số CMND:……………. | Con đẻ |
…. | …………….. | ………….. |

Ghi chú: Chỉ ghi tên những người từ đủ 18 tuổi trở lên. Phụ lục này được đóng dấu xác nhận của Bên cho thuê mua nhà ở

PHỤ LỤC VI

MẪU ĐƠN ĐỀ NGHỊ THUÊ NHÀ Ở SINH VIÊN
(Ban hành kèm theo Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

ĐƠN ĐỀ NGHỊ THUÊ NHÀ Ở SINH VIÊN

Kính gửi1: ..................................................................

Tên tôi là:………………………………………………….Nam/Nữ

CMND số...............................cấp ngày…./......./........, nơi cấp............................

Có hộ khẩu thường trú tại:...................................................................................

Hiện là sinh viên năm thứ .....................lớp.....................khoá..................ngành (khoa).......................trường ............................................................................................

Số thẻ sinh viên (nếu có):..............................cấp ngày…....................................

Thuộc đối tượng ưu tiên (nếu có)2:...................................................................

Tôi làm đơn này đề nghị3 .........................................................................xét duyệt cho tôi được thuê nhà ở sinh viên (ghi rõ tên khu nhà ở sinh viên).................................................................................................................................

Tôi cam kết tuân thủ nội quy sử dụng nhà ở sinh viên, cam kết trả tiền thuê nhà đầy đủ, đúng thời hạn khi được thuê nhà ở.

Tôi cam đoan những lời kê khai trong đơn là đúng sự thật, tôi xin chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

Xác nhận của cơ sở giáo dục4
(ký, ghi rõ họ tên, chức vụ người ký, đóng dấu)

......, ngày………tháng…….năm…….
Người viết đơn
(ký và ghi rõ họ tên)

____________

1 Ghi tên đơn vị quản lý vận hành quản lý vận hành nhà ở (nếu là nhà ở xây dựng mới); ghi tên cơ sở giáo dục (nếu là ký túc xá cũ);

2 Ghi rõ thuộc đối tượng ưu tiên quy định tại Điều 16 của Thông tư số 14/2013/TT-BXD ngày 19/9/2013 của Bộ Xây dựng;

3 Ghi tên cơ sở giáo dục hoặc tên đơn vị quản lý vận hành nhà ở sinh viên;

4 Xác nhận của cơ sở giáo dục đang quản lý sinh viên.

PHỤ LỤC VII

MẪU HỢP ĐỒNG THUÊ NHÀ Ở SINH VIÊN
(Ban hành kèm theo Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

……., ngày ....... tháng ....... năm........

HỢP ĐỒNG THUÊ NHÀ Ở SINH VIÊN

Số………../HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Bộ Luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ đơn đề nghị thuê nhà ở của sinh viên…………………………….. đề ngày………/…./…….

Căn cứ 1 ..............................................................................................,

Hai Bên chúng tôi gồm:

BÊN CHO THUÊ NHÀ Ở SINH VIÊN (sau đây gọi tắt là Bên cho thuê)

- Ông (bà):…………………………Chức vụ:…….........……….....……

- Đại diện cho ………………………………………….........………….

- Địa chỉ cơ quan: ……………………………………………..……..…

- Điện thoại………………………Fax……………………..…….............

- Tài khoản số: ........…………..tại Ngân hàng...........................................

- Mã số thuế:...............................................................................................

BÊN THUÊ NHÀ Ở SINH VIÊN (sau đây gọi tắt là Bên thuê):

- Họ và tên sinh viên:............................................... Nam (Nữ) :................

- Tên và địa chỉ cơ sở giáo dục nơi sinh viên học tập:................................

....................................................................................................................

- Số CMND:............................cấp ngày......./....../..........tại…..……..........

- Số thẻ sinh viên2 (nếu có)……………...cấp ngày…………………….

- Điện thoại:................................................................................................

- Khi cần báo tin cho cha mẹ (hoặc người thân):.......................................

địa chỉ .......................................... số điện thoại ....................................................

Hai bên thống nhất ký kết hợp đồng thuê nhà ở sinh viên dùng cho mục đích để ở và sinh hoạt của sinh viên với những nội dung sau:

Điều 1. Đặc điểm chính của nhà ở sinh viên

1. Địa điểm thuê: (ghi rõ số phòng, vị trí giường, tên khu nhà ở mà sinh viên được bố trí ở) ..........................................................................................;

2. Trang thiết bị nhà ở sinh viên cho thuê (ghi rõ các vật dụng như giường, tủ cá nhân, bàn, ghế; quạt, cấp điện, cấp nước sạch; đầu chờ thông tin liên lạc, truyền hình; thiết bị vệ sinh…) …………………………………….......;

3. Phần diện tích sử dụng chung (ghi rõ các phần diện tích như hành lang, lối đi chung, cầu thang, nơi để xe, khu vệ sinh…) ….….........………........;

4. Các khu sinh hoạt thể thao, văn hoá trong khu nhà ở sinh viên được sử dụng (ghi rõ khu vực được sử dụng miễn phí, trường hợp có thu phí sử dụng thì phải ghi rõ mức thu) .............................................................................................

Điều 2. Giá thuê nhà ở và phương thức, thời hạn thanh toán

1. Giá thuê:.......................................VN đồng/chỗ ở/tháng)

(Bằng chữ:.........................................................................................)

Giá thuê này tính cho từng sinh viên theo từng tháng. Giá thuê này đã bao gồm cả chi phí quản lý vận hành và chi phí bảo trì nhà ở sinh viên.

2. Phương thức thanh toán:

a) Thanh toán tiền thuê nhà bằng……………….. (tiền mặt hoặc hình thức khác do hai bên thỏa thuận) và trả định kỳ vào ngày........................ trong tháng.

b) Các chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác Bên thuê có trách nhiệm thanh toán theo thực tế sử dụng cho bên cung cấp dịch vụ hoặc cho Bên cho thuê.

c) Giá thuê nhà ở sinh viên sẽ được điều chỉnh khi Nhà nước có thay đổi khung giá hoặc giá thuê. Bên cho thuê có trách nhiệm thông báo giá mới cho Bên thuê biết trước khi áp dụng 01 tháng.

Điều 3. Thời điểm giao nhận nhà ở và thời hạn cho thuê

1. Thời điểm giao nhận nhà ở: ngày……tháng……năm ……là ngày tính tiền thuê nhà.

2. Thời gian thuê ….….tháng, kể từ ngày……tháng……năm…………..

Điều 4. Quyền và nghĩa vụ của Bên cho thuê

1. Quyền của Bên cho thuê:

a) Yêu cầu Bên thuê sử dụng nhà ở đúng mục đích và đúng nội quy sử dụng nhà ở sinh viên đính kèm hợp đồng thuê nhà ở này; phối hợp với các đơn vị liên quan trong việc xử lý vi phạm quy định về quản lý sử dụng nhà ở;

b) Yêu cầu Bên thuê trả tiền thuê nhà đầy đủ và đúng thời hạn ghi trong hợp đồng;

c) Yêu cầu Bên thuê có trách nhiệm trả tiền để sửa chữa phần hư hỏng, bồi thường thiệt hại do lỗi của Bên thuê gây ra;

d) Được quyền chấm dứt hợp đồng khi có một trong các trường hợp quy định tại Điều 6 của hợp đồng này;

đ) Thu hồi nhà ở trong các trường hợp chấm dứt hợp đồng thuê nhà ở theo quy định tại Điều 6 của hợp đồng này.

e) Các quyền khác theo thỏa thuận …

2. Nghĩa vụ của Bên cho thuê

a) Giao nhà ở cho Bên thuê đúng thời gian quy định tại Điều 3 của hợp đồng này;

b) Xây dựng nội quy sử dụng nhà ở sinh viên và phổ biến quy định về sử dụng nhà ở sinh viên cho Bên thuê và các tổ chức, cá nhân liên quan biết;

c) Thực hiện quản lý vận hành, bảo trì nhà ở cho thuê theo quy định;

d) Thông báo cho Bên thuê những thay đổi về giá thuê ít nhất là 01 tháng trước khi áp dụng giá mới.

đ) Phối hợp với Ban tự quản nhà sinh viên tuyên truyền, đôn đốc sinh viên thuê nhà ở chấp hành nội quy quản lý sử dụng nhà ở sinh viên.

e) Các nghĩa vụ khác theo thỏa thuận …

Điều 5. Quyền và nghĩa vụ của Bên thuê

1. Quyền của Bên thuê:

a) Nhận nhà ở theo đúng thỏa thuận nêu tại Khoản 1 Điều 3 của hợp đồng này;

b) Yêu cầu Bên cho thuê sửa chữa kịp thời những hư hỏng của nhà ở và cung cấp dịch vụ thiết yếu theo thỏa thuận;

c) Chấm dứt hợp đồng khi không còn nhu cầu thuê mua nhà ở;

d) Thành lập Ban tự quản nhà ở sinh viên;

đ) Các quyền khác theo thỏa thuận …

2. Nghĩa vụ của Bên thuê:

a) Trả đủ tiền thuê nhà theo đúng thời hạn đã cam kết;

b) Sử dụng nhà đúng mục đích; giữ gìn nhà ở, có trách nhiệm sửa chữa những hư hỏng và bồi thường thiệt hại do lỗi của mình gây ra;

c) Không được tự ý sửa chữa, cải tạo nhà ở thuê; chấp hành đầy đủ những quy định về quản lý sử dụng nhà ở và các quyết định của cơ quan có thẩm quyền về quản lý nhà ở;

d) Không được chuyển nhượng hợp đồng thuê nhà hoặc cho người khác cùng sử dụng nhà ở dưới bất kỳ hình thức nào;

đ) Chấp hành các quy định về nghiêm cấm trong sử dụng nhà ở và giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

e) Giao lại nhà cho Bên cho thuê trong các trường hợp chấm dứt hợp đồng quy định tại Điều 6 của hợp đồng này hoặc trong trường hợp nhà ở thuê thuộc diện bị thu hồi.

g) Các nghĩa vụ khác theo thỏa thuận …

Điều 6. Chấm dứt hợp đồng thuê nhà ở sinh viên

Việc chấm dứt hợp đồng thuê nhà ở sinh viên thực hiện trong các trường hợp sau:

1. Khi hai bên cùng nhất trí chấm dứt hợp đồng thuê nhà ở;

2. Khi Bên thuê không còn thuộc đối tượng được thuê nhà ở hoặc khi Bên thuê nhà chết;

3. Khi Bên thuê không trả tiền thuê nhà liên tục trong ba tháng mà không có lý do chính đáng;

4. Khi Bên thuê tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở thuê;

5. Khi Bên thuê tự ý chuyển quyền thuê cho người khác hoặc cho người khác cùng sử dụng nhà ở;

6. Khi Bên thuê vi phạm các Điều cấm theo quy định;

7. Khi nhà ở cho thuê bị hư hỏng nặng có nguy cơ sập đổ hoặc nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền;

8. Khi một trong các bên đơn phương chấm dứt hợp đồng theo thỏa thuận (nếu có) hoặc theo quy định pháp luật.

Điều 7. Cam kết thực hiện và giải quyết tranh chấp

1. Các bên cam kết thực hiện đầy đủ các nội dung đã ghi trong hợp đồng này.

2. Mọi tranh chấp liên quan hoặc phát sinh từ hợp đồng này sẽ được bàn bạc giải quyết trên tinh thần thương lượng, hoà giải giữa hai bên. Trường hợp không hòa giải được thì đưa ra Tòa án để giải quyết.

Điều 8. Điều khoản thi hành

Hợp đồng này có hiệu lực kể từ ngày ký. Hợp đồng này có ….trang, được lập thành 03 bản có giá trị như nhau, mỗi Bên giữ 01 bản, 01bản lưu tại cơ sở giáo dục nơi sinh viên đang học tập để cùng theo dõi, quản lý./.

BÊN THUÊ
(ký và ghi rõ họ tên)

BÊN CHO THUÊ
(ký tên, ghi rõ họ tên, chức vụ người ký và đóng dấu của đơn vị quản lý vận hành nhà ở sinh viên)

____________

1 Ghi tên các giấy tờ có liên quan đến việc thuê nhà ở sinh viên...

2 Nếu là sinh viên năm đầu mới nhập học chưa có thẻ sinh viên thì ghi thay thế giấy báo trúng tuyển của cơ sở giáo dục

PHỤ LỤC VIII

MẪU ĐƠN ĐỀ NGHỊ THUÊ NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

ĐƠN ĐỀ NGHỊ THUÊ NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Kính gửi1: ........................................................................................................................

Tên tôi2 là:.......................................................................................................................

CMND (hộ chiếu hoặc thẻ quân nhân) số ................................................................

cấp ngày ............/......../............tại .....................................................................................................

Nơi ở hiện tại:.................................................................................................................

Hộ khẩu thường trú số....................... tại:.......................................................................

Số thành viên trong hộ gia đình3........................người, bao gồm:

1. Họ và tên............................................số CMND:..........................là............................

2. Họ và tên............................................số CMND:..........................là............................

3. Họ và tên............................................số CMND:..........................là............................

4. Họ và tên............................................số CMND:..........................là............................

.........................................................................................................................................

Tôi làm đơn này đề nghị được giải quyết cho thuê nhà ở tại địa chỉ số4........................

.........................................................................................................................................

Kèm theo đơn này là các giấy tờ liên quan đến nhà ở như sau5:

1.......................................................................................................................................

2.......................................................................................................................................

3.......................................................................................................................................

.........................................................................................................................................

Tôi xin chấp hành đầy đủ các quy định của nhà nước về quản lý, sử dụng nhà ở cũ thuộc sở hữu nhà nước. Tôi cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai.

(Trường hợp nhận chuyển quyền thuê nhà ở của người khác thì người có đơn phải cam đoan không có tranh chấp, khiếu kiện và cam đoan diện tích nhà ở này là do đã nhận chuyển quyền thuê từ ông (bà).............................................kèm theo giấy tờ chứng minh về việc nhận chuyển quyền thuê)6./.

Các thành viên ghi rõ họ tên
và ký tên xác nhận

.........., ngày ....... tháng ......năm ........
Người viết đơn
(ký và ghi rõ họ tên)

____________

1 Ghi tên đơn vị quản lý vận hành nhà ở hoặc cơ quan quản lý nhà ở.

2 Ghi tên người đại diện đứng đơn đăng ký.

3 Chỉ ghi họ tên thành viên từ đủ 18 tuổi trở lên và ghi rõ mối quan hệ của từng thành viên với người đứng tên viết đơn

4 Ghi rõ địa chỉ nhà ở mà người đang sử dụng nhà đề nghị được ký hợp đồng thuê

5 Liệt kê các giấy tờ liên quan đến thuê nhà ở (giấy tờ phân phối nhà ở hoặc giấy tờ nhận chuyển nhượng quyền thuê nhà, giấy tờ chứng minh thuộc đối tượng miễn, giảm tiền thuê nhà ở…).

6 Mục này chỉ ghi cho trường hợp nhận chuyển quyền thuê của người khác.

PHỤ LỤC IX

MẪU HỢP ĐỒNG THUÊ NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

.........., ngày........tháng ........năm.........

HỢP ĐỒNG THUÊ NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Số ......../HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Bộ Luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ đơn đề nghị ký kết hợp đồng thuê nhà ở cũ của ông (bà)…………………………………………..đề ngày……/…../……..

Căn cứ1……………………………………………………

Hai bên chúng tôi gồm:

BÊN CHO THUÊ NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC (sau đây gọi tắt là Bên cho thuê):

- Ông (bà): ...............................................Chức vụ:.....................................

- Đại diện cho:.............................................................................................

- Địa chỉ cơ quan: .......................................................................................

- Điện thoại:.............................................Fax:.............................................

- Tài khoản: .............................................tại Ngân hàng:............................

BÊN THUÊ NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC (sau đây gọi tắt là Bên thuê):

- Ông (bà):...............................................................là đại diện cho các thành viên cùng thuê nhà ở có tên trong phụ lục kèm theo hợp đồng này2.

- Số CMND (hộ chiếu hoặc thẻ quân nhân):..........................................cấp ngày....../....../..........., tại .......................................................................................

- Hộ khẩu thường trú: .................................................................................

- Địa chỉ liên hệ: .........................................................................................

- Điện thoại:.................................................................................................

Hai bên thống nhất ký kết hợp đồng thuê nhà ở cũ thuộc sở hữu nhà nước dùng cho mục đích để ở và sinh hoạt của hộ gia đình với các nội dung sau:

Điều 1. Đặc điểm chính của nhà ở

1. Loại nhà ở (ghi rõ nhà biệt thự, căn hộ chung cư, nhà ở riêng lẻ...)

..............................................................................................................................

2. Cấp (hạng) nhà ở:…….………………………………………………..

3. Địa chỉ nhà ở: ..........................................................................................

4. Tổng diện tích sử dụng nhà ở là..............m², trong đó:

a) Diện tích nhà chính là:……………………m²;

b) Diện tích nhà phụ là: ………………..……m²

Diện tích nhà ở ngoài hợp đồng mà Bên thuê tự xây dựng thêm là:………..m² (nếu có).

(Có bản vẽ sơ đồ vị trí nhà ở, mặt bằng nhà ở đính kèm hợp đồng này)

Điều 2. Giá thuê nhà ở, các chi phí liên quan, phương thức và thời hạn thanh toán

1. Giá thuê nhà ở được tính như sau:……………….m² x …………………...đ/tháng =………………………………đồng/tháng (I)

(Bằng chữ:........................................................................................).

Giá thuê nhà ở này tính theo mức giá quy định tại Quyết định số ….. ngày…..tháng….năm…..do ……..3 ban hành về việc….

Giá thuê nhà ở này không bao gồm chi phí quản lý vận hành nhà ở và sẽ được điều chỉnh khi cơ quan có thẩm quyền ban hành giá thuê mới.

2. Số tiền được miễn, giảm là………………………….đồng/tháng (II)

(Bằng chữ:........................................................................................).

(Áp dụng quy định tại4…………………………………………………..).

3. Số tiền thuê nhà ở thực tế Bên thuê phải trả hàng tháng (I-II) là:………………..……đồng/tháng;

(Bằng chữ:........................................................................................).

4. Bên thuê có trách nhiệm nộp chi phí quản lý vận hành nhà ở:……………….đồng/tháng.

5. Phương thức thanh toán tiền thuê: Bên thuê trả bằng (ghi rõ thanh toán bằng tiền mặt Việt Nam đồng hoặc chuyển khoản)5:............................................

6. Thời hạn thanh toán: Bên thuê trả tiền thuê vào ngày ...... hàng tháng hoặc theo quý là……………Đối với chi phí quản lý vận hành nhà ở và các chi phí khác, Bên thuê thanh toán theo thỏa thuận với bên cung cấp dịch vụ.

Điều 3. Thời điểm nhận giao nhà ở, thời hạn cho thuê nhà ở

1. Thời điểm giao nhận nhà ở là ngày........tháng......... năm ..............

2. Thời hạn cho thuê nhà ở cũ là 05 năm, kể từ ngày........tháng….... năm .......... Trước khi hết thời hạn hợp đồng 03 tháng, nếu Bên thuê có nhu cầu tiếp tục thuê nhà ở thì có đơn đề nghị Bên cho thuê ký gia hạn hợp đồng thuê nhà ở. Căn cứ vào đơn đề nghị, Bên cho thuê nhà ở có trách nhiệm xem xét, đối chiếu quy định của pháp luật về đối tượng, điều kiện được thuê nhà ở để thông báo cho Bên thuê biết ký gia hạn hợp đồng thuê theo phụ lục số 3 đính kèm theo hợp đồng thuê này; nếu Bên thuê không còn thuộc đối tượng, đủ điều kiện được thuê nhà ở tại địa chỉ quy định tại Khoản 3 Điều 1 của hợp đồng này thì hai bên chấm dứt hợp đồng thuê và Bên thuê phải bàn giao lại nhà ở cho Bên cho thuê trong thời hạn quy định tại hợp đồng này.

3. Nhà ở cho thuê này thuộc diện nhà ở cũ được bố trí sử dụng từ ngày6

…………………………………………………………………………………..

Điều 4. Quyền và nghĩa vụ của Bên cho thuê

1. Quyền của Bên cho thuê:

a) Yêu cầu Bên thuê sử dụng nhà ở đúng mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở;

b) Yêu cầu Bên thuê trả đủ tiền nhà đúng thời hạn đã cam kết;

c) Yêu cầu Bên thuê có trách nhiệm sửa chữa các hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê gây ra;

d) Chấm dứt hợp đồng thuê nhà ở và thu hồi nhà ở cho thuê trong các trường hợp chấm dứt hợp đồng thuê nhà quy định tại Điều 6 của hợp đồng này hoặc khi nhà ở thuộc diện bị thu hồi theo quy định tại Khoản 2 Điều 23 của Nghị định số 34/2013/NĐ-CP.

đ) Các quyền khác theo thỏa thuận…

2. Nghĩa vụ của Bên cho thuê:

a) Giao nhà cho Bên thuê đúng thời hạn quy định tại Khoản 1 Điều 3 của hợp đồng này;

b) Phổ biến, hướng dẫn cho Bên thuê biết quy định về quản lý sử dụng nhà ở;

c) Bảo trì, quản lý vận hành nhà ở cho thuê theo quy định của pháp luật về quản lý sử dụng nhà ở;

d) Trường hợp có điều chỉnh giá thuê nhà ở, chi phí quản lý vận hành nhà ở thì phải thông báo cho Bên thuê biết trước ít nhất 01 tháng;

đ) Làm thủ tục ký gia hạn hợp đồng thuê nếu Bên thuê vẫn đủ điều kiện được thuê và có nhu cầu thuê tiếp;

e) Thông báo cho Bên thuê biết rõ thời gian thực hiện thu hồi nhà ở trong trường hợp nhà ở thuê thuộc diện bị thu hồi;

g) Chấp hành các quyết định của cơ quan có thẩm quyền về quản lý, xử lý nhà ở cho thuê và giải quyết các tranh chấp liên quan đến hợp đồng này;

f) Các nghĩa vụ khác theo thỏa thuận...

Điều 5. Quyền và nghĩa vụ của Bên thuê

1. Quyền của Bên thuê:

a) Nhận nhà ở theo đúng thỏa thuận nêu tại khoản 1 Điều 3 của hợp đồng này;

b) Yêu cầu Bên cho thuê sửa chữa kịp thời những hư hỏng của nhà ở mà không phải do lỗi của mình gây ra;

c) Được tiếp tục thuê nếu hết hạn hợp đồng mà vẫn đủ điều kiện được thuê nhà ở và có nhu cầu thuê tiếp;

d) Các quyền khác theo thỏa thuận...

2. Nghĩa vụ của Bên thuê:

a) Trả đủ tiền thuê nhà theo đúng thời hạn đã cam kết; thanh toán các chi phí quản lý vận hành và chi phí khác cho bên cung cấp dịch vụ;

b) Sử dụng nhà đúng mục đích; giữ gìn nhà ở, có trách nhiệm sửa chữa những hư hỏng và bồi thường thiệt hại do lỗi của mình gây ra;

c) Không được tự ý sửa chữa, cải tạo, xây dựng lại nhà ở thuê hoặc lấn chiếm, cơi nới, chiếm dụng phần sử dụng chung của nhà ở thuê; chấp hành đầy đủ những quy định về quản lý sử dụng nhà ở và các quyết định của cơ quan có thẩm quyền về quản lý, xử lý nhà ở và giải quyết các tranh chấp liên quan đến hợp đồng thuê này;

d) Không được tự ý chuyển nhượng hợp đồng thuê nhà ở;

đ) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

e) Giao lại nhà cho Bên cho thuê trong thời hạn……….ngày khi chấm dứt hợp đồng thuê quy định tại Điều 6 của hợp đồng này hoặc trong trường hợp nhà ở thuê thuộc diện bị thu hồi theo quy định;

g) Các nghĩa vụ khác theo thỏa thuận …

Điều 6. Chấm dứt hợp đồng thuê nhà ở cũ thuộc sở hữu nhà nước

Việc chấm dứt hợp đồng thuê nhà ở được thực hiện trong các trường hợp sau:

1. Khi hai bên cùng nhất trí chấm dứt hợp đồng thuê nhà ở;

2. Khi Bên thuê không còn thuộc đối tượng được tiếp tục thuê nhà ở;

3. Khi Bên thuê nhà chết mà khi chết không có ai trong hộ gia đình đang cùng chung sống;

4. Khi Bên thuê không trả tiền thuê nhà liên tục trong ba tháng mà không có lý do chính đáng;

5. Khi Bên thuê tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở thuê;

6. Khi Bên thuê tự ý chuyển quyền thuê cho người khác;

7. Khi nhà ở cho thuê bị hư hỏng nặng có nguy cơ sập đổ hoặc nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền;

8. Khi một trong các bên đơn phương chấm dứt hợp đồng theo thỏa thuận (nếu có) hoặc theo quy định pháp luật.

Điều 7. Cam kết của các bên và giải quyết tranh chấp

1. Hai bên cùng cam kết thực hiện đúng các nội dung đã ký. Trong quá trình thực hiện nếu phát sinh những vấn đề mới thì hai bên thỏa thuận lập phụ lục hợp đồng, phụ lục hợp đồng có giá trị pháp lý như hợp đồng chính.

2. Trường hợp các bên có tranh chấp về các nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 8. Điều khoản thi hành

Hợp đồng này có thời hạn là 05 năm và có giá trị kể từ ngày hai bên ký kết. Hợp đồng này có ...trang, được lập thành 03 bản và có giá trị pháp lý như nhau, mỗi bên giữ 01 bản, 01 bản lưu tại cơ quan quản lý nhà ở để theo dõi, quản lý./.

BÊN THUÊ NHÀ Ở
(Ký và ghi rõ họ tên)

BÊN CHO THUÊ NHÀ Ở
(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

Phụ lục 1: Tên các thành viên cùng thuê nhà ở cũ thuộc sở hữu nhà nước7

Theo hợp đồng thuê nhà ở số………..ngày……./…/……bao gồm:

STT | Họ và tên thành viên trong Hợp đồng thuê nhà ở | Mối quan hệ với người đại diện đứng tên ký hợp đồng thuê nhà ở | Ghi chú
1 | Nguyễn Văn A CMND số:…………….… | Đứng tên đại diện hợp đồng thuê nhà ở |
2 | Nguyễn Văn B CMND số:……………… | Vợ |
3 | Nguyễn Văn C CMND số:……………… | Con đẻ |
…. | ……………………….…. |  |

Phụ lục 2: Sơ đồ vị trí và mặt bằng nhà ở cho thuê8

(kèm theo hợp đồng cho thuê nhà ở số……………..)

Đại diện đứng tên hợp đồng thuê nhà ở
(ký và ghi rõ họ tên)

Bên cho thuê nhà ở
(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

Phụ lục 3. Gia hạn hợp đồng thuê nhà ở cũ

Hôm nay, ngày ……..tháng……..năm …….Hai Bên chúng tôi thống nhất ký kết phụ lục gia hạn hợp đồng thuê nhà ở cũ theo hợp đồng thuê nhà số ……….ký ngày …./…./…….với các nội dung sau đây:

1. Họ và tên người tiếp tục được thuê nhà ở:

- Họ và tên9:……………………….CMND số:………………là……………..

- Họ và tên:………………………...CMND số:………………là………….….

- Họ và tên:…………...……………CMND số:……………....là……….…….

- Họ và tên:…………… …………..CMND số:.……………...là……………..

………………………………………………………………………………….

2. Giá thuê nhà ở:

a) Giá thuê nhà ở là…………………..Việt Nam đồng/ tháng (I)

(Bằng chữ:……………………………..Việt Nam đồng/tháng).

b) Số tiền được miễn, giảm là……………….Việt Nam đồng/tháng (II)10

(Bằng chữ:……………………………..Việt Nam đồng/tháng).

c) Số tiền thuê phải nộp là: (I) – (II) = ……………Việt Nam đồng/tháng

(Bằng chữ:……………………………..Việt Nam đồng/tháng).

Giá cho thuê nhà ở này được tính từ ngày……./……/…….

3. Thời hạn thuê nhà ở:

Thời hạn thuê nhà ở là……........tháng (năm), kể từ ngày ……/…./…….

4. Cam kết các Bên

a) Các nội dung khác trong hợp đồng thuê nhà số…...ký ngày…./…./….. vẫn có giá trị pháp lý đối với hai bên khi thực hiện thuê nhà ở theo thời hạn quy định tại phụ lục gia hạn hợp đồng này.

b) Các thành viên có tên trong phụ lục gia hạn hợp đồng thuê nhà ở này cùng với Bên cho thuê tiếp tục thực hiện các quyền và nghĩa vụ đã quy định tại hợp đồng thuê nhà ở số………..ký ngày…./……/……..

c) Phụ lục gia hạn hợp đồng này có hiệu lực kể từ ngày hai bên ký kết và được lập thành 03 bản, mỗi bên giữ 01 bản và 01 bản chuyển cho cơ quan quản lý nhà ở để theo dõi, quản lý./.

BÊN THUÊ NHÀ Ở
(Ký và ghi rõ họ tên)

BÊN CHO THUÊ NHÀ Ở
(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

____________

1 Ghi Quyết định của cơ quan có thẩm quyền phê duyệt đối tượng được thuê nhà ở cũ thuộc sở hữu nhà nước hoặc văn bản cho phép chuyển quyền thuê của cơ quan quản lý nhà ở (nếu là trường hợp chuyển quyền thuê);

2 Đính kèm là phụ lục tên các thành viên cùng thuê nhà ở (nếu trường hợp thuê nhà ở là hộ gia đình).

3 Ghi Quyết định về giá thuê nhà ở do Cơ quan đại diện chủ sở hữu nhà ở đó ban hành.

4 Ghi rõ căn cứ áp dụng việc miễn, giảm tiền thuê nhà ở

5 Hai bên thỏa thuận rõ việc thu nộp tiền thuê nhà ở

6 Ghi rõ thời điểm bố trí sử dụng nhà ở này thuộc diện bố trí trong khoảng thời gian từ trước ngày 27/11/1992 hay trong khoảng thời gian từ ngày 27/11/1992 đến trước ngày 19/01/2007.

7 Chỉ ghi tên các thành viên từ đủ 18 tuổi trở lên. Phụ lục này được đóng dấu xác nhận của Bên cho thuê nhà ở

8 Phụ lục sơ đồ vị trí, mặt bằng nhà ở, phía dưới sơ đồ có đóng dấu xác nhận của Bên cho thuê nhà ở và có chữ ký, họ tên người đại diện đứng tên hợp đồng thuê nhà ở.

9 Ghi họ tên thành viên từ đủ 18 tuổi trở lên được tiếp tục thuê nhà ở và mối quan hệ với người đứng tên hợp đồng thuê nhà ở hoặc người đại diện ký gia hạn hợp đồng (nếu có thay đổi người đứng tên hợp đồng)

10 Nếu Bên thuê được miễn, giảm tiền thuê nhà ở thì ghi rõ số tiền được miễn, giảm; nếu không được miễn, giảm thì ghi rõ là không.

PHỤ LỤC X

MẪU ĐƠN ĐỀ NGHỊ MUA NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------

ĐƠN ĐỀ NGHỊ MUA NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC VÀ CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Kính gửi1:............................................................................................................

Tên tôi là2:..........................................CMND (hộ chiếu hoặc thẻ quân nhân) số ....................................., cấp ngày........./......../..................tại............................................

Và vợ (chồng) là3:............................... CMND (hộ chiếu hoặc thẻ quân nhân) số .......................................cấp ngày........./........../................tại............................................

Hộ khẩu thường trú tại:....................................... ..................................................

..........................................................................................................................................

Căn cứ Nghị định số 34/2013/NĐ-CP ngày 22/4/2013 của Chính phủ về quản lý nhà ở thuộc sở hữu nhà nước, tôi làm đơn này đề nghị cơ quan quản lý nhà ở bán nhà ở cũ thuộc sở hữu nhà nước đang thuê tại địa chỉ số.............................................................................

.............................................................................................................. theo hợp đồng thuê nhà ở số....................................ký ngày............./.........../....................... với diện tích cụ thể sau:

- Tổng diện tích nhà ở đang sử dụng:.........................m², trong đó:

+ Diện tích theo hợp đồng thuê nhà: DT nhà..............m²; DT đất...............m²

+ Diện tích nằm ngoài hợp đồng thuê nhà: DT nhà.......................................m²; DT đất ................................m² (nếu có)

Diện tích nhà, đất ngoài hợp đồng này tôi đã sử dụng liên tục, ổn định và không có tranh chấp, khiếu kiện, hiện nay đã xây dựng, cải tạo sử dụng với hiện trạng:4

..........................................................................................................................................

Kèm theo đơn này là các giấy tờ liên quan đến nhà ở như sau5:

1............................................................................................................................

2.............................................................................................................................

3.............................................................................................................................

Hộ gia đình tôi (bao gồm các thành viên có tên trong hợp đồng thuê nhà ở từ đủ 18 tuổi trở lên) thống nhất cử ông (bà)................................................................., CMND (hộ chiếu hoặc thẻ quân nhân) số...............................................................cấp ngày........../......./........tại ................................là đại diện các thành viên có tên trong hợp đồng thuê nhà ở ký Hợp đồng mua bán nhà ở với cơ quan quản lý nhà ở. Sau khi hoàn thành thủ tục mua bán nhà ở, đề nghị cơ quan có thẩm quyền ghi tên các thành viên sau vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, bao gồm:

Ông (bà).................................................số CMND........................là...................

Ông (bà).................................................số CMND........................là...................

Ông (bà).................................................số CMND........................là...................

..............................................................................................................................

Tôi xin chấp hành đầy đủ các quy định của nhà nước về mua bán nhà ở cũ thuộc sở hữu nhà nước và cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

(kèm theo đơn này là bản vẽ sơ đồ, vị trí nhà ở, đất ở đề nghị mua)

.........., ngày ....... tháng ......năm ........
Người viết đơn
(ký và ghi rõ họ tên)

____________

1 Ghi tên cơ quan quản lý nhà ở.

2 Ghi tên người đại diện thay mặt các thành viên thuê nhà ở đứng tên ký kết hợp đồng mua bán nhà ở.

3 Ghi đầy đủ tên vợ, chồng (nếu có).

4 Đối với trường hợp có diện tích nằm ngoài hợp đồng thì ghi vào mục này, trong đó nêu rõ hiện trạng nhà ở đang sử dụng, nếu không có diện tích này thì ghi không.

5 Liệt kê các giấy tờ liên quan đến nhà ở (Hợp đồng thuê nhà ở, văn bản đồng ý cho phép chuyển nhượng hợp đồng thuê nhà ở, giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền mua nhà ở,….).

Bản vẽ sơ đồ nhà ở, đất ở đề nghị mua kèm theo đơn

Ví dụ 1: Trường hợp người mua nhà ở chỉ có diện tích theo hợp đồng thuê nhà ở

Diện tích nhà ở theo hợp đồng

Xác nhận của Bên cho thuê nhà ở

(ký tên, đóng dấu)

Ví dụ 2: Trường hợp người mua nhà ở có cả diện tích theo hợp đồng thuê và có diện tích nằm ngoài hợp đồng thuê

Sơ đồ Diện tích nhà ở theo hợp đồng thuê | Sơ đồ Diện tích nhà ở nằm ngoài hợp đồng thuê
Xác nhận của Bên cho thuê đối với diện tích theo hợp đồng thuê | Chữ ký của các hộ liền kề đối với diện tích nằm ngoài hợp đồng thuê nhà ở
 | Xác nhận của UBND cấp xã ................................................. Diện tích nằm ngoài hợp đồng mà ông (bà)...... ........................................................................... đang sử dụng tại địa chỉ số............................. ....................................................................hiện nay là không có tranh chấp, khiếu kiện trong sử dụng nhà ở, đất ở, phù hợp với quy hoạch xây dựng nhà ở đã được cơ quan có thẩm quyền phê duyệt. TM. UBND .................... (ký tên, đóng dấu)

Ghi chú:

- Trong trường hợp người mua chỉ có diện tích nhà ở theo hợp đồng thuê nhà ở thì chỉ sử dụng bản vẽ sơ đồ nhà ở theo ví dụ 1 và chỉ cần có đóng dấu xác nhận của Bên cho thuê nhà ở.

- Trong trường hợp người mua có cả diện tích ngoài hợp đồng thuê nhà ở thì lập sơ đồ theo ví dụ 2, trong đó phải thể hiện rõ cả diện tích theo hợp đồng và diện tích ngoài hợp đồng. Bên cho thuê nhà ở đóng dấu xác nhận đối với diện tích theo hợp đồng; đối với diện tích ngoài hợp đồng thì có chữ ký xác nhận của các hộ liền kề và có xác nhận của UBND cấp xã nơi có nhà ở về diện tích nằm ngoài hợp đồng là không có tranh chấp, khiếu kiện.

PHỤ LỤC XI

MẪU ĐƠN KHƯỚC TỪ QUYỀN MUA NHÀ Ở CŨ VÀ KHÔNG ĐỨNG TÊN TRONG GIẤY CHỨNG NHẬN
(Ban hành kèm theo Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------

ĐƠN KHƯỚC TỪ QUYỀN MUA NHÀ Ở CŨ VÀ KHÔNG ĐỨNG TÊN TRONG GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Kính gửi1:

-.................................................................................................
- ................................................................................................

Tên tôi là:.............................................CMND (hộ chiếu hoặc thẻ quân nhân) số ....................................., cấp ngày........./.........../............................tại...............................

Hộ khẩu thường trú tại:...................................... ...................................................

..........................................................................................................................................

Tôi là thành viên thuê nhà ở trong hợp đồng thuê nhà ở số...................ký ngày ............../........../...............

Nay tôi làm đơn này để khước từ quyền mua đối với nhà ở đang thuê tại hợp đồng thuê nêu trên và nhất trí không đứng tên trong Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với nhà ở tại địa chỉ nêu trên. Ông (bà) .......................................... và những người khác có tên trong hợp đồng thuê nhà ở này có toàn quyền trong việc mua bán và đứng tên trong Giấy chứng nhận đối với nhà ở này.

Tôi xin cam đoan không khiếu nại, không tranh chấp về quyền mua, quyền sở hữu đối với nhà ở nêu trên và hoàn toàn chịu trách nhiệm trước pháp luật về nội dung đã khai trong đơn này./.

Xác nhận của UBND cấp xã
…….......
(Ký tên và đóng dấu)

.........., ngày ....... tháng ......năm ...
Người viết đơn
(Ký tên)

____________

1 Ghi tên UBND cấp xã và cơ quan quản lý nhà ở nơi có nhà ở đang thuê.

PHỤ LỤC XII

MẪU HỢP ĐỒNG MUA BÁN NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------------

.........., ngày........ tháng ........ năm.........

HỢP ĐỒNG MUA BÁN NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC VÀ CHUYỂN NHƯỢNG QUYỀN SỬ DỤNG ĐẤT

Số......../HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Bộ Luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ đơn đề nghị mua nhà ở của ông (bà).............................................. đề ngày............./............/............

Căn cứ Quyết định số1.........................................................................................;

Căn cứ2..................................................................................................................

Hai bên chúng tôi gồm:

BÊN BÁN NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC (sau đây gọi tắt là Bên bán):

- Tên cơ quan:.......................................................................................................

- Địa chỉ cơ quan...................................................................................................

- Do ông (bà):...................................... chức vụ:...................................................

- Điện thoại:............................................. Fax:.....................................................

- Tài khoản: ............................................. tại Ngân hàng:....................................

BÊN MUA NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC (sau đây gọi tắt là Bên mua):

- Ông (bà):.............................. là đại diện cho các thành viên có tên trong hợp đồng thuê nhà ở (căn hộ) số ......................................... ký ngày......../........./.............

Số CMND (hộ chiếu hoặc thẻ quân nhân):....................................... cấp ngày....../....../........., tại ...............................................................................................

- Và vợ hoặc chồng (nếu có) là:............................................................................

Số CMND (hộ chiếu hoặc thẻ quân nhân):.................................................... cấp ngày....../....../........., tại ...............................................................................................

- Hộ khẩu thường trú:............................................................................................

- Điện thoại:..........................................................................................................

- Địa chỉ liên hệ: ...................................................................................................

Hai bên chúng tôi thống nhất ký hết hợp đồng mua bán nhà ở cũ thuộc sở hữu nhà nước dùng cho mục đích để ở và sinh hoạt với các nội dung sau:

Điều 1. Đặc điểm chính của nhà ở bán:

1. Địa chỉ nhà ở mua bán:.....................................................................................

.....................................................................................................................................

2. Loại nhà ở (ghi rõ căn hộ chung cư, nhà ở riêng lẻ, nhà biệt thự.............)

.....................................................................................................................................

3. Cấp (hạng) nhà ở:................................................... vị trí nhà ở........................

4. Tỷ lệ chất lượng còn lại của nhà ở là:...............................................................

5. Tổng diện tích sử dụng nhà ở là.............. m2, trong đó diện tích nhà chính là............. m2; diện tích nhà phụ là................... m2.

6. Diện tích đất là:............. m2, trong đó sử dụng chung là............. m2, sử dụng riêng là:............ m2.

7. Diện tích nằm ngoài hợp đồng thuê nhà ở (nếu có):................. m2

(Kèm theo hợp đồng mua bán nhà ở này là bản vẽ sơ đồ nhà ở, đất ở mua bán)

Điều 2. Giá bán nhà ở, phương thức và thời hạn thanh toán

1. Giá bán nhà ở (bao gồm tiền nhà và tiền chuyển quyền sử dụng đất), trong đó:

a) Tiền nhà ở là:.......................................................................... Việt Nam đồng

(Bằng chữ:..........................................................................................................).

b) Tiền chuyển quyền sử dụng đất là ..........................................Việt Nam đồng

(Bằng chữ............................................................................................................)

Tổng cộng: a + b = ........................................Việt Nam đồng (I)

(Bằng chữ............................................................................................................)

2. Số tiền mua nhà ở Bên mua được miễn, giảm là:

a) Tiền nhà ở là:...........................................................................Việt Nam đồng

(Bằng chữ ...........................................................................................................)

b) Tiền sử dụng đất là:.................................................................Việt Nam đồng

(Bằng chữ ..........................................................................................................)

Tổng cộng: a + b = .................................... Việt Nam đồng (II)

(Trong đó giảm tiền nhà áp dụng quy định tại3 ...........................................

................................................................................................

Miễn, giảm tiền sử dụng đất áp dụng quy định tại4..........................................

...............................................................................................)

3. Số tiền mua nhà ở thực tế Bên mua phải trả cho Bên bán (I - II) là:.................................................... Việt Nam đồng;

(Bằng chữ ...........................................................................................................)

4. Phương thức thanh toán: Bên mua trả bằng (ghi rõ là thanh toán bằng tiền mặt Việt Nam đồng hoặc chuyển vào tài khoản Bên bán) 5:......................................

5. Thời hạn thanh toán:

a) Bên mua có trách nhiệm trả tiền một lần ngay sau khi ký hợp đồng này. Bên bán có trách nhiệm giao cho Bên mua Phiếu báo thanh toán tiền mua nhà ở cũ thuộc sở hữu nhà nước sau khi ký hợp đồng này;

b) Sau khi nhận được Phiếu báo thanh toán tiền mua nhà ở, Bên mua có trách nhiệm thanh toán đủ tiền mua nhà ở đúng thời hạn và địa điểm ghi tại Phiếu báo thanh toán này.

Điều 3. Thời hạn giao nhận nhà ở và chuyển quyền sở hữu nhà ở

1. Hai bên thống nhất thời gian giao nhận nhà ở vào ngày..... tháng….. năm......

2. Sau khi Bên mua thực hiện đầy đủ nghĩa vụ tài chính về mua bán nhà ở và đã nhận nhà ở theo thời hạn quy định tại khoản 1 Điều này thì Bên bán có trách nhiệm hoàn tất hồ sơ mua bán nhà ở và chuyển sang cho cơ quan có thẩm quyền để cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho Bên mua.

Điều 4. Quyền và nghĩa vụ của Bên bán

1. Quyền của Bên bán:

a) Yêu cầu Bên mua thanh toán đầy đủ, đúng hạn tiền mua nhà ở theo quy định tại Điều 2 của hợp đồng này;

b) Bàn giao nhà ở cho Bên mua theo đúng thời gian thỏa thuận;

c) Yêu cầu Bên mua bảo quản nhà ở trong thời gian chưa hoàn tất thủ tục mua bán nhà ở;

d) Chấm dứt hợp đồng mua bán nhà ở trong trường hợp quá ............ ngày kể từ ngày ký kết hợp đồng mà Bên mua không thực hiện thanh toán tiền mua nhà ở mà không có lý do chính đáng;

đ) Các quyền khác theo thỏa thuận....

2. Nghĩa vụ của Bên bán:

a) Giao nhà cho Bên mua đúng thời hạn quy định tại khoản 1 Điều 3 của hợp đồng này;

b) Hướng dẫn Bên mua nộp các nghĩa vụ tài chính liên quan đến việc mua bán nhà ở này;

c) Xác định đúng diện tích nhà ở mua bán và làm thủ tục chuyển hồ sơ mua bán nhà ở sang cơ quan có thẩm quyền để cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho Bên mua;

d) Phổ biến, hướng dẫn cho Bên mua biết quy định về quản lý sử dụng nhà ở đối với nhà ở mua bán là nhà ở chung cư, nhà ở biệt thự;

đ) Chấp hành các quyết định của cơ quan có thẩm quyền về việc giải quyết tranh chấp hợp đồng này;

e) Các nghĩa vụ khác theo thỏa thuận...

Điều 5. Quyền và nghĩa vụ của Bên mua

1. Quyền của Bên mua:

a) Nhận nhà ở theo đúng thỏa thuận nêu tại khoản 1 Điều 3 của hợp đồng này;

b) Yêu cầu Bên bán làm thủ tục để cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất sau khi đã hoàn thành thủ tục mua bán nhà ở;

c) Các quyền khác theo thỏa thuận...

2. Nghĩa vụ của Bên mua:

a) Thanh toán đầy đủ tiền mua nhà ở và nộp các nghĩa vụ tài chính về mua bán nhà ở theo đúng quy định;

b) Chấp hành đầy đủ những quy định về quản lý sử dụng nhà ở và quyết định của cơ quan có thẩm quyền về giải quyết tranh chấp liên quan đến hợp đồng này;

c) Các bên thỏa thuận lý do chính đáng Bên mua được chậm thanh toán theo thỏa thuận;

d) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

đ) Trường hợp quá........ ngày kể từ ngày ký kết hợp đồng mà Bên mua không thanh toán đủ tiền mua nhà theo yêu cầu của Phiếu báo thanh toán tiền mua nhà ở và không nộp các nghĩa vụ tài chính theo quy định mà không có lý do chính đáng thì sẽ bị chấm dứt hợp đồng. Nếu Bên mua muốn tiếp tục mua nhà ở thì phải ký kết lại hợp đồng mua bán nhà ở mới;

e) Nộp chi phí quản lý vận hành và các chi phí khác trong việc sử dụng nhà ở cho bên cung cấp dịch vụ sau khi mua bán nhà ở;

g) Các nghĩa vụ khác theo thỏa thuận...

Điều 6. Điều khoản thi hành

1. Hai bên cùng cam kết thực hiện đúng các nội dung hợp đồng đã ký kết. Trường hợp các bên có tranh chấp về các nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

2. Hợp đồng này có.... trang, có giá trị kể từ ngày............ và được lập thành 04 bản, có giá trị như nhau, mỗi bên giữ 01 bản, 01 bản chuyển cơ quan cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, 01 bản chuyển cho cơ quan thuế /.

BÊN MUA NHÀ Ở

(Ký và ghi rõ họ tên)

BÊN BÁN NHÀ Ở

(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

_____________

1 Ghi Quyết định bán nhà ở của cơ quan có thẩm quyền

2 Ghi các giấy tờ liên quan (như giấy tờ miễn, giảm tiền mua nhà ở….)

3 Ghi rõ căn cứ áp dụng giảm tiền nhà

4 Ghi rõ căn cứ áp dụng miễn, giảm tiền sử dụng đất

5 Ghi địa chỉ nộp tiền tại kho bạc

Bản vẽ sơ đồ nhà ở, đất ở mua bán

(đính kèm hợp đồng mua bán nhà ở số...... ký ngày....../......./....)

Ví dụ 1: Trường hợp người mua nhà ở chỉ mua có diện tích theo hợp đồng thuê nhà ở

Bản vẽ sơ đồ, vị trí mặt bằng nhà ở theo hợp đồng thuê nhà ở

Đại diện đứng tên

Ký hợp đồng mua bán nhà ở

(Ký và ghi rõ họ tên)

Bên bán nhà ở

(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

Ví dụ 2: Trường hợp người mua nhà ở mua cả diện tích theo hợp đồng thuê và diện tích nằm ngoài hợp đồng thuê

Bản vẽ sơ đồ, vị trí mặt bằng nhà ở theo hợp đồng thuê nhà ở và ngoài hợp đồng thuê nhà ở

Đại diện đứng tên

Ký hợp đồng mua bán nhà ở

(Ký và ghi rõ họ tên)

Bên bán nhà ở

(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

Ghi chú:

Trường hợp Bên thuê chỉ mua diện tích theo hợp đồng thì sử dụng bản vẽ theo hợp đồng thuê nhà ở theo ví dụ 1; trường hợp Bên mua có cả diện tích nằm ngoài hợp đồng thì lập bản vẽ sơ đồ theo ví dụ 2.


TT 2014 - 01 su dung nha cong vu

BỘ XÂY DỰNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 01/2014/TT-BXD | Hà Nội, ngày 16 tháng 01 năm 2014

THÔNG TƯ

HƯỚNG DẪN VIỆC QUẢN LÝ SỬ DỤNG NHÀ Ở CÔNG VỤ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ Quyết định số 09/2008/QĐ-TTg ngày 11 tháng 01 năm 2008 của Thủ tướng Chính phủ về nguyên tắc thiết kế và tiêu chuẩn sử dụng nhà ở công vụ;

Xét đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản;

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn việc quản lý sử dụng nhà ở công vụ.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định cụ thể một số nội dung về việc quản lý sử dụng nhà ở công vụ (kể cả trang bị nội thất cơ bản gắn với nhà ở công vụ đó), bao gồm: nguyên tắc quản lý sử dụng nhà ở công vụ; trình tự, thủ tục cho thuê nhà ở công vụ; phương pháp xác định giá cho thuê nhà ở công vụ; hợp đồng cho thuê nhà ở công vụ; báo cáo tình hình quản lý sử dụng nhà ở công vụ; những hành vi nghiêm cấm trong quản lý sử dụng nhà ở công vụ; giải quyết các tranh chấp và xử lý vi phạm trong quản lý sử dụng nhà ở công vụ.

Điều 2. Đối tượng áp dụng

1. Đối tượng thuộc diện và có đủ điều kiện được thuê nhà ở công vụ theo quy định tại Điều 11 của Nghị định số 34/2013/NĐ-CP ngày 22/4/2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước (sau đây gọi tắt là Nghị định số 34/2013/NĐ-CP);

2. Các tổ chức, cá nhân có liên quan đến việc quản lý sử dụng nhà ở công vụ;

3. Cơ quan quản lý nhà nước về nhà ở các cấp.

Điều 3. Giải thích từ ngữ

1. ‘‘Cơ quan quản lý nhà ở công vụ’’ là cơ quan được Bộ, ngành Trung ương hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) giao nhiệm vụ quản lý trực tiếp quỹ nhà ở công vụ thuộc Bộ, ngành, địa phương quản lý.

2. ‘‘Đơn vị quản lý vận hành nhà ở công vụ’’ là tổ chức có tư cách pháp nhân hoặc doanh nghiệp được thành lập theo quy định của pháp luật về doanh nghiệp, có chức năng và năng lực chuyên môn quản lý vận hành nhà ở, được cơ quan có thẩm quyền lựa chọn để thực hiện việc quản lý vận hành nhà ở công vụ.

Chương II

QUẢN LÝ SỬ DỤNG NHÀ Ở CÔNG VỤ

Điều 4. Quy định về quản lý sử dụng nhà ở công vụ

1. Nhà ở công vụ phải được quản lý sử dụng bảo đảm các quy định tại Điều 21 của Nghị định số 34/2013/NĐ-CP và các quy định cụ thể như sau:

a) Nhà ở công vụ phải được quản lý chặt chẽ trong quá trình quản lý sử dụng, không được tự ý chuyển đổi mục đích sử dụng; việc cho thuê phải đảm bảo đúng đối tượng và điều kiện theo quy định;

b) Khi hết tiêu chuẩn thuê nhà ở công vụ hoặc chuyển đến nơi khác hoặc nghỉ công tác thì người thuê nhà ở công vụ có trách nhiệm trả lại nhà ở công vụ;

c) Đơn vị quản lý vận hành nhà ở công vụ có trách nhiệm tổ chức thực hiện việc quản lý vận hành, bảo trì, cho thuê nhà ở công vụ, đảm bảo an toàn, an ninh và vệ sinh môi trường;

d) Đối với các phần diện tích dùng để kinh doanh, dịch vụ (được ghi rõ trong dự án đầu tư nhà ở công vụ được cấp có thẩm quyền phê duyệt) thì đơn vị quản lý vận hành được khai thác kinh doanh để bù đắp cho chi phí quản lý vận hành và bảo trì nhà ở công vụ;

đ) Trường hợp đơn vị quản lý vận hành nhà ở công vụ trực tiếp thu phí sử dụng các dịch vụ như điện, nước, internet hoặc dịch vụ trông giữ tài sản thì phải đảm bảo nguyên tắc không nhằm mục đích kinh doanh trong hoạt động thu phí này;

e) Đối với nhà ở công vụ của Chính phủ thì việc quản lý, bố trí cho thuê thực hiện theo quy định tại Quyết định số 695/QĐ-TTg ngày 07/5/2013 của Thủ tướng Chính phủ về việc quản lý, bố trí cho thuê nhà ở công vụ của Chính phủ.

2. Tiêu chuẩn, định mức trang bị nội thất cơ bản cho nhà ở công vụ được quy định như sau:

a) Tiêu chuẩn, định mức trang bị nội thất nhà ở công vụ của Chính phủ thực hiện theo quy định của Thông tư Liên tịch số 04/2013/TTLT-BXD-BTC ngày 22/4/2013 của Bộ Xây dựng và Bộ Tài chính quy định tiêu chuẩn, định mức trang bị nội thất cơ bản nhà ở công vụ của Chính phủ.

b) Tiêu chuẩn, định mức trang bị nội thất cơ bản cho nhà ở công vụ của các Bộ, ngành và địa phương được giao quản lý thực hiện theo hướng dẫn của Bộ Tài chính.

c) Tiêu chuẩn, định mức trang bị nội thất cơ bản cho nhà ở công vụ của các Bộ Công an, Bộ Quốc phòng được giao quản lý do Bộ Công an, Bộ Quốc phòng quyết định sau khi có ý kiến thống nhất của Bộ Tài chính.

3. Việc quản lý sử dụng trang bị nội thất của nhà ở công vụ được quy định như sau:

a) Lựa chọn thiết bị, vật dụng nội thất để trang bị phải phù hợp với công năng, diện tích, không gian của từng phòng trong căn hộ đảm bảo tiết kiệm, hiệu quả;

b) Thực hiện trang bị nội thất cơ bản nhà ở công vụ đối với trường hợp đầu tư xây dựng mới nhà ở công vụ hoặc mua căn hộ chưa có trang thiết bị nội thất để bố trí làm nhà ở công vụ. Đối với căn hộ khi mua đã có trang bị nội thất cơ bản thì không được trang bị thay thế, chỉ được trang bị bổ sung những trang thiết bị còn thiếu so với quy định tại khoản 2 Điều này;

c) Thiết bị, vật dụng nội thất nhà ở công vụ được trang bị phải có niên hạn sử dụng tối thiểu 5 năm.

4. Bảo hành nhà ở công vụ

a) Việc bảo hành nhà ở công vụ được thực hiện theo cam kết trong hợp đồng giữa chủ đầu tư và đơn vị thi công xây dựng, đơn vị cung ứng thiết bị và đảm bảo theo quy định của pháp luật về nhà ở. Trường hợp mua nhà ở thương mại làm nhà ở công vụ thì bên bán nhà ở thương mại có trách nhiệm bảo hành nhà ở công vụ và các trang thiết bị gắn với nhà ở công vụ đó.

b) Nội dung bảo hành nhà ở công vụ bao gồm: sửa chữa, khắc phục các hư hỏng về kết cấu chính của nhà ở (vách, lõi, cột, dầm, sàn, trần, tường, mái, bể nước, phần trát, ốp, lát và các kết cấu khác), các thiết bị gắn liền với nhà ở như thang máy, hệ thống phòng cháy chữa cháy, hệ thống các loại cửa, hệ thống cung cấp chất đốt, đường dây cấp điện sinh hoạt, cấp điện chiếu sáng, hệ thống cấp nước sinh hoạt, thoát nước thải, khắc phục các trường hợp nghiêng, lún, sụt nhà ở.

c) Thời gian, kinh phí và trách nhiệm bảo hành nhà ở công vụ được thực hiện theo quy định của pháp luật về nhà ở.

5. Bảo trì nhà ở công vụ

a) Bảo trì nhà ở công vụ bao gồm duy tu, bảo dưỡng thường xuyên, sửa chữa định kỳ và sửa chữa đột xuất nhằm duy trì chất lượng của nhà ở công vụ. Việc bảo trì nhà ở công vụ được thực hiện theo quy định của pháp luật về bảo trì công trình xây dựng và pháp luật về nhà ở.

b) Kinh phí bảo trì nhà ở công vụ:

- Trường hợp đầu tư xây dựng nhà ở công vụ thì cơ quan quản lý nhà ở công vụ quy định tại Điều 6 của Thông tư này lập dự toán kinh phí bảo trì nhà ở công vụ hàng năm từ nguồn vốn ngân sách nhà nước trình cơ quan đại diện chủ sở hữu nhà ở công vụ quy định tại Điều 5 của Thông tư này phê duyệt.

- Trường hợp mua nhà ở thương mại làm nhà ở công vụ thì kinh phí bảo trì phần sở hữu chung (2%) phải được tính trong giá mua nhà ở thương mại đó.

6. Cải tạo, phá dỡ nhà ở công vụ

Việc cải tạo, phá dỡ nhà ở công vụ đang cho thuê được thực hiện theo quy định của pháp luật về nhà ở, pháp luật về xây dựng. Trong thời gian cải tạo nhà ở công vụ, đơn vị quản lý vận hành nhà ở công vụ phải bố trí nơi ở khác cho người thuê với diện tích và điều kiện tương đương với nhà ở công vụ đang sử dụng.

7. Lưu trữ hồ sơ nhà ở công vụ

a) Cơ quan quản lý nhà ở công vụ có trách nhiệm tập hợp, lập, lưu trữ hồ sơ nhà ở và giao 01 bộ hồ sơ hoàn công (đối với trường hợp đầu tư xây dựng mới) hoặc hồ sơ đo vẽ lại (đối với nhà ở công vụ đang sử dụng mà không có hồ sơ) cho đơn vị quản lý vận hành nhà ở công vụ;

b) Đơn vị quản lý vận hành nhà ở công vụ có trách nhiệm tiếp nhận, tập hợp và lưu trữ hồ sơ hoàn công và các hồ sơ có liên quan đến quá trình xây dựng, vận hành, bảo hành, bảo trì, cải tạo nhà ở công vụ; trường hợp không có đủ hồ sơ thì phải bổ sung, khôi phục, đo vẽ lại; có trách nhiệm giao các hồ sơ phát sinh, bổ sung để cơ quan quản lý nhà ở công vụ lưu trữ theo quy định;

c) Đối với nhà ở công vụ được đầu tư xây dựng mới, hồ sơ quản lý bao gồm:

- Các giấy tờ liên quan về quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

- Các tài liệu liên quan đến việc phê duyệt dự án; bản vẽ thiết kế, bản vẽ hoàn công; tài liệu nghiệm thu, bàn giao đưa nhà ở vào sử dụng;

- Quy trình bảo trì nhà ở, thiết bị do nhà thầu thiết kế nhà ở, nhà thầu cung cấp thiết bị lập;

- Các hồ sơ, tài liệu khác có liên quan đến nhà ở (nếu có).

d) Đối với nhà ở công vụ đã đưa vào sử dụng trước ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành và đối với một số căn hộ công vụ được bố trí trong khu nhà chung cư mà chưa có hồ sơ quản lý theo quy định tại Điểm c Khoản này thì cơ quan đại diện chủ sở hữu nhà ở công vụ có trách nhiệm tổ chức lập hoặc thuê đơn vị tư vấn có đủ năng lực lập hồ sơ để quản lý như sau:

- Đối với nhà ở công vụ đã đưa vào sử dụng trước ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành:

+ Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cấp cho cơ quan đại diện chủ sở hữu nhà ở công vụ;

+ Ảnh chụp toàn cảnh mặt chính nhà ở; bản vẽ hiện trạng tổng mặt bằng khu nhà ở công vụ thể hiện được vị trí, hình dáng, kích thước, diện tích thửa đất và các công trình trong khuôn viên nhà ở công vụ đó;

+ Bản vẽ hiện trạng bố trí hệ thống cấp điện, cấp thoát nước, thông tin liên lạc và bố trí các trang bị nội thất (nếu có) đang sử dụng trong nhà ở công vụ;

+ Quy trình bảo trì công trình và trang thiết bị của nhà ở công vụ.

- Đối với căn hộ công vụ được bố trí trong khu nhà chung cư:

+ Giấy tờ liên quan đến căn hộ công vụ được bố trí trong nhà chung cư;

+ Bản vẽ hiện trạng mặt bằng các tầng có nhà ở công vụ.

đ) Kinh phí cho việc lập hồ sơ quản lý đối với nhà ở công vụ do ngân sách nhà nước bảo đảm, được dự toán trong kinh phí hàng năm của cơ quan đại diện chủ sở hữu nhà ở công vụ.

Điều 5. Cơ quan đại diện chủ sở hữu nhà ở công vụ

Cơ quan đại diện chủ sở hữu nhà ở công vụ được quy định tại Nghị định số 34/2013/NĐ-CP, cụ thể như sau:

1. Bộ Xây dựng là cơ quan đại diện chủ sở hữu nhà ở công vụ của Chính phủ.

2. Bộ Quốc phòng, Bộ Công an là cơ quan đại diện chủ sở hữu nhà ở công vụ thuộc Bộ Quốc phòng, Bộ Công an được giao quản lý.

3. Các Bộ ngành, cơ quan Trung ương khác là cơ quan đại diện chủ sở hữu nhà ở công vụ đang được giao quản lý.

4. Ủy ban nhân dân cấp tỉnh là cơ quan đại diện chủ sở hữu nhà ở công vụ được giao quản lý trên địa bàn.

Điều 6. Cơ quan quản lý nhà ở công vụ

1. Cơ quan quản lý nhà ở công vụ bao gồm:

a) Đối với nhà ở công vụ của Chính phủ thì Cục Quản lý nhà và thị trường bất động sản - Bộ Xây dựng là cơ quan quản lý nhà ở công vụ của Chính phủ.

b) Đối với nhà ở công vụ thuộc Bộ, ngành Trung ương quản lý thì Văn phòng Bộ hoặc đơn vị có chức năng quản lý nhà của Bộ, ngành đó là cơ quan quản lý nhà ở công vụ.

c) Đối với nhà ở công vụ của địa phương mà Ủy ban nhân dân cấp tỉnh quản lý thì Sở Xây dựng là cơ quan quản lý nhà ở công vụ; đối với quỹ nhà ở công vụ của địa phương mà Ủy ban nhân dân cấp tỉnh giao cho Ủy ban nhân dân quận, huyện, thị xã (sau đây gọi chung là Ủy ban nhân dân cấp huyện) quản lý thì Phòng có chức năng quản lý nhà của Ủy ban nhân dân cấp huyện là cơ quan quản lý nhà ở công vụ.

2. Quyền và trách nhiệm của cơ quan quản lý nhà ở công vụ

a) Tiếp nhận, rà soát, thống kê, phân loại nhà ở công vụ được giao quản lý;

b) Lập, lưu trữ hồ sơ nhà ở công vụ và giao 01 bộ hồ sơ hoàn công (đối với trường hợp xây dựng mới) hoặc hồ sơ đo vẽ lại (đối với nhà ở đang sử dụng) cho đơn vị quản lý vận hành nhà ở công vụ;

c) Lập danh sách và trình cơ quan đại diện chủ sở hữu nhà ở công vụ quyết định người được thuê nhà ở công vụ; được quyền quyết định người thuê nhà ở công vụ nếu được ủy quyền;

d) Trình cơ quan đại diện chủ sở hữu nhà ở công vụ quyết định đơn vị quản lý vận hành nhà ở công vụ hoặc tự quyết định lựa chọn đơn vị quản lý vận hành nhà ở công vụ nếu được giao thực hiện thông qua hợp đồng ủy quyền theo mẫu quy định tại Phụ lục số 02 ban hành kèm theo Thông tư này;

đ) Căn cứ vào quy định của pháp luật để xây dựng giá cho thuê nhà ở công vụ đang quản lý để trình cơ quan đại diện chủ sở hữu nhà ở công vụ đó quyết định;

e) Báo cáo cơ quan đại diện chủ sở hữu nhà ở công vụ quyết định thu hồi nhà ở công vụ; được quyền quyết định thu hồi nhà ở công vụ nếu được ủy quyền;

g) Kiểm tra, đôn đốc việc cho thuê, bảo hành, bảo trì, quản lý vận hành nhà ở công vụ thuộc phạm vi quản lý;

h) Được hưởng chi phí quản lý gián tiếp từ tiền thuê nhà ở công vụ quy định tại Điểm c Khoản 2 Điều 11 của Thông tư này;

i) Kiểm tra báo cáo thu, chi tài chính của đơn vị quản lý vận hành nhà ở công vụ;

k) Lập kế hoạch bảo trì, cải tạo hoặc xây dựng lại nhà ở công vụ để trình cơ quan đại diện chủ sở hữu đối với nhà ở đó phê duyệt;

l) Kiểm tra, giám sát và xử lý các hành vi vi phạm hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm liên quan đến việc quản lý sử dụng nhà ở công vụ;

m) Tổng hợp, báo cáo tình hình quản lý, bố trí cho thuê nhà ở công vụ theo quy định tại Điểm b Khoản 1 Điều 17 của Thông tư này.

Điều 7. Đơn vị quản lý vận hành nhà ở công vụ (Sau đây gọi tắt là Bên cho thuê nhà)

1. Đơn vị quản lý vận hành nhà ở công vụ

a) Đơn vị quản lý vận hành nhà ở công vụ được cơ quan quản lý nhà ở công vụ quy định tại Khoản 1 Điều 6 của Thông tư này giao nhiệm vụ quản lý vận hành nhà ở thông qua hình thức chỉ định thầu hoặc đấu thầu để thực hiện việc quản lý vận hành nhà ở công vụ thông qua hợp đồng.

b) Đối với nhà ở công vụ dành cho các đối tượng là giáo viên, bác sỹ, nhân viên y tế nằm trong khuôn viên hoặc nằm kề khuôn viên trường học hoặc cơ sở y tế thì có thể giao cho trường học hoặc cơ sở y tế thực hiện việc quản lý vận hành nhà ở công vụ đó.

c) Trường hợp ở các huyện vùng sâu, vùng xa, biên giới, hải đảo có ít nhà ở công vụ và không có doanh nghiệp quản lý vận hành nhà ở thì cơ quan quản lý nhà ở công vụ thực hiện việc quản lý vận hành nhà ở công vụ đó.

d) Trường hợp mua nhà ở thương mại để bố trí làm nhà ở công vụ thì doanh nghiệp đang quản lý vận hành nhà ở thương mại đó thực hiện việc quản lý vận hành nhà ở công vụ.

2. Quyền và trách nhiệm của đơn vị quản lý vận hành nhà ở công vụ

a) Tiếp nhận quỹ nhà ở công vụ do các cơ quan quản lý nhà ở công vụ bàn giao để thực hiện quản lý vận hành theo quy định của Nghị định số 34/2013/NĐ-CP, quy định của Thông tư này và pháp luật có liên quan;

b) Thực hiện quản lý vận hành, bảo trì, cho thuê nhà ở công vụ theo hợp đồng ủy quyền ký kết với cơ quan quản lý nhà ở công vụ;

c) Xây dựng, ban hành Bản nội quy quản lý sử dụng nhà ở công vụ theo quy định tại Thông tư này và phổ biến nội dung Bản nội quy này cho người thuê nhà ở công vụ;

d) Quản lý các diện tích nhà ở công vụ chưa cho thuê trong khu nhà ở công vụ được giao quản lý;

đ) Khai thác phần diện tích dùng để kinh doanh, dịch vụ (nếu có) trong dự án nhà ở công vụ theo quy định của pháp luật để tạo nguồn bù đắp chi phí quản lý vận hành, bảo trì nhà ở;

e) Hoạt động quản lý vận hành nhà ở công vụ được hưởng các chế độ phù hợp quy định của pháp luật với loại hình hợp đồng đối với doanh nghiệp, dịch vụ công ích đối với doanh nghiệp công ích;

g) Tập hợp, lưu trữ hồ sơ có liên quan đến quá trình xây dựng, vận hành, bảo hành, bảo trì, cải tạo nhà ở công vụ; trường hợp không đủ hồ sơ thì bổ sung, khôi phục, đo vẽ lại; có trách nhiệm giao các hồ sơ phát sinh, bổ sung để cơ quan quản lý nhà ở công vụ lưu trữ theo quy định;

h) Tổ chức bảo trì, cải tạo nhà ở công vụ theo kế hoạch đã được cấp có thẩm quyền phê duyệt. Đối với căn hộ công vụ được bố trí trong nhà chung cư thương mại thì đơn vị quản lý vận hành phải trích từ tiền cho thuê nhà ở công vụ đó để trả lại cho cơ quan quản lý nhà ở công vụ kinh phí bảo trì phần sở hữu chung (2%) theo quy định;

i) Kiểm tra, theo dõi phát hiện kịp thời, xử lý hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm trong quản lý sử dụng nhà ở công vụ;

k) Phối hợp với cơ quan chức năng của địa phương trong việc bảo đảm an ninh, trật tự cho người thuê nhà ở công vụ;

l) Thực hiện thu hồi nhà ở công vụ theo quyết định của cơ quan có thẩm quyền;

m) Tổng hợp, báo cáo định kỳ 03 tháng hoặc đột xuất theo yêu cầu của cơ quan quản lý nhà ở công vụ về quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ;

n) Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 8. Quyền và trách nhiệm của cơ quan, tổ chức đang trực tiếp quản lý người thuê nhà ở công vụ

1. Bố trí nhà ở công vụ cho các lãnh đạo Đảng và Nhà nước thuộc diện ở nhà công vụ theo quy định tại Khoản 1 Điều 9 của Thông tư này;

2. Kiểm tra, xác nhận vào đơn đề nghị thuê nhà ở công vụ của người thuộc diện thuê nhà ở công vụ về thực trạng nhà ở nơi địa phương mà người đó đến công tác và chịu trách nhiệm về nội dung đó;

3. Gửi văn bản đăng ký, lập danh sách kèm theo đơn đề nghị thuê nhà ở công vụ quy định tại Khoản 2 Điều 9 của Thông tư này, báo cáo cơ quan đại diện chủ sở hữu nhà ở công vụ xem xét, quyết định đối tượng được thuê nhà ở công vụ;

4. Thực hiện trả tiền thuê nhà ở công vụ cho đơn vị quản lý vận hành trong trường hợp quy định tại Khoản 2 Điều 12 của Thông tư này và thông báo rõ cho người thuê nhà ở công vụ biết về việc trả tiền thuê này;

5. Thông báo bằng văn bản cho cơ quan quản lý nhà ở công vụ và đơn vị quản lý vận hành nhà ở công vụ biết khi người thuê hết tiêu chuẩn được ở thuê nhà ở công vụ hoặc chuyển công tác hoặc nghỉ công tác hoặc nghỉ hưu;

6. Chịu trách nhiệm thuê nhà ở khác có tiêu chuẩn tương đương tiêu chuẩn nhà ở công vụ cho người thuộc diện được ở nhà công vụ trong trường hợp tại địa bàn người đó đến công tác chưa có nhà ở công vụ để bố trí. Người thuê nhà có trách nhiệm chi trả toàn bộ tiền thuê nhà trong trường hợp tiền thuê nhà thấp hơn hoặc bằng 10% tiền lương và phụ cấp (nếu có) của người thuê nhà đó. Trường hợp tiền thuê nhà vượt quá 10% tiền lương và phụ cấp (nếu có) của người thuê nhà thì người thuê nhà đó chỉ phải trả bằng 10% tiền lương và phụ cấp (nếu có) của mình, số tiền thuê nhà chênh lệch còn lại do cơ quan, tổ chức trực tiếp quản lý người thuê nhà thực hiện chi trả.

Chương III

HỢP ĐỒNG CHO THUÊ, GIÁ THUÊ, THANH TOÁN TIỀN THUÊ NHÀ Ở CÔNG VỤ

Điều 9. Trình tự, thủ tục thuê nhà ở công vụ

1. Đối tượng và điều kiện được thuê nhà ở công vụ

a) Đối tượng được thuê nhà ở công vụ: theo quy định tại Khoản 1 Điều 11 của Nghị định số 34/2013/NĐ-CP.

b) Điều kiện:

- Đối với cán bộ thuê nhà ở công vụ quy định tại Điểm a Khoản 1 Điều 11 của Nghị định số 34/2013/NĐ-CP thì được bố trí nhà ở công vụ theo yêu cầu an ninh;

- Đối với người thuê nhà ở công vụ quy định tại Điểm b, c, d, đ Khoản 1 Điều 11 của Nghị định số 34/2013/NĐ-CP thì phải đáp ứng các điều kiện sau:

+ Chưa có nhà ở thuộc sở hữu của mình tại địa phương nơi người đó đến công tác;

+ Chưa được mua, thuê hoặc thuê mua nhà ở xã hội tại địa phương nơi người đó đến công tác;

- Các trường hợp khác do Thủ tướng Chính phủ quyết định.

2. Mẫu đơn đề nghị thuê nhà ở công vụ quy định tại Phụ lục số 01 ban hành kèm theo Thông tư này.

3. Trình tự, thủ tục thuê nhà ở công vụ

a) Đối với cán bộ thuộc đối tượng được thuê nhà ở công vụ của Chính phủ quy định tại Khoản 1 Điều 11 của Nghị định số 34/2013/NĐ-CP thì trình tự, thủ tục thuê nhà ở công vụ được thực hiện theo quy định tại Quyết định 695/QĐ-TTg ngày 07/05/2013 của Thủ tướng Chính phủ về quản lý, bố trí cho thuê nhà ở công vụ của Chính phủ.

b) Đối với người thuê nhà ở công vụ quy định tại Điểm c Khoản 1 Điều 11 của Nghị định số 34/2013/NĐ-CP thì Bộ Quốc phòng, Bộ Công an quy định cụ thể cơ quan có thẩm quyền quyết định đối tượng thuê nhà ở công vụ và trình tự, thủ tục cho thuê nhà ở công vụ cho phù hợp với điều kiện thực tế và quy định của Thông tư này.

c) Đối với người thuê nhà ở công vụ quy định tại Điểm d, đ Khoản 1 Điều 11 của Nghị định số 34/2013/NĐ-CP thì việc đăng ký thuê nhà ở công vụ được thực hiện như sau:

- Cơ quan, tổ chức đang trực tiếp quản lý người có nhu cầu thuê nhà ở công vụ gửi văn bản đăng ký, lập danh sách kèm theo đơn đề nghị thuê nhà ở công vụ quy định tại Khoản 2 Điều này, đăng ký với cơ quan quản lý nhà ở công vụ theo quy định như sau:

+ Đối với nhà ở công vụ của các Bộ, ngành được giao quản lý thì cơ quan, tổ chức thuộc Bộ, ngành đó đang quản lý người đề nghị thuê nhà ở công vụ đăng ký thuê nhà ở công vụ với cơ quan quản lý nhà ở công vụ trực thuộc Bộ, ngành nêu trên.

+ Đối với nhà ở công vụ của địa phương mà Ủy ban nhân dân cấp tỉnh quản lý thì cơ quan, tổ chức đang quản lý người đề nghị thuê nhà ở công vụ đăng ký thuê nhà ở công vụ với Sở Xây dựng; đối với quỹ nhà ở công vụ của địa phương mà Ủy ban nhân dân cấp tỉnh giao cho Ủy ban nhân dân quận, huyện, thị xã (sau đây gọi chung là Ủy ban nhân dân cấp huyện) quản lý thì đăng ký thuê nhà ở công vụ với Phòng có chức năng quản lý nhà của Ủy ban nhân dân cấp huyện.

- Căn cứ quỹ nhà ở công vụ hiện có và tiêu chuẩn sử dụng nhà ở công vụ, văn bản đăng ký của cơ quan đang trực tiếp quản lý người đề nghị thuê nhà ở công vụ, cơ quan đại diện chủ sở hữu xem xét, quyết định việc bố trí cho thuê bằng văn bản trong vòng 15 ngày làm việc kể từ ngày nhận được hồ sơ của cơ quan quản lý người đề nghị thuê nhà ở công vụ. Trường hợp không bố trí cho thuê được thì cơ quan đại diện chủ sở hữu nhà ở công vụ phải có văn bản trả lời cho cơ quan quản lý người đề nghị thuê nhà ở công vụ biết rõ lý do trong thời hạn 15 ngày làm việc kể từ ngày nhận được văn bản đăng ký của cơ quan này.

- Căn cứ quyết định bố trí cho thuê nhà ở công vụ của cơ quan đại diện chủ sở hữu, cơ quan quản lý nhà ở công vụ có văn bản (kèm theo danh sách người được bố trí thuê nhà ở) đề nghị đơn vị quản lý vận hành ký kết hợp đồng thuê nhà ở công vụ trực tiếp với người thuê theo quy định sau:

+ Hai Bên trực tiếp trao đổi và ký kết hợp đồng thuê nhà ở công vụ.

+ Giá cho thuê nhà ở công vụ theo quy định tại Điều 11 của Thông tư này.

+ Thời hạn cho thuê nhà theo thời hạn mà người thuê nhà được bổ nhiệm, điều động, luân chuyển công tác nhưng tối đa không quá năm (05) năm. Khi hết hạn hợp đồng mà người thuê vẫn thuộc diện được tiếp tục thuê nhà ở công vụ thì Bên cho thuê và Bên thuê nhà ở công vụ tiến hành ký kết hợp đồng mới theo quy định tại Điều này.

+ Đơn vị quản lý vận hành nhà ở công vụ có trách nhiệm gửi hợp đồng đã được hai Bên ký kết cho cơ quan quản lý nhà ở công vụ và cơ quan quản lý người thuê, mỗi đơn vị 01 bản chính.

Điều 10. Hợp đồng thuê nhà ở công vụ

1. Việc cho thuê nhà ở công vụ phải được lập thành Hợp đồng theo Mẫu quy định tại Phụ lục số 03 của Thông tư này.

2. Hợp đồng thuê nhà ở công vụ phải được đính kèm theo Bản nội quy sử dụng nhà ở công vụ nêu tại Điểm c Khoản 2 Điều 7 của Thông tư này.

Điều 11. Giá cho thuê nhà ở công vụ

1. Nguyên tắc xác định giá cho thuê nhà ở công vụ

a) Tính đủ các chi phí cần thiết để thực hiện quản lý vận hành, bảo trì và quản lý cho thuê trong quá trình sử dụng nhà ở (không tính chi phí khấu hao vốn đầu tư xây dựng);

b) Không tính tiền sử dụng đất;

c) Giá cho thuê nhà ở công vụ được xem xét, điều chỉnh khi Nhà nước có thay đổi về khung giá hoặc giá cho thuê nhà ở công vụ. Trường hợp chi phí quản lý vận hành (giá dịch vụ quản lý vận hành) do Uỷ ban nhân dân cấp tỉnh ban hành có thay đổi thì giá cho thuê nhà ở cũng được điều chỉnh tương ứng.

d) Đối với tiền sử dụng các dịch vụ như cung cấp điện, nước, điện thoại, internet, trông giữ xe các loại và các dịch vụ khác do người thuê trực tiếp chi trả cho đơn vị cung cấp dịch vụ theo hợp đồng hai bên ký kết. Trường hợp đơn vị quản lý vận hành nhà ở công vụ ký hợp đồng với đơn vị cung cấp dịch vụ thì người thuê có trách nhiệm nộp tiền sử dụng dịch vụ cho đơn vị quản lý vận hành để trả cho đơn vị cung cấp dịch vụ đó.

2. Các chi phí cấu thành giá cho thuê nhà ở công vụ bao gồm chi phí quản lý vận hành, chi phí bảo trì và chi phí quản lý cho thuê nhà ở công vụ và được xác định cụ thể như sau:

a) Chi phí quản lý vận hành bao gồm:

- Chi phí tiền lương và các khoản phụ cấp lương, chi phí bảo hiểm xã hội, bảo hiểm y tế và các khoản trích nộp khác từ quỹ lương cho bộ máy thuộc đơn vị quản lý vận hành nhà ở công vụ; chi phí tiền lương được xác định trên cơ sở định biên cán bộ công nhân viên và mức lương, phụ cấp lương, các khoản trích nộp khác từ quỹ lương theo quy định hiện hành của nhà nước;

- Chi phí cho các dịch vụ trong khu nhà ở công vụ như: bảo vệ, vệ sinh, thu gom rác thải, chăm sóc vườn hoa, cây cảnh, diệt côn trùng và các dịch vụ khác (nếu có) được xác định trên cơ sở khối lượng công việc cần thực hiện và mức giao khoán thỏa thuận trong hợp đồng dịch vụ;

- Chi phí văn phòng phẩm, bàn ghế văn phòng làm việc, dụng cụ, vật rẻ tiền mau hỏng của đơn vị quản lý vận hành;

- Chi phí điện, nước sinh hoạt cho bộ máy văn phòng làm việc của đơn vị quản lý vận hành; điện chiếu sáng công cộng trong khu nhà ở; vận hành thang máy (nếu có).

b) Chi phí bảo trì là toàn bộ chi phí cho việc duy tu, bảo dưỡng thường xuyên, sửa chữa định kỳ và sửa chữa đột xuất nhằm duy trì chất lượng của nhà ở công vụ; chi phí cho công tác bảo trì công trình do chủ đầu tư tính toán, xác định trên cơ sở quy trình bảo trì công trình xây dựng do nhà thầu thiết kế lập.

c) Chi phí quản lý cho thuê bao gồm: chi phí quản lý gián tiếp cho cơ quan quản lý nhà ở công vụ và chi phí trực tiếp cho đơn vị quản lý vận hành nhà ở công vụ theo hướng dẫn của Bộ Tài chính.

3. Phương pháp xác định giá cho thuê nhà ở công vụ

Công thức xác định giá cho thuê nhà ở công vụ

Gt =

Ql + Bt - Tdv

x (1+P) x K x (1+T)

12 x S

Trong đó:

Gt - Giá cho thuê 1m2 sử dụng căn hộ trong 1 tháng (đồng/m2/tháng).

Ql - Tổng chi phí quản lý vận hành, quản lý cho thuê hàng năm của khu nhà ở công vụ (đồng/năm).

Bt - Tổng chi phí bảo trì nhà chung cư bình quân năm (đồng/năm).

Tdv - Các khoản thu từ kinh doanh các dịch vụ khu nhà ở công vụ trong năm như: Dịch vụ trông giữ xe, dịch vụ căng tin, quảng cáo và các khoản thu dịch vụ khác theo quy định của pháp luật (đồng/năm).

S - Là tổng diện tích sử dụng các căn hộ của khu nhà ở công vụ (m2).

P – Lợi nhuận định mức hợp lý (đơn vị tính %).

K - Hệ số giảm giá do đơn vị quản lý vận hành hỗ trợ giảm giá cho thuê nhà ở công vụ (nếu có).

T - Thuế suất thuế giá trị gia tăng theo quy định của Nhà nước.

Điều 12. Thanh toán tiền thuê nhà ở công vụ

1. Trường hợp người thuê nhà ở công vụ ký kết hợp đồng thuê nhà ở công vụ với đơn vị quản lý vận hành thì người thuê nhà ở trực tiếp thanh toán tiền thuê nhà ở công vụ theo đúng số tiền và thời hạn đã ghi trong hợp đồng thuê nhà ở công vụ.

2. Trường hợp người thuê nhà ở công vụ không trả tiền thuê trong 03 tháng liên tục thì cơ quan quản lý người thuê nhà ở công vụ khấu trừ tiền lương của người thuê nhà ở công vụ để thanh toán tiền thuê nhà cho đơn vị quản lý vận hành nhà ở công vụ.

Điều 13. Quyền và nghĩa vụ của người thuê nhà ở công vụ (Sau đây gọi tắt là Bên thuê nhà)

1. Quyền của người thuê nhà ở công vụ:

a) Được sử dụng phần diện tích nhà ở công vụ theo hợp đồng thuê để ở cho bản thân và các thành viên trong gia đình (bao gồm cha, mẹ, vợ hoặc chồng, con);

b) Đề nghị đơn vị quản lý vận hành nhà ở công vụ sửa chữa kịp thời những hư hỏng của nhà ở công vụ đang thuê;

c) Được bố trí nhà ở khác với diện tích tương ứng diện tích đã thuê trong trường hợp nhà ở công vụ đang thuê phải cải tạo, phá dỡ;

d) Tiếp tục thuê nhà ở công vụ nếu hết hạn thuê nhà mà vẫn thuộc đối tượng và có đủ điều kiện được bố trí thuê nhà ở công vụ.

2. Nghĩa vụ của người thuê nhà ở công vụ:

a) Sử dụng nhà ở đúng mục đích; giữ gìn nhà ở và các trang thiết bị kèm theo (nếu có); có trách nhiệm sửa chữa những hư hỏng và bồi thường thiệt hại do mình gây ra;

b) Trả đủ tiền thuê nhà ở công vụ đúng thời hạn ghi trong hợp đồng thuê nhà ở công vụ với đơn vị quản lý vận hành; thanh toán các chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác với bên cung cấp dịch vụ;

c) Không được tự ý cải tạo, sửa chữa nhà ở công vụ dưới bất kỳ hình thức nào nếu không được sự đồng ý bằng văn bản của cơ quan quản lý nhà ở công vụ;

d) Không được chuyển đổi hoặc cho thuê lại hoặc cho ở nhờ, cho mượn nhà ở công vụ dưới bất kỳ hình thức nào;

đ) Chấp hành đầy đủ những quy định của Thông tư này và Bản nội quy sử dụng nhà ở công vụ;

e) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh, trật tự trong khu vực cư trú; thực hiện đầy đủ các quy định của pháp luật về đăng ký tạm trú cho bản thân và các thành viên trong gia đình khi chuyển đến nhà ở công vụ;

g) Trả lại nhà ở công vụ cùng trang bị nội thất kèm theo cho đơn vị quản lý vận hành nhà ở công vụ trong thời hạn ba (03) tháng kể từ khi không còn thuộc đối tượng được thuê nhà ở công vụ hoặc không còn nhu cầu thuê nhà ở công vụ và trả tiền thuê nhà ở công vụ, các khoản phí dịch vụ kể từ ngày quyết định thu hồi nhà ở công vụ có hiệu lực thi hành cho đến ngày hoàn thành việc thu hồi nhà ở công vụ.

Điều 14. Thu hồi nhà ở công vụ

Nhà ở công vụ được thu hồi trong các trường hợp sau:

1. Người thuê nhà nghỉ hưu hoặc hết tiêu chuẩn được thuê nhà ở công vụ;

2. Người thuê nhà chuyển công tác đến địa phương khác;

3. Người thuê nhà có nhu cầu trả lại nhà ở công vụ;

4. Người đang thuê nhà ở công vụ bị chết;

5. Người thuê nhà sử dụng nhà ở công vụ sai mục đích hoặc không thực hiện đầy đủ nghĩa vụ của người thuê nhà ở công vụ mà cơ quan quản lý nhà ở công vụ có quyết định xử lý thu hồi.

Điều 15. Trình tự, thủ tục thu hồi và cưỡng chế thu hồi nhà ở công vụ

1. Trình tự, thủ tục thu hồi nhà ở công vụ

a) Khi phải thu hồi nhà ở công vụ theo Điều 14 của Thông tư này, trên cơ sở Tờ trình đề nghị của cơ quan quản lý nhà ở công vụ, cơ quan đại diện chủ sở hữu nhà ở công vụ xem xét, nếu đủ điều kiện thu hồi thì ban hành Quyết định thu hồi nhà ở công vụ và gửi 01 bản cho Bên cho thuê nhà, 01 bản cho Bên thuê nhà, 01 bản cho cơ quan đang quản lý Bên thuê nhà để phối hợp thực hiện trong việc thu hồi nhà ở công vụ.

Quyết định thu hồi nhà ở công vụ phải có nội dung như sau:

- Căn cứ pháp lý;

- Địa chỉ nhà ở công vụ và tên người đang thuê nhà ở công vụ bị thu hồi;

- Lý do thu hồi nhà ở công vụ;

- Tên cơ quan, đơn vị thực hiện thu hồi nhà ở công vụ;

- Thời hạn thực hiện thu hồi nhà ở công vụ;

- Việc quản lý sử dụng nhà ở công vụ sau khi thu hồi.

b) Sau khi nhận được quyết định thu hồi nhà ở công vụ của cơ quan đại diện chủ sở hữu nhà ở công vụ thì trong vòng 07 ngày làm việc, Bên cho thuê nhà có trách nhiệm thông báo bằng văn bản cho Bên thuê nhà biết cụ thể thời gian thu hồi để bàn giao lại nhà ở; Bên thuê nhà có trách nhiệm bàn giao lại nhà ở cho Bên cho thuê nhà; việc thu hồi, bàn giao nhà ở phải được lập thành biên bản có chứ ký của của các Bên. Trường hợp Bên thuê nhà không nhận thông báo thu hồi hoặc không ký biên bản thu hồi, bàn giao nhà ở thì sau thời hạn thu hồi nhà ở công vụ quy định tại Điểm c Khoản này, Bên cho thuê nhà mời Ủy ban nhân dân cấp xã nơi có nhà ở công vụ chứng kiến, ký biên bản và đơn phương chấm dứt hợp đồng thuê nhà ở công vụ kể từ ngày ký biên bản thu hồi nhà ở công vụ.

c) Thời hạn thu hồi nhà ở công vụ tối đa không quá 90 ngày, kể từ ngày Quyết định thu hồi nhà ở công vụ có hiệu lực thi hành;

d) Sau khi thu hồi nhà ở công vụ, Bên cho thuê nhà thực hiện quản lý sử dụng nhà ở công vụ theo Quyết định thu hồi nhà ở công vụ và có văn bản báo cáo cơ quan quản lý nhà ở công vụ về việc đã hoàn thành thu hồi nhà ở công vụ.

2. Trình tự, thủ tục cưỡng chế thu hồi nhà ở công vụ

a) Trường hợp Bên thuê nhà ở công vụ thuộc diện thu hồi không bàn giao lại nhà ở theo thời hạn quy định tại Điểm c Khoản 1 Điều này thì Bên cho thuê nhà có văn bản báo cáo cơ quan quản lý nhà ở công vụ đề nghị cưỡng chế thu hồi nhà ở công vụ;

b) Trên cơ sở đề nghị của Bên cho thuê nhà, cơ quan quản lý nhà ở công vụ kiểm tra và có Tờ trình kèm theo dự thảo Quyết định cưỡng chế thu hồi nhà ở công vụ và đề nghị cơ quan đại diện chủ sở hữu nhà ở công vụ xem xét, ban hành Quyết định cưỡng chế thu hồi nhà ở công vụ;

c) Sau khi nhận được Tờ trình của cơ quan quản lý nhà ở công vụ, cơ quan đại diện chủ sở hữu nhà ở công vụ có trách nhiệm kiểm tra, đối chiếu với các quy định của Nghị định số 34/2013/NĐ-CP để ban hành Quyết định cưỡng chế thu hồi nhà ở công vụ và gửi Quyết định này cho cơ quan quản lý nhà ở công vụ, Bên cho thuê nhà, Bên thuê nhà; trường hợp các Bộ, ngành, cơ quan Trung ương ra Quyết định cưỡng chế thu hồi nhà ở công vụ thì cơ quan này phải có văn bản kèm theo Quyết định cưỡng chế thu hồi nhà ở công vụ đề nghị Ủy ban nhân dân cấp tỉnh nơi có nhà ở công vụ đó tổ chức cưỡng chế thu hồi.

Đối với nhà ở công vụ của Chính phủ thì việc thu hồi bắt buộc nhà ở công vụ thực hiện theo quy định tại Khoản 3 Điều 11 của Quyết định số 695/QĐ-TTg ngày 07/5/2013 của Thủ tướng Chính phủ.

Đối với nhà ở công vụ đang do Bộ Quốc phòng, Bộ Công an quản lý thì cơ quan quản lý nhà ở công vụ được quyền ban hành Quyết định cưỡng chế thu hồi nhà ở công vụ nếu được giao thực hiện;

d) Trên cơ sở Quyết định cưỡng chế thu hồi nhà ở công vụ, Ủy ban nhân dân cấp tỉnh, nơi có nhà ở công vụ đó có thể trực tiếp hoặc giao cho Ủy ban nhân dân cấp huyện nơi có nhà ở công vụ tổ chức cưỡng chế thu hồi và bàn giao lại nhà ở cho Bên cho thuê nhà theo quy định. Việc bàn giao nhà ở công vụ phải lập biên bản có xác nhận của các cơ quan tham gia cưỡng chế thu hồi;

đ) Thời hạn thực hiện cưỡng chế thu hồi là không quá 60 ngày kể từ ngày cơ quan đại diện chủ sở hữu ban hành Quyết định cưỡng chế thu hồi nhà ở công vụ;

e) Sau khi tiếp nhận bàn giao nhà ở công vụ thu hồi, Bên cho thuê nhà có trách nhiệm quản lý sử dụng nhà ở công vụ theo Quyết định thu hồi nhà ở công vụ và báo cáo cơ quan quản lý nhà ở công vụ biết.

Chương IV

BÁO CÁO TÌNH HÌNH QUẢN LÝ SỬ DỤNG NHÀ Ở CÔNG VỤ NHỮNG HÀNH VI BỊ NGHIÊM CẤM TRONG QUẢN LÝ SỬ DỤNG NHÀ Ở CÔNG VỤ

Điều 16. Trình tự báo cáo tình hình quản lý sử dụng nhà ở công vụ

1. Đơn vị quản lý vận hành nhà ở công vụ báo cáo cơ quan quản lý nhà ở công vụ về tình hình quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ.

2. Cơ quan quản lý nhà ở công vụ báo cáo cơ quan đại diện chủ sở hữu về tình hình quản lý, bố trí cho thuê nhà ở công vụ.

3. Các Bộ, ngành, cơ quan Trung ương, Ủy ban nhân dân cấp tỉnh báo cáo Bộ Xây dựng về tình hình quản lý sử dụng nhà ở công vụ do cơ quan, địa phương quản lý.

4. Bộ Xây dựng tổng hợp, báo cáo Thủ tướng Chính phủ tình hình triển khai chính sách quản lý sử dụng nhà ở công vụ trên phạm vi cả nước.

Điều 17. Chế độ và nội dung báo cáo

1. Chế độ báo cáo

Các cơ quan, đơn vị nêu tại Điều 16 của Thông tư này thực hiện báo cáo như sau:

a) Định kỳ 3 tháng hoặc đột xuất theo yêu cầu của cơ quan quản lý nhà ở công vụ, đơn vị quản lý vận hành nhà ở công vụ báo cáo tình hình quản lý quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ.

b) Định kỳ 6 tháng hoặc đột xuất theo yêu cầu của cơ quan đại diện chủ sở hữu nhà ở công vụ, cơ quan quản lý nhà ở công vụ báo cáo tình hình quản lý, bố trí cho thuê nhà ở công vụ được giao quản lý.

c) Định kỳ hàng năm hoặc đột xuất theo yêu cầu của Thủ tướng Chính phủ hoặc Bộ Xây dựng, các Bộ, ngành, cơ quan Trung ương, Ủy ban nhân dân cấp tỉnh báo cáo bằng văn bản về Bộ Xây dựng trước ngày 15 tháng 12 hàng năm theo nội dung quy định tại khoản 2 Điều này về tình hình quản lý sử dụng nhà ở công vụ do cơ quan, địa phương quản lý.

2. Nội dung báo cáo định kỳ hàng năm

Các cơ quan quy định tại Điểm c Khoản 1 Điều này thực hiện báo cáo số liệu tổng hợp và báo cáo chi tiết về tình hình quản lý sử dụng nhà ở công vụ theo Mẫu biểu quy định tại Phụ lục số 04 và Phụ lục số 05 ban hành kèm theo Thông tư này. Trường hợp Ủy ban nhân dân cấp tỉnh báo cáo Bộ Xây dựng thì chỉ cần báo cáo số liệu tổng hợp về tình hình quản lý sử dụng nhà ở công vụ theo Mẫu biểu quy định tại Phụ lục số 05 ban hành kèm theo Thông tư này.

Điều 18. Những hành vi bị nghiêm cấm trong quản lý sử dụng nhà ở công vụ

1. Tự ý chuyển đổi mục đích sử dụng nhà ở công vụ;

2. Cho thuê nhà ở công vụ không đúng đối tượng;

3. Chuyển đổi, chuyển nhượng hợp đồng thuê nhà ở dưới bất kỳ hình thức nào;

4. Cho người khác mượn, ở nhờ một phần hoặc toàn bộ nhà ở công vụ;

5. Cải tạo, sửa chữa nhà ở mà không được sự đồng ý của cơ quan quản lý nhà ở công vụ;

6. Các hành vi quy định tại Điều 8 của Thông tư số 38/2009/TT-BXD ngày 08/12/2009 của Bộ Xây dựng về hướng dẫn quản lý sử dụng nhà biệt thự tại khu vực đô thị đối với trường hợp nhà ở công vụ là nhà biệt thự;

7. Các hành vi quy định tại Điều 23 của Quy chế quản lý sử dụng nhà chung cư ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28/5/2008 của Bộ trưởng Bộ Xây dựng đối với trường hợp nhà ở công vụ là nhà chung cư;

8. Các hành vi bị cấm khác theo quy định của pháp luật.

Chương V

GIẢI QUYẾT TRANH CHẤP VÀ XỬ LÝ VI PHẠM

Điều 19. Giải quyết tranh chấp

Các tranh chấp về hợp đồng thuê nhà ở công vụ được các bên bàn bạc thương lượng để giải quyết. Trường hợp không thương lượng được thì một trong các bên có quyền yêu cầu Tòa án nhân dân xem xét, giải quyết theo quy định của pháp luật.

Điều 20. Xử phạt vi phạm

1. Các hành vi vi phạm các quy định tại Thông tư này được cơ quan có thẩm quyền xử lý theo quy định của pháp luật về xử phạt vi phạm hành chính trong quản lý phát triển nhà và công sở.

2. Người lợi dụng chức vụ, quyền hạn làm trái với các quy định về quản lý vận hành, bảo trì, quản lý cho thuê nhà ở công vụ thì tuỳ theo mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự. Người có hành vi vi phạm nếu gây thiệt hại về vật chất thì phải bồi thường.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 21. Trách nhiệm của các Bộ, ngành trong quản lý sử dụng nhà ở công vụ

1. Các Bộ, ngành có quỹ nhà ở công vụ căn cứ vào quy định quản lý sử dụng nhà ở công vụ tại Thông tư này để ban hành quy định quản lý sử dụng nhà ở công vụ phù hợp với điều kiện của Bộ, ngành đó.

2. Thực hiện báo cáo về tình hình quản lý sử dụng nhà ở công vụ theo quy định tại Điều 17 của Thông tư này.

Điều 22. Trách nhiệm của Ủy ban nhân dân các cấp

1. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

a) Căn cứ nội dung của Thông tư này để ban hành quy định về quản lý sử dụng nhà ở công vụ thuộc tỉnh quản lý; ban hành khung giá cho thuê nhà ở công vụ phù hợp với điều kiện thực tế của địa phương để áp dụng thống nhất trên địa bàn;

b) Thực hiện báo cáo về tình hình quản lý sử dụng nhà ở công vụ theo quy định tại Điều 17 của Thông tư này.

2. Trách nhiệm của Ủy ban nhân dân cấp huyện

a) Trực tiếp quản lý quỹ nhà ở công vụ được giao; lựa chọn đơn vị quản lý vận hành nhà ở công vụ;

b) Kiểm tra, phát hiện những vấn đề vướng mắc trong quản lý sử dụng quỹ nhà ở công vụ được giao để xử lý theo thẩm quyền hoặc báo cáo Ủy ban nhân dân cấp tỉnh xem xét, giải quyết;

c) Báo cáo tình hình quản lý sử dụng nhà ở công vụ theo quy định tại Thông tư này.

Điều 23. Trách nhiệm của Sở Xây dựng các tỉnh, thành phố trực thuộc trung ương

1. Lựa chọn đơn vị quản lý vận hành nhà ở công vụ trong trường hợp được Ủy ban nhân dân cấp tỉnh giao; kiểm tra, đôn đốc việc thực hiện quản lý vận hành, bảo trì, quản lý cho thuê nhà ở công vụ; trình Ủy ban nhân dân cấp tỉnh phê duyệt giá cho thuê nhà ở công vụ được giao quản lý;

2. Kiến nghị Ủy ban nhân dân cấp tỉnh biện pháp xử lý các trường hợp vi phạm;

3. Tổng hợp báo cáo Ủy ban nhân dân cấp tỉnh tình hình quản lý sử dụng nhà ở công vụ của tỉnh.

Điều 24. Trách nhiệm của Cục Quản lý nhà và thị trường bất động sản

Cục Quản lý nhà và thị trường bất động sản có trách nhiệm giúp Bộ trưởng Bộ Xây dựng hướng dẫn, đôn đốc, kiểm tra tình hình triển khai thực hiện Thông tư này; tổng hợp báo cáo tình hình triển khai thực hiện theo định kỳ và kiến nghị việc sửa đổi, bổ sung để Bộ trưởng Bộ Xây dựng ban hành theo thẩm quyền hoặc báo cáo Thủ tướng Chính phủ xem xét, quyết định.

Điều 25. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 06 tháng 03 năm 2014

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị kịp thời phản ánh về Bộ Xây dựng để được nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát Tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng phát triển Việt Nam;
- Cơ quan TW của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Sở XD các tỉnh, thành phố trực thuộc TW;
- Công báo; Website CP; Website Bộ XD;
- Các đơn vị trực thuộc Bộ XD;
- Lưu: VT, QLN (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

Phụ lục số 01: Mẫu Đơn đề nghị thuê nhà ở công vụ (ban hành kèm theo Thông tư số 01/2014/TT-BXD ngày 16 tháng 01 năm 2014 của Bộ Xây dựng)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
-----------------------

ĐƠN ĐỀ NGHỊ THUÊ NHÀ Ở CÔNG VỤ

Kính gửi: ..........................................................(*)

Tên tôi là:......................................................................................................

Năm sinh.........................Quê quán..............................................................

CMND số........................cấp ngày......./........./.............tại …………...........

Chỗ ở hiện nay:…………………………………………………………….

Đang ở thuê □ Đang ở nhà khách □ Đang ở nhờ □

Hiện đang công tác tại:..................................................................................

Chức vụ:.................................................. ; phụ cấp chức vu :......................

Điện thoại:................................Email...........................................................

Hiện nay tôi chưa có nhà ở (chưa có nhà ở thuộc sở hữu của mình, chưa được mua, thuê, thuê mua nhà ở xã hội) tại nơi đến công tác.

Tôi làm đơn này đề nghị cơ quan ....... xem xét cho tôi được thuê nhà ở công vụ và cam đoan chấp hành đầy đủ các quy định của nhà nước về thuê, sử dụng nhà ở công vụ (Số thành viên trong gia đình ở cùng là:............người).

Kèm theo đơn này là bản sao Quyết định số....... ngày....../..../.... của .................. về việc bổ nhiệm hoặc/và điều động, luân chuyển công tác.

Tôi cam đoan những lời khai trong đơn là đúng sự thực và chịu trách nhiệm về những lời khai của mình trước pháp luật./.

Xác nhận của cơ quan quản lý người đề nghị thuê nhà ở công vụ

(về thực trạng nhà ở tại địa phương nơi đến công tác)

........., ngày ...... tháng ......năm…

Người làm đơn

(Ký và ghi rõ họ tên)

Ghi chú:

(*) Ghi tên cơ quan đại diện chủ sở hữu nhà ở công vụ quy định tại Điều 5 của Thông tư số 01/2014/TT- BXD ngày 16 tháng 01 năm 2014 của Bộ Xây dựng.

Phụ lục số 02: Mẫu Hợp đồng ủy quyền quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ (ban hành kèm theo Thông tư số 01/2014/TT- BXD ngày 16/01/2014 của Bộ Xây dựng)

Cơ quan đại diện chủ sở hữu NOCV... Cơ quan quản lý NOCV…… -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……, ngày…….tháng….. năm 201…

HỢP ĐỒNG ỦY QUYỀN

QUẢN LÝ VẬN HÀNH, BẢO TRÌ VÀ QUẢN LÝ CHO THUÊ NHÀ Ở CÔNG VỤ

(Số HĐ: /201 /HĐ-…….)

- Căn cứ Luật Nhà ở số 56/2005/QH11 ngày 29/11/2005;

- Căn cứ Bộ Luật dân sự số 33/2005/QH11 ngày 14/6/2005;

- Căn cứ Luật Kinh doanh bất động sản số 63/2006/QH11 ngày 29/06/2006;

- Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành luật nhà ở;

- Căn cứ Nghị định số 114/2010/NĐ-CP ngày 06/12/2010 của Chính phủ về bảo trì công trình xây dựng;

- Căn cứ Thông tư số 01/2014/TT-BXD ngày 16/01/2014 của Bộ Xây dựng hướng dẫn quản lý sử dụng nhà ở công vụ;

- Căn cứ Quyết định số……/QĐ-BXD ngày…../…./201…của (Cơ quan đại diện chủ sở hữu nhà ở công vụ) về việc phê duyệt đơn vị quản lý vận hành nhà ở công vụ;

- Căn cứ Quyết định số…../QĐ-…. ngày …./…/201… của (Cơ quan đại diện chủ sở hữu nhà ở công vụ) về việc phê duyệt giá cho thuê nhà ở công vụ;

- Căn cứ nhu cầu và khả năng của hai bên.

Chúng tôi gồm:

Bên ủy quyền (sau đây gọi là Bên A): Tên cơ quan quản lý nhà ở công vụ

- Ông (bà):…………………………Chức vụ:…………………………

- Số CMND:………………..cấp ngày……/…/…, tại…………………

- Đại diện cho:………………………………………………………….

- Địa chỉ cơ quan:……………………………………………………….

- Điện thoại:…………..; Fax: ……………………........

- Số tài khoản:………………tại Kho bạc:………………………………

Tại : Kho bạc Nhà nước Hai Bà Trưng – Hà Nội.

Bên được ủy quyền (sau đây gọi là Bên B): Đơn vị quản lý vận hành nhà ở công vụ

- Ông (bà):…………………………Chức vụ:…………………………

- Số CMND:………………..cấp ngày……/…/…, tại…………………

- Đại diện cho:………………………………………………………….

- Địa chỉ cơ quan:……………………………………………………….

- Điện thoại:…………..; Fax: ……………………........

- Số tài khoản:………………tại Kho bạc:………………………………

- Mã số thuế:……………………………………………………………..

Bên A ủy quyền và Bên B đồng ý nhận ủy quyền với các nội dung sau:

Điều 1. Nội dung, thời hạn hợp đồng ủy quyền

1. Nội dung hợp đồng: Bên A ủy quyền cho Bên B quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ (nêu vị trí, phạm vi được ủy quyền quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ).

2. Thời hiệu hợp đồng (tối đa không vượt quá 5 năm): Từ ngày …/…/201….đến ngày …/ ./201…

3. Gia hạn hợp đồng

Khi hết hạn hợp đồng bên A tiếp tục ủy quyền cho bên B theo nội dung hợp đồng này với các điều kiện sau:

- Hai bên tiếp tục có nhu cầu ký tiếp hợp đồng.

- Bên B thực hiện tốt nội dung, nghĩa vụ, trách nhiệm trong hợp đồng này.

Điều 2. Quyền hạn và trách nhiệm của Bên A

1. Quyền của Bên A:

a) Theo dõi, kiểm tra và yêu cầu bên B thực hiện các nội dung của Hợp đồng ủy quyền này; yêu cầu bên B định kỳ 3 tháng một lần báo cáo về doanh thu, chi phí quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ.

b) Xem xét, phê duyệt dự toán và quyết toán chi phí quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ do bên B lập; chấp thuận cấp bổ sung kinh phí cho bên B trong trường hợp tiền thu từ các công việc kể trên không đủ; trường hợp thu - chi còn thừa kinh phí thì bên A cho phép bên B sử dụng kinh phí này cho quản lý vận hành, bảo trì nhà ở công vụ những năm sau theo quy định pháp luật về nhà ở.

c) Bên A được hưởng chi phí quản lý gián tiếp trong doanh thu thực tế bên B thu được từ việc cho thuê nhà ở công vụ theo giá cho thuê nhà ở công vụ được cấp có thẩm quyền phê duyệt.

d) Xem xét, kiểm tra, chấp thuận nội dung hợp đồng thuê nhà ở công vụ mà bên A ủy quyền cho bên B lập.

2. Trách nhiệm của Bên A:

a) Cung cấp cho bên B quyết định bố trí người thuê nhà ở công vụ của cơ quan đại diện chủ sở hữu nhà ở công vụ và danh sách kèm theo.

b) Theo dõi, giám sát, thực hiện nội dung hợp đồng ủy quyền; tạo điều kiện thuận lợi để bên B hoàn thành công việc được ủy quyền.

c) Bàn giao bản vẽ hoàn công, hồ sơ liên quan đến quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ cho bên B.

d) Phối hợp với bên B để giải quyết các thủ tục hợp đồng cấp điện, nước và các dịch vụ khác (nếu có) cho người thuê nhà ở công vụ và đối với phần sử dụng chung trong nhà ở công vụ đó.

đ) Phối hợp với chính quyền địa phương để giải quyết kịp thời những vướng mắc phát sinh liên quan đến quản lý sử dụng nhà ở công vụ.

Điều 3. Quyền hạn và trách nhiệm của Bên B

1. Quyền hạn của bên B

a) Bên B được bên A ủy quyền ký kết hợp đồng với bên thuê nhà và thu tiền thuê nhà ở công vụ hàng tháng theo giá cho thuê nhà ở công vụ là…….đ/m2 sử dụng/tháng (quy định tại Quyết định số…../QĐ-…. ngày …./…/201… của Cơ quan đại diện chủ sở hữu nhà ở công vụ về việc phê duyệt giá cho thuê nhà ở công vụ) để chi cho quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ.

b) Yêu cầu Bên thuê nhà trả đủ tiền thuê nhà ở công vụ và đúng thời hạn đã cam kết. Thông báo cho bên A, cơ quan quản lý người thuê nhà ở công vụ và yêu cầu cơ quan quản lý người thuê nhà có trách nhiệm khấu trừ tiền lương của người thuê nhà để trả tiền thuê nhà trong trường hợp người thuê nhà không trả tiền thuê trong 03 tháng liên tục.

c) Lập dự toán chi phí quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ hàng năm báo cáo Bên A để được thẩm định và phê duyệt.

d) Yêu cầu bên thuê nhà sử dụng nhà ở công vụ đúng mục đích và thực hiện các quy định về quản lý sử dụng nhà ở cho thuê; phối hợp với các cơ quan liên quan trong việc xử lý vi phạm về quản lý sử dụng nhà ở.

đ) Yêu cầu Bên thuê nhà có trách nhiệm sửa chữa những hư hỏng do lỗi của Bên thuê nhà gây ra và phải bồi thường thiệt hại (nếu có).

e) Thu hồi và yêu cầu Bên thuê nhà giao lại nhà trong trường hợp nhà ở công vụ thuộc diện bị thu hồi theo quyết định của cơ quan có thẩm quyền và trường hợp một trong hai Bên đơn phương chấm dứt hợp đồng theo quy định.

g) Đơn phương chấm dứt hợp đồng thuê nhà ở công vụ trong trường hợp nhà ở công vụ bị thu hồi theo quy định.

2. Trách nhiệm của bên B

a) Thực hiện đầy đủ nội dung ủy quyền quy định tại Điều 1 trong hợp đồng này. Căn cứ quyết định bố trí cho thuê nhà ở công vụ của cơ quan đại diện chủ sở hữu nhà ở công vụ và danh sách kèm theo, Bên B ký hợp đồng cho thuê nhà ở công vụ và thu tiền thuê nhà theo giá cho thuê nhà ở công vụ được cơ quan nêu trên phê duyệt.

b) Soạn thảo Hợp đồng thuê nhà ở công vụ báo cáo Bên A xem xét, chấp thuận; soạn thảo Bản nội quy quản lý sử dụng nhà ở công vụ và hướng dẫn bên thuê nhà ở công vụ, tổ chức, cá nhân liên quan thực hiện.

c) Hướng dẫn Bên thuê nhà ký kết các hợp đồng dịch vụ (như cấp điện, nước, dịch vụ cung cấp gas, bưu chính viễn thông, truyền hình....).

d) Theo dõi, kiểm tra, xử lý kịp thời những hư hỏng phát sinh, các sự cố kỹ thuật trong nhà ở công vụ.

đ) Phối hợp với các cơ quan chức năng của địa phương làm thủ tục đăng ký cư trú cho người thuê nhà theo quy định, đảm bảo an ninh trật tự đối với nhà ở công vụ cho thuê.

Điều 4. Chấm dứt hợp đồng

Một trong hai Bên có quyền đơn phương chấm dứt Hợp đồng ủy quyền này khi Bên kia vi phạm các điều khoản của Hợp đồng mà không có khả năng khắc phục hoặc trong trường hợp Bên B không được tiếp tục quản lý vận hành nhà ở công vụ.

Điều 5. Sự kiện bất khả kháng:

Sự kiện bất khả kháng là sự kiện xảy ra mang tính khách quan và nằm ngoài tầm kiểm soát của các bên như động đất, bão, lụt, lốc, lở đất, hỏa hoạn, chiến tranh hoặc có nguy cơ xảy ra chiến tranh và các thảm họa khác chưa lường hết được. Việc một bên không hoàn thành nghĩa vụ theo Hợp đồng này do sự kiện bất khả kháng sẽ không phải là cơ sở để bên kia chấm dứt Hợp đồng.

Điều 6. Điều khoản chung

1. Hai bên cam kết thực hiện nghiêm túc, đầy đủ những điều khoản đã ghi trong hợp đồng và các phụ lục hợp đồng kèm theo, tạo điều kiện thuận lợi để hợp đồng được hoàn thành và đảm bảo chất lượng.

2. Trường hợp có tranh chấp về Hợp đồng này thì 2 Bên có trách nhiệm cùng nhau bàn bạc, giải quyết. Trường hợp 2 Bên không giải quyết được thì có quyền khởi kiện tại Tòa án theo quy định của pháp luật.

3. Hợp đồng này có hiệu lực kể từ ngày ký và hết hiệu lực sau khi hai bên thanh lý hợp đồng.

4. Hợp đồng này được lập thành 04 (bốn) bản bằng Tiếng Việt có giá trị pháp lý như nhau, mỗi bên giữ 02 (hai) bản.

ĐẠI DIỆN BÊN A | ĐẠI DIỆN BÊN B
(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký) | (Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

Phụ lục số 03: Mẫu hợp đồng thuê nhà ở công vụ (ban hành kèm theo Thông tư số 01/2014/TT-BXD ngày 16/01/2014 của Bộ Xây dựng)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
-----------------------

…..…, ngày………… tháng…..năm………

HỢP ĐỒNG THUÊ NHÀ Ở CÔNG VỤ

Số ......../HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Bộ Luật dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ Thông tư số 01/TT-BXD ngày 16 tháng 01 năm 2014 của Bộ trưởng Bộ Xây dựng hướng dẫn việc quản lý, sử dụng nhà ở công vụ;

Căn cứ Quyết định số......ngày......tháng.....năm........của (cơ quan đại diện chủ sở hữu nhà ở công vụ)..........về việc bố trí cho thuê nhà ở công vụ;

Căn cứ đơn đề nghị thuê nhà ở công vụ của ông (bà): ...............................;

Hai bên chúng tôi gồm:

BÊN CHO THUÊ NHÀ Ở CÔNG VỤ (sau đây gọi tắt là Bên cho thuê):

- Ông (bà): .......................................Chức vụ: ......................................

- Số CMND:.....................................cấp ngày....../....../......, tại..............

- Đại diện cho:........................................................................................

- Địa chỉ cơ quan: ..................................................................................

- Điện thoại:......................................Fax:..............................................

- Số tài khoản:...................................tại Kho bạc:..................................

BÊN THUÊ NHÀ Ở CÔNG VỤ (sau đây gọi tắt là Bên thuê):

- Ông (bà): .........................................Chức vụ:.....................................

- Số CMND:........................................cấp ngày...../...../......., tại............

- Điện thoại: ...........................................Fax (nếu có):..............................

- Cơ quan công tác:...................................................................................

Hai bên thống nhất ký kết hợp đồng thuê nhà ở công vụ dùng cho mục đích để ở và sinh hoạt với các nội dung sau đây:

Điều 1. Đặc điểm chính của nhà ở cho thuê

1. Loại nhà ở (biệt thự, căn hộ chung cư, nhà ở thấp tầng, nhà ở 1 tầng nhiều gian)…………………………………………………………………:................

1. Địa chỉ nhà ở:.......................................................................................

3. Tổng diện tích sàn nhà ở là..............m2, trong đó diện tích chính là.........m2, diện tích phụ là: ...........m2.

4. Trang thiết bị kèm theo nhà ở:.............................................................

Điều 2. Giá cho thuê và phương thức, thời hạn thanh toán tiền thuê

1. Giá cho thuê nhà ở công vụ là .....................................đồng/m2/tháng

(Bằng chữ: .............................................................................................).

a) Giá cho thuê này đã bao gồm chi phí vận hành, bảo trì, quản lý cho thuê nhà ở công vụ và thuế VAT 10%.

b) Các chi phí sử dụng điện, nước, điện thoại, internet, trông giữ xe và các dịch vụ khác do Bên thuê thanh toán cho bên cung cấp dịch vụ. Các chi phí này không tính trong giá thuê nhà ở quy định tại khoản 1 Điều này

2. Giá cho thuê nhà ở được xem xét, điều chỉnh khi Nhà nước có thay đổi về khung giá hoặc giá cho thuê nhà ở công vụ. Trường hợp chi phí quản lý vận hành (giá dịch vụ quản lý vận hành) do Uỷ ban nhân dân cấp tỉnh ban hành có thay đổi thì giá cho thuê nhà ở cũng được điều chỉnh tương ứng.

Bên cho thuê có trách nhiệm thông báo giá mới cho Bên thuê nhà biết trước khi áp dụng ít nhất là ba tháng.

3. Tiền thuê nhà hàng tháng là: ……đ (bằng chữ:………………………).

Tiền thuê nhà ở được tính bằng giá cho thuê nhà ở quy định tại khoản 1 Điều này nhân với diện tích sàn sử dụng của ngôi (căn) nhà được thuê.

4. Phương thức thanh toán: Bên thuê trả cho Bên cho thuê bằng (tiền mặt hoặc chuyển khoản qua ngân hàng) .....................................................................

5. Thời hạn thanh toán: Bên thuê trả tiền thuê nhà trong khoảng thời gian từ ngày ……đến ngày …… hàng tháng (kể từ tháng đầu tiên).

Điều 3. Thời điểm giao nhận nhà ở và thời hạn cho thuê nhà ở

1. Thời điểm giao nhận nhà ở là ngày.........tháng........ năm ...........

2. Thời hạn cho thuê nhà ở công vụ là .....năm (..... tháng) [1] , kể từ ngày.........tháng......... năm ..........đến ngày .........tháng........ năm ...........

Trường hợp hết hạn hợp đồng mà Bên thuê vẫn thuộc đối tượng và đủ điều kiện được thuê nhà ở công vụ thì các bên thỏa thuận để ký tiếp hợp đồng thuê nhà ở.

Điều 4. Quyền và nghĩa vụ Bên cho thuê

1. Quyền của Bên cho thuê:

a) Ký hợp đồng cho thuê nhà ở đúng đối tượng và điều kiện theo quy định. Yêu cầu Bên thuê sử dụng nhà đúng mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở công vụ; phối hợp với các đơn vị liên quan trong việc xử lý vi phạm quy định về quản lý sử dụng nhà ở công vụ;

b) Yêu cầu Bên thuê trả đủ tiền thuê nhà đúng thời hạn đã cam kết;

(Trường hợp Bên thuê là đối tượng được thuê nhà ở công vụ mà không trả tiền thuê nhà trong ba tháng liên tục thì Bên cho thuê có quyền yêu cầu cơ quan đang trực tiếp quản lý người thuê khấu trừ từ tiền lương để trả tiền thuê);

c) Yêu cầu Bên thuê có trách nhiệm sửa chữa phần hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê gây ra;

d) Đơn phương chấm dứt hợp đồng trong trường hợp Bên thuê sử dụng nhà ở sai mục đích hoặc không thực hiện đầy đủ nghĩa vụ mà cơ quan có thẩm quyền quyết định xử lý thu hồi nhà ở công vụ sau khi đã được Bên cho thuê thông báo bằng văn bản theo quy định;

đ) Yêu cầu Bên thuê giao lại nhà trong các trường hợp chấm dứt hợp đồng thuê nhà ở công vụ quy định tại Điều 6 của hợp đồng này;

e) Được kinh doanh cho thuê phần diện tích nhà, công trình xây dựng thuộc sở hữu nhà nước gắn với nhà ở công vụ (nếu có) để bù đắp chi phí quản lý vận hành nhà ở công vụ.

2. Nghĩa vụ của Bên cho thuê:

a) Giao nhà cho Bên thuê theo đúng thời gian quy định tại khoản 1 Điều 3 của hợp đồng này; thu tiền thuê nhà ở công vụ đầy đủ, sử dụng tiền thuê nhà ở đúng mục đích;

b) Xây dựng Bản nội quy quản lý sử dụng nhà ở công vụ kèm theo hợp đồng này và hướng dẫn Bên thuê các quy định về quản lý sử dụng nhà ở công vụ.

c) Bảo đảm quyền sử dụng nhà ở của Bên thuê theo quy định của pháp luật về nhà ở;

d) Phối hợp với các cơ quan chức năng của địa phương đảm bảo an ninh trật tự đối với nhà ở công vụ cho Bên thuê;

đ) Sửa chữa những hư hỏng mà không phải do lỗi của Bên thuê gây ra; thực hiện quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ theo quy định của pháp luật về nhà ở và pháp luật về xây dựng;

e) Hướng dẫn Bên thuê ký kết hợp đồng dịch vụ với các bên cung cấp dịch vụ và phối hợp làm thủ tục đăng ký cư trú cho Bên thuê nhà theo quy định.

Điều 5. Quyền và nghĩa vụ Bên thuê

1. Quyền của Bên thuê:

a) Nhận nhà ở theo đúng thời gian quy định tại khoản 1 Điều 3 của hợp đồng này; được sử dụng nhà công vụ để ở cho bản thân và các thành viên trong gia đình;

b) Yêu cầu Bên cho thuê sửa chữa kịp thời những hư hỏng của nhà ở mà không do lỗi của Bên thuê gây ra;

c) Được bố trí nhà ở khác trong trường hợp nhà ở công vụ đang thuê phải cải tạo hoặc xây dựng lại;

d) Được tiếp tục thuê nếu vẫn thuộc đối tượng và có đủ điều kiện được thuê nhà ở công vụ;

đ) Đơn phương chấm dứt hợp đồng trong trường hợp Bên cho thuê không thực hiện hoặc thực hiện không đầy đủ trách nhiệm với Bên thuê.

2. Nghĩa vụ của Bên thuê:

a) Sử dụng nhà ở công vụ đúng mục đích; có trách nhiệm sửa chữa phần hư hỏng và bồi thường thiệt hại do mình gây ra;

b) Trả đủ tiền thuê cho Bên thuê nhà theo thời hạn quy định tại hợp đồng này;

c) Chấp hành đầy đủ những quy định trong Bản nội quy sử dụng nhà ở công vụ và các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú; thực hiện các quy định của pháp luật về đăng ký cư trú cho bản thân và các thành viên trong gia đình khi chuyển đến nhà ở công vụ;

d) Không được chuyển đổi, chuyển nhượng quyền thuê hoặc cho người khác thuê lại hoặc cho ở nhờ, cho mượn nhà ở công vụ dưới bất cứ hình thức nào; không được tự ý cải tạo, sửa chữa nhà ở công vụ (trừ những sửa chữa nhỏ nêu tại Điểm đ Khoản này và sửa chữa những hư hỏng do mình gây ra) và bồi thường thiệt hại nếu để mất các trang thiết bị kèm theo nhà ở được thuê;

đ) Sửa chữa những hư hỏng nhỏ của nhà ở công vụ , trang thiết bị và thay thế các trang thiết bị thông dụng, rẻ tiền gắn với nhà ở đang thuê;

e) Trả lại nhà ở công vụ đang thuê trong trường hợp chấm dứt hợp đồng thuê nhà ở quy định tại Điều 6 của hợp đồng này; chấp hành quyết định về thu hồi nhà ở công vụ của cơ quan có thẩm quyền.

Điều 6. Chấm dứt hợp đồng thuê nhà ở công vụ

Việc chấm dứt hợp đồng thuê nhà ở công vụ được thực hiện khi có một trong các trường hợp sau:

1. Hợp đồng thuê hết thời hạn;

2. Khi hai Bên cùng nhất trí chấm dứt hợp đồng thuê;

3. Khi Bên thuê không còn thuộc đối tượng được tiếp tục thuê nhà ở công vụ;

4. Khi Bên đang thuê nhà chết;

5. Khi Bên thuê tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở công vụ thuê;

6. Khi Bên thuê tự ý cho người khác thuê lại hoặc cho ở nhờ, cho mượn nhà ở công vụ;

7. Khi nhà ở công vụ thuê bị hư hỏng nặng có nguy cơ sập đổ và Bên thuê phải di chuyển ra khỏi chỗ ở theo quyết định của cơ quan có thẩm quyền hoặc nhà ở thuê trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền;

8. Khi một trong các Bên đơn phương chấm dứt hợp đồng thuê nhà ở công vụ theo thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật.

Điều 7. Điều khoản thi hành

1. Các Bên cùng cam kết thực hiện đúng các nội dung thỏa thuận trong hợp đồng. Trường hợp có tranh chấp hoặc vi phạm hợp đồng thì các bên thương lượng giải quyết, nếu không thương lượng được thì đề nghị Toà án nhân dân giải quyết.

2. Hợp đồng này có hiệu lực kể từ ngày ký và được lập thành....bản, có giá trị như nhau, mỗi bên giữ .... bản ./.

BÊN THUÊ NHÀ Ở CÔNG VỤ

(Ký và ghi rõ họ tên)

BÊN CHO THUÊ NHÀ Ở CÔNG VỤ

(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

Phụ lục số 04: Mẫu Biểu báo cáo chi tiết tình hình quản lý sử dụng nhà ở công vụ (Ban hành kèm theo Thông tư số 01/2014/TT-BXD ngày 16 tháng 01 năm 2014 của Bộ Xây dựng)

BIỂU BÁO CÁO CHI TIẾT TÌNH HÌNH QUẢN LÝ SỬ DỤNG NHÀ Ở CÔNG VỤ

TT | Loại nhà ở công vụ và địa chỉ | Diện tích sàn xây dựng (m2) | Tên người ở thuê nhà ở công vụ | Chức vụ, cơ quan, đơn vị công tác của người thuê nhà ở công vụ | Thời gian bố trí theo hợp đồng | Tiền thuê nhà hàng tháng | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)
I | Biệt thự |  |  |  |  |  |
... |  |  |  |  |  |  |
II | Chung cư |  |  |  |  |  |
... |  |  |  |  |  |  |
III | Nhà liền kề |  |  |  |  |  |
... |  |  |  |  |  |  |
IV | Nhà 1 tầng nhiều gian |  |  |  |  |  |
... |  |  |  |  |  |  |
 | …… |  |  |  |  |  |
 | TỔNG CỘNG |  |  |  |  |  |

Người lập biểu

(Ký và ghi rõ họ, tên)

Điện thoại liên hệ:………………………

.......... , ngày....tháng....năm ...

CƠ QUAN BÁO CÁO

(Ký tên và đóng dấu)

Ghi chú:

- Cột 3: Đối với nhà ở công vụ là biệt thự thì báo cáo thêm về diện tích đất khuôn viên của biệt thự

- Cột 6: Ghi rõ thời gian thuê nhà ở theo hợp đồng ký kết từ ngày.....tháng...năm đến ngày...tháng...năm

Phụ lục số 05: Mẫu Biểu báo cáo tổng hợp tình hình quản lý sử dụng nhà ở công vụ (Ban hành kèm theo Thông tư số 01/2014/TT-BXD ngày 16 tháng 01 năm 2014 của Bộ Xây dựng)

BIỂU BÁO CÁO TỔNG HỢP TÌNH HÌNH QUẢN LÝ SỬ DỤNG NHÀ Ở CÔNG VỤ

I. Số liệu về nhà ở công vụ

TT | Loại nhà ở công vụ | Tổng số nhà (căn) | Tổng diện tích sàn xây dựng (m2) | Tổng số người đang thuê (người) | Tổng số tiền thuê (đồng/tháng) | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7)
1 | Biệt thự |  |  |  |  |
2 | Chung cư |  |  |  |  |
3 | Nhà liền kề |  |  |  |  |
4 | Nhà 1 tầng nhiều gian |  |  |  |  |
 | …… |  |  |  |  |
 | TỔNG CỘNG |  |  |  |  |

II. Khó khăn, vướng mắc và kiến nghị

Người lập biểu

(Ký và ghi rõ họ, tên)

Điện thoại liên hệ:………………………

.......... , ngày....tháng....năm ...

CƠ QUAN BÁO CÁO

(Ký tên và đóng dấu)

Ghi chú: Đối với nhà ở công vụ là biệt thự thì báo cáo thêm về diện tích đất khuôn viên của biệt thự.

[1]. Thời hạn thuê nhà ở căn cứ vào thời gian đảm nhận chức vụ theo quyết định điều động hoặc luân chuyển cán bộ nhưng tối đa không vượt quá năm năm.


TT 2014 - 03 sua doi TT16.2010 thi hanh luat nha o

BỘ XÂY DỰNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 03/2014/TT-BXD | Hà Nội, ngày 20 tháng 02 năm 2014

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG ĐIỀU 21 CỦA THÔNG TƯ SỐ 16/2010/TT-BXD NGÀY 01 THÁNG 9 NĂM 2010 CỦA BỘ XÂY DỰNG QUY ĐỊNH CỤ THỂ VÀ HƯỚNG DẪN THỰC HIỆN MỘT SỐ NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 71/2010/NĐ-CP NGÀY 23 THÁNG 6 NĂM 2010 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH LUẬT NHÀ Ở

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005 và Luật số 34/2009/QH12 ngày 18/6/2009 về sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai số 13/2003/QH11;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở (sau đây gọi tắt là Nghị định số 71/2010/NĐ-CP);

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Xét đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản;

Bộ trưởng Bộ Xây dựng ban hành Thông tư sửa đổi, bổ sung Điều 21 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở (sau đây gọi tắt là Thông tư số 16/2010/TT- BXD).

Điều 1. Sửa đổi, bổ sung khoản 1 và khoản 2 Điều 21 của Thông tư số 16/2010/TT-BXD như sau:

1. Sửa đổi, bổ sung khoản 1 như sau:

“1. Các giao dịch về nhà ở phải được lập thành văn bản (gọi chung là hợp đồng về nhà ở) có các nội dung quy định tại Điều 93 của Luật Nhà ở, Bộ Luật dân sự, Điều 63 của Nghị định số 71/2010/NĐ-CP, tuân thủ các hợp đồng mẫu và nội dung của hợp đồng về nhà ở quy định tại các phụ lục ban hành kèm theo Thông tư này.

Đối với hợp đồng mua bán nhà ở của doanh nghiệp kinh doanh bất động sản thì các bên phải lập thành bốn bản, một bản người mua lưu giữ, ba bản còn lại để chủ đầu tư làm thủ tục nộp thuế, lệ phí trước bạ, làm thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi tắt là Giấy chứng nhận) cho người mua và để lưu giữ; hợp đồng mua bán nhà ở này có giá trị pháp lý để xác định các quyền và nghĩa vụ của bên mua nhà ở trong suốt quá trình quản lý, sử dụng nhà ở đã mua, kể cả trường hợp bên mua nhà ở đã được cơ quan có thẩm quyền cấp Giấy chứng nhận".

2. Sửa đổi, bổ sung khoản 2 như sau:

"2. Đối với hợp đồng mua bán căn hộ chung cư thương mại ký với chủ đầu tư thì ngoài các nội dung quy định tại khoản 1 Điều này, các bên còn phải ghi rõ thêm các nội dung sau đây: phần diện tích thuộc sở hữu, sử dụng chung, phần diện tích thuộc sở hữu riêng của chủ sở hữu nhà chung cư; diện tích sàn xây dựng căn hộ; diện tích sử dụng căn hộ (diện tích thông thủy) để tính tiền mua bán căn hộ; khoản kinh phí bảo trì 2% tiền bán nhà ở; mức phí và nguyên tắc điều chỉnh mức phí quản lý vận hành nhà chung cư trong thời gian chưa thành lập Ban quản trị nhà chung cư. Kèm theo hợp đồng mua bán căn hộ chung cư là Bản nội quy quản lý sử dụng nhà chung cư do chủ đầu tư ban hành, bản vẽ thiết kế mặt bằng căn hộ, mặt bằng tầng có căn hộ và mặt bằng nhà chung cư có căn hộ mua bán đã được phê duyệt.

Diện tích sử dụng căn hộ được tính theo kích thước thông thủy như ví dụ theo hình vẽ dưới đây và được ghi vào Giấy chứng nhận cấp cho người mua, bao gồm cả phần diện tích tường ngăn các phòng bên trong căn hộ và diện tích ban công, lô gia (nếu có) gắn liền với căn hộ đó, không tính tường bao ngôi nhà, tường phân chia các căn hộ, diện tích sàn có cột, hộp kỹ thuật nằm bên trong căn hộ.

Khi tính diện tích ban công thì tính toàn bộ diện tích sàn, trường hợp ban công có phần diện tích tường chung thì tính từ mép trong của tường chung. Khi bàn giao căn hộ, các bên phải ghi rõ trong biên bản bàn giao căn hộ hoặc trong phụ lục hợp đồng diện tích sử dụng căn hộ thực tế bàn giao và diện tích ghi trong hợp đồng mua bán căn hộ đã ký; biên bản bàn giao căn hộ hoặc phụ lục hợp đồng được coi là một bộ phận không thể tách rời của hợp đồng mua bán căn hộ".

Điều 2. Quy định về hợp đồng mua bán căn hộ chung cư thương mại

1. Ban hành kèm theo Thông tư này bản hợp đồng mẫu mua bán căn hộ chung cư thương mại giữa chủ đầu tư và người mua căn hộ thay thế mẫu hợp đồng mua bán căn hộ chung cư thương mại quy định tại Phụ lục số 16 ban hành kèm theo Thông tư 16/2010/TT-BXD.

2. Kể từ ngày Thông tư này có hiệu lực thi hành, các trường hợp mua bán căn hộ chung cư thương mại giữa chủ đầu tư và khách hàng không tuân thủ các nội dung và theo hợp đồng mẫu ban hành kèm theo Thông tư này thì hợp đồng đã ký không được pháp luật công nhận và không được sử dụng làm căn cứ để cấp Giấy chứng nhận. Chủ đầu tư có trách nhiệm đăng ký hợp đồng mua bán căn hộ chung cư theo mẫu quy định tại Thông tư này với cơ quan có thẩm quyền theo quy định của pháp luật về bảo vệ quyền lợi người tiêu dùng.

Điều 3. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 08 tháng 4 năm 2014.

2. Trường hợp các bên đã ký hợp đồng mua bán căn hộ trước ngày Thông tư này có hiệu lực thi hành thì việc xác định diện tích căn hộ để tính tiền mua bán được thực hiện theo thỏa thuận trong hợp đồng mua bán căn hộ mà các bên đã ký kết.

3. Trong quá trình thực hiện, nếu có vướng mắc đề nghị gửi ý kiến về Bộ Xây dựng để sửa đổi, bổ sung theo thẩm quyền./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ (để b/c);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- VP BCĐ TW về phòng chống tham nhũng;
- Hội đồng dân tộc và các Ủy ban của QH;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban giám sát tài chính Quốc gia;
- Cơ quan TW của các đoàn thể;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Sở XD các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản QPPL Bộ Tư pháp ;
- Công báo; Website Chính phủ và Bộ Xây dựng;
- Lưu: VT Bộ, Cục QLN (2b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

Mẫu hợp đồng mua bán căn hộ chung cư thương mại ký giữa chủ đầu tư và người mua căn hộ (áp dụng cho cả trường hợp mua bán căn hộ hình thành trong tương lai và căn hộ có sẵn)

(kèm theo Thông tư số 03/2014/TT-BXD ngày 20 tháng 02 năm 2014 của Bộ trưởng Bộ Xây dựng về sửa đổi, bổ sung Điều 21 của Thông tư số 16/2010/TT- BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------------------

.............., ngày........ tháng........năm..........

HỢP ĐỒNG MUA BÁN CĂN HỘ CHUNG CƯ

Số: ......../HĐ

Căn cứ Bộ Luật dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005 và Luật số 34/2009/QH12 ngày 18 tháng 6 năm 2009 của Quốc hội về sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai;

Căn cứ Luật Kinh doanh bất động sản ngày 29 tháng 6 năm 2006; Căn cứ Luật Bảo vệ người tiêu dùng ngày 17 tháng 11 năm 2010;

Căn cứ Nghị quyết số 19/2008/QH12 ngày 03 tháng 6 năm 2008 của Quốc hội về việc thí điểm cho tổ chức, cá nhân nước ngoài mua và sở hữu nhà ở tại Việt Nam;

Căn cứ Nghị định số 51/2009/NĐ-CP ngày 03 tháng 6 năm 2009 của Chính phủ hướng dẫn thi hành một số điều của Nghị quyết số 19/2008/QH12 ngày 03 tháng 6 năm 2008 của Quốc hội về việc thí điểm cho tổ chức, cá nhân nước ngoài mua và sở hữu nhà ở tại Việt Nam;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Nghị định 99/2011/NĐ-CP ngày 27 tháng 10 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo vệ người tiêu dùng;

Căn cứ Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Thông tư số 03/2014/TT-BXD ngày 20 tháng 02 năm 2014 của Bộ Xây dựng về sửa đổi, bổ sung Điều 21 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Quyết định số [1].......................................................................;

Căn cứ hợp đồng (văn bản) ủy quyền số….….. về việc bán nhà ở qua sàn giao dịch bất động sản được ký giữa Công ty………………………với Sàn giao dịch bất động sản……..……;

Căn cứ khác [2] .....................................................................................;

Các Bên dưới đây gồm:

Bên A: BÊN BÁN NHÀ Ở (sau đây gọi tắt là Bên Bán):

Công ty [3]:…………………………………………………………..…….

- Giấy chứng nhận đầu tư (hoặc giấy chứng nhận đăng ký kinh doanh) số…. hoặc mã số doanh nghiệp số…..…………….

- Đại diện bởi Ông (Bà):...........................Chức vụ:...................................

Theo giấy ủy quyền (văn bản ủy quyền) số……(nếu có).

- Số CMND (hộ chiếu): ..........................cấp ngày:...../...../......., tại...........

- Địa chỉ:.....................................................................................................

- Điện thoại Công ty:.....................................Fax:......................................

- Số tài khoản: ........................................tại Ngân hàng:............................

- Mã số thuế:...............................................................................................

Bên B: BÊN MUA NHÀ Ở (sau đây gọi tắt là Bên Mua):

- Ông (bà)[4]:................................................................................................

- Đại diện cho (nếu Bên mua là tổ chức):...................................................

Theo giấy ủy quyền (văn bản ủy quyền) số…..(nếu có).

- Số CMND (hộ chiếu) số:.......................cấp ngày:..../..../....., tại..............

- Hộ khẩu thường trú:.................................................................................

- Địa chỉ liên hệ:..........................................................................................

- Điện thoại:.............................................Fax (nếu có):..............................

- Số tài khoản (nếu có):............................tại Ngân hàng............................

- Mã số thuế (nếu có):...................................................................................

Hai bên đồng ý ký kết bản hợp đồng mua bán căn hộ chung cư này với các điều, khoản sau đây:

Điều 1: Giải thích từ ngữ

Trong hợp đồng này các từ và cụm từ dưới đây được hiểu như sau:

1. “căn hộ” là một căn hộ được xây dựng theo cấu trúc kiểu khép kín theo thiết kế đã được phê duyệt thuộc nhà chung cư do Công ty........ đầu tư xây dựng với các đặc điểm được mô tả tại Điều 2 của hợp đồng này;

2. “nhà chung cư” là toàn bộ nhà chung cư có căn hộ mua bán do Công ty…..làm chủ đầu tư, bao gồm các căn hộ, diện tích kinh doanh, thương mại.... và các công trình tiện ích chung của tòa nhà, kể cả phần khuôn viên (nếu có) được xây dựng tại ô quy hoạch số……..thuộc dự án……., phường…..., quận………, tỉnh/thành phố…….;

3. “hợp đồng” là hợp đồng mua bán căn hộ chung cư này và toàn bộ các phụ lục đính kèm cũng như mọi sửa đổi, bổ sung bằng văn bản đối với hợp đồng này do các bên lập và ký kết trong quá trình thực hiện hợp đồng này;

4. “giá bán căn hộ” là tổng số tiền bán căn hộ được xác định tại Điều 3 của hợp đồng này;

5. “bảo hành nhà ở” là việc khắc phục, sửa chữa, thay thế các hạng mục được liệt kê cụ thể tại Điều 9 của hợp đồng này khi bị hư hỏng, khiếm khuyết hoặc khi vận hành sử dụng không bình thường mà không phải do lỗi của người sử dụng căn hộ gây ra trong khoảng thời gian theo quy định của pháp luật nhà ở và theo thỏa thuận trong hợp đồng này;

6. “diện tích sử dụng căn hộ” là diện tích sử dụng riêng của căn hộ mua bán được tính theo kích thước thông thủy và được ghi vào Giấy chứng nhận cấp cho người mua, bao gồm cả phần diện tích tường ngăn các phòng bên trong căn hộ và diện tích ban công, lô gia (nếu có) gắn liền với căn hộ đó; không tính tường bao ngôi nhà, tường phân chia các căn hộ và diện tích sàn có cột, hộp kỹ thuật nằm bên trong căn hộ. Khi tính diện tích ban công thì tính toàn bộ diện tích sàn, trường hợp ban công có phần diện tích tường chung thì tính từ mép trong của tường chung được thể hiện rõ trong bản vẽ thiết kế mặt bằng căn hộ đã được phê duyệt;

7. "diện tích sàn xây dựng căn hộ" là diện tích được tính từ tim tường bao, tường ngăn căn hộ, bao gồm cả diện tích sàn có cột, hộp kỹ thuật nằm bên trong căn hộ;

8. “phần sở hữu riêng của Bên Mua” là phần diện tích sử dụng căn hộ được quy định tại khoản 6 Điều này và các trang thiết bị kỹ thuật sử dụng riêng gắn liền với căn hộ này;

9. “phần sở hữu riêng của Bên Bán” là phần diện tích trong nhà chung cư nhưng Bên Bán không bán mà giữ lại để sử dụng hoặc kinh doanh và Bên Bán cũng không phân bổ giá trị phần diện tích thuộc sở hữu riêng này vào giá bán căn hộ;

10. “phần sở hữu chung trong nhà chung cư” là phần diện tích và các thiết bị thuộc sở hữu, sử dụng chung trong nhà chung cư theo quy định của pháp luật nhà ở và được các bên thỏa thuận cụ thể tại khoản 3 Điều 11 của hợp đồng này;

11. “Bản nội quy nhà chung cư” là bản nội quy quản lý, sử dụng nhà chung cư được đính kèm theo hợp đồng này và tất cả các sửa đổi, bổ sung được Hội nghị nhà chung cư thông qua trong quá trình quản lý, sử dụng nhà ở;

12. “Kinh phí bảo trì phần sở hữu chung nhà chung cư” là khoản tiền 2% mà các bên có nghĩa vụ phải đóng góp đối với phần sở hữu riêng của mình để phục vụ cho việc bảo trì phần sở hữu chung trong nhà chung cư;

13. “Dịch vụ quản lý vận hành nhà chung cư” là các dịch vụ quản lý vận hành nhà chung cư, bao gồm việc quản lý, vận hành nhằm đảm bảo cho nhà chung cư hoạt động bình thường;

14. “Bảo trì nhà chung cư” là việc duy tu, bảo dưỡng thường xuyên, sửa chữa định kỳ, sửa chữa đột xuất nhà ở và thiết bị xây dựng công nghệ gắn với nhà chung cư đó nhằm duy trì chất lượng nhà chung cư;

15. “Doanh nghiệp quản lý vận hành nhà chung cư” là đơn vị thực hiện việc quản lý, vận hành nhà chung cư sau khi nhà chung cư được xây dựng xong và đưa vào sử dụng;

16. “Sự kiện bất khả kháng” là sự kiện xảy ra một cách khách quan mà mỗi bên hoặc các bên trong hợp đồng này không thể lường trước được và không thể khắc phục được để thực hiện các nghĩa vụ của mình theo hợp đồng này, mặc dù đã áp dụng mọi biện pháp cần thiết và khả năng cho phép. Các trường hợp được coi là sự kiện bất khả kháng được các bên nhất trí thỏa thuận cụ thể tại Điều 14 của hợp đồng này;

17. "Giấy chứng nhận" là Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất do cơ quan nhà nước có thẩm quyền cấp cho Bên Mua căn hộ theo quy định của pháp luật đất đai;

18. Các từ ngữ khác do các bên thỏa thuận:…………….................….....

Điều 2. Đặc điểm của căn hộ mua bán

Bên Bán đồng ý bán và Bên Mua đồng ý mua căn hộ chung cư như sau:

1. Đặc điểm của căn hộ mua bán:

a) Căn hộ số:....... tại tầng (tầng có căn hộ):........., thuộc nhà chung cư số……..đường/phố (nếu có), thuộc phường/xã………, quận (huyện, thị xã, thị trấn, thành phố thuộc tỉnh)……., tỉnh (thành phố)……….

b) Diện tích sử dụng căn hộ là: ..............m2. Diện tích này được tính theo kích thước thông thủy (gọi chung là diện tích thông thủy) theo quy định tại khoản 6 Điều 1 của hợp đồng này và là căn cứ để tính tiền mua bán căn hộ quy định tại Điều 3 của hợp đồng này;

Hai bên nhất trí rằng, diện tích thông thủy ghi tại điểm này chỉ là tạm tính và có thể tăng lên hoặc giảm đi theo thực tế đo đạc tại thời điểm bàn giao căn hộ. Bên Mua có trách nhiệm thanh toán số tiền mua căn hộ cho Bên Bán theo diện tích thực tế khi bàn giao căn hộ; trong trường hợp diện tích thông thủy thực tế chênh lệch cao hơn hoặc thấp hơn ...% (... phần trăm) so với diện tích ghi trong hợp đồng này thì hai bên không phải điều chỉnh lại giá bán căn hộ. Nếu diện tích thông thủy thực tế chênh lệch vượt quá ...% (... phần trăm) so với diện tích ghi trong hợp đồng này thì giá bán căn hộ sẽ được điều chỉnh lại theo diện tích đo đạc thực tế khi bàn giao căn hộ.

Trong biên bản bàn giao căn hộ hoặc trong phụ lục của hợp đồng, hai bên nhất trí sẽ ghi rõ diện tích thông thủy thực tế khi bàn giao căn hộ, diện tích thông thủy chênh lệch so với diện tích ghi trong hợp đồng mua bán đã ký (nếu có). Biên bản bàn giao căn hộ và phụ lục của hợp đồng mua bán căn hộ là một bộ phận không thể tách rời của hợp đồng này. Diện tích căn hộ được ghi vào Giấy chứng nhận cấp cho Bên Mua được xác định theo diện tích thông thủy thực tế khi bàn giao căn hộ;

c) Diện tích sàn xây dựng là:....m2, diện tích này được tính theo quy định tại khoản 7 Điều 1 của hợp đồng này;

d) Mục đích sử dụng căn hộ: dùng để ở. (trường hợp mua căn hộ gắn liền với phần diện tích nhà để kinh doanh theo thiết kế được duyệt tại tầng 1 của nhà chung cư thì các bên ghi rõ mục đích sử dụng là để ở và kinh doanh).

đ) Năm hoàn thành việc xây dựng (ghi năm hoàn thành việc xây dựng tòa nhà chung cư):................

2. Đặc điểm về đất xây dựng nhà chung cư có căn hộ nêu tại khoản 1 Điều này:

a) Thửa đất số:................hoặc ô số:..................hoặc lô số:...................

b) Tờ bản đồ số:.......................................do cơ quan......................lập;

c) Diện tích đất sử dụng chung:..................m2 (nếu nhà chung cư có diện tích đất sử dụng chung, bao gồm đất trong khuôn viên thì ghi diện tích đất của toàn bộ khuôn viên nhà chung cư đó, nếu nhà chung cư không có khuôn viên thì ghi diện tích đất xây dựng nhà chung cư đó).

Điều 3. Giá bán căn hộ, kinh phí bảo trì, phương thức và thời hạn thanh toán

1. Giá bán căn hộ:

a) Giá bán căn hộ được tính theo công thức lấy đơn giá 01 m2 sử dụng căn hộ (x) với tổng diện tích sử dụng căn hộ mua bán, cụ thể là:............m2 sử dụng (x)........đồng/1m2 sử dụng =........đồng. (Bằng chữ:............................).

Giá bán căn hộ quy định tại điểm này đã bao gồm giá trị quyền sử dụng đất, thuế giá trị gia tăng và kinh phí bảo trì phần sở hữu chung của nhà chung cư), trong đó:

- Giá bán (đã bao gồm giá trị quyền sử dụng đất) là:.......................đồng. (Bằng chữ .........................................................................................................)

- Thuế giá trị gia tăng:.......................đồng. (Bằng chữ..........................); khoản thuế này không tính trên tiền sử dụng đất nộp cho Nhà nước theo quy định của pháp luật;

- Kinh phí bảo trì phần sở hữu chung của nhà chung cư bằng 2% giá bán căn hộ (kinh phí này được tính trước thuế) là:............đồng. (Bằng chữ......................);

b) Giá bán căn hộ quy định tại điểm a khoản này không bao gồm các khoản sau:

- Các khoản lệ phí trước bạ, phí và chi phí theo quy định của pháp luật liên quan đến việc thực hiện các thủ tục xin cấp Giấy chứng nhận cho Bên Mua. Các khoản lệ phí và chi phí này do Bên Mua chịu trách nhiệm thanh toán;

- Chi phí kết nối, lắp đặt các thiết bị và sử dụng các dịch vụ cho căn hộ gồm: dịch vụ cung cấp gas, dịch vụ bưu chính, viễn thông, truyền hình và các dịch vụ khác mà Bên Mua sử dụng cho riêng căn hộ. Các chi phí này Bên Mua thanh toán trực tiếp cho đơn vị cung ứng dịch vụ;

- Phí quản lý vận hành nhà chung cư hàng tháng. Kể từ ngày bàn giao căn hộ cho Bên Mua theo thỏa thuận tại Điều 8 của hợp đồng này, Bên Mua có trách nhiệm thanh toán phí quản lý vận hành nhà chung cư theo thuận tại khoản 5 Điều 11 của hợp đồng này;

- Các chi phí khác do hai bên thỏa thuận....................................................

c) Hai bên thống nhất kể từ ngày bàn giao căn hộ và trong suốt thời hạn sở hữu, sử dụng căn hộ đã mua thì Bên Mua phải nộp các nghĩa vụ tài chính theo quy định hiện hành, thanh toán phí quản lý, vận hành nhà chung cư hàng tháng và các loại phí dịch vụ khác do việc sử dụng các tiện ích như: khí đốt, điện, nước, điện thoại, truyền hình cáp... cho nhà cung cấp dịch vụ.

2. Phương thức thanh toán: thanh toán bằng tiền Việt Nam thông qua hình thức (trả bằng tiền mặt hoặc chuyển khoản qua ngân hàng.........................theo tài khoản số..............).

Thời điểm xác định Bên Mua đã thanh toán tiền là thời điểm Bên Bán xuất phiếu thu về khoản tiền đã nhận thanh toán của Bên Mua hoặc số tiền chuyển khoản đã ghi có vào tài khoản của Bên Bán.

3. Thời hạn thanh toán:

a) Thời hạn thanh toán tiền mua căn hộ (không bao gồm kinh phí bảo trì phần sở hữu chung 2%): Các bên thỏa thuận cụ thể tiến độ thanh toán tiền mua căn hộ, kể cả thời hạn thanh toán trong trường hợp có chênh lệch về diện tích sàn thực tế khi bàn giao căn hộ, nhưng việc thanh toán trước khi bàn giao căn hộ phải theo đúng quy định của Luật Nhà ở;

b) Thời hạn thanh toán kinh phí bảo trì phần sở hữu chung 2%: Bên Mua có trách nhiệm thanh toán cho Bên Bán trước thời điểm ký biên bản bàn giao căn hộ. Hai bên nhất trí rằng, Bên Bán có trách nhiệm gửi khoản tiền này vào tài khoản riêng của ngân hàng thương mại trong thời hạn 07 ngày, kể từ ngày thu kinh phí của Bên Mua theo lãi suất không kỳ hạn để tạm quản lý. Bên Bán có trách nhiệm bàn giao khoản kinh phí này (bao gồm cả tiền lãi) cho Ban Quản trị nhà chung cư quản lý sau khi Ban Quản trị nhà chung cư được thành lập theo quy định trong thời hạn tối đa là 30 ngày, kể từ ngày có Quyết định công nhận Ban quản trị của Ủy ban nhân dân cấp huyện nơi có nhà chung cư để phục vụ cho việc bảo trì phần sở hữu chung nhà chung cư theo quy định của pháp luật, trừ trường hợp các bên có thỏa thuận thống nhất để chủ đầu tư tạm quản lý kinh phí này.

Điều 4. Chất lượng công trình nhà ở

1. Bên Bán cam kết bảo đảm chất lượng công trình nhà chung cư, trong đó có căn hộ nêu tại Điều 2 hợp đồng này theo đúng thiết kế đã được phê duyệt và sử dụng đúng (hoặc tương đương) các vật liệu xây dựng căn hộ mà hai bên đã cam kết trong hợp đồng này.

2. Tiến độ xây dựng: Hai bên thống nhất Bên Bán có trách nhiệm thực hiện việc xây dựng nhà ở theo đúng tiến độ thỏa thuận dưới đây: (chỉ thỏa thuận trong trường hợp mua bán căn hộ hình thành trong tương lai):

a) Giai đoạn 1:……………………………………………………………

b) Giai đoạn 2: …………………………………………………………

c) Giai đoạn 3: ……………………………………………………………

d) ……………………..………………………………………………..

3. Bên Bán phải thực hiện xây dựng các công trình hạ tầng kỹ thuật và hạ tầng xã hội phục vụ nhu cầu ở tại khu nhà chung cư của Bên Mua theo đúng quy hoạch, thiết kế, nội dung, tiến độ dự án đã được phê duyệt và bảo đảm chất lượng theo đúng quy chuẩn, tiêu chuẩn xây dựng do Nhà nước quy định.

4. Bên Bán phải hoàn thành việc xây dựng các công trình hạ tầng phục vụ nhu cầu ở thiết yếu của Bên Mua tại khu nhà chung cư theo nội dung dự án và tiến độ đã được phê duyệt trước ngày Bên Bán bàn giao căn hộ cho Bên Mua, bao gồm: hệ thống đường giao thông; hệ thống điện chiếu sáng công cộng, điện sinh hoạt; hệ thống cung cấp nước sinh hoạt, nước thải; hệ thống cung cấp chất đốt; hệ thống thông tin liên lạc (nếu có thỏa thuận Bên Bán phải xây dựng).......; hệ thống công trình hạ tầng xã hội như:..........(Các bên phải thỏa thuận cụ thể các công trình mà Bên Bán có trách nhiệm phải xây dựng để phục vụ nhu cầu ở bình thường của Bên Mua theo tiến độ của dự án đã được phê duyệt).

Điều 5. Quyền và nghĩa vụ của Bên Bán

1. Quyền của Bên Bán:

a) Yêu cầu Bên Mua trả tiền mua căn hộ theo đúng thỏa thuận tại Điều 3 của hợp đồng và được tính lãi suất trong trường hợp Bên Mua chậm thanh toán theo tiến độ thỏa thuận tại Điều 3 của hợp đồng này. Việc tính lãi suất chậm thanh toán được quy định cụ thể tại khoản 1 Điều 12 của hợp đồng này;

b) Yêu cầu Bên Mua nhận bàn giao căn hộ theo đúng thời hạn thỏa thuận ghi trong hợp đồng này;

c) Được bảo lưu quyền sở hữu căn hộ và có quyền từ chối bàn giao căn hộ hoặc bàn giao bản chính Giấy chứng nhận của Bên Mua cho đến khi Bên Mua hoàn tất các nghĩa vụ thanh toán tiền theo thỏa thuận trong hợp đồng này;

d) Có quyền ngừng hoặc yêu cầu nhà cung cấp ngừng cung cấp điện, nước và các dịch vụ tiện ích khác nếu Bên Mua (hoặc bên mua lại nhà ở hoặc bên nhận chuyển nhượng hợp đồng mua bán căn hộ từ Bên Mua) vi phạm Quy chế quản lý sử dụng nhà chung cư do Bộ Xây dựng ban hành và Bản nội quy quản lý sử dụng nhà chung cư đính kèm theo hợp đồng này;

e) Được quyền thay đổi trang thiết bị, vật liệu xây dựng công trình nhà chung cư có giá trị chất lượng tương đương theo quy định của pháp luật về xây dựng; trường hợp thay đổi trang thiết bị, vật liệu hoàn thiện bên trong căn hộ thì phải có sự thỏa thuận của Bên Mua;

g) Thực hiện các quyền và trách nhiệm của Ban quản trị nhà chung cư trong thời gian chưa thành lập Ban quản trị nhà chung cư; ban hành Bản nội quy nhà chung cư; thành lập Ban quản trị nhà chung cư; lựa chọn và ký hợp đồng với doanh nghiệp quản lý, vận hành nhà chung cư để quản lý vận hành nhà chung cư kể từ khi đưa nhà chung cư vào sử dụng cho đến khi Ban quản trị nhà chung cư được thành lập;

h) Đơn phương chấm dứt hợp đồng mua bán căn hộ theo thỏa thuận tại Điều 15 của hợp đồng này;

i) Yêu cầu Bên Mua nộp phạt vi phạm hợp đồng hoặc bồi thường thiệt hại khi vi phạm các thỏa thuận thuộc diện phải nộp phạt hoặc phải bồi thường trong hợp đồng này hoặc theo quyết định của cơ quan nhà nước có thẩm quyền;

k) Các quyền khác do hai bên thỏa thuận:.................................................

2. Nghĩa vụ của Bên Bán:

a) Cung cấp cho Bên Mua các thông tin chính xác về quy hoạch chi tiết, thiết kế nhà chung cư và thiết kế căn hộ đã được phê duyệt. Cung cấp cho Bên Mua kèm theo hợp đồng này 01 (một) bản vẽ thiết kế mặt bằng căn hộ mua bán, 01 (một) bản vẽ thiết kế mặt bằng tầng nhà có căn hộ mua bán, 01 (một) bản vẽ thiết kế mặt bằng tòa nhà chung cư có căn hộ mua bán đã được phê duyệt và các giấy tờ pháp lý có liên quan đến việc mua bán căn hộ;

b) Xây dựng nhà ở và các công trình hạ tầng theo đúng quy hoạch, nội dung hồ sơ dự án và tiến độ đã được phê duyệt, đảm bảo khi bàn giao thì Bên Mua có thể sử dụng và sinh hoạt bình thường;

c) Thiết kế diện tích, mặt bằng căn hộ và thiết kế công trình hạ tầng tuân thủ quy hoạch và các quy định của pháp luật về xây dựng. Thiết kế diện tích, mặt bằng căn hộ sẽ không bị thay đổi, trừ trường hợp có yêu cầu của cơ quan nhà nước có thẩm quyền, hoặc theo thỏa thuận giữa Bên Mua và Bên Bán và được cơ quan nhà nước có thẩm quyền chấp thuận;

d) Đảm bảo chất lượng xây dựng, kiến trúc kỹ thuật và mỹ thuật nhà chung cư theo đúng tiêu chuẩn thiết kế, tiêu chuẩn kỹ thuật hiện hành;

đ) Bảo quản căn hộ trong thời gian chưa giao nhà ở cho Bên Mua; thực hiện bảo hành căn hộ và nhà chung cư theo quy định tại Điều 9 của hợp đồng này;

e) Bàn giao căn hộ và các giấy tờ pháp lý có liên quan đến căn hộ mua bán cho Bên Mua theo đúng thời hạn thỏa thuận trong hợp đồng này;

g) Hướng dẫn và hỗ trợ Bên Mua ký kết hợp đồng sử dụng dịch vụ với nhà cung cấp điện nước, viễn thông, truyền hình cáp….;

h) Nộp tiền sử dụng đất và các khoản phí, lệ phí khác liên quan đến việc bán căn hộ theo quy định của pháp luật;

i) Làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận cho Bên Mua. Trong trường hợp này, Bên Bán sẽ có văn bản thông báo cho Bên Mua về việc nộp các giấy tờ liên quan để Bên Bán làm thủ tục đề nghị cấp Giấy chứng nhận quyền sở hữu về căn hộ cho Bên Mua.

Trong thời hạn.....ngày, kể từ ngày nhận được thông báo của Bên Bán mà Bên Mua không nộp đầy đủ các giấy tờ theo thông báo thì coi như Bên Mua tự nguyện đi làm thủ tục cấp Giấy chứng nhận. Khi Bên Mua tự nguyện làm thủ tục đề nghị cấp Giấy chứng nhận thì Bên Bán phải hỗ trợ và cung cấp đầy đủ hồ sơ pháp lý về căn hộ mua bán cho Bên Mua;

k) Tổ chức Hội nghị nhà chung cư lần đầu để thành lập Ban quản trị nhà chung cư nơi có căn hộ bán; thực hiện các nhiệm vụ của Ban quản trị nhà chung cư khi nhà chung cư chưa thành lập được Ban quản trị;

l) Hỗ trợ Bên Mua làm các thủ tục thế chấp căn hộ đã mua tại tổ chức tín dụng khi có yêu cầu của Bên Mua;

m) Nộp phạt vi phạm hợp đồng và bồi thường thiệt hại cho Bên Mua khi vi phạm các thỏa thuận thuộc diện phải nộp phạt hoặc bồi thường trong hợp đồng này hoặc theo quyết định của cơ quan nhà nước có thẩm quyền;

n) Nộp kinh phí bảo trì 2% theo quy định của pháp luật đối với phần diện tích thuộc sở hữu riêng của Bên Bán và chuyển toàn bộ kinh phí bảo trì đã thu của Bên Mua vào tài khoản tại ngân hàng và giao cho Ban quản trị nhà chung cư theo đúng thỏa thuận tại điểm b khoản 3 Điều 3 của hợp đồng này.

p) Các nghĩa vụ khác do các bên thỏa thuận (các thỏa thuận này phải không trái pháp luật và đạo đức xã hội)...........................................

Điều 6. Quyền và nghĩa vụ của Bên Mua

1. Quyền của Bên Mua:

a) Nhận bàn giao căn hộ quy định tại Điều 2 của hợp đồng này có chất lượng với các thiết bị, vật liệu nêu tại bảng danh mục vật liệu xây dựng mà các bên đã thỏa thuận kèm theo hợp đồng này và hồ sơ căn hộ theo đúng thỏa thuận trong hợp đồng này.

b) Được sử dụng………chỗ để xe ô tô/xe máy trong bãi đỗ xe của Tòa nhà chung cư tại vị trí số………….(các bên thỏa thuận cụ thể nội dung này);

c) Yêu cầu Bên Bán làm thủ tục đề nghị cấp Giấy chứng nhận theo quy định của pháp luật (trừ trường hợp Bên Mua tự nguyện thực hiện thủ tục này theo thỏa thuận tại điểm i khoản 2 Điều 5 của hợp đồng này);

d) Được toàn quyền sở hữu, sử dụng và thực hiện các giao dịch đối với căn hộ đã mua theo quy định của pháp luật, đồng thời được sử dụng các dịch vụ hạ tầng do doanh nghiệp dịch vụ cung cấp trực tiếp hoặc thông qua Bên Bán sau khi nhận bàn giao căn hộ theo quy định về sử dụng các dịch vụ hạ tầng của doanh nghiệp cung cấp dịch vụ;

đ) Nhận Giấy chứng nhận sau khi đã thanh toán đủ 100% tiền mua căn hộ và các loại thuế, phí, lệ phí liên quan đến căn hộ mua bán theo thỏa thuận trong hợp đồng này và theo quy định của pháp luật;

e) Yêu cầu Bên Bán hoàn thành việc xây dựng các công trình hạ tầng kỹ thuật và hạ tầng xã hội theo đúng nội dung, tiến độ dự án đã được phê duyệt;

g) Có quyền từ chối nhận bàn giao căn hộ nếu Bên Bán không hoàn thành việc xây dựng và đưa vào sử dụng các công trình hạ tầng phục vụ nhu cầu ở thiết yếu, bình thường của Bên Mua theo đúng thỏa thuận tại khoản 4 Điều 4 của hợp đồng này hoặc trong trường hợp diện tích sử dụng căn hộ thực tế nhỏ hơn/lớn hơn....% so với diện tích sử dụng căn hộ ghi trong hợp đồng này. Việc từ chối nhận bàn giao căn hộ trong trường hợp này không bị coi là vi phạm các điều kiện bàn giao căn hộ của Bên Mua đối với Bên Bán;

h) Yêu cầu Bên Bán tổ chức Hội nghị nhà chung cư lần đầu để thành lập Ban quản trị nhà chung cư nơi có căn hộ mua bán khi có đủ điều kiện thành lập Ban quản trị nhà chung cư theo quy định của Bộ Xây dựng;

i) Yêu cầu Bên Bán hỗ trợ thủ tục thế chấp căn hộ đã mua tại tổ chức tín dụng trong trường hợp Bên Mua có nhu cầu thế chấp căn hộ tại tổ chức tín dụng;

k) Yêu cầu Bên Bán nộp kinh phí bảo trì nhà chung cư theo đúng thỏa thuận tại điểm b khoản 3 Điều 3 của hợp đồng này;

l) Các quyền khác do hai bên thỏa thuận:.................................................

2. Nghĩa vụ của Bên Mua:

a) Thanh toán đầy đủ và đúng hạn số tiền mua căn hộ và kinh phí bảo trì phần sở hữu chung 2% theo thỏa thuận tại Điều 3 của hợp đồng này không phụ thuộc vào việc có hay không có thông báo thanh toán tiền mua căn hộ của Bên Bán;

b) Nhận bàn giao căn hộ theo thỏa thuận trong hợp đồng này;

c) Kể từ ngày bàn giao căn hộ, Bên Mua hoàn toàn chịu trách nhiệm đối với căn hộ đã mua (trừ các trường hợp thuộc trách nhiệm bảo đảm tính pháp lý và việc bảo hành căn hộ của Bên Bán) và tự chịu trách nhiệm về việc mua, duy trì các hợp đồng bảo hiểm cần thiết đối với mọi rủi ro, thiệt hại liên quan đến căn hộ và bảo hiểm trách nhiệm dân sự phù hợp với quy định của pháp luật;

d) Kể từ ngày bàn giao căn hộ, kể cả trường hợp Bên Mua chưa vào sử dụng căn hộ thì căn hộ sẽ được quản lý và bảo trì theo nội quy quản lý sử dụng nhà chung cư và Bên Mua phải tuân thủ các quy định được nêu trong Bản nội quy quản lý sử dụng nhà chung cư;

đ) Thanh toán các khoản thuế và lệ phí theo quy định của pháp luật mà Bên Mua phải nộp như thỏa thuận tại Điều 7 của hợp đồng này;

e) Thanh toán các khoản chi phí dịch vụ như: điện, nước, truyền hình cáp, truyền hình vệ tinh, thông tin liên lạc... và các khoản thuế, phí khác phát sinh theo quy định do nhu cầu sử dụng của Bên Mua;

g) Thanh toán phí quản lý vận hành nhà chung cư và các chi phí khác theo thỏa thuận quy định tại khoản 5 Điều 11 của hợp đồng này, kể cả trường hợp Bên Mua không sử dụng căn hộ đã mua;

h) Chấp hành các quy định của Quy chế quản lý sử dụng nhà chung cư do Bộ Xây dựng ban hành và Bản nội quy quản lý sử dụng nhà chung cư đính kèm theo hợp đồng này;

i) Tạo điều kiện thuận lợi cho doanh nghiệp quản lý vận hành trong việc bảo trì, quản lý vận hành nhà chung cư;

k) Sử dụng căn hộ đúng mục đích để ở theo quy định của Luật Nhà ở và theo thỏa thuận trong hợp đồng này;

l) Nộp phạt vi phạm hợp đồng và bồi thường thiệt hại cho Bên Bán khi vi phạm các thỏa thuận thuộc diện phải nộp phạt hoặc bồi thường theo quy định trong hợp đồng này hoặc theo quyết định của cơ quan nhà nước có thẩm quyền;

m) Thực hiện các nghĩa vụ khác theo quyết định của cơ quan nhà nước có thẩm quyền khi vi phạm các quy định về quản lý, sử dụng nhà chung cư;

n) Các nghĩa vụ khác theo thỏa thuận của các bên (các thỏa thuận này phải không trái pháp luật và đạo đức xã hội)................................

Điều 7. Thuế và các khoản phí, lệ phí liên quan

1. Bên Mua phải thanh toán lệ phí trước bạ, các loại thuế, lệ phí và các loại phí có liên quan đến việc cấp Giấy chứng nhận theo quy định của pháp luật khi Bên Bán làm thủ tục cấp Giấy chứng nhận cho Bên Mua và trong quá trình sở hữu, sử dụng căn hộ kể từ thời điểm nhận bàn giao căn hộ.

2. Bên Mua có trách nhiệm nộp thuế và các loại lệ phí, chi phí (nếu có) theo quy định cho Nhà nước khi thực hiện bán căn hộ đã mua cho người khác.

3. Bên Bán có trách nhiệm nộp các nghĩa vụ tài chính thuộc trách nhiệm của Bên Bán cho Nhà nước theo quy định của pháp luật.

4. Các thỏa thuận khác của hai bên (thỏa thuận theo đúng quy định của pháp luật) …………………………………….

Điều 8. Giao nhận căn hộ

1. Điều kiện giao nhận căn hộ: Các bên đối chiếu với thỏa thuận về quyền và nghĩa vụ của 2 bên trong hợp đồng này để thỏa thuận cụ thể về điều kiện căn hộ được bàn giao cho Bên Mua.(như điều kiện Bên Bán phải xây dựng xong căn hộ theo thiết kế, Bên Mua phải đóng đủ tiền mua căn hộ theo thỏa thuận trong hợp đồng, Bên Mua phải nộp khoản kinh phí 2% tiền bảo trì phần sở hữu chung…..)

2. Bên Bán bàn giao căn hộ cho Bên Mua vào.......... (ghi rõ thời gian bàn giao căn hộ).

Việc bàn giao căn hộ có thể sớm hơn hoặc muộn hơn so với thời gian quy định tại khoản này, nhưng không được chậm quá.......ngày, kể từ thời điểm đến hạn bàn giao căn hộ cho Bên Mua; Bên Bán phải có văn bản thông báo cho Bên Mua biết lý do chậm bàn giao căn hộ.

Trước ngày bàn giao căn hộ là….. ngày, Bên Bán phải gửi văn bản thông báo cho Bên Mua về thời gian, địa điểm và thủ tục bàn giao căn hộ.

3. Căn hộ được bàn giao cho Bên Mua phải theo đúng thiết kế đã được duyệt; phải sử dụng đúng các thiết bị, vật liệu nêu tại bảng danh mục vật liệu, thiết bị xây dựng mà các bên đã thỏa thuận theo hợp đồng, trừ trường hợp thỏa thuận tại điểm e khoản 1 Điều 5 của hợp đồng này.

4. Vào ngày bàn giao căn hộ theo thông báo, Bên Mua hoặc người được ủy quyền hợp pháp phải đến kiểm tra tình trạng thực tế căn hộ so với thỏa thuận trong hợp đồng này, cùng với đại diện của Bên Bán đo đạc lại diện tích sử dụng thực tế căn hộ và ký vào biên bản bàn giao căn hộ.

Trường hợp Bên Mua hoặc người được Bên Mua ủy quyền hợp pháp không đến nhận bàn giao căn hộ theo thông báo của Bên Bán trong thời hạn…… ngày hoặc đến kiểm tra nhưng không nhận bàn giao căn hộ mà không có lý do chính đáng (trừ trường hợp thuộc diện thỏa thuận tại điểm g khoản 1 Điều 6 của hợp đồng này) thì kể từ ngày đến hạn bàn giao căn hộ theo thông báo của Bên Bán được xem như Bên Mua đã đồng ý, chính thức nhận bàn giao căn hộ theo thực tế và Bên Bán đã thực hiện xong trách nhiệm bàn giao căn hộ theo hợp đồng, Bên Mua không được quyền nêu bất cứ lý do không hợp lý nào để không nhận bàn giao căn hộ; việc từ chối nhận bàn giao căn hộ như vậy sẽ được coi là Bên Mua vi phạm hợp đồng và sẽ được xử lý theo quy định tại Điều 12 của hợp đồng này.

7. Kể từ thời điểm hai bên ký biên bản bàn giao căn hộ, Bên Mua được toàn quyền sử dụng căn hộ và chịu mọi trách nhiệm có liên quan đến căn hộ mua bán, kể cả trường hợp Bên Mua có sử dụng hay chưa sử dụng căn hộ này.

Điều 9. Bảo hành nhà ở

1. Bên Bán có trách nhiệm bảo hành căn hộ đã bán theo đúng quy định tại Điều 46 của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở và các quy định sửa đổi, bổ sung của Nhà nước vào từng thời điểm.

2. Khi bàn giao căn hộ cho Bên Mua, Bên Bán phải thông báo và cung cấp cho Bên Mua 01 bản sao biên bản nghiệm thu đưa công trình nhà chung cư vào sử dụng theo quy định của pháp luật xây dựng để các bên xác định thời điểm bảo hành nhà ở.

3. Nội dung bảo hành nhà ở (kể cả căn hộ trong nhà chung cư có mục đích sử dụng hỗn hợp) bao gồm: sửa chữa, khắc phục các hư hỏng về kết cấu chính của nhà ở (dầm, cột, trần sàn, mái, tường, các phần ốp, lát, trát), các thiết bị gắn liền với nhà ở như hệ thống các loại cửa, hệ thống cung cấp chất đốt, đường dây cấp điện sinh hoạt, cấp điện chiếu sáng, hệ thống cấp nước sinh hoạt, thoát nước thải, khắc phục các trường hợp nghiêng, lún, sụt nhà ở. Đối với các thiết bị khác gắn với nhà ở thì Bên Bán thực hiện bảo hành theo quy định của nhà sản xuất hoặc nhà phân phối.

Bên Bán có trách nhiệm thực hiện bảo hành căn hộ bằng cách thay thế hoặc sửa chữa các điểm bị khuyết tật hoặc thay thế các đồ vật cùng loại có chất lượng tương đương hoặc tốt hơn. Việc bảo hành bằng cách thay thế hoặc sửa chữa chỉ do Bên Bán hoặc Bên được Bên Bán ủy quyền thực hiện.

4. Bên Mua phải kịp thời thông báo bằng văn bản cho Bên Bán khi căn hộ có các hư hỏng thuộc diện được bảo hành. Trong thời hạn...........ngày, kể từ ngày nhận được thông báo của Bên Mua, Bên Bán có trách nhiệm thực hiện bảo hành các hư hỏng theo đúng thỏa thuận và theo quy định của pháp luật; Bên Mua phải tạo điều kiện để Bên Bán thực hiện bảo hành nhà ở. Nếu Bên Bán chậm thực hiện việc bảo hành mà gây thiệt hại cho Bên Mua thì phải chịu trách nhiệm bồi thường cho Bên Mua theo thiệt hại thực tế xảy ra.

5. Thời gian bảo hành nhà ở được tính từ ngày Bên Bán ký biên bản nghiệm thu đưa nhà ở vào sử dụng theo quy định của pháp luật về xây dựng, cụ thể như sau:

a) Không ít hơn 60 tháng đối với căn hộ trong nhà chung cư cao từ 9 tầng trở lên;

b) Không ít hơn 36 tháng đối với căn hộ trong nhà chung cư cao từ 4 đến 8 tầng;

c) Không ít hơn 24 tháng đối với căn hộ trong nhà chung cư không thuộc diện quy định tại điểm a và điểm b khoản này.

6. Bên Bán không thực hiện bảo hành căn hộ trong các trường hợp sau đây:

a) Trường hợp hao mòn và khấu hao thông thường;

b) Trường hợp hư hỏng do lỗi của Bên Mua hoặc của bất kỳ người sử dụng hoặc của bên thứ ba nào khác gây ra;

c) Trường hợp hư hỏng do sự kiện bất khả kháng;

d) Trường hợp đã hết thời hạn bảo hành theo thỏa thuận tại khoản 5 Điều này;

đ) Các trường hợp không thuộc nội dung bảo hành theo thỏa thuận tại khoản 3 Điều này, bao gồm cả những thiết bị, bộ phận gắn liền căn hộ do Bên Mua tự lắp đặt hoặc tự sửa chữa mà không được sự đồng ý của Bên Bán;

e) Các trường hợp khác do các bên thỏa thuận.....................................

7. Sau thời hạn bảo hành theo thỏa thuận tại khoản 5 Điều này, việc sửa chữa các hư hỏng của căn hộ thuộc trách nhiệm của Bên Mua. Việc bảo trì phần sở hữu chung trong nhà chung cư được thực hiện theo quy định của pháp luật về nhà ở.

Điều 10. Chuyển giao quyền và nghĩa vụ

1. Trường hợp Bên Mua có nhu cầu thế chấp căn hộ đã mua cho tổ chức tín dụng đang hoạt động tại Việt Nam trước khi Bên Mua được cấp Giấy chứng nhận thì Bên Mua phải thông báo trước bằng văn bản để Bên Bán cùng Bên Mua làm các thủ tục cần thiết theo quy định của ngân hàng.

2. Trong trường hợp Bên Mua chưa nhận bàn giao căn hộ từ Bên Bán mà Bên Mua có nhu cầu thực hiện chuyển nhượng hợp đồng này cho bên thứ ba thì các bên phải thực hiện đúng thủ tục chuyển nhượng hợp đồng theo quy định của pháp luật về nhà ở. Bên Bán không được thu thêm bất kỳ một khoản phí chuyển nhượng hợp đồng nào khi làm thủ tục xác nhận việc chuyển nhượng hợp đồng cho Bên Mua.

3. Hai bên thống nhất rằng, Bên Mua chỉ được chuyển nhượng hợp đồng mua bán căn hộ cho bên thứ ba khi có đủ các điều kiện sau đây:

a) Căn hộ mua bán không đang trong tình trạng thế chấp tại tổ chức tín dụng hoặc không thuộc diện bị hạn chế chuyển nhượng theo quyết định của cơ quan nhà nước hoặc không có tranh chấp với bên thứ ba, trừ trường hợp được ngân hàng thế chấp đồng ý để Bên Mua chuyển nhượng hợp đồng cho bên thứ ba;

b) Bên Mua đã hoàn thành việc thanh toán các nghĩa vụ đến hạn liên quan đến căn hộ đã mua cho Bên Bán theo thỏa thuận trong hợp đồng này;

c) Bên nhận chuyển nhượng hợp đồng phải đủ điều kiện được mua và sở hữu nhà ở tại Việt Nam theo quy định của pháp luật Việt Nam tại thời điểm nhận chuyển nhượng hợp đồng;

d) Bên nhận chuyển nhượng hợp đồng phải cam kết tuân thủ các thỏa thuận của Bên

Bán và Bên Mua trong hợp đồng này.

4. Trong cả hai trường hợp nêu tại khoản 1 và 2 Điều này, người mua lại nhà ở hoặc bên nhận chuyển nhượng hợp đồng mua bán căn hộ đều được hưởng các quyền và phải thực hiện các nghĩa vụ của Bên Mua theo thỏa thuận trong hợp đồng này và trong Bản nội quy quản lý sử dụng nhà chung cư đính kèm theo hợp đồng này.

Điều 11. Phần sở hữu riêng, phần sở hữu chung và việc sử dụng căn hộ trong nhà chung cư

1. Bên Mua được quyền sở hữu riêng đối với diện tích căn hộ đã mua theo thỏa thuận của hợp đồng này và các trang thiết bị kỹ thuật sử dụng riêng gắn liền với căn hộ này bao gồm........; có quyền sở hữu, sử dụng đối với phần diện tích, thiết bị thuộc sở hữu chung trong nhà chung cư quy định tại khoản 3 Điều này.

2. Các diện tích và trang thiết bị kỹ thuật thuộc quyền sở hữu riêng của Bên Bán bao gồm: (các bên phải ghi rõ vào mục này)...................................

3. Các phần diện tích và thiết bị thuộc sở hữu chung, sử dụng chung của các chủ sở hữu trong nhà chung cư bao gồm: ......................(các bên phải căn cứ vào pháp luật về nhà ở để ghi rõ những phần diện tích và thiết bị thuộc sở hữu chung, sử dụng chung của các chủ sở hữu trong nhà chung cư).

4. Các phần diện tích thuộc sở hữu riêng của các chủ sở hữu khác (nếu có) trong nhà chung cư (như văn phòng, siêu thị và dịch vụ khác...):...................các bên thỏa thuận cụ thể vào phần này.

5. Hai bên nhất trí thỏa thuận mức phí quản lý vận hành nhà chung cư như sau:

a) Tính từ thời điểm Bên Bán bàn giao căn hộ cho Bên Mua theo quy định tại Điều 8 của hợp đồng này đến thời điểm Ban quản trị nhà chung cư được thành lập và ký hợp đồng quản lý, vận hành nhà ở với đơn vị quản lý vận hành là:..........đồng/m2/ tháng. Mức phí này có thể được điều chỉnh nhưng phải tính toán hợp lý cho phù hợp với thực tế từng thời điểm. Bên Mua có trách nhiệm đóng khoản phí này cho Bên Bán vào thời điểm..........(các bên thỏa thuận đóng hàng tháng vào ngày......hoặc đóng trong.......tháng đầu, thời điểm đóng là..........)

(Các bên thỏa thuận đính kèm theo hợp đồng này bảng danh mục các công việc, dịch vụ quản lý vận hành nhà chung cư mà Bên Bán cung cấp cho Bên Mua trước khi thành lập Ban quản trị nhà chung cư, trong đó có dịch vụ tối thiểu và dịch vụ gia tăng như: dịch vụ bảo vệ, vệ sinh môi trường, quản lý vận hành, thể thao, chăm sóc sức khỏe........).

b) Sau khi Ban quản trị nhà chung cư được thành lập thì danh mục các công việc, dịch vụ, mức phí và việc đóng phí quản lý vận hành nhà chung cư sẽ do Hội nghị nhà chung cư quyết định và do Ban quản trị nhà chung cư thỏa thuận với đơn vị quản lý vận hành nhà chung cư.

c) Trường hợp Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương nơi có nhà chung cư có quy định về mức phí quản lý vận hành nhà chung cư thì mức phí này được đóng theo quy định của Nhà nước, trừ trường hợp các bên có thỏa thuận khác.

6. Các thỏa thuận khác (nếu có):............................................................

Điều 12. Trách nhiệm của hai bên và việc xử lý vi phạm hợp đồng

1. Hai bên thống nhất hình thức xử lý vi phạm khi Bên Mua chậm trễ thanh toán tiền mua căn hộ như sau:

a) Nếu quá........ngày, kể từ ngày đến hạn phải thanh toán tiền mua căn hộ theo thỏa thuận tại khoản 3 Điều 3 của hợp đồng này mà Bên Mua không thực hiện thanh toán thì sẽ bị tính lãi suất phạt quá hạn trên tổng số tiền chậm thanh toán là:....% (....phần trăm) theo lãi suất.... (các bên thỏa thuận cụ thể % lãi suất/ngày hoặc theo từng tháng và lãi suất có kỳ hạn...tháng hoặc không kỳ hạn) do Ngân hàng ...........công bố tại thời điểm thanh toán và được tính bắt đầu từ ngày phải thanh toán đến ngày thực trả;

b) Trong quá trình thực hiện hợp đồng này, nếu tổng thời gian Bên Mua trễ hạn thanh toán của tất cả các đợt phải thanh toán theo thỏa thuận tại khoản 3 Điều 3 của hợp đồng này vượt quá ........ngày thì Bên Bán có quyền đơn phương chấm dứt hợp đồng theo thỏa thuận tại Điều 15 của hợp đồng này.

Trong trường hợp này Bên Bán được quyền bán căn hộ cho khách hàng khác mà không cần có sự đồng ý của Bên Mua. Bên Bán sẽ hoàn trả lại số tiền mà Bên Mua đã thanh toán.......(có hoặc không tính lãi suất do các bên thỏa thuận) sau khi đã khấu trừ tiền bồi thường về việc Bên Mua vi phạm hợp đồng này là ......% (...... phần trăm) tổng giá trị hợp đồng này (chưa tính thuế) (do các bên thỏa thuận % này)

2. Hai bên thống nhất hình thức xử lý vi phạm khi Bên Bán chậm trễ bàn giao căn hộ cho Bên Mua như sau:

a) Nếu Bên Mua đã thanh toán tiền mua căn hộ theo tiến độ thỏa thuận trong hợp đồng này nhưng quá thời hạn....... ngày, kể từ ngày Bên Bán phải bàn giao căn hộ theo thỏa thuận tại Điều 8 của hợp đồng này mà Bên Bán vẫn chưa bàn giao căn hộ cho Bên Mua thì Bên Bán phải thanh toán cho Bên Mua khoản tiền phạt vi phạm với lãi suất là....% (....phần trăm) (các bên thỏa thuận cụ thể % lãi suất/ngày hoặc theo từng tháng và lãi suất có kỳ hạn... tháng hoặc không kỳ hạn) do Ngân hàng ...........công bố tại thời điểm thanh toán trên tổng số tiền mà Bên Mua đã thanh toán cho Bên Bán và được tính từ ngày phải bàn giao theo thỏa thuận đến ngày Bên Bán bàn giao căn hộ thực tế cho Bên Mua.

b) Nếu Bên Bán chậm bàn giao căn hộ quá .....ngày, kể từ ngày phải bàn giao căn hộ theo thỏa thuận tại Điều 8 của hợp đồng này thì Bên Mua có quyền tiếp tục thực hiện hợp đồng này với thỏa thuận bổ sung về thời điểm bàn giao căn hộ mới hoặc đơn phương chấm dứt hợp đồng theo thỏa thuận tại Điều 15 của hợp đồng này.

Trong trường hợp này, Bên Bán phải hoàn trả lại toàn bộ số tiền mà Bên Mua đã thanh toán (các bên thỏa thuận có hoặc không tính lãi suất) và bồi thường cho Bên Mua khoản tiền phạt vi phạm hợp đồng tương đương với .....% (......phần trăm) tổng giá trị hợp đồng này (chưa tính thuế).

3. Trường hợp đến hạn bàn giao căn hộ theo thông báo của Bên Bán và căn hộ đã đủ điều kiện bàn giao theo thỏa thuận trong hợp đồng này mà Bên Mua không nhận bàn giao thì (các bên thỏa thuận cụ thể)..................

4. Các thỏa thuận khác (do các bên thỏa thuận nhưng không được trái với quy định của pháp luật).......................................

Điều 13. Cam kết của các bên

1. Bên Bán cam kết:

a) Căn hộ nêu tại Điều 2 của hợp đồng này thuộc quyền sở hữu của Bên Bán và không thuộc diện đã bán cho người khác, không thuộc diện bị cấm giao dịch theo quy định của pháp luật;

b) Căn hộ nêu tại Điều 2 của hợp đồng này được xây dựng theo đúng quy hoạch, đúng thiết kế và các bản vẽ được duyệt đã cung cấp cho Bên Mua, bảo đảm chất lượng và đúng các vật liệu xây dựng theo thuận trong hợp đồng này;

c) Các cam kết khác do 2 bên thỏa thuận:……………………………….

2. Bên Mua cam kết:

a) Đã tìm hiểu, xem xét kỹ thông tin về căn hộ mua bán;

b) Đã được Bên Bán cung cấp bản sao các giấy tờ, tài liệu và thông tin cần thiết liên quan đến căn hộ, Bên Mua đã đọc cẩn thận và hiểu các quy định của hợp đồng này cũng như các phụ lục đính kèm. Bên Mua đã tìm hiểu mọi vấn đề mà Bên Mua cho là cần thiết để kiểm tra mức độ chính xác của các giấy tờ, tài liệu và thông tin đó;

c) Số tiền mua căn hộ theo hợp đồng này là hợp pháp, không có tranh chấp với bên thứ ba. Bên Bán sẽ không chịu trách nhiệm đối với việc tranh chấp khoản tiền mà Bên Mua đã thanh toán cho Bên Bán theo hợp đồng này. Trong trường hợp có tranh chấp về khoản tiền mua bán căn hộ này thì hợp đồng này vẫn có hiệu lực đối với hai bên;

d) Cung cấp các giấy tờ cần thiết khi Bên Bán yêu cầu theo quy định của pháp luật để làm thủ tục cấp Giấy chứng nhận cho Bên Mua..

3. Việc ký kết hợp đồng này giữa các bên là hoàn toàn tự nguyện, không bị ép buộc, lừa dối.

4. Trong trường hợp một hoặc nhiều Điều, khoản, điểm trong hợp đồng này bị cơ quan nhà nước có thẩm quyền tuyên là vô hiệu, không có giá trị pháp lý hoặc không thể thi hành theo quy định hiện hành của pháp luật thì các Điều, khoản, điểm khác của hợp đồng này vẫn có hiệu lực thi hành đối với hai bên. Hai bên sẽ thống nhất sửa đổi các Điều, khoản, điểm bị vô hiệu hoặc không có giá trị pháp lý hoặc không thể thi hành theo quy định của pháp luật và phù hợp với ý chí của hai bên.

5. Hai bên cam kết thực hiện đúng các thỏa thuận đã quy định trong hợp đồng này.

Điều 14. Sự kiện bất khả kháng

1. Các bên nhất trí thỏa thuận một trong các trường hợp sau đây được coi là sự kiện bất khả kháng:

a) Do chiến tranh hoặc do thiên tai hoặc do thay đổi chính sách pháp luật của Nhà nước;

b) Do phải thực hiện quyết định của cơ quan nhà nước có thẩm quyền hoặc các trường hợp khác do pháp luật quy định;

c) Do tai nạn, ốm đau thuộc diện phải đi cấp cứu tại cơ sở y tế;

d) Các trường hợp khác do hai bên thỏa thuận.........................................

2. Mọi trường hợp khó khăn về tài chính đơn thuần sẽ không được coi là trường hợp bất khả kháng.

3. Khi xuất hiện một trong các trường hợp bất khả kháng theo thỏa thuận tại khoản 1 Điều này thì bên bị tác động bởi trường hợp bất khả kháng phải thông báo ….(bằng văn bản hoặc thông báo trực tiếp) cho bên còn lại biết trong thời hạn ..…ngày, kể từ ngày xảy ra trường hợp bất khả kháng (nếu có giấy tờ chứng minh về lý do bất khả kháng thì bên bị tác động phải xuất trình giấy tờ này). Việc bên bị tác động bởi trường hợp bất khả kháng không thực hiện được nghĩa vụ của mình sẽ không bị coi là vi phạm nghĩa vụ theo hợp đồng và cũng không phải là cơ sở để bên còn lại có quyền chấm dứt hợp đồng này.

4. Việc thực hiện nghĩa vụ theo hợp đồng của các bên sẽ được tạm dừng trong thời gian xảy ra sự kiện bất khả kháng. Các bên sẽ tiếp tục thực hiện các nghĩa vụ của mình sau khi sự kiện bất khả kháng chấm dứt, trừ trường hợp quy định tại điểm d khoản 1 Điều 15 của hợp đồng này.

Điều 15. Chấm dứt hợp đồng

1. Hợp đồng này được chấm dứt khi xảy ra một trong các trường hợp sau đây:

a) Hai bên đồng ý chấm dứt hợp đồng bằng văn bản. Trong trường hợp này, hai bên lập văn bản thỏa thuận cụ thể các điều kiện và thời hạn chấm dứt hợp đồng;

b) Bên Mua chậm thanh toán tiền mua căn hộ theo thỏa thuận tại điểm b khoản 1 Điều 12 của hợp đồng này;

c) Bên Bán chậm bàn giao căn hộ theo thỏa thuận tại điểm b khoản 2 Điều 12 của hợp đồng này;

d) Trong trường hợp bên bị tác động bởi sự kiện bất khả kháng không thể khắc phục được để tiếp tục thực hiện nghĩa vụ của mình trong thời hạn……..ngày, kể từ ngày xảy ra sự kiện bất khả kháng và hai bên cũng không có thỏa thuận khác thì một trong hai bên có quyền đơn phương chấm dứt hợp đồng này và việc chấm dứt hợp đồng này không được coi là vi phạm hợp đồng.

2. Việc xử lý hậu quả do chấm dứt hợp đồng theo quy định tại khoản 1 Điều này như: hoàn trả lại tiền mua căn hộ, tính lãi, các khoản phạt và bồi thường....do hai bên thỏa thuận cụ thể.

3. Các thỏa thuận khác (không được trái quy định của pháp luật).................

Điều 16. Thông báo

1. Địa chỉ để các bên nhận thông báo của bên kia (ghi rõ đối với Bên Bán, đối với Bên Mua): ………………………….

2. Hình thức thông báo giữa các bên (thông qua Fax, thư, điện tín, giao trực tiếp): ……………………………………………………………….

3. Bên nhận thông báo (nếu Bên Mua có nhiều người thì Bên Mua thỏa thuận cử 01 người đại diện để nhận thông báo) là:……….………………….

3. Bất kỳ thông báo, yêu cầu, thông tin, khiếu nại phát sinh liên quan đến hợp đồng này phải được lập thành văn bản. Hai bên thống nhất rằng, các thông báo, yêu cầu, khiếu nại được coi là đã nhận nếu gửi đến đúng địa chỉ, đúng tên người nhận thông báo, đúng hình thức thông báo theo thỏa thuận tại khoản 1, khoản 2 và khoản 3 Điều này và trong thời gian như sau:

a) Vào ngày gửi trong trường hợp thư giao tận tay và có chữ ký của người nhận thông báo;

b) Vào ngày bên gửi nhận được thông báo chuyển fax thành công trong trường hợp gửi thông báo bằng fax;

c) Vào ngày …., kể từ ngày đóng dấu bưu điện trong trường hợp gửi thông báo bằng thư chuyển phát nhanh;

d) Các thỏa thuận khác do các bên thỏa thuận………………

4. Các bên phải thông báo bằng văn bản cho nhau biết nếu có đề nghị thay đổi về địa chỉ, hình thức và tên người nhận thông báo; nếu khi đã có thay đổi về (địa chỉ, hình thức, tên người nhận thông báo do các bên thỏa thuận)……..mà bên có thay đổi không thông báo lại cho bên kia biết thì bên gửi thông báo không chịu trách nhiệm về việc bên có thay đổi không nhận được các văn bản thông báo.

Điều 17. Các thỏa thuận khác

Ngoài các thỏa thuận đã nêu tại các Điều, khoản trong hợp đồng này thì hai bên có thể thỏa thuận thêm các nội dung khác, nhưng các nội dung do hai bên tự thỏa thuận thêm tại Điều này cũng như tại các Điều, khoản khác trong toàn bộ hợp đồng này phải không trái với các nội dung đã được quy định tại hợp đồng này, phải phù hợp với quy định của pháp luật và không được trái đạo đức xã hội.

Điều 18. Giải quyết tranh chấp

Trường hợp các bên có tranh chấp về các nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong thời hạn....ngày, kể từ ngày một trong hai bên thông báo bằng văn bản cho bên kia về tranh chấp phát sinh mà tranh chấp đó không được thương lượng giải quyết thì một trong hai bên có quyền yêu cầu Tòa án giải quyết theo quy định của pháp luật Việt Nam.

Điều 19. Hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày.....................................................

2. Hợp đồng này có 19 Điều, với.....trang, được lập thành 04 bản và có giá trị như nhau, Bên Mua giữ 01 bản, Bên Bán giữ 03 bản để lưu trữ, làm thủ tục nộp thuế, lệ phí và thủ tục cấp Giấy chứng nhận cho Bên Mua.

3. Kèm theo hợp đồng này là 01 (một) bản vẽ thiết kế mặt bằng căn hộ mua bán, 01 (một) bản vẽ thiết kế mặt bằng tầng có căn hộ mua bán, 01 (một) bản vẽ thiết kế mặt bằng tòa nhà chung cư có căn hộ mua bán nêu tại Điều 2 của hợp đồng này đã được phê duyệt, 01 (một) bản nội quy quản lý sử dụng nhà chung cư, 01 (một) bản danh mục vật liệu xây dựng căn hộ (nếu mua bán nhà ở hình thành trong tương lai) và các giấy tờ khác như.........

Các phụ lục đính kèm hợp đồng này và các sửa đổi, bổ sung theo thỏa thuận của hai bên là nội dung không tách rời hợp đồng này và có hiệu lực thi hành đối với hai bên.

4. Trong trường hợp các bên thỏa thuận thay đổi nội dung của hợp đồng này thì phải lập bằng văn bản có chữ ký của cả hai bên./.

BÊN MUA

(ký và ghi rõ họ tên, nếu là tổ chức mua nhà thì đóng dấu của tổ chức)

BÊN BÁN

(ký và ghi rõ họ tên, chức vụ và đóng dấu của doanh nghiệp bán nhà)

[1] Ghi các Quyết định liên quan như Quyết định cho thuê đất, giao đất, văn bản phê duyệt dự án….

[2] Ghi các căn cứ liên quan đến việc mua bán căn hộ (như văn bản đăng ký mua, hợp đồng đặt cọc...).

Trường hợp Nhà nước có sửa đổi, thay thế các văn bản pháp luật ghi tại phần căn cứ của hợp đồng này thì bên bán phải ghi lại theo số, tên văn bản mới đã thay đổi.

[3] Ghi tên Công ty bán căn hộ.

[4] Nếu có nhiều người mua cùng đứng tên trong hợp đồng thì tại mục này phải ghi đầy đủ thông tin về những người cùng mua nhà ở này.


TT 2014 - 05 sua doi QD08.2008 quy che sd nha chung cu

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 05/2014/TT-BXD | Hà Nội, ngày 09 tháng 5 năm 2014

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG ĐIỂM A KHOẢN 2 ĐIỀU 17 CỦA QUY CHẾ QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ BAN HÀNH KÈM THEO QUYẾT ĐỊNH SỐ 08/2008/QĐ-BXD NGÀY 28 THÁNG 5 NĂM 2008 CỦA BỘ TRƯỞNG BỘ XÂY DỰNG

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ về quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Xét đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản;

Bộ trưởng Bộ Xây dựng ban hành Thông tư sửa đổi, bổ sung Điểm a Khoản 2 Điều 17 của Quy chế quản lý sử dụng nhà chung cư ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ trưởng Bộ Xây dựng.

Điều 1. Sửa đổi, bổ sung Điểm a Khoản 2 Điều 17 của Quy chế quản lý sử dụng nhà chung cư ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ trưởng Bộ Xây dựng như sau:

“a) Trường hợp nhà chung cư có một chủ sở hữu thì chủ sở hữu có trách nhiệm thanh toán kinh phí quản lý vận hành nhà chung cư, trừ trường hợp chủ sở hữu và người sử dụng nhà chung cư có thỏa thuận khác.

Trường hợp nhà chung cư có nhiều chủ sở hữu thì chủ sở hữu, người sử dụng có trách nhiệm đóng góp kinh phí quản lý vận hành theo nguyên tắc tính đủ chi phí để thực hiện các công việc quản lý vận hành nhà chung cư. Mức đóng góp kinh phí quản lý vận hành nhà chung cư được tính theo tháng và phân bổ theo diện tích thông thủy của căn hộ hoặc phần nhà khác không phải là căn hộ nhà chung cư (kể cả diện tích nhà để xe) thuộc sở hữu riêng của từng chủ sở hữu nhà chung cư.

Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm quy định khung giá chung về quản lý vận hành nhà chung cư trên địa bàn để làm cơ sở cho chủ đầu tư tính toán, xây dựng kinh phí quản lý vận hành và thu của chủ sở hữu, người sử dụng (đối với trường hợp nhà chung cư chưa có Ban quản trị) hoặc để doanh nghiệp quản lý vận hành tính toán, xây dựng kinh phí quản lý vận hành và đề nghị Ban quản trị báo cáo Hội nghị nhà chung cư thông qua (đối với trường hợp nhà chung cư đã có Ban quản trị)”.

Điều 2. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 25 tháng 6 năm 2014.

2. Đối với các trường hợp ký kết hợp đồng mua bán căn hộ nhà chung cư trước ngày 08/4/2014 (ngày Thông tư số 03/2014/TT-BXD ngày 20 tháng 02 năm 2014 về sửa đổi, bổ sung Điều 21 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở có hiệu lực thi hành) mà các bên thỏa thuận cách tính diện tích căn hộ theo tim tường thì kể từ ngày Thông tư này có hiệu lực, mức đóng góp kinh phí quản lý vận hành nhà chung cư được phân bổ theo diện tích thông thủy của căn hộ.

3. Trong quá trình thực hiện, nếu có vướng mắc đề nghị gửi ý kiến về Bộ Xây dựng để nghiên cứu, xem xét sửa đổi, bổ sung theo thẩm quyền./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Toà án Nhân dân tối cao;
- Viện Kiểm sát Nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Công báo; Website Chính phủ; Website Bộ Xây dựng;
- Bộ Xây dựng: các đơn vị trực thuộc Bộ XD;
- Lưu: VT Bộ, PC, Vụ KTXD, Cục QLN (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam


TT 2014 - 07 phat trien quan ly nha tai dinh cu

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 07/2014/TT-BXD | Hà Nội, ngày 20 tháng 05 năm 2014

THÔNG TƯ

HƯỚNG DẪN MỘT SỐ NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 84/2013/NĐ-CP NGÀY 25 THÁNG 7 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ PHÁT TRIỂN VÀ QUẢN LÝ NHÀ Ở TÁI ĐỊNH CƯ

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 84/2013/NĐ-CP ngày 25 tháng 7 năm 2013 của Chính phủ quy định về phát triển và quản lý nhà ở tái định cư;

Căn cứ Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ Nghị định số 188/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ về phát triển và quản lý nhà ở xã hội;

Xét đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản;

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn một số nội dung của Nghị định số 84/2013/NĐ-CP ngày 25 tháng 7 năm 2013 của Chính phủ quy định về phát triển và quản lý nhà ở tái định cư.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn một số nội dung của Nghị định số 84/2013/NĐ-CP ngày 25 tháng 7 năm 2013 của Chính phủ quy định về phát triển và quản lý nhà ở tái định cư (sau đây gọi tắt là Nghị định số 84/2013/NĐ-CP), bao gồm: kế hoạch phát triển nhà ở phục vụ tái định cư; quản lý đầu tư xây dựng nhà ở phục vụ tái định cư và mua nhà ở thương mại để bố trí tái định cư; quản lý bán, cho thuê nhà ở phục vụ tái định cư; quản lý vận hành nhà ở phục vụ tái định cư.

Điều 2. Đối tượng áp dụng

1. Hộ gia đình, cá nhân phải di chuyển chỗ ở khi Nhà nước thu hồi đất để thực hiện các dự án xây dựng công trình sử dụng cho mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng theo quy hoạch, kế hoạch được cấp có thẩm quyền phê duyệt.

2. Các tổ chức, cá nhân có liên quan đến phát triển và quản lý nhà ở phục vụ tái định cư.

3. Cơ quan quản lý nhà nước về nhà ở các cấp.

Chương II

KẾ HOẠCH PHÁT TRIỂN NHÀ Ở PHỤC VỤ TÁI ĐỊNH CƯ, QUẢN LÝ ĐẦU TƯ XÂY DỰNG NHÀ Ở PHỤC VỤ TÁI ĐỊNH CƯ VÀ MUA NHÀ Ở THƯƠNG MẠI ĐỂ BỐ TRÍ TÁI ĐỊNH CƯ

Điều 3. Trình tự lập và phê duyệt kế hoạch phát triển nhà ở phục vụ tái định cư trên địa bàn tỉnh, thành phố trực thuộc Trung ương

Kế hoạch phát triển nhà ở phục vụ tái định cư được lập và phê duyệt theo trình tự như sau:

1. Chủ đầu tư các dự án nêu tại Khoản 5, Khoản 6 và Khoản 7 Điều 3 của Nghị định số 84/2013/NĐ-CP chủ trì, phối hợp với Hội đồng bồi thường giải phóng mặt bằng thuộc Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi tắt là Ủy ban nhân dân cấp huyện) và Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi tắt là Ủy ban nhân dân cấp xã) nơi có dự án tiến hành điều tra xã hội học, khảo sát nhu cầu của các hộ gia đình, cá nhân trong khu vực giải phóng mặt bằng, trong đó xác định nhu cầu các hộ gia đình, cá nhân thuộc diện phải di dời về việc tái định cư (như vị trí, loại nhà ở phục vụ tái định cư; số lượng, diện tích nhà ở, đất ở có hạ tầng kỹ thuật được đầu tư xây dựng và mua thương mại để bố trí tái định cư; tổng vốn đầu tư; dự kiến tiến độ bố trí nhà ở, đất ở tái định cư) theo mẫu biểu quy định tại Phụ lục số 01 ban hành kèm theo Thông tư này báo cáo Ủy ban nhân dân cấp huyện. Trường hợp dự án liên quan từ 2 đơn vị cấp huyện trở lên thì Chủ đầu tư phải báo cáo từng huyện về nhu cầu về nhà ở phục vụ tái định cư.

2. Ủy ban nhân dân cấp huyện chỉ đạo lập và phê duyệt phương án bồi thường, hỗ trợ và tái định cư và tổng hợp nhu cầu nhà ở phục vụ tái định cư trên địa bàn, báo cáo Sở Xây dựng về nhu cầu nhà ở phục vụ tái định cư được đầu tư bằng mọi nguồn vốn (bao gồm: vị trí, loại nhà ở phục vụ tái định cư; số lượng, diện tích nhà ở, đất ở có hạ tầng kỹ thuật được đầu tư xây dựng và mua thương mại để bố trí tái định cư; tổng vốn đầu tư từ ngân sách Trung ương, ngân sách địa phương và nguồn vốn khác; dự kiến tiến độ bố trí nhà ở, đất ở tái định cư) theo mẫu biểu quy định tại Phụ lục số 02 ban hành kèm theo Thông tư này.

3. Sở Xây dựng chủ trì, phối hợp với các sở, ban, ngành liên quan lập kế hoạch phát triển nhà ở phục vụ tái định cư hàng năm và 5 năm trình Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Ủy ban nhân dân cấp tỉnh), bao gồm những nội dung chính như sau:

a) Dự báo số lượng hộ gia đình, cá nhân có nhu cầu tái định cư hàng năm và 5 năm tiếp theo;

b) Tổng số căn hộ, tổng diện tích sàn và quy mô, cơ cấu diện tích căn hộ nhà chung cư (dự kiến đầu tư xây dựng, mua nhà ở thương mại để bố trí tái định cư), số lượng, diện tích nền đất ở có công trình hạ tầng kỹ thuật dự kiến triển khai hàng năm và 5 năm tiếp theo;

c) Xác định khu vực, vị trí, tổng diện tích đất dành để phát triển nhà ở phục vụ tái định cư, trong đó có bố trí quỹ đất dành để hoán đổi cho nhà đầu tư tham gia thực hiện theo hình thức hợp đồng Xây dựng - Chuyển giao (sau đây gọi là hợp đồng BT) nhà ở phục vụ tái định cư;

d) Danh mục dự án khu nhà ở phục vụ tái định cư, dự án công trình nhà ở phục vụ tái định cư; dự án nhà ở thương mại dự kiến mua căn hộ để bố trí tái định cư hàng năm và 5 năm; tiến độ cung cấp nhà ở phục vụ tái định cư của từng dự án;

đ) Nhu cầu vốn đầu tư, nguồn vốn đầu tư (vốn ngân sách Trung ương, vốn ngân sách địa phương, vốn huy động từ các thành phần kinh tế và các nguồn vốn hợp pháp khác theo quy định của pháp luật);

e) Trách nhiệm của các cơ quan chức năng của địa phương trong việc triển khai thực hiện kế hoạch phát triển nhà ở phục vụ tái định cư;

g) Các nội dung khác có liên quan đến phát triển nhà ở phục vụ tái định cư.

4. Ủy ban nhân dân cấp tỉnh căn cứ kế hoạch phát triển kinh tế - xã hội, quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng, chương trình phát triển nhà ở trên địa bàn đã được phê duyệt để xem xét, quyết định phê duyệt kế hoạch phát triển nhà ở phục vụ tái định cư hàng năm và 5 năm, công bố công khai kế hoạch phát triển nhà ở phục vụ tái định cư, đồng thời báo cáo Bộ Xây dựng theo mẫu biểu quy định tại Phụ lục số 03 ban hành kèm theo Thông tư này trước ngày 31 tháng 10 của năm trước năm kế hoạch.

Điều 4. Trình tự lựa chọn Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư

1. Việc lựa chọn Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư được thực hiện theo quy định của Nghị định số 84/2013/NĐ-CP và trên cơ sở như sau:

a) Kế hoạch phát triển nhà ở phục vụ tái định cư đã được Ủy ban nhân dân cấp tỉnh phê duyệt.

b) Quy mô dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư.

c) Đối với Chủ đầu tư được lựa chọn quy định tại Điểm a, Điểm b Khoản 1 Điều 10 của Nghị định số 84/2013/NĐ-CP phải có đủ điều kiện về tư cách pháp nhân và năng lực chuyên môn theo quy định của pháp luật về đầu tư xây dựng, pháp luật về nhà ở và kinh doanh bất động sản.

d) Đối với Chủ đầu tư được lựa chọn quy định tại Điểm c Khoản 1 Điều 10 của Nghị định số 84/2013/NĐ-CP thì ngoài các điều kiện quy định tại Điểm c Khoản này phải đảm bảo năng lực tài chính để thực hiện đầu tư xây dựng, kinh doanh bất động sản.

2. Trình tự, thủ tục lựa chọn Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình tái định cư được đầu tư bằng vốn ngân sách nhà nước theo quy định tại Khoản 4 Điều 10 Nghị định số 84/2013/NĐ-CP.

a) Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo công bố công khai trên Cổng Thông tin điện tử (Website) của Ủy ban nhân dân cấp tỉnh, Website của Sở Xây dựng và đăng báo Đấu thầu (Bộ Kế hoạch và Đầu tư) tối thiểu 3 kỳ liên tục trước khi Sở Xây dựng là cơ quan đầu mối phát hành hồ sơ mời thầu ít nhất 10 ngày kể từ ngày thông báo lần đầu các nội dung sau đây để các nhà đầu tư có cơ sở đăng ký tham gia làm Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư:

- Quy hoạch xây dựng đô thị, điểm dân cư nông thôn tỷ lệ 1/2000;

- Địa điểm, ranh giới và diện tích khu đất để phát triển khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư;

- Các loại nhà ở, hệ thống hạ tầng kỹ thuật, hạ tầng xã hội và công trình kiến trúc khác trong phạm vi dự án; tiến độ thực hiện dự án;

- Các nguồn vốn thực hiện dự án (vốn ngân sách Trung ương, vốn ngân sách địa phương và các nguồn vốn hợp pháp khác theo quy định của pháp luật);

- Các điều kiện tham gia đấu thầu lựa chọn Chủ đầu tư dự án phát triển khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư theo quy định tại Điểm c, Điểm d Khoản 1 Điều này.

b) Trình tự lựa chọn Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư được đầu tư bằng vốn ngân sách Trung ương và địa phương trên địa bàn quy định tại Điểm b Khoản 4 Điều 10 Nghị định số 84/2013/NĐ-CP.

- Trường hợp trong thời hạn tiếp nhận hồ sơ dự thầu chỉ có một nhà đầu tư đăng ký làm Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư thì thực hiện như sau:

+ Trong thời hạn 10 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ của nhà đầu tư đó, Sở Xây dựng có trách nhiệm báo cáo Ủy ban nhân dân cấp tỉnh quyết định thành lập Tổ chuyên gia có sự tham gia của đại diện các Sở: Xây dựng (chủ trì) và Tài nguyên và Môi trường, Kế hoạch và Đầu tư, Tài chính, Kiến trúc - Quy hoạch (đối với các tỉnh, thành phố có Sở Kiến trúc - Quy hoạch) để xem xét, đánh giá hồ sơ năng lực của nhà đầu tư.

+ Trường hợp nhà đầu tư đủ điều kiện để làm Chủ đầu tư theo quy định tại Điểm c, Điểm d Khoản 1 Điều này thì trong thời gian 10 ngày làm việc kể từ khi thành lập Tổ chuyên gia, Sở Xây dựng có Tờ trình kèm theo biên bản làm việc của Tổ chuyên gia báo cáo Ủy ban nhân dân cấp tỉnh quyết định Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư.

+ Trường hợp nhà đầu tư không đủ điều kiện để làm Chủ đầu tư dự án thì Sở Xây dựng có văn bản thông báo để nhà đầu tư đó biết rõ lý do và báo cáo Ủy ban nhân dân cấp tỉnh xem xét, chỉ định nhà đầu tư khác làm Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư.

- Trường hợp trong thời hạn tiếp nhận hồ sơ dự thầu có từ hai nhà đầu tư đăng ký làm Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư thì thực hiện như sau:

+ Sở Xây dựng có trách nhiệm công bố công khai danh sách các nhà đầu tư tham gia trên Website của Sở Xây dựng, thông báo cho nhà đầu tư biết để chuẩn bị hồ sơ dự thầu theo quy định và báo cáo Ủy ban nhân dân cấp tỉnh tổ chức đấu thầu lựa chọn Chủ đầu tư.

+ Trong thời gian 10 ngày làm việc kể từ khi hết thời hạn nhận hồ sơ dự thầu. Sở Xây dựng lập tờ trình gửi Ủy ban nhân dân cấp tỉnh về việc thành lập Tổ chuyên gia lựa chọn Chủ đầu tư, ban hành quy định cụ thể về tổ chức đấu thầu và quy chế làm việc của Tổ chuyên gia.

+ Trong thời gian 10 ngày làm việc, Ủy ban nhân dân cấp tỉnh có quyết định thành lập Tổ chuyên gia lựa chọn Chủ đầu tư, ban hành cụ thể về tổ chức đấu thầu và quy chế làm việc của Tổ chuyên gia. Tổ chuyên gia có sự tham gia của đại diện các Sở: Xây dựng (chủ trì) và Tài nguyên và Môi trường, Kế hoạch và Đầu tư, Tài chính, Kiến trúc - Quy hoạch (đối với các tỉnh, thành phố có Sở Kiến trúc - Quy hoạch) và Sở ban ngành khác có liên quan đến dự án để xem xét đánh giá hồ sơ năng lực của nhà đầu tư. Tổ chuyên gia có trách nhiệm xây dựng tiêu chí đánh giá, các thang điểm cụ thể trên cơ sở nội dung của hồ sơ mời thầu để xem xét, chấm điểm đối với từng hồ sơ dự thầu theo quy định.

+ Trong thời hạn 30 ngày làm việc, Tổ chuyên gia có kết quả đánh giá và kết quả đấu thầu thông báo bằng văn bản cho Sở Xây dựng. Sở Xây dựng có Tờ trình kèm theo kết quả đấu thầu của Tổ chuyên gia báo cáo Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định lựa chọn Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư.

+ Thời hạn từ khi tổ chức đấu thầu đến khi quyết định lựa chọn Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư tối đa là 60 ngày làm việc, kể từ ngày Sở Xây dựng tiếp nhận hồ sơ dự thầu.

+ Trong thời gian 5 ngày làm việc, kể từ ngày có quyết định lựa chọn Chủ đầu tư, Sở Xây dựng có trách nhiệm thông báo quyết định lựa chọn Chủ đầu tư và các nhà thầu đã tham gia nhưng không được lựa chọn làm Chủ đầu tư.

c) Trình tự lựa chọn Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình tái định cư phục vụ dự án, công trình quan trọng quốc gia quy định tại Điểm a Khoản 4 Điều 10 Nghị định số 84/2013/NĐ-CP.

- Chủ đầu tư dự án, công trình quan trọng quốc gia gửi văn bản đề nghị Ủy ban nhân dân cấp tỉnh nơi có dự án trình Thủ tướng Chính phủ quyết định lựa chọn Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình tái định cư.

- Trong thời gian 10 ngày làm việc, kể từ ngày nhận được văn bản đề nghị của Chủ đầu tư dự án, công trình quan trọng quốc gia, Ủy ban nhân dân cấp tỉnh chỉ đạo công bố công khai thông tin dự án tái định cư theo quy định tại Điểm a Khoản này.

- Trong thời gian 10 ngày làm việc, Ủy ban nhân dân cấp tỉnh có quyết định thành lập Tổ chuyên gia lựa chọn Chủ đầu tư, ban hành cụ thể về tổ chức và quy chế làm việc của Tổ chuyên gia. Tổ chuyên gia có sự tham gia của đại diện các Sở: Xây dựng (chủ trì) và Tài nguyên và Môi trường, Kế hoạch và Đầu tư, Tài chính, Kiến trúc - Quy hoạch (đối với các tỉnh, thành phố có Sở Kiến trúc

- Quy hoạch) và Sở ban ngành khác có liên quan đến dự án để đánh giá hồ sơ năng lực của nhà đầu tư đăng ký tham gia theo quy định tại Điểm d Khoản 1 Điều này;

- Trong thời gian 20 ngày làm việc, Tổ chuyên gia có kết quả đánh giá và Sở Xây dựng làm văn bản báo cáo Ủy ban nhân dân cấp tỉnh kết quả đánh giá năng lực nhà đầu tư của Tổ chuyên gia; Ủy ban nhân dân cấp tỉnh lập Tờ trình đề xuất lựa chọn Chủ đầu tư và 02 bộ hồ sơ năng lực của Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình tái định cư kèm theo quy định tại Điểm d Khoản 1 Điều này trình Thủ tướng Chính phủ.

- Trong thời gian 10 ngày làm việc, kể từ ngày nhận được quyết định lựa chọn Chủ đầu tư của Thủ tướng Chính phủ, Ủy ban nhân dân cấp tỉnh có văn bản chỉ đạo Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư lập dự án đầu tư để trình cơ quan có thẩm quyền thẩm định và phê duyệt.

3. Đối với dự án khu nhà ở phục vụ tái định cư thực hiện theo hình thức hợp đồng BT quy định tại Điều 12 của Nghị định số 84/2013/NĐ-CP thì Ủy ban nhân dân cấp tỉnh có thể xem xét, lựa chọn tổ chức, cá nhân có chức năng kinh doanh bất động sản, có đủ năng lực tài chính theo quy định của pháp luật về nhà ở và pháp luật về kinh doanh bất động sản làm Nhà đầu tư thực hiện dự án này.

Điều 5. Trình tự lập, thẩm định và phê duyệt dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư

Trình tự lập, thẩm định và phê duyệt dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư thực hiện theo quy định của pháp luật về nhà ở và pháp luật về xây dựng và các quy định cụ thể như sau:

1. Đối với dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư sử dụng vốn ngân sách nhà nước, trừ trường hợp quy định tại Khoản 2 Điều này, Chủ đầu tư lập Tờ trình xin phê duyệt dự án và 10 bộ hồ sơ kèm theo quy định tại Khoản 4 Điều này để trình cơ quan có thẩm quyền thẩm định và phê duyệt.

Chủ đầu tư có trách nhiệm nộp hồ sơ tại Sở Xây dựng đối với dự án thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp tỉnh; nộp hồ sơ tại Phòng có chức năng quản lý nhà ở cấp huyện đối với dự án thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp huyện.

Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm kiểm tra, nếu đủ điều kiện thì tiếp nhận hồ sơ và viết giấy biên nhận hồ sơ, hẹn ngày trả kết quả, nếu hồ sơ chưa đủ điều kiện thì hướng dẫn để Chủ đầu tư bổ sung giấy tờ, hoàn thiện hồ sơ một lần.

Sau khi tiếp nhận đủ hồ sơ hợp lệ, Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện chủ trì thẩm định và lấy ý kiến góp ý của các cơ quan: Tài nguyên và Môi trường, Tài chính, Kế hoạch và Đầu tư và các cơ quan có liên quan khác; đối với cấp tỉnh thì Sở Xây dựng lấy thêm ý kiến của Sở Kiến trúc - Quy hoạch (tại các tỉnh, thành phố có Sở Kiến trúc - Quy hoạch) và Ủy ban nhân dân cấp huyện nơi có dự án. Thời gian các cơ quan có liên quan trả lời ý kiến tối đa là 15 ngày đối với dự án nhóm A, nhóm B và 10 ngày đối với dự án nhóm C kể từ ngày nhận được văn bản của Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện. Sau khi có ý kiến của các cơ quan có liên quan, cơ quan chủ trì thẩm định lập Tờ trình báo cáo Chủ tịch Ủy ban nhân dân cùng cấp phê duyệt dự án; thời gian thẩm định và phê duyệt dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư tối đa không vượt quá 45 ngày.

2. Đối với dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư phục vụ dự án, công trình quan trọng quốc gia quy định tại Điểm b Khoản 2 Điều 11 của Nghị định số 84/2013/NĐ-CP thì Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư có văn bản và 10 bộ hồ sơ dự án kèm theo quy định tại Khoản 4 Điều này trình Ủy ban nhân dân cấp tỉnh.

Trong thời gian 20 ngày kể từ khi nhận hồ sơ dự án của Chủ đầu tư, Ủy ban nhân dân cấp tỉnh giao Sở Xây dựng: chủ trì lấy ý kiến của các Sở ban ngành, Ủy ban nhân dân cấp huyện liên quan đến dự án, tổng hợp ý kiến góp ý và yêu cầu Chủ đầu tư dự án tiếp thu điều chỉnh nội dung dự án, báo cáo Ủy ban nhân dân cấp tỉnh.

Ủy ban nhân dân cấp tỉnh nơi có dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư có văn bản đề nghị Bộ Xây dựng và các Bộ, ngành liên quan góp ý về nội dung dự án.

Trong thời gian 20 ngày làm việc, kể từ ngày nhận được văn bản đề nghị của Ủy ban nhân dân cấp tỉnh, Bộ Xây dựng và các Bộ, ngành liên quan có văn bản góp ý về nội dung dự án. Ủy ban nhân dân cấp tỉnh giao Sở Xây dựng: tổng hợp, tiếp thu trên cơ sở các ý kiến góp ý của Bộ Xây dựng và các Bộ, ngành liên quan về nội dung dự án, yêu cầu Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư tiếp thu, điều chỉnh hoàn thiện hồ sơ dự án và báo cáo Ủy ban nhân dân cấp tỉnh.

Ủy ban nhân dân cấp tỉnh lập Tờ trình xin phê duyệt dự án và 10 bộ hồ sơ dự án hợp lệ kèm theo quy định tại Khoản 4 Điều này trình Thủ tướng Chính phủ xem xét, quyết định phê duyệt dự án.

3. Đối với dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư sử dụng vốn không phải bằng nguồn vốn từ ngân sách nhà nước, Chủ đầu tư lập và quyết định phê duyệt dự án theo quy định của pháp luật về đầu tư xây dựng và pháp luật về nhà ở và quy định của Thông tư này.

4. Nội dung hồ sơ dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư được lập bao gồm:

a) Phần thuyết minh của dự án:

- Tên dự án;

- Sự cần thiết và cơ sở pháp lý của dự án;

- Mục tiêu, hình thức đầu tư; địa điểm xây dựng; quy mô dự án; nhu cầu sử dụng đất; điều kiện tự nhiên của khu vực có dự án;

- Các giải pháp thực hiện: quy chuẩn, tiêu chuẩn xây dựng áp dụng đối với dự án; phương án phòng cháy, chữa cháy; các giải pháp về hạ tầng kỹ thuật và đấu nối với hạ tầng kỹ thuật chung của khu vực; khả năng sử dụng hạ tầng xã hội đã có trong khu vực dự án;

- Nơi để xe công cộng và nơi để xe cho các hộ gia đình, cá nhân sinh sống trong khu vực dự án (gồm xe đạp, xe cho người tàn tật, xe động cơ hai bánh, xe ô tô);

- Hệ thống hạ tầng xã hội (nhà trẻ, trường học, y tế, dịch vụ, thể thao, vui chơi, giải trí, công viên), trừ trường hợp khu vực của dự án đã có công trình hạ tầng xã hội;

- Số lượng và tỷ lệ các loại nhà ở (bao gồm nhà ở riêng lẻ, căn hộ chung cư), tổng diện tích sàn nhà ở; phương án tiêu thụ sản phẩm (số lượng nhà ở bán, cho thuê); số lượng nền đất ở được đầu tư hạ tầng kỹ thuật;

- Các đề xuất về cơ chế áp dụng đối với dự án (về sử dụng đất, tài chính và các cơ chế khác);

- Thời gian, tiến độ thực hiện dự án (tiến độ theo từng giai đoạn) và hình thức quản lý dự án;

- Tổng mức đầu tư, nguồn vốn, hình thức huy động vốn, khả năng hoàn trả vốn, khả năng thu hồi vốn;

- Về việc Nhà nước đầu tư xây dựng công trình hạ tầng kỹ thuật ngoài phạm vi dự án;

- Phương án tổ chức quản lý vận hành dự án khu nhà ở phục vụ tái định cư, công trình tái định cư (mô hình tổ chức, hình thức quản lý vận hành, các loại phí dịch vụ).

b) Phần thiết kế cơ sở của dự án:

- Phần thuyết minh của thiết kế cơ sở: giới thiệu tóm tắt về địa điểm dự án; hệ thống các công trình hạ tầng kỹ thuật của dự án, việc đấu nối với hệ thống hạ tầng kỹ thuật chung của khu vực; phương án phòng cháy, chữa cháy;

- Phần bản vẽ thiết kế cơ sở: bản vẽ quy hoạch tổng mặt bằng dự án, bản vẽ mặt cắt, bản vẽ mặt bằng và các giải pháp kết cấu chịu lực chính của các công trình; bản vẽ hệ thống hạ tầng kỹ thuật của dự án kết nối với hạ tầng kỹ thuật chung của khu vực. Trong đó, thiết kế kiến trúc nhà ở phục vụ tái định cư phải tuân thủ quy hoạch xây dựng, phù hợp văn hóa, phong tục tập quán theo vùng, miền, điều kiện địa hình tự nhiên, vị trí, quy mô dự án đầu tư xây dựng nhà ở phục vụ tái định cư.

c) Bản sao quyết định phê duyệt và các bản vẽ quy hoạch chi tiết tỷ lệ 1/500 đã được cơ quan có thẩm quyền phê duyệt; trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500 thì phải có bản sao bản vẽ tổng mặt bằng đã được cơ quan có thẩm quyền về quy hoạch chấp thuận theo quy định của pháp luật về quy hoạch.

d) Bản sao văn bản giao Chủ đầu tư dự án do cơ quan có thẩm quyền cấp.

Điều 6. Trình tự, thủ tục mua nhà ở thương mại bằng nguồn vốn ngân sách nhà nước để bố trí tái định cư

1. Trình tự mua nhà ở thương mại để bố trí tái định cư

a) Căn cứ kế hoạch phân bổ và tiến độ cung cấp tới từng dự án nhà ở tái định cư đã được phê duyệt, Chủ đầu tư khu nhà ở tái định cư, công trình nhà ở tái định cư (sau đây gọi tắt là Bên mua nhà) lập phương án mua nhà ở thương mại, trong đó nêu rõ: vị trí, địa điểm, số lượng và chủng loại căn hộ, diện tích sàn mỗi căn hộ, kể cả phần diện tích sử dụng chung của nhà chung cư (trong trường hợp mua toàn bộ căn hộ nhà chung cư đó để bố trí tái định cư); số lượng, diện tích từng nền đất ở có công trình hạ tầng kỹ thuật đã nghiệm thu; dự kiến giá mua nhà ở (trường hợp mua căn hộ chung cư thương mại thì trong giá mua phải bao gồm 2% kinh phí bảo trì theo quy định), dự kiến giá trị chuyển nhượng nền đất ở có hạ tầng kỹ thuật và tiến độ bàn giao nhà ở, đất ở tái định cư, báo cáo Sở Xây dựng.

b) Bên mua ra thông báo chào mua căn hộ thương mại, nền đất ở có công trình hạ tầng kỹ thuật (sau đây gọi tắt là nhà ở thương mại) đã nghiệm thu để bố trí tái định cư và thời gian thực hiện việc mua nhà ở, đất ở trên báo ngày của tỉnh, thành phố trong 03 số báo liên tục; chi phí này được tính vào kinh phí phục vụ bồi thường, hỗ trợ và tái định cư.

c) Bên mua nhà thỏa thuận giá mua nhà ở thương mại với các tổ chức có nhà, đất cần bán, chuyển nhượng (sau đây gọi tắt là Bên bán nhà) theo nguyên tắc quy định tại Điểm b Khoản 1 Điều 13 của Nghị định 84/2013/NĐ-CP (trong giá mua nhà ở thương mại, tỷ lệ % lợi nhuận định mức được tính trên giá trị đầu tư xây dựng nhà ở thương mại), gửi văn bản đề nghị Sở Xây dựng tổ chức thẩm định phương án và giá mua nhà ở thương mại để bố trí tái định cư kèm theo hồ sơ trình thẩm định quy định tại Điểm đ khoản này.

d) Trong thời gian 30 ngày làm việc kể từ ngày nhận được văn bản đề nghị của Bên mua nhà, Sở Xây dựng phối hợp với Sở Tài chính và các cơ quan liên quan thẩm định hoặc thuê các tổ chức tư vấn có chức năng thẩm định phương án và xác định giá mua nhà ở thương mại bố trí tái định cư nêu tại Điểm a, Điểm c Khoản này (chi phí này được tính vào kinh phí phục vụ bồi thường, hỗ trợ và tái định cư), trình Ủy ban nhân dân cấp tỉnh phê duyệt.

đ) Hồ sơ trình thẩm định gồm:

- Văn bản của Bên mua nhà đề nghị Sở Xây dựng thẩm định phương án và giá mua nhà ở thương mại;

- Quy hoạch chi tiết được cấp có thẩm quyền phê duyệt, giấy tờ sử dụng đất, dự án đầu tư xây dựng nhà ở thương mại đã được phê duyệt;

- Bản vẽ, thuyết minh thiết kế kỹ thuật thi công; tổng dự toán đã được thẩm tra; các hợp đồng giao nhận thầu xây dựng và lắp đặt thiết bị của nhà ở; quyết toán các hạng mục của nhà ở thương mại và các tài liệu có liên quan(do Bên bán nhà cung cấp);

- Văn bản thỏa thuận bán nhà ở thương mại của Bên bán nhà.

2. Thủ tục mua nhà ở thương mại để bố trí tái định cư

a) Bên bán nhà cấp cho Bên mua nhà các hồ sơ pháp lý liên quan bao gồm: quy hoạch chi tiết xây dựng được phê duyệt, giấy tờ sử dụng đất, dự án đầu tư xây dựng nhà ở thương mại, xây dựng công trình hạ tầng kỹ thuật trên đất ở; các hồ sơ, tài liệu theo quy định của pháp luật về xây dựng, pháp luật về nhà ở và văn bản thỏa thuận bán nhà ở thương mại, chuyển nhượng nền đất có hạ tầng kỹ thuật.

b) Trong thời gian 15 ngày làm việc, kể từ ngày Ủy ban nhân dân cấp tỉnh phê duyệt phương án và giá mua nhà ở thương mại để bố trí tái định cư, Chủ đầu tư khu nhà ở tái định cư, công trình nhà ở tái định cư tiến hành ký kết hợp đồng mua nhà ở thương mại với tổ chức, cá nhân có nhà, đất cần chuyển nhượng. Trường hợp mua căn hộ chung cư thương mại để bố trí tái định cư thì thực hiện ký kết hợp đồng theo mẫu quy định tại Phụ lục số 04 của Thông tư này.

c) Trường hợp mua nhà ở thương mại để bố trí tái định cư thì không bắt buộc phải thông qua sàn giao dịch bất động sản.

3. Trường hợp Chủ đầu tư dự án công trình có nhu cầu tái định cư trực tiếp mua nhà ở thương mại để bố trí tái định cư thì phải thực hiện theo trình tự, thủ tục quy định tại Khoản 1 và Khoản 2 Điều này và thực hiện phương thức thanh toán tiền mua nhà ở thương mại và bàn giao nhà ở theo nguyên tắc quy định tại Điều 7 của Thông tư này.

Điều 7. Phương thức thanh toán tiền mua nhà ở thương mại bằng nguồn vốn ngân sách nhà nước và bàn giao nhà ở để bố trí tái định cư

1. Phương thức thanh toán tiền mua và bàn giao nhà ở thương mại đã hoàn thiện để bố trí tái định cư được thực hiện như sau:

a) Trường hợp Bên mua nhà ở thương mại là Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư

- Căn cứ phương án và giá mua nhà ở thương mại để bố trí tái định cư được phê duyệt, Bên mua nhà ký kết hợp đồng mua nhà ở thương mại với Bên bán nhà;

- Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo việc ứng vốn ngân sách địa phương mua nhà ở thương mại để bố trí tái định cư theo đề nghị bằng văn bản của Bên mua nhà.

- Bên mua nhà ở thương mại có trách nhiệm trả số tiền bằng 95% giá trị hợp đồng cho Bên bán nhà trước khi nhận bàn giao nhà ở thương mại bố trí tái định cư.

- Bên mua nhà trả cho Bên bán nhà 5% giá trị hợp đồng còn lại sau khi hộ gia đình, cá nhân tái định cư được cấp giấy chứng nhận quyền sở hữu nhà ở, quyền sử dụng đất ở và tài sản khác gắn liền với đất.

- Bên mua nhà có trách nhiệm ký hợp đồng bán nhà ở tái định cư cho từng hộ gia đình, cá nhân, thực hiện việc thanh toán, quyết toán tiền bán nhà với từng hộ gia đình, cá nhân, thu hồi tiền bán nhà ở tái định cư trả lại ngân sách địa phương đã ứng mua nhà ở thương mại.

b) Trường hợp Bên mua nhà là Chủ đầu tư dự án có nhu cầu nhà ở phục vụ tái định cư trực tiếp mua nhà ở thương mại làm nhà tái định cư thì thực hiện như sau:

- Bên mua ký hợp đồng mua nhà ở thương mại với Bên bán nhà và có trách nhiệm chi trả 95% giá trị hợp đồng mua nhà ở thương mại trước khi nhận bàn giao nhà ở để bố trí tái định cư.

- Bên mua nhà trả cho Bên bán nhà 5% giá trị hợp đồng còn lại sau khi hộ gia đình, cá nhân tái định cư được cấp giấy chứng nhận quyền sở hữu nhà ở, quyền sử dụng đất ở và tài sản khác gắn liền với đất.

- Bên mua nhà có trách nhiệm ký hợp đồng bán nhà ở tái định cư cho từng hộ gia đình, cá nhân, thực hiện việc thanh toán, quyết toán tiền bán nhà với từng hộ gia đình, cá nhân.

2. Phương thức thanh toán tiền mua căn hộ chung cư thương mại trong dự án nhà ở mà bên bán nhà mới có thiết kế nhà ở được duyệt và tối thiểu đã xây dựng và nghiệm thu xong phần móng theo quy định của pháp luật về xây dựng, pháp luật về nhà ở được thực hiện như sau:

a) Căn cứ tiến độ giải phóng mặt bằng của dự án có nhu cầu tái định cư, phương án và giá mua nhà ở thương mại để bố trí tái định cư đã được phê duyệt, Bên mua nhà ký hợp đồng mua nhà ở thương mại để bố trí tái định cư;

b) Sau khi ký hợp đồng mua nhà ở thương mại theo phương án và giá mua nhà ở được cấp có thẩm quyền phê duyệt, Bên mua nhà có văn bản đề nghị Ủy ban nhân dân cấp tỉnh cho tạm ứng tối đa 20% giá trị hợp đồng từ nguồn ngân sách địa phương cho Bên bán nhà;

c) Sau khi nhà ở thương mại được xây dựng xong phần thô đến mái nhà, Bên mua nhà thanh toán cho Bên bán nhà đợt 1 là 50% giá trị hợp đồng, đồng thời làm các thủ tục để hoàn ứng 20% giá trị hợp đồng cho Bên bán nhà;

d) Sau khi Bên bán nhà bàn giao cho Bên mua nhà ở thương mại được nghiệm thu theo quy định của pháp luật về xây dựng và pháp luật về nhà ở, chậm nhất là 30 ngày, Bên mua nhà thanh toán tiếp đợt 2 với tổng số tiền thanh toán cả 02 (hai) đợt là 95% giá trị hợp đồng;

đ) Ngay sau khi hộ gia đình, cá nhân tái định cư được cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì Bên mua nhà phải thanh toán nốt 5% giá trị hợp đồng còn lại cho Bên bán nhà.

3. Trách nhiệm của Bên bán nhà sau khi bàn giao nhà ở thương mại cho Bên mua nhà để bố trí tái định cư:

a) Bên bán nhà có trách nhiệm bảo hành các căn hộ chung cư thương mại, các công trình hạ tầng kỹ thuật trên đất ở tái định cư (nếu có) theo quy định của pháp luật về xây dựng, pháp luật về nhà ở; mở tài khoản riêng tại ngân hàng thương mại để gửi 2% kinh phí bảo trì và bàn giao tài khoản kinh phí bảo trì cho Ban quản trị nhà chung cư khi Ban quản trị được bầu để quản lý kinh phí bảo trì này.

b) Trường hợp mua toàn bộ các căn hộ trong nhà chung cư thương mại để bố trí tái định cư, Bên bán nhà có trách nhiệm bàn giao phần diện tích sử dụng chung trong nhà chung cư cho đơn vị được Ủy ban nhân dân cấp tỉnh giao quản lý theo quy định của pháp luật về quản lý nhà ở thuộc sở hữu nhà nước.

c) Bên bán nhà có trách nhiệm làm thủ tục đề nghị cơ quan chức năng của địa phương cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho từng hộ gia đình, cá nhân tái định cư.

Chương III

QUẢN LÝ BÁN, CHO THUÊ VÀ QUẢN LÝ VẬN HÀNH NHÀ Ở PHỤC VỤ TÁI ĐỊNH CƯ

Điều 8. Đối tượng, giá bán và phương thức bán nhà ở phục vụ tái định cư

1. Đối tượng, giá bán và phương thức bán nhà ở phục vụ tái định cư thực hiện theo quy định tại Điều 15 của Nghị định số 84/2013/NĐ-CP.

2. Việc bán nhà ở phục vụ tái định cư giữa Chủ đầu tư khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư với hộ gia đình, cá nhân tái định cư phải được thực hiện thông qua hợp đồng theo mẫu quy định tại Phụ lục số 05 của Thông tư này.

Điều 9. Hộ gia đình, cá nhân tái định cư mua, thuê, thuê mua nhà ở xã hội

Trường hợp hộ gia đình, cá nhân tái định cư nêu tại Khoản 4 Điều 3 của Nghị định số 84/2013/NĐ-CP không có nhu cầu mua hoặc thuê nhà ở phục vụ tái định cư mà có nhu cầu mua, thuê, thuê mua nhà ở xã hội thì thực hiện theo quy định như sau:

1. Căn cứ phương án tái định cư đã được phê duyệt, các hộ gia đình, cá nhân tái định cư có nhu cầu mua, thuê, thuê mua nhà ở xã hội nộp đơn (trong đó đề xuất lựa chọn vị trí dự án nhà ở xã hội) đề nghị Ủy ban nhân dân cấp huyện nơi cư trú xem xét, giải quyết.

2. Ủy ban nhân dân cấp huyện tập hợp danh sách các hộ gia đình, cá nhân tái định cư có nhu cầu mua, thuê, thuê mua nhà ở xã hội, gửi văn bản và danh sách kèm theo đến Sở Xây dựng.

3. Trong thời gian 10 ngày làm việc kể từ ngày nhận được văn bản của Ủy ban nhân dân cấp huyện, Sở Xây dựng kiểm tra, rà soát, lập Tờ trình đề xuất danh sách các hộ gia đình, cá nhân được mua, thuê, thuê mua nhà ở xã hội trình Ủy ban nhân dân cấp tỉnh.

4. Ủy ban nhân dân cấp tỉnh xem xét, quyết định danh sách các hộ gia đình, cá nhân tái định cư được mua, thuê, thuê mua nhà ở xã hội theo quy định của pháp luật về quản lý nhà ở xã hội.

5. Ủy ban nhân dân cấp tỉnh giao Sở Xây dựng và Ủy ban nhân dân cấp huyện nơi các hộ gia đình, cá nhân cư trú triển khai thực hiện quyết định nêu trên. Sở Xây dựng có văn bản đề nghị các Chủ đầu tư dự án phát triển nhà xã hội trên địa bàn về việc bố trí cho các hộ gia đình, cá nhân trong danh sách được phê duyệt. Đồng thời, Ủy ban nhân dân cấp huyện thông báo cho các hộ gia đình, cá nhân tái định cư trong danh sách được phê duyệt liên hệ với các Chủ đầu tư dự án phát triển nhà xã hội để được giải quyết mua, thuê, thuê mua nhà ở xã hội.

Điều 10. Việc cho thuê và giá cho thuê nhà ở phục vụ tái định cư

1. Việc cho thuê nhà ở phục vụ tái định cư thực hiện theo quy định tại Nghị định số 84/2013/NĐ-CP và phải thông qua Hợp đồng theo mẫu quy định tại Phụ lục số 06 ban hành kèm theo Thông tư này. Bên thuê nhà ở phải sử dụng đúng mục đích, không được chuyển nhượng, chuyển đổi hoặc cho thuê lại.

2. Giá cho thuê nhà ở phục vụ tái định cư phải đảm bảo tính đủ các chi phí để thu hồi vốn đầu tư xây dựng, kể cả lãi vay (nếu có), chi phí bảo trì, quản lý vận hành, lợi nhuận định mức 10%, thuế VAT theo quy định của pháp luật về thuế giá trị gia tăng và được xác định như sau:

a) Trường hợp nhà ở phục vụ tái định cư được đầu tư xây dựng bằng vốn ngân sách nhà nước để cho thuê:

Gt= - x K x (1+ P) x L x (1+VAT)

Trong đó:

- Gt: Là giá cho thuê 1m2 sử dụng căn hộ trong 1 tháng (đồng/m2/tháng).

- Vđ: Là chi phí đầu tư xây dựng được phân bổ hàng năm theo nguyên tắc bảo toàn vốn (đồng/năm).

Công thức xác định Vđ:

Vđ=

+ Tđ: Là tổng chi phí đầu tư xây dựng dự án tại thời điểm bàn giao đưa vào khai thác sử dụng theo giá trị quyết toán vốn đầu tư được cấp có thẩm quyền phê duyệt (đồng). Trường hợp các công trình nhà ở chưa được quyết toán thì Tđ là tổng chi phí đầu tư xây dựng nhà ở phục vụ tái định cư trong tổng mức đầu tư được duyệt (đồng).

+ r: Là lãi suất bảo toàn vốn đầu tư (tính theo năm) do người có thẩm quyền quyết định đầu tư quyết định (%/năm).

+ n: Là số năm thu hồi vốn phụ thuộc điều kiện cụ thể của từng dự án và người có thẩm quyền quyết định đầu tư, nhưng tối thiểu là 20 năm.

- Ql: Là chi phí quản lý vận hành nhà ở hàng năm (đồng/năm).

- Bt: Là chi phí bảo trì nhà ở phục vụ tái định cư bình quân năm (đồng/năm).

- Tdv: Là các khoản thu từ kinh doanh các dịch vụ trong khu nhà ở trong năm như: dịch vụ trông xe, dịch vụ căng tin, các khoản thu khác (đồng/năm).

- S: Là tổng diện tích sử dụng các căn hộ cho thuê của dự án (m2).

- K: Là hệ số phân bổ theo tầng cao trên nguyên tắc bảo toàn vốn theo công thức sau:

Theo đó:

+ Ki: Là hệ số tầng thứ i;

+ Si: Là diện tích sử dụng của các căn hộ cho thuê tầng thứ i;

+ m: Là số tầng cho thuê.

- L: Là hệ số vị trí của dự án, được xác định căn cứ vào vị trí thuận lợi của dự án do Ủy ban nhân dân cấp tỉnh quyết định cho phù hợp với điều kiện thực tế.

- P: Là lợi nhuận định mức của đơn vị quản lý vận hành nhà ở phục vụ tái định cư.

- VAT: Tính theo quy định của pháp luật về thuế giá trị gia tăng.

- Số 12: Là số tháng tính trong 01 năm.

b) Trường hợp nhà ở phục vụ tái định cư được đầu tư xây dựng bằng vốn ngân sách nhà nước để bán một phần căn hộ tái định cư và một phần bố trí cho thuê:

Gt= x (1+ P) x L x (1+VAT)

Trong đó:

- Gt: Là giá cho thuê 1m2 sử dụng căn hộ trong 1 tháng (đồng/m2/tháng).

- Vđ: Là tổng chi phí đầu tư xây dựng của công trình nhà ở phục vụ tái định cư được phân bổ hàng năm theo nguyên tắc bảo toàn vốn (đồng/năm).

Công thức xác định Vđ:

Theo đó:

Vđ =

+ Tđ: Là tổng chi phí đầu tư xây dựng nhà ở phục vụ tái định cư (giá trị trước thuế) theo giá trị quyết toán vốn đầu tư được cấp có thẩm quyền phê duyệt (đồng). Trường hợp các công trình nhà ở chưa được quyết toán thì Tđ là tổng chi phí đầu tư xây dựng nhà ở phục vụ tái định cư trong tổng mức đầu tư được duyệt (đồng).

+ S1: Là tổng diện tích sử dụng các căn hộ tái định cư cho thuê của dự án (m2).

+ S2: Là tổng diện tích các căn hộ bán để bố trí tái định cư của dự án (m2).

+ r: Là lãi suất bảo toàn vốn đầu tư (tính theo năm) do người có thẩm quyền quyết định đầu tư quyết định (%/năm).

+ n: Là số năm thu hồi vốn phụ thuộc điều kiện cụ thể của từng dự án và người có thẩm quyền quyết định đầu tư, nhưng tối thiểu là 20 năm;

- Ql: Là chi phí quản lý vận hành nhà ở hàng năm (đồng/năm).

- GKD: Là giá trị của các căn hộ tái định cư được bán (giá trị trước thuế).

- Bt: Là chi phí bảo trì nhà ở phục vụ tái định cư bình quân năm (đồng/năm).

- Tdv: Là các khoản thu từ kinh doanh các dịch vụ khu nhà ở trong năm như: dịch vụ trông xe, dịch vụ căng tin, các khoản thu khác (đồng/năm).

- L: Là hệ số vị trí của dự án, được xác định căn cứ vào vị trí thuận lợi của dự án do Ủy ban nhân dân cấp tỉnh quyết định cho phù hợp với điều kiện thực tế.

- P: Là lợi nhuận định mức của đơn vị quản lý vận hành nhà ở phục vụ tái định cư.

- VAT: Tính theo quy định của pháp luật về thuế giá trị gia tăng.

- 12: Là số tháng tính trong 01 năm.

c) Trường hợp mua căn hộ chung cư thương mại để bố trí tái định cư:

Gt= x (1+ P) x L x (1+VAT)

Trong đó:

- Gt: Là giá cho thuê 1m2 sử dụng căn hộ trong 1 tháng (đồng/m2/tháng).

- Vm: Là chi phí mua căn hộ chung cư thương mại đã có 2% kinh phí bảo trì, được phân bổ hàng năm (đồng/năm).

- Ql: Là chi phí quản lý vận hành hàng năm (đồng/năm).

- Tdv: Là các khoản thu từ kinh doanh các dịch vụ trong khu nhà ở trong năm như: dịch vụ trông xe, dịch vụ căng tin, các khoản thu khác (đồng/năm).

- S: Là tổng diện tích sử dụng các căn hộ cho thuê của dự án (m2).

- L: Là hệ số vị trí của dự án, được xác định căn cứ vào vị trí thuận lợi của dự án do Ủy ban nhân dân cấp tỉnh quyết định phù hợp với điều kiện thực tế.

- P: Là lợi nhuận định mức của đơn vị quản lý vận hành nhà ở phục vụ tái định cư.

- VAT: Tính theo quy định của pháp luật về thuế giá trị gia tăng.

- Số 12: Là số tháng tính trong 01 năm.

Điều 11. Quy định quản lý vận hành nhà ở phục vụ tái định cư là nhà chung cư

1. Nguyên tắc chung

a) Quản lý vận hành nhà ở phục vụ tái định cư là chung cư thực hiện theo quy định của Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ về quy định chi tiết và hướng dẫn thi hành Luật nhà ở, Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, Nghị định số 84/2013/NĐ-CP và các văn bản hướng dẫn liên quan.

b) Quản lý vận hành nhà ở phục vụ tái định cư là nhà chung cư thực hiện theo nguyên tắc lấy thu bù chi, tự trang trải, công khai, minh bạch.

c) Dịch vụ quản lý vận hành nhà chung cư phục vụ tái định cư được hưởng các chế độ như đối với dịch vụ công ích trong hoạt động cung cấp các dịch vụ cho nhà chung cư theo quy định của pháp luật.

2. Đối với nhà ở phục vụ tái định cư là nhà chung cư được đầu tư bằng vốn ngân sách nhà nước mà trong đó có diện tích không phải nhà ở (bao gồm: chỗ để xe ô tô tại tầng hầm hoặc tại phần diện tích khác trong, ngoài nhà ở phục vụ tái định cư; diện tích kinh doanh, dịch vụ được quy định trong dự án nhà ở phục vụ tái định cư đã được phê duyệt) và giá trị phần diện tích này không được phân bổ vào giá mua các căn hộ tái định cư thì Ủy ban nhân dân cấp tỉnh thực hiện quản lý như sau:

a) Quyết định xác lập quyền sở hữu nhà nước đối với phần diện tích không phải nhà ở quy định tại Khoản này và quản lý phần diện tích này theo quy định của pháp luật về quản lý nhà ở thuộc sở hữu nhà nước, đồng thời thực hiện quyền và trách nhiệm như các chủ sở hữu và người sử dụng khác trong nhà chung cư.

b) Giao cơ quan quản lý nhà ở địa phương quyết định lựa chọn doanh nghiệp nhà nước có chức năng và năng lực chuyên môn trên địa bàn (nếu có) hoặc ký hợp đồng thuê đơn vị có năng lực chuyên môn để thực hiện quản lý vận hành nhà ở phục vụ tái định cư trong đó có phần diện tích nhà thuộc sở hữu nhà nước nêu tại Khoản này.

3. Quản lý vận hành nhà ở phục vụ tái định cư là nhà chung cư được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước kể cả trường hợp mua nhà ở thương mại trong nhà chung cư để bố trí tái định cư thì thực hiện theo quy định của pháp luật về nhà ở, pháp luật về quản lý sử dụng nhà chung cư và quy định của Thông tư này. Khuyến khích Chủ đầu tư dự án nhà ở phục vụ tái định cư ưu tiên hộ gia đình, cá nhân tái định cư (nếu có nhu cầu) được khai thác phần diện tích kinh doanh, dịch vụ thông qua đấu giá theo nguyên tắc công khai, minh bạch nhằm tạo công việc cho các hộ gia đình, cá nhân đó.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 12. Quy định về việc chuyển tiếp

1. Đối với dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư phục vụ dự án quan trọng quốc gia mà Thủ tướng Chính phủ chưa có quyết định phê duyệt dự án kể từ ngày Thông tư này có hiệu lực thi hành thì trình tự lập, thẩm định và phê duyệt dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư phải thực hiện theo quy định của Thông tư này.

2. Đối với trường hợp Ủy ban nhân dân cấp tỉnh chưa có quyết định phê duyệt dự án hoặc trường hợp đã phê duyệt dự án nhưng Chủ đầu tư có đề nghị thay đổi nội dung dự án kể từ ngày Thông tư này có hiệu lực thi hành thì trình tự lập, thẩm định và phê duyệt dự án phải thực hiện theo quy định của Thông tư này.

3. Đối với các dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư đã được nghiệm thu đưa vào sử dụng mà vẫn trong thời gian bảo hành theo quy định của pháp luật về nhà ở kể từ ngày Thông tư này có hiệu lực thi hành thì Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư phải có trách nhiệm bảo hành theo quy định của pháp luật hiện hành.

4. Trường hợp nhà ở phục vụ tái định cư là nhà chung cư đang áp dụng hình thức quản lý vận hành khác với quy định của Thông tư này nhưng vẫn đảm bảo quản lý có hiệu quả thì tiếp tục áp dụng hình thức quản lý đó. Tuy nhiên, phải có kế hoạch chuyển đổi sang mô hình quản lý vận hành theo các nguyên tắc quy định của Thông tư này trong thời gian không quá 18 tháng đối với nhà ở phục vụ tái định cư được đầu tư xây dựng bằng vốn ngân sách nhà nước và không quá 24 tháng đối với nhà ở phục vụ tái định cư được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước, kể từ ngày Thông tư này có hiệu lực thi hành.

5. Quản lý kinh phí bảo trì phần sở hữu chung nhà ở phục vụ tái định cư là nhà chung cư

a) Trường hợp khi mua căn hộ tái định cư mà trong giá bán chưa có 2% kinh phí bảo trì phần sở hữu chung trước khi Thông tư này có hiệu lực thi hành thì chủ sở hữu căn hộ chung cư đó có trách nhiệm đóng góp kinh phí khi phát sinh công tác bảo trì và kinh phí này được phân bổ theo tỷ lệ diện tích căn hộ thuộc sở hữu của mình.

b) Đối với nhà ở phục vụ tái định cư được đầu tư bằng nguồn vốn ngân sách nhà nước mà trong giá bán nhà ở phục vụ tái định cư đã có 2% kinh phí bảo trì phần sở hữu chung thì Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư phải có trách nhiệm trích 2% kinh phí bảo trì trong giá bán, lập tài khoản riêng tại ngân hàng thương mại để gửi kinh phí bảo trì và bàn giao tài khoản kinh phí bảo trì cho Ban quản trị khi Ban quản trị được bầu; phối hợp với Ban quản trị quản lý kinh phí bảo trì theo quy định của pháp luật về nhà ở.

Điều 13. Trách nhiệm của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Chỉ đạo việc điều tra, khảo sát, tổng hợp nhu cầu về nhà ở phục vụ tái định cư; chỉ đạo việc lập và phê duyệt kế hoạch phát triển nhà ở phục vụ tái định cư hàng năm và 5 năm trên địa bàn, báo cáo Bộ Xây dựng theo quy định tại Thông tư này.

2. Lựa chọn Chủ đầu tư, Nhà đầu tư BT, quyết định phê duyệt các dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư, phê duyệt phương án mua nhà ở thương mại để bố trí tái định cư theo thẩm quyền; quy định về quản lý vận hành nhà ở phục vụ tái định cư là nhà chung cư trên địa bàn theo quy định tại Nghị định số 84/2013/NĐ-CP và quy định của Thông tư này phù hợp với điều kiện thực tế của địa phương.

3. Chỉ đạo việc thanh tra, kiểm tra công tác quản lý quy hoạch, kiến trúc trong quá trình triển khai thực hiện dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư.

4. Giao Sở Xây dựng chủ trì, phối hợp với các đơn vị liên quan:

a) Tiếp nhận hồ sơ đề xuất dự án, chủ trì tổ chức thẩm định kế hoạch và kết quả lựa chọn Nhà đầu tư BT thực hiện dự án nhà ở phục vụ tái định cư theo hình thức hợp đồng BT thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp tỉnh;

b) Xây dựng trình tự, thủ tục, mua bán, cho thuê nhà ở phục vụ tái định cư; tổ chức thẩm định dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư, thẩm định phương án và giá mua nhà ở thương mại để bố trí tái định cư trên địa bàn trình Ủy ban nhân dân cấp tỉnh quyết định;

c) Tổ chức kiểm tra, thanh tra việc mua bán, cho thuê nhà ở phục vụ tái định cư, mua nhà ở thương mại để bố trí tái định cư; xử phạt vi phạm hành chính hoặc báo cáo cấp có thẩm quyền xử lý theo quy định của pháp luật về xử phạt vi phạm hành chính trong phát triển và quản lý nhà ở, công sở;

d) Tổ chức sơ kết đánh giá kết quả thực hiện Thông tư này theo định kỳ hàng năm, báo cáo Bộ Xây dựng.

Điều 14. Trách nhiệm của Cục Quản lý nhà và thị trường bất động sản

Cục Quản lý nhà và thị trường bất động sản có trách nhiệm giúp Bộ trưởng Bộ Xây dựng hướng dẫn, đôn đốc, kiểm tra tình hình triển khai thực hiện Thông tư này; tổng hợp báo cáo tình hình triển khai thực hiện theo định kỳ và kiến nghị việc sửa đổi, bổ sung các quy định cho phù hợp với tình hình thực tế.

Điều 15. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 09 tháng 07 năm 2014

2. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các cơ quan, tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để được xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Ban Nội Chính TW;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát Tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng phát triển Việt Nam;
- Cơ quan TW của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Công báo; Website Chính phủ, Website Bộ Xây dựng;
- Các đơn vị trực thuộc Bộ XD;
- Lưu VP, PC, Cục QLN (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 08_2014_TT-BXD

BỘ XÂY DỰNG
-------

Số: 08/2014/TT-BXD

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 23 tháng 5 năm 2014

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 188/2013/NĐ-CP NGÀY 20 THÁNG 11 NĂM 2013 CỦA CHÍNH PHỦ VỀ PHÁT TRIỂN VÀ QUẢN LÝ NHÀ Ở XÃ HỘI

Căn cứ Nghị định số 62/20013/NĐ ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 188/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ về phát triển và quản lý nhà ở xã hội;

Theo đề nghị của Cục trưởng Cục quản lý nhà và thị trường bất động sản;

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn thực hiện một số nội dung Nghị định số 188/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ về phát triển và quản lý nhà ở xã hội.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn thực hiện một số nội dung của Nghị định số 188/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ về phát triển và quản lý nhà ở xã hội (sau đây gọi tắt là Nghị định 188/2013/NĐ-CP) về: Tiêu chuẩn thiết kế nhà ở xã hội; trình tự, thủ tục và hồ sơ xin chấp thuận đầu tư dự án nhà ở xã hội; chủ đầu tư dự án nhà ở xã hội; trình tự, thủ tục thực hiện việc bán, cho thuê, thuê mua nhà ở xã hội; hợp đồng mua bán, cho thuê, thuê mua nhà ở xã hội; quản lý việc sử dụng, vận hành và khai thác nhà ở quỹ xã hội được đầu tư xây dựng theo dự án; quản lý chất lượng, khai thác và quản lý sử dụng nhà ở xã hội do các hộ gia đình, cá nhân xây dựng.

2. Quy định cụ thể về các cơ chế ưu đãi liên quan đến chính sách tài chính, thuế (miễn, giảm tiền sử dụng đất, thuế giá trị gia tăng, thuế thu nhập doanh nghiệp và các loại thuế khác theo quy định của pháp luật) áp dụng đối với các dự án phát triển nhà ở xã hội và nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng; việc cho vay vốn ưu đãi đối với các chủ đầu tư dự án phát triển nhà ở xã hội và hộ gia đình, cá nhân tham gia đầu tư xây dựng nhà ở xã hội thực hiện theo quy định của cơ quan nhà nước có thẩm quyền ban hành.

3. Việc quản lý sử dụng và bán, cho thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước không thuộc phạm vi điều chỉnh của Thông tư này.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với tất cả các tổ chức, hộ gia đình, cá nhân và các cơ quan quản lý nhà nước có liên quan đến lĩnh vực nhà ở xã hội theo quy định tại Điều 2 Nghị định 188/2013/NĐ-CP.

Điều 3. Nguyên tắc phát triển và quản lý, khai thác, vận hành nhà ở xã hội

1. Việc phát triển nhà ở xã hội phải tuân thủ theo quy hoạch xây dựng được cơ quan có thẩm quyền phê duyệt và tiêu chuẩn, quy chuẩn do cơ quan có thẩm quyền ban hành; bảo đảm đồng bộ về hệ thống hạ tầng kỹ thuật và hạ tầng xã hội; nhà ở xã hội phải được quản lý chặt chẽ trong quá trình sử dụng, khai thác vận hành, bảo đảm an toàn, an ninh, vệ sinh và môi trường.

2. Trường hợp chủ đầu tư dự án nhà ở thương mại, khu đô thị mới phải dành quỹ đất 20% để xây dựng nhà ở xã hội, nhưng chủ đầu tư không có nhu cầu sử dụng quỹ đất này để đầu tư xây dựng nhà ở xã hội mà chuyển giao quỹ đất này cho Ủy ban nhân dân cấp tỉnh nơi có dự án thì việc lựa chọn chủ đầu tư dự án (mới) thực hiện theo nguyên tắc quy định tại Khoản 2, Khoản 3 Điều 9 Nghị định 188/2013/NĐ-CP, bảo đảm không thay đổi mục đích sử dụng đất dành để xây dựng nhà ở xã hội theo quy hoạch đã được cơ quan có thẩm quyền phê duyệt.

3. Việc quản lý vận hành nhà ở xã hội do chủ đầu tư trực tiếp thực hiện hoặc giao cho đơn vị có chức năng về quản lý vận hành nhà ở thực hiện theo quy định của pháp luật về nhà ở hiện hành và quy định của Thông tư này.

4. Người mua, thuê, thuê mua nhà ở ngoài trách nhiệm trả tiền mua, thuê, thuê mua nhà ở xã hội còn phải nộp chi phí quản lý vận hành nhà ở theo quy định tại Điều 27 của Thông tư này.

5. Đối với phần kinh doanh thương mại quy định tại Điểm l Khoản 1 Điều 12 Nghị định 188/2013/NĐ-CP (được xác định cụ thể trong dự án phát triển nhà ở xã hội được cấp có thẩm quyền phê duyệt) thì chủ đầu tư hoặc đơn vị quản lý vận hành được bán, cho thuê, cho thuê mua theo giá thị trường để bù đắp chi phí đầu tư của dự án.

Trường hợp chủ đầu tư dự án dành 20% tổng quỹ đất được giao trong phạm vi dự án phát triển nhà ở xã hội để đầu tư xây dựng công trình kinh doanh thương mại là nhà ở thương mại thì được phép áp dụng tiêu chuẩn thiết kế nhà ở thương mại theo quy định của pháp luật về nhà ở hiện hành.

Việc khai thác kinh doanh phải bảo đảm công khai, minh bạch trên cơ sở hoạch toán trong quá trình xác định giá bán, cho thuê, cho thuê mua nhà ở xã hội (nêu rõ phần nào bù đắp chi phí để giảm giá bán, cho thuê, cho thuê mua, phần nào bù đắp chi phí quản lý vận hành, phần nào bù đắp chi phí bảo trì nhà ở). Cơ quan quản lý nhà nước có thẩm quyền tại địa phương có trách nhiệm kiểm tra việc hạch toán này của chủ đầu tư dự án.

Việc hạch toán các chi phí bán, cho thuê công trình thương mại trong dự án nhà ở xã hội được thực hiện trong phương án cân đối tài chính của toàn bộ dự án theo quy định cụ thể tại Điểm c Khoản 1 Điều 18 của Thông tư này.

Chương II

QUY ĐỊNH VỀ PHÁT TRIỂN NHÀ Ở XÃ HỘI

Mục I. PHÁT TRIỂN NHÀ Ở XÃ HỘI THEO DỰ ÁN

Điều 4. Tiêu chuẩn thiết kế

1. Trường hợp dự án được đầu tư xây dựng bằng một phần hoặc toàn bộ vốn ngân sách nhà nước tại khu vực đô thị (có vốn ngân sách chiếm từ 30% tổng mức đầu tư của dự án trở lên, trong đó không bao gồm tiền sử dụng đất và các khoản chi phí hỗ trợ hạ tầng) thì tiêu chuẩn thiết kế được thực hiện theo quy định tại Khoản 1, Khoản 2 và Khoản 4 Điều 47 của Luật Nhà ở. Tại các khu vực khác không phải là đô thị thì có thể xây dựng nhà ở riêng lẻ, với diện tích đất xây dựng mỗi căn nhà không vượt quá 70m2, hệ số sử dụng đất không vượt quá 2, 0 lần và bảo đảm phù hợp với quy hoạch do cơ quan nhà nước có thẩm quyền phê duyệt.

2. Trường hợp dự án được đầu tư xây dựng bằng nguồn vốn ngoài ngân sách nhà nước thì phải thực hiện theo quy định sau đây:

a) Tiêu chuẩn thiết kế phải đáp ứng theo quy định tại Điểm b, Khoản 1 Điều 7 Nghị định 188/2013/NĐ-CP;

b) Trường hợp nhà ở xã hội là nhà chung cư thì tiêu chuẩn thiết kế căn hộ được xác định theo diện tích sử dụng (diện tích thông thủy);

c) Trường hợp đầu tư xây dựng nhà ở xã hội liền kề thấp tầng thì phải được Chủ tịch Ủy ban nhân dân cấp tỉnh chấp thuận. Đối với dự án phát triển nhà ở xã hội tại các đô thị loại đặc biệt, loại 1 và loại 2 thì Ủy ban nhân dân cấp tỉnh có trách nhiệm lấy ý kiến thống nhất của Bộ Xây dựng trước khi chấp thuận cho phép chủ đầu tư dự án xây dựng nhà ở xã hội liền kề thấp tầng. Trong thời hạn tối đa là 15 ngày làm việc, kể từ ngày nhận được văn bản xin ý kiến, Bộ Xây dựng có trách nhiệm trả lời bằng văn bản.

Nhà ở xã hội liền kề thấp tầng phải bảo đảm quy định diện tích đất xây dựng mỗi căn nhà không vượt quá 70m2, hệ số sử dụng đất không vượt quá 2, 0 lần và phù hợp với quy hoạch do cơ quan nhà nước có thẩm quyền phê duyệt.

3. Chủ đầu tư dự án nhà ở xã hội xây dựng bằng nguồn vốn ngoài ngân sách nhà nước được dành tỷ lệ diện tích đất trong phạm vi dự án hoặc tỷ lệ diện tích sàn nhà ở của dự án để bố trí công trình kinh doanh thương mại (kể cả nhà ở thương mại) theo quy định sau đây:

a) Được dành 20% tổng diện tích đất ở trong phạm vi dự án phát triển nhà ở xã hội (bao gồm cả dự án sử dụng quỹ đất 20%) để đầu tư xây dựng công trình kinh doanh thương mại (kể cả nhà ở thương mại cao tầng hoặc thấp tầng) nhằm bù đắp chi phí đầu tư, góp phần giảm giá bán, giá cho thuê, thuê mua nhà ở xã hội và giảm chi phí dịch vụ quản lý, vận hành nhà ở xã hội sau khi đầu tư.

b) Đối với trường hợp dự án phát triển nhà ở xã hội mà phương án quy hoạch chi tiết do cơ quan nhà nước có thẩm quyền phê duyệt không bố trí quỹ đất riêng để xây dựng công trình kinh doanh thương mại trong phạm vi dự án thì chủ đầu tư được phép dành 20% tổng diện tích sàn nhà ở của dự án đó để bán, cho thuê, thuê mua theo giá kinh doanh thương mại.

c) Phần diện tích dành để kinh doanh thương mại của dự án phải được hạch toán chung vào toàn bộ dự án phát triển nhà ở xã hội và bảo đảm nguyên tắc lợi nhuận định mức tối đa theo quy định. Nguyên tắc hạch toán để xác định giá bán, cho thuê, cho thuê mua thực hiện theo quy định tại Điều 18 của Thông tư này.

d) Ngoài phần diện tích kinh doanh thương mại nêu tại Điểm c Khoản này, chủ đầu tư dự án có trách nhiệm bố trí phần diện tích để phục vụ nhu cầu sinh hoạt chung của các hộ dân cư trong phạm vi dự án (khu vực sinh hoạt cộng đồng, để xe và các công trình hạ tầng thiết yếu khác). Phần diện tích này được xác định trên cơ sở quy chuẩn, tiêu chuẩn hiện hành và phương án quy hoạch - kiến trúc do cơ quan có thẩm quyền phê duyệt.

Điều 5. Trình tự, thủ tục lựa chọn chủ đầu tư dự án

1. Việc lựa chọn chủ đầu tư dự án nhà ở xã hội phải bảo đảm nguyên tắc quy định tại Điều 9 Nghị định 188/2013/NĐ-CP.

2. Trường hợp dự án được đầu tư xây dựng toàn bộ bằng nguồn vốn ngân sách nhà nước và các dự án có từ 30% vốn ngân sách nhà nước trở lên, trong đó không bao gồm tiền sử dụng đất và các khoản chi phí hỗ trợ hạ tầng (nếu có) thì việc lựa chọn chủ đầu tư thực hiện theo quy định tại Khoản 2 Điều 9 của Nghị định 188/2013/NĐ-CP.

3. Chủ đầu tư dự án được đầu tư bằng nguồn vốn ngoài ngân sách nhà nước:

a) Chủ đầu tư dự án phát triển nhà ở thương mại, khu đô thị mới đồng thời đảm nhận trách nhiệm là chủ đầu tư dự án phát triển nhà ở xã hội trên quỹ đất 20% dành để xây dựng nhà ở xã hội của dự án đó.

b) Trường hợp bố trí quỹ đất mới theo quy hoạch để đầu tư xây dựng nhà ở xã hội và trường hợp chủ đầu tư dự án nhà ở thương mại, khu đô thị mới không có nhu cầu đầu tư xây dựng nhà ở xã hội trên quỹ đất 20% mà quỹ đất này được chuyển giao cho Ủy ban nhân dân cấp tỉnh thì việc lựa chọn chủ đầu tư dự án thuộc thẩm quyền của Ủy ban nhân dân cấp tỉnh theo hình thức đấu thầu. Việc đấu thầu lựa chọn chủ đầu tư được thực hiện theo nguyên tắc sau đây:

- Nếu chỉ có một nhà đầu tư tham gia đăng ký thì nhà đầu tư đó được xem xét, lựa chọn làm chủ đầu tư dự án nhà ở xã hội. Nhà đầu tư được lựa chọn làm chủ đầu tư dự án phải bảo đảm đáp ứng các điều kiện về kinh nghiệm và vốn sở hữu của chủ đầu tư dự án theo quy định của pháp luật về đầu tư và pháp luật về kinh doanh bất động sản.

- Nếu có từ 02 nhà đầu tư trở lên có nhu cầu đăng ký tham gia đầu tư dự án nhà ở xã hội thì việc đấu thầu lựa chọn chủ đầu tư được thực hiện trên cơ sở các tiêu chí ưu tiên như sau:

+ Kinh nghiệm, năng lực tài chính (có tỷ lệ vốn chủ sở hữu cao hơn);

+ Giá bán, cho thuê, thuê mua thấp hơn;

+ Bảo đảm về chất lượng và tiến độ thực hiện dự án tốt hơn.

- Ủy ban nhân dân cấp tỉnh có trách nhiệm ban hành quy định cụ thể việc đấu thầu lựa chọn chủ đầu tư dự án nhà ở xã hội trên phạm vi địa bàn bảo đảm phù hợp với điều kiện cụ thể của từng địa phương.

- Trường hợp Tổng công ty nhà nước có chức năng và kinh nghiệm về kinh doanh nhà ở được giao làm chủ đầu tư dự án phát triển nhà ở xã hội có quy mô lớn theo quy định tại Khoản 4 Điều 23 Nghị định 188/2013/NĐ-CP (là dự án có quy mô diện tích đất từ 50 ha hoặc 2. 500 căn hộ trở lên) thì Bộ Xây dựng trao đổi, thống nhất với Ủy ban nhân dân cấp tỉnh nơi có dự án trước khi chỉ định giao nhiệm vụ cho chủ đầu tư.

c) Trường hợp nhà đầu tư đã có quỹ đất thuộc quyền sử dụng hợp pháp của mình mà có nhu cầu đăng ký đầu tư xây dựng nhà ở xã hội theo quy hoạch do cơ quan nhà nước có thẩm quyền phê duyệt thì nhà đầu tư đó được làm chủ đầu tư dự án nhà ở xã hội, nhưng phải bảo đảm đáp ứng các điều kiện về kinh nghiệm và vốn sở hữu của chủ đầu tư dự án theo quy định của pháp luật về đầu tư và pháp luật về kinh doanh bất động sản.

d) Trường hợp đất sử dụng vào mục đích quốc phòng, an ninh được phép chuyển mục đích sang xây dựng nhà ở xã hội thì việc lựa chọn chủ đầu tư dự án thuộc thẩm quyền của Bộ Quốc phòng hoặc Bộ Công an.

4. Kể từ thời điểm Nghị định 188/2013/NĐ-CP của Chính phủ có hiệu lực thi hành, nhà đầu tư được lựa chọn làm chủ đầu tư dự án phát triển nhà ở thương mại, khu đô thị mới có trách nhiệm bố trí quỹ đất 20% dành để phát triển nhà ở xã hội theo quy định tại Khoản 2 Điều 6 của Nghị định 188/2013/NĐ-CP khi được lựa chọn làm chủ đầu tư dự án nhà ở thương mại, khu đô thị mới đó.

Trường hợp dự án phát triển nhà ở thương mại, khu đô thị mới đã lựa chọn chủ đầu tư trước thời điểm Nghị định 188/2013/NĐ-CP của Chính phủ có hiệu lực thi hành, nhưng chưa bố trí quỹ đất 20% dành để phát triển nhà ở xã hội mà sau thời điểm Nghị định 188/2013/NĐ-CP có hiệu lực thi hành dự án đó bị thu hồi theo quy định của pháp luật để giao cho chủ đầu tư khác thì chủ đầu tư dự án đó (chủ đầu tư mới) có trách nhiệm tổ chức lập, điều chỉnh quy hoạch để bố trí bổ sung quỹ đất 20% trình cơ quan nhà nước có thẩm quyền phê duyệt hoặc chuyển giao quỹ nhà ở tương đương hoặc nộp bằng tiền tương đương theo quy định tại Khoản 2 Điều 6 của Nghị định 188/2013/NĐ-CP.

Điều 6. Trình tự, thủ tục thẩm định và phê duyệt dự án nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn ngân sách nhà nước

1. Đối với dự án được đầu tư bằng nguồn vốn ngân sách địa phương, việc thẩm định và phê duyệt dự án thực hiện theo quy định cụ thể như sau:

a) Đối với dự án có quy mô sử dụng đất dưới 20 ha và dưới 2. 500 căn thì chủ đầu tư phải nộp trực tiếp tại Sở Xây dựng nơi có dự án 02 bộ hồ sơ đề nghị thẩm định và phê duyệt dự án phát triển nhà ở theo quy định tại Khoản 2 Điều này; trường hợp Chủ tịch Ủy ban nhân dân cấp tỉnh ủy quyền cho Chủ tịch Ủy ban nhân dân cấp huyện phê duyệt dự án thì chủ đầu tư nộp trực tiếp hồ sơ tại Phòng có chức năng quản lý nhà ở cấp huyện nơi có dự án.

b) Hồ sơ đề nghị thẩm định và phê duyệt dự án bao gồm:

- Tờ trình của chủ đầu tư trình Chủ tịch Ủy ban nhân dân cấp tỉnh (đối với dự án thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp tỉnh) hoặc trình Chủ tịch Ủy ban nhân dân cấp huyện (đối với dự án thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp huyện) đề nghị thẩm định và phê duyệt dự án theo mẫu quy định tại Phụ lục số 01 ban hành kèm theo Thông tư này;

- Hồ sơ dự án phát triển nhà ở xã hội được lập theo quy định của pháp luật về nhà ở và pháp luật về xây dựng hiện hành, trong đó phải nêu rõ các nội dung quy định tại Khoản 4 Điều 11 của Nghị định 188/2013/NĐ-CP;

- Bản sao văn bản giao chủ đầu tư dự án của cơ quan có thẩm quyền;

- Bản sao quyết định phê duyệt quy hoạch chi tiết tỷ lệ 1/500 và các bản vẽ quy hoạch chi tiết tỷ lệ 1/500 đã được cơ quan có thẩm quyền phê duyệt (trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500 thì phải có bản sao bản vẽ tổng mặt bằng được cơ quan có thẩm quyền về quy hoạch chấp thuận theo quy định của pháp luật về quy hoạch).

c) Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm kiểm tra, nếu đủ điều kiện thì tiếp nhận hồ sơ và viết giấy biên nhận hồ sơ, hẹn ngày trả kết quả, nếu hồ sơ chưa đủ điều kiện thì hướng dẫn để chủ đầu tư bổ sung giấy tờ, hoàn thiện hồ sơ một lần.

Sau khi tiếp nhận hồ sơ, Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện chủ trì thẩm định và lấy ý kiến góp ý của các cơ quan: Tài nguyên và Môi trường, Tài chính, Kế hoạch và Đầu tư và các cơ quan có liên quan khác (nếu thấy cần thiết); đối với cấp tỉnh thì Sở Xây dựng lấy thêm ý kiến của Sở Kiến trúc - Quy hoạch (tại các tỉnh, thành phố có Sở Kiến trúc - Quy hoạch) và Ủy ban nhân dân cấp huyện nơi có dự án. Thời gian các cơ quan có liên quan trả lời ý kiến tối đa là 10 ngày, kể từ ngày nhận được văn bản của Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện. Sau khi có ý kiến của các cơ quan có liên quan, cơ quan chủ trì thẩm định lập Tờ trình theo mẫu quy định tại Phụ lục số 02 ban hành kèm theo Thông tư này báo cáo Chủ tịch Ủy ban nhân dân cùng cấp phê duyệt dự án.

Trong trường hợp Sở Xây dựng được giao làm chủ đầu tư dự án thì Sở Xây dựng có trách nhiệm tổ chức lập dự án (hoặc giao cho đơn vị trực thuộc tổ chức lập dự án), lấy ý kiến của các cơ quan liên quan theo quy định tại Khoản này và có Tờ trình đề nghị Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt dự án theo nội dung quy định tại Phụ lục số 03 ban hành kèm theo Thông tư này.

d) Căn cứ vào Tờ trình của Sở Xây dựng (đối với cấp tỉnh) hoặc Phòng có chức năng quản lý nhà ở cấp huyện (đối với cấp huyện) và ý kiến góp ý của các cơ quan có liên quan, Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc Chủ tịch Ủy ban nhân dân cấp huyện ban hành quyết định phê duyệt dự án theo mẫu quy định tại Phụ lục số 04 ban hành kèm theo Thông tư này. Chủ đầu tư trực tiếp đến nhận Quyết định phê duyệt dự án phát triển nhà ở xã hội tại địa điểm tiếp nhận hồ sơ ghi trong giấy biên nhận nộp hồ sơ.

đ) Đối với dự án có quy mô sử dụng đất dưới 20 ha, quy mô số căn hộ trên 2. 500 căn và dự án có quy mô sử dụng đất từ 20 ha đến dưới 100 ha thì ngoài các quy định nêu tại các Điểm a, b, c và d của Khoản này, Sở Xây dựng có trách nhiệm lấy ý kiến thống nhất của Bộ Xây dựng trước khi trình Ủy ban nhân dân cấp tỉnh xem xét, phê duyệt dự án.

e) Thời gian thẩm định và phê duyệt dự án nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn ngân sách nhà nước thực hiện theo quy định của pháp luật về đầu tư xây dựng công trình hiện hành.

2. Trường hợp dự án được đầu tư xây dựng bằng nguồn ngân sách Trung ương thì trước khi trình người quyết định đầu tư tổ chức thẩm định và phê duyệt dự án, chủ đầu tư nộp trực tiếp 02 bộ hồ sơ gửi trực tiếp về Bộ Xây dựng thẩm định trước khi trình Thủ tướng Chính phủ chấp thuận đầu tư.

Hồ sơ đề nghị chấp thuận đầu tư bao gồm:

- Tờ trình của chủ đầu tư theo mẫu quy định tại Phụ lục số 05 ban hành kèm theo Thông tư này;

- Bản sao văn bản giao chủ đầu tư dự án của cơ quan có thẩm quyền;

- Bản sao quyết định phê duyệt quy hoạch chi tiết tỷ lệ 1/500 và các bản vẽ quy hoạch chi tiết tỷ lệ 1/500 đã được cơ quan có thẩm quyền phê duyệt: trong trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500 thì phải có bản sao bản vẽ tổng mặt bằng được cơ quan có thẩm quyền về quy hoạch chấp thuận theo quy định của pháp luật về quy hoạch.

Trong thời hạn tối đa là 7 (bảy) ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ của chủ đầu tư, Bộ Xây dựng gửi văn bản kèm theo bản sao hồ sơ đề nghị các Bộ, ngành liên quan (Bộ Tài nguyên và Môi trường, Bộ Kế hoạch và Đầu tư, Bộ Tài chính) tham gia ý kiến góp ý (thời gian xem xét, tham gia góp ý của các Bộ, ngành liên quan tối đa là 15 ngày làm việc, kể từ ngày nhận được văn bản kèm theo bản sao hồ sơ do Bộ Xây dựng gửi). Trong thời hạn tối đa là 10 (mười) ngày làm việc, kể từ ngày nhận được văn bản góp ý của các Bộ, ngành có liên quan, Bộ Xây dựng có trách nhiệm thực hiện việc thẩm định và có Tờ trình đề nghị Thủ tướng Chính phủ chấp thuận đầu tư.

Sau khi Thủ tướng Chính phủ có văn bản chấp thuận đầu tư, chủ đầu tư tổ chức lập dự án để trình người có thẩm quyền quyết định đầu tư thẩm định, phê duyệt dự án nhà ở xã hội theo quy định của pháp luật về nhà ở và pháp luật về đầu tư xây dựng đối với dự án đầu tư xây dựng công trình bằng nguồn vốn ngân sách nhà nước.

3. Trường hợp sau khi dự án đã được phê duyệt mà chủ đầu tư có đề xuất thay đổi một trong các nội dung về mục tiêu đầu tư, quy mô dự án, diện tích sử dụng đất, số lượng nhà ở, tiến độ thực hiện dự án thì chủ đầu tư phải có Tờ trình đề nghị chấp thuận bổ sung nội dung dự án kèm theo hồ sơ dự án đã được phê duyệt điều chỉnh, bổ sung nội dung dự án nhà ở xã hội.

Điều 7. Trình tự, thủ tục chấp thuận dự án đầu tư xây dựng nhà ở xã hội bằng nguồn vốn ngoài ngân sách nhà nước

1. Trình tự, thủ tục đề nghị chấp thuận đầu tư dự án phát triển nhà ở xã hội có quy mô sử dụng đất dưới 100 ha

a) Đối với trường hợp không phải đấu thầu lựa chọn chủ đầu tư:

- Chủ đầu tư có trách nhiệm nộp trực tiếp 02 bộ hồ sơ đề nghị chấp thuận đầu tư tại Sở Xây dựng. Hồ sơ đề nghị chấp thuận đầu tư bao gồm:

+ Tờ trình của chủ đầu tư theo mẫu quy định tại Phụ lục số 06 ban hành kèm theo Thông tư này;

+ Văn bản công nhận chủ đầu tư dự án của Ủy ban nhân dân cấp tỉnh theo mẫu quy định tại Phụ lục số 07 ban hành kèm theo Thông tư này;

+ Giấy tờ chứng nhận đăng ký kinh doanh bất động sản hoặc chứng nhận đầu tư và giấy tờ chứng minh về kinh nghiệm và vốn sở hữu của chủ đầu tư dự án theo quy định của pháp luật về đầu tư và pháp luật về kinh doanh bất động sản;

+ Quyết định phê duyệt quy hoạch tỷ lệ 1/2000 và các bản vẽ quy hoạch tỷ lệ 1/2000 đã được cơ quan có thẩm quyền phê duyệt tại khu vực có dự án. Trường hợp chưa có quy hoạch tỷ lệ 1/2000 nhưng có quyết định của cơ quan có thẩm quyền phê duyệt quy hoạch chi tiết tỷ lệ 1/500 thì nộp quyết định phê duyệt quy hoạch và các bản vẽ quy hoạch chi tiết tỷ lệ 1/500 đã được cơ quan có thẩm quyền phê duyệt;

- Nếu hồ sơ đủ điều kiện thì Sở Xây dựng tiếp nhận và ghi giấy biên nhận, hẹn ngày trả kết quả, nếu chưa đủ điều kiện thì hướng dẫn để chủ đầu tư bổ sung, hoàn thiện hồ sơ một lần.

Sau khi tiếp nhận hồ sơ, Sở Xây dựng có trách nhiệm chủ trì thẩm tra, lấy ý kiến góp ý của các cơ quan có liên quan: Tài nguyên và Môi trường, Tài chính, Kế hoạch và Đầu tư, đồng thời gửi lấy ý kiến của Bộ Xây dựng (đối với trường hợp dự án có quy mô sử dụng đất từ 20 ha đến dưới 100 ha và dự án có quy mô sử dụng đất dưới 20 ha nhưng có tổng số căn hộ từ 2. 500 căn trở lên) và cơ quan có liên quan khác (nếu thấy cần thiết) theo thời hạn quy định tại Khoản 4 Điều này. Sau khi có ý kiến của các cơ quan có liên quan, cơ quan chủ trì thẩm định lập Tờ trình theo mẫu quy định tại Phụ lục số 08 ban hành kèm theo Thông tư này đề nghị Ủy ban nhân dân cùng cấp có văn bản chấp thuận đầu tư;

- Trên cơ sở Tờ trình của Sở Xây dựng kèm theo hồ sơ đề nghị chấp thuận đầu tư của chủ đầu tư, ý kiến góp ý của Bộ Xây dựng và các cơ quan liên quan; căn cứ vào nội dung quy định tại Khoản 4 Điều 11 của Nghị định 188/2013/NĐ-CP, Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận đầu tư theo mẫu quy định tại Phụ lục số 09 ban hành kèm theo Thông tư này. Chủ đầu tư trực tiếp đến nhận văn bản chấp thuận đầu tư tại địa điểm tiếp nhận hồ sơ ghi trong giấy biên nhận nộp hồ sơ.

- Sau khi được cơ quan nhà nước có thẩm quyền chấp thuận đầu tư, chủ đầu tư có trách nhiệm tổ chức lập và trình cơ quan có thẩm quyền thẩm định, phê duyệt quy hoạch chi tiết tỷ lệ 1/500 (đối với khu vực dự án mới chỉ có quy hoạch tỷ lệ 1/2000), sau đó tổ chức lập, thẩm định và phê duyệt dự án phát triển nhà ở theo quy định. Trong trường hợp khu vực dự án đã có quy hoạch chi tiết tỷ lệ 1/500 được phê duyệt hoặc đã có bản vẽ tổng mặt bằng được cơ quan có thẩm quyền về quy hoạch chấp thuận (đối với trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500) thì chủ đầu tư tổ chức lập, thẩm định và phê duyệt dự án phát triển nhà ở theo quy định;

b) Đối với trường hợp phải đấu thầu lựa chọn chủ đầu tư dự án phát triển nhà ở xã hội:

- Trường hợp dự án có quy mô sử dụng đất dưới 20 ha và có số lượng căn hộ dưới 2. 500 căn hộ:

Ủy ban nhân dân cấp tỉnh tổ chức lựa chọn theo nguyên tắc quy định tại Điểm b Khoản 3 Điều 5 của Thông tư này và trong quyết định công nhận việc lựa chọn chủ đầu tư, Ủy ban nhân dân cấp tỉnh cần nêu rõ các nội dung chấp thuận đầu tư dự án nhà ở xã hội quy định tại Khoản 4 Điều 11 Nghị định 188/2013/NĐ-CP và quyết định này thay thế cho văn bản chấp thuận đầu tư.

- Trường hợp dự án có quy mô sử dụng đất từ 20 ha đến dưới 100 ha và trường hợp dự án có quy mô sử dụng đất dưới 20 ha nhưng có số lượng từ 2. 500 căn hộ trở lên:

Trước khi phát hành hồ sơ mời thầu, Ủy ban nhân dân cấp tỉnh chỉ đạo Sở Xây dựng có văn bản gửi lấy ý kiến thống nhất của Bộ Xây dựng theo quy định tại Điểm b Khoản 1 Điều 11 Nghị định 188/2013/NĐ-CP. Hồ sơ gửi lấy ý kiến của Bộ Xây dựng, gồm:

+ Văn bản của Ủy ban nhân dân cấp tỉnh gửi lấy ý kiến Bộ Xây dựng;

+ Bản sao quyết định phê duyệt quy hoạch tỷ lệ 1/2000 và các bản vẽ quy hoạch tỷ lệ 1/2000 đã được cơ quan có thẩm quyền phê duyệt.

Sau khi có ý kiến thống nhất của Bộ Xây dựng, Sở Xây dựng phát hành hồ sơ mời thầu và báo cáo Ủy ban nhân dân cấp tỉnh tổ chức đấu thầu lựa chọn chủ đầu tư theo quy định.

Đơn vị được lựa chọn làm chủ đầu tư dự án nhà ở xã hội có trách nhiệm tổ chức lập và trình cơ quan có thẩm quyền thẩm định, phê duyệt quy hoạch chi tiết tỷ lệ 1/500, sau đó tổ chức lập, thẩm định và phê duyệt dự án nhà ở xã hội theo quy định. Trong trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500 thì phải có bản vẽ tổng mặt bằng được cơ quan có thẩm quyền về quy hoạch chấp thuận theo quy định của pháp luật về quy hoạch.

2. Trình tự, thủ tục đề nghị chấp thuận đầu tư dự án phát triển nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn ngoài ngân sách nhà nước mà có quy mô sử dụng đất trên 100 ha thực hiện quy định sau đây:

a) Đối với trường hợp không phải đấu thầu lựa chọn chủ đầu tư:

- Chủ đầu tư gửi 02 bộ hồ sơ về Bộ Xây dựng để xem xét, trình Thủ tướng Chính phủ chấp thuận đầu tư.

Hồ sơ bao gồm: Tờ trình Thủ tướng Chính phủ của chủ đầu tư theo mẫu quy định tại Phụ lục số 10 ban hành kèm theo Thông tư này; bản sao các giấy tờ (văn bản công nhận chủ đầu tư của cơ quan có thẩm quyền; giấy tờ về đăng ký kinh doanh bất động sản hoặc giấy chứng nhận đầu tư, vốn pháp định, vốn chủ sở hữu theo quy định; quyết định phê duyệt quy hoạch tỷ lệ 1/2000 và các bản vẽ quy hoạch tỷ lệ 1/2000 đã được cơ quan có thẩm quyền phê duyệt);

- Căn cứ vào hồ sơ đề nghị của chủ đầu tư, Bộ Xây dựng kiểm tra và có văn bản (kèm theo hồ sơ) gửi lấy ý kiến Bộ, ngành: Bộ Tài nguyên và Môi trường, Bộ Tài chính, Bộ Kế hoạch và Đầu tư, Ngân hàng Nhà nước Việt Nam và Ủy ban nhân dân cấp tỉnh nơi có dự án về một số nội dung liên quan đến quy hoạch, kế hoạch sử dụng đất, năng lực của chủ đầu tư, nguồn vốn đầu tư và các vấn đề liên quan đến trách nhiệm quản lý nhà nước của các Bộ, ngành trước khi trình Thủ tướng Chính phủ. Thời gian lấy ý kiến của các Bộ, ngành quy định tại Điểm này tối đa là 20 ngày làm việc, kể từ ngày nhận được văn bản đề nghị (kèm theo hồ sơ).

- Trên cơ sở ý kiến trả lời của các Bộ, ngành và địa phương có liên quan, Bộ Xây dựng có trách nhiệm gửi 02 bộ hồ sơ báo cáo Thủ tướng Chính phủ. Hồ sơ trình Thủ tướng Chính phủ gồm: Tờ trình của Bộ Xây dựng trình Thủ tướng Chính phủ xin chấp thuận đầu tư dự án nhà ở xã hội thể hiện các nội dung quy định tại Khoản 4 Điều 11 Nghị định 188/2013/NĐ-CP; hồ sơ do chủ đầu tư trình và bản sao văn bản góp ý của các Bộ, ngành có liên quan để Thủ tướng Chính phủ xem xét, quyết định.

- Sau khi có ý kiến chấp thuận đầu tư của Thủ tướng Chính phủ, Bộ Xây dựng có văn bản thông báo (gửi kèm theo văn bản chấp thuận đầu tư của Thủ tướng Chính phủ) để chủ đầu tư tổ chức lập và trình cơ quan có thẩm quyền thẩm định và phê duyệt quy hoạch chi tiết tỷ lệ 1/500, sau đó tổ chức lập, thẩm định và phê duyệt dự án theo thẩm quyền quy định.

b) Đối với trường hợp phải đấu thầu lựa chọn chủ đầu tư:

- Trước khi phát hành hồ sơ mời thầu, Ủy ban nhân dân cấp tỉnh phải gửi hồ sơ lấy ý kiến thẩm định của Bộ Xây dựng. Trước khi thực hiện việc thẩm định, Bộ Xây dựng có trách nhiệm gửi văn bản lấy ý kiến của các Bộ, ngành có liên quan (gồm: Bộ Tài nguyên và Môi trường, Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Ngân hàng Nhà nước Việt Nam). Sau khi có ý kiến thẩm định của Bộ Xây dựng, Ủy ban nhân dân cấp tỉnh có Tờ trình đề nghị Thủ tướng Chính phủ chấp thuận đầu tư dự án nhà ở xã hội (theo mẫu quy định tại Phụ lục số 11 của Thông tư này), kèm theo văn bản thẩm định của Bộ Xây dựng;

- Sau khi Thủ tướng Chính phủ chấp thuận đầu tư, Ủy ban nhân dân cấp tỉnh chỉ đạo Sở Xây dựng phát hành hồ sơ mời thầu và tổ chức đấu thầu theo nguyên tắc quy định tại Điểm b, Khoản 3 Điều 5 của Thông tư này. Quy trình và phương thức đấu thầu lựa chọn chủ đầu tư dự án nhà ở xã hội được áp dụng như đối với trường hợp đấu thầu lựa chọn nhà đầu tư thực hiện dự án có sử dụng đất khác;

- Đơn vị được lựa chọn làm chủ đầu tư dự án nhà ở xã hội có trách nhiệm lập và trình cơ quan có thẩm quyền thẩm định và phê duyệt quy hoạch chi tiết tỷ lệ 1/500, sau đó tổ chức lập, thẩm định và phê duyệt dự án theo thẩm quyền quy định.

3. Trường hợp dự án nhà ở xã hội đã được phê duyệt mà có đề xuất thay đổi một trong các nội dung của dự án so với nội dung chấp thuận đầu tư của cơ quan có thẩm quyền đã ban hành thì chủ đầu tư phải có Tờ trình kèm theo hồ sơ dự án đã được phê duyệt đề nghị cơ quan có thẩm quyền chấp thuận đầu tư chấp thuận bổ sung nội dung của dự án. Đối với dự án có quy mô diện tích sử dụng đất từ 100 ha trở lên thì chủ đầu tư phải có Tờ trình kèm theo hồ sơ dự án đã phê duyệt gửi Bộ Xây dựng thẩm định trước khi trình Thủ tướng Chính phủ xem xét, chấp thuận việc sửa đổi, bổ sung.

4. Thời hạn cơ quan có thẩm quyền thực hiện thủ tục chấp thuận đầu tư hoặc chấp thuận bổ sung nội dung dự án nhà ở xã hội tối đa là 45 ngày làm việc, kể từ ngày nhận hồ sơ đề nghị của chủ đầu tư.

5. Số lượng bộ hồ sơ mà chủ đầu tư dự án nhà ở xã hội phải nộp cho cơ quan có thẩm quyền để thẩm định và trình phê duyệt dự án hoặc chấp thuận đầu tư là 02 bộ; trường hợp cơ quan thẩm định phải gửi lấy ý kiến của các cơ quan có liên quan thì khi tiếp nhận hồ sơ, cơ quan tiếp nhận hồ sơ yêu cầu chủ đầu tư sao thêm (bản photo) và chỉ sao những giấy tờ có trong hồ sơ cần gửi lấy ý kiến.

6. Ủy ban nhân dân cấp tỉnh và cơ quan chức năng của địa phương khi thực hiện chấp thuận đầu tư dự án nhà ở xã hội phải căn cứ vào quy định tại Nghị định 188/2013/NĐ-CP và quy định tại Thông tư này. Đối với dự án phát triển nhà ở xã hội do các nhà đầu tư trong nước thực hiện thì không bắt buộc chủ đầu tư phải có Giấy chứng nhận đầu tư.

7. Sở Xây dựng có trách nhiệm lập cơ sở dữ liệu để tổng hợp, thống kê và theo dõi số lượng dự án nhà ở xã hội; số lượng, loại nhà ở xã hội được xây dựng trong các dự án; số lượng, loại nhà ở và số lượng người được mua, thuê, thuê mua nhà ở xã hội trên phạm vi địa bàn để tổng hợp, báo cáo đột xuất và định kỳ theo yêu cầu của Ủy ban nhân dân cấp tỉnh và Bộ Xây dựng.

Mục II. PHÁT TRIỂN NHÀ Ở XÃ HỘI DO HỘ GIA ĐÌNH, CÁ NHÂN ĐẦU TƯ XÂY DỰNG

Điều 8. Điều kiện tối thiểu đối với một phòng ở

Mỗi phòng ở của nhà ở xã hội do hộ gia đình, cá nhân xây dựng để bán, cho thuê, cho thuê mua phải đáp ứng điều kiện tối thiểu sau đây:

1. Diện tích sử dụng phòng ở (gian nhà) không được nhỏ hơn 9m2; chiều rộng thông thủy của phòng tối thiểu không dưới 2, 40m; chiều cao thông thủy của phòng ở chỗ thấp nhất không dưới 2, 70 m.

2. Phòng ở phải có cửa đi, cửa sổ đảm bảo yêu cầu thông gió và chiếu sáng tự nhiên. Tỷ lệ diện tích cửa lấy ánh sáng không nhỏ hơn 1/10 diện tích phòng. Cửa đi phải có chiều rộng lớn hơn hoặc bằng 0, 75m. Cửa đi phải có chốt khóa, cửa sổ phải có chấn song đảm bảo an toàn, an ninh trong sử dụng; phải đảm bảo không gian thuận tiện để bố trí giường ngủ.

3. Phải có đèn đủ ánh sáng chung (đảm bảo độ rọi tối thiểu 100 lux); phải đảm bảo cho mỗi người tối thiểu 01 ổ cắm điện; mỗi phòng ở phải có riêng 01 aptomat.

4. Nếu một phòng ở được xây dựng khép kín thì xí, tiểu, tắm phải có tường ngăn cách với chỗ ngủ và phải đảm bảo hợp vệ sinh.

5. Diện tích sử dụng bình quân cho mỗi người để ở không nhỏ hơn 4, 5 m2 (không tính diện tích khu phụ).

Điều 9. Điều kiện tối thiểu đối với một căn nhà (căn hộ) để bán, cho thuê mua

Nhà ở xã hội do hộ gia đình, cá nhân xây dựng để bán, cho thuê, cho thuê mua ngoài việc phải tuân thủ các quy định về phòng ở nêu tại Điều 8 của Thông tư này, còn phải đảm bảo các quy định sau đây:

1. Trường hợp hộ gia đình, cá nhân xây dựng nhà ở xã hội tại khu vực đô thị từ 02 (hai) tầng trở lên mà tại mỗi tầng có từ 02 (hai) căn hộ được thiết kế xây dựng theo kiểu khép kín (có phòng ở riêng, khu bếp riêng, nhà vệ sinh, nhà tắm riêng) thì diện tích sử dụng mỗi căn hộ tối thiểu là 30 m2 và phải đáp ứng các quy định theo quy chuẩn, tiêu chuẩn xây dựng hiện hành;

2. Nhà phải có kết cấu vững chắc, chống được gió bão; mỗi phòng ở phải có lối ra vào và cửa sổ riêng biệt;

3. Nền nhà phải được lát gạch hoặc láng vữa xi măng. Độ cao của nền nhà phải cao hơn mặt đường vào nhà tối thiểu là 0, 3m và cao hơn mặt sân, hè tối thiểu 0, 15m;

4. Tường bao che và tường ngăn các phòng phải được làm bằng vật liệu bền chắc, bảo đảm yêu cầu phòng cháy, cách âm, cách nhiệt và chống thấm; mặt tường trong phòng nếu xây bằng gạch thì phải trát phẳng và quét vôi hoặc sơn;

5. Mái nhà không được lợp bằng vật liệu dễ cháy và phải đảm bảo không bị thấm dột. Trường hợp lợp bằng tôn hoặc fibrô xi măng phải có trần chống nóng, chống ồn;

6. Về cấp điện: Đường dây cấp điện phải đảm bảo an toàn theo quy chuẩn, tiêu chuẩn quy định của cơ quan chuyên ngành ban hành; phải có đèn chiếu sáng ngoài nhà đảm bảo đủ ánh sáng khi đi lại;

7. Về cấp nước sinh hoạt: Bảo đảm cung cấp nước sạch tối thiểu 75 l/ng/ngày đêm. Trường hợp dùng nước giếng khoan phải có bể lọc bảo đảm tiêu chuẩn nước sạch hợp vệ sinh do cơ quan chuyên ngành ban hành;

8. Về nước thoát: Phải có đường ống thoát nước kết nối với hệ thống thoát nước chung của khu vực; mương, rãnh thoát nước phải có nắp đậy;

9. Về phòng chống cháy nổ: Phải có bể chứa nước phục vụ cứu hỏa và các thiết bị phòng chống cháy nổ theo quy định;

10. Về vệ sinh môi trường: Mỗi nhà ở (căn hộ) phải có chỗ nấu ăn, chỗ giặt và chỗ phơi quần áo.

Trường hợp xây dựng nhà ở xã hội liền kề thấp tầng để bán hoặc cho thuê mua thì bắt buộc phải có khu vệ sinh riêng.

Đối với trường hợp cho thuê thì có thể sử dụng khu vệ sinh chung, nhưng phải có khu vệ sinh riêng (bao gồm xí, tắm) cho nam và nữ. Mỗi khu vệ sinh tối đa phục vụ cho 8 người. Chất thải từ xí, tiểu phải qua bể tự hoại được xây dựng theo đúng quy cách.

Điều 10. Điều kiện tối thiểu đối với khu vực xây dựng nhà ở

1. Khu đất xây dựng nhà ở xã hội do hộ gia đình, cá nhân xây dựng để bán, cho thuê, cho thuê mua phải đảm bảo không thuộc khu vực cấm xây dựng; không vi phạm hành lang bảo vệ công trình giao thông, thủy lợi, đê điều, năng lượng, khu di tích lịch sử - văn hóa và khu vực bảo vệ các công trình khác theo quy định của pháp luật; không thuộc khu vực có nguy cơ lở đất, lũ quét, ngập úng, bị ô nhiễm bởi chất thải công nghiệp, bãi rác, nghĩa trang; không lấn chiếm đất công và không có tranh chấp về đất đai.

2. Bố trí mặt bằng xây dựng nhà ở và các hạng mục công trình xây dựng khác trong khu đất phải bảo đảm điều kiện giao thông thuận lợi, vệ sinh môi trường và điều kiện khắc phục sự cố (cháy, nổ, sập đổ công trình... ).

3. Mật độ xây dựng, chiều rộng của đường giao thông và khoảng cách tối thiểu giữa 2 dãy nhà bảo đảm tuân thủ theo quy định của Quy chuẩn Xây dựng hiện hành.

4. Phải bảo đảm có diện tích cây xanh hoặc khoảng trống tối thiểu 1, 0 m2/người; mỗi khu nhà ở phải có bản nội quy sử dụng treo ở nơi dễ quan sát.

Điều 11. Trách nhiệm của hộ gia đình, cá nhân đầu tư xây dựng nhà ở xã hội

1. Trường hợp các hộ gia đình, cá nhân tham gia đầu tư xây dựng mới nhà ở xã hội để bán, cho thuê, cho thuê mua tại khu vực yêu cầu phải có giấy phép xây dựng thì việc xây dựng nhà ở chỉ được phép triển khai thực hiện sau khi cơ quan nhà nước có thẩm quyền cấp giấy phép xây dựng;

2. Đối với trường hợp hộ gia đình, cá nhân xây dựng nhà ở mới thuộc khu vực được miễn giấy phép xây dựng, có từ 10 phòng (hoặc 10 căn hộ) trở lên hoặc bố trí chỗ ở cho 50 người trở lên, hoặc có trên 200m2 diện tích sàn xây dựng thì trước khi xây dựng, hộ gia đình, cá nhân đó phải có bản vẽ sơ đồ thể hiện tổng mặt bằng xây dựng, bảo đảm các điều kiện theo quy định tại các Điều 9, 10 và Khoản 1 Điều 11 của Thông tư này, đồng thời phải được sự chấp thuận bằng văn bản của Ủy ban nhân dân xã, phường sở tại;

3. Tuân thủ các quy định về khảo sát, thiết kế, thi công xây dựng và quản lý chất lượng nhà ở riêng lẻ theo quy định của pháp luật về nhà ở và pháp luật về xây dựng hiện hành;

4. Trong quá trình khai thác, sử dụng nhà ở, chủ sở hữu (hoặc người được giao quản lý sử dụng) có trách nhiệm thực hiện bảo trì, sửa chữa nhà ở theo quy định của pháp luật về nhà ở để bảo đảm điều kiện an toàn.

Chương III

QUẢN LÝ VIỆC MUA BÁN, CHO THUÊ, CHO THUÊ MUA VÀ SỬ DỤNG NHÀ Ở XÃ HỘI

Điều 12. Đối tượng được mua, thuê, thuê mua nhà ở xã hội

1. Đối tượng được mua, thuê, thuê mua nhà ở xã hội do các thành phần kinh tế đầu tư xây dựng bao gồm:

a) Người có công với cách mạng quy định tại các Điểm a, b, c, d, đ, e, g, h, i, k, l và Điểm m Khoản 2 Điều 16 của Nghị định số 34/2013/NĐ-CP ngày 22/4/2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

b) Cán bộ, công chức, viên chức trong cơ quan hành chính, sự nghiệp, cơ quan Đảng và đoàn thể hưởng lương từ ngân sách nhà nước (là những người trong biên chế nhà nước) và các đối tượng đang làm việc theo diện hợp đồng trong chỉ tiêu biên chế của các cơ quan này;

c) Sỹ quan, quân nhân chuyên nghiệp (bao gồm sỹ quan, hạ sỹ quan, chiến sỹ là quân nhân chuyên nghiệp) thuộc lực lượng vũ trang nhân dân hưởng lương từ ngân sách nhà nước; người làm công tác cơ yếu không phải là quân nhân được hưởng các chế độ, chính sách như đối với quân nhân theo quy định của pháp luật về cơ yếu;

d) Công nhân, người lao động thuộc các thành phần kinh tế làm việc tại khu công nghiệp, cụm khu công nghiệp vừa và nhỏ, khu kinh tế, khu chế xuất, khu công nghệ cao, các cơ sở sản xuất, dịch vụ công nghiệp, thủ công nghiệp (kể cả các cơ sở khai thác, chế biến) của tất cả các ngành, nghề;

đ) Người thuộc diện hộ gia đình nghèo tại khu vực đô thị nằm trong chuẩn nghèo do Thủ tướng Chính phủ quy định.

e) Đối tượng bảo trợ xã hội theo quy định của pháp luật về chính sách trợ giúp các đối tượng bảo trợ xã hội; người cao tuổi độc thân, cô đơn không nơi nương tựa tại khu vực đô thị;

g) Các đối tượng đã trả lại nhà ở công vụ khi hết tiêu chuẩn được thuê nhà ở công vụ;

h) Hộ gia đình, cá nhân thuộc diện tái định cư mà chưa được bố trí đất ở hoặc nhà ở tái định cư;

i) Người thu nhập thấp là những người đang làm việc tại các tổ chức: Các cơ quan hành chính, sự nghiệp, cơ quan Đảng, đoàn thể hoặc đơn vị sự nghiệp công lập nhưng không thuộc đối tượng quy định tại Điểm b và Điểm c Khoản này; đơn vị sự nghiệp ngoài công lập; doanh nghiệp thuộc các thành phần kinh tế; hợp tác xã được thành lập và hoạt động theo quy định của pháp luật (là các đối tượng không thuộc diện quy định tại các Điểm a, d và Điểm g Khoản này) hoặc là người đang nghỉ chế độ có hưởng lương hưu theo quy định, người lao động tự do, kinh doanh cá thể (là đối tượng không thuộc diện quy định tại các Điểm a, đ, e và h Khoản này) mà không thuộc diện phải nộp thuế thu nhập thường xuyên theo quy định của pháp luật về thuế thu nhập cá nhân.

Trường hợp là hộ gia đình thì mức thu nhập chịu thuế được tính cho tất cả các thành viên trong hộ gia đình và cách tính thuế thu nhập này được thực hiện theo hướng dẫn của Bộ Tài chính;

k) Học sinh, sinh viên các trường đại học, cao đẳng, trung học chuyên nghiệp, cao đẳng nghề, trung cấp nghề và trường dạy nghề cho công nhân không phân biệt công lập và ngoài công lập (đối tượng quy định tại Điểm này chỉ được phép thuê nhà ở xã hội).

2. Trường hợp hộ gia đình đăng ký mua, thuê, thuê mua nhà ở xã hội thì chỉ cần một thành viên trong gia đình đó thuộc một trong các đối tượng quy định tại Khoản 1 Điều này là thuộc diện được xét mua, thuê, thuê mua nhà ở xã hội do các thành phần kinh tế đầu tư xây dựng.

Điều 13, Điều kiện được mua, thuê, thuê mua nhà ở xã hội

1. Đối tượng được xét duyệt mua, thuê, thuê mua nhà ở xã hội do các thành phần kinh tế đầu tư xây dựng bằng nguồn vốn ngoài ngân sách phải thuộc diện có khó khăn về nhà ở quy định tại Khoản 2 và có điều kiện về cư trú quy định tại Khoản 3 Điều này. Trường hợp là đối tượng thu nhập thấp thì ngoài điều kiện quy định tại Khoản 2 và Khoản 3 Điều này còn phải có thêm điều kiện quy định tại Khoản 4; nếu là đối tượng thuê mua nhà ở xã hội thì phải có thêm điều kiện quy định tại Khoản 5 Điều này.

2. Điều kiện khó khăn về nhà ở quy định tại Điểm a Khoản 3 Điều 14 của Nghị định 188/2013/NĐ-CP được quy định cụ thể như sau:

a) Đối với trường hợp người nộp đơn đề nghị mua, thuê, thuê mua nhà ở chưa có nhà ở thuộc sở hữu của mình và chưa được thuê, mua hoặc thuê mua nhà ở xã hội, chưa được Nhà nước hỗ trợ nhà ở, đất ở dưới mọi hình thức (bao gồm cả vợ và chồng nếu đã đăng ký kết hôn) là các trường hợp:

- Chưa có nhà ở và đang phải ở nhờ, thuê, mượn nhà ở của người khác hoặc có nhà ở nhưng đã bị Nhà nước thu hồi đất để phục vụ công tác giải phóng mặt bằng theo quyết định của cơ quan có thẩm quyền hoặc đã bị giải tỏa để cải tạo chung cư cũ bị hư hỏng, xuống cấp và không được bồi thường bằng nhà ở, đất ở khác;

- Chưa được Nhà nước giao đất ở theo quy định của pháp luật về đất đai;

- Chưa được mua, thuê, thuê mua nhà ở thuộc sở hữu nhà nước hoặc chưa được mua, thuê, thuê mua nhà ở xã hội tại các dự án khác;

- Chưa được tặng nhà tình thương, nhà tình nghĩa;

b) Trường hợp người nộp đơn đề nghị mua, thuê, thuê mua nhà ở (bao gồm cả vợ và chồng nếu đã đăng ký kết hôn) đã có nhà ở thuộc sở hữu của mình nhưng nhà ở chật chội hoặc bị hư hỏng, dột nát (nhà ở đã được cơ quan có thẩm quyền cấp Giấy chứng nhận hoặc nhà ở có đủ giấy tờ hợp lệ để được cấp Giấy chứng nhận theo quy định pháp luật về đất đai) là các trường hợp:

- Có nhà ở là căn hộ chung cư nhưng diện tích bình quân của hộ gia đình dưới 8 m2 sàn/người;

- Có nhà ở riêng lẻ nhưng diện tích nhà ở bình quân của hộ gia đình dưới 8m2 sàn/người và diện tích khuôn viên đất của nhà ở đó thấp hơn tiêu chuẩn diện tích đất tối thiểu thuộc diện được phép cải tạo, xây dựng theo quy định của Ủy ban nhân dân cấp tỉnh nơi có nhà ở;

- Có nhà ở riêng lẻ nhưng bị hư hỏng khung - tường và mái và diện tích khuôn viên đất của nhà ở đó thấp hơn tiêu chuẩn diện tích đất tối thiểu thuộc diện được phép cải tạo, xây dựng theo quy định của Ủy ban nhân dân cấp tỉnh nơi có nhà ở.

3. Điều kiện về cư trú quy định tại Điểm b Khoản 3 Điều 14 Nghị định 188/2013/NĐ-CP được quy định cụ thể như sau:

a) Trường hợp các đối tượng quy định tại Điều 12 của Thông tư này có nhu cầu mua nhà ở xã hội thì phải có hộ khẩu thường trú tại tỉnh, thành phố trực thuộc Trung ương nơi có nhà ở xã hội do các thành phần kinh tế đầu tư xây dựng;

b) Trường hợp không có hộ khẩu thường trú theo quy định tại Điểm a Khoản này thì người có nhu cầu mua nhà ở xã hội phải có đăng ký tạm trú, có hợp đồng lao động có thời hạn từ một năm trở lên và giấy xác nhận (hoặc giấy tờ chứng minh) về việc có đóng bảo hiểm xã hội của cơ quan bảo hiểm tại tỉnh, thành phố trực thuộc Trung ương nơi có nhà ở xã hội;

c) Trường hợp hộ gia đình, cá nhân thuộc diện tái định cư quy định tại Điểm h Khoản 1 Điều 12 của Thông tư này còn phải bảo đảm điều kiện về cư trú do Ủy ban nhân dân cấp tỉnh quy định (nếu có).

4. Điều kiện về thu nhập thấp: Chỉ áp dụng điều kiện này để xác định đối với đối tượng thu nhập thấp quy định tại Điểm i Khoản 1 Điều 12 của Thông tư này; không áp dụng đối với các đối tượng quy định tại các Điểm a, b, c, d, đ, e, g, h và Điểm k Khoản 1 Điều 12 của Thông tư này.

5. Đối với trường hợp thuê mua nhà ở xã hội thì còn phải nộp lần đầu số tiền bằng 20% giá trị của nhà ở thuê mua, số tiền còn lại được thanh toán theo thỏa thuận với bên cho thuê mua nhưng với thời hạn tối thiểu là 05 (năm) năm, kể từ thời điểm bên cho thuê mua bàn giao nhà ở cho bên thuê mua.

Điều 14. Trình tự, thủ tục mua, thuê, thuê mua nhà ở xã hội

1. Đối với dự án nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn ngoài ngân sách

a) Sau khi khởi công dự án, chủ đầu tư dự án nhà ở xã hội có trách nhiệm cung cấp các thông tin liên quan đến dự án (tên dự án; chủ đầu tư dự án; địa điểm xây dựng dự án; địa chỉ liên lạc, địa chỉ nộp đơn đăng ký; tiến độ thực hiện dự án; quy mô dự án; số lượng căn hộ (trong đó bao gồm: Số căn hộ để bán, số căn hộ cho thuê, số căn hộ cho thuê mua); diện tích căn hộ; giá bán, giá cho thuê, giá cho thuê mua (tạm tính) đối với từng loại căn hộ; thời gian bắt đầu và kết thúc nhận đơn đăng ký và các nội dung khác có liên quan) để công bố công khai tại trụ sở của Sở Xây dựng, trang web của Sở Xây dựng địa phương nơi có dự án; đăng tải ít nhất 01 lần tại báo là cơ quan ngôn luận của chính quyền địa phương và công bố tại Sàn giao dịch bất động sản của chủ đầu tư (nếu có) để người dân biết, đăng ký và thực hiện việc theo dõi, giám sát.

b) Chủ đầu tư dự án nhà ở xã hội có trách nhiệm báo cáo bằng văn bản về tổng số căn hộ sẽ bán, cho thuê, cho thuê mua và thời điểm bắt đầu bán, cho thuê, cho thuê mua để Sở Xây dựng biết và kiểm tra.

c) Trên cơ sở các thông tin về các dự án nhà ở xã hội trên địa bàn đã được công bố theo quy định tại Điểm a của Khoản này; hộ gia đình, cá nhân có nhu cầu đăng ký mua, thuê, thuê mua nhà ở xã hội nộp Hồ sơ đăng ký cho chủ đầu tư dự án theo quy định tại Điều 15 của Thông tư này.

d) Sau khi tập hợp đầy đủ Hồ sơ đăng ký của các đối tượng có nhu cầu, chủ đầu tư dự án nhà ở xã hội có trách nhiệm xem xét từng Hồ sơ đăng ký, đối chiếu với các quy định về đối tượng, điều kiện theo quy định tại Điều 12 và Điều 13 của Thông tư này để lập danh sách đối tượng được mua, thuê, thuê mua nhà ở xã hội thuộc dự án do mình làm chủ đầu tư.

Trường hợp người có nhu cầu đăng ký mua, thuê, thuê mua nhà ở xã hội đã nộp Hồ sơ hợp lệ theo quy định tại Điều 15 của Thông tư này cho chủ đầu tư, nhưng trong dự án không còn quỹ nhà để giải quyết thì chủ đầu tư dự án có trách nhiệm ghi rõ lý do và gửi trả lại Hồ sơ (bao gồm cả Bản xác nhận về đối tượng và điều kiện để được mua, thuê, thuê mua nhà ở xã hội mà người đăng ký đã nộp) để người đó biết và nộp Hồ sơ tại dự án khác.

Khi người có nhu cầu nộp Hồ sơ, người nhận Hồ sơ phải ghi giấy biên nhận. Nếu Hồ sơ chưa hợp lệ (chưa đúng theo quy định tại Điều 15 của Thông tư này) thì người nhận Hồ sơ có trách nhiệm ghi rõ lý do chưa giải quyết và trả lại cho người nộp Hồ sơ để thực hiện việc bổ sung, hoàn thiện.

đ) Chủ đầu tư dự án nhà ở xã hội có trách nhiệm gửi Danh sách các đối tượng dự kiến được giải quyết mua, thuê, thuê mua nhà ở xã hội theo thứ tự ưu tiên (trên cơ sở chấm điểm theo nguyên tắc quy định tại Điều 16 của Thông tư này) về Sở Xây dựng địa phương nơi có dự án để kiểm tra nhằm tránh tình trạng người được mua, thuê, thuê mua nhà ở xã hội được hỗ trợ nhiều lần.

Trường hợp đối tượng dự kiến được mua, thuê, thuê mua nhà ở xã hội theo Danh sách do chủ đầu tư lập mà đã được Nhà nước hỗ trợ về nhà ở, đất ở theo quy định hoặc đã được mua, thuê, thuê mua nhà ở xã hội (nhà ở thu nhập thấp) tại dự án khác thì Sở Xây dựng có trách nhiệm gửi văn bản thông báo cho chủ đầu tư biết để xóa tên trong Danh sách được mua, thuê, thuê mua nhà ở xã hội. Sau 15 (mười lăm) ngày làm việc kể từ khi nhận được Danh sách, nếu Sở Xây dựng không có ý kiến phản hồi thì chủ đầu tư thông báo cho các đối tượng được mua, thuê, thuê mua nhà ở xã hội trong dự án của mình đến để thỏa thuận, thống nhất và ký hợp đồng.

Trường hợp người có nhu cầu nhà ở xã hội đáp ứng đủ điều kiện và đã được chủ đầu tư dự án xem xét, đưa vào Danh sách mua, thuê, thuê mua nhà ở xã hội của dự án đó, nhưng người đó không còn có nhu cầu mua, thuê, thuê mua nhà ở xã hội thì chủ đầu tư dự án gửi trả lại Hồ sơ (bao gồm cả Bản xác nhận về đối tượng và điều kiện để được mua, thuê, thuê mua nhà ở xã hội) cho người đã nộp Hồ sơ.

e) Mỗi hộ gia đình, cá nhân có nhu cầu mua, thuê, thuê mua nhà ở xã hội chỉ được nộp Đơn đăng ký tại một dự án. Trong trường hợp dự án không còn quỹ nhà để bán, cho thuê, cho thuê mua thì chủ đầu tư nêu rõ lý do và trả lại hồ sơ để người có nhu cầu nộp tại dự án khác.

Bên mua, thuê, thuê mua nhà ở xã hội thanh toán trực tiếp với chủ đầu tư hoặc thực hiện thông qua ngân hàng do chủ đầu tư và người mua, thuê, thuê mua thống nhất theo thỏa thuận.

g) Sau khi ký Hợp đồng mua bán, cho thuê, cho thuê mua nhà ở xã hội (theo nội dung quy định tại Điều 17 của Thông tư này), chủ đầu tư dự án có trách nhiệm lập đầy đủ Danh sách các đối tượng (bao gồm cả các thành viên trong hộ) đã được mua, thuê, thuê mua nhà ở xã hội (đã được ký Hợp đồng) gửi về Sở Xây dựng địa phương nơi có dự án để công bố công khai trong thời hạn 30 ngày làm việc (kể từ ngày nhận được Danh sách này) và lưu trữ để phục vụ cho công tác quản lý, kiểm tra (hậu kiểm). Đồng thời, chủ đầu tư có trách nhiệm công bố công khai danh sách này tại trụ sở làm việc của chủ đầu tư và tại Sàn giao dịch bất động sản hoặc trang web về nhà ở xã hội của chủ đầu tư (nếu có).

2. Đối với nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng

a) Hộ gia đình, cá nhân đầu tư nhà ở xã hội có trách nhiệm báo cáo bằng văn bản về địa điểm xây dựng; tiến độ thực hiện; quy mô, số lượng căn hộ, trong đó bao gồm: Số căn hộ để bán, số căn hộ cho thuê, số căn hộ cho thuê mua; giá bán, cho thuê, cho thuê mua; thời gian bắt đầu bán, cho thuê, cho thuê mua nhà ở với Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã) nơi xây dựng nhà ở để công bố công khai tại trụ sở của xã, phường để chính quyền địa phương và người dân biết để thực hiện theo dõi, giám sát.

b) Trên cơ sở các thông tin về nhà ở xã hội trên địa bàn đã được công bố theo quy định; người có nhu cầu đăng ký mua, thuê, thuê mua nhà ở xã hội nộp Hồ sơ đăng ký cho chủ hộ đầu tư xây dựng nhà ở xã hội theo quy định tại Điều 15 của Thông tư này.

c) Sau khi tập hợp đầy đủ Hồ sơ đăng ký của các đối tượng có nhu cầu, hộ gia đình, cá nhân đầu tư xây dựng nhà ở xã hội có trách nhiệm gửi Ủy ban nhân dân cấp xã để xem xét, xác nhận Danh sách đối tượng được mua, thuê mua nhà ở xã hội (lãnh đạo cấp xã ký tên, đóng dấu chức danh) trước khi chủ hộ và người mua, thuê, thuê mua nhà ở thực hiện việc ký Hợp đồng theo mẫu quy định tại Phụ lục số 17, số 18 và số 19 của Thông tư này.

d) Ủy ban nhân dân cấp xã có trách nhiệm sao Hồ sơ đăng ký và Danh sách đối tượng được mua, thuê mua nhà ở xã hội gửi Sở Xây dựng để kiểm tra, tránh tình trạng đối tượng mua, thuê, thuê mua nhà ở xã hội được hỗ trợ nhiều lần.

Điều 15. Hồ sơ đề nghị mua, thuê, thuê mua nhà ở xã hội

Hồ sơ đề nghị mua, thuê, thuê mua nhà ở xã hội gồm:

1. Đơn đăng ký mua, thuê, thuê mua nhà ở theo mẫu quy định tại Phụ lục số 12 ban hành kèm theo Thông tư này;

2. Một trong các giấy tờ xác nhận về đối tượng và thực trạng nhà ở theo quy định sau đây:

a) Trường hợp là các đối tượng quy định tại các Điểm b, c và đối tượng đã trả lại nhà ở công vụ mà vẫn đang công tác nêu tại Điểm g Khoản 1 Điều 12 của Thông tư này thì phải có giấy xác nhận của cơ quan, tổ chức nơi đang làm việc về đối tượng và thực trạng nhà ở theo mẫu quy định tại Phụ lục số 13 ban hành kèm theo Thông tư này;

b) Trường hợp là các đối tượng quy định tại các Điểm a, d, đ, e và i Khoản 1 Điều 12 của Thông tư này thì phải có giấy xác nhận về đối tượng và thực trạng nhà ở của Ủy ban nhân dân cấp xã nơi người có đơn đăng ký hộ khẩu thường trú theo mẫu quy định tại Phụ lục số 14 ban hành kèm theo Thông tư này; trường hợp không có đăng ký hộ khẩu thường trú thì phải có giấy xác nhận của Ủy ban nhân dân cấp xã nơi người có đơn đăng ký tạm trú; trường hợp là đối tượng quy định tại Điểm k Khoản 1 Điều 12 của Thông tư này thì phải có xác nhận của cơ sở đào tạo nơi đối tượng xin thuê nhà đang học tập.

Trường hợp người thuê nhà ở công vụ của Chính phủ trả lại nhà ở công vụ do hết tiêu chuẩn thuê nhà hoặc nghỉ hưu mà có nhu cầu mua, thuê, thuê mua nhà ở xã hội thì giấy xác nhận về đối tượng và thực trạng nhà ở do Bộ Xây dựng hoặc Ủy ban nhân dân cấp tỉnh cấp (Phụ lục số 15).

c) Đối với đối tượng thuộc diện tái định cư quy định tại Điểm h Khoản 1 Điều 12 của Thông tư này thì chỉ cần có bản sao (có chứng thực) chứng minh người đó có tên trong Danh sách thu hồi đất ở của cơ quan có thẩm quyền, kèm theo giấy xác nhận của Ủy ban nhân dân cấp huyện nơi người có nhà, đất bị thu hồi về việc chưa được Nhà nước bồi thường bằng nhà ở, đất ở tái định cư.

3. Giấy tờ chứng minh về điều kiện cư trú như sau:

a) Trường hợp có đăng ký hộ khẩu thường trú tại tỉnh, thành phố trực thuộc Trung ương nơi có nhà ở xã hội do các thành phần kinh tế đầu tư thì phải có bản sao có chứng thực hộ khẩu thường trú hoặc giấy đăng ký hộ khẩu tập thể tại địa phương;

b) Trường hợp không có hộ khẩu thường trú theo quy định tại Điểm a Khoản này thì phải có bản sao có chứng thực giấy đăng ký tạm trú; bản sao có chứng thực hợp đồng lao động có thời hạn từ một năm trở lên tính đến thời điểm nộp đơn hoặc hợp đồng không xác định thời hạn và giấy xác nhận (hoặc giấy tờ chứng minh) về việc có đóng bảo hiểm xã hội của cơ quan bảo hiểm tại tỉnh, thành phố trực thuộc Trung ương nơi có nhà ở xã hội do các thành phần kinh tế đầu tư để bán, cho thuê, cho thuê mua. Trường hợp đối tượng làm việc cho chi nhánh hoặc văn phòng đại diện tại tỉnh, thành phố nơi có nhà ở xã hội mà việc đóng bảo hiểm thực hiện tại địa phương nơi đặt trụ sở chính thì phải có giấy xác nhận của công ty về việc đóng bảo hiểm.

4. Giấy tờ chứng minh về điều kiện thu nhập:

Các đối tượng thuộc diện thu nhập thấp quy định tại Điểm i, người đã trả lại nhà ở công vụ do nghỉ hưu quy định tại Điểm g Khoản 1 Điều 12 của Thông tư này tự khai về mức thu nhập của bản thân (theo mục khai về mức thu nhập quy định tại mẫu Phụ lục số 16 ban hành kèm theo Thông tư này) và tự chịu trách nhiệm về mức thu nhập tự khai. Trong trường hợp cần thiết thì Sở Xây dựng có thể liên hệ với Cục thuế địa phương để xác minh thuế thu nhập của người làm đơn đề nghị mua, thuê, thuê mua nhà ở xã hội quy định tại Khoản này.

Điều 16. Nguyên tắc, tiêu chí xét duyệt đối tượng được mua, thuê, thuê mua nhà ở xã hội

1. Nguyên tắc xét duyệt đối tượng được mua, thuê, thuê mua nhà ở xã hội được đầu tư xây dựng theo dự án:

a) Trường hợp tổng số Hồ sơ đăng ký mua, thuê, thuê mua (hợp lệ) bằng hoặc ít hơn tổng số căn hộ do chủ đầu tư công bố thì việc lựa chọn căn hộ thực hiện theo hình thức thỏa thuận giữa chủ đầu tư và khách hàng;

b) Trường hợp tổng số Hồ sơ đăng ký mua, thuê, thuê mua (hợp lệ) nhiều hơn tổng số căn hộ do chủ đầu tư công bố thì việc xét duyệt, lựa chọn đối tượng thực hiện theo hình thức chấm điểm theo tiêu chí quy định tại Khoản 2 Điều này.

Sau khi xét duyệt, lựa chọn đủ Hồ sơ hợp lệ tương ứng với tổng số căn hộ do chủ đầu tư công bố thì việc xác định cụ thể từng căn hộ trước khi ký hợp đồng thực hiện theo nguyên tắc thỏa thuận giữa chủ đầu tư và khách hàng;

c) Trường hợp người mua, thuê, thuê mua nhà ở xã hội không đạt được nhu cầu, nguyện vọng của mình tại dự án đã đăng ký thì được trả Hồ sơ để đăng ký tại các dự án khác nếu không muốn lựa chọn căn hộ khác còn lại trong dự án đó.

2. Thang điểm được xác định trên cơ sở các tiêu chí cụ thể sau:

STT | Tiêu chí chấm điểm | Số điểm
1 | Tiêu chí khó khăn về nhà ở: - Chưa có nhà ở (thuộc một trong các trường hợp quy định tại Điểm a Khoản 2 Điều 13 của Thông tư này). - Có nhà ở (thuộc một trong các trường hợp quy định tại Điểm b Khoản 2 Điều 13 của Thông tư này). | 40 30
2 | Tiêu chí về đối tượng: - Đối tượng 1 (quy định tại các Điểm a, b, c, d Khoản 1 Điều 14 của Nghị định 188/2013/NĐ-CP). - Đối tượng 2 (quy định tại các Điểm đ, e, h Khoản 1 Điều 12 của Nghị định 188/2013/NĐ-CP). - Đối tượng quy định tại Điểm g và Điểm i Khoản 1 Điều 14 của Nghị định 188/2013/NĐ-CP). | 30 20 100
3 | Tiêu chí ưu tiên khác: - Hộ gia đình có từ 02 người trở lên thuộc đối tượng 1 - Hộ gia đình có 01 người thuộc đối tượng 1 và có ít nhất 01 người thuộc đối tượng 2 - Hộ gia đình có từ 02 người trở lên thuộc đối tượng 2 Ghi chú: Trường hợp hộ gia đình, cá nhân được hưởng các tiêu chí ưu tiên khác nhau thì chỉ tính theo tiêu chí ưu tiên có thang điểm cao nhất. | 10 7 4
4 | Tiêu chí ưu tiên do UBND cấp tỉnh quy định: (theo điều kiện cụ thể của từng địa phương, nếu có) | 20

3. Căn cứ theo nguyên tắc, tiêu chí chấm điểm quy định tại Khoản 1 và Khoản 2 Điều này, Ủy ban nhân dân cấp tỉnh quy định cụ thể tiêu chí lựa chọn các đối tượng được mua, thuê, thuê mua nhà ở xã hội trên địa bàn phù hợp với đặc thù của địa phương để hướng dẫn các chủ đầu tư dự án và các hộ gia đình, cá nhân thực hiện việc bán, cho thuê, cho thuê mua nhà ở xã hội đúng đối tượng theo quy định.

4. Chủ đầu tư các dự án và hộ gia đình, cá nhân đầu tư xây dựng nhà ở xã hội căn cứ theo nguyên tắc, tiêu chí chấm điểm quy định tại Khoản 1 và Khoản 2 Điều này và quy định cụ thể của Ủy ban nhân dân cấp tỉnh ban hành (nếu có) để thực hiện việc bán, cho thuê, cho thuê mua nhà ở xã hội do mình đầu tư xây dựng.

5. Đối với trường hợp là sỹ quan và hạ sỹ quan, chiến sỹ (là quân nhân chuyên nghiệp) thuộc lực lượng vũ trang nhân dân hưởng lương từ ngân sách nhà nước; người làm công tác cơ yếu không phải là quân nhân được hưởng các chế độ, chính sách như đối với quân nhân theo quy định của pháp luật về cơ yếu thì có thể đăng ký mua, thuê, thuê mua nhà ở xã hội tại dự án do các thành phần kinh tế đầu tư hoặc dự án do Bộ Quốc phòng, Bộ Công an triển khai thực hiện nhưng phải bảo đảm nguyên tắc mỗi đối tượng mua, thuê, thuê mua nhà ở chỉ được hỗ trợ giải quyết một lần.

Bộ Quốc phòng và Bộ Công an quy định cụ thể tiêu chí, điều kiện đối với các trường hợp được mua, thuê, thuê mua nhà ở xã hội tại các dự án phát triển nhà ở xã hội do mình triển khai thực hiện phù hợp với đặc thù của lực lượng vũ trang gửi Bộ Xây dựng để có ý kiến thống nhất bằng văn bản trước khi ban hành. Đối với các trường hợp đăng ký mua, thuê, thuê mua nhà ở tại các dự án do các thành phần kinh tế đầu tư thì nguyên tắc và tiêu chí xét duyệt đối tượng thực hiện theo quy định tại Khoản 1 Điều này.

6. Đối với trường hợp đối tượng quy định tại Điểm g và Điểm h Khoản 1 Điều 12 của Thông tư này thì thuộc diện được ưu tiên với thang điểm tối đa là 100 điểm.

Điều 17. Hợp đồng mua bán, cho thuê, thuê mua nhà ở xã hội

1. Hợp đồng mua bán, cho thuê, thuê mua nhà ở xã hội do các thành phần kinh tế đầu tư xây dựng phải bảo đảm tuân thủ các quy định tại Điều 16 của nghị định 188/2013/NĐ-CP.

2. Hợp đồng mua bán, cho thuê, cho thuê mua nhà ở xã hội được lập theo mẫu quy định tại Phụ lục số 17, số 18 và số 19 của Thông tư này.

Hợp đồng mua bán, thuê mua nhà ở xã hội là căn hộ chung cư phải ghi rõ phần diện tích thuộc sở hữu, sử dụng chung, phần diện tích thuộc sở hữu riêng của chủ sở hữu; diện tích sàn xây dựng căn hộ; diện tích sàn sử dụng căn hộ (diện tích thông thủy) để tính tiền mua bán, thuê mua căn hộ; khoản kinh phí bảo trì 2% tiền mua bán căn hộ; mức phí và nguyên tắc điều chỉnh mức phí quản lý vận hành nhà chung cư trong thời gian chưa thành lập Ban quản trị nhà chung cư.

Việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với các trường hợp mua bán, thuê mua nhà ở xã hội thực hiện theo quy định của pháp luật về đất đai và pháp luật về nhà ở có liên quan.

3. Thời hạn cho thuê, thuê mua nhà ở xã hội thực hiện theo quy định sau đây:

a) Đối với trường hợp cho thuê thì hợp đồng cho thuê nhà ở xã hội tối đa là 05 (năm) năm. Trước khi hết hạn hợp đồng, bên thuê phải làm thủ tục xin xác nhận vẫn đủ điều kiện theo quy định tại Điều 13 của Thông tư này gửi bên cho thuê để được tiếp tục thuê nhà ở xã hội với thời hạn nêu trên;

b) Đối với trường hợp thuê mua thì hợp đồng thuê mua có thời hạn tối thiểu là 05 (năm) năm. Khi hết hạn thời hạn thuê mua và bên thuê mua đã thanh toán đầy đủ tiền thuê mua theo thỏa thuận thì bên cho thuê mua có trách nhiệm đề nghị cơ quan làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi chung là Giấy chứng nhận) cho bên thuê mua. Trình tự, thủ tục cấp Giấy chứng nhận được thực hiện theo quy định của pháp luật về cấp Giấy chứng nhận.

3. Giá bán, cho thuê, thuê mua nhà ở xã hội ghi trong hợp đồng do chủ đầu tư dự án hoặc do chủ hộ gia đình, cá nhân đầu tư đề xuất theo nguyên tắc quy định tại Điều 18 của Thông tư này.

4. Phương thức thanh toán tiền mua, thuê, thuê mua nhà ở xã hội được đầu tư xây dựng theo dự án bằng nguồn vốn ngoài ngân sách do bên bán, cho thuê, cho thuê mua và bên mua, thuê, thuê mua thỏa thuận trong hợp đồng theo nguyên tắc:

a) Đối với trường hợp mua nhà ở xã hội:

- Hình thức thanh toán có thể trả tiền một lần hoặc trả dần do hai bên thống nhất trong hợp đồng mua bán.

- Trường hợp chủ đầu tư dự án thỏa thuận huy động tiền ứng trước của khách hàng thì công trình nhà ở đó phải có thiết kế đã được phê duyệt và nhà ở đó đã xây dựng xong phần móng; số tiền ứng trước lần 1 không vượt quá 20% giá bán nhà ở đó ghi trong hợp đồng; trước thời điểm bàn giao nhà ở cho bên mua, Chủ đầu tư dự án không được huy động vượt quá 70% giá bán nhà ở; tại thời điểm bàn giao nhà ở chỉ được thu 95% giá bán nhà ở; 5% giá bán nhà ở còn lại, chủ đầu tư được người mua thanh toán sau khi dự án đã được phê duyệt quyết toán, kiểm toán và bên mua được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận.

b) Đối với trường hợp cho thuê nhà ở xã hội thì người thuê nhà có trách nhiệm nộp trước cho bên cho thuê nhà một khoản tiền đặt cọc theo quy định tại Khoản 4 Điều 15 của Nghị định 188/2013/NĐ-CP.

c) Đối với trường hợp thuê mua nhà ở xã hội thì bên thuê mua nhà nộp lần đầu 20% giá trị nhà ở và nộp phần còn lại theo tiến độ thỏa thuận ghi trong hợp đồng. Thời gian thanh toán số tiền còn lại (ngoài số tiền đã trả lần đầu) do bên cho thuê mua và bên thuê mua tự thỏa thuận, nhưng tối thiểu là 05 năm. Phương thức thanh toán do hai bên tự thỏa thuận (có thể trả hàng tháng, hàng quý hoặc theo định kỳ).

Khuyến khích bên thuê mua nộp thêm tiền thuê mua nhà ở lần đầu, nhưng tổng số tiền nộp lần đầu tối đa không vượt quá 50% giá trị nhà ở.

5. Trường hợp bán, cho thuê, cho thuê mua nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng thì hợp đồng mua bán, cho thuê, cho thuê mua chỉ được ký kết sau khi hộ gia đình, cá nhân hoàn thành việc đầu tư xây dựng nhà ở đó. Phương thức thanh toán do bên bán, cho thuê, cho thuê mua và bên mua, thuê, thuê mua tự thỏa thuận.

Điều 18. Nguyên tắc xác định giá bán, cho thuê, thuê mua nhà ở xã hội

1. Đối với nhà ở xã hội được đầu tư xây dựng theo dự án:

a) Giá bán, cho thuê, cho thuê mua nhà ở xã hội do chủ đầu tư dự án xác định trên cơ sở bảo đảm nguyên tắc quy định tại Khoản 2 và Khoản 3 Điều 15 của Nghị định 188/2013/NĐ-CP.

b) Giá bán, cho thuê, cho thuê mua nhà ở xã hội là căn hộ chung cư được xác định theo diện tích sử dụng căn hộ (diện tích thông thủy). Trường hợp các bên đã ký hợp đồng trước thời điểm Thông tư này có hiệu lực thi hành thì việc xác định diện tích căn hộ để tính tiền mua bán, cho thuê, cho thuê mua thực hiện theo thỏa thuận trong hợp đồng mà các bên đã ký kết;

c) Kinh phí thu được từ việc bán, cho thuê các công trình kinh doanh thương mại trong dự án nhà ở xã hội quy định tại Điểm l Khoản 1 Điều 12 của Nghị định 188/2013/NĐ-CP được hạch toán cụ thể như sau:

- Trường hợp chủ đầu tư thực hiện việc bán công trình kinh doanh thương mại (kể cả nhà ở) thì phần lợi nhuận thu được phải hạch toán trong phương án cân đối tài chính của toàn bộ dự án phát triển nhà ở xã hội để làm cơ sở tính toán, xác định giá bán, cho thuê, cho thuê mua nhà ở xã hội trong phạm vi dự án.

- Trường hợp chủ đầu tư chỉ cho thuê công trình kinh doanh thương mại thì thời gian tính toán để thu hồi vốn tối thiểu là 15 năm. Phần lợi nhuận dự kiến thu được (trong thời gian tối thiểu là 15 năm) phải được hạch toán trong bảng cân đối tài chính của toàn bộ dự án phát triển nhà ở xã hội để làm cơ sở tính toán, xác định giá bán, cho thuê, cho thuê mua nhà ở xã hội trong phạm vi dự án;

d) Căn cứ vào nguyên tắc, phương pháp xác định giá quy định tại các Khoản a, b, c Điều này, chủ đầu tư xây dựng giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội để trình Ủy ban nhân dân cấp tỉnh nơi có dự án tổ chức thẩm định. Trong thời hạn 30 ngày, kể từ ngày nhận được Tờ trình đề nghị thẩm định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội của chủ đầu tư, Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức thẩm định và có văn bản thẩm định gửi chủ đầu tư, trong đó nêu rõ các nội dung đồng ý và nội dung cần chỉnh sửa (nếu có).

Sở Xây dựng hoặc cơ quan chuyên môn có chức năng thẩm định giá nhà ở xã hội của địa phương có trách nhiệm tham mưu giúp Ủy ban nhân dân cấp tỉnh thẩm định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội do chủ đầu tư xây dựng.

Căn cứ vào văn bản thẩm định của Ủy ban nhân dân cấp tỉnh, chủ đầu tư ban hành giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội để áp dụng đối với dự án nhà ở xã hội do mình đầu tư xây dựng.

Trong thời hạn vượt quá 30 ngày làm việc, kể từ ngày nhận được đề nghị thẩm định giá của chủ đầu tư dự án mà Ủy ban nhân dân cấp tỉnh không có văn bản thẩm định thì chủ đầu tư được quyền ban hành giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội theo phương án đã trình. Chủ đầu tư có trách nhiệm gửi bảng giá bán, cho thuê, cho thuê mua nhà ở xã hội cho Ủy ban nhân dân cấp tỉnh và cơ quan chức năng thẩm định giá để kiểm tra và theo dõi.

2. Đối với nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng để cho thuê, cho thuê mua hoặc bán do chủ đầu tư tự xác định giá nhưng không được cao hơn khung giá do Ủy ban nhân dân cấp tỉnh ban hành.

Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo cơ quan chức năng nghiên cứu xây dựng để ban hành theo thẩm quyền khung giá bán, cho thuê, cho thuê mua nhà ở xã hội do các hộ gia đình, cá nhân đầu tư xây dựng phù hợp với điều kiện cụ thể của từng địa phương.

Điều 19. Nội dung chi phí cấu thành giá bán, cho thuê, thuê mua nhà ở xã hội được đầu tư xây dựng theo dự án

1. Chi phí đầu tư xây dựng nhà ở xã hội: Là toàn bộ chi phí hợp lý và hợp pháp thực hiện dự án đầu tư xây dựng công trình và đưa dự án nhà ở xã hội vào khai thác sử dụng theo quy định hiện hành về quản lý dự án đầu tư xây dựng công trình trừ đi phần lợi nhuận thu được từ việc bán, cho thuê công trình kinh doanh thương mại trong dự án (theo nguyên tắc quy định tại Điểm c Khoản 1 Điều 18 Thông tư này).

2. Chi phí bảo trì:

a) Trường hợp nhà ở xã hội là căn hộ chung cư để bán thì ngoài việc nộp tiền mua nhà theo quy định thì bên mua nhà còn phải nộp kinh phí bảo trì là 2% giá trị mua bán căn hộ ghi trong Hợp đồng để thực hiện việc bảo trì phần diện tích thuộc sở hữu chung. Việc quản lý, sử dụng kinh phí bảo trì phần diện tích sở hữu chung thực hiện theo quy định của pháp luật về quản lý sử dụng nhà chung cư hiện hành;

b) Trường hợp cho thuê thì kinh phí bảo trì được trích từ tiền thuê nhà (theo cơ cấu giá thuê nhà quy định tại Điều 20 của Thông tư này). Chủ đầu tư dự án (chủ sở hữu) có trách nhiệm bảo trì toàn bộ nhà ở cho thuê;

c) Trường hợp cho thuê mua thì ngoài việc nộp tiền thuê mua nhà ở theo quy định, bên thuê mua nhà còn phải nộp kinh phí bảo trì là 2% giá trị căn hộ ghi trong Hợp đồng để thực hiện việc bảo trì phần diện tích thuộc sở hữu chung. Việc quản lý, sử dụng kinh phí bảo trì phần diện tích sở hữu chung thực hiện như trường hợp mua bán căn hộ theo quy định của pháp luật về quản lý sử dụng nhà chung cư hiện hành; bên thuê mua chịu trách nhiệm đảm nhận kinh phí để bảo trì phần diện tích căn hộ thuộc sở hữu riêng.

3. Lợi nhuận định mức:

a) Đối với trường hợp bán nhà ở: Lợi nhuận định mức được xác định theo nguyên tắc quy định tại Điểm a Khoản 2 Điều 15 của Nghị định 188/2013/NĐ-CP;

b) Đối với trường hợp cho thuê, cho thuê mua nhà ở: Lợi nhuận định mức được xác định theo nguyên tắc quy định tại Điểm b Khoản 2 Điều 15 của Nghị định 188/2013/NĐ-CP.

Điều 20. Phương thức xác định giá thuê nhà ở xã hội

1. Công thức xác định:

Trong đó:

GiT= x Ki +

- GiT: là giá cho thuê 1m2 sử dụng căn hộ (chưa bao gồm thuế VAT) tại vị trí thứ i trong 01 tháng (đồng/m2/tháng)

- Vđ: là chi phí đầu tư xây dựng tính cho phần diện tích sử dụng để cho thuê được phân bổ hàng năm theo nguyên tắc bảo toàn vốn (đồng/năm), xác định theo công thức sau:

Vđ=

+ Tđ: là chi phí đầu tư xây dựng phần diện tích sử dụng để cho thuê tại thời điểm bàn giao đưa vào khai thác sử dụng (đồng).

+ r: là lãi suất bảo toàn vốn đầu tư (tính theo năm) phụ thuộc vào người có thẩm quyền quyết định đầu tư (%/năm).

+ n: là số năm thu hồi vốn phụ thuộc điều kiện cụ thể của từng dự án và người có thẩm quyền quyết định đầu tư nhưng tối thiểu là 15 năm.

- L: là lợi nhuận của dự án, tối đa là 15% giá trị đầu tư xây dựng phần diện tích cho thuê (đồng/năm).

- Bt: là chi phí bảo trì công trình bình quân năm được phân bổ đối với phần diện tích cho thuê (đồng/năm).

- Tdv: là phần lợi nhuận thu được từ các công trình kinh doanh thương mại trong dự án được phân bổ đối với phần diện tích sử dụng nhà ở cho thuê (đồng/năm).

- Si: là diện tích sử dụng cho thuê căn hộ tại vị trí thứ i (m2).

- Ki: là hệ số điều chỉnh giá cho thuê đối với phần diện tích sử dụng cho thuê tại vị trí thứ i (được xác định theo nguyên tắc bình quân gia quyền hệ số K của 1 Block nhà= 1).

Chú thích:”12”: là số tháng thuê nhà ở trong 1 năm

2. Trường hợp mức giá cho thuê được xác định theo công thức quy định tại Khoản 1 Điều này cao hơn mức giá có thể cho thuê trên thị trường thì chủ đầu tư xác định lại giá cho thuê phù hợp với tình hình thực tế. Sau khi bảo đảm thời gian cho thuê tối thiểu theo quy định là 05 năm, chủ đầu tư được phép hạch toán phần chênh lệch giữa khoản thu tính theo công thức với khoản thu trong thực tế vào giá bán nhà ở xã hội tại thời điểm bán.

Điều 21. Phương thức xác định giá thuê mua nhà ở xã hội

Công thức xác định:

GTMi= x Ki -

Trong đó:

- GTMi: là giá thuê mua 1m2 sử dụng căn hộ (chưa bao gồm thuế VAT) tại vị trí thứ i trong 01 tháng (đồng/ m2/tháng);

- Ai: là hệ số biểu thị tỉ lệ giữa giá trị còn lại của căn hộ tại vị trí thứ i (sau khi đã trừ đi tiền thanh toán lần đầu) so với giá trị ban đầu của căn hộ thuê mua thứ i (A <1).

- Vđ: là chi phí đầu tư xây dựng tính cho phần diện tích sử dụng để cho thuê mua được phân bổ hàng năm theo nguyên tắc bảo toàn vốn (đồng/năm), xác định theo công thức sau:

Vđ=

+ Tđ: là chi phí đầu tư xây dựng phần diện tích sử dụng để cho thuê mua tại thời điểm bàn giao đưa vào khai thác sử dụng (đồng).

+ r: là lãi suất bảo toàn vốn đầu tư (tính theo năm) phụ thuộc vào người có thẩm quyền quyết định đầu tư (%/năm)

+ n: thời gian thuê mua phụ thuộc vào thỏa thuận giữa người bán và người thuê mua nhưng tối thiểu là 5 năm.

- L: là lợi nhuận của dự án được tính theo năm, tối đa là 15% giá trị đầu tư xây dựng phần cho thuê mua (đồng/năm).

- Tdv: là phần lợi nhuận thu được từ các công trình kinh doanh thương mại trong dự án được phân bổ đối với phần diện tích sử dụng nhà ở để cho thuê mua (đồng/năm).

- Si: là diện tích sử dụng cho thuê mua tại vị trí thứ i (m2).

- Ki: là hệ số điều chỉnh giá cho thuê mua đối với phần diện tích sử dụng cho thuê mua căn hộ tại vị trí thứ i (được xác định theo nguyên tắc bình quân gia quyền hệ số K của 1 Block nhà= 1).

Điều 22. Phương thức xác định giá bán nhà ở xã hội

Công thức xác định:

Trong đó:

GiB= x Ki

- GiB: là giá bán 1 m2 sử dụng căn hộ (chưa bao gồm thuế VAT) tại vị trí thứ i (đồng/m2);

- Tđ: là tổng chi phí đầu tư xây dựng tính cho phần diện tích sử dụng để bán trừ đi phần lợi nhuận từ công trình kinh doanh thương mại được phân bổ đối với phần diện tích sử dụng nhà ở để bán tại thời điểm bàn giao đưa vào khai thác sử dụng.

- L: là lợi nhuận của dự án, tối đa là 15% giá trị đầu tư xây dựng công trình (đồng).

- S: là tổng diện tích sử dụng các căn hộ của dự án: bao gồm diện tích các căn hộ bán và diện tích nhà mà chủ đầu tư giữ lại không bán thuộc sở hữu của chủ đầu tư (diện tích dùng để cho thuê kinh doanh dịch vụ, làm văn phòng…) (m2)

- Ki: là hệ số tầng, được xác định theo nguyên tắc bình quân gia quyền hệ số K của 1 Block nhà= 1.

Trường hợp xác định giá bán nhà ở xã hội (sau khi sau khi bảo đảm thời gian cho thuê tối thiểu theo quy định là 05 năm) thì giá bán phải giảm trừ phần chi phí khấu hao nhà ở tương ứng với thời gian đã cho thuê.

Điều 23. Quyền và trách nhiệm của chủ đầu tư dự án phát triển nhà ở xã hội

1. Quyền lợi:

a) Được hưởng các cơ chế hỗ trợ, ưu đãi theo quy định tại Điều 12 của Nghị định 188/2013/NĐ-CP;

b) Sau thời gian cho thuê tối thiểu là 05 (năm) năm, chủ đầu tư dự án phát triển nhà ở xã hội bằng nguồn vốn ngoài ngân sách được phép bán quỹ nhà ở cho thuê (tối thiểu 20% tổng diện tích sàn nhà ở trong phạm vi dự án) cho người đang thuê thuộc đối tượng quy định tại Điều 14 của Nghị định 188/2013/NĐ-CP. Trường hợp người đang thuê không có nhu cầu thuê căn hộ đó thì chủ đầu tư dự án được phép bán căn hộ đó cho người khác thuộc đối tượng quy định tại Điều 14 của Nghị định 188/2013/NĐ-CP theo giá bán quy định tại Điểm a Khoản 2 Điều 15 của Nghị định 188/2013/NĐ-CP;

c) Được ký kết Hợp đồng bán, cho thuê, thuê mua nhà ở đảm bảo đúng đối tượng quy định; thu tiền bán, cho thuê, thuê mua nhà ở theo Hợp đồng đã ký; thanh lý Hợp đồng bán, cho thuê, thuê mua nhà ở; chấm dứt Hợp đồng bán, cho thuê, thuê mua nhà ở đối với các trường hợp vi phạm quy định đã thỏa thuận trong Hợp đồng hoặc những trường hợp người thuê nhà ở không còn là đối tượng được quy định tại Điều 12 Thông tư này;

d) Được trực tiếp thực hiện hoặc ký kết với tổ chức, cá nhân để cung cấp các dịch vụ nhà ở xã hội là nhà chung cư do mình làm chủ đầu tư khi chưa tổ chức Hội nghị nhà chung cư để thành lập Ban quản trị nhà chung cư theo quy định của pháp luật về nhà ở;

đ) Được khai thác, kinh doanh các dịch vụ khác theo quy định của Nghị định 188/2013/NĐ-CP và Thông tư này để tạo nguồn thu bù đắp chi phí quản lý vận hành và bảo trì nhà ở;

e) Được hưởng các quyền lợi khác của chủ đầu tư theo quy định của Nghị định 188/2013/NĐ-CP và của các văn bản quy phạm pháp luật khác có liên quan hiện hành.

2. Trách nhiệm:

a) Phải thực hiện đầy đủ nghĩa vụ và trách nhiệm của bên bán, cho thuê, cho thuê mua theo quy định tại Nghị định 188/2013/NĐ-CP và Thông tư này; không được tự ý chuyển nhượng dự án hoặc tự chuyển đổi mục đích sử dụng nhà ở xã hội;

b) Phải thực hiện việc quản lý vận hành hoặc lựa chọn doanh nghiệp có chức năng và chuyên môn để quản lý, vận hành nhà ở xã hội là nhà chung cư do mình làm chủ đầu tư khi chưa tổ chức Hội nghị nhà chung cư để thành lập Ban quản trị nhà chung cư theo quy định của pháp luật về nhà ở;

c) Phải thực hiện các thủ tục với các cơ quan nhà nước có thẩm quyền liên quan đến việc cấp Giấy chứng nhận cho người mua, thuê mua nhà ở xã hội (trừ trường hợp các bên có thỏa thuận khác);

d) Phải xây dựng và ban hành (hoặc ủy quyền cho đơn vị quản lý vận hành) Bản nội quy sử dụng nhà ở xã hội, thông báo công khai để bên mua, thuê, thuê mua nhà ở và các tổ chức, cá nhân có liên quan biết để thực hiện. Bản nội quy sử dụng nhà ở xã hội phải bao gồm các nội dung chính như sau: Trách nhiệm của các tổ chức có liên quan trong quản lý sử dụng nhà ở xã hội; quyền, nghĩa vụ của chủ sở hữu hoặc người sử dụng hợp pháp; các hành vi bị nghiêm cấm trong quản lý sử dụng nhà ở xã hội; các khoản kinh phí phải đóng góp dùng cho công tác quản lý vận hành, bảo trì nhà ở xã hội và các khoản chi phí hợp lý khác; xác định danh mục, vị trí, diện tích và quy mô các phần sở hữu riêng, phần sở hữu và sử dụng chung. Bản nội quy này được đính kèm theo và là một phần không thể tách rời của Hợp đồng mua bán, cho thuê, cho thuê mua nhà ở xã hội;

đ) Phải xây dựng kế hoạch và tổ chức (hoặc ủy quyền cho đơn vị quản lý vận hành) thực hiện việc bảo trì nhà ở xã hội; phối hợp với cơ quan y tế, cơ quan phòng, chống cháy nổ, chính quyền địa phương, công an khu vực để thực hiện các công tác về phòng chống dịch bệnh, phòng cháy, chữa cháy và đảm bảo an ninh, trật tự, an toàn cho khu nhà ở xã hội;

e) Phải thực hiện các nhiệm vụ khác liên quan đến trách nhiệm và quyền hạn của chủ đầu tư theo quy định của pháp luật về nhà ở và các văn bản quy phạm pháp luật khác có liên quan hiện hành.

Điều 24. Quyền của người mua, thuê, thuê mua nhà ở xã hội

1. Đối với người mua (chủ sở hữu) nhà ở xã hội:

a) Được hưởng các quyền lợi cơ bản của người mua nhà ở xã hội theo quy định tại Nghị định 188/2013/NĐ-CP và các quyền lợi hợp pháp khác theo quy định của pháp luật hiện hành;

b) Được nhận bàn giao nhà ở kèm theo bản vẽ, hồ sơ nhà ở và sử dụng nhà ở đã mua theo đúng Hợp đồng đã ký với chủ đầu tư dự án;

c) Được quyền yêu cầu chủ đầu tư dự án làm thủ tục với cơ quan có thẩm quyền để được cấp Giấy chứng nhận theo quy định của pháp luật sau khi đã thanh toán 95% giá mua nhà ở ghi trong Hợp đồng đã ký; được yêu cầu chủ đầu tư dự án tạo điều kiện và cung cấp các giấy tờ có liên quan để được cơ quan có thẩm quyền cấp Giấy chứng nhận (trong trường hợp người mua nhà tự thỏa thuận đảm nhận thực hiện các thủ tục để được cấp Giấy chứng nhận);

d) Được quyền yêu cầu chủ đầu tư dự án (hoặc đơn vị quản lý vận hành) sửa chữa các hư hỏng của nhà ở trong thời gian bảo hành, nếu hư hỏng đó không phải do người mua gây ra;

đ) Sau thời gian tối thiểu là 05 năm kể từ thời điểm trả hết tiền mua nhà ở xã hội theo Hợp đồng đã ký thì người mua nhà ở xã hội được phép thực hiện đầy đủ các quyền của chủ sở hữu nhà ở theo quy định của pháp luật về nhà ở và pháp luật về dân sự.

2. Đối với người thuê nhà ở xã hội:

a) Được hưởng các quyền lợi cơ bản của người thuê nhà ở xã hội theo quy định tại Nghị định 188/2013/NĐ-CP và các quyền lợi hợp pháp khác theo quy định của pháp luật hiện hành;

b) Được nhận bàn giao, sử dụng nhà và các trang thiết bị kèm theo nhà ở theo đúng Hợp đồng thuê nhà đã ký với chủ đầu tư dự án;

c) Được quyền yêu cầu chủ đầu tư (hoặc đơn vị quản lý vận hành) sửa chữa kịp thời những hư hỏng của nhà ở đang thuê, nếu hư hỏng đó không phải do người thuê gây ra; được gia hạn hợp đồng hoặc ký tiếp hợp đồng thuê, nếu vẫn thuộc đối tượng và có đủ điều kiện được thuê nhà ở xã hội.

3. Đối với người thuê mua nhà ở xã hội:

a) Được hưởng các quyền lợi cơ bản của người thuê mua nhà ở xã hội theo quy định tại Nghị định 188/2013/NĐ-CP và các quyền lợi hợp pháp khác theo quy định của pháp luật hiện hành;

b) Được nhận bàn giao, sử dụng nhà và các trang thiết bị kèm theo nhà ở theo đúng Hợp đồng thuê mua nhà đã ký với chủ đầu tư dự án;

c) Khi thanh toán hết tiền thuê mua nhà ở, người thuê mua được quyền yêu cầu chủ đầu tư dự án thay mặt mình làm thủ tục với cơ quan có thẩm quyền để được cấp Giấy chứng nhận theo quy định của pháp luật; yêu cầu chủ đầu tư tạo điều kiện và cung cấp các giấy tờ có liên quan để được cơ quan có thẩm quyền cấp Giấy chứng nhận (trong trường hợp bên thuê mua nhà ở tự thỏa thuận đảm nhận thực hiện các thủ tục để được cấp Giấy chứng nhận); được chủ đầu tư bàn giao bản vẽ, hồ sơ nhà ở có liên quan.

d) Sau thời gian tối thiểu là 05 năm kể từ thời điểm trả hết tiền thuê mua nhà ở, người thuê mua nhà ở xã hội được phép thực hiện đầy đủ các quyền của chủ sở hữu nhà ở theo quy định của pháp luật về nhà ở và pháp luật về dân sự.

Điều 25. Nghĩa vụ của người mua, thuê, thuê mua nhà ở xã hội

1. Đối với người mua nhà ở xã hội:

a) Phải thực hiện đầy đủ nghĩa vụ cơ bản của bên mua nhà ở quy định tại Nghị định 188/2013/NĐ-CP và những cam kết trong Hợp đồng mua bán nhà ở xã hội đã ký;

b) Trong thời gian chưa đủ 05 năm kể từ thời điểm trả hết tiền mua nhà ở xã hội theo Hợp đồng đã ký thì người mua nhà ở xã hội chỉ được bán lại nhà ở đó (nếu có nhu cầu) cho chủ đầu tư dự án hoặc cho đối tượng khác thuộc diện được mua, thuê mua nhà ở xã hội (theo giá bán không được vượt quá mức giá nhà ở xã hội cùng loại tại thời điểm bán).

Người có nhu cầu bán lại nhà ở xã hội phải liên hệ trực tiếp với chủ đầu tư dự án để thực hiện thủ tục chuyển hợp đồng mua bán nhà ở xã hội cho người mua lại thuộc diện được mua nhà ở xã hội.

Người mua lại nhà ở xã hội phải có các giấy tờ xác nhận về đối tượng và điều kiện theo quy định tại Nghị định 188/2013/NĐ-CP và Thông tư này.

Người mua lại nhà ở xã hội liên hệ trực tiếp với chủ đầu tư dự án để nộp hồ sơ đề nghị mua nhà theo quy định tại Điều 15 và phải đảm bảo nguyên tắc, tiêu chí xét duyệt đối tượng quy định tại Điều 16, thực hiện hợp đồng mua bán nhà ở xã hội theo quy định tại Điều 17 của Thông tư này;

c) Trong thời gian tối thiểu là 05 năm kể từ thời điểm trả hết tiền mua nhà ở xã hội theo Hợp đồng đã ký, người mua nhà ở xã hội phải trực tiếp sử dụng nhà ở, không được phép cho người khác (ngoài hộ khẩu) sử dụng nhà dưới mọi hình thức, như: Cho ở chung, cho ở nhờ, cho mượn, giao giữ hộ nhà ở; không được phép cho thuê lại, thế chấp (trừ trường hợp thế chấp với ngân hàng để vay tiền mua, thuê mua chính căn hộ đó) và không được chuyển nhượng nhà ở xã hội dưới mọi hình thức;

d) Sau thời gian tối thiểu là 05 năm kể từ thời điểm trả hết tiền mua nhà ở xã hội theo Hợp đồng đã ký và đã được cấp Giấy chứng nhận, nếu người mua nhà ở xã hội bán lại nhà ở cho người khác thì phải nộp các khoản thuế, tiền sử dụng đất và các khoản chi phí khác theo quy định tại Khoản 5 Điều 13 của Nghị định 188/2013/NĐ-CP và quy định của pháp luật có liên quan hiện hành;

đ) Chấp hành đầy đủ các nghĩa vụ khác của người mua nhà ở (chủ sở hữu) theo quy định của pháp luật về nhà ở và pháp luật dân sự.

2. Đối với người thuê nhà ở xã hội:

a) Phải thực hiện đầy đủ nghĩa vụ cơ bản của bên thuê nhà ở quy định tại Nghị định 188/2013/NĐ-CP và những cam kết trong Hợp đồng thuê nhà ở xã hội đã ký;

b) Phải giữ gìn nhà ở và có trách nhiệm tự sửa chữa hoặc trả tiền để sửa chữa những hư hỏng, bồi thường thiệt hại do mình gây ra; trả đủ tiền thuê nhà theo đúng thời hạn; thanh toán đầy đủ, đúng thời hạn các chi phí sử dụng điện, nước và các dịch vụ khác ngoài các khoản chi phí đã được tính trong giá thuê nhà ở (nếu có);

c) Phải trực tiếp sử dụng nhà ở xã hội đúng mục đích; không được phép cho người khác (ngoài hộ khẩu) sử dụng nhà ở dưới mọi hình thức, như: Cho ở chung, cho ở nhờ, cho mượn, giao giữ hộ nhà ở; không được phép cho thuê lại, thế chấp và không được chuyển nhượng nhà ở xã hội dưới mọi hình thức;

d) Phải trả lại nhà ở xã hội cho chủ đầu tư dự án khi Hợp đồng thuê nhà hết hiệu lực theo quy định;

đ) Phải chấp hành đầy đủ các nghĩa vụ khác của người thuê nhà ở theo quy định của pháp luật về nhà ở và pháp luật dân sự.

3. Đối với người thuê mua nhà ở xã hội:

a) Phải thực hiện đầy đủ nghĩa vụ cơ bản của bên thuê mua nhà ở quy định tại Nghị định 188/2013/NĐ-CP và những cam kết trong Hợp đồng thuê mua nhà ở xã hội đã ký;

b) Trong thời gian chưa đủ 05 năm kể từ thời điểm trả hết tiền thuê mua nhà ở, người thuê mua nhà ở xã hội chỉ được bán nhà ở đó (nếu có nhu cầu) cho chủ đầu tư dự án hoặc cho đối tượng khác thuộc diện được mua nhà ở xã hội (theo giá bán không được vượt quá mức giá nhà ở xã hội cùng loại tại thời điểm bán);

Bên thuê mua nhà ở xã hội phải liên hệ trực tiếp với chủ đầu tư dự án để thực hiện thủ tục chuyển hợp đồng mua bán nhà ở xã hội cho người mua lại thuộc diện được mua nhà ở xã hội.

Người mua lại nhà ở xã hội phải có các giấy tờ xác nhận về đối tượng và điều kiện theo quy định tại Nghị định 188/2013/NĐ-CP và Thông tư này.

Người mua lại nhà ở xã hội liên hệ trực tiếp với chủ đầu tư dự án để nộp hồ sơ đề nghị mua nhà theo quy định tại Điều 15 và phải đảm bảo nguyên tắc, tiêu chí xét duyệt đối tượng quy định tại Điều 16, thực hiện hợp đồng mua bán nhà ở xã hội theo quy định tại Điều 17 của Thông tư này;

c) Phải sử dụng nhà ở đúng mục đích; giữ gìn nhà ở và có trách nhiệm tự sửa chữa hoặc trả tiền để sửa chữa những hư hỏng, bồi thường thiệt hại do mình gây ra; trả đủ tiền thuê mua nhà theo đúng thời hạn; thanh toán đầy đủ, đúng thời hạn các chi phí sử dụng điện, nước và các dịch vụ khác ngoài các khoản đã được tính trong giá thuê mua nhà ở (nếu có);

d) Sau thời gian tối thiểu là 05 năm kể từ thời điểm trả hết tiền thuê mua nhà ở xã hội theo Hợp đồng đã ký, nếu người thuê mua bán nhà ở cho người khác thì phải nộp các khoản thuế, tiền sử dụng đất và các khoản chi phí khác theo quy định tại Khoản 5 Điều 13 của Nghị định 188/2013/NĐ-CP và quy định của pháp luật có liên quan hiện hành;

đ) Chấp hành đầy đủ các nghĩa vụ khác của người thuê mua nhà ở theo quy định của pháp luật về nhà ở và pháp luật dân sự.

Điều 26. Tổ chức quản lý vận hành nhà ở xã hội

1. Việc quản lý sử dụng, vận hành nhà ở xã hội là nhà chung cư được thực hiện theo quy định của pháp luật hiện hành về nhà chung cư.

2. Đơn vị quản lý vận hành nhà ở xã hội

a) Sau khi kết thúc giai đoạn đầu tư xây dựng nhà ở xã hội, Chủ đầu tư dự án có trách nhiệm thành lập đơn vị trực thuộc hoặc thuê hoặc ủy thác cho một doanh nghiệp có năng lực chuyên môn về quản lý vận hành nhà chung cư để thực hiện việc quản lý vận hành nhà ở xã hội;

b) Hoạt động dịch vụ quản lý vận hành nhà ở xã hội được hưởng các chế độ như đối với các hoạt động dịch vụ công ích theo quy định của pháp luật.

3. Ban quản trị nhà ở xã hội

a) Ban quản trị nhà ở xã hội do Hội nghị các chủ sở hữu, chủ sử dụng nhà ở xã hội (gồm: người mua, người thuê và người thuê mua) bầu ra. Hội nghị các chủ sở hữu, chủ sử dụng nhà ở xã hội có thể tổ chức cho một nhà hoặc một cụm nhà (sau đây gọi chung là khu nhà ở xã hội) và được tổ chức mỗi năm 01 lần; trong trường hợp cần thiết có thể tổ chức Hội nghị bất thường khi có trên 50% tổng số các chủ sở hữu, chủ sử dụng đề nghị bằng văn bản hoặc khi có đề nghị của Ban quản trị khu nhà ở xã hội, đồng thời có văn bản đề nghị của trên 30% chủ sở hữu, chủ sử dụng khu nhà ở đó;

b) Trong thời hạn 12 tháng kể từ ngày khu nhà ở xã hội được bàn giao đưa vào sử dụng và khu nhà ở đó đã có trên 50% số căn hộ có chủ sở hữu, chủ sử dụng đến ở thì Chủ đầu tư có trách nhiệm tổ chức Hội nghị các chủ sở hữu, chủ sử dụng nhà ở xã hội lần đầu;

c) Ban quản trị khu nhà ở xã hội gồm từ 05 đến 07 thành viên, tùy theo điều kiện cụ thể của khu nhà đó. Thành phần Ban quản trị bao gồm đại diện chủ đầu tư, chủ sở hữu, chủ sử dụng và đại diện đơn vị quản lý vận hành nhà ở xã hội. Cơ cấu Ban quản trị gồm 01 Trưởng ban và 01 hoặc 02 Phó trưởng ban.

4. Quyền và trách nhiệm của đơn vị quản lý vận hành, Ban quản trị khu nhà ở xã hội được quy định tại Điều 29 của Thông tư này.

5. Bảo hành nhà ở xã hội

Việc bảo hành nhà ở xã hội được thực hiện theo cam kết trong hợp đồng giữa chủ đầu tư và đơn vị thi công xây dựng, đơn vị cung ứng thiết bị và đảm bảo theo quy định tại Điều 74 của Luật Nhà ở.

6. Lập và lưu trữ hồ sơ

a) Chủ đầu tư nhà ở xã hội có trách nhiệm lập, lưu trữ hồ sơ nhà ở theo đúng quy định tại Khoản 3 Điều 66 của Luật Nhà ở và văn bản hướng dẫn do cơ quan nhà nước có thẩm quyền ban hành; giao bản sao hồ sơ hoàn công cho đơn vị quản lý vận hành nhà ở xã hội;

b) Đơn vị quản lý vận hành, Ban quản trị khu nhà ở xã hội có trách nhiệm lưu trữ bản sao bản vẽ hoàn công và các hồ sơ có liên quan đến quá trình quản lý vận hành, bảo hành và bảo trì nhà ở xã hội;

c) Cơ quan quản lý nhà ở các cấp của các tỉnh, thành phố trực thuộc trung ương có trách nhiệm quản lý hồ sơ nhà ở thu nhập thấp theo quy định của pháp luật về nhà ở;

d) Cơ quan quản lý có trách nhiệm lập, lưu trữ hồ sơ về các đối tượng đã được mua, thuê, thuê mua nhà ở thu nhập thấp trên địa bàn, bao gồm: danh sách (kể cả các thành viên trong hộ); diện tích căn hộ, địa chỉ căn hộ được mua, thuê, thuê mua và các thông tin về thu nhập, điều kiện về nhà ở của các đối tượng để theo dõi và quản lý;

đ) Cơ quan quản lý hồ sơ nhà ở xã hội có trách nhiệm cung cấp các thông tin về hồ sơ nhà ở khi tổ chức, cá nhân có yêu cầu.

Điều 27. Nội dung và chi phí quản lý vận hành nhà ở xã hội

1. Công tác quản lý vận hành nhà ở xã hội bao gồm: quản lý, vận hành và duy trì hoạt động của hệ thống trang thiết bị (gồm thang máy, máy bơm nước, máy phát điện dự phòng, hệ thống hạ tầng kỹ thuật và các trang thiết bị khác) thuộc phần sở hữu chung hoặc phần sử dụng chung của nhà ở xã hội; cung cấp các dịch vụ (bảo vệ, vệ sinh, thu gom rác thải, chăm sóc vườn hoa, cây cảnh, diệt côn trùng và các dịch vụ khác) đảm bảo cho khu nhà ở xã hội hoạt động bình thường.

2. Chủ đầu tư dự án nhà ở xã hội là căn hộ chung cư có trách nhiệm xác định mức phí và nguyên tắc điều chỉnh mức phí quản lý vận hành nhà ở xã hội trong thời gian chưa thành lập Ban quản trị nhà chung cư và quy định rõ trong hợp đồng mua bán, cho thuê, cho thuê mua nhà ở xã hội.

3. Trường hợp mua bán và thuê mua nhà ở xã hội là căn hộ chung cư thì mức phí quản lý vận hành được tính theo tháng, phân bổ theo diện tích phần sở hữu hoặc sử dụng riêng (diện tích thông thủy) của từng chủ sở hữu, chủ sử dụng và nộp mỗi tháng một lần cho đơn vị quản lý vận hành.

4. Các chi phí dịch vụ về sử dụng nhiên liệu, năng lượng, nước và các chi phí dịch vụ khác mà có hợp đồng riêng đối với từng chủ sở hữu, chủ sử dụng thì do người sử dụng trực tiếp chi trả cho đơn vị cung cấp dịch vụ đó. Trường hợp các chi phí dịch vụ mà không có hợp đồng riêng thì người sử dụng chi trả theo khối lượng tiêu thụ, trong đó có cộng thêm phần hao hụt.

5. Chi phí trông giữ xe đạp, xe máy được thực hiện theo quy định của Ủy ban nhân dân cấp tỉnh áp dụng chung trên phạm vi địa bàn.

6. Trong quá trình lập dự án phát triển nhà ở xã hội, chủ đầu tư dự án có thể tính toán, bố trí một phần diện tích phù hợp (sau khi đã đáp ứng đủ nhu cầu diện tích sử dụng chung trong phạm vi dự án theo quy chuẩn, tiêu chuẩn xây dựng hiện hành) để đơn vị quản lý vận hành thực hiện kinh doanh, tạo kinh phí bù đắp cho chi phí quản lý vận hành, đảm bảo người mua, thuê và thuê mua nhà ở xã hội chỉ phải đóng góp chi phí quản lý vận hành nhà ở đảm bảo phù hợp với quy định tại Khoản 2 Điều này.

Điều 28. Nội dung và chi phí bảo trì nhà ở xã hội

1. Bảo trì nhà ở xã hội bao gồm việc duy tu bảo dưỡng, sửa chữa nhỏ, sửa chữa vừa, sửa chữa lớn và sửa chữa đột xuất nhà ở nhằm duy trì chất lượng của nhà ở. Việc bảo trì được thực hiện theo quy định của pháp luật hiện hành về công tác bảo trì công trình xây dựng và pháp luật về nhà ở.

2. Việc bảo trì đối với phần sở hữu chung, hệ thống công trình hạ tầng kỹ thuật và trang thiết bị sử dụng chung trong nhà chung cư và các căn hộ để cho thuê do chủ đầu tư hoặc doanh nghiệp quản lý vận hành nhà ở xã hội hoặc tổ chức có tư cách pháp nhân, có năng lực về hoạt động xây dựng thực hiện và phải tuân thủ các chỉ dẫn của nhà thiết kế, chế tạo, quy trình, quy phạm do cơ quan nhà nước có thẩm quyền ban hành.

3. Việc bảo trì phần sở hữu riêng trong nhà ở xã hội dành để bán và cho thuê mua do người mua, thuê mua nhà ở xã hội tự đảm nhận kinh phí và thực hiện việc bảo trì.

4. Mức kinh phí đóng góp để bảo trì phần sở hữu chung đối với nhà ở xã hội là căn hộ chung cư thực hiện theo quy định tại Khoản 2 Điều 19 của Thông tư này.

5. Trong vòng 30 ngày kể từ khi khu nhà ở xã hội được đưa vào sử dụng, chủ đầu tư dự án (hoặc đơn vị quản lý vận hành) có trách nhiệm lập tài khoản tiền gửi tại ngân hàng thương mại với lãi suất không thấp hơn lãi suất tiền gửi tiết kiệm không kỳ hạn để gửi khoản tiền đóng góp kinh phí bảo trì theo quy định. Số tiền lãi phát sinh trong mỗi kỳ gửi tiền tại ngân hàng phải được bổ sung vào kinh phí bảo trì nhà ở xã hội.

6. Công tác bảo trì nhà ở xã hội phải được thực hiện thông qua hợp đồng. Việc nghiệm thu, thanh toán, quyết toán và thanh lý hợp đồng bảo trì được thực hiện theo các quy định của pháp luật về xây dựng.

7. Chủ đầu tư (hoặc đơn vị quản lý vận hành) phải lập sổ theo dõi thu chi đối với kinh phí bảo trì và phối hợp thực hiện kiểm tra việc quyết toán và quản lý thu chi theo quy định pháp luật về tài chính; công khai các khoản thu, chi kinh phí thực hiện việc bảo trì nhà ở xã hội tại Hội nghị nhà chung cư theo quy định.

Điều 29. Quyền và trách nhiệm của đơn vị quản lý vận hành, Ban quản trị khu nhà ở xã hội

1. Quyền và trách nhiệm của đơn vị quản lý vận hành:

a) Thực hiện cung cấp dịch vụ quản lý vận hành nhà ở theo hợp đồng đã ký hoặc được ủy thác của chủ đầu tư, đảm bảo an toàn, đúng quy chuẩn, tiêu chuẩn do cơ quan có thẩm quyền ban hành;

b) Ký kết hợp đồng phụ với các doanh nghiệp khác để cung cấp dịch vụ (nếu có); giám sát việc cung cấp các dịch vụ quản lý vận hành nhà chung cư đối với các doanh nghiệp nêu trên để đảm bảo thực hiện theo hợp đồng đã ký;

c) Thông báo bằng văn bản về những yêu cầu, những điều cần chú ý cho chủ sở hữu, chủ sử dụng khi bắt đầu sử dụng nhà ở xã hội; hướng dẫn chủ sở hữu, chủ sử dụng việc lắp đặt các trang thiết bị thuộc phần sở hữu riêng vào hệ thống trang thiết bị sử dụng chung trong khu nhà ở xã hội; xây dựng và ban hành Bản nội quy sử dụng nhà ở xã hội (trong trường hợp được chủ đầu tư ủy quyền), thông báo công khai để chủ sở hữu, chủ sử dụng và các tổ chức, cá nhân có liên quan biết để thực hiện;

d) Định kỳ kiểm tra cụ thể theo thời hạn quy định của pháp luật về xây dựng đối với chất lượng nhà ở xã hội để thực hiện việc quản lý vận hành, sửa chữa, duy tu bảo dưỡng theo quy định;

đ) Thực hiện kịp thời việc ngăn ngừa nguy cơ gây thiệt hại đối với chủ sở hữu, chủ sử dụng nhà ở xã hội và có trách nhiệm khắc phục, sửa chữa mọi hư hỏng của phần sở hữu chung hoặc trang thiết bị dùng chung trong khu nhà ở xã hội, đảm bảo cho khu nhà hoạt động bình thường;

e) Thu mức phí dịch vụ quản lý vận hành nhà ở xã hội theo quy định tại Điều 27 của Thông tư này;

g) Khai thác, kinh doanh các dịch vụ khác theo quy định của pháp luật để tạo nguồn thu bù đắp chi phí quản lý vận hành; bảo trì nhà ở xã hội theo quy định tại Khoản 2 Điều 19 Thông tư này.

h) Thu chi phí bảo trì, quản lý chi phí bảo trì và thực hiện công tác bảo trì phần sở hữu chung của nhà ở xã hội theo quy định tại Khoản 2 Điều 19 Thông tư này.

i) Định kỳ 6 tháng một lần, báo cáo công khai về công tác quản lý vận hành nhà ở xã hội với Ban quản trị và phối hợp với Ban quản trị lấy ý kiến của chủ sở hữu, chủ sử dụng nhà ở xã hội về việc cung cấp dịch vụ quản lý vận hành;

k) Phối hợp với Ban quản trị, tổ dân phố trong việc bảo vệ an ninh, trật tự và các vấn đề khác có liên quan trong quá trình quản lý vận hành nhà ở xã hội.

2. Quyền và trách nhiệm của Ban quản trị khu nhà ở xã hội:

a) Bảo vệ quyền lợi hợp pháp của các chủ sở hữu, chủ sử dụng nhà ở xã hội theo quy định của pháp luật; kiểm tra, đôn đốc chủ sở hữu, chủ sử dụng nhà ở thực hiện đúng Bản nội quy quản lý sử dụng nhà ở xã hội và các quy định của pháp luật về quản lý, sử dụng nhà ở xã hội; tạo điều kiện để doanh nghiệp quản lý vận hành hoàn thành tốt nhiệm vụ theo nội dung hợp đồng đã ký kết;

b) Thu thập, tổng hợp ý kiến, kiến nghị của chủ sở hữu, chủ sử dụng nhà ở về các vấn đề liên quan tới việc quản lý sử dụng và cung cấp dịch vụ nhà ở xã hội để phản ánh với doanh nghiệp quản lý vận hành, các cơ quan chức năng và các tổ chức, cá nhân có liên quan xem xét, giải quyết;

c) Phối hợp với chính quyền địa phương, tổ dân phố trong việc xây dựng nếp sống văn minh, giữ gìn trật tự an toàn xã hội trong nhà chung cư được giao quản lý;

d) Định kỳ 6 tháng một lần, Ban quản trị lấy ý kiến của chủ sở hữu, chủ sử dụng nhà ở xã hội để làm cơ sở để đánh giá chất lượng dịch vụ quản lý vận hành của đơn vị quản lý vận hành nhà ở;

đ) Kiến nghị với chủ đầu tư thay đơn vị quản lý vận hành nếu chất lượng dịch vụ không đảm bảo theo quy định.

Điều 30. Những hành vi bị nghiêm cấm trong quản lý sử dụng nhà ở xã hội

1. Tự ý chuyển đổi mục đích sử dụng nhà ở;

2. Cơi nới, chiếm dụng diện tích, không gian hoặc làm hư hỏng tài sản thuộc phần sở hữu chung hoặc phần sử dụng chung dưới mọi hình thức; đục phá, cải tạo, tháo dỡ hoặc làm thay đổi phần kết cấu chịu lực, hệ thống hạ tầng kỹ thuật, trang thiết bị sử dụng chung, kiến trúc bên ngoài nhà ở.

3. Phân chia, chuyển đổi phần sở hữu chung hoặc phần sử dụng chung trái quy định.

4. Gây tiếng ồn quá mức quy định; làm ảnh hưởng đến trật tự, trị an trong khu nhà ở xã hội.

5. Xả rác thải, nước thải, khí thải, chất độc hại bừa bãi; gây thấm, dột, ô nhiễm môi trường; chăn nuôi gia súc, gia cầm trong khu vực thuộc phần sở hữu chung hoặc phần sử dụng chung trong khu nhà ở xã hội.

6. Quảng cáo, viết, vẽ trái quy định hoặc có những hành vi khác mà pháp luật không cho phép; sử dụng vật liệu hoặc màu sắc mặt ngoài căn hộ, nhà ở thu nhập thấp trái với quy định; thay đổi kết cấu, thiết kế của phần sở hữu riêng hoặc phần sử dụng riêng (xây tường ngăn lên mặt sàn, di chuyển các trang thiết bị và hệ thống kỹ thuật gắn với phần sở hữu chung, đục phá căn hộ, cơi nới diện tích dưới mọi hình thức).

7. Sử dụng hoặc cho người khác sử dụng phần sở hữu riêng hoặc phần sử dụng riêng nhà ở xã hội trái với mục đích quy định.

8. Nuôi gia súc, gia cầm trong khu vực thuộc sở hữu riêng hoặc phần sử dụng riêng làm ảnh hưởng tới trật tự, mỹ quan và môi trường sống của các hộ khác và khu vực công cộng trong khu nhà ở xã hội (nếu nuôi vật cảnh thì phải đảm bảo tuân thủ đúng quy định của pháp luật).

9. Sử dụng không đúng mục đích kinh phí quản lý vận hành và kinh phí bảo trì nhà ở xã hội.

10. Các hành vi bị cấm khác theo quy định của pháp luật.

Chương IV

GIẢI QUYẾT TRANH CHẤP VÀ XỬ LÝ VI PHẠM

Điều 31. Giải quyết tranh chấp

1. Các tranh chấp liên quan đến quyền sở hữu nhà ở xã hội do Tòa án giải quyết.

2. Các tranh chấp về quyền sử dụng nhà ở xã hội được giải quyết trên cơ sở Hòa giải, nhưng phải bảo đảm các quy định của Thông tư này. Nếu không Hòa giải được thì do tòa án giải quyết.

3. Các tranh chấp về hợp đồng mua, thuê, thuê mua nhà ở xã hội trong quá trình thực hiện theo Thông tư này thì xử lý theo quy định của pháp luật về nhà ở và pháp luật dân sự.

Điều 32. Xử lý vi phạm

1. Các hành vi vi phạm hành chính theo quy định của Thông tư này được xử lý theo quy định của pháp luật về xử phạt vi phạm hành chính, pháp luật về xây dựng, pháp luật về nhà ở.

2. Các tổ chức, cá nhân có hành vi gian dối về đối tượng, điều kiện để được mua, thuê, thuê mua nhà ở xã hội thì ngoài việc bị xử phạt theo quy định về xử phạt vi phạm hành chính trong quản lý và phát triển nhà ở, còn bị buộc phải trả lại nhà đã mua, thuê, thuê mua.

3. Người lợi dụng chức vụ, quyền hạn làm trái các quy định liên quan đến xác nhận đối tượng, cũng như việc bán, cho thuê, thuê mua và quản lý sử dụng nhà ở xã hội thì tùy theo mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự. Người có hành vi vi phạm nếu gây thiệt hại về vật chất thì phải bồi thường.

4. Các chủ đầu tư dự án nhà ở xã hội thực hiện việc bán, cho thuê, thuê mua nhà ở xã hội không đúng theo quy định tại Thông tư này thì ngoài việc bị xử phạt theo quy định về xử phạt vi phạm hành chính trong quản lý và phát triển nhà còn bị buộc phải hoàn trả các khoản chi phí được ưu đãi; bị thu hồi dự án; không được thực hiện các dự án kinh doanh bất động sản trong thời gian 02 năm kể từ ngày dự án bị thu hồi hoặc bị thu hồi đăng ký kinh doanh.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 33. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Chỉ đạo Sở Xây dựng chủ trì, phối hợp với các cơ quan chức năng tổ chức điều tra, thống kê và tổng hợp nhu cầu mua, thuê, thuê mua nhà ở xã hội trên phạm vi địa bàn để xây dựng chương trình, kế hoạch phát triển nhà ở xã hội hàng năm và từng thời kỳ bảo đảm phù hợp với điều kiện cụ thể của từng địa phương;

2. Ban hành quy định cụ thể việc đấu thầu lựa chọn chủ đầu tư; chỉ đạo các cơ quan chức năng thuộc thẩm quyền tổ chức thực hiện đấu thầu, lựa chọn chủ đầu tư dự án phát triển nhà ở xã hội trên phạm vi địa bàn theo quy định tại Điểm b Khoản 3 Điều 5 của Thông tư này;

3. Tổ chức chỉ đạo thực hiện việc lập, thẩm định, phê duyệt dự án phát triển nhà ở xã hội đầu tư bằng ngân sách địa phương; thẩm định, chấp thuận đầu tư dự án phát triển nhà ở xã hội bằng nguồn vốn ngoài ngân sách theo thẩm quyền; quy định cụ thể các khu vực mà chủ đầu tư dự án phát triển nhà ở xã hội được phép bố trí xây dựng nhà ở xã hội liền kề thấp tầng trong phạm vi dự án phù hợp với quy hoạch đô thị của từng địa phương đã được cơ quan có thẩm quyền phê duyệt.

4. Tổ chức chỉ đạo các cơ quan chức năng thực hiện việc quản lý xây dựng nhà ở xã hội do các hộ gia đình, cá nhân tham gia đầu tư trên phạm vi địa bàn;

5. Ban hành quy định cụ thể tiêu chí lựa chọn các đối tượng được mua, thuê, thuê mua nhà ở xã hội trên phạm vi địa bàn theo thẩm quyền quy định tại Khoản 3 Điều 16 của Thông tư này;

6. Chỉ đạo cơ quan chức năng thuộc thẩm quyền thực hiện việc thẩm định giá bán, cho thuê, cho thuê mua nhà ở xã hội đối với các dự án phát triển nhà ở xã hội trên phạm vi địa bàn; ban hành khung giá bán, cho thuê, cho thuê mua nhà ở xã hội do các hộ gia đình, cá nhân đầu tư xây dựng theo quy định tại Điều 18 Thông tư này; Ban hành giá dịch vụ quản lý vận hành nhà ở tại các dự án phát triển xã hội để áp dụng thống nhất trên địa bàn;

7. Căn cứ vào quy định tại Thông tư này để ban hành quy định cụ thể về bán, cho thuê, cho thuê mua, bán nhà ở xã hội tại các dự án do các thành phần kinh tế tham gia đầu tư và nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng;

8. Chỉ đạo Ủy ban nhân dân cấp huyện và cấp xã thực hiện việc điều tra, thống kê, báo cáo nhu cầu về nhà ở xã hội trên phạm vi địa bàn gửi Sở Xây dựng địa phương để tổng hợp, phục vụ xây dựng, điều chỉnh Chương trình, kế hoạch phát triển nhà ở xã hội hàng năm, trung hạn và dài hạn trình cơ quan có thẩm quyền phê duyệt.

9. Tổ chức chỉ đạo thanh tra, kiểm tra, theo dõi, xử lý theo thẩm quyền hoặc chỉ đạo cơ quan có thẩm quyền xử lý các hành vi vi phạm liên quan đến phát triển và quản lý nhà ở xã hội trên phạm vi địa bàn.

10. Tổ chức chỉ đạo các cơ quan chức năng tổng hợp tình hình, báo cáo Thủ tướng Chính phủ, Bộ Xây dựng theo định kỳ hoặc theo yêu cầu đột xuất về công tác phát triển và quản lý sử dụng nhà ở xã hội trên địa bàn.

11. Thực hiện các nhiệm vụ được giao tại Điều 25 Nghị định 188/2013/NĐ-CP.

Điều 34. Trách nhiệm của Sở Xây dựng

1. Tiếp nhận, kiểm tra hồ sơ, chủ trì thực hiện việc đề xuất lựa chọn chủ đầu tư dự án phát triển nhà ở xã hội để trình Ủy ban nhân dân cấp tỉnh xem xét, quyết định lựa chọn chủ đầu tư dự án theo thẩm quyền quy định tại Nghị định 188/2013/NĐ-CP và quy định tại Thông tư này;

2. Tiếp nhận, kiểm tra hồ sơ, chủ trì thực hiện việc thẩm định dự án phát triển nhà ở xã hội để trình Ủy ban nhân dân cấp tỉnh xem xét, quyết định chấp thuận chủ trương đầu tư hoặc phê duyệt dự án phát triển nhà ở xã hội theo thẩm quyền quy định tại Nghị định 188/2013/NĐ-CP và quy định tại Thông tư này;

3. Chủ trì, phối hợp với các cơ quan chức năng của địa phương nghiên cứu, soạn thảo quy định cụ thể tiêu chí lựa chọn các đối tượng được mua, thuê, thuê mua nhà ở xã hội; quy định cụ thể về bán, cho thuê, cho thuê mua, bán nhà ở xã hội tại các dự án do các thành phần kinh tế tham gia đầu tư và nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng phù hợp với điều kiện cụ thể của địa phương để trình Ủy ban nhân dân cấp tỉnh xem xét, ban hành;

4. Thanh tra, kiểm tra, và xử lý các hành vi vi phạm về phát triển và quản lý sử dụng nhà ở xã hội trên địa bàn theo thẩm quyền hoặc báo cáo cơ quan có thẩm quyền xử lý theo quy định.

5. Định kỳ hoặc đột xuất báo cáo Ủy ban nhân dân cấp tỉnh và Bộ Xây dựng tình hình phát triển và quản lý sử dụng nhà ở xã hội trên địa bàn.

6. Thực hiện các nhiệm vụ khác do cơ quan có thẩm quyền giao.

Điều 35. Trách nhiệm của Cục Quản lý nhà và thị trường bất động sản

1. Giúp Bộ trưởng Bộ Xây dựng hướng dẫn, đôn đốc các địa phương trong cả nước triển khai thực hiện Nghị định 188/2013/NĐ-CP và Thông tư này.

2. Theo dõi và tổ chức kiểm tra tình hình thực hiện việc phát triển và quản lý sử dụng nhà ở xã hội trong phạm vi cả nước.

3. Tổng hợp báo cáo tình hình triển khai thực hiện theo định kỳ và báo cáo Bộ trưởng Bộ Xây dựng sửa đổi, bổ sung Thông tư này hoặc đề nghị Chính phủ xem xét sửa đổi, bổ sung chính sách về phát triển và quản lý sử dụng nhà ở xã hội.

Điều 36. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 08 tháng 7 năm 2014.

2. Thông tư số 10/2009/TT-BXD ngày 15 tháng 6 năm 2009 của Bộ Xây dựng hướng dẫn quản lý dự án đầu tư xây dựng nhà ở sinh viên, nhà ở công nhân khu công nghiệp và nhà ở thu nhập thấp; Thông tư số 13/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng hướng dẫn việc cho thuê, quản lý vận hành nhà ở sinh viên và nhà ở công nhân khu công nghiệp; Thông tư số 15/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng hướng dẫn phương pháp xác định giá cho thuê nhà ở sinh viên, nhà ở công nhân, nhà ở thu nhập thấp và giá bán, giá thuê mua nhà ở cho người có thu nhập thấp thuộc các dự án do các thành phần kinh tế tham gia đầu tư; Thông tư số 36/2009/TT-BXD ngày 16 tháng 11 năm 2009 của Bộ Xây dựng hướng dẫn việc bán, cho thuê, cho thuê mua và quản lý sử dụng nhà ở cho người có thu nhập thấp tại khu vực đô thị; Điều 11 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

3. Các quy định về phát triển và quản lý sử dụng nhà ở xã hội do các thành phần kinh tế tham gia đầu tư xây dựng trong các văn bản của Ủy ban nhân dân cấp tỉnh mà khác với quy định của Thông tư này thì thực hiện theo quy định tại Thông tư này.

4. Trong quá trình thực hiện nếu gặp khó khăn, vướng mắc, đề nghị gửi ý kiến về Bộ Xây dựng để sửa đổi, bổ sung theo thẩm quyền hoặc trình Thủ tướng Chính phủ, Chính phủ xem xét, quyết định. /.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Tòa án Nhân dân tối cao;
- Viện Kiểm sát Nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Công báo; Website Chính phủ; Website Bộ Xây dựng;
- Bộ Xây dựng: các đơn vị trực thuộc Bộ XD;
- Lưu: VT, Cục QLN (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

FILE ĐÍNH KÈM VĂN BẢN


TT 2014 - 10 quan ly chat luong xd nha o rieng le

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 10/2014/TT-BXD | Hà Nội, ngày 11 tháng 7 năm 2014

THÔNG TƯ

QUY ĐỊNH MỘT SỐ NỘI DUNG VỀ QUẢN LÝ CHẤT LƯỢNG XÂY DỰNG NHÀ Ở RIÊNG LẺ

Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26/11/2003;

Căn cứ Luật Nhà ở số 56/2005/QH11 ngày 29/11/2005;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25/6/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 15/2013/NĐ-CP ngày 06/02/2013 của Chính phủ về quản lý chất lượng công trình xây dựng (viết tắt là Nghị định số 15/2013/NĐ-CP);

Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình và Nghị định số 83/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về sửa đổi một số điều của Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Xét đề nghị của Cục trưởng Cục Giám định Nhà nước về chất lượng công trình xây dựng,

Bộ trưởng Bộ Xây dựng ban hành Thông tư quy định một số nội dung về quản lý chất lượng xây dựng nhà ở riêng lẻ.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về quản lý chất lượng xây dựng nhà ở riêng lẻ trên lãnh thổ Việt Nam.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các tổ chức, hộ gia đình, cá nhân (dưới đây viết tắt là chủ nhà) khi xây dựng nhà ở riêng lẻ.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Nhà ở riêng lẻ (dưới đây viết tắt là nhà ở) là công trình được xây dựng trên diện tích khuôn viên đất ở thuộc quyền sử dụng của hộ gia đình, cá nhân theo quy định của pháp luật kể cả trường hợp xây dựng trên lô đất của dự án nhà ở.

2. Công trình liền kề là công trình nằm sát nhà ở được xây dựng, có chung hoặc không có chung bộ phận kết cấu (móng, cột, tường, sàn, mái...) với nhà ở được xây dựng.

3. Công trình lân cận là các công trình ở gần vị trí xây dựng nhà ở có thể bị ảnh hưởng lún, biến dạng hoặc bị các hư hại khác do việc xây dựng nhà ở gây nên.

Điều 4. Nguyên tắc cơ bản trong quản lý chất lượng xây dựng nhà ở

Công tác khảo sát, thiết kế, thi công xây dựng công trình nhà ở do chủ nhà và các tổ chức cá nhân có liên quan thực hiện phải đảm bảo phù hợp với quy hoạch, tuân thủ giấy phép xây dựng, quy chuẩn kỹ thuật xây dựng có liên quan, đảm bảo an toàn cho công trình xây dựng và các công trình liền kề, lân cận, đảm bảo an toàn lao động, vệ sinh môi trường và các quy định của pháp luật khác có liên quan.

Chương II

KHẢO SÁT VÀ THIẾT KẾ XÂY DỰNG NHÀ Ở

Điều 5. Khảo sát xây dựng nhà ở

Tùy theo quy mô nhà ở, việc khảo sát xây dựng thực hiện theo các quy định sau:

1. Đối với nhà ở có tổng diện tích sàn xây dựng bằng hoặc nhỏ hơn 250m2, từ 2 tầng trở xuống, chủ nhà tự thực hiện khảo sát xây dựng nếu có kinh nghiệm thực hiện công việc tương tự và chịu trách nhiệm trước pháp luật về chất lượng khảo sát nhằm đảm bảo an toàn công trình nhà ở và các công trình lân cận.

Khuyến khích chủ nhà thuê nhà thầu khảo sát xây dựng có đủ điều kiện năng lực theo quy định thực hiện khảo sát địa chất công trình.

2. Đối với nhà ở có tổng diện tích sàn xây dựng lớn hơn 250m2, từ 3 tầng trở lên, chủ nhà phải thuê nhà thầu khảo sát xây dựng có đủ điều kiện năng lực theo quy định để thực hiện khảo sát địa chất công trình.

Điều 6. Thiết kế xây dựng nhà ở

1. Đối với nhà ở có tổng diện tích sàn xây dựng bằng hoặc nhỏ hơn 250m2, từ 2 tầng trở xuống, việc thiết kế nhà ở thực hiện như sau:

a) Mọi tổ chức, cá nhân được thiết kế nếu có đủ năng lực, kinh nghiệm thiết kế nhà ở có quy mô tương tự và chịu trách nhiệm trước pháp luật về chất lượng thiết kế.

b) Trường hợp ở nông thôn, khi xây dựng nhà ở một tầng có kết cấu đơn giản thì không bắt buộc phải lập bản vẽ thiết kế cụ thể, chủ nhà có thể thi công theo mẫu nhà ở đã được xây dựng nhưng phải chịu trách nhiệm trước pháp luật về chất lượng công trình nhà ở.

c) Khuyến khích chủ nhà thuê tổ chức, cá nhân có đủ điều kiện năng lực theo quy định để thiết kế nhà ở.

2. Đối với nhà ở có tổng diện tích sàn xây dựng lớn hơn 250m2, từ 3 tầng trở lên hoặc nhà ở trong khu di sản văn hóa, di tích lịch sử - văn hóa hoặc trường hợp nâng tầng nhà ở thì việc thiết kế phải do tổ chức, cá nhân có đủ điều kiện năng lực hoạt động thiết kế xây dựng thực hiện.

3. Đối với nhà ở từ 7 tầng trở lên, chủ nhà phải gửi hồ sơ thiết kế đến cơ quan chuyên môn về xây dựng theo phân cấp của chính quyền địa phương để thẩm tra thiết kế theo quy định tại Nghị định số 15/2013/NĐ-CP và Thông tư số 13/2013/TT-BXD ngày 15/8/2013 của Bộ Xây dựng quy định thẩm tra, thẩm định và phê duyệt thiết kế xây dựng công trình.

Chương III

HƯỚNG DẪN QUẢN LÝ CHẤT LƯỢNG TRONG THI CÔNG XÂY DỰNG NHÀ Ở

Điều 7. Điều kiện năng lực của tổ chức, cá nhân khi thi công xây dựng nhà ở

1. Đối với nhà ở có tổng diện tích sàn xây dựng bằng hoặc nhỏ hơn 250m2, từ 2 tầng trở xuống thì mọi tổ chức, cá nhân được tự thi công xây dựng nếu có kinh nghiệm thi công xây dựng nhà ở có quy mô tương tự và chịu trách nhiệm về chất lượng, an toàn và vệ sinh môi trường.

2. Đối với nhà ở có tổng diện tích sàn xây dựng lớn hơn 250m2, từ 3 tầng trở lên hoặc trường hợp nâng tầng nhà ở thì tổ chức thi công xây dựng phải có đủ điều kiện năng lực theo quy định.

Điều 8. Quản lý chất lượng thi công xây dựng nhà ở

1. Trong quá trình thi công xây dựng, chủ nhà chịu trách nhiệm tổ chức giám sát hoặc ủy quyền cho người đại diện giám sát thi công xây dựng kiểm tra các nội dung chính như sau:

- Chất lượng vật liệu, cấu kiện xây dựng, thiết bị... trước khi đưa vào thi công xây dựng nhà ở;

- Hệ thống cốp pha, đà giáo, giàn giáo thi công;

- Các biện pháp bảo đảm an toàn lao động trong quá trình thi công;

- Biện pháp che chắn để đảm bảo an toàn, vệ sinh môi trường cho người và công trình liền kề, lân cận.

2. Đối với nhà ở từ 7 tầng trở lên, ngay sau khi khởi công, chủ nhà phải gửi báo cáo đến Sở Xây dựng thông tin công trình như sau: tên và địa chỉ liên lạc của chủ nhà, địa điểm xây dựng, quy mô và tiến độ thi công dự kiến của công trình. Trong quá trình thi công, chủ nhà có trách nhiệm tổ chức giám sát, nghiệm thu theo quy định tại Nghị định số 15/2013/NĐ-CP của Chính phủ và Thông tư số 10/2013/TT-BXD ngày 25/7/2013 của Bộ Xây dựng quy định chi tiết một số nội dung về quản lý chất lượng công trình xây dựng. Khi hoàn thành công trình, chủ nhà có trách nhiệm chuẩn bị hồ sơ theo nội dung tại Phụ lục 1 ban hành kèm theo Thông tư này gửi về Sở Xây dựng để kiểm tra trước khi đưa công trình vào sử dụng.

3. Chủ nhà và các tổ chức, cá nhân có liên quan tham gia thi công xây dựng công trình chịu trách nhiệm trước pháp luật về các nội dung công việc do mình thực hiện.

Điều 9. Bảo trì nhà ở

Chủ nhà có trách nhiệm bảo trì nhà ở của mình theo các quy định tại Nghị định số 114/2010/NĐ-CP ngày 06/02/2010 của Chính phủ quy định về bảo trì công trình xây dựng, Thông tư số 02/2012/TT-BXD ngày 12/6/2012 của Bộ Xây dựng hướng dẫn một số nội dung về bảo trì công trình dân dụng, công trình công nghiệp vật liệu xây dựng và công trình hạ tầng kỹ thuật đô thị.

Điều 10. Giải quyết tranh chấp giữa chủ nhà với chủ các công trình liền kề, lân cận

1. Trước khi thi công, chủ nhà chủ động liên hệ với các chủ công trình liền kề, lân cận để kiểm tra hiện trạng và ghi nhận các khuyết tật của công trình liền kề, lân cận (nếu có).

2. Trong quá trình thi công nếu phát hiện công trình liền kề, lân cận có dấu hiệu bị lún, nứt, thấm, dột hoặc có nguy cơ sụp đổ do ảnh hưởng của việc xây dựng nhà ở gây ra, chủ nhà phải phối hợp với các chủ công trình liền kề, lân cận xem xét, xác định nguyên nhân và thống nhất biện pháp khắc phục. Trường hợp các bên không thống nhất thì tranh chấp phát sinh giữa chủ nhà với chủ các công trình liền kề, lân cận được giải quyết theo quy định của pháp luật.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 11. Xử lý vi phạm trong hoạt động xây dựng nhà ở

1. Các vi phạm hành chính trong hoạt động xây dựng nhà ở được xử lý theo các quy định tại Nghị định số 121/2013/NĐ-CP ngày 10/10/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động xây dựng; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở; Thông tư số 02/2014/TT-BXD ngày 12/02/2014 của Bộ Xây dựng quy định chi tiết và hướng dẫn thi hành một số điều của Nghị định số 121/2013/NĐ-CP ngày 10/10/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực hoạt động xây dựng; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở.

2. Việc xử lý vi phạm trật tự xây dựng nhà ở được thực hiện theo các quy định tại Chương V Nghị định số 180/2007/NĐ-CP ngày 07/12/2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Xây dựng về xử lý vi phạm trật tự xây dựng đô thị.

Điều 12. Trách nhiệm của Ủy ban nhân dân cấp tỉnh trong quản lý chất lượng nhà ở

1. Phân công, phân cấp trách nhiệm quản lý nhà nước về chất lượng nhà ở riêng lẻ cho Sở Xây dựng và Ủy ban nhân dân cấp huyện.

2. Hướng dẫn, kiểm tra các tổ chức, cá nhân triển khai thực hiện các văn bản quy phạm pháp luật về xây dựng nhà ở trên địa bàn; xử lý những sai sót được phát hiện trong quá trình kiểm tra theo các nội dung trên.

Điều 13. Quy định về chuyển tiếp

1. Đối với công trình nhà ở đã khởi công xây dựng trước ngày Thông tư này có hiệu lực, việc quản lý chất lượng xây dựng nhà ở thực hiện theo Thông tư số 39/2009/TT-BXD ngày 09/12/2009 của Bộ Xây dựng hướng dẫn về quản lý chất lượng xây dựng nhà ở riêng lẻ.

2. Đối với công trình nhà ở được khởi công xây dựng sau ngày Thông tư này có hiệu lực, việc quản lý chất lượng xây dựng nhà ở thực hiện theo quy định của Nghị định số 15/2013/NĐ-CP và Thông tư này.

Điều 14. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 9 năm 2014 và thay thế Thông tư số 39/2009/TT-BXD ngày 09/12/2009 của Bộ Xây dựng hướng dẫn về quản lý chất lượng xây dựng nhà ở riêng lẻ.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị tổ chức, cá nhân có liên quan gửi ý kiến phản ánh về Bộ Xây dựng để xem xét, hướng dẫn./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Cao Lại Quang

PHỤ LỤC 1

DANH MỤC HỒ SƠ HOÀN THÀNH CÔNG TRÌNH XÂY DỰNG NHÀ Ở
(Ban hành kèm theo Thông tư số 10/2014/TT-BXD ngày 11 tháng 7 năm 2014 của Bộ Xây dựng)

a) Giấy phép xây dựng;

b) Hợp đồng xây dựng của chủ nhà ký với các nhà thầu khảo sát, thiết kế, thi công, giám sát thi công xây dựng;

c) Kết quả khảo sát xây dựng;

d) Kết quả thẩm tra thiết kế;

đ) Hồ sơ thiết kế bản vẽ thi công;

e) Bản vẽ hoàn công;

g) Danh mục vật liệu, cấu kiện, thiết bị có nguồn gốc, xuất xứ;

h) Kết quả thí nghiệm, kiểm định (nếu có);

i) Văn bản thỏa thuận, chấp thuận, xác nhận của các tổ chức, cơ quan Nhà nước có thẩm quyền (nếu có) về: An toàn phòng cháy, chữa cháy; an toàn vận hành thang máy, điều hòa không khí trung tâm;

k) Biên bản nghiệm thu hoàn thành công trình nhà ở đưa vào sử dụng của chủ nhà.


TTHN 2014 - 08 cho thue nha o sinh vien cong nhan

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 08/VBHN-BXD | Hà Nội, ngày 29 tháng 8 năm 2014

THÔNG TƯ

HƯỚNG DẪN VIỆC CHO THUÊ, QUẢN LÝ VẬN HÀNH NHÀ Ở SINH VIÊN VÀ NHÀ Ở CÔNG NHÂN KHU CÔNG NGHIỆP

Thông tư số 13/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng hướng dẫn việc cho thuê, quản lý vận hành nhà ở sinh viên và nhà ở công nhân khu công nghiệp, có hiệu lực kể từ ngày 15 tháng 8 năm 2009, được sửa đổi, bổ sung bởi: Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 20103 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, có hiệu lực kể từ ngày 05 tháng 11 năm 2013.

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04 tháng 02 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị quyết số 18/NQ-CP ngày 20 tháng 4 năm 2009 của Chính phủ về một số cơ chế, chính sách nhằm đẩy mạnh phát triển nhà ở cho học sinh, sinh viên các cơ sở đào tạo và nhà ở cho công nhân lao động tại các khu công công nghiệp tập trung, người có thu nhập thấp tại khu vực đô thị;

Căn cứ Quyết định số 65/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ ban hành một số cơ chế, chính sách phát triển nhà ở cho sinh viên các trường đại học, cao đẳng và trung cấp chuyên nghiệp và dạy nghề thuê;

Căn cứ Quyết định số 66/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ ban hành một số cơ chế, chính sách phát triển nhà ở cho công nhân lao động tại các khu công nghiệp thuê;

Bộ Xây dựng hướng dẫn việc cho thuê, quản lý vận hành nhà ở sinh viên, nhà ở công nhân khu công nghiệp như sau 1 :

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này điều chỉnh các nội dung có liên quan đến việc cho thuê, quản lý vận hành nhà ở sinh viên theo quy định của Quyết định số 65/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ, nhà ở công nhân khu công nghiệp theo quy định của Quyết định số 66/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ.

Điều 2. Đối tượng áp dụng

1. Học sinh, sinh viên, học viên cao học, nghiên cứu sinh (sau đây gọi chung là sinh viên) tại các cơ sở đào tạo;

2. Công nhân lao động tại các khu công nghiệp, khu chế xuất, khu kinh tế, cụm công nghiệp, nhà máy, xí nghiệp (sau đây gọi chung là công nhân khu công nghiệp);

3. Các tổ chức, cá nhân có liên quan đến việc cho thuê và quản lý vận hành nhà ở sinh viên, nhà ở công nhân khu công nghiệp.

Chương II2 (được bãi bỏ)

Chương III

ĐỐI TƯỢNG, ĐIỀU KIỆN, MẪU HỢP ĐỒNG THUÊ NHÀ, QUẢN LÝ VẬN HÀNH NHÀ Ở CÔNG NHÂN KHU CÔNG NGHIỆP

Điều 11. Đối tượng và điều kiện thuê nhà ở công nhân

1. Đối tượng:

Là công nhân lao động tại các khu công nghiệp có nhu cầu thuê nhà ở cho bản thân. Trường hợp không đủ chỗ bố trí theo nhu cầu thì việc sắp xếp cho thuê nhà ở được thực hiện theo thứ tự ưu tiên sau:

a) Công nhân là người ngoại tỉnh có hợp đồng lao động tại khu công nghiệp, nơi có dự án nhà ở công nhân;

b) Công nhân có thu nhập thấp (có mức thu nhập dưới mức thu nhập bình quân của công nhân trong doanh nghiệp);

c) Công nhân chưa có nhà ở thuộc sở hữu của mình hoặc có nhà ở thuộc sở hữu của mình là nhà ở tạm bợ (nhà tranh tre, nứa lá).

2. Trong trường hợp có nhiều công nhân cùng thuộc diện ưu tiên nêu tại khoản 1 điều này thì tiếp tục xét duyệt theo thứ tự sau:

a) Công nhân là Anh hùng lực lượng vũ trang, Anh hùng lao động, thương binh, bệnh binh;

b) Công nhân là con liệt sỹ;

c) Công nhân là con thương binh và bệnh binh đã xếp hạng (xét theo thứ tự xếp hạng);

d) Công nhân là người dân tộc thiểu số;

đ) Công nhân có hợp đồng lao động không thời hạn;

e) Công nhân có nhà ở thuộc sở hữu của mình nhưng diện tích ở bình quân dưới 5m2/người;

g) Công nhân nữ.

3. Điều kiện:

Công nhân có nhu cầu thuê nhà ở phải làm đơn theo mẫu quy định tại Phụ lục số 2a của Thông tư này, cam kết trả tiền thuê nhà đầy đủ, đúng thời hạn và tuân thủ nội quy sử dụng nhà ở cho thuê. Trong đơn đề nghị phải có xác nhận là công nhân của doanh nghiệp.

Đối tượng nêu tại điểm a, b khoản 1 và điểm d khoản 2 điều này phải có xác nhận của doanh nghiệp; đối tượng nêu tại điểm c khoản 1 và điểm e khoản 2 điều này phải có xác nhận của Ủy ban nhân dân xã, phường, thị trấn, nơi đăng ký hộ khẩu thường trú; đối tượng quy định tại điểm a, b, c và d khoản 2 điều này phải có giấy tờ chứng minh thuộc đối tượng ưu tiên đó; đối tượng quy định tại điểm g khoản 2 điều này thì đơn vị quản lý vận hành nhà ở công nhân căn cứ vào đơn đề nghị thuê nhà để xác định.

Điều 12. Trình tự, thủ tục cho thuê nhà ở công nhân

Đơn vị quản lý vận hành nhà ở công nhân có trách nhiệm thông báo trên phương tiện thông tin đại chúng về địa điểm, số lượng chỗ ở, địa chỉ nhận đơn và thời hạn nhận đơn và trang web (nếu có). Trình tự, thủ tục cho thuê nhà ở được thực hiện như sau:

1. Đối với trường hợp đơn vị quản lý vận hành ký hợp đồng thuê trực tiếp với công nhân:

a) Công nhân có nhu cầu thuê nhà ở gửi đơn đề nghị có xác nhận hoặc kèm theo giấy tờ xác nhận thuộc diện ưu tiên (nếu có) đến đơn vị quản lý vận hành nhà ở để được xem xét cho thuê.

b) Đơn vị quản lý vận hành nhà ở sắp xếp danh sách công nhân theo thứ tự ưu tiên để thực hiện ký kết hợp đồng cho thuê nhà ở đảm bảo đúng đối tượng và điều kiện theo quy định. Trường hợp không bố trí đủ theo nhu cầu thì có thể hướng dẫn công nhân liên hệ với đơn vị khác để thuê nhà ở.

2. Đối với trường hợp đơn vị quản lý vận hành ký kết hợp đồng cho thuê nhà ở với doanh nghiệp để doanh nghiệp đó bố trí cho công nhân của mình:

a) Doanh nghiệp thông báo cho công nhân những quy định về đối tượng, điều kiện thuê nhà ở. Công nhân có nhu cầu thuê nhà ở gửi đơn đề nghị có xác nhận hoặc kèm theo giấy tờ xác nhận thuộc diện ưu tiên (nếu có) cho doanh nghiệp, nơi công nhân làm việc để được xem xét cho thuê.

b) Doanh nghiệp đăng ký số lượng công nhân đã được xét duyệt với đơn vị quản lý vận hành nhà ở.

c) Đơn vị quản lý vận hành căn cứ số lượng nhà ở để thông báo cho doanh nghiệp biết và thực hiện ký kết hợp đồng.

d) Doanh nghiệp thực hiện ký kết hợp đồng cho thuê nhà ở đối với từng công nhân và chuyển giao danh sách, sơ đồ vị trí có gắn ảnh của công nhân cho đơn vị quản lý vận hành.

Điều 13. Hợp đồng cho thuê nhà ở công nhân

1. Trường hợp công nhân trực tiếp thuê nhà ở với đơn vị quản lý vận hành thì hợp đồng thuê nhà thực hiện theo mẫu quy định tại Phụ lục số 2b của Thông tư này.

2. Trường hợp doanh nghiệp thuê nhà để bố trí cho công nhân ở thì doanh nghiệp phải ký kết hợp đồng cho thuê lại với công nhân theo các nguyên tắc nêu tại hợp đồng mẫu quy định tại phụ lục số 2b của Thông tư này. Hợp đồng thuê nhà ở giữa doanh nghiệp với đơn vị quản lý vận hành thực hiện theo quy định của pháp luật về nhà ở và phải đảm bảo các nội dung chủ yếu sau đây:

a) Doanh nghiệp thuê nhà ở công nhân phải cam kết việc bố trí, sử dụng nhà ở đúng đối tượng, đúng mục đích; thông báo cho công nhân biết nội quy sử dụng nhà ở công nhân; chuyển danh sách, vị trí sơ đồ chỗ ở của từng công nhân thuê nhà ở cho đơn vị quản lý vận hành để theo dõi, quản lý;

b) Đơn vị quản lý vận hành chịu trách nhiệm thực hiện việc quản lý vận hành, bảo trì nhà ở; ban hành nội quy sử dụng nhà ở công nhân, kiểm tra, đôn đốc việc chấp hành nội quy này;

c) Doanh nghiệp và đơn vị quản lý vận hành phải có sự phối hợp chặt chẽ trong quá trình quản lý vận hành nhà ở; hai bên phải có thỏa thuận cụ thể để giải quyết đối với những trường hợp công nhân của doanh nghiệp vi phạm quy định trong sử dụng nhà ở.

Điều 14. Tổ chức quản lý vận hành nhà ở công nhân

1. Đơn vị quản lý vận hành nhà ở công nhân

Chủ đầu tư dự án có thể trực tiếp thực hiện hoặc thuê hoặc ủy thác hoặc thành lập đơn vị quản lý vận hành để thực hiện việc cho thuê, quản lý vận hành nhà ở công nhân.

Trong hoạt động cho thuê, quản lý vận hành nhà ở công nhân, đơn vị quản lý vận hành được hưởng các chế độ như đối với đơn vị hoạt động dịch vụ công ích.

2. Ban tự quản nhà ở công nhân

Ban tự quản do công nhân trong khu nhà ở bầu ra và được đơn vị quản lý vận hành ra quyết định công nhận. Thành phần Ban tự quản bao gồm đại diện các công nhân thuê nhà ở và đại diện Công đoàn, đại diện đoàn Thanh niên Cộng sản Hồ Chí Minh do tổ chức Công đoàn, đoàn Thanh niên trong các doanh nghiệp có công nhân thuê nhà giới thiệu.

3. Quyền và trách nhiệm của đơn vị quản lý vận hành, Ban tự quản nhà ở công nhân được quy định tại điều 16 của Thông tư này.

Điều 15. Quy định về quản lý vận hành nhà ở công nhân

1. Nguyên tắc quản lý vận hành

a) Nhà ở công nhân phải được quản lý chặt chẽ trong quá trình quản lý sử dụng, khai thác vận hành; không được tự ý chuyển đổi mục đích sử dụng;

b) Nhà ở công nhân phải được đảm bảo an toàn, an ninh và vệ sinh môi trường;

c) Các trang thiết bị của nhà ở phải được đảm bảo về yêu cầu sinh hoạt bình thường của công nhân;

d) Trường hợp đơn vị quản lý vận hành nhà ở trực tiếp thu phí sử dụng các dịch vụ hạ tầng như điện, nước, trông giữ tài sản, internet thì phải đảm bảo nguyên tắc không nhằm mục đích kinh doanh trong hoạt động thu phí này.

2. Khai thác vận hành nhà ở công nhân

a) Đơn vị quản lý vận hành nhà ở có trách nhiệm tổ chức thực hiện việc khai thác vận hành nhà ở công nhân. Việc khai thác vận hành nhà ở phải đảm bảo nguyên tắc sử dụng đúng mục đích và tạo điều kiện thuận lợi cho việc sinh hoạt của công nhân.

b) Đối với các diện tích được phép kinh doanh (được ghi rõ trong dự án đầu tư được cấp có thẩm quyền phê duyệt) và các diện tích dư thừa (sau khi đã bố trí, sắp xếp đủ chỗ ở cho công nhân thuê) thì được sử dụng để kinh doanh. Kinh phí thu được do hoạt động kinh doanh này được dùng để bù đắp cho chi phí quản lý vận hành và bảo trì nhà ở công nhân.

3. Bảo hành nhà ở công nhân

Việc bảo hành nhà ở công nhân được thực hiện theo cam kết trong hợp đồng giữa chủ đầu tư và đơn vị thi công xây dựng, đơn vị cung ứng thiết bị và đảm bảo theo quy định tại điều 74 của Luật Nhà ở.

4. Bảo trì nhà ở công nhân

Bảo trì nhà ở công nhân bao gồm duy tu, bảo dưỡng, sửa chữa nhỏ, sửa chữa vừa, sửa chữa lớn và sửa chữa đột xuất nhằm duy trì chất lượng của nhà ở. Việc bảo trì được thực hiện theo quy định của pháp luật về bảo trì công trình xây dựng.

Đơn vị quản lý vận hành nhà ở công nhân có trách nhiệm tổ chức thực hiện việc bảo trì nhà ở.

5. Lưu trữ hồ sơ

a) Chủ đầu tư nhà ở công nhân có trách nhiệm lập, lưu trữ hồ sơ nhà ở công nhân theo đúng quy định tại khoản 3 điều 66 của Luật Nhà ở và giao bản sao hồ sơ hoàn công cho đơn vị quản lý vận hành.

b) Đơn vị quản lý vận hành có trách nhiệm lưu trữ bản sao bản vẽ hoàn công và các hồ sơ có liên quan đến quá trình quản lý vận hành, bảo hành và bảo trì nhà ở.

Điều 16. Quyền và trách nhiệm của đơn vị quản lý vận hành, Ban tự quản nhà ở công nhân

1. Quyền và trách nhiệm của đơn vị quản lý vận hành

a) Tiếp nhận nhà ở công nhân từ chủ đầu tư để quản lý cho thuê, quản lý vận hành nhà ở đó (bao gồm nhà ở, công trình hạ tầng kỹ thuật, hạ tầng xã hội, các công trình dịch vụ phục vụ nhà ở công nhân);

b) Tổng hợp danh sách công nhân có nhu cầu thuê nhà ở và sắp xếp cho thuê theo thứ tự ưu tiên quy định tại khoản 1 và khoản 2 điều 11 của Thông tư này;

c) Ký kết hợp đồng cho thuê nhà ở đảm bảo đúng đối tượng theo quy định hoặc ký kết hợp đồng với doanh nghiệp trong trường hợp doanh nghiệp trực tiếp thuê nhà để bố trí cho công nhân; cấp thẻ ra vào cho công nhân; thu tiền thuê nhà ở; thanh lý hợp đồng cho thuê; chấm dứt hợp đồng thuê nhà ở theo quy định của pháp luật về nhà ở hoặc những trường hợp công nhân không còn là đối tượng thuê nhà ở;

d) Xây dựng và ban hành nội quy sử dụng nhà ở công nhân, thông báo công khai để công nhân thuê nhà và các cá nhân, tổ chức liên quan biết để thực hiện;

đ) Trực tiếp thực hiện hoặc ký kết với tổ chức, cá nhân để cung cấp các dịch vụ trong nhà ở;

e) Khai thác kinh doanh các dịch vụ khác theo quy định của pháp luật để tạo nguồn thu bù đắp chi phí quản lý vận hành và bảo trì nhà ở công nhân theo quy định tại khoản 2 điều 15 của Thông tư này;

g) Xây dựng kế hoạch bảo trì nhà ở công nhân và tổ chức thực hiện việc bảo trì nhà ở công nhân theo quy định tại khoản 4 điều 15 của Thông tư này;

h) Kiểm tra việc ăn ở, sinh hoạt cho công nhân; phối hợp với các đoàn thể trong doanh nghiệp, địa phương tổ chức các hoạt động phục vụ đời sống văn hóa, tinh thần cho công nhân;

i) Tổ chức đăng ký tạm trú cho công nhân và tổ chức trực khu nhà ở 24 giờ trong ngày;

k) Phối hợp với cơ quan y tế, cơ quan phòng cháy, chữa cháy, chính quyền địa phương, công an khu vực để thực hiện các công tác về phòng chống dịch bệnh, phòng cháy, chữa cháy và đảm bảo an ninh chính trị, trật tự an toàn xã hội cho khu nhà ở công nhân;

l) Định kỳ 06 tháng và hàng năm gửi báo cáo cho chủ đầu tư về tình hình quản lý vận hành nhà ở công nhân.

2. Quyền và trách nhiệm của Ban tự quản

a) Tuyên truyền, vận động và đôn đốc, kiểm tra việc chấp hành nội quy sử dụng nhà ở công nhân; ngăn ngừa và báo cáo kịp thời với đơn vị quản lý vận hành để có biện pháp xử lý các trường hợp vi phạm xảy ra trong khu nhà ở;

b) Tổ chức các hoạt động giữ gìn vệ sinh môi trường và hoạt động văn hóa thể thao khu nhà ở;

c) Định kỳ hàng tháng, Ban tự quản có trách nhiệm báo cáo với đơn vị quản lý vận hành về tình hình chung và phản ánh những kiến nghị, đề xuất của công nhân thuê nhà ở những vấn đề liên quan đến quản lý sử dụng nhà ở công nhân.

Điều 17. Quyền và trách nhiệm của doanh nghiệp

1. Thông báo cho công nhân biết những quy định về đối tượng, điều kiện cho thuê nhà ở; xác nhận vào đơn đề nghị thuê nhà ở của công nhân.

2. Trường hợp doanh nghiệp thuê nhà để bố trí cho công nhân thì doanh nghiệp trực tiếp ký kết hợp đồng thuê nhà ở với công nhân đảm bảo đúng đối tượng, điều kiện theo quy định tại điều 11 của Thông tư này; thu tiền thuê nhà ở trực tiếp hoặc khấu trừ vào lương của công nhân; chấm dứt hợp đồng thuê nhà ở theo quy định pháp luật về nhà ở; thỏa thuận với đơn vị quản lý vận hành để trực tiếp thực hiện một hoặc một số công việc liên quan đến quản lý vận hành như bảo vệ, vệ sinh hoặc dịch vụ khác phục vụ cho công nhân của doanh nghiệp. Khuyến khích các doanh nghiệp trong khu công nghiệp hỗ trợ tiền thuê nhà ở, chi phí điện, nước và các chi phí sinh hoạt khác để tạo điều kiện sống tốt hơn cho công nhân thuê nhà ở.

Điều 18. Quyền và nghĩa vụ của công nhân thuê nhà ở

1. Quyền của công nhân thuê nhà ở

a) Được sử dụng chỗ ở và các trang thiết bị kèm theo nhà ở theo đúng hợp đồng thuê;

b) Yêu cầu đơn vị quản lý vận hành sửa chữa kịp thời những hư hỏng của nhà ở đang thuê;

c) Được gia hạn hợp đồng hoặc ký tiếp hợp đồng thuê nếu vẫn thuộc đối tượng và có đủ điều kiện được thuê nhà ở công nhân.

2. Nghĩa vụ của công nhân thuê nhà ở

a) Thực hiện đầy đủ những cam kết trong hợp đồng thuê nhà ở công nhân;

b) Sử dụng nhà ở đúng mục đích; giữ gìn nhà ở và có trách nhiệm trả tiền để sửa chữa những hư hỏng, bồi thường thiệt hại do mình gây ra;

c) Trả đủ tiền thuê (đối với trường hợp trả tiền thuê nhà trực tiếp) đúng thời hạn ghi trong hợp đồng; thanh toán đầy đủ, đúng thời hạn các chi phí sử dụng điện, nước và các dịch vụ khác;

d) Chấp hành đầy đủ những quy định trong nội quy sử dụng nhà ở công nhân;

đ) Trả lại chỗ ở cho đơn vị quản lý vận hành khi chấm dứt hợp đồng thuê nhà theo quy định.

Điều 19. Những hành vi bị nghiêm cấm trong quản lý sử dụng nhà ở công nhân

1. Tự ý chuyển đổi mục đích sử dụng nhà ở công nhân;

2. Chuyển nhượng, chuyển đổi hoặc cho thuê lại phần diện tích đã thuê trong hợp đồng thuê nhà ở;

3. Đưa người khác vào ở trong phòng của mình; tiếp khách trong phòng quá giờ quy định;

4. Tạo ra hoặc tàng trữ, sử dụng các loại vũ khí, pháo nổ, chất nổ, chất gây cháy, hóa chất độc hại; tạo ra hoặc tàng trữ, sử dụng dưới mọi hình thức các chất kích thích như thuốc phiện và các chế phẩm;

5. Tàng trữ, lưu hành hoặc truyền bá phim ảnh, băng đĩa hình, băng đĩa nhạc và các văn hóa phẩm có nội dung không lành mạnh theo quy định của pháp luật;

6. Tổ chức hoặc tham gia các hoạt động đánh bạc, số đề, mại dâm dưới bất cứ hình thức nào;

7. Có hành động, tác phong thiếu văn hóa; tụ tập gây rối mất trật tự trị an dưới bất kỳ hình thức nào; gây ô nhiễm môi trường; gây tiếng ồn vượt quá mức quy định;

8. Cơi nới, chiếm dụng diện tích, không gian phần sử dụng chung; phá hoại hoặc tự ý sử dụng diện tích sử dụng chung, tài sản công trong khu nhà ở sinh viên trái mục đích quy định;

9. Nuôi gia súc, gia cầm trong phòng ở, khu nhà ở.

Chương IV

GIẢI QUYẾT TRANH CHẤP VÀ XỬ LÝ VI PHẠM

Điều 20. Giải quyết tranh chấp

Các tranh chấp về hợp đồng dân sự trong quá trình thực hiện quản lý sử dụng nhà ở theo quy định của Thông tư này thì xử lý theo pháp luật về hợp đồng dân sự.

Điều 21. Xử lý vi phạm

1. Xử lý các hành vi vi phạm Thông tư này được thực hiện theo quy định của pháp luật về xử lý vi phạm trong quản lý sử dụng nhà ở.

2. Người lợi dụng chức vụ, quyền hạn làm trái với các quy định về cho thuê, quản lý vận hành nhà ở sinh viên, nhà ở công nhân thì tuỳ theo mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự. Người có hành vi vi phạm nếu gây thiệt hại về vật chất thì phải bồi thường.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 22. Tổ chức thực hiện

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương có trách nhiệm:

a) Quy định cụ thể và công bố công khai đối tượng và điều kiện được thuê nhà ở sinh viên, nhà ở công nhân trên phạm vi địa bàn.

b) Tổ chức thanh tra, kiểm tra, giám sát và xử lý các vi phạm liên quan đến việc cho thuê, quản lý vận hành nhà ở sinh viên, nhà ở công nhân;

c) Tổ chức giao ban, sơ kết đánh giá kết quả thực hiện công tác quản lý việc cho thuê, quản lý vận hành nhà ở sinh viên, nhà ở công nhân theo định kỳ 06 tháng và hàng năm, báo cáo Bộ Xây dựng để tổng hợp, báo cáo Thủ tướng Chính phủ.

2. Sở Xây dựng các tỉnh, thành phố trực thuộc trung ương có trách nhiệm:

a) Kiểm tra, đôn đốc việc thực hiện quản lý cho thuê, quản lý vận hành nhà ở sinh viên, nhà ở công nhân; kiến nghị Ủy ban nhân dân cấp tỉnh biện pháp xử lý các trường hợp vi phạm;

b) Phối hợp với các cơ sở đào tạo, doanh nghiệp trong khu công nghiệp để kiểm tra, đôn đốc đơn vị quản lý vận hành nhà ở sinh viên, đơn vị quản lý vận hành nhà ở công nhân thực hiện theo đúng quy định tại Thông tư này;

c) Theo dõi và tổng hợp tình hình quản lý cho thuê, quản lý vận hành nhà ở sinh viên, nhà ở công nhân để báo cáo với Ủy ban nhân dân cấp tỉnh và Bộ Xây dựng theo định kỳ hoặc đột xuất.

3. Cục Quản lý nhà và thị trường bất động sản có trách nhiệm giúp Bộ trưởng Bộ Xây dựng hướng dẫn, đôn đốc, kiểm tra tình hình triển khai thực hiện Thông tư này; tổng hợp báo cáo tình hình triển khai thực hiện theo định kỳ và kiến nghị việc sửa đổi, bổ sung để Bộ trưởng Bộ Xây dựng ban hành theo thẩm quyền hoặc báo cáo Thủ tướng Chính phủ xem xét quyết định.

Điều 23. Hiệu lực thi hành 3

1. Thông tư này có hiệu lực kể từ ngày 15 tháng 8 năm 2009.

2. Đối với nhà ở của các cá nhân, tổ chức đầu tư xây dựng cho các đối tượng là sinh viên, công nhân trong nước không thuộc diện điều chỉnh của Thông tư này và nhà ở sinh viên, nhà ở công nhân nước ngoài thuê thì có thể căn cứ vào những nguyên tắc quy định tại Thông tư này để thực hiện việc quản lý vận hành nhà ở.

3. Trong quá trình thực hiện nếu gặp khó khăn, vướng mắc, đề nghị các địa phương gửi ý kiến về Bộ Xây dựng để sửa đổi, bổ sung theo thẩm quyền hoặc trình Thủ tướng Chính phủ xem xét, quyết định./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương đảng;
- Văn phòng Chính phủ;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ngân hàng Chính sách xã hội;
- Ngân hàng phát triển Việt Nam;
- Cơ quan TW của các đoàn thể;
- Cục Kiểm tra văn bản -Bộ Tư pháp;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Công báo; Website Chính phủ, Website Bộ Xây dựng;
- Lưu VP, PC, Cục QLN (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

Nơi nhận:
- Văn phòng Chính phủ (để đăng Công báo);
- Cổng TTĐT Chính phủ (để đăng tải);
- Trang thông tin điện tử của Bộ Xây dựng;
- Lưu: VT, PC, Cục QLN.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

Phụ lục số 1a – Mẫu đơn đề nghị thuê nhà ở sinh viên 4
(Ban hành kèm theo Thông tư số 13/2009/TT-BXD ngày 30/6/2009 của Bộ Xây dựng hướng dẫn việc cho thuê, quản lý vận hành nhà ở sinh viên và nhà ở công nhân khu công nghiệp)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ THUÊ NHÀ Ở SINH VIÊN

Kính gửi: ..................................................................(1)

Tên tôi là:………………………………………………….Nam/Nữ

CMND số...............................cấp ngày…./......./........, nơi cấp............................

Có hộ khẩu thường trú tại:...................................................................................

Là sinh viên, học sinh năm thứ ..........lớp.....................khóa..................ngành (khoa)...............................trường .........................................................................

Số thẻ sinh viên, học sinh (nếu có):.....................................................................

Đối tượng ưu tiên (nếu có) (2):..............................................................................

Tôi làm đơn này đề nghị .........................................................................xét duyệt cho tôi được thuê nhà ở sinh viên (ghi rõ tên khu nhà ở sinh viên)................................

.............................................................................................................................

Tôi đã đọc Bản nội quy sử dụng nhà ở sinh viên và cam kết tuân thủ nội quy sử dụng nhà ở sinh viên, cam kết trả tiền thuê nhà đầy đủ, đúng thời hạn khi được thuê nhà ở.

Tôi cam đoan những lời kê khai trong đơn là đúng sự thật, tôi xin chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

Xác nhận của cơ sở đào tạo (3)
(ký, ghi rõ họ tên, chức vụ người ký, đóng dấu)

......, ngày………tháng…….năm…….
Người viết đơn
(ký và ghi rõ họ tên)

(1) Ghi tên đơn vị quản lý vận hành nhà ở sinh viên

(2) Ghi rõ thuộc đối tượng ưu tiên quy định tại khoản 1, khoản 2 điều 3 của Thông tư số 13/2009/TT- BXD ngày 30/6/2009 của Bộ Xây dựng;

(3) Xác nhận là sinh viên thuộc trường và thuộc đối tượng ưu tiên quy định tại điểm c và d khoản 1 điều 3 của Thông tư số 13/2009/TT-BXD ngày 30/6/2009 của Bộ Xây dựng.

Phụ lục số 1b – Mẫu hợp đồng thuê nhà ở sinh viên 5
(Ban hành kèm theo Thông tư số 13/2009/TT-BXD ngày 30/6/2009 của Bộ Xây dựng hướng dẫn việc cho thuê, quản lý vận hành nhà ở sinh viên và nhà ở công nhân khu công nghiệp)

.........(1)........ ..........(2).......... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:............/HĐ |

HỢP ĐỒNG THUÊ NHÀ Ở SINH VIÊN

Căn cứ Nghị quyết số 18/NQ-CP ngày 20 tháng 4 năm 2009 của Chính phủ về một số cơ chế, chính sách nhằm đẩy mạnh phát triển nhà ở cho học sinh, sinh viên các cơ sở đào tạo và nhà ở cho công nhân lao động tại các khu công nghiệp tập trung, người có thu nhập thấp tại khu vực đô thị;

Căn cứ Quyết định số 65/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ ban hành một số cơ chế, chính sách phát triển nhà ở cho sinh viên các trường đại học, cao đẳng và trung cấp chuyên nghiệp và dạy nghề thuê; Căn cứ Thông tư số 13/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng hướng dẫn việc cho thuê, quản lý vận hành nhà ở sinh viên và nhà ở công nhân khu công nghiệp;

Căn cứ (3) ..............................................................................................;

Căn cứ Quyết định số (4) ......................................................................;

Căn cứ (5) ..............................................................................................,

Hôm nay, ngày....... tháng....... năm........ chúng tôi gồm:

BÊN CHO THUÊ NHÀ Ở SINH VIÊN (sau đây gọi tắt là Bên cho thuê)

- Ông (bà):…………………………Chức vụ:…….........……….....……

- Đại diện cho ………………………………………….........………….

- Địa chỉ cơ quan: ……………………………………………..……..…

- Điện thoại………………………Fax……………………..…….............

- Tài khoản số: ........…………..tại Ngân hàng...........................................

- Mã số thuế:...............................................................................................

BÊN THUÊ NHÀ Ở SINH VIÊN (sau đây gọi tắt là Bên thuê):

- Họ và tên sinh viên (học sinh)................................. Nam, Nữ

- Tên và địa chỉ cơ sở đào tạo nơi sinh viên học tập:..................................

....................................................................................................................

- Số CMND:................................................................................................

- Điện thoại:................................................................................................

- Khi cần báo tin cho cha mẹ (hoặc người thân):.................................... địa chỉ.................................................số điện thoại....................................................

Hai bên thống nhất ký kết hợp đồng thuê nhà ở sinh viên dùng cho mục đích để ở và sinh hoạt với những nội dung sau:

Điều 1. Đặc điểm chính của nhà ở sinh viên:

1. Địa điểm thuê: thuộc nhà chung cư(6) số...........đường (hoặc phố)....................., phường (xã)............., quận (huyện, thị xã, thị trấn, thành phố thuộc tỉnh)................., tỉnh (thành phố).........……., nhà cấp ...…… , cao …….. tầng;

2. Xác định chỗ ở bố trí cho từng sinh viên và số lượng sinh viên được bố trí ở trong 1 căn hộ cho thuê ( ghi rõ số phòng, vị trí giường mà sinh viên được bố trí ở) ................................................................................................................;

3. Trang thiết bị trong căn hộ, nhà ở sinh viên (như giường, tủ cá nhân, bàn, ghế; quạt trần, cấp điện, cấp nước sạch; đầu chờ thông tin liên lạc, truyền hình; thiết bị vệ sinh…) …………………………………………………….......;

4. Phần diện tích sử dụng chung (như hành lang, lối đi chung, cầu thang, nơi để xe…) ………………………………………………….........………........;

5. Các khu sinh hoạt thể thao, văn hóa trong khu nhà ở sinh viên được sử dụng (ghi rõ khu vực được sử dụng miễn phí, trường hợp có thu phí sử dụng thì phải ghi rõ mức thu) .............................................................................................

Điều 2. Giá cho thuê nhà ở sinh viên và phương thức thanh toán

1. Giá cho thuê:.......................................VN đồng/chỗ ở/tháng)

(Bằng chữ:.........................................................................................)

Giá cho thuê này tính trên từng sinh viên theo từng tháng. Giá cho thuê đã bao gồm cả chi phí quản lý vận hành, bảo trì nhà ở sinh viên.

2. Phương thức thanh toán:

a) Thanh toán tiền thuê nhà bằng tiền mặt hoặc hình thức khác theo thỏa thuận và trả định kỳ vào ngày........... trong tháng.

b) Các chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác do Bên thuê thanh toán trực tiếp với Bên cung cấp dịch vụ.(7)

Căn cứ điều kiện cụ thể của nhà ở sinh viên để Bên cho thuê và Bên thuê thỏa thuận phương thức thanh toán cho phù hợp.

c) Giá cho thuê nhà ở sinh viên sẽ được điều chỉnh khi Nhà nước có thay đổi khung giá hoặc giá cho thuê. Bên cho thuê có trách nhiệm thông báo giá mới cho Bên thuê biết trước 03 tháng trước khi điều chỉnh giá.

Điều 3. Thời điểm giao nhận nhà ở và thời hạn cho thuê

Thời điểm giao nhận chỗ ở: ngày……tháng……năm ……là ngày tính tiền thuê nhà.

Thời gian thuê ……….tháng, kể từ ngày……tháng……năm…………..

Điều 4. Quyền và nghĩa vụ của Bên cho thuê

1. Quyền của Bên cho thuê

a) Yêu cầu Bên thuê sử dụng nhà ở đúng mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở sinh viên tại Thông tư số 13/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng và nội quy sử dụng nhà ở sinh viên đính kèm hợp đồng thuê nhà ở này; phối hợp với các đơn vị liên quan trong việc xử lý vi phạm quy định về quản lý sử dụng nhà ở;

b) Yêu cầu Bên thuê trả đủ và đúng thời hạn tiền thuê nhà ghi trong hợp đồng;

c) Yêu cầu Bên thuê có trách nhiệm trả tiền để sửa chữa phần hư hỏng, bồi thường thiệt hại do lỗi Bên thuê gây ra;

d) đơn phương chấm dứt hợp đồng theo quy định tại khoản 1 điều 103 của Luật Nhà ở;

đ) Nhận lại nhà trong các trường hợp chấm dứt hợp đồng thuê nhà ở theo quy định tại điều 6 của hợp đồng này.

2. Nghĩa vụ của Bên cho thuê

a) Giao chỗ ở cho Bên thuê đúng thời gian quy định tại điều 3 của hợp đồng này;

b) Xây dựng nội quy sử dụng nhà ở sinh viên theo những nguyên tắc quy định tại Thông tư số 13/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng; phổ biến quy định về sử dụng nhà ở sinh viên cho Bên thuê và các tổ chức, cá nhân liên quan biết;

c) Quản lý vận hành, bảo trì nhà ở cho thuê theo quy định;

d) Thông báo cho Bên thuê những thay đổi về giá cho thuê ít nhất là 03 tháng trước khi điều chỉnh giá mới.

Điều 5. Quyền và nghĩa vụ của Bên thuê

1. Quyền của Bên thuê:

a) Nhận chỗ ở thuê theo đúng thời gian đã ký kết tại điều 3 của hợp đồng này;

b) Yêu cầu Bên cho thuê sửa chữa kịp thời những hư hỏng của nhà ở và trang thiết bị trong phòng ở để đảm bảo việc sử dụng bình thường và an toàn;

c) Được tiếp tục thuê nếu vẫn thuộc đối tượng và đủ điều kiện thuê nhà ở sinh viên.

2. Nghĩa vụ của Bên thuê

a) Sử dụng nhà ở đúng mục đích; giữ gìn nhà ở và có trách nhiệm trả tiền để sửa chữa những hư hỏng, bồi thường thiệt hại do mình gây ra; không được tự ý dịch chuyển vị trí hoặc thay đổi trang thiết bị đã lắp đặt sẵn trong nhà ở;

b) Trả đủ tiền thuê nhà ở đúng thời hạn ghi trong hợp đồng; thanh toán đầy đủ các chi phí sử dụng điện, nước và các dịch vụ khác;

c) Chấp hành đầy đủ những quy định về sử dụng nhà ở sinh viên;

d) Không được chuyển nhượng hợp đồng thuê nhà hoặc cho người khác thuê lại nhà ở sinh viên;

đ) Đơn phương chấm dứt hợp đồng thuê nhà ở theo quy định tại khoản 2 điều 103 của Luật Nhà ở;

e) Giao lại chỗ ở cho Bên cho thuê trong các trường hợp chấm dứt hợp đồng quy định tại điều 6 của Hợp đồng này.

Điều 6. Chấm dứt Hợp đồng

Hợp đồng nhà ở sinh viên chấm dứt trong các trường hợp sau:

1. Hợp đồng thuê nhà ở đã hết hạn;

2. Hai Bên thỏa thuận chấm dứt hợp đồng trước thời hạn;

3. Nhà ở thuê không còn;

4. Nhà ở cho thuê phải phá dỡ do bị hư hỏng nặng hoặc có nguy cơ sập đổ hoặc do thực hiện quy hoạch xây dựng của Nhà nước;

5. Trường hợp quy định tại khoản 3 điều 102 của Luật Nhà ở.

Điều 7. Những quy định khác (nếu có)

.......................................................................................................................

.......................................................................................................................

Điều 8. Cam kết thực hiện và giải quyết tranh chấp

1. Các Bên cam kết thực hiện đầy đủ các nội dung đã ghi trong hợp đồng này.

2. Mọi tranh chấp liên quan hoặc phát sinh từ hợp đồng này sẽ được bàn bạc giải quyết trên tinh thần thương lượng, hòa giải giữa hai bên. Trường hợp không hòa giải được thì đưa ra Tòa án để giải quyết.

Điều 9. Điều khoản thi hành

Hợp đồng này có hiệu lực kể từ ngày ký. Hợp đồng này sẽ được lập thành 03 bản có giá trị như nhau, mỗi Bên giữ 01 bản, 01bản lưu tại cơ sở đào tạo nơi sinh viên học tập./.

BÊN THUÊ
(ký và ghi rõ họ tên)

BÊN CHO THUÊ
(ký tên, ghi rõ họ tên, chức vụ người ký và đóng dấu của đơn vị quản lý vận hành nhà ở sinh viên)

(1) Ghi tên chủ đầu tư dự án nhà ở sinh viên ;

(2) Ghi tên đơn vị quản lý vận hành nhà ở;

(3) Ghi tên các văn bản có liên quan đến đầu tư xây dựng nhà ở sinh viên như Quyết định cho thuê đất, giao đất, văn bản phê duyệt dự án đầu tư xây dựng nhà ở sinh viên;

(4) Ghi tên văn bản liên quan đến việc thành lập hoặc giao nhiệm vụ cho đơn vị quản lý vận hành nhà ở sinh viên;

(5) Ghi tên các văn bản, giấy tờ có liên quan đến việc thuê nhà ở như đơn đề nghị thuê nhà ở của sinh viên, danh sách sinh viên được xét duyệt,...

(6) Ghi rõ địa chỉ nhà ở

(7) Trường hợp có thỏa thuận khác thì phải ghi rõ tại điều này.

1 Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước có hiệu lực kể từ ngày 05 tháng 11 năm 2013, có căn cứ ban hành như sau:

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Theo đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản;

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước.

2 Chương này được bãi bỏ theo quy định tại điểm a khoản 3 điều 46 của Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, có hiệu lực kể từ ngày 05 tháng 11 năm 2013

3 Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, có hiệu lực kể từ ngày 05 tháng 11 năm 2013 quy định như sau:

“Điều 46. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 05 tháng 11 năm 2013.

2. Bãi bỏ Thông tư số 17/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ trưởng Bộ Xây dựng về hướng dẫn phương pháp xác định giá cho thuê nhà ở sinh viên được đầu tư bằng nguồn vốn từ ngân sách nhà nước.

3. Bãi bỏ các quy định sau đây:

a) Các quy định tại Chương II (gồm các điều 3, 4, 5, 6, 7, 8, 9 và điều 10) và các nội dung liên quan đến quản lý sử dụng nhà ở sinh viên nêu tại Thông tư số 13/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ trưởng Bộ Xây dựng về hướng dẫn việc cho thuê, quản lý vận hành nhà ở sinh viên, nhà ở công nhân khu công nghiệp, Phụ lục số 01a, 01b ban hành kèm theo Thông tư số 13/2009/TT- BXD;

b) Các điều 14, 15, 16, 17 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ trưởng Bộ Xây dựng quy định cụ thể và hướng dẫn một số nội dung của Nghị định số 71/2010/Nđ- CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

4. Các quy định về quản lý cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước nêu trong các văn bản của Ủy ban nhân dân cấp tỉnh mà khác với quy định của Thông tư này thì thực hiện theo quy định tại Thông tư này.

5. Trong quá trình thực hiện nếu gặp khó khăn, vướng mắc, đề nghị gửi ý kiến về Bộ Xây dựng để sửa đổi, bổ sung theo thẩm quyền hoặc trình Thủ tướng Chính phủ, Chính phủ xem xét, quyết định./.”

4 Phụ lục này được bãi bỏ theo quy định tại điểm a khoản 3 điều 46 của Thông tư số 14/2013/TT- BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, có hiệu lực kể từ ngày 05 tháng 11 năm 2013

5 Phụ lục này được bãi bỏ theo quy định tại điểm a khoản 3 điều 46 của Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, có hiệu lực kể từ ngày 05 tháng 11 năm 2013


TTNH 2014 - 07 hd nghi dinh 71.2010 thi hanh luat nha o

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 07/VBHN-BXD | Hà Nội, ngày 29 tháng 8 năm 2014

THÔNG TƯ

QUY ĐỊNH CỤ THỂ VÀ HƯỚNG DẪN THỰC HIỆN MỘT SỐ NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 71/2010/NĐ-CP NGÀY 23 THÁNG 6 NĂM 2010 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH LUẬT NHÀ Ở

Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở, có hiệu lực kể từ ngày 16 tháng 10 năm 2010, được sửa đổi, bổ sung bởi:

1. Thông tư số 10/2013/TT-BXD ngày 25 tháng 7 năm 2013 của Bộ Xây dựng quy định chi tiết một số nội dung về quản lý chất lượng công trình xây dựng, có hiệu lực kể từ ngày 09 tháng 9 năm 2013;

2. Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, có hiệu lực kể từ ngày 05 tháng 11 năm 2013;

3. Thông tư số 03/2014/TT-BXD ngày 20 tháng 02 năm 2014 của Bộ Xây dựng sửa đổi, bổ sung Điều 21 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở, có hiệu lực kể từ ngày 08 tháng 4 năm 2014.

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04 tháng 02 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở như sau1:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở (sau đây gọi tắt là Nghị định số 71/2010/NĐ-CP) về sở hữu nhà ở, phát triển nhà ở, quản lý việc sử dụng nhà ở, giao dịch về nhà ở và quản lý nhà nước về nhà ở.

Nhà ở thuộc phạm vi điều chỉnh của Nghị định số 71/2010/NĐ-CP và quy định tại Thông tư này bao gồm: nhà ở (nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư) được xây dựng để bán, cho thuê, cho thuê mua theo nhu cầu và cơ chế thị trường (kể cả nhà ở trong khu đô thị mới, khu du lịch sinh thái, nghỉ dưỡng, công trình nhà ở có mục đích sử dụng hỗn hợp); nhà ở thuộc sở hữu nhà nước; nhà ở được xây dựng để bán, cho thuê, cho thuê mua theo cơ chế do Nhà nước quy định (nhà ở xã hội); nhà ở tái định cư; nhà ở riêng lẻ của hộ gia đình, cá nhân tại khu vực đô thị và nông thôn.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các đối tượng sau đây có liên quan đến lĩnh vực nhà ở tại Việt Nam:

1. Tổ chức, cá nhân trong nước;

2. Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài;

3. Các tổ chức, cá nhân khác có liên quan đến lĩnh vực nhà ở.

Chương II

PHÁT TRIỂN NHÀ Ở

Điều 3. Phân loại dự án phát triển nhà ở

Dự án phát triển nhà ở quy định tại Điều 4 của Nghị định số 71/2010/NĐ-CP bao gồm các loại sau đây:

1. Dự án phát triển khu nhà ở với mục đích đầu tư xây dựng đồng bộ hệ thống hạ tầng kỹ thuật, hệ thống hạ tầng xã hội, công trình nhà ở và các công trình kiến trúc khác thuộc phạm vi của dự án.

2. Dự án phát triển nhà ở độc lập, bao gồm:

a) Dự án nhà ở cấp II trong dự án khu nhà ở quy định tại khoản 1 Điều này hoặc trong dự án khu đô thị mới hoặc trong dự án khu du lịch sinh thái, nghỉ dưỡng;

b) Dự án nhà ở độc lập chỉ xây dựng một công trình hoặc một cụm công trình nhà ở trong khu dân cư hoặc trong khu đô thị hiện hữu đã có sẵn hệ thống hạ tầng kỹ thuật;

c) Công trình nhà ở có mục đích sử dụng hỗn hợp (làm nhà ở, văn phòng, trung tâm thương mại, dịch vụ).

Điều 4. Trình tự, thủ tục lựa chọn chủ đầu tư dự án phát triển nhà ở thương mại theo hình thức chỉ định chủ đầu tư

1. Đối với trường hợp một khu đất để phát triển nhà ở thương mại chỉ có một nhà đầu tư đăng ký làm chủ đầu tư dự án phát triển nhà ở thì thực hiện như sau:

a) Trong thời hạn công bố thông tin về dự án phát triển nhà ở thương mại theo quy định tại khoản 2 Điều 14 của Nghị định số 71/2010/NĐ-CP, nhà đầu tư có văn bản gửi (trực tiếp hoặc qua bưu điện) tới Sở Xây dựng nơi có dự án đề nghị được tham gia đăng ký làm chủ đầu tư dự án phát triển nhà ở.

Nếu trong thời hạn quy định tại khoản 2 Điều 14 của Nghị định số 71/2010/NĐ-CP mà chỉ có một nhà đầu tư đăng ký làm chủ đầu tư dự án phát triển nhà ở thì Sở Xây dựng có văn bản yêu cầu nhà đầu tư đó nộp trực tiếp tại Sở 02 bộ hồ sơ năng lực (bao gồm: bản sao giấy tờ theo quy định tại Điều 12 của Nghị định số 71/2010/NĐ-CP; hồ sơ kinh nghiệm của nhà đầu tư; các đề xuất của nhà đầu tư và tổng mức đầu tư tạm tính của dự án);

b) Trên cơ sở hồ sơ năng lực của nhà đầu tư, Sở Xây dựng báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) thành lập Tổ chuyên gia có sự tham gia của đại diện các Sở: Xây dựng, Tài nguyên và Môi trường, Kế hoạch và Đầu tư, Tài chính, Kiến trúc - Quy hoạch (đối với các tỉnh, thành phố có Sở Kiến trúc - Quy hoạch) để xem xét, đánh giá hồ sơ năng lực của nhà đầu tư. Trong trường hợp nhà đầu tư có đủ điều kiện để làm chủ đầu tư dự án thì Sở Xây dựng có Tờ trình kèm theo biên bản làm việc của Tổ chuyên gia báo cáo Ủy ban nhân dân cấp tỉnh đề nghị công nhận chủ đầu tư dự án phát triển nhà ở. Mẫu văn bản công nhận chủ đầu tư được quy định tại phụ lục số 1 ban hành kèm theo Thông tư này.

Nếu nhà đầu tư không đủ điều kiện để làm chủ đầu tư dự án thì Sở Xây dựng có văn bản thông báo để nhà đầu tư đó biết rõ lý do và báo cáo Ủy ban nhân dân cấp tỉnh xem xét, chỉ định nhà đầu tư khác làm chủ đầu tư dự án;

c) Trường hợp nhà đầu tư được Ủy ban nhân dân cấp tỉnh công nhận làm chủ đầu tư dự án thì nhà đầu tư tổ chức lập và trình cơ quan có thẩm quyền thẩm định, phê duyệt quy hoạch chi tiết tỷ lệ 1/500 (đối với khu vực dự án mới có quy hoạch tỷ lệ 1/2000) hoặc đề nghị chấp thuận bản vẽ tổng mặt bằng, phương án kiến trúc công trình, giải pháp về hạ tầng kỹ thuật (sau đây gọi chung là bản vẽ tổng mặt bằng) của dự án đối với trường hợp không thuộc diện phải lập quy hoạch chi tiết tỷ lệ 1/500 theo quy định của pháp luật về quy hoạch.

Sau khi có quy hoạch chi tiết tỷ lệ 1/500 được phê duyệt hoặc có bản vẽ tổng mặt bằng được chấp thuận thì chủ đầu tư làm thủ tục đề nghị chấp thuận đầu tư và tổ chức lập, thẩm định và phê duyệt dự án phát triển nhà ở theo quy định tại Điều 7 của Nghị định số 71/2010/NĐ-CP, quy định tại Điều 5, Điều 6 của Thông tư này và quy định của pháp luật về xây dựng.

2. Đối với trường hợp nhà đầu tư có quyền sử dụng đất hợp pháp theo quy định của pháp luật về đất đai, phù hợp với quy hoạch xây dựng nhà ở và có văn bản đăng ký làm chủ đầu tư dự án thì thực hiện như sau:

a) Nhà đầu tư nộp trực tiếp tại Sở Xây dựng nơi có dự án 02 bộ hồ sơ năng lực (bao gồm: bản sao giấy tờ chứng minh có quyền sử dụng đất hợp pháp theo quy định của pháp luật về đất đai; bản sao giấy tờ theo quy định tại Điều 12 của Nghị định số 71/2010/NĐ-CP; các đề xuất của nhà đầu tư và tổng mức đầu tư tạm tính của dự án);

b) Sau khi tiếp nhận hồ sơ năng lực của nhà đầu tư, Sở Xây dựng thực hiện thủ tục quy định tại điểm b khoản 1 Điều này. Nếu nhà đầu tư không đủ điều kiện để làm chủ đầu tư dự án thì Sở Xây dựng có văn bản thông báo để nhà đầu tư biết rõ lý do;

c) Trường hợp nhà đầu tư được Ủy ban nhân dân cấp tỉnh công nhận làm chủ đầu tư dự án phát triển nhà ở thì nhà đầu tư đó có trách nhiệm thực hiện các công việc theo quy định tại điểm c khoản 1 Điều này.

Điều 5. Trình tự, thủ tục thẩm định và phê duyệt dự án phát triển nhà ở được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước

1. Đối với dự án phát triển nhà ở có mức vốn đầu tư từ 30 tỷ đồng trở lên, không tính tiền sử dụng đất (trừ trường hợp quy định tại khoản 5 Điều này) thì chủ đầu tư phải nộp trực tiếp tại Sở Xây dựng nơi có dự án 02 bộ hồ sơ đề nghị thẩm định và phê duyệt dự án phát triển nhà ở theo quy định tại khoản 2 Điều này; trong trường hợp dự án phát triển nhà ở có vốn đầu tư dưới 30 tỷ đồng (không tính tiền sử dụng đất) và được Chủ tịch Ủy ban nhân dân cấp tỉnh ủy quyền cho Chủ tịch Ủy ban nhân dân cấp huyện phê duyệt thì chủ đầu tư nộp trực tiếp hồ sơ tại Phòng có chức năng quản lý nhà ở cấp huyện nơi có dự án.

2. Hồ sơ đề nghị thẩm định và phê duyệt dự án phát triển nhà ở bao gồm:

a) Tờ trình của chủ đầu tư trình Chủ tịch Ủy ban nhân dân cấp tỉnh (đối với dự án thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp tỉnh) hoặc trình Chủ tịch Ủy ban nhân dân cấp huyện (đối với dự án thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp huyện) đề nghị thẩm định và phê duyệt dự án phát triển nhà ở theo mẫu quy định tại phụ lục số 2 ban hành kèm theo Thông tư này;

b) Hồ sơ dự án phát triển nhà ở được lập theo quy định tại Điều 6 của Nghị định số 71/2010/NĐ-CP;

c) Bản sao quyết định phê duyệt quy hoạch chi tiết tỷ lệ 1/500 và các bản vẽ quy hoạch tỷ lệ 1/500 đã được cơ quan có thẩm quyền phê duyệt; trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500 thì phải có bản sao bản vẽ tổng mặt bằng đã được cơ quan có thẩm quyền về quy hoạch chấp thuận theo quy định của pháp luật về quy hoạch;

d) Bản sao văn bản giao chủ đầu tư dự án do cơ quan có thẩm quyền cấp.

3. Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm kiểm tra, nếu đủ điều kiện thì tiếp nhận hồ sơ và viết giấy biên nhận hồ sơ, hẹn ngày trả kết quả, nếu hồ sơ chưa đủ điều kiện thì hướng dẫn để chủ đầu tư bổ sung giấy tờ, hoàn thiện hồ sơ một lần.

Sau khi tiếp nhận hồ sơ, Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện chủ trì thẩm định và lấy ý kiến góp ý của các cơ quan: Tài nguyên và Môi trường, Tài chính, Kế hoạch và Đầu tư và các cơ quan có liên quan khác (nếu thấy cần thiết); đối với cấp tỉnh thì Sở Xây dựng lấy thêm ý kiến của Sở Kiến trúc - Quy hoạch (tại các tỉnh, thành phố có Sở Kiến trúc - Quy hoạch) và Ủy ban nhân dân cấp huyện nơi có dự án. Thời gian các cơ quan có liên quan trả lời ý kiến tối đa là 10 ngày, kể từ ngày nhận được văn bản của Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện. Sau khi có ý kiến của các cơ quan có liên quan, cơ quan chủ trì thẩm định lập Tờ trình theo mẫu quy định tại phụ lục số 3 ban hành kèm theo Thông tư này báo cáo Chủ tịch Ủy ban nhân dân cùng cấp phê duyệt dự án.

Trong trường hợp Sở Xây dựng được giao làm chủ đầu tư dự án phát triển nhà ở thì Sở Xây dựng có trách nhiệm tổ chức lập dự án, lấy ý kiến của các cơ quan liên quan theo quy định tại khoản này và có Tờ trình đề nghị Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt dự án theo nội dung quy định tại phụ lục số 2 ban hành kèm theo Thông tư này.

4. Căn cứ vào yêu cầu đối với dự án phát triển nhà ở quy định tại Điều 5 của Nghị định số 71/2010/NĐ-CP, trên cơ sở Tờ trình của Sở Xây dựng (đối với cấp tỉnh) hoặc Phòng có chức năng quản lý nhà ở cấp huyện (đối với cấp huyện) và ý kiến góp ý của các cơ quan có liên quan, Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc Chủ tịch Ủy ban nhân dân cấp huyện ban hành quyết định phê duyệt dự án phát triển nhà ở theo mẫu quy định tại phụ lục số 4 ban hành kèm theo Thông tư này. Chủ đầu tư trực tiếp đến nhận Quyết định phê duyệt dự án phát triển nhà ở tại địa điểm tiếp nhận hồ sơ ghi trong giấy biên nhận nộp hồ sơ.

5. Trường hợp đầu tư xây dựng nhà ở bằng nguồn vốn ngân sách trung ương (trừ dự án phát triển nhà ở do Thủ tướng Chính phủ quyết định đầu tư) thì trước khi trình người quyết định đầu tư thẩm định và phê duyệt dự án, chủ đầu tư nộp trực tiếp 02 bộ hồ sơ đề nghị chấp thuận đầu tư tại Ủy ban nhân dân cấp tỉnh nơi có dự án phát triển nhà ở để Ủy ban nhân dân cấp tỉnh chấp thuận đầu tư theo trình tự, thủ tục quy định tại Điều 6 của Thông tư này.

Hồ sơ đề nghị chấp thuận đầu tư bao gồm: Tờ trình của chủ đầu tư theo mẫu quy định tại phụ lục số 5 ban hành kèm theo Thông tư này; bản sao văn bản giao chủ đầu tư dự án của cơ quan có thẩm quyền; bản sao quyết định phê duyệt quy hoạch chi tiết tỷ lệ 1/500 và các bản vẽ quy hoạch chi tiết tỷ lệ 1/500 đã được cơ quan có thẩm quyền phê duyệt; trong trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500 thì phải có bản sao bản vẽ tổng mặt bằng được cơ quan có thẩm quyền về quy hoạch chấp thuận theo quy định của pháp luật về quy hoạch.

Căn cứ vào hồ sơ đề nghị chấp thuận đầu tư của chủ đầu tư, Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận đầu tư theo mẫu quy định tại phụ lục số 7 ban hành kèm theo Thông tư này. Sau khi Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận đầu tư, chủ đầu tư tổ chức lập dự án để trình người có thẩm quyền quyết định đầu tư thẩm định, phê duyệt dự án phát triển nhà ở theo quy định tại Điều 7 của Nghị định số 71/2010/NĐ-CP và quy định tại Điều này.

6. Trường hợp sau khi dự án đã được phê duyệt mà chủ đầu tư có đề xuất thay đổi một trong các nội dung của dự án quy định tại khoản 4 Điều 7 của Nghị định số 71/2010/NĐ-CP thì chủ đầu tư phải có Tờ trình đề nghị chấp thuận bổ sung nội dung dự án kèm theo hồ sơ dự án đã được phê duyệt gửi Sở Xây dựng (nếu dự án thuộc diện Ủy ban nhân dân cấp tỉnh phê duyệt), gửi Phòng có chức năng quản lý nhà ở cấp huyện (nếu dự án thuộc diện Ủy ban nhân dân cấp huyện phê duyệt).

Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm tiếp nhận, kiểm tra, thẩm định và trình Chủ tịch Ủy ban nhân dân cùng cấp có văn bản phê duyệt bổ sung nội dung dự án phát triển nhà ở. Trong trường hợp không phê duyệt bổ sung thì cơ quan tiếp nhận hồ sơ phải có văn bản thông báo rõ lý do để chủ đầu tư biết.

Trường hợp dự án sử dụng vốn ngân sách trung ương theo quy định tại khoản 5 Điều này mà chủ đầu tư đề nghị thay đổi nội dung của dự án khác với nội dung văn bản chấp thuận đầu tư của Ủy ban nhân dân cấp tỉnh thì chủ đầu tư phải có văn bản đề nghị Ủy ban nhân dân cấp tỉnh chấp thuận bổ sung trước khi trình cơ quan có thẩm quyền phê duyệt bổ sung nội dung thay đổi của dự án.

7. Ủy ban nhân dân dân cấp tỉnh và cơ quan chức năng của địa phương khi thực hiện thẩm định, phê duyệt dự án phát triển nhà ở phải căn cứ vào quy định tại Nghị định số 71/2010/NĐ-CP, quy định tại Nghị quyết số 33/2008/NQ-CP ngày 31 tháng 12 năm 2008 của Chính phủ về việc thực hiện thí điểm một số thủ tục hành chính trong đầu tư xây dựng đối với dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp (sau đây gọi tắt là Nghị quyết số 33/2008/NQ-CP), quy định tại Thông tư liên tịch số 30/2009/TTLT-BXD-BKH ngày 27 tháng 8 năm 2009 của Bộ Xây dựng và Bộ Kế hoạch và Đầu tư quy định chi tiết một số điểm tại Nghị quyết số 33/2008/NQ-CP (sau đây gọi tắt là Thông tư số 30/2009/TTLT-BXD-BKH) và quy định tại Thông tư này, không yêu cầu chủ đầu tư dự án phát triển nhà ở phải làm thêm thủ tục cấp Giấy chứng nhận đầu tư, đối với dự án cấp II thì không yêu cầu chủ đầu tư phải làm thêm thủ tục đăng ký đầu tư.

8. Thời hạn cơ quan có thẩm quyền thực hiện thẩm định, phê duyệt dự án hoặc chấp thuận bổ sung dự án phát triển nhà ở quy định tại Điều này được thực hiện theo quy định tại Điều 7 của Nghị định số 71/2010/NĐ-CP. Việc thu lệ phí thẩm định dự án phát triển nhà ở được thực hiện theo quy định hiện hành về lệ phí thẩm định dự án công trình xây dựng.

Điều 6. Trình tự, thủ tục chấp thuận đầu tư dự án phát triển nhà ở được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước

1. Trình tự, thủ tục đề nghị chấp thuận đầu tư dự án phát triển nhà ở (trừ dự án nhà ở cấp II) được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước mà có số lượng nhà ở dưới 2.500 căn (nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư) được thực hiện theo quy định sau đây:

a) Đối với trường hợp không phải đấu thầu lựa chọn chủ đầu tư dự án phát triển nhà ở:

- Chủ đầu tư có trách nhiệm nộp trực tiếp 02 bộ hồ sơ đề nghị chấp thuận đầu tư tại Phòng có chức năng quản lý nhà ở cấp huyện (đối với dự án phát triển nhà ở có số lượng dưới 500 căn), nộp trực tiếp tại Sở Xây dựng (đối với dự án phát triển nhà ở có số lượng từ 500 căn đến dưới 2.500 căn).

Hồ sơ đề nghị chấp thuận đầu tư bao gồm: Tờ trình của chủ đầu tư theo mẫu quy định tại phụ lục số 5 ban hành kèm theo Thông tư này; bản sao các giấy tờ: văn bản công nhận chủ đầu tư dự án của Ủy ban nhân dân cấp tỉnh; giấy tờ theo quy định tại Điều 12 của Nghị định số 71/2010/NĐ-CP; quyết định phê duyệt quy hoạch tỷ lệ 1/2000 và các bản vẽ quy hoạch tỷ lệ 1/2000 đã được cơ quan có thẩm quyền phê duyệt (đối với khu vực dự án chưa có quy hoạch tỷ lệ 1/2000) hoặc bản sao quyết định phê duyệt quy hoạch chi tiết tỷ lệ 1/500 và các bản vẽ quy hoạch chi tiết tỷ lệ 1/500 đã được cơ quan có thẩm quyền phê duyệt (đối với khu vực dự án đã có quy hoạch tỷ lệ 1/2000); trong trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500 thì phải có bản sao bản vẽ tổng mặt bằng đã được cơ quan có thẩm quyền về quy hoạch chấp thuận;

- Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm kiểm tra, nếu hồ sơ đủ điều kiện thì tiếp nhận hồ sơ và ghi giấy biên nhận hồ sơ, hẹn ngày trả kết quả, nếu chưa đủ điều kiện thì hướng dẫn để chủ đầu tư bổ sung, hoàn thiện hồ sơ một lần.

Sau khi tiếp nhận hồ sơ, Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm chủ trì thẩm tra, lấy ý kiến góp ý của các cơ quan có liên quan: Tài nguyên và Môi trường, Tài chính, Kế hoạch và Đầu tư và cơ quan có liên quan khác (nếu thấy cần thiết) theo thời hạn quy định tại khoản 3 Điều này; đối với cấp tỉnh thì Sở Xây dựng lấy ý kiến thêm của Ủy ban nhân dân cấp huyện nơi có dự án và Sở Kiến trúc - Quy hoạch (đối với các tỉnh, thành phố có Sở Kiến trúc - Quy hoạch). Sau khi có ý kiến của các cơ quan có liên quan, cơ quan chủ trì thẩm định lập Tờ trình theo mẫu quy định tại phụ lục số 6 ban hành kèm theo Thông tư này đề nghị Ủy ban nhân dân cùng cấp có văn bản chấp thuận đầu tư;

- Trên cơ sở Tờ trình của Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện kèm theo hồ sơ đề nghị chấp thuận đầu tư của chủ đầu tư, ý kiến góp ý của các cơ quan liên quan và căn cứ vào nội dung quy định tại điểm b khoản 2 Điều 7 của Nghị định số 71/2010/NĐ-CP, Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân dân cấp huyện có văn bản chấp thuận đầu tư theo mẫu quy định tại phụ lục số 7 ban hành kèm theo Thông tư này. Chủ đầu tư trực tiếp đến nhận văn bản chấp thuận đầu tư tại địa điểm tiếp nhận hồ sơ ghi trong giấy biên nhận nộp hồ sơ.

Trong văn bản chấp thuận đầu tư, ngoài các nội dung quy định tại điểm b khoản 2 Điều 7 của Nghị định số 71/2010/NĐ-CP thì cần nêu rõ các công trình hạ tầng xã hội thuộc diện chính quyền địa phương phải bỏ vốn đầu tư xây dựng (công trình công lập) và thời hạn hoàn thành việc đầu tư xây dựng các công trình này. Trường hợp quá thời hạn nêu trong văn bản chấp thuận đầu tư mà chính quyền địa phương không thực hiện việc đầu tư xây dựng các công trình hạ tầng xã hội này thì chủ đầu tư có quyền tiến hành đầu tư xây dựng theo đúng mục đích đã được chấp thuận và được trừ vào nghĩa vụ tài chính phải nộp cho Nhà nước hoặc chủ đầu tư được chuyển hình thức quản lý công trình đó từ công lập sang hình thức ngoài công lập thuộc sở hữu của chủ đầu tư;

- Sau khi được cơ quan nhà nước có thẩm quyền chấp thuận đầu tư, chủ đầu tư có trách nhiệm tổ chức lập và trình cơ quan có thẩm quyền thẩm định, phê duyệt quy hoạch chi tiết tỷ lệ 1/500 (đối với khu vực dự án mới có quy hoạch tỷ lệ 1/2000), sau đó tổ chức lập, thẩm định và phê duyệt dự án phát triển nhà ở theo quy định. Trong trường hợp khu vực dự án đã có quy hoạch chi tiết tỷ lệ 1/500 được phê duyệt hoặc đã có bản vẽ tổng mặt bằng được cơ quan có thẩm quyền về quy hoạch chấp thuận (đối với trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500) thì chủ đầu tư tổ chức lập, thẩm định và phê duyệt dự án phát triển nhà ở theo quy định;

b) Đối với trường hợp phải đấu thầu lựa chọn chủ đầu tư dự án phát triển nhà ở:

- Trường hợp dự án nhà ở có số lượng từ 500 căn đến dưới 2.500 căn thì Ủy ban nhân dân cấp tỉnh tổ chức đấu thầu và trong quyết định lựa chọn chủ đầu tư trúng thầu, Ủy ban nhân dân cấp tỉnh cần nêu rõ các nội dung chấp thuận đầu tư dự án phát triển nhà ở và quyết định này thay thế cho văn bản chấp thuận đầu tư;

- Trường hợp dự án có số lượng nhà ở dưới 500 căn thì trước khi phát hành hồ sơ mời thầu, Ủy ban nhân dân cấp tỉnh chỉ đạo Sở Xây dựng có văn bản gửi lấy ý kiến chấp thuận đầu tư của Ủy ban nhân dân cấp huyện nơi có dự án theo quy định tại điểm a khoản 11 Điều 14 của Nghị định số 71/2010/NĐ- CP. Hồ sơ gửi lấy ý kiến chấp thuận đầu tư của Ủy ban nhân dân cấp huyện bao gồm: văn bản của Sở Xây dựng gửi lấy ý kiến của Ủy ban nhân dân cấp huyện, trong đó nêu rõ các nội dung quy định tại điểm b khoản 2 Điều 7 của Nghị định số 71/2010/NĐ-CP; bản sao quyết định phê duyệt quy hoạch tỷ lệ 1/2000 và các bản vẽ quy hoạch tỷ lệ 1/2000 đã được cơ quan có thẩm quyền phê duyệt.

Sau khi có ý kiến chấp thuận đầu tư của Ủy ban nhân dân cấp huyện thì Sở Xây dựng phát hành hồ sơ mời thầu và báo cáo Ủy ban nhân dân cấp tỉnh tổ chức đấu thầu lựa chọn chủ đầu tư theo quy định;

- Đơn vị được lựa chọn làm chủ đầu tư dự án phát triển nhà ở có trách nhiệm tổ chức lập và trình cơ quan có thẩm quyền thẩm định, phê duyệt quy hoạch chi tiết tỷ lệ 1/500, sau đó tổ chức lập, thẩm định và phê duyệt dự án phát triển nhà ở theo quy định. Trong trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500 thì phải có bản vẽ tổng mặt bằng được cơ quan có thẩm quyền về quy hoạch chấp thuận theo quy định của pháp luật về quy hoạch.

2. Trình tự, thủ tục đề nghị chấp thuận chủ trương đầu tư đối với dự án phát triển nhà ở (không phân biệt nguồn vốn đầu tư và quy mô sử dụng đất, kể cả nhà ở trong khu đô thị mới) có số lượng nhà ở từ 2.500 căn trở lên (nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư) được thực hiện theo quy định sau đây:

a) Đối với trường hợp không phải đấu thầu lựa chọn chủ đầu tư dự án phát triển nhà ở (trừ trường hợp do Thủ tướng Chính phủ quyết định lựa chọn chủ đầu tư theo quy định tại khoản 5 Điều 73 của Nghị định số 71/2010/NĐ-CP):

- Chủ đầu tư nộp trực tiếp 02 bộ hồ sơ tại Ủy ban nhân dân cấp tỉnh để xem xét, trình Thủ tướng Chính phủ chấp thuận chủ trương đầu tư dự án phát triển nhà ở.

Hồ sơ nộp tại Ủy ban nhân dân cấp tỉnh bao gồm: Tờ trình của chủ đầu tư theo mẫu quy định tại phụ lục số 8 ban hành kèm theo Thông tư này; bản sao các giấy tờ (văn bản công nhận chủ đầu tư của cơ quan có thẩm quyền; giấy tờ theo quy định tại Điều 12 của Nghị định số 71/2010/NĐ-CP; quyết định phê duyệt quy hoạch tỷ lệ 1/2000 và các bản vẽ quy hoạch tỷ lệ 1/2000 đã được cơ quan có thẩm quyền phê duyệt);

- Căn cứ vào hồ sơ đề nghị của chủ đầu tư, Ủy ban nhân dân cấp tỉnh kiểm tra và có văn bản gửi lấy ý kiến của các Bộ có liên quan theo quy định tại khoản 3 Điều 7 của Nghị định số 71/2010/NĐ-CP;

- Trên cơ sở ý kiến trả lời của các Bộ có liên quan, Ủy ban nhân dân cấp tỉnh có trách nhiệm gửi 02 bộ hồ sơ báo cáo Thủ tướng Chính phủ (bao gồm Tờ trình của Ủy ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ theo mẫu quy định tại phụ lục số 9 ban hành kèm theo Thông tư này và các giấy tờ quy định tại khoản 3 Điều 7 của Nghị định số 71/2010/NĐ-CP) để Thủ tướng Chính phủ xem xét, chấp thuận chủ trương đầu tư dự án phát triển nhà ở;

- Sau khi có ý kiến chấp thuận chủ trương đầu tư của Thủ tướng Chính phủ, Ủy ban nhân dân cấp tỉnh có văn bản thông báo (gửi kèm theo văn bản chấp thuận chủ trương đầu tư của Thủ tướng Chính phủ) để chủ đầu tư tổ chức lập và trình cơ quan có thẩm quyền thẩm định và phê duyệt quy hoạch chi tiết tỷ lệ 1/500, sau đó tổ chức lập dự án phát triển nhà ở để trình cơ quan có thẩm quyền thẩm định, phê duyệt (đối với dự án sử dụng nguồn vốn từ ngân sách nhà nước) hoặc tổ chức thẩm định và phê duyệt dự án (đối với dự án sử dụng nguồn vốn không phải từ ngân sách nhà nước).

b) Đối với trường hợp phải đấu thầu lựa chọn chủ đầu tư dự án phát triển nhà ở:

- Trước khi phát hành hồ sơ mời thầu, Ủy ban nhân dân cấp tỉnh phải gửi hồ sơ lấy ý kiến của các Bộ theo quy định tại điểm b khoản 11 Điều 14 của Nghị định số 71/2010/NĐ-CP. Sau khi có ý kiến trả lời của các Bộ liên quan, Ủy ban nhân dân cấp tỉnh có Tờ trình báo cáo Thủ tướng Chính phủ theo mẫu quy định tại phụ lục số 9 của Thông tư này kèm theo các giấy tờ quy định tại điểm b khoản 11 Điều 14 của Nghị định số 71/2010/NĐ-CP;

- Sau khi Thủ tướng Chính phủ chấp thuận chủ trương đầu tư, Ủy ban nhân dân cấp tỉnh chỉ đạo Sở Xây dựng phát hành hồ sơ mời thầu và tổ chức đấu thầu theo quy định. Quy trình và phương thức đấu thầu lựa chọn chủ đầu tư dự án phát triển nhà ở được áp dụng như đối với trường hợp đấu thầu lựa chọn nhà đầu tư thực hiện dự án có sử dụng đất khác;

- Đơn vị được lựa chọn làm chủ đầu tư dự án phát triển nhà ở có trách nhiệm lập và trình cơ quan có thẩm quyền thẩm định và phê duyệt quy hoạch chi tiết tỷ lệ 1/500, sau đó tổ chức lập dự án phát triển nhà ở để trình cơ quan có thẩm quyền thẩm định và phê duyệt (đối với dự án sử dụng nguồn vốn từ ngân sách nhà nước) hoặc tổ chức lập, thẩm định và phê duyệt dự án (đối với dự án sử dụng nguồn vốn không phải từ ngân sách nhà nước).

3. Trường hợp dự án phát triển nhà ở đã được phê duyệt mà có đề xuất thay đổi một trong các nội dung của dự án theo quy định tại khoản 4 Điều 7 của Nghị định số 71/2010/NĐ-CP thì chủ đầu tư phải có Tờ trình kèm theo hồ sơ dự án đã được phê duyệt đề nghị cơ quan có thẩm quyền chấp thuận đầu tư chấp thuận bổ sung nội dung của dự án. Đối với dự án có số lượng nhà ở từ 2.500 căn trở lên thì chủ đầu tư phải có Tờ trình kèm theo hồ sơ dự án đã được phê duyệt đề nghị Ủy ban nhân dân cấp tỉnh xem xét để trình Thủ tướng Chính phủ cho ý kiến chấp thuận bổ sung.

Trong trường hợp chủ đầu tư cấp II có đề nghị thay đổi nội dung của dự án phát triển nhà ở mà khác với nội dung của văn bản chấp thuận đầu tư do cơ quan có thẩm quyền cấp cho chủ đầu tư cấp I thì chủ đầu tư cấp II phải có văn bản đề nghị chủ đầu tư cấp I có Tờ trình gửi cơ quan có thẩm quyền đề nghị chấp thuận bổ sung nội dung dự án; nếu quá 30 ngày, kể từ ngày nhận được văn bản của chủ đầu tư cấp II mà chủ đầu tư cấp I không có Tờ trình đề nghị cơ quan có thẩm quyền chấp thuận bổ sung thì chủ đầu tư cấp II có quyền trực tiếp đề nghị cơ quan có thẩm quyền chấp thuận bổ sung nội dung của dự án. Sau khi nhận được Tờ trình của chủ đầu tư cấp II, cơ quan có thẩm quyền thẩm định và có văn bản chấp thuận bổ sung, nếu không chấp thuận bổ sung thì phải có văn bản thông báo rõ lý do để chủ đầu tư cấp II biết.

Trường hợp được cơ quan có thẩm quyền chấp thuận bổ sung thì chủ đầu tư cấp II có văn bản thông báo gửi kèm bản sao văn bản chấp thuận bổ sung cho chủ đầu tư cấp I biết; việc thay đổi nội dung dự án trong trường hợp này phải phù hợp với quy hoạch chi tiết đã được phê duyệt.

4. Thời hạn cơ quan có thẩm quyền thực hiện thủ tục chấp thuận đầu tư hoặc chấp thuận bổ sung nội dung dự án phát triển nhà ở quy định tại Điều này được thực hiện theo quy định tại Điều 7 của Nghị định số 71/2010/NĐ-CP.

5. Số lượng bộ hồ sơ mà chủ đầu tư dự án phát triển nhà ở phải nộp cho cơ quan có thẩm quyền để thẩm định và trình phê duyệt dự án hoặc chấp thuận đầu tư theo quy định tại Điều 5 và Điều 6 Thông tư này là 02 bộ; trường hợp cơ quan thẩm định phải gửi lấy ý kiến của các cơ quan có liên quan thì khi tiếp nhận hồ sơ, cơ quan tiếp nhận hồ sơ yêu cầu chủ đầu tư sao thêm (bản phô tô) và chỉ sao những giấy tờ có trong hồ sơ cần gửi lấy ý kiến.

6. Ủy ban nhân dân cấp tỉnh và cơ quan chức năng của địa phương khi thực hiện chấp thuận đầu tư dự án phát triển nhà ở phải căn cứ vào quy định tại Nghị định số 71/2010/NĐ-CP, quy định tại Nghị quyết số 33/2008/NQ-CP, Thông tư số 30/2009/TTLT-BXD-BKH và quy định tại Thông tư này, đối với dự án trong nước thì không yêu cầu chủ đầu tư phải làm thêm thủ tục cấp Giấy chứng nhận đầu tư, đối với dự án cấp II của chủ đầu tư trong nước thì không yêu cầu phải làm thêm thủ tục đăng ký đầu tư.

7. Sở Xây dựng có trách nhiệm lập cơ sở dữ liệu để tổng hợp, thống kê và theo dõi số lượng dự án phát triển nhà ở, dự án khu đô thị mới, dự án khu du lịch sinh thái, nghỉ dưỡng có đầu tư xây dựng nhà ở; số lượng, loại nhà ở được xây dựng trong các dự án; số lượng, loại nhà ở và đối tượng được phân chia nhà ở theo hợp đồng huy động vốn quy định tại Điều 8 của Thông tư này trên địa bàn.

Điều 7. Thực hiện dự án phát triển nhà ở

1. Các chủ đầu tư (cấp I và cấp II) có trách nhiệm thực hiện dự án phát triển nhà ở theo quy định tại Điều 8 của Nghị định số 71/2010/NĐ-CP, chủ đầu tư phải triển khai đầu tư xây dựng nhà ở theo đúng nội dung, tiến độ của dự án đã được phê duyệt, đúng nội dung văn bản chấp thuận đầu tư của cơ quan nhà nước có thẩm quyền và các quy định của pháp luật có liên quan.

2. Trường hợp chủ đầu tư dự án phát triển nhà ở thương mại được giao đầu tư xây dựng nhà ở xã hội trong dự án phát triển nhà ở thương mại, dự án khu đô thị mới thì phải hoàn thành việc đầu tư xây dựng nhà ở xã hội trước khi hoàn thành việc đầu tư xây dựng nhà ở thương mại tại khu vực, địa điểm có nhà ở xã hội.

3. Quy định chủ đầu tư không được chuyển nhượng quyền sử dụng đất dưới hình thức bán nền chưa xây dựng nhà ở nêu tại khoản 5 Điều 16 của Nghị định số 71/2010/NĐ-CP được áp dụng đối với các dự án phát triển nhà ở, dự án khu đô thị mới, dự án khu du lịch sinh thái, nghỉ dưỡng tại các thành phố, thị xã (tính theo ranh giới hành chính, không phân biệt khu vực đô thị và khu vực nông thôn) hoặc tại các khu đô thị mới được quy hoạch thành thành phố, thị xã; đối với các khu vực khác thì chủ đầu tư được thực hiện chuyển nhượng quyền sử dụng đất theo hình thức bán nền nhưng phải có đầy đủ hệ thống hạ tầng kỹ thuật tương ứng trước khi ký hợp đồng chuyển nhượng quyền sử dụng đất.

4. Khi kết thúc việc đầu tư xây dựng nhà ở theo dự án thì chủ đầu tư phải thực hiện các quy định tại Điều 10 và Điều 11 của Nghị định số 71/2010/NĐ-CP; ngoài ra chủ đầu tư còn phải gửi thêm báo cáo kết quả của dự án cho Sở Xây dựng nơi có dự án nhà ở để thực hiện theo dõi, kiểm tra.

Điều 8. Huy động vốn để đầu tư xây dựng nhà ở thương mại

1. Chủ đầu tư dự án phát triển nhà ở (kể cả dự án khu đô thị mới, dự án khu du lịch sinh thái, nghỉ dưỡng, công trình nhà ở có mục đích sử dụng hỗn hợp) nếu có nhu cầu huy động vốn để đầu tư xây dựng hệ thống hạ tầng kỹ thuật đối với phần diện tích đất để xây dựng nhà ở và đầu tư xây dựng nhà ở trong dự án đó thì chỉ được thực hiện huy động vốn theo đúng các hình thức và điều kiện quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP.

2. Trường hợp huy động vốn thông qua hình thức vay vốn của các tổ chức tín dụng, các quỹ đầu tư đang hoạt động tại Việt Nam thì thời điểm ký hợp đồng vay vốn do các bên thỏa thuận theo quy định của pháp luật về ngân hàng, pháp luật về tổ chức tín dụng và các quy định khác có liên quan.

3. Trường hợp huy động vốn thông qua hình thức phát hành trái phiếu thì thời điểm phát hành trái phiếu và trình tự, thủ tục phát hành trái phiếu được thực hiện theo quy định của pháp luật về doanh nghiệp và pháp luật về chứng khoán.

4. Quy định về điều kiện đã giải phóng mặt bằng của dự án nêu tại điểm a khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP được hiểu là khi chủ đầu tư cấp I đã thực hiện giải phóng xong mặt bằng đối với phần diện tích đất sẽ chuyển nhượng cho chủ đầu tư cấp II (tính theo phân kỳ đầu tư hoặc theo tiến độ thực hiện các tiểu dự án).

5. Đối với trường hợp huy động vốn theo hình thức ký hợp đồng, văn bản góp vốn, hợp đồng, văn bản hợp tác đầu tư hoặc hợp đồng hợp tác kinh doanh (sau đây gọi chung là hợp đồng góp vốn) theo quy định tại điểm c và điểm d khoản 1 Điều 9 của Nghị định số 71/2010/NĐ-CP thì các bên có thể thỏa thuận phân chia lợi nhuận (bằng tiền hoặc cổ phiếu) hoặc phân chia sản phẩm là nhà ở hoặc thỏa thuận phân chia bằng cả lợi nhuận và sản phẩm nhà ở.

Trong trường hợp bên góp vốn được phân chia sản phẩm là nhà ở thì chủ đầu tư chỉ được phân chia cho tất cả các hình thức huy động vốn tối đa là 20% số lượng nhà ở thương mại trong mỗi dự án không phải thông qua sàn giao dịch bất động sản (chủ đầu tư có thể thực hiện phân chia cả ba loại nhà ở là nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư hoặc có thể phân chia một hoặc hai loại nhà ở), nhưng trong hợp đồng góp vốn phải nêu rõ số lượng nhà ở, loại nhà ở, diện tích nhà ở và vị trí nhà ở sẽ phân chia cho bên tham gia góp vốn; số lượng nhà ở thương mại còn lại trong mỗi dự án sau khi phân chia, chủ đầu tư phải thực hiện bán, cho thuê, cho thuê mua qua sàn giao dịch bất động sản khi có đủ các điều kiện theo quy định tại điểm đ và điểm e khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP.

Kể từ ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành, trong phạm vi địa bàn của một tỉnh, thành phố trực thuộc trung ương, mỗi hộ gia đình hoặc cá nhân chỉ được tham gia góp vốn theo hình thức phân chia sản phẩm là nhà ở (quy định tại điểm c khoản 1 Điều 9 của Nghị định số 71/2010/NĐ-CP) một lần với số lượng một nhà ở (nhà biệt thự, nhà ở riêng lẻ hoặc căn hộ chung cư); các trường hợp góp vốn còn lại thì hộ gia đình, cá nhân chỉ được phân chia lợi nhuận bằng tiền hoặc cổ phiếu. Trong trường hợp tổ chức tham gia góp vốn để được phân chia nhà ở sau đó phân chia lại nhà ở này cho các hộ gia đình, cá nhân khác thì tổ chức này phải gửi danh sách các hộ gia đình, cá nhân được phân chia lại nhà ở để chủ đầu tư đề nghị Sở Xây dựng xác nhận danh sách theo quy định tại khoản 8 Điều này.

Bên được phân chia nhà ở không được chuyển nhượng quyền được phân chia nhà ở cho tổ chức, cá nhân khác trong thời gian chưa ký hợp đồng mua bán nhà ở với chủ đầu tư; nếu người được phân chia nhà ở bị chết thì người được thừa kế sẽ tiếp tục được hưởng quyền được phân chia nhà ở này. Người được phân chia nhà ở sau khi ký hợp đồng mua bán nhà ở với chủ đầu tư theo quy định tại khoản 2 Điều 60 của Nghị định số 71/2010/NĐ-CP mà chuyển nhượng hợp đồng hoặc bán lại nhà ở đó cho người khác thì phải thực hiện theo quy định tại Điều 18 và Điều 20 của Thông tư này.

6. Việc tính số lượng 20% nhà ở của mỗi dự án quy định tại khoản 5 Điều này được căn cứ vào tổng số nhà ở thương mại của dự án phát triển khu nhà ở hoặc dự án khu đô thị mới hoặc dự án khu du lịch sinh thái, nghỉ dưỡng (dự án cấp I) hoặc của dự án phát triển nhà ở độc lập (không phải là dự án nhà ở cấp II) theo quy định như sau:

a) Trong trường hợp dự án có số lượng nhà ở lẻ và không thể tính tròn thành một căn nhà ở để phân chia thì chủ đầu tư được tính theo nguyên tắc làm tròn số sau khi phân chia (nếu từ 1/2 căn trở lên thì được tính tròn thành một

căn, nếu dưới 1/2 căn thì không được tính tròn thành một căn). Ví dụ: dự án có tổng số lượng nhà ở là 219 căn, nếu phân chia 20% thì được 43,8 căn, chủ đầu tư chỉ được quyền phân chia tối đa là 44 căn; nếu dự án có tổng số lượng nhà ở là 212 căn mà phân chia 20% thì được 42,4 căn, chủ đầu tư chỉ được quyền phân chia tối đa là 42 căn;

b) Trong trường hợp chủ đầu tư thực hiện xây dựng nhà ở theo tiến độ của dự án (chỉ xây dựng một nhà chung cư trước hoặc chỉ xây dựng một lô nhà ở trước theo phân kỳ đầu tư) thì chủ đầu tư chỉ được ký hợp đồng góp vốn có phân chia sản phẩm nhà ở tối đa không quá 20% số lượng nhà ở thương mại của nhà chung cư hoặc của lô nhà ở đó. Chủ đầu tư không được ký hợp đồng góp vốn để phân chia trước 20% số lượng nhà ở đối với các nhà chung cư hoặc lô nhà ở khác còn lại của dự án chưa khởi công xây dựng;

c) Trường hợp chủ đầu tư cấp I ký hợp đồng chuyển nhượng quyền sử dụng đất có hạ tầng kỹ thuật cho chủ đầu tư cấp II để xây dựng nhà ở thì chủ đầu tư cấp II được quyền ký hợp đồng góp vốn phân chia sản phẩm nhà ở tối đa bằng 20% số lượng nhà ở thương mại mà mình đầu tư xây dựng trên diện tích đất nhận chuyển nhượng từ chủ đầu tư cấp I theo hướng dẫn tại các ví dụ dưới đây:

- Ví dụ 1: Doanh nghiệp A là chủ đầu tư dự án phát triển nhà ở có số lượng nhà ở được xây dựng theo quy hoạch và dự án được duyệt là 1.000 căn (trong đó có 800 căn nhà ở thương mại và 200 căn nhà ở xã hội). Theo quy định thì doanh nghiệp A chỉ được ký hợp đồng góp vốn phân chia sản phẩm nhà ở tối đa không quá 160 căn (bằng 20% của 800 căn nhà ở thương mại).

+ Trong trường hợp doanh nghiệp A chỉ đầu tư kinh doanh hạ tầng (sau khi đầu tư xây dựng hệ thống hạ tầng kỹ thuật sẽ chuyển nhượng toàn bộ diện tích đất cho các chủ đầu tư cấp II) thì mỗi chủ đầu tư cấp II sẽ được ký hợp đồng góp vốn phân chia sản phẩm nhà ở tối đa bằng 20% số lượng nhà ở thương mại mà mình đầu tư xây dựng trên diện tích đất nhận chuyển nhượng từ chủ đầu tư cấp I (ví dụ doanh nghiệp A chuyển nhượng cho 4 chủ đầu tư cấp II là B, C, D, E, trong đó mỗi chủ đầu tư cấp II sẽ được xây dựng 200 căn nhà ở thương mại thì từng chủ đầu tư cấp II sẽ được quyền ký hợp đồng góp vốn phân chia sản phẩm nhà ở tối đa là 40 căn (bằng 20% của 200 căn), tổng số nhà ở được ký hợp đồng góp vốn phân chia sản phẩm của 4 chủ đầu tư cấp II tối đa là 160 căn, bằng 20% của 800 căn nhà ở thương mại);

+ Trong trường hợp doanh nghiệp A chỉ chuyển nhượng một phần đất cho 2 doanh nghiệp B và C (các chủ đầu tư cấp II) để xây dựng 350 căn nhà ở thương mại theo quy hoạch; diện tích đất còn lại doanh nghiệp A trực tiếp đầu tư xây dựng 450 căn nhà thương mại thì 2 doanh nghiệp B và C sẽ được quyền ký hợp đồng góp vốn để phân chia nhà ở tối đa là 70 căn (bằng 20% của 350 căn nhà thương mại), doanh nghiệp A được quyền ký hợp đồng góp vốn phân chia sản phẩm cho các đối tượng tham gia góp vốn số lượng nhà ở tối đa là 90 căn (bằng 20% của 450 căn nhà thương mại);

+ Trong trường hợp doanh nghiệp A ký hợp đồng huy động vốn vượt quá giá trị số lượng nhà ở được phân chia (giả sử tổng giá trị của 160 căn nhà ở được phép phân chia là 160 tỷ đồng, nhưng doanh nghiệp A huy động 200 tỷ đồng theo hình thức góp vốn, hợp tác đầu tư, hợp tác kinh doanh) thì doanh nghiệp A cũng chỉ được phép phân chia tối đa là 160 căn (bằng 160 tỷ đồng), còn lại 40 tỷ đồng tiền góp vốn, hợp tác đầu tư, hợp tác kinh doanh thì doanh nghiệp A phải thực hiện phân chia lợi nhuận (bằng tiền hoặc cổ phiếu) cho những người tham gia góp vốn.

- Ví dụ 2: Doanh nghiệp A là chủ đầu tư dự án phát triển nhà ở độc lập (không phải là dự án cấp II) có số lượng nhà ở được xây dựng theo quy hoạch và hồ sơ dự án được duyệt là 200 căn thì doanh nghiệp A được quyền ký hợp đồng góp vốn phân chia sản phẩm với các bên tham gia góp vốn tối đa không quá 40 căn.

7. Trường hợp đến ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành mà chủ đầu tư cấp I chưa thực hiện bán, cho thuê hết số lượng nhà ở trong dự án do mình làm chủ đầu tư theo quy định của pháp luật về kinh doanh bất động sản thì chủ đầu tư cấp I được ký hợp đồng góp vốn phân chia sản phẩm nhà ở theo quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP, nhưng số lượng nhà ở phân chia cho bên tham gia góp vốn chỉ được tính trên số lượng nhà ở còn lại chưa bán, chưa cho thuê qua sàn giao dịch bất động sản theo hướng dẫn tại ví dụ dưới đây:

Ví dụ: Doanh nghiệp A là chủ đầu tư dự án phát triển nhà ở có tổng số lượng nhà ở thương mại được xây dựng theo quy hoạch là 800 căn, trong đó doanh nghiệp A đã xây dựng và ký hợp đồng bán thông qua sàn giao dịch bất động sản được 400 căn, còn lại 400 căn đang được triển khai xây dựng và chưa ký hợp đồng mua bán thì doanh nghiệp A chỉ được phép ký hợp đồng góp vốn phân chia sản phẩm tối đa là 80 căn (bằng 20% của 400 căn thương mại chưa bán).

8. Đối với trường hợp huy động vốn mà có thỏa thuận phân chia nhà ở theo quy định tại khoản 5 Điều này thì chủ đầu tư đề nghị Sở Xây dựng xác nhận việc phân chia nhà ở theo quy định sau đây:

a) Sau khi ký hợp đồng với bên tham gia góp vốn, chủ đầu tư có văn bản đề nghị xác nhận kèm theo danh sách cá nhân đã ký hợp đồng góp vốn phân chia sản phẩm nhà ở và nội dung dự án, quy hoạch đã được phê duyệt, trong đó thể hiện tổng số lượng nhà ở của dự án nộp trực tiếp tại Sở Xây dựng nơi có dự án nhà ở;

b) Trên cơ sở đề nghị của chủ đầu tư, Sở Xây dựng có trách nhiệm căn cứ vào quy định tại Điều 9 và Điều 60 của Nghị định số 71/2010/NĐ-CP, quy định tại Điều này và căn cứ vào số lượng nhà ở theo quy hoạch, hồ sơ dự án đã được phê duyệt để xác nhận danh sách được phân chia nhà ở theo mẫu quy định tại phụ lục số 10 ban hành kèm theo Thông tư này;

c) Thời hạn để Sở Xây dựng xác nhận danh sách được phân chia nhà ở tối đa là 20 ngày làm việc, kể từ ngày nhận được văn bản đề nghị của chủ đầu tư. Trường hợp sau khi tiếp nhận mà phát hiện danh sách do chủ đầu tư đề nghị xác nhận vượt quá số lượng 20% nhà ở theo quy định hoặc có tên cá nhân, hộ gia đình đã được xác nhận lần đầu (tính từ ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành) thì trong thời hạn 07 ngày làm việc, kể từ ngày nhận được văn bản đề nghị của chủ đầu tư, Sở Xây dựng phải có văn bản yêu cầu chủ đầu tư xác định lại danh sách được phân chia nhà ở; thời hạn chủ đầu tư xác định lại danh sách được phân chia nhà ở không tính vào thời hạn Sở Xây dựng xác nhận quy định tại điểm này.

Xác nhận của Sở Xây dựng về việc phân chia nhà ở quy định tại khoản này được thay thế cho giấy xác nhận đã giao dịch qua sàn giao dịch bất động sản và là cơ sở pháp lý để cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu về nhà ở cho đối tượng mua nhà ở;

d) Hộ gia đình hoặc cá nhân đã được phân chia một lần với số lượng một nhà ở theo quy định tại khoản 5 Điều này thì không được xác nhận phân chia nhà ở lần thứ hai, kể cả trường hợp người được phân chia nhà ở đã bán hoặc đã tặng cho nhà ở được phân chia lần đầu cho người khác; nếu người được phân chia nhà ở đã chết thì người được thừa kế hợp pháp phải có đơn gửi kèm theo bản sao giấy chứng tử và di chúc hợp pháp hoặc biên bản phân chia di sản thừa kế theo quy định của pháp luật dân sự hoặc bản án đã có hiệu lực pháp luật cho chủ đầu tư để ký lại hợp đồng với người được thừa kế và có văn bản đề nghị Sở Xây dựng xác nhận lại tên, địa chỉ của người được phân chia nhà ở.

Các trường hợp phân chia số lượng nhà ở vượt quá tỷ lệ 20% cho phép hoặc xác nhận một cá nhân, một hộ gia đình được phân chia nhiều nhà ở trên địa bàn một tỉnh, một thành phố trực thuộc trung ương hoặc cho phép sang tên chuyển nhượng quyền được phân chia nhà ở khi chưa đủ các điều kiện theo quy định tại Điều 60 của Nghị định số 71/2010/NĐ-CP đều không được pháp luật công nhận; các tổ chức, cá nhân có hành vi vi phạm thì bị xử lý theo quy định của pháp luật;

đ) Sở Xây dựng có trách nhiệm lập mục thông tin trên Cổng thông tin điện tử (Website) của Sở và đăng công khai các thông tin về tên, địa chỉ của các đối tượng được phân chia nhà ở, loại nhà ở, vị trí nhà ở và số lượng nhà ở được phân chia trên Website trong thời hạn 03 ngày làm việc, kể từ ngày xác nhận vào danh sách phân chia để người dân biết và theo dõi. Định kỳ vào tháng 6 và tháng 12 hàng năm hoặc theo yêu cầu đột xuất, Sở Xây dựng có trách nhiệm tổng hợp và báo cáo Bộ Xây dựng số lượng đối tượng được phân chia nhà ở và số lượng, loại nhà ở phân chia theo quy định trên địa bàn.

9. Trường hợp chưa chuyển quyền sử dụng đất từ chủ đầu tư cấp I sang chủ đầu tư cấp II theo quy định của pháp luật về đất đai nêu tại điểm a khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP được hiểu là trường hợp chủ đầu tư cấp II chưa nhận bàn giao đất từ chủ đầu tư cấp I (chưa có biên bản bàn giao đất). Trong trường hợp này việc ký hợp đồng góp vốn phân chia sản phẩm nhà ở của chủ đầu tư cấp II phải được sự đồng ý bằng văn bản của chủ đầu tư cấp I.

Chủ đầu tư cấp II khi có văn bản gửi Sở Xây dựng đề nghị xác nhận danh sách các đối tượng được phân chia sản phẩm nhà ở theo quy định tại khoản 8 và thông báo về việc huy động vốn theo quy định tại khoản 11 Điều này thì phải gửi kèm theo bản sao biên bản bàn giao đất từ chủ đầu tư cấp I, nếu chưa có biên bản bàn giao đất thì phải gửi bản sao văn bản đồng ý được ký hợp đồng góp vốn phân chia sản phẩm nhà ở của chủ đầu tư cấp I.

10. Quy định xây dựng xong phần móng của công trình nhà ở nêu tại điểm đ khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP được áp dụng cho các loại nhà ở (bao gồm nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư, kể cả công trình nhà ở có mục đích sử dụng hỗn hợp). Trong trường hợp chủ đầu tư áp dụng biện pháp thi công top-down (thi công các sàn trên của công trình nhà ở trước khi thi công phần đài giằng móng hoặc trước khi thi công mặt bằng sàn của tầng thấp nhất của công trình) theo phương án thiết kế đã được phê duyệt thì chủ đầu tư chỉ được bán nhà ở sau khi đã thi công xong mặt bằng sàn đầu tiên của công trình nhà ở nhưng phải có biên bản nghiệm thu kỹ thuật về việc xây dựng xong mặt bằng sàn này theo quy định của pháp luật về xây dựng.

Chủ đầu tư có trách nhiệm gửi bản sao biên bản nghiệm thu kỹ thuật về việc đã xây dựng xong phần móng của công trình nhà ở (có đóng dấu xác nhận của chủ đầu tư vào bản sao) cho sàn giao dịch bất động sản để sàn có cơ sở tổ chức bán nhà ở theo quy định của pháp luật.

11. Đối với trường hợp huy động vốn theo các hình thức quy định tại các điểm b, c và điểm đ khoản 1 Điều 9 của Nghị định số 71/2010/NĐ-CP thì trước khi ký hợp đồng huy động vốn tối thiểu là 15 ngày, chủ đầu tư phải có văn bản nêu rõ các nội dung quy định tại điểm e khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP để thông báo cho Sở Xây dựng biết (việc thông báo này là để Sở Xây dựng biết và theo dõi, kiểm tra, không yêu cầu phải có văn bản chấp thuận của Sở Xây dựng mới được ký hợp đồng). Trong trường hợp phát hiện chủ đầu tư thực hiện huy động vốn không đúng quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP và quy định tại Điều này thì Sở Xây dựng phải có văn bản yêu cầu chủ đầu tư dừng việc huy động vốn, hủy bỏ các hợp đồng huy động vốn đã ký và thực hiện lại theo đúng quy định của pháp luật.

12. Hợp đồng góp vốn, hợp đồng hợp tác đầu tư hoặc hợp đồng hợp tác kinh doanh quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP phải thể hiện rõ các nội dung: các bên tham gia; hình thức huy động vốn; số lượng vốn cần huy động; các kỳ huy động vốn; phương thức phân chia lợi nhuận (bằng tiền hoặc bằng cổ phiếu) hoặc bằng sản phẩm nhà ở, nếu phân chia sản phẩm là nhà ở thì phải nêu rõ loại nhà ở, vị trí, diện tích nhà ở được phân chia; thời hạn hoàn trả vốn hoặc bàn giao nhà ở; quyền và nghĩa vụ của hai bên; giải quyết tranh chấp và các thỏa thuận khác.

13. Các chủ đầu tư (cấp I và cấp II) chỉ được ký hợp đồng huy động vốn để xây dựng nhà ở theo đúng các hình thức và điều kiện huy động vốn quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP. Các trường hợp ký hợp đồng huy động vốn, phân chia sản phẩm là nhà ở không đúng với quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP và quy định tại Điều này thì hợp đồng đã ký không có giá trị pháp lý và không được pháp luật công nhận; bên vi phạm bị xử lý theo quy định hiện hành của pháp luật.

Chương III

SỞ HỮU, QUẢN LÝ, SỬ DỤNG VÀ GIAO DỊCH VỀ NHÀ Ở

Mục 1. SỞ HỮU, QUẢN LÝ, SỬ DỤNG NHÀ Ở

Điều 9. Công nhận quyền sở hữu nhà ở

1. Việc công nhận quyền sở hữu nhà ở cho các tổ chức, cá nhân thuộc diện được sở hữu nhà ở tại Việt Nam được thực hiện theo quy định của Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, Nghị định số 71/2010/NĐ-CP, các văn bản hướng dẫn thi hành Nghị định số 88/2009/NĐ-CP và quy định tại Thông tư này.

2. Khi đề nghị cấp giấy chứng nhận quyền sở hữu đối với nhà ở riêng lẻ của hộ gia đình, cá nhân thuộc diện quy định tại Điều 43 của Nghị định số 71/2010/NĐ-CP thì ngoài các giấy tờ chứng minh về việc tạo lập nhà ở hợp pháp theo quy định của pháp luật về cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, hộ gia đình, cá nhân còn phải có thêm các giấy tờ theo quy định sau đây:

a)2 (được bãi bỏ)

b) Đối với trường hợp cấp giấy chứng nhận quyền sở hữu cho từng căn hộ trong nhà ở riêng lẻ thuộc diện quy định tại khoản 3 Điều 43 của Nghị định số 71/2010/NĐ-CP thì phải có bản sao Giấy phép xây dựng nhà ở đó (đối với trường hợp xây dựng nhà ở phải có Giấy phép xây dựng) kèm theo các bản vẽ: bản vẽ mặt bằng của từng tầng và bản vẽ mặt bằng của từng căn hộ do chủ nhà tự đo vẽ hoặc thuê tổ chức có chức năng về đo vẽ thực hiện đo vẽ. Trong trường hợp do chủ nhà tự đo vẽ thì cơ quan cấp giấy chứng nhận phải tổ chức kiểm tra về diện tích tối thiểu từng căn hộ, phần diện tích sử dụng chung, diện tích sử dụng riêng theo quy định tại khoản 3 Điều 43 của Nghị định số 71/2010/NĐ-CP.

Điều 10. Quản lý, sử dụng nhà ở công vụ

1. Nhà ở công vụ là nhà ở thuộc sở hữu nhà nước dùng để cho các đối tượng quy định tại Luật Nhà ở và Nghị định số 71/2010/NĐ-CP thuê và phải được quản lý chặt chẽ. Đơn vị được giao quản lý quỹ nhà ở công vụ có trách nhiệm quản lý và thu tiền thuê nhà của người thuê nhà ở theo đúng quy định của Luật Nhà ở và Nghị định số 71/2010/NĐ-CP.

2. Người thuê nhà ở công vụ có trách nhiệm sử dụng nhà ở đúng mục đích, bảo quản nhà ở và tài sản kèm theo, thanh toán đầy đủ, đúng hạn tiền thuê nhà cho đơn vị quản lý nhà ở công vụ theo thỏa thuận trong hợp đồng thuê nhà ở.

3. Người có thẩm quyền quyết định đầu tư dự án phát triển nhà ở công vụ quyết định lựa chọn đơn vị quản lý vận hành quỹ nhà ở công vụ.

4. Việc xác định giá cho thuê nhà ở công vụ được thực hiện theo quy định tại khoản 1 Điều 26 của Nghị định số 71/2010/NĐ-CP. Căn cứ vào hướng dẫn về phương pháp xác định giá cho thuê nhà ở công vụ, Sở Xây dựng lập và trình Ủy ban nhân dân cấp tỉnh ban hành khung giá cho thuê nhà ở công vụ để áp

dụng thống nhất trên địa bàn. Trên cơ sở khung giá do Ủy ban nhân dân cấp tỉnh ban hành, đơn vị được giao quản lý vận hành quỹ nhà ở công vụ trình người quyết định đầu tư phê duyệt giá cho thuê nhà ở công vụ do mình quản lý.

5. Việc quản lý, sử dụng nhà ở công vụ được thực hiện theo hướng dẫn riêng của Bộ Xây dựng.

Điều 11. Quản lý, sử dụng nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước

1. Nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước được dùng để bán, cho thuê hoặc cho thuê mua theo quy định của Nghị định số 71/2010/NĐ-CP và các văn bản pháp luật có liên quan đến việc phát triển nhà ở cho học sinh, sinh viên của các cơ sở đào tạo, nhà ở công nhân khu công nghiệp và người có thu nhập thấp tại khu vực đô thị.

Việc lựa chọn đối tượng được mua, được thuê, được thuê mua nhà ở và việc quản lý vận hành nhà ở xã hội quy định tại Điều này được thực hiện theo hướng dẫn tại Thông tư số 36/2009/TT-BXD ngày 16 tháng 11 năm 2009 của Bộ Xây dựng hướng dẫn việc bán, cho thuê, cho thuê mua và quản lý sử dụng nhà ở cho người thu nhập thấp tại khu vực đô thị.

2. Chủ đầu tư dự án phát triển nhà ở xã hội quy định tại Điều này được sử dụng các thiết kế mẫu, thiết kế điển hình nhà ở xã hội theo hướng dẫn tại Thông tư số 14/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng về thiết kế điển hình, thiết kế mẫu nhà ở sinh viên, nhà ở công nhân, nhà ở cho người thu nhập thấp.

3. Phương pháp xác định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội được thực hiện theo hướng dẫn tại Thông tư số 15/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng về phương pháp xác định giá cho thuê nhà ở sinh viên, nhà ở công nhân, giá bán, giá cho thuê nhà ở cho người thu nhập thấp.

4. Căn cứ vào hướng dẫn về phương pháp xác định giá của Bộ Xây dựng, chủ đầu tư xây dựng giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội để trình Ủy ban nhân dân cấp tỉnh nơi có dự án thẩm định. Trong thời hạn 30 ngày, kể từ ngày nhận được Tờ trình đề nghị thẩm định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội của chủ đầu tư, Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức thẩm định và có văn bản thẩm định gửi chủ đầu tư, trong đó nêu rõ các nội dung đồng ý và nội dung cần chỉnh sửa.

Sở Xây dựng hoặc cơ quan chuyên môn của tỉnh theo chỉ đạo của Ủy ban nhân dân cấp tỉnh có trách nhiệm tham mưu giúp Ủy ban nhân dân cấp tỉnh thẩm định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội do chủ đầu tư xây dựng. Căn cứ vào văn bản thẩm định của Ủy ban nhân dân cấp tỉnh, chủ đầu tư ban hành giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội để áp dụng đối với nhà ở do mình đầu tư xây dựng.

Nếu quá 30 ngày mà Ủy ban nhân dân cấp tỉnh không có văn bản thẩm định thì chủ đầu tư được quyền ban hành giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội do mình đầu tư xây dựng. Chủ đầu tư có trách nhiệm gửi cho Ủy ban nhân dân cấp tỉnh 01 bảng giá do mình ban hành.

Kể từ ngày Thông tư này có hiệu lực thi hành, Ủy ban nhân dân cấp tỉnh chỉ tổ chức thẩm định và có văn bản thẩm định gửi chủ đầu tư (không thực hiện phê duyệt) về giá cho thuê nhà ở sinh viên, nhà ở công nhân, nhà ở cho người thu nhập thấp, giá bán, giá cho thuê, giá cho thuê mua nhà ở cho người thu nhập thấp thuộc các dự án được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước.

5. Khi thẩm định để cho vay vốn đầu tư xây dựng nhà ở xã hội, tổ chức tín dụng chỉ căn cứ vào nội dung hồ sơ dự án; trường hợp chưa có ý kiến thẩm định về giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội của Ủy ban nhân dân cấp tỉnh thì căn cứ vào giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội do chủ đầu tư xây dựng theo phương pháp xác định giá do Bộ Xây dựng hướng dẫn.

Điều 12. Quản lý, sử dụng nhà chung cư; quản lý, sử dụng nhà biệt thự tại khu vực đô thị

1. Việc quản lý, sử dụng nhà chung cư được thực hiện theo quy định của Luật Nhà ở, Nghị định số 71/2010/NĐ-CP và Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ Xây dựng về ban hành Quy chế quản lý sử dụng nhà chung cư.

2. Việc quản lý, sử dụng nhà biệt thự tại khu vực đô thị được thực hiện theo quy định tại Nghị định số 71/2010/NĐ-CP và Thông tư số 38/2009/TT-BXD ngày 08 tháng 12 năm 2009 của Bộ Xây dựng hướng dẫn việc quản lý sử dụng nhà biệt thự tại khu vực đô thị.

Điều 13. Xây dựng, quản lý nhà ở riêng lẻ của hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân khi xây dựng nhà ở riêng lẻ phải chấp hành các quy định tại các Điều 41, 42, 43 và Điều 44 của Nghị định số 71/2010/NĐ-CP và pháp luật về xây dựng.

2. Trường hợp hộ gia đình, cá nhân xây dựng nhà ở riêng lẻ đảm bảo các yêu cầu theo quy định tại khoản 3 Điều 43 của Nghị định số 71/2010/NĐ-CP khi bán từng căn hộ riêng biệt thì được cơ quan nhà nước có thẩm quyền xem xét, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho từng căn hộ trong nhà ở đó. Sau khi thực hiện bán căn hộ và làm thủ tục cấp giấy chứng nhận quyền sở hữu cho người mua căn hộ thì quyền sử dụng đất (kể cả khuôn viên) của toàn bộ công trình nhà ở là quyền sử dụng chung của các chủ sở hữu căn hộ như theo quy định về quyền sử dụng đất đối với nhà chung cư có nhiều chủ sở hữu.

3. Việc bán, cho thuê các căn hộ quy định tại khoản 2 Điều này không bắt buộc phải thông qua sàn giao dịch bất động sản nhưng hợp đồng mua bán căn hộ phải có chứng nhận của công chứng hoặc chứng thực của cơ quan có thẩm quyền mới có giá trị pháp lý.

Nội dung của hợp đồng mua bán, cho thuê căn hộ ngoài yêu cầu phải tuân thủ các quy định tại Điều 63 của Nghị định số 71/2010/NĐ-CP và quy định tại Điều 21 của Thông tư này còn phải ghi rõ thêm các nội dung sau đây: phần diện tích thuộc sở hữu riêng và phần diện tích thuộc sở hữu chung của các chủ sở hữu căn hộ; diện tích sàn căn hộ (thể hiện theo cách ghi diện tích sàn căn hộ chung cư quy định tại khoản 2 Điều 21 của Thông tư này); diện tích sử dụng đất của tòa nhà, kể cả diện tích khuôn viên (nếu có) thuộc quyền sử dụng chung của những người mua căn hộ; trách nhiệm thanh toán các chi phí có liên quan trong quá trình sử dụng nhà ở (nếu có), đối với các khoản phí dịch vụ thì không được thu cao hơn mức giá trần do Ủy ban nhân dân cấp tỉnh quy định, trừ trường hợp các bên có thỏa thuận khác. Bên bán nhà ở có trách nhiệm bảo hành căn hộ theo đúng quy định tại Điều 46 của Nghị định số 71/2010/NĐ-CP.

4. Việc quản lý nhà ở thuộc sở hữu chung có nhiều chủ sở hữu, nhà ở có nhiều hộ gia đình, cá nhân sử dụng tại đô thị được thực hiện theo Quy chế quản lý và sử dụng nhà ở chung tại đô thị do Bộ Xây dựng ban hành.

Mục 2. QUẢN LÝ, SỬ DỤNG NHÀ Ở XÃ HỘI ĐƯỢC ĐẦU TƯ XÂY DỰNG BẰNG NGUỒN VỐN TỪ NGÂN SÁCH NHÀ NƯỚC

Điều 14. Xét duyệt đối tượng được thuê nhà ở xã hội được xây dựng bằng nguồn vốn từ ngân sách nhà nước 3 (được bãi bỏ)

Điều 15. Nội dung chi phí cấu thành giá cho thuê nhà ở xã hội được xây dựng bằng nguồn vốn từ ngân sách nhà nước 4 (được bãi bỏ)

Điều 16. Phương pháp xác định giá cho thuê nhà ở xã hội được xây dựng bằng vốn từ ngân sách nhà nước 5 (được bãi bỏ)

Điều 17. Quản lý, sử dụng nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước 6 (được bãi bỏ)

Mục 3. GIAO DỊCH VỀ NHÀ Ở

Điều 18. Giao dịch nhà ở thương mại qua sàn giao dịch bất động sản

1. Việc bán, cho thuê, cho thuê mua nhà ở thương mại của doanh nghiệp kinh doanh bất động sản phải thực hiện thông qua sàn giao dịch bất động sản theo đúng quy định tại Điều 60 của Nghị định số 71/2010/NĐ-CP và pháp luật về kinh doanh bất động sản, trừ trường hợp chủ đầu tư thực hiện huy động vốn thông qua các hình thức quy định tại các điểm a, b, c và điểm d khoản 1 Điều 9 của Nghị định số 71/2010/NĐ-CP.

Đối với nhà ở thương mại của doanh nghiệp kinh doanh bất động sản tại các tỉnh, thành phố trực thuộc trung ương đã có sàn giao dịch bất động sản (không phân biệt nguồn gốc tạo lập nhà ở) mà không thực hiện mua bán, cho thuê, cho thuê mua qua sàn theo đúng quy định tại Điều 60 của Nghị định số 71/2010/NĐ-CP, pháp luật về kinh doanh bất động sản và quy định tại Điều này này thì hợp đồng đã ký không có giá trị pháp lý; trong trường hợp mua bán hoặc cho thuê mua nhà ở thì người mua, người thuê mua nhà ở không được Nhà nước cấp giấy chứng nhận quyền sở hữu đối với nhà ở đó.

Chủ đầu tư có trách nhiệm gửi cho sàn giao dịch bất động sản 01 bộ hồ sơ pháp lý chứng minh nhà ở thương mại đủ điều kiện được giao dịch qua sàn bao gồm bản sao các loại giấy tờ sau đây: văn bản công nhận chủ đầu tư dự án của cơ quan có thẩm quyền; quyết định phê duyệt quy hoạch và bản vẽ quy hoạch chi tiết tỷ lệ 1/500 đã được phê duyệt hoặc bản vẽ tổng mặt bằng của dự án (đối với trường hợp không phải lập quy hoạch tỷ lệ 1/500); quyết định phê duyệt dự án; quyết định giao đất, cho thuê đất hoặc giấy chứng nhận quyền sử dụng đất cấp cho cả dự án; giấy phép xây dựng đối với trường hợp nhà ở phải có giấy phép xây dựng; bản vẽ thiết kế của từng loại nhà ở được bán, cho thuê, cho thuê mua đã được phê duyệt; biên bản nghiệm thu kỹ thuật về việc đã xây dựng xong phần móng của công trình nhà ở theo quy định tại khoản 10 Điều 8 của Thông tư này.

Riêng đối với nhà ở xã hội được xây dựng để bán, cho thuê, cho thuê mua cho các đối tượng quy định tại Điều 37 của Nghị định số 71/2010/NĐ-CP thì không phải làm thủ tục giao dịch qua sàn giao dịch bất động sản mà thực hiện theo quy định về bán, cho thuê, cho thuê mua nhà ở xã hội.

2. Sàn giao dịch bất động sản không được tham gia đầu tư, kinh doanh nhà ở, không được mua nhà ở của chủ đầu tư để bán lại cho người khác mà chỉ được tổ chức bán, cho thuê, cho thuê mua nhà ở theo ủy quyền của doanh nghiệp có nhà ở và thực hiện kinh doanh các dịch vụ bất động sản theo đúng quy định của pháp luật về kinh doanh bất động sản. Sàn giao dịch bất động sản có thể được chủ đầu tư dự án nhà ở thương mại ủy quyền tìm kiếm đối tác góp vốn đầu tư theo các hình thức quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP.

Trường hợp sàn giao dịch bất động sản không phải do chủ đầu tư thành lập (không trực thuộc chủ đầu tư) thì giữa chủ đầu tư và sàn giao dịch bất động sản phải thực hiện ký hợp đồng ủy quyền bán, cho thuê, cho thuê mua nhà ở qua sàn; nếu sàn giao dịch bất động sản do chủ đầu tư thành lập (trực thuộc chủ đầu tư) thì chủ đầu tư ký văn bản ủy quyền cho sàn thực hiện bán, cho thuê, cho thuê mua nhà ở do mình đầu tư xây dựng (văn bản này thay cho hợp đồng ủy quyền). Hợp đồng, văn bản ủy quyền bán, cho thuê, cho thuê mua nhà ở qua sàn phải nêu rõ các nội dung sau đây: loại nhà ở, số lượng, vị trí nhà ở bán, cho thuê, cho thuê mua; giá bán, giá cho thuê, cho thuê mua đối với từng loại nhà ở; phương thức bán, cho thuê, cho thuê mua nhà ở (bốc thăm hoặc đấu giá); thời hạn đăng ký mua, thuê hoặc thuê mua nhà ở; phí giao dịch mua bán, cho thuê, cho thuê mua nhà ở qua sàn; thời hạn thông báo công khai về việc mua bán, cho thuê, cho thuê mua nhà ở tại sàn và trên phương tiện thông tin đại chúng của địa phương nơi có bất động sản; thời điểm tổ chức việc bán, cho thuê, cho thuê mua nhà ở; trách nhiệm của các bên và các thông tin khác liên quan đến nhà ở bán, cho thuê, cho thuê mua theo đúng quy định của pháp luật về kinh doanh bất động sản. Các bên phải thực hiện ủy quyền theo mẫu hợp đồng, văn bản ủy quyền bán, cho thuê, cho thuê mua nhà ở thương mại qua sàn giao dịch bất động sản quy định tại phụ lục số 11 ban hành kèm theo Thông tư này.

3. Sàn giao dịch bất động sản phải niêm yết công khai tại sàn các giấy tờ sau: hợp đồng hoặc văn bản ủy quyền bán, cho thuê, cho thuê mua nhà ở qua sàn; bảng giá bán, giá cho thuê, giá cho thuê mua nhà ở thương mại có đóng dấu xác nhận của chủ đầu tư và biên bản nghiệm thu kỹ thuật đã xây dựng xong phần móng của công trình nhà ở do chủ đầu tư cung cấp; sàn giao dịch bất động sản có trách nhiệm cung cấp đầy đủ, chính xác các thông tin, hồ sơ pháp lý liên quan đến nhà ở mua bán, cho thuê, cho thuê mua cho các tổ chức, cá nhân có nhu cầu tham gia giao dịch tại sàn.

4. Sàn giao dịch bất động sản chỉ được tổ chức bán nhà ở trên cơ sở hợp đồng, văn bản ủy quyền đã ký với doanh nghiệp có nhà ở và sau khi chủ đầu tư đã xây dựng xong phần móng của công trình nhà ở (theo biên bản nghiệm thu kỹ thuật) quy định tại điểm đ khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP và quy định tại khoản 10 Điều 8 của Thông tư này.

5. Chỉ sau khi đã hoàn tất thủ tục mua bán nhà ở qua sàn giao dịch bất động sản (bên mua nhà ở đã được sàn giao dịch bất động sản cấp giấy xác nhận giao dịch qua sàn theo quy định của pháp luật về kinh doanh bất động sản) và sau khi đã có văn bản thông báo cho Sở Xây dựng nơi có bất động sản biết theo quy định tại điểm e khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP thì doanh nghiệp có nhà ở mới được ký hợp đồng mua bán nhà ở với bên mua nhà ở. Đối với trường hợp cho thuê hoặc cho thuê mua nhà ở thương mại thì chủ đầu tư chỉ được ủy quyền giao dịch qua sàn giao dịch bất động sản và ký hợp đồng cho thuê, cho thuê mua khi đã có nhà ở được xây dựng xong (chủ đầu tư đã được cấp giấy chứng nhận quyền sở hữu về nhà ở hoặc đã có biên bản hoàn công công trình nhà ở theo quy định của pháp luật về xây dựng).

Các trường hợp bán, cho thuê, cho thuê mua nhà ở thương mại không đúng các quy định tại Điều 9 và Điều 60 của Nghị định số 71/2010/NĐ-CP, quy định tại Điều này và pháp luật về kinh doanh bất động sản thì hợp đồng đã ký không có giá trị pháp lý; bên vi phạm bị xử lý theo quy định của pháp luật, nếu gây thiệt hại thì phải bồi thường cho bên bị vi phạm. Sàn giao dịch bất động sản không thực hiện đúng các quy định tại Điều này thì bị tước quyền sử dụng giấy chứng nhận đăng ký kinh doanh trong lĩnh vực kinh doanh sàn giao dịch bất động sản và bị xử phạt theo quy định hiện hành của pháp luật.

Sở Xây dựng hoặc cơ quan có thẩm quyền khi phát hiện sàn giao dịch bất động sản có hành vi vi phạm các quy định về bán, cho thuê, cho thuê mua nhà ở thương mại qua sàn thì có quyền yêu cầu cơ quan cấp giấy chứng nhận đăng ký kinh doanh tước quyền sử dụng giấy chứng nhận đăng ký kinh doanh trong lĩnh vực kinh doanh sàn giao dịch bất động sản và có văn bản báo cáo Bộ Xây dựng để xóa tên sàn giao dịch bất động sản này khỏi Website của Mạng các sàn giao dịch bất động sản Việt Nam.

6. Trường hợp tổ chức, cá nhân đã mua nhà ở thông qua sàn giao dịch bất động sản hoặc đã được phân chia nhà ở theo quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP mà bán lại nhà ở đó cho người khác thì phải thực hiện theo quy định tại khoản 3 Điều 60 của Nghị định số 71/2010/NĐ-CP. Đối với hộ gia đình, cá nhân hoặc tổ chức không có chức năng kinh doanh bất động sản mà bán lại nhà ở đã mua cho tổ chức, cá nhân khác thì còn phải tuân thủ các quy định sau đây:

a) Nếu đã nhận bàn giao nhà ở từ chủ đầu tư thì phải thực hiện việc mua bán nhà ở theo đúng thủ tục quy định của Luật Nhà ở và pháp luật về dân sự (bên bán phải có giấy chứng nhận quyền sở hữu về nhà ở do cơ quan có thẩm quyền cấp, các bên phải lập hợp đồng mua bán nhà ở và nộp thuế cho Nhà nước theo quy định);

b) Nếu chưa nhận bàn giao nhà ở từ chủ đầu tư thì được phép chuyển nhượng hợp đồng mua bán nhà ở theo quy định tại khoản 1 Điều 20 của Thông tư này mà không bắt buộc phải thông qua sàn giao dịch bất động sản.

7. Định kỳ ba tháng một lần và vào tháng 12 hàng năm hoặc theo yêu cầu đột xuất, sàn giao dịch bất động sản có trách nhiệm tổng hợp và báo cáo Sở Xây dựng nơi mình hoạt động số lượng nhà ở thương mại đã giao dịch qua sàn (mua bán, cho thuê, cho thuê mua), vị trí nhà ở giao dịch, tên chủ đầu tư có nhà ở ủy quyền giao dịch qua sàn. Sở Xây dựng có trách nhiệm tổng hợp và báo cáo Bộ Xây dựng kết quả giao dịch qua sàn theo định kỳ quy định tại khoản này hoặc theo yêu cầu đột xuất.

Điều 19. Giao dịch về nhà ở của người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài tại Việt Nam

1. Người Việt Nam định cư ở nước ngoài thực hiện mua bán, nhận tặng cho, đổi, nhận thừa kế nhà ở hoặc nhận chuyển nhượng quyền sử dụng đất để xây dựng nhà ở trong dự án phát triển nhà ở thương mại tại Việt Nam (đối với trường hợp được phép chuyển nhượng quyền sử dụng đất dưới hình thức bán nền để hộ gia đình, cá nhân tự xây dựng theo quy định của pháp luật đất đai) phải có các giấy tờ chứng minh thuộc các đối tượng và đủ điều kiện được sở hữu nhà ở tại Việt Nam theo quy định tại Điều 66 và Điều 67 của Nghị định số 71/2010/NĐ-CP.

Người Việt Nam định cư ở nước ngoài chỉ cần có giấy tờ chứng minh được phép cư trú tại Việt Nam theo quy định tại Điều 67 của Nghị định số 71/2010/NĐ-CP là đủ điều kiện về cư trú để được quyền sở hữu nhà ở tại Việt Nam, không yêu cầu phải có thời gian cư trú thực tế (cư trú liên tục hoặc cư trú cộng dồn) từ đủ ba tháng trở lên tại Việt Nam mới được sở hữu nhà ở.

2. Trường hợp người Việt Nam định cư ở nước ngoài không thuộc đối tượng, không đủ điều kiện được sở hữu nhà ở tại Việt Nam nếu được tặng cho hoặc được thừa kế nhà ở tại Việt Nam thì được quyền tặng cho nhà ở đó cho các đối tượng khác được quyền sở hữu nhà ở tại Việt Nam hoặc được quyền bán nhà ở đó để hưởng giá trị. Thủ tục bán nhà ở để hưởng giá trị được thực hiện theo quy định tại Điều 72 của Nghị định số 71/2010/NĐ-CP.

3. Việc xác nhận người có chuyên môn, kỹ năng đặc biệt quy định tại điểm b khoản 2 Điều 66 của Nghị định số 71/2010/NĐ-CP được thực hiện theo các nguyên tắc sau đây:

a) Trường hợp chuyên môn, kỹ năng đặc biệt có trong danh mục nghề do Bộ Lao động - Thương binh và Xã hội Việt Nam quy định thì người có chuyên môn, kỹ năng đặc biệt là người có tay nghề bậc cao nhất theo quy định của nước cấp giấy chứng nhận tay nghề.

Người có chuyên môn, kỹ năng đặc biệt phải có đơn đề nghị cấp giấy xác nhận kèm theo bản sao có công chứng giấy chứng nhận có tay nghề bậc cao nhất gửi hiệp hội, hội nghề nghiệp của Việt Nam để được cấp giấy xác nhận; trong trường hợp lĩnh vực đề nghị xác nhận chưa có hiệp hội hoặc hội nghề nghiệp thì gửi đơn đến Bộ phụ trách lĩnh vực chuyên môn, kỹ năng để được xác nhận;

b) Trường hợp chuyên môn, kỹ năng đặc biệt không có trong danh mục nghề do Bộ Lao động - Thương binh và Xã hội Việt Nam quy định thì sau khi nhận được đơn, hiệp hội hoặc hội nghề nghiệp của Việt Nam (trong trường hợp đã có hiệp hội hoặc hội nghề nghiệp) hoặc Bộ phụ trách lĩnh vực (trong trường hợp chưa có hiệp hội hoặc hội nghề nghiệp) căn cứ vào các tiêu chí và yêu cầu chuyên môn, kỹ năng đặc biệt do hiệp hội hoặc hội nghề nghiệp của Việt Nam hoặc do Bộ phụ trách lĩnh vực đặt ra để cấp giấy xác nhận cho người có đơn hoặc trả lời cho người có đơn biết rõ lý do (nếu không cấp giấy xác nhận);

c) Hiệp hội, hội nghề nghiệp của Việt Nam được cấp giấy xác nhận cho người có chuyên môn, kỹ năng đặc biệt theo quy định điểm b khoản 2 Điều 66 của Nghị định số 71/2010/NĐ-CP là các hiệp hội, hội nghề nghiệp được thành lập theo quy định của pháp luật Việt Nam và đang hoạt động hợp pháp tại Việt Nam.

4. Ủy ban nhân dân cấp huyện khi thực hiện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc khi làm thủ tục chuyển quyền sở hữu nhà ở cho người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu một nhà ở tại Việt Nam phải có trách nhiệm báo cáo Bộ Xây dựng theo mẫu quy định tại phụ lục số 12 và phụ lục số 13 ban hành kèm theo Thông tư này để Bộ Xây dựng thực hiện quản lý việc sở hữu một nhà ở tại Việt Nam theo quy định tại Điều 68 của Nghị định số 71/2010/NĐ-CP.

5. Tổ chức, cá nhân nước ngoài khi mua nhà ở tại Việt Nam thì phải thực hiện theo quy định tại Nghị quyết số 19/2008/QH12 ngày 03 tháng 6 năm 2008 của Quốc hội về việc thí điểm cho tổ chức, cá nhân nước ngoài mua và sở hữu nhà ở tại Việt Nam và Nghị định số 51/2009/NĐ-CP ngày 03 tháng 6 năm 2009 của Chính phủ hướng dẫn thi hành Nghị quyết này.

Trình tự, thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho các đối tượng thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định tại Điều này được thực hiện theo quy định của pháp luật về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 20. Xử lý các trường hợp chuyển nhượng hợp đồng mua bán nhà ở trong dự án phát triển nhà ở, dự án khu đô thị mới, dự án khu du lịch sinh thái, nghỉ dưỡng

1. Trường hợp hộ gia đình, cá nhân hoặc tổ chức không có chức năng kinh doanh bất động sản chuyển nhượng hợp đồng mua bán nhà ở hình thành trong tương lai sau ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành thì thực hiện theo quy định sau đây:

a) Các bên phải lập văn bản chuyển nhượng hợp đồng mua bán nhà ở để cơ quan công chứng chứng nhận theo mẫu quy định tại phụ lục số 14 ban hành kèm Thông tư này. Khi đề nghị công chứng, các bên phải xuất trình hợp đồng mua bán nhà ở đã ký với chủ đầu tư; nếu chuyển nhượng từ lần thứ hai trở đi thì phải xuất trình văn bản chuyển nhượng hợp đồng mua bán nhà ở lần trước;

b) Trên cơ sở văn bản chuyển nhượng hợp đồng được lập theo quy định tại điểm a khoản này, một trong hai bên theo thỏa thuận nộp bản sao các giấy tờ (gồm văn bản chuyển nhượng hợp đồng; bản sao biên lai nộp tiền góp vốn, tiền mua nhà ở cho chủ đầu tư và bản sao hợp đồng mua bán nhà ở ký với chủ đầu tư) cho cơ quan thuế để làm thủ tục thu thuế thu nhập theo quy định của pháp luật. Nếu việc chuyển nhượng hợp đồng thuộc diện được miễn thuế thu nhập thì phải có giấy tờ xác nhận về việc miễn thuế thu nhập của cơ quan thuế;

c) Sau khi đã nộp thuế theo quy định, bên nhận chuyển nhượng hợp đồng nộp 01 bộ hồ sơ đề nghị chuyển nhượng hợp đồng (gồm: bản sao biên lai thuế thu nhập hoặc giấy tờ chứng minh về việc miễn thuế thu nhập của cơ quan thuế; bản sao hợp đồng mua bán nhà ở ký với chủ đầu tư và bản gốc văn bản chuyển nhượng hợp đồng đã có chứng nhận của công chứng) để chủ đầu tư xác nhận vào văn bản chuyển nhượng hợp đồng này. Trong thời hạn tối đa là 05 ngày làm việc, kể từ ngày nhận được hồ sơ của bên nhận chuyển nhượng, chủ đầu tư có trách nhiệm xác nhận vào văn bản chuyển nhượng hợp đồng và giao lại cho bên nhận chuyển nhượng, chủ đầu tư không được thu bất kỳ một khoản phí nào từ việc chuyển nhượng hợp đồng này.

Kể từ ngày chủ đầu tư xác nhận vào văn bản chuyển nhượng hợp đồng thì chủ đầu tư chấm dứt giao dịch với bên chuyển nhượng hợp đồng và trực tiếp giao dịch với bên nhận chuyển nhượng hợp đồng; bên nhận chuyển nhượng hợp đồng được tiếp tục thực hiện các quyền, nghĩa vụ của bên chuyển nhượng theo hợp đồng mua bán nhà ở đã ký với chủ đầu tư và được coi là bên mua nhà ở kể từ ngày chủ đầu tư xác nhận vào văn bản chuyển nhượng hợp đồng;

d) Trong trường hợp chuyển nhượng hợp đồng mua bán nhà ở nhiều lần thì kể từ lần chuyển nhượng thứ hai trở đi, các bên đều phải thực hiện thủ tục theo quy định tại các điểm a, b và điểm c khoản này. Bên nhận chuyển nhượng hợp đồng lần sau có trách nhiệm tiếp nhận và lưu giữ các giấy tờ liên quan đến việc chuyển nhượng hợp đồng lần trước;

đ) Bên nhận chuyển nhượng hợp đồng lần cuối (là tổ chức, cá nhân có đơn đề nghị cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sở hữu về nhà ở) được đứng tên trong Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất. Khi làm thủ tục cấp giấy chứng nhận quyền sở hữu về nhà ở thì ngoài các giấy tờ theo quy định của pháp luật về cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, chủ đầu tư (hoặc tổ chức, cá nhân đề nghị cấp giấy chứng nhận) phải nộp cho cơ quan cấp giấy chứng nhận các giấy tờ có liên quan đến việc chuyển nhượng hợp đồng theo quy định sau đây:

- Hợp đồng mua bán nhà ở được ký giữa chủ đầu tư với bên mua nhà ở lần đầu;

- Giấy tờ xác nhận đã giao dịch qua sàn giao dịch bất động sản (đối với nhà ở tại các tỉnh, thành phố trực thuộc trung ương đã có sàn giao dịch bất động sản) hoặc xác nhận về việc phân chia nhà ở của Sở Xây dựng (đối với trường hợp được phân chia nhà ở) của bên mua nhà lần đầu;

- Văn bản chuyển nhượng hợp đồng có chứng nhận của công chứng, có xác nhận của chủ đầu tư và biên lai nộp thuế thu nhập theo quy định hoặc giấy tờ xác nhận được miễn thuế thu nhập theo quy định.

Trong trường hợp chuyển nhượng hợp đồng mua bán nhà ở nhiều lần thì người đề nghị cấp giấy chứng nhận lần cuối phải nộp văn bản chuyển nhượng hợp đồng và biên lai thu thuế của các lần chuyển nhượng trước hoặc giấy tờ xác nhận được miễn thuế thu nhập cho cơ quan có thẩm quyền cấp giấy chứng nhận theo hướng dẫn tại ví dụ dưới đây:

Ví dụ: Ông B ký hợp đồng mua bán nhà ở với Công ty A theo hình thức mua bán nhà ở hình thành trong tương lai, trong thời gian chưa nhận bàn giao nhà ở mà ông B chuyển nhượng hợp đồng mua bán này cho ông C thì B và C phải đi làm thủ tục công chứng văn bản chuyển nhượng, ông B nộp thuế thu nhập (nếu có), sau đó đề nghị Công ty A xác nhận vào văn bản chuyển nhượng hợp đồng theo quy định tại các điểm a, b và điểm c khoản này; nếu ông C lại chuyển nhượng hợp đồng này cho ông D và ông D lại chuyển nhượng tiếp cho ông E (E là người nhận chuyển nhượng cuối cùng) thì mỗi lần chuyển nhượng, các bên phải đi làm thủ tục theo quy định như trên.

Khi Công ty A (hoặc ông E) đi làm thủ tục cấp giấy chứng nhận quyền sở hữu về nhà ở thì phải nộp các giấy tờ có liên quan đến chuyển nhượng hợp đồng cho cơ quan có thẩm quyền cấp giấy chứng nhận: hợp đồng mua bán nhà ở ký giữa Công ty A và ông B; 03 văn bản chuyển nhượng hợp đồng có chứng nhận của công chứng và xác nhận của chủ đầu tư kèm theo 03 biên lai thu thuế thu nhập (hoặc giấy tờ xác nhận về việc miễn thuế của cơ quan thuế) cho 03 lần chuyển nhượng (giữa B và C, giữa C và D, giữa D và E); giấy xác nhận đã giao dịch qua sàn giữa Công ty A và ông B (đối với nhà ở tại các tỉnh, thành phố trực thuộc trung ương đã có sàn giao dịch bất động sản) hoặc xác nhận phân chia nhà ở của Sở Xây dựng đối với trường hợp ông B được Công ty A phân chia sản phẩm là nhà ở.

2. Trường hợp hộ gia đình, cá nhân đã nhận chuyển nhượng hợp đồng mua bán nhà ở hình thành trong tương lai trước ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành thì văn bản chuyển nhượng hợp đồng của các lần chuyển nhượng phải có xác nhận của Ủy ban nhân dân xã, phường, thị trấn nơi có dự án nhà ở. Trong trường hợp không có xác nhận thì Ủy ban nhân xã, phường, thị trấn niêm yết công khai trong thời hạn 60 ngày tại trụ sở Ủy ban nhân dân xã, phường, thị trấn, kể từ ngày nhận được đơn đề nghị cấp giấy chứng nhận của người nhận chuyển nhượng cuối cùng; nếu quá thời hạn này mà nhà ở đó không có tranh chấp thì Ủy ban nhân dân xã, phường, thị trấn xác nhận không có tranh chấp để cơ quan có thẩm quyền thực hiện cấp giấy chứng nhận quyền sở hữu cho người nhận chuyển nhượng cuối cùng.

Trước khi được cấp giấy chứng nhận quyền sở hữu đối với nhà ở, các bên phải thực hiện nghĩa vụ tài chính cho Nhà nước theo quy định của pháp luật.

3. Trường hợp doanh nghiệp kinh doanh bất động sản đã mua nhà ở qua sàn giao dịch bất động sản hoặc tham gia góp vốn với chủ đầu tư để được phân chia nhà ở mà bán lại nhà ở đó thì phải thực hiện theo quy định sau đây:

a) Nếu doanh nghiệp được phân chia nhà ở theo hợp đồng góp vốn, hợp đồng hợp tác đầu tư thì chỉ được bán lại nhà ở đó sau khi đã ký hợp đồng mua bán nhà ở với chủ đầu tư theo quy định tại khoản 2 Điều 60 của Nghị định số 71/2010/NĐ-CP;

b) Doanh nghiệp phải thực hiện bán nhà ở qua sàn giao dịch bất động sản theo quy định của Thông tư này và pháp luật về kinh doanh bất động sản (không phân biệt đã nhận bàn giao nhà ở hoặc chưa nhận bàn giao nhà ở từ chủ đầu tư). Khi bán nhà ở qua sàn giao dịch bất động sản, doanh nghiệp kinh doanh bất động sản phải cung cấp cho sàn giao dịch bất động sản bản sao các giấy tờ sau:

- Hợp đồng mua bán nhà ở ký với chủ đầu tư;

- Xác nhận của Sở Xây dựng nơi có nhà ở (đối với trường hợp được phân chia nhà ở) hoặc giấy xác nhận đã giao dịch qua sàn giao dịch bất động sản (đối với trường hợp mua bán nhà ở qua sàn);

- Hồ sơ về nhà ở do chủ đầu tư cung cấp;

- Biên lai nộp tiền mua nhà ở cho chủ đầu tư;

- Biên bản bàn giao nhà ở (nếu đã nhận bàn giao nhà ở từ chủ đầu tư).

c) Các đối tượng đã mua nhà ở của doanh nghiệp kinh doanh bất động sản theo quy định tại khoản này mà bán lại nhà ở đó cho người khác thì phải tuân thủ quy định sau đây:

- Nếu là hộ gia đình, cá nhân hoặc tổ chức không có chức năng kinh doanh bất động sản và đã nhận bàn giao nhà ở từ bên bán thì thực hiện thủ tục mua bán nhà ở theo quy định tại điểm a khoản 6 Điều 18 của Thông tư này. Trường hợp chưa nhận bàn giao nhà ở từ bên bán thì thực hiện việc chuyển nhượng hợp đồng mua bán nhà ở theo quy định tại khoản 1 Điều này;

- Nếu là doanh nghiệp có chức năng kinh doanh bất động sản thì thực hiện thủ tục bán nhà ở theo quy định tại khoản này.

Điều 21. Hợp đồng về nhà ở

1.7 Các giao dịch về nhà ở phải được lập thành văn bản (gọi chung là hợp đồng về nhà ở) có các nội dung quy định tại Điều 93 của Luật Nhà ở, Bộ Luật dân sự, Điều 63 của Nghị định số 71/2010/NĐ-CP, tuân thủ các hợp đồng mẫu và nội dung của hợp đồng về nhà ở quy định tại các phụ lục ban hành kèm theo Thông tư này.

Đối với hợp đồng mua bán nhà ở của doanh nghiệp kinh doanh bất động sản thì các bên phải lập thành bốn bản, một bản người mua lưu giữ, ba bản còn lại để chủ đầu tư làm thủ tục nộp thuế, lệ phí trước bạ, làm thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi tắt là Giấy chứng nhận) cho người mua và để lưu giữ; hợp đồng mua bán nhà ở này có giá trị pháp lý để xác định các quyền và nghĩa vụ của bên mua nhà ở trong suốt quá trình quản lý, sử dụng nhà ở đã mua, kể cả trường hợp bên mua nhà ở đã được cơ quan có thẩm quyền cấp Giấy chứng nhận.

2.8 Đối với hợp đồng mua bán căn hộ chung cư thương mại ký với chủ đầu tư thì ngoài các nội dung quy định tại khoản 1 Điều này, các bên còn phải ghi rõ thêm các nội dung sau đây: phần diện tích thuộc sở hữu, sử dụng chung, phần diện tích thuộc sở hữu riêng của chủ sở hữu nhà chung cư; diện tích sàn xây dựng căn hộ; diện tích sử dụng căn hộ (diện tích thông thủy) để tính tiền mua bán căn hộ; khoản kinh phí bảo trì 2% tiền bán nhà ở; mức phí và nguyên tắc điều chỉnh mức phí quản lý vận hành nhà chung cư trong thời gian chưa thành lập Ban quản trị nhà chung cư. Kèm theo hợp đồng mua bán căn hộ chung cư là Bản nội quy quản lý sử dụng nhà chung cư do chủ đầu tư ban hành, bản vẽ thiết kế mặt bằng căn hộ, mặt bằng tầng có căn hộ và mặt bằng nhà chung cư có căn hộ mua bán đã được phê duyệt.

Diện tích sử dụng căn hộ được tính theo kích thước thông thủy như ví dụ theo hình vẽ dưới đây và được ghi vào Giấy chứng nhận cấp cho người mua, bao gồm cả phần diện tích tường ngăn các phòng bên trong căn hộ và diện tích ban công, lô gia (nếu có) gắn liền với căn hộ đó, không tính tường bao ngôi nhà, tường phân chia các căn hộ, diện tích sàn có cột, hộp kỹ thuật nằm bên trong căn hộ.

Khi tính diện tích ban công thì tính toàn bộ diện tích sàn, trường hợp ban công có phần diện tích tường chung thì tính từ mép trong của tường chung. Khi bàn giao căn hộ, các bên phải ghi rõ trong biên bản bàn giao căn hộ hoặc trong phụ lục hợp đồng diện tích sử dụng căn hộ thực tế bàn giao và diện tích ghi trong hợp đồng mua bán căn hộ đã ký; biên bản bàn giao căn hộ hoặc phụ lục hợp đồng được coi là một bộ phận không thể tách rời của hợp đồng mua bán căn hộ".

3. Việc công chứng, chứng thực các hợp đồng về nhà ở được thực hiện theo quy định của pháp luật về công chứng, Luật Nhà ở, Nghị định số 71/2010/NĐ-CP, pháp luật về dân sự và quy định tại Thông tư này.

Trường hợp ủy quyền quản lý, sử dụng, trông coi nhà ở và ủy quyền bán, cho thuê, cho thuê mua, tặng cho nhà ở (hoặc ủy quyền định đoạt nhà ở) thì bên ủy quyền chỉ được lập văn bản ủy quyền và cơ quan có thẩm quyền công chứng, chứng thực chỉ được công chứng, chứng thực việc ủy quyền này khi nhà ở đã được xây dựng xong (bên ủy quyền đã có một trong các giấy tờ: giấy chứng nhận quyền sở hữu về nhà ở; biên bản bàn giao nhà ở hoặc biên bản hoàn công công trình nhà ở theo quy định của pháp luật về xây dựng).

4. Các mẫu hợp đồng về nhà ở được quy định như sau: hợp đồng mua bán nhà ở được quy định tại phụ lục số 15, hợp đồng mua bán căn hộ chung cư thương mại được quy định tại phụ lục số 16, hợp đồng thuê nhà ở thương mại được quy định tại phụ lục số 17, hợp đồng thuê nhà ở công vụ được quy định tại phụ lục số 18, hợp đồng thuê nhà ở xã hội áp dụng cho các đối tượng quy định tại các khoản 1, 2 và khoản 4 Điều 37 của Nghị định số 71/2010/NĐ-CP được quy định tại phụ lục số 19, hợp đồng thuê mua nhà ở xã hội áp dụng cho các đối tượng quy định tại các khoản 1, 2, 3 và khoản 4 Điều 37 của Nghị định số 71/2010/NĐ-CP được quy định tại phụ lục số 20, hợp đồng tặng cho nhà ở được quy định tại phụ lục số 21 và hợp đồng đổi nhà ở được quy định tại phụ lục số 22 ban hành kèm theo Thông tư này.

Riêng đối với hợp đồng thuê nhà ở sinh viên9, hợp đồng thuê nhà ở công nhân khu công nghiệp thì thực hiện theo mẫu hướng dẫn tại Thông tư số 13/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng về việc cho thuê, quản lý vận hành nhà ở sinh viên và nhà ở công nhân khu công nghiệp. Đối với hợp đồng mua bán căn hộ nhà ở thu nhập thấp, hợp đồng thuê nhà ở căn hộ và hợp đồng thuê mua nhà ở căn hộ thu nhập thấp thì thực hiện theo mẫu hướng dẫn tại Thông tư số 36/2009/TT-BXD ngày 16 tháng 11 năm 2009 của Bộ Xây dựng về việc bán, cho thuê, cho thuê mua và quản lý sử dụng nhà ở cho người thu nhập thấp tại khu vực đô thị.

Đối với các mẫu và nội dung các hợp đồng khác về nhà ở không quy định tại Thông tư này thì thực hiện lập theo quy định của pháp luật về dân sự và các quy định pháp luật khác có liên quan.

Chương IV

QUẢN LÝ NHÀ NƯỚC VỀ NHÀ Ở

Điều 22. Lưu trữ và quản lý hồ sơ về nhà ở

1. Hồ sơ về nhà ở được lưu trữ và quản lý bao gồm các giấy tờ quy định tại Điều 66 của Luật Nhà ở và quy định tại Điều 76 của Nghị định số 71/2010/NĐ-CP.

2. Người lập hồ sơ về nhà ở là chủ sở hữu hoặc người đang quản lý, sử dụng nhà ở đó nếu không xác định được chủ sở hữu.

3. Cơ quan lưu trữ và quản lý hồ sơ về nhà ở được quy định như sau:

a) Sở Xây dựng có trách nhiệm lưu trữ và quản lý hồ sơ về nhà ở của tổ chức; nhà ở của người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư xây dựng nhà ở tại Việt Nam; nhà ở của cá nhân nước ngoài mua theo quy định của pháp luật; nhà ở thuộc sở hữu chung của tổ chức và cá nhân;

b) Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm lưu trữ và quản lý hồ sơ nhà ở của cá nhân trong nước; nhà ở của người Việt Nam định cư ở nước ngoài sở hữu nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam khi tham gia các giao dịch về nhà ở.

4. Nội dung lưu trữ và quản lý hồ sơ về nhà ở bao gồm:

a) Lưu trữ và quản lý hồ sơ về nhà ở quy định tại Điều này theo đúng quy định của pháp luật về lưu trữ hồ sơ;

b) Lập cơ sở dữ liệu quản lý hồ sơ bằng hệ thống mạng máy tính để phục vụ cho việc thống kê, báo cáo kết quả thực hiện và phục vụ yêu cầu quản lý nhà ở;

c) Cơ quan lưu trữ và quản lý hồ sơ nhà ở có trách nhiệm cung cấp số liệu về nhà ở cho các cơ quan liên quan khi có yêu cầu theo quy định của Nghị định số 71/2010/NĐ-CP.

Điều 23. Đào tạo, bồi dưỡng chuyên môn, nghiệp vụ về phát triển, quản lý nhà ở và thị trường bất động sản

1. Việc đào tạo, bồi dưỡng cán bộ, công chức làm việc trong lĩnh vực phát triển, quản lý nhà ở và thị trường bất động sản và những cá nhân đang làm việc trong doanh nghiệp hoạt động quản lý vận hành nhà chung cư được thực hiện theo quy định tại Điều 78 của Nghị định số 71/2010/NĐ-CP.

2. Nội dung đào tạo, bồi dưỡng chuyên môn nghiệp vụ cho cán bộ, công chức làm việc trong lĩnh vực nhà ở và thị trường bất động sản bao gồm:

a) Xây dựng chương trình, kế hoạch phát triển nhà ở;

b) Lựa chọn chủ đầu tư dự án phát triển nhà ở;

c) Lập, thẩm định, phê duyệt, chấp thuận đầu tư dự án phát triển nhà ở;

d) Quản lý dự án nhà ở, quản lý nhà chung cư sau đầu tư;

đ) Quản lý việc bảo trì, cải tạo, phá dỡ nhà ở;

e) Quản lý việc bán, cho thuê, cho thuê mua nhà ở xã hội, cho thuê nhà ở công vụ;

g) Lập và quản lý Quỹ phát triển nhà ở, Quỹ tiết kiệm nhà ở (nếu có);

h) Tổ chức điều tra, thống kê và xây dựng cơ sở dữ liệu về nhà ở;

i) Quản lý các giao dịch về nhà ở, các hoạt động kinh doanh bất động sản và các dịch vụ công về nhà ở;

k) Trách nhiệm của cơ quan quản lý nhà nước các cấp về lĩnh vực nhà ở.

3. Căn cứ vào nội dung đào tạo quy định tại khoản 2 Điều này, Học viện Cán bộ quản lý xây dựng và đô thị trực thuộc Bộ Xây dựng có trách nhiệm phối hợp với Cục Quản lý nhà và thị trường bất động sản trực thuộc Bộ Xây dựng lập kế hoạch, nội dung, chương trình đào tạo cụ thể và gộp vào chương trình đào tạo, bồi dưỡng kiến thức chung cho cán bộ, công chức ngành xây dựng để trình Bộ trưởng Bộ Xây dựng phê duyệt.

Căn cứ vào kế hoạch, chương trình đào tạo, bồi dưỡng của Bộ Xây dựng, Sở Xây dựng các địa phương có trách nhiệm lập kế hoạch, kinh phí đào tạo, bồi dưỡng cán bộ, công chức làm việc trong lĩnh vực nhà ở và thị trường bất động sản của địa phương (gồm cán bộ cấp xã, cấp quận và cấp tỉnh) để trình Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định và tổ chức đào tạo theo chương trình đã được Bộ Xây dựng phê duyệt.

4. Đối với việc đào tạo, bồi dưỡng kiến thức và chuyên môn nghiệp vụ về quản lý, vận hành nhà chung cư cho các cá nhân đang làm việc trong các doanh nghiệp tham gia hoạt động quản lý, vận hành nhà chung cư (kể cả công trình nhà ở có mục đích sử dụng hỗn hợp) thì Cục Quản lý nhà và thị trường bất động sản trực thuộc Bộ Xây dựng có trách nhiệm phối hợp với các đơn vị liên quan trực thuộc Bộ Xây dựng biên soạn chương trình, nội dung đào tạo để trình Bộ Xây dựng thông qua, làm cơ sở cho việc đào tạo và cấp Giấy chứng nhận đã hoàn thành khóa học về chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư cho các đối tượng quy định tại khoản này.

Các đối tượng sau đây đang làm việc trong doanh nghiệp tham gia hoạt động quản lý vận hành nhà chung cư phải tham dự khóa đào tạo: các thành viên Ban giám đốc doanh nghiệp, Tổ trưởng các Tổ: kỹ thuật, an ninh, bảo vệ, an toàn phòng cháy chữa cháy, vệ sinh môi trường và Trưởng ca vận hành nhà chung cư. Chậm nhất đến ngày 01 tháng 7 năm 2012, các đối tượng thuộc diện quy định tại khoản này phải học qua lớp đào tạo và có Giấy chứng nhận đã hoàn thành khóa học về chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư; nếu quá thời hạn quy định tại khoản này mà các đối tượng thuộc diện phải tham gia khóa đào tạo chưa có giấy chứng nhận đã hoàn thành khóa học thì các cá nhân và doanh nghiệp đó không được tham gia quản lý vận hành nhà chung cư. Khuyến khích các cá nhân khác không thuộc các đối tượng quy định tại khoản này tham gia khóa đào tạo này.

5. Giảng viên tham gia giảng dạy, đào tạo, bồi dưỡng kiến thức về lĩnh vực nhà ở và thị trường bất động sản quy định tại Điều này phải là những người có năng lực chuyên môn, am hiểu các chính sách, pháp luật về nhà ở và thị trường bất động sản, người có kinh nghiệm trong quản lý nhà ở, thị trường bất động sản, kinh nghiệm trong quản lý nhà chung cư và có trình độ sư phạm trong giảng dạy. Chỉ những cơ sở đào tạo đáp ứng đủ điều kiện do Bộ Xây dựng quy định thì mới được tham gia đào tạo, bồi dưỡng kiến thức trong lĩnh vực nhà ở và thị trường bất động sản quy định tại Điều này.

6. Kinh phí đào tạo, bồi dưỡng kiến thức quy định tại Điều này được thực hiện theo quy định sau đây:

a) Cơ quan, tổ chức cử người tham dự khóa học và các cá nhân có nhu cầu đào tạo có trách nhiệm thanh toán kinh phí cho cơ sở đào tạo;

b) Trường hợp là cán bộ, công chức của các cơ quan, tổ chức hưởng lương từ ngân sách nhà nước thì kinh phí đào tạo của các học viên được trích từ nguồn ngân sách cấp cho cơ quan, tổ chức đó.

Chương V

HIỆU LỰC THI HÀNH 10

Điều 24. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Căn cứ vào quy định của Nghị định số 71/2010/NĐ-CP và Quy chế hoạt động của Ban chỉ đạo Trung ương về chính sách nhà ở và thị trường bất động sản, Ủy ban nhân dân cấp tỉnh có trách nhiệm thành lập Ban chỉ đạo chính sách nhà ở và thị trường bất động sản cấp tỉnh và các Tổ chuyên gia giúp việc cho Ban chỉ đạo cấp tỉnh.

2. Sắp xếp tổ chức và bố trí đủ cán bộ, công chức để thực hiện tốt công tác quản lý và phát triển nhà ở theo quy định của Luật Nhà ở, Nghị định số 71/2010/NĐ-CP và Thông tư này.

3. Chỉ đạo Sở Xây dựng thực hiện các nhiệm vụ sau đây:

a) Phối hợp với các cơ quan chức năng của địa phương xây dựng Chương trình phát triển nhà ở giai đoạn năm năm hoặc dài hơn báo cáo Ủy ban nhân dân cấp tỉnh xem xét để trình Hội đồng nhân cấp tỉnh thông qua. Đối với các thành phố trực thuộc trung ương thì sau khi trình Hội đồng nhân dân thành phố thông qua, Ủy ban nhân dân thành phố phải trình Thủ tướng Chính phủ phê duyệt Chương trình phát triển nhà ở của địa phương trước khi triển khai thực hiện;

b) Lập chương trình, kế hoạch đào tạo, tập huấn về chuyên môn, nghiệp vụ trong lĩnh vực nhà ở và thị trường bất động sản cho cán bộ, công chức tại địa phương; phối hợp với các cơ quan thông tin đại chúng ở địa phương tổ chức tuyên truyền, phổ biến, giới thiệu các quy định của Luật Nhà ở, Nghị định số 71/2010/NĐ-CP và Thông tư này để nhân dân biết và thực hiện;

c) Phối hợp với các cơ quan chức năng của địa phương thực hiện kiểm tra, theo dõi và xử lý theo thẩm quyền hoặc báo cáo cơ quan có thẩm quyền xử lý các hành vi vi phạm trong hoạt động đầu tư phát triển nhà ở của các tổ chức, hộ gia đình, cá nhân, về việc phân chia nhà ở theo hợp đồng huy động vốn, việc mua bán, cho thuê, cho thuê mua nhà ở qua sàn giao dịch bất động sản trên địa bàn;

d) Phối hợp với Ủy ban nhân dân cấp huyện lập cơ sở dữ liệu để tổng hợp, thống kê số lượng dự án phát triển nhà ở, dự án khu đô thị mới, khu du lịch sinh thái, nghỉ dưỡng; số lượng, loại nhà ở được xây dựng trong từng dự án; số lượng, loại và đối tượng được phân chia nhà ở theo quy định của Nghị định số 71/2010/NĐ-CP và Thông tư này;

đ) Thực hiện các nhiệm vụ khác thuộc trách nhiệm được giao quy định tại Nghị định số 71/2010/NĐ-CP và Thông tư này.

4. Bố trí kinh phí để Sở Xây dựng thực hiện các nhiệm vụ: xây dựng Chương trình phát triển nhà ở của địa phương; tổ chức tuyên truyền, giới thiệu, tập huấn pháp luật về nhà ở; lập cơ sở dữ liệu để tổng hợp, thống kê các dự án nhà ở, số lượng nhà ở và việc mua bán nhà ở trên địa bàn theo quy định của Thông tư này.

5. Chỉ đạo cơ quan chức năng thực hiện lưu trữ và quản lý hồ sơ về nhà ở trên địa bàn theo quy định của Nghị định số 71/2010/NĐ-CP và Thông tư này.

6. Sửa đổi, bổ sung các văn bản quy phạm pháp luật thuộc thẩm quyền ban hành có liên quan đến nhà ở cho phù hợp với quy định của Nghị định số 71/2010/NĐ-CP và quy định tại Thông tư này.

7. Ban hành giá dịch vụ nhà chung cư để áp dụng thống nhất trên địa bàn; thẩm định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội được xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước do chủ đầu tư xây dựng.

8. Báo cáo cơ quan cấp trên theo định kỳ hoặc theo yêu cầu đột xuất các vấn đề liên quan đến lĩnh vực nhà ở trên địa bàn.

9. Thực hiện theo thẩm quyền hoặc chỉ đạo các cơ quan chức năng của địa phương thực hiện các quy định của Luật Nhà ở, Nghị định số 71/2010/NĐ-CP và quy định tại Thông tư này.

Điều 25. Trách nhiệm của Cục Quản lý nhà và thị trường bất động sản trực thuộc Bộ Xây dựng

1. Tham mưu giúp Bộ trưởng Bộ Xây dựng theo dõi, đôn đốc và kiểm tra việc thực hiện các quy định của pháp luật về nhà ở trong phạm vi cả nước.

2. Giúp Bộ trưởng Bộ Xây dựng thực hiện hướng dẫn, giải đáp các khó khăn, vướng mắc thuộc thẩm quyền của Bộ Xây dựng trong quá trình triển khai thực hiện các quy định của pháp luật về nhà ở.

3. Nghiên cứu, xây dựng và trình Bộ trưởng Bộ Xây dựng sửa đổi, bổ sung theo thẩm quyền hoặc đề xuất Bộ trưởng Bộ Xây dựng trình cơ quan có thẩm quyền sửa đổi, bổ sung, ban hành các quy định của pháp luật về nhà ở cho phù hợp với tình hình thực tế.

4. Tổng hợp, báo cáo kết quả thực hiện pháp luật về nhà ở để Bộ Xây dựng báo cáo cơ quan cấp trên theo định kỳ hoặc đột xuất.

5. Thực hiện các nhiệm vụ khác quy định tại Thông tư này hoặc theo chỉ đạo của Bộ trưởng Bộ Xây dựng.

Điều 26. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký.

2. Kể từ ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành, việc huy động vốn để đầu tư xây dựng hệ thống hạ tầng kỹ thuật đối với phần diện tích đất xây dựng nhà ở và đầu tư xây dựng nhà ở trong các dự án phát triển nhà ở, dự án khu đô thị mới, khu du lịch sinh thái, nghỉ dưỡng được thực hiện theo quy định của Nghị định số 71/2010/NĐ-CP và quy định tại Thông tư này.

3. Đối với trường hợp chủ đầu tư đã nộp hồ sơ đề nghị Ủy ban nhân dân cấp có thẩm quyền phê duyệt dự án phát triển nhà ở trước ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành nhưng Ủy ban nhân dân cấp có thẩm quyền chưa phê duyệt dự án thì xử lý như sau:

a) Trường hợp dự án phát triển nhà ở có số lượng dưới 2.500 căn (không phân biệt nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư) được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước thì Ủy ban nhân dân cấp có thẩm quyền tiếp tục thực hiện phê duyệt dự án theo quy định của Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

b) Trường hợp dự án phát triển nhà ở có số lượng dưới 2.500 căn (không phân biệt nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư) được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước thì căn cứ vào nội dung của hồ sơ dự án, Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận đầu tư theo nội dung quy định tại phụ lục số 7 ban hành kèm theo Thông tư này mà không yêu cầu chủ đầu tư phải lập Tờ trình chấp thuận đầu tư theo quy định của Thông tư này. Sau khi có văn bản chấp thuận đầu tư của Ủy ban nhân dân cấp tỉnh, chủ đầu tư thực hiện thẩm định và phê duyệt dự án theo quy định của pháp luật về xây dựng và theo nội dung văn bản chấp thuận đầu tư;

c) Trường hợp dự án phát triển nhà ở có số lượng từ 2.500 căn trở lên (không phân biệt nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư, không phân biệt quy mô sử dụng đất và nguồn vốn đầu tư) thì Ủy ban nhân dân cấp tỉnh phải có Tờ trình gửi kèm hồ sơ dự án trình Thủ tướng Chính phủ đề nghị chấp thuận việc đầu tư. Sau khi có ý kiến chấp thuận của Thủ tướng Chính phủ, Ủy ban nhân dân cấp tỉnh thực hiện phê duyệt dự án (đối với dự án sử dụng vốn ngân sách nhà nước) hoặc có văn bản thông báo để chủ đầu tư thẩm định và phê duyệt dự án (đối với dự án sử dụng vốn không phải từ ngân sách nhà nước).

4. Trường hợp dự án phát triển nhà ở đã được phê duyệt trước ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành mà chủ đầu tư có đề nghị thay đổi nội dung của dự án thì chủ đầu tư trình cơ quan đã phê duyệt dự án trước đây thực hiện phê duyệt bổ sung. Trong trường hợp thay đổi quy mô dự án, diện tích sử dụng đất dẫn đến thay đổi tổng số lượng nhà ở của dự án từ 2.500 căn trở lên thì chủ đầu tư phải có Tờ trình đề nghị Ủy ban nhân dân cấp tỉnh xem xét, báo cáo Thủ tướng Chính phủ chấp thuận bổ sung sau đó mới được phê duyệt bổ sung nội dung thay đổi của dự án.

5. Bãi bỏ quy định về huy động vốn để đầu tư xây dựng nhà ở trong khu đô thị mới nêu tại Mục VIII của Thông tư số 04/2006/TT-BXD ngày 18 tháng 6 năm 2006 của Bộ Xây dựng hướng dẫn thực hiện Quy chế khu đô thị mới ban hành theo Nghị định số 02/2006/NĐ-CP ngày 05 tháng 01 năm 2006 của Chính phủ;

6. Thay thế khoản 1 và khoản 2 Điều 10 của Thông tư số 15/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng hướng dẫn phương pháp xác định giá cho thuê nhà ở sinh viên, nhà ở công nhân, nhà ở cho người thu nhập thấp và giá bán, giá cho thuê mua nhà ở cho người thu nhập thấp thuộc các dự án có các thành phần kinh tế kinh tế tham gia đầu tư như sau:

“1. Tổ chức thẩm định và có văn bản thẩm định giá bán, giá cho thuê, giá thuê mua nhà ở trong thời hạn 30 ngày, kể từ ngày nhận được Tờ trình đề nghị thẩm định giá bán, giá cho thuê, giá cho thuê mua nhà ở của chủ đầu tư”.

7. Bãi bỏ các Thông tư sau đây:

a) Thông tư số 13/2005/TT-BXD ngày 05 tháng 8 năm 2005 của Bộ Xây dựng hướng dẫn thi hành Nghị định số 95/2005/NĐ-CP ngày 15 tháng 7 năm 2005 của Chính phủ về cấp Giấy chứng nhận quyền sở hữu nhà ở và quyền sở hữu công trình xây dựng;

b) Thông tư số 05/2006/TT-BXD ngày 01 tháng 11 năm 2006 của Bộ Xây dựng hướng dẫn thi hành Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

c) Thông tư số 01/2009/TT-BXD ngày 25 tháng 02 năm 2009 của Bộ Xây dựng quy định một số nội dung về cấp Giấy chứng nhận quyền sở hữu nhà ở và hướng dẫn mẫu hợp mua bán căn hộ nhà chung cư trong dự án đầu tư xây dựng của tổ chức kinh doanh nhà ở.

8. Các quy định liên quan đến nhà ở (về quyền sở hữu nhà ở, phát triển nhà ở, quản lý việc sử dụng nhà ở, giao dịch về nhà ở và quản lý nhà nước về nhà ở) nêu trong các Thông tư hoặc Quyết định của Bộ, ngành và trong các văn bản của Ủy ban nhân dân cấp tỉnh mà khác với quy định của Thông tư này thì thực hiện theo quy định tại Thông tư này.

9. Trong quá trình thực hiện, nếu có vướng mắc đề nghị gửi ý kiến về Bộ Xây dựng để sửa đổi, bổ sung theo thẩm quyền hoặc để trình Thủ tướng Chính phủ, Chính phủ xem xét, quyết định./.

Nơi nhận:
- Thủ tướng, các Phó TT Chính phủ (để b/c);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- VP BCĐ TW về phòng, chống tham nhũng;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban giám sát tài chính Quốc gia;
- Cơ quan Trung ương của các đoàn thể;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Sở Xây dựng các tỉnh, TP trực thuộc TW;
- Công báo, Cổng TTĐT của VP Chính phủ;
- Lưu VP, Cổng TTĐT thuộc Bộ XD; QLN (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

Nơi nhận:
- Văn phòng Chính phủ (để đăng Công báo);
- Cổng TTĐT Chính phủ (để đăng tải);
- Trang thông tin điện tử của Bộ Xây dựng;
- Lưu: VT, PC, Cục QLN.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN

1 Thông tư số 10/2013/TT-BXD ngày 25 tháng 7 năm 2013 của Bộ Xây dựng quy định chi tiết một số nội dung về quản lý chất lượng công trình xây dựng có hiệu lực kể từ ngày 09 tháng 9 năm 2013, có căn cứ ban hành như sau:

“Căn cứ Nghị định 62/2013/NĐ-CP ngày 25/06/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định 15/2013/NĐ-CP ngày 06/02/2013 của Chính phủ về Quản lý chất lượng công trình xây dựng (sau đây viết tắt là Nghị định 15/2013/NĐ-CP);

Căn cứ Nghị định 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về Quản lý dự án đầu tư xây dựng công trình; Nghị định 83/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về sửa đổi, bổ sung một số điều Nghị định 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

Căn cứ Nghị định 108/2009/NĐ-CP ngày 27/11/2009 của Chính phủ về đầu tư theo hình thức Hợp đồng Xây dựng-Kinh doanh-Chuyển giao, Hợp đồng Xây dựng - Chuyển giao - Kinh doanh, Hợp đồng Xây dựng - Chuyển giao (sau đây viết tắt là Nghị định 108/2009/NĐ-CP); Nghị định 24/2011/NĐ-CP ngày 05/04/2011 của Chính phủ về Sửa đổi một số điều của Nghị định 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 về đầu tư theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao, Hợp đồng Xây dựng - Chuyển giao - Kinh doanh, Hợp đồng Xây dựng - Chuyển giao (sau đây viết tắt là Nghị định 24/2011/NĐ-CP);

Căn cứ Quyết định số 71/2010/QĐ-TTg ngày 09/11/2010 của Thủ tướng Chính phủ về việc ban hành Quy chế thí điểm đầu tư theo hình thức đối tác công – tư;

Xét đề nghị của Cục trưởng Cục Giám định nhà nước về Chất lượng công trình xây dựng;

Bộ trưởng Bộ Xây dựng ban hành Thông tư quy định chi tiết một số nội dung về quản lý chất lượng công trình xây dựng.”

Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước có hiệu lực kể từ ngày 19 tháng 9 năm 2013, có căn cứ ban hành như sau:

“Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Theo đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản;

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước”.

Thông tư số 03/2014/TT-BXD ngày 20 tháng 02 năm 2014 của Bộ Xây dựng sửa đổi, bổ sung Điều 21 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở có hiệu lực kể từ ngày 08 tháng 4 năm 2014, có căn cứ ban hành như sau:

“Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005 và Luật số 34/2009/QH12 ngày 18/6/2009 về sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai số 13/2003/QH11;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở (sau đây gọi tắt là Nghị định số 71/2010/NĐ- CP);

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Xét đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản; ”

2 Điểm này được bãi bỏ theo quy định tại điểm b khoản 2 Điều 35 Thông tư số 10/2013/TT-BXD ngày 25 tháng 7 năm 2013 của Bộ Xây dựng quy định chi tiết một số nội dung về quản lý chất lượng công trình xây dựng, có hiệu lực kể từ ngày 09 tháng 9 năm 2013.

3 Điều này được bãi bỏ theo quy định tại điểm b khoản 3 Điều 46 của Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, có hiệu lực kể từ ngày 05 tháng 11 năm 2013.

4 Điều này được bãi bỏ theo quy định tại điểm b khoản 3 Điều 46 của Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, có hiệu lực kể từ ngày 05 tháng 11 năm 2013.

5 Điều này được bãi bỏ theo quy định tại điểm b khoản 3 Điều 46 của Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, có hiệu lực kể từ ngày 05 tháng 11 năm 2013.

6 Điều này được bãi bỏ theo quy định tại điểm b khoản 3 Điều 46 của Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, có hiệu lực kể từ ngày 05 tháng 11 năm 2013.

7 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Thông tư số 03/2014/TT-BXD ngày 20 tháng 02 năm 2014 của Bộ Xây dựng sửa đổi, bổ sung Điều 21 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở, có hiệu lực kể từ ngày 08 tháng 4 năm 2014.

8 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 1 của Thông tư số 03/2014/TT-BXD ngày 20 tháng 02 năm 2014 của Bộ Xây dựng sửa đổi, bổ sung Điều 21 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở, có hiệu lực kể từ ngày 08 tháng 4 năm 2014.

9 Hợp đồng nhà ở sinh viên quy định tại điểm này được bãi bỏ theo quy định tại điểm b khoản 3 Điều 46 của Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, có hiệu lực kể từ ngày 05 tháng 11 năm 2013.

10 Điều 36 của Thông tư số 10/2013/TT-BXD ngày 25 tháng 7 năm 2013 của Bộ Xây dựng quy định chi tiết một số nội dung về quản lý chất lượng công trình xây dựng, có hiệu lực thi hành kể từ ngày 09 tháng 9 năm 2013 quy định như sau:

“Điều 36. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 9 tháng 9 năm 2013 và thay thế Thông tư số

27/2009/TT-BXD ngày 31/7/2009 hướng dẫn một số nội dung về Quản lý chất lượng công trình xây dựng; các nội dung về chứng nhận đủ điều kiện đảm bảo an toàn chịu lực, chứng nhận sự phù hợp về chất lượng công trình xây dựng quy định tại Thông tư 03/2011/TT-BXD ngày 06/4/2011 về hướng dẫn hoạt động kiểm định, giám định và chứng nhận đủ điều kiện đảm bảo an toàn chịu lực, chứng nhận sự phù hợp về chất lượng công trình xây dựng; Thông tư số 02/2006/TT-BXD ngày 17/5/2006 Hướng dẫn lưu trữ hồ sơ thiết kế, bản vẽ hoàn công công trình xây dựng của Bộ Xây dựng.

2. Trong quá trình thực hiện nếu có vướng mắc, tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để xem xét, giải quyết./.

Điều 46 của Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, có hiệu lực kể từ ngày 05 tháng 11 năm 2013 quy định như sau:

“Điều 46. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 05 tháng 11 năm 2013.

2. Bãi bỏ Thông tư số 17/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ trưởng Bộ Xây dựng về hướng dẫn phương pháp xác định giá cho thuê nhà ở sinh viên được đầu tư bằng nguồn vốn từ ngân sách nhà nước.

3. Bãi bỏ các quy định sau đây:

a) Các quy định tại Chương II (gồm các Điều 3, 4, 5, 6, 7, 8, 9 và Điều 10) và các nội dung liên quan đến quản lý sử dụng nhà ở sinh viên nêu tại Thông tư số 13/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ trưởng Bộ Xây dựng về hướng dẫn việc cho thuê, quản lý vận hành nhà ở sinh viên, nhà ở công nhân khu công nghiệp, Phụ lục số 01a, 01b ban hành kèm theo Thông tư số 13/2009/TT-BXD;

b) Các Điều 14, 15, 16, 17 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ trưởng Bộ Xây dựng quy định cụ thể và hướng dẫn một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

4. Các quy định về quản lý cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước nêu trong các văn bản của Ủy ban nhân dân cấp tỉnh mà khác với quy định của Thông tư này thì thực hiện theo quy định tại Thông tư này.

5. Trong quá trình thực hiện nếu gặp khó khăn, vướng mắc, đề nghị gửi ý kiến về Bộ Xây dựng để sửa đổi, bổ sung theo thẩm quyền hoặc trình Thủ tướng Chính phủ, Chính phủ xem xét, quyết định”.

Điều 3 của Thông tư số 03/2014/TT-BXD ngày 20 tháng 02 năm 2014 của Bộ Xây dựng sửa đổi, bổ sung Điều 21 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở, có hiệu lực kể từ ngày 08 tháng 4 năm 2014 quy định như sau:

“Điều 3. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 08 tháng 4 năm 2014.

2. Trường hợp các bên đã ký hợp đồng mua bán căn hộ trước ngày Thông tư này có hiệu lực thi hành thì việc xác định diện tích căn hộ để tính tiền mua bán được thực hiện theo thoả thuận trong hợp đồng mua bán căn hộ mà các bên đã ký kết.

3. Trong quá trình thực hiện, nếu có vướng mắc đề nghị gửi ý kiến về Bộ Xây dựng để sửa đổi, bổ sung theo thẩm quyền”


TT 2016 - 19_2016_TT-BXD_Hd ND 99-2015

BỘ XÂY DỰNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 19/2016/TT-BXD | Hà Nội, ngày 30 tháng 6 năm 2016

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ NỘI DUNG CỦA LUẬT NHÀ Ở VÀ NGHỊ ĐỊNH SỐ 99/2015/NĐ-CP NGÀY 20 THÁNG 10 NĂM 2015 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT NHÀ Ở

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

Căn cứ Nghị định số 62/2013/NĐ ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Theo đề nghị của Cục trưởng Cục quản lý nhà và thị trường bất động sản; Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

1. Thông tư này hướng dẫn thực hiện một số nội dung về phát triển nhà ở, quản lý, sử dụng nhà ở, giao dịch về nhà ở, sở hữu nhà ở, quản lý nhà nước về nhà ở quy định tại Luật Nhà ở số 65/2014/QH13 (sau đây gọi là Luật Nhà ở) và Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở (sau đây gọi là Nghị định số 99/2015/NĐ-CP).

2. Đối với nội dung về phát triển nhà ở xã hội; quản lý, sử dụng nhà ở xã hội không thuộc sở hữu nhà nước thì không thuộc phạm vi Điều chỉnh của Thông tư này.

Điều 2. Đối tượng áp dụng

1. Tổ chức, hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài có liên quan đến phát triển nhà ở, quản lý, sử dụng nhà ở, giao dịch về nhà ở, sở hữu nhà ở tại Việt Nam.

2. Cơ quan quản lý nhà nước có liên quan đến nhà ở.

Điều 3. Xây dựng chương trình, kế hoạch phát triển nhà ở của địa phương

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) có trách nhiệm bố trí kinh phí từ ngân sách của địa phương để xây dựng chương trình, kế hoạch phát triển nhà ở của địa phương theo quy định của Luật Nhà ở, Nghị định số 99/2015/NĐ-CP và Thông tư này.

2. Mức kinh phí để xây dựng chương trình, kế hoạch phát triển nhà ở quy định tại Điều này bao gồm chi phí phục vụ việc lập, thẩm định, quản lý và công bố chương trình, kế hoạch nhưng chưa bao gồm thuế giá trị gia tăng và chi phí tổ chức lựa chọn đơn vị tư vấn xây dựng chương trình, kế hoạch theo quy định.

3. Kinh phí xây dựng chương trình phát triển nhà ở của địa phương được xác định theo công thức sau đây:

Trong đó:

CT = C1 + C2

CT : là tổng chi phí lập, thẩm định, quản lý và công bố chương trình phát triển nhà ở.

C1: là tổng chi phí lập chương trình phát triển nhà ở, được xác định như sau:

C1= Cchuẩn x H1 x H2 x K

Trong đó:

Cchuẩn = 400 (triệu đồng): là chi phí lập chương trình phát triển nhà ở của địa bàn chuẩn (địa bàn giả định có quy mô 1.000 km2); chi phí này được xác định trên cơ sở thực hiện các nội dung của chương trình phát triển nhà ở quy định tại Khoản 2 Điều 3 của Nghị định 99/2015/NĐ-CP.

H1: là hệ số Điều kiện làm việc và trình độ phát triển kinh tế - xã hội của địa phương lập chương trình, được thể hiện tại hướng dẫn tham khảo bảng 02, phụ lục số 01 ban hành kèm theo Thông tư này.

H2: là hệ số quy mô diện tích tự nhiên của địa bàn xây dựng chương trình, được thể hiện tại hướng dẫn tham khảo bảng 03, phụ lục số 01 ban hành kèm theo Thông tư này.

K: là hệ số Điều chỉnh mặt bằng giá tiêu dùng. Tại thời Điểm ban hành Thông tư này thì K = 1; trong trường hợp có sự Điều chỉnh mặt bằng giá tiêu dùng do cấp có thẩm quyền công bố thì hệ số K được xác định như sau:

K = 0,5 x (1 + K1). Trong đó K1 là hệ số Điều chỉnh mặt bằng giá tiêu dùng và được xác định bằng chỉ số giá tiêu dùng do Nhà nước ban hành tại thời Điểm lập dự toán chia cho chỉ số giá tiêu dùng tại thời Điểm ban hành Thông tư này.

C2: là tổng chi phí thẩm định, quản lý và công bố chương trình, được tính bằng 15,6% C1. Trong đó, các chi phí cụ thể được xác định bằng tỷ lệ phần trăm theo hướng dẫn tham khảo tại bảng 01, phụ lục số 01 ban hành kèm theo Thông tư này.

4. Mức kinh phí cho việc nghiên cứu để Điều chỉnh, bổ sung chương trình phát triển nhà ở của địa phương được xác định căn cứ vào các nội dung cần Điều chỉnh, bổ sung nhưng không được vượt quá 60% tổng mức kinh phí xây dựng chương trình phát triển nhà ở mới quy định tại Khoản 4 Điều này.

Định mức chi phí cụ thể của việc Điều chỉnh, bổ sung chương trình phát triển nhà ở được xác định bằng tỷ lệ phần trăm theo hướng dẫn tham khảo tại bảng 01, phụ lục số 01 ban hành kèm theo Thông tư này.

5. Mức kinh phí xây dựng kế hoạch phát triển nhà ở của địa phương được xác định như sau:

a) Kinh phí lập kế hoạch phát triển nhà ở kỳ 05 năm và năm đầu kỳ chương trình không vượt quá 50% tổng mức kinh phí xây dựng chương trình phát triển nhà ở mới được xác định tại thời Điểm lập dự toán;

b) Kinh phí lập kế hoạch phát triển nhà ở hàng năm (trừ năm đầu kỳ chương trình) không vượt quá 20% tổng mức kinh phí xây dựng chương trình phát triển nhà ở mới được xác định tại thời Điểm lập dự toán.

Chương II

PHÁT TRIỂN NHÀ Ở

Mục 1. MỘT SỐ QUY ĐỊNH VỀ PHÁT TRIỂN NHÀ Ở

Điều 4. Trình tự, thủ tục đề nghị Thủ tướng Chính phủ chấp thuận chủ trương đầu tư dự án xây dựng nhà ở

Trình tự, thủ tục đề nghị Thủ tướng Chính phủ chấp thuận chủ trương đầu tư đối với dự án xây dựng nhà ở quy định tại Khoản 4 Điều 9 của Nghị định số 99/2015/NĐ-CP được thực hiện như sau:

1. Trường hợp chưa xác định được nhà đầu tư thì thực hiện theo quy định sau:

a) Sở Xây dựng nơi có dự án chủ trì, phối hợp với các cơ quan có liên quan lập 01 bộ hồ sơ theo quy định tại Khoản 2 Điều 10 của Nghị định số 99/2015/NĐ-CP và có tờ trình theo mẫu hướng dẫn tham khảo tại phụ lục số 02 ban hành kèm theo Thông tư này gửi Ủy ban nhân dân cấp tỉnh để đề nghị Bộ Xây dựng thẩm định; nội dung liên quan đến quy hoạch, bản vẽ quy hoạch trong hồ sơ thực hiện theo quy định của pháp luật về quy hoạch xây dựng và quy hoạch đô thị. Mẫu văn bản đề nghị Bộ Xây dựng thẩm định thực hiện theo hướng dẫn tham khảo tại phụ lục số 03 ban hành kèm theo Thông tư này;

b) Bộ Xây dựng thực hiện thẩm định và có tờ trình báo cáo Thủ tướng Chính phủ xem xét, chấp thuận chủ trương đầu tư dự án theo quy định tại Điểm a Khoản 3 Điều 10 của Nghị định số 99/2015/NĐ-CP; tờ trình gửi Thủ tướng Chính phủ đề nghị chấp thuận chủ trương đầu tư dự án xây dựng nhà ở thực hiện theo mẫu hướng dẫn tham khảo tại phụ lục số 04 ban hành kèm theo Thông tư này.

2. Trường hợp đã có nhà đầu tư thì thực hiện theo quy định sau:

a) Nhà đầu tư nộp 01 bộ hồ sơ theo quy định tại Khoản 2 Điều 10 của Nghị định số 99/2015/NĐ-CP tại Sở Xây dựng nơi có dự án; nội dung liên quan đến quy hoạch, bản vẽ quy hoạch trong hồ sơ thực hiện theo quy định của pháp luật về quy hoạch xây dựng và quy hoạch đô thị;

b) Trong thời hạn 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ đề nghị chấp thuận chủ trương đầu tư, Sở Xây dựng có trách nhiệm gửi hồ sơ lấy ý kiến của các cơ quan nhà nước có liên quan về dự án. Trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ lấy ý kiến, cơ quan được lấy ý kiến phải có văn bản trả lời về những nội dung thuộc phạm vi quản lý nhà nước của mình liên quan đến dự án gửi Sở Xây dựng;

c) Trong thời hạn 25 ngày, kể từ ngày nhận đủ hồ sơ đề nghị chấp thuận chủ trương đầu tư, Sở Xây dựng có tờ trình kèm theo hồ sơ, gửi Ủy ban nhân dân cấp tỉnh để đề nghị Bộ Xây dựng thẩm định. Mẫu văn bản đề nghị Bộ Xây dựng thẩm định thực hiện theo hướng dẫn tham khảo tại phụ lục số 03 ban hành kèm theo Thông tư này;

d) Bộ Xây dựng thực hiện thẩm định và có tờ trình báo cáo Thủ tướng Chính phủ xem xét, chấp thuận chủ trương đầu tư dự án theo quy định tại Điểm a Khoản 3 Điều 10 của Nghị định số 99/2015/NĐ-CP; tờ trình gửi Thủ tướng Chính phủ đề nghị chấp thuận chủ trương đầu tư dự án xây dựng nhà ở thực hiện theo mẫu hướng dẫn tham khảo tại phụ lục số 04 ban hành kèm theo Thông tư này.

Điều 5. Trình tự, thủ tục đề nghị Ủy ban nhân dân cấp tỉnh chấp thuận chủ trương đầu tư dự án xây dựng nhà ở

1. Trình tự, thủ tục đề nghị Ủy ban nhân dân cấp tỉnh chấp thuận chủ trương đầu tư đối với dự án xây dựng nhà ở quy định tại Khoản 5 Điều 9 của Nghị định số 99/2015/NĐ-CP được thực hiện như sau:

a) Trường hợp chưa xác định được nhà đầu tư thì thực hiện theo quy định sau:

- Sở Xây dựng chủ trì, phối hợp với các cơ quan nhà nước có liên quan lập 01 bộ hồ sơ theo quy định tại Khoản 2 Điều 10 của Nghị định số 99/2015/NĐ- CP trình Ủy ban nhân dân cấp tỉnh để xin ý kiến của Hội đồng nhân dân cùng cấp; nội dung liên quan đến quy hoạch, bản vẽ quy hoạch trong hồ sơ thực hiện theo quy định của pháp luật về quy hoạch xây dựng và quy hoạch đô thị;

- Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được ý kiến của Hội đồng nhân dân cùng cấp, Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận chủ trương đầu tư dự án theo mẫu hướng dẫn tham khảo tại phụ lục số 05 ban hành kèm theo Thông tư này; trường hợp không chấp thuận chủ trương đầu tư thì phải thông báo bằng văn bản và nêu rõ lý do cho Sở Xây dựng biết.

b) Trường hợp đã có nhà đầu tư thì thực hiện theo quy định sau:

- Nhà đầu tư nộp 01 bộ hồ sơ theo quy định tại Khoản 2 Điều 10 của Nghị định số 99/2015/NĐ-CP tại Sở Xây dựng nơi có dự án; nội dung liên quan đến quy hoạch, bản vẽ quy hoạch trong hồ sơ thực hiện theo quy định của pháp luật về quy hoạch xây dựng và quy hoạch đô thị;

- Trong thời hạn 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ đề nghị chấp thuận chủ trương đầu tư, Sở Xây dựng có trách nhiệm gửi hồ sơ lấy ý kiến của các cơ quan nhà nước có liên quan về dự án. Trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ, cơ quan được lấy ý kiến phải có văn bản trả lời về những nội dung thuộc phạm vi quản lý nhà nước của mình liên quan đến dự án gửi Sở Xây dựng;

- Trong thời hạn 25 ngày, kể từ ngày nhận đủ hồ sơ đề nghị chấp thuận chủ trương đầu tư, Sở Xây dựng có tờ trình gửi Ủy ban nhân dân cấp tỉnh để xin ý kiến Hội đồng nhân dân cùng cấp;

- Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được ý kiến đồng ý của Hội đồng nhân dân cùng cấp, Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận chủ trương đầu tư dự án theo mẫu hướng dẫn tham khảo tại phụ lục số 05 ban hành kèm theo Thông tư này; trường hợp không chấp thuận chủ trương đầu tư thì phải thông báo bằng văn bản và nêu rõ lý do cho Sở Xây dựng và nhà đầu tư biết.

2. Trình tự, thủ tục đề nghị Ủy ban nhân dân cấp tỉnh chấp thuận chủ trương đầu tư đối với dự án xây dựng nhà ở quy định tại Khoản 6 Điều 9 của Nghị định số 99/2015/NĐ-CP được thực hiện như sau:

a) Trường hợp chưa xác định được nhà đầu tư thì thực hiện theo quy định sau:

- Sở Xây dựng chủ trì, phối hợp với các cơ quan nhà nước có liên quan lập 01 bộ hồ sơ theo quy định tại Khoản 2 Điều 10 của Nghị định số 99/2015/NĐ-CP trình Ủy ban nhân dân cấp tỉnh xem xét, chấp thuận chủ trương đầu tư dự án; nội dung liên quan đến quy hoạch, bản vẽ quy hoạch trong hồ sơ gửi kèm được thực hiện theo quy định của pháp luật về quy hoạch xây dựng và quy hoạch đô thị;

- Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được tờ trình kèm theo hồ sơ đề nghị chấp thuận chủ trương đầu tư dự án của Sở Xây dựng, Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận chủ trương đầu tư dự án theo mẫu hướng dẫn tham khảo tại phụ lục số 05 ban hành kèm theo Thông tư này; trường hợp không chấp thuận chủ trương đầu tư thì phải thông báo bằng văn bản và nêu rõ lý do cho Sở Xây dựng biết.

b) Trường hợp đã có nhà đầu tư thì thực hiện theo quy định sau:

- Nhà đầu tư nộp 01 bộ hồ sơ theo quy định tại Khoản 2 Điều 10 của Nghị định số 99/2015/NĐ-CP tại Sở Xây dựng nơi có dự án; nội dung liên quan đến quy hoạch, bản vẽ quy hoạch trong hồ sơ thực hiện theo quy định của pháp luật về quy hoạch xây dựng và quy hoạch đô thị;

- Trong thời hạn 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ đề nghị chấp thuận chủ trương đầu tư, Sở Xây dựng có trách nhiệm gửi hồ sơ lấy ý kiến của các cơ quan nhà nước có liên quan về dự án. Trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ lấy ý kiến, cơ quan được lấy ý kiến phải có văn bản trả lời về những nội dung thuộc phạm vi quản lý nhà nước của mình liên quan đến dự án gửi Sở Xây dựng;

- Trong thời hạn 25 ngày, kể từ ngày nhận đủ hồ sơ đề nghị chấp thuận chủ trương đầu tư, Sở Xây dựng có tờ trình kèm theo hồ sơ gửi Ủy ban nhân dân cấp tỉnh xem xét, chấp thuận chủ trương đầu tư dự án;

- Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được tờ trình kèm theo hồ sơ đề nghị chấp thuận chủ trương đầu tư dự án của Sở Xây dựng, Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận chủ trương đầu tư dự án theo mẫu hướng dẫn tham khảo tại phụ lục số 05 ban hành kèm theo Thông tư này; trường hợp không chấp thuận chủ trương đầu tư thì phải thông báo bằng văn bản và nêu rõ lý do cho Sở Xây dựng và nhà đầu tư biết.

Điều 6. Thẩm định của cơ quan quản lý nhà nước về nhà ở đối với các dự án xây dựng nhà ở quy định tại Khoản 2, Khoản 3 Điều 9 của Nghị định số 99/2015/NĐ-CP

1. Cơ quan chủ trì thẩm định có văn bản kèm theo hồ sơ đề nghị quyết định chủ trương đầu tư gửi Bộ Xây dựng, Sở Xây dựng để thẩm định các nội dung liên quan đến nhà ở.

2. Nội dung thẩm định bao gồm:

a) Sự cần thiết thực hiện dự án đầu tư xây dựng nhà ở;

b) Tỷ lệ và số lượng các loại nhà ở tính theo đơn vị ở (căn hộ chung cư, nhà biệt thự, nhà ở riêng lẻ); tổng diện tích sàn xây dựng nhà ở;

c) Việc xây dựng các công trình hạ tầng kỹ thuật, hạ tầng xã hội, diện tích để xe công cộng và để xe cho các hộ gia đình, cá nhân sinh sống trong phạm vi dự án;

d) Diện tích đất dành để xây dựng nhà ở xã hội, nhà ở cho thuê theo quy định của Luật Nhà ở, phương án quản lý hoặc bàn giao cho địa phương quản lý các công trình hạ tầng kỹ thuật của dự án sau khi hoàn thành việc đầu tư xây dựng;

đ) Trách nhiệm của chính quyền địa phương và chủ đầu tư trong việc thực hiện dự án và xây dựng các công trình hạ tầng xã hội của dự án, trừ trường hợp khu vực dự án đã có sẵn các công trình hạ tầng xã hội.

Điều 7. Hồ sơ pháp lý đăng ký làm chủ đầu tư dự án xây dựng nhà ở thương mại

1. Hồ sơ pháp lý đăng ký làm chủ đầu tư dự án xây dựng nhà ở thương mại bao gồm các giấy tờ sau đây:

a) Văn bản đăng ký làm chủ đầu tư dự án của nhà đầu tư, bao gồm các nội dung: tên, địa chỉ nhà đầu tư, các đề xuất của nhà đầu tư, dự kiến tiến độ thực hiện dự án;

b) Bản sao có chứng thực hoặc bản sao kèm xuất trình bản chính để đối chiếu Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký đầu tư kèm theo giấy tờ chứng minh có đủ số vốn được hoạt động kinh doanh bất động sản (vốn Điều lệ) theo quy định của pháp luật về kinh doanh bất động sản;

c) Giấy tờ chứng minh năng lực tài chính của chủ đầu tư áp dụng như quy định tại Điểm d Khoản 2 Điều 12 của Nghị định số 76/2015/NĐ-CP ngày 10 tháng 9 năm 2015 của Chính phủ quy định chi Tiết thi hành một số Điều của Luật Kinh doanh bất động sản.

2. Trường hợp thuộc diện chỉ định chủ đầu tư theo quy định tại Khoản 2 Điều 18 của Nghị định số 99/2015/NĐ-CP thì ngoài giấy tờ quy định tại Khoản 1 Điều này, nhà đầu tư còn phải có thêm giấy tờ chứng minh quyền sử dụng đất ở hợp pháp theo quy định của pháp luật về đất đai.

Điều 8. Trình tự, thủ tục lựa chọn chủ đầu tư dự án xây dựng nhà ở thương mại

1. Trình tự, thủ tục lựa chọn chủ đầu tư đối với trường hợp quy định tại Điểm a Khoản 1 Điều 18 của Nghị định số 99/2015/NĐ-CP được thực hiện như sau:

a) Trình tự, thủ tục đấu giá quyền sử dụng đất thực hiện theo quy định của pháp luật về đấu giá, pháp luật về đất đai;

b) Trường hợp cơ quan phê duyệt kết quả đấu giá là Uỷ ban nhân dân cấp tỉnh thì trong văn bản phê duyệt kết quả đấu giá phải bao gồm cả nội dung công nhận nhà đầu tư trúng đấu giá làm chủ đầu tư dự án xây dựng nhà ở; văn bản này được gửi 01 bản cho Sở Xây dựng để theo dõi, tổng hợp;

c) Trường hợp cơ quan phê duyệt kết quả đấu giá không phải là Ủy ban nhân dân cấp tỉnh thì cơ quan phê duyệt kết quả đấu giá gửi văn bản đề nghị kèm theo kết quả đấu giá và hồ sơ pháp lý của nhà đầu tư trúng đấu giá đến Ủy ban nhân dân cấp tỉnh để công nhận chủ đầu tư dự án xây dựng nhà ở. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được văn bản đề nghị của cơ quan phê duyệt kết quả đấu giá, kết quả đấu giá và hồ sơ pháp lý của nhà đầu tư trúng đấu giá, Ủy ban nhân dân cấp tỉnh ban hành văn bản công nhận nhà đầu tư trúng đấu giá làm chủ đầu tư dự án xây dựng nhà ở; văn bản này được gửi 01 bản cho Sở Xây dựng để theo dõi, tổng hợp.

2. Đối với việc lựa chọn chủ đầu tư quy định tại Điểm b Khoản 1 Điều 18 của Nghị định số 99/2015/NĐ-CP thì Sở Xây dựng chủ trì tổ chức lựa chọn chủ đầu tư dự án theo quy định của pháp luật về đấu thầu và trình Ủy ban nhân dân cấp tỉnh quyết định công nhận chủ đầu tư dự án theo mẫu hướng dẫn tham khảo tại phụ lục số 06 ban hành kèm theo Thông tư này.

3. Trường hợp nhà đầu tư có đủ Điều kiện để được giao làm chủ đầu tư dự án theo quy định tại Khoản 2 Điều 18 của Nghị định số 99/2015/NĐ-CP thì thực hiện theo trình tự như sau:

a) Nhà đầu tư nộp 01 bộ hồ sơ theo quy định tại Điều 7 của Thông tư này tại Sở Xây dựng nơi có dự án;

b) Sau khi tiếp nhận hồ sơ, Sở Xây dựng tổ chức họp Tổ chuyên gia (quy định tại Khoản 4 Điều này) để xem xét, đánh giá năng lực của nhà đầu tư; nếu nhà đầu tư đủ Điều kiện làm chủ đầu tư dự án thì Sở Xây dựng có văn bản kèm theo biên bản họp Tổ chuyên gia và hồ sơ pháp lý của nhà đầu tư gửi Ủy ban nhân dân cấp tỉnh để công nhận nhà đầu tư làm chủ đầu tư dự án theo mẫu hướng dẫn tham khảo tại phụ lục số 06 ban hành kèm theo Thông tư này; nếu nhà đầu tư không đủ Điều kiện làm chủ đầu tư dự án thì Sở Xây dựng có văn bản thông báo để nhà đầu tư biết rõ lý do.

4. Ủy ban nhân dân cấp tỉnh quyết định thành lập Tổ chuyên gia để xem xét, đánh giá hồ sơ năng lực của nhà đầu tư đối với trường hợp lựa chọn chủ đầu tư theo hình thức quy định tại Khoản 3 Điều này. Thành phần Tổ chuyên gia bao gồm đại diện các Sở: Xây dựng, Tài nguyên và Môi trường, Kế hoạch và Đầu tư, Tài chính, Quy hoạch - Kiến trúc (đối với các thành phố trực thuộc Trung ương có Sở Quy hoạch-Kiến trúc) do Sở Xây dựng làm thường trực.

Điều 9. Huy động vốn phục vụ cho phát triển nhà ở thương mại

1. Việc huy động vốn thông qua hình thức thu tiền trả trước của người mua, thuê mua nhà ở theo hợp đồng mua bán, thuê mua nhà ở hình thành trong tương lai quy định tại Khoản 3 Điều 69 của Luật Nhà ở phải tuân thủ quy định tại Điểm b Khoản 2 Điều 19 của Nghị định số 99/2015/NĐ-CP.

Điều kiện nhà ở hình thành trong tương lai được bán, cho thuê mua thực hiện theo quy định tại Khoản 1 Điều 55 của Luật Kinh doanh bất động sản. Việc xây dựng xong phần móng của công trình nhà ở (kể cả công trình nhà ở có Mục đích sử dụng hỗn hợp) được xác định là giai đoạn đã thi công xong phần đài và giằng móng hoặc tới độ cao mặt bằng sàn của tầng thấp nhất của công trình nhà ở đó.

Trường hợp chủ đầu tư áp dụng biện pháp thi công top-down (thi công sàn các tầng trên của công trình nhà ở trước khi thi công phần đài và giằng móng hoặc trước khi thi công mặt bằng sàn của tầng thấp nhất của công trình) theo thiết kế bản vẽ thi công đã được phê duyệt thì việc thi công xong mặt bằng sàn đầu tiên của công trình được xác định là tương đương với việc đã xây dựng xong phần móng của trường hợp thi công theo phương pháp thông thường.

2. Hồ sơ gửi Sở Xây dựng đề nghị thông báo đủ Điều kiện được huy động vốn theo quy định tại Khoản 3 Điều 19 của Nghị định số 99/2015/NĐ-CP bao gồm các giấy tờ sau đây:

a) Văn bản đề nghị thông báo đủ Điều kiện huy động vốn;

b) Bản sao có chứng thực quyết định chủ trương đầu tư hoặc văn bản chấp thuận chủ trương đầu tư dự án của cơ quan nhà nước có thẩm quyền; quyết định phê duyệt kèm theo hồ sơ dự án đầu tư xây dựng nhà ở theo quy định của pháp luật về xây dựng và pháp luật về nhà ở;

c) Văn bản xác nhận của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về đất đai về việc đã thực hiện xong giải phóng mặt bằng theo tiến độ thực hiện dự án đã được phê duyệt;

d) Bản sao có chứng thực biên bản bàn giao mốc giới của dự án theo tiến độ dự án được duyệt theo quy định của pháp luật về đất đai.

3. Hợp đồng góp vốn, hợp đồng hợp tác đầu tư hoặc hợp đồng hợp tác kinh doanh theo quy định tại Khoản 3 Điều 19 của Nghị định số 99/2015/NĐ-CP có các nội dung chính sau đây:

a) Tên và địa chỉ của các bên tham gia ký kết hợp đồng;

b) Hình thức huy động vốn;

c) Số lượng vốn cần huy động; các kỳ huy động vốn;

d) Phương thức phân chia lợi nhuận;

đ) Thời hạn hoàn trả vốn;

e) Quyền và nghĩa vụ của các bên;

g) Giải quyết tranh chấp;

h) Các thoả thuận khác.

4. Trường hợp góp vốn thành lập pháp nhân mới để được giao làm chủ đầu tư dự án xây dựng nhà ở thì việc lập hợp đồng góp vốn, hợp đồng hợp tác đầu tư, hợp đồng hợp tác kinh doanh được thực hiện theo quy định của pháp luật về đầu tư và pháp luật có liên quan.

Mục 2. PHÁT TRIỂN NHÀ Ở CÔNG VỤ

Điều 10. Trình tự, thủ tục xác định nhu cầu nhà ở và chấp thuận kế hoạch phát triển nhà ở công vụ

1. Trình tự, thủ tục xác định nhu cầu nhà ở và chấp thuận kế hoạch phát triển nhà ở công vụ của các cơ quan Trung ương (trừ nhà ở công vụ của Bộ Quốc phòng, Bộ Công an) được thực hiện như sau:

a) Các cơ quan Trung ương có trách nhiệm rà soát, thống kê, xác định nhu cầu về nhà ở công vụ 05 năm và hàng năm theo mẫu hướng dẫn tại phụ lục số 07 ban hành kèm theo Thông tư này gửi Bộ Xây dựng để thẩm định. Đối với kế hoạch phát triển nhà ở công vụ 05 năm (2016-2020) thì phải gửi Bộ Xây dựng trước ngày 30 tháng 9 năm 2016; đối với các kỳ 05 năm tiếp theo thì phải gửi trước ngày 31 tháng 10 của năm trước liền kề kỳ kế hoạch; đối với kế hoạch phát triển nhà ở công vụ hàng năm thì phải gửi trước ngày 31 tháng 10 của năm trước liền kề năm kế hoạch. Bộ Xây dựng hoàn thành việc thẩm định trong thời gian 60 ngày, kể từ ngày nhận được đề xuất nhu cầu nhà ở công vụ của các cơ quan Trung ương;

b) Trên cơ sở tổng hợp nhu cầu nhà ở công vụ đã được thẩm định của các cơ quan Trung ương, Bộ Xây dựng có trách nhiệm xây dựng kế hoạch phát triển nhà ở công vụ của các cơ quan Trung ương để báo cáo Thủ tướng Chính phủ xem xét, chấp thuận; sau khi được Thủ tướng Chính phủ chấp thuận, Bộ Xây dựng gửi kế hoạch này cho các cơ quan có liên quan để triển khai thực hiện.

2. Trình tự, thủ tục xác định nhu cầu nhà ở và chấp thuận kế hoạch phát triển nhà ở công vụ của Bộ Quốc phòng, Bộ Công an được thực hiện như sau:

a) Bộ Quốc phòng, Bộ Công an rà soát, thống kê nhu cầu nhà ở công vụ và xây dựng kế hoạch phát triển nhà ở công vụ của cơ quan mình, gửi lấy ý kiến thống nhất của Bộ Xây dựng trước khi trình Thủ tướng Chính phủ;

b) Sau khi có ý kiến thống nhất của Bộ Xây dựng thì Bộ Quốc phòng, Bộ Công an hoàn thiện kế hoạch, trình Thủ tướng Chính phủ xem xét, chấp thuận. Sau khi được Thủ tướng Chính phủ chấp thuận, Bộ Quốc phòng, Bộ Công an có trách nhiệm triển khai thực hiện kế hoạch và gửi kế hoạch này cho Bộ Xây dựng để tổng hợp, theo dõi.

3. Trình tự, thủ tục xác định nhu cầu nhà ở và phê duyệt kế hoạch phát triển nhà ở công vụ của địa phương được thực hiện như sau:

a) Sở Xây dựng có trách nhiệm chủ trì, phối hợp với các cơ quan liên quan và Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện) rà soát, xác định nhu cầu nhà ở công vụ của địa phương theo mẫu hướng dẫn tham khảo tại phụ lục số 07 ban hành kèm theo Thông tư này. Trên cơ sở tổng hợp nhu cầu nhà ở công vụ của các cơ quan, Sở Xây dựng có trách nhiệm xây dựng kế hoạch phát triển nhà ở công vụ 05 năm và hàng năm của địa phương, trình Ủy ban nhân dân cấp tỉnh phê duyệt. Kế hoạch phát triển nhà ở công vụ có thể được lập riêng hoặc được lập chung trong kế hoạch phát triển nhà ở 05 năm và hàng năm của địa phương;

b) Ủy ban nhân dân cấp tỉnh xem xét, phê duyệt và chỉ đạo thực hiện kế hoạch phát triển nhà ở công vụ của địa phương, đồng thời gửi Bộ Xây dựng theo mẫu hướng dẫn tham khảo tại phụ lục số 07a ban hành kèm theo Thông tư này để tổng hợp, theo dõi.

Điều 11. Hồ sơ, quy trình lựa chọn doanh nghiệp kinh doanh bất động sản làm chủ đầu tư dự án xây dựng nhà ở công vụ

1. Hồ sơ của doanh nghiệp kinh doanh bất động sản đăng ký làm chủ đầu tư dự án xây dựng nhà ở công vụ bao gồm các giấy tờ quy định tại Điều 7 của Thông tư này và quy định của pháp luật về đầu tư theo hình thức đối tác công tư.

2. Việc lựa chọn doanh nghiệp kinh doanh bất động sản quy định tại Khoản 1 Điều này làm chủ đầu tư dự án nhà ở công vụ được thực hiện theo quy định của pháp luật về đầu tư theo hình thức đối tác công tư và pháp luật có liên quan.

Chương III

QUẢN LÝ, SỬ DỤNG NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC

Mục 1. QUẢN LÝ, SỬ DỤNG NHÀ Ở PHỤC VỤ TÁI ĐỊNH CƯ THUỘC SỞ HỮU NHÀ NƯỚC

Điều 12. Mẫu đơn đề nghị và hợp đồng mua bán, thuê, thuê mua nhà ở phục vụ tái định cư

1. Mẫu đơn đề nghị mua, thuê, thuê mua nhà ở phục vụ tái định cư thực hiện theo hướng dẫn tham khảo tại phụ lục số 08 ban hành kèm theo Thông tư này. Mẫu hợp đồng mua bán, thuê, thuê mua nhà ở phục vụ tái định cư thực hiện theo hướng dẫn tham khảo tại phụ lục số 19, phụ lục số 20 và phụ lục số 21 ban hành kèm theo Thông tư này.

2. Thời hạn của hợp đồng thuê nhà ở phục vụ tái định cư tối thiểu là 03 năm (trừ trường hợp các bên có thỏa thuận khác); sau khi hết hạn hợp đồng mà người thuê có nhu cầu thuê tiếp thì được gia hạn hợp đồng trong thời hạn không quá 03 năm.

3. Thời hạn của hợp đồng thuê mua nhà ở phục vụ tái định cư tối thiểu là 05 năm.

Điều 13. Phương pháp xác định giá thuê, thuê mua nhà ở phục vụ tái định cư

1. Nội dung chi phí cấu thành giá thuê, thuê mua nhà ở phục vụ tái định cư bao gồm: chi phí đầu tư xây dựng nhà ở; tiền sử dụng đất hoặc tiền thuê đất; chi phí bảo trì (chỉ áp dụng đối với trường hợp thuê nhà ở) và thuế giá trị gia tăng.

2. Công thức xác định giá thuê, thuê mua nhà ở phục vụ tái định cư:

Gt =

Vđ + Vsdđ + Bt

x K x (1+GTGT)

12

Trong đó:

a) Gt: là giá thuê, thuê mua 01m2 sử dụng nhà ở trong 01 tháng (đồng/m2/tháng).

b) Vđ: là toàn bộ chi phí hợp lý trước thuế để thực hiện đầu tư xây dựng công trình nhà ở (bao gồm cả các chi phí được phân bổ cho công trình) theo quy định của pháp luật về quản lý đầu tư xây dựng công trình, được phân bổ hàng năm cho 1m2 sử dụng theo nguyên tắc bảo toàn vốn. Khi xác định Vđ đối với trường hợp thuê mua thì phải giảm trừ chi phí đã thanh toán lần đầu theo thỏa thuận trong hợp đồng.

Tùy theo hình thức đầu tư, căn cứ xác định Vđ như sau:

- Trường hợp Nhà nước trực tiếp đầu tư xây dựng nhà ở phục vụ tái định cư bằng nguồn vốn nhà nước quy định tại Khoản 3 Điều 36 của Luật Nhà ở hoặc sử dụng nhà ở xã hội để làm nhà ở phục vụ tái định cư: Vđ xác định căn cứ theo giá trị quyết toán vốn đầu tư được cơ quan Nhà nước có thẩm quyền phê duyệt; trường hợp chưa phê duyệt quyết toán thì Vđ xác định căn cứ theo chi phí đầu tư xây dựng công trình trong tổng mức đầu tư xây dựng được cơ quan có thẩm quyền phê duyệt.

- Trường hợp Nhà nước đầu tư xây dựng nhà ở phục vụ tái định cư thông qua hình thức đầu tư xây dựng - chuyển giao (BT): Vđ xác định căn cứ theo giá hợp đồng hoặc giá quyết toán hợp đồng BT đã ký kết.

- Trường hợp Nhà nước mua nhà ở thương mại để làm nhà ở phục vụ tái định cư: Vđ xác định căn cứ theo giá mua nhà thương mại trong hợp đồng mua bán đã ký với chủ đầu tư dự án xây dựng nhà ở thương mại.

c) Vsdđ: là tiền sử dụng đất hoặc tiền thuê đất phân bổ hàng năm cho 01m2 sử dụng nhà ở theo quy định của pháp luật về đất đai.

- Trường hợp Nhà nước trực tiếp đầu tư xây dựng nhà ở phục vụ tái định cư bằng nguồn vốn nhà nước quy định tại Khoản 3 Điều 36 của Luật Nhà ở hoặc sử dụng nhà ở xã hội làm nhà ở phục vụ tái định cư hoặc Nhà nước đầu tư xây dựng nhà ở phục vụ tái định cư theo hình thức BT mà trong giá hợp đồng hoặc giá quyết toán hợp đồng BT đã ký kết chưa bao gồm tiền sử dụng đất thì Vsdđ xác định theo bảng giá đất do Ủy ban nhân dân cấp tỉnh ban hành theo quy định của pháp luật về đất đai;

- Trường hợp Nhà nước mua nhà ở thương mại để làm nhà ở phục vụ tái định cư hoặc Nhà nước đầu tư xây dựng nhà ở phục vụ tái định cư theo hình thức BT mà trong giá hợp đồng hoặc giá quyết toán hợp đồng BT đã ký kết đã bao gồm tiền sử dụng đất thì Vsdđ bằng 0;

d) Bt: là chi phí bảo trì bình quân hàng năm phân bổ trên 1m2 sử dụng nhà ở. Đối với thuê mua nhà ở thì không tính chi phí bảo trì (Bt =0 đồng); người thuê mua nộp kinh phí bảo trì theo quy định tại Điều 108 của Luật Nhà ở.

đ) K: là hệ số tầng Điều chỉnh giá thuê, giá thuê mua đối với căn hộ được xác định theo nguyên tắc bình quân gia quyền và bảo đảm tổng hệ số các tầng của một khối nhà bằng 1.

e) GTGT: thuế giá trị gia tăng xác định theo quy định của pháp luật về thuế.

g) Số 12 : Là số tháng tính trong 01 năm.

3. Giá thuê, thuê mua trong công thức tại Khoản 2 Điều này chưa bao gồm chi phí quản lý vận hành; chi phí quản lý vận hành do người thuê, thuê mua nhà ở đóng trực tiếp cho đơn vị quản lý vận hành nhà ở theo quy định.

Mục 2. QUẢN LÝ, SỬ DỤNG NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC

Điều 14. Giấy tờ chứng minh đối tượng và Điều kiện để được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

Người thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước phải có đơn đăng ký theo mẫu hướng dẫn tham khảo tại phụ lục số 09 ban hành kèm theo Thông tư này và các giấy tờ sau đây:

1. Giấy tờ chứng minh về đối tượng và thực trạng nhà ở:

a) Đối tượng quy định tại Khoản 1 Điều 49 của Luật Nhà ở thì phải có giấy xác nhận theo mẫu hướng dẫn tham khảo tại phụ lục số 13 ban hành kèm theo Thông tư này;

b) Đối tượng quy định tại các Khoản 4, 5, 6 và 7 Điều 49 của Luật Nhà ở thì phải có giấy xác nhận theo mẫu hướng dẫn tham khảo tại phụ lục số 14 ban hành kèm theo Thông tư này;

c) Đối tượng quy định tại Khoản 8 Điều 49 của Luật Nhà ở thì phải có giấy xác nhận theo mẫu hướng dẫn tham khảo tại phụ lục số 15 ban hành kèm theo Thông tư này;

d) Đối tượng quy định tại Khoản 10 Điều 49 của Luật Nhà ở thì phải có giấy xác nhận theo mẫu hướng dẫn tham khảo tại phụ lục số 16 ban hành kèm theo Thông tư này.

2. Giấy tờ chứng minh về Điều kiện cư trú và tham gia bảo hiểm xã hội:

a) Trường hợp có đăng ký hộ khẩu thường trú tại tỉnh, thành phố trực thuộc Trung ương nơi có nhà ở xã hội cho thuê, thuê mua thì phải có bản sao có chứng thực hộ khẩu thường trú hoặc giấy đăng ký hộ khẩu tập thể tại địa phương đó;

b) Trường hợp không có hộ khẩu thường trú theo quy định tại Điểm a Khoản này thì phải có các giấy tờ sau:

- Bản sao có chứng thực giấy đăng ký tạm trú thời gian từ 01 năm trở lên;

- Hợp đồng lao động có thời hạn từ 01 năm trở lên tính đến thời Điểm nộp đơn kèm theo giấy xác nhận của cơ quan bảo hiểm (hoặc giấy tờ chứng minh) về việc đang đóng bảo hiểm xã hội tại tỉnh, thành phố trực thuộc Trung ương nơi có nhà ở xã hội để cho thuê, cho thuê mua; nếu làm việc cho chi nhánh hoặc văn phòng đại diện tại tỉnh, thành phố trực thuộc Trung ương nơi có nhà ở xã hội mà việc đóng bảo hiểm thực hiện tại địa phương nơi đặt trụ sở chính thì phải có giấy xác nhận của cơ quan, đơn vị nơi đặt trụ sở chính về việc đóng bảo hiểm.

3. Giấy tờ chứng minh về Điều kiện thu nhập:

a) Đối tượng quy định tại Khoản 5, 6, 7 Điều 49 của Luật Nhà ở thì nội dung xác nhận về Điều kiện thu nhập thực hiện đồng thời với việc xác nhận đối tượng và thực trạng nhà ở theo mẫu hướng dẫn tham khảo tại phụ lục số 14 ban hành kèm theo Thông tư này; trường hợp các đối tượng này đã được xác nhận về đối tượng và thực trạng nhà ở để được hưởng chính sách hỗ trợ về nhà ở xã hội trước ngày Thông tư này có hiệu lực thi hành, nhưng chưa có xác nhận về Điều kiện thu nhập thì phải bổ sung giấy xác nhận về Điều kiện thu nhập theo mẫu hướng dẫn tham khảo tại phụ lục số 17 ban hành kèm theo Thông tư này.

b) Đối tượng quy định tại Khoản 4 Điều 49 của Luật Nhà ở và đối tượng quy định tại Khoản 5, 6, 7 Điều 49 của Luật Nhà ở mà đã nghỉ việc, nghỉ chế độ thì tự khai, tự chịu trách nhiệm về Điều kiện thu nhập theo mẫu hướng dẫn tham khảo tại phụ lục số 18 ban hành kèm theo Thông tư này (không cần phải có xác nhận); trường hợp các đối tượng này đã được xác nhận về đối tượng và thực trạng nhà ở để được hưởng chính sách hỗ trợ về nhà ở xã hội trước ngày Thông tư này có hiệu lực thi hành, nhưng chưa có xác nhận hoặc kê khai về Điều kiện thu nhập thì phải bổ sung bản tự kê khai Điều kiện thu nhập quy định tại Điểm này.

c) Đối tượng quy định tại các Khoản 1, 8, 9 và 10 Điều 49 của Luật Nhà ở thì không yêu cầu giấy tờ chứng minh về Điều kiện thu nhập.

Điều 15. Giấy tờ chứng minh được miễn, giảm tiền thuê nhà ở xã hội thuộc sở hữu nhà nước

Giấy tờ chứng minh đối tượng được miễn, giảm tiền thuê nhà ở xã hội thuộc sở hữu nhà nước được áp dụng tương tự như đối tượng được miễn, giảm tiền thuê nhà ở cũ thuộc sở hữu nhà nước quy định tại Điều 23 của Thông tư này.

Điều 16. Nguyên tắc, tiêu chí xét duyệt đối tượng được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

1. Việc lựa chọn đối tượng được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước thực hiện theo quy định tại Điều 49, Điều 51 của Luật Nhà ở và Điều 14 của Thông tư này. Trường hợp quỹ nhà ở xã hội không đủ để bố trí cho tất cả các đối tượng có đủ Điều kiện đăng ký thuê, thuê mua thì thực hiện lựa chọn thông qua phương pháp chấm Điểm theo thang Điểm tối đa là 100 quy định tại Khoản 2 Điều này, người có tổng số Điểm cao hơn sẽ được ưu tiên giải quyết cho thuê, thuê mua trước.

2. Thang Điểm được xác định trên cơ sở các tiêu chí cụ thể như sau:

STT | Tiêu chí chấm Điểm | Số Điểm
1 | Tiêu chí khó khăn về nhà ở: - Chưa có nhà ở. - Có nhà ở nhưng hư hỏng, dột nát hoặc diện tích bình quân dưới 10m2/người. | 40 30
2 | Tiêu chí về đối tượng: - Đối tượng 1 (quy định tại các Khoản 1, 8 và Khoản 10 Điều 49 của Luật Nhà ở). - Đối tượng 2 (quy định tại các Khoản 5, 6 và Khoản 7 Điều 49 của Luật Nhà ở). - Đối tượng 3 (quy định tại các Khoản 4 và Khoản 9 Điều 49 của Luật Nhà ở). | 40 30 20
3 | Tiêu chí ưu tiên khác: - Hộ gia đình có từ 02 người trở lên thuộc đối tượng 1. - Hộ gia đình có 01 người thuộc đối tượng 1 và có ít nhất 01 người thuộc đối tượng 2 hoặc 3. - Hộ gia đình có từ 02 người trở lên thuộc đối tượng 2 hoặc 3. Ghi chú: Trường hợp hộ gia đình, cá nhân được hưởng các tiêu chí ưu tiên khác nhau thì chỉ tính theo tiêu chí ưu tiên có thang Điểm cao nhất. | 10 7 4
4 | Tiêu chí ưu tiên do Uỷ ban nhân dân cấp tỉnh quy định (theo Điều kiện cụ thể của từng địa phương, nếu có): | 10

3. Căn cứ nguyên tắc chấm Điểm và thang Điểm quy định tại Khoản 1 và Khoản 2 Điều này, cơ quan đại diện chủ sở hữu nhà ở hoặc cơ quan quản lý nhà ở (nếu được ủy quyền) quy định cụ thể tiêu chí lựa chọn các đối tượng được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước đang được giao quản lý.

4. Cơ quan quản lý nhà ở có thể thành lập Hội đồng xét duyệt hồ sơ (gồm đại diện các cơ quan, ban, ngành đoàn thể liên quan của địa phương) hoặc trực tiếp thực hiện xét duyệt hồ sơ thuê, thuê mua nhà ở bảo đảm công khai, minh bạch, đúng đối tượng và đúng nguyên tắc, tiêu chí quy định tại Điều này.

5. Mẫu hợp đồng thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước thực hiện theo hướng dẫn tham khảo tại phụ lục số 20, phụ lục số 21 ban hành kèm theo Thông tư này.

Điều 17. Phương pháp xác định giá thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

1. Nội dung chi phí cấu thành giá thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước theo quy định tại Khoản 1 Điều 55 Nghị định 99/2015/NĐ-CP bao gồm: chi phí đầu tư xây dựng nhà ở, chi phí bảo trì (chỉ áp dụng đối với trường hợp thuê nhà ở), thuế giá trị gia tăng; không bao gồm tiền sử dụng đất, tiền thuê đất, chi phí quản lý vận hành.

Đối với nhà ở xã hội thuộc sở hữu nhà nước cho học sinh, sinh viên thuê được xác định theo quy định tại Mục 3 Chương này.

2. Công thức xác định giá thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước:

Gt =

Vđ + Bt

x K x (1+GTGT)

12

Trong đó:

a) Gt: là giá thuê, thuê mua 01m2 sử dụng nhà ở trong 01 tháng (đồng/m2/tháng).

b) Vđ: là toàn bộ chi phí hợp lý trước thuế để thực hiện đầu tư xây dựng công trình nhà ở xã hội (bao gồm cả các chi phí được phân bổ cho công trình nhà ở xã hội) theo quy định của pháp luật về quản lý đầu tư xây dựng công trình, được phân bổ hàng năm cho 01m2 sử dụng nhà ở theo nguyên tắc bảo toàn vốn. Khi xác định Vđ đối với trường hợp thuê mua thì phải giảm trừ chi phí đã thanh toán lần đầu theo thỏa thuận trong hợp đồng.

Tùy theo hình thức đầu tư quy định tại Khoản 1 Điều 53 của Luật Nhà ở, căn cứ xác định Vđ như sau:

- Trường hợp Nhà nước trực tiếp đầu tư xây dựng nhà ở xã hội bằng nguồn vốn nhà nước quy định tại Khoản 1 Điều 53 của Luật Nhà ở: Vđ xác định căn cứ theo giá trị quyết toán vốn đầu tư được cơ quan nhà nước có thẩm quyền phê duyệt; trường hợp chưa phê duyệt quyết toán thì Vđ xác định căn cứ theo chi phí đầu tư xây dựng công trình trong tổng mức đầu tư xây dựng được cơ quan Nhà nước có thẩm quyền phê duyệt.

- Trường hợp nhà nước đầu tư xây dựng nhà ở xã hội thông qua hình thức đầu tư xây dựng - chuyển giao (BT) thì Vđ xác định căn cứ theo giá hợp đồng hoặc giá quyết toán hợp đồng BT đã ký kết; trường hợp trong giá hợp đồng hoặc giá quyết toán hợp đồng BT đã bao gồm tiền sử dụng đất thì phải giảm trừ tiền sử dụng đất khi xác định Vđ.

c) Bt: là chi phí bảo trì bình quân hàng năm phân bổ trên 01m2 sử dụng nhà ở. Trường hợp thuê mua nhà ở xã hội thì không bao gồm chi phí bảo trì (Bt =0 đồng); người thuê mua nộp kinh phí bảo trì theo quy định tại Điều 108 của Luật Nhà ở.

d) K: là hệ số tầng Điều chỉnh giá thuê, giá thuê mua đối với căn hộ được xác định theo nguyên tắc bình quân gia quyền và bảo đảm tổng hệ số các tầng của một khối nhà bằng 1.

đ) GTGT: thuế giá trị gia tăng xác định theo quy định của pháp luật về thuế.

e) Số 12 : Là số tháng tính trong 01 năm.

3. Căn cứ quy định Khoản 1, Khoản 2 Điều này, cơ quan quản lý nhà ở có trách nhiệm chủ trì, phối hợp với cơ quan quản lý tài chính cùng cấp tổ chức lập và trình cơ quan đại diện chủ sở hữu ban hành giá thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước để áp dụng đối với nhà ở đang được giao quản lý.

Mục 3. QUẢN LÝ, SỬ DỤNG NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC ĐỂ CHO HỌC SINH, SINH VIÊN THUÊ

Điều 18. Trình tự, thủ tục cho học sinh, sinh viên thuê nhà ở xã hội thuộc sở hữu nhà nước

1. Nhà ở xã hội thuộc sở hữu nhà nước dùng để cho học sinh, sinh viên (sau đây gọi chung là sinh viên) thuê quy định tại Mục này được gọi chung là nhà ở sinh viên. Thời gian thuê nhà ở sinh viên được xác định trên cơ sở nhu cầu ở của sinh viên nhưng tối thiểu không thấp hơn 01 năm và tối đa không vượt quá thời gian học tập tại cơ sở giáo dục, đào tạo.

2. Đối với nhà ở sinh viên do Nhà nước đầu tư xây dựng từ ngày 10 tháng 6 năm 2009 (là ngày Quyết định số 65/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ về ban hành một số cơ chế, chính sách phát triển nhà ở cho sinh viên các trường đại học, cao đ ng, trung cấp chuyên nghiệp và dạy nghề thuê có hiệu lực thi hành) thì thực hiện theo trình tự, thủ tục sau đây:

a) Sinh viên có nhu cầu thuê nhà ở nộp đơn đề nghị thuê nhà theo mẫu hướng dẫn tham khảo tại phụ lục số 10 ban hành kèm theo Thông tư này, kèm theo bản sao giấy tờ chứng minh thuộc đối tượng ưu tiên (nếu có) theo một trong các hình thức sau đây:

- Nộp tại cơ sở giáo dục, đào tạo đang theo học; cơ sở giáo dục, đào tạo có trách nhiệm tiếp nhận đơn, kiểm tra, lập danh sách sinh viên và gửi cho đơn vị quản lý vận hành nhà ở sinh viên xem xét, quyết định;

- Nộp tại đơn vị quản lý vận hành nhà ở sinh viên sau khi có xác nhận của cơ sở giáo dục, đào tạo để được xem xét, quyết định.

b) Trên cơ sở danh sách sinh viên nộp đơn đề nghị thuê nhà ở, đơn vị quản lý vận hành nhà ở sinh viên có trách nhiệm kiểm tra và căn cứ vào số lượng nhà ở hiện có để quyết định đối tượng sinh viên được thuê theo thứ tự ưu tiên quy định tại Khoản 1 Điều 52 của Nghị định số 99/2015/NĐ-CP;

c) Việc giải quyết cho thuê nhà ở sinh viên quy định tại Khoản này tối đa không quá 30 ngày, kể từ ngày đơn vị quản lý vận hành nhà ở sinh viên nhận được đơn, danh sách và các giấy tờ khác của sinh viên (nếu có).

Trường hợp sinh viên không đủ Điều kiện thuê nhà ở hoặc cơ sở giáo dục, đào tạo hoặc đơn vị quản lý vận hành nhà ở sinh viên không có đủ nhà ở cho sinh viên thuê thì có trách nhiệm thông báo bằng văn bản nêu rõ lý do cho sinh viên biết.

3. Đối với nhà ở sinh viên do Nhà nước đầu tư xây dựng trước ngày 10 tháng 6 năm 2009 mà đang giao cho các cơ sở giáo dục, đào tạo quản lý thì căn cứ vào tình hình thực tế, cơ sở giáo dục, đào tạo được quyết định cho thuê và quản lý nhà ở sinh viên theo thẩm quyền.

Điều 19. Nguyên tắc xác định giá thuê nhà ở sinh viên

1. Cơ quan quản lý nhà ở sinh viên (đối với nhà ở sinh viên do các Bộ, ngành, cơ quan Trung ương quản lý) hoặc Sở Xây dựng (đối với nhà ở sinh viên do Ủy ban nhân dân cấp tỉnh quản lý) căn cứ vào quy định tại Điều này và Điều

20 của Thông tư này để xây dựng giá thuê nhà ở sinh viên đang được giao quản lý, trình cơ quan đại diện chủ sở hữu xem xét, quyết định trên cơ sở bảo đảm nguyên tắc quy định tại Khoản 1 Điều 55 Nghị định số 99/2015/NĐ-CP; cơ quan đại diện chủ sở hữu nhà ở sinh viên có thể ủy quyền cho cơ quan quản lý nhà ở sinh viên quyết định giá cho thuê nhà ở sinh viên.

2. Nguồn thu từ tiền cho thuê nhà ở sinh viên và thu từ dịch vụ kinh doanh trong khu nhà ở sinh viên được hạch toán và chi tiêu theo quy định của pháp luật; kinh phí thu từ dịch vụ kinh doanh (nếu có) sau khi trừ chi phí kinh doanh được sử dụng để bù đắp vào chi phí quản lý vận hành, chi phí bảo trì để giảm giá cho thuê nhà ở sinh viên.

Điều 20. Phương pháp xác định giá thuê nhà ở sinh viên

1. Giá thuê nhà ở sinh viên được xác định trên nguyên tắc tính đủ các chi phí quản lý vận hành và chi phí bảo trì; không tính chi phí thu hồi vốn đầu tư xây dựng, tiền sử dụng đất, tiền thuê đất.

2. Công thức xác định giá thuê nhà ở sinh viên:

Gt =

Ql + Bt - Tdv

x K

10 x S

Trong đó:

- Gt: là giá thuê 01 m2 sử dụng nhà ở sinh viên trong 01 tháng (đồng/m2/tháng).

- Ql: là chi phí quản lý vận hành nhà ở phân bổ trên 01m2 sử dụng nhà ở hàng năm (đồng/năm).

- Bt: là chi phí bảo trì công trình bình quân năm phân bổ cho 01m2 sử dụng nhà ở (đồng/năm).

- Tdv: là các Khoản thu được từ hoạt động kinh doanh dịch vụ bù đắp cho chi phí thuê nhà ở, như: dịch vụ trông xe, dịch vụ căng tin, các Khoản thu khác (nếu có) (đồng/năm).

- S: là tổng diện tích sử dụng nhà ở cho thuê (m2).

- K: là hệ số tầng Điều chỉnh giá thuê, giá thuê mua đối với căn hộ được xác định theo nguyên tắc bình quân gia quyền và bảo đảm tổng hệ số các tầng của một khối nhà bằng 1.

- Số 10: là số tháng sinh viên thuê nhà ở trong 01 năm.

Điều 21. Tổ chức quản lý vận hành nhà ở sinh viên

1. Cơ quan đại diện chủ sở hữu quyết định lựa chọn hoặc ủy quyền cho cơ quan quản lý nhà ở lựa chọn đơn vị quản lý vận hành nhà ở sinh viên. Trường hợp bảo trì, cải tạo, xây dựng lại nhà ở sinh viên thì đơn vị quản lý vận hành nhà ở phải báo cáo cơ quan đại diện chủ sở hữu xem xét, phê duyệt kế hoạch bảo trì, cải tạo, xây dựng lại nhà ở đó.

2. Nhà ở sinh viên phải có Ban tự quản do Hội nghị sinh viên trong khu nhà ở bầu ra hàng năm và được đơn vị quản lý vận hành nhà ở sinh viên quyết định công nhận để thực hiện các quyền và trách nhiệm quy định tại Khoản 3 Điều này. Thành phần Ban tự quản nhà ở sinh viên có từ 05 đến 07 thành viên, bao gồm đại diện các sinh viên thuê nhà ở và đại diện Đoàn thanh niên Cộng sản Hồ Chí Minh, Hội sinh viên do các cơ sở đào tạo giới thiệu trong số sinh viên được thuê nhà ở.

3. Ban tự quản nhà ở sinh viên có các quyền và trách nhiệm sau đây:

a) Tuyên truyền, vận động sinh viên chấp hành nội quy sử dụng nhà ở do đơn vị quản lý vận hành nhà ở sinh viên quy định; ngăn ngừa và báo cáo kịp thời với đơn vị quản lý vận hành để có biện pháp xử lý các trường hợp vi phạm xảy ra trong khu nhà ở sinh viên;

b) Tổ chức các hoạt động giữ gìn vệ sinh, môi trường và hoạt động văn hoá, thể dục, thể thao trong khu nhà ở sinh viên;

c) Định kỳ hàng tháng, Ban tự quản nhà ở sinh viên có trách nhiệm báo cáo đơn vị quản lý vận hành về tình hình sử dụng nhà ở và phản ánh những kiến nghị, đề xuất của sinh viên thuê nhà về những vấn đề liên quan đến hoạt động quản lý vận hành nhà ở sinh viên.

Mục 4. CHO THUÊ NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Điều 22. Mẫu đơn đề nghị và mẫu hợp đồng thuê nhà ở cũ thuộc sở hữu nhà nước

1. Mẫu đơn đề nghị thực hiện theo hướng dẫn tham khảo tại phụ lục số 11 ban hành kèm theo Thông tư này.

2. Mẫu hợp đồng thực hiện theo hướng dẫn tham khảo tại phụ lục số 20 ban hành kèm theo Thông tư này.

Điều 23. Giấy tờ chứng minh đối tượng được miễn, giảm tiền thuê nhà ở cũ thuộc sở hữu nhà nước

1. Trường hợp là người có công với cách mạng thì phải có giấy tờ chứng minh do cơ quan có thẩm quyền cấp theo quy định của pháp luật về người có công với cách mạng.

2. Trường hợp là người khuyết tật hoặc người già cô đơn thì phải có giấy xác nhận của cơ quan có thẩm quyền theo quy định của pháp luật về người khuyết tật hoặc chính sách trợ giúp cho các đối tượng bảo trợ xã hội.

3. Trường hợp là hộ gia đình nghèo, cận nghèo tại khu vực đô thị thì phải có giấy xác nhận của Ủy ban nhân dân cấp xã nơi người đó đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên.

Mục 5. BÁN NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Điều 24. Trình tự, thủ tục mua bán nhà ở cũ thuộc sở hữu nhà nước

1. Người mua nhà ở cũ lập 01 bộ hồ sơ đề nghị mua nhà ở quy định tại Khoản 1 Điều 69 của Nghị định số 99/2015/NĐ-CP. Trình tự thủ tục mua bán nhà ở cũ được thực hiện theo quy định tại Khoản 2 Điều 69 của Nghị định số 99/2015/NĐ-CP.

2. Mẫu đơn đề nghị mua nhà ở cũ thuộc sở hữu nhà nước thực hiện theo hướng dẫn tham khảo tại phụ lục số 12 ban hành kèm theo Thông tư này.

3. Mẫu hợp đồng mua bán nhà ở cũ thuộc sở hữu nhà nước thực hiện theo hướng dẫn tham khảo tại phụ lục số 22 ban hành kèm theo Thông tư này.

Điều 25. Giá bán nhà ở cũ thuộc sở hữu nhà nước đã được Nhà nước cải tạo, xây dựng lại

Trường hợp nhà ở cũ thuộc sở hữu nhà nước đã được Nhà nước cải tạo, xây dựng lại thì đối với phần diện tích ghi trong hợp đồng thuê nhà ở trước khi được cải tạo, xây dựng lại được áp dụng giá bán nhà ở cũ quy định tại Điều 65, Điều 70 của Nghị định số 99/2015/NĐ-CP; đối với phần diện tích nhà ở được bố trí tăng thêm sau khi được Nhà nước cải tạo, xây dựng lại (nếu có) thì giá bán được xác định bảo đảm nguyên tắc thu hồi vốn đầu tư xây dựng.

Điều 26. Phương pháp xác định giá trị còn lại và hệ số Điều chỉnh giá trị sử dụng khi thực hiện bán nhà ở cũ thuộc sở hữu nhà nước

1. Phương pháp xác định giá trị còn lại của nhà ở cũ thuộc sở hữu nhà nước khi bán cho người đang thuê theo quy định tại Thông tư này được thực hiện theo quy định tại Thông tư Liên bộ số 13/LB-TT ngày 18 tháng 8 năm 1994 của Liên Bộ Xây dựng - Tài chính - Vật giá Chính phủ về hướng dẫn phương pháp xác định giá trị còn lại của nhà ở khi bán nhà ở thuộc sở hữu nhà nước cho người đang thuê.

2. Việc phân cấp nhà ở cũ và cách tính diện tích nhà ở cũ thuộc sở hữu nhà nước làm cơ sở để xác định giá bán được thực hiện theo quy định tại Thông tư số 05-BXD/ĐT ngày 09 tháng 02 năm 1993 của Bộ Xây dựng về hướng dẫn phương pháp xác định diện tích sử dụng và phân cấp nhà ở.

3. Hệ số Điều chỉnh giá trị sử dụng của nhà ở cũ thuộc sở hữu nhà nước được quy định như sau:

a) Hệ số Điều chỉnh giá trị sử dụng của các loại nhà ở, trừ loại nhà ở quy định tại Điểm b Khoản này được xác định như sau:

- Tầng 1 và nhà 1 tầng áp dụng hệ số: | 1,2
- Tầng 2 áp dụng hệ số: | 1,1
- Tầng 3 áp dụng hệ số: | 1,0
- Tầng 4 áp dụng hệ số: | 0,9
- Tầng 5 áp dụng hệ số: | 0,8
- Từ tầng 6 trở lên áp dụng hệ số: | 0,7

b) Hệ số Điều chỉnh giá trị sử dụng đối với nhà ở nhiều tầng nhiều hộ ở cấu trúc kiểu căn hộ được xác định như sau:

- Tầng 1 áp dụng hệ số: 1,0

- Tầng 2 áp dụng hệ số: 0,8

- Tầng 3 áp dụng hệ số: 0,7

- Tầng 4 áp dụng hệ số: 0,6

- Tầng 5 áp dụng hệ số: 0,5

- Từ tầng 6 trở lên áp dụng hệ số: 0,4

c) Hệ số phân bổ các tầng khi chuyển quyền sử dụng đất được xác định như sau:

Nhà | Hệ số các tầng
 | Tầng 1 | Tầng 2 | Tầng 3 | Tầng 4 | Tầng 5 | Tầng 6 trở lên
2 tầng | 0,7 | 0,3 |  |  |  |
3 tầng | 0,7 | 0,2 | 0,1 |  |  |
4 tầng | 0,7 | 0,15 | 0,1 | 0,05 |  |
5 tầng trở lên | 0,7 | 0,15 | 0,08 | 0,05 | 0,02 | 0,0

Đối với nhà ở riêng lẻ mà có diện tích tầng lửng thì áp dụng hệ số 0,7 để tính phân bổ cho các tầng khi xác định giá đất để chuyển quyền sử dụng cho người mua.

Khi bán căn hộ chung cư cũ thuộc sở hữu nhà nước có cấu trúc kiểu khép kín thì tiền sử dụng đất ở phân bổ cho từng căn hộ trong nhà chung cư đó áp dụng hệ số 1,4; không áp dụng hệ số này đối với nhà ở nhiều tầng nhiều hộ ở kiểu nhà phố.

Điều 27. Giấy tờ chứng minh đối tượng được miễn, giảm và mức miễn, giảm tiền mua nhà ở cũ thuộc sở hữu nhà nước

1. Trường hợp người mua nhà ở cũ thuộc đối tượng được miễn, giảm tiền sử dụng đất theo quy định tại Khoản 1 Điều 67 của Nghị định số 99/2015/NĐ-CP thì phải có giấy tờ chứng minh tương tự như trường hợp miễn, giảm tiền thuê nhà ở cũ thuộc sở hữu nhà nước theo quy định tại Điều 23 của Thông tư này.

2. Trường hợp người mua nhà ở cũ thuộc đối tượng được giảm tiền nhà theo quy định tại Khoản 2 Điều 67 của Nghị định số 99/2015/NĐ-CP thì phải có một trong các giấy tờ sau đây:

a) Giấy xác nhận về số năm công tác của cơ quan, đơn vị nơi người mua nhà ở đang làm việc;

b) Giấy xác nhận của cơ quan bảo hiểm xã hội cấp huyện nếu người mua nhà ở đang hưởng lương hưu hoặc hưởng trợ cấp mất sức lao động hoặc bệnh nghề nghiệp, hưởng trợ cấp ngành nghề theo quy định của pháp luật;

c) Bản sao có chứng thực quyết định nghỉ việc hưởng trợ cấp bảo hiểm xã hội một lần, trợ cấp thôi việc trước và sau khi có Quyết định số 111/HĐBT ngày 12 tháng 4 năm 1991 của Hội đồng Bộ trưởng hoặc trước và sau khi có Bộ Luật Lao động năm 1995, trợ cấp phục viên hoặc xuất ngũ; trường hợp mất quyết định nghỉ việc hưởng trợ cấp thì phải có kê khai đầy đủ quá trình công tác và có xác nhận của cơ quan, đơn vị cũ;

d) Giấy tờ chứng minh đối tượng quy định tại Điều 23 của Thông tư này đối với đối tượng là người có công với cách mạng, hộ nghèo, cận nghèo, người khuyết tật, người già cô đơn và các đối tượng đặc biệt có khó khăn về nhà ở tại khu vực đô thị.

3. Mức miễn, giảm tiền sử dụng đất khi mua nhà ở cũ thuộc sở hữu nhà nước được thực hiện theo quy định sau đây:

a) Trường hợp người mua nhà ở là người có công với cách mạng thì căn cứ vào từng đối tượng cụ thể để thực hiện miễn, giảm tiền sử dụng đất theo các Quyết định sau đây:

- Quyết định số 118/TTg ngày 27 tháng 02 năm 1996 của Thủ tướng Chính phủ về việc hỗ trợ người có công với cách mạng cải thiện nhà ở;

- Quyết định số 20/2000/QĐ-TTg ngày 03 tháng 02 năm 2000 của Thủ tướng Chính phủ về việc hỗ trợ người hoạt động cách mạng từ trước Cách mạng tháng Tám năm 1945 cải thiện nhà ở;

- Quyết định số 117/2007/QĐ-TTg ngày 25 tháng 7 năm 2007 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số Điều của Quyết định số 118/TTg ngày 27 tháng 02 năm 1996 của Thủ tướng Chính phủ về việc hỗ trợ người có công với cách mạng cải thiện nhà ở và Điều 3 Quyết định số 20/2000/QĐ-TTg ngày 03 tháng 02 năm 2000 của Thủ tướng Chính phủ về việc hỗ trợ người hoạt động cách mạng từ trước Cách mạng tháng Tám năm 1945 cải thiện nhà ở.

b) Trường hợp người mua nhà ở là người khuyết tật hoặc người già cô đơn hoặc thuộc hộ gia đình nghèo, cận nghèo tại khu vực đô thị thì mức miễn, giảm tiền sử dụng đất thực hiện theo quy định tại Khoản 1 Điều 68 của Nghị định số 99/2015/NĐ-CP.

Trường hợp hộ nghèo, cận nghèo hoặc hộ gia đình có người khuyết tật thì mức giảm 60% tiền sử dụng đất được tính cho cả hộ gia đình (không tính cho từng thành viên trong hộ gia đình). Ví dụ: Hộ gia đình ông A là hộ nghèo có 03 thành viên đứng tên hợp đồng thuê nhà ở thì khi mua nhà ở cũng chỉ được giảm 60% tiền sử dụng đất phải nộp; hộ gia đình ông B có 02 thành viên đứng tên trong hợp đồng mua nhà ở là người khuyết tật hoặc vừa có người khuyết tật vừa là hộ nghèo thì khi mua nhà ở cũ hộ gia đình này cũng chỉ được giảm 60% tiền sử dụng đất phải nộp;

c) Việc miễn, giảm tiền sử dụng đất khi bán nhà ở cũ thuộc sở hữu nhà nước cho các đối tượng quy định tại Điểm a và Điểm b Khoản này chỉ áp dụng đối với diện tích trong hạn mức đất ở do Ủy ban nhân dân cấp tỉnh nơi có nhà ở quy định.

4. Mức giảm tiền nhà khi mua nhà ở cũ thuộc sở hữu nhà nước được tính theo năm công tác và thực hiện theo quy định sau đây:

a) Đối với mỗi năm công tác, người mua nhà được giảm tương ứng bằng 0,69 lần mức lương tối thiểu áp dụng cho cán bộ, công chức, viên chức hoặc bằng 1,24 lần mức lương tối thiểu áp dụng cho lực lượng vũ trang.

Ví dụ: trường hợp ông A có thời gian công tác là 20 năm, tại thời Điểm ký kết hợp đồng mua nhà ở có mức lương tối thiểu là 1.210.000 đồng thì việc tính giảm tiền nhà cho ông A như sau: 1.210.000 đồng x 0,69 lần x 20 năm = 16.698.000 đồng; trường hợp ông A là người làm việc lực lượng vũ trang thì việc tính giảm tiền nhà sẽ là: 1.210.000 đồng x 1,24 lần x 20 năm = 30.008.000 đồng;

b) Đối với người có công với cách mạng, người thuộc hộ nghèo, người khuyết tật, người già cô đơn có số năm công tác để tính giảm nhưng số tiền tính giảm nhỏ hơn 6,9 lần mức lương tối thiểu thì được hưởng bằng 6,9 lần mức lương tối thiểu; trường hợp các đối tượng này không có năm công tác thì được tính giảm đúng bằng 6,9 lần mức lương tối thiểu.

Ví dụ: ông B là người có công với cách mạng, có 05 năm công tác, nếu tính theo năm công tác thì số tiền nhà được giảm sẽ nhỏ hơn 6,9 lần mức lương tối thiểu (1.210.000 đồng x 1,24 x 5 năm = 7.502.000 đồng). Do đó, ông B được hưởng đúng bằng 6,9 lần mức lương tối thiểu (1.210.000 đồng x 6,9 lần = 8.349.000 đồng); trường hợp ông B không có năm công tác thì được hưởng số tiền giảm bằng 6,9 lần mức lương tối thiểu là 8.349.000 đồng.

Điều 28. Giải quyết bán phần diện tích nhà sử dụng chung của nhà ở cũ thuộc sở hữu nhà nước

Trường hợp có phần diện tích nhà sử dụng chung (bao gồm diện tích nhà ở, đất ở) trong khuôn viên nhà ở có nhiều hộ ở quy định tại Khoản 1 Điều 71 của Nghị định số 99/2015/NĐ-CP thì được giải quyết như sau:

1. Giải quyết bán phần diện tích nhà ở, đất ở sử dụng chung khi có đủ các Điều kiện sau đây:

a) Tổ chức, hộ gia đình, cá nhân đề nghị mua phần diện tích nhà ở, đất ở sử dụng chung phải là đối tượng đang sở hữu toàn bộ diện tích nhà ở mà Nhà nước đã bán (toàn bộ diện tích nhà ở này đã được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc đã ký kết hợp đồng mua bán nhà ở);

b) Tổ chức, hộ gia đình, cá nhân đang sở hữu toàn bộ diện tích nhà ở đã bán phải có đơn đề nghị mua toàn bộ diện tích nhà ở, đất ở sử dụng chung;

c) Diện tích sử dụng chung này phải không thuộc trường hợp đang có tranh chấp, khiếu kiện.

2. Mức thu tiền nhà, tiền sử dụng đất đối với phần diện tích sử dụng chung được xác định theo quy định tại Khoản 1 Điều 71 Nghị định số 99/2015/NĐ-CP và không thực hiện miễn, giảm tiền sử dụng đất khi giải quyết bán phần diện tích này.

Chương IV

SỞ HỮU NHÀ Ở TẠI VIỆT NAM CỦA TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI

Điều 29. Cách thức xác định số lượng nhà ở trong dự án đầu tư xây dựng nhà ở tại Việt Nam mà tổ chức, cá nhân nước ngoài được sở hữu

1. Đối với một tòa nhà chung cư (kể cả nhà chung cư có Mục đích sử dụng hỗn hợp) thì tổ chức, cá nhân nước ngoài chỉ được sở hữu không quá 30% tổng số căn hộ có Mục đích để ở của tòa nhà đó. Trường hợp tòa nhà chung cư có nhiều đơn nguyên hoặc nhiều khối nhà cùng chung khối đế thì tổ chức, cá nhân nước ngoài chỉ được sở hữu không quá 30% tổng số căn hộ có Mục đích để ở của mỗi đơn nguyên, mỗi khối nhà.

2. Việc xác định số lượng nhà ở riêng lẻ (bao gồm nhà ở liền kề, nhà ở độc lập, nhà biệt thự) mà tổ chức, cá nhân nước ngoài được sở hữu được quy định như sau:

a) Trường hợp trên một khu vực có số dân tương đương một đơn vị hành chính cấp phường chỉ có 01 dự án đầu tư xây dựng nhà ở thì tổ chức, cá nhân nước ngoài được sở hữu số lượng nhà ở không quá 10% tổng số nhà ở riêng lẻ của dự án và tối đa không vượt quá hai trăm năm mươi căn nhà; trường hợp có từ 02 dự án trở lên thì tổ chức, cá nhân nước ngoài chỉ được sở hữu không quá 10% tổng số nhà ở riêng lẻ tại mỗi dự án và tổng sổ nhà ở riêng lẻ mà tổ chức, cá nhân nước ngoài được sở hữu tại tất cả các dự án không vượt quá hai trăm năm mươi căn nhà;

b) Trường hợp trên một khu vực có số dân tương đương một đơn vị hành chính cấp phường có nhiều dự án đầu tư xây dựng nhà ở mà tổ chức, cá nhân nước ngoài đã sở hữu đủ số lượng nhà ở riêng lẻ theo quy định tại Điểm a Khoản này thì tổ chức, cá nhân nước ngoài không được mua và sở hữu thêm nhà ở riêng lẻ tại các dự án khác của khu vực này.

3. Số dân trong một dự án đầu tư xây dựng nhà ở được xác định theo đồ án quy hoạch xây dựng được cấp có thẩm quyền phê duyệt. Số dân tương đương một đơn vị hành chính cấp phường được xác định theo quy định của pháp luật về tổ chức chính quyền địa phương.

Điều 30. Báo cáo tình hình sở hữu nhà ở tại Việt Nam của tổ chức, cá nhân nước ngoài

1. Sở Xây dựng có trách nhiệm báo cáo Bộ Xây dựng định kỳ 6 tháng, 01 năm hoặc theo yêu cầu đột xuất về tình hình sở hữu nhà ở của tổ chức, cá nhân nước ngoài trên địa bàn.

2. Cơ quan cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi tắt là Giấy chứng nhận) có trách nhiệm gửi báo cáo Bộ Xây dựng, Bộ Tài nguyên và Môi trường về việc cấp Giấy chứng nhận kèm theo bản sao Giấy chứng nhận đã cấp cho tổ chức, cá nhân nước ngoài sở hữu nhà ở tại Việt Nam theo mẫu hướng dẫn tham khảo tại phụ lục số 23 ban hành kèm theo Thông tư này để theo dõi, quản lý.

Điều 31. Quản lý việc cá nhân nước ngoài cho thuê nhà ở

1. Trước khi ký hợp đồng cho thuê nhà ở thuộc sở hữu của mình, cá nhân nước ngoài phải gửi văn bản thông báo về việc cho thuê nhà ở đến Phòng có chức năng quản lý nhà ở cấp huyện nơi có nhà ở cho thuê. Nội dung thông báo bao gồm: tên chủ sở hữu, địa chỉ nhà ở cho thuê, thời gian cho thuê, bản sao Giấy chứng nhận của nhà ở cho thuê, Mục đích sử dụng nhà ở cho thuê.

2. Trường hợp pháp luật Việt Nam quy định phải có đăng ký kinh doanh đối với hoạt động cho thuê nhà ở thì cá nhân nước ngoài cho thuê nhà ở phải thực hiện đăng ký kinh doanh theo quy định của pháp luật; khi chấm dứt hợp đồng cho thuê nhà ở thì phải có văn bản thông báo cho Phòng có chức năng quản lý nhà ở cấp huyện nơi có nhà ở cho thuê biết để theo dõi, quản lý.

3. Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm thông báo cho cơ quan thuế để thu thuế theo quy định của pháp luật về thuế; báo cáo Sở Xây dựng theo định kỳ 6 tháng, 01 năm hoặc theo yêu cầu đột xuất về tình hình cho thuê nhà ở của cá nhân nước ngoài trên địa bàn để tổng hợp, báo cáo Ủy ban nhân dân cấp tỉnh và Bộ Xây dựng.

Chương V

CHUYỂN NHƯỢNG HỢP ĐỒNG MUA BÁN NHÀ Ở THƯƠNG MẠI

Điều 32. Điều kiện chuyển nhượng hợp đồng mua bán nhà ở thương mại

1. Tổ chức, cá nhân mua nhà ở của chủ đầu tư dự án xây dựng nhà ở thương mại chưa nhận bàn giao nhà ở hoặc đã nhận bàn giao nhà ở có quyền chuyển nhượng hợp đồng mua bán nhà ở cho tổ chức, cá nhân khác khi hồ sơ đề nghị cấp Giấy chứng nhận chưa nộp cho cơ quan nhà nước có thẩm quyền.

2. Tổ chức, cá nhân nhận chuyển nhượng hợp đồng mua bán nhà ở thương mại có quyền chuyển nhượng tiếp hợp đồng này cho tổ chức, cá nhân khác khi hồ sơ đề nghị cấp Giấy chứng nhận chưa nộp cho cơ quan nhà nước có thẩm quyền.

3. Việc chuyển nhượng hợp đồng mua bán nhà ở thì phải chuyển nhượng hợp đồng theo từng căn nhà riêng lẻ hoặc từng căn hộ. Trường hợp hợp đồng mua bán với chủ đầu tư có nhiều nhà ở (căn hộ, căn nhà riêng lẻ) thì phải chuyển nhượng toàn bộ số nhà trong hợp đồng đó; nếu bên chuyển nhượng có nhu cầu chuyển nhượng một hoặc một số nhà ở trong tổng số nhà ở đã mua của chủ đầu tư thì bên chuyển nhượng phải lập lại hợp đồng mua bán nhà ở hoặc phụ lục hợp đồng mua bán nhà ở với chủ đầu tư cho những nhà ở chuyển nhượng trước khi thực hiện thủ tục chuyển nhượng hợp đồng.

Điều 33. Trình tự, thủ tục chuyển nhượng hợp đồng mua bán nhà ở thương mại

1. Bên chuyển nhượng và bên nhận chuyển nhượng hợp đồng mua bán nhà ở thống nhất lập văn bản chuyển nhượng hợp đồng mua bán nhà ở theo quy định tại Điều 34 của Thông tư này. Văn bản chuyển nhượng hợp đồng do hai bên ký kết được lập thành 06 bản (03 bản để bàn giao cho chủ đầu tư lưu, 01 bản nộp cho cơ quan thuế, 01 bản bên chuyển nhượng hợp đồng lưu, 01 bản bên nhận chuyển nhượng hợp đồng lưu); trường hợp văn bản chuyển nhượng hợp đồng phải thực hiện công chứng, chứng thực thì có thêm 01 bản để lưu tại cơ quan công chứng, chứng thực.

2. Việc công chứng, chứng thực văn bản chuyển nhượng hợp đồng mua bán nhà ở thực hiện theo quy định sau:

a) Trường hợp bên chuyển nhượng hợp đồng mua bán nhà ở không phải là doanh nghiệp, hợp tác xã có chức năng kinh doanh bất động sản theo quy định của pháp luật về kinh doanh bất động sản thì văn bản chuyển nhượng hợp đồng phải được công chứng hoặc chứng thực. Hồ sơ đề nghị công chứng hoặc chứng thực gồm các giấy tờ sau:

- 07 bản chính văn bản chuyển nhượng hợp đồng mua bán nhà ở;

- Bản chính hợp đồng mua bán nhà ở đã ký với chủ đầu tư dự án xây dựng nhà ở thương mại; trường hợp chuyển nhượng từ lần thứ hai trở đi thì phải kèm theo bản chính văn bản chuyển nhượng hợp đồng của lần chuyển nhượng liền kề trước đó; trường hợp chuyển nhượng một hoặc một số nhà ở trong tổng số nhà ở đã mua của chủ đầu tư theo hợp đồng gốc thì phải nộp bản sao có chứng thực hợp đồng gốc và bản chính phụ lục hợp đồng mua bán nhà ở đã ký với chủ đầu tư cho những nhà ở chuyển nhượng;

- Bản sao có chứng thực hoặc bản sao và phải xuất trình bản chính để đối chiếu của các giấy tờ: Chứng minh nhân dân hoặc thẻ căn cước công dân hoặc hộ chiếu còn giá trị nếu là cá nhân; nếu là tổ chức thì phải kèm theo quyết định thành lập hoặc giấy đăng ký thành lập tổ chức đó;

- Các giấy tờ khác theo quy định của pháp luật về công chứng, chứng thực. Tổ chức hành nghề công chứng, Cơ quan chứng thực có trách nhiệm công chứng, chứng thực vào văn bản chuyển nhượng hợp đồng theo thời hạn quy định của pháp luật về công chứng, chứng thực.

b) Trường hợp bên chuyển nhượng hợp đồng mua bán nhà ở là doanh nghiệp, hợp tác xã có chức năng kinh doanh bất động sản thì việc công chứng hoặc chứng thực văn bản chuyển nhượng hợp đồng không bắt buộc mà do các bên tự thỏa thuận. Nếu thỏa thuận văn bản chuyển nhượng phải được công chứng hoặc chứng thực thì việc công chứng hoặc chứng thực được thực hiện theo quy định tại Điểm a Khoản này.

3. Sau khi thực hiện các nghĩa vụ nộp thuế, phí, lệ phí cho việc chuyển nhượng hợp đồng mua bán nhà ở theo quy định, bên nhận chuyển nhượng nộp 01 bộ hồ sơ đề nghị chủ đầu tư xác nhận vào văn bản chuyển nhượng hợp đồng.

a) Hồ sơ đề nghị chủ đầu tư xác nhận bao gồm các giấy tờ sau đây:

- 05 bản chính văn bản chuyển nhượng hợp đồng mua bán nhà ở trong đó có 01 bản của bên chuyển nhượng (trường hợp phải công chứng, chứng thực thì phải thực hiện việc công chứng, chứng thực trước khi nộp cho chủ đầu tư);

- Bản chính hợp đồng mua bán nhà ở đã ký với chủ đầu tư dự án xây dựng nhà ở thương mại; trường hợp chuyển nhượng từ lần thứ hai trở đi thì phải kèm theo bản chính văn bản chuyển nhượng hợp đồng của lần chuyển nhượng liền kề trước đó; trường hợp chuyển nhượng một hoặc một số nhà ở trong tổng số nhà ở đã mua của chủ đầu tư theo hợp đồng gốc thì phải nộp bản sao có chứng thực hợp đồng gốc và bản chính phụ lục hợp đồng mua bán nhà ở đã ký với chủ đầu tư cho những nhà ở chuyển nhượng; trường hợp đã nhận bàn giao nhà ở thì phải có thêm bản sao có chứng thực biên bản bàn giao nhà ở;

- Biên lai nộp thuế cho việc chuyển nhượng hợp đồng mua bán nhà ở hoặc giấy tờ chứng minh về việc được miễn thuế theo quy định pháp luật về thuế;

- Bản sao có chứng thực hoặc bản sao và phải xuất trình bản chính để đối chiếu các giấy tờ của bên nhận chuyển nhượng: Chứng minh nhân dân hoặc thẻ căn cước công dân hoặc hộ chiếu hoặc giấy tờ tương đương nếu là cá nhân; nếu là tổ chức thì phải kèm theo quyết định thành lập hoặc giấy đăng ký thành lập tổ chức đó.

b) Chủ đầu tư có trách nhiệm xác nhận vào văn bản chuyển nhượng hợp đồng trong thời hạn tối đa là 05 ngày làm việc, kể từ ngày nhận được đủ hồ sơ theo quy định tại Điểm a Khoản này và bàn giao lại cho bên nộp hồ sơ các giấy tờ sau đây:

- 02 văn bản chuyển nhượng hợp đồng mua bán nhà ở đã có xác nhận của chủ đầu tư, trong đó có 01 bản của bên chuyển nhượng và 01 bản của bên nhận chuyển nhượng;

- Bản chính hợp đồng mua bán nhà ở đã ký với chủ đầu tư dự án xây dựng nhà ở thương mại; bản chính văn bản chuyển nhượng hợp đồng của lần chuyển nhượng liền kề trước đó (đối với trường hợp chuyển nhượng từ lần thứ hai trở đi); bản sao có chứng thực hợp đồng mua bán nhà ở và bản chính phụ lục hợp đồng mua bán nhà ở đã ký với chủ đầu tư cho những nhà ở chuyển nhượng (đối với trường hợp chuyển nhượng một hoặc một số nhà ở trong tổng số nhà ở đã mua của chủ đầu tư theo hợp đồng gốc); bản sao có chứng thực biên bản bàn giao nhà ở (đối với trường hợp chủ đầu tư đã bàn giao nhà ở);

- Biên lai nộp thuế cho việc chuyển nhượng hợp đồng mua bán nhà ở hoặc giấy tờ chứng minh về việc được miễn thuế theo quy định pháp luật về thuế.

4. Các trường hợp chuyển nhượng hợp đồng từ lần thứ hai trở đi thì phải thực hiện các thủ tục tương tự như trường hợp chuyển nhượng hợp đồng lần đầu.

5. Bên nhận chuyển nhượng hợp đồng mua bán nhà ở cuối cùng được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận theo quy định của pháp luật về đất đai. Khi thực hiện thủ tục cấp Giấy chứng nhận, ngoài các giấy tờ theo quy định của pháp luật về đất đai, bên đề nghị cấp Giấy chứng nhận phải nộp thêm cho cơ quan cấp Giấy chứng nhận các giấy tờ sau:

a) Bản chính hợp đồng mua bán nhà ở đã ký với chủ đầu tư; trường hợp chuyển nhượng từ lần thứ hai trở đi thì phải kèm theo bản chính văn bản chuyển nhượng hợp đồng của lần chuyển nhượng liền kề trước đó; trường hợp chuyển nhượng một hoặc một số nhà ở trong tổng số nhà ở đã mua của chủ đầu tư theo hợp đồng gốc thì phải nộp bản sao có chứng thực hợp đồng gốc và bản chính phụ lục hợp đồng mua bán nhà ở đã ký với chủ đầu tư cho những nhà ở chuyển nhượng; trường hợp đã nhận bàn giao nhà ở thì phải có thêm bản chính biên bản bàn giao nhà ở;

b) Bản chính văn bản chuyển nhượng hợp đồng cuối cùng đã có xác nhận của chủ đầu tư.

6. Xác nhận văn bản chuyển nhượng hợp đồng trong trường hợp không xác định được chủ đầu tư (do giải thể, phá sản, chấm dứt hoạt động hoặc lý do khác theo quy định của pháp luật):

a) Trường hợp việc chuyển nhượng hợp đồng mua bán nhà ở đã thực hiện trước ngày Thông tư này có hiệu lực thi hành mà nhà ở chuyển nhượng chưa được cấp Giấy chứng nhận thì văn bản chuyển nhượng hợp đồng mua bán nhà ở phải được Ủy ban nhân dân cấp xã nơi có nhà ở xác nhận về việc chuyển nhượng hợp đồng;

b) Trường hợp Ủy ban nhân dân cấp xã không đủ cơ sở để xác nhận theo quy định tại Điểm a Khoản này thì Ủy ban nhân dân cấp xã niêm yết công khai bản sao văn bản chuyển nhượng hợp đồng mua bán nhà ở tại trụ sở Ủy ban nhân dân cấp xã, Tổ dân phố nơi có nhà ở đó; nếu quá thời hạn 60 ngày kể từ ngày niêm yết công khai bản sao văn bản chuyển nhượng hợp đồng mà không có tranh chấp, khiếu kiện thì Ủy ban nhân cấp xã xác nhận vào văn bản chuyển nhượng hợp đồng mua bán nhà ở về việc không có tranh chấp, khiếu kiện để cơ quan có thẩm quyền thực hiện cấp Giấy chứng nhận cho bên nhận chuyển nhượng.

Điều 34. Nội dung và mẫu văn bản chuyển nhượng hợp đồng mua bán nhà ở

1. Văn bản chuyển nhượng hợp đồng mua bán nhà ở phải bao gồm các nội dung chính sau đây:

a) Thông tin về bên chuyển nhượng và bên nhận chuyển nhượng, nếu là cá nhân thì ghi thông tin về cá nhân; nếu là tổ chức thì ghi tên tổ chức và người đại diện theo pháp luật;

b) Số, ngày, tháng năm của hợp đồng mua bán nhà ở với chủ đầu tư; c) Giá chuyển nhượng hợp đồng, thời hạn và phương thức thanh toán; d) Quyền và nghĩa vụ của các bên;

đ) Giải quyết tranh chấp;

e) Các thỏa thuận khác.

2. Mẫu văn bản chuyển nhượng hợp đồng mua bán nhà ở theo hướng dẫn tham khảo tại phụ lục số 24 ban hành kèm theo Thông tư này. Các bên có thể thỏa thuận để sửa đổi, bổ sung các Điều Khoản trong mẫu văn bản chuyển nhượng hợp đồng mua bán nhà ở cho phù hợp, nhưng văn bản chuyển nhượng hợp đồng mua bán nhà ở do các bên ký kết phải bảo đảm có đầy đủ các nội dung chính quy định tại Khoản 1 Điều này và không được trái với quy định của pháp luật về dân sự và pháp luật về nhà ở.

Chương VI

TỔ CHỨC THỰC HIỆN VÀ ĐIỀU KHOẢN THI HÀNH

Điều 35. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Thực hiện nhiệm vụ được giao theo quy định của Luật Nhà ở, Điều 85 của Nghị định số 99/2015/NĐ-CP và các Khoản 2, 3 và 4 của Điều này.

2. Quy định cụ thể về tiêu chí ưu tiên để lựa chọn các đối tượng được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước trên địa bàn theo hướng dẫn tại Điều 16 của Thông tư này.

3. Ban hành mới hoặc sửa đổi, bổ sung các văn bản quy phạm pháp luật thuộc thẩm quyền có liên quan đến nhà ở bảo đảm phù hợp với quy định của Luật Nhà ở, Nghị định số 99/2015/NĐ-CP và Thông tư này.

4. Chỉ đạo thực hiện các quy định của pháp luật về nhà ở; chỉ đạo tổ chức thanh tra, kiểm tra việc chấp hành các quy định pháp luật về nhà ở và xử lý theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm về nhà ở trên địa bàn.

Điều 36. Trách nhiệm của Sở Xây dựng

1. Thực hiện nhiệm vụ của cơ quan quản lý nhà ở cấp tỉnh theo quy định của Luật Nhà ở, Nghị định số 99/2015/NĐ-CP, quyết định của Ủy ban nhân dân cấp tỉnh và các Khoản 2, 3 và 4 của Điều này.

2. Chủ trì, phối hợp với các cơ quan chức năng của địa phương xây dựng tiêu chí cụ thể lựa chọn các đối tượng được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước theo quy định tại Điều 16 của Thông tư này, trình Ủy ban nhân dân cấp tỉnh phê duyệt theo quy định.

3. Thanh tra, kiểm tra, xử lý các hành vi vi phạm về quản lý, sử dụng nhà ở thuộc sở hữu nhà nước trên địa bàn theo thẩm quyền hoặc báo cáo cơ quan có thẩm quyền xử lý theo quy định.

4. Thực hiện việc báo cáo Ủy ban nhân dân cấp tỉnh và Bộ Xây dựng về tình hình quản lý, sử dụng nhà ở thuộc sở hữu nhà nước trên địa bàn định kỳ 6 tháng, 01 năm hoặc theo yêu cầu đột xuất.

Điều 37. Xử lý chuyển tiếp

1. Trường hợp địa phương đã thành lập Tổ chuyên gia để thực hiện việc lựa chọn chủ đầu tư dự án xây dựng nhà ở thương mại theo quy định của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ về quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở thì Tổ chuyên gia này tiếp tục thực hiện việc thẩm định, trình Ủy ban nhân dân cấp tỉnh công nhận chủ đầu tư đối với những trường hợp đã nộp hồ sơ đề nghị công nhận chủ đầu tư trước ngày Thông tư này có hiệu lực thi hành. Kể từ ngày Thông tư này có hiệu lực thi hành thì việc thành lập, kiện toàn, hoạt động của Tổ chuyên gia được thực hiện theo quy định của Thông tư này.

2. Kể từ ngày Thông tư này có hiệu lực thi hành, các trường hợp đã nộp hồ sơ đề nghị thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước; mua, thuê, thuê mua nhà ở phục vụ tái định cư thuộc sở hữu nhà nước trước ngày Nghị định số 99/2015/NĐ-CP có hiệu lực thi hành thì không phải bổ sung hồ sơ theo quy định của Nghị định 99/2015/NĐ-CP, trừ trường hợp phải bổ sung xác nhận về Điều kiện thu nhập để được hưởng chính sách hỗ trợ về nhà ở xã hội theo quy định tại Khoản 3 Điều 14 của Thông tư này.

3. Trường hợp các bên đã ký kết hợp đồng thuê nhà ở thuộc sở hữu nhà nước trước ngày Nghị định số 99/2015/NĐ-CP có hiệu lực thi hành thì các bên không phải ký lại hợp đồng theo quy định của Thông tư này mà được tiếp tục thực hiện đến hết thời hạn của hợp đồng.

Điều 38. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 8 năm 2016.

2. Các Thông tư sau đây hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành:

a) Quyết định số 29/2001/QĐ-BXD ngày 19 tháng 11 năm 2001 của Bộ trường Bộ Xây dựng về việc quy định mẫu hợp đồng mua bán nhà ở và mẫu đơn đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở áp dụng đối với người Việt Nam định cư ở nước ngoài mua nhà ở tại Việt Nam theo quy định tại Nghị định số 81/2001/NĐ-CP ngày 05 tháng 11 năm 2001 của Chính phủ;

b) Quyết định số 17/2006/QĐ-BXD ngày 07 tháng 6 năm 2006 của Bộ trưởng Bộ Xây dựng ban hành quy định tạm thời về Điều kiện tối thiểu của nhà ở cho người lao động thuê để ở;

c) Thông tư số 38/2009/TT-BXD ngày 08 tháng 12 năm 2009 của Bộ trưởng Bộ Xây dựng về hướng dẫn việc quản lý sử dụng nhà biệt thự tại khu vực đô thị;

d) Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ trưởng Bộ Xây dựng quy định cụ thể và hướng dẫn một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi Tiết và hướng dẫn thi hành Luật Nhà ở;

đ) Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ trưởng Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

e) Thông tư số 03/2014/TT-BXD ngày 20 tháng 02 năm 2014 của Bộ trưởng Bộ Xây dựng sửa đổi, bổ sung Điều 21 của Thông tư số 16/2010/TT- BXD ngày 01 tháng 9 năm 2010 của Bộ trưởng Bộ Xây dựng quy định cụ thể và hướng dẫn một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi Tiết và hướng dẫn thi hành Luật Nhà ở;

g) Thông tư số 07/2014/TT-BXD ngày 20 tháng 5 năm 2014 của Bộ trưởng Bộ Xây dựng hướng dẫn một số nội dung của Nghị định số 84/2013/NĐ-CP ngày 25 tháng 7 năm 2013 của Chính phủ về phát triển và quản lý nhà ở tái định cư.

3. Các nội dung liên quan đến phát triển nhà ở, quản lý, sử dụng nhà ở, giao dịch về nhà ở, sở hữu nhà ở và quản lý nhà nước về nhà ở được quy định trong các văn bản quy phạm pháp luật do Bộ Xây dựng, các Bộ, ngành và Ủy ban nhân dân cấp tỉnh ban hành trước ngày Thông tư này có hiệu lực thi hành mà khác với các quy định thuộc phạm vi Điều chỉnh của Thông tư này thì thực hiện theo quy định của Thông tư này.

4. Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Xây dựng để xem xét, hướng dẫn theo thẩm quyền./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Trung ương Đảng;
- Văn phòng Chính Phủ;
- Tòa án Nhân dân tối cao;
- Viện Kiểm sát Nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản QPPL – Bộ Tư pháp;
- Công báo, Website của Chính phủ, Website của Bộ Xây dựng;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Lưu:VT, Cục QLN (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Đức Duy

PHỤ LỤC SỐ 01

ĐỊNH MỨC CHI PHÍ VÀ HỆ SỐ LẬP, THẨM ĐỊNH VÀ CÔNG BỐ CHƯƠNG TRÌNH PHÁT TRIỂN NHÀ Ở CỦA ĐỊA PHƯƠNG
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

Bảng 01 - Định mức chi phí

STT | Khoản Mục chi phí | Mức chi phí (%)
A | Tổng kinh phí thực hiện Chương trình (CT) | 100
I | Chi phí cho công việc chuẩn bị đề cương | 2,5
1 | Chi phí xây dựng đề cương và trình duyệt đề cương | 1,5
2 | Lập dự toán kinh phí theo đề cương, nhiệm vụ | 1
II | Chi phí nghiên cứu xây dựng Chương trình phát triển nhà ở | 84
1 | Chi phí thu thập, xử lý số liệu, dữ liệu ban đầu | 7
2 | Chi phí thu thập bổ sung về số liệu, tài liệu | 4
3 | Chi phí khảo sát thực tế | 20
4 | Chi phí nghiên cứu xây dựng Chương trình | 53
4.1 | Phân tích, đánh giá vai trò, vị trí của ngành nhà ở | 1
4.2 | Phân tích, dự báo tiến bộ khoa học công nghệ và phát triển nhà ở của khu vực, của cả nước tác động phát triển ngành nhà ở của tỉnh | 3
4.3 | Phân tích, đánh giá hiện trạng phát triển nhà ở của tỉnh | 4
4.4 | Nghiên cứu Mục tiêu và quan Điểm phát triển nhà ở của tỉnh | 3
4.5 | Nghiên cứu, đề xuất các phương án phát triển nhà ở | 6
4.6 | Nghiên cứu, đề xuất các giải pháp thực hiện Chương trình | 20
 | a. Giải pháp về chính sách đất đai | 5
 | b. Giải pháp về quy hoạch, kiến trúc | 1
 | c. Giải pháp về chính sách tài chính - tín dụng và thuế | 1
 | d. Giải pháp về chính sách phát triển thị trường nhà ở và quản lý sử dụng nhà ở | 1,5
 | đ. Giải pháp về khoa học, công nghệ | 4
 | e. Giải pháp cải cách thủ tục hành chính | 1,5
 | g. Hoàn thiện cơ cấu tổ chức phát triển và quản lý nhà ở | 3
 | h. Giải pháp phát triển nhà ở cho các đối tượng chính sách xã hội | 3
4.7 | Xây dựng báo cáo tổng hợp và các báo cáo liên quan | 8
 | a. Xây dựng báo cáo đề dẫn | 1
 | b. Xây dựng báo cáo tổng hợp | 6
 | c. Xây dựng các báo cáo tóm tắt | 0,6
 | d. Xây dựng văn bản trình thẩm định | 0,2
 | đ. Xây dựng văn bản trình phê duyệt | 0,2
4.8 | Hệ thống hóa các bản vẽ | 8
B | Chi phí quản lý khác (C2) | 13,5
1 | Chi phí quản lý dự án | 4
2 | Chi phí hội thảo và xin ý kiến chuyên gia | 1,5
3 | Chi phí thẩm định và hoàn thiện báo cáo chương trình phát triển nhà | 4,5
4 | Chi phí công bố Chương trình phát triển nhà | 3,5

Bảng 02: Xác định hệ số H1

TT | Địa bàn quy hoạch | Hệ số H1
1 | Địa bàn chuẩn | 1
2 | Các tỉnh | Được xác định theo hệ số của vùng có tỉnh đó nhưng theo vùng có hệ số lớn nhất
 | Tây Nguyên | 1,4
 | Trung du và miền núi phía Bắc | 1,4
 | Bắc Trung Bộ và Duyên hải miền Trung | 1,4
 | Đồng bằng sông Cửu Long | 1,65
 | Đồng bằng sông Hồng | 1,8
 | Đông Nam Bộ | 2
 | Vùng kinh tế trọng Điểm Bắc Bộ | 2
 | Vùng kinh tế trọng Điểm miền Trung | 2
 | Vùng kinh tế trọng Điểm phía Nam | 2
 | Vùng kinh tế trọng Điểm đồng bằng sông Cửu Long | 2
3 | Thành phố trực thuộc Trung ương | 3
4 | Đô thị đặc biệt | 4,5

Bảng 03: Xác định hệ số H2

TT | Phân loại theo hệ số H1 | Quy mô diện tích tự nhiên | Hệ số H2
1 | H1= 1,4 | Dưới 1.000 km2 | 1
 |  | 1.000 km2 đến < 2.000 km2 | 1,1
 |  | 2.000 km2 đến < 3.000 km2 | 1,15
 |  | 3.000 km2 đến < 4.000 km2 | 1,2
 |  | 4.000 km2 đến < 5.000 km2 | 1,25
 |  | 5.000 km2 đến < 6.000 km2 | 1,3
 |  | 6.000 km2 đến < 7.000 km2 | 1,35
 |  | 7.000 km2 đến < 8.000 km2 | 1,4
 |  | 8.000 km2 đến < 9.000 km2 | 1,45
 |  | 9.000 km2 đến < 10.000 km2 | 1,5
 |  | 10.000 km2 đến < 13.000 km2 | 1,6
 |  | 13.000 km2 đến < 15.000 km2 | 1,7
 |  | 15.000 km2 đến < 17.000 km2 | 1,8
2 | H1= 1,65 | Dưới 1.000 km2 | 1
 |  | 1.000 km2 đến < 1.500 km2 | 1,02
 |  | 1.500 km2 đến < 2.000 km2 | 1,05
 |  | 2.000 km2 đến < 2.500 km2 | 1,08
 |  | 2.500 km2 đến < 3.000 km2 | 1,1
 |  | 3.000 km2 đến < 3.500 km2 | 1,12
 |  | 3.500 km2 đến < 4.000 km2 | 1,15
 |  | 4.000 km2 đến < 4.500 km2 | 1,17
 |  | 4.500 km2 đến < 5.000 km2 | 1,2
 |  | 5.000 km2 đến < 5.500 km2 | 1,22
 |  | 5.500 km2 đến < 6.000 km2 | 1,25
 |  | 6.000 km2 đến < 6.500 km2 | 1,27
 |  | 6.500 km2 đến < 7.000 km2 | 1,3
 |  | 7.000 km2 đến < 7.500 km2 | 1,33
 |  | 7.500 km2 đến < 8.000 km2 | 1,36
3 | H1=1,8 | Dưới 1.000 km2 | 1
 |  | 1.000 km2 đến < 1.500 km2 | 1,02
 |  | 1.500 km2 đến < 2.000 km2 | 1,05
 |  | 2.000 km2 đến < 2.500 km2 | 1,1
4 | H1=2 | Dưới 1.000 km2 | 1
 |  | 1.000 km2 đến < 1.500 km2 | 1,02
 |  | 1.500 km2 đến < 2.000 km2 | 1,05
 |  | 2.000 km2 đến < 2.500 km2 | 1,07
 |  | 2.500 km2 đến < 3.000 km2 | 1,1
 |  | 3.000 km2 đến < 3.500 km2 | 1,13
 |  | 3.500 km2 đến < 4.000 km2 | 1,16
 |  | 4.000 km2 đến < 4.500 km2 | 1,19
 |  | 4.500 km2 đến < 5.000 km2 | 1,22
 |  | 5.000 km2 đến < 5.500 km2 | 1,25
 |  | 5.500 km2 đến < 6.000 km2 | 1,28
 |  | 6.000 km2 đến < 6.500 km2 | 1,31
 |  | 6.500 km2 đến < 7.000 km2 | 1,34
 |  | 7.000 km2 đến < 7.500 km2 | 1,37
 |  | 7.500 km2 đến < 8.000 km2 | 1,4
 |  | 8.000 km2 đến < 11.000 km2 | 1,43
5 | H1>=3 | Thành phố trực thuộc Trung ương |
 |  | Dưới 1.000 km2 | 1
 |  | 1.000 km2 đến < 1.500 km2 | 1,02
 |  | 1.500 km2 đến < 2.000 km2 | 1,05
 |  | 2.000 km2 đến < 2.500 km2 | 1,08
 |  | 2.500 km2 đến < 3.000 km2 Trên 3.000 km2 | 1,1 1,14

PHỤ LỤC SỐ 02

MẪU TỜ TRÌNH CỦA SỞ XÂY DỰNG GỬI ỦY BAN NHÂN DÂN CẤP TỈNH ĐỀ NGHỊ CHẤP THUẬN CHỦ TRƯƠNG ĐẦU TƯ DỰ ÁN XÂY DỰNG NHÀ Ở
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

SỞ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……… | ………, ngày ….. tháng …… năm …..

TỜ TRÌNH

Đề nghị chấp thuận chủ trương đầu tư dự án xây dựng nhà ở

Kính gửi: UBND tỉnh, thành phố ……….

Sở Xây dựng đã chủ trì, phối hợp với các cơ quan liên quan lập hồ sơ dự án nhà ở/đã thẩm định hồ sơ đề nghị chấp thuận chủ trương đầu tư dự án (tên dự án) ………số ……ngày…… tháng…… năm…… của nhà đầu tư....(phần này áp dụng đối với trường hợp đã có nhà đầu tư) ………………

- Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

- Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

- Căn cứ pháp lý khác có liên quan …………….

Trên cơ sở ý kiến góp ý của các cơ quan liên quan gồm...(tên các cơ quan có ý kiến và số văn bản góp ý)…………, Sở Xây dựng đã tổ chức thẩm định và báo cáo kết quả như sau:

1. Tên dự án:

2. Tên nhà đầu tư (nếu có):

3. Hình thức đầu tư:

4. Mục tiêu đầu tư:

5. Địa Điểm xây dựng:

6. Quy mô dự án, diện tích sử dụng đất của dự án:

7. Ranh giới sử dụng đất:

8. Tính pháp lý của hồ sơ đề nghị chấp thuận chủ trương đầu tư:

9. Tóm tắt những nội dung chính như: mật độ xây dựng, hệ số sử dụng đất, quy mô dân số....

10. Tóm tắt ý kiến các cơ quan, đơn vị có liên quan (nếu có):

11. Nhận xét, đánh giá:

a) Sự cần thiết và Mục tiêu đầu tư:

b) Sự phù hợp với quy hoạch phân khu (hoặc quy hoạch chi Tiết nếu đã có quy hoạch chi Tiết) đã được cơ quan có thẩm quyền phê duyệt:

c) Sự phù hợp với chương trình, kế hoạch phát triển nhà ở của địa phương và phù hợp với danh Mục dự án đã được cơ quan có thẩm quyền phê duyệt (nếu có):

d) Tổng số nhà ở, tỷ lệ và số lượng của từng loại nhà ở:

đ) Phương án tiêu thụ sản phẩm (bán, cho thuê, cho thuê mua):

e) Khu vực để xe công cộng và để xe cho hộ gia đình, cá nhân:

g) Các công trình hạ tầng kỹ thuật của khu vực có dự án:

h) Các công trình hạ tầng xã hội, trong đó nêu rõ các công trình do Nhà nước đầu tư và dự kiến thời hạn đầu tư các công trình này:

i) Diện tích đất dành để xây dựng nhà ở xã hội hoặc diện tích sàn xây dựng nhà ở phải dành để làm nhà ở xã hội (nếu có):

k) Dự kiến tổng mức đầu tư của dự án:

l) Thời gian, tiến độ thực hiện (phân theo giai đoạn nếu có):

12. Những đề xuất ưu đãi của chủ đầu tư:

13. Trách nhiệm của nhà đầu tư đối với dự án:

14. Trách nhiệm của chính quyền địa phương đối với dự án:

15. Những kiến nghị cụ thể:

Đề nghị UBND tỉnh, thành phố …………xem xét, chấp thuận chủ trương đầu tư dự án xây dựng nhà ở1 (tên dự án) …………./.

Nơi nhận:
- Nhà đầu tư (nếu có);
- ……..

GĐ Sở Xây dựng
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 03

MẪU VĂN BẢN CỦA ỦY BAN NHÂN DÂN CẤP TỈNH GỬI BỘ XÂY DỰNG ĐỀ NGHỊ THẨM ĐỊNH VÀ TRÌNH THỦ TƯỚNG CHÍNH PHỦ CHẤP THUẬN CHỦ TRƯƠNG ĐẦU TƯ DỰ ÁN XÂY DỰNG NHÀ Ở
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

UBND tỉnh, thành phố ……………… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……… | ………, ngày ….. tháng …… năm …..

Kính gửi: Bộ Xây dựng

Ủy ban nhân dân tỉnh, thành phố……… đã nhận được Tờ trình số....ngày…. tháng... năm.... của Sở Xây dựng kèm theo hồ sơ đề nghị chấp thuận chủ trương đầu tư dự án (tên dự án) ………..

- Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

- Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

- Căn cứ pháp lý khác có liên quan ………………..

Trên cơ sở nội dung hồ sơ đề nghị chấp thuận chủ trương đầu tư dự án và ý kiến của các cơ quan có liên quan, Ủy ban nhân dân tỉnh, thành phố….. đề nghị Bộ Xây dựng thẩm định và trình Thủ tướng Chính phủ xem xét, chấp thuận chủ trương đầu tư đối với dự án…… (tên dự án)…….. với các nội dung sau đây:

1. Tên dự án: ………….

2. Hình thức đầu tư:

3. Mục tiêu đầu tư xây dựng:

4. Địa Điểm xây dựng:

5. Quy mô dự án:

6. Diện tích sử dụng đất:

7. Ranh giới sử dụng đất:

8. Quy mô dân số:

9. Mật độ xây dựng:

10. Hệ số sử dụng đất:

11. Tỷ lệ và số lượng các loại nhà ở:

Tổng số lượng là:……… căn, tổng diện tích sàn xây dựng là: …….. m2 và tỷ lệ các loại nhà ở trong dự án (bao gồm nhà ở riêng lẻ, nhà biệt thự, căn hộ chung cư), cụ thể như sau: ………….

12. Phương án tiêu thụ sản phẩm:

13. Khu vực để xe công cộng và để xe cho các hộ gia đình, cá nhân:

14. Các công trình hạ tầng kỹ thuật:

15. Các công trình hạ tầng xã hội, gồm:

a) Công trình hạ tầng xã hội do chủ đầu tư xây dựng:

b) Công trình hạ tầng xã hội do chính quyền chịu trách nhiệm xây dựng và thời gian phải hoàn thành việc xây dựng:

16. Diện tích đất dành để xây dựng nhà ở xã hội hoặc diện tích sàn xây dựng nhà ở dành để làm nhà ở xã hội …… m2 (nếu có):

17. Thời gian và tiến độ thực hiện:

18. Ưu đãi của Nhà nước (nếu có):

19. Trách nhiệm của nhà đầu tư đối với dự án:

20. Trách nhiệm của chính quyền địa phương đối với dự án:

21. Các vấn đề liên quan khác:

Gửi kèm theo văn bản này là hồ sơ đề nghị chấp thuận chủ trương đầu tư./.

Nơi nhận:
- ....

Chủ tịch UBND...
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 04

MẪU TỜ TRÌNH CỦA BỘ XÂY DỰNG TRÌNH THỦ TƯỚNG CHÍNH PHỦ ĐỀ NGHỊ CHẤP THUẬN CHỦ TRƯƠNG ĐẦU TƯ DỰ ÁN XÂY DỰNG NHÀ Ở
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……… | ………, ngày ….. tháng …… năm …..

TỜ TRÌNH

Đề nghị chấp thuận chủ trương đầu tư dự án xây dựng nhà ở

Kính gửi: Thủ tướng Chính phủ

- Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

- Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP quy định chi Tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ văn bản số....ngày….tháng....năm…. của Ủy ban nhân dân tỉnh……….kèm theo hồ sơ đề nghị Bộ Xây dựng thẩm định và báo cáo Thủ tướng Chính phủ chấp thuận chủ trương đầu tư dự án (tên dự án) ……….

- Căn cứ ý kiến góp ý của các cơ quan liên quan (nếu có): ……..

- Trên cơ sở xem xét hồ sơ gửi kèm văn bản số……..ngày….của Ủy ban nhân dân tỉnh…………….

Bộ Xây dựng đã tổ chức thẩm định chủ trương đầu tư dự án và báo cáo kết quả như sau:

1. Tên dự án:

2. Mục tiêu đầu tư:

3. Địa Điểm xây dựng:

4. Quy mô dự án:

5. Diện tích sử dụng đất của dự án:

6. Quy mô dân số:

7. Hệ số sử dụng đất:

8. Mật độ xây dựng:

9. Tổng số lượng nhà ở của dự án là:……..căn, với tổng diện tích sàn xây dựng là:……..m2 và tỷ lệ các loại nhà (bao gồm nhà ở riêng lẻ, nhà biệt thự, căn hộ chung cư), cụ thể như sau………………….

10. Phương án tiêu thụ sản phẩm:

11. Các công trình hạ tầng kỹ thuật:

12. Các công trình hạ tầng xã hội, bao gồm:

a) Công trình hạ tầng xã hội do chủ đầu tư xây dựng:

b) Công trình hạ tầng xã hội do chính quyền địa phương chịu trách nhiệm xây dựng và dự kiến thời gian phải hoàn thành việc xây dựng các công trình:

13. Khu vực để xe công cộng và để xe cho hộ gia đình, cá nhân:

14. Diện tích đất dành để xây dựng nhà ở xã hội hoặc diện tích sàn xây dựng nhà ở dành để làm nhà ở xã hội………m2 (nếu có):

15. Thời gian thực hiện dự án (phân giai đoạn đầu tư):

16. Những đề xuất ưu đãi của Nhà nước:

17. Trách nhiệm của chính quyền địa phương:

18. Những vấn đề khác có liên quan:

Bộ Xây dựng báo cáo và đề nghị Thủ tướng Chính phủ xem xét, chấp thuận chủ trương đầu tư dự án xây dựng nhà ở nêu trên./.

Nơi nhận:
- Như trên;
- UBND, Sở Xây dựng tỉnh....
- Nhà đầu tư (nếu có);
- Lưu: ……….

Bộ trưởng Bộ Xây dựng
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 05

MẪU VĂN BẢN CỦA ỦY BAN NHÂN DÂN CẤP TỈNH CHẤP THUẬN CHỦ TRƯƠNG ĐẦU TƯ ĐỐI VỚI DỰ ÁN XÂY DỰNG NHÀ Ở
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

UBND tỉnh, thành phố …………… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……… Vv: chấp thuận chủ trương đầu tư dự án xây dựng nhà ở. | ………, ngày ….. tháng …… năm …..

Kính gửi2: ………………..

- Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

- Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP quy định chi Tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ ý kiến của Hội đồng nhân dân (trường hợp phải lấy ý kiến HĐND cùng cấp) ……………;

- Theo đề nghị của Sở Xây dựng tại Tờ trình số....ngày....tháng...năm.... đề nghị chấp thuận chủ trương đầu tư dự án (tên dự án) …………………

UBND tỉnh, thành phố ……… chấp thuận chủ trương đầu tư xây dựng dự án (tên dự án) ………… với các nội dung sau đây:

1. Tên dự án: ……………

2. Hình thức đầu tư:

3. Mục tiêu đầu tư xây dựng:

4. Địa Điểm xây dựng:

5. Quy mô dự án:

6. Diện tích sử dụng đất:

7. Ranh giới sử dụng đất:

8. Quy mô dân số:

9. Mật độ xây dựng:

10. Hệ số sử dụng đất:

11. Tỷ lệ và số lượng các loại nhà ở:

Tổng số lượng là:……..căn, tổng diện tích sàn xây dựng là:……. m2 và tỷ lệ các loại nhà ở trong dự án (bao gồm nhà ở riêng lẻ, nhà biệt thự, căn hộ chung cư), cụ thể như sau: ……………………

12. Phương án tiêu thụ sản phẩm:

13. Khu vực để xe công cộng và để xe cho các hộ gia đình, cá nhân:

14. Các công trình hạ tầng kỹ thuật:

15. Các công trình hạ tầng xã hội, gồm:

a) Công trình hạ tầng xã hội do chủ đầu tư xây dựng:

b) Công trình hạ tầng xã hội do chính quyền chịu trách nhiệm xây dựng và dự kiến thời gian phải hoàn thành việc xây dựng:

16. Diện tích đất dành để xây dựng nhà ở xã hội hoặc diện tích sàn xây dựng nhà ở dành để làm nhà ở xã hội …….. m2 (nếu có):

17. Thời gian và tiến độ thực hiện:

18. Ưu đãi của Nhà nước (nếu có):

19. Trách nhiệm của chủ đầu tư đối với dự án:

20. Trách nhiệm của chính quyền địa phương:

21. Những vấn đề liên quan khác:

Văn bản chấp thuận chủ trương đầu tư này có hiệu lực trong…………., kể từ ngày ký văn bản.

Đề nghị ……………..3 căn cứ vào nội dung của văn bản này để tổ chức triển khai thực hiện dự án theo đúng quy định của pháp luật./.

Nơi nhận:
- Như trên;
- ………

TM. UBND………
CHỦ TỊCH
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 06

MẪU VĂN BẢN CÔNG NHẬN CHỦ ĐẦU TƯ DỰ ÁN XÂY DỰNG NHÀ Ở
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

UBND tỉnh, thành phố …………… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……… Vv: công nhận chủ đầu tư. | ………, ngày ….. tháng …… năm …..

Kính gửi4: ……………………

- Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

- Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP quy định chi Tiết và hướng dẫn thi hành Luật Nhà ở;

- Theo đề nghị của Sở Xây dựng tại văn bản số……..hoặc đề nghị của cơ quan phê duyệt kết quả đấu giá (đối với trường hợp cơ quan phê duyệt kết quả đấu giá không phải là UBND cấp tỉnh) kèm theo hồ sơ đề nghị công nhận chủ đầu tư xây dựng nhà ở theo quy định của pháp luật về nhà ở.

UBND tỉnh, thành phố ………….. công nhận (tên nhà đầu tư)…………..được làm chủ đầu tư dự án (tên dự án) …………….

Văn bản công nhận này có hiệu lực trong……, kể từ ngày ký văn bản. Quá thời hạn này mà chủ đầu tư không triển khai thực hiện dự án thì thực hiện xử lý theo quy định của pháp luật về nhà ở và pháp luật liên quan.

Đề nghị ………………. (ghi tên nhà đầu tư được công nhận làm chủ đầu tư dự án) tổ chức triển khai thực hiện dự án theo đúng quy định của pháp luật về nhà ở và pháp luật có liên quan./.

Nơi nhận:
- Như trên;
- Sở Xây dựng;
- Lưu....

TM. UBND………
CHỦ TỊCH
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 07

MẪU BÁO CÁO NHU CẦU NHÀ Ở CÔNG VỤ ÁP DỤNG CHO CÁC BỘ, NGÀNH TRUNG ƯƠNG BÁO CÁO BỘ XÂY DỰNG VÀ CÁC CƠ QUAN ĐỊA PHƯƠNG BÁO CÁO SỞ XÂY DỰNG
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

………5……… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………, ngày ….. tháng …… năm …..

Kính gửi6: ……………….

- Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

- Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP quy định chi Tiết và hướng dẫn thi hành Luật Nhà ở;

Sau khi tổng hợp nhu cầu nhà ở công vụ, …………. (tên cơ quan báo cáo) báo cáo Bộ Xây dựng/Sở Xây dựng về nhu cầu nhà ở công vụ giai đoạn 05 năm (201..- 20...)/năm... cụ thể như sau:

TT | Nội dung | Đơn vị tính | Số lượng | Ghi chú
(1) | (2) | (3) | (4) | (5)
I | Số lượng người có nhu cầu về nhà ở công vụ7 | Người |  |
II | Nhu cầu về nhà ở công vụ |  |  |
1 | Nhà biệt thự |  |  |
a | Số lượng | Căn |  |
b | Tổng diện tích đất khuôn viên | m2 |  |
c | Tổng diện tích sử dụng | m2 |  |
2 | Căn hộ chung cư các loại | Căn |  |
a | Căn hộ chung cư loại 1 | Căn |  |
 | Số lượng | Căn |  |
 | Diện tích sử dụng | m2 |  |
b | Căn hộ chung cư loại 2, loại ……………… |  |  |
 | Số lượng | Căn |  |
 | Diện tích sử dụng | m2 |  |
3 | Nhà ở tại khu vực nông thôn | Nhà |  |
a | Căn nhà loại 1 | Nhà |  |
 | Số lượng | Nhà |  |
 | Diện tích sử dụng | m2 |  |
b | Căn nhà loại 2, loại ……………………. | Nhà |  |
 | Số lượng | Nhà |  |
 | Diện tích sử dụng | m2 |  |

Ghi chú: Diện tích sử dụng của nhà ở công vụ theo quy định tại Quyết định số 27/2015/QĐ-TTg ngày 10/7/2015 của Thủ tướng Chính phủ về tiêu chuẩn nhà ở công vụ.

Người lập biểu
(Ký và ghi rõ họ, tên)
Điện thoại liên hệ: … … … …

CƠ QUAN BÁO CÁO
(Ký tên và đóng dấu)

PHỤ LỤC SỐ 07A

MẪU BÁO CÁO CỦA ỦY BAN NHÂN DÂN CẤP TỈNH VỚI BỘ XÂY DỰNG VỀ KẾ HOẠCH PHÁT TRIỂN NHÀ Ở CÔNG VỤ
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

Ủy ban nhân dân tỉnh, thành phố...

Kính gửi: Bộ Xây dựng

Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20/10/2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP quy định chi Tiết và hướng dẫn thi hành Luật Nhà ở;

Ủy ban nhân dân tỉnh, thành phố báo cáo Bộ Xây dựng về kế hoạch phát triển nhà ở công vụ giai đoạn 05 năm (201..- 20...)/năm.... như sau:

STT | Nội dung | Đơn vị tính | Tổng số | Trong đó chia ra cơ cấu diện tích sử dụng |  |  |  |  |  | Tổng diện tích sử dụng nhà ở công vụ (m2) | Tổng cộng vốn đầu tư (Tỷ đồng) (****) | Trong đó chia ra (Tỷ đồng) |  | Ghi chú
 |  |  |  | Loại 1 |  | Loại 2 |  | Loại 3
 |  |  |  | Số lượng căn hộ, nhà ở | Loại diện tích (m2) | Số lượng căn hộ, nhà ở | Loại diện tích (m2) | Số lượng căn hộ, nhà ở | Loại diện tích (m2) |  |  | Vốn ngân sách địa phương (Tỷ đồng) | Vốn khác (Tỷ đồng) |
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11)=(5)*(6)+ (7)*(8)+(9)*(10) | (12) | (13) | (14) | (15)
I | Nhu cầu về nhà ở công vụ | người | (*) |  |  |  |  |  |  |  |  |  |  |
1 | Cán bộ, công chức | người |  |  |  |  |  |  |  |  |  |  |  | (**)
2 | Giáo viên | người |  |  |  |  |  |  |  |  |  |  |  | (**)
3 | Bác sỹ, nhân viên y tế | người |  |  |  |  |  |  |  |  |  |  |  | (**)
II | Các dự án đầu tư xây dựng nhà ở công vụ (nêu rõ vị trí) | Căn |  |  |  |  |  |  |  |  |  |  |  |
1 | Dự án nhà chung cư | Căn |  |  |  |  |  |  |  |  |  |  |  |
2 | Dự án nhà liền kề | Căn |  |  |  |  |  |  |  |  |  |  |  |
3 | Dự kiến bố trí quỹ đất cho dự án nhà ở công vụ là nhà chung cư, nhà liền kề. Trong đó: | ha | (***) |  |  |  |  |  |  |  |  |  |  |
a | Dự án nhà chung cư | ha |  |  |  |  |  |  |  |  |  |  |  |
b | Dự án nhà liền kề | ha |  |  |  |  |  |  |  |  |  |  |  |
III | Các dự án mua nhà ở thương mại làm nhà ở công vụ | Căn |  |  |  |  |  |  |  |  |  |  |  |
1 | Dự án nhà chung cư | Căn |  |  |  |  |  |  |  |  |  |  |  |
2 | Dự án nhà liền kề | Căn |  |  |  |  |  |  |  |  |  |  |  |

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)

Số ĐT: …………………………………………………………………….
Email: ……………………………………………………………………

Ngày… … …tháng… … … năm…
Ủy ban nhân dân cấp tỉnh
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Ghi chú:

(*) Ghi tổng số người có nhu cầu nhà ở công vụ 05 năm (từ 201…-20…) hoặc hàng năm (năm…)

(**) Các đối tượng được thuê nhà ở công vụ đã được quy định cụ thể trong Luật Nhà ở năm 2014;

(***) Ghi tổng quỹ đất ở bố trí cho từng dự án nhà ở công vụ;

(****) Vốn đầu tư nhà ở công vụ 05 năm (từ 201...-20...) hoặc hàng năm (năm...)

PHỤ LỤC SỐ 08

MẪU ĐƠN ĐĂNG KÝ MUA, THUÊ, THUÊ MUA NHÀ Ở PHỤC VỤ TÁI ĐỊNH CƯ
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU ĐƠN ĐĂNG KÝ MUA, THUÊ, THUÊ MUA NHÀ Ở PHỤC VỤ TÁI ĐỊNH CƯ

Hình thức đăng ký8

Mua □

Thuê □

Thuê mua □

Kính gửi9: …………………………………….

Họ và tên người đăng ký: .........................................................................................

CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân)

số……………… cấp ngày ……/……/........tại ........................................................

Nơi ở hiện tại: ...........................................................................................................

Hộ khẩu thường trú (hoặc tạm trú) số……………….tại: ........................................

Số thành viên trong hộ gia đình10 ………………người, bao gồm:

1. Họ và tên: ……………………………….CMND số …………………………..là:

2. Họ và tên: ……………………………….CMND số …………………………..là:

3. Họ và tên: ……………………………….CMND số …………………………..là:

4. Họ và tên: ……………………………….CMND số …………………………..là:

5 ................................................................................................................................

Tình trạng nhà ở của hộ gia đình hiện nay như sau11 (trường hợp mua, thuê, thuê mua nhà ở xã hội được sử dụng làm nhà ở phục vụ tái định cư thì phải có giấy xác nhận về thực trạng nhà ở của hộ gia đình cá nhân kèm theo đơn này):

- Có nhà ở hợp pháp thuộc diện bị giải tỏa khi Nhà nước thu hồi đất | □
- Có đất ở gắn với nhà ở và phải di chuyển chỗ ở nhưng không đủ Điều kiện được bồi thường về đất ở và không có chỗ ở nào khác | □

Tôi làm đơn này đề nghị được giải quyết bố trí 01 nhà ở phục vụ tái định cư theo hình thức12………………. tại dự án: ……………………….

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai. Khi được giải quyết nhà ở phục vụ tái định cư, tôi cam kết chấp hành đầy đủ các quy định của nhà nước về quản lý, sử dụng nhà ở phục vụ tái định cư./.

………., ngày …… tháng …… năm …..
Người viết đơn
(ký và ghi rõ họ tên)

PHỤ LỤC SỐ 09

MẪU ĐƠN ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU ĐƠN ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC

Hình thức đăng ký13 Thuê □ Thuê mua □

Kính gửi14: …………………………………………

Họ và tên người viết đơn: .........................................................................................

CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân)

số …………….. cấp ngày ……/……/ tại ................................................................

Nghề nghiệp15: ..........................................................................................................

Nơi làm việc16: ..........................................................................................................

Nơi ở hiện tại: ...........................................................................................................

Hộ khẩu thường trú (hoặc tạm trú) số …………..tại: ..............................................

Thuộc đối tượng17: ....................................................................................................

Số thành viên trong hộ gia đình18 ……………….người, bao gồm:

1. Họ và tên: ……………………………CMND số …………………..là: .............

Nghề nghiệp ………………………..Tên cơ quan (đơn vị) .....................................

2. Họ và tên: ……………………………CMND số …………………..là: .............

Nghề nghiệp ………………………..Tên cơ quan (đơn vị) .....................................

3. Họ và tên: ……………………………CMND số …………………..là: .............

Nghề nghiệp ………………………..Tên cơ quan (đơn vị) .....................................

4. ...............................................................................................................................

Tôi và những người trong hộ gia đình cam kết chưa được thụ hưởng chính sách hỗ trợ về nhà ở, đất ở dưới bất cứ hình thức nào (không áp dụng đối với trường hợp tái định cư và trường hợp trả lại nhà ở công vụ).

Tình trạng nhà ở của hộ gia đình hiện nay như sau19: (có Giấy xác nhận về thực trạng nhà ở của hộ gia đình, cá nhân kèm theo đơn này).

- Chưa có nhà ở thuộc sở hữu của hộ gia đình | □
- Có nhà ở nhưng chật chội diện tích bình quân dưới 10m2 sàn/người | □
- Có nhà ở nhưng nhà ở bị hư hỏng, dột nát (hư hỏng khung - tường, mái) | □
- Đã có đất ở nhưng diện tích khuôn viên đất ở thấp hơn tiêu chuẩn diện tích tối thiểu thuộc diện được phép cải tạo, xây dựng theo quy định của UBND cấp tỉnh. | □
- Có nhà ở nhưng thuộc diện bị giải tỏa khi Nhà nước thu hồi đất | □
- Có đất ở gắn với nhà ở và phải di chuyển chỗ ở nhưng không đủ Điều kiện được bồi thường về đất ở và không có chỗ ở nào khác. | □
- Tôi đã trả lại nhà ở công vụ, hiện nay chưa có nhà ở tại nơi sinh sống sau khi trả lại nhà ở công vụ | □

- Khó khăn về nhà ở khác20 (ghi rõ nội dung) ..........................................................

Tôi làm đơn này đề nghị được giải quyết 01 căn hộ (căn nhà) theo hình thức ………………tại dự án:

+ Mong muốn được giải quyết căn hộ (căn nhà) số ..................................................

+ Diện tích sàn sử dụng căn hộ ………………m2 (đối với nhà chung cư);

+ Diện tích sàn xây dựng ………………...m2 (đối với nhà liền kề);

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai. Khi được giải quyết21………………. nhà ở xã hội. Tôi cam kết chấp hành đầy đủ các quy định của Nhà nước về quản lý, sử dụng nhà ở xã hội./.

………., ngày ……. tháng ……. năm …….
Người viết đơn
(ký và ghi rõ họ tên)

PHỤ LỤC SỐ 10

MẪU ĐƠN ĐỀ NGHỊ THUÊ NHÀ Ở SINH VIÊN
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐĂNG KÝ THUÊ NHÀ Ở SINH VIÊN

Kính gửi22: …………………………………………..

Họ và tên người đăng ký: .........................................................................................

Số thẻ sinh viên hoặc CMND hoặc hộ chiếu hoặc thẻ căn cước công dân

số ........................................cấp ngày ........../........./.........tại ....................................

Hiện Tôi đang học tập tại cơ sở đào tạo: ..................................................................

Địa chỉ của cơ sở đào tạo: .........................................................................................

Niên khóa học: ..........................................................................................................

Tôi làm đơn này đề nghị23: ...........xét duyệt cho Tôi được thuê nhà ở tại ...............

trong thời gian ..........................................................................................................

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

………., ngày ……. tháng ……. năm …….
Người viết đơn
(ký và ghi rõ họ tên)

Xác nhận của Thủ trưởng cơ sở đào tạo của người đề nghị
(ký tên, đóng dấu)

PHỤ LỤC SỐ 11

MẪU ĐƠN ĐỀ NGHỊ THUÊ NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ THUÊ NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Kính gửi24: ……….……………………………………..

Họ và tên người đề nghị25 là: ....................................................................................

CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân)

số ...........................cấp ngày........./......../........tại .....................................................

Nơi ở hiện tại:

Hộ khẩu thường trú (hoặc tạm trú) số .................tại: ...............................................

Số thành viên trong hộ gia đình26 .....................người, bao gồm:

1. Họ và tên: ……………………………….CMND số …………………………..là:

2. Họ và tên: ……………………………….CMND số …………………………..là:

3. Họ và tên: ……………………………….CMND số …………………………..là:

4. Họ và tên: ……………………………….CMND số …………………………..là:

5 ................................................................................................................................

...................................................................................................................................

Tôi làm đơn này đề nghị được giải quyết cho thuê nhà ở tại địa chỉ
số27 .............................................................................................................................

Kèm theo đơn này là các giấy tờ liên quan đến nhà ở như sau28:

1.................................................................................................................................

2.................................................................................................................................

3.................................................................................................................................

...................................................................................................................................

Tôi xin chấp hành đầy đủ các quy định của nhà nước về quản lý, sử dụng nhà ở cũ thuộc sở hữu nhà nước. Tôi cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai.

Tôi cam kết nhà ở đang sử dụng không có tranh chấp, khiếu kiện./.

Các thành viên trong hộ gia đình ký, ghi rõ họ tên

………., ngày ……. tháng ……. năm …….
Người viết đơn
(ký và ghi rõ họ tên)

PHỤ LỤC SỐ 12

MẪU ĐƠN ĐỀ NGHỊ MUA NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ MUA NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Kính gửi29: ………………………………………………..

Họ và tên người đề nghị30 là: ....................................................................................

CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân)

số .........................cấp ngày........./........./.........tại .....................................................

Nơi ở hiện tại: ...........................................................................................................

Hộ khẩu thường trú (hoặc tạm trú) số ................tại: ................................................

Và vợ (chồng) là31: ............................. CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số .....................cấp ngày........./........../.........tại .............................................................

Hộ khẩu thường trú tại: ............................................................................................

...................................................................................................................................

Tôi làm đơn này đề nghị ……….. (ghi tên cơ quan quản lý nhà ở) giải quyết cho tôi mua nhà ở tại địa chỉ

- Hợp đồng thuê nhà ở số .................ký ngày........./......../.........với diện tích cụ thể sau:

- Tổng diện tích nhà ở đang sử dụng: ..............m2, trong đó:

+ Diện tích theo hợp đồng thuê nhà: DT nhà............m2; DT đất ...............m2

+ Diện tích nằm ngoài hợp đồng thuê nhà: DT nhà .........................m2; DT đất ..................m2 (nếu có)

Diện tích nhà, đất ngoài hợp đồng này tôi đã sử dụng liên tục, ổn định và không có tranh chấp, khiếu kiện, hiện nay đã xây dựng, cải tạo sử dụng với hiện trạng:32 ..........................................................
...............................................................

Kèm theo đơn này là các giấy tờ liên quan như sau33:

1.................................................................................................................................

2.................................................................................................................................

3.................................................................................................................................

Hộ gia đình tôi (bao gồm các thành viên có tên trong hợp đồng thuê nhà ở từ đủ 18 tuổi trở lên) thống nhất cử ông (bà)............................................., CMND (hộ chiếu hoặc thẻ quân nhân) số ............................cấp ngày ......../......../........tại ......................là đại diện các thành viên trong hộ gia đình để ký hợp đồng mua bán nhà ở. Sau khi hoàn thành thủ tục mua bán nhà ở, đề nghị cơ quan có thẩm quyền ghi tên các thành viên sau vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, bao gồm:

Ông (bà)..................................................số CMND..............................là.................

Ông (bà)..................................................số CMND..............................là.................

Ông (bà)..................................................số CMND..............................là.................

...................................................................................................................................

Tôi xin chấp hành đầy đủ các quy định của nhà nước về mua bán nhà ở và cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

(Ghi rõ kèm theo đơn này là bản vẽ sơ đồ, vị trí nhà ở, đất ở đề nghị mua)

Các thành viên trong hộ gia đình có tên trong hợp đồng thuê nhà
ký và ghi rõ họ tên34

………., ngày ……. tháng ……. năm …….
Người viết đơn
(ký và ghi rõ họ tên)

Bản vẽ sơ đồ nhà ở, đất ở kèm theo đơn đề nghị mua nhà ở cũ

Ví dụ 1: Trường hợp người mua nhà ở chỉ có diện tích theo hợp đồng thuê nhà ở

Diện tích nhà ở theo hợp đồng

Xác nhận của Bên cho thuê nhà ở
(ký tên, đóng dấu)

Ví dụ 2: Trường hợp người mua nhà ở có cả diện tích theo hợp đồng thuê và có diện tích nằm ngoài hợp đồng thuê

Sơ đồ | Sơ đồ
Diện tích nhà ở theo hợp đồng thuê | Diện tích nhà ở nằm ngoài hợp đồng thuê

Xác nhận của Bên cho thuê đối với diện tích theo hợp đồng thuê

Chữ ký của các hộ liền kề đối với diện tích nằm ngoài hợp đồng thuê nhà ở

Xác nhận của UBND cấp xã
................................................

Diện tích nằm ngoài hợp đồng mà ông (bà) ..
.....................................................................
đang sử dụng tại địa chỉ số .........................
....................................................... hiện nay là không có tranh chấp, khiếu kiện trong sử dụng nhà ở, đất ở, phù hợp với quy hoạch xây dựng nhà ở đã được cơ quan có thẩm quyền phê duyệt.

TM. UBND ..............
(ký tên, đóng dấu)

Ghi chú:

- Trong trường hợp người mua chỉ có diện tích nhà ở theo hợp đồng thuê nhà ở thì chỉ sử dụng bản vẽ sơ đồ nhà ở theo ví dụ 1 và chỉ cần có đóng dấu xác nhận của Bên cho thuê nhà ở.

- Trong trường hợp người mua có cả diện tích ngoài hợp đồng thuê nhà ở thì lập sơ đồ theo ví dụ 2, trong đó phải thể hiện rõ cả diện tích theo hợp đồng và diện tích ngoài hợp đồng. Bên cho thuê nhà ở đóng dấu xác nhận đối với diện tích theo hợp đồng; đối với diện tích ngoài hợp đồng thì có chữ ký xác nhận của các hộ liền kề và có xác nhận của UBND cấp xã nơi có nhà ở về diện tích nằm ngoài hợp đồng là không có tranh chấp, khiếu kiện.

PHỤ LỤC SỐ 13

MẪU GIẤY XÁC NHẬN VỀ ĐỐI TƯỢNG VÀ THỰC TRẠNG NHÀ Ở ĐỂ ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC ĐỐI VỚI ĐỐI TƯỢNG QUY ĐỊNH TẠI KHOẢN 1 ĐIỀU 49 LUẬT NHÀ Ở 2014
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU GIẤY XÁC NHẬN VỀ ĐỐI TƯỢNG VÀ THỰC TRẠNG NHÀ Ở ĐỂ ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC

Kính gửi: Ủy ban nhân dân cấp xã35: …………………………….

Họ và tên người đề nghị xác nhận: ...........................................................................

Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân)

số ..........................................cấp ngày ......../......../........tại ......................................

Nơi ở hiện tại: ...........................................................................................................

Hộ khẩu thường trú (hoặc tạm trú) số ...............tại: .................................................

Là đối tượng có công với cách mạng (bản sao có chứng thực hoặc bản sao từ sổ gốc do cơ quan có thẩm quyền cấp giấy tờ chứng minh về đối tượng kèm theo)

Thực trạng về nhà ở hiện nay như sau36:

- Chưa có nhà ở thuộc sở hữu của hộ gia đình | □
- Có nhà ở nhưng chật chội diện tích bình quân dưới 10m2 sàn/người | □
- Có nhà ở nhưng nhà ở bị hư hỏng khung tường, mái nhà và diện tích khuôn viên đất của nhà ở thấp hơn tiêu chuẩn diện tích tối thiểu thuộc diện được phép cải tạo, xây dựng theo quy định của UBND cấp tỉnh. | □
- Có nhà ở nhưng nhà ở bị hư hỏng, dột nát (hư hỏng khung - tường, mái |
- Có nhà ở nhưng thuộc diện bị giải tỏa khi Nhà nước thu hồi đất | □
- Có đất ở gắn với nhà ở và phải di chuyển chỗ ở nhưng không đủ Điều kiện được bồi thường về đất ở và không có chỗ ở nào khác. | □

- Khó khăn về nhà ở khác37 (ghi rõ nội dung) ..........................................................

Tôi và những người trong hộ gia đình cam kết chưa được thụ hưởng chính sách hỗ trợ về nhà ở, đất ở dưới bất cứ hình thức nào.

Tôi xin cam đoan những lời khai trên là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai.

………., Ngày ……. tháng ……. năm …….
Người đề nghị xác nhận
(Ký và ghi rõ họ tên)

Xác nhận của UBND cấp xã38 ............................về:

1. Ông/Bà là đối tượng có công với cách mạng

2. Về tình trạng nhà ở hiện tại của hộ gia đình: ......................................

3. Ông/Bà chưa được hưởng chính sách hỗ trợ về nhà ở, đất ở của Nhà nước

(ký tên, đóng dấu)

PHỤ LỤC SỐ 14

MẪU GIẤY XÁC NHẬN ĐỐI TƯỢNG, THỰC TRẠNG NHÀ Ở VÀ ĐIỀU KIỆN VỀ THU NHẬP ĐỐI VỚI CÁC ĐỐI TƯỢNG ĐƯỢC QUY ĐỊNH TẠI KHOẢN 4, 5, 6, 7 ĐIỀU 49 LUẬT NHÀ Ở 2014
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU GIẤY XÁC NHẬN VỀ ĐỐI TƯỢNG, THỰC TRẠNG NHÀ Ở VÀ ĐIỀU KIỆN THU NHẬP ĐỂ ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC

Kính gửi39: …………………………………………..

Họ và tên người đề nghị: ..........................................................................................

Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân)

số .....................................cấp ngày......../......../........tại ............................................

Nghề nghiệp ..............................................................................................................

Nơi làm việc40: ..........................................................................................................

Nơi ở hiện tại: ...........................................................................................................

Đăng ký hộ khẩu thường trú (hoặc tạm trú) tại41: ....................................................

Số sổ hộ khẩu thường trú (hoặc tạm trú) .........................................nơi cấp ............

Số thành viên trong hộ gia đình ................người.

Thuộc đối tượng42: ....................................................................................................

............................................................................................................................. Tình trạng nhà ở hiện nay của hộ gia đình tôi như sau43:

- Chưa có nhà ở thuộc sở hữu của hộ gia đình | □
- Có nhà ở nhưng chật chội diện tích bình quân dưới 10m2 sàn/người | □
- Có nhà ở nhưng nhà ở bị hư hỏng, dột nát (hư hỏng khung - tường, mái) | □
- Có nhà ở nhưng bị hư hỏng khung, tường và mái nhà và diện tích khuôn viên đất của nhà ở thấp hơn tiêu chuẩn diện tích tối thiểu thuộc diện được phép cải tạo, xây dựng theo quy định của UBND cấp tỉnh. | □
- Có nhà ở nhưng thuộc diện bị giải tỏa khi Nhà nước thu hồi đất | □
- Có đất ở gắn với nhà ở và phải di chuyển chỗ ở nhưng không đủ Điều kiện được bồi thường về đất ở và không có chỗ ở nào khác. | □

- Khó khăn về nhà ở khác44 (ghi rõ nội dung) ..........................................................

Tôi và những người trong hộ gia đình cam kết chưa được thụ hưởng chính sách hỗ trợ về nhà ở, đất ở dưới bất cứ hình thức nào.

Tôi và hộ gia đình của tôi hiện không phải nộp thuế thu nhập thường xuyên.

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

………., ngày ……. tháng ……. năm …….
Người viết đơn
(ký và ghi rõ họ tên)

Xác nhận của Thủ trưởng cơ quan, đơn vị hoặc lãnh đạo UBND cấp xã45 của người đề nghị

1. Ông/Bà thuộc đối tượng được hưởng chính sách hỗ trợ nhà ở

2. Về tình trạng nhà ở hiện tại của hộ gia đình46: ................................................

3. Là đối tượng không phải nộp thuế thu nhập thường xuyên

(ký tên, đóng dấu)

PHỤ LỤC SỐ 15

MẪU GIẤY XÁC NHẬN ĐỐI TƯỢNG VÀ THỰC TRẠNG VỀ NHÀ Ở ĐỐI VỚI ĐỐI TƯỢNG ĐƯỢC QUY ĐỊNH TẠI KHOẢN 8 ĐIỀU 49 LUẬT NHÀ Ở 2014
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU GIẤY XÁC NHẬN VỀ ĐỐI TƯỢNG VÀ THỰC TRẠNG NHÀ Ở ĐỂ ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC

Kính gửi47: …………………………………………….

Họ và tên người đề nghị xác nhận: ...........................................................................

Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân)

số .................................... cấp ngày......../......../.......tại .............................................

Nghề nghiệp: .............................................................................................................

Chức vụ: ...................................................................................................................

Nơi làm việc48: ..........................................................................................................

Nơi ở hiện tại49: ........................................................................................................

Đăng ký hộ khẩu thường trú (hoặc tạm trú) tại: .......................................................

Số sổ hộ khẩu thường trú (hoặc tạm trú) .................................................................. nơi
cấp..............................................................................................................................

Số thành viên trong hộ gia đình ............người.

Tình trạng nhà ở hiện nay của hộ gia đình tôi như sau:

- Tôi đã trả lại nhà ở công vụ tại50 .............................................................................

- Hiện tại chưa có nhà ở tại nơi sinh sống sau khi trả lại nhà ở công vụ.

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

………., ngày ……. tháng ……. năm …….
Người đề nghị xác nhận
(ký và ghi rõ họ tên)

1. Xác nhận của Thủ trưởng cơ quan nơi đang làm việc/trước khi nghỉ hưu: Ông/Bà chưa có nhà ở tại nơi sinh sống sau khi đã trả lại nhà ở công vụ | 2. Xác nhận của Thủ trưởng cơ quan, đơn vị quản lý nhà ở công vụ của người đề nghị: Ông/Bà đã trả lại nhà ở công vụ
(ký tên, đóng dấu) | (ký tên, đóng dấu)

PHỤ LỤC SỐ 16

MẪU GIẤY XÁC NHẬN CỦA UBND CẤP HUYỆN NƠI ĐỐI TƯỢNG CÓ NHÀ, ĐẤT BỊ THU HỒI QUY ĐỊNH TẠI KHOẢN 10 ĐIỀU 49 LUẬT NHÀ Ở 2014
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU GIẤY XÁC NHẬN CỦA ỦY BAN NHÂN DÂN CẤP HUYỆN VỀ VIỆC CHƯA ĐƯỢC NHÀ NƯỚC BỒI THƯỜNG ĐỂ ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC

Kính gửi51: …………………………………………….

Họ và tên người đề nghị được xác nhận52: .....................................................................

Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân)

số .................................. cấp ngày......../......../.......tại ...............................................

Nơi ở hiện tại: .................................................................................................................

Hộ khẩu thường trú (hoặc tạm trú) số................. tại: .....................................................

Tình trạng nhà ở hiện nay của hộ gia đình tôi như sau53:

- Có nhà ở nhưng thuộc diện bị giải tỏa khi Nhà nước thu hồi đất | □
- Có đất ở gắn với nhà ở và phải di chuyển chỗ ở nhưng không đủ Điều kiện được bồi thường về đất ở và không có chỗ ở nào khác. | □

Tôi (hoặc hộ gia đình) có nhà, đất bị thu hồi tại địa chỉ ............................................

chưa được Nhà nước bồi thường bằng nhà ở, đất ở tái định cư.

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

............, ngày ....... tháng ....... năm .......
Người đề nghị xác nhận
(ký và ghi rõ họ tên)

Xác nhận của Ủy ban nhân dân cấp huyện .................về việc người bị thu hồi nhà, đất chưa được Nhà nước bồi thường bằng nhà ở hoặc đất ở tái định cư

(ký tên, đóng dấu)

PHỤ LỤC SỐ 17

MẪU GIẤY XÁC NHẬN VỀ ĐIỀU KIỆN THU NHẬP ĐỐI VỚI CÁC ĐỐI TƯỢNG ĐƯỢC QUY ĐỊNH TẠI KHOẢN 5, 6, 7 ĐIỀU 49 LUẬT NHÀ Ở 2014
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU GIẤY KÊ KHAI VỀ ĐIỀU KIỆN THU NHẬP54

Họ và tên người kê khai: ..........................................................................................

Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân)

số .................................. cấp ngày......../......../........tại...............................................

Nơi ở hiện tại55: ........................................................................................................

Đăng ký hộ khẩu thường trú (hoặc tạm trú) tại56: ....................................................

Số sổ hộ khẩu thường trú (hoặc tạm trú) ......................................nơi cấp................

Số thành viên trong hộ gia đình57.....................người, bao gồm:

1. Họ và tên: ............................................CMND số..................................là:...........

Nghề nghiệp.........................................Tên cơ quan (đơn vị)....................................

2. Họ và tên: ............................................CMND số..................................là:...........

Nghề nghiệp.........................................Tên cơ quan (đơn vị)....................................

3. Họ và tên: ............................................CMND số..................................là:...........

Nghề nghiệp.........................................Tên cơ quan (đơn vị)....................................

4. Họ và tên: ............................................CMND số..................................là:...........

Nghề nghiệp.........................................Tên cơ quan (đơn vị)....................................

5.................................................................................................................................

Thuộc đối tượng58: ....................................................................................................

...................................................................................................................................

Hộ gia đình của tôi có thu nhập thường xuyên không thuộc diện phải nộp thuế thu nhập hàng tháng.

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

............, ngày ....... tháng ....... năm ........
Người kê khai
(ký và ghi rõ họ tên)

Xác nhận của Thủ trưởng cơ quan, đơn vị nơi người đề nghị đang làm việc

Ông/Bà là đối tượng không phải nộp thuế thu nhập thường xuyên

(ký tên, đóng dấu)

PHỤ LỤC SỐ 18

MẪU GIẤY TỰ KÊ KHAI VỀ ĐIỀU KIỆN THU NHẬP ĐỐI VỚI CÁC ĐỐI TƯỢNG ĐƯỢC QUY ĐỊNH TẠI KHOẢN 4 VÀ KHOẢN 5, 6, 7 ĐIỀU 49 LUẬT NHÀ Ở 2014 (TRƯỜNG HỢP ĐÃ ĐƯỢC NGHỈ VIỆC, NGHỈ CHẾ ĐỘ)
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU GIẤY TỰ KHAI59 VỀ ĐIỀU KIỆN THU NHẬP

Họ và tên người kê khai: ..........................................................................................

Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân)

số ...................................... cấp ngày........./......../.......tại ..........................................

Nơi ở hiện tại60: ........................................................................................................

Đăng ký hộ khẩu thường trú (hoặc tạm trú) tại61: ....................................................

Số sổ hộ khẩu thường trú (hoặc tạm trú) ..........................................nơi cấp............

Số thành viên trong hộ gia đình62 ....................người, bao gồm:

1. Họ và tên: ............................................CMND số..................................là:...........

Nghề nghiệp.........................................Tên cơ quan (đơn vị)....................................

2. Họ và tên: ............................................CMND số..................................là:...........

Nghề nghiệp.........................................Tên cơ quan (đơn vị)....................................

3. Họ và tên: ............................................CMND số..................................là:...........

Nghề nghiệp.........................................Tên cơ quan (đơn vị)....................................

4. ...............................................................................................................................

Thuộc đối tượng63: ....................................................................................................

...................................................................................................................................

Hộ gia đình của tôi có thu nhập thường xuyên không thuộc diện phải nộp thuế thu nhập hàng tháng.

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

............, ngày ....... tháng ....... năm .......
Người kê khai
(ký, ghi rõ họ tên)

PHỤ LỤC SỐ 19

MẪU HỢP ĐỒNG MUA BÁN NHÀ Ở PHỤC VỤ TÁI ĐỊNH CƯ
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

............, ngày ....... tháng ....... năm ........

MẪU HỢP ĐỒNG MUA BÁN NHÀ Ở PHỤC VỤ TÁI ĐỊNH CƯ

Số ............/HĐ

Căn cứ Bộ Luật Dân sự;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2015 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

Căn cứ đơn đề nghị mua nhà ở phục vụ tái định cư của Ông (Bà) ... ... .... .... .... ... ....đề ngày ... .... ...tháng ... .... ...năm ... .... ...

Căn cứ64..................................................................................................................... ,

Hai bên chúng tôi gồm:

BÊN BÁN NHÀ Ở (sau đây gọi tắt là Bên bán):

- Tên đơn vị: ..............................................................................................................

- Người đại diện theo pháp luật: ...............................................................................

- Địa chỉ liên hệ: ........................................................................................................

- Hộ khẩu thường trú: ...............................................................................................

- Điện thoại: ............................................Fax (nếu có): ............................................

- Số tài Khoản: ..........................................tại Ngân hàng: .......................................

- Mã số thuế: .............................................................................................................

BÊN MUA NHÀ Ở (sau đây gọi tắt là Bên mua):

- Ông (bà)65: ..............................................................................................................

-Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số .......................cấp ngày........./........./.........tại ........................

- Hộ khẩu thường trú hoặc tạm trú ...........................................................................

- Địa chỉ liên hệ: ........................................................................................................

- Điện thoại: ............................................Fax (nếu có)..............................................

- Số tài Khoản:.......................................tại Ngân hàng:............................................

- Mã số thuế: .............................................................................................................

Hai bên chúng tôi thống nhất ký kết Hợp đồng mua bán nhà ở phục vụ tái định cư với các nội dung sau đây:

Điều 1. Các thông tin về nhà ở mua bán

1. Loại nhà ở (căn hộ chung cư hoặc nhà ở riêng lẻ):...............................................

2. Địa chỉ nhà ở: ........................................................................................................

3. Diện tích sử dụng ..................m2 (đối với căn hộ chung cư là diện tích thông thủy)

4. Các thông tin về phần sở hữu riêng, phần sở hữu chung, phần sử dụng riêng, phần sử dụng chung (nếu là căn hộ chung cư):..................................................................................................................

5. Các trang thiết bị chủ yếu gắn liền với nhà ở: ......................................................

6. Đặc Điểm về đất xây dựng: ..................................................................................

Điều 2. Giá bán và phương thức thanh toán

1. Giá bán nhà ở là …………………… đồng

(Bằng chữ: ......................................................................................................).

Giá bán này đã bao gồm thuế giá trị gia tăng (GTGT).

2. Kinh phí bảo trì 2% giá bán căn hộ 66 là........................ đồng.

(Bằng chữ: ......................................................................................................).

3. Tổng giá trị hợp đồng ..............................đồng

(Bằng chữ: ......................................................................................................).

4. Phương thức thanh toán: thanh toán bằng tiền Việt Nam thông qua hình thức (trả bằng tiền mặt hoặc chuyển Khoản qua ngân hàng) .................................................................................

5. Thời hạn thực hiện thanh toán (do các bên thỏa thuận lựa chọn phương thức thanh toán).

a) Thanh toán một lần vào ngày........tháng........năm........ (hoặc trong thời hạn .........ngày, kể từ sau ngày ký kết Hợp đồng này).

b) Trường hợp mua nhà ở theo phương thức trả chậm, trả dần thì thực hiện thanh toán vào các đợt như sau:

- Đợt 1 là .......................đồng.

- Đợt 2 là .......................đồng.

- Đợt tiếp theo ...................................................................................................... đồng.

Trước mỗi đợt thanh toán theo thỏa thuận tại Khoản này, Bên bán có trách nhiệm thông báo bằng văn bản (thông qua hình thức như fax, chuyển bưu điện....) cho Bên mua biết rõ số tiền phải thanh toán và thời hạn phải thanh toán kể từ ngày nhận được thông báo.

Trong mọi trường hợp khi bên mua chưa được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi tắt là Giấy chứng nhận) thì bên bán không được thu quá 95% giá trị của Hợp đồng; giá trị còn lại của Hợp đồng được thanh toán khi cơ quan nhà nước đã cấp Giấy chứng nhận cho Bên mua.

6. Mức phí và nguyên tắc Điều chỉnh mức phí quản lý vận hành nhà chung cư trong thời gian chưa thành lập Ban Quản trị nhà chung cư67.

Điều 3. Thời hạn giao nhận nhà ở và hồ sơ kèm theo

1. Bên bán có trách nhiệm bàn giao nhà ở kèm theo các trang thiết bị gắn với nhà ở đó và giấy tờ về nhà ở nêu tại Điều 1 của Hợp đồng này cho Bên mua trong thời hạn là ……….. ngày, kể từ ngày Bên mua thanh toán đủ số tiền mua nhà ở theo quy định của pháp luật (trừ trường hợp các bên có thỏa thuận khác). Việc bàn giao nhà ở phải lập thành biên bản có chữ ký xác nhận của hai bên.

2. Các thỏa thuận khác .................................................................................

Điều 4. Bảo hành nhà ở

1. Bên bán có trách nhiệm bảo hành nhà ở theo đúng quy định của Luật Nhà ở.

2. Bên mua phải kịp thời thông báo bằng văn bản cho Bên bán khi nhà ở có các hư hỏng thuộc diện được bảo hành. Trong thời hạn ……… ngày, kể từ ngày nhận được thông báo của Bên mua, Bên bán có trách nhiệm thực hiện việc bảo hành các hư hỏng theo đúng quy định. Nếu Bên bán chậm thực hiện bảo hành mà gây thiệt hại cho Bên mua thì phải chịu trách nhiệm bồi thường.

3. Không thực hiện việc bảo hành trong các trường hợp nhà ở bị hư hỏng do thiên tai, địch họa hoặc do lỗi của người sử dụng gây ra.

4. Sau thời hạn bảo hành theo quy định của Luật Nhà ở, việc sửa chữa những hư hỏng thuộc trách nhiệm của Bên mua.

5. Các thỏa thuận khác: ............................................................................................

Điều 5. Quyền và nghĩa vụ của Bên bán

1. Quyền của Bên bán:

a) Yêu cầu Bên mua trả đủ tiền mua nhà ở theo đúng thỏa thuận nêu tại Điều 2 của Hợp đồng này;

b) Yêu cầu Bên mua nhận bàn giao nhà ở theo đúng thỏa thuận nêu tại Điều 3 của Hợp đồng này;

c) Yêu cầu Bên mua thực hiện đầy đủ các nghĩa vụ tài chính liên quan đến việc mua bán nhà ở theo quy định của pháp luật;

d) Các quyền khác (nhưng không được trái quy định pháp luật).

2. Nghĩa vụ của Bên bán:

a) Bàn giao nhà ở kèm theo hồ sơ cho Bên mua theo đúng thỏa thuận tại Điều 3 của hợp đồng này;

b) Thực hiện bảo hành nhà ở cho Bên mua theo quy định tại Điều 4 của Hợp đồng này;

c) Bảo quản nhà ở và trang thiết bị gắn liền với nhà ở trong thời gian chưa bàn giao nhà cho Bên mua;

d) Có trách nhiệm làm thủ tục đề nghị cấp Giấy chứng nhận cho Bên mua (trừ trường hợp các bên có thỏa thuận Bên mua chịu trách nhiệm làm thủ tục cấp Giấy chứng nhận);

đ) Bồi thường thiệt hại do lỗi của mình gây ra;

e) Các nghĩa vụ khác (nhưng không trái với quy định pháp luật).

Điều 6. Quyền và nghĩa vụ của Bên mua

1. Quyền của Bên mua:

a) Yêu cầu Bên bán bàn giao nhà kèm theo giấy tờ về nhà ở theo đúng thỏa thuận tại Điều 3 của Hợp đồng này;

b) Yêu cầu Bên bán phối hợp, cung cấp các giấy tờ có liên quan để làm thủ tục đề nghị cấp Giấy chứng nhận (nếu Bên mua nhận làm thủ tục này);

c) Yêu cầu Bên bán bảo hành nhà ở theo quy định tại Điều 4 của Hợp đồng này; bồi thường thiệt hại do việc giao nhà không đúng thời hạn, chất lượng và các cam kết khác trong Hợp đồng;

d) Các quyền khác (nhưng không trái với quy định của pháp luật).

2. Nghĩa vụ của Bên mua:

a) Trả đầy đủ tiền mua nhà theo đúng thỏa thuận tại Điều 2 của Hợp đồng này;

b) Nhận bàn giao nhà ở kèm theo giấy tờ về nhà ở theo đúng thỏa thuận của Hợp đồng này;

c) Nộp đầy đủ các Khoản thuế, phí, lệ phí liên quan đến mua bán nhà ở cho Nhà nước theo quy định của pháp luật;

d) Các nghĩa vụ khác (nhưng không trái với quy định của pháp luật).

Điều 7. Trách nhiệm của các bên do vi phạm Hợp đồng

Hai bên thỏa thuận cụ thể các trách nhiệm (như phạt; tính lãi, mức lãi suất; phương thức thực hiện trách nhiệm....) do vi phạm Hợp đồng trong các trường hợp Bên mua chậm thanh toán tiền mua nhà hoặc chậm nhận bàn giao nhà ở, Bên bán chậm bàn giao nhà ở.

Điều 8. Chuyển giao quyền và nghĩa vụ

1. Bên mua có quyền thực hiện các giao dịch như chuyển nhượng, thế chấp, cho thuê để ở, tặng cho và các giao dịch khác theo quy định của pháp luật về nhà ở sau khi được cấp Giấy chứng nhận đối với nhà ở đó.

2. Thỏa thuận khác về chuyển giao quyền và nghĩa vụ nhưng không trái quy định pháp luật.

Điều 9. Các trường hợp chấm dứt Hợp đồng

Hợp đồng này sẽ chấm dứt trong các trường hợp sau:

1. Hai bên đồng ý chấm dứt Hợp đồng bằng văn bản. Trong trường hợp này, hai bên sẽ thỏa thuận các Điều kiện và thời hạn chấm dứt.

2. Bên mua chậm trễ thanh toán tiền mua nhà quá ........ngày (hoặc tháng) theo thỏa thuận tại Điều 2 của Hợp đồng này.

3. Bên bán chậm trễ bàn giao nhà ở quá ..........ngày (hoặc tháng) theo thời hạn đã thỏa thuận tại Điều 3 của Hợp đồng này.

4. Các thỏa thuận khác.

Điều 10. Cam kết của các bên và giải quyết tranh chấp

1. Hai bên cùng cam kết thực hiện đúng các nội dung Hợp đồng đã ký. Trường hợp hai bên có tranh chấp về nội dung của Hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp hai bên không thương lượng được thì một trong hai bên có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

2. Các cam kết khác.

Điều 11. Các thỏa thuận khác

(Các thỏa thuận trong Hợp đồng này phải phù hợp với quy định của pháp luật và không trái đạo đức xã hội).

1.................................................................................................................................

2.................................................................................................................................

Điều 12. Hiệu lực của Hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày ...................................................................

2. Hợp đồng này được lập thành ..... bản và có giá trị pháp lý như nhau, mỗi bên giữ ....bản, .... bản lưu tại cơ quan thuế, .... bản lưu tại cơ quan công chứng hoặc chứng thực (nếu có) và …. bản lưu tại cơ quan có thẩm quyền cấp Giấy chứng nhận.

BÊN MUA
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi rõ chức vụ người ký)

BÊN BÁN
(Ký, đóng dấu và ghi rõ chức vụ người ký)

PHỤ LỤC SỐ 20

MẪU HỢP ĐỒNG THUÊ NHÀ Ở
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

….., ngày ….. tháng …. năm ……

MẪU HỢP ĐỒNG THUÊ NHÀ Ở68

Số ........../HĐ

Căn cứ Bộ Luật dân sự;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2015 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

Căn cứ đơn đề nghị thuê nhà ở của Ông (Bà) ... ... .... ... ... ... đề ngày.....tháng.... năm....

Căn cứ69.....................................................................................................................

Hai bên chúng tôi gồm:

BÊN CHO THUÊ NHÀ Ở (sau đây gọi tắt là Bên cho thuê):

- Tên đơn vị: ..............................................................................................................

- Người đại diện theo pháp luật: ...............................................................................

- Địa chỉ liên hệ: ........................................................................................................

- Hộ khẩu thường trú: ...............................................................................................

- Điện thoại: ..................................................Fax (nếu có): ......................................

- Số tài Khoản: ............................................tại Ngân hàng: .....................................

- Mã số thuế: .............................................................................................................

BÊN THUÊ NHÀ Ở (sau đây gọi tắt là Bên thuê):

- Ông (bà): ........................................................là đại diện cho các thành viên cùng thuê nhà ở có tên trong phụ lục A đính kèm theo Hợp đồng này70.

- Số CMND (hộ chiếu hoặc thẻ quân nhân) .......................................cấp ngày ........../........./.........., tại

- Hộ khẩu thường trú hoặc tạm trú ...........................................................................

- Địa chỉ liên hệ: ........................................................................................................

- Điện thoại: ..............................................................................................................

Hai bên thống nhất ký kết Hợp đồng thuê nhà ở với các nội dung sau đây:

Điều 1. Thông tin về nhà ở cho thuê

1. Loại nhà ở (căn hộ chung cư hoặc nhà ở riêng lẻ): ..............................................

2. Địa chỉ nhà ở: ........................................................................................................

3. Diện tích sử dụng ...............m2 (đối với căn hộ chung cư là diện tích thông thủy)

4. Các thông tin về phần sở hữu riêng, phần sở hữu chung, phần sử dụng riêng, phần sử dụng chung (nếu là căn hộ chung cư):..................................................................................................................

5. Các trang thiết bị chủ yếu gắn liền với nhà ở: ......................................................

6. Đặc Điểm về đất xây dựng: ..................................................................................

(Trường hợp là nhà ở cũ thì ghi rõ diện tích chính, diện tích phụ, diện tích tự xây dựng thêm (nếu có); trường hợp nhà ở xã hội cho sinh viên thuê thì ghi thêm phần trang thiết bị gắn liền với căn hộ đó (như giường tầng, quạt máy, bình nước...), ghi rõ ràng diện tích sinh hoạt chung như nhà văn hóa, nhà thể thao mà sinh viên được sử dụng có thu phí hoặc không thu phí).

Điều 2. Giá thuê nhà ở, phương thức và thời hạn thanh toán

1. Giá thuê nhà ở là............................đồng/01 tháng (I)

(Bằng chữ:...............................................................................).

Căn cứ vào quy định pháp luật về nhà ở áp dụng đối với từng loại nhà ở (nhà ở xã hội, nhà ở tái định cư hoặc nhà ở cũ) để ghi rõ trong Hợp đồng giá thuê nhà ở có bao gồm hoặc không bao gồm các chi phí như chi phí bảo trì, chi phí thu hồi vốn đầu tư xây dựng, quản lý vận hành....

Giá thuê nhà ở sẽ được Điều chỉnh khi Nhà nước có thay đổi về khung giá hoặc giá thuê (nếu có). Bên cho thuê có trách nhiệm thông báo giá thuê mới cho Bên thuê trước khi áp dụng ít nhất là 01 tháng.

2. Số tiền thuê nhà được miễn, giảm là........................đồng/tháng (II)

(Bằng chữ: ...............................................................đồng/tháng)

Bên cho thuê phải ghi rõ căn cứ pháp luật để miễn, giảm tiền thuê nhà ở71.

3. Số tiền thuê Bên thuê phải trả hàng tháng là:

(I) - (II) = ................................................. đồng/tháng

(Bằng chữ: ...............................................................đồng/tháng)

4. Phương thức thanh toán: Bên thuê có trách nhiệm trả bằng (ghi rõ là trả bằng tiền mặt Việt Nam đồng hoặc chuyển Khoản)72: ............................

5. Thời hạn thanh toán: Bên thuê trả tiền thuê nhà ở vào ngày ..... hàng tháng

6. Chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác do Bên thuê thanh toán cho bên cung cấp dịch vụ. Các chi phí này không tính vào giá thuê nhà ở quy định tại Khoản 1 Điều này và Bên thuê thanh toán theo thời hạn thỏa thuận với bên cung cấp dịch vụ.

Điều 3. Thời Điểm giao nhận nhà ở và thời hạn cho thuê nhà ở

1. Thời Điểm giao nhận nhà ở: ngày……tháng…….năm……

2. Thời hạn cho thuê nhà ở là .... tháng (năm), kể từ ngày.........tháng.........năm.........

Trước khi hết thời hạn Hợp đồng 03 tháng, nếu Bên thuê có nhu cầu tiếp tục thuê nhà ở thì có đơn đề nghị Bên cho thuê ký gia hạn Hợp đồng thuê nhà ở. Căn cứ vào đơn đề nghị, Bên cho thuê có trách nhiệm xem xét, đối chiếu quy định của pháp luật về đối tượng, Điều kiện được thuê nhà ở để thông báo cho Bên thuê biết ký gia hạn Hợp đồng thuê theo phụ lục B đính kèm theo Hợp đồng thuê này; nếu Bên thuê không còn thuộc đối tượng, đủ Điều kiện được thuê nhà ở tại địa chỉ quy định tại Khoản 2 Điều 1 của Hợp đồng này hoặc không còn nhu cầu thuê tiếp thì hai bên chấm dứt Hợp đồng thuê và Bên thuê phải bàn giao lại nhà ở cho Bên cho thuê trong thời hạn quy định tại Hợp đồng này

3. Đối với nhà ở cũ thuộc sở hữu nhà nước thì phải ghi rõ vào Khoản này thời Điểm nhà ở được bố trí sử dụng theo quy định của pháp luật nhà ở.

Điều 4. Quyền và nghĩa vụ của Bên cho thuê

1. Quyền của Bên cho thuê:

a) Yêu cầu Bên thuê sử dụng nhà ở đúng Mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở cho thuê;

b) Yêu cầu Bên thuê trả đủ tiền nhà theo đúng thời hạn đã cam kết và các chi phí khác cho bên cung cấp dịch vụ (nếu có);

c) Yêu cầu Bên thuê có trách nhiệm sửa chữa các hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê gây ra;

d) Thu hồi nhà ở trong các trường hợp chấm dứt hợp đồng thuê nhà theo quy định tại Điều 6 của hợp đồng này hoặc khi nhà ở thuê thuộc diện bị thu hồi theo quy định của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP;

đ) Các quyền khác theo thỏa thuận.

2. Nghĩa vụ của Bên cho thuê:

a) Giao nhà cho Bên thuê đúng thời hạn quy định tại Khoản 1 Điều 3 của Hợp đồng này;

b) Phổ biến, hướng dẫn cho Bên thuê biết quy định về quản lý sử dụng nhà ở;

c) Bảo trì, quản lý vận hành nhà ở cho thuê theo quy định của pháp luật về quản lý sử dụng nhà ở;

d) Thông báo cho Bên thuê những thay đổi về giá thuê, phí dịch vụ quản lý vận hành trước khi áp dụng ít nhất là 01 tháng;

đ) Làm thủ tục ký gia hạn Hợp đồng thuê nếu Bên thuê vẫn đủ Điều kiện được thuê nhà ở và có nhu cầu tiếp tục thuê nhà ở;

e) Chấp hành các quyết định của cơ quan có thẩm quyền trong việc quản lý, xử lý nhà ở cho thuê và giải quyết các tranh chấp liên quan đến hợp đồng này;

g) Thông báo cho Bên thuê biết rõ thời gian thực hiện thu hồi nhà ở trong trường hợp nhà ở thuê thuộc diện bị thu hồi;

h) Các nghĩa vụ khác theo thỏa thuận.

Điều 5. Quyền và nghĩa vụ của Bên thuê

1. Quyền của Bên thuê:

a) Nhận nhà ở theo đúng thỏa thuận nêu tại Khoản 1 Điều 3 của Hợp đồng này;

b) Yêu cầu Bên cho thuê sửa chữa kịp thời những hư hỏng của nhà ở mà không phải do lỗi của mình gây ra;

c) Được tiếp tục ký gia hạn hợp đồng thuê nếu hết hạn Hợp đồng mà vẫn thuộc đối tượng, đủ Điều kiện được thuê nhà ở và có nhu cầu thuê tiếp;

d) Các quyền khác theo thỏa thuận.

2. Nghĩa vụ của Bên thuê:

a) Trả đủ tiền thuê nhà theo đúng thời hạn đã cam kết;

b) Thanh toán đầy đủ đúng hạn chi phí quản lý vận hành nhà ở và các chi phí khác cho bên cung cấp dịch vụ trong quá trình sử dụng nhà ở cho thuê;

c) Sử dụng nhà thuê đúng Mục đích; giữ gìn nhà ở, có trách nhiệm sửa chữa những hư hỏng và bồi thường thiệt hại do lỗi của mình gây ra;

d) Không được tự ý sửa chữa, cải tạo, xây dựng lại nhà ở thuê; chấp hành đầy đủ các quy định về quản lý sử dụng nhà ở, các quyết định của cơ quan có thẩm quyền về quản lý, xử lý nhà ở và giải quyết tranh chấp liên quan đến hợp đồng này;

đ) Không được chuyển nhượng Hợp đồng thuê nhà hoặc cho người khác sử dụng nhà thuê dưới bất kỳ hình thức nào;

e) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

g) Giao lại nhà cho Bên cho thuê trong các trường hợp chấm dứt Hợp đồng quy định tại Điều 6 của hợp đồng này hoặc trong trường hợp nhà ở thuê thuộc diện bị thu hồi trong thời hạn …….. ngày, kể từ ngày Bên thuê nhận được thông báo của Bên cho thuê;

h) Các nghĩa vụ khác theo thỏa thuận.

Điều 6. Chấm dứt Hợp đồng thuê nhà ở

Việc chấm dứt Hợp đồng thuê nhà ở thuộc sở hữu nhà nước được thực hiện trong các trường hợp sau:

1. Khi hai bên cùng nhất trí chấm dứt Hợp đồng thuê nhà ở;

2. Khi Bên thuê không còn thuộc đối tượng, Điều kiện được tiếp tục thuê nhà ở hoặc không có nhu cầu thuê tiếp;

3. Khi Bên thuê nhà chết mà khi chết không có ai trong hộ gia đình đang cùng sinh sống;

4. Khi Bên thuê không trả tiền thuê nhà liên tục trong ba tháng mà không có lý do chính đáng;

5. Khi Bên thuê tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở thuê;

6. Khi Bên thuê tự ý chuyển quyền thuê cho người khác hoặc cho người khác sử dụng nhà ở thuê;

7. Khi nhà ở thuê bị hư hỏng nặng có nguy cơ sập đổ và Bên thuê phải di chuyển ra khỏi chỗ ở theo quyết định của cơ quan có thẩm quyền hoặc nhà ở thuê nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền;

8. Khi một trong các bên đơn phương chấm dứt hợp đồng theo thỏa thuận của Hợp đồng này (nếu có) hoặc theo quy định pháp luật.

Điều 7. Trách nhiệm của các bên do vi phạm Hợp đồng

Hai bên thỏa thuận cụ thể về các trường hợp vi phạm Hợp đồng và trách nhiệm của mỗi bên trong trường hợp vi phạm.

Điều 8. Cam kết của các bên và giải quyết tranh chấp

1. Hai bên cùng cam kết thực hiện đúng các nội dung đã thỏa thuận trong hợp đồng này. Trong quá trình thực hiện nếu phát sinh những vấn đề mới thì hai bên thỏa thuận lập phụ lục Hợp đồng, phụ lục Hợp đồng này có giá trị pháp lý như hợp đồng chính.

2. Trường hợp các bên có tranh chấp về các nội dung của Hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

3. Các cam kết khác.

Điều 9. Các thỏa thuận khác

(Các thỏa thuận trong Hợp đồng này phải phù hợp với quy định của pháp luật và không trái đạo đức xã hội).

1.................................................................................................................................

2.................................................................................................................................

Điều 10. Hiệu lực của Hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày …….

2. Hợp đồng này được lập thành 03 bản và có giá trị pháp lý như nhau, mỗi bên giữ 01 bản và 01 bản gửi cơ quan quản lý nhà ở để theo dõi, quản lý./.

BÊN THUÊ NHÀ Ở
(Ký và ghi rõ họ tên)

BÊN CHO THUÊ NHÀ Ở
(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

Phụ lục A

Tên các thành viên trong Hợp đồng thuê nhà ở số ………..ngày ……./……../…….. bao gồm:

STT | Họ và tên thành viên trong Hợp đồng thuê nhà ở | Mối quan hệ với người đại diện đứng tên ký Hợp đồng thuê nhà ở | Ghi chú
1 | Nguyễn Văn A Số CMND:…………….. | Đứng tên ký hợp đồng thuê nhà ở |
2 | Nguyễn Thị B Số CMND:……………... | Vợ |
3 | Nguyễn Văn C Số CMND:……………... | Con đẻ |
….. | ………………………….. | ……….. |

Ghi chú: Chỉ ghi tên các thành viên từ đủ 18 tuổi trở lên. Phụ lục này được đóng dấu xác nhận của Bên cho thuê nhà ở.

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Phụ lục B: Gia hạn Hợp đồng thuê nhà ở

Hôm nay, ngày ……tháng …….năm …….Hai bên chúng tôi thống nhất ký kết phụ lục gia hạn Hợp đồng thuê nhà ở theo Hợp đồng thuê nhà số ……….ký ngày ……/…../…… với các nội dung sau đây:

1. Họ và tên người tiếp tục được thuê nhà ở:

- Họ và tên73: …………………………………CMND số …………………… là: .

- Họ và tên: …………………………………CMND số …………………… là: ....

- Họ và tên: …………………………………CMND số …………………… là: ....

- Họ và tên: …………………………………CMND số …………………… là: ....

……………………………………………………..

2. Giá thuê nhà ở:

Giá thuê nhà ở74 là ………………. Việt Nam đồng/tháng

(Bằng chữ: …………………………………….Việt Nam đồng/tháng).

Giá thuê nhà ở này được tính từ ngày ……tháng ……năm....

3. Thời hạn thuê nhà ở:

Thời hạn thuê nhà ở là ………….tháng (năm), kể từ ngày ……/..../…..

(Trường hợp thuê nhà ở phục vụ tái định cư, người thuê có nhu cầu thuê tiếp thì được gia hạn Hợp đồng trong thời hạn không quá 03 năm).

4. Cam kết các Bên

a) Các nội dung khác trong Hợp đồng thuê nhà số …….ký ngày ……/..../……vẫn có giá trị pháp lý đối với hai bên khi thực hiện thuê nhà ở theo thời hạn quy định tại phụ lục gia hạn Hợp đồng này.

b) Các thành viên có tên trong phụ lục gia hạn Hợp đồng thuê nhà ở này cùng với Bên cho thuê tiếp tục thực hiện các quyền và nghĩa vụ đã quy định tại Hợp đồng thuê nhà ở số ……… ký ngày ……/..../……

c) Phụ lục này là một bộ phận không thể tách rời của Hợp đồng thuê nhà ở số …….và có hiệu lực pháp lý như Hợp đồng này;

d) Phụ lục gia hạn Hợp đồng này có hiệu lực kể từ ngày hai bên ký kết và được lập thành 03 bản, mỗi bên giữ 01 bản và 01 bản gửi cho cơ quan quản lý nhà ở để theo dõi, quản lý./.

BÊN THUÊ NHÀ Ở
(Ký và ghi rõ họ tên)

BÊN CHO THUÊ NHÀ Ở
(Ký, ghi chức vụ của người ký và đóng dấu)

PHỤ LỤC SỐ 21

MẪU HỢP ĐỒNG THUÊ MUA NHÀ Ở
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………, ngày…..tháng…..năm…..

MẪU HỢP ĐỒNG THUÊ MUA NHÀ Ở 75

Số: ……../HĐ

Căn cứ Bộ Luật Dân sự;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2015 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

Căn cứ đơn đề nghị thuê mua nhà ở của Ông (Bà)....đề ngày … … …tháng … … …...năm … … …

Căn cứ76 ....................................................................................................................

Hai bên chúng tôi gồm:

BÊN CHO THUÊ MUA NHÀ Ở (sau đây gọi tắt là Bên cho thuê mua):

- Tên đơn vị: ..............................................................................................................

- Người đại diện theo pháp luật: ...............................................................................

- Địa chỉ liên hệ: ........................................................................................................

- Hộ khẩu thường trú: ...............................................................................................

- Điện thoại:……………………………………Fax (nếu có): .................................

- Số tài Khoản: ……………………………..tại Ngân hàng: ...................................

- Mã số thuế: .............................................................................................................

BÊN THUÊ MUA NHÀ Ở (sau đây gọi tắt là Bên thuê mua):

- Ông (bà): …………………………….là đại diện cho các thành viên thuê mua nhà ở có tên trong phụ lục đính kèm theo Hợp đồng này (nếu có).

- Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số ………………………………cấp ngày ……/…./……tại .......................................................................................................

- Hộ khẩu thường trú: ...............................................................................................

- Địa chỉ liên hệ: ........................................................................................................

- Điện thoại: ..............................................................................................................

Hai bên thống nhất ký kết Hợp đồng thuê mua nhà ở với các nội dung sau:

Điều 1. Các thông tin về nhà ở thuê mua:

1. Loại nhà ở (căn hộ chung cư hoặc nhà ở riêng lẻ):...............................................

2. Địa chỉ nhà ở: ........................................................................................................

3. Diện tích sử dụng …………m2 (đối với căn hộ chung cư là diện tích thông thủy)

4. Các thông tin về phần sở hữu riêng, phần sở hữu chung, phần sử dụng riêng, phần sử dụng chung (nếu là căn hộ chung cư):

...................................................................................................................................

5. Các trang thiết bị chủ yếu gắn liền với nhà ở: ......................................................

6. Đặc Điểm về đất xây dựng: ..................................................................................

(Có bản vẽ sơ đồ vị trí nhà ở, mặt bằng nhà ở đính kèm Hợp đồng này)

Điều 2. Giá thuê mua, các chi phí liên quan và phương thức, thời hạn thanh toán

1. Giá thuê mua nhà ở là ………………………..đồng

(Bằng chữ:…………………………………………………………….).

Giá thuê mua này đã bao gồm thuế giá trị gia tăng (GTGT).

2. Kinh phí bảo trì 2% giá thuê mua căn hộ 77 là ………………đồng.

(Bằng chữ:…………………………………………………………….).

3. Tổng giá trị Hợp đồng ……………………………đồng

(Bằng chữ:…………………………………………………………….).

4. Phương thức thanh toán:

a) Tiền trả lần đầu ngay sau khi ký kết Hợp đồng (ghi rõ bằng 20% hoặc nhiều hơn nhưng không quá 50% giá trị của nhà ở thuê mua) là: …………………..đồng.

(Bằng chữ:…………………………………………………………….).

b) Tiền thuê mua nhà ở phải trả hàng tháng: ………….đồng/01 tháng.

(Bằng chữ:…………………………………………………………….).

c) Tiền thuê mua được trả bằng (ghi rõ là trả bằng tiền mặt Việt Nam đồng hoặc chuyển Khoản) qua ………………………………………………….

5. Các chi phí về quản lý vận hành nhà ở, chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác do Bên thuê mua thanh toán cho bên cung cấp dịch vụ theo thỏa thuận. Các chi phí này không tính vào giá thuê mua nhà ở quy định tại Khoản 1 Điều này.

Trong mọi trường hợp khi Bên thuê mua chưa được cấp Giấy chứng nhận thì Bên cho thuê mua không được thu quá 95% giá trị Hợp đồng; giá trị còn lại của hợp đồng được thanh toán khi cơ quan nhà nước đã cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà và tài sản gắn liền với đất (sau đây gọi tắt là Giấy chứng nhận) cho Bên thuê mua.

Điều 3. Thời Điểm giao nhận nhà ở, thời hạn cho thuê mua

1. Thời Điểm giao nhận nhà ở là ngày …..tháng…… năm ……(hoặc trong thời hạn ngày………. (tháng) kể từ ngày ký kết Hợp đồng.

2. Thời hạn cho thuê mua nhà ở là ……năm (……..tháng), kể từ ngày…….tháng ……..năm ……..đến ngày ……tháng ……..năm ……

(Thời hạn thuê mua do các bên thỏa thuận nhưng tối thiểu là 05 năm, kể từ ngày ký kết Hợp đồng thuê mua nhà ở).

3. Sau thời hạn quy định tại Khoản 2 Điều này, nếu Bên thuê mua nhà ở đã thực hiện đầy đủ nghĩa vụ đối với Bên cho thuê mua thì Bên cho thuê mua có trách nhiệm làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận cho Bên thuê mua.

Điều 4. Bảo hành nhà ở

1. Bên cho thuê mua có trách nhiệm bảo hành nhà ở theo đúng quy định của Luật Nhà ở.

2. Bên thuê mua phải kịp thời thông báo bằng văn bản cho Bên cho thuê mua khi nhà ở có các hư hỏng thuộc diện được bảo hành. Trong thời hạn ……….ngày, kể từ ngày nhận được thông báo của Bên thuê mua, Bên cho thuê mua có trách nhiệm thực hiện việc bảo hành các hư hỏng theo đúng quy định. Nếu Bên cho thuê mua chậm thực hiện bảo hành mà gây thiệt hại cho Bên thuê mua thì phải chịu trách nhiệm bồi thường.

3. Không thực hiện việc bảo hành trong các trường hợp nhà ở bị hư hỏng do thiên tai, địch họa hoặc do lỗi của người sử dụng gây ra.

4. Sau thời hạn bảo hành theo quy định của Luật Nhà ở, việc sửa chữa những hư hỏng thuộc trách nhiệm của Bên thuê mua.

5. Các thỏa thuận khác.

Điều 5. Quyền và nghĩa vụ của Bên cho thuê mua

1. Quyền của Bên cho thuê mua:

a) Yêu cầu Bên thuê mua sử dụng nhà ở thuê mua đúng Mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở thuê mua;

b) Yêu cầu Bên thuê mua trả đủ tiền thuê mua nhà ở theo thời hạn đã cam kết;

c) Yêu cầu Bên thuê mua có trách nhiệm sửa chữa các hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê mua gây ra trong thời gian thuê mua nhà ở;

d) Được chấm dứt Hợp đồng thuê mua và thu hồi nhà ở cho thuê mua trong các trường hợp chấm dứt Hợp đồng thuê nhà quy định tại Điều 7 của Hợp đồng này hoặc khi nhà ở thuê mua thuộc diện bị thu hồi theo quy định Luật Nhà ở;

đ) Các quyền khác (nhưng không trái quy định của pháp luật).

2. Nghĩa vụ của Bên cho thuê mua:

a) Giao nhà cho Bên thuê mua theo đúng thời hạn quy định tại Khoản 1 Điều 3 của Hợp đồng này;

b) Phổ biến, hướng dẫn cho Bên thuê mua biết quy định về quản lý sử dụng nhà ở thuê mua;

c) Bảo trì, quản lý vận hành nhà ở cho thuê mua theo quy định của pháp luật về quản lý sử dụng nhà ở;

d) Thông báo bằng văn bản cho Bên thuê mua những thay đổi về giá cho thuê mua, phí dịch vụ quản lý vận hành nhà ở trước khi áp dụng ít nhất là 01 tháng;

đ) Thông báo cho Bên thuê mua biết rõ thời gian thực hiện thu hồi nhà ở trong trường hợp nhà ở thuê mua thuộc diện bị thu hồi;

e) Hướng dẫn, đôn đốc Bên thuê mua thực hiện các quy định về quản lý hộ khẩu, nhân khẩu và quy định về an ninh, trật tự, vệ sinh môi trường;

g) Làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận cho Bên thuê mua khi hết thời hạn thuê mua và Bên mua đã thanh toán đủ tiền thuê mua nhà ở theo thỏa thuận trong hợp đồng này;

h) Chấp hành các quyết định của cơ quan có thẩm quyền trong việc quản lý, xử lý nhà ở thuê mua và giải quyết các tranh chấp có liên quan đến Hợp đồng này;

i) Các nghĩa vụ khác nhưng không trái quy định của pháp luật.

Điều 6. Quyền và nghĩa vụ của Bên thuê mua

1. Quyền của Bên thuê mua:

a) Yêu cầu Bên cho thuê mua giao nhà ở theo đúng thỏa thuận tại Khoản 1 Điều 3 của Hợp đồng này;

b) Yêu cầu Bên cho thuê mua sửa chữa kịp thời những hư hỏng mà không phải do lỗi của mình gây ra;

c) Yêu cầu Bên cho thuê mua làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận sau khi hết hạn Hợp đồng thuê mua và Bên thuê mua đã trả đủ tiền thuê mua theo thỏa thuận trong Hợp đồng này;

d) Được quyền thực hiện các giao dịch về nhà ở sau khi đã trả hết tiền thuê mua và đã được cấp Giấy chứng nhận; trường hợp là nhà ở xã hội thì phải phải đảm bảo sau thời gian là 05 năm, kể từ khi trả hết tiền thuê mua và đã được cấp Giấy chứng nhận;

đ) Các quyền khác (nhưng không trái quy định của pháp luật).

2. Nghĩa vụ của Bên thuê mua:

a) Thanh toán đầy đủ và đúng thời hạn tiền thuê mua trả lần đầu và tiền thuê nhà hàng tháng theo thỏa thuận quy định tại Điều 2 của Hợp đồng này; thanh toán phí quản lý vận hành và các chi phí khác liên quan đến việc sử dụng nhà ở cho bên cung cấp dịch vụ;

b) Sử dụng nhà ở đúng Mục đích; giữ gìn nhà ở và có trách nhiệm sửa chữa phần hư hỏng do mình gây ra;

c) Chấp hành đầy đủ các quy định về quản lý, sử dụng nhà ở thuê mua và quyết định của cơ quan có thẩm quyền giải quyết các tranh chấp liên quan đến Hợp đồng này;

d) Không được chuyển nhượng nhà ở thuê mua dưới bất kỳ hình thức nào trong thời gian thuê mua nhà ở;

đ) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

e) Bồi thường thiệt hại do lỗi của mình gây ra;

g) Giao lại nhà ở cho Bên cho thuê mua trong thời hạn …..ngày kể từ khi chấm dứt Hợp đồng thuê mua nhà ở theo quy định Điều 7 của Hợp đồng hoặc trong trường hợp nhà ở thuê mua thuộc diện bị thu hồi theo quy định của pháp luật;

h) Các nghĩa vụ khác (nhưng không trái quy định của pháp luật).

Điều 7. Chấm dứt Hợp đồng thuê mua nhà ở

Hai bên thỏa thuận chấm dứt Hợp đồng thuê mua nhà ở khi có một trong các trường hợp sau:

1. Khi hai bên cùng nhất trí chấm dứt Hợp đồng thuê mua nhà ở.

2. Khi Bên thuê mua không trả tiền thuê nhà liên tục trong ba tháng mà không có lý do chính đáng.

3. Khi Bên thuê mua tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở thuê mua trong thời hạn thuê mua.

4. Khi Bên thuê mua tự ý chuyển quyền thuê cho người khác trong thời hạn thuê mua.

5. Khi nhà ở cho thuê mua bị hư hỏng nặng có nguy cơ sập đổ và Bên thuê mua phải di chuyển ra khỏi chỗ ở theo quyết định của cơ quan có thẩm quyền hoặc nhà ở thuê mua nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền.

6. Đối với trường hợp thuê mua nhà ở xã hội thì khi Bên thuê mua nhà ở chết mà khi chết không có người thừa kế hợp pháp hoặc có người thừa kế hợp pháp nhưng Bên thuê mua chưa thực hiện được hai phần ba thời hạn thuê mua theo quy định.

Trường hợp có người thừa kế hợp pháp nhưng Bên thuê mua chưa thực hiện được hai phần ba thời hạn thuê mua theo quy định thì người thừa kế hợp pháp của Bên thuê mua được hoàn trả lại 20% giá trị hợp đồng mà Bên thuê mua đã nộp lần đầu quy định tại Điểm a Khoản 4 Điều 2 của hợp đồng này (có tính lãi theo lãi suất không kỳ hạn của ngân hàng thương mại tại thời Điểm hoàn trả).

Điều 8. Trách nhiệm của các bên do vi phạm hợp đồng

Hai bên thỏa thuận cụ thể về các trường hợp vi phạm hợp đồng và trách nhiệm của mỗi bên trong trường hợp vi phạm (thỏa thuận này phải phù hợp với quy định pháp luật và không trái với đạo đức xã hội).

Điều 9. Cam kết của các bên và giải quyết tranh chấp

1. Hai bên cùng cam kết thực hiện đúng các nội dung đã thỏa thuận trong Hợp đồng này. Trong quá trình thực hiện nếu phát sinh những vấn đề mới thì hai bên thỏa thuận lập phụ lục Hợp đồng, phụ lục Hợp đồng này có giá trị pháp lý như Hợp đồng chính.

2. Trường hợp các bên có tranh chấp về các nội dung của Hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

3. Các cam kết khác (nếu có): ………..

Điều 10. Các thỏa thuận khác

(Các thỏa thuận trong Hợp đồng này phải phù hợp với quy định của pháp luật và không trái đạo đức xã hội).

1 ................................................................................................................................

2 ................................................................................................................................

Điều 11. Hiệu lực của Hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày ……..

2. Hợp đồng này được lập thành 03 bản và có giá trị pháp lý như nhau, mỗi bên giữ 01 bản và 01 bản gửi cơ quan quản lý nhà ở để theo dõi, quản lý./.

BÊN THUÊ MUA NHÀ Ở
(Ký và ghi rõ họ tên)

BÊN CHO THUÊ MUA NHÀ Ở
(Ký, đóng dấu và ghi chức vụ của người ký)

Phụ lục Hợp đồng

Các thành viên có tên trong Hợp đồng thuê mua nhà ở số …….ngày …./..../..... bao gồm:

STT | Họ và tên thành viên trong Hợp đồng thuê mua nhà ở | Mối quan hệ với người đại diện đứng tên ký Hợp đồng thuê mua nhà ở | Ghi chú
1 | Nguyễn Văn A Số CMND: …………. | Đứng tên ký Hợp đồng thuê mua |
2 | Lê Thị B Số CMND: …………. | Vợ |
3 | Nguyễn Văn C Số CMND: …………. | Con đẻ |
…. | …………….. | …………. |

Ghi chú: Chỉ ghi tên những người từ đủ 18 tuổi trở lên. Phụ lục này được đóng dấu xác nhận của Bên cho thuê mua nhà ở.

PHỤ LỤC SỐ 22.

MẪU HỢP ĐỒNG MUA BÁN NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………., ngày……tháng……năm…….

HỢP ĐỒNG MUA BÁN NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Số ……/HĐ

Căn cứ Bộ Luật Dân sự;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2015 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

Căn cứ đơn đề nghị mua nhà ở của Ông (Bà) ……………………….đề ngày… … … …/… … … /… … …

Căn cứ78………………………………………………….;

BÊN BÁN NHÀ Ở (sau đây gọi tắt là Bên bán):

- Tên đơn vị: ..............................................................................................................

- Người đại diện theo pháp luật: ...............................................................................

- Hộ khẩu thường trú: ...............................................................................................

- Địa chỉ liên hệ: ........................................................................................................

- Điện thoại:……………………………………Fax (nếu có): .................................

- Số tài Khoản: ……………………………..tại Ngân hàng: ...................................

- Mã số thuế: .............................................................................................................

BÊN MUA NHÀ Ở (sau đây gọi tắt là Bên mua):

- Ông (bà): ………………………………….là đại diện cho các thành viên trong hộ gia đình79 …………………………ký ngày……../……./……………..

Số CMND (hộ chiếu hoặc thẻ quân nhân):…………………………..cấp ngày…../…../……., tại

- Và vợ hoặc chồng (nếu có) là: ................................................................................

Số CMND (hộ chiếu hoặc thẻ quân nhân): ………………………………cấp ngày…../…../……., tại

- Hộ khẩu thường trú: ...............................................................................................

- Điện thoại: ..............................................................................................................

- Địa chỉ liên hệ: ........................................................................................................

Hai bên chúng tôi thống nhất ký kết Hợp đồng mua bán nhà ở cũ thuộc sở hữu nhà nước với các nội dung sau:

Điều 1. Thông tin của nhà ở mua bán:

1. Loại nhà ở (ghi rõ căn hộ chung cư, nhà ở riêng lẻ, nhà biệt thự)

...................................................................................................................................

2. Địa chỉ nhà ở:.........................................................................................................

...................................................................................................................................

3. Cấp (hạng) nhà ở: ………………………vị trí nhà ở ...........................................

4. Tỷ lệ chất lượng còn lại của nhà ở là: ...................................................................

5. Tổng diện tích sử dụng nhà ở là …………..m2, trong đó diện tích nhà chính là …………m2; diện tích nhà phụ là ………….m2.

6. Diện tích đất là: ………......m2, trong đó sử dụng chung là ………….m2, sử dụng riêng là: …………….m2.

7. Diện tích đất liền kề nằm ngoài Hợp đồng thuê nhà ở (nếu có): …………….m2

(Kèm theo bản vẽ sơ đồ nhà ở, đất ở thể hiện rõ diện tích theo Hợp đồng hoặc ngoài Hợp đồng thuê nhà ở).

Điều 2. Giá bán nhà ở, phương thức và thời hạn thanh toán

1. Giá bán nhà ở (bao gồm tiền nhà và tiền chuyển quyền sử dụng đất), trong đó:

a) Tiền nhà ở là: ……………………………………………..Việt Nam đồng

(Bằng chữ:………………………………………………………………..).

b) Tiền chuyển quyền sử dụng đất là …………………….Việt Nam đồng

(Bằng chữ:………………………………………………………………..).

Tổng cộng: a + b = ……………………………………..Việt Nam đồng (I)

(Bằng chữ:………………………………………………………………..).

2. Số tiền mua nhà ở Bên mua được miễn, giảm là:

a) Tiền nhà ở là: ……………………………………………..Việt Nam đồng

(Bằng chữ:………………………………………………………………..).

b) Tiền sử dụng đất là: ………………………………………Việt Nam đồng

(Bằng chữ:………………………………………………………………..).

Tổng cộng: a + b = …………………………………..Việt Nam đồng (II)

(Trong đó giảm tiền nhà áp dụng quy định tại80 .......................................................

...................................................................................................................................

Miễn, giảm tiền sử dụng đất áp dụng quy định tại81 .................................................

................................................................................................................................... )

3. Số tiền mua nhà ở thực tế Bên mua phải trả cho Bên bán (I - II) là: ………………………Việt Nam đồng;

(Bằng chữ:………………………………………………………………..).

4. Phương thức thanh toán: Bên mua trả bằng (ghi rõ là thanh toán bằng tiền mặt Việt Nam đồng hoặc chuyển vào tài Khoản Bên bán)82: ………………………

5. Thời hạn thanh toán:

a) Bên mua có trách nhiệm trả tiền một lần ngay sau khi ký Hợp đồng này. Bên bán có trách nhiệm giao cho Bên mua Phiếu báo thanh toán tiền mua nhà ở sau khi ký hợp đồng này;

b) Sau khi nhận được Phiếu báo thanh toán tiền mua nhà ở, Bên mua có trách nhiệm thanh toán đủ tiền mua nhà ở đúng thời hạn và địa Điểm ghi tại Phiếu báo thanh toán này.

Điều 3. Thời hạn giao nhận nhà ở

1. Hai bên thống nhất thời gian giao nhận nhà ở vào ngày ……… tháng ……. năm ……. kể từ ngày bên mua thanh toán đủ số tiền mua nhà ở (hoặc …………).

2. Sau khi Bên mua thực hiện đầy đủ nghĩa vụ tài chính về mua bán nhà ở và đã nhận nhà ở theo thời hạn quy định tại Khoản 1 Điều này thì Bên bán có trách nhiệm hoàn tất hồ sơ mua bán nhà ở và chuyển sang cho cơ quan có thẩm quyền để cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi tắt là Giấy chứng nhận) cho Bên mua.

Điều 4. Quyền và nghĩa vụ của Bên bán

1. Quyền của Bên bán:

a) Yêu cầu Bên mua thanh toán đầy đủ, đúng hạn tiền mua nhà ở theo quy định tại Điều 2 của hợp đồng này;

b) Bàn giao nhà ở cho Bên mua theo đúng thời gian thỏa thuận;

c) Yêu cầu Bên mua bảo quản nhà ở trong thời gian chưa hoàn tất thủ tục mua bán nhà ở;

d) Chấm dứt Hợp đồng mua bán nhà ở trong trường hợp quá ………. ngày kể từ ngày ký kết Hợp đồng mà Bên mua không thực hiện thanh toán tiền mua nhà ở mà không có lý do chính đáng;

đ) Các quyền khác theo thỏa thuận.

2. Nghĩa vụ của Bên bán:

a) Giao nhà cho Bên mua đúng thời hạn quy định tại Khoản 1 Điều 3 của Hợp đồng này;

b) Hướng dẫn Bên mua nộp các nghĩa vụ tài chính liên quan đến việc mua bán nhà ở này;

c) Xác định đúng diện tích nhà ở mua bán và làm thủ tục chuyển hồ sơ mua bán nhà ở sang cơ quan có thẩm quyền để cấp Giấy chứng nhận cho Bên mua;

d) Phổ biến, hướng dẫn cho Bên mua biết quy định về quản lý sử dụng nhà ở đối với nhà ở mua bán là nhà chung cư, nhà biệt thự;

đ) Chấp hành các quyết định của cơ quan có thẩm quyền về việc giải quyết tranh chấp Hợp đồng này;

e) Các nghĩa vụ khác theo thỏa thuận.

Điều 5. Quyền và nghĩa vụ của Bên mua

1. Quyền của Bên mua:

a) Yêu cầu Bên bán bàn giao nhà kèm theo giấy tờ về nhà ở theo đúng thỏa thuận tại Điều 3 Hợp đồng này;

b) Yêu cầu Bên bán làm thủ tục để cơ quan có thẩm quyền cấp Giấy chứng nhận sau khi đã hoàn thành thủ tục mua bán nhà ở;

c) Các quyền khác theo thỏa thuận.

2. Nghĩa vụ của Bên mua:

a) Thanh toán đầy đủ tiền mua nhà ở và nộp các nghĩa vụ tài chính về mua bán nhà ở theo đúng quy định;

b) Chấp hành đầy đủ những quy định về quản lý sử dụng nhà ở và quyết định của cơ quan có thẩm quyền về giải quyết tranh chấp liên quan đến Hợp đồng này;

c) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

d) Trường hợp quá …….. ngày kể từ ngày ký kết Hợp đồng mà Bên mua không thanh toán đủ tiền mua nhà theo yêu cầu của Phiếu báo thanh toán tiền mua nhà ở và không nộp các nghĩa vụ tài chính theo quy định mà không có lý do chính đáng thì sẽ bị chấm dứt Hợp đồng. Nếu Bên mua muốn tiếp tục mua nhà ở thì phải ký kết lại Hợp đồng mua bán nhà ở mới;

e) Các nghĩa vụ khác theo thỏa thuận.

Điều 6. Cam kết của các bên

1. Hai bên cùng cam kết thực hiện đúng các nội dung Hợp đồng đã ký. Trường hợp các bên có tranh chấp về các nội dung của Hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

2. Các cam kết khác theo thỏa thuận.

Điều 7. Hiệu lực của Hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày …………..

2. Hợp đồng này được lập thành 04 bản, có giá trị như nhau, mỗi bên giữ 01 bản, 01 bản chuyển cơ quan cấp Giấy chứng nhận, 01 bản chuyển cho cơ quan thuế./.

BÊN MUA NHÀ Ở
(ký và ghi rõ họ tên)

BÊN BÁN NHÀ Ở
(ký tên, đóng dấu)

Bản vẽ sơ đồ nhà ở, đất ở kèm theo Hợp đồng mua bán
(đính kèm Hợp đồng mua bán nhà ở số……..ký ngày…../…./….)

Ví dụ 1: Trường hợp người mua nhà ở chỉ mua có diện tích theo Hợp đồng thuê nhà ở

Bản vẽ sơ đồ, vị trí mặt bằng nhà ở theo Hợp đồng thuê nhà ở

Đại diện đứng tên
Ký hợp đồng mua bán nhà ở
(ký và ghi rõ họ tên)

Bên bán nhà ở
(ký tên, đóng dấu)

Ví dụ 2: Trường hợp người mua nhà ở mua cả diện tích theo Hợp đồng thuê và diện tích nằm ngoài Hợp đồng thuê

Bản vẽ sơ đồ, vị trí mặt bằng nhà ở theo Hợp đồng thuê nhà ở và ngoài Hợp đồng thuê nhà ở

Đại diện đứng tên
ký Hợp đồng mua bán nhà ở
(ký và ghi rõ họ tên)

Bên bán nhà ở
(ký tên, đóng dấu)

Ghi chú: Trường hợp Bên thuê chỉ mua diện tích theo Hợp đồng thì sử dụng bản vẽ theo Hợp đồng thuê nhà ở theo ví dụ 1; trường hợp Bên mua có cả diện tích nằm ngoài Hợp đồng thì lập bản vẽ sơ đồ theo ví dụ 2.

PHỤ LỤC SỐ 23

MẪU BÁO CÁO VỀ VIỆC CẤP GIẤY CHỨNG NHẬN QUYỀN SỞ HỮU NHÀ Ở CỦA TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI TẠI VIỆT NAM
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

………83…….. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:………./.. V/v: Báo cáo tình hình cấp Giấy chứng nhận sở hữu nhà ở của tổ chức, cá nhân nước ngoài tại Việt Nam. | … ..., ngày… … tháng… …năm… …

Kính gửi:

- Bộ Xây dựng;
- Bộ Tài nguyên và Môi trường;
- Sở Xây dựng

Cơ quan84 ………………………..đã cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi tắt là Giấy chứng nhận) cho ông (bà) ……………………………………………………………………….

Cơ quan85 …………………………… báo cáo một số nội dung như sau:

Họ tên chủ sở hữu: ...................................................................................................

Quốc tịch ..................................................................................................................

Hộ chiếu số:……………………., cấp ngày …….tháng……..năm ………

Nơi cấp hộ chiếu .......................................................................................................

Thường trú (tạm trú) tại: ...........................................................................................

Địa chỉ nhà ở được cấp Giấy chứng nhận86: .............................................................

Số giấy chứng nhận: ………………..., cấp ngày ……..tháng …….năm ……..

Cơ quan87 …………………..đề nghị Sở Xây dựng thông báo lên trang Thông tin điện tử của Sở về nhà ở đã được cấp Giấy chứng nhận nêu tại văn bản này và báo cáo Bộ Xây dựng, Bộ Tài nguyên và Môi trường để theo dõi, quản lý./.

(Gửi kèm theo là bản sao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản gắn liền với đất của tổ chức, cá nhân nêu trên).

CƠ QUAN CẤP GIẤY CHỨNG NHẬN
(ký tên, đóng dấu)

PHỤ LỤC SỐ 24

MẪU VĂN BẢN CHUYỂN NHƯỢNG HỢP ĐỒNG MUA BÁN NHÀ Ở THƯƠNG MẠI
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………., ngày……tháng……năm……...

VĂN BẢN CHUYỂN NHƯỢNG HỢP ĐỒNG MUA BÁN NHÀ Ở THƯƠNG MẠI

- Căn cứ Luật Nhà ở số 65/2014/QH13;

- Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

- Các căn cứ khác: ....................................................................................................

Hai bên chúng tôi gồm:

BÊN CHUYỂN NHƯỢNG HỢP ĐỒNG (GỌI TẮT LÀ BÊN A)

- Ông (bà): .................................................................................................................

(nếu là cá nhân thì ghi đầy đủ thông tin cá nhân, nếu bên chuyển nhượng là vợ chồng thì phải ghi tên cả 2 vợ chồng theo quy định; nếu là tổ chức thì ghi tên tổ chức và người đại diện theo pháp luật của tổ chức).

- Số CMTND: ………………………………do CA ………………….cấp ngày ...

- Nơi đăng ký hộ khẩu thường trú: ...........................................................................

- Địa chỉ liên hệ: ........................................................................................................

- Số điện thoại liên hệ: ..............................................................................................

- Số tài Khoản (nếu có) …………………………………..tại ngân hàng ................

BÊN NHẬN CHUYỂN NHƯỢNG HỢP ĐỒNG (GỌI TẮT LÀ BÊN B)

- Ông (bà): .................................................................................................................

(nếu là cá nhân thì ghi đầy đủ thông tin cá nhân, nếu bên chuyển nhượng là vợ chồng thì phải ghi tên cả 2 vợ chồng theo quy định; nếu là tổ chức thì ghi tên tổ chức và người đại diện theo pháp luật của tổ chức).

- Số CMTND: ………………………………do CA ………………….cấp ngày ...

- Nơi đăng ký hộ khẩu thường trú: ...........................................................................

- Địa chỉ liên hệ: ........................................................................................................

- Số điện thoại liên hệ: ..............................................................................................

- Số tài Khoản (nếu có) …………………………………..tại ngân hàng ................

Hai bên chúng tôi nhất trí thỏa thuận các nội dung sau đây:

Điều 1: Bên A chuyển nhượng cho Bên B hợp đồng mua bán nhà ở với các nội dung như sau:

1. Tên, số hợp đồng, phụ lục hợp đồng, ngày ký (hoặc văn bản chuyển nhượng hợp đồng ký ngày... nếu chuyển nhượng từ lần thứ hai trở đi).....................

2. Bên bán nhà ở: Chủ đầu tư (Công ty ....................................................................

3. Loại nhà ở: ……………, tại dự án:....................................................................... ;

4. Địa chỉ nhà ở: ........................................................................................................

5. Biên bản bàn giao nhà ở (nếu có);

6. Giá bán..................... đ (bằng chữ: ........................................................................ )

7. Số tiền Bên A đã thanh toán cho chủ đầu tư: .......................................................

8. Trường hợp Bên A đã nhận bàn giao nhà ở từ chủ đầu tư và thanh toán hết tiền cho chủ đầu tư thì cần ghi rõ số tiền Bên A đã thanh toán cho chủ đầu tư.

Điều 2: Các hồ sơ, giấy tờ kèm theo

1. Hợp đồng mua bán nhà ở ký với công ty .............................................................

2. Các biên lai nộp tiền mua bán nhà ở với chủ đầu tư kèm theo hóa đơn VAT (nếu có).

3. Các giấy tờ khác: ..................................................................................................

4. Thời hạn bàn giao hồ sơ, giấy tờ quy định tại Điều này: ......................................

Điều 3: Giá chuyển nhượng hợp đồng, thời hạn và phương thức thanh toán tiền chuyển nhượng hợp đồng

1. Giá chuyển nhượng hợp đồng là: ……………………………đồng

(bằng chữ:…………………………………………………………………….)

Giá chuyển nhượng này đã bao gồm:

- Khoản tiền mà Bên A đã thanh toán cho Chủ đầu tư theo hóa đơn (phiếu thu) là: ……………đồng (bằng chữ………………… ), bằng ……….% giá trị hợp đồng mua bán nhà ở đã ký với Chủ đầu tư.

- Các Khoản tiền khác mà Bên A đã chi trả có liên quan đến nhà ở chuyển nhượng này (có hóa đơn, phiếu thu kèm theo): ……………..đồng (bằng chữ……………………………….)

2. Phương thức thanh toán: Bên B thanh toán cho Bên A bằng tiền đồng Việt Nam (trả qua tài Khoản của bên A hoặc trả bằng tiền mặt ……………)

3. Thời hạn thanh toán: .............................................................................................

Điều 4: Quyền và nghĩa vụ của hai bên

1. Quyền và nghĩa vụ của Bên A:

a) Yêu cầu Bên B thanh toán đầy đủ, đúng hạn số tiền nhận chuyển nhượng hợp đồng quy định tại Điều 3 của văn bản này;

b) Cam kết chịu trách nhiệm về hợp đồng mua bán nhà ở quy định tại Điều 1 của văn bản này là không thuộc diện có tranh chấp, chưa chuyển nhượng cho người khác, không có thế chấp………;

c) Bàn giao hồ sơ theo quy định tại các Khoản 1, 2 và 3 Điều 2 của văn bản chuyển nhượng hợp đồng và văn bản chuyển nhượng hợp đồng nếu chuyển nhượng hợp đồng từ lần thứ hai trở đi;

d) Cùng với Bên B làm thủ tục chuyển nhượng hợp đồng tại cơ quan công chứng và thực hiện việc xác nhận việc chuyển nhượng hợp đồng với Chủ đầu tư;

đ) Nộp thuế thu nhập, các nghĩa vụ tài chính khác mà pháp luật quy định thuộc trách nhiệm của Bên A phải nộp và cung cấp cho Bên B biên lai đã nộp nghĩa vụ tài chính theo quy định;

e) Chấm dứt các quyền và nghĩa vụ liên quan đến hợp đồng mua bán nhà ở đã ký với Chủ đầu tư kể từ ngày văn bản chuyển nhượng này được chủ đầu tư xác nhận;

g) Nộp phạt vi phạm theo thỏa thuận; bồi thường thiệt hại cho Bên B nếu gây thiệt hại;

2. Quyền và nghĩa vụ của Bên B:

a) Thanh toán tiền nhận chuyển nhượng hợp đồng mua bán nhà ở cho Bên A theo đúng thỏa thuận tại Điều 3 của văn bản chuyển nhượng hợp đồng này (có giấy biên nhận do 2 bên ký xác nhận);

b) Tiếp nhận hợp đồng mua bán nhà ở (và văn bản chuyển nhượng hợp đồng nếu chuyển nhượng hợp đồng từ lần thứ hai trở đi), các giấy tờ có liên quan đến nhà ở theo thỏa thuận;

c) Được tiếp tục thực hiện các quyền và nghĩa vụ của Bên A theo hợp đồng mua bán nhà ở đã ký với Chủ đầu tư và được coi như bên mua nhà ở kể từ ngày văn bản chuyển nhượng này được chủ đầu tư xác nhận;

d) Cùng với Bên A làm thủ tục xác nhận việc chuyển nhượng hợp đồng tại cơ quan công chứng và xác nhận tại chủ đầu tư vào văn bản này;

đ) Nộp phạt vi phạm theo thỏa thuận; bồi thường thiệt hại cho Bên A gây thiệt hại;

e) Các quyền và nghĩa vụ khác do các bên thỏa thuận (như Bên B nộp thuế thu nhập thay cho Bên A; phạt vi phạm, bồi thường thiệt hại ….)……….

Điều 5: Giải quyết tranh chấp

Trong trường hợp có tranh chấp về các nội dung của văn bản này thì các bên bàn bạc, thương lượng giải quyết. Nếu không thương lượng được thì các bên có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 6: Hiệu lực của văn bản chuyển nhượng hợp đồng

Văn bản chuyển nhượng hợp đồng này có hiệu lực kể từ thời Điểm đáp ứng đầy đủ các Điều kiện sau đây:

a) Được ký đầy đủ bởi các bên;

b) Được công chứng hoặc chứng thực (nếu thuộc diện bắt buộc phải công chứng hoặc chứng thực theo quy định);

c) Được chủ đầu tư xác nhận.

Văn bản này được lập thành 07 bản và có giá trị pháp lý như nhau; mỗi bên giữ 01 bản, 01 bản lưu tại cơ quan công chứng, 01 bản chuyển cho cơ quan thuế và 03 bản lưu tại chủ đầu tư.

BÊN A
(ký tên, nếu là tổ chức thì đóng dấu)

BÊN B
(ký tên, nếu là tổ chức thì đóng dấu)

Chứng nhận của công chứng hoặc chứng thực của cơ quan nhà nước có thẩm quyền

Văn phòng (hoặc Phòng) công chứng hoặc UBND ……………………chứng nhận hoặc chứng thực: các Bên có tên trong văn bản chuyển nhượng này đã nhất trí thỏa thuận về việc Bên chuyển nhượng là ông (bà) (hoặc tổ chức) …………………….là người đã mua nhà ở theo hợp đồng mua bán nhà ở số……ngày….tháng....năm....ký với chủ đầu tư ……………(hoặc là Bên đã nhận chuyển nhượng hợp đồng mua bán nhà ở theo văn bản chuyển nhượng hợp đồng ký ngày....tháng....năm ….của ông (bà) hoặc tổ chức ………………..nếu là chuyển nhượng từ lần thứ 2 trở đi) nay chuyển nhượng hợp đồng mua bán nhà ở này cho Bên nhận chuyển nhượng là ông (bà) hoặc tổ chức ………………………………….

Sau khi có chứng nhận này, hai Bên thực hiện nghĩa vụ nộp thuế cho Nhà nước và đề nghị chủ đầu tư ………………xác nhận vào văn bản chuyển nhượng này./.

…….., ngày……tháng……năm……
Công chứng viên hoặc người chứng thực
(ghi rõ họ tên, đóng dấu)

Xác nhận của chủ đầu tư…….. (ghi tên công ty bán nhà …………………….)

Công ty ……………..xác nhận ông (bà) (hoặc tổ chức): ……………….là người đã mua nhà ở theo hợp đồng mua bán nhà ở số ……ngày....tháng....năm....(hoặc là Bên đã nhận chuyển nhượng hợp đồng mua bán nhà ở theo văn bản chuyển nhượng hợp đồng ký ngày…… của ông (bà) hoặc tổ chức ………………nếu là chuyển nhượng từ lần thứ 2 trở đi), nay công ty.....................xác nhận việc chuyển nhượng hợp đồng mua bán nhà ở giữa ông (bà) hoặc tổ chức ………………………………và ông (bà) hoặc tổ chức ……………………….

Kể từ ngày ký xác nhận này, công ty ………….sẽ thực hiện các quyền và nghĩa vụ với Bên nhận chuyển nhượng hợp đồng là ông (bà) hoặc tổ chức ………………theo thông tin ghi trong văn bản chuyển nhượng hợp đồng này. Bên nhận chuyển nhượng hợp đồng được tiếp tục thực hiện các quyền và nghĩa vụ của bên mua nhà ở theo hợp đồng mua bán nhà ở số …………đã ký với công ty./.

…….., ngày……tháng……năm……
Đại diện Công ty
(ký, ghi rõ họ tên và đóng dấu)

1 Trường hợp dự án thuộc diện Thủ tướng chấp thuận chủ trương đầu tư thì ghi rõ đề nghị UBND cấp tỉnh xem xét, có văn bản đề nghị Bộ Xây dựng thẩm định để báo cáo Thủ tướng Chính phủ xem xét, chấp thuận.

2 Ghi tên Sở Xây dựng đối với trường hợp chưa xác định được nhà đầu tư hoặc ghi tên nhà đầu tư đối với trường hợp đã xác định được nhà đầu tư

3 Ghi tên Sở Xây dựng đối với trường hợp chưa xác định được nhà đầu tư hoặc ghi tên nhà đầu tư đối với trường hợp đã xác định được nhà đầu tư

4 Ghi tên nhà đầu tư được công nhận làm chủ đầu tư dự án

5 Ghi tên cơ quan Trung ương báo cáo Bộ Xây dựng hoặc ghi tên cơ quan của địa phương báo cáo Sở Xây dựng tổng hợp nhu cầu nhà ở công vụ.

6 Ghi tên Bộ Xây dựng hoặc ghi Sở Xây dựng

7 Ghi rõ nhu cầu nhà ở công vụ trong 05 năm/01 năm.

8 Đánh dấu vào ô mà người viết đơn đăng ký có nhu cầu.

9 Ghi tên đơn vị được giao bố trí nhà ở phục vụ tái định cư.

10 Ghi rõ số lượng thành viên trong hộ gia đình và ghi họ tên, mối quan hệ của từng thành viên với người viết đơn.

11 Người viết đơn đánh dấu vào ô phù hợp với hiện trạng thực tế nhà ở của hộ gia đình.

12 Ghi rõ nhu cầu mua, thuê, thuê mua

13 Đánh dấu vào ô mà người viết đơn có nhu cầu mua, thuê, thuê mua nhà ở.

14 Ghi tên cơ quan quản lý nhà ở xã hội hoặc đơn vị quản lý vận hành nhà ở xã hội.

15 Nếu đang làm việc tại cơ quan, tổ chức thì ghi rõ nghề nghiệp, nếu là lao động tự do thì ghi là lao động tự do, nếu đã nghỉ hưu thì ghi đã nghỉ hưu....

16 Nếu đang làm việc thì mới ghi vào mục này.

17 Ghi rõ người viết đơn thuộc đối tượng theo quy định được hỗ trợ nhà ở xã hội (ví dụ như là cán bộ công chức, viên chức ...)

18 Ghi rõ số lượng thành viên trong hộ gia đình và ghi họ tên, mối quan hệ của từng thành viên với người đứng tên viết đơn.

19 Người viết đơn đánh dấu vào ô phù hợp với hiện trạng thực tế nhà ở của hộ gia đình.

20 Những khó khăn về nhà ở không thuộc các nội dung khó khăn đã nêu

21 Ghi rõ nhu cầu mua, thuê, thuê mua

22 Gửi Cơ sở đào tạo nơi người đăng ký thuê nhà ở sinh viên đang học tập.

23 Ghi tên cơ sở đào tạo.

24 Ghi tên đơn vị quản lý vận hành nhà ở hoặc cơ quan quản lý nhà ở.

25 Ghi tên người đại diện các thành viên trong hộ gia đình đề nghị thuê nhà ở

26 Ghi rõ số lượng thành viên trong hộ gia đình và ghi họ tên, mối quan hệ của từng thành viên với người đứng tên viết đơn.

27 Ghi rõ địa chỉ nhà ở mà người đang sử dụng nhà đề nghị được ký hợp đồng thuê

28 Ghi rõ Quyết định hoặc văn bản phân phối, bố trí nhà ở hoặc hợp đồng thuê nhà; giấy tờ chứng minh thuộc đối tượng miễn, giảm tiền thuê nhà ở...(nếu có).

29 Ghi tên cơ quan quản lý nhà ở.

30 Ghi tên người đại diện thay mặt các thành viên thuê nhà ở đứng tên ký kết hợp đồng mua bán nhà ở.

31 Ghi đầy đủ tên vợ, chồng (nếu có).

32 Ghi rõ thực trạng sử dụng của phần diện tích ngoài hợp đồng (như đã cải tạo, xây dựng thành nhà hai tầng....) (nếu có).

33 Ghi rõ bản sao giấy CMND hoặc thẻ căn cước công dân hoặc hộ chiếu hoặc thẻ quân nhân; bản sao có chứng thực hộ khẩu gia đình hoặc giấy đăng ký kết hôn; hợp đồng thuê nhà; giấy tờ chứng minh đã nộp đủ tiền thuê nhà; giấy tờ chứng minh đối tượng miễn, giảm tiền mua nhà....

34 Trường hợp các thành viên trong gia đình có tên trong hợp đồng thuê nhà đã có văn bản thỏa thuận riêng về việc cử người đại diện ký hợp đồng mua bán nhà ở và danh sách những người được ghi tên vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản gắn liền với đất thì không nhất thiết tất cả các thành viên trong gia đình phải ký tên vào đơn này.

35 Ghi tên UBND cấp xã nơi người đề nghị xác nhận đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên.

36 Căn cứ vào thực trạng nhà ở hiện tại của người đề nghị xác nhận để đánh dấu vào 1 trong 6 ô cho phù hợp.

37 Những khó khăn về nhà ở không thuộc các nội dung khó khăn đã nêu

38 UBND cấp xã nơi người đề nghị xác nhận đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên.

39 Gửi Cơ quan, đơn vị của người đề nghị xác nhận (nếu hộ gia đình có 02 người trở lên là đối tượng thuộc 02 cơ quan, tổ chức thì phải gửi đề nghị đến các cơ quan, tổ chức để được xác nhận). Trường hợp người đề nghị xác nhận đã nghỉ việc hoặc hành nghề tự do thì UBND cấp xã nơi người đề nghị xác nhận đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên chỉ xác nhận về đối tượng và thực trạng nhà ở, không phải xác nhận về điều kiện thu nhập.

40 Nếu đang làm việc thì mới ghi vào mục này.

41 Ghi địa chỉ theo sổ hộ khẩu thường trú hoặc ghi địa chỉ nơi đăng ký tạm trú của người đề nghị.

42 Ghi rõ người đề nghị xác nhận thuộc đối tượng theo quy định (ví dụ như là cán bộ công chức, viên chức...)

43 Căn cứ vào thực trạng nhà ở hiện tại của người đề nghị xác nhận để đánh dấu vào 1 trong 6 ô cho phù hợp.

44 Những khó khăn về nhà ở không thuộc các nội dung khó khăn đã nêu.

45 Trường hợp người đề nghị xác nhận đã nghỉ việc hoặc hành nghề tự do thì UBND cấp xã nơi người đề nghị xác nhận đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên chỉ xác nhận về đối tượng và thực trạng nhà ở, không phải xác nhận về điều kiện thu nhập.

46 Cơ quan phải xác nhận rõ thực trạng của nhà ở là thuộc 1 trong 7 nội dung khó khăn về nhà ở mà người đề nghị xác nhận đã khai.

47 Gửi Cơ quan, đơn vị nơi người đề nghị xác nhận đang làm việc hoặc làm việc trước khi nghỉ hưu và cơ quan, đơn vị quản lý nhà ở công vụ của người đề nghị.

48 Nếu đang làm việc thì mới ghi vào mục này.

49 Nơi cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên.

50 Ghi rõ địa chỉ nhà ở công vụ đã trả.

51 Gửi Ủy ban nhân dân cấp huyện nơi có nhà, đất bị thu hồi.

52 Tên người đề nghị xác nhận đăng ký thuê, thuê mua nhà ở xã hội.

53 Căn cứ vào thực trạng nhà ở hiện tại của người đề nghị xác nhận để đánh dấu vào 1 trong 2 ô cho phù hợp.

54 Mẫu này chỉ áp dụng đối với trường hợp người kê khai đã được xác nhận về đối tượng và điều kiện để được hưởng chính sách hỗ trợ nhà ở xã hội trước ngày Thông tư 19/2016/TT-BXD có hiệu lực thi hành nhưng chưa có xác nhận về điều kiện thu nhập.

55 Ghi địa chỉ nơi người kê khai đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên.

56 Ghi địa chỉ theo sổ hộ khẩu thường trú hoặc ghi địa chỉ nơi đăng ký tạm trú của người kê khai.

57 Ghi rõ số lượng thành viên trong hộ gia đình và ghi họ tên, mối quan hệ của từng thành viên với người kê khai.

58 Ghi rõ người kê khai thuộc đối tượng theo quy định được hưởng chính sách hỗ trợ về nhà ở xã hội (ví dụ như là công chức, viên chức...).

59 Trong trường hợp cần thiết Sở Xây dựng liên hệ với Cục thuế địa phương để xác minh.

60 Ghi địa chỉ nơi người kê khai đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên.

61 Ghi địa chỉ theo sổ hộ khẩu thường trú của người kê khai hoặc ghi địa chỉ nơi đăng ký tạm trú.

62 Ghi rõ số lượng thành viên trong hộ gia đình và ghi họ tên, mối quan hệ của từng thành viên với người kê khai.

63 Ghi rõ người kê khai thuộc đối tượng theo quy định được hưởng chính sách hỗ trợ về nhà ở xã hội (ví dụ như là công chức, viên chức...).

64 Các căn cứ khác liên quan đến việc mua nhà ở phục vụ tái định cư.

65 Ghi rõ họ và tên người đại diện theo pháp luật nếu bên mua là tổ chức; ghi rõ họ và tên cá nhân nếu bên mua là cá nhân.

66 Đối với căn hộ là nhà chung cư.

67 Chỉ ghi nếu là căn hộ chung cư.

68 Ghi rõ là nhà ở xã hội thuộc sở hữu nhà nước hoặc nhà ở phục vụ tái định cư hoặc nhà ở cũ thuộc sở hữu nhà nước.

69 Các căn cứ liên quan đến việc thuê nhà ở .....

70 Các thành viên có tên trong Hợp đồng thuê nhà ở phải có văn bản thống nhất cử người đại diện ký Hợp đồng thuê nhà ở này.

71 Trong trường hợp đối tượng được miễn, giảm tiền thuê thì ghi rõ số tiền và Điều, khoản áp dụng của Nghị định 99/2015/NĐ-CP và Quyết định của Thủ tướng Chính phủ. Việc miễn, giảm tiền thuê chỉ áp dụng với nhà ở cũ, nhà ở xã hội thuộc sở hữu nhà nước.

72 Hai bên thỏa thuận rõ phương thức và địa chỉ nộp tiền thuê nhà ở

73 Ghi họ tên thành viên từ đủ 18 tuổi trở lên được tiếp tục thuê nhà ở và mối quan hệ với người đứng tên Hợp đồng thuê nhà ở hoặc người đại diện ký gia hạn Hợp đồng (nếu có thay đổi người đứng tên Hợp đồng)

74 Đã bao gồm kinh phí bảo trì nhà ở.

75 Ghi rõ là nhà ở xã hội thuộc sở hữu nhà nước hoặc nhà ở phục vụ tái định cư.

76 Các căn cứ khác liên quan đến việc thuê mua nhà ở phục vụ tái định cư, nhà ở xã hội thuộc sở hữu nhà nước.

77 Đối với căn hộ là nhà chung cư.

78 Ghi Quyết định bán nhà ở của cơ quan có thẩm quyền

79 Ghi tên người đại diện mà đã được các thành viên có văn bản thỏa thuận cử đứng tên Hợp đồng mua bán nhà ở

80 Ghi rõ căn cứ áp dụng giảm tiền nhà

81 Ghi rõ căn cứ áp dụng miễn, giảm tiền sử dụng đất

82 Ghi địa chỉ nộp tiền tại kho bạc

83 Ghi rõ tên cơ quan có thẩm quyền cấp Giấy chứng nhận cho tổ chức, cá nhân nước ngoài tại Việt Nam.

84 Ghi rõ tên cơ quan có thẩm quyền cấp Giấy chứng nhận cho tổ chức, cá nhân nước ngoài tại Việt Nam.

85 Ghi rõ tên cơ quan có thẩm quyền cấp Giấy chứng nhận cho tổ chức, cá nhân nước ngoài tại Việt Nam.

86 Ghi rõ địa chỉ nhà ở thuộc dự án nhà ở nào

87 Ghi rõ tên cơ quan có thẩm quyền cấp Giấy chứng nhận cho tổ chức, cá nhân nước ngoài tại Việt Nam.


TT 2016 28_2016_TT-BXD_sua doi TT 10-2015

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 28/2016/TT-BXD | Hà Nội, ngày 15 tháng 12 năm 2016

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ QUY ĐỊNH CỦA THÔNG TƯ SỐ 10/2015/TT-BXD NGÀY 30 THÁNG 12 NĂM 2015 CỦA BỘ XÂY DỰNG QUY ĐỊNH VIỆC ĐÀO TẠO, BỒI DƯỠNG KIẾN THỨC CHUYÊN MÔN, NGHIỆP VỤ QUẢN LÝ VẬN HÀNH NHÀ CHUNG CƯ, THÔNG TƯ SỐ 11/2015/TT-BXD NGÀY 30 THÁNG 12 NĂM 2015 CỦA BỘ XÂY DỰNG QUY ĐỊNH VIỆC CẤP CHỨNG CHỈ HÀNH NGHỀ MÔI GIỚI BẤT ĐỘNG SẢN; HƯỚNG DẪN VIỆC ĐÀO TẠO, BỒI DƯỠNG KIẾN THỨC HÀNH NGHỀ MÔI GIỚI BẤT ĐỘNG SẢN, ĐIỀU HÀNH SÀN GIAO DỊCH BẤT ĐỘNG SẢN, VIỆC THÀNH LẬP VÀ TỔ CHỨC HOẠT ĐỘNG CỦA SÀN GIAO DỊCH BẤT ĐỘNG SẢN VÀ MỘT SỐ QUY ĐỊNH CỦA QUY CHẾ QUẢN LÝ, SỬ DỤNG NHÀ CHUNG CƯ BAN HÀNH KÈM THEO THÔNG TƯ SỐ 02/2016/TT-BXD NGÀY 15 THÁNG 02 NĂM 2016 CỦA BỘ TRƯỞNG BỘ XÂY DỰNG

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Luật Kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 79/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ quy định Điều kiện kinh doanh dịch vụ đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư, kiến thức hành nghề môi giới bất động sản, Điều hành sàn giao dịch bất động sản;

Xét đề nghị của Cục trưởng Cục quản lý nhà và thị trường bất động sản,

Bộ trưởng Bộ Xây dựng ban hành Thông tư sửa đổi, bổ sung một số quy định của Thông tư số 10/2015/TT-BXD ngày 30 tháng 12 năm 2015 về việc đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ về quản lý vận hành nhà chung cư, Thông tư số 11/2015/TT-BXD ngày 30 tháng 12 năm 2015 quy định về việc cấp chứng chỉ hành nghề môi giới bất động sản; hướng dẫn việc đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, Điều hành sàn giao dịch bất động sản; việc thành lập và tổ chức hoạt động của sàn giao dịch bất động sản và Quy chế quản lý, sử dụng nhà chung cư ban hành kèm theo Thông tư số 02/2016/TT-BXD ngày 15 tháng 02 năm 2016 của Bộ Xây dựng.

Điều 1. Sửa đổi, bổ sung một số quy định của Thông tư số 10/2015/TT-BXD ngày 30 tháng 12 năm 2015 về việc đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ về quản lý vận hành nhà chung cư như sau:

1. Điều 5 được sửa đổi như sau:

“Điều 5. Hồ sơ đề nghị công nhận cơ sở đào tạo

Hồ sơ đề nghị công nhận cơ sở đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư bao gồm các giấy tờ sau đây:

1. Văn bản đề nghị Bộ Xây dựng công nhận đủ Điều kiện được đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư theo mẫu hướng dẫn tham khảo tại phụ lục số 01 ban hành kèm theo Thông tư này.

2. Bản sao và xuất trình bản chính để đối chiếu hoặc bản sao có chứng thực giấy đăng ký kinh doanh hoặc giấy đăng ký thành lập doanh nghiệp hoặc quyết định thành lập tổ chức có ghi chức năng đào tạo theo quy định tại Khoản 1 Điều 3 của Nghị định số 79/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ quy định Điều kiện kinh doanh dịch vụ đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư, kiến thức hành nghề môi giới bất động sản, Điều hành sàn giao dịch bất động sản (sau đây gọi tắt là Nghị định số 79/2016/NĐ-CP).

3. Bản sao có chứng thực giấy tờ chứng minh quyền sở hữu, quyền quản lý, sử dụng hoặc hợp đồng thuê cơ sở vật chất phục vụ cho việc đào tạo lý thuyết có thời hạn tối thiểu là 01 năm; hợp đồng hoặc văn bản liên kết thực hành tại các nhà chung cư đã đưa vào sử dụng và đang do đơn vị có chức năng, năng lực quản lý vận hành thực hiện quản lý.

4. Bộ giáo trình hoặc tài liệu giảng dạy phù hợp với chương trình khung theo quy định tại Chương III của Thông tư này.

5. Danh sách giảng viên tham gia giảng dạy theo mẫu hướng dẫn tham khảo tại phụ lục số 02 ban hành kèm theo Thông tư này kèm theo hồ sơ của từng giảng viên như sau:

a) Bản sao có chứng thực bằng tốt nghiệp trình độ đại học trở lên;

b) Bản kê khai kinh nghiệm theo mẫu hướng dẫn tham khảo tại phụ lục số 03 ban hành kèm theo Thông tư này;

c) Bản sao có chứng thực hợp đồng lao động hoặc quyết định bổ nhiệm giảng viên; trường hợp là giảng viên trong biên chế của cơ sở đào tạo thì phải có thêm bản sao có chứng thực giấy tờ chứng minh về việc cơ sở đào tạo đang đóng bảo hiểm xã hội cho giảng viên”.

2. Điểm b Khoản 1 Điều 7 được sửa đổi như sau:

“b) Trong thời hạn 20 ngày, kể từ ngày nhận được đầy đủ hồ sơ theo quy định tại Điều 5 của Thông tư này, Cục Quản lý nhà và thị trường bất động sản có trách nhiệm kiểm tra hồ sơ, nếu đủ Điều kiện theo quy định tại các Khoản 1, 2, 3 và 4 Điều 3 của Nghị định số 79/2016/NĐ-CP thì báo cáo Bộ Xây dựng ban hành quyết định hoặc ủy quyền cho Cục Quản lý nhà và thị trường bất động sản ban hành quyết định công nhận cơ sở đủ Điều kiện được đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư. Tên và địa chỉ của cơ sở đào tạo, được Bộ Xây dựng công nhận được thông báo công khai trên Cổng thông tin điện tử của Bộ Xây dựng và của Cục Quản lý nhà và thị trường bất động sản.

Sau khi có quyết định công nhận của Bộ Xây dựng, cơ sở đào tạo có trách nhiệm gửi 01 bộ hồ sơ (bản sao) đề nghị công nhận cơ sở đào tạo đã được Bộ Xây dựng chấp thuận cho Sở Xây dựng nơi tổ chức đào tạo để Sở Xây dựng thực hiện theo dõi, kiểm tra và quản lý”.

3. Điểm a Khoản 2 Điều 13 được bổ sung như sau:

“1. Trong thời hạn 05 ngày, trước ngày khai giảng khóa học, cơ sở đào tạo phải có văn bản gửi Sở Xây dựng nơi tổ chức đào tạo thông báo về thời gian, địa điểm tổ chức khóa học, lịch học, danh sách giảng viên giảng dạy khóa học đối với từng đối tượng người học quy định tại Khoản 1, Khoản 2 Điều 2 của Thông tư này và lịch kiểm tra cuối khóa học.

Cơ sở đào tạo phải thành lập bộ phận quản lý đào tạo để tổ chức các khóa đào tạo, lưu trữ hồ sơ học viên, hồ sơ tài liệu liên quan tới công tác đào tạo; phải ban hành quy chế quản lý đào tạo, trong đó quy định cụ thể Điều kiện tuyển sinh, thời gian mỗi khóa học, số lượng bài giảng, thời lượng tiết học của từng bài giảng (kể cả bài giảng không thuộc chuyên đề bắt buộc theo quy định của Thông tư này), việc kiểm tra cuối khóa học, tiêu chí đánh giá, phân loại kết quả học tập, Điều kiện để được cấp Giấy chứng nhận đã hoàn thành khóa đào tạo áp dụng đối với từng đối tượng người học quy định tại Khoản 1, Khoản 2 Điều 2 của Thông tư này”.

4. Điểm a Khoản 1 Điều 15 được sửa đổi như sau:

“a) Đối với các học viên thuộc diện quy định tại Khoản 1 Điều 2 của Thông tư này, nếu sau khi kiểm tra và được Hội đồng đánh giá kết quả học tập đánh giá đạt yêu cầu thì được cấp Giấy chứng nhận đã hoàn thành khóa đào tạo trong thời hạn tối đa là 15 ngày, kể từ ngày kiểm tra.

Việc chấm điểm bài kiểm tra được xác định theo thang điểm 100; trường hợp bài kiểm tra dưới 50 điểm thì không đạt yêu cầu; trường hợp học viên không đạt yêu cầu có nhu cầu kiểm tra lại thì cơ sở đào tạo có trách nhiệm tổ chức kiểm tra lại cho học viên.”

Điều 2. Sửa đổi, bổ sung một số quy định của Thông tư số 11/2015/TT-BXD ngày 30 tháng 12 năm 2015 quy định về việc cấp chứng chỉ hành nghề môi giới bất động sản; hướng dẫn việc đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, Điều hành sàn giao dịch bất động sản; việc thành lập và tổ chức hoạt động của sàn giao dịch bất động sản như sau:

1. Khoản 2 Điều 3 được sửa đổi như sau:

“2. Sở Xây dựng giao hoặc ủy quyền cho một hoặc một số đơn vị sau đây tổ chức kỳ thi (viết tắt là đơn vị tổ chức kỳ thi):

a) Phòng có chức năng quản lý nhà và thị trường bất động sản thuộc Sở Xây dựng;

b) Cơ sở đào tạo có đủ Điều kiện kinh doanh dịch vụ đào tạo bồi dưỡng kiến thức hành nghề môi giới bất động sản, Điều hành sàn giao dịch bất động sản theo quy định tại Điều 4 của Nghị định số 79/2016/NĐ-CP;

c) Hiệp hội bất động sản Việt Nam;

d) Hiệp hội bất động sản các tỉnh, thành phố trực thuộc trung ương;

đ) Hội môi giới bất động sản Việt Nam.”

2. Điểm b Khoản 1 Điều 4 được sửa đổi như sau:

“b) Các ủy viên Hội đồng thi bao gồm: 01 đại diện của phòng có chức năng quản lý nhà và thị trường bất động sản thuộc Sở Xây dựng; 01 đại diện đơn vị tổ chức kỳ thi; một số thành viên khác của Hiệp hội bất động sản, Hội môi giới bất động sản, giảng viên của các cơ sở đào tạo, chuyên gia môi giới bất động sản của các doanh nghiệp kinh doanh dịch vụ môi giới bất động sản, sàn giao dịch bất động sản hoặc các chuyên gia khác do Chủ tịch Hội đồng thi quyết định.”

3. Điều 19 được sửa đổi như sau:

“Điều 19. Hướng dẫn về giảng viên, cơ sở đào tạo và chương trình khung đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, Điều hành sàn giao dịch bất động sản

1. Giảng viên tham gia giảng dạy kiến thức hành nghề môi giới bất động sản, Điều hành sàn giao dịch bất động sản phải là người đã tốt nghiệp từ trình độ đại học trở lên thuộc các chuyên ngành phù hợp với nội dung giảng dạy và có kinh nghiệm tối thiểu là 05 năm trong hoạt động quản lý nhà nước, nghiên cứu khoa học, đào tạo về lĩnh vực bất động sản hoặc tham gia kinh doanh bất động sản.

Cơ sở đào tạo phải lập danh sách giảng viên và bảng kê khai năng lực kinh nghiệm của giảng viên theo hướng dẫn tham khảo tại phụ lục số 8 và phụ lục số 9 ban hành kèm theo Thông tư này để theo dõi, quản lý.

2. Cơ sở đào tạo phải thành lập bộ phận quản lý đào tạo để tổ chức các khóa đào tạo, lưu trữ hồ sơ học viên, hồ sơ tài liệu liên quan tới công tác đào tạo; phải ban hành quy chế quản lý đào tạo, trong đó quy định cụ thể Điều kiện tuyển sinh, thời gian mỗi khóa học, số lượng bài giảng, thời lượng tiết học của từng bài giảng (kể cả bài giảng không thuộc chuyên đề bắt buộc theo quy định của Thông tư này), việc kiểm tra cuối khóa học, tiêu chí đánh giá, phân loại kết quả học tập, Điều kiện để được cấp Giấy chứng nhận hoàn thành khóa học.

3. Chương trình khung đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, Điều hành sàn giao dịch bất động sản bao gồm phần kiến thức cơ sở và phần kiến thức chuyên môn theo hướng dẫn tham khảo tại phụ lục số 6 ban hành kèm theo Thông tư này.

Thủ trưởng cơ sở đào tạo căn cứ vào chương trình khung đào tạo được hướng dẫn tham khảo tại phụ lục số 6 ban hành kèm theo Thông tư này để xây dựng, phê duyệt và chịu trách nhiệm về nội dung của giáo trình hoặc tài liệu giảng dạy.”

4. Điều 20 được sửa đổi, bổ sung như sau:

“Điều 20. Công khai thông tin về cơ sở đào tạo

1. Khi đáp ứng đủ Điều kiện được tổ chức đào tạo theo quy định tại Điều 4 của Nghị định số 79/2016/NĐ-CP, cơ sở đào tạo cung cấp thông tin theo quy định tại Khoản 2 Điều này cho Sở Xây dựng nơi đặt trụ sở chính, Cục Quản lý nhà và thị trường bất động sản. Sở Xây dựng nơi cơ sở đào tạo đặt trụ sở chính và Cục Quản lý nhà và thị trường bất động sản có trách nhiệm đăng tải công khai các thông tin của cơ sở đào tạo trên Cổng thông tin điện tử của đơn vị mình để phục vụ công tác quản lý.

2. Nội dung thông tin cung cấp để đăng tải bao gồm: tên cơ sở đào tạo; họ và tên người đại diện theo pháp Luật; địa chỉ và số điện thoại liên lạc của cơ sở đào tạo.

3. Khi có thay đổi một trong các thông tin quy định tại Khoản 2 Điều này hoặc khi chấm dứt hoạt động hoặc khi bị giải thể, phá sản, cơ sở đào tạo có trách nhiệm thông báo đến cơ quan đăng tải thông tin quy định tại Khoản 1 Điều này để Điều chỉnh hoặc xóa thông tin”.

5. Điểm d Khoản 1 Điều 21 được sửa đổi như sau:

“d) Tổ chức kiểm tra, đánh giá và xếp loại kết quả học tập để cấp Giấy chứng nhận hoàn thành khóa học cho học viên.

Trước khi tổ chức kiểm tra cuối khóa, cơ sở đào tạo có trách nhiệm tổ chức cho học viên thực hành tại văn phòng môi giới, sàn giao dịch bất động sản hoặc doanh nghiệp kinh doanh bất động sản đủ thời lượng theo quy định; sau khi thực hành, học viên có trách nhiệm viết bài thu hoạch. Chỉ những học viên tham gia đủ số tiết học theo quy định, tham gia đủ thời gian thực hành và có bài viết thu hoạch mới được kiểm tra cuối khóa; cán bộ chấm bài kiểm tra phải là giảng viên có trong danh sách giảng dạy đã đăng ký với cơ sở đào tạo. Nội dung kiểm tra do cơ sở đào tạo tự biên soạn nhưng phải phù hợp với chương trình đào tạo do thủ trưởng cơ sở đào tạo phê duyệt”.

6. Điều 24 được sửa đổi như sau:

“Điều 24. Việc thành lập và công khai thông tin sàn giao dịch bất động sản

1. Tổ chức, cá nhân thành lập sàn giao dịch bất động sản (viết tắt là sàn) phải đáp ứng đủ Điều kiện theo quy định tại Điều 69 của Luật Kinh doanh bất động sản số 66/2014/QH13.

2. Sau khi thành lập sàn, đơn vị thành lập sàn cung cấp các thông tin của sàn đến Sở Xây dựng các tỉnh, thành phố trực thuộc trung ương nơi sàn hoạt động hoặc Cục Quản lý nhà và thị trường bất động sản. Các Sở Xây dựng, Cục Quản lý nhà và thị trường bất động sản có trách nhiệm đăng tải công khai các thông tin của sàn do đơn vị thành lập sàn cung cấp trên Cổng thông tin điện tử của đơn vị mình để phục vụ công tác quản lý.

3. Nội dung thông tin cung cấp để đăng tải bao gồm:

a) Tên doanh nghiệp thành lập sàn; họ và tên người đại diện theo pháp Luật của doanh nghiệp; địa chỉ liên lạc của doanh nghiệp;

b) Tên sàn; ngày thành lập sàn; địa điểm của sàn; số điện thoại liên lạc của sàn; họ và tên người quản lý Điều hành sàn.

4. Khi có thay đổi một trong các thông tin quy định tại Khoản 3 Điều này hoặc khi sàn chấm dứt hoạt động hoặc khi bị giải thể, phá sản, đơn vị thành lập sàn có trách nhiệm thông báo đến cơ quan đăng tải thông tin quy định tại Khoản 2 Điều này để Điều chỉnh hoặc xóa thông tin.”

7. Điều 29 được sửa đổi, bổ sung như sau:

“Điều 29. Tổ chức thực hiện

1. Cục Quản lý nhà và thị trường bất động sản có trách nhiệm hướng dẫn, kiểm tra việc tổ chức thi sát hạch và cấp chứng chỉ hành nghề môi giới bất động sản theo quy định của Thông tư này; trực tiếp kiểm tra hoặc phối hợp với Sở Xây dựng các tỉnh, thành phố trực thuộc trung ương tổ chức kiểm tra hoạt động đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, quản lý Điều hành sàn giao dịch bất động sản, kiểm tra hoạt động của các sàn giao dịch bất động sản theo quy định của Thông tư này.

2. Sở Xây dựng các tỉnh, thành phố trực thuộc trung ương tổ chức thi sát hạch, cấp chứng chỉ hành nghề môi giới bất động sản và hướng dẫn, kiểm tra việc thực hiện Thông tư này trên địa bàn.”

Điều 3. Sửa đổi, bổ sung một số quy định của Quy chế quản lý, sử dụng nhà chung cư ban hành kèm theo Thông tư số 02/2016/TT-BXD ngày 15 tháng 2 năm 2016 như sau:

1. Khoản 2, Khoản 3 Điều 3 được sửa đổi, bổ sung như sau:

“2. Tòa nhà chung cư là một khối nhà (block) độc lập hoặc một số khối nhà có chung khối đế nổi trên mặt đất được xây dựng theo quy hoạch và hồ sơ dự án do cơ quan có thẩm quyền phê duyệt.

3. Cụm nhà chung cư là tập hợp từ 02 tòa nhà chung cư trở lên được xây dựng theo quy hoạch và hồ sơ dự án do cơ quan có thẩm quyền phê duyệt.”

2. Khoản 1 Điều 9 được sửa đổi, bổ sung như sau:

“1. Các nhà chung cư thuộc phạm vi áp dụng của Quy chế này đều phải có Bản nội quy quản lý, sử dụng có các nội dung quy định tại Khoản 2 Điều này. Chủ đầu tư, hội nghị nhà chung cư căn cứ vào mẫu Bản nội quy quy định tại Quy chế này để tham khảo xây dựng, thông qua Bản nội quy cho phù hợp với từng tòa nhà, cụm nhà chung cư.”

3. Bổ sung điểm c vào Khoản 5 Điều 14 như sau:

“c) Chủ đầu tư đã chấm dứt hoạt động do bị giải thể, sáp nhập hoặc phá sản.”

4. Bổ sung điểm c vào Khoản 2 Điều 16 như sau:

“c) Mỗi chủ sở hữu căn hộ hoặc phần diện tích khác trong nhà chung cư chỉ được ủy quyền cho một người đang sử dụng căn hộ hoặc phần diện tích khác trong nhà chung cư đó tham dự hội nghị nhà chung cư.”

5. Điều 18 được sửa đổi, bổ sung như sau:

“Điều 18. Mô hình Ban quản trị nhà chung cư

1. Ban quản trị nhà chung cư, cụm nhà chung cư có nhiều chủ sở hữu được thành lập và hoạt động theo mô hình Hội đồng quản trị của hợp tác xã hoặc của công ty cổ phần. Hội nghị nhà chung cư quyết định lựa chọn mô hình hoạt động của Ban quản trị nhà chung cư cho phù hợp với thực tế từng tòa nhà, cụm nhà chung cư.

2. Trường hợp Ban quản trị nhà chung cư được thành lập và hoạt động theo mô hình Hội đồng quản trị của hợp tác xã thì việc triệu tập và tổ chức cuộc họp của Ban quản trị được thực hiện theo quy định của pháp Luật về hợp tác xã. Trường hợp Ban quản trị nhà chung cư được thành lập và hoạt động theo mô hình Hội đồng quản trị của công ty cổ phần thì việc triệu tập và tổ chức cuộc họp của Ban quản trị được thực hiện theo quy định của pháp Luật về doanh nghiệp.

Việc biểu quyết và ghi biên bản cuộc họp của Ban quản trị nhà chung cư phải tuân thủ quy định tại Điều 25 của Quy chế này.

3. Ban quản trị nhà chung cư, cụm nhà chung cư có một chủ sở hữu được thành lập và hoạt động theo mô hình tự quản; các thành viên Ban quản trị tự thống nhất phân công thực hiện các quyền và trách nhiệm quy định tại Khoản 2 Điều 41 của Quy chế này.”

6. Khoản 1 Điều 19 được sửa đổi, bổ sung như sau:

“1. Đối với nhà chung cư có nhiều chủ sở hữu thì thành viên Ban quản trị nhà chung cư phải là chủ sở hữu và đang sử dụng nhà chung cư đó; trường hợp người đang sử dụng căn hộ hoặc phần diện tích khác trong nhà chung cư không phải là chủ sở hữu nếu được chủ sở hữu căn hộ hoặc phần diện tích khác đó ủy quyền tham dự hội nghị nhà chung cư thì có thể được bầu làm thành viên Ban quản trị nhà chung cư.

Đối với nhà chung cư có một chủ sở hữu thì thành viên Ban quản trị nhà chung cư là đại diện chủ sở hữu và người đang sử dụng nhà chung cư”.

7. Khoản 1 Điều 20 được sửa đổi, bổ sung như sau:

“1. Số lượng thành viên Ban quản trị nhà chung cư, cụm nhà chung cư do hội nghị nhà chung cư quyết định theo nguyên tắc sau đây:

a) Đối với một tòa nhà chỉ có một khối nhà (block) thì có tối thiểu 03 thành viên Ban quản trị; trường hợp một tòa nhà có nhiều khối nhà (block) có chung khối đế nổi trên mặt đất thì mỗi khối nhà (block) có tối thiểu 01 thành viên Ban quản trị;

b) Đối với một cụm nhà chung cư thì có số lượng tối thiểu 06 thành viên Ban quản trị.”

8. Điều 27 được sửa đổi, bổ sung như sau:

“Điều 27. Đơn vị thực hiện quản lý vận hành nhà chung cư

1. Đơn vị quản lý vận hành nhà chung cư có thể là chủ đầu tư hoặc đơn vị khác có đủ Điều kiện về chức năng, năng lực theo quy định tại Khoản 2 Điều 105 của Luật Nhà ở.

2. Khi chưa tổ chức hội nghị nhà chung cư lần đầu thì chủ đầu tư có trách nhiệm tổ chức việc quản lý vận hành nhà chung cư. Trường hợp nhà chung cư có thang máy mà chủ đầu tư không đủ Điều kiện về chức năng, năng lực theo quy định tại Khoản 2 Điều 105 của Luật Nhà ở thì phải thuê đơn vị có đủ Điều kiện về chức năng, năng lực theo quy định để thực hiện việc quản lý vận hành.

3. Sau khi tổ chức hội nghị nhà chung cư lần đầu, việc lựa chọn đơn vị quản lý vận hành nhà chung cư được thực hiện theo quy định sau đây:

a) Trường hợp nhà chung cư không có thang máy thì hội nghị nhà chung cư tự quyết định việc quản lý vận hành theo hình thức tự quản hoặc thuê đơn vị có đủ Điều kiện về chức năng, năng lực thực hiện quản lý vận hành;

b) Trường hợp nhà chung cư có thang máy mà chủ đầu tư có đủ Điều kiện về chức năng, năng lực theo quy định tại Khoản 2 Điều 105 của Luật Nhà ở và có nhu cầu tham gia quản lý vận hành thì Ban quản trị nhà chung cư và chủ đầu tư thương thảo để chủ đầu tư tiếp tục ký hợp đồng dịch vụ quản lý vận hành nhà chung cư;

c) Trường hợp nhà chung cư có thang máy mà chủ đầu tư không có chức năng, năng lực hoặc có đủ chức năng, năng lực theo quy định tại Khoản 2 Điều 105 của Luật Nhà ở nhưng không tham gia quản lý vận hành hoặc chủ đầu tư tham gia quản lý vận hành nhưng không đáp ứng được các yêu cầu theo thỏa thuận trong hợp đồng dịch vụ thì hội nghị nhà chung cư quyết định lựa chọn đơn vị khác có đủ Điều kiện về chức năng, năng lực theo quy định để thực hiện quản lý vận hành.

4. Mỗi tòa nhà chung cư chỉ có 01 đơn vị quản lý vận hành. Đối với cụm nhà chung cư thì có thể có một đơn vị quản lý vận hành chung hoặc có nhiều đơn vị để thực hiện quản lý vận hành riêng cho từng tòa nhà theo quyết định của hội nghị cụm nhà chung cư. Trường hợp mỗi tòa nhà trong cụm có một đơn vị quản lý vận hành riêng thì Ban quản trị cụm nhà chung cư thống nhất với các đơn vị quản lý vận hành để thực hiện quản lý vận hành các công trình, hệ thống kỹ thuật dùng chung cho cụm nhà chung cư.

5. Đơn vị quản lý vận hành nhà chung cư có thể ký kết hợp đồng với các doanh nghiệp cung cấp dịch vụ để thực hiện các dịch vụ quản lý vận hành nhà chung cư nhưng phải chịu trách nhiệm về chất lượng cung cấp dịch vụ theo nội dung hợp đồng đã ký kết với Ban quản trị nhà chung cư.”

9. Điều 28 được sửa đổi, bổ sung như sau:

“Điều 28. Công khai thông tin về đơn vị quản lý vận hành nhà chung cư

1. Khi đáp ứng đủ Điều kiện về chức năng, năng lực để thực hiện quản lý vận hành nhà chung cư, đơn vị quản lý vận hành có văn bản ghi rõ tên, địa chỉ, số điện thoại liên lạc kèm theo bản sao có chứng thực các giấy tờ chứng minh đủ Điều kiện quy định tại Khoản 2 Điều 105 của Luật Nhà ở gửi Sở Xây dựng nơi đơn vị quản lý vận hành đặt trụ sở chính hoặc Cục Quản lý nhà và thị trường bất động sản. Sở Xây dựng nơi đơn vị quản lý vận hành đặt trụ sở chính, Cục Quản lý nhà và thị trường bất động sản kiểm tra hồ sơ, nếu đủ Điều kiện thì đăng tải công khai thông tin trên Cổng thông tin điện tử của đơn vị mình để phục vụ công tác quản lý; trường hợp chưa đủ giấy tờ thì Sở Xây dựng, Cục Quản lý nhà và thị trường bất động sản thông báo đề nghị đơn vị quản lý vận hành bổ sung các giấy tờ còn thiếu.

Hội nghị nhà chung cư tham khảo các thông tin được đăng tải trên Cổng thông tin điện tử của Sở Xây dựng hoặc Cục Quản lý nhà và thị trường bất động sản để lựa chọn đơn vị quản lý vận hành nhà chung cư cho phù hợp với Điều kiện cụ thể của từng tòa nhà chung cư, cụm nhà chung cư.

2. Nội dung thông tin cung cấp để Sở Xây dựng, Cục Quản lý nhà và thị trường bất động sản đăng tải bao gồm: tên đơn vị quản lý vận hành; họ và tên người đại diện theo pháp Luật; địa chỉ và số điện thoại liên lạc của đơn vị quản lý vận hành.

3. Khi có thay đổi một trong các thông tin quy định tại Khoản 2 Điều này hoặc khi chấm dứt hoạt động hoặc khi bị giải thể, phá sản, đơn vị quản lý vận hành có trách nhiệm thông báo đến Sở Xây dựng nơi đơn vị quản lý vận hành đặt trụ sở chính, Cục Quản lý nhà và thị trường bất động sản để Điều chỉnh hoặc xóa thông tin.

Trường hợp cơ quan đăng tải thông tin hoặc cơ quan có thẩm quyền khi tổ chức kiểm tra, thanh tra mà phát hiện đơn vị quản lý vận hành đã chấm dứt hoạt động hoặc đã giải thể, phá sản hoặc không còn đủ Điều kiện để quản lý vận hành theo quy định thì đơn vị đó bị xóa thông tin trên Cổng thông tin điện tử của cơ quan nơi đã đăng tải thông tin.”

10. Khoản 1 Điều 29 được sửa đổi như sau:

“1. Việc quản lý vận hành nhà chung cư phải được thực hiện thông qua hợp đồng dịch vụ quản lý vận hành nhà chung cư ký giữa đơn vị quản lý vận hành và Ban quản trị nhà chung cư.

Hợp đồng dịch vụ quản lý vận hành nhà chung cư do các bên ký kết phải có các nội dung chính quy định tại Khoản 2 Điều này và được lập theo mẫu hướng dẫn tham khảo tại phụ lục số 02 ban hành kèm theo Quy chế này.”

11. Điểm a Khoản 2 Điều 36 được sửa đổi, bổ sung như sau:

“a) Ban quản trị nhà chung cư mở một tài khoản tiền gửi chuyên dùng tại một tổ chức tín dụng đang hoạt động tại Việt Nam để quản lý, sử dụng kinh phí bảo trì phần sở hữu chung của cả tòa nhà chung cư”.

12. Điểm a Khoản 3 Điều 36 được sửa đổi, bổ sung như sau:

“a) Ban quản trị nhà chung cư mở một tài khoản chuyên dùng tại một tổ chức tín dụng đang hoạt động tại Việt Nam để quản lý, sử dụng kinh phí bảo trì phần sở hữu chung của khu căn hộ và kinh phí bảo trì phần sở hữu chung của cả tòa nhà chung cư”.

13. Khoản 1 Điều 38 được sửa đổi, bổ sung như sau:

“1. Thực hiện quản lý vận hành nhà chung cư theo quy định tại Khoản 2 và điểm b Khoản 3 Điều 27 của Quy chế này. Trường hợp chủ đầu tư không có chức năng, năng lực quản lý vận hành hoặc có chức năng, năng lực quản lý vận hành nhưng không tham gia quản lý vận hành nhà chung cư thì có thể giới thiệu đơn vị có đủ Điều kiện về chức năng, năng lực quản lý vận hành theo quy định tại Khoản 2 Điều 105 của Luật Nhà ở để hội nghị nhà chung cư tham khảo, lựa chọn tham gia quản lý vận hành nhà chung cư”.

14. Khoản 3 Điều 38 được sửa đổi, bổ sung như sau:

“3. Chủ trì tổ chức hội nghị nhà chung cư lần đầu, cử người tham gia Ban quản trị nhà chung cư và tham gia biểu quyết, bỏ phiếu tại hội nghị nhà chung cư theo quy định của Quy chế này nếu còn sở hữu căn hộ, phần diện tích khác trong nhà chung cư.”

15. Khoản 3 Điều 43 được sửa đổi, bổ sung như sau:

“3. Các tranh chấp giữa các thành viên Ban quản trị nhà chung cư được giải quyết theo quy chế hoạt động của Ban quản trị đã được hội nghị nhà chung cư thông qua.

Trường hợp thành viên Ban quản trị hoặc Ban quản trị bị bãi nhiệm, miễn nhiệm, thay thế mà không bàn giao con dấu thì Ban quản trị được thành lập mới có quyền yêu cầu cơ quan có thẩm quyền về cấp, đăng ký con dấu thực hiện việc thu hồi, bàn giao hoặc hủy con dấu để đăng ký, cấp con dấu mới theo quy định về cấp, đăng ký và quản lý con dấu cho Ban quản trị mới thành lập.

Trường hợp thành viên Ban quản trị hoặc Ban quản trị bị bãi nhiệm, miễn nhiệm, thay thế mà không bàn giao tài khoản quản lý kinh phí bảo trì phần sở hữu chung của nhà chung cư, tài khoản quản lý hoạt động của Ban quản trị thì Ban quản trị được thành lập mới có quyền yêu cầu tổ chức đang quản lý các tài khoản này phong tỏa tài khoản, chấm dứt thực hiện các giao dịch có liên quan đến Ban quản trị bị bãi nhiệm, miễn nhiệm, thay thế và thực hiện lập, bàn giao tài khoản này cho Ban quản trị được thành lập mới theo quy định của Quy chế này và pháp Luật có liên quan.”

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2017.

2. Mẫu Giấy chứng nhận đã hoàn thành khóa đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư được quy định tại phụ lục số 01 ban hành kèm theo Thông tư này và thay thế cho mẫu Giấy chứng nhận đã hoàn thành khóa đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư được quy định tại phụ lục số 05 ban hành kèm theo Thông tư số 10/2015/TT-BXD ngày 30 tháng 12 năm 2015 của Bộ trưởng Bộ Xây dựng.

3. Mẫu nội quy quản lý, sử dụng nhà chung cư được hướng dẫn tham khảo tại phụ lục số 02 ban hành kèm theo Thông tư này thay thế cho Mẫu nội quy quản lý, sử dụng nhà chung cư quy định tại phụ lục số 01 ban hành kèm theo Thông tư số 02/2015/TT-BXD ngày 30 tháng 12 năm 2015 của Bộ trưởng Bộ Xây dựng.

4. Bãi bỏ các quy định sau đây:

a) Phụ lục số 05 của Thông tư số 10/2015/TT-BXD ngày 30 tháng 12 năm 2015 của Bộ trưởng Bộ Xây dựng quy định về việc đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư;

b) Khoản 4 Điều 3, Tiêu đề Mục 1, Mục 2 của Chương III, Điều 27 và phụ lục số 7 của Thông tư số 11/2015/TT-BXD ngày 30 tháng 12 năm 2015 của Bộ trưởng Bộ Xây dựng quy định về việc cấp chứng chỉ hành nghề môi giới bất động sản; hướng dẫn việc đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, Điều hành sàn giao dịch bất động sản; việc thành lập và tổ chức hoạt động của sàn giao dịch bất động sản;

c) Khoản 7 và Khoản 8 Điều 36; Khoản 2 và Khoản 3 Điều 46 của Thông tư số 02/2016/TT-BXD ngày 02 tháng 4 năm 2016 của Bộ trưởng Bộ Xây dựng về ban hành Quy chế quản lý, sử dụng nhà chung cư.

5. Các quy định về quản lý, sử dụng nhà chung cư do các Bộ, ngành và Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương ban hành trước ngày Thông tư này có hiệu lực thi hành mà khác với các quy định của Thông tư này thì thực hiện theo quy định của Thông tư này.

6. Trong quá trình thực hiện, nếu gặp khó khăn, vướng mắc, đề nghị phản ánh kịp thời về Bộ Xây dựng để hướng dẫn hoặc sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Trung ương Đảng;
- Văn phòng Chính phủ;
- Tòa án Nhân dân tối cao;
- Viện Kiểm sát Nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Công báo, Website của Chính phủ, Website của BXD;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Lưu: VT, Cục QLN (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Đức Duy

PHỤ LỤC SỐ 01

MẪU GIẤY CHỨNG NHẬN ĐÃ HOÀN THÀNH KHÓA ĐÀO TẠO, BỒI DƯỠNG KIẾN THỨC CHUYÊN MÔN, NGHIỆP VỤ QUẢN LÝ VẬN HÀNH NHÀ CHUNG CƯ
(Ban hành kèm theo Thông tư s ố 28/2016/TT-BXD ngày 15 tháng 12 năm 2016 của Bộ trưởng Bộ Xây dựng)

TÊN CƠ SỞ ĐÀO TẠO
---------------

TÊN CƠ SỞ ĐÀO TẠO
---------------

TÊN CƠ SỞ ĐÀO TẠO
---------------

TÊN CƠ SỞ ĐÀO TẠO
---------------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------GIẤY CHỨNG NHẬN
ĐÃ HOÀN THÀNH KHÓA ĐÀO TẠO CHUYÊN MÔN, NGHIỆP VỤ QUẢN LÝ VẬN HÀNH NHÀ CHUNG CƯ
TÊN CƠ SỞ ĐÀO TẠO(3)

Cấp cho ông/bà: ……………………………………….

CMND (Hộ chiếu) số: ………………………………….

Cấp ngày …../ …../ ….. tại …………………………….

Đã hoàn thành khóa đào tạo chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư tổ chức tại:

……………………………………………………………..

Từ ngày ……. tháng ……. năm …….

Đến ngày ……. tháng ……. năm …….

……., ngày ……. tháng ….. năm ....
THỦ TRƯỞNG CƠ SỞ ĐÀO TẠO(4)
(Ký, ghi rõ họ tên và đóng dấu)

Ảnh 3x4 (đóng dấu nổi của cơ sở đào tạo)Ảnh 3x4 (đóng dấu nổi của cơ sở đào tạo)

Số: ………./ĐTQLVH(1)
(………………………..)(2)

Số: ………./ĐTQLVH(1)
(………………………..)(2)

Số: ………./ĐTQLVH(1)
(………………………..)(2)

Số: ………./ĐTQLVH(1)
(………………………..)(2)

Ghi chú:

1. Số giấy chứng nhận được ghi theo thứ tự; trường hợp cấp đổi hoặc cấp lại giấy chứng nhận thì ghi theo số giấy chứng nhận cũ; trường hợp cơ sở khác cấp lại giấy chứng nhận theo yêu cầu của Cục Quản lý nhà và thị trường bất động sản theo quy định tại Điều 14 của Thông tư số 10/2015/TT-BXD thì ghi theo số mới.

2. Ghi cấp đổi hoặc cấp lại; trường hợp cấp mới thì không có dòng này; nếu cấp lại thì ghi cấp lại lần thứ....; nếu cấp đổi thì ghi là cấp đổi.

3. Ghi tên cơ sở đào tạo.

4. Ghi chức danh của người ký giấy chứng nhận.

5. Giấy chứng nhận có kích thước khổ A5 (210mm x 148.5mm).

6. Giấy chứng nhận có hai mặt, được quy định như sau:

- Mặt ngoài: nền mầu đỏ đun; phía trên ghi tên cơ sở đào tạo bằng chữ in hoa đậm màu vàng, font Times New Roman, cỡ chữ 12; ở giữa in hình quốc huy màu vàng, đường kính 4 cm; phía dưới ghi chữ "GIẤY CHỨNG NHẬN" bằng chữ in hoa đậm màu vàng, font Times New Roman, cỡ chữ 14;

- Mặt trong in họa tiết trống đồng màu trắng, nền xanh da trời nhạt và có các nội dung ghi theo mẫu nêu trên.

PHỤ LỤC SỐ 02

MẪU THAM KHẢO NỘI QUY QUẢN LÝ, SỬ DỤNG NHÀ CHUNG CƯ
(Ban hành kèm theo Thông tư số 28/2016/TT-BXD ngày 15 tháng 12 năm 2016 của Bộ trưởng Bộ Xây dựng)

NỘI QUY QUẢN LÝ, SỬ DỤNG NHÀ CHUNG CƯ

Điều 1. Quy định đối với chủ sở hữu, người sử dụng, người tạm trú và khách ra vào nhà chung cư

1. Chủ sở hữu nhà chung cư phải chấp hành nghiêm chỉnh Quy chế quản lý, sử dụng nhà chung cư do Bộ Xây dựng ban hành và Bản nội quy này.

2. Khách ra vào nhà chung cư phải đăng ký, xuất trình giấy tờ chứng minh nhân thân tại quầy lễ tân (nếu có) hoặc tại tổ bảo vệ và phải tuân thủ sự hướng dẫn của lễ tân hoặc bảo vệ nhà chung cư. Trong trường hợp cần thiết, lễ tân hoặc bảo vệ nhà chung cư được giữ các giấy tờ chứng minh nhân thân của khách ra vào nhà chung cư để phục vụ cho việc kiểm soát an ninh, an toàn của nhà chung cư. Đối với khu vực dành cho văn phòng, dịch vụ, thương mại thì không cần phải đăng ký, xuất trình giấy tờ chứng minh nhân thân này.

3. Người đến tạm trú tại căn hộ phải đăng ký danh sách với quầy lễ tân (nếu có) hoặc tại tổ bảo vệ và có trách nhiệm đăng ký tạm trú tại cơ quan công an phường sở tại theo quy định.

4. Người sử dụng căn hộ, người tạm trú phải chịu trách nhiệm trước pháp Luật về các hành vi vi phạm Quy chế quản lý, sử dụng nhà chung cư và Bản nội quy này.

5. Các quy định áp dụng đối với nhân viên làm việc tại khu vực văn phòng dịch vụ, thương mại: do chủ đầu tư; Hội nghị nhà chung cư quy định thêm cho phù hợp với từng nhà chung cư.

Điều 2. Các hành vi bị nghiêm cấm trong việc quản lý, sử dụng nhà chung cư

1. Các hành vi bị nghiêm cấm trong quản lý, sử dụng nhà chung cư bắt buộc phải thực hiện được quy định tại Điều 6 của Luật Nhà ở số 65/2014/QH13, Điều 35 của Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở và pháp Luật có liên quan.

2. Các hành vi khác gây ảnh hưởng không tốt đến cộng đồng và người sử dụng nhà chung cư do hội nghị nhà chung cư xem xét, quyết định.

Điều 3. Quy định về việc sử dụng phần sở hữu chung của nhà chung cư

1. Sử dụng thang máy và các thiết bị sử dụng chung theo đúng mục đích, công năng thiết kế sử dụng.

2. Không được làm hư hỏng hoặc có hành vi vi phạm đến tài sản chung của nhà chung cư.

3. Tuân thủ đầy đủ các quy định về việc dừng, đỗ xe tại nơi được dừng, đỗ xe theo quy định.

4. Sử dụng nhà sinh hoạt cộng đồng vào đúng mục đích, công năng theo quy định của pháp Luật về nhà ở.

5. Tuân thủ đầy đủ các quy định về an toàn phòng cháy, chữa cháy của nhà chung cư.

6. Các quy định khác: do Hội nghị nhà chung cư quy định thêm cho phù hợp với từng nhà chung cư (nếu có).

Điều 4. Quy định về việc sửa chữa các hư hỏng, thay đổi hoặc lắp đặt thêm trong căn hộ, phần diện tích khác thuộc sở hữu riêng

1. Trường hợp căn hộ hoặc phần diện tích khác thuộc sở hữu riêng có hư hỏng thì chủ sở hữu hoặc người sử dụng được quyền sửa chữa, thay thế nhưng không được làm hư hỏng phần sở hữu chung và ảnh hưởng đến các chủ sở hữu khác.

2. Trường hợp thay thế, sửa chữa hoặc lắp đặt thiết bị thêm thì phải bảo đảm không làm thay đổi, biến dạng hoặc làm hư hỏng kết cấu của nhà chung cư.

3. Trường hợp có hư hỏng các thiết bị thuộc phần sở hữu chung, sử dụng chung gắn liền với căn hộ, phần diện tích khác thuộc sở hữu riêng thì việc thay thế, sửa chữa phải được thực hiện theo quy định của Quy chế quản lý, sử dụng nhà chung cư do Bộ Xây dựng ban hành nhưng không được làm ảnh hưởng đến phần sở hữu riêng của chủ sở hữu khác. Chủ sở hữu phải thông báo cho Ban quản trị, đơn vị quản lý vận hành để kịp thời sửa chữa, thay thế khi có hư hỏng và phải tạo Điều kiện thuận lợi cho đơn vị thi công khi sửa chữa các hư hỏng này.

4. Trường hợp nhà chung cư có khu văn phòng, dịch vụ, thương mại mà có hư hỏng các thiết bị thuộc phần sử dụng chung của nhà chung cư thì chủ sở hữu khu chức năng này phải thực hiện sửa chữa, thay thế theo quy định của Quy chế quản lý, sử dụng nhà chung cư do Bộ Xây dựng ban hành.

5. Trường hợp vận chuyển các thiết bị, đồ dùng trong nhà chung cư hoặc vận chuyển vật liệu khi sửa chữa các hư hỏng thì phải thông báo cho Ban quản trị, đơn vị quản lý vận hành nhà chung cư và chỉ được thực hiện trong thời gian từ 8 giờ sáng tới 18 giờ chiều hàng ngày để tránh làm ảnh hưởng đến hoạt động của nhà chung cư.

6. Các quy định khác: do hội nghị nhà chung cư quy định thêm cho phù hợp với từng nhà chung cư.

Điều 5. Quy định về việc xử lý khi có sự cố của nhà chung cư

1. Khi gặp sự cố có thể gây nguy hiểm đến tính mạng và an toàn tài sản trong nhà chung cư thì chủ sở hữu, người sử dụng phải thông báo ngay cho Ban quản trị, đơn vị quản lý nhà chung cư để xử lý.

2. Trường hợp gặp sự cố khẩn cấp, cần thiết phải sơ tán người ra khỏi nhà chung cư thì phải thực hiện theo hướng dẫn trên loa phát thanh hoặc biển chỉ dẫn thoát hiểm hoặc hướng dẫn của bảo vệ, đơn vị có thẩm quyền để di chuyển người đến nơi an toàn.

Điều 6. Quy định về việc công khai thông tin của nhà chung cư

1. Ban quản trị, đơn vị quản lý vận hành nhà chung cư phải thông báo công khai các thông tin có liên quan đến việc quản lý, sử dụng nhà chung cư trên bản tin hoặc bảng thông báo hoặc phương tiện thông tin khác của nhà chung cư.

2. Các nội quy về phòng cháy, chữa cháy phải được gắn đúng nơi quy định; nội quy sử dụng thang máy phải được gắn đúng nơi quy định để đảm bảo việc sử dụng được an toàn, thuận tiện.

Điều 7. Quyền và nghĩa vụ của chủ sở hữu, người sử dụng nhà chung cư

1. Yêu cầu Ban quản trị và đơn vị quản lý vận hành nhà chung cư cung cấp thông tin, các nội dung liên quan đến quản lý, sử dụng nhà chung cư.

2. Chủ sở hữu nhà chung cư có trách nhiệm đóng bảo hiểm cháy, nổ theo quy định của pháp Luật.

3. Chấp hành nghiêm chỉnh các quy định của Bản nội quy này và Quy chế quản lý, sử dụng nhà chung cư do Bộ Xây dựng ban hành.

4. Đóng đầy đủ, đúng thời hạn kinh phí quản lý vận hành nhà chung cư và các chi phí khác theo quy định của pháp Luật và theo thỏa thuận với các nhà cung cấp dịch vụ.

Điều 8. Xử lý các hành vi vi phạm

1. Thành viên Ban quản trị, đơn vị quản lý vận hành nhà chung cư, chủ sở hữu, người sử dụng, người tạm trú và khách ra vào nhà chung cư nếu có hành vi vi phạm các quy định của Bản nội quy này hoặc vi phạm quy định của Quy chế quản lý, sử dụng nhà chung cư do Bộ Xây dựng ban hành thì tùy theo mức độ vi phạm sẽ bị xem xét, xử lý theo quy định của pháp Luật và phải bồi thường thiệt hại do hành vi vi phạm của mình gây ra.

2. Thành viên Ban quản trị, đơn vị quản lý vận hành nhà chung cư, chủ sở hữu, người sử dụng phải nghiêm chỉnh chấp hành quyết định xử lý vi phạm của cơ quan, tổ chức có thẩm quyền.


TT 2016 31_2016_TT-BXD_ ve phan hang nha chung cu

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 31/2016/TT-BXD | Hà Nội, ngày 30 tháng 12 năm 2016

THÔNG TƯ

QUY ĐỊNH VIỆC PHÂN HẠNG VÀ CÔNG NHẬN HẠNG NHÀ CHUNG CƯ

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Xét đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản,

Bộ trưởng Bộ Xây dựng ban hành Thông tư quy định về phân hạng và công nhận hạng nhà chung cư.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về việc phân hạng, tiêu chí đánh giá phân hạng, hồ sơ đề nghị công nhận hạng, thẩm quyền và trình tự, thủ tục công nhận hạng nhà chung cư thương mại (bao gồm nhà chung cư có mục đích để ở và nhà chung cư có mục đích sử dụng hỗn hợp).

Không áp dụng các quy định của Thông tư này đối với nhà chung cư xây dựng trước năm 1994.

Điều 2. Đối tượng áp dụng

1. Chủ đầu tư dự án xây dựng nhà chung cư; Ban quản trị nhà chung cư; chủ sở hữu, người sử dụng nhà chung cư.

2. Cơ quan quản lý nhà nước có liên quan đến việc phân hạng và công nhận hạng nhà chung cư.

3. Các tổ chức, cá nhân khác có liên quan.

Điều 3. Mục đích và yêu cầu của việc phân hạng, công nhận hạng nhà chung cư

1. Nhà chung cư được phân thành nhiều hạng khác nhau để xác định giá trị của nhà chung cư khi thực hiện quản lý hoặc giao dịch trên thị trường.

2. Việc phân hạng và công nhận hạng được thực hiện đối với từng tòa nhà chung cư và phải đảm bảo các yêu cầu sau đây:

a) Có đề nghị của tổ chức, cá nhân quy định tại Điều 4 của Thông tư này;

b) Nhà chung cư được xây dựng phù hợp với quy hoạch chi tiết xây dựng đã được cơ quan có thẩm quyền phê duyệt; theo đúng Giấy phép xây dựng được cấp (đối với trường hợp yêu cầu phải có Giấy phép xây dựng theo quy định của pháp luật về xây dựng);

c) Nhà chung cư phải đảm bảo tuân thủ quy chuẩn kỹ thuật quốc gia về nhà chung cư và các quy chuẩn kỹ thuật quốc gia khác có liên quan;

d) Nhà chung cư đã hoàn thành việc đầu tư xây dựng theo đúng quy định của pháp luật về nhà ở, pháp luật về xây dựng và pháp luật có liên quan, đã được bàn giao đưa vào sử dụng và không vi phạm các quy định của pháp luật tại thời điểm nộp hồ sơ đề nghị công nhận hạng;

đ) Nhà chung cư phải không thuộc diện bị phá dỡ, không thuộc khu vực đã có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền.

Chương II

PHÂN HẠNG VÀ CÔNG NHẬN HẠNG NHÀ CHUNG CƯ

Điều 4. Tổ chức, cá nhân đề nghị công nhận hạng nhà chung cư

1. Đối với nhà chung cư có nhiều chủ sở hữu mà thuộc điện phải thành lập Ban quản trị nhà chung cư theo quy định của Luật Nhà ở thì tổ chức sau đây đề nghị công nhận hạng nhà chung cư:

a) Trường hợp chưa thành lập Ban quản trị nhà chung cư thì chủ đầu tư đề nghị công nhận hạng nhà chung cư;

b) Trường hợp đã thành lập Ban quản trị nhà chung cư thì Ban quản trị đề nghị công nhận hạng nhà chung cư.

2. Đối với nhà chung cư có nhiều chủ sở hữu nhưng không thuộc diện phải thành lập Ban quản trị nhà chung cư theo quy định của Luật Nhà ở thì phải có văn bản thống nhất của trên 50% tổng số chủ sở hữu nhà chung cư đó đề nghị công nhận hạng nhà chung cư.

3. Đối với nhà chung cư có một chủ sở hữu (bao gồm cả trường hợp có Ban quản trị nhà chung cư) thì chủ sở hữu đề nghị công nhận hạng nhà chung cư.

Điều 5. Tiêu chí phân hạng nhà chung cư

Việc phân hạng nhà chung cư được xác định trên cơ sở 04 nhóm tiêu chí sau đây:

1. Nhóm tiêu chí về quy hoạch - kiến trúc.

2. Nhóm tiêu chí về hệ thống, thiết bị kỹ thuật.

3. Nhóm tiêu chí về dịch vụ, hạ tầng xã hội.

4. Nhóm tiêu chí về chất lượng, quản lý, vận hành.

Điều 6. Phân hạng nhà chung cư

Nhà chung cư được phân thành 03 hạng như sau:

1. Hạng A: là nhà chung cư đáp ứng đầy đủ các yêu cầu để được phân hạng theo quy định tại Khoản 2 Điều 3 của Thông tư này, đồng thời phải đạt tối thiểu 18 trên tổng số 20 tiêu chí theo hướng dẫn tại phụ lục số 01 ban hành kèm theo Thông tư này.

2. Hạng B: là nhà chung cư đáp ứng đầy đủ các yêu cầu để được phân hạng theo quy định tại Khoản 2 Điều 3 của Thông tư này, đồng thời phải đạt tối thiểu 18 trên tổng số 20 tiêu chí theo hướng dẫn tại phụ lục số 02 ban hành kèm theo Thông tư này.

3. Hạng C: là nhà chung cư đáp ứng đầy đủ các yêu cầu để được phân hạng theo quy định tại Khoản 2 Điều 3 của Thông tư này nhưng không đạt đủ tiêu chí để công nhận hạng A và hạng B theo quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 7. Hồ sơ đề nghị công nhận hạng nhà chung cư

1. Đơn đề nghị công nhận hạng nhà chung cư theo mẫu hướng dẫn tham khảo quy định tại phụ lục số 03 ban hành kèm theo Thông tư này.

2. Bản sao có chứng thực Giấy phép xây dựng nhà chung cư (đối với nhà chung cư thuộc diện phải có Giấy phép xây dựng theo quy định của pháp luật về xây dựng).

3. Bản sao có chứng thực quyết định phê duyệt quy hoạch chi tiết tỷ lệ 1/500 hoặc văn bản chấp thuận tổng mặt bằng khu vực có nhà chung cư (đối với trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500) kèm theo bản vẽ tổng mặt bằng nhà chung cư đã được cơ quan có thẩm quyền phê duyệt.

4. Bản sao có chứng thực văn bản thẩm định của cơ quan có thẩm quyền kèm theo bản vẽ thiết kế cơ sở nhà chung cư theo quy định của pháp luật về xây dựng.

5. Bản sao có chứng thực văn bản thông báo kết quả kiểm tra công tác nghiệm thu hoàn thành công trình nhà chung cư của cơ quan chuyên môn về xây dựng.

6. Bản tự kê khai, đánh giá phân hạng nhà chung cư của tổ chức, cá nhân đề nghị công nhận hạng nhà chung cư theo mẫu hướng dẫn tham khảo quy định tại phụ lục số 04 ban hành kèm theo Thông tư này.

Điều 8. Thẩm quyền công nhận hạng và trình tự, thủ tục công nhận hạng nhà chung cư

1. Sở Xây dựng tỉnh, thành phố trực thuộc trung ương nơi có nhà chung cư (sau đây gọi chung là Sở Xây dựng) thực hiện công nhận hạng nhà chung cư trên địa bàn theo quy định của Thông tư này.

2. Trình tự, thủ tục công nhận hạng nhà chung cư được quy định như sau:

a) Tổ chức, cá nhân đề nghị công nhận hạng nhà chung cư nộp 01 bộ hồ sơ quy định tại Điều 7 của Thông tư này tại Sở Xây dựng. Sở Xây dựng có trách nhiệm tiếp nhận và kiểm tra hồ sơ; trường hợp hồ sơ không đầy đủ giấy tờ theo quy định tại Điều 7 của Thông tư này thì trong thời hạn 03 ngày làm việc, kể từ ngày tiếp nhận hồ sơ, Sở Xây dựng phải có văn bản thông báo đề nghị bổ sung các giấy tờ còn thiếu;

b) Trong thời hạn 15 ngày, kể từ ngày tiếp nhận đủ hồ sơ theo quy định tại Điều 7 của Thông tư này, Sở Xây dựng tổ chức kiểm tra, thẩm định hồ sơ và kiểm tra thực tế nhà chung cư;

c) Trường hợp nhà chung cư đáp ứng được các yêu cầu quy định tại Điều 3 và các tiêu chí quy định tại Điều 6 của Thông tư này thì Sở Xây dựng ban hành quyết định công nhận hạng nhà chung cư theo mẫu quy định tại phụ lục số 05 ban hành kèm theo Thông tư này.

Trường hợp nhà chung cư không đáp ứng được các yêu cầu và các tiêu chí theo quy định thì Sở Xây dựng phải có văn bản trả lời tổ chức, cá nhân đề nghị công nhận hạng, trong đó nêu rõ lý do nhà chung cư không được công nhận theo hạng đã đề nghị;

d) Trong thời hạn 03 ngày làm việc, kể từ ngày ban hành quyết định công nhận hạng nhà chung cư, Sở Xây dựng có trách nhiệm đăng tải công khai thông tin, văn bản quyết định trên Cổng thông tin điện tử của Sở Xây dựng và gửi quyết định này cho tổ chức, cá nhân đề nghị công nhận hạng nhà chung cư để công khai cho chủ sở hữu, người sử dụng nhà chung cư biết.

3. Quyết định công nhận hạng nhà chung cư quy định tại Thông tư này có thời hạn 05 năm. Khi quyết định công nhận hạng nhà chung cư hết thời hạn, Sở Xây dựng phải xóa thông tin, văn bản quyết định công nhận hạng đã đăng tải trên Cổng thông tin điện tử của Sở và có văn bản thông báo cho chủ sở hữu, Ban quản trị, chủ đầu tư (nếu có) của nhà chung cư biết.

4. Đối với các nhà chung cư đã được công nhận hạng, trong quá trình kiểm tra, thanh tra, nếu cơ quan có thẩm quyền phát hiện nhà chung cư đó không còn đáp ứng đủ các tiêu chí phân hạng như tại thời điểm được công nhận hoặc có hành vi vi phạm pháp luật về nhà ở, pháp luật về xây dựng và pháp luật có liên quan thì Sở Xây dựng thực hiện hủy quyết định công nhận hạng nhà chung cư; xóa thông tin, văn bản quyết định công nhận hạng đã đăng tải trên Cổng thông tin điện tử và có văn bản thông báo cho chủ sở hữu, Ban quản trị, chủ đầu tư (nếu có) của nhà chung cư đó biết.

5. Sở Xây dựng phối hợp với Sở Tài chính báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) quy định mức kinh phí để thực hiện kiểm tra, thẩm định hồ sơ và công nhận hạng nhà chung cư cho phù hợp với tình hình thực tế của từng địa phương.

Tổ chức, cá nhân đề nghị công nhận hạng nhà chung cư có trách nhiệm nộp kinh phí theo quy định tại khoản này khi nộp hồ sơ đề nghị công nhận hạng nhà chung cư.

Điều 9. Công nhận điều chỉnh hạng, công nhận lại hạng nhà chung cư

1. Việc công nhận điều chỉnh hạng hoặc công nhận lại hạng nhà chung cư được thực hiện theo đề nghị của tổ chức, cá nhân quy định tại Điều 4 của Thông tư này.

2. Trường hợp quyết định công nhận hạng nhà chung cư chưa hết thời hạn theo quy định mà tổ chức, cá nhân quy định tại Điều 4 của Thông tư có nhu cầu điều chỉnh hạng nhà chung cư thì phải nộp 01 bộ hồ sơ quy định tại Khoản 3 Điều này tại Sở Xây dựng để được xem xét, kiểm tra và công nhận điều chỉnh hạng nhà chung cư. Trình tự, thủ tục công nhận điều chỉnh hạng nhà chung cư được thực hiện theo quy định tại Khoản 2 Điều 8 của Thông tư này.

Khi giao quyết định công nhận hạng nhà chung cư (đã điều chỉnh), Sở Xây dựng phải thu hồi bản gốc quyết định công nhận hạng đang còn thời hạn để lưu hồ sơ và đăng tải thông tin, văn bản quyết định trên Cổng thông tin điện tử của Sở Xây dựng.

3. Hồ sơ đề nghị điều chỉnh hạng nhà chung cư bao gồm:

a) Đơn đề nghị điều chỉnh hạng nhà chung cư theo mẫu hướng dẫn tham khảo quy định tại phụ lục số 03 ban hành kèm theo Thông tư này;

b) Bản tự kê khai, đánh giá phân hạng nhà chung cư của tổ chức, cá nhân đề nghị điều chỉnh hạng nhà chung cư theo mẫu hướng dẫn tham khảo quy định tại phụ lục số 04 ban hành kèm theo Thông tư này;

c) Bản sao có chứng thực quyết định công nhận hạng nhà chung cư đang còn thời hạn.

4. Trường hợp quyết định công nhận hạng nhà chung cư hết thời hạn theo quy định mà tổ chức, cá nhân quy định tại Điều 4 của Thông tư này có nhu cầu đề nghị công nhận lại hạng thì phải nộp 01 bộ hồ sơ quy định tại Điều 7 của Thông tư này tại Sở Xây dựng để được xem xét, kiểm tra và công nhận lại hạng nhà chung cư. Trình tự, thủ tục công nhận lại hạng nhà chung cư được thực hiện theo quy định tại Khoản 2 Điều 8 của Thông tư này.

5. Tổ chức, cá nhân đề nghị công nhận lại hạng hoặc điều chỉnh hạng nhà chung cư quy định tại Khoản 2 và Khoản 3 Điều này phải nộp kinh phí kiểm tra, thẩm định hồ sơ theo quy định tại Khoản 5 Điều 8 của Thông tư này.

Chương III

KIỂM TRA VÀ XỬ LÝ VI PHẠM

Điều 10. Tổ chức kiểm tra việc phân hạng và công nhận hạng nhà chung cư

1. Cục Quản lý nhà và thị trường bất động sản tổ chức thực hiện kiểm tra hoặc chủ trì, phối hợp với các cơ quan, đơn vị chức năng thuộc Bộ Xây dựng và các Bộ, ngành có liên quan tổ chức kiểm tra định kỳ hoặc đột xuất việc phân hạng và công nhận hạng nhà chung cư trên phạm vi cả nước.

2. Sở Xây dựng các tỉnh, thành phố trực thuộc trung ương tổ chức thực hiện kiểm tra hoặc chủ trì, phối hợp với các cơ quan chức năng tại địa phương tổ chức kiểm tra định kỳ hoặc đột xuất việc phân hạng và công nhận hạng nhà chung cư trên địa bàn.

Điều 11. Các hành vi vi phạm

1. Công nhận mới, công nhận lại hạng hoặc công nhận điều chỉnh hạng nhà chung cư không đáp ứng các yêu cầu, tiêu chí quy định tại Thông tư này.

2. Làm sai lệch hồ sơ, thông tin, tài liệu đề nghị công nhận mới, công nhận lại hạng hoặc công nhận điều chỉnh hạng nhà chung cư.

3. Công bố sai thông tin đã được công nhận hoặc quảng cáo, đăng thông tin về hạng nhà chung cư khi chưa được cơ quan nhà nước có thẩm quyền công nhận hạng nhà chung cư theo quy định của Thông tư này.

Điều 12. Xử lý vi phạm

1. Trường hợp có một trong các hành vi vi phạm quy định tại Khoản 1, Khoản 2 Điều 11 của Thông tư này thì Sở Xây dựng hủy quyết định công nhận và công bố công khai; xóa thông tin, văn bản quyết định công nhận hạng đã đăng tải trên Cổng thông tin điện tử của Sở và có văn bản thông báo cho chủ sở hữu, Ban quản trị, chủ đầu tư (nếu có) của nhà chung cư biết.

2. Tùy theo mức độ vi phạm, tổ chức, cá nhân có hành vi vi phạm quy định tại Điều 11 của Thông tư này bị xử lý vi phạm hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật; trường hợp gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 13. Trách nhiệm của Ủy ban nhân dân cấp tỉnh và Sở Xây dựng

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Chỉ đạo Sở Xây dựng thực hiện công nhận mới, công nhận lại hoặc điều chỉnh hạng nhà chung cư trên địa bàn theo quy định của Thông tư này;

b) Xử lý vi phạm theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm theo quy định của Thông tư này.

2. Sở Xây dựng có trách nhiệm:

a) Hướng dẫn, tổ chức thực hiện công nhận mới, công nhận lại và công nhận điều chỉnh hạng nhà chung cư theo quy định của Thông tư này;

b) Tổng hợp tình hình phân hạng và công nhận hạng nhà chung cư trên địa bàn để báo cáo Bộ Xây dựng theo định kỳ 06 tháng một lần hoặc báo cáo theo yêu cầu đột xuất của Bộ Xây dựng;

c) Thực hiện các nhiệm vụ khác theo quy định của Thông tư này và theo chỉ đạo của Ủy ban nhân dân cấp tỉnh.

Điều 14. Trách nhiệm của Cục Quản lý nhà và thị trường bất động sản

1. Hướng dẫn, đôn đốc việc triển khai thực hiện Thông tư này.

2. Chủ trì hoặc phối hợp với Sở Xây dựng các tỉnh, thành phố trực thuộc trung ương tổ chức kiểm tra theo định kỳ hoặc kiểm tra đột xuất việc phân hạng và công nhận hạng nhà chung cư trên phạm vi cả nước.

3. Tổng hợp, báo cáo Bộ trưởng Bộ Xây dựng tình hình phân hạng và công nhận hạng nhà chung cư trong phạm vi cả nước; nghiên cứu, đề xuất Bộ trưởng Bộ Xây dựng sửa đổi, bổ sung Thông tư này cho phù hợp với tình hình thực tế.

Điều 15. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 15 tháng 02 năm 2017.

2. Thông tư số 14/2008/TT-BXD ngày 02 tháng 6 năm 2008 của Bộ trưởng Bộ Xây dựng hướng dẫn về phân hạng nhà chung cư hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

3. Trong quá trình thực hiện, nếu gặp khó khăn, vướng mắc, đề nghị phản ánh kịp thời về Bộ Xây dựng để được hướng dẫn hoặc sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Trung ương Đảng;
- Văn phòng Chính Phủ;
- Tòa án Nhân dân tối cao;
- Viện Kiểm sát Nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Công báo, Website của Chính phủ, Website của BXD;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Lưu: VT, Cục QLN (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Đức Duy

PHỤ LỤC SỐ 01

TIÊU CHÍ ĐÁNH GIÁ ĐỐI VỚI NHÀ CHUNG CƯ HẠNG A
(Ban hành kèm theo Thông tư số 31/2016/TT-BXD ngày 30 tháng 12 năm 2016 của Bộ trưởng Bộ Xây dựng)

I. Quy hoạch - Kiến trúc

1. Vị trí: | Có hệ thống giao thông thuận tiện, cách đường phố chính (cấp đô thị, cấp khu vực) dưới 0,5 km; có thể tiếp cận phương tiện giao thông công cộng đô thị (cách ga, bến đỗ, trạm dừng xe bus, tàu điện ngầm, tàu điện trên cao) trong phạm vi dưới 0,5 km.
2. Mật độ xây dựng | Mật độ xây dựng (diện tích chiếm đất công trình) không quá 45%.
3. Sảnh căn hộ | Sảnh chính khu căn hộ được bố trí độc lập với lối vào khu vực để xe, khu vực dịch vụ, thương mại và khu vực công cộng khác; có quầy lễ tân, có phòng hoặc khu vực bố trí bàn ghế tiếp khách.
4. Hành lang | Hành lang căn hộ có chiều rộng tối thiểu 1,8 m.
5. Diện tích căn hộ | Bình quân diện tích sử dụng căn hộ trên số phòng ngủ tối thiểu là 35 m2. Tính theo công thức: ≥ 35m2 (Trong đó TDtCh là tổng diện tích sử dụng các căn hộ, TsPn là tổng số phòng ngủ các căn hộ).
6. Phòng vệ sinh | Bình quân tổng số phòng vệ sinh trên tổng số phòng ngủ của các căn hộ ≥0,7. Tính theo công thức: ≥ 0,7 (Trong đó TsPwc là tổng số phòng vệ sinh các căn hộ, TsPn là tổng số phòng ngủ các căn hộ).
7. Thang máy | Mỗi thang máy phục vụ tối đa không quá 40 căn hộ (tổng số căn hộ chia cho tổng số thang máy phục vụ căn hộ ≤40).
8. Chỗ để xe | Tối thiểu mỗi căn hộ có 01 chỗ để ô tô (có mái che).

II. Hệ thống, thiết bị kỹ thuật

9. Cấp điện | Có máy phát điện dự phòng đủ công suất và hệ thống cấp điện đảm bảo cho sinh hoạt trong căn hộ và hoạt động của các thiết bị, chiếu sáng chung của tòa nhà khi mất điện lưới hoặc nguồn cấp điện bình thường khác của tòa nhà.
10. Cấp nước | Dung tích bể chứa nước sinh hoạt cho căn hộ trên tổng số căn hộ tối thiểu đạt 1.600 lít (đảm bảo cấp 200 lít/người/ngày-đêm trong 2 ngày).
11. Thông tin, liên lạc | Có hệ thống cung cấp dịch vụ truyền hình cáp, điện thoại, internet tốc độ cao đến từng căn hộ.
12. Phòng cháy chữa cháy | Có hệ thống, thiết bị chữa cháy tự động khu vực công cộng và trong căn hộ.

III. Dịch vụ, Hạ tầng xã hội

13. Thương mại | Có trung tâm thương mại hoặc siêu thị trong bán kính 1 km.
14. Thể thao | Có 2 trong các tiện ích phục vụ thể thao sau: phòng tập gym, bể bơi, sân tennis, sân thể thao khác... dành riêng, nằm trong công trình hoặc trong tổng thể quy hoạch hoặc trong bán kính 200 m.
15. Sân chơi | Có sân chơi trẻ em và cư dân dành riêng hoặc trong tổng thể quy hoạch hoặc trong bán kính 200 m.
16. Y tế | Có bệnh viện, phòng khám trong bán kính 0,5 km.
17. Giáo dục | Có trường mầm non, tiểu học trong bán kính 0,5 km.

IV. Chất lượng, quản lý, vận hành

18. Chất lượng | Thang máy, đèn chiếu sáng công cộng, máy bơm, máy phát điện, thiết bị báo cháy, chữa cháy và các thiết bị khác (nếu có) như điều hòa, cấp gas, cấp nước nóng còn trong thời hạn bảo hành của nhà sản xuất hoặc đơn vị cung cấp thiết bị; trường hợp hết thời hạn bảo hành thì không quá 10 năm kể từ thời điểm hết thời hạn bảo hành và phải được kiểm định đảm bảo chất lượng, vận hành tốt; công trình được hoàn thiện (ốp, lát, trát, sơn..) đạt chất lượng cao.
19. Quản lý, vận hành | Có đơn vị quản lý, vận hành chuyên nghiệp; thường xuyên quét dọn, lau rửa, hút bụi các khu vực công cộng, chăm sóc cây xanh, sân, vườn, đường nội bộ đảm bảo vệ sinh sạch đẹp.
20. Bảo vệ an ninh | Có hệ thống camera kiểm soát trong bãi đỗ xe, sảnh, hành lang, cầu thang; kiểm soát ra vào (bằng thẻ từ, vân tay, mã điện tử...).

PHỤ LỤC SỐ 02

TIÊU CHÍ ĐÁNH GIÁ ĐỐI VỚI NHÀ CHUNG CƯ HẠNG B
(Ban hành kèm theo Thông tư số 31/2016/TT-BXD ngày 30 tháng 12 năm 2016 của Bộ trưởng Bộ Xây dựng)

I. Quy hoạch - Kiến trúc

1. Vị trí: | Có hệ thống giao thông thuận tiện, cách đường phố chính (cấp đô thị, cấp khu vực) dưới 0,5 km; có thể tiếp cận phương tiện giao thông công cộng đô thị (cách ga, bến đỗ, trạm dừng xe bus, tàu điện ngầm, tàu điện trên cao) trong phạm vi dưới 1 km.
2. Mật độ xây dựng | Mật độ xây dựng (diện tích chiếm đất công trình) không quá 55%.
3. Sảnh căn hộ | Sảnh chính khu căn hộ được bố trí độc lập với lối vào khu vực để xe, khu vực dịch vụ, thương mại và khu vực công cộng khác.
4. Hành lang | Hành lang căn hộ có chiều rộng tối thiểu 1,5 m.
5. Diện tích căn hộ | Bình quân diện tích sử dụng căn hộ trên số phòng ngủ tối thiểu 30 m2. Tính theo công thức: ≥ 30m2 (Trong đó TDtCh là tổng diện tích sử dụng các căn hộ, TsPn là tổng số phòng ngủ các căn hộ).
6. Phòng vệ sinh | Bình quân tổng số phòng vệ sinh trên tổng số phòng ngủ của các căn hộ ≥0,5. Tính theo công thức: ≥ 0,5 (Trong đó TsPwc là tổng số phòng vệ sinh các căn hộ, TsPn là tổng số phòng ngủ các căn hộ).
7. Thang máy | Mỗi thang máy phục vụ tối đa không quá 50 căn hộ (tổng số căn hộ chia cho tổng số thang máy phục vụ căn hộ ≤ 50).
8. Chỗ để xe | Tối thiểu 02 căn hộ có 01 chỗ để ô tô (có mái che).

II. Hệ thống, thiết bị kỹ thuật

9. Cấp điện | Có máy phát điện dự phòng đủ công suất và hệ thống cấp điện đảm bảo cho hoạt động của các thiết bị, chiếu sáng chung của tòa nhà khi mất điện lưới hoặc nguồn cấp điện bình thường khác của tòa nhà.
10. Cấp nước | Dung tích bể chứa nước sinh hoạt cho căn hộ trên tổng số căn hộ tối thiểu đạt 1.200 lít (đảm bảo cấp 150 lít/người/ngày-đêm trong 2 ngày).
11. Thông tin, liên lạc | Có hệ thống cung cấp dịch vụ truyền hình cáp, điện thoại, internet tốc độ cao đến từng căn hộ.
12. Phòng cháy chữa cháy | Có hệ thống, thiết bị chữa cháy tự động khu vực công cộng.

III. Dịch vụ, Hạ tầng xã hội

13. Thương mại | Có trung tâm thương mại hoặc siêu thị trong bán kính 1,5 km.
14. Thể thao | Có 01 trong các tiện ích phục vụ thể thao sau: phòng tập gym, bể bơi, sân tennis, sân thể thao khác... dành riêng, nằm trong công trình hoặc trong tổng thể quy hoạch hoặc trong bán kính 500 m.
15. Sân chơi | Có sân chơi trẻ em và cư dân dành riêng hoặc trong tổng thể quy hoạch hoặc trong bán kính 500 m.
16. Y tế | Có bệnh viện, phòng khám trong bán kính 1 km.
17. Giáo dục | Có trường mầm non, tiểu học trong bán kính 1 km.

IV. Chất lượng, quản lý, vận hành

18. Chất lượng | Thang máy, đèn chiếu sáng công cộng, máy bơm, máy phát điện, thiết bị báo cháy, chữa cháy và các thiết bị khác (nếu có) như điều hòa, cấp gas, cấp nước nóng còn trong thời hạn bảo hành của nhà sản xuất hoặc đơn vị cung cấp thiết bị; trường hợp hết thời hạn bảo hành thì không quá 10 năm kể từ thời điểm hết thời hạn bảo hành và phải được kiểm định đảm bảo chất lượng, vận hành tốt.
19. Quản lý, vận hành | Có đơn vị quản lý, vận hành chuyên nghiệp.
20. Bảo vệ an ninh | Có hệ thống camera kiểm soát trong bãi đỗ xe, sảnh, hành lang, cầu thang.

PHỤ LỤC SỐ 03

MẪU ĐƠN ĐỀ NGHỊ CÔNG NHẬN HẠNG (CÔNG NHẬN LẠI HẠNG, CÔNG NHẬN ĐIỀU CHỈNH HẠNG) NHÀ CHUNG CƯ
(Ban hành kèm theo Thông tư số 31/2016/TT-BXD ngày 30 tháng 12 năm 2016 của Bộ trưởng Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ CÔNG NHẬN HẠNG NHÀ CHUNG CƯ

Kính gửi: Sở Xây dựng tỉnh (thành phố) …………………..

Căn cứ Luật Nhà ở số 65/2014/QH13;

Căn cứ Thông tư số 31/2016/TT-BXD ngày 30 tháng 12 năm 2016 của Bộ trưởng Bộ Xây dựng;

(Tên tổ chức, cá nhân)…… đề nghị Sở Xây dựng xem xét, quyết định công nhận hạng nhà chung cư (hoặc công nhận lại, điều chỉnh hạng nhà chung cư) với các nội dung sau đây:

1. Tên tổ chức, cá nhân đề nghị: ...............................................................................

2. Địa chỉ, số điện thoại, fax: ....................................................................................

3. Tên nhà chung cư đề nghị công nhận hạng: ..........................................................

4. Địa chỉ nhà chung cư: ...........................................................................................

5. Hạng nhà chung cư đề nghị công nhận (A, B, C): ................................................

6. Kèm theo văn bản đề nghị này có các hồ sơ theo quy định tại Điều 7 của Thông tư số 31/2016/TT-BXD bao gồm:

a) ...............................................................................................................................

b) ...............................................................................................................................

c) ...............................................................................................................................

d) ...............................................................................................................................

...................................................................................................................................

Chúng tôi cam đoan và chịu trách nhiệm về tính xác thực của các hồ sơ kèm theo, cam kết tuân thủ các quy định của Thông tư số 31/2016/TT-BXD ngày 30 tháng 12 năm 2016 của Bộ Xây dựng và các quy định của pháp luật có liên quan sau khi được công nhận./.

…….., ngày ….. tháng …. năm …..
Đại diện tổ chức, cá nhân đề nghị
(Ký, ghi rõ họ tên; nếu là tổ chức thì phải ghi thêm chức danh và đóng dấu)

PHỤ LỤC SỐ 04

MẪU BẢN TỰ KÊ KHAI, ĐÁNH GIÁ PHÂN HẠNG NHÀ CHUNG CƯ
(Ban hành kèm theo Thông tư số 31/2016/TT-BXD ngày 30 tháng 12 năm 2016 của Bộ trưởng Bộ Xây dựng)

A. THÔNG TIN CHUNG

Tên nhà chung cư: .....................................................................................................

Địa chỉ nhà chung cư: ...............................................................................................

Chủ đầu tư: ...............................................................................................................

Địa chỉ: ......................................................................................................................

Điện thoại: …………………….; Fax: …………………………..; Email: ..............

B. BẢNG TỰ KÊ KHAI, ĐÁNH GIÁ

Hạng nhà chung cư tự đánh giá, đề xuất công nhận: Hạng …….

STT | Tiêu chí đánh giá (nêu đủ 20 tiêu chí đánh giá tương ứng với hạng nhà chung cư đề xuất công nhận - quy định tại phụ lục số 01 hoặc phụ lục số 02 ban hành kèm theo Thông tư này) | Kết quả tự đánh giá
 |  | Đạt | Không đạt
1 | Vị trí |  |
2 | Dân số theo thiết kế |  |
3 |  |  |
… |  |  |

Ghi chú: Người kê khai đánh giá nhà chung cư đạt hay không đạt các tiêu chí thì đánh dấu X vào phần tương ứng.

………, ngày ……, tháng ……, năm ………
Đại diện tổ chức, cá nhân kê khai, đánh giá
(Ký, ghi rõ họ tên; nếu là tổ chức thì phải ghi thêm chức danh và đóng dấu)

PHỤ LỤC SỐ 05

MẪU QUYẾT ĐỊNH CÔNG NHẬN HẠNG NHÀ CHUNG CƯ
(Ban hành kèm theo Thông tư số 31/2016/TT-BXD ngày 30 tháng 12 năm 2016 của Bộ trưởng Bộ Xây dựng)

UBND TỈNH (THÀNH PHỐ) SỞ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-SXD | ….., ngày..... tháng..... năm…..

QUYẾT ĐỊNH

Công nhận hạng nhà chung cư

GIÁM ĐỐC SỞ XÂY DỰNG (TỈNH, THÀNH PHỐ)

Căn cứ Luật Nhà ở số 65/2014/QH13;

Căn cứ Thông tư số 31/2016/TT-BXD ngày 30 tháng 12 năm 2016 của Bộ trưởng Bộ Xây dựng;

Căn cứ vào đơn đề nghị công nhận hạng (hoặc công nhận lại hạng, công nhận điều chỉnh hạng) nhà chung cư của .... (tên tổ chức, cá nhân đề nghị công nhận hạng);

Căn cứ vào kết quả kiểm tra hồ sơ và kiểm tra thực tế nhà chung cư.... (tên nhà chung cư, địa chỉ nhà chung cư).

QUYẾT ĐỊNH:

Điều 1: Công nhận hạng nhà chung cư đối với:

Nhà chung cư: ………………………………………… (tên nhà chung cư)

Địa chỉ: …………………………………………………..

Đạt hạng: ………….. (xếp hạng theo đề nghị của tổ chức, cá nhân có đơn).

Điều 2: Quyết định này có hiệu lực kể từ ngày ký và có thời hạn 05 năm./.

Nơi nhận:
- Tổ chức cá nhân đề nghị công nhận;
- UBND (tỉnh, thành phố) (để b/cáo);
- Cổng thông tin điện tử của Sở Xây dựng (tỉnh, thành phố) (để đăng tải);
- Lưu VT (2b).

……..ngày ….., tháng …… năm ……
GIÁM ĐỐC
(Ký, ghi rõ họ tên và đóng dấu)


TT 2016 - 124_2016_TT-BTC_HD thi luat nha o

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 124/2016/TT-BTC | Hà Nội, ngày 03 tháng 8 năm 2016

THÔNG TƯ

HƯỚNG DẪN VỀ QUẢN LÝ SỐ TIỀN THU ĐƯỢC TỪ CHO THUÊ, CHO THUÊ MUA VÀ BÁN NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC; THANH TOÁN TIỀN CHÊNH LỆCH KHI THUÊ NHÀ Ở CÔNG VỤ VÀ QUẢN LÝ TIỀN THU ĐƯỢC TỪ CHO THUÊ NHÀ Ở CÔNG VỤ THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 99/2015/NĐ-CP NGÀY 20 THÁNG 10 NĂM 2015 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT NHÀ Ở

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06 tháng 6 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách nhà nước;

Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật nhà ở;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý Công sản,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn về quản lý số tiền thu được từ cho thuê, cho thuê mua và bán nhà ở thuộc sở hữu nhà nước; thanh toán tiền chênh lệch khi thuê nhà ở công vụ và quản lý tiền thu được từ cho thuê nhà ở công vụ theo quy định tại Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Nhà ở.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn một số nội dung quy định tại Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật nhà ở (sau đây gọi là Nghị định số 99/2015/NĐ-CP) về:

a) Quản lý số tiền thu được từ cho thuê, cho thuê mua và bán nhà ở thuộc sở hữu nhà nước. Đối với số tiền thu được từ bán nhà ở cũ do Bộ Quốc phòng đang quản lý thực hiện theo quy định tại khoản 2 Điều 44 Nghị định số 99/2015/NĐ-CP;

b) Thanh toán tiền chênh lệch thuê nhà ở công vụ và quản lý tiền thu được từ cho thuê nhà ở công vụ.

2. Nghĩa vụ về thuế, các nghĩa vụ tài chính khác khi chủ sở hữu bán, chuyển nhượng hợp đồng mua bán, cho thuê mua, tặng cho, đổi, góp vốn bằng nhà ở thực hiện theo quy định của pháp luật về thuế và các pháp luật khác có liên quan.

Điều 2. Đối tượng áp dụng

1. Cơ quan đại diện chủ sở hữu nhà ở thuộc sở hữu nhà nước quy định tại khoản 1 và khoản 2 Điều 39 Nghị định số 99/2015/NĐ-CP.

2. Cơ quan quản lý nhà ở thuộc sở hữu nhà nước quy định tại khoản 3 Điều 39 Nghị định số 99/2015/NĐ-CP.

3. Đơn vị quản lý vận hành nhà ở thuộc sở hữu nhà nước có chức năng và năng lực về quản lý, vận hành nhà ở quy định tại khoản 4 Điều 39 Nghị định số 99/2015/NĐ-CP; gồm:

a) Đơn vị sự nghiệp công lập;

b) Doanh nghiệp;

c) Đơn vị, tổ chức quản lý vận hành nhà ở khác theo quy định của pháp luật về nhà ở.

(Sau đây gọi là đơn vị quản lý vận hành nhà ở).

4. Các cơ quan, đơn vị, cá nhân khác có liên quan.

Chương II

QUẢN LÝ SỐ TIỀN THU ĐƯỢC TỪ VIỆC CHO THUÊ, CHO THUÊ MUA VÀ BÁN NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC

Điều 3. Quản lý số tiền thu được từ cho thuê, cho thuê mua và bán nhà ở thuộc sở hữu nhà nước

1. Đơn vị quản lý vận hành nhà ở có trách nhiệm thu và nộp số tiền thu được từ cho thuê, thuê mua và bán nhà ở thuộc sở hữu nhà nước hoặc hướng dẫn người thuê, thuê mua, mua nhà ở nộp trực tiếp vào tài khoản tạm giữ mở tại Kho bạc Nhà nước do cơ quan quản lý nhà ở làm chủ tài khoản trước ngày 30 hàng tháng.

2. Chủ tài khoản tạm giữ là cơ quan quản lý nhà ở quy định tại khoản 2 Điều 2 Thông tư này có trách nhiệm thanh toán các khoản chi phí quy định tại Điều 4, Điều 5 Thông tư này theo dự toán được cấp có thẩm quyền phê duyệt cho đơn vị quản lý vận hành nhà ở.

3. Hàng năm đơn vị quản lý vận hành nhà ở có trách nhiệm lập dự toán, quyết toán các khoản thu, chi và trình duyệt theo quy định của pháp luật ngân sách nhà nước.

Điều 4. Chi phí trong trường hợp đơn vị quản lý vận hành nhà ở là đơn vị sự nghiệp công lập

1. Chi phí quản lý bao gồm:

1.1. Chi thường xuyên: Chi hoạt động thường xuyên theo chức năng, nhiệm vụ được cấp có thẩm quyền giao; gồm:

a) Tiền lương, tiền công, các khoản phụ cấp lương;

b) Các khoản trích nộp bảo hiểm xã hội, bảo hiểm y tế và các khoản trích nộp khác theo quy định hiện hành;

c) Chi thanh toán dịch vụ công cộng: tiền điện, nước, vệ sinh môi trường và các dịch vụ khác;

d) Chi mua vật tư văn phòng: công cụ, dụng cụ văn phòng, tủ tài liệu, bàn ghế, văn phòng phẩm phục vụ cho hoạt động của đơn vị;

đ) Chi sửa chữa thường xuyên tài sản cố định;

e) Chi khấu hao tài sản cố định (nếu có);

g) Các khoản chi khác theo quy định của pháp luật (nếu có).

1.2. Chi không thường xuyên (nếu có), gồm:

a) Chi mua sắm trang thiết bị;

b) Các khoản chi khác theo quy định của pháp luật (nếu có).

2. Chi phí hợp lệ (nếu có); gồm:

a) Các khoản thuế phải nộp theo quy định của pháp luật;

b) Các khoản phí, lệ phí;

c) Chi phí hợp lệ khác theo quy định của pháp luật (nếu có).

3. Các khoản chi quy định tại khoản 1, khoản 2 Điều này được chi từ nguồn tiền thu được từ cho thuê nhà ở thuộc sở hữu nhà nước; trừ trường hợp các khoản chi này đã được bố trí trong dự toán ngân sách giao hàng năm của đơn vị sự nghiệp công lập quản lý vận hành nhà ở.

Điều 5. Chi phí trong trường hợp đơn vị quản lý vận hành nhà ở là doanh nghiệp

1. Nội dung chi:

a) Chi phí nhân viên quản lý;

b) Chi phí vật liệu quản lý;

c) Chi phí đồ dùng văn phòng;

d) Chi phí khấu hao tài sản cố định;

đ) Thuế, phí và lệ phí;

e) Chi phí dự phòng;

g) Chi phí dịch vụ mua ngoài;

h) Chi thẩm tra quyết toán chi phí;

i) Chi phí bằng tiền khác.

2. Các khoản chi quy định tại khoản 1 Điều này được chi từ nguồn tiền thu được từ cho thuê nhà ở thuộc sở hữu nhà nước theo quy định.

Điều 6. Chi phí và lập dự toán, quyết toán các khoản chi cho Hội đồng xác định giá bán nhà ở cũ thuộc sở hữu nhà nước

1. Chi phí gồm:

a) Chi tổ chức các cuộc họp;

b) Chi làm việc ngoài giờ có liên quan đến công việc của Hội đồng xác định giá bán nhà ở cũ thuộc sở hữu nhà nước;

c) Chi cho công tác khảo sát giá (nếu có);

d) Chi văn phòng phẩm, in tài liệu, chi phí lưu trữ;

đ) Các khoản chi khác có liên quan trực tiếp đến việc xác định giá bán nhà ở thuộc sở hữu nhà nước.

2. Dự toán, quyết toán các khoản chi cho Hội đồng xác định giá bán nhà ở cũ thuộc sở hữu nhà nước do Sở Xây dựng lập theo quy định pháp luật ngân sách nhà nước;

3. Các khoản chi quy định tại khoản 1 Điều này được chi từ nguồn tiền thu được từ cho thuê mua, bán nhà ở thuộc sở hữu nhà nước theo quyết toán được cấp có thẩm quyền phê duyệt; trừ trường hợp các khoản chi này đã được bố trí trong dự toán ngân sách giao hàng năm của Sở Xây dựng;

4. Các quy định nêu tại khoản 1, khoản 2 và khoản 3 Điều này cũng được áp dụng trong trường hợp cơ quan nhà nước có thẩm quyền cho phép thành lập Hội đồng xác định giá thuê mua, giá bán nhà ở thuộc sở hữu nhà nước.

Điều 7. Mức chi

1. Đối với các khoản chi đã có định mức, tiêu chuẩn, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì thực hiện theo quy định hiện hành.

2. Đối với các khoản chi thanh toán dịch vụ công cộng được thanh toán theo hóa đơn thực tế hoặc xác định trên cơ sở khối lượng công việc cần thực hiện và mức giao khoán thỏa thuận trong hợp đồng dịch vụ.

3. Đối với những khoản chi không thuộc các trường hợp nêu tại khoản 1 và khoản 2 Điều này thì thủ trưởng cơ quan xem xét, quyết định nhưng phải đảm bảo phù hợp với chế độ quản lý tài chính hiện hành của Nhà nước và chịu trách nhiệm về quyết định của mình.

4. Các quy định nêu tại khoản 1, khoản 2 và khoản 3 Điều này được sử dụng để xây dựng dự toán làm căn cứ lựa chọn đơn vị tham gia quản lý vận hành nhà ở theo quy định của pháp luật về nhà ở và pháp luật về đấu thầu.

Điều 8. Hạch toán chi phí

Đơn vị quản lý vận hành nhà ở thuộc sở hữu nhà nước có trách nhiệm hạch toán riêng các chi phí liên quan đến việc cho thuê, cho thuê mua và bán nhà ở thuộc sở hữu nhà nước.

Điều 9. Lập dự toán thu, chi đối với hoạt động cho thuê, thuê mua, bán nhà ở thuộc sở hữu nhà nước

1. Đơn vị quản lý vận hành nhà ở xây dựng dự toán thu, chi đối với hoạt động cho thuê, thuê mua và bán nhà ở thuộc sở hữu nhà nước và chi phí quản lý vận hành nhà ở trong phạm vi nhiệm vụ được giao, báo cáo cơ quan quản lý nhà ở.

2. Cơ quan quản lý nhà ở xem xét dự toán thu, chi do đơn vị quản lý vận hành nhà ở lập, gửi:

a) Cơ quan đại diện chủ sở hữu (đối với Bộ, ngành, cơ quan trung ương) để tổng hợp chung vào dự toán của Bộ, ngành.

b) Sở Tài chính (đối với địa phương) thẩm định, tổng hợp báo cáo cơ quan đại diện chủ sở hữu xem xét, phê duyệt theo quy định của pháp luật về ngân sách nhà nước.

3. Cơ quan đại diện chủ sở hữu thực hiện:

a) Xem xét, tổng hợp chung cùng với dự toán của các đơn vị trực thuộc do cấp mình quản lý, gửi Bộ Tài chính (đối với các Bộ, ngành, cơ quan trung ương).

b) Giao Sở Tài chính các tỉnh, thành phố trực thuộc trung ương (đối với địa phương) thẩm định làm cơ sở để tổng hợp chung vào dự toán hàng năm của địa phương.

4. Việc lập dự toán thu, chi đối với hoạt động cho thuê, cho thuê mua và bán nhà ở thuộc sở hữu nhà nước, hoạt động quản lý, vận hành nhà ở thuộc sở hữu nhà nước thực hiện theo quy định của pháp luật về ngân sách nhà nước.

Điều 10. Quyết toán thu, chi đối với hoạt động cho thuê, cho thuê mua, bán nhà ở và quản lý vận hành nhà ở thuộc sở hữu nhà nước

1. Đơn vị quản lý vận hành nhà ở tổ chức lập quyết toán thu, chi đối với hoạt động cho thuê, thuê mua và bán nhà ở thuộc sở hữu nhà nước và chi phí quản lý vận hành trong phạm vi nhiệm vụ được giao, báo cáo cơ quan quản lý nhà ở.

2. Cơ quan quản lý nhà ở xem xét báo cáo quyết toán thu, chi do đơn vị quản lý vận hành nhà ở lập, gửi:

a) Cơ quan đại diện chủ sở hữu (đối với Bộ, ngành, cơ quan trung ương) để tổng hợp chung vào quyết toán của Bộ, ngành.

b) Gửi Sở Tài chính các tỉnh, thành phố trực thuộc trung ương (đối với địa phương) thẩm định, tổng hợp báo cáo cơ quan đại diện chủ sở hữu.

3. Cơ quan đại diện chủ sở hữu thực hiện:

a) Xem xét, tổng hợp chung cùng với quyết toán của các đơn vị trực thuộc do cấp mình quản lý, gửi Bộ Tài chính (đối với các Bộ, ngành, cơ quan trung ương).

b) Giao Sở Tài chính các tỉnh, thành phố trực thuộc trung ương (đối với địa phương) thẩm định làm cơ sở để tổng hợp chung vào quyết toán thu chi hàng năm của địa phương.

4. Việc duyệt quyết toán thu, chi đối với hoạt động cho thuê, cho thuê mua và bán nhà ở thuộc sở hữu nhà nước và quản lý vận hành nhà ở thuộc sở hữu nhà nước thực hiện theo quy định của pháp luật về ngân sách nhà nước.

Điều 11. Sử dụng số tiền thu được từ cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước

1. Tiền thu được từ việc cho thuê nhà ở thuộc sở hữu nhà nước được sử dụng:

a) Chi cho bảo trì nhà ở thuộc sở hữu nhà nước đang cho thuê.

b) Chi thanh toán các khoản chi quản lý vận hành nhà ở thuộc sở hữu nhà nước đang cho thuê thực hiện theo quy định tại Điều 4 và Điều 5 Thông tư này.

2. Tiền thu được từ việc cho thuê mua, bán nhà ở thuộc sở hữu nhà nước sau khi khấu trừ các chi phí để tổ chức thực hiện việc cho thuê mua, bán nhà ở, bên bán, cho thuê mua nhà ở phải nộp vào ngân sách nhà nước theo phân cấp ngân sách hiện hành theo quy định tại điểm b khoản 1 Điều 44 Nghị định số 99/2015/NĐ-CP.

3. Hàng năm các khoản chi quy định tại điểm a và điểm b khoản 1 và khoản 2 Điều này được thực hiện quyết toán, số tiền còn lại nộp vào ngân sách nhà nước theo phân cấp theo quy định của pháp luật về ngân sách nhà nước.

Chương III

THANH TOÁN TIỀN CHÊNH LỆCH THUÊ NHÀ Ở CÔNG VỤ VÀ QUẢN LÝ TIỀN THU ĐƯỢC TỪ VIỆC CHO THUÊ NHÀ CÔNG VỤ

Điều 12. Thanh toán tiền chênh lệch thuê nhà ở công vụ

Trường hợp thuê nhà ở thương mại để làm nhà ở công vụ theo quy định tại Điều 25 và điểm b khoản 2 Điều 51 Nghị định số 99/2015/NĐ-CP, mà tiền thuê nhà ở thương mại cao hơn số tiền thuê do người thuê phải trả thì người thuê phải trả tiền thuê nhà không vượt quá 10% tiền lương đang được hưởng tại thời điểm thuê nhà ở công vụ; thủ tục thanh toán phần chênh lệch còn lại được thực hiện như sau:

Căn cứ quyết định về việc thuê nhà ở thương mại để làm nhà ở công vụ của cấp có thẩm quyền quy định tại khoản 2 Điều 25 của Nghị định số 99/2015/NĐ-CP, cơ quan quản lý cán bộ đủ tiêu chuẩn thuê nhà ở công vụ có văn bản gửi cơ quan quản lý nhà ở công vụ để xác định số tiền thuê nhà ở công vụ phải trả và xác định phần chênh lệch giữa số tiền thuê nhà ở thương mại làm nhà ở công vụ và số tiền người thuê nhà phải trả, số tiền ngân sách nhà nước chi trả cho phần chênh lệch theo quy định để xây dựng và đưa vào dự toán chi tiêu hàng năm của đơn vị. Căn cứ dự toán được cấp có thẩm quyền phê duyệt, cơ quan quản lý cán bộ thuê nhà ở công vụ thực hiện chi trả phần tiền chênh lệch này hàng tháng phù hợp với thời điểm Nhà nước thanh toán tiền lương theo quy định và thực hiện quyết toán số tiền này cùng với quyết toán chung của đơn vị.

Điều 13. Quản lý tiền thu được từ cho thuê nhà ở công vụ

1. Số tiền thu được từ cho thuê nhà ở công vụ được nộp vào tài khoản tạm giữ mở tại Kho bạc Nhà nước do cơ quan quản lý nhà ở làm chủ tài khoản trước ngày 30 hàng tháng.

2. Số tiền thu được từ cho thuê nhà ở công vụ được xử lý theo quy định tại Điều 11 Thông tư này.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 14. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 19 tháng 9 năm 2016.

2. Trường hợp các văn bản quy phạm pháp luật được dẫn chiếu áp dụng tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo các văn bản sửa đổi, bổ sung hoặc thay thế đó.

Điều 15. Tổ chức thực hiện

1. Cơ quan, đơn vị quản lý nhà ở thuộc sở hữu nhà nước theo quy định tại khoản 1, khoản 2, khoản 3 Điều 2 Thông tư này; Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương; các cơ quan, đơn vị khác có liên quan có trách nhiệm tổ chức thực hiện quy định tại Thông tư này.

2. Trong quá trình thực hiện nếu có khó khăn vướng mắc, đề nghị các cơ quan, đơn vị phản ánh về Bộ Tài chính để nghiên cứu, sửa đổi cho phù hợp./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát Tài chính Quốc gia;
- Cơ quan TW của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các Sở TC, XD các tỉnh, thành phố trực thuộc TW;
- Công báo; Website CP; Website Bộ TC;
- Các đơn vị thuộc và trực thuộc Bộ TC;
- Lưu: VT, QLCS.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Hữu Chí


TT 2016 139_2016_TT-BTC_Mien tien su dung dat .

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 139/2016/TT-BTC | Hà Nội, ngày 16 tháng 9 năm 2016

THÔNG TƯ

HƯỚNG DẪN MIỄN TIỀN SỬ DỤNG ĐẤT, TIỀN THUÊ ĐẤT; HOÀN TRẢ LẠI HOẶC KHẤU TRỪ VÀO NGHĨA VỤ TÀI CHÍNH CHO CHỦ ĐẦU TƯ KHI ĐẦU TƯ XÂY DỰNG NHÀ Ở XÃ HỘI VÀ PHƯƠNG PHÁP XÁC ĐỊNH TIỀN SỬ DỤNG ĐẤT PHẢI NỘP KHI NGƯỜI MUA, THUÊ MUA ĐƯỢC PHÉP BÁN LẠI NHÀ Ở XÃ HỘI

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06 tháng 6 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách nhà nước;

Căn cứ Nghị định số 100/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về phát triển và quản lý nhà ở xã hội;

Căn cứ Nghị định số 215/2015/NĐ-CP ngày 25 tháng 12 năm 2015 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý Công sản;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn miễn tiền sử dụng đất, tiền thuê đất, hoàn trả lại hoặc khấu trừ vào nghĩa vụ tài chính cho chủ đầu tư khi đầu tư xây dựng nhà ở xã hội và phương pháp xác định tiền sử dụng đất phải nộp khi người mua, thuê mua được phép bán lại nhà ở xã hội theo quy định tại Nghị định số 100/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về phát triển và quản lý nhà ở xã hội.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thực hiện một số điều của Nghị định số 100/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về phát triển và quản lý nhà ở xã hội (sau đây gọi là Nghị định số 100/2015/NĐ-CP) và các nội dung sau:

1. Miễn tiền sử dụng đất, tiền thuê đất đối với các dự án xây dựng nhà ở xã hội không sử dụng nguồn vốn ngân sách theo quy định tại khoản 1 Điều 9 Nghị định số 100/2015/NĐ-CP;

2. Hoàn trả lại hoặc khấu trừ vào nghĩa vụ tài chính (tiền sử dụng đất hoặc tiền thuê đất phải nộp khi thực hiện dự án đầu tư khác) của Chủ đầu tư phải nộp cho Nhà nước trong trường hợp Chủ đầu tư này đã nộp tiền sử dụng đất khi Nhà nước giao đất hoặc đã nhận chuyển nhượng quyền sử dụng đất hợp pháp từ các tổ chức, hộ gia đình, cá nhân đối với phần diện tích đất được xây dựng nhà ở xã hội theo quy định tại khoản 1 Điều 9 Nghị định số 100/2015/NĐ-CP;

3. Xác định tiền sử dụng đất mà người mua, thuê mua nhà ở xã hội phải nộp Ngân sách nhà nước khi được phép bán nhà ở xã hội theo quy định tại khoản 4 Điều 19 của Nghị định số 100/2015/NĐ-CP.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các tổ chức, hộ gia đình, cá nhân và các cơ quan quản lý nhà nước có liên quan đến lĩnh vực phát triển và quản lý nhà ở xã hội được quy định tại Nghị định số 100/2015/NĐ-CP.

Chương II

Mục I. MIỄN TIỀN SỬ DỤNG ĐẤT, TIỀN THUÊ ĐẤT ĐỐI VỚI DỰ ÁN XÂY DỰNG NHÀ Ở XÃ HỘI KHÔNG SỬ DỤNG NGUỒN VỐN NGÂN SÁCH NHÀ NƯỚC

Điều 3. Miễn tiền sử dụng đất, tiền thuê đất

Việc miễn tiền sử dụng đất, tiền thuê đất đối với các dự án xây dựng nhà ở xã hội không sử dụng nguồn vốn Ngân sách nhà nước theo quy định tại khoản 1 Điều 9 Nghị định số 100/2015/NĐ-CP thực hiện như sau:

1. Miễn tiền sử dụng đất, tiền thuê đất đối với toàn bộ diện tích đất đã được Nhà nước giao, cho thuê để đầu tư xây dựng nhà ở xã hội, bao gồm cả quỹ đất để đầu tư xây dựng công trình kinh doanh thương mại đã được cấp có thẩm quyền phê duyệt trong phạm vi dự án xây dựng nhà ở xã hội.

2. Miễn tiền sử dụng đất, tiền thuê đất đối với toàn bộ diện tích đất để đầu tư xây dựng nhà ở xã hội sử dụng quỹ đất 20% của các dự án phát triển nhà ở thương mại, dự án đầu tư phát triển đô thị theo quy định của pháp luật về nhà ở, bao gồm cả phần diện tích đất 20% để đầu tư xây dựng công trình kinh doanh thương mại được cấp có thẩm quyền phê duyệt trong phạm vi dự án xây dựng nhà ở xã hội.

3. Chủ đầu tư thực hiện dự án đầu tư xây dựng nhà ở xã hội phải thực hiện các thủ tục để được miễn tiền sử dụng đất, tiền thuê đất theo quy định của pháp luật về đất đai.

Mục II. HOÀN TRẢ LẠI HOẶC KHẤU TRỪ VÀO NGHĨA VỤ TÀI CHÍNH PHẢI NỘP CHO NHÀ NƯỚC CỦA CHỦ ĐẦU TƯ DỰ ÁN XÂY DỰNG NHÀ Ở XÃ HỘI

Điều 4. Nguyên tắc hoàn trả lại hoặc khấu trừ vào nghĩa vụ tài chính phải nộp cho nhà nước của chủ đầu tư dự án đầu tư xây dựng nhà ở xã hội

1. Chủ đầu tư được xem xét hoàn trả lại hoặc khấu trừ vào nghĩa vụ tài chính (tiền sử dụng đất hoặc tiền thuê đất) phải nộp Nhà nước đối với số tiền sử dụng đất đã nộp khi Nhà nước giao đất hoặc đã nhận chuyển nhượng quyền sử dụng đất hợp pháp từ các tổ chức, hộ gia đình, cá nhân mà phần diện tích đó được xây dựng nhà ở xã hội trong trường hợp Chủ đầu tư thực hiện các dự án đầu tư khác (không phải là dự án xây dựng nhà ở xã hội) trên cùng địa bàn tỉnh nơi có dự án xây dựng nhà ở xã hội.

2. Căn cứ khả năng của ngân sách, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định việc khấu trừ hoặc hoàn trả lại cho Chủ đầu tư (sau khi có ý kiến thống nhất của thường trực Hội đồng nhân dân cùng cấp) trên cơ sở đề nghị của Giám đốc Sở Tài chính.

Điều 5. Hoàn trả lại hoặc khấu trừ vào nghĩa vụ tài chính phải nộp cho nhà nước của chủ đầu tư dự án đầu tư xây dựng nhà ở xã hội

Việc hoàn trả lại hoặc khấu trừ vào nghĩa vụ tài chính phải nộp cho nhà nước của Chủ đầu tư dự án đầu tư xây dựng nhà ở xã hội theo quy định tại khoản 1 Điều 9 Nghị định số 100/2015/NĐ-CP thực hiện như sau:

1. Trường hợp Chủ đầu tư đã nộp tiền sử dụng đất khi Nhà nước giao đất mà phần diện tích đó được xây dựng nhà ở xã hội thì được hoàn trả lại hoặc khấu trừ số tiền sử dụng đất đã nộp vào nghĩa vụ tài chính (tiền sử dụng đất hoặc tiền thuê đất) phải nộp cho nhà nước khi thực hiện các dự án đầu tư khác; số tiền sử dụng đất đã nộp mà Chủ đầu tư được hoàn trả lại hoặc khấu trừ vào nghĩa vụ tài chính (tiền sử dụng đất hoặc tiền thuê đất) phải nộp cho nhà nước là số tiền sử dụng đất Chủ đầu tư đã nộp theo Thông báo hoặc văn bản của cơ quan có thẩm quyền theo quy định của pháp luật đất đai.

2. Trường hợp Chủ đầu tư nhận chuyển nhượng quyền sử dụng đất hợp pháp từ các tổ chức, hộ gia đình, cá nhân mà phần diện tích đó được xây dựng nhà ở xã hội thì được hoàn trả lại hoặc khấu trừ số tiền này vào nghĩa vụ tài chính (tiền sử dụng đất hoặc tiền thuê đất) phải nộp cho nhà nước; số tiền Chủ đầu tư được hoàn trả lại hoặc khấu trừ vào nghĩa vụ tài chính phải nộp cho nhà nước được xác định theo giá đất của mục đích sử dụng đất nhận chuyển nhượng tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất hoặc tại thời điểm cho phép sử dụng đất để thực hiện dự án đầu tư xây dựng nhà ở xã hội nhưng không vượt quá số tiền bồi thường, hỗ trợ đất tương ứng với trường hợp nhà nước thu hồi đất theo quy định của pháp luật đất đai. Giá đất của loại đất nhận chuyển nhượng được xác định bằng phương pháp hệ số điều chỉnh giá đất.

3. Số tiền sử dụng đất, tiền thuê đất mà Chủ đầu tư phải nộp khi thực hiện các dự án đầu tư khác (không phải dự án nhà ở xã hội) để thực hiện khấu trừ được xác định theo quy định của pháp luật đất đai. Trường hợp dự án đầu tư khác mà Chủ đầu tư được Nhà nước cho thuê đất và trả tiền thuê đất hàng năm thì số tiền thuê đất được khấu trừ sẽ quy đổi thành số năm, tháng hoàn thành nghĩa vụ tài chính nộp tiền thuê đất và được xác định là thời gian đã hoàn thành việc nộp tiền thuê đất hàng năm; việc xác định số tiền thuê đất trong trường hợp này được thực hiện theo quy định của pháp luật đất đai.

Chương III

XÁC ĐỊNH TIỀN SỬ DỤNG ĐẤT PHẢI NỘP KHI BÁN NHÀ Ở XÃ HỘI

Điều 6. Việc nộp tiền sử dụng đất khi bán lại nhà ở xã hội

Việc nộp tiền sử dụng đất của người mua, thuê mua nhà ở xã hội khi được phép bán lại nhà ở xã hội theo quy định tại khoản 4 Điều 19 Nghị định số 100/2015/NĐ-CP thực hiện như sau:

1. Trường hợp bán nhà ở xã hội là căn hộ nhà chung cư thì người bán phải nộp cho ngân sách nhà nước 50% tiền sử dụng đất được phân bổ cho căn hộ đó.

2. Trường hợp bán nhà ở xã hội là nhà ở thấp tầng liền kề phải nộp 100% tiền sử dụng đất.

Điều 7. Xác định tiền sử dụng đất phải nộp khi bán lại nhà ở xã hội

Việc xác định tiền sử dụng đất mà người mua, thuê mua nhà ở xã hội phải nộp khi được phép bán nhà ở xã hội theo quy định tại khoản 4 Điều 19 Nghị định số 100/2015/NĐ-CP được thực hiện như sau:

1. Giá đất để tính tiền sử dụng đất được xác định theo giá đất ở do Ủy ban nhân dân cấp tỉnh quy định tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất tại thời điểm người mua, thuê mua bán lại nhà ở xã hội.

2. Tiền sử dụng đất phải nộp khi bán lại nhà ở xã hội:

a) Trường hợp người mua, thuê mua nhà ở xã hội bán lại nhà ở xã hội là căn hộ chung cư thì phải nộp tiền sử dụng đất như sau:

Tiền sử dụng đất phải nộp

=

50% x S x Giá đất

x

Hệ số phân bổ tiền sử dụng đất cho căn hộ

Trong đó:

- S là diện tích căn hộ chung cư cần được xác định tiền sử dụng đất phải nộp.

- Giá đất được xác định theo quy định tại khoản 1 Điều này.

- Hệ số phân bổ của căn hộ chung cư được xác định theo quy định tại Điều 8 Thông tư này.

b) Trường hợp người mua, thuê mua nhà ở xã hội bán lại nhà ở xã hội là nhà ở thấp tầng liền kề thì bên bán nhà ở xã hội phải nộp 100% tiền sử dụng đất. Tiền sử dụng đất được xác định theo giá đất quy định tại khoản 1 Điều này nhân (x) với diện tích đất của nhà ở xã hội.

Điều 8. Hệ số phân bổ tiền sử dụng đất

1. Hệ số phân bổ để xác định tiền sử dụng đất trong trường hợp bán nhà ở xã hội là căn hộ chung cư được xác định như sau:

Hệ số phân bổ

=

Diện tích căn hộ bán

Tổng diện tích sàn tòa nhà

Trường hợp nhà ở xã hội có tầng hầm (toàn bộ hoặc một phần) và được xác định là thuộc sở hữu chung của các đối tượng sinh sống trong tòa nhà thì việc xác định diện tích tầng hầm để phân bổ cho từng căn hộ được thực hiện theo quy định pháp luật đất đai và được cộng vào tổng diện tích căn hộ bán để tính hệ số phân bổ; Trường hợp diện tích tầng hầm được xác định là thuộc sở hữu riêng của chủ đầu tư thì không phân bổ vào diện tích căn hộ bán.

2. Tổng diện tích sàn tòa nhà quy định tại khoản 1 Điều này được xác định sau khi đã trừ đi phần diện tích được phép kinh doanh thương mại theo quy định (nếu có).

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 9. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 15 tháng 11 năm 2016.

2. Các trường hợp phát sinh kể từ ngày 10 tháng 12 năm 2015 được thực hiện theo quy định tại Nghị định số 100/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về phát triển và quản lý nhà ở xã hội và hướng dẫn tại Thông tư này.

3. Trường hợp các văn bản quy phạm pháp luật được dẫn chiếu áp dụng tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo các văn bản sửa đổi, bổ sung hoặc thay thế đó.

Điều 10. Tổ chức thực hiện

1. Cơ quan, đơn vị quản lý nhà ở thuộc sở hữu nhà nước theo quy định tại Điều 2 Thông tư này; Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương; các cơ quan, đơn vị khác có liên quan có trách nhiệm tổ chức thực hiện quy định tại Thông tư này.

2. Trong quá trình thực hiện nếu có khó khăn vướng mắc, đề nghị các cơ quan, đơn vị phản ánh về Bộ Tài chính để nghiên cứu, sửa đổi cho phù hợp./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, Cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao:
- Kiểm toán nhà nước;
- Ủy ban Giám sát Tài chính Quốc gia;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan TW của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các Sở TC, XD các tỉnh, thành phố trực thuộc TW;
- Công báo; Website CP; Website Bộ TC;
- Các đơn vị trực thuộc Bộ TC;
- Lưu: VT, QLCS, (380b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Hữu Chí


TT 2017 68_2017_TT-BQP_ hd quan ly su dung nha o cong vu trong BQP

BỘ QUỐC PHÒNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 68/2017/TT-BQP | Hà Nội, ngày 01 tháng 04 năm 2017

THÔNG TƯ

QUY ĐỊNH VÀ HƯỚNG DẪN QUẢN LÝ SỬ DỤNG, NHÀ Ở CÔNG VỤ TRONG BỘ QUỐC PHÒNG

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Luật ban hành văn bản quy phạm pháp luật ngày 22 tháng 6 năm 2015;

Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Nhà ở;

Căn cứ Nghị định số 76/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ quy định về tiêu chuẩn vật chất hậu cần đối với quân nhân tại ngũ, công nhân và viên chức quốc phòng;

Căn cứ Nghị định số 35/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Quốc phòng;

Căn cứ Quyết định số 27/2015/QĐ-TTg ngày 10 tháng 7 năm 2015 của Thủ tướng Chính phủ về tiêu chuẩn nhà ở công vụ;

Theo đề nghị của Chủ nhiệm Tổng cục Hậu cần;

Bộ trưởng Bộ Quốc phòng ban hành Thông tư quy định và hướng dẫn quản lý sử dụng nhà ở công vụ trong Bộ Quốc phòng.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định và hướng dẫn quản lý sử dụng nhà ở công vụ trong Bộ Quốc phòng, gồm: Nguyên tắc áp dụng; các loại nhà ở công vụ; tiêu chuẩn, trang thiết bị nội thất; các quy định về quản lý sử dụng; quyền và trách nhiệm các cơ quan, đơn vị, đối tượng được thuê nhà ở công vụ trong quản lý sử dụng, vận hành nhà ở công vụ; hợp đồng thuê, giá thuê, thanh toán tiền thuê nhà ở công vụ; chế độ báo cáo, giải quyết tranh chấp, xử lý vi phạm; trách nhiệm của các cơ quan, đơn vị có liên quan.

Điều 2. Đối tượng áp dụng

1. Sĩ quan, quân nhân chuyên nghiệp, công nhân và viên chức quốc phòng đang phục vụ tại ngũ được điều động, luân chuyển theo yêu cầu nhiệm vụ quốc phòng, người làm việc trong các tổ chức cơ yếu hưởng lương từ ngân sách nhà nước do Bộ trưởng Bộ Quốc phòng quản lý (sau đây viết gọn là cán bộ, nhân viên).

2. Cơ quan, đơn vị, tổ chức và cá nhân có liên quan đến quản lý sử dụng nhà ở công vụ trong Bộ Quốc phòng.

Điều 3. Giải thích từ ngữ

1. Nhà ở công vụ trong Bộ Quốc phòng là nhà ở kiểu căn hộ (căn nhà) khép kín, dùng để bố trí cho cán bộ, nhân viên đủ điều kiện được thuê ở trong thời gian đảm nhiệm công tác; là tài sản thuộc sở hữu Nhà nước do Bộ Quốc phòng quản lý sử dụng.

2. Cơ quan quản lý nhà ở công vụ là cơ quan, đơn vị đầu mối trực thuộc Bộ Quốc phòng được giao nhiệm vụ quản lý trực tiếp quỹ nhà ở công vụ thuộc Bộ Quốc phòng, đơn vị trực thuộc quản lý.

3. Đơn vị quản lý vận hành nhà ở công vụ là tổ chức có tư cách pháp nhân hoặc doanh nghiệp được thành lập theo quy định của pháp luật về doanh nghiệp, có chức năng và năng lực chuyên môn quản lý vận hành nhà ở; được cơ quan nhà nước có thẩm quyền lựa chọn để thực hiện việc quản lý vận hành nhà ở công vụ.

Điều 4. Những hành vi bị nghiêm cấm

1. Tự ý chuyển đổi công năng và sử dụng không đúng mục đích; tàng trữ vật liệu gây cháy, nổ, gây tiếng ồn, ô nhiễm môi trường hoặc các hoạt động khác làm ảnh hưởng đến cuộc sống của cán bộ, nhân viên được thuê nhà ở công vụ.

2. Cho thuê không đúng đối tượng, không đủ điều kiện được thuê nhà ở công vụ và thực hiện không đúng quy định tại Điểm b Khoản 2 Điều 16 Thông tư này.

3. Chiếm dụng nhà ở công vụ hoặc cản trở việc thực hiện trách nhiệm quản lý nhà nước về nhà ở công vụ.

4. Chuyển đổi, chuyển nhượng hợp đồng thuê nhà ở công vụ dưới bất kỳ hình thức nào.

5. Không ở hoặc cho người khác mượn, ở nhờ một phần hoặc toàn bộ nhà ở công vụ.

6. Tự ý cải tạo, sửa chữa, coi nới, lấn chiếm nhà ở, khuôn viên đất liền kề.

7. Thu và sử dụng nguồn tiền thu từ cho thuê nhà ở công vụ không đúng quy định của Nhà nước và quy định tại Thông tư này.

8. Các hành vi bị cấm khác theo quy định của pháp luật.

Chương II

NGUYÊN TẮC QUY HOẠCH, THIẾT KẾ NHÀ Ở CÔNG VỤ; CÁC LOẠI NHÀ Ở CÔNG VỤ, TIÊU CHUẨN DIỆN TÍCH, TRANG BỊ NỘI THẤT, TIÊU CHUẨN SỬ DỤNG

Điều 5. Nguyên tắc cơ bản về quy hoạch, thiết kế nhà ở công vụ

1. Nguyên tắc quy hoạch

a) Quy hoạch nhà ở công vụ phải lập theo quy định, được cấp có thẩm quyền phê duyệt theo quy định của pháp luật, không ảnh hưởng đến thực hiện nhiệm vụ chính trị của đơn vị và sinh hoạt của bộ đội;

b) Quy hoạch phải đồng bộ, hoàn chỉnh, có phân khu chức năng rõ ràng, công năng hợp lý; kết nối hạ tầng với khu dân cư của địa phương;

c) Có chỉ tiêu sử dụng đất về mật độ xây dựng, hệ số sử dụng đất, tầng cao công trình, khoảng lùi công trình đối với các trục đường, tỷ lệ đất trồng cây xanh, đất giao thông theo đúng quy chuẩn, tiêu chuẩn hiện hành.

2. Nguyên tắc thiết kế xây dựng

a) Bảo đảm an toàn, độ bền trong sử dụng; kiến trúc, kết cấu nhà ở phù hợp với điều kiện tự nhiên, phòng chống thiên tai và phù hợp với quy hoạch chi tiết xây dựng đã được cơ quan Nhà nước, Bộ Quốc phòng có thẩm quyền phê duyệt;

b) Tuân thủ theo tiêu chuẩn áp dụng, quy chuẩn kỹ thuật Nhà nước ban hành và các quy định tại Thông tư này; bảo đảm công năng sử dụng, các yêu cầu về phòng chống cháy nổ, vệ sinh môi trường và xử lý chất thải;

c) Bảo đảm kết nối hạ tầng kỹ thuật, hạ tầng xã hội; thuận lợi trong quản lý sử dụng và vận hành.

Điều 6. Các loại nhà ở công vụ, tiêu chuẩn diện tích

1. Đối với nhà biệt thự

Được thiết kế theo kiểu biệt thự đơn lập hoặc biệt thự song lập. Chiều cao tối đa không quá 3 tầng. Diện tích đất khuôn viên biệt thự không nhỏ hơn 350 m2 và không lớn hơn 500 m2; gồm 2 loại:

a) Loại A: Diện tích đất 450 m2 đến 500 m2, diện tích sử dụng nhà từ 300 m2 đến 350m2;

b) Loại B: Diện tích đất 350 m2 đến 400 m2, diện tích sử dụng nhà từ 250 m2 đến 300 m2.

2. Nhà liền kề

Diện tích đất không nhỏ hơn 80 m2 và không lớn hơn 150 m2; gồm 2 loại sau:

a) Loại C: Diện tích đất 120 m2 đến 150 m2, diện tích sử dụng nhà từ 150 m2 đến 170 m2;

b) Loại D: Diện tích đất 80m2 đến 120 m2, diện tích sử dụng nhà từ 100 m2 đến 120 m2;

3. Đối với căn hộ chung cư khu vực đô thị được thiết kế kiểu căn hộ khép kín, diện tích sử dụng mỗi căn hộ không nhỏ hơn 25 m2 và không lớn hơn 160 m2; gồm 5 loại sau:

a) Căn hộ loại 1: Diện tích sử dụng từ 140 m2 đến 160 m2;

b) Căn hộ loại 2: Diện tích sử dụng từ 100 m2 đến 115 m2;

c) Căn hộ loại 3: Diện tích sử dụng từ 80 m2 đến 100 m2;

d) Căn hộ loại 4: Diện tích sử dụng từ 60 m2 đến 70 m2;

đ) Căn hộ loại 5: Diện tích sử dụng từ 25 m2 đến 45 m2.

4. Căn nhà khu vực nông thôn được thiết kế căn nhà kiểu khép kín, diện tích sử dụng mỗi căn nhà không nhỏ hơn 25 m2 và không lớn hơn 90 m2, gồm 04 loại sau:

a) Căn nhà loại 1: Diện tích sử dụng từ 80 m2 đến 90 m2;

b) Căn nhà loại 2: Diện tích sử dụng từ 55 m2 đến 65 m2;

c) Căn nhà loại 3: Diện tích sử dụng từ 40 m2 đến 45 m2;

d) Căn nhà loại 4: Diện tích sử dụng từ 25 m2 đến 35 m2.

Điều 7. Tiêu chuẩn sử dụng nhà ở công vụ

1. Biệt thự loại A: Được bố trí cho ủy viên Bộ Chính trị, Bí thư Trung ương đảng.

2. Biệt thự loại B: Được bố trí cho cán bộ có quân hàm Đại tướng, trừ chức danh quy định tại Khoản 1 Điều này.

3. Nhà liền kề loại C hoặc căn hộ chung cư loại 1: Được bố trí cho cán bộ có quân hàm Thượng tướng, Đô đốc Hải quân.

4. Nhà liền kề loại D hoặc căn hộ chung cư loại 2: Được bố trí cho cán bộ có quân hàm Trung tướng, Thiếu tướng; Phó Đô đốc, Chuẩn Đô đốc Hải quân và tương đương.

5. Căn hộ chung cư loại 3 tại khu vực đô thị hoặc căn nhà loại 1 tại khu vực nông thôn: Được bố trí cho cán bộ có quân hàm Đại tá, Thượng tá, Trung tá và tương đương.

6. Căn hộ chung cư loại 4 tại khu vực đô thị hoặc căn nhà loại 2 tại khu vực nông thôn: Được bố trí cho cán bộ có quân hàm Thiếu tá, Đại úy và tương đương.

7. Căn hộ chung cư loại 5 tại khu vực đô thị hoặc căn nhà loại 3, 4 tại khu vực nông thôn được bố trí cho các đối tượng còn lại.

Điều 8. Tiêu chuẩn trang bị nội thất nhà ở công vụ

1. Nguyên tắc trang bị nội thất nhà ở công vụ

a) Trang bị nội thất cơ bản nhà ở công vụ đối với trường hợp đầu tư xây dựng mới nhà ở công vụ: Kinh phí trang bị nội thất cơ bản tổng hợp đưa vào phê duyệt cùng dự án để triển khai thực hiện, bảo đảm đồng bộ khi đưa công trình vào khai thác sử dụng;

b) Đối với căn hộ mua để bố trí làm nhà ở công vụ: Khi mua đã có trang bị nội thất cơ bản thì không được trang bị thay thế, chỉ được trang bị bổ sung những trang thiết bị còn thiếu so với quy định tại Khoản 2 Điều này;

c) Đối với nhà ở công vụ đã được đầu tư xây dựng đưa vào sử dụng trước ngày Thông tư này có hiệu lực thi hành thì giữ nguyên hiện trạng; căn cứ ngân sách được bố trí, khả năng bảo đảm của đơn vị để xem xét trang bị cho phù hợp với từng đối tượng;

d) Việc trang bị nội thất cơ bản cho nhà ở công vụ phải được cơ quan nhà nước có thẩm quyền phê duyệt;

đ) Thiết bị, trang bị nội thất nhà ở công vụ được trang bị phải có niên hạn sử dụng tối thiểu 5 năm.

2. Trang bị nội thất biệt thự, căn hộ chung cư tại khu vực đô thị bố trí làm nhà ở công vụ bao gồm: Bộ bàn ghế và kệ ti vi phòng khách, máy điều hòa nhiệt độ các phòng, bộ bàn ghế phòng ăn, tủ lạnh, tủ bếp (đồng bộ), bộ bếp nấu và máy hút mùi; tủ đứng, giường, đệm, máy giặt, bình nóng lạnh, 01 bộ bàn ghế làm việc cá nhân.

3. Định mức kinh phí tối đa trang bị nội thất cơ bản cho biệt thự, căn hộ chung cư tại khu vực đô thị quy định tại Khoản 2 Điều này được quy định như sau:

a) Loại Căn hộ công vụ có 01 phòng ngủ, 01 phòng khách (tương ứng với căn hộ loại 4 và loại 5): 120 triệu đồng;

b) Loại Căn hộ công vụ có 02 phòng ngủ, 01 phòng khách (tương ứng với nhà liền kề loại D và căn hộ loại 2, loại 3): 160 triệu đồng;

c) Loại Căn hộ công vụ có 03 phòng ngủ, 01 phòng khách (tương ứng với nhà liền kề loại C và căn hộ loại 1): 200 triệu đồng;

d) Đối với biệt thự có 04 phòng ngủ, 01 phòng khách, 01 phòng làm việc: 250 triệu đồng.

4. Trang bị nội thất cơ bản đối với căn nhà bố trí làm nhà ở công vụ tại khu vực nông thôn bao gồm: Bộ bàn ghế và kệ ti vi phòng khách, máy điều hòa nhiệt độ các phòng, bộ bàn ghế làm việc cá nhân, bộ bàn ghế phòng ăn (nếu có), tủ lạnh, tủ bếp, bếp; tủ đứng, giường đệm, máy giặt, bình nóng lạnh.

Đối với những nơi chưa có nguồn điện thì chưa bố trí các thiết bị sử dụng điện.

5. Định mức kinh phí tối đa trang bị nội thất đối với căn nhà khu vực nông thôn tại Khoản 4 Điều này được quy định như sau:

a) Đối với căn nhà thiết kế khép kín có chung phòng ngủ và phòng khách (tương ứng với căn hộ loại 4): 75 triệu đồng;

b) Đối với căn nhà thiết kế khép kín có 01 phòng ngủ, 01 phòng khách riêng biệt (tương ứng với căn hộ loại 2 và loại 3): 90 triệu đồng;

c) Đối với căn nhà thiết kế khép kín có 02 phòng ngủ, 01 phòng khách riêng biệt (tương ứng với căn hộ loại 1): 120 triệu đồng.

6. Việc lựa chọn trang thiết bị nội thất cơ bản để trang bị phải phù hợp với công năng, diện tích, không gian của từng phòng trong căn hộ đảm bảo tiết kiệm, hiệu quả.

7. Khi giá trang thiết bị nội thất cơ bản trên thị trường có biến động (tăng hoặc giảm) trên 20% so với định mức kinh phí tối đa quy định tại Khoản 3 và Khoản 5 Điều này thì được điều chỉnh; việc điều chỉnh theo quy định tại Điểm a Khoản 4 Điều 28 Thông tư này.

8. Kinh phí mua sắm trang bị nội thất cơ bản được tổng hợp trong tổng mức đầu tư, dự toán đối với dự án đầu tư xây dựng mới. Đối với dự án mua sắm trang bị nội thất cơ bản độc lập theo quyết định của cấp có thẩm quyền, thực hiện theo đúng quy trình lập dự toán, chấp hành và quyết toán theo quy định của pháp luật về ngân sách nhà nước, pháp luật về đấu thầu và các quy định, hướng dẫn của Bộ Quốc phòng.

Chương III

QUẢN LÝ SỬ DỤNG NHÀ Ở CÔNG VỤ

Điều 9. Quy định chung về quản lý sử dụng nhà ở công vụ

1. Nhà ở công vụ là tài sản thuộc sở hữu nhà nước phải được quản lý chặt chẽ theo quy định pháp luật về quản lý, sử dụng tài sản công.

2. Đối với quỹ nhà ở công vụ do Bộ Quốc phòng đầu tư để sử dụng chung cho nhiều cơ quan, đơn vị đóng quân trên cùng một địa bàn, khu vực (đầu tư xây dựng, mua nhà ở thương mại) hoặc thuê nhà ở thương mại để làm nhà ở công vụ, Bộ Quốc phòng quyết định giao cho một đơn vị có trách nhiệm quản lý chung. Căn cứ nhu cầu và đối tượng sử dụng, Bộ Quốc phòng quyết định số lượng căn hộ (căn nhà) được thuê cho từng cơ quan, đơn vị. Cơ quan, đơn vị xét duyệt, quyết định đối tượng được thuê nhà ở công vụ theo quy định tại Thông tư này.

3. Đơn vị quản lý vận hành nhà ở công vụ có trách nhiệm tổ chức thực hiện quyết định cho thuê nhà ở công vụ; việc quản lý vận hành, bảo trì, đảm bảo an toàn, an ninh và vệ sinh môi trường; tham gia thu hồi nhà ở công vụ.

4. Bảo hành, bảo trì, cải tạo, phá dỡ nhà ở công vụ thực hiện theo quy định tại các Điều 85, 86, 90, 92, 93, 94 Luật Nhà ở năm 2014 và các văn bản hướng dẫn thi hành.

5. Lưu trữ hồ sơ nhà ở công vụ thực hiện theo quy định tại Khoản 2 Điều 12, Điểm g Khoản 2 Điều 13 Thông tư này và pháp luật về xây dựng, cụ thể như sau:

a) Đối với nhà ở công vụ được đầu tư xây dựng mới: Các giấy tờ về quyền sử dụng đất. Các tài liệu, văn bản phê duyệt dự án; bản vẽ thiết kế, bản vẽ hoàn công; tài liệu nghiệm thu, bàn giao đưa công trình vào sử dụng; quy trình bảo trì nhà ở, thiết bị do nhà thầu thiết kế nhà ở, nhà thầu cung cấp thiết bị lập; các hồ sơ, tài liệu khác (nếu có);

b) Đối với nhà ở công vụ đã đưa vào sử dụng trước ngày Luật Nhà ở năm 2014 có hiệu lực thi hành và đối với một số căn hộ ở công vụ được bố trí trong khu nhà chung cư mà chưa có hồ sơ quản lý theo quy định tại Điểm a Khoản này thì cơ quan quản lý nhà ở công vụ có trách nhiệm tổ chức lập hoặc thuê đơn vị tư vấn có đủ năng lực lập hồ sơ để quản lý như sau:

Đối với nhà ở công vụ đã đưa vào sử dụng trước ngày 01 tháng 7 năm 2015 (ngày Luật Nhà ở năm 2014 có hiệu lực thi hành) thì hồ sơ quản lý bao gồm: Giấy chứng nhận quyền sử dụng đất. Ảnh chụp toàn cảnh mặt chính nhà ở; bản vẽ hiện trạng tổng mặt bằng khu nhà ở công vụ thể hiện được vị trí, hình dáng, kích thước, diện tích thửa đất và các công trình trong khuôn viên nhà ở công vụ đó. Bản vẽ hiện trạng bố trí hệ thống cấp điện, cấp thoát nước, thông tin liên lạc và bố trí các trang bị nội thất (nếu có) đang sử dụng trong nhà ở công vụ. Quy trình bảo trì nhà ở công vụ và trang thiết bị nội thất của nhà ở công vụ;

Đối với căn hộ ở công vụ có nguồn gốc mua nhà ở thương mại bố trí trong nhà khu chung cư: Văn bản pháp lý và Hợp đồng mua bán nhà ở thương mại để bố trí làm nhà ở công vụ. Biên bản nghiệm thu, bàn giao nhà ở và các trang thiết bị nội thất trong nhà ở công vụ ký giữa Chủ đầu tư và cơ quan quản lý nhà ở công vụ. Bản vẽ hiện trạng mặt bằng các tầng có nhà ở công vụ. Hồ sơ, tài liệu thanh toán, quyết toán vốn đầu tư nhà ở công vụ có liên quan. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cấp cho bên mua nhà ở thương mại làm nhà ở công vụ;

c) Kinh phí cho việc lập hồ sơ quản lý đối với nhà ở công vụ do ngân sách quốc phòng thường xuyên bảo đảm, được dự toán trong kinh phí hàng năm của cơ quan quản lý nhà ở công vụ.

Điều 10. Cơ quan đại diện chủ sở hữu, cơ quan quản lý nhà ở công vụ

1. Bộ Quốc phòng là đại diện chủ sở hữu quỹ nhà ở công vụ thuộc Bộ Quốc phòng quản lý.

2. Các đơn vị trực thuộc Bộ Quốc phòng từ cấp sư đoàn và tương đương trở lên được Bộ Quốc phòng giao trực tiếp quản lý nhà ở công vụ thì được giao thực hiện quyền và trách nhiệm của đại diện chủ sở hữu theo quy định tại Khoản 6 Điều 11 Thông tư này đối với nhà ở công vụ của cơ quan, đơn vị.

3. Bộ Quốc phòng giao Tổng cục Hậu cần (Cục Doanh trại) là cơ quan quản lý nhà ở công vụ trong toàn quân.

4. Cơ quan Hậu cần của các đơn vị được Bộ Quốc phòng giao trực tiếp quản lý nhà ở công vụ là cơ quan quản lý nhà ở công vụ của đơn vị.

Điều 11. Quyền và trách nhiệm của đại diện chủ sở hữu nhà ở công vụ

1. Thực hiện phân bổ chỉ tiêu nhà ở công vụ bảo đảm tỷ lệ phù hợp giữa các đối tượng khi nhu cầu thuê nhà ở công vụ của cán bộ, nhân viên vượt quá số lượng nhà ở công vụ hiện có và bảo đảm có quỹ nhà ở dự phòng; quyết định người được thuê nhà ở công vụ.

2. Lựa chọn đơn vị quản lý vận hành thông qua hình thức chỉ định thầu hoặc đấu thầu để thực hiện việc quản lý vận hành nhà ở công vụ.

3. Phê duyệt kế hoạch bảo trì, cải tạo, phá dỡ, xây dựng lại nhà ở công vụ.

4. Ban hành hoặc quyết định giá thuê nhà ở công vụ.

5. Quyết định thu hồi, cưỡng chế thu hồi nhà ở công vụ.

6. Các đơn vị đầu mối trực thuộc Bộ Quốc phòng được giao quản lý sử dụng nhà ở công vụ thực hiện các quyền quy định tại Khoản 1, 2 và Khoản 5 Điều này; phê duyệt kế hoạch bảo trì, cải tạo nhà ở công vụ sau khi có văn bản thẩm tra của Cục Doanh trại/Tổng cục Hậu cần và ban hành hoặc quyết định giá thuê nhà ở công vụ sau khi có văn bản thẩm tra giá của Cục Tài chính/Bộ Quốc phòng.

Điều 12. Quyền và trách nhiệm của cơ quan quản lý nhà ở công vụ

Cơ quan quản lý nhà ở công vụ có quyền và trách nhiệm sau:

1. Tiếp nhận, rà soát, thống kê, phân loại nhà ở công vụ được giao quản lý.

2. Tập hợp, lập, lưu trữ hồ sơ nhà ở và giao 01 bộ hồ sơ hoàn thành (đối với trường hợp đầu tư xây dựng mới) hoặc tổ chức lập hoặc thuê đơn vị tư vấn lập hồ sơ đo vẽ lại (đối với nhà ở công vụ đang sử dụng mà không có hồ sơ) cho đơn vị quản lý vận hành nhà ở công vụ.

3. Phối hợp với cơ quan quản lý cán bộ cùng cấp lập danh sách và trình cơ quan đại diện chủ sở hữu nhà ở công vụ quyết định người được thuê nhà ở công vụ.

4. Trình cơ quan đại diện chủ sở hữu nhà ở công vụ quyết định đơn vị quản lý vận hành nhà ở công vụ thực hiện thông qua hợp đồng ủy quyền theo mẫu quy định tại Phụ lục I ban hành kèm theo Thông tư này.

5. Căn cứ vào quy định của pháp luật, phối hợp với cơ quan tài chính cùng cấp xây dựng giá cho thuê nhà ở công vụ đang quản lý phù hợp với điều kiện thực tế của đơn vị và địa phương, trình cơ quan đại diện chủ sở hữu nhà ở công vụ quyết định. Các đơn vị trực thuộc Bộ Quốc phòng quyết định giá cho thuê nhà ở công vụ do đơn vị quản lý sau khi có văn bản thẩm tra giá của Cục Tài chính/Bộ Quốc phòng; quyết định giá cho thuê nhà ở công vụ được gửi đến Cục Tài chính/Bộ Quốc phòng, Cục Doanh trại/Tổng cục Hậu cần để tổng hợp.

6. Kiểm tra, đôn đốc việc cho thuê, bảo hành, bảo trì, quản lý vận hành nhà ở công vụ thuộc phạm vi quản lý.

7. Được hưởng chi phí quản lý gián tiếp từ tiền thuê nhà ở công vụ quy định tại Điểm c Khoản 2 Điều 18 Thông tư này.

8. Kiểm tra báo cáo thu, chi tài chính của đơn vị quản lý vận hành nhà ở công vụ.

9. Lập kế hoạch bảo trì, cải tạo hoặc xây dựng lại nhà ở công vụ để trình cơ quan đại diện chủ sở hữu nhà ở công vụ phê duyệt theo quy định của Bộ Quốc phòng.

10. Kiểm tra, giám sát và xử lý các hành vi vi phạm hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm liên quan đến việc quản lý sử dụng nhà ở công vụ.

11. Tổng hợp, báo cáo tình hình quản lý, bố trí cho thuê nhà ở công vụ theo quy định tại Điểm b Khoản 1 và Khoản 2 Điều 24 Thông tư này.

12. Báo cáo cơ quan đại diện chủ sở hữu nhà ở công vụ quyết định thu hồi, cưỡng chế thu hồi nhà ở công vụ.

13. Phối hợp với cơ quan, chính quyền địa phương đăng ký tạm trú, tạm vắng và nhập khẩu cho người được thuê nhà theo quy định pháp luật về cư trú tại địa bàn được thuê nhà ở công vụ.

Điều 13. Quản lý vận hành nhà ở công vụ

1. Đơn vị quản lý vận hành nhà ở công vụ

a) Các cơ quan, đơn vị trong Bộ Quốc phòng được giao trực tiếp quản lý nhà ở công vụ:

Trường hợp có đủ tư cách pháp nhân, có chức năng và năng lực chuyên môn quản lý vận hành nhà ở thì được giao quản lý vận hành nhà ở công vụ, nhưng không ảnh hưởng đến nhiệm vụ, tổ chức biên chế và quỹ lương của đơn vị.

Trường hợp không đủ tư cách pháp nhân, chức năng và năng lực chuyên môn quản lý vận hành thì được thuê đơn vị quản lý vận hành bằng việc lựa chọn thông qua hình thức chỉ định thầu hoặc đấu thầu theo quy định của Luật Đấu thầu, các văn bản hướng dẫn của Nhà nước, Bộ Quốc phòng và được cơ quan đại diện chủ sở hữu nhà ở công vụ ký hợp đồng quản lý vận hành thông qua hợp đồng kinh tế.

b) Đối với nhà ở công vụ tại các đơn vị đóng quân nhỏ lẻ ở vùng sâu, vùng xa, biên giới, hải đảo; những đơn vị có quy mô nhà ở công vụ từ 30 căn hộ trở xuống thì giao cho các đơn vị đó tự thực hiện việc quản lý, vận hành nhà ở công vụ của đơn vị, nhưng phải chấp hành đúng các quy định của pháp luật về nhà ở và quy định tại Thông tư này; bảo đảm an toàn trong quá trình sử dụng, không ảnh hưởng đến tổ chức biên chế, quỹ lương của đơn vị.

2. Quyền và trách nhiệm của đơn vị quản lý vận hành nhà ở công vụ

a) Tiếp nhận quỹ nhà ở công vụ do các cơ quan quản lý nhà ở công vụ bàn giao để thực hiện quản lý vận hành theo quy định tại Thông tư này và pháp luật có liên quan;

b) Thực hiện quản lý vận hành, bảo trì, cho thuê nhà ở công vụ theo hợp đồng ký kết với đơn vị được Bộ Quốc phòng giao đại diện chủ sở hữu nhà ở công vụ;

c) Xây dựng, thông qua cơ quan quản lý nhà ở công vụ để ban hành và phổ biến bản nội quy quản lý sử dụng nhà ở công vụ theo quy định tại Thông tư này cho người thuê nhà ở công vụ;

d) Quản lý toàn bộ khu nhà ở công vụ, diện tích nhà ở công vụ được giao quản lý;

đ) Khai thác phần diện tích dùng để kinh doanh, dịch vụ (nếu có) trong dự án nhà ở công vụ theo quy định của pháp luật để tạo nguồn bù đắp chi phí quản lý vận hành, bảo trì nhà ở công vụ. Trường hợp đơn vị quản lý vận hành nhà ở công vụ trực tiếp thu phí sử dụng các dịch vụ như điện, nước, internet hoặc dịch vụ trông giữ tài sản thì phải đảm bảo đúng quy định của pháp luật, tuân thủ nguyên tắc không nhằm mục đích kinh doanh trong hoạt động thu phí này;

e) Hoạt động quản lý vận hành nhà ở công vụ được hưởng các chế độ phù hợp quy định của pháp luật với loại hình hợp đồng đối với doanh nghiệp, dịch vụ công ích;

g) Tiếp nhận, tập hợp, lưu trữ hồ sơ hoàn thành và các hồ sơ có liên quan đến quá trình xây dựng, vận hành, bảo hành, bảo trì, cải tạo nhà ở công vụ; trường hợp không có đủ hồ sơ thì đề nghị cơ quan quản lý nhà ở công vụ giao các hồ sơ đo vẽ lại, hồ sơ phát sinh, bổ sung trong quá trình quản lý sử dụng;

h) Tổ chức bảo trì, cải tạo nhà ở công vụ theo kế hoạch và thiết kế, dự toán đã được cấp có thẩm quyền phê duyệt. Các hư hỏng sửa chữa nhỏ và bảo dưỡng thiết bị cần phải sửa chữa khắc phục ngay nhằm bảo đảm an toàn cho người, tài sản, trang thiết bị, thì đơn vị quản lý vận hành tiến hành sửa chữa, thay thế ngay; đồng thời, báo cáo cho cơ quan quản lý nhà ở công vụ biết, sau đó tổng hợp chứng từ đủ cơ sở pháp lý để thanh toán theo quy định của ngành tài chính;

Đối với căn hộ công vụ được bố trí trong nhà chung cư thương mại thì đơn vị quản lý vận hành phải trích từ tiền cho thuê nhà ở công vụ đó để trả lại cho cơ quan quản lý nhà ở công vụ kinh phí bảo trì phần sở hữu chung (2%) theo quy định của pháp luật về nhà ở;

i) Kiểm tra, theo dõi phát hiện kịp thời, xử lý hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm trong quản lý sử dụng nhà ở công vụ;

k) Phối hợp với cơ quan chức năng của địa phương trong việc bảo đảm an ninh, trật tự xã hội trong khu nhà ở công vụ;

l) Thực hiện thu hồi nhà ở công vụ theo quyết định của cơ quan nhà nước có thẩm quyền; phối hợp với các cơ quan chức năng của địa phương và Quân đội thực hiện việc cưỡng chế thu hồi theo quyết định của cơ quan nhà nước có thẩm quyền;

m) Tổng hợp, báo cáo theo định kỳ, kiểm kê hàng năm hoặc đột xuất theo yêu cầu của cơ quan quản lý nhà ở công vụ về quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ;

n) Thực hiện hạch toán, báo cáo thu, chi tài chính công tác quản lý vận hành nhà ở theo quy định của ngành tài chính;

o) Thực hiện các quyền, nghĩa vụ khác theo quy định của pháp luật.

Điều 14. Quyền và trách nhiệm của cơ quan, đơn vị đang trực tiếp quản lý người thuê nhà ở công vụ

1. Kiểm tra, xác nhận vào đơn đề nghị thuê nhà ở công vụ của cán bộ, nhân viên và chịu trách nhiệm về nội dung đó.

2. Gửi văn bản đăng ký, lập danh sách kèm theo đơn đề nghị thuê nhà ở công vụ quy định tại Khoản 2 Điều 15 Thông tư này, báo cáo cơ quan đại diện chủ sở hữu nhà ở công vụ xem xét, quyết định đối tượng được thuê nhà ở công vụ.

3. Khấu trừ từ tiền lương của người thuê nhà ở công vụ để chuyển cho đơn vị quản lý vận hành trong các trường hợp quy định tại Điểm b, c Khoản 4 Điều 19 Thông tư này và thông báo bằng văn bản cho người thuê nhà ở công vụ biết.

4. Thông báo bằng văn bản cho cơ quan quản lý nhà ở công vụ và đơn vị quản lý vận hành nhà ở công vụ biết khi người thuê không đủ điều kiện để thuê nhà ở công vụ theo quy định tại Điểm b Khoản 1 Điều 15 Thông tư này.

5. Tạo mọi điều kiện để đối tượng được thuê nhà đăng ký tạm trú, tạm vắng và nhập khẩu theo quy định pháp luật về cư trú tại địa bàn được thuê nhà ở công vụ.

Chương IV

ĐỐI TƯỢNG, ĐIỀU KIỆN; TRÌNH TỰ, THỦ TỤC XÉT DUYỆT; HỢP ĐỒNG CHO THUÊ, GIÁ THUÊ, THANH TOÁN TIỀN THUÊ NHÀ Ở CÔNG VỤ; THU HỒI, TRÌNH TỰ THỦ TỤC THU HỒI VÀ CƯỠNG CHẾ NHÀ Ở CÔNG VỤ

Điều 15. Đối tượng, điều kiện, trình tự, thủ tục thuê nhà ở công vụ

1. Đối tượng và điều kiện được thuê nhà ở công vụ

a) Đối tượng được thuê nhà ở công vụ: Cán bộ, nhân viên theo quy định tại Khoản 1 Điều 2 Thông tư này hiện đang công tác có đủ điều kiện theo quy định tại Điểm b Khoản 1 Điều này;

b) Điều kiện được thuê nhà ở công vụ

- Có nhu cầu thuê nhà ở công vụ;

- Có quyết định điều động, luân chuyển công tác của cấp có thẩm quyền;

- Thuộc diện chưa có nhà ở thuộc sở hữu của mình và chưa được thuê, thuê mua hoặc mua nhà ở xã hội tại nơi đến công tác hoặc đã có nhà ở thuộc sở hữu của mình tại nơi đến công tác nhưng có diện tích nhà ở bình quân trong hộ gia đình dưới 15 m2 sàn/người;

- Không thuộc diện phải ở trong doanh trại của quân đội theo quy định của cấp có thẩm quyền.

2. Trình tự, thủ tục thuê nhà ở công vụ

a) Hồ sơ đề nghị thuê nhà ở công vụ, gồm:

Đơn đề nghị của người thuê nhà ở công vụ có xác nhận của Thủ trưởng đơn vị quản lý trực tiếp người thuê về thực trạng nhà ở thực hiện theo mẫu tại Phụ lục II ban hành kèm theo Thông tư này;

Bản sao quyết định bổ nhiệm, điều động, luân chuyển công tác có xác nhận của cơ quan ra quyết định hoặc cơ quan đang trực tiếp quản lý;

Danh sách đăng ký thân nhân (vợ hoặc chồng; con; bố, mẹ đẻ; bố, mẹ vợ hoặc chồng) của người thuê nhà ở công vụ;

b) Trình tự thực hiện

Người được thuê nhà ở công vụ theo quy định tại Điểm a Khoản 1 Điều này nếu có nhu cầu thuê nhà ở công vụ lập 01 bộ hồ sơ theo quy định tại Điểm a Khoản này gửi trực tiếp đến cấp ủy đơn vị quản lý trực tiếp;

Trong thời hạn 10 ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ, đơn vị đang trực tiếp quản lý người có nhu cầu thuê nhà ở công vụ, kiểm tra tính pháp lý nếu đủ điều kiện thuê nhà ở công vụ theo quy định tại Điểm b Khoản 1 Điều này và có văn bản gửi Ban Chỉ đạo chính sách nhà ở cơ quan, đơn vị (qua cơ quan Cán bộ) theo quy định; trường hợp hồ sơ không hợp lệ, phải hướng dẫn cho đối tượng được thuê để hoàn thiện;

Trong thời hạn 20 ngày làm việc, kể từ ngày nhận được văn bản đề nghị của cơ quan, đơn vị đang quản lý người có nhu cầu thuê nhà ở công vụ. Căn cứ quỹ nhà ở công vụ, cơ quan Cán bộ có trách nhiệm tổng hợp và thẩm định về đối tượng, điều kiện và tính điểm, lập danh sách người đủ điều kiện, tiêu chuẩn, sắp xếp cán bộ, nhân viên vào các căn hộ theo tiêu chuẩn thông qua Ban Chỉ đạo chính sách nhà ở cơ quan, đơn vị, báo cáo cấp ủy (thường vụ) xem xét, quyết nghị, trình chỉ huy đơn vị ký quyết định bố trí cho cán bộ, nhân viên thuê nhà ở công vụ theo quy định tại Điều 16 Thông tư này;

Sau khi có quyết định bố trí cho thuê nhà ở công vụ của cơ quan có thẩm quyền, cơ quan quản lý nhà ở công vụ có văn bản (kèm theo danh sách cán bộ, nhân viên được bố trí thuê nhà ở công vụ) gửi đơn vị quản lý vận hành nhà ở công vụ quy định tại Khoản 1 Điều 13 Thông tư này trực tiếp ký kết hợp đồng thuê nhà với người được thuê nhà. Quyết định bố trí cho thuê nhà ở công vụ gửi cho đơn vị quản lý vận hành nhà ở công vụ, cơ quan đang trực tiếp quản lý cán bộ thuê nhà và người được thuê nhà ở công vụ (mỗi nơi 01 bản) để phối hợp trong việc quản lý, bố trí cho thuê nhà ở công vụ;

Trường hợp hết hợp đồng, người thuê nhà ở công vụ còn nhu cầu và đủ điều kiện thuê nhà ở công vụ quy định tại Điểm b Khoản 1 Điều này phải có đơn đề nghị gửi để Thủ trưởng cơ quan, đơn vị trực tiếp quản lý có văn bản đề nghị cấp có thẩm quyền xem xét, quyết định. Trường hợp người thuê nhà ở công vụ không đủ điều kiện hoặc đơn vị chưa bố trí được thì cơ quan, đơn vị có thẩm quyền xem xét quyết định phải có văn bản trả lời và nêu rõ lý do.

Điều 16. Thẩm quyền, nguyên tắc xét duyệt, bố trí thuê nhà ở công vụ

1. Thẩm quyền: cấp ủy (Thường vụ), người đứng đầu cơ quan, đơn vị được Bộ Quốc phòng giao đại diện chủ sở hữu nhà ở công vụ xét, quyết định cán bộ, nhân viên được thuê nhà ở công vụ theo quy định tại Thông tư này.

2. Nguyên tắc xét duyệt

a) Dân chủ, công khai, minh bạch; đúng đối tượng, tiêu chuẩn;

b) Thứ tự ưu tiên xét duyệt theo quy định sau:

- Có quyết định điều động, luân chuyển công tác của cấp có thẩm quyền, thuộc diện chưa có nhà ở thuộc sở hữu của mình và chưa được thuê, thuê mua hoặc mua nhà ở xã hội tại nơi đến công tác;

- Có quyết định điều động, luân chuyển công tác của cấp có thẩm quyền, đã có nhà ở thuộc sở hữu của mình, được thuê, thuê mua hoặc mua nhà ở xã hội tại nơi đến công tác nhưng diện tích nhà ở bình quân trong hộ gia đình dưới 15 m2 sàn/người;

- Có quyết định điều động, luân chuyển công tác của cấp có thẩm quyền, có chồng hoặc vợ đã được thụ hưởng chính sách đất ở nhưng chưa có nhà ở thuộc sở hữu của mình tại nơi đến công tác.

c) Thực hiện xét duyệt bằng phương pháp tính điểm theo quy định tại Phụ lục III ban hành kèm theo Thông tư này. Trường hợp những người được xét có số điểm bằng nhau thì thực hiện xét ưu tiên theo thứ tự: Cán bộ qua chiến đấu, phục vụ chiến đấu; cấp bậc, chức vụ (cao trước, thấp sau); phạm vi (xa trước, gần sau); đối tượng chính sách (thương binh, con liệt sĩ, con thương binh, hoàn cảnh gia đình khó khăn...); đối tượng có học hàm, học vị cao; có thành tích trong công tác; có vợ, con hoặc người thân là bố, mẹ cùng ở;

d) Đối với cán bộ giữ chức vụ từ cấp sư đoàn và tương đương trở lên có nhu cầu thuê nhà ở công vụ nếu đủ điều kiện, được ưu tiên bố trí cho thuê nhà ở công vụ.

3. Nguyên tắc bố trí

a) Bố trí nhà ở công vụ cho các đối tượng quy định tại Khoản 1 Điều 2 theo các tiêu chuẩn quy định tại Điều 6 và Điều 7 Thông tư này. Trường hợp một người đảm nhiệm nhiều chức danh có tiêu chuẩn sử dụng nhà ở công vụ thì được áp dụng tiêu chuẩn nhà ở công vụ theo chức danh cao nhất;

b) Trường hợp do không đủ loại nhà ở công vụ để bố trí theo tiêu chuẩn, căn cứ vào quỹ nhà ở công vụ hiện có, cơ quan, đơn vị xét duyệt bố trí cho thuê; người thuê nhà ở công vụ trả tiền thuê theo diện tích sử dụng thực tế ghi trong hợp đồng, giá thuê theo quy định tại Điều 18 Thông tư này.

Điều 17. Hợp đồng thuê nhà ở công vụ

1. Việc cho thuê nhà ở công vụ phải được lập thành Hợp đồng theo Mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này.

2. Hợp đồng thuê nhà ở công vụ phải được đính kèm theo Bản nội quy sử dụng nhà ở công vụ quy định tại Điểm c Khoản 2 Điều 13 Thông tư này:

a) Giá cho thuê nhà ở công vụ thực hiện theo quy định tại Điều 18 Thông tư này;

b) Thời hạn cho thuê nhà theo thời hạn mà người thuê nhà được bổ nhiệm, điều động công tác nhưng tối đa không quá năm (05) năm. Khi hết hạn hợp đồng mà người thuê vẫn thuộc diện được tiếp tục thuê nhà ở công vụ, nếu cơ quan quản lý cán bộ có văn bản đề nghị thì Bên cho thuê và Bên thuê nhà ở công vụ tiến hành ký kết hợp đồng mới theo quy định tại Điều này;

c) Đơn vị quản lý vận hành nhà ở công vụ có trách nhiệm gửi hợp đồng đã được hai Bên ký kết cho cơ quan quản lý nhà ở công vụ và cơ quan, đơn vị quản lý người thuê để phối hợp theo dõi, quản lý.

Điều 18. Cách tính giá cho thuê nhà ở công vụ

1. Nguyên tắc xác định giá cho thuê nhà ở công vụ thực hiện các quy định tại Điều 33 Luật nhà ở năm 2014 và các quy định sau:

a) Tính đúng, tính đủ các chi phí cần thiết để thực hiện quản lý vận hành, bảo trì và quản lý cho thuê trong quá trình sử dụng nhà ở công vụ;

b) Không tính tiền sử dụng đất xây dựng nhà ở công vụ và không tính chi phí khấu hao vốn đầu tư xây dựng nhà ở công vụ hoặc chi phí mua nhà ở thương mại làm nhà ở công vụ;

c) Giá cho thuê nhà ở công vụ được xem xét, điều chỉnh khi Nhà nước có thay đổi về khung giá hoặc giá cho thuê nhà ở công vụ. Trường hợp chi phí quản lý vận hành (giá dịch vụ quản lý vận hành) do Ủy ban nhân dân cấp tỉnh, thành phố trực thuộc Trung ương ban hành có thay đổi thì giá cho thuê nhà ở cũng được điều chỉnh tương ứng;

d) Trường hợp trên địa bàn chưa có đủ quỹ nhà ở công vụ để cho thuê mà có nhà ở thương mại bảo đảm chất lượng, phù hợp với loại nhà và tiêu chuẩn diện tích nhà ở công vụ thì cơ quan có thẩm quyền quy định tại Khoản 1 Điều 10 Thông tư này xem xét quyết định việc thuê nhà ở này để làm nhà ở công vụ;

Trường hợp thuê nhà ở thương mại để làm nhà ở công vụ mà tiền thuê nhà ở thương mại cao hơn số tiền thuê của người thuê phải trả thì người thuê chỉ trả tiền thuê nhà không vượt quá 10% tiền lương đang được hưởng tại thời điểm thuê nhà ở công vụ; thủ tục thanh toán phần chênh lệch còn lại được thực hiện như sau:

Căn cứ quyết định về việc thuê nhà ở thương mại để làm nhà ở công vụ của cấp có thẩm quyền, cơ quan quản lý cán bộ đủ tiêu chuẩn thuê nhà ở công vụ có văn bản gửi cơ quan quản lý nhà ở công vụ để xác định số tiền thuê nhà ở công vụ phải trả và xác định phần chênh lệch giữa số tiền thuê nhà ở thương mại làm nhà ở công vụ và số tiền người thuê nhà phải trả, số tiền ngân sách chi trả cho phần chênh lệch theo quy định để xây dựng và đưa vào dự toán chi tiêu hàng năm của đơn vị. Căn cứ dự toán được cấp có thẩm quyền phê duyệt, cơ quan quản lý cán bộ thuê nhà ở công vụ thực hiện chi trả phần tiền chênh lệch này hàng tháng phù hợp với thời điểm Nhà nước thanh toán tiền lương theo quy định và thực hiện quyết toán số tiền này cùng với quyết toán chung của đơn vị;

đ) Đối với tiền sử dụng các dịch vụ như cung cấp điện, nước, điện thoại, internet, trông giữ xe các loại và các dịch vụ khác do người thuê trực tiếp chi trả cho đơn vị cung cấp dịch vụ theo hợp đồng hai bên ký kết;

Trường hợp đơn vị quản lý vận hành nhà ở công vụ ký hợp đồng với đơn vị cung cấp dịch vụ thì người thuê có trách nhiệm nộp tiền sử dụng dịch vụ cho đơn vị quản lý vận hành để trả cho đơn vị cung cấp dịch vụ đó.

2. Các chi phí cấu thành giá cho thuê nhà ở công vụ bao gồm: Chi phí quản lý vận hành, chi phí bảo trì, chi phí quản lý cho thuê nhà ở công vụ và được xác định cụ thể như sau:

a) Chi phí quản lý vận hành, gồm:

- Chi phí tiền lương và các khoản phụ cấp lương, chi phí bảo hiểm xã hội, bảo hiểm y tế và các khoản trích nộp khác từ quỹ lương cho bộ máy thuộc đơn vị quản lý vận hành nhà ở công vụ;

Các đơn vị đủ điều kiện tại Khoản 1 Điều 13 Thông tư này sử dụng cán bộ, nhân viên của đơn vị tự thực hiện quản lý vận hành nhà ở công vụ thì ngoài lương chính, mức được hưởng phụ cấp không quá 30% tiền lương cơ sở của cán bộ đang được hưởng;

- Chi phí cho các dịch vụ trong khu nhà ở công vụ như: Bảo vệ, vệ sinh, thu gom xử lý rác thải, chăm sóc vườn hoa, cây cảnh, diệt côn trùng và các dịch vụ khác (nếu có) được xác định trên cơ sở khối lượng công việc cần thực hiện và mức giao khoán thỏa thuận trong hợp đồng dịch vụ;

- Chi phí văn phòng phẩm, bàn ghế văn phòng làm việc, dụng cụ, vật rẻ tiền mau hỏng của đơn vị quản lý vận hành;

- Chi phí điện, nước sinh hoạt cho bộ máy văn phòng làm việc của đơn vị quản lý vận hành; điện chiếu sáng công cộng trong khu nhà ở; vận hành thang máy (nếu có);

b) Chi phí bảo trì là toàn bộ chi phí cho việc duy tu, bảo dưỡng thường xuyên, sửa chữa định kỳ và sửa chữa đột xuất nhằm duy trì chất lượng của nhà ở công vụ (theo quy định của pháp luật về xây dựng);

c) Chi phí quản lý cho thuê bao gồm: Chi phí quản lý gián tiếp cho cơ quan quản lý nhà ở công vụ và chi phí trực tiếp cho đơn vị quản lý vận hành nhà ở công vụ theo hướng dẫn của Cục Tài chính/Bộ Quốc phòng.

3. Phương pháp xác định giá cho thuê nhà ở công vụ:

a) Công thức xác định giá cho thuê nhà ở công vụ đang sử dụng

Gt

=

Q + Bt - Tdv

x

(1 + P) x K x (1 + T) x K1 x K2

12 x S

Trong đó:

- Gt là giá cho thuê 1m2 sử dụng căn hộ trong 1 tháng (đồng/m2/tháng);

- Q là tổng chi phí quản lý vận hành, quản lý cho thuê hàng năm của khu nhà ở công vụ (đồng/năm);

- Bt là tổng chi phí bảo trì khu nhà ở công vụ bình quân năm (đồng/năm);

- Tdv là các khoản lãi thu từ kinh doanh các dịch vụ khu nhà ở công vụ trong năm như: Dịch vụ trông giữ xe, dịch vụ căng tin, quảng cáo và các khoản thu dịch vụ khác theo quy định của pháp luật (đồng/năm);

- S là tổng diện tích sử dụng các căn hộ của khu nhà ở công vụ (m2);

- P là lợi nhuận định mức hợp lý (đơn vị tính %);

- K là hệ số giảm giá do đơn vị quản lý vận hành hỗ trợ giảm giá cho thuê nhà ở công vụ (nếu có);

- K1 là hệ số vùng miền thu hút nhân lực (đô thị loại 1, K1 = 1,0; loại 2, K1 = 0,95; loại 3, K1 = 0,9; đồng bằng K1 = 0,85; miền núi K1 = 0,8; Tây Bắc, Tây Nguyên, Tây Nam bộ K1 = 0,75);

- K2 là hệ số theo tầng: Đối với nhà chung cư cao tầng có thang máy, nhà một tầng hoặc nhà ở thông tầng của một căn hộ K2 = 1,0;

Đối với nhà chung cư cao tầng không có thang máy: Tầng giữa (tầng 3 đối với nhà 5 tầng; tầng 2 đối với nhà 3 hoặc 4 tầng) K2 = 1,0; các tầng thấp hơn có hệ số tăng dần, tầng cao hơn có hệ số giảm dần, chênh lệch hệ số giữa các tầng bằng 0,05;

- T là thuế suất thuế giá trị gia tăng theo quy định của Nhà nước;

b) Công thức xác định giá cho thuê nhà ở công vụ được đầu tư xây mới: Tính áp dụng theo công thức quy định tại Điểm a Khoản này;

Trong đó, thay Q = dkQ; Bt = dkBt; Tdv = dkTdv

- dkQ là dự kiến tổng chi phí quản lý vận hành, quản lý cho thuê hàng năm của khu nhà ở công vụ (đồng/năm);

- dkBt là dự kiến chi phí bảo trì nhà chung cư và bảo trì trang bị nội thất gắn với nhà ở công vụ (nếu có) bình quân năm (đồng/năm);

- dkTdv là dự kiến các khoản thu từ kinh doanh các dịch vụ khu nhà ở công vụ trong năm như: Dịch vụ trông xe, dịch vụ căng tin, quảng cáo và các khoản thu dịch vụ khác (nếu có) theo quy định của pháp luật (đồng/năm).

c) Chi phí bảo trì thực hiện theo công thức sau:

Chi phí bảo trì (Bt) (đồng/m2 sử dụng căn hộ/tháng)

=

A x Giá tính toán (đồng/m2 sàn xây dựng)

: B

Thời gian khấu hao x 12 tháng

Trong đó:

- A là tỷ lệ (%) kinh phí bảo trì của cả phần sử dụng chung và phần sử dụng riêng trong nhà ở công vụ được quy đổi từ mức 2% kinh phí bảo trì phần sử dụng chung và phần sử dụng riêng trong dự án nhà ở công vụ;

- Giá tính toán là mức vốn đầu tư xây dựng thực tế 1m2 sàn nhà ở công vụ, trường hợp không xác định được thì lấy theo suất đầu tư công trình nhà ở cùng loại do Bộ Xây dựng công bố có hiệu lực tại thời điểm kết thúc việc đầu tư xây dựng nhà ở công vụ đó và vốn đầu tư trang bị nội thất cơ bản;

- B là tỷ lệ (%) của phần diện tích sử dụng riêng so với tổng diện tích sàn nhà ở công vụ theo dự án nhà ở công vụ cụ thể;

- Thời gian khấu hao vốn đầu tư xây dựng nhà ở công vụ được tính tương ứng với cấp công trình, loại nhà theo Thông tư số 162/2014/TT-BTC ngày 06 tháng 11 năm 2014 của Bộ trưởng Bộ Tài chính quy định chế độ quản lý, tính hao mòn tài sản cố định trong các cơ quan nhà nước, đơn vị sự nghiệp công lập và các tổ chức có sử dụng ngân sách nhà nước.

* Ví dụ cách tính giá cho thuê:

- Chi phí bảo trì: Dự án nhà ở công vụ có tỷ lệ phần diện tích sử dụng chung so với phần diện tích sử dụng riêng là 30%/70%, mức vốn đầu tư xây dựng thực tế của 1m2 nhà ở công vụ là 8.000.000 đồng/m2, thời gian khấu hao nhà ở là 50 năm. Chi phí trang bị nội thất cơ bản cho một căn hộ có diện tích khoảng 100 m2 là 160.000.000 đồng (trung bình 1.600.000 đồng/m2); niên hạn sử dụng nội thất cơ bản trung bình khoảng 05 năm;

Theo quy định của pháp luật về nhà ở, kinh phí bảo trì phần diện tích sử dụng chung là 2% trên giá bán nhà ở, phần diện tích sử dụng chung bằng 30% trên tổng diện tích sàn xây dựng của tòa nhà. Do đó, tỷ lệ kinh phí bảo trì (A) cho cả diện tích sử dụng chung và sử dụng riêng của tòa nhà là: 2% x 100%: 30% = 6,67%;

- Chi phí bảo trì (Bt) tính cho năm đầu đưa vào sử dụng Bt = Btn+Btb trong đó:

Chi phí bảo trì nhà Btn
(đồng/m2 sử dụng căn hộ/năm)

=

6,67% x 8.000.000 (đồng/m2)

: 70%

=

15.247 (đồng/m2 sử dụng/năm)

50 năm

Chi phí bảo trì trang bị nội thất (Btb) (đồng/m2 sử dụng/tháng)

=

1.600.000 (đồng/m2)

x 4,67%

=

14.950 (đồng/m2 sử dụng/năm)

5 năm

- Cộng tiền bảo trì nhà, thiết bị

Bt = 15.247 + 14.950 = 30.197 đồng/m2 sử dụng căn hộ/năm.

- Chi phí vận hành Q (tính theo đơn giá của địa phương quy định tại thời điểm):

+ Chi phí bảo vệ nhà chung cư ở khu vực đô thị (cả ngày, đêm) với quy mô từ 50 căn hộ trở lên, có giá khoảng 1.200 đồng đến 1.500 đồng/m2/tháng, tương ứng từ 14.400 đồng đến 18.000 đồng/m2/năm;

+ Chi phí vệ sinh, thu gom xử lý rác thải có giá khoảng 800 đồng đến đồng/m2/tháng, tương ứng từ 9.600 đồng đến 12.000 đồng/m2/năm;

+ Chi phí trả lương cho đơn vị quản lý vận hành có giá khoảng 1.200 đồng đến 1.500 đồng/m2/tháng, tương ứng từ 14.400 đồng đến 18.000 đồng/m2/năm với nhà ở công vụ có thuê đơn vị quản lý vận hành; nếu kiêm nhiệm (Ban quản trị) chi phí bồi dưỡng tính 1/3 chi phí trên;

+ Chi phí vận hành thang máy (đối với nhà có thang máy) có giá khoảng 3.700.000 đồng đến 4.000.000 đồng/thang/tháng; khoảng từ 800 đồng đến 1.000 đồng/m2/tháng, tương ứng 10.000 đồng đến 12.000 đồng/m2/năm;

+ Cộng chi phí vận hành

Q = 18.000 +12.000 +18.000 +12.000 = 60.000 đồng/m2/năm;

- Cộng chi phí bảo trì, quản lý vận hành:

Bt + Q = 30.197 + 60.000 = 90.197 đồng/m2/năm.

- Thuế giá trị gia tăng T = 10% (Bt + Q) = 10% x 90.197 = 9.020 đồng;

- Các loại Chi phí khác (Ck) gồm: Điện, nước sinh hoạt cho bộ máy văn phòng; chi phí văn phòng phẩm, bàn ghế văn phòng và các chi phí liên quan tạm tính khoảng 10% chi phí bảo trì, quản lý vận hành:

Ck = 10% (Bt+Q) = 10% x 90.197= 9.020 đồng;

- Tổng chi phí năm cho bảo trì, quản lý vận hành, cho thuê là:

Bt + Q+ T + Ck = 30.197 + 60.000 + 9.020 + 9.020 = 108.237 đồng.

Gt tính cho 01 tháng là: 108.237 đồng: 12 tháng = 9.020 đồng/m2/tháng.

+ Đối với căn hộ tính đủ các chi phí ở khu vực đô thị loại 1, K1 = 1; giá cho thuê 01 tháng là:

Căn hộ 100 m2 = 100 x 9.020 đồng/m2 = 902.000 đồng/tháng;

Căn hộ 60 m2 = 60 x 9.020 đồng/m2 = 541.000 đồng/tháng;

+ Trường hợp không trang bị nội thất giá cho thuê:

Tổng chi phí năm cho bảo trì, quản lý vận hành, cho thuê là:

Bt + Q+ T + Ck = 15.247 + 60.000 + 7.525 + 7.525 = 90.300 đồng.

Gt tính cho 01 tháng là: 90.300 đồng: 12 tháng = 7.525 đồng/m2/tháng;

Căn hộ 100 m2, giá cho thuê 01 tháng là 100 x 7.525 đồng = 752.500 đồng;

Căn hộ 60 m2, giá cho thuê 01 tháng là 60 x 7.525 đồng = 451.500 đồng.

Điều 19. Quản lý và thanh toán tiền thuê nhà ở công vụ

1. Nguồn thu tiền thuê nhà ở công vụ

a) Thu tiền của người được thuê nhà ở công vụ;

b) Thu tiền từ các khoản sử dụng diện tích khai thác kinh doanh, dịch vụ theo quy định tại Điểm đ Khoản 2 Điều 13 Thông tư này.

2. Quản lý và thanh toán tiền cho thuê nhà ở công vụ

Đơn vị quản lý vận hành là người trực tiếp thu các khoản tiền thuê nhà ở công vụ và được quản lý sử dụng như nguồn ngân sách cấp; Bộ Quốc phòng quản lý nguồn thu đối với quỹ nhà ở công vụ do Bộ Quốc phòng trực tiếp quản lý; đơn vị trực thuộc Bộ Quốc phòng quản lý nguồn thu đối với quỹ nhà ở công vụ do đơn vị trực thuộc Bộ Quốc phòng quản lý;

Các nội dung thu tiền cho thuê nhà ở công vụ còn lại nộp vào tài khoản của Bộ Quốc phòng do Cục Tài chính/Bộ Quốc phòng quy định.

3. Nội dung chi từ nguồn thu tiền thuê nhà ở công vụ

a) Nội dung chi phí nhà ở công vụ

- Chi phí quản lý vận hành;

- Chi phí bảo trì: Toàn bộ chi phí cho việc duy tu, bảo dưỡng thường xuyên, sửa chữa định kỳ và sửa chữa đột xuất nhằm duy trì chất lượng của nhà ở công vụ;

- Chi phí quản lý cho thuê bao gồm: Chi phí quản lý gián tiếp cho cơ quan quản lý nhà ở công vụ và chi phí trực tiếp cho đơn vị quản lý vận hành nhà ở công vụ theo hướng dẫn của Cục Tài chính/Bộ Quốc phòng.

b) Thẩm quyền phê duyệt chi phí tiền thuê nhà ở công vụ

- Đối với quỹ nhà ở công vụ do Bộ Quốc phòng trực tiếp quản lý, đơn vị quản lý vận hành nhà ở công vụ lập dự toán các khoản được chi gửi Cục Tài chính/Bộ Quốc phòng chủ trì, thẩm định báo cáo Thủ trưởng Bộ Quốc phòng phê duyệt mới được chi;

- Đối với quỹ nhà ở công vụ được Bộ Quốc phòng giao cho đơn vị quản lý, đơn vị quản lý vận hành nhà ở công vụ lập dự toán các khoản được chi gửi cơ quan quản lý nhà ở công vụ trình Thủ trưởng đơn vị đầu mối trực thuộc Bộ Quốc phòng phê duyệt mới được chi (quyết định phê duyệt gửi Cục Tài chính, Cục Doanh trại mỗi cơ quan 01 bản để theo dõi, tổng hợp);

Trường hợp tiền thu được từ cho thuê nhà ở công vụ dùng cho công tác bảo trì và các chi phí cho hoạt động quản lý vận hành nhà ở công vụ đó không đủ thì được hỗ trợ từ nguồn ngân sách. Cơ quan quản lý nhà ở công vụ, đơn vị quản lý vận hành có trách nhiệm lập kế hoạch thu, chi hàng năm; xác định phần chênh lệch giữa số tiền thu được và số tiền phải chi cho quản lý vận hành nhà ở công vụ hoặc khu nhà ở công vụ, số tiền ngân sách chi trả phần chênh lệch để xây dựng và đưa vào dự toán chi tiêu hàng năm của đơn vị trình cấp có thẩm quyền phê duyệt theo quy định;

Cuối quý, năm đơn vị quản lý vận hành lập báo các quyết toán gửi cơ quan quản lý nhà ở công vụ trình cấp có thẩm quyền xét duyệt.

4. Thanh toán tiền thuê nhà ở công vụ được quy định như sau:

a) Cán bộ, nhân viên thuê nhà ở công vụ ký kết hợp đồng thuê nhà với đơn vị quản lý vận hành và trực tiếp thanh toán tiền thuê nhà ở công vụ theo đúng số tiền và thời hạn đã ghi trong Hợp đồng thuê nhà ở công vụ;

b) Trường hợp người thuê không trả tiền thuê trong ba tháng liên tục thì đơn vị quản lý vận hành nhà ở công vụ có quyền yêu cầu cơ quan đang trực tiếp quản lý người thuê nhà ở công vụ khấu trừ từ tiền lương của người thuê nhà để trả tiền thuê nhà; cơ quan đang trực tiếp quản lý người thuê nhà ở công vụ có trách nhiệm khấu trừ tiền lương của người thuê nhà để trả cho đơn vị quản lý vận hành nhà ở công vụ;

c) Trường hợp đơn vị quản lý vận hành nhà ở công vụ ký hợp đồng thuê nhà với cơ quan đang trực tiếp quản lý người thuê nhà ở công vụ thì cơ quan này có trách nhiệm thu từ tiền lương của người thuê nhà ở để trả cho đơn vị quản lý vận hành nhà ở công vụ.

Điều 20. Quyền và nghĩa vụ của người thuê nhà ở công vụ

1. Người thuê nhà ở công vụ có các quyền sau đây:

a) Nhận bàn giao nhà ở và các trang thiết bị kèm theo nhà ở theo thỏa thuận trong hợp đồng thuê nhà;

b) Được sử dụng nhà ở cho bản thân và các thành viên trong gia đình (theo danh sách đăng ký thuê nhà) trong thời gian đảm nhận chức vụ, công tác;

c) Đề nghị đơn vị quản lý vận hành nhà ở sửa chữa kịp thời những hư hỏng nếu không phải do lỗi của mình gây ra;

d) Được tiếp tục ký hợp đồng thuê nhà ở công vụ nếu hết thời hạn thuê nhà ở mà vẫn thuộc đối tượng và có đủ điều kiện được thuê nhà ở công vụ theo quy định tại Thông tư này;

đ) Thực hiện các quyền khác về nhà ở theo quy định của pháp luật và theo thỏa thuận trong hợp đồng thuê nhà ở công vụ.

2. Người thuê nhà ở công vụ có các nghĩa vụ sau đây:

a) Sử dụng nhà vào mục đích để ở và phục vụ các nhu cầu sinh hoạt cho bản thân và các thành viên trong gia đình trong thời gian thuê nhà ở;

b) Có trách nhiệm giữ gìn nhà ở và các tài sản kèm theo; không được tự ý cải tạo, sửa chữa, phá dỡ nhà ở công vụ; trường hợp sử dụng căn hộ chung cư thì còn phải tuân thủ các quy định về quản lý, sử dụng nhà chung cư;

c) Không được cho thuê lại, cho mượn, ủy quyền quản lý nhà ở công vụ;

d) Trả tiền thuê nhà ở công vụ theo hợp đồng thuê nhà ở ký với bên cho thuê và thanh toán các khoản chi phí phục vụ sinh hoạt, dịch vụ khác theo quy định của bên cung cấp dịch vụ;

đ) Trả lại nhà ở cho Nhà nước khi không còn thuộc đối tượng được thuê hoặc khi không còn nhu cầu thuê nhà ở công vụ hoặc khi có hành vi vi phạm thuộc diện bị thu hồi nhà ở theo quy định tại Thông tư này trong thời hạn không quá 90 ngày, kể từ ngày nhận được thông báo của cơ quan quản lý nhà ở công vụ;

e) Chấp hành quyết định cưỡng chế thu hồi nhà ở của cơ quan có thẩm quyền trong trường hợp bị cưỡng chế thu hồi nhà ở;

g) Các nghĩa vụ khác thực hiện theo quy định của pháp luật về nhà ở công vụ và theo thỏa thuận trong hợp đồng thuê nhà ở công vụ.

Điều 21. Thu hồi nhà ở công vụ

1. Việc thu hồi nhà ở công vụ được thực hiện khi có một trong các trường hợp sau:

a) Cho thuê nhà ở không đúng thẩm quyền, không đúng đối tượng hoặc không đủ điều kiện theo quy định tại Khoản 1 Điều 15 Thông tư này;

b) Người thuê nhà thôi phục vụ tại ngũ, thôi việc; hết thời hạn được thuê trong hợp đồng mà không còn nhu cầu thuê tiếp; chuyển công tác đến địa phương khác; không còn đủ điều kiện được thuê nhà ở công vụ theo quy định tại Thông tư này;

c) Người thuê nhà có nhu cầu trả lại nhà ở công vụ;

d) Người đang thuê nhà ở công vụ hy sinh, từ trần, mất tích (theo quy định của pháp luật);

đ) Người thuê nhà sử dụng nhà ở công vụ sai mục đích hoặc không thực hiện đầy đủ nghĩa vụ của người thuê nhà ở công vụ như đã thỏa thuận trong hợp đồng mà cơ quan quản lý nhà ở công vụ có quyết định xử lý thu hồi.

2. Người đang thuê thuộc diện bị thu hồi theo quy định tại Khoản 1 Điều này phải bàn giao lại nhà ở cho đơn vị được giao quản lý nhà ở công vụ; trường hợp không bàn giao lại nhà ở công vụ thì cơ quan đại diện chủ sở hữu nhà ở quyết định cưỡng chế thu hồi.

Điều 22. Trình tự thu hồi và cưỡng chế thu hồi nhà ở công vụ

1. Trình tự, thủ tục thu hồi nhà ở công vụ

a) Khi phải thu hồi nhà ở công vụ theo quy định tại Khoản 1 Điều 21 Thông tư này; đơn vị được giao đại diện chủ sở hữu nhà ở công vụ thông báo bằng văn bản cho cán bộ, nhân viên được thuê nhà, cơ quan quản lý nhà ở công vụ và đơn vị quản lý vận hành biết về thời gian cán bộ, nhân viên phải bàn giao nhà ở công vụ để thực hiện. Thời điểm cán bộ, nhân viên nhận thông báo và bàn giao nhà ở công vụ như sau:

- Cán bộ, nhân viên được thuê nhà thôi phục vụ tại ngũ, thôi việc, chuyển công tác (điều động, bổ nhiệm, luân chuyển) đến địa phương khác nhận thông báo bàn giao nhà ở công vụ cùng với thời điểm đơn vị trao quyết định cho cán bộ, nhân viên; trong thời hạn chậm nhất là 12 tháng kể từ ngày nhận thông báo cán bộ, nhân viên thuê nhà phải bàn giao lại nhà ở công vụ cho đơn vị quản lý;

- Cán bộ, nhân viên hy sinh, từ trần, mất tích đơn vị gửi văn bản thông báo cho thân nhân của cán bộ, nhân viên hy sinh, từ trần, mất tích cùng với thời điểm giải quyết chế độ chính sách đối với cán bộ, nhân viên; trong thời hạn chậm nhất là 12 tháng kể từ ngày nhận thông báo, thân nhân của cán bộ, nhân viên hy sinh, từ trần, mất tích phải bàn giao lại nhà ở công vụ cho đơn vị quản lý;

Các đối tượng còn lại gửi văn bản thông báo cho cán bộ, nhân viên được thuê nhà và phải bàn giao lại nhà được thuê cho đơn vị quản lý nhà ở công vụ trong thời gian không quá 90 ngày kể từ ngày nhận thông báo;

b) Đơn vị quản lý nhà ở công vụ chỉ đạo đơn vị quản lý vận hành nhà ở công vụ căn cứ vào thời gian đã thông báo cho cán bộ được thuê nhà, rà soát lại hiện trạng nhà ở công vụ đã được bố trí cho thuê để tiến hành ký biên bản bàn giao lại nhà ở công vụ, gồm 03 bên: Bên thuê nhà ở công vụ (cán bộ hoặc thân nhân cán bộ hy sinh, từ trần, mất tích), đơn vị quản lý vận hành nhà ở công vụ (hoặc cơ quan, người được giao quản lý vận hành) và cơ quan quản lý nhà ở công vụ có thẩm quyền. Biên bản trả lại nhà ở công vụ phải có nội dung như sau: Căn cứ pháp lý; hợp đồng thuê nhà ở công vụ; địa chỉ nhà ở công vụ và tên người đang thuê nhà ở công vụ; các bên tham gia bàn giao và nội dung bàn giao, thời gian bàn giao và tiếp nhận nhà ở công vụ; phụ lục về hiện trạng nhà ở công vụ và các trang thiết bị kèm theo tại thời điểm lập biên bản trả lại nhà; ký xác nhận về việc bàn giao, tiếp nhận nhà ở công vụ;

c) Sau khi nhận được Biên bản về việc trả lại nhà ở công vụ, trong vòng 07 ngày làm việc kể từ ngày ký biên bản, đơn vị quản lý vận hành và người thuê nhà (thân nhân người thuê nhà trong trường hợp người thuê nhà hy sinh, từ trần) tiến hành việc quyết toán, thanh lý hợp đồng (thanh toán tiền thuê nhà và các dịch vụ mà người thuê nhà sử dụng và các nội dung liên quan) và người được thuê bàn giao lại nhà ở công vụ cho đơn vị quản lý vận hành;

d) Khi hết thời hạn theo thông báo, người thuê nhà ở công vụ không bàn giao nhà ở công vụ, đơn vị quản lý vận hành báo cáo cơ quan quản lý nhà ở công vụ và cơ quan, đơn vị quản lý người thuê nhà ở công vụ đề nghị thu hồi nhà ở công vụ; cơ quan quản lý nhà ở công vụ có trách nhiệm kiểm tra, nếu thuộc diện phải thu hồi thì có tờ trình cơ quan đại diện chủ Sở hữu nhà ở công vụ đó xem xét, ban hành quyết định thu hồi nhà ở công vụ, thời hạn thu hồi nhà ở công vụ tối đa không quá 30 ngày kể từ ngày quyết định thu hồi nhà ở công vụ có hiệu lực thi hành.

2. Trình tự cưỡng chế thu hồi nhà ở công vụ

a) Trường hợp đối tượng thuê nhà ở công vụ thuộc diện thu hồi không bàn giao lại nhà ở theo thời hạn quy định tại Điểm d Khoản 1 Điều này thì đơn vị quản lý vận hành có văn bản đề nghị cơ quan quản lý nhà ở công vụ kiểm tra và báo cáo cơ quan đại diện chủ sở hữu nhà ở công vụ xem xét, ban hành quyết định cưỡng chế thu hồi nhà ở công vụ theo quy định tại Phụ lục V ban hành kèm theo Thông tư này;

b) Sau khi nhận được báo cáo của cơ quan quản lý nhà ở công vụ, cơ quan đại diện chủ sở hữu nhà ở công vụ có trách nhiệm kiểm tra, đối chiếu với các quy định của pháp luật về nhà ở công vụ hiện hành để ban hành quyết định cưỡng chế thu hồi nhà ở công vụ theo thẩm quyền và gửi quyết định này cho cơ quan quản lý nhà ở công vụ, đơn vị quản lý vận hành, đơn vị quản lý cán bộ thuê nhà ở công vụ để thực hiện;

c) Đơn vị đại diện chủ sở hữu nhà ở công vụ có thẩm quyền ra quyết định cưỡng chế thu hồi nhà ở công vụ, gửi văn bản kèm theo quyết định cưỡng chế thu hồi nhà ở công vụ đề nghị Ủy ban nhân dân cấp tỉnh nơi có nhà ở công vụ đó chủ trì tổ chức cưỡng chế thu hồi và bàn giao lại nhà ở cho cơ quan quản lý nhà ở công vụ;

Cơ quan Thanh tra quốc phòng của đơn vị được giao đại diện chủ sở hữu nhà ở công vụ phụ trách, tổ chức thực hiện cưỡng chế thu hồi;

Việc bàn giao nhà ở công vụ phải lập biên bản có xác nhận của các cơ quan tham gia cưỡng chế thu hồi. Chi phí tổ chức thu hồi bắt buộc nhà ở công vụ do đối tượng bị cưỡng chế thu hồi nhà ở công vụ chịu trách nhiệm chi trả; trường hợp đối tượng thuê nhà không chi trả thì cơ quan quản lý đối tượng thuê nhà có trách nhiệm đề nghị cơ quan, đơn vị đang chi trả lương khấu trừ từ tiền lương của đối tượng thuê nhà để chi trả;

d) Thời hạn thực hiện cưỡng chế thu hồi là không quá 30 ngày kể từ ngày cơ quan có thẩm quyền ban hành quyết định cưỡng chế thu hồi nhà ở công vụ;

đ) Sau khi bàn giao, tiếp nhận nhà ở công vụ thu hồi, đơn vị quản lý nhà ở công vụ có trách nhiệm quản lý sử dụng nhà ở công vụ theo quyết định cưỡng chế thu hồi nhà ở công vụ.

Chương V

BÁO CÁO TÌNH HÌNH QUẢN LÝ SỬ DỤNG NHÀ Ở CÔNG VỤ

Điều 23. Trình tự báo cáo tình hình quản lý sử dụng nhà ở công vụ

1. Đơn vị quản lý vận hành nhà ở công vụ báo cáo cơ quan trực tiếp quản lý nhà ở công vụ về tình hình quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ.

2. Cơ quan quản lý trực tiếp nhà ở công vụ báo cáo đơn vị được Bộ Quốc phòng giao quản lý nhà ở công vụ về tình hình quản lý, bố trí cho thuê nhà ở công vụ.

3. Các đơn vị được Bộ Quốc phòng giao quản lý nhà ở công vụ báo cáo Bộ Quốc phòng (qua Cục Doanh trại) về tình hình quản lý sử dụng nhà ở công vụ của cơ quan, đơn vị mình.

4. Cục Doanh trại tổng hợp, báo cáo Thủ trưởng Bộ Quốc phòng tình hình thực hiện quản lý sử dụng nhà ở công vụ trong toàn quân.

Điều 24. Chế độ và nội dung báo cáo

1. Chế độ báo cáo

a) Định kỳ 3 tháng hoặc đột xuất theo yêu cầu của cơ quan quản lý nhà ở công vụ, đơn vị quản lý vận hành nhà ở công vụ báo cáo tình hình quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ.

b) Định kỳ 6 tháng (vào ngày 20 của tháng cuối kỳ) hàng năm hoặc đột xuất theo yêu cầu của cơ quan đại diện chủ sở hữu nhà ở công vụ, cơ quan quản lý nhà ở công vụ báo cáo tình hình quản lý, bố trí cho thuê nhà ở công vụ được giao quản lý.

c) Định kỳ hàng năm hoặc đột xuất các đơn vị báo cáo Bộ Quốc phòng (qua Cục Doanh tại/TCHC) trước ngày 20 tháng 12 hàng năm theo nội dung quy định tại Khoản 2 Điều này về tình hình quản lý sử dụng nhà ở công vụ do cơ quan, đơn vị quản lý để tổng hợp báo cáo Thủ trưởng Bộ Quốc phòng.

2. Nội dung báo cáo định kỳ hàng năm: Các cơ quan quy định tại Khoản 1 Điều này thực hiện báo cáo số liệu tổng hợp và báo cáo chi tiết về tình hình quản lý sử dụng nhà ở công vụ theo Mẫu biểu quy định tại Phụ lục VI và Phụ lục VII ban hành kèm theo Thông tư này. Trường hợp các đơn vị chỉ cần báo cáo Bộ Quốc phòng số liệu tổng hợp về tình hình quản lý sử dụng nhà ở công vụ thì sử dụng Mẫu biểu quy định tại Phụ lục VII ban hành kèm theo Thông tư này.

Chương VI

GIẢI QUYẾT TRANH CHẤP VÀ XỬ LÝ VI PHẠM

Điều 25. Giải quyết tranh chấp

Các tranh chấp về hợp đồng thuê nhà ở công vụ được các bên bàn bạc thương lượng để giải quyết. Trường hợp không thương lượng được thì một trong các bên có quyền đề nghị cơ quan Thanh tra quốc phòng của đơn vị được giao thực hiện quyền và trách nhiệm của chủ sở hữu nhà ở công vụ giải quyết theo quy định của pháp luật.

Điều 26. Xử phạt vi phạm

1. Các hành vi vi phạm các quy định tại Thông tư này được cơ quan pháp luật có thẩm quyền của Nhà nước, Quân đội xử lý theo quy định của pháp luật và kỷ luật quân đội.

2. Người lợi dụng chức vụ, quyền hạn làm trái với các quy định về quản lý vận hành, bảo trì, quản lý cho thuê nhà ở công vụ thì căn cứ theo mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự. Trường hợp người có hành vi vi phạm gây thiệt hại về vật chất thì phải bồi thường theo quy định của pháp luật hiện hành.

Chương VII

TRÁCH NHIỆM CỦA CƠ QUAN, ĐƠN VỊ

Điều 27. Ban chỉ đạo Chính sách nhà ở Bộ Quốc phòng và Ban chỉ đạo chính sách nhà ở của các cơ quan, đơn vị

1. Ban Chỉ đạo Chính sách nhà ở Bộ Quốc phòng trực tiếp giúp Thường vụ Quận ủy Trung ương, Bộ trưởng Bộ Quốc phòng, chỉ đạo các cơ quan đơn vị trong toàn quân phát triển quỹ nhà ở công vụ và thực hiện các chủ trương, chính sách của Đảng, Nhà nước và Bộ Quốc phòng về giải quyết nhà ở công vụ cho cán bộ, nhân viên đang công tác theo quy định tại Thông tư này.

2. Ban Chỉ đạo Chính sách nhà ở từ cấp sư đoàn và tương đương trở lên trực tiếp giúp cấp ủy, chỉ huy cơ quan, đơn vị chỉ đạo việc thực hiện chính sách nhà ở công vụ cho cán bộ, nhân viên các cơ quan, đơn vị thuộc quyền.

Điều 28. Các cơ quan Bộ Quốc phòng

1. Tổng cục Chính trị chỉ đạo Cục Cán bộ

a) Chủ trì tổng hợp nhu cầu cán bộ, nhân viên thuê nhà ở công vụ các cơ quan, đơn vị trong toàn quân.

b) Chủ trì phối hợp với các cơ quan chức năng đề xuất số lượng căn hộ (căn nhà) được thuê cho từng cơ quan, đơn vị đối với nhà ở công vụ của Bộ sử dụng chung cho nhiều cơ quan, đơn vị đóng quân trên cùng một địa bàn;

c) Kiểm tra, hướng dẫn các cơ quan, đơn vị trong toàn quân việc bố trí sử dụng và thu hồi nhà ở công vụ theo quy định tại Thông tư này.

2. Tổng cục Hậu cần chỉ đạo Cục Doanh trại

a) Theo dõi tổng hợp, quản lý quỹ nhà ở công vụ trong toàn quân;

b) Thực hiện chức năng, nhiệm vụ của cơ quan quản lý nhà nước về quản lý nhà ở công vụ trong Bộ Quốc phòng; thẩm tra kế hoạch hàng năm về bảo trì, sửa chữa nhà ở công vụ của các đơn vị đầu mối trực thuộc Bộ Quốc phòng trước khi trình cấp có thẩm quyền phê duyệt. Chủ trì, phối hợp với các cơ quan chức năng Bộ Quốc phòng giúp Ban chỉ đạo Chính sách nhà ở Bộ Quốc phòng kiểm tra, hướng dẫn các cơ quan, đơn vị trong toàn quân về công tác quản lý sử dụng quỹ nhà ở công vụ theo quy định tại Thông tư này;

c) Đề xuất quy hoạch, tiêu chuẩn thiết kế nhà ở công vụ; chủ trương, phương án đầu tư xây dựng nhà ở công vụ theo quy định tại Nghị định số 76/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ quy định tiêu chuẩn vật chất hậu cần đối với quân nhân tại ngũ, công nhân và viên chức quốc phòng và các quy định tại Thông tư này.

3. Bộ Tổng Tham mưu chỉ đạo

a) Cục Tác chiến: Tham gia ý kiến trong quá trình quy hoạch xây dựng các khu nhà ở công vụ bảo đảm phù hợp với quy hoạch đóng quân, đáp ứng yêu cầu nhiệm vụ huấn luyện chiến đấu và sẵn sàng chiến đấu. Hướng dẫn, kiểm tra công tác bảo đảm an ninh, an toàn cho các đơn vị quản lý sử dụng nhà ở công vụ theo đúng quy định của Nhà nước và Bộ Quốc phòng;

b) Cục Quân lực: Phối hợp với Cục Cán bộ/Tổng cục Chính trị thẩm định và quản lý đối tượng được thuê nhà ở công vụ thuộc diện quân lực quản lý.

4. Cục Tài chính/Bộ Quốc phòng

a) Chủ trì phối hợp với các cơ quan liên quan đề xuất giá thuê nhà ở công vụ do Bộ Quốc phòng trực tiếp quản lý; thẩm tra giá cho thuê đối với nhà ở công vụ do các đơn vị đầu mối trực thuộc Bộ trực tiếp quản lý; xây dựng điều chỉnh định mức kinh phí khi giá trang bị nội thất cơ bản trên thị trường có biến động (tăng hoặc giảm) trên 20%, báo cáo Thủ trưởng Bộ Quốc phòng quyết định.

b) Kiểm tra báo cáo thu, chi tài chính của đơn vị quản lý vận hành nhà ở công vụ. Cân đối, tổng hợp đề xuất với Thủ trưởng Bộ Quốc phòng về nguồn vốn bảo trì, sửa chữa, cải tạo nhà ở công vụ hàng năm cho các đơn vị trong toàn quân do nguồn thu tiền thuê nhà và kinh doanh dịch vụ không đủ.

5. Thanh tra Bộ Quốc phòng: Thanh tra, kiểm tra quản lý sử dụng nhà ở công vụ theo quy định của pháp luật. Chủ trì hướng dẫn, giải quyết các đơn thư, khiếu nại, tố cáo, giải quyết tranh chấp về quản lý sử dụng nhà ở công vụ của các tổ chức, cá nhân theo thẩm quyền; các thủ tục thu hồi nhà ở công vụ theo quy định.

Điều 29. Các đơn vị đầu mối trực thuộc Bộ Quốc phòng

1. Chỉ đạo, hướng dẫn, kiểm tra các đơn vị trực thuộc thực hiện công tác quản lý sử dụng quỹ nhà ở công vụ của đơn vị theo quy định tại Thông tư này.

2. Kịp thời báo cáo Bộ Quốc phòng khi quỹ nhà ở công vụ đơn vị không sử dụng hết để Bộ Quốc phòng điều tiết cho các đơn vị trên cùng địa bàn có nhu cầu.

3. Thực hiện chế độ báo cáo theo quy định tại Điều 24 Thông tư này.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 30. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 16 tháng 5 năm 2017 và thay thế Thông tư số 03/2010/TT-BQP ngày 13 tháng 01 năm 2010 của Bộ trưởng Bộ Quốc phòng ban hành Quy chế quản lý, sử dụng nhà ở công vụ trong Quân đội và các văn bản quy định khác có liên quan đến quản lý sử dụng nhà ở công vụ trong Bộ Quốc phòng.

2. Các Hợp đồng thuê nhà ở công vụ đã ký kết trước ngày Thông tư này có hiệu lực thì thực hiện đến hết thời hạn của Hợp đồng.

Điều 31. Trách nhiệm thi hành

1. Chủ nhiệm Tổng cục Hậu cần, chỉ huy các cơ quan, đơn vị, tổ chức và cá nhân liên quan có trách nhiệm thi hành Thông tư này.

2. Trong quá trình thực hiện nếu có vướng mắc, các cơ quan, đơn vị kịp thời phản ánh về Bộ Quốc phòng (qua Cục Doanh trại/TCHC) để xem xét, giải quyết./.

Nơi nhận:
- Bộ trưởng (để b/c);
- Các Thủ trưởng BQP, CNTCCT;
- Văn phòng Chính phủ;
- Các Cơ quan, đơn vị trực thuộc BQP;
- Các cục: Tác chiến, Quân lực/BTTM; Cán bộ, Chính sách/TCCT; Doanh trại/TCHC;
- Cục kiểm tra văn bản QPPL/Bộ Tư pháp;
- Vụ Pháp chế;
- Công báo, Cổng TTĐT Chính phủ; Cổng TTĐT BQP;
- Lưu: VT, THBĐ, NCTH, Trg 96b.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Thượng tướng Trần Đơn

PHỤ LỤC I

MẪU HỢP ĐỒNG ỦY QUYỀN QUẢN LÝ VẬN HÀNH, BẢO TRÌ VÀ QUẢN LÝ CHO THUÊ NHÀ Ở CÔNG VỤ
(Ban hành kèm theo Thông tư số 68/2017/TT-BQP ngày 01 tháng 4 năm 2017 của Bộ Quốc Phòng)

CƠ QUAN ĐẠI DIỆN CHỦ SỞ HỮU NHÀ Ở CÔNG VỤ C.QUAN Q.LÝ NHÀ Ở CÔNG VỤ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …………, ngày …. tháng …. năm 201…..

HỢP ĐỒNG ỦY QUYỀN
QUẢN LÝ VẬN HÀNH, BẢO TRÌ VÀ QUẢN LÝ CHO THUÊ
NHÀ Ở CÔNG VỤ

(Số HĐ: ……../201……/HĐ-…….)

Căn cứ Bộ Luật dân sự số 33/2005/QH11 ngày 14 tháng 6 năm 2005;

Căn cứ Luật Nhà ở số 65/2014/QH13 ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành Luật nhà ở;

Căn cứ Nghị định số 46/2015/NĐ-CP ngày 12 tháng 5 năm 2015 của Chính phủ về quản lý chất lượng và bảo trì công trình xây dựng;

Căn cứ Quyết định số 27/2015/QĐ-TTg ngày 10 tháng 7 năm 2015 của Thủ tướng Chính phủ về tiêu chuẩn nhà ở công vụ;

Căn cứ Thông tư số ..... /2017/TT-BQP ngày …… tháng ……năm 2017 của Bộ trưởng Bộ Quốc phòng quy định và hướng dẫn quản lý sử dụng nhà ở công vụ trong Bộ Quốc Phòng;

Căn cứ Quyết định số ....../QĐ-……… ngày....tháng....năm 201...của (Cơ quan đại diện chủ sở hữu nhà ở công vụ) về việc phê duyệt đơn vị quản lý vận hành nhà ở công vụ;

Căn cứ Quyết định số ......../QĐ-.... ngày ....tháng...năm 201... của (Cơ quan đại diện chủ sở hữu nhà ở công vụ) về việc phê duyệt giá cho thuê nhà ở công vụ;

Căn cứ nhu cầu và khả năng của Hai bên,

Chúng tôi gồm:

Bên ủy quyền (sau đây gọi là Bên A): Tên cơ quan quản lý nhà ở công vụ

- Ông (bà): ……………………………………….. Chức vụ: …………………………………

- Số CMND: ……………………………… cấp ngày …../…./…., tại ……………………….

- Đại diện cho: ……………………………………………………………………………………

- Địa chỉ cơ quan: ………………………………………………………………………………….

- Điện thoại: ……………………………….; Fax: …………………………………

- Số tài khoản: …………………………. tại Kho bạc: ………………………………………….

Bên được ủy quyền (sau đây gọi là Bên B): Đơn vị quản lý vận hành nhà ở công vụ

- Ông (bà): ……………………………….……………. Chức vụ: ……………………………..

- Số CMND: ………………………………… cấp ngày …../…./….., tại ……………………….

- Đại diện cho: ………………………………………………………………………………………

- Địa chỉ cơ quan:……………………………………………………………………………………..

- Điện thoại: ……………………………; Fax: …………………………………………..

- Số tài khoản: …………………………….tại Kho bạc:……………………………………….

- Mã số thuế: …………………………………………………………………………………….

Bên A ủy quyền và Bên B đồng ý nhận ủy quyền với các nội dung sau:

Điều 1. Nội dung, thời hạn Hợp đồng ủy quyền

1. Nội dung hợp đồng: Bên A ủy quyền cho Bên B quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ (nêu vị trí, phạm vi được ủy quyền quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ).

2. Thời hạn hợp đồng (tối đa không vượt quá 5 năm): Từ ngày …/…/20....đến ngày …./…./20...

3. Gia hạn hợp đồng

Khi hết hạn hợp đồng bên A tiếp tục ủy quyền cho bên B theo nội dung hợp đồng này với các điều kiện sau:

- Hai bên tiếp tục có nhu cầu ký tiếp hợp đồng.

- Bên B thực hiện tốt nội dung, nghĩa vụ, trách nhiệm trong hợp đồng này.

Điều 2. Quyền hạn và trách nhiệm của Bên A

1. Quyền của Bên A:

a) Theo dõi, kiểm tra và yêu cầu bên B thực hiện các nội dung của Hợp đồng ủy quyền này; yêu cầu bên B định kỳ 6 tháng một lần báo cáo về doanh thu, chi phí quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ;

b) Xem xét, phê duyệt dự toán và quyết toán chi phí quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ do bên B lập; chấp thuận cấp bổ sung kinh phí cho bên B trong trường hợp tiền thu từ các công việc kể trên không đủ; trường hợp thu - chi còn thừa kinh phí thì bên A cho phép bên B sử dụng kinh phí này cho quản lý vận hành, bảo trì nhà ở công vụ những năm sau theo quy định pháp luật về nhà ở;

c) Bên A được hưởng chi phí quản lý gián tiếp trong doanh thu thực tế bên B thu được từ việc cho thuê nhà ở công vụ theo giá cho thuê nhà ở công vụ được cấp có thẩm quyền phê duyệt;

d) Xem xét, kiểm tra, chấp thuận nội dung hợp đồng thuê nhà ở công vụ mà bên A ủy quyền cho bên B lập.

2. Trách nhiệm của Bên A:

a) Cung cấp cho bên B quyết định bố trí người thuê nhà ở công vụ của cơ quan đại diện chủ sở hữu nhà ở công vụ và danh sách kèm theo;

b) Theo dõi, giám sát, thực hiện nội dung hợp đồng ủy quyền; tạo điều kiện thuận lợi để bên B hoàn thành công việc được ủy quyền;

c) Bàn giao bản vẽ hoàn công, hồ sơ liên quan đến quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ cho bên B;

d) Phối hợp với bên B để giải quyết các thủ tục hợp đồng cấp điện, nước và các dịch vụ khác (nếu có) cho người thuê nhà ở công vụ và đối với phần sử dụng chung trong nhà ở công vụ đó;

đ) Phối hợp với chính quyền địa phương để giải quyết kịp thời những vướng mắc phát sinh liên quan đến quản lý sử dụng nhà ở công vụ.

Điều 3. Quyền hạn và trách nhiệm của Bên B

1. Quyền hạn của bên B

a) Bên B được bên A ủy quyền ký kết hợp đồng với bên thuê nhà và thu tiền thuê nhà ở công vụ hàng tháng theo giá cho thuê nhà ở công vụ là ……đ/m2 sử dụng/tháng (quy định tại Quyết định số …../QĐ-.... ngày ..../.../201... của Cơ quan đại diện chủ sở hữu nhà ở công vụ về việc phê duyệt giá cho thuê nhà ở công vụ) để chi cho quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ;

b) Yêu cầu Bên thuê nhà trả đủ tiền thuê nhà ở công vụ và đúng thời hạn đã cam kết. Thông báo cho bên A, cơ quan quản lý người thuê nhà ở công vụ và yêu cầu cơ quan quản lý người thuê nhà có trách nhiệm khấu trừ tiền lương của người thuê nhà để trả tiền thuê nhà trong trường hợp người thuê nhà không trả tiền thuê trong 03 tháng liên tục;

c) Lập dự toán chi phí quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ hàng năm báo cáo Bên A để được thẩm định và phê duyệt;

d) Yêu cầu bên thuê nhà sử dụng nhà ở công vụ đúng mục đích và thực hiện các quy định về quản lý sử dụng nhà ở cho thuê; phối hợp với các cơ quan liên quan trong việc xử lý vi phạm về quản lý sử dụng nhà ở;

đ) Yêu cầu Bên thuê nhà có trách nhiệm sửa chữa những hư hỏng do lỗi của Bên thuê nhà gây ra và phải bồi thường thiệt hại (nếu có);

e) Thu hồi và yêu cầu Bên thuê nhà giao lại nhà trong trường hợp nhà ở công vụ thuộc diện bị thu hồi theo quyết định của cơ quan có thẩm quyền và trường hợp một trong hai Bên đơn phương chấm dứt hợp đồng theo quy định;

g) Đơn phương chấm dứt hợp đồng thuê nhà ở công vụ trong trường hợp nhà ở công vụ bị thu hồi theo quy định.

2. Trách nhiệm của bên B

a) Thực hiện đầy đủ nội dung ủy quyền quy định tại Điều 1 trong hợp đồng này. Căn cứ quyết định bố trí cho thuê nhà ở công vụ của cơ quan đại diện chủ sở hữu nhà ở công vụ và danh sách kèm theo, Bên B ký hợp đồng cho thuê nhà ở công vụ và thu tiền thuê nhà theo giá cho thuê nhà ở công vụ được cơ quan nêu trên phê duyệt;

b) Soạn thảo Hợp đồng thuê nhà ở công vụ báo cáo Bên A xem xét, chấp thuận; soạn thảo Bản nội quy quản lý sử dụng nhà ở công vụ và hướng dẫn bên thuê nhà ở công vụ, tổ chức, cá nhân liên quan thực hiện;

c) Hướng dẫn Bên thuê nhà ký kết các hợp đồng dịch vụ (như cấp điện, nước, dịch vụ cung cấp gas, bưu chính viễn thông, truyền hình....);

d) Quản lý việc duy tu, bảo dưỡng nhà ở công vụ và trang thiết bị kèm theo đối với nhà ở công vụ chuẩn bị bố trí cho thuê;

đ) Theo dõi, kiểm tra, xử lý kịp thời những hư hỏng phát sinh, các sự cố kỹ thuật trong nhà ở công vụ;

e) Phối hợp với các cơ quan chức năng của địa phương làm thủ tục đăng ký cư trú cho người thuê nhà theo quy định, đảm bảo an ninh trật tự đối với nhà ở công vụ cho thuê.

Điều 4. Chấm dứt hợp đồng

Một trong hai Bên có quyền đơn phương chấm dứt Hợp đồng ủy quyền này khi Bên kia vi phạm các điều khoản của Hợp đồng mà không có khả năng khắc phục hoặc trong trường hợp Bên B không được tiếp tục quản lý vận hành nhà ở công vụ.

Điều 5. Sự kiện bất khả kháng:

Sự kiện bất khả kháng là sự kiện xảy ra mang tính khách quan và nằm ngoài tầm kiểm soát của các bên như động đất, bão, lụt, lốc, lở đất, hỏa hoạn, chiến tranh hoặc có nguy cơ xảy ra chiến tranh và các thảm họa khác chưa lường hết được. Việc một bên không hoàn thành nghĩa vụ theo Hợp đồng này do sự kiện bất khả kháng sẽ không phải là cơ sở để bên kia chấm dứt Hợp đồng.

Điều 6. Điều khoản chung

1. Hai bên cam kết thực hiện nghiêm túc, đầy đủ những điều khoản đã ghi trong Hợp đồng và các Phụ lục hợp đồng kèm theo, tạo điều kiện thuận lợi để Hợp đồng được hoàn thành và đảm bảo chất lượng.

2. Trường hợp có tranh chấp về Hợp đồng này thì 2 Bên có trách nhiệm cùng nhau bàn bạc, giải quyết. Trường hợp 2 Bên không giải quyết được thì có quyền khởi kiện tại Tòa án theo quy định của pháp luật.

3. Hợp đồng này có hiệu lực kể từ ngày ký và hết hiệu lực sau khi hai bên thanh lý hợp đồng.

4. Hợp đồng này được lập thành 04 (bốn) bản bằng Tiếng Việt có giá trị pháp lý như nhau, mỗi bên giữ 02 (hai) bản.

ĐẠI DIỆN BÊN A
(Ký tên, đóng dấu)
Chức vụ, họ tên

ĐẠI DIỆN BÊN A
(Ký tên, đóng dấu)
Chức vụ, họ tên

PHỤ LỤC II

MẪU ĐƠN ĐỀ NGHỊ THUÊ NHÀ Ở CÔNG VỤ
(Ban hành kèm theo Thông tư số 68/2017/TT-BQP ngày 01 tháng 4 năm 2017 của Bộ Quốc Phòng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ THUÊ NHÀ Ở CÔNG VỤ

Kính gửi: …………………(Tên cơ quan đại diện chủ sở hữu nhà ở công vụ )

Tên tôi là: ……………………………………………………………………………………………

Cấp bậc ………………………………………. Hệ số lương……………………………………..

Năm sinh ………………………………………. Quê quán ………………………………………

CMND số ………………………………….. cấp ngày …../ ……/…….. Tại ……………………

Nhập ngũ: ………………………………….. ………………………………….. …………………

Học hàm, học vị: …………………………………..……………………………………………….

Đang ở thuê □ Đang ở nhà khách □ Đang ở nhờ □

Hiện đang công tác tại: ……………………………………………………………………………

Chức vụ: …………………………………………; phụ cấp chức vụ: ……………………………

Điện thoại: ………………………………………… Email ………………………………………

Hiện nay tôi chưa có nhà ở (chưa có nhà ở thuộc sở hữu của mình, chưa được mua, thuê, thuê mua nhà ở xã hội) tại nơi đến công tác.

Tôi làm đơn này đề nghị cơ quan …….. xem xét cho tôi được thuê nhà ở công vụ và cam đoan chấp hành đầy đủ các quy định của Nhà nước, Bộ Quốc phòng về thuê, sử dụng nhà ở công vụ (Số thành viên trong gia đình ở cùng là: …………người).

Kèm theo đơn này là bản sao Quyết định số ……… ngày …./…./…. của ………………. về việc bổ nhiệm hoặc/và điều động, luân chuyển công tác và danh sách các thành viên trong gia đình.

Tôi cam đoan những lời khai trong đơn là đúng sự thực và chịu trách nhiệm về những lời khai của mình trước tổ chức./.

Xác nhận của cơ quan quản lý người đề nghị thuê nhà ở công vụ
(Về nhân thân và thực trạng nhà ở tại địa phương nơi đến công tác)

………., ngày ….. tháng ….. năm…..
Người làm đơn
(Ký và ghi rõ họ tên)

BẢNG TÍNH ĐIỂM

Họ và tên: …………………………………..…………………………………..

Đơn vị: …………………………………..……………………………………….

TT | Nội dung tính điểm | Tổng số thời gian thực tế công tác (bao nhiêu năm, tháng) | Điểm tự tính | Điểm thẩm định của cơ quan cán bộ, quân lực
1 | Thời gian công tác trong Quân đội được 2,0 điểm |  |  |
 | Thời gian công tác ngoài Quân đội được 1,0 điểm |  |  |
 | Thời gian tham gia chiến đấu được 2,0 điểm |  |  |
 | Thời gian hưởng phụ cấp được 1,0 điểm |  |  |
 | Thời gian hưởng phụ cấp được 0,7 điểm |  |  |
 | Thời gian hưởng phụ cấp được 0,5 điểm |  |  |
2 | Điểm cấp bậc, mức lương |  |  |
3 | Điểm chức vụ |  |  |
4 | Điểm danh hiệu, chức danh, học vị |  |  |
5 | Điểm Huân chương |  |  |
6 | Điểm khen thưởng |  |  |
7 | Điểm chính sách khác |  |  |
 | Cộng tổng điểm |  |  |

Ý kiến thẩm định
(của cơ quan Cán bộ, Quân lực)

………., Ngày ….. tháng ….. năm…..
NGƯỜI KÊ KHAI

PHỤ LỤC III

PHƯƠNG PHÁP TÍNH ĐIỂM CÁN BỘ THUÊ NHÀ Ở CÔNG VỤ
(Ban hành kèm theo Thông tư số 68/2017/TT-BQP ngày 01 tháng 4 năm 2017 của Bộ Quốc Phòng)

Nội dung xét có 07 nội dung, điểm xét là tổng số điểm từng nội dung cộng lại (Tối đa đạt.... điểm).

1. Điểm thời gian công tác

a) Thời gian công tác trong Quân đội, mỗi năm được 2,0 điểm;

b) Thời gian công tác ngoài quân đội, mỗi năm được 1,0 điểm;

c) Thời gian tham gia chiến đấu và phục vụ chiến đấu trong kháng chiến cứu nước, chiến tranh bảo vệ Tổ quốc và làm nhiệm vụ quốc tế, mỗi năm được cộng 2,0 điểm;

d) Thời gian công tác tại địa bàn được hưởng phụ cấp theo quy định của Chính phủ về chế độ tiền lương đối với cán bộ, công nhân, viên chức và lực lượng vũ trang được tính như sau:

- Công tác ở địa bàn hưởng phụ cấp khu vực mức 1,0; phụ cấp đặc biệt mức 100%; mỗi năm được 1,0 điểm;

- Công tác ở địa bàn hưởng phụ cấp khu vực mức 0,7; phụ cấp thu hút mức 70%; phụ cấp đặc biệt mức 50%; phụ cấp độc hại, nguy hiểm mức 0,4, mỗi năm được 0,7 điểm;

- Công tác ở địa bàn được hưởng các mức phụ cấp còn lại của các loại: Phụ cấp khu vực; phụ cấp đặc biệt; phụ cấp độc hại, nguy hiểm; phụ cấp thu hút, mỗi năm được 0,5 điểm;

đ) Một năm công tác tính đủ 12 tháng, nếu có tháng lẻ được tính như sau: Từ 01 tháng đến đủ 6 tháng được tính bằng 1/2 năm và được tính bằng 1/2 sổ điểm, từ trên 6 tháng được tính tròn 01 năm và điểm được tính bằng đủ 01 năm.

2. Điểm cấp bậc của sĩ quan, quân nhân chuyên nghiệp và điểm mức lương của công nhân và viên chức quốc phòng, người làm việc trong các tổ chức cơ yếu hưởng lương từ ngân sách nhà nước do Bộ Quốc phòng quản lý phiên tương đương cấp bậc của sĩ quan.

a) Điểm cấp bậc của sĩ quan

TT | Cấp bậc quân hàm | Hệ số | Điểm cấp bậc
1 | Đại tá | 8,0 | 15,0 điểm
2 | Thượng tá | 7,3 | 13,0 điểm
3 | Trung tá | 6,6 | 10,0 điểm
4 | Thiếu tá | 6,0 | 8,0 điểm
5 | Đại úy | 5,4 | 5,0 điểm
6 | Thượng úy | 5,0 | 3,0 điểm
7 | Trung úy | 4,6 | 2,0 điểm
8 | Nhóm có mức lương từ 4,2 trở xuốngNhóm có mức lương từ 4,2 trở xuống |  | 1,0 điểm

b) Điểm cấp bậc của quân nhân chuyên nghiệp: Quân nhân chuyên nghiệp được phiên cấp bậc nào thì được tính điểm như sĩ quan cùng cấp;

c) Điểm mức lương của công nhân và viên chức quốc phòng, người làm việc trong các tổ chức cơ yếu hưởng lương từ ngân sách nhà nước do Bộ Quốc phòng quản lý.

TT | Hệ số lương | Phiên tương đương với hệ số cấp bậc của sĩ quan | Điểm chức vụ
1 | Từ 6,38 đến 8,0 | 8,0 | 15,0 điểm
2 | Từ 5,57 đến 6,20 | 7,3 | 13,0 điểm
3 | Từ 4,98 đến 5,42 | 6,6 | 10,0 điểm
4 | Từ 4,00 đến 4,74 | 6,0 | 8,0 điểm
5 | Từ 3,34 đến 3,99 | 5,4 | 5,0 điểm
6 | Từ 3,03 đến 3,33 | 5,0 | 3,0 điểm
7 | Từ 2,10 đến 3,30 | 4,6 | 2,0 điểm
8 | Nhóm có mức lương từ 2,06 trở xuốngNhóm có mức lương từ 2,06 trở xuống |  | 1,0 điểm

3. Điểm chức vụ

TT | Nhóm chức vụ cơ bản | Hệ số phụ cấp chức vụ chỉ huy, quản lý | Điểm chức vụ
1 | Nhóm 7 | 0,80 | 7,0 điểm
2 | Nhóm 8 | 0,70 | 6,0 điểm
3 | Nhóm 9 | 0,60 | 5,0 điểm
4 | Nhóm 10 | 0,50 | 4,0 điểm
5 | Nhóm 11 | 0,40 | 3,0 điểm
6 | Nhóm 12 | 0,30 | 2,0 điểm
7 | Nhóm 13 | 0,25 | 1,0 điểm
8 | Nhóm 14 | 0,20 | 0,5 điểm

4. Điểm cho cán bộ nhân viên không giữ chức vụ chỉ huy, quản lý: Đối với SQ, QNCN theo cấp bậc hiện tại; đối tượng quy định tại Điểm c Mục 2 phụ lục này, thực hiện phiên tương đương hệ số lương của sĩ quan:

TT | Cấp bậc | Nhóm chức vụ áp dụng | Điểm chức vụ
1 | Đại tá | Nhóm 8 | 5,0 điểm
2 | Thượng tá | Nhóm 9 | 4,0 điểm
3 | Trung tá, Thiếu tá | Nhóm 10 | 3,0 điểm
4 | Cấp úy | Nhóm 13 | 0,5 điểm

5. Điểm danh hiệu, học hàm, học vụ (chỉ tính điểm cho một loại có số điểm cao nhất)

a) Anh hùng lực lượng vũ trang nhân dân, Anh hùng Lao động: 5,0 điểm;

b) Giáo sư, Nhà giáo nhân dân; Thầy thuốc nhân dân; Nghệ sĩ nhân dân: 4,0 điểm;

c) Phó giáo sư; Nhà giáo ưu tú; Thầy thuốc ưu tú; Nghệ sĩ ưu tú; Tiến sĩ: 3,0 điểm;

6. Điểm huân chương: Thực hiện theo quy định của Luật thi đua, khen thưởng (chỉ tính điểm cho một huân chương có số điểm cao nhất; không tính điểm đối với huân chương niên hạn), cụ thể như sau:

a) Huân chương Sao vàng: 6,0 điểm;

b) Huân chương Hồ Chí Minh: 5,0 điểm;

c) Huân chương Độc lập, Huân chương Quân công hạng nhất: 4,0 điểm;

d) Huân chương Bảo vệ Tổ quốc, Huân chương Chiến công, Huân chương Lao động hạng nhất: 3,0 điểm; Hạng nhì, hạng ba: 2,0 điểm;

đ) Huân chương Đại đoàn kết dân tộc, Huân chương Dũng cảm: 2,0 điểm;

7. Điểm khen thưởng (chỉ tính điểm cho một loại Cao nhất).

a) Chiến sĩ thi đua toàn quốc: 2,0 điểm;

b) Chiến sĩ thi đua toàn quân: 1,0 điểm;

c) Chiến sĩ thi đua cơ sở: 0,5 điểm;

8. Điểm chính sách khác:

a) Điểm thương binh hạng 1/4: 6,0 điểm; hạng 2/4: 5,0 điểm; hạng 3/4: 4,0 điểm; hạng 4/4: 3,0 điểm;

b) Điểm thân nhân liệt sĩ, thân nhân thương binh gồm: Vợ, chồng, cha đẻ, mẹ đẻ, cha nuôi, mẹ nuôi, con đẻ, con nuôi hợp pháp theo quy định của pháp luật:

- Thân nhân liệt sĩ: 5,0 điểm;

- Thân nhân thương binh hạng 1/4: 3,0 điểm; hạng 2/4: 2,0 điểm; hạng % và hạng 4/4: 1,0 điểm;

c) Điểm con bệnh binh: Con thương bệnh hạng 1/3: 2,0 điểm; hạng 2/3: 1,0 điểm;

d) Điểm hai vợ chồng cùng công tác trong Quân đội: 2,0 điểm.

PHỤ LỤC IV

MẪU HỢP ĐỒNG THUÊ NHÀ Ở CÔNG VỤ
(Ban hành kèm theo Thông tư số 68/2017/TT-BQP ngày 01 tháng 4 năm 2017 của Bộ Quốc Phòng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………., ngày ….. tháng ….. năm…..

HỢP ĐỒNG THUÊ NHÀ Ở CÔNG VỤ
Số: ……………./HĐ

Căn cứ Bộ Luật dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành Luật nhà ở;

Căn cứ Quyết định số 27/2015/QĐ-TTg ngày 10 tháng 7 năm 2015 của Thủ tướng Chính phủ về tiêu chuẩn nhà ở công vụ;

Căn cứ Thông tư số ..... /2017/TT-BQP ngày …… tháng ……năm 2017 của Bộ trưởng Bộ Quốc phòng quy định và hướng dẫn quản lý sử dụng nhà ở công vụ trong Bộ Quốc Phòng;

Căn cứ Quyết định số ....../QĐ-……… ngày....tháng....năm 201...của (Cơ quan đại diện chủ sở hữu nhà ở công vụ)…… về việc bố trí cho thuê nhà ở công vụ;

Căn cứ đơn đề nghị thuê nhà ở công vụ của ông (bà)

Hai bên chúng tôi gồm:

BÊN CHO THUÊ NHÀ Ở CÔNG VỤ (sau đây gọi tắt là Bên cho thuê):

- Ông (bà): ……………………………………….. Chức vụ: …………………………………

- Số CMND: ……………………………… cấp ngày …../…./…., tại ……………………….

- Đại diện cho: ……………………………………………………………………………………

- Địa chỉ cơ quan: ………………………………………………………………………………….

- Điện thoại: ……………………………….; Fax: ………………………………………….

- Số tài khoản: …………………………. tại Kho bạc: ………………………………………….

BÊN THUÊ NHÀ Ở CÔNG VỤ (sau đây gọi tắt là Bên thuê):

- Ông (bà): ……………………………….……………. Chức vụ: ……………………………..

- Số CMND: ………………………………… cấp ngày …../…./….., tại ………………………

- Cơ quan công tác: ………………………………………………………………………………

Hai bên thống nhất ký kết hợp đồng thuê nhà ở công vụ dùng cho mục đích để ở và sinh hoạt với các nội dung sau đây:

Điều 1. Đặc điểm chính của nhà ở cho thuê

1. Loại nhà ở (biệt thự, căn hộ chung cư, nhà ở thấp tầng, nhà ở 1 tầng nhiều gian) ……

2. Địa chỉ nhà ở: …………………………………………………………………………………..

3. Tổng diện tích sàn nhà ở là ……………m2, trong đó diện tích chính là ………….m2, diện tích phụ là: ……….m2.

4. Trang thiết bị kèm theo nhà ở: ……………………………………………………………….

Điều 2. Giá cho thuê và phương thức, thời hạn thanh toán tiền thuê

1. Giá cho thuê nhà ở công vụ là ……………………………đồng/m2/tháng

(Bằng chữ:. ………………………………………………………………………………………).

a) Giá cho thuê này đã bao gồm chi phí vận hành, bảo trì, quản lý cho thuê nhà ở công vụ và thuế VAT 10%;

b) Các chi phí sử dụng điện, nước, điện thoại, internet, trông giữ xe và các dịch vụ khác do Bên thuê thanh toán cho bên cung cấp dịch vụ. Các chi phí này không tính trong giá thuê nhà ở quy định tại khoản 1 Điều này.

2. Giá cho thuê nhà ở được xem xét, điều chỉnh khi Nhà nước có thay đổi về khung giá hoặc giá cho thuê nhà ở công vụ. Trường hợp chi phí quản lý vận hành (giá dịch vụ quản lý vận hành) do Ủy ban nhân dân cấp tỉnh ban hành có thay đổi thì giá cho thuê nhà ở cũng được điều chỉnh tương ứng.

Bên cho thuê có trách nhiệm thông báo giá mới cho Bên thuê nhà biết trước khi áp dụng ít nhất là ba tháng.

3. Tiền thuê nhà hàng tháng là: …………………..đ

(Bằng chữ:. ………………………………………………………………………………………).

Tiền thuê nhà ở được tính bằng giá cho thuê nhà ở quy định tại khoản 1 Điều này nhân với diện tích sàn sử dụng của ngôi (căn) nhà được thuê.

4. Phương thức thanh toán: Bên thuê trả cho Bên cho thuê bằng (tiền mặt hoặc chuyển khoản qua ngân hàng) ……………….……………….……………….……………….……………………

5. Thời hạn thanh toán: Bên thuê trả tiền thuê nhà trong khoảng thời gian từ ngày.... đến ngày... hàng tháng (kể từ tháng đầu tiên).

Điều 3. Thời điểm giao nhận nhà ở và thời hạn cho thuê nhà ở

1. Thời điểm giao nhận nhà ở là ngày ….. tháng ….. năm…..

2. Thời hạn cho thuê nhà ở công vụ là …… năm ( ……. tháng)1, kể từ ngày ….. tháng ….. năm….. đến ngày ….. tháng ….. năm…..

Trường hợp hết hạn hợp đồng mà Bên thuê vẫn thuộc đối tượng và đủ điều kiện được thuê nhà ở công vụ thì các bên thỏa thuận để ký tiếp Hợp đồng thuê nhà ở.

Điều 4. Quyền và nghĩa vụ Bên cho thuê

1. Quyền của Bên cho thuê:

a) Ký hợp đồng cho thuê nhà ở đúng đối tượng và điều kiện theo quy định. Yêu cầu Bên thuê sử dụng nhà đúng mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở công vụ; phối hợp với các đơn vị liên quan trong việc xử lý vi phạm quy định về quản lý sử dụng nhà ở công vụ;

b) Yêu cầu Bên thuê trả đủ tiền thuê nhà đúng thời hạn đã cam kết;

(Trường hợp Bên thuê là đối tượng được thuê nhà ở công vụ mà không trả tiền thuê nhà trong ba tháng liên tục thì Bên cho thuê có quyền yêu cầu cơ quan đang trực tiếp quản lý người thuê khấu trừ từ tiền lương để trả tiền thuê);

c) Yêu cầu Bên thuê có trách nhiệm sửa chữa phần hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê gây ra;

d) Đơn phương chấm dứt hợp đồng trong trường hợp Bên thuê sử dụng nhà ở sai mục đích hoặc không thực hiện đầy đủ nghĩa vụ mà cơ quan có thẩm quyền quyết định xử lý thu hồi nhà ở công vụ sau khi đã được Bên cho thuê thông báo bằng văn bản theo quy định;

đ) Yêu cầu Bên thuê giao lại nhà trong các trường hợp chấm dứt Hợp đồng thuê nhà ở công vụ quy định tại Điều 6 của hợp đồng này;

e) Được kinh doanh cho thuê phần diện tích nhà, công trình xây dựng thuộc sở hữu Nhà nước gắn với nhà ở công vụ (nếu có) để bù đắp chi phí quản lý vận hành nhà ở công vụ theo yêu cầu của cơ quan quản lý nhà ở công vụ.

2. Nghĩa vụ của Bên cho thuê:

a) Giao nhà cho Bên thuê theo đúng thời gian quy định tại khoản 1 Điều 3 của hợp đồng này; thu tiền thuê nhà ở công vụ đầy đủ, sử dụng tiền thuê nhà ở đúng mục đích;

b) Xây dựng Bản nội quy quản lý sử dụng nhà ở công vụ kèm theo hợp đồng này và hướng dẫn Bên thuê các quy định về quản lý sử dụng nhà ở công vụ;

c) Bảo đảm quyền sử dụng nhà ở của Bên thuê theo quy định của pháp luật về nhà ở;

d) Phối hợp với các cơ quan chức năng của địa phương đảm bảo an ninh trật tự đối với nhà ở công vụ cho Bên thuê;

đ) Sửa chữa những hư hỏng mà không phải do lỗi của Bên thuê gây ra; thực hiện quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ theo quy định của pháp luật về nhà ở và pháp luật về xây dựng;

e) Hướng dẫn Bên thuê ký kết hợp đồng dịch vụ với các bên cung cấp dịch vụ và phối hợp làm thủ tục đăng ký cư trú cho Bên thuê nhà theo quy định.

Điều 5. Quyền và nghĩa vụ Bên thuê

1. Quyền của Bên thuê:

a) Nhận nhà ở theo đúng thời gian quy định tại khoản 1 Điều 3 của hợp đồng này; được sử dụng nhà công vụ để ở cho bản thân và các thành viên trong gia đình;

b) Yêu cầu Bên cho thuê sửa chữa kịp thời những hư hỏng của nhà ở mà không do lỗi của Bên thuê gây ra;

c) Được bố trí nhà ở khác trong trường hợp nhà ở công vụ đang thuê phải cải tạo hoặc xây dựng lại;

d) Được tiếp tục thuê nếu vẫn thuộc đối tượng và có đủ điều kiện được thuê nhà ở công vụ;

đ) Đơn phương chấm dứt hợp đồng trong trường hợp Bên cho thuê không thực hiện hoặc thực hiện không đầy đủ trách nhiệm với Bên thuê.

2. Nghĩa vụ của Bên thuê:

a) Sử dụng nhà ở công vụ đúng mục đích; có trách nhiệm sửa chữa phần hư hỏng và bồi thường thiệt hại do mình gây ra;

b) Trả đủ tiền thuê cho Bên thuê nhà theo thời hạn quy định tại Hợp đồng này;

c) Chấp hành đầy đủ những quy định trong Bản nội quy sử dụng nhà ở công vụ và các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú; thực hiện các quy định của pháp luật về đăng ký cư trú cho bản thân và các thành viên trong gia đình khi chuyển đến nhà ở công vụ;

d) Không được chuyển đổi, chuyển nhượng quyền thuê hoặc cho người khác thuê lại hoặc cho ở nhờ, cho mượn nhà ở công vụ dưới bất cứ hình thức nào; không được tự ý cải tạo, sửa chữa nhà ở công vụ (trừ những sửa chữa nhỏ nêu tại Điểm đ Khoản này và sửa chữa những hư hỏng do mình gây ra) và bồi thường thiệt hại nếu để mất các trang thiết bị kèm theo nhà ở được thuê;

đ) Sửa chữa những hư hỏng nhỏ của nhà ở công vụ, trang thiết bị và thay thế các trang thiết bị thông dụng, rẻ tiền gắn với nhà ở đang thuê;

e) Trả lại nhà ở công vụ đang thuê trong trường hợp chấm dứt Hợp đồng thuê nhà ở quy định tại Điều 6 của hợp đồng này; chấp hành quyết định về thu hồi nhà ở công vụ của cơ quan có thẩm quyền.

Điều 6. Những hành vi bị cấm

Thực hiện theo quy định tại Điều 4 Thông tư số ………./2017/TT-BQP ngày ….. tháng ….. năm 2017 của Bộ trưởng Bộ Quốc phòng quy định và hướng dẫn quản lý sử dụng nhà ở công vụ trong Bộ Quốc phòng, cụ thể:

1. Tự ý chuyển đổi công năng và sử dụng không đúng mục đích; tàng trữ vật liệu gây cháy, nổ, gây tiếng ồn, ô nhiễm môi trường hoặc các hoạt động khác làm ảnh hưởng đến cuộc sống của cán bộ, nhân viên được thuê nhà ở công vụ.

2. Cho thuê không đúng đối tượng, không đủ điều kiện được thuê nhà ở công vụ và thực hiện không đúng quy định tại Điểm b Khoản 2 Điều 16 Thông tư này.

3. Chiếm dụng nhà ở công vụ hoặc cản trở việc thực hiện trách nhiệm quản lý nhà nước về nhà ở công vụ.

4. Chuyển đổi, chuyển nhượng hợp đồng thuê nhà ở công vụ dưới bất kỳ hình thức nào.

5. Không ở, cho người khác mượn, ở nhờ một phần hoặc toàn bộ nhà ở công vụ.

6. Tự ý cải tạo, sửa chữa, cơi nới, lấn chiếm nhà ở, khuôn viên đất liền kề.

Điều 7. Chấm dứt hợp đồng thuê nhà ở công vụ

Việc chấm dứt hợp đồng thuê nhà ở công vụ được thực hiện khi có một trong các trường hợp sau:

1. Hợp đồng thuê hết thời hạn.

2. Khi hai bên cùng nhất trí chấm dứt hợp đồng thuê.

3. Khi bên thuê không còn thuộc đối tượng được tiếp tục thuê nhà ở công vụ.

4. Khi bên đang thuê nhà hy sinh, từ trần, mất tích theo quy định pháp luật.

5. Khi bên thuê vi phạm các điều cấm nêu tại Điều 6 của Hợp đồng này.

6. Khi nhà ở công vụ thuê bị hư hỏng nặng có nguy cơ sập đổ và Bên thuê phải di chuyển ra khỏi chỗ ở theo quyết định của cơ quan có thẩm quyền hoặc nhà ở thuê trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền.

8. Khi một trong các Bên đơn phương chấm dứt hợp đồng thuê nhà ở công vụ theo thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật.

Điều 8. Điều khoản thi hành

1. Các Bên cùng cam kết thực hiện đúng các nội dung thỏa thuận trong hợp đồng. Trường hợp có tranh chấp hoặc vi phạm hợp đồng thì các bên thương lượng giải quyết, nếu không thương lượng được thì đề nghị cơ quan pháp luật có thẩm quyền giải quyết theo quy định của pháp luật.

2. Hợp đồng này có hiệu lực kể từ ngày ký và được lập thành....bản, có giá trị như nhau, mỗi bên giữ.... bản./.

BÊN THUÊ NHÀ Ở CÔNG VỤ
(Cán bộ, nhân viên thuê nhà và vợ hoặc chồng của người thuê cùng ký, ghi rõ họ tên)

BÊN CHO THUÊ NHÀ Ở CÔNG VỤ
(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

PHỤ LỤC V

MẪU QUYẾT ĐỊNH CƯỠNG CHẾ THU HỒI NHÀ Ở CÔNG VỤ
(Ban hành kèm theo Thông tư số 68/2017/TT-BQP ngày 01 tháng 4 năm 2017 của Bộ Quốc Phòng)

CƠ QUAN ĐẠI DIỆN CHỦ SỞ HỮU NHÀ Ở CÔNG VỤ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số : /QĐ-……… | …………, ngày …. tháng …. năm …..

QUYẾT ĐỊNH

Cưỡng chế thu hồi nhà ở công vụ

(Thủ trưởng cơ quan đại diện chủ sở hữu nhà ở công vụ)

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn-cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Quyết định số 27/2015/QĐ-TTg ngày 10 tháng 7 năm 2015 của Thủ tướng Chính phủ về tiêu chuẩn nhà ở công vụ;

Căn cứ Thông tư số ………./2017/TT-BQP ngày ….. tháng ….. năm 2017 của Bộ trưởng Bộ Quốc phòng quy định và hướng dẫn quản lý sử dụng nhà ở công vụ trong Bộ Quốc phòng;

Căn cứ Quyết định số ……………/QĐ-…… ngày ….. tháng ….. năm….. của... về việc bố trí cho thuê nhà ở công vụ tại ……………………………………………………;

Theo đề nghị của cợ quan quản lý nhà ở công vụ ……………………………………,

QUYẾT ĐỊNH:

Điều 1. Cưỡng chế thu hồi căn hộ (nhà) công vụ của

Ông (Bà) ……………………………………………………………………………………………

Chức vụ: ……………………………………………………………………………………………

Cơ quan công tác: …………………………………………………………………………………

Cụ thể như sau: ……………………………………………………………………………………

1. Địa chỉ: Căn hộ số……………, tại ……………………………………………………………

2. Tổng diện tích sàn sử dụng nhà ở công vụ là ……………m2 (Bao gồm …… phòng khách, ……phòng bếp,.... phòng ngủ,.... phòng vệ sinh).

3. Trang thiết bị nội thất trong căn hộ (nhà) công vụ theo đúng các danh mục quy định tại Quyết định số ……………/QĐ-………….. ngày..../……/.... của ……………………………về việc bố trí cho thuê nhà ở công vụ tại; (C ó Phụ lục chi tiết kèm theo).

Điều 2. Trách nhiệm của các bên

1. Ông (Bà) …………………………………… có trách nhiệm:

a) Trả lại nhà ở công vụ sau 30 ngày kể từ ngày Quyết định này có hiệu lực thi hành;

b) Trả các kinh phí có liên quan đến việc cưỡng chế thu hồi nhà ở công vụ;

c) Thanh toán đầy đủ tiền thuê nhà và các dịch vụ như internet, truyền hình cáp, điện, nước, điện thoại và các dịch vụ khác;

d) Bồi thường, sửa chữa những hư hỏng trong căn hộ công vụ và các trang thiết bị trong căn hộ nêu trên (nếu có).

2. Cơ quan quản lý nhà ở công vụ có trách nhiệm ký biên bản để tiếp nhận lại căn hộ (nhà) công vụ để bố trí cho thuê theo quy định.

3. Đơn vị quản lý vận hành có trách nhiệm ký biên bản để tiếp nhận, quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ được thu hồi nêu trên theo quy định.

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký.

Điều 4. Cơ quan quản lý nhà ở công vụ, đơn vị quản lý vận hành nhà ở công vụ và Ông (Bà) chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 4;
- Ủy ban nhân dân cấp tỉnh... (để tổ chức cưỡng chế thu hồi nhà ở công vụ);
- Lưu: VT, …………..(2b).

Chức danh cơ quan
chủ sở hữu nhà ở công vụ

(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)
………………………………..

PHỤ LỤC VI

MẪU BIỂU BÁO CÁO CHI TIẾT TÌNH HÌNH QUẢN LÝ SỬ DỤNG NHÀ Ở CÔNG VỤ
(Ban hành kèm theo Thông tư số 68/2017/TT-BQP ngày 01 tháng 4 năm 2017 của Bộ Quốc Phòng)

TT | Loại nhà ở công vụ và địa chỉ | Diện tích sử dụng nhà ở công vụ (m2) | Tên người ở thuê nhà ở công vụ | Chức vụ, cơ quan, đơn vị công tác của người thuê nhà ở công vụ | Thời gian bố trí theo hợp đồng | Tiền thuê nhà hàng tháng | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)
I | Biệt thự |  |  |  |  |  |
…… |  |  |  |  |  |  |
II | Chung cư |  |  |  |  |  |
…… |  |  |  |  |  |  |
III | Nhà liền kề |  |  |  |  |  |
…… |  |  |  |  |  |  |
…… |  |  |  |  |  |  |
 | ……………… |  |  |  |  |  |
 | TỔNG CỘNG |  |  |  |  |  |

Người lập biểu
(Ký và ghi rõ họ, tên)
Điện thoại liên hệ: ………………

………., ngày ….. tháng ….. năm…..
CƠ QUAN BÁO CÁO
(Ký tên và đóng dấu)

Ghi chú:

- Cột 3: Đối với nhà ở công vụ là biệt thự thì báo cáo thêm về diện tích đất khuôn viên của biệt thự

- Cột 6: Ghi rõ thời gian thuê nhà ở theo hợp đồng ký kết từ ngày..... tháng...năm ……. đến ngày...tháng...năm………

PHỤ LỤC VII

MẪU BIỂU BÁO CÁO TỔNG HỢP TÌNH HÌNH QUẢN LÝ SỬ DỤNG NHÀ Ở CÔNG VỤ
(Ban hành kèm theo Thông tư số 68/2017/TT-BQP ngày 01 tháng 4 năm 2017 của Bộ Quốc Phòng)

BIỂU BÁO CÁO TỔNG HỢP TÌNH HÌNH QUẢN LÝ SỬ DỤNG NHÀ Ở CÔNG VỤ

I. Số liệu về nhà ở công vụ

TT | Loại nhà ở công vụ | Tổng số nhà (căn) | Tổng diện tích sử dụng nhà ở công vụ (m2) | Tổng số người đang thuê (người) | Tổng số tiền thuê (đồng/tháng) | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7)
1 | Biệt thự |  |  |  |  |
2 | Chung cư |  |  |  |  |
3 | Nhà liền kề |  |  |  |  |
 | ……………… |  |  |  |  |
 | TỔNG CỘNG |  |  |  |  |

II. Khó khăn, vướng mắc và kiến nghị

Người lập biểu
(Ký và ghi rõ họ, tên)
Điện thoại liên hệ: ………………

………., ngày ….. tháng ….. năm…..
CƠ QUAN BÁO CÁO
(Ký tên và đóng dấu)

Ghi chú: Đối với nhà ở công vụ là biệt thự thì báo cáo thêm về diện tích đất khuôn viên của biệt thự.

1. Thời hạn thuê nhà ở căn cứ vào thời gian đảm nhận chức vụ theo quyết định điều động hoặc luân chuyển cán bộ nhưng tối đa không vượt quá năm năm.

1 Thời hạn thuê nhà ở căn cứ vào thời gian đảm nhận chức vụ theo quyết định điều động hoặc luân chuyển cán bộ nhưng tối đa không vượt quá năm năm.


TT 2017 186_2017_TT-BQP_Quy dinh quan ly cho thue, ban nha o cu thuoc so huu NN

BỘ QUỐC PHÒNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 186/2017/TT-BQP | Hà Nội, ngày 09 tháng 8 năm 2017

THÔNG TƯ

QUY ĐỊNH QUẢN LÝ CHO THUÊ, BÁN NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC DO BỘ QUỐC PHÒNG ĐANG QUẢN LÝ

Căn cứ Luật ban hành văn bản quy phạm pháp luật ngày 22 tháng 6 năm 2015;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Nhà ở;

Căn cứ Nghị định số 35/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Quốc phòng;

Theo đề nghị của Chủ nhiệm Tổng cục Hậu cần;

Bộ trưởng Bộ Quốc phòng ban hành Thông tư quy định quản lý cho thuê, bán nhà ở cũ thuộc sở hữu nhà nước do Bộ Quốc phòng đang quản lý.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định việc quản lý cho thuê, bán nhà ở cũ thuộc sở hữu nhà nước do Bộ Quốc phòng đang quản lý, gồm: Thuê nhà ở cũ; mua bán nhà ở cũ; quản lý, sử dụng tiền thu từ cho thuê, bán nhà ở cũ; xử lý phần diện tích sử dụng chung và chuyển quyền sử dụng đất đối với diện tích đất liền kề với nhà ở cũ; trách nhiệm của các cơ quan, đơn vị.

2. Thông tư này không điều chỉnh

a) Nhà ở tập thể trong doanh trại, nhà chiêu đãi sở, nhà khách, nhà ở công vụ và nhà ở được đầu tư xây dựng theo dự án để bán cho cán bộ do Bộ Quốc phòng triển khai;

b) Trường hợp nhà ở công vụ được cấp có thẩm quyền cho phép chuyển đổi công năng sử dụng để làm nhà ở cho thuê, bán thì việc cho thuê, bán thực hiện theo quy định tại Điều 43 Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Nhà ở (sau đây viết gọn là Nghị định số 99/2015/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Hộ gia đình, cá nhân sĩ quan, quân nhân chuyên nghiệp, công nhân và viên chức quốc phòng; thân nhân sĩ quan, quân nhân chuyên nghiệp, công nhân và viên chức quốc phòng; hộ gia đình, cá nhân sử dụng hợp pháp theo quy định của pháp luật đối với nhà ở cũ thuộc sở hữu nhà nước do Bộ Quốc phòng đang quản lý.

2. Cơ quan, đơn vị, tổ chức và cá nhân có liên quan đến quản lý sử dụng nhà ở cũ thuộc sở hữu nhà nước do Bộ Quốc phòng đang quản lý.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Nhà ở cũ do Bộ Quốc phòng đang quản lý là nhà ở thuộc sở hữu nhà nước do Bộ Quốc phòng là đại diện chủ sở hữu được tạo lập bằng vốn ngân sách nhà nước hoặc có nguồn gốc sở hữu khác được chuyển sang xác lập thuộc sở hữu nhà nước và được bố trí sử dụng vào mục đích để ở theo quy định của pháp luật, bao gồm cả nhà ở thuộc diện tự quản; nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng được bố trí sử dụng để ở trước ngày 19 tháng 01 năm 2007 (ngày ban hành Quyết định số 09/2007/QĐ-TTg của Thủ tướng Chính phủ về việc sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước).

2. Đơn vị quản lý trực tiếp nhà ở cũ là cơ quan, đơn vị đầu mối trực thuộc Bộ Quốc phòng có quỹ nhà ở cũ cho thuê.

3. Đơn vị quản lý vận hành nhà ở cũ là đơn vị, tổ chức, doanh nghiệp được Bộ trưởng Bộ Quốc phòng, Thủ trưởng đơn vị đầu mối trực thuộc Bộ Quốc phòng giao nhiệm vụ quản lý, vận hành nhà ở đó.

4. Chỉ huy đơn vị là người đứng đầu cơ quan, đơn vị quân đội được cấp có thẩm quyền bổ nhiệm, có chức năng quản lý, chỉ huy, điều hành cơ quan, đơn vị cấp dưới thuộc quyền và chịu trách nhiệm trước chỉ huy cấp trên về kết quả thực hiện nhiệm vụ được giao.

Điều 4. Nguyên tắc quản lý sử dụng nhà ở cũ

Nguyên tắc quản lý sử dụng nhà ở cũ thực hiện theo quy định tại Điều 38 Nghị định số 99/2015/NĐ-CP và các nội dung sau:

1. Bảo đảm đúng thẩm quyền, trình tự, thủ tục theo quy định của pháp luật về nhà ở.

2. Việc cho thuê, bán; đối tượng, chế độ, mức miễn, giảm tiền thuê, mua nhà ở cũ phải đảm bảo công khai, minh bạch, đúng quy định của pháp luật về nhà ở.

3. Mọi trường hợp vi phạm về thuê nhà ở cũ, bán nhà ở cũ phải được xử lý theo quy định của pháp luật và của Bộ Quốc phòng.

4. Đối với nhà ở cũ cho thuê hoặc bán mà thuộc một trong các trường hợp quy định tại Điều 84 Luật Nhà ở phải được thu hồi. Trình tự, thủ tục thu hồi thực hiện theo quy định tại Điều 45, Điều 46 Nghị định số 99/2015/NĐ-CP.

Điều 5. Đơn vị quản lý cho thuê, bán nhà ở cũ

1. Cục Doanh trại/Tổng cục Hậu cần là cơ quan quản lý nhà ở cũ do Bộ Quốc phòng đang quản lý trong toàn quân.

2. Các đơn vị đầu mối trực thuộc Bộ Quốc phòng chịu trách nhiệm quản lý cho thuê đối với nhà ở cũ do đơn vị trực tiếp quản lý.

Cơ quan Hậu cần đơn vị đầu mối trực thuộc Bộ Quốc phòng là cơ quan giúp Chỉ huy đơn vị quản lý quỹ nhà ở cũ.

3. Tổng công ty Đầu tư phát triển nhà và đô thị/Bộ Quốc phòng chịu trách nhiệm tiếp nhận, quản lý vận hành và thiết lập hồ sơ thực hiện bán nhà ở cũ do Bộ Quốc phòng đang quản lý trên địa bàn Thành phố Hà Nội và Thành phố Hồ Chí Minh (trừ nhà ở cũ của Quân khu 7 trên địa bàn Thành phố Hồ Chí Minh) cho hộ gia đình, cá nhân theo quy định của pháp luật.

4. Công ty trách nhiệm hữu hạn một thành viên sản xuất- thương mại- xuất nhập khẩu Tây Nam/Quân khu 7 chịu trách nhiệm tiếp nhận, quản lý vận hành và thiết lập hồ sơ thực hiện bán nhà ở cũ của Quân khu 7 trên địa bàn Thành phố Hồ Chí Minh cho hộ gia đình, cá nhân theo quy định của pháp luật.

5. Đối với nhà ở cũ của các đơn vị trên địa bàn các tỉnh, thành phố khác

a) Trường hợp đủ điều kiện được bán theo quy định của Nghị định số 99/2015/NĐ-CP và Thông tư này, đơn vị đầu mối trực thuộc Bộ Quốc phòng bàn giao cho địa phương quản lý.

Sau khi tiếp nhận, Ủy ban nhân dân cấp tỉnh là đại diện chủ sở hữu đối với nhà ở cũ do đơn vị đầu mối trực thuộc Bộ Quốc phòng bàn giao và thực hiện quản lý, bán theo quy định tại Nghị định số 99/2015/NĐ-CP.

b) Trường hợp Ủy ban nhân dân cấp tỉnh bán nhà ở cũ quy định tại Điểm a Khoản này phải có đại diện của Bộ Chỉ huy quân sự tỉnh, thành phố nơi có nhà ở cũ bán tham gia Hội đồng xác định giá bán nhà ở tại địa phương.

Chương II

THUÊ NHÀ Ở CŨ

Điều 6. Nhà ở cũ thuộc diện cho thuê; đối tượng và điều kiện thuê nhà ở cũ

1. Việc giải quyết cho thuê chỉ thực hiện đối với những nhà ở cũ đảm bảo điều kiện sau:

a) Nhà ở hoặc nhà không có nguồn gốc là nhà ở, nhưng đã được cơ quan, đơn vị bố trí cho hộ gia đình, cá nhân sử dụng làm nhà ở trước ngày 19 tháng 01 năm 2007 và được cấp có thẩm quyền cho phép chuyển đổi mục đích sang làm nhà ở;

b) Nhà ở hoặc nhà không có nguồn gốc là nhà ở đã được cơ quan, đơn vị bố trí sử dụng để ở trước ngày 19 tháng 01 năm 2007 thuộc diện không được bán mà Nhà nước, Bộ Quốc phòng chưa thực hiện thu hồi.

c) Đối với trường hợp bố trí sử dụng nhà ở từ ngày 19 tháng 01 năm 2007 trở về sau thì thực hiện giải quyết theo quy định về quản lý tài sản nhà đất thuộc sở hữu nhà nước.

2. Đối tượng được thuê nhà ở cũ phải là người đang thực tế sử dụng nhà ở và có nhu cầu tiếp tục thuê nhà ở đó, bao gồm đối tượng được bố trí sử dụng nhà ở từ trước ngày 27 tháng 11 năm 1992 (ngày ban hành Quyết định số 118/TTg của Thủ tướng Chính phủ về giá thuê nhà ở và đưa tiền nhà ở vào tiền lương) và các đối tượng được bố trí nhà ở theo quy định tại Khoản 1 Điều 61 Nghị định số 99/2015/NĐ-CP, trừ trường hợp chiếm dụng nhà ở trái pháp luật.

3. Người thuê nhà ở cũ phải thuộc một trong các trường hợp quy định tại Khoản 2 Điều 57 Nghị định số 99/2015/NĐ-CP.

Điều 7. Hồ sơ, trình tự thủ tục thực hiện cho thuê nhà ở cũ

1. Hồ sơ thuê nhà ở cũ thuộc sở hữu nhà nước do Bộ Quốc phòng đang quản lý thực hiện theo quy định tại Khoản 1 Điều 60 Nghị định số 99/2015/NĐ-CP.

Đơn đề nghị, hợp đồng thuê nhà ở cũ thực hiện theo Mẫu 01, 03 tại Phụ lục ban hành kèm theo Thông tư này.

2. Trình tự, thủ tục thuê nhà ở cũ

a) Trường hợp thuộc quy định tại Điểm b Khoản 2 Điều 57 Nghị định số 99/2015/NĐ-CP thực hiện như sau:

- Người đề nghị thuê nhà ở cũ lập 02 bộ hồ sơ gửi trực tiếp cho đơn vị quản lý vận hành nhà ở (01 bộ lưu tại đơn vị quản lý trực tiếp nhà ở cũ, 01 bộ lưu tại đơn vị quản lý vận hành nhà ở đó);

- Đơn vị quản lý vận hành nhà ở cũ được quy định tại Khoản 3 Điều 3 Thông tư này có trách nhiệm tiếp nhận, kiểm tra, viết giấy biên nhận hồ sơ. Trường hợp hồ sơ thiếu giấy tờ thì hướng dẫn để người thuê nhà ở cũ bổ sung theo quy định;

Trong thời hạn 10 ngày làm việc, kể từ ngày tiếp nhận đủ hồ sơ hợp lệ, đơn vị quản lý vận hành nhà ở cũ tổng hợp, báo cáo (kèm theo hồ sơ của người thuê nhà ở cũ) đơn vị quản lý trực tiếp nhà ở cũ được quy định tại Khoản 2 Điều 3 Thông tư này xem xét;

- Trong thời hạn 20 ngày làm việc, kể từ ngày tiếp nhận đủ hồ sơ hợp lệ, đơn vị quản lý trực tiếp nhà ở cũ có trách nhiệm kiểm tra, lập danh sách trình Chỉ huy đơn vị xem xét, ban hành quyết định phê duyệt đối tượng được thuê nhà ở; trường hợp người nộp đơn không thuộc đối tượng được tiếp tục thuê nhà ở cũ thì đơn vị quản lý trực tiếp nhà ở cũ phải thông báo bằng văn bản cho người nộp hồ sơ và nêu rõ lý do;

- Đơn vị quản lý trực tiếp nhà ở cũ gửi quyết định phê duyệt đối tượng được thuê nhà ở cũ cho đơn vị quản lý vận hành nhà ở để thực hiện ký kết hợp đồng thuê nhà ở với người thuê nhà ở.

b) Trường hợp thuộc quy định tại Điểm c, Điểm d Khoản 2 Điều 57 Nghị định số 99/2015/NĐ-CP được thực hiện như sau:

- Trường hợp người đang sử dụng nhà ở là người được cấp có thẩm quyền đồng ý cho nhận chuyển quyền thuê nhà ở từ người khác trước ngày 06 tháng 6 năm 2013, là ngày Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước (sau đây viết gọn là Nghị định số 34/2013/NĐ-CP) có hiệu lực thi hành, thì người đề nghị thuê nhà ở cũ lập 02 bộ hồ sơ và nộp cho đơn vị quản lý vận hành nhà ở;

Trong thời hạn 30 ngày làm việc, kể từ ngày tiếp nhận đủ hồ sơ, đơn vị quản lý vận hành nhà ở có trách nhiệm kiểm tra hồ sơ; trường hợp hồ sơ hợp lệ, đủ điều kiện, nhà ở cho thuê không có tranh chấp, khiếu kiện, bảo đảm điều kiện quy định tại Khoản 1 Điều 6 Thông tư này thì đơn vị quản lý vận hành nhà ở ký hợp đồng với người thuê nhà ở và báo cáo đơn vị quản lý trực tiếp nhà ở cũ; trường hợp có tranh chấp, khiếu kiện về nhà ở này thì chỉ thực hiện ký hợp đồng thuê sau khi đã giải quyết xong tranh chấp, khiếu kiện;

- Trường hợp người đang sử dụng nhà ở cũ là người nhận chuyển quyền thuê nhà ở từ người khác từ ngày 06 tháng 6 năm 2013, thì người đề nghị thuê nhà ở cũ lập 02 bộ hồ sơ và nộp cho đơn vị quản lý vận hành nhà ở. Đơn vị quản lý vận hành nhà ở có trách nhiệm kiểm tra hồ sơ;

Trường hợp hồ sơ hợp lệ, đủ điều kiện, nhà ở cho thuê không có tranh chấp, khiếu kiện, bảo đảm điều kiện quy định tại Khoản 1 Điều 6 Thông tư này và người đề nghị thuê nhà ở có giấy tờ chứng minh đã được cấp có thẩm quyền đồng ý cho nhận chuyển quyền thuê nhà ở từ người khác thì đơn vị quản lý vận hành nhà ở ký hợp đồng với người thuê nhà ở và báo cáo đơn vị quản lý trực tiếp nhà ở cũ;

Trường hợp người đề nghị thuê nhà ở không có giấy tờ chứng minh đã được cấp có thẩm quyền đồng ý cho nhận chuyển quyền thuê nhà ở từ người khác thì đơn vị quản lý vận hành nhà ở báo cáo đơn vị quản lý trực tiếp nhà ở cũ kiểm tra, xem xét; Trường hợp đủ điều kiện thì Chỉ huy đơn vị quản lý trực tiếp nhà ở cũ có văn bản đồng ý về việc cho chuyển quyền thuê; sau khi có văn bản đồng ý của Chỉ huy đơn vị quản lý trực tiếp nhà ở cũ, đơn vị quản lý vận hành nhà ở thực hiện ký hợp đồng thuê nhà ở cũ với người thuê nhà ở. Trường hợp đơn vị quản lý trực tiếp nhà ở cũ không đồng ý thì phải có văn bản trả lời người đề nghị thuê nhà ở và nêu rõ lý do;

Thời hạn giải quyết không quá 30 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ.

c) Các trường hợp khi ký hợp đồng thuê nhà ở mới hoặc ký hợp đồng gia hạn thuê mà diện tích nhà ở thực tế đang sử dụng không đúng với diện tích ghi trong giấy tờ phân phối, bố trí hoặc trong hợp đồng thuê nhà ở cũ thì đơn vị quản lý vận hành nhà ở có trách nhiệm phối hợp với đơn vị đầu mối trực thuộc Bộ Quốc phòng có nhà ở cũ cho thuê kiểm tra, xác định lại diện tích nhà ở sử dụng hợp pháp trước khi ký hợp đồng cho thuê nhà ở và chỉ được ghi thay đổi diện tích so với diện tích đã ghi trong giấy tờ trước đây khi có ý kiến bằng văn bản của Chỉ huy đơn vị đầu mối trực thuộc Bộ Quốc phòng có nhà ở cũ cho thuê;

Diện tích nhà ở thực tế sử dụng hợp pháp bao gồm diện tích của căn hộ (căn nhà) được cấp có thẩm quyền phân phối, bố trí, cho thuê và phần diện tích được cấp có thẩm quyền cho phép bằng văn bản cải tạo, sửa chữa mở rộng thêm sau khi hộ gia đình, cá nhân được phân phối, bố trí, cho thuê (nếu có). Việc xác định diện tích nhà ở sử dụng hợp pháp do đơn vị đầu mối trực thuộc Bộ Quốc phòng có nhà ở cũ cho thuê thực hiện.

d) Việc thuê nhà ở cũ thuộc sở hữu nhà nước phải thực hiện thông qua hợp đồng ký kết với đơn vị quản lý vận hành nhà ở đó.

Điều 8. Thẩm quyền cho thuê, ký hợp đồng thuê nhà ở cũ

1. Chỉ huy đơn vị quy định tại Khoản 2 Điều 5 Thông tư này quyết định đối tượng được thuê nhà ở cũ do đơn vị quản lý trên nguyên tắc công khai, đúng đối tượng quy định tại Khoản 2, Khoản 3 Điều 6 Thông tư này.

2. Căn cứ quyết định thuê nhà ở cũ, Chỉ huy đơn vị quy định tại Khoản 3 Điều 3 Thông tư này ký kết hợp đồng với đối tượng được thuê nhà ở cũ.

Điều 9. Giá thuê, chế độ miễn, giảm tiền thuê nhà ở cũ

1. Giá thuê nhà ở cũ

a) Thực hiện theo quy định tại Điều 58 Nghị định số 99/2015/NĐ-CP;

b) Căn cứ quy định tại Điểm a Khoản này, đơn vị quản lý trực tiếp nhà ở cũ chịu trách nhiệm ban hành giá cho thuê đối với nhà ở cũ của đơn vị.

2. Miễn, giảm tiền thuê nhà ở cũ

a) Việc miễn, giảm tiền thuê nhà ở cũ thuộc sở hữu nhà nước phải đúng đối tượng, nguyên tắc và chế độ theo quy định tại Điều 59 Nghị định số 99/2015/ND-CP.

b) Giấy tờ chứng minh đối tượng được miễn, giảm

- Trường hợp là người có công với cách mạng thì phải có giấy tờ chứng minh do cơ quan có thẩm quyền cấp theo quy định của pháp luật về người có công với cách mạng;

- Trường hợp là người khuyết tật hoặc người già cô đơn thì phải có giấy xác nhận của cơ quan có thẩm quyền theo quy định của pháp luật về người khuyết tật hoặc chính sách trợ giúp cho các đối tượng bảo trợ xã hội;

- Trường hợp là hộ gia đình nghèo, cận nghèo tại khu vực đô thị thì phải có giấy xác nhận của Ủy ban nhân dân cấp xã (phường) nơi người đó đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 (một) năm trở lên.

Chương III

BÁN NHÀ Ở CŨ

Điều 10. Đối tượng, điều kiện được mua và điều kiện bán nhà ở cũ

1. Người mua nhà ở cũ thuộc sở hữu nhà nước phải thuộc đối tượng quy định tại Khoản 2 Điều 6 Thông tư này và phải đáp ứng các điều kiện quy định tại Khoản 2 Điều 63 Nghị định số 99/2015/NĐ-CP.

2. Điều kiện bán nhà ở cũ

a) Nhà ở cũ không thuộc diện quy định tại Khoản 5 Điều 63 Nghị định số 99/2015/NĐ-CP; Điều 11 của Thông tư này;

b) Trường hợp nhà ở, nhà không có nguồn gốc là nhà ở nhưng được bố trí sử dụng trước ngày 05 tháng 7 năm 1994 phải đáp ứng các điều kiện quy định tại Khoản 3 Điều 63 Nghị định số 99/2015/NĐ-CP. Với nhà ở, nhà không có nguồn gốc là nhà ở được bố trí cho hộ gia đình, cá nhân sử dụng để ở trong khoảng thời gian từ ngày 05 tháng 7 năm 1994 đến trước ngày 19 tháng 01 năm 2007 thì phải đáp ứng các điều kiện quy định tại Điểm a Khoản 1 Điều 70 Nghị định số 99/2015/NĐ-CP

Điều 11. Những loại nhà ở cũ thuộc diện không được bán

1. Nhà ở cũ thuộc diện quy định tại Khoản 1 Điều 62 Nghị định số 99/2015/NĐ-CP.

2. Nhà ở được xây dựng trên đất quốc phòng đã bố trí cho hộ gia đình, cá nhân vào ở trước ngày 19 tháng 01 năm 2007, nhưng chưa được cấp có thẩm quyền cho phép bằng văn bản chuyển đổi mục đích sang đất ở, nhà ở hoặc không có trong danh mục các khu gia đình được Thủ tướng Chính phủ phê duyệt tại Quyết định phê duyệt quy hoạch sử dụng đất quốc phòng trên địa bàn 08 (tám) quân khu và Bộ Tư lệnh Bộ Đội Biên phòng.

Điều 12. Hồ sơ, trình tự thủ tục bán nhà ở cũ

1. Đối với nhà ở cũ do Bộ Quốc phòng đang quản lý trên địa bàn Thành phố Hà Nội và Thành phố Hồ Chí Minh

a) Hồ sơ mua nhà ở cũ thuộc sở hữu nhà nước do Bộ Quốc phòng đang quản lý thực hiện theo quy định tại Khoản 1 Điều 69 Nghị định số 99/2015/NĐ-CP.

Đơn đề nghị, hợp đồng mua nhà ở cũ thực hiện theo Mẫu 02, 04 tại Phụ lục ban hành kèm theo Thông tư này.

b) Trình tự, thủ tục bán nhà ở cũ

- Tổng Công ty Đầu tư phát triển nhà và đô thị/Bộ Quốc phòng, Công ty trách nhiệm hữu hạn một thành viên sản xuất - thương mại - xuất nhập khẩu Tây Nam/Quân khu 7 thông báo cho người đang thuê nhà ở cũ, nếu có nhu cầu mua lập 01 bộ hồ sơ nộp cho đơn vị;

- Tổng Công ty Đầu tư phát triển nhà và đô thị/Bộ Quốc phòng, Công ty trách nhiệm hữu hạn một thành viên sản xuất - thương mại - xuất nhập khẩu Tây Nam/Quân khu 7 có trách nhiệm kiểm tra, tiếp nhận và ghi giấy biên nhận hồ sơ; trường hợp hồ sơ còn thiếu giấy tờ thì phải hướng dẫn ngay để người mua nhà bổ sung; nếu người nộp hồ sơ không đủ điều kiện được mua nhà ở thì trong thời hạn không quá 05 ngày làm việc, kể từ ngày tiếp nhận hồ sơ hợp lệ phải có văn bản trả lời người nộp hồ sơ và nêu rõ lý do;

- Trong thời hạn 15 ngày làm việc, kể từ ngày tiếp nhận đủ hồ sơ hợp lệ, đơn vị thực hiện kiểm tra, thiết lập hồ sơ mua bán nhà ở, tổng hợp danh sách và hồ sơ mua nhà ở cũ gửi Sở Xây dựng tỉnh (nơi có nhà ở cũ bán) đề nghị kiểm tra và họp Hội đồng xác định giá bán nhà ở để xác định giá bán nhà ở, quyền sử dụng đất;

- Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được văn bản xác định giá bán nhà ở của Hội đồng xác định giá bán nhà ở địa phương. Tổng Công ty Đầu tư phát triển nhà và đô thị/Bộ Quốc phòng hoặc Công ty trách nhiệm hữu hạn một thành viên sản xuất - thương mại - xuất nhập khẩu Tây Nam/Quân khu 7 lập danh sách đối tượng được mua nhà ở kèm theo văn bản xác định giá bán nhà ở của Hội đồng xác định giá bán nhà ở; giấy tờ có liên quan đến nhà ở, đất ở đã được cấp có thẩm quyền cho phép chuyển đổi sang mục đích đất ở, nhà ở để bán; bản phô tô Quyết định phân phối, bố trí nhà ở của cá nhân, gửi Cục Doanh trại/Tổng cục Hậu cần;

- Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được đủ hồ sơ do Tổng Công ty Đầu tư phát triển nhà và đô thị/Bộ Quốc phòng hoặc Công ty trách nhiệm hữu hạn một thành viên sản xuất - thương mại - xuất nhập khẩu Tây Nam/Quân khu 7 chuyển đến, Cục Doanh trại/Tổng cục Hậu cần có trách nhiệm chủ trì, phối hợp các cơ quan chức năng của Bộ Quốc phòng, kiểm tra, xem xét và ban hành quyết định bán nhà ở cũ cho những trường hợp đủ điều kiện được mua nhà ở cũ thuộc sở hữu nhà nước đo Bộ Quốc phòng là đại diện chủ sở hữu và gửi lại cho Tổng Công ty Đầu tư phát triển nhà và đô thị/Bộ Quốc phòng hoặc Công ty trách nhiệm hữu hạn một thành viên sản xuất - thương mại - xuất nhập khẩu Tây Nam/Quân khu 7;

- Trong thời hạn 08 ngày làm việc, kể từ ngày nhận được quyết định bán nhà ở cũ của Cục Doanh trại, Tổng Công ty Đầu tư phát triển nhà và đô thị/Bộ Quốc phòng hoặc Công ty trách nhiệm hữu hạn một thành viên sản xuất - thương mại - xuất nhập khẩu Tây Nam/Quân khu 7 có trách nhiệm thông báo cho người mua nhà ở cũ về thời gian, địa điểm đến ký hợp đồng mua bán nhà ở cũ với cơ quan quản lý nhà ở; hướng dẫn người mua nộp các khoản nghĩa vụ tài chính theo quy định.

- Trong thời hạn 07 ngày làm việc, kể từ ngày cá nhân mua nhà ở nộp đủ nghĩa vụ tài chính cho Nhà nước theo quy định, Tổng Công ty Đầu tư phát triển nhà và đô thị/Bộ Quốc phòng hoặc Công ty trách nhiệm hữu hạn một thành viên sản xuất - thương mại - xuất nhập khẩu Tây Nam/Quân khu 7 có trách nhiệm hoàn thiện hồ sơ mua bán nhà ở và chuyển cho cơ quan có thẩm quyền của địa phương nơi có nhà ở cũ bán đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người mua nhà theo quy định của pháp luật.

- Thời gian giải quyết việc bán nhà ở cũ thuộc sở hữu nhà nước không quá 45 ngày làm việc, kể từ ngày Tổng Công ty Đầu tư phát triển nhà và đô thị/Bộ Quốc phòng hoặc Công ty trách nhiệm hữu hạn một thành viên sản xuất - thương mại - xuất nhập khẩu Tây Nam/Quân khu 7 nhận đủ hồ sơ hợp lệ đến khi ký hợp đồng mua bán. Thời gian này không tính vào thời gian nộp nghĩa vụ tài chính và thời gian cấp Giấy chứng nhận cho người mua nhà ở;

- Trường hợp quá thời gian giải quyết bán nhà ở theo quy định mà Tổng Công ty Đầu tư phát triển nhà và đô thị/Bộ Quốc phòng hoặc Công ty trách nhiệm hữu hạn một thành viên sản xuất - thương mại - xuất nhập khẩu Tây Nam/Quân khu 7 chưa hoàn tất hồ sơ mua bán nhà ở thì đơn vị phải có trách nhiệm trả lời bằng văn bản để người có đơn mua nhà biết.

2. Đối với nhà ở cũ của các đơn vị có trên địa bàn các tỉnh, thành phố trực thuộc Trung ương còn lại, sau khi đã thực hiện bàn giao cho địa phương quản lý, để thực hiện quyền đại diện chủ sở hữu theo Khoản 2 Điều 64 Nghị định số 99/2015/NĐ-CP thì người mua nhà ở cũ trực tiếp nộp hồ sơ cho cơ quan quản lý nhà ở của địa phương nơi có nhà ở cũ bán và thực hiện theo trình tự, thủ tục giải quyết bán nhà ở cũ của địa phương.

Điều 13. Giá bán nhà ở cũ

1. Trường hợp nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng đã bố trí sử dụng để ở trước ngày 05 tháng 7 năm 1994 thì áp dụng giá bán nhà ở cũ theo quy định tại Điều 65 Nghị định số 99/2015/NĐ-CP.

2. Trường hợp nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng đã bố trí để ở từ ngày 05 tháng 7 năm 1994 đến trước ngày 19 tháng 01 năm 2007 thì áp dụng giá bán nhà ở cũ theo quy định tại Điểm b, c, d Khoản 1 Điều 70 Nghị định số 99/2015/NĐ-CP.

3. Trường hợp nhà ở cũ thuộc sở hữu nhà nước đã được Nhà nước cải tạo, xây dựng lại thì đối với phần diện tích ghi trong hợp đồng thuê nhà ở trước khi được cải tạo, xây dựng lại được áp dụng giá bán nhà ở cũ theo quy định tại Điều 65, Điều 70 Nghị định số 99/2015/NĐ-CP; đối với phần diện tích nhà ở được bố trí tăng thêm sau khi được Nhà nước cải tạo, xây dựng lại (nếu có) thì giá bán được xác định bảo đảm nguyên tắc thu hồi vốn đầu tư xây dựng.

4. Phương pháp xác định giá trị còn lại và hệ số điều chỉnh giá trị sử dụng khi bán nhà ở cũ thuộc sở hữu nhà nước thực hiện theo quy định tại Điều 26 Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP (sau đây viết gọn là Thông tư số 19/2016/TT-BXD).

Điều 14. Đối tượng, nguyên tắc và mức miễn, giảm tiền mua nhà ở cũ

1. Đối tượng được miễn, giảm tiền mua nhà ở cũ thuộc sở hữu nhà nước do Bộ Quốc phòng đang quản lý thực hiện theo quy định tại Điều 67 Nghị định số 99/2015/NĐ-CP.

2. Nguyên tắc miễn, giảm tiền mua nhà ở cũ được thực hiện theo quy định tại Điều 66 Nghị định số 99/2015/NĐ-CP.

3. Mức miễn, giảm tiền mua nhà ở cũ thuộc sở hữu nhà nước cho các đối tượng tại Khoản 1 Điều này được thực hiện theo quy định của Điều 68 Nghị định số 99/2015/NĐ-CP và Khoản 3, Khoản 4 Điều 27 Thông tư số 19/2016/TT-BXD.

Việc miễn, giảm tiền sử dụng đất khi mua nhà ở cũ thuộc sở hữu nhà nước chỉ áp dụng cho phần diện tích trong hạn mức đất ở do Ủy ban nhân dân cấp tỉnh nơi có nhà ở quy định.

4. Giấy tờ chứng minh đối tượng được miễn, giảm tiền mua nhà ở cũ

a) Trường hợp người mua nhà ở cũ thuộc đối tượng được miễn, giảm tiền sử dụng đất thì phải có giấy tờ chứng minh tương tự như trường hợp chứng minh đối tượng được miễn, giảm tiền thuê nhà ở cũ quy định tại Điểm b Khoản 2 Điều 9 Thông tư này;

b) Trường hợp người mua nhà ở cũ thuộc đối tượng được giảm tiền nhà thì phải có một trong các giấy tờ sau:

- Giấy xác nhận về số năm công tác của cơ quan, đơn vị nơi người mua nhà ở cũ đang làm việc;

- Giấy xác nhận của cơ quan bảo hiểm xã hội cấp huyện nếu người mua nhà ở đang hưởng lương hưu hoặc hưởng trợ cấp mất sức lao động hoặc bệnh nghề nghiệp, hưởng trợ cấp ngành nghề theo quy định của pháp luật;

- Bản sao có chứng thực quyết định nghỉ việc hưởng trợ cấp bảo hiểm xã hội một lần, trợ cấp thôi việc trước và sau khi có Quyết định số 111/HĐBT ngày 12 tháng 4 năm 1991 của Hội đồng Bộ trưởng hoặc trước và sau khi có Bộ Luật Lao động năm 1994, trợ cấp phục viên hoặc xuất ngũ, những người phục viên trước năm 1960; trường hợp mất quyết định nghỉ việc hưởng trợ cấp thì phải có kê khai đầy đủ quá trình công tác và có xác nhận của cơ quan, đơn vị trước khi nghỉ việc;

- Trường hợp thuộc đối tượng là người có công với cách mạng, hộ nghèo, cận nghèo, người khuyết tật, người già cô đơn và các đối tượng đặc biệt có khó khăn về nhà ở tại khu vực đô thị thì phải có giấy tờ chứng minh tương tự như trường hợp chứng minh đối tượng được miễn, giảm tiền thuê nhà ở cũ quy định tại Điểm b Khoản 2 Điều 9 Thông tư này.

Điều 15. Hợp đồng mua bán nhà ở cũ

1. Mọi trường hợp mua bán nhà ở cũ thuộc sở hữu nhà nước đều phải lập Hợp đồng mua bán.

2. Trường hợp quá 90 ngày, kể từ ngày người mua nhà ở cũ nhận được thông báo của cơ quan bán nhà ở cũ đề nghị đến ký hợp đồng mua bán nhà ở, người mua mới đến thực hiện ký hợp đồng, trường hợp có thay đổi về giá đất ở do Ủy ban nhân dân cấp tỉnh nơi có nhà ở cũ bán ban hành thì cơ quan bán nhà ở cũ phải đề nghị Hội đồng xác định giá bán nhà ở địa phương phê duyệt giá mới trước khi ký hợp đồng mua bán và người mua nhà ở cũ phải mua theo giá do Hội đồng xác định giá bán nhà ở địa phương vừa phê duyệt.

Chương IV

QUẢN LÝ, SỬ DỤNG TIỀN THU TỪ CHO THUÊ, BÁN NHÀ Ở CŨ

Điều 16. Quản lý tiền thu từ việc cho thuê, bán nhà ở cũ

1. Việc quản lý số tiền thu được từ việc cho thuê, bán nhà ở cũ thuộc sở hữu nhà nước được thực hiện theo quy định của pháp luật về ngân sách nhà nước.

2. Đơn vị quản lý vận hành nhà ở cũ chịu trách nhiệm thu tiền thuê nhà của người thuê nhà ở cũ do đơn vị quản lý và nộp vào tài khoản của đơn vị quản lý trực tiếp nhà ở cũ đó vào trước ngày 30 hàng tháng.

Tổng công ty Đầu tư phát triển nhà và đô thị/Bộ Quốc phòng, Công ty trách nhiệm hữu hạn một thành viên sản xuất - thương mại - xuất nhập khẩu Tây Nam/Quân khu 7 chịu trách nhiệm thu tiền bán nhà ở cũ của người mua nhà và nộp vào tài khoản của đơn vị.

3. Đơn vị quản lý trực tiếp nhà ở cũ, Tổng công ty Đầu tư phát triển nhà và đô thị/Bộ Quốc phòng, Công ty trách nhiệm hữu hạn một thành viên sản xuất - thương mại - xuất nhập khẩu Tây Nam/Quân khu 7 chịu trách nhiệm thanh toán các khoản chi phí quy định tại Điều 18, Điều 19, Điều 20 Thông tư này theo dự toán được duyệt cho đơn vị quản lý vận hành, bán nhà ở cũ thuộc quyền.

Điều 17. Sử dụng tiền thu từ việc cho thuê, bán nhà ở cũ

1. Số tiền thu được từ việc cho thuê, bán nhà ở cũ thuộc sở hữu nhà nước do Bộ Quốc phòng đang quản lý được sử dụng:

a) Đối với số tiền thu được từ việc cho thuê nhà ở cũ

- Chi cho bảo trì nhà ở cũ đang cho thuê;

- Thanh toán các khoản chi phí vận hành nhà ở cũ đang cho thuê thực hiện theo quy định tại Điều 18 hoặc Điều 19 Thông tư này;

b) Đối với số tiền thu được từ việc bán nhà ở cũ

- Chi cho các nội dung để tổ chức thực hiện việc bán nhà ở cũ theo quy định tại Khoản 1 Điều 20 Thông tư này.

- Chi đầu tư xây dựng nhà ở bảo đảm cho cán bộ quân đội theo quy định tại Khoản 2 Điều 44 Nghị định số 99/2015/NĐ-CP.

2. Hàng năm đơn vị quản lý vận hành nhà ở cũ cho thuê, Tổng công ty Đầu tư phát triển nhà và đô thị/Bộ Quốc phòng, Công ty trách nhiệm hữu hạn một thành viên sản xuất - thương mại - xuất nhập khẩu Tây Nam/Quân khu 7 có trách nhiệm lập dự toán, quyết toán các khoản thu, chi trình cấp có thẩm quyền phê duyệt theo quy định của pháp luật ngân sách nhà nước.

3. Toàn bộ số tiền thu được từ việc cho thuê, bán nhà ở cũ thuộc sở hữu nhà nước do Bộ Quốc phòng đang quản lý, sau khi thanh toán các khoản chi phí để tổ chức thực hiện việc cho thuê, bán và các chi phí hợp lệ khác theo quy định của pháp luật. Đơn vị quản lý trực tiếp nhà ở cũ, Tổng công ty Đầu tư phát triển nhà và đô thị/Bộ Quốc phòng, Công ty trách nhiệm hữu hạn một thành viên sản xuất - thương mại - xuất nhập khẩu Tây Nam/Quân khu 7 có trách nhiệm nộp vào tài khoản do Bộ Quốc phòng quản lý để sử dụng vào mục đích tái đầu tư xây dựng nhà ở xã hội cho các đối tượng thuê hoặc thuê mua quy định tại Khoản 6 Điều 49 Luật Nhà ở sau khi thống nhất với Bộ Xây dựng về việc sử dụng số kinh phí này theo quy định tại Khoản 2 Điều 44 Nghị định số 99/2015/NĐ-CP.

Điều 18. Chi phí quản lý vận hành nhà ở cũ với trường hợp là đơn vị sự nghiệp công lập

1. Các khoản chi quản lý vận hành nhà ở cũ bao gồm chi phí quản lý và chi phí hợp lệ (nếu có) được sử dụng số tiền thu được từ cho thuê nhà ở cũ để bảo đảm cho công tác quản lý, trừ trường hợp đã được bố trí trong dự toán ngân sách giao hàng năm của đơn vị.

2. Chi phí quản lý, gồm:

a) Chi thường xuyên: Chi hoạt động thường xuyên theo chức năng, nhiệm vụ được cấp có thẩm quyền giao, gồm:

- Tiền lương, tiền công, các khoản phụ cấp lương;

- Các khoản trích nộp bảo hiểm xã hội, bảo hiểm y tế và các khoản trích nộp khác theo quy định hiện hành;

- Chi thanh toán dịch vụ công cộng: Tiền điện, nước, vệ sinh môi trường và các dịch vụ khác;

- Chi mua vật tư văn phòng: Công cụ, dụng cụ văn phòng, tủ tài liệu, bàn ghế, văn phòng phẩm phục vụ cho hoạt động của đơn vị;

- Chi sửa chữa thường xuyên tài sản cố định;

- Chi khấu hao tài sản cố định (nếu có);

- Các khoản chi khác theo quy định của pháp luật (nếu có).

b) Chi không thường xuyên (nếu có), gồm:

- Chi mua sắm trang thiết bị;

- Các khoản chi khác theo quy định của pháp luật (nếu có).

2. Chi phí hợp lệ (nếu có), gồm:

- Các khoản thuế phải nộp theo quy định của pháp luật;

- Các khoản phí, lệ phí;

- Chi phí hợp lệ khác theo quy định của pháp luật (nếu có).

Điều 19. Chi phí quản lý vận hành nhà ở cũ với trường hợp là doanh nghiệp

1. Các khoản chi quản lý vận hành nhà ở cũ được sử dụng số tiền thu được từ cho thuê nhà ở cũ để bảo đảm cho công tác quản lý.

2. Nội dung chi, bao gồm:

a) Chi phí nhân viên quản lý;

b) Chi phí vật liệu quản lý;

c) Chi phí đồ dùng văn phòng;

d) Chi phí khấu hao tài sản cố định;

đ) Thuế, phí và lệ phí;

e) Chi phí dự phòng;

g) Chi phí dịch vụ mua ngoài;

h) Chi thẩm tra quyết toán chi phí;

i) Chi phí bằng tiền khác.

Điều 20. Chi phí và lập dự toán, quyết toán các khoản chi cho công tác bán nhà ở cũ

1. Chi phí cho việc bán nhà ở cũ, gồm:

a) Chi tổ chức các cuộc họp.

b) Chi làm việc ngoài giờ có liên quan đến công việc bán nhà ở cũ.

c) Chi cho công tác khảo sát giá (nếu có);

d) Chi văn phòng phẩm, in tài liệu, chi phí lưu trữ.

đ) Các khoản chi khác có liên quan trực tiếp đến việc xác định giá bán nhà ở cũ như: kiểm tra thực tế xác định giá trị còn lại của nhà, giá đất, vẽ sơ đồ nhà đất...

2. Dự toán, quyết toán các khoản chi cho công tác bán nhà ở cũ do Tổng công ty Đầu tư phát triển nhà và đô thị/Bộ Quốc phòng, Công ty trách nhiệm hữu hạn một thành viên sản xuất - thương mại - xuất nhập khẩu Tây Nam/Quân khu 7 lập theo quy định pháp luật ngân sách nhà nước.

3. Các khoản chi quy định tại Khoản 1 Điều này được chi từ nguồn tiền thu được từ việc bán nhà ở cũ thuộc sở hữu nhà nước theo quyết toán được cấp có thẩm quyền phê duyệt; trừ trường hợp các khoản chi này đã được bố trí trong dự toán ngân sách giao hàng năm.

Chương V

XỬ LÝ PHẦN DIỆN TÍCH NHÀ SỬ DỤNG CHUNG VÀ CHUYỂN QUYỀN SỬ DỤNG ĐẤT ĐỐI VỚI DIỆN TÍCH ĐẤT LIỀN KỀ VỚI NHÀ Ở CŨ

Điều 21. Nhà ở, đất ở sử dụng chung

Đối với phần diện tích nhà ở, đất ở sử dụng chung trong khuôn viên nhà ở có nhiều hộ ở quy định tại Khoản 1 Điều 71 Nghị định số 99/2015/NĐ-CP thì giải quyết như sau:

1. Phần diện tích nhà ở, đất ở sử dụng chung được công nhận phải đảm bảo các điều kiện:

a) Người đề nghị công nhận phần diện tích sử dụng chung phải là người đang sở hữu toàn bộ diện tích nhà ở mà Nhà nước đã bán;

b) Người đang sở hữu toàn bộ diện tích nhà ở phải có đơn đề nghị giải quyết công nhận toàn bộ diện tích nhà ở, đất ở sử dụng chung;

c) Phần diện tích nhà ở, đất ở sử dụng chung này không có tranh chấp, khiếu kiện.

2. Mức thu tiền nhà, tiền sử dụng đất đối với phần diện tích sử dụng chung này thực hiện theo quy định tại Điểm b, c Khoản 1 Điều 71 Nghị định số 99/2015/NĐ-CP và Khoản 2 Điều 28 Thông tư số 19/2016/TT-BXD.

3. Trước khi thực hiện bán, đơn vị tiếp nhận hồ sơ không phải ký hợp đồng thuê đối với phần diện tích sử dụng chung này.

Điều 22. Đất liền kề với nhà ở cũ

1. Đối với phần diện tích đất liền kề với nhà ở cũ mà khi hóa giá nhà ở hoặc bán nhà ở theo quy định tại Nghị định số 61/CP ngày 07 tháng 5 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở hoặc Nghị định số 34/2013/NĐ-CP mà chưa giải quyết chuyển quyền sử dụng diện tích đất này hoặc nay bán nhà ở cũ theo Nghị định số 99/2015/NĐ-CP thì thực hiện giải quyết phần diện tích đất liền kề này như sau:

a) Nhà nước thực hiện chuyển quyền sử dụng đất cho người đang thực tế sử dụng hợp pháp nhà ở đó nếu phần diện tích đất này không có tranh chấp, khiếu kiện, phù hợp quy hoạch xây dựng nhà ở và quy hoạch, kế hoạch sử dụng đất ở.

b) Mức thu tiền sử dụng đất đối với phần diện tích này thực hiện theo quy định tại Điểm b Khoản 2 Điều 71 Nghị định số 99/2015/NĐ-CP.

2. Đối với trường hợp xây dựng nhà ở trên đất trống trong khuôn viên nhà ở cũ thuộc sở hữu nhà nước khi giải quyết thực hiện theo quy định tại Khoản 3 Điều 71 Nghị định số 99/2014/NĐ-CP.

Điều 23. Trình tự, thủ tục giải quyết

1. Đối với khu gia đình đã được chuyển giao cho địa phương quản lý mà hộ gia đình, cá nhân thuộc diện quy định tại Khoản 1 Điều 21; Khoản 1, Khoản 2 Điều 22 Thông tư này, trường hợp có nhu cầu mua thì trực tiếp liên hệ với chính quyền địa phương để được hướng dẫn trình tự, thủ tục giải quyết.

2. Đối với hộ gia đình, cá nhân trong các khu gia đình quân đội chưa chuyển giao cho địa phương quản lý mà thuộc diện quy định tại Khoản 1 Điều 21; Khoản 1, Khoản 2 Điều 22 Thông tư này, trường hợp có nhu cầu xin mua thì đơn vị trực tiếp quản lý khu gia đình phối hợp với Tổng công ty Đầu tư phát triển nhà và đô thị/Bộ Quốc phòng; Công ty trách nhiệm hữu hạn một thành viên Sản xuất - Thương mại - Xuất nhập khẩu Tây Nam/Quân khu 7 để hướng dẫn hộ gia đình, cá nhân kê khai hồ sơ. Tổng công ty Đầu tư phát triển nhà và đô thị/Bộ Quốc phòng; Công ty trách nhiệm hữu hạn một thành viên Sản xuất - Thương mại - Xuất nhập khẩu Tây Nam/Quân khu 7 sau khi tiếp nhận, kiểm tra, trường hợp đủ điều kiện được bán theo quy định thì hoàn tất thủ tục bán và gửi cơ quan có thẩm quyền địa phương cấp Giấy chứng nhận đối với phần diện tích này cho hộ gia đình, cá nhân theo quy định, về hồ sơ, thủ tục, trình tự giải quyết thực hiện theo quy định của Ủy ban nhân dân cấp tỉnh sở tại.

Trường hợp không đủ điều kiện được bán thì trong thời hạn không quá 05 ngày làm việc, kể từ ngày tiếp nhận hồ sơ hợp lệ, Tổng công ty Đầu tư phát triển nhà và đô thị/Bộ Quốc phòng; Công ty trách nhiệm hữu hạn một thành viên Sản xuất- Thương mại- Xuất nhập khẩu Tây Nam/Quân khu 7 phải có văn bản trả lời rõ lý do để cá nhân có đơn xin mua biết.

Chương VI

TRÁCH NHIỆM CỦA CÁC CƠ QUAN, ĐƠN VỊ

Điều 24. Trách nhiệm của các cơ quan chức năng Bộ Quốc phòng

1. Bộ Tổng Tham mưu chỉ đạo Cục Tác chiến phối hợp với Cục Doanh trại/Tổng cục Hậu cần trong việc xác định vị trí, nguồn gốc nhà ở, đất ở của các đơn vị đề nghị bán cho hộ gia đình, cá nhân.

2. Tổng cục Chính trị chỉ đạo Cục Cán bộ phối hợp với Cục Doanh trại/Tổng cục Hậu cần rà soát đối tượng đề nghị mua nhà ở thuộc sở hữu nhà nước.

3. Tổng cục Hậu cần có trách nhiệm chỉ đạo Cục Doanh trại

a) Theo dõi, kiểm tra, đôn đốc, tổng hợp quỹ nhà ở cũ thuộc sở hữu nhà nước do Bộ Quốc phòng đang quản lý thuộc diện được bán, không được bán của các đơn vị trong toàn quân;

b) Chủ trì, phối hợp với các cơ quan có liên quan, kiểm tra, xem xét và ban hành văn bản bán nhà ở cũ cho gia đình, cá nhân đúng quy định của pháp luật và Thông tư này.

4. Cục Tài chính/Bộ Quốc phòng

a) Chỉ đạo, hướng dẫn quản lý thu, chi đối với số tiền thu từ hoạt động cho thuê, bán nhà ở cũ thuộc sở hữu nhà nước của Bộ Quốc phòng.

b) Kiểm tra, theo dõi và tổng hợp việc thu, chi, sử dụng tiền thu được từ việc cho thuê, bán nhà ở cũ của các cơ quan, đơn vị trong toàn quân.

Điều 25. Trách nhiệm của các đơn vị đầu mối trực thuộc Bộ Quốc phòng

1. Các đơn vị đầu mối trực thuộc Bộ Quốc phòng

a) Đối với quỹ nhà ở cũ cho thuê do đơn vị trực tiếp quản lý: Chịu trách nhiệm xét duyệt và làm thủ tục cho hộ gia đình, cá nhân thuê; tập hợp lưu giữ hồ sơ; thực hiện việc quản lý, bảo trì, sửa chữa theo quy định.

b) Đối với quỹ nhà ở cũ đủ điều kiện bán

- Trên địa bàn Thành phố Hà Nội thực hiện bàn giao cho Tổng công ty Đầu tư phát triển nhà và đô thị/Bộ Quốc phòng; trên địa bàn Thành phố Hồ Chí Minh thực hiện bàn giao cho Tổng công ty Đầu tư phát triển nhà và đô thị/Bộ Quốc phòng hoặc Công ty trách nhiệm hữu hạn một thành viên sản xuất- thương mại- xuất nhập khẩu Tây Nam/Quân khu 7 theo quy định tại Khoản 3, Khoản 4 Điều 5 Thông tư này;

- Trên địa bàn các tỉnh, thành phố khác, phối hợp với Bộ Chỉ huy quân sự tỉnh thuộc địa bàn quản lý, thực hiện bàn giao quỹ nhà ở cũ của đơn vị cho địa phương để thực hiện quyền đại diện chủ sở hữu để bán và cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho các hộ gia đình, cá nhân theo quy định tại Khoản 2 Điều 64 Nghị định số 99/2015/NĐ-CP. Sau khi bàn giao đơn vị báo cáo về Bộ Quốc phòng (qua Cục Doanh trại/Tổng cục Hậu cần) để theo dõi, tổng hợp.

2. Tổng Công ty Đầu tư phát triển nhà và đô thị/Bộ Quốc phòng chịu trách nhiệm cử đại diện tham gia Hội đồng xác định giá bán nhà ở của Thành phố Hà Nội và Thành phố Hồ Chí Minh; tiếp nhận quỹ nhà ở cũ đủ điều kiện được bán của các đơn vị trên địa bàn Thành phố Hà Nội và Thành phố Hồ Chí Minh (trừ quỹ nhà ở cũ của Quân khu 7) để quản lý và làm các thủ tục bán nhà ở cho hộ gia đình, cá nhân theo quy định. Sau khi bán thực hiện bàn giao cho địa phương quản lý.

3. Công ty trách nhiệm hữu hạn một thành viên sản xuất- thương mại- xuất nhập khẩu Tây Nam/Quân khu 7 chịu trách nhiệm cử đại diện tham gia Hội đồng xác định giá bán nhà ở của Thành phố Hồ Chí Minh; tiếp nhận quỹ nhà ở đủ điều kiện được bán của các đơn vị trực thuộc Quân khu 7 trên địa bàn Thành phố Hồ Chí Minh để quản lý và làm các thủ tục bán nhà ở cho hộ gia đình, cá nhân. Sau khi bán thực hiện bàn giao cho địa phương quản lý.

4. Bộ Chỉ huy quân sự cấp tỉnh (trừ Bộ Tư lệnh Thủ đô Hà Nội, Bộ Tư lệnh Thành phố Hồ Chí Minh) chịu trách nhiệm cử đại diện tham gia Hội đồng xác định giá bán nhà ở của địa phương; phối hợp với đơn vị có nhà ở cũ bán đề nghị địa phương tiếp nhận để thực hiện các quyền theo quy định tại Khoản 2 Điều 64 Nghị định số 99/2015/NĐ-CP.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 26. Điều khoản chuyển tiếp

1. Trường hợp người mua nhà ở cũ đã nộp đơn đề nghị mua nhà ở trước ngày 10 tháng 12 năm 2015 thì áp dụng theo quy định tại Điểm a hoặc Điểm b, Khoản 3 Điều 81 Nghị định số 99/2015/NĐ-CP.

2. Đối với nhà ở riêng lẻ thuộc diện quy định tại Điểm d Khoản 2 Điều 65 Nghị định số 99/2015/NĐ-CP đã được cấp có thẩm quyền phê duyệt giá bán trước ngày 10 tháng 12 năm 2015 thì thực hiện bán theo giá đã được phê duyệt, trừ trường hợp quy định tại Khoản 2 Điều 15 Thông tư này. Trường hợp đến ngày 10 tháng 12 năm 2015 mà chưa có văn bản xác định giá bán nhà ở của Hội đồng xác định giá bán nhà ở địa phương nơi có nhà ở cũ bán thì thực hiện phê duyệt và bán theo giá quy định của Nghị định số 99/2015/NĐ-CP.

Điều 27. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 25 tháng 9 năm 2017

Điều 28. Trách nhiệm thi hành

1. Tổng Tham mưu trưởng, Chủ nhiệm các Tổng cục, Chỉ huy các cơ quan, đơn vị, tổ chức và cá nhân liên quan chịu trách nhiệm thi hành Thông tư này.

2. Trong quá trình thực hiện, trường hợp có vướng mắc, phát sinh các đơn vị phản ánh về Bộ Quốc phòng (qua Cục Doanh trại/Tổng cục Hậu cần để tổng hợp) xem xét, giải quyết./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Thượng tướng Trần Đơn

PHỤ LỤC

MẪU ĐƠN, HỢP ĐỒNG THUÊ, MUA NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 186/2017/TT-BQP ngày 09 tháng 8 năm 2017 của Bộ trưởng Bộ Quốc phòng)

Mẫu 01 - Đơn đề nghị thuê nhà ở cũ thuộc sở hữu nhà nước.

Mẫu 02 - Đơn đề nghị mua nhà ở cũ thuộc sở hữu nhà nước.

Mẫu 03 - Hợp đồng thuê nhà ở cũ thuộc sở hữu nhà nước.

Mẫu 04 - Hợp đồng mua bán nhà ở cũ thuộc sở hữu nhà nước.

Mẫu 01- Đơn đề nghị thuê nhà ở cũ thuộc sở hữu nhà nước

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ THUÊ NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Kính gửi (1): …………………………………………………………..

Tên tôi (2) là: ........................................................................................................................

CMND số: …………………………cấp ngày …../......./…………tại......................................

Nơi ở hiện nay: ...................................................................................................................

Hộ khẩu thường trú số: …………………..tại: .....................................................................

Số thành viên trong gia đình (3) người, bao gồm:

1. Họ và tên số …………………………….CMND: ……………………là.............................. ;

2. Họ và tên số …………………………….CMND: ……………………là............................... ;

3. Họ và tên số …………………………….CMND: ……………………là...............................

Tôi làm đơn này đề nghị được giải quyết cho thuê nhà ở tại địa chỉ số (4) .........................

Kèm theo đơn này là các giấy tờ liên quan đến nhà ở như sau (5):

1. .........................................................................................................................................

2. .........................................................................................................................................

Tôi xin chấp hành đầy đủ các quy định của Nhà nước, Bộ Quốc phòng về quản lý, sử dụng nhà ở cũ thuộc sở hữu nhà nước. Tôi cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai.

Tôi cam kết nhà ở đang sử dụng không có tranh chấp, khiếu kiện./.

Các thành viên trong hộ gia đình ký,
ghi rõ họ tên

……..ngày..... tháng…... năm…..
Người viết đơn
(ký và ghi rõ họ tên)

--------------------------------

1 Ghi tên đơn vị quản lý vận hành nhà ở và đơn vị quản lý nhà ở trực tiếp.

2 Ghi tên người đại diện các thành viên trong hộ gia đình đề nghị thuê nhà ở.

3 Ghi tên các thành viên trong hộ gia đình, mối quan hệ của từng thành viên với người đứng tên.

4 Ghi rõ địa chỉ nhà ở mà người đang sử dụng nhà đề nghị được ký hợp đồng thuê.

5 Liệt kê các giấy tờ liên quan đến thuê nhà ở (Quyết định, văn bản phân phối, bố trí; hợp đồng thuê nhà; giấy tờ chứng minh thuộc đối tượng được miễn, giảm...).

Mẫu 02- Đơn đề nghị mua nhà ở cũ thuộc sở hữu nhà nước

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ MUA NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Kính gửi (1): ………………………………………………………………………..

Tên tôi là (2): ………………………………………………CMND số ......................................

cấp ngày ……../…….. /…………. tại................................................................................... ;

Nơi ở hiện nay tại: ............................................................................................................. ;

Hộ khẩu thường trú (tạm trú) số…………………. tại: ........................................................ ;

Vợ (chồng) là: ………………………………………………CMND số ....................................

cấp ngày ……./…….. /……… tại ........................................................................................ ;

Nơi ở hiện nay tại: .............................................................................................................. ;

Hộ khẩu thường trú tại: .......................................................................................................

Tôi làm đơn này đề nghị(1) ..................................................................... giải quyết cho tôi
mua nhà ở tại địa chỉ ..........................................................................................................

- Hợp đồng thuê nhà ở số…………………………. ký ngày ……./…….. /………với diện tích cụ thể như sau:

- Tổng diện tích nhà ở đang sử dụng: …………………………………….m2, trong đó:

+ Diện tích theo hợp đồng thuê nhà: DT nhà ……………………..m2; DT đất ............. m2;

+ Diện tích nằm ngoài hợp đồng thuê nhà:

Diện tích nhà ………………………………..m2; Diện tích đất …………………m2 (nếu có);

Diện tích nhà, đất ngoài hợp đồng này tôi đã sử dụng liên tục, ổn định và không có tranh chấp, khiếu kiện, hiện nay đã xây dựng, cải tạo sử dụng với hiện trạng (3): .................................................................................

...........................................................................................................................................

Kèm theo đơn này là các giấy tờ liên quan đến nhà ở như sau (4):

1 ........................................................................................................................................ ;

2 ........................................................................................................................................ ;

3 .........................................................................................................................................

Hộ gia đình tôi (bao gồm các thành viên có tên trong hợp đồng thuê nhà ở từ đủ 18 tuổi trở lên) thống nhất cử ông (bà)
CMND số ……………………..cấp ngày ………/………. /……….. tại ...............................
là đại diện cho các thành viên trong hộ gia đình để ký hợp đồng mua bán nhà ở. Sau khi hoàn thành thủ tục mua bán nhà ở, đề nghị cơ quan có thẩm quyền ghi tên các thành viên sau vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, bao gồm:

Ông (bà)……………………………..số CMND ………………………là .............................. ;

Ông (bà)……………………………..số CMND ………………………là .............................. ;

Ông (bà)……………………………..số CMND ………………………là .............................. ;

Tôi xin chấp hành đầy đủ các quy định của Nhà nước, Bộ Quốc phòng về mua bán nhà ở và cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

(Kèm theo đơn này là bản vẽ sơ đồ, vị trí nhà ở, đất ở đề nghị mua)

Các thành viên trong hộ gia đình
có tên trong hợp đồng thuê nhà ở cũ
ký và ghi rõ họ tên(5)

……, ngày…… tháng……. năm………
Người viết đơn
(Ký và ghi rõ họ tên)

-----------------------

1 Ghi tên đơn vị quản lý nhà ở.

2 Ghi tên người đại diện thay mặt các thành viên thuê nhà ở đứng tên ký kết hợp đồng mua bán nhà ở.

3 Ghi rõ thực trạng phần diện tích ngoài hợp đồng hiện đang sử dụng ra sao? như đã cải tạo, xây dựng thành nhà một tầng hay nhà hai tầng ....(nếu có).

4 Ghi rõ từng loại giấy tờ gửi kèm theo, như bản sao giấy Chứng minh thư; bản sao có chứng thực hộ khẩu gia đình; bản chính hợp đồng thuê nhà ở; ……………)

5 Trường hợp các thành viên trong hộ gia đình có tên trong hợp đồng thuê nhà ở cũ có văn bản bản thỏa thuận riêng về việc cử người đại diện ký hợp đồng mua bán nhà ở cũ và danh sách những người được ghi tên vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất nộp kèm theo với đơn đề nghị mua nhà ở cũ thì không nhất thiết tất cả các thành viên trong gia đình phải ký tên vào đơn này.

Bản vẽ sơ đồ nhà ở, đất ở kèm theo đơn đề nghị mua nhà ở cũ

Ví dụ 1: Trường hợp người mua nhà ở cũ chỉ có diện tích theo hợp đồng thuê nhà ở

Sơ đồ

Diện tích nhà ở theo hợp đồng thuê

Xác nhận của đơn vị cho thuê nhà ở
(Ký tên, đóng dấu)

Ví dụ 2: Trường hợp người mua nhà ở cũ có cả diện tích theo hợp đồng thuê nhà ở và diện tích nằm ngoài hợp đồng thuê nhà ở

Sơ đồ

Diện tích nhà ở theo hợp đồng thuê

Sơ đồ

Diện tích nhà ở nằm ngoài hợp đồng thuê

Xác nhận của đơn vị cho thuê nhà ở
(Ký tên, đóng dấu)

Các hộ liền kề ký xác nhận đối với diện tích nằm ngoài hợp đồng thuê nhà ở

Xác nhận của UBND xã, phường

……………………………………..

UBND xác nhận diện tích nhà ở nằm ngoài hợp đồng mà hộ gia đình ông (bà) đang sử dụng tại địa chỉ hiện không có tranh chấp, khiếu kiện trong sử dụng nhà ở, đất ở và phần diện tích này phù hợp với quy hoạch xây dựng nhà ở đã được cơ quan có thẩm quyền phê duyệt./.

TM. UBND ……………
(Ký tên, đóng dấu)

Ghi chú:

Trường hợp người mua nhà ở cũ xin mua cả diện tích nằm ngoài hợp đồng cho thuê (nếu có), thì lập theo ví dụ 2, trong đó phải thể hiện rõ được diện tích trong hợp đồng, diện tích ngoài hợp đồng và phải có chữ ký xác nhận của các hộ liền kề, xác nhận của UBND cấp xã (phường) về tình trạng tranh chấp, khiếu kiện, sự phù hợp với quy hoạch xây dựng nhà ở đã được cấp có thẩm quyền phê duyệt.

Mẫu 03- Hợp đồng thuê nhà ở cũ thuộc sở hữu nhà nước

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………….., ngày……..tháng……..năm………

HỢP ĐỒNG THUÊ NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Số ……………../HĐ

Căn cứ Bộ Luật Dân sự;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Nhà ở;

Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Nhà ở;

Căn cứ Thông tư số /2017/TT-BQP ngày tháng năm 2017 của Bộ trưởng Bộ Quốc phòng quy định quản lý cho thuê, bán nhà ở cũ thuộc sở hữu nhà nước do Bộ Quốc phòng đang quản lý;

Căn cứ đơn đề nghị thuê nhà ở cũ của ông (bà) ........................................................
đề ngày ……./…….. /………;

Căn cứ (1) ...........................................................................................................................

Hai bên chúng tôi gồm:

BÊN CHO THUÊ NHÀ Ở CŨ (sau đây gọi tắt là Bên cho thuê):

- Tên đơn vị: ...................................................................................................................... ;

- Người đại diện theo pháp luật: ....................................................................................... ;

- Cấp bậc: ………………………………….Chức vụ:............................................................ ;

- Điện thoại: ………………………………………..; Fax:....................................................... ;

BÊN THUÊ NHÀ Ở THUỘC CŨ (sau đây gọi tắt là Bên thuê):

- Ông (bà): ………………………………….là người được các thành viên cùng thuê nhà ở cũ có tên trong Phụ lục A đính kèm theo Hợp đồng này cử làm đại diện ký Hợp đồng thuê nhà ở cũ với Bên cho thuê theo văn bản đã được các thành viên có tên trong Phụ lục A thống nhất ký ngày ……..tháng ………năm ……..

- Số CMND: ……………………..cấp ngày ……./…….. /………, tại.................................. ;

- Hộ khẩu thường trú: ...................................................................................................... ;

- Địa chỉ liên hệ:................................................................................................................ ;

- Điện thoại: .....................................................................................................................

Hai bên thống nhất ký kết Hợp đồng thuê nhà ở cũ với các nội dung sau đây:

Điều 1. Thông tin về nhà ở cũ cho thuê

1. Loại nhà ở (căn hộ chung cư, nhà ở riêng lẻ…)............................................................. ;

2. Địa chỉ nhà ở cũ:............................................................................................................ ;

3. Diện tích sử dụng……m2 (với căn hộ chung cư là diện tích thông thủy), trong đó:

a) Diện tích nhà chính …….m2; b) Diện tích nhà phụ…………m2.

4. Diện tích nhà ở ngoài hợp đồng do Bên thuê tự xây dựng thêm ……..m2 (nếu có)

5. Các thông tin về phần sở hữu riêng, phần sở hữu chung, phần sử dụng chung, phần sử dụng riêng (nếu là căn hộ chung cư):.....................................................................................................................................

6. Đặc điểm về đất xây dựng:............................................................................................

(Có bản vẽ sơ đồ vị trí nhà ở, mặt bằng nhà ở đính kèm theo hợp đồng này)

Điều 2. Giá thuê nhà ở, phương thức và thời gian thanh toán

1. Giá thuê nhà ở cũ:……………….đ/tháng (I)

(Bằng chữ:........................................................................................................................ )

Giá thuê nhà không bao gồm:………………………và sẽ được điều chỉnh khi cơ quan có thẩm quyền ban hành thay đổi khung giá hoặc giá thuê (nếu có). Bên cho thuê có trách nhiệm thông báo giá thuê mới Bên thuê trước khi áp dụng ít nhất là 01 tháng.

2. Số tiền thuê nhà ở cũ được miễn, giảm:………………………….đ/tháng (II)

(Bằng chữ:........................................................................................................................ )

Việc miễn, giảm tiền thuê nhà ở trên được thực hiện theo quy định tại Khoản…….Điều……..Nghị định số 99/2015/NĐ-CP và Quyết định số…….của…………………

3. Số tiền thực tế Bên thuê nhà ở cũ phải trả hàng tháng (I-II) là………………đ/tháng

(Bằng chữ:........................................................................................................................ )

4. Phương thức thanh toán: Bên thuê trả bằng (tiền mặt VN đồng hoặc chuyển khoản(3) ...........

5. Thời hạn thanh toán: Bên thuê trả tiền thuê nhà ở cũ vào ngày……..hàng tháng

6. Chi phí dịch vụ khác như: tiền sử dụng điện, nước, điện thoại, vệ sinh môi trường,………….do Bên thuê thanh toán trực tiếp với bên cung cấp dịch vụ theo thời hạn đã được hai bên thỏa thuận. Các chi phí này không tính vào giá thuê nhà ở quy định tại Khoản 1 Điều này.

Điều 3. Thời điểm nhận giao nhà ở, thời hạn cho thuê nhà ở

1. Thời điểm giao nhận nhà ở: ngày ……./…….. /………

2. Thời hạn cho thuê nhà ở cũ là……….năm (tháng), kể từ ngày ……./…….. /………

Trước khi hết thời hạn hợp đồng 03 tháng, nếu Bên thuê có nhu cầu tiếp tục thuê thì có đơn đề nghị Bên cho thuê ký gia hạn hợp đồng thuê nhà ở. Căn cứ vào đơn đề nghị, Bên cho thuê nhà ở có trách nhiệm xem xét, đối chiếu quy định của pháp luật về đối tượng, điều kiện được thuê nhà ở để thông báo cho Bên thuê biết ký gia hạn hợp đồng theo phụ lục B đính kèm theo hợp đồng này; Nếu Bên thuê không còn thuộc đối tượng, đủ điều kiện được thuê nhà ở tại địa chỉ quy định tại Khoản 2 Điều 1 của hợp đồng này hoặc không có nhu cầu thuê tiếp thì hai bên chấm dứt hợp đồng và Bên thuê phải bàn giao lại nhà ở cho Bên cho thuê trong thời hạn quy định tại hợp đồng này.

3. Nhà ở cho thuê này thuộc diện nhà ở cũ được bố trí sử dụng trong khoảng thời gian từ………………………. (4)

Điều 4. Quyền và nghĩa vụ của Bên cho thuê

1. Quyền của Bên cho thuê

a) Yêu cầu Bên thuê sử dụng nhà ở đúng mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở cho thuê;

b) Yêu cầu Bên thuê trả đủ tiền nhà theo đúng thời hạn đã cam kết và các chi phí khác cho bên cung cấp dịch vụ (nếu có);

c) Yêu cầu Bên thuê có trách nhiệm sửa chữa các hư hỏng và bồi thường thiệt hại do lỗi của bên thuê gây ra;

d) Thu hồi nhà ở trong trường hợp chấm dứt hợp đồng thuê nhà ở theo quy định tại Điều 6 của Hợp đồng này hoặc khi nhà ở thuê thuộc diện bị thu hồi theo quy định của Luật Nhà ở, Nghị định số 99/2015/NĐ-CP và Thông tư số .... /2017/TT-BQP ngày.... tháng.... năm 2017 của Bộ trưởng Bộ Quốc phòng quy định quản lý cho thuê, bán nhà ở cũ thuộc sở hữu nhà nước do Bộ Quốc phòng đang quản lý;

đ) Các quyền khác theo thỏa thuận.

2. Nghĩa vụ của Bên cho thuê

a) Giao nhà cho Bên thuê đúng thời hạn quy định tại Khoản 1 Điều 3 của hợp đồng này;

b) Phổ biến, hướng dẫn cho Bên thuê biết quy định về quản lý sử dụng nhà ở;

c) Bảo trì, quản lý vận hành nhà ở cho thuê theo quy định của pháp luật về quản lý sử dụng nhà ở;

d) Thông báo cho Bên thuê những thay đổi về giá thuê, phí dịch vụ quản lý vận hành nhà ở trước khi áp dụng ít nhất là 01 tháng;

đ) Làm thủ tục ký gia hạn Hợp đồng thuê nếu Bên thuê vẫn đủ điều kiện được thuê nhà ở và có nhu cầu tiếp tục thuê nhà ở;

e) Chấp hành các quyết định của cơ quan có thẩm quyền trong việc quản lý, xử lý nhà ở cho thuê và giải quyết các tranh chấp liên quan đến hợp đồng này;

g) Thông báo cho Bên thuê biết rõ thời gian thực hiện thu hồi nhà ở trong trường hợp nhà ở thuê thuộc diện bị thu hồi;

h) Các nghĩa vụ khác theo thỏa thuận.

Điều 5. Quyền và nghĩa vụ của Bên thuê

1. Quyền của Bên thuê

a) Nhận nhà ở theo đúng thỏa thuận nêu tại khoản 1 Điều 3 của hợp đồng này;

b) Yêu cầu Bên cho thuê sửa chữa kịp thời những hư hỏng của nhà ở mà không phải do lỗi của mình gây ra;

c) Được tiếp tục ký gia hạn hợp đồng thuê nếu hết hạn Hợp đồng mà vẫn thuộc đối tượng, đủ điều kiện được thuê nhà ở và có nhu cầu thuê tiếp;

d) Các quyền khác theo thỏa thuận...

2. Nghĩa vụ của Bên thuê

a) Trả đủ tiền thuê nhà theo đúng thời hạn đã cam kết;

b) Thanh toán đầy đủ đúng hạn chi phí quản lý vận hành nhà ở và các chi phí khác cho bên cung cấp dịch vụ trong quá trình sử dụng nhà ở cho thuê;

c) Sử dụng nhà thuê đúng mục đích; giữ gìn nhà ở, có trách nhiệm sửa chữa những hư hỏng và bồi thường thiệt hại do lỗi của mình gây ra;

d) Không được tự ý sửa chữa, cải tạo, xây dựng lại nhà ở thuê; chấp hành đầy đủ các quy định về quản lý sử dụng nhà ở, các quyết định của cơ quan có thẩm quyền về quản lý, xử lý nhà ở và giải quyết các tranh chấp liên quan đến hợp đồng này;

đ) Không được tự ý chuyển nhượng Hợp đồng thuê nhà hoặc cho người khác sử dụng nhà thuê dưới bất kỳ hình thức nào;

e) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

g) Giao lại nhà cho Bên cho thuê trong các trường hợp chấm dứt Hợp đồng quy định tại Điều 6 của Hợp đồng này hoặc trong trường hợp nhà ở thuê thuộc diện bị thu hồi trong thời hạn ngày, kể từ ngày Bên thuê nhận được thông báo của Bên cho thuê;

h) Các nghĩa vụ khác theo thỏa thuận.

Điều 6. Chấm dứt hợp đồng thuê nhà ở cũ thuộc SHNN

Việc chấm dứt hợp đồng thuê nhà ở cũ được thực hiện trong các trường hợp sau:

1. Khi hai bên cùng nhất trí chấm dứt hợp đồng thuê nhà ở;

2. Khi Bên thuê không còn thuộc đối tượng, điều kiện được tiếp tục thuê hoặc không có nhu cầu thuê tiếp;

3. Bên thuê nhà chết mà khi chết không có ai trong hộ gia đình đang cùng chung sống;

4. Khi Bên thuê không trả tiền thuê nhà liên tục trong ba tháng mà không có lý do chính đáng;

5. Khi Bên thuê tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở thuê;

6. Khi Bên thuê tự ý chuyển quyền thuê cho người khác hoặc cho người khác sử dụng nhà ở thuê;

7. Khi nhà ở cho thuê bị hư hỏng nặng có nguy cơ sập đổ và Bên thuê phải di chuyển ra khỏi chỗ ở theo quyết định của cơ quan có thẩm quyền hoặc nhà ở thuê nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền;

8. Khi một trong các bên đơn phương chấm dứt hợp đồng theo thỏa thuận của Hợp đồng này (nếu có) hoặc theo quy định pháp luật.

Điều 7. Trách nhiệm của các bên do vi phạm Hợp đồng

Hai bên thỏa thuận cụ thể về các trường hợp vi phạm Hợp đồng và trách nhiệm của mỗi bên trong trường hợp vi phạm.

Điều 8. Cam kết của các bên và giải quyết tranh chấp

1. Hai bên cùng cam kết thực hiện đúng các nội dung đã thỏa thuận trong hợp đồng này. Trong quá trình thực hiện nếu phát sinh những vấn đề mới thì hai bên thỏa thuận lập phụ lục Hợp đồng, phụ lục Hợp đồng này có giá trị pháp lý như hợp đồng chính.

2. Trường hợp các bên có tranh chấp về các nội dung của Hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 9. Các thỏa thuận khác

(Nếu có thì phải phù hợp với quy định của pháp luật)

Điều 10. Hiệu lực của Hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày…….. tháng……. năm....

2. Hợp đồng này được lập thành bản và có giá trị pháp lý như nhau. Mỗi bên giữ .... bản, bản lưu tại cơ quan quản lý nhà ở trực tiếp để theo dõi, quản lý./.

BÊN THUÊ NHÀ Ở
(Ký và ghi rõ họ tên)

BÊN CHO THUÊ NHÀ Ở
(Ký tên và đóng dấu và ghi rõ họ tên)

---------------------------------

1 Ghi những căn cứ liên quan đến việc thuê nhà ở cũ thuộc sở hữu nhà nước do Bộ Quốc phòng đang quản lý.

3 Hai bên thỏa thuận rõ phương thức và địa chỉ nộp tiền thuê nhà ở cũ.

4 Ghi rõ thời điểm nhà ở được bố trí sử dụng như: từ trước ngày 27/11/1992 hay trong khoảng thời gian từ ngày 27/11/1992 đến trước ngày 05/7/1994 hay trong khoảng thời gian từ ngày 05/7/1994 đến trước ngày 19/01/2007.

PHỤ LỤC A

TÊN CÁC THÀNH VIÊN TRONG HỢP ĐỒNG THUÊ NHÀ Ở CŨ(5)
(Kèm theo hợp đồng thuê nhà ở cũ thuộc sở hữu nhà nước số……….ngày……...tháng………năm……..)

STT | Họ và tên thành viên trong hợp đồng thuê nhà ở | Mối quan hệ với người đại diện đứng tên ký hợp đồng thuê nhà ở | Ghi chú
1 | Nguyễn Văn A CMND số ……………………….. | Đứng tên đại diện hợp đồng thuê nhà ở |
2 | Nguyễn Thị B CMND số ………………………. | Vợ |
3 | Nguyễn Văn C CMND số ………………………. | Con đẻ |
……… | ……………………. |  |
……… | ……………………. |  |
……… | ……………………. |  |

------------------

5 Chỉ ghi tên các thành viên từ đủ 18 tuổi trở lên; Phụ lục này được đóng dấu xác nhận của Bên cho thuê nhà ở cũ.

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Phụ lục B: gia hạn Hợp đồng thuê nhà ở cũ thuộc sở hữu nhà nước

Hôm nay, ngày ……tháng ……năm …….Hai Bên chúng tôi thống nhất ký kết Phụ lục gia hạn Hợp đồng thuê nhà ở cũ theo hợp đồng thuê nhà số ………….ký ngày ……./…….. /……… với các nội dung sau đây:

1. Họ và tên người tiếp tục được thuê nhà ở cũ:

- Họ và tên (6): …………………………CMND số: …………………..là.................................. ;

- Họ và tên : …………………………CMND số: …………………..là..................................... ;

- Họ và tên : …………………………CMND số: …………………..là..................................... ;

2. Giá thuê nhà ở cũ

Giá thuê nhà ở là ………………………………………..VNĐ/tháng

(Bằng chữ: ……………………………………………………………VNĐ/tháng)

Giá cho thuê nhà ở này được tính từ ngày ……./…….. /………

3. Thời hạn thuê nhà ở cũ

Thời hạn thuê nhà ở là tháng (năm), kể từ ngày ……./…….. /………

4. Cam kết các Bên

a) Các nội dung khác trong Hợp đồng thuê nhà ở số …………………ký ngày ……./…….. /………vẫn có giá trị pháp lý đối với hai bên khi thực hiện thuê nhà ở theo thời hạn quy định tại Phụ lục gia hạn Hợp đồng này.

b) Các thành viên có tên trong Phụ lục gia hạn Hợp đồng thuê nhà ở này cùng với Bên cho thuê tiếp tục thực hiện các quyền và nghĩa vụ đã quy định tại Hợp đồng thuê nhà ở số ……………….ký ngày……./…….. /………

c) Phụ lục này là một bộ phận không thể tách rời của Hợp đồng thuê nhà ở số…………….. và có hiệu lực pháp lý như Hợp đồng này.

Phụ lục gia hạn Hợp đồng này có hiệu lực kể từ ngày hai bên ký kết và được lập thành bản, mỗi bên giữ bản và bản chuyển cho cơ quan quản lý nhà ở trực tiếp để theo dõi, quản lý./.

BÊN THUÊ NHÀ Ở
(Ký và ghi rõ họ tên)

BÊN CHO THUÊ NHÀ Ở
(Ký tên và đóng dấu và ghi rõ họ tên)

---------------------------------

6 Ghi họ tên thành viên từ đủ 18 tuổi trở lên được tiếp tục thuê nhà ở cũ và mối quan hệ với người đứng tên Hợp đồng thuê nhà ở cũ hoặc người đại diện ký gia hạn Hợp đồng (nếu có thay đổi người đứng tên Hợp đồng).

Mẫu 04- Hợp đồng mua bán nhà ở cũ thuộc SHNN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………….., ngày ….. tháng ….. năm ………

HỢP ĐỒNG MUA BÁN NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Số ……………../HĐ

Căn cứ Bộ Luật Dân sự;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Nhà ở;

Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Nhà ở;

Căn cứ Thông tư số /2017/TT-BQP ngày tháng năm 2017 của Bộ trưởng Bộ Quốc phòng quy định quản lý cho thuê, bán nhà ở cũ thuộc sở hữu nhà nước do Bộ Quốc phòng đang quản lý;

Căn cứ đơn đề nghị mua nhà ở cũ của ông (bà) ...................đề ngày …..../…..../……… ;

Căn cứ (1) .........................................................................................................................

Hai bên chúng tôi gồm:

BÊN BÁN NHÀ Ở CŨ THUỘC SHNN (sau đây gọi tắt là Bên bán):

- Tên cơ quan: .................................................................................................................. ;

- Người đại diện theo pháp luật: ....................................................................................... ;

- Cấp bậc: ……………………………….; Chức vụ: ........................................................... ;

- Điện thoại: ……………………………..; Fax: ..................................................................

BÊN MUA NHÀ Ở CŨ THUỘC SHNN (sau đây gọi tắt là Bên mua):

- Ông (bà): ………………………………..là người được các thành viên có tên trong Hợp đồng thuê nhà ở cũ số …………../HĐ ký ngày ………/ ………/ …………cử làm đại diện đứng tên Hợp đồng mua bán nhà ở cũ theo văn bản thỏa thuận thống nhất ký ngày.... tháng.... năm....

- Số CMND: ………………………..cấp ngày ……./…….. /………, tại................................ ;

- Và vợ (chồng) là: ............................................................................................................. ;

- Số CMND: ………………………..cấp ngày ……./…….. /………, tại................................ ;

- Hộ khẩu thường trú: ........................................................................................................ ;

- Điện thoại: ....................................................................................................................... ;

- Địa chỉ liên hệ: ................................................................................................................

Hai bên chúng tôi thống nhất ký kết Hợp đồng mua bán nhà ở cũ thuộc sở hữu nhà nước với các nội dung sau:

Điều 1. Thông tin của nhà ở mua bán

1. Loại nhà ở (ghi rõ căn hộ chung cư, nhà ở riêng lẻ,....) ............................................... ;

2. Địa chỉ nhà ở mua bán: ................................................................................................ ;

3. Cấp (hạng) nhà ở: ……………………………………….; vị trí nhà ở .............................. ;

4. Tỷ lệ chất lượng còn lại của nhà ở là: ........................................................................... ;

5. Tổng diện tích sử dụng nhà ở là …………..m2, trong đó diện tích nhà chính là ………………..m2; diện tích nhà phụ là ………………………………………….m2;

6. Diện tích đất là …………………m2, trong đó sử dụng chung là ............................. m2;
sử dụng riêng là …………………………….m2;

7. Diện tích đất liền kề nằm ngoài Hợp đồng thuê nhà ở (nếu có) .............................. m2.

(Kèm theo hợp đồng mua bán nhà ở này là bản vẽ sơ đồ nhà ở, đất ở mua bán)

Điều 2. Giá bán nhà ở, phương thức và thời hạn thanh toán

1. Giá bán nhà ở cũ (gồm: Tiền nhà và tiền chuyển quyền sử dụng đất)

a) Tiền nhà là: ........................................................................................................... VNĐ

(Bằng chữ: ...................................................................................................................... )

b) Tiền chuyển quyền sử dụng đất là: ...................................................................... VNĐ

(Bằng chữ: ...................................................................................................................... )

Tổng cộng (a+b) là: ............................................................................................ VNĐ (I)

(Bằng chữ: ...................................................................................................................... )

2. Số tiền mua nhà ở cũ Bên mua được miễn, giảm là:

a) Tiền nhà là: .......................................................................................................... VNĐ

(Bằng chữ: ..................................................................................................................... )

Số tiền nhà Bên mua được miễn, giảm thuộc đối tượng ……..quy định tại Điểm ……. Khoản 2 Điều 67 Nghị định số 99/2015/NĐ-CP; mức miễn, giảm áp dụng theo ………….

b) Tiền sử dụng đất là: ............................................................................................... VNĐ

(Bằng chữ: ........................................................................................................................ )

Số tiền sử dụng đất Bên mua được miễn, giảm thuộc đối tượng ….. quy định tại Điểm ……….Khoản 1 Điều 67 Nghị định số 99/2015/NĐ-CP; mức miễn, giảm được áp dụng theo (Quyết định, văn bản nào?) ………….

Tổng cộng (a+b): ............................................................................................... VNĐ (II)

3. Số tiền mua nhà ở cũ thực tế Bên mua phải trả cho Bên bán (I-II) là: ……..VNĐ

(Bằng chữ: ...................................................................................................................... )

4. Phương thức thanh toán: .............................................................................................

..........................................................................................................................................

5. Thời hạn thanh toán:

a) Sau khi ký Hợp đồng mua bán nhà ở cũ, Bên bán có trách nhiệm giao cho Bên mua Phiếu báo thanh toán tiền mua nhà ở cũ thuộc sở hữu nhà nước;

b) Sau khi nhận được Phiếu báo thanh toán tiền mua nhà ở cũ, Bên mua có trách nhiệm trả đủ tiền mua nhà ở cũ một lần cho Bên bán đúng thời hạn và địa chỉ ghi tại Phiếu báo thanh toán này.

Điều 3. Thời hạn giao nhận nhà ở

1. Hai bên thống nhất thời gian giao nhận nhà ở vào ngày……./…….. /………nếu Bên mua đã thanh toán đủ số tiền mua nhà ở cũ cho Bên bán theo Phiếu báo thanh toán.

2. Sau khi Bên mua thực hiện đầy đủ nghĩa vụ tài chính về mua bán nhà ở cũ và đã nhận nhà ở theo Khoản 1 Điều này thì Bên bán có trách nhiệm hoàn tất hồ sơ mua bán nhà ở cũ và chuyển cho cơ quan có thẩm quyền để cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho Bên mua.

Điều 4. Quyền và nghĩa vụ của Bên bán

1. Quyền của Bên bán:

a) Yêu cầu Bên mua thanh toán đầy đủ, đúng hạn tiền mua nhà ở cũ theo quy định tại Điều 2 của hợp đồng này;

b) Bàn giao nhà ở cho Bên mua theo đúng thời gian thỏa thuận;

c) Yêu cầu Bên mua bảo quản nhà ở trong thời gian chưa hoàn tất thủ tục mua bán nhà ở;

d) Chấm dứt hợp đồng mua bán nhà ở trong trường hợp quá ngày kể từ ngày ký kết hợp đồng mà Bên mua không thực hiện thanh toán tiền mua nhà ở mà không có lý do chính đáng;

đ) Các quyền khác theo thỏa thuận.

2. Nghĩa vụ của Bên bán

a) Giao nhà cho Bên mua đúng thời gian quy định tại khoản 1 Điều 3 của Hợp đồng này;

b) Hướng dẫn Bên mua nộp các nghĩa vụ tài chính liên quan đến việc mua bán nhà ở này;

c) Xác định đúng diện tích nhà ở mua bán và làm thủ tục chuyển hồ sơ mua bán nhà ở sang cơ quan có thẩm quyền để cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho Bên mua;

d) Phổ biến, hướng dẫn cho Bên mua biết quy định về quản lý sử dụng nhà ở đối với nhà ở mua bán là nhà ở chung cư, nhà ở biệt thự;

đ) Chấp hành các quyết định của cơ quan có thẩm quyền về việc giải quyết tranh chấp Hợp đồng này;

e) Các nghĩa vụ khác theo thỏa thuận.

Điều 5. Quyền và nghĩa vụ của Bên mua

1. Quyền của Bên mua

a) Yêu cầu Bên bán bàn giao nhà ở kèm theo giấy tờ về nhà ở theo đúng thỏa thuận tại Điều 3 Hợp đồng này;

b) Yêu cầu Bên bán làm thủ tục để cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất sau khi đã hoàn thành các thủ tục mua bán nhà ở cũ;

c) Các quyền khác theo thỏa thuận...

2. Nghĩa vụ của Bên mua

a) Thanh toán đầy đủ tiền mua nhà ở và nộp các nghĩa vụ tài chính về mua bán nhà ở theo đúng quy định;

b) Chấp hành đầy đủ những quy định về quản lý sử dụng nhà ở và quyết định của cơ quan có thẩm quyền về giải quyết tranh chấp liên quan đến Hợp đồng này;

c) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

d) Trường hợp quá ………….ngày kể từ ngày ký kết Hợp đồng mà Bên mua không thanh toán đủ tiền mua nhà ở theo yêu cầu của Phiếu báo thanh toán tiền mua nhà ở và không nộp các nghĩa vụ tài chính theo quy định mà không có lý do chính đáng thì sẽ bị chấm dứt Hợp đồng. Nếu Bên mua muốn tiếp tục mua nhà ở thì phải ký kết lại Hợp đồng mua bán nhà ở mới;

đ) Các nghĩa vụ khác theo thỏa thuận.

Điều 6. Cam kết của các bên

1. Hai bên cùng cam kết thực hiện đúng các nội dung Hợp đồng đã ký. Trường hợp các bên có tranh chấp về các nội dung của Hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

2. Các cam kết khác theo thỏa thuận.

Điều 7. Hiệu lực của Hợp đồng

1. Hợp đồng này có giá trị kể từ ngày

2. Hợp đồng này được lập thành bản, có giá trị như nhau, mỗi bên giữ .... bản, ……….bản chuyển cơ quan cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, ……….bản chuyển cho ………………/.

BÊN MUA NHÀ Ở
(Ký và ghi rõ họ tên)

BÊN BÁN NHÀ Ở
(Ký tên và đóng dấu
và ghi rõ họ tên)

Bản vẽ sơ đồ nhà ở, đất ở mua bán
(Đính kèm theo hợp đồng mua bán nhà ở cũ số……ký ngày……./…….. /………)

Ví dụ: Trường hợp người mua nhà ở cũ chỉ mua diện tích theo hợp đồng thuê nhà ở cũ

Bản vẽ sơ đồ, vị trí mặt bằng nhà ở theo hợp đồng thuê nhà ở

Đại diện đứng tên
Ký hợp đồng mua bán nhà ở
(Ký và ghi rõ họ tên)

Bên bán nhà ở
(Ký tên, đóng dấu
và ghi rõ họ tên)

Ví dụ 2: Trường hợp người mua nhà ở cũ khi mua có diện tích nằm ngoài hợp đồng thuê

Bản vẽ sơ đồ, vị trí mặt bằng nhà ở cũ theo hợp đồng thuê nhà ở đã ký và sơ đồ, vị trí mặt bằng nằm ngoài hợp đồng thuê nhà ở

BÊN MUA NHÀ Ở
(Ký và ghi rõ họ tên)

BÊN BÁN NHÀ Ở
(Ký tên và đóng dấu
và ghi rõ họ tên)


Luat Cong nghe thong tin

Luật Công nghệ thông tin

è Luật

è Nghị định

è Thông tư

è Quyết định

è Văn bản


L 2006 - 67 Luat cong nghe thong tin

LUẬT

CÔNG NGHỆ THÔNG TIN

CỦA QUỐC HỘI NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 67/2006/QH11 NGÀY 29 THÁNG 6 NĂM 2006

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về công nghệ thông tin.

Chương I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về hoạt động ứng dụng và phát triển công nghệ thông tin, các biện pháp bảo đảm ứng dụng và phát triển công nghệ thông tin, quyền và nghĩa vụ của cơ quan, tổ chức, cá nhân (sau đây gọi chung là tổ chức, cá nhân) tham gia hoạt động ứng dụng và phát triển công nghệ thông tin.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với tổ chức, cá nhân Việt Nam, tổ chức, cá nhân nước ngoài tham gia hoạt động ứng dụng và phát triển công nghệ thông tin tại Việt Nam.

Điều 3. Áp dụng Luật công nghệ thông tin

1. Trường hợp có sự khác nhau giữa quy định của Luật công nghệ thông tin với quy định của luật khác về cùng một vấn đề liên quan đến hoạt động ứng dụng và phát triển công nghệ thông tin thì áp dụng quy định của Luật công nghệ thông tin.

2. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Công nghệ thông tin là tập hợp các phương pháp khoa học, công nghệ và công cụ kỹ thuật hiện đại để sản xuất, truyền đưa, thu thập, xử lý, lưu trữ và trao đổi thông tin số.

2. Thông tin số là thông tin được tạo lập bằng phương pháp dùng tín hiệu số.

3. Môi trường mạng là môi trường trong đó thông tin được cung cấp, truyền đưa, thu thập, xử lý, lưu trữ và trao đổi thông qua cơ sở hạ tầng thông tin.

4. Cơ sở hạ tầng thông tin là hệ thống trang thiết bị phục vụ cho việc sản xuất, truyền đưa, thu thập, xử lý, lưu trữ và trao đổi thông tin số, bao gồm mạng viễn thông, mạng Internet, mạng máy tính và cơ sở dữ liệu.

5. Ứng dụng công nghệ thông tin là việc sử dụng công nghệ thông tin vào các hoạt động thuộc lĩnh vực kinh tế - xã hội, đối ngoại, quốc phòng, an ninh và các hoạt động khác nhằm nâng cao năng suất, chất lượng, hiệu quả của các hoạt động này.

6. Phát triển công nghệ thông tin là hoạt động nghiên cứu - phát triển liên quan đến quá trình sản xuất, truyền đưa, thu thập, xử lý, lưu trữ và trao đổi thông tin số; phát triển nguồn nhân lực công nghệ thông tin; phát triển công nghiệp công nghệ thông tin và phát triển dịch vụ công nghệ thông tin.

7. Khoảng cách số là sự chênh lệch về điều kiện, khả năng sử dụng máy tính và cơ sở hạ tầng thông tin để truy nhập các nguồn thông tin, tri thức.

8. Đầu tư mạo hiểm trong lĩnh vực công nghệ thông tin là đầu tư cho doanh nghiệp hoạt động trong lĩnh vực đó có triển vọng đem lại lợi nhuận lớn nhưng có rủi ro cao.

9. Công nghiệp công nghệ thông tin là ngành kinh tế - kỹ thuật công nghệ cao sản xuất và cung cấp sản phẩm công nghệ thông tin, bao gồm sản phẩm phần cứng, phần mềm và nội dung thông tin số.

10. Phần cứng là sản phẩm thiết bị số hoàn chỉnh; cụm linh kiện; linh kiện; bộ phận của thiết bị số, cụm linh kiện, linh kiện.

11. Thiết bị số là thiết bị điện tử, máy tính, viễn thông, truyền dẫn, thu phát sóng vô tuyến điện và thiết bị tích hợp khác được sử dụng để sản xuất, truyền đưa, thu thập, xử lý, lưu trữ và trao đổi thông tin số.

12. Phần mềm là chương trình máy tính đ?ược mô tả bằng hệ thống ký hiệu, mã hoặc ngôn ngữ để điều khiển thiết bị số thực hiện chức năng nhất định.

13. Mã nguồn là sản phẩm trước biên dịch của một phần mềm, chưa có khả năng điều khiển thiết bị số.

14. Mã máy là sản phẩm sau biên dịch của một phần mềm, có khả năng điều khiển thiết bị số.

15. Thư rác là thư điện tử, tin nhắn được gửi đến người nhận mà người nhận đó không mong muốn hoặc không có trách nhiệm phải tiếp nhận theo quy định của pháp luật.

16. Vi rút máy tính là chương trình máy tính có khả năng lây lan, gây ra hoạt động không bình thường cho thiết bị số hoặc sao chép, sửa đổi, xóa bỏ thông tin lưu trữ trong thiết bị số.

17. Trang thông tin điện tử (Website) là trang thông tin hoặc một tập hợp trang thông tin trên môi trường mạng phục vụ cho việc cung cấp, trao đổi thông tin.

18. Số hóa là việc biến đổi các loại hình thông tin sang thông tin số.

Điều 5. Chính sách của Nhà nước về ứng dụng và phát triển công nghệ thông tin

1. Ưu tiên ứng dụng và phát triển công nghệ thông tin trong chiến lược phát triển kinh tế - xã hội và sự nghiệp công nghiệp hóa, hiện đại hóa đất nước.

2. Tạo điều kiện để tổ chức, cá nhân hoạt động ứng dụng và phát triển công nghệ thông tin đáp ứng yêu cầu phát triển kinh tế - xã hội, đối ngoại, quốc phòng, an ninh; thúc đẩy công nghiệp công nghệ thông tin phát triển thành ngành kinh tế trọng điểm, đáp ứng nhu cầu thị trường nội địa và xuất khẩu.

3. Khuyến khích đầu tư cho lĩnh vực công nghệ thông tin.

4. Ưu tiên dành một khoản ngân sách nhà nước để ứng dụng công nghệ thông tin trong một số lĩnh vực thiết yếu, tạo lập nền công nghiệp công nghệ thông tin và phát triển nguồn nhân lực công nghệ thông tin.

5. Tạo điều kiện thuận lợi để phát triển cơ sở hạ tầng thông tin quốc gia.

6. Có chính sách ưu đãi để tổ chức, cá nhân có hoạt động ứng dụng và phát triển công nghệ thông tin đối với nông nghiệp; nông thôn, vùng sâu, vùng xa, biên giới, hải đảo; người dân tộc thiểu số, người tàn tật, người có hoàn cảnh khó khăn.

7. Bảo đảm quyền và lợi ích hợp pháp của tổ chức, cá nhân ứng dụng và phát triển công nghệ thông tin.

8. Tăng cường giao lưu và hợp tác quốc tế; khuyến khích hợp tác với tổ chức, cá nhân Việt Nam ở nước ngoài trong lĩnh vực công nghệ thông tin.

Điều 6. Nội dung quản lý nhà nước về công nghệ thông tin

1. Xây dựng, tổ chức thực hiện chiến lược, quy hoạch, kế hoạch, chính sách ứng dụng và phát triển công nghệ thông tin.

2. Xây dựng, ban hành, tuyên truyền, phổ biến, tổ chức thực hiện văn bản quy phạm pháp luật, tiêu chuẩn quốc gia, quy chuẩn kỹ thuật trong lĩnh vực công nghệ thông tin.

3. Quản lý an toàn, an ninh thông tin trong hoạt động ứng dụng công nghệ thông tin.

4. Tổ chức quản lý và sử dụng tài nguyên thông tin, cơ sở dữ liệu quốc gia.

5. Quản lý và tạo điều kiện thúc đẩy công tác hợp tác quốc tế về công nghệ thông tin.

6. Quản lý, đào tạo, bồi dưỡng và phát triển nguồn nhân lực công nghệ thông tin.

7. Xây dựng cơ chế, chính sách và các quy định liên quan đến sản phẩm, dịch vụ công ích trong lĩnh vực công nghệ thông tin.

8. Xây dựng cơ chế, chính sách và các quy định về việc huy động nguồn lực công nghệ thông tin phục vụ quốc phòng, an ninh và các trường hợp khẩn cấp quy định tại Điều 14 của Luật này.

9. Quản lý thống kê về công nghệ thông tin.

10. Thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm trong lĩnh vực công nghệ thông tin.

Điều 7. Trách nhiệm quản lý nhà nước về công nghệ thông tin

1. Chính phủ thống nhất quản lý nhà nước về công nghệ thông tin.

2. Bộ Bưu chính, Viễn thông chịu trách nhiệm trước Chính phủ trong việc chủ trì, phối hợp với bộ, cơ quan ngang bộ có liên quan thực hiện quản lý nhà nước về công nghệ thông tin.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm chủ trì, phối hợp với Bộ Bưu chính, Viễn thông thực hiện quản lý nhà nước về công nghệ thông tin theo phân công của Chính phủ.

4. Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về công nghệ thông tin tại địa phương.

5. Việc tổ chức thực hiện ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước do Chính phủ quy định.

Điều 8. Quyền của tổ chức, cá nhân tham gia hoạt động ứng dụng và phát triển công nghệ thông tin

1. Tổ chức, cá nhân tham gia hoạt động ứng dụng công nghệ thông tin có các quyền sau đây:

a) Tìm kiếm, trao đổi, sử dụng thông tin trên môi trường mạng, trừ thông tin có nội dung quy định tại khoản2 Điều 12 của Luật này;

b) Yêu cầu khôi phục thông tin của mình hoặc khôi phục khả năng truy nhập đến nguồn thông tin của mình trong trường hợp nội dung thông tin đó không vi phạm quy định tại khoản 2 Điều 12 của Luật này;

c) Yêu cầu cơ quan nhà nước có thẩm quyền giải quyết theo quy định của pháp luật trong trường hợp bị từ chối việc khôi phục thông tin hoặc khôi phục khả năng truy nhập đến nguồn thông tin đó;

d) Phân phát các địa chỉ liên lạc có trên môi trường mạng khi có sự đồng ý của chủ sở hữu địa chỉ liên lạc đó;

đ) Từ chối cung cấp hoặc nhận trên môi trường mạng sản phẩm, dịch vụ trái với quy định của pháp luật và phải chịu trách nhiệm về việc đó.

2. Tổ chức, cá nhân tham gia phát triển công nghệ thông tin có các quyền sau đây:

a) Nghiên cứu và phát triển sản phẩm công nghệ thông tin;

b) Sản xuất sản phẩm công nghệ thông tin; số hóa, duy trì và làm tăng giá trị các nguồn tài nguyên thông tin.

3. Cơ quan nhà nước có quyền từ chối nhận thông tin trên môi trường mạng nếu độ tin cậy và bí mật của thông tin đó được truyền đưa qua môi trường mạng không được bảo đảm.

Điều 9. Trách nhiệm của tổ chức, cá nhân tham gia hoạt động ứng dụng và phát triển công nghệ thông tin

1. Tổ chức, cá nhân tham gia hoạt động ứng dụng công nghệ thông tin phải chịu trách nhiệm về nội dung thông tin số của mình trên môi trường mạng.

2. Tổ chức, cá nhân khi hoạt động kinh doanh trên môi trường mạng phải thông báo công khai trên môi trường mạng những thông tin có liên quan, bao gồm:

a. Tên, địa chỉ địa lý, số điện thoại, địa chỉ thư điện tử;

b. Thông tin về quyết định thành lập, giấy phép hoạt động hoặc giấy chứng nhận đăng ký kinh doanh (nếu có);

c. Tên cơ quan quản lý nhà cung cấp (nếu có);

d. Thông tin về giá, thuế, chi phí vận chuyển (nếu có) của hàng hóa, dịch vụ.

3. Tổ chức, cá nhân tham gia phát triển công nghệ thông tin có trách nhiệm sau đây:

a) Bảo đảm tính trung thực của kết quả nghiên cứu - phát triển;

b) Bảo đảm quyền và lợi ích hợp pháp của chủ sở hữu cơ sở dữ liệu và không gây cản trở cho việc sử dụng cơ sở dữ liệu đó khi thực hiện hành vi tái sản xuất, phân phối, quảng bá, truyền đưa, cung cấp nội dung hợp thành cơ sở dữ liệu đó.

4. Khi hoạt động trên môi trường mạng, cơ quan nhà nước có trách nhiệm sau đây:

a) Thông báo trên phương tiện thông tin đại chúng về các hoạt động thực hiện trên môi trường mạng theo quy định tại khoản 1 Điều 27 của Luật này;

b) Thông báo cho tổ chức, cá nhân có liên quan địa chỉ liên hệ của cơ quan đó trên môi trường mạng;

c) Trả lời theo thẩm quyền văn bản của tổ chức, cá nhân gửi đến cơ quan nhà nước thông qua môi trường mạng;

d) Cung cấp trên môi trường mạng thông tin phục vụ lợi ích công cộng, thủ tục hành chính;

đ) Sử dụng chữ ký điện tử theo quy định của pháp luật về giao dịch điện tử;

e) Bảo đảm độ tin cậy và bí mật của nội dung thông tin trong việc gửi, nhận văn bản trên môi trường mạng;

g) Bảo đảm tính chính xác, đầy đủ, kịp thời của thông tin, văn bản được trao đổi, cung cấp và lấy ý kiến trên môi trường mạng;

h) Bảo đảm hệ thống thiết bị cung cấp thông tin, lấy ý kiến trên môi trường mạng hoạt động cả trong giờ và ngoài giờ làm việc, trừ trường hợp bất khả kháng;

i) Thực hiện việc cung cấp thông tin và lấy ý kiến qua trang thông tin điện tử phải tuân thủ quy định tại Điều 28 của Luật này.

Điều 10. Thanh tra về công nghệ thông tin

1. Thanh tra Bộ Bưu chính, Viễn thông thực hiện chức năng thanh tra chuyên ngành về công nghệ thông tin.

2. Tổ chức và hoạt động của thanh tra về công nghệ thông tin thực hiện theo quy định của pháp luật về thanh tra.

Điều 11. Hội, hiệp hội về công nghệ thông tin

1. Hội, hiệp hội về công nghệ thông tin có trách nhiệm bảo vệ quyền và lợi ích hợp pháp của tổ chức, cá nhân tham gia hoạt động ứng dụng và phát triển công nghệ thông tin.

2. Hội, hiệp hội về công nghệ thông tin được tổ chức và hoạt động theo quy định của pháp luật về hội.

Điều 12. Các hành vi bị nghiêm cấm

1. Cản trở hoạt động hợp pháp hoặc hỗ trợ hoạt động bất hợp pháp về ứng dụng và phát triển công nghệ thông tin; cản trở bất hợp pháp hoạt động của hệ thống máy chủ tên miền quốc gia; phá hoại cơ sở hạ tầng thông tin, phá hoại thông tin trên môi trường mạng.

2. Cung cấp, trao đổi, truyền đưa, lưu trữ, sử dụng thông tin số nhằm mục đích sau đây:

a) Chống Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam, phá hoại khối đoàn kết toàn dân;

b) Kích động bạo lực, tuyên truyền chiến tranh xâm lược, gây hận thù giữa các dân tộc và nhân dân các nước, kích động dâm ô, đồi trụy, tội ác, tệ nạn xã hội, mê tín dị đoan, phá hoại thuần phong mỹ tục của dân tộc;

c) Tiết lộ bí mật nhà nước, bí mật quân sự, an ninh, kinh tế, đối ngoại và những bí mật khác đã được pháp luật quy định;

d) Xuyên tạc, vu khống, xúc phạm uy tín của tổ chức, danh dự, nhân phẩm, uy tín của công dân;

đ) Quảng cáo, tuyên truyền hàng hoá, dịch vụ thuộc danh mục cấm đã được pháp luật quy định.

3. Xâm phạm quyền sở hữu trí tuệ trong hoạt động công nghệ thông tin; sản xuất, lưu hành sản phẩm công nghệ thông tin trái pháp luật; giả mạo trang thông tin điện tử của tổ chức, cá nhân khác; tạo đường dẫn trái phép đối với tên miền của tổ chức, cá nhân sử dụng hợp pháp tên miền đó.

Chương II
ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Mục 1
QUY ĐỊNH CHUNG VỀ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Điều 13. Nguyên tắc chung về hoạt động ứng dụng công nghệ thông tin

1. Tổ chức, cá nhân có quyền tiến hành các hoạt động ứng dụng công nghệ thông tin theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Việc ứng dụng công nghệ thông tin vào các hoạt động thuộc lĩnh vực kinh tế - xã hội, đối ngoại, quốc phòng, an ninh; hoạt động phòng, chống lụt, bão, thiên tai, thảm họa khác, cứu hộ, cứu nạn và các hoạt động khác được Nhà nước khuyến khích.

3. Tổ chức, cá nhân tiến hành hoạt động viễn thông, hoạt động phát thanh, truyền hình trên môi trường mạng phải thực hiện các quy định của pháp luật về viễn thông, báo chí và các quy định của Luật này.

Điều 14. Ưu tiên ứng dụng công nghệ thông tin trong trường hợp khẩn cấp

1. Cơ quan nhà nước có thẩm quyền quyết định huy động một phần hoặc toàn bộ cơ sở hạ tầng thông tin để ưu tiên phục vụ cho việc ứng dụng công nghệ thông tin khi có một trong các trường hợp khẩn cấp sau đây:

a) Phục vụ phòng, chống lụt, bão, hỏa hoạn, thiên tai, thảm họa khác;

b) Phục vụ cấp cứu và phòng, chống dịch bệnh;

c) Phục vụ cứu nạn, cứu hộ;

d) Phục vụ quốc phòng, an ninh, bảo đảm trật tự, an toàn xã hội, phòng, chống tội phạm.

2. Chính phủ quy định cụ thể việc ưu tiên ứng dụng công nghệ thông tin trong các trường hợp khẩn cấp.

Điều 15. Quản lý và sử dụng thông tin số

1. Tổ chức, cá nhân có quyền tự do sử dụng thông tin số vào mục đích chính đáng, phù hợp với quy định của pháp luật.

2. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm thực hiện các biện pháp bảo đảm việc truy nhập và sử dụng thuận lợi thông tin số.

3. Việc cung cấp, trao đổi, truyền đưa, lưu trữ, sử dụng thông tin số phải bảo đảm không vi phạm quy định tại khoản 2 Điều 12 của Luật này và các quy định khác của pháp luật có liên quan.

4. Tổ chức, cá nhân không được trích dẫn nội dung thông tin số của tổ chức, cá nhân khác trong trường hợp chủ sở hữu thông tin số đã có cảnh báo hoặc pháp luật quy định việc trích dẫn thông tin là không được phép.

5. Trường hợp được phép trích dẫn thông tin số, tổ chức, cá nhân có trách nhiệm nêu rõ nguồn của thông tin đó.

Điều 16. Truyền đưa thông tin số

1. Tổ chức, cá nhân có quyền truyền đưa thông tin số của tổ chức, cá nhân khác phù hợp với quy định của Luật này.

2. Tổ chức, cá nhân truyền đưa thông tin số của tổ chức, cá nhân khác không phải chịu trách nhiệm về nội dung thông tin được lưu trữ tự động, trung gian, tạm thời do yêu cầu kỹ thuật nếu hoạt động lưu trữ tạm thời nhằm mục đích phục vụ cho việc truyền đưa thông tin và thông tin được lưu trữ trong khoảng thời gian đủ để thực hiện việc truyền đưa.

3. Tổ chức, cá nhân truyền đưa thông tin số có trách nhiệm tiến hành kịp thời các biện pháp cần thiết để ngăn chặn việc truy nhập thông tin hoặc loại bỏ thông tin trái pháp luật theo yêu cầu của cơ quan nhà nước có thẩm quyền.

4. Tổ chức, cá nhân truyền đưa thông tin số của tổ chức, cá nhân khác không phải chịu trách nhiệm về nội dung thông tin đó, trừ trường hợp thực hiện một trong các hành vi sau đây:

a) Chính mình bắt đầu việc truyền đưa thông tin;

b) Lựa chọn người nhận thông tin được truyền đưa;

c) Lựa chọn và sửa đổi nội dung thông tin được truyền đưa.

Điều 17. Lưu trữ tạm thời thông tin số

1. Tổ chức, cá nhân có quyền lưu trữ tạm thời thông tin số của tổ chức, cá nhân khác.

2. Tổ chức, cá nhân lưu trữ tạm thời thông tin số của tổ chức, cá nhân khác không phải chịu trách nhiệm về nội dung thông tin đó, trừ trường hợp thực hiện một trong các hành vi sau đây:

a) Sửa đổi nội dung thông tin;

b) Không tuân thủ quy định về truy nhập hoặc cập nhật nội dung thông tin;

c) Thu thập dữ liệu bất hợp pháp thông qua việc lưu trữ thông tin tạm thời;

d) Tiết lộ bí mật thông tin.

Điều 18. Cho thuê chỗ lưu trữ thông tin số

1. Cho thuê chỗ lưu trữ thông tin số là dịch vụ cho thuê dung lượng thiết bị lưu trữ để lưu trữ thông tin trên môi trường mạng.

2. Nội dung thông tin số lưu trữ không được vi phạm quy định tại khoản 2 Điều 12 của Luật này.

3. Tổ chức, cá nhân cho thuê chỗ lưu trữ thông tin số có trách nhiệm sau đây:

a) Thực hiện yêu cầu của cơ quan nhà nước có thẩm quyền về việc xác định danh sách chủ sở hữu thuê chỗ lưu trữ thông tin số để thiết lập trang thông tin điện tử và danh sách chủ sở hữu thông tin số được lưu trữ bởi tổ chức, cá nhân đó;

b) Tiến hành kịp thời các biện pháp cần thiết để ngăn chặn việc truy nhập thông tin số hoặc loại bỏ thông tin số trái pháp luật theo yêu cầu của cơ quan nhà nước có thẩm quyền;

c) Ngừng cho tổ chức, cá nhân khác thuê chỗ lưu trữ thông tin số trong trường hợp tự mình phát hiện hoặc được cơ quan nhà nước có thẩm quyền thông báo cho biết thông tin đang được lưu trữ là trái pháp luật;

d) Bảo đảm bí mật thông tin của tổ chức, cá nhân thuê chỗ lưu trữ thông tin.

Điều 19. Công cụ tìm kiếm thông tin số

1. Công cụ tìm kiếm thông tin số là chương trình máy tính tiếp nhận yêu cầu tìm kiếm thông tin số, thực hiện việc tìm kiếm thông tin số và gửi lại thông tin số tìm kiếm được.

2. Nhà nước có chính sách khuyến khích tổ chức, cá nhân phát triển, cung cấp công cụ tìm kiếm thông tin số.

3. Tổ chức, cá nhân có trách nhiệm ngừng cung cấp cho tổ chức, cá nhân khác công cụ tìm kiếm đến các nguồn thông tin số trong trường hợp tự mình phát hiện hoặc được cơ quan nhà nước có thẩm quyền thông báo cho biết thông tin đó là trái pháp luật.

Điều 20. Theo dõi, giám sát nội dung thông tin số

1. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm theo dõi, giám sát thông tin số; điều tra các hành vi vi phạm pháp luật xảy ra trong quá trình truyền đưa hoặc lưu trữ thông tin số.

2. Tổ chức, cá nhân tham gia ứng dụng công nghệ thông tin không phải chịu trách nhiệm theo dõi, giám sát thông tin số của tổ chức, cá nhân khác, điều tra các hành vi vi phạm pháp luật xảy ra trong quá trình truyền đưa hoặc lưu trữ thông tin số của tổ chức, cá nhân khác, trừ trường hợp cơ quan nhà nước có thẩm quyền yêu cầu.

Điều 21. Thu thập, xử lý và sử dụng thông tin cá nhân trên môi trường mạng

1. Tổ chức, cá nhân thu thập, xử lý và sử dụng thông tin cá nhân của người khác trên môi trường mạng phải được người đó đồng ý, trừ trường hợp pháp luật có quy định khác.

2. Tổ chức, cá nhân thu thập, xử lý và sử dụng thông tin cá nhân của người khác có trách nhiệm sau đây:

a) Thông báo cho người đó biết về hình thức, phạm vi, địa điểm và mục đích của việc thu thập, xử lý và sử dụng thông tin cá nhân của người đó;

b) Sử dụng đúng mục đích thông tin cá nhân thu thập được và chỉ lưu trữ những thông tin đó trong một khoảng thời gian nhất định theo quy định của pháp luật hoặc theo thoả thuận giữa hai bên;

c) Tiến hành các biện pháp quản lý, kỹ thuật cần thiết để bảo đảm thông tin cá nhân không bị mất, đánh cắp, tiết lộ, thay đổi hoặc phá huỷ;

d) Tiến hành ngay các biện pháp cần thiết khi nhận được yêu cầu kiểm tra lại, đính chính hoặc hủy bỏ theo quy định tại khoản 1 Điều 22 của Luật này; không được cung cấp hoặc sử dụng thông tin cá nhân liên quan cho đến khi thông tin đó được đính chính lại.

3. Tổ chức, cá nhân có quyền thu thập, xử lý và sử dụng thông tin cá nhân của người khác mà không cần sự đồng ý của người đó trong trường hợp thông tin cá nhân đó được sử dụng cho mục đích sau đây:

a) Ký kết, sửa đổi hoặc thực hiện hợp đồng sử dụng thông tin, sản phẩm, dịch vụ trên môi trường mạng;

b) Tính giá, cước sử dụng thông tin, sản phẩm, dịch vụ trên môi trường mạng;

c) Thực hiện nghĩa vụ khác theo quy định của pháp luật.

Điều 22. Lưu trữ, cung cấp thông tin cá nhân trên môi trường mạng

1. Cá nhân có quyền yêu cầu tổ chức, cá nhân lưu trữ thông tin cá nhân của mình trên môi trường mạng thực hiện việc kiểm tra, đính chính hoặc hủy bỏ thông tin đó.

2. Tổ chức, cá nhân không được cung cấp thông tin cá nhân của người khác cho bên thứ ba, trừ trường hợp pháp luật có quy định khác hoặc có sự đồng ý của người đó.

3. Cá nhân có quyền yêu cầu bồi thường thiệt hại do hành vi vi phạm trong việc cung cấp thông tin cá nhân.

Điều 23. Thiết lập trang thông tin điện tử

1. Tổ chức, cá nhân có quyền thiết lập trang thông tin điện tử theo quy định của pháp luật và chịu trách nhiệm quản lý nội dung và hoạt động trang thông tin điện tử của mình.

2. Tổ chức, cá nhân sử dụng tên miền quốc gia Việt Nam ".vn" khi thiết lập trang thông tin điện tử không cần thông báo với Bộ Bưu chính, Viễn thông. Tổ chức, cá nhân khi thiết lập trang thông tin điện tử không sử dụng tên miền quốc gia Việt Nam ".vn" phải thông báo trên môi trường mạng với Bộ Bưu chính, Viễn thông những thông tin sau đây:

a) Tên tổ chức ghi trong quyết định thành lập, giấy phép hoạt động, giấy chứng nhận đăng ký kinh doanh hoặc giấy phép mở văn phòng đại diện; tên cá nhân;

b) Số, ngày cấp, nơi cấp chứng minh thư nhân dân hoặc số, ngày cấp, nơi cấp hộ chiếu của cá nhân;

c) Địa chỉ trụ sở chính của tổ chức hoặc nơi thường trú của cá nhân;

d) Số điện thoại, số fax, địa chỉ thư điện tử;

đ) Các tên miền đã đăng ký.

3. Tổ chức, cá nhân phải chịu trách nhiệm trước pháp luật về tính chính xác của các thông tin quy định tại khoản 2 Điều này, khi thay đổi thông tin thì phải thông báo về sự thay đổi đó.

4. Trang thông tin điện tử được sử dụng cho hoạt động báo chí phải thực hiện quy định của Luật này, pháp luật về báo chí và các quy định khác của pháp luật có liên quan.

5. Trang thông tin điện tử được sử dụng cho hoạt động kinh tế - xã hội, đối ngoại, quốc phòng, an ninh phải thực hiện quy định của Luật này và các quy định khác của pháp luật có liên quan.

Mục 2
ỨNG DỤNG CÔNG NGHỆ THÔNG TIN TRONG HOẠT ĐỘNG
CỦA CƠ QUAN NHÀ NƯỚC

Điều 24. Nguyên tắc ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước

1. Việc ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước phải được ưu tiên, bảo đảm tính công khai, minh bạch nhằm nâng cao hiệu lực, hiệu quả hoạt động của cơ quan nhà nước; tạo điều kiện để nhân dân thực hiện tốt quyền và nghĩa vụ công dân.

2. Việc ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước phải thúc đẩy chương trình đổi mới hoạt động của cơ quan nhà nước và chương trình cải cách hành chính.

3. Việc cung cấp, trao đổi thông tin phải bảo đảm chính xác và phù hợp với mục đích sử dụng.

4. Quy trình, thủ tục hoạt động phải công khai, minh bạch.

5. Sử dụng thống nhất tiêu chuẩn, bảo đảm tính tương thích về công nghệ trong toàn bộ hệ thống thông tin của các cơ quan nhà nước.

6. Bảo đảm an ninh, an toàn, tiết kiệm và có hiệu quả.

7. Người đứng đầu cơ quan nhà nước phải chịu trách nhiệm về việc ứng dụng công nghệ thông tin thuộc thẩm quyền quản lý của mình.

Điều 25. Điều kiện để triển khai ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước

1. Cơ quan nhà nước có trách nhiệm chuẩn bị các điều kiện để triển khai ứng dụng công nghệ thông tin trong hoạt động của cơ quan mình.

2. Chính phủ quy định cụ thể các điều kiện bảo đảm cho ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước; xây dựng và tổ chức thực hiện chương trình quốc gia về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước với các nội dung chủ yếu sau đây:

a) Lộ trình thực hiện các hoạt động trên môi trường mạng của các cơ quan nhà nước;

b) Các ngành, lĩnh vực có tác động lớn đến phát triển kinh tế - xã hội cần ưu tiên ứng dụng công nghệ thông tin;

c) Việc chia sẻ, sử dụng chung thông tin số;

d) Lĩnh vực được ưu tiên, khuyến khích nghiên cứu - phát triển, hợp tác quốc tế, phát triển nguồn nhân lực và xây dựng cơ sở hạ tầng thông tin đáp ứng yêu cầu ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước trong từng giai đoạn;

đ) Nguồn tài chính bảo đảm cho ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước;

e) Các chương trình, đề án, dự án trọng điểm về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

Điều 26. Nội dung ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước

1. Xây dựng và sử dụng cơ sở hạ tầng thông tin phục vụ cho hoạt động của cơ quan nhà nước và hoạt động trao đổi, cung cấp thông tin giữa cơ quan nhà nước với tổ chức, cá nhân.

2. Xây dựng, thu thập và duy trì cơ sở dữ liệu phục vụ cho hoạt động của cơ quan và phục vụ lợi ích công cộng.

3. Xây dựng các biểu mẫu phục vụ cho việc trao đổi, cung cấp thông tin và lấy ý kiến góp ý của tổ chức, cá nhân trên môi trường mạng.

4. Thiết lập trang thông tin điện tử phù hợp với quy định tại Điều 23 và Điều 28 của Luật này.

5. Cung cấp, chia sẻ thông tin với cơ quan khác của Nhà nước.

6. Thực hiện việc cung cấp dịch vụ công trên môi trường mạng.

7. Xây dựng, thực hiện kế hoạch đào tạo, nâng cao nhận thức và trình độ ứng dụng công nghệ thông tin của cán bộ, công chức.

8. Thực hiện hoạt động trên môi trường mạng theo quy định tại Điều 27 của Luật này.

Điều 27. Hoạt động của cơ quan nhà nước trên môi trường mạng

1. Hoạt động của cơ quan nhà nước trên môi trường mạng bao gồm:

a) Cung cấp, trao đổi, thu thập thông tin với tổ chức, cá nhân;

b) Chia sẻ thông tin trong nội bộ và với cơ quan khác của Nhà nước;

c) Cung cấp các dịch vụ công;

d) Các hoạt động khác theo quy định của Chính phủ.

2. Thời điểm và địa điểm gửi, nhận thông tin trên môi trường mạng thực hiện theo quy định của pháp luật về giao dịch điện tử.

Điều 28. Trang thông tin điện tử của cơ quan nhà nước

1. Trang thông tin điện tử của cơ quan nhà nước phải đáp ứng các yêu cầu sau đây:

a) Bảo đảm cho tổ chức, cá nhân truy nhập thuận tiện;

b) Hỗ trợ tổ chức, cá nhân truy nhập và sử dụng các biểu mẫu trên trang thông tin điện tử (nếu có);

c) Bảo đảm tính chính xác và sự thống nhất về nội dung của thông tin trên trang thông tin điện tử;

d) Cập nhật thường xuyên và kịp thời thông tin trên trang thông tin điện tử;

đ) Thực hiện quy định của pháp luật về bảo vệ bí mật nhà nước.

2. Trang thông tin điện tử của cơ quan nhà nước phải có những thông tin chủ yếu sau đây:

a) Tổ chức, chức năng, nhiệm vụ, quyền hạn của cơ quan đó và của từng đơn vị trực thuộc;

b) Hệ thống văn bản quy phạm pháp luật chuyên ngành và văn bản pháp luật có liên quan;

c) Quy trình, thủ tục hành chính được thực hiện bởi các đơn vị trực thuộc, tên của người chịu trách nhiệm trong từng khâu thực hiện quy trình, thủ tục hành chính, thời hạn giải quyết các thủ tục hành chính;

d) Thông tin tuyên truyền, phổ biến, hướng dẫn thực hiện pháp luật, chế độ, chính sách, chiến lược, quy hoạch chuyên ngành;

đ) Danh mục địa chỉ thư điện tử chính thức của từng đơn vị trực thuộc và cán bộ, công chức có thẩm quyền;

e) Thông tin về dự án, hạng mục đầu tư, đấu thầu, mua sắm công;

g) Danh mục các hoạt động trên môi trường mạng đang được cơ quan đó thực hiện theo quy định tại khoản 1 Điều 27 của Luật này;

h) Mục lấy ý kiến góp ý của tổ chức, cá nhân.

3. Cơ quan nhà nước cung cấp miễn phí thông tin quy định tại khoản 2 Điều này.

Mục 3
ỨNG DỤNG CÔNG NGHỆ THÔNG TIN TRONG THƯƠNG MẠI

Điều 29. Nguyên tắc ứng dụng công nghệ thông tin trong thương mại

1. Tổ chức, cá nhân có quyền ứng dụng công nghệ thông tin trong thương mại.

2. Hoạt động thương mại trên môi trường mạng phải tuân thủ quy định của Luật này, pháp luật về thương mại và pháp luật về giao dịch điện tử.

Điều 30. Trang thông tin điện tử bán hàng

1. Tổ chức, cá nhân có quyền thiết lập trang thông tin điện tử bán hàng theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Trang thông tin điện tử bán hàng phải bảo đảm các yêu cầu chủ yếu sau đây:

a) Cung cấp đầy đủ, chính xác thông tin về hàng hóa, dịch vụ, điều kiện giao dịch, thủ tục giải quyết tranh chấp và bồi thường thiệt hại;

b) Cung cấp cho người tiêu dùng thông tin về phương thức thanh toán an toàn và tiện lợi trên môi trường mạng;

c) Công bố các trường hợp người tiêu dùng có quyền hủy bỏ, sửa đổi thỏa thuận trên môi trường mạng.

3. Tổ chức, cá nhân sở hữu trang thông tin điện tử bán hàng chịu trách nhiệm về nội dung thông tin cung cấp trên trang thông tin điện tử, thực hiện quy định của Luật này và các quy định khác của pháp luật có liên quan về giao kết hợp đồng, đặt hàng, thanh toán, quảng cáo, khuyến mại.

Điều 31. Cung cấp thông tin cho việc giao kết hợp đồng trên môi trường mạng

1. Trừ trường hợp các bên liên quan có thoả thuận khác, tổ chức, cá nhân bán hàng hóa, cung cấp dịch vụ phải cung cấp các thông tin sau đây cho việc giao kết hợp đồng:

a) Trình tự thực hiện để tiến tới giao kết hợp đồng trên môi trường mạng;

b) Biện pháp kỹ thuật xác định và sửa đổi thông tin nhập sai;

c) Việc lưu trữ hồ sơ hợp đồng và cho phép truy nhập hồ sơ đó.

2. Khi đưa ra các thông tin về điều kiện hợp đồng cho người tiêu dùng, tổ chức, cá nhân phải bảo đảm cho người tiêu dùng khả năng lưu trữ và tái tạo được các thông tin đó.

Điều 32. Giải quyết hậu quả do lỗi nhập sai thông tin thương mại trên môi trường mạng

Trường hợp người mua nhập sai thông tin gửi vào trang thông tin điện tử bán hàng mà hệ thống nhập tin không cung cấp khả năng sửa đổi thông tin, người mua có quyền đơn phương chấm dứt hợp đồng nếu đã thực hiện các biện pháp sau đây:

1. Thông báo kịp thời cho người bán biết về thông tin nhập sai của mình và người bán cũng đã xác nhận việc nhận được thông báo đó;

2. Trả lại hàng hoá đã nhận nhưng chưa sử dụng hoặc hưởng bất kỳ lợi ích nào từ hàng hóa đó.

Điều 33. Thanh toán trên môi trường mạng

1. Nhà nước khuyến khích tổ chức, cá nhân thực hiện thanh toán trên môi trường mạng theo quy định của pháp luật.

2. Điều kiện, quy trình, thủ tục thanh toán trên môi trường mạng do cơ quan nhà nước có thẩm quyền quy định.

Mục 4
ỨNG DỤNG CÔNG NGHỆ THÔNG TIN TRONG MỘT SỐ LĨNH VỰC

Điều 34. Ứng dụng công nghệ thông tin trong lĩnh vực giáo dục và đào tạo

1. Nhà nước có chính sách khuyến khích ứng dụng công nghệ thông tin trong việc dạy, học, tuyển sinh, đào tạo và các hoạt động khác trong lĩnh vực giáo dục và đào tạo trên môi trường mạng.

2. Tổ chức, cá nhân tiến hành hoạt động giáo dục và đào tạo trên môi trường mạng phải tuân thủ quy định của Luật này và quy định của pháp luật về giáo dục.

3. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm xây dựng, triển khai thực hiện chương trình hỗ trợ tổ chức, cá nhân nhằm thúc đẩy ứng dụng công nghệ thông tin trong giáo dục và đào tạo.

4. Bộ Giáo dục và Đào tạo quy định điều kiện hoạt động giáo dục và đào tạo, công nhận giá trị pháp lý của văn bằng, chứng chỉ trong hoạt động giáo dục và đào tạo trên môi trường mạng và thực hiện kiểm định chất lượng giáo dục và đào tạo trên môi trường mạng.

Điều 35. Ứng dụng công nghệ thông tin trong lĩnh vực y tế

1. Nhà nước có chính sách khuyến khích ứng dụng công nghệ thông tin trong lĩnh vực y tế.

2. Tổ chức, cá nhân tiến hành hoạt động y tế trên môi trường mạng phải tuân thủ quy định của Luật này, pháp luật về y, dược và các quy định khác của pháp luật có liên quan.

3. Bộ Y tế quy định cụ thể điều kiện hoạt động y tế trên môi trường mạng.

Điều 36. Ứng dụng công nghệ thông tin trong lĩnh vực văn hóa - thông tin

1. Nhà nước có chính sách khuyến khích ứng dụng công nghệ thông tin trong việc số hóa sản phẩm văn hóa, lưu trữ, quảng bá sản phẩm văn hóa đã được số hóa và các hoạt động khác trong lĩnh vực văn hóa.

2. Tổ chức, cá nhân tiến hành hoạt động văn hóa, báo chí trên môi trường mạng phải tuân thủ quy định của Luật này và các quy định của pháp luật về báo chí, văn hóa - thông tin.

3. Tổ chức, cá nhân được Nhà nước hỗ trợ kinh phí để thực hiện số hóa các sản phẩm văn hóa có giá trị bảo tồn phải tuân thủ quy định của Chính phủ về điều kiện thực hiện số hóa các sản phẩm văn hóa có giá trị bảo tồn.

4. Chính phủ quy định việc quản lý hoạt động giải trí trên môi trường mạng nhằm bảo đảm yêu cầu sau đây:

a) Nội dung giải trí phải lành mạnh, có tính giáo dục, tính văn hóa, không trái thuần phong mỹ tục của dân tộc;

b) Gắn trách nhiệm và quyền lợi của các đối tượng tham gia hoạt động giải trí trên môi trường mạng với lợi ích chung của xã hội, cộng đồng;

c) Bảo đảm an toàn kỹ thuật và chất lượng dịch vụ;

d) Bảo đảm an ninh chính trị, trật tự, an toàn xã hội và ngăn chặn các loại tội phạm phát sinh từ hoạt động này.

Điều 37. Ứng dụng công nghệ thông tin trong quốc phòng, an ninh và một số lĩnh vực khác

Hoạt động ứng dụng công nghệ thông tin phục vụ quốc phòng, an ninh và một số lĩnh vực khác được thực hiện theo quy định của Chính phủ.

Chương III
PHÁT TRIỂN CÔNG NGHỆ THÔNG TIN

Mục 1
NGHIÊN CỨU - PHÁT TRIỂN CÔNG NGHỆ THÔNG TIN

Điều 38. Khuyến khích nghiên cứu - phát triển công nghệ thông tin

1. Nhà nước khuyến khích tổ chức, cá nhân nghiên cứu - phát triển công nghệ, sản phẩm công nghệ thông tin nhằm phát triển kinh tế - xã hội, bảo đảm quốc phòng, an ninh, nâng cao đời sống vật chất, tinh thần của nhân dân.

2. Tổ chức, cá nhân nghiên cứu - phát triển công nghệ, sản phẩm công nghệ thông tin để đổi mới quản lý kinh tế - xã hội, đổi mới công nghệ được hưởng ưu đãi về thuế, tín dụng và các ưu đãi khác theo quy định của pháp luật.

3. Nhà nước tạo điều kiện để tổ chức, cá nhân hoạt động khoa học và công nghệ chuyển giao kết quả nghiên cứu - phát triển công nghệ, sản phẩm công nghệ thông tin để ứng dụng rộng rãi vào sản xuất và đời sống.

Điều 39. Cơ sở vật chất, kỹ thuật phục vụ cho hoạt động nghiên cứu - phát triển công nghệ thông tin

Nhà nước huy động các nguồn vốn để đầu tư xây dựng cơ sở vật chất, kỹ thuật của các tổ chức nghiên cứu - phát triển công nghệ thông tin; khuyến khích tổ chức, cá nhân đầu tư xây dựng cơ sở vật chất, kỹ thuật phục vụ nghiên cứu - phát triển công nghệ thông tin; đầu tư một số phòng thí nghiệm trọng điểm về công nghệ thông tin đạt tiêu chuẩn quốc tế; ban hành quy chế sử dụng phòng thí nghiệm trọng điểm về công nghệ thông tin.

Điều 40. Nghiên cứu - phát triển công nghệ, sản phẩm công nghệ thông tin

1. Nhà nước khuyến khích tổ chức, cá nhân tham gia nghiên cứu - phát triển công nghệ, sản phẩm công nghệ thông tin.

2. Nhà nước ưu tiên dành một khoản từ ngân sách nhà nước cho các chương trình, đề tài nghiên cứu - phát triển phần mềm; ưu tiên hoạt động nghiên cứu - phát triển công nghệ thông tin ở trường đại học, viện nghiên cứu; phát triển các mô hình gắn kết nghiên cứu, đào tạo với sản xuất về công nghệ thông tin.

3. Cơ quan quản lý nhà nước về công nghệ thông tin chủ trì, phối hợp với cơ quan quản lý nhà nước về khoa học và công nghệ tổ chức tuyển chọn cơ sở nghiên cứu, đào tạo, doanh nghiệp thực hiện nhiệm vụ nghiên cứu - phát triển sản phẩm công nghệ thông tin trọng điểm.

Điều 41. Tiêu chuẩn, chất lượng trong hoạt động ứng dụng và phát triển công nghệ thông tin

1. Việc quản lý tiêu chuẩn, chất lượng sản phẩm, dịch vụ công nghệ thông tin được thực hiện theo quy định của pháp luật về tiêu chuẩn, chất lượng.

2. Khuyến khích tổ chức, cá nhân tham gia sản xuất, cung cấp sản phẩm, dịch vụ công nghệ thông tin, công bố tiêu chuẩn cơ sở và phải bảo đảm sản phẩm, dịch vụ của mình phù hợp với tiêu chuẩn đã công bố.

3. Chất lượng sản phẩm, dịch vụ công nghệ thông tin được quản lý thông qua các hình thức sau đây:

a) Chứng nhận phù hợp tiêu chuẩn, quy chuẩn kỹ thuật;

b) Công bố phù hợp tiêu chuẩn, quy chuẩn kỹ thuật;

c) Kiểm định chất lượng.

4. Bộ Bưu chính, Viễn thông công bố sản phẩm, dịch vụ công nghệ thông tin cần áp dụng tiêu chuẩn quốc gia hoặc tiêu chuẩn quốc tế; ban hành và công bố áp dụng quy chuẩn kỹ thuật; quy định cụ thể về quản lý chất lượng sản phẩm, dịch vụ công nghệ thông tin; quy định các điều kiện đối với cơ quan đo kiểm trong nước và nước ngoài để phục vụ cho việc quản lý chất lượng sản phẩm, dịch vụ công nghệ thông tin và công bố cơ quan đo kiểm về công nghệ thông tin có thẩm quyền.

5. Việc thừa nhận lẫn nhau về đánh giá phù hợp tiêu chuẩn đối với sản phẩm công nghệ thông tin giữa Cộng hòa xã hội chủ nghĩa Việt Nam với nước ngoài và với tổ chức quốc tế được thực hiện theo quy định của điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Mục 2
PHÁT TRIỂN NGUỒN NHÂN LỰC CÔNG NGHỆ THÔNG TIN

Điều 42. Chính sách phát triển nguồn nhân lực công nghệ thông tin

1. Nhà nước có chính sách phát triển quy mô và tăng cường chất lượng đào tạo nguồn nhân lực công nghệ thông tin.

2. Chương trình, dự án ưu tiên, trọng điểm của Nhà nước về ứng dụng và phát triển công nghệ thông tin phải có hạng mục đào tạo nhân lực công nghệ thông tin.

3. Tổ chức, cá nhân được khuyến khích thành lập cơ sở đào tạo nhân lực công nghệ thông tin theo quy định của pháp luật.

4. Cơ sở đào tạo được hưởng ưu đãi trong hoạt động đào tạo về công nghệ thông tin tương đương với doanh nghiệp sản xuất phần mềm.

5. Nhà nước có chính sách hỗ trợ giáo viên, sinh viên và học sinh trong hệ thống giáo dục quốc dân truy nhập Internet tại các cơ sở giáo dục.

Điều 43. Chứng chỉ công nghệ thông tin

Bộ Bưu chính, Viễn thông chủ trì, phối hợp với Bộ Giáo dục và Đào tạo, Bộ Lao động - Thương binh và Xã hội quy định điều kiện hoạt động đào tạo công nghệ thông tin và cấp chứng chỉ công nghệ thông tin, việc công nhận chứng chỉ công nghệ thông tin của tổ chức nước ngoài sử dụng ở Việt Nam.

Điều 44. Sử dụng nhân lực công nghệ thông tin

1. Người hoạt động chuyên trách về ứng dụng và phát triển công nghệ thông tin trong các cơ quan nhà nước được hưởng chế độ ưu đãi về điều kiện làm việc.

2. Tiêu chuẩn ngành nghề, chức danh về công nghệ thông tin do cơ quan nhà nước có thẩm quyền ban hành.

Điều 45. Người Việt Nam làm việc tại nước ngoài

1. Nhà nước khuyến khích tổ chức, cá nhân tìm kiếm và mở rộng thị trường lao động nhằm tạo việc làm ở nước ngoài cho người lao động Việt Nam tham gia các hoạt động về công nghệ thông tin theo quy định của pháp luật Việt Nam, phù hợp với pháp luật của nước sở tại và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

2. Nhà nước có chính sách ưu đãi cho tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài tuyển dụng lao động trong nước để phát triển, sản xuất, gia công sản phẩm công nghệ thông tin.

Điều 46. Phổ cập kiến thức công nghệ thông tin

1. Nhà nước có chính sách khuyến khích phổ cập kiến thức công nghệ thông tin trong phạm vi cả nước.

2. Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương có trách nhiệm xây dựng và triển khai các hoạt động phổ cập kiến thức công nghệ thông tin cho tổ chức, cá nhân trong địa phương mình.

3. Bộ Giáo dục và Đào tạo có trách nhiệm xây dựng chương trình và tổ chức thực hiện phổ cập kiến thức công nghệ thông tin trong hệ thống giáo dục quốc dân.

4. Nhà nước có chính sách hỗ trợ việc học tập, phổ cập kiến thức công nghệ thông tin đối với người tàn tật, người nghèo, người dân tộc thiểu số và các đối tượng ưu tiên khác phù hợp với yêu cầu phát triển trong từng thời kỳ theo quy định của Chính phủ.

Mục 3
PHÁT TRIỂN CÔNG NGHIỆP CÔNG NGHỆ THÔNG TIN

Điều 47. Loại hình công nghiệp công nghệ thông tin

1. Công nghiệp phần cứng là công nghiệp sản xuất các sản phẩm phần cứng, bao gồm phụ tùng, linh kiện, thiết bị số.

2. Công nghiệp phần mềm là công nghiệp sản xuất các sản phẩm phần mềm, bao gồm phần mềm hệ thống, phần mềm ứng dụng, phần mềm điều khiển, tự động hóa và các sản phẩm tương tự khác; cung cấp các giải pháp cài đặt, bảo trì, hướng dẫn sử dụng.

3. Công nghiệp nội dung là công nghiệp sản xuất các sản phẩm thông tin số, bao gồm thông tin kinh tế - xã hội, thông tin khoa học - giáo dục, thông tin văn hóa - giải trí trên môi trường mạng và các sản phẩm tương tự khác.

Điều 48. Chính sách phát triển công nghiệp công nghệ thông tin

1. Nhà nước có chính sách ưu đãi, ưu tiên đầu tư phát triển công nghiệp công nghệ thông tin, đặc biệt chú trọng công nghiệp phần mềm và công nghiệp nội dung để trở thành một ngành kinh tế trọng điểm trong nền kinh tế quốc dân.

2. Nhà nước khuyến khích các nhà đầu tư tham gia hoạt động đầu tư mạo hiểm vào lĩnh vực công nghiệp công nghệ thông tin, đầu tư phát triển và cung cấp thiết bị số giá rẻ.

3. Chính phủ quy định cụ thể mức ưu đãi, ưu tiên và các điều kiện khác cho phát triển công nghiệp công nghệ thông tin.

Điều 49. Phát triển thị trường công nghiệp công nghệ thông tin

Cơ quan nhà nước có thẩm quyền ban hành quy định và tổ chức thực hiện các hoạt động phát triển thị trường công nghiệp công nghệ thông tin, bao gồm:

1. Thúc đẩy ứng dụng công nghệ thông tin; ưu tiên sử dụng nguồn vốn ngân sách nhà nước để mua sắm, sử dụng các sản phẩm công nghệ thông tin được sản xuất trong nước;

2. Xúc tiến thương mại, tổ chức triển lãm, hội chợ trong nước, hỗ trợ các doanh nghiệp tham gia triển lãm, hội chợ quốc tế, quảng bá, tiếp thị hình ảnh công nghiệp công nghệ thông tin của Việt Nam trên thế giới;

3. Phương pháp định giá phần mềm phục vụ cho việc quản lý các dự án ứng dụng và phát triển công nghệ thông tin.

Điều 50. Sản phẩm công nghệ thông tin trọng điểm

1. Sản phẩm công nghệ thông tin trọng điểm là sản phẩm công nghệ thông tin bảo đảm được một trong những yêu cầu sau đây:

a) Thị trường trong nước có nhu cầu lớn và tạo giá trị gia tăng cao;

b) Có tiềm năng xuất khẩu;

c) Có tác động tích cực về đổi mới công nghệ và hiệu quả kinh tế đối với các ngành kinh tế khác;

d) Đáp ứng được yêu cầu về quốc phòng, an ninh.

2. Bộ Bưu chính, Viễn thông công bố danh mục và xây dựng chương trình phát triển các sản phẩm công nghệ thông tin trọng điểm trong từng thời kỳ phù hợp với quy hoạch phát triển công nghiệp công nghệ thông tin.

3. Các sản phẩm công nghệ thông tin thuộc danh mục sản phẩm công nghệ thông tin trọng điểm quy định tại khoản 2 Điều này được Nhà nước ưu tiên đầu tư nghiên cứu - phát triển, sản xuất.

4. Tổ chức, cá nhân tham gia nghiên cứu - phát triển, sản xuất sản phẩm công nghệ thông tin trọng điểm được hưởng ưu đãi theo quy định của Chính phủ; được Nhà nước ưu tiên đầu tư và được hưởng một phần tiền bản quyền đối với sản phẩm công nghệ thông tin trọng điểm do Nhà nước đầu tư.

5. Tổ chức, cá nhân tham gia nghiên cứu - phát triển, sản xuất sản phẩm công nghệ thông tin trọng điểm do Nhà nước đầu tư phải đáp ứng các điều kiện do cơ quan nhà nước có thẩm quyền quy định; không được chuyển giao, chuyển nhượng công nghệ, giải pháp phát triển sản phẩm công nghệ thông tin trọng điểm do Nhà nước đầu tư khi chưa có sự đồng ý của cơ quan nhà nước có thẩm quyền; chịu sự kiểm tra, kiểm soát, tuân thủ chế độ báo cáo theo quy định của cơ quan nhà nước có thẩm quyền về hoạt động nghiên cứu - phát triển, sản xuất và xúc tiến thương mại các sản phẩm công nghệ thông tin trọng điểm.

Điều 51. Khu công nghệ thông tin tập trung

1. Khu công nghệ thông tin tập trung là loại hình khu công nghệ cao, tập trung hoặc liên kết cơ sở nghiên cứu - phát triển, sản xuất, kinh doanh, đào tạo về công nghệ thông tin. Tổ chức, cá nhân đầu tư và hoạt động trong khu công nghệ thông tin tập trung được hưởng các chính sách ưu đãi của Nhà nước áp dụng đối với khu công nghệ cao.

2. Khuyến khích tổ chức, cá nhân trong nước và nước ngoài đầu tư, xây dựng khu công nghệ thông tin tập trung theo quy hoạch của Chính phủ.

Mục 4
PHÁT TRIỂN DỊCH VỤ CÔNG NGHỆ THÔNG TIN

Điều 52. Loại hình dịch vụ công nghệ thông tin

1. Điều tra, khảo sát, nghiên cứu thị trường về công nghệ thông tin.

2. Tư vấn, phân tích, lập kế hoạch, phân loại, thiết kế trong lĩnh vực công nghệ thông tin.

3. Tích hợp hệ thống, chạy thử, dịch vụ quản lý ứng dụng, cập nhật, bảo mật.

4. Thiết kế, lưu trữ, duy trì trang thông tin điện tử.

5. Bảo hành, bảo trì, bảo đảm an toàn mạng và thông tin.

6. Cập nhật, tìm kiếm, lưu trữ, xử lý dữ liệu và khai thác cơ sở dữ liệu.

7. Phân phối sản phẩm công nghệ thông tin.

8. Đào tạo công nghệ thông tin.

9. Chứng thực chữ ký điện tử.

10. Dịch vụ khác.

Điều 53. Chính sách phát triển dịch vụ công nghệ thông tin

1. Nhà nước có chính sách khuyến khích phát triển dịch vụ công nghệ thông tin.

2. Chính phủ quy định cụ thể chế độ ưu đãi và các điều kiện khác cho một số loại hình dịch vụ công nghệ thông tin.

Chương IV
BIỆN PHÁP BẢO ĐẢM ỨNG DỤNG VÀ PHÁT TRIỂN
CÔNG NGHỆ THÔNG TIN

Mục 1
CƠ SỞ HẠ TẦNG THÔNG TIN PHỤC VỤ ỨNG DỤNG
VÀ PHÁT TRIỂN CÔNG NGHỆ THÔNG TIN

Điều 54. Nguyên tắc phát triển cơ sở hạ tầng thông tin

1. Cơ sở hạ tầng thông tin phải được phát triển để bảo đảm chất lượng và đa dạng các loại hình dịch vụ nhằm đáp ứng yêu cầu ứng dụng và phát triển công nghệ thông tin.

2. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm bảo đảm sự phát triển cơ sở hạ tầng thông tin phù hợp với yêu cầu phát triển kinh tế - xã hội; tạo điều kiện để các thành phần kinh tế sử dụng cơ sở hạ tầng thông tin trong môi trường cạnh tranh lành mạnh, bình đẳng, minh bạch; có biện pháp đồng bộ để ngăn chặn những hành vi lợi dụng cơ sở hạ tầng thông tin vi phạm quy định Điều 12 của Luật này.

Điều 55. Bảo đảm cơ sở hạ tầng thông tin phục vụ việc ứng dụng và phát triển công nghệ thông tin

1. Nhà nước có chính sách phát triển cơ sở hạ tầng thông tin quốc gia rộng khắp, có thông lượng lớn, tốc độ và chất lượng cao, giá cước cạnh tranh so với các nước trong khu vực; khuyến khích tổ chức, cá nhân cùng đầu tư, sử dụng chung cơ sở hạ tầng thông tin.

2. Điểm truy nhập Internet công cộng được ưu tiên đặt tại bưu cục, điểm bưu điện văn hóa xã, nhà ga, bến xe, cảng biển, cảng hàng không, cửa khẩu, khu dân cư, bệnh viện, trường học, siêu thị, trung tâm văn hóa, thể thao để phục vụ nhu cầu của tổ chức, cá nhân.

Điều 56. Cơ sở hạ tầng thông tin phục vụ cơ quan nhà nước

1. Cơ sở hạ tầng thông tin phục vụ cơ quan nhà nước từ trung ương đến địa phương được thống nhất xây dựng và quản lý theo quy định của Chính phủ.

2. Kinh phí đầu tư, xây dựng, khai thác, bảo trì cơ sở hạ tầng thông tin phục vụ cơ quan nhà nước lấy từ ngân sách nhà nước và các nguồn khác.

Điều 57. Cơ sở hạ tầng thông tin phục vụ công ích

1. Nhà nước có chính sách ưu tiên vốn đầu tư và có cơ chế hỗ trợ tài chính cho việc xây dựng và sử dụng cơ sở hạ tầng thông tin phục vụ công ích và thu hẹp khoảng cách số.

2. Cơ quan quản lý nhà nước về công nghệ thông tin các cấp chịu trách nhiệm tổ chức thực hiện các chương trình, dự án thu hẹp khoảng cách số, bao gồm:

a) Lắp đặt hệ thống máy tính và truy nhập Internet tại trường học, điểm công cộng trên phạm vi toàn quốc;

b) Phát triển đội ngũ hướng dẫn sử dụng máy tính và truy nhập Internet;

c) Thu hẹp khoảng cách số giữa các vùng, miền.

Điều 58. Cơ sở dữ liệu quốc gia

1. Cơ sở dữ liệu quốc gia là tập hợp thông tin của một hoặc một số lĩnh vực kinh tế - xã hội được xây dựng, cập nhật và duy trì đáp ứng yêu cầu truy nhập và sử dụng thông tin của các ngành kinh tế và phục vụ lợi ích công cộng.

2. Tổ chức, cá nhân có quyền truy nhập và sử dụng thông tin trong cơ sở dữ liệu quốc gia, trừ trường hợp pháp luật có quy định khác.

3. Nhà nước bảo đảm một phần hoặc toàn bộ kinh phí xây dựng và duy trì cơ sở dữ liệu quốc gia.

4. Chính phủ quy định danh mục cơ sở dữ liệu quốc gia; xây dựng, cập nhật và duy trì cơ sở dữ liệu quốc gia; ban hành quy chế khai thác, sử dụng cơ sở dữ liệu quốc gia.

Điều 59. Cơ sở dữ liệu của bộ, ngành, địa phương

1. Cơ sở dữ liệu của bộ, ngành, địa phương là tập hợp thông tin được xây dựng, cập nhật và duy trì đáp ứng yêu cầu truy nhập, sử dụng thông tin của mình và phục vụ lợi ích công cộng.

2. Tổ chức, cá nhân có quyền truy nhập và sử dụng thông tin trong cơ sở dữ liệu của bộ, ngành, địa phương, trừ trường hợp pháp luật có quy định khác.

3. Nhà nước bảo đảm một phần hoặc toàn bộ kinh phí xây dựng và duy trì cơ sở dữ liệu của bộ, ngành, địa phương.

4. Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định danh mục cơ sở dữ liệu; xây dựng, cập nhật và duy trì cơ sở dữ liệu; ban hành quy chế khai thác, sử dụng cơ sở dữ liệu của bộ, ngành, địa phương mình.

Điều 60. Bảo vệ cơ sở hạ tầng thông tin

1. Cơ sở hạ tầng thông tin quốc gia phải được bảo vệ. Ủy ban nhân dân các cấp, lực lượng vũ trang nhân dân và tổ chức, cá nhân quản lý, khai thác cơ sở hạ tầng thông tin có trách nhiệm phối hợp bảo vệ an toàn cơ sở hạ tầng thông tin quốc gia.

2. Tổ chức, cá nhân có trách nhiệm bảo đảm an toàn cơ sở hạ tầng thông tin thuộc thẩm quyền quản lý; chịu sự quản lý, thanh tra, kiểm tra và thực hiện các yêu cầu về bảo đảm an toàn cơ sở hạ tầng thông tin và an ninh thông tin của các cơ quan nhà nước có thẩm quyền.

3. Tổ chức, cá nhân quản lý, khai thác cơ sở hạ tầng thông tin có trách nhiệm tạo điều kiện làm việc, kỹ thuật, nghiệp vụ cần thiết để các cơ quan nhà nước có thẩm quyền thực hiện nhiệm vụ kiểm soát và bảo đảm an ninh thông tin khi có yêu cầu.

Mục 2
ĐẦU TƯ CHO CÔNG NGHỆ THÔNG TIN

Điều 61. Đầu tư của tổ chức, cá nhân cho công nghệ thông tin

1. Nhà nước khuyến khích tổ chức, cá nhân đầu tư cho hoạt động ứng dụng công nghệ thông tin để đổi mới quản lý kinh tế - xã hội, đổi mới công nghệ và nâng cao sức cạnh tranh của sản phẩm.

2. Nhà nước khuyến khích và bảo vệ quyền, lợi ích hợp pháp của tổ chức, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đầu tư cho công nghệ thông tin.

3. Các khoản đầu tư của doanh nghiệp cho ứng dụng và phát triển công nghệ thông tin và các chi phí sau đây của doanh nghiệp được trừ khi tính thu nhập chịu thuế theo Luật thuế thu nhập doanh nghiệp:

a) Mở trường, lớp đào tạo công nghệ thông tin tại doanh nghiệp;

b) Cử người đi đào tạo, tiếp thu công nghệ mới phục vụ cho nhu cầu ứng dụng và phát triển công nghệ thông tin của doanh nghiệp.

Điều 62. Đầu tư của Nhà nước cho công nghệ thông tin

1. Đầu tư cho công nghệ thông tin là đầu tư phát triển.

2. Nhà nước ưu tiên bố trí ngân sách cho công nghệ thông tin, bảo đảm tỷ lệ tăng chi ngân sách cho công nghệ thông tin hằng năm cao hơn tỷ lệ tăng chi ngân sách nhà nước. Ngân sách cho công nghệ thông tin phải được quản lý, sử dụng có hiệu quả.

3. Chính phủ ban hành quy chế quản lý đầu tư phù hợp đối với các dự án ứng dụng công nghệ thông tin sử dụng vốn đầu tư có nguồn gốc từ ngân sách nhà nước.

4. Trong Mục lục ngân sách nhà nước có loại chi riêng về công nghệ thông tin.

Điều 63. Đầu tư cho sự nghiệp ứng dụng và phát triển công nghệ thông tin

1. Ngân sách nhà nước chi cho sự nghiệp ứng dụng và phát triển công nghệ thông tin được sử dụng vào các mục đích sau đây:

a) Phổ cập ứng dụng công nghệ thông tin, hỗ trợ dự án ứng dụng công nghệ thông tin có hiệu quả;

b) Phát triển nguồn thông tin số;

c) Xây dựng cơ sở dữ liệu quốc gia, cơ sở dữ liệu của bộ, ngành, địa phương;

d) Xây dựng cơ sở hạ tầng thông tin phục vụ công ích và cơ quan nhà nước;

đ) Điều tra, nghiên cứu, xây dựng, thử nghiệm, áp dụng tiến bộ khoa học - kỹ thuật về công nghệ thông tin, cơ chế, chính sách, chiến lược, quy hoạch, kế hoạch, tiêu chuẩn, quy chuẩn kỹ thuật, định mức kinh tế - kỹ thuật, mô hình ứng dụng và phát triển công nghệ thông tin;

e) Phát triển nguồn nhân lực công nghệ thông tin;

g) Tuyên truyền, phổ biến, giáo dục pháp luật về công nghệ thông tin, đào tạo, tập huấn chuyên môn, quản lý về công nghệ thông tin;

h) Trao giải thưởng công nghệ thông tin;

i) Các hoạt động khác cho sự nghiệp ứng dụng và phát triển công nghệ thông tin.

2. Hằng năm, Bộ Bưu chính, Viễn thông chịu trách nhiệm tổng hợp dự toán kinh phí chi cho sự nghiệp ứng dụng và phát triển công nghệ thông tin quy định tại khoản 1 Điều này của các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ và của tỉnh, thành phố trực thuộc trung ương để Chính phủ trình Quốc hội.

Điều 64. Đầu tư và phát triển công nghệ thông tin phục vụ nông nghiệp và nông thôn

1. Thu hút mọi nguồn lực để đầu tư xây dựng cơ sở hạ tầng thông tin, đẩy nhanh quá trình hiện đại hoá nông thôn, miền núi, hải đảo.

2. Tạo điều kiện thuận lợi cho nhân dân ở vùng sâu, vùng xa, vùng có đồng bào dân tộc thiểu số, vùng có điều kiện kinh tế - xã hội khó khăn, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn ứng dụng công nghệ thông tin để phục vụ sản xuất và đời sống.

3. Tổ chức, cá nhân hoạt động ứng dụng và phát triển công nghệ thông tin tại vùng sâu, vùng xa, vùng có đồng bào dân tộc thiểu số, vùng có điều kiện kinh tế - xã hội khó khăn, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn được hưởng các chính sách ưu đãi về đầu tư, tài chính và các ưu đãi khác theo quy định của pháp luật.

4. Hoạt động ứng dụng và cung cấp dịch vụ công nghệ thông tin phục vụ mục tiêu khuyến nông, khuyến lâm, khuyến ngư, đánh bắt xa bờ được Nhà nước hỗ trợ một phần kinh phí.

Mục 3
HỢP TÁC QUỐC TẾ VỀ CÔNG NGHỆ THÔNG TIN

Điều 65. Nguyên tắc hợp tác quốc tế về công nghệ thông tin

Tổ chức, cá nhân Việt Nam hợp tác về công nghệ thông tin với tổ chức, cá nhân nước ngoài, tổ chức quốc tế theo nguyên tắc tôn trọng độc lập, chủ quyền quốc gia, không can thiệp vào công việc nội bộ của nhau, bình đẳng và cùng có lợi.

Điều 66. Nội dung hợp tác quốc tế về công nghệ thông tin

1. Phân tích xu hướng quốc tế về công nghệ thông tin, quy mô và triển vọng phát triển thị trường nước ngoài và xây dựng chiến lược phát triển thị trường công nghệ thông tin ở nước ngoài.

2. Quảng bá thông tin về định hướng, chính sách ứng dụng và phát triển công nghệ thông tin của Việt Nam và của các nước trên thế giới.

3. Xây dựng cơ chế, chính sách đẩy mạnh hợp tác giữa tổ chức, cá nhân Việt Nam với tổ chức, cá nhân nước ngoài, tổ chức quốc tế hoạt động trong lĩnh vực công nghệ thông tin.

4. Thực hiện chương trình, dự án hợp tác quốc tế về công nghệ thông tin.

5. Phát triển thị trường công nghệ thông tin ở nước ngoài, giới thiệu sản phẩm công nghệ thông tin Việt Nam qua các triển lãm quốc tế, tiếp cận với khách hàng tiềm năng.

6. Tổ chức hội thảo, hội nghị và diễn đàn quốc tế về công nghệ thông tin.

7. Ký kết, gia nhập và thực hiện các điều ước quốc tế song phương, đa phương và tham gia tổ chức khu vực, tổ chức quốc tế về công nghệ thông tin.

8. Tiếp thu công nghệ của nước ngoài chuyển giao vào Việt Nam.

Mục 4
BẢO VỆ QUYỀN, LỢI ÍCH HỢP PHÁP VÀ HỖ TRỢ
NGƯỜI SỬ DỤNG SẢN PHẨM, DỊCH VỤ CÔNG NGHỆ THÔNG TIN

Điều 67. Trách nhiệm bảo vệ quyền, lợi ích hợp pháp của người sử dụng sản phẩm, dịch vụ công nghệ thông tin

Nhà nước và xã hội thực hiện các biện pháp phòng, chống các hành vi xâm hại quyền, lợi ích hợp pháp của người sử dụng sản phẩm, dịch vụ công nghệ thông tin. Quyền, lợi ích hợp pháp của người sử dụng sản phẩm, dịch vụ công nghệ thông tin được bảo vệ theo quy định của pháp luật.

Điều 68. Bảo vệ tên miền quốc gia Việt Nam ".vn"

1. Tên miền quốc gia Việt Nam ".vn" và tên miền cấp dưới của tên miền quốc gia Việt Nam ".vn" là một phần của tài nguyên thông tin quốc gia, có giá trị sử dụng như nhau và phải được quản lý, khai thác, sử dụng đúng mục đích, có hiệu quả.

Nhà nước khuyến khích tổ chức, cá nhân đăng ký và sử dụng tên miền quốc gia Việt Nam ".vn". Tên miền đăng ký phải thể hiện tính nghiêm túc để tránh gây sự hiểu nhầm hoặc xuyên tạc do tính đa âm, đa nghĩa hoặc khi không dùng dấu trong tiếng Việt.

2. Tên miền quốc gia Việt Nam ".vn" dành cho tổ chức Đảng, cơ quan nhà nước phải được bảo vệ và không được xâm phạm.

3. Tổ chức, cá nhân đăng ký sử dụng tên miền quốc gia Việt Nam ".vn" phải chịu trách nhiệm trước pháp luật về mục đích sử dụng và tính chính xác của các thông tin đăng ký và bảo đảm việc đăng ký, sử dụng tên miền quốc gia Việt Nam ".vn" không xâm phạm các quyền, lợi ích hợp pháp của tổ chức, cá nhân khác có trước ngày đăng ký.

4. Bộ Bưu chính, Viễn thông quy định việc đăng ký, quản lý, sử dụng và giải quyết tranh chấp tên miền quốc gia Việt Nam ".vn".

Điều 69. Bảo vệ quyền sở hữu trí tuệ trong lĩnh vực công nghệ thông tin

Việc bảo vệ quyền sở hữu trí tuệ trong lĩnh vực công nghệ thông tin phải thực hiện theo quy định của pháp luật về sở hữu trí tuệ và các quy định sau đây:

1. Tổ chức, cá nhân truyền đưa thông tin trên môi trường mạng có quyền tạo ra bản sao tạm thời một tác phẩm được bảo hộ do yêu cầu kỹ thuật của hoạt động truyền đưa thông tin và bản sao tạm thời được lưu trữ trong khoảng thời gian đủ để thực hiện việc truyền đưa thông tin;

2. Người sử dụng hợp pháp phần mềm được bảo hộ có quyền sao chép phần mềm đó để lưu trữ dự phòng và thay thế phần mềm bị phá hỏng mà không phải xin phép, không phải trả tiền bản quyền.

Điều 70. Chống thư rác

1. Tổ chức, cá nhân không được che giấu tên của mình hoặc giả mạo tên của tổ chức, cá nhân khác khi gửi thông tin trên môi trường mạng.

2. Tổ chức, cá nhân gửi thông tin quảng cáo trên môi trường mạng phải bảo đảm cho người tiêu dùng khả năng từ chối nhận thông tin quảng cáo.

3. Tổ chức, cá nhân không được tiếp tục gửi thông tin quảng cáo trên môi trường mạng đến người tiêu dùng nếu người tiêu dùng đó thông báo không đồng ý nhận thông tin quảng cáo.

Điều 71. Chống vi rút máy tính và phần mềm gây hại

Tổ chức, cá nhân không được tạo ra, cài đặt, phát tán vi rút máy tính, phần mềm gây hại vào thiết bị số của người khác để thực hiện một trong những hành vi sau đây:

1. Thay đổi các tham số cài đặt của thiết bị số;

2. Thu thập thông tin của người khác;

3. Xóa bỏ, làm mất tác dụng của các phần mềm bảo đảm an toàn, an ninh thông tin được cài đặt trên thiết bị số;

4. Ngăn chặn khả năng của người sử dụng xóa bỏ hoặc hạn chế sử dụng những phần mềm không cần thiết;

5. Chiếm đoạt quyền điều khiển thiết bị số;

6. Thay đổi, xóa bỏ thông tin lưu trữ trên thiết bị số;

7. Các hành vi khác xâm hại quyền, lợi ích hợp pháp của người sử dụng.

Điều 72. Bảo đảm an toàn, bí mật thông tin

1. Thông tin riêng hợp pháp của tổ chức, cá nhân trao đổi, truyền đưa, lưu trữ trên môi trường mạng được bảo đảm bí mật theo quy định của pháp luật.

2. Tổ chức, cá nhân không được thực hiện một trong những hành vi sau đây:

a) Xâm nhập, sửa đổi, xóa bỏ nội dung thông tin của tổ chức, cá nhân khác trên môi trường mạng;

b) Cản trở hoạt động cung cấp dịch vụ của hệ thống thông tin;

c) Ngăn chặn việc truy nhập đến thông tin của tổ chức, cá nhân khác trên môi trường mạng, trừ trường hợp pháp luật cho phép;

d) Bẻ khóa, trộm cắp, sử dụng mật khẩu, khóa mật mã và thông tin của tổ chức, cá nhân khác trên môi trường mạng;

đ) Hành vi khác làm mất an toàn, bí mật thông tin của tổ chức, cá nhân khác được trao đổi, truyền đưa, lưu trữ trên môi trường mạng.

Điều 73. Trách nhiệm bảo vệ trẻ em

1. Nhà nước, xã hội và nhà trường có trách nhiệm sau đây:

a) Bảo vệ trẻ em không bị tác động tiêu cực của thông tin trên môi trường mạng;

b) Tiến hành các biện pháp phòng, chống các ứng dụng công nghệ thông tin có nội dung kích động bạo lực và khiêu dâm.

2. Gia đình có trách nhiệm ngăn chặn trẻ em truy nhập thông tin không có lợi cho trẻ em.

3. Cơ quan nhà nước có thẩm quyền tiến hành những biện pháp sau đây để ngăn ngừa trẻ em truy nhập thông tin không có lợi trên môi trường mạng:

a) Tổ chức xây dựng và phổ biến sử dụng phần mềm lọc nội dung;

b) Tổ chức xây dựng và phổ biến công cụ ngăn chặn trẻ em truy nhập thông tin không có lợi cho trẻ em;

c) Hướng dẫn thiết lập và quản lý trang thông tin điện tử dành cho trẻ em nhằm mục đích thúc đẩy việc thiết lập các trang thông tin điện tử có nội dung thông tin phù hợp với trẻ em, không gây hại cho trẻ em; tăng cường khả năng quản lý nội dung thông tin trên môi trường mạng phù hợp với trẻ em, không gây hại cho trẻ em.

4. Nhà cung cấp dịch vụ có biện pháp ngăn ngừa trẻ em truy nhập trên môi trường mạng thông tin không có lợi đối với trẻ em.

5. Sản phẩm, dịch vụ công nghệ thông tin mang nội dung không có lợi cho trẻ em phải có dấu hiệu cảnh báo.

Điều 74. Hỗ trợ người tàn tật

1. Nhà nước khuyến khích và tạo điều kiện thuận lợi cho người tàn tật tham gia hoạt động ứng dụng và phát triển công nghệ thông tin, phát triển năng lực làm việc của người tàn tật thông qua ứng dụng và phát triển công nghệ thông tin; có chính sách ưu tiên cho người tàn tật tham gia các chương trình giáo dục và đào tạo về công nghệ thông tin.

2. Chiến lược, kế hoạch, chính sách phát triển công nghệ thông tin quốc gia phải có nội dung hỗ trợ, bảo đảm cho người tàn tật hòa nhập với cộng đồng.

3. Nhà nước có chính sách ưu đãi về thuế, tín dụng và ưu đãi khác cho hoạt động sau đây:

a) Nghiên cứu - phát triển các công cụ và ứng dụng nhằm nâng cao khả năng của người tàn tật trong việc truy nhập, sử dụng các nguồn thông tin và tri thức thông qua sử dụng máy tính và cơ sở hạ tầng thông tin;

b) Sản xuất, cung cấp công nghệ, thiết bị, dịch vụ, ứng dụng công nghệ thông tin và nội dung thông tin số đáp ứng nhu cầu đặc biệt của người tàn tật.

Chương V
GIẢI QUYẾT TRANH CHẤP VÀ XỬ LÝ VI PHẠM

Điều 75. Giải quyết tranh chấp về công nghệ thông tin

1. Tranh chấp về công nghệ thông tin là tranh chấp phát sinh trong hoạt động ứng dụng và phát triển công nghệ thông tin.

2. Khuyến khích các bên giải quyết tranh chấp về công nghệ thông tin thông qua hòa giải; trong trường hợp các bên không hòa giải được thì giải quyết theo quy định của pháp luật.

Điều 76. Hình thức giải quyết tranh chấp về đăng ký, sử dụng tên miền quốc gia Việt Nam ".vn"

Tranh chấp về đăng ký, sử dụng tên miền quốc gia Việt Nam ".vn" được giải quyết theo các hình thức sau đây:

1. Thông qua thương lượng, hòa giải;

2. Thông qua trọng tài;

3. Khởi kiện tại Tòa án.

Điều 77. Xử lý vi phạm pháp luật về công nghệ thông tin

1. Cá nhân có hành vi vi phạm pháp luật về công nghệ thông tin thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Tổ chức có hành vi vi phạm pháp luật về công nghệ thông tin thì tùy theo tính chất, mức độ vi phạm mà bị xử phạt hành chính, đình chỉ hoạt động, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương VI
ĐIỀU KHOẢN THI HÀNH

Điều 78. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2007.

Điều 79. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 9 thông qua ngày 29 tháng 6 năm 2006.

CHỦ TỊCH QUỐC HỘI

(đã ký)

Nguyễn Phú Trọng


L2015 86_2015_QH13_an toan thong tin mang

QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 86/2015/QH13 | Hà Nội, ngày 19 tháng 11 năm 2015

LUẬT

AN TOÀN THÔNG TIN MẠNG

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật an toàn thông tin mạng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về hoạt động an toàn thông tin mạng, quyền, trách nhiệm của cơ quan, tổ chức, cá nhân trong việc bảo đảm an toàn thông tin mạng; mật mã dân sự; tiêu chuẩn, quy chuẩn kỹ thuật về an toàn thông tin mạng; kinh doanh trong lĩnh vực an toàn thông tin mạng; phát triển nguồn nhân lực an toàn thông tin mạng; quản lý nhà nước về an toàn thông tin mạng.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với cơ quan, tổ chức, cá nhân Việt Nam, tổ chức, cá nhân nước ngoài trực tiếp tham gia hoặc có liên quan đến hoạt động an toàn thông tin mạng tại Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. An toàn thông tin mạng là sự bảo vệ thông tin, hệ thống thông tin trên mạng tránh bị truy nhập, sử dụng, tiết lộ, gián đoạn, sửa đổi hoặc phá hoại trái phép nhằm bảo đảm tính nguyên vẹn, tính bảo mật và tính khả dụng của thông tin.

2. Mạng là môi trường trong đó thông tin được cung cấp, truyền đưa, thu thập, xử lý, lưu trữ và trao đổi thông qua mạng viễn thông và mạng máy tính.

3. Hệ thống thông tin là tập hợp phần cứng, phần mềm và cơ sở dữ liệu được thiết lập phục vụ mục đích tạo lập, cung cấp, truyền đưa, thu thập, xử lý, lưu trữ và trao đổi thông tin trên mạng.

4. Hệ thống thông tin quan trọng quốc gia là hệ thống thông tin mà khi bị phá hoại sẽ làm tổn hại đặc biệt nghiêm trọng tới quốc phòng, an ninh quốc gia.

5. Chủ quản hệ thống thông tin là cơ quan, tổ chức, cá nhân có thẩm quyền quản lý trực tiếp đối với hệ thống thông tin.

6. Xâm phạm an toàn thông tin mạng là hành vi truy nhập, sử dụng, tiết lộ, làm gián đoạn, sửa đổi, phá hoại trái phép thông tin, hệ thống thông tin.

7. Sự cố an toàn thông tin mạng là việc thông tin, hệ thống thông tin bị gây nguy hại, ảnh hưởng tới tính nguyên vẹn, tính bảo mật hoặc tính khả dụng.

8. Rủi ro an toàn thông tin mạng là những nhân tố chủ quan hoặc khách quan có khả năng ảnh hưởng tới trạng thái an toàn thông tin mạng.

9. Đánh giá rủi ro an toàn thông tin mạng là việc phát hiện, phân tích, ước lượng mức độ tổn hại, mối đe dọa đối với thông tin, hệ thống thông tin.

10. Quản lý rủi ro an toàn thông tin mạng là việc đưa ra các biện pháp nhằm giảm thiểu rủi ro an toàn thông tin mạng.

11. Phần mềm độc hại là phần mềm có khả năng gây ra hoạt động không bình thường cho một phần hay toàn bộ hệ thống thông tin hoặc thực hiện sao chép, sửa đổi, xóa bỏ trái phép thông tin lưu trữ trong hệ thống thông tin.

12. Hệ thống lọc phần mềm độc hại là tập hợp phần cứng, phần mềm được kết nối vào mạng để phát hiện, ngăn chặn, lọc và thống kê phần mềm độc hại.

13. Địa chỉ điện tử là địa chỉ được sử dụng để gửi, nhận thông tin trên mạng bao gồm địa chỉ thư điện tử, số điện thoại, địa chỉ Internet và hình thức tương tự khác.

14. Xung đột thông tin là việc hai hoặc nhiều tổ chức trong nước và nước ngoài sử dụng biện pháp công nghệ, kỹ thuật thông tin gây tổn hại đến thông tin, hệ thống thông tin trên mạng.

15. Thông tin cá nhân là thông tin gắn với việc xác định danh tính của một người cụ thể.

16. Chủ thể thông tin cá nhân là người được xác định từ thông tin cá nhân đó.

17. Xử lý thông tin cá nhân là việc thực hiện một hoặc một số thao tác thu thập, biên tập, sử dụng, lưu trữ, cung cấp, chia sẻ, phát tán thông tin cá nhân trên mạng nhằm mục đích thương mại.

18. Mật mã dân sự là kỹ thuật mật mã và sản phẩm mật mã được sử dụng để bảo mật hoặc xác thực đối với thông tin không thuộc phạm vi bí mật nhà nước.

19. Sản phẩm an toàn thông tin mạng là phần cứng, phần mềm có chức năng bảo vệ thông tin, hệ thống thông tin.

20. Dịch vụ an toàn thông tin mạng là dịch vụ bảo vệ thông tin, hệ thống thông tin.

Điều 4. Nguyên tắc bảo đảm an toàn thông tin mạng

1. Cơ quan, tổ chức, cá nhân có trách nhiệm bảo đảm an toàn thông tin mạng. Hoạt động an toàn thông tin mạng của cơ quan, tổ chức, cá nhân phải đúng quy định của pháp luật, bảo đảm quốc phòng, an ninh quốc gia, bí mật nhà nước, giữ vững ổn định chính trị, trật tự, an toàn xã hội và thúc đẩy phát triển kinh tế - xã hội.

2. Tổ chức, cá nhân không được xâm phạm an toàn thông tin mạng của tổ chức, cá nhân khác.

3. Việc xử lý sự cố an toàn thông tin mạng phải bảo đảm quyền và lợi ích hợp pháp của tổ chức, cá nhân, không xâm phạm đến đời sống riêng tư, bí mật cá nhân, bí mật gia đình của cá nhân, thông tin riêng của tổ chức.

4. Hoạt động an toàn thông tin mạng phải được thực hiện thường xuyên, liên tục, kịp thời và hiệu quả.

Điều 5. Chính sách của Nhà nước về an toàn thông tin mạng

1. Đẩy mạnh đào tạo, phát triển nguồn nhân lực và xây dựng cơ sở hạ tầng, kỹ thuật an toàn thông tin mạng đáp ứng yêu cầu ổn định chính trị, phát triển kinh tế - xã hội, bảo đảm quốc phòng, an ninh quốc gia, trật tự, an toàn xã hội.

2. Khuyến khích nghiên cứu, phát triển, áp dụng biện pháp kỹ thuật, công nghệ, hỗ trợ xuất khẩu, mở rộng thị trường cho sản phẩm, dịch vụ an toàn thông tin mạng do tổ chức, cá nhân trong nước sản xuất, cung cấp; tạo điều kiện nhập khẩu sản phẩm, công nghệ hiện đại mà tổ chức, cá nhân trong nước chưa có năng lực sản xuất, cung cấp.

3. Bảo đảm môi trường cạnh tranh lành mạnh trong hoạt động kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng; khuyến khích, tạo điều kiện cho tổ chức, cá nhân tham gia đầu tư, nghiên cứu, phát triển và cung cấp sản phẩm, dịch vụ an toàn thông tin mạng.

4. Nhà nước bố trí kinh phí để bảo đảm an toàn thông tin mạng của cơ quan nhà nước và an toàn thông tin mạng cho hệ thống thông tin quan trọng quốc gia.

Điều 6. Hợp tác quốc tế về an toàn thông tin mạng

1. Hợp tác quốc tế về an toàn thông tin mạng phải tuân thủ các nguyên tắc sau đây:

a) Tôn trọng độc lập, chủ quyền và toàn vẹn lãnh thổ quốc gia, không can thiệp vào công việc nội bộ của nhau, bình đẳng và các bên cùng có lợi;

b) Phù hợp với quy định của pháp luật Việt Nam, điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

2. Nội dung hợp tác quốc tế về an toàn thông tin mạng gồm:

a) Hợp tác quốc tế trong đào tạo, nghiên cứu và ứng dụng khoa học, kỹ thuật, công nghệ về an toàn thông tin mạng;

b) Hợp tác quốc tế trong phòng, chống hành vi vi phạm pháp luật về an toàn thông tin mạng; điều tra, xử lý sự cố an toàn thông tin mạng, ngăn chặn hoạt động lợi dụng mạng để khủng bố;

c) Hoạt động hợp tác quốc tế khác về an toàn thông tin mạng.

Điều 7. Các hành vi bị nghiêm cấm

1. Ngăn chặn việc truyền tải thông tin trên mạng, can thiệp, truy nhập, gây nguy hại, xóa, thay đổi, sao chép và làm sai lệch thông tin trên mạng trái pháp luật.

2. Gây ảnh hưởng, cản trở trái pháp luật tới hoạt động bình thường của hệ thống thông tin hoặc tới khả năng truy nhập hệ thống thông tin của người sử dụng.

3. Tấn công, vô hiệu hóa trái pháp luật làm mất tác dụng của biện pháp bảo vệ an toàn thông tin mạng của hệ thống thông tin; tấn công, chiếm quyền điều khiển, phá hoại hệ thống thông tin.

4. Phát tán thư rác, phần mềm độc hại, thiết lập hệ thống thông tin giả mạo, lừa đảo.

5. Thu thập, sử dụng, phát tán, kinh doanh trái pháp luật thông tin cá nhân của người khác; lợi dụng sơ hở, điểm yếu của hệ thống thông tin để thu thập, khai thác thông tin cá nhân.

6. Xâm nhập trái pháp luật bí mật mật mã và thông tin đã mã hóa hợp pháp của cơ quan, tổ chức, cá nhân; tiết lộ thông tin về sản phẩm mật mã dân sự, thông tin về khách hàng sử dụng hợp pháp sản phẩm mật mã dân sự; sử dụng, kinh doanh các sản phẩm mật mã dân sự không rõ nguồn gốc.

Điều 8. Xử lý vi phạm pháp luật về an toàn thông tin mạng

Người nào có hành vi vi phạm quy định của Luật này thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương II

BẢO ĐẢM AN TOÀN THÔNG TIN MẠNG

Mục 1. BẢO VỆ THÔNG TIN MẠNG

Điều 9. Phân loại thông tin

1. Cơ quan, tổ chức sở hữu thông tin phân loại thông tin theo thuộc tính bí mật để có biện pháp bảo vệ phù hợp.

2. Thông tin thuộc phạm vi bí mật nhà nước được phân loại và bảo vệ theo quy định của pháp luật về bảo vệ bí mật nhà nước.

Cơ quan, tổ chức sử dụng thông tin đã phân loại và chưa phân loại trong hoạt động thuộc lĩnh vực của mình phải có trách nhiệm xây dựng quy định, thủ tục để xử lý thông tin; xác định nội dung và phương pháp ghi truy nhập được phép vào thông tin đã được phân loại.

Điều 10. Quản lý gửi thông tin

1. Việc gửi thông tin trên mạng phải bảo đảm các yêu cầu sau đây:

a) Không giả mạo nguồn gốc gửi thông tin;

b) Tuân thủ quy định của Luật này và quy định khác của pháp luật có liên quan.

2. Tổ chức, cá nhân không được gửi thông tin mang tính thương mại vào địa chỉ điện tử của người tiếp nhận khi chưa được người tiếp nhận đồng ý hoặc khi người tiếp nhận đã từ chối, trừ trường hợp người tiếp nhận có nghĩa vụ phải tiếp nhận thông tin theo quy định của pháp luật.

3. Doanh nghiệp viễn thông, doanh nghiệp cung cấp dịch vụ ứng dụng viễn thông và doanh nghiệp cung cấp dịch vụ công nghệ thông tin gửi thông tin có trách nhiệm sau đây:

a) Tuân thủ quy định của pháp luật về lưu trữ thông tin, bảo vệ thông tin cá nhân, thông tin riêng của tổ chức, cá nhân;

b) Áp dụng biện pháp ngăn chặn, xử lý khi nhận được thông báo của tổ chức, cá nhân về việc gửi thông tin vi phạm quy định của pháp luật;

c) Có phương thức để người tiếp nhận thông tin có khả năng từ chối việc tiếp nhận thông tin;

d) Cung cấp điều kiện kỹ thuật và nghiệp vụ cần thiết để cơ quan nhà nước có thẩm quyền thực hiện nhiệm vụ quản lý, bảo đảm an toàn thông tin mạng khi có yêu cầu.

Điều 11. Phòng ngừa, phát hiện, ngăn chặn và xử lý phần mềm độc hại

1. Cơ quan, tổ chức, cá nhân có trách nhiệm thực hiện phòng ngừa, ngăn chặn phần mềm độc hại theo hướng dẫn, yêu cầu của cơ quan nhà nước có thẩm quyền.

2. Chủ quản hệ thống thông tin quan trọng quốc gia triển khai hệ thống kỹ thuật nghiệp vụ nhằm phòng ngừa, phát hiện, ngăn chặn và xử lý kịp thời phần mềm độc hại.

3. Doanh nghiệp cung cấp dịch vụ thư điện tử, truyền đưa, lưu trữ thông tin phải có hệ thống lọc phần mềm độc hại trong quá trình gửi, nhận, lưu trữ thông tin trên hệ thống của mình và báo cáo cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

4. Doanh nghiệp cung cấp dịch vụ Internet có biện pháp quản lý, phòng ngừa, phát hiện, ngăn chặn phát tán phần mềm độc hại và xử lý theo yêu cầu của cơ quan nhà nước có thẩm quyền.

5. Bộ Thông tin và Truyền thông chủ trì, phối hợp với Bộ Quốc phòng, Bộ Công an và bộ, ngành có liên quan tổ chức phòng ngừa, phát hiện, ngăn chặn và xử lý phần mềm độc hại gây ảnh hưởng đến quốc phòng, an ninh quốc gia.

Điều 12. Bảo đảm an toàn tài nguyên viễn thông

1. Cơ quan, tổ chức, cá nhân sử dụng tài nguyên viễn thông có trách nhiệm sau đây:

a) Áp dụng biện pháp quản lý và kỹ thuật để ngăn chặn mất an toàn thông tin mạng xuất phát từ tần số, kho số, tên miền và địa chỉ Internet của mình;

b) Phối hợp, cung cấp thông tin liên quan đến an toàn tài nguyên viễn thông theo yêu cầu của cơ quan nhà nước có thẩm quyền.

2. Doanh nghiệp cung cấp dịch vụ trên Internet có trách nhiệm quản lý, phối hợp ngăn chặn mất an toàn thông tin mạng xuất phát từ tài nguyên Internet, từ khách hàng của mình; cung cấp đầy đủ thông tin theo yêu cầu của cơ quan nhà nước có thẩm quyền; phối hợp kết nối, định tuyến để bảo đảm hệ thống máy chủ tên miền quốc gia Việt Nam hoạt động an toàn, ổn định.

3. Bộ Thông tin và Truyền thông có trách nhiệm thực hiện bảo đảm an toàn thông tin mạng cho hệ thống máy chủ tên miền quốc gia Việt Nam.

Điều 13. Ứng cứu sự cố an toàn thông tin mạng

1. Ứng cứu sự cố an toàn thông tin mạng là hoạt động nhằm xử lý, khắc phục sự cố gây mất an toàn thông tin mạng.

2. Ứng cứu sự cố an toàn thông tin mạng phải tuân thủ các nguyên tắc sau đây:

a) Kịp thời, nhanh chóng, chính xác, đồng bộ và hiệu quả;

b) Tuân thủ quy định của pháp luật về điều phối ứng cứu sự cố an toàn thông tin mạng;

c) Có sự phối hợp giữa cơ quan, tổ chức, doanh nghiệp trong nước và nước ngoài.

3. Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh, doanh nghiệp viễn thông, chủ quản hệ thống thông tin quan trọng quốc gia phải thành lập hoặc chỉ định bộ phận chuyên trách ứng cứu sự cố an toàn thông tin mạng.

4. Bộ Thông tin và Truyền thông có trách nhiệm điều phối ứng cứu sự cố an toàn thông tin mạng trên toàn quốc; quy định chi tiết về điều phối ứng cứu sự cố an toàn thông tin mạng.

Điều 14. Ứng cứu khẩn cấp bảo đảm an toàn thông tin mạng quốc gia

1. Ứng cứu khẩn cấp bảo đảm an toàn thông tin mạng quốc gia là hoạt động ứng cứu sự cố trong tình huống thảm họa hoặc theo yêu cầu của cơ quan nhà nước có thẩm quyền nhằm bảo đảm an toàn thông tin mạng quốc gia.

2. Ứng cứu khẩn cấp bảo đảm an toàn thông tin mạng quốc gia phải tuân thủ các nguyên tắc sau đây:

a) Tổ chức thực hiện theo phân cấp;

b) Thực hiện tại chỗ, nhanh chóng, nghiêm ngặt, phối hợp chặt chẽ;

c) Áp dụng các biện pháp kỹ thuật, bảo đảm hiệu quả, khả thi.

3. Hệ thống phương án ứng cứu khẩn cấp bảo đảm an toàn thông tin mạng quốc gia gồm:

a) Phương án ứng cứu khẩn cấp bảo đảm an toàn thông tin mạng quốc gia;

b) Phương án ứng cứu khẩn cấp bảo đảm an toàn thông tin mạng của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội;

c) Phương án ứng cứu khẩn cấp bảo đảm an toàn thông tin mạng của địa phương;

d) Phương án ứng cứu khẩn cấp bảo đảm an toàn thông tin mạng của doanh nghiệp viễn thông.

4. Trách nhiệm bảo đảm an toàn thông tin mạng quốc gia được quy định như sau:

a) Thủ tướng Chính phủ quyết định hệ thống phương án ứng cứu khẩn cấp bảo đảm an toàn thông tin mạng quốc gia;

b) Bộ Thông tin và Truyền thông có trách nhiệm chủ trì điều phối công tác ứng cứu khẩn cấp bảo đảm an toàn thông tin mạng quốc gia;

c) Bộ, ngành, Ủy ban nhân dân các cấp và cơ quan, tổ chức có liên quan trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp, chỉ đạo ứng cứu khẩn cấp bảo đảm an toàn thông tin mạng quốc gia;

d) Doanh nghiệp viễn thông có trách nhiệm thực hiện biện pháp ứng cứu khẩn cấp, phối hợp với Bộ Thông tin và Truyền thông, bộ, ngành, Ủy ban nhân dân các cấp có liên quan để bảo đảm an toàn thông tin mạng quốc gia.

Điều 15. Trách nhiệm của cơ quan, tổ chức, cá nhân trong bảo đảm an toàn thông tin mạng

1. Cơ quan, tổ chức, cá nhân tham gia hoạt động an toàn thông tin mạng có trách nhiệm phối hợp với cơ quan nhà nước có thẩm quyền và tổ chức, cá nhân khác trong việc bảo đảm an toàn thông tin mạng.

2. Cơ quan, tổ chức, cá nhân sử dụng dịch vụ trên mạng có trách nhiệm thông báo kịp thời cho doanh nghiệp cung cấp dịch vụ hoặc bộ phận chuyên trách ứng cứu sự cố khi phát hiện các hành vi phá hoại hoặc sự cố an toàn thông tin mạng.

Mục 2. BẢO VỆ THÔNG TIN CÁ NHÂN

Điều 16. Nguyên tắc bảo vệ thông tin cá nhân trên mạng

1. Cá nhân tự bảo vệ thông tin cá nhân của mình và tuân thủ quy định của pháp luật về cung cấp thông tin cá nhân khi sử dụng dịch vụ trên mạng.

2. Cơ quan, tổ chức, cá nhân xử lý thông tin cá nhân có trách nhiệm bảo đảm an toàn thông tin mạng đối với thông tin do mình xử lý.

3. Tổ chức, cá nhân xử lý thông tin cá nhân phải xây dựng và công bố công khai biện pháp xử lý, bảo vệ thông tin cá nhân của tổ chức, cá nhân mình.

4. Việc bảo vệ thông tin cá nhân thực hiện theo quy định của Luật này và quy định khác của pháp luật có liên quan.

5. Việc xử lý thông tin cá nhân phục vụ mục đích bảo đảm quốc phòng, an ninh quốc gia, trật tự, an toàn xã hội hoặc không nhằm mục đích thương mại được thực hiện theo quy định khác của pháp luật có liên quan.

Điều 17. Thu thập và sử dụng thông tin cá nhân

1. Tổ chức, cá nhân xử lý thông tin cá nhân có trách nhiệm sau đây:

a) Tiến hành thu thập thông tin cá nhân sau khi có sự đồng ý của chủ thể thông tin cá nhân về phạm vi, mục đích của việc thu thập và sử dụng thông tin đó;

b) Chỉ sử dụng thông tin cá nhân đã thu thập vào mục đích khác mục đích ban đầu sau khi có sự đồng ý của chủ thể thông tin cá nhân;

c) Không được cung cấp, chia sẻ, phát tán thông tin cá nhân mà mình đã thu thập, tiếp cận, kiểm soát cho bên thứ ba, trừ trường hợp có sự đồng ý của chủ thể thông tin cá nhân đó hoặc theo yêu cầu của cơ quan nhà nước có thẩm quyền.

2. Cơ quan nhà nước chịu trách nhiệm bảo mật, lưu trữ thông tin cá nhân do mình thu thập.

3. Chủ thể thông tin cá nhân có quyền yêu cầu tổ chức, cá nhân xử lý thông tin cá nhân cung cấp thông tin cá nhân của mình mà tổ chức, cá nhân đó đã thu thập, lưu trữ.

Điều 18. Cập nhật, sửa đổi và hủy bỏ thông tin cá nhân

1. Chủ thể thông tin cá nhân có quyền yêu cầu tổ chức, cá nhân xử lý thông tin cá nhân cập nhật, sửa đổi, hủy bỏ thông tin cá nhân của mình mà tổ chức, cá nhân đó đã thu thập, lưu trữ hoặc ngừng cung cấp thông tin cá nhân của mình cho bên thứ ba.

2. Ngay khi nhận được yêu cầu của chủ thể thông tin cá nhân về việc cập nhật, sửa đổi, hủy bỏ thông tin cá nhân hoặc đề nghị ngừng cung cấp thông tin cá nhân cho bên thứ ba, tổ chức, cá nhân xử lý thông tin cá nhân có trách nhiệm sau đây:

a) Thực hiện yêu cầu và thông báo cho chủ thể thông tin cá nhân hoặc cung cấp cho chủ thể thông tin cá nhân quyền tiếp cận để tự cập nhật, sửa đổi, hủy bỏ thông tin cá nhân của mình;

b) Áp dụng biện pháp phù hợp để bảo vệ thông tin cá nhân; thông báo cho chủ thể thông tin cá nhân đó trong trường hợp chưa thực hiện được yêu cầu do yếu tố kỹ thuật hoặc yếu tố khác.

3. Tổ chức, cá nhân xử lý thông tin cá nhân phải hủy bỏ thông tin cá nhân đã được lưu trữ khi đã hoàn thành mục đích sử dụng hoặc hết thời hạn lưu trữ và thông báo cho chủ thể thông tin cá nhân biết, trừ trường hợp pháp luật có quy định khác.

Điều 19. Bảo đảm an toàn thông tin cá nhân trên mạng

1. Tổ chức, cá nhân xử lý thông tin cá nhân phải áp dụng biện pháp quản lý, kỹ thuật phù hợp để bảo vệ thông tin cá nhân do mình thu thập, lưu trữ; tuân thủ các tiêu chuẩn, quy chuẩn kỹ thuật về bảo đảm an toàn thông tin mạng.

2. Khi xảy ra hoặc có nguy cơ xảy ra sự cố an toàn thông tin mạng, tổ chức, cá nhân xử lý thông tin cá nhân cần áp dụng biện pháp khắc phục, ngăn chặn trong thời gian sớm nhất.

Điều 20. Trách nhiệm của cơ quan quản lý nhà nước trong bảo vệ thông tin cá nhân trên mạng

1. Thiết lập kênh thông tin trực tuyến để tiếp nhận kiến nghị, phản ánh của tổ chức, cá nhân liên quan đến bảo đảm an toàn thông tin cá nhân trên mạng.

2. Định kỳ hằng năm tổ chức thanh tra, kiểm tra đối với tổ chức, cá nhân xử lý thông tin cá nhân; tổ chức thanh tra, kiểm tra đột xuất trong trường hợp cần thiết.

Mục 3. BẢO VỆ HỆ THỐNG THÔNG TIN

Điều 21. Phân loại cấp độ an toàn hệ thống thông tin

1. Phân loại cấp độ an toàn hệ thống thông tin là việc xác định cấp độ an toàn thông tin của hệ thống thông tin theo cấp độ tăng dần từ 1 đến 5 để áp dụng biện pháp quản lý và kỹ thuật nhằm bảo vệ hệ thống thông tin phù hợp theo cấp độ.

2. Hệ thống thông tin được phân loại theo cấp độ an toàn như sau:

a) Cấp độ 1 là cấp độ mà khi bị phá hoại sẽ làm tổn hại tới quyền và lợi ích hợp pháp của tổ chức, cá nhân nhưng không làm tổn hại tới lợi ích công cộng, trật tự, an toàn xã hội, quốc phòng, an ninh quốc gia;

b) Cấp độ 2 là cấp độ mà khi bị phá hoại sẽ làm tổn hại nghiêm trọng tới quyền và lợi ích hợp pháp của tổ chức, cá nhân hoặc làm tổn hại tới lợi ích công cộng nhưng không làm tổn hại tới trật tự, an toàn xã hội, quốc phòng, an ninh quốc gia;

c) Cấp độ 3 là cấp độ mà khi bị phá hoại sẽ làm tổn hại nghiêm trọng tới sản xuất, lợi ích công cộng và trật tự, an toàn xã hội hoặc làm tổn hại tới quốc phòng, an ninh quốc gia;

d) Cấp độ 4 là cấp độ mà khi bị phá hoại sẽ làm tổn hại đặc biệt nghiêm trọng tới lợi ích công cộng và trật tự, an toàn xã hội hoặc làm tổn hại nghiêm trọng tới quốc phòng, an ninh quốc gia;

đ) Cấp độ 5 là cấp độ mà khi bị phá hoại sẽ làm tổn hại đặc biệt nghiêm trọng tới quốc phòng, an ninh quốc gia.

3. Chính phủ quy định chi tiết về tiêu chí, thẩm quyền, trình tự, thủ tục xác định cấp độ an toàn hệ thống thông tin và trách nhiệm bảo đảm an toàn hệ thống thông tin theo từng cấp độ.

Điều 22. Nhiệm vụ bảo vệ hệ thống thông tin

1. Xác định cấp độ an toàn thông tin của hệ thống thông tin.

2. Đánh giá và quản lý rủi ro an toàn hệ thống thông tin.

3. Đôn đốc, giám sát, kiểm tra công tác bảo vệ hệ thống thông tin.

4. Tổ chức triển khai các biện pháp bảo vệ hệ thống thông tin.

5. Thực hiện chế độ báo cáo theo quy định.

6. Tổ chức tuyên truyền, nâng cao nhận thức về an toàn thông tin mạng.

Điều 23. Biện pháp bảo vệ hệ thống thông tin

1. Ban hành quy định về bảo đảm an toàn thông tin mạng trong thiết kế, xây dựng, quản lý, vận hành, sử dụng, nâng cấp, hủy bỏ hệ thống thông tin.

2. Áp dụng biện pháp quản lý, kỹ thuật theo tiêu chuẩn, quy chuẩn kỹ thuật an toàn thông tin mạng để phòng, chống nguy cơ, khắc phục sự cố an toàn thông tin mạng.

3. Kiểm tra, giám sát việc tuân thủ quy định và đánh giá hiệu quả của các biện pháp quản lý và kỹ thuật được áp dụng.

4. Giám sát an toàn hệ thống thông tin.

Điều 24. Giám sát an toàn hệ thống thông tin

1. Giám sát an toàn hệ thống thông tin là hoạt động lựa chọn đối tượng giám sát, thu thập, phân tích trạng thái thông tin của đối tượng giám sát nhằm xác định những nhân tố ảnh hưởng đến an toàn hệ thống thông tin; báo cáo, cảnh báo hành vi xâm phạm an toàn thông tin mạng hoặc hành vi có khả năng gây ra sự cố an toàn thông tin mạng đối với hệ thống thông tin; tiến hành phân tích yếu tố then chốt ảnh hưởng tới trạng thái an toàn thông tin mạng; đề xuất thay đổi biện pháp kỹ thuật.

2. Đối tượng giám sát an toàn hệ thống thông tin gồm tường lửa, kiểm soát truy nhập, tuyến thông tin chủ yếu, máy chủ quan trọng, thiết bị quan trọng hoặc thiết bị đầu cuối quan trọng.

3. Doanh nghiệp viễn thông, doanh nghiệp cung cấp dịch vụ công nghệ thông tin, doanh nghiệp cung cấp dịch vụ an toàn thông tin mạng có trách nhiệm phối hợp với chủ quản hệ thống thông tin trong việc giám sát an toàn hệ thống thông tin theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Điều 25. Trách nhiệm của chủ quản hệ thống thông tin

1. Chủ quản hệ thống thông tin có trách nhiệm thực hiện bảo vệ hệ thống thông tin theo quy định tại các điều 22, 23 và 24 của Luật này.

2. Chủ quản hệ thống thông tin sử dụng ngân sách nhà nước thực hiện trách nhiệm quy định tại khoản 1 Điều này và có trách nhiệm sau đây:

a) Có phương án bảo đảm an toàn thông tin mạng được cơ quan nhà nước có thẩm quyền thẩm định khi thiết lập, mở rộng hoặc nâng cấp hệ thống thông tin;

b) Chỉ định cá nhân, bộ phận phụ trách về an toàn thông tin mạng.

Điều 26. Hệ thống thông tin quan trọng quốc gia

1. Khi thiết lập, mở rộng và nâng cấp hệ thống thông tin quan trọng quốc gia phải thực hiện kiểm định an toàn thông tin trước khi đưa vào vận hành, khai thác.

2. Bộ Thông tin và Truyền thông chủ trì, phối hợp với Bộ Quốc phòng, Bộ Công an và bộ, ngành có liên quan xây dựng Danh mục hệ thống thông tin quan trọng quốc gia trình Thủ tướng Chính phủ ban hành.

Điều 27. Trách nhiệm bảo đảm an toàn thông tin mạng cho hệ thống thông tin quan trọng quốc gia

1. Chủ quản hệ thống thông tin quan trọng quốc gia có trách nhiệm sau đây:

a) Thực hiện quy định tại khoản 2 Điều 25 của Luật này;

b) Định kỳ đánh giá rủi ro an toàn thông tin mạng. Việc đánh giá rủi ro an toàn thông tin mạng phải do tổ chức chuyên môn được cơ quan nhà nước có thẩm quyền chỉ định thực hiện;

c) Triển khai biện pháp dự phòng cho hệ thống thông tin;

d) Lập kế hoạch bảo vệ, lập phương án và diễn tập phương án bảo vệ hệ thống thông tin quan trọng quốc gia.

2. Bộ Thông tin và Truyền thông có trách nhiệm sau đây:

a) Chủ trì, phối hợp với chủ quản hệ thống thông tin quan trọng quốc gia, Bộ Công an và bộ, ngành có liên quan hướng dẫn, đôn đốc, thanh tra, kiểm tra công tác bảo vệ an toàn thông tin mạng đối với hệ thống thông tin quan trọng quốc gia, trừ hệ thống thông tin quy định tại khoản 3 và khoản 4 Điều này;

b) Yêu cầu doanh nghiệp viễn thông, doanh nghiệp cung cấp dịch vụ công nghệ thông tin, doanh nghiệp cung cấp dịch vụ an toàn thông tin mạng tham gia tư vấn, hỗ trợ kỹ thuật, ứng cứu sự cố an toàn thông tin mạng cho hệ thống thông tin quan trọng quốc gia.

3. Bộ Công an chủ trì hướng dẫn, đôn đốc, thanh tra, kiểm tra công tác bảo vệ an toàn thông tin mạng đối với hệ thống thông tin quan trọng quốc gia do Bộ Công an quản lý; phối hợp với Bộ Thông tin và Truyền thông, chủ quản hệ thống thông tin quan trọng quốc gia, bộ, ngành, Ủy ban nhân dân các cấp có liên quan trong việc bảo vệ hệ thống thông tin quan trọng quốc gia khác khi có yêu cầu của cơ quan nhà nước có thẩm quyền.

4. Bộ Quốc phòng chủ trì hướng dẫn, đôn đốc, thanh tra, kiểm tra công tác bảo vệ an toàn thông tin mạng đối với hệ thống thông tin quan trọng quốc gia do Bộ Quốc phòng quản lý.

5. Ban Cơ yếu Chính phủ chủ trì tổ chức triển khai giải pháp dùng mật mã để bảo vệ thông tin trong hệ thống thông tin quan trọng quốc gia của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội; phối hợp với chủ quản hệ thống thông tin quan trọng quốc gia trong việc giám sát an toàn thông tin mạng theo quy định của pháp luật.

Mục 4. NGĂN CHẶN XUNG ĐỘT THÔNG TIN TRÊN MẠNG

Điều 28. Trách nhiệm của tổ chức, cá nhân trong việc ngăn chặn xung đột thông tin trên mạng

1. Tổ chức, cá nhân trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm sau đây:

a) Ngăn chặn thông tin phá hoại xuất phát từ hệ thống thông tin của mình; hợp tác xác định nguồn, đẩy lùi, khắc phục hậu quả tấn công mạng được thực hiện thông qua hệ thống thông tin của tổ chức, cá nhân trong nước và nước ngoài;

b) Ngăn chặn hành động của tổ chức, cá nhân trong nước và nước ngoài có mục đích phá hoại tính nguyên vẹn của mạng;

c) Loại trừ việc tổ chức thực hiện hoạt động trái pháp luật trên mạng có ảnh hưởng nghiêm trọng đến quốc phòng, an ninh quốc gia, trật tự, an toàn xã hội của tổ chức, cá nhân trong nước và nước ngoài.

2. Chính phủ quy định chi tiết về ngăn chặn xung đột thông tin trên mạng.

Điều 29. Ngăn chặn hoạt động sử dụng mạng để khủng bố

1. Các biện pháp ngăn chặn hoạt động sử dụng mạng để khủng bố gồm:

a) Vô hiệu hóa nguồn Internet sử dụng để thực hiện hành vi khủng bố;

b) Ngăn chặn việc thiết lập và mở rộng trao đổi thông tin về các tín hiệu, nhân tố, phương pháp và cách sử dụng Internet để thực hiện hành vi khủng bố, về mục tiêu và hoạt động của các tổ chức khủng bố trên mạng;

c) Trao đổi kinh nghiệm và thực tiễn kiểm soát các nguồn Internet, tìm và kiểm soát nội dung của trang tin điện tử có mục đích khủng bố.

2. Chính phủ quy định chi tiết về trách nhiệm thực hiện và các biện pháp ngăn chặn hoạt động sử dụng mạng để khủng bố quy định tại khoản 1 Điều này.

Chương III

MẬT MÃ DÂN SỰ

Điều 30. Sản phẩm, dịch vụ mật mã dân sự

1. Sản phẩm mật mã dân sự là các tài liệu, trang thiết bị kỹ thuật và nghiệp vụ mật mã để bảo vệ thông tin không thuộc phạm vi bí mật nhà nước.

2. Dịch vụ mật mã dân sự gồm dịch vụ bảo vệ thông tin sử dụng sản phẩm mật mã dân sự; kiểm định, đánh giá sản phẩm mật mã dân sự; tư vấn bảo mật, an toàn thông tin mạng sử dụng sản phẩm mật mã dân sự.

Điều 31. Kinh doanh sản phẩm, dịch vụ mật mã dân sự

1. Doanh nghiệp phải có Giấy phép kinh doanh sản phẩm, dịch vụ mật mã dân sự khi kinh doanh sản phẩm, dịch vụ mật mã dân sự thuộc Danh mục sản phẩm, dịch vụ mật mã dân sự.

2. Doanh nghiệp được cấp Giấy phép kinh doanh sản phẩm, dịch vụ mật mã dân sự khi đáp ứng đủ các điều kiện sau đây:

a) Có đội ngũ quản lý, điều hành, kỹ thuật đáp ứng yêu cầu chuyên môn về bảo mật, an toàn thông tin;

b) Có hệ thống trang thiết bị, cơ sở vật chất phù hợp với quy mô cung cấp sản phẩm, dịch vụ mật mã dân sự;

c) Có phương án kỹ thuật phù hợp với tiêu chuẩn, quy chuẩn kỹ thuật;

d) Có phương án bảo mật và an toàn thông tin mạng trong quá trình quản lý và cung cấp sản phẩm, dịch vụ mật mã dân sự;

đ) Có phương án kinh doanh phù hợp.

3. Sản phẩm mật mã dân sự phải được kiểm định, chứng nhận hợp quy trước khi lưu thông trên thị trường.

4. Doanh nghiệp được cấp Giấy phép kinh doanh sản phẩm, dịch vụ mật mã dân sự phải nộp phí theo quy định của pháp luật về phí và lệ phí.

5. Chính phủ ban hành Danh mục sản phẩm, dịch vụ mật mã dân sự và quy định chi tiết Điều này.

Điều 32. Trình tự, thủ tục đề nghị cấp Giấy phép kinh doanh sản phẩm, dịch vụ mật mã dân sự

1. Doanh nghiệp đề nghị cấp Giấy phép kinh doanh sản phẩm, dịch vụ mật mã dân sự nộp hồ sơ đề nghị cấp Giấy phép tại Ban Cơ yếu Chính phủ.

2. Hồ sơ đề nghị cấp Giấy phép kinh doanh sản phẩm, dịch vụ mật mã dân sự được lập thành hai bộ, gồm:

a) Đơn đề nghị cấp Giấy phép kinh doanh sản phẩm, dịch vụ mật mã dân sự;

b) Bản sao Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký đầu tư hoặc giấy tờ khác có giá trị tương đương;

c) Bản sao văn bằng hoặc chứng chỉ chuyên môn về bảo mật, an toàn thông tin của đội ngũ quản lý, điều hành, kỹ thuật;

d) Phương án kỹ thuật gồm tài liệu về đặc tính kỹ thuật, tham số kỹ thuật của sản phẩm; tiêu chuẩn, quy chuẩn kỹ thuật của sản phẩm; tiêu chuẩn, chất lượng dịch vụ; các biện pháp, giải pháp kỹ thuật; phương án bảo hành, bảo trì sản phẩm;

đ) Phương án bảo mật và an toàn thông tin mạng trong quá trình quản lý và cung cấp sản phẩm, dịch vụ mật mã dân sự;

e) Phương án kinh doanh gồm phạm vi, đối tượng cung cấp, quy mô số lượng sản phẩm, dịch vụ hệ thống phục vụ khách hàng và bảo đảm kỹ thuật.

3. Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ, Ban Cơ yếu Chính phủ thẩm định và cấp Giấy phép kinh doanh sản phẩm, dịch vụ mật mã dân sự; trường hợp từ chối cấp thì phải thông báo bằng văn bản và nêu rõ lý do.

4. Giấy phép kinh doanh sản phẩm, dịch vụ mật mã dân sự có thời hạn 10 năm.

Điều 33. Sửa đổi, bổ sung, cấp lại, gia hạn, tạm đình chỉ và thu hồi Giấy phép kinh doanh sản phẩm, dịch vụ mật mã dân sự

1. Việc sửa đổi, bổ sung Giấy phép kinh doanh sản phẩm, dịch vụ mật mã dân sự được thực hiện trong trường hợp doanh nghiệp đã được cấp Giấy phép thay đổi tên, thay đổi người đại diện theo pháp luật hoặc thay đổi, bổ sung sản phẩm, dịch vụ mật mã dân sự.

Doanh nghiệp có trách nhiệm nộp hồ sơ đề nghị sửa đổi, bổ sung Giấy phép tại Ban Cơ yếu Chính phủ. Hồ sơ được lập thành hai bộ, gồm:

a) Đơn đề nghị sửa đổi, bổ sung Giấy phép;

b) Bản sao Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký đầu tư hoặc giấy tờ khác có giá trị tương đương;

c) Giấy phép kinh doanh sản phẩm, dịch vụ mật mã dân sự đã được cấp;

d) Phương án kỹ thuật, phương án bảo mật và an toàn thông tin mạng, phương án kinh doanh đối với sản phẩm, dịch vụ bổ sung theo quy định tại các điểm d, đ và e khoản 2 Điều 32 của Luật này trong trường hợp doanh nghiệp đề nghị bổ sung sản phẩm, dịch vụ mật mã dân sự, ngành, nghề kinh doanh;

Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ, Ban Cơ yếu Chính phủ thẩm định, sửa đổi, bổ sung và cấp lại Giấy phép cho doanh nghiệp; trường hợp từ chối cấp thì phải thông báo bằng văn bản và nêu rõ lý do.

2. Trường hợp Giấy phép kinh doanh sản phẩm, dịch vụ mật mã dân sự bị mất hoặc bị hư hỏng, doanh nghiệp gửi đơn đề nghị cấp lại Giấy phép, trong đó nêu rõ lý do, tới Ban Cơ yếu Chính phủ. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đơn đề nghị, Ban Cơ yếu Chính phủ xem xét và cấp lại Giấy phép cho doanh nghiệp.

3. Doanh nghiệp không vi phạm các quy định của pháp luật về kinh doanh sản phẩm, dịch vụ mật mã dân sự được gia hạn Giấy phép kinh doanh sản phẩm, dịch vụ mật mã dân sự một lần với thời gian gia hạn không quá 01 năm.

Hồ sơ đề nghị gia hạn Giấy phép phải được gửi tới Ban Cơ yếu Chính phủ chậm nhất là 60 ngày trước ngày Giấy phép hết hạn. Hồ sơ đề nghị gia hạn Giấy phép được lập thành hai bộ, gồm:

a) Đơn đề nghị gia hạn Giấy phép;

b) Giấy phép kinh doanh sản phẩm, dịch vụ mật mã dân sự đang có hiệu lực;

c) Báo cáo hoạt động của doanh nghiệp trong 02 năm gần nhất.

Trong thời hạn 20 ngày kể từ ngày nhận đủ hồ sơ, Ban Cơ yếu Chính phủ thẩm định, quyết định gia hạn và cấp lại Giấy phép cho doanh nghiệp; trường hợp từ chối cấp thì phải thông báo bằng văn bản và nêu rõ lý do.

4. Doanh nghiệp bị tạm đình chỉ hoạt động kinh doanh sản phẩm, dịch vụ mật mã dân sự có thời hạn không quá 06 tháng trong các trường hợp sau đây:

a) Cung cấp sản phẩm, dịch vụ không đúng với nội dung ghi trên Giấy phép;

b) Không đáp ứng được một trong các điều kiện quy định tại khoản 2 Điều 31 của Luật này;

c) Các trường hợp khác theo quy định của pháp luật.

5. Doanh nghiệp bị thu hồi Giấy phép kinh doanh sản phẩm, dịch vụ mật mã dân sự trong các trường hợp sau đây:

a) Không triển khai cung cấp dịch vụ trong thời hạn 01 năm kể từ ngày được cấp Giấy phép mà không có lý do chính đáng;

b) Giấy phép đã hết hạn;

c) Hết thời hạn tạm đình chỉ mà doanh nghiệp không khắc phục được các lý do quy định tại khoản 4 Điều này.

Điều 34. Xuất khẩu, nhập khẩu sản phẩm mật mã dân sự

1. Khi xuất khẩu, nhập khẩu sản phẩm mật mã dân sự thuộc Danh mục sản phẩm mật mã dân sự xuất khẩu, nhập khẩu theo giấy phép, doanh nghiệp phải có Giấy phép xuất khẩu, nhập khẩu sản phẩm mật mã dân sự do cơ quan nhà nước có thẩm quyền cấp.

2. Doanh nghiệp được cấp Giấy phép xuất khẩu, nhập khẩu sản phẩm mật mã dân sự khi đáp ứng đủ các điều kiện sau đây:

a) Có Giấy phép kinh doanh sản phẩm, dịch vụ mật mã dân sự;

b) Sản phẩm mật mã dân sự nhập khẩu phải được chứng nhận, công bố hợp quy theo quy định tại Điều 39 của Luật này;

c) Đối tượng và mục đích sử dụng sản phẩm mật mã dân sự không gây phương hại đến quốc phòng, an ninh quốc gia và trật tự, an toàn xã hội.

3. Hồ sơ đề nghị cấp Giấy phép xuất khẩu, nhập khẩu sản phẩm mật mã dân sự gồm:

a) Đơn đề nghị cấp Giấy phép xuất khẩu, nhập khẩu sản phẩm mật mã dân sự;

b) Bản sao Giấy phép kinh doanh sản phẩm, dịch vụ mật mã dân sự;

c) Bản sao Giấy chứng nhận hợp quy đối với sản phẩm mật mã dân sự nhập khẩu.

4. Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ, Ban Cơ yếu Chính phủ thẩm định và cấp Giấy phép xuất khẩu, nhập khẩu sản phẩm mật mã dân sự cho doanh nghiệp; trường hợp từ chối cấp thì phải thông báo bằng văn bản và nêu rõ lý do.

5. Chính phủ ban hành Danh mục sản phẩm mật mã dân sự xuất khẩu, nhập khẩu theo giấy phép và quy định chi tiết Điều này.

Điều 35. Trách nhiệm của doanh nghiệp kinh doanh sản phẩm, dịch vụ mật mã dân sự

1. Quản lý hồ sơ, tài liệu về giải pháp kỹ thuật, công nghệ của sản phẩm.

2. Lập, lưu giữ và bảo mật thông tin của khách hàng, tên, loại hình, số lượng và mục đích sử dụng của sản phẩm, dịch vụ mật mã dân sự.

3. Định kỳ hằng năm báo cáo Ban Cơ yếu Chính phủ về tình hình kinh doanh, xuất khẩu, nhập khẩu sản phẩm, dịch vụ mật mã dân sự và tổng hợp thông tin khách hàng trước ngày 31 tháng 12.

4. Có các biện pháp bảo đảm an ninh, an toàn trong vận chuyển và bảo quản sản phẩm mật mã dân sự.

5. Từ chối cung cấp sản phẩm, dịch vụ mật mã dân sự khi phát hiện tổ chức, cá nhân vi phạm pháp luật về sử dụng sản phẩm, dịch vụ mật mã dân sự, vi phạm cam kết đã thỏa thuận về sử dụng sản phẩm, dịch vụ do doanh nghiệp cung cấp.

6. Tạm ngừng hoặc ngừng cung cấp sản phẩm, dịch vụ mật mã dân sự để bảo đảm quốc phòng, an ninh quốc gia, trật tự, an toàn xã hội theo yêu cầu của cơ quan nhà nước có thẩm quyền.

7. Phối hợp, tạo điều kiện cho cơ quan nhà nước có thẩm quyền thực hiện các biện pháp nghiệp vụ khi có yêu cầu.

Điều 36. Trách nhiệm của tổ chức, cá nhân sử dụng sản phẩm, dịch vụ mật mã dân sự

1. Tuân thủ các quy định đã cam kết với doanh nghiệp cung cấp sản phẩm mật mã dân sự về quản lý sử dụng khóa mã, chuyển nhượng, sửa chữa, bảo dưỡng, bỏ, tiêu hủy sản phẩm mật mã dân sự và các nội dung khác có liên quan.

2. Cung cấp các thông tin cần thiết liên quan tới khóa mã cho cơ quan nhà nước có thẩm quyền khi có yêu cầu.

3. Phối hợp, tạo điều kiện cho cơ quan nhà nước có thẩm quyền thực hiện các biện pháp ngăn ngừa tội phạm đánh cắp thông tin, khóa mã và sử dụng sản phẩm mật mã dân sự vào những mục đích không hợp pháp.

4. Tổ chức, cá nhân sử dụng sản phẩm mật mã dân sự không do doanh nghiệp được cấp phép kinh doanh sản phẩm mật mã dân sự cung cấp phải khai báo với Ban Cơ yếu Chính phủ, trừ cơ quan đại diện ngoại giao, cơ quan lãnh sự của nước ngoài và cơ quan đại diện của tổ chức quốc tế liên Chính phủ tại Việt Nam.

Chương IV

TIÊU CHUẨN, QUY CHUẨN KỸ THUẬT AN TOÀN THÔNG TIN MẠNG

Điều 37. Tiêu chuẩn, quy chuẩn kỹ thuật an toàn thông tin mạng

1. Tiêu chuẩn an toàn thông tin mạng gồm tiêu chuẩn quốc tế, tiêu chuẩn khu vực, tiêu chuẩn nước ngoài, tiêu chuẩn quốc gia và tiêu chuẩn cơ sở đối với hệ thống thông tin, phần cứng, phần mềm, hệ thống quản lý, vận hành an toàn thông tin mạng được công bố, thừa nhận áp dụng tại Việt Nam.

2. Quy chuẩn kỹ thuật an toàn thông tin mạng gồm quy chuẩn kỹ thuật quốc gia và quy chuẩn kỹ thuật địa phương đối với hệ thống thông tin, phần cứng, phần mềm, hệ thống quản lý, vận hành an toàn thông tin mạng được xây dựng, ban hành và áp dụng tại Việt Nam.

Điều 38. Quản lý tiêu chuẩn, quy chuẩn kỹ thuật an toàn thông tin mạng

1. Chứng nhận hợp quy về an toàn thông tin mạng là việc tổ chức chứng nhận sự phù hợp chứng nhận hệ thống thông tin, phần cứng, phần mềm, hệ thống quản lý, vận hành an toàn thông tin mạng phù hợp với quy chuẩn kỹ thuật an toàn thông tin mạng.

2. Công bố hợp quy về an toàn thông tin mạng là việc tổ chức, doanh nghiệp công bố về sự phù hợp của hệ thống thông tin, phần cứng, phần mềm, hệ thống quản lý, vận hành an toàn thông tin mạng với quy chuẩn kỹ thuật an toàn thông tin mạng.

3. Chứng nhận hợp chuẩn về an toàn thông tin mạng là việc tổ chức chứng nhận sự phù hợp chứng nhận hệ thống thông tin, phần cứng, phần mềm, hệ thống quản lý, vận hành an toàn thông tin mạng phù hợp với tiêu chuẩn an toàn thông tin mạng.

4. Công bố hợp chuẩn về an toàn thông tin mạng là việc tổ chức, doanh nghiệp công bố về sự phù hợp của hệ thống thông tin, phần cứng, phần mềm, hệ thống quản lý, vận hành an toàn thông tin mạng với tiêu chuẩn an toàn thông tin mạng.

5. Bộ Khoa học và Công nghệ chủ trì, phối hợp với cơ quan có liên quan tổ chức thẩm định và công bố tiêu chuẩn quốc gia về an toàn thông tin mạng theo quy định của pháp luật về tiêu chuẩn, quy chuẩn kỹ thuật.

6. Bộ Thông tin và Truyền thông có trách nhiệm sau đây:

a) Xây dựng dự thảo tiêu chuẩn quốc gia an toàn thông tin mạng, trừ tiêu chuẩn quốc gia quy định tại khoản 7 Điều này;

b) Ban hành quy chuẩn kỹ thuật quốc gia an toàn thông tin mạng, trừ quy chuẩn quốc gia quy định tại khoản 7 Điều này; quy định về đánh giá hợp quy về an toàn thông tin mạng;

c) Quản lý chất lượng sản phẩm, dịch vụ an toàn thông tin mạng, trừ sản phẩm, dịch vụ mật mã dân sự;

d) Đăng ký, chỉ định và quản lý hoạt động của tổ chức chứng nhận sự phù hợp về an toàn thông tin mạng, trừ tổ chức chứng nhận sự phù hợp đối với sản phẩm, dịch vụ mật mã dân sự.

7. Ban Cơ yếu Chính phủ có trách nhiệm giúp Bộ trưởng Bộ Quốc phòng xây dựng dự thảo tiêu chuẩn quốc gia đối với sản phẩm, dịch vụ mật mã dân sự trình cơ quan nhà nước có thẩm quyền công bố và hướng dẫn thực hiện; xây dựng, trình Bộ trưởng Bộ Quốc phòng ban hành quy chuẩn kỹ thuật quốc gia đối với sản phẩm, dịch vụ mật mã dân sự, chỉ định và quản lý hoạt động của tổ chức chứng nhận sự phù hợp đối với sản phẩm, dịch vụ mật mã dân sự; quản lý chất lượng sản phẩm, dịch vụ mật mã dân sự.

8. Ủy ban nhân dân cấp tỉnh xây dựng, ban hành và hướng dẫn thực hiện quy chuẩn kỹ thuật địa phương về an toàn thông tin mạng; quản lý chất lượng sản phẩm, dịch vụ an toàn thông tin mạng trên địa bàn.

Điều 39. Đánh giá hợp chuẩn, hợp quy về an toàn thông tin mạng

1. Việc đánh giá hợp chuẩn, hợp quy về an toàn thông tin mạng được thực hiện trong các trường hợp sau đây:

a) Trước khi tổ chức, cá nhân đưa sản phẩm an toàn thông tin mạng vào lưu thông trên thị trường phải thực hiện chứng nhận hợp quy hoặc công bố hợp quy và sử dụng dấu hợp quy;

b) Phục vụ hoạt động quản lý nhà nước về an toàn thông tin mạng.

2. Việc đánh giá hợp chuẩn, hợp quy về an toàn thông tin mạng phục vụ hệ thống thông tin quan trọng quốc gia và phục vụ hoạt động quản lý nhà nước về an toàn thông tin mạng được thực hiện tại tổ chức chứng nhận sự phù hợp do Bộ trưởng Bộ Thông tin và Truyền thông chỉ định.

3. Việc đánh giá hợp chuẩn, hợp quy đối với sản phẩm, dịch vụ mật mã dân sự được thực hiện tại tổ chức chứng nhận sự phù hợp do Bộ trưởng Bộ Quốc phòng chỉ định.

4. Việc thừa nhận kết quả đánh giá hợp chuẩn, hợp quy về an toàn thông tin mạng giữa Việt Nam với quốc gia, vùng lãnh thổ khác, giữa tổ chức chứng nhận sự phù hợp của Việt Nam với tổ chức chứng nhận sự phù hợp của quốc gia, vùng lãnh thổ khác được thực hiện theo quy định của pháp luật về tiêu chuẩn, quy chuẩn kỹ thuật.

Chương V

KINH DOANH TRONG LĨNH VỰC AN TOÀN THÔNG TIN MẠNG

Mục 1. CẤP GIẤY PHÉP KINH DOANH SẢN PHẨM, DỊCH VỤ AN TOÀN THÔNG TIN MẠNG

Điều 40. Kinh doanh trong lĩnh vực an toàn thông tin mạng

1. Kinh doanh trong lĩnh vực an toàn thông tin mạng là ngành, nghề kinh doanh có điều kiện. Kinh doanh trong lĩnh vực an toàn thông tin mạng gồm kinh doanh sản phẩm an toàn thông tin mạng và kinh doanh dịch vụ an toàn thông tin mạng.

2. Doanh nghiệp kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng quy định tại Điều 41 của Luật này phải có Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng do cơ quan nhà nước có thẩm quyền cấp. Thời hạn của Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng là 10 năm.

3. Việc kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng phải tuân thủ quy định của Luật này và quy định khác của pháp luật có liên quan.

Điều kiện kinh doanh, trình tự thủ tục cấp Giấy phép kinh doanh sản phẩm, dịch vụ mật mã dân sự, việc xuất khẩu, nhập khẩu sản phẩm mật mã dân sự, trách nhiệm của doanh nghiệp kinh doanh sản phẩm, dịch vụ mật mã dân sự và việc sử dụng sản phẩm, dịch vụ mật mã dân sự thực hiện theo quy định tại Chương III của Luật này.

Điều kiện kinh doanh, trình tự, thủ tục cấp Giấy phép kinh doanh dịch vụ chứng thực chữ ký điện tử thực hiện theo quy định của pháp luật về giao dịch điện tử.

Điều 41. Sản phẩm, dịch vụ trong lĩnh vực an toàn thông tin mạng

1. Dịch vụ an toàn thông tin mạng gồm:

a) Dịch vụ kiểm tra, đánh giá an toàn thông tin mạng;

b) Dịch vụ bảo mật thông tin không sử dụng mật mã dân sự;

c) Dịch vụ mật mã dân sự;

d) Dịch vụ chứng thực chữ ký điện tử;

đ) Dịch vụ tư vấn an toàn thông tin mạng;

e) Dịch vụ giám sát an toàn thông tin mạng;

g) Dịch vụ ứng cứu sự cố an toàn thông tin mạng;

h) Dịch vụ khôi phục dữ liệu;

i) Dịch vụ phòng ngừa, chống tấn công mạng;

k) Dịch vụ an toàn thông tin mạng khác.

2. Sản phẩm an toàn thông tin mạng gồm:

a) Sản phẩm mật mã dân sự;

b) Sản phẩm kiểm tra, đánh giá an toàn thông tin mạng;

c) Sản phẩm giám sát an toàn thông tin mạng;

d) Sản phẩm chống tấn công, xâm nhập;

đ) Sản phẩm an toàn thông tin mạng khác.

3. Chính phủ quy định chi tiết danh mục sản phẩm, dịch vụ an toàn thông tin mạng quy định tại điểm k khoản 1 và điểm đ khoản 2 Điều này.

Điều 42. Điều kiện cấp Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng

1. Doanh nghiệp được cấp Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng, trừ sản phẩm, dịch vụ quy định tại các điểm a, b, c, d khoản 1 và điểm a khoản 2 Điều 41 của Luật này, khi đáp ứng đủ các điều kiện sau đây:

a) Phù hợp với chiến lược, quy hoạch, kế hoạch phát triển an toàn thông tin mạng quốc gia;

b) Có hệ thống trang thiết bị, cơ sở vật chất phù hợp với quy mô cung cấp sản phẩm, dịch vụ an toàn thông tin mạng;

c) Có đội ngũ quản lý, điều hành, kỹ thuật đáp ứng được yêu cầu chuyên môn về an toàn thông tin;

d) Có phương án kinh doanh phù hợp.

2. Doanh nghiệp được cấp Giấy phép kinh doanh dịch vụ kiểm tra, đánh giá an toàn thông tin mạng khi đáp ứng đủ các điều kiện sau đây:

a) Các điều kiện quy định tại khoản 1 Điều này;

b) Là doanh nghiệp được thành lập và hoạt động hợp pháp trên lãnh thổ Việt Nam, trừ doanh nghiệp có vốn đầu tư nước ngoài;

c) Người đại diện theo pháp luật, đội ngũ quản lý, điều hành, kỹ thuật là công dân Việt Nam thường trú tại Việt Nam;

d) Có phương án kỹ thuật phù hợp với tiêu chuẩn, quy chuẩn kỹ thuật;

đ) Có phương án bảo mật thông tin khách hàng trong quá trình cung cấp dịch vụ;

e) Đội ngũ quản lý, điều hành, kỹ thuật có văn bằng hoặc chứng chỉ chuyên môn về kiểm tra, đánh giá an toàn thông tin.

3. Doanh nghiệp được cấp Giấy phép kinh doanh dịch vụ bảo mật thông tin không sử dụng mật mã dân sự khi đáp ứng đủ các điều kiện sau đây:

a) Các điều kiện quy định tại các điểm a, b, c, d và đ khoản 2 Điều này;

b) Đội ngũ quản lý điều hành, kỹ thuật có văn bằng hoặc chứng chỉ chuyên môn về bảo mật thông tin.

4. Chính phủ quy định chi tiết Điều này.

Điều 43. Hồ sơ đề nghị cấp Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng

1. Doanh nghiệp đề nghị cấp Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng nộp hồ sơ đề nghị cấp Giấy phép tại Bộ Thông tin và Truyền thông.

2. Hồ sơ đề nghị cấp Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng được lập thành năm bộ, gồm:

a) Đơn đề nghị cấp Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng, trong đó nêu rõ loại hình sản phẩm, dịch vụ an toàn thông tin mạng sẽ kinh doanh;

b) Bản sao Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký đầu tư hoặc giấy tờ khác có giá trị tương đương;

c) Bản thuyết minh hệ thống thiết bị kỹ thuật bảo đảm phù hợp với quy định của pháp luật;

d) Phương án kinh doanh gồm phạm vi, đối tượng cung cấp sản phẩm, dịch vụ, tiêu chuẩn, chất lượng sản phẩm, dịch vụ;

đ) Bản sao văn bằng hoặc chứng chỉ chuyên môn về an toàn thông tin của đội ngũ quản lý, điều hành, kỹ thuật.

3. Ngoài giấy tờ, tài liệu quy định tại khoản 2 Điều này, hồ sơ đề nghị cấp Giấy phép kinh doanh dịch vụ kiểm tra, đánh giá an toàn thông tin hoặc dịch vụ bảo mật thông tin không sử dụng mật mã dân sự còn phải có:

a) Phiếu lý lịch tư pháp của người đại diện theo pháp luật và đội ngũ quản lý, điều hành, kỹ thuật;

b) Phương án kỹ thuật;

c) Phương án bảo mật thông tin khách hàng trong quá trình cung cấp dịch vụ.

Điều 44. Thẩm định hồ sơ và cấp Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng

1. Trong thời hạn 40 ngày kể từ ngày nhận đủ hồ sơ, Bộ Thông tin và Truyền thông chủ trì, phối hợp với bộ, ngành có liên quan thẩm định và cấp Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng, trừ kinh doanh sản phẩm, dịch vụ quy định tại điểm c, điểm d khoản 1 và điểm a khoản 2 Điều 41 của Luật này; trường hợp từ chối cấp thì phải thông báo bằng văn bản và nêu rõ lý do.

2. Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng có nội dung chính sau đây:

a) Tên doanh nghiệp, tên giao dịch của doanh nghiệp bằng tiếng Việt và tiếng nước ngoài (nếu có); địa chỉ trụ sở chính tại Việt Nam;

b) Tên của người đại diện theo pháp luật;

c) Số giấy phép, ngày cấp giấy phép, ngày hết hạn giấy phép;

d) Sản phẩm, dịch vụ an toàn thông tin mạng được phép kinh doanh.

3. Doanh nghiệp được cấp Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng phải nộp phí theo quy định của pháp luật về phí và lệ phí.

Điều 45. Sửa đổi, bổ sung, gia hạn, tạm đình chỉ, thu hồi và cấp lại Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng

1. Việc sửa đổi, bổ sung Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng được thực hiện trong trường hợp doanh nghiệp đã được cấp Giấy phép thay đổi tên, thay đổi người đại diện theo pháp luật hoặc thay đổi, bổ sung sản phẩm, dịch vụ an toàn thông tin mạng mà mình cung cấp.

Doanh nghiệp có trách nhiệm nộp hồ sơ đề nghị sửa đổi, bổ sung nội dung Giấy phép tại Bộ Thông tin và Truyền thông. Hồ sơ được lập thành hai bộ, gồm đơn đề nghị sửa đổi, bổ sung nội dung Giấy phép, báo cáo mô tả chi tiết nội dung đề nghị sửa đổi, bổ sung và các tài liệu khác có liên quan.

Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ, Bộ Thông tin và Truyền thông thẩm định, sửa đổi, bổ sung và cấp lại Giấy phép cho doanh nghiệp; trường hợp từ chối cấp thì phải thông báo bằng văn bản và nêu rõ lý do.

2. Trường hợp Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin bị mất hoặc bị hư hỏng, doanh nghiệp gửi đơn đề nghị cấp lại Giấy phép, trong đó nêu rõ lý do, tới Bộ Thông tin và Truyền thông. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đơn đề nghị, Bộ Thông tin và Truyền thông xem xét và cấp lại Giấy phép cho doanh nghiệp.

3. Doanh nghiệp không vi phạm quy định của pháp luật về kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng được gia hạn Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng một lần với thời gian gia hạn không quá 01 năm. Hồ sơ đề nghị gia hạn Giấy phép phải được gửi tới Bộ Thông tin và Truyền thông chậm nhất là 60 ngày trước ngày Giấy phép hết hạn. Hồ sơ đề nghị gia hạn Giấy phép được lập thành hai bộ, gồm:

a) Đơn đề nghị gia hạn Giấy phép;

b) Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng đang có hiệu lực;

c) Báo cáo hoạt động của doanh nghiệp trong 02 năm gần nhất.

Trong thời hạn 20 ngày kể từ ngày nhận đủ hồ sơ, Bộ Thông tin và Truyền thông thẩm định, quyết định gia hạn và cấp lại Giấy phép cho doanh nghiệp; trường hợp từ chối cấp thì phải thông báo bằng văn bản và nêu rõ lý do.

4. Doanh nghiệp bị tạm đình chỉ hoạt động kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng có thời hạn không quá 06 tháng trong các trường hợp sau đây:

a) Cung cấp dịch vụ không đúng với nội dung ghi trên Giấy phép;

b) Không đáp ứng được một trong các điều kiện quy định tại Điều 42 của Luật này;

c) Các trường hợp khác theo quy định của pháp luật.

5. Doanh nghiệp bị thu hồi Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng trong các trường hợp sau đây:

a) Không triển khai cung cấp dịch vụ trong thời hạn 01 năm kể từ ngày được cấp Giấy phép mà không có lý do chính đáng;

b) Giấy phép đã hết hạn;

c) Hết thời hạn tạm đình chỉ mà doanh nghiệp không khắc phục được các lý do quy định tại khoản 4 Điều này.

Điều 46. Trách nhiệm của doanh nghiệp kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng

1. Quản lý hồ sơ, tài liệu về giải pháp kỹ thuật, công nghệ của sản phẩm.

2. Lập, lưu giữ và bảo mật thông tin của khách hàng.

3. Định kỳ hằng năm báo cáo Bộ Thông tin và Truyền thông về tình hình kinh doanh, xuất khẩu, nhập khẩu sản phẩm, dịch vụ an toàn thông tin mạng trước ngày 31 tháng 12.

4. Từ chối cung cấp sản phẩm, dịch vụ an toàn thông tin mạng khi phát hiện tổ chức, cá nhân vi phạm pháp luật về sử dụng sản phẩm, dịch vụ an toàn thông tin mạng, vi phạm cam kết đã thỏa thuận về sử dụng sản phẩm, dịch vụ do doanh nghiệp cung cấp.

5. Tạm ngừng hoặc ngừng cung cấp sản phẩm, dịch vụ an toàn thông tin mạng để bảo đảm quốc phòng, an ninh quốc gia, trật tự, an toàn xã hội theo yêu cầu của cơ quan nhà nước có thẩm quyền.

6. Phối hợp, tạo điều kiện cho cơ quan nhà nước có thẩm quyền thực hiện các biện pháp nghiệp vụ khi có yêu cầu.

Mục 2. QUẢN LÝ NHẬP KHẨU SẢN PHẨM AN TOÀN THÔNG TIN MẠNG

Điều 47. Nguyên tắc quản lý nhập khẩu sản phẩm an toàn thông tin mạng

1. Việc quản lý nhập khẩu đối với sản phẩm an toàn thông tin mạng được thực hiện theo quy định của Luật này và quy định khác của pháp luật có liên quan.

2. Việc nhập khẩu sản phẩm an toàn thông tin mạng của cơ quan, tổ chức, cá nhân được hưởng quyền ưu đãi, miễn trừ ngoại giao thực hiện theo quy định của pháp luật về hải quan, pháp luật về ưu đãi, miễn trừ dành cho cơ quan đại diện ngoại giao, cơ quan lãnh sự của nước ngoài và cơ quan đại diện của tổ chức quốc tế liên Chính phủ tại Việt Nam.

3. Trong trường hợp Việt Nam chưa có quy chuẩn kỹ thuật an toàn thông tin mạng tương ứng đối với sản phẩm an toàn thông tin mạng nhập khẩu thì áp dụng theo thỏa thuận quốc tế, điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 48. Sản phẩm nhập khẩu theo giấy phép trong lĩnh vực an toàn thông tin mạng

1. Khi nhập khẩu sản phẩm an toàn thông tin mạng thuộc Danh mục sản phẩm an toàn thông tin mạng nhập khẩu theo giấy phép do Chính phủ quy định, doanh nghiệp phải có Giấy phép nhập khẩu sản phẩm an toàn thông tin mạng do cơ quan nhà nước có thẩm quyền cấp.

2. Tổ chức, doanh nghiệp nhập khẩu sản phẩm an toàn thông tin mạng phải thực hiện chứng nhận, công bố hợp quy trước khi nhập khẩu theo quy định tại Điều 39 của Luật này.

3. Tổ chức, doanh nghiệp được cấp Giấy phép nhập khẩu sản phẩm an toàn thông tin mạng khi đáp ứng đủ các điều kiện sau đây:

a) Có Giấy phép kinh doanh sản phẩm an toàn thông tin mạng;

b) Sản phẩm an toàn thông tin mạng phải thực hiện chứng nhận, công bố hợp quy theo quy định tại Điều 39 của Luật này;

c) Đối tượng và mục đích sử dụng sản phẩm an toàn thông tin mạng không gây phương hại đến quốc phòng, an ninh quốc gia và trật tự, an toàn xã hội.

4. Bộ Thông tin và Truyền thông quy định chi tiết về trình tự, thủ tục, hồ sơ cấp Giấy phép nhập khẩu sản phẩm an toàn thông tin mạng theo giấy phép.

Chương VI

PHÁT TRIỂN NGUỒN NHÂN LỰC AN TOÀN THÔNG TIN MẠNG

Điều 49. Đào tạo, bồi dưỡng nghiệp vụ về an toàn thông tin mạng

1. Chủ quản hệ thống thông tin có trách nhiệm đào tạo và bồi dưỡng kiến thức, nghiệp vụ cho cán bộ quản lý, kỹ thuật về an toàn thông tin mạng.

2. Cán bộ chuyên trách về an toàn thông tin mạng được bố trí, tạo điều kiện làm việc phù hợp với chuyên môn, được ưu tiên bồi dưỡng nghiệp vụ về an toàn thông tin mạng.

3. Nhà nước khuyến khích tổ chức, cá nhân đầu tư, liên doanh, liên kết với tổ chức khác để đầu tư xây dựng cơ sở giáo dục đại học, cơ sở giáo dục nghề nghiệp nhằm đào tạo nhân lực trong lĩnh vực an toàn thông tin mạng.

4. Bộ Nội vụ chủ trì, phối hợp với Bộ Thông tin và Truyền thông, bộ, ngành có liên quan xây dựng kế hoạch và tổ chức thực hiện đào tạo, bồi dưỡng kiến thức, nghiệp vụ về an toàn thông tin mạng cho cán bộ, công chức, viên chức.

Điều 50. Văn bằng, chứng chỉ đào tạo về an toàn thông tin mạng

1. Cơ sở giáo dục đại học, cơ sở giáo dục nghề nghiệp trong phạm vi nhiệm vụ, quyền hạn của mình cấp văn bằng, chứng chỉ đào tạo về an toàn thông tin mạng.

2. Bộ Giáo dục và Đào tạo chủ trì, phối hợp với Bộ Thông tin và Truyền thông, bộ, ngành có liên quan công nhận văn bằng giáo dục đại học về an toàn thông tin mạng do tổ chức nước ngoài cấp.

3. Bộ Lao động – Thương binh và Xã hội chủ trì, phối hợp với Bộ Thông tin và Truyền thông, bộ, ngành có liên quan công nhận văn bằng, chứng chỉ giáo dục nghề nghiệp về an toàn thông tin mạng do tổ chức nước ngoài cấp.

Chương VII

QUẢN LÝ NHÀ NƯỚC VỀ AN TOÀN THÔNG TIN MẠNG

Điều 51. Nội dung quản lý nhà nước về an toàn thông tin mạng

1. Xây dựng chiến lược, quy hoạch, kế hoạch và chính sách trong lĩnh vực an toàn thông tin mạng; xây dựng và chỉ đạo thực hiện chương trình quốc gia về an toàn thông tin mạng.

2. Ban hành và tổ chức thực hiện văn bản quy phạm pháp luật về an toàn thông tin mạng; xây dựng, công bố tiêu chuẩn quốc gia, ban hành quy chuẩn kỹ thuật về an toàn thông tin mạng.

3. Quản lý nhà nước về mật mã dân sự.

4. Quản lý công tác đánh giá, công bố hợp chuẩn, hợp quy về an toàn thông tin mạng.

5. Quản lý công tác giám sát an toàn hệ thống thông tin.

6. Thẩm định về an toàn thông tin mạng trong hồ sơ thiết kế hệ thống thông tin.

7. Tuyên truyền, phổ biến pháp luật về an toàn thông tin mạng.

8. Quản lý hoạt động kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng.

9. Tổ chức nghiên cứu, ứng dụng khoa học và công nghệ về an toàn thông tin mạng; phát triển nguồn nhân lực an toàn thông tin mạng; đào tạo cán bộ chuyên trách về an toàn thông tin mạng.

10. Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo, xử lý vi phạm pháp luật về an toàn thông tin mạng.

11. Hợp tác quốc tế về an toàn thông tin mạng.

Điều 52. Trách nhiệm quản lý nhà nước về an toàn thông tin mạng

1. Chính phủ thống nhất quản lý nhà nước về an toàn thông tin mạng.

2. Bộ Thông tin và Truyền thông chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về an toàn thông tin mạng, có nhiệm vụ, quyền hạn sau đây:

a) Ban hành hoặc xây dựng, trình cấp có thẩm quyền ban hành văn bản quy phạm pháp luật, chiến lược, quy hoạch, kế hoạch, tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia về an toàn thông tin mạng;

b) Thẩm định về an toàn thông tin mạng trong hồ sơ thiết kế hệ thống thông tin;

c) Quản lý công tác giám sát an toàn hệ thống thông tin trên toàn quốc, trừ hệ thống thông tin quy định tại điểm c khoản 3 và điểm b khoản 5 Điều này;

d) Quản lý công tác đánh giá về an toàn thông tin mạng;

đ) Cấp Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng, Giấy phép nhập khẩu sản phẩm an toàn thông tin, trừ sản phẩm, dịch vụ mật mã dân sự;

e) Nghiên cứu, ứng dụng khoa học và công nghệ về an toàn thông tin mạng; đào tạo, bồi dưỡng, phát triển nguồn nhân lực;

g) Quản lý và thực hiện hợp tác quốc tế về an toàn thông tin mạng;

h) Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về an toàn thông tin mạng;

i) Chủ trì, phối hợp với bộ, ngành, Ủy ban nhân dân cấp tỉnh và doanh nghiệp có liên quan trong việc bảo đảm an toàn thông tin mạng;

k) Tổ chức tuyên truyền, phổ biến pháp luật về an toàn thông tin mạng;

l) Định kỳ hằng năm báo cáo Chính phủ về hoạt động an toàn thông tin mạng.

3. Bộ Quốc phòng có nhiệm vụ, quyền hạn sau đây:

a) Ban hành hoặc xây dựng, trình cấp có thẩm quyền ban hành văn bản quy phạm pháp luật, chiến lược, quy hoạch, kế hoạch, tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia về an toàn thông tin mạng thuộc lĩnh vực do Bộ Quốc phòng quản lý;

b) Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật trong hoạt động bảo đảm an toàn thông tin mạng thuộc lĩnh vực do Bộ Quốc phòng quản lý;

c) Thực hiện quản lý công tác giám sát an toàn hệ thống thông tin thuộc Bộ Quốc phòng.

4. Ban Cơ yếu Chính phủ giúp Bộ trưởng Bộ Quốc phòng thực hiện quản lý nhà nước về mật mã dân sự, có nhiệm vụ sau đây:

a) Xây dựng, trình cấp có thẩm quyền ban hành văn bản quy phạm pháp luật về quản lý mật mã dân sự;

b) Chủ trì, phối hợp với bộ, ngành có liên quan xây dựng, trình cơ quan nhà nước có thẩm quyền ban hành tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia đối với sản phẩm, dịch vụ mật mã dân sự;

c) Quản lý hoạt động kinh doanh, sử dụng mật mã dân sự; quản lý chất lượng sản phẩm, dịch vụ mật mã dân sự; quản lý công tác đánh giá, công bố hợp chuẩn, hợp quy đối với sản phẩm, dịch vụ mật mã dân sự;

d) Xây dựng, trình cấp có thẩm quyền ban hành Danh mục sản phẩm, dịch vụ mật mã dân sự và Danh mục sản phẩm mật mã dân sự xuất khẩu, nhập khẩu theo giấy phép;

đ) Cấp Giấy phép kinh doanh sản phẩm, dịch vụ mật mã dân sự, Giấy phép xuất khẩu, nhập khẩu sản phẩm mật mã dân sự;

e) Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật trong hoạt động kinh doanh, sử dụng mật mã dân sự;

g) Hợp tác quốc tế về mật mã dân sự.

5. Bộ Công an có nhiệm vụ, quyền hạn sau đây:

a) Chủ trì, phối hợp với bộ, ngành có liên quan xây dựng và trình cấp có thẩm quyền ban hành hoặc ban hành theo thẩm quyền và hướng dẫn thực hiện văn bản quy phạm pháp luật về bảo vệ bí mật nhà nước, phòng, chống tội phạm mạng, lợi dụng mạng để xâm phạm an ninh quốc gia, trật tự, an toàn xã hội;

b) Thực hiện quản lý công tác giám sát an toàn hệ thống thông tin thuộc Bộ Công an;

c) Tổ chức, chỉ đạo, triển khai công tác phòng, chống tội phạm, tổ chức điều tra tội phạm mạng và hành vi vi phạm pháp luật khác trong lĩnh vực an toàn thông tin mạng;

d) Phối hợp với Bộ Thông tin và Truyền thông, bộ, ngành có liên quan kiểm tra, thanh tra về an toàn thông tin mạng, xử lý vi phạm pháp luật về an toàn thông tin mạng theo thẩm quyền.

6. Bộ Nội vụ có trách nhiệm tổ chức đào tạo, bồi dưỡng kiến thức, nghiệp vụ an toàn thông tin mạng cho cán bộ, công chức, viên chức.

7. Bộ Giáo dục và Đào tạo có trách nhiệm tổ chức đào tạo, phổ biến kiến thức về an toàn thông tin mạng trong cơ sở giáo dục đại học.

8. Bộ Lao động - Thương binh và Xã hội có trách nhiệm tổ chức đào tạo, bồi dưỡng, phổ biến kiến thức về an toàn thông tin mạng trong cơ sở giáo dục nghề nghiệp.

9. Bộ Tài chính có trách nhiệm hướng dẫn, bố trí kinh phí thực hiện nhiệm vụ bảo đảm an toàn thông tin mạng theo quy định của pháp luật.

10. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm quản lý an toàn thông tin mạng của ngành mình và phối hợp với Bộ Thông tin và Truyền thông thực hiện quản lý nhà nước về an toàn thông tin mạng.

11. Ủy ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về an toàn thông tin mạng ở địa phương.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 53. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016.

Điều 54. Quy định chi tiết

Chính phủ, cơ quan nhà nước có thẩm quyền quy định chi tiết các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 10 thông qua ngày 19 tháng 11 năm 2015.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


ND 2007 - 64 hd luat CNTT trong co quan NN

CHÍNH PHỦ

-----------------

Số : 64/2007/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------------

Hà Nội, ngày 10 tháng 4 năm 2007

NGHỊ ĐỊNH

Ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước

----------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Bưu chính, Viễn thông,

NGHỊ ĐỊNH :

Chương I
QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan nhà nước bao gồm các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các cấp và các đơn vị sự nghiệp sử dụng ngân sách nhà nước.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước: là việc sử dụng công nghệ thông tin vào các hoạt động của cơ quan nhà nước nhằm nâng cao chất lượng, hiệu quả trong hoạt động nội bộ của cơ quan nhà nước và giữa các cơ quan nhà nước, trong giao dịch của cơ quan nhà nước với tổ chức và cá nhân; hỗ trợ đẩy mạnh cải cách hành chính và bảo đảm công khai, minh bạch.

2. An toàn thông tin: bao gồm các hoạt động quản lý, nghiệp vụ và kỹ thuật đối với hệ thống thông tin nhằm bảo vệ, khôi phục các hệ thống, các dịch vụ và nội dung thông tin đối với nguy cơ tự nhiên hoặc do con người gây ra. Việc bảo vệ thông tin, tài sản và con người trong hệ thống thông tin nhằm bảo đảm cho các hệ thống thực hiện đúng chức năng, phục vụ đúng đối tượng một cách sẵn sàng, chính xác và tin cậy. An toàn thông tin bao hàm các nội dung bảo vệ và bảo mật thông tin, an toàn dữ liệu, an toàn máy tính và an toàn mạng.

3. Dữ liệu đặc tả (Metadata): là những thông tin mô tả các đặc tính của dữ liệu như nội dung, định dạng, chất lượng, điều kiện và các đặc tính khác nhằm tạo thuận lợi cho quá trình tìm kiếm, truy nhập, quản lý và lưu trữ dữ liệu.

4. Giải pháp, sản phẩm (phần cứng, phần mềm, thông tin số) dùng chung: là giải pháp, sản phẩm được tạo ra để có thể ứng dụng trong nhiều cơ quan nhà nước khác nhau. Giải pháp, sản phẩm chỉ được coi là dùng chung khi được cơ quan nhà nước có thẩm quyền quyết định.

5. Thông tin cá nhân: là thông tin đủ để xác định chính xác danh tính một cá nhân, bao gồm ít nhất một trong những thông tin sau đây: họ tên, ngày sinh, nghề nghiệp, chức danh, địa chỉ liên hệ, địa chỉ thư điện tử, số điện thoại, số chứng minh nhân dân, số hộ chiếu. Những thông tin thuộc bí mật cá nhân gồm có hồ sơ y tế, hồ sơ nộp thuế, số thẻ bảo hiểm xã hội, số thẻ tín dụng và những bí mật cá nhân khác.

6. Dịch vụ hành chính công: là những dịch vụ liên quan đến hoạt động thực thi pháp luật, không nhằm mục tiêu lợi nhuận, do cơ quan nhà nước (hoặc tổ chức, doanh nghiệp được ủy quyền) có thẩm quyền cấp cho tổ chức, cá nhân dưới hình thức các loại giấy tờ có giá trị pháp lý trong các lĩnh vực mà cơ quan nhà nước đó quản lý.

7. Hạ tầng kỹ thuật: là tập hợp thiết bị tính toán (máy chủ, máy trạm), thiết bị ngoại vi, thiết bị kết nối mạng, thiết bị phụ trợ, mạng nội bộ, mạng diện rộng.

8. Văn bản điện tử: là văn bản được thể hiện dưới dạng thông điệp dữ liệu.

9. Gói thầu EPC: là gói thầu bao gồm toàn bộ các công việc thiết kế, cung cấp thiết bị, vật tư và xây lắp.

Điều 4. Công khai, minh bạch thông tin trên môi trường mạng

1. Cơ quan nhà nước có trách nhiệm cung cấp công khai, minh bạch, kịp thời, đầy đủ và chính xác trên môi trường mạng những thông tin theo quy định của khoản 2 Điều 28 của Luật Công nghệ thông tin; pháp luật về phòng, chống tham nhũng và thực hành tiết kiệm, chống lãng phí và các quy định khác của pháp luật về công khai, minh bạch thông tin.

2. Việc cung cấp, trao đổi, chia sẻ thông tin thuộc danh mục bí mật nhà nước, bí mật kinh doanh và bí mật cá nhân phải tuân thủ các quy định của pháp luật có liên quan.

Điều 5. Bảo vệ thông tin cá nhân do cơ quan nhà nước nắm giữ trên môi trường mạng

1. Cơ quan nhà nước thu thập, xử lý và sử dụng thông tin cá nhân trên môi trường mạng phải thực hiện theo quy định tại Điều 21 của Luật Công nghệ thông tin.

2. Các biện pháp bảo vệ thông tin cá nhân bao gồm: thông báo mục đích sử dụng thông tin cá nhân; giám sát quá trình xử lý thông tin cá nhân; ban hành thủ tục kiểm tra, đính chính hoặc huỷ bỏ thông tin cá nhân; các biện pháp kỹ thuật khác.

3. Cơ quan nhà nước nắm giữ thông tin thuộc bí mật cá nhân phải có trách nhiệm bảo vệ những thông tin đó và chỉ được phép cung cấp, chia sẻ cho bên thứ ba có thẩm quyền trong những trường hợp nhất định theo quy định của pháp luật.

Điều 6. Số hoá thông tin và lưu trữ dữ liệu

1. Thông tin do các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) tạo ra đều phải ở dạng số và lưu trữ theo tiêu chuẩn, quy chuẩn kỹ thuật quy định để bảo đảm an toàn, dễ dàng quản lý, truy nhập, tìm kiếm thông tin.

2. Thông tin số phải được định kỳ sao chép và lưu trữ theo quy định do cơ quan nhà nước có thẩm quyền tại Điều 49 Nghị định này ban hành.

3. Cơ quan nhà nước có kế hoạch số hóa những nguồn thông tin chưa ở dạng số theo thứ tự ưu tiên về thời gian và tầm quan trọng.

4. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh quy định trách nhiệm số hoá thông tin và lưu trữ dữ liệu của các đơn vị, tổ chức trực thuộc tuỳ theo tình hình thực tế của ngành hoặc địa phương mình.

Điều 7. Chia sẻ thông tin số

1. Cơ quan nhà nước có trách nhiệm ban hành quy chế về chia sẻ thông tin số nhằm bảo đảm sử dụng chung thông tin về quản lý, điều hành, phối hợp công tác và những thông tin khác một cách đồng bộ, thông suốt giữa các cơ quan nhà nước.

2. Quy chế về chia sẻ thông tin số giữa các cơ quan nhà nước cần thực hiện theo các nguyên tắc chính sau:

a) Bảo đảm các yêu cầu về an toàn thông tin theo quy định của Điều 41 Nghị định này;

b) Đồng bộ với quy chế về xây dựng, quản lý, khai thác, bảo vệ và duy trì cơ sở dữ liệu quốc gia, cơ sở dữ liệu của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh;

c) Không thu thập lại những thông tin số đã được cơ quan nhà nước khác cung cấp, chia sẻ nếu nội dung thông tin số đó là chính xác, đáng tin cậy, trừ trường hợp pháp luật có quy định khác;

d) Bảo vệ bí mật cá nhân, quyền sở hữu trí tuệ.

Điều 8. Tăng cường sử dụng văn bản điện tử

1. Người đứng đầu cơ quan nhà nước ở các cấp có trách nhiệm chỉ đạo việc ứng dụng công nghệ thông tin vào xử lý công việc, tăng cường sử dụng văn bản điện tử, từng bước thay thế văn bản giấy trong quản lý, điều hành và trao đổi thông tin.

2. Các loại biểu mẫu hành chính cần thiết giải quyết công việc cho người dân, tổ chức từng bước được chuẩn hoá theo quy định tại Điều 19 Nghị định này và công bố công khai trên trang thông tin điện tử của cơ quan nhà nước.

3. Trừ trường hợp có quy định khác của pháp luật, mạng nội bộ của cơ quan nhà nước phải kết nối với cơ sở hạ tầng thông tin của Chính phủ để thực hiện việc gửi, trao đổi, xử lý văn bản hành chính trong cơ quan hoặc với các cơ quan, tổ chức khác thông qua môi trường mạng.

4. Cơ quan nhà nước phải xây dựng và ban hành quy chế sử dụng mạng nội bộ, bảo đảm khai thác hiệu quả các giao dịch điện tử trong xử lý công việc của mọi cán bộ, công chức, viên chức, đồng thời bảo đảm an toàn thông tin theo quy định tại Điều 41 Nghị định này; tập huấn cho cán bộ, công chức, viên chức kiến thức, kỹ năng ứng dụng công nghệ thông tin trong công việc.

5. Cơ sở dữ liệu của cơ quan nhà nước phải cập nhật đầy đủ hoặc có đường liên kết đến các văn bản quy phạm pháp luật, văn bản chỉ đạo của cấp trên phục vụ cho việc tra cứu trên môi trường mạng của cán bộ, công chức, viên chức nhằm hạn chế việc sao chụp văn bản giấy nhận được từ cơ quan cấp trên để gửi cho các cơ quan, tổ chức trực thuộc.

Điều 9. Bảo đảm hiệu quả, tiết kiệm

1. Hoạt động ứng dụng công nghệ thông tin phải gắn với việc nâng cao hiệu quả hoạt động của cơ quan nhà nước và tuân thủ các quy định của pháp luật về đầu tư và thực hành tiết kiệm, chống lãng phí trong đầu tư các dự án ứng dụng công nghệ thông tin.

2. Phối hợp đồng bộ các nội dung về đầu tư, quy mô và thời gian triển khai giữa các dự án ứng dụng công nghệ thông tin, tránh đầu tư trùng lặp. Khuyến khích việc đầu tư các giải pháp và sản phẩm dùng chung.

3. Chủ đầu tư có trách nhiệm báo cáo về dự án ứng dụng công nghệ thông tin của mình tới cơ quan quản lý nhà nước về công nghệ thông tin. Những thông tin này được lưu trữ vào cơ sở dữ liệu quốc gia hoặc cơ sở dữ liệu của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh tuỳ theo tính chất và quy mô dự án. Nội dung thông tin báo cáo bao gồm: nội dung, kết quả thực hiện các dự án ứng dụng công nghệ thông tin đã và đang triển khai; giải pháp và sản phẩm dùng chung; công nghệ, kinh nghiệm tích lũy được trong quá trình thực hiện các dự án đó.

Chương II

NỘI DUNG VÀ ĐIỀU KIỆN BẢO ĐẢM ỨNG DỤNG CÔNG NGHỆ

THÔNG TIN TRONG HOẠT ĐỘNG CỦA CƠ QUAN NHÀ NƯỚC

Mục 1

XÂY DỰNG CƠ SỞ HẠ TẦNG THÔNG TIN

Điều 10. Xây dựng cơ sở hạ tầng thông tin phục vụ cơ quan nhà nước

1. Bộ Bưu chính, Viễn thông chủ trì, phối hợp với các cơ quan liên quan tổ chức xây dựng mạng chuyên dùng; tổng hợp dự toán kinh phí đầu tư xây dựng, khai thác, duy trì và nâng cấp cơ sở hạ tầng thông tin phục vụ cơ quan nhà nước từ ngân sách nhà nước và các nguồn khác.

2. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh tổ chức xây dựng, khai thác, duy trì và nâng cấp cơ sở hạ tầng thông tin trong phạm vi ngành hoặc địa phương mình.

3. Cơ quan nhà nước có trách nhiệm đầu tư xây dựng, khai thác, duy trì và nâng cấp cơ sở hạ tầng thông tin của cơ quan mình theo tiêu chuẩn, quy chuẩn kỹ thuật quy định.

Điều 11. Xây dựng cơ sở dữ liệu quốc gia

1. Cơ sở dữ liệu quốc gia là tập hợp thông tin của một hoặc một số lĩnh vực kinh tế - xã hội được xây dựng, cập nhật và duy trì đáp ứng yêu cầu truy nhập và sử dụng thông tin của các ngành kinh tế và phục vụ lợi ích xã hội.

2. Bộ Bưu chính, Viễn thông chủ trì, phối hợp với các cơ quan liên quan xây dựng, trình Thủ tướng Chính phủ ban hành danh mục cơ sở dữ liệu quốc gia và quy định trách nhiệm của các cơ quan nhà nước trong việc xây dựng cơ sở dữ liệu quốc gia theo quy định tại khoản 3 Điều này.

3. Cơ quan nhà nước được giao nhiệm vụ chủ trì xây dựng và duy trì cơ sở dữ liệu quốc gia chịu trách nhiệm ban hành Quy chế xây dựng, quản lý, khai thác, bảo vệ và duy trì cơ sở dữ liệu quốc gia đó.

Điều 12. Xây dựng cơ sở dữ liệu của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh

1. Cơ sở dữ liệu của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh là tập hợp thông tin được xây dựng, cập nhật và duy trì đáp ứng yêu cầu truy nhập, sử dụng thông tin của mình và phục vụ lợi ích xã hội.

2. Kinh phí xây dựng và duy trì cơ sở dữ liệu của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh được tổng hợp vào dự toán chi ngân sách của ngành hoặc địa phương đó.

3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh quy định danh mục cơ sở dữ liệu; xây dựng, cập nhật và duy trì cơ sở dữ liệu; ban hành Quy chế xây dựng, quản lý, khai thác, bảo vệ và duy trì cơ sở dữ liệu của mình.

Điều 13. Nguyên tắc xây dựng, quản lý, khai thác, bảo vệ và duy trì cơ sở dữ liệu

1. Tuân thủ các tiêu chuẩn, quy chuẩn kỹ thuật quy định bảo đảm sự tương thích, thông suốt và an toàn giữa các cơ quan nhà nước trong quá trình chia sẻ, trao đổi thông tin.

2. Lập kế hoạch trước khi tạo ra hoặc thu thập dữ liệu mới với mục đích sử dụng rõ ràng. Quá trình tạo ra hoặc thu thập dữ liệu phải bảo đảm các yêu cầu sau đây:

a) Nội dung phù hợp, chính xác, kịp thời, hiệu quả;

b) Hạn chế tối đa việc thu thập lại cùng một nguồn dữ liệu;

c) Tận dụng nguồn dữ liệu sẵn có;

d) Ưu tiên mục tiêu sử dụng dài hạn;

đ) Ưu tiên dữ liệu có thể dùng cho nhiều mục đích sử dụng khác nhau.

3. Quy định rõ các điều kiện truy nhập, cập nhật dữ liệu và bảo đảm việc quản lý, truy nhập, cập nhật và tìm kiếm dữ liệu dễ dàng.

4. Áp dụng các mức bảo vệ phù hợp theo đúng phân loại thông tin.

5. Quy định rõ các điều kiện duy trì dữ liệu bao gồm cả việc thay đổi, hủy bỏ dữ liệu. Thường xuyên đánh giá các điều kiện bảo đảm an toàn cho dữ liệu.

6. Cơ sở dữ liệu của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh được xây dựng và tổ chức phù hợp với cơ sở dữ liệu quốc gia.

Điều 14. Bảo đảm truy nhập thông tin và khai thác dịch vụ hành chính công

1. Ủy ban nhân dân cấp tỉnh có chính sách khuyến khích các tổ chức, cá nhân triển khai rộng khắp các điểm truy nhập Internet công cộng; đồng thời tăng cường hướng dẫn phương pháp truy nhập và sử dụng thông tin, dịch vụ hành chính công trên môi trường mạng theo đúng quy định của pháp luật.

2. Cơ sở hạ tầng thông tin của cơ quan nhà nước cần đáp ứng giao dịch điện tử qua các phương tiện truy nhập thông tin Internet thông dụng của xã hội, trừ trường hợp pháp luật có quy định khác.

3. Cơ quan nhà nước có trách nhiệm tạo các điều kiện thuận lợi để tổ chức, cá nhân dễ dàng truy nhập thông tin và dịch vụ hành chính công trên môi trường mạng.

4. Khuyến khích áp dụng các giải pháp kỹ thuật hỗ trợ người khuyết tật truy nhập thông tin và sử dụng dịch vụ hành chính công trên mạng Internet được dễ dàng hơn.

Điều 15. Bảo đảm tương thích về công nghệ trong hệ thống thông tin của các cơ quan nhà nước

Bộ Bưu chính, Viễn thông chủ trì xây dựng kiến trúc chuẩn hệ thống thông tin quốc gia với các nội dung chủ yếu sau đây:

1. Quy định áp dụng thống nhất các tiêu chuẩn quốc tế phổ biến, tiêu chuẩn mở về kết nối mạng, trao đổi, lưu trữ dữ liệu và thông tin trong hệ thống thông tin của các cơ quan nhà nước.

2. Ban hành các quy chuẩn kỹ thuật về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước, bao gồm:

a) Cơ sở dữ liệu, dữ liệu đặc tả;

b) Khuôn dạng biểu mẫu, văn bản, hình ảnh, âm thanh số;

c) Trang thông tin điện tử của cơ quan nhà nước trên nền tảng công nghệ Internet;

d) Thông tin số sử dụng ngôn ngữ tiếng Việt (phông chữ, thuật ngữ hành chính, thuật ngữ chuyên ngành).

3) Chủ trì, phối hợp với Ban Cơ yếu Chính phủ, Bộ Công an và các cơ quan liên quan xây dựng và ban hành các quy chuẩn kỹ thuật bảo đảm an toàn, bảo mật thông tin số và các hệ thống thông tin số trong hoạt động của cơ quan nhà nước.

4. Tổ chức được uỷ quyền cung cấp dịch vụ hành chính công phải áp dụng các tiêu chuẩn, quy chuẩn kỹ thuật quy định tại khoản 1, 2 và 3 Điều này đối với giao diện giữa hệ thống thông tin của tổ chức đó với hệ thống thông tin của cơ quan nhà nước.

Điều 16. Thông báo về việc tạm ngừng cung cấp thông tin, dịch vụ trên môi trường mạng

1. Trừ trường hợp bất khả kháng, cơ quan nhà nước phải thông báo công khai chậm nhất là 07 ngày làm việc trước khi chủ động tạm ngừng cung cấp thông tin và dịch vụ trên mạng để sửa chữa, khắc phục các sự cố hoặc nâng cấp, mở rộng cơ sở hạ tầng thông tin:

a) Thông báo công khai bằng hình thức phù hợp, trừ trường hợp bất khả kháng, và tiến hành các biện pháp khắc phục sự cố ngay sau khi hệ thống thông tin của cơ quan nhà nước bị lỗi trong quá trình hoạt động làm ảnh hưởng nghiêm trọng hoặc gây ngừng cung cấp thông tin và dịch vụ của cơ quan đó trên môi trường mạng;

b) Nội dung thông báo phải nêu rõ khoảng thời gian dự kiến phục hồi các hoạt động cung cấp thông tin và dịch vụ trên môi trường mạng của cơ quan đó.

2. Cơ quan nhà nước có trách nhiệm chuẩn bị và triển khai các phương án sử dụng cơ sở hạ tầng thông tin dự phòng để tiếp tục cung cấp thông tin và dịch vụ cần thiết nhất ở mức độ phù hợp trong thời gian tạm ngừng cung cấp thông tin, dịch vụ trên môi trường mạng.

Điều 17. Kết nối cơ sở hạ tầng thông tin của cơ quan nhà nước với mạng Internet

1. Cơ quan nhà nước có trách nhiệm kết nối hạ tầng kỹ thuật của mình với mạng Internet để cung cấp thông tin và dịch vụ hành chính công theo chức năng, nhiệm vụ của mình.

2. Việc kết nối Internet phải bảo đảm an toàn thông tin theo quy định tại Điều 41 Nghị định này và các quy định khác của pháp luật.

Mục 2

CUNG CẤP NỘI DUNG THÔNG TIN

Điều 18. Trách nhiệm cung cấp, tiếp nhận thông tin trên môi trường mạng

1. Cơ quan nhà nước có trách nhiệm cung cấp trên môi trường mạng những thông tin theo quy định tại Điều 4 Nghị định này do cơ quan đó nắm giữ để phục vụ lợi ích hợp pháp của người dân.

2. Việc cung cấp thông tin được thực hiện theo nguyên tắc tạo điều kiện cho người dân tiếp cận nhanh chóng, dễ dàng, tránh phải cung cấp nhiều lần cùng một nội dung thông tin.

3. Cơ quan nhà nước có trách nhiệm tạo thuận lợi cho các hoạt động trên môi trường mạng:

a) Tiếp nhận ý kiến góp ý, khiếu nại, tố cáo, yêu cầu cung cấp thông tin của tổ chức, cá nhân;

b) Lưu trữ, xử lý, cập nhật, cung cấp thông tin, trả lời các yêu cầu;

c) Chuyển yêu cầu cung cấp thông tin đến đúng cơ quan có liên quan nếu nội dung yêu cầu cung cấp thông tin vượt quá chức năng, nhiệm vụ hoặc quyền hạn của cơ quan mình.

4. Cơ quan nhà nước, người đứng đầu cơ quan nhà nước, tổ chức, cá nhân thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật về cung cấp thông tin.

Điều 19. Xây dựng thống nhất biểu mẫu điện tử

1. Biểu mẫu điện tử trong giao dịch giữa các cơ quan nhà nước, tổ chức và cá nhân phải tuân theo các quy định của pháp luật và đáp ứng các yêu cầu sau đây:

a) Thông tin đơn giản, dễ hiểu, không chồng chéo và phù hợp với quy trình công việc liên quan;

b) Khuôn dạng theo tiêu chuẩn, quy chuẩn kỹ thuật quy định để dễ dàng tải xuống, hiển thị và in ấn bằng các phương tiện điện tử phổ biến;

c) Giảm thiểu yêu cầu nhập lại những thông tin đã có sẵn trong cơ sở dữ liệu.

2. Danh sách các biểu mẫu điện tử phải được tổ chức khoa học, phân nhóm hợp lý, cập nhật kịp thời để giúp các tổ chức, cá nhân có thể tìm chính xác các biểu mẫu cần thiết dễ dàng và nhanh chóng trên trang thông tin điện tử của cơ quan đó.

3. Các biểu mẫu điện tử riêng theo đặc thù của từng Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ do cơ quan đó tự quy định theo nguyên tắc chung tại khoản 1 và 2 Điều này.

Điều 20. Trang thông tin điện tử của cơ quan nhà nước

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh chịu trách nhiệm xây dựng, duy trì, nâng cấp và cập nhật trang thông tin điện tử của cơ quan mình.

2. Trang thông tin điện tử của cơ quan nhà nước phải tuân thủ quy định tại Điều 28 của Luật Công nghệ thông tin và đáp ứng các yêu cầu sau đây:

a) Áp dụng các tiêu chuẩn, quy chuẩn kỹ thuật quy định;

b) Hiển thị thông tin nhanh chóng;

c) Có công cụ tìm kiếm thông tin dễ sử dụng và cho kết quả đúng nội dung cần tìm kiếm;

d) Quy định rõ thời hạn tồn tại trực tuyến của từng loại thông tin.

Điều 21. Danh mục dịch vụ hành chính công

Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh có trách nhiệm:

1. Công bố danh mục, lộ trình cung cấp các dịch vụ hành chính công trên môi trường mạng.

2. Hướng dẫn tổ chức, cá nhân tham gia giao dịch với cơ quan nhà nước khi thực hiện các dịch vụ hành chính công trên môi trường mạng.

3. Thực hiện việc tuyên truyền, quảng bá để thu hút người dân tham gia giao dịch với cơ quan nhà nước trên môi trường mạng.

Mục 3

PHÁT TRIỂN VÀ SỬ DỤNG NGUỒN NHÂN LỰC

CÔNG NGHỆ THÔNG TIN

Điều 22. Chính sách phát triển nguồn nhân lực công nghệ thông tin của cơ quan nhà nước

1. Nhà nước có chính sách phát triển quy mô và tăng cường chất lượng đào tạo nguồn nhân lực công nghệ thông tin của cơ quan nhà nước.

2. Bộ Bưu chính, Viễn thông phối hợp với các cơ quan liên quan xây dựng quy hoạch phát triển nguồn nhân lực công nghệ thông tin trong cơ quan nhà nước.

3. Tạo điều kiện cho Giám đốc công nghệ thông tin, cán bộ chuyên trách về công nghệ thông tin được học tập, nâng cao trình độ quản lý, kỹ thuật nghiệp vụ ở trong và ngoài nước.

4. Tạo điều kiện cho cán bộ, công chức, viên chức được đào tạo về kỹ năng ứng dụng công nghệ thông tin trong xử lý công việc.

Điều 23. Ưu đãi nhân lực công nghệ thông tin trong cơ quan nhà nước

1. Cán bộ chuyên trách về công nghệ thông tin trong các cơ quan nhà nước được hưởng chế độ ưu đãi về điều kiện làm việc, bao gồm:

a) Ưu đãi về sử dụng cơ sở hạ tầng thông tin và trang thiết bị;

b) Ưu đãi về đào tạo, nâng cao trình độ công nghệ thông tin;

c) Ưu đãi khác phù hợp với quy định của pháp luật.

2. Cán bộ, công chức, viên chức được truy nhập Internet miễn phí tại các cơ quan nhà nước mà mình đang công tác.

3. Khuyến khích các cơ quan nhà nước ban hành quy định ưu đãi về thu nhập cho nhân lực công nghệ thông tin trong cơ quan mình; quy định về tiêu chuẩn, trách nhiệm, quyền lợi, yêu cầu đánh giá mức độ hoàn thành nhiệm vụ của cán bộ, công chức, viên chức đối với việc ứng dụng công nghệ thông tin trong công việc của mình.

Điều 24. Biên chế cán bộ chuyên trách về công nghệ thông tin

Cơ quan nhà nước có trách nhiệm bố trí đủ cán bộ chuyên trách về công nghệ thông tin, phù hợp với kế hoạch ứng dụng công nghệ thông tin trong cơ quan mình.

Mục 4

ĐẦU TƯ CHO ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Điều 25. Xây dựng kế hoạch ứng dụng công nghệ thông tin

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh có trách nhiệm xây dựng kế hoạch 5 năm về ứng dụng công nghệ thông tin trong hoạt động của cơ quan mình (sau đây gọi là kế hoạch 5 năm), trình Thủ tướng Chính phủ phê duyệt hoặc đề nghị Thủ tướng Chính phủ ủy quyền cho cơ quan có thẩm quyền phê duyệt.

2. Bộ Bưu chính, Viễn thông có trách nhiệm hướng dẫn xây dựng và thẩm định kế hoạch 5 năm đối với các nội dung quy định tại khoản 3 Điều này trước khi trình Thủ tướng Chính phủ phê duyệt.

3. Kế hoạch 5 năm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh bao gồm những nội dung sau đây:

a) Mục tiêu tổng quát và mục tiêu cụ thể;

b) Hiện trạng, nội dung, giải pháp và lộ trình thực hiện;

c) Nội dung về đầu tư theo quy định tại khoản 2 Điều 27 Nghị định này;

d) Dự toán kinh phí;

đ) Các điều kiện bảo đảm việc triển khai kế hoạch;

e) Dự kiến hiệu quả của kế hoạch.

4. Bộ Bưu chính, Viễn thông phối hợp với Bộ Kế hoạch và Đầu tư, Bộ Tài chính hướng dẫn các điều kiện và thủ tục điều chỉnh mục tiêu, nội dung trong quá trình thực hiện kế hoạch 5 năm. Việc điều chỉnh kế hoạch 5 năm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh phải được Thủ tướng Chính phủ phê duyệt.

5. Căn cứ vào kế hoạch 5 năm được Thủ tướng Chính phủ phê duyệt, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh xây dựng kế hoạch hàng năm và triển khai thực hiện. Bộ Bưu chính, Viễn thông phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn và tổng hợp kế hoạch hàng năm.

Điều 26. Ưu tiên bố trí ngân sách cho ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

1. Đầu tư cho ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước là đầu tư phát triển.

2. Bộ Kế hoạch và Đầu tư, Bộ Tài chính ưu tiên bố trí ngân sách cho ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

3. Hàng năm, cơ quan nhà nước có thẩm quyền cấp đủ kinh phí và đúng thời hạn cho ứng dụng công nghệ thông tin theo kế hoạch được phê duyệt.

Điều 27. Đầu tư cho ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước

1. Kinh phí đầu tư cho ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước bao gồm kinh phí ngân sách nhà nước (chi đầu tư phát triển, chi thường xuyên) và các nguồn kinh phí hợp pháp khác.

2. Nội dung đầu tư thực hiện theo khoản 1 Điều 63 của Luật Công nghệ thông tin và bao gồm:

a) Xây dựng mới, bảo trì, nâng cấp hạ tầng kỹ thuật;

b) Xây dựng mới, mua sắm, bảo trì, nâng cấp phần mềm;

c) Xây dựng, cập nhật, duy trì và sao lưu cơ sở dữ liệu, các hệ thống thông tin quản lý;

d) Tích hợp hệ thống;

đ) Xây dựng, duy trì, nâng cấp hệ thống kỹ thuật và nghiệp vụ bảo đảm an toàn thông tin;

e) Xây dựng và duy trì trang thông tin điện tử;

g) Xây dựng và duy trì các dịch vụ hành chính công trên môi trường mạng;

h) Xây dựng, bổ sung quy định, quy chế về quản lý, khai thác và bảo trì các hệ thống thông tin;

i) Đào tạo và đào tạo lại cán bộ, công chức, viên chức kỹ năng ứng dụng công nghệ thông tin trong xử lý công việc; cán bộ chuyên trách về công nghệ thông tin;

k) Các hạng mục đầu tư khác cho ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

3. Bộ Tài chính chủ trì, phối hợp với Bộ Bưu chính, Viễn thông và các cơ quan liên quan xây dựng định mức chi sự nghiệp ứng dụng công nghệ thông tin trong cơ quan nhà nước.

Điều 28. Tiêu chí ưu tiên đầu tư dự án ứng dụng công nghệ thông tin

Việc ưu tiên đầu tư dự án ứng dụng công nghệ thông tin trong cơ quan nhà nước phải đáp ứng ít nhất một trong các tiêu chí sau:

1. Phổ cập ứng dụng công nghệ thông tin, cung cấp thông tin và dịch vụ hành chính công.

2. Sử dụng chung cơ sở hạ tầng thông tin cho nhiều cơ quan nhà nước.

3. Hỗ trợ chương trình cải cách hành chính.

Điều 29. Quy định đầu tư cho dự án phần mềm

1. Tổng mức đầu tư của dự án phần mềm ứng dụng nếu không thể xác định được theo các quy định hiện hành thì có thể được xác định bằng các phương pháp định cỡ và ước lượng chi phí phần mềm theo thông lệ quốc tế, cơ sở dữ liệu quy định tại khoản 3 Điều 9 Nghị định này.

2. Khuyến khích thực hiện dự án phần mềm ứng dụng theo hình thức gói thầu EPC.

3. Bộ Bưu chính, Viễn thông chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư và các cơ quan liên quan xây dựng và trình Chính phủ ban hành Quy chế quản lý đầu tư các dự án ứng dụng công nghệ thông tin sử dụng vốn đầu tư có nguồn gốc từ ngân sách nhà nước; ban hành định mức kinh tế kỹ thuật về tư vấn và thiết kế dự án phần mềm.

Điều 30. Khuyến khích đầu tư ứng dụng công nghệ thông tin

Nhà nước khuyến khích đầu tư ứng dụng công nghệ thông tin từ các nguồn vốn không phải ngân sách nhà nước cho hoạt động của các cơ quan nhà nước, địa phương ở nông thôn, vùng sâu, vùng xa, miền núi, hải đảo và các vùng khó khăn.

Điều 31. Quyền sở hữu trí tuệ đối với giải pháp, phần mềm, cơ sở dữ liệu

Quyền sở hữu trí tuệ, quyền phát triển giải pháp, phần mềm, cơ sở dữ liệu trong các dự án ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước phải thực hiện theo quy định của pháp luật về sở hữu trí tuệ và được xác định rõ trong hợp đồng.

Điều 32. Đánh giá mức độ ứng dụng công nghệ thông tin

1. Cơ quan nhà nước ứng dụng công nghệ thông tin định kỳ đánh giá mức độ ứng dụng công nghệ thông tin trong hoạt động của cơ quan mình.

2. Bộ Bưu chính, Viễn thông chịu trách nhiệm hướng dẫn các cơ quan nhà nước thực hiện việc đánh giá mức độ ứng dụng công nghệ thông tin.

Chương III

HOẠT ĐỘNG CỦA CƠ QUAN NHÀ NƯỚC

TRÊN MÔI TRƯỜNG MẠNG

Mục 1

QUY TRÌNH CÔNG VIỆC

Điều 33. Chuẩn hóa quy trình công việc của cơ quan nhà nước

1. Cơ quan nhà nước có trách nhiệm cải tiến và chuẩn hóa các quy trình công việc theo hướng phù hợp với chương trình cải cách hành chính đồng thời phát huy tối đa khả năng ứng dụng công nghệ thông tin trong xử lý các quy trình sau đây:

a) Hoạt động nội bộ và giao dịch với các cơ quan nhà nước khác;

b) Giao dịch với tổ chức, cá nhân, đặc biệt trong hoạt động cung cấp các dịch vụ hành chính công.

2. Cơ quan nhà nước có trách nhiệm áp dụng hệ thống quản lý chất lượng theo tiêu chuẩn quy định trong các hoạt động của cơ quan mình.

Điều 34. Yêu cầu đồng bộ quy trình công việc giữa các cơ quan nhà nước

1. Các quy trình công việc chung phải được chuẩn hóa và áp dụng vào các cơ quan nhà nước có quy trình công việc tương ứng theo lộ trình thích hợp.

2. Cơ quan nhà nước có trách nhiệm ứng dụng công nghệ thông tin để tăng cường khả năng liên thông giữa các quy trình công việc, cải tiến các quy trình công việc đòi hỏi có sự phối hợp của nhiều cơ quan nhà nước nhằm giảm tối đa thời gian xử lý.

Mục 2

QUẢN LÝ VĂN BẢN ĐIỆN TỬ

Điều 35. Giá trị pháp lý của văn bản điện tử

1. Văn bản điện tử phù hợp với pháp luật về giao dịch điện tử có giá trị pháp lý tương đương với văn bản giấy trong giao dịch giữa các cơ quan nhà nước.

2. Văn bản điện tử gửi đến cơ quan nhà nước không nhất thiết phải sử dụng chữ ký điện tử nếu văn bản đó có thông tin về người gửi, bảo đảm tính xác thực về nguồn gốc và sự toàn vẹn của văn bản.

Điều 36. Thời điểm gửi, nhận văn bản điện tử

1. Thời điểm gửi một văn bản điện tử tới cơ quan nhà nước là thời điểm văn bản điện tử này nhập vào hệ thống thông tin nằm ngoài sự kiểm soát của người khởi tạo.

2. Cơ quan nhà nước được Chính phủ giao trách nhiệm có nhiệm vụ xây dựng hệ thống thông tin bảo đảm xác định được thời điểm nhận và gửi văn bản điện tử. Thời điểm nhận là thời điểm văn bản điện tử nhập vào hệ thống thông tin được chỉ định.

Điều 37. Thông báo nhận được văn bản điện tử

Cơ quan nhà nước có trách nhiệm thông báo ngay bằng phương tiện điện tử cho người gửi về việc đã nhận văn bản điện tử sau khi xác nhận được tính hợp lệ của văn bản đó.

Điều 38. Tiếp nhận văn bản điện tử và lập hồ sơ lưu trữ

1. Văn bản điện tử gửi đến cơ quan nhà nước phải được sao lưu trong hệ thống lưu trữ điện tử.

2. Việc sao lưu hoặc các biện pháp tiếp nhận khác phải chỉ ra được thời gian gửi và phải kiểm tra được tính toàn vẹn của văn bản điện tử.

3. Văn bản điện tử của cơ quan nhà nước phải được đưa vào hồ sơ lưu trữ theo cách bảo đảm tính xác thực, an toàn và khả năng truy nhập văn bản điện tử đó.

Điều 39. Xử lý văn bản điện tử

Cơ quan nhà nước có quyền sử dụng các biện pháp kỹ thuật đối với văn bản điện tử nếu thấy cần thiết để làm cho văn bản điện tử đó dễ đọc, dễ lưu trữ và dễ phân loại nhưng phải bảo đảm không thay đổi nội dung văn bản điện tử đó.

Điều 40. Sử dụng chữ ký điện tử

1. Cơ quan nhà nước có trách nhiệm sử dụng chữ ký điện tử để xác nhận văn bản điện tử cuối cùng.

2. Chữ ký điện tử của cơ quan nhà nước phải đáp ứng các yêu cầu của pháp luật về giao dịch điện tử.

Mục 3

BẢO ĐẢM AN TOÀN THÔNG TIN TRÊN MÔI TRƯỜNG MẠNG

Điều 41. Nguyên tắc bảo đảm an toàn thông tin

1. Việc bảo đảm an toàn thông tin là yêu cầu bắt buộc trong quá trình thiết kế, xây dựng, vận hành, nâng cấp và huỷ bỏ các hạ tầng kỹ thuật của cơ quan nhà nước.

2. Thông tin số thuộc quy định danh mục bí mật nhà nước của các cơ quan nhà nước phải được phân loại, lưu trữ, bảo vệ trên cơ sở quy định của pháp luật về bảo vệ bí mật nhà nước.

3. Cơ quan nhà nước phải xây dựng nội quy bảo đảm an toàn thông tin; có cán bộ phụ trách quản lý an toàn thông tin; áp dụng, hướng dẫn và kiểm tra định kỳ việc thực hiện các biện pháp bảo đảm cho hệ thống thông tin trên mạng đáp ứng các tiêu chuẩn, quy chuẩn kỹ thuật về an toàn thông tin.

4. Áp dụng quy trình bảo đảm an toàn dữ liệu bao gồm:

a) Lưu trữ dự phòng;

b) Sử dụng mật mã để bảo đảm an toàn và bảo mật dữ liệu trong lưu trữ và giao dịch theo quy định của Nhà nước về mật mã;

c) Quản lý chặt chẽ việc di chuyển các trang thiết bị công nghệ thông tin lưu trữ các thông tin thuộc danh mục bí mật nhà nước;

d) Giám sát các khâu tạo lập, xử lý và hủy bỏ dữ liệu;

đ) Các quy trình bảo đảm an toàn dữ liệu khác.

5. Áp dụng quy trình quản lý an toàn hạ tầng kỹ thuật bao gồm:

a) Các giải pháp bảo vệ nhằm ngăn chặn và phát hiện sớm việc truy cập trái phép vào mạng máy tính hay thiết bị lưu trữ dữ liệu;

b) Áp dụng các công nghệ xác thực, cơ chế quản lý quyền truy cập và cơ chế ghi biên bản hoạt động của hệ thống để quản lý và kiểm tra việc truy cập mạng;

c) Kiểm soát chặt chẽ việc cài đặt các phần mềm mới lên máy chủ và máy trạm;

d) Theo dõi thường xuyên tình trạng lây nhiễm và thực hiện loại bỏ phần mềm độc hại khỏi hệ thống;

đ) Các quy trình quản lý an toàn hạ tầng kỹ thuật khác.

6. Điều kiện bảo đảm thực hiện nhiệm vụ an toàn thông tin:

a) Cán bộ, công chức, viên chức phải nắm vững các quy định của pháp luật và nội quy của cơ quan về an toàn thông tin;

b) Cán bộ kỹ thuật về an toàn thông tin phải được tuyển chọn, đào tạo, huấn luyện, thường xuyên bồi dưỡng nghiệp vụ phù hợp với nhiệm vụ được giao và được tạo điều kiện làm việc phù hợp;

c) Cơ quan nhà nước ưu tiên sử dụng lực lượng kỹ thuật về an toàn thông tin của mình; khi cần thiết có thể sử dụng dịch vụ của các tổ chức bảo đảm an toàn thông tin đủ năng lực được Nhà nước công nhận;

d) Hạ tầng kỹ thuật phải được định kỳ kiểm tra, đánh giá hoặc kiểm định về mặt an toàn thông tin phù hợp các tiêu chuẩn, quy chuẩn kỹ thuật quy định.

Điều 42. Trách nhiệm giải quyết và khắc phục sự cố an toàn thông tin

1. Trách nhiệm của cơ quan nhà nước có hạ tầng kỹ thuật bị sự cố:

a) Áp dụng mọi biện pháp để khắc phục và hạn chế thiệt hại do sự cố xảy ra, lập biên bản báo cáo cho cơ quan cấp trên quản lý trực tiếp;

b) Trường hợp có sự cố nghiêm trọng vượt quá khả năng khắc phục của đơn vị, phải báo cáo ngay cho cơ quan quản lý nhà nước có thẩm quyền quy định tại Điều 43 Nghị định này;

c) Tạo điều kiện thuận lợi cho cơ quan chức năng tham gia khắc phục sự cố và thực hiện theo đúng hướng dẫn;

d) Cung cấp đầy đủ, chính xác, kịp thời những thông tin cần thiết cho cơ quan cấp trên quản lý trực tiếp;

đ) Báo cáo bằng văn bản về sự cố cho cơ quan cấp trên quản lý trực tiếp và cơ quan quản lý nhà nước.

2. Trách nhiệm của cơ quan cấp trên quản lý trực tiếp:

a) Tuỳ theo mức độ của sự cố, hướng dẫn hoặc cử cán bộ có thẩm quyền đến cơ sở để hướng dẫn, giúp đỡ khắc phục sự cố;

b) Huy động các phương tiện cần thiết để khắc phục sự cố.

3. Trách nhiệm của cơ quan quản lý nhà nước:

a) Tuỳ theo mức độ sự cố, cơ quan quản lý nhà nước hướng dẫn hoặc điều phối lực lượng ứng cứu để tham gia khắc phục sự cố;

b) Phối hợp với các Bộ, cơ quan ngang Bộ để điều tra khắc phục sự cố;

c) Thực hiện cam kết trong Điều ước quốc tế có liên quan đến sự cố mà Việt Nam là thành viên.

Điều 43. Tổ chức điều phối các hoạt động ứng cứu khẩn cấp, chống tấn công và chống khủng bố trên mạng.

1. Bộ Bưu chính, Viễn thông đảm nhiệm chức năng điều phối hoạt động ứng cứu máy tính tại Việt Nam và là đầu mối hợp tác quốc tế của Việt Nam để ngăn chặn các sự cố và các cuộc tấn công trên mạng. Căn cứ vào thông lệ quốc tế và các quy định về bảo đảm an toàn thông tin, cơ quan quản lý nhà nước quy định hoạt động điều phối an toàn thông tin để phối hợp trong việc phòng, chống, đối phó, khắc phục sự cố về các vấn đề an toàn thông tin trên môi trường mạng.

2. Cơ quan điều phối có thẩm quyền yêu cầu các đơn vị hay bộ phận an toàn thông tin trong các cơ quan nhà nước, các tổ chức cung cấp dịch vụ an toàn thông tin, các doanh nghiệp cung cấp dịch vụ Internet và doanh nghiệp cung cấp dịch vụ hạ tầng mạng hợp tác tham gia ngăn chặn các nguồn tấn công gây sự cố trên mạng.

3. Cơ quan điều phối có trách nhiệm thông báo danh sách các nguồn tấn công trên mạng Internet, nguy cơ và nguồn gốc phát sinh sự cố mạng, trên cơ sở đó điều phối lực lượng phản ứng khẩn cấp để ngăn chặn và khắc phục sự cố.

4. Trong trường hợp khẩn cấp có thể gây sự cố nghiêm trọng hay khủng bố mạng, các cơ quan chức năng có quyền tổ chức ngăn chặn các nguồn tấn công trước khi có thông báo, sau đó lập biên bản báo cáo cho cơ quan điều phối.

5. Cơ quan, tổ chức, cá nhân có nghĩa vụ cung cấp thông tin và tạo điều kiện cho các cơ quan chức năng nghiên cứu, điều tra để nhanh chóng ngăn chặn sự cố và khắc phục hậu quả khi xảy ra tấn công, khủng bố trên môi trường mạng.

Chương IV

TỔ CHỨC THỰC HIỆN ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

TRONG HOẠT ĐỘNG CỦA CƠ QUAN NHÀ NƯỚC

Điều 44. Trách nhiệm người đứng đầu cơ quan nhà nước

1. Trực tiếp chỉ đạo và chịu trách nhiệm về hoạt động ứng dụng công nghệ thông tin trong lĩnh vực, địa phương và tổ chức, cơ quan của mình.

2. Chỉ đạo xây dựng kế hoạch 5 năm, phê duyệt kế hoạch hàng năm về ứng dụng công nghệ thông tin trong lĩnh vực, địa phương và tổ chức, cơ quan của mình.

3. Quyết định các biện pháp nhằm tổ chức thực hiện có hiệu quả kế hoạch ứng dụng công nghệ thông tin.

4. Quyết định về tổ chức bộ máy, cán bộ và hoạt động của đơn vị chuyên trách công nghệ thông tin trong hệ thống tổ chức, cơ quan của mình.

Điều 45. Hệ thống chuyên trách về công nghệ thông tin trong cơ quan nhà nước

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm chỉ định một đơn vị trực thuộc làm nhiệm vụ chuyên trách về công nghệ thông tin trong ngành mình.

2. Cơ quan quản lý nhà nước về công nghệ thông tin ở các tỉnh, thành phố trực thuộc Trung ương là đơn vị chuyên trách về công nghệ thông tin trong địa phương mình.

3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh quy định cụ thể chức năng, nhiệm vụ, tổ chức bộ máy và hoạt động của các đơn vị chuyên trách công nghệ thông tin thuộc ngành hoặc địa phương mình căn cứ theo quy định tại Điều 46 Nghị định này.

Điều 46. Chức năng, nhiệm vụ chính của đơn vị chuyên trách về công nghệ thông tin

1. Đề xuất, xây dựng, tổ chức thực hiện kế hoạch 5 năm và hàng năm về ứng dụng công nghệ thông tin.

2. Xây dựng quy chế, quy định và tổ chức hoạt động ứng dụng công nghệ thông tin trong ngành hoặc địa phương trình Thủ trưởng cơ quan xem xét, quyết định.

3. Thu thập, lưu trữ, xử lý thông tin phục vụ sự chỉ đạo, điều hành của lãnh đạo.

4. Quản lý, vận hành, hướng dẫn sử dụng cơ sở hạ tầng thông tin phục vụ hoạt động chỉ đạo, điều hành, tác nghiệp của ngành hoặc địa phương; bảo đảm kỹ thuật, an toàn thông tin.

5. Xây dựng và duy trì hoạt động trang thông tin điện tử của ngành hoặc địa phương; tổ chức triển khai bảo đảm kỹ thuật cho việc cung cấp dịch vụ hành chính công.

Điều 47. Giám đốc công nghệ thông tin

1. Thủ trưởng đơn vị chuyên trách về công nghệ thông tin trong cơ quan nhà nước đảm nhận chức danh Giám đốc công nghệ thông tin, chịu trách nhiệm tổ chức và điều hành hoạt động ứng dụng công nghệ thông tin.

2. Nhiệm vụ, quyền hạn chính của Giám đốc công nghệ thông tin:

a) Trực tiếp tham mưu, giúp lãnh đạo cơ quan xây dựng chiến lược, chính sách, kế hoạch ứng dụng công nghệ thông tin trong ngành hoặc địa phương;

b) Tổ chức, điều hành việc triển khai kế hoạch ứng dụng công nghệ thông tin được phê duyệt;

c) Chỉ đạo xây dựng các quy định, hướng dẫn quản lý kỹ thuật, nghiệp vụ trong ứng dụng công nghệ thông tin phù hợp với các tiêu chuẩn, quy chuẩn kỹ thuật quy định; đề xuất và tham gia chỉ đạo xây dựng các tiêu chuẩn, quy chuẩn kỹ thuật về công nghệ thông tin;

d) Tham gia chỉ đạo công tác phối hợp với các cơ quan nhà nước khác trong việc xây dựng và tổ chức thực hiện các dự án ứng dụng công nghệ thông tin mang tính liên ngành.

Điều 48. Trách nhiệm của Bộ Bưu chính, Viễn thông

1. Chịu trách nhiệm trước Chính phủ trong việc chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ liên quan trong việc tổ chức thực hiện ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

2. Trình Thủ tướng Chính phủ ban hành Chương trình quốc gia về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

3. Xây dựng tiêu chuẩn nghiệp vụ các ngạch công chức chuyên ngành công nghệ thông tin.

4. Chủ trì xây dựng kiến trúc chuẩn hệ thống thông tin quốc gia.

5. Phối hợp với các cơ quan liên quan hướng dẫn xây dựng, triển khai hiệu quả các dự án ứng dụng công nghệ thông tin trong cơ quan nhà nước.

6. Các nhiệm vụ khác quy định trong Nghị định này và pháp luật liên quan.

Điều 49. Trách nhiệm của Bộ Nội vụ

1. Chủ trì, phối hợp với Bộ Bưu chính, Viễn thông hướng dẫn chức năng, nhiệm vụ, quyền hạn và biên chế của các đơn vị chuyên trách về công nghệ thông tin trong cơ quan nhà nước.

2. Xây dựng, ban hành tiêu chuẩn, chức danh Giám đốc công nghệ thông tin và hướng dẫn các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh thực hiện thống nhất.

3. Xây dựng, ban hành quy định về lưu trữ thông tin số của các cơ quan nhà nước.

Điều 50. Trách nhiệm của Văn phòng Chính phủ

1. Chủ trì, phối hợp với Bộ Nội vụ và các cơ quan liên quan thống nhất các biểu mẫu điện tử chung cho giao dịch giữa các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ.

2. Chủ trì, phối hợp với Bộ Nội vụ và các cơ quan liên quan hướng dẫn việc cải tiến, chuẩn hóa và áp dụng các quy trình công việc chung, bảo đảm đồng bộ quy trình công việc giữa các cơ quan nhà nước.

Điều 51. Trách nhiệm của Ban Cơ yếu Chính phủ

1. Chủ trì xây dựng và đề xuất ban hành các văn bản quy phạm pháp luật về mật mã trong an toàn và bảo mật thông tin.

2. Xây dựng và đề xuất ban hành các tiêu chuẩn và quy chuẩn kỹ thuật về mật mã trong an toàn và bảo mật thông tin.

3. Tổ chức kiểm định, đánh giá và cấp chứng nhận các sản phẩm mật mã trong hoạt động của cơ quan nhà nước.

4. Triển khai các hệ thống bảo vệ thông tin thuộc phạm vi bí mật nhà nước dùng mật mã.

Điều 52. Trách nhiệm của Bộ Công an

Bộ Công an chịu trách nhiệm bảo đảm an ninh trong hoạt động ứng dụng công nghệ thông tin; điều tra và xử lý tội phạm trong lĩnh vực công nghệ thông tin.

Điều 53. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh

Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh có trách nhiệm:

1. Xây dựng, tổ chức thực hiện kế hoạch 5 năm, kế hoạch hàng năm về ứng dụng công nghệ thông tin trong hoạt động của mình.

2. Thực hiện hoặc yêu cầu cơ quan có trách nhiệm thực hiện các nhiệm vụ quốc phòng, an ninh và các nhiệm vụ khẩn cấp khác theo quy định của pháp luật.

3. Đánh giá tác động của công nghệ thông tin đối với việc hoàn thành chức năng, nhiệm vụ, quyền hạn của cơ quan mình, bao gồm:

a) Dịch vụ hành chính công;

b) Năng suất, hiệu quả lao động;

c) Đổi mới tổ chức, hoạt động.

Điều 54. Phối hợp giữa các cơ quan nhà nước

Khuyến khích các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh triển khai các sáng kiến, chương trình, dự án ứng dụng công nghệ thông tin có sự phối hợp từ hai cơ quan trở lên nhằm mục tiêu:

1. Tăng cường sự tương thích giữa các cơ sở hạ tầng thông tin của các cơ quan nhà nước.

2. Tạo điều kiện thuận lợi cho giao dịch điện tử giữa các cơ quan nhà nước và giữa cơ quan nhà nước với tổ chức, cá nhân.

Chương V
ĐIỀU KHOẢN THI HÀNH

Điều 55. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Những quy định trước đây trái Nghị định này đều bãi bỏ.

Điều 56. Hướng dẫn thi hành

1. Bộ Bưu chính, Viễn thông trong phạm vi chức năng, quyền hạn của mình có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Bộ Quốc phòng, Bộ Công an căn cứ các quy định của Luật Công nghệ thông tin và Nghị định này có quy định phù hợp trong lĩnh vực quốc phòng, an ninh.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh chịu trách nhiệm thi hành Nghị định này.

4. Cơ quan các cấp của Đảng, Quốc hội, Văn phòng Chủ tịch nước, Hội đồng nhân dân, Viện kiểm sát, Toà án nhân dân và các tổ chức chính trị - xã hội khác sử dụng ngân sách nhà nước để ứng dụng công nghệ thông tin căn cứ Nghị định này để có quy định phù hợp trong cơ quan, tổ chức của mình./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Văn phòng BCĐTW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh,

thành phố trực thuộc Trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Ủy ban của Quốc hội; Nguyễn Tấn Dũngđãký

- Văn phòng Quốc hội;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- Học viện Hành chính quốc gia;

- VPCP: BTCN, các PCN,

Website Chính phủ, Ban Điều hành 112,

Người phát ngôn của Thủ tướng Chính phủ,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, CN (5b). A.


ND 2007 - 71 cong nghiep CNTT

CHÍNH PHỦ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
SỐ 71/2007/NĐ-CP | Hà Nội, ngày 03 tháng 05 năm 2007

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA LUẬT CÔNG NGHỆ THÔNG TIN VỀ CÔNG NGHIỆP CÔNG NGHỆ THÔNG TIN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;
Xét đề nghị của Bộ trưởng Bộ Bưu chính, Viễn thông,

NGHỊ ĐỊNH

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về hoạt động công nghiệp công nghệ thông tin, các biện pháp bảo đảm phát triển công nghiệp công nghệ thông tin.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân Việt Nam, tổ chức, cá nhân nước ngoài tham gia hoạt động công nghiệp công nghệ thông tin trên lãnh thổ Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Sản phẩm phần mềm là phần mềm và tài liệu kèm theo được sản xuất và được thể hiện hay lưu trữ ở bất kỳ một dạng vật thể nào, có thể được mua bán hoặc chuyển giao cho đối tượng khác khai thác, sử dụng.

2. Phần mềm hệ thống là phần mềm dùng để tổ chức và duy trì hoạt động của một hệ thống hoặc một thiết bị số (sau đây gọi chung là thiết bị số). Phần mềm hệ thống có thể tạo môi trường cho các phần mềm ứng dụng làm việc trên đó và luôn ở trạng thái làm việc khi thiết bị số hoạt động.

3. Phần mềm ứng dụng là phần mềm được phát triển và cài đặt trên một môi trường nhất định, nhằm thực hiện những công việc, những tác nghiệp cụ thể.

4. Phần mềm tiện ích là phần mềm nhằm trợ giúp cho người dùng tổ chức, quản lý và duy trì hoạt động của thiết bị số.

5. Phần mềm công cụ là phần mềm được dùng làm công cụ để cho người phát triển phần mềm sử dụng phát triển các phần mềm khác.

6. Phần mềm đóng gói là sản phẩm phần mềm hoàn chỉnh, được đăng ký thương hiệu và nhân bản hàng loạt để cung cấp ra thị trường.

7. Phần mềm sản xuất theo đơn đặt hàng là sản phẩm phần mềm được sản xuất theo các yêu cầu riêng của khách hàng hoặc người sử dụng.

8. Phần mềm nhúng là sản phẩm phần mềm được nhà sản xuất cài đặt sẵn vào thiết bị số và hoạt động cùng với thiết bị số mà không cần sự kích hoạt của người sử dụng.

9. Gia công phần mềm là hoạt động trong đó bên nhận gia công thực hiện việc sản xuất, cung cấp sản phẩm, dịch vụ phần mềm hoặc thực hiện một số công đoạn để hoàn thành sản phẩm, dịch vụ phần mềm theo yêu cầu của bên thuê gia công.

10. Dịch vụ phần mềm là hoạt động trực tiếp hỗ trợ, phục vụ việc sản xuất, cài đặt, khai thác, sử dụng, nâng cấp, bảo hành, bảo trì phần mềm và các hoạt động tương tự khác liên quan đến phần mềm.

11. Sản phẩm nội dung thông tin số là sản phẩm nội dung, thông tin bao gồm văn bản, dữ liệu, hình ảnh, âm thanh được thể hiện dưới dạng số, được lưu giữ, truyền đưa trên môi trường mạng.

12. Dịch vụ nội dung thông tin số là dịch vụ được cung cấp trên môi trường mạng hoạt động trực tiếp hỗ trợ, phục vụ việc sản xuất, khai thác, phát hành, nâng cấp, bảo hành, bảo trì sản phẩm nội dung thông tin số và các hoạt động tương tự khác liên quan đến nội dung thông tin số.

13. Thiết bị điện tử nghe nhìn là sản phẩm điện tử có khả năng ghi, thu, lưu trữ, truyền, phát, cung cấp thông tin bằng hình ảnh, âm thanh cho người dùng ở bất kể định dạng thông tin nào. Thiết bị điện tử nghe nhìn bao gồm các thiết bị tivi, đầu đĩa VCD, DVD, dàn âm thanh, máy nghe nhạc số, máy ảnh số, máy quay phim số.

14. Thiết bị điện tử gia dụng là thiết bị điện tử dùng trong các hoạt động của gia đình. Thiết bị điện tử gia dụng bao gồm thiết bị điều hoà không khí, tủ lạnh, máy giặt, máy hút bụi, lò vi sóng.

15. Thiết bị điện tử chuyên dùng là thiết bị điện tử sử dụng trong các chuyên ngành cụ thể. Thiết bị điện tử chuyên dùng bao gồm thiết bị đo lường, tự động hoá, trang thiết bị y tế, sinh học và các ngành khác.

16. Thiết bị thông tin - viễn thông, đa phương tiện bao gồm các thiết bị tổng đài, truyền dẫn, đầu cuối mạng, cáp quang, cấp thông tin, thiết bị thông tin vệ tinh, thiết bị truyền dẫn - phát sóng.

Điều 4. Nội dung quản lý nhà nước về công nghiệp công nghệ thông tin

1. Xây dựng, tổ chức thực hiện chính sách, chiến lược, quy hoạch, kế hoạch, chương trình phát triển công nghiệp công nghệ thông tin.

2. Xây dựng, ban hành, tuyên truyền, phổ biến, tổ chức thực hiện văn bản quy phạm pháp luật về công nghiệp công nghệ thông tin.

3. Xây dựng, ban hành quy định về tiêu chuẩn, chất lượng áp dụng trong lĩnh vực công nghiệp công nghệ thông tin; quản lý an toàn, an ninh thông tin trong hoạt động công nghiệp công nghệ thông tin.

4. Cấp, tạm đình chỉ, đình chỉ, thu hồi các loại giấy chứng nhận, chứng chỉ về công nghiệp công nghệ thông tin.

5. Hợp tác quốc tế về công nghiệp công nghệ thông tin.

6. Quản lý đầu tư trong hoạt động công nghiệp công nghệ thông tin theo quy định của pháp luật.

7. Quản lý và phát triển nguồn nhân lực cho công nghiệp công nghệ thông tin.

8. Tổ chức quản lý, sử dụng tài nguyên, cơ sở dữ liệu quốc gia về công nghiệp công nghệ thông tin.

9. Quản lý, thực hiện báo cáo thống kê công nghiệp công nghệ thông tin theo quy định của pháp luật.

10. Thanh tra, kiểm tra, giải quyết khiếu nại; tố cáo và xử lý vi phạm pháp luật trong lĩnh vực công nghiệp công nghệ thông tin.

11. Huy động cơ sở hạ tầng thông tin và thiết bị công nghiệp công nghệ thông tin phục vụ quốc phòng, an ninh và các trường hợp khẩn cấp khác theo quy định của pháp luật.

Điều 5. Trách nhiệm quản lý nhà nước về công nghiệp công nghệ thông tin

1. Bộ Bưu chính, Viễn thông chịu trách nhiệm trước Chính phủ trong việc chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ có liên quan thực hiện quản lý nhà nước về công nghiệp công nghệ thông tin.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ, quyền hạn của mình, có trách nhiệm phối hợp với Bộ Bưu chỉnh, Viễn thông trong việc quản lý nhà nước về công nghiệp công nghệ thông tin.

3. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trưng ương thực hiện chức năng quản lý nhà nước về công nghiệp công nghệ thông tin trong phạm vi địa phương theo quy định của Chính phủ.

Sở Bưu chính, Viễn thông là cơ quan giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện chức năng quản lý nhà nước về công nghiệp công nghệ thông tin tại địa phương.

Điều 6. Nguyên tắc hợp tác quốc tế trong hoạt động công nghiệp công nghệ thông tin

Nhà nước có chính sách và biện pháp đẩy mạnh hợp tác quốc tế trong hoạt động công nghiệp công nghệ thông tin với các nước, các tổ chức quốc tế trên cơ sở tôn trọng độc lập, chủ quyền, bình đẳng, cùng có lợi, phù hợp với pháp luật Việt Nam, pháp luật và thông lệ quốc tế nhằm phát triển công nghiệp công nghệ thông tin, góp phần tăng cường quan hệ hợp tác hữu nghị và hiểu biết lẫn nhau giữa Việt Nam với các nước, các tổ chức quốc tế.

Điều 7. Nội dung hợp tác quốc tế trong hoạt động công nghiệp công nghệ thông tin

1. Tuyên truyền quảng bá định hướng chiến lược, chính sách phát triển công nghiệp công nghệ thông tin với các nước, các tổ chức quốc tế.

2. Thiết lập, phát triển quan hệ hợp tác trong hoạt động công nghiệp công nghệ thông tin.

3. Tham gia các tổ chức quốc tế về công nghiệp công nghệ thông tin.

4. Hợp tác, hỗ trợ và thúc đẩy phát triển nguồn nhân lực về công nghiệp công nghệ thông tin.

5. Hợp tác nghiên cứu khoa học và chuyển giao công nghệ tiên tiến.

6. Trao đổi thông tin, kinh nghiệm phát triển công nghiệp công nghệ thông tin.

7. Xây dựng và thực hiện chương trình, dự án quốc tế về công nghiệp công nghệ thông tin.

Chương 2:

HOẠT ĐỘNG CÔNG NGHIỆP CÔNG NGHỆ THÔNG TIN

MỤC 1:

LOẠI HÌNH CÔNG NGHIỆP CÔNG NGHỆ THÔNG TIN

Điều 8. Hoạt động công nghiệp phần cứng

1. Hoạt động công nghiệp phần cứng bao gồm các loại hình thiết kế, chế tạo sản phẩm phần cứng; lắp ráp, gia công sản phẩm phần cứng; cung cấp dịch vụ công nghiệp phần cứng.

2. Sản phẩm phần cứng bao gồm các nhóm sản phẩm sau đây:

a) Máy tính, thiết bị mạng, thiết bị ngoại vi;

b) Điện tử nghe nhìn;

c) Điện tử gia dụng;

d) Điện tử chuyên dùng;

đ) Thông tin - viễn thông, thiết bị đa phương tiện;

e) Phụ tùng, linh kiện điện tử;

g) Các sản phẩm phần cứng khác.

3. Dịch vụ phần cứng bao gồm các loại sau đây:

a) Tư vấn, trợ giúp khách hàng lắp đặt sản phẩm phần cứng;

b) Phân phối, lưu thông các sản phẩm phần cứng;

c) Lắp đặt, sửa chữa, bảo dưỡng, bảo hành sản phẩm phần cứng;

d) Xuất nhập khẩu sản phẩm phần cứng;

đ) Các dịch vụ phần cứng khác.

Điều 9. Hoạt động công nghiệp phần mềm

1. Hoạt động công nghiệp phần mềm là hoạt động thiết kế, sản xuất và cung cấp sản phẩm và dịch vụ phần mềm, bao gồm sản xuất phần mềm đóng gói; sản xuất phần mềm theo đơn đặt hàng; sản xuất phần mềm nhúng; hoạt động gia công phần mềm và hoạt động cung cấp, thực hiện các dịch vụ phần mềm.

2. Các loại sản phẩm phần mềm bao gồm:

a) Phần mềm hệ thống;

b) Phần mềm ứng dụng;

c) Phần mềm tiện ích;

d) Phần mềm công cụ,

đ) Các phần mềm khác.

3. Các loại dịch vụ phần mềm bao gồm:

a) Dịch vụ quản trị, bảo hành, bảo trì hoạt động của phần mềm và hệ thống thông tin;

b) Dịch vụ tư vấn, đánh giá, thẩm định chất lượng phần mềm;

e) Dịch vụ tư vấn, xây dựng dự án phần mềm;

d) Dịch vụ tư vấn định giá phần mềm;

đ) Dịch vụ chuyển giao công nghệ phần mềm;

e) Dịch vụ tích hợp hệ thống;

g) Dịch vụ bảo đảm an toàn, an ninh cho sản phẩm phần mềm, hệ thống thông tin;

h) Dịch vụ phân phối, cung ứng sản phẩm phần mềm;

i) Các dịch vụ phần mềm khác.

Điều 10. Hoạt động công nghiệp nội dung

1. Hoạt động công nghiệp nội dung bao gồm hoạt động sản xuất sản phẩm nội dung thông tin số và hoạt động cung cấp, thực hiện các dịch vụ nội dung thông tin số.

2. Sản phẩm nội dung thông tin số bao gồm các sản phẩm sau:

a) Giáo trình, bài giảng, tài liệu học tập dưới dạng điện tử;

b) Sách, báo, tài liệu dưới dạng số;

c) Các loại trò chơi điện tử bao gồm trò chơi trên máy tính đơn, trò chơi trực tuyến, trò chơi trên diện thoại di động; trò chơi tương tác qua truyền hình;

d) Sản phẩm giải trí trên mạng viễn thông di động và cố định;

đ) Thư viện số, kho dữ liệu số, từ điển điện tử;

e) Phim số, ảnh số, nhạc số, quảng cáo số;

g) Các sản phẩm nội dung thông tin số khác.

3. Các địch vụ nội dung thông tin số bao gồm:

a) Dịch vụ phân phối, phát hành sản phẩm nội dung thông tin số;

b) Dịch vụ nhập, cập nhật, tìm kiếm, lưu trữ và xử lý dữ liệu số;

e) Dịch vụ quản trị, duy trì, bảo dưỡng, bảo hành các sản phẩm nội dung thông tin số;

d) Dịch vụ chỉnh sửa, bổ sung tính năng, bản địa hóa các sản phẩm nội dung thông tin số;

đ) Dịch vụ đào tạo từ xa; dịch vụ khám, chữa bệnh từ xa; dịch vụ truyền thông được cung cấp trên môi trường mạng;

e) Các dịch vụ nội dung thông tin số khác.

Điều 11. Danh mục sản phẩm, dịch vụ công nghiệp công nghệ thông tin

Bộ Bưu chính, Viễn thông định kỳ ban hành Danh mục chi tiết các sản phẩm, dịch vụ công nghiệp công nghệ thông tin quy định tại các Điều 8, 9, 10 Nghị định này.

MỤC 2:

PHÁT TRIỂN SẢN PHẨM CÔNG NGHÊ THÔNG TIN TRỌNG ĐIỂM

Điều 12. Chương trình, danh mục sản phẩm công nghệ thông tin trọng điểm

1. Sản phẩm công nghệ thông tin trọng điểm quy định tại Điều 50 Luật Công nghệ thông tin được Nhà nước khuyến khích, đặc biệt ưu đãi đầu tư cho nghiên cứu - phát triển, sản xuất theo quy định của pháp luật về đầu tư.

2. Bộ Bưu chính, Viễn thông chủ trì, phối hợp với các Bộ, ngành liên quan xây dựng chương trình phát triển các sản phẩm công nghệ thông tin trọng điểm trình Thủ tướng Chính phủ phê duyệt.

3. Bộ Bưu chính, Viễn thông ban hành danh mục các sản phẩm công nghệ thông tin trọng điểm; xây dựng và tổ chức thực hiện kế hoạch hàng năm về phát triển các sản phẩm công nghệ thông tin trọng điểm.

4. Căn cứ chương trình phát triển các sản phẩm công nghệ thông tin trọng điểm được Thủ tướng Chính phủ phê duyệt, Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính, Bộ Bưu chính, Viễn thông tổng hợp, cân đối vốn ngân sách hàng năm dành cho đầu tư phát triển các sản phẩm công nghệ thông tin trọng điểm do Nhà nước đầu tư trình cấp có thẩm quyền quyết định.

5. Bộ, cơ quan ngang Bộ căn cứ vào chức năng, nhiệm vụ và quyền hạn của mình có trách nhiệm phối hợp với Bộ Bưu chính, Viễn thông thực hiện chương trình, kế hoạch phát triển các sản phẩm công nghệ thông tin trọng điểm.

6. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, căn cứ vào danh mục sản phẩm công nghệ thông tin trọng điểm quy định tại khoản 3 Điều này, xây dựng chương trình và lập kế hoạch bố trí vốn ngân sách địa phương để phát triển các sản phẩm công nghệ thông tin trọng điểm của địa phương.

Điều 13. Tham gia nghiên cứu - phát triển, sản xuất sản phẩm công nghệ thông tin trọng điểm

1. Tổ chức, cá nhân được tham gia nghiên cứu - phát triển và sản xuất sản phẩm công nghệ thông tin trọng điểm.

2. Tổ chức, cá nhân tham gia chương trình phát triển các sản phẩm công nghệ thông tin trọng điểm do Nhà nước đầu tư phải đáp ứng các điều kiện sau:

a) Có lĩnh vực hoạt động, trình độ chuyên môn phù hợp với việc nghiên cứu - phát triển, sản xuất, kinh doanh sản phẩm trong danh mục sản phẩm công nghệ thông tin trọng điểm;

b) Có năng lực kỹ thuật, công nghệ, giải pháp phát triển các sản phẩm công nghệ thông tin phù hợp với chương trình phát triển các sản phẩm công nghệ thông tin trọng điểm.

3. Bộ Bưu chính, Viễn thông quy định cụ thể các điều kiện về trình độ chuyên môn, năng lực kỹ thuật, cộng nghệ, giải pháp phát triển sản phẩm công nghệ thông tin quy định tại Điều này.

Điều 14. Thủ tục đăng ký tham gia nghiên cứu - phát triển, sản xuất sản phẩm công nghệ thông tin trọng điểm sử dụng vốn ngân sách nhà nước

1. Hồ sơ đăng ký của tổ chức, cá nhân bao gồm:

a) Đơn đăng ký tham gia chương trình phát triển sản phẩm công nghệ thông tin trọng điểm;

b) Đối với doanh nghiệp phải có Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư;

c) Nghiên cứu khả thi về việc nghiên cứu - phát triển, sản xuất sản phẩm công nghiệp công nghệ thông tin bao gồm các nội dung về mục tiêu sản xuất, kinh doanh; kế hoạch sản xuất, kinh doanh; giải pháp công nghệ, kỹ thuật; dự kiến kết quả; cam kết thực hiện triển khai dự án đúng mục đích, đúng thời hạn.

2. Bộ Bưu chính, Viễn thông chủ trì tiếp nhận, phối hợp với các Bộ, ngành có liên quan xử lý hồ sơ đăng ký tham gia nghiên cứu - phát triển, sản xuất sản phẩm công nghệ thông tin trọng điểm sử dụng nguồn vốn ngân sách trung ương theo quy định của pháp luật.

3. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương tiếp nhận, xử lý và giải quyết hồ sơ đăng ký tham gia nghiên cứu - phát triển, sản xuất sản phẩm công nghệ thông tin trọng điểm sử dụng nguồn vốn ngân sách địa phương theo quy định của pháp luật.

MỤC 3:

QUYỀN VÀ TRÁCH NHIỆM CỦA TỔ CHỨC, CÁ NHÂN THAM GIA HOẠT ĐỘNG CÔNG NGHIỆP CÔNG NGHỆ THÔNG TIN

Điều 15. Quyền và trách nhiệm của tổ chức, cá nhân tham gia hoạt động công nghiệp công nghệ thông tin

1. Tổ chức, cá nhân tham gia hoạt động công nghiệp công nghệ thông tin có các quyền sau đây:

a) Tham gia nghiên cứu – phát triển sản phẩm công nghệ thông tin;

b) Sản xuất, cung cấp sản phẩm công nghệ thông tin;

c) Số hóa, duy trì và làm tăng giá trị các nguồn tài nguyên thông tin;

d) Đăng ký quyền sở hữu trí tuệ đối với sản phẩm, dịch vụ do mình tạo ra và được Nhà nước bảo hộ theo quy định của pháp luật;

đ) Thực hiện các quyền khác theo quy định của pháp luật.

2. Tổ chức, cá nhân tham gia hoạt động công nghiệp công nghệ thông tin có trách nhiệm sau đây:

a) Bảo đảm điều kiện và tuân thủ các quy định của Luật Công nghệ thông tin, Luật Đầu tư, Luật Doanh nghiệp, Luật Thuế thu nhập doanh nghiệp, Luật Sở hữu trí tuệ, Luật Chuyển giao công nghệ và các quy định khác của pháp luật có liên quan;

b) Bảo đảm tính trung thực của kết quả nghiên cứu - phát triển, sản xuất;

c) Định kỳ hàng năm chậm nhất vào ngày 15 tháng 3, doanh nghiệp công nghiệp công nghệ thông tin phải gửi báo cáo tình hình hoạt động chuyên ngành công nghiệp công nghệ thông tin của năm trước đó cho Sở Bưu chính, Viễn thông địa phương. Bộ Bưu chính, Viễn thông quy định chi tiết các nội dung báo cáo.

Điều 16. Quyền và trách nhiệm của tổ chức, cá nhân tham gia hoạt động công nghiệp phần mềm

Các tổ chức, cá nhân tham gia hoạt động công nghiệp phần mềm phải tuân thủ các quy định tại Điều 15 Nghị định này, các quy định của pháp luật liên quan và các quy định sau:

1. Tổ chức, cá nhân không được thực hiện các hành vi nhằm có được mã nguồn của phần mềm, cấu trúc thiết kế phần mềm, hay các nội dung cơ bản của phần mềm, tài liệu phần mềm khi chưa được sự cho phép của chủ sở hữu phần mềm.

2. Cá nhân được thuê nghiên cứu - phát triển phần mềm hoặc bất cứ cá nhân nào tiếp cận phần mềm đều không được sao chép, sử dụng phần mềm, tài liệu phần mềm, cấu trúc phần mềm, mã nguồn phần mềm hay các nội dung cơ bản của phần mềm mà mình được tiếp cận vào bất cứ mục đích gì khi chưa được sự cho phép của chủ đầu tư nghiên cứu - phát triển phần mềm đó.

Điều 17. Quyền và trách nhiệm của tổ chức, cá nhân tham gia hoạt động công nghiệp nội dung

1. Tổ chức, cá nhân tham gia tham gia hoạt động công nghiệp nội dung phải tuân thủ các quy định tại khoản 2 và 3 Điều 9, khoản 2 Điều 12 Luật Công nghệ thông tin và các quy định tại Điều 15 Nghị định này.

2. Tổ chức, cá nhân tham gia sản xuất, cung cấp gói sản phẩm nội dung thông tin số hoàn chỉnh phải công bố trên sản phẩm nội dung thông tin số hoặc bao gói của sản phẩm nội dung thông tin số những thông tin sau đây:

a) Ngày sản xuất;

b) Tên nhà sản xuất;

c) Số Giấy chứng nhận đăng ký kinh doanh hoặc mã số do cơ quan nhà nước có thẩm quyền cấp;

d) Nhãn hiệu sản phẩm;

đ) Điều kiện sử dụng sản phẩm nội dung thông tin số;

e) Thông tin cần thiết khác.

3. Tổ chức, cá nhân không được xâm phạm quyền lợi của người sản xuất sản phẩm nội dung thông tin số bằng cách sao chép, tái sản xuất hoặc truyền đưa toàn bộ hay một phần nội dung của sản phẩm nhằm mục đích lợi nhuận trong thời hạn 05 năm, kể từ ngày sản xuất sản phẩm nội dung thông tin số.

4. Trường hợp sản phẩm nội dung thông tin số được bảo hộ của pháp luật về sở hữu trí tuệ thì áp dụng các quy định của pháp luật về sở hữu trí tuệ.

Điều 18. Quyền và trách nhiệm của tổ chức, cá nhân tham gia nghiên cứu - phát triển, sản xuất sản phẩm công nghệ thông tin trọng điểm

1. Tổ chức, cá nhân tham gia nghiên cứu - phát triển, sản xuất sản phẩm công nghệ thông tin trọng điểm được Nhà nước ưu tiên đầu tư; được hưởng ưu đãi theo quy định của pháp luật.

2. Tổ chức, cá nhân tham gia nghiên cứu - phát triển, sản xuất sản phẩm công nghệ thông tin trọng điểm do Nhà nước đầu tư có trách nhiệm nộp lại cho ngân sách nhà nước một phần doanh thu mang lại từ việc kinh doanh sản phẩm đó. Giao Bộ Tài chính chủ trì, phối hợp với Bộ Bưu chính, Viễn thông quy định cụ thể mức thu nộp ngân sách này.

3. Tổ chức, cá nhân không được chuyển giao, bán, chuyển nhượng công nghệ, giải pháp phát triển sản phẩm công nghệ thông tin trọng điểm do Nhà nước đầu tư khi chưa có sự đồng ý của cơ quan tiếp nhận, xử lý và giải quyết hồ sơ đăng ký tham gia nghiên cứu - phát triển, sản xuất sản phẩm công nghệ thông tin trọng điểm quy định tại Điều 14 Nghị định này.

4. Tổ chức, cá nhân tham gia nghiên cứu - phát triển, sản xuất sản phẩm công nghệ thông tin trọng điểm chịu sự kiểm tra, kiểm soát, tuân thủ chế độ báo cáo theo quy định của Bộ Bưu chính, Viễn thông về dự án đầu tư cho nghiên cứu - phát triển, sản xuất thử nghiệm và xúc tiến thương mại các sản phẩm công nghệ thông tin trọng điểm.

Chương 3:

KHU CÔNG NGHỆ THÔNG TIN TẬP TRUNG

Điều 19. Các loại hình khu công nghệ thông tin tập trung

Khu công nghệ thông tin tập trung là loại hình khu công nghệ cao, tập trung hoặc liên kết cơ sở nghiên cứu - phát triển, sản xuất, kinh doanh, đào tạo về công nghệ thông tin, bao gồm hai loại hình sau đây:

1. Khu công nghệ thông tin tập trung có ranh giới địa lý xác định là khu tập trung các cơ sở nghiên cứu - phát triển, sản xuất, kinh doanh, đào tạo về công nghiệp công nghệ thông tin.

2. Khu công nghệ thông tin tập trung không có ranh giới địa lý xác định là tập hợp các cơ sở nghiên cứu - phát triển, sản xuất, kinh doanh, đào tạo về công nghiệp phần mềm, công nghiệp nội dung nằm trong các khu vực, toà nhà tách biệt về ranh giới địa lý và liên kết với nhau trên môi trường mạng.

Điều 20. Thành lập, công nhận và ưu đãi đầu tư khu công nghệ thông tin tập trung

1. Thủ tục đầu tư thành lập mới khu công nghệ thông tin tập trung có ranh giới địa lý xác định thực hiện theo quy định của pháp luật về đầu tư.

2. Khu vực, toà nhà đã được đầu tư xây dựng và đang có hoạt động công nghiệp công nghệ thông tin được xem xét để công nhận là khu công nghiệp công nghệ thông tin tập trung. Thủ tục công nhận khu công nghệ thông tin tập trung thực hiện theo quy định tại Điều 21 Nghị định này.

3. Tổ chức, cá nhân đầu tư, xây dựng và phát triển khu công nghệ thông tin tập trung; tổ chức, cá nhân có hoạt động sản xuất, kinh doanh công nghiệp công nghệ thông tin trong khu công nghệ thông tin tập trung được hưởng các chính sách ưu đãi đầu tư dành cho Khu công nghệ cao.

Điều 21. Điều kiện và thủ tục công nhận khu công nghệ thông tin tập trung

1. Khu công nghệ thông tin tập trung có ranh giới địa lý xác định phải đáp ứng các điều kiện sau đây:

a) Có ít nhất 300 lao động trực tiếp làm việc tại các cơ sở công nghiệp công nghệ thông tin. Riêng tại Hà Nội và thành phố Hồ Chí Minh phải có ít nhất 500 lao động trực tiếp làm việc tại các cơ sở công nghiệp công nghệ thông tin;

b) Những cơ sở công nghiệp công nghệ thông tin và trang thiết bị đi kèm phải sử dụng ít nhất một nửa diện tích mặt bằng;

c) Có các cơ sở hạ tầng dùng chung để đảm bảo hoạt động công nghiệp công nghệ thông tin như phòng họp, phòng thảo luận chung và các phương tiện, thiết bị chuyên dùng đảm bảo hoạt động công nghiệp công nghệ thông tin.

2. Khu công nghệ thông tin tập trung không có ranh giới địa lý xác định phải đáp ứng được các điều kiện sau đây:

a) Có ít nhất 300 lao động trực tiếp làm việc tại các cơ sở sản xuất, kinh doanh phần mềm, nội dung thông tin số. Riêng tại Hà Nội và thành phố Hồ Chí Minh phải có ít nhất 500 lao động trực tiếp làm việc tại các cơ sở sản xuất, kinh doanh phần mềm, nội dung thông tin số;

b) Những cơ sở sản xuất, kinh doanh phần mềm, nội dung thông tin số và trang thiết bị đi kèm phải sử dụng ít nhất một nửa diện tích mặt bằng tại các khu vực, toà nhà liên kết;

c) Thoả mãn điều kiện về băng thông kết nối giữa các toà nhà, giữa các khu vực, toà nhà và mạng diện rộng (WAN) do Bộ Bưu chính, Viễn thông quy định;

d) Ít nhất một nửa số cơ sở sản xuất, kinh doanh phần mềm, nội dung thông tin số tại các toà nhà có sự kết hợp với nhau về quy trình sản xuất, cung cấp phần mềm, thông tin số;

đ) Có các cơ sở hạ tầng dùng chung để đảm bảo hoạt động công nghiệp phần mềm, công nghiệp nội dung như phòng họp, phòng thảo luận chung và các phương tiện, thiết bị chuyên dùng đảm bảo hoạt động công nghiệp phần mềm, công nghiệp nội dung.

3. Bộ Bưu chính, Viễn thông xây dựng, ban hành quy định về trình tự, thủ tục xem xét công nhận khu công nghệ thông tin tập trung.

4. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương thực hiện việc công nhận và huỷ bỏ khu công nghệ thông tin tập trung trên cơ sở các điều kiện quy định tại khoản 1 , khoản 2 Điều này.

Điều 22. Quản lý khu công nghệ thông tin tập trung

1. Bộ Bưu chính, Viễn thông chủ trì, phối hợp với các Bộ, ngành có liên quan xây dựng, trình Thủ tướng Chính phủ phê duyệt Quy hoạch khu công nghệ thông tin tập trung.

2. Bộ Bưu chính, Viễn thông là cơ quan quản lý nhà nước khu công nghệ thông tin tập trung do Thủ tướng Chính phủ chấp thuận chủ trương đầu tự. Ban Quản lý khu công nghệ thông tin tập trung do Thủ tướng Chính phủ chấp thuận chủ trương đầu tư có tổ chức và biên chế trực thuộc Bộ Bưu chính, Viễn thông. Trưởng Ban Quản lý do Thủ tướng Chính phủ bổ nhiệm theo đề nghị của Bộ trưởng Bộ Bưu chính, Viễn thông.

3. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương là cơ quan quản lý nhà nước khu công nghệ thông tin tập trung do Ủy ban cấp Giấy chứng nhận đầu tư; khu công nghệ thông tin tập trung được công nhận theo quy định tại khoản 3 Điều 21 Nghị định này. Chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của cơ quan quản lý khu công nghệ thông tin tập trung tại địa phương do Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quy định.

4. Các vấn đề về quản lý đất đai, xây dựng cơ sở hạ tầng, quản lý lao động, quản lý dân cư, tài chính, kế toán, ngoại hối tại khu công nghệ thông tin tập trung thực hiện theo quy định của pháp luật về Khu công nghệ cao.

Chương 4:

BIỆN PHÁP BẢO ĐẢM PHÁT TRIỂN CÔNG NGHIỆP CÔNG NGHỆ THÔNG TIN

Điều 23. Phát triển nguồn nhân lực cho công nghiệp công nghệ thông tin

Nhà nước ưu tiên phát triển nguồn nhân lực cho công nghiệp công nghệ thông tin thông qua các hình thức sau:

1. Lĩnh vực công nghiệp công nghệ thông tin được xếp vào nhóm ưu tiên trong các chương trình học bổng đào tạo nước ngoài bằng ngân sách nhà nước hoặc các chương trình học bổng hợp tác phát triển giữa Chính phủ Việt Nam với Chính phủ nước ngoài, tổ chức quốc tế.

2. Người Việt Nam định cư ở nước ngoài đầu tư hoặc tham gia vào hoạt động công nghiệp công nghệ thông tin ở Việt Nam được tạo điều kiện thuận lợi để mua nhà, đất ở theo quy định của pháp luật về đất đai, nhà ở.

3. Nhà nước tạo điều kiện thuận lợi để đưa lao động phần mềm và thông tin số Việt Nam ra làm việc, thực tập, học tập ở nước ngoài.

4. Bộ Bưu chính, Viễn thông chủ trì, phối hợp với Bộ Giáo dục và Đào tạo, Bộ Lao động - Thương binh và Xã hội quy định điều kiện hoạt động đào tạo ngắn hạn, bồi dưỡng các kỹ năng chuyên ngành và công nghệ mới cho đội ngũ nhân lực công nghiệp công nghệ thông tin; cấp chứng chỉ công nghệ thông tin.

5. Bộ Giáo dục và Đào tạo chủ trì, phối hợp với Bộ Bưu chính, Viễn thông tiến hành rà soát, thường xuyên bổ sung, điều chỉnh chương trình đào tạo về công nghệ thông tin ở các trường đại học, cao đẳng trên cơ sở chú trọng sự phát triển nhanh chóng của các công nghệ mới, xu thế mới trong lĩnh vực công nghệ thông tin trên thế giới.

Điều 24. Đầu tư phát triển công nghiệp công nghệ thông tin

1. Hàng năm, Bộ Bưu chính, Viễn thông xây dựng kế hoạch và dự toán kinh phí chi sự nghiệp phát triển công nghiệp công nghệ thông tin.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Bưu chính, Viễn thông, Bộ Kế hoạch và Đầu tư hướng dẫn công tác quản lý tài chính cho hoạt động tạo lập nền công nghiệp công nghệ thông tin.

Điều 25. Ưu đãi đầu tư

1. Cơ sở nghiên cứu - phát triển, sản xuất, kinh doanh về công nghiệp công nghệ thông tin được hưởng ưu đãi đầu tư theo Nghị định số l08/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

2. Khu công nghệ thông tin tập trung được hưởng ưu đãi ở mức tương đương các chính sách ưu đãi hiện hành dành cho khu công nghệ cao quy định tại Nghị định số l08/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư và các quy định của pháp luật về chính sách khuyến khích đầu tư tại Khu công nghệ cao.

3. Những dự án đầu tư đặc biệt quan trọng cho sự phát triển của công nghiệp công nghệ thông tin được hưởng các ưu đãi bổ sung theo quyết định của Thủ tướng Chính phủ.

Điều 26. Ưu tiên phát triển công nghiệp phần mềm, công nghiệp nội dung

1. Nhà nước áp dụng mức ưu đãi cao nhất cho các tổ chức, cá nhân tham gia hoạt động công nghiệp phần mềm, công nghiệp nội dung theo quy định của pháp luật, bao gồm:

a) Các tổ chức, cá nhân đầu tư sản xuất, kinh doanh phần mềm; sản xuất sản phẩm nội dung thông tin số được hưởng chế độ ưu đãi về thuế theo quy định của pháp luật thuế và ưu đãi trong việc sử dụng đất;

b) Các sản phẩm phần mềm và nội dung thông tin số được sản xuất tại Việt Nam và các dịch vụ phần mềm do các tổ chức, doanh nghiệp thuộc mọi thành phần kinh tế hoạt động tại Việt Nam cung cấp được áp dụng mức ưu đãi cao nhất về thuế giá trị gia tăng và thuế xuất khẩu.

2. Trong trường hợp tổ chức, doanh nghiệp ngoài việc tham gia hoạt động công nghiệp phần mềm, công nghiệp nội đung còn tham gia nhiều loại hình hoạt động khác thì chỉ được hưởng các chính sách ưu đãi quy định tại Điều này đối với các hoạt động sản xuất, cung cấp sản phẩm, dịch vụ phần mềm; sản xuất sản phẩm nội dung thông tin số.

Điều 27. Xây dựng cơ sở vật chất, kỹ thuật phục vụ cho hoạt động nghiên cứu - phát triển công nghiệp phần mềm và công nghiệp nội dung

1. Bộ Bưu chính, Viễn thông chủ trì nghiên cứu, xây dựng các chính sách khuyến khích tổ chức, cá nhân trong nước và ở nước ngoài thành lập các Quỹ đầu tư mạo hiểm trong lĩnh vực công nghiệp công nghệ thông tin tại Việt Nam.

2. Có chính sách ưu tiên huy động các nguồn vốn khác nhau để xây dựng các cơ sở nghiên cứu phát triển về công nghiệp phần mềm và công nghiệp nội dung nhằm các mục đích sau đây:

a) Đảm bảo vai trò phòng thí nghiệm trọng điểm về công nghiệp phần mềm và công nghiệp nội dung đạt tiêu chuẩn khu vực và quốc tế;

b) Là trung tâm nghiên cứu phát triển và hỗ trợ áp dụng các quy định sản xuất công nghiệp, quy trình đảm bảo chất lượng, các chuẩn công nghiệp công nghệ thông tin;

c) Là vườn ươm cho các ý tưởng sáng tạo mới, các sản phẩm mới trong lĩnh vực công nghiệp phần mềm và công nghiệp nội dung;

d) Là cầu nối gắn kết chặt chẽ giữa đào tạo công nghệ thông tin và sản xuất công nghiệp công nghệ thông tin; là trung tâm hỗ trợ phát triển nguồn nhân lực cho công nghiệp phần mềm và công nghiệp nội dung.

Điều 28. Áp dụng quy trình đảm bảo chất lượng trong công nghiệp phần mềm và công nghiệp nội dung

1. Chính phủ khuyến khích các doanh nghiệp phần mềm và doanh nghiệp sản xuất nội dung thông tin số áp dụng các quy trình đảm bảo chất lượng theo tiêu chuẩn quốc tế CMM, CMMI và các tiêu chuẩn tương đương khác. Sản phẩm, dịch vụ phần mềm và sản phẩm nội dung thông tin số của các doanh nghiệp được công nhận có quy trình đảm bảo chất lượng theo tiêu chuẩn CMM, CMMI từ mức 3 trở lên hoặc tương đương, được ưu tiên sử dụng trong các dự án công nghệ thông tin dùng nguồn vốn ngân sách nhà nước hoặc vốn có nguồn gốc ngân sách nhà nước theo quy định của pháp luật.

2. Chính phủ có chính sách hỗ trợ các doanh nghiệp đạt các chứng chỉ đảm bảo chất lượng sản phẩm phần mềm và thông tin số theo các chuẩn quốc tế CMM, CMMI và các tiêu chuẩn tương đương khác.

Điều 29. Quản lý và khai thác kho tài sản trí tuệ phần mềm

1. Nhà nước giữ quyền sở hữu trí tuệ đối với các sản phẩm phần mềm, nội dung thông tin số do các tổ chức, doanh nghiệp nghiên cứu - phát triển, sản xuất bằng nguồn vốn ngân sách nhà nước hoặc vốn có nguồn gốc ngân sách nhà nước để hình thành kho tài sản trí tuệ phần mềm của Nhà nước nhằm tạo nguồn vốn hỗ trợ phát triển phát triển công nghiệp phần mềm, công nghiệp nội dung.

2. Bộ Bưu chính, Viễn thông xây dựng và ban hành Quy chế quản lý, khai thác kho tài sản trí tuệ phần mềm

Điều 30. Quản lý thông tin về công nghiệp công nghệ thông tin

1. Bộ Bưu chính, Viễn thông chịu trách nhiệm thu thập, phân tích, quản lý và công bố thông tin liên quan đến sự phát triển công nghiệp công nghệ thông tin trong nước và nước ngoài.

2. Thông tin về công nghiệp công nghệ thông tin quy định tại khoản 1 Điều này, bao gồm:

a) Trình độ công nghệ sản xuất công nghệ thông tin;

b) Xu hướng nghiên cứu - phát triển công nghệ thông tin;

c) Xu hướng phát triển thị trường công nghiệp công nghệ thông tin;

d) Hiện trạng phát triển các doanh nghiệp công nghiệp công nghệ thông tin.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 31. Tổ chức thực hiện

Bộ Bưu chính, Viễn thông chủ trì, phối hợp với các cơ quan liên quan ban hành các quy định chi tiết và hướng dẫn thực hiện Nghị định này.

Điều 32. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Những quy định trước đây trái với Nghị định này đều bãi bỏ.

Điều 33. Điều khoản thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2009 - 102 quan ly dau tu ung dung CNTT

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 102/2009/NĐ-CP | Hà Nội, ngày 06 tháng 11 năm 2009

NGHỊ ĐỊNH

VỀ QUẢN LÝ ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN SỬ DỤNG NGUỒN VỐN NGÂN SÁCH NHÀ NƯỚC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;
Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;
Xét đề nghị của Bộ trưởng Bộ Thông tin và Truyền thông,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh:

Nghị định này quy định việc quản lý và thực hiện đầu tư ứng dụng công nghệ thông tin đối với:

a) Các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước do các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp (được xác định trong Luật Ngân sách nhà nước), các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là tỉnh), các quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là huyện) và cấp xã quản lý;

b) Các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước hỗ trợ cho các doanh nghiệp nhà nước, các quỹ do Tập đoàn kinh tế nhà nước, Tổng công ty nhà nước, công ty nhà nước độc lập và các tổ chức quản lý Quỹ khác (được xác định trong Luật Ngân sách nhà nước) quản lý;

c) Dự án ứng dụng công nghệ thông tin sử dụng hỗn hợp nhiều nguồn vốn khác nhau trong đó vốn ngân sách nhà nước chiếm tỷ lệ từ 30% trở lên hoặc lớn nhất trong tổng mức đầu tư của dự án;

d) Phần ứng dụng công nghệ thông tin sử dụng vốn ngân sách nhà nước trong các dự án đầu tư xây dựng công trình và các dự án đầu tư không có xây dựng công trình được quản lý như đối với một dự án ứng dụng công nghệ thông tin độc lập theo quy định tại Nghị định này;

đ) Các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước thuộc diện bí mật quốc gia không thuộc phạm vi điều chỉnh của Nghị định này;

e) Các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước phải thu hồi vốn, Chủ đầu tư có trách nhiệm thu hồi và hoàn trả vốn đầu tư;

g) Các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn hỗ trợ phát triển chính thức (gọi tắt là ODA), Chủ đầu tư thực hiện theo thỏa thuận tín dụng, cùng các điều ước quốc tế có liên quan mà Việt Nam là thành viên, và các quy định hiện hành về quản lý và sử dụng nguồn vốn ODA;

h) Các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước của cơ quan đại diện Việt Nam tại nước ngoài, việc lập dự án thực hiện theo quy định tại Nghị định này; việc thẩm định dự án, quyết định đầu tư và quản lý dự án thực hiện theo quy định riêng của Chính phủ trên cơ sở đề xuất và kiến nghị của cơ quan có dự án;

i) Đối với các hoạt động ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước nhưng không yêu cầu phải lập dự án, việc sử dụng kinh phí thực hiện theo đề cương và dự toán chi tiết được người có thẩm quyền thẩm định và phê duyệt.

Việc lập đề cương và dự toán chi tiết được thực hiện theo quy định của Bộ Thông tin và Truyền thông, Bộ Tài chính.

2. Đối tượng áp dụng:

Nghị định này áp dụng đối với tổ chức, cá nhân liên quan đến hoạt động đầu tư ứng dụng công nghệ thông tin sử dụng vốn ngân sách nhà nước.

Khuyến khích tổ chức, cá nhân liên quan đến quản lý đầu tư ứng dụng công nghệ thông tin sử dụng vốn khác áp dụng các quy định tại Nghị định này.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. "Dự án ứng dụng công nghệ thông tin" là tập hợp những đề xuất có liên quan đến việc bỏ vốn để thiết lập mới, mở rộng hoặc nâng cấp cho hệ thống hạ tầng kỹ thuật, phần mềm và cơ sở dữ liệu nhằm đạt được sự cải thiện về tốc độ, hiệu quả vận hành, nâng cao chất lượng dịch vụ trong ít nhất một chu kỳ phát triển của công nghệ thông tin.

2. “Phần mềm thương mại” gồm phần mềm hệ thống, phần mềm ứng dụng, phần mềm tiện ích, phần mềm công cụ, phần mềm nhúng; được phát triển hoàn chỉnh, được đăng ký thương hiệu và nhân bản hàng loạt để cung cấp ra thị trường.

3. “Phần mềm nội bộ” là phần mềm được phát triển, nâng cấp, chỉnh sửa theo các yêu cầu riêng của tổ chức, hoặc người sử dụng nhằm đáp ứng yêu cầu đặc thù của tổ chức và được sử dụng trong nội bộ tổ chức đó.

4. “Phần mềm mã nguồn mở” là phần mềm được tác giả cung cấp với mã nguồn kèm theo, người sử dụng không phải trả chi phí bản quyền mua mã nguồn.

5. “Phát triển phần mềm” là việc gia công, sản xuất phần mềm theo đơn đặt hàng nhằm đáp ứng yêu cầu sử dụng nội bộ hoặc nhằm mục đích kinh doanh thương mại trên thị trường.

6. “Chỉnh sửa phần mềm” là việc sửa đổi, làm tăng hiệu năng của phần mềm đã có nhằm tối ưu hóa khả năng xử lý các yêu cầu của người sử dụng.

7. “Nâng cấp phần mềm” là việc chỉnh sửa phần mềm với việc tăng cường chức năng - khả năng xử lý của phần mềm đã có nhằm đáp ứng thêm một số yêu cầu của người sử dụng.

8. “Sự cố” là những sai hỏng, trục trặc (phần cứng và/hoặc phần mềm) khiến hệ thống không còn đáng tin cậy, trục trặc trong vận hành, hay hoạt động bất bình thường.

9. "Người có thẩm quyền quyết định đầu tư" là người đại diện theo pháp luật của tổ chức, cơ quan nhà nước hoặc tập đoàn kinh tế nhà nước, tổng công ty nhà nước, công ty nhà nước độc lập, được quy định tại các Điều 5, Điều 6 Nghị định này.

10. "Chủ đầu tư” là người được giao quản lý và sử dụng nguồn vốn ngân sách nhà nước để đầu tư ứng dụng công nghệ thông tin.

11. "Tổng mức đầu tư" là toàn bộ chi phí dự tính để đầu tư được ghi trong quyết định đầu tư và là cơ sở để Chủ đầu tư lập kế hoạch và quản lý vốn khi thực hiện đầu tư.

12. "Tổng dự toán” là tổng chi phí cần thiết cho việc đầu tư (chi phí chuẩn bị đầu tư, chi phí thực hiện đầu tư, chi phí kết thúc đầu tư, và các chi phí khác của dự án ứng dụng công nghệ thông tin) không vượt tổng mức đầu tư được duyệt.

13. “Thiết kế sơ bộ” bao gồm phần thuyết minh và các sơ đồ bố trí hệ thống hạ tầng kỹ thuật, và các nội dung khác bảo đảm thể hiện được phương án thiết kế. Thiết kế sơ bộ có thể gồm một hoặc nhiều hạng mục ứng dụng công nghệ thông tin. Thiết kế sơ bộ trong dự án được duyệt là căn cứ để lập và xét duyệt thiết kế thi công.

14. “Thiết kế thi công” là các tài liệu thể hiện bằng thuyết minh, bản vẽ, các mô tả nội dung thiết kế, yêu cầu kỹ thuật cần đáp ứng khác; được triển khai trên cơ sở thiết kế sơ bộ cùng nội dung dự án được duyệt.

15. “Giám sát tác giả” là công việc kiểm tra, giải thích hoặc xử lý những vướng mắc, thay đổi, phát sinh nhằm đảm bảo việc thi công lắp đặt, cài đặt, hiệu chỉnh vật tư, thiết bị công nghệ thông tin, phần mềm thương mại, hoặc phát triển, nâng cấp, chỉnh sửa phần mềm nội bộ, cơ sở dữ liệu theo đúng thiết kế thi công và bảo vệ quyền tác giả của cá nhân, tổ chức tư vấn lập thiết kế thi công.

16. “Giám sát thi công” là hoạt động theo dõi thường xuyên, liên tục, có hệ thống của cá nhân, tổ chức giám sát thi công nhằm quản lý khối lượng, chất lượng, tiến độ các công tác lắp đặt, cài đặt, hiệu chỉnh vật tư, thiết bị công nghệ thông tin và phần mềm thương mại, hoặc phát triển, nâng cấp, chỉnh sửa phần mềm nội bộ, cơ sở dữ liệu do nhà thầu thi công thực hiện theo: hợp đồng, thiết kế thi công được duyệt, hệ thống danh mục tiêu chuẩn kỹ thuật công nghệ thông tin và các yêu cầu đối với giải pháp ứng dụng công nghệ thông tin được áp dụng. Nội dung công tác giám sát thi công thực hiện theo hướng dẫn của Bộ Thông tin và Truyền thông.

17. “Bản vẽ hoàn công” là bản vẽ phản ảnh kết quả thực hiện thi công xây lắp, lắp đặt hạ tầng kỹ thuật do nhà thầu trúng thầu lập trên cơ sở thiết kế thi công được duyệt và kết quả đo kiểm các sản phẩm đã thực hiện tại hiện trường thi công được Chủ đầu tư xác nhận.

18. “Chủ trì khảo sát” là người trực tiếp tổ chức và thực hiện nhiệm vụ khảo sát, phương án khảo sát, báo cáo kết quả khảo sát, chịu trách nhiệm cao nhất về kết quả thực hiện nhiệm vụ khảo sát, phương án khảo sát.

19. “Chủ trì thiết kế sơ bộ” là người trực tiếp tổ chức và thực hiện nhiệm vụ thiết kế sơ bộ, chịu trách nhiệm cao nhất về nội dung và chất lượng của thiết kế sơ bộ.

20. “Chủ trì thiết kế thi công” là người trực tiếp tổ chức và thực hiện nhiệm vụ thiết kế thi công và lập dự toán, tổng dự toán, chịu trách nhiệm cao nhất về nội dung và chất lượng của thiết kế thi công và dự toán, tổng dự toán.

21. “Chỉ huy thi công tại hiện trường” là người đại diện cho nhà thầu trúng thầu thực hiện quyền và nghĩa vụ của nhà thầu tại hiện trường thi công, trực tiếp chỉ huy và chịu trách nhiệm về hoạt động thi công xây lắp, lắp đặt hạ tầng kỹ thuật công nghệ thông tin.

Điều 3. Trình tự đầu tư ứng dụng công nghệ thông tin

1. Trình tự đầu tư dự án ứng dụng công nghệ thông tin bao gồm 3 giai đoạn:

a) Chuẩn bị đầu tư;

b) Thực hiện đầu tư;

c) Kết thúc đầu tư, đưa vào khai thác sử dụng.

2. Các công việc trong giai đoạn thực hiện đầu tư và kết thúc đầu tư có thể thực hiện tuần tự hoặc gối đầu, xen kẽ tùy theo điều kiện cụ thể của từng dự án, và do Người có thẩm quyền quyết định đầu tư xác định.

Điều 4. Phân nhóm dự án

1. Tùy theo tính chất của dự án và quy mô đầu tư, dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước được phân loại thành các nhóm: dự án quan trọng quốc gia, nhóm A, nhóm B, nhóm C để quản lý. Đặc trưng của mỗi nhóm được quy định trong Phụ lục I ban hành kèm theo Nghị định này.

2. Đối với các dự án quan trọng quốc gia, dự án nhóm A gồm nhiều dự án thành phần hoặc tiểu dự án, trong đó nếu từng dự án thành phần hoặc tiểu dự án có thể độc lập vận hành, khai thác hoặc thực hiện theo phân kỳ đầu tư được ghi trong văn bản quyết định chủ trương đầu tư của cấp có thẩm quyền thì mỗi dự án thành phần hoặc tiểu dự án đó được thực hiện ngay từ giai đoạn chuẩn bị đầu tư như một dự án ứng dụng công nghệ thông tin độc lập.

Điều 5. Thẩm quyền quyết định đầu tư dự án ứng dụng công nghệ thông tin

1. Thủ tướng Chính phủ quyết định đầu tư các dự án ứng dụng công nghệ thông tin quan trọng quốc gia đã được Quốc hội thông qua chủ trương và cho phép đầu tư.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan quản lý tài chính của Trung ương Đảng, cơ quan Trung ương của tổ chức chính trị - xã hội, các tổ chức chính trị, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, Tổng công ty nhà nước, Tập đoàn kinh tế nhà nước, công ty nhà nước độc lập (được xác định trong Luật Ngân sách nhà nước), Chủ tịch ủy ban nhân dân cấp tỉnh quyết định đầu tư các dự án ứng dụng công nghệ thông tin các nhóm A, B, C đã có trong kế hoạch ứng dụng công nghệ thông tin được duyệt hoặc đã có quyết định chủ trương đầu tư.

Trường hợp dự án nhóm A chưa nằm trong kế hoạch ứng dụng công nghệ thông tin được duyệt, hoặc chưa có quyết định chủ trương đầu tư thì trước khi lập dự án phải được Thủ tướng Chính phủ xem xét, đồng ý về chủ trương đầu tư. Việc xem xét chủ trương đầu tư được thực hiện theo quy chế làm việc của Chính phủ.

Đối với các dự án nhóm B, C chưa nằm trong kế hoạch ứng dụng công nghệ thông tin được duyệt thì trước khi lập dự án phải có quyết định chủ trương đầu tư của Người có thẩm quyền quyết định đầu tư.

3. Đối với doanh nghiệp nhà nước do Thủ tướng Chính phủ quyết định thành lập (Tổng công ty nhà nước, Tập đoàn kinh tế nhà nước), Hội đồng quản trị Tổng công ty, Tập đoàn kinh tế có thể ủy quyền cho giám đốc các đơn vị thành viên quyết định đầu tư các dự án ứng dụng công nghệ thông tin nhóm C.

4. Tùy theo điều kiện cụ thể của từng Bộ, ngành, địa phương, Người có thẩm quyền quyết định đầu tư được phép ủy quyền cho các đối tượng quy định tại khoản 5 Điều này quyết định đầu tư các dự án ứng dụng công nghệ thông tin nhóm B, C. Người ủy quyền phải chịu trách nhiệm trước pháp luật về sự ủy quyền của mình. Người được ủy quyền phải chịu trách nhiệm về quyết định của mình trước pháp luật và người ủy quyền.

5. Đối tượng được ủy quyền quyết định đầu tư:

a) Đối với cấp Bộ:

Tổng cục trưởng, Cục trưởng, Chủ tịch Hội đồng quản trị Tổng công ty nhà nước, Tập đoàn kinh tế nhà nước, Giám đốc doanh nghiệp nhà nước trực thuộc, Thủ trưởng cơ quan, đơn vị trực thuộc Bộ;

b) Đối với cấp tỉnh:

Giám đốc Sở, Chủ tịch ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc cấp tỉnh (sau đây gọi là cấp huyện), Chủ tịch Hội đồng quản trị Tổng công ty nhà nước, Giám đốc doanh nghiệp nhà nước trực thuộc, Thủ trưởng cơ quan trực thuộc ủy ban nhân dân cấp tỉnh;

Chủ tịch ủy ban nhân dân cấp huyện, cấp xã được quyết định đầu tư các dự án trong phạm vi ngân sách của địa phương mình (bao gồm cả các khoản bổ sung từ ngân sách cấp trên) có mức vốn đầu tư đến 05 tỷ đồng (đối với cấp huyện) và đến 03 tỷ đồng (đối với cấp xã) tùy theo điều kiện cụ thể của từng địa phương do ủy ban nhân dân cấp tỉnh quy định cụ thể trên cơ sở kế hoạch ứng dụng công nghệ thông tin được duyệt của địa phương và năng lực thực hiện của các đối tượng được phân cấp.

6. Nội dung quyết định phê duyệt dự án ứng dụng công nghệ thông tin theo mẫu tại Phụ lục IV ban hành kèm theo Nghị định này.

Điều 6. Chủ đầu tư dự án ứng dụng công nghệ thông tin

1. Chủ đầu tư dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước do Người có thẩm quyền quyết định đầu tư quyết định trước khi lập dự án phù hợp với quy định của Luật Ngân sách nhà nước.

a) Đối với dự án ứng dụng công nghệ thông tin do Thủ tướng Chính phủ quyết định đầu tư thì Chủ đầu tư là một trong các cơ quan, tổ chức sau: Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp (gọi chung là cơ quan cấp Bộ), Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (gọi chung là cấp tỉnh);

b) Đối với dự án ứng dụng công nghệ thông tin do Bộ trưởng, Thủ trưởng cơ quan cấp Bộ, Chủ tịch Ủy ban nhân dân các cấp quyết định đầu tư thì Người quyết định đầu tư giao cho đơn vị quản lý, sử dụng sản phẩm của dự án làm Chủ đầu tư;

Trường hợp đơn vị quản lý, sử dụng sản phẩm của dự án không đủ điều kiện về tổ chức, nhân lực, thời gian và các điều kiện cần thiết khác để thực hiện nhiệm vụ, quyền hạn của Chủ đầu tư hoặc chưa xác định được đơn vị quản lý, sử dụng sản phẩm của dự án thì Người có thẩm quyền quyết định đầu tư lựa chọn đơn vị có đủ điều kiện làm Chủ đầu tư.

2. Đối với dự án ứng dụng công nghệ thông tin sử dụng vốn hỗn hợp thì Chủ đầu tư do các thành viên góp vốn thoả thuận cử ra hoặc là đại diện của bên có tỷ lệ góp vốn cao nhất.

Điều 7. Tổ chức tư vấn đầu tư ứng dụng công nghệ thông tin

1. Tổ chức tư vấn đầu tư ứng dụng công nghệ thông tin là tổ chức nghề nghiệp thuộc các thành phần kinh tế, có tư cách pháp nhân, có đăng ký kinh doanh (hoặc quyết định thành lập đối với cơ sở không có đăng ký kinh doanh) phù hợp, hoạt động tư vấn đầu tư ứng dụng công nghệ thông tin theo quy định của pháp luật.

2. Nội dung hoạt động tư vấn đầu tư ứng dụng công nghệ thông tin:

a) Cung cấp thông tin về văn bản quy phạm pháp luật, cơ chế chính sách đầu tư ứng dụng công nghệ thông tin; khảo sát, lập, quản lý dự án ứng dụng công nghệ thông tin; thiết kế sơ bộ, thiết kế thi công; soạn thảo hồ sơ mời thầu; giám sát; lựa chọn nhà thầu; tư vấn ứng dụng công nghệ thông tin và thực hiện các dịch vụ công nghệ thông tin khác có liên quan;

b) Tổ chức tư vấn đầu tư ứng dụng công nghệ thông tin này có thể ký hợp đồng lại với các tổ chức tư vấn đầu tư ứng dụng công nghệ thông tin khác để thực hiện một phần nhiệm vụ của công tác tư vấn đầu tư nếu được Chủ đầu tư chấp thuận.

3. Trách nhiệm của các tổ chức hoạt động tư vấn đầu tư ứng dụng công nghệ thông tin:

a) Khi hoạt động kinh doanh phải đảm bảo các điều kiện năng lực theo quy định tại Nghị định này và quy định tại các văn bản pháp luật liên quan;

b) Chịu trách nhiệm trước pháp luật và Chủ đầu tư về các nội dung đã cam kết trong hợp đồng, đặc biệt là các nội dung kinh tế - kỹ thuật được xác định trong sản phẩm tư vấn của mình và phải bồi thường thiệt hại gây ra (nếu có);

c) Trường hợp hoạt động đầu tư ứng dụng công nghệ thông tin có yêu cầu phải thuê tư vấn nước ngoài, tổ chức, cá nhân tư vấn trong nước được phép liên danh, liên kết hoặc thuê chuyên gia tư vấn nước ngoài trong hoạt động đầu tư ứng dụng công nghệ thông tin;

d) Trong các sản phẩm tư vấn, nghiêm cấm chỉ định sử dụng các loại vật liệu hay vật tư kỹ thuật, thiết bị của một nơi sản xuất, cung ứng cụ thể, và không được nêu yêu cầu về nhãn hiệu, xuất xứ của nhà sản xuất;

Trường hợp đặc biệt cần thiết phải nêu nhãn hiệu, catalô của một nhà sản xuất nào đó, hoặc vật tư kỹ thuật, thiết bị từ một nước nào đó để tham khảo, minh họa cho yêu cầu kỹ thuật của các loại vật liệu hay vật tư kỹ thuật, thiết bị thì phải ghi kèm theo cụm từ “hoặc tương đương” sau nhãn hiệu, catalô hoặc xuất xứ nêu ra và quy định rõ khái niệm tương đương nghĩa là có đặc tính kỹ thuật tương tự, có tính năng sử dụng tương đương.

Điều 8. Hệ thống danh mục tiêu chuẩn kỹ thuật công nghệ thông tin

1. Hệ thống danh mục tiêu chuẩn kỹ thuật công nghệ thông tin bao gồm các tiêu chuẩn kỹ thuật công nghệ thông tin và các yêu cầu cơ bản về chức năng, tính năng kỹ thuật đối với sản phẩm công nghệ thông tin.

2. Bộ Thông tin và Truyền thông định kỳ công bố danh mục tiêu chuẩn kỹ thuật công nghệ thông tin làm cơ sở để quản lý hoạt động đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước.

Các Bộ quản lý ngành căn cứ vào danh mục tiêu chuẩn kỹ thuật công nghệ thông tin, xây dựng và công bố các yêu cầu cần đáp ứng đối với các giải pháp ứng dụng công nghệ thông tin dành cho chuyên ngành mình quản lý.

3. Trong trường hợp các tiêu chuẩn kỹ thuật công nghệ thông tin Việt Nam chưa có hoặc chưa đầy đủ thì được phép áp dụng tiêu chuẩn kỹ thuật nước ngoài nhưng phải đảm bảo phù hợp với các yêu cầu cơ bản về chức năng, tính năng kỹ thuật đối với sản phẩm công nghệ thông tin được Bộ Thông tin và Truyền thông định kỳ công bố.

Điều 9. Giám sát của cộng đồng trong đầu tư ứng dụng công nghệ thông tin

Chủ đầu tư dự án ứng dụng công nghệ thông tin có trách nhiệm công bố công khai với các tổ chức chính trị, xã hội, chính quyền địa phương và các cơ quan dân cử trên địa bàn về mục đích, nội dung các hoạt động, quy mô dự án; cơ cấu tổ chức của Ban quản lý dự án (hoặc tổ chức tư vấn quản lý dự án) để tranh thủ sự giám sát của cộng đồng trong quá trình thực hiện.

Điều 10. Giám sát, đánh giá đầu tư ứng dụng công nghệ thông tin

1. Hoạt động giám sát, đánh giá đầu tư ứng dụng công nghệ thông tin là hoạt động theo dõi, kiểm tra và xác định mức độ đạt được so với yêu cầu của quá trình đầu tư do cơ quan nhà nước có thẩm quyền tiến hành nhằm thực hiện chức năng quản lý nhà nước về công nghệ thông tin, đảm bảo đầu tư đạt hiệu quả, phù hợp với mục tiêu, kế hoạch ứng dụng công nghệ thông tin của ngành, địa phương và đối với từng dự án.

2. Các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước phải chịu sự giám sát, đánh giá đầu tư định kỳ.

3. Giám sát, đánh giá đầu tư:

a) Ban quản lý dự án (hoặc tổ chức tư vấn quản lý dự án) có trách nhiệm thường xuyên theo dõi, kiểm tra và xác định mức độ đạt được so với yêu cầu của quá trình đầu tư;

b) Chủ đầu tư dự án có trách nhiệm chỉ đạo, đôn đốc, hỗ trợ Ban quản lý dự án (hoặc tổ chức tư vấn quản lý dự án) trong việc theo dõi, kiểm tra, đánh giá đối với từng dự án. Trường hợp có khó khăn, vướng mắc mà không tự xử lý được, Chủ đầu tư phải kịp thời đề nghị các cấp có thẩm quyền giải quyết;

c) Cơ quan chủ quản có trách nhiệm theo dõi tình hình thực hiện các chương trình, dự án thuộc thẩm quyền quản lý; phản hồi đầy đủ và kịp thời các báo cáo của Chủ đầu tư dự án; tiến hành phân tích danh mục các chương trình, dự án để xác định mức độ thực hiện;

d) Cơ quan chủ quản có trách nhiệm xem xét kết quả đánh giá đầu tư các dự án do Chủ đầu tư dự án thuộc thẩm quyền quản lý tiến hành. Trong trường hợp cần thiết cơ quan chủ quản phối hợp với các cơ quan liên quan tổ chức đánh giá đột xuất các dự án;

đ) Bộ Thông tin và Truyền thông chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư thực hiện việc giám sát, đánh giá năng lực quản lý thực hiện các dự án ứng dụng công nghệ thông tin tại cơ quan chủ quản và giám sát, đánh giá đầu tư ở cấp quốc gia về các dự án ứng dụng công nghệ thông tin;

e) Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Thông tin và Truyền thông xây dựng và tổng hợp các chỉ tiêu thống kê định kỳ về đầu tư ứng dụng công nghệ thông tin để phản ánh vào hệ thống số liệu thống kê quốc gia về tình hình phát triển kinh tế - xã hội.

4. Báo cáo giám sát, đánh giá đầu tư:

a) Trong quá trình triển khai dự án, Ban quản lý dự án (hoặc tổ chức tư vấn quản lý dự án) phải lập và gửi các báo cáo quy định dưới đây cho Chủ đầu tư, để Chủ đầu tư dự án gửi cơ quan chủ quản, và các cơ quan thực hiện giám sát, đánh giá đầu tư có liên quan:

- Báo cáo tháng, chậm nhất 10 ngày sau khi hết tháng (chỉ áp dụng đối với dự án ứng dụng công nghệ thông tin thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ);

- Báo cáo sáu tháng, chậm nhất vào ngày 15 tháng 07 của năm kế hoạch;

- Báo cáo năm, chậm nhất vào ngày 31 tháng 01 năm sau;

- Báo cáo kết thúc, chậm nhất 6 tháng sau khi kết thúc dự án;

b) Bộ Thông tin và Truyền thông chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, Bộ Tài chính, các cơ quan liên quan hướng dẫn chế độ báo cáo và mẫu báo cáo giám sát, đánh giá đầu tư ứng dụng công nghệ thông tin; giám sát việc tuân thủ chế độ báo cáo ở các cấp và định kỳ báo cáo Thủ tướng Chính phủ về tình hình thực hiện giám sát, đánh giá đầu tư ứng dụng công nghệ thông tin.

Chương II

CHUẨN BỊ ĐẦU TƯ

Điều 11. Nội dung công việc chuẩn bị đầu tư

Nội dung công việc chuẩn bị đầu tư bao gồm:

1. Nghiên cứu về sự cần thiết phải đầu tư và quy mô đầu tư.

2. Xem xét khả năng về nguồn cung ứng thiết bị, nguồn vốn đầu tư và lựa chọn hình thức đầu tư.

3. Tiến hành điều tra, khảo sát phục vụ lập dự án và chọn địa điểm đầu tư.

4. Lập dự án ứng dụng công nghệ thông tin.

5. Gửi hồ sơ dự án và văn bản trình đến Người có thẩm quyền quyết định đầu tư, cơ quan thẩm định dự án.

Điều 12. Lập nhiệm vụ khảo sát và tổ chức thực hiện công tác khảo sát

1. Nhiệm vụ khảo sát do Chủ đầu tư phê duyệt và phải phù hợp với yêu cầu từng loại công việc khảo sát.

2. Nhiệm vụ khảo sát bao gồm các nội dung sau:

a) Mục đích khảo sát;

b) Phạm vi khảo sát;

c) Các loại công tác khảo sát dự kiến;

d) Tiêu chuẩn kỹ thuật khảo sát dự kiến áp dụng;

đ) Thời gian thực hiện khảo sát dự kiến.

3. Trường hợp không đủ điều kiện năng lực thì Chủ đầu tư có thể thuê các tổ chức, cá nhân có đủ điều kiện năng lực, kinh nghiệm để thực hiện lập nhiệm vụ khảo sát, thực hiện khảo sát. Mỗi nhiệm vụ khảo sát phải có người chủ trì khảo sát. Chi phí khảo sát được tính vào chi phí tư vấn đầu tư trong tổng mức đầu tư.

Điều 13. Nội dung báo cáo kết quả khảo sát

1. Nội dung báo cáo kết quả khảo sát bao gồm:

a) Nhiệm vụ khảo sát;

b) Đặc điểm, quy mô đầu tư;

c) Vị trí và hiện trạng mặt bằng của khu vực được khảo sát (đối với lắp đặt thiết bị và phụ kiện liên quan);

d) Mô tả yêu cầu người sử dụng (đối với phần mềm nội bộ);

đ) Tiêu chuẩn kỹ thuật khảo sát được áp dụng;

e) Khối lượng công tác khảo sát thực tế;

g) Quy trình, phương pháp và thiết bị (nếu có) dùng cho khảo sát;

h) Đánh giá về độ tin cậy của kết quả khảo sát thu được;

i) Đề xuất giải pháp kỹ thuật - công nghệ (nếu có) phục vụ cho việc thiết kế sơ bộ, hoặc thiết kế thi công (trong trường hợp khảo sát bổ sung);

k) Kết luận và kiến nghị (nếu có);

l) Nhật ký khảo sát;

m) Các phụ lục có liên quan để minh họa cho kết quả khảo sát thu được (nếu có).

2. Báo cáo kết quả khảo sát trong giai đoạn chuẩn bị đầu tư phải được Chủ đầu tư kiểm tra, nghiệm thu và là cơ sở cho triển khai lập thiết kế sơ bộ của dự án.

3. Báo cáo kết quả khảo sát bổ sung trong giai đoạn thực hiện đầu tư phải được Chủ đầu tư kiểm tra, nghiệm thu và là cơ sở cho triển khai lập, hoặc thay đổi, bổ sung thiết kế thi công, hoặc thiết kế sơ bộ của dự án.

4. Tổ chức, cá nhân lập nhiệm vụ khảo sát, thực hiện khảo sát, chủ trì khảo sát phải chịu trách nhiệm trước Chủ đầu tư và pháp luật về chất lượng công việc đảm nhận; bồi thường thiệt hại khi thực hiện không đúng nhiệm vụ khảo sát được duyệt và các hành vi vi phạm khác gây ra thiệt hại.

Điều 14. Giám sát công tác khảo sát

1. Trách nhiệm giám sát công tác khảo sát:

Chủ đầu tư thực hiện giám sát công tác khảo sát thường xuyên, có hệ thống từ khi bắt đầu khảo sát đến khi kết thúc khảo sát. Trường hợp không đủ điều kiện năng lực thì Chủ đầu tư có thể thuê tư vấn giám sát công tác khảo sát. Chi phí giám sát công tác khảo sát được tính vào chi phí tư vấn đầu tư trong tổng mức đầu tư.

2. Nội dung giám sát công tác khảo sát của Chủ đầu tư bao gồm:

a) Kiểm tra điều kiện năng lực của tổ chức, cá nhân thực hiện khảo sát, chủ trì khảo sát, thiết bị máy móc phục vụ khảo sát (nếu có);

b) Theo dõi, kiểm tra hiện trường khảo sát, khối lượng khảo sát và việc thực hiện theo nhiệm vụ khảo sát đã được phê duyệt. Kết quả theo dõi, kiểm tra phải được ghi chép vào nhật ký khảo sát do tổ chức, cá nhân thực hiện khảo sát lập;

c) Theo dõi và yêu cầu tổ chức, cá nhân thực hiện khảo sát, chủ trì khảo sát đảm bảo:

- Bảo vệ môi trường theo các quy định hiện hành của nhà nước về tiếng ồn và chất thải các loại;

- Bảo vệ hạ tầng kỹ thuật, trang thiết bị được lắp đặt trong vùng, địa điểm khảo sát (nếu có). Nếu gây hư hại thì tổ chức, cá nhân thực hiện khảo sát, chủ trì khảo sát phải bồi thường thiệt hại;

- Bảo đảm bí mật hệ thống công nghệ thông tin (nếu có).

Điều 15. Nghiệm thu kết quả khảo sát

1. Căn cứ để nghiệm thu kết quả khảo sát bao gồm:

a) Hợp đồng giao nhận thầu khảo sát;

b) Nhiệm vụ khảo sát được duyệt;

c) Tiêu chuẩn kỹ thuật khảo sát được áp dụng;

d) Báo cáo kết quả khảo sát.

2. Nội dung nghiệm thu bao gồm:

a) Đánh giá chất lượng công tác khảo sát so với nhiệm vụ khảo sát và tiêu chuẩn kỹ thuật khảo sát được áp dụng;

b) Kiểm tra hình thức và số lượng của báo cáo kết quả khảo sát;

c) Nghiệm thu khối lượng công việc khảo sát theo hợp đồng đã ký kết. Trường hợp kết quả khảo sát thực hiện đúng hợp đồng nhưng không đáp ứng được mục tiêu đề ra của Chủ đầu tư thì Chủ đầu tư vẫn phải thanh toán phần đã nghiệm thu theo hợp đồng.

3. Kết quả nghiệm thu phải được lập thành biên bản theo mẫu quy định tại Phụ lục III ban hành kèm theo Nghị định này.

Điều 16. Lập dự án ứng dụng công nghệ thông tin

1. Chủ đầu tư có trách nhiệm tổ chức lập Dự án khả thi ứng dụng công nghệ thông tin, Báo cáo nghiên cứu khả thi hoặc Báo cáo đầu tư và chịu trách nhiệm về các nội dung yêu cầu được đưa ra trong hồ sơ dự án.

Trường hợp cần thiết Chủ đầu tư có thể thuê các tổ chức, cá nhân có đủ năng lực, kinh nghiệm để lập dự án. Chi phí lập dự án được tính vào chi phí tư vấn đầu tư trong tổng mức đầu tư. Trường hợp dự án được lập đúng hợp đồng nhưng không đáp ứng được mục tiêu đề ra của Chủ đầu tư thì Chủ đầu tư vẫn phải thanh toán phần đã nghiệm thu theo hợp đồng.

2. Thiết kế sơ bộ là một phần của dự án ứng dụng công nghệ thông tin. Mỗi thiết kế sơ bộ phải có người chủ trì thiết kế sơ bộ (trường hợp công tác lập dự án do cá nhân thực hiện thì cá nhân đó đóng vai trò là chủ trì thiết kế sơ bộ).

3. Đối với các dự án quan trọng quốc gia và các dự án nhóm A, Chủ đầu tư tổ chức lập Dự án khả thi ứng dụng công nghệ thông tin.

4. Đối với dự án nhóm B, C, Chủ đầu tư tổ chức lập Báo cáo nghiên cứu khả thi. Dự án nhóm C có mức vốn đầu tư từ 3 tỷ đồng trở xuống chỉ phải lập Báo cáo đầu tư.

Thời gian lập dự án nhóm B tối đa là 05 tháng, nhóm C tối đa là 03 tháng kể từ khi có Chủ đầu tư dự án.

Đối với các dự án ứng dụng công nghệ thông tin nhóm B, C, Người có thẩm quyền quyết định đầu tư phải bảo đảm cân đối vốn đầu tư để thực hiện dự án không quá 2 năm đối với dự án nhóm C, không quá 4 năm đối với dự án nhóm B.

5. Vốn sự nghiệp trong dự toán ngân sách của các cơ quan, đơn vị hành chính sự nghiệp chỉ được sử dụng cho các trường hợp đầu tư nâng cấp, mở rộng khả năng ứng dụng công nghệ thông tin hiện có (bao gồm cả việc đầu tư mới các hạng mục ứng dụng công nghệ thông tin thuộc hệ thống đã có của các cơ quan, đơn vị hành chính sự nghiệp).

Khi sử dụng vốn sự nghiệp có mức vốn từ 03 tỷ đồng trở lên để đầu tư nâng cấp, mở rộng khả năng ứng dụng công nghệ thông tin hiện có, phải thực hiện các thủ tục đầu tư theo quy định tại Nghị định này.

Điều 17. Nội dung Dự án khả thi ứng dụng công nghệ thông tin do Thủ tướng Chính phủ quyết định đầu tư

1. Sự cần thiết phải đầu tư, các điều kiện thuận lợi và khó khăn.

2. Xác định Chủ đầu tư, hình thức đầu tư.

3. Dự kiến quy mô đầu tư: các yếu tố công nghệ, kỹ thuật phải đáp ứng; dự kiến về địa điểm đầu tư (bao gồm cả tài liệu về sự lựa chọn địa điểm).

4. Quy mô lắp đặt, cài đặt thiết bị.

5. Phân tích, lựa chọn sơ bộ về công nghệ, kỹ thuật; thiết kế sơ bộ của phương án chọn; điều kiện cung cấp vật tư thiết bị, dịch vụ, hạ tầng kỹ thuật, phòng chống cháy nổ và an toàn vận hành, bảo đảm an ninh, quốc phòng.

6. Xác định sơ bộ tổng mức đầu tư, loại nguồn vốn, thời hạn thực hiện dự án, hiệu quả kinh tế - xã hội của dự án và phân kỳ đầu tư (nếu có). Phương án hoàn trả vốn đầu tư (đối với dự án có yêu cầu thu hồi vốn đầu tư).

7. Xác định tính độc lập khi vận hành, khai thác của các hạng mục đầu tư hoặc tiểu dự án thành phần (nếu có).

8. Các mốc thời gian chính thực hiện đầu tư.

9. Kiến nghị áp dụng hình thức quản lý dự án.

Đối với các dự án mua sắm thiết bị không cần lắp đặt, nội dung Dự án khả thi ứng dụng công nghệ thông tin chỉ thực hiện theo các khoản 1, 2, 5, 6, 8, 9 của Điều này.

Điều 18. Thủ tục trình duyệt đối với Dự án khả thi ứng dụng công nghệ thông tin do Thủ tướng Chính phủ quyết định đầu tư

1. Chủ đầu tư có trách nhiệm gửi Dự án khả thi ứng dụng công nghệ thông tin tới Bộ Thông tin và Truyền thông. Bộ Thông tin và Truyền thông là cơ quan đầu mối giúp Thủ tướng Chính phủ lấy ý kiến của các Bộ, ngành, địa phương liên quan, tổng hợp và đề xuất ý kiến trình Thủ tướng Chính phủ.

2. Thời hạn lấy ý kiến:

Trong vòng 5 ngày làm việc kể từ ngày nhận được Dự án khả thi ứng dụng công nghệ thông tin, Bộ Thông tin và Truyền thông gửi văn bản lấy ý kiến của các Bộ, ngành, địa phương có liên quan.

Trong vòng 15 ngày làm việc kể từ khi nhận được đề nghị, cơ quan được hỏi ý kiến phải có văn bản trả lời về những nội dung thuộc phạm vi quản lý của mình. Trong vòng 7 ngày sau khi nhận được văn bản trả lời theo thời hạn trên, Bộ Thông tin và Truyền thông lập báo cáo để trình Thủ tướng Chính phủ.

3. Báo cáo trình Thủ tướng Chính phủ bao gồm:

Tóm tắt nội dung Dự án khả thi ứng dụng công nghệ thông tin, tóm tắt ý kiến các Bộ, ngành và đề xuất ý kiến về việc phê duyệt dự án kèm theo văn bản ý kiến của các Bộ, ngành, địa phương có liên quan.

Điều 19. Nội dung của Báo cáo nghiên cứu khả thi và hồ sơ trình duyệt

1. Nội dung của Báo cáo nghiên cứu khả thi:

a) Sự cần thiết và mục tiêu đầu tư;

b) Lựa chọn hình thức đầu tư và xác định Chủ đầu tư;

c) Dự kiến quy mô đầu tư: các yêu cầu kỹ thuật đối với các hạng mục đầu tư chính và phụ; dự kiến về địa điểm đầu tư (bao gồm cả tài liệu về sự lựa chọn địa điểm);

d) Quy mô lắp đặt, cài đặt thiết bị;

đ) Phân tích lựa chọn phương án kỹ thuật, công nghệ;

e) Thiết kế sơ bộ của phương án chọn;

g) Điều kiện cung cấp vật tư thiết bị, dịch vụ, hạ tầng kỹ thuật, phòng chống cháy nổ và an toàn vận hành, bảo đảm an ninh, quốc phòng;

h) Loại nguồn vốn, khả năng tài chính, tổng mức đầu tư và nhu cầu vốn theo tiến độ. Phương án hoàn trả vốn đầu tư (đối với dự án có yêu cầu thu hồi vốn đầu tư). Chi phí quản lý dự án cho toàn bộ quá trình thực hiện;

i) Phân tích hiệu quả đầu tư;

k) Các mốc thời gian chính thực hiện đầu tư;

l) Kiến nghị áp dụng hình thức quản lý dự án;

m) Mối quan hệ và trách nhiệm của các cơ quan liên quan đến dự án.

Đối với các dự án mua sắm thiết bị không cần lắp đặt, nội dung Báo cáo nghiên cứu khả thi chỉ thực hiện theo các điểm a, b, d, e, g, h, i, k, l Khoản 1 Điều này.

2. Hồ sơ trình duyệt bao gồm:

a) Tờ trình thẩm định, phê duyệt dự án theo mẫu tại Phụ lục II ban hành kèm theo Nghị định này;

b) Báo cáo nghiên cứu khả thi nêu tại khoản 1 Điều này;

c) Văn bản của cơ quan đầu mối thẩm định;

d) Ý kiến của các cơ quan liên quan (nếu có).

Điều 20. Nội dung của Báo cáo đầu tư và hồ sơ trình duyệt

1. Nội dung của Báo cáo đầu tư:

a) Căn cứ pháp lý và sự cần thiết đầu tư (các căn cứ pháp lý, giải trình tóm tắt lý do cần phải đầu tư);

b) Tên dự án và hình thức đầu tư (cần được ghi rõ là thiết lập mới, nâng cấp, mở rộng hay bảo trì);

c) Chủ đầu tư (tên cơ quan, đơn vị hoặc cá nhân làm Chủ đầu tư);

d) Địa điểm đầu tư: dự kiến về địa điểm đầu tư (bao gồm cả tài liệu về sự lựa chọn địa điểm);

đ) Dự kiến quy mô đầu tư: quy mô lắp đặt, cài đặt thiết bị và các yêu cầu kỹ thuật đối với các hạng mục đầu tư chính, và phụ;

e) Thiết kế sơ bộ của phương án chọn;

g) Xác định sơ bộ tổng mức đầu tư;

h) Loại nguồn vốn; Chi phí quản lý dự án cho toàn bộ quá trình thực hiện;

i) Phương án hoàn trả vốn đầu tư (đối với dự án có yêu cầu thu hồi vốn đầu tư);

k) Thời gian khởi công và hoàn thành;

l) Biện pháp an toàn vận hành, phòng chống cháy nổ.

2. Hồ sơ trình duyệt bao gồm:

a) Tờ trình thẩm định, phê duyệt dự án theo mẫu tại Phụ lục II ban hành kèm theo Nghị định này;

b) Báo cáo đầu tư nêu tại khoản 1 Điều này;

c) Văn bản của cơ quan đầu mối thẩm định;

d) Ý kiến của các cơ quan liên quan (nếu có).

Điều 21. Nội dung thiết kế sơ bộ

1. Yêu cầu thiết kế sơ bộ:

a) Phải tuân thủ các quy chuẩn, tiêu chuẩn được áp dụng;

b) Phải thể hiện được các thông số chủ yếu của hệ thống hạ tầng kỹ thuật;

c) Phải đảm bảo xác định được tổng mức đầu tư.

2. Nội dung thiết kế sơ bộ bao gồm:

a) Phần thuyết minh:

- Giới thiệu tóm tắt nội dung yêu cầu của nhiệm vụ thiết kế;

- Danh mục quy chuẩn, tiêu chuẩn kỹ thuật được áp dụng;

- Yêu cầu đối với hạ tầng kỹ thuật của dự án;

- Phương án kỹ thuật và công nghệ, kết nối ra bên ngoài;

- Khối lượng sơ bộ các công tác xây lắp, vật liệu, vật tư, thiết bị chủ yếu, phần mềm thương mại; mô tả yêu cầu kỹ thuật cần đáp ứng của phần mềm nội bộ;

- Các vấn đề cần chú ý đối với phương án kỹ thuật, công nghệ;

b) Phần bản vẽ:

- Các tài liệu về hiện trạng hạ tầng kỹ thuật và các điều kiện khác;

- Bản vẽ lắp đặt đối với hạ tầng kỹ thuật của dự án và kết nối ra bên ngoài.

Điều 22. Mô tả yêu cầu kỹ thuật cần đáp ứng của thiết bị đặc biệt là phần mềm nội bộ

1. Yêu cầu: Phải đảm bảo đủ điều kiện để xác định giá trị của phần mềm nội bộ.

2. Mô tả yêu cầu kỹ thuật cần đáp ứng của phần mềm nội bộ:

a) Tên phần mềm;

b) Các thông số chủ yếu:

- Các quy trình nghiệp vụ cần được tin học hóa (tổ chức, vận hành của quy trình, sản phẩm của quá trình nghiệp vụ, các giao tác xử lý của quy trình nghiệp vụ);

- Các tác nhân tham gia vào quy trình nghiệp vụ và mối liên hệ giữa chúng (con người, các nguồn lực, sản phẩm, thiết bị phục vụ cho xử lý nghiệp vụ, các yếu tố đóng vai trò hỗ trợ khác);

- Danh sách các yêu cầu chức năng cần có của phần mềm và các yêu cầu phi chức năng (các ràng buộc đối với hệ thống: ràng buộc môi trường, sự phụ thuộc vào hệ nền);

- Bảng sắp xếp thứ tự ưu tiên các yêu cầu chức năng của phần mềm (chức năng bắt buộc phải có, chức năng mong muốn có, chức năng tùy chọn);

- Biểu đồ về các trường hợp sử dụng lập theo ngôn ngữ Mô hình hóa thống nhất (UML) trên cơ sở nhóm các chức năng từ Bảng sắp xếp thứ tự ưu tiên các yêu cầu chức năng của phần mềm;

c) Các yêu cầu phi chức năng:

- Yêu cầu cần đáp ứng đối với cơ sở dữ liệu (nếu cần có cơ sở dữ liệu);

- Yêu cầu về bảo mật (xác định chuẩn bảo mật được sử dụng, mô hình kiểm tra, xác thực, bảo mật dữ liệu);

- Yêu cầu về mỹ thuật, kỹ thuật cần đạt được của các giao diện chương trình;

- Các yêu cầu cần đáp ứng về thời gian xử lý, độ phức tạp xử lý của các chức năng phần mềm;

- Các yêu cầu về ràng buộc xử lý lôgic đối với việc nhập (hay chuyển đổi) dữ liệu thông qua sử dụng các ô nhập liệu do giao diện chương trình cung cấp;

- Các yêu cầu về cài đặt, hạ tầng, đường truyền, an toàn vận hành, khai thác, sử dụng;

- Các yêu cầu phi chức năng khác;

d) Các yêu cầu về năng lực của cán bộ tham gia phát triển, nâng cấp, chỉnh sửa phần mềm;

đ) Yêu cầu về môi trường cho phát triển, nâng cấp, chỉnh sửa phần mềm;

e) Yêu cầu về độ phức tạp kỹ thuật-công nghệ của phần mềm.

Điều 23. Xác định giá trị của phần mềm nội bộ

1. Giá trị của phần mềm nội bộ được xác định trên cơ sở các mô tả yêu cầu kỹ thuật cần đáp ứng được quy định tại Điều 22 Nghị định này.

2. Trình tự các bước thực hiện:

a) Đếm điểm các tác nhân;

b) Đếm điểm trường hợp sử dụng;

c) Tính hệ số phức tạp kỹ thuật-công nghệ của phần mềm;

d) Tính hệ số tác động môi trường cho phát triển, nâng cấp, chỉnh sửa phần mềm;

đ) Tính nỗ lực phát triển, nâng cấp, chỉnh sửa phần mềm;

e) Nội suy đánh giá kinh nghiệm, nội suy năng suất lao động trong phát triển, nâng cấp, chỉnh sửa phần mềm;

g) Xác định mức lương lao động bình quân cho nhân sự tham gia phát triển, nâng cấp, chỉnh sửa phần mềm;

h) Xác định giá trị phần mềm trên cơ sở các điểm a, b, c, d, đ, e, g khoản 2 Điều này.

3. Nội dung hồ sơ phục vụ xác định giá trị và phương pháp xác định giá trị phần mềm nội bộ thực hiện theo hướng dẫn của Bộ Thông tin và Truyền thông.

Điều 24. Bắt buộc sử dụng hoặc nâng cấp, chỉnh sửa phần mềm có chức năng, tính năng kỹ thuật tương đương có sẵn để sử dụng

1. Trường hợp trong danh mục phần mềm có sẵn (đã được phát triển bằng vốn ngân sách nhà nước) có phần mềm mà chức năng, tính năng kỹ thuật tương đương với phần mềm nội bộ dự định phát triển, đơn vị có nhu cầu phải đề nghị cơ quan, tổ chức được giao quản lý phần mềm có sẵn cung cấp để:

a) Sử dụng ngay nếu xét thấy phần mềm có sẵn có chức năng, tính năng kỹ thuật tương đương, đáp ứng được nhu cầu sử dụng của đơn vị;

b) Nâng cấp, chỉnh sửa phần mềm có sẵn cho phù hợp với nhu cầu sử dụng của đơn vị nếu xét thấy chi phí nâng cấp, chỉnh sửa phần mềm có sẵn thấp hơn so với chi phí phát triển mới.

2. Trường hợp phần mềm nội bộ dự định phát triển có chức năng, tính năng kỹ thuật tương đương với phần mềm thương mại đang có trên thị trường, đơn vị có nhu cầu phải mua bản quyền phần mềm thương mại để:

a) Sử dụng ngay nếu xét thấy phần mềm đó có chức năng, tính năng kỹ thuật đáp ứng được nhu cầu sử dụng của đơn vị và chi phí mua bản quyền thấp hơn chi phí phát triển mới;

b) Nâng cấp, chỉnh sửa phần mềm đó cho phù hợp với nhu cầu sử dụng của đơn vị nếu xét thấy:

- Phần mềm đó có thể nâng cấp, chỉnh sửa mà không cần sự cho phép của tổ chức, cá nhân giữ bản quyền nâng cấp, chỉnh sửa phần mềm; và

- Tổng chi phí mua bản quyền, nâng cấp, chỉnh sửa phần mềm đó thấp hơn chi phí phát triển mới.

3. Phần nội dung nâng cấp, chỉnh sửa dựa trên phần mềm có sẵn (gồm: phần mềm nội bộ, phần mềm thương mại, phần mềm mã nguồn mở) được mô tả yêu cầu kỹ thuật cần đáp ứng theo quy định tại Điều 22 Nghị định này.

4. Việc xác định phần mềm có chức năng, tính năng kỹ thuật tương đương được thực hiện theo hướng dẫn của Bộ Thông tin và Truyền thông.

Điều 25. Áp dụng giải pháp sáng tạo độc quyền trong phát triển phần mềm nội bộ

1. Trong quá trình nghiên cứu sự cần thiết phải đầu tư, sau khi đã khảo sát thị trường trong nước và ngoài nước, nếu xét thấy phần mềm nội bộ dự định phát triển cần có giải pháp sáng tạo đặc biệt, hoặc buộc phải sử dụng giải pháp sáng tạo độc quyền được cung cấp duy nhất bởi một nhà thầu, Chủ đầu tư phải báo cáo Người có thẩm quyền quyết định đầu tư cho phép thành lập Hội đồng tư vấn chuyên ngành công nghệ thông tin để xác định các yêu cầu của phần mềm nội bộ đó.

2. Hội đồng tư vấn chuyên ngành công nghệ thông tin gồm ít nhất ba chuyên gia có kinh nghiệm về phát triển phần mềm, và hai chuyên gia am hiểu lĩnh vực ứng dụng đang cần tin học hóa nghiệp vụ bằng phần mềm nội bộ (bao gồm chuyên gia nước ngoài nếu cần thiết).

3. Chi phí hoạt động của Hội đồng tư vấn chuyên ngành công nghệ thông tin được tính vào chi phí tư vấn đầu tư trong tổng mức đầu tư của dự án, được Người có thẩm quyền quyết định đầu tư xác định tại thời điểm cho phép thành lập Hội đồng tư vấn chuyên ngành công nghệ thông tin nêu tại khoản 1 Điều này.

4. Bộ Thông tin và Truyền thông hướng dẫn về tổ chức và hoạt động của Hội đồng tư vấn chuyên ngành công nghệ thông tin quy định tại Điều này.

Điều 26. Thẩm quyền thẩm định các dự án ứng dụng công nghệ thông tin

1. Người có thẩm quyền quyết định đầu tư có trách nhiệm tổ chức thẩm định dự án ứng dụng công nghệ thông tin trước khi phê duyệt.

a) Cơ quan cấp Bộ tổ chức thẩm định dự án do mình quyết định đầu tư. Đầu mối tổ chức thẩm định dự án là đơn vị chuyên môn trực thuộc Người có thẩm quyền quyết định đầu tư theo phân cấp ủy quyền;

b) Ủy ban nhân dân cấp tỉnh tổ chức thẩm định dự án do mình quyết định đầu tư. Đầu mối tổ chức thẩm định dự án là đơn vị chuyên môn giúp việc theo phân cấp ủy quyền;

c) Ủy ban nhân dân cấp huyện tổ chức thẩm định dự án do mình quyết định đầu tư. Đầu mối thẩm định dự án là đơn vị có chức năng quản lý kế hoạch ngân sách trực thuộc Người có thẩm quyền quyết định đầu tư;

d) Ủy ban nhân dân cấp xã tổ chức thẩm định dự án do mình quyết định đầu tư theo thẩm quyền được Ủy ban nhân dân cấp tỉnh giao. Đầu mối thẩm định dự án là đơn vị có chức năng quản lý kế hoạch ngân sách.

2. Đơn vị đầu mối thẩm định dự án có trách nhiệm gửi hồ sơ dự án lấy ý kiến thẩm định thiết kế sơ bộ của đơn vị có thẩm quyền quy định tại khoản 5 Điều này (trừ trường hợp đơn vị đầu mối thẩm định dự án cũng chính là đơn vị thẩm định thiết kế sơ bộ) và lấy ý kiến thẩm định của các cơ quan liên quan để thẩm định dự án. Đơn vị đầu mối thẩm định dự án không đồng thời làm Chủ đầu tư dự án mà mình được giao thẩm định.

Trường hợp cần thiết đơn vị đầu mối thẩm định dự án có thể thuê các tổ chức, cá nhân có đủ điều kiện năng lực, kinh nghiệm để tư vấn thẩm định dự án. Chi phí thuê tư vấn thẩm định được trích từ lệ phí thẩm định dự án.

3. Trong quá trình thẩm định dự án, đơn vị đầu mối thẩm định dự án có quyền yêu cầu Chủ đầu tư giải trình, bổ sung hồ sơ dự án nhằm làm rõ các nội dung cần thẩm định theo quy định của Nghị định này và của pháp luật có liên quan.

4. Thời gian thẩm định dự án (kể cả thời gian thẩm định thiết kế sơ bộ) không quá: 60 ngày làm việc đối với các dự án nhóm A, 30 ngày làm việc với các dự án B, 20 ngày làm việc với các dự án nhóm C, kể từ ngày nhận đủ hồ sơ hợp lệ. Trường hợp đặc biệt, thời gian thẩm định dự án có thể dài hơn nhưng phải được Người có thẩm quyền quyết định đầu tư cho phép.

5. Thẩm quyền thẩm định thiết kế sơ bộ:

a) Đối với các dự án quan trọng quốc gia và các dự án nhóm A, Bộ Thông tin và Truyền thông thẩm định thiết kế sơ bộ;

b) Đối với dự án do Ủy ban nhân dân cấp tỉnh, cấp huyện, cấp xã quyết định đầu tư, Sở Thông tin và Truyền thông thẩm định thiết kế sơ bộ;

c) Đối với dự án do cơ quan cấp Bộ, các Tập đoàn kinh tế nhà nước, Tổng công ty nhà nước, công ty nhà nước độc lập quyết định đầu tư, đơn vị chuyên môn về công nghệ thông tin trực thuộc Người quyết định đầu tư thẩm định thiết kế sơ bộ;

d) Trường hợp cần thiết, đơn vị thẩm định thiết kế sơ bộ có thể thuê các tổ chức, cá nhân có đủ điều kiện năng lực, kinh nghiệm để tư vấn thẩm định. Chi phí thuê tư vấn thẩm định được trích từ lệ phí thẩm định dự án.

6. Thời gian thẩm định thiết kế sơ bộ không quá 30 ngày làm việc đối với dự án nhóm A, 15 ngày làm việc đối với dự án nhóm B và 10 ngày làm việc đối với dự án nhóm C, kể từ ngày nhận đủ hồ sơ hợp lệ.

Điều 27. Nội dung thẩm định dự án ứng dụng công nghệ thông tin

1. Đơn vị đầu mối tổ chức thẩm định dự án ứng dụng công nghệ thông tin chịu trách nhiệm trước pháp luật về nội dung Báo cáo kết quả thẩm định của mình và trình Người có thẩm quyền quyết định đầu tư Báo cáo kết quả thẩm định, các hồ sơ có liên quan, kèm theo dự thảo quyết định đầu tư.

2. Nội dung thẩm định dự án gồm:

a) Xem xét các yếu tố đảm bảo tính hiệu quả của dự án, bao gồm: sự cần thiết đầu tư; các yếu tố đầu vào của dự án; quy mô, công nghệ, tổng mức đầu tư, thời gian, tiến độ thực hiện dự án; phân tích tài chính, hiệu quả kinh tế - xã hội của dự án;

b) Xem xét các yếu tố đảm bảo tính khả thi của dự án, bao gồm: kinh nghiệm quản lý của Chủ đầu tư; kết quả thẩm định thiết kế sơ bộ; khả năng hoàn trả vốn đầu tư (nếu có yêu cầu thu hồi vốn đầu tư); các yếu tố ảnh hưởng đến dự án như quốc phòng, an ninh; ý kiến bằng văn bản của các cơ quan liên quan.

3. Nội dung thẩm định thiết kế sơ bộ:

a) Sự phù hợp của thiết kế sơ bộ với với các tiêu chuẩn kỹ thuật công nghệ thông tin và các yêu cầu cơ bản về chức năng, tính năng kỹ thuật đối với hệ thống hạ tầng kỹ thuật của bộ, ngành, địa phương; việc kết nối, chia sẻ dữ liệu với các hệ thống hạ tầng kỹ thuật khác;

b) Việc áp dụng các quy chuẩn, tiêu chuẩn công nghệ-kỹ thuật, bảo đảm phòng chống cháy nổ, an toàn vận hành, bảo mật;

c) Điều kiện năng lực của tổ chức tư vấn, năng lực nghiệp vụ của cá nhân chủ trì thiết kế sơ bộ.

Điều 28. Tổng mức đầu tư

1. Tổng mức đầu tư được tính toán và xác định trong giai đoạn lập dự án phù hợp với nội dung dự án và thiết kế sơ bộ.

2. Tổng mức đầu tư bao gồm:

a) Chi phí xây lắp:

- Chi phí lắp đặt phụ kiện mạng, đi dây cho mạng công nghệ thông tin và các chi phí khác phục vụ cho lắp đặt mạng;

- Các chi phí xây lắp trực tiếp khác có liên quan;

b) Chi phí thiết bị:

- Chi phí mua sắm thiết bị công nghệ thông tin: Thiết bị phải lắp đặt và cài đặt, thiết bị không phải lắp đặt và cài đặt, thiết bị đặc biệt là phần mềm nội bộ, các thiết bị phụ trợ và thiết bị ngoại vi;

- Chi phí mua sắm tài sản vô hình: Phần mềm hệ thống, phần mềm thương mại, tạo lập cơ sở dữ liệu, chuẩn hoá phục vụ cho nhập dữ liệu, thực hiện nhập dữ liệu cho cơ sở dữ liệu, mua sắm các tài sản vô hình khác;

- Chi phí đào tạo chuyển giao công nghệ;

- Chi phí lắp đặt thiết bị, cài đặt phần mềm, kiểm tra và hiệu chỉnh thiết bị và phần mềm;

c) Chi phí quản lý dự án: Gồm các chi phí cần thiết để Chủ đầu tư tổ chức quản lý thực hiện dự án;

d) Chi phí tư vấn đầu tư: Chi phí khảo sát, giám sát công tác khảo sát; lập dự án đầu tư; điều tra, nghiên cứu phục vụ lập dự án, tuyển chọn giải pháp; thiết kế sơ bộ; thiết kế thi công, điều chỉnh, bổ sung thiết kế thi công; lập dự toán/tổng dự toán; lập hồ sơ yêu cầu, hồ sơ mời sơ tuyển, hồ sơ mời thầu và chi phí phân tích đánh giá hồ sơ đề xuất, hồ sơ dự sơ tuyển, hồ sơ dự thầu để lựa chọn nhà thầu tư vấn, nhà thầu thi công, tổng thầu, giám sát thi công; lập định mức, đơn giá; lập dự toán, tổng dự toán; điều chỉnh dự toán, tổng dự toán; tư vấn quản lý dự án; kiểm tra chất lượng vật liệu, thiết bị; đánh giá chất lượng sản phẩm; giám định công nghệ; quy đổi vốn đầu tư; chi phí tư vấn đầu tư và thực hiện các công việc tư vấn khác;

đ) Chi phí khác: phí và lệ phí; bảo hiểm, di chuyển thiết bị và lực lượng lao động; kiểm toán; thẩm tra, phê duyệt quyết toán vốn đầu tư; nghiên cứu khoa học công nghệ liên quan đến dự án; lắp đặt và thuê đường truyền; lệ phí đăng ký và duy trì tên miền; và các chi phí đặc thù khác;

e) Chi phí dự phòng: Cho khối lượng công việc phát sinh chưa lường trước được khi lập dự án và chi phí dự phòng cho yếu tố trượt giá trong thời gian thực hiện dự án.

3. Các chi phí nêu trên nếu chưa có quy định hoặc chưa tính được ngay thì được tạm tính để đưa vào tổng mức đầu tư theo hướng dẫn của Bộ Thông tin và Truyền thông, Bộ Tài chính.

Điều 29. Lập tổng mức đầu tư của dự án ứng dụng công nghệ thông tin

1. Tổng mức đầu tư của dự án được xác định theo một trong các phương pháp sau đây:

a) Tính theo thiết kế sơ bộ của dự án, trong đó chi phí xây lắp được tính theo khối lượng chủ yếu từ thiết kế sơ bộ, các khối lượng khác dự tính và giá vật tư, thiết bị, dịch vụ công nghệ thông tin phù hợp trên thị trường; chi phí thiết bị được tính theo số lượng, chủng loại thiết bị phù hợp với giải pháp ứng dụng công nghệ thông tin, giá thiết bị trên thị trường và các yếu tố khác liên quan khác (nếu có); chi phí khác được xác định bằng cách lập dự toán hoặc tạm tính theo tỷ lệ phần trăm (%) trên tổng chi phí xây lắp, chi phí thiết bị, chi phí dự phòng; chi phí dự phòng được xác định theo quy định tại khoản 2 Điều này;

b) Tính trên cơ sở số liệu của các dự án ứng dụng công nghệ thông tin có chỉ tiêu kinh tế - kỹ thuật tương tự đã thực hiện. Khi áp dụng phương pháp này phải tính quy đổi các số liệu của dự án tương tự về thời điểm lập dự án và điều chỉnh các khoản mục chi phí chưa xác định trong tổng mức đầu tư cho phù hợp.

2. Dự phòng cho khối lượng công việc phát sinh được tính trên tổng các chi phí quy định tại điểm a, b, c, d, đ và e khoản 2 Điều 28 Nghị định này. Chi phí dự phòng cho yếu tố trượt giá được tính trên cơ sở độ dài thời gian triển khai đầu tư của dự án có tính đến các khả năng biến động giá trong nước và quốc tế.

Điều 30. Nội dung thẩm định tổng mức đầu tư của dự án ứng dụng công nghệ thông tin

1. Thẩm định tổng mức đầu tư là một nội dung trong thẩm định dự án ứng dụng công nghệ thông tin. Nội dung thẩm định tổng mức đầu tư bao gồm:

a) Sự phù hợp của phương pháp xác định tổng mức đầu tư với đặc điểm, tính chất kỹ thuật, công nghệ và yêu cầu của dự án;

b) Tính đầy đủ, hợp lý và phù hợp với yêu cầu thực tế của các khoản mục chi phí trong tổng mức đầu tư;

c) Các tính toán về hiệu quả ứng dụng công nghệ thông tin, các yếu tố rủi ro, phương án tài chính, khả năng hoàn trả vốn đầu tư (nếu có yêu cầu thu hồi vốn đầu tư);

d) Xác định giá trị tổng mức đầu tư bảo đảm hiệu quả đầu tư của dự án.

2. Tổng mức đầu tư được ghi trong quyết định đầu tư do Người có thẩm quyền quyết định đầu tư phê duyệt.

Điều 31. Điều chỉnh dự án ứng dụng công nghệ thông tin

1. Dự án ứng dụng công nghệ thông tin đã được quyết định đầu tư chỉ được điều chỉnh trong các trường hợp sau đây:

a) Xuất hiện những yếu tố mới đem lại hiệu quả cao hơn cho dự án;

b) Khi xuất hiện các yếu tố bất khả kháng: động đất, bão, lũ, lụt, lốc, sóng thần, lở đất; chiến tranh hoặc có nguy cơ xảy ra chiến tranh hoặc các sự kiện bất khả kháng khác và có tác động trực tiếp đến dự án;

c) Khi kế hoạch ứng dụng công nghệ thông tin được cấp thẩm quyền điều chỉnh có ảnh hưởng trực tiếp tới quy mô, mục tiêu của dự án.

2. Khi điều chỉnh dự án không làm thay đổi quy mô, mục tiêu đầu tư và không vượt tổng mức đầu tư đã được phê duyệt thì Chủ đầu tư được phép tự điều chỉnh dự án. Trường hợp điều chỉnh dự án làm thay đổi thiết kế sơ bộ về giải pháp kỹ thuật, công nghệ, quy mô, mục tiêu đầu tư ban đầu hoặc vượt tổng mức đầu tư đã được phê duyệt thì Chủ đầu tư phải trình Người quyết định đầu tư xem xét, quyết định. Những nội dung thay đổi phải được thẩm định trước khi quyết định.

3. Người quyết định điều chỉnh dự án phải chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 32. Kinh phí lập, thẩm định, hoặc điều chỉnh dự án ứng dụng công nghệ thông tin

1. Dự án ứng dụng công nghệ thông tin thuộc loại nguồn vốn nào thì kinh phí cho việc lập, thẩm định hoặc điều chỉnh dự án nằm trong loại nguồn vốn đó.

2. Sau khi thẩm định, nếu dự án không được phê duyệt thì chi phí cho công tác lập, thẩm định hoặc điều chỉnh dự án được trích từ kinh phí sự nghiệp thuộc các cơ quan hành chính sự nghiệp hoặc trích từ vốn ngân sách nhà nước đã bố trí cho Chủ đầu tư để thanh toán.

3. Bộ Thông tin và Truyền thông thống nhất với Bộ Tài chính về mức lệ phí thẩm định trong hoạt động đầu tư ứng dụng công nghệ thông tin.

Chương III

THỰC HIỆN ĐẦU TƯ

Điều 33. Nội dung công việc trong giai đoạn thực hiện đầu tư dự án ứng dụng công nghệ thông tin

Nội dung công việc trong giai đoạn thực hiện đầu tư gồm:

1. Thực hiện việc khảo sát bổ sung (nếu cần thiết) phục vụ lập thiết kế thi công và dự toán, tổng dự toán.

2. Xin thỏa thuận sử dụng tần số, tài nguyên số quốc gia (nếu yêu cầu phải có thỏa thuận về sử dụng tần số, tài nguyên số theo quy định của Nhà nước).

3. Lập và phê duyệt hồ sơ thiết kế thi công.

4. Lập và phê duyệt hồ sơ mời thầu/hồ sơ yêu cầu.

5. Tổ chức lựa chọn nhà thầu, thương thảo hợp đồng với nhà thầu trúng thầu và ký hợp đồng giao nhận thầu.

6. Thực hiện các hợp đồng.

7. Kiểm tra, giám sát quá trình thực hiện các hợp đồng.

8. Quản lý thực hiện dự án.

Việc lựa chọn nhà thầu để thực hiện các nội dung quy định tại Điều này được thực hiện theo quy định trong Quyết định đầu tư dự án, quy định của pháp luật về đấu thầu và các văn bản pháp luật có liên quan.

Điều 34. Khảo sát bổ sung phục vụ lập thiết kế thi công dự án ứng dụng công nghệ thông tin

1. Chủ đầu tư có trách nhiệm xem xét, quyết định việc khảo sát bổ sung phục vụ lập thiết kế thi công.

2. Nhiệm vụ khảo sát bổ sung được lập theo các nội dung nêu tại khoản 2 Điều 12 Nghị định này.

2. Việc giám sát công tác khảo sát bổ sung, báo cáo, nghiệm thu kết quả khảo sát bổ sung được thực hiện theo quy định tại Khoản 2 Điều 14 và khoản 2 Điều 15 Nghị định này.

3. Trường hợp kết quả khảo sát bổ sung thực hiện đúng hợp đồng nhưng không đáp ứng được mục tiêu đề ra của Chủ đầu tư thì Chủ đầu tư vẫn phải thanh toán phần đã nghiệm thu theo hợp đồng. Chi phí khảo sát bổ sung được tính vào chi phí tư vấn đầu tư trong tổng mức đầu tư, tổng dự toán của dự án.

Điều 35. Thiết kế thi công

1. Chủ đầu tư tổ chức lập, thẩm định và phê duyệt thiết kế thi công và tổng dự toán. Việc thẩm định, phê duyệt thiết kế thi công và tổng dự toán chỉ thực hiện một bước, không tách riêng thiết kế thi công với tổng dự toán. Riêng các dự án do Ủy ban nhân dân cấp xã quyết định đầu tư theo thẩm quyền được Ủy ban nhân dân cấp trên giao, Sở Thông tin và Truyền thông thẩm định, phê duyệt thiết kế thi công và tổng dự toán.

Tùy điều kiện cụ thể của dự án, Chủ đầu tư có thể ký kết hợp đồng với các cá nhân, tổ chức có đủ năng lực để lập, tư vấn thẩm định thiết kế thi công và dự toán, tổng dự toán. Tuỳ theo yêu cầu của Chủ đầu tư, việc tư vấn thẩm định thiết kế thi công và dự toán, tổng dự toán có thể thực hiện đối với toàn bộ hoặc một phần các nội dung quy định tại khoản 1 và khoản 2 Điều 37 Nghị định này.

Chi phí lập, tư vấn thẩm định thiết kế thi công và dự toán, tổng dự toán được tính vào chi phí tư vấn đầu tư trong tổng mức đầu tư, tổng dự toán của dự án.

Hồ sơ thiết kế thi công được phê duyệt là cơ sở để Chủ đầu tư quản lý chất lượng, tiến độ thi công, biện pháp thi công và quản lý đầu tư dự án.

Trường hợp thiết kế thi công và dự toán, tổng dự toán, hoặc kết quả tư vấn thẩm định thực hiện đúng hợp đồng nhưng không đáp ứng được mục tiêu đề ra của Chủ đầu tư thì Chủ đầu tư vẫn phải thanh toán phần đã nghiệm thu theo hợp đồng.

2. Thiết kế thi công phải phù hợp với thiết kế sơ bộ trong dự án được duyệt. Trong quá trình thiết kế, có thể sử dụng thiết kế mẫu, thiết kế điển hình do cơ quan nhà nước có thẩm quyền công bố để triển khai lập thiết kế thi công.

Trường hợp điều chỉnh dự án dẫn tới phải điều chỉnh thiết kế thi công và tổng dự toán, các nội dung điều chỉnh phải được phê duyệt lại.

3. Tài liệu làm căn cứ để thiết kế thi công:

a) Tài liệu khảo sát quy trình nghiệp vụ cần tin học hóa, xác định yêu cầu người sử dụng, yêu cầu về lắp đặt, cài đặt thiết bị và các văn bản có liên quan;

b) Quyết định phê duyệt dự án đầu tư và nội dung thiết kế sơ bộ trong dự án được duyệt;

c) Danh mục tiêu chuẩn kỹ thuật công nghệ thông tin được áp dụng;

d) Báo cáo kết quả khảo sát bổ sung phục vụ lắp đặt, cài đặt, đấu nối thiết bị, đi dây cho mạng, các kết quả khảo sát bổ sung về quy trình nghiệp vụ cần tin học hóa, các yêu cầu của người sử dụng, và các yêu cầu khác (nếu cần thiết).

4. Nội dung hồ sơ thiết kế thi công:

a) Đối với xây lắp mạng, lắp đặt thiết bị công nghệ thông tin và các phụ kiện:

- Các chỉ tiêu kỹ thuật áp dụng trong triển khai lắp đặt, cài đặt, kiểm tra và hiệu chỉnh thiết bị;

- Danh mục thiết bị lắp đặt, cài đặt và các thông số kỹ thuật của thiết bị;

- Thống kê khối lượng công tác xây lắp, vật liệu, vật tư, thiết bị của các hạng mục đầu tư chính và phụ;

- Chỉ dẫn biện pháp thi công (đối với trường hợp thi công phức tạp);

- Sơ đồ mặt bằng hiện trạng;

- Sơ đồ và thuyết minh giải pháp thiết kế mạng, bảo mật, an toàn dữ liệu, cấp điện, chống sét;

- Sơ đồ lắp đặt thiết bị: vị trí, khoảng cách, cao độ lắp đặt; các vị trí đấu nối; thống kê vật liệu, vật tư phục vụ lắp đặt, cài đặt thiết bị;

- Sơ đồ xây lắp mạng: đi dây, lắp đặt máng cáp bảo vệ, chống sét lan truyền, sử dụng vật tư, vật liệu trong lắp đặt mạng, liên kết giữa các phân hệ mạng với nhau và kết nối ra hệ thống bên ngoài với các kích thước và vật liệu chủ yếu;

- Đối với mạng xây lắp theo tuyến: thể hiện phương án tuyến, góc đổi hướng tuyến, cao độ và tọa độ lắp đặt, sự giao cắt chính trên tuyến, hành lang bảo vệ tuyến với các kích thước và vật liệu chủ yếu;

b) Đối với thiết bị đặc biệt là phần mềm nội bộ:

- Nội dung mô tả yêu cầu kỹ thuật cần đáp ứng của thiết bị đặc biệt là phần mềm nội bộ trong giai đoạn chuẩn bị đầu tư;

- Bảng mô tả bằng lời của từng trường hợp sử dụng trong Biểu đồ về các trường hợp sử dụng;

- Biểu đồ hoạt động của từng trường hợp sử dụng;

- Yêu cầu về việc đào tạo, chuyển giao công nghệ; yêu cầu về bảo hành, bảo trì (nếu có);

- Yêu cầu về mức độ chịu đựng sai hỏng đối với các lỗi cú pháp lập trình, lỗi xử lôgic trong xử lý dữ liệu, lỗi kiểm soát tính đúng đắn của dữ liệu đầu vào, yêu cầu về bảo mật, an toàn dữ liệu;

c) Tổng dự toán được lập theo quy định tại Điều 36 Nghị định này.

5. Mỗi thiết kế thi công phải có người chủ trì thiết kế thi công (trường hợp công tác thiết kế thi công do cá nhân thực hiện thì cá nhân đó đóng vai trò là chủ trì thiết kế thi công).

Người chủ trì thiết kế thi công chịu trách nhiệm trước Chủ đầu tư và trước pháp luật về chất lượng sản phẩm thiết kế và kết quả tính toán (bao gồm cả tính chính xác của tiên lượng, dự toán) và phải bồi thường thiệt hại khi sử dụng thông tin, tài liệu, quy chuẩn, tiêu chuẩn kỹ thuật, giải pháp công nghệ thông tin không phù hợp gây ảnh hưởng đến chất lượng của hạng mục đầu tư, của cả dự án và các hành vi vi phạm khác gây ra thiệt hại.

6. Tổ chức, cá nhân thiết kế thi công phải thực hiện công tác giám sát tác giả trong suốt quá trình thi công và nghiệm thu sản phẩm của dự án; Đối với thi công thi công xây lắp, lắp đặt hạ tầng kỹ thuật công nghệ thông tin, giám sát tác giả được thực hiện tại hiện trường thi công.

Nghiêm cấm tổ chức, cá nhân thiết kế thi công mượn danh nghĩa của các tổ chức, cá nhân thiết kế thi công khác dưới bất kỳ hình thức nào.

7. Tổ chức, cá nhân thiết kế thi công và dự toán, tổng dự toán phải bàn giao cho Chủ đầu tư hồ sơ thiết kế thi công với số lượng đủ đảm bảo phục vụ cho công tác quản lý đầu tư và lưu trữ nhưng không ít hơn 8 bộ hồ sơ.

8. Hồ sơ thiết kế thi công được duyệt phải được lưu trữ theo quy định của pháp luật về lưu trữ.

Điều 36. Tổng dự toán

1. Tổng dự toán được xác định theo từng dự án cụ thể bằng cách cộng dự toán của các hạng mục đầu tư thành phần thuộc dự án. Tổng dự toán không được lớn hơn tổng mức đầu tư được duyệt.

Tổng dự toán là một nội dung trong hồ sơ thiết kế thi công; dự toán chi tiết hạng mục đầu tư được duyệt là cơ sở để xác định giá gói thầu đối với trường hợp chỉ định thầu hoặc tự thực hiện và các công việc thực hiện không thông qua hợp đồng.

2. Nội dung tổng dự toán gồm: chi phí xây lắp, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư, chi phí khác và chi phí dự phòng.

a) Chi phí xây lắp:

Chi phí xây lắp được xác định bằng cách lập dự toán trên cơ sở định mức, đơn giá, phương pháp lập định mức, đơn giá do Bộ Thông tin và Truyền thông ban hành, và các quy định có liên quan của nhà nước. Chi phí xây lắp bao gồm chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước và thuế giá trị gia tăng;

b) Chi phí thiết bị được xác định trên cơ sở khối lượng, số lượng, chủng loại thiết bị cần mua sắm, phát triển, nâng cấp, chỉnh sửa và giá mua sắm hoặc chi phí phát triển, nâng cấp, chỉnh sửa thiết bị theo phương pháp so sánh hoặc bằng cách áp dụng phương pháp tính giá trị. Chi phí đào tạo và chuyển giao công nghệ, chi phí lắp đặt thiết bị, chi phí thí nghiệm, hiệu chỉnh và các chi phí khác có liên quan (nếu có) được xác định bằng cách lập dự toán;

c) Chi phí quản lý dự án và chi phí tư vấn đầu tư được xác định trên cơ sở tham khảo định mức tỷ lệ, hoặc theo phương pháp so sánh hoặc bằng cách lập dự toán;

d) Chi phí khác bao gồm các chi phí chưa quy định tại các điểm a, b, c khoản 2 Điều này và được xác định theo phương pháp so sánh, hoặc lập dự toán;

đ) Chi phí dự phòng cho khối lượng công việc phát sinh được tính bằng tỷ lệ phần trăm (%) trên tổng các chi phí quy định tại điểm a, b, c, d khoản 2 Điều này. Chi phí dự phòng cho yếu tố trượt giá được tính trên cơ sở độ dài thời gian đầu tư của dự án.

3. Việc áp dụng các phương pháp: so sánh, lập dự toán, tính giá trị, xác lập định mức, đơn giá trong từng thời kỳ được thực hiện theo các công bố, hướng dẫn của Bộ Thông tin và Truyền thông, Bộ Tài chính.

Điều 37. Thẩm định thiết kế thi công, dự toán, tổng dự toán

1. Nội dung thẩm định thiết kế thi công:

a) Sự phù hợp với thiết kế sơ bộ trong dự án được duyệt;

b) Sự tuân thủ các quy chuẩn, tiêu chuẩn kỹ thuật được áp dụng;

c) Đánh giá mức độ bảo mật, an toàn dữ liệu;

d) Sự hợp lý của việc lựa chọn giải pháp, thiết bị, nếu có;

đ) Biện pháp an toàn vận hành, phòng chống cháy nổ.

2. Nội dung thẩm định dự toán, tổng dự toán gồm:

a) Sự phù hợp giữa khối lượng thiết kế thi công và khối lượng dự toán;

b) Tính đúng đắn của việc áp dụng các định mức kinh tế - kỹ thuật, mức chi phí, đơn giá; việc vận dụng định mức, đơn giá, phương pháp tính, các chế độ, chính sách có liên quan và các khoản mục chi phí trong dự toán theo quy định;

c) Xác định giá trị dự toán, tổng dự toán.

3. Nội dung thẩm định thiết kế thi công, dự toán, tổng dự toán được thực hiện theo hướng dẫn của Bộ Thông tin và Truyền thông.

Điều 38. Thay đổi thiết kế thi công

1. Thiết kế thi công đã được phê duyệt chỉ được thay đổi trong các trường hợp sau đây:

a) Khi dự án ứng dụng công nghệ thông tin được điều chỉnh và có yêu cầu phải thay đổi thiết kế;

b) Trong quá trình triển khai thi công phát hiện thấy những yếu tố bất hợp lý nếu không thay đổi thiết kế sẽ ảnh hưởng đến chất lượng đầu tư của dự án, tiến độ thi công, biện pháp thi công và hiệu quả đầu tư của dự án;

2. Trường hợp thay đổi thiết kế thi công trái với thiết kế sơ bộ trong dự án được duyệt, Chủ đầu tư phải trình thẩm định lại thiết kế sơ bộ, trước khi phê duyệt thay đổi thiết kế thi công.

3. Tùy điều kiện cụ thể của dự án, Chủ đầu tư có thể thuê các tổ chức, cá nhân có đủ năng lực để thay đổi thiết kế thi công, điều chỉnh thiết kế sơ bộ. Trường hợp kết quả thay đổi thiết kế thi công, điều chỉnh thiết kế sơ bộ thực hiện đúng hợp đồng nhưng không đáp ứng được mục tiêu đề ra của Chủ đầu tư thì Chủ đầu tư vẫn phải thanh toán phần đã nghiệm thu theo hợp đồng.

Chi phí thay đổi thiết kế thi công, điều chỉnh thiết kế sơ bộ được tính vào chi phí tư vấn đầu tư trong tổng mức đầu tư, tổng dự toán của dự án.

Điều 39. Các trường hợp điều chỉnh dự toán, tổng dự toán

1. Chủ đầu tư tổ chức lập dự toán, tổng dự toán điều chỉnh trong các trường hợp quy định tại khoản 1 Điều 31 và khoản 1 Điều 38 Nghị định này.

2. Trường hợp thay đổi cơ cấu chi phí trong tổng dự toán nhưng không vượt tổng mức đầu tư đã được phê duyệt, kể cả chi phí dự phòng, Chủ đầu tư tự tổ chức điều chỉnh dự toán các hạng mục đầu tư của dự án.

3. Tùy điều kiện cụ thể của dự án, Chủ đầu tư có thể thuê các tổ chức, cá nhân có đủ năng lực để lập dự toán, tổng dự toán điều chỉnh. Trường hợp dự toán, tổng dự toán điều chỉnh thực hiện đúng hợp đồng nhưng không đáp ứng được mục tiêu đề ra của Chủ đầu tư thì Chủ đầu tư vẫn phải thanh toán phần đã nghiệm thu theo hợp đồng.

4. Nội dung dự toán, tổng dự toán điều chỉnh được Chủ đầu tư phê duyệt là một phần của hồ sơ thiết kế thi công.

Điều 40. Điều kiện triển khai đầu tư ứng dụng công nghệ thông tin

1. Có hợp đồng giao nhận thầu hợp pháp.

2. Bảo đảm có vốn để thanh toán theo tiến độ thực hiện hợp đồng.

3. Có các tài liệu cơ sở của dự án để phục vụ cho công tác quản lý, kiểm soát thanh toán vốn đầu tư.

Điều 41. Bảo hiểm trong quá trình đầu tư ứng dụng công nghệ thông tin

1. Đối tượng bảo hiểm, mức bảo hiểm, thời gian bảo hiểm và trách nhiệm bảo hiểm của các bên trong quá trình đầu tư ứng dụng công nghệ thông tin phải được quy định rõ trong hợp đồng.

2. Nhà thầu phải mua các loại bảo hiểm cần thiết để bảo đảm cho hoạt động của mình.

Điều 42. Quản lý tiến độ thực hiện

1. Dự án ứng dụng công nghệ thông tin trước khi triển khai thực hiện phải được lập tiến độ thực hiện.

2. Đối với dự án có quy mô lớn và thời gian thực hiện kéo dài trên một năm thì tiến độ thực hiện phải được lập cho từng giai đoạn, quý, năm.

3. Nhà thầu có nghĩa vụ lập tiến độ thực hiện đầu tư chi tiết, bố trí xen kẽ kết hợp các công việc cần thực hiện nhưng phải bảo đảm phù hợp với tiến độ đầu tư của dự án đã được phê duyệt.

4. Chủ đầu tư, giám sát thi công, chỉ huy thi công tại hiện trường và các bên liên quan có trách nhiệm theo dõi, giám sát, điều chỉnh tiến độ trong trường hợp một số giai đoạn của tiến độ đầu tư dự án bị kéo dài. Trường hợp xét thấy tiến độ đầu tư của cả dự án bị kéo dài thì Chủ đầu tư phải báo cáo Người có thẩm quyền quyết định đầu tư để quyết định việc điều chỉnh tiến độ thực hiện đầu tư dự án hoặc cho phép chấm dứt dự án.

5. Khuyến khích việc đẩy nhanh tiến độ thực hiện dự án trên cơ sở đảm bảo chất lượng đầu tư.

Điều 43. Giải quyết sự cố trong quá trình thực hiện đầu tư, bảo hành, vận hành

1. Trường hợp xảy ra sự cố trong quá trình thực hiện đầu tư, bảo hành, vận hành, Chủ đầu tư, đơn vị thụ hưởng đầu tư (chủ sở hữu hoặc chủ quản lý sử dụng sản phẩm của dự án) có trách nhiệm bảo vệ hiện trường, báo cáo kịp thời với cơ quan quản lý nhà nước về công nghệ thông tin theo phân cấp ủy quyền và tiến hành lập hồ sơ sự cố.

Tùy từng trường hợp, Chủ đầu tư, đơn vị thụ hưởng đầu tư có thể thuê các cá nhân, tổ chức có đủ điều kiện năng lực theo quy định để thực hiện tư vấn khảo sát, đánh giá và xác định nguyên nhân sự cố, làm rõ trách nhiệm của người gây ra sự cố. Chi phí thuê tư vấn được trích từ kinh phí sự nghiệp thuộc các cơ quan hành chính sự nghiệp hoặc trích từ vốn ngân sách nhà nước đã bố trí cho Chủ đầu tư để thanh toán.

2. Hồ sơ sự cố bao gồm:

a) Biên bản kiểm tra hiện trường sự cố lập theo mẫu quy định tại Phụ lục V ban hành kèm theo Nghị định này;

b) Mô tả diễn biến của sự cố;

c) Kết quả khảo sát, đánh giá, xác định mức độ và nguyên nhân sự cố;

d) Các tài liệu về thiết kế và thi công liên quan đến sự cố.

3. Nội dung giải quyết sự cố do Bộ Thông tin và Truyền thông thống nhất với Bộ Tư pháp hướng dẫn.

Điều 44. Thanh toán vốn đầu tư cho dự án ứng dụng công nghệ thông tin

Việc thanh toán vốn cho các dự án ứng dụng công nghệ thông tin được thực hiện theo hướng dẫn của Bộ Tài chính.

Chương IV

KẾT THÚC ĐẦU TƯ ĐƯA SẢN PHẨM CỦA DỰ ÁN VÀO KHAI THÁC, SỬ DỤNG

Điều 45. Kết thúc đầu tư, đưa sản phẩm của dự án vào khai thác, sử dụng

Nội dung công việc thực hiện trong giai đoạn này gồm:

1. Chuyển giao sản phẩm, hạng mục công việc của dự án.

2. Vận hành, khai thác, đào tạo, chuyển giao công nghệ và hướng dẫn sử dụng.

3. Nghiệm thu, bàn giao dự án.

4. Bảo hành sản phẩm của dự án.

5. Thực hiện việc kết thúc dự án.

6. Quyết toán vốn đầu tư và phê duyệt quyết toán.

Điều 46. Kiểm thử, vận hành thử và cài đặt phần mềm nội bộ

1. Phần mềm nội bộ vừa được phát triển, hoặc nâng cấp, chỉnh sửa phải được kiểm thử chất lượng hoặc vận hành thử trước khi tiến hành nghiệm thu tại ít nhất một đơn vị thụ hưởng theo kế hoạch kiểm thử do nhà thầu lập dựa trên hồ sơ hoàn công và ý kiến chấp thuận của Chủ đầu tư.

2. Tùy điều kiện cụ thể của dự án, Chủ đầu tư có thể lựa chọn:

a) Thành lập nhóm kiểm thử với đầu mối là đơn vị được giao nhiệm vụ quản lý thực hiện dự án trực thuộc Chủ đầu tư để tiến hành kiểm thử, hoặc vận hành thử;

b) Thuê các cá nhân, tổ chức có đủ năng lực để thực hiện kiểm thử, hoặc vận hành thử.

3. Chi phí kiểm thử chất lượng, hoặc vận hành thử được tính vào chi phí phát triển, nâng cấp, chỉnh sửa phần mềm nội bộ.

4. Quá trình kiểm thử, hoặc vận hành thử phải có sự tham gia của đại diện chủ đầu tư, nhà thầu, giám sát thi công, đại diện đơn vị được giao quản lý, sử dụng sản phẩm của dự án. Kết quả kiểm thử, hoặc vận hành thử và các kiến nghị trong quá trình kiểm thử, hoặc vận hành thử là một phần của hồ sơ hoàn công và phải được các bên tham gia quá trình kiểm thử, hoặc vận hành thử xác nhận.

5. Kết quả kiểm thử, hoặc vận hành thử phần mềm là căn cứ để Chủ đầu tư ra quyết định:

a) Chấp nhận chính thức phần mềm, hoặc

b) Yêu cầu nhà thầu tiếp tục bổ sung, hoàn thiện phần mềm theo các nội dung kiến nghị của quá trình kiểm thử, hoặc vận hành thử phần mềm.

Phần mềm nội bộ sau khi được nhà thầu bổ sung, hoàn thiện phải được Chủ đầu tư tổ chức kiểm thử, hoặc vận hành thử lại. Quá trình này kết thúc khi phần mềm đạt yêu cầu kiểm thử, hoặc vận hành thử. Nhà thầu có trách nhiệm cài đặt phần mềm theo nội dung và quy mô cài đặt được xác định rõ trong hợp đồng đã ký kết.

Điều 47. Nghiệm thu, chuyển giao, bàn giao sản phẩm của dự án

1. Sản phẩm, hoặc hạng mục công việc của dự án chỉ được chuyển giao, bàn giao cho Chủ đầu tư sau khi đã kiểm thử hoặc vận hành thử và nghiệm thu đạt yêu cầu chất lượng. Chủ đầu tư tổ chức nghiệm thu sản phẩm, hoặc hạng mục công việc của dự án với sự tham gia của các tổ chức, cá nhân tư vấn, thiết kế, nhà thầu và cơ quan quản lý theo phân cấp ủy quyền.

2. Tùy từng dự án, trong quá trình thực hiện đầu tư nhà thầu có thể chuyển giao tạm thời từng sản phẩm, hoặc hạng mục công việc đã hoàn thành thuộc dự án cho Chủ đầu tư để đưa vào khai thác, sử dụng.

Nhà thầu đồng thời phải chuyển giao kèm theo các tài liệu sau: hồ sơ hoàn công, tài liệu hướng dẫn sử dụng, quản lý, khai thác, bảo hành, bảo trì đối với sản phẩm, hoặc hạng mục công việc đã hoàn thành. Các tài liệu này phải được xác định rõ trong hợp đồng và là một phần trong sản phẩm của dự án.

Việc chuyển giao công nghệ và hướng dẫn đơn vị được giao quản lý, sử dụng sản phẩm, hoặc hạng mục công việc của dự án do nhà thầu thực hiện theo nội dung hợp đồng đã ký kết với Chủ đầu tư.

3. Bản vẽ hoàn công:

a) Bản vẽ hoàn công phản ảnh kết quả thực hiện thi công xây lắp, lắp đặt thiết bị, và do nhà thầu lập trên cơ sở thiết kế thi công đã được phê duyệt và kết quả đo kiểm các sản phẩm đã thực hiện tại hiện trường được Chủ đầu tư xác nhận. Bản vẽ hoàn công là một phần của hồ sơ hoàn công. Mọi sửa đổi so với thiết kế thi công xây lắp, lắp đặt thiết bị được duyệt phải được thể hiện trên bản vẽ hoàn công;

Trường hợp các kích thước, thông số thực tế phản ảnh kết quả thi công xây lắp, lắp đặt thiết bị đúng với các kích thước, thông số của bản vẽ thiết kế thi công được duyệt thì bản vẽ thiết kế thi công đó là bản vẽ hoàn công;

b) Trong bản vẽ hoàn công phải ghi rõ họ tên, chữ ký của người lập bản vẽ hoàn công. Người đại diện theo pháp luật của nhà thầu phải ký tên và đóng dấu. Bản vẽ hoàn công được Chủ đầu tư xác nhận là cơ sở để thực hiện bảo hành và bảo trì phần thi công xây lắp, lắp đặt thiết bị của dự án.

4. Đối với phát triển, hoặc nâng cấp, chỉnh sửa phần mềm nội bộ, nhà thầu có trách nhiệm chuyển giao:

a) Các tài liệu của từng giai đoạn trong quá trình phát triển, hoặc nâng cấp, chỉnh sửa phần mềm theo nội dung hợp đồng đã ký kết;

b) Bộ chương trình cài đặt phần mềm;

c) Mã nguồn của chương trình;

d) Các tài liệu hướng dẫn sử dụng, quản trị, hướng dẫn về kỹ thuật và chuẩn, tài liệu phục vụ đào tạo người sử dụng.

5. Dự án ứng dụng công nghệ thông tin được bàn giao toàn bộ cho Chủ đầu tư khi đã thực hiện hoàn chỉnh theo thiết kế thi công được duyệt. Các hồ sơ, tài liệu liên quan đến dự án phải được nộp lưu trữ theo quy định của pháp luật về lưu trữ nhà nước.

Biên bản tổng nghiệm thu bàn giao toàn bộ các sản phẩm của dự án là cơ sở để Chủ đầu tư xác định hoàn thành việc bàn giao toàn bộ sản phẩm của quá trình đầu tư và tiến hành thanh quyết toán vốn đầu tư.

6. Trường hợp dự án ứng dụng công nghệ thông tin không được tiếp tục thực hiện do nguyên nhân bất khả kháng hoặc theo quyết định của Người có thẩm quyền quyết định đầu tư thì Chủ đầu tư tổ chức nghiệm thu phần công việc đã thực hiện với sự tham gia của các tổ chức, cá nhân tư vấn, thiết kế, chỉ huy thi công tại hiện trường và cơ quan quản lý theo phân cấp ủy quyền. Chi phí cho công tác nghiệm thu trong trường hợp này được trích từ kinh phí sự nghiệp thuộc các cơ quan hành chính sự nghiệp hoặc trích từ vốn ngân sách nhà nước đã bố trí cho Chủ đầu tư để thanh toán.

Điều 48. Bảo hành sản phẩm của dự án

1. Thời hạn tối thiểu bảo hành sản phẩm của dự án ứng dụng công nghệ thông tin được tính từ ngày Chủ đầu tư ký biên bản nghiệm thu và được quy định như sau:

a) Bảo hành 24 tháng đối với sản phẩm của dự án quan trọng quốc gia, dự án nhóm A;

b) Bảo hành 12 tháng đối với sản phẩm của dự án nhóm B, C.

2. Mức tiền bảo hành tối thiểu được tính bằng tỷ lệ phần trăm (%) giá trị sản phẩm của dự án và được quy định như sau:

a) Đối với sản phẩm có thời hạn bảo hành 24 tháng là 3%;

b) Đối với sản phẩm có thời hạn bảo hành 12 tháng là 5%.

3. Nhà thầu có trách nhiệm nộp tiền bảo hành vào tài khoản của Chủ đầu tư trước khi Chủ đầu tư ký biên bản nghiệm thu. Tiền bảo hành sản phẩm được tính lãi suất như tiền gửi ngân hàng. Nhà thầu và Chủ đầu tư có thể thỏa thuận việc thay thế tiền bảo hành bằng thư bảo lãnh của ngân hàng có giá trị tương đương.

Nhà thầu chỉ được hoàn trả tiền bảo hành sau khi kết thúc thời hạn bảo hành và được Chủ đầu tư xác nhận đã hoàn thành công việc bảo hành.

4. Trách nhiệm của các bên về bảo hành:

a) Chủ đầu tư, cơ quan, đơn vị quản lý, sử dụng sản phẩm của dự án có trách nhiệm:

- Kiểm tra, phát hiện sai hỏng để yêu cầu nhà thầu sửa chữa, khắc phục, thay thế. Trường hợp nhà thầu không đáp ứng được việc bảo hành thì Chủ đầu tư, cơ quan, đơn vị quản lý, sử dụng sản phẩm của dự án có quyền thuê nhà thầu khác thực hiện. Kinh phí thuê được lấy từ tiền bảo hành sản phẩm của dự án;

- Giám sát và nghiệm thu công việc khắc phục, sửa chữa, thay thế của nhà thầu;

- Xác nhận hoàn thành bảo hành sản phẩm của dự án cho nhà thầu;

b) Nhà thầu có trách nhiệm:

- Tổ chức khắc phục, sửa chữa, thay thế ngay sau khi có yêu cầu của Chủ đầu tư, đơn vị quản lý, sử dụng sản phẩm của dự án và phải chịu mọi phí tổn khắc phục, sửa chữa, thay thế;

- Từ chối bảo hành trong các trường hợp: Hư hỏng không phải do lỗi của nhà thầu gây ra; Chủ đầu tư vi phạm quy định quản lý nhà nước bị cơ quan nhà nước có thẩm quyền buộc gỡ bỏ; Sử dụng sản phẩm của dự án sai quy trình vận hành;

c) Nhà thầu phải bồi thường thiệt hại do lỗi của mình gây ra hư hỏng, sự cố, sai hỏng đối với sản phẩm của dự án kể cả sau thời gian bảo hành, tuỳ theo mức độ vi phạm còn bị xử lý theo quy định của pháp luật.

Điều 49. Xử lý tài sản khi dự án kết thúc

Tài sản phục vụ hoạt động của dự án khi dự án kết thúc (bao gồm cả kết thúc từng phần hoặc theo từng giai đoạn thực hiện của dự án) nếu không còn nhu cầu sử dụng được xử lý theo hướng dẫn của Bộ Tài chính.

Điều 50. Bảo trì sản phẩm của dự án

1. Sản phẩm của dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước sau khi hết hạn bảo hành phải được bảo trì để vận hành, khai thác lâu dài.

2. Trách nhiệm của cơ quan, đơn vị quản lý, sử dụng sản phẩm của dự án trong việc bảo trì:

a) Tổ chức thực hiện bảo trì sản phẩm của dự án theo quy trình bảo trì do nhà thầu thi công lập;

b) Lập dự toán kinh phí bảo trì và tổng hợp chung vào dự toán chi hoạt động hàng năm của đơn vị;

c) Chịu trách nhiệm trước pháp luật về việc chất lượng sản phẩm của dự án xuống cấp hay trục trặc do không thực hiện quy trình bảo trì theo quy định.

Điều 51. Quyết toán vốn đầu tư dự án hoàn thành

Việc quyết toán vốn theo niên độ ngân sách và quyết toán vốn đầu tư dự án hoàn thành được thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 52. Hoàn trả vốn đầu tư

Đối với dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước phải thu hồi vốn đầu tư mà Chủ đầu tư có trách nhiệm hoàn trả vốn thì nguồn vốn để thu hồi bao gồm toàn bộ khấu hao cơ bản, một phần lợi nhuận và các nguồn vốn khác (nếu có).

Điều 53. Bảo hộ quyền tác giả (bản quyền) đối với sản phẩm của dự án

1. Cơ quan, đơn vị được nhà nước giao quản lý, sử dụng các sản phẩm của dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước có trách nhiệm tuân theo các quy định của pháp luật về sở hữu trí tuệ, bảo hộ quyền tác giả (bản quyền).

2. Tổ chức, cá nhân khi sử dụng sản phẩm nêu tại khoản 1 Điều này phải thực hiện các nghĩa vụ sau:

a) Xin phép sử dụng;

b) Nộp phí sử dụng.

Các cơ quan nhà nước không phải nộp phí sử dụng nhưng phải được cơ quan, đơn vị quản lý các sản phẩm của dự án chấp thuận bằng văn bản.

3. Bộ Thông tin và Truyền thông phối hợp với Bộ Tài chính quy định mức thu phí sử dụng sản phẩm quy định tại điểm b khoản 2 Điều này.

Điều 54. Cập nhật thông tin vào cơ sở dữ liệu quốc gia

1. Thông tin về sản phẩm của dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước phải được cập nhật vào vào cơ sở dữ liệu quốc gia để phục vụ hoạt động quản lý đầu tư ứng dụng công nghệ thông tin nhằm tránh trùng lặp, lãng phí cho ngân sách nhà nước.

2. Cập nhật thông tin vào cơ sở dữ liệu quốc gia:

a) Sau khi dự án được phê duyệt, Chủ đầu tư cập nhật thông tin về thiết kế sơ bộ và tổng mức đầu tư của dự án qua đầu mối là đơn vị đơn vị chuyên môn về công nghệ thông tin trực thuộc Người có thẩm quyền quyết định đầu tư theo phân cấp ủy quyền;

b) Khi sản phẩm của dự án được nghiệm thu, bàn giao, Chủ đầu tư cập nhật toàn bộ thông tin hồ sơ liên quan qua đầu mối là đơn vị chuyên môn về công nghệ thông tin trực thuộc Người có thẩm quyền quyết định đầu tư theo phân cấp ủy quyền.

3. Thông tin trong hồ sơ dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước được cung cấp công khai trên Trang thông tin điện tử của Bộ Thông tin và Truyền thông để hỗ trợ cho công tác quản lý chi phí đầu tư ứng dụng công nghệ thông tin, đặc biệt đối với các dự án phát triển, hoặc nâng cấp, chỉnh sửa phần mềm.

Các thông tin thuộc phạm vi bí mật nhà nước được quản lý, cung cấp theo quy định của pháp luật về bảo vệ bí mật nhà nước.

4. Việc xác định các thông tin được cung cấp công khai trong từng thời kỳ và cập nhật thông tin vào cơ sở dữ liệu quốc gia thực hiện theo hướng dẫn của Bộ Thông tin và Truyền thông.

Chương V

QUẢN LÝ, VẬN HÀNH DỰ ÁN ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Điều 55. Các hình thức quản lý dự án

1. Căn cứ điều kiện năng lực của tổ chức, cá nhân, yêu cầu của dự án ứng dụng công nghệ thông tin, Người có thẩm quyền quyết định đầu tư quyết định lựa chọn một trong các hình thức quản lý dự án sau:

a) Thuê tổ chức tư vấn quản lý dự án khi Chủ đầu tư không đủ điều kiện năng lực;

b) Trực tiếp quản lý dự án khi Chủ đầu tư có đủ điều kiện năng lực để quản lý dự án.

2. Chủ đầu tư thành lập Ban quản lý dự án trong trường hợp trực tiếp quản lý dự án để giúp Chủ đầu tư làm đầu mối quản lý dự án.

Đối với dự án có quy mô nhỏ, đơn giản có tổng mức đầu tư dưới 01 tỷ đồng thì Chủ đầu tư có thể không thành lập Ban quản lý dự án mà sử dụng bộ máy chuyên môn của mình để quản lý, điều hành dự án hoặc thuê người có chuyên môn, kinh nghiệm để hỗ trợ quản lý dự án.

3. Trường hợp Chủ đầu tư thuê tổ chức tư vấn quản lý dự án, trách nhiệm, quyền hạn của tư vấn quản lý dự án được thực hiện theo hợp đồng ký kết giữa hai bên. Tổ chức tư vấn quản lý dự án phải có đủ điều kiện năng lực theo quy định của Nghị định này.

Chủ đầu tư vẫn phải sử dụng các đơn vị chuyên môn thuộc bộ máy của mình hoặc chỉ định đầu mối để kiểm tra, theo dõi việc thực hiện hợp đồng của tổ chức tư vấn quản lý dự án.

4. Bộ Thông tin và Truyền thông hướng dẫn cụ thể hình thức quản lý dự án và quy định chi phí quản lý dự án sau khi thống nhất với Bộ Tài chính.

Điều 56. Trách nhiệm của Chủ đầu tư trong việc quản lý dự án

1. Chủ đầu tư chịu trách nhiệm về quản lý thực hiện dự án, thực hiện nhiệm vụ, quyền hạn kể từ giai đoạn chuẩn bị đầu tư, thực hiện đầu tư cho đến khi kết thúc đầu tư, nghiệm thu bàn giao đưa sản phẩm của dự án vào khai thác sử dụng đảm bảo tính hiệu quả, tính khả thi của dự án và tuân thủ các quy định của pháp luật, kể cả những công việc giao cho Ban quản lý dự án hoặc thuê tổ chức tư vấn quản lý dự án thực hiện.

2. Trường hợp trực tiếp quản lý dự án, Chủ đầu tư phải phân công ít nhất một cán bộ lãnh đạo cơ quan, đơn vị phụ trách việc quản lý thực hiện dự án và giao nhiệm vụ cho các đơn vị chuyên môn thuộc bộ máy của cơ quan, đơn vị mình để tham mưu, giúp việc cho lãnh đạo thực hiện các nhiệm vụ, quyền hạn của Chủ đầu tư và theo dõi, kiểm tra, đôn đốc Ban quản lý dự án thực hiện các nhiệm vụ, quyền hạn được giao.

3. Trường hợp thuê tổ chức tư vấn quản lý dự án, Chủ đầu tư phải phân công ít nhất một cán bộ lãnh đạo cơ quan, đơn vị phụ trách việc quản lý thực hiện dự án và giao nhiệm vụ cho các đơn vị chuyên môn thuộc bộ máy của cơ quan, đơn vị mình để tham mưu, giúp việc cho lãnh đạo thực hiện các nhiệm vụ, quyền hạn của Chủ đầu tư và kiểm tra, theo dõi việc thực hiện hợp đồng của tư vấn quản lý dự án nhằm bảo đảm dự án được thực hiện đúng nội dung, tiến độ, chất lượng và hiệu quả.

Điều 57. Nhiệm vụ, quyền hạn của Chủ đầu tư và Ban quản lý dự án trong trường hợp Chủ đầu tư thành lập Ban quản lý dự án

1. Chủ đầu tư có nhiệm vụ, quyền hạn sau:

a) Giao nhiệm vụ, quyền hạn cho Ban quản lý dự án theo nguyên tắc: Phù hợp với điều kiện thực tế của Chủ đầu tư, yêu cầu của dự án; phân định rõ trách nhiệm của Chủ đầu tư và Ban quản lý dự án; phân cấp mạnh cho Ban quản lý dự án theo tinh thần nhiệm vụ phải đi đôi với quyền hạn để giảm tối đa các thủ tục hành chính giữa Chủ đầu tư và Ban quản lý dự án;

Việc giao nhiệm vụ và uỷ quyền cho Ban quản lý dự án phải được thể hiện trong quyết định thành lập Ban quản lý dự án, các văn bản giao nhiệm vụ và ủy quyền của Chủ đầu tư.

Chủ đầu tư phải trực tiếp thực hiện một số nhiệm vụ, quyền hạn: phê duyệt thiết kế thi công và dự toán, tổng dự toán; điều chỉnh thiết kế thi công, dự toán, tổng dự toán; trình phê duyệt thiết kế sơ bộ điều chỉnh; kiểm tra, chấp thuận một số hợp đồng quan trọng trước khi giao cho Ban quản lý dự án ký kết; tổ chức nghiệm thu sản phẩm của dự án để đưa vào khai thác, sử dụng. Trường hợp đặc biệt, cần thiết phải uỷ quyền cho Ban quản lý dự án thực hiện các nhiệm vụ, quyền hạn nêu trên thì Chủ đầu tư phải báo cáo Người có thẩm quyền quyết định đầu tư xem xét, quyết định.

b) Trường hợp Chủ đầu tư không phải là đơn vị quản lý, sử dụng sản phẩm của dự án thì đơn vị quản lý, sử dụng sản phẩm của dự án có trách nhiệm cử người tham gia với Chủ đầu tư để quản lý ngay từ giai đoạn chuẩn bị đầu tư đến khi kết thúc đầu tư, tiếp nhận quản lý, đưa vào khai thác, sử dụng sản phẩm của dự án;

Người do đơn vị quản lý, sử dụng sản phẩm của dự án cử tham gia vào Ban quản lý dự án được bổ nhiệm làm Phó giám đốc Ban quản lý dự án và không nhất thiết phải bảo đảm những yêu cầu về chuyên môn và kinh nghiệm nêu tại khoản 3 Điều này nhưng phải được bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin (bộ môn lập và quản lý dự án).

c) Chủ đầu tư có thể giao cho một Ban quản lý dự án quản lý nhiều dự án khi có đủ điều kiện năng lực và được Người có thẩm quyền quyết định đầu tư đồng ý.

2. Ban quản lý dự án có các nhiệm vụ và quyền hạn sau:

a) Thực hiện nhiệm vụ do Chủ đầu tư giao và quyền hạn do Chủ đầu tư uỷ quyền. Ban quản lý dự án chịu trách nhiệm trước Chủ đầu tư và pháp luật theo nhiệm vụ được giao và quyền hạn được uỷ quyền;

b) Thực hiện các thủ tục và các công việc phục vụ triển khai dự án;

c) Tổ chức lập, chuẩn bị hồ sơ thiết kế thi công và dự toán, tổng dự toán, trình Chủ đầu tư thẩm định, phê duyệt theo quy định;

d) Tổ chức lập hồ sơ yêu cầu (hồ sơ mời thầu), tổ chức lựa chọn nhà thầu;

đ) Đàm phán, ký kết hợp đồng với các nhà thầu theo uỷ quyền của Chủ đầu tư;

e) Thực hiện nhiệm vụ giám sát thi công khi có đủ điều kiện năng lực;

g) Nghiệm thu, thanh toán, quyết toán theo hợp đồng ký kết;

h) Quản lý chất lượng, khối lượng, tiến độ, chi phí triển khai, an toàn phòng chống cháy nổ, an toàn vận hành và vệ sinh công nghiệp tại hiện trường;

i) Nghiệm thu, bàn giao sản phẩm của dự án;

k) Lập báo cáo giám sát đánh giá đầu tư, báo cáo quyết toán khi dự án hoàn thành đưa vào khai thác, sử dụng;

l) Ban quản lý dự án không được thành lập các Ban quản lý dự án trực thuộc hoặc thành lập các đơn vị sự nghiệp có thu để thực hiện quản lý dự án;

m) Khi Ban quản lý dự án được giao quản lý nhiều dự án thì từng dự án phải được quản lý, theo dõi, ghi chép riêng và quyết toán kịp thời sau khi kết thúc dự án theo đúng quy định;

n) Trường hợp cần thiết, Ban quản lý dự án được phép thuê các tổ chức, cá nhân có đủ điều kiện năng lực, kinh nghiệm để tham gia quản lý, giám sát một số phần việc Ban quản lý dự án không có đủ điều kiện, năng lực chuyên môn thực hiện, nhưng phải được Chủ đầu tư chấp thuận. Chi phí thuê các tổ chức, cá nhân trong trường hợp này được tính vào chi phí tư vấn đầu tư trong tổng mức đầu tư, tổng dự toán của dự án.

o) Ban quản lý dự án được ký hợp đồng thuê cá nhân, tổ chức tư vấn nước ngoài có kinh nghiệm, năng lực để quản lý các công việc mà tư vấn trong nước chưa đủ năng lực thực hiện hoặc khi có yêu cầu đặc biệt khác. Việc thuê tư vấn nước ngoài trong trường hợp này phải được Người có thẩm quyền quyết định đầu tư cho phép.

3. Cơ cấu tổ chức của Ban quản lý dự án gồm có giám đốc, các phó giám đốc, các đơn vị chuyên môn, nghiệp vụ; những người tham gia Ban quản lý dự án có thể làm việc theo chế độ chuyên trách hoặc kiêm nhiệm.

Giám đốc, các phó giám đốc và những người phụ trách về công nghệ thông tin, kinh tế, tài chính phải có trình độ đại học thuộc chuyên ngành phù hợp với lĩnh vực phụ trách, có kinh nghiệm làm việc chuyên môn tối thiểu 3 năm và đã được bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin (bộ môn lập và quản lý dự án). Riêng đối với các dự án nhóm C ở vùng sâu, vùng xa thì các chức danh nêu trên có thể giao cho những người có trình độ cao đẳng hoặc trung cấp thuộc các chuyên ngành phù hợp.

Điều 58. Chuyển đổi, tổ chức lại các Ban quản lý dự án thiếu việc hoặc hết việc

1. Các Bộ, cơ quan ngang bộ, Uỷ ban nhân dân các cấp căn cứ tình hình thực tế về số lượng các dự án ứng dụng công nghệ thông tin do mình đang làm Chủ đầu tư và định hướng, kế hoạch ứng dụng công nghệ thông tin của năm sau để quyết định việc chuyển đổi hoặc tổ chức lại các Ban quản lý dự án theo một trong các phương án sau đây:

a) Trường hợp các bộ, ngành, địa phương có số lượng dự án ít dẫn đến tình trạng có Ban quản lý dự án thiếu việc hoặc hết việc thì cần nghiên cứu sắp xếp, tổ chức lại các Ban quản lý dự án cho phù hợp với yêu cầu thực tế; chỉ giữ lại các Ban quản lý dự án đang quản lý các dự án dở dang hoặc các dự án đã được quyết định đầu tư trong trường hợp áp dụng hình thức Chủ đầu tư trực tiếp quản lý dự án, không để tình trạng các Ban quản lý phải chờ dự án;

Việc sắp xếp, tổ chức lại các Ban quản lý dự án thực hiện theo hướng chuyển thành doanh nghiệp tư vấn quản lý dự án chuyên nghiệp, giúp Chủ đầu tư thực hiện quản lý dự án thông qua hợp đồng ký với Chủ đầu tư. Căn cứ điều kiện thực tế, các bộ, ngành, địa phương chỉ đạo thành lập các doanh nghiệp tư vấn quản lý dự án trên cơ sở chuyển đổi từ một Ban quản lý dự án hoặc ghép nhiều Ban quản lý dự án, bảo đảm điều kiện năng lực để quản lý các dự án theo quy định.

Đối với các Ban quản lý dự án không thể sắp xếp, chuyển đổi theo các phương án nêu trên thì bộ, ngành, địa phương ra quyết định giải thể và có trách nhiệm giải quyết dứt điểm các tồn tại của các dự án cũ và quyền lợi của cán bộ, nhân viên Ban quản lý dự án.

b) Trường hợp các Ban quản lý dự án có nguyện vọng được chuyển đổi thành doanh nghiệp tư vấn nhằm khai thác, phát huy hết năng lực chuyên môn, nghiệp vụ và kinh nghiệm sẵn có của Ban quản lý dự án thì bộ, ngành, địa phương quyết định và tạo điều kiện để các Ban quản lý dự án chuyển đổi thành doanh nghiệp tư vấn quản lý dự án chuyên nghiệp, và phải bảo đảm không làm gián đoạn quá trình quản lý thực hiện các dự án.

Điều 59. Nhiệm vụ, quyền hạn của Chủ đầu tư và tổ chức tư vấn quản lý dự án trong trường hợp Chủ đầu tư thuê tư vấn quản lý dự án

1. Chủ đầu tư lựa chọn và ký hợp đồng với tổ chức tư vấn quản lý dự án có đủ điều kiện năng lực để giúp Chủ đầu tư quản lý thực hiện dự án.

2. Cơ cấu, thành phần của tổ chức tư vấn quản lý dự án gồm có giám đốc tư vấn quản lý dự án, các phó giám đốc và các bộ phận chuyên môn, nghiệp vụ phù hợp với nhiệm vụ, quyền hạn theo hợp đồng đã ký kết với Chủ đầu tư.

Giám đốc tư vấn quản lý dự án phải có đủ điều kiện năng lực theo quy định. Các phó giám đốc và những người phụ trách chuyên môn, nghiệp vụ phải có trình độ đại học thuộc các chuyên ngành phù hợp và có thời gian làm việc chuyên môn tối thiểu 3 năm.

3. Tổ chức tư vấn quản lý dự án được thuê các tổ chức, cá nhân có đủ điều kiện năng lực, kinh nghiệm để thực hiện một số phần việc quản lý dự án, nhưng phải được Chủ đầu tư chấp thuận và phù hợp với nhiệm vụ, quyền hạn trong hợp đồng đã ký với Chủ đầu tư.

4. Tổ chức tư vấn quản lý dự án phải chịu trách nhiệm trước pháp luật và Chủ đầu tư về các nội dung đã cam kết trong hợp đồng và phải bồi thường thiệt hại do lỗi của mình gây ra trong quá trình quản lý dự án.

Chương VI

ĐIỀU KIỆN NĂNG LỰC CỦA TỔ CHỨC, CÁ NHÂN HOẠT ĐỘNG ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Điều 60. Quy định chung về điều kiện năng lực của tổ chức, cá nhân

1. Các tổ chức, cá nhân tham gia đầu tư ứng dụng công nghệ thông tin phải có đủ điều kiện năng lực và kinh nghiệm theo quy định tại Nghị định này.

2. Cá nhân tham gia hoạt động đầu tư ứng dụng công nghệ thông tin phải có văn bằng, chứng chỉ đào tạo phù hợp với công việc đảm nhận do các cơ sở đào tạo hợp pháp cấp và phải có giấy chứng nhận bồi dưỡng nghiệp vụ quản lý đầu tư ứng dụng công nghệ thông tin theo quy định của Bộ Thông tin và Truyền thông.

3. Cá nhân đảm nhận chức danh giám đốc tổ chức tư vấn quản lý dự án, chỉ huy thi công tại hiện trường, giám sát thi công không được đồng thời đảm nhận quá một công việc theo chức danh trong cùng một thời gian.

Cá nhân đảm nhận các chức danh theo quy định tại khoản 2 và 3 Điều này phải ký hợp đồng với một tổ chức theo quy định của pháp luật. Thời hạn hợp đồng phải đảm bảo đủ dài để cá nhân đó có thời gian thực hiện hoàn tất nhiệm vụ được giao theo chức danh mình đảm nhận.

4. Năng lực hoạt động tư vấn đầu tư ứng dụng công nghệ thông tin của tổ chức được xác định theo cấp độ trên cơ sở điều kiện năng lực của các cá nhân trong tổ chức, kinh nghiệm hoạt động tư vấn, khả năng tài chính, thiết bị và năng lực quản lý của tổ chức.

5. Các dự án sử dụng nguồn vốn ngân sách nhà nước, tư vấn thiết kế thi công không được ký hợp đồng tư vấn giám sát với Chủ đầu tư để giám sát việc thực hiện thiết kế thi công do mình lập; tư vấn giám sát thi công không được ký hợp đồng với nhà thầu thi công để thực hiện kiểm định chất lượng đầu tư đối với dự án do mình giám sát thi công.

Tư vấn giám sát thi công không được ký hợp đồng thi công đối với dự án hoặc hạng mục đầu tư thuộc dự án do mình giám sát thi công.

Điều 61. Điều kiện năng lực của chủ trì thiết kế sơ bộ

1. Năng lực của Chủ trì thiết kế sơ bộ:

a) Phải có trình độ đại học chuyên ngành công nghệ thông tin, đã được bồi dưỡng nghiệp vụ lập, quản lý đầu tư ứng dụng công nghệ thông tin (bộ môn lập và quản lý dự án) và đáp ứng các điều kiện tương ứng với mỗi Cấp độ dưới đây:

b) Cấp độ 1:

Đáp ứng đủ điều kiện của Cấp độ 2 và có thời gian liên tục làm công tác lập dự án ứng dụng công nghệ thông tin tối thiểu 7 năm, đã từng tham gia lập tối thiểu 5 thiết kế sơ bộ của dự án ứng dụng công nghệ thông tin nhóm A, B, C hoặc đã là Chủ trì thiết kế sơ bộ đối với dự án có quy mô đầu tư tương tự thì được công nhận là chủ trì thiết kế sơ bộ Cấp độ 1;

c) Cấp độ 2:

Có thời gian liên tục làm công tác lập dự án ứng dụng công nghệ thông tin tối thiểu 5 năm, đã từng tham gia lập tối thiểu 3 Báo cáo đầu tư hoặc 2 Báo cáo nghiên cứu khả thi dự án ứng dụng công nghệ thông tin nhóm C;

d) Riêng đối với vùng sâu, vùng xa, những cá nhân có bằng cao đẳng, trung cấp chuyên ngành công nghệ thông tin, có thời gian liên tục làm công tác lập dự án ứng dụng công nghệ thông tin tối thiểu 3 năm, và đã tham gia lập ít nhất 1 Báo cáo đầu tư dự án ứng dụng công nghệ thông tin nhóm C thì được làm chủ trì thiết kế sơ bộ dự án chỉ lập Báo cáo đầu tư.

2. Phạm vi hoạt động:

a) Cấp độ 1: được làm Chủ trì thiết kế sơ bộ và được lập dự án ứng dụng công nghệ thông tin đối với dự án quan trọng quốc gia, dự án nhóm A, B, C;

b) Cấp độ 2: được làm Chủ trì thiết kế sơ bộ và được lập dự án ứng dụng công nghệ thông tin đối với dự án nhóm C;

c) Đối với cá nhân chưa đủ điều kiện để phân cấp độ thì không được làm chủ trì thiết kế sơ bộ nhưng được tham gia lập thiết kế sơ bộ.

Điều 62. Điều kiện năng lực của tổ chức tư vấn lập dự án

1. Năng lực của tổ chức tư vấn lập dự án được phân thành 2 cấp độ như sau:

a) Cấp độ 1:

Có ít nhất 10 người trình độ: đại học chuyên ngành công nghệ thông tin, đại học chuyên ngành kinh tế, tài chính phù hợp với yêu cầu của dự án; trong đó có người có đủ điều kiện làm Chủ trì thiết kế sơ bộ Cấp độ 1;

b) Cấp độ 2:

Có ít nhất 7 người người trình độ: đại học chuyên ngành công nghệ thông tin, đại học chuyên ngành kinh tế, tài chính phù hợp với yêu cầu của dự án; trong đó có người có đủ điều kiện làm Chủ trì thiết kế sơ bộ Cấp độ 2.

2. Phạm vi hoạt động:

a) Cấp độ 1: được lập dự án quan trọng quốc gia, dự án nhóm A, B, C;

b) Cấp độ 2: được lập dự án nhóm C;

c) Đối với tổ chức chưa đủ điều kiện để phân cấp độ thì phải liên kết, liên danh với tổ chức tư vấn có đủ năng lực để lập dự án.

Điều 63. Điều kiện năng lực của cá nhân làm Giám đốc tư vấn quản lý dự án

1. Năng lực của cá nhân làm Giám đốc tư vấn quản lý dự án được phân thành 2 cấp độ. Cá nhân làm Giám đốc tư vấn quản lý dự án phải có trình độ đại học chuyên ngành công nghệ thông tin trở lên, đã được bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin (bộ môn lập và quản lý dự án) và đáp ứng các điều kiện tương ứng với mỗi cấp độ dưới đây:

a) Cá nhân làm Giám đốc tư vấn quản lý dự án Cấp độ 1:

- Đáp ứng đủ điều kiện của Cấp độ 2, có thời gian liên tục làm công tác lập, quản lý dự án tối thiểu 7 năm, đã tham gia quản lý dự án của 1 dự án nhóm A hoặc 2 dự án nhóm B, hoặc 5 dự án nhóm C và đã là chỉ huy thi công xây lắp tại hiện trường của dự án nhóm C;

b) Cá nhân làm Giám đốc tư vấn quản lý dự án Cấp độ 2:

- Có thời gian liên tục làm công tác lập, quản lý dự án tối thiểu 5 năm, đã tham gia quản lý dự án của 1 dự án nhóm B hoặc 2 dự án nhóm C;

c) Đối với vùng sâu, vùng xa, những người có trình độ cao đẳng hoặc trung cấp chuyên ngành công nghệ thông tin, có kinh nghiệm trong công tác quản lý dự án tối thiểu 3 năm được giữ chức danh Giám đốc tư vấn quản lý dự án đối với dự án chỉ lập Báo cáo đầu tư.

2. Phạm vi hoạt động:

a) Cấp độ 1: được quản lý dự án quan trọng quốc gia, dự án nhóm A, B, C;

b) Cấp độ 2: được quản lý dự án nhóm C.

Điều 64. Điều kiện năng lực của tổ chức tư vấn quản lý dự án

1. Năng lực của tổ chức tư vấn quản lý dự án được phân thành 2 cấp độ như sau:

a) Cấp độ 1:

- Có Giám đốc tư vấn quản lý dự án Cấp độ 1;

- Có ít nhất 10 người trình độ: đại học chuyên ngành công nghệ thông tin, đại học chuyên ngành kinh tế, tài chính phù hợp với yêu cầu của dự án; trong đó có người có đủ điều kiện làm chủ trì khảo sát; chủ trì thiết kế thi công, chỉ huy thi công xây lắp tại hiện trường và có năng lực giám sát thi công cấp độ 1.

b) Cấp độ 2:

- Có giám đốc tư vấn quản lý dự án Cấp độ 2;

- Có ít nhất 7 người trình độ: đại học chuyên ngành công nghệ thông tin, đại học chuyên ngành kinh tế, tài chính phù hợp với yêu cầu của dự án; trong đó có người có đủ điều kiện làm chủ trì khảo sát; chủ trì thiết kế thi công, chỉ huy thi công xây lắp tại hiện trường và có năng lực giám sát thi công cấp độ 2.

2. Phạm vi hoạt động:

a) Cấp độ 1: được quản lý dự án quan trọng quốc gia, dự án nhóm A, B, C;

b) Cấp độ 2: được quản lý dự án nhóm C;

c) Đối với tổ chức chưa đủ điều kiện để phân cấp độ thì phải liên kết, liên danh với tổ chức tư vấn có đủ năng lực để thực hiện tư vấn quản lý dự án.

Điều 65. Điều kiện năng lực của chủ trì khảo sát

Chủ trì khảo sát phải có trình độ đại học chuyên ngành công nghệ thông tin, đã được bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin (bộ môn lập và quản lý dự án), và được phân nhóm như sau:

a) Đã tham gia ít nhất 2 nhiệm vụ khảo sát đối với dự án nhóm A, hoặc 3 nhiệm vụ khảo sát đối với dự án nhóm B, C thì được thực hiện chủ trì khảo sát dự án nhóm A;

b) Đã tham gia ít nhất 2 nhiệm vụ khảo sát đối với dự án nhóm B, C thì được thực hiện chủ trì khảo sát dự án nhóm B, C.

Điều 66. Điều kiện năng lực của tổ chức tư vấn khảo sát

1. Năng lực của tổ chức tư vấn khảo sát:

a) Có ít nhất 10 người trình độ đại học chuyên ngành công nghệ thông tin phù hợp với yêu cầu của nhiệm vụ khảo sát, trong đó có người có đủ điều kiện làm chủ trì khảo sát nhóm dự án phù hợp với yêu cầu của nhiệm vụ khảo sát.

b) Có đủ thiết bị phù hợp với từng loại khảo sát.

2. Phạm vi hoạt động: tổ chức tư vấn khảo sát được thực hiện khảo sát phục vụ lập các dự án đầu tư, lập thiết kế thi công các dự án phù hợp với năng lực của Chủ trì khảo sát và yêu cầu của nhiệm vụ khảo sát.

Điều 67. Điều kiện năng lực của chủ trì thiết kế thi công

1. Chủ trì thiết kế thi công phải có trình độ đại học chuyên ngành công nghệ thông tin trở lên, và được phân thành 2 cấp độ như sau:

a) Cấp độ 1:

- Đáp ứng đủ điều kiện của Cấp độ 2, đã được bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin (bộ môn lập và quản lý dự án, lập dự toán chi phí đầu tư ứng dụng công nghệ thông tin);

- Đã là chủ trì thiết kế thi công ít nhất 01 dự án nhóm A, hoặc 2 dự án nhóm B, hoặc đã tham gia thiết kế thi công của 5 dự án nhóm C, có thời gian liên tục làm công tác thiết kế thi công tối thiểu 7 năm;

b) Cấp độ 2:

- Đã được bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin (bộ môn lập và quản lý dự án, lập dự toán chi phí đầu tư ứng dụng công nghệ thông tin);

- Đã là chủ trì thiết kế thi công ít nhất 1 dự án nhóm B, hoặc tham gia thiết kế thi công 2 dự án nhóm C, có thời gian liên tục làm công tác thiết kế thi công tối thiểu 5 năm;

c) Riêng đối với vùng sâu, vùng xa, những cá nhân có trình độ cao đẳng, trung cấp chuyên ngành công nghệ thông tin, có thời gian liên tục làm công tác thiết kế thi công tối thiểu 3 năm thì được làm chủ trì thiết kế thi công dự án chỉ lập Báo cáo đầu tư.

2. Phạm vi hoạt động:

a) Cấp độ 1: được làm chủ trì thiết kế thi công dự án nhóm A, B, C;

b) Cấp độ 2: được làm chủ trì thiết kế thi công dự án nhóm B, C.

Điều 68. Điều kiện năng lực của tổ chức tư vấn thiết kế thi công

1. Năng lực của tổ chức tư vấn thiết kế thi công được phân thành 2 cấp độ như sau:

a) Cấp độ 1:

- Có ít nhất 10 người trình độ đại học chuyên ngành: công nghệ thông tin, kinh tế, tài chính;

- Trong đó có người là chủ trì thiết kế thi công cấp độ 1;

- Đã thiết kế thi công ít nhất 01 dự án nhóm A hoặc 2 dự án nhóm B hoặc 5 dự án nhóm C;

b) Cấp độ 2:

- Có ít nhất 7 người trình độ đại học chuyên ngành: công nghệ thông tin, kinh tế, tài chính;

- Trong đó có người là chủ trì thiết kế thi công cấp độ 2;

- Đã thiết kế thi công ít nhất 01 dự án nhóm B, hoặc 2 dự án nhóm C.

2. Phạm vi hoạt động:

a) Cấp độ 1: được thiết kế thi công dự án quan trọng quốc gia, nhóm A, B, C;

b) Cấp độ 2: được thiết kế thi công dự án nhóm B, C;

c) Đối với tổ chức chưa đủ điều kiện để phân cấp độ thì phải liên kết, liên danh với tổ chức tư vấn có đủ năng lực để thực hiện thiết kế thi công.

Điều 69. Điều kiện năng lực của tổ chức tư vấn giám sát thi công

1. Năng lực của tổ chức tư vấn giám sát thi công được phân thành 2 cấp độ như sau:

a) Cấp độ 1:

- Có ít nhất 10 người trình độ đại học chuyên ngành công nghệ thông tin, đã được bồi dưỡng về nghiệp vụ quản lý, đầu tư ứng dụng công nghệ thông tin (thuộc bộ môn giám sát thi công);

- Đã giám sát thi công ít nhất 01 dự án nhóm A, hoặc 2 dự án nhóm B hoặc 3 dự án nhóm C;

b) Cấp độ 2:

- Có ít nhất 7 người trình độ đại học chuyên ngành công nghệ thông tin, đã được bồi dưỡng về nghiệp vụ quản lý, đầu tư ứng dụng công nghệ thông tin (thuộc bộ môn giám sát thi công);

- Đã giám sát thi công ít nhất 2 dự án nhóm C.

2. Phạm vi hoạt động:

a) Cấp độ 1: được giám sát thi công dự án nhóm A, B, C;

b) Cấp độ 2: được giám sát thi công dự án nhóm C;

c) Đối với tổ chức chưa đủ điều kiện để phân cấp độ thì phải liên kết, liên danh với tổ chức tư vấn có đủ năng lực để thực hiện tư vấn giám sát thi công.

Điều 70. Điều kiện năng lực của chỉ huy thi công tại hiện trường

1. Chỉ huy thi công tại hiện trường phải có bằng đại học chuyên ngành công nghệ thông tin trở lên và có thời gian liên tục làm công tác thi công xây lắp, lắp đặt hạ tầng kỹ thuật công nghệ thông tin tối thiểu 5 năm.

Đối với vùng sâu, vùng xa, những người có trình độ cao đẳng hoặc trung cấp chuyên ngành công nghệ thông tin, có kinh nghiệm thi công xây lắp, lắp đặt hạ tầng kỹ thuật công nghệ thông tin tối thiểu 3 năm cũng được giữ chức danh chỉ huy thi công tại hiện trường.

2. Phạm vi hoạt động: được làm chỉ huy thi công xây lắp, lắp đặt hạ tầng kỹ thuật công nghệ thông tin tại hiện trường đối với các dự án nhóm A, B, C.

Điều 71. Điều kiện của cá nhân hành nghề độc lập thiết kế, khảo sát, giám sát

1. Điều kiện của cá nhân hành nghề độc lập thiết kế, khảo sát, giám sát:

a) Có trình độ đại học chuyên ngành công nghệ thông tin, đã được bồi dưỡng về nghiệp vụ quản lý, đầu tư ứng dụng công nghệ thông tin (thuộc bộ môn phù hợp);

b) Có đăng ký mã số thuế cá nhân theo quy định của pháp luật;

c) Có đủ kinh nghiệm theo yêu cầu của từng chức danh đảm nhận.

2. Phạm vi hoạt động:

a) Cá nhân hành nghề độc lập khảo sát được làm chủ trì khảo sát, thực hiện khảo sát, lập nhiệm vụ khảo sát, lập báo cáo kết quả khảo sát nếu đáp ứng đủ điều kiện năng lực theo quy định tại khoản 1 Điều này;

b) Cá nhân hành nghề độc lập thiết kế được làm chủ trì thiết kế sơ bộ, triển khai thiết kế sơ bộ, thiết kế thi công nếu đáp ứng đủ điều kiện năng lực theo quy định tại Khoản 1 Điều này;

c) Cá nhân hành nghề giám sát khảo sát, giám sát thi công độc lập được giám sát khảo sát, giám sát thi công nếu đáp ứng đủ điều kiện năng lực theo quy định tại khoản 1 Điều này.

3. Cá nhân hành nghề độc lập khi hoạt động phải thực hiện theo các quy định của Nghị định này và các quy định của pháp luật có liên quan.

Điều 72. Điều kiện năng lực của cá nhân, tổ chức nước ngoài khi tham gia hoạt động tư vấn, thực hiện hợp đồng trong lĩnh vực đầu tư ứng dụng công nghệ thông tin tại Việt Nam

Tổ chức, cá nhân nước ngoài khi tham gia hoạt động tư vấn, thực hiện hợp đồng trong lĩnh vực đầu tư ứng dụng công nghệ thông tin tại Việt Nam phải có đủ điều kiện năng lực theo quy định của Nghị định này, được cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép hoạt động và phù hợp với các quy định có liên quan của pháp luật Việt Nam.

Chương VII

ĐÀO TẠO, BỒI DƯỠNG NGHIỆP VỤ VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Điều 73. Đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin

1. Đối tượng:

a) Cá nhân trực tiếp tham gia hoạt động quản lý, tư vấn, triển khai đầu tư ứng dụng công nghệ thông tin phải được chứng nhận đã tham gia đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin;

b) Các cá nhân khác có nhu cầu.

2. Quản lý hoạt động đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin:

Bộ Thông tin và Truyền thông có trách nhiệm tổ chức các hoạt động đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin, cụ thể như sau:

a) Quy định nội dung chương trình khung đào tạo, bồi dưỡng nghiệp vụ, mẫu chứng nhận và thời hạn hiệu lực của chứng nhận đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin sau khi lấy ý kiến của Bộ Giáo dục và Đào tạo;

b) Tổng hợp tình hình hoạt động đào tạo, bồi dưỡng của các cơ sở đào tạo thông qua các báo cáo tình hình thực hiện công tác đào tạo, bồi dưỡng nghiệp vụ hàng năm của các cơ sở đào tạo;

c) Xây dựng hệ thống dữ liệu các cơ sở đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin dựa trên thông tin do các cơ sở đào tạo, bồi dưỡng cung cấp.

3. Điều kiện để các cơ sở tổ chức đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin bao gồm:

a) Có giấy chứng nhận đăng ký kinh doanh (hoặc quyết định thành lập đối với cơ sở không có giấy chứng nhận đăng ký kinh doanh) theo quy định của pháp luật;

b) Có đội ngũ giảng viên về quản lý, đầu tư ứng dụng công nghệ thông tin;

c) Có tên trong danh sách các cơ sở đủ điều kiện tổ chức đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin trên Trang thông tin điện tử quy định tại Điều 74 Nghị định này.

4. Điều kiện cấp chứng nhận đã qua đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin:

a) Chứng nhận được cấp cho các học viên tham gia đầy đủ các nội dung đào tạo, bồi dưỡng nghiệp vụ quản lý, đầu tư ứng dụng công nghệ thông tin theo chương trình tương ứng với từng bộ môn và đạt yêu cầu sau khi kiểm tra, sát hạch;

b) Khóa đào tạo, bồi dưỡng nghiệp vụ quản lý, đầu tư ứng dụng công nghệ thông tin phải được tổ chức từ 5 ngày trở lên.

5. Trách nhiệm, nghĩa vụ của các cơ sở đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin:

a) Chịu trách nhiệm về chất lượng đào tạo; cung cấp thông tin về cơ sở đào tạo của mình cho hệ thống cơ sở dữ liệu theo quy định tại điểm b khoản 2 Điều này;

b) Thực hiện hoạt động đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin và cấp chứng nhận cho học viên theo quy định;

c) Định kỳ hàng năm, báo cáo Bộ Thông tin và Truyền thông (qua các Sở Thông tin và Truyền thông) và Bộ, ngành hoặc địa phương liên quan về tình hình đào tạo, bồi dưỡng để theo dõi, tổng hợp.

Điều 74. Trang thông tin điện tử về năng lực quản lý, đầu tư ứng dụng công nghệ thông tin

1. Các thông tin sau đây về năng lực quản lý, đầu tư ứng dụng công nghệ thông tin phải được đăng tải trên Trang thông tin điện tử về năng lực quản lý, đầu tư ứng dụng công nghệ thông tin do Bộ Thông tin và Truyền thông quản lý:

a) Thông tin đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin;

b) Thông tin về các cơ sở đủ điều kiện tổ chức đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin;

c) Thông tin về các tổ chức, cá nhân đủ điều kiện năng lực tham gia hoạt động đầu tư ứng dụng công nghệ thông tin;

d) Thông tin xử lý vi phạm pháp luật về quản lý, đầu tư ứng dụng công nghệ thông tin;

đ) Văn bản quy phạm pháp luật về quản lý đầu tư, ứng dụng công nghệ thông tin hiện hành;

e) Các thông tin liên quan khác (riêng thông tin về đấu thầu thực hiện theo quy định của pháp luật về đấu thầu).

2. Các thông tin quy định tại khoản 1 Điều này sau khi được đăng tải miễn phí trên Trang thông tin điện tử về năng lực quản lý, đầu tư ứng dụng công nghệ thông tin có thể trích đăng trên các phương tiện thông tin đại chúng khác để tạo thuận tiện cho việc tiếp cận của các tổ chức, cá nhân quan tâm.

3. Cung cấp thông tin để đăng tải:

a) Các Bộ, cơ quan ngang Bộ, cơ quan khác ở Trung ương và các Sở Thông tin và Truyền thông chịu trách nhiệm cung cấp thông tin nêu tại điểm d, đ và e Khoản 1 Điều này;

b) Chủ đầu tư chịu trách nhiệm cung cấp các thông tin nêu từ điểm a đến điểm d và điểm e khoản 1 Điều này.

4. Việc cung cấp thông tin, thời hạn và lộ trình đăng tải thông tin trên Trang thông tin điện tử về năng lực quản lý, đầu tư ứng dụng công nghệ thông tin thực hiện theo hướng dẫn của Bộ Thông tin và Truyền thông.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 75. Tổ chức thực hiện

1. Dự án ứng dụng công nghệ thông tin được phê duyệt trước ngày Nghị định này có hiệu lực thi hành nhưng chưa triển khai thực hiện hoặc đang thực hiện thì thực hiện theo các quy định của pháp luật về quản lý đầu tư tại thời điểm phê duyệt dự án.

Trường hợp cần thiết điều chỉnh dự án, tổng mức đầu tư, thiết kế thi công, dự toán, tổng dự toán theo các quy định tại Nghị định này thì người có thẩm quyền xem xét quyết định điều chỉnh, bảo đảm không làm gián đoạn các công việc thực hiện dự án.

2. Dự án ứng dụng công nghệ thông tin đã lập, thẩm định nhưng chưa được phê duyệt trước ngày Nghị định này có hiệu lực thi hành thì các bước tiếp theo thực hiện theo quy định tại Nghị định này.

3. Tổ chức, cá nhân đang tham gia hoạt động đầu tư ứng dụng công nghệ thông tin được tiếp tục hoạt động đến hết ngày 31 tháng 12 năm 2010. Kể từ ngày 01 tháng 01 năm 2011, các tổ chức, cá nhân hoạt động đầu tư ứng dụng công nghệ thông tin phải có đủ điều kiện năng lực theo quy định tại Nghị định này.

4. Các định mức, đơn giá, lương lao động bình quân, giá ca máy và thiết bị thi công, vật liệu tính trực tiếp vào chi phí phục vụ hoạt động đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước do Bộ Thông tin và Truyền thông, Bộ quản lý ngành, các địa phương ban hành trước ngày Nghị định này có hiệu lực thi hành được chuyển thành công bố để các tổ chức, cá nhân tham khảo, quyết định áp dụng hoặc vận dụng làm cơ sở xác định và quản lý chi phí đầu tư ứng dụng công nghệ thông tin.

Điều 76. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2010. Các quy định trước đây của Chính phủ, các Bộ, cơ quan ngang Bộ và địa phương trái với Nghị định này đều bị bãi bỏ./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- UB Giám sát tài chính QG;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b). M

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

PHÂN LOẠI DỰ ÁN ỨNG DỤNG CÔNG NGHỆ THÔNG TIN SỬ DỤNG NGUỒN VỐN NGÂN SÁCH NHÀ NƯỚC
(Ban hành kèm theo Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ)

Các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước được phân loại như sau:

Số TT | Phân loại | Tổng mức vốn đầu tư
1 | Dự án ứng dụng công nghệ thông tin quan trọng quốc gia | Theo Nghị quyết của Quốc hội
 | Nhóm A |
2 | Các dự án ứng dụng công nghệ thông tin nhằm thiết lập mới, mở rộng hoặc nâng cấp hạ tầng kỹ thuật, phần mềm và cơ sở dữ liệu có ý nghĩa chính trị - xã hội quan trọng. | Không kể mức vốn
3 | Các dự án ứng dụng công nghệ thông tin nhằm thiết lập mới, mở rộng hoặc nâng cấp hạ tầng kỹ thuật, phần mềm và cơ sở dữ liệu phục vụ phát triển ngành, vùng, lãnh thổ. | Trên 100 tỷ đồng
 | Nhóm B |
4 | Các dự án ứng dụng công nghệ thông tin nhằm thiết lập mới, mở rộng hoặc nâng cấp hạ tầng kỹ thuật, phần mềm và cơ sở dữ liệu phục vụ phát triển ngành, vùng, lãnh thổ. | Trên 20 tỷ đồng đến 100 tỷ đồng
 | Nhóm C |
5 | Các dự án ứng dụng công nghệ thông tin nhằm thiết lập mới, mở rộng hoặc nâng cấp hạ tầng kỹ thuật, phần mềm và cơ sở dữ liệu phục vụ phát triển ngành, vùng, lãnh thổ. | Từ 20 tỷ đồng trở xuống

PHỤ LỤC II

MẪU TỜ TRÌNH THẨM ĐỊNH, PHÊ DUYỆT DỰ ÁN ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
(Ban hành kèm theo Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ)

Cơ quan trình ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số:. . . . . | . . . . , ngày. . . tháng. . . .năm. . . . .

TỜ TRÌNH THẨM ĐỊNH, PHÊ DUYỆT DỰ ÁN

(Tên dự án). . .

Kính gửi: . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Căn cứ Nghị định số …/2009/NĐ-CP ngày …/…/2009 của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước;

Các căn cứ pháp lý khác có liên quan;

Chủ đầu tư trình thẩm định, phê duyệt dự án … (Tên dự án) … với các nội dung chính sau:

1. Tên dự án:

2. Chủ đầu tư:

3. Tổ chức tư vấn lập dự án:

4. Mục tiêu đầu tư:

5. Nội dung và quy mô đầu tư:

6. Địa điểm đầu tư:

7. Thiết kế sơ bộ:

8. Thiết bị chính, phụ:

9. Tổng mức đầu tư của dự án:

Tổng cộng:

Trong đó:

- Chi phí xây lắp:

- Chi phí thiết bị:

- Chi phí quản lý dự án:

- Chi phí tư vấn đầu tư:

- Chi phí khác:

- Chi phí dự phòng:

10. Nguồn vốn đầu tư:

11. Hình thức quản lý dự án:

12. Thời gian thực hiện dự án:

13. Các nội dung khác:

Nơi nhận:
- Như trên;
- Lưu VT.

Chủ đầu tư
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC III

MẪU BIÊN BẢN NGHIỆM THU KẾT QUẢ KHẢO SÁT
(Ban hành kèm theo Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------------------

. . . . , ngày. . . .tháng. . . .năm. . . . .

BIÊN BẢN NGHIỆM THU KẾT QUẢ KHẢO SÁT

Dự án:. . . . . .(tên dự án). . . . . .

Số:. . . . . . .

1. Đối tượng nghiệm thu: (ghi tên công việc khảo sát, bước thiết kế)

2. Thành phần trực tiếp nghiệm thu:

a) Chủ đầu tư : (ghi tên tổ chức, cá nhân)

- Họ và tên, chức vụ người đại diện theo pháp luật:. . . . . . . . . . . . . . . . . .

b) Tổ chức, cá nhân giám sát khảo sát, nếu có: (ghi tên tổ chức, cá nhân)

- Họ và tên, chức vụ người đại diện theo pháp luật:. . . . . . . . . . . . . . . . . .

c) Tổ chức, cá nhân thực hiện khảo sát: (ghi tên tổ chức, cá nhân)

- Họ và tên, chức vụ người đại diện theo pháp luật:. . . . . . . . . . . . . . . . .

- Họ và tên, chức vụ chủ trì khảo sát:. . . . . . . . . . . . . . . . . . . . . . . . . . . .

3. Thời gian nghiệm thu:

Bắt đầu:. . ……. . . ngày. . . …. tháng. . .. .năm. . . . . . .

Kết thúc: . . …... . . ngày. . .... .. tháng. .. . .năm. . . . . . .

Tại: . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ... . . . . . . .

4. Đánh giá báo cáo kết quả khảo sát:

a) Về chất lượng công tác khảo sát (đối chiếu với nhiệm vụ khảo sát);

b) Về quy mô và phạm vi khảo sát (đối chiếu theo hợp đồng giao nhận thầu);

c) Về số lượng, hình thức báo cáo kết quả khảo sát;

d) Các vấn đề khác, nếu có.

5. Kết luận:

- Chấp nhận hay không chấp nhận nghiệm thu kết quả khảo sát.

- Yêu cầu bổ sung, hoàn chỉnh và các kiến nghị khác, nếu có.

ĐẠI DIỆN TỔ CHỨC, CÁ NHÂN THỰC HIỆN KHẢO SÁT (ký, ghi rõ họ tên, chức vụ người đại diện và đóng dấu, nếu có) | CHỦ ĐẦU TƯ (ký, ghi rõ họ tên, chức vụ người đại diện và đóng dấu, nếu có)
CHỦ TRÌ KHẢO SÁT (ký, ghi rõ họ tên) | TỔ CHỨC, CÁ NHÂN GIÁM SÁT KHẢO SÁT (ký, ghi rõ họ tên, chức vụ người đại diện và đóng dấu, nếu có)

Hồ sơ nghiệm thu kết quả khảo sát gồm:

- Biên bản nghiệm thu và các phụ lục kèm theo biên bản, nếu có;

- Các tài liệu làm căn cứ để nghiệm thu.

PHỤ LỤC IV

MẪU QUYẾT ĐỊNH PHÊ DUYỆT DỰ ÁN ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
(Ban hành kèm theo Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ)

Cơ quan phê duyệt ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số:. . . . . | . . . . , ngày. . . tháng. . . .năm. . . . .

QUYẾT ĐỊNH CỦA . . . .

VỀ VIỆC PHÊ DUYỆT DỰ ÁN (Tên dự án) . . .

(TÊN CÁ NHÂN/CƠ QUAN PHÊ DUYỆT)

Căn cứ chức năng, nhiệm vụ và cơ cấu tổ chức của. . . . .;

Căn cứ Nghị định số. . . /2009/NĐ-CP ngày …/…/2009 của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước;

Các căn cứ pháp lý khác có liên quan;

Xét đề nghị của. . . . . tại tờ trình số. . . . . . .ngày. . . /. . . /. . . . và báo cáo kết quả thẩm định của. . . . .

QUYẾT ĐỊNH:

Điều 1. Phê duyệt . . . (Tên dự án). . . với các nội dung chủ yếu sau:

1. Tên dự án:

2. Chủ đầu tư:

3. Tổ chức tư vấn lập dự án:

4. Mục tiêu đầu tư:

5. Nội dung và quy mô đầu tư:

6. Địa điểm đầu tư:

7. Thiết kế sơ bộ:

a) Giải pháp thiết kế sơ bộ cần tuân thủ:

b) Giải pháp thiết kế sơ bộ cho phép chủ đầu tư được thay đổi trong bước thiết kế tiếp theo:

8. Thiết bị chính, phụ:

9. Khái toán tổng mức đầu tư của dự án:

Tổng cộng:

Trong đó:

- Chi phí xây lắp:

- Chi phí thiết bị:

- Chi phí quản lý dự án:

- Chi phí tư vấn đầu tư:

- Chi phí khác:

- Chi phí dự phòng:

10. Nguồn vốn đầu tư:

11. Hình thức quản lý dự án:

12. Thời gian thực hiện dự án:

13. Kế hoạch đấu thầu (nếu có):

14. Các nội dung khác:

Điều 2. Tổ chức thực hiện.

Điều 3. Trách nhiệm của các cơ quan liên quan thi hành quyết định.

Nơi nhận:
- Như Điều 3;
- Các cơ quan có liên quan;
- Lưu VT.

Cơ quan phê duyệt

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC V

MẪU BIÊN BẢN KIỂM TRA HIỆN TRƯỜNG SỰ CỐ
(Ban hành kèm theo Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ)

Chủ đầu tư/Chủ quản lý, sử dụng ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
 | . . . . , ngày. . . . tháng. . . . năm. . . .

BIÊN BẢN KIỂM TRA HIỆN TRƯỜNG SỰ CỐ HỆ THỐNG CÔNG NGHỆ THÔNG TIN

Dự án:. . . .(Tên dự án). . . .

1. Hạng mục xảy ra sự cố:. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

2. Địa điểm đầu tư:. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

3. Biên bản kiểm tra hiện trường sự cố được lập với các nội dung sau:

a) Thời điểm xảy ra sự cố: . . .giờ. . . ngày. . . .tháng. . . .năm. . . . .

b) Mô tả sơ bộ về sự cố, tình trạng khi xảy ra sự cố. . . . . . . . . . . . . . . . .

c) Sơ bộ về tình hình thiệt hại về người, về vật chất. . . . . . . . . . . . . . . . .

d) Sơ bộ về nguyên nhân sự cố (nếu có). . . . . . . . . . . . . . . . . . . . . . . . . .

NGƯỜI LẬP BIÊN BẢN
(ký, ghi rõ họ tên, chức vụ và đóng dấu)

Ghi chú:

a) Chủ đầu tư lập báo cáo sự cố xảy ra tại hiện trường đang triển khai đầu tư;

b) Chủ quản lý, sử dụng lập báo cáo xảy ra tại hiện trường đang sử dụng, vận hành, khai thác.

Các thành phần tham gia lập biên bản, gồm:

- Nhà thầu thi công: (người đại diện theo pháp luật ký tên, đóng dấu)

- Nhà thầu thiết kế thi công: (người đại diện theo pháp luật ký tên, đóng dấu)

- Giám sát thi công: (người đại diện theo pháp luật ký tên, đóng dấu)

- Các thành phần khác, nếu có.


ND 2013 - 154 khu CNTT tap trung

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 154/2013/NĐ-CP | Hà Nội, ngày 08 tháng 11 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH VỀ KHU CÔNG NGHỆ THÔNG TIN TẬP TRUNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Luật công nghệ cao ngày 13 tháng 11 năm 2008;

Theo đề nghị của Bộ trưởng Bộ Thông tin và Truyền thông,

Chính phủ ban hành Nghị định quy định về khu công nghệ thông tin tập trung.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định về việc thành lập, mở rộng, công nhận khu công nghệ thông tin tập trung; tổ chức quản lý hoạt động, cơ chế, chính sách và hoạt động quản lý nhà nước đối với khu công nghệ thông tin tập trung.

2. Nghị định này áp dụng đối với tổ chức, cá nhân Việt Nam, tổ chức, cá nhân nước ngoài tham gia đầu tư, thành lập, quản lý và các hoạt động khác liên quan đến khu công nghệ thông tin tập trung.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Khu công nghệ thông tin tập trung là khu tập trung các hoạt động nghiên cứu - phát triển, đào tạo, sản xuất và kinh doanh sản phẩm, dịch vụ công nghệ thông tin, cung cấp hạ tầng, cung ứng dịch vụ công nghệ thông tin cho các tổ chức, doanh nghiệp và các hoạt động khác liên quan đến công nghệ thông tin.

2. Chủ đầu tư khu công nghệ thông tin tập trung là tổ chức, cá nhân sở hữu vốn hoặc người đại diện chủ sở hữu trực tiếp quản lý, sử dụng vốn để thực hiện đầu tư xây dựng khu công nghệ thông tin tập trung.

Điều 3. Mục tiêu của khu công nghệ thông tin tập trung

Khu công nghệ thông tin tập trung có các mục tiêu sau đây:

1. Hình thành trung tâm về công nghệ thông tin, tạo hạ tầng cho ứng dụng và phát triển công nghệ thông tin; thúc đẩy phát triển ngành công nghiệp công nghệ thông tin; hình thành trung tâm nghiên cứu - phát triển sản phẩm công nghệ thông tin, phục vụ cho việc đào tạo, chuyển giao công nghệ trong lĩnh vực công nghệ thông tin; ươm tạo doanh nghiệp công nghệ thông tin;

2. Tạo môi trường thuận lợi cho các hoạt động đầu tư nhằm thu hút vốn, công nghệ trong và ngoài nước, góp phần xây dựng ngành công nghiệp công nghệ thông tin trở thành ngành kinh tế trọng điểm, quan trọng của quốc gia;

3. Tạo môi trường làm việc đạt tiêu chuẩn quốc tế, thu hút lao động chất lượng cao, góp phần nâng cao năng lực cạnh tranh của doanh nghiệp công nghệ thông tin Việt Nam;

4. Tạo ra các sản phẩm và dịch vụ công nghệ thông tin có khả năng thay thế sản phẩm nhập khẩu, góp phần thúc đẩy phát triển các lĩnh vực: Viễn thông, tài chính, ngân hàng, hải quan, hàng không, thương mại, thương mại điện tử và các dịch vụ công cộng, giáo dục, đào tạo, y tế, an ninh, quốc phòng;

5. Góp phần tăng trưởng kinh tế, nâng cao trình độ công nghệ sản xuất và sức cạnh tranh của các sản phẩm hàng hóa, dịch vụ của doanh nghiệp Việt Nam; nâng cao vị thế, thương hiệu công nghệ thông tin Việt Nam;

6. Hình thành trung tâm cung cấp hạ tầng và các dịch vụ công nghệ thông tin và truyền thông.

Điều 4. Chức năng, nhiệm vụ của khu công nghệ thông tin tập trung

Khu công nghệ thông tin tập trung có chức năng, nhiệm vụ sau đây:

1. Thực hiện các hoạt động nghiên cứu - phát triển, ứng dụng, chuyển giao về công nghệ thông tin;

2. Sản xuất và kinh doanh sản phẩm công nghệ thông tin, cung ứng dịch vụ công nghệ thông tin;

3. Đào tạo nhân lực công nghệ thông tin;

4. Ươm tạo công nghệ và doanh nghiệp công nghệ thông tin;

5. Xúc tiến thương mại công nghệ thông tin; tổ chức hội chợ, triển lãm, trình diễn sản phẩm và dịch vụ công nghệ thông tin;

6. Xúc tiến đầu tư trong nước và ngoài nước để thúc đẩy hoạt động công nghệ thông tin;

7. Cung cấp hạ tầng, dịch vụ và các điều kiện cần thiết để các tổ chức, doanh nghiệp hoạt động trong khu thực hiện các chức năng, nhiệm vụ quy định tại Điều này.

Điều 5. Tiêu chí khu công nghệ thông tin tập trung

Các tiêu chí của khu công nghệ thông tin tập trung bao gồm:

1. Có hoạt động phù hợp các chức năng, nhiệm vụ của khu công nghệ thông tin tập trung được quy định tại Điều 4 Nghị định này;

2. Có ít nhất 2.000 lao động làm việc chuyên môn về công nghệ thông tin, chiếm tối thiểu 60% tổng số lao động làm việc trong khu. Đối với các khu chỉ tập trung các cơ sở sản xuất phần mềm, nội dung số và dịch vụ công nghệ thông tin phải có ít nhất 1.000 lao động làm việc chuyên môn về công nghệ thông tin, chiếm tối thiểu 60% tổng số lao động làm việc trong khu;

3. Đối với các khu chỉ tập trung các cơ sở sản xuất phần mềm, nội dung số và dịch vụ công nghệ thông tin thì tổng diện tích đất tối thiểu phải đạt 01 ha. Trường hợp khu có thêm các hoạt động khác thì tổng diện tích đất tối thiểu phải đạt 05 ha;

4. Có các phân khu chức năng theo quy định tại Điều 7 Nghị định này.

Điều 6. Các hoạt động đầu tư vào khu công nghệ thông tin tập trung

Các hoạt động đầu tư vào khu công nghệ thông tin tập trung bao gồm:

1. Xây dựng và kinh doanh các công trình hạ tầng kỹ thuật;

2. Nghiên cứu - phát triển, chuyển giao ứng dụng về công nghệ thông tin;

3. Sản xuất, kinh doanh các sản phẩm phần mềm, nội dung số và dịch vụ công nghệ thông tin;

4. Sản xuất, kinh doanh các sản phẩm phần cứng, điện tử thuộc Danh mục công nghệ cao được ưu tiên đầu tư phát triển và Danh mục sản phẩm công nghệ cao được khuyến khích phát triển theo quy định của pháp luật về công nghệ cao;

5. Đào tạo nhân lực công nghệ thông tin;

6. Ươm tạo công nghệ, doanh nghiệp công nghệ thông tin; xúc tiến thương mại, xúc tiến đầu tư về công nghệ thông tin;

7. Cung cấp dịch vụ phục vụ các hoạt động trong khu công nghệ thông tin tập trung.

Điều 7. Tổ chức các phân khu chức năng của khu công nghệ thông tin tập trung

1. Khu công nghệ thông tin tập trung được tổ chức thành 02 nhóm phân khu chức năng chính:

a) Nhóm phân khu thực hiện các chức năng, nhiệm vụ của khu công nghệ thông tin tập trung bao gồm:

- Phân khu sản xuất, kinh doanh sản phẩm và dịch vụ công nghệ thông tin;

- Phân khu nghiên cứu - phát triển, tư vấn, đào tạo, vườn ươm công nghệ thông tin;

- Phân khu văn phòng, trụ sở làm việc phục vụ công tác quản lý, điều hành;

- Phân khu công trình hạ tầng kỹ thuật đầu mối như điện, nước, viễn thông, xử lý môi trường, phòng cháy, chữa cháy và các hạ tầng kỹ thuật khác;

- Phân khu trưng bày, hội chợ, triển lãm, giới thiệu sản phẩm và truyền thông;

- Phân khu chức năng khác thực hiện các chức năng của khu công nghệ thông tin tập trung.

b) Nhóm phân khu cung cấp các dịch vụ cho khu công nghệ thông tin tập trung bao gồm:

- Phân khu sinh thái và dịch vụ dân sinh;

- Phân khu tài chính hoặc liên kết tài chính, ngân hàng;

- Phân khu nhà ở phục vụ cho chuyên gia làm việc trong khu công nghệ thông tin tập trung;

- Phân khu chức năng khác cung cấp các dịch vụ cho khu công nghệ thông tin tập trung.

2. Khu công nghệ thông tin tập trung có thể không có đầy đủ các phân khu chức năng như quy định tại Khoản 1 Điều này, nhưng tổng diện tích đất Nhóm phân khu thực hiện các chức năng, nhiệm vụ của khu công nghệ thông tin tập trung phải bảo đảm chiếm tối thiểu 50% diện tích đất xây dựng. Việc bố trí, tổ chức từng phân khu chức năng có thể tập trung hoặc phân tán phù hợp với điều kiện thực tế của từng khu.

3. Mật độ xây dựng thuần của khu công nghệ thông tin tập trung không quá 40% diện tích đất của khu.

Chương 2.

THÀNH LẬP, MỞ RỘNG KHU CÔNG NGHỆ THÔNG TIN TẬP TRUNG

Điều 8. Quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung

1. Bộ Thông tin và Truyền thông chủ trì, phối hợp với các Bộ, ngành và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) xây dựng, trình Thủ tướng Chính phủ phê duyệt quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung.

2. Quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung là căn cứ để xem xét việc thành lập, mở rộng khu công nghệ thông tin tập trung; xây dựng quy hoạch, quy hoạch chi tiết, kế hoạch đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật và hạ tầng xã hội phục vụ sự phát triển của khu công nghệ thông tin tập trung.

3. Việc xây dựng và bổ sung quy hoạch tổng thể khu công nghệ thông tin tập trung căn cứ vào các nguyên tắc sau đây:

a) Phù hợp với quy hoạch phát triển kinh tế - xã hội; quy hoạch sử dụng đất của địa phương; quy hoạch xây dựng vùng và đô thị; quy hoạch kết cấu hạ tầng kỹ thuật; quy hoạch khoáng sản và các nguồn tài nguyên khác. Trong đó ưu tiên phần đất đã được quy hoạch cho xây dựng khu công nghiệp, khu kinh tế và các khu khác để xây dựng khu công nghệ thông tin tập trung;

b) Có các điều kiện thuận lợi hoặc có khả năng xây dựng hệ thống kết cấu hạ tầng kỹ thuật và hạ tầng xã hội, triển khai đồng bộ và kết hợp chặt chẽ giữa quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung với quy hoạch phát triển đô thị, phân bố dân cư, nhà ở và các công trình xã hội phục vụ lao động làm việc trong khu công nghệ thông tin tập trung;

c) Có đủ điều kiện để phát triển khu công nghệ thông tin tập trung bao gồm:

- Có quỹ đất dự trữ để phát triển;

- Có khả năng thu hút vốn đầu tư của các nhà đầu tư trong nước và nhà đầu tư nước ngoài;

- Có khả năng cung cấp và đáp ứng nhu cầu về lao động;

- Có khả năng liên kết với các trung tâm đào tạo nhân lực công nghệ thông tin và các trung tâm nghiên cứu - phát triển về công nghệ thông tin.

d) Bảo đảm các yêu cầu về quốc phòng, an ninh.

Điều 9. Điều kiện thành lập, mở rộng khu công nghệ thông tin tập trung

1. Điều kiện thành lập khu công nghệ thông tin tập trung bao gồm:

a) Phù hợp với quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung đã được phê duyệt;

b) Chức năng, nhiệm vụ của khu công nghệ thông tin tập trung phải phù hợp với các quy định tại Điều 4 Nghị định này;

c) Các khu công nghệ thông tin tập trung đang hoạt động trên địa bàn có diện tích đất của nhóm phân khu thực hiện chức năng, nhiệm vụ của khu công nghệ thông tin tập trung đã cho thuê, thuê lại đạt tối thiểu 60%.

2. Điều kiện mở rộng khu công nghệ thông tin tập trung bao gồm:

a) Hệ thống kết cấu hạ tầng khu công nghệ thông tin tập trung đã được cơ bản đầu tư hoàn chỉnh theo quy hoạch xây dựng chi tiết;

b) Diện tích đất của nhóm phân khu thực hiện chức năng, nhiệm vụ của khu công nghệ thông tin tập trung đã cho thuê, thuê lại đạt tối thiểu 70%.

Điều 10. Thẩm quyền và trình tự thành lập, mở rộng khu công nghệ thông tin tập trung

1. Thủ tướng Chính phủ quyết định thành lập, mở rộng khu công nghệ thông tin tập trung.

2. Hồ sơ thành lập khu công nghệ thông tin tập trung được lập theo quy định tại Điều 11 Nghị định này.

3. Hồ sơ mở rộng khu công nghệ thông tin tập trung được lập theo quy định tại Điều 12 Nghị định này.

4. Trường hợp thành lập hoặc mở rộng khu công nghệ thông tin tập trung chưa có trong quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung đã được phê duyệt, Ủy ban nhân dân cấp tỉnh thực hiện thủ tục trình xin bổ sung khu công nghệ thông tin tập trung vào quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung theo quy định tại Điều 8 và Điều 13 Nghị định này.

Điều 11. Hồ sơ thành lập khu công nghệ thông tin tập trung

1. Hồ sơ thành lập khu công nghệ thông tin tập trung bao gồm:

a) Tờ trình Thủ tướng Chính phủ của Ủy ban nhân dân cấp tỉnh về việc thành lập khu công nghệ thông tin tập trung;

b) Đề án thành lập khu công nghệ thông tin tập trung gồm các nội dung chủ yếu sau đây:

- Sự cần thiết và căn cứ pháp lý của việc thành lập;

- Báo cáo phân tích khả năng đáp ứng các tiêu chí quy định tại Điều 5 Nghị định này;

- Đánh giá các điều kiện về vị trí địa lý, tự nhiên, kinh tế - xã hội của khu vực dự kiến xây dựng khu công nghệ thông tin tập trung;

- Bản mô tả phương hướng phát triển khu, gồm mục tiêu phát triển, chức năng, nhiệm vụ, phương hướng phát triển các hoạt động công nghệ thông tin; định hướng phát triển các khu chức năng, định hướng quy hoạch sử dụng đất; đánh giá hiệu quả kinh tế - xã hội dự kiến đạt được;

- Dự toán tổng mức đầu tư, phương thức huy động nguồn vốn đầu tư xây dựng hệ thống kết cấu hạ tầng kỹ thuật chung, hạ tầng kỹ thuật các khu chức năng;

- Các giải pháp tổ chức thực hiện việc xây dựng và quản lý khu;

- Phương án quy hoạch khu trên bản đồ quy hoạch;

- Bản sao có chứng thực Quyết định phê duyệt báo cáo đánh giá tác động môi trường của dự án xây dựng hạ tầng kỹ thuật khu công nghệ thông tin tập trung kèm theo Báo cáo đánh giá tác động môi trường đã được phê duyệt.

2. Hồ sơ được lập thành 01 bộ, gửi Bộ Thông tin và Truyền thông thẩm định theo quy định tại Điều 14 Nghị định này, trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 12. Hồ sơ mở rộng khu công nghệ thông tin tập trung

1. Hồ sơ mở rộng khu công nghệ thông tin tập trung bao gồm:

a) Tờ trình Thủ tướng Chính phủ của Ủy ban nhân dân cấp tỉnh về việc mở rộng khu công nghệ thông tin tập trung;

b) Đề án mở rộng khu công nghệ thông tin tập trung gồm các nội dung chủ yếu sau đây:

- Sự cần thiết và căn cứ pháp lý của việc mở rộng bao gồm cả các dẫn chứng, tài liệu chứng minh phù hợp các điều kiện quy định tại Khoản 2 Điều 9 Nghị định này;

- Đánh giá các điều kiện về vị trí địa lý, tự nhiên, kinh tế - xã hội của khu vực dự kiến mở rộng khu công nghệ thông tin tập trung;

- Bản mô tả phương hướng phát triển khu, gồm mục tiêu phát triển, chức năng, nhiệm vụ, phương hướng phát triển các hoạt động công nghệ thông tin; định hướng phát triển các khu chức năng, định hướng quy hoạch sử dụng đất; đánh giá hiệu quả kinh tế - xã hội dự kiến đạt được;

- Dự toán tổng mức đầu tư, phương thức huy động nguồn vốn đầu tư xây dựng hệ thống kết cấu hạ tầng kỹ thuật chung, hạ tầng kỹ thuật các khu chức năng;

- Các giải pháp tổ chức thực hiện việc xây dựng và quản lý khu;

- Phương án quy hoạch mở rộng trên bản đồ quy hoạch;

- Bản sao có chứng thực Quyết định phê duyệt báo cáo đánh giá tác động môi trường của dự án xây dựng hạ tầng kỹ thuật khu công nghệ thông tin tập trung kèm theo Báo cáo đánh giá tác động môi trường đã được phê duyệt;

- Báo cáo tổng thể hoạt động khu công nghệ thông tin tập trung thực hiện theo quy định tại Điểm c Khoản 1 Điều 17 Nghị định này.

2. Hồ sơ được lập thành 01 bộ gửi Bộ Thông tin và Truyền thông thẩm định theo quy định tại Điều 14 Nghị định này, trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 13. Hồ sơ bổ sung khu công nghệ thông tin tập trung vào quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung

1. Hồ sơ bổ sung khu công nghệ thông tin tập trung vào quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung bao gồm:

a) Đề án bổ sung khu công nghệ thông tin tập trung vào quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung gồm các nội dung chủ yếu sau đây:

- Sự cần thiết và căn cứ pháp lý của việc bổ sung quy hoạch;

- Đánh giá tình hình thực hiện và dự kiến phương hướng phát triển kinh tế - xã hội, phát triển công nghiệp công nghệ thông tin trên địa bàn lãnh thổ tỉnh, thành phố trực thuộc Trung ương;

- Đánh giá hiện trạng xây dựng và phát triển các khu công nghệ thông tin tập trung đã thành lập và quy hoạch trên địa bàn lãnh thổ tỉnh, thành phố trực thuộc Trung ương;

- Tên, vị trí, quy mô diện tích, hiện trạng và điều kiện phát triển cụ thể của từng khu công nghệ thông tin tập trung dự kiến bổ sung quy hoạch;

- Đánh giá và giải trình về khả năng đáp ứng các tiêu chí quy định tại Điều 5 Nghị định này;

- Khả năng huy động các nguồn vốn để đầu tư xây dựng và phát triển khu công nghệ thông tin tập trung;

- Thể hiện phương án quy hoạch phát triển khu công nghệ thông tin tập trung trên bản đồ quy hoạch.

b) Tờ trình Thủ tướng Chính phủ của Ủy ban nhân dân cấp tỉnh về việc bổ sung khu công nghệ thông tin tập trung vào quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung.

2. Hồ sơ được lập thành 01 bộ, gửi Bộ Thông tin và Truyền thông thẩm định theo quy định tại Điều 14 Nghị định này, trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 14. Thẩm định thành lập, mở rộng khu công nghệ thông tin tập trung hoặc bổ sung quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung

1. Bộ Thông tin và Truyền thông thẩm định và trình Thủ tướng Chính phủ quyết định thành lập, mở rộng khu công nghệ thông tin tập trung hoặc bổ sung quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung.

2. Thẩm định thành lập, mở rộng khu công nghệ thông tin tập trung hoặc bổ sung quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung bao gồm các nội dung sau đây:

a) Cơ sở pháp lý và sự cần thiết;

b) Sự phù hợp của việc thành lập, mở rộng khu công nghệ thông tin tập trung hoặc bổ sung quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung với chiến lược phát triển kinh tế - xã hội; quy hoạch sử dụng đất của địa phương; quy hoạch xây dựng vùng và đô thị; quy hoạch kết cấu hạ tầng kỹ thuật;

c) Các mục tiêu, chỉ tiêu của việc thành lập, mở rộng khu công nghệ thông tin tập trung hoặc bổ sung quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung và bố trí các nguồn lực;

d) Mức độ đáp ứng các điều kiện tương ứng của việc thành lập, mở rộng khu công nghệ thông tin tập trung hoặc bổ sung quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung;

đ) Các giải pháp thực hiện và tính khả thi của việc thành lập, mở rộng khu công nghệ thông tin tập trung hoặc bổ sung quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung.

3. Trình tự, thủ tục thẩm định:

a) Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được đầy đủ Hồ sơ thành lập, mở rộng khu công nghệ thông tin tập trung hoặc bổ sung quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung theo quy định, Bộ Thông tin và Truyền thông lấy ý kiến của các Bộ, ngành có liên quan;

Trường hợp hồ sơ không đáp ứng được quy định nêu tại Điều 11, Điều 12 hoặc Điều 13 Nghị định này, Bộ Thông tin và Truyền thông có văn bản yêu cầu Ủy ban nhân dân cấp tỉnh bổ sung hồ sơ. Thời gian bổ sung hồ sơ không tính vào thời gian thẩm định.

b) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được văn bản xin ý kiến của Bộ Thông tin và Truyền thông, các Bộ, ngành có ý kiến gửi Bộ Thông tin và Truyền thông;

Trong trường hợp cần thiết, Bộ Thông tin và Truyền thông tổ chức cuộc họp với các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh để làm rõ những vấn đề liên quan.

c) Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được văn bản trả lời của các Bộ, ngành liên quan, Bộ Thông tin và Truyền thông tổng hợp, trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 15. Thời hạn bảo đảm xây dựng và vận hành khai thác khu công nghệ thông tin tập trung

Trong thời hạn 03 năm, kể từ ngày được bàn giao đất đã hoàn thành công tác giải phóng mặt bằng, chủ đầu tư xây dựng khu công nghệ thông tin tập trung phải bảo đảm cơ bản hoàn thành việc xây dựng hạ tầng cơ sở như: Đường giao thông nội bộ, hệ thống cấp thoát nước, hệ thống điện, xử lý nước thải và môi trường để cung cấp cho các nhà đầu tư.

Chương 3.

CÔNG NHẬN KHU CÔNG NGHỆ THÔNG TIN TẬP TRUNG

Điều 16. Nguyên tắc, thẩm quyền và điều kiện công nhận khu công nghệ thông tin tập trung

1. Các loại hình khu khác đang hoạt động có chức năng phù hợp quy định tại Điều 4 và đạt các tiêu chí quy định tại Điều 5 Nghị định này được xem xét công nhận khu công nghệ thông tin tập trung.

2. Thủ tướng Chính phủ quyết định công nhận khu công nghệ thông tin tập trung.

3. Các khu được công nhận là khu công nghệ thông tin tập trung phải thực hiện đúng chức năng quy định tại Điều 4, các tiêu chí quy định tại Điều 5 và chỉ được thu hút các hoạt động đầu tư quy định tại Điều 6 Nghị định này.

4. Việc công nhận khu công nghệ thông tin tập trung là căn cứ để áp dụng chính sách ưu đãi đối với khu công nghệ thông tin tập trung. Các khu được công nhận là khu công nghệ thông tin tập trung được bổ sung vào quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung.

Điều 17. Hồ sơ công nhận khu công nghệ thông tin tập trung

1. Hồ sơ công nhận khu công nghệ thông tin tập trung bao gồm:

a) Tờ trình Thủ tướng Chính phủ của Ủy ban nhân dân cấp tỉnh về việc công nhận khu công nghệ thông tin tập trung;

b) Giấy chứng nhận đầu tư cấp cho Nhà đầu tư thực hiện dự án đầu tư phát triển kết cấu hạ tầng khu công nghệ thông tin tập trung;

c) Báo cáo tổng thể hoạt động khu bao gồm các nội dung:

- Tổng quan về khu (quá trình hình thành phát triển, mô hình tổ chức quản lý; tổng mức đầu tư qua các thời kì,...);

- Thuyết minh sự phù hợp các tiêu chí quy định tại Điều 5 Nghị định này và các tài liệu giải trình kèm theo;

- Báo cáo đánh giá hiệu quả đầu tư;

- Báo cáo tài chính;

- Báo cáo đánh giá tác động kinh tế - xã hội và môi trường;

- Các giải pháp tổ chức thực hiện việc xây dựng, quy hoạch và quản lý khu sau khi được công nhận là khu công nghệ thông tin tập trung;

- Bản mô tả phương hướng phát triển khu gồm mục tiêu phát triển, chức năng, nhiệm vụ, phương hướng phát triển các hoạt động công nghệ thông tin.

2. Hồ sơ được lập thành 01 bộ, gửi Bộ Thông tin và Truyền thông thẩm định, trình Thủ tướng Chính phủ theo quy định tại Khoản 2 và Khoản 3 Điều 18 Nghị định này.

Điều 18. Thẩm định công nhận khu công nghệ thông tin tập trung

1. Bộ Thông tin và Truyền thông thẩm định công nhận khu công nghệ thông tin tập trung, trình Thủ tướng Chính phủ xem xét, quyết định.

2. Thẩm định công nhận khu công nghệ thông tin tập trung bao gồm các nội dung sau đây:

a) Cơ sở pháp lý và sự cần thiết của việc công nhận khu công nghệ thông tin tập trung;

b) Khả năng đáp ứng các tiêu chí khu công nghệ thông tin tập trung quy định tại Điều 5 Nghị định này;

c) Các giải pháp tổ chức thực hiện việc xây dựng, quy hoạch và quản lý khu sau khi được công nhận là khu công nghệ thông tin tập trung.

3. Trình tự, thủ tục thẩm định:

a) Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được đầy đủ Hồ sơ công nhận khu công nghệ thông tin tập trung, Bộ Thông tin và Truyền thông lấy ý kiến của các Bộ, ngành liên quan;

b) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được văn bản xin ý kiến của Bộ Thông tin và Truyền thông, các Bộ, ngành có ý kiến gửi Bộ Thông tin và Truyền thông;

Trong trường hợp cần thiết, Bộ Thông tin và Truyền thông tổ chức cuộc họp với các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh để làm rõ những vấn đề liên quan;

c) Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được văn bản trả lời của các Bộ, ngành liên quan, Bộ Thông tin và Truyền thông tổng hợp, trình Thủ tướng Chính phủ xem xét, quyết định.

Chương 4.

TỔ CHỨC QUẢN LÝ, HOẠT ĐỘNG TRONG KHU CÔNG NGHỆ THÔNG TIN TẬP TRUNG

Điều 19. Mô hình, chức năng của Tổ chức quản lý khu công nghệ thông tin tập trung

1. Đối với khu công nghệ thông tin tập trung được đầu tư bằng nguồn vốn nhà nước, Thủ tướng Chính phủ quyết định hoặc ủy quyền cho Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập Tổ chức quản lý và ban hành quy chế hoạt động.

2. Đối với khu công nghệ thông tin tập trung được đầu tư bằng nguồn vốn ngoài ngân sách nhà nước, Tổ chức quản lý khu công nghệ thông tin tập trung là doanh nghiệp được thành lập và hoạt động theo quy định của Luật doanh nghiệp.

Điều 20. Nhiệm vụ và quyền hạn của Tổ chức quản lý khu công nghệ thông tin tập trung

Tổ chức quản lý khu công nghệ thông tin tập trung có nhiệm vụ và quyền hạn sau đây:

1. Quản lý các hoạt động trong khu công nghệ thông tin tập trung theo quy định của pháp luật;

2. Thực hiện các hoạt động xúc tiến và thu hút đầu tư;

3. Góp ý các dự án đầu tư vào khu công nghệ thông tin tập trung;

4. Giải quyết theo thẩm quyền hoặc kiến nghị cơ quan có thẩm quyền giải quyết các khó khăn, vướng mắc của nhà đầu tư tại khu công nghệ thông tin tập trung;

5. Thực hiện các nhiệm vụ theo ủy quyền hoặc yêu cầu của cơ quan nhà nước.

Chương 5.

CHÍNH SÁCH ƯU ĐÃI ĐỐI VỚI KHU CÔNG NGHỆ THÔNG TIN TẬP TRUNG

Điều 21. Hỗ trợ, ưu đãi đầu tư xây dựng khu công nghệ thông tin tập trung

Chủ đầu tư xây dựng khu công nghệ thông tin tập trung được hưởng các hỗ trợ, ưu đãi sau đây:

1. Được Nhà nước hỗ trợ đầu tư cung cấp hệ thống hạ tầng kỹ thuật trong và ngoài khu (đường giao thông, điện, nước sạch, tiêu thoát nước và các hạ tầng khác), tổ chức hệ thống giao thông vận chuyển hành khách công cộng đến khu công nghệ thông tin tập trung;

2. Được Nhà nước hỗ trợ công tác giải phóng mặt bằng để xây dựng khu công nghệ thông tin tập trung;

3. Được tạo điều kiện thuận lợi trong việc thực hiện thủ tục giao đất, thuê đất;

4. Được giảm 50% tiền sử dụng đất, tiền thuê đất phải nộp ngân sách nhà nước tùy theo hình thức lựa chọn giao đất hoặc thuê đất;

5. Được quyết định giá cho thuê đất, giá cho thuê lại đất đã xây dựng kết cấu hạ tầng kỹ thuật; được chuyển nhượng quyền sử dụng đất, cho thuê đất, cho thuê lại đất đã xây dựng kết cấu hạ tầng kỹ thuật trong khu công nghệ thông tin tập trung cho nhà đầu tư khác theo quy định của pháp luật về đất đai và pháp luật về kinh doanh bất động sản;

6. Được hưởng các ưu đãi của Nhà nước về sử dụng điện, nước, viễn thông theo quy định của pháp luật;

7. Được hưởng các chính sách ưu đãi tín dụng đầu tư của Nhà nước theo quy định của pháp luật;

8. Được huy động vốn dưới dạng trái phiếu dự án theo quy định của pháp luật;

9. Được huy động vốn từ quỹ đất theo quy định của pháp luật về đất đai để thực hiện dự án đầu tư phát triển kết cấu hạ tầng kỹ thuật và hạ tầng xã hội phục vụ chung trong khu công nghệ thông tin tập trung;

10. Được huy động vốn thông qua hình thức cho nhà đầu tư (trừ đối tượng được quy định tại Điểm d Khoản 4 Điều 3 của Luật đầu tư) có khả năng về tài chính và kinh nghiệm thu hút vốn đầu tư thuê lại một phần hoặc toàn bộ diện tích đất chưa cho thuê để đầu tư và cho thuê lại đất để thực hiện dự án đầu tư xây dựng và kinh doanh kết cấu hạ tầng các khu chức năng trong khu công nghệ thông tin tập trung;

11. Được miễn tiền sử dụng đất đối với diện tích đất để xây dựng các công trình hạ tầng kỹ thuật và hạ tầng xã hội không kinh doanh theo quy định của pháp luật;

12. Được tính chi phí đầu tư xây dựng, vận hành các công trình kết cấu hạ tầng xã hội phục vụ khu công nghệ thông tin tập trung vào chi phí hợp lý để tính thu nhập chịu thuế của doanh nghiệp;

13. Được hưởng các chính sách ưu đãi khác của Nhà nước áp dụng đối với hoạt động đầu tư xây dựng khu công nghệ cao.

Điều 22. Hỗ trợ, ưu đãi cho tổ chức, doanh nghiệp hoạt động trong khu công nghệ thông tin tập trung

Tổ chức, doanh nghiệp thực hiện dự án đầu tư mới trong lĩnh vực công nghệ thông tin tại khu công nghệ thông tin tập trung được hưởng các hỗ trợ, ưu đãi sau đây:

1. Được lựa chọn hình thức giao đất có thu tiền sử dụng đất, thuê đất hoặc thuê lại đất đã xây dựng cơ sở hạ tầng theo quy định của pháp luật về đất đai;

2. Được áp dụng mức thuế suất thuế thu nhập doanh nghiệp 10% trong thời hạn 15 năm, miễn thuế 04 năm, giảm 50% số thuế phải nộp trong 09 năm tiếp theo đối với thu nhập doanh nghiệp từ thực hiện dự án đầu tư mới tại khu công nghệ thông tin tập trung. Đối với doanh nghiệp thành lập mới từ dự án đầu tư thuộc lĩnh vực công nghệ thông tin có quy mô lớn cần đặc biệt thu hút đầu tư, thì thời gian áp dụng thuế suất ưu đãi có thể kéo dài nhưng tổng thời gian áp dụng thuế suất 10% không quá 30 năm. Thủ tướng Chính phủ quyết định việc kéo dài thêm thời gian áp dụng thuế suất ưu đãi 10% quy định tại Khoản này theo đề nghị của Bộ trưởng Bộ Tài chính;

3. Được miễn thuế nhập khẩu đối với hàng hóa nhập khẩu để tạo tài sản cố định và phục vụ sản xuất sản phẩm, dịch vụ công nghệ thông tin của doanh nghiệp, bao gồm:

a) Thiết bị, máy móc;

b) Phương tiện vận tải chuyên dùng trong dây chuyền công nghệ trong nước chưa sản xuất được; phương tiện vận chuyển đưa đón công nhân gồm xe ô tô từ 24 chỗ ngồi trở lên và phương tiện thủy;

c) Linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ với thiết bị, máy móc, phương tiện vận tải chuyên dùng quy định tại Điểm a và Điểm b Khoản này;

d) Nguyên liệu, vật tư trong nước chưa sản xuất được dùng để chế tạo thiết bị, máy móc nằm trong dây chuyền công nghệ hoặc để chế tạo linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ với thiết bị, máy móc quy định tại Điểm a Khoản này;

đ) Vật tư xây dựng trong nước chưa sản xuất được.

4. Được hưởng các ưu đãi về thuế xuất khẩu đối với các sản phẩm và dịch vụ công nghệ thông tin theo quy định của pháp luật;

5. Được tạo điều kiện thuận lợi về thủ tục hải quan trong quá trình xuất nhập khẩu máy móc thiết bị và sản phẩm, dịch vụ công nghệ thông tin;

6. Được hưởng các ưu đãi về tín dụng đầu tư và tín dụng xuất khẩu của Nhà nước, Quỹ phát triển khoa học và công nghệ Quốc gia và các tổ chức tín dụng khác theo quy định của pháp luật;

7. Được hưởng các chính sách ưu đãi khác của Nhà nước áp dụng đối với doanh nghiệp hoạt động trong khu công nghệ cao. Trường hợp doanh nghiệp thuộc đối tượng được hưởng nhiều mức ưu đãi theo quy định của pháp luật thì áp dụng mức ưu đãi cao nhất.

Điều 23. Điểm thông quan trong khu công nghệ thông tin tập trung

1. Khu công nghệ thông tin tập trung được phép mở điểm thông quan trong khu theo quy định của pháp luật.

2. Bộ Tài chính hướng dẫn chi tiết các thủ tục và điều kiện thành lập điểm thông quan trong khu công nghệ thông tin tập trung.

Điều 24. Quản lý quy hoạch và xây dựng hạ tầng kỹ thuật

1. Việc xây dựng kết cấu hạ tầng kỹ thuật và các công trình trong khu công nghệ thông tin tập trung phải phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt. Tổ chức quản lý khu công nghệ thông tin tập trung quản lý hồ sơ quy hoạch, thiết kế kỹ thuật và biên bản nghiệm thu các công trình xây dựng hạ tầng kỹ thuật trong khu công nghệ thông tin tập trung.

2. Đối với các công trình hạ tầng kỹ thuật được đầu tư xây dựng bằng nguồn vốn nhà nước, Tổ chức quản lý khu công nghệ thông tin tập trung triển khai thực hiện theo quy định của pháp luật.

3. Đối với các công trình hạ tầng kỹ thuật được đầu tư xây dựng bằng nguồn vốn ngoài ngân sách nhà nước, Tổ chức quản lý khu công nghệ thông tin tập trung hướng dẫn và giám sát các nhà đầu tư thực hiện việc xây dựng theo quy hoạch và quy định của pháp luật.

4. Các công trình giao thông, cấp điện, nước, hạ tầng truyền thông ngoài địa giới khu công nghệ thông tin tập trung do các doanh nghiệp thực hiện theo yêu cầu của Tổ chức quản lý khu công nghệ thông tin tập trung phải phù hợp với quy hoạch và tiến độ xây dựng khu công nghệ thông tin tập trung.

Điều 25. Vốn đầu tư xây dựng khu công nghệ thông tin tập trung

1. Đối với khu công nghệ thông tin tập trung được đầu tư bằng nguồn vốn nhà nước, vốn nhà nước được bố trí cho các nhiệm vụ sau đây:

a) Lập quy hoạch chi tiết, công tác chuẩn bị đầu tư;

b) Giải phóng mặt bằng, rà, phá bom, mìn, vật liệu nổ, san lấp mặt bằng, tái định cư;

c) Xây dựng hạ tầng kỹ thuật chung của khu công nghệ thông tin tập trung bao gồm: Hạ tầng giao thông, truyền thông, điện, nước, xử lý môi trường;

d) Xây dựng trụ sở Tổ chức quản lý khu công nghệ thông tin tập trung;

đ) Xây dựng hạ tầng kỹ thuật phân khu đào tạo, phân khu nghiên cứu - phát triển công nghệ thông tin;

e) Các chi phí khác phục vụ công tác quản lý thực hiện đầu tư xây dựng của Tổ chức quản lý khu công nghệ thông tin tập trung;

2. Việc xây dựng hạ tầng kỹ thuật các khu vực còn lại được thực hiện bằng nguồn vốn ngân sách và các nguồn vốn khác, trong đó ưu tiên huy động các nguồn vốn khác để thực hiện.

3. Đối với khu công nghệ thông tin tập trung được đầu tư bằng nguồn vốn ngoài ngân sách nhà nước, tùy theo điều kiện thực tế của từng khu, Nhà nước có thể xem xét ưu tiên hỗ trợ một phần kinh phí cho các nội dung từ Điểm a đến Điểm c Khoản 1 Điều này.

Chương 6.

QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI KHU CÔNG NGHỆ THÔNG TIN TẬP TRUNG

Điều 26. Nội dung quản lý nhà nước đối với khu công nghệ thông tin tập trung

1. Xây dựng quy hoạch, kế hoạch, chương trình và cơ chế, chính sách phát triển khu công nghệ thông tin tập trung.

2. Quy định và hướng dẫn việc thành lập, xây dựng, phát triển và quản lý hoạt động của khu công nghệ thông tin tập trung.

3. Cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư, Giấy chứng nhận đăng ký kinh doanh, các loại giấy phép, chứng chỉ, chứng nhận, tổ chức thực hiện các thủ tục hành chính nhà nước và dịch vụ hỗ trợ có liên quan đến hoạt động đầu tư và sản xuất kinh doanh của các tổ chức, cá nhân trong khu công nghệ thông tin tập trung.

4. Tổ chức bộ máy, đào tạo và bồi dưỡng nghiệp vụ cho cơ quan quản lý nhà nước về khu công nghệ thông tin tập trung.

5. Hướng dẫn, hỗ trợ, đánh giá hiệu quả đầu tư; kiểm tra, giám sát, thanh tra, giải quyết khiếu nại, tố cáo, khen thưởng, xử lý vi phạm và giải quyết các vấn đề phát sinh trong quá trình hình thành, phát triển và hoạt động khu công nghệ thông tin tập trung.

6. Kiểm tra, thanh tra, giám sát việc bảo đảm các tiêu chí của khu công nghệ thông tin tập trung; việc chấp hành pháp luật và xử lý vi phạm pháp luật tại khu công nghệ thông tin tập trung.

Điều 27. Trách nhiệm quản lý nhà nước đối với khu công nghệ thông tin tập trung

1. Chính phủ thống nhất quản lý nhà nước đối với khu công nghệ thông tin tập trung trong phạm vi cả nước trên cơ sở phân công nhiệm vụ, quyền hạn cụ thể của từng Bộ, ngành, Ủy ban nhân dân cấp tỉnh theo quy định tại Nghị định này; chỉ đạo việc xây dựng và thực hiện quy hoạch, kế hoạch phát triển và ban hành chính sách, văn bản quy phạm pháp luật về khu công nghệ thông tin tập trung.

2. Bộ Thông tin và Truyền thông có trách nhiệm:

a) Chịu trách nhiệm trước Chính phủ trong việc quản lý nhà nước về khu công nghệ thông tin tập trung trên phạm vi cả nước;

b) Xây dựng, ban hành theo thẩm quyền hoặc trình Chính phủ, Thủ tướng Chính phủ ban hành các cơ chế, chính sách phát triển khu công nghệ thông tin tập trung;

c) Tổ chức kiểm tra, thanh tra việc xây dựng, phát triển, quản lý và hoạt động của các khu công nghệ thông tin tập trung;

d) Thẩm định, trình Thủ tướng Chính phủ quyết định thành lập, mở rộng và công nhận khu công nghệ thông tin tập trung; bổ sung quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung;

đ) Xây dựng và quản lý hệ thống thông tin toàn quốc về khu công nghệ thông tin tập trung; đánh giá hiệu quả hoạt động của các khu công nghệ thông tin tập trung.

3. Các Bộ, cơ quan liên quan thực hiện quản lý nhà nước theo chức năng, nhiệm vụ của mình đối với hoạt động của khu công nghệ thông tin tập trung hoặc ủy quyền cho Tổ chức quản lý khu công nghệ thông tin tập trung thực hiện một số nhiệm vụ quản lý nhà nước.

4. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Chỉ đạo lập và phê duyệt quy hoạch chi tiết xây dựng khu công nghệ thông tin tập trung theo quy định tại Điều 7 Nghị định này; thẩm định và phê duyệt thiết kế cơ sở của dự án đầu tư phát triển kết cấu hạ tầng khu công nghệ thông tin tập trung; quyết định sử dụng vốn nhà nước để hỗ trợ nhà đầu tư xây dựng hệ thống kết cấu hạ tầng kỹ thuật trong khu công nghệ thông tin tập trung;

b) Thẩm định, phê duyệt hoặc ủy quyền cho Tổ chức quản lý khu công nghệ thông tin tập trung thẩm định, phê duyệt các dự án đầu tư vào khu công nghệ thông tin tập trung theo quy định của pháp luật;

c) Cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư, Giấy chứng nhận đăng ký kinh doanh, các loại giấy phép, chứng chỉ, chứng nhận; tổ chức thực hiện các thủ tục hành chính nhà nước và dịch vụ hỗ trợ có liên quan đến hoạt động đầu tư và sản xuất kinh doanh của các tổ chức, cá nhân trong khu công nghệ thông tin tập trung;

d) Quy hoạch đất xây dựng khu tái định cư, khu nhà ở cho chuyên gia và các công trình dịch vụ và tiện ích công cộng; hỗ trợ đầu tư xây dựng nhà ở cho chuyên gia, khu tái định cư, công trình kết cấu hạ tầng kỹ thuật - xã hội theo quy định của Luật ngân sách nhà nước; hỗ trợ xúc tiến đầu tư, thương mại; hỗ trợ bồi thường, giải phóng mặt bằng để đẩy nhanh quá trình đầu tư và phát triển khu công nghệ thông tin tập trung;

đ) Chỉ đạo thực hiện việc thu hồi diện tích đất, mặt nước, bồi thường, giải phóng mặt bằng và tái định canh, tái định cư và thực hiện các thủ tục cho thuê hoặc giao đất trong khu công nghệ thông tin tập trung theo quy định của pháp luật về đất đai và pháp luật có liên quan;

e) Chỉ đạo các tổ chức có liên quan lập kế hoạch đầu tư và tổ chức xây dựng hệ thống kết cấu hạ tầng kỹ thuật và hạ tầng xã hội trong và ngoài hàng rào khu công nghệ thông tin tập trung như; Đường giao thông, hệ thống cung cấp điện, cấp thoát nước, truyền thông, cơ sở đào tạo nghề, nhà ở, cơ sở khám chữa bệnh, trường học và các công trình công cộng khác đáp ứng nhu cầu phát triển khu công nghệ thông tin tập trung;

g) Tổ chức kiểm tra, thanh tra và giám sát việc xây dựng, phát triển, quản lý và hoạt động của các khu công nghệ thông tin tập trung trên địa bàn. Đối với những vấn đề vượt quá thẩm quyền thì phối hợp với các Bộ, cơ quan ngang Bộ giải quyết hoặc trình Thủ tướng Chính phủ xem xét, quyết định;

h) Thực hiện nhiệm vụ, quyền hạn quản lý nhà nước khác đối với khu công nghệ thông tin tập trung theo quy định của pháp luật.

Chương 7.

ĐIỀU KHOẢN THI HÀNH

Điều 28. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2014.

2. Các quy định tại Chương III Nghị định số 71/2007/NĐ-CP ngày 03 tháng 5 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thực hiện một số điều của Luật công nghệ thông tin về công nghiệp công nghệ thông tin hết hiệu lực kể từ ngày Nghị định này có hiệu lực thi hành.

3. Các khu công nghệ thông tin tập trung được công nhận trước ngày Nghị định này có hiệu lực mà được Bộ Thông tin và Truyền thông xác nhận đáp ứng được các tiêu chí quy định tại Điều 5 Nghị định này thì không phải thực hiện lại các thủ tục công nhận và được hưởng các chính sách quy định tại Nghị định này.

4. Đối với các khu công nghệ thông tin tập trung được công nhận trước ngày Nghị định này có hiệu lực mà không đáp ứng được các tiêu chí quy định tại Điều 5 Nghị định này thì trong thời hạn 02 năm phải hoàn thành các thủ tục công nhận theo quy định tại Nghị định này.

Điều 29. Trách nhiệm thi hành

1. Bộ Thông tin và Truyền thông chịu trách nhiệm hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- UB Giám sát tài chính QG;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2016 85_2016_ND-CP_ve bao dam an toan he thong thong tin theo cap do

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 85/2016/NĐ-CP | Hà Nội, ngày 01 tháng 07 năm 2016

NGHỊ ĐỊNH

VỀ BẢO ĐẢM AN TOÀN HỆ THỐNG THÔNG TIN THEO CẤP ĐỘ

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật an toàn thông tin mạng ngày 19 tháng 11 năm 2015;

Theo đề nghị của Bộ trưởng Bộ Thông tin và Truyền thông;

Chính phủ ban hành Nghị định về bảo đảm an toàn hệ thống thông tin theo cấp độ.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

Nghị định này quy định chi Tiết về tiêu chí, thẩm quyền, trình tự, thủ tục xác định cấp độ an toàn hệ thống thông tin và trách nhiệm bảo đảm an toàn hệ thống thông tin theo từng cấp độ.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan, tổ chức, cá nhân tham gia hoặc có liên quan đến hoạt động xây dựng, thiết lập, quản lý, vận hành, nâng cấp, mở rộng hệ thống thông tin tại Việt Nam phục vụ ứng dụng công nghệ thông tin trong hoạt động của cơ quan, tổ chức nhà nước, ứng dụng công nghệ thông tin trong việc cung cấp dịch vụ trực tuyến phục vụ người dân và doanh nghiệp.

Khuyến khích tổ chức, cá nhân liên quan khác áp dụng các quy định tại Nghị định này để bảo vệ hệ thống thông tin.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Chủ quản hệ thống thông tin là cơ quan, tổ chức, cá nhân có thẩm quyền quản lý trực tiếp đối với hệ thống thông tin. Đối với cơ quan, tổ chức nhà nước, chủ quản hệ thống thông tin là các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương hoặc là cấp có thẩm quyền quyết định đầu tư dự án xây dựng, thiết lập, nâng cấp, mở rộng hệ thống thông tin đó.

2. Xử lý thông tin là việc thực hiện một hoặc một số thao tác tạo lập, cung cấp, thu thập, biên tập, sử dụng, lưu trữ, truyền đưa, chia sẻ, trao đổi thông tin trên mạng.

3. Đơn vị vận hành hệ thống thông tin là cơ quan, tổ chức được chủ quản hệ thống thông tin giao nhiệm vụ vận hành hệ thống thông tin. Trong trường hợp chủ quản hệ thống thông tin thuê ngoài dịch vụ công nghệ thông tin, đơn vị vận hành hệ thống thông tin là bên cung cấp dịch vụ.

4. Đơn vị chuyên trách về công nghệ thông tin là đơn vị chuyên trách về công nghệ thông tin của các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ; Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc trung ương hoặc đơn vị chuyên trách về công nghệ thông tin của chủ quản hệ thống thông tin do chủ quản hệ thống thông tin chỉ định.

5. Đơn vị chuyên trách về an toàn thông tin là đơn vị có chức năng, nhiệm vụ bảo đảm an toàn thông tin của chủ quản hệ thống thông tin.

6. Bộ phận chuyên trách về an toàn thông tin là bộ phận do chủ quản hệ thống thông tin thành lập hoặc chỉ định để thực thi nhiệm vụ bảo đảm an toàn thông tin và ứng cứu sự cố an toàn thông tin mạng.

7. Dịch vụ trực tuyến là dịch vụ do doanh nghiệp hoặc cơ quan nhà nước cung cấp trên môi trường mạng cho các tổ chức, cá nhân.

Điều 4. Nguyên tắc bảo đảm an toàn hệ thống thông tin theo cấp độ

1. Việc bảo đảm an toàn hệ thống thông tin theo cấp độ trong hoạt động của cơ quan, tổ chức được thực hiện thường xuyên, liên tục từ khâu thiết kế, xây dựng, vận hành đến khi hủy bỏ; tuân thủ theo tiêu chuẩn, quy chuẩn kỹ thuật.

2. Việc bảo đảm an toàn hệ thống thông tin theo cấp độ trong hoạt động của cơ quan, tổ chức được thực hiện một cách tổng thể, đồng bộ, tập trung trong việc đầu tư các giải pháp bảo vệ, có sự dùng chung, chia sẻ tài nguyên để tối ưu hiệu năng, tránh đầu tư thừa, trùng lặp.

3. Việc phân bổ, bố trí nguồn lực để bảo đảm an toàn hệ thống thông tin thực hiện theo thứ tự ưu tiên từ cấp độ cao xuống cấp độ thấp.

Điều 5. Nguyên tắc xác định cấp độ

1. Việc xác định hệ thống thông tin để xác định cấp độ căn cứ trên nguyên tắc như sau:

a) Hệ thống thông tin chỉ có một chủ quản hệ thống thông tin;

b) Hệ thống thông tin có thể hoạt động độc lập, được thiết lập nhằm trực tiếp phục vụ hoặc hỗ trợ hoạt động nghiệp vụ, sản xuất, kinh doanh cụ thể của cơ quan, tổ chức thuộc một trong các loại hình hệ thống thông tin quy định tại Khoản 2 Điều 6 Nghị định này.

2. Trong trường hợp hệ thống thông tin bao gồm nhiều hệ thống thành phần, mỗi hệ thống thành phần lại tương ứng với một cấp độ khác nhau, thì cấp độ hệ thống thông tin được xác định là cấp độ cao nhất trong các cấp độ của các hệ thống thành phần cấu thành.

Chương II

TIÊU CHÍ XÁC ĐỊNH CẤP ĐỘ

Điều 6. Phân loại thông tin và hệ thống thông tin

1. Thông tin xử lý thông qua hệ thống thông tin được phân loại theo thuộc tính bí mật như sau:

a) Thông tin công cộng là thông tin trên mạng của một tổ chức, cá nhân được công khai cho tất cả các đối tượng mà không cần xác định danh tính, địa chỉ cụ thể của các đối tượng đó;

b) Thông tin riêng là thông tin trên mạng của một tổ chức, cá nhân mà tổ chức, cá nhân đó không công khai hoặc chỉ công khai cho một hoặc một nhóm đối tượng đã được xác định danh tính, địa chỉ cụ thể;

c) Thông tin cá nhân là thông tin trên mạng gắn với việc xác định danh tính một người cụ thể;

d) Thông tin bí mật nhà nước là thông tin ở mức Mật, Tối Mật, Tuyệt Mật theo quy định của pháp luật về bảo vệ bí mật nhà nước.

2. Hệ thống thông tin được phân loại theo chức năng phục vụ hoạt động nghiệp vụ như sau:

a) Hệ thống thông tin phục vụ hoạt động nội bộ là hệ thống chỉ phục vụ hoạt động quản trị, vận hành nội bộ của cơ quan, tổ chức;

b) Hệ thống thông tin phục vụ người dân, doanh nghiệp là hệ thống trực tiếp hoặc hỗ trợ cung cấp dịch vụ trực tuyến, bao gồm dịch vụ công trực tuyến và dịch vụ trực tuyến khác trong các lĩnh vực viễn thông, công nghệ thông tin, thương mại, tài chính, ngân hàng, y tế, giáo dục và các lĩnh vực chuyên ngành khác;

c) Hệ thống cơ sở hạ tầng thông tin là tập hợp trang thiết bị, đường truyền dẫn kết nối phục vụ chung hoạt động của nhiều cơ quan, tổ chức như mạng diện rộng, cơ sở dữ liệu, trung tâm dữ liệu, điện toán đám mây; xác thực điện tử, chứng thực điện tử, chữ ký số; kết nối liên thông các hệ thống thông tin;

d) Hệ thống thông tin Điều khiển công nghiệp là hệ thống có chức năng giám sát, thu thập dữ liệu, quản lý và kiểm soát các hạng Mục quan trọng phục vụ Điều khiển, vận hành hoạt động bình thường của các công trình xây dựng;

đ) Hệ thống thông tin khác.

Điều 7. Tiêu chí xác định cấp độ 1

Hệ thống thông tin cấp độ 1 là hệ thống thông tin phục vụ hoạt động nội bộ của cơ quan, tổ chức và chỉ xử lý thông tin công cộng.

Điều 8. Tiêu chí xác định cấp độ 2

Hệ thống thông tin cấp độ 2 là hệ thống thông tin có một trong các tiêu chí cụ thể như sau:

1. Hệ thống thông tin phục vụ hoạt động nội bộ của cơ quan, tổ chức và có xử lý thông tin riêng, thông tin cá nhân của người sử dụng nhưng không xử lý thông tin bí mật nhà nước.

2. Hệ thống thông tin phục vụ người dân, doanh nghiệp thuộc một trong các loại hình như sau:

a) Cung cấp thông tin và dịch vụ công trực tuyến từ mức độ 2 trở xuống theo quy định của pháp luật;

b) Cung cấp dịch vụ trực tuyến không thuộc danh Mục dịch vụ kinh doanh có Điều kiện;

c) Cung cấp dịch vụ trực tuyến khác có xử lý thông tin riêng, thông tin cá nhân của dưới 10.000 người sử dụng.

3. Hệ thống cơ sở hạ tầng thông tin phục vụ hoạt động của một cơ quan, tổ chức.

Điều 9. Tiêu chí xác định cấp độ 3

Hệ thống thông tin cấp độ 3 là hệ thống thông tin có một trong các tiêu chí cụ thể như sau:

1. Hệ thống thông tin xử lý thông tin bí mật nhà nước hoặc hệ thống phục vụ quốc phòng, an ninh khi bị phá hoại sẽ làm tổn hại tới quốc phòng, an ninh quốc gia.

2. Hệ thống thông tin phục vụ người dân, doanh nghiệp thuộc một trong các loại hình như sau:

a) Cung cấp thông tin và dịch vụ công trực tuyến từ mức độ 3 trở lên theo quy định của pháp luật;

b) Cung cấp dịch vụ trực tuyến thuộc danh Mục dịch vụ kinh doanh có Điều kiện;

c) Cung cấp dịch vụ trực tuyến khác có xử lý thông tin riêng, thông tin cá nhân của từ 10.000 người sử dụng trở lên.

3. Hệ thống cơ sở hạ tầng thông tin dùng chung phục vụ hoạt động của các cơ quan, tổ chức trong phạm vi một ngành, một tỉnh hoặc một số tỉnh.

4. Hệ thống thông tin Điều khiển công nghiệp trực tiếp phục vụ Điều khiển, vận hành hoạt động bình thường của các công trình xây dựng cấp II, cấp III hoặc cấp IV theo phân cấp của pháp luật về xây dựng.

Điều 10. Tiêu chí xác định cấp độ 4

Hệ thống thông tin cấp độ 4 là hệ thống thông tin có một trong các tiêu chí cụ thể như sau:

1. Hệ thống thông tin xử lý thông tin bí mật nhà nước hoặc hệ thống phục vụ quốc phòng, an ninh, khi bị phá hoại sẽ làm tổn hại nghiêm trọng quốc phòng, an ninh quốc gia.

2. Hệ thống thông tin quốc gia phục vụ phát triển Chính phủ điện tử, yêu cầu vận hành 24/7 và không chấp nhận ngừng vận hành mà không có kế hoạch trước.

3. Hệ thống cơ sở hạ tầng thông tin dùng chung phục vụ hoạt động của các cơ quan, tổ chức trên phạm vi toàn quốc, yêu cầu vận hành 24/7 và không chấp nhận ngừng vận hành mà không có kế hoạch trước.

4. Hệ thống thông tin Điều khiển công nghiệp trực tiếp phục vụ Điều khiển, vận hành hoạt động bình thường của các công trình xây dựng cấp I theo phân cấp của pháp luật về xây dựng.

Điều 11. Tiêu chí xác định cấp độ 5

Hệ thống thông tin cấp độ 5 là hệ thống thông tin có một trong các tiêu chí cụ thể như sau:

1. Hệ thống thông tin xử lý thông tin bí mật nhà nước hoặc hệ thống phục vụ quốc phòng, an ninh, khi bị phá hoại sẽ làm tổn hại đặc biệt nghiêm trọng tới quốc phòng, an ninh quốc gia.

2. Hệ thống thông tin phục vụ lưu trữ dữ liệu tập trung đối với một số loại hình thông tin, dữ liệu đặc biệt quan trọng của quốc gia.

3. Hệ thống cơ sở hạ tầng thông tin quốc gia phục vụ kết nối liên thông hoạt động của Việt Nam với quốc tế.

4. Hệ thống thông tin Điều khiển công nghiệp trực tiếp phục vụ Điều khiển, vận hành hoạt động bình thường của công trình xây dựng cấp đặc biệt theo phân cấp của pháp luật về xây dựng hoặc công trình quan trọng liên quan đến an ninh quốc gia theo pháp luật về an ninh quốc gia.

5. Hệ thống thông tin khác theo quyết định của Thủ tướng Chính phủ.

Chương III

THẨM QUYỀN, TRÌNH TỰ, THỦ TỤC XÁC ĐỊNH CẤP ĐỘ

Điều 12. Thẩm quyền thẩm định và phê duyệt cấp độ

1. Đối với hệ thống thông tin được đề xuất là cấp độ 1 hoặc cấp độ 2:

Đơn vị chuyên trách về an toàn thông tin của chủ quản hệ thống thông tin thực hiện thẩm định, phê duyệt hồ sơ đề xuất cấp độ đối với hệ thống thông tin được đề xuất là cấp độ 1 hoặc cấp độ 2.

2. Đối với hệ thống thông tin được đề xuất là cấp độ 3:

a) Đơn vị chuyên trách về an toàn thông tin của chủ quản hệ thống thông tin thực hiện thẩm định hồ sơ đề xuất cấp độ;

b) Chủ quản hệ thống thông tin phê duyệt hồ sơ đề xuất cấp độ.

3. Đối với hệ thống thông tin được đề xuất là cấp độ 4 hoặc cấp độ 5:

a) Bộ Thông tin và Truyền thông chủ trì, phối hợp với Bộ Quốc phòng, Bộ Công an và các bộ, ngành liên quan thực hiện thẩm định hồ sơ đề xuất cấp độ, trừ trường hợp quy định tại Điểm b và Điểm c Khoản 3 Điều này;

b) Bộ Quốc phòng chủ trì, phối hợp với Bộ Thông tin và Truyền thông và bộ, ngành liên quan thực hiện thẩm định hồ sơ đề xuất cấp độ đối với hệ thống thông tin do Bộ Quốc phòng quản lý;

c) Bộ Công an chủ trì, phối hợp với Bộ Thông tin và Truyền thông và bộ, ngành liên quan thực hiện thẩm định hồ sơ đề xuất cấp độ đối với hệ thống thông tin do Bộ Công an quản lý;

d) Chủ quản hệ thống thông tin phê duyệt hồ sơ đề xuất cấp độ đối với hệ thống thông tin cấp độ 4; phê duyệt phương án bảo đảm an toàn thông tin đối với hệ thống thông tin cấp độ 5;

đ) Thủ tướng Chính phủ phê duyệt Danh Mục hệ thống thông tin cấp độ 5 (Danh Mục hệ thống thông tin quan trọng quốc gia).

Điều 13. Trình tự, thủ tục xác định cấp độ đối với dự án đầu tư xây dựng mới hoặc mở rộng, nâng cấp hệ thống thông tin

1. Chủ đầu tư xây dựng thuyết minh đề xuất cấp độ, lồng ghép vào nội dung của báo cáo nghiên cứu khả thi, dự án khả thi ứng dụng công nghệ thông tin hoặc báo cáo đầu tư của dự án, gửi cơ quan chức năng thẩm định, trình cơ quan có thẩm quyền phê duyệt báo cáo nghiên cứu khả thi; dự án khả thi ứng dụng công nghệ thông tin hoặc báo cáo đầu tư theo quy định của pháp luật về đầu tư và quy định Nghị định này.

2. Trong trường hợp thuê dịch vụ công nghệ thông tin, đơn vị chủ trì thuê dịch vụ xây dựng thuyết minh đề xuất cấp độ, lồng ghép vào nội dung của kế hoạch, dự án thuê dịch vụ, gửi cơ quan chức năng thẩm định, trình cơ quan có thẩm quyền phê duyệt theo quy định của pháp luật về thuê dịch vụ công nghệ thông tin và quy định của Nghị định này.

3. Tài liệu thuyết minh đề xuất cấp độ theo quy định tại Điều 15 Nghị định này.

Điều 14. Trình tự, thủ tục xác định cấp độ đối với hệ thống thông tin đang vận hành

1. Lập hồ sơ đề xuất cấp độ:

a) Đơn vị vận hành hệ thống thông tin lập hồ sơ đề xuất cấp độ theo quy định tại Điều 15 Nghị định này;

b) Đối với hệ thống thông tin được đề xuất là cấp độ 1 hoặc cấp độ 2:

Đơn vị vận hành hệ thống thông tin gửi hồ sơ đề xuất cấp độ tới đơn vị thẩm định để thực hiện thẩm định theo quy định tại Khoản 1 Điều 12 Nghị định này;

c) Đối với hệ thống thông tin được đề xuất là cấp độ 3:

Đơn vị vận hành hệ thống thông tin gửi hồ sơ đề xuất cấp độ tới đơn vị thẩm định để thực hiện thẩm định theo quy định tại Điểm a Khoản 2 Điều 12 Nghị định này;

d) Đối với hệ thống thông tin được đề xuất là cấp độ 4 hoặc cấp độ 5:

- Đơn vị vận hành hệ thống thông tin gửi hồ sơ đề xuất cấp độ tới đơn vị chuyên trách về an toàn thông tin của chủ quản hệ thống thông tin để xin ý kiến chuyên môn về sự phù hợp của đề xuất cấp độ và phương án bảo đảm an toàn hệ thống thông tin theo cấp độ;

- Đơn vị vận hành hệ thống thông tin trình chủ quản hệ thống thông tin hồ sơ đề xuất cấp độ gửi tới cơ quan thẩm định quy định tại Điểm a, Điểm b hoặc Điểm c Khoản 3 Điều 12 Nghị định này.

2. Thẩm định hồ sơ đề xuất cấp độ:

Cơ quan có thẩm quyền thực hiện thẩm định hồ sơ đề xuất cấp độ theo quy định tại Điều 16 Nghị định này.

3. Phê duyệt đề xuất cấp độ:

a) Đối với hệ thống thông tin được đề xuất là cấp độ 1 hoặc cấp độ 2:

Đơn vị chuyên trách về an toàn thông tin của chủ quản hệ thống thông tin phê duyệt đề xuất cấp độ, gửi báo cáo chủ quản hệ thống thông tin;

b) Đối với hệ thống thông tin được đề xuất là cấp độ 3 hoặc cấp độ 4:

Đơn vị vận hành hệ thống thông tin trình chủ quản hệ thống thông tin phê duyệt đề xuất cấp độ;

c) Đối với hệ thống thông tin được đề xuất là cấp độ 5:

- Trên cơ sở kết quả thẩm định hồ sơ đề xuất cấp độ, Bộ Thông tin và Truyền thông chủ trì, phối hợp với Bộ Quốc phòng, Bộ Công an và bộ, ngành có liên quan trình Thủ tướng Chính phủ phê duyệt Danh Mục hệ thống thông tin cấp độ 5;

- Đơn vị vận hành hệ thống thông tin trình chủ quản hệ thống thông tin phê duyệt phương án bảo đảm an toàn thông tin.

Điều 15. Hồ sơ đề xuất cấp độ

Hồ sơ đề xuất cấp độ bao gồm:

1. Tài liệu mô tả, thuyết minh tổng quan về hệ thống thông tin.

2. Tài liệu thiết kế là một trong những tài liệu sau:

a) Đối với dự án đầu tư xây dựng mới hoặc mở rộng, nâng cấp hệ thống thông tin: Thiết kế sơ bộ hoặc tài liệu có giá trị tương đương;

b) Đối với hệ thống thông tin đang vận hành: Thiết kế thi công đã được cấp có thẩm quyền phê duyệt hoặc tài liệu có giá trị tương đương.

3. Tài liệu thuyết minh về việc đề xuất cấp độ căn cứ trên các tiêu chí theo quy định của pháp luật.

4. Tài liệu thuyết minh phương án bảo đảm an toàn thông tin theo cấp độ tương ứng.

5. Ý kiến về mặt chuyên môn của đơn vị chuyên trách về an toàn thông tin của chủ quản hệ thống thông tin đối với hệ thống thông tin đề xuất cấp độ 4 hoặc cấp độ 5.

Điều 16. Thẩm định hồ sơ đề xuất cấp độ

1. Nội dung thẩm định hồ sơ đề xuất cấp độ:

a) Sự phù hợp về việc đề xuất cấp độ;

b) Sự phù hợp của phương án bảo đảm an toàn hệ thống thông tin trong thiết kế sơ bộ, thiết kế thi công hoặc tài liệu có giá trị tương đương theo cấp độ tương ứng;

c) Sự phù hợp của phương án bảo đảm an toàn hệ thống thông tin trong quá trình vận hành hệ thống theo cấp độ tương ứng.

2. Thời gian thẩm định hồ sơ xác định cấp độ:

a) Đối với hệ thống thông tin đề xuất cấp độ 3, thời gian thẩm định tối đa là 15 ngày kể từ ngày nhận đủ hồ sơ hợp lệ;

b) Đối với hệ thống thông tin đề xuất cấp độ 4 hoặc cấp độ 5, thời gian thẩm định tối đa là 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

Điều 17. Hồ sơ phê duyệt đề xuất cấp độ

1. Hồ sơ phê duyệt đề xuất cấp độ bao gồm:

a) Hồ sơ đề xuất cấp độ;

b) Ý kiến thẩm định của cơ quan chủ trì thẩm định đối với hệ thống thông tin đề xuất từ cấp độ 3 trở lên.

2. Thời gian xử lý hồ sơ phê duyệt cấp độ:

Thời gian xử lý tối đa là 07 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

Điều 18. Trình tự, thủ tục xác định lại cấp độ đối với hệ thống thông tin đã được phê duyệt cấp độ

Đối với hệ thống thông tin đã được phê duyệt cấp độ, trong trường hợp phải xác định lại cấp độ cho phù hợp với tình hình thực tế thì thực hiện theo trình tự, thủ tục xác định lần đầu.

Chương IV

TRÁCH NHIỆM BẢO ĐẢM AN TOÀN HỆ THỐNG THÔNG TIN

Điều 19. Phương án bảo đảm an toàn hệ thống thông tin theo cấp độ

1. Phương án bảo đảm an toàn hệ thống thông tin phải đáp ứng yêu cầu cơ bản trong tiêu chuẩn, quy chuẩn kỹ thuật về bảo đảm an toàn hệ thống thông tin theo cấp độ.

2. Phương án bảo đảm an toàn hệ thống thông tin bao gồm các nội dung sau đây:

a) Bảo đảm an toàn hệ thống thông tin trong khâu thiết kế, xây dựng;

b) Bảo đảm an toàn hệ thống thông tin trong quá trình vận hành;

c) Kiểm tra, đánh giá an toàn thông tin;

d) Quản lý rủi ro an toàn thông tin;

đ) Giám sát an toàn thông tin;

e) Dự phòng, ứng cứu sự cố, khôi phục sau thảm họa;

g) Kết thúc vận hành, khai thác, thanh lý, hủy bỏ.

Điều 20. Trách nhiệm của chủ quản hệ thống thông tin

1. Người đứng đầu của cơ quan, tổ chức là chủ quản hệ thống thông tin có trách nhiệm:

a) Trực tiếp chỉ đạo và phụ trách công tác bảo đảm an toàn thông tin trong hoạt động của cơ quan, tổ chức mình;

b) Trong trường hợp chưa có đơn vị chuyên trách về an toàn thông tin độc lập:

- Chỉ định đơn vị chuyên trách về công nghệ thông tin làm nhiệm vụ đơn vị chuyên trách về an toàn thông tin;

- Thành lập hoặc chỉ định bộ phận chuyên trách về an toàn thông tin trực thuộc đơn vị chuyên trách về công nghệ thông tin.

2. Chủ quản hệ thống thông tin có trách nhiệm:

a) Chỉ đạo đơn vị vận hành hệ thống thông tin lập hồ sơ đề xuất cấp độ; tổ chức thẩm định, phê duyệt hồ sơ đề xuất cấp độ theo quy định Nghị định này;

b) Chỉ đạo, tổ chức thực hiện phương án bảo đảm an toàn hệ thống thông tin theo cấp độ đối với hệ thống thông tin thuộc phạm vi mình quản lý theo quy định tại Điều 25, 26 và 27 của Luật an toàn thông tin mạng, Nghị định này và quy định của pháp luật liên quan;

c) Chỉ đạo, tổ chức thực hiện kiểm tra, đánh giá an toàn thông tin và quản lý rủi ro an toàn thông tin trong phạm vi cơ quan, tổ chức mình, cụ thể như sau:

- Định kỳ 02 năm thực hiện kiểm tra, đánh giá an toàn thông tin và quản lý rủi ro an toàn thông tin tổng thể trong hoạt động của cơ quan, tổ chức mình;

- Định kỳ hàng năm thực hiện kiểm tra, đánh giá an toàn thông tin và quản lý rủi ro an toàn thông tin đối với các hệ thống cấp độ 3 và cấp độ 4;

- Định kỳ 06 tháng (hoặc đột xuất khi thấy cần thiết hoặc theo yêu cầu, cảnh báo của cơ quan chức năng) thực hiện kiểm tra, đánh giá an toàn thông tin và quản lý rủi ro an toàn thông tin đối với hệ thống cấp độ 5;

- Việc kiểm tra, đánh giá an toàn thông tin và đánh giá rủi ro an toàn thông tin đối với hệ thống từ cấp độ 3 trở lên phải do tổ chức chuyên môn được cơ quan có thẩm quyền cấp phép; tổ chức sự nghiệp nhà nước có chức năng, nhiệm vụ phù hợp hoặc do tổ chức chuyên môn được cấp có thẩm quyền chỉ định thực hiện.

d) Chỉ đạo, tổ chức thực hiện đào tạo ngắn hạn, tuyên truyền, phổ biến, nâng cao nhận thức và diễn tập về an toàn thông tin, cụ thể như sau:

- Đào tạo, bồi dưỡng theo các chương trình đào tạo ngắn hạn nâng cao kiến thức, kỹ năng về an toàn thông tin cho cán bộ, công chức, viên chức làm về an toàn thông tin trong cơ quan, tổ chức mình;

- Tuyên truyền, phổ biến nâng cao nhận thức về an toàn thông tin cho cán bộ, công chức, viên chức trong cơ quan, tổ chức mình;

- Diễn tập bảo đảm an toàn thông tin trong hoạt động của cơ quan, tổ chức mình; tham gia diễn tập quốc gia và diễn tập quốc tế do Bộ Thông tin và Truyền thông tổ chức.

đ) Chỉ đạo đơn vị vận hành hệ thống thông tin phối hợp với đơn vị chức năng liên quan của Bộ Thông tin và Truyền thông trong việc triển khai thiết bị, kết nối tới hệ thống kỹ thuật xử lý, giảm thiểu tấn công mạng, hỗ trợ giám sát an toàn thông tin cho hệ thống thông tin cung cấp dịch vụ công trực tuyến, phát triển chính phủ điện tử.

Điều 21. Trách nhiệm của đơn vị chuyên trách về an toàn thông tin của chủ quản hệ thống thông tin

1. Tham mưu, tổ chức thực thi, đôn đốc, kiểm tra, giám sát công tác bảo đảm an toàn thông tin.

2. Thẩm định, phê duyệt hoặc cho ý kiến về mặt chuyên môn đối với hồ sơ đề xuất cấp độ theo thẩm quyền quy định tại Khoản 1, Khoản 2 Điều 12 và Khoản 5 Điều 15 Nghị định này.

Điều 22. Trách nhiệm của đơn vị vận hành hệ thống thông tin

Đơn vị vận hành hệ thống thông tin có trách nhiệm:

1. Thực hiện xác định cấp độ an toàn hệ thống thông tin theo quy định tại Điều 14 Nghị định này;

2. Thực hiện bảo vệ hệ thống thông tin theo quy định của pháp luật và hướng dẫn, tiêu chuẩn, quy chuẩn an toàn thông tin;

3. Định kỳ đánh giá hiệu quả của các biện pháp bảo đảm an toàn thông tin, báo cáo chủ quản hệ thống thông tin Điều chỉnh nếu cần thiết;

4. Định kỳ hoặc đột xuất báo cáo công tác thực thi bảo đảm an toàn hệ thống thông tin theo yêu cầu của chủ quản hệ thống thông tin hoặc cơ quan quản lý nhà nước chuyên ngành có thẩm quyền;

5. Phối hợp, thực hiện theo yêu cầu của cơ quan chức năng liên quan của Bộ Thông tin và Truyền thông trong công tác bảo đảm an toàn thông tin.

Điều 23. Trách nhiệm của cơ quan quản lý nhà nước

1. Bộ Thông tin và Truyền thông có trách nhiệm:

a) Thực hiện thẩm định hồ sơ đề xuất cấp độ theo thẩm quyền quy định tại Điểm a Khoản 3 Điều 12 Nghị định này;

b) Xây dựng dự thảo tiêu chuẩn quốc gia, ban hành quy chuẩn kỹ thuật quốc gia về bảo đảm an toàn thông tin theo cấp độ;

c) Hướng dẫn chi Tiết việc xác định hệ thống thông tin quy định tại Khoản 2 Điều 6 Nghị định này;

d) Ban hành quy định, văn bản hướng dẫn về bảo đảm an toàn hệ thống thông tin theo cấp độ; quy định về đánh giá, chứng nhận hợp chuẩn, hợp quy về bảo đảm an toàn hệ thống thông tin theo cấp độ;

đ) Hướng dẫn các cơ quan, tổ chức thực hiện đào tạo ngắn hạn, tuyên truyền, phổ biến nâng cao nhận thức và diễn tập về an toàn thông tin;

e) Quy định chi Tiết về kiểm tra, đánh giá an toàn thông tin và quản lý rủi ro an toàn thông tin trong hoạt động của cơ quan, tổ chức nhà nước, trừ trường hợp quy định tại Điểm d Khoản 2 và Điểm d Khoản 3 Điều này;

g) Triển khai các hệ thống hạ tầng kỹ thuật tập trung quy mô quốc gia để xử lý, giảm thiểu tấn công mạng, hỗ trợ giám sát an toàn thông tin cho hệ thống thông tin cung cấp dịch vụ công trực tuyến, phát triển Chính phủ điện tử.

2. Bộ Quốc phòng có trách nhiệm:

a) Thực hiện thẩm định phương án bảo đảm an toàn thông tin trong hồ sơ đề xuất cấp độ theo thẩm quyền quy định tại Điểm b Khoản 3 Điều 12 Nghị định này;

b) Xây dựng dự thảo tiêu chuẩn, ban hành quy chuẩn kỹ thuật, hướng dẫn về bảo đảm an toàn đối với hệ thống thông tin thuộc phạm vi quản lý;

c) Hướng dẫn về tiêu chí quy định tại Khoản 1 Điều 9, Khoản 1 Điều 10 và Khoản 1 Điều 11 Nghị định này theo chức năng, nhiệm vụ được phân công;

d) Quy định chi Tiết về kiểm tra, đánh giá an toàn thông tin và quản lý rủi ro an toàn thông tin trong hoạt động của Bộ Quốc phòng.

3. Bộ Công an có trách nhiệm:

a) Thực hiện thẩm định phương án bảo đảm an toàn thông tin trong hồ sơ đề xuất cấp độ theo thẩm quyền quy định tại Điểm c Khoản 3 Điều 12 Nghị định này;

b) Xây dựng dự thảo tiêu chuẩn, ban hành quy chuẩn kỹ thuật, hướng dẫn về bảo đảm an toàn đối với hệ thống thông tin thuộc phạm vi quản lý;

c) Hướng dẫn về tiêu chí quy định tại Khoản 1 Điều 9, Khoản 1 Điều 10 và Khoản 1 Điều 11 Nghị định này theo chức năng, nhiệm vụ được phân công;

d) Quy định chi Tiết về kiểm tra, đánh giá an toàn thông tin và quản lý rủi ro an toàn thông tin trong hoạt động của Bộ Công an.

Điều 24. Kinh phí bảo đảm an toàn thông tin

1. Kinh phí thực hiện yêu cầu về an toàn thông tin theo cấp độ trong hoạt động của cơ quan, tổ chức nhà nước do ngân sách nhà nước bảo đảm.

2. Kinh phí đầu tư cho an toàn thông tin sử dụng vốn đầu tư công thực hiện theo quy định của Luật đầu tư công. Đối với dự án đầu tư công để xây dựng mới hoặc mở rộng, nâng cấp hệ thống thông tin, kinh phí đầu tư cho an toàn thông tin theo cấp độ được bố trí trong vốn đầu tư của dự án tương ứng.

3. Kinh phí thực hiện giám sát, đánh giá, quản lý rủi ro an toàn thông tin; đào tạo ngắn hạn, tuyên truyền, phổ biến nâng cao nhận thức, diễn tập an toàn thông tin và ứng cứu sự cố của cơ quan, tổ chức nhà nước được cân đối bố trí trong dự toán ngân sách hàng năm của cơ quan, tổ chức nhà nước đó theo phân cấp của Luật ngân sách nhà nước.

4. Bộ Tài chính hướng dẫn Mục chi cho công tác bảo đảm an toàn thông tin trong dự toán ngân sách, hướng dẫn quản lý và sử dụng kinh phí sự nghiệp chi cho công tác bảo đảm an toàn thông tin trong hoạt động của các cơ quan, tổ chức nhà nước.

5. Căn cứ nhiệm vụ được giao, cơ quan, tổ chức nhà nước thực hiện lập dự toán, quản lý, sử dụng và quyết toán kinh phí thực hiện nhiệm vụ bảo đảm an toàn thông tin theo quy định của Luật ngân sách nhà nước.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 25. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016.

Điều 26. Tổ chức thực hiện

1. Bộ Thông tin và Truyền thông chịu trách nhiệm hướng dẫn, kiểm tra việc thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tải chính Quốc gia;
- Kiểm toán nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KGVX (3).KN

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC

MẪU VĂN BẢN XÁC ĐỊNH CẤP ĐỘ AN TOÀN HỆ THỐNG THÔNG TIN
(Kèm theo Nghị định số 85/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ)

Mẫu số 01 | Văn bản đề nghị thẩm định, phê duyệt hồ sơ đề xuất cấp độ
Mẫu số 02 | Văn bản đề nghị thẩm định hồ sơ đề xuất cấp độ
Mẫu số 03 | Văn bản xin ý kiến chuyên môn về hồ sơ đề xuất cấp độ
Mẫu số 04 | Ý kiến thẩm định hồ sơ đề xuất cấp độ
Mẫu số 05 | Tờ trình phê duyệt hồ sơ đề xuất cấp độ
Mẫu số 06 | Quyết định phê duyệt cấp độ an toàn hệ thống thông tin
Mẫu số 07 | Quyết định phê duyệt phương án bảo đảm an toàn thông tin

Mẫu số 01

(TÊN CƠ QUAN, TỔ CHỨC) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. V/v đề nghị thẩm định, phê duyệt hồ sơ đề xuất cấp độ | ….., ngày ... tháng ... năm ...

Kính gửi: (Đơn vị chuyên trách về an toàn thông tin).

Căn cứ Luật an toàn thông tin mạng ngày 19 tháng 11 năm 2015;

(Căn cứ các văn bản hướng dẫn thi hành Luật an toàn thông tin mạng và các văn bản liên quan);

(Tên cơ quan, tổ chức) đề nghị thẩm định, phê duyệt hồ sơ đề xuất cấp độ với các nội dung sau:

Phần 1. Thông tin chung

1. Tên hệ thống thông tin;

2. Đơn vị vận hành hệ thống thông tin:

3. Địa chỉ:

4. Cấp độ an toàn hệ thống thông tin đề xuất:

Phần 2. Hồ sơ kèm theo

1. Tài liệu mô tả, thuyết minh tổng quan về hệ thống thông tin.

2. Tài liệu thiết kế thi công đã được cấp có thẩm quyền phê duyệt hoặc tài liệu có giá trị tương đương.

3. Tài liệu thuyết minh về việc đề xuất cấp độ căn cứ trên các tiêu chí theo quy định của pháp luật.

4. Tài liệu thuyết minh phương án bảo đảm an toàn thông tin theo cấp độ tương ứng.

(Tên cơ quan, tổ chức) đề nghị (Đơn vị chuyên trách về an toàn thông tin) thẩm định và phê duyệt hồ sơ đề xuất cấp độ của hệ thống thông tin (Tên hệ thống thông tin)./.

Nơi nhận:
- Như trên;
- …………..

ĐẠI DIỆN CỦA CƠ QUAN, TỔ CHỨC
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu số 02

(TÊN CƠ QUAN, TỔ CHỨC) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. V/v đề nghị thẩm định hồ sơ đề xuất cấp độ | ….., ngày ... tháng ... năm ...

Kính gửi: (Đơn vị chuyên trách về an toàn thông tin)

Căn cứ Luật an toàn thông tin mạng ngày 19 tháng 11 năm 2015;

(Căn cứ các văn bản hướng dẫn thi hành Luật an toàn thông tin mạng và các văn bản liên quan);

(Tên cơ quan, tổ chức) đề nghị (Cơ quan thẩm định) thẩm định hồ sơ đề xuất cấp độ với các nội dung sau:

Phần 1. Thông tin chung

1. Tên hệ thống thông tin:

2. Đơn vị vận hành hệ thống thông tin:

3. Địa chỉ:

4. Cấp độ an toàn hệ thống thông tin đề xuất:

Phần 2. Hồ sơ kèm theo

1. Tài liệu mô tả, thuyết minh tổng quan về hệ thống thông tin.

2. Tài liệu thiết kế thi công đã được cấp có thẩm quyền phê duyệt hoặc tài liệu có giá trị tương đương.

3. Tài liệu thuyết minh về việc đề xuất cấp độ căn cứ trên các tiêu chí theo quy định của pháp luật.

4. Tài liệu thuyết minh phương án bảo đảm an toàn thông tin theo cấp độ tương ứng.

5. Ý kiến về mặt chuyên môn của đơn vị chuyên trách về an toàn thông tin của chủ quản hệ thống thông tin (đối với hệ thống thông tin đề xuất cấp độ 4 hoặc cấp độ 5).

(Tên cơ quan, tổ chức) đề nghị (Cơ quan thẩm định) cho ý kiến thẩm định hồ sơ đề xuất cấp độ an toàn hệ thống thông tin đối với (Tên hệ thống thông tin)./.

Nơi nhận:
- Như trên;
- …………..

ĐẠI DIỆN CỦA CƠ QUAN, TỔ CHỨC
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu số 03

(TÊN CƠ QUAN, TỔ CHỨC) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. V/v xin ý kiến chuyên môn về hồ sơ đề xuất cấp độ | ….., ngày ... tháng ... năm ...

Kính gửi: (Đơn vị chuyên trách về an toàn thông tin)

Căn cứ Luật an toàn thông tin mạng ngày 19 tháng 11 năm 2015;

(Căn cứ các văn bản hướng dẫn thi hành Luật an toàn thông tin mạng và các văn bản liên quan);

(Tên cơ quan, tổ chức) đề nghị (Đơn vị chuyên trách về an toàn thông tin) cho ý kiến chuyên môn về hồ sơ đề xuất cấp độ với các nội dung sau:

Phần 1. Thông tin chung

1. Tên hệ thống thông tin:

2. Đơn vị vận hành hệ thống thông tin:

3. Địa chỉ:

4. Cấp độ an toàn hệ thống thông tin đề xuất:

Phần 2. Hồ sơ kèm theo

1. Tài liệu mô tả, thuyết minh tổng quan về hệ thống thông tin.

2. Tài liệu thiết kế thi công đã được cấp có thẩm quyền phê duyệt hoặc tài liệu có giá trị tương đương.

3. Tài liệu thuyết minh về việc đề xuất cấp độ căn cứ trên các tiêu chí theo quy định của pháp luật.

4. Tài liệu thuyết minh phương án bảo đảm an toàn thông tin theo cấp độ tương ứng.

(Tên cơ quan, tổ chức) đề nghị (Đơn vị chuyên trách về an toàn thông tin) cho ý kiến về sự phù hợp của đề xuất cấp độ và phương án bảo đảm an toàn hệ thống thông tin theo cấp độ của hệ thống thông tin (Tên hệ thống thông tin)./.

Nơi nhận:
- Như trên;
- …………..

ĐẠI DIỆN CỦA CƠ QUAN, TỔ CHỨC
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu số 04

(TÊN CƠ QUAN, TỔ CHỨC) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. V/v ý kiến thẩm định hồ sơ đề xuất cấp độ | ….., ngày ... tháng ... năm ...

Kính gửi:

(Chủ quản hệ thống thông tin/
Đơn vị vận hành hệ thống thông tin).

(Tên cơ quan thẩm định) nhận được Công văn số ….. ngày ….. tháng ....... năm ….. của (Tên cơ quan đề nghị) về việc thẩm định hồ sơ đề xuất cấp độ của hệ thống thông tin đối với (Tên hệ thống thông tin). Sau khi xem xét, tổng hợp ý kiến và kết quả thẩm định của các cơ quan, tổ chức có liên quan, (Tên cơ quan thẩm định) có ý kiến thẩm định như sau:

Phần 1. Hồ sơ, tài liệu thẩm định

1. Tài liệu mô tả, thuyết minh tổng quan về hệ thống thông tin.

2. Tài liệu thiết kế thi công đã được cấp có thẩm quyền phê duyệt hoặc tài liệu có giá trị tương đương.

3. Tài liệu thuyết minh về việc đề xuất cấp độ căn cứ trên các tiêu chí theo quy định của pháp luật.

4. Tài liệu thuyết minh phương án bảo đảm an toàn thông tin theo cấp độ tương ứng.

5. Ý kiến về mặt chuyên môn của đơn vị chuyên trách về an toàn thông tin của chủ quản hệ thống thông tin đối với hệ thống thông tin đề xuất cấp độ 4 hoặc cấp độ 5.

Phần 2. Căn cứ pháp lý để thẩm định

1. Căn cứ Luật an toàn thông tin mạng ngày 19 tháng 11 năm 2015.

2. Căn cứ các văn bản hướng dẫn thi hành Luật an toàn thông tin mạng.

2. Các căn cứ pháp lý khác có liên quan.

Phần 3. Tổ chức thẩm định

1. Đơn vị chủ trì thẩm định:

2. Đơn vị phối hợp thẩm định:

3. Hình thức thẩm định: Tổ chức họp hoặc lấy ý kiến bằng văn bản hoặc áp dụng cả hai hình thức (nếu cần thiết).

Phần 4. ý kiến thẩm định

1. Tổng hợp ý kiến thẩm định của đơn vị phối hợp theo quy định tại Khoản 3 Điều 12 Nghị định này.

2. Ý kiến thẩm định về sự phù hợp về việc đề xuất cấp độ theo quy định tại Điều 16 Nghị định này.

3. Ý kiến khác (nếu có).

Phần 5. Kết luận

Hồ sơ đề xuất cấp độ hệ thống thông tin là phù hợp/chưa phù hợp (nếu chưa phù hợp đề nghị chỉ rõ những nội dung chưa phù hợp) để theo cấp độ đề xuất.

Trên đây là ý kiến thẩm định của (Cơ quan thẩm định) cho hồ sơ đề xuất cấp độ của hệ thống thông tin (Tên hệ thống thông tin). Đề nghị cơ quan (Tên cơ quan đề nghị) xem xét báo cáo cấp có thẩm quyền Điều chỉnh (nếu yêu cầu Điều chỉnh) hoặc trình cơ quan có thẩm quyền phê duyệt (nếu chấp thuận đề xuất của cơ quan trình)./.

Nơi nhận:
- Như trên;
- …………..

ĐẠI DIỆN CỦA CƠ QUAN, TỔ CHỨC
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu số 05

(TÊN CƠ QUAN, TỔ CHỨC) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ….., ngày ... tháng ... năm ...

TỜ TRÌNH

Về việc phê duyệt đề xuất cấp độ

Kính gửi: (Cơ quan liên quan có thẩm quyền).

Căn cứ Luật an toàn thông tin mạng ngày 19 tháng 11 năm 2015;

(Căn cứ các văn bản hướng dẫn thi hành Luật an toàn thông tin mạng và các văn bản liên quan);

Căn cứ ý kiến thẩm định của đơn vị chuyên trách về công nghệ thông tin/cơ quan thẩm định;

(Tên cơ quan, tổ chức) trình phê duyệt hồ sơ đề xuất cấp độ với các nội dung sau:

Phần 1. Thông tin chung

1. Tên hệ thống thông tin:

2. Đơn vị vận hành hệ thống thông tin:

3. Địa chỉ:

4. Cấp độ an toàn hệ thống thông tin đề xuất:

Phần 2. Hồ sơ kèm theo

1. Tài liệu mô tả, thuyết minh tổng quan về hệ thống thông tin.

2. Tài liệu thiết kế thi công đã được cấp có thẩm quyền phê duyệt hoặc tài liệu có giá trị tương đương.

3. Tài liệu thuyết minh về việc đề xuất cấp độ căn cứ trên các tiêu chí theo quy định của pháp luật.

4. Tài liệu thuyết minh phương án bảo đảm an toàn thông tin theo cấp độ tương ứng.

5. Ý kiến về mặt chuyên môn của đơn vị chuyên trách về an toàn thông tin của chủ quản hệ thống thông tin đối với hệ thống thông tin đề xuất cấp độ 4 hoặc cấp độ 5.

6. Ý kiến thẩm định của cơ quan chủ trì thẩm định đối với hệ thống thông tin đề xuất từ cấp độ 3 trở lên.

(Tên cơ quan) trình (Chủ quản hệ thống thông tin) xem xét, quyết định phê duyệt đề xuất cấp độ của hệ thống thông tin (Tên hệ thống thông tin)./.

Nơi nhận:
- Như trên;
- …………..

ĐẠI DIỆN CỦA CƠ QUAN, TỔ CHỨC
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu số 06

(CHỦ QUẢN HỆ THỐNG THÔNG TIN) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ….., ngày ... tháng ... năm ...

QUYẾT ĐỊNH

Về việc phê duyệt cấp độ an toàn hệ thống thông tin

(THỦ TRƯỞNG CƠ QUAN TỔ CHỨC)

Căn cứ Luật an toàn thông tin mạng ngày 19 tháng 11 năm 2015;

(Căn cứ các văn bản hướng dẫn thi hành Luật an toàn thông tin mạng và các văn bản liên quan);

Xét đề nghị của cơ quan (Tên đơn vị đề nghị),

QUYẾT ĐỊNH:

Điều 1. Phê duyệt cấp độ an toàn hệ thống thông tin đối với (Tên hệ thống thông tin) cụ thể như sau:

1. Thông tin chung

a) Tên hệ thống thông tin:

b) Đơn vị vận hành hệ thống thông tin:

c) Địa chỉ:

2. Cấp độ an toàn hệ thống thông tin: (cấp độ)

3. Phương án bảo đảm an toàn thông tin:

a) Phương án bảo đảm an toàn thông tin trong thiết kế hệ thống thông tin tương ứng với cấp độ (cấp độ) là phù hợp với tiêu chuẩn quốc gia (Tên tiêu chuẩn), quy chuẩn kỹ thuật quốc gia (Tên quy chuẩn) về bảo đảm an toàn hệ thống thông tin theo cấp độ.

b) Phương án bảo đảm an toàn thông tin trong quá trình vận hành hệ thống tương ứng với cấp độ (cấp độ) là phù hợp với tiêu chuẩn quốc gia (Tên tiêu chuẩn), quy chuẩn kỹ thuật quốc gia (Tên quy chuẩn) về bảo đảm an toàn hệ thống thông tin theo cấp độ.

Điều 2. Tổ chức thực hiện

1. Cơ quan (Tên đơn vị đề nghị) chịu trách nhiệm:

a) Thực hiện trách nhiệm bảo đảm an toàn hệ thống thông tin mình quản lý theo các quy định tại Điều 22 Nghị định này.

b) Các nội dung khác (nếu có).

2. Trách nhiệm của các cơ quan liên quan khác (nếu có).

Điều 3. Điều Khoản thi hành

1. Cơ quan (Tên đơn vị đề xuất) và các cơ quan liên quan khác chịu trách nhiệm thi hành Quyết định này.

2. Đơn vị chuyên trách về an toàn thông tin chịu trách nhiệm kiểm tra, giám sát việc thực hiện Quyết định này báo cáo cơ quan (Chủ quản hệ thống thông tin) theo quy định của pháp luật./.

Nơi nhận:
-…………..;
- …………..

ĐẠI DIỆN CỦA CƠ QUAN, TỔ CHỨC
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu số 07

(CHỦ QUẢN HỆ THỐNG THÔNG TIN) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ….., ngày ... tháng ... năm ...

QUYẾT ĐỊNH

Về việc phê duyệt phương án bảo đảm an toàn thông tin

(THỦ TRƯỞNG CƠ QUAN TỔ CHỨC)

Căn cứ Luật an toàn thông tin mạng ngày 19 tháng 11 năm 2015;

(Căn cứ các văn bản hướng dẫn thi hành Luật an toàn thông tin mạng và các văn bản liên quan);

Xét đề nghị của cơ quan (Tên đơn vị đề nghị),

QUYẾT ĐỊNH:

Điều 1. Phê duyệt phương án bảo đảm an toàn thông tin đối với (Tên hệ thống thông tin) cụ thể như sau:

1. Thông tin chung

a) Tên hệ thống thông tin:

b) Đơn vị vận hành hệ thống thông tin:

c) Địa chỉ:

2. Phương án bảo đảm an toàn thông tin:

a) Phương án bảo đảm an toàn thông tin trong thiết kế hệ thống thông tin tương ứng với cấp độ (cấp độ) là phù hợp với tiêu chuẩn quốc gia (Tên tiêu chuẩn), quy chuẩn kỹ thuật quốc gia (Tên quy chuẩn) về bảo đảm an toàn hệ thống thông tin theo cấp độ.

b) Phương án bảo đảm an toàn thông tin trong quá trình vận hành hệ thống tương ứng với cấp độ (cấp độ) là phù hợp với tiêu chuẩn quốc gia (Tên tiêu chuẩn), quy chuẩn kỹ thuật quốc gia (Tên quy chuẩn) về bảo đảm an toàn hệ thống thông tin theo cấp độ.

Điều 2. Tổ chức thực hiện

1. Cơ quan (Tên đơn vị đề nghị) chịu trách nhiệm:

a) Thực hiện trách nhiệm bảo đảm an toàn hệ thống thông tin mình quản lý theo các quy định tại Điều 22 Nghị định này.

b) Các nội dung khác (nếu có).

2. Trách nhiệm của các cơ quan liên quan khác (nếu có).

Điều 3. Điều Khoản thi hành

1. Cơ quan (Tên đơn vị đề xuất) và các cơ quan liên quan khác chịu trách nhiệm thi hành Quyết định này.

2. Đơn vị chuyên trách về an toàn thông tin chịu trách nhiệm kiểm tra, giám sát việc thực hiện Quyết định này báo cáo cơ quan (Chủ quản hệ thống thông tin) theo quy định của pháp luật./.

Nơi nhận:
-…………..;
- …………..

ĐẠI DIỆN CỦA CƠ QUAN, TỔ CHỨC
(Ký, ghi rõ họ tên, chức danh và đóng dấu)


ND 2016_142_2016_ND-CP_ve ngan chan xung dot thong tin

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 142/2016/NĐ-CP | Hà Nội, ngày 14 tháng 10 năm 2016

NGHỊ ĐỊNH

VỀ NGĂN CHẶN XUNG ĐỘT THÔNG TIN TRÊN MẠNG

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật an toàn thông tin mạng ngày 19 tháng 11 năm 2015;

Theo đề nghị của Bộ trưởng Bộ Quốc phòng,

Chính phủ ban hành Nghị định về ngăn chặn xung đột thông tin trên mạng.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định nguyên tắc, nội dung, biện pháp, hợp tác quốc tế và trách nhiệm của cơ quan, tổ chức, cá nhân đối với hoạt động ngăn chặn xung đột thông tin trên mạng tại Việt Nam.

Điều 2. Đối tượng áp dụng

1. Cơ quan, tổ chức, cá nhân Việt Nam; tổ chức, cá nhân nước ngoài và tổ chức quốc tế tại Việt Nam tham gia hoặc có liên quan đến xung đột thông tin trên mạng.

2. Tổ chức quốc tế, tổ chức, cá nhân nước ngoài hoặc người không có quốc tịch, không hoạt động hoặc không sinh sống trên lãnh thổ Việt Nam nhưng có các hoạt động gây xung đột thông tin trên mạng tại Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Ngăn chặn xung đột thông tin trên mạng là việc thực hiện các biện pháp công nghệ, kỹ thuật để giám sát, phát hiện, cảnh báo, xác định nguồn gốc, chặn lọc, khắc phục và loại trừ xung đột thông tin trên mạng.

2. Chặn lọc thông tin trên mạng là biện pháp công nghệ, kỹ thuật nhằm tách lọc, ngăn chặn không cho các tín hiệu, gói tin, luồng thông tin gây xung đột đến thông tin, hệ thống thông tin.

3. Khắc phục xung đột thông tin trên mạng là hoạt động nhằm xử lý sự cố gây xung đột thông tin trên mạng.

4. Loại trừ xung đột thông tin trên mạng là hoạt động bảo vệ và đáp trả hợp pháp vào nguồn thông tin gây xung đột trên mạng.

5. Không gian mạng là môi trường được tạo từ cơ sở hạ tầng thông tin và hoạt động của các thành phần xã hội trên cơ sở hạ tầng thông tin đó nhằm cung cấp, truyền đưa, thu thập, xử lý, lưu trữ và trao đổi thông tin.

6. Chủ quyền quốc gia trên không gian mạng là tất cả các quyền của nhà nước đối với không gian mạng, phù hợp với quy định của luật pháp quốc tế.

7. Cơ quan nghiệp vụ ngăn chặn xung đột thông tin trên mạng là các đơn vị nghiệp vụ của Bộ Quốc phòng, Bộ Công an, Bộ Thông tin và Truyền thông được giao nhiệm vụ tham mưu, tổ chức, trực tiếp thực hiện ngăn chặn xung đột thông tin trên mạng (sau đây viết gọn là cơ quan nghiệp vụ).

Điều 4. Nguyên tắc ngăn chặn xung đột thông tin trên mạng

1. Bảo đảm đúng điều kiện, trình tự, thủ tục, hình thức, thẩm quyền theo quy định của pháp luật và phù hợp với điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

2. Tiến hành thường xuyên, liên tục; chủ động phát hiện, ngăn chặn, khắc phục kịp thời và hiệu quả, không để xảy ra chiến tranh thông tin, chiến tranh không gian mạng dưới mọi hình thức.

3. Tôn trọng, bảo vệ các quyền và lợi ích hợp pháp của cơ quan, tổ chức, cá nhân.

Điều 5. Kinh phí đảm bảo

1. Kinh phí đảm bảo cho nhiệm vụ ngăn chặn xung đột thông tin trên mạng do ngân sách nhà nước đảm bảo và được bố trí trong dự toán ngân sách nhà nước hàng năm giao cho Bộ Quốc phòng, Bộ Công an, Bộ Thông tin và Truyền thông.

2. Việc lập dự toán, chấp hành và quyết toán ngân sách theo quy định của Luật ngân sách nhà nước và các văn bản hướng dẫn.

Điều 6. Trách nhiệm của cơ quan nghiệp vụ

1. Tham mưu cho Bộ trưởng tổ chức triển khai các nhiệm vụ thuộc về trách nhiệm của Bộ mình trong ngăn chặn xung đột thông tin trên mạng và phối hợp với các cơ quan nghiệp vụ của các Bộ khác để cùng nhau tổ chức triển khai thực hiện nhiệm vụ.

2. Tiếp nhận thông tin và xử lý xung đột thông tin trên mạng do các tổ chức, cá nhân cung cấp; giám sát, phát hiện, cảnh báo, xác định nguồn gốc, chặn lọc, khắc phục và loại trừ xung đột thông tin trên mạng thuộc chức năng, nhiệm vụ theo quy định tại các khoản 2, 3 và 4 Điều 19 Nghị định này.

3. Yêu cầu các tổ chức, cá nhân cung cấp thông tin, tài liệu, phương tiện cần thiết và hỗ trợ cơ quan nghiệp vụ trong hoạt động ngăn chặn xung đột thông tin trên mạng; có trách nhiệm phản hồi và cung cấp thông tin kịp thời đến chủ quản hệ thống thông tin về việc tiếp nhận và quá trình xử lý xung đột thông tin trên mạng.

Điều 7. Cung cấp thông tin

1. Tổ chức, cá nhân khi phát hiện thấy dấu hiệu, hành vi gây xung đột thông tin trên mạng hoặc khi phát hiện thấy thông tin, hệ thống thông tin bị tổn hại phải có trách nhiệm thông báo và cung cấp đầy đủ thông tin cho cơ quan nghiệp vụ và chủ quản hệ thống thông tin.

2. Cơ quan nghiệp vụ có trách nhiệm tiếp nhận, xử lý thông tin do các tổ chức, cá nhân thông báo về xung đột thông tin trên mạng và có trách nhiệm thông báo kết quả khắc phục xung đột thông tin trên mạng với tổ chức, cá nhân đã cung cấp thông tin khi được yêu cầu.

Chương II

NỘI DUNG NGĂN CHẶN XUNG ĐỘT THÔNG TIN TRÊN MẠNG

Mục 1. GIÁM SÁT, PHÁT HIỆN, CẢNH BÁO XUNG ĐỘT THÔNG TIN TRÊN MẠNG

Điều 8. Giám sát, phát hiện và cảnh báo xung đột thông tin trên mạng

1. Hoạt động giám sát, phát hiện, cảnh báo xung đột thông tin trên mạng phải được cơ quan nghiệp vụ và chủ quản hệ thống thông tin thực hiện thường xuyên, liên tục.

2. Các hệ thống thông tin quan trọng quốc gia, các cổng kết nối quốc tế phải được triển khai các giải pháp giám sát, phát hiện và cảnh báo xung đột thông tin trên mạng.

3. Chủ quản hệ thống thông tin quan trọng quốc gia, các cổng kết nối quốc tế phải có trách nhiệm phối hợp với cơ quan nghiệp vụ để xây dựng, triển khai, huấn luyện, duy trì hệ thống giám sát, phát hiện và cảnh báo xung đột thông tin trên mạng.

4. Thông tin giám sát phải được cơ quan nghiệp vụ tiếp nhận, phân tích, xử lý và cảnh báo đến các tổ chức, cá nhân liên quan.

Điều 9. Tiếp nhận và xử lý xung đột thông tin trên mạng

1. Chủ quản hệ thống thông tin có trách nhiệm tiếp nhận, xử lý xung đột thông tin trên mạng và phối hợp với cơ quan nghiệp vụ để ứng cứu sự cố và ngăn chặn xung đột thông tin trên mạng.

2. Cơ quan nghiệp vụ có trách nhiệm tiếp nhận, phân tích, xử lý xung đột thông tin trên mạng giữa các tổ chức, cá nhân trong nước và nước ngoài được quy định tại các khoản 2, 3 và 4 Điều 19 Nghị định này.

3. Việc xử lý xung đột thông tin trên mạng phải được cơ quan nghiệp vụ thực hiện để không làm gia tăng mức độ xung đột và ngăn chặn không để xảy ra chiến tranh dưới mọi hình thức.

4. Bộ Quốc phòng chủ trì, phối hợp với Bộ Công an, Bộ Thông tin và Truyền thông thống nhất một đầu mối tiếp nhận và xử lý xung đột thông tin trên mạng, tạo điều kiện cho người dân và doanh nghiệp thuận lợi trong việc cung cấp thông tin liên quan đến xung đột thông tin trên mạng.

Mục 2. XÁC ĐỊNH NGUỒN GỐC XUNG ĐỘT THÔNG TIN TRÊN MẠNG

Điều 10. Nội dung xác định nguồn gốc xung đột thông tin trên mạng

Nội dung xác định nguồn gốc xung đột thông tin trên mạng bao gồm xác định gói tin, thông tin, địa chỉ nguồn, địa chỉ đích, cổng dịch vụ và cách thức, thủ đoạn xung đột thông tin trên mạng; xác định đối tượng, mục đích và mức độ gây xung đột thông tin trên mạng.

Điều 11. Kết quả xác định nguồn gốc xung đột thông tin trên mạng

1. Kết quả xác định nguồn gốc xung đột thông tin trên mạng là các tài liệu, bằng chứng, chứng cứ được các cơ quan nghiệp vụ thu thập bảo đảm tính khách quan, chính xác và khoa học.

2. Kết quả xác định nguồn gốc xung đột thông tin trên mạng được sử dụng hợp pháp trong tổ chức đấu tranh ngăn chặn xung đột thông tin trên mạng.

Điều 12. Vai trò, trách nhiệm trong xác định nguồn gốc xung đột thông tin trên mạng

1. Xác định nguồn gốc gây xung đột thông tin trên mạng nhằm phát hiện, thu thập, đánh giá, sử dụng làm bằng chứng, chứng cứ.

2. Xung đột thông tin trên mạng phải được các cơ quan nghiệp vụ xác định nguồn gốc, thủ đoạn và tổn thất do xung đột thông tin gây ra để có biện pháp xử lý phù hợp.

3. Chủ quản hệ thống thông tin liên quan đến xung đột thông tin trên mạng có trách nhiệm phối hợp với các cơ quan nghiệp vụ để xác định chính xác nguồn gốc gây xung đột thông tin trên mạng.

4. Cơ quan, tổ chức, cá nhân trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm cung cấp kịp thời và đầy đủ cho cơ quan nghiệp vụ về thông tin, bằng chứng, chứng cứ để phục vụ công tác xác định nguồn gốc.

5. Cơ quan, tổ chức, cá nhân tham gia hoặc có liên quan đến xung đột thông tin trên mạng phải chịu trách nhiệm cung cấp thông tin chính xác, không được cung cấp thông tin sai lệch, trường hợp cố ý cung cấp thông tin sai lệch với mục đích xấu như nhằm gây chiến tranh, hận thù dân tộc tùy theo mức độ vi phạm sẽ bị xử lý hình sự hoặc xử lý vi phạm hành chính.

Mục 3. CHẶN LỌC, KHẮC PHỤC VÀ LOẠI TRỪ XUNG ĐỘT THÔNG TIN TRÊN MẠNG

Điều 13. Chặn lọc thông tin trên mạng

Chặn lọc thông tin được các doanh nghiệp cung cấp dịch vụ viễn thông, Internet thực hiện khi có một trong các yếu tố sau:

a) Xác định được nguồn gốc xung đột thông tin trên mạng gây ảnh hưởng đến quốc phòng, an ninh và chủ quyền quốc gia trên không gian mạng;

b) Khi xác định rõ tính hợp lý về yêu cầu của bên bị xung đột thông tin trên mạng;

c) Khi có yêu cầu của các cơ quan nghiệp vụ.

Điều 14. Khắc phục xung đột thông tin trên mạng

1. Chủ quản hệ thống thông tin chịu trách nhiệm trong việc tổ chức khắc phục xung đột thông tin trên mạng thuộc phạm vi quản lý và chịu sự điều hành của cơ quan nghiệp vụ trong việc tổ chức khắc phục xung đột thông tin trên mạng.

2. Chủ quản hệ thống thông tin chịu trách nhiệm xây dựng các phương án khắc phục xung đột thông tin trên mạng thuộc phạm vi quản lý và có trách nhiệm tổng hợp, báo cáo tình hình, kết quả khắc phục xung đột thông tin trên mạng cho cơ quan nghiệp vụ.

3. Cơ quan nghiệp vụ có trách nhiệm phối hợp với cơ quan chủ quản hệ thống thông tin khắc phục xung đột thông tin liên quan tới quốc phòng, an ninh quốc gia và cơ quan nhà nước theo quy định tại các khoản 2, 3 và 4 Điều 19 Nghị định này.

Điều 15. Loại trừ xung đột thông tin trên mạng

1. Các cơ quan nghiệp vụ chịu trách nhiệm loại trừ xung đột thông tin trên mạng.

2. Các doanh nghiệp cung cấp dịch vụ viễn thông, Internet phải có trách nhiệm phối hợp với các cơ quan nghiệp vụ để loại trừ xung đột thông tin trên mạng.

3. Loại trừ xung đột thông tin trên mạng được thực hiện khi có các yếu tố sau:

a) Xác định rõ nguồn gốc xung đột thông tin trên mạng;

b) Nhân lực, biện pháp công nghệ, kỹ thuật và đấu tranh ngoại giao có đủ khả năng để loại trừ xung đột thông tin trên mạng;

c) Thông báo trực tiếp hoặc gián tiếp qua điện thoại, email hoặc hệ thống thông tin đại chúng đến tổ chức, cá nhân có liên quan đối với nguồn thông tin gây xung đột thông tin trên mạng.

Mục 4. THÔNG TIN, TUYÊN TRUYỀN, GIÁO DỤC VÀ HỢP TÁC QUỐC TẾ VỀ NGĂN CHẶN XUNG ĐỘT THÔNG TIN TRÊN MẠNG

Điều 16. Thông tin, tuyên truyền, giáo dục về ngăn chặn xung đột thông tin trên mạng

1. Nội dung thông tin, tuyên truyền, giáo dục

a) Chính sách pháp luật về ngăn chặn xung đột thông tin trên mạng;

b) Vị trí, vai trò, tầm quan trọng của công tác ngăn chặn xung đột thông tin trên mạng;

c) Phương thức, thủ đoạn và nguy cơ gây xung đột thông tin trên mạng;

d) Kiến thức, kỹ năng chủ động ngăn chặn xung đột thông tin trên mạng;

đ) Biện pháp, kinh nghiệm ngăn chặn xung đột thông tin trên mạng;

e) Trách nhiệm của cơ quan, tổ chức, doanh nghiệp và cá nhân trong ngăn chặn xung đột thông tin trên mạng;

g) Các nội dung khác có liên quan đến ngăn chặn xung đột thông tin trên mạng.

2. Hình thức thông tin, tuyên truyền, giáo dục

a) Gặp gỡ, trao đổi, đối thoại, thảo luận trực tiếp;

b) Thông qua các phương tiện thông tin đại chúng;

c) Thông qua hoạt động tại các cơ sở giáo dục, đào tạo, hiệp hội an toàn thông tin;

d) Thông qua các cuộc thi tìm hiểu pháp luật, sinh hoạt cộng đồng;

đ) Các hình thức khác phù hợp với quy định của pháp luật.

3. Tăng cường công tác thông tin, tuyên truyền, giáo dục đối với các chủ quản hệ thống thông tin quan trọng quốc gia; các doanh nghiệp cung cấp hạ tầng mạng và dịch vụ viễn thông, Internet; các hiệp hội, câu lạc bộ trong lĩnh vực công nghệ thông tin, an toàn thông tin, điện tử viễn thông và những địa bàn thường xảy ra nhiều vụ việc gây xung đột thông tin trên mạng.

4. Bộ Quốc phòng, Bộ Công an, Bộ Thông tin và Truyền thông có trách nhiệm phối hợp với Bộ Giáo dục và Đào tạo, các bộ, ngành liên quan tổ chức thông tin, tuyên truyền, giáo dục về ngăn chặn xung đột thông tin trên mạng theo quyền hạn, trách nhiệm được quy định tại các khoản 2, 3 và 4 Điều 19 Nghị định này nhằm nâng cao nhận thức, trách nhiệm và hiệu quả ngăn chặn xung đột thông tin trên mạng.

Điều 17. Nội dung hợp tác quốc tế về ngăn chặn xung đột thông tin trên mạng

1. Hợp tác quốc tế thu thập, nghiên cứu, trao đổi thông tin, kinh nghiệm về ngăn chặn xung đột thông tin trên mạng; phối hợp đào tạo, bồi dưỡng, huấn luyện nghiệp vụ về ngăn chặn xung đột thông tin trên mạng; tổ chức hội nghị, hội thảo quốc tế về các vấn đề liên quan đến ngăn chặn xung đột thông tin trên mạng; hỗ trợ về cơ sở vật chất, kỹ thuật, công nghệ nhằm tăng cường lực lượng cho cơ quan nghiệp vụ.

2. Hợp tác quốc tế nhằm loại trừ nguy cơ xung đột thông tin mạng trên lãnh thổ của một nước nhằm vào nước khác; phối hợp điều tra khi có yêu cầu ngăn chặn xung đột thông tin mạng từ quốc tế, phù hợp với luật pháp Việt Nam và điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

3. Tham vấn về các hoạt động ngăn chặn xung đột thông tin trên mạng và hợp tác giải quyết những vấn đề liên quan đến ngăn chặn xung đột thông tin trên mạng với các quốc gia.

Điều 18. Từ chối hợp tác quốc tế về ngăn chặn xung đột thông tin trên mạng

Cơ quan nghiệp vụ và các cơ quan, tổ chức có liên quan của Việt Nam có quyền từ chối hợp tác đối với các yêu cầu hợp tác có nội dung gây phương hại đến chủ quyền, quốc phòng, an ninh quốc gia, lợi ích của Nhà nước hoặc có nội dung không phù hợp với quy định của pháp luật Việt Nam và điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Chương III

TRÁCH NHIỆM CỦA CƠ QUAN, TỔ CHỨC, CÁ NHÂN VÀ DOANH NGHIỆP CUNG CẤP DỊCH VỤ VIỄN THÔNG, INTERNET TRONG NGĂN CHẶN XUNG ĐỘT THÔNG TIN TRÊN MẠNG

Điều 19. Quản lý nhà nước về ngăn chặn xung đột thông tin trên mạng

1. Chính phủ thống nhất quản lý nhà nước về ngăn chặn xung đột thông tin trên mạng.

2. Bộ Quốc phòng chịu trách nhiệm trước Chính phủ chủ trì, phối hợp với các cơ quan liên quan ngăn chặn xung đột thông tin trên mạng với các mục đích sau đây:

a) Phòng, chống chiến tranh thông tin, chiến tranh không gian mạng;

b) Ngăn chặn các lực lượng quân sự nước ngoài sử dụng biện pháp công nghệ, kỹ thuật thông tin gây tổn hại đến thông tin, hệ thống thông tin; hoặc các tổ chức trong nước, nước ngoài sử dụng biện pháp công nghệ, kỹ thuật thông tin gây tổn hại đến thông tin, hệ thống thông tin quân sự, quốc phòng, các hệ thống thông tin có cấp độ 3 trở lên mà khi bị phá hoại sẽ làm tổn hại đến quốc phòng.

3. Bộ Công an chịu trách nhiệm trước Chính phủ chủ trì, phối hợp với các cơ quan liên quan ngăn chặn xung đột thông tin trên mạng giữa hai hoặc nhiều tổ chức trong nước và nước ngoài sử dụng biện pháp công nghệ, kỹ thuật thông tin gây tổn hại đến an ninh quốc gia, trật tự, an toàn xã hội theo chức năng, nhiệm vụ của Bộ Công an.

4. Bộ Thông tin và Truyền thông chịu trách nhiệm trước Chính phủ chủ trì, phối hợp với các cơ quan liên quan ngăn chặn xung đột thông tin trên mạng giữa hai hoặc nhiều tổ chức trong nước và nước ngoài sử dụng biện pháp công nghệ, kỹ thuật thông tin gây mất an toàn thông tin mạng đối với các hệ thống thông tin, gây tổn hại tới sản xuất, quyền và lợi ích hợp pháp của tổ chức, cá nhân và lợi ích công cộng theo chức năng, nhiệm vụ của Bộ Thông tin và Truyền thông.

Điều 20. Bộ Quốc phòng

1. Chủ trì ngăn chặn xung đột thông tin trên mạng nhằm bảo vệ chủ quyền quốc gia trên không gian mạng theo chức năng, nhiệm vụ của Bộ Quốc Phòng.

2. Tổ chức xây dựng lực lượng nghiệp vụ có tính chiến đấu cao, điều phối và sử dụng các nguồn lực quốc phòng để ngăn chặn xung đột thông tin trên mạng với các mục đích quy định tại khoản 2 Điều 19 Nghị định này và bảo vệ chủ quyền quốc gia trên không gian mạng.

3. Xây dựng, sửa đổi, bổ sung, trình cấp có thẩm quyền ban hành hoặc ban hành theo thẩm quyền văn bản quy phạm pháp luật về hoạt động ngăn chặn xung đột thông tin trên mạng và bảo vệ chủ quyền quốc gia trên không gian mạng.

4. Chủ trì, phối hợp với các cơ quan liên quan tổ chức đào tạo, bồi dưỡng nguồn nhân lực thực hiện nhiệm vụ ngăn chặn xung đột thông tin trên mạng.

5. Chỉ đạo lực lượng thuộc quyền phối hợp với cơ quan nghiệp vụ của Bộ Công an, Bộ Thông tin và Truyền thông tổ chức huấn luyện, diễn tập nghiệp vụ ngăn chặn xung đột thông tin trên mạng và bảo vệ chủ quyền quốc gia trên không gian mạng.

6. Tăng cường đầu tư, trang bị phương tiện đặc thù cho thực hiện nhiệm vụ ngăn chặn xung đột thông tin trên mạng.

7. Thường xuyên trao đổi thông tin với Bộ Công an, Bộ Thông tin và Truyền thông, Bộ Ngoại giao về hoạt động ngăn chặn xung đột thông tin trên mạng và bảo vệ chủ quyền quốc gia trên không gian mạng.

8. Thực hiện hợp tác quốc tế về ngăn chặn xung đột thông tin trên mạng.

Điều 21. Bộ Công an

1. Chủ trì ngăn chặn xung đột thông tin trên mạng nhằm bảo vệ an ninh quốc gia, trật tự, an toàn xã hội và phòng, chống tội phạm.

2. Chủ trì, phối hợp với Bộ Quốc phòng, Bộ Thông tin và Truyền thông, các cơ quan, tổ chức liên quan xây dựng và tổ chức thực hiện các biện pháp nhằm phát hiện, ngăn chặn, đấu tranh, loại trừ các hoạt động trên không gian mạng đe dọa đến an ninh quốc gia, trật tự, an toàn xã hội và phòng, chống tội phạm; xử lý các hành vi xâm phạm chủ quyền quốc gia trên không gian mạng theo chức năng, nhiệm vụ được giao.

3. Chỉ đạo các lực lượng thuộc quyền phối hợp với cơ quan nghiệp vụ của Bộ Quốc phòng, Bộ Thông tin và Truyền thông tổ chức huấn luyện, diễn tập nghiệp vụ ngăn chặn xung đột thông tin trên mạng và bảo vệ an ninh quốc gia, trật tự, an toàn xã hội và phòng, chống tội phạm; thực hiện hợp tác quốc tế về ngăn chặn xung đột thông tin trên mạng.

4. Thường xuyên trao đổi, cung cấp thông tin với Bộ Quốc phòng, Bộ Thông tin và Truyền thông về tình hình, nguy cơ mất an ninh thông tin và các hoạt động có liên quan đến ngăn chặn xung đột thông tin trên mạng và bảo vệ chủ quyền quốc gia trên không gian mạng.

Điều 22. Bộ Thông tin và Truyền thông

1. Chủ trì, phối hợp với các bộ, ngành, địa phương, doanh nghiệp, tổ chức triển khai các biện pháp bảo đảm an toàn thông tin; tổ chức kiểm tra đánh giá tình hình mất an toàn thông tin; thực hiện cảnh báo, điều phối ứng cứu và khắc phục sự cố mạng.

2. Chủ trì hướng dẫn các bộ, ngành, địa phương và tham mưu cho Chính phủ ban hành danh mục hệ thống thông tin quan trọng quốc gia.

3. Thường xuyên trao đổi, cung cấp thông tin cho Bộ Quốc phòng, Bộ Công an về tình hình, nguy cơ mất an toàn thông tin có liên quan đến hoạt động ngăn chặn xung đột thông tin trên mạng và bảo vệ chủ quyền quốc gia trên không gian mạng; thực hiện hợp tác quốc tế về ngăn chặn xung đột thông tin trên mạng theo chức năng, nhiệm vụ của Bộ Thông tin và Truyền thông.

4. Chỉ đạo các cơ quan, đơn vị, doanh nghiệp về công nghệ thông tin, viễn thông, an toàn thông tin phối hợp chặt chẽ với cơ quan nghiệp vụ của Bộ Quốc phòng, Bộ Công an trong việc bảo vệ hệ thống thông tin quan trọng quốc gia, điều tra tội phạm mạng và bảo vệ chủ quyền quốc gia trên không gian mạng.

Điều 23. Bộ Ngoại giao

Chủ trì, phối hợp với Bộ Quốc phòng, Bộ Công an, Bộ Thông tin và Truyền thông tổ chức triển khai giải pháp bảo vệ cho hệ thống thông tin trong các cơ quan đại diện nước Cộng hòa xã hội chủ nghĩa Việt Nam ở nước ngoài; phối hợp thực hiện công tác đối ngoại liên quan đến hoạt động ngăn chặn xung đột thông tin trên mạng và bảo vệ chủ quyền quốc gia trên không gian mạng.

Điều 24. Bộ Khoa học và Công nghệ

1. Tham mưu cho Chính phủ xác định các nhiệm vụ khoa học và công nghệ liên quan đến hoạt động ngăn chặn xung đột thông tin trên mạng và bảo vệ chủ quyền quốc gia trên không gian mạng.

2. Chỉ đạo các cơ quan, đơn vị thuộc quyền quản lý phối hợp với cơ quan nghiệp vụ của Bộ Quốc phòng, Bộ Công an và Bộ Thông tin và Truyền thông thực hiện các nhiệm vụ khoa học và công nghệ, xây dựng tiềm lực khoa học và công nghệ trong việc bảo vệ hệ thống thông tin quan trọng quốc gia và bảo vệ chủ quyền quốc gia trên không gian mạng.

Điều 25. Bộ Tài chính

Bảo đảm kinh phí cho hoạt động ngăn chặn xung đột thông tin trên mạng theo quy định của pháp luật về ngân sách nhà nước.

Điều 26. Các bộ, ngành khác và Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương

1. Giao nhiệm vụ cho cơ quan tham mưu quản lý nhà nước về công nghệ thông tin, an toàn thông tin mạng thực hiện ngăn chặn xung đột thông tin trên mạng bao gồm giám sát, phát hiện, cảnh báo, xác định nguồn gốc và khắc phục xung đột thông tin trên mạng.

2. Chủ trì, phối hợp với cơ quan nghiệp vụ tổ chức triển khai các phương án bảo vệ các hệ thống thông tin trong phạm vi quản lý; sẵn sàng huy động lực lượng, phương tiện tham gia hoạt động ngăn chặn xung đột thông tin trên mạng và bảo vệ chủ quyền quốc gia trên không gian mạng theo quy định của pháp luật.

3. Phối hợp với cơ quan nghiệp vụ triển khai và đôn đốc thực hiện chính sách, chiến lược, kế hoạch ngăn chặn xung đột thông tin trên mạng; xử lý, khắc phục các vụ việc liên quan đến xung đột thông tin trên mạng.

Điều 27. Tổ chức, cá nhân

1. Chủ quản hệ thống thông tin phải thực hiện các biện pháp bảo vệ hệ thống thông tin và ngăn chặn xung đột xung thông tin trên mạng thuộc quyền quản lý; phối hợp chặt chẽ với cơ quan nghiệp vụ để triển khai các biện pháp ngăn chặn xung đột thông tin trên mạng.

2. Cơ quan, tổ chức, cá nhân phải có trách nhiệm ngăn chặn các hành động gây nguy cơ xung đột thông tin trên mạng có nguồn gốc từ hệ thống thông tin của mình, cũng như hợp tác xác định nguồn gốc xung đột thông tin trên mạng, khắc phục hậu quả xung đột thông tin trên mạng.

Điều 28. Doanh nghiệp cung cấp dịch vụ viễn thông, Internet

1. Cung cấp đầy đủ thông tin, phối hợp xác định và ngăn chặn các nguồn thông tin gây xung đột trên mạng theo yêu cầu của các cơ quan nghiệp vụ.

2. Triển khai các giải pháp bảo đảm an toàn thông tin mạng; tổ chức giám sát, phát hiện và kịp thời thông báo đến các cơ quan nghiệp vụ về các nguồn thông tin gây xung đột trên mạng.

3. Phối hợp với Bộ Quốc phòng, Bộ Công an, Bộ Thông tin và Truyền thông triển khai các giải pháp, biện pháp công nghệ, kỹ thuật thông tin để ngăn chặn xung đột thông tin trên mạng.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 29. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 01 tháng 12 năm 2016.

Điều 30. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương, cơ quan, tổ chức và cá nhân Việt Nam; tổ chức, cá nhân nước ngoài và tổ chức quốc tế tại Việt Nam; doanh nghiệp cung cấp dịch vụ viễn thông, Internet có liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KGVX (3).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 2018 27_2018_ND-CP_sua doi ND 72-2013 quan ly cung cap DV internet

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 27/2018/NĐ-CP | Hà Nội, ngày 01 tháng 3 năm 2018

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 72/2013/NĐ-CP NGÀY 15 THÁNG 7 NĂM 2013 CỦA CHÍNH PHỦ VỀ QUẢN LÝ, CUNG CẤP, SỬ DỤNG DỊCH VỤ INTERNET VÀ THÔNG TIN TRÊN MẠNG

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật viễn thông ngày 23 tháng 11 năm 2009;

Căn cứ Luật công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Luật báo chí ngày 05 tháng 4 năm 2016;

Căn cứ Luật xuất bản ngày 20 tháng 11 năm 2012;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật doanh nghiệp ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Thông tin và Truyền thông;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số Điều của Nghị định số 72/2013/NĐ-CP ngày 15 tháng 7 năm 2013 của Chính phủ về quản lý, cung cấp, sử dụng dịch vụ Internet và thông tin trên mạng.

Điều 1. Sửa đổi, bổ sung một số Điều của Nghị định số 72/2013/NĐ-CP ngày 15 tháng 7 năm 2013 của Chính phủ về quản lý, cung cấp, sử dụng dịch vụ Internet và thông tin trên mạng (Nghị định số 72/2013/NĐ-CP)

1. Sửa đổi, bổ sung Điều 3 như sau:

a) Sửa đổi, bổ sung Khoản 11 như sau:

“11. Điểm cung cấp dịch vụ trò chơi điện tử công cộng là địa điểm mà tổ chức, cá nhân được toàn quyền sử dụng hợp pháp để cung cấp cho người chơi khả năng truy nhập vào mạng và chơi trò chơi điện tử thông qua việc thiết lập hệ thống thiết bị tại địa điểm đó, bao gồm:

a) Điểm truy nhập Internet công cộng có cung cấp dịch vụ trò chơi điện tử: Đại lý Internet; điểm truy nhập Internet công cộng của doanh nghiệp cung cấp dịch vụ Internet; điểm truy nhập Internet công cộng tại khách sạn, nhà hàng, sân bay, bến tàu, bến xe, quán cà phê và điểm công cộng khác có hợp đồng đại lý Internet ký với doanh nghiệp cung cấp dịch vụ Internet;

b) Điểm cung cấp dịch vụ trò chơi điện tử công cộng thông qua mạng máy tính (LAN, WAN) mà không kết nối với Internet”.

b) Bổ sung Khoản 25, Khoản 26, Khoản 27, Khoản 28 như sau:

“25. Tên miền chung mới cấp cao nhất (New gTLD) là tên miền chung cấp cao nhất (gTLD) được Tổ chức quản lý tên miền quốc tế - ICANN mở rộng cấp phát trực tiếp cho các tổ chức, cá nhân trên thế giới theo Chương trình mở rộng đuôi tên miền dùng chung cấp cao nhất của ICANN (Chương trình New gTLD).

26. Dịch vụ đăng ký, duy trì tên miền “.vn” là dịch vụ do các Nhà đăng ký tên miền “.vn” cung cấp cho cơ quan, tổ chức, cá nhân khả năng tạo mới, cập nhật, duy trì và quản lý tên miền các cấp dưới tên miền “.vn” trong cơ sở dữ liệu tên miền và hệ thống DNS quốc gia, bao gồm:

a) Thực hiện việc đăng ký, duy trì tên miền; đảm bảo an toàn đối với tên miền và dữ liệu tên miền;

b) Lưu trữ, báo cáo, cung cấp thông tin về tên miền và thông tin của các tổ chức, cá nhân đăng ký tên miền;

c) Thu, nộp phí và lệ phí tên miền.

27. Đơn vị ảo là một loại công cụ được doanh nghiệp cung cấp dịch vụ trò chơi điện tử quy ước dùng để trao đổi, mua bán vật phẩm ảo, điểm thưởng, các kỹ năng trong trò chơi.

28. Bảo vệ quyền lợi quốc gia liên quan tới tên miền New gTLD và tên miền cấp hai dưới New gTLD là thực hiện các biện pháp để phản đối, ngăn chặn, phòng ngừa việc đăng ký, sử dụng tự do các tên miền New gTLD và tên miền cấp hai dưới New gTLD có thể xâm phạm lợi ích quốc gia.”

2. Sửa đổi, bổ sung Điều 9 như sau:

a) Sửa đổi, bổ sung Khoản 1 như sau:

“1. Đại lý Internet có quyền và nghĩa vụ sau đây:

a) Thiết lập hệ thống thiết bị đầu cuối tại địa điểm được quyền sử dụng để cung cấp dịch vụ truy nhập Internet cho người sử dụng dịch vụ tại địa điểm đó;

b) Treo biển “Đại lý Internet” trên đó bao gồm thông tin về số đăng ký kinh doanh đại lý Internet; trường hợp Đại lý Internet đồng thời là điểm cung cấp dịch vụ trò chơi điện tử công cộng thì treo biển theo quy định tại Điều 35 Nghị định này;

c) Niêm yết công khai nội quy sử dụng dịch vụ Internet ở nơi mọi người dễ nhận biết bao gồm các hành vi bị cấm theo quy định tại Điều 5 Nghị định này, quyền và nghĩa vụ của người sử dụng Internet theo quy định tại Điều 10 Nghị định này;

d) Cung cấp dịch vụ truy nhập Internet theo chất lượng và giá cước trong hợp đồng đại lý Internet;

đ) Trường hợp cung cấp dịch vụ trò chơi điện tử trên mạng, Đại lý Internet còn có các quyền và nghĩa vụ của chủ điểm cung cấp dịch vụ trò chơi điện tử công cộng theo quy định tại Điều 36 Nghị định này;

e) Không được tổ chức hoặc cho phép người sử dụng Internet sử dụng các tính năng của máy tính tại địa điểm kinh doanh của mình để thực hiện hành vi bị cấm theo quy định tại Điều 5 Nghị định này;

g) Được yêu cầu doanh nghiệp ký hợp đồng đại lý Internet với mình hướng dẫn, cung cấp thông tin về dịch vụ truy nhập Internet và chịu sự kiểm tra, giám sát của doanh nghiệp Internet đó;

h) Được tham gia các Chương trình đào tạo, tập huấn về Internet do cơ quan quản lý nhà nước và doanh nghiệp cung cấp dịch vụ Internet tổ chức trên địa bàn;

i) Thực hiện quy định về bảo đảm an toàn thông tin và an ninh thông tin;

k) Đại lý Internet không cung cấp dịch vụ trò chơi điện tử tuân thủ thời gian hoạt động theo quy định của Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương. Đại lý Internet có cung cấp dịch vụ trò chơi điện tử tuân thủ thời gian hoạt động theo quy định tại Khoản 8 Điều 36 Nghị định này.”

b) Sửa đổi, bổ sung Khoản 2 như sau:

“2. Chủ điểm truy nhập Internet công cộng của doanh nghiệp có quyền và nghĩa vụ sau đây:

a) Treo biển “Điểm truy nhập Internet công cộng” trên đó bao gồm thông tin về tên doanh nghiệp và số giấy phép cung cấp dịch vụ Internet của doanh nghiệp; trường hợp điểm truy nhập Internet công cộng đồng thời là điểm cung cấp dịch vụ trò chơi điện tử công cộng treo biển theo quy định tương ứng tại điểm c Khoản 2 Điều 35 Nghị định này;

b) Quyền và nghĩa vụ quy định tại các điểm a, c, đ, e, h, i Khoản 1 Điều này;

c) Điểm truy nhập Internet công cộng của doanh nghiệp không cung cấp dịch vụ trò chơi điện tử tuân thủ thời gian hoạt động theo quy định của Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương. Điểm truy nhập Internet công cộng của doanh nghiệp có cung cấp dịch vụ trò chơi điện tử tuân thủ thời gian hoạt động theo quy định tại Khoản 8 Điều 36 Nghị định này”.

c) Bổ sung Khoản 5 như sau:

“5. Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương quy định về thời gian hoạt động của các đại lý Internet và điểm truy nhập Internet công cộng không cung cấp dịch vụ trò chơi điện tử trên địa bàn tỉnh, thành phố.”

3. Sửa đổi, bổ sung Điều 12 như sau:

a) Bãi bỏ cụm từ “Điều kiện” quy định tại Khoản 7;

b) Bổ sung Khoản 8, Khoản 9 như sau:

“8. Cơ quan, tổ chức chỉ được cấp tên miền dưới tên miền đã đăng ký cho các đơn vị thành viên, các cá nhân đang làm việc trong cơ quan, tổ chức của mình và phải có trách nhiệm quản lý các tên miền cấp dưới mà mình đã cấp; không cấp tên miền dưới tên miền của mình cho các cơ quan, tổ chức, cá nhân khác.

9. Báo điện tử, trang thông tin điện tử hoặc cổng thông tin điện tử của các cơ quan Đảng, Nhà nước phải sử dụng ít nhất 01 tên miền “.vn” và lưu giữ thông tin tại hệ thống máy chủ có địa chỉ IP ở Việt Nam.”

4. Bổ sung Điều 12a như sau:

“Điều 12a. Bảo vệ quyền lợi quốc gia Việt Nam trong đăng ký, sử dụng tên miền New gTLD và tên miền cấp hai dưới New gTLD

1. Tên miền New gTLD và tên miền cấp hai dưới New gTLD liên quan đến quyền lợi quốc gia Việt Nam bao gồm:

a) Tên miền là tên quốc gia, mã quốc gia Việt Nam;

b) Tên miền có các cụm từ là tên gọi, tên viết tắt của Việt Nam qua các thời kỳ, thể hiện hình ảnh quốc gia của Việt Nam;

c) Tên miền là tên địa danh, tên các địa bàn thuộc khu vực biên giới biển, khu vực biên giới đất liền, khu vực biên giới trên không của Việt Nam theo quy định của pháp luật Việt Nam;

d) Tên miền là tên các tỉnh, thành phố trực thuộc trung ương;

đ) Tên miền là tên các địa danh của Việt Nam đã được UNESCO công nhận là di sản văn hóa thế giới;

e) Tên miền là tên di tích quốc gia và tên di tích quốc gia đặc biệt, tên bảo vật quốc gia, tên di sản văn hóa vật thể và di sản văn hóa phi vật thể quốc gia, tên các biểu tượng văn hóa quốc gia, tên khu du lịch quốc gia Việt Nam;

g) Tên miền là tên gọi các tổ chức của Đảng, cơ quan Nhà nước, các tổ chức chính trị - xã hội;

h) Tên miền có các cụm từ cần phải bảo vệ theo các quy định về an ninh quốc phòng, ngoại giao của Việt Nam;

i) Tên miền là tên các danh nhân văn hóa, anh hùng dân tộc, lãnh tụ của Việt Nam;

k) Các tên miền khác do Thủ tướng Chính phủ quy định.

2. Trách nhiệm của các bộ, ngành, tổ chức của Đảng, cơ quan Nhà nước trong việc bảo vệ quyền lợi quốc gia liên quan tới tên miền New gTLD và tên miền cấp hai dưới New gTLD:

a) Bộ Thông tin và Truyền thông chủ trì, phối hợp với các bộ, ngành, tổ chức, đơn vị liên quan: Thực hiện thẩm định các yêu cầu đăng ký, sử dụng tên miền New gTLD và tên miền cấp hai dưới New gTLD; thực hiện biện pháp phản đối tới ICANN hoặc các tổ chức quản lý tên miền cấp cao quốc tế trong trường hợp các tổ chức này cho đăng ký, sử dụng các tên miền có thể xâm phạm lợi ích quốc gia theo các tiêu chí được quy định tại Khoản 1 Điều này;

b) Các bộ, ngành, tổ chức của Đảng, cơ quan Nhà nước có trách nhiệm phối hợp Bộ Thông tin và Truyền thông và các tổ chức, đơn vị liên quan: Lập danh Mục, theo dõi việc đăng ký, sử dụng các tên miền thuộc lĩnh vực quản lý của đơn vị theo các tiêu chí được quy định tại Khoản 1 Điều này; đề xuất kinh phí để thực hiện việc đăng ký sử dụng tên miền cần bảo vệ trên nguyên tắc sử dụng hiệu quả ngân sách nhà nước để thực hiện bảo vệ quyền lợi quốc gia; tham gia thẩm định yêu cầu đăng ký, sử dụng tên miền New gTLD và tên miền cấp hai dưới New gTLD theo yêu cầu của Bộ Thông tin và Truyền thông;

c) Bộ Tài chính thẩm định và bố trí nguồn kinh phí cho hoạt động đăng ký sử dụng tên miền quy định tại Khoản 2 Điều này.”

5. Sửa đổi, bổ sung Điều 14 như sau:

a) Sửa đổi, bổ sung Khoản 1 như sau:

“1. Nhà đăng ký tên miền “.vn” là doanh nghiệp cung cấp dịch vụ đăng ký, duy trì tên miền quốc gia Việt Nam “.vn”, bao gồm:

a) Nhà đăng ký tên miền “.vn” là doanh nghiệp thành lập theo pháp luật Việt Nam: Được cung cấp dịch vụ đăng ký, duy trì tên miền “.vn” cho chủ thể tại Việt Nam và ở nước ngoài. Khi cung cấp dịch vụ đăng ký, duy trì tên miền “.vn” ở cho chủ thể nước ngoài, ngoài việc tuân thủ quy định của pháp luật Việt Nam về Internet, Nhà đăng ký tên miền “.vn” phải tuân thủ pháp luật của nước mà dịch vụ được cung cấp;

b) Nhà đăng ký tên miền “.vn” là tổ chức ở nước ngoài ký hợp đồng với Nhà đăng ký tên miền chính thức của Tổ chức quản lý tên miền quốc tế - ICANN: Được cung cấp dịch vụ đăng ký, duy trì tên miền “.vn” cho chủ thể ở nước ngoài. Khi cung cấp dịch vụ đăng ký, duy trì tên miền “.vn” cho chủ thể ở nước ngoài, ngoài việc tuân thủ quy định của pháp luật của nước đó, Nhà đăng ký tên miền “.vn” phải tuân thủ quy định của pháp luật Việt Nam về Internet.”

b) Bổ sung Khoản 4, Khoản 5, Khoản 6, Khoản 7 như sau:

“4. Doanh nghiệp có nhu cầu cung cấp dịch vụ đăng ký, duy trì tên miền “.vn” gửi hồ sơ đề nghị cung cấp dịch vụ đăng ký, duy trì tên miền “.vn” tới Bộ Thông tin và Truyền thông (Trung tâm Internet Việt Nam). Hồ sơ bao gồm:

a) Đơn đề nghị cung cấp dịch vụ đăng ký, duy trì tên miền “.vn” theo Mẫu số 01 tại Phụ lục I ban hành kèm theo Nghị định này;

b) Bản sao hợp lệ bao gồm bản sao được cấp từ sổ gốc hoặc bản sao có chứng thực hoặc bản sao đối chiếu với bản gốc Giấy chứng nhận đăng ký doanh nghiệp (hoặc bản sao hợp lệ Giấy chứng nhận, giấy phép tương đương hợp lệ khác được cấp trước ngày có hiệu lực của Luật đầu tư số 67/2014/QH13 và Luật doanh nghiệp số 68/2014/QH13);

c) Bản dịch được công chứng Hợp đồng của Tổ chức ở nước ngoài ký với nhà đăng ký tên miền chính thức (Accredited Registrar) của Tổ chức quản lý tên miền quốc tế - ICANN (áp dụng trong trường hợp tổ chức ở nước ngoài ký hợp đồng với nhà đăng ký tên miền chính thức của ICANN);

d) Kế hoạch triển khai nhân sự, kỹ thuật đảm bảo đủ năng lực và phù hợp với quy mô hoạt động để cung cấp dịch vụ đăng ký, duy trì tên miền.

5. Bộ Thông tin và Truyền thông (Trung tâm Internet Việt Nam) xem xét, thỏa thuận và ký hợp đồng cung cấp dịch vụ đăng ký, duy trì tên miền “.vn” với doanh nghiệp trên cơ sở các tiêu chí sau:

a) Nhu cầu cung cấp dịch vụ đăng ký, duy trì tên miền “.vn”;

b) Phù hợp với quy hoạch tài nguyên Internet;

c) Đáp ứng các Điều kiện quy định tại Khoản 2 Điều này.

6. Hợp đồng cung cấp dịch vụ đăng ký, duy trì tên miền “.vn” quy định tại Khoản 5 Điều này phải đảm bảo đầy đủ các nội dung quy định theo Mẫu số 27 tại Phụ lục I ban hành kèm theo Nghị định này.

7. Khi cung cấp dịch vụ đăng ký, duy trì tên miền “.vn”, Nhà đăng ký tên miền “.vn” phải đảm bảo:

a) Không được xâm phạm và gây tổn hại tới quyền và lợi ích hợp pháp của các chủ thể cũng như của các Nhà đăng ký tên miền “.vn” khác;

b) Không được lợi dụng ưu thế của Nhà đăng ký tên miền để chiếm đoạt, cản trở hoặc tìm cách cản trở các chủ thể đăng ký, sử dụng tên miền hợp pháp”.

6. Sửa đổi, bổ sung Khoản 3 Điều 15 như sau:

“3. Nhà đăng ký tên miền quốc tế tại Việt Nam có quyền và nghĩa vụ sau đây:

a) Quản lý thông tin về tổ chức, cá nhân ở Việt Nam đăng ký tên miền quốc tế tại đơn vị mình bao gồm tên tổ chức, địa chỉ trụ sở chính, số điện thoại, số fax, địa chỉ thư điện tử đối với tổ chức; họ và tên, ngày, tháng, năm sinh, số chứng minh nhân dân/thẻ căn cước công dân/hộ chiếu, nơi cấp, ngày cấp, địa chỉ thường trú, số điện thoại, địa chỉ thư điện tử đối với cá nhân;

b) Hướng dẫn tổ chức, cá nhân đăng ký tên miền quốc tế thông báo việc sử dụng tên miền quốc tế theo quy định tại Khoản 2, Khoản 3 Điều 23 Luật công nghệ thông tin ngày 29 tháng 6 năm 2006;

c) Cung cấp thông tin và phối hợp với cơ quan quản lý nhà nước có thẩm quyền để giải quyết, xử lý vụ việc liên quan tới tên miền quốc tế mà mình quản lý;

d) Trong thời hạn không quá 15 ngày, kể từ ngày cung cấp dịch vụ đăng ký, duy trì tên miền quốc tế cho công cộng, Nhà đăng ký tên miền quốc tế tại Việt Nam phải gửi báo cáo việc cung cấp dịch vụ cho Bộ Thông tin và Truyền thông (Trung tâm Internet Việt Nam) theo Mẫu số 02 tại Phụ lục I ban hành kèm theo Nghị định này, đồng thời gửi kèm theo bản dịch được công chứng hợp đồng ký với Tổ chức quản lý tên miền quốc tế - ICANN hoặc hợp đồng ký với nhà đăng ký tên miền chính thức (Accredited Registrar) của Tổ chức quản lý tên miền quốc tế để cung cấp dịch vụ đăng ký tên miền quốc tế tại Việt Nam;

đ) Trước ngày 15 của tháng đầu tiên hàng quý, Nhà đăng ký tên miền quốc tế tại Việt Nam báo cáo danh sách cập nhật các tên miền quốc tế mà mình đang quản lý về Trung tâm Internet Việt Nam trên môi trường mạng theo hướng dẫn chi tiết tại địa chỉ www.thongbaotenmien.vn.”

7. Sửa đổi, bổ sung Điều 23 như sau:

“Điều 23. Quản lý việc thiết lập trang thông tin điện tử, mạng xã hội

a) Sửa đổi, bổ sung Khoản 5 như sau:

“5. Tổ chức, doanh nghiệp được cấp Giấy phép thiết lập trang thông tin điện tử tổng hợp, Giấy phép thiết lập mạng xã hội khi có đủ các Điều kiện sau đây:

a) Là tổ chức, doanh nghiệp được thành lập theo pháp luật Việt Nam có chức năng, nhiệm vụ hoặc ngành nghề đăng ký kinh doanh phù hợp với dịch vụ và nội dung thông tin cung cấp đã được đăng tải trên Cổng thông tin quốc gia về đăng ký doanh nghiệp;

b) Có tổ chức, nhân sự đáp ứng theo quy định tại Điều 23a Nghị định này;

c) Đã đăng ký tên miền sử dụng để thiết lập trang thông tin điện tử tổng hợp, mạng xã hội và đáp ứng quy định tại Điều 23b Nghị định này;

d) Đáp ứng các Điều kiện về kỹ thuật theo quy định tại Điều 23c Nghị định này;

đ) Có biện pháp bảo đảm an toàn thông tin, an ninh thông tin và quản lý thông tin theo quy định tại Điều 23d Nghị định này.”

b) Bỏ cụm từ “Điều kiện” quy định tại Khoản 10.

c) Bổ sung quy định Khoản 11 như sau:

“11. Cơ quan cấp phép ban hành Quyết định đình chỉ Giấy phép trang thông tin điện tử tổng hợp, Giấy phép thiết lập mạng xã hội trong thời hạn 03 tháng kể từ ngày ban hành Quyết định khi tổ chức, doanh nghiệp vi phạm một trong các trường hợp sau:

a) Vi phạm quy định tại điểm d, đ, e Khoản 1 Điều 5 Nghị định này;

b) Không đáp ứng đủ các Điều kiện quy định tại Khoản 5 Điều 23 Nghị định này sau khi đã được cơ quan cấp phép yêu cầu khắc phục bằng văn bản.

Trình tự, thủ tục đình chỉ thực hiện theo quy định tương ứng tại Điều 23i Nghị định này.”

d) Bổ sung quy định Khoản 12 như sau:

“12. Cơ quan cấp phép thu hồi giấy phép thiết lập trang thông tin điện tử tổng hợp, giấy phép thiết lập mạng xã hội khi tổ chức, doanh nghiệp vi phạm quy định tại điểm a, b, c Khoản 1 Điều 5 Nghị định này hoặc hai lần bị đình chỉ giấy phép theo quy định tại Khoản 11 Điều này.

Trình tự, thủ tục thu hồi thực hiện theo quy định tương ứng tại Điều 23i Nghị định này.”

đ) Thay cụm từ “Khoản 11” thành “Khoản 13”.

8. Bổ sung Điều 23a như sau:

“Điều 23a. Điều kiện về tổ chức, nhân sự đối với trang thông tin điện tử tổng hợp, mạng xã hội

1. Điều kiện về nhân sự chịu trách nhiệm quản lý nội dung thông tin.

a) Có ít nhất 01 nhân sự chịu trách nhiệm quản lý nội dung thông tin là người có quốc tịch Việt Nam hoặc đối với người nước ngoài có thẻ tạm trú do cơ quan có thẩm quyền cấp còn thời hạn ít nhất 06 tháng tại Việt Nam kể từ thời điểm nộp hồ sơ;

b) Có bộ phận quản lý nội dung thông tin.

2. Điều kiện về nhân sự bộ phận kỹ thuật.

Bộ phận quản lý kỹ thuật có tối thiểu 01 người đáp ứng quy định tại Phụ lục II và Phụ lục III ban hành kèm theo Nghị định này.”

9. Bổ sung Điều 23b như sau:

“Điều 23b. Điều kiện về tên miền

1. Đối với tổ chức, doanh nghiệp không phải là cơ quan báo chí, dãy ký tự tạo nên tên miền không được giống hoặc trùng với tên cơ quan báo chí.

2. Trang thông tin điện tử tổng hợp, mạng xã hội sử dụng ít nhất 01 tên miền “.vn” và lưu giữ thông tin tại hệ thống máy chủ có địa chỉ IP ở Việt Nam.

3. Trang thông tin điện tử tổng hợp và mạng xã hội của cùng một tổ chức, doanh nghiệp không được sử dụng cùng một tên miền.

4. Tên miền “.vn” phải còn thời hạn sử dụng ít nhất là 06 tháng tại thời điểm đề nghị cấp phép và phải tuân thủ quy định về quản lý và sử dụng tài nguyên Internet. Đối với tên miền quốc tế phải có xác nhận sử dụng tên miền hợp pháp."

10. Bổ sung Điều 23c như sau:

“Điều 23c. Điều kiện về kỹ thuật đối với trang thông tin điện tử tổng hợp, mạng xã hội

1. Điều kiện về kỹ thuật.

Thiết lập hệ thống thiết bị kỹ thuật có khả năng đáp ứng các yêu cầu sau:

a) Đối với trang thông tin điện tử tổng hợp: Lưu trữ tối thiểu 90 ngày đối với nội dung thông tin tổng hợp kể từ thời điểm đăng tải; lưu trữ tối thiểu 02 năm đối với nhật ký xử lý thông tin được đăng tải;

b) Đối với mạng xã hội: Lưu trữ tối thiểu 02 năm đối với các thông tin về tài Khoản, thời gian đăng nhập, đăng xuất, địa chỉ IP của người sử dụng và nhật ký xử lý thông tin được đăng tải;

c) Tiếp nhận và xử lý cảnh báo thông tin vi phạm từ người sử dụng;

d) Phát hiện, cảnh báo và ngăn chặn truy nhập bất hợp pháp, các hình thức tấn công trên môi trường mạng và tuân theo những tiêu chuẩn đảm bảo an toàn thông tin;

đ) Có phương án dự phòng bảo đảm duy trì hoạt động an toàn, liên tục và khắc phục khi có sự cố xảy ra, trừ những trường hợp bất khả kháng theo quy định của pháp luật;

e) Đảm bảo phải có ít nhất 01 hệ thống máy chủ đặt tại Việt Nam, cho phép tại thời điểm bất kỳ có thể đáp ứng việc thanh tra, kiểm tra, lưu trữ, cung cấp thông tin trên toàn bộ các trang thông tin điện tử, mạng xã hội do tổ chức, doanh nghiệp sở hữu theo quy định tại các điểm a, b, c, d và đ Khoản này.

2. Ngoài việc bảo đảm các Điều kiện kỹ thuật quy định tại Khoản 1 Điều này, hệ thống kỹ thuật thiết lập mạng xã hội phải có khả năng đáp ứng các yêu cầu sau:

a) Thực hiện đăng ký, lưu trữ thông tin cá nhân của thành viên, bao gồm: Họ và tên; ngày, tháng, năm sinh; số chứng minh nhân dân/thẻ căn cước công dân/hộ chiếu, ngày cấp, nơi cấp; số điện thoại và địa chỉ thư điện tử (nếu có). Trường hợp người sử dụng Internet dưới 14 tuổi và chưa có chứng minh nhân dân/thẻ căn cước công dân/hộ chiếu, người giám hộ hợp pháp quyết định việc đăng ký thông tin cá nhân của người giám hộ theo quy định tại điểm này để thể hiện sự cho phép và chịu trách nhiệm trước pháp luật về việc đăng ký đó;

b) Thực hiện việc xác thực người sử dụng dịch vụ thông qua tin nhắn gửi đến số điện thoại hoặc đến hộp thư điện tử khi đăng ký sử dụng dịch vụ hoặc thay đổi thông tin cá nhân;

c) Ngăn chặn hoặc loại bỏ thông tin vi phạm các quy định tại Khoản 1 Điều 5 Nghị định này khi có yêu cầu từ cơ quan quản lý nhà nước có thẩm quyền;

d) Thiết lập cơ chế cảnh báo thành viên khi đăng thông tin có nội dung vi phạm (bộ lọc).

11. Bổ sung Điều 23d như sau:

“Điều 23d. Điều kiện về quản lý nội dung thông tin đối với trang thông tin điện tử tổng hợp, mạng xã hội

1. Điều kiện về quản lý thông tin đối với trang thông tin điện tử tổng hợp.

a) Có quy trình quản lý thông tin công cộng: Xác định phạm vi nguồn thông tin khai thác, cơ chế quản lý, kiểm tra thông tin trước và sau khi đăng tải;

b) Có cơ chế kiểm soát nguồn tin, đảm bảo thông tin tổng hợp đăng tải phải chính xác theo đúng thông tin nguồn;

c) Có cơ chế phối hợp để có thể loại bỏ ngay nội dung vi phạm Khoản 1 Điều 5 Nghị định này chậm nhất sau 03 giờ kể từ khi tự phát hiện hoặc có yêu cầu của Bộ Thông tin và Truyền thông hoặc cơ quan cấp phép (bằng văn bản, điện thoại, email).

2. Điều kiện về quản lý thông tin đối với mạng xã hội:

a) Có thỏa thuận cung cấp và sử dụng dịch vụ mạng xã hội phù hợp theo các quy định tại điểm đ Khoản 2 Điều 23 đ Nghị định này và được đăng tải trên trang chủ của mạng xã hội;

b) Bảo đảm người sử dụng phải đồng ý thỏa thuận sử dụng dịch vụ mạng xã hội bằng phương thức trực tuyến thì mới có thể sử dụng được các dịch vụ, tiện ích của mạng xã hội;

c) Có cơ chế phối hợp để có thể loại bỏ ngay nội dung vi phạm Khoản 1 Điều 5 Nghị định này chậm nhất sau 03 giờ kể từ khi tự phát hiện hoặc có yêu cầu của Bộ Thông tin và Truyền thông hoặc cơ quan cấp phép (bằng văn bản, điện thoại, email);

d) Có biện pháp bảo vệ bí mật thông tin riêng, thông tin cá nhân của người sử dụng;

đ) Bảo đảm quyền quyết định của người sử dụng trong việc cho phép thu thập thông tin cá nhân của mình hoặc cung cấp cho tổ chức, doanh nghiệp, cá nhân khác.”

12. Bổ sung Điều 23đ như sau:

“Điều 23đ. Hồ sơ đề nghị cấp giấy phép thiết lập trang thông tin điện tử tổng hợp, mạng xã hội

1. Hồ sơ đề nghị cấp giấy phép trang thông tin điện tử tổng hợp

Hồ sơ đề nghị cấp giấy phép được lập thành 01 bộ, gồm có:

a) Đơn đề nghị cấp giấy phép thiết lập trang thông tin điện tử tổng hợp theo Mẫu số 23 tại Phụ lục I ban hành kèm theo Nghị định này;

b) Bản sao hợp lệ bao gồm bản sao được cấp từ sổ gốc hoặc bản sao có chứng thực hoặc bản sao đối chiếu với bản gốc một trong các loại giấy tờ: Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký đầu tư, Quyết định thành lập (hoặc bản sao hợp lệ Giấy chứng nhận, giấy phép tương đương hợp lệ khác được cấp trước ngày có hiệu lực của Luật đầu tư số 67/2014/QH13 và Luật doanh nghiệp số 68/2014/QH13); Điều lệ hoạt động (đối với các tổ chức hội, đoàn thể).

Quyết định thành lập hoặc Điều lệ hoạt động phải có chức năng nhiệm vụ phù hợp với nội dung thông tin cung cấp trên trang thông tin điện tử tổng hợp;

c) Đề án hoạt động có chữ ký, dấu của người đứng đầu tổ chức, doanh nghiệp đề nghị cấp giấy phép, bao gồm các nội dung chính: Mục đích cung cấp thông tin; nội dung thông tin, các chuyên Mục dự kiến; nguồn tin chính thức, bản in trang chủ và các trang chuyên Mục chính; phương án nhân sự, kỹ thuật, quản lý thông tin, tài chính bảo đảm hoạt động của trang thông tin điện tử tổng hợp phù hợp với các quy định tại điểm b, điểm c, điểm d, điểm đ Khoản 5 Điều 23 Nghị định này; thông tin địa điểm đặt hệ thống máy chủ tại Việt Nam;

đ) Văn bản chấp thuận của các tổ chức cung cấp nguồn tin để đảm bảo tính hợp pháp của nguồn tin.

2. Hồ sơ đề nghị cấp giấy phép thiết lập mạng xã hội.

Hồ sơ đề nghị cấp giấy phép được lập thành 01 bộ, gồm có:

a) Đơn đề nghị cấp giấy phép thiết lập mạng xã hội theo Mẫu số 25 tại Phụ lục I ban hành kèm theo Nghị định này;

b) Bản sao hợp lệ bao gồm bản sao được cấp từ sổ gốc hoặc bản sao có chứng thực hoặc bản sao đối chiếu với bản gốc một trong các loại giấy tờ: Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký đầu tư, Quyết định thành lập (hoặc bản sao hợp lệ Giấy chứng nhận, giấy phép tương đương hợp lệ khác được cấp trước ngày có hiệu lực của Luật đầu tư số 67/2014/QH13 và Luật doanh nghiệp số 68/2014/QH13); Điều lệ hoạt động (đối với các tổ chức hội, đoàn thể).

Quyết định thành lập hoặc Điều lệ hoạt động phải có chức năng nhiệm vụ phù hợp với lĩnh vực thông tin trao đổi trên trang mạng xã hội;

c) Đề án hoạt động có chữ ký, dấu của người đứng đầu tổ chức, doanh nghiệp đề nghị cấp giấy phép, bao gồm các nội dung chính: Các loại hình dịch vụ; phạm vi; lĩnh vực thông tin trao đổi; phương án tổ chức nhân sự, kỹ thuật, quản lý thông tin, tài chính nhằm bảo đảm hoạt động của mạng xã hội phù hợp với các quy định tại điểm b, điểm c, điểm d, điểm đ Khoản 5 Điều 23 Nghị định này; thông tin địa điểm đặt hệ thống máy chủ tại Việt Nam;

đ) Thỏa thuận cung cấp và sử dụng dịch vụ mạng xã hội phải có tối thiểu các nội dung sau: Các nội dung cấm trao đổi, chia sẻ trên mạng xã hội; quyền, trách nhiệm của người sử dụng dịch vụ mạng xã hội; quyền, trách nhiệm của tổ chức, doanh nghiệp thiết lập mạng xã hội; cơ chế xử lý đối với thành viên vi phạm thỏa thuận cung cấp và sử dụng dịch vụ mạng xã hội; cảnh báo cho người sử dụng các rủi ro khi lưu trữ, trao đổi và chia sẻ thông tin trên mạng; cơ chế giải quyết khiếu nại, tranh chấp giữa các thành viên mạng xã hội với tổ chức, doanh nghiệp thiết lập mạng xã hội hoặc với tổ chức, cá nhân khác; công khai việc có hay không thu thập, xử lý các dữ liệu cá nhân của người sử dụng dịch vụ trong thỏa thuận cung cấp và sử dụng dịch vụ mạng xã hội; chính sách bảo vệ thông tin cá nhân, thông tin riêng của người sử dụng dịch vụ mạng xã hội.”

13. Bổ sung Điều 23e như sau:

“Điều 23e. Quy trình, thủ tục cấp giấy phép thiết lập trang thông tin điện tử tổng hợp

1. Hồ sơ đề nghị cấp giấy phép được gửi trực tiếp, qua đường bưu chính hoặc qua mạng Internet đến cơ quan có thẩm quyền cấp phép theo quy định tại Khoản 8, Khoản 9 Điều 23 Nghị định này.

2. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, cơ quan có thẩm quyền xem xét cấp giấy phép thiết lập trang thông tin điện tử tổng hợp theo Mẫu số 24 tại Phụ lục I ban hành kèm theo Nghị định này. Trường hợp từ chối, cơ quan có thẩm quyền có văn bản trả lời, nêu rõ lý do.

3. Trong thời hạn 05 ngày làm việc, kể từ khi nhận được hồ sơ hợp lệ của các cơ quan báo chí địa phương, Sở Thông tin và Truyền thông các tỉnh, thành phố có trách nhiệm thẩm định và chuyển hồ sơ kèm theo văn bản đề nghị cấp giấy phép đến Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) xem xét cấp phép theo quy định của pháp luật. Trường hợp hồ sơ không đáp ứng các Điều kiện, Sở Thông tin và Truyền thông có văn bản trả lời nêu rõ lý do.”

14. Bổ sung Điều 23g như sau:

“Điều 23g. Quy trình, thủ tục cấp giấy phép thiết lập mạng xã hội

1. Hồ sơ đề nghị cấp giấy phép được gửi trực tiếp, qua đường bưu chính hoặc qua mạng Internet đến Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử).

2. Trong thời hạn không quá 30 ngày, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Thông tin và Truyền thông xem xét, cấp giấy phép theo Mẫu số 26 tại Phụ lục I ban hành kèm theo Nghị định này. Trường hợp từ chối, Bộ Thông tin và Truyền thông có văn bản trả lời và nêu rõ lý do.”

15. Bổ sung Điều 23h như sau:

“Điều 23h. Sửa đổi, bổ sung, gia hạn, cấp lại giấy phép thiếp lập trang thông tin điện tử tổng hợp, mạng xã hội

1. Cơ quan có thẩm quyền cấp phép theo quy định tại Khoản 7, Khoản 8, Khoản 9 Điều 23 Nghị định này có thẩm quyền quyết định việc sửa đổi, bổ sung, cấp lại, gia hạn, thu hồi giấy phép.

2. Thủ tục sửa đổi, bổ sung giấy phép

a) Tổ chức, doanh nghiệp có giấy phép thiết lập trang thông tin điện tử tổng hợp, mạng xã hội phải làm thủ tục sửa đổi, bổ sung giấy phép trong những trường hợp sau: Thay đổi tên của tổ chức, doanh nghiệp; thay đổi địa điểm đặt máy chủ tại Việt Nam; thay đổi nhân sự chịu trách nhiệm; thay đổi, bổ sung nội dung thông tin, phạm vi cung cấp thông tin (tên miền khi cung cấp trên trang thông tin điện tử, hệ thống phân phối ứng dụng khi cung cấp cho các thiết bị di động) đối với trang thông tin điện tử tổng hợp; thay đổi loại hình dịch vụ, phạm vi cung cấp dịch vụ (tên miền khi cung cấp trên trang thông tin điện tử, hệ thống phân phối ứng dụng khi cung cấp cho các thiết bị di động) đối với mạng xã hội;

b) Tổ chức, doanh nghiệp gửi văn bản đề nghị nêu rõ nội dung, lý do cần sửa đổi, bổ sung và các tài liệu chứng minh có liên quan đến cơ quan cấp giấy phép;

c) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, cơ quan có thẩm quyền cấp phép thẩm định, cấp sửa đổi, bổ sung giấy phép đã cấp. Trường hợp từ chối, cơ quan cấp giấy phép có văn bản trả lời, nêu rõ lý do.

3. Gia hạn giấy phép

a) Chậm nhất 30 ngày trước khi hết hạn giấy phép, tổ chức, doanh nghiệp muốn gia hạn giấy phép đã được cấp, gửi văn bản đề nghị gia hạn nêu rõ thời hạn gia hạn;

b) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được văn bản đề nghị hợp lệ, cơ quan có thẩm quyền cấp phép thẩm định, cấp gia hạn giấy phép đã cấp. Trường hợp từ chối, cơ quan có thẩm quyền cấp phép có văn bản trả lời, nêu rõ lý do;

c) Giấy phép được gia hạn không quá 02 lần; mỗi lần không quá 02 năm.

4. Cấp lại giấy phép

a) Trường hợp giấy phép bị mất hoặc bị hư hỏng không còn sử dụng được, tổ chức, doanh nghiệp có giấy phép gửi văn bản đề nghị cấp lại giấy phép đến cơ quan cấp giấy phép. Văn bản đề nghị phải nêu rõ số giấy phép, ngày cấp của giấy phép đã cấp và lý do đề nghị cấp lại giấy phép. Trường hợp giấy phép bị hư hỏng thì phải gửi kèm theo bản giấy phép bị hư hỏng;

b) Trong thời hạn 10 ngày làm việc, kể từ này nhận được văn bản đề nghị, cơ quan cấp giấy phép xem xét, cấp lại giấy phép. Trường hợp từ chối, cơ quan cấp giấy phép có văn bản trả lời, nêu rõ lý do.

5. Trang thông tin điện tử tổng hợp, mạng xã hội đã được cấp phép khi có sự thay đổi chủ sở hữu; địa chỉ trụ sở chính thì phải thông báo đến cơ quan cấp giấy phép trong thời hạn 10 ngày làm việc kể từ ngày thay đổi. Nội dung thông báo bao gồm: Tên tổ chức, doanh nghiệp; số giấy phép thiết lập trang thông tin điện tử tổng hợp, giấy phép thiết lập mạng xã hội; những nội dung thay đổi.

Khi nhận thông báo, cơ quan tiếp nhận có trách nhiệm gửi giấy xác nhận cho tổ chức, doanh nghiệp trong thời hạn 07 ngày làm việc, kể từ ngày nhận được thông báo.”

16. Bổ sung Điều 23i như sau:

“Điều 23i. Trình tự thủ tục đình chỉ, thu hồi Giấy phép thiết lập trang thông tin điện tử tổng hợp, Giấy phép thiết lập mạng xã hội

1. Cơ quan cấp phép ra Quyết định đình chỉ giấy phép thiết lập trang thông tin điện tử tổng hợp, giấy phép thiết lập mạng xã hội khi tổ chức, doanh nghiệp vi phạm quy định tại điểm a Khoản 11 Điều 23 Nghị định này.

2. Cơ quan cấp phép ra thông báo bằng văn bản yêu cầu tổ chức, doanh nghiệp khắc phục vi phạm quy định tại điểm b Khoản 11 Điều 23 Nghị định này. Sau 10 ngày làm việc, kể từ ngày kết thúc thời hạn yêu cầu trong văn bản thông báo mà tổ chức, doanh nghiệp không khắc phục thì cơ quan cấp phép ra quyết định đình chỉ giấy phép.

3. Cơ quan cấp phép ra quyết định thu hồi giấy phép khi tổ chức, doanh nghiệp vi phạm quy định tại Khoản 12 Điều 23 Nghị định này.”.

17. Bổ sung Điều 31a như sau:

“Điều 31a. Phân loại trò chơi điện tử theo độ tuổi người chơi

1. Trò chơi điện tử được phân loại theo các độ tuổi như sau:

a) Trò chơi điện tử dành cho người lớn (từ 18 tuổi trở lên, ký hiệu là 18+) là trò chơi có hoạt động đối kháng có sử dụng vũ khí; không có hoạt động, âm thanh, hình ảnh khiêu dâm;

b) Trò chơi điện tử dành cho thiếu niên (từ 12 tuổi trở lên, ký hiệu là 12+) là trò chơi có hoạt động đối kháng, chiến đấu có sử dụng vũ khí nhưng hình ảnh vũ khí không nhìn được cận cảnh, rõ ràng; tiết chế âm thanh va chạm của vũ khí khi chiến đấu; không có hoạt động, hình ảnh, âm thanh, nhân vật mặc hở hang, khiêu dâm, quay cận cảnh gây chú ý đến các bộ phận nhạy cảm trên cơ thể người;

c) Trò chơi điện tử dành cho mọi lứa tuổi (ký hiệu là 00+) là những trò chơi mô phỏng dạng hoạt hình; không có hoạt động đối kháng bằng vũ khí; không có hình ảnh, âm thanh ma quái, kinh dị, bạo lực; không có hoạt động, âm thanh, hình ảnh nhân vật mặc hở hang, khiêu dâm, quay cận cảnh gây chú ý đến các bộ phận nhạy cảm trên cơ thể người.

2. Trách nhiệm của doanh nghiệp cung cấp dịch vụ trò chơi điện tử trong việc phân loại trò chơi theo độ tuổi:

a) Tự phân loại trò chơi điện tử theo độ tuổi người chơi quy định tại Khoản 1 Điều này;

b) Thể hiện kết quả phân loại trò chơi điện tử theo độ tuổi người chơi trong hồ sơ đề nghị phê duyệt nội dung, kịch bản đối với trò chơi điện tử G1, trong hồ sơ thông báo cung cấp dịch vụ trò chơi điện tử G2, G3 và G4. Việc phân loại trò chơi điện tử theo độ tuổi người chơi là một trong các nội dung được thẩm định của trò chơi điện tử G1;

c) Thể hiện kết quả phân loại trò chơi điện tử theo độ tuổi người chơi ở vị trí phía trên, góc bên trái của khung quảng cáo và màn hình thiết bị trong khi người chơi sử dụng dịch vụ trò chơi điện tử.

3. Khi có sở cứ kết luận việc phân loại trò chơi điện tử theo độ tuổi người chơi của doanh nghiệp đối với các trò chơi điện tử G2, G3, G4 không phù hợp với quy định tại Khoản 1 Điều này, Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) có văn bản yêu cầu doanh nghiệp Điều chỉnh lại việc phân loại trong thời gian 10 ngày làm việc.

Trường hợp doanh nghiệp không Điều chỉnh kết quả phân loại trò chơi điện tử theo độ tuổi người chơi, Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) có văn bản yêu cầu doanh nghiệp dừng cung cấp dịch vụ đối với trò chơi đó và thực hiện các giải pháp bảo đảm quyền lợi của người chơi. Sau 10 ngày làm việc, kể từ ngày văn bản nêu trên được ban hành mà doanh nghiệp không dừng phát hành theo yêu cầu, Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) tiến hành thu hồi giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử”.

18. Sửa đổi, bổ sung Điều 32 như sau:

a) Sửa đổi, bổ sung Khoản 1, Khoản 2, Khoản 3 và bổ sung Khoản 3a như sau:

“1. Doanh nghiệp được cấp Giấy phép cung cấp dịch vụ trò chơi điện tử G1 trên mạng khi có đủ các Điều kiện sau đây:

a) Là doanh nghiệp được thành lập theo quy định của pháp luật Việt Nam, có ngành nghề cung cấp dịch vụ trò chơi điện tử trên mạng đã được đăng tải trên Cổng thông tin đăng ký doanh nghiệp quốc gia của doanh nghiệp;

b) Đã đăng ký tên miền sử dụng để cung cấp dịch vụ;

c) Có đủ khả năng tài chính, kỹ thuật, nhân sự phù hợp với quy mô hoạt động và theo quy định tương ứng tại Điều 32a, 32b Nghị định này;

d) Có biện pháp bảo đảm an toàn thông tin và an ninh thông tin.

2. Giấy phép cung cấp dịch vụ trò chơi điện tử G1 trên mạng có thời hạn theo đề nghị của doanh nghiệp, nhưng tối đa không quá 10 năm.

3. Bộ Thông tin và Truyền thông đình chỉ trong thời hạn 03 tháng giấy phép cung cấp dịch vụ trò chơi điện tử G1 trên mạng khi tổ chức, doanh nghiệp vi phạm một trong các trường hợp sau:

a) Vi phạm quy định tại điểm d, đ, e Khoản 1 Điều 5 Nghị định này;

b) Không đáp ứng đủ các Điều kiện tương ứng quy định tại Điều 32a, Điều 32b Nghị định này sau khi đã được Bộ Thông tin và Truyền thông yêu cầu khắc phục bằng văn bản.

Trình tự, thủ tục đình chỉ thực hiện theo quy định tương ứng tại Điều 32k Nghị định này.

3a. Bộ Thông tin và Truyền thông thu hồi giấy phép cung cấp dịch vụ trò chơi điện tử G1 trên mạng khi tổ chức, doanh nghiệp vi phạm quy định tại điểm a, b, c Khoản 1 Điều 5 Nghị định này hoặc hai lần bị đình chỉ giấy phép theo quy định tại Khoản 3 Điều này.

Trình tự, thủ tục thu hồi giấy phép thực hiện theo quy trình tương ứng tại Điều 32k Nghị định này.”

b) Bãi bỏ cụm từ “Điều kiện” quy định tại Khoản 4.

19. Bổ sung Điều 32a như sau:

“Điều 32a. Điều kiện về tổ chức, nhân sự cung cấp dịch vụ trò chơi điện tử G1

1. Có trụ sở chính với địa chỉ và số điện thoại liên hệ rõ ràng.

2. Có đội ngũ nhân sự quản trị trò chơi điện tử phù hợp với quy mô hoạt động, bảo đảm tối thiểu 01 nhân sự quản trị 2 máy chủ.”

20. Bổ sung Điều 32b như sau:

“Điều 32b. Điều kiện về kỹ thuật cung cấp dịch vụ trò chơi điện tử G1

1. Hệ thống thiết bị cung cấp dịch vụ trò chơi điện tử cho tất cả các trò chơi của doanh nghiệp bảo đảm đáp ứng các Điều kiện sau:

a) Có khả năng lưu trữ, cập nhật đầy đủ thông tin cá nhân của người chơi bao gồm: Họ và tên; ngày, tháng, năm sinh; địa chỉ đăng ký thường trú; số chứng minh nhân dân/thẻ căn cước công dân/hộ chiếu, ngày cấp, nơi cấp; số điện thoại, địa chỉ thư điện tử (nếu có). Trường hợp người chơi dưới 14 tuổi và chưa có chứng minh nhân dân/thẻ căn cước công dân/hộ chiếu, người giám hộ hợp pháp của người chơi quyết định việc đăng ký thông tin cá nhân của người giám hộ để thể hiện sự đồng ý và chịu trách nhiệm trước pháp luật về việc đăng ký đó;

b) Hệ thống quản lý thanh toán cho các trò chơi điện tử của doanh nghiệp phải đặt tại Việt Nam và kết nối với các doanh nghiệp cung cấp dịch vụ hỗ trợ thanh toán của Việt Nam, bảo đảm cập nhật, lưu trữ chính xác, đầy đủ và cho phép người chơi có thể tra cứu được thông tin chi tiết về tài Khoản thanh toán của mình;

c) Quản lý thời gian chơi của người chơi từ 00h00 đến 24h00 hàng ngày và bảo đảm tổng thời gian chơi tất cả các trò chơi điện tử G1 của một doanh nghiệp đối với mỗi người chơi dưới 18 tuổi không quá 180 phút trong 24 giờ mỗi ngày;

d) Hiển thị liên tục được kết quả phân loại trò chơi điện tử theo độ tuổi đối với tất cả các trò chơi do doanh nghiệp cung cấp khi giới thiệu, quảng cáo trò chơi, cung cấp dịch vụ trò chơi điện tử; có thông tin khuyến cáo với nội dung “Chơi quá 180 phút một ngày sẽ ảnh hưởng xấu đến sức khỏe” tại vị trí dễ nhận biết ở diễn đàn của trò chơi và trên màn hình thiết bị của người chơi trong suốt quá trình chơi.

2. Có phương án bảo đảm chất lượng dịch vụ, bảo đảm quyền lợi của người chơi.

3. Có biện pháp kỹ thuật, nghiệp vụ quản lý nội dung diễn đàn trò chơi (nếu có), tuân thủ theo quy định tại Khoản 2 Điều 23d Nghị định này.

4. Có phương án dự phòng về thiết bị và kết nối, phương án sao lưu dữ liệu để bảo đảm an toàn hệ thống khi có sự cố xảy ra.

5. Có phương án bảo đảm an toàn, an ninh thông tin và bí mật thông tin cá nhân của người chơi.”

21. Bổ sung Điều 32c như sau:

“Điều 32c. Điều kiện cấp quyết định phê duyệt nội dung, kịch bản trò chơi điện tử G1

1. Doanh nghiệp được cấp Quyết định phê duyệt nội dung, kịch bản trò chơi điện tử khi có đủ các Điều kiện sau đây:

a) Có Giấy phép cung cấp dịch vụ trò chơi điện tử còn thời hạn tối thiểu 01 năm;

b) Nội dung, kịch bản trò chơi điện tử không vi phạm các quy định tại Khoản 1 Điều 5 Nghị định này; không có các hình ảnh, âm thanh miêu tả cụ thể hành động giết người, tra tấn người, kích động bạo lực, thú tính, khiêu dâm, dung tục, trái với truyền thống đạo đức, văn hóa, thuần phong mỹ tục của dân tộc, xuyên tạc, phá hoại truyền thống lịch sử, vi phạm chủ quyền và sự toàn vẹn lãnh thổ, kích động tự tử, sử dụng ma túy, uống rượu, hút thuốc, đánh bạc, khủng bố, ngược đãi, xâm hại, buôn bán, phụ nữ, trẻ em và các hành vi có hại hoặc bị cấm khác;

c) Trò chơi điện tử có kết quả phân loại theo độ tuổi phù hợp với nội dung, kịch bản trò chơi theo quy định tại Khoản 1, Khoản 2 Điều 31a Nghị định này;

2. Có biện pháp quản lý thông tin tài Khoản của người chơi đáp ứng yêu cầu sau đây:

a) Kết nối trực tiếp đồng bộ với hệ thống quản lý thông tin cá nhân của người chơi;

b) Kết nối trực tiếp đồng bộ với hệ thống thanh toán dịch vụ trò chơi chung của doanh nghiệp;

c) Lưu trữ đầy đủ, cập nhật liên tục, chính xác thông tin về quá trình sử dụng dịch vụ của người chơi bao gồm: Tên tài Khoản, thời gian sử dụng dịch vụ, các thông tin có liên quan đến việc sở hữu vật phẩm ảo, đơn vị ảo, điểm thưởng của người chơi.”

22. Bổ sung Điều 32d như sau:

“Điều 32d. Hồ sơ đề nghị cấp giấy phép cung cấp dịch vụ trò chơi điện tử G1

Hồ sơ đề nghị cấp giấy phép cung cấp dịch vụ trò chơi điện tử G1 bao gồm các tài liệu sau đây:

1. Đơn đề nghị cấp giấy phép theo Mẫu số 15 tại Phụ lục 1 ban hành kèm theo Nghị định này.

2. Bản sao hợp lệ bao gồm bản sao được cấp từ sổ gốc hoặc bản sao có chứng thực hoặc bản sao đối chiếu với bản gốc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký đầu tư (hoặc bản sao hợp lệ Giấy chứng nhận, giấy phép tương đương hợp lệ khác được cấp trước ngày có hiệu lực của Luật đầu tư số 67/2014/QH13 và Luật doanh nghiệp số 68/2014/QH13).

3. Văn bản xác nhận sử dụng tên miền hợp pháp đối với tên miền quốc tế.

4. Đề án cung cấp dịch vụ trò chơi điện tử G1 bao gồm các nội dung chính sau đây:

a) Kế hoạch cung cấp dịch vụ, năng lực tài chính, tổ chức, nhân sự, kỹ thuật thực hiện cung cấp dịch vụ bảo đảm đáp ứng các Điều kiện quy định tại điểm b, điểm c, điểm d Điều 32 Nghị định này;

b) Sơ đồ tổng thể hệ thống thiết bị cung cấp dịch vụ, địa điểm đặt hệ thống thiết bị cung cấp dịch vụ;

c) Mô tả chi tiết hệ thống thiết bị cung cấp dịch vụ cả Phần chính và Phần dự phòng bao gồm: Tên, chức năng, cấu hình dự kiến của từng thiết bị;

d) Thông tin chi tiết về phương thức, phạm vi cung cấp dịch vụ; kế hoạch kết nối với mạng Internet và mạng viễn thông (tên doanh nghiệp, tên miền, địa chỉ IP, dung lượng kênh kết nối, kênh phân phối trò chơi);

đ) Mô tả chi tiết hệ thống thanh toán trò chơi và kế hoạch kết nối với các doanh nghiệp cung cấp dịch vụ hỗ trợ thanh toán tại Việt Nam (tên doanh nghiệp, hình thức kết nối, quyền và trách nhiệm của các bên);

e) Kế hoạch sử dụng tài nguyên Internet;

g) Phương án bảo đảm chất lượng dịch vụ, bảo đảm quyền lợi của người chơi;

h) Mô tả chi tiết hệ thống thiết bị (Phần cứng, Phần mềm) giám sát hoạt động hệ thống cung cấp dịch vụ; kế hoạch sao lưu dữ liệu và phương án dự phòng về thiết bị, kết nối; quy trình vận hành, khai thác, cung cấp và sử dụng dịch vụ; kế hoạch bảo đảm bí mật, an toàn thông tin cá nhân của người chơi;

i) Mô tả chi tiết hệ thống thiết bị (Phần cứng, Phần mềm) bảo đảm an toàn, an ninh thông tin, bảo đảm bí mật thông tin cá nhân của người chơi; quy chế phối hợp với các cơ quan chức năng trong việc bảo đảm an toàn, an ninh thông tin.”

23. Bổ sung Điều 32đ như sau:

“Điều 32đ. Quy trình, thủ tục cấp giấy phép cung cấp dịch vụ trò chơi điện tử G1

1. Doanh nghiệp nộp 01 bộ hồ sơ gốc đề nghị cấp giấy phép cung cấp dịch vụ trò chơi điện tử G1 cho Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) theo một trong các hình thức sau:

a) Nộp trực tiếp;

b) Nộp qua đường bưu chính;

c) Qua mạng Internet.

2. Trong thời hạn không quá 30 ngày, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Thông tin và Truyền thông xem xét, cấp giấy phép cung cấp dịch vụ trò chơi điện tử G1 theo Mẫu số 16 tại Phụ lục I ban hành kèm theo Nghị định này. Trường hợp từ chối cấp giấy phép, Bộ Thông tin và Truyền thông có văn bản trả lời trong đó nêu rõ lý do từ chối.”

24. Bổ sung Điều 32e như sau:

“Điều 32e. Sửa đổi, bổ sung, gia hạn, cấp lại giấy phép cung cấp dịch vụ trò chơi điện tử G1

1. Doanh nghiệp làm thủ tục đề nghị sửa đổi, bổ sung nội dung giấy phép cung cấp dịch vụ trò chơi điện tử G1 trong thời hạn 10 ngày kể từ khi thay đổi các nội dung sau:

a) Thay đổi tên doanh nghiệp;

b) Thay đổi tên người đại diện theo pháp luật của doanh nghiệp.

Doanh nghiệp có thể thực hiện đồng thời thủ tục đề nghị sửa đổi, bổ sung giấy phép với thủ tục đề nghị sửa đổi, bổ sung quyết định phê duyệt nội dung, kịch bản trò chơi điện tử G1 đã được cấp.

2. Doanh nghiệp nộp 01 bộ hồ sơ gốc đề nghị sửa đổi, bổ sung nội dung giấy phép cung cấp dịch vụ trò chơi điện tử G1 cho Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) theo một trong các hình thức sau:

a) Nộp trực tiếp;

b) Nộp qua đường bưu chính;

c) Qua mạng Internet.

3. Hồ sơ đề nghị sửa đổi, bổ sung nội dung giấy phép cung cấp dịch vụ trò chơi điện tử G1 bao gồm các tài liệu sau đây:

a) Văn bản đề nghị sửa đổi, bổ sung nội dung giấy phép cung cấp dịch vụ trò chơi điện tử G1 trong đó nêu rõ nội dung và lý do cần sửa đổi, bổ sung;

c) Tài liệu, văn bản chứng minh các lý do cần sửa đổi, bổ sung.

4. Trong thời hạn 10 ngày làm việc, kể từ khi nhận được hồ sơ hợp lệ, Bộ Thông tin và Truyền thông xem xét cấp giấy phép sửa đổi, bổ sung. Trường hợp từ chối cấp phép, Bộ Thông tin và Truyền thông có văn bản trả lời trong đó nêu rõ lý do. Thời hạn của giấy phép sửa đổi, bổ sung là thời hạn còn lại của giấy phép cũ.

5. Trong thời hạn 05 ngày làm việc, trước khi thay đổi địa chỉ trụ sở chính, văn phòng giao dịch, địa chỉ đặt hoặc cho thuê máy chủ thì doanh nghiệp không phải thực hiện thủ tục sửa đổi, bổ sung giấy phép cung cấp dịch vụ trò chơi điện tử G1 nhưng phải thông báo bằng văn bản đến Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) và Sở Thông tin và Truyền thông tại địa phương nơi doanh nghiệp đăng ký trụ sở hoạt động. Nội dung thông báo bao gồm: Tên doanh nghiệp; số giấy phép cung cấp dịch vụ trò chơi điện tử G1 trên mạng; những nội dung thay đổi.

Khi nhận thông báo, cơ quan tiếp nhận có trách nhiệm gửi giấy xác nhận cho doanh nghiệp trong thời hạn 07 ngày làm việc, kể từ ngày nhận được thông báo.

6. Các doanh nghiệp đã được cấp giấy phép cung cấp dịch vụ trò chơi điện tử G1 khi có sự thay đổi cơ cấu tổ chức của doanh nghiệp do chia tách, hợp nhất, sáp nhập, chuyển đổi công ty theo quy định của pháp luật về doanh nghiệp; thay đổi Phần vốn góp dẫn đến thay đổi thành viên góp vốn (hoặc cổ đông) có Phần vốn góp từ 30% vốn Điều lệ trở lên phải thông báo bằng văn bản đến Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) và Sở Thông tin và Truyền thông tại địa phương nơi đăng ký trụ sở hoạt động trong thời hạn 10 ngày làm việc, kể từ ngày có quyết định thay đổi. Nội dung thông báo bao gồm: Tên doanh nghiệp; số giấy phép cung cấp dịch vụ trò chơi điện tử G1 trên mạng; những nội dung thay đổi.

Khi nhận thông báo, cơ quan tiếp nhận có trách nhiệm gửi giấy xác nhận cho doanh nghiệp trong thời hạn 07 ngày làm việc, kể từ ngày nhận được thông báo.

7. Cấp lại giấy phép cung cấp dịch vụ trò chơi điện tử G1 trong trường hợp bị mất hoặc bị hư hại không còn sử dụng được.

a) Trường hợp giấy phép cung cấp dịch vụ trò chơi điện tử G1 bị mất hoặc bị hư hại không còn sử dụng được, doanh nghiệp gửi đơn đề nghị cấp lại giấy phép cho Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) theo một trong các hình thức: Nộp trực tiếp, nộp qua đường bưu chính hoặc qua mạng Internet;

b) Đơn đề nghị cấp lại giấy phép cung cấp dịch vụ trò chơi điện tử G1 bao gồm: Tên, địa chỉ của doanh nghiệp; số, nơi cấp, ngày cấp giấy chứng nhận đăng ký doanh nghiệp; số, ngày cấp, ngày hiệu lực của giấy phép đã được cấp; lý do đề nghị cấp lại giấy phép; cam kết của doanh nghiệp về các nội dung kê khai trong đơn đề nghị;

c) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được đơn hợp lệ, Bộ Thông tin và Truyền thông xem xét cấp lại giấy phép cho doanh nghiệp. Trường hợp từ chối, Bộ Thông tin và Truyền thông có văn bản trả lời, trong đó nêu rõ lý do từ chối.

B. Gia hạn giấy phép

a) Trước khi giấy phép hết hiệu lực nhưng doanh nghiệp chưa thể hoàn thành thủ tục cấp lại thì phải thực hiện thủ tục gia hạn nếu doanh nghiệp vẫn có nhu cầu tiếp tục hoạt động. Mỗi giấy phép chỉ được gia hạn 01 lần, mỗi lần không quá 01 năm;

b) Doanh nghiệp gửi đơn đề nghị gia hạn giấy phép và bản sao giấy phép cần gia hạn đến Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) theo một trong các hình thức: Nộp trực tiếp, nộp qua đường bưu chính hoặc qua mạng Internet;

c) Nội dung đơn đề nghị gia hạn giấy phép bao gồm: Tên, địa chỉ của doanh nghiệp; số, nơi cấp, ngày cấp giấy chứng nhận đăng ký doanh nghiệp; số, ngày cấp, ngày hiệu lực của giấy phép đã được cấp; lý do đề nghị gia hạn giấy phép; cam kết của doanh nghiệp về các nội dung kê khai trong đơn đề nghị;

d) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được đơn đề nghị gia hạn giấy phép hợp lệ, Bộ Thông tin và Truyền thông xem xét, quyết định về gia hạn giấy phép cho doanh nghiệp. Trường hợp từ chối, Bộ Thông tin và Truyền thông có văn bản trả lời, trong đó nêu rõ lý do từ chối.”

25. Bổ sung Điều 32g như sau:

“Điều 32g. Hồ sơ đề nghị cấp quyết định phê duyệt nội dung, kịch bản trò chơi điện tử G1

Hồ sơ đề nghị phê duyệt nội dung, kịch bản cho mỗi trò chơi điện tử G1 bao gồm các tài liệu sau đây:

1. Đơn đề nghị phê duyệt nội dung, kịch bản theo Mẫu số 17 tại Phụ lục I ban hành kèm theo Nghị định này, kèm theo cam kết của doanh nghiệp thực hiện đầy đủ quyền và nghĩa vụ của doanh nghiệp quy định tại Điều 34 Nghị định này.

2. Giấy tờ chứng nhận bản quyền hợp pháp và văn bản thỏa thuận cho doanh nghiệp được phát hành trò chơi điện tử tại Việt Nam (bản sao hợp lệ bao gồm bản sao được cấp từ sổ gốc hoặc bản sao có chứng thực chứng nhận bản quyền hợp pháp và văn bản thỏa thuận cho doanh nghiệp được phát hành trò chơi điện tử tại Việt Nam. Giấy tờ chứng nhận và văn bản thỏa thuận bằng tiếng nước ngoài phải dịch sang tiếng Việt có chứng thực).

3. Mô tả chi tiết nội dung, kịch bản trò chơi điện tử bao gồm các thông tin sau đây:

a) Tên, nguồn gốc, xuất xứ của trò chơi điện tử;

b) Chi tiết kịch bản, nội dung trò chơi; hệ thống nhân vật, hệ thống nhiệm vụ, bản đồ (sơ đồ); hệ thống vật phẩm ảo, đơn vị ảo, dịch vụ, điểm thưởng; hoạt động tương tác, hoạt động đối kháng giữa các nhân vật với nhau; hình thức thu phí, phiên bản phát hành;

c) Phương pháp và kết quả phân loại trò chơi điện tử theo độ tuổi của doanh nghiệp.

4. Phương án kỹ thuật bao gồm các nội dung sau đây:

a) Địa chỉ cụ thể nơi đặt hệ thống thiết bị cung cấp dịch vụ và tên doanh nghiệp cung cấp dịch vụ cho thuê chỗ đặt máy chủ (trong trường hợp thuê chỗ đặt máy chủ);

b) Mô tả chi tiết hệ thống quản lý thông tin cá nhân người chơi đáp ứng yêu cầu tại Khoản 2 Điều 32c Nghị định này.

5. Thiết bị ghi lại các hình ảnh, hoạt động, âm thanh đặc trưng trong trò chơi: Hình ảnh một số tuyến nhân vật, hình ảnh một số vật phẩm, đồ trang bị cho nhân vật; hình ảnh, hoạt động nhân vật đang làm nhiệm vụ chủ yếu ở 5 cấp độ cao nhất (nếu có); hoạt động đối kháng đặc trưng giữa các nhân vật với nhau.”

26. Bổ sung Điều 32h như sau:

“Điều 32h. Quy trình, thủ tục cấp quyết định phê duyệt nội dung, kịch bản trò chơi điện tử G1

1. Doanh nghiệp nộp 01 bộ hồ sơ gốc đề nghị cấp quyết định phê duyệt nội dung, kịch bản trò chơi điện tử G1 cho Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) theo một trong các hình thức sau:

a) Nộp trực tiếp;

b) Nộp qua đường bưu chính;

c) Qua mạng Internet.

2. Trong thời hạn 25 ngày, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Thông tin và Truyền thông tiến hành tổ chức thẩm định, cấp quyết định phê duyệt nội dung kịch bản trò chơi điện tử G1 cho doanh nghiệp theo Mẫu số 18 tại Phụ lục I ban hành kèm theo Nghị định này. Trường hợp từ chối, Bộ Thông tin và Truyền thông có văn bản trả lời, trong đó nêu rõ lý do từ chối.

3. Trò chơi điện tử được phân loại đồng thời là trò chơi điện tử G1, G2, G3, G4 đã được cấp Quyết định phê duyệt nội dung, kịch bản thì không phải thực hiện thủ tục thông báo theo quy định tại Điều 32d Nghị định này.”

27. Bổ sung Điều 32i như sau:

“Điều 32i. Sửa đổi, bổ sung, cấp lại quyết định phê duyệt nội dung, kịch bản trò chơi điện tử G1

1. Doanh nghiệp phải thực hiện thủ tục đề nghị sửa đổi, bổ sung nội dung quyết định phê duyệt nội dung, kịch bản trò chơi điện tử G1 đã được cấp trong các trường hợp sau đây:

a) Thay đổi tên trò chơi điện tử;

b) Cập nhật, nâng cấp phiên bản mới có thay đổi, bổ sung nội dung, kịch bản trò chơi so với phiên bản đã được cấp Quyết định phê duyệt nội dung, kịch bản.

2. Doanh nghiệp nộp 01 bộ hồ sơ gốc đề nghị sửa đổi, bổ sung nội dung quyết định phê duyệt nội dung, kịch bản trò chơi điện tử G1 cho Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) theo một trong các hình thức sau:

a) Nộp trực tiếp;

b) Nộp qua đường bưu chính;

c) Qua mạng Internet.

3. Hồ sơ đề nghị sửa đổi, bổ sung quyết định phê duyệt nội dung, kịch bản trò chơi điện tử G1 bao gồm các nội dung sau đây:

a) Văn bản đề nghị sửa đổi, bổ sung quyết định phê duyệt nội dung, kịch bản trò chơi điện tử G1, trong đó nêu rõ nội dung, lý do cần sửa đổi, bổ sung;

b) Mô tả chi tiết nội dung đề nghị sửa đổi, bổ sung và các tài liệu chứng minh có liên quan.

4. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Thông tin và Truyền thông thẩm định, cấp quyết định sửa đổi, bổ sung cho doanh nghiệp. Trường hợp từ chối, Bộ Thông tin và Truyền thông trả lời bằng văn bản, trong đó nêu rõ lý do từ chối.

5. Trong thời hạn 05 ngày làm việc, trước khi thay đổi phương thức, phạm vi cung cấp dịch vụ trò chơi điện tử G1 đã được phê duyệt (tên miền đối với trò chơi cung cấp trên trang thông tin điện tử, kênh phân phối đối với trò chơi cung cấp cho thiết bị di động) thì doanh nghiệp không phải thực hiện thủ tục sửa đổi, bổ sung quyết định nhưng phải thông báo bằng văn bản đến Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) và Sở Thông tin và Truyền thông tại địa phương nơi doanh nghiệp đăng ký trụ sở hoạt động. Nội dung thông báo bao gồm: Tên doanh nghiệp; số giấy phép cung cấp dịch vụ trò chơi điện tử G1 trên mạng; những nội dung thay đổi.

Khi nhận thông báo, cơ quan tiếp nhận có trách nhiệm gửi giấy xác nhận cho doanh nghiệp trong thời hạn 07 ngày làm việc, kể từ ngày nhận được thông báo.

6. Cấp lại quyết định

a) Trường hợp quyết định phê duyệt nội dung, kịch bản trò chơi điện tử G1 bị mất hoặc bị hư hại không còn sử dụng được, doanh nghiệp gửi đơn đề nghị cấp lại quyết định đến Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử), trong đó nêu rõ số, ngày cấp của quyết định đã được cấp và lý do đề nghị cấp lại;

b) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được đơn đề nghị hợp lệ, Bộ Thông tin và Truyền thông xem xét, cấp lại quyết định. Trường hợp từ chối, Bộ Thông tin và Truyền thông có văn bản trả lời, trong đó nêu rõ lý do từ chối.”

28. Bổ sung Điều 32k như sau:

“Điều 32k. Trình tự, thủ tục đình chỉ, thu hồi Giấy phép cung cấp dịch vụ trò chơi điện tử G1 trên mạng

1. Bộ Thông tin và Truyền thông ra Quyết định đình chỉ giấy phép cung cấp dịch vụ trò chơi điện tử G1 trên mạng khi tổ chức, doanh nghiệp vi phạm quy định tại điểm a Khoản 3 Điều 32 Nghị định này.

2. Bộ Thông tin và Truyền thông ra thông báo bằng văn bản yêu cầu tổ chức, doanh nghiệp khắc phục vi phạm quy định tại điểm b Khoản 3 Điều 32 Nghị định này. Sau 10 ngày làm việc, kể từ ngày kết thúc thời hạn yêu cầu trong văn bản thông báo mà tổ chức, doanh nghiệp không khắc phục thì Bộ Thông tin và Truyền thông ra quyết định đình chỉ giấy phép.

3. Bộ Thông tin và Truyền thông ra quyết định thu hồi giấy phép khi tổ chức, doanh nghiệp vi phạm quy định tại Khoản 3a Điều 32 Nghị định này.”

29. Sửa đổi, bổ sung Điều 33 như sau:

“Điều 33. Điều kiện đăng ký cung cấp dịch vụ trò chơi G2, G3, G4

1. Là doanh nghiệp được thành lập theo quy định của pháp luật Việt Nam, có ngành nghề cung cấp dịch vụ trò chơi điện tử trên mạng đã được đăng tải trên Cổng thông tin quốc gia về đăng ký doanh nghiệp.

2. Đã đăng ký tên miền sử dụng để cung cấp dịch vụ trong trường hợp cung cấp dịch vụ trên Internet.

3. Điều kiện về nhân sự cung cấp dịch vụ trò chơi điện tử bao gồm:

a) Có trụ sở chính với địa chỉ và số điện thoại liên hệ rõ ràng;

b) Có đội ngũ nhân sự quản trị trò chơi điện tử phù hợp quy mô hoạt động và loại hình cung cấp dịch vụ.

4. Có đủ khả năng tài chính để cung cấp dịch vụ trò chơi điện tử phù hợp với quy mô hoạt động.

5. Điều kiện về kỹ thuật cung cấp dịch vụ trò chơi điện tử G2, G3, G4 bao gồm:

a) Hệ thống quản lý thanh toán cho các trò chơi điện tử (nếu có) của doanh nghiệp phải đặt tại Việt Nam và kết nối với các doanh nghiệp cung cấp dịch vụ hỗ trợ thanh toán của Việt Nam, bảo đảm tính chính xác, đầy đủ và cho phép người chơi có thể tra cứu được thông tin chi tiết về tài Khoản thanh toán của mình;

b) Có phương án bảo đảm chất lượng dịch vụ và quyền lợi của người chơi;

c) Có biện pháp bảo đảm an toàn thông tin và an ninh thông tin.”

30. Bổ sung Điều 33a như sau:

“Điều 33a. Hồ sơ đề nghị cấp giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử G2, G3, G4

Hồ sơ đề nghị cấp giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử G2, G3, G4 bao gồm các tài liệu sau đây:

1. Đơn đề nghị cấp giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử theo Mẫu số 19 tại Phụ lục I ban hành kèm theo Nghị định này.

2. Bản sao hợp lệ bao gồm bản sao được cấp từ sổ gốc hoặc bản sao có chứng thực hoặc bản sao đối chiếu với bản gốc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký đầu tư (hoặc bản sao hợp lệ Giấy chứng nhận, giấy phép tương đương hợp lệ khác được cấp trước ngày có hiệu lực của Luật đầu tư số 67/2014/QH13 và Luật doanh nghiệp số 68/2014/QH13).

3. Văn bản xác nhận sử dụng tên miền hợp pháp đối với tên miền quốc tế.

4. Đề án cung cấp dịch vụ trò chơi điện tử đáp ứng các quy định tại Khoản 2, Khoản 3, Khoản 4, Khoản 5 Điều 33 Nghị định này, bao gồm các nội dung sau đây:

a) Kế hoạch cung cấp dịch vụ, nhân sự, tài chính phù hợp với quy mô hoạt động;

b) Sơ đồ tổng thể hệ thống thiết bị cung cấp dịch vụ, địa điểm đặt hệ thống thiết bị cung cấp dịch vụ và kết nối mạng;

c) Thông tin về thiết bị cung cấp dịch vụ cả Phần chính và dự phòng bao gồm: Tên, chức năng, cấu hình;

d) Thông tin chi tiết về phương thức, phạm vi cung cấp dịch vụ: Mạng Internet (địa chỉ EP, tên miền), mạng viễn thông di động (dự kiến kênh phân phối trò chơi);

đ) Các hình thức thanh toán dịch vụ, các loại thẻ thanh toán và doanh nghiệp hợp tác trong việc thanh toán dịch vụ (tên doanh nghiệp, loại hình thanh toán);

e) Biện pháp bảo đảm chất lượng dịch vụ và quyền lợi của người chơi.”

31. Bổ sung Điều 33b như sau:

“Điều 33b. Quy trình, thủ tục cấp giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử G2, G3, G4

1. Doanh nghiệp nộp 01 bộ hồ sơ gốc đề nghị cấp giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử G2, G3, G4 cho Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) theo một trong các hình thức sau:

a) Nộp trực tiếp;

b) Nộp qua đường bưu chính;

c) Qua mạng Internet.

2. Trong thời hạn không quá 20 ngày, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) xem xét, cấp giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử cho doanh nghiệp theo Mẫu số 20 tại Phụ lục I ban hành kèm theo Nghị định này. Trường hợp từ chối cấp giấy chứng nhận, Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) có văn bản trả lời, trong đó nêu rõ lý do từ chối.”

32. Bổ sung Điều 33c như sau:

“Điều 33c. Sửa đổi, bổ sung, cấp lại giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử G2, G3, G4

1. Doanh nghiệp phải thực hiện thủ tục đề nghị sửa đổi, bổ sung giấy chứng nhận cung cấp dịch vụ trò chơi điện tử G2, G3, G4 đã được cấp trong các trường hợp sau đây:

a) Thay đổi tên doanh nghiệp;

b) Thay đổi tên người đại diện theo pháp luật của doanh nghiệp.

2. Doanh nghiệp nộp 01 bộ hồ sơ gốc đề nghị sửa đổi, bổ sung nội dung giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử G2, G3, G4 cho Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) theo một trong các hình thức sau:

a) Nộp trực tiếp;

b) Nộp qua đường bưu chính;

c) Qua mạng Internet.

3. Hồ sơ đề nghị sửa đổi, bổ sung nội dung giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử G2, G3, G4 bao gồm các tài liệu sau đây:

a) Văn bản đề nghị sửa đổi, bổ sung giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử G2, G3, G4, trong đó nêu rõ nội dung cần sửa đổi, bổ sung;

b) Tài liệu, văn bản chứng minh các lý do cần sửa đổi, bổ sung.

4. Trong thời hạn 10 ngày làm việc, kể từ khi nhận được hồ sơ hợp lệ, Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) xem xét cấp giấy chứng nhận sửa đổi, bổ sung cho doanh nghiệp. Trường hợp từ chối, Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) có văn bản trả lời trong đó nêu rõ lý do từ chối.

5. Trong thời hạn 05 ngày làm việc, trước khi thay đổi tên miền khi cung cấp dịch vụ trò chơi điện tử trên trang thông tin điện tử (trên Internet), kênh phân phối trò chơi (trên mạng viễn thông di động); thể loại trò chơi (G2, G3, G4); thay đổi địa chỉ trụ sở chính thì doanh nghiệp không phải thực hiện thủ tục sửa đổi, bổ sung giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử G2, G3, G4 nhưng phải thông báo bằng văn bản đến Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) và Sở Thông tin và Truyền thông tại địa phương nơi doanh nghiệp đăng ký trụ sở hoạt động. Nội dung thông báo bao gồm: Tên doanh nghiệp; số giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử G2, G3, G4 trên mạng; những nội dung thay đổi.

Khi nhận thông báo, cơ quan tiếp nhận có trách nhiệm gửi giấy xác nhận cho doanh nghiệp trong thời hạn 07 ngày làm việc, kể từ ngày nhận được thông báo.

6. Các doanh nghiệp đã được cấp giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử G2, G3, G4 khi có sự thay đổi cơ cấu tổ chức của doanh nghiệp do chia, tách, hợp nhất, sáp nhập, chuyển đổi công ty theo quy định của pháp luật về doanh nghiệp; thay đổi Phần vốn góp dẫn đến thay đổi thành viên góp vốn (hoặc cổ đông) có Phần vốn góp từ 30% vốn Điều lệ trở lên phải thông báo bằng văn bản đến Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) và Sở Thông tin và Truyền thông tại địa phương nơi doanh nghiệp đăng ký trụ sở hoạt động trong thời hạn 05 ngày làm việc, kể từ ngày có quyết định thay đổi. Nội dung thông báo bao gồm: Tên doanh nghiệp; số giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử G2, G3, G4 trên mạng; những nội dung thay đổi.

Khi nhận thông báo, cơ quan tiếp nhận có trách nhiệm gửi giấy xác nhận cho doanh nghiệp trong thời hạn 07 ngày làm việc, kể từ ngày nhận được thông báo.

7. Cấp lại giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử G2, G3, G4 trong các trường hợp bị mất hoặc bị hư hại không còn sử dụng được.

a) Trường hợp giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử G2, G3, G4 bị mất hoặc bị hư hại không còn sử dụng được, doanh nghiệp gửi đơn đề nghị cấp lại giấy chứng nhận đến Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử), trong đó nêu rõ tên, địa chỉ của doanh nghiệp; số, nơi cấp, ngày cấp giấy chứng nhận đăng ký doanh nghiệp; số, ngày cấp của giấy chứng nhận đã được cấp; lý do đề nghị cấp lại giấy chứng nhận; cam kết của doanh nghiệp về các nội dung kê khai trong đơn đề nghị;

b) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được đơn đề nghị hợp lệ, Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) xem xét, cấp lại giấy chứng nhận cho doanh nghiệp. Trường hợp từ chối, Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) có văn bản trả lời, trong đó nêu rõ lý do từ chối.”

33. Bổ sung Điều 33d như sau:

“Điều 33d. Đình chỉ, thu hồi giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi G2, G3, G4

1. Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) đình chỉ trong thời hạn 03 tháng Giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử G2, G3, G4 trên mạng khi tổ chức, doanh nghiệp vi phạm một trong các trường hợp sau:

a) Vi phạm quy định tại điểm d, đ, e Khoản 1 Điều 5 Nghị định này;

b) Không đáp ứng đủ các Điều kiện tương ứng quy định tại Khoản 3, Khoản 4 Khoản 5 Điều 33 Nghị định này sau khi đã được Bộ Thông tin và Truyền thông yêu cầu khắc phục bằng văn bản.

2. Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) thu hồi Giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử G2, G3, G4 trên mạng khi tổ chức, doanh nghiệp vi phạm quy định tại điểm a, b, c Khoản 1 Điều 5 Nghị định này hoặc đã bị đình chỉ Giấy chứng nhận hai lần liên tiếp theo quy định tại Khoản 1 Điều này.

3. Trình tự, thủ tục đình chỉ, thu hồi giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử G2, G3, G4

a) Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) ra thông báo bằng văn bản yêu cầu tổ chức, doanh nghiệp khắc phục vi phạm quy định tại Khoản 1 Điều 33d Nghị định này. Sau 10 ngày làm việc, kể từ ngày kết thúc thời hạn yêu cầu trong văn bản thông báo mà tổ chức, doanh nghiệp không khắc phục thì Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) ra quyết định đình chỉ giấy chứng nhận;

b) Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) ra quyết định thu hồi giấy chứng nhận khi tổ chức, doanh nghiệp vi phạm quy định tại Khoản 2 Điều 33d Nghị định này.”

34. Bổ sung Điều 33đ như sau:

“Điều 33đ. Thông báo cung cấp dịch vụ trò chơi điện tử G2, G3, G4

1. Tối thiểu 30 ngày làm việc trước khi chính thức cung cấp dịch vụ trò chơi điện tử G2, G3, G4, doanh nghiệp phải gửi thông báo theo Mẫu số 21 tại Phụ lục I ban hành kèm theo Nghị định này đối với từng trò chơi điện tử sẽ cung cấp tới Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) bằng một trong các hình thức:

a) Nộp trực tiếp;

b) Nộp qua đường bưu chính;

c) Qua mạng Internet.

2. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được thông báo hợp lệ, Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) cấp giấy xác nhận thông báo cung cấp dịch vụ trò chơi điện tử trên mạng theo Mẫu số 22 tại Phụ lục I ban hành kèm theo Nghị định này. Sau thời gian nêu trên, nếu chưa nhận được ý kiến của Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) thì doanh nghiệp được cung cấp trò chơi theo ngày dự kiến đã nêu trong thông báo.

3. Doanh nghiệp phải thông báo bổ sung với Bộ Thông tin và Truyền thông (Cục Phát thanh, truyền hình và thông tin điện tử) nếu trong quá trình cung cấp dịch vụ trò chơi điện tử có thay đổi một trong những nội dung sau đây:

a) Tên trò chơi;

b) Kết quả phân loại trò chơi điện tử theo độ tuổi người chơi;

c) Loại hình trò chơi điện tử đang cung cấp (G2, G3, G4);

d) Phạm vi, phương thức cung cấp dịch vụ: Tên miền, địa chỉ IP (khi cung cấp trên trang thông tin điện tử), kênh phân phối trò chơi điện tử (cho thiết bị di động).”

35. Sửa đổi, bổ sung Điều 35 như sau:

“1. Tổ chức, cá nhân chỉ được thiết lập điểm cung cấp dịch vụ trò chơi điện tử công cộng khi có Giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng.

2. Tổ chức, cá nhân được cấp Giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng khi đáp ứng các Điều kiện sau đây:

a) Có đăng ký kinh doanh điểm cung cấp dịch vụ trò chơi điện tử công cộng;

b) Địa điểm cung cấp dịch vụ trò chơi điện tử công cộng có chiều dài đường bộ ngắn nhất từ cửa chính hoặc cửa phụ của điểm cung cấp dịch vụ trò chơi điện tử công cộng tới cổng chính hoặc cổng phụ của cổng trường tiểu học, trung học cơ sở, trung học phổ thông, trường phổ thông có nhiều cấp học, trung tâm giáo dục thường xuyên, trường phổ thông dân tộc nội trú, trường phổ thông dân tộc bán trú từ 200 m trở lên;

c) Có biển hiệu “Điểm cung cấp dịch vụ trò chơi điện tử công cộng” ghi rõ tên điểm, địa chỉ, số điện thoại liên hệ, số đăng ký kinh doanh. Trường hợp điểm cung cấp dịch vụ trò chơi điện tử công cộng đồng thời là đại lý Internet thì thêm nội dung “Đại lý Internet”. Trường hợp điểm cung cấp dịch vụ trò chơi điện tử công cộng đồng thời là điểm truy nhập Internet công cộng của doanh nghiệp thì thêm nội dung “Điểm truy nhập Internet công cộng”;

d) Tổng diện tích các phòng máy của điểm cung cấp dịch vụ trò chơi điện tử công cộng tối thiểu 50 m2 tại các khu vực đô thị loại đặc biệt, đô thị loại I, loại II, loại III; tối thiểu 40 m2 tại các đô thị loại IV, loại V; tối thiểu 30 m2 tại các khu vực khác;

đ) Bảo đảm đủ ánh sáng, độ chiếu sáng đồng đều trong phòng máy;

e) Có thiết bị và nội quy phòng cháy, chữa cháy theo quy định về phòng, chống cháy, nổ của Bộ Công an;

g) Nộp lệ phí cấp Giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng.

3. Cơ quan cấp giấy chứng nhận là Sở Thông tin và Truyền thông hoặc Ủy ban nhân dân quận, huyện được Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương giao chủ trì việc cấp, sửa đổi, bổ sung, gia hạn, cấp lại, thu hồi giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng.

4. Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương

a) Hướng dẫn cụ thể về loại hình đô thị của từng khu vực trên địa bàn để áp dụng Điều kiện về diện tích phòng máy quy định tại điểm d Khoản 2 Điều 35 Nghị định này;

b) Thẩm định hồ sơ, kiểm tra thực tế và cấp, sửa đổi, bổ sung, gia hạn, cấp lại, thu hồi giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng áp dụng trên địa bàn;

c) Giao Sở Thông tin và Truyền thông hoặc Ủy ban nhân dân quận, huyện thực hiện chức năng Cơ quan cấp Giấy chứng nhận;

d) Chỉ đạo Sở Thông tin và Truyền thông công khai trên trang thông tin điện tử của Sở danh sách các điểm cung cấp dịch vụ trò chơi điện tử công cộng được cấp và bị thu hồi giấy chứng nhận đủ Điều kiện điểm cung cấp dịch vụ trò chơi điện tử công cộng trên địa bàn, danh sách các trò chơi G1 đã được phê duyệt nội dung, kịch bản và danh sách các trò chơi G1 đã bị thu hồi quyết định phê duyệt nội dung, kịch bản; thông báo cho các chủ điểm cung cấp dịch vụ trò chơi điện tử công cộng trên địa bàn danh sách các trò chơi G1 đã được phê duyệt nội dung, kịch bản và danh sách các trò chơi G1 đã bị thu hồi quyết định phê duyệt nội dung, kịch bản; chủ trì, phối hợp với Ủy ban nhân dân quận, huyện trong việc phổ biến pháp luật, quản lý, thanh tra, kiểm tra, xử lý vi phạm hoạt động của điểm truy nhập Internet công cộng và điểm cung cấp dịch vụ trò chơi điện tử công cộng trên địa bàn; trước ngày 15 tháng 12 hàng năm báo cáo Bộ Thông tin và Truyền thông các nội dung theo Mẫu số 14 tại Phụ lục I ban hành kèm theo Nghị định này.

5. Bộ Tài chính chủ trì, phối hợp với Bộ Thông tin và Truyền thông quy định lệ phí cấp Giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng.”

36. Bổ sung Điều 35a như sau:

“Điều 35a. Giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng

1. Giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng có thời hạn 03 năm.

2. Giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng bao gồm các thông tin cơ bản sau:

a) Tên và địa chỉ cụ thể của điểm cung cấp dịch vụ trò chơi điện tử công cộng bao gồm: số nhà, thôn/phố, xã/phường/thị trấn, quận/huyện/thị xã/thành phố, tỉnh/thành phố trực thuộc trung ương;

b) Số đăng ký kinh doanh điểm cung cấp dịch vụ trò chơi điện tử công cộng;

c) Họ và tên, số chứng minh nhân dân, số điện thoại liên hệ, địa chỉ thư điện tử của chủ điểm cung cấp dịch vụ trò chơi điện tử công cộng đối với chủ điểm là cá nhân; họ và tên, số chứng minh nhân dân/thẻ căn cước công dân/hộ chiếu, số điện thoại liên hệ, địa chỉ thư điện tử của cá nhân đại diện cho tổ chức, doanh nghiệp trực tiếp quản lý điểm cung cấp dịch vụ trò chơi điện tử công cộng đối với chủ điểm là tổ chức, doanh nghiệp;

d) Thời hạn có hiệu lực của giấy chứng nhận;

đ) Tổng diện tích các phòng máy;

e) Quyền và nghĩa vụ của chủ điểm cung cấp dịch vụ trò chơi điện tử công cộng.

3. Mẫu giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng quy định theo Mẫu số 03 hoặc Mẫu số 04 tại Phụ lục I ban hành kèm theo Nghị định này.”

37. Bổ sung Điều 35b như sau:

“Điều 35b. Thủ tục cấp giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng

1. Hồ sơ đề nghị cấp giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng

Tổ chức, cá nhân đề nghị cấp giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng gửi trực tiếp hoặc sử dụng dịch vụ bưu chính 01 bộ hồ sơ tới cơ quan cấp giấy chứng nhận bao gồm:

a) Đơn đề nghị cấp giấy chứng nhận theo Mẫu số 05 hoặc Mẫu số 06 tại Phụ lục I ban hành kèm theo Nghị định này;

b) Bản sao có chứng thực giấy đăng ký kinh doanh điểm cung cấp dịch vụ trò chơi điện tử công cộng;

c) Bản sao có chứng thực chứng minh nhân dân/thẻ căn cước công dân/hộ chiếu của chủ điểm cung cấp dịch vụ trò chơi điện tử công cộng đối với trường hợp chủ điểm là cá nhân; Bản sao có chứng thực chứng minh nhân dân/thẻ căn cước công dân/hộ chiếu của cá nhân đại diện cho tổ chức, doanh nghiệp trực tiếp quản lý điểm cung cấp dịch vụ trò chơi điện tử công cộng đối với trường hợp chủ điểm là tổ chức, doanh nghiệp.

2. Thời hạn và quy trình xử lý hồ sơ.

Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được hồ sơ theo quy định tại Khoản 2 Điều này, Cơ quan cấp giấy chứng nhận thẩm định hồ sơ, kiểm tra thực tế và cấp giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng. Trường hợp từ chối, Cơ quan cấp giấy chứng nhận có trách nhiệm thông báo bằng văn bản trong đó nêu rõ lý do từ chối cho tổ chức, cá nhân biết.

3. Đối với các điểm đã được cấp giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng, trước thời hạn hết hạn của giấy chứng nhận tối thiểu 20 ngày, chủ điểm muốn tiếp tục kinh doanh phải thực hiện thủ tục cấp giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng theo quy định tại Khoản 2, Khoản 3 Điều này.”

38. Bổ sung Điều 35c như sau:

“Điều 35c. Thủ tục sửa đổi, bổ sung giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng

1. Trong thời hạn hiệu lực của giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng, chủ điểm cung cấp dịch vụ trò chơi điện tử công cộng phải làm thủ tục sửa đổi, bổ sung giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng đã được cấp thuộc một trong các trường hợp sau đây:

a) Thay đổi tên điểm cung cấp dịch vụ trò chơi điện tử công cộng;

b) Thay đổi chủ điểm cung cấp dịch vụ trò chơi điện tử công cộng đối với trường hợp chủ điểm là cá nhân hoặc thay đổi người quản lý trực tiếp điểm cung cấp dịch vụ trò chơi điện tử công cộng đối với trường hợp chủ điểm là tổ chức, doanh nghiệp.

2. Hồ sơ đề nghị sửa đổi, bổ sung giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng

Tổ chức, cá nhân gửi trực tiếp hoặc sử dụng dịch vụ bưu chính 01 bộ hồ sơ đề nghị sửa đổi, bổ sung giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng tới Cơ quan cấp giấy chứng nhận bao gồm:

a) Đơn đề nghị sửa đổi, bổ sung nội dung giấy chứng nhận theo Mẫu số 07 hoặc Mẫu số 08 tại Phụ lục I ban hành kèm theo Nghị định này;

b) Các tài liệu có liên quan đến các thông tin thay đổi (nếu có).

3. Thời hạn và quy trình xử lý hồ sơ

Trong thời hạn 05 ngày làm việc, Cơ quan cấp giấy chứng nhận có trách nhiệm thẩm định và cấp giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng sửa đổi, bổ sung thay thế cho giấy chứng nhận cũ. Trường hợp từ chối, Cơ quan cấp giấy chứng nhận có trách nhiệm trả lời bằng văn bản, trong đó nêu rõ lý do từ chối.

4. Giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng sửa đổi, bổ sung có thời hạn bằng thời hạn còn lại của giấy chứng nhận cũ.”

39. Bổ sung Điều 35d như sau:

“Điều 35d. Gia hạn, cấp lại giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng

1. Các điểm đã được cấp giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng muốn tiếp tục hoạt động theo nội dung giấy chứng nhận đã được cấp mà không làm thủ tục đề nghị cấp giấy chứng nhận theo quy định tại Điều 35b Nghị định này, trước thời hạn hết hạn của giấy chứng nhận tối thiểu 20 ngày, chủ điểm gửi trực tiếp hoặc sử dụng dịch vụ bưu chính tới cơ quan cấp giấy chứng nhận 01 bộ hồ sơ đề nghị gia hạn giấy chứng nhận bao gồm:

a) Đơn đề nghị gia hạn quy định theo Mẫu số 09 hoặc Mẫu số 10 tại Phụ lục I ban hành kèm theo Nghị định này;

b) Bản sao có chứng thực chứng minh nhân dân/thẻ căn cước công dân/hộ chiếu của chủ điểm là cá nhân.

2. Trong thời hạn 05 ngày làm việc, cơ quan cấp giấy chứng nhận thẩm định và ban hành quyết định gia hạn giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng theo Mẫu số 11 tại Phụ lục I ban hành kèm theo Nghị định này. Trường hợp từ chối, Cơ quan cấp giấy chứng nhận có trách nhiệm trả lời bằng văn bản, trong đó nêu rõ lý do từ chối.

3. Giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng có thể được gia hạn 01 lần với thời hạn tối đa là 06 tháng.

4. Trường hợp giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng bị mất, bị rách, bị cháy hoặc bị tiêu hủy dưới hình thức khác, chủ điểm cung cấp dịch vụ trò chơi điện tử công cộng phải gửi trực tiếp hoặc sử dụng dịch vụ bưu chính 01 đơn đề nghị cấp lại giấy chứng nhận theo Mẫu số 12 hoặc Mẫu số 13 tại Phụ lục I ban hành kèm theo Nghị định này tới Cơ quan cấp giấy chứng nhận. Trong thời hạn 05 ngày làm việc, cơ quan cấp giấy chứng nhận thực hiện cấp lại giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng.

Trường hợp từ chối, cơ quan cấp giấy chứng nhận có trách nhiệm trả lời bằng văn bản, trong đó nêu rõ lý do từ chối.”

40. Bổ sung Điều 35đ như sau:

“Điều 35đ. Thu hồi giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng

1. Chủ điểm cung cấp dịch vụ trò chơi điện tử công cộng bị thu hồi giấy chứng nhận đủ Điều kiện hoạt động đối với một trong các trường hợp sau:

a) Có hành vi gian dối hoặc cung cấp thông tin giả mạo để được cấp giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng;

b) Thay đổi tổng diện tích các phòng máy nhưng không đáp ứng Điều kiện quy định tại điểm d Khoản 2 Điều 35 Nghị định này;

c) Sau 06 tháng kể từ khi có văn bản thông báo của Cơ quan cấp giấy chứng nhận về việc điểm cung cấp dịch vụ trò chơi điện tử công cộng không đáp ứng quy định về Khoảng cách tại điểm b Khoản 2 Điều 35 Nghị định này vì có một trường học hoặc trung tâm giáo dục thường xuyên quy định tại điểm b Khoản 2 Điều 35 Nghị định này mới đi vào hoạt động hoặc vì lý do khách quan khác.

2. Trường hợp bị thu hồi theo quy định tại điểm a Khoản 1 Điều này, sau thời hạn 01 năm kể từ ngày bị thu hồi giấy chứng nhận, chủ điểm cung cấp dịch vụ trò chơi điện tử công cộng có quyền đề nghị cấp giấy chứng nhận mới nếu đáp ứng đủ Điều kiện để được cấp giấy chứng nhận theo quy định. Trường hợp bị thu hồi tại điểm b và điểm c Khoản 1 Điều này, chủ điểm cung cấp dịch vụ trò chơi điện tử công cộng có quyền đề nghị cấp giấy chứng nhận mới ngay khi đáp ứng đủ Điều kiện để được cấp giấy chứng nhận theo quy định.”

41. Sửa đổi, bổ sung Khoản 3 Điều 36 như sau:

“3. Có bảng niêm yết công khai nội quy sử dụng dịch vụ trò chơi điện tử ở nơi mọi người dễ nhận biết, bao gồm các Điều cấm quy định tại Điều 5 Nghị định này; quyền và nghĩa vụ của sử dụng Internet và người chơi quy định tại Điều 10 và Điều 37 Nghị định này.”

Điều 2. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 15 tháng 4 năm 2018.

2. Kể từ ngày Nghị định này có hiệu lực, các quy định sau sẽ hết hiệu lực, bao gồm:

a) Thông tư số 23/2013/TT-BTTTT ngày 24 tháng 12 năm 2013 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về quản lý điểm truy nhập Internet công cộng và điểm cung cấp dịch vụ trò chơi điện tử công cộng;

b) Khoản 6, Khoản 13 Điều 2; Khoản 2, Khoản 3 Điều 7; Điều 9; Điều 21 Thông tư số 24/2015/TT-BTTTT ngày 18 tháng 8 năm 2015 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về quản lý và sử dụng tài nguyên Internet;

c) Khoản 2, Khoản 5, Khoản 6 Điều 2; Điều 3; Điều 4; Điều 5; Điều 6; điểm a, b Khoản 1, Khoản 2 và Khoản 3 Điều 7; Điều 8; Khoản 1, 2, 5, 6 Điều 10 Thông tư số 09/2014/TT-BTTTT ngày 19 tháng 8 năm 2014 của Bộ trưởng Bộ Thông tin và Truyền thông quy định chi tiết về hoạt động quản lý, cung cấp, sử dụng thông tin trên trang thông tin điện tử và mạng xã hội;

d) Khoản 1 Điều 3; Điều 4; Điều 12; Điều 13; Điều 14; Điều 15; Điều 16; Điều 17; Điều 18; Điều 19; Điều 20; Điều 21; Điều 22; Điều 23; Điều 24; Điều 25; Điều 26; các Khoản 1, 2, 3, 4, 5, 6, 7, 8 Điều 27 Thông tư số 24/2014/TT-BTTTT ngày 29 tháng 12 năm 2014 của Bộ trưởng Bộ Thông tin và Truyền thông quy định chi tiết về hoạt động quản lý, cung cấp và sử dụng dịch vụ trò chơi điện tử trên mạng.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Thủ trưởng cơ quan khác ở trung ương, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương và các tổ chức có liên quan chịu trách nhiệm thi hành Nghị định này./..

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KGVX (2b).KN

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC I

(Kèm theo Nghị định số 27/2018/NĐ-CP ngày 01 tháng 3 năm 2018 của Chính phủ)

Mẫu số 01 | Đơn đề nghị cung cấp dịch vụ đăng ký, duy trì tên miền “.vn”
Mẫu số 02 | Báo cáo cung cấp dịch vụ đăng ký, duy trì tên miền quốc tế
Mẫu số 03 | Giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng (áp dụng cho chủ điểm là cá nhân)
Mẫu số 04 | Giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng (áp dụng cho chủ điểm là tổ chức, doanh nghiệp)
Mẫu số 05 | Đơn đề nghị cấp giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử (áp dụng cho chủ điểm là cá nhân)
Mẫu số 06 | Đơn đề nghị cấp giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử (áp dụng cho chủ điểm là tổ chức, doanh nghiệp).
Mẫu số 07 | Đơn đề nghị sửa đổi, bổ sung giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng (áp dụng cho chủ điểm là cá nhân)
Mẫu số 08 | Đơn đề nghị sửa đổi, bổ sung giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng (áp dụng cho chủ điểm là tổ chức, doanh nghiệp)
Mẫu số 09 | Đơn đề nghị gia hạn giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng (áp dụng cho chủ điểm cá nhân)
Mẫu số 10 | Đơn đề nghị gia hạn giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng (áp dụng cho chủ điểm là tổ chức, doanh nghiệp)
Mẫu số 11 | Quyết định gia hạn giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng
Mẫu số 12 | Đơn đề nghị cấp lại giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng (áp dụng cho chủ điểm là cá nhân)
Mẫu số 13 | Đơn đề nghị cấp lại giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng (áp dụng cho chủ điểm là tổ chức)
Mẫu số 14 | Báo cáo tình hình hoạt động của các điểm truy nhập Internet công cộng và điểm cung cấp dịch vụ trò chơi điện tử công cộng (năm 20...)
Mẫu số 15 | Đơn đề nghị cấp giấy phép cung cấp dịch vụ trò chơi điện tử G1 trên mạng
Mẫu số 16 | Giấy phép cung cấp dịch vụ trò chơi điện tử G1 trên mạng
Mẫu số 17 | Đơn đề nghị phê duyệt nội dung, kịch bản trò chơi điện tử G1 trên mạng
Mẫu số 18 | Quyết định về việc phê duyệt nội dung kịch bản trò chơi điện tử G1 trên mạng
Mẫu số 19 | Đơn đề nghị cấp giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử G2, G3, G4
Mẫu số 20 | Giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử trên mạng
Mẫu số 21 | Thông báo cung cấp dịch vụ trò chơi điện tử trên mạng
Mẫu số 22 | Giấy xác nhận thông báo cung cấp dịch vụ trò chơi điện tử trên mạng
Mẫu số 23 | Đơn đề nghị cấp giấy phép thiết lập trang thông tin điện tử tổng hợp
Mẫu số 24 | Giấy phép thiết lập trang thông tin điện tử tổng hợp trên mạng
Mẫu số 25 | Đơn đề nghị cấp giấy phép thiết lập mạng xã hội trên mạng
Mẫu số 26 | Giấy phép thiết lập mạng xã hội trên mạng
Mẫu số 27 | Các nội dung cần được quy định trong hợp đồng cung cấp dịch vụ đăng ký, duy trì tên miền “.vn” ký giữa Trung tâm Internet Việt Nam và doanh nghiệp đề nghị cung cấp dịch vụ đăng ký, duy trì tên miền “.vn”

Mẫu số 01

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…….., ngày…..tháng…..năm…..

ĐƠN ĐỀ NGHỊ CUNG CẤP DỊCH VỤ ĐĂNG KÝ,

DUY TRÌ TÊN MIỀN “.VN”

Kính gửi: Trung tâm Internet Việt Nam

1. Thông tin về doanh nghiệp:

- Tên doanh nghiệp: .....................................................................................................

- Tên giao dịch quốc tế: ...............................................................................................

- Tên viết tắt: ...............................................................................................................

- Địa chỉ trụ sở chính: ...................................................................................................

- Điện thoại: ................................................................................................................

- Fax: ..........................................................................................................................

- Email: .......................................................................................................................

- Website: ...................................................................................................................

2. Đầu mối liên hệ

- Họ và tên người đại diện theo pháp luật của doanh nghiệp: ........................................

- Chức vụ:....................................................................................................................

- Địa chỉ liên hệ: ...........................................................................................................

- Điện thoại: ................................................................................................................

- Fax: ..........................................................................................................................

- Email: .......................................................................................................................

3. Nội dung: Doanh nghiệp có nhu cầu cung cấp dịch vụ đăng ký, duy trì tên miền “.vn”, đề nghị Trung tâm Internet Việt Nam xem xét ký hợp đồng để cung cấp dịch vụ đăng ký, duy trì tên miền “.vn” ra cộng đồng.

Doanh nghiệp cam kết các thông tin nêu trên là đúng sự thật và bảo đảm tuân thủ thực hiện hợp đồng Nhà đăng ký tên miền “.vn" theo đúng các quy định của pháp luật về quản lý và sử dụng tài nguyên Internet, quản lý thông tin điện tử trên Internet./.

Xác nhận của doanh nghiệp
(Người đại diện theo pháp luật ký tên và đóng dấu)

Mẫu số 02

TÊN NHÀ ĐĂNG KÝ TÊN MIỀN QUỐC TẾ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ……….., ngày ….. tháng ….. năm ……

BÁO CÁO CUNG CẤP DỊCH VỤ ĐĂNG KÝ,

DUY TRÌ TÊN MIỀN QUỐC TẾ

Kính gửi: Trung tâm Internet Việt Nam.

1. Thông tin về Nhà đăng ký tên miền quốc tế

- Tên doanh nghiệp ......................................................................................................

- Tên giao dịch quốc tế: ...............................................................................................

- Tên viết tắt: ...............................................................................................................

- Địa chỉ trụ sở chính: ...................................................................................................

- Điện thoại: ................................................................................................................

- Fax: ..........................................................................................................................

- Hộp thư điện tử: .......................................................................................................

- Website: ...................................................................................................................

2. Đầu mối liên hệ

- Họ và tên người đại diện theo pháp luật của Nhà đăng ký: ..........................................

- Chức vụ: ...................................................................................................................

- Địa chỉ liên hệ: ...........................................................................................................

- Điện thoại: ................................................................................................................

- Fax: ..........................................................................................................................

- Hộp thư điện tử: .......................................................................................................

3. Thông tin về đối tác ký hợp đồng để cung cấp dịch vụ đăng ký, duy trì tên miền quốc tế tại Việt Nam (đánh vào ô tương ứng):

Là Tổ chức quản lý tên miền quốc tế ICANN................................................................ □

Là Nhà đăng ký tên miền chính thức (accredited registrar) của tổ chức quản lý tên miền quốc tế. □

- Tên đối tác: ...............................................................................................................

- Tên viết tắt: ...............................................................................................................

- Địa chỉ trụ sở chính: ...................................................................................................

- Điện thoại/Fax: ..........................................................................................................

- Hộp thư điện tử ........................................................................................................

- Website:....................................................................................................................

4. Cam kết

Nhà đăng ký tên miền quốc tế tại Việt Nam cam kết tuân thủ các quy định của pháp luật về quản lý và sử dụng tài nguyên Internet và quản lý thông tin điện tử trên Internet./.

Xác nhận của Nhà đăng ký
tên miền quốc tế tại Việt Nam
(Người đại diện theo pháp luật
ký tên và đóng dấu)

Mẫu số 03

UBND TỈNH/THÀNH PHỐ……. SỞ THÔNG TIN VÀ TRUYỀN THÔNG (UBND QUẬN/HUYỆN………….) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số GCN:……………… | ………., ngày ….. tháng ….. năm 20…

GIẤY CHỨNG NHẬN

ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG ĐIỂM CUNG CẤP DỊCH VỤ

TRÒ CHƠI ĐIỆN TỬ CÔNG CỘNG
(Có giá trị đến ngày....tháng....năm....)
Cấp lần đầu ngày….. tháng…. năm …..
Sửa đổi, bổ sung/cấp lại ngày….tháng….. năm …..
(Áp dụng cho chủ điểm là cá nhân)

SỞ THÔNG TIN VÀ TRUYỀN THÔNG TỈNH/THÀNH PHỐ …………………
(ỦY BAN NHÂN DÂN QUẬN/HUYỆN ………………….)

CHỨNG NHẬN

Họ và tên chủ điểm: ....................................................................................................

Số CMND/thẻ CCCD/hộ chiếu:..................................................................................... ;

Ngày cấp: …./.../….; Nơi cấp: ......................................................................................

Địa chỉ nơi ở hiện tại:....................................................................................................

Điện thoại (Tel.): ……………………………………..Fax: ...................................................

Địa chỉ thư điện tử: ......................................................................................................

Số giấy chứng nhận ĐKKD: .........................................................................................

Đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng theo các quy định sau đây:

1. Tên điểm: ................................................................................................................

2. Địa chỉ của điểm (số nhà, thôn/phố, xã/phường/thị trấn, quận/huyện/thị xã/thành phố, tỉnh/thành phố trực thuộc trung ương): ........................................................................................................................

3. Tổng diện tích các phòng máy (m2):...........................................................................

Điểm cung cấp dịch vụ trò chơi điện tử chỉ được hoạt động tại địa chỉ quy định tại điểm 2 Giấy chứng nhận này, không được hoạt động từ 22 giờ đêm đến 8 giờ sáng hôm sau, duy trì đáp ứng đầy đủ các Điều kiện hoạt động quy định tại Điều 35 Nghị định này và thực hiện các quyền và nghĩa vụ quy định tại Điều 36 Nghị định này trong suốt thời gian hoạt động./.

GIÁM ĐỐC SỞ THÔNG TIN VÀ TRUYỀN THÔNG /CHỦ TỊCH UBND QUẬN/HUYỆN
(Ký, ghi rõ họ và tên, đóng dấu)

Mẫu số 04

UBND TỈNH/THÀNH PHỐ……. SỞ THÔNG TIN VÀ TRUYỀN THÔNG (UBND QUẬN/HUYỆN………….) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số GCN:……………… | ………., ngày ….. tháng ….. năm 20….

GIẤY CHỨNG NHẬN

ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG ĐIỂM CUNG CẤP DỊCH VỤ

TRÒ CHƠI ĐIỆN TỬ CÔNG CỘNG
(Có giá trị đến ngày....tháng....năm....)
Cấp lần đầu ngày….. tháng…. năm …..
Sửa đổi, bổ sung/cấp lại ngày….tháng….. năm …..
(Áp dụng cho chủ điểm là cá nhân)

SỞ THÔNG TIN VÀ TRUYỀN THÔNG TỈNH/THÀNH PHỐ …………………
(ỦY BAN NHÂN DÂN QUẬN/HUYỆN ………………….)

CHỨNG NHẬN

Tên chủ điểm: .............................................................................................................

Số giấy chứng nhận ĐKKD hoặc số quyết định thành lập:..............................................

Địa chỉ trụ sở chính: .....................................................................................................

Điện thoại: ……………………………………..Fax: ...........................................................

Địa chỉ thư điện tử: ......................................................................................................

Đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng theo các quy định sau đây:

1. Tên điểm: ................................................................................................................

2. Địa chỉ của điểm (số nhà, thôn/phố, xã/phường/thị trấn, quận/huyện/thị xã/thành phố, tỉnh/thành phố trực thuộc trung ương): ........................................................................................................................

3. Cá nhân đại diện cho tổ chức, doanh nghiệp trực tiếp quản lý điểm cung cấp dịch vụ trò chơi điện tử công cộng:

a) Họ và tên: ...............................................................................................................

b) Điện thoại: ..............................................................................................................

c) Số CMND/thẻ CCCD/hộ chiếu:................................................................................. ;

Ngày cấp: …../ …../…….; Nơi cấp: ………………..

4. Tổng diện tích các phòng máy (m2): ..........................................................................

Điểm cung cấp dịch vụ trò chơi điện tử chỉ được hoạt động tại địa chỉ quy định tại điểm 2 Giấy chứng nhận này, không được hoạt động từ 22 giờ đêm đến 8 giờ sáng hôm sau, duy trì đáp ứng đầy đủ các Điều kiện hoạt động quy định tại Điều 35 Nghị định này và thực hiện các quyền và nghĩa vụ quy định tại Điều 36 Nghị định này trong suốt thời gian hoạt động./.

GIÁM ĐỐC SỞ THÔNG TIN VÀ TRUYỀN THÔNG/
CHỦ TỊCH UBND QUẬN/HUYỆN
(Ký, ghi rõ họ và tên, đóng dấu)

Mẫu số 05

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…….., ngày…..tháng…..năm…..

ĐƠN ĐỀ NGHỊ

CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN

HOẠT ĐỘNG ĐIỂM CUNG CẤP DỊCH VỤ TRÒ CHƠI ĐIỆN TỬ

(Áp dụng cho chủ điểm là cá nhân)

Kính gửi:

(Sở Thông tin và Truyền thông tỉnh/thành phố………….
/Ủy ban nhân dân quận, huyện……………….)

Tôi đề nghị được cấp giấy chứng nhận đủ Điều kiện hoạt động trò chơi điện tử công cộng như sau:

Phần 1. Thông tin chung

1. Họ và tên: ...............................................................................................................

Số CMND/thẻ CCCD/hộ chiếu: ………….Ngày cấp:………. Nơi cấp: ..............................

Địa chỉ liên hệ: .............................................................................................................

Điện thoại: ………………………..Địa chỉ thư điện tử: ......................................................

2. Tên điểm: ................................................................................................................

3. Số đăng ký kinh doanh điểm cung cấp dịch vụ trò chơi điện tử công cộng ................

4. Địa chỉ của địa điểm kinh doanh (số nhà, thôn/phố, xã/phường/thị trấn, quận/huyện/thị xã/thành phố, tỉnh/thành phố trực thuộc trung ương):.......................................................................................................

5. Tổng diện tích các phòng máy (m2): ..........................................................................

6. Số lượng máy tính dự kiến: .....................................................................................

Phần 2. Tài liệu kèm theo

1. Bản sao có chứng thực giấy chứng nhận đăng ký kinh doanh điểm cung cấp dịch vụ trò chơi điện tử công cộng;

2. Bản sao có chứng thực chứng minh nhân dân/thẻ căn cước công dân/hộ chiếu của chủ điểm;

3. Các tài liệu liên quan khác (nếu có) ...........................................................................

Phần 3. Cam kết

Tôi xin cam kết:

1. Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của nội dung trong đơn đề nghị cấp giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng và các tài liệu kèm theo.

2. Nếu được cấp giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng, tôi cam kết giữ an ninh trật tự địa phương, tuân thủ các quy định về phòng chống cháy nổ của cơ quan công an và chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam về cung cấp dịch vụ trò chơi điện tử trên mạng./.

CHỦ ĐIỂM
(Ký, ghi rõ họ tên)

Mẫu số 06

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…….., ngày…..tháng…..năm…..

ĐƠN ĐỀ NGHỊ

CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN

HOẠT ĐỘNG ĐIỂM CUNG CẤP DỊCH VỤ TRÒ CHƠI ĐIỆN TỬ
(Áp dụng cho chủ điểm là tổ chức, doanh nghiệp)

Kính gửi:

(Sở Thông tin và Truyền thông tỉnh/thành phố…………..
/Ủy ban nhân dân quận, huyện ……………)

(Tên tổ chức, doanh nghiệp) đề nghị được cấp giấy chứng nhận đủ Điều kiện hoạt động trò chơi điện tử công cộng như sau:

Phần 1. Thông tin chung

1. Tên tổ chức, doanh nghiệp: .....................................................................................

- Giấy chứng nhận đăng ký kinh doanh hoặc số quyết định thành lập của tổ chức:

Số: …………………………Ngày cấp:……………………Cơ quan cấp: ..............................

- Địa chỉ trụ sở chính: ...................................................................................................

- Điện thoại liên hệ: ……………………………………….Fax: .............................................

- Địa chỉ thư điện tử: ....................................................................................................

2. Tên điểm cung cấp dịch vụ trò chơi điện tử trên mạng: ..............................................

3. Thông tin của cá nhân đại diện cho tổ chức, doanh nghiệp trực tiếp quản lý điểm cung cấp dịch vụ trò chơi điện tử công cộng:

- Họ và tên: .................................................................................................................

- Số CMND/thẻ CCCD/hộ chiếu: ………….Ngày cấp: ………Nơi cấp: .............................

- Điện thoại liên hệ: ………………………….Địa chỉ thư điện tử: .......................................

4. Địa chỉ của địa điểm kinh doanh (số nhà, thôn/phố, xã/phường/thị trấn, quận/huyện/thị xã/thành phố, tỉnh/thành phố trực thuộc trung ương): ......................................................................................................

5. Tổng diện tích các phòng máy (m2): ..........................................................................

6. Số lượng máy tính dự kiến:......................................................................................

Phần 2. Tài liệu kèm theo

1. Bản sao có chứng thực giấy chứng nhận đăng ký kinh doanh điểm cung cấp dịch vụ trò chơi điện tử công cộng;

2. Bản sao có chứng thực chứng minh nhân dân/thẻ căn cước công dân/hộ chiếu của cá nhân đại diện cho tổ chức, doanh nghiệp trực tiếp quản lý điểm cung cấp dịch vụ trò chơi điện tử công cộng;

3. Các tài liệu liên quan khác (nếu có) ...........................................................................

Phần 3. Cam kết

(Tên tổ chức, doanh nghiệp) xin cam kết:

1. Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của nội dung trong đơn đề nghị cấp giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng và các tài liệu kèm theo.

2. Nếu được cấp giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng theo đơn này, (tên tổ chức, doanh nghiệp) cam kết giữ an ninh trật tự địa phương, tuân thủ các quy định về phòng chống cháy nổ của cơ quan công an và chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam về cung cấp dịch vụ trò chơi điện tử trên mạng./.

CHỦ ĐIỂM
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu số 07

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…….., ngày…..tháng…..năm…..

ĐƠN ĐỀ NGHỊ

SỬA ĐỔI, BỔ SUNG GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG

ĐIỂM CUNG CẤP DỊCH VỤ TRÒ CHƠI ĐIỆN TỬ CÔNG CỘNG
(Áp dụng cho chủ điểm là cá nhân)

Kính gửi:

(Sở Thông tin và Truyền thông tỉnh/thành phố…………..
/Ủy ban nhân dân quận, huyện ……………)

Tôi đề nghị được sửa đổi, bổ sung giấy chứng nhận đủ Điều kiện hoạt động trò chơi điện tử công cộng như sau:

Phần 1. Thông tin chung

1. Họ và tên: ...............................................................................................................

Số CMND/thẻ CCCD/hộ chiếu: …………….Ngày cấp: ……………Nơi cấp: .....................

Điện thoại liên hệ: …………………..Địa chỉ thư điện tử: ..................................................

2. Điểm cung cấp dịch vụ trò chơi điện tử công cộng:

Tên điểm: ....................................................................................................................

Địa chỉ ........................................................................................................................

3. Giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng số…….. cấp ngày………. tháng……….. năm …………

Phần 2. Nội dung và lý do sửa đổi, bổ sung

1. Nội dung đề nghị sửa đổi, bổ sung: .........................................................................

2. Lý do sửa đổi, bổ sung: ..........................................................................................

Phần 3. Tài liệu kèm theo

- Bản sao có chứng thực chứng minh nhân dân/thẻ căn cước công dân/hộ chiếu của chủ điểm;

- Các tài liệu liên quan khác (nếu có).

Phần 4. Cam kết

Tôi xin cam kết:

1. Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của nội dung trong đơn đề nghị sửa đổi, bổ sung giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng và các tài liệu kèm theo.

2. Nếu được cấp giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng sửa đổi, bổ sung, tôi sẽ tiếp tục chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam về cung cấp dịch vụ trò chơi điện tử trên mạng theo quy định./.

CHỦ ĐIỂM
(Ký, ghi rõ họ tên)

Mẫu số 08

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…….., ngày…..tháng…..năm…..

ĐƠN ĐỀ NGHỊ

SỬA ĐỔI, BỔ SUNG GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG ĐIỂM CUNG CẤP DỊCH VỤ TRÒ CHƠI ĐIỆN TỬ CÔNG CỘNG
(Áp dụng cho chủ điểm là tổ chức, doanh nghiệp)

Kính gửi:

(Sở Thông tin và Truyền thông tỉnh/thành phố…………..
/Ủy ban nhân dân quận, huyện ……………)

(Tên tổ chức, doanh nghiệp) đề nghị được sửa đổi, bổ sung giấy chứng nhận đủ Điều kiện hoạt động trò chơi điện tử công cộng như sau:

Phần 1. Thông tin chung

1. Tên tổ chức, doanh nghiệp: .....................................................................................

- Địa chỉ trụ sở chính: ...................................................................................................

- Điện thoại liên hệ: ………………..Địa chỉ thư điện tử: ...................................................

2. Điểm cung cấp dịch vụ trò chơi điện tử công cộng:

Tên điểm:.....................................................................................................................

Địa chỉ: .......................................................................................................................

3. Giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng số………. cấp ngày…… tháng…… năm…….

Phần 2. Nội dung và lý do sửa đổi, bổ sung

1. Nội dung đề nghị sửa đổi, bổ sung: .........................................................................

2. Lý do sửa đổi, bổ sung: ..........................................................................................

Phần 3. Tài liệu kèm theo

Các tài liệu liên quan (nếu có)

Phần 4. Cam kết

(Tên tổ chức, doanh nghiệp) xin cam kết:

1. Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của nội dung trong đơn đề nghị sửa đổi, bổ sung giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng và các tài liệu kèm theo.

2. Nếu được cấp giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng sửa đổi, bổ sung, (tên tổ chức, doanh nghiệp) sẽ tiếp tục chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam về cung cấp dịch vụ trò chơi điện tử trên mạng./.

CHỦ ĐIỂM
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu số 09

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…….., ngày…..tháng…..năm…..

ĐƠN ĐỀ NGHỊ GIA HẠN

GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG ĐIỂM

CUNG CẤP DỊCH VỤ TRÒ CHƠI ĐIỆN TỬ CÔNG CỘNG
(Áp dụng cho chủ điểm cá nhân)

Kính gửi:

(Sở Thông tin và Truyền thông tỉnh/thành phố…………..
/Ủy ban nhân dân quận, huyện ……………)

Tôi đề nghị gia hạn giấy chứng nhận đủ Điều kiện hoạt động trò chơi điện tử công cộng như sau:

Phần 1. Thông tin chung

1. Họ và tên: ...............................................................................................................

Số CMND/thẻ CCCD/hộ chiếu: …………….Ngày cấp: ……………Nơi cấp: .....................

Điện thoại liên hệ: …………………..Địa chỉ thư điện tử: ..................................................

2. Điểm cung cấp dịch vụ trò chơi điện tử công cộng:

Tên điểm: ....................................................................................................................

Địa chỉ ........................................................................................................................

3. Giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng số…….. cấp ngày………. tháng……….. năm …………

Phần 2. Lý do và thời gian đề nghị gia hạn

Lý do đề nghị gia hạn: .................................................................................................

Thời gian đề nghị gia hạn: ………….tháng

Phần 3. Tài liệu kèm theo

- Bản sao có chứng thực chứng minh thư nhân dân/thẻ căn cước công dân/hộ chiếu của chủ điểm;

- Các tài liệu kèm theo (nếu có)

Phần 4. Cam kết

Tôi xin cam kết:

1. Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của nội dung trong đơn đề nghị gia hạn giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng và các tài liệu kèm theo.

2. Nếu được cấp gia hạn giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng, tôi sẽ tiếp tục chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam về cung cấp dịch vụ trò chơi điện tử trên mạng./.

CHỦ ĐIỂM
(Ký, ghi rõ họ tên)

Mẫu số 10

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…….., ngày…..tháng…..năm…..

ĐƠN ĐỀ NGHỊ GIA HẠN

GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG ĐIỂM

CUNG CẤP DỊCH VỤ TRÒ CHƠI ĐIỆN TỬ CÔNG CỘNG
(Áp dụng cho chủ điểm là tổ chức, doanh nghiệp)

Kính gửi:

(Sở Thông tin và Truyền thông tỉnh/thành phố…………..
/Ủy ban nhân dân quận, huyện ……………)

(Tên tổ chức, doanh nghiệp) đề nghị gia hạn giấy chứng nhận đủ Điều kiện hoạt động trò chơi điện tử công cộng như sau:

Phần 1. Thông tin chung

1. Tên tổ chức, doanh nghiệp: .....................................................................................

- Địa chỉ trụ sở chính: ...................................................................................................

- Điện thoại liên hệ: ………………..Địa chỉ thư điện tử: ...................................................

2. Điểm cung cấp dịch vụ trò chơi điện tử công cộng:

Tên điểm: ....................................................................................................................

Địa chỉ ........................................................................................................................

3. Giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng số…….. cấp ngày………. tháng……….. năm …………

Phần 2. Lý do và thời gian đề nghị gia hạn

Lý do: .........................................................................................................................

Thời gian đề nghị gia hạn: ………….tháng

Phần 3. Tài liệu kèm theo (nếu có)

Phần 4. Cam kết

(Tên tổ chức, doanh nghiệp) xin cam kết:

1. Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của nội dung trong đơn đề nghị gia hạn giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng và các tài liệu kèm theo.

2. Nếu được cấp gia hạn giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng, tôi sẽ tiếp tục chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam về cung cấp dịch vụ trò chơi điện tử trên mạng./.

CHỦ ĐIỂM
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu số 11

UBND TỈNH/THÀNH PHỐ……. SỞ THÔNG TIN VÀ TRUYỀN THÔNG (UBND QUẬN/HUYỆN………….) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:……………… | ………., ngày ….. tháng ….. năm 20….

QUYẾT ĐỊNH GIA HẠN

GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG ĐIỂM CUNG CẤP

DỊCH VỤ TRÒ CHƠI ĐIỆN TỬ CÔNG CỘNG

GIÁM ĐỐC SỞ THÔNG TIN VÀ TRUYỀN THÔNG
TỈNH/THÀNH PHỐ....

(CHỦ TỊCH ỦY BAN NHÂN DÂN
QUẬN/HUYỆN……………………….)

QUYẾT ĐỊNH:

Điều 1. Gia hạn thời gian có hiệu lực của Giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng số …………….cấp ngày..... tháng….. năm…….. của điểm cung cấp dịch vụ trò chơi điện tử công cộng...(tên điểm), địa chỉ:………………………………………………………. đến ngày ……tháng….. năm…….

Điều 2. Chủ điểm cung cấp dịch vụ trò chơi điện tử công cộng có trách nhiệm thi hành Quyết định này./.

GIÁM ĐỐC SỞ THÔNG TIN VÀ TRUYỀN THÔNG/
CHỦ TỊCH UBND QUẬN/HUYỆN
(Ký, ghi rõ họ và tên, đóng dấu)

Mẫu số 12

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…….., ngày…..tháng…..năm…..

ĐƠN ĐỀ NGHỊ CẤP LẠI

GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG ĐIỂM CUNG CẤP DỊCH VỤ TRÒ CHƠI ĐIỆN TỬ CÔNG CỘNG
(Áp dụng cho chủ điểm là cá nhân)

Kính gửi:

(Sở Thông tin và Truyền thông tỉnh/thành phố…………..
/Ủy ban nhân dân quận, huyện ……………)

Tôi đề nghị cấp lại giấy chứng nhận đủ Điều kiện hoạt động trò chơi điện tử công cộng như sau:

Phần 1. Thông tin chung

1. Họ và tên của chủ điểm: ..........................................................................................

Số CMND/thẻ CCCD/hộ chiếu: …………….Ngày cấp: ……………Nơi cấp: .....................

Điện thoại liên hệ: …………………..Địa chỉ thư điện tử: ..................................................

2. Điểm cung cấp dịch vụ trò chơi điện tử công cộng:

Tên điểm: ....................................................................................................................

Địa chỉ ........................................................................................................................

3. Giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng số…….. cấp ngày………. tháng……….. năm …………

Phần 2. Lý do đề nghị cấp lại

...................................................................................................................................

Phần 3. Tài liệu kèm theo

1. Bản sao có chứng thực chứng minh thư nhân dân/thẻ căn cước công dân/hộ chiếu của chủ điểm.

2. Các tài liệu liên quan khác (nếu có).

Phần 4. Cam kết

Tôi xin cam kết:

1. Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của nội dung trong đơn đề nghị gia hạn giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng và các tài liệu kèm theo.

2. Nếu được cấp gia hạn giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng, tôi sẽ tiếp tục chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam về cung cấp dịch vụ trò chơi điện tử trên mạng./.

CHỦ ĐIỂM
(Ký, ghi rõ họ tên)

Mẫu số 13

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…….., ngày…..tháng…..năm…..

ĐƠN ĐỀ NGHỊ CẤP LẠI

GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG ĐIỂM

CUNG CẤP DỊCH VỤ TRÒ CHƠI ĐIỆN TỬ CÔNG CỘNG
(Áp dụng cho chủ điểm là tổ chức, doanh nghiệp)

Kính gửi:

(Sở Thông tin và Truyền thông tỉnh/thành phố…………..
/Ủy ban nhân dân quận, huyện ……………)

(Tên tổ chức, doanh nghiệp) đề nghị cấp lại giấy chứng nhận đủ Điều kiện hoạt động trò chơi điện tử công cộng như sau:

Phần 1. Thông tin chung

1. Tên tổ chức, doanh nghiệp: .....................................................................................

- Địa chỉ trụ sở chính: ...................................................................................................

- Điện thoại liên hệ: ……………………… Địa chỉ thư điện tử: ..........................................

2. Điểm cung cấp dịch vụ trò chơi điện tử công cộng:

Tên điểm: ....................................................................................................................

Địa chỉ ........................................................................................................................

3. Giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng số ……cấp ngày……….tháng…… năm ……..

Phần 2. Lý do đề nghị cấp lại

...................................................................................................................................

Phần 3. Tài liệu kèm theo (nếu có)

Phần 4. Cam kết

(Tên tổ chức, doanh nghiệp) xin cam kết:

1. Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của nội dung trong đơn đề nghị gia hạn giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng và các tài liệu kèm theo.

2. Nếu được cấp gia hạn giấy chứng nhận đủ Điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng, tôi sẽ tiếp tục chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam về cung cấp dịch vụ trò chơi điện tử trên mạng./.

CHỦ ĐIỂM
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu số 14

UBND TỈNH/THÀNH PHỐ……… SỞ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /BC-STTTT | ………, ngày …… tháng ….. năm 20…..

BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG
Của các điểm truy nhập Internet công cộng và điểm cung cấp dịch vụ trò chơi điện tử công cộng (năm 20.....)

Kính gửi: Bộ Thông tin và Truyền thông.

Sở Thông tin và Truyền thông tỉnh/thành phố …………….báo cáo công tác quản lý và tình hình hoạt động của các điểm truy nhập Internet công cộng và điểm cung cấp dịch vụ trò chơi điện tử công cộng trên địa bàn từ 1/12/... đến hết ngày 30/11/... như sau:

1. Công tác quản lý nhà nước

a) Các hoạt động chính (phổ biến pháp luật, cấp và thu hồi giấy phép, thanh kiểm tra, các hoạt động khác).

b) Các văn bản tỉnh, thành phố mới ban hành (kèm theo bản copy hoặc đường link).

c) Số lượng các giấy chứng nhận đủ Điều kiện cung cấp dịch vụ trò chơi điện tử công cộng cấp mới, thu hồi.

2. Tình hình hoạt động và tuân thủ pháp luật của các điểm truy nhập Internet công cộng không cung cấp trò chơi điện tử và điểm cung cấp dịch vụ trò chơi điện tử công cộng.

3. Số lượng các điểm truy nhập Internet công cộng không cung cấp dịch vụ trò chơi điện tử tính đến ngày 30/11/20...

STT | Loại điểm | Số lượng
1 | Đại lý Internet |
2 | Điểm cung cấp dịch vụ của doanh nghiệp Internet |
3 | Điểm truy nhập Internet công cộng tại nhà hàng, khách sạn, sân bay, quán café và các điểm công cộng khác |
Tổng số |  |

4. Số lượng các điểm cung cấp dịch vụ trò chơi điện tử công cộng tính đến ngày 30/11/20...

STT | Loại điểm | Số lượng
1 | Đại lý Internet |
2 | Điểm cung cấp dịch vụ của doanh nghiệp Internet |
3 | Điểm truy nhập Internet công cộng tại nhà hàng, khách sạn, sân bay, quán café và các điểm công cộng khác |
4 | Điểm cung cấp dịch vụ trò chơi điện tử công cộng không kết nối Internet |
Tổng số |  |

5. Khó khăn, vướng mắc, kiến nghị, đề xuất.

GIÁM ĐỐC
(Ký, ghi rõ họ và tên, đóng dấu)

Mẫu số 15

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………. | …….., ngày ….. tháng ….. năm …..

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP

CUNG CẤP DỊCH VỤ TRÒ CHƠI ĐIỆN TỬ G1 TRÊN MẠNG

Kính gửi: |
 | - Bộ Thông tin và Truyền thông; - Cục Phát thanh, truyền hình và thông tin điện tử.

1.Tên doanh nghiệp viết bằng tiếng Việt: (ghi bằng chữ in hoa) .....................................

- Tên giao dịch quốc tế: ...............................................................................................

- Tên viết tắt: ...............................................................................................................

2. Địa chỉ trụ sở chính: .................................................................................................

Địa chỉ văn phòng giao dịch:.........................................................................................

Điện thoại: ………………………Fax: ……………….Website: ...........................................

3. Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đầu tư số:.... do.... cấp ngày... tháng... năm... do....

4. Họ và tên người đại diện theo pháp luật của doanh nghiệp:

Chức vụ: ………………………….Số điện thoại liên lạc: ..................................................

5. Địa chỉ đặt máy chủ, doanh nghiệp cho thuê máy chủ, cho thuê chỗ đặt máy chủ:

6. Thời hạn đề nghị cấp phép: (tối đa 10 năm).

7. Tài liệu kèm theo:

8. Cam kết: (Tên doanh nghiệp) xin cam kết:

- Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của nội dung trong đơn đề nghị cấp giấy phép cung cấp dịch vụ trò chơi điện tử G1 trên mạng và các tài liệu kèm theo.

- Nếu được cấp giấy phép cung cấp dịch vụ trò chơi điện tử G1, (tên doanh nghiệp) sẽ chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam về hoạt động cung cấp trò chơi điện tử trên mạng và các quy định trong giấy phép cung cấp dịch vụ trò chơi điện tử trên mạng./.

Nơi nhận:
- Như trên;
…………….
- Lưu:………

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu số 16

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /GP-BTTTT | ………, ngày ….. tháng ….. năm ….

GIẤY PHÉP

CUNG CẤP DỊCH VỤ TRÒ CHƠI ĐIỆN TỬ G1 TRÊN MẠNG

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Nghị định số 17/2017/NĐ-CP ngày 17 tháng 02 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Căn cứ Nghị định số 72/2013/NĐ-CP ngày 15 tháng 7 năm 2013 của Chính phủ quản lý, cung cấp, sử dụng dịch vụ internet và thông tin trên mạng;

Căn cứ Nghị định số 27/2018/NĐ-CP ngày 01 tháng 3 năm 2018 sửa đổi, bổ sung một số Điều của Nghị định số 72/2013/NĐ-CP ngày 15 tháng 7 năm 2013 của Chính phủ về quản lý, cung cấp, sử dụng dịch vụ internet và thông tin trên mạng;

Căn cứ đề nghị của..................................................................................................... ;

Theo đề nghị của Cục trưởng Cục Phát thanh, truyền hình và thông tin điện tử,

QUYẾT ĐỊNH:

CẤP GIẤY PHÉP CUNG CẤP DỊCH VỤ TRÒ CHƠI ĐIỆN TỬ G1 TRÊN MẠNG THEO NHỮNG QUY ĐỊNH SAU:

1. Tên doanh nghiệp được cấp phép:

- Tên giao dịch quốc tế: ...............................................................................................

- Tên viết tắt: ...............................................................................................................

- Địa chỉ trụ sở chính: ...................................................................................................

- Địa chỉ văn phòng giao dịch: ......................................................................................

- Điện thoại: …………………………………..Fax: .............................................................

- Website: ...................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đầu tư số:.... do.... cấp ngày... tháng... năm...

2. Địa chỉ đặt máy chủ, doanh nghiệp cho thuê máy chủ, cho thuê chỗ đặt máy chủ:

3. Họ tên người đại diện theo pháp luật của doanh nghiệp: ...........................................

- Số điện thoại liên hệ:

4. Giấy phép này có giá trị trong …………..năm và có hiệu lực kể từ ngày ký.

5. Doanh nghiệp được cấp giấy phép cung cấp dịch vụ trò chơi điện tử G1 trên mạng phải thực hiện đúng các quy định về hoạt động quản lý, cung cấp, sử dụng dịch vụ trò chơi điện tử trên mạng; cam kết của doanh nghiệp tại Đơn đề nghị cấp giấy phép; những Điều ghi trong Giấy phép này./.

Nơi nhận:
- Doanh nghiệp được cấp giấy phép;
- Bộ Công an;
- Cục Viễn thông;
- Sở TTTT địa phương;
- Bộ trưởng;
- Thứ trưởng;
- Lưu: VT, Cục PTTH&TTĐT.

BỘ TRƯỞNG

Mẫu số 17

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …….. | ………, ngày ….. tháng …. năm …..

ĐƠN ĐỀ NGHỊ PHÊ DUYỆT

NỘI DUNG, KỊCH BẢN TRÒ CHƠI ĐIỆN TỬ G1 TRÊN MẠNG

Kính gửi:

- Bộ Thông tin và Truyền thông;
- Cục Phát thanh, truyền hình và thông tin điện tử.

Phần 1. Thông tin chung

1. Tên doanh nghiệp viết bằng tiếng Việt: (ghi bằng chữ in hoa) ....................................

- Tên giao dịch quốc tế: ...............................................................................................

- Tên viết tắt: ...............................................................................................................

2. Giấy phép cung cấp dịch vụ trò chơi điện tử G1 số:.... cấp ngày... tháng... năm... do Bộ Thông tin và Truyền thông cấp.

Phần 2. Mô tả tóm tắt về trò chơi điện tử G1 trên mạng đề nghị phê duyệt nội dung, kịch bản:

1. Tên trò chơi: ............................................................................................................

- Tên tiếng Việt

- Các tên tiếng nước ngoài

2. Phiên bản trò chơi (tên phiên bản nếu có): ................................................................

3. Kết quả phân loại trò chơi theo độ tuổi: ....................................................................

4. Ngôn ngữ thể hiện:...................................................................................................

5. Nguồn gốc trò chơi:.................................................................................................

6. Mô tả nội dung, kịch bản trò chơi: ............................................................................

7. Địa chỉ đặt máy chủ tại Việt Nam (thông tin chi tiết): ..................................................

8. Nhà cung cấp dịch vụ internet: .................................................................................

9. Phương thức, phạm vi cung cấp dịch vụ: .................................................................

- Trên trang thông tin điện tử/tại tên miền: .....................................................................

- Kênh phân phối trò chơi cho thiết bị di động (tên doanh nghiệp, IP khi cung cấp trên ứng dụng cài đặt trên thiết bị di động):...................................................................................................................................

10. Hình thức thu phí (thu phí giờ chơi hay bán vật phẩm ảo): ........................................

11. Phương thức thanh toán, hình thức thanh toán: .......................................................

12. Họ tên người chịu trách nhiệm quản lý trò chơi: .......................................................

- Chức vụ:....................................................................................................................

- Điện thoại liên lạc:......................................................................................................

Phần 3. Tài liệu kèm theo (quy định tại Điều 32g Nghị định này)

1. ...............................................................................................................................

2. ...............................................................................................................................

Phần 4. Cam kết

(Tên doanh nghiệp) xin cam kết:

1. Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của nội dung trong đơn đăng ký thẩm định nội dung, kịch bản trò chơi điện tử G1 trên mạng và các tài liệu kèm theo.

2. Nếu được cấp Quyết định phê duyệt nội dung, kịch bản trò chơi điện tử G1 trên mạng, (tên doanh nghiệp) sẽ chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam về hoạt động cung cấp dịch vụ trò chơi điện tử trên mạng và các quy định trong Quyết định phê duyệt nội dung kịch bản.

Nơi nhận:
- Như trên;
……………
- Lưu:…….

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu số 18

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-BTTTT | Hà Nội, ngày tháng …. năm ……

QUYẾT ĐỊNH

Về việc phê duyệt nội dung kịch bản trò chơi điện tử G1 trên mạng

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Nghị định số 17/2017/NĐ-CP ngày 17 tháng 02 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Căn cứ Nghị định số 72/2013/NĐ-CP ngày 15 tháng 7 năm 2013 của Chính phủ quản lý, cung cấp, sử dụng dịch vụ internet và thông tin trên mạng;

Căn cứ Nghị định số 27/2018/NĐ-CP ngày 01 tháng 3 năm 2018 sửa đổi, bổ sung một số Điều của Nghị định số 72/2013/NĐ-CP ngày 15 tháng 7 năm 2013 của Chính phủ về quản lý, cung cấp, sử dụng dịch vụ internet và thông tin trên mạng;

Căn cứ giấy phép cung cấp dịch vụ trò chơi điện tử G1 trên mạng số: ……../GP-BTTTT ngày….. tháng …..năm…..;

Xét đề nghị của (Công ty có hồ sơ đề nghị thẩm định nội dung, kịch bản);

Căn cứ báo cáo của Hội đồng tư vấn thẩm định nội dung, kịch bản trò chơi điện tử về kết quả thẩm định trò chơi....;

Theo đề nghị của Cục trưởng Cục Phát thanh, truyền hình và thông tin điện tử,

QUYẾT ĐỊNH:

Điều 1. Phê duyệt nội dung, kịch bản trò chơi điện tử G1 theo các quy định sau:

1. Tên doanh nghiệp:

- Tên giao dịch quốc tế: ...............................................................................................

- Tên viết tắt:................................................................................................................

- Địa chỉ trụ sở chính: ...................................................................................................

- Địa chỉ văn phòng giao dịch: ......................................................................................

- Điện thoại: …………………………………..Fax: .............................................................

- Website: ...................................................................................................................

- Giấy phép cung cấp dịch vụ trò chơi điện tử G1 trên mạng số: ………./GP-BTTTT ngày....tháng.... năm ….

2. Tên trò chơi điện tử G1 được cấp quyết định phê duyệt nội dung, kịch bản:

- Tên tiếng Việt: ...........................................................................................................

- Tên tiếng Anh: ...........................................................................................................

- Phiên bản trò chơi: ....................................................................................................

3. Trò chơi dành cho độ tuổi: .......................................................................................

4. Nguồn gốc trò chơi: ................................................................................................

5. Ngôn ngữ sử dụng trong trò chơi: ............................................................................

6. Phương thức, phạm vi cung cấp dịch vụ:..................................................................

- Trên trang thông tin điện tử tại tên miền: .....................................................................

- Kênh phân phối trò chơi cho thiết bị di động: .............................................................

7. Doanh nghiệp được cấp phép thực hiện đúng các quy định của pháp luật về bản quyền khi cung cấp trò chơi điện tử G1 trên mạng tại Việt Nam.

8. Doanh nghiệp được cấp Quyết định phê duyệt nội dung kịch bản trò chơi điện tử G1 trên mạng phải thực hiện đúng các quy định về hoạt động quản lý, cung cấp, sử dụng dịch vụ trò chơi điện tử trên mạng; thực hiện đúng cam kết của doanh nghiệp tại Đơn đề nghị phê duyệt nội dung, kịch bản trò chơi điện tử G1 trên mạng và những Điều ghi trong Quyết định này.

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Điều 3. Chánh Văn phòng, Cục trưởng Cục Phát thanh, truyền hình và thông tin điện tử, chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Bộ Công an;
- Cục Viễn thông;
- Sở TTTT địa phương;
- Bộ trưởng;
- Thứ trưởng;
- Lưu: VT, Cục PTTH&TTĐT.

BỘ TRƯỞNG

Mẫu số 19

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… | …….., ngày….. tháng ….. năm …..

ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN

ĐĂNG KÝ CUNG CẤP DỊCH VỤ TRÒ CHƠI ĐIỆN TỬ G2, G3, G4

Kính gửi: Cục Phát thanh, truyền hình và thông tin điện tử.

1. Tên doanh nghiệp viết bằng tiếng Việt: (ghi bằng chữ in hoa) ....................................

- Tên giao dịch quốc tế: ...............................................................................................

- Tên viết tắt: ...............................................................................................................

2. Địa chỉ trụ sở chính: .................................................................................................

Địa chỉ văn phòng giao dịch: ........................................................................................

Điện thoại: …………………….Fax: …………………..Website ..........................................

3. Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đầu tư số:....do.... cấp ngày... tháng... năm... tại...

4. Họ và tên người đại diện theo pháp luật của doanh nghiệp:

Chức vụ: ……………………………….Số điện thoại liên lạc: ............................................

5. Thời hạn đăng ký cung cấp dịch vụ: (tối đa không quá 10 năm)

6. Thể loại trò chơi điện tử cung cấp trên mạng (G2, G3, G4):

7. Phương thức, phạm vi cung cấp dịch vụ:

a) Trên trang thông tin điện tử tại tên miền:

b) Kênh phân phối trò chơi cho thiết bị di động (tên doanh nghiệp, IP khi cung cấp trên ứng dụng cài đặt trên thiết bị di động):

8. Địa chỉ đặt máy chủ tại Việt Nam (thông tin chi tiết):

9. Doanh nghiệp cung cấp dịch vụ internet:

10. Tài liệu kèm theo

11. Cam kết

(Tên doanh nghiệp) xin cam kết:

- Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của nội dung trong đơn đăng ký cung cấp dịch vụ trò chơi điện tử trên mạng và các tài liệu kèm theo.

- Nếu được cấp giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử trên mạng, (tên doanh nghiệp) sẽ chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam về hoạt động cung cấp dịch vụ trò chơi điện tử trên mạng và các quy định trong giấy chứng nhận cung cấp dịch vụ trò chơi điện tử trên mạng./.

Nơi nhận:
- Như trên;
……………
- Lưu:………

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu số 20

BỘ THÔNG TIN VÀ TRUYỀN THÔNG CỤC PHÁT THANH, TRUYỀN HÌNH VÀ THÔNG TIN ĐIỆN TỬ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………./GCN-PTTH&TTĐT | Hà Nội, ngày tháng năm ……

GIẤY CHỨNG NHẬN ĐĂNG KÝ CUNG CẤP DỊCH VỤ TRÒ CHƠI ĐIỆN TỬ TRÊN MẠNG

CỤC TRƯỞNG CỤC PHÁT THANH, TRUYỀN HÌNH VÀ THÔNG TIN ĐIỆN TỬ

Căn cứ Nghị định số 17/2017/NĐ-CP ngày 17 tháng 02 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Căn cứ Nghị định số 72/2013/NĐ-CP ngày 15 tháng 7 năm 2013 của Chính phủ quản lý, cung cấp, sử dụng dịch vụ internet và thông tin trên mạng;

Căn cứ Nghị định số 27/2018/NĐ-CP ngày 01 tháng 3 năm 2018 sửa đổi, bổ sung một số Điều của Nghị định số 72/2013/NĐ-CP ngày 15 tháng 7 năm 2013 của Chính phủ về quản lý, cung cấp, sử dụng dịch vụ internet và thông tin trên mạng;

Căn cứ Quyết định số 698/QĐ-BTTTT ngày 10 tháng 5 năm 2017 của Bộ trưởng Bộ Thông tin và Truyền thông quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Cục Phát thanh, truyền hình và thông tin điện tử;

Theo đề nghị của ……….(doanh nghiệp đề nghị cấp đăng ký);

Theo đề nghị của Trưởng phòng Thông tin điện tử,

QUYẾT ĐỊNH:

Cấp giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử trên mạng theo những quy định sau:

1. Tên doanh nghiệp được cấp giấy chứng nhận:

- Tên giao dịch quốc tế: ...............................................................................................

- Tên viết tắt:................................................................................................................

- Địa chỉ trụ sở chính: ...................................................................................................

- Địa chỉ văn phòng giao dịch: ......................................................................................

- Điện thoại: …………………………………….Fax: ..........................................................

- Website: ...................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đầu tư số:.... do.... cấp ngày... tháng... năm...

2. Phương thức, phạm vi cung cấp dịch vụ:

a) Trên trang thông tin điện tử tại tên miền:

b) Kênh phân phối trò chơi cho thiết bị di động:

3. Thể loại trò chơi điện tử cung cấp trên mạng (G2, G3, G4):

4. Họ tên người đại diện theo pháp luật của doanh nghiệp:

Số điện thoại liên hệ:

5. Doanh nghiệp được cấp giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử trên mạng phải thực hiện đúng các quy định về hoạt động quản lý, cung cấp, sử dụng dịch vụ trò chơi điện tử trên mạng; thực hiện đúng cam kết của doanh nghiệp tại Đơn đề nghị cấp giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử trên mạng và những Điều ghi trong Giấy chứng nhận này./.

Nơi nhận:
- Doanh nghiệp được cấp giấy chứng nhận;
- Bộ Công an;
- Sở TT&TT địa phương;
- Cục Viễn thông;
- Bộ trưởng;
- Thứ trưởng;
- Lưu: VT, P.TTĐT (02).

CỤC TRƯỞNG
(Ký tên, đóng dấu)

Mẫu số 21

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………… | ……., ngày ….. tháng ….. năm …..

THÔNG BÁO

CUNG CẤP DỊCH VỤ TRÒ CHƠI ĐIỆN TỬ TRÊN MẠNG

Kính gửi: Cục Phát thanh, truyền hình và thông tin điện tử.

(Tên doanh nghiệp) thông báo cung cấp dịch vụ trò chơi điện tử trên mạng như sau:

Phần 1. Thông tin chung

1. Tên doanh nghiệp viết bằng tiếng Việt: (ghi bằng chữ in hoa) ....................................

- Tên giao dịch quốc tế: ...............................................................................................

- Tên viết tắt: ...............................................................................................................

2. Giấy chứng nhận cung cấp dịch vụ trò chơi điện tử trên mạng số: …….. do Cục Phát thanh, truyền hình và thông tin điện tử cấp ngày... tháng... năm...

3. Họ tên người chịu trách nhiệm quản lý trò chơi: ........................................................

Chức vụ: ………………………………..Điện thoại liên lạc .................................................

Phần 2. Mô tả tóm tắt về trò chơi điện tử cung cấp dịch vụ trên mạng:

TT | Tên trò chơi (tên tiếng Việt và tiếng nước ngoài) | Kết quả phân loại trò chơi theo độ tuổi | Ngôn ngữ thể hiện | Nguồn gốc trò chơi | Mô tả nội dung trò chơi, cách chơi | Loại hình trò chơi cung cấp (G2, G3, G4) | Phạm vi, phương thức cung cấp dịch vụ |  |  | Hình thức thu phí | Thời gian dự kiến phát hành
 |  |  |  |  |  |  | Trên trang thông tin điện tử tại tên miền | Kênh phân phối ứng dụng cài đặt cho thiết bị di động | Địa chỉ IP |  |
1 |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |  |  |  |

Phần 3. Tài liệu kèm theo

1 ................................................................................................................................

2 ................................................................................................................................

Phần 4. Cam kết

(Tên doanh nghiệp) xin cam kết:

1. Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của nội dung thông báo cung cấp dịch vụ trò chơi điện tử trên mạng và các tài liệu kèm theo.

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam về hoạt động cung cấp dịch vụ trò chơi điện tử trên mạng và các quy định trong Giấy xác nhận thông báo này./.

Nơi nhận:
- Như trên;
…………….
- Lưu:………

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu số 22

BỘ THÔNG TIN VÀ TRUYỀN THÔNG CỤC PHÁT THANH, TRUYỀN HÌNH VÀ THÔNG TIN ĐIỆN TỬ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………./GCN-PTTH&TTĐT | Hà Nội, ngày tháng năm …..

GIẤY XÁC NHẬN

THÔNG BÁO CUNG CẤP DỊCH VỤ TRÒ CHƠI ĐIỆN TỬ TRÊN MẠNG

CỤC TRƯỞNG CỤC PHÁT THANH, TRUYỀN HÌNH VÀ THÔNG TIN ĐIỆN TỬ

Căn cứ Nghị định số 17/2017/NĐ-CP ngày 17 tháng 02 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Căn cứ Nghị định số 72/2013/NĐ-CP ngày 15 tháng 7 năm 2013 của Chính phủ quản lý cung cấp, sử dụng dịch vụ internet và thông tin trên mạng;

Căn cứ Nghị định số 27/2018/NĐ-CP ngày 01 tháng 3 năm 2018 sửa đổi, bổ sung một số Điều của Nghị định số 72/2013/NĐ-CP ngày 15 tháng 7 năm 2013 của Chính phủ về quản lý, cung cấp, sử dụng dịch vụ internet và thông tin trên mạng;

Căn cứ Quyết định số 698/QĐ-BTTTT ngày 10 tháng 5 năm 2017 của Bộ trưởng Bộ Thông tin và Truyền thông quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Cục Phát thanh, truyền hình và thông tin điện tử;

Căn cứ Giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử G2, G3, G4 trên mạng số ngày tháng năm:

Căn cứ thông báo cung cấp trò chơi điện tử của…….. (doanh nghiệp thông báo);

Theo đề nghị của Trưởng phòng Thông tin điện tử,

Xác nhận thông báo cung cấp dịch vụ trò chơi điện tử trên mạng với những nội dung sau:

1. Tên doanh nghiệp:

- Giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử trên mạng số:.... do Cục Phát thanh, truyền hình và thông tin điện tử cấp ngày... tháng...năm...

2. Nội dung thông báo:

TT | Tên trò chơi (tên tiếng Việt và tiếng nước ngoài) | Kết quả phân loại trò chơi theo độ tuổi | Ngôn ngữ thể hiện | Loại hình trò chơi cung cấp (G2, G3, G4) | Phạm vi, phương thức cung cấp dịch vụ
 |  |  |  |  | Trên trang thông tin điện tử tại tên miền | Kênh phân phối ứng dụng cài đặt cho thiết bị di động | Địa chỉ IP
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |

3. Doanh nghiệp cung cấp dịch vụ trò chơi theo đúng nội dung đã thông báo và phải thực hiện đúng các quy định về hoạt động quản lý, cung cấp, sử dụng dịch vụ trò chơi điện tử trên mạng./.

Nơi nhận:
- Doanh nghiệp được cấp giấy xác nhận;
- Bộ Công an;
- Cục Viễn thông;
- Sở TTTT địa phương;
- Thứ trưởng;
- Lưu: VT, P.TTĐT (02).

CỤC TRƯỞNG
(Ký tên, đóng dấu)

Mẫu số 23

TÊN CƠ QUAN, TỔ CHỨC, DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ………., ngày tháng năm

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP THIẾT LẬP

TRANG THÔNG TIN ĐIỆN TỬ TỔNG HỢP

Kính gửi:…………………………………………………..

1. Tên cơ quan chủ quản (nếu có): ...............................................................................

2. Tên cơ quan, tổ chức, doanh nghiệp thiết lập trang thông tin điện tử tổng hợp: ..........

3. Mục đích thiết lập trang thông tin điện tử tổng hợp: ..................................................

4. Nội dung thông tin cung cấp trên trang thông tin điện tử tổng hợp; các chuyên Mục, loại hình thông tin:

5. Đối tượng phục vụ: .................................................................................................

6. Nguồn tin: ...............................................................................................................

7. Phạm vi cung cấp thông tin: .....................................................................................

a) Trên trang thông tin điện tử tại tên miền: ...................................................................

b) Qua hệ thống phân phối ứng dụng khi cung cấp cho các thiết bị di động: ..................

8. Nhà cung cấp dịch vụ kết nối Internet: ......................................................................

9. Địa điểm đặt máy chủ tại Việt Nam: ..........................................................................

10. Nhân sự chịu trách nhiệm quản lý nội dung trang thông tin điện tử tổng hợp:

- Họ và tên: .................................................................................................................

- Chức danh: ...............................................................................................................

- Số điện thoại liên lạc (cả cố định và di động): .............................................................

11. Trụ sở: ..................................................................................................................

Điện thoại: ………………………………………..Fax: ........................................................

Email: .........................................................................................................................

12. Thời gian đề nghị cấp phép: ……..năm ……tháng.

Cam đoan thực hiện đúng các quy định về hoạt động quản lý, cung cấp, sử dụng dịch vụ Internet và thông tin trên mạng./.

Nơi nhận:
- Như trên;
- Cơ quan chủ quản (nếu có);
………………………………………

NGƯỜI ĐỨNG ĐẦU CƠ QUAN, TỔ CHỨC,
DOANH NGHIỆP
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

(Đầu mối liên hệ về hồ sơ cấp phép (họ tên, chức vụ, điện thoại, địa chỉ thư điện tử).

Mẫu số 24

BỘ THÔNG TIN VÀ TRUYỀN THÔNG (UBND TỈNH, THÀNH PHỐ…..) CỤC PHÁT THANH TRUYỀN HÌNH VÀ THÔNG TIN ĐIỆN TỬ (SỞ THÔNG TIN VÀ TRUYỀN THÔNG TỈNH, THÀNH PHỐ) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………../GP-TTĐT | ……….., ngày tháng năm

GIẤY PHÉP THIẾT LẬP

TRANG THÔNG TIN ĐIỆN TỬ TỔNG HỢP TRÊN MẠNG

CỤC TRƯỞNG CỤC PHÁT THANH, TRUYỀN HÌNH
VÀ THÔNG TIN ĐIỆN TỬ
(GIÁM ĐỐC SỞ THÔNG TIN VÀ TRUYỀN THÔNG)

Căn cứ Nghị định số 17/2017/NĐ-CP ngày 17 tháng 02 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Căn cứ Nghị định số 72/2013/NĐ-CP ngày 15 tháng 7 năm 2013 của Chính phủ quản lý cung cấp, sử dụng dịch vụ internet và thông tin trên mạng;

Căn cứ Nghị định số 27/2018/NĐ-CP ngày 01 tháng 3 năm 2018 sửa đổi, bổ sung một số Điều của Nghị định số 72/2013/NĐ-CP ngày 15 tháng 7 năm 2013 của Chính phủ về quản lý, cung cấp, sử dụng dịch vụ internet và thông tin trên mạng;

Căn cứ Quyết định số 698/QĐ-BTTTT ngày 10 tháng 5 năm 2017 của Bộ trưởng Bộ Thông tin và Truyền thông quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Cục Phát thanh, truyền hình và thông tin điện tử;

Theo đề nghị của…… (tổ chức, doanh nghiệp đề nghị cấp phép);

Theo đề nghị của Trưởng phòng Thông tin điện tử (Trưởng Phòng.,., thuộc Sở Thông tin và Truyền thông tỉnh, thành phố),

QUYẾT ĐỊNH:

Cấp giấy phép thiết lập trang thông tin điện tử tổng hợp trên mạng theo những quy định sau:

1. Tên cơ quan chủ quản: ............................................................................................

2. Tên cơ quan, tổ chức, doanh nghiệp thiết lập trang tin điện tử tổng hợp trên mạng:………………..

3. Nội dung thông tin cung cấp lên mạng: .....................................................................

4. Nguồn tin: ...............................................................................................................

5. Phạm vi cung cấp thông tin: .....................................................................................

a) Trên trang thông tin điện tử tại tên miền: ...................................................................

b) Qua hệ thống phân phối ứng dụng khi cung cấp cho các thiết bị di động: ..................

6. Địa điểm đặt máy chủ tại Việt Nam: ..........................................................................

7. Nhân sự chịu trách nhiệm quản lý nội dung trang thông tin điện tử tổng hợp: .............

- Họ và tên: .................................................................................................................

- Chức danh: ...............................................................................................................

- Số điện thoại liên lạc (cả cố định và di động): .............................................................

8. Trụ sở cơ quan:........................................................................................................

Điện thoại: …………………………………………Fax: .......................................................

9. Giấy phép này có giá trị trong ……năm.

10. Giấy phép này có hiệu lực kể từ ngày ký.

11. Cơ quan được cấp Giấy phép thiết lập trang thông tin điện tử tổng hợp trên mạng phải thực hiện đúng các quy định về hoạt động quản lý, cung cấp, sử dụng dịch vụ Internet và thông tin trên mạng; các văn bản pháp luật có liên quan hiện hành và những Điều ghi trong Giấy phép này./.

Nơi nhận:
- Tổ chức, doanh nghiệp được cấp phép;
- Cục trưởng (Giám đốc Sở TT&TT tỉnh, thành phố....);
- Cục PTTH&TTĐT (đối với Giấy phép do Sở TT&TT tỉnh, thành phố cấp);
- Lưu: VT, PTTH&TTĐT (02).

CỤC TRƯỞNG
(GIÁM ĐỐC)
(Ký tên, đóng dấu)

Mẫu số 25

TÊN CƠ QUAN, TỔ CHỨC, DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ………….., ngày tháng năm

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP

THIẾT LẬP MẠNG XÃ HỘI TRÊN MẠNG

Kính gửi: Bộ Thông tin và Truyền thông
(Cục Phát thanh truyền hình và thông tin điện tử)

1. Tên cơ quan chủ quản (nếu có): ...............................................................................

2. Tên cơ quan, tổ chức, doanh nghiệp thiết lập mạng xã hội: .......................................

3. Mục đích thiết lập mạng xã hội: ................................................................................

4. Loại hình dịch vụ mạng xã hội: (dịch vụ tạo blog, diễn đàn, trò chuyện trực tuyến....)

5: Đối tượng phục vụ: .................................................................................................

6. Phạm vi cung cấp dịch vụ: .......................................................................................

a) Trên trang thông tin điện tử tại tên miền: ...................................................................

b) Qua hệ thống phân phối ứng dụng khi cung cấp cho các thiết bị di động: ..................

7. Biện pháp quản lý: ...................................................................................................

8. Nhà cung cấp dịch vụ kết nối Internet: ......................................................................

9. Địa điểm đặt máy chủ tại Việt Nam: ..........................................................................

10. Nhân sự chịu trách nhiệm quản lý nội dung thông tin trên trang mạng xã hội:

- Họ và tên: .................................................................................................................

- Chức danh: ...............................................................................................................

- Số điện thoại liên lạc (cố định và di động): .................................................................

11. Trụ sở: ..................................................................................................................

Điện thoại: ……………………………………….Fax: .........................................................

Email: .........................................................................................................................

12. Thời gian đề nghị cấp phép: ………năm…….. tháng.

Cam đoan thực hiện đúng các quy định về hoạt động quản lý, cung cấp, sử dụng dịch vụ Internet và thông tin trên mạng.

Nơi nhận:
- Như trên;
- Cơ quan chủ quản (nếu có);
……………………………..

NGƯỜI ĐỨNG ĐẦU CƠ QUAN, TỔ CHỨC,
DOANH NGHIỆP
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

(Đầu mối liên hệ về hồ sơ cấp phép (họ tên, chức vụ, điện thoại, địa chỉ thư điện tử).

Mẫu số 26

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /GP-BTTTT | Hà Nội, ngày tháng …..năm …..

GIẤY PHÉP THIẾT LẬP MẠNG XÃ HỘI TRÊN MẠNG

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Nghị định số 17/2017/NĐ-CP ngày 17 tháng 02 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Căn cứ Nghị định số 72/2013/NĐ-CP ngày 15 tháng 7 năm 2013 của Chính phủ quản lý cung cấp, sử dụng dịch vụ internet và thông tin trên mạng;

Căn cứ Nghị định số 27/2018/NĐ-CP ngày 01 tháng 3 năm 2018 sửa đổi, bổ sung một số Điều của Nghị định số 72/2013/NĐ-CP ngày 15 tháng 7 năm 2013 của Chính phủ về quản lý, cung cấp, sử dụng dịch vụ internet và thông tin trên mạng;

Căn cứ Quyết định số 698/QĐ-BTTTT ngày 10 tháng 5 năm 2017 của Bộ trưởng Bộ Thông tin và Truyền thông quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Cục Phát thanh, truyền hình và thông tin điện tử;

Căn cứ đề nghị của ………..(tổ chức, doanh nghiệp có hồ sơ đề nghị cấp phép thiết lập mạng xã hội);

Theo đề nghị của Cục trưởng Cục Phát thanh, truyền hình và thông tin điện tử,

QUYẾT ĐỊNH:

CẤP GIẤY PHÉP THIẾT LẬP MẠNG XÃ HỘI TRÊN MẠNG THEO NHỮNG QUY ĐỊNH SAU:

1. Tên tổ chức, doanh nghiệp thiết lập mạng xã hội: .....................................................

2. Mục đích thiết lập mạng xã hội:

3. Loại hình dịch vụ mạng xã hội:

4. Phạm vi cung cấp dịch vụ:

a) Trên trang thông tin điện tử tại tên miền:

b) Qua hệ thống phân phối ứng dụng khi cung cấp cho các thiết bị di động:

5. Địa điểm đặt máy chủ tại Việt Nam:...........................................................................

6. Nhân sự chịu trách nhiệm:

- Họ tên: .....................................................................................................................

- Số điện thoại (cố định và di động):.............................................................................

7. Trụ sở cơ quan: .......................................................................................................

Điện thoại: …………………………………………Fax: .......................................................

Email: .........................................................................................................................

8. Giấy phép có giá trị trong ……………………….năm.

9. Giấy phép này có hiệu lực kể từ ngày ký.

10. Cơ quan được cấp Giấy phép thiết lập mạng xã hội trên mạng phải thực hiện đúng các quy định về hoạt động quản lý, cung cấp, sử dụng dịch vụ Internet và thông tin trên mạng; các văn bản pháp luật có liên quan hiện hành và những Điều ghi trong Giấy phép này./.

Nơi nhận:
- Như trên;
- Sở TT&TT tỉnh, thành phố (nơi tổ chức, doanh nghiệp được cấp phép đóng trụ sở);
- Lưu: VT, Cục PTTH&TTĐT.

BỘ TRƯỞNG

Mẫu số 27

Các nội dung cần được quy định trong hợp đồng cung cấp dịch vụ đăng ký, duy trì tên miền “.vn” ký giữa Trung tâm Internet Việt Nam và doanh nghiệp đề nghị cung cấp dịch vụ đăng ký, duy trì tên miền “.vn”

1. Đối tượng của hợp đồng.

2. Thời hạn, địa điểm, phương thức thực hiện hợp đồng.

3. Quyền hạn và trách nhiệm của các bên

a) Quyền hạn và trách nhiệm của bên A (Trung tâm Internet Việt Nam): nêu cụ thể các trách nhiệm về hướng dẫn, kiểm tra, giám sát hoạt động các Nhà đăng ký tên miền “.vn”;

b) Quyền hạn và trách nhiệm của bên B (Nhà đăng ký tên miền “.vn”): Nêu cụ thể các quyền và trách nhiệm của doanh nghiệp trong cung cấp dịch vụ đăng ký, duy trì tên miền “.vn” theo quy định tại Khoản 3 Điều 14 Nghị định này.

4. Thỏa thuận đáp ứng về tiêu chuẩn Nhà đăng ký tên miền “.vn” quy định tại Điều 14 Nghị định này, trong đó yêu cầu năng lực về nhân sự và kỹ thuật theo quy định tại điểm c Khoản 2 Điều 14 Nghị định này, cụ thể như sau:

a) Có số lượng cán bộ kỹ thuật chuyên trách phụ trách về quản trị mạng lưới dịch vụ và cán bộ chuyên trách quản lý nghiệp vụ tên miền “.vn” phù hợp với quy mô cung cấp dịch vụ;

b) Có hạ tầng mạng lưới kỹ thuật, hệ thống máy chủ DNS được kết nối với hạ tầng kỹ thuật của Trung tâm Internet Việt Nam theo quy định về tiêu chuẩn chất lượng kết nối viễn thông;

c) Có cơ sở dữ liệu, Phần mềm quản lý việc đăng ký, thu phí, khai báo tên miền “.vn”;

d) Có giải pháp đảm bảo an toàn, bảo mật thông tin; sao lưu dự phòng và khôi phục nhanh chóng các dữ liệu khi sự cố xảy ra.

5. Thỏa thuận cam kết về kế hoạch triển khai các dịch vụ phát triển tên miền “.vn” và số lượng phát triển dịch vụ.

6. Trách nhiệm do vi phạm hợp đồng.

7. Trách nhiệm khi chấm dứt hợp đồng.

8. Phạt vi phạm hợp đồng.

9. Các nội dung khác theo quy định của pháp luật về hợp đồng dân sự.

PHỤ LỤC II

KỸ NĂNG QUẢN TRỊ MẠNG TRANG THÔNG TIN ĐIỆN TỬ
(Kèm theo Nghị định số 27/2018/NĐ-CP ngày 01 tháng 3 năm 2018 của Chính phủ)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU13.1 | Kiến thức cơ bản về trang thông tin điện tử (website), xuất bản website và các vấn đề liên quan
IU13.1.1 | Các khái niệm và thuật ngữ chính
IU13.1.1.1 | Hiểu khái niệm ứng dụng web. Biết phân biệt web với các dịch vụ Internet hỗ trợ khác (Ví dụ: truyền tệp, thư điện tử, nhắn tin).
IU13.1.1.2 | Hiểu khái niệm máy chủ web (web server), trình duyệt (browser) và sự tương tác giữa chúng. Hiểu các khái niệm miền (domain), URL (Uniform Resource Locator), siêu liên kết, thuê máy chủ web (web hosting), bộ tìm kiếm (search engine).
IU13.1.1.3 | Biết khái niệm giao thức (protocol). Phân biệt các giao thức TCP/IP, HTTP, FTP.
IU13.1.2 | Xuất bản website
IU13.1.2.1 | Hiểu khái niệm xuất bản trang web (webpage), website. Biết các công việc cần làm để sở hữu một website (đăng ký tên miền, chọn dịch vụ thuê máy chủ).
IU13.1.2.2 | Biết các bước để xây dựng một website như hoạch định, thiết kế, cập nhật nội dung, tải lên máy chủ web, phát hành và bảo trì. Biết các nhân tố quan trọng tạo nên một website hiệu quả như hỗ trợ tìm kiếm, hỗ trợ tải nội dung.
IU13.1.2.3 | Biết các kỹ thuật tối ưu hóa trình tìm kiếm trên website như siêu dữ liệu, sơ đồ cấu trúc của website và liên kết website.
IU13.1.2.4 | Biết các nhân tố ảnh hưởng đến tốc độ tải xuống một trang web. Nhận biết các định dạng tệp âm thanh, video, đồ họa phù hợp để tối ưu hóa tốc độ tải xuống.
IU13.1.2.5 | Hiểu thuật ngữ bản quyền (copyright) đối với các nội dung trên các website.
IU13.1.2.6 | Hiểu cần phải tuân thủ các quy định của luật pháp nơi website được đặt đối với việc đăng tải nội dung trên website.
IU13.2 | Thiết kế website
IU13.2.1 | Cơ bản về HTML
IU13.2.1.1 | Hiểu khái niệm HTML (HyperText Markup Language) - ngôn ngữ để viết mã nguồn của một ứng dụng web. Hiểu khái niệm thẻ đánh dấu (tag) và công dụng. Biết cú pháp của một câu lệnh HTML. Biết về Liên minh W3C (World Wide Web consortium) và các khuyến nghị phát triển HTML của W3C.
IU13.2.1.2 | Biết sử dụng các thẻ đánh dấu để cấu trúc việc trình bày một trang web (<html>, <head>, <title>, <body>) và để thể hiện một trang web (<h1>, <h2>, <p>, <br>, <a>, <img>).
IU13.2.2 | Hoạch định và thiết kế website
IU13.2.2.1 | Biết quy trình và các kỹ thuật để hoạch định và thiết kế website (xác định đối tượng phục vụ chính và phân tích, đánh giá nhu cầu của đối tượng này, xây dựng các kịch bản tìm kiếm và khai thác thông tin, lập sơ đồ cấu trúc của website, sơ đồ tìm kiếm).
IU13.2.2.2 | Biết sử dụng các Phần mềm ứng dụng làm website. Biết sử dụng Phần trợ giúp của Phần mềm này.
IU13.2.2.3 | Biết tạo, ghi trang web, website mới tạo lên thiết bị lưu trữ, Biết cách sử dụng các trang web mẫu để tạo trang web.
IU13.2.2.4 | Biết biên tập tên trang web.
IU13.2.2.5 | Biết cách sử dụng trình duyệt để xem mã nguồn dạng HTML của một trang web. Biết chuyển qua lại giữa mã nguồn và trang web.
IU13.2.2.6 | Hiểu cách đặt các thông số chính trong Phần mềm phát triển web như trình duyệt mặc định dùng xem trước nội dung, cách mã hóa, phông chữ mặc định. Biết các kinh nghiệm tốt khi trình bày (ví dụ: chọn phông chữ).
IU13.3 | Xây dựng nội dung cho website
IU13.3.1 | Văn bản, đoạn, trang
IU13.3.1.1 | Biết cách nhập, biên tập, xóa văn bản.
IU13.3.1.2 | Biết các cách định dạng phông chữ như tên, cỡ, đậm, nghiêng, kiểu dáng và màu.
IU13.3.1.3 | Biết cách chọn một đoạn, cách đưa vào/loại bỏ các dấu ngắt đoạn, ngắt dòng.
IU13.3.1.4 | Biết các cách định dạng đoạn như đặt lề, thụt dòng, đánh số, đánh dấu đầu dòng (bullet).
IU13.3.1.5 | Biết cách định dạng một trang web, cách đặt lề, xử lý màu nền, ảnh nền.
IU13.3.2 | Siêu liên kết
IU13.3.2.1 | Hiểu khái niệm siêu liên kết (hyperlink), phân biệt siêu liên kết tuyệt đối và tương đối.
IU13.3.2.2 | Biết nhập, biên tập và hủy một siêu liên kết thông thường, một siêu liên kết thư điện tử.
IU13.3.2.3 | Biết cách xác định đích của siêu liên kết trên cùng cửa sổ, khác cửa sổ.
IU13.3.1.4 | Biết cách thay đổi màu siêu liên kết truy cập (visited), không truy cập (unvisited), hoạt động (active).
IU13.3.1.5 | Biết khái niệm và cách sử dụng neo (anchor).
IU13.3.3 | Bảng
IU13.3.3.1 | Biết cách đưa một bảng lên trang web, cách xóa bảng khỏi trang web.
IU13.3.3.2 | Biết cách thêm, xóa tiêu đề (caption) của bảng. Biết cách thêm, xóa dòng, cột; thay đổi độ rộng cột, độ cao dòng; hợp, tách các ô của bảng.
IU13.3.3.3 | Biết cách căn lề bảng theo lề trái, giữa, phải; cách thay đổi độ rộng biên của bảng; thay đổi các tham số ô.
IU13.3.3.4 | Biết cách trang trí bảng: thay đổi màu nền, hình minh họa, ảnh nền của ô và toàn bảng; thêm, loại bỏ đồ họa, ảnh nền của bảng.
IU13.3.4 | Ảnh, minh họa
IU13.3.4.1 | Biết cách thêm vào, gỡ bỏ một ảnh trên trang web.
IU13.3.4.2 | Biết cách đặt, thay đổi thuộc tính cho ảnh như kích thước, biên, căn lề.
IU13.3.5 | Biểu mẫu
IU13.3.5.1 | Biết cách nhập biểu mẫu (form) lên trang web.
IU13.3.5.2 | Biết cách thêm, loại bỏ các trường của biểu mẫu: văn bản (text), hộp thả xuống (drop-down), hộp đánh dấu (check box), nút radio (radio button). Biết cách đặt, thay đổi đặc tính các trường trên.
IU13.3.5.3 | Biết cách gửi một kết xuất biểu mẫu qua thư điện tử.
IU13.4 | CSS (Cascading Style Sheets)
IU13.4.1 | Khái niệm CSS
IU13.4.1.1 | Hiểu khái niệm CSS, công dụng và lợi ích của CSS. Biết cách sử dụng các kiểu định dạng (style): trong dòng (inline), bên trong (internal), bên ngoài (external).
IU13.4.1.2 | Hiểu cấu trúc của một quy tắc CSS và biết cách áp dụng để chọn và khai báo đặc tính, giá trị. Biết cách tạo, thay đổi quy tắc CSS: màu, nền, phông chữ.
IU13.4.1.3 | Biết cách tạo, ghi một tệp CSS mới.
IU13.4.1.4 | Biết cách nhúng một CSS ngoài vào trang web.
IU13.5 | Tải lên máy chủ và phát hành web
IU13.5.1 | Kiểm tra
IU13.5.1.1 | Biết cách xác định và xử lý các liên kết bị đứt trong một website.
IU13.5.1.2 | Biết cách áp dụng kiểm tra chính tả tự động; biết cách để đảm bảo sự tương thích của nội dung và trình duyệt; biết đưa các thông tin giúp theo dõi và cập nhật trang (ngày sửa đổi gần nhất, thông tin về Phần mềm dùng để mở và xem).
IU13.5.2 | Phát hành
IU13.5.2.1 | Hiểu tiến trình tải nội dung lên máy chủ web, tải một website xuống từ một máy chủ web.
IU13.5.2.2 | Biết cách tải lên, tải xuống một website.

PHỤ LỤC III

KỸ NĂNG AN TOÀN, BẢO MẬT THÔNG TIN
(kèm theo Nghị định số 27/2018/NĐ-CP ngày 01 tháng 3 năm 2018 của Chính phủ)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU14.1 | Kiến thức cơ bản về an toàn thông tin
IU14.1.1 | Các nguy cơ mất an toàn thông tin
IU14.1.1.1 | Biết phân biệt giữa dữ liệu và thông tin. Biết cách thức lưu trữ, vận chuyển dữ liệu và thông tin trong môi trường truyền thông.
IU14.1.1.2 | Hiểu các loại nguy cơ đối với dữ liệu: mất cắp, mất an toàn (safety) về vật lý (hư hỏng môi trường lưu giữ, các thảm họa - chiến tranh, thiên tai, cháy nổ), không đảm bảo an toàn thông tin trong khai thác, sử dụng.
IU14.1.1.3 | Hiểu nguồn gốc các nguy cơ đối với việc đảm bảo an toàn thông tin: từ nhân viên, các nhà cung cấp dịch vụ, từ các cá nhân bên ngoài. Hiểu khái niệm tội phạm mạng (cybercrime).
IU14.1.1.4 | Biết các điểm yếu của máy tính cá nhân (lây nhiễm virus và các Phần mềm độc hại - malware).
IU14.1.1.5 | Biết về các lỗ hổng bảo mật hệ thống: của hệ Điều hành, hệ quản trị cơ sở dữ liệu, dịch vụ Internet. Biết các khái niệm và phương thức hoạt động của các thiết bị bảo mật.
IU14.1.2 | Các lĩnh vực an toàn thông tin
IU14.1.2.1 | Hiểu và phân biệt việc đảm bảo an toàn cho tổ chức như chính phủ, doanh nghiệp và đảm bảo an toàn cho cá nhân khi tham gia các hoạt động trên mạng.
IU14.1.2.2 | Biết các đặc trưng cơ bản của an toàn thông tin: tính mật, tính toàn vẹn, tính sẵn sàng, tính xác thực.
IU14.1.2.3 | Biết các quy định phổ biến về bảo vệ, gìn giữ và kiểm soát dữ liệu, sự riêng tư tại Việt Nam.
IU14.1.2.4 | Hiểu vai trò của các lĩnh vực liên quan đến an toàn dữ liệu: chính sách, tổ chức, biện pháp quản lý và các giải pháp công nghệ.
IU14.1.2.5 | Biết về tiêu chuẩn TCVN ISO/IEC 27001:2009. Biết một số chính sách cơ bản về an toàn thông tin và một số văn bản pháp luật về an toàn thông tin của Việt Nam. Hiểu tầm quan trọng của việc xây dựng và thi hành chính sách an toàn thông tin đối với việc ứng dụng CNTT.
IU14.2 | Các biện pháp đảm bảo an toàn, bảo mật thông tin, dữ liệu
IU14.2.1 | Phòng chống virus
IU14.2.1.1 | Hiểu cách virus thâm nhập vào máy tính (ví dụ: khi sao chép các tệp vào máy tính, khi mở thư điện tử và các tệp đính kèm thư). Biết cách chủ động phòng, tránh virus cho máy tính cá nhân như tuân thủ chặt chẽ các quy tắc kiểm soát khi sao chép các tệp lạ, cài đặt Phần mềm; sử dụng các Phần mềm chống virus, Phần mềm an ninh mạng đúng cách.
IU14.2.1.2 | Hiểu tác dụng và hạn chế chung của Phần mềm diệt virus, Phần mềm an ninh mạng. Biết cách sử dụng hiệu quả các Phần mềm diệt virus, Phần mềm an ninh mạng và cập nhật thường xuyên các Phần mềm này.
IU14.2.2 | Phòng chống lấy cắp thông tin cá nhân
IU14.2.2.1 | Hiểu về thông tin cá nhân: thông tin định danh (identity), tài Khoản cá nhân (tên người dùng, mật khẩu truy nhập); thông tin cá nhân, tài chính, kinh doanh, pháp lý và một số chi tiết liên quan đến cá nhân có thể bị lợi dụng, xâm hại khác.
IU14.2.2.2 | Hiểu cách thức thông tin cá nhân được sử dụng: để truy nhập vào máy tính, vào tệp, vào mạng và khai báo trong các giao dịch trên mạng.
IU14.2.2.3 | Hiểu cách thông tin cá nhân có thể bị lấy cắp thông qua các Phần mềm độc dùng để lấy cắp dữ liệu Phần mềm quảng cáo (adware), gián điệp (spyware), botnet, dò gõ phím (keystroke logging), quay số (dialler) và các Phần mềm tương tự.
IU14.2.2.4 | Biết một số hành vi tội phạm như thu thập trái phép thông tin, lừa đảo, truy nhập trái phép vào hệ thống máy tính. Biết một số phương thức thực hiện các hành vi phạm tội này như cuộc gọi qua điện thoại, lừa đảo (phishing), nhìn lén thông tin (shoulder surfing).
IU14.2.2.5 | Biết cách phòng chống mất cắp thông tin cá nhân và phòng chống lừa đảo, lợi dụng trên mạng cơ bản như không cung cấp thông tin nhạy cảm, cảnh giác với các giao dịch lạ, áp dụng mật mã đối với các thông tin nhạy cảm.
IU14.2.3 | Đảm bảo an toàn thông tin đối với tài liệu (tệp)
IU14.2.3.1 | Biết tầm quan trọng và hiệu quả của việc thiết lập chế độ an toàn chung (macro security settings).
IU14.2.3.2 | Biết tầm quan trọng và cách đặt mật khẩu đối với tệp, tệp tin nén.
IU14.2.3.3 | Hiểu một số biện pháp mã hóa dữ liệu. Biết các ưu điểm và hạn chế khi sử dụng mật mã (encryption) đối với tài liệu.
IU14.3 | An toàn mạng
IU14.3.1 | Các loại tấn công mạng
IU14.3.1.1 | Biết một số phương thức tấn công mạng chủ yếu của tin tặc (hacker) như trinh sát, dò quét, tấn công vào các điểm yếu, sử dụng các lỗ hổng an toàn. Biết về một số dạng tấn công phổ biến qua mạng Internet chính như tấn công từ chối dịch vụ (DOS), botnet.
IU14.3.1.2 | Biết về các cơ chế và công nghệ chống lại tấn công trên mạng như phân vùng mạng, mạng riêng ảo (VPN), một số hệ thống bảo vệ phổ biến (ví dụ: tường lửa). Hiểu chức năng và giới hạn của tường lửa.
IU14.3.1.3 | Biết các công nghệ bảo vệ hệ thống cơ bản như đăng nhập, kiểm soát truy nhập, quản trị mật khẩu, quản trị người sử dụng, khai thác tệp tin hồ sơ truy nhập (log).
IU14.3.1.4 | Hiểu các chế độ đảm bảo an toàn của mạng: kiểm soát Phần mềm độc, kiểm soát truy nhập trái phép dữ liệu, đảm bảo tính riêng tư (maintaining privacy). Biết cách kết nối với một mạng có các chế độ đảm bảo an toàn đó.
IU14.3.2 | Bảo mật mạng không dây
IU14.3.2.1 | Biết ưu/nhược điểm của các phương thức kết nối với một mạng (cáp, không dây). Biết các vấn đề liên quan đến bảo mật mạng không dây. Biết các nguy cơ bị nghe trộm và đánh cắp dữ liệu từ mạng không dây.
IU14.3.2.2 | Hiểu tầm quan trọng của việc bảo vệ mật khẩu truy cập cho mạng không dây. Biết cách kết nối với một mạng không dây được bảo vệ/không được bảo vệ.
IU14.3.2.3 | Biết các phương pháp bảo mật cho mạng không dây như WEP (Wired Equivalent Privacy), WPA (Wi-Fi Protected Access), WPA2 (Wi-Fi Protected Access 2), MAC (Media Access Control).
IU14.3.3 | Kiểm soát truy nhập (Access Control)
IU14.3.3.1 | Biết nguyên lý và các kiến trúc hệ thống để phát hiện và chống xâm nhập trái phép. Biết các kỹ thuật phát hiện và ngăn chặn xâm nhập trái phép.
IU14.3.3.2 | Hiểu được Mục đích của một tài Khoản mạng và biết cách sử dụng nó để truy cập mạng.
IU14.3.3.3 | Biết cách vận dụng các chính sách mật khẩu tốt (không chia sẻ mật khẩu, thay đổi thường xuyên, đảm bảo chiều dài mật khẩu, mật khẩu có đầy đủ chữ, số và ký tự đặc biệt).
IU14.3.3.4 | Biết về các giải pháp bảo mật sử dụng công nghệ sinh trắc học trong kiểm soát truy cập như dấu vân tay, quét mắt.
IU14.4 | Sử dụng web an toàn
IU14.4.1 | Duyệt web
IU14.4.1.1 | Hiểu sự cần thiết khi thực hiện các giao dịch trực tuyến (mua hàng, giao dịch tài chính) trên các trang web an toàn. Biết các dấu hiệu của một trang web an toàn như https, biểu tượng khóa.
IU14.4.1.2 | Biết khái niệm xác thực số. Hiểu lợi ích của mật khẩu dùng một lần.
IU14.4.1.3 | Biết cách sử dụng chế độ tự động hoàn chỉnh, tự động lưu khi soạn thảo một biểu mẫu khai trên mạng.
IU14.4.1.4 | Hiểu thuật ngữ cookie và biết cách chọn các cài đặt thích hợp để cho phép hoặc ngăn chặn cookie.
IU14.4.1.5 | Biết cách xóa dữ liệu cá nhân từ một trình duyệt như lịch sử duyệt web (browsing history), các tệp Internet được lưu (cached Internet files), mật khẩu (password), cookies, các dữ liệu tự điền (autocomplete data).
IU14.4.1.6 | Hiểu được Mục đích, chức năng một số loại Phần mềm kiểm soát nội dung như Phần mềm lọc Internet, Phần mềm kiểm soát truy nhập Internet.
IU14.4.2 | Mạng xã hội
IU14.4.2.1 | Hiểu biết về mối nguy hiểm tiềm năng khi sử dụng các trang mạng xã hội. Hiểu được tầm quan trọng của việc không tiết lộ thông tin bí mật trên các trang web mạng xã hội.
IU14.4.2.2 | Hiểu sự cần thiết phải áp dụng các đặc tính riêng tư cho tài Khoản mạng xã hội.
IU14.4.3 | Thư điện tử
IU14.4.3.1 | Hiểu Mục đích của việc mã hóa, giải mã đối với thư điện tử (e-mail).
IU14.4.3.2 | Hiểu thuật ngữ chữ ký số. Biết cách tạo và điền một chữ ký số vào thư điện tử.
IU14.4.3.3 | Nhận biết nguy cơ từ các thư điện tử không rõ nguồn gốc.
IU14.4.3.4 | Biết khái niệm lừa đảo (phishing). Biết các đặc điểm chung của lừa đảo như dùng tên của các công ty, cá nhân hợp pháp, các liên kết web không đúng.
IU14.4.3.5 | Biết mối nguy hiểm đối với máy tính khi mở thư có đính kèm Phần mềm độc. Biết cách phòng ngừa khi mở các thư có đính kèm các tệp đáng nghi.
IU14.4.4 | Tin nhắn tức thời
IU14.4.4.1 | Hiểu biết về các lỗ hổng bảo mật đối với tin nhắn tức thời (IM) như Phần mềm xấu, truy nhập theo lối cửa sau (backdoor access).
IU14.4.4.2 | Biết cách áp dụng các phương pháp bảo mật khi dùng nhắn tin như dùng mật mã, không để lộ thông tin quan trọng, hạn chế chia sẻ tệp.
IU14.5 | Quản lý dữ liệu an toàn
IU14.5.1 | Bảo vệ vật lý và sao lưu dữ liệu
IU14.5.1.1 | Biết các cách bảo vệ vật lý cho thiết bị như khóa vị trí và chi tiết về thiết bị, khóa cáp (cable locks), kiểm soát tiếp cận vật lý.
IU14.5.1.2 | Biết khái niệm sao lưu (backup) dữ liệu và tầm quan trọng của việc này. Biết các chế độ sao lưu và vai trò của chúng như sao lưu thường xuyên, theo lịch, theo địa điểm.
IU14.5.1.3 | Biết cách sao lưu dữ liệu.
IU14.5.1.4 | Biết cách khôi phục dữ liệu sao lưu và xác nhận dữ liệu.
IU14.5.2 | Phá hủy dữ liệu an toàn
IU14.5.2.1 | Hiểu được lý do xóa dữ liệu vĩnh viễn từ ổ đĩa hoặc các thiết bị lưu trữ khác.
IU14.5.2.2 | Phân biệt giữa việc xóa dữ liệu và hủy dữ liệu vĩnh viễn.
IU14.5.2.3 | Biết ưu nhược điểm của các phương pháp hủy dữ liệu vĩnh viễn phổ biến như phá ổ đĩa, dùng công cụ phá hủy.


QD 2011 - 376 dinh chinh TT06.2011 ve quan ly chi dau tu CNTT

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 376/QĐ-BTTTT | Hà Nội, ngày 18 tháng 03 năm 2011

QUYẾT ĐỊNH

VỀ VIỆC ĐÍNH CHÍNH THÔNG TƯ SỐ 06/2011/TT-BTTTT NGÀY 28 THÁNG 02 NĂM 2011 CỦA BỘ THÔNG TIN VÀ TRUYỀN THÔNG QUY ĐỊNH VỀ LẬP VÀ QUẢN LÝ CHI PHÍ ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Luật Ban hành văn bản quy phạm pháp luật số ngày 03 tháng 6 năm 2008;
Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;
Căn cứ Nghị định số 104/2004/NĐ-CP ngày 23 tháng 3 năm 2004 của Chính phủ về Công báo nước Cộng hòa xã hội chủ nghĩa Việt Nam;
Căn cứ Thông tư số 06/2011/TT-BTTTT ngày 28 tháng 02 năm 2011 của Bộ Thông tin và Truyền thông quy định về lập và quản lý chi phí đầu tư ứng dụng công nghệ thông tin;
Theo đề nghị của Vụ trưởng Vụ Kế hoạch – Tài chính,

QUYẾT ĐỊNH:

Điều 1. Thông tư số 06/2011/TT-BTTTT ngày 28 tháng 02 năm 2011 của Bộ Thông tin và Truyền thông quy định về lập và quản lý chi phí đầu tư ứng dụng công nghệ thông tin được đính chính, cụ thể:

1. Đính chính điểm b khoản 1 điều 7 như sau:

“b) Chi phí chung được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp như hướng dẫn tại Bảng 3.2 Phụ lục số 3 của Thông tư này;”

Nay sửa thành:

“b) Chi phí chung được tính bằng tỷ lệ phần trăm (%) trên chi phí nhân công như hướng dẫn tại Bảng 3.2 Phụ lục số 3 của Thông tư này;”.

2) Đính chính phần ghi chú của Bảng 3.2 (định mức chi phí chung, thu nhập chịu thuế tính trước) như sau:

“- Chi phí chung tính trước được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp;”

Nay sửa thành:

“- Chi phí chung tính trước được tính bằng tỷ lệ phần trăm (%) trên chi phí nhân công;”

Điều 2. Quyết định này có hiệu lực kể từ ngày ký./.

Nơi nhận:
- Thủ tướng, các PTTg Chính phủ (để b/c);
- BCĐ quốc gia về CNTT;
- BCĐ CNTT của cơ quan Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW và các Ban của Đảng;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Cổng TTĐT Chính phủ, Công báo;
- Sở TTTT các tỉnh, thành phố trực thuộc TW;
- Đơn vị chuyên trách về CNTT của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Bộ BTTTT: Bộ trưởng và các Thứ trưởng, các cơ quan, đơn vị thuộc Bộ;
- Các doanh nghiệp CNTT-TT;
- Lưu: VT, Vụ KHTC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Minh Hồng


TT 2010 - 12 cap nhat thong tin DADT ung dung CNTTT

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------
Số: 12/2010/TT-BTTTT | Hà Nội, ngày 18 tháng 05 năm 2010

THÔNG TƯ

QUY ĐỊNH VIỆC CẬP NHẬT THÔNG TIN DỰ ÁN ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN SỬ DỤNG NGUỒN VỐN NGÂN SÁCH NHÀ NƯỚC VÀO CƠ SỞ DỮ LIỆU QUỐC GIA VỀ CÁC DỰ ÁN ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;
Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10 tháng 4 năm 2007 của Chính phủ về Ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước;
Căn cứ Nghị định số 102/2009/NĐ-CP ngày 6 tháng 11 năm 2009 của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước;
Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;
Theo đề nghị của Cục trưởng Cục Ứng dụng công nghệ thông tin,

QUY ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc cập nhật thông tin dự án đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước vào Cơ sở dữ liệu quốc gia về các dự án ứng dụng công nghệ thông tin theo quy định tại Điều 54 của Nghị định số 102/2009/NĐ-CP ngày 06/11/2009 của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng cho các đối tượng:

1. Cơ quan, tổ chức, đơn vị là chủ đầu tư các dự án ứng dụng công nghệ thông tin theo quy định tại Nghị định số 102/2009/NĐ-CP, sau đây gọi tắt là Đơn vị báo cáo.

2. Đơn vị chuyên trách về công nghệ thông tin của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc Trung ương là đầu mối thu thập thông tin từ các chủ đầu tư dự án ứng dụng công nghệ thông tin trong phạm vi Bộ, ngành, địa phương mình, sau đây gọi tắt là Đơn vị đầu mối.

Khuyến khích các tổ chức, doanh nghiệp đầu tư ứng dụng công nghệ thông tin không thuộc đối tượng nêu tại khoản 1 Điều này tổng hợp thông tin dự án đầu tư ứng dụng công nghệ thông tin theo hướng dẫn tại Thông tư này và gửi về Bộ Thông tin và Truyền thông để cập nhật vào Cơ sở dữ liệu quốc gia về các dự án ứng dụng công nghệ thông tin.

Điều 3. Giải thích thuật ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. “Dự án phần mềm ứng dụng” là dự án đầu tư phát triển mới, mở rộng hoặc nâng cấp phần mềm ứng dụng, cơ sở dữ liệu.

2. “Dự án hạ tầng kỹ thuật” là dự án đầu tư lắp đặt mới, mở rộng hoặc nâng cấp hạ tầng kỹ thuật nhằm đảm bảo, phục vụ cho các phần mềm ứng dụng, cơ sở dữ liệu hoạt động.

3. “Dự án hỗn hợp” là dự án đầu tư bao gồm hạ tầng kỹ thuật, ứng dụng phần mềm, cơ sở dữ liệu.

4. “Cơ sở dữ liệu quốc gia về các dự án ứng dụng công nghệ thông tin” là tập hợp thông tin, dữ liệu về sản phẩm của các dự án đầu tư ứng dụng công nghệ thông tin, sau đây gọi tắt là Cơ sở dữ liệu.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 4. Nội dung thông tin cập nhật

1. Nội dung thông tin về dự án đầu tư ứng dụng công nghệ thông tin được cập nhật vào Cơ sở dữ liệu dưới hình thức báo cáo bao gồm:

a). Báo cáo giai đoạn 1: Đơn vị báo cáo thực hiện báo cáo kết quả dự án đầu tư được cấp có thẩm quyền phê duyệt theo hướng dẫn tại Phụ lục I, Phụ lục III và Phụ lục V.

b). Báo cáo giai đoạn 2: Đơn vị báo cáo thực hiện báo cáo kết quả dự án đầu tư được nghiệm thu, bàn giao bao gồm toàn bộ thông tin về sản phẩm của dự án theo hướng dẫn từ Phụ lục I đến Phụ lục X bao gồm:

- Báo cáo Thông tin chung (theo Phụ lục I);

- Báo cáo Kế hoạch đấu thầu và hợp đồng (theo Phụ lục II);

- Báo cáo Danh sách yêu cầu kỹ thuật (theo Phụ lục III);

- Báo cáo Nội dung đầu tư (theo Phụ lục IV);

- Báo cáo Giải pháp kỹ thuật công nghệ (theo Phụ lục V);

- Báo cáo Nguồn nhân lực (theo Phụ lục VI);

- Báo cáo Hồ sơ tài liệu kỹ thuật (theo Phụ lục VII);

- Báo cáo Chi phí đầu tư (theo Phụ lục VIII);

- Báo cáo Đánh giá hiệu quả đầu tư (theo Phụ lục IX);

- Báo cáo Kinh nghiệm triển khai (theo Phụ lục X).

Đối với Phụ lục I, Phụ lục III và Phụ lục V đã có Báo cáo giai đoạn 1, Đơn vị báo cáo chỉ cập nhật những chỉ tiêu báo cáo có thay đổi.

2. Nội dung thông tin cập nhật phải đảm bảo trung thực, chính xác, đầy đủ, phản ánh đúng tình hình thực tế của dự án.

Điều 5. Thời gian cập nhật

1. Đối với Báo cáo giai đoạn 1:

a) Đơn vị báo cáo gửi báo cáo thông tin dự án đầu tư ứng dụng công nghệ thông tin tới Đơn vị đầu mối chậm nhất không quá 01 tháng kể từ ngày dự án đầu tư được phê duyệt.

b) Sau khi tập hợp báo cáo thông tin của các dự án đầu tư ứng dụng công nghệ thông tin trong phạm vi bộ, ngành hoặc địa phương mình, Đơn vị đầu mối cập nhật vào Cơ sở dữ liệu. Thời gian cập nhật được tính từ ngày 30/11 và chậm nhất vào ngày 31/12 cùng năm.

2. Đối với Báo cáo giai đoạn 2:

a) Đơn vị báo cáo gửi báo cáo thông tin dự án đầu tư ứng dụng công nghệ thông tin tới Đơn vị đầu mối chậm nhất không quá 03 tháng kể từ ngày nghiệm thu, bàn giao tổng thể dự án.

b) Đơn vị đầu mối tập hợp báo cáo thông tin của các dự án đầu tư ứng dụng công nghệ thông tin trong phạm vi bộ, ngành hoặc địa phương mình và định kỳ hàng năm cập nhật vào Cơ sở dữ liệu, chậm nhất vào ngày 31/12.

Điều 6. Phương thức cập nhật

1. Đơn vị báo cáo gửi báo cáo thông tin dự án đầu tư ứng dụng công nghệ thông tin tới Đơn vị đầu mối dưới hình thức văn bản theo mẫu quy định tại Phụ lục XI.

2. Đơn vị đầu mối cập nhật báo cáo thông tin của các dự án đầu tư ứng dụng công nghệ thông tin vào Cơ sở dữ liệu theo một trong các hình thức sau:

a) Văn bản giấy: lập công văn theo mẫu tại Phụ lục XII, kèm theo tập hợp báo cáo thông tin của các dự án đầu tư ứng dụng công nghệ thông tin và gửi về Bộ Thông tin và Truyền thông;

b) Thư điện tử: lập danh sách dự án đầu tư ứng dụng công nghệ thông tin, kèm theo tập hợp báo cáo thông tin của các dự án đầu tư và gửi về địa chỉ thư điện tử: csdl_dacntt@mic.gov.vn;

c) Sử dụng một tài khoản đã được cấp phát của hệ thống Cơ sở dữ liệu để cập nhật trực tiếp sử dụng biểu mẫu điện tử cho loại Báo cáo giai đoạn 1 và Báo cáo giai đoạn 2 được cung cấp trên trang tin điện tử của hệ thống Cơ sở dữ liệu.

3. Khuyến khích cơ quan, tổ chức, đơn vị tổng hợp Báo cáo giai đoạn 2 của các dự án đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước đã kết thúc trước thời điểm Thông tư này có hiệu lực và cập nhật vào Cơ sở dữ liệu theo quy định tại Thông tư này.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 7. Trách nhiệm của các đơn vị liên quan

1. Đơn vị chuyên trách về công nghệ thông tin của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

a) Lập danh mục dự án đầu tư ứng dụng công nghệ thông tin đang triển khai trong phạm vi Bộ, ngành hoặc địa phương mình theo mẫu tại Phụ lục XIII Thông tư này, định kỳ hàng năm gửi về Bộ Thông tin và Truyền thông chậm nhất vào ngày 31/12.

b) Rà soát, đôn đốc và hướng dẫn các chủ đầu tư tổng hợp báo cáo thông tin của các dự án đầu tư ứng dụng công nghệ thông tin.

c) Cập nhật báo cáo thông tin của các dự án đầu tư ứng dụng công nghệ thông tin vào Cơ sở dữ liệu đúng thời hạn theo quy định tại Thông tư này.

2. Các chủ đầu tư dự án đầu tư ứng dụng công nghệ thông tin có trách nhiệm:

a) Tổng hợp báo cáo thông tin về các dự án đầu tư ứng dụng công nghệ thông tin của đơn vị mình và cập nhật vào Cơ sở dữ liệu qua Đơn vị đầu mối đúng thời hạn theo quy định tại Thông tư này.

b) Cung cấp thông tin liên quan khác về dự án đầu tư ứng dụng công nghệ thông tin theo yêu cầu của cơ quan quản lý.

3. Cục Ứng dụng công nghệ thông tin có trách nhiệm:

a) Tổ chức xây dựng, quản lý hệ thống Cơ sở dữ liệu quốc gia về các dự án ứng dụng công nghệ thông tin.

b) Cung cấp biểu mẫu điện tử trên trang tin điện tử của hệ thống Cơ sở dữ liệu.

c) Tiếp nhận báo cáo thông tin của các dự án đầu tư ứng dụng công nghệ thông tin từ các Đơn vị đầu mối; tổ chức quản lý, lưu trữ thông tin về các dự án ứng dụng công nghệ thông tin; cung cấp thông tin phục vụ các hoạt động quản lý, đầu tư trong lĩnh vực ứng dụng công nghệ thông tin.

Điều 8. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 05 tháng 7 năm 2010.

2. Trong quá trình thực hiện nếu có vấn đề phát sinh, vướng mắc, các cá nhân, đơn vị liên quan cần phản ánh kịp thời về Bộ Thông tin và Truyền thông để xem xét, bổ sung, sửa đổi./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Văn phòng TW và các Ban của Đảng;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Đơn vị chuyên trách công nghệ thông tin các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Sở TT&TT các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Công báo, Cổng thông tin điện tử Chính phủ;
- Bộ TT&TT; Bộ trưởng và các Thứ trưởng, các cơ quan, đơn vị thuộc Bộ, Website (TTĐT);
- Lưu VT, Cục ƯDCNTT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Minh Hồng

PHỤ LỤC I

MẪU BÁO CÁO THÔNG TIN CHUNG
(Ban hành kèm theo Thông tư số 12/2010/TT-BTTTT ngày 18/05/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

<Tên cơ quan, đơn vị thực hiện báo cáo>

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------

Ngày nhận:

BÁO CÁO THÔNG TIN CHUNG

Kính gửi:………………………………….

1. Tên chủ đầu tư: .................................................................................................

2. Tên dự án và tóm tắt nội dung dự án được phê duyệt .....................................

...............................................................................................................................

3. Các văn bản pháp lý liên quan được liệt kê và đính kèm báo cáo này:

...............................................................................................................................

...............................................................................................................................

...............................................................................................................................

...............................................................................................................................

...............................................................................................................................

4. Mục tiêu của dự án:...........................................................................................

...............................................................................................................................

...............................................................................................................................

...............................................................................................................................

...............................................................................................................................

...............................................................................................................................

5. Nội dung và quy mô đầu tư:

...............................................................................................................................

...............................................................................................................................

6. Địa điểm đầu tư:................................................................................................

...............................................................................................................................

...............................................................................................................................

7. Nguồn vốn đầu tư: ...........................................................................................

...............................................................................................................................

8. Hình thức quản lý dự án

Chủ đầu tư trực tiếp quản lý □

Chủ đầu tư thuê tổ chức tư vấn quản lý dự án □

Gói thầu EPC □

Hình thức khác (ghi rõ tên hình thức) □

.....................................................................................................................

9. Thời gian thực hiện: từ năm ….. đến năm …..

10. Quy trình quản lý đầu tư :.................................................................................

11. Phân nhóm dự án:

Nhóm A □

Nhóm B □

Nhóm C □

12. Phân loại dự án đầu tư

Dự án phát triển mới □

Dự án nâng cấp □

Dự án mở rộng □

13. Tính chất dự án công nghệ thông tin

Dự án hạ tầng kỹ thuật □

Dự án ứng dụng phần mềm □

Dự án hỗn hợp □

14. Tổng mức đầu tư: ............................................................................................

Trong đó, bao gồm:

Chi phí xây lắp:............................................................................................

Chi phí thiết bị: ............................................................................................

Chi phí quản lý dự án: .................................................................................

Chi phí tư vấn đầu tư: ..................................................................................

Chi phí khác:................................................................................................

Chi phí dự phòng: ........................................................................................

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ tên)

……., ngày…… tháng……. năm…….
THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC II

MẪU BÁO CÁO KẾ HOẠCH ĐẤU THẦU VÀ HỢP ĐỒNG
(Ban hành kèm theo Thông tư số 12/ 2010/TT-BTTTT ngày 18/05/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

<Tên cơ quan, đơn vị thực hiện báo cáo>

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------

Ngày nhận:

BÁO CÁO KẾ HOẠCH ĐẤU THẦU VÀ HỢP ĐỒNG

Kính gửi:…………………………………….

1. Tên dự án: ……………………………………………………………………………………………………………………

2. Kế hoạch đấu thầu và hợp đồng:

STT | Tên gói thầu | Giá gói thầu |  | Nguồn vốn | Hình thức lựa chọn nhà thầu | Phương thức đấu thầu | Thời gian đấu thầu | Hình thức hợp đồng | Thời gian thực hiện hợp đồng |  | Tên nhà thầu
 |  | Phê duyệt | Thực tế |  |  |  |  |  | Phê duyệt | Thực tế
[1] | [2] | [3] | [4] | [5] | [6] | [7] | [8] | [9] | [10] | [11] | [12]

Ghi chú: Thông tin có trong tài liệu kế hoạch đấu thầu, các hợp đồng của dự án đã được phê duyệt.

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ tên)

……….., ngày……. tháng……. năm……..
THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC III

MẪU BÁO CÁO DANH SÁCH YÊU CẦU KỸ THUẬT
(Ban hành kèm theo Thông tư số 12/2010/TT-BTTTT ngày 18/05/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

<Tên cơ quan, đơn vị thực hiện báo cáo>

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------

Ngày nhận:

BÁO CÁO DANH SÁCH YÊU CẦU KỸ THUẬT

Kính gửi: …………………………….

1. Tên dự án:……………………………………………………………………..

2. Quy trình nghiệp vụ được tin học hóa (đối với dự án phần mềm ứng dụng, dự án hỗn hợp)

STT | Tên quy trình nghiệp vụ | Mô tả tóm tắt
[1] | [2] | [3]
1 |  |
2 |  |
3 |  |
… | … |

Ghi chú:

[1] Đánh số thứ tự các quy trình nghiệp vụ được tin học hóa.

[2] Tên quy trình nghiệp vụ thường gọi hoặc đã có quy định.

[3] Mô tả ngắn gọn về tổ chức, vận hành của quy trình, sản phẩm chính của quá trình nghiệp vụ và các giao tác xử lý chính (các bước) của quy trình nghiệp vụ.

3. Chức năng hệ thống (đối với dự án phần mềm ứng dụng, dự án hỗn hợp)

STT | Chức năng | Phân loại | Tiêu chuẩn kỹ thuật (nếu có)
[1] | [2] | [3] | [4]
1 |  |  |
2 |  |  |
3 |  |  |
… | … |  |

Ghi chú:

[1] Đánh số thứ tự các chức năng của hệ thống.

[2] Mô tả ngắn gọn chức năng của hệ thống, thường bắt đầu bằng một động từ.

[3] Chức năng được phân loại thành: bắt buộc, mong muốn hay tùy chọn.

[4] Tiêu chuẩn kỹ thuật áp dụng để thực hiện chức năng, tiêu chuẩn kỹ thuật quy định tại Quyết định số 20/2008/QĐ-BTTTT và tiêu chuẩn chuyên ngành của hệ thống phục vụ.

4. Khả năng hoạt động và chất lượng hệ thống

STT | Khả năng hoạt động/ chất lượng hệ thống |  | Đáp ứng |  | Tiêu chuẩn kỹ thuật (nếu có)
[1] | [2] |  | [3] |  | [4]
 |  |  | Có | Không |
1 | Về hiệu quả sử dụng |  |  |  |
 | Giảm thời gian xử lý |  | □ | □ |
 | Tiết kiệm tài nguyên hệ thống máy chủ |  | □ | □ |
 | Tiết kiệm tài nguyên máy trạm |  | □ | □ |
 | Tiết kiệm tài nguyên băng thông của đường truyền (nếu có kết nối mạng internet) |  | □ | □ |
2 | Về an toàn, bảo mật |  |  |  |
 | Giải pháp an toàn, bảo mật cho mức dữ liệu |  | □ | □ |
 | Giải pháp an toàn, bảo mật cho mức ứng dụng |  | □ | □ |
 | Giải pháp an toàn, bảo mật cho mức hệ thống |  | □ | □ |
 | Giải pháp an toàn, bảo mật cho mức mạng |  | □ | □ |
 | Mức độ an toàn, bảo mật đối với người sử dụng | Cao | □ | □ |
 |  | Trung bình | □ | □ |
 |  | Thấp | □ | □ |
 | Mức độ tin cậy đối với người sử dụng |  | □ | □ |
3 | Về khả năng sử dụng |  |  |  |
 | Người dùng có khả năng tự học các chức năng cơ bản |  | □ | □ |
 | Người dùng xem cách bố trí giao diện và chủ động tự thực hiện các chức năng (đối với dự án phần mềm ứng dụng và hỗn hợp) |  | □ | □ |
 | Người dùng hài lòng với thiết kế giao diện (đối với dự án phần mềm ứng dụng và hỗn hợp) |  | □ | □ |
 | Khi có cảnh báo lỗi xảy ra trên màn hình, người sử dụng tự phát hiện lỗi và thao tác lại |  | □ | □ |
 | Sau một thời gian không sử dụng, người dùng vẫn có thể bắt đầu sử dụng lại khi cần (đối với dự án phần mềm ứng dụng và hỗn hợp) |  | □ | □ |
4 | Về khả năng bảo trì |  |  |  |
 | Có thể phân tích được: để chẩn đoán lỗi, sai sót, hư hỏng và xác định nguyên nhân, chức năng để sửa |  | □ | □ |
 | Có thể thay đổi được: cho phép cấu hình thay đổi chế độ làm việc trong quá trình hoạt động |  | □ | □ |
 | Tính bền vững: tránh được các tác động không mong muốn khi chỉnh sửa phần mềm |  | □ | □ |
 | Có thể kiểm thử được: cho phép đánh giá được phần mềm chỉnh sửa |  | □ | □ |
5 | Về khả năng thay đổi |  | □ | □ |
 | Hệ thống hoạt động ổn định kể cả khi tăng hoặc giảm tải và có cảnh báo cho quản trị viên tình trạng tải và mức tải vượt quá giới hạn khả năng phục vụ của hệ thống |  | □ | □ |
 | Hệ thống cho phép mở rộng triển khai trên một vùng địa lý rộng hoặc thu hẹp triển khai tập trung khi cần |  | □ | □ |
 | Hệ thống cho phép quản trị mở rộng mô hình tổ chức, mô hình nghiệp vụ và người dùng khi cần |  | □ | □ |
 | Có khả năng thích ứng với nhiều môi trường (đối với dự án phần mềm ứng dụng và hỗn hợp) |  | □ | □ |
 | Có thể cài đặt trên một môi trường cụ thể (đối với dự án phần mềm ứng dụng và hỗn hợp) |  | □ | □ |
 | Có thể cùng tồn tại và hoạt động với các hệ thống khác trong cùng một môi trường chung (đối với dự án phần mềm ứng dụng và hỗn hợp) |  | □ | □ |
 | Một số chức năng của hệ thống có thể thay thế cho một phần mềm ứng dụng khác với cùng mục đích và trong cùng môi trường (đối với dự án phần mềm ứng dụng và hỗn hợp) |  | □ | □ |

Ghi chú:

[1] Đánh số thứ tự các khả năng hoạt đông hoặc chất lượng của hệ thống.

[2] Mô tả khả năng hoặc chất lượng của hệ thống đem lại.

[3] Khả năng đáp ứng của hệ thống (có /không).

[4] Tiêu chuẩn kỹ thuật áp dụng để thực hiện khả năng hoạt động hoặc chất lượng, tiêu chuẩn kỹ thuật quy định tại Quyết định số 20/2008/QĐ-BTTTT và tiêu chuẩn ngành của hệ thống phục vụ.

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ tên)

…., ngày……. tháng ……. năm…….
THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC IV

MẪU BÁO CÁO NỘI DUNG ĐẦU TƯ
(Ban hành kèm theo Thông tư số 12/2010/TT-BTTTT ngày 18/05/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

<Tên cơ quan, đơn vị thực hiện báo cáo>

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------

Ngày nhận:

BÁO CÁO NỘI DUNG ĐẦU TƯ

Kính gửi:…………………………………….

1. Tên dự án: ..........................................................................................................

2. Danh mục phần mềm ứng dụng (nếu có):

a) Tên giải pháp sản phẩm hệ thống phần mềm ứng dụng nội bộ: .......................

...............................................................................................................................

b) Đơn vị cung cấp tương ứng: ..............................................................................

3. Danh mục thiết bị:

STT | Phân loại | Số lượng | Mô tả
[1] | [2] | [3] | [4]
1 | Máy chủ |  |
2 | Máy trạm |  |
3 | Thiết bị mạng |  |
4 | Thiết bị lưu trữ |  |
5 | Thiết bị khác: ………………… ………………… ………………… |  |

Ghi chú:

[1] Đánh số thứ tự loại thiết bị.

[2] Loại thiết bị.

[3] Xác định số lượng thiết bị theo từng loại.

[4] Mô tả tên hãng sản xuất, model cho thiết bị chính.

5. Danh mục phần mềm hệ thống, phần mềm công cụ:

STT | Phân loại | Mô tả
[1] | [2] | [3]
1 | Phần mềm hệ điều hành |
2 | Phần mềm hệ quản trị cơ sở dữ liệu |
3 | Phần mềm máy chủ ứng dụng |
4 | Phần mềm công cụ |
5 | Phần mềm khác: …………………………………….. …………………………………….. ……………………………………... |

Ghi chú:

[1] Đánh số thứ tự loại phần mềm.

[2] Loại phần mềm.

[3] Mô tả tên phần mềm, tên hãng phát triển và phiên bản phần mềm (nếu là phần mềm nguồn mở khi mô tả tên hãng phát triển ghi cụ thể là “phần mềm nguồn mở”).

6. Danh mục dịch vụ công nghệ thông tin:

STT | Phân loại | Sử dụng | Ghi chú
[1] | [2] | [3] | [4]
1 | Dịch vụ thuê đặt chỗ | □ |
2 | Dịch vụ thuê đường truyền | □ |
3 | Dịch vụ tích hợp hệ thống | □ |
4 | Dịch vụ cài đặt, cấu hình, hiệu chỉnh | □ |
5 | Dịch vụ đào tạo | □ |
6 | Dịch vụ tư vấn tại chỗ | □ |
7 | Dịch vụ số hóa, chuyển đổi số liệu | □ |
8 | Dịch vụ kiểm thử, đánh giá chất lượng hệ thống | □ |
9 | Dịch vụ công nghệ thông tin và truyền thông khác: …………………………………. ………………………….……… …………………………………. | □ |

Ghi chú:

[1] Đánh số thứ tự loại dịch vụ sử dụng trong quá trình triển khai dự án.

[2] Loại dịch vụ.

[3] Xác nhận hệ thống có/không sử dụng dịch vụ.

[4] Ghi chú về việc sử dụng dịch vụ. Ví dụ dịch vụ thuê đường truyền 2Mbps.

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ tên)

…., ngày……. tháng ……. năm…….
THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC V

MẪU BÁO CÁO GIẢI PHÁP KỸ THUẬT CÔNG NGHỆ
(Ban hành kèm theo Thông tư số 12/2010/TT-BTTTT ngày 18/05/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

<Tên cơ quan, đơn vị thực hiện báo cáo>

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------

Ngày nhận:

BÁO CÁO GIẢI PHÁP KỸ THUẬT CÔNG NGHỆ

Kính gửi:……………………………

1. Tên dự án: ............................................................................................................

2. Tính chất dự án:

□ Hạ tầng kỹ thuật

□ Phần mềm ứng dụng

□ Hỗn hợp

3. Giải pháp kỹ thuật công nghệ chính: ...................................................................

.................................................................................................................................

a) Hạ tầng kỹ thuật

STT | Đặc điểm | Giải pháp |  | Công nghệ (nếu có)
[1] | [2] | [3] |  | [4]
1 | Kiến trúc hệ thống | Ngang hàng (peer to peer) | □ |
 |  | Tập trung | □ |
 |  | Phân tán | □ |
 |  | Bán tập trung | □ |
2 | Tích hợp hệ thống |  |  |
3 | An toàn, bảo mật |  |  |
4 | Sao lưu, phục hồi |  |  |
5 | Cân bằng tải (Load balancing) |  |  |
6 | Xử lý nhóm (Cluster) |  |  |
7 | Quản lý, tối ưu tài nguyên hệ thống |  |  |

Ghi chú:

[1] Đánh số thứ tự các đặc điểm của hệ thống.

[2] Đặc điểm hay tính năng của hệ thống.

[3] Đánh dấu “X” vào ô vuông hoặc ghi tên giải pháp.

[4] Ghi tên công nghệ chính (nếu có) cho giải pháp lựa chọn.

b) Phần mềm ứng dụng và hỗn hợp

STT | Đặc điểm | Giải pháp |  | Công nghệ/Công cụ (nếu có)
[1] | [2] | [3] |  | [4]
1 | Loại hệ thống | Hệ thống xử lý giao dịch | □ |
 |  | Hệ thống thông tin quản lý | □ |
 |  | Hệ thống hỗ trợ ra quyết định | □ |
 |  | Hệ thống chuyên gia | □ |
 |  | Hệ thống tự động văn phòng | □ |
 |  | Hệ thống báo cáo nghiệp vụ thông minh (Business Intelligence) | □ |
2 | Kiểu ứng dụng | Ứng dụng phục vụ người dùng cuối qua giao diện Web (Web based application) | □ |
 |  | Ứng dụng phục vụ người dùng cuối qua giao diện cửa sổ của máy trạm (Desktop based application) | □ |
3 | Mô hình hệ thống | Client/Server | □ |
 |  | Nhiều lớp (Multi-layer) | □ |
 |  | Xử lý ngang hàng □ | □ |
4 | Kiến trúc hệ thống | Ngang hàng (peer to peer) | □ |
 |  | Tập trung | □ |
 |  | Phân tán | □ |
 |  | Bán tập trung | □ |
5 | Phương pháp thiết kế | Hướng cấu trúc | □ |
 |  | Hướng đối tượng | □ |
 |  | Khác | □ |
6 | Thiết kế giao diện |  |  |
7 | Tích hợp hệ thống | Dữ liệu | □ |
 |  | Ứng dụng | □ |
 |  | Quy trình nghiệp vụ | □ |
 |  | Giao diện người dùng | □ |
8 | An toàn, bảo mật | Xác thực tên/mật khẩu | □ |
 |  | Chữ ký số | □ |
 |  | Khác | □ |
9 | Sao lưu, phục hồi |  |  |
10 | Cân bằng tải (Load balancing) |  |  |
11 | Xử lý nhóm (Cluster) |  |  |
12 | Quản lý, tối ưu tài nguyên hệ thống |  |  |

Ghi chú:

[1] Đánh số thứ tự các giải pháp sử dụng.

[2] Đặc điểm hay tính năng của hệ thống.

[3] Đánh dấu “X” vào ô vuông hoặc ghi tên giải pháp.

[4] Ghi tên công nghệ chính cho giải pháp lựa chọn hoặc tên công cụ để thực hiện.

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ tên)

…., ngày……. tháng ……. năm…….
THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC VI

MẪU BÁO CÁO NGUỒN NHÂN LỰC
(Ban hành kèm theo Thông tư số 12/2010/TT-BTTTT ngày 18/05/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

<Tên cơ quan, đơn vị thực hiện báo cáo>

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------

Ngày nhận:

BÁO CÁO NGUỒN NHÂN LỰC

Kính gửi:…………………….

1. Tên dự án:..........................................................................................................................................................................................

2. Nguồn nhân lực phía chủ đầu tư

Có thành lập Ban quản lý dự án không?

􀂆 Không, chủ đầu tư quản lý

􀂆 Có

Nếu “Có”, thực hiện kê khai tiếp theo các bảng dưới đây:

STT | Vai trò | Chức vụ chính quyền | Trình độ chuyên môn | Số Dự án đã tham gia | Ghi chú
[1] | [2] | [3] | [4] | [5] | [6]
1 | Giám đốc Ban quản lý dự án |  |  |  | Bắt buộc
2 | Phó Giám đốc Ban quản lý dự án | 1……………… 2……………… … | 1……………… 2……………… … | 1……………… 2……………… … | Nếu có
3 | Kế toán | 1……………… 2……………… … | 1……………… 2……………… … | 1……………… 2……………… … | Bắt buộc
4 | Thư ký dự án |  |  |  | Bắt buộc
5 | Tổng số thành viên Ban quản lý dự án: |  |  |  | Bắt buộc
6 | Chứng chỉ chuyên môn của các thành viên ban quản lý dự án: |  |  |  | Bắt buộc

3. Nguồn nhân lực phía nhà thầu tư vấn thiết kế

STT | Vai trò | Trình độ chuyên môn | Số năm kinh nghiệm | Số Dự án đã tham gia | Chứng chỉ chuyên môn | Ghi chú
[1] | [2] | [3] | [4] | [5] | [6] | [7]
1 | Giám đốc dự án |  |  |  |  | Bắt buộc
2 | Chủ trì khảo sát |  |  |  |  | Bắt buộc
3 | Chủ trì thiết kế |  |  |  |  | Bắt buộc
4 | Chuyên gia chính về đầu tư tài chính |  |  |  |  | Bắt buộc
5 | Chuyên gia chính về nghiệp vụ bài toán (Đối với gói thầu phần mềm nội bộ) |  |  |  |  | Nếu có
6 | Vai trò khác: …………………. |  |  |  |  | Nếu có
7 | Tổng số thành viên tham gia, thực hiện: |  |  |  |  | Bắt buộc

4. Nguồn nhân lực phía nhà thầu

STT | Vai trò | Họ và tên | Trình độ chuyên môn | Số năm kinh nghiệm | Số Dự án đã tham gia | Chứng chỉ chuyên môn | Ghi chú
[1] | [2] | [3] | [4] | [5] | [6] | [7] | [8]
Gói thầu A
1 | Giám đốc dự án |  |  |  |  |  | Bắt buộc
2 | Phó Giám đốc dự án |  |  |  |  |  | Nếu có
3 | Kiến trúc sư hệ thống |  |  |  |  |  | Bắt buộc
4 | Chuyên gia quản lý chất lượng |  |  |  |  |  | Bắt buộc
5 | Chuyên gia đầu tư tài chính |  |  |  |  |  | Nếu có
6 | Chuyên gia nghiệp vụ bài toán (Đối với gói thầu phần mềm nội bộ) |  |  |  |  |  | Nếu có
7 | Chỉ huy thi công |  |  |  |  |  | Bắt buộc
8 | Khảo sát, phân tích viên | - | - | - | - |  | Bắt buộc
9 | Thiết kế viên | - | - | - | - |  | Bắt buộc
10 | Lập trình viên (Đối với gói thầu phần mềm nội bộ) | - | - | - | - |  | Bắt buộc
11 | Kiểm thử viên | - | - | - | - |  | Bắt buộc
12 | Kỹ thuật viên triển khai, cài đặt, cấu hình | - | - | - | - |  | Bắt buộc
13 | Cán bộ đào tạo quản trị hệ thống | - | - | - | - |  | Bắt buộc
14 | Cán bộ đào tạo người sử dụng | - | - | - | - |  | Bắt buộc
15 | Vai trò khác: ………………… | - | - | - | - |  | Nếu có
16 | Tổng số thành viên tham gia, thực hiện: |  |  |  |  |  | Bắt buộc
Gói thầu B
… | … | … | … | … | … | … | …

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ tên)

…., ngày……. tháng ……. năm…….
THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC VII

MẪU BÁO CÁO HỒ SƠ TÀI LIỆU KỸ THUẬT
(Ban hành kèm theo Thông tư số 12/2010/TT-BTTTT ngày 18/05/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

<Tên cơ quan, đơn vị thực hiện báo cáo>

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------

Ngày nhận:

BÁO CÁO HỒ SƠ TÀI LIỆU KỸ THUẬT

Kính gửi:…………………………

1. Tên dự án: ............................................................................................................

2. Tính chất dự án:

□ Hạ tầng kỹ thuật

□ Phần mềm ứng dụng

□ Hỗn hợp

3. Quy trình công nghệ

□ RUP (đối với dự án phần mềm ứng dụng)

□ ISO

□ Khác: .........................................................................................................

4. Hồ sơ tài liệu kỹ thuật bàn giao

a) Hạ tầng kỹ thuật

STT | Giai đoạn thực hiện | Kết quả | Xác nhận
[1] | [2] | [3] | [4]
Gói thầu A: [tên gói thầu]
1 | Khảo sát | Tài liệu khảo sát (phục vụ thi công, lắp đặt) | □
2 | Phân tích, đặc tả yêu cầu | Tài liệu đặc tả yêu cầu hệ thống Tài liệu kế hoạch kiểm thử chấp nhận | □ □
3 | Phân tích, thiết kế | Tài liệu thiết kế thi công, lắp đặt hệ thống | □
4 | Lắp đặt, cài đặt, cấu hình | Tài liệu kịch bản kiểm thử, chạy thử | □
5 | Đào tạo, chuyển giao | Tài liệu hướng dẫn sử dụng Tài liệu hướng dẫn cài đặt, cấu hình Tài liệu hướng dẫn quản trị hệ thống Tài liệu đào tạo | □ □ □ □
6 | Tài liệu khác: ……………………………………………………………… |  |
Gói thầu B: [tên gói thầu]
… | … | … | …

Ghi chú: tham khảo kế hoạch thực hiện và kết quả bàn giao của hợp đồng

[1] Đánh số thứ tự bước triển khai của nhà thầu thi công.

[2] Mô tả tên bước.

[3] Mô tả tài liệu là kết quả thực hiện theo từng bước, tập hợp các tài liệu này tạo thành hồ sơ kỹ thuật của gói thầu

[4] Xác nhận có trong hồ sơ kỹ thuật của gói thầu hay không.

b) Phần mềm ứng dụng

STT | Giai đoạn thực hiện | Kết quả | Xác nhận
[1] | [2] | [3] | [4]
Gói thầu A: [tên gói thầu]
1 | Khảo sát | Tài liệu khảo sát (phục vụ thi công) | □
2 | Phân tích, đặc tả yêu cầu | Tài liệu đặc tả yêu cầu hệ thống Tài liệu kế hoạch kiểm thử chấp nhận | □ □
3 | Phân tích, thiết kế | Tài liệu thiết kế bậc cao Tài liệu thiết kế chi tiết | □ □
4 | Lập trình | Đĩa CD chương trình: + Mã nguồn + Chương trình chạy | □ □
5 | Kiểm thử/chạy thử | Tài liệu kịch bản kiểm thử, bộ dữ liệu mẫu | □
6 | Đào tạo, chuyển giao | Tài liệu hướng dẫn sử dụng Tài liệu hướng dẫn cài đặt, cấu hình Tài liệu hướng dẫn quản trị hệ thống Tài liệu đào tạo | □ □ □ □
7 | Tài liệu khác: ……………………………………………………………… |  |
Gói thầu B: [tên gói thầu]
… | … | … | …

Ghi chú: tham khảo kế hoạch thực hiện và kết quả bàn giao của hợp đồng

[1] Đánh số thứ tự bước triển khai của nhà thầu thi công.

[2] Mô tả tên bước.

[3] Mô tả tài liệu là kết quả thực hiện theo từng bước, tập hợp các tài liệu này tạo thành hồ sơ kỹ thuật của gói thầu.

[4] Xác nhận có trong hồ sơ kỹ thuật của gói thầu hay không.

c) Hỗn hợp

Lập báo cáo kết hợp theo hướng dẫn tại điểm (a), (b) ở trên cho từng gói thầu theo tính chất về hạ tầng kỹ thuật, ứng dụng phần mềm, cơ sở dữ liệu.

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ tên)

…., ngày……. tháng ……. năm…….
THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC VIII

MẪU BÁO CÁO CHI PHÍ ĐẦU TƯ
(Ban hành kèm theo Thông tư số 12/2010/TT-BTTTT ngày 18/05/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

<Tên cơ quan, đơn vị thực hiện báo cáo>

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------

Ngày nhận:

BÁO CÁO CHI PHÍ ĐẦU TƯ

Kình gửi:……………………….

1. Tên dự án: ....................................................................................................................................................................................

2. Chi phí đầu tư:

STT | Nội dung | Dự toán được duyệt | Tổng giá trị thanh toán | Tổng giá trị quyết toán | Ghi chú
[1] | [2] | [3] | [4] | [5] | [6]
 | Tổng số |  |  |  |
1 | Chi phí xây lắp - Gói thầu 1 - Gói thầu 2 - … |  |  |  |
2 | Chi phí thiết bị, phần mềm - Gói thầu A - Gói thầu B -… |  |  |  |
3 | Chi phí quản lý dự án |  |  |  |
4 | Chi phí tư vấn - Chi phí lập dự án đầu tư, BCNCKT - Chi phí lập TKKT-TDT - Chi phí lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu - Chi phí giám sát ……. |  |  |  |
5 | Chi phí khác - Lệ phí thẩm định BCNCKT/DAĐT - Lệ phí thẩm định TKKT-TDT - Lệ phí thẩm định kết quả lựa chọn nhà thầu - Chi phí kiểm toán - Chi phí thẩm tra phê duyệt quyết toán …… |  |  |  |
6 | Chi phí dự phòng |  |  |  |

Ghi chú: Thông tin có trong hồ sơ tài liệu quyết toán dự án hoàn thành.

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ tên)

…., ngày……. tháng ……. năm…….
THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC IX

MẪU BÁO CÁO ĐÁNH GIÁ HIỆU QUẢ ĐẦU TƯ
(Ban hành kèm theo Thông tư số 12/2010/TT-BTTTT ngày 18/05/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

<Tên cơ quan, đơn vị thực hiện báo cáo>

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------

Ngày nhận:

BÁO CÁO ĐÁNH GIÁ HIỆU QUẢ ĐẦU TƯ

Kính gửi:………………………………

1. Tên dự án: ............................................................................................................

2. Hiệu quả đối với người sử dụng:

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

3. Hiệu quả đối với tổ chức:

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

4. Hiệu quả đối với môi trường hành chính, cộng đồng, xã hội:

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ tên)

…., ngày……. tháng ……. năm…….
THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC X

MẪU BÁO CÁO KINH NGHIỆM TRIỂN KHAI
(Ban hành kèm theo Thông tư số 12/2010/TT-BTTTT ngày 18/05/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

<Tên cơ quan, đơn vị thực hiện báo cáo>

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------

Ngày nhận:

BÁO CÁO KINH NGHIỆM TRIỂN KHAI

Kính gửi:………………………….

1. Tên dự án: ............................................................................................................

2. Đã có các văn bản quy định, hướng dẫn quy chế khai thác, vận hành, sử dụng cho hệ thống chưa?

􀂆 Đang thực hiện

􀂆 Có

Nếu “Có” thì đã có bao nhiêu văn bản (liệt kê thứ tự các văn bản):

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

3. Đã có đội ngũ kỹ thuật đảm bảo cho hoạt động của hệ thống?

􀂆 Đã có và đảm bảo được yêu cầu duy trì, vận hành hệ thống

􀂆 Đã có, chưa đủ kinh nghiệm, cần thuê khoán ngoài để duy trì, vận hành hệ thống

􀂆 Đang thành lập

􀂆 Chưa xác định

4. Phương án cài đặt, triển khai hệ thống

􀂆 Thực hiện triển khai đồng thời tất cả các đơn vị trực thuộc

􀂆 Thực hiện triển khai lần lượt từng đơn vị và từng bước hoàn thiện hệ thống

􀂆 Khác: ....................................................................................................

..................................................................................................................

5. Lãnh đạo quan tâm ủng hộ dự án, có tích cực tham gia sử dụng hệ thống

􀂆 Quan tâm ủng hộ bằng các quyết định hành chính nhanh chóng, kịp thời và tích cực tham gia sử dụng

􀂆 Quan tâm ủng hộ bằng các quyết định hành chính

􀂆 Ủng hộ và ủy quyền cho một cán bộ trực tiếp

􀂆 Khác: ....................................................................................................

..................................................................................................................

6. Phối hợp của các cơ quan, đơn vị khác liên quan đến dự án

􀂆 Thành lập nhóm tham gia, phối hợp triển khai

􀂆 Cử người tham gia triển khai

􀂆 Cử người phối hợp triển khai

􀂆 Khác: ....................................................................................................

..................................................................................................................

7. Hiểu biết về quy trình công nghệ phục vụ quản lý

􀂆 Hiểu biết toàn bộ

􀂆 Hiểu biết một phần

􀂆 Đang tìm hiểu

8. Phối hợp và tận dụng năng lực của tư vấn

􀂆 Chủ động phối hợp và tận dụng có hiệu quả năng lực, kinh nghiệm tư vấn trong suốt quá trình thực hiện hợp đồng với đơn vị tư vấn

􀂆 Tự thực hiện chức năng tư vấn:

􀂆 Khảo sát

􀂆 Lập dự án

􀂆 Quản lý dự án

􀂆 Thiết kế thi công và dự toán Tổng dự toán

􀂆 Lập Hồ sơ mời thầu

􀂆 Giám sát thi công

􀂆 Đánh giá đúng vai trò, nhiệm vụ của tư vấn đầu tư và chỉ tham gia khi đơn vị tư vấn bàn giao kết quả.

􀂆 Ý kiến khác: ........................................................................................

..................................................................................................................

9. Phối hợp và tận dụng năng lực của nhà thầu thi công

􀂆 Chủ động thống nhất kế hoạch và phối hợp công việc, giám sát chặt chẽ, thường xuyên tổ chức hội thảo đánh giá tiến độ, chất lượng

􀂆 Định kỳ đánh giá tiến độ, chất lượng theo yêu cầu của tư vấn giám sát

􀂆 Hợp đồng với tư vấn giám sát và tham gia nghiệm thu, bàn giao kết quả của dự án

􀂆 Ý kiến khác: .........................................................................................

..................................................................................................................

10. Phối hợp giữa Chủ đầu tư, Ban quản lý dự án

􀂆 Chủ đầu tư, Ban quản lý dữ án thực hiện các hoạt động theo đúng vai trò, chức năng, nhiệm vụ

􀂆 Ban quản lý dự án thay mặt chủ đầu tư tổ chức thực hiện và Chủ đầu tư sử dụng một đơn vị thẩm tra, giám sát hoạt động của Ban quản lý dự án

􀂆 Ban quản lý dự án thay mặt Chủ đầu tư chủ động tổ chức thực hiện toàn bộ dự án

􀂆 Ý kiến khác: .........................................................................................

..................................................................................................................

11. Các bài học triển khai khác:

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

12. Đánh giá chung

􀂆 Dự án thành công

􀂆 Tiết kiệm được kinh phí so với Tổng mức đầu tư, Tổng dự toán đã được phê duyệt

􀂆 Tuân thủ đúng quy trình, thủ tục đầu tư theo quy định pháp luật hiện hành

􀂆 Lựa chọn được giải pháp công nghệ phù hợp cho hạ tầng phần cứng

􀂆 Lựa chọn được giải pháp công nghệ phù hợp cho phần mềm ứng dụng, cơ sở dữ liệu đáp ứng tốt với yêu cầu nghiệp vụ của bài toán cần tin học hóa trong tương lai

􀂆 Triển khai đúng kế hoạch đã được phê duyệt (tham khảo kế hoạch đấu thầu)

􀂆 Triển khai thi điểm cho hạng mục phần mềm ứng dụng

􀂆 Trình độ công nghệ thông tin của người sử dụng đáp ứng chuyển giao, khai thác, vận hành

􀂆 Lý do khác:

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ tên)

…., ngày……. tháng ……. năm…….
THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC XI

MẪU CÔNG VĂN ĐƠN VỊ BÁO CÁO GỬI ĐƠN VỊ ĐẦU MỐI
(Ban hành kèm theo Thông tư số 12/2010/TT-BTTTT ngày 18/05/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

<Cơ quan cấp trên> <Tên cơ quan, đơn vị> ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …. V/v báo cáo thông tin dự án đầu tư ứng dụng công nghệ thông tin | …., ngày …tháng … năm …..

Kính gửi: <Đơn vị đầu mối>

Thực hiện cập nhật thông tin dự án đầu tư ứng dụng công nghệ thông tin quy định tại Thông tư số …/TT-BTTTT ngày …/…/2010 của Bộ trưởng Bộ Thông tin và Truyền thông, sau khi kết thúc <Báo cáo giai đoạn 1/Báo cáo giai đoạn 2>, <Tên cơ quan, đơn vị> đã tiến hành tổng hợp báo cáo thông tin theo quy định, chi tiết báo cáo kèm theo để Quý Cơ quan tập hợp và cập nhật vào Cơ sở dữ liệu quốc gia về các dự án ứng dụng công nghệ thông tin.

Trân trọng./.

THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC XII

MẪU CÔNG VĂN ĐƠN VỊ ĐẦU MỐI CẬP NHẬT VÀO CƠ SỞ DỮ LIỆU
(Ban hành kèm theo Thông tư số 12/2010/TT–BTTTT ngày 18/05/2010 của Bộ Thông tin và Truyền thông)

<Cơ quan cấp trên> <Tên cơ quan, đơn vị> ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …. V/v cập nhật thông tin của các dự án đầu tư ứng dụng công nghệ thông tin năm | …., ngày …tháng … năm …..

Kính gửi: Bộ Thông tin và Truyền thông

Thực hiện cập nhật thông tin dự án đầu tư ứng dụng công nghệ thông tin quy định tại Thông tư số …/TT-BTTTT ngày …/…/2010 của Bộ trưởng Bộ Thông tin và Truyền thông, sau khi tiếp nhận các báo cáo thông tin của các dự án đầu tư ứng dụng công nghệ thông tin từ các Chủ đầu tư, <Tên cơ quan, đơn vị> đã tiến hành phân loại và tập hợp báo cáo thông tin của các dự án đầu tư ứng dụng công nghệ thông tin kèm theo theo bảng tổng hợp dưới đây:

STT | Tên dự án | Chủ đầu tư | Ghi chú
Báo cáo giai đoạn 1
1 |  |  |
2 |  |  |
... |  |  |
Báo cáo giai đoạn 2
1 |  |  |
2 |  |  |
... |  |  |

THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC XIII

MẪU CÔNG VĂN DANH MỤC DỰ ÁN ĐẦU TƯ
(Ban hành kèm theo Thông tư số 12/2010/TT–BTTTT ngày 18/05/2010 của Bộ Thông tin và Truyền thông)

<Cơ quan cấp trên> <Tên cơ quan, đơn vị> ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …. V/v danh mục dự án đầu tư năm ….. | …., ngày …tháng … năm …..

DANH MỤC DỰ ÁN ĐẦU TƯ

Kính gửi: Bộ Thông tin và Truyền thông

STT | Chủ đầu tư | Tên dự án | Trạng thái | Tiến độ | Thời gian kết thúc

THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)


TT 2010 - 23 cung cap thong tin tren trang thong tin dien tu

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 23/2010/TT-BTTTT | Hà Nội, ngày 15 tháng 10 năm 2010

THÔNG TƯ

QUY ĐỊNH VỀ CUNG CẤP THÔNG TIN TRÊN TRANG THÔNG TIN ĐIỆN TỬ VỀ NĂNG LỰC QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;
Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10 tháng 4 năm 2007 của Chính phủ về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước;
Căn cứ Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ về quản lý, đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước;
Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;
Theo đề nghị của Cục trưởng Cục Ứng dụng công nghệ thông tin,
Bộ Thông tin và Truyền thông quy định về cung cấp thông tin trên Trang Thông tin điện tử về năng lực quản lý, đầu tư ứng dụng công nghệ thông tin như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

Thông tư này quy định về cung cấp thông tin, thời hạn và lộ trình đăng tải thông tin trên Trang Thông tin điện tử về năng lực quản lý, đầu tư ứng dụng công nghệ thông tin quy định tại Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ về quản lý, đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước (dưới đây gọi tắt là Nghị định số 102/2009/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với các đơn vị chuyên trách về công nghệ thông tin của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Đơn vị đầu mối), chủ đầu tư các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước.

2. Các cơ sở tổ chức đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin.

Điều 3. Cung cấp thông tin để đăng tải trên Trang Thông tin điện tử

1. Trang Thông tin điện tử về năng lực quản lý, đầu tư ứng dụng công nghệ thông tin (sau đây viết tắt là Trang Thông tin điện tử) có địa chỉ tên miền là: www.dautucntt.gov.vn.

2. Cục Ứng dụng công nghệ thông tin - Bộ Thông tin và Truyền thông chịu trách nhiệm đăng tải các thông tin liên quan đến năng lực quản lý, đầu tư ứng dụng công nghệ thông tin của các tổ chức, cá nhân trên Trang Thông tin điện tử.

Địa chỉ nhận thông tin của Cục Ứng dụng công nghệ thông tin - Bộ Thông tin và Truyền thông:

- Địa chỉ: 18 Nguyễn Du, Hà Nội

- Điện thoại: 04-35378201, Fax: 04-35378208

- Email: dautucntt@mic.gov.vn

3. Việc cung cấp thông tin được thực hiện đồng thời theo hai hình thức sau: gửi văn bản và gửi dưới dạng tệp tin theo mẫu tại các Phụ lục kèm theo Thông tư này.

Các thông tin gửi dưới dạng tệp tin sử dụng mẫu được đăng tải trên website www.dautucntt.gov.vn và sử dụng bộ mã ký tự chữ Việt Unicode theo tiêu chuẩn TCVN 6909:2001.

Chương II

THÔNG TIN TRÊN TRANG THÔNG TIN ĐIỆN TỬ VỀ NĂNG LỰC QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Điều 4. Mục đích

Việc đăng tải các thông tin trên Trang Thông tin điện tử nhằm mục đích:

1. Công bố công khai năng lực quản lý, đầu tư ứng dụng công nghệ
thông tin của các tổ chức, cá nhân hoạt động trong lĩnh vực đầu tư ứng dụng công nghệ thông tin.

2. Giúp các chủ đầu tư và cơ quan liên quan có thông tin về năng lực quản lý, đầu tư của các tổ chức, cá nhân hoạt động trong lĩnh vực đầu tư ứng dụng công nghệ thông tin tại Việt Nam.

3. Giúp các tổ chức hoạt động trong lĩnh vực đầu tư ứng dụng công nghệ thông tin quảng bá về năng lực và hoạt động của mình, thực hiện công khai và làm lành mạnh hoá thị trường.

4. Giúp cơ quan quản lý nhà nước có cơ sở để đánh giá, bình chọn, xếp hạng năng lực đầu tư ứng dụng công nghệ thông tin của tổ chức hoạt động trong lĩnh vực đầu tư ứng dụng công nghệ thông tin; đồng thời theo dõi được tình hình hoạt động trong lĩnh vực này của các tổ chức, nhằm đề xuất cơ chế, chính sách thúc đẩy sự phát triển và nâng cao năng lực của các tổ chức.

Điều 5. Nguyên tắc cung cấp, khai thác thông tin về năng lực quản lý, đầu tư ứng dụng công nghệ thông tin trên Trang Thông tin điện tử

1. Các thông tin được cung cấp là những thông tin liên quan trực tiếp đến năng lực quản lý, đầu tư ứng dụng công nghệ thông tin tại Việt Nam.

2. Thông tin về tổ chức, cá nhân tham gia hoạt động đầu tư ứng dụng công nghệ thông tin được đăng tải trên Trang Thông tin điện tử là một trong các cơ sở để chủ đầu tư tham khảo về năng lực và kinh nghiệm của nhà thầu trong quá trình lựa chọn nhà thầu thực hiện các gói thầu.

3. Thông tin cung cấp phải đảm bảo trung thực, chính xác, kịp thời và thường xuyên cập nhật khi có thay đổi.

4. Đảm bảo mọi tổ chức, cá nhân có thể tìm kiếm, truy cập thông tin trên Trang Thông tin điện tử nhằm phục vụ cho công việc tra cứu thông tin đào tạo, bồi dưỡng nghiệp vụ, lựa chọn nhà thầu; liên danh, liên kết, hợp đồng hợp tác kinh doanh để thực hiện tư vấn, thi công cũng như phục vụ cho công tác học tập, quản lý.

Điều 6. Thông tin đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin

1. Thông tin về nội dung chương trình khung, mẫu chứng nhận và thời hạn hiệu lực của chứng nhận đào tạo, bồi dưỡng nghiệp vụ do Cục Ứng dụng công nghệ thông tin, Bộ Thông tin và Truyền thông cập nhật và đăng tải.

2. Thông tin về tình hình đào tạo bồi dưỡng nghiệp vụ:

a) Tình hình hoạt động đào tạo, bồi dưỡng của các cơ sở đào tạo bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin

Trước ngày 31 tháng 01 hàng năm, các cơ sở đào tạo có trách nhiệm báo cáo hoạt động đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin của năm trước gửi dưới dạng văn bản và dưới dạng tệp tin về Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) để tổng hợp, đồng thời gửi về Sở Thông tin và Truyền thông nơi đặt trụ sở chính để theo dõi theo mẫu tại Phụ lục I.

b) Trong thời gian 10 ngày làm việc, kể từ ngày ban hành Quyết định cấp chứng nhận đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin, cơ sở đào tạo có trách nhiệm gửi các thông tin dưới dạng văn bản và dưới dạng tệp tin theo mẫu tại Phụ lục II về Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) để đăng tải trên Trang Thông tin điện tử.

c) Các cơ sở đào tạo phải gửi thông báo kế hoạch tổ chức khóa học (bộ môn, thời gian, địa điểm, thời lượng, giảng viên) về Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) và Sở Thông tin và Truyền thông nơi tổ chức khóa học trước ngày khai giảng để theo dõi, kiểm tra khi cần thiết. Trường hợp có thay đổi kế hoạch, cơ sở đào tạo phải thông báo kịp thời về Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) và Sở Thông tin và Truyền thông nơi tổ chức khóa học.

Điều 7. Thông tin về các cơ sở đủ điều kiện tổ chức đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin

1. Thông tin về các cơ sở đủ điều kiện tổ chức đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin bao gồm: Tên cơ sở, mã số đăng ký kinh doanh/số quyết định thành lập, địa chỉ trụ sở chính và các cơ sở trực thuộc, số điện thoại, số fax, e-mail liên hệ và các lĩnh vực hoạt động chính và các thông tin khác (nếu có).

2. Điều kiện tổ chức hoạt động đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin áp dụng theo quy định tại khoản 3 Điều 73 Nghị định số 102/2009/NĐ-CP, cụ thể như sau:

a) Có Giấy chứng nhận đăng ký kinh doanh (hoặc Quyết định thành lập đối với cơ sở không có Giấy chứng nhận đăng ký kinh doanh) theo quy định của pháp luật;

b) Có đội ngũ giảng viên về quản lý, đầu tư ứng dụng công nghệ thông tin đáp ứng quy định tại khoản 5 Điều 8 Thông tư này;

c) Có tên trên Trang Thông tin điện tử theo quy định tại khoản 3 Điều này.

3. Trình tự cung cấp, đăng tải thông tin trên Trang Thông tin điện tử

a) Hồ sơ cung cấp thông tin bao gồm:

- Bản sao có chứng thực của một trong các văn bản sau: Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập;

- Bản kê khai về đội ngũ giảng viên, giáo trình, tài liệu liên quan đến quy trình quản lý đào tạo, cơ sở vật chất đáp ứng yêu cầu giảng dạy và học tập;

- Công văn đăng ký đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin, phiếu cung cấp thông tin cơ sở đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin theo mẫu tại Phụ lục III và Phụ lục IV.

b) Nộp hồ sơ

Cơ sở đào tạo gửi hồ sơ bằng văn bản đến Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin), đồng thời gửi dưới dạng tệp tin đến địa chỉ: dautucntt@mic.gov.vn.

c) Đăng tải thông tin

Cục Ứng dụng công nghệ thông tin - Bộ Thông tin và Truyền thông là đầu mối tiến hành xem xét, kiểm tra hồ sơ và đăng tải thông tin về cơ sở đào tạo trên Trang Thông tin điện tử trong thời hạn tối đa 15 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

4. Cập nhật thông tin khi có thay đổi

Khi có sự thay đổi các thông tin đã đăng ký, các cơ sở tổ chức đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin cần có văn bản gửi về Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin), đồng thời gửi dưới dạng tệp tin đến địa chỉ: dautucntt@mic.gov.vn để cập nhật.

Điều 8. Thông tin về các tổ chức, cá nhân đủ điều kiện năng lực tham gia hoạt động đầu tư ứng dụng công nghệ thông tin

1. Thông tin về các tổ chức, cá nhân đủ điều kiện năng lực tham gia hoạt động đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước phải được đăng tải trên Trang Thông tin điện tử, bao gồm các tổ chức, cá nhân sau:

- Các tổ chức: tư vấn lập dự án, tư vấn quản lý dự án, tư vấn khảo sát, tư vấn thiết kế thi công, tư vấn giám sát thi công và nhà thầu thi công xây lắp, lắp đặt hạ tầng kỹ thuật công nghệ thông tin;

- Các cá nhân: chủ trì thiết kế sơ bộ, giám đốc tư vấn quản lý dự án, chủ trì khảo sát, chủ trì thiết kế thi công, giám sát thi công và chỉ huy thi công tại hiện trường.

2. Chậm nhất không quá 10 ngày làm việc kể từ ngày có quyết định phê duyệt kết quả lựa chọn nhà thầu của gói thầu đòi hỏi năng lực tổ chức, cá nhân, chủ đầu tư gửi thông tin về năng lực các tổ chức, cá nhân đó về Đơn vị đầu mối (gửi văn bản và gửi dưới dạng tệp tin) theo mẫu tại Phụ lục V.

3. Đơn vị đầu mối có trách nhiệm tổng hợp thông tin về các tổ chức, cá nhân đủ điều kiện năng lực tham gia các dự án trong phạm vi Bộ, ngành hoặc địa phương mình, tập hợp các thông tin do chủ đầu tư cung cấp, định kỳ 03 tháng gửi dưới dạng văn bản và dưới dạng tệp tin về Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) theo mẫu tại Phụ lục VI chậm nhất không quá 15 ngày làm việc kể từ ngày đầu quý để đăng tải trên Trang Thông tin điện tử.

4. Khuyến khích chủ đầu tư cung cấp thông tin về các tổ chức, cá nhân quy định tại khoản 1 Điều này tham gia các gói thầu đã được phê duyệt kết quả lựa chọn nhà thầu trước thời điểm thông tư này có hiệu lực.

Trình tự cung cấp thông tin thực hiện theo quy định tại khoản 2, 3 Điều này.

5. Giảng viên về quản lý, đầu tư ứng dụng công nghệ thông tin

a) Giảng viên về quản lý, đầu tư ứng dụng công nghệ thông tin phải đáp ứng đủ các điều kiện sau đây:

- Tốt nghiệp đại học trở lên;

- Có kinh nghiệm tham gia một trong các hoạt động quản lý, đầu tư ứng dụng công nghệ thông tin sau: giảng dạy về quản lý, đầu tư ứng dụng công nghệ thông tin; quản lý nhà nước về đầu tư ứng dụng công nghệ thông tin; soạn thảo các văn bản quy phạm pháp luật, văn bản hướng dẫn về quản lý, đầu tư ứng dụng công nghệ thông tin;

- Có tên trên Trang Thông tin điện tử theo quy định tại điểm b khoản 5 Điều này.

b) Đăng ký giảng viên về quản lý, đầu tư ứng dụng công nghệ thông tin

Cá nhân có nhu cầu cần gửi đơn đăng ký giảng viên kèm theo lý lịch khoa học (bằng văn bản) theo mẫu tại Phụ lục VII và Phụ lục VIII đến Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin), đồng thời gửi dưới dạng tệp tin đến địa chỉ dautucntt@mic.gov.vn để được đăng tải trên Trang Thông tin điện tử.

Cục Ứng dụng công nghệ thông tin - Bộ Thông tin và Truyền thông là đầu mối tiến hành xem xét, kiểm tra hồ sơ và đăng tải thông tin về giảng viên trên Trang Thông tin điện tử trong thời hạn tối đa 15 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

Điều 9. Thông tin về xử lý vi phạm pháp luật về quản lý, đầu tư ứng dụng công nghệ thông tin

Đơn vị đầu mối có trách nhiệm cung cấp thông tin xử lý vi phạm pháp luật về quản lý, đầu tư ứng dụng công nghệ thông tin theo mẫu tại Phụ lục IX gửi về Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) để tổng hợp và đăng tải trên Trang Thông tin điện tử.

Khuyến khích các tổ chức, cá nhân khác cung cấp thông tin về vi phạm trong hoạt động quản lý, đầu tư ứng dụng công nghệ thông tin gửi về Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) xem xét để đăng tải trên Trang Thông tin điện tử.

Điều 10. Thông tin về văn bản quy phạm pháp luật về quản lý, đầu tư ứng dụng công nghệ thông tin hiện hành

1. Các thông tin về văn bản quy phạm pháp luật về quản lý, đầu tư ứng dụng công nghệ thông tin hiện hành cần được đảm bảo cập nhật thường xuyên, liên tục và tuân thủ đúng các quy định pháp luật hiện hành.

2. Cục Ứng dụng công nghệ thông tin - Bộ Thông tin và Truyền thông chịu trách nhiệm quản lý và đăng tải các thông tin này lên Trang Thông tin điện tử.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 11. Kiểm tra và xử lý thông tin về năng lực quản lý, đầu tư ứng dụng công nghệ thông tin

1. Bộ Thông tin và Truyền thông là đầu mối chủ trì phối hợp cùng các Bộ, ngành, địa phương, Hội nghề nghiệp xử lý thông tin trong quá trình thực hiện việc đăng tải thông tin về năng lực hoạt động trong lĩnh vực đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước trên Trang Thông tin điện tử.

2. Các cơ sở đào tạo phải chịu trách nhiệm trước pháp luật về chất lượng đào tạo, bồi dưỡng nghiệp vụ và thông tin của các cá nhân do mình cấp giấy chứng nhận.

3. Các tổ chức, cá nhân tham gia hoạt động quản lý, đầu tư ứng dụng công nghệ thông tin chịu trách nhiệm trước pháp luật về nội dung thông tin đã cung cấp cho các chủ đầu tư và cơ sở đào tạo.

Điều 12. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 12 năm 2010.

2. Cục Ứng dụng công nghệ thông tin - Bộ Thông tin và Truyền thông có trách nhiệm tuyên truyền, hướng dẫn thực hiện các nội dung của Thông tư này.

3. Trong quá trình thực hiện, nếu có vấn đề phát sinh, vướng mắc, các cá nhân, đơn vị liên quan cần phản ánh kịp thời về Bộ Thông tin và Truyền thông để xem xét, bổ sung, sửa đổi./.

Nơi nhận:
- Phó Thủ tướng Nguyễn Thiện Nhân (để b/c);
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Văn phòng TW Đảng và các Ban của Đảng;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Đơn vị chuyên trách công nghệ thông tin các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Công báo, Cổng thông tin điện tử Chính phủ;
- Bộ trưởng và các Thứ trưởng;
- Các cơ quan, đơn vị thuộc Bộ;
- Website của Bộ TTTT;
- Lưu: VT, Cục ƯDCNTT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Minh Hồng

PHỤ LỤC I

MẪU BÁO CÁO CỦA CƠ SỞ ĐÀO TẠO VỀ HOẠT ĐỘNG ĐÀO TẠO, BỒI DƯỠNG NGHIỆP VỤ VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
(Ban hành kèm theo Thông tư số 23/2010/TT-BTTTT ngày 15/10/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

TÊN CƠ SỞ ĐÀO TẠO ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: ….. | …………, ngày tháng năm

BÁO CÁO VỀ HOẠT ĐỘNG ĐÀO TẠO, BỒI DƯỠNG NGHIỆP VỤ VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Kính gửi: Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin)

- Tên đầy đủ của cơ sở đào tạo: .......................................................................................................................................

- Tên tiếng Anh (nếu có): .................................................................................................................................................

- Địa chỉ: ..........................................................................................................................................................................

- Điện thoại:…………………………… - Fax:...............................................................................................................

- E-mail: ...........................................................................................................................................................................

- Website (nếu có): ...........................................................................................................................................................

- Đại diện pháp nhân: .......................................................................................................................................................

THÔNG TIN VỀ CÁC KHÓA ĐÀO TẠO BỒI DƯỠNG NGHIỆP VỤ VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN ĐÃ TỔ CHỨC TRONG NĂM

(Từ ngày ... tháng .... năm ... đến ngày ... tháng ... năm ...)

STT | Tên khóa học [báo cáo từng khóa học] | Thời gian tổ chức (từ __ đến __) | Địa điểm tổ chức | Số lượng học viên tham gia | Số lượng học viên được cấp chứng chỉ | Xếp loại chứng chỉ |  |  |  | Ghi chú
 |  |  |  |  |  | Xuất sắc | Giỏi | Khá | Trung bình
1 |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |

- Các thông tin, ý kiến khác: ............................................................................................................................................

- Đề xuất, kiến nghị: ........................................................................................................................................................

Đại diện hợp pháp của cơ sở đào tạo

(Ký, đóng dấu, ghi rõ họ tên, chức danh)

PHỤ LỤC II

MẪU THÔNG TIN VỀ CÁ NHÂN ĐÃ HOÀN THÀNH KHÓA ĐÀO TẠO, BỒI DƯỠNG NGHIỆP VỤ VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
(Ban hành kèm theo Thông tư số 23/2010/TT-BTTTT ngày 15/10/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

TÊN CƠ SỞ ĐÀO TẠO ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: ….. | …………, ngày tháng năm

THÔNG TIN VỀ CÁ NHÂN ĐÃ HOÀN THÀNH KHÓA ĐÀO TẠO, BỒI DƯỠNG VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Kính gửi: Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin)

STT | Họ và tên | Ngày tháng năm sinh (1) | Số chứng minh nhân dân | Nguyên quán | Trình độ chuyên môn cao nhất | Bộ môn được đào tạo, bồi dưỡng (2) | Số quyết định công nhận kết quả đào tạo | Ngày cấp (1) | Các thông tin cần đăng tải khác (nếu có)
1 |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |

Đại diện hợp pháp của cơ sở đào tạo

(Ký, đóng dấu, ghi rõ họ tên, chức danh)

Ghi chú:

(1) Thời gian: ghi theo định dạng ngày, tháng, năm (dd/mm/ yyyy) ví dụ 06/02/2011

(2) Bộ môn: bộ môn Lập và quản lý dự án ghi là QLDA, bộ môn Lập dự toán chi phí ghi là QLCP, bộ môn Giám sát thi công ghi là GSTC

PHỤ LỤC III

MẪU ĐĂNG KÝ ĐÀO TẠO, BỒI DƯỠNG NGHIỆP VỤ VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
(Ban hành kèm theo Thông tư số 23/2010/TT-BTTTT ngày 15/10/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

TÊN CƠ QUAN, ĐƠN VỊ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: ….. | …………, ngày tháng năm

ĐĂNG KÝ ĐÀO TẠO, BỒI DƯỠNG NGHIỆP VỤ VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
BỘ MÔN: ……

Kính gửi: Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin)

___________ [Ghi tên của cơ sở đào tạo] đề nghị Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) đăng tải thông tin cơ sở đào tạo của chúng tôi lên Trang Thông tin điện tử để đào tạo, bồi dưỡng bộ môn….

Khi tổ chức các khóa đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin, chúng tôi cam kết đáp ứng các quy định của Thông tư số___/2010/TT-BTTTT ngày ___ tháng ___ năm 2010 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về cung cấp thông tin trên Trang Thông tin điện tử về năng lực quản lý, đầu tư ứng dụng công nghệ thông tin và các quy định hiện hành khác.

Đại diện hợp pháp của cơ quan, đơn vị

[Ký, đóng dấu, ghi rõ họ tên, chức danh]

PHỤ LỤC IV

MẪU PHIẾU CUNG CẤP THÔNG TIN CƠ SỞ ĐÀO TẠO, BỒI DƯỠNG NGHIỆP VỤ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
(Ban hành kèm theo Thông tư số 23/2010/TT-BTTTT ngày 15/10/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

TÊN CƠ QUAN, ĐƠN VỊ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: ….. | …………, ngày tháng năm

PHIẾU CUNG CẤP THÔNG TIN
CƠ SỞ ĐÀO TẠO BỒI DƯỠNG NGHIỆP VỤ VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
BỘ MÔN: ……

Kính gửi: Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin)

- Tên đầy đủ của cơ sở đào tạo: ............................................................................................

- Tên tiếng Anh (nếu có): .....................................................................................................

- Tên viết tắt: .........................................................................................................................

- Địa chỉ: ...............................................................................................................................

- Điện thoại: ..........................................................................................................................

- Fax: ....................................................................................................................................

- E-mail: ................................................................................................................................

- Website (nếu có): ................................................................................................................

- Giấy chứng nhận đăng ký kinh doanh/Quyết định thành lập: Số ..................................... .
ngày ………… của………. về việc……………………………………….

- Đại diện pháp nhân: ...........................................................................................................

- Các lĩnh vực hoạt động chính: ............................................................................................

- Các thông tin khác.

Đại diện hợp pháp của cơ quan, đơn vị

[Ký, đóng dấu, ghi rõ họ tên, chức danh]

PHỤ LỤC V

MẪU PHIẾU CUNG CẤP THÔNG TIN DỰ ÁN, TỔ CHỨC, CÁ NHÂN ĐỦ ĐIỀU KIỆN NĂNG LỰC THAM GIA DỰ ÁN
(Ban hành kèm theo Thông tư số 23/2010/TT-BTTTT ngày 15/10/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

TÊN CƠ QUAN, TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: ….. | …………, ngày tháng năm

PHIẾU CUNG CẤP THÔNG TIN DỰ ÁN, TỔ CHỨC, CÁ NHÂN ĐỦ ĐIỀU KIỆN NĂNG LỰC THAM GIA DỰ ÁN

Kính gửi: (Tên đơn vị đầu mối)

A. Thông tin chung về dự án: (Chỉ cung cấp thông tin của 1 Dự án)

Mã dự án (1) | Tên dự án (2) | Chủ đầu tư | Cơ quan chủ quản | Địa chỉ Chủ đầu tư | Địa chỉ Cơ quan chủ quản | Điện thoại Chủ đầu tư | Điện thoại Cơ quan chủ quản | Nhóm dự án (3) | Thời gian bắt đầu (4) | Thời gian kết thúc dự kiến (4)

B. Thông tin nhà thầu/chủ đầu tư (nếu tự thực hiện) tham gia dự án trên

1. Nhà thầu chính

Mã dự án (1) | Tên nhà thầu | Số quyết định thành lập/ Giấy chứng nhận đăng ký kinh doanh | Ngày cấp đăng ký kinh doanh/ thành lập(4) | Mã số thuế | Lĩnh vực hoạt động chính | Địa chỉ trụ sở chính | Điện thoại | Fax | Email | Web site (nếu có) | Nhà thầu chính(5) | Nhà thầu phụ (5) | Gói thầu Tư vấn lập dự án (5) | Gói thầu Tư vấn quản lý dự án (5) | Gói thầu Tư vấn khảo sát (5) | Gói thầu Tư vấn thiết kế thi công (5) | Gói thầu Tư vấn giám sát (5) | Gói thầu Thi công (5)

Cá nhân trực tiếp tham gia dự án (thuộc nhà thầu chính)

Mã dự án (1) | Họ và tên | Số CMND | Ngày tháng năm sinh (4) | Nguyên quán | Trình độ chuyên môn cao nhất | Năm tốt nghiệp (4) | Chủ trì thiết kế sơ bộ (5) | Giám đốc tư vấn quản lý dự án (5) | Chủ trì khảo sát (5) | Chủ trì thiết kế thi công (5) | Giám sát thi công (5) | Chỉ huy thi công tại hiện trường (5) | Tên nhà thầu | Mã số thuế (nhà thầu)

2. Nhà thầu phụ (nếu có): cung cấp thông tin như nhà thầu chính

3. Cá nhân hành nghề độc lập thiết kế, khảo sát, giám sát (nếu có): cung cấp thông tin tương tự như nhà thầu chính, tên nhà thầu là tên cá nhân hành nghề độc lập, không ghi thông tin về số, ngày cấp Quyết định thành lập/ Giấy chứng nhận đăng ký kinh doanh.

Đại diện hợp pháp của chủ đầu tư

[Ký, đóng dấu, ghi rõ họ tên, chức danh]

Ghi chú:

(1) Mã dự án: mã số dự án được cơ quan tài chính cấp. Để phục vụ cơ quan đầu mối trong công tác tổng hợp, mã dự án được ghi tại tất cả các bảng.

(2) Tên dự án: ghi theo quyết định đầu tư/dự án khả thi/báo cáo nghiên cứu khả thi/báo cáo đầu tư/giấy chứng nhận đầu tư

(3) Nhóm dự án: ghi một trong 04 loại dự án sau: Dự án quan trọng quốc gia, Nhóm A, Nhóm B, Nhóm C

(4) Thời gian: ghi theo định dạng ngày, tháng, năm (dd/mm/ yyyy) ví dụ 06/02/2011

(5) Lựa chọn: Nếu đúng thì điền chữ “x”, nếu không phải thì để trống

PHỤ LỤC VI

MẪU PHIẾU TỔNG HỢP THÔNG TIN DỰ ÁN, TỔ CHỨC, CÁ NHÂN ĐỦ ĐIỀU KIỆN NĂNG LỰC THAM GIA DỰ ÁN
(Ban hành kèm theo Thông tư số 23/2010/TT-BTTTT ngày 15/10/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

TÊN CƠ QUAN, TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: ….. | …………, ngày tháng năm

PHIẾU TỔNG HỢP THÔNG TIN DỰ ÁN, TỔ CHỨC, CÁ NHÂN ĐỦ ĐIỀU KIỆN NĂNG LỰC THAM GIA DỰ ÁN

(Từ ngày ... tháng ... năm ... đến ngày ... tháng ... năm ...)

Kính gửi: Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin)

A. Thông tin dự án: (cung cấp thông tin của các Dự án trong thời gian nêu trên)

Mã dự án (1) | Tên dự án (2) | Chủ đầu tư | Cơ quan chủ quản | Địa chỉ Chủ đầu tư | Địa chỉ Cơ quan chủ quản | Điện thoại Chủ đầu tư | Điện thoại Cơ quan chủ quản | Nhóm dự án (3) | Thời gian bắt đầu (4) | Thời gian kết thúc dự kiến (4)

B. Thông tin các nhà thầu/chủ đầu tư (nếu tự thực hiện) tham gia các dự án trên

Mã dự án (1) | Tên nhà thầu | Số quyết định thành lập/ Giấy chứng nhận đăng ký kinh doanh | Ngày cấp đăng ký kinh doanh/ thành lập(4) | Mã số thuế | Lĩnh vực hoạt động chính | Địa chỉ trụ sở chính | Điện thoại | Fax | Email | Web site (nếu có) | Nhà thầu chính(5) | Nhà thầu phụ (5) | Gói thầu Tư vấn lập dự án (5) | Gói thầu Tư vấn quản lý dự án (5) | Gói thầu Tư vấn khảo sát (5) | Gói thầu Tư vấn thiết kế thi công (5) | Gói thầu Tư vấn giám sát (5) | Gói thầu Thi công (5)

C. Cá nhân (của các tổ chức trên)

Mã dự án (1) | Họ và tên | Số CMND | Ngày tháng năm sinh (4) | Nguyên quán | Trình độ chuyên môn cao nhất | Năm tốt nghiệp (4) | Chủ trì thiết kế sơ bộ (5) | Giám đốc tư vấn quản lý dự án (5) | Chủ trì khảo sát (5) | Chủ trì thiết kế thi công (5) | Giám sát thi công (5) | Chỉ huy thi công tại hiện trường (5) | Tên nhà thầu | Mã số thuế (nhà thầu)

Đại diện hợp pháp của đơn vị đầu mối

[Ký, đóng dấu, ghi rõ họ tên, chức danh]

Ghi chú:

(1) Mã dự án: mã số dự án được cơ quan tài chính cấp

(2) Tên dự án: ghi theo quyết định đầu tư/dự án khả thi/báo cáo nghiên cứu khả thi/báo cáo đầu tư/giấy chứng nhận đầu tư

(3) Nhóm dự án: ghi một trong 04 loại dự án sau: Dự án quan trọng quốc gia, Nhóm A, Nhóm B, Nhóm C

(4) Thời gian: ghi theo định dạng ngày, tháng, năm (dd/mm/ yyyy) ví dụ 06/02/2011

(5) Lựa chọn: Nếu đúng thì điền chữ “x”, nếu không phải thì để trống

PHỤ LỤC VII

MẪU ĐĂNG KÝ GIẢNG VIÊN ĐÀO TẠO, BỒI DƯỠNG NGHIỆP VỤ VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
 (Ban hành kèm theo Thông tư số 23/2010/TT-BTTTT ngày 15/10/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------

…………, ngày tháng năm

ĐĂNG KÝ GIẢNG VIÊN ĐÀO TẠO, BỒI DƯỠNG NGHIỆP VỤ VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
BỘ MÔN: ……

Kính gửi: Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin)

Tôi tên là ___________ [Ghi họ tên của người đề nghị], đề nghị Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) đăng tải thông tin của tôi trên Trang thông tin điện tử để đủ điều kiện giảng dạy bộ môn ___________ [Ghi rõ bộ môn đề nghị]

Tôi cam kết đáp ứng các điều kiện quy định của Thông tư số___/2010/TT-BTTTT ngày ___ tháng ___ năm 2010 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về cung cấp thông tin trên Trang Thông tin điện tử về năng lực quản lý, đầu tư ứng dụng công nghệ thông tin và các quy định hiện hành khác. Tôi xin gửi đính kèm lý lịch khoa học của tôi và bản chụp được chứng thực các văn bằng, chứng chỉ, văn bản xác nhận liên quan. Tôi xin cam đoan những lời khai trong lý lịch khoa học là đúng sự thật, nếu có thông tin sai sự thật, tôi xin chịu hoàn toàn trách nhiệm trước pháp luật.

[Người đề nghị ký và ghi họ tên]

PHỤ LỤC VIII

MẪU PHIẾU CUNG CẤP THÔNG TIN GIẢNG VIÊN ĐÀO TẠO, BỒI DƯỠNG NGHIỆP VỤ VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
(Ban hành kèm theo Thông tư số 23/2010/TT-BTTTT ngày 15/10/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------

…………, ngày tháng năm

PHIẾU CUNG CẤP THÔNG TIN GIẢNG VIÊN

ĐÀO TẠO, BỒI DƯỠNG NGHIỆP VỤ VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
BỘ MÔN: ……

Lý lịch khoa học[1]

- Tên đầy đủ của giảng viên: ................................................................................................

- Ngày, tháng, năm sinh: .......................................................................................................

- Số Chứng minh thư nhân dân: ……… ngày cấp:……….. Nơi cấp...................................

- Nguyên quán: .....................................................................................................................

- Hộ khẩu thường trú: ...........................................................................................................

- Địa chỉ: ...............................................................................................................................

- Nơi công tác: ......................................................................................................................

- Bằng cấp: ...........................................................................................................................

- Chứng chỉ các khóa đào tạo, bồi dưỡng ngắn hạn liên quan (nếu có):................................

- Ngoại ngữ: .........................................................................................................................

- Điện thoại: ..........................................................................................................................

- Fax: ....................................................................................................................................

- E-mail: ................................................................................................................................

- Kinh nghiệm thực tế: [Liệt kê các công việc đã thực hiện trong các hoạt động quản lý, đầu tư ứng dụng công nghệ thông tin: giảng dạy về quản lý, đầu tư ứng dụng công nghệ thông tin; quản lý nhà nước ứng dụng công nghệ thông tin trong thời gian 3 năm gần đây]........................................................................................

[Người đề nghị ký và ghi họ tên]

PHỤ LỤC IX

MẪU PHIẾU CUNG CẤP THÔNG TIN TỔ CHỨC, CÁ NHÂN VI PHẠM PHÁP LUẬT
VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
(Ban hành kèm theo Thông tư số 23/2010/TT-BTTTT ngày 15/10/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

TÊN CƠ QUAN, ĐƠN VỊ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: ….. | …………, ngày tháng năm

PHIẾU CUNG CẤP THÔNG TIN TỔ CHỨC, CÁ NHÂN VI PHẠM PHÁP LUẬT VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Kính gửi: Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin)

A. Thông tin chung của tổ chức, cá nhân cung cấp thông tin:

- Tên cơ quan/đơn vị/cá nhân : …………………………………………

- Địa chỉ:……………………………………………………………………

- Điện thoại/Fax/E-mail:…………………………………………………..

B. Thông tin về tổ chức, cá nhân vi phạm:

1. Thông tin chung:

- Tên của tổ chức/cá nhân:…………………………………………………

- Địa chỉ của tổ chức/cá nhân:………………………………………….….

- Tên dự án có tổ chức/cá nhân vi phạm tham gia: ………………………

- Lĩnh vực tổ chức/cá nhân vi phạm tham gia:…………………………….

2. Quyết định xử lý vi phạm (ghi rõ số và ngày quyết định, tên và chức danh của người có thẩm quyền ký):……………………………………………

3. Nội dung chủ yếu của Quyết định xử lý vi phạm: ……………………..

Đại diện của cơ quan/đơn vị cung cấp thông tin

[Ký, ghi rõ họ tên,đối với cơ quan/đơn vị kèm chức danh và đóng dấu]

[1] Giảng viên gửi kèm theo bản kê khai lý lịch khoa học này bản chụp được chứng thực các văn bằng, chứng chỉ, văn bản xác nhận liên quan.


TT 2011 - 01 tieu chuan ung dung CNTT trong co quan NN

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 01/2011/TT-BTTTT | Hà Nội, ngày 04 tháng 01 năm 2011

THÔNG TƯ

CÔNG BỐ DANH MỤC TIÊU CHUẨN KỸ THUẬT VỀ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN TRONG CƠ QUAN NHÀ NƯỚC

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;
Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10 tháng 4 năm 2007 của Chính phủ về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước;
Căn cứ Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước;
Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;
Theo đề nghị của Cục trưởng Cục Ứng dụng công nghệ thông tin,

QUY ĐỊNH:

Điều 1. Công bố kèm theo Thông tư này Danh mục tiêu chuẩn kỹ thuật về ứng dụng công nghệ thông tin trong cơ quan nhà nước.

Điều 2. Danh mục tiêu chuẩn kỹ thuật này được áp dụng để làm căn cứ trong thực hiện khảo sát, thiết kế sơ bộ khi chuẩn bị đầu tư và thiết kế thi công khi thực hiện đầu tư trong các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước.

Điều 3. Các hệ thống thông tin đang hoạt động hoặc triển khai trước ngày Thông tư này có hiệu lực thi hành cần được rà soát và có lộ trình chuyển đổi, nâng cấp phù hợp với quy định về áp dụng tiêu chuẩn về ứng dụng công nghệ thông tin trong cơ quan nhà nước theo Quyết định số 19/2008/QĐ-BTTTT ngày 09 tháng 4 năm 2008 của Bộ trưởng Bộ Thông tin và Truyền thông.

Điều 4. Cục Ứng dụng công nghệ thông tin - Bộ Thông tin và Truyền thông có trách nhiệm giải thích việc áp dụng các tiêu chuẩn kỹ thuật công bố kèm theo Thông tư này.

Điều 5. Thông tư này có hiệu lực thi hành kể từ ngày 25/02/2011 và thay thế Quyết định số 20/2008/QĐ-BTTTT ngày 09 tháng 4 năm 2008 của Bộ trưởng Bộ Thông tin và Truyền thông Ban hành Danh mục tiêu chuẩn về ứng dụng công nghệ thông tin trong cơ quan nhà nước.

Điều 6. Chánh Văn phòng, Cục trưởng Cục Ứng dụng công nghệ thông tin, Thủ trưởng các cơ quan, đơn vị thuộc Bộ, các tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Nơi nhận:
- Như Điều 6;
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng TW Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Ban Chỉ đạo Quốc gia về CNTT;
- Ban Chỉ đạo CNTT của cơ quan Đảng;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Ủy ban nhân dân các tỉnh, TP trực thuộc TW;
- Đơn vị chuyên trách về CNTT các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Sở TT&TT các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo;
- Cổng thông tin điện tử Chính phủ;
- Bộ TT&TT:
+ Bộ trưởng và các Thứ trưởng;
+ Cổng thông tin điện tử;
- Lưu: VT, ƯDCNTT, KHCN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Minh Hồng

DANH MỤC

TIÊU CHUẨN KỸ THUẬT VỀ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN TRONG CƠ QUAN NHÀ NƯỚC
(Công bố kèm theo Thông tư số 01/2011/TT-BTTTT ngày 04 tháng 01 năm 2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

Số TT | Loại tiêu chuẩn | Ký hiệu tiêu chuẩn | Tên đầy đủ của tiêu chuẩn | Quy định áp dụng
1 | Tiêu chuẩn về kết nối |  |  |
1.1 | Truyền siêu văn bản | HTTP v1.1 | Hypertext Transfer Protocol version 1.1 | Bắt buộc áp dụng
1.2 | Truyền tệp tin | FTP | File Transfer Protocol | Bắt buộc áp dụng một hoặc cả hai tiêu chuẩn
 |  | HTTP v1.1 | Hypertext Transfer Protocol version 1.1
 |  | WebDAV | Web-based Distributed Authoring and Versioning | Khuyến nghị áp dụng
1.3 | Truyền, phát luồng âm thanh/hình ảnh | RTSP | Real-time Streaming Protocol | Khuyến nghị áp dụng
 |  | RTP | Real-time Transport Protocol | Khuyến nghị áp dụng
 |  | RTCP | Real-time Control Protocol | Khuyến nghị áp dụng
1.4 | Truyền thư điện tử | SMTP/MIME | Simple Mail Transfer Protocol/Multipurpose Internet Mail Extensions | Bắt buộc áp dụng
1.5 | Cung cấp dịch vụ truy cập hộp thư | POP3 | Post Office Protocol version 3 | Bắt buộc áp dụng cả hai tiêu chuẩn đối với máy chủ
 |  | IMAP 4rev1 | Internet Message Access Protocol version 4 revision 1
1.6 | Truy cập thư mục | LDAP v3 | Lightweight Directory Access Protocol version 3 | Bắt buộc áp dụng
1.7 | Dịch vụ tên miền | DNS | Domain Name System | Bắt buộc áp dụng
1.8 | Dịch vụ nhóm tin tức | NNTP | Network News Transfer Protocol | Bắt buộc áp dụng
1.9 | Giao vận mạng có kết nối | TCP | Transmission Control Protocol | Bắt buộc áp dụng
1.10 | Giao vận mạng không kết nối | UDP | User Datagram Protocol | Bắt buộc áp dụng
1.11 | Liên mạng LAN/WAN | IPv4 | Internet Protocol version 4 | Bắt buộc áp dụng
 |  | IPv6 | Internet Protocol version 6 | Khuyến nghị áp dụng
1.12 | Mạng cục bộ không dây | IEEE 802.11g | Institute of Electrical and Electronics Engineers Standard (IEEE) 802.11g | Bắt buộc áp dụng
 |  | IEEE 802.11n | Institute of Electrical and Electronics Engineers Standard (IEEE) 802.11n | Khuyến nghị áp dụng
1.13 | Truy cập Internet với thiết bị không dây | WAP v2.0 | Wireless Application Protocol version 2.0 | Bắt buộc áp dụng
1.14 | Dịch vụ truy cập từ xa | SOAP v1.2 | Simple Object Access Protocol version 1.2 | Bắt buộc áp dụng một, hai hoặc cả ba tiêu chuẩn
 |  | WSDL v1.1 | Web Services Description Language version 1.1
 |  | UDDI v3 | Universal Description Discovery and Integration version 3
 |  | WMS v1.3.0 | OpenGIS Web Map Service version 1.3.0 | Bắt buộc áp dụng
1.15 | Dịch vụ đồng bộ thời gian | NTP v3 | Network Time Protocol version 3 | Bắt buộc áp dụng
2 | Tiêu chuẩn về tích hợp dữ liệu |  |  |
2.1 | Ngôn ngữ định dạng văn bản | XML v1.0 (5th Edition) | Extensible Markup Language version 1.0 (5th Edition) | Bắt buộc áp dụng
 |  | XML v1/1 | Extensible Markup Language version 1.1
2.2 | Ngôn ngữ định dạng văn bản cho giao dịch điện tử | ebXML v2.0 | Electronic Business XML version 2.0 | Bắt buộc áp dụng
2.3 | Định nghĩa các lược đồ trong văn bản XML | XML Schema v1.0 | XML Schema version 1.0 | Bắt buộc áp dụng
2.4 | Biến đổi dữ liệu | XSL v1.1 | Extensible Stylesheet Language version 1.1 | Bắt buộc áp dụng
2.5 | Mô hình hóa đối tượng | UML v2.0 | Unified Modelling Language version 2.0 | Khuyến nghị áp dụng
2.6 | Mô tả tài nguyên dữ liệu | RDF | Resource Description Framework | Khuyến nghị áp dụng
2.7 | Trình diễn bộ kí tự | UTF-8 | 8-bit Universal Character Set (UCS)/Unicode Transformation Format | Bắt buộc áp dụng
2.8 | Khuôn thức trao đổi thông tin địa lý | GML v3.2.1 | Geography Markup Language version 3.2.1 | Bắt buộc áp dụng
2.9 | Truy cập và cập nhật các thông tin địa lý | WFS v1.1.0 | Web Feature Service version 1.1.0 | Bắt buộc áp dụng
2.10 | Trao đổi dữ liệu đặc tả tài liệu XML | XMI v2.1 | XML Metadata Interchange version 2.1 | Khuyến nghị áp dụng
3 | Tiêu chuẩn về truy cập thông tin |  |  |
3.1 | Chuẩn nội dung web | HTML v4.01 | Hypertext Markup Language version 4.01 | Bắt buộc áp dụng
3.2 | Chuẩn nội dung web mở rộng | XHTML v1.1. | Extensible Hypertext Markup Language version 1.1 | Bắt buộc áp dụng
3.3 | Giao diện người dùng | CSS2 | Cascading Style Sheets Language Level 2 | Bắt buộc áp dụng một trong hai tiêu chuẩn
 |  | XSL v1.1 | Extensible Stylesheet Language version 1.1
3.4 | Văn bản | (.txt) | Định dạng Plain Text (.txt): Dành cho các tài liệu cơ bản không có cấu trúc | Bắt buộc áp dụng
 |  | (.rtf) v1.8, v1.9.1 | Định dạng Rich Text (.rtf) phiên bản 1.8, 1.9.1: Dành cho các tài liệu có thể trao đổi giữa các nền khác nhau | Bắt buộc áp dụng
 |  | (.pdf) v1.4, v1.5, v1.6, v1.7 | Định dạng Portable Document (.pdf) phiên bản 1.4, 1.5, 1.6, 1.7: Dành cho các tài liệu chỉ đọc | Bắt buộc áp dụng một, hai hoặc cả ba tiêu chuẩn
 |  | (.doc) | Định dạng văn bản Word của Microsoft (.doc) phiên bản Word 1997-2003
 |  | (.odt) v1.0 | Định dạng Open Document Text (.odt) phiên bản 1.0
3.5 | Bảng tính | (.csv) | Định dạng Comma Separated Variable/Delimited (.csv): Dành cho các bảng tính cần trao đổi giữa các ứng dụng khác nhau. | Bắt buộc áp dụng
 |  | (.xls) | Định dạng bảng tính Excel của Microsoft (.xls) phiên bản Excel 1997-2003 | Bắt buộc áp dụng một hoặc cả hai tiêu chuẩn
 |  | (.ods) v1.0 | Định dạng Open Document Spreadsheets (.ods) phiên bản 1.0
3.6 | Trình diễn | (.htm) | Định dạng Hypertext Document (.htm): cho các trình bày được trao đổi thông qua các loại trình duyệt khác nhau | Bắt buộc áp dụng
 |  | (.pdf) | Định dạng Portable Document (.pdf): cho các bài trình bày lưu dưới dạng chỉ đọc | Bắt buộc áp dụng một, hai hoặc cả ba tiêu chuẩn
 |  | (.ppt) | Định dạng PowerPoint (.ppt) của Microsoft phiên bản PowerPoint 1997-2003
 |  | (.odp) v1.0 | Định dạng Open Document Presentation (.odp) phiên bản 1.0
3.7 | Ảnh đồ họa | JPEG | Joint Photographic Expert Group (.jpg) | Bắt buộc áp dụng một, hai, ba hoặc cả bốn tiêu chuẩn
 |  | GIF v89a | Graphic Interchange (.gif) version 89a
 |  | TIFF | Tag Image File (.tif)
 |  | PNG | Portable Network Graphics (.png)
3.8 | Ảnh gắn với tọa độ địa lý | GEO TIFF | A standard Tagged Image File Format for GIS applications | Bắt buộc áp dụng
3.9 | Phim ảnh, âm thanh | MPEG-1 | Moving Picture Experts Group-1 | Khuyến nghị áp dụng
 |  | MPEG-2 | Moving Picture Experts Group-2 | Khuyến nghị áp dụng
 |  | MP3 | MPEG-1 Audio Layer 3 | Khuyến nghị áp dụng
 |  | AAC | Advanced Audio Coding | Khuyến nghị áp dụng
3.10 | Luồng phim ảnh, âm thanh | (.asf), (.wma), (.wmv) | Các định dạng của Microsoft Windows Media Player (.asf), (.wma), (.wmv) | Khuyến nghị áp dụng
 |  | (.ra), (.ram), (.rm), (.rmm) | Các định dạng Real Audio/Real Video (.ra), (.ram), (.rm), (.rmm) | Khuyến nghị áp dụng
 |  | (.avi), (.mov), (.qt) | Các định dạng Apple Quicktime (.avi), (.mov), (.qt) | Khuyến nghị áp dụng
3.11 | Hoạt họa | GIF v89a | Graphic Interchange (.gif) version 89a | Khuyến nghị áp dụng
 |  | (.swf) | Định dạng Macromedia Plash (.swf) | Khuyến nghị áp dụng
 |  | (.swf) | Định dạng Macromedia Shockwave (.swf) | Khuyến nghị áp dụng
 |  | (.avi), (.mov), (.qt) | Các định dạng Apple Quicktime (.avi), (.mov), (.qt) | Khuyến nghị áp dụng
3.12 | Chuẩn nội dung cho thiết bị di động | WML v2.0 | Wireless Markup Language version 2.0 | Bắt buộc áp dụng
3.13 | Bộ ký tự và mã hóa | ASCII | American Standard Code for Information Interchange | Bắt buộc áp dụng
3.14 | Bộ ký tự và mã hóa cho tiếng Việt | TCVN 6909:2001 | TCVN 6909:2001 “Công nghệ thông tin – Bộ mã ký tự tiếng Việt 16-bit” | Bắt buộc áp dụng
3.15 | Nén dữ liệu | Zip | Zip (.zip) | Bắt buộc áp dụng một hoặc cả hai tiêu chuẩn
 |  | GNU Zip v4.3 | GNU Zip (.gz) version 4.3
3.16 | Ngôn ngữ kịch bản phía trình khách | ECMA 262 | ECMAScript version 3 (3rd Edition) | Bắt buộc áp dụng
3.17 | Chia sẻ nội dụng web | RSS v1.0 | RDF Site Summary Version 1.0 | Bắt buộc áp dụng một trong hai tiêu chuẩn
 |  | RSS v2.0 | Really Simple Syndication version 2.0
 |  | ATOM v1.0 | ATOM version 1.0 | Khuyến nghị áp dụng
3.18 | Chuẩn kết nối ứng dụng cổng thông tin điện tử | JSR 168 | Java Specification Requests 168 (Portlet Specification) | Bắt buộc áp dụng
 |  | JSR 286 | Java Specification Requests 286 (Portlet Specification) | Khuyến nghị áp dụng
 |  | WSRP v1.0 | Web Services for Remote Portlets version 1.0 | Bắt buộc áp dụng
 |  | WSRP v2.0 | Web Services for Remote Portlets version 2.0 | Khuyến nghị áp dụng
4 | Tiêu chuẩn về an toàn thông tin |  |  |
4.1 | An toàn thư điện tử | S/MIME v3.2 | Secure Multi-purpose Internet Mail Extensions version 3.2 | Bắt buộc áp dụng
 |  | Open PGP | Open PGP | Khuyến nghị áp dụng
4.2 | An toàn tầng giao vận | SSH v1.0 | Secure Shell version 1.0 | Bắt buộc áp dụng một trong hai tiêu chuẩn
 |  | SSH v2.0 | Secure Shell version 2.0
 |  | SSL v3.0 | Secure Socket Layer version 3.0 | Bắt buộc áp dụng một trong hai tiêu chuẩn
 |  | TLS v1.2 | Transport Layer Security version 1.2
4.3 | An toàn truyền tệp tin | HTTPS | Hypertext Transfer Protocol over Secure Socket Layer | Bắt buộc áp dụng một hoặc cả hai tiêu chuẩn
 |  | FTPS | File Transfer Protocol over Secure Socket Layer
4.4 | An toàn truyền thư điện tử | SMTPS | Simple Mail Transfer Protocol over Secure Socket Layer | Bắt buộc áp dụng
4.5 | An toàn dịch vụ truy cập hộp thư | POPS | Post Office Protocol over Secure Socket Layer | Bắt buộc áp dụng một hoặc cả hai tiêu chuẩn
 |  | IMAPS | Internet Message Access Protocol over Secure Socket Layer
4.6 | An toàn dịch vụ DNS | DNSSEC | Domain Name System Security | Khuyến nghị áp dụng
4.7 | An toàn tầng mạng | IPsec-IP ESP | Internet Protocol security với IP ESP | Bắt buộc áp dụng
4.8 | An toàn thông tin cho mạng không dây Wi-fi | WPA2 | Wi-fi Protected Access 2 | Bắt buộc áp dụng
4.9 | Giải thuật mã hóa | AES | Advanced Encryption Standard | Khuyến nghị áp dụng
 |  | 3DES | Triple Data Encryption Standard | Khuyến nghị áp dụng
 |  | RSA | Rivest-Shamir-Adleman | Khuyến nghị áp dụng
4.10 | Giải thuật chữ ký số | RSA | Rivest-Shamir-Adleman for Digital Signature | Bắt buộc áp dụng
4.11 | Giải thuật băm cho chữ ký số | SHA-2 | Secure Hash Algorithms-2 | Khuyến nghị áp dụng
4.12 | Giải thuật truyền khóa | RSA-KEM | Rivest-Shamir-Adleman-KEM (Key Encapsulation Mechanism) Key Transport Algorithm | Bắt buộc áp dụng
4.13 | Giải pháp xác thực người sử dụng | SAML v2.0 | Security Assertion Markup Language version 2.0 | Khuyến nghị áp dụng
4.14 | An toàn trao đổi bản tin XML | XML Encryption Syntax and Processing | XML Encryption Syntax and Processing | Bắt buộc áp dụng
 |  | XML Signature Syntax and Processing | XML Signature Syntax and Processing | Bắt buộc áp dụng
4.15 | Quản lý khóa công khai bản in XML | XKMS v2.0 | XML Key Management Specification version 2.0 | Khuyến nghị áp dụng
4.16 | Giao thức an toàn thông tin cá nhân | P3P v1.0 | Platform for Privacy Preferences Project version 1.0 | Khuyến nghị áp dụng
4.17 | Hạ tầng khóa công khai | PKI | Public Key Infrastructure | Khuyến nghị áp dụng
4.18 | An toàn cho dịch vụ web | WS-Security v1.1 | Web Services Security version 1.1 | Khuyến nghị áp dụng


TT 2011 - 02 giai quyet su co trong dau tu khai thac du an CNTT

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 02/2011/TT-BTTTT | Hà Nội, ngày 04 tháng 01 năm 2011

THÔNG TƯ

QUY ĐỊNH NỘI DUNG GIẢI QUYẾT SỰ CỐ TRONG QUÁ TRÌNH THỰC HIỆN ĐẦU TƯ, BẢO HÀNH, VẬN HÀNH CÁC DỰ ÁN ỨNG DỤNG CÔNG NGHỆ THÔNG TIN SỬ DỤNG NGUỒN VỐN NGÂN SÁCH NHÀ NƯỚC

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;
Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10 tháng 4 năm 2007 của Chính phủ về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước;
Căn cứ Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước;
Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;
Theo đề nghị của Cục trưởng Cục Ứng dụng công nghệ thông tin,

QUY ĐỊNH:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định nội dung giải quyết sự cố và trách nhiệm giải quyết sự cố trong quá trình thực hiện đầu tư, bảo hành, vận hành các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với chủ đầu tư, đơn vị thụ hưởng (chủ sở hữu hoặc chủ quản lý, sử dụng sản phẩm của dự án) và các tổ chức, cá nhân liên quan trong quá trình đầu tư, bảo hành, vận hành các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước.

Điều 3. Giải thích từ ngữ

“Sự cố” là những sai hỏng, trục trặc (phần cứng hoặc phần mềm) khiến hệ thống không còn đáng tin cậy, trục trặc trong vận hành, hay hoạt động bất bình thường.

Điều 4. Nguyên nhân sự cố

1. Do lỗi hệ thống: hệ thống không đáp ứng tiêu chuẩn, quy chuẩn kỹ thuật, quy trình sản xuất.

2. Do lỗi sử dụng: đơn vị hoặc cá nhân sử dụng không tuân theo quy định hoặc hướng dẫn sử dụng.

3. Do các trường hợp bất khả kháng (hỏa hoạn, thiên tai, chiến tranh, v.v…).

4. Các nguyên nhân khác ngoài các nguyên nhân đã nêu trên.

Chương 2.

NỘI DUNG GIẢI QUYẾT SỰ CỐ

Điều 5. Xử lý nhanh khi có sự cố

Trong quá trình thực hiện đầu tư, bảo hành, vận hành, khai thác sử dụng đối với các dự án ứng dụng công nghệ thông tin, nếu sự cố xảy ra, nhà thầu, chủ đầu tư và đơn vị thụ hưởng đầu tư (chủ sở hữu hoặc chủ quản lý, sử dụng sản phẩm của dự án) có trách nhiệm sau:

1. Ngừng thi công, vận hành hoặc khai thác, sử dụng một phần hoặc toàn bộ hệ thống công nghệ thông tin.

2. Thực hiện các biện pháp kỹ thuật cần thiết để ngăn ngừa các sự cố có thể tiếp tục xảy ra và đảm bảo an toàn cho người và tài sản.

3. Thông báo kịp thời cho các tổ chức, cá nhân có thẩm quyền.

4. Cá nhân hoặc đơn vị tại địa điểm thi công lắp đặt, cài đặt, sử dụng, vận hành, khai thác thiết bị phải lập báo cáo nhanh sự cố hệ thống công nghệ thông tin theo mẫu tại Phụ lục I Thông tư này và gửi báo cáo nhanh cho chủ đầu tư, đơn vị thụ hưởng đầu tư (chủ sở hữu hoặc chủ quản lý, sử dụng sản phẩm của dự án).

5. Bảo vệ hiện trường, trừ trường hợp phải giải quyết khẩn cấp để hạn chế thiệt hại.

Điều 6. Lập hồ sơ sự cố

1. Hồ sơ sự cố bao gồm:

a) Biên bản kiểm tra hiện trường sự cố theo mẫu tại Phụ lục V Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước (dưới đây gọi tắt là Nghị định số 102/2009/NĐ-CP);

b) Mô tả diễn biến của sự cố;

c) Kết quả khảo sát, đánh giá, xác định mức độ và nguyên nhân sự cố;

d) Các tài liệu về thiết kế và thi công liên quan đến sự cố.

2. Tùy từng trường hợp, chủ đầu tư, đơn vị thụ hưởng (chủ sở hữu hoặc chủ quản lý, sử dụng sản phẩm của dự án) có thể tự thực hiện (nếu đủ năng lực) hoặc thuê các cá nhân, tổ chức có đủ điều kiện năng lực theo quy định tại Chương VI Nghị định số 102/2009/NĐ-CP để thực hiện tư vấn khảo sát, đánh giá, xác định nguyên nhân sự cố, xác định thiệt hại do sự cố gây ra và làm rõ trách nhiệm của tổ chức hoặc cá nhân gây ra sự cố để hoàn thiện hồ sơ sự cố theo quy định tại khoản 1 Điều này.

Điều 7. Thu dọn hiện trường sự cố

Sau khi có đầy đủ hồ sơ sự cố đáp ứng cho việc nghiên cứu, phân tích và xác định nguyên nhân gây nên sự cố, nhà thầu, chủ đầu tư hoặc đơn vị thụ hưởng đầu tư (chủ sở hữu hoặc chủ quản lý, sử dụng sản phẩm của dự án) tiến hành các bước sau:

1. Chụp ảnh, quay phim hoặc ghi hình, thu thập, ghi chép thông tin cần thiết có liên quan đến sự cố.

2. Tháo dỡ, thu dọn hiện trường xảy ra sự cố.

3. Tiến hành các biện pháp cần thiết ngăn ngừa sự cố tiếp theo.

Điều 8. Giải quyết sự cố

1. Chủ đầu tư, đơn vị thụ hưởng (chủ sở hữu hoặc chủ quản lý, sử dụng sản phẩm của dự án) và các nhà thầu tham gia dự án có trách nhiệm lập kế hoạch giải quyết sự cố bao gồm các nội dung cơ bản sau:

a) Thông tin chung;

b) Nội dung, biện pháp giải quyết;

c) Nguồn lực thực hiện;

d) Tiến độ thực hiện.

2. Sau khi đã xác định trách nhiệm giải quyết sự cố, các bên liên quan phải lập biên bản xác nhận việc giải quyết sự cố theo mẫu tại Phụ lục II Thông tư này.

3. Thực hiện giải quyết sự cố theo nội dung đã nêu tại khoản 1 Điều này.

4. Nghiệm thu công tác giải quyết sự cố. Biên bản nghiệm thu khắc phục sự cố theo mẫu tại Phụ lục III Thông tư này.

Chương 3.

TRÁCH NHIỆM GIẢI QUYẾT SỰ CỐ

Điều 9. Trách nhiệm của chủ đầu tư hoặc đơn vị thụ hưởng đầu tư

Trong quá trình thực hiện đầu tư, bảo hành, vận hành, khai thác sử dụng đối với các dự án ứng dụng công nghệ thông tin, nếu sự cố xảy ra, chủ đầu tư hoặc đơn vị thụ hưởng đầu tư (chủ sở hữu hoặc chủ quản lý, sử dụng sản phẩm của dự án) có trách nhiệm:

1. Thực hiện ngay các biện pháp xử lý nhanh khi xảy ra sự cố theo quy định tại Điều 5 Thông tư này.

2. Lập hồ sơ sự cố theo quy định tại Điều 6 Thông tư này.

3. Lập kế hoạch giải quyết sự cố quy định tại khoản 1 Điều 8 Thông tư này.

4. Phối hợp với nhà thầu tham gia dự án và các bên có liên quan để giải quyết sự cố.

5. Giám sát và nghiệm thu công tác giải quyết sự cố.

Điều 10. Trách nhiệm của các nhà thầu tham gia dự án

Trong quá trình thực hiện đầu tư, bảo hành, vận hành, khai thác sử dụng đối với các dự án ứng dụng công nghệ thông tin, nếu sự cố xảy ra nhà thầu có trách nhiệm:

1. Thực hiện ngay các biện pháp xử lý nhanh khi xảy ra sự cố theo quy định tại Điều 5 Thông tư này.

2. Chỉ tiếp tục thi công sau khi đã giải quyết toàn bộ sự cố, được sự nhất trí của chủ đầu tư hoặc đơn vị thụ hưởng đầu tư.

3. Phối hợp với chủ đầu tư hoặc đơn vị thụ hưởng đầu tư hoàn thiện hồ sơ sự cố và kế hoạch giải quyết sự cố.

4. Chịu trách nhiệm giải quyết sự cố do lỗi của mình cho đến khi nghiệm thu công tác giải quyết sự cố.

Điều 11. Kinh phí thực hiện

1. Kinh phí xử lý nhanh sự cố, lập hồ sơ sự cố và thu dọn hiện trường sự cố được tạm trích từ kinh phí sự nghiệp thuộc các cơ quan hành chính sự nghiệp hoặc trích từ vốn ngân sách nhà nước đã bố trí cho chủ đầu tư để thanh toán. Sau khi làm rõ trách nhiệm của tổ chức, cá nhân gây ra sự cố, bên có lỗi phải chịu hoàn lại toàn bộ kinh phí liên quan đến công tác xử lý nhanh, lập hồ sơ sự cố và thu dọn hiện trường sự cố.

2. Kinh phí giải quyết sự cố:

a) Kinh phí giải quyết sự cố do các nguyên nhân quy định tại khoản 1, 2, 4 Điều 4 Thông tư này do bên có lỗi chi trả;

b) Kinh phí giải quyết sự cố do nguyên nhân quy định tại khoản 3 Điều 4 Thông tư này được trích từ kinh phí sự nghiệp thuộc các cơ quan hành chính sự nghiệp hoặc từ vốn ngân sách nhà nước đã được bố trí cho chủ đầu tư để thanh toán.

Chương 4.

TỔ CHỨC THỰC HIỆN

Điều 12. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 25 tháng 02 năm 2011.

2. Cục Ứng dụng công nghệ thông tin có trách nhiệm tuyên truyền và hướng dẫn thực hiện Thông tư này.

3. Trong quá trình thực hiện nếu có khó khăn, vướng mắc, các cơ quan, đơn vị, cá nhân cần phản ánh kịp thời về Bộ Thông tin và Truyền thông để xem xét, giải quyết./.

Nơi nhận:
- Phó Thủ tướng Nguyễn Thiện Nhân (để báo cáo);
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Chủ tịch nước;
- Cơ quan Trung ương của các đoàn thể;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Văn phòng Chính phủ;
- Ban Chỉ đạo quốc gia về CNTT;
- Ban Chỉ đạo CNTT của CQ Đảng;
- Cục Kiểm tra văn bản VBQPPL (Bộ Tư pháp);
- Đơn vị chuyên trách CNTT các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Sở TTTT các tỉnh, thành phố trực thuộc Trung ương;
- Bộ trưởng và các Thứ trưởng;
- Các cơ quan, đơn vị thuộc Bộ;
- Website Chính phủ;
- Website Bộ TTTT;
- Lưu: VT, ƯDCNTT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Minh Hồng

PHỤ LỤC I

MẪU BÁO CÁO NHANH SỰ CỐ HỆ THỐNG CÔNG NGHỆ THÔNG TIN
(Ban hành kèm theo Thông tư số 02/2011/TT-BTTTT ngày 04/01/2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

….., ngày ….. tháng ….. năm 20……

BÁO CÁO NHANH SỰ CỐ
HỆ THỐNG CÔNG NGHỆ THÔNG TIN

Kính gửi: …...................................……………………

1. Tên cá nhân/đơn vị:...............................................................................................................

2. Tên dự án:............................................................................................................................

3. Thuộc dự án (nhóm A, B, C):.................................................................................................

4. Địa điểm triển khai:...............................................................................................................

5. Tổ chức tư vấn thiết kế:.........................................................................................................

6. Tổ chức tư vấn giám sát thi công:..........................................................................................

7. Nhà thầu:.............................................................................................................................

8. Mô tả sơ bộ về sự cố, tình trạng khi xảy ra sự cố, thời điểm xảy ra sự cố

...............................................................................................................................................

9. Sơ bộ về tình hình thiệt hại:....................................................................................................

...............................................................................................................................................

10. Sơ bộ về nguyên nhân sự cố (nếu có):..................................................................................

...............................................................................................................................................

11. Biện pháp giải quyết (dự kiến):.............................................................................................

...............................................................................................................................................

Nơi nhận:
- Như trên;
- Lưu:

CÁ NHÂN/ĐƠN VỊ BÁO CÁO
(ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC II

MẪU BIÊN BẢN XÁC NHẬN VIỆC GIẢI QUYẾT SỰ CỐ
(Ban hành kèm theo Thông tư số 02/2011/TT-BTTTT ngày 04/01/2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

….., ngày ….. tháng ….. năm 20……

BIÊN BẢN XÁC NHẬN VIỆC GIẢI QUYẾT SỰ CỐ

Dự án:.....................................................................................................................................

Địa điểm:.................................................................................................................................

I. THÀNH PHẦN:

1. Đại diện chủ đầu tư:

- Ông (Bà): Chức vụ:

2. Tư vấn giám sát (nếu có):

- Ông (Bà): Chức vụ: Cán bộ giám sát.

3. Tư vấn Thiết kế (nếu có):

- Ông (Bà): Chức vụ: Cán bộ Thiết kế.

4. Đơn vị thi công:

- Ông (Bà): Chức vụ: Phụ trách thi công

5. Đơn vị lập hồ sơ sự cố (nếu có):

- Ông (Bà): Chức vụ: Cán bộ lập hồ sơ

II. NỘI DUNG:

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

III. KẾT LUẬN:

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

ĐẠI DIỆN CHỦ ĐẦU TƯ (Ký, ghi rõ họ tên) | TƯ VẤN GIÁM SÁT (Ký, ghi rõ họ tên)
TƯ VẤN THIẾT KẾ (Ký, ghi rõ họ tên) | ĐƠN VỊ LẬP HỒ SƠ SỰ CỐ (Ký, ghi rõ họ tên)

ĐƠN VỊ THI CÔNG
(Ký, ghi rõ họ tên)

PHỤ LỤC III

MẪU BIÊN BẢN NGHIỆM THU KHẮC PHỤC SỰ CỐ
(Ban hành kèm theo Thông tư số 02/2011/TT-BTTTT ngày 04/01/2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

….., ngày ….. tháng ….. năm 20……

BIÊN BẢN NGHIỆM THU KHẮC PHỤC SỰ CỐ

1. Hệ thống công nghệ thông tin được nghiệm thu:

(Nêu rõ hệ thống và địa điểm)

2. Thành phần trực tiếp nghiệm thu:

1. Đại diện chủ đầu tư/đơn vị thụ hưởng đầu tư:

- Ông (Bà): Chức vụ:

- Ông (Bà): Chức vụ: Cán bộ giám sát

2. Đơn vị tư vấn giám sát (nếu có):

- Ông (Bà): Chức vụ:

- Ông (Bà): Chức vụ: Cán bộ giám sát.

3. Đơn vị tư vấn thiết kế (nếu có):

- Ông (Bà): Chức vụ:

- Ông (Bà): Chức vụ: Chủ trì thiết kế.

4. Đơn vị lập hồ sơ sự cố (nếu có)

- Ông (Bà): Chức vụ:

- Ông (Bà): Chức vụ: Chủ trì lập hồ sơ

5. Đơn vị thi công:

- Ông (Bà): Chức vụ:

- Ông (Bà): Chức vụ: Phụ trách thi công

3. Thời gian nghiệm thu:

Bắt đầu:………………… ngày ….. tháng ….. năm ………

Kết thúc:……………….. ngày ….. tháng ….. năm ………

Tại:..........................................................................................................................................

4. Đánh giá công tác giải quyết sự cố đã thực hiện:

a) Tài liệu làm căn cứ nghiệm thu;

b) Các nội dung chính đã được giải quyết;

c) Về chất lượng hệ thống công nghệ thông tin sau khi giải quyết sự cố (đối chiếu với thiết kế, tiêu chuẩn thi công, lắp đặt và các yêu cầu kỹ thuật);

d) Các ý kiến khác nếu có.

5. Kết luận:

Chấp nhận hay không chấp nhận nghiệm thu.

Các bên trực tiếp nghiệm thu chịu trách nhiệm trước pháp luật về quyết định nghiệm thu này.

CHỦ ĐẦU TƯ (Ký, ghi rõ họ tên, chức vụ và đóng dấu) | NHÀ THẦU GIÁM SÁT THI CÔNG (Ký, ghi rõ họ tên, chức vụ và đóng dấu)
NHÀ THẦU TƯ VẤN THIẾT KẾ (Ký, ghi rõ họ tên, chức vụ và đóng dấu) | ĐƠN VỊ LẬP HỒ SƠ SỰ CỐ (Ký, ghi rõ họ tên, chức vụ và đóng dấu)

NHÀ THẦU THI CÔNG
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Hồ sơ nghiệm thu giải quyết sự cố gồm:

- Biên bản nghiệm thu giải quyết sự cố và các phụ lục kèm theo biên bản này (nếu có);

- Các tài liệu làm căn cứ để nghiệm thu.


TT 2011 - 06 quan ly chi phi dau tu CNTT

BỘ THÔNG TIN VÀ TRUYỀN THÔNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 06/2011/TT-BTTTT | Hà Nội, ngày 28 tháng 02 năm 2011

THÔNG TƯ

QUY ĐỊNH VỀ LẬP VÀ QUẢN LÝ CHI PHÍ ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;
Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10 tháng 4 năm 2007 của Chính phủ về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước;
Căn cứ Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước;
Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;
Theo đề nghị của Vụ trưởng Vụ Kế hoạch – Tài chính,

QUY ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về việc lập và quản lý chi phí đầu tư ứng dụng công nghệ thông tin (sau đây gọi tắt là lập và quản lý chi phí), bao gồm: tổng mức đầu tư, tổng dự toán các dự án ứng dụng công nghệ thông tin sử dụng vốn ngân sách nhà nước.

2. Đối với dự án sử dụng nguồn vốn Hỗ trợ phát triển chính thức (ODA), nếu điều ước quốc tế mà Việt Nam là thành viên có những quy định về lập và quản lý chi phí khác với quy định của Thông tư này thì thực hiện theo các quy định tại điều ước quốc tế đó.

Điều 2. Đối tượng áp dụng

Tổ chức, cá nhân liên quan đến hoạt động đầu tư ứng dụng công nghệ thông tin sử dụng vốn ngân sách nhà nước thuộc phạm vi điều chỉnh của Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước (sau đây gọi tắt là Nghị định 102/2009/NĐ-CP).

Khuyến khích tổ chức, cá nhân liên quan đến quản lý đầu tư ứng dụng công nghệ thông tin sử dụng vốn khác áp dụng các quy định tại Thông tư này.

Điều 3. Nguyên tắc lập và quản lý chi phí

1. Đảm bảo đúng mục tiêu, hiệu quả dự án ứng dụng công nghệ thông tin và phù hợp với cơ chế kinh tế thị trường.

2. Tổng mức đầu tư, tổng dự toán phải được dự tính theo đúng phương pháp, đủ các khoản mục chi phí theo quy định.

3. Nhà nước thực hiện chức năng quản lý chi phí thông qua việc ban hành, hướng dẫn và kiểm tra việc thực hiện các quy định về quản lý chi phí.

4. Chủ đầu tư chịu trách nhiệm về việc quản lý chi phí từ giai đoạn chuẩn bị đầu tư đến khi kết thúc đầu tư đưa sản phẩm của dự án vào khai thác, sử dụng.

Chương II

LẬP CHI PHÍ ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Mục 1. LẬP TỔNG MỨC ĐẦU TƯ

Điều 4. Nội dung tổng mức đầu tư

1. Tổng mức đầu tư là chi phí dự tính để thực hiện dự án ứng dụng công nghệ thông tin được tính toán và xác định trong giai đoạn lập dự án đầu tư phù hợp với nội dung dự án và thiết kế sơ bộ.

2. Tổng mức đầu tư là một trong những cơ sở để đánh giá hiệu quả kinh tế và lựa chọn phương án đầu tư; là cơ sở để chủ đầu tư lập kế hoạch và quản lý vốn khi thực hiện đầu tư ứng dụng công nghệ thông tin.

3. Nội dung các khoản mục chi phí trong tổng mức đầu tư quy định tại khoản 2 Điều 28 Nghị định số 102/2009/NĐ-CP.

Điều 5. Phương pháp lập tổng mức đầu tư

1. Các phương pháp lập tổng mức đầu tư quy định tại Điều 29 Nghị định số 102/2009/NĐ-CP được hướng dẫn cụ thể tại Phụ lục số 1 của Thông tư này. Chủ đầu tư, tổ chức tư vấn lập dự án ứng dụng công nghệ thông tin có trách nhiệm lựa chọn phương pháp lập tổng mức đầu tư phù hợp với đặc điểm, yêu cầu của dự án.

2. Trong trường hợp chưa xác định được tổng mức đầu tư, chủ đầu tư lập dự toán cho các công việc triển khai chuẩn bị đầu tư. Các chi phí này thuộc chi phí quản lý dự án trong tổng mức đầu tư được phê duyệt.

3. Một số khoản mục chi phí thuộc nội dung chi phí quản lý dự án, chi phí tư vấn, chi phí khác của dự án nếu chưa có quy định hoặc chưa tính được ngay thì được bổ sung và dự tính để đưa vào tổng mức đầu tư.

Mục 2. LẬP TỔNG DỰ TOÁN

Điều 6. Nội dung tổng dự toán

1. Tổng dự toán được tính toán và xác định trên cơ sở khối lượng các công việc, thiết kế thi công, nhiệm vụ công việc phải thực hiện của dự án và hệ thống định mức.

2. Tổng dự toán là cơ sở để xác định giá gói thầu, là căn cứ để đàm phán, ký kết hợp đồng, thanh toán với nhà thầu trong trường hợp chỉ định thầu.

3. Nội dung các khoản mục chi phí dự toán bao gồm: chi phí xây lắp, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn, chi phí khác và chi phí dự phòng.

Điều 7. Phương pháp lập tổng dự toán

1. Xác định chi phí xây lắp:

a) Chi phí vật liệu, nhân công, máy thi công trong chi phí trực tiếp xác định theo khối lượng hao phí vật liệu, nhân công, máy thi công và bảng giá tương ứng. Tổng khối lượng hao phí các loại vật liệu, nhân công, máy thi công được xác định trên cơ sở hao phí vật liệu, nhân công, máy thi công cho từng khối lượng công tác xây lắp của dự án;

b) Chi phí chung được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp như hướng dẫn tại Bảng 3.2 Phụ lục số 3 của Thông tư này;

c) Thu nhập chịu thuế tính trước được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp và chi phí chung như hướng dẫn tại Bảng 3.2 Phụ lục số 3 của Thông tư này;

d) Thuế giá trị gia tăng cho công tác xây lắp áp dụng theo quy định hiện hành.

2. Xác định chi phí thiết bị:

a) Chi phí mua sắm thiết bị được xác định theo một trong các cách dưới đây:

- Đối với những thiết bị đã xác định được giá có thể tính theo số lượng, chủng loại từng loại thiết bị;

- Đối với những thiết bị chưa xác định được giá (bao gồm cả phần mềm thương mại) có thể dự tính theo báo giá của nhà cung cấp, nhà sản xuất hoặc giá những thiết bị tương tự trên thị trường tại thời điểm tính toán hoặc giá thiết bị tương tự đã và đang thực hiện;

- Đối với các phần mềm nội bộ, việc xác định giá trị được thực hiện theo quy định tại Điều 23 Nghị định số 102/2009/NĐ-CP.

b) Chi phí đào tạo và chuyển giao công nghệ được xác định bằng cách lập dự toán;

c) Chi phí lắp đặt thiết bị và cài đặt phần mềm, kiểm tra, hiệu chỉnh được xác định bằng cách lập dự toán.

Trường hợp thiết bị đã được lựa chọn thông qua đấu thầu thì chi phí thiết bị bao gồm giá trúng thầu và các khoản chi phí theo các nội dung nêu trên được ghi trong hợp đồng.

3. Xác định chi phí quản lý dự án

Chi phí quản lý dự án được xác định trên cơ sở tham khảo định mức chi phí tỷ lệ do Bộ Thông tin và Truyền thông công bố hoặc bằng cách lập dự toán.

4. Xác định chi phí tư vấn đầu tư

Chi phí tư vấn được xác định trên cơ sở tham khảo định mức chi phí tỷ lệ do Bộ Thông tin và Truyền thông công bố hoặc bằng cách lập dự toán.

Trường hợp dự án phải thuê tư vấn nước ngoài thực hiện một số công việc thì chi phí tư vấn được lập dự toán theo quy định hiện hành phù hợp với yêu cầu sử dụng tư vấn cho dự án.

5. Xác định chi phí khác:

a) Chi phí khác được xác định bằng cách lập dự toán hoặc bằng định mức chi phí tỷ lệ theo hướng dẫn của cơ quan quản lý chuyên ngành.

b) Đối với một số dự án có các yếu tố chi phí đặc thù, sử dụng vốn ODA, nếu còn các chi phí khác có liên quan thì được bổ sung các chi phí này. Chủ đầu tư quyết định và chịu trách nhiệm về quyết định của mình.

c) Một số lệ phí thẩm định như: thẩm định dự án, thẩm định thiết kế cơ sở, thiết kế sơ bộ, thẩm định thiết kế thi công, dự toán và các lệ phí khác có liên quan tính bằng tỷ lệ theo quy định của Bộ Tài chính.

d) Một số chi phí khác nếu chưa tính được ngay thì được dự tính đưa vào tổng dự toán.

6. Xác định chi phí dự phòng

a) Chi phí dự phòng cho yếu tố khối lượng công việc phát sinh được tính bằng tỷ lệ phần trăm (%) trên tổng chi phí xây lắp, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư và chi phí khác;

b) Chi phí dự phòng cho yếu tố trượt giá được tính theo thời gian triển khai dự án (tính bằng tháng, quý, năm).

Phương pháp lập dự toán ứng dụng công nghệ thông tin được hướng dẫn chi tiết tại Phụ lục số 2 của Thông tư này.

Mục 3. LẬP ĐỊNH MỨC ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Điều 8. Hệ thống định mức

1. Định mức xây lắp bao gồm: định mức kinh tế - kỹ thuật và định mức chi phí tỷ lệ.

2. Định mức kinh tế - kỹ thuật là mức hao phí cần thiết về vật liệu, nhân công và máy thi công để hoàn thành một đơn vị khối lượng công tác xây lắp.

3. Định mức chi phí tỷ lệ dùng để xác định chi phí của một số loại công việc trong hoạt động đầu tư ứng dụng công nghệ thông tin bao gồm: định mức chi phí quản lý dự án ứng dụng công nghệ thông tin, chi phí tư vấn đầu tư ứng dụng công nghệ thông tin, chi phí chung, thu nhập chịu thuế tính trước và một số định mức chi phí tỷ lệ khác.

Điều 9. Phương pháp lập định mức ứng dụng công nghệ thông tin

1. Định mức kinh tế - kỹ thuật được lập theo trình tự sau:

a) Lập danh mục công việc, thể hiện các yêu cầu kỹ thuật, điều kiện và xác định đơn vị tính phù hợp;

b) Xác định thành phần công việc từ khi bắt đầu đến khi hoàn thành, phù hợp với yêu cầu kỹ thuật, điều kiện, biện pháp thi công và phạm vi thực hiện công việc;

c) Xác định hao phí vật liệu, nhân công, máy thi công;

d) Lập các tiết định mức trên cơ sở tổng hợp các hao phí về vật liệu, nhân công, máy thi công.

2. Định mức chi phí tỷ lệ được thực hiện theo hướng dẫn của Bộ Thông tin và Truyền thông.

Điều 10. Phương pháp lập đơn giá xây lắp

1. Đơn giá xây lắp là cơ sở để xác định chi phí xây lắp.

2. Phương pháp lập đơn giá xây lắp được lập trên cơ sở lựa chọn từ hệ thống định mức xây lắp kinh tế - kỹ thuật do Bộ Thông tin và Truyền thông công bố và các yếu tố chi phí có liên quan và được hướng dẫn chi tiết tại Phụ lục số 3 Thông tư này.

Chương III

QUẢN LÝ CHI PHÍ ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Mục 1. QUẢN LÝ TỔNG MỨC ĐẦU TƯ

Điều 11. Thẩm định, phê duyệt tổng mức đầu tư

1. Khi lập Dự án khả thi, Báo cáo nghiên cứu khả thi hoặc lập Báo cáo đầu tư, chủ đầu tư phải xác định tổng mức đầu tư để tính toán hiệu quả đầu tư ứng dụng công nghệ thông tin. Tổng mức đầu tư được ghi trong quyết định đầu tư do người quyết định đầu tư phê duyệt là chi phí dự tính mà chủ đầu tư được phép sử dụng để đầu tư ứng dụng công nghệ thông tin và là cơ sở lập kế hoạch và quản lý vốn khi thực hiện đầu tư ứng dụng công nghệ thông tin.

2. Nội dung thẩm định tổng mức đầu tư quy định tại Điều 30 Nghị định số 102/2009/NĐ-CP. Người quyết định đầu tư giao cho đơn vị đầu mối tổ chức thẩm định tổng mức đầu tư trước khi phê duyệt.

3. Trường hợp thuê các tổ chức, cá nhân tư vấn có đủ điều kiện năng lực, kinh nghiệm chuyên môn để thẩm tra tổng mức đầu tư thì nội dung thẩm tra như nội dung thẩm định; chi phí thẩm tra được xác định trên cơ sở định mức chi phí tỷ lệ hoặc bằng cách lập dự toán theo hướng dẫn của Bộ Thông tin và Truyền thông.

Điều 12. Điều chỉnh tổng mức đầu tư

1. Tổng mức đầu tư được điều chỉnh đối với một trong các trường hợp sau đây:

a) Khi xuất hiện những yếu tố mới đem lại hiệu quả cao hơn cho dự án;

b) Khi xuất hiện các yếu tố bất khả kháng: động đất, bão, lũ, lụt, lốc, sóng thần, lở đất; chiến tranh hoặc có nguy cơ xảy ra chiến tranh hoặc các sự kiện bất khả kháng khác và có tác động trực tiếp đến dự án;

c) Khi kế hoạch ứng dụng công nghệ thông tin được cấp thẩm quyền điều chỉnh có ảnh hưởng trực tiếp tới quy mô, mục tiêu triển khai của dự án.

2. Trường hợp thay đổi cơ cấu các khoản mục chi phí trong tổng mức đầu tư, kể cả sử dụng chi phí dự phòng để điều chỉnh mà không làm thay đổi thiết kế sơ bộ về giải pháp kỹ thuật, công nghệ, quy mô, mục tiêu đầu tư ban đầu và không vượt tổng mức đầu tư đã được phê duyệt, thì chủ đầu tư được quyền quyết định việc điều chỉnh. Những nội dung thay đổi phải được thẩm định trước khi quyết định

3. Tổng mức đầu tư điều chỉnh được xác định bằng tổng mức đầu tư đã được phê duyệt cộng (hoặc trừ) phần tổng mức đầu tư bổ sung. Giá trị phần tổng mức đầu tư bổ sung được xác định thành một khoản chi phí riêng và phải được tổ chức thẩm định hoặc thẩm tra trước khi quyết định phê duyệt.

Mục 2. QUẢN LÝ DỰ TOÁN ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Điều 13. Thẩm định, phê duyệt tổng dự toán

1. Nội dung thẩm định, thẩm quyền thẩm định, phê duyệt tổng dự toán quy định tại khoản 1 Điều 35 và khoản 2 Điều 37 Nghị định số 102/2009/NĐ-CP.

2. Chủ đầu tư tổ chức thẩm định tổng dự toán. Trường hợp thuê các tổ chức, cá nhân tư vấn có đủ điều kiện năng lực, kinh nghiệm chuyên môn để thẩm tra tổng dự toán thì nội dung thẩm tra như nội dung thẩm định của chủ đầu tư; chi phí thẩm tra được xác định trên cơ sở định mức chi phí tỷ lệ hoặc bằng cách lập dự toán theo hướng dẫn của Bộ Thông tin và Truyền thông.

Điều 14. Điều chỉnh tổng dự toán

1. Dự toán ứng dụng công nghệ thông tin được điều chỉnh đối với một trong các trường hợp sau đây:

a) Các trường hợp quy định tại khoản 1 Điều 12 Thông tư này;

b) Các trường hợp được phép thay đổi, bổ sung thiết kế không trái với thiết kế sơ bộ hoặc thay đổi cơ cấu chi phí trong dự toán nhưng không vượt tổng mức đầu tư đã được phê duyệt, kể cả chi phí dự phòng.

2. Dự toán ứng dụng công nghệ thông tin điều chỉnh được xác định bằng dự toán ứng dụng công nghệ thông tin đã được phê duyệt cộng (hoặc trừ) phần dự toán bổ sung.

3. Chủ đầu tư chịu trách nhiệm tổ chức thẩm định và phê duyệt dự toán ứng dụng công nghệ thông tin điều chỉnh.

4. Dự toán ứng dụng công nghệ thông tin điều chỉnh là cơ sở để điều chỉnh giá hợp đồng, giá gói thầu.

5. Phương pháp xác định dự toán chi phí bổ sung được hướng dẫn tại Phụ lục số 4 của Thông tư này.

Mục 3. QUẢN LÝ ĐỊNH MỨC

Điều 15. Quản lý định mức ứng dụng công nghệ thông tin

1. Bộ Thông tin và Truyền thông công bố định mức ứng dụng công nghệ thông tin để các cơ quan, tổ chức, cá nhân có liên quan tham khảo, sử dụng vào việc lập và quản lý chi phí đầu tư ứng dụng công nghệ thông tin.

2. Chủ đầu tư có thể thuê tổ chức tư vấn có đủ điều kiện năng lực, kinh nghiệm chuyên môn để thực hiện lập, điều chỉnh, thẩm tra các định mức và tổ chức tư vấn chịu trách nhiệm về tính hợp lý, chính xác của các định mức đã thực hiện.

Chủ đầu tư quyết định việc áp dụng, vận dụng định mức ứng dụng công nghệ thông tin được công bố hoặc điều chỉnh, xây dựng mới để lập và quản lý chi phí đầu tư ứng dụng công nghệ thông tin.

3. Đối với các gói thầu sử dụng vốn ODA đấu thầu quốc tế, trường hợp sử dụng, vận dụng định mức của nước ngoài cho một số công tác đặc thù riêng biệt để lập đơn giá và dự toán ứng dụng công nghệ thông tin thì các định mức này phải phù hợp với yêu cầu kỹ thuật, biện pháp thi công, điều kiện thi công của dự án và được chấp nhận trước của chủ đầu tư.

Mục 4. THANH QUYẾT TOÁN

Điều 16. Thanh toán vốn đầu tư

Việc thanh toán vốn đầu tư các dự án ứng dụng công nghệ thông tin sử dụng vốn ngân sách nhà nước được thực hiện theo quy định tại các nghị định của Chính phủ, thông tư của Bộ Tài chính hướng dẫn việc quản lý, thanh toán vốn đầu tư và vốn sự nghiệp có tính chất đầu tư và xây dựng thuộc nguồn vốn ngân sách nhà nước.

Điều 17. Quyết toán vốn đầu tư

Việc quyết toán vốn đầu tư các dự án ứng dụng công nghệ thông tin sử dụng vốn ngân sách nhà nước được thực hiện theo các thông tư hướng dẫn của Bộ Tài chính về việc quyết toán vốn đầu tư xây dựng cơ bản thuộc nguồn vốn ngân sách nhà nước theo niên độ ngân sách hàng năm và hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 18. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 15 tháng 4 năm 2011.

2. Trong quá trình thực hiện nếu có vướng mắc, tổ chức, cá nhân gửi ý kiến về Bộ Thông tin và Truyền thông để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng, các PTTg Chính phủ (để b/c);
- BCĐ quốc gia về CNTT;
- BCĐ CNTT của cơ quan Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW và các Ban của Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Cổng TTĐT Chính phủ, Công báo;
- Sở TTTT các tỉnh, thành phố trực thuộc TW;
- Đơn vị chuyên trách về CNTT của các Bộ,
cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Bộ TTTT: Bộ trưởng và các Thứ trưởng,
các cơ quan, đơn vị thuộc Bộ;
- Các doanh nghiệp CNTT-TT;
- Lưu: VT, Vụ KHTC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Minh Hồng

PHỤ LỤC SỐ 1

PHƯƠNG PHÁP LẬP TỔNG MỨC ĐẦU TƯ
(Ban hành kèm theo Thông tư số 06 /2011/TT-BTTTT ngày 28/02/2011 của Bộ Thông tin và Truyền thông)

Tổng mức đầu tư được tính toán và xác định trong giai đoạn lập dự án ứng dụng công nghệ thông tin (dự án nghiên cứu khả thi, báo cáo nghiên cứu khả thi) hoặc lập báo cáo đầu tư theo một trong các phương pháp sau đây:

1. Phương pháp xác định theo thiết kế sơ bộ của dự án

Tổng mức đầu tư dự án ứng dụng công nghệ thông tin (V) được tính theo công thức sau:

V = GXL + GTB + GQLDA + GTV + GK + GDP (1.1)

Trong đó:

- GXL : chi phí xây lắp;

- GTB : chi phí thiết bị;

- GQLDA: chi phí quản lý‎ dự án;

- GTV : chi phí tư vấn đầu tư ứng dụng công nghệ thông tin;

- GK : chi phí khác;

- GDP : chi phí dự phòng.

1.1 Xác định chi phí xây lắp

Chi phí xây lắp (GXL ) được xác định theo công thức sau:

(1.2)

Trong đó:

- QXLj: khối lượng công tác xây lắp chủ yếu thứ j của dự án (j=1¸n);

- Zj: đơn giá công tác xây lắp chủ yếu thứ j. Đơn giá có thể là đơn giá xây lắp đầy đủ hoặc giá xây lắp tổng hợp đầy đủ (bao gồm chi phí trực tiếp và cả chi phí chung, thu nhập chịu thuế tính trước). Trường hợp Zj là giá xây lắp không đầy đủ thì chi phí xây lắp được tổng hợp theo Bảng 3.1 Phụ lục số 3 của Thông tư này;

- TGTGT_XL: mức thuế suất thuế giá trị gia tăng quy định cho công tác xây lắp.

1.2 Xác định chi phí thiết bị

Căn cứ vào điều kiện cụ thể của dự án và nguồn thông tin, số liệu có được có thể sử dụng một trong các phương pháp sau đây để xác định chi phí thiết bị của dự án:

1.2.1 Chi phí thiết bị được xác định theo phương pháp lập dự toán nêu ở mục 2 Phụ lục số 2 của Thông tư này.

1.2.2 Trường hợp dự án có các nguồn thông tin, số liệu chi tiết về dây chuyền công nghệ, số lượng, chủng loại, giá trị từng thiết bị hoặc giá trị toàn bộ dây chuyền công nghệ và giá từng thiết bị hoặc toàn bộ dây chuyền thiết bị tương ứng thì chi phí thiết bị của dự án (GTB) bằng tổng chi phí thiết bị của dự án.

1.2.3 Giá trị của phần mềm nội bộ được xác định trên cơ sở các quy định tại Điều 23 Nghị định 102/2009/NĐ-CP và thực hiện theo hướng dẫn của Bộ Thông tin và Truyền thông về hướng dẫn xác định giá trị phần mềm. Quy trình xác định giá trị phần mềm nội bộ, cụ thể như sau:

Bước 1: Phân tích sơ bộ hệ thống

- Mô tả các yêu cầu kỹ thuật cần đáp ứng của phần mềm nội bộ;

- Phân tích các yêu cầu nghiệp vụ.

Bước 2: Đánh giá mức độ BMT (B = Bắt buộc, M = Mong muốn, T = Tùy chọn)

- Sắp xếp thứ tự ưu tiên các yêu cầu chức năng của phần mềm: chức năng bắt buộc, chức năng mong muốn, chức năng tùy chọn.

Bước 3: Phân tích và mô hình hóa biểu đồ về các trường hợp sử dụng (Use case)

- Chuyển đổi từ bảng sắp xếp thứ tự ưu tiên các yêu cầu chức năng của phần mềm sang bảng biểu đồ về các trường hợp sử dụng lập theo ngôn ngữ UML (Unified Modeling Language);

- Tập hợp các Use case.

Bước 4: Phân loại Use case

- Đánh giá mức độ Use case: Use case đơn giản, Use case trung bình, Use case phức tạp.

Bước 5: Xác định điểm các tác nhân (TAW)

- Xác định loại tác nhân (Actor): tác nhân đơn giản, tác nhân trung bình, tác nhân phức tạp;

- Đếm điểm các tác nhân.

Bước 6: Xác định điểm các trường hợp sử dụng (TBF)

- Đếm điểm các trường hợp sử dụng.

Bước 7: Xác định hệ số phức tạp - công nghệ của phần mềm (TCF)

- Xác định các hệ số đánh giá phức tạp - công nghệ của phần mềm.

Bước 8: Xác định hệ số tác động môi trường cho phát triển, nâng cấp, chỉnh sửa phần mềm (EF)

- Xác định bảng mô tả năng lực nhân viên nhóm dự án;

- Xác định các giá trị xếp hạng hệ số tác động môi trường của nhóm dự án.

Bước 9: Xác định giá trị nỗ lực phát triển, nâng cấp, chỉnh sửa phần mềm (E)

E = 10/6*AUCP

Trong đó:

AUCP = UUCP*TCF*EF

UUCP = TAW + TBF

Bước 10: Nội suy đánh giá kinh nghiệm, nội suy năng suất lao động trong phát triển, nâng cấp, chỉnh sửa phần mềm

P = người/giờ/AUCP

Bước 11: Xác định mức lương lao động bình quân cho nhân sự tham gia phát triển, nâng cấp, chỉnh sửa phần mềm

H = người/giờ

Bước 12: Xác định giá trị phần mềm

I | Tính điểm trường hợp sử dụng (Use case) |
 | 1. Điểm Actor (TAW) |
 | 2. Điểm Use case (TBF) |
 | 3. Tính điểm UUCP | UUCP = TAW + TBF
 | 4. Hệ số phức tạp về KT-CN (TCF) | TCF = 0,6 + (0,01 x TFW)
 | 5. Hệ số phức tạp về môi trường (EF) | EF = 1,4 + (-0,03 x EFW)
 | 6. Tính điểm AUCP | AUCP = UUCP*TCF*EF
II | Nội suy thời gian lao động | P = người/giờ/AUCP
III | Giá trị nỗ lực thực tế (E) | E = AUCP*100/60
IV | Mức lương lao động bình quân (H) | H = người/giờ
V | Định giá sản phẩm (G) | G = 1,4 * E * P * H

1.2.4 Trong trường hợp chưa đủ điều kiện để tính toán điểm của các tác nhân, điểm của trường hợp sử dụng làm cơ sở xác định giá trị phần mềm như hướng dẫn tại Điều 23 Nghị định 102/2009/NĐ-CP thì căn cứ các mô tả yêu cầu kỹ thuật cần đáp ứng được quy định tại Điều 22 Nghị định 102/2009/NĐ-CP để lấy các báo giá của các đơn vị có đủ điều kiện và đã xây dựng phần mềm tương tự làm cơ sở dự tính giá trị phần mềm nội bộ trong tổng mức đầu tư.

1.2.5 Đối với phần mềm thương mại việc xác định giá trị căn cứ theo báo giá của tối thiểu 03 nhà cung cấp trên thị trường vào thời điểm lập dự án.

1.2.6 Giá trị của tạo lập cơ sở dữ liệu, chuẩn hoá phục vụ cho nhập dữ liệu, thực hiện nhập dữ liệu cho cơ sở dữ liệu, mua sắm các tài sản vô hình khác được xác định bằng cách lập dự toán.

1.3 Xác định chi phí quản lý‎ dự án, chi phí tư vấn đầu tư ứng dụng công nghệ thông tin và các chi phí khác

Chi phí quản lý‎ dự án (GQLDA), chi phí tư vấn đầu tư ứng dụng công nghệ thông tin (GTV) và chi phí khác (GK) được xác định bằng cách lập dự toán hoặc tính theo định mức chi phí tỷ lệ như mục 3, 4, 5 Phụ lục số 2 của Thông tư này. Tổng các chi phí này (không bao gồm lãi vay trong thời gian thực hiện dự án và vốn lưu động ban đầu) cũng có thể được ước tính từ 10¸15% của tổng chi phí xây lắp và chi phí thiết bị của dự án.

1.4 Xác định chi phí dự phòng

Chi phí dự phòng (GDP) được xác định bằng tổng của chi phí dự phòng theo công thức:

GDP= (GXL + GTB + GQLDA + GTV + GK) x Kps (1.3)

Trong đó:

- Kps: hệ số dự phòng là 10%.

- Trường hợp chỉ lập báo cáo đầu tư thì hệ số dự phòng Kps là 5%.

2. Phương pháp xác định theo số liệu của dự án có chỉ tiêu kinh tế - kỹ thuật tương tự đã thực hiện

Trường hợp với nguồn số liệu về chi phí đầu tư ứng dụng công nghệ thông tin của các dự án có chỉ tiêu kinh tế - kỹ thuật tương tự đã thực hiện chỉ có thể xác định được chi phí xây lắp và chi phí thiết bị của dự án thì cần qui đổi các chi phí này về thời điểm lập dự án. Trên cơ sở chi phí xây lắp và chi phí thiết bị đã quy đổi này, chi phí quản lý dự án, chi phí tư vấn đầu tư ứng dụng công nghệ thông tin, chi phí khác và chi phí dự phòng được xác định tương tự như hướng dẫn tại điểm 1.3, 1.4 mục 1 của Phụ lục này.

3. Phương pháp kết hợp để xác định tổng mức đầu tư

Tuỳ theo điều kiện, yêu cầu cụ thể của dự án và nguồn số liệu có được có thể vận dụng kết hợp các phương pháp nêu trên để xác định tổng mức đầu tư của dự án.

PHỤ LỤC SỐ 2

PHƯƠNG PHÁP LẬP DỰ TOÁN ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
(Ban hành kèm theo Thông tư số 06 /2011/TT-BTTTT ngày 28/02/2011 của Bộ Thông tin và Truyền thông)

Dự toán ứng dụng công nghệ thông tin được xác định trên cơ sở thiết kế thi công. Dự toán ứng dụng công nghệ thông tin bao gồm: chi phí xây lắp (GXL); chi phí thiết bị (GTB); chi phí quản lý dự án (GQLDA); chi phí tư vấn đầu tư ứng dụng công nghệ thông tin (GTV); chi phí khác (GK) và chi phí dự phòng (GDP).

Tổng dự toán được xác định theo công thức sau:

GUDCNTT = GXL + GTB + GQLDA + GTV + GK + GDP (2.1)

Tổng dự toán được tổng hợp theo Bảng 2.1 của Phụ lục này.

1. Xác định chi phí xây lắp (GXL)

Chi phí xây lắp được xác định trên cơ sở khối lượng và giá xây lắp.

1.1 Khối lượng các công tác xây lắp được xác định từ bản vẽ thiết kế thi công, từ yêu cầu, nhiệm vụ cần thực hiện phù hợp với danh mục và nội dung công tác xây lắp.

1.2 Đơn giá xây lắp có thể là đơn giá không đầy đủ (bao gồm: chi phí vật liệu, chi phí nhân công, chi phí máy thi công).

Phương pháp lập đơn giá xây lắp hướng dẫn tại Phụ lục số 3 của Thông tư này.

2. Xác định chi phí thiết bị (GTB)

Chi phí thiết bị bao gồm: chi phí mua sắm thiết bị công nghệ; chi phí đào tạo và chuyển giao công nghệ; chi phí lắp đặt thiết bị và cài đặt, hiệu chỉnh được xác định theo công thức sau:

GTB = GMS + GTS + GĐT + GLĐ (2.2)

Trong đó:

- GMS: Chi phí mua sắm thiết bị công nghệ thông tin, bao gồm thiết bị phải lắp đặt và cài đặt, thiết bị không phải lắp đặt và cài đặt, thiết bị đặc biệt là phần mềm nội bộ, các thiết bị phụ trợ và thiết bị ngoại vi;

- GTS : Chi phí mua sắm tài sản vô hình: Phần mềm hệ thống, phần mềm thương mại, tạo lập cơ sở dữ liệu, chuẩn hoá phục vụ cho nhập dữ liệu, thực hiện nhập dữ liệu cho cơ sở dữ liệu, mua sắm các tài sản vô hình khác;

- GĐT: Chi phí đào tạo chuyển giao công nghệ;

- GLĐ: Chi phí lắp đặt thiết bị, cài đặt phần mềm, kiểm tra và hiệu chỉnh thiết bị và phần mềm.

2.1 Chi phí mua sắm thiết bị công nghệ thông tin:

a) Thiết bị phải lắp đặt và cài đặt, thiết bị không phải lắp đặt và cài đặt, các thiết bị phụ trợ và thiết bị ngoại vi, được xác định theo công thức sau:

(2.3)

Trong đó:

- Qi: Khối lượng hoặc số lượng thiết bị thứ i (i = 1¸n);

- Gi: Giá tính cho một đơn vị khối lượng hoặc một đơn vị số lượng thiết bị thứ i (i = 1¸n), đã bao gồm giá thiết bị ở nơi mua (nơi sản xuất, chế tạo hoặc nơi cung ứng thiết bị tại Việt Nam) hay giá tính đến cảng Việt Nam (đối với thiết bị nhập khẩu); Chi phí vận chuyển; Chi phí lưu kho, lưu bãi, lưu container; Chi phí bảo quản, bảo dưỡng tại hiện trường;

- TiGTGT-TB : Mức thuế suất thuế giá trị gia tăng quy định đối với loại thiết bị thứ i (i = 1¸n).

Đối với những thiết bị chưa xác định được giá có thể dự tính theo báo giá của nhà cung cấp, nhà sản xuất hoặc giá những thiết bị tương tự trên thị trường tại thời điểm tính toán hoặc của dự án có thiết bị tương tự đã và đang thực hiện.

b) Thiết bị đặc biệt là phần mềm nội bộ:

Giá trị của phần mềm nội bộ được xác định trên cơ sở các quy định tại Điều 23 Nghị định 102/2009/NĐ-CP và thực hiện theo hướng dẫn của Bộ Thông tin và Truyền thông về hướng dẫn xác định giá trị phần mềm.

Quy trình xác định giá trị phần mềm như quy định tại mục 1.2.3 Phụ lục số 1 Thông tư này.

c) Phần mềm hệ thống, phần mềm thương mại:

Việc xác định giá trị căn cứ theo báo giá của nhà cung cấp trên thị trường vào thời điểm lập dự án.

d) Chi phí tạo lập cơ sở dữ liệu, chuẩn hoá phục vụ cho nhập dữ liệu, thực hiện nhập dữ liệu cho cơ sở dữ liệu.

- Việc xác định chi phí tạo lập cơ sở dữ liệu, chuẩn hóa phục vụ cho nhập dữ liệu, thực hiện nhập dữ liệu bằng cách lập dự toán;

- Đơn giá cho cho các công việc tạo lập cơ sở dự liệu, chuẩn hóa phục vụ cho nhập dữ liệu, thực hiện nhập dữ liệu theo hướng dẫn của Bộ Tài chính.

2.2 Chi phí đào tạo và chuyển giao công nghệ; Chi phí lắp đặt thiết bị và cài đặt, kiểm tra, hiệu chỉnh:

Chi phí đào tạo và chuyển giao công nghệ; Chi phí lắp đặt thiết bị và cài đặt, kiểm tra, hiệu chỉnh có thể được tính trong chi phí mua sắm thiết bị hoặc được tính bằng cách lập dự toán hoặc dự tính tuỳ theo đặc điểm cụ thể của từng dự án.

2.3 Chi phí thiết bị được tổng hợp theo Bảng 2.2 của Phụ lục này.

3. Xác định chi phí quản lý dự án (GQLDA)

3.1 Chi phí quản lý dự án được xác định theo công thức sau:

GQLDA = T x (GXLtt + GTBtt) (2.4)

Trong đó :

- T: định mức tỷ lệ phần trăm (%) đối với chi phí quản lý dự án;

- GXLtt : chi phí xây lắp trước thuế;

- GTBtt : chi phí thiết bị trước thuế.

3.2 Việc quản lý chi phí quản lý dự án thực hiện theo hướng dẫn của Bộ Tài chính về hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư của các dự án sử dụng vốn ngân sách nhà nước.

4. Xác định chi phí tư vấn đầu tư ứng dụng công nghệ thông tin (GTV)

Chi phí tư vấn đầu tư ứng dụng công nghệ thông tin được xác định theo công thức sau:

(2.5)

Trong đó:

- Ci: chi phí tư vấn đầu tư ứng dụng công nghệ thông tin thứ i tính theo định mức tỷ lệ (i=1¸n);

- Dj: chi phí tư vấn đầu tư ứng dụng công nghệ thông tin thứ j tính bằng lập dự toán (j=1¸m);

- TiGTGT-TV: mức thuế suất thuế giá trị gia tăng theo quy định hiện hành đối với khoản mục chi phí tư vấn đầu tư ứng dụng công nghệ thông tin thứ i tính theo định mức tỷ lệ;

- TjGTGT-TV: mức thuế suất thuế giá trị gia tăng theo quy định hiện hành đối với khoản mục chi phí tư vấn đầu tư ứng dụng công nghệ thông tin thứ j tính bằng lập dự toán.

5. Xác định chi phí khác (GK)

Chi phí khác được xác định theo công thức sau:

(2.6)

Trong đó :

- Ci: chi phí khác thứ i tính theo định mức tỷ lệ (i=1¸n);

- Dj: chi phí khác thứ j tính bằng lập dự toán (j=1¸m);

- Ek: chi phí khác thứ k có liên quan khác (k=1¸l);

- TiGTGT-K: mức thuế suất thuế giá trị gia tăng theo quy định hiện hành đối với khoản mục chi phí khác thứ i tính theo định mức tỷ lệ;

- TjGTGT-K: mức thuế suất thuế giá trị gia tăng theo quy định hiện hành đối với khoản mục chi phí khác thứ j tính bằng lập dự toán.

6. Xác định chi phí dự phòng (GDP)

Chi phí dự phòng được xác định theo công thức:

GDP = (GXL + GTB + GQLDA + GTV + GK) x Kps (2.7)

Trong đó :

- Kps là hệ số dự phòng cho khối lượng công việc phát sinh là 7%.

- Trường hợp chỉ lập báo cáo đầu tư thì hệ số dự phòng là Kps là 5%.

BẢNG 2.1: TỔNG HỢP DỰ TOÁN ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Đơn vị tính: đồng

STT | NỘI DUNG CHI PHÍ | GIÁ TRỊ TRƯỚC THUẾ | THUẾ GTGT | GIÁ TRỊ SAU THUẾ
[1] | [2] | [3] | [4] | [5]
1 | Chi phí xây lắp |  |  | GXL
2 | Chi phí thiết bị |  |  | GTB
3 | Chi phí quản lý dự án |  |  | GQLDA
4 | Chi phí tư vấn đầu tư ứng dụng CNTT |  |  | GTV
4.1 | Chi phí khảo sát |  |  |
4.2 | Chi phí thiết kế thi công |  |  |
….. | ……………………………………. |  |  |
5 | Chi phí khác |  |  | GK
5.1 | Chi phí kiểm toán |  |  |
5.2 | Chi phí thẩm tra và phê duyệt quyết toán |  |  |
5.3 | Lệ phí |  |  |
….. | …………………………………… |  |  |
6 | Chi phí dự phòng |  |  | GDP
 | TỔNG CỘNG ( 1+ 2 + 3 + 4 + 5+ 6) |  |  | GƯDCNTT

NGƯỜI LẬP

(ký, họ tên)

NGƯỜI CHỦ TRÌ

(ký, họ tên)

BẢNG 2.2: TỔNG HỢP CHI PHÍ THIẾT BỊ

Đơn vị tính: đồng

STT | NỘI DUNG CHI PHÍ | GIÁ TRỊ TRƯỚC THUẾ | THUẾ GIÁ TRỊ GIA TĂNG | GIÁ TRỊ SAU THUẾ
[1] | [2] | [3] | [4] | [5]
1 | Chi phí mua sắm thiết bị |  |  |
 | - Thiết bị phải lắp đặt và cài đặt, kiểm tra, hiệu chỉnh thiết bị không phải lắp đặt và cài đặt, các thiết bị phụ trợ và thiết bị ngoại vi |  |  |
 | - Thiết bị đặc biệt là phần mềm nội bộ - Phần mềm hệ thống, phần mềm thương mại - Tạo lập cơ sở dữ liệu, chuẩn hoá phục vụ cho nhập dữ liệu, thực hiện nhập dữ liệu cho cơ sở dữ liệu |  |  |
2 | Chi phí đào tạo và chuyển giao công nghệ |  |  |
3 | Chi phí lắp đặt thiết bị và cài đặt, kiểm tra, hiệu chỉnh |  |  |
 | TỔNG CỘNG (1+2+3) |  |  | GTB

NGƯỜI LẬP

(ký, họ tên)

NGƯỜI CHỦ TRÌ

(ký, họ tên)

PHỤ LỤC SỐ 3

PHƯƠNG PHÁP LẬP ĐƠN GIÁ XÂY LẮP
(Ban hành kèm theo Thông tư số 06 /2011/TT-BTTTT ngày 28/02/2011 của Bộ Thông tin và Truyền thông)

Đơn giá xây lắp là chỉ tiêu kinh tế - kỹ thuật, bao gồm toàn bộ chi phí trực tiếp cần thiết về vật liệu, nhân công và máy thi công để hoàn thành một đơn vị khối lượng công tác xây lắp.

Phương pháp lập đơn giá xây lắp trên cơ sở hệ thống định mức kinh tế - kỹ thuật và các yếu tố chi phí có liên quan theo giá thị trường.

1. Cơ sở lập đơn giá xây lắp

- Danh mục các công tác xây lắp cần lập đơn giá;

- Định mức kinh tế - kỹ thuật do Bộ Thông tin và Truyền thông công bố và các định mức - kinh tế kỹ thuật khác có liên quan;

- Giá vật liệu (chưa bao gồm thuế giá trị gia tăng) đến hiện trường;

- Giá nhân công;

- Giá ca máy và thiết bị thi công (hoặc giá thuê máy và thiết bị thi công).

2. Lập đơn giá xây lắp

2.1 Xác định chi phí vật liệu (VL)

Chi phí vật liệu được xác định theo công thức:

(3.1)

Trong đó:

- Di: lượng vật liệu thứ i (i = 1¸n) tính cho một đơn vị khối lượng công tác xây lắp trong định mức dự toán xây lắp;

- Gvli: giá của một đơn vị vật liệu thứ i (i = 1¸n) được xác định phù hợp với tiêu chuẩn, chủng loại và chất lượng vật liệu sử dụng cho dự án trên thị trường do tổ chức có chức năng cung cấp, báo giá của nhà sản xuất, thông tin giá của nhà cung cấp hoặc giá của loại vật liệu có tiêu chuẩn, chất lượng tương tự đã và đang được sử dụng ở dự án khác và được tính đến hiện trường.

2.2. Xác định chi phí nhân công (NC)

Chi phí nhân công được xác định theo công thức:

NC = B x gnc (3.2)

Trong đó:

- B: lượng hao phí lao động tính bằng ngày công trực tiếp theo cấp bậc bình quân cho một đơn vị khối lượng công tác xây lắp trong định mức dự toán xây lắp;

- gnc: xác định mức đơn giá ngày công của công nhân trực tiếp trên cơ sở lương tối thiểu vùng, lương cấp bậc, các khoản phụ cấp lương; khoản lương phụ tính bằng 12% lương cơ bản; một số chi phí có thể khoán trực tiếp cho người lao động tính bằng 4% lương cơ bản; các phụ cấp khác (nếu có).

2.3 Xác định chi phí máy thi công (MTC)

Chi phí ca máy được xác định theo bảng giá ca máy do Bộ Thông tin và Truyền thông công bố.

BẢNG 3.1: TỔNG HỢP CHI PHÍ XÂY LẮP

STT | NỘI DUNG CHI PHÍ | CÁCH TÍNH | GIÁ TRỊ | KÝ HIỆU
I | CHI PHÍ TRỰC TIẾP |  |  |
1 | Chi phí vật liệu |  |  | VL
2 | Chi phí nhân công |  |  | NC
3 | Chi phí máy thi công |  |  | M
 | Chi phí trực tiếp | VL+NC+MTC |  | T
II | CHI PHÍ CHUNG | T x tỷ lệ |  | C
III | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC | (T+C) x tỷ lệ |  | TL
 | Chi phí xây lắp trước thuế | (T+C+TL) |  | G
IV | THUẾ GIÁ TRỊ GIA TĂNG | G x TGTGT-XL |  | GTGT
 | Chi phí xây lắp sau thuế | G + GTGT |  | GXL
 | TỔNG CỘNG | GXL |  |

NGƯỜI LẬP

(ký, họ tên)

NGƯỜI CHỦ TRÌ

(ký, họ tên)

BẢNG 3.2: ĐỊNH MỨC CHI PHÍ CHUNG, THU NHẬP CHỊU THUẾ TÍNH TRƯỚC

Đơn vị tính: %

STT | CHI PHÍ CHUNG | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC
1 | 65,0 | 6,0

- Chi phí chung tính trước được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp;

- Thu nhập chịu thuế tính trước được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp và chi phí chung trong chi phí xây lắp;

- Đối với các dự án triển khai tại vùng núi, biên giới, hải đảo thì định mức tỷ lệ chi phí chung sẽ được điều chỉnh với hệ số từ 1,05 đến 1,1 do chủ đầu tư quyết định tuỳ điều kiện cụ thể của dự án.

PHỤ LỤC SỐ 4

PHƯƠNG PHÁP XÁC ĐỊNH DỰ TOÁN CHI PHÍ BỔ SUNG
(Ban hành kèm theo Thông tư số 06 /2011/TT-BTTTT ngày 28/02/2011 của Bộ Thông tin và Truyền thông)

Tổng dự toán điều chỉnh ( [image] ) được xác định bằng tổng dự toán đã được phê duyệt ( [image] ) cộng (hoặc trừ) với phần dự toán chi phí bổ sung ( [image] ) theo công thức sau:

= [image] + [image] (4.1)

Dự toán chi phí bổ sung được xác định cho hai yếu tố phát sinh khối lượng và biến động giá. Dự toán chi phí bổ sung cho yếu tố phát sinh khối lượng được lập theo hướng dẫn tại Phụ lục số 3 của Thông tư này. Dự toán Chi phí bổ sung cho yếu tố biến động giá được xác định theo công thức sau:

= [image] [image] (4.2)

Trong đó:

- [image] : chi phí xây lắp bổ sung;

- [image] : chi phí thiết bị bổ sung;

- [image] : chi phí quản lý dự án bổ sung;

- [image] : chi phí tư vấn đầu tư ứng dụng CNTT bổ sung;

- [image] : chi phí khác bổ sung;

, [image] , [image] được xác định theo hướng dẫn tại mục 3 của Phụ lục này.

1. Xác định chi phí xây lắp bổ sung ( [image] )

1.1 Xác định chi phí vật liệu (VL)

Chi phí vật liệu bổ sung (VL) được xác định bằng tổng chi phí bổ sung của từng loại vật liệu thứ j (VLj ) theo công thức sau:

VL = [image] (j = 1¸m) (4.3)

Chi phí bổ sung loại vật liệu thứ j được xác định theo công thức sau:

VLj = [image] (4.4)

Trong đó:

- QjiVL: lượng hao phí vật liệu thứ j của công tác xây lắp thứ i trong khối lượng cần điều chỉnh (i=1¸n);

- CLjVL: giá trị chênh lệch giá của loại vật liệu thứ j tại thời điểm điều chỉnh so với giá vật liệu trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng;

Giá vật liệu tại thời điểm điều chỉnh được xác định theo giá vật liệu do cơ quan nhà nước có thẩm quyền công bố hoặc theo hoá đơn chứng từ hợp lệ theo quy định của Bộ Tài chính, theo hợp đồng cung cấp hoặc bảng kê hoặc chứng từ viết tay có đủ tên, địa chỉ, chữ ký của người cung cấp vật liệu phù hợp với mặt bằng giá thị trường nơi triển khai dự án.

1.2 Xác định chi phí nhân công (NC)

Chi phí nhân công bổ sung được xác định theo công thức sau:

NC = [image] (4.5)

Trong đó:

- QiNC: lượng hao phí nhân công của công tác thứ i trong khối lượng xây lắp cần điều chỉnh (i=1¸ n);

- CLiNC: giá trị chênh lệch chi phí nhân công của công tác thứ i tại thời điểm điều chỉnh so với chi phí nhân công trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng (i=1¸n).

Chi phí nhân công tại thời điểm điều chỉnh được xác định theo quy định hiện hành.

1.3 Xác định chi phí máy thi công (MTC)

Chi phí máy thi công bổ sung (MTC) được xác định bằng tổng chi phí bổ sung của từng loại máy thi công thứ j (MTCj ) theo công thức sau:

MTC = [image] (j=1¸m) (4.6)

Chi phí bổ sung máy thi công thứ j được xác định theo công thức sau:

MTCj = [image] (4.7)

Trong đó:

- QjiMTC: lượng hao phí máy thi công thứ j của công tác xây lắp thứ i trong khối lượng xây lắp cần điều chỉnh (i=1¸ n);

- CLjMTC: giá trị chênh lệch chi phí máy thi công thứ j tại thời điểm điều chỉnh so với chi phí máy thi công trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng (i=1¸n).

Chi phí máy thi công tại thời điểm điều chỉnh được xác định theo quy định hiện hành.

Chi phí xây lắp bổ sung được tổng hợp như Bảng 4.1 của Phụ lục này.

2. Xác định chi phí thiết bị bổ sung ( [image] )

Chi phí thiết bị bổ sung được xác định bằng tổng của các chi phí mua sắm thiết bị bổ sung ( [image] ), chi phí lắp đặt thiết bị bổ sung, chi phí cài đặt hiệu chỉnh thiết bị bổ sung và các chi phí bổ sung khác.

2.1 Chi phí mua sắm thiết bị bổ sung ( [image] )

Chi phí mua sắm thiết bị bổ sung được xác định theo công thức sau:

= [image] - [image] (4.8)

Trong đó:

- [image] : chi phí thiết bị trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng;

- [image] : chi phí thiết bị tại thời điểm cần điều chỉnh.

2.2 Chi phí lắp đặt thiết bị bổ sung và chi phí cài đặt hiệu chỉnh thiết bị bổ sung được xác định như chi phí xây lắp bổ sung.

3. Xác định chi phí quản lý dự án bổ sung, chi phí tư vấn bổ sung và chi phí khác bổ sung.

Đối với các công việc chưa tổ chức đấu thầu hoặc chưa ký kết hợp đồng thì được điều chỉnh theo quy định.

Trường hợp đã ký hợp đồng thì việc điều chỉnh các chi phí này theo hợp đồng đã ký kết.

BẢNG 4.1: TỔNG HỢP DỰ TOÁN CHI PHÍ XÂY LẮP BỔ SUNG

STT | KHOẢN MỤC CHI PHÍ | CÁCH TÍNH | KÝ HIỆU
I | CHI PHÍ TRỰC TIẾP |  |
1 | Chi phí vật liệu |  | VL
2 | Chi phí nhân công |  | NC
3 | Chi phí máy thi công |  | MTC
 | Chi phí trực tiếp | VL+NC+MTC | T
II | CHI PHÍ CHUNG | T x tỷ lệ | C
III | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC | (T+C) x tỷ lệ | TL
 | Chi phí xây lắp trước thuế | (T+C+TL) | GBS
IV | THUẾ GIÁ TRỊ GIA TĂNG | GBS x TGTGT-XL | GTGT
 | Chi phí xây lắp sau thuế | GBS + GTGT |

NGƯỜI LẬP

(ký, họ tên)

NGƯỜI CHỦ TRÌ

(ký, họ tên)


TT 2012 - 11 Quan ly sd mang may tinh cua NHNN

NGÂN HÀNG NHÀ NƯỚC VIỆT NAM -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------
Số: 11/2012/TT-NHNN | Hà Nội, ngày 25 tháng 04 năm 2012

THÔNG TƯ

Quy định quản lý và sử dụng mạng máy tính

của Ngân hàng Nhà nước Việt Nam

Căn cứ Luật Giao dịch điện tử số 51/2005/QH11 ngày 29/11/2005;

Căn cứ Luật Công nghệ thông tin số 67/2006/QH11 ngày 29/6/2006;

Căn cứ Luật Viễn thông số 41/2009/QH12 ngày 23/11/2009;

Căn cứ Luật Ngân hàng Nhà nước Việt Nam số 46/2010/QH12 ngày 16/6/2010;

Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10/4/2007 của Chính phủ về ứng dụng Công nghệ thông tin trong hoạt động của cơ quan Nhà nước;

Căn cứ Nghị định số 96/2008/NĐ-CP ngày 26/8/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Ngân hàng Nhà nước Việt Nam;

Căn cứ Nghị định số 97/2008/NĐ-CP ngày 28/8/2008 của Chính phủ về quản lý, cung cấp, sử dụng dịch vụ Internet và thông tin điện tử trên Internet;

Xét đề nghị của Cục trưởng Cục Công nghệ tin học;

Thống đốc Ngân hàng Nhà nước Việt Nam ban hành Thông tư quy định về việc quản lý và sử dụng mạng máy tính của Ngân hàng Nhà nước Việt Nam.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định việc quản lý và sử dụng mạng máy tính của Ngân hàng Nhà nước Việt Nam (sau đây gọi là mạng Ngân hàng Nhà nước).

2. Thông tư này áp dụng đối với các cá nhân, đơn vị thuộc Ngân hàng Nhà nước Việt Nam (sau đây gọi là Ngân hàng Nhà nước); các tổ chức bên ngoài và bên thứ ba được phép sử dụng mạng Ngân hàng Nhà nước.

Điều 2. Giải thích từ ngữ

Trong Thông tư này các từ ngữ dưới đây được hiểu như sau:

1. Người sử dụng là cá nhân, đơn vị thuộc Ngân hàng Nhà nước và tổ chức bên ngoài được phép sử dụng mạng Ngân hàng Nhà nước.

2. Trung tâm dữ liệu là trung tâm dữ liệu của Ngân hàng Nhà nước, bao gồm Trung tâm dữ liệu chính tại Cục Công nghệ tin học và Trung tâm dữ liệu dự phòng tại Sơn Tây.

3. Trung tâm kết nối khu vực là nơi đặt các trang thiết bị công nghệ thông tin làm nhiệm vụ trung gian kết nối giữa Trung tâm dữ liệu và các Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương. Trung tâm kết nối khu vực được đặt tại Ngân hàng Nhà nước chi nhánh thành phố Hà Nội, Hải Phòng, Đà Nẵng, Hồ Chí Minh và Cần Thơ.

4. Mạng cục bộ Ngân hàng Nhà nước là hệ thống mạng kết nối các thiết bị đầu cuối trong phạm vi một khu vực địa lý thuộc Ngân hàng Nhà nước.

5. Hạ tầng truyền dẫn mạng cục bộ là hệ thống cáp truyền dẫn nội bộ và ổ kết nối mạng.

6. Trang thiết bị mạng gồm thiết bị chuyển mạch, thiết bị định tuyến, thiết bị an ninh bảo mật, các phần mềm hệ thống và quản trị mạng.

7. Mạng không dây là hệ thống mạng kết nối các thiết bị đầu cuối thông qua sóng radio hoặc sóng cực ngắn.

8. Mạng diện rộng Ngân hàng Nhà nước là hệ thống mạng kết nối giữa Trung tâm dữ liệu, Trung tâm kết nối khu vực và các mạng cục bộ Ngân hàng Nhà nước.

9. Hạ tầng truyền dẫn mạng diện rộng là hệ thống đường truyền chuyên dùng của Ngân hàng Nhà nước và các kênh truyền dẫn Ngân hàng Nhà nước thuê của các nhà cung cấp dịch vụ viễn thông.

10. Lớp mạng lõi là lớp mạng hạt nhân của hệ thống mạng có nhiệm vụ kết nối giữa các lớp mạng với nhau.

11. Lớp mạng phân phối đóng vai trò như một giao diện giữa các lớp mạng truy nhập và lớp mạng lõi.

12. Lớp mạng truy nhập là lớp mạng phục vụ kết nối người sử dụng với các hệ thống.

13. Địa chỉ IP là một địa chỉ duy nhất được gán cho các thiết bị kết nối mạng sử dụng để nhận diện và liên lạc qua giao thức Internet.

14. Dịch vụ điện thoại IP là công nghệ truyền âm thanh qua mạng thông tin sử dụng bộ giao thức TCP/IP.

15. Dịch vụ hội nghị truyền hình là công nghệ truyền hình ảnh, âm thanh qua mạng thông tin sử dụng bộ giao thức TCP/IP.

16. Tên định danh là tên duy nhất gán cho các thiết bị đầu cuối kết nối mạng.

17. Cán bộ kỹ thuật là người được đào tạo về chuyên môn công nghệ thông tin làm việc tại các đơn vị thuộc Ngân hàng Nhà nước.

18. Đơn vị quản lý tài sản là đơn vị thuộc Ngân hàng Nhà nước được Thống đốc giao nhiệm vụ quản lý tài sản.

19. Đơn vị sử dụng tài sản là đơn vị thuộc Ngân hàng Nhà nước được Thống đốc giao quyền sử dụng tài sản.

20. Bên thứ ba được phép sử dụng mạng Ngân hàng Nhà nước (sau đây gọi là bên thứ ba) là các tổ chức, cá nhân có chuyên môn được Ngân hàng Nhà nước thuê hoặc hợp tác nhằm cung cấp hàng hóa, dịch vụ kỹ thuật cho hệ thống công nghệ thông tin.

21. Các tổ chức bên ngoài Ngân hàng Nhà nước (sau đây gọi là Các tổ chức bên ngoài) bao gồm: các tổ chức tín dụng và các tổ chức khác không phải là bên thứ ba được phép sử dụng mạng Ngân hàng Nhà nước.

Điều 3. Kiến trúc mạng Ngân hàng Nhà nước

1. Mạng Ngân hàng Nhà nước bao gồm mạng cục bộ Ngân hàng Nhà nước và mạng diện rộng Ngân hàng Nhà nước.

2. Kiến trúc logic mạng Ngân hàng Nhà nước:

a) Kiến trúc mạng cục bộ Ngân hàng Nhà nước bao gồm các lớp chính sau: lớp mạng lõi, lớp mạng phân phối, lớp mạng truy nhập.

b) Kiến trúc mạng diện rộng Ngân hàng Nhà nước bao gồm các kết nối mạng giữa Trung tâm dữ liệu và các Trung tâm kết nối khu vực; Các kết nối giữa Trung tâm kết nối khu vực và Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương; Cổng giao tiếp kết nối giữa Ngân hàng Nhà nước với các tổ chức bên ngoài.

3. Kiến trúc vật lý mạng Ngân hàng Nhà nước bao gồm: trang thiết bị mạng, hạ tầng truyền dẫn mạng cục bộ và hạ tầng truyền dẫn mạng diện rộng.

Điều 4. Nguyên tắc về xây dựng, quản lý và sử dụng mạng Ngân hàng Nhà nước

1. Mạng Ngân hàng Nhà nước phải được thiết kế, xây dựng có tính sẵn sàng cao, bảo đảm an toàn, bảo mật và đáp ứng nhu cầu hoạt động, nghiệp vụ của Ngân hàng Nhà nước.

2. Mạng Ngân hàng Nhà nước được quản lý tập trung thống nhất tại Cục Công nghệ tin học và có sự phân công, phân cấp cho các đơn vị quản lý tài sản.

3. Người sử dụng chỉ được sử dụng mạng Ngân hàng Nhà nước và mạng Internet phục vụ cho các hoạt động chuyên môn, nghiệp vụ.

4. Việc sử dụng và chia sẻ thông tin trên mạng Ngân hàng Nhà nước phải tuân thủ các quy định về an toàn bảo mật thông tin của Ngân hàng Nhà nước và các quy định của pháp luật.

5. Người sử dụng không tuân thủ các quy định tại Điều 24 Thông tư này sẽ bị tạm ngừng cung cấp dịch vụ.

Điều 5. Tài nguyên và dịch vụ mạng Ngân hàng Nhà nước

1. Tài nguyên mạng gồm:

a) Hạ tầng truyền dẫn, các trang thiết bị mạng, phần mềm quản trị mạng và cấu hình hệ thống mạng;

b) Hệ thống địa chỉ IP, hệ thống tên miền, tên định danh các thiết bị.

2. Các dịch vụ mạng: dịch vụ truyền dữ liệu, dịch vụ thoại, dịch vụ hội nghị truyền hình, dịch vụ giám sát, quản trị mạng và các dịch vụ gia tăng khác.

Điều 6. Quy định về an toàn và bảo mật thông tin

1. Mạng Ngân hàng Nhà nước phải được trang bị hệ thống kỹ thuật cho việc quản lý, kiểm soát mạng, nhằm phát hiện, ngăn chặn các truy nhập trái phép và đảm bảo an toàn dữ liệu trao đổi trên môi trường mạng.

2. Các kết nối mạng giữa các tổ chức bên ngoài với mạng Ngân hàng Nhà nước phải được kiểm soát bởi các hệ thống an ninh mạng.

3. Các máy tính kết nối, sử dụng tài nguyên và dịch vụ mạng Ngân hàng Nhà nước phải được xác thực bởi hệ thống an ninh kiểm soát truy cập mạng, cài đặt phần mềm phòng chống virus máy tính và mã độc, định kỳ cập nhật phiên bản, các bản vá lỗ hổng bảo mật tối thiểu 03 tháng/lần.

4. Các dữ liệu điện tử cấp độ “Mật” trở lên trao đổi trên mạng Ngân hàng Nhà nước phải được áp dụng các biện pháp an toàn bảo mật theo quy định riêng của Ngân hàng Nhà nước.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1

MẠNG CỤC BỘ NGÂN HÀNG NHÀ NƯỚC

Điều 7. Quy định về lắp đặt mới, nâng cấp và sửa chữa

1. Đối với lắp đặt mới và nâng cấp hạ tầng truyền dẫn mạng cục bộ: Các đơn vị quản lý tài sản lập hồ sơ thiết kế hạ tầng truyền dẫn gửi Cục Công nghệ tin học thẩm định về mặt kỹ thuật trước khi trình cấp có thẩm quyền phê duyệt.

2. Đối với lắp đặt mới và nâng cấp trang thiết bị mạng, các đơn vị quản lý tài sản khi có nhu cầu thực hiện theo trình tự sau:

a) Gửi văn bản đề nghị về Cục Công nghệ tin học.

b) Trong thời hạn 10 ngày làm việc kể từ ngày nhận được văn bản đề nghị, Cục Công nghệ tin học thực hiện khảo sát hiện trạng, nhu cầu sử dụng của đơn vị và lập báo cáo tổng hợp.

c) Trong thời hạn 20 ngày làm việc tiếp theo, Cục Công nghệ tin học hoàn thành lập dự toán và kế hoạch trình Thống đốc Ngân hàng Nhà nước phê duyệt.

d) Cục Công nghệ tin học thực hiện các thủ tục trang bị sau khi được phê duyệt.

3. Sửa chữa mạng cục bộ là hoạt động sửa chữa thường xuyên nhằm đảm bảo hoạt động của mạng cục bộ và không thay đổi cấu hình kỹ thuật, thiết kế mạng cục bộ tại đơn vị. Chi phí sửa chữa thực hiện theo quy định về chi phí sửa chữa thường xuyên của Ngân hàng Nhà nước.

4. Đối với sửa chữa hạ tầng truyền dẫn mạng cục bộ:

a) Đơn vị sử dụng tài sản nhưng không phải là đơn vị quản lý tài sản khi phát sinh nhu cầu sửa chữa thì thông báo cho đơn vị quản lý tài sản.

b) Đơn vị quản lý tài sản chủ động thực hiện tổ chức sửa chữa tuân thủ theo quy chế quản lý tài chính của Ngân hàng Nhà nước và thông báo cho Cục Công nghệ tin học để phối hợp về kỹ thuật.

5. Đối với sửa chữa trang thiết bị mạng khi phát sinh lỗi, đơn vị quản lý tài sản thông báo cho Cục Công nghệ tin học để phối hợp xác định tình trạng thiết bị và xử lý như sau:

a) Với các thiết bị lỗi còn trong thời hạn bảo hành hoặc đã được ký hợp đồng bảo trì, Cục Công nghệ tin học đầu mối thực hiện sửa chữa và thay thế thiết bị.

b) Với các thiết bị hết thời hạn bảo hành và không có hợp đồng bảo trì, đơn vị quản lý tài sản thực hiện tổ chức sửa chữa tuân thủ theo quy chế quản lý tài chính của Ngân hàng Nhà nước và thông báo cho Cục Công nghệ tin học để phối hợp về kỹ thuật.

Điều 8. Quy định về bảo trì và xử lý sự cố

1. Quy định về bảo trì:

a) Mạng cục bộ phải được bảo trì định kỳ tối thiểu 03 tháng một lần để đảm bảo hoạt động ổn định và an toàn.

b) Việc thực hiện bảo trì không được làm gián đoạn và ảnh hưởng đến hoạt động nghiệp vụ của Ngân hàng Nhà nước.

c) Quá trình bảo trì phải được ghi nhật ký về tình trạng hoạt động trước và sau khi bảo trì.

d) Cục Công nghệ tin học xây dựng quy trình bảo trì mạng cho các đơn vị thuộc Ngân hàng Nhà nước và chịu trách nhiệm bảo trì các trang thiết bị mạng.

đ) Đơn vị quản lý tài sản chịu trách nhiệm bảo trì đối với hạ tầng truyền dẫn và phối hợp với Cục Công nghệ tin học thực hiện bảo trì các trang thiết bị mạng tại đơn vị.

2. Quy định về xử lý sự cố:

a) Cục Công nghệ tin học xây dựng quy trình và hướng dẫn xử lý sự cố.

b) Khi phát sinh sự cố, cán bộ kỹ thuật tại đơn vị phải ghi nhật ký và thực hiện xử lý sự cố theo các tài liệu hướng dẫn của Cục Công nghệ tin học. Đối với các sự cố phát sinh không có trong tài liệu hoặc không xử lý được phải thông báo cho Cục Công nghệ tin học để cùng phối hợp xử lý.

Điều 9. Quy định về quản trị và sử dụng

1. Hoạt động lắp đặt mới, nâng cấp hoặc sửa chữa mạng cục bộ Ngân hàng Nhà nước phải đáp ứng yêu cầu về kiến trúc mạng Ngân hàng Nhà nước được quy định tại Điều 3 Thông tư này.

2. Các đơn vị quản lý tài sản phải xây dựng, cập nhật và lưu trữ tài liệu thiết kế và bản vẽ hoàn công mạng cục bộ khi lắp đặt mới, nâng cấp hoặc sửa chữa.

3. Các thiết bị đầu cuối như: máy trạm làm việc, máy in, điện thoại IP chỉ được phép kết nối vào vùng mạng cho người sử dụng.

4. Cục Công nghệ tin học quy định việc cấp phát, sử dụng thống nhất địa chỉ IP, tên định danh các trang thiết bị và kiểm soát các thiết bị kết nối vào mạng cục bộ Ngân hàng Nhà nước.

Mục 2

MẠNG DIỆN RỘNG NGÂN HÀNG NHÀ NƯỚC

Điều 10. Lắp đặt mới và cải tạo mạng diện rộng

1. Hàng năm căn cứ vào nhu cầu sử dụng và khai thác dữ liệu trên hệ thống mạng, Cục Công nghệ tin học lập kế hoạch lắp đặt mới và cải tạo mạng diện rộng trình Thống đốc phê duyệt.

2. Sau khi được phê duyệt kế hoạch, Cục Công nghệ tin học thực hiện các thủ tục trang bị theo các quy định hiện hành.

Điều 11. Quy định về sửa chữa mạng diện rộng

1. Sửa chữa mạng diện rộng là các sửa chữa thường xuyên đảm bảo hệ thống mạng hoạt động liên tục, an toàn và hiệu quả.

2. Cục Công nghệ tin học là đơn vị đầu mối tổ chức thực hiện việc sửa chữa các trang thiết bị mạng diện rộng Ngân hàng Nhà nước.

Điều 12. Quy định về quản trị và kiểm soát hoạt động

Cục Công nghệ tin học chịu trách nhiệm:

1. Quản trị và kiểm soát tập trung mạng diện rộng Ngân hàng Nhà nước;

2. Xây dựng, cập nhật và lưu trữ tài liệu thiết kế và bản vẽ hoàn công mạng diện rộng khi lắp đặt mới, nâng cấp hoặc sửa chữa;

3. Ghi nhật ký hoạt động hàng ngày và lập báo cáo đánh giá tổng thể của hệ thống mạng định kỳ 03 tháng/lần.

Điều 13. Quy định về bảo trì và xử lý sự cố

1. Quy định về bảo trì:

a) Mạng diện rộng phải được bảo trì định kỳ tối thiểu 03 tháng một lần để đảm bảo hoạt động ổn định và an toàn.

b) Việc thực hiện bảo trì không được làm gián đoạn và ảnh hưởng đến hoạt động nghiệp vụ của Ngân hàng Nhà nước.

c) Quá trình bảo trì phải thực hiện theo đúng kịch bản, ghi nhật ký về tình trạng hoạt động trước và sau khi bảo trì.

d) Cục Công nghệ tin học xây dựng kế hoạch, phương án bảo trì và thông báo cho các đơn vị sử dụng phối hợp thực hiện.

đ) Đơn vị sử dụng có trách nhiệm phối hợp với Cục Công nghệ tin học và ghi nhận kết quả bảo trì.

2. Quy định về xử lý sự cố:

a) Cục Công nghệ tin học thực hiện xây dựng quy trình và hướng dẫn xử lý sự cố.

b) Khi phát sinh sự cố, cán bộ kỹ thuật phải ghi nhật ký và thực hiện xử lý sự cố theo quy trình và hướng dẫn của Cục Công nghệ tin học.

Mục 3

QUY ĐỊNH KẾT NỐI GIỮA NGÂN HÀNG NHÀ NƯỚC VÀ CÁC TỔ CHỨC BÊN NGOÀI

Điều 14. Quy định kết nối mạng Ngân hàng Nhà nước

1. Ngân hàng Nhà nước (Cục Công nghệ tin học) quy định và quản lý thống nhất phương thức kết nối và dải địa chỉ IP đối với các trang thiết bị đầu cuối của các tổ chức bên ngoài khi kết nối với mạng Ngân hàng Nhà nước.

2. Các tổ chức bên ngoài khi có nhu cầu kết nối mạng với Ngân hàng Nhà nước phải được sự đồng ý của Ngân hàng Nhà nước. Thủ tục kết nối mạng với Ngân hàng Nhà nước được thực hiện theo Điều 16 Thông tư này.

3. Trường hợp bổ sung thiết bị, thay đổi đường truyền các tổ chức bên ngoài phải gửi công văn, tài liệu thiết kế, cấu hình và phương án thực hiện về Cục Công nghệ tin học thẩm định và phê duyệt trước khi triển khai.

Điều 15. Điều kiện kết nối mạng Ngân hàng Nhà nước

1. Có đủ trang thiết bị kỹ thuật để kết nối mạng và đảm bảo an toàn bảo mật thông tin trên đường truyền theo quy định hiện hành của Ngân hàng Nhà nước.

2. Có đội ngũ cán bộ kỹ thuật có trình độ, khả năng quản trị các thiết bị đầu cuối kết nối, trang thiết bị mạng của tổ chức.

Điều 16. Thủ tục kết nối mới hoặc thay đổi kết nối mạng

1. Đối với Hội sở chính các tổ chức tín dụng, các tổ chức khác không phải là tổ chức tín dụng khi có nhu cầu kết nối mới hoặc thay đổi kết nối mạng với Ngân hàng Nhà nước phải gửi Hồ sơ đăng ký theo Mẫu số 01 đến Cục Công nghệ tin học. Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Công nghệ tin học thông báo kết quả xử lý hồ sơ.

2. Đối với chi nhánh các tổ chức tín dụng, quỹ tín dụng nhân dân khi có nhu cầu kết nối mới hoặc thay đổi kết nối mạng với Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương gửi Hồ sơ đăng ký theo Mẫu số 01 đến Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương cùng địa bàn.

a) Trong thời hạn 03 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương xem xét tính hợp lý của hồ sơ, nhu cầu kết nối và nếu chấp thuận thì gửi hồ sơ đến Cục Công nghệ tin học để phối hợp xử lý.

b) Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Công nghệ tin học xem xét và thông báo kết quả xử lý hồ sơ về Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương.

c) Trong thời hạn 03 ngày làm việc kể từ ngày nhận được thông báo kết quả của Cục Công nghệ tin học, Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương thông báo kết quả xử lý hồ sơ cho đơn vị đăng ký.

3. Đối với bên thứ ba khi có nhu cầu kết nối mạng Ngân hàng Nhà nước phải gửi Hồ sơ đăng ký theo Mẫu số 03 đến Cục Công nghệ tin học. Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Công nghệ tin học thông báo kết quả xử lý hồ sơ.

4. Hồ sơ đăng ký kết nối mạng được gửi qua đường bưu điện hoặc nộp trực tiếp tại trụ sở Ngân hàng Nhà nước như quy định tại Khoản 1, 2 và 3 Điều này.

5. Trong thời hạn 30 ngày làm việc tiếp theo kể từ khi nhận được thông báo chấp thuận kết nối từ Ngân hàng Nhà nước, các tổ chức bên ngoài chủ động thực hiện các thủ tục và xử lý kỹ thuật để hoàn thành việc kết nối mạng với Ngân hàng Nhà nước.

Điều 17. Thủ tục hủy kết nối mạng

1. Đối với Hội sở chính các tổ chức tín dụng, các tổ chức không phải là tổ chức tín dụng khi không còn nhu cầu kết nối mạng với Ngân hàng Nhà nước phải gửi Hồ sơ hủy kết nối mạng theo Mẫu số 02 đến Cục Công nghệ tin học. Trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Công nghệ tin học thông báo kết quả xử lý hồ sơ.

2. Đối với chi nhánh các tổ chức tín dụng, quỹ tín dụng nhân dân khi không còn nhu cầu kết nối mạng với Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương phải gửi Hồ sơ hủy kết nối mạng theo Mẫu số 02 đến Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương trên địa bàn.

a) Trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương gửi hồ sơ đến Cục Công nghệ tin học để phối hợp xử lý.

b) Trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Công nghệ tin học thực hiện thủ tục hủy kết nối mạng và thông báo kết quả xử lý hồ sơ về Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương.

c) Trong thời hạn 03 ngày làm việc kể từ ngày nhận được thông báo kết quả của Cục Công nghệ tin học, Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương thông báo kết quả xử lý hồ sơ cho đơn vị.

3. Đối với bên thứ ba khi không có nhu cầu kết nối mạng phải thông báo với Cục Công nghệ tin học để hủy kết nối. Trong thời hạn 3 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Công nghệ tin học thực hiện thủ tục hủy kết nối mạng và thông báo kết quả xử lý hồ sơ.

4. Hồ sơ đề nghị hủy bỏ kết nối mạng được gửi qua đường bưu điện hoặc nộp trực tiếp tại trụ sở Ngân hàng Nhà nước như quy định tại Khoản 1, 2 và 3 Điều này.

Mục 4

KẾT NỐI INTERNET

Điều 18. Quản lý kết nối Internet

1. Các máy tính thuộc mạng cục bộ Ngân hàng Nhà nước kết nối mạng Internet phải thông qua các cổng kết nối do Cục Công nghệ tin học thiết lập và quản lý.

2. Các máy tính không thuộc mạng cục bộ Ngân hàng Nhà nước kết nối mạng Internet do thủ trưởng đơn vị sử dụng tài sản quyết định và phải tuân thủ các quy định về an toàn bảo mật thông tin của Ngân hàng Nhà nước và các quy định của pháp luật.

3. Trường hợp các đơn vị có máy tính thuộc mạng cục bộ Ngân hàng Nhà nước có nhu cầu kết nối trực tiếp Internet không qua cổng kết nối do Cục Công nghệ tin học thiết lập và quản lý phải được sự cho phép của Thống đốc Ngân hàng Nhà nước, đơn vị phải có giải pháp bảo vệ và chịu trách nhiệm đảm bảo an toàn mạng Ngân hàng Nhà nước.

Điều 19. Điều kiện kết nối Internet

1. Các thiết bị đầu cuối kết nối Internet phải cài đặt các phần mềm phòng chống vi rút máy tính, phần mềm an ninh.

2. Người sử dụng kết nối qua cổng Internet do Cục Công nghệ tin học quản lý phải sử dụng tài khoản truy nhập do Cục Công nghệ tin học cấp.

Điều 20. Quy định về giám sát và kiểm soát kết nối Internet

1. Giữa mạng Ngân hàng Nhà nước và Internet phải có hệ thống an ninh mạng đảm bảo an toàn bảo mật cho mạng Ngân hàng Nhà nước. Nghiêm cấm việc sử dụng các thiết bị kết nối Internet để kết nối trực tiếp vào mạng Ngân hàng Nhà nước.

2. Cục Công nghệ tin học chịu trách nhiệm quản lý, kiểm soát các thiết bị thuộc mạng Ngân hàng Nhà nước kết nối ra mạng Internet.

3. Cục Công nghệ tin học quản lý và cấp phát tài khoản truy nhập mạng Internet của người sử dụng. Trong trường hợp cần thiết, để đảm bảo an toàn cho hệ thống mạng Ngân hàng Nhà nước, Cục Công nghệ tin học có quyền chủ động tạm ngừng hoặc thu hồi tài khoản truy nhập mạng Internet.

Điều 21. Quy định về kết nối mạng không dây, thiết bị di động

1. Cục Công nghệ tin học quản lý hoạt động của các thiết bị mạng cung cấp dịch vụ kết nối không dây và kiểm soát thiết bị truy nhập mạng không dây đến mạng Ngân hàng Nhà nước.

2. Khi có nhu cầu kết nối mạng không dây của Ngân hàng Nhà nước, người sử dụng phải đăng ký theo Mẫu số 04.

3. Khi hết thời gian đăng ký kết nối mạng không dây, hệ thống sẽ tự động ngừng cung cấp dịch vụ.

Mục 5

TRÁCH NHIỆM TRONG QUẢN LÝ VÀ SỬ DỤNG MẠNG NGÂN HÀNG NHÀ NƯỚC

Điều 22. Trách nhiệm của Cục Công nghệ tin học

1. Chịu trách nhiệm quản lý kỹ thuật hệ thống mạng Ngân hàng Nhà nước.

2. Tham mưu cho Thống đốc Ngân hàng Nhà nước về chiến lược, quy hoạch, kế hoạch phát triển mạng Ngân hàng Nhà nước và tổ chức triển khai sau khi được phê duyệt.

3. Quản lý việc cấp phát và sử dụng tài nguyên mạng Ngân hàng Nhà nước trong phạm vi phân cấp quản lý.

4. Theo dõi, giám sát hoạt động của hệ thống mạng Ngân hàng Nhà nước đảm bảo hoạt động liên tục, ổn định và an toàn.

5. Cảnh báo và hướng dẫn các đơn vị Ngân hàng Nhà nước các lỗ hổng bảo mật và các nguy cơ rủi ro đến hoạt động của mạng Ngân hàng Nhà nước.

6. Thông báo cho đơn vị quản lý tài sản trước 03 ngày làm việc khi tạm ngừng cung cấp dịch vụ mạng để sửa chữa, nâng cấp hoặc bảo trì.

7. Hướng dẫn, tiếp nhận và xử lý các hồ sơ đăng ký kết nối mới, thay đổi kết nối và hủy bỏ kết nối mạng đối với hội sở chính các tổ chức tín dụng (trừ quỹ tín dụng nhân dân), các tổ chức khác không phải là tổ chức tín dụng, bên thứ ba.

8. Tổ chức kiểm tra kết nối mạng của các tổ chức bên ngoài, bên thứ ba với mạng Ngân hàng Nhà nước.

Điều 23. Trách nhiệm của đơn vị quản lý tài sản

1. Tổ chức hướng dẫn và kiểm tra việc sử dụng mạng cục bộ tại đơn vị.

2. Hướng dẫn, tiếp nhận và xử lý các hồ sơ đăng ký kết nối mới, thay đổi kết nối và hủy bỏ kết nối mạng đối với quỹ tín dụng nhân dân, chi nhánh các tổ chức tín dụng trên địa bàn.

3. Tổ chức kiểm tra kết nối mạng của các tổ chức bên ngoài với mạng Ngân hàng Nhà nước thông qua cổng kết nối tại đơn vị.

4. Phối hợp với Cục Công nghệ tin học trong công tác quản lý kết nối mạng của các tổ chức bên ngoài trên địa bàn.

5. Phân công cán bộ kỹ thuật quản lý các trang thiết bị mạng và phối hợp xử lý các sự cố phát sinh tại đơn vị.

6. Đảm bảo các điều kiện cần thiết cho các trang thiết bị mạng tại đơn vị hoạt động an toàn và ổn định.

Điều 24. Trách nhiệm của người sử dụng

1. Sử dụng tài nguyên, khai thác thông tin trên mạng Ngân hàng Nhà nước và mạng Internet trong phạm vi cho phép và chịu sự giám sát, kiểm soát của Cục Công nghệ tin học.

2. Tuân thủ các quy định của Ngân hàng Nhà nước và của pháp luật về an toàn bảo mật thông tin, quản lý vận hành và sử dụng mạng Ngân hàng Nhà nước.

3. Tuân thủ các quy định của Ngân hàng Nhà nước và của pháp luật về việc kết nối, sử dụng, khai thác Internet.

4. Nghiêm cấm sử dụng các công cụ, phần mềm làm tổn hại đến hoạt động của hệ thống mạng Ngân hàng Nhà nước.

5. Trường hợp phát sinh sự cố, thông báo cho cán bộ kỹ thuật tại đơn vị quản lý tài sản để được hướng dẫn và hỗ trợ khắc phục.

6. Phối hợp với bộ phận kỹ thuật trong việc xử lý và xác nhận kết quả xử lý sự cố.

Điều 25. Trách nhiệm của tổ chức bên ngoài và bên thứ ba

1. Tuân thủ các quy định về kết nối mạng Ngân hàng Nhà nước.

2. Đảm bảo an toàn bảo mật đối với các thiết bị đầu cuối, thiết bị mạng và đường truyền kết nối với mạng Ngân hàng Nhà nước.

3. Lựa chọn nhà cung cấp dịch vụ đường truyền, băng thông, chi trả các chi phí kết nối lắp đặt, chi phí thuê bao và chi phí sửa chữa bảo trì đường truyền tới Ngân hàng Nhà nước.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 26. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 11 tháng 6 năm 2012.

2. Thông tư này thay thế Quyết định số 39/2006/QĐ-NHNN ngày 8/8/2006 của Thống đốc Ngân hàng Nhà nước Việt Nam ban hành Quy chế quản lý và sử dụng mạng máy tính nội bộ của Ngân hàng Nhà nước.

Điều 27. Điều khoản thi hành

1. Cục Công nghệ tin học có trách nhiệm hướng dẫn, giám sát và kiểm tra việc thi hành Thông tư này.

2. Vụ Kiểm toán nội bộ có trách nhiệm kiểm toán nội bộ việc thi hành Thông tư này đối với các đơn vị thuộc Ngân hàng Nhà nước.

3. Cơ quan Thanh tra, giám sát ngân hàng có trách nhiệm phối hợp với Cục Công nghệ tin học kiểm tra việc thi hành Thông tư này đối với các tổ chức bên ngoài tham gia kết nối, khai thác mạng Ngân hàng Nhà nước.

4. Thủ trưởng các đơn vị thuộc Ngân hàng Nhà nước, Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương, các tổ chức bên ngoài có kết nối với mạng Ngân hàng Nhà nước, bên thứ ba trong phạm vi chức năng, nhiệm vụ của mình chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Khoản 4 Điều 27;
- Ban lãnh đạo Ngân hàng Nhà nước;
- Văn phòng Chính phủ;
- Bộ Tư pháp (để kiếm tra);
- Công báo;
- Lưu: VT, CNTH, PC.

KT. THỐNG ĐỐC
PHÓ THỐNG ĐỐC

(Đã ký)

Nguyễn Toàn Thắng

Phụ lục I

VỀ MẪU THỦ TỤC HÀNH CHÍNH

(Kèm theo Thông tư số 11/2012/TT-NHNN

ngày 25 tháng 4 năm 2012 của Ngân hàng Nhà nước)

Mẫu 1 - Đề nghị kết nối mới, thay đổi kết nối mạng với Ngân hàng Nhà nước Việt Nam

Mẫu 2 - Đề nghị hủy bỏ kết nối mạng với Ngân hàng Nhà nước Việt Nam

Mẫu 3 - Đề nghị kết nối mạng với Ngân hàng Nhà nước Việt Nam

Mẫu 4 - Đề nghị kết nối mạng không dây

Mẫu số 01

Tên đơn vị: Số: | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ____________________
 | ………, ngày tháng năm

ĐỀ NGHỊ KẾT NỐI MỚI, THAY ĐỔI KẾT NỐI MẠNG
VỚI NGÂN HÀNG NHÀ NƯỚC VIỆT NAM

Kính gửi: (1)

A. Thông tin chung

Mã đơn vị(2): Tên đơn vị:

Địa chỉ:

Điện thoại: Fax:

Đầu mối liên hệ (Tên cán bộ, địa chỉ email, số điện thoại):

B. Phần đề nghị

Chúng tôi đã nghiên cứu và đồng ý các quy định về kết nối mạng Ngân hàng Nhà nước Việt Nam được quy định tại Thông tư ____/2012/TT-NHNN, Chúng tôi đề nghị được [kết nối mới | thay đổi kết nối mạng] với Ngân hàng Nhà nước Việt Nam với các thông tin chi tiết như sau:

1. Địa chỉ điểm kết nối (TCTD):

2. Loại hình: [Hội sở chính/Chi nhánh]

3. Kết nối chính thức:

a. Phương thức kết nối: [Metronet\Leased-line\MegaWan\ Khác]

b. Băng thông kết nối:_________(Kbps/Mbps)

c. Nhà cung cấp dịch vụ: [VNPT\FTP Telecom\ Viettel\Khác]

4. Kết nối dự phòng:

a. Phương thức kết nối: [Metronet\Leased-line\MegaWan\ Khác]

b. Băng thông kết nối:_________(Kbps/Mbps)

c. Nhà cung cấp dịch vụ: [VNPT\FTP Telecom\ Viettel\Khác]

5. Thời điểm kết nối (dự kiến):

6. Mục đích sử dụng:[Thanh toán\ Báo cáo\ Khác]

Chú thích:

- (1): Theo điều 16, Thông tư 11/2012/TT-NHNN

- (2): Theo Quyết định 23/2007/QĐ-NHNN ngày 5/6/2007 của Thống đốc NHNN.

Thủ trưởng đơn vị
(Ký, đóng dấu)

Mẫu số 02

Tên đơn vị: Số: | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc __________________
 | ………, ngày tháng năm

ĐỀ NGHỊ HỦY BỎ KẾT NỐI MẠNG VỚI NGÂN HÀNG NHÀ NƯỚC VIỆT NAM

Kính gửi: (1)

A. Thông tin chung

Mã đơn vị(2): Tên đơn vị:

Địa chỉ:

Điện thoại: Fax:

Đầu mối liên hệ (Tên cán bộ, địa chỉ email, số điện thoại):

B. Phần đề nghị

Chúng tôi đã nghiên cứu và đồng ý các quy định về hủy bỏ kết nối mạng Ngân hàng Nhà nước Việt Nam được quy định tại Thông tư _____/2012/TT-NHNN, Chúng tôi đề nghị được hủy bỏ kết nối mạng với Ngân hàng Nhà nước Việt Nam với các thông tin chi tiết như sau:

1. Địa chỉ điểm kết nối (TCTD):

2. Loại hình: [Hội sở chính/Chi nhánh]

3. Kết nối chính thức:

a. Phương thức kết nối: [Metronet\Leased-line\MegaWan\ Khác]

b. Băng thông kết nối:_________(Kbps/Mbps)

c. Nhà cung cấp dịch vụ: [VNPT\FTP Telecom\ Viettel\Khác]

4. Kết nối dự phòng:

a. Phương thức kết nối: [Metronet\Leased-line\MegaWan\ Khác]

b. Băng thông kết nối:_________(Kbps/Mbps)

c. Nhà cung cấp dịch vụ: [VNPT\FTP Telecom\ Viettel\Khác]

5. Lý do hủy kết nối:

6. Thời gian đề nghị hủy kết nối (dự kiến):

Chú thích:

- (1): Theo điều 17, Thông tư 11/2012/TT-NHNN

- (2): Theo Quyết định 23/2007/QĐ-NHNN ngày 5/6/2007 của Thống đốc NHNN.

Thủ trưởng đơn vị
(Ký, đóng dấu)

Mẫu số 03

Tên đơn vị: Số: | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ______________
 | ………, ngày tháng năm

ĐỀ NGHỊ KẾT NỐI MẠNG VỚI NGÂN HÀNG NHÀ NƯỚC VIỆT NAM

Kính gửi: Cục Công nghệ tin học - NHNN

A. Thông tin chung

Tên đơn vị:

Địa chỉ:

Điện thoại: Fax:

Đầu mối liên hệ (Tên cán bộ, địa chỉ email, số điện thoại):

B. Phần đề nghị

Chúng tôi đề nghị được kết nối mạng với Ngân hàng Nhà nước Việt Nam với các thông tin chi tiết như sau:

1. Phương thức kết nối: [LAN/Internet]

2. Mục đích kết nối: (ghi rõ mục đích của việc kết nối mạng với NHNN)

3. Điểm kết nối: (ghi rõ và đầy đủ hệ thống CNTT/hệ thống nghiệp vụ đích tại NHNN cần kết nối tới)

4. Thời gian kết nối:

- Từ: ___h___ ngày ___/___/_____

- Đến: ___h___ ngày ___/___/_____

5. Các yêu cầu kỹ thuật cụ thể:

- Danh sách địa chỉ IP máy chủ, các cổng (port) cần mở.

- Các yêu cầu kỹ thuật khác (nếu có).

Chúng tôi cam kết tuân thủ các quy định của Ngân hàng Nhà nước Việt Nam về việc kết nối an toàn và sử dụng kết nối mạng đúng mục đích.

Thủ trưởng đơn vị
(Ký, đóng dấu)

Mẫu số 04

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
_________________

………, ngày tháng năm

ĐỀ NGHỊ KẾT NỐI MẠNG KHÔNG DÂY

Kính gửi:

A. Thông tin chung

Họ và tên:

Chứng minh thư/Hộ chiếu số: Ngày cấp: ___/___/____ Nơi cấp:_______

Đơn vị công tác:

Thông tin liên hệ:

- Địa chỉ email:

- Số điện thoại:

B. Phần đề nghị

Tôi đề nghị được kết nối và sử dụng dịch vụ mạng không dây của Ngân hàng Nhà nước Việt Nam với các thông tin chi tiết như sau:

1. Mục đích sử dụng:

2. Thời gian kết nối:

- Từ: ___h___ ngày ___/___/_____

- Đến: ___h___ ngày ___/___/_____

Tôi cam kết tuân thủ các quy định của Ngân hàng Nhà nước Việt Nam về việc kết nối mạng an toàn và sử dụng đúng mục đích.

Người đề nghị
(Ký và ghi rõ họ tên)


TT 2013 - 03 tieu chuan quy chuan doi voi trung tam du lieu

BỘ THÔNG TIN VÀ TRUYỀN THÔNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 03/2013/TT-BTTTT | Hà Nội, ngày 22 tháng 01 năm 2013

THÔNG TƯ

QUY ĐỊNH ÁP DỤNG TIÊU CHUẨN, QUY CHUẨN KỸ THUẬT ĐỐI VỚI TRUNG TÂM DỮ LIỆU

Căn cứ Luật Viễn thông ngày 23 tháng 11 năm 2009;

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 25/2011/NĐ-CP ngày 06 tháng 04 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Viễn thông;

Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông; Nghị định số 50/2011/NĐ-CP ngày 24 tháng 06 năm 2011 của Chính phủ về việc sửa đổi Nghị định số 187/2007/NĐ-CP;

Theo đề nghị của Vụ trưởng Vụ Khoa học và Công nghệ;

Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư quy định áp dụng tiêu chuẩn, quy chuẩn kỹ thuật đối với trung tâm dữ liệu,

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc áp dụng tiêu chuẩn, quy chuẩn kỹ thuật trong quá trình thiết kế, xây dựng và vận hành, khai thác các trung tâm dữ liệu tại Việt Nam.

Thông tư này chỉ áp dụng đối với các trung tâm dữ liệu được thiết kế, xây dựng kể từ ngày Thông tư có hiệu lực thi hành.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng cho các cơ quan nhà nước đầu tư xây dựng trung tâm dữ liệu sử dụng nguồn vốn ngân sách nhà nước (sau đây gọi tắt là cơ quan) và doanh nghiệp xây dựng trung tâm dữ liệu để cung cấp dịch vụ trung tâm dữ liệu (sau đây gọi tắt là doanh nghiệp).

Khuyến khích các tổ chức, cá nhân khác áp dụng các quy định nêu tại Thông tư này khi thiết kế, xây dựng và vận hành, khai thác trung tâm dữ liệu.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Trung tâm dữ liệu là một công trình xây dựng, bao gồm hạ tầng kỹ thuật (nhà trạm, hệ thống cáp) và hệ thống máy tính cùng các thiết bị phụ trợ được lắp đặt vào đó để lưu trữ, trao đổi và quản lý tập trung dữ liệu của một hay nhiều tổ chức, cá nhân.

2. Mức đảm bảo kỹ thuật của trung tâm dữ liệu là phân cấp cơ sở hạ tầng nhà trạm trung tâm dữ liệu được xác định theo TCVN 9250:2012.

Điều 4. Tiêu chuẩn, quy chuẩn kỹ thuật áp dụng

Các cơ quan, doanh nghiệp trong quá trình thiết kế, xây dựng và vận hành, khai thác trung tâm dữ liệu phải áp dụng các tiêu chuẩn và quy chuẩn kỹ thuật sau:

1. Tiêu chuẩn quốc gia: Trung tâm dữ liệu - Yêu cầu về hạ tầng kỹ thuật viễn thông, ký hiệu TCVN 9250:2012;

2. Quy chuẩn kỹ thuật quốc gia về chống sét cho các trạm viễn thông và mạng cáp ngoại vi viễn thông, ký hiệu QCVN 32:2011/BTTTT;

3. Quy chuẩn kỹ thuật quốc gia về tiếp đất cho các trạm viễn thông ký hiệu QCVN 9:2010/BTTTT;

4. Tiêu chuẩn quốc gia: Phương tiện phòng cháy và chữa cháy cho nhà và công trình - Trang bị, bố trí, kiểm tra, bảo dưỡng, ký hiệu TCVN 3890:2009;

5. Quy chuẩn kỹ thuật quốc gia về an toàn cháy cho nhà và công trình, ký hiệu QCVN 06:2010/BXD.

Điều 5. Trách nhiệm của cơ quan, doanh nghiệp

1. Đối với tiêu chuẩn quy định tại khoản 1 Điều 4 của Thông tư này, các cơ quan, doanh nghiệp có trách nhiệm:

a) Thực hiện công bố về sự phù hợp của trung tâm dữ liệu với tiêu chuẩn và mức đảm bảo kỹ thuật đã xác định;

b) Trình tự, thủ tục công bố theo quy định tại Điều 6 của Thông tư này.

2. Đối với các quy chuẩn kỹ thuật quy định tại khoản 2 và 3 Điều 4 của Thông tư này, các cơ quan, doanh nghiệp có trách nhiệm:

a) Lựa chọn đơn vị đo kiểm được Bộ Thông tin và Truyền thông chỉ định thực hiện việc đo kiểm trung tâm dữ liệu phù hợp quy chuẩn kỹ thuật. Trung tâm dữ liệu được đo kiểm và áp dụng các quy định kỹ thuật như trạm viễn thông;

b) Thực hiện công bố về sự phù hợp của trung tâm dữ liệu với các quy chuẩn kỹ thuật trên cơ sở kết quả đo kiểm;

c) Trình tự, thủ tục công bố theo quy định tại Điều 6 của Thông tư này.

3. Đối với các tiêu chuẩn, quy chuẩn kỹ thuật quy định tại các khoản 4 và 5 Điều 4 của Thông tư này, các cơ quan, doanh nghiệp có trách nhiệm đảm bảo việc tuân thủ theo các quy định hiện hành.

4. Các cơ quan, doanh nghiệp chỉ được phép đưa trung tâm dữ liệu vào sử dụng sau khi đã nhận được “Thông báo tiếp nhận Bản công bố phù hợp tiêu chuẩn, quy chuẩn kỹ thuật” của cơ quan quản lý theo trình tự, thủ tục công bố phù hợp tiêu chuẩn, quy chuẩn kỹ thuật quy định tại Điều 6 của Thông tư này.

5. Các cơ quan, doanh nghiệp có trách nhiệm triển khai các biện pháp kỹ thuật để duy trì, đảm bảo sự phù hợp của trung tâm dữ liệu đối với các tiêu chuẩn, quy chuẩn kỹ thuật quy định tại Điều 4 của Thông tư này trong suốt quá trình vận hành, khai thác trung tâm dữ liệu.

Điều 6. Trình tự, thủ tục công bố về sự phù hợp của trung tâm dữ liệu với tiêu chuẩn, quy chuẩn kỹ thuật

1. Cơ quan, doanh nghiệp gửi hồ sơ công bố phù hợp tiêu chuẩn, quy chuẩn kỹ thuật qua đường bưu chính, chuyển phát hoặc nộp trực tiếp cho Cục Viễn thông theo địa chỉ:

Tòa nhà Cục Viễn thông, Yên Hòa - Cầu Giấy - Hà Nội.

2. Số lượng bộ hồ sơ: 01 bộ.

3. Thành phần hồ sơ bao gồm:

a) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp nhân của cơ quan, doanh nghiệp, bao gồm một trong các loại giấy tờ sau: Giấy chứng nhận đăng ký kinh doanh; Quyết định/Giấy phép thành lập, Giấy chứng nhận đầu tư/Giấy phép đầu tư;

b) Tài liệu thuyết minh về hạ tầng kỹ thuật của trung tâm dữ liệu;

c) Bản công bố trung tâm dữ liệu phù hợp tiêu chuẩn quy định tại khoản 1 Điều 4 của Thông tư này (theo mẫu tại phụ lục 1 của Thông tư này);

d) Bản công bố trung tâm dữ liệu phù hợp quy chuẩn kỹ thuật quy định tại khoản 2 và 3 Điều 4 của Thông tư này (theo mẫu tại Phụ lục II của Thông tư này);

đ) Kết quả đo kiểm trung tâm dữ liệu phù hợp với quy chuẩn kỹ thuật quy định tại khoản 2 và 3 Điều 4 của Thông tư này và được cấp trong vòng một (01) năm tính đến ngày nhận đủ hồ sơ theo quy định.

4. Trong thời hạn bảy (07) ngày làm việc kể từ khi hồ sơ được tiếp nhận:

a) Trường hợp hồ sơ được chấp nhận, Cục Viễn thông cấp “Thông báo tiếp nhận Bản công bố phù hợp tiêu chuẩn, quy chuẩn kỹ thuật” (theo mẫu tại Phụ lục III của Thông tư này) cho cơ quan, doanh nghiệp.

b) Trường hợp hồ sơ không được chấp nhận, Cục Viễn thông thông báo bằng văn bản cho cơ quan, doanh nghiệp về những nội dung chưa phù hợp để hoàn thiện và thực hiện lại việc công bố phù hợp tiêu chuẩn, quy chuẩn kỹ thuật.

5. Sau khi được cấp “Thông báo tiếp nhận Bản công bố phù hợp tiêu chuẩn, quy chuẩn kỹ thuật”, doanh nghiệp niêm yết Bản công bố phù hợp tiêu chuẩn, quy chuẩn kỹ thuật tại các trụ sở giao dịch và thông báo cho khách hàng trong quá trình giao dịch về sự phù hợp của trung tâm dữ liệu đối với tiêu chuẩn, quy chuẩn kỹ thuật.

Điều 7. Trách nhiệm của cơ quan quản lý

1. Cục Viễn thông có trách nhiệm:

a) Tiếp nhận và quản lý hồ sơ công bố phù hợp tiêu chuẩn, quy chuẩn kỹ thuật của các cơ quan, doanh nghiệp;

b) Công bố danh sách các trung tâm dữ liệu đã công bố phù hợp tiêu chuẩn, quy chuẩn kỹ thuật trên trang thông tin điện tử của Cục;

c) Phối hợp với các cơ quan quản lý có liên quan tổ chức thanh tra, kiểm tra đối với các cơ quan, doanh nghiệp không tuân thủ các quy định của Thông tư này.

2. Các Sở Thông tin và Truyền thông có trách nhiệm:

a) Thanh tra và kiểm tra việc thực hiện các quy định về áp dụng tiêu chuẩn, quy chuẩn kỹ thuật đối với trung tâm dữ liệu trên địa bàn thuộc trách nhiệm quản lý;

b) Phát hiện và phản ánh các vấn đề về quản lý việc áp dụng tiêu chuẩn, quy chuẩn kỹ thuật đối với trung tâm dữ liệu; báo cáo và đề xuất Bộ Thông tin và Truyền thông các biện pháp thực thi quản lý tại địa phương.

Điều 8. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 03 năm 2013.

2. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, các cơ quan, doanh nghiệp phản ánh về Bộ Thông tin và Truyền thông (Vụ Khoa học và Công nghệ) để xem xét giải quyết.

3. Chánh Văn phòng, Vụ trưởng Vụ Khoa học và Công nghệ, Cục trưởng Cục Viễn thông, Thủ trưởng các cơ quan, đơn vị thuộc Bộ Thông tin và Truyền thông và các cơ quan, doanh nghiệp có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước
- UBND các tỉnh, thành phố thuộc Trung ương;
- Sở TTTT các tỉnh, thành phố thuộc Trung ương;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo, cổng TTĐT CP;
- Bộ TTTT: Bộ trưởng, các Thứ trưởng;
- Các cơ quan đơn vị thuộc Bộ; Cổng TTĐT Bộ;
- Lưu: VT, KHCN.

BỘ TRƯỞNG

Nguyễn Bắc Son

PHỤ LỤC I

MẪU BẢN CÔNG BỐ PHÙ HỢP TIÊU CHUẨN
(Ban hành kèm theo Thông tư số 03/2013/TT-BTTTT ngày 22 tháng 01 năm 2013 của Bộ trưởng Bộ Thông tin và Truyền thông)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BẢN CÔNG BỐ PHÙ HỢP TIÊU CHUẨN

Số ………..

Tên cơ quan, doanh nghiệp: ………………………………………………………………

…………………………………………………………………………………………………

Địa chỉ: ……………………………………………………………………………………….

Điện thoại: ………………………………………………… Fax: ………………………….

E-mail: ……………………………………………………………………………………….

CÔNG BỐ:

Trung tâm dữ liệu: …………………………………………………………………………..

…………………………………………………………………………………………………

Được thiết kế, xây dựng phù hợp với Tiêu chuẩn quốc gia: Trung tâm dữ liệu - Yêu cầu về hạ tầng kỹ thuật viễn thông, ký hiệu TCVN 9250:2012.

với mức đảm bảo kỹ thuật: ………………………….

……….. ngày …. tháng …. năm ….
Đại diện theo pháp luật
của cơ quan, doanh nghiệp
(ký, họ tên, đóng dấu)

PHỤ LỤC II

MẪU BẢN CÔNG BỐ PHÙ HỢP QUY CHUẨN KỸ THUẬT
(Ban hành kèm theo Thông tư số 03/2013/TT-BTTTT ngày 22 tháng 01 năm 2013 của Bộ trưởng Bộ Thông tin và Truyền thông)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BẢN CÔNG BỐ PHÙ HỢP QUY CHUẨN KỸ THUẬT

Số ………..

Tên cơ quan, doanh nghiệp: ………………………………………………………………

…………………………………………………………………………………………………

Địa chỉ: ……………………………………………………………………………………….

Điện thoại: ………………………………………………… Fax: ………………………….

E-mail: ………………………………………………………………………………………..

CÔNG BỐ:

Trung tâm dữ liệu: ………………………………………………………………………….

…………………………………………………………………………………………………

Phù hợp với quy chuẩn kỹ thuật: …………………………………………………………

…………………………………………………………………………………………………

Căn cứ Kết quả đo kiểm số: ……………. ngày: …………………………………………

của đơn vị đo kiểm: …………………………………………………………………………

…………………………………………………………………………………………………

……….. ngày …. tháng …. năm ….
Đại diện theo pháp luật
của cơ quan, doanh nghiệp
(ký, họ tên, đóng dấu)

PHỤ LỤC III

MẪU THÔNG BÁO TIẾP NHẬN BẢN CÔNG BỐ PHÙ HỢP TIÊU CHUẨN, QUY CHUẨN KỸ THUẬT
(Kèm theo Thông tư số 03/2013/TT-BTTTT ngày 22 tháng 01 năm 2013 của Bộ trưởng Bộ Thông tin và Truyền thông)

CỤC VIỄN THÔNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………………. | ……., ngày ….. tháng …. năm …

THÔNG BÁO TIẾP NHẬN BẢN CÔNG BỐ PHÙ HỢP
TIÊU CHUẨN, QUY CHUẨN KỸ THUẬT

Cục Viễn thông xác nhận đã tiếp nhận:

- Bản công bố phù hợp tiêu chuẩn số …, ngày .... tháng.... năm …… và

- Bản công bố phù hợp quy chuẩn kỹ thuật số …. ngày .... tháng.... năm ……. của:

(tên cơ quan, doanh nghiệp)

...................................................................................................................................

Địa chỉ: ......................................................................................................................

Cho trung tâm dữ liệu: …………………. (tên)...........................................................

...................................................................................................................................

Được thiết kế, xây dựng phù hợp tiêu chuẩn: ...........................................................

....................................................................................................................................

với mức đảm bảo kỹ thuật: ……….

Và quy chuẩn kỹ thuật:................................................................................................

.....................................................................................................................................

.....................................................................................................................................

Thông báo tiếp nhận bản công bố phù hợp tiêu chuẩn, quy chuẩn kỹ thuật này chỉ ghi nhận sự cam kết của cơ quan, doanh nghiệp, không có giá trị chứng nhận cho trung tâm dữ liệu phù hợp với tiêu chuẩn, quy chuẩn kỹ thuật tương ứng. Cơ quan, doanh nghiệp phải hoàn toàn chịu trách nhiệm về tính phù hợp của trung tâm dữ liệu.

Nơi nhận:
- Cơ quan, doanh nghiệp;
- Sở TTTT địa phương (để phối hợp quản lý);
- Chi cục TCĐLCL địa phương (để phối hợp quản lý).

CỤC TRƯỞNG
(ký tên, đóng dấu)


TT 2013 - 06 bao cao dinh ky ve ung dung CNTT

BỘ THÔNG TIN VÀ TRUYỀN THÔNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 06/2013/TT-BTTTT | Hà Nội, ngày 07 tháng 3 năm 2013

THÔNG TƯ

QUY ĐỊNH CHẾ ĐỘ BÁO CÁO ĐỊNH KỲ VỀ TÌNH HÌNH ỨNG DỤNG CÔNG NGHỆ THÔNG TIN CỦA CƠ QUAN NHÀ NƯỚC

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10 tháng 4 năm 2007 của Chính phủ về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước;

Căn cứ Nghị định số 43/2011/NĐ-CP ngày 13 tháng 6 năm 2011 của Chính phủ quy định về việc cung cấp thông tin và dịch vụ công trực tuyến trên trang thông tin điện tử hoặc cổng thông tin điện tử của cơ quan nhà nước;

Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định, chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông và Nghị định số 50/2011/NĐ-CP ngày 24 tháng 6 năm 2011 của Chính phủ sửa đổi Nghị định số 187/2007/NĐ-CP;

Theo đề nghị của Cục trưởng Cục Ứng dụng công nghệ thông tin,

Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư quy định chế độ báo cáo định kỳ về tình hình ứng dụng công nghệ thông tin của cơ quan nhà nước.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

Thông tư này quy định chế độ báo cáo định kỳ về tình hình ứng dụng công nghệ thông tin của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

Điều 2. Nội dung và biểu mẫu báo cáo

1. Nội dung báo cáo bao gồm: hạ tầng kỹ thuật công nghệ thông tin; ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước; cung cấp thông tin trên trang thông tin điện tử hoặc cổng thông tin điện tử; cung cấp dịch vụ công trực tuyến; công tác bảo đảm an toàn, an ninh thông tin; cơ chế, chính sách và các quy định cho ứng dụng công nghệ thông tin; nhân lực và đầu tư cho ứng dụng công nghệ thông tin.

2. Các biểu mẫu báo cáo bao gồm:

a) Báo cáo tình hình ứng dụng công nghệ thông tin của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ theo mẫu quy định tại Phụ lục I của Thông tư này;

b) Báo cáo tình hình ứng dụng công nghệ thông tin của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương theo mẫu quy định tại Phụ lục II của Thông tư này.

Điều 3. Kỳ hạn báo cáo và thời hạn gửi báo cáo

1. Kỳ hạn báo cáo là 01 năm, tính từ ngày 01 tháng 01 đến ngày 31 tháng 12 của năm báo cáo.

2. Các cơ quan nhà nước thuộc đối tượng áp dụng tại Thông tư này gửi báo cáo về Bộ Thông tin và Truyền thông trước ngày 01 tháng 02 hàng năm.

Điều 4. Quy định về việc gửi báo cáo

1. Hình thức báo cáo:

a) Báo cáo được thực hiện và gửi dưới hình thức văn bản giấy hoặc văn bản điện tử;

b) Văn bản giấy phải có dấu và chữ ký của Thủ trưởng cơ quan báo cáo;

c) Văn bản điện tử phải đáp ứng tối thiểu một trong các yêu cầu sau:

- Được gửi qua thư điện tử từ địa chỉ thư điện tử được xác nhận bằng văn bản của cơ quan báo cáo. Cơ quan báo cáo có trách nhiệm thông báo lại địa chỉ thư điện tử được sử dụng để gửi báo cáo trong trường hợp có sự thay đổi;

- Được Thủ trưởng cơ quan báo cáo ký số bằng chứng thư số được cấp bởi tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng phục vụ các cơ quan thuộc hệ thống chính trị và được gửi qua thư điện tử chính thức có tên miền “.gov.vn” hoặc qua hệ thống quản lý văn bản và điều hành trên môi trường mạng của cơ quan báo cáo.

2. Hình thức báo cáo quy định tại Khoản 1 Điều này được thay đổi phù hợp với các quy định về việc trao đổi văn bản điện tử đối với tài liệu, văn bản, báo cáo và các văn bản hành chính khác giữa các cơ quan nhà nước từ Trung ương tới địa phương trên môi trường mạng.

3. Địa chỉ tiếp nhận báo cáo:

Cục Ứng dụng công nghệ thông tin – Bộ Thông tin và Truyền thông.

Địa chỉ: 18 Nguyễn Du, Hà Nội.

Thư điện tử tiếp nhận báo cáo: aita@mic.gov.vn.

Điều 5. Trách nhiệm của cơ quan báo cáo

1. Báo cáo đầy đủ, chính xác, trung thực và khách quan các nội dung
báo cáo đúng theo biểu mẫu quy định tại Khoản 2 Điều 2 của Thông tư này và chịu trách nhiệm trước pháp luật về các nội dung báo cáo.

2. Gửi báo cáo đúng thời hạn.

Điều 6. Trách nhiệm của các cơ quan liên quan

1. Cục Ứng dụng công nghệ thông tin có trách nhiệm:

a) Xây dựng các biểu mẫu báo cáo tình hình ứng dụng công nghệ thông tin dưới dạng văn bản điện tử và đăng tải trên Cổng thông tin điện tử của Bộ Thông tin và Truyền thông và của Cục Ứng dụng công nghệ thông tin. Cập nhật biểu mẫu báo cáo dưới dạng văn bản điện tử khi có thay đổi theo quy định của Bộ Thông tin và Truyền thông;

b) Tổng hợp số liệu, xây dựng và trình Bộ trưởng Bộ Thông tin và Truyền thông Báo cáo về tình hình ứng dụng công nghệ thông tin, triển khai dịch vụ công trực tuyến và hoạt động của cổng thông tin điện tử để báo cáo Thủ tướng Chính phủ trước ngày 30 tháng 4 hàng năm.

2. Đơn vị chuyên trách công nghệ thông tin các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm tham mưu, tổng hợp, xây dựng báo cáo về tình hình ứng dụng công nghệ thông tin của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ.

3. Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

a) Hướng dẫn các cơ quan chuyên môn thuộc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và Ủy ban nhân dân các quận, huyện, thị xã, thành phố thuộc tỉnh cung cấp số liệu phục vụ xây dựng báo cáo tình hình ứng dụng công nghệ thông tin của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương;

b) Tham mưu, tổng hợp, xây dựng báo cáo tình hình ứng dụng công nghệ thông tin của địa phương.

Điều 7. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 5 năm 2013.

2. Trong quá trình triển khai thực hiện, nếu có vấn đề phát sinh, vướng mắc, các cơ quan cần phản ánh kịp thời về Bộ Thông tin và Truyền thông để xem xét, bổ sung, sửa đổi./.

Nơi nhận:
- Thủ tướng Chính phủ, các PTTgCP (để b/c);
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Đơn vị chuyên trách CNTT các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Sở TT&TT các tỉnh, thành phố trực thuộc Trung ương;
- Công báo, Cổng Thông tin điện tử Chính phủ;
- Ban Chỉ đạo quốc gia về CNTT;
- Ban Chỉ đạo CNTT cơ quan Đảng;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Bộ TT&TT: Bộ trưởng và các Thứ trưởng, các cơ quan, đơn vị thuộc Bộ, Cổng thông tin điện tử của Bộ;
- Lưu: VT, ƯDCNTT (5b).

BỘ TRƯỞNG

Nguyễn Bắc Son

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2013 - 22 tieu chuan ky thuat ung dung CNTT

BỘ THÔNG TIN VÀ TRUYỀN THÔNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 22/2013/TT-BTTTT | Hà Nội, ngày 23 tháng 12 năm 2013

THÔNG TƯ

BAN HÀNH DANH MỤC TIÊU CHUẨN KỸ THUẬT VỀ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN TRONG CƠ QUAN NHÀ NƯỚC

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10 tháng 4 năm 2007 của Chính phủ về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước;

Căn cứ Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước;

Căn cứ Nghị định số 132/2013/NĐ-CP ngày 16/10/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Theo đề nghị của Vụ trưởng Vụ Khoa học và Công nghệ,

Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư ban hành Danh mục tiêu chuẩn kỹ thuật về ứng dụng công nghệ thông tin trong cơ quan nhà nước

Điều 1. Ban hành kèm theo Thông tư này Danh mục tiêu chuẩn kỹ thuật về ứng dụng công nghệ thông tin trong cơ quan nhà nước.

Điều 2. Danh mục tiêu chuẩn kỹ thuật này bao gồm các tiêu chuẩn bắt buộc áp dụng hoặc khuyến nghị áp dụng cho hệ thống thông tin của các cơ quan nhà nước để bảo đảm kết nối thông suốt, đồng bộ và khả năng chia sẻ, trao đổi thông tin an toàn, thuận tiện giữa các cơ quan nhà nước và giữa cơ quan nhà nước với tổ chức, cá nhân.

Danh mục này cũng được áp dụng để làm căn cứ trong thực hiện khảo sát, thiết kế sơ bộ khi chuẩn bị đầu tư và thiết kế thi công khi thực hiện đầu tư trong các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước.

Điều 3. Hệ thống thông tin của các cơ quan nhà nước đang hoạt động hoặc triển khai trước ngày Thông tư này có hiệu lực thi hành cần được rà soát và có lộ trình chuyển đổi, nâng cấp phù hợp với quy định tại Thông tư này.

Điều 4. Vụ Khoa học và Công nghệ có trách nhiệm chủ trì, phối hợp với các đơn vị liên quan định kỳ rà soát, cập nhật danh mục các tiêu chuẩn kỹ thuật quy định tại Thông tư này.

Cục Tin học hóa có trách nhiệm hướng dẫn việc áp dụng các tiêu chuẩn kỹ thuật quy định tại Thông tư này.

Điều 5. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 02 năm 2014 và thay thế Thông tư số 01/2011/TT-BTTTT ngày 04 tháng 01 năm 2011 của Bộ trưởng Bộ Thông tin và Truyền thông công bố Danh mục tiêu chuẩn về ứng dụng công nghệ thông tin trong cơ quan nhà nước.

Điều 6. Chánh Văn phòng, Vụ trưởng Vụ Khoa học và Công nghệ, Cục trưởng Cục Tin học hóa, Thủ trưởng các cơ quan, đơn vị thuộc Bộ, các tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Thủ tướng Chính phủ và các PTTg CP (để b/c);
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Ban Chỉ đạo Quốc gia về CNTT;
- Ban Chỉ đạo CNTT của cơ quan Đảng;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Uỷ ban nhân dân các tỉnh, thành phố trực thuộc TW;
- Đơn vị chuyên trách về CNTT các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Sở TT&TT các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo;
- Cổng thông tin điện tử Chính phủ;
- Bộ TT&TT:
+ Bộ trưởng và các Thứ trưởng;
+ Các cơ quan, đơn vị thuộc Bộ;
+ Cổng thông tin điện tử;
- Lưu: VT, KHCN (5b).

BỘ TRƯỞNG

Nguyễn Bắc Son

DANH MỤC TIÊU CHUẨN KỸ THUẬT

VỀ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN TRONG CƠ QUAN NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 22/2013/TT-BTTTT ngày 23 tháng 12 năm 2013 của Bộ trưởng Bộ Thông tin và Truyền thông)

Số TT | Loại tiêu chuẩn | Ký hiệu tiêu chuẩn | Tên đầy đủ của tiêu chuẩn | Quy định áp dụng
1 | Tiêu chuẩn về kết nối
1.1 | Truyền siêu văn bản | HTTP v1.1 | Hypertext Transfer Protocol version 1.1 | Bắt buộc áp dụng
1.2 | Truyền tệp tin | FTP | File Transfer Protocol | Bắt buộc áp dụng một hoặc cả hai tiêu chuẩn
 |  | HTTP v1.1 | Hypertext Transfer Protocol version 1.1
 |  | WebDAV | Web-based Distributed Authoring and Versioning | Khuyến nghị áp dụng
1.3 | Truyền, phát luồng âm thanh/ hình ảnh | RTSP | Real-time Streaming Protocol | Khuyến nghị áp dụng
 |  | RTP | Real-time Transport Protocol | Khuyến nghị áp dụng
 |  | RTCP | Real-time Control Protocol | Khuyến nghị áp dụng
1.4 | Truyền thư điện tử | SMTP/ MIME | Simple Mail Transfer Protocol/Multipurpose Internet Mail Extensions | Bắt buộc áp dụng
1.5 | Cung cấp dịch vụ truy cập hộp thư điện tử | POP3 | Post Office Protocol version 3 | Bắt buộc áp dụng cả hai tiêu chuẩn đối với máy chủ
 |  | IMAP 4rev1 | Internet Message Access Protocol version 4 revision 1
1.6 | Truy cập thư mục | LDAP v3 | Lightweight Directory Access Protocol version 3 | Bắt buộc áp dụng
1.7 | Dịch vụ tên miền | DNS | Domain Name System | Bắt buộc áp dụng
1.8 | Giao vận mạng có kết nối | TCP | Transmission Control Protocol | Bắt buộc áp dụng
1.9 | Giao vận mạng không kết nối | UDP | User Datagram Protocol | Bắt buộc áp dụng
1.10 | Liên mạng LAN/WAN | IPv4 | Internet Protocol version 4 | Bắt buộc áp dụng
 |  | IPv6 | Internet Protocol version 6 | Bắt buộc áp dụng đối với các thiết bị có kết nối Internet
1.11 | Mạng cục bộ không dây | IEEE 802.11g | Institute of Electrical and Electronics Engineers Standard (IEEE) 802.11g | Bắt buộc áp dụng
 |  | IEEE 802.11n | Institute of Electrical and Electronics Engineers Standard (IEEE) 802.11n | Khuyến nghị áp dụng
1.12 | Truy cập Internet với thiết bị không dây | WAP v2.0 | Wireless Application Protocol version 2.0 | Bắt buộc áp dụng
1.13 | Dịch vụ Web | SOAP v1.2 | Simple Object Access Protocol version 1.2 | Bắt buộc áp dụng một, hai hoặc cả ba tiêu chuẩn
 |  | WSDL v1.1 | Web Services Description Language version 1.1
 |  | UDDI v3 | Universal Description, Discovery and Integration version 3
1.14 | Dịch vụ đồng bộ thời gian | NTP v3 | Network Time Protocol version 3 | Bắt buộc áp dụng
2 | Tiêu chuẩn về tích hợp dữ liệu
2.1 | Ngôn ngữ định dạng văn bản | XML v1.0 (5th Edition) | Extensible Markup Language version 1.0 (5th Edition) | Bắt buộc áp dụng
 |  | XML v1.1 | Extensible Markup Language version 1.1
2.2 | Ngôn ngữ định dạng văn bản cho giao dịch điện tử | TCVN ISO/TS 15000:2007 | Ngôn ngữ đánh dấu mở rộng kinh doanh điện tử (ebXML) | Bắt buộc áp dụng
2.3 | Định nghĩa các lược đồ trong tài liệu XML | XML Schema v1.0 | XML Schema version 1.0 | Bắt buộc áp dụng
2.4 | Biến đổi dữ liệu | XSL | Extensible Stylesheet Language | Bắt buộc áp dụng phiên bản mới nhất.
2.5 | Mô hình hóa đối tượng | UML v2.0 | Unified Modelling Language version 2.0 | Khuyến nghị áp dụng
2.6 | Mô tả tài nguyên dữ liệu | RDF | Resource Description Framework | Khuyến nghị áp dụng
2.7 | Trình diễn bộ kí tự | UTF-8 | 8-bit Universal Character Set (UCS)/Unicode Transformation Format | Bắt buộc áp dụng
2.8 | Khuôn thức trao đổi thông tin địa lí | GML v3.3 | Geography Markup Language version 3.3 | Bắt buộc áp dụng
2.9 | Truy cập và cập nhật các thông tin địa lý | WMS v1.3.0 | OpenGIS Web Map Service version 1.3.0 | Bắt buộc áp dụng
 |  | WFS v1.1.0 | Web Feature Service version 1.1.0 | Bắt buộc áp dụng
2.10 | Trao đổi dữ liệu đặc tả tài liệu XML | XMI v 2.1 | XML Metadata Interchange version 2.1 | Khuyến nghị áp dụng
3 | Tiêu chuẩn về truy cập thông tin
3.1 | Chuẩn nội dung Web | HTML v4.01 | Hypertext Markup Language version 4.01 | Bắt buộc áp dụng
3.2 | Chuẩn nội dung Web mở rộng | XHTML v1.1 | Extensible Hypertext Markup Language version 1.1 | Bắt buộc áp dụng
3.3 | Giao diện người dùng | CSS2 | Cascading Style Sheets Language Level 2 | Bắt buộc áp dụng một trong hai tiêu chuẩn
 |  | XSL | Extensible Stylesheet Language version
3.4 | Văn bản | (.txt) | Định dạng Plain Text (.txt): Dành cho các tài liệu cơ bản không có cấu trúc | Bắt buộc áp dụng
 |  | (.rtf) v1.8, v1.9.1 | Định dạng Rich Text (.rtf) phiên bản 1.8, 1.9.1: Dành cho các tài liệu có thể trao đổi giữa các nền khác nhau | Bắt buộc áp dụng
 |  | (.docx) | Định dạng văn bản Word của Microsoft (.docx) phiên bản Word 2007 | Khuyến nghị áp dụng
 |  | (.pdf) v1.4, v1.5, v1.6, v1.7 | Định dạng Portable Document (.pdf) phiên bản 1.4, 1.5, 1.6, 1.7: Dành cho các tài liệu chỉ đọc | Bắt buộc áp dụng một, hai hoặc cả ba tiêu chuẩn
 |  | (.doc) | Định dạng văn bản Word của Microsoft (.doc) phiên bản Word 1997-2003
 |  | (.odt) v1.1 | Định dạng Open Document Text (.odt) phiên bản 1.1
3.5 | Bảng tính | (.csv) | Định dạng Comma eparated Variable/Delimited (.csv): Dành cho các bảng tính cần trao đổi giữa các ứng dụng khác nhau. | Bắt buộc áp dụng
 |  | (.xlsx) | Định dạng bảng tính Excel của Microsoft (.xlsx) phiên bản Excel 2007 | Khuyến nghị áp dụng
 |  | (.xls) | Định dạng bảng tính Excel của Microsoft (.xls) phiên bản Excel 1997-2003 | Bắt buộc áp dụng một hoặc cả hai tiêu chuẩn
 |  | (.ods) v1.1 | Định dạng Open Document Spreadsheets (.ods) phiên bản 1.1
3.6 | Trình diễn | (.htm) | Định dạng Hypertext Document (.htm): cho các trình bày được trao đổi thông qua các loại trình duyệt khác nhau | Bắt buộc áp dụng
 |  | (.pptx) | Định dạng PowerPoint (.pptx) của Microsoft phiên bản PowerPoint 2007 | Khuyến nghị áp dụng
 |  | (.pdf) | Định dạng Portable Document (.pdf): cho các bài trình bày lưu dưới dạng chỉ đọc | Bắt buộc áp dụng một, hai hoặc cả ba tiêu chuẩn
 |  | (.ppt) | Định dạng PowerPoint (.ppt) của Microsoft phiên bản PowerPoint 1997-2003
 |  | (.odp) v1.1 | Định dạng Open Document Presentation (.odp) phiên bản 1.1
3.7 | Ảnh đồ họa | JPEG | Joint Photographic Expert Group (.jpg) | Bắt buộc áp dụng một, hai, ba hoặc cả bốn tiêu chuẩn
 |  | GIF v89a | Graphic Interchange (.gif) version 89a
 |  | TIFF | Tag Image File (.tif)
 |  | PNG | Portable Network Graphics (.png)
3.8 | Ảnh gắn với tọa độ địa lý | GEO TIFF | Tagged Image File Format for GIS applications | Bắt buộc áp dụng
3.9 | Phim ảnh, âm thanh | MPEG-1 | Moving Picture Experts Group–1 | Khuyến nghị áp dụng
 |  | MPEG-2 | Moving Picture Experts Group–2 | Khuyến nghị áp dụng
 |  | MP3 | MPEG-1 Audio Layer 3 | Khuyến nghị áp dụng
 |  | AAC | Advanced Audio Coding | Khuyến nghị áp dụng
3.10 | Luồng phim ảnh, âm thanh | (.asf), (.wma), (.wmv) | Các định dạng của Microsoft Windows Media Player (.asf), (.wma), (.wmv) | Khuyến nghị áp dụng
 |  | (.ra), (.rm), (.ram), (.rmm) | Các định dạng Real Audio/Real Video (.ra), (.rm), (.ram), (.rmm) | Khuyến nghị áp dụng
 |  | (.avi), (.mov), (.qt) | Các định dạng Apple Quicktime (.avi), (.mov), (.qt) | Khuyến nghị áp dụng
3.11 | Hoạt họa | GIF v89a | Graphic Interchange (.gif) version 89a | Khuyến nghị áp dụng
 |  | (.swf) | Định dạng Macromedia Flash (.swf) | Khuyến nghị áp dụng
 |  | (.swf) | Định dạng Macromedia Shockwave (.swf) | Khuyến nghị áp dụng
 |  | (.avi), (.qt), (.mov) | Các định dạng Apple Quicktime (.avi),(.qt),(.mov) | Khuyến nghị áp dụng
3.12 | Chuẩn nội dung cho thiết bị di động | WML v2.0 | Wireless Markup Language version 2.0 | Bắt buộc áp dụng
3.13 | Bộ ký tự và mã hóa | ASCII | American Standard Code for Information Interchange | Bắt buộc áp dụng
3.14 | Bộ ký tự và mã hóa cho tiếng Việt | TCVN 6909:2001 | TCVN 6909:2001 “Công nghệ thông tin - Bộ mã ký tự tiếng Việt 16-bit” | Bắt buộc áp dụng
3.15 | Nén dữ liệu | Zip | Zip (.zip) | Bắt buộc áp dụng một hoặc cả hai tiêu chuẩn
 |  | .gz v4.3 | GNU Zip (.gz) version 4.3
3.16 | Ngôn ngữ kịch bản phía trình khách | ECMA 262 | ECMAScript version 3 (3rd Edition) | Bắt buộc áp dụng
3.17 | Chia sẻ nội dung Web | RSS v1.0 | RDF Site Summary version 1.0 | Bắt buộc áp dụng một trong hai tiêu chuẩn
 |  | RSS v2.0 | Really Simple Syndication version 2.0
 |  | ATOM v1.0 | ATOM version 1.0 | Khuyến nghị áp dụng
3.18 | Chuẩn kết nối ứng dụng cổng thông tin điện tử | JSR 168 | Java Specification Requests 168 (Portlet Specification) | Bắt buộc áp dụng
 |  | JSR 286 | Java Specification Requests 286 (Portlet Specification) | Khuyến nghị áp dụng
 |  | WSRP v1.0 | Web Services for Remote Portlets version 1.0 | Bắt buộc áp dụng
 |  | WSRP v2.0 | Web Services for Remote Portlets version 2.0 | Khuyến nghị áp dụng
4 | Tiêu chuẩn về an toàn thông tin
4.1 | An toàn thư điện tử | S/MIME v3.2 | Secure Multi-purpose Internet Mail Extensions version 3.2 | Bắt buộc áp dụng
 |  | OpenPGP | OpenPGP | Khuyến nghị áp dụng
4.2 | An toàn tầng giao vận | SSH v2.0 | Secure Shell version 2.0 | Bắt buộc áp dụng
 |  | SSL v3.0 | Secure Socket Layer version 3.0 | Bắt buộc áp dụng một trong hai tiêu chuẩn
 |  | TLS v1.2 | Transport Layer Security version 1.2
4.3 | An toàn truyền tệp tin | HTTPS | Hypertext Transfer Protocol over Secure Socket Layer | Bắt buộc áp dụng
 |  | FTPS | File Transfer Protocol over Secure Socket Layer | Khuyến nghị áp dụng
4.4 | An toàn truyền thư điện tử | SMTPS | Simple Mail Transfer Protocol over Secure Socket Layer | Bắt buộc áp dụng
4.5 | An toàn dịch vụ truy cập hộp thư | POPS | Post Office Protocol over Secure Socket Layer | Bắt buộc áp dụng một hoặc cả hai tiêu chuẩn
 |  | IMAPS | Internet Message Access Protocol over Secure Socket Layer
4.6 | An toàn dịch vụ DNS | DNSSEC | Domain Name System Security Extenssions | Khuyến nghị áp dụng
4.7 | An toàn tầng mạng | IPsec - IP ESP | Internet Protocol security với IP ESP | Bắt buộc áp dụng
4.8 | An toàn thông tin cho mạng không dây | WPA2 | Wi-fi Protected Access 2 | Bắt buộc áp dụng
4.9 | Giải thuật mã hóa | TCVN 7816:2007 | Công nghệ thông tin. Kỹ thuật mật mã thuật toán mã dữ liệu AES | Khuyến nghị áp dụng
 |  | 3DES | Triple Data Encryption Standard | Khuyến nghị áp dụng
 |  | RSA | Rivest-Shamir-Adleman | Khuyến nghị áp dụng
4.10 | Giải thuật chữ ký số | TCVN 7635:2007 | Các kỹ thuật mật mã - Chữ ký số | Bắt buộc áp dụng
4.11 | Giải thuật băm cho chữ ký số | SHA-2 | Secure Hash Algorithms-2 | Khuyến nghị áp dụng
4.12 | Giải thuật truyền khóa | RSA-KEM | Rivest-Shamir-Adleman - KEM (Key Encapsulation Mechanism) Key Transport Algorithm | Bắt buộc áp dụng
4.13 | Giải pháp xác thực người sử dụng | SAML v2.0 | Security Assertion Markup Language version 2.0 | Khuyến nghị áp dụng
4.14 | An toàn trao đổi bản tin XML | XML Encryption Syntax and Processing | XML Encryption Syntax and Processing | Bắt buộc áp dụng
 |  | XML Signature Syntax and Processing | XML Signature Syntax and Processing | Bắt buộc áp dụng
4.15 | Quản lý khóa công khai bản tin XML | XKMS v2.0 | XML Key Management Specification version 2.0 | Khuyến nghị áp dụng
4.16 | Giao thức an toàn thông tin cá nhân | P3P v1.0 | Platform for Privacy Preferences Project version 1.0 | Khuyến nghị áp dụng
4.17 | Hạ tầng khóa công khai |  |  | Khuyến nghị áp dụng
 | Cú pháp thông điệp mật mã cho ký và mã hóa | PKCS#7 v1.5 (RFC 2315) | Cryptographic message syntax for file-based signing and encrypting |
 | Cú pháp thông tin thẻ mật mã | PKCS#15 v1.1 | Cryptographic token information syntax
 | Giao diện thẻ mật mã | PKCS#11 v2.11 | Cryptographic token interface
 | Giao diện nhập/xuất chứng thư | PKCS#12 v1.0 | Certificate import/export interface
 | Khuôn dạng danh sách chứng thư số thu hồi | TCVN 8067:2009 | Công nghệ thông tin – Khuôn dạng danh sách chứng thư số bị thu hồi
 | Khuôn dạng chứng thư số | TCVN 8066:2009 | Công nghệ thông tin – Khuôn dạng chứng thư số
 | Yêu cầu chứng thực | PKCS#10 v1.7 (RFC 2986) | Certification request
 | Giao thức trạng thái chứng thư trực tuyến | RFC 2560 | On-line Certificate status protocol
 | Giao thức gắn tem thời gian | RFC 3161 | Time stamping protocol
 | Dịch vụ tem thời gian | TCVN 7818-1:2007 TCVN 7818-2:2007 TCVN 7818-3:2010 | Công nghệ thông tin - Kỹ thuật mật mã - Dịch vụ tem thời gian - Phần 1: Khung tổng quát - Phần 2: Cơ chế token độc lập - Phần 3: Cơ chế tạo thẻ liên kết
44.18 | An toàn cho dịch vụ Web | WS-Security v1.1 | Web Services Security version 1.1 | Khuyến nghị áp dụng


TT 2014 - 03 chuan ky nang su dung CNTT

BỘ THÔNG TIN VÀ TRUYỀN THÔNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 03/2014/TT-BTTTT | Hà Nội, ngày 11 tháng 3 năm 2014

THÔNG TƯ

QUY ĐỊNH CHUẨN KỸ NĂNG SỬ DỤNG CÔNG NGHỆ THÔNG TIN

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 132/2013/NĐ-CP ngày 16 tháng 10 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Xét đề nghị của Vụ trưởng Vụ Công nghệ thông tin,

Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư Quy định Chuẩn kỹ năng sử dụng công nghệ thông tin.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định Chuẩn kỹ năng sử dụng công nghệ thông tin (CNTT), bao gồm:

a) Chuẩn kỹ năng sử dụng CNTT cơ bản;

b) Chuẩn kỹ năng sử dụng CNTT nâng cao.

2. Thông tư này áp dụng đối với cơ quan, tổ chức, cá nhân tham gia trực tiếp hoặc có liên quan đến hoạt động đánh giá kỹ năng sử dụng CNTT.

Điều 2. Quy định Chuẩn kỹ năng sử dụng CNTT

1. Chuẩn kỹ năng sử dụng CNTT cơ bản gồm 06 mô đun sau:

a) Mô đun kỹ năng 01 (Mã IU01): Hiểu biết về CNTT cơ bản (Bảng 01, Phụ lục số 01).

b) Mô đun kỹ năng 02 (Mã IU02): Sử dụng máy tính cơ bản (Bảng 02, Phụ lục số 01).

c) Mô đun kỹ năng 03 (Mã IU03): Xử lý văn bản cơ bản (Bảng 03, Phụ lục số 01).

d) Mô đun kỹ năng 04 (Mã IU04): Sử dụng bảng tính cơ bản (Bảng 04, Phụ lục số 01).

đ) Mô đun kỹ năng 05 (Mã IU05): Sử dụng trình chiếu cơ bản (Bảng 05, Phụ lục số 01).

e) Mô đun kỹ năng 06 (Mã IU06): Sử dụng Internet cơ bản (Bảng 06, Phụ lục số 01).

2. Chuẩn kỹ năng sử dụng CNTT nâng cao gồm 09 mô đun sau:

a) Mô đun kỹ năng 07 (Mã IU07): Xử lý văn bản nâng cao (Bảng 01, Phụ lục số 02).

b) Mô đun kỹ năng 08 (Mã IU08): Sử dụng bảng tính nâng cao (Bảng 02, Phụ lục số 02).

c) Mô đun kỹ năng 09 (Mã IU09): Sử dụng trình chiếu nâng cao (Bảng 03, Phụ lục số 02).

d) Mô đun kỹ năng 10 (Mã IU10): Sử dụng hệ quản trị cơ sở dữ liệu (Bảng 04, Phụ lục số 02).

đ) Mô đun kỹ năng 11 (Mã IU11): Thiết kế đồ họa hai chiều (Bảng 05, Phụ lục số 02).

e) Mô đun kỹ năng 12 (Mã IU12): Biên tập ảnh (Bảng 06, Phụ lục số 02).

g) Mô đun kỹ năng 13 (Mã IU13): Biên tập trang thông tin điện tử (Bảng 07, Phụ lục số 02).

h) Mô đun kỹ năng 14 (Mã IU14): An toàn, bảo mật thông tin (Bảng 08, Phụ lục số 02).

i) Mô đun kỹ năng 15 (Mã IU15): Sử dụng phần mềm kế hoạch dự án (Bảng 09, Phụ lục số 02).

3. Cá nhân đạt Chuẩn kỹ năng sử dụng CNTT cơ bản phải đáp ứng yêu cầu của tất cả các mô đun quy định tại Khoản 1 Điều này. Cá nhân đạt Chuẩn kỹ năng sử dụng CNTT nâng cao phải đạt Chuẩn kỹ năng sử dụng CNTT cơ bản, đồng thời đáp ứng yêu cầu của tối thiểu 03 mô đun trong số các mô đun quy định tại Khoản 2 Điều này.

Điều 3. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 28 tháng 4 năm 2014.

Điều 4. Tổ chức thực hiện

1. Chánh văn phòng, Vụ trưởng Vụ Công nghệ thông tin, Thủ trưởng các cơ quan, đơn vị thuộc Bộ Thông tin và Truyền thông, Giám đốc Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

2. Trong quá trình thực hiện, có phát sinh vướng mắc, cơ quan, tổ chức, cá nhân phản ánh về Bộ Thông tin và Truyền thông (Vụ Công nghệ thông tin) để kịp thời giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ, các PTTgCP;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Kho bạc Nhà nước;
- Cơ quan TW của các đoàn thể;
- UBND các tỉnh, thành phố trực thuộc TW;
- Đơn vị chuyên trách CNTT các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Sở TT&TT các tỉnh, thành phố trực thuộc TW;
- Công báo, Cổng Thông tin điện tử Chính phủ;
- Ủy ban Quốc gia về ứng dụng công nghệ thông tin;
- Ban Chỉ đạo CNTT cơ quan Đảng;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Bộ TT&TT: Bộ trưởng và các Thứ trưởng, các cơ quan, đơn vị thuộc Bộ, cổng thông tin điện tử của Bộ;
- Lưu: VT, CNTT (5).

BỘ TRƯỞNG

Nguyễn Bắc Son

PHỤ LỤC SỐ 01

CHUẨN KỸ NĂNG SỬ DỤNG CÔNG NGHỆ THÔNG TIN CƠ BẢN
(Ban hành kèm theo Thông tư số 03/2014/TT-BTTTT ngày 11/3/2014 của Bộ trưởng Bộ Thông tin và Truyền thông)

BẢNG 01

MÔ ĐUN 01: HIỂU BIẾT VỀ CNTT CƠ BẢN (MÃ IU01)

Mã tham chiếu[1] | Nội dung/Yêu cầu cần đạt
IU01.1 | Kiến thức cơ bản về máy tính và mạng máy tính
IU01.1.1 | Phần cứng: Máy vi tính và thiết bị cầm tay thông minh; các thành phần phần cứng; thiết bị trung tâm; thiết bị nhập, xuất, lưu trữ; cổng
IU01.1.1.1 | Hiểu khái niệm máy vi tính, máy tính cá nhân. Phân biệt máy để bàn, máy xách tay, máy tính bảng.
IU01.1.1.2 | Hiểu khái niệm thiết bị di động cầm tay như điện thoại di động, điện thoại thông minh (smartphone), máy tính bảng (tablet) và công dụng của chúng.
IU01.1.1.3 | Hiểu thuật ngữ phần cứng máy tính. Phân biệt thiết bị trung tâm và thiết bị ngoại vi. Biết các thiết bị ngoại vi chính: Thiết bị lưu trữ, thiết bị xuất/nhập, thiết bị mạng và truyền thông. Biết các thiết bị ngoại vi được nối với thiết bị trung tâm qua các cổng.
IU01.1.1.4 | Biết các thành phần cơ bản của máy tính điện tử: Bộ xử lý trung tâm (CPU), bộ nhớ trong. Biết các đơn vị đo tốc độ của bộ xử lý trung tâm. Phân biệt bộ nhớ động (RAM) và bộ nhớ chỉ đọc (ROM). Biết các đơn vị đo dung lượng bộ nhớ trong như KB, MB, GB. Biết đơn vị đo tốc độ truy cập của bộ nhớ trong như Hz, MHz, GHz.
IU01.1.1.5 | Biết các loại phương tiện lưu trữ chính: Đĩa cứng trong, đĩa cứng ngoài, các loại đĩa quang (CD, DVD), thẻ nhớ, ổ nhớ di động. Biết các đơn vị đo dung lượng lưu trữ như bit, byte, KB, MB, GB, TB. Biết các đơn vị đo tốc độ quay của của ổ cứng (rpm - rounds per minute) và đo tốc độ ghi/đọc của phương tiện lưu trữ (bps - bits per second). Biết khái niệm lưu trữ trên mạng, lưu trữ tệp tin trực tuyến.
IU01.1.1.6 | Biết các thiết bị nhập thông dụng và cách nối chúng vào máy tính: Bàn phím, chuột, bi lăn (trackball), bảng chạm (touchpad), bút chạm (stylus), màn hình cảm ứng, cần điều khiển (joystick), máy ghi hình trực tiếp (webcam), máy ảnh kỹ thuật số, mi-crô (micro), máy quét ảnh (scanner).
IU01.1.1.7 | Biết một số thiết bị xuất thông dụng và cách nối chúng vào máy tính: Màn hình, màn hình cảm ứng, máy in, loa, tai nghe.
IU01.1.1.8 | Biết các cổng thông dụng: Cổng nối tiếp, cổng song song, cổng nối tiếp vạn năng (USB), cổng mạng.
IU01.1.2 | Phần mềm: Phân loại phần mềm; lập trình; phần mềm thương mại và phần mềm nguồn mở
IU01.1.2.1 | Hiểu khái niệm phần mềm và vai trò của phần mềm. Phân biệt hai loại phần mềm chính: phần mềm hệ thống (Ví dụ: hệ điều hành) và phần mềm ứng dụng.
IU01.1.2.2 | Hiểu chức năng của hệ điều hành, biết tên của một số hệ điều hành thông dụng (ví dụ: Ubuntu, Linux, Windows, Mac OS).
IU01.1.2.3 | Biết chức năng của một số phần mềm ứng dụng thông dụng: Xử lý văn bản, bảng tính, hệ quản trị cơ sở dữ liệu, trình chiếu, thư điện tử, trình duyệt web, biên tập ảnh, trò chơi máy tính và một số phần mềm khác.
IU01.1.2.4 | Hiểu khái quát cách thức và quá trình tạo ra phần mềm.
IU01.1.2.5 | Biết khái niệm phần mềm nguồn mở, phân biệt được phần mềm thương mại và phần mềm nguồn mở. Biết tên và chức năng của một số phần mềm nguồn mở thông dụng xử lý văn bản, bảng tính, trình chiếu, thư điện tử, trình duyệt web, biên tập ảnh.
IU01.1.3 | Hiệu năng máy tính
IU01.1.3.1 | Biết khái niệm hiệu năng của máy tính: tốc độ bộ xử lý trung tâm ( ví dụ: MHz, GHz), dung lượng RAM, tốc độ ổ cứng, vai trò của bộ xử lý đồ họa.
IU01.1.3.2 | Hiểu ảnh hưởng của việc chạy nhiều ứng dụng đồng thời đến hiệu năng của máy và tác dụng của giải pháp đóng bớt các ứng dụng đó.
IU01.1.4 | Mạng máy tính và truyền thông
IU01.1.4.1 | Hiểu khái niệm mạng máy tính, vai trò của các mạng máy tính. Phân biệt mạng cục bộ (LAN), mạng diện rộng (WAN). Hiểu khái niệm và vai trò của máy khách/máy chủ.
IU01.1.4.2 | Hiểu khái niệm truyền dữ liệu trên mạng, tốc độ truyền và các số đo (ví dụ: bps, kbps, Mbps, Gbps).
IU01.1.4.3 | Hiểu khái niệm phương tiện truyền thông (media) và khái niệm băng thông (bandwidth). Phân biệt các phương tiện truyền dẫn: có dây (ví dụ: cáp điện thoại, cáp đồng trục, cáp quang), không dây (ví dụ: sóng vô tuyến).
IU01.1.4.4 | Hiểu khái niệm mạng Internet, intranet, extranet.
IU01.1.4.5 | Hiểu khái niệm tải các nội dung từ mạng xuống (download) và tải các nội dung lên mạng (upload).
IU01.1.4.6 | Biết phân biệt giữa “dịch vụ kết nối Internet” (ví dụ: Dial-up, ADSL, FTTH) và “phương thức kết nối Internet” (ví dụ: bằng đường dây thoại, điện thoại di động, cáp, không dây, vệ tinh).
IU01.2 | Các ứng dụng của công nghệ thông tin – truyền thông (CNTT-TT)
IU01.2.1 | Một số ứng dụng công và ứng dụng trong kinh doanh
IU01.2.1.1 | Hiểu các dịch vụ Internet khác nhau dành cho người dùng: Thương mại điện tử (e-commerce), ngân hàng điện tử (e-banking), chính phủ điện tử (e-government).
IU01.2.1.2 | Biết khái niệm học tập trực tuyến (e-learning), đào tạo trực tuyến, đào tạo từ xa, “làm việc từ xa” (teleworking), hội nghị trực tuyến (teleconference), một số ưu điểm và nhược điểm của các phương thức này.
IU01.2.2 | Một số ứng dụng phổ biến để liên lạc, truyền thông
IU01.2.2.1 | Hiểu thuật ngữ thư điện tử (e-mail) và công dụng của nó.
IU01. 2.2.2 | Hiểu và phân biệt các thuật ngữ “dịch vụ tin nhắn ngắn” (SMS) và “nhắn tin tức thời” (IM).
IU01. 2.2.3 | Hiểu thuật ngữ “nói chuyện (đàm thoại) qua giao thức Internet” (VoIP – Voice over IP) và một số ứng dụng của nó.
IU01. 2.2.4 | Hiểu các thuật ngữ “mạng xã hội”, diễn đàn, cộng đồng trực tuyến.
IU01. 2.2.5 | Biết khái niệm cổng thông tin điện tử, trang tin điện tử. Hiểu được cách phân loại trang tin điện tử (báo điện tử, trang tin điện tử tổng hợp, trang tin điện tử nội bộ, trang tin điện tử cá nhân, trang tin điện tử ứng dụng chuyên ngành). Hiểu các thuật ngữ “trang tin cá nhân” (weblog, blog), chia sẻ nội dung trực tuyến.
IU01.3 | An toàn lao động và bảo vệ môi trường trong sử dụng CNTT-TT
IU01.3.1 | An toàn lao động
IU01.3.1.1 | Biết một số loại bệnh tật thông thường liên quan đến việc sử dụng máy tính lâu dài như bệnh về mắt, xương khớp, tâm thần và cách phòng ngừa. Biết các quy tắc an toàn khi sử dụng máy tính và các thiết bị kèm theo.
IU01.3.1.2 | Biết cách chọn phương án chiếu sáng (ví dụ: cường độ, hướng chiếu), chọn kiểu, kích thước bàn ghế và sắp xếp vị trí bàn ghế, thiết bị phù hợp với bản thân. Biết cách chọn tư thế làm việc đúng, hiểu tác dụng của việc tập thể dục, giải lao, thư giãn khi làm việc lâu với máy tính.
IU01.3.2 | Bảo vệ môi trường
IU01.3.2.1 | Hiểu công dụng của việc tái chế các bộ phận của máy tính, pin, hộp mực in khi không còn sử dụng.
IU01.3.2.2 | Biết cách thiết lập các lựa chọn tiết kiệm năng lượng cho máy tính: tự động tắt màn hình, đặt máy tính ở chế độ ngủ, tự động tắt máy.
IU01.4 | Các vấn đề an toàn thông tin cơ bản khi làm việc với máy tính
IU01.4.1 | Kiểm soát truy nhập, bảo đảm an toàn cho dữ liệu
IU01.4.1.1 | Hiểu khái niệm và vai trò của tên người dùng (user name), mật khẩu (password) khi truy nhập mạng và Internet.
IU01.4.1.2 | Biết cách sử dụng mật khẩu tốt (không chia sẻ mật khẩu, thay đổi thường xuyên, chọn mật khẩu có độ dài thích hợp, xen lẫn giữa chữ cái và số).
IU01.4.1.3 | Biết cách đề phòng khi giao dịch trực tuyến: Không để lộ (che dấu) hồ sơ cá nhân, hạn chế gửi thông tin cá nhân, cảnh giác với người lạ, cảnh giác với thư giả mạo.
IU01.4.1.4 | Biết khái niệm và tác dụng của tường lửa (firewall).
IU01.4.1.5 | Biết cách ngăn chặn trộm cắp dữ liệu bằng cách khóa máy tính, khóa phương tiện lưu trữ khi rời nơi làm việc. Hiểu tầm quan trọng của việc sao lưu dữ liệu dự phòng.
IU01.4.2 | Phần mềm độc hại (malware)
IU01.4.2.1 | Hiểu, phân biệt được các thuật ngữ phần mềm độc hại (malware) như virus, worms, trojan, spyware, adware. Biết cách thức mã độc xâm nhập, lây lan trong hệ thống máy tính.
IU01.4.2.2 | Hiểu các cách phòng, chống phần mềm độc hại và tầm quan trọng của việc cập nhật phần mềm an ninh mạng, phần mềm diệt virus thường xuyên.
IU01.5 | Một số vấn đề cơ bản liên quan đến pháp luật trong sử dụng CNTT
IU01.5.1 | Bản quyền
IU01.5.1.1 | Hiểu thuật ngữ bản quyền/quyền tác giả (copyright), sự cần thiết tôn trọng bản quyền. Biết một số khái niệm tổng quan của luật pháp Việt Nam và quốc tế liên quan đến bản quyền phần mềm, bản quyền nội dung và sở hữu trí tuệ.
IU01.5.1.2 | Cách nhận diện một phần mềm có bản quyền: mã (ID) sản phẩm, đăng ký sản phẩm, giấy phép (license) sử dụng phần mềm.
IU01.5.1.3 | Hiểu thuật ngữ ”thỏa thuận giấy phép cho người dùng cuối” (end-user license agreement). Phân biệt được phần mềm dùng chung (shareware), phần mềm miễn phí (freeware), phần mềm mã nguồn mở (open source software).
IU01.5.2 | Bảo vệ dữ liệu
IU01.5.2.1 | Hiểu các khái niệm, thuật ngữ liên quan như dữ liệu, quản lý dữ liệu, bảo vệ dữ liệu.
IU01.5.2.2 | Biết một số quy định cơ bản về luật pháp của Việt Nam liên quan đến quyền bảo vệ dữ liệu, trách nhiệm quản lý, bảo vệ dữ liệu ở Việt Nam.

BẢNG 02

MÔ ĐUN KỸ NĂNG 02: SỬ DỤNG MÁY TÍNH CƠ BẢN (IU02)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU02.1 | Các hiểu biết cơ bản để bắt đầu làm việc với máy tính
IU02.1.1 | Trình tự và các lưu ý thực hiện công việc đúng cách, an toàn
IU02.1.1.1 | Biết trình tự thông thường các công việc cần thực hiện khi sử dụng máy tính: Mở máy và đăng nhập vào hệ thống, sử dụng các công cụ của hệ điều hành để chuẩn bị môi trường làm việc, quản lý dữ liệu, chạy các phần mềm ứng dụng cần thiết, lưu lại hoặc đưa các kết quả công việc ra ngoài, và kết thúc làm việc, tắt máy.
IU02.1.1.2 | Biết sự cần thiết phải thao tác đúng cách trong các trường hợp mở/tắt máy, mở/tắt hệ điều hành, mở/đóng chương trình ứng dụng, tắt một ứng dụng bị treo (non-responding).
IU02.1.1.3 | Biết một số quy tắc an toàn cơ bản, tối thiểu khi thao tác với máy móc, thiết bị: An toàn điện, an toàn cháy nổ, và các lưu ý an toàn lao động khác.
IU02.1.2 | Mở máy, đăng nhập và sử dụng bàn phím, chuột
IU02.1.2.1 | Biết các cách khởi động (mở) máy. Biết sử dụng tên người dùng và mật khẩu để đăng nhập máy tính (đăng nhập hệ thống) một cách an toàn. Biết các cách để khởi động lại máy.
IU02.1.2.2 | Biết các chế độ tắt máy tính thông thường. Biết hậu quả của việc mất điện khi đang làm việc hoặc tắt máy đột ngột.
IU02.1.2.3 | Biết cách gõ bàn phím đúng cách. Biết các phím chức năng và phím tắt thường dùng. Biết cách kích hoạt và tắt bàn phím ảo.
IU02.1.2.4 | Biết chức năng và cách dùng các phím của chuột: phím trái, phím phải, phím (con lăn) giữa. Biết cách dùng bảng chạm (touchpad).
IU02.2 | Làm việc với Hệ diều hành
IU02.2.1 | Màn hình làm việc
IU02.2.1.1 | Hiểu vai trò của màn hình làm việc (desktop). Nhận biết được các thành phần đầu tiên của màn hình làm việc như biểu tượng (icon), thanh nhiệm vụ (taskbar), thanh công cụ (toolbar).
IU02.2.1.2 | Biết cách thay đổi cấu hình màn hình làm việc của máy tính, cách lựa chọn ngôn ngữ của bàn phím (ví dụ: tiếng Anh, tiếng Việt).
IU02.2.1.3 | Biết cách thay đổi hình nền, thay đổi giao diện, cài đặt, gỡ bỏ một phần mềm ứng dụng.
IU02.2.1.4 | Biết cách xem thông tin hệ thống của máy tính. Biết cách sử dụng chức năng trợ giúp có sẵn.
IU02.2.2 | Biểu tượng và cửa sổ
IU02.2.2.1 | Hiểu khái niệm biểu tượng (icon) và chức năng của nó. Nhận biết các biểu tượng thông dụng: tệp, thư mục, phần mềm ứng dụng, máy in, ổ đĩa, thùng rác, biểu tượng “đường tắt” (shortcut).
IU02.2.2.2 | Biết cách lựa chọn và di chuyển biểu tượng. Biết cách dùng biểu tượng để mở một tệp tin, một thư mục, một phần mềm ứng dụng. Biết cách xóa và khôi phục biểu tượng.
IU02.2.2.3 | Hiểu khái niệm cửa sổ (window) và chức năng của nó. Nhận biết được các thành phần sau đây của một cửa sổ: thanh tiêu đề, thanh chọn chức năng (menu), thanh công cụ (toolbar), thanh thể hiện trạng thái (status bar), thanh cuộn màn hình (scroll bar), và công dụng của chúng.
IU02.2.2.4 | Biết cách mở một cửa sổ mới, kích hoạt một của sổ hiện có. Biết cách thu hẹp, mở rộng, phục hồi, thay đổi kích thước, di chuyển, đóng một cửa sổ. Biết cách di chuyển từ cửa sổ này sang cửa sổ khác.
IU02.3 | Quản lý thư mục và tệp
IU02.3.1 | Thư mục và tệp
IU02.3.1.1 | Hiểu khái niệm tệp tin (file) và công dụng của nó. Các đặc trưng của tệp: tên, nơi lưu trữ, kiểu, kích thước. Biết số đo kích thước tệp như Kb, Mb. Biết các kiểu tệp thông dụng: Tệp dùng cho văn bản, bảng tính, cơ sở dữ liệu, trình chiếu; các tệp .pdf, ảnh, âm thanh, video; tệp tin nén, tệp tạm thời, tệp chương trình.
IU02.3.1.2 | Hiểu khái niệm thư mục (directory, folder). Biết về cấu trúc phân cấp khi lưu trữ thư mục và tệp. Hiểu khái niệm đường dẫn (path) đến thư mục và tệp, và khái niệm đường tắt (shortcut).
IU02.3.1.3 | Biết và phân biệt được các thiết bị dùng lưu giữ thư mục và tệp: đĩa cứng, ổ lưu trữ trên mạng (ổ mạng), ổ USB, đĩa quang (CD, DVD). Biết tác dụng của việc sao lưu tệp thường xuyên tới một thiết bị lưu trữ di động. Hiểu tác dụng của việc lưu trữ tệp tin trực tuyến (online).
IU02.3.2 | Quản lý thư mục và tệp: xem thông tin, di chuyển đến nơi lưu giữ, tạo đường tắt đến nơi lưu giữ thư mục, tệp
IU02.3.2.1 | Biết cách mở cửa sổ để xem thông tin về các đặc trưng của tệp, thư mục, ổ đĩa như tên, kích thước, vị trí. Biết cách mở rộng, thu hẹp cửa sổ hiển thị thông tin về ổ đĩa, thư mục.
IU02.3.2.2 | Biết cách sắp xếp tệp tin theo trật tự khi hiển thị: Theo tên, kiểu, kích thước, ngày tạo/ngày sửa đổi gần nhất.
IU02.3.2.3 | Biết cách chuyển tới (nơi lưu giữ) một thư mục, một tệp tin cụ thể. Biết cách tạo và xóa một biểu tượng đường tắt đến thư mục và tệp trên màn hình làm việc.
IU02.3.3 | Quản lý thư mục và tệp: Tạo, đặt tên, đổi tên tệp và thư mục, thay đổi trạng thái và hiển thị thông tin về tệp
IU02.3.3.1 | Biết cách tạo một thư mục và các thư mục con của nó.
IU02.3.3.2 | Biết cách dùng một phần mềm ứng dụng để tạo một tệp, đặt tên và lưu tệp vào một thư mục.
IU02.3.3.3 | Biết cách đặt tên tệp và thư mục để quản lý hiệu quả. Biết cách đổi tên tệp và thư mục.
IU02.3.3.4 | Biết khái niệm trạng thái tệp (bị khóa, chỉ đọc, đọc/ghi) và cách thay đổi trạng thái tệp.
IU02.3.4 | Quản lý thư mục và tệp: Chọn, sao chép, di chuyển tệp và thư mục
IU02.3.4.1 | Biết cách chọn một tệp, thư mục (riêng lẻ hoặc theo nhóm).
IU02.3.4.2 | Biết cách sao chép tệp, thư mục từ thư mục/ổ đĩa này sang thư mục/ổ đĩa khác.
IU02.3.4.3 | Biết cách di chuyển tệp, thư mục từ thư mục/ổ đĩa này sang thư mục/ổ đĩa khác.
IU02.3.4.4 | Biết cách chia sẻ tệp, thư mục trên mạng LAN.
IU02.3.5 | Quản lý thư mục và tệp: Xóa, khôi phục tệp và thư mục
IU02.3.5.1 | Biết cách xóa tệp tin, thư mục, cho vào thùng rác (xóa tạm thời).
IU02.3.5.2 | Biết cách khôi phục tệp tin, thư mục từ thùng rác.
IU02.3.5.3 | Biết cách dọn sạch thùng rác (xóa vĩnh viễn).
IU02.3.6 | Quản lý thư mục và tệp: Tìm kiếm tệp và thư mục
IU02.3.6.1 | Biết cách sử dụng công cụ tìm (find, search) để tìm một tệp hay thư mục.
IU02.3.6.2 | Biết cách tìm tệp theo tên, theo nội dung, theo ngày tạo, ngày cập nhật, theo kích cỡ, kiểu.
IU02.3.6.3 | Biết cách sử dụng ký tự đại diện để tìm thư mục và tệp.
IU02.4 | Một số phần mềm tiện ích
IU02.4.1 | Nén và giải nén tệp
IU02.4.1.1 | Hiểu ý nghĩa của việc nén tệp tin. Biết cách nén tệp tin trong một thư mục.
IU02.4.1.2 | Biết cách giải nén các tệp tin.
IU02.4.2 | Phần mềm diệt virus, phần mềm an ninh mạng
IU02.4.2.1 | Biết một số phần mềm diệt virus, phần mềm an ninh mạng thông dụng.
IU02.4.2.2 | Sử dụng được phần mềm diệt virus để quét ổ đĩa, thư mục, tệp tin cụ thể. Sử dụng được phần mềm an ninh mạng để phòng chống, phát hiện và loại bỏ mã độc.
IU02.4.2.3 | Biết cách cập nhật phần mềm diệt virus thường xuyên.
IU02.4.3 | Chuyển đổi định dạng tệp
IU02.4.3.1 | Biết cách chuyển đổi định dạng các tệp văn bản sang kiểu .rtf, .pdf và ngược lại.
IU02.4.3.2 | Biết các định dạng tệp âm thanh phổ biến và chuyển đổi tệp âm thanh sang các định dạng này.
IU02.4.4 | Đa phương tiện
IU02.4.4.1 | Hiểu khái niệm phương tiện truyền thông (media), đa phương tiện (multimedia).
IU02.4.4.2 | Biết cách dùng một số tiện ích về xử lý và quản lý ảnh số.
IU02.4.4.3 | Biết cách dùng một số tiện ích đa phương tiện tổng hợp: Ghi âm, nghe nhạc, xem phim.
IU02.5 | Sử dụng tiếng Việt
IU02.5.1 | Các khái niệm liên quan
IU02.5.1.1 | Hiểu khái niệm các bộ mã tiếng Việt như Unicode, TCVN.
IU02.5.1.2 | Hiểu khái niệm phông chữ (font) và biết một số phông chữ Việt thông dụng.
IU02.5.1.3 | Biết các cách thức gõ tiếng Việt.
IU02.5.2 | Lựa chọn và cài đặt các tiện ích sử dụng tiếng Việt
IU02.5.2.1 | Biết dùng các giải pháp hỗ trợ cài sẵn bên trong một số hệ điều hành.
IU02.5.2.2 | Biết về các phần mềm gõ tiếng Việt thông dụng và cách thức cài đặt, sử dụng chúng.
IU02.5.3 | Chuyển đổi phông chữ Việt
IU02.5.3.1 | Biết cách xử lý sự không thống nhất về phông chữ.
IU02.5.3.2 | Biết sử dụng một số phần mềm chuyển đổi phông chữ thông dụng.
IU02.5.4 | Sử dụng nhiều ngôn ngữ trong một tài liệu
IU02.5.4.1 | Biết cách chuyển đổi từ bàn phím sang tiếng Việt và ngược lại.
IU02.5.4.2 | Biết cách đưa một đoạn văn bản bằng ngôn ngữ khác vào văn bản gốc tiếng Việt.
IU02.6 | Sử dụng máy in
IU02.6.1 | Lựa chọn máy in
IU02.6.1.1 | Biết cách thay đổi máy in mặc định từ một danh sách máy in cài sẵn. Biết cách chia sẻ một máy in mạng.
IU02.6.1.2 | Biết cách cài đặt một máy in mới vào máy tính.
IU02.6.2 | In
IU02.6.2.1 | Hiểu khái niệm hàng đợi (queue) in, tác vụ (task) in. Biết cách in tài liệu từ một ứng dụng.
IU02.6.2.2 | Biết cách xem tiến trình các công việc in trong hàng đợi, dừng, khởi động lại, xóa tác vụ in.

BẢNG 03

MÔ ĐUN KỸ NĂNG 03: XỬ LÝ VĂN BẢN CƠ BẢN (IU03)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU03.1 | Kiến thức cơ bản về văn bản, soạn thảo và xử lý văn bản
IU03.1.1 | Khái niệm văn bản
IU03.1.1.1 | Hiểu khái niệm văn bản theo nghĩa thông thường.
IU03.1.1.2 | Biết cách tổ chức và định dạng một văn bản.
IU03.1.2 | Soạn thảo văn bản và xử lý văn bản
IU03.1.2.1 | Biết các thao tác thông thường để có được một văn bản theo yêu cầu: Soạn thảo nội dung (tạo mới hoặc sử dụng nội dung có sẵn), biên tập văn bản (thêm bớt, sửa chữa nội dung, thay đổi định dạng, thêm minh họa, tạo các liên kết, tham chiếu, hoàn chỉnh văn bản), lưu giữ văn bản, in ấn và phân phối văn bản.
IU03.1.2.2 | Biết một số phần mềm xử lý văn bản khác nhau như LibreOffice Writer, OpenOffice Writer, Microsoft Word.
IU03.1.2.3 | Biết chức năng chính của một phần mềm xử lý văn bản.
IU03.2 | Sử dụng một phần mềm xử lý văn bản cụ thể
IU03.2.1 | Mở, đóng phần mềm xử lý văn bản
IU03.2.1.1 | Biết các cách mở, đóng phần mềm xử lý văn bản trực tiếp và gián tiếp.
IU03.2.1.2 | Nhận biết các yếu tố trong giao diện làm việc của phần mềm như thanh chức năng, thanh công cụ, các cửa sổ. Biết cách thay đổi giao diện của phần mềm như ẩn/hiện các thanh công cụ. Sử dụng được tính năng trợ giúp.
IU03.2.1.3 | Biết cách thay đổi kích thước cửa sổ, mở nhiều cửa sổ và sắp xếp chúng trên màn hình làm việc.
IU03.2.1.4 | Biết cách thay đổi một số thiết đặt ban đầu (ví dụ: ngôn ngữ làm việc, thư mục lưu văn bản mặc định) để thuận tiện và nâng cao năng suất làm việc.
IU03.2.2 | Mở văn bản có sẵn, tạo văn bản mới, lưu, xóa văn bản
IU03.2.2.1 | Biết cách tìm và mở một văn bản có sẵn. Biết cách phóng to, thu nhỏ văn bản.
IU03.2.2.2 | Biết cách chuyển một tài liệu từ các định dạng khác (bảng tính, trang trình chiếu, văn bản tạo từ các phần mềm khác) thành văn bản làm việc.
IU03.2.2.3 | Biết cách soạn thảo một tài liệu mới: gõ bàn phím, gõ dấu tiếng Việt, chèn một số ký tự, ký hiệu đặc biệt như ©, ®, ™, các chữ cái Hy Lạp vào văn bản.
IU03.2.2.4 | Biết cách lưu tài liệu đang mở vào một thư mục với tên cũ hoặc đổi tên mới. Biết cách lưu văn bản vào thư mục khác, ổ đĩa khác.
IU03.2.2.5 | Biết các kiểu tệp tin khác nhau dùng để lưu văn bản, tài liệu.
IU03.2.2.6 | Biết cách mở nhiều văn bản cùng lúc. Biết cách sắp xếp các cửa sổ văn bản trên màn hình. Biết cách kích hoạt một văn bản để làm việc và chuyển từ văn bản làm việc này sang văn bản làm việc khác.
IU03.2.2.7 | Biết cách xóa một văn bản.
IU03.2.3 | Biên tập nội dung văn bản
IU03.2.3.1 | Biết xác định các đơn vị văn bản như ký tự, từ, cụm từ (dòng, câu), đoạn văn, các đối tượng nhúng vào văn bản (bảng, đối tượng đồ họa), trang và toàn bộ văn bản. Biết cách chọn (đánh dấu) các đơn vị văn bản và toàn bộ nội dung văn bản.
IU03.2.3.2 | Biết cách di chuyển đến các trang văn bản khác nhau (trang trước, trang sau, nhảy đến một trang cụ thể).
IU03.2.3.3 | Biết cách thêm (chèn, ghi đè), xóa, sửa các ký tự, từ, cụm từ, và các đơn vị khác trong một văn bản.
IU03.2.3.4 | Biết cách tìm kiếm các ký tự, từ, cụm từ. Biết cách thay thế các ký tự, từ, cụm từ nhất định trong văn bản.
IU03.2.3.5 | Biết cách cắt, dán, sao chép, di chuyển một đơn vị, một phần văn bản bên trong một tài liệu sang các tài liệu đang mở khác.
IU03.2.3.6 | Biết cách sử dụng lệnh hủy kết quả vừa làm (undo), lấy lại kết quả vừa làm (redo).
IU03.2.4 | Xử lý lỗi hiển thị tiếng Việt
IU03.2.4.1 | Biết cách loại bỏ các hiệu ứng điều chỉnh tự động (autocorrect) có sẵn trong phần mềm soạn thảo đối với văn bản tiếng Việt.
IU03.2.4.2 | Biết cách loại bỏ các hiển thị không mong muốn (ví dụ: đường sóng) xuất hiện trong văn bản tiếng Việt. Biết cách xử lý lỗi khi sao chép và dán (smart cut and paste).
IU03.3 | Định dạng văn bản
IU03.3.1 | Định dạng văn bản (text)
IU03.3.1.1 | Biết cách thay đổi phông chữ (cỡ chữ, kiểu chữ), các kiểu hiển thị khác nhau (đậm, nghiêng, gạch dưới)
IU03.3.1.2 | Biết cách ghi chỉ số dưới (subscript), chỉ số trên (superscript).
IU03.3.1.3 | Biết cách thay đổi màu ký tự và màu nền văn bản.
IU03.3.1.4 | Biết cách chuyển đổi chữ hoa /chữ thường.
IU03.3.1.5 | Biết cách ngắt từ (hypernation) khi xuống dòng.
IU03.3.2 | Định dạng đoạn văn
IU03.3.2.1 | Hiểu khái niệm đoạn văn (paragraph). Biết cách chọn (đánh dấu) một đoạn văn.
IU03.3.2.2 | Biết cách thêm, bỏ các dấu đoạn (paragraph mark), dấu ngắt dòng (line break).
IU03.3.2.3 | Biết cách thụt lề (indent), căn lề (trái, giữa, phải, đều hai biên).
IU03.3.2.4 | Hiểu công dụng, biết cách thiết lập, gỡ bỏ và sử dụng nhảy cách (tab) (ví dụ: căn trái, căn giữa, căn phải).
IU03.3.2.5 | Biết cách điều chỉnh khoảng cách giữa các đoạn văn.
IU03.3.2.6 | Biết cách điều chỉnh khoảng cách dãn dòng trong đoạn văn.
IU03.3.2.7 | Biết cách tạo/bỏ tạo một danh sách đồng mức bằng cách dùng đánh dấu tự động (bullet) hoặc đánh số tự động (numbering). Biết cách thay đổi các kiểu dấu tự động, kiểu đánh số tự động khác nhau. Đánh số tự động các đoạn văn bản.
IU03.3.2.8 | Biết cách tạo đường viền, bóng/nền cho một đoạn văn.
IU03.3.3 | Kiểu dáng (style)
IU03.3.3.1 | Hiểu khái niệm kiểu dáng (style). Biết cách áp dụng một kiểu dáng đang được dùng cho ký tự vào một văn bản.
IU03.3.3.2 | Biết cách áp dụng một kiểu dáng mà một đoạn văn đang dùng cho một hoặc nhiều đoạn nữa.
IU03.3.3.3 | Biết cách sử dụng công cụ sao chép định dạng.
IU03.4 | Nhúng (embed) các đối tượng khác nhau vào văn bản
IU03.4.1 | Bảng
IU03.4.1.1 | Biết cách thêm một khung bảng vào văn bản.
IU03.4.1.2 | Biết cách nhập và biên tập dữ liệu trong các ô của bảng.
IU03.4.1.3 | Biết cách chọn dòng, cột, ô, hoặc toàn bộ bảng.
IU03.4.1.4 | Biết cách thêm, xóa dòng và cột.
IU03.4.1.5 | Biết cách sửa đổi chiều rộng của cột, chiều cao của dòng.
IU03.4.1.6 | Biết cách thay đổi kiểu đường viền, chiều rộng, chiều cao, màu sắc cho ô.
IU03.4.1.7 | Biết cách thêm bóng và màu nền cho các ô của bảng.
IU03.4.1.8 | Biết cách xóa bảng khỏi văn bản.
IU03.4.2 | Hình minh họa (đối tượng đồ họa)
IU03.4.2.1 | Biết cách chèn một hình minh họa (tranh, ảnh, biểu đồ, hình vẽ) vào một vị trí xác định trong văn bản.
IU03.4.2.2 | Biết cách chọn đối tượng đồ họa, sao chép, di chuyển một đối tượng bên trong một tài liệu, hoặc từ tài liệu này sang tài liệu khác.
IU03.4.2.3 | Biết cách thay đổi kích thước hình minh họa. Biết cách xóa một hình minh họa khỏi văn bản.
IU03.4.3 | Hộp văn bản
IU03.4.3.1 | Biết cách nhập một hộp văn bản (text box) mới hoặc lấy một hộp văn bản từ thư viện đưa vào văn bản.
IU03.4.3.2 | Biết cách định dạng cho hộp văn bản.
IU03.4.3.3 | Biết cách lưu hộp văn bản.
IU03.4.4 | Tham chiếu (reference)
IU03.4.4.1 | Biết cách thêm, sửa, xóa chú thích tại chân trang (footnote), chú thích tại cuối bài (endnote).
IU03.4.4.2 | Biết cách thêm, sửa, xóa việc đánh số trang.
IU03.4.5 | Hoàn tất văn bản
IU03.4.5.1 | Biết cách căn lề toàn bộ văn bản (căn trái, phải, giữa, đều hai bên)
IU03.4.5.2 | Biết cách thêm, bỏ ngắt trang (page break)
IU03.4.5.3 | Biết cách thêm, bỏ đầu trang (header), chân trang (footer) cho văn bản.
IU03.4.5.4 | Biết cách đặt các chế độ bảo vệ khác nhau cho văn bản.
IU03.5 | Kết xuất và phân phối văn bản
IU03.5.1 | In văn bản
IU03.5.1.1 | Biết cách đặt, hiệu chỉnh các tham số cho trang in: hướng in dọc (portrait), in ngang (landscape), lề trên, lề dưới, lề trái, lề phải, khổ giấy.
IU03.5.1.2 | Biết khái niệm tác vụ (task) in, hàng đợi (queue) in.
IU03.5.1.3 | Biết cách theo dõi trạng thái in, xóa, khôi phục tác vụ in.
IU03.5.1.4 | Biết cách thực hiện in văn bản: in toàn bộ, in chọn trang, in một bản, in nhiều bản.
IU03.5.2 | Phân phối văn bản
IU03.5.2.1 | Biết cách lưu văn bản dưới các kiểu tệp khác nhau (rtf, pdf, txt, định dạng của các phiên bản khác nhau).
IU03.5.2.2 | Biết cách đặt mật khẩu để kiểm soát truy nhập tệp văn bản.
IU03.5.2.3 | Biết cách đính kèm văn bản theo thư điện tử.
IU03.5.2.4 | Biết cách lưu văn bản trên mạng (ghi vào các ổ mạng, các thư mục trực tuyến).
IU03.6 | Soạn thông điệp và văn bản hành chính
IU03.6.1 | Soạn thảo một thông điệp
IU03.6.1.1 | Biết cách soạn một thông điệp bình thường như thông báo, thư.
IU03.6.2 | Soạn và xử lý một văn bản hành chính mẫu
IU03.6.2.1 | Biết cách soạn và định dạng một văn bản hành chính (tùy chọn) theo mẫu quy định.

BẢNG 04

MÔ ĐUN KỸ NĂNG 04: SỬ DỤNG BẢNG TÍNH CƠ BẢN (IU04)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU04.1 | Kiến thức cơ bản về bảng tính
IU04.1.1 | Khái niệm bảng tính
IU04.1.1.1 | Hiểu khái niệm và công dụng của bảng tính.
IU04.1.1.2 | Biết các bước để xây dựng và ứng dụng bảng tính thông thường: Nhập và biên tập dữ liệu, công thức vào bảng; tính toán trên dữ liệu bằng cách áp dụng các phép tính, biểu thức, hàm; biểu diễn trực quan dữ liệu dưới dạng biểu đồ; một số ứng dụng cao cấp như phân tích dữ liệu, dự báo; in và phân phối các bảng tính.
IU04.1.2 | Phần mềm bảng tính
IU04.1.2.1 | Biết một số phần mềm bảng tính khác nhau như LibreOffice Calc, OpenOffice Calc, Microsoft Excel. Biết các thao tác thường thực hiện với một phần mềm bảng tính: Nhập, cập nhật, biên tập dữ liệu; áp dụng các phép tính, công thức, các hàm lên dữ liệu; xây dựng biểu đồ; in kết quả; trao đổi với các ứng dụng khác.
IU04.1.2.2 | Biết các thành phần chính tạo nên bảng tính: ô (cell), dòng (row), cột (column), vùng (range), trang tính (worksheet), bảng tính (spreadsheet).
IU04.1.2.3 | Biết chức năng của một phần mềm bảng tính cụ thể.
IU04.2 | Sử dụng phần mềm bảng tính
IU04.2.1 | Làm việc với phần mềm bảng tính
IU04.2.1.1 | Biết các cách mở một phần mềm bảng tính trực tiếp và gián tiếp.
IU04.2.1.2 | Nhận biết các thành phần trong giao diện (màn hình làm việc) của phần mềm. Biết ẩn, hiện các thanh công cụ, thanh ruy-băng trên màn hình làm việc của phần mềm.
IU04.2.1.3 | Biết chỉnh sửa các thiết đặt để mở và lưu bảng tính như chọn thư mục mặc định, tên tệp mặc định, định dạng mặc định. Sử dụng được chức năng trợ giúp của phần mềm.
IU04.2.2 | Làm việc với bảng tính
IU04.2.2.1 | Biết mở, đóng một bảng tính có sẵn. Biết mở nhiều bảng tính và sắp xếp các cửa sổ để làm việc đồng thời.
IU04.2.2.2 | Biết sử dụng công cụ phóng to, thu nhỏ khi xem một bảng tính.
IU04.2.2.3 | Biết tạo bảng tính mới theo mẫu cho trước. Biết các kiểu tệp dùng để lưu bảng tính.
IU04.2.2.4 | Biết cách lưu bảng tính vào thư mục với tên cũ hoặc đổi sang tên khác, bằng một kiểu tệp khác.
IU04.2.2.5 | Biết cách chuyển từ bảng tính đang mở này sang bảng tính đang mở khác
IU04.3 | Thao tác đối với ô (ô tính)
IU04.3.1 | Nhập dữ liệu vào ô
IU04.3.1.1 | Biết rằng ô là phần tử cơ bản của trang tính và chỉ chứa một phần tử dữ liệu. Biết rằng ô được xác định bởi địa chỉ của nó. Hiểu và phân biệt khái niệm địa chỉ tuyệt đối, địa chỉ tương đối của ô.
IU04.3.1.2 | Biết rằng dữ liệu chứa trong ô phải thuộc một kiểu dữ liệu xác định. Biết các kiểu dữ liệu có thể dùng trong bảng tính.
IU04.3.1.3 | Biết cách chọn (đánh dấu) một ô, nhiều ô liền kề, nhiều ô không liền kề, toàn bộ trang tính.
IU04.3.1.4 | Biết cách nhập nội dung (số, ngày tháng, văn bản) vào một ô.
IU04.3.1.5 | Biết sử dụng lệnh hủy kết quả vừa làm (undo), lấy lại kết quả vừa làm (redo).
IU04.3.2 | Biên tập nội dung, sắp xếp thứ tự các ô
IU04.3.2.1 | Biết cách xóa, sửa đổi nội dung một ô.
IU04.3.2.2 | Biết cách tìm ô theo nội dung. Biết cách thay thế nội dung ô trong trang tính.
IU04.3.2.3 | Biết cách sắp xếp các ô theo một số tiêu chí: thứ tự tăng giảm của số, thứ tự của chữ cái trong từ điển.
IU04.3.3 | Sao chép, di chuyển nội dung của ô
IU04.3.3.1 | Biết cách sao chép, cắt, dán nội dung của một ô, của nhiều ô bên trong một trang tính, từ trang tính này sang trang tính khác, từ bảng tính này sang bảng tính khác.
IU04.3.3.2 | Biết sử dụng công cụ tự động điền nội dung (autofill), công cụ sao chép (copy) để tự động sinh một dãy số (ví dụ: tự động đánh số thứ tự các dòng của một danh sách).
IU04.3.3.3 | Biết cách di chuyển nội dung của một ô, của nhiều ô bên trong trang tính, từ trang tính này sang trang tính khác, từ bảng tính này sang bảng tính khác.
IU04.4 | Thao tác trên trang tính
IU04.4.1 | Dòng và cột
IU04.4.1.1 | Biết cách chọn một dòng, một nhóm dòng kề nhau, nhóm các dòng không kề nhau. Biết cách chọn một cột, nhóm các cột kề nhau, nhóm các cột không kề nhau.
IU04.4.1.2 | Biết cách chèn một dòng, một cột vào trang tính. Biết cách xóa dòng và cột khỏi trang tính.
IU04.4.1.3 | Biết sửa đổi chiều rộng cột, chiều cao dòng.
IU04.4.1.4 | Biết cách ẩn/hiện, cố định (freeze)/thôi cố định (unfreeze) tiêu đề dòng, cột.
IU04.4.2 | Trang tính
IU04.4.2.1 | Biết cách thêm một trang tính mới, đóng lại, xóa trang tính đang mở.
IU04.4.2.2 | Hiểu vai trò của tên trang tính. Biết cách đặt tên, sửa tên trang tính hợp lý.
IU04.4.2.3 | Biết cách chuyển từ trang tính này sang trang tính khác.
IU04.4.2.4 | Biết cách sao chép, di chuyển các trang tính bên trong bảng tính.
IU04.5 | Biểu thức và hàm
IU04.5.1 | Biểu thức số học
IU04.5.1.1 | Biết khái niệm biểu thức (expression) và ứng dụng của biểu thức. Biết rằng trong biểu thức có chứa các địa chỉ ô liên quan. Hiểu và biết cách dùng các địa chỉ tương đối, tuyệt đối của ô trong biểu thức.
IU04.5.1.2 | Biết tạo biểu thức số học đơn giản bằng cách sử dụng các phép tính số học (cộng, trừ, nhân, chia).
IU04.5.1.3 | Hiểu các lỗi gặp phải khi sử dụng biểu thức (Ví dụ: #NAME?, #DIV/0!, #REF!).
IU04.5.2 | Hàm
IU04.5.2.1 | Hiểu ý nghĩa và biết cách sử dụng các hàm tập hợp: SUM, AVERAGE, MINIMUM, MAXIMUM, COUNT, COUNTA, ROUND.
IU04.5.2.2 | Hiểu ý nghĩa và biết cách sử dụng hàm logic với các toán tử so sánh: =, >, <.
IU04.5.2.3 | Hiểu ý nghĩa và biết cách sử dụng các hàm thời gian, ngày, tháng.
IU04.5.2.4 | Hiểu ý nghĩa và biết cách sử dụng các hàm tìm kiếm.
IU04.6 | Định dạng một ô, một dãy ô
IU04.6.1 | Kiểu số, ngày tháng, tiền tệ
IU04.6.1.1 | Hiểu các định dạng số thập phân cụ thể. Biết cách định dạng để hiển thị số theo yêu cầu.
IU04.6.1.2 | Biết cách định dạng để hiển thị tỷ lệ phần trăm.
IU04.6.1.3 | Biết cách định dạng ô và chuyển đổi cách hiển thị đơn vị số, kiểu ngày tháng, ký hiệu tiền tệ.
IU04.6.2 | Văn bản
IU04.6.2.1 | Biết cách thay đổi định dạng phông chữ (cỡ chữ, kiểu chữ), kiểu hiển thị (đậm, nghiêng, gạch dưới, gạch dưới hai lần).
IU04.6.2.2 | Biết cách áp dụng các màu khác nhau đối với nội dung ô, nền của ô.
IU04.6.2.3 | Biết cách sao chép định dạng từ một ô, một dãy ô tới ô khác, dãy ô khác.
IU04.6.3 | Căn chỉnh, tạo hiệu ứng viền
IU04.6.3.1 | Biết cách áp dụng việc cuộn văn bản (text wrapping) đối với nội dung của ô, dãy ô.
IU04.6.3.2 | Biết cách đặt hướng thể hiện nội dung ô theo chiều ngang, chiều dọc và cách điều chỉnh hướng thể hiện nội dung ô.
IU04.6.3.3 | Biết cách tách (split)/ghép (merge) các ô và căn tiêu đề, nội dung trong ô tách/ghép.
IU04.6.3.4 | Biết cách thêm đường viền (nét, màu) cho ô, dãy ô.
IU04.7 | Biểu đồ
IU04.7.1 | Tạo biểu đồ
IU04.7.1.1 | Biết các loại biểu đồ khác nhau (biểu đồ hình cột, biểu đồ thanh, biểu đồ đường thẳng, biểu đồ hình tròn). Biết cách tạo biểu đồ các từ dữ liệu bảng tính.
IU04.7.1.2 | Biết cách chọn một biểu đồ. Biết cách thay đổi loại biểu đồ.
IU04.7.2 | Chỉnh sửa, cắt, dán, di chuyển, xóa biểu đồ
IU04.7.2.1 | Biết chỉnh sửa (thêm, xóa, sửa), di chuyển tiêu đề, ghi chú cho biểu đồ.
IU04.7.2.2 | Biết cách thêm, di chuyển nhãn dữ liệu (ví dụ: giá trị, tỷ lệ phần trăm) cho biểu đồ.
IU04.7.2.3 | Biết cách thay đổi màu nền, màu phụ đề và thay đổi màu sắc hình (cột, thanh, đường, bánh tròn) trong biểu đồ.
IU04.7.2.4 | Biết cách thay đổi kích cỡ phông chữ, màu của tiêu đề biểu đồ, trục biểu đồ, chú giải biểu đồ. Biết cách thay đổi kích thước biểu đồ.
IU04.7.2.5 | Biết cách cắt, dán, di chuyển biểu đồ. Biết cách xóa biểu đồ khỏi trang tính.
IU04.8 | Kết xuất và phân phối trang tính, bảng tính
IU04.8.1 | Trình bày trang tính để in ra
IU04.8.1.1 | Biết cách thay đổi lề: trên, dưới, trái, phải.
IU04.8.1.2 | Biết cách thay đổi hướng trang: dọc, ngang; cỡ trang; điều chỉnh để nội dung trang tính khớp với các trang in.
IU04.8.1.3 | Biết cách thêm, sửa, xóa nội dung của phần đầu (header), phần chân (footer) của trang tính. Biết cách thêm và xóa các trường: số trang, ngày tháng, giờ, tên tệp, tên trang tính vào trong đầu trang, chân trang.
IU04.8.2 | Kiểm tra và in
IU04.8.2.1 | Biết cách kiểm tra và sửa lỗi phép tính, lỗi văn bản trong bảng tính chuẩn bị in.
IU04.8.2.2 | Biết các kiểu kẻ ô lưới. Biết cách hiện/ẩn đường kẻ ô lưới, đề mục dòng, cột khi in.
IU04.8.2.3 | Biết áp dụng việc in tiêu đề dòng tự động trên mọi trang của trang bảng tính được in.
IU04.8.2.4 | Biết cách xem trước trang bảng tính.
IU04.8.2.5 | Biết cách chọn số lượng bản sao của trang tính, toàn bộ bảng tính, biểu đồ được chọn khi in ra. Biết cách in một dãy ô được chọn, biểu đồ trong trang tính; in toàn bộ trang tính.
IU04.8.3 | Phân phối trang tính
IU04.8.3.1 | Biết cách lưu trang tính, bảng tính dưới các kiểu tệp khác nhau như .pdf hoặc định dạng của các phiên bản khác.
IU04.8.3.2 | Biết cách đặt mật khẩu để kiểm soát truy nhập tệp trang tính, bảng tính.
IU04.8.3.3 | Biết cách đính kèm trang tính theo thư điện tử.
IU04.8.3.4 | Biết cách lưu trang tính trên mạng (ghi vào các ổ mạng, các thư mục trực tuyến).

BẢNG 05

MÔ ĐUN KỸ NĂNG 05: SỬ DỤNG TRÌNH CHIẾU CƠ BẢN (IU05)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU05.1 | Kiến thức cơ bản về bài thuyết trình và trình chiếu
IU05.1.1 | Bài thuyết trình
IU05.1.1.1 | Biết khái niệm bài thuyết trình. Biết các nhân tố ảnh hưởng đến chất lượng thuyết trình và một số chỉ dẫn để tạo nên một bài thuyết trình tốt.
IU05.1.1.2 | Biết các bước chính trong tạo và thực hiện bài thuyết trình: Xác định mục tiêu thuyết trình; thiết kế, biên tập nội dung các trang của bài thuyết trình; lưu và phân phát (publish) nội dung bài thuyết trình; thực hiện việc thuyết trình bằng một công cụ trình chiếu.
IU05.1.2 | Phần mềm trình chiếu
IU05.1.2.1 | Biết một số phần mềm trình chiếu như LibreOffice Impress, OpenOffice Impress, Microsoft Powerpoint.
IU05.1.2.2 | Biết các chức năng chính của một phần mềm trình chiếu cụ thể.
IU05.2 | Sử dụng phần mềm trình chiếu
IU05.2.1 | Làm việc với phần mềm
IU05.2.1.1 | Biết các cách mở một phần mềm trình chiếu: mở trực tiếp phần mềm, mở gián tiếp thông qua việc mở một tệp thuyết trình được xây dựng bởi phần mềm đó. Biết cách đóng phần mềm.
IU05.2.1.2 | Nhận biết màn hình làm việc của phần mềm và các thành phần của nó. Biết cách hiện/ẩn thanh công cụ, thanh ruy-băng trên màn hình.
IU05.2.1.3 | Biết sử dụng chức năng trợ giúp, chức năng hướng dẫn thực hiện theo bước có sẵn (wizard).
IU05.2.2 | Làm việc với bài thuyết trình
IU05.2.2.1 | Biết các cách mở, đóng bài thuyết trình hiện có. Biết cách chọn mở bài thuyết trình theo yêu cầu như theo tên người dùng, theo thư mục mặc định.
IU05.2.2.2 | Biết cách tạo một bài thuyết trình mới dựa trên mẫu (template) mặc định. Biết các kiểu tệp dùng để lưu bài thuyết trình.
IU05.2.2.3 | Biết các cách hiển thị (view) bài thuyết trình khác nhau. Biết cách chuyển từ cách hiển thị này sang cách hiển thị khác.
IU05.2.2.4 | Biết các cách lưu bài thuyết trình vào thư mục (giữ tên cũ, đổi sang tên khác, đổi kiểu tệp khác).
IU05.2.2.5 | Biết cách mở nhiều bài thuyết trình đồng thời và chuyển từ bài thuyết trình này sang bài thuyết trình khác.
IU05.2.3 | Làm việc với trang thuyết trình
IU05.2.3.1 | Hiểu khái niệm trang thuyết trình (slide) và vai trò của nó trong bài thuyết trình.
IU05.2.3.2 | Biết các khái niệm đi kèm trang thuyết trình: Tiêu đề (title), bố cục (layout), mẫu thiết kế sẵn (design template), chủ đề (theme), hiệu ứng động (animation).
IU05.2.3.3 | Hiểu khái niệm bố cục và biết các bố cục chuẩn đối với trang thuyết trình. Biết chọn kiểu bố cục trang thuyết trình (dùng kiểu đang có hoặc chọn kiểu khác). Biết cách thêm một trang thuyết trình mới với bố cục cụ thể.
IU05.2.3.4 | Hiểu khái niệm và biết cách sử dụng một mẫu thiết kế, một chủ đề sẵn có cho bài thuyết trình.
IU05.2.3.5 | Hiểu khái niệm và công dụng của trang thuyết trình chủ (slide master).
IU05.2.3.6 | Biết các cách chọn, biên tập trang thuyết trình chủ cho bài thuyết trình.
IU05.2.3.7 | Biết các cách áp dụng nhiều trang thuyết trình chủ trong một bài thuyết trình.
IU05.2.3.8 | Biết cách sao chép, cắt, dán, dịch chuyển trang thuyết trình bên trong một bài thuyết trình, từ bài thuyết trình này sang bài khác.
IU05.2.3.9 | Biết cách xóa trang thuyết trình.
IU05.2.3.10 | Biết sử dụng lệnh hủy kết quả vừa làm (undo), lấy lại kết quả vừa làm (redo).
IU05.3 | Xây dựng nội dung bài thuyết trình
IU05.3.1 | Tạo và định dạng văn bản
IU05.3.1.1 | Biết các thủ thuật và chỉ dẫn để xây dựng một trang thuyết trình tốt (dùng các cụm từ ngắn gọn súc tích, dùng hình thức liệt kê hiệu quả, biết cách đặt tiêu đề trang thuyết trình).
IU05.3.1.2 | Biết nhập văn bản đúng chỗ (placeholder) trong các chế độ hiển thị khác nhau như chế độ chuẩn, chế độ dàn ý.
IU05.3.1.3 | Biết cách biên tập văn bản trong bài thuyết trình. Biết cách sao chép, di chuyển văn bản trong bài thuyết trình, từ bài thuyết trình này sang bài khác.
IU05.3.1.4 | Biết cách xóa văn bản.
IU05.3.1.5 | Biết cách thay đổi phông chữ, cỡ chữ, kiểu chữ và kiểu hiển thị (đậm, nghiêng, gạch chân, bóng).
IU05.3.1.6 | Biết cách áp dụng các màu khác nhau cho văn bản.
IU05.3.1.7 | Biết cách căn lề văn bản (trái, giữa, phải) trong khung văn bản.
IU05.3.2 | Danh sách
IU05.3.2.1 | Biết cách trình bày nội dung dưới dạng danh sách liệt kê dùng ký hiệu đánh dấu (bullet). Biết cách thay đổi kiểu ký hiệu.
IU05.3.2.2 | Biết cách trình bày nội dung dưới dạng danh sách được đánh số thứ tự (numbering). Biết cách thay đổi kiểu đánh số khác nhau trong một danh sách.
IU05.3.2.3 | Biết cách dãn dòng, thụt lề (indent) cho danh sách.
IU05.3.3 | Bảng
IU05.3.3.1 | Biết cách nhập, biên tập văn bản trong một trang thuyết trình dưới dạng bảng.
IU05.3.3.2 | Biết cách chọn dòng, cột, chọn toàn bộ bảng.
IU05.3.3.3 | Biết cách chèn, xóa dòng/cột và sửa đổi chiều rộng của cột, chiều cao của dòng.
IU05.4 | Đưa biểu đồ, sơ đồ tổ chức vào trong trang thuyết trình
IU05.4.1 | Biểu đồ
IU05.4.1.1 | Hiểu sự liên hệ giữa tập dữ liệu và biểu đồ biểu diễn nó. Biết các hình dạng biểu đồ sẵn có (dạng cột, thanh, đường, bánh tròn).
IU05.4.1.2 | Biết cách nhập dữ liệu để tạo biểu đồ trong một bài thuyết trình.
IU05.4.1.3 | Biết cách chọn biểu đồ; thay đổi kiểu biểu đồ; thêm, xóa, biên tập tiêu đề biểu đồ; bổ sung nhãn dữ liệu.
IU05.4.1.4 | Biết cách thay đổi màu nền; thay đổi màu các hình dạng biểu đồ (cột, thanh, đường, bánh tròn).
IU05.4.2 | Sơ đồ tổ chức
IU05.4.2.1 | Hiểu khái niệm sơ đồ tổ chức. Biết cách tạo sơ đồ tổ chức nhiều mức và gán nhãn cho các mức (sử dụng tính năng lập sơ tổ chức có sẵn).
IU05.4.2.2 | Biết cách thay đổi cấu trúc phân cấp của sơ đồ tổ chức.
IU05.5 | Đưa các đối tượng đồ họa vào trong trang thuyết trình
IU05.5.1 | Chèn và thao tác với đối tượng đồ họa đã có
IU05.5.1.1 | Biết cách chèn một đối tượng đồ họa (tranh, ảnh, hình vẽ, biểu đồ) đã có vào trong trang thuyết trình.
IU05.5.1.2 | Biết cách chọn, sao chép, di chuyển đối tượng đồ họa bên trong một bài thuyết trình, từ bài thuyết trình này sang bài thuyết trình khác.
IU05.5.1.3 | Biết cách thay đổi kích cỡ, xóa đối tượng đồ họa bên trong bài thuyết trình.
IU05.5.1.4 | Biết cách quay, lật một đối tượng đồ họa; chỉnh vị trí một đối tượng đồ họa trong trang thuyết trình: trái, giữa, phải, trên cùng, dưới cùng.
IU05.5.2 | Vẽ hình
IU05.5.2.1 | Biết cách đưa vào trang thuyết trình các hình vẽ khác nhau như đường, mũi tên, mũi tên dạng khối, hình chữ nhật, hình vuông, hình bầu dục (oval), hình tròn, hộp chữ (text box). Biết cách nhập văn bản vào trong các đối tượng này.
IU05.5.2.2 | Biết cách thay đổi màu nền, nét vẽ (màu sắc, bề dày, kiểu dáng); thay đổi hình dạng mũi tên; áp dụng tạo bóng tới đối tượng vẽ.
IU05.5.2.3 | Biết cách ghép nhóm/bỏ ghép nhóm các đối tượng vẽ trong trang thuyết trình.
IU05.5.2.4 | Biết cách đưa một đối tượng vẽ lên lớp trên/xuống lớp dưới, hiện lên phía trước/ẩn xuống phía sau một đối tượng vẽ khác.
IU05.6 | Chuẩn bị, trình chiếu và in bài thuyết trình
IU05.6.1 | Chuẩn bị trình chiếu
IU05.6.1.1 | Hiểu khái niệm cách chuyển trang (transition), hiệu ứng động (animation) khi trình diễn bài thuyết trình.
IU05.6.1.2 | Biết cách áp dụng, thay đổi các kiểu chuyển trang, hiệu ứng động cho các phần tử khác nhau của trang thuyết trình.
IU05.6.1.3 | Biết cách thêm phần ghi chú cho trang thuyết trình.
IU05.6.1.4 | Biết cách chọn định dạng đầu ra thích hợp cho trang thuyết trình như bản in ra (handout), chiếu trên màn hình (on-screen show).
IU05.6.1.5 | Biết cách hiện/ẩn các trang thuyết trình.
IU05.6.2 | Kiểm tra, in, trình diễn
IU05.6.2.1 | Biết cách kiểm tra chính tả bài thuyết trình, sửa lỗi chính tả, xóa từ thừa; kiểm tra và chỉnh sửa các lỗi hiển thị tiếng Việt.
IU05.6.2.2 | Biết cách thay đổi hướng trang thuyết trình (dọc, ngang); thay đổi kích cỡ trang.
IU05.6.2.3 | Biết thực hiện các phương án in khác nhau: toàn bộ bài thuyết trình, các trang thuyết trình cụ thể, bản để phân phát, trang chú thích, dàn ý; chọn số lượng bản sao của bài thuyết trình.
IU05.6.2.4 | Biết các cách trình chiếu bài thuyết trình (từ trang thuyết trình đầu tiên, từ trang thuyết trình hiện tại); cách chuyển tới trang thuyết trình tiếp theo, trang thuyết trình trước đó, trang thuyết trình được chỉ định trong khi trình diễn bài thuyết trình.

BẢNG 06

MÔ ĐUN KỸ NĂNG 06: SỬ DỤNG INTERNET CƠ BẢN (IU06)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU06.1 | Kiến thức cơ bản về Internet
IU06.1.1 | Các khái niệm/thuật ngữ thường gặp
IU06.1.1.1 | Hiểu thuật ngữ Internet.
IU06.1.1.2 | Biết các ứng dụng chính của Internet: truyền thông - liên lạc, chuyển tệp, tra cứu và cung cấp thông tin, làm việc và kinh doanh trực tuyến.
IU06.1.1.3 | Hiểu khái niệm dịch vụ Internet và vai trò của nhà cung cấp dịch vụ Internet (ISP)
IU06.1.1.4 | Hiểu thuật ngữ World Wide Web và web. Hiểu các khái niệm: địa chỉ của một tài nguyên trên Internet (URL - Uniform Resource Locator), cấu trúc và các thành phần của nó; siêu liên kết (hyperlink).
IU06.1.1.5 | Hiểu các khái niệm trang thông tin điện tử (website), trang web (webpage), trang chủ (homepage).
IU06.1.1.6 | Hiểu khái niệm và chức năng của trình duyệt web (browser) và biết tên một số trình duyệt web hay dùng như Mozilla Firefox, Chromium, Internet Explorer, Opera.
IU06.1.1.7 | Biết khái niệm bộ (máy) tìm kiếm (search engine) và biết tên một số bộ tìm kiếm phổ biến.
IU06.1.2 | Bảo mật khi làm việc với Internet
IU06.1.2.1 | Biết về một số rủi ro khi tham gia vào cộng đồng ảo và hoạt động trực tuyến như vô ý tiết lộ thông tin cá nhân, bị quấy rầy, bị lợi dụng.
IU06.1.2.2 | Hiểu khái niệm và vai trò của việc mật mã hóa (encryption) đối với một số nội dung khi truyền đi trên Internet.
IU06.1.2.3 | Hiểu khái niệm và vai trò của tường lửa (firewall), biết cách bảo vệ các mạng bằng định danh truy nhập (tên người dùng và mật khẩu).
IU06.1.2.4 | Nhận biết một website được bảo mật (Ví dụ: giao thức https, ký hiệu “khóa”).
IU06.1.2.5 | Biết về các lựa chọn để kiểm soát việc sử dụng Internet (Ví dụ: đối với trẻ em): giám sát, hạn chế duyệt web, giới hạn các trò chơi máy tính, hạn chế thời gian sử dụng máy tính.
IU06.2 | Sử dụng trình duyệt web
IU06.2.1 | Thao tác duyệt web cơ bản
IU06.2.1.1 | Biết cách mở, đóng một trình duyệt web. Biết cách sử dụng chức năng trợ giúp của trình duyệt.
IU06.2.1.2 | Biết cách nhập một địa chỉ web (URL) vào thanh địa chỉ và chuyển tới địa chỉ web đó.
IU06.2.1.3 | Biết cách hiển thị trang web trong cửa sổ mới, tab mới.
IU06.2.1.4 | Biết cách ngừng tải một trang web về, cách khôi phục (refresh) việc tải một trang web.
IU06.2.2 | Thiết đặt (setting)
IU06.2.2.1 | Biết cách đặt trang chủ/trang đầu cho trình duyệt web.
IU06.2.2.2 | Biết cách xóa một phần hay toàn bộ lịch sử duyệt web.
IU06.2.2.3 | Hiểu khái niệm và công dụng của cửa sổ bật ra (pop-up), cúc-ki (cookie) khi duyệt web. Biết cách cho phép hay không cho phép (khóa) đối với các pop-up và/hoặc cookie.
IU06.2.2.4 | Biết cách xóa các tệp tin trung gian, tập tin tạm thời lấy về từ Internet.
IU06.2.3 | Chuyển hướng từ nguồn nội dung Internet này qua nguồn khác
IU06.2.3.1 | Biết cách dùng thanh địa chỉ, lịch sử duyệt web để chuyển hướng.
IU06.2.3.2 | Biết cách kích hoạt một siêu liên kết.
IU06.2.3.3 | Biết cách chuyển đến trang chủ của website; đến trang web trước, trang web sau trong các trang web đã duyệt.
IU06.2.4 | Đánh dấu
IU06.2.4.1 | Biết cách đặt/xóa đánh dấu (bookmark) một trang web.
IU06.2.4.2 | Biết cách hiển thị trang web đã đánh dấu.
IU06.2.4.3 | Biết cách tạo, xóa thư mục đánh dấu; thêm các trang web vào một thư mục đánh dấu.
IU06.3 | Sử dụng Web
IU06.3.1 | Biểu mẫu và sử dụng một số dịch vụ công
IU06.3.1.1 | Hiểu khái niệm biểu mẫu (form) và công dụng của nó
IU06.3.1.2 | Biết cách sử dụng các hộp văn bản (text box), danh sách kéo xuống (drop-down menu), hộp danh sách (list box), hộp kiểm tra (check box), nút bấm (radio button) để điền một biểu mẫu trên web.
IU06.3.1.3 | Biết cách gửi (submit) biểu mẫu, thiết lập lại một biểu mẫu trên web.
IU06.3.1.4 | Biết cách đăng nhập vào trang mạng dịch vụ hành chính công trực tuyến. Biết cách đăng nhập, khai báo biểu mẫu và gửi đi biểu mẫu tương ứng.
IU06.3.2 | Tìm kiếm, bộ tìm kiếm (máy tìm kiếm)
IU06.3.2.1 | Biết chọn một bộ tìm kiếm cụ thể (ví dụ: Coccoc, Google) và tiến hành tìm kiếm thông tin bằng việc sử dụng một từ khóa, cụm từ.
IU06.3.2.2 | Biết sử dụng tính năng tìm kiếm nâng cao để thu hẹp phạm vi tìm kiếm (theo cụm từ chính xác, không bao gồm các từ, ngày tháng, định dạng tệp).
IU06.3.2.3 | Biết cách tìm và sử dụng các từ điển, bách khoa thư, các website nội dung đa phương tiện trên Internet như website từ điển, bách khoa toàn thư, các website cung cấp nhạc, video.
IU06.3.3 | Lưu nội dung
IU06.3.3.1 | Biết các cách khác nhau để lưu lại nội dung tìm thấy trên web. Biết cách ghi lại một trang web vào một thư mục.
IU06.3.3.2 | Biết cách tải các tệp tin từ web về và ghi vào một thư mục, sao chép văn bản, hình ảnh, địa chỉ (URL) từ một trang web vào trong tài liệu.
IU06.3.4 | Chuẩn bị in và in
IU06.3.4.1 | Biết cách chuẩn bị một trang web để in: thay đổi hướng trang in, kích cỡ giấy, lề trang in. Xem trang web trước khi in.
IU06.3.4.2 | Biết cách chọn lựa phương án đưa ra: toàn bộ trang web, các trang cụ thể, phần văn bản được chọn, số lượng bản sao và in.
IU06.4 | Sử dụng thư điện tử
IU06.4.1 | Khái niệm và nguy cơ khi sử dụng thư điện tử
IU06.4.1.1 | Hiểu khái niệm thư điện tử (e-mail) và công dụng chính của nó. Hiểu thành phần và cấu trúc của một địa chỉ thư điện tử.
IU06.4.1.2 | Biết về khả năng nhận được thư điện tử không mong muốn. Biết khái niệm lừa đảo (phishing) và nhận diện sự lừa đảo thông thường.
IU06.4.1.3 | Biết nguy cơ lây nhiễm virus máy tính do mở một thư điện tử không an toàn, do mở một tệp tin đính kèm.
IU06.4.2 | Viết và gửi thư điện tử
IU06.4.2.1 | Biết cách mở, đóng phần mềm thư điện tử. Mở, đóng một thư điện tử.
IU06.4.2.2 | Biết cách ẩn/hiện các thanh công cụ, ruy-băng. Biết cách sử dụng chức năng trợ giúp của phần mềm thư điện tử.
IU06.4.2.3 | Biết cách điền nội dung các trường Người nhận (To), Đồng gửi (Copy, Cc), Đồng gửi không hiển thị (Blind copy, Bcc), Chủ đề (Subject)
IU06.4.2.4 | Biết cách viết một thư điện tử mới; biết cách sao chép văn bản từ một nguồn khác vào trong thư điện tử.
IU06.4.2.5 | Hiểu sự cần thiết của việc ghi chủ đề thư ngắn gọn và chính xác, trả lời thư ngắn gọn, kiểm tra chính tả trước khi gửi thư.
IU06.4.2.6 | Biết sử dụng công cụ kiểm tra chính tả và sửa lỗi chính tả.
IU06.4.2.7 | Biết cách đính kèm hoặc hủy đính kèm một tệp theo thư. Biết các hạn chế khi gửi các tệp đính kèm: kích thước tối đa, các kiểu tệp hợp lệ.
IU06.4.2.8 | Biết cách lưu bản nháp (draft) của email; gửi e-mail, gửi e-mail với các ưu tiên.
IU06.4.3 | Nhận và trả lời thư điện tử
IU06.4.3.1 | Biết cách lấy thư về, mở thư và lưu tệp đính kèm (nếu có) vào một thư mục; xem và in nội dung thông điệp nhận được.
IU06.4.3.2 | Biết phân biệt và sử dụng chức năng trả lời (reply), trả lời cho tất cả (reply to all); biết cách chuyển tiếp (forward) thư điện tử.
IU06.4.4 | Quản lý và nâng cao hiệu quả sử dụng thư điện tử
IU06.4.4.1 | Biết cách sử dụng chức năng lọc trong hộp thư đến (ví dụ: theo người gửi, chủ đề, ngày nhận) để tìm nhanh thư.
IU06.4.4.2 | Biết cách đặt các chế độ trả lời có kèm theo/không kèm theo các thông điệp ban đầu.
IU06.4.4.3 | Biết cách đặt/loại bỏ cờ hiệu (flag) cho thư điện tử; đánh đấu đọc, chưa đọc; nhận ra một thư là đã đọc, chưa đọc.
IU06.4.4.4 | Biết cách sắp xếp, tìm kiếm thư theo tên, ngày tháng, kích cỡ.
IU06.4.4.5 | Biết cách tạo, xóa thư mục thư; di chuyển thư tới một thư mục thư
IU06.4.4.6 | Biết cách xóa thư (bỏ vào thùng rác) và khôi phục một thư bị xóa. Biết cách xóa hẳn thư (dọn sạch thùng rác).
IU06.4.4.7 | Biết tác dụng của Sổ địa chỉ; cách thêm/xóa thông tin trong sổ địa chỉ; cách cập nhật sổ địa chỉ từ e-mail đến.
IU06.4.4.8 | Biết cách tạo, cập nhật danh sách phân phát thư.
IU06.5 | Một số dạng truyền thông số thông dụng
IU06.5.1 | Dịch vụ nhắn tin tức thời (IM)
IU06.5.1.1 | Hiểu khái niệm dịch vụ nhắn tin tức thời (IM).
IU06.5.1.2 | Biết những lợi ích chủ yếu của việc nhắn tin tức thời (IM) như truyền thông thời gian thực, biết có hay không người liên hệ đang trực tuyến, chi phí thấp và khả năng truyền tải tệp tin.
IU06.5.1.3 | Hiểu khái niệm đàm thoại dùng giao thức Internet (VoIP), biết các ứng dụng phổ biến của nó, “hội nghị từ xa”.
IU06.5.2 | Cộng đồng trực tuyến
IU06.5.2.1 | Hiểu khái niệm cộng đồng trực tuyến (cộng đồng ảo). Các ví dụ: website mạng xã hội, diễn đàn Internet, phòng chat (chat room), trò chơi máy tính trực tuyến.
IU06.5.2.2 | Biết về trang tin cá nhân (blog) như một dạng xuất bản cá nhân, ích lợi và các hạn chế thông dụng.
IU06.5.3 | Thương mại điện tử và ngân hàng điện tử
IU06.5.3.1 | Biết các chức năng của một trang mạng bán hàng trực tuyến. Biết cách đăng nhập, tìm kiếm thông tin về hàng hóa, chọn mua hàng và tạo giỏ hàng.
IU06.5.3.2 | Biết cách khai báo các thông tin, điền các biểu mẫu để thực hiện việc thanh toán và yêu cầu giao hàng.
IU06.5.3.3 | Biết các dịch vụ ngân hàng điện tử cơ bản. Biết chức năng chính của một phần mềm ngân hàng điện tử thông thường.
IU06.5.3.4 | Biết cách mở tài khoản, đăng nhập và sử dụng các dịch vụ ngân hàng điện tử: gửi tiền, rút tiền, chuyển khoản, thanh toán mua hàng.

PHỤ LỤC SỐ 02

CHUẨN KỸ NĂNG SỬ DỤNG CÔNG NGHỆ THÔNG TIN NÂNG CAO
(Ban hành kèm theo Thông tư số 03/2014/TT-BTTTT ngày 11/3/2014 của Bộ trưởng Bộ Thông tin và Truyền thông)

BẢNG 01

MÔ ĐUN 07: XỬ LÝ VĂN BẢN NÂNG CAO (IU07)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU07.1 | Thiết đặt môi trường làm việc tối ưu
IU07.1.1 | Lựa chọn chế độ và thiết đặt phù hợp
IU07.1.1.1 | Biết thay đổi các thiết đặt (setting) có sẵn để tạo lập môi trường làm việc phù hợp với công việc.
IU07.1.1.2 | Biết đặt các chế độ kiểm tra chính tả theo yêu cầu.
IU07.1.1.3 | Biết cách tạo, biên tập, chèn, xóa các mục văn bản tự động (autotext).
IU07.1.2 | Áp dụng mẫu
IU07.1.2.1 | Biết khái niệm mẫu (template) và cách áp dụng mẫu cho văn bản.
IU07.1.2.2 | Biết cách tìm và áp dụng mẫu có sẵn.
IU07.1.2.3 | Biết cách tạo và lưu mẫu mới.
IU07.2 | Định dạng nâng cao
IU07.2.1 | Văn bản
IU07.2.1.1 | Biết cách áp dụng cuộn văn bản (text wrapping) cho bảng và các khung minh họa (tranh, ảnh, biểu đồ, hình đồ họa).
IU07.2.1.2 | Biết cách tìm và thay thế định dạng phông, đoạn, dấu đoạn, ngắt trang. Biết dùng các bút vẽ định dạng (format painter).
IU07.2.1.3 | Biết cách thực hiện việc dán đặc biệt (paste special): văn bản được định dạng, văn bản không định dạng.
IU07.2.1.4 | Biết cách áp dụng các phong cách, hiệu ứng văn bản như chữ nghệ thuật (word art), bóng, làm mờ, thêm/bỏ nền mờ (watermark).
IU07.2.1.5 | Biết cách áp dụng các lựa chọn định dạng văn bản tự động.
IU07.2.2 | Đoạn
IU07.2.2.1 | Biết cách đặt cách dòng trong một đoạn: tối thiểu, chính xác, cố định, bội, theo tỉ lệ.
IU07.2.2.2 | Biết cách áp dụng và loại bỏ các lựa chọn đánh số nhiều mức trong đoạn.
IU07.2.2.3 | Biết cách tạo, thay đổi và cập nhật kiểu dáng (style) ký tự, kiểu dáng đoạn.
IU07.2.3 | Cột
IU07.2.3.1 | Biết cách trình bày văn bản thành nhiều cột. Biết cách thay đổi số cột, chèn, xóa một dấu ngắt cột.
IU07.2.3.2 | Biết cách thay đổi độ rộng cột, thêm/loại bỏ đường ngăn giữa các cột.
IU07.2.4 | Bảng
IU07.2.4.1 | Biết cách áp dụng định dạng tự động bảng, kiểu dáng bảng.
IU07.2.4.2 | Biết cách ghép, tách các ô trong một bảng.
IU07.2.4.3 | Biết cách thay đổi lề, căn lề, đổi hướng văn bản trong một ô.
IU07.2.4.4 | Biết cách lặp lại tự động các dòng tiêu đề (tên các cột) của bảng ở đầu mỗi trang.
IU07.2.4.5 | Biết cách cho hoặc không cho phép cắt dòng khi sang trang.
IU07.2.4.6 | Biết cách sắp xếp dữ liệu theo một cột, theo nhiều cột đồng thời.
IU07.2.4.7 | Biết cách chuyển đổi văn bản thành bảng và ngược lại.
IU07.2.4.8 | Biết cách nhúng một tệp bảng tính vào văn bản. Biết cách sử dụng các tính năng tính toán, biểu đồ của bảng tính cho tệp nhúng này.
IU07.3 | Tham chiếu và liên kết
IU07.3.1 | Tiêu đề, chân trang, chân bài
IU07.3.1.1 | Biết thêm, xóa tiêu đề (caption) cho hình minh họa, cho bảng, hộp văn bản. Biết cách thêm, xóa nhãn tiêu đề; thay đổi định dạng đánh số tiêu đề.
IU07.3.1.2 | Biết cách chèn, thay đổi chân trang (footnote), chân bài (endnote). Biết cách chuyển đổi chân trang thành chân bài và ngược lại.
IU07.3.2 | Mục lục và chỉ mục
IU07.3.2.1 | Biết cách tạo và cập nhật Mục lục tự động dựa vào phong cách và định dạng các đề mục.
IU07.3.2.2 | Biết cách tạo và cập nhật danh mục hình vẽ dựa vào phong cách và định dạng.
IU07.3.2.3 | Biết cách đánh dấu/xóa dấu chỉ mục: chỉ mục chính, chỉ mục con. Biết tạo, cập nhật chỉ mục dựa trên các mục được đánh dấu.
IU07.3.3 | Đánh dấu, tham chiếu
IU07.3.3.1 | Biết cách thêm, xóa các điểm đánh dấu văn bản (bookmark).
IU07.3.3.2 | Biết cách thêm xóa tham chiếu đến: các nội dung được đánh số, đề mục, bookmark, hình vẽ, bảng, mục chỉ mục.
IU07.3.4 | Kết nối, nhúng dữ liệu
IU07.3.4.1 | Biết cách chèn, sửa, xóa một siêu liên kết trong văn bản.
IU07.3.4.2 | Hiểu được cách liên kết dữ liệu từ một tài liệu, một ứng dụng và hiển thị như một đối tượng, biểu tượng trong văn bản.
IU07.3.4.3 | Biết cách cập nhật, xóa bỏ liên kết.
IU07.3.4.4 | Biết cách nhúng dữ liệu vào tài liệu như một đối tượng.
IU07.3.4.5 | Biết cách biên tập, xóa dữ liệu nhúng.
IU07.4 | Trường và biểu mẫu
IU07.4.1 | Trường văn bản
IU07.4.1.1 | Hiểu chức năng và cách tạo trường (field) trong văn bản.
IU07.4.1.2 | Biết cách thêm và xóa các trường.
IU07.4.1.3 | Biết cách đặt tên, thay đổi định dạng trường.
IU07.4.1.4 | Biết cách khóa/mở khóa, cập nhật một trường.
IU07.4.2 | Biểu mẫu văn bản
IU07.4.2.1 | Hiểu chức năng và cách dùng biểu mẫu (form).
IU07.4.2.2 | Biết cách tạo, thay đổi một biểu mẫu bằng cách thay đổi thuộc tính của các trường như trường văn bản, hộp kiểm (check box), danh mục kéo xuống.
IU07.4.2.2 | Biết cách thêm hướng dẫn cho một trường trong biểu mẫu (hiện trên thanh công cụ, kích hoạt bằng phím tắt).
IU07.4.2.3 | Hiểu được cách đặt/hủy chế độ bảo vệ đối với một biểu mẫu.
IU07.4.3 | Phối thư (Merge)
IU07.4.3.1 | Biết cách tạo một tài liệu chính và các trường của nó. Biết cách tạo danh sách tệp và đặt tên cho các tệp để ghép vào thư.
IU07.4.3.2 | Biết cách biên tập, sắp xếp một danh mục người nhận.
IU07.4.3.3 | Biết cách chèn các trường điều kiện.
IU07.4.3.4 | Biết cách phối một tài liệu vào một danh mục người nhận theo điều kiện và tiêu chuẩn đã chọn.
IU07.4.3.5 | Biết cách thực hiện phối thư và xem kết quả phối thư.
IU07.5 | Biên tập văn bản trong chế độ cộng tác
IU07.5.1 | Lần vết và rà soát
IU07.5.1.1 | Biết cách bật, tắt chế độ lần vết. Biết cách lần vết các thay đổi của văn bản.
IU07.5.1.2 | Biết cách chấp nhận, từ chối các thay đổi trong văn bản.
IU07.5.1.3 | Biết cách chèn, biên tập, xóa, cho hiện, ẩn các nhận xét hoặc ghi chú.
IU07.5.1.4 | Biết cách so sánh và trộn các phiên bản khác nhau của văn bản.
IU07.5.2 | Tài liệu chủ
IU07.5.2.1 | Hiểu khái niệm tài liệu chủ (master document), tài liệu con. Biết cách tạo một tài liệu chủ mới bằng cách tạo các tài liệu con theo các đề mục.
IU07.5.2.2 | Biết cách thêm, bớt một tài liệu con cho tài liệu chủ.
IU07.5.3 | Bảo vệ tài liệu
IU07.5.3.1 | Biết cách gắn/gỡ bỏ mật khẩu cho việc mở, thay đổi một văn bản.
IU07.5.3.2 | Biết cách bảo vệ một văn bản bằng cách chỉ cho phép nhận xét và sử dụng tính năng lần vết các thay đổi.
IU07.6 | Chuẩn bị in
IU07.6.1 | Phân đoạn (section)
IU07.6.1.1 | Biết cách tạo, thay đổi, xóa các dấu phân đoạn trong văn bản.
IU07.6.1.2 | Biết cách thay đổi hướng trang, căn lề dọc, đặt lề cho phân đoạn
IU07.6.1.3 | Biết cách áp dụng các đầu trang, cuối trang khác nhau cho mỗi phân đoạn, cho trang đầu, trang chẵn, trang lẻ.

BẢNG 02

MÔ ĐUN 08: SỬ DỤNG BẢNG TÍNH NÂNG CAO (IU08)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU08.1 | Thiết lập môi trường làm việc tối ưu
IU08.1.1 | Thiết lập bảng tính, các thuộc tính của bảng tính
IU08.1.1.1 | Biết cách thiết lập lại thanh công cụ, các tùy chọn tính toán, các nhóm lệnh
IU08.1.1.2 | Biết cách xem và sửa đổi các thuộc tính của bảng tính.
IU08.1.1.3 | Biết cách sử dụng một số phím và tổ hợp phím tắt trên bàn phím.
IU08.1.1.4 | Biết cách chèn các trường vào đầu trang (header), cuối trang (footer)
IU08.1.1.5 | Biết thiết đặt các thuộc tính nâng cao (advanced).
IU08.1.2 | Sử dụng mẫu
IU08.1.2.1 | Hiểu khái niệm mẫu (template). Biết cách tạo bảng tính dựa trên mẫu đang có.
IU08.1.2.2 | Biết cách thay đổi một mẫu.
IU08.1.2.3 | Biết cách lưu bảng tính như một mẫu.
IU08.1.3 | Bảo mật dữ liệu
IU08.1.3.1 | Biết cách đặt, hủy mật khẩu bảo vệ khi mở, thay đổi trang tính; mật khẩu đối với ô, trang tính.
IU08.1.3.2 | Biết cách che dấu (hide), bỏ che dấu các công thức.
IU08.2 | Thao tác bảng tính
IU08.2.1 | Ô và vùng ô
IU08.2.1.1 | Biết cách áp dụng tự động định dạng, kiểu cách (style) cho một vùng (range) các ô.
IU08.2.1.2 | Biết cách định dạng có điều kiện theo nội dung ô.
IU08.2.1.3 | Biết cách tạo, áp dụng các định dạng số theo yêu cầu.
IU08.2.1.4 | Biết đặt, thay đổi, xóa tên cho các vùng ô. Biết cách sử dụng các vùng có tên trong một hàm.
IU08.2.2 | Trang tính
IU08.2.2.1 | Biết cách chia tách một cửa sổ. Biết cách di chuyển, loại bỏ các thanh chia tách.
IU08.2.2.2 | Biết cách ẩn hiện các dòng cột của trang tính.
IU08.2.2.3 | Biết sử dụng các lựa chọn dán đặc biệt (paste special) khác nhau.
IU08.2.3 | Hàm và công thức
IU08.2.3.1 | Biết sử dụng các hàm toán học, thống kê, thời gian, tài chính, văn bản, cơ sở dữ liệu.
IU08.2.3.2 | Biết cách tìm và sửa lỗi trong hàm.
IU08.2.3.3 | Biết cách sử dụng mảng trong hàm.
IU08.2.3.4 | Biết sử dụng các hàm kiểm tra (ví dụ: vlookup, hlookup).
IU08.2.3.5 | Biết cách tạo các hàm lồng nhau hai mức.
IU08.2.3.6 | Biết sử dụng tham chiếu 3 chiều bên trong hàm sum.
IU08.2.3.7 | Biết sử dụng các tham chiếu hỗn hợp trong các công thức.
IU08.2.4 | Biểu đồ
IU08.2.4.1 | Biết cách tạo biểu đồ kết hợp dạng cột và dạng đường.
IU08.2.4.2 | Biết thêm trục thứ 2 vào biểu đồ.
IU08.2.4.3 | Biết thay đổi kiểu biểu đồ (trên cùng tập dữ liệu).
IU08.2.4.4 | Biết cách thêm, xóa tập dữ liệu trong một biểu đồ.
IU08.2.4.5 | Biết thay đổi tỉ lệ trên các trục của biểu đồ.
IU08.2.4.6 | Biết cách thay đổi đơn vị dữ liệu trên các trục mà không thay đổi dữ liệu nguồn.
IU08.2.4.7 | Biết cách sử dụng mẫu biểu đồ và biểu đồ nhỏ trong ô tính.
IU08.2.5 | Liên kết, nhúng và nạp dữ liệu từ ngoài
IU08.2.5.1 | Biết cách nhập, sửa, hủy một siêu liên kết trong trang tính.
IU08.2.5.2 | Biết cách liên kết dữ liệu bên trong một bảng tính, giữa các bảng tính, giữa bảng tính và các ứng dụng khác.
IU08.2.5.3 | Biết cách cập nhật, hủy bỏ liên kết.
IU08.2.5.4 | Biết cách nạp vào trang tính các dữ liệu từ tệp văn bản có đặt các dấu ngăn cách dữ liệu.
IU08.2.5.5 | Biết cách nhập và xuất dữ liệu XML.
IU08.2.6 | Phân tích dữ liệu
IU08.2.6.1 | Biết cách sử dụng các công cụ phân tích dữ liệu tự động.
IU08.2.6.2 | Hiểu thuật ngữ bảng trụ xoay (pivot table). Biết cách tạo, thay đổi một bảng trụ xoay.
IU08.2.6.3 | Biết cách thay đổi nguồn dữ liệu của bảng trụ xoay.
IU08.2.6.4 | Biết cách lọc và phân lớp dữ liệu trong bảng trụ xoay.
IU08.2.7 | Sắp xếp và lọc dữ liệu
IU08.2.7.1 | Biết cách sắp xếp dữ liệu theo nhiều cột cùng lúc.
IU08.2.7.2 | Biết cách tạo một danh sách theo yêu cầu và sắp xếp theo yêu cầu.
IU08.2.7.3 | Biết cách lọc một danh sách (lọc tự động, lọc nâng cao).
IU08.2.7.4 | Biết sử dụng các tính năng tính các tổng con tự động.
IU08.2.7.5 | Biết cách mở rộng/thu hẹp các mức chi tiết của danh sách liệt kê.
IU08.2.8 | Kiểm tra sự hợp thức của dữ liệu
IU08.2.8.1 | Hiểu khái niệm kiểm tra sự hợp thức (validating). Biết cách đặt, sửa tiêu chí để kiểm tra các dữ liệu nhập vào một vùng ô.
IU08.2.8.2 | Biết cách đưa vào các thông báo và cảnh báo lỗi.
IU08.2.8.3 | Biết cách hiển thị tất cả các công thức đã áp dụng trong trang tính (không xem giá trị).
IU08.3 | Biên tập và lần vết
IU08.3.1 | Ghi chú, nhận xét, thay đổi (sửa, xóa) nội dung trang tính
IU08.3.1.1 | Biết cách thêm, sửa chữa, xóa bỏ các nhận xét (comment), ghi chú (notes).
IU08.3.1.2 | Biết cách hiện/ẩn các nhận xét, ghi chú.
IU08.3.1.3 | Biết cách chấp nhận, từ chối các thay đổi trong trang tính.
IU08.3.2 | Lần vết các thay đổi đối với bảng tính
IU08.3.2.1 | Biết cách bật, tắt việc ghi vết thay đổi. Biết cách lần vết các thay đổi trong một bảng tính.
IU08.3.2.2 | Biết cách so sánh và trộn các trang tính.

BẢNG 03

MÔ ĐUN KỸ NĂNG 09: SỬ DỤNG TRÌNH CHIẾU NÂNG CAO (IU09)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU09.1 | Lập kế hoạch cho việc trình chiếu
IU09.1.1 | Tìm hiểu về bối cảnh trình chiếu
IU09.1.1.1 | Hiểu về người nghe, vị trí diễn giả, ánh sáng, trang thiết bị trình chiếu.
IU09.1.2 | Thiết kế nội dung và hình thức bài trình bày hiệu quả
IU09.1.2.1 | Biết cách xây dựng dàn bài (outline) trình chiếu hợp lý, dự kiến các điểm nhấn mạnh, các hiệu ứng sẽ sử dụng.
IU09.1.2.1 | Biết cách phân bố thời gian cho từng mục nội dung, cho mỗi trang chiếu.
IU09.1.2.2 | Hiểu vai trò của việc dùng đồ họa kết hợp với văn bản và mức độ chi tiết khi sử dụng đồ họa.
IU09.1.2.3 | Hiểu tầm quan trọng của việc tạo các hiệu ứng thị giác (dùng mẫu thiết kế nhất quán, độ tương phản màu hợp lý).
IU09.1.2.4 | Biết hiệu quả của việc chọn cỡ, phông chữ, dáng chữ, màu. Biết cách tiết chế sử dụng hiệu ứng động hoặc hiệu ứng chuyển trang.
IU09.2 | Trang thuyết trình chủ và các mẫu
IU09.2.1 | Trang thuyết trình chủ (trang chủ)
IU09.2.1.1 | Biết cách sử dụng một trang thuyết trình chủ (master slide) mới, tiêu đề chủ mới cho bài trình chiếu.
IU09.2.1.2 | Biết biên tập phần trình bày của trang chủ: phông chữ, định dạng đánh dấu đầu dòng (bullet), màu nền, hiệu ứng, khung (placeholder) trong trình bày trang chủ.
IU09.2.2 | Mẫu
IU09.2.2.1 | Biết cách sử dụng mẫu (template) đang có và tạo mẫu mới.
IU09.2.2.2 | Biết cách sửa đổi thiết kế nền (theme) cho mẫu đang dùng.
IU09.3 | Các đối tượng đồ họa
IU09.3.1 | Định dạng các đối tượng đồ họa, tranh ảnh
IU09.3.1.1 | Biết cách áp dụng các hiệu ứng cao cấp cho đối tượng đồ họa như tạo nền, trong suốt, 3D.
IU09.3.1.2 | Biết cách lấy và áp dụng định dạng của một đối tượng đồ họa cho đối tượng đồ họa khác. Biết cách thay đổi định dạng ngầm định cho đối tượng đồ họa mới.
IU09.3.1.3 | Biết cách chỉnh sửa độ chói và độ tương phản; thay đổi màu, khôi phục màu gốc; sử dụng định dạng khác nhau.
IU09.3.2 | Xử lý các đối tượng đồ họa
IU09.3.2.1 | Biết cách làm hiện/ẩn các thước, lưới và thông tin chỉ dẫn; đặt/thôi đặt đối tượng trên nền lưới; định vị đối tượng đồ họa vào trang chiếu nhờ các tọa độ ngang, dọc; sắp đặt đối tượng đồ họa theo hướng ngang/dọc của trang chiếu; hiện/ẩn các hình nền trong trang chiếu.
IU09.3.2.2 | Biết cách sao chép, thu phóng đối tượng đồ họa; lưu đối tượng đồ họa theo kiểu tệp .bmp, .gif, .jpeg, .png.
IU09.3.2.3 | Biết cách chuyển đổi ảnh thành đối tượng vẽ và biên tập nó.
IU09.3.3 | Sử dụng đồ thị, sơ đồ
IU09.3.3.1 | Biết cách định dạng tiêu đề, ghi chú, nhãn (dữ liệu, trục); thay đổi kiểu đồ thị cho tập dữ liệu xác định; thay đổi cách bố trí, sắp xếp các cột, thanh trong một đồ thị.
IU09.3.3.2 | Biết cách định dạng cột, thanh, các giới hạn để in/hiển thị một ảnh; thay đổi tỉ lệ trên các trục: cực tiểu - cực đại (min-max), khoảng đánh dấu và hiện số.
IU09.3.3.3 | Biết cách tạo đồ thị bằng các công cụ có sẵn.
IU09.3.3.4 | Biết cách thêm, di chuyển, xóa các bóng trên đồ thị; thêm, di chuyển, xóa các ký hiệu kết nối trên sơ đồ khối.
IU09.3.4 | Đa phương tiện trong trang chiếu: âm thanh, đoạn phim, hoạt hình
IU09.3.4.1 | Biết cách chèn đoạn phim (video clip), ảnh, âm thanh.
IU09.4.2.1 | Biết cách cài đặt và thay đổi hiệu ứng hoạt hình, trình tự xuất hiện.
IU09.4.2.2 | Biết cách thay đổi trình tự xuất hiện các phần tử của một đồ thị.
IU09.4 | Liên kết, nhúng, nhập/xuất các trang chiếu, bản trình chiếu
IU09.4.1 | Liên kết, nhúng
IU09.4.1.1 | Biết cách nhập, biên tập, xóa siêu liên kết trong bài trình chiếu. Biết cách chèn một nút thao tác (action button); thay đổi thiết đặt để chuyển đến các trang chiếu, bản trình chiếu, têp, địa chỉ URL cho trước.
IU09.4.1.2 | Biết cách tạo, cập nhật, xóa liên kết dữ liệu vào trong trang chiếu và thể hiện liên kết này như một đối tượng, biểu tượng; nhập ảnh từ một tệp qua liên kết đến tệp đó.
IU09.4.1.3 | Biết cách nhúng dữ liệu vào trang chiếu và thể hiện nó như một đối tượng; biết cách biên tập, xóa dữ liệu nhúng.
IU09.4.2 | Nhập, xuất
IU09.4.2.1 | Biết cách trộn các trang chiếu, cả một bản trình chiếu, văn bản liệt kê tóm tắt vào bản trình chiếu hiện tại.
IU09.4.2.2 | Biết cách lưu các trang chiếu thành các tệp dạng gif, jpeg, bmp.
IU09.5 | Quản lý các bản trình chiếu
IU09.5.1 | Trình chiếu theo yêu cầu
IU09.5.1.1 | Biết cách tạo, đặt tên, thể hiện một bản trình chiếu theo yêu cầu.
IU09.5.1.2 | Biết cách sao chép, biên tập, xóa một bản trình chiếu theo yêu cầu.
IU09.5.2 | Thiết lập cách thức trình bày
IU09.5.2.1 | Biết cách cài đặt/hủy cài đặt về thời gian cho việc chuyển các trang chiếu.
IU09.5.2.2 | Biết cách thay đổi các cách thức trình chiếu (trình chiếu lặp quay vòng liên tiếp các trang chiếu; chuyển trang bằng tay hoặc theo thời gian định sẵn; kích hoạt hoạt hình).
IU09.5.3 | Kiểm soát việc chiếu các trang
IU09.5.3.1 | Biết cách thêm, sửa ghi chú khi trình bày.
IU09.5.3.2 | Biết cách thể hiện màn hình đen hoặc trắng khi trình chiếu; tạm ngừng, khởi động trở lại, kết thúc trình chiếu.

BẢNG 04

MÔ ĐUN KỸ NĂNG 10: SỬ DỤNG HỆ QUẢN TRỊ CƠ SỞ DỮ LIỆU (IU10)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU10.1 | Kiến thức cơ bản về cơ sở dữ liệu (CSDL)
IU10.1.1 | Khái niệm CSDL và ứng dụng
IU10.1.1.1 | Hiểu và phân biệt được khái niệm dữ liệu và cơ sở dữ liệu. Hiểu mục đích của việc phát triển một CSDL. Biết về các ứng dụng CSDL phổ biến như quản lý tài chính, quản lý nhân sự, website động. Biết về các mô hình CSDL khác nhau như phân cấp, mạng, quan hệ, hướng đối tượng.
IU10.1.1.2 | Hiểu tiến trình xây dựng một CSDL: thiết kế (logic, vật lý), triển khai (tạo cấu trúc, nhập và bảo trì dữ liệu), khai thác.
IU10.1.1.3 | Hiểu khái niệm quan hệ và mô hình quan hệ, cách thể hiện quan hệ dưới dạng một bảng 2 chiều.
IU10.1.1.4 | Hiểu khái niệm truy vấn (query). Biết về ngôn ngữ truy vấn cấu trúc hóa (SQL) và hiểu cách dùng nó để truy vấn nội dung CSDL quan hệ.
IU10.1.2 | Quản trị CSDL
IU10.1.2.1 | Hiểu khái niệm quản trị CSDL. Các chức năng quản trị chủ yếu: tạo và bảo trì cấu trúc bảng, nhập và cập nhật nội dung các bảng, cung cấp các phương tiện khai thác CSDL hiệu quả, quản trị người dùng, đảm bảo an toàn CSDL.
IU10.1.2.2 | Biết một số phần mềm quản trị CSDL quan hệ như OpenOffice Base, LibreOffice Base, Microsoft Access. biết chức năng của phần mềm sẽ sử dụng.
IU10.2 | Sử dụng phần mềm quản trị CSDL quan hệ
IU10.2.1 | Cấu trúc dữ liệu và tạo bảng
IU11 2.1.1 | Biết các thành phần của một bảng (cột, dòng). Biết các đặc trưng của cột như tên, kiểu dữ liệu, các ràng buộc về dữ liệu. Biết cách tạo một bảng với các cột cho trước. Biết cách thay đổi đặc tính của cột, xóa cột.
IU10.2.1.2 | Biết khái niệm khóa chính của một bảng và vai trò của chúng. Biết cách xác định khóa chính của một bảng.
IU10.2.1.3 | Biết khái niệm khóa ngoài của bảng và cách dùng để tạo kết nối giữa các bảng. Biết cách tạo, thay đổi, hủy các kết nối giữa các bảng theo các kiểu một-một, một – nhiều.
IU10.2.1.4 | Biết cách tạo một bảng (phụ) kết nối để tạo, thay đổi quan hệ dạng nhiều-nhiều giữa các bảng.
IU10.2.1.5 | Hiểu khái niệm toàn vẹn tham chiếu (referential integrity) giữa các bảng và cách thức kiểm soát nó. Hiểu sự cần thiết phải áp dụng việc cập nhật tự động cho các trường có liên quan đến nhau, áp dụng xóa tự động đối với các bản ghi có liên quan nhau.
IU10.2.1.6 | Hiểu khái niệm kết nối (join) các bảng. Biết cách áp dụng và thay đổi các kết nối trong (inner joins), kết nối ngoài (outer joins).
IU10.2.2 | Truy vấn
IU10.2.2.1 | Biết khái niệm truy vấn (query) và các ứng dụng thông thường của nó. Biết cách tạo truy vấn bằng câu lệnh SELECT của SQL (Structured Query Language).
IU10. 2.2.1 | Biết cách tạo và cập nhật truy vấn để lấy dữ liệu từ một bảng. Biết cách sắp xếp, ghép nhóm các kết quả câu truy vấn trả về.
IU10. 2.2.2 | Biết cách tạo và cập nhật truy vấn để thêm dữ liệu vào một bảng; để cập nhật dữ liệu trong một bảng; và để xóa dòng (bản ghi) trong một bảng.
IU10. 2.2.3 | Biết tạo và chạy một truy vấn để phát hiện các dòng dữ liệu trùng lặp trong bảng.
IU10. 2.2.4 | Biết tạo và chạy một truy vấn để phát hiện các dòng dữ liệu không đáp ứng các điều kiện truy vấn trong bảng.
IU10.2.2.5 | Biết các cách thêm các điều kiện lọc để làm mịn truy vấn như chỉ lấy ra một số cột, một số dòng, một cửa sổ.
IU10. 2.2.6 | Biết cách sử dụng các ký tự đại diện (mặt nạ) để lọc dữ liệu.
IU10. 2.2.7 | Biết cách tạo truy vấn để thực hiện các phép tính số học, cách dùng các hàm tập hợp như sum, count, average, max, min trong câu lệnh truy vấn.
IU10. 2.2.8 | Biết cách tạo truy vấn dữ liệu giữa hai bảng.
IU10.3 | Biểu mẫu, báo cáo, trình bày kết quả
IU10.3.1 | Biểu mẫu
IU10. 3.1.1 | Hiểu khái niệm biểu mẫu (form) và công dụng của nó. Biết các cách tạo biểu mẫu.
IU10. 3.1.2 | Biết xây dựng một biểu mẫu bằng cách dùng các điều khiển (control): tạo, thay đổi, xóa các hộp điều khiển (ví dụ: text box, combo box, check box).
IU10. 3.1.2 | Biết cách đặt/xóa các đặc tính của hộp điều khiển như giới hạn trong một danh sách, lựa chọn các trị khác nhau. Biết cách đặt/xóa các đặc tính của hộp chứa các biểu thức số học và logic.
IU10. 3.1.4 | Biết cách thay đổi thứ tự các khoảng nhảy (tab) của một hộp kiểm soát trong biểu mẫu.
IU10. 3.1.5 | Hiểu khái niệm biểu mẫu con. Biết cách tạo, xóa một biểu mẫu con đang kết nối.
IU10.3.2 | Báo cáo
IU10.3.2.1 | Hiểu khái niệm báo cáo (report) và công dụng. Biết các cách tạo báo cáo.
IU10.3.2.2 | Biết cách xây dựng báo cáo bằng cách dùng các hộp điều khiển (control). Biết cách định dạng hộp điều khiển tính toán số học trong một báo cáo: phần trăm, đơn vị tiền tệ, số vị trí sau dấu phảy thập phân.
IU10.3.2.3 | Hiểu cách áp dụng việc lấy tổng con, tổng chung.
IU10.3.2.4 | Biết ghép liền nhau các trường trong một báo cáo.
IU10.3.3 | Trình bày kết quả
IU10.3.3.1 | Biết cách sắp xếp, ghép nhóm các bản ghi trong báo cáo theo trường.
IU10.3.3.2 | Biết cách chèn, xóa một trường vào đầu trang, chân trang (cho một nhóm bản ghi, một trang, một báo cáo). Biết cách ngắt trang bắt buộc đối với các nhóm trong báo cáo.
IU10.3.3.3 | Hiểu khái niệm báo cáo con. Biết cách tạo và xóa các báo cáo con kết nối với nhau.
IU10.4 | Làm việc với dữ liệu ngoài, tự động hóa thao tác
IU10.4.1 | Dữ liệu ngoài
IU10.4.1.1 | Biết cách liên kết các tệp dữ liệu ngoài vào CSDL: bảng tính, văn bản (.txt, .csv), các tệp CSDL khác.
IU10.4.1.2 | Biết cách nhập (import) tệp bảng tính, văn bản, XML, tệp CSDL khác vào CSDL.
IU10.4.2 | Tự động hóa
IU10.4.2.1 | Biết cách tạo nhóm lệnh (macro) đơn giản như đóng/mở một đối tượng, mở và hiển thị cực đại/cực tiểu hóa đối tượng, in đối tượng.
IU10.4.2.2 | Biết cách gán/đính kèm một lệnh lớn vào một nút lệnh, một đối tượng, một hộp điều khiển.

BẢNG 05

MÔ ĐUN KỸ NĂNG 11: THIẾT KẾ ĐỒ HỌA HAI CHIỀU (IU11)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU11.1 | Kiến thức cơ bản về bản vẽ và phần mềm vẽ
IU11.1.1 | Bản vẽ hai chiều
IU11.1.1.1 | Hiểu công dụng của bản vẽ như một tài liệu.
IU11.1.1.2 | Biết các thành phần chính của một bản vẽ. Hiểu khái niệm các lớp bản vẽ và cách chồng các lớp khác nhau để có bản vẽ tổng hợp.
IU11.1.1.3 | Hiểu các bước thao tác chính để tạo nên một bản vẽ.
IU11.1.1.4 | Biết cách lưu giữ và phân phối bản vẽ.
IU11.1.2 | Phần mềm thiết kế hai chiều
IU11.1.2.1 | Hiểu thuật ngữ thiết kế bằng máy tính (CAD), phần mềm CAD.
IU11.1.2.2 | Hiểu chức năng chung của một phần mềm thiết kế hai chiều.
IU11.1.2.3 | Biết các yêu cầu cấu hình phần cứng và các thiết bị liên quan thông thường đến việc vẽ trên máy tính.
IU11.1.2.4 | Biết đặc điểm và chức năng một phần mềm thiết kế hai chiều cụ thể.
IU11.2 | Các kỹ năng làm việc đầu tiên với phần mềm CAD
IU11.2.1 | Mở/đóng phần mềm CAD, nhận biết giao diện làm việc, mở/đóng bản vẽ
IU11.2.1.1 | Biết các cách mở một phần mềm CAD.
IU11.2.1.2 | Nhận biết các thành phần trên giao diện làm việc của phần mềm. Biết cách cho hiện hoặc che đi các thanh công cụ sẵn có.
IU11.2.1.3 | Hiểu khái niệm bản vẽ. Phân biệt được các đơn vị làm việc chung của phần mềm và đơn vị áp dụng cho bản vẽ. Biết cách đặt các đơn vị, hệ đơn vị.
IU11.2.1.4 | Hiểu khái niệm và vai trò của biên (lề) của bản vẽ. Biết cách thiết đặt các biên (lề) cho bản vẽ.
IU11.2.1.5 | Hiểu khái niệm lưới dùng cho bản vẽ. Biết cách thiết đặt lưới, biết đặt các chế độ hiện/tắt lưới.
IU11.2.1.6 | Biết cách mở một bản vẽ có sẵn. Biết cách mở một số bản vẽ và sắp xếp chúng trên màn hình làm việc. Biết cách nhập một tệp bản vẽ (Ví dụ: kiểu .dxf, .dwg) vào bản vẽ hiện thời.
IU11.2.1.7 | Biết cách tạo một bản vẽ mới theo bản mẫu có sẵn. Biết tạo bản vẽ bằng cách dùng các tham số mặc định.
IU11.2.1.8 | Biết lưu một bản vẽ thành bản mẫu.
IU11.2.1.9 | Biết các kiểu tệp dùng lưu và trao đổi bản vẽ (Ví dụ: .dxf, .dwg, .wmf, .dwf/.pdf).
IU11.2.1.10 | Biết lưu một bản vẽ trên ổ đĩa. Biết lưu bản vẽ với tên khác, dùng kiểu tệp khác.
IU11.2.1.11 | Biết chuyển từ bản vẽ này sang bản vẽ đang mở khác.
IU11.2.1.12 | Biết cách đóng bản vẽ. Biết cách đóng phần mềm CAD.
IU11.2.1.13 | Hiểu cách sử dụng chức năng trợ giúp của phần mềm.
IU11.2.2 | Thao tác trên bản vẽ đã mở
IU11.2.2.1 | Biết cách sử dụng các công cụ phóng to/thu nhỏ bản vẽ.
IU11.2.2.2 | Biết khái niệm khuôn nhìn (view), hiểu công dụng của việc đặt tên và lưu lại khuôn nhìn. Biết cách tạo khuôn nhìn, đặt tên và lưu lại, biết cách gọi đến một khuôn nhìn được lưu theo tên.
IU11.2.2.3 | Hiểu khái niệm kéo (pan) bản vẽ và công dụng. Biết cách sử dụng các công cụ kéo bản vẽ.
IU11.2.2.4 | Biết sử dụng các công cụ vẽ lại, tạo lại, cập nhật bản vẽ.
IU11.2.3 | Sử dụng các lớp
IU11.2.3.1 | Hiểu khái niệm lớp (layer) và công dụng của nó. Biết một số lớp hay được sử dụng khi tạo bản vẽ. Biết cách tạo một lớp.
IU11.2.3.2 | Biết khái niệm đặc tính, thuộc tính của lớp. Biết cách gán các đặc tính, thuộc tính cho lớp và thay đổi các đặc tính, thuộc tính của lớp.
IU11.2.3.3 | Biết khái niệm lớp hiện thời (lớp được kích hoạt, lớp làm việc). Biết cách đặt một lớp thành lớp hiện thời.
IU11.2.3.4 | Biết khái niệm trạng thái của lớp. Biết cách thay đổi trạng thái của một lớp như mở/đóng, khóa/mở khóa.
IU11.3 | Các kỹ năng làm việc với các đối tượng, phần tử của bản vẽ
IU11.3.1 | Tạo đối tượng, phần tử
IU11.3.1.1 | Hiểu khái niệm đối tượng, phần tử của một bản vẽ.
IU11.3.1.2 | Hiểu khái niệm hệ tọa độ của bản vẽ. Biết cách áp dụng các hệ tọa độ: tuyệt đối, tương đối, tọa độ vuông góc, tọa độ cực.
IU11.3.1.3 | Biết cách vẽ đường, hình chữ nhật, đường gấp khúc.
IU11.3.1.4 | Biết cách vẽ cung, vòng tròn, ellip, hình có biên.
IU11.3.1.5 | Biết vẽ đường cong nét liền hoặc nét đứt (chấm).
IU11.3.1.6 | Biết cách tạo một đối tượng vật liệu (hatch).
IU11.3.1.7 | Biết phân chia đối tượng, lấy chấm dọc theo một phần tử.
IU11.3.1.8 | Biết sử dụng các công cụ tạo bước nhảy con trỏ (snapping).
IU11.3.2 | Chọn (lấy) đối tượng, phần tử
IU11.3.2.1 | Hiểu khái niệm chọn đối tượng đơn, chọn đối tượng bội (nhiều đối tượng). Biết cách chọn đối tượng đơn hoặc bội.
IU11.3.2.2 | Biết cách sử dụng công cụ chọn dạng cửa sổ (window), hàng rào (fence).
IU11.3.2.3 | Biết cách sử dụng công cụ bắt (grips), nắm (handles).
IU11.3.2.4 | Biết cách chọn theo đặc tính, thuộc tính, theo lớp, mức.
IU11.3.3 | Thao tác với đối tượng, phần tử
IU11.3.3.1 | Biết cách sao chép, cắt dán, di chuyển các đối tượng, phần tử bên trong bản vẽ, giữa các bản vẽ. Biết cách xóa đối tượng, phần tử.
IU11.3.3.2 | Biết cách xoay, tịnh tiến, lấy ảnh gương đối tượng, phần tử.
IU11.3.3.3 | Biết thu/phóng, căng một đối tượng, phần tử.
IU11.3.3.4 | Biết tạo một mảng các đối tượng, phần tử.
IU11.3.3.5 | Biết cách dùng đối tượng/phần tử khác để cắt lấy (trim) một đối tượng. Biết cách tách, xóa một phần đối tượng.
IU11.3.3.6 | Biết cách xóa (explode) một khối.
IU11.3.3.7 | Biết cách mở rộng, kéo dài, làm vát đối tượng, phần tử.
IU11.3.3.8 | Biết cách lọc đối tượng, phần tử.
IU11.3.3.9 | Biết cách chỉnh sửa các đường gấp khúc, các đối tượng phức tạp.
IU11.3.3.10 | Biết chuyển đổi đối tượng, phần tử.
IU11.3.4 | Đo đạc đối tượng
IU11.3.4.1 | Biết cách đo khoảng cách, đo góc.
IU11.3.4.2 | Biết cách đo diện tích.
IU11.3.5 | Thuộc tính lớp, đặc tính đối tượng
IU11.3.5.1 | Biết thay đổi thuộc tính lớp của đối tượng, phần tử.
IU11.3.5.2 | Biết so sánh thuộc tính lớp của đối tượng, phần tử .
IU11.3.5.3 | Biết đặt, thay đổi loại đường/kiểu đường, độ đậm, màu của đối tượng, phần tử.
IU11.3.6 | Chú thích trên bản vẽ
IU11.3.6.1 | Biết cách nhập, biên tập một đối tượng văn bản (text) cho bản vẽ.
IU11.3.6.2 | Biết cách tạo, đặt và biên tập kiểu, phông của văn bản.
IU11.3.6.3 | Biết cách thêm đối tượng kích thước trong bản vẽ.
IU11.3.6.4 | Biết cách tạo, đặt và biên tập kiểu ghi, phông của kích thước.
IU11.3.6.5 | Biết cách đưa vào các dung sai hình học (geometric tolerance).
IU11.4 | Làm việc với khối và ô. Liên kết và nhúng
IU11.4.1 | Sử dụng khối, ô
IU11.4.1.1 | Biết cách tạo và đưa khối, ô vào bản vẽ.
IU11.4.1.2 | Biết cách tạo thư viện ô.
IU11.4.1.3 | Biết cách tạo, biên tập các thuộc tính, thẻ của khối.
IU11.4.1.4 | Biết đưa các đối tượng, phần tử, tệp từ một thư viện vào bản vẽ.
IU11.4.1.5 | Biết cách lấy ra báo cáo thuộc tính, thẻ từ một khối.
IU11.4.2 | Liên kết, nhúng
IU11.4.2.1 | Biết cách nhúng, liên kết một tệp vào bản vẽ và thể hiện ra như một đối tượng.
IU11.4.2.2 | Biết cách thêm một siêu liên kết cho một đối tượng.
IU11.5 | Kết xuất
IU11.5.1 | Các lựa chọn vẽ, in
IU11.5.1.1 | Hiểu cách sử dụng mô hình (model) không gian làm việc, mẫu khung giấy, bản thiết kế, mẫu trang.
IU11.5.1.2 | Biết cách tạo, sử dụng, thay đổi mẫu trình bày (layout), trang.
IU11.5.1.3 | Biết tạo, sử dụng, thu phóng các khung nhìn, góc nhìn.
IU11.5.1.4 | Biết thêm khối tiêu đề.
IU11.5.1.5 | Biết cách chọn máy vẽ, máy in. Biết cách thêm và sử dụng bảng kiểu vẽ, nét bút.
IU11.5.1.6 | Biết cách vẽ/in toàn bộ, một phần bản vẽ theo tỉ lệ, theo khổ giấy.

BẢNG 06

MÔ ĐUN KỸ NĂNG 12: BIÊN TẬP ẢNH (IU12)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU12.1 | Cơ bản về ảnh số
IU12.1.1 | Ảnh số, định dạng tệp ảnh và bản quyền ảnh
IU12.1.1.1 | Hiểu khái niệm và ứng dụng của ảnh số. Biết các phương pháp tạo ảnh số: chụp bằng các máy ảnh kỹ thuật số và số hóa ảnh bằng máy quét ảnh (scanner).
IU12.1.1.2 | Hiểu thuật ngữ điểm ảnh (pixel), độ phân giải (resolution) của một ảnh số.
IU12.1.1.3 | Biết ảnh số được lưu trữ và trao đổi dưới dạng các tệp ảnh. Hiểu thuật ngữ và ứng dụng của việc nén (compression) tệp ảnh. Hiểu khái niệm thất thoát thông tin (lossy) khi nén tệp ảnh.
IU12.1.1.4 | Hiểu và phân biệt các thuật ngữ: đồ họa raster và đồ họa vector. Biết các định dạng raster (jpeg, gif) và vector (svg, eps) phổ biến dùng cho các tệp ảnh số.
IU12.1.1.5 | Hiểu khái niệm bản quyền (copyright) đối với ảnh.
IU12.1.2 | Màu sắc của ảnh
12.1.2.1 | Biết khái niệm mô hình màu (colour model) và các mô hình màu phổ biến: RGB, HSB, CMYK, độ xám (grayscale).
12.1.2.2 | Hiểu thuật ngữ bảng màu (colour palette), độ sâu màu (colour depth).
12.1.2.3 | Hiểu thuật ngữ tông màu, độ bão hòa màu, sự cân bằng màu.
12.1.2.4 | Hiểu thuật ngữ tương phản, độ chói, độ trong (transparency), gamma.
IU12.1.3 | Kỹ năng tạo ảnh số cơ bản
IU12.1.3.1 | Biết cách lưu ảnh từ máy ảnh số, từ thư viện ảnh, từ trang web vào một thư mục.
IU12.1.3.2 | Biết cách chụp ảnh màn hình (print screen).
IU12.1.3.3 | Biết cách sử dụng phần mềm quét ảnh để quét một bức ảnh (xem trước ảnh, đặt các tham số để quét, thực hiện quét và lưu ảnh).
IU12.2 | Kỹ năng làm việc với phần mềm xử lý ảnh số
IU12.2.1 | Màn hình làm việc, mở đóng tệp ảnh, tạo tệp ảnh mới
IU12.2.1.1 | Hiểu khái niệm biên tập và xử lý một ảnh số (chọn các đặc trưng về màu, về độ phân giải, kích thước, nền, tạo hiệu ứng, biến đổi ảnh, lưu trữ và kết xuất ảnh).
IU12.2.1.2 | Biết mở, đóng phần mềm xử lý ảnh. Nhận biết giao diện (màn hình làm việc) của phần mềm.
IU12.2.1.3 | Biết cách hiển thị, ẩn các thanh công cụ (toolbar), bảng màu, cửa sổ. Biết sử dụng công cụ phóng to, thu nhỏ.
IU12.2.1.4 | Biết cách thiết lập các tham số chính (độ trong, lưới, đơn vị đo).
IU12.2.1.5 | Biết cách mở, đóng một tệp ảnh.
IU12.2.1.6 | Biết cách tạo tệp ảnh mới và đặt các tùy chọn (mô hình màu, kích thước, độ phân giải, màu nền). Biết tạo một tệp ảnh mới từ clipboard.
IU12.2.1.7 | Biết chuyển màn hình làm việc giữa các tệp ảnh đang mở.
IU12.2.1.8 | Biết lưu ảnh (save), lưu ảnh với tên khác (save as) vào một thư mục.
IU12.2.1.9 | Biết cách lưu và xuất ảnh dưới các kiểu tệp khác như .jpeg, .gif, .tiff, .png.
IU12.2.1.10 | Biết sử dụng các lệnh hủy kết quả vừa làm (undo), lấy lại kết quả vừa hủy (redo). Biết cách sử dụng lịch sử undo. Biết sử dụng các chức năng trợ giúp.
IU12.2.2 | Thiết đặt hậu cảnh, tiền cảnh, lưới ảnh
IU12.2.2.1 | Biết cách thiết lập màu nền (hậu cảnh), tiền cảnh.
IU12.2.2.2 | Biết cách thiết lập các đặc tính lưới (khoảng dãn ngang/dọc, màu lưới).
IU12.3 | Chọn, thay đổi thuộc tính ảnh, cắt dán ảnh
IU12.3.1 | Chọn (toàn bộ hoặc một phần) của ảnh
IU12.3.1.1 | Biết cách chọn toàn bộ một ảnh.
IU12.3.1.2 | Biết cách chọn một phần ảnh bằng cách sử dụng khung chọn hình chữ nhật, hình trái xoan và một số khung khác.
IU12.3.1.3 | Biết cách nghịch đảo phần ảnh đã chọn.
IU12.3.1.4 | Biết cách lưu phần ảnh đã chọn.
IU12.3.2 | Thay đổi kích thước, cắt dán, di chuyển ảnh, quay và lấy ảnh đối xứng
IU12.3.2.1 | Biết cách thay đổi kích thước nền (canvas) của ảnh.
IU12.3.2.2 | Biết thay đổi kích thước ảnh, mật độ điểm ảnh và đơn vị đo.
IU12.3.2.3 | Biết cắt (crop) ảnh.
IU12.3.2.4 | Biết sao chép, di chuyển ảnh, chọn bên trong ảnh.
IU12.3.2.5 | Biết quay, lấy ảnh đối xứng (ảnh qua gương) của một ảnh.
IU12.3.3 | Thao tác với các lớp ảnh
IU12.3.3.1 | Hiểu thuật ngữ lớp và định nghĩa của lớp.
IU12.3.3.2 | Biết cách tạo mới, sao chép, xóa một lớp.
IU12.3.3.3 | Biết cách đặt các đặc tính các lớp ảnh.
IU12.3.3.4 | Biết cách sắp xếp, kết hợp, kết nối, làm phẳng các lớp.
IU12.3.3.5 | Biết cách thu phóng, quay, lật, di chuyển, cắt một lớp.
IU12.3.3.6 | Biết cách chuyển đổi bản vẽ thành lớp raster. Biết tạo một gif động từ các lớp.
IU12.3.4 | Làm việc với văn bản trên ảnh
IU12.3.4.1 | Biết cách thêm văn bản (text) vào ảnh. Biết cách biên tập, xóa văn bản trên ảnh.
IU12.3.4.2 | Biết cách sao chép, di chuyển, căn lề, cuộn (text wrap) văn bản trên ảnh.
IU12.3.4.3 | Biết cách thay đổi định dạng văn bản trên ảnh.
IU12.3.5 | Áp dụng hiệu ứng
IU12.3.5.1 | Biết cách áp dụng các hiệu ứng nghệ thuật, biến dạng ảnh như chấm điểm, chạm nổi, gợn sóng, làm nhòe, ánh sáng.
IU12.3.5.2 | Biết cách căn chỉnh: độ chói, độ tương phản, độ bão hòa màu, độ cân bằng màu, độ sắc nét.
IU12.3.5.3 | Biết làm giảm thiểu hiệu ứng mắt đỏ.
IU12.3.6 | Vẽ và sơn màu lên ảnh
IU12.3.6.1 | Biết cách vẽ đường, tô bóng cho ảnh.
IU12.3.6.2 | Biết cách chọn giá trị màu vẽ và tô màu một phần ảnh.
IU12.3.6.3 | Biết cách để vẽ và tô màu cho ảnh bằng bút vẽ (painbrush), hộp sơn (paint bucket), biết xóa một phần ảnh bằng tẩy.
IU12.4 | Kết xuất ảnh
IU12.4.1 | Chuẩn bị
IU12.4.1.1 | Biết cách xem trước ảnh.
IU12.4.1.2 | Biết cách chọn độ sâu màu, độ phân giải, kích thước ảnh, định dạng đồ họa để đưa ảnh lên web, màn hình, máy in.
IU12.4.2 | In
IU12.4.2.1 | Biết cách thay đổi hướng đặt giấy in, kích thước trang.
IU12.4.2.2 | Hiểu cách in ảnh ra máy in đã được cài sẵn.

BẢNG 07

MÔ ĐUN KỸ NĂNG 13: BIÊN TẬP TRANG THÔNG TIN ĐIỆN TỬ (IU13)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU13.1 | Kiến thức cơ bản về trang thông tin điện tử (website), xuất bản website và các vấn đề liên quan
IU13.1.1 | Các khái niệm và thuật ngữ chính
IU13.1.1.1 | Hiểu khái niệm ứng dụng web. Biết phân biệt web với các dịch vụ Internet hỗ trợ khác (Ví dụ: truyền tệp, thư điện tử, nhắn tin).
IU13.1.1.2 | Hiểu khái niệm máy chủ web (web server), trình duyệt (browser) và sự tương tác giữa chúng. Hiểu các khái niệm miền (domain), URL (Uniform Resource Locator), siêu liên kết, thuê máy chủ web (web hosting), bộ tìm kiếm (search engine).
IU13.1.1.3 | Biết khái niệm giao thức (protocol). Phân biệt các giao thức TCP/IP, HTTP, FTP.
IU13.1.2 | Xuất bản website
IU13.1.2.1 | Hiểu khái niệm xuất bản trang web (webpage), website. Biết các công việc cần làm để sở hữu một website (đăng ký tên miền, chọn dịch vụ thuê máy chủ).
IU13.1.2.2 | Biết các bước để xây dựng một website như hoạch định, thiết kế, cập nhật nội dung, tải lên máy chủ web, phát hành và bảo trì. Biết các nhân tố quan trọng tạo nên một website hiệu quả như hỗ trợ tìm kiếm, hỗ trợ tải nội dung.
IU13.1.2.3 | Biết các kỹ thuật tối ưu hóa trình tìm kiếm trên website như siêu dữ liệu, sơ đồ cấu trúc của website và liên kết website.
IU13.1.2.4 | Biết các nhân tố ảnh hưởng đến tốc độ tải xuống một trang web. Nhận biết các định dạng tệp âm thanh, video, đồ họa phù hợp để tối ưu hóa tốc độ tải xuống.
IU13.1.2.5 | Hiểu thuật ngữ bản quyền (copyright) đối với các nội dung trên các website.
IU13.1.2.6 | Hiểu cần phải tuân thủ các quy định của luật pháp nơi website được đặt đối với việc đăng tải nội dung trên website.
IU13.2 | Thiết kế website
IU13.2.1 | Cơ bản về HTML
IU13.2.1.1 | Hiểu khái niệm HTML (HyperText Markup Language) – ngôn ngữ để viết mã nguồn của một ứng dụng web. Hiểu khái niệm thẻ đánh dấu (tag) và công dụng. Biết cú pháp của một câu lệnh HTML. Biết về Liên minh W3C (World Wide Web consortium) và các khuyến nghị phát triển HTML của W3C.
IU13.2.1.2 | Biết sử dụng các thẻ đánh dấu để cấu trúc việc trình bày một trang web (<html>, <head>, <title>, <body>) và để thể hiện một trang web (<h1>, <h2>, <p>, <br>, <a>, <img>).
IU13.2.2 | Hoạch định và thiết kế website
IU13.2.2.1 | Biết quy trình và các kỹ thuật để hoạch định và thiết kế website (xác định đối tượng phục vụ chính và phân tích, đánh giá nhu cầu của đối tượng này, xây dựng các kịch bản tìm kiếm và khai thác thông tin, lập sơ đồ cấu trúc của website, sơ đồ tìm kiếm).
IU13.2.2.2 | Biết sử dụng các phần mềm ứng dụng làm website. Biết sử dụng phần trợ giúp của phần mềm này.
IU13.2.2.3 | Biết tạo, ghi trang web, website mới tạo lên thiết bị lưu trữ. Biết cách sử dụng các trang web mẫu để tạo trang web.
IU13.2.2.4 | Biết biên tập tên trang web.
IU13.2.2.5 | Biết cách sử dụng trình duyệt để xem mã nguồn dạng HTML của một trang web. Biết chuyển qua lại giữa mã nguồn và trang web.
IU13.2.2.6 | Hiểu cách đặt các thông số chính trong phần mềm phát triển web như trình duyệt mặc định dùng xem trước nội dung, cách mã hóa, phông chữ mặc định. Biết các kinh nghiệm tốt khi trình bày (ví dụ: chọn phông chữ).
IU13.3 | Xây dựng nội dung cho website
IU13.3.1 | Văn bản, đoạn, trang
IU13.3.1.1 | Biết cách nhập, biên tập, xóa văn bản.
IU13.3.1.2 | Biết các cách định dạng phông chữ như tên, cỡ, đậm, nghiêng, kiểu dáng và màu.
IU13.3.1.3 | Biết cách chọn một đoạn, cách đưa vào/loại bỏ các dấu ngắt đoạn, ngắt dòng.
IU13.3.1.4 | Biết các cách định dạng đoạn như đặt lề, thụt dòng, đánh số, đánh dấu đầu dòng (bullet).
IU13.3.1.5 | Biết cách định dạng một trang web, cách đặt lề, xử lý màu nền, ảnh nền.
IU13.3.2 | Siêu liên kết
IU13.3.2.1 | Hiểu khái niệm siêu liên kết (hyperlink), phân biệt siêu liên kết tuyệt đối và tương đối.
IU13.3.2.2 | Biết nhập, biên tập và hủy một siêu liên kết thông thường, một siêu liên kết thư điện tử.
IU13.3.2.3 | Biết cách xác định đích của siêu liên kết trên cùng cửa sổ, khác cửa sổ.
IU13.3.1.4 | Biết cách thay đổi màu siêu liên kết truy cập (visited), không truy cập (unvisited), hoạt động (active).
IU13.3.1.5 | Biết khái niệm và cách sử dụng neo (anchor).
IU13.3.3 | Bảng
IU13.3.3.1 | Biết cách đưa một bảng lên trang web, cách xóa bảng khỏi trang web.
IU13.3.3.2 | Biết cách thêm, xóa tiêu đề (caption) của bảng. Biết cách thêm, xóa dòng, cột; thay đổi độ rộng cột, độ cao dòng; hợp, tách các ô của bảng.
IU13.3.3.3 | Biết cách căn lề bảng theo lề trái, giữa, phải; cách thay đổi độ rộng biên của bảng; thay đổi các tham số ô.
IU13.3.3.4 | Biết cách trang trí bảng: thay đổi màu nền, hình minh họa, ảnh nền của ô và toàn bảng; thêm, loại bỏ đồ họa, ảnh nền của bảng.
IU13.3.4 | Ảnh, minh họa
IU13.3.4.1 | Biết cách thêm vào, gỡ bỏ một ảnh trên trang web.
IU13.3.4.2 | Biết cách đặt, thay đổi thuộc tính cho ảnh như kích thước, biên, căn lề.
IU13.3.5 | Biểu mẫu
IU13.3.5.1 | Biết cách nhập biểu mẫu (form) lên trang web.
IU13.3.5.2 | Biết cách thêm, loại bỏ các trường của biểu mẫu: văn bản (text), hộp thả xuống (drop-down), hộp đánh dấu (check box), nút radio (radio button). Biết cách đặt, thay đổi đặc tính các trường trên.
IU13.3.5.3 | Biết cách gửi một kết xuất biểu mẫu qua thư điện tử.
IU13.4 | CSS (Cascading Style Sheets)
IU13.4.1 | Khái niệm CSS
IU13.4.1.1 | Hiểu khái niệm CSS, công dụng và lợi ích của CSS. Biết cách sử dụng các kiểu định dạng (style): trong dòng (inline), bên trong (internal), bên ngoài (external).
IU13.4.1.2 | Hiểu cấu trúc của một quy tắc CSS và biết cách áp dụng để chọn và khai báo đặc tính, giá trị. Biết cách tạo, thay đổi quy tắc CSS: màu, nền, phông chữ.
IU13.4.1.3 | Biết cách tạo, ghi một tệp CSS mới.
IU13.4.1.4 | Biết cách nhúng một CSS ngoài vào trang web.
IU13.5 | Tải lên máy chủ và phát hành web
IU13.5.1 | Kiểm tra
IU13.5.1.1 | Biết cách xác định và xử lý các liên kết bị đứt trong một website.
IU13.5.1.2 | Biết cách áp dụng kiểm tra chính tả tự động; biết cách để đảm bảo sự tương thích của nội dung và trình duyệt; biết đưa các thông tin giúp theo dõi và cập nhật trang (ngày sửa đổi gần nhất, thông tin về phần mềm dùng để mở và xem).
IU13.5.2 | Phát hành
IU13.5.2.1 | Hiểu tiến trình tải nội dung lên máy chủ web, tải một website xuống từ một máy chủ web.
IU13.5.2.2 | Biết cách tải lên, tải xuống một website.

BẢNG 08

MÔ ĐUN KỸ NĂNG 14: AN TOÀN, BẢO MẬT THÔNG TIN (IU14)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU14.1 | Kiến thức cơ bản về an toàn thông tin
IU14.1.1 | Các nguy cơ mất an toàn thông tin
IU14.1.1.1 | Biết phân biệt giữa dữ liệu và thông tin. Biết cách thức lưu trữ, vận chuyển dữ liệu và thông tin trong môi trường truyền thông.
IU14.1.1.2 | Hiểu các loại nguy cơ đối với dữ liệu: mất cắp, mất an toàn (safety) về vật lý (hư hỏng môi trường lưu giữ, các thảm họa - chiến tranh, thiên tai, cháy nổ), không đảm bảo an toàn thông tin trong khai thác, sử dụng.
IU14.1.1.3 | Hiểu nguồn gốc các nguy cơ đối với việc đảm bảo an toàn thông tin: từ nhân viên, các nhà cung cấp dịch vụ, từ các cá nhân bên ngoài. Hiểu khái niệm tội phạm mạng (cybercrime).
IU14.1.1.4 | Biết các điểm yếu của máy tính cá nhân (lây nhiễm virus và các phần mềm độc hại - malware).
IU14.1.1.5 | Biết về các lỗ hổng bảo mật hệ thống: của hệ điều hành, hệ quản trị cơ sở dữ liệu, dịch vụ Internet. Biết các khái niệm và phương thức hoạt động của các thiết bị bảo mật.
IU14.1.2 | Các lĩnh vực an toàn thông tin
IU14.1.2.1 | Hiểu và phân biệt việc đảm bảo an toàn cho tổ chức như chính phủ, doanh nghiệp và đảm bảo an toàn cho cá nhân khi tham gia các hoạt động trên mạng.
IU 14.1.2.2 | Biết các đặc trưng cơ bản của an toàn thông tin: tính mật, tính toàn vẹn, tính sẵn sàng, tính xác thực.
IU 14.1.2.3 | Biết các quy định phổ biến về bảo vệ, gìn giữ và kiểm soát dữ liệu, sự riêng tư tại Việt Nam.
IU14.1.2.4 | Hiểu vai trò của các lĩnh vực liên quan đến an toàn dữ liệu: chính sách, tổ chức, biện pháp quản lý và các giải pháp công nghệ.
IU14.1.2.5 | Biết về tiêu chuẩn TCVN ISO/IEC 27001:2009. Biết một số chính sách cơ bản về an toàn thông tin và một số văn bản pháp luật về an toàn thông tin của Việt Nam. Hiểu tầm quan trọng của việc xây dựng và thi hành chính sách an toàn thông tin đối với việc ứng dụng CNTT.
IU14.2 | Các biện pháp đảm bảo an toàn, bảo mật thông tin, dữ liệu
IU14.2.1 | Phòng chống virus
IU14.2.1.1 | Hiểu cách virus thâm nhập vào máy tính (ví dụ: khi sao chép các tệp vào máy tính, khi mở thư điện tử và các tệp đính kèm thư). Biết cách chủ động phòng, tránh virus cho máy tính cá nhân như tuân thủ chặt chẽ các quy tắc kiểm soát khi sao chép các tệp lạ, cài đặt phần mềm; sử dụng các phần mềm chống virus, phần mềm an ninh mạng đúng cách.
IU14.2.1.2 | Hiểu tác dụng và hạn chế chung của phần mềm diệt virus, phần mềm an ninh mạng. Biết cách sử dụng hiệu quả các phần mềm diệt virus, phần mềm an ninh mạng và cập nhật thường xuyên các phần mềm này.
IU14.2.2 | Phòng chống lấy cắp thông tin cá nhân
IU14.2.2.1 | Hiểu về thông tin cá nhân: thông tin định danh (identity), tài khoản cá nhân (tên người dùng, mật khẩu truy nhập); thông tin cá nhân, tài chính, kinh doanh, pháp lý và một số chi tiết liên quan đến cá nhân có thể bị lợi dụng, xâm hại khác.
IU14.2.2.2 | Hiểu cách thức thông tin cá nhân được sử dụng: để truy nhập vào máy tính, vào tệp, vào mạng và khai báo trong các giao dịch trên mạng.
IU14.2.2.3 | Hiểu cách thông tin cá nhân có thể bị lấy cắp thông qua các phần mềm độc dùng để lấy cắp dữ liệu phần mềm quảng cáo (adware), gián điệp (spyware), botnet, dò gõ phím (keystroke logging), quay số (dialler) và các phần mềm tương tự.
IU14.2.2.4 | Biết một số hành vi tội phạm như thu thập trái phép thông tin, lừa đảo, truy nhập trái phép vào hệ thống máy tính. Biết một số phương thức thực hiện các hành vi phạm tội này như cuộc gọi qua điện thoại, lừa đảo (phishing), nhìn lén thông tin (shoulder surfing).
IU14.2.2.5 | Biết cách phòng chống mất cắp thông tin cá nhân và phòng chống lừa đảo, lợi dung trên mạng cơ bản như không cung cấp thông tin nhạy cảm, cảnh giác với các giao dịch lạ, áp dụng mật mã đối với các thông tin nhạy cảm.
IU14.2.3 | Đảm bảo an toàn thông tin đối với tài liệu (tệp)
IU14.2.3.1 | Biết tầm quan trọng và hiệu quả của việc thiết lập chế độ an toàn chung (macro security settings).
IU14.2.3.2 | Biết tầm quan trọng và cách đặt mật khẩu đối với tệp, tệp tin nén.
IU14.2.3.3 | Hiểu một số biện pháp mã hóa dữ liệu. Biết các ưu điểm và hạn chế khi sử dụng mật mã (encryption) đối với tài liệu.
IU14.3 | An toàn mạng
IU14.3.1 | Các loại tấn công mạng
IU14.3.1.1 | Biết một số phương thức tấn công mạng chủ yếu của tin tặc (hacker) như trinh sát, dò quét, tấn công vào các điểm yếu, sử dụng các lỗ hổng an toàn. Biết về một số dạng tấn công phổ biến qua mạng Internet chính như tấn công từ chối dịch vụ (DOS), botnet.
IU14.3.1.2 | Biết về các cơ chế và công nghệ chống lại tấn công trên mạng như phân vùng mạng, mạng riêng ảo (VPN), một số hệ thống bảo vệ phổ biến (ví dụ: tường lửa). Hiểu chức năng và giới hạn của tường lửa.
IU14.3.1.3 | Biết các công nghệ bảo vệ hệ thống cơ bản như đăng nhập, kiểm soát truy nhập, quản trị mật khẩu, quản trị người sử dụng, khai thác tệp tin hồ sơ truy nhập (log).
IU14.3.1.4 | Hiểu các chế độ đảm bảo an toàn của mạng: kiểm soát phần mềm độc, kiểm soát truy nhập trái phép dữ liệu, đảm bảo tính riêng tư (maintaining privacy). Biết cách kết nối với một mạng có các chế độ đảm bảo an toàn đó.
IU14.3.2 | Bảo mật mạng không dây
IU14.3.2.1 | Biết ưu/nhược điểm của các phương thức kết nối với một mạng (cáp, không dây). Biết các vấn đề liên quan đến bảo mật mạng không dây. Biết các nguy cơ bị nghe trộm và đánh cắp dữ liệu từ mạng không dây.
IU14.3.2.2 | Hiểu tầm quan trọng của việc bảo vệ mật khẩu truy cập cho mạng không dây. Biết cách kết nối với một mạng không dây được bảo vệ/không được bảo vệ.
IU14.3.2.3 | Biết các phương pháp bảo mật cho mạng không dây như WEP (Wired Equivalent Privacy), WPA (Wi-Fi Protected Access), WPA2 (Wi-Fi Protected Access 2), MAC (Media Access Control).
IU14.3.3 | Kiểm soát truy nhập (Access Control)
IU14.3.3.1 | Biết nguyên lý và các kiến trúc hệ thống để phát hiện và chống xâm nhập trái phép. Biết các kỹ thuật phát hiện và ngăn chặn xâm nhập trái phép.
IU14.3.3.2 | Hiểu được mục đích của một tài khoản mạng và biết cách sử dụng nó để truy cập mạng.
IU14.3.3.3 | Biết cách vận dụng các chính sách mật khẩu tốt (không chia sẻ mật khẩu, thay đổi thường xuyên, đảm bảo chiều dài mật khẩu, mật khẩu có đầy đủ chữ, số và ký tự đặc biệt).
IU14.3.3.4 | Biết về các giải pháp bảo mật sử dụng công nghệ sinh trắc học trong kiểm soát truy cập như dấu vân tay, quét mắt.
IU14.4 | Sử dụng web an toàn
IU14.4.1 | Duyệt web
IU14.4.1.1 | Hiểu sự cần thiết khi thực hiện các giao dịch trực tuyến (mua hàng, giao dịch tài chính) trên các trang web an toàn. Biết các dấu hiệu của một trang web an toàn như https, biểu tượng khóa.
IU14.4.1.2 | Biết khái niệm xác thực số. Hiểu lợi ích của mật khẩu dùng một lần.
IU14.4.1.3 | Biết cách sử dụng chế độ tự động hoàn chỉnh, tự động lưu khi soạn thảo một biểu mẫu khai trên mạng.
IU14.4.1.4 | Hiểu thuật ngữ cookie và biết cách chọn các cài đặt thích hợp để cho phép hoặc ngăn chặn cookie.
IU14.4.1.5 | Biết cách xóa dữ liệu cá nhân từ một trình duyệt như lịch sử duyệt web (browsing history), các tệp Internet được lưu (cached Internet files), mật khẩu (password), cookies, các dữ liệu tự điền (autocomplete data).
IU14.4.1.6 | Hiểu được mục đích, chức năng một số loại phần mềm kiểm soát nội dung như phần mềm lọc Internet, phần mềm kiểm soát truy nhập Internet.
IU14.4.2 | Mạng xã hội
IU14.4.2.1 | Hiểu biết về mối nguy hiểm tiềm năng khi sử dụng các trang mạng xã hội. Hiểu được tầm quan trọng của việc không tiết lộ thông tin bí mật trên các trang web mạng xã hội.
IU14.4.2.2 | Hiểu sự cần thiết phải áp dụng các đặc tính riêng tư cho tài khoản mạng xã hội.
IU14.4.3 | Thư điện tử
IU14.4.3.1 | Hiểu mục đích của việc mã hóa, giải mã đối với thư điện tử (e-mail).
IU14.4.3.2 | Hiểu thuật ngữ chữ ký số. Biết cách tạo và điền một chữ ký số vào thư điện tử.
IU14.4.3.3 | Nhận biết nguy cơ từ các thư điện tử không không rõ nguồn gốc.
IU14.4.3.4 | Biết khái niệm lừa đảo (phishing). Biết các đặc điểm chung của lừa đảo như dùng tên của các công ty, cá nhân hợp pháp, các liên kết web không đúng.
IU14.4.3.5 | Biết mối nguy hiểm đối với máy tính khi mở thư có đính kèm phần mềm độc. Biết cách phòng ngừa khi mở các thư có đính kèm các tệp đáng nghi.
IU14.4.4 | Tin nhắn tức thời
IU14.4.4.1 | Hiểu biết về các lỗ hổng bảo mật đối với tin nhắn tức thời (IM) như phần mềm xấu, truy nhập theo lối cửa sau (backdoor access).
IU14.4.4.2 | Biết cách áp dụng các phương pháp bảo mật khi dùng nhắn tin như dùng mật mã, không để lộ thông tin quan trọng, hạn chế chia sẻ tệp.
IU14.5 | Quản lý dữ liệu an toàn
IU14.5.1 | Bảo vệ vật lý và sao lưu dữ liệu
IU14.5.1.1 | Biết các cách bảo vệ vật lý cho thiết bị như khóa vị trí và chi tiết về thiết bị, khóa cáp (cable locks), kiểm soát tiếp cận vật lý.
IU14.5.1.2 | Biết khái niệm sao lưu (backup) dữ liệu và tầm quan trọng của việc này. Biết các chế độ sao lưu và vai trò của chúng như sao lưu thường xuyên, theo lịch, theo địa điểm.
IU14.5.1.3 | Biết cách sao lưu dữ liệu.
IU14.5.1.4 | Biết cách khôi phục dữ liệu sao lưu và xác nhận dữ liệu.
IU14.5.2 | Phá hủy dữ liệu an toàn
IU14.5.2.1 | Hiểu được lý do xóa dữ liệu vĩnh viễn từ ổ đĩa hoặc các thiết bị lưu trữ khác.
IU14.5.2.2 | Phân biệt giữa việc xóa dữ liệu và hủy dữ liệu vĩnh viễn.
IU14.5.2.3 | Biết ưu nhược điểm của các phương pháp hủy dữ liệu vĩnh viễn phổ biến như phá ổ đĩa, dùng công cụ phá hủy.

BẢNG 09

MÔ ĐUN KỸ NĂNG 15: SỬ DỤNG PHẦN MỀM KẾ HOẠCH DỰ ÁN (IU15)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU15.1 | Kiến thức cơ bản về dự án và quản lý dự án
IU15.1.1 | Dự án và quản lý dự án
IU15.1.1.1 | Hiểu khái niệm dự án. Biết các đặc trưng của dự án như mục tiêu, phạm vi, thời hạn, chi phí, các bên liên quan.
IU15.1.1.2 | Hiểu khái niệm quản lý dự án. Biết rằng quản lý dự án là cân đối các yếu tố công việc, thời gian, nguồn lực và chi phí.
IU15.1.1.3 | Biết các công việc chính của việc quản lý dự án như lập kế hoạch, quản lý tiến độ, quản lý chi phí, quản lý nhân lực, quản lý truyền thông.
IU15.1.2 | Phần mềm quản lý dự án
IU15.1.2.1 | Biết một số phần mềm quản lý dự án như Ants Project Management, Microsoft Project. Biết chức năng của phần mềm quản lý dự án được dùng.
IU15.1.2.2 | Biết các công cụ dùng trong một phần mềm quản lý dự án như sơ đồ Gantt, sơ đồ mạng, cấu trúc phân rã công việc (WBS).
IU15.2 | Kỹ năng làm việc với phần mềm quản lý dự án
IU15.2.1 | Mở, đóng phần mềm, mở, lưu dự án hiện có
IU15.2.1.1 | Biết cách mở, đóng phần mềm quản lý dự án. Nhận biết giao diện làm việc của phần mềm.
IU15.2.1.2 | Biết sử dụng các công cụ thu, phóng. Biết cách sử dụng chức năng trợ giúp.
IU15.2.1.3 | Biết cách mở, đóng một dự án đang có, lưu dự án lên thư mục, lưu dự án với tên khác.
IU15.2.1.4 | Biết sử dụng các cách, kiểu tệp khác nhau để lưu dự án: lưu tạm thời, xuất ra trang web, bảng tính, văn bản, .csv, .xml, .pdf.
IU15.2.2 | Tạo lập kế hoạch dự án mới
IU15.2.2.1 | Biết cách tạo một kế hoạch dự án theo mẫu có sẵn. Biết cách chọn ngày bắt đầu, ngày kết thúc dự án.
IU15.2.2.2 | Biết cách nhập các thông tin chính như ngày bắt đầu, ngày kết thúc, tên dự án, người quản lý dự án.
IU15.3 | Dữ liệu dự án: Tác vụ và lịch
IU15.3.1 | Tác vụ
IU15.3.1.1 | Hiểu khái niệm tác vụ (task) của dự án. Biết cách xây dựng cấu trúc phân rã công việc (WBS) và xác định các tác vụ dự án.
IU15.3.1.2 | Biết cách tạo, thay đổi, sao chép, di chuyển, xóa tác vụ.
IU15.3.1.3 | Hiểu khái niệm tác vụ con, tác vụ tổng hợp. Biết cách tạo, thay đổi, xem các tác vụ con và tác vụ tổng hợp. Biết cách chia tách tác vụ.
IU15.3.1.4 | Hiểu các khái niệm khác nhau về thời hạn đối với tác vụ: thời hạn nói chung, thời hạn đã qua, thời hạn ước lượng.
IU15.3.1.5 | Biết đặt, thay đổi thời hạn của tác vụ.
IU15.3.1.6 | Hiểu khái niệm lịch trình (milestone). Biết cách xây dựng lịch trình dự án.
IU15.3.2 | Lập lịch
IU15.3.2.1 | Hiểu khái niệm và tầm quan trọng của lịch (schedule) dự án.
IU15.3.2.2 | Hiểu các quan hệ logic giữa các tác vụ như kết thúc để bắt đầu, bắt đầu để bắt đầu.
IU15.3.2.3 | Biết cách lập lịch dự án, xây dựng bảng quan hệ logic giữa các tác vụ.
IU15.3.2.4 | Hiểu thuật ngữ sớm hạn (lead time), chậm hạn (lag time). Biết cách thêm, sửa đổi thời gian sớm hạn, chậm hạn đối với một tác vụ.
IU15.3.2.5 | Hiểu các kiểu ràng buộc như chậm nhất có thể, sớm nhất có thể, buộc hoàn thành vào ngày, buộc phải bắt đầu vào ngày. Biết thêm, thay đổi, xóa các ràng buộc đối với tác vụ.
IU15.3.2.6 | Hiểu thuật ngữ thời hạn chót. Biết cách gắn thời hạn chót đối với tác vụ.
IU15.3.3 | Các ghi chú, siêu liên kết
IU15.3.1 | Biết thêm, sửa, hủy ghi chú cho một tác vụ.
IU15.3.2 | Nhập, sửa, bỏ siêu liên kết cho một tác vụ.
IU15.4 | Dữ liệu dự án: Nguồn lực và chi phí
IU15.4.1 | Nguồn lực
IU15.4.1.1 | Hiểu khái niệm nguồn lực (resources) của dự án. Biết các kiểu nguồn lực như nhân lực, vật liệu, thiết bị.
IU15.4.1.2 | Hiểu quan hệ giữa các yếu tố thời hạn, tác vụ, nguồn lực và sự ảnh hưởng lẫn nhau của các yếu tố này.
IU15.4.1.3 | Biết cách thêm, sửa đổi, xóa các dữ liệu nguồn lực. Biết các thay đổi chi tiết nguồn lực như tên, loại, đơn vị, tỉ lệ.
IU15.4.1.4 | Hiểu khái niệm phân bổ nguồn lực. Biết cách thêm, xóa, thay thế sự phân bổ nguồn lực và các đơn vị kèm theo.
IU15.4.2 | Chi phí
IU15.4.2.1 | Hiểu các thuật ngữ: chi phí cố định, chi phí không cố định cho dự án.
IU15.4.2.2 | Biết cách phân bổ, thay đổi phân bố chi phí cố định, chi phí không cố định.
IU15.5 | Giám sát dự án
IU15.5.1 | Đường găng
IU15.5.1.1 | Hiểu khái niệm và vai trò của việc giám sát dự án. Biết các khái niệm tác vụ trọng yếu (critical task), đường găng (critical path).
IU15.5.1.2 | Biết cách xác định các tác vụ trọng yếu và đường găng của dự án.
IU15.5.2 | Giám sát tiến độ và lập lịch biểu
IU15.5.2.1 | Biết cách lập, lưu, xóa tiến độ kế hoạch (baseline).
IU15.5.2.2 | Biết cách hiện/ẩn đường tiến độ toàn bộ (progress line). Biết cách hiện/ẩn một số cột như cột phần trăm (%) hoàn thành, chi phí cố định, hạn chót.
IU15.5.2.3 | Biết cách sắp xếp, lọc các tác vụ.
IU15.5.2.4 | Biết cập nhật tiến độ tác vụ.
IU15.5.2.5 | Biết cách lập lịch lại cho các tác vụ chưa hoàn thành và trình bày lịch biểu và tiến độ kế hoạch hiện thời.
IU15.6 | Chuẩn bị kết xuất
IU15.6.1 | Thiết đặt trang in
IU15.6.1.1 | Biết cách thay đổi hướng trang in ra, kích thước trang. Biết cách thay đổi lề trang.
IU15.6.1.2 | Biết cách chuẩn bị biểu đồ Gantt, biểu đồ mạng để in.
IU15.6.1.3 | Biết cách chuyển đổi giữa biểu đồ Gantt và biểu đồ mạng.
IU15.6.2 | In
IU15.6.2.1 | Biết xem trước biểu đồ Gantt, biểu đồ mạng, báo cáo.
IU15.6.2.2 | Biết in biểu đồ Gantt, biểu đồ mạng, báo cáo ra máy in cài sẵn với các lựa chọn: in toàn bộ, in phần được chọn, số bản in.

[1] Mã tham chiếu cho mỗi mô đun kỹ năng được ký hiệu là: IUx. Trong đó: IU (IT skill standard for users) là mã dùng cho chuẩn kỹ năng sử dụng CNTT, x là số hiệu mô đun. Mã tham chiếu cho mỗi nội dung/yêu cầu cần đạt được ký hiệu là IUx.y.z.N. Trong đó: IUx là mã mô đun; IUx.y là một nội dung trực thuộc mô đun kỹ năng IUx ; IUx.y.z là một nội dung trực thuộc IUx.y ; N là số hiệu của một nội dung/yêu cầu cần đạt trong IUx.y.z.


TTLT 2012 - 19 quan ly kinh phi ctrinh quoc gia ve CNTT

BỘ TÀI CHÍNH - BỘ KẾ HOẠCH VÀ ĐẦU TƯ– BỘ THÔNG TIN VÀ TRUYỀN THÔNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 19/2012/TTLT-BTC-BKH&ĐT-BTTTT | Hà Nội, ngày 15 tháng 02 năm 2012

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN QUẢN LÝ VÀ SỬ DỤNG KINH PHÍ THỰC HIỆN CHƯƠNG TRÌNH QUỐC GIA VỀ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN TRONG HOẠT ĐỘNG CỦA CƠ QUAN NHÀ NƯỚC

Căn cứ Luật Ngân sách Nhà nước số 01/2002/QH11 ngày 16/12/2002;

Căn cứ Luật Công nghệ thông tin số 67/2006/QH11 ngày 29/6/2006;

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách nhà nước;

Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10/4/2007 của Chính phủ về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25/12/2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Thực hiện Quyết định số 1605/QĐ-TTg ngày 27/8/2010 của Thủ tướng Chính phủ phê duyệt Chương trình quốc gia về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước giai đoạn 2011 – 2015,

Liên Bộ Tài chính - Bộ Kế hoạch và Đầu tư - Bộ Thông tin và Truyền thông hướng dẫn việc quản lý và sử dụng kinh phí chi ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

Thông tư này hướng dẫn việc quản lý và sử dụng kinh phí chi ứng dụng công nghệ thông tin thực hiện các nhiệm vụ sau:

1. Chương trình quốc gia về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước, bao gồm:

a) Chương trình quốc gia về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước giai đoạn 2011 – 2015 theo Quyết định số 1605/QĐ-TTg ngày 27/8/2010 của Thủ tướng Chính phủ (sau đây gọi tắt là Quyết định số 1605/QĐ-TTg).

b) Chương trình quốc gia về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước thuộc những giai đoạn tiếp theo.

2. Các hoạt động chi ứng dụng công nghệ thông tin khác trong cơ quan nhà nước thuộc kế hoạch, dự toán chi ngân sách nhà nước hàng năm của cơ quan, đơn vị.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng cho các cơ quan nhà nước, các cơ quan thuộc Đảng Cộng sản Việt Nam, các tổ chức chính trị - xã hội được cấp ngân sách nhà nước cho chi ứng dụng công nghệ thông tin, bao gồm:

1. Cơ quan Trung ương:

a) Các cơ quan nhà nước thuộc Trung ương.

b) Các cơ quan Trung ương khác được cấp ngân sách nhà nước cho chi ứng dụng công nghệ thông tin.

2. Cơ quan địa phương:

a) Cơ quan chuyên môn thuộc Ủy ban nhân dân các cấp.

b) Các cơ quan nhà nước thuộc ngành dọc tại địa phương.

c) Các cơ quan Đảng, Ủy ban Mặt trận Tổ quốc, các tổ chức chính trị - xã hội địa phương được cấp ngân sách nhà nước cho chi ứng dụng công nghệ thông tin.

d) Các cơ quan khác tại địa phương được cấp ngân sách nhà nước cho chi ứng dụng công nghệ thông tin.

Điều 3.Nguồn kinh phí thực hiện Chương trình quốc gia về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước

1. Ngân sách Trung ương và ngân sách địa phương.

2. Nguồn vốn hỗ trợ phát triển chính thức (gọi tắt là ODA) của các nhà tài trợ cho các dự án ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

3. Nguồn thu hợp pháp của các cơ quan, đơn vị được phép để lại sử dụng theo quy định của pháp luật; nguồn đóng góp của các doanh nghiệp; các nguồn kinh phí hợp pháp khác theo quy định của pháp luật.

Điều 4.Nguyên tắc quản lý, sử dụng kinh phí

1. Việc quản lý và sử dụng các nguồn vốn thực hiện Chương trình quốc gia về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước phải đúng mục đích, đúng chế độ, đúng thứ tự ưu tiên, dựa trên nhu cầu thực tế, bảo đảm tính hiệu quả, khả thi khi triển khai; chịu sự kiểm tra, kiểm soát và giám sát, đánh giá của cơ quan chức năng có thẩm quyền; quyết toán kinh phí đã sử dụng, thực hiện công khai ngân sách theo quy định hiện hành.

2. Việc quản lý, sử dụng nguồn vốn ODA phải thực hiện theo quy định của pháp luật Việt Nam về quản lý, sử dụng nguồn vốn ODA.

3. Nguồn thu hợp pháp của các cơ quan, đơn vị được phép để lại sử dụng; nguồn đóng góp của các doanh nghiệp; các nguồn kinh phí hợp pháp khác thực hiện theo quy định tại các văn bản quy phạm pháp luật có liên quan.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 5.Phân cấp nhiệm vụ chi ngân sách thực hiện Chương trình quốc gia về ứng dụng công nghệ thông tin trong cơ quan nhà nước

1. Nhiệm vụ chi của ngân sách Trung ương:

a) Xây dựng mới, nâng cấp hạ tầng kỹ thuật công nghệ thông tin, hệ thống thông tin, cơ sở dữ liệu cấp quốc gia, các hệ thống thông tin phục vụ công tác quản lý, điều hành của các cơ quan Đảng, Nhà nước cấp Trung ương; các hệ thống thông tin phục vụ công tác quản lý ngành.

b) Hỗ trợ một phần kinh phí đối với các địa phương có điều kiện kinh tế - xã hội khó khăn trong việc triển khai xây dựng hạ tầng kỹ thuật công nghệ thông tin.

c) Chi ứng dụng công nghệ thông tin của các Bộ, cơ quan Trung ương.

d) Chi phí hoạt động của Ban Điều hành, Ban chỉ đạo cấp quốc gia triển khai công tác ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

Căn cứ Chỉ thị xây dựng kế hoạch phát triển kinh tế - xã hội của Thủ tướng Chính phủ, Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Thông tin và Truyền thông, Bộ Tài chính hướng dẫn các cơ quan chịu trách nhiệm triển khai các dự án thuộc Chương trình xây dựng kế hoạch thực hiện phù hợp với nguồn kinh phí tương ứng, đảm bảo tính khả thi về cân đối nguồn lực. Kế hoạch đăng ký vốn của các dự án gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính tổng hợp báo cáo Thủ tướng Chính phủ, trình Quốc hội quyết định trong dự toán chi ngân sách hàng năm.

2. Nhiệm vụ chi của Ngân sách địa phương:

a) Xây dựng mới, nâng cấp hạ tầng kỹ thuật công nghệ thông tin, cơ sở dữ liệu, các hệ thống thông tin phục vụ công tác quản lý, điều hành của các cơ quan Đảng, Nhà nước cấp địa phương.

b) Chi ứng dụng công nghệ thông tin của các cơ quan, đơn vị tại địa phương.

c) Chi phí hoạt động của Ban Điều hành, Ban chỉ đạo cấp địa phương triển khai công tác ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

Điều 6. Phân cấp nhiệm vụ chi ngân sách cụ thể thực hiện Quyết định số 1605/QĐ-TTg

1. Nhiệm vụ chi của ngân sách Trung ương:

a) Xây dựng mới, nâng cấp hạ tầng kỹ thuật công nghệ thông tin, các hệ thống thông tin, cơ sở dữ liệu quốc gia, các hệ thống thông tin phục vụ công tác quản lý, điều hành của các cơ quan Đảng, Nhà nước cấp Trung ương, bao gồm các dự án, nhiệm vụ cụ thể nêu tại Phụ lục III Quyết định số 1605/QĐ-TTg.

b) Hỗ trợ một phần kinh phí đối với các địa phương có điều kiện kinh tế - xã hội khó khăn trong việc triển khai xây dựng hạ tầng kỹ thuật công nghệ thông tin, đáp ứng yêu cầu bảo đảm sự kết nối, liên thông giữa các cơ quan nhà nước từ Trung ương đến địa phương đối với các hệ thống thông tin và cơ sở dữ liệu lớn có quy mô quốc gia nêu tại Phụ lục III Quyết định số 1605/QĐ-TTg.

Các cơ quan chủ trì triển khai các hệ thống thông tin và cơ sở dữ liệu có quy mô quốc gia có trách nhiệm đề xuất mức hỗ trợ và đối tượng hỗ trợ cụ thể trên cơ sở nhu cầu thực tế, bảo đảm tránh trùng lặp, lãng phí; lấy ý kiến thẩm định của Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Thông tin và Truyền thông để tổng hợp, báo cáo, trình Thủ tướng Chính phủ xem xét, quyết định.

Hàng năm, căn cứ tổng mức dự toán kinh phí thực hiện các Dự án, nhiệm vụ quy mô quốc gia (nêu tại Phụ lục III Quyết định số 1605/QĐ-TTg) đã được Thủ tướng Chính phủ quyết định, căn cứ mức trần kinh phí và nguyên tắc hỗ trợ kinh phí đối với các địa phương theo quy định của Luật Ngân sách Nhà nước và khả năng ngân sách, Bộ Thông tin và Truyền thông chủ trì, phối hợp với các cơ quan chịu trách nhiệm triển khai các hệ thống, hướng dẫn các địa phương xây dựng kế hoạch thực hiện và nguồn kinh phí đảm bảo tương ứng; thẩm định mức kinh phí hỗ trợ từ ngân sách Trung ương theo nguyên tắc và trong phạm vi tổng mức đã được thông báo trước khi gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính tổng hợp báo cáo Thủ tướng Chính phủ, trình Quốc hội bố trí trong dự toán chi bổ sung có mục tiêu hàng năm của Ngân sách Trung ương.

c) Chi từ ngân sách các Bộ, cơ quan Trung ương được cơ quan có thẩm quyền giao hàng năm:

Trong phạm vi dự toán ngân sách được cấp có thẩm quyền giao hàng năm, các Bộ, cơ quan Trung ương bố trí kinh phí để thực hiện Quyết định số 1605/QĐ-TTg tại Bộ, cơ quan mình, bao gồm các nhiệm vụ chính sau:

i) Phát triển hạ tầng kỹ thuật công nghệ thông tin:

- Xây dựng mới, nâng cấp hạ tầng kỹ thuật công nghệ thông tin bảo đảm ứng dụng công nghệ thông tin trong nội bộ cơ quan nhà nước, bao gồm: máy chủ, máy trạm, thiết bị ngoại vi, thiết bị kết nối mạng, thiết bị phụ trợ, mạng nội bộ, mạng diện rộng;

- Trang bị hạ tầng bảo đảm truy cập thuận tiện tới các dịch vụ công qua nhiều hình thức khác nhau, bao gồm: Cổng/trang thông tin điện tử; trung tâm chăm sóc khách hàng; điện thoại cố định; điện thoại di động; bộ phận một cửa và các hình thức khác;

- Xây dựng, triển khai hạ tầng hệ thống an toàn thông tin, chứng thực điện tử và chữ ký số.

ii) Ứng dụng công nghệ thông tin trong nội bộ cơ quan nhà nước:

- Xây dựng mới, nâng cấp hệ thống thông tin: hệ thống, quản lý văn bản và điều hành, hệ thống quản lý thông tin tổng thể, hệ thống giao ban trực tuyến, hệ thống thư điện tử, tích hợp hệ thống xác thực người dùng với hạ tầng chứng thực điện tử và chữ ký số;

- Xây dựng mới, nâng cấp các hệ thống ứng dụng công nghệ thông tin trong nghiệp vụ và các công tác nội bộ khác theo hướng hiệu quả hơn, mở rộng kết nối, đáp ứng nhu cầu công tác tại mỗi cơ quan.

iii) Ứng dụng công nghệ thông tin phục vụ người dân và doanh nghiệp:

- Cung cấp các dịch vụ công trực tuyến cho người dân và doanh nghiệp;

- Triển khai ứng dụng công nghệ thông tin tại bộ phận một cửa, một cửa liên thông (nếu có);

- Phát triển, nâng cao hiệu quả hệ thống đối thoại, hỏi đáp trực tuyến và các công cụ tiếp nhận ý kiến của người dân và doanh nghiệp trong hoạt động của cơ quan nhà nước.

iv) Đào tạo, phát triển nguồn nhân lực cho ứng dụng công nghệ thông tin.

v) Xây dựng môi trường pháp lý cho ứng dụng công nghệ thông tin và phát triển ứng dụng công nghệ thông tin.

vi) Học tập kinh nghiệm quốc tế về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước và phát triển Chính phủ điện tử.

vii) Bảo trì, bảo dưỡng cơ sở hạ tầng thông tin; vận hành, duy trì hệ thống thông tin.

viii) Các nội dung ứng dụng công nghệ thông tin khác (nếu có).

d) Chi phí hoạt động của Ban Điều hành, Ban chỉ đạo triển khai công tác ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

2. Nhiệm vụ chi của Ngân sách địa phương:

Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương ưu tiên bố trí kinh phí để thực hiện Quyết định số 1605/QĐ-TTg tại địa phương, bao gồm các nhiệm vụ như quy định tại điểm c khoản 1 điều này đối với địa phương mình.

Điều 7. Nội dung chi

1. Những nội dung chi được bố trí kinh phí từ nguồn vốn đầu tư phát triển hoặc vốn sự nghiệp có tính chất đầu tư (nếu đảm bảo các điều kiện theo quy định về quản lý dự án đầu tư ứng dụng công nghệ thông tin từ nguồn vốn ngân sách nhà nước và phải lập dự án theo quy định):

a) Chi xây dựng mới, mua sắm, sửa chữa lớn cơ sở hạ tầng thông tin, gồm: phần mạng (router, switch, hub, access point, firewall, cáp truyền dẫn, vật liệu kết nối,…); phần cứng (máy chủ, máy tính cá nhân, thiết bị lưu trữ, thiết bị in ấn, thiết bị lưu điện, chống sét, hệ thống làm mát cho hệ thống công nghệ thông tin và thiết bị ngoại vi khác); cơ sở dữ liệu.

b) Chi xây dựng mới, mua sắm, nâng cấp phần mềm, gồm: phần mềm hệ thống, phần mềm ứng dụng, cổng /trang thông tin điện tử, phần mềm công cụ, phần mềm nền/lõi và phần mềm khác, bao gồm cả việc mua các bản quyền phần mềm.

Các nội dung chi nêu trên khi được lập dự án đầu tư để triển khai bao gồm các chi phí thành phần như sau (theo quy định về tại Nghị định 102/2009/NĐ-CP ngày 06/11/2009 về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước):

i) Chi phí xây lắp:

- Chi phí lắp đặt phụ kiện mạng, đi dây cho mạng công nghệ thông tin và các chi phí khác phục vụ cho lắp đặt mạng;

- Các chi phí xây lắp trực tiếp khác có liên quan.

ii) Chi phí thiết bị:

- Chi phí mua sắm thiết bị công nghệ thông tin: Thiết bị phải lắp đặt và cài đặt, thiết bị không phải lắp đặt và cài đặt, thiết bị đặc biệt là phần mềm nội bộ, các thiết bị phụ trợ và thiết bị ngoại vi;

- Chi phí mua sắm tài sản vô hình: Phần mềm hệ thống, phần mềm thương mại, tạo lập cơ sở dữ liệu, chuẩn hoá phục vụ cho nhập dữ liệu, thực hiện nhập dữ liệu cho cơ sở dữ liệu, mua sắm các tài sản vô hình khác;

- Chi phí đào tạo chuyển giao công nghệ;

- Chi phí lắp đặt thiết bị, cài đặt phần mềm, kiểm tra và hiệu chỉnh thiết bị và phần mềm.

iii) Chi phí quản lý dự án: Gồm các chi phí cần thiết để Chủ đầu tư tổ chức quản lý thực hiện dự án.

iv) Chi phí tư vấn đầu tư: Chi phí khảo sát, giám sát công tác khảo sát; lập dự án đầu tư; điều tra, nghiên cứu phục vụ lập dự án, tuyển chọn giải pháp; thiết kế sơ bộ; thiết kế thi công, điều chỉnh, bổ sung thiết kế thi công; lập dự toán/tổng dự toán; lập hồ sơ yêu cầu, hồ sơ mời sơ tuyển, hồ sơ mời thầu và chi phí phân tích đánh giá hồ sơ đề xuất, hồ sơ dự sơ tuyển, hồ sơ dự thầu để lựa chọn nhà thầu tư vấn, nhà thầu thi công, tổng thầu, giám sát thi công; lập định mức, đơn giá; lập dự toán, tổng dự toán; điều chỉnh dự toán, tổng dự toán; tư vấn quản lý dự án; kiểm tra chất lượng vật liệu, thiết bị; đánh giá chất lượng sản phẩm; giám định công nghệ; quy đổi vốn đầu tư; chi phí tư vấn đầu tư và thực hiện các công việc tư vấn khác.

v) Chi phí khác: phí và lệ phí; bảo hiểm, di chuyển thiết bị và lực lượng lao động; kiểm toán; thẩm tra, phê duyệt quyết toán vốn đầu tư; nghiên cứu khoa học công nghệ liên quan đến dự án; lắp đặt và thuê đường truyền; lệ phí đăng ký và duy trì tên miền và các chi phí đặc thù khác.

vi) Chi phí dự phòng: Cho khối lượng công việc phát sinh chưa lường trước được khi lập dự án và chi phí dự phòng cho yếu tố trượt giá trong thời gian thực hiện dự án.

2. Những nội dung chi được bố trí kinh phí từ nguồn chi thường xuyên hành chính sự nghiệp hàng năm (không phải lập dự án):

a) Chi mua sắm, nâng cấp cơ sở hạ tầng thông tin và phần mềm:

- Chi xây dựng mới, mua sắm, nâng cấp phần mềm có mức vốn đầu tư dưới hạn mức quy định phải lập dự án đầu tư;

- Chi mua sắm thay thế một phần (dưới 50% tổng giá trị) phần cứng, phần mạng thuộc cơ sở hạ tầng thông tin hiện có;

- Chi mua sắm, gia hạn các bản quyền phần mềm hoặc bản quyền hóa các phần mềm đang sử dụng chưa có bản quyền;

- Mua sắm hệ thống điều hòa cho phòng máy chủ.

b) Chi bảo trì, bảo dưỡng, sửa chữa:

- Chi bảo trì, bảo dưỡng, sửa chữa cơ sở hạ tầng thông tin phần mạng, phần cứng;

- Chi bảo trì, hỗ trợ vận hành phần mềm (bao gồm cả chi sao lưu-khôi phục định kỳ, đột xuất đối với phần mềm).

c) Duy trì các dịch vụ mạng:

- Dịch vụ thuê kết nối mạng (như: thuê đường truyền, băng thông);

- Duy trì tên miền, địa chỉ IP;

- Thu thập, lưu trữ và truyền tải thông tin (dịch vụ duy trì hệ thống thư điện tử; dịch vụ lưu ký trang điện tử; dịch vụ thuê không gian lưu trữ trên Internet);

- Các dịch vụ trực tuyến khác (dịch vụ tên miền DNS, dịch vụ xác thực LDAP, dịch vụ tên Windows Internet WINS, dịch vụ mạng ảo riêng VPN và các dịch vụ khác).

d) Chi dịch vụ khác:

- Dịch vụ thuê thiết bị công nghệ thông tin phần cứng và phần mạng, dịch vụ thuê chỗ đặt máy chủ và các thiết bị công nghệ thông tin khác;

- Dịch vụ an ninh mạng và an toàn thông tin (chi tư vấn kiểm tra đánh giá an toàn thông tin, chi dịch vụ giám sát an toàn thông tin, dịch vụ ứng cứu sự cố an toàn thông tin);

- Dịch vụ chữ ký số.

đ) Chi quản lý, vận hành hệ thống thông tin, gồm:

- Lập kế hoạch và giám sát, kiểm tra, đánh giá việc vận hành, duy trì, bảo dưỡng, sửa chữa hệ thống thông tin;

- Vận hành, hỗ trợ kỹ thuật hệ thống công nghệ thông tin hoặc thuê quản trị vận hành, dịch vụ hỗ trợ kỹ thuật hệ thống công nghệ thông tin;

- Quản lý người khai thác, sử dụng;

- Kiểm soát an toàn mạng, an ninh thông tin, khả năng đáp ứng của hệ thống thông tin;

- Thống kê, báo cáo tình hình khai thác, sử dụng mạng lưới hoặc lưu lượng trao đổi thông tin trong mạng;

- Tổ chức triển khai ứng dụng công nghệ thông tin trong trường hợp khẩn cấp;

- Xây dựng, hoàn thiện quy chế, quy định quản lý hệ thống thông tin.

e) Chi tạo lập, duy trì hệ thống cơ sở dữ liệu thông tin, gồm: chuẩn hóa dữ liệu; tạo lập dữ liệu ban đầu; cập nhật dữ liệu, thông tin mới (mua nội dung thông tin, tạo lập và chuyển đổi thông tin, số hoá thông tin).

g) Chi bảo đảm hoạt động cho cổng/trang thông tin điện tử theo quy định của Nghị định số 43/2011/NĐ-CP ngày 13/06/2011 của Chính phủ về quy định về việc cung cấp thông tin và dich vụ công trực tuyến trên trang thông tin điện tử hoặc cổng thông tin điện tử của cơ quan nhà nước, gồm:

- Mua nội dung thông tin, tạo lập và chuyển đổi thông tin, số hoá thông tin cho cổng/trang thông tin điện tử;

- Chi bảo đảm nhân lực cho cổng/trang thông tin điện tử gồm: Ban biên tập, nhân lực xử lý dịch vụ công trực tuyến và nhân lực quản trị kỹ thuật;

- Chi bảo trì, bảo dưỡng cổng/trang thông tin điện tử: thuộc mục chi duy trì hệ thống thông tin của đơn vị;

- Chi nâng cấp, chỉnh sửa cổng thông tin điện tử: thuộc mục chi nâng cấp, sửa chữa phần mềm của đơn vị.

h) Chi quản lý nhà nước về ứng dụng công nghệ thông tin:

- Chi xây dựng, rà soát cơ chế, chính sách, văn bản pháp lý trong lĩnh vực ứng dụng công nghệ thông tin;

- Chi xây dựng các kế hoạch, chương trình, đề án ứng dụng công nghệ thông tin (xây dựng đề cương, chi hội thảo xây dựng kế hoạch, chương trình, đề án, dự án; chi nhận xét, phản biện, chi thẩm định kế hoạch, chương trình, đề án, dự án);

- Chi xây dựng định mức, đơn giá chuyên ngành công nghệ thông tin;

- Chi kiểm tra, giám sát, đánh giá việc thực hiện các nhiệm vụ chi ứng dụng công nghệ thông tin;

- Chi điều tra, khảo sát thu thập thông tin phục vụ quản lý nhà nước về ứng dụng công nghệ thông tin;

- Chi hội nghị, hội thảo về ứng dụng công nghệ thông tin;

- Chi đoàn đi công tác nước ngoài học tập kinh nghiệm quốc tế về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước và phát triển Chính phủ điện tử;

- Chi hoạt động của các Ban điều hành, Ban chỉ đạo trong lĩnh vực ứng dụng công nghệ thông tin: chi cho công tác chỉ đạo, kiểm tra, giám sát, đôn đốc, đánh giá hoạt động ứng dụng công nghệ thông tin; chi các cuộc họp, hội nghị, hội thảo; chi hoạt động chuyên môn; chi hỗ trợ hoạt động của cơ quan thường trực Ban điều hành, Ban chỉ đạo.

i) Chi thuê tư vấn trong lĩnh vực ứng dụng công nghệ thông tin, gồm: tư vấn chuyển giao công nghệ, tư vấn mua sắm và tư vấn khác.

j) Chi đào tạo, bồi dưỡng cán bộ, công chức, viên chức:

- Đào tạo, bồi dưỡng người sử dụng, gồm: kiến thức chung về công nghệ thông tin, kỹ năng ứng dụng công nghệ thông tin trong hoạt động nghiệp vụ và quản lý;

- Đào tạo, bồi dưỡng cán bộ chuyên trách về công nghệ thông tin, gồm quản trị hệ thống thông tin và các chuyên đề chuyên sâu, đào tạo theo chuẩn của các hãng;

- Đào tạo, bồi dưỡng giám đốc công nghệ thông tin;

- Đào tạo, bồi dưỡng kỹ năng quản lý, đầu tư ứng dụng công nghệ thông tin.

k) Chi phụ cấp ưu đãi, phụ cấp độc hại theo chế độ cho cán bộ chuyên trách về công nghệ thông tin (nếu có).

l) Chi cho công tác thông tin, tuyên truyền, quảng bá phục vụ mục tiêu ứng dụng công nghệ thông tin trong các cơ quan nhà nước (tuyên truyền, quảng bá về việc cơ quan nhà nước cung cấp thông tin trên môi trường mạng; thông tin, tuyên truyền để người dân và xã hội biết và tham gia giao dịch với cơ quan nhà nước qua môi trường mạng và các hoạt động tuyên truyền khác).

m) Chi tổ chức các hội thi về công nghệ thông tin.

Điều 8. Chế độ, định mức chi đối với nội dung chi thuộc nguồn vốn chi đầu tư phát triển hoặc vốn sự nghiệp có tính chất đầu tư

1. Khi lập dự toán chi dự án đầu tư ứng dụng công nghệ thông tin phải theo quy định hiện hành về quản lý dự án đầu tư ứng dụng công nghệ thông tin, các định mức, đơn giá chuyên ngành do Bộ Thông tin và Truyền thông, Bộ Tài chính và các Bộ chuyên ngành ban hành. Một số quy định hiện hành như sau:

a) Việc lập và quản lý chi phí dự án đầu tư thực hiện theo quy định tại Thông tư số 06/2011/TT-BTTTT ngày 28/02/2011 quy định về lập và quản lý chi phí đầu tư ứng dụng công nghệ thông tin.

b) Chi phí quản lý dự án ứng dụng công nghệ thông tin: thực hiện theo quy định tại Thông tư số 10/2011/TT-BTC ngày 26/01/2011 của Bộ Tài chính quy định về quản lý, sử dụng chi phí quản lý dự án của các dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước.

Về định mức chi phí quản lý dự án, tư vấn đầu tư: tham khảo Quyết định số 993/QĐ-BTTTT ngày 01/7/2011 của Bộ trưởng Bộ Thông tin và Truyền thông công bố Định mức tạm thời về chi phí quản lý dự án, chi phí tư vấn đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước.

c) Chi phí thẩm định dự án đầu tư: vận dụng quy định tại Thông tư số 176/2011/TT-BTC ngày 06/12/2011 của Bộ Tài chính hướng dẫn chế độ thu, nộp và và quản lý sử dụng phí thẩm định dự án đầu tư xây dựng.

d) Chi phí thẩm tra, phê duyệt quyết toán; kiểm toán độc lập: thực hiện theo quy định tại Thông tư số 19/2011/TT-BTC ngày 14/02/2011 của Bộ Tài chính quy định về quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước.

đ) Định mức lắp đặt phần cứng và cài đặt phần mềm: tham khảo theo Quyết định số 1601/QĐ-BTTTT ngày 03/10/2011 của Bộ trưởng Bộ Thông tin và Truyền thông về việc công bố định mức lắp đặt phần cứng và cài đặt phần mềm trong ứng dụng công nghệ thông tin để các cơ quan, tổ chức, cá nhân có liên quan tham khảo, sử dụng trong công tác lắp đặt phần cứng và cài đặt phần mềm trong hoạt động ứng dụng công nghệ thông tin.

e) Định mức tạo lập cơ sở dữ liệu: tham khảo theo Quyết định số 1595/QĐ-BTTTT ngày 03/10/2011 của Bộ trưởng Bộ Thông tin và Truyền thông về việc công bố định mức tạo lập cơ sở dữ liệu trong hoạt động ứng dụng công nghệ thông tin.

g) Việc xây dựng, nâng cấp phần mềm nội bộ: tham khảo Công văn số 2589/BTTTT- ƯDCNTT ngày 24/8/2011 của Bộ Thông tin và Truyền thông về việc hướng dẫn xác định chi phí phát triển, nâng cấp phần mềm nội bộ.

Các cơ quan, đơn vị khai thác, sử dụng phần mềm mã nguồn mở trong hoạt động ứng dụng công nghệ thông tin (nếu lĩnh vực đó có phần mềm mã nguồn mở tương đương, đáp ứng được yêu cầu và phù hợp với khả năng triển khai của cơ quan, đơn vị) thay cho việc mua sắm các phần mềm dựng sẵn hoặc phần mềm may đo.

2. Chi thuê chuyên gia tư vấn trong nước: thực hiện theo quy định tại Thông tư số 18/2010/TT-BLĐTBXH ngày 10/6/2010 của Bộ Lao động - Thương binh và Xã hội quy định tiền lương đối với chuyên gia tư vấn trong nước thực hiện gói thầu tư vấn và áp dụng hình thức hợp đồng theo thời gian thuộc dự án sử dụng vốn nhà nước.

3. Chi thuê chuyên gia tư vấn nước ngoài: Căn cứ vào mức độ cần thiết triển khai các hoạt động và dự toán kinh phí được duyệt, thủ trưởng cơ quan Trung ương và UBND tỉnh, thành phố trực thuộc Trung ương quyết định việc thuê chuyên gia tư vấn nước ngoài. Mức chi thực hiện theo hợp đồng thực tế thoả thuận với chuyên gia theo yêu cầu chất lượng, số lượng và thời gian thực hiện công việc.

4. Chi điều tra, khảo sát phục vụ lập dự án và khảo sát bổ sung trong quá trình thực hiện đầu tư: Thực hiện theo quy định tại Thông tư số 58/2011/TT-BTC ngày 11/5/2011 của Bộ Tài chính quy định quản lý, sử dụng và quyết toán kinh phí thực hiện các cuộc điều tra thống kê.

5. Đối với các dự án/chương trình sử dụng nguồn vốn Hỗ trợ phát triển chính thức (ODA): Thực hiện theo mức chi quy định tại Thông tư số 219/2009/TT-BTC ngày 19/11/2009 và Thông tư số 192/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 219/2009/TT-BTC ngày 19/11/2009 của Bộ Tài chính quy định một số định mức chi tiêu áp dụng cho các dự án/chương trình sử dụng nguồn vốn Hỗ trợ phát triển chính thức (ODA).

6. Khi các văn bản quy định về chế độ, định mức chi dẫn chiếu tại Điều này có văn bản mới sửa đổi, bổ sung, thay thế thì áp dụng theo văn bản mới.

Điều 9. Chế độ, định mức chi đối với nội dung chi thuộc nguồn kinh phí chi thường xuyên hành chính sự nghiệp

Chế độ chi thực hiện các nhiệm vụ ứng dụng công nghệ thông tin theo chế độ chi tiêu tài chính do Bộ Tài chính quy định. Thông tư này hướng dẫn thêm một số nội dung sau:

1. Chi mua sắm, nâng cấp cơ sở hạ tầng thông tin và phần mềm, gồm: Chi phát triển, nâng cấp phần mềm nội bộ; mua sắm, nâng cấp, lắp đặt, cài đặt thiết bị công nghệ thông tin (phần mạng, phần cứng, phần mềm thương mại) nhằm duy trì hoạt động thường xuyên, thực hiện theo quy định tại Thông tư số 21/2010/TT-BTTTT ngày 08/9/2010 của Bộ Thông tin và Truyền thông quy định về lập đề cương và dự toán chi tiết đối với hoạt động ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước nhưng không yêu cầu phải lập dự án. Cụ thể như sau:

a) Nguyên tắc lập đề cương và dự toán chi tiết:

- Việc xác định phạm vi, quy mô hoạt động ứng dụng công nghệ thông tin để lập đề cương, dự toán chi tiết phải căn cứ vào tính chất kỹ thuật, trình tự thực hiện, bảo đảm tính đồng bộ của hoạt động;

- Tuân thủ các quy chuẩn, tiêu chuẩn kỹ thuật công nghệ thông tin áp dụng đối với từng nội dung chi ứng dụng công nghệ thông tin nêu trong đề cương và dự toán chi tiết; đảm bảo đủ điều kiện để xác định khối lượng dự toán của nội dung chi ứng dụng công nghệ thông tin;

- Thuyết minh của đề cương và dự toán chi tiết phải làm rõ được những nội dung mà các mẫu biểu kèm theo chưa thể hiện được.

b) Căn cứ xây dựng dự toán:

- Căn cứ các tiêu chuẩn, định mức, đơn giá đã được các cơ quan nhà nước có thẩm quyền ban hành;

- Đối với các nội dung chưa có tiêu chuẩn, định mức, đơn giá được ban hành thì căn cứ theo yêu cầu kỹ thuật, công nghệ, điều kiện làm việc để xây dựng định mức, đơn giá hoặc áp dụng các định mức, đơn giá tương tự ở các dự án, nhiệm vụ khác đã được cấp có thẩm quyền phê duyệt và phải có thuyết minh rõ căn cứ tính toán.

- Đối với các nội dung chưa có tiêu chuẩn, định mức, đơn giá; đồng thời chưa có hợp đồng tương tự thì căn cứ báo giá của ít nhất 3 nhà cung cấp.

2. Các khoản chi được thanh toán theo hợp đồng giữa các cơ quan, đơn vị và nhà cung cấp, bảo đảm tuân thủ quy định hoá đơn chứng từ và quy định về đấu thầu, mua sắm tài sản, hàng hóa, dịch vụ nói chung, tài sản, hàng hóa, dịch vụ thuộc lĩnh vực công nghệ thông tin nói riêng, gồm:

a) Chi mua nội dung thông tin; mua giáo trình, tài liệu giảng dạy, học tập, nghiên cứu.

b) Chi cho công tác thông tin, tuyên truyền, quảng bá phục vụ mục tiêu ứng dụng công nghệ thông tin trong các cơ quan nhà nước (in ấn tờ rơi, panô, áp phích, khẩu hiệu; tuyên truyền, quảng bá qua sóng phát thanh, truyền hình; tuyên truyền, quảng bá bằng thông tin trên mạng máy tính, thông tin qua mạng viễn thông và các hoạt động tuyên truyền khác).

3. Đối với chi bảo trì, bảo dưỡng, sửa chữa nhỏ trang thiết bị thuộc cơ sở hạ tầng thông tin; quản lý hệ thống thông tin; tạo lập thông tin điện tử trên mạng máy tính; tạo lập và chuyển đổi thông tin; số hoá thông tin:

a) Trên cơ sở chức năng, nhiệm vụ và đội ngũ cán bộ của bộ phận chuyên trách (hoặc kiêm nhiệm) công nghệ thông tin, các cơ quan, đơn vị có trách nhiệm thực hiện các nhiệm vụ này như là nhiệm vụ chuyên môn thường xuyên. Trường hợp cán bộ, công chức, viên chức khi làm thêm giờ để thực hiện các nhiệm vụ này được thanh toán tiền lương làm thêm giờ theo quy định tại Thông tư liên tịch số 08/2005/TTLT-BNV-BTC ngày 05/01/2005 của Liên Bộ Tài chính - Bộ Nội vụ hướng dẫn thực hiện chế độ trả lương làm việc vào ban đêm, làm thêm giờ đối với cán bộ, công chức, viên chức.

b) Trường hợp vượt quá khả năng chuyên môn, các cơ quan, đơn vị quyết định việc thuê ngoài để thực hiện. Việc thanh toán thực hiện theo hợp đồng và hoá đơn chứng từ, bảo đảm tuân thủ quy định về mua sắm tài sản, hàng hóa, dịch vụ nói chung và tài sản, hàng hóa, dịch vụ thuộc lĩnh vực công nghệ thông tin nói riêng.

c) Việc thuê tổ chức, cá nhân bên ngoài thực hiện những công việc tạo lập thông tin điện tử trên mạng máy tính, tạo lập và chuyển đổi thông tin hoặc số hoá thông tin thì thực hiện theo quy định tại Thông tư số 137/2007/TT-BTC ngày 28/11/2007 của Bộ Tài chính hướng dẫn mức chi tạo lập thông tin điện tử.

Đối với việc tạo lập thông tin điện tử bằng tiếng dân tộc ít người được phép tăng thêm tối đa 30% mức chi quy định tương ứng tại Thông tư số 137/2007/TT-BTC ngày 28/11/2007 của Bộ Tài chính.

Đối với chi chuẩn hóa dữ liệu: tham khảo theo Quyết định số 1595/QĐ-BTTTT ngày 03/10/2011 của Bộ trưởng Bộ Thông tin và Truyền thông về việc công bố Định mức tạo lập cơ sở dữ liệu trong hoạt động ứng dụng công nghệ thông tin.

4. Chế độ nhuận bút chi trả cho tin, bài dưới dạng văn bản, ảnh số, âm thanh số, phim số được đăng tải trên cổng/trang thông tin điện tử của cơ quan nhà nước (không phải là báo điện tử): thực hiện theo quy định tại Nghị định số 61/2002/NĐ-CP ngày 11/6/2002 của Chính phủ về chế độ nhuận bút.

Chỉ những tin, bài được duyệt đăng mới được hưởng mức nhuận bút hoặc thù lao như quy định dưới đây:

a) Nhuận bút trả cho tác giả hoặc chủ sở hữu tác phẩm:

Nhuận bút = Mức hệ số nhuận bút x Giá trị một đơn vị hệ số nhuận bút

Trong đó:

Giá trị một đơn vị hệ số nhuận bút bằng 10% mức tiền lương tối thiểu.

Hệ số nhuận bút = Số lượng độ dài tin bài x hệ số giá trị tin bài

Tuỳ theo thể loại, chất lượng tác phẩm, Thủ trưởng đơn vị quản lý cổng/trang thông tin điện tử quyết định mức hệ số giá trị tin bài của tác phẩm không vượt quá Hệ số giá trị tin bài trong bảng dưới đây.

Hệ số nhuận bút được xác định theo độ dài tin bài và hệ số giá trị tin bài nhưng không vượt quá khung hệ số nhuận bút trong bảng dưới đây khi thanh toán.

Nhóm | Thể loại | Đơn vị độ dài tin | Hệ số giá trị tin bài | Khung Hệ số nhuận bút
1 | Tin Trả lời bạn đọc | ½ trang A4 | 2 | 1-10
2 | Tranh | 01 tranh | 10 | 1 - 10
3 | Ảnh | 01 ảnh | 10 | 1 - 10
4 | Chính luận | 01 trang A4 | 10 | 10 - 30
5 | Phóng sự Ký Bài phỏng vấn | 01 trang A4 | 10 | 10 - 30
6 | Văn học | 01 trang A4 | 8 | 8 - 30
7 | Nghiên cứu | 01 trang A4 | 10 | 10 - 30

Đối với tác phẩm thông qua hình thức phỏng vấn (bài phỏng vấn) thì tỷ lệ hưởng nhuận bút giữa người phỏng vấn và người được phỏng vấn do hai bên tự thoả thuận.

b) Thù lao trả cho người sưu tầm, người cung cấp văn bản của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức kinh tế và bản dịch của những văn bản đó; tin tức thời sự thuần túy đưa tin, tác phẩm văn học nghệ thuật dân gian:

Thù lao = Mức hệ số nhuận bút x Giá trị một đơn vị hệ số nhuận bút

Trong đó:

Giá trị một đơn vị hệ số nhuận bút bằng 10% mức tiền lương tối thiểu.

Hệ số nhuận bút = Số lượng độ dài tin bài x hệ số giá trị tin bài

Tuỳ theo thể loại, chất lượng tác phẩm, Thủ trưởng đơn vị quản lý cổng/trang thông tin điện tử quyết định mức hệ số giá trị tin bài của tác phẩm không vượt quá Hệ số giá trị tin bài trong bảng dưới đây:

TT | Thể loại | Đơn vị độ dài tin | Hệ số giá trị tin bài
1 | Tin tổng hợp | ½ trang A4 | 1
2 | Tin viết, Trả lời bạn đọc | ½ trang A4 | 1
3 | Bài viết ngắn | 01 trang A4 | 1,5
4 | Tranh, ảnh | 01 Ảnh | 3
5 | Tin dịch xuôi | ½ trang A4 | 1
6 | Bài dịch xuôi | 01 trang A4 | 1,5
7 | Tin dịch ngược | ½ trang A4 | 1,5
8 | Bài dịch ngược | 01 trang A4 | 2
9 | Bài viết tổng hợp, nghiên cứu, phân tích, phỏng vấn | 01 trang A4 | 2
10 | Tác phẩm văn học nghệ thuật dân gian | 01 trang A4 | 2

c) Chi tiết cách tính nhuận bút, thù lao tại Phụ lục I kèm theo Thông tư này.

d) Đối với tác phẩm không quy định trong khung nhuận bút và tin tức quy định tại Điều này, Thủ trưởng đơn vị quản lý cổng/trang thông tin điện tử căn cứ vào tính chất, đặc trưng của tác phẩm quyết định hệ số nhuận bút cho tác giả, chủ sở hữu và thù lao tương ứng cho người sưu tầm, người cung cấp.

5. Chi bồi dưỡng Ban biên tập cổng/trang thông tin điện tử thực hiện việc sưu tầm, cung cấp, biên tập tin, bài trên cổng/trang thông tin điện tử:

a) Cán bộ thuộc Ban biên tập là tác giả hoặc chủ sở hữu của tin, bài đăng tải trên cổng/trang thông tin điện tử được hưởng nhuận bút theo quy định tại điểm a, khoản 4 Điều này.

b) Cán bộ thuộc Ban biên tập là người sưu tầm, cung cấp tin, bài đăng tải trên cổng/trang thông tin điện tử được hưởng thù lao theo quy định tại điểm b, khoản 4 Điều này.

c) Cán bộ làm công tác biên tập tin, bài được hưởng mức thù lao bằng 20% mức thù lao của người sưu tầm, cung cấp tin, bài (nếu là cán bộ kiêm nhiệm).

6. Chi xây dựng đề án, nhiệm vụ ứng dụng công nghệ thông tin có tính chất nghiên cứu khoa học công nghệ; chi xây dựng tiêu chuẩn, định mức, đơn giá chuyên ngành công nghệ thông tin: thực hiện theo Thông tư liên tịch số 44/2007/TTLT-BTC-BKHCN ngày 07/5/2007 của Liên Bộ Tài chính - Bộ Khoa học và Công nghệ hướng dẫn định mức xây dựng và phân bổ dự toán kinh phí đối với các đề tài, dự án khoa học và công nghệ có sử dụng ngân sách nhà nước.

7. Chi xây dựng các văn bản cơ chế chính sách, quy định, hướng dẫn, quy trình và các văn bản khác nhằm đảm bảo môi trường pháp lý cho ứng dụng công nghệ thông tin: Thực hiện theo quy định tại Thông tư liên tịch số 192/2010/TTLT-BTC-BTP-VPCP ngày 02/12/2010 của Liên tịch Bộ Tài chính – Bộ Tư pháp – Văn phòng Chính phủ hướng dẫn lập dự toán, quản lý, sử dụng và quyết toán kinh phí ngân sách nhà nước bảo đảm cho công tác xây dựng văn bản quy phạm pháp luật và hoàn thiện hệ thống pháp luật.

Đối với việc xây dựng kế hoạch, chương trình, đề án ứng dụng công nghệ thông tin, văn bản hướng dẫn phục vụ quản lý nhà nước về công nghệ thông tin: được vận dụng quy định tại Thông tư liên tịch số 192/2010/TTLT-BTC-BTP-VPCP ngày 02/12/2010 của Liên tịch Bộ Tài chính – Bộ Tư pháp – Văn phòng Chính phủ theo mức chi tương ứng với từng cấp ban hành văn bản.

8. Chi thuê chuyên gia tư vấn:

a) Đối với chuyên gia tư vấn trong nước: Vận dụng mức chi tại Thông tư số 18/2010/TT-BLĐTBXH ngày 10/6/2010 của Bộ Lao động - Thương binh và Xã hội quy định tiền lương đối với chuyên gia tư vấn trong nước thực hiện gói thầu tư vấn và áp dụng hình thức hợp đồng theo thời gian thuộc dự án sử dụng vốn nhà nước.

b) Đối với chuyên gia tư vấn nước ngoài: Căn cứ vào mức độ cần thiết triển khai các hoạt động và dự toán kinh phí được duyệt, thủ trưởng cơ quan Trung ương và UBND tỉnh, thành phố trực thuộc Trung ương quyết định việc thuê chuyên gia tư vấn nước ngoài. Mức chi thực hiện theo hợp đồng thực tế thoả thuận với chuyên gia theo yêu cầu chất lượng, số lượng và thời gian thực hiện công việc.

9. Chi đào tạo, bồi dưỡng cán bộ, công chức, viên chức về kỹ năng ứng dụng công nghệ thông tin và quản lý đầu tư ứng dụng công nghệ thông tin: thực hiện theo Thông tư số 139/2010/TT-BTC ngày 21/9/2010 của Bộ Tài chính quy định việc lập dự toán, quản lý và sử dụng kinh phí từ ngân sách nhà nước dành cho công tác đào tạo, bồi dưỡng cán bộ, công chức. Ngoài ra, hướng dẫn thêm như sau:

a) Chi thù lao trợ giảng, cán bộ kỹ thuật trong nước: tuỳ theo các chương trình đào tạo, bồi dưỡng, thủ trưởng cơ quan, đơn vị quyết định việc mời trợ giảng, cán bộ kỹ thuật (một giảng viên chính có không quá 02 trợ giảng/cán bộ kỹ thuật) và quyết định mức chi thù lao phù hợp nhưng không quá 400.000 đồng/ngày/người đối với giảng viên, trợ giảng; không quá 200.000 đồng/ngày/người đối với cán bộ kỹ thuật. Trường hợp phải chi phí riêng về phương tiện đi lại, thuê chỗ ở đối với trợ giảng, cán bộ kỹ thuật thì thực hiện theo tiêu chuẩn như đối với giảng viên chính.

b) Đối với giảng viên nước ngoài: tuỳ theo mức độ cần thiết, các cơ quan, đơn vị trình cấp có thẩm quyền quyết định việc mời giảng viên nước ngoài; mức thù lao đối với giảng viên nước ngoài do cơ quan, đơn vị thoả thuận với giảng viên, bảo đảm phù hợp với khả năng kinh phí của cơ quan, đơn vị.

c) Chi đào tạo, bồi dưỡng theo chuẩn của các hãng: được thanh toán theo hợp đồng giữa các cơ quan, đơn vị và nhà cung cấp, bảo đảm tuân thủ quy định hoá đơn chứng từ và quy định về đấu thầu, mua sắm hàng hóa, dịch vụ.

d) Đối với đào tạo, bồi dưỡng theo hình thức trực truyến, ngoài các khoản chi được quy định trong Thông tư số 139/2010/TT-BTC ngày 21/9/2010 còn được chi thêm các nội dung sau:

- Chi số hóa bài giảng phục vụ cho đào tạo, bồi dưỡng trực tuyến: thực hiện theo quy định tại Thông tư số 137/2007/TT-BTC ngày 28/11/2007 của Bộ Tài chính hướng dẫn mức chi tạo lập thông tin điện tử.

- Chi xây dựng video bài giảng: áp dụng định mức chi đối với xây dựng chương trình phổ biến kiến thức quy định tại Thông tư số 30/2010/TT-BTTTT ngày 31/12/2010 của Bộ trưởng Bộ Thông tin và Truyền thông Ban hành định mức áp dụng tạm thời về hao phí lao động, hao phí thiết bị trong sản xuất các chương trình truyền hình.

- Chi mua sắm, xây dựng các phần mềm phục vụ đào tạo, bồi dưỡng trực tuyến: thực hiện theo quy định về xây dựng, mua sắm phần mềm tại Thông tư này.

- Chi thuê các dịch vụ để duy trì, lưu trữ bài giảng trên mạng internet: được thanh toán theo hợp đồng giữa các cơ quan, đơn vị và nhà cung cấp, bảo đảm tuân thủ quy định hoá đơn chứng từ và quy định về đấu thầu, mua sắm hàng hóa, dịch vụ.

10. Chi điều tra, khảo sát: Thực hiện theo quy định tại Thông tư số 58/2011/TT-BTC ngày 11/5/2011 của Bộ Tài chính quy định quản lý, sử dụng và quyết toán kinh phí thực hiện các cuộc điều tra thống kê.

11. Chi đi công tác trong nước: Thực hiện theo quy định tại Thông tư số 97/2010/TT-BTC ngày 06/7/2010 của Bộ Tài chính quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị đối với các cơ quan nhà nước và đơn vị sự nghiệp công lập.

12. Chi đi công tác ngắn hạn ở nước ngoài: Thực hiện theo quy định tại Thông tư số 91/2005/TT-BTC ngày 18/10/2005 của Bộ Tài chính quy định chế độ công tác phí cho cán bộ, công chức nhà nước đi công tác ngắn hạn ở nước ngoài do ngân sách nhà nước bảo đảm kinh phí.

13. Chi cho công tác phiên dịch, biên dịch tài liệu: Thực hiện theo quy định tại Thông tư số 01/2010/TT-BTC ngày 06/01/2010 của Bộ Tài chính quy định chế độ chi tiêu đón tiếp khách nước ngoài vào làm việc tại Việt Nam, chi tiêu tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam và chi tiêu tiếp khách trong nước.

14. Chi tổ chức các hội thi về công nghệ thông tin: Thực hiện theo quy định tại Thông tư số 52/2007/TT-BTC ngày 21/5/2007 của Bộ Tài chính hướng dẫn chế độ tài chính cho hoạt động hội thi sáng tạo kỹ thuật để thực hiện.

15. Chi hoạt động của các Ban điều hành, Ban chỉ đạo trong lĩnh vực ứng dụng công nghệ thông tin: Tùy theo nhiệm vụ được Ban điều hành, Ban chỉ đạo phê duyệt, cơ quan thường trực Ban điều hành, Ban chỉ đạo lập dự toán chi hoạt động của Ban theo các nội dung và định mức chi quy định tại Điều 9 Thông tư này.

16. Khi các văn bản quy định về chế độ, định mức chi dẫn chiếu tại Điều này có văn bản mới sửa đổi, bổ sung, thay thế thì áp dụng theo văn bản mới.

Điều 10. Lập dự toán ngân sách nhà nước

1. Cơ sở lập kế hoạch và dự toán chi thực hiện Chương trình quốc gia về ứng dụng công nghệ thông tin của các cơ quan nhà nước:

a) Quyết định của Thủ tướng Chính phủ phê duyệt Chương trình quốc gia về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước theo giai đoạn.

b) Kế hoạch ứng dụng công nghệ thông tin theo giai đoạn, Kế hoạch ứng dụng công nghệ thông tin hàng năm của Bộ, ngành (đối với cơ quan Trung ương) và của ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (đối với cơ quan địa phương).

c) Kế hoạch ứng dụng công nghệ thông tin theo giai đoạn, kế hoạch ứng dụng công nghệ thông tin hàng năm của đơn vị mình.

d) Hướng dẫn xây dựng dự toán ngân sách hàng năm của Bộ Tài chính; Hướng dẫn xây dựng kế hoạch phát triển kinh tế - xã hội, kế hoạch đầu tư phát triển hàng năm của Bộ Kế hoạch và Đầu tư.

đ) Phân cấp nhiệm vụ chi, nội dung chi và định mức chi quy định tại Thông tư này.

e) Các văn bản về chế độ, định mức hiện hành của Nhà nước.

2. Trình tự, thời gian lập dự toán:

Việc lập dự toán ngân sách nhà nước thực hiện Chương trình quốc gia về ứng dụng công nghệ thông tin của các cơ quan nhà nước theo đúng trình tự và thời gian lập dự toán ngân sách nhà nước hàng năm theo quy định của Luật Ngân sách nhà nước và văn bản hướng dẫn thi hành, cụ thể như sau:

a) Đối với các cơ quan Trung ương:

Các cơ quan nhà nước Trung ương xây dựng kế hoạch và dự toán chi ứng dụng công nghệ thông tin hàng năm chi tiết theo từng lĩnh vực chi cụ thể gửi Bộ Thông tin và Truyền thông để rà soát, thẩm tra về mục tiêu, nội dung chuyên môn, tiêu chuẩn kỹ thuật. Đồng thời, cơ quan nhà nước Trung ương tổng hợp chung dự toán chi ứng dụng công nghệ thông tin vào dự toán chi ngân sách của cơ quan (trong đó có nội dung chi ứng dụng công nghệ thông tin theo từng loại chi) gửi Bộ Kế hoạch và Đầu tư (đối với chi đầu tư phát triển), Bộ Tài chính (đối với chi thường xuyên) để tổng hợp, cân đối ngân sách Trung ương cho ứng dụng công nghệ thông tin, trình cấp có thẩm quyền phê duyệt chung trong dự toán ngân sách nhà nước hàng năm của các cơ quan. Trong đó:

(i) Đối với chi đầu tư phát triển:

- Thực hiện theo quy định hiện hành về quản lý dự án đầu tư;

- Dự toán kinh phí các dự án ứng dụng công nghệ thông tin được tổng hợp cùng với các dự án khác trong dự toán chi đầu tư phát triển của đơn vị.

(ii) Đối với chi thường xuyên:

Các đơn vị trực tiếp thực hiện nhiệm vụ triển khai ứng dụng công nghệ thông tin thuộc các cơ quan nhà nước Trung ương lập dự toán chi ứng dụng công nghệ thông tin theo các nội dung và nhiệm vụ quy định tại Thông tư này, tổng hợp trong dự toán chi thường xuyên hàng năm của đơn vị gửi cơ quan quản lý cấp trên. Các các cơ quan nhà nước (đơn vị dự toán cấp I) của Trung ương tổng hợp dự toán chi ứng dụng công nghệ thông tin theo từng lĩnh vực chi trong dự toán chi thường xuyên của Bộ, cơ quan mình.

b) Đối với địa phương:

Các đơn vị trực tiếp thực hiện nhiệm vụ triển khai ứng dụng công nghệ thông tin tại địa phương lập dự toán chi ứng dụng công nghệ thông tin theo các nội dung và nhiệm vụ quy định tại Thông tư này (bao gồm chi đầu tư phát triển và chi thường xuyên), tổng hợp trong dự toán chi ngân sách hàng năm của đơn vị gửi cơ quan quản lý cấp trên.

Các đơn vị dự toán cấp I tổng hợp dự toán chi ứng dụng công nghệ thông tin của mình và các đơn vị trực thuộc gửi cơ quan thông tin và truyền thông cùng cấp để rà soát, thẩm tra về mục tiêu, nội dung chuyên môn, tiêu chuẩn kỹ thuật. Đồng thời, đơn vị dự toán cấp I tổng hợp chung dự toán chi ứng dụng công nghệ thông tin vào dự toán chi ngân sách của cơ quan, đơn vị gửi cơ quan tài chính, cơ quan kế hoạch và đầu tư cùng cấp để tổng hợp, cân đối ngân sách địa phương cho ứng dụng công nghệ thông tin, trình cấp có thẩm quyền phê duyệt chung trong dự toán ngân sách nhà nước hàng năm của các cơ quan.

Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương tổng hợp dự toán chi ứng dụng công nghệ thông tin hàng năm chi tiết theo từng lĩnh vực chi cụ thể gửi Bộ Thông tin và Truyền thông để rà soát, thẩm tra về mục tiêu, nội dung chuyên môn, tiêu chuẩn kỹ thuật. Đồng thời, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương tổng hợp chung dự toán chi ứng dụng công nghệ thông tin vào dự toán ngân sách của địa phương (trong đó có nội dung chi ứng dụng công nghệ thông tin theo từng loại chi) gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính để tổng hợp, cân đối ngân sách cho ứng dụng công nghệ thông tin, trình cấp có thẩm quyền phê duyệt chung trong dự toán ngân sách nhà nước hàng năm của các địa phương.

c) Thời gian gửi dự toán ngân sách hàng năm cho ứng dụng công nghệ thông tin cùng thời gian gửi báo cáo dự toán ngân sách hàng năm của đơn vị tới cơ quan tài chính và cơ quan kế hoạch đầu tư các cấp theo quy định của Luật Ngân sách nhà nước.

Điều 11. Phân bổ, chấp hành và quyết toán ngân sách nhà nước

1. Căn cứ dự toán ngân sách được cấp có thẩm quyền giao, Thủ trưởng cơ quan, đơn vị có trách nhiệm phân bổ và giao dự toán kinh phí cho các đơn vị tổ chức thực hiện (trong đó bao gồm cả kinh phí thực hiện nhiệm vụ ứng dụng công nghệ thông tin) sau khi có ý kiến thẩm tra của cơ quan tài chính cùng cấp.

2. Việc sử dụng và quyết toán kinh phí bảo đảm thực hiện nhiệm vụ ứng dụng công nghệ thông tin theo quy định của Luật Ngân sách nhà nước, các văn bản hướng dẫn thi hành và quy định tại Thông tư này; kinh phí chi ứng dụng công nghệ thông tin được sử dụng từ nguồn kinh phí thuộc lĩnh vực nào nào thì hạch toán và quyết toán vào lĩnh vực đó theo quy định hiện hành của Luật Ngân sách nhà nước. Cuối năm tổng hợp chung trong quyết toán ngân sách hàng năm của đơn vị theo quy định.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 12. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 4 năm 2012 và thay thế Thông tư liên tịch số 43/2008/TTLT-BTC-BTTTT ngày 26/5/2008 của Bộ Tài chính và Bộ Thông tin và Truyền thông hướng dẫn việc quản lý và sử dụng kinh phí chi ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

2. Trong quá trình thực hiện nếu có khó khăn vướng mắc, đề nghị các cơ quan, đơn vị phản ánh về Liên Bộ để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG
BỘ THÔNG TIN VÀ
TRUYỀN THÔNG
THỨ TRƯỞNG

Nguyễn Minh Hồng

KT. BỘ TRƯỞNG
BỘ KẾ HOẠCH VÀ
ĐẦU TƯ
THỨ TRƯỞNG

Nguyễn Văn Trung

KT. BỘ TRƯỞNG
BỘ TÀI CHÍNH
THỨ TRƯỞNG

Nguyễn Thị Minh

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- VP BCĐ TW về phòng, chống tham nhũng;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- UBND, Sở TC, Sở KH&ĐT, Sở TT&TT, KBNN các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Đơn vị chuyên trách về CNTT của các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ, cơ quan Trung ương;
- Công báo;
- Cổng Thông tin điện tử Chính phủ;
- Các đơn vị thuộc Bộ TC, Bộ KH&ĐT, Bộ TT&TT;
- Website Bộ TC, Bộ KH&ĐT, Bộ TT&TT;
- Lưu VT: Bộ TC, Bộ KH&ĐT, Bộ TT&TT.

PHỤ LỤC I

HƯỚNG DẪN CÁCH TÍNH GIÁ TRỊ TIN, BÀI ĐĂNG TRÊN CỔNG/TRANG THÔNG TIN ĐIỆN TỬ CỦA CƠ QUAN NHÀ NƯỚC
(Ban hành kèm theo Thông tư liên tịch số 19/TTLT-BTC-BKHĐT-BTTTT ngày 15/02/2012 của Liên Bộ Tài chính – Kế hoạch và Đầu tư – Thông tin và Truyền thông)

I. Quy định về đơn vị độ dài tin

1. Một trang A4 là 1 trang có số từ tương đương với 500 từ, chữ thường, cỡ chữ 13.

2. Một bài hoặc tin có số từ xấp xỉ 250 từ thì được tính tròn thành ½ (nửa) trang A4.

3. Một bài hoặc tin có số từ xấp xỉ 500 từ thì được tính tròn thành 1 (một) trang A4.

4. Bài viết được tính theo 1 (một) trang A4.

5. Tin viết, trả lời bạn đọc, tin dich xuôi và tin dịch ngược được tính theo ½ (nửa) trang A4.

II. Ví dụ về cách tính nhuận bút tác phẩm:

TT | Thể loại | Đơn vị độ dài tin | Độ dài thực tế | Số lượng độ dài tin bài | Hệ số giá trị tin bài | Giá trị một đơn vị hệ số nhuận bút (đồng) | Nhuận bút được hưởng (đồng)
a | b | c | d | e | g | h | i=e*g*h
1 | Tin | ½ trang A4 | 01 trang A4 | 02 | 2 | 83.000 | 332.000
2 | Phỏng vấn | 01 trang A4 | 03 trang A4 | 03 | 10 | 83.000 | 2.490.000
3 | Nghiên cứu | 01 trang A4 | 5 trang A4 | 05 | 10 | 83.000 | 2.490.000
3 | Tranh, ảnh | 01 Ảnh | 01 Ảnh | 01 | 10 | 83.000 | 830.000

Trường hợp bài nghiên cứu số 3, vì số lượng độ dài tin bài x hệ số giá trị tin bài (bằng 50) vượt qua khung hệ số nhuận bút nên chỉ được thanh toán tối đa theo khung hệ số nhuận bút (bằng 30).

II. Ví dụ về cách tính thù lao sưu tầm:

TT | Thể loại | Đơn vị độ dài tin | Độ dài thực tế | Số lượng độ dài tin bài | Hệ số giá trị tin bài | Giá trị một đơn vị hệ số nhuận bút (đồng) | Thù lao được hưởng (đồng)
a | b | c | d | e | g | h | i=e*g*h
1 | Tin tổng hợp | ½ trang A4 | ½ trang A4 | 01 | 1 | 83.000 | 83.000
2 | Bài viết ngắn | 01 trang A4 | 02 trang A4 | 02 | 1,5 | 83.000 | 249.000
3 | Tranh, ảnh | 01 Ảnh | 01 Ảnh | 01 | 3 | 83.000 | 249.000

III. Phân loại tác phẩm sưu tầm được trả thù lao cho người cung cấp

1. Tin tổng hợp: tin tổng hợp, tóm tắt từ các thông tin, tin bài, tài liệu được đăng tải trên các phương tiện thông tin đại chúng của các cơ quan đơn vị và tổ chức.

2. Tin viết: Phản ánh, tường thuật sự kiện; phân tích các báo cáo, văn bản quy phạm pháp luật mới; có sự so sánh đánh giá các sự kiện; sử dụng ngôn ngữ chuyên môn, ngắn gọn, súc tích, dễ hiểu.

3. Bài viết: Có sự tổng hợp, so sánh, phát hiện vấn đề mới; sử dụng ngôn ngữ chuyên môn nhưng phải dễ đọc, dễ hiểu.

4. Tin, bài dịch xuôi: Dịch tổng thuật từ 1 hay nhiều nguồn tiếng Anh liên quan, có sự lựa chọn thông tin, tổng hợp, sắp xếp nội dung vấn đề.

5. Tin, bài dịch ngược: Dịch tổng thuật từ 1 hay nhiều nguồn tin tiếng Việt liên quan; có lựa chọn thông tin, tổng hợp, xâu chuỗi nội dung thông tin.

6. Đối với các loại ảnh: là ảnh chụp có chất lượng, minh họa rõ nét cho tin bài.

7. Bài phỏng vấn: chủ đề bài phỏng vấn đề cập đến vấn đề xã hội đang quan tâm, nội dung câu hỏi và câu trả lời phỏng vấn ngắn gọn, rõ ràng; thể hiện quan điểm chính thống, nhất quán của cơ quan nhà nước về vấn đề được phỏng vấn.

Tác phẩm là bài viết, tin viết trực tiếp bằng tiếng Anh được trả nhuận bút đúng theo mức quy định trong quy định này và được trả thêm 50% tổng nhuận bút của tác phẩm viết bằng tiếng Việt.


TT 2016 - 12_2016_TT-BTTTT_quy dinh ve phong thu nghiem linh vuc vien thong va CNTT

BỘ THÔNG TIN VÀ
TRUYỀN THÔNG
-------

Số: 12/2016/TT-BTTTT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 05 tháng 5 năm 2016

THÔNG TƯ

QUY ĐỊNH VỀ VIỆC CHỈ ĐỊNH PHÒNG THỬ NGHIỆM THAM GIA CÁC THỎA THUẬN THỪA NHẬN LẪN NHAU VỀ KẾT QUẢ ĐÁNH GIÁ SỰ PHÙ HỢP ĐỐI VỚI CÁC SẢN PHẨM, HÀNG HÓA LĨNH VỰC VIỄN THÔNG VÀ CÔNG NGHỆ THÔNG TIN

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Luật Viễn thông ngày 23 tháng 11 năm 2009;

Căn cứ Nghị định số 25/2011/NĐ-CP ngày 06 tháng 4 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Viễn thông;

Căn cứ Nghị định số 132/2013/NĐ-CP ngày 16 tháng 10 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Theo đề nghị của Vụ trưởng Vụ Khoa học và Công nghệ,

Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư quy định về việc chỉ định phòng thử nghiệm tham gia các thỏa thuận thừa nhận lẫn nhau về kết quả đánh giá sự phù hợp đối với các sản phẩm, hàng hóa lĩnh vực viễn thông và công nghệ thông tin.

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định các yêu cầu, thủ tục về việc chỉ định phòng thử nghiệm tham gia các thỏa thuận thừa nhận lẫn nhau (viết tắt bằng tiếng Anh là MRA) về kết quả đánh giá sự phù hợp đối với các sản phẩm, hàng hóa lĩnh vực viễn thông và công nghệ thông tin.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các tổ chức đánh giá sự phù hợp trong lĩnh vực thông tin và truyền thông theo các quy định hiện hành của Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Phòng thử nghiệm (tổ chức thử nghiệm) là tổ chức thực hiện các thao tác kỹ thuật nhằm xác định một hoặc nhiều đặc tính của sản phẩm, hàng hóa theo một quy trình nhất định.

2. Bên tham gia MRA là đại diện quốc gia (trong Cộng đồng các quốc gia Đông Nam Á - ASEAN) hoặc nền kinh tế (trong Diễn đàn hợp tác kinh tế Châu Á - Thái Bình Dương - APEC) đã trao đổi thư triển khai thỏa thuận thừa nhận lẫn nhau về kết quả đánh giá sự phù hợp đối với các sản phẩm, hàng hóa lĩnh vực viễn thông và công nghệ thông tin với Việt Nam.

3. Kết quả thử nghiệm của phòng thử nghiệm được Bên tham gia MRA thừa nhận theo các thỏa thuận thừa nhận lẫn nhau sẽ được chấp nhận để phục vụ hoạt động đánh giá sự phù hợp đối với các sản phẩm, hàng hóa lĩnh vực viễn thông và công nghệ thông tin sản xuất ở Việt Nam và nhập khẩu vào các quốc gia, nền kinh tế khác.

Điều 4. Yêu cầu đăng ký chỉ định

Để được chỉ định tham gia các thỏa thuận thừa nhận lẫn nhau về kết quả đánh giá sự phù hợp đối với sản phẩm, hàng hóa lĩnh vực viễn thông và công nghệ thông tin, phòng thử nghiệm phải đáp ứng các yêu cầu sau đây:

1. Được thành lập và hoạt động hợp pháp theo quy định của pháp luật.

2. Có đủ năng lực chuyên môn kỹ thuật để thực hiện các phép đo theo các tiêu chuẩn, quy chuẩn kỹ thuật liên quan.

3. Được công nhận tuân thủ tiêu chuẩn ISO/IEC 17025 - "Yêu cầu chung về năng lực của các phòng thử nghiệm và hiệu chuẩn" bởi tổ chức công nhận là thành viên của Tổ chức Công nhận phòng thử nghiệm Châu Á - Thái Bình Dương (APLAC) với phạm vi công nhận phù hợp (một phần hoặc toàn bộ) với phạm vi thỏa thuận thừa nhận lẫn nhau về đánh giá sự phù hợp mà Việt Nam và Bên tham gia MRA liên quan đã thống nhất.

Điều 5. Hồ sơ đăng ký chỉ định

1. Phòng thử nghiệm có nhu cầu gửi 01 (một) bộ hồ sơ trực tiếp hoặc qua đường bưu chính và 01 (một) bộ bằng file điện tử (trong CD hoặc USB) đến:

Vụ Khoa học và Công nghệ (Bộ Thông tin và Truyền thông)

Địa chỉ: 18 Nguyễn Du, Quận Hai Bà Trưng, Hà Nội

Điện thoại: +84(4)39437328

Email: vanthukhcn@mic.gov.vn

2. Hồ sơ đăng ký chỉ định bao gồm:

a) Đơn đăng ký chỉ định tham gia các thỏa thuận thừa nhận lẫn nhau về kết quả đánh giá sự phù hợp theo mẫu tại Phụ lục I Thông tư này;

b) Bản sao chứng chỉ công nhận phù hợp tiêu chuẩn ISO/IEC 17025 kèm theo phạm vi công nhận phù hợp với phạm vi thỏa thuận thừa nhận lẫn nhau về kết quả đánh giá phù hợp mà Việt Nam và Bên tham gia MRA liên quan đã thống nhất;

c) Kết quả thử nghiệm mẫu phù hợp tiêu chuẩn, quy chuẩn kỹ thuật quốc gia tương ứng của Bên tham gia MRA;

d) Các tài liệu có liên quan theo yêu cầu của Bên tham gia MRA (tùy thuộc từng quốc gia, nền kinh tế).

Điều 6. Đánh giá hồ sơ đăng ký chỉ định

1. Vụ Khoa học và Công nghệ xem xét, đánh giá hồ sơ theo các yêu cầu tại Khoản 2 Điều 5 Thông tư này. Trường hợp hồ sơ chưa đầy đủ theo quy định, trong thời hạn 07 (bảy) ngày làm việc kể từ khi nhận được hồ sơ, Vụ Khoa học và Công nghệ có văn bản đề nghị hoàn chỉnh hồ sơ gửi cơ quan, tổ chức đăng ký chỉ định.

2. Trong thời hạn 10 (mười) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ theo quy định, Bộ Thông tin và Truyền thông ra Quyết định thành lập Hội đồng đánh giá chỉ định phòng thử nghiệm. Hội đồng đánh giá chỉ định phòng thử nghiệm gồm các cán bộ quản lý và chuyên gia kỹ thuật chuyên ngành viễn thông và công nghệ thông tin.

3. Trong thời hạn 10 (mười) ngày làm việc kể từ ngày ra Quyết định thành lập, Hội đồng đánh giá chỉ định tiến hành đánh giá năng lực của phòng thử nghiệm trên cơ sở xem xét hồ sơ và đánh giá trực tiếp tại phòng thử nghiệm theo các yêu cầu quy định tại Điều 4 Thông tư này. Các thành viên Hội đồng đánh giá chỉ định phòng thử nghiệm hoàn thành Phiếu đánh giá chỉ định theo mẫu tại Phụ lục II Thông tư này. Trong vòng 30 (ba mươi) ngày làm việc, phòng thử nghiệm phải thực hiện theo kết luận của Hội đồng đánh giá chỉ định phòng thử nghiệm theo mẫu Biên bản tại Phụ lục III Thông tư này và gửi lại hồ sơ theo quy định tại khoản 2 Điều 5 Thông tư này về Bộ Thông tin và Truyền thông (Vụ Khoa học và Công nghệ).

4. Trong thời hạn 10 (mười) ngày làm việc kể từ ngày phòng thử nghiệm đáp ứng đầy đủ các nội dung theo kết luận của Hội đồng đánh giá chỉ định phòng thử nghiệm, Vụ Khoa học và Công nghệ trình Bộ trưởng Bộ Thông tin và Truyền thông xem xét và cho phép gửi đề nghị Bên tham gia MRA thừa nhận phòng thử nghiệm theo các thủ tục đã thống nhất.

5. Trường hợp phòng thử nghiệm đã được chỉ định để phục vụ quản lý chuyên ngành của Bộ Thông tin và Truyền thông; có chứng chỉ công nhận của thành viên APLAC với phạm vi công nhận phù hợp với phạm vi thỏa thuận thừa nhận lẫn nhau về đánh giá phù hợp mà Việt Nam và Bên tham gia MRA liên quan đã thống nhất; sau khi nộp đầy đủ hồ sơ theo quy định tại khoản 2 Điều 5 Thông tư này, Vụ Khoa học và Công nghệ trình Bộ trưởng Bộ Thông tin và Truyền thông xem xét và cho phép gửi đề nghị Bên tham gia MRA thừa nhận phòng thử nghiệm theo các thủ tục đã thống nhất.

6. Phòng thử nghiệm sau khi được Bên tham gia MRA thừa nhận sẽ được công bố trên cổng thông tin điện tử của Bộ Thông tin và Truyền thông.

Điều 7. Trách nhiệm của các cơ quan, tổ chức liên quan

1. Vụ Khoa học và Công nghệ có trách nhiệm:

a) Chủ trì, phối hợp với các cơ quan, đơn vị, Bên tham gia MRA liên quan tổ chức hướng dẫn thực hiện Thông tư này;

b) Chủ trì, phối hợp với Trung tâm thông tin cập nhật Danh sách các phòng thử nghiệm được Bên tham gia MRA thừa nhận trên cổng thông tin điện tử của Bộ Thông tin và Truyền thông;

c) Đánh giá giám sát đột xuất khi có khiếu nại hoặc phát hiện biểu hiện vi phạm hoặc không đảm bảo các yêu cầu quy định tại Điều 4 Thông tư này. Trường hợp phòng thử nghiệm vi phạm các quy định, Bộ Thông tin và Truyền thông thông báo với Bên tham gia MRA để hủy bỏ hiệu lực thừa nhận.

2. Các phòng thử nghiệm được Bên tham gia MRA thừa nhận có trách nhiệm:

a) Định kỳ hàng năm báo cáo Bộ Thông tin và Truyền thông về tình hình hoạt động thử nghiệm và các kiến nghị, đề xuất (nếu có);

b) Trường hợp có sự thay đổi về thông tin phòng thử nghiệm, phạm vi công nhận hoặc thông tin có ảnh hưởng đến khả năng tiếp tục tiến hành các hoạt động trong phạm vi được thừa nhận, phòng thử nghiệm gửi đề nghị thay đổi thông tin về Bộ Thông tin và Truyền thông (Vụ Khoa học và Công nghệ) để yêu cầu Bên tham gia MRA cập nhật;

c) Tuân thủ các quy định tại Thông tư này, các quy định về thừa nhận lẫn nhau liên quan và chịu sự kiểm tra, giám sát của cơ quan có thẩm quyền trong trường hợp cần thiết.

Điều 8. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 30 tháng 6 năm 2016.

2. Bãi bỏ Quyết định số 51/2006/QĐ-BBCVT ngày 01 tháng 12 năm 2006 của Bộ trưởng Bộ Bưu chính, Viễn thông quy định về chỉ định các phòng đo kiểm thiết bị viễn thông tham gia thỏa thuận thừa nhận lẫn nhau về đánh giá hợp chuẩn thiết bị viễn thông TEL MRA.

3. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh về Bộ Thông tin và Truyền thông (Vụ Khoa học và Công nghệ) để kịp thời giải quyết.

4. Chánh Văn phòng, Vụ trưởng Vụ Khoa học và Công nghệ, Thủ trưởng các cơ quan, đơn vị thuộc Bộ và các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Đơn vị chuyên trách CNTT các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Sở TT&TT các tỉnh, thành phố trực thuộc TW;
- Công báo, Cổng Thông tin điện tử Chính phủ;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Bộ TT&TT: Bộ trưởng và các Thứ trưởng, các cơ quan, đơn vị thuộc Bộ, cổng thông tin điện tử của Bộ;
- Lưu: VT, KHCN (5).

BỘ TRƯỞNG

Trương Minh Tuấn

PHỤ LỤC I

(ban hành kèm theo Thông tư số 12/2016/TT-BTTTT ngày 05/5/2016 của Bộ trưởng Bộ Thông tin và Truyền thông)

(tên cơ quan, tổ chức chủ quản) (tên phòng thử nghiệm) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……….., ngày ….. tháng ….. năm ……..

ĐƠN ĐĂNG KÝ CHỈ ĐỊNH THAM GIA CÁC THỎA THUẬN THỪA NHẬN

LẪN NHAU (MRA) VỀ KẾT QUẢ ĐÁNH GIÁ SỰ PHÙ HỢP

Kính gửi: Bộ Thông tin và Truyền thông (Vụ Khoa học và Công nghệ)

Tên Phòng thử nghiệm: ………………………………………………………………………

Địa chỉ: …………………………………………………………………………………………

Tên Cơ quan, tổ chức chủ quản: ……………………………………………………………

Tên của Tổ chức công nhận: ………………………………………………………………..

Địa chỉ: …………………………………………………………………………………………

Website: ……………………………………………………………………………………….

Ngày được cấp chứng chỉ công nhận: ……………………………………………………..

Ngày hết hạn công nhận: …………………………………………………………………….

Phạm vi được công nhận: (liệt kê các sản phẩm, hàng hóa và quy định kỹ thuật, tiêu chuẩn, chỉ tiêu kỹ thuật tươ ng ứng đã được công nhận)

Đề nghị được chỉ định tham gia các thỏa thuận thừa nhận lẫn nhau về kết quả đánh giá phù hợp đối với các sản phẩm, hàng hóa lĩnh vực viễn thông và công nghệ thông tin.

Phạm vi đăng ký chỉ định: (Liệt kê danh sách các sản phẩm, hàng hóa và quy chuẩn kỹ thuật, tiêu chuẩn, ch ỉ tiêu kỹ thuật tương ứng mong muốn được chỉ định phù hợp với phạm vi thỏa thuận thừa nhận lẫn nhau về kết quả đánh giá phù hợp mà Việt Nam và Bên tham gia MRA liên quan đã thống nhất).

Cam kết:

- Các thông tin trong đơn là chính xác.

- Thực hiện mọi quy định về chỉ định và đề nghị thừa nhận.

- Cung cấp đầy đủ các tài liệu, hồ sơ và thực hiện các thủ tục cần thiết để Hội đồng đánh giá chỉ định làm việc và theo yêu cầu của (Bên tham gia MRA).

Người đứng đầu phòng thử nghiệm
(Ký tên, đóng dấu)

PHỤ LỤC II

(ban hành kèm theo Thông tư số 12/2016/TT-BTTTT ngày 05/5/2016 của Bộ trưởng Bộ Thông tin và Truyền thông)

PHIẾU ĐÁNH GIÁ CHỈ ĐỊNH PHÒNG THỬ NGHIỆM

Họ tên người đánh giá: …………………………………………………………………………

Chức vụ, đơn vị công tác: ………………………………………………………………………

Vai trò trong hội đồng: …………………………………………………………………………..

I. THÔNG TIN CHUNG

1. Tên phòng thử nghiệm (PTN): ………………………………………………………………

2. Cơ quan, tổ chức chủ quản: …………………………………………………………………

II. SỰ PHÙ HỢP CÁC YÊU CẦU QUẢN LÝ

1. Sự đầy đủ, phù hợp của hồ sơ:

………………………………………………………………………………………………………

2. Đánh giá năng lực chuyên môn kỹ thuật để thực hiện các phép đo theo các quy định và tiêu chuẩn kỹ thuật liên quan (theo nội dung đăng ký):

………………………………………………………………………………………………………

III. KẾT LUẬN

1. Ý kiến đối với việc chỉ định PTN tham gia các thỏa thuận thừa nhận lẫn nhau về kết quả đánh giá phù hợp:

□ Nhất trí hoàn toàn

□ Nhất trí (sau khi hoàn thiện theo các ý kiến của Hội đồng)

□ Không nhất trí

2. Phạm vi chỉ định:

□ Chỉ định tất cả các nội dung trong phạm vi đăng ký chỉ định

□ Không chỉ định đối với các nội dung trong phạm vi đăng ký chỉ định sau:

………………………………………………………………………………………………………

3. PTN hoàn thiện các nội dung sau:

………………………………………………………………………………………………………

…….., ngày ... tháng... năm ……….
Người đánh giá
(ký tên, ghi rõ họ tên)

PHỤ LỤC III

(ban hành kèm theo Thông tư số 12/2016/TT-BTTTT ngày 05/5/2016 của Bộ trưởng Bộ Thông tin và Truyền thông)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………, ngày ….. tháng ….. năm …..

BIÊN BẢN HỌP ĐÁNH GIÁ CHỈ ĐỊNH PHÒNG THỬ NGHIỆM

1. Tên phòng thử nghiệm được đánh giá chỉ định:

2. Thời gian họp và đánh giá chỉ định:

3. Địa điểm họp và đánh giá chỉ định:

4. Thành phần Hội đồng đánh giá chỉ định:

5. Nội dung đánh giá chỉ định:

6. Kết quả đánh giá chỉ định:

THƯ KÝ
(ký tên, ghi rõ họ tên)

CHỦ TỊCH HỘI ĐỒNG
(ký tên, ghi rõ họ tên)


TT 2016 - 17_2016_TTLT-BGDDT-BTTTT_quy dinh thi va cap chung chi Ung dung CNTT

BỘ GIÁO DỤC VÀ ĐÀO TẠO - BỘ THÔNG TIN VÀ TRUYỀN THÔNG
-------

Số: 17/2016/TTLT-BGDĐT-BTTTT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 21 tháng 6 năm 2016

THÔNG TƯ LIÊN TỊCH

QUY ĐỊNH TỔ CHỨC THI VÀ CẤP CHỨNG CHỈ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Căn cứ Luật Giáo dục ngày 14 tháng 6 năm 2005; Luật sửa đổi, bổ sung một số điều của Luật Giáo dục ngày 25 tháng 11 năm 2009;

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 75/2006/NĐ-CP ngày 02 tháng 8 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giáo dục; Nghị định số 31/2011/NĐ-CP ngày 11 tháng 5 năm 2011 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 75/2006/NĐ-CP ngày 02 tháng 8 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giáo dục; Nghị định số 07/2013/NĐ-CP ngày 09 tháng 01 năm 2013 của Chính phủ sửa đổi điểm b khoản 13 Điều 1 của Nghị định số 31/2011/NĐ-CP ngày 11 tháng 5 năm 2011 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 75/2006/NĐ-CP ngày 02 tháng 8 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giáo dục;

Căn cứ Nghị định số 32/2008/NĐ-CP ngày 19 tháng 03 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giáo dục và Đào tạo;

Căn cứ Nghị định số 132/2013/NĐ-CP ngày 16 tháng 10 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Bộ trưởng Bộ Giáo dục và Đào tạo, Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư liên tịch quy định hoạt động tổ chức thi và cấp chứng chỉ ứng dụng công nghệ thông tin.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư liên tịch này quy định hoạt động tổ chức thi và cấp chứng chỉ ứng dụng công nghệ thông tin (CNTT).

2. Thông tư liên tịch này áp dụng đối với các tổ chức, cá nhân tham gia hoặc có liên quan đến hoạt động tổ chức thi và cấp chứng chỉ ứng dụng CNTT.

Điều 2. Giải thích từ ngữ

Trong thông tư liên tịch này, các từ ngữ dưới đây được hiểu như sau:

1. Chứng chỉ ứng dụng CNTT là chứng chỉ của hệ thống giáo dục quốc dân nhằm xác nhận trình độ, năng lực sử dụng CNTT theo Chuẩn kỹ năng sử dụng CNTT quy định tại Thông tư số 03/2014/TT-BTTTT ngày 11/3/2014 của Bộ trưởng Bộ Thông tin và Truyền thông (sau đây gọi tắt là Thông tư 03/2014/TT-BTTTT).

2. Cơ quan quản lý trực tiếp là các đại học, học viện, các trường đại học đối với các trung tâm tin học, trung tâm ngoại ngữ - tin học, trung tâm CNTT trực thuộc; là Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương hoặc Sở Giáo dục và Đào tạo (nếu được ủy quyền) đối với các trung tâm tin học, trung tâm ngoại ngữ - tin học được thành lập theo Thông tư số 03/2011/TT-BGDĐT ngày 28/01/2011 của Bộ trưởng Bộ Giáo dục và Đào tạo ban hành Quy chế Tổ chức và hoạt động của trung tâm ngoại ngữ, tin học.

3. Trung tâm sát hạch là tên gọi chung đối với các trung tâm tin học, trung tâm ngoại ngữ - tin học, trung tâm CNTT thực hiện việc tổ chức thi, cấp chứng chỉ ứng dụng CNTT.

Điều 3. Quy định về cơ sở vật chất, trang thiết bị của trung tâm sát hạch

1. Có phòng thi và các phòng chức năng đủ để tổ chức cả 2 phần thi trắc nghiệm và thực hành cho 20-30 thí sinh/đợt thi trở lên.

a) Phòng thi đảm bảo đủ ánh sáng, bàn, ghế, phấn hoặc bút dạ, bảng hoặc màn chiếu; có đồng hồ dùng chung cho tất cả thí sinh theo dõi được thời gian làm bài; có máy in được kết nối với máy tính;

b) Có thiết bị kiểm tra an ninh như cổng từ hoặc thiết bị cầm tay, nhằm kiểm soát được việc thí sinh mang vật dụng vào phòng thi;

c) Có phòng làm việc của Hội đồng thi, có hòm, tủ hay két sắt, khóa chắc chắn để bảo quản hồ sơ thi.

2. Có hệ thống CNTT đảm bảo cho việc tổ chức thi trên máy

a) Mạng máy tính nội bộ (LAN) gồm máy chủ, máy trạm có cấu hình cao được cài đặt hệ điều hành và phần mềm thi hoạt động ổn định, đáp ứng yêu cầu thi; có thiết bị bảo mật hợp nhất cho hệ thống, thiết bị cân bằng tải đường truyền, thiết bị lưu trữ sao lưu dữ liệu, bộ lưu điện và nguồn điện dự phòng; tốc độ kết nối mạng nội bộ, kết nối Internet đảm bảo hoạt động thi trên máy;

b) Số lượng máy tính phải đảm bảo mỗi thí sinh một máy riêng biệt và số lượng máy tính dự phòng phải đạt tối thiểu 10% trên tổng số thí sinh dự thi;

c) Có máy ghi hình (camera) giám sát trực tuyến đảm bảo bao quát và ghi được toàn bộ diễn biến của cả phòng thi liên tục trong suốt thời gian thi; lưu trữ hình ảnh thi vào cơ sở dữ liệu của trung tâm.

3. Khu vực thi phải đảm bảo các yêu cầu bảo mật, an toàn và phòng chống cháy nổ; có nơi bảo quản đồ đạc của thí sinh.

Điều 4. Quy định về nhân sự của trung tâm sát hạch

1. Có giám đốc và ít nhất một phó giám đốc có năng lực quản lý, chỉ đạo và có bằng tốt nghiệp đại học trở lên.

2. Có ít nhất 10 cán bộ ra đề thi và giám khảo có bằng tốt nghiệp đại học chuyên ngành CNTT trở lên, có kinh nghiệm trong công tác ra đề và chấm thi.

3. Có đội ngũ giám thị, kỹ thuật viên đáp ứng yêu cầu sử dụng các thiết bị CNTT, âm thanh, hình ảnh phục vụ cho việc tổ chức thi và chấm thi.

Điều 5. Quy định về ngân hàng câu hỏi thi trắc nghiệm

1. Ngân hàng câu hỏi thi trắc nghiệm kỹ năng sử dụng CNTT cơ bản

a) Có số lượng tối thiểu 700 câu hỏi thi;

b) Có đủ đại diện các nhóm kỹ năng của cả 06 mô đun quy định tại Phụ lục số 01 của Thông tư 03/2014/TT-BTTTT.

2. Ngân hàng câu hỏi thi trắc nghiệm kỹ năng sử dụng CNTT nâng cao

a) Có số lượng tối thiểu 150 câu hỏi thi cho mỗi mô đun nâng cao;

b) Có đủ đại diện các nhóm kỹ năng của mỗi mô đun nâng cao quy định tại Phụ lục số 02 của Thông tư 03/2014/TT-BTTTT.

Điều 6. Quy định về phần mềm thi trắc nghiệm

1. Có giao diện thân thiện, dễ cài đặt, sử dụng; có khả năng ngắt kết nối với các ứng dụng và thiết bị bên ngoài không liên quan đến nội dung thi.

2. Cho phép thí sinh tự đăng nhập vào phần mềm để làm bài thi bằng mã dự thi cá nhân.

3. Có phân hệ quản lý ngân hàng câu hỏi để cập nhật, bổ sung.

4. Có thuật toán chọn ngẫu nhiên, đồng đều các câu hỏi ở các phần kiến thức khác nhau để tạo ra đề thi trắc nghiệm từ ngân hàng câu hỏi thi.

5. Có các chức năng phụ trợ như đồng hồ đếm ngược, xem trước câu hỏi tiếp theo, thống kê câu hỏi đã trả lời, tự động đăng xuất và lưu trữ bài làm của thí sinh khi hết thời gian làm bài.

6. Tự động chấm điểm bài thi trắc nghiệm, lưu trữ và thông báo kết quả trên màn hình hoặc in ra giấy ngay sau khi hết giờ làm bài thi hoặc khi thí sinh bấm nút “kết thúc”.

Điều 7. Quy định về đề thi ứng dụng CNTT

1. Quy định chung

a) Đề thi gồm 02 bài thi: bài thi trắc nghiệm và bài thi thực hành; thi trên máy tính có nối mạng LAN (có máy chủ nội bộ lưu trữ). Hai bài thi này là bắt buộc, được thực hiện liên tiếp theo quy định của trung tâm sát hạch;

b) Bài thi trắc nghiệm do phần mềm tạo ra từ ngân hàng câu hỏi thi, được chấm tự động;

c) Bài thi thực hành do Ban Đề thi xây dựng dưới dạng tệp (file); kết quả bài thi thực hành do Ban Chấm thi chấm và được lưu vào các tệp trên máy chủ của mạng LAN.

2. Đề thi ứng dụng CNTT cơ bản được xây dựng trên cơ sở tổng hợp kiến thức, kỹ năng của đủ 06 mô đun kỹ năng cơ bản của Chuẩn kỹ năng sử dụng CNTT quy định tại Khoản 1 Điều 2 Thông tư 03/2014/TT-BTTTT.

3. Đề thi ứng dụng CNTT nâng cao được xây dựng trên cơ sở kiến thức, kỹ năng mỗi mô đun nâng cao của Chuẩn kỹ năng sử dụng CNTT quy định tại Khoản 2 Điều 2 Thông tư 03/2014/TT-BTTTT.

4. Cung ứng đề thi

a) Đề thi trắc nghiệm được phần mềm tạo ra từ ngân hàng câu hỏi thi;

b) Đề thi thực hành

- Đề thi thực hành do Ban Đề thi biên soạn, được mã hóa và bàn giao cho Ban Coi thi theo đúng quy định;

- Chủ tịch Hội đồng thi nhận đề thi từ Ban Đề thi, trực tiếp xem xét, mã hóa, lưu vào thiết bị nhớ, niêm phong theo quy định bảo mật đề thi và lập biên bản bàn giao cho Trưởng Ban Coi thi;

- Trưởng Ban Coi thi chuyển dữ liệu đề thi vào máy chủ nội bộ trước giờ thi không quá 60 phút; trực tiếp giải mã đề thi để chuẩn bị giao cho thí sinh khi bắt đầu làm bài thi.

Điều 8. Ngân hàng câu hỏi thi và phần mềm quản lý thi quốc gia

1. Ngân hàng câu hỏi thi và phần mềm quản lý thi quốc gia được xây dựng nhằm đảm bảo sự thống nhất về đề thi, chấm thi trên phạm vi cả nước.

2. Bộ Giáo dục và Đào tạo chủ trì xây dựng, quản lý và vận hành ngân hàng câu hỏi thi quốc gia và phần mềm quản lý thi quốc gia.

3. Ngân hàng câu hỏi thi quốc gia và phần mềm quản lý thi quốc gia được thẩm định và thông qua bởi Hội đồng thẩm định liên Bộ do Bộ Giáo dục và Đào tạo phối hợp với Bộ Thông tin và Truyền thông thành lập.

Điều 9. Đối tượng dự thi và điều kiện dự thi

1. Đối tượng dự thi: Cá nhân có nhu cầu được đánh giá năng lực sử dụng CNTT hoặc có nhu cầu được cấp chứng chỉ ứng dụng CNTT theo quy định của Bộ Giáo dục và Đào tạo.

2. Điều kiện dự thi

a) Cá nhân có hồ sơ đăng ký dự thi hợp lệ; đóng đầy đủ lệ phí thi theo quy định hiện hành;

b) Thí sinh dự thi cấp chứng chỉ ứng dụng CNTT nâng cao phải có chứng chỉ ứng dụng CNTT cơ bản.

3. Đăng ký dự thi

a) Cá nhân trực tiếp đến đăng ký với trung tâm sát hạch hoặc thông qua tổ chức để đăng ký dự thi với trung tâm sát hạch;

b) Hồ sơ đăng ký dự thi gồm:

- Đơn đăng ký dự thi theo mẫu tại Phụ lục kèm theo Thông tư liên tịch này;

- Hai (02) ảnh 4cmx6cm theo kiểu ảnh chứng minh nhân dân được chụp không quá 06 tháng trước ngày đăng ký dự thi; mặt sau của ảnh ghi rõ họ và tên, ngày, tháng, năm sinh, nơi sinh;

- Bản sao một trong các giấy tờ: chứng minh nhân dân, thẻ căn cước công dân, hộ chiếu hoặc giấy khai sinh kèm theo 01 giấy tờ có ảnh đóng dấu giáp lai.

Điều 10. Hội đồng thi

1. Hội đồng thi do Thủ trưởng cơ quan quản lý trực tiếp của trung tâm sát hạch ra quyết định thành lập.

2. Thành phần Hội đồng thi gồm:

a) Chủ tịch Hội đồng, Phó Chủ tịch Hội đồng (nếu cần) do Giám đốc hoặc Phó Giám đốc trung tâm đảm nhiệm và các thành viên Hội đồng;

b) Các ban của Hội đồng thi gồm: Ban Thư ký, Ban Đề thi, Ban Coi thi, Ban Chấm thi. Thành viên các ban của Hội đồng thi được chọn trong số cán bộ, giáo viên có đủ trình độ chuyên môn, nghiệp vụ và kinh nghiệm trong công tác thi và kiểm tra.

3. Chủ tịch, Phó Chủ tịch Hội đồng thi và thành viên các Ban của Hội đồng thi phải là người không có người thân (cha, mẹ, vợ, chồng, con, anh, chị em ruột; cha, mẹ, anh, chị em ruột của vợ hoặc chồng) của thí sinh tham dự kỳ thi tại Hội đồng thi.

4. Hội đồng thi tự giải thể sau khi hoàn thành nhiệm vụ.

Điều 11. Nhiệm vụ của Hội đồng thi

1. Chủ tịch Hội đồng thi

a) Điều hành các công việc của Hội đồng thi;

b) Ký duyệt danh sách thí sinh đăng ký dự thi;

c) Tiếp nhận, quản lý và bảo mật đề thi;

d) Ký duyệt danh sách thí sinh dự thi đạt yêu cầu, trình người đứng đầu cơ quan quản lý trực tiếp phê duyệt kết quả thi, đề nghị cấp có thẩm quyền cấp chứng chỉ;

đ) Quyết định các hình thức kỷ luật đối với các đối tượng vi phạm Quy chế thi (nếu có).

2. Phó Chủ tịch Hội đồng thi

a) Giúp việc cho Chủ tịch Hội đồng và điều hành các công việc theo sự phân công của Chủ tịch Hội đồng;

b) Điều hành các công việc của Hội đồng khi Chủ tịch Hội đồng vắng mặt.

3. Ban Thư ký

a) Giúp Hội đồng thi rà soát, tập hợp hồ sơ đăng ký dự thi, lập danh sách thí sinh và soạn thảo các văn bản liên quan trình Chủ tịch Hội đồng thi, ghi biên bản các cuộc họp của Hội đồng thi;

b) Thông báo thời gian và địa điểm thi cho từng thí sinh đăng ký dự thi;

c) Nhận hồ sơ, dữ liệu bài thi từ Ban Coi thi; bảo quản, kiểm kê, giao dữ liệu bài thi cho Ban Chấm thi; lập biểu thống kê kết quả thi của thí sinh. Khi lập danh sách kết quả điểm thi phải có một người đọc, một người ghi, sau đó đổi vị trí người đọc và người kia kiểm tra lại; cuối danh sách phải ghi rõ ngày, tháng, năm, có chữ ký và họ tên của người đọc, người ghi điểm;

d) Trình Chủ tịch Hội đồng thi danh sách thí sinh đạt điều kiện cấp chứng chỉ.

4. Ban Đề thi

a) Tổ chức ra đề thi thực hành kèm theo đáp án, thang điểm chi tiết trình Chủ tịch Hội đồng thi lựa chọn, quyết định;

b) Chuyển giao đề thi cho Ban Coi thi;

c) Cán bộ ra đề thi chịu trách nhiệm về toàn bộ nội dung, đảm bảo bí mật, an toàn của đề thi theo đúng chức trách của mình, theo nguyên tắc bảo vệ bí mật quốc gia.

5. Ban Coi thi

a) Ban Coi thi có nhiệm vụ:

- Bố trí lực lượng coi thi bao gồm các giám thị, kỹ thuật viên cho mỗi phòng thi, lực lượng bảo vệ để đảm bảo an toàn cho kỳ thi và bài làm của thí sinh theo đúng lịch thi và nội quy phòng thi;

- Tiếp nhận, bảo quản, sử dụng đề thi theo hướng dẫn;

- Thu nhận bài thi, bảo quản bài thi, hồ sơ thi, lập biên bản bàn giao ngay cho Ban Thư ký.

b) Trách nhiệm của giám thị và kỹ thuật viên:

- Giám thị và kỹ thuật viên phải có mặt trước 30 phút để kiểm tra phòng thi, xếp vị trí cho thí sinh và nhận dữ liệu đề thi;

- Giao dữ liệu đề thi cho thí sinh;

- Thực hiện đúng quy trình coi thi theo quy định tại Thông tư liên tịch này;

- Sau khi thí sinh kết thúc nội dung làm bài thi, yêu cầu thí sinh ký xác nhận vào danh sách thí sinh làm bài thi.

6. Ban Chấm thi

a) Trưởng Ban Chấm thi và giám khảo chấm thi phải đáp ứng một trong hai điều kiện sau đây:

- Có bằng tốt nghiệp đại học sư phạm chuyên ngành CNTT trở lên; có kinh nghiệm trong công tác giảng dạy và nghiệp vụ tổ chức thi;

- Có bằng tốt nghiệp đại học chuyên ngành CNTT trở lên và chứng chỉ bồi dưỡng nghiệp vụ sư phạm; có kinh nghiệm trong công tác giảng dạy và nghiệp vụ tổ chức thi.

b) Ban Chấm thi có nhiệm vụ:

- Tiếp nhận toàn bộ bài thi, hồ sơ thi do Ban Thư ký bàn giao và bảo quản trong thời gian chấm bài thi;

- Tổ chức chấm toàn bộ bài thi của thí sinh;

- Lập bảng điểm các bài thi của thí sinh theo số phách;

- Nộp dữ liệu bài thi và bảng điểm theo số phách cho Ban Thư ký để tổng hợp kết quả;

- Đánh giá tổng quát về đề thi, chất lượng bài thi của thí sinh; góp ý kiến về đề thi, đáp án, thang điểm.

Điều 12. Lập danh sách thí sinh và bố trí phòng thi

1. Danh sách thí sinh dự thi được lập theo thứ tự của bảng chữ cái cho mỗi phòng thi để đánh số báo danh, sắp xếp thí sinh vào các vị trí trong phòng thi.

2. Bố trí giám thị trong và ngoài phòng thi

a) Giám thị trong phòng thi: Mỗi phòng thi có ít nhất 02 giám thị; mỗi giám thị giám sát không quá 10 thí sinh;

b) Giám thị ngoài phòng thi: Mỗi người giám sát không quá 03 phòng thi.

3. Bố trí phòng thi

a) Trong mỗi phòng thi có danh sách ảnh của thí sinh. Tại cửa ra vào phòng thi phải niêm yết nội quy phòng thi, danh sách thí sinh dự thi và các quy định khác liên quan đến đợt thi (nếu có); có camera giám sát trực tuyến và ghi hình, đồng hồ treo tường hoạt động trong suốt thời gian thi;

b) Sắp xếp chỗ ngồi cho các thí sinh trong phòng thi đảm bảo khoảng cách tối thiểu theo cả hàng ngang và hàng dọc giữa hai thí sinh là 1,2 mét;

c) Mỗi thí sinh được sử dụng một máy tính riêng biệt.

4. Máy tính trong phòng thi

a) Có số lượng máy tính hoạt động tốt theo quy định tại Khoản 2 Điều 3 Thông tư liên tịch này;

b) Được cô lập, không liên hệ với bất kỳ thiết bị, phương tiện nào trong và ngoài phòng thi (trừ đường truyền đã được bảo mật để nhận đề thi và chuyển bài làm của thí sinh); được đặt ngày, giờ chính xác trong hệ thống; được quét sạch vi rút;

c) Được cài đặt phần mềm phục vụ thi trước ngày thi theo quy định của trung tâm; không được cài đặt bất kỳ phần mềm và tài liệu nào khác;

d) Các máy tính trong phòng thi được bố trí sao cho hai máy cách nhau tối thiểu 1,2 mét theo cả hàng ngang và hàng dọc, mỗi thí sinh không nhìn thấy màn hình máy tính của thí sinh khác;

đ) Có máy chủ và máy chủ thứ cấp (trong trường hợp thi tại địa điểm khác với địa điểm đặt máy chủ) để lưu trữ thông tin về bài làm của thí sinh;

e) Các máy trạm đặt tại điểm thi có kết nối với máy chủ hoặc máy chủ thứ cấp (mạng LAN) nhưng không được kết nối Internet.

Điều 13. Trách nhiệm của thí sinh

1. Có mặt tại địa điểm thi đúng ngày, giờ quy định. Thí sinh đến muộn 10 phút kể từ thời điểm tính giờ làm bài sẽ không được dự thi.

2. Xuất trình giấy chứng minh nhân dân hoặc hộ chiếu, thẻ đảng viên, giấy phép lái xe, thẻ học sinh còn hiệu lực hoặc giấy tờ có ảnh kèm theo dấu giáp lai trên ảnh trước khi vào phòng thi.

3. Ngồi đúng vị trí theo số báo danh quy định trong phòng thi; ký tên vào danh sách thí sinh dự thi từng buổi thi.

4. Chỉ được mang vào phòng thi giấy tờ tùy thân và các vật dụng phục vụ làm bài thi theo quy định.

5. Không được mang vào phòng thi vũ khí, chất gây nổ, gây cháy, đồ uống có cồn, tài liệu, thiết bị truyền tin hoặc chứa thông tin có thể lợi dụng gian lận trong quá trình làm bài thi.

6. Trong thời gian làm bài thi không được trao đổi, bàn bạc, quay cóp bài thi và phải giữ trật tự; khi muốn có ý kiến hoặc muốn ra ngoài phòng thi phải xin phép giám thị và chỉ được phát biểu ý kiến hoặc ra ngoài phòng thi khi giám thị trong phòng thi cho phép; khi có sự việc bất thường xảy ra, phải tuân theo hướng dẫn của giám thị.

7. Nhận đề thi và làm bài thi trên máy tính.

8. Ký xác nhận vào Phiếu tham dự thi.

9. Khi có hiệu lệnh hết giờ làm bài, tất cả thí sinh dừng làm bài và thực hiện các thao tác theo hướng dẫn của giám thị.

10. Sau khi hết giờ thi, thí sinh chỉ rời phòng thi khi được phép của giám thị trong phòng thi.

11. Nếu vi phạm quy chế thi thì tùy theo mức độ, thí sinh sẽ bị kỷ luật bằng các hình thức từ cảnh cáo đến đình chỉ thi hoặc hủy kết quả bài thi.

Điều 14. Quy trình coi thi

1. Trước buổi thi ít nhất 01 ngày, Chủ tịch, Phó Chủ tịch, thư ký, kỹ thuật viên của Hội đồng thi có mặt tại địa điểm thi để thực hiện các công việc sau:

a) Kiểm tra việc chuẩn bị cho kỳ thi: cơ sở vật chất và các thiết bị, phương tiện phục vụ công tác tổ chức thi;

b) Niêm yết danh sách thí sinh dự thi, mã số dự thi của thí sinh, nội quy phòng thi.

2. Trước giờ thi

a) Giám thị kiểm tra phòng thi; đánh số báo danh; kiểm tra giấy tờ tùy thân, vật dụng của thí sinh; đối chiếu thí sinh với danh sách ảnh; khi có nghi vấn nhận diện có thể chụp ảnh thí sinh để phục vụ việc xác minh sau này; gọi thí sinh vào phòng thi và đảm bảo thí sinh ngồi đúng vị trí số báo danh;

b) Giám thị nhận giấy nháp, tài khoản cá nhân của từng thí sinh từ Trưởng Ban Coi thi hoặc người được Trưởng Ban Coi thi ủy quyền; giám thị trong phòng thi ký tên vào các tờ giấy nháp và phát cho thí sinh; kiểm tra nguồn điện và việc niêm phong các máy tính;

c) Khi có hiệu lệnh làm bài thi, giám thị yêu cầu thí sinh: khởi động máy tính; kiểm tra độ ổn định của máy tính, bàn phím, chuột, tai nghe (headphone); truy cập vào tài khoản cá nhân do giám thị cung cấp; nhận đề thi từ máy chủ.

3. Trong thời gian làm bài thi

a) Giám thị trong phòng thi giám sát chặt chẽ phòng thi, không để thí sinh trao đổi, quay cóp bài;

b) Trường hợp cần phải cho thí sinh ra ngoài phòng thi, giám thị trong phòng thi chỉ cho từng thí sinh ra ngoài và báo cho giám thị ngoài phòng thi để theo dõi, giám sát;

c) Trường hợp có thí sinh vi phạm quy định thi, giám thị trong phòng thi lập biên bản và báo cáo ngay cho Trưởng Ban Coi thi để có biện pháp xử lý;

d) Giám thị ngoài phòng thi giám sát thí sinh và giám thị, giám khảo, kỹ thuật viên trong phòng thi tại khu vực được Trưởng Ban Coi thi phân công; đồng thời giám sát và không cho phép thí sinh tiếp xúc với bất kỳ người nào khác.

4. Hết giờ làm bài thi

a) Giám thị hướng dẫn thí sinh thực hiện các thao tác để kết thúc phần thi của mình;

b) Giám thị yêu cầu từng thí sinh xem lại các tệp kết quả bài thi của mình và ký xác nhận (với sự hỗ trợ của kỹ thuật viên);

c) Giám thị ngoài phòng thi giám sát và hỗ trợ giám thị trong phòng thi trong việc giữ trật tự phòng thi tại khu vực được Trưởng Ban Coi thi phân công.

5. Đóng gói, bàn giao bài thi

a) Giám thị cùng kỹ thuật viên thực hiện việc lưu bài thi của mỗi phòng thi theo quy trình đã được thiết lập tại phần mềm thi;

b) Sau khi đã kiểm tra chắc chắn việc lưu bài thi, giám thị và kỹ thuật viên xóa toàn bộ dữ liệu thi tại từng máy tính của thí sinh vừa dự thi;

c) Toàn bộ dữ liệu của đợt thi được lưu thành 02 bản vào 02 thiết bị lưu trữ riêng biệt và được niêm phong để chuyển cho Ban Thư ký.

Điều 15. Chấm thi

1. Quy định chung về chấm thi

a) Việc chấm thi do Ban Chấm thi thực hiện;

b) Các giám khảo và kỹ thuật viên sẽ đảm nhiệm việc chấm thi với các phần mềm thi;

c) Việc chấm thi phải được thực hiện tại một khu vực an toàn, biệt lập, có camera trực tuyến giám sát được toàn bộ diễn biến quá trình chấm thi.

2. Quy trình chấm thi

a) Mỗi bài thi thực hành phải được hai giám khảo chấm độc lập, ghi điểm riêng theo số phách vào phiếu chấm thi, giao cho Trưởng Ban Chấm thi. Nếu điểm số của hai giám khảo giống nhau thì hai người ghi điểm vào bài thi và cùng ký tên. Nếu điểm số của hai giám khảo chênh nhau thì hai người thảo luận chấm lại. Nếu sau khi chấm lại vẫn không thống nhất thì báo cáo Trưởng Ban Chấm thi xem xét, quyết định;

b) Thí sinh có tổng điểm hai bài thi đạt từ 50% số điểm trở lên đối với mỗi bài thi trắc nghiệm và bài thi thực hành thì được công nhận đạt yêu cầu và được cấp chứng chỉ;

c) Bảng ghi điểm theo số phách nộp cho Ban Thư ký phải có chữ ký của cả hai giám khảo và Trưởng Ban Chấm thi;

d) Trưởng Ban chấm thi chịu trách nhiệm về kết quả chấm thi và trình Chủ tịch Hội đồng thi phê duyệt kết quả.

Điều 16. Chứng chỉ ứng dụng CNTT

1. Chứng chỉ ứng dụng CNTT cơ bản được cấp cho cá nhân đạt yêu cầu của bài thi theo Chuẩn kỹ năng sử dụng CNTT cơ bản (gồm đủ 6 mô đun cơ bản) quy định tại Thông tư 03/2014/TT-BTTTT.

2. Chứng chỉ ứng dụng CNTT nâng cao được cấp cho cá nhân có chứng chỉ ứng dụng CNTT cơ bản, đồng thời đạt yêu cầu của các bài thi tương ứng với 03 mô đun trong số các mô đun của Chuẩn kỹ năng sử dụng CNTT nâng cao quy định tại Thông tư 03/2014/TT-BTTTT.

Điều 17. Quản lý và cấp phát chứng chỉ

1. Mẫu phôi chứng chỉ và việc quản lý phôi chứng chỉ ứng dụng CNTT theo quy định của Bộ Giáo dục và Đào tạo.

2. Thẩm quyền quản lý, cấp phát chứng chỉ: Thủ trưởng các trung tâm sát hạch nơi thí sinh dự thi có thẩm quyền cấp và thu hồi chứng chỉ cho các thí sinh đủ điều kiện theo danh sách đã được phê duyệt.

3. Việc quản lý, cấp phát và thu hồi chứng chỉ theo quy định hiện hành của Bộ Giáo dục và Đào tạo.

Điều 18. Chế độ báo cáo

1. Sau khi đã hoàn thành mỗi đợt thi và cấp chứng chỉ, các trung tâm sát hạch thực hiện chế độ báo cáo kết quả với cơ quan quản lý trực tiếp.

2. Sáu tháng một lần, chậm nhất vào ngày 30 tháng 6 và ngày 31 tháng 12 hàng năm, cơ quan quản lý trực tiếp tổng hợp, báo cáo Bộ Giáo dục và Đào tạo và Bộ Thông tin và Truyền thông theo các nội dung sau:

a) Đặc điểm, tình hình của trung tâm sát hạch;

b) Số liệu tổng hợp kết quả tổ chức thi và cấp phát chứng chỉ;

c) Dự kiến kế hoạch tổ chức thi và cấp chứng chỉ các đợt tiếp theo;

d) Các đề xuất, kiến nghị (nếu có).

Điều 19. Lưu trữ hồ sơ

1. Danh sách thí sinh dự thi, bảng điểm, quyết định phê duyệt kết quả thi, danh sách thí sinh được cấp chứng chỉ, sổ cấp phát chứng chỉ lưu trữ vĩnh viễn.

2. Đề thi, đáp án, bài thi của thí sinh; các biên bản của Hội đồng thi, biên bản xử lý trong khi thi, các quyết định thành lập Hội đồng thi; báo cáo tổng kết đợt thi kèm theo các biểu thống kê số liệu của Hội đồng thi; hồ sơ phúc khảo (nếu có) lưu trữ ít nhất 02 năm. Bài thi của thí sinh có thể lưu trữ dưới dạng giấy, tệp (file), chụp màn hình hoặc các dạng khác.

3. Dữ liệu camera phòng thi lưu trữ ít nhất 06 tháng.

Điều 20. Thanh tra, kiểm tra

1. Bộ Giáo dục và Đào tạo chủ trì, phối hợp với Bộ Thông tin và Truyền thông theo kế hoạch hoặc đột xuất tổ chức thanh tra, kiểm tra việc thực hiện các quy định về tổ chức thi, quản lý và cấp chứng chỉ ứng dụng CNTT của các trung tâm sát hạch theo quy định.

2. Các cơ quan quản lý trực tiếp thực hiện việc thanh tra, giám sát hoạt động của các trung tâm sát hạch trực thuộc theo thẩm quyền.

3. Các trung tâm sát hạch thường xuyên tự thanh tra, kiểm tra để đảm bảo thực hiện đúng quy định của Thông tư liên tịch này.

Điều 21. Trách nhiệm của các cơ quan, tổ chức

1. Trách nhiệm của Bộ Giáo dục và Đào tạo

a) Chỉ đạo, hướng dẫn các trung tâm tin học, trung tâm ngoại ngữ - tin học, trung tâm CNTT và các tổ chức, cá nhân có liên quan trong việc tổ chức thi, cấp chứng chỉ ứng dụng CNTT;

b) Hướng dẫn các quy định về mẫu phôi và quản lý việc cấp phát, thu hồi chứng chỉ ứng dụng CNTT;

c) Chủ trì, hướng dẫn xây dựng, quản lý, vận hành ngân hàng câu hỏi thi quốc gia, phần mềm quản lý thi quốc gia và các nội dung liên quan; thành lập Hội đồng liên Bộ thẩm định ngân hàng câu hỏi thi quốc gia, phần mềm quản lý thi quốc gia; hướng dẫn tổ chức thi, cấp chứng chỉ ứng dụng CNTT theo ngân hàng câu hỏi thi và phần mềm quản lý thi quốc gia;

d) Theo dõi, tổng hợp tình hình triển khai việc tổ chức thi, cấp chứng chỉ ứng dụng CNTT trên phạm vi cả nước;

đ) Tổ chức thanh tra, kiểm tra, giám sát, xử lý các vi phạm của các cơ quan quản lý trực tiếp và tổ chức, cá nhân có liên quan theo thẩm quyền.

2. Trách nhiệm Bộ Thông tin và Truyền thông

a) Phối hợp với Bộ Giáo dục và Đào tạo hướng dẫn các nội dung chuyên ngành liên quan đến CNTT quy định tại Thông tư liên tịch này;

b) Tham gia Hội đồng liên Bộ thẩm định ngân hàng câu hỏi thi quốc gia và phần mềm quản lý thi quốc gia;

c) Phối hợp với Bộ Giáo dục và Đào tạo quy định việc xây dựng, quản lý, vận hành ngân hàng câu hỏi thi quốc gia và phần mềm quản lý thi quốc gia;

d) Phối hợp với Bộ Giáo dục và Đào tạo trong việc thanh tra, kiểm tra, giám sát hoạt động thi, cấp chứng chỉ ứng dụng CNTT theo quy định.

3. Trách nhiệm của cơ quan quản lý trực tiếp

a) Thành lập Hội đồng thẩm định ngân hàng câu hỏi thi và phần mềm thi trắc nghiệm của các trung tâm sát hạch trực thuộc theo quy định tại Thông tư liên tịch này. Thông báo kết quả thẩm định bằng văn bản cho trung tâm sát hạch đồng thời tổng hợp, báo cáo Bộ Giáo dục và Đào tạo;

b) Quản lý, giám sát, kiểm tra, xử lý kỷ luật các trung tâm sát hạch trực thuộc (nếu vi phạm các quy định tại Thông tư liên tịch này) theo thẩm quyền.

4. Trách nhiệm của Sở Giáo dục và Đào tạo

a) Cử đại diện tham gia Hội đồng thẩm định ngân hàng câu hỏi thi và phần mềm thi trắc nghiệm của trung tâm sát hạch do cơ quan quản lý trực tiếp thành lập theo quy định tại Thông tư liên tịch này;

b) Tổ chức thanh tra, kiểm tra việc tổ chức thi và cấp chứng chỉ ứng dụng CNTT của trung tâm sát hạch trực thuộc theo thẩm quyền.

5. Trách nhiệm của Sở Thông tin và Truyền thông

a) Cử đại diện tham gia Hội đồng thẩm định ngân hàng câu hỏi thi và phần mềm thi trắc nghiệm của trung tâm sát hạch do cơ quan quản lý trực tiếp thành lập theo quy định tại Thông tư liên tịch này;

b) Phối hợp với Sở Giáo dục và Đào tạo thanh tra, kiểm tra việc tổ chức thi và cấp chứng chỉ ứng dụng CNTT của các trung tâm sát hạch theo thẩm quyền.

6. Trách nhiệm của trung tâm sát hạch

a) Đảm bảo đủ cơ sở vật chất, trang thiết bị, nhân sự cho việc tổ chức thi, cấp chứng chỉ theo quy định tại Thông tư liên tịch này và báo cáo với cơ quan quản lý trực tiếp;

b) Xử lý các cá nhân vi phạm quy chế thi thuộc thẩm quyền theo quy định;

c) Lưu trữ danh sách, hồ sơ thí sinh dự thi, biên bản xử lý vi phạm, các số liệu thống kê và dữ liệu camera phòng thi theo quy định;

d) Cung cấp tài liệu, số liệu, hình ảnh, hoặc kết nối camera trực tuyến phục vụ công tác kiểm tra, giám sát định kỳ hoặc đột xuất của cơ quan có thẩm quyền.

Điều 22. Hiệu lực thi hành

1. Thông tư liên tịch này có hiệu lực thi hành kể từ ngày 10 tháng 8 năm 2016.

2. Thông tư liên tịch này bãi bỏ quy định liên quan đến tổ chức kiểm tra, cấp chứng chỉ tin học tại Khoản 5, Điều 3 Thông tư số 03/2011/TT-BGDĐT ngày 28/01/2011 của Bộ trưởng Bộ Giáo dục và Đào tạo ban hành Quy chế tổ chức và hoạt động của trung tâm ngoại ngữ, tin học; thay thế các quy định về tổ chức kiểm tra, cấp chứng chỉ tin học theo chương trình giáo dục thường xuyên quy định tại Quyết định số 30/2008/QĐ-BGDĐT ngày 06/6/2008 của Bộ trưởng Bộ Giáo dục và Đào tạo ban hành quy định về tổ chức đào tạo, bồi dưỡng, kiểm tra và cấp chứng chỉ ngoại ngữ, tin học theo chương trình giáo dục thường xuyên. Các quy định trước đây trái với quy định tại Thông tư liên tịch này đều bãi bỏ.

Điều 23. Điều khoản chuyển tiếp

1. Đối với các khóa đào tạo, cấp chứng chỉ tin học ứng dụng A, B, C (theo Quyết định số 21/2000/QĐ-BGD&ĐT ngày 03 tháng 7 năm 2000 của Bộ trưởng Bộ Giáo dục và Đào tạo về việc ban hành Chương trình Tin học ứng dụng A, B, C) đang triển khai trước ngày Thông tư liên tịch này có hiệu lực vẫn được tiếp tục thực hiện, cấp chứng chỉ cho đến khi kết thúc.

2. Các chứng chỉ tin học ứng dụng A, B, C đã cấp có giá trị sử dụng tương đương với chứng chỉ ứng dụng CNTT cơ bản.

3. Trong khi chưa có ngân hàng câu hỏi thi và phần mềm quản lý thi quốc gia, các trung tâm sát hạch tự tổ chức xây dựng phần mềm thi trắc nghiệm, ngân hàng câu hỏi thi trắc nghiệm, tự ra đề thi thực hành; tổ chức thi và cấp chứng chỉ theo quy định tại Thông tư liên tịch này. Ngân hàng câu hỏi thi trắc nghiệm và phần mềm thi trắc nghiệm của trung tâm sát hạch phải được thẩm định bởi Hội đồng thẩm định do cơ quan quản lý trực tiếp thành lập. Hội đồng thẩm định phải có đại diện của Sở Giáo dục và Đào tạo và đại diện của Sở Thông tin và Truyền thông.

4. Các trung tâm sát hạch chuyển sang sử dụng, tổ chức thi theo ngân hàng câu hỏi thi quốc gia, phần mềm quản lý thi quốc gia khi có quy định và hướng dẫn của Bộ Giáo dục và Đào tạo.

Điều 24. Tổ chức thực hiện

1. Chánh Văn phòng, Vụ trưởng Vụ Giáo dục thường xuyên, Cục trưởng Cục Công nghệ thông tin Bộ Giáo dục và Đào tạo; Chánh Văn phòng, Vụ trưởng Vụ Công nghệ thông tin Bộ Thông tin và Truyền thông; Thủ trưởng các cơ quan, đơn vị thuộc Bộ Giáo dục và Đào tạo và Bộ Thông tin và Truyền thông; Thủ trưởng các cơ sở giáo dục đại học, Giám đốc các sở giáo dục và đào tạo, Giám đốc các sở thông tin và truyền thông và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư liên tịch này.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Giáo dục và Đào tạo, Bộ Thông tin và Truyền thông để xem xét, giải quyết./.

KT. BỘ TRƯỞNG
BỘ THÔNG TIN VÀ TRUYỀN THÔNG
THỨ TRƯỞNG

Nguyễn Thành Hưng

KT. BỘ TRƯỞNG
BỘ GIÁO DỤC VÀ ĐÀO TẠO
THỨ TRƯỞNG

Nguyễn Vinh Hiển

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ:
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Website Chính phủ;
- Hội đồng Quốc gia Giáo dục và PTNNL;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Bộ GDĐT: Bộ trưởng và các Thứ trưởng, các đơn vị thuộc Bộ;
- Bộ TTTT: Bộ trưởng và các Thứ trưởng, các đơn vị thuộc Bộ;
- Các Sở GDĐT, Sở TTTT;
- Cổng thông tin điện tử của Bộ GDĐT, Bộ TTTT;
- Lưu: Bộ GDĐT (VT, Vụ PC, Vụ GDTX), Bộ TTTT (VT, Vụ PC, Vụ CNTT).

PHỤ LỤC

MẪU ĐƠN ĐĂNG KÝ DỰ THI
(Kèm theo Thông tư liên tịch số 17/2016/TTLT-BGDĐT- BTTTT ngày 21 tháng 6 năm 2016 của Bộ trưởng Bộ Giáo dục và Đào tạo và Bộ trưởng Bộ Thông tin và Truyền thông)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐĂNG KÝ DỰ THI CẤP CHỨNG CHỈ ỨNG DỤNG CNTT

Kính gửi:…………………………………………. (ghi tên Trung tâm sát hạch)

Căn cứ Quy định về tổ chức thi và cấp chứng chỉ ứng dụng CNTT ban hành theo Thông tư liên tịch số /2016/TTLT-BGDĐT-BTTTT ngày … tháng 6 năm 2016 của Bộ trưởng Bộ Giáo dục và Đào tạo và Bộ trưởng Bộ Thông tin và Truyền thông;

Tên tôi là: .......................................................................................................................

Ngày sinh: ......................................................................................................................

Số CMTND (hoặc giấy tờ khác theo quy định): .............................................................

ngày cấp……………………………… nơi cấp ................................................................

Tôi đăng ký dự thi cấp chứng chỉ ứng dụng CNTT:

- Tên chứng chỉ (cơ bản hoặc nâng cao): ......................................................................

- Tên mô đun dự thi (nếu thi nâng cao): .........................................................................

- Yêu cầu khác (nếu có): ................................................................................................

Tại Hội đồng thi ...............................................................................................................

Tôi cam kết thực hiện đúng các quy định về tổ chức thi và cấp chứng chỉ ứng dụng CNTT.

Tỉnh (Thành phố) ……, ngày…… tháng…… năm………
Người đăng ký dự thi
(Ký, ghi rõ họ tên)


TT 2016 47_2016_TT-BTTTT_ve uu tien dau tu CNTT san xuat trong nuoc

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 47/2016/TT-BTTTT | Hà Nội, ngày 26 tháng 12 năm 2016

THÔNG TƯ

QUY ĐỊNH CHI TIẾT VỀ ƯU TIÊN ĐẦU TƯ, MUA SẮM SẢN PHẨM, DỊCH VỤ CÔNG NGHỆ THÔNG TIN SẢN XUẤT TRONG NƯỚC SỬ DỤNG NGUỒN VỐN NGÂN SÁCH NHÀ NƯỚC

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Luật Đấu thầu ngày 26 tháng 11 năm 2013;

Căn cứ Nghị định số 63/2014/NĐ-CP ngày 26 tháng 6 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đấu thầu về lựa chọn nhà thầu;

Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10 tháng 4 năm 2007 của Chính phủ quy định ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước;

Căn cứ Nghị định số 71/2007/NĐ-CP ngày 03 tháng 5 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thực hiện một số điều của Luật Công nghệ thông tin về công nghiệp công nghệ thông tin;

Căn cứ Quyết định số 169/2006/QĐ-TTg ngày 17 tháng 7 năm 2006 của Thủ tướng Chính phủ quy định về việc đầu tư, mua sắm các sản phẩm công nghệ thông tin của các cơ quan, tổ chức sử dụng nguồn vốn ngân sách nhà nước và Quyết định số 223/2006/QĐ-TTg ngày 04 tháng 10 năm 2006 của Thủ tướng Chính phủ về việc sửa đổi một số điều của Quyết định số 169/2006/QĐ-TTg;

Căn cứ Nghị định số 132/2013/NĐ-CP ngày 16 tháng 10 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Theo đề nghị của Vụ trưởng Vụ Công nghệ thông tin,

Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư quy định chi tiết về ưu tiên đầu tư, mua sắm sản phẩm, dịch vụ công nghệ thông tin sản xuất trong nước sử dụng nguồn vốn ngân sách nhà nước.

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về:

1. Tiêu chí xác định và Danh mục sản phẩm, dịch vụ công nghệ thông tin sản xuất trong nước được ưu tiên đầu tư, mua sắm trong các cơ quan, tổ chức nhà nước.

2. Việc ưu tiên được áp dụng trong các trường hợp đầu tư, mua sắm sản phẩm, dịch vụ công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước hoặc vốn có nguồn gốc từ ngân sách nhà nước và việc đầu tư, mua sắm này không nhằm mục đích thương mại, cụ thể gồm:

a) Mua sắm tài sản và mua sắm khác nhằm duy trì hoạt động thường xuyên;

b) Mua sắm, đầu tư trong các dự án đầu tư;

c) Các hoạt động khác có hạng mục đầu tư, mua sắm sản phẩm, dịch vụ công nghệ thông tin.

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với các cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước, các tổ chức chính trị, chính trị - xã hội, các cơ quan, đơn vị thuộc lực lượng vũ trang (sau đây gọi chung là các cơ quan, tổ chức).

2. Khuyến khích các tổ chức, doanh nghiệp không thuộc đối tượng nêu tại Khoản 1 Điều này áp dụng các quy định trong Thông tư này khi đầu tư, mua sắm sản phẩm, dịch vụ công nghệ thông tin.

Điều 3. Sản phẩm, dịch vụ công nghệ thông tin sản xuất trong nước được ưu tiên khi đầu tư, mua sắm

Sản phẩm, dịch vụ công nghệ thông tin sản xuất trong nước được ưu tiên đầu tư, mua sắm sử dụng nguồn vốn ngân sách nhà nước hoặc vốn có nguồn gốc từ ngân sách nhà nước (sau đây gọi tắt là sản phẩm, dịch vụ được ưu tiên) khi:

1. Sản phẩm, dịch vụ thuộc Danh mục sản phẩm, dịch vụ công nghệ thông tin sản xuất trong nước được ưu tiên khi đầu tư, mua sắm quy định tại Điều 4 Thông tư này;

2. Đáp ứng các tiêu chí quy định tại Điều 5 và Điều 6 Thông tư này;

3. Sản phẩm, dịch vụ được công bố theo quy định tại Khoản 1 Điều 7 Thông tư này.

Điều 4. Danh mục sản phẩm, dịch vụ công nghệ thông tin sản xuất trong nước được ưu tiên khi đầu tư, mua sắm

1. Danh mục sản phẩm, dịch vụ công nghệ thông tin sản xuất trong nước được ưu tiên khi đầu tư, mua sắm (sau đây gọi tắt là Danh mục) được quy định tại Phụ lục số I kèm theo Thông tư này.

2. Danh mục sẽ được cập nhật, bổ sung cho phù hợp với thực tiễn phát triển.

Điều 5. Tiêu chí chung đối với sản phẩm, dịch vụ được ưu tiên

Sản phẩm, dịch vụ được ưu tiên phải đáp ứng các tiêu chí chung như sau:

1. Đã được đăng ký thương hiệu và được bảo hộ theo quy định của pháp luật Việt Nam, hoặc đã đăng ký và hoàn tất các yêu cầu, điều kiện để cung cấp sản phẩm, dịch vụ (nếu có) theo quy định của pháp luật Việt Nam;

2. Có tài liệu kỹ thuật và tài liệu hướng dẫn sử dụng bằng tiếng Việt;

3. Có thông báo rõ ràng các điều khoản cam kết về bảo hành, trách nhiệm của nhà cung cấp, chính sách hậu mãi.

Điều 6. Tiêu chí cụ thể đối với sản phẩm, dịch vụ được ưu tiên

Sản phẩm, dịch vụ được ưu tiên phải đáp ứng các tiêu chí cụ thể như sau:

1. Đối với sản phẩm phần cứng, điện tử:

a) Chi phí sản xuất trong nước của sản phẩm chiếm tỉ lệ từ 25% trở lên trong giá sản phẩm đó, hoặc có tối thiểu 50 lao động Việt Nam có chuyên môn về phần cứng, điện tử có hợp đồng lao động từ 01 năm trở lên, bao gồm các cán bộ nghiên cứu và phát triển sản phẩm (R&D), kiểm tra chất lượng, kỹ sư và công nhân trực tiếp sản xuất sản phẩm đó;

b) Sản phẩm đã công bố phù hợp với Tiêu chuẩn Quốc gia (nếu có). Sản phẩm được chứng nhận và công bố hợp quy đối với sản phẩm thuộc Danh mục sản phẩm hàng hóa chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải chứng nhận và công bố hợp quy hoặc sản phẩm đã được công bố hợp quy đối với sản phẩm thuộc Danh mục sản phẩm hàng hóa chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải công bố hợp quy;

c) Sản phẩm được sản xuất bởi tổ chức, doanh nghiệp đạt ít nhất một trong các chuẩn quản lý chất lượng, môi trường cho hoạt động sản xuất phần cứng, điện tử sau: TCVN ISO 9001:2008; TCVN ISO 17025:2005; TCVN ISO 14001:2004, hoặc tương đương.

2. Đối với sản phẩm phần mềm:

a) Các chức năng, tính năng kỹ thuật của sản phẩm phù hợp với các yêu cầu nghiệp vụ hoặc quy định, hướng dẫn của cơ quan nhà nước (nếu có);

b) Chi phí sản xuất trong nước của sản phẩm chiếm tỉ lệ từ 25% trở lên trong giá sản phẩm đó, hoặc có tối thiểu 20 lao động Việt Nam có chuyên môn về phần mềm có hợp đồng lao động từ 01 năm trở lên, bao gồm các cán bộ nghiên cứu và phát triển (R&D), kiểm tra đảm bảo chất lượng, kỹ sư và lập trình viên trực tiếp sản xuất sản phẩm đó;

c) Sản phẩm phải được sản xuất bởi tổ chức, doanh nghiệp đạt chứng chỉ cho hoạt động sản xuất phần mềm theo chuẩn CMMI mức 3 trở lên, hoặc TCVN ISO 9001:2008, hoặc tương đương hoặc sản phẩm có điểm mô hình độ chín nguồn mở (OSMM) từ 60 điểm trở lên, hoặc mô hình điểm ngưỡng thất bại (PoF) từ 50 điểm trở xuống;

d) Đối với các sản phẩm an toàn thông tin mạng thì thực hiện theo quy định pháp luật về an toàn thông tin mạng.

3. Đối với sản phẩm nội dung thông tin số:

a) Sản phẩm phải tuân thủ pháp luật về việc cung cấp, sử dụng nội dung, thông tin;

b) Chi phí sản xuất trong nước của sản phẩm chiếm tỉ lệ từ 25% trở lên trong giá sản phẩm đó, hoặc có tối thiểu 20 lao động Việt Nam có hợp đồng lao động từ 01 năm trở lên, trực tiếp tham gia phát triển sản phẩm đó.

4. Đối với dịch vụ công nghệ thông tin:

a) Dịch vụ được cung cấp bởi nhà cung cấp dịch vụ đạt tiêu chuẩn quản lý chất lượng TCVN ISO 9001:2008, hoặc tương đương. Hệ thống máy chủ cung cấp dịch vụ (nếu có) đặt tại Việt Nam. Ưu tiên các nhà cung cấp dịch vụ có hệ thống quản lý chất lượng dịch vụ theo tiêu chuẩn TCVN ISO 20000 hoặc ISO 27001;

b) Đối với các dịch vụ có liên quan đến dữ liệu của khách hàng, nhà cung cấp dịch vụ phải có các biện pháp đảm bảo an toàn, bí mật thông tin, dữ liệu của khách hàng;

c) Đối với các dịch vụ an toàn thông tin mạng thì thực hiện theo quy định pháp luật về an toàn thông tin mạng.

Điều 7. Công bố thông tin về sản phẩm, dịch vụ được ưu tiên

1. Để các sản phẩm, dịch vụ công nghệ thông tin đạt tiêu chí tại Điều 5 và Điều 6 Thông tư này được ưu tiên khi đầu tư, mua sắm, tổ chức, doanh nghiệp sản xuất, cung cấp dịch vụ có trách nhiệm:

a) Công bố sản phẩm, dịch vụ công nghệ thông tin đạt các tiêu chí được ưu tiên đầu tư, mua sắm theo mẫu tại Phụ lục số II kèm theo Thông tư này trên phương tiện thông tin đại chúng và trang thông tin điện tử của mình (nếu có) trong suốt quá trình cung cấp sản phẩm, dịch vụ và chịu hoàn toàn trách nhiệm về tính chính xác của các thông tin liên quan đến sản phẩm, dịch vụ công nghệ thông tin đã công bố;

b) Thông báo bằng văn bản tới Bộ Thông tin và Truyền thông (Vụ Công nghệ thông tin - 18 Nguyễn Du, Hai Bà Trưng, Hà Nội) thông tin liên quan đến sản phẩm, dịch vụ đã được công bố theo mẫu tại Phụ lục số III kèm theo Thông tư này;

c) Công bố bổ sung hoặc thay đổi thông tin về sản phẩm, dịch vụ khi có sự thay đổi về sản phẩm, dịch vụ công nghệ thông tin đã công bố trên phương tiện thông tin đại chúng và trang thông tin điện tử của mình và thông báo về Bộ Thông tin và Truyền thông (Vụ Công nghệ thông tin) theo mẫu tại Phụ lục số IV kèm theo Thông tư này;

d) Trường hợp ngừng cung cấp hoặc ngừng hỗ trợ đối với sản phẩm, dịch vụ được ưu tiên đã công bố, tổ chức, doanh nghiệp phải thông báo trên phương tiện thông tin đại chúng, trang thông tin điện tử của mình và thông báo tới Bộ Thông tin và Truyền thông (Vụ Công nghệ thông tin) theo mẫu tại Phụ lục số V kèm theo Thông tư này;

đ) Đảm bảo chất lượng sản phẩm, dịch vụ được ưu tiên như thông tin đã công bố.

2. Trong vòng 10 ngày làm việc kể từ khi nhận được thông báo của tổ chức, doanh nghiệp (gửi theo mẫu tại Phụ lục số III hoặc Phụ lục số IV hoặc Phụ lục số V kèm theo Thông tư này), Bộ Thông tin và Truyền thông có trách nhiệm:

a) Xem xét, đăng tải thông tin về sản phẩm, dịch vụ được ưu tiên của tổ chức, doanh nghiệp lên cổng thông tin điện tử tại địa chỉ www.mic.gov.vn để các cơ quan, tổ chức tham khảo khi đầu tư, mua sắm sản phẩm, dịch vụ công nghệ thông tin;

b) Trong trường hợp cần thiết, tổ chức kiểm tra sự đáp ứng về tiêu chí của sản phẩm, dịch vụ được ưu tiên đã được các tổ chức, doanh nghiệp công bố, đăng tải kết quả kiểm tra lên cổng thông tin điện tử tại địa chỉ www.mic.gov.vn. Trường hợp phát hiện sản phẩm, dịch vụ công nghệ thông tin của tổ chức, doanh nghiệp đã đăng công bố không đạt so với thông tin công bố, Bộ Thông tin và Truyền thông sẽ yêu cầu các cơ quan chức năng điều tra, xử lý theo quy định pháp luật.

3. Khuyến khích các đơn vị chuyên trách về công nghệ thông tin của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc Trung ương khảo sát, đánh giá và công bố các sản phẩm, dịch vụ công nghệ thông tin đạt tiêu chí được ưu tiên đầu tư, mua sắm trong lĩnh vực, trên địa bàn thuộc trách nhiệm quản lý.

Điều 8. Đầu tư, mua sắm sản phẩm, dịch vụ được ưu tiên trong trường hợp có yêu cầu kỹ thuật đặc thù

Trong trường hợp sản phẩm, dịch vụ công nghệ thông tin cần đầu tư, mua sắm có trong Danh mục quy định tại Phụ lục số I kèm theo Thông tư này, nhưng do yêu cầu kỹ thuật đặc thù của dự án không thể lựa chọn sản phẩm, dịch vụ được ưu tiên thì chủ đầu tư phải thực hiện quy trình thẩm định, phê duyệt như sau:

1. Quy trình thẩm định:

a) Chủ đầu tư lập hồ sơ giải trình gửi xin ý kiến chuyên môn của đơn vị chuyên trách về công nghệ thông tin thuộc Bộ, ngành hoặc Sở Thông tin và Truyền thông của địa phương mình (sau đây gọi tắt là đơn vị chuyên trách). Trong trường hợp chủ đầu tư cũng chính là đơn vị chuyên trách thì cơ quan có thẩm quyền quyết định đầu tư, mua sắm phải lập một Tổ tư vấn độc lập để xem xét, cho ý kiến đề xuất đầu tư, mua sắm. Tổ tư vấn độc lập phải đáp ứng đồng thời các điều kiện sau: Có tối thiểu 03 thành viên; các thành viên Tổ tư vấn độc lập không thuộc đơn vị chủ đầu tư; có năng lực, kinh nghiệm phù hợp;

b) Trong vòng 05 ngày làm việc kể từ khi nhận được hồ sơ giải trình hợp lệ, đơn vị chuyên trách hoặc Tổ tư vấn độc lập phải có văn bản góp ý kiến chuyên môn gửi cơ quan có thẩm quyền quyết định đầu tư, mua sắm và chủ đầu tư;

c) Nội dung văn bản góp ý kiến chuyên môn: Phân tích mục đích sử dụng để xác định yêu cầu của sản phẩm, dịch vụ cần đầu tư, mua sắm; đánh giá khả năng đáp ứng của sản phẩm, dịch vụ được ưu tiên so với yêu cầu của sản phẩm, dịch vụ cần đầu tư, mua sắm; xác định tính xác đáng của việc không đầu tư, mua sắm sản phẩm, dịch vụ được ưu tiên và nêu rõ ý kiến kết luận đối với đề nghị của chủ đầu tư;

d) Trên cơ sở văn bản góp ý kiến chuyên môn, chủ đầu tư trình hồ sơ giải trình lên cơ quan có thẩm quyền quyết định đầu tư, mua sắm để xin phê duyệt việc không đầu tư, mua sắm sản phẩm, dịch vụ được ưu tiên. Chủ đầu tư chịu trách nhiệm về tính xác thực của các tài liệu và các phân tích, lập luận trong hồ sơ giải trình;

đ) Trong vòng 10 ngày làm việc kể từ khi nhận được hồ sơ giải trình của chủ đầu tư, Thủ trưởng cơ quan có thẩm quyền quyết định việc đầu tư, mua sắm giao cho cơ quan chức năng tiến hành thẩm định để có căn cứ phê duyệt việc không đầu tư, mua sắm sản phẩm, dịch vụ trong nước và chịu trách nhiệm trực tiếp về quyết định của mình.

2. Hồ sơ giải trình bao gồm:

a) Giải trình mục đích của việc đầu tư sản phẩm, dịch vụ và yêu cầu đặc thù mà sản phẩm, dịch vụ được ưu tiên không đáp ứng được;

b) Tài liệu mô tả yêu cầu về chức năng, thông số kỹ thuật của sản phẩm, dịch vụ cần đầu tư, mua sắm đáp ứng yêu cầu của dự án;

c) Giải trình lý do sản phẩm, dịch vụ được ưu tiên không đáp ứng được các yêu cầu về chức năng, thông số kỹ thuật của sản phẩm, dịch vụ cần đầu tư, mua sắm;

d) Văn bản góp ý kiến chuyên môn của đơn vị chuyên trách hoặc Tổ tư vấn độc lập và các tài liệu khác có liên quan (nếu có).

Điều 9. Trách nhiệm của các đơn vị liên quan

1. Vụ Công nghệ thông tin (Bộ Thông tin và Truyền thông) có trách nhiệm:

a) Chủ trì, phối hợp với các cơ quan liên quan tổ chức hướng dẫn thực hiện Thông tư này;

b) Tổ chức đánh giá sản phẩm, dịch vụ công nghệ thông tin, trình Bộ trưởng xem xét, cập nhật, bổ sung Danh mục;

c) Tổng hợp tình hình thực hiện các quy định tại Thông tư này để trình Bộ trưởng báo cáo Thủ tướng Chính phủ.

2. Các đơn vị chuyên trách về công nghệ thông tin của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

a) Tổ chức hướng dẫn, phổ biến, đôn đốc các cơ quan, đơn vị thuộc Bộ, ngành hoặc địa phương mình thực hiện nội dung của Thông tư này;

b) Đưa ra và chịu trách nhiệm về ý kiến chuyên môn của mình đối với các nội dung liên quan đến sản phẩm, dịch vụ công nghệ thông tin được ưu tiên đầu tư, mua sắm trong các dự án, kế hoạch đầu tư, mua sắm dùng nguồn vốn ngân sách nhà nước của các cơ quan, đơn vị thuộc Bộ, ngành hoặc địa phương mình;

c) Yêu cầu các chủ đầu tư thuộc Bộ, ngành hoặc địa phương mình báo cáo về tình hình thực hiện các quy định tại Thông tư này. Tổng hợp và gửi báo cáo theo mẫu tại Phụ lục số VI kèm theo Thông tư này về Bộ Thông tin và Truyền thông (Vụ Công nghệ thông tin) trước ngày 31 tháng 3 hàng năm để tổng hợp báo cáo Thủ tướng Chính phủ.

Điều 10. Điều khoản chuyển tiếp

1. Trong trường hợp việc đầu tư, mua sắm đã được thẩm định, phê duyệt và triển khai trước ngày Thông tư này có hiệu lực thì việc đầu tư, mua sắm sản phẩm, dịch vụ công nghệ thông tin sản xuất trong nước tiếp tục thực hiện theo các quy định tại Thông tư số 01/2014/TT-BTTTT ngày 20 tháng 02 năm 2014 của Bộ trưởng Bộ Thông tin và Truyền thông quy định chi tiết về ưu tiên đầu tư, mua sắm sản phẩm, dịch vụ công nghệ thông tin sản xuất trong nước sử dụng nguồn vốn ngân sách nhà nước.

2. Trong trường hợp việc đầu tư, mua sắm đã được thẩm định, phê duyệt nhưng chưa bắt đầu triển khai trước ngày Thông tư này có hiệu lực thì việc đầu tư, mua sắm sản phẩm, dịch vụ công nghệ thông tin sản xuất trong nước thực hiện theo các quy định pháp luật về quản lý đầu tư, pháp luật về đấu thầu và Thông tư này.

Điều 11. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 3 năm 2017.

2. Thông tư này thay thế Thông tư số 01/2014/TT-BTTTT ngày 20 tháng 02 năm 2014 của Bộ trưởng Bộ Thông tin và Truyền thông quy định chi tiết về ưu tiên đầu tư, mua sắm các sản phẩm, dịch vụ công nghệ thông tin sản xuất trong nước sử dụng nguồn vốn ngân sách nhà nước.

3. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh về Bộ Thông tin và Truyền thông (Vụ Công nghệ thông tin) để kịp thời giải quyết.

4. Chánh Văn phòng, Vụ trưởng Vụ Công nghệ thông tin, Giám đốc Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức, doanh nghiệp, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Thủ tướng Chính phủ, các PTTgCP;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Kho bạc Nhà nước;
- Cơ quan TW của các đoàn thể;
- UBND các tỉnh, thành phố trực thuộc TW;
- Đơn vị chuyên trách CNTT các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Sở TT&TT các tỉnh, thành phố trực thuộc TW;
- Công báo, Cổng Thông tin điện tử Chính phủ;
- Ủy ban Quốc gia về ứng dụng công nghệ thông tin;
- Ban Chỉ đạo CNTT cơ quan Đảng;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Bộ TT&TT: Bộ trưởng và các Thứ trưởng, các cơ quan, đơn vị thuộc Bộ, cổng thông tin điện tử của Bộ;
- Lưu: VT, CNTT (5).

BỘ TRƯỞNG

Trương Minh Tuấn

PHỤ LỤC SỐ I

DANH MỤC SẢN PHẨM, DỊCH VỤ ĐƯỢC ƯU TIÊN
(Ban hành kèm theo Thông tư số 47/2016/TT-BTTTT ngày 26 tháng 12 năm 2016 của Bộ trưởng Bộ Thông tin và Truyền thông)

STT | Tên sản phẩm, dịch vụ
1 | Nhóm sản phẩm máy tính, thiết bị mạng, thiết bị ngoại vi
1.1 | Máy tính cá nhân để bàn
1.2 | Máy tính xách tay
1.3 | Máy chủ
1.4 | Các thiết bị nhập dữ liệu
1.5 | Màn hình máy tính LCD
2 | Nhóm sản phẩm thiết bị thông tin viễn thông, điện tử đa phương tiện
2.1 | Điện thoại hữu tuyến
2.2 | Cáp đồng, cáp quang, cáp xoắn đôi
2.3 | Thiết bị giải mã tín hiệu truyền hình số mặt đất (Set top box)
2.4 | Máy thu hình có tích hợp chức năng thu tín hiệu truyền hình số mặt đất
3 | Nhóm phần mềm ứng dụng
3.1 | Phần mềm quản lý văn bản và điều hành công việc
3.2 | Phần mềm quản lý hộ tịch
3.3 | Phần mềm một cửa điện tử
3.4 | Phần mềm cấp phép, cấp giấy chứng nhận
3.5 | Phần mềm kế toán
3.6 | Phần mềm quản lý nhân sự, chấm công
3.7 | Phần mềm quản lý nguồn lực cho doanh nghiệp vừa và nhỏ
3.8 | Phần mềm từ điển tiếng Việt, ngoại ngữ
3.9 | Phần mềm kê khai hải quan điện tử
3.10 | Phần mềm đăng ký và cấp mã số thuế
3.11 | Phần mềm quản lý tài sản, kho
3.12 | Phần mềm quản lý nghiệp vụ trường học
3.13 | Phần mềm quản lý nghiệp vụ bệnh viện
3.14 | Phần mềm quản lý quan hệ khách hàng
3.15 | Phần mềm quản lý thi công xây dựng
3.16 | Phần mềm hội nghị, truyền hình trực tuyến
3.17 | Phần mềm quản trị dự án
3.18 | Phần mềm nhận dạng tiếng Việt
3.19 | Phần mềm quản lý Môi trường - Đô thị
3.20 | Phần mềm thi đua - khen thưởng
3.21 | Phần mềm quản lý đơn thư khiếu nại
3.22 | Phần mềm quản lý thư viện
3.23 | Phần mềm hỗ trợ đào tạo trực tuyến (eLearning)
4 | Nhóm phần mềm tiện ích
4.1 | Phần mềm an toàn thông tin mạng
5 | Nhóm sản phẩm nội dung số
5.1 | Thư viện số, kho dữ liệu số
6 | Nhóm dịch vụ điều tra, khảo sát, nghiên cứu thị trường về công nghệ thông tin
6.1 | Dịch vụ điều tra, khảo sát số liệu về công nghệ thông tin
6.2 | Dịch vụ phân tích, khai thác số liệu về công nghệ thông tin
7 | Nhóm dịch vụ tư vấn về công nghệ thông tin
7.1 | Dịch vụ phân tích hệ thống công nghệ thông tin
7.2 | Dịch vụ tư vấn giải pháp, sản phẩm, hệ thống công nghệ thông tin
7.3 | Dịch vụ tư vấn về dự án công nghệ thông tin
7.4 | Dịch vụ tư vấn về chính sách, chiến lược, quản lý công nghệ thông tin
7.5 | Dịch vụ tư vấn đánh giá, thẩm định phần cứng, hệ thống, mạng, sản phẩm tích hợp
7.6 | Dịch vụ tư vấn định giá phần mềm
7.7 | Dịch vụ tư vấn về an toàn thông tin
8 | Nhóm dịch vụ tích hợp hệ thống, quản lý ứng dụng
8.1 | Dịch vụ quản lý, duy trì hệ thống
8.2 | Dịch vụ tích hợp hệ thống
8.3 | Dịch vụ quản lý, duy trì mạng
9 | Nhóm dịch vụ thiết kế, duy trì trang, cổng thông tin điện tử
9.1 | Dịch vụ phân tích, thiết kế, phát triển trang thông tin điện tử
9.2 | Dịch vụ quản lý, duy trì trang thông tin điện tử
10 | Nhóm dịch vụ lắp đặt, bảo hành, bảo trì, nâng cấp về công nghệ thông tin
10.1 | Dịch vụ lắp đặt, bảo hành, bảo trì, sửa chữa sản phẩm phần cứng, điện tử
10.2 | Dịch vụ cài đặt, bảo hành, bảo trì, sửa chữa phần mềm
10.3 | Dịch vụ lắp đặt, cài đặt, bảo hành, bảo trì, sửa chữa mạng
10.4 | Dịch vụ bảo hành, bảo trì sản phẩm nội dung số
10.5 | Dịch vụ nâng cấp phần cứng, phần mềm, hệ thống
11 | Nhóm dịch vụ cập nhật, tìm kiếm, lưu trữ, xử lý dữ liệu và khai thác cơ sở dữ liệu
11.1 | Dịch vụ thu thập số liệu
11.2 | Dịch vụ nhập, số hóa, chuyển đổi dữ liệu
11.3 | Dịch vụ xử lý, khai thác dữ liệu
11.4 | Dịch vụ cổng tìm kiếm trên mạng
12 | Nhóm dịch vụ cho thuê, chia sẻ tài nguyên công nghệ thông tin
12.1 | Dịch vụ cho thuê phần cứng công nghệ thông tin
12.2 | Dịch vụ cho thuê phần mềm, cơ sở dữ liệu
12.3 | Dịch vụ cho thuê hệ thống
12.4 | Dịch vụ trung tâm dữ liệu
13 | Nhóm dịch vụ đào tạo công nghệ thông tin
13.1 | Dịch vụ đào tạo chính sách, chiến lược công nghệ thông tin
13.2 | Dịch vụ đào tạo quản trị, quản lý công nghệ thông tin
13.3 | Dịch vụ đào tạo kỹ thuật về công nghệ thông tin
13.4 | Dịch vụ đào tạo sử dụng công nghệ thông tin
13.5 | Dịch vụ đào tạo nghiệp vụ tư vấn về công nghệ thông tin
13.6 | Dịch vụ đào tạo kỹ năng mềm về công nghệ thông tin
14 | Nhóm dịch vụ phần cứng
14.1 | Dịch vụ thiết kế phần cứng
14.2 | Dịch vụ gia công phần cứng, điện tử
14.3 | Dịch vụ kiểm thử phần cứng
14.4 | Dịch vụ làm mới, tái chế các sản phẩm phần cứng, điện tử
14.5 | Dịch vụ xuất nhập khẩu, phân phối sản phẩm phần cứng, điện tử
15 | Nhóm dịch vụ phần mềm
15.1 | Dịch vụ phân tích, thiết kế phần mềm
15.2 | Dịch vụ phát triển, gia công phần mềm
15.3 | Dịch vụ chỉnh sửa, bổ sung chức năng, bản địa hóa phần mềm
15.4 | Dịch vụ kiểm thử, thẩm định phần mềm
15.5 | Dịch vụ đóng gói phần mềm
15.6 | Dịch vụ phát hành, chuyển giao, triển khai phần mềm
16 | Nhóm dịch vụ nội dung số
16.1 | Dịch vụ gia công, hỗ trợ sản xuất nội dung số
16.2 | Dịch vụ chỉnh sửa, bổ sung chức năng, bản địa hóa sản phẩm nội dung số
16.3 | Dịch vụ cung cấp, phát hành, chia sẻ nội dung số
16.4 | Dịch vụ quản lý, duy trì, bảo dưỡng, bảo hành sản phẩm nội dung số
17 | Nhóm dịch vụ an toàn thông tin mạng
17.1 | Dịch vụ kiểm tra, đánh giá an toàn thông tin
17.2 | Dịch vụ bảo mật thông tin
17.3 | Dịch vụ chứng thực chữ ký số
17.4 | Dịch vụ giám sát an toàn thông tin
17.5 | Dịch vụ ứng cứu, khắc phục sự cố an toàn thông tin
17.6 | Dịch vụ sao lưu/khôi phục dữ liệu
18 | Nhóm dịch vụ công nghệ thông tin khác
18.1 | Dịch vụ gia công quy trình kinh doanh bằng công nghệ thông tin
18.2 | Dịch vụ nghiên cứu, phát triển trong lĩnh vực công nghệ thông tin
18.3 | Dịch vụ CAD/CAM

PHỤ LỤC SỐ II

PHIẾU CÔNG BỐ SẢN PHẨM, DỊCH VỤ ĐẠT CÁC TIÊU CHÍ ĐƯỢC ƯU TIÊN ĐẦU TƯ, MUA SẮM
(Ban hành kèm theo Thông tư số 47/2016/TT-BTTTT ngày 26 tháng 12 năm 2016 của Bộ trưởng Bộ Thông tin và Truyền thông)

1. Thông tin chung:

1.1. Tên doanh nghiệp: .......................................................................................................

1.2. Địa chỉ trụ sở chính: .....................................................................................................

1.3. Số điện thoại: ……………………… Số fax: …………………….Email:..........................

1.4. Website (nếu có): .........................................................................................................

2. Tên sản phẩm, dịch vụ:

.............................................................................................................................................

3. Lĩnh vực:

□ Phần cứng □ Phần mềm □ Dịch vụ □ Nội dung thông tin số

4. Thương hiệu, nhãn hiệu và bản quyền của sản phẩm, dịch vụ (ghi rõ tên nhãn hiệu, logo, số hiệu giấy đăng ký, ngày đăng ký, ...):

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

5. Các tính năng chính của sản phẩm, mức độ chất lượng (service-level agreement) của dịch vụ:

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

6. Thời điểm đưa sản phẩm, dịch vụ ra thị trường: ......................................................

7. Phiên bản của sản phẩm: ............................................................................................

8. Các giải thưởng, chứng nhận mà sản phẩm, dịch vụ đã đạt được (nếu có):

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

9. Hệ thống quy trình đảm bảo chất lượng liên quan của tổ chức/doanh nghiệp:

Quy trình chất lượng | Cấp độ/ Số hiệu | Năm đạt
ISO/IEC |  |
CMM/CMMI |  |
TCVN |  |
Tiêu chuẩn khác (ghi rõ) |  |

10. Khả năng nâng cấp, mở rộng, tương thích, kết nối với các sản phẩm khác:

............................................................................................................................................

............................................................................................................................................

11. Các tài liệu kỹ thuật, tài liệu hướng dẫn sử dụng bằng tiếng Việt:

............................................................................................................................................

............................................................................................................................................

12. Các điều khoản cam kết bảo hành, trách nhiệm của nhà cung cấp, chính sách hậu mãi và các chính sách liên quan khác:

............................................................................................................................................

............................................................................................................................................

13. Các thông tin liên quan khác (nếu có):

............................................................................................................................................

............................................................................................................................................

Đại diện pháp luật của tổ chức/doanh nghiệp
(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC SỐ III

VĂN BẢN THÔNG BÁO GỬI BỘ THÔNG TIN VÀ TRUYỀN THÔNG VỀ SẢN PHẨM DỊCH VỤ CÔNG NGHỆ THÔNG TIN ĐƯỢC ƯU TIÊN
(Ban hành kèm theo Thông tư số 47/2016/TT-BTTTT ngày 26 tháng 12 năm 2016 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên tổ chức, doanh nghiệp) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……………… | ……., ngày …… tháng ….. năm …….

THÔNG BÁO

Về việc Công bố sản phẩm, dịch vụ được ưu tiên

Kính gửi: Bộ Thông tin và Truyền thông
(Vụ Công nghệ thông tin)

1. Tên tổ chức/doanh nghiệp: .............................................................................................

2. Địa chỉ: ............................................................................................................................

3. Quyết định thành lập (nếu có), Giấy phép kinh doanh số: ..............................................

Cơ quan cấp: …………………… cấp ngày ……………… tại .............................................

4. Điện thoại: ………………………..Fax: ………………………… E-Mail: ...........................

Căn cứ Thông tư số 47/2016/TT-BTTTT, ngày 26/12/2016 của Bộ trưởng Bộ Thông tin và Truyền thông quy định chi tiết về ưu tiên đầu tư, mua sắm sản phẩm, dịch vụ công nghệ thông tin sản xuất trong nước sử dụng nguồn vốn ngân sách nhà nước, (tên tổ chức/doanh nghiệp) đã công bố sản phẩm, dịch vụ được ưu tiên:

TT | Tên sản phẩm, dịch vụ | Mô tả chức năng sản phẩm, dịch vụ | Phương tiện công bố (*)
1 |  |  |
2 |  |  |
…. |  |  |

(*): ghi rõ địa chỉ website, liệt kê phương tiện thông tin đại chúng đã công bố, thời gian, số kí hiệu của ấn bản hoặc chương trình có đăng tải thông tin công bố về sản phẩm, dịch vụ được ưu tiên.

Đề nghị Bộ Thông tin và Truyền thông tiến hành tiếp nhận, tổng hợp và xử lý các thông tin về sản phẩm/dịch vụ được ưu tiên của chúng tôi đã công bố như trên.

Hồ sơ gửi kèm gồm:

- Phiếu công bố sản phẩm, dịch vụ được ưu tiên (đã điền các thông tin theo Phụ lục s ố II, Thông tư này);

- Tài liệu thuyết minh về sản phẩm, dịch vụ được ưu tiên đã công bố (theo mẫu dưới đây);

- Bản sao các tài liệu để chứng minh sản phẩm đáp ứng được các tiêu chí quy định trong Thông tư số 47/2016/TT-BTTTT.

- Các tài liệu liên quan khác: (liệt kê các tài liệu kèm theo).

Chúng tôi cam đoan mọi thông tin cung cấp ở trên và Hồ sơ gửi kèm là trung thực, đúng sự thật và hoàn toàn chịu trách nhiệm trước pháp luật về tính chính xác của các thông tin này.

Trân trọng cảm ơn./.

Đại diện pháp luật của tổ chức/doanh nghiệp
(Ký, ghi rõ họ tên, đóng dấu)

TÀI LIỆU

Thuyết minh về sản phẩm, dịch vụ được ưu tiên đã công bố
(Kèm theo Phụ lục số III)

I. Thông tin về doanh nghiệp

1. Tên doanh nghiệp: ......................................................................................................

2. Loại hình doanh nghiệp:

Loại hình | Chọn | Thông tin thêmThông tin thêm
Doanh nghiệp nhà nước |  |  |
□ |
Công ty cổ phần |  |  |
□ |
Công ty TNHH |  |  |
□ |
Công ty hợp danh |  |  |
□ | . ". "
Công ty liên doanh |  |  |
□ | Tên đối tác và nước xuất xứ: ………………. |  | Tỷ lệ % vốn nước ngoài: ……………..%
Loại khác (ghi rõ): | □ |

3. Hoạt động nghiên cứu, phát triển (R&D) và đào tạo trong doanh nghiệp (nếu có):

3.1. Bộ phận nghiên cứu phát triển: Có □ Không □

3.2. Số lượng nhân viên bộ phận nghiên cứu phát triển: ..................................................

3.3. Vốn đầu tư nghiên cứu phát triển hàng năm: .............................................................

3.5. Số bằng phát minh, sáng chế được công nhận: ........................................................

4. Giải thưởng doanh nghiệp đã đạt được (nếu có):

...........................................................................................................................................

5. Số lượng lao động chuyên môn làm việc dài hạn (hợp đồng lao động 01 năm trở lên) trong tổ chức, doanh nghiệp (ghi rõ lĩnh vực phần cứng, điện tử hoặc phần mềm hoặc nội dung số):

...........................................................................................................................................

II. Thông tin về sản phẩm, dịch vụ được ưu tiên đã công bố.

1. Tên sản phẩm, dịch vụ (liệt kê tên sản phẩm, dịch vụ đã công bố):

............................................................................................................................................

............................................................................................................................................

2. Chức năng của sản phẩm, dịch vụ (liệt kê chức năng của từng sản phẩm):

............................................................................................................................................

............................................................................................................................................

3. Chi phí sản xuất trong nước trên tổng chi phí sản xuất ra sản phẩm, dịch vụ chiếm:

□ < 25% □ ≥ 25%

4. Các văn bằng bảo hộ đã được cấp theo quy định của pháp luật sở hữu trí tuệ hoặc các giấy chứng nhận hoặc các văn bản tương tự đã được cấp theo quy định pháp luật:

............................................................................................................................................

............................................................................................................................................

............................................................................................................................................

5. Sản phẩm nội dung thông tin số (nếu có) tuân thủ pháp luật về cung cấp, sử dụng nội dung, thông tin:

□ Có □ Không

6. Đối với dịch vụ công nghệ thông tin: Các biện pháp đảm bảo an toàn, bí mật thông tin, dữ liệu của khách hàng đối với dịch vụ có liên quan đến các dữ liệu của khách hàng:

□ Có □ Không

7. Các thông tin liên quan khác (nếu có):

............................................................................................................................................

............................................................................................................................................

Đại diện pháp luật của tổ chức/doanh nghiệp
(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC SỐ IV

VĂN BẢN THÔNG BÁO BỔ SUNG/THAY ĐỔI SẢN PHẨM, DỊCH VỤ ĐƯỢC ƯU TIÊN ĐÃ CÔNG BỐ
(Ban hành kèm theo Thông tư số 47/2016/TT-BTTTT ngày 26 tháng 12 năm 2016 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên tổ chức, doanh nghiệp) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……………… | ……., ngày …… tháng ….. năm …….

VĂN BẢN ĐỀ NGHỊ

Về việc: Thông báo bổ sung/thay đổi sản phẩm, dịch vụ được ưu tiên đã công bố

Kính gửi: Bộ Thông tin và Truyền thông
(Vụ Công nghệ thông tin)

1. Tên tổ chức/doanh nghiệp: ...........................................................................................

2. Địa chỉ: ..........................................................................................................................

3. Quyết định thành lập (nếu có), Giấy phép kinh doanh số: ............................................

Cơ quan cấp: …………….. cấp ngày ………………….. tại ...............................................

4. Điện thoại: ……………….. Fax: ……………………… E-Mail: .......................................

Căn cứ Thông tư số 47/2016/TT-BTTTT, ngày 26/12/2016 của Bộ trưởng Bộ Thông tin và Truyền thông quy định chi tiết về ưu tiên đầu tư, mua sắm các sản phẩm, dịch vụ công nghệ thông tin sản xuất trong nước sử dụng nguồn vốn ngân sách nhà nước, (tên tổ chức/doanh nghiệp) thông báo với Bộ Thông tin và Truyền thông về việc bổ sung/thay đổi sản phẩm/dịch vụ được ưu tiên đã công bố theo các nội dung tại mục 5 và 6 dưới đây.

5. Thông tin thay đổi:

TT | Tên sản phẩm, dịch vụ | Thông tin bổ sung/thay đổi | Lý do bổ sung/thay đổi
1 |  |  |
2 |  |  |
... |  |  |

6. Thông tin chi tiết liên quan đến sự thay đổi:

...........................................................................................................................................

...........................................................................................................................................

...........................................................................................................................................

...........................................................................................................................................

Trân trọng cảm ơn./.

Đại diện pháp luật của tổ chức/doanh nghiệp
(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC SỐ V

VĂN BẢN THÔNG BÁO NGỪNG HỖ TRỢ, CUNG CẤP SẢN PHẨM, DỊCH VỤ ĐƯỢC ƯU TIÊN ĐÃ CÔNG BỐ
(Ban hành kèm theo Thông tư số 47/2016/TT-BTTTT ngày 26/12/2016 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên tổ chức, doanh nghiệp) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……………… | ……., ngày …… tháng ….. năm …….

VĂN BẢN ĐỀ NGHỊ

Về việc: Thông báo ngừng hỗ trợ, cung cấp sản phẩm, dịch vụ được ưu tiên đã công bố

Kính gửi: Bộ Thông tin và Truyền thông
(Vụ Công nghệ thông tin)

1. Tên tổ chức/doanh nghiệp: ...........................................................................................

2. Địa chỉ: ..........................................................................................................................

3. Quyết định thành lập (nếu có), Giấy phép kinh doanh số: ............................................

Cơ quan cấp: ………………………… cấp ngày ……………….. tại ..................................

4. Điện thoại: …………………………. Fax: ……………………E-Mail: .............................

Căn cứ Thông tư số 47/2016/TT-BTTTT, ngày 26/12/2016 của Bộ trưởng Bộ Thông tin và Truyền thông quy định chi tiết về ưu tiên đầu tư, mua sắm sản phẩm, dịch vụ công nghệ thông tin sản xuất trong nước sử dụng nguồn vốn ngân sách nhà nước, (tên tổ chức/doanh nghiệp) thông báo với Bộ Thông tin và Truyền thông về việc ngừng cung cấp, hỗ trợ sản phẩm/dịch vụ được ưu tiên đã công bố theo các nội dung tại mục 5 và 6 dưới đây.

5. Thông tin ngừng cung cấp, hỗ trợ

TT | Tên sản phẩm, dịch vụ | Mô tả chức năng sản phẩm, dịch vụ | Thời gian ngừng cung cấp, hỗ trợ | Lý do ngừng cung cấp, hỗ trợ
1 |  |  |  |
2 |  |  |  |
... |  |  |  |

6. Thông tin chi tiết liên quan đến việc ngừng cung cấp, hỗ trợ:

............................................................................................................................................

............................................................................................................................................

............................................................................................................................................

Trân trọng cảm ơn./.

Đại diện pháp luật của tổ chức/doanh nghiệp
(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC SỐ VI

BÁO CÁO, TỔNG HỢP TÌNH HÌNH ĐẦU TƯ, MUA SẮM SẢN PHẨM, DỊCH VỤ CÔNG NGHỆ THÔNG TIN
(Ban hành kèm theo Thông tư số 47/2016/TT-BTTTT ngày 26 tháng 12 năm 2016 của Bộ trưởng Bộ Thông tin và Truyền thông)

Tên cơ quan, tổ chức: ………………………………………………………………………….

I. THUYẾT MINH VIỆC ĐẦU TƯ, MUA SẮM SẢN PHẨM, DỊCH VỤ CNTT SỬ DỤNG NGUỒN VỐN NGÂN SÁCH NHÀ NƯỚC

TT | Tên sản phẩm, dịch vụ CNTT | Mục đích sử dụng | Xuất xứ của sản phẩm/dịch vụ CNTT (trong nước hay nước ngoài) | Kinh phí | Lý do không mua sản phẩm, dịch vụ trong nước (nếu có, đề nghị nêu chi tiết)
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
… |  |  |  |  |

II. TỔNG HỢP BÁO CÁO ĐẦU TƯ, MUA SẮM SẢN PHẨM, DỊCH VỤ CNTT SỬ DỤNG NGUỒN VỐN NGÂN SÁCH NHÀ NƯỚC

Phần mềmPhần mềmPhần mềmPhần mềmPhần mềm |  |  |  |  | Phần cứngPhần cứngPhần cứngPhần cứngPhần cứng |  |  |  |  | Tổng số dự án thực hiện | Tổng kinh phí thực hiện mua sắm phần mềm và phần cứng (triệu đồng)
Tổng số phần mềm trong nước | Kinh phí mua sắm phần mềm trong nước (triệu đồng) | Tổng số phần mềm nước ngoài | Kinh phí mua sắm phần mềm nước ngoài (triệu đồng) | Tổng kinh phí thực hiện mua sắm phần mềm (triệu đồng) | Tổng số thiết bị mua sắm trong nước | Kinh phí mua sắm thiết bị trong nước (triệu đồng) | Tổng số thiết bị mua của nước ngoài | Kinh phí mua sắm thiết bị nước ngoài (triệu đồng) | Tổng kinh phí thực hiện mua sắm phần cứng (triệu đồng) |  |

Nội dung thông tin sốNội dung thông tin sốNội dung thông tin sốNội dung thông tin sốNội dung thông tin số |  |  |  |  | Dịch vụ CNTTDịch vụ CNTTDịch vụ CNTTDịch vụ CNTTDịch vụ CNTT |  |  |  |  | Tổng số dự án thực hiện | Tổng kinh phí thực hiện mua sắm, sử dụng nội dung thông tin số và dịch vụ CNTT (triệu đồng)
Tổng số sản phẩm nội dung số trong nước | Kinh phí mua sắm sản phẩm nội dung số trong nước (triệu đồng) | Tổng số sản phẩm nội dung số nước ngoài | Kinh phí mua sắm sản phẩm nội dung số nước ngoài (triệu đồng) | Tổng kinh phí thực hiện mua sắm sản phẩm nội dung số (triệu đồng) | Tổng số dịch vụ CNTT sử dụng trong nước | Kinh phí sử dụng dịch vụ CNTT trong nước (triệu đồng) | Tổng số dịch vụ CNTT mua của nước ngoài | Kinh phí sử dụng dịch vụ CNTT nước ngoài (triệu đồng) | Tổng kinh phí sử dụng dịch vụ CNTT (triệu đồng) |  |

III. CÁC THÔNG TIN LIÊN QUAN KHÁC

………………………………………………………………………………………………………

………………………………………………………………………………………………………

………………………………………………………………………………………………………


TT 2016 208_2016_TT-BTC_ve phi ten mien quoc gia VN

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 208/2016/TT-BTC | Hà Nội, ngày 10 tháng 11 năm 2016

THÔNG TƯ

QUY ĐỊNH MỨC THU, CHẾ ĐỘ THU, NỘP, QUẢN LÝ VÀ SỬ DỤNG PHÍ, LỆ PHÍ TÊN MIỀN QUỐC GIA “.VN” VÀ ĐỊA CHỈ INTERNET (IP) CỦA VIỆT NAM

Căn cứ Luật phí và lệ phí ngày 25 tháng 11 năm 2015;

Căn cứ Luật ngân sách nhà nước ngày 25 tháng 6 năm 2015;

Căn cứ Luật viễn thông ngày 23 tháng 11 năm 2009;

Căn cứ Nghị định số 72/2013/NĐ-CP ngày 15 tháng 7 năm 2013 của Chính phủ về quản lý, cung cấp, sử dụng dịch vụ Internet và thông tin trên mạng;

Căn cứ Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí, lệ phí tên miền quốc gia “.vn” và địa chỉ Internet (IP) của Việt Nam như sau:

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

Thông tư này quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí, lệ phí tên miền quốc gia “.vn” và địa chỉ Internet (IP) của Việt Nam.

2. Đối tượng áp dụng

a) Tổ chức, cá nhân trong nước và nước ngoài được cấp đăng ký, sử dụng tên miền quốc gia “.vn”; tổ chức trong nước được cấp đăng ký, sử dụng địa chỉ Internet (IP) tại Việt Nam;

b) Cơ quan nhà nước có thẩm quyền cấp đăng ký sử dụng tên miền quốc gia “.vn” và địa chỉ Internet (IP) của Việt Nam;

c) Tổ chức, cá nhân khác có liên quan đến việc thu, nộp phí, lệ phí tên miền quốc gia “.vn” và địa chỉ Internet (IP) của Việt Nam.

Điều 2. Người nộp phí, lệ phí

Người nộp phí, lệ phí là tổ chức, cá nhân trong nước và nước ngoài được đăng ký và sử dụng tên miền quốc gia “.vn”; tổ chức trong nước được đăng ký, cấp và quản lý, sử dụng địa chỉ Internet (IP) tại Việt Nam quy định tại Luật viễn thông và Nghị định số 72/2013/NĐ-CP ngày 15 tháng 7 năm 2013 của Chính phủ về quản lý, cung cấp, sử dụng dịch vụ Internet và thông tin trên mạng.

Điều 3. Tổ chức thu phí, lệ phí

Trung tâm Internet Việt Nam được Bộ Thông tin và Truyền thông giao nhiệm vụ cấp đăng ký sử dụng tên miền quốc gia “.vn” và địa chỉ Internet (IP) của Việt Nam có nhiệm vụ thu phí, lệ phí theo quy định tại Thông tư này là tổ chức thu phí, lệ phí.

Điều 4. Mức thu phí, lệ phí

1. Ban hành kèm theo Thông tư này Biểu mức thu lệ phí đăng ký sử dụng và phí duy trì sử dụng tên miền quốc gia “.vn”, lệ phí đăng ký sử dụng và phí duy trì sử dụng địa chỉ Internet (IP) của Việt Nam.

2. Lệ phí đăng ký sử dụng và phí duy trì sử dụng tên miền quốc gia “.vn”, lệ phí đăng ký sử dụng và phí duy trì sử dụng địa chỉ Internet (IP) của Việt Nam thu bằng Đồng Việt Nam (VNĐ).

Điều 5. Kê khai, nộp phí, lệ phí

1. Chậm nhất thứ 2 hàng tuần, tổ chức thu phí phải gửi số tiền phí đã thu của tuần trước vào tài khoản phí chờ nộp ngân sách mở tại Kho bạc Nhà nước.

2. Tổ chức thu phí, lệ phí thực hiện kê khai phí, lệ phí theo tháng và quyết toán phí, lệ phí theo năm theo quy định tại khoản 3 Điều 19; nộp phí, lệ phí vào ngân sách nhà nước theo quy định tại khoản 2 Điều 26 Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ.

Điều 6. Quản lý và sử dụng phí, lệ phí

1. Tổ chức thu lệ phí nộp toàn bộ số tiền lệ phí thu được vào ngân sách nhà nước theo Mục lục ngân sách nhà nước hiện hành.

2. Tổ chức thu phí được trích 90% (chín mươi phần trăm) số tiền phí thu được để chi phí cho việc cấp đăng ký và quản lý, duy trì hệ thống hạ tầng kỹ thuật, phát triển hoạt động tên miền quốc gia “.vn”, địa chỉ Internet (IP) của Việt Nam và việc thu phí theo quy định tại Điều 5 Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí; trong đó, các khoản chi khác liên quan đến cung cấp dịch vụ và thu phí bao gồm cả các nội dung chi như sau:

a) Đóng niên liễm cho các tổ chức khu vực và quốc tế phụ trách tên miền, địa chỉ và số hiệu mạng Internet mà Việt Nam tham gia;

b) Tham gia các cuộc họp, hội thảo, đào tạo của các tổ chức quốc tế về Internet mà Việt Nam phải tự lo kinh phí;

c) Chi nghiên cứu khoa học đổi mới công nghệ phục vụ công tác quản lý, vận hành, quảng bá và phát triển cho việc cấp đăng ký và duy trì sử dụng tên miền quốc gia, cấp đăng ký và duy trì sử dụng địa chỉ Internet tại Việt Nam.

Số còn lại 10% (mười phần trăm) trên tổng số tiền phí thu được nộp vào ngân sách nhà nước theo Mục lục ngân sách nhà nước hiện hành.

Điều 7. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2017; thay thế Thông tư số 189/2010/TT-BTC ngày 24 tháng 11 năm 2010 của Bộ trưởng Bộ Tài chính quy định mức thu, chế độ thu, nộp và quản lý sử dụng lệ phí cấp đăng ký sử dụng tên miền quốc gia, phí duy trì tên miền quốc gia và địa chỉ Internet của Việt Nam.

2. Các nội dung khác liên quan đến việc thu, nộp, quản lý và sử dụng phí, lệ phí không hướng dẫn tại Thông tư này được thực hiện theo hướng dẫn tại Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Phí và lệ phí; Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ và Thông tư của Bộ trưởng Bộ Tài chính quy định về in, phát hành, quản lý và sử dụng chứng từ thu phí, lệ phí và các văn bản sửa đổi, bổ sung hoặc thay thế (nếu có).

3. Tổ chức, cá nhân thuộc đối tượng nộp phí, lệ phí và các cơ quan liên quan chịu trách nhiệm thi hành Thông tư này. Trong quá trình triển khai thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để xem xét, hướng dẫn./.

Nơi nhận:
- Văn phòng Trung ương Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Ban Nội chính Trung ương;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Ủy ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu VT, CST (CST 5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai

BIỂU MỨC THU PHÍ, LỆ PHÍ TÊN MIỀN QUỐC GIA “.VN” VÀ ĐỊA CHỈ INTERNET (IP) CỦA VIỆT NAM

(Ban hành kèm theo Thông tư số 208/2016/TT-BTC ngày 10/11/2016 của Bộ trưởng Bộ Tài chính)

I. LỆ PHÍ ĐĂNG KÝ SỬ DỤNG VÀ PHÍ DUY TRÌ SỬ DỤNG TÊN MIỀN QUỐC GIA “.VN”:

STT | Tên phí, lệ phíTên phí, lệ phí |  | Đơn vị tính | Mức thu (đồng)
A | Lệ phí đăng ký sử dụng tên miền quốc gia “.vn”Lệ phí đăng ký sử dụng tên miền quốc gia “.vn”Lệ phí đăng ký sử dụng tên miền quốc gia “.vn”Lệ phí đăng ký sử dụng tên miền quốc gia “.vn”
1 |  |  |  |
Tên miền cấp 2 có 1 ký tựTên miền cấp 2 có 1 ký tự |  | Lần | 200.000 |
2 | Tên miền cấp 2 có 2 ký tựTên miền cấp 2 có 2 ký tự |  | Lần | 200.000
3 | Tên miền cấp 2 khácTên miền cấp 2 khác |  | Lần | 200.000
4 | Tên miền cấp 3 dưới tên miền cấp 2 dùng chung | Com.vn, net.vn, biz.vn | Lần | 200.000
 |  | Các tên miền dưới: Edu.vn, gov.vn, org.vn, ac.vn, info.vn, pro.vn, health.vn, int.vn và Tên miền theo địa giới hành chính (tên địa danh: ví dụ: hanoi.vn) | Lần | 120.000
 |  | Name.vn | Lần | 30.000
5 | Tên miền tiếng ViệtTên miền tiếng Việt |  | Lần | 0
B | Phí duy trì sử dụng tên miền quốc gia “.vn”Phí duy trì sử dụng tên miền quốc gia “.vn”Phí duy trì sử dụng tên miền quốc gia “.vn”Phí duy trì sử dụng tên miền quốc gia “.vn”
1 |  |  |  |
Tên miền cấp 2 có 1 ký tựTên miền cấp 2 có 1 ký tự |  | Năm | 40.000.000 |
2 | Tên miền cấp 2 có 2 ký tựTên miền cấp 2 có 2 ký tự |  | Năm | 10.000.000
3 | Tên miền cấp 2 khácTên miền cấp 2 khác |  | Năm | 350.000
4 | Tên miền cấp 3 dưới tên miền cấp 2 dùng chung | Com.vn, net.vn, biz.vn | Năm | 250.000
 |  | Edu.vn, gov.vn, org.vn, ac.vn, info.vn, pro.vn, health.vn, int.vn và tên miền theo địa giới hành chính (tên địa danh, ví dụ: hanoi.vn) | Năm | 150.000
 |  | Name.vn | Năm | 30.000
5 | Tên miền tiếng ViệtTên miền tiếng Việt |  | Năm | 20.000

II. LỆ PHÍ ĐĂNG KÝ SỬ DỤNG VÀ PHÍ DUY TRÌ SỬ DỤNG ĐỊA CHỈ INTERNET (IP) CỦA VIỆT NAM:

Mức sử dụng | Vùng địa chỉ IPv4 (x) | Vùng địa chỉ IPv6 (y) | Lệ phí đăng ký lần đầu (đồng) | Lệ phí tăng mức sử dụng (đồng) | Mức phí duy trì hàng năm (đồng)
1 | x<=/22 | /48<=y<=/33 | 1.000.000 | 0 | 10.000.000
2 | /22<x<=/21 | /33<y<=/32 | 2.000.000 | 1.000.000 | 21.000.000
3 | /21<x<=/20 | /32<y<=/31 | 3.000.000 | 1.000.000 | 35.000.000
4 | /20<x<=/19 | /31<y<=/30 | 5.000.000 | 2.000.000 | 51.000.000
5 | /19<x<=/18 | /30<y<=/29 | 7.000.000 | 2.000.000 | 74.000.000
6 | /18<x<=/17 | /29<y<=/28 | 10.000.000 | 3.000.000 | 100.000.000
7 | /17<x<=/16 | /28<y<=/27 | 13.000.000 | 3.000.000 | 115.000.000
8 | /16<x<=/15 | /27<y<=/26 | 18.000.000 | 5.000.000 | 230.000.000
9 | /15<x<=/14 | /26<y<=/25 | 23.000.000 | 5.000.000 | 310.000.000
10 | /14<x<=/13 | /25<y<=/24 | 30.000.000 | 7.000.000 | 368.000.000
11 | /13<x<=/12 | /24<y<=/23 | 37.000.000 | 7.000.000 | 662.000.000
12 | /12<x<=/11 | /23<y<=/22 | 46.000.000 | 9.000.000 | 914.000.000
13 | /11<x<=/10 | /22<y<=/21 | 55.000.000 | 9.000.000 | 2.316.000.000
14 | /10<x<=/9 | /21<y<=/20 | 66.000.000 | 11.000.000 | 3.206.000.000
15 | x<=/8 | /20<y<=/19 | 77.000.000 | 11.000.000 | 4.424.000.000


TT 2016 269_2016_TT-BTC_phi thuoc linh vuc an toan thong tin

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 269/2016/TT-BTC | Hà Nội, ngày 14 tháng 11 năm 2016

THÔNG TƯ

QUY ĐỊNH MỨC THU, CHẾ ĐỘ THU, NỘP, QUẢN LÝ VÀ SỬ DỤNG PHÍ VÀ LỆ PHÍ THUỘC LĨNH VỰC AN TOÀN THÔNG TIN

Căn cứ Luật phí và lệ phí ngày 25 tháng 11 năm 2015;

Căn cứ Luật ngân sách nhà nước ngày 25 tháng 6 năm 2015;

Căn cứ Luật an toàn thông tin mạng ngày 19 tháng 11 năm 2015;

Căn cứ Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí;

Căn cứ Nghị định số 108/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ quy định chi tiết điều kiện kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định chế độ thu, nộp, quản lý và sử dụng phí và lệ phí thuộc lĩnh vực an toàn thông tin.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

Thông tư này quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí và lệ phí thuộc lĩnh vực an toàn thông tin, bao gồm: phí thẩm định cấp giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng; phí thẩm định và chứng nhận hợp chuẩn, hợp quy về an toàn thông tin; lệ phí cấp tên định danh người dùng trong hoạt động quảng cáo trên mạng; lệ phí cấp giấy phép nhập khẩu sản phẩm an toàn thông tin.

2. Đối tượng áp dụng

Thông tư này áp dụng đối với tổ chức, cá nhân được cấp: giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng; giấy chứng nhận hợp chuẩn, hợp quy về an toàn thông tin; giấy chứng nhận tên định danh người dùng trong hoạt động quảng cáo trên mạng; giấy phép nhập khẩu sản phẩm an toàn thông tin; tổ chức thu phí, lệ phí và các tổ chức, cá nhân khác có liên quan.

Điều 2. Người nộp phí và lệ phí

Tổ chức, cá nhân được cấp: giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng; giấy chứng nhận hợp chuẩn, hợp quy về an toàn thông tin; giấy chứng nhận tên định danh người dùng trong hoạt động quảng cáo trên mạng; giấy phép nhập khẩu sản phẩm an toàn thông tin là người nộp phí và lệ phí theo quy định tại Thông tư này.

Điều 3. Tổ chức thu phí và lệ phí

Cục An toàn thông tin (trực thuộc Bộ Thông tin và Truyền thông) là tổ chức thu phí và lệ phí theo quy định tại Thông tư này.

Điều 4. Mức thu phí và lệ phí

Ban hành kèm theo Thông tư này Biểu mức thu phí và lệ phí thuộc lĩnh vực an toàn thông tin.

Điều 5. Kê khai, nộp phí và lệ phí

1. Chậm nhất là ngày 05 hàng tháng, tổ chức thu phí phải gửi số tiền phí đã thu của tháng trước vào tài khoản phí chờ nộp ngân sách mở tại Kho bạc Nhà nước.

2. Tổ chức thu phí và lệ phí thực hiện kê khai, nộp phí, lệ phí theo tháng và quyết toán theo năm theo hướng dẫn tại khoản 3 Điều 19 và khoản 2 Điều 26 Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ.

Điều 6. Quản lý sử dụng

1. Tổ chức thu phí và lệ phí nộp toàn bộ số tiền phí, lệ phí thu được vào ngân sách nhà nước theo Mục lục ngân sách nhà nước hiện hành. Nguồn chi phí trang trải cho việc thu phí, lệ phí do ngân sách nhà nước bố trí trong dự toán của tổ chức thu theo chế độ, định mức chi ngân sách nhà nước theo quy định của pháp luật.

2. Trường hợp tổ chức thu phí được khoán chi phí hoạt động theo quy định của Chính phủ hoặc Thủ tướng Chính phủ về cơ chế tự chủ, tự chịu trách nhiệm trong việc sử dụng biên chế và sử dụng kinh phí quản lý hành chính đối với các cơ quan nhà nước, được để lại 90% trong tổng số tiền phí thu được để trang trải chi phí theo quy định tại khoản 2 Điều 5 Nghị định số 120/2016/NĐ-CP. Số còn lại 10% (mười phần trăm) nộp vào ngân sách nhà nước theo Mục lục ngân sách nhà nước hiện hành.

Điều 7. Tổ chức thực hiện

1. Thông tư này có hiệu lực từ ngày 01 tháng 01 năm 2017.

2. Các nội dung khác liên quan đến việc kê khai, thu, nộp, quản lý, công khai chế độ thu phí, lệ phí không hướng dẫn tại Thông tư này được thực hiện theo hướng dẫn tại Luật phí và lệ phí; Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí; Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ và Thông tư của Bộ trưởng Bộ Tài chính quy định về in, phát hành, quản lý và sử dụng các loại chứng từ thu tiền phí, lệ phí thuộc ngân sách nhà nước và các văn bản sửa đổi, bổ sung hoặc thay thế (nếu có).

3. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn./.

Nơi nhận:
- Văn phòng Trung ương Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc Hội;
- Văn phòng chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng Trung ương và các ban của Đảng;
- Cơ quan Trung ương của các đoàn thể;
- Công báo; Cục Kiểm tra văn bản (Bộ Tư pháp);
- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, TP trực thuộc TW;
- Các đơn vị thuộc Bộ Tài chính
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu: VT, vụ CST (CST5)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai

BIỂU MỨC THU PHÍ VÀ LỆ PHÍ THUỘC LĨNH VỰC AN TOÀN THÔNG TIN MẠNG

(Ban hành kèm theo Thông tư số 269/2016/TT-BTC ngày 14 tháng 11 năm 2016 của Bộ trưởng Bộ Tài chính)

A. Mức phí

STT | DANH MỤC | MỨC PHÍ (đồng)
1 | Phí thẩm định cấp giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng |
1.1 | Thẩm định cấp giấy phép lần đầu/cấp lại khi hết hạn: |
 | Cho một loại hình sản phẩm hoặc dịch vụ | 8.000.000/lần
 | Thêm một loại hình sản phẩm hoặc dịch vụ | 2.000.000/lần
1.2 | Thẩm định sửa đổi nội dung giấy phép (thay đổi tên, thay đổi người đại diện theo pháp luật) | 3.000.000/lần
1.3 | Thẩm định thay đổi, bổ sung sản phẩm, dịch vụ |
 | Cho một loại hình sản phẩm hoặc dịch vụ | 3.000.000/lần
 | Thêm một loại hình sản phẩm hoặc dịch vụ | 1.000.000/lần
1.4 | Thẩm định gia hạn giấy phép | 500.000/lần
2 | Phí thẩm định và chứng nhận hợp chuẩn, hợp quy về an toàn thông tin |
2.1 | Thẩm định chứng nhận hợp quy lần đầu/cấp lại khi hết hạn | 5.000.000/lần
2.2 | Thẩm định công bố hợp quy, hợp chuẩn | 100.000/lần
2.3 | Thẩm định chứng nhận hợp chuẩn lần đầu/cấp lại khi hết hạn | 5.000.000/lần

B. Mức lệ phí

STT | DANH MỤC | MỨC LỆ PHÍ (đồng)
1 | Lệ phí cấp giấy phép nhập khẩu sản phẩm an toàn thông tin |
1.1 | Cấp lần đầu | 200.000/lần cấp
1.2 | Cấp lại (do mất, rách... trong thời gian giấy phép còn hiệu lực; lô hàng được cấp giấy phép nhập khẩu chưa được thông quan hoàn toàn; hết thời hạn hiệu lực của giấy chứng nhận hợp quy; thay đổi về giấy chứng nhận hợp quy; thay đổi nội dung về số lượng thiết bị nhập khẩu, mục đích nhập khẩu...) | 100.000/lần cấp
2 | Lệ phí cấp tên định danh người dùng trong hoạt động quảng cáo trên mạng |
2.1 | Cấp lần đầu giấy chứng nhận | 200.000/lần cấp
2.2 | Sửa đổi nội dung giấy chứng nhận | 100.000/lần cấp
2.3 | Cấp lại giấy chứng nhận (do mất, rách...) | 100.000/lần cấp


TT 2016 290_2016_TT-BTC_phi tham dinh noi dung tro choi dien tu tren mang

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 290/2016/TT-BTC | Hà Nội, ngày 15 tháng 11 năm 2016

THÔNG TƯ

QUY ĐỊNH MỨC THU, CHẾ ĐỘ THU, NỘP, QUẢN LÝ VÀ SỬ DỤNG PHÍ THẨM ĐỊNH NỘI DUNG, KỊCH BẢN TRÒ CHƠI ĐIỆN TỬ TRÊN MẠNG

Căn cứ Luật phí và lệ phí ngày 25 tháng 11 năm 2015;

Căn cứ Luật ngân sách nhà nước ngày 25 tháng 6 năm 2015;

Căn cứ Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí thẩm định nội dung, kịch bản trò chơi điện tử trên mạng.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí thẩm định nội dung, kịch bản trò chơi điện tử trên mạng.

2. Thông tư này áp dụng đối với:

a) Doanh nghiệp nộp hồ sơ thẩm định nội dung, kịch bản trò chơi điện tử trên mạng;

b) Cơ quan nhà nước có thẩm quyền thẩm định nội dung, kịch bản trò chơi điện tử trên mạng;

c) Tổ chức, cá nhân khác có liên quan đến thu, nộp, quản lý và sử dụng phí thẩm định nội dung, kịch bản trò chơi điện tử trên mạng.

Điều 2. Người nộp phí

Doanh nghiệp khi nộp hồ sơ thẩm định nội dung, kịch bản trò chơi điện tử trên mạng phải nộp phí thẩm định theo quy định tại Thông tư này.

Điều 3. Tổ chức thu phí

Cục Phát thanh, Truyền hình và Thông tin điện tử - Bộ Thông tin và Truyền thông là tổ chức thu phí.

Điều 4. Mức thu phí

Mức thu phí thẩm định nội dung, kịch bản trò chơi điện tử trên mạng: 5.000.000 đồng/hồ sơ. Trường hợp cơ quan có thẩm quyền đã tiến hành thẩm định nội dung, kịch bản trò chơi điện tử trên mạng nhưng không đủ điều kiện quy định thì không phải hoàn trả số tiền phí đã nộp.

Điều 5. Kê khai, nộp phí

1. Chậm nhất là ngày 05 hàng tháng, tổ chức thu phí phải gửi số tiền phí đã thu của tháng trước vào tài khoản phí chờ nộp ngân sách mở tại Kho bạc nhà nước.

2. Tổ chức thu phí thực hiện kê khai, nộp phí thu được theo tháng, quyết toán theo năm theo hướng dẫn tại khoản 3 Điều 19 và khoản 2 Điều 26 của Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ.

Điều 6. Quản lý và sử dụng phí

1. Tổ chức thu phí nộp toàn bộ số tiền phí thu được vào ngân sách nhà nước. Nguồn chi phí trang trải cho việc thẩm định và thu phí do ngân sách nhà nước bố trí trong dự toán của tổ chức thu theo chế độ, định mức chi ngân sách nhà nước theo quy định của pháp luật.

2. Trường hợp tổ chức thu phí được khoán chi phí hoạt động theo quy định của Chính phủ hoặc Thủ tướng Chính phủ về cơ chế tự chủ, tự chịu trách nhiệm trong việc sử dụng biên chế và sử dụng kinh phí quản lý hành chính đối với các cơ quan nhà nước, được để lại 90% tổng số tiền phí thu được, để trang trải chi phí phục vụ thẩm định, thu phí theo quy định tại khoản 2 Điều 5 Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí. Số tiền phí còn lại (10%), tổ chức thu phí nộp vào ngân sách nhà nước.

Điều 7. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2017.

2. Các nội dung khác liên quan đến thu, nộp, quản lý, sử dụng, chứng từ thu, công khai chế độ thu phí không đề cập tại Thông tư này được thực hiện theo quy định tại Luật phí và lệ phí; Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí; Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ; Thông tư số 153/2012/TT-BTC ngày 17 tháng 9 năm 2012 của Bộ Tài chính hướng dẫn việc in, phát hành, quản lý và sử dụng chứng từ thu tiền phí, lệ phí thuộc ngân sách nhà nước và các văn bản sửa đổi, bổ sung hoặc thay thế (nếu có)

3. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Kiểm toán nhà nước;
- Công báo;
- Website Chính phủ;
- Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương;
- Cục Thuế, Sở Tài chính, Kho bạc nhà nước thành phố Hà Nội;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, Vụ CST (CST 5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai


TT 2017 03_2017_TT-BTTTT_ve hd ND 85-2016

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 03/2017/TT-BTTTT | Hà Nội, ngày 24 tháng 4 năm 2017

THÔNG TƯ

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 85/2016/NĐ-CP NGÀY 01/7/2016 CỦA CHÍNH PHỦ VỀ BẢO ĐẢM AN TOÀN HỆ THỐNG THÔNG TIN THEO CẤP ĐỘ

Căn cứ Luật an toàn thông tin mạng ngày 19 tháng 11 năm 2015;

Căn cứ Nghị định 85/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ về bảo đảm an toàn hệ thống thông tin theo cấp độ;

Căn cứ Nghị định số 17/2017/NĐ-CP ngày 17 tháng 02 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Theo đề nghị của Cục trưởng Cục An toàn thông tin,

Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư quy định chi tiết và hướng dẫn một số điều của Nghị định 85/2016/NĐ-CP ngày 01 tháng 7 năm 2016 về bảo đảm an toàn hệ thống thông tin theo cấp độ.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định chi tiết và hướng dẫn bảo đảm an toàn hệ thống thông tin theo cấp độ, bao gồm: Hướng dẫn xác định hệ thống thông tin và cấp độ an toàn hệ thống thông tin; Yêu cầu bảo đảm an toàn hệ thống thông tin theo cấp độ; Kiểm tra, đánh giá an toàn thông tin; Tiếp nhận và thẩm định hồ sơ đề xuất cấp độ; Báo cáo, chia sẻ thông tin.

2. Hệ thống thông tin phục vụ hoạt động quốc phòng, an ninh do Bộ Quốc phòng, Bộ Công an quản lý không thuộc phạm vi điều chỉnh của Thông tư này.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng Thông tư này được thực hiện theo quy định tại Điều 2 Nghị định số 85/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ về bảo đảm an toàn hệ thống thông tin theo cấp độ (sau đây gọi tắt là Nghị định 85/2016/NĐ-CP).

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Xác thực đa nhân t ố là phương pháp xác thực không chỉ dựa vào một mà là kết hợp một số yếu tố liên quan đến người dùng, bao gồm: những thông tin mà người dùng biết (mật khẩu, mã số truy cập, ...), những thông tin mà người dùng sở hữu (chứng thư số, thẻ thông minh, ...) hoặc những thông tin về sinh trắc học của người dùng (vân tay, mống mắt, ...).

2. Dự phòng nóng là khả năng thay thế chức năng của thiết bị khi xảy ra sự cố mà không làm gián đoạn hoạt động của hệ thống.

3. Độ phức tạp cần thiết của mật khẩu là việc bảo đảm mật khẩu có trên 8 ký tự, trong đó bao gồm cả ký tự chữ cái hoa, chữ cái thường, ký tự đặc biệt và chữ số.

4. Thiết bị mạng chính hoặc quan trọng là các thiết bị khi ngừng một phần hay toàn bộ hoạt động mà không có kế hoạch trước sẽ làm gián đoạn hoạt động bình thường của hệ thống thông tin.

Chương II

HƯỚNG DẪN XÁC ĐỊNH HỆ THỐNG THÔNG TIN VÀ CẤP ĐỘ AN TOÀN HỆ THỐNG THÔNG TIN

Điều 4. Hướng dẫn xác định hệ thống thông tin cụ thể

1. Việc xác định hệ thống thông tin để xác định cấp độ căn cứ trên nguyên tắc quy định tại khoản 1 Điều 5 Nghị định 85/2016/NĐ-CP.

2. Hệ thống thông tin được thiết lập, hình thành thông qua một hoặc một số hình thức sau: Đầu tư xây dựng, thiết lập mới; nâng cấp, mở rộng, tích hợp với hệ thống đã có; thuê hoặc chuyển giao hệ thống.

3. Hệ thống thông tin phục vụ hoạt động nội bộ là hệ thống chỉ phục vụ hoạt động quản trị, vận hành nội bộ của cơ quan, tổ chức, bao gồm:

a) Hệ thống thư điện tử;

b) Hệ thống quản lý văn bản và điều hành;

c) Hệ thống họp, hội nghị truyền hình trực tuyến;

d) Hệ thống quản lý thông tin cụ thể (nhân sự, tài chính, tài sản hoặc lĩnh vực chuyên môn nghiệp vụ cụ thể khác) hoặc hệ thống quản lý thông tin tổng thể (tích hợp quản lý nhiều chức năng, nghiệp vụ khác nhau);

đ) Hệ thống xử lý thông tin nội bộ.

4. Hệ thống thông tin phục vụ người dân, doanh nghiệp là hệ thống trực tiếp hoặc hỗ trợ cung cấp dịch vụ trực tuyến, bao gồm dịch vụ công trực tuyến và dịch vụ trực tuyến khác trong các lĩnh vực viễn thông, công nghệ thông tin, thương mại, tài chính, ngân hàng, y tế, giáo dục và lĩnh vực chuyên ngành khác, bao gồm:

a) Hệ thống thư điện tử;

b) Hệ thống quản lý văn bản và điều hành;

c) Hệ thống một cửa điện tử;

d) Hệ thống trang, cổng thông tin điện tử;

đ) Hệ thống cung cấp hoặc hỗ trợ cung cấp dịch vụ trực tuyến;

e) Hệ thống chăm sóc khách hàng.

5. Hệ thống cơ sở hạ tầng thông tin là tập hợp trang thiết bị, đường truyền dẫn kết nối phục vụ chung hoạt động của nhiều cơ quan, tổ chức, bao gồm:

a) Mạng nội bộ, mạng diện rộng, mạng truyền số liệu chuyên dùng;

b) Hệ thống cơ sở dữ liệu, trung tâm dữ liệu, điện toán đám mây;

c) Hệ thống xác thực điện tử, chứng thực điện tử, chữ ký số;

d) Hệ thống kết nối liên thông, trục tích hợp các hệ thống thông tin.

6. Hệ thống thông tin điều khiển công nghiệp là hệ thống có chức năng giám sát, thu thập dữ liệu, quản lý và kiểm soát các hạng mục quan trọng phục vụ điều khiển, vận hành hoạt động bình thường của các công trình xây dựng, bao gồm:

a) Hệ thống điều khiển lập trình được (PLCs);

b) Hệ thống điều khiển phân tán (DCS);

c) Hệ thống giám sát và thu thập dữ liệu (SCADA).

7. Hệ thống thông tin khác là hệ thống thông tin không thuộc các loại hình trên, được sử dụng để trực tiếp phục vụ hoặc hỗ trợ hoạt động nghiệp vụ, sản xuất, kinh doanh cụ thể của cơ quan, tổ chức theo lĩnh vực chuyên ngành.

Điều 5. Chủ quản hệ thống thông tin

1. Đối với cơ quan, tổ chức nhà nước, chủ quản hệ thống thông tin là một trong các trường hợp sau:

a) Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;

b) Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương;

c) Cấp có thẩm quyền quyết định đầu tư dự án xây dựng, thiết lập, nâng cấp, mở rộng hệ thống thông tin.

2. Đối với doanh nghiệp và tổ chức khác, chủ quản hệ thống thông tin là cấp có thẩm quyền quyết định đầu tư dự án xây dựng, thiết lập, nâng cấp, mở rộng hệ thống thông tin.

3. Chủ quản hệ thống thông tin có thể ủy quyền cho một tổ chức thay mặt mình thực hiện quyền quản lý trực tiếp đối với hệ thống thông tin và trách nhiệm bảo đảm an toàn hệ thống thông tin theo quy định tại khoản 2 Điều 20 Nghị định 85/2016/NĐ-CP.

Việc ủy quyền phải được thực hiện bằng văn bản, trong đó nêu rõ phạm vi và thời hạn ủy quyền. Tổ chức được ủy quyền phải trực tiếp thực hiện quyền và nghĩa vụ của chủ quản hệ thống thông tin mà không được ủy quyền lại cho bên thứ ba.

Điều 6. Đơn vị vận hành hệ thống thông tin

1. Đơn vị vận hành hệ thống thông tin là cơ quan, tổ chức được chủ quản hệ thống thông tin giao nhiệm vụ vận hành hệ thống thông tin.

2. Trong trường hợp hệ thống thông tin bao gồm nhiều hệ thống thành phần hoặc phân tán, có nhiều hơn một đơn vị vận hành hệ thống thông tin, chủ quản hệ thống thông tin phải có trách nhiệm chỉ định một đơn vị làm đầu mối để thực hiện quyền và nghĩa vụ của đơn vị vận hành hệ thống thông tin theo quy định của pháp luật.

3. Trong trường hợp chủ quản hệ thống thông tin thuê ngoài dịch vụ công nghệ thông tin, đơn vị vận hành hệ thống thông tin là bên cung cấp dịch vụ.

Điều 7. Hướng dẫn xác định và thuyết minh cấp độ an toàn hệ thống thông tin

Việc xác định cấp độ và thuyết minh cấp độ an toàn hệ thống thông tin thực hiện như sau:

1. Xác định và phân loại hệ thống thông tin; xác định chủ quản hệ thống thông tin, đơn vị vận hành hệ thống thông tin căn cứ theo quy định tại các Điều 5, 6 Nghị định 85/2016/NĐ-CP và các Điều 4,5,6 Thông tư này.

2. Xác định loại thông tin được xử lý thông qua hệ thống thông tin căn cứ theo quy định tại khoản 1 Điều 6 Nghị định 85/2016/NĐ-CP.

3. Xác định cấp độ căn cứ theo quy định tại các điều từ Điều 7 đến Điều 11 Nghị định 85/2016/NĐ-CP. Đối với hệ thống thông tin đề xuất là cấp độ 4 hoặc cấp độ 5, thuyết minh đề xuất cấp độ làm rõ các nội dung sau đây:

a) Xác định các hệ thống thông tin khác có liên quan hoặc có kết nối đến hoặc có ảnh hưởng quan trọng tới hoạt động bình thường của hệ thống thông tin được đề xuất; trong đó, xác định rõ mức độ ảnh hưởng đến hệ thống thông tin đang được đề xuất cấp độ khi các hệ thống này bị mất an toàn thông tin.

b) Danh mục đề xuất các thành phần, thiết bị mạng quan trọng, các loại thông tin quan trọng được xử lý trong hệ thống (nếu có);

c) Thuyết minh về mức độ quan trọng của các thành phần, thiết bị mạng quan trọng, các loại thông tin, dữ liệu được xử lý hoặc lưu trữ trên hệ thống (nếu có);

d) Thuyết minh về các nguy cơ tấn công mạng, mất an toàn thông tin đối với hệ thống, các thành phần hệ thống và các thiết bị mạng quan trọng; ảnh hưởng của các nguy cơ tấn công mạng, mất an toàn thông tin này đối với các tiêu chí xác định cấp độ theo Điều 10, 11 Nghị định 85/2016/NĐ-CP;

đ) Đánh giá phạm vi và mức độ ảnh hưởng tới lợi ích công cộng, trật tự an toàn xã hội hoặc quốc phòng, an ninh quốc gia khi bị tấn công mạng gây mất an toàn thông tin hoặc gián đoạn hoạt động của từng hệ thống đã được xác định.

Đối với hệ thống thông tin cấp độ 4, thuyết minh yêu cầu cần phải vận hành 24/7 và không chấp nhận ngừng vận hành mà không có kế hoạch trước;

e) Thuyết minh khác (nếu có) trên cơ sở thực tế hoạt động của hệ thống thông tin.

Chương III

YÊU CẦU BẢO ĐẢM AN TOÀN HỆ THỐNG THÔNG TIN THEO CẤP ĐỘ

Điều 8. Yêu cầu chung

1. Việc bảo đảm an toàn hệ thống thông tin theo cấp độ thực hiện theo yêu cầu cơ bản quy định tại Thông tư này; tiêu chuẩn, quy chuẩn kỹ thuật về an toàn thông tin và tiêu chuẩn, quy chuẩn kỹ thuật chuyên ngành có liên quan khác.

2. Yêu cầu cơ bản đối với từng cấp độ quy định tại Thông tư này là yêu cầu tối thiểu để bảo đảm an toàn hệ thống thông tin và không bao gồm các yêu cầu bảo đảm an toàn vật lý.

3. Yêu cầu cơ bản bao gồm:

a) Yêu cầu kỹ thuật: An toàn hạ tầng mạng; an toàn máy chủ; an toàn ứng dụng và an toàn dữ liệu;

b) Yêu cầu quản lý: Chính sách chung; tổ chức, nhân sự; quản lý thiết kế, xây dựng; quản lý vận hành; kiểm tra, đánh giá và quản lý rủi ro.

4. Việc xây dựng phương án bảo đảm an toàn thông tin đáp ứng yêu cầu cơ bản theo từng cấp độ thực hiện theo nguyên tắc quy định tại khoản 2 Điều 4 Nghị định 85/2016/NĐ-CP, cụ thể như sau:

a) Đối với hệ thống thông tin cấp độ 1,2,3: Phương án bảo đảm an toàn thông tin phải xem xét khả năng dùng chung giữa các hệ thống thông tin đối với các giải pháp bảo vệ, chia sẻ tài nguyên để tối ưu hiệu năng, tránh đầu tư thừa, trùng lặp, lãng phí. Trong trường hợp đầu tư mới, phải có thuyết minh về việc giải pháp đã có không đáp ứng được yêu cầu cơ bản;

b) Đối với hệ thống thông tin cấp độ 4,5: Phương án bảo đảm an toàn thông tin cần được thiết kế bảo đảm tính sẵn sàng, phân tách và hạn chế ảnh hưởng đến toàn bộ hệ thống khi một thành phần trong hệ thống hoặc có liên quan tới hệ thống bị mất an toàn thông tin.

Điều 9. Yêu cầu cơ bản đối với từng cấp độ

1. Phương án bảo đảm an toàn hệ thống thông tin cấp độ 1 phải đáp ứng yêu cầu quy định chi tiết tại Phụ lục 1 ban hành kèm theo Thông tư này.

2. Phương án bảo đảm an toàn hệ thống thông tin cấp độ 2 phải đáp ứng yêu cầu như đối với cấp độ 1 và bổ sung yêu cầu quy định chi tiết tại Phụ lục 2 ban hành kèm theo Thông tư này.

3. Phương án bảo đảm an toàn hệ thống thông tin cấp độ 3 phải đáp ứng yêu cầu như đối với cấp độ 2 và bổ sung yêu cầu quy định chi tiết tại Phụ lục 3 ban hành kèm theo Thông tư này.

4. Phương án bảo đảm an toàn hệ thống thông tin cấp độ 4 phải đáp ứng yêu cầu như đối với cấp độ 3 và bổ sung yêu cầu quy định chi tiết tại Phụ lục 4 ban hành kèm theo Thông tư này.

5. Phương án bảo đảm an toàn hệ thống thông tin cấp độ 5 phải đáp ứng yêu cầu như đối với cấp độ 4 và bổ sung yêu cầu quy định chi tiết tại Phụ lục 5 ban hành kèm theo Thông tư này.

Chương IV

KIỂM TRA, ĐÁNH GIÁ AN TOÀN THÔNG TIN

Điều 10. Nội dung, hình thức kiểm tra, đánh giá

1. Nội dung kiểm tra, đánh giá:

a) Kiểm tra việc tuân thủ quy định của pháp luật về bảo đảm an toàn hệ thống thông tin theo cấp độ;

b) Đánh giá hiệu quả của biện pháp bảo đảm an toàn hệ thống thông tin;

c) Đánh giá phát hiện mã độc, lỗ hổng, điểm yếu, thử nghiệm xâm nhập hệ thống;

d) Kiểm tra, đánh giá khác do chủ quản hệ thống thông tin quy định.

2. Hình thức kiểm tra, đánh giá:

a) Kiểm tra, đánh giá định kỳ theo kế hoạch của chủ quản hệ thống thông tin;

b) Kiểm tra, đánh giá đột xuất theo yêu cầu của cấp có thẩm quyền.

3. Cấp có thẩm quyền yêu cầu kiểm tra, đánh giá:

a) Bộ trưởng Bộ Thông tin và Truyền thông;

b) Chủ quản hệ thống thông tin đối với hệ thống thông tin thuộc thẩm quyền quản lý;

c) Đơn vị chuyên trách về an toàn thông tin của chủ quản hệ thống thông tin đối với hệ thống thông tin do đơn vị này phê duyệt hồ sơ đề xuất cấp độ.

4. Đơn vị chủ trì kiểm tra, đánh giá là đơn vị được cấp có thẩm quyền giao nhiệm vụ hoặc được lựa chọn để thực hiện nhiệm vụ kiểm tra, đánh giá.

5. Đối tượng kiểm tra, đánh giá là chủ quản hệ thống thông tin hoặc đơn vị vận hành hệ thống thông tin và các hệ thống thông tin có liên quan.

Điều 11. Kiểm tra việc tuân thủ quy định của pháp luật về bảo đảm an toàn hệ thống thông tin theo cấp độ

1. Kiểm tra việc tuân thủ quy định của pháp luật về bảo đảm an toàn hệ thống thông tin theo cấp độ bao gồm:

a) Kiểm tra việc tuân thủ quy định của pháp luật về xác định cấp độ an toàn hệ thống thông tin;

b) Kiểm tra việc tuân thủ quy định của pháp luật về thực hiện phương án bảo đảm an toàn hệ thống thông tin theo cấp độ.

2. Đơn vị chủ trì kiểm tra là một trong những đơn vị sau đây:

a) Cục An toàn thông tin;

b) Đơn vị chuyên trách về an toàn thông tin.

3. Kế hoạch kiểm tra định kỳ bao gồm các nội dung sau:

a) Danh sách các đơn vị, hệ thống thông tin (nếu có) sẽ tiến hành kiểm tra;

b) Phạm vi và nội dung kiểm tra;

c) Thời gian tiến hành kiểm tra;

d) Đơn vị phối hợp kiểm tra (nếu có).

4. Quyết định kiểm tra được lập sau khi kế hoạch kiểm tra định kỳ được cấp có thẩm quyền phê duyệt hoặc khi có kiểm tra đột xuất của cấp có thẩm quyền.

5. Đối với kiểm tra định kỳ:

a) Đơn vị chủ trì kiểm tra lập kế hoạch kiểm tra định kỳ cho năm sau trình cấp có thẩm quyền phê duyệt để làm cơ sở triển khai thực hiện;

b) Trường hợp có thay đổi so với kế hoạch kiểm tra định kỳ đã được phê duyệt, đơn vị chủ trì kiểm tra lập kế hoạch kiểm tra định kỳ điều chỉnh trình cấp có thẩm quyền phê duyệt điều chỉnh;

c) Kế hoạch kiểm tra định kỳ được gửi cho đối tượng kiểm tra và cơ quan cấp trên của đối tượng kiểm tra trong thời hạn tối đa 10 ngày kể từ ngày được phê duyệt nhưng tối thiểu 10 ngày trước ngày tiến hành kiểm tra.

6. Đối với kiểm tra đột xuất:

Căn cứ yêu cầu kiểm tra đột xuất, quyết định kiểm tra, Trưởng đoàn kiểm tra quy định các nội dung kiểm tra cho phù hợp.

7. Sau khi kết thúc kiểm tra trực tiếp tại cơ sở, Đoàn kiểm tra có trách nhiệm thông báo cho đối tượng kiểm tra biết và bàn giao tài liệu, trang thiết bị sử dụng (nếu có) trong quá trình kiểm tra.

Đoàn kiểm tra có trách nhiệm dự thảo Báo cáo kiểm tra, gửi cho đối tượng kiểm tra để lấy ý kiến. Trong thời hạn 05 ngày kể từ ngày nhận được dự thảo Báo cáo kiểm tra, đối tượng kiểm tra có trách nhiệm có ý kiến đối với các nội dung dự thảo.

8. Trên cơ sở dự thảo Báo cáo kiểm tra, ý kiến tiếp thu giải trình của đối tượng kiểm tra, trong thời hạn 30 ngày kể từ ngày kết thúc kiểm tra tại cơ sở, Đoàn kiểm tra hoàn thiện Báo cáo kiểm tra và dự thảo kết luận kiểm tra trình cấp có thẩm quyền yêu cầu kiểm tra xem xét, phê duyệt.

Kết luận kiểm tra phải gửi cho đối tượng kiểm tra và cơ quan quản lý cấp trên của đối tượng kiểm tra (nếu có) và các đơn vị có liên quan (nếu cần thiết).

Điều 12. Đánh giá hiệu quả của biện pháp bảo đảm an toàn thông tin

1. Đánh giá hiệu quả của biện pháp bảo đảm an toàn thông tin là việc rà soát một cách tổng thể, xác minh mức độ hiệu quả của phương án bảo đảm an toàn thông tin theo từng tiêu chí, yêu cầu cơ bản cụ thể.

Đánh giá hiệu quả của biện pháp bảo đảm an toàn thông tin đã được áp dụng là cơ sở để tiến hành điều chỉnh phương án bảo đảm an toàn thông tin cho phù hợp với yêu cầu thực tiễn.

2. Đơn vị chủ trì đánh giá là một trong những tổ chức sau đây:

a) Cục An toàn thông tin;

b) Đơn vị chuyên trách về an toàn thông tin;

c) Tổ chức sự nghiệp nhà nước có chức năng, nhiệm vụ phù hợp;

d) Doanh nghiệp đã được cấp phép cung cấp dịch vụ kiểm tra, đánh giá an toàn thông tin mạng.

3. Đơn vị vận hành hệ thống thông tin lập kế hoạch đánh giá định kỳ cho năm sau trình cấp có thẩm quyền phê duyệt để làm cơ sở triển khai thực hiện. Kế hoạch đánh giá bao gồm:

a) Danh sách các đơn vị, hệ thống thông tin sẽ tiến hành đánh giá;

b) Thời gian tiến hành đánh giá;

c) Đơn vị thực hiện: Tự thực hiện hoặc do đơn vị chuyên trách về an toàn thông tin thực hiện hoặc thuê ngoài theo quy định của pháp luật.

4. Trường hợp có thay đổi so với kế hoạch đánh giá đã được phê duyệt, đơn vị vận hành hệ thống thông tin lập kế hoạch đánh giá điều chỉnh trình cấp có thẩm quyền phê duyệt điều chỉnh.

5. Sau khi kết thúc kiểm tra trực tiếp tại cơ sở, đơn vị chủ trì đánh giá có trách nhiệm thông báo cho đơn vị vận hành hệ thống thông tin biết và bàn giao tài liệu, trang thiết bị sử dụng (nếu có) trong quá trình kiểm tra.

Đơn vị chủ trì đánh giá có trách nhiệm dự thảo Báo cáo đánh giá, gửi cho đơn vị vận hành hệ thống thông tin để lấy ý kiến. Trong thời hạn 05 ngày kể từ ngày nhận được dự thảo Báo cáo đánh giá, đơn vị vận hành hệ thống thông tin có trách nhiệm có ý kiến đối với các nội dung dự thảo.

6. Trên cơ sở dự thảo Báo cáo đánh giá, ý kiến của đơn vị vận hành hệ thống thông tin, đơn vị chủ trì đánh giá hoàn thiện Báo cáo đánh giá, gửi đơn vị vận hành và chủ quản hệ thống thông tin.

Điều 13. Đánh giá phát hiện mã độc, lỗ hổng, điểm yếu, thử nghiệm xâm nhập hệ thống

1. Đánh giá phát hiện mã độc, lỗ hổng, điểm yếu, thử nghiệm xâm nhập hệ thống là việc thực hiện dò quét, phát hiện lỗ hổng, điểm yếu của hệ thống, thử nghiệm tấn công xâm nhập hệ thống và đánh giá nguy cơ, thiệt hại có thể có của hệ thống thông tin khi bị đối tượng tấn công xâm nhập.

2. Đơn vị chủ trì đánh giá là một trong những tổ chức sau đây:

a) Cục An toàn thông tin;

b) Đơn vị chuyên trách về an toàn thông tin;

c) Tổ chức sự nghiệp nhà nước có chức năng, nhiệm vụ phù hợp;

d) Doanh nghiệp đã được cấp phép cung cấp dịch vụ kiểm tra, đánh giá an toàn thông tin mạng hoặc tổ chức khác được chủ quản hệ thống thông tin cho phép thực hiện đánh giá phát hiện mã độc, lỗ hổng, điểm yếu, thử nghiệm xâm nhập hệ thống.

3. Đơn vị chủ trì đánh giá phát hiện mã độc, lỗ hổng, điểm yếu, thử nghiệm xâm nhập hệ thống có trách nhiệm:

a) Thông báo cho chủ quản hệ thống thông tin về điểm yếu an toàn thông tin phát hiện ra nhằm khắc phục, phòng tránh các sự cố an toàn thông tin;

b) Thực hiện công tác bảo đảm an toàn cho dữ liệu liên quan đến hệ thống được đánh giá, không công bố dữ liệu liên quan khi chưa được sự đồng ý của chủ quản hệ thống thông tin;

c) Việc đánh giá phát hiện mã độc, lỗ hổng, điểm yếu, thử nghiệm xâm nhập hệ thống phải bảo đảm không ảnh hưởng đến hoạt động bình thường của hệ thống.

Chương V

TIẾP NHẬN VÀ THẨM ĐỊNH HỒ SƠ ĐỀ XUẤT CẤP ĐỘ

Điều 14. Nộp và tiếp nhận hồ sơ đề xuất cấp độ để thẩm định

1. Đối với hệ thống thông tin được đề xuất cấp độ 1,2,3:

Đơn vị vận hành hệ thống thông tin gửi 01 bản chính và 02 bản sao hợp lệ hồ sơ đề xuất cấp độ tới đơn vị chuyên trách về an toàn thông tin để thẩm định.

2. Đối với hệ thống thông tin được đề xuất cấp độ 4,5:

a) Chủ quản hệ thống thông tin gửi 01 bản chính và 04 bản sao hợp lệ hồ sơ đề xuất cấp độ về Bộ Thông tin và Truyền thông (Cục An toàn thông tin) để thẩm định;

b) Tổ chức tiếp nhận hồ sơ và địa chỉ tiếp nhận hồ sơ đối với hệ thống thông tin được đề xuất cấp độ 4,5:

Bộ Thông tin và Truyền thông (Cục An toàn thông tin), Tầng 8, Tòa nhà 115 Trần Duy Hưng, Quận Cầu Giấy, Hà Nội.

Trong trường hợp thay đổi địa chỉ tiếp nhận hồ sơ, Cục An toàn thông tin thông báo công khai việc thay đổi địa chỉ theo quy định.

3. Trong vòng 05 ngày làm việc kể từ ngày tiếp nhận, tổ chức tiếp nhận hồ sơ đề xuất cấp độ kiểm tra tính hợp lệ của hồ sơ. Trong trường hợp hồ sơ không hợp lệ, tổ chức tiếp nhận hồ sơ đề xuất cấp độ thông báo bằng văn bản cho tổ chức nộp hồ sơ biết để bổ sung, hoàn thiện hồ sơ.

Điều 15. Tổ chức thẩm định hồ sơ đề xuất cấp độ

1. Đối với hệ thống thông tin được đề xuất cấp độ 1,2,3:

Đơn vị chuyên trách về an toàn thông tin thực hiện thẩm định hồ sơ đề xuất cấp độ theo quy định tại Điều 16 Nghị định 85/2016/NĐ-CP.

Trong quá trình thẩm định, trong trường hợp cần thiết, đơn vị chuyên trách về an toàn thông tin lấy ý kiến bằng văn bản của các đơn vị liên quan.

2. Đối với hệ thống thông tin được đề xuất cấp độ 4,5:

Bộ Thông tin và Truyền thông thực hiện thẩm định hồ sơ đề xuất cấp độ theo quy định tại Điều 16 Nghị định 85/2016/NĐ-CP. Việc tổ chức thẩm định hồ sơ đề xuất cấp độ được thực hiện theo quy trình sau:

a) Cục An toàn thông tin lấy ý kiến bằng văn bản của Vụ Pháp chế và đơn vị liên quan khác thuộc Bộ Thông tin và Truyền thông trong trường hợp cần thiết theo chức năng, nhiệm vụ của các đơn vị;

b) Bộ Thông tin và Truyền thông lấy ý kiến bằng văn bản của Bộ Quốc phòng, Bộ Công an theo quy định.

c) Căn cứ ý kiến bằng văn bản của Bộ Quốc phòng, Bộ Công an và các đơn vị liên quan, trong trường hợp cần thiết, Bộ Thông tin và Truyền thông thành lập Hội đồng thẩm định để trao đổi, thảo luận, cho ý kiến cụ thể. Chủ tịch Hội đồng thẩm định do Bộ trưởng Bộ Thông tin và Truyền thông phân công, đại diện Lãnh đạo Cục An toàn thông tin, Vụ Pháp chế, Trung tâm VNCERT - Bộ Thông tin và Truyền thông, đại diện Lãnh đạo đơn vị chức năng của Bộ Công an, Bộ Quốc phòng và một số chuyên gia độc lập (nếu cần thiết) làm thành viên.

Điều 16. Cơ chế phối hợp thẩm định

1. Đơn vị vận hành hệ thống thông tin có trách nhiệm phối hợp với đơn vị thẩm định hồ sơ đề xuất cấp độ trong việc xác định sự phù hợp của hồ sơ đề xuất cấp độ đối với yêu cầu hoạt động của hệ thống thông tin tương ứng.

2. Trong trường hợp cần thiết, đơn vị thẩm định hồ sơ đề xuất cấp độ thực hiện kiểm tra, đánh giá thực tế các phương án bảo đảm an toàn hệ thống thông tin theo cấp độ được đề xuất. Việc kiểm tra, đánh giá bảo đảm không gây ảnh hưởng đến hoạt động bình thường của hệ thống thông tin và có thông báo cho chủ quản hệ thống thông tin, đơn vị vận hành khi phát hiện các điểm yếu an toàn thông tin cần khắc phục.

…………………………..

bảo vệ bí mật nguồn gốc, nội dung thông tin theo thống nhất giữa các bên tham gia chia sẻ thông tin.

4. Việc chia sẻ thông tin được thực hiện ít nhất mỗi quý một lần và phù hợp với thực tế hoạt động của hệ thống thông tin tương ứng.

5. Các thông tin được chia sẻ bao gồm:

a) Thông tin chưa được phân tích hoặc đã được phân tích về nguy cơ mất an toàn thông tin; thông tin về các cuộc tấn công mạng đã xảy ra:

- Các loại hình tấn công mạng ghi nhận được tại hệ thống;

- Số lượng các sự kiện tấn công mạng ghi nhận được tại hệ thống;

- Mẫu dữ liệu tấn công mạng thu thập được;

- Các dữ liệu khác theo thống nhất của các bên tham gia chia sẻ thông tin.

b) Các hoạt động bảo đảm an toàn hệ thống thông tin như tuyên truyền, đào tạo, diễn tập và các thông tin khác.

Chương VII

TỔ CHỨC THỰC HIỆN

Điều 19. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2017.

2. Trong quá trình thực hiện Thông tư này, nếu có vướng mắc, các cơ quan, đơn vị liên hệ với Bộ Thông tin và Truyền thông (Cục An toàn thông tin) để phối hợp giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ; các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBND các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Sở TT&TT các tỉnh, thành phố trực thuộc Trung ương;
- Công báo; Cổng TTĐT CP;
- Bộ TT&TT: Bộ trưởng và các Thứ trưởng, các cơ quan, đơn vị thuộc Bộ; Cổng TTĐT Bộ;
- Lưu: VT, CATTT (230).

BỘ TRƯỞNG

Trương Minh Tuấn

PHỤ LỤC 1

YÊU CẦU CƠ BẢN BẢO ĐẢM AN TOÀN HỆ THỐNG THÔNG TIN ĐỐI VỚI HỆ THỐNG THÔNG TIN CẤP ĐỘ 1
(Ban hành kèm theo Thông tư số 03/2017/TT-BTTTT ngày 24 tháng 4 năm 2017 của Bộ trưởng Bộ Thông tin và Truyền thông)

1. Yêu cầu kỹ thuật:

a) An toàn máy chủ:

- Có xác thực bằng cơ chế mật khẩu và ghi nhật ký hệ thống đối với hoạt động truy cập, quản trị máy chủ;

- Không sử dụng kết nối không được mã hóa trong việc quản trị máy chủ từ xa;

b) An toàn ứng dụng:

Có xác thực bằng cơ chế mật khẩu và ghi nhật ký đối với hoạt động truy cập ứng dụng và đăng nhập chức năng quản trị;

c) An toàn dữ liệu:

Có sao lưu dự phòng định kỳ dữ liệu trên hệ thống tùy theo yêu cầu, mục đích sử dụng.

2. Yêu cầu quản lý:

a) Chính sách chung: Có chính sách an toàn thông tin cho đối tượng quản trị, vận hành hệ thống;

b) Tổ chức, nhân sự: Có đầu mối liên hệ để thông báo, trao đổi, xử lý vấn đề phát sinh hoặc sự cố mất an toàn thông tin xảy ra với hệ thống thông tin.

PHỤ LỤC 2

YÊU CẦU CƠ BẢN BẢO ĐẢM AN TOÀN HỆ THỐNG THÔNG TIN ĐỐI VỚI HỆ THỐNG THÔNG TIN CẤP ĐỘ 2
(Ban hành kèm theo Thông tư số 03/2017/TT-BTTTT ngày 24 tháng 4 năm 2017 của Bộ trưởng Bộ Thông tin và Truyền thông)

1. Yêu cầu kỹ thuật:

a) An toàn hạ tầng mạng:

- Có phân vùng hạ tầng mạng thành các vùng mạng khác nhau tùy theo yêu cầu, mục đích sử dụng;

- Có phương án sử dụng thiết bị có chức năng tường lửa để ngăn chặn truy cập trái phép giữa các vùng mạng với mạng Internet;

- Có cơ chế xác thực và mã hóa khi sử dụng mạng không dây (nếu có);

- Có phương án xác thực tài khoản quản trị trên các thiết bị mạng quan trọng;

- Có phương án quản trị các thiết bị từ xa (nếu có) thông qua các giao thức hỗ trợ mã hóa;

b) An toàn máy chủ:

- Có sử dụng phần mềm phòng, chống mã độc trên máy chủ và có cơ chế tự động cập nhật phiên bản mới hoặc dấu hiệu nhận dạng mã độc mới cho phần mềm này;

- Có cơ chế xác thực bằng mật khẩu bảo đảm độ phức tạp cần thiết, yêu cầu thay đổi mật khẩu định kỳ theo quy định của tổ chức và có cơ chế phòng chống dò quét mật khẩu; Các thông tin xác thực phải được lưu trữ trên hệ thống dưới dạng mã hóa;

- Có phương án vô hiệu hóa các tài khoản mặc định hoặc không hoạt động trên hệ thống; vô hiệu hóa các dịch vụ, phần mềm không sử dụng trên máy chủ;

- Có ghi nhật ký hệ thống đối với hoạt động truy cập, quản trị máy chủ;

- Có thiết lập cơ chế cập nhật bản vá điểm yếu an toàn thông tin cho hệ điều hành và các dịch vụ hệ thống trên máy chủ;

c) An toàn ứng dụng:

- Có thiết lập yêu cầu bảo đảm mật khẩu trên ứng dụng đủ độ phức tạp cần thiết để hạn chế tấn công dò quét mật khẩu; các thông tin xác thực phải được lưu trữ dưới dạng mã hóa;

- Có thiết lập yêu cầu ghi nhật ký truy cập, lỗi phát sinh;

- Không sử dụng kết nối mạng không mã hóa trong việc quản trị ứng dụng từ xa.

d) An toàn dữ liệu: Có phương án sử dụng hệ thống hoặc phương tiện lưu trữ độc lập để sao lưu dự phòng các dữ liệu quan trọng trên máy chủ. Việc sao lưu được thực hiện định kỳ theo quy định của tổ chức.

2. Yêu cầu quản lý:

a) Chính sách chung:

- Có chính sách an toàn thông tin cho người sử dụng bao gồm các nội dung: chính sách truy cập và sử dụng mạng và tài nguyên trên Internet; truy cập và sử dụng ứng dụng;

- Có chính sách an toàn thông tin cho người quản trị, vận hành hệ thống bao gồm nhưng không giới hạn bởi chính sách quản lý an toàn hạ tầng mạng, an toàn máy chủ, an toàn ứng dụng và an toàn dữ liệu;

b) Tổ chức, nhân sự:

Có quy trình, thủ tục để cấp phát, loại bỏ tài khoản, quyền truy cập của cán bộ mới tham gia sử dụng hệ thống, cán bộ thay đổi nhiệm vụ hoặc cán bộ ngừng sử dụng hệ thống;

c) Quản lý thiết kế, xây dựng:

- Có tài liệu thiết kế, mô tả về các phương án bảo đảm an toàn hệ thống thông tin;

- Có phương án kiểm tra, xác minh hệ thống được triển khai tuân thủ theo đúng tài liệu thiết kế và yêu cầu bảo đảm an toàn thông tin trước khi nghiệm thu, bàn giao;

- Có hồ sơ cấp độ được thẩm định, phê duyệt bởi đơn vị chuyên trách về an toàn thông tin của chủ quản hệ thống thông tin;

d) Quản lý vận hành:

- Có quy trình quản lý, vận hành hệ thống phù hợp yêu cầu kỹ thuật cơ bản; quản lý sự thay đổi, di chuyển hệ thống; kết thúc vận hành, khai thác, thanh lý, hủy bỏ hệ thống;

- Có phương án ứng cứu sự cố trong tình huống xảy ra sự cố an toàn thông tin;

đ) Kiểm tra, đánh giá và quản lý rủi ro:

- Có phương án định kỳ 02 năm hoặc đột xuất khi cần thiết thực hiện kiểm tra, đánh giá an toàn thông tin và quản lý rủi ro an toàn thông tin theo quy định của pháp luật;

- Việc kiểm tra, đánh giá an toàn thông tin và đánh giá rủi ro phải do đơn vị chuyên trách về an toàn thông tin của chủ quản hệ thống thông tin thực hiện hoặc thuê ngoài thực hiện theo quy định của pháp luật.

PHỤ LỤC 3

YÊU CẦU CƠ BẢN BẢO ĐẢM AN TOÀN HỆ THỐNG THÔNG TIN ĐỐI VỚI HỆ THỐNG THÔNG TIN CẤP ĐỘ 3
(Ban hành kèm theo Thông tư số 03/2017/TT-BTTTT ngày 24 tháng 4 năm 2017 của Bộ trưởng Bộ Thông tin và Truyền thông)

1. Yêu cầu kỹ thuật:

a) An toàn hạ tầng mạng:

- Có thiết kế vùng mạng dành riêng bao gồm vùng mạng riêng cho máy chủ nội bộ, vùng mạng riêng cho các máy chủ cung cấp các dịch vụ hệ thống cần thiết (như dịch vụ DNS, DHCP, NTP và các dịch vụ khác), vùng mạng riêng cho máy chủ cơ sở dữ liệu và các vùng mạng riêng khác theo yêu cầu của tổ chức;

- Có thiết kế vùng mạng nội bộ thành các mạng chức năng riêng theo yêu cầu nghiệp vụ; phân vùng mạng riêng cho mạng không dây tách biệt với các vùng mạng chức năng; phân vùng mạng riêng cho các máy chủ cung cấp dịch vụ ra ngoài mạng Internet;

- Có phương án cân bằng tải và giảm thiểu tấn công từ chối dịch vụ;

- Có thiết kế hệ thống quản lý lưu trữ tập trung và giám sát an toàn thông tin;

- Có phương án sử dụng thiết bị có chức năng tường lửa giữa các vùng mạng quan trọng;

- Có phương án phát hiện, phòng chống xâm nhập và chặn lọc phần mềm độc hại giữa mạng Internet và các mạng bên trong;

- Có lưu trữ nhật ký các thiết bị mạng và quản lý tập trung trong vùng mạng quản trị đối với các thiết bị mạng có hỗ trợ tính năng này hoặc thiết bị mạng quan trọng;

- Có lưu trữ tối thiểu trong 03 tháng đối với nhật ký của các thiết bị mạng và bảo đảm đồng bộ thời gian nhật ký với máy chủ thời gian thực theo múi giờ Việt Nam;

- Có thiết kế dự phòng cho các thiết bị mạng chính trong hệ thống bảo đảm duy trì hoạt động bình thường của hệ thống khi một thiết bị mạng gặp sự cố;

- Có phương án cập nhật phần mềm, xử lý điểm yếu an toàn thông tin và cấu hình tối ưu thiết bị mạng trước khi đưa vào sử dụng trong mạng;

- Có phương án xác thực tài khoản quản trị trên tất cả các thiết bị mạng trong đó bảo đảm yêu cầu về mật khẩu có độ phức tạp cần thiết, phòng chống dò quét mật khẩu;

- Có phương án giới hạn các nguồn truy cập, quản trị các thiết bị mạng;

- Có phương án chỉ cho phép quản trị các thiết bị mạng thông qua mạng Internet bằng mạng riêng ảo hoặc các phương pháp khác tương đương;

- Có ghi nhật ký đối với các hoạt động trên thiết bị mạng nội bộ và bảo đảm đồng bộ thời gian nhật ký với máy chủ thời gian;

- Có mã hóa thông tin xác thực lưu trên thiết bị mạng;

b) An toàn máy chủ:

- Có phương án quản lý xác thực tập trung; chống đăng nhập tự động và tự động hủy phiên đăng nhập sau một khoảng thời gian chờ phù hợp với chính sách của tổ chức;

- Có thiết lập quyền truy cập, quản trị, sử dụng tài nguyên của từng tài khoản trên hệ thống phù hợp với nhiệm vụ, yêu cầu nghiệp vụ khác nhau;

- Có phương án quản lý bản vá, nâng cấp phần mềm hệ thống tập trung;

- Có phương án lưu trữ và quản lý tập trung nhật ký máy chủ. Nhật ký được lưu tối thiểu 03 tháng;

- Có phương án đồng bộ nhật ký máy chủ với hệ thống giám sát an toàn thông tin;

- Có phương án giới hạn các nguồn cho phép truy cập, quản trị máy chủ; việc quản trị máy chủ thông qua mạng Internet phải sử dụng mạng riêng ảo hoặc các phương pháp khác tương đương;

- Có phương án sử dụng tường lửa trên từng máy chủ nhằm thiết lập chỉ cho phép các kết nối hợp pháp theo các dịch vụ được máy chủ cung cấp;

- Có phương án sao lưu dự phòng hệ điều hành máy chủ, cấu hình máy chủ phù hợp với yêu cầu của tổ chức;

- Có ghi nhật ký đối với các hoạt động truy cập, quản trị, phát sinh lỗi;

c) An toàn ứng dụng:

- Có thiết lập yêu cầu thay đổi mật khẩu định kỳ đối với tài khoản quản trị ứng dụng; giới hạn thời gian chờ để đóng phiên kết nối khi ứng dụng không nhận được yêu cầu từ người dùng;

- Có thiết lập tách biệt ứng dụng quản trị với ứng dụng cung cấp dịch vụ cho người sử dụng và bảo đảm ứng dụng hoạt động với quyền tối thiểu trên hệ thống;

- Có phương án giới hạn các nguồn cho phép truy cập, quản trị ứng dụng; việc quản trị ứng dụng thông qua mạng Internet phải sử dụng mạng riêng ảo hoặc các phương pháp khác tương đương;

- Có phương án kiểm tra, lọc các dữ liệu đầu vào từ phía người sử dụng, bảo đảm các dữ liệu này không ảnh hưởng đến an toàn thông tin của ứng dụng.

d) An toàn dữ liệu:

- Có phương án mã hóa dữ liệu lưu trữ (không phải là thông tin, dữ liệu công khai) trên hệ thống lưu trữ/phương tiện lưu trữ;

- Có phương án tự động sao lưu dự phòng đối với thông tin/dữ liệu phù hợp với tần suất thay đổi của dữ liệu;

2. Yêu cầu quản lý:

a) Chính sách chung: Định kỳ 02 năm hoặc đột xuất khi cần thiết thực hiện rà soát, cập nhật chính sách chung về an toàn thông tin;

b) Tổ chức, nhân sự:

- Có kế hoạch và định kỳ tổ chức đào tạo, bồi dưỡng, tuyên truyền, phổ biến nâng cao kiến thức, kỹ năng về an toàn thông tin cho cán bộ quản lý và cán bộ kỹ thuật có liên quan;

- Có chính sách yêu cầu cán bộ liên quan khi thôi việc cần cam kết giữ bí mật thông tin liên quan đến dữ liệu trên hệ thống, thông tin riêng của tổ chức hoặc thông tin nhạy cảm khác;

c) Thiết kế, xây dựng hệ thống:

Có hồ sơ đề xuất cấp độ được thẩm định bởi đơn vị chuyên trách về an toàn thông tin của chủ quản hệ thống thông tin;

d) Quản lý vận hành:

- Có phương án giám sát an toàn thông tin cho hệ thống trong quá trình vận hành theo quy định của pháp luật;

- Có kế hoạch và định kỳ tổ chức diễn tập bảo đảm an toàn thông tin cho hệ thống; cử cán bộ tham gia vào các cuộc diễn tập quốc gia hoặc quốc tế do cơ quan chức năng triệu tập;

- Có kế hoạch khôi phục hoạt động bình thường của hệ thống trong trường hợp xảy ra sự cố hoặc thảm họa;

đ) Kiểm tra, đánh giá và quản lý rủi ro:

- Định kỳ hàng năm thực hiện kiểm tra, đánh giá an toàn thông tin và quản lý rủi ro an toàn thông tin theo quy định của pháp luật;

- Việc kiểm tra, đánh giá an toàn thông tin và đánh giá rủi ro phải do tổ chức chuyên môn được cơ quan có thẩm quyền cấp phép hoặc tổ chức sự nghiệp nhà nước có chức năng, nhiệm vụ phù hợp do chủ quản hệ thống thông tin chỉ định thực hiện theo quy định của pháp luật.

PHỤ LỤC 4

YÊU CẦU CƠ BẢN BẢO ĐẢM AN TOÀN HỆ THỐNG THÔNG TIN ĐỐI VỚI HỆ THỐNG THÔNG TIN CẤP ĐỘ 4
(Ban hành kèm theo Thông tư số 03/2017/TT-BTTTT ngày 24 tháng 4 năm 2017 của Bộ trưởng Bộ Thông tin và Truyền thông)

1. Yêu cầu về kỹ thuật:

a) An toàn hạ tầng mạng:

- Có phương án phát hiện phòng chống xâm nhập giữa các vùng mạng quan trọng;

- Có phương án quản lý mạng không dây (nếu có) tập trung;

- Có hệ thống quản lý phòng chống mã độc tập trung. Trong đó, hệ thống có chức năng cơ bản bao gồm: cập nhật dữ liệu, gửi cảnh báo, nhận thông tin điều khiển từ hệ thống quản lý tập trung tới các phần mềm được cài đặt trên máy chủ/máy trạm trong mạng;

- Có phương án dự phòng nóng cho các thiết bị mạng chính bảo đảm khả năng vận hành liên tục của hệ thống; năng lực của thiết bị dự phòng phải đáp ứng theo quy mô hoạt động của hệ thống;

- Có phương án sử dụng thêm các phương pháp xác thực đa nhân tố đối với các thiết bị mạng quan trọng;

- Có phương án lưu trữ nhật ký độc lập và phù hợp với hoạt động của các thiết bị mạng. Dữ liệu nhật ký phải được lưu tối thiểu 06 tháng;

- Có phương án cảnh báo thời gian thực trực tiếp đến người quản trị hệ thống thông qua hệ thống giám sát khi phát hiện sự cố trên các thiết bị mạng;

- Có phương án duy trì ít nhất 02 kết nối mạng Internet từ các ISP sử dụng hạ tầng kết nối trong nước khác nhau (nếu hệ thống buộc phải có kết nối mạng Internet);

- Có phương án chống thất thoát dữ liệu trong hệ thống;

b) An toàn máy chủ:

- Có phương án sử dụng cơ chế xác thực đa nhân tố khi truy cập vào các máy chủ trong hệ thống;

- Có phương án lưu trữ nhật ký độc lập và phù hợp với hoạt động của máy chủ. Dữ liệu nhật ký phải được lưu tối thiểu 06 tháng;

- Có phương án kiểm tra tính toàn vẹn của các tệp tin hệ thống và tính toàn vẹn của các quyền đã được cấp trên các tài khoản hệ thống;

c) An toàn ứng dụng:

- Có phương án sử dụng cơ chế xác thực đa nhân tố khi truy cập vào các tài khoản quản trị của ứng dụng; có cơ chế yêu cầu người sử dụng thay đổi thông tin xác thực định kỳ;

- Có phương án lưu trữ nhật ký độc lập và phù hợp với hoạt động của ứng dụng. Dữ liệu nhật ký phải được lưu tối thiểu 06 tháng;

- Có cơ chế mã hóa thông tin xác thực của người sử dụng trước khi gửi đến ứng dụng qua môi trường mạng;

- Có cơ chế xác thực thông tin, nguồn gửi khi trao đổi thông tin trong quá trình quản trị ứng dụng (không phải là thông tin, dữ liệu công khai) qua môi trường mạng;

d) An toàn dữ liệu:

- Có phương án kiểm tra tính toàn vẹn của dữ liệu và phát hiện, cảnh báo khi dữ liệu có sự thay đổi;

- Có phương án phân loại và quản lý các dữ liệu được lưu trữ theo từng loại/nhóm thông qua việc gán các nhãn khác nhau;

- Có phương án sử dụng hệ thống sao lưu dự phòng có khả năng chịu lỗi, bảo đảm dữ liệu có khả năng phục khôi phục khi xảy ra sự cố;

2. Yêu cầu quản lý:

a) Chính sách chung: Định kỳ 01 năm hoặc đột xuất khi cần thiết thực hiện rà soát, cập nhật chính sách chung về an toàn thông tin;

b) Tổ chức, nhân sự:

- Có chính sách thẩm tra, xác minh lý lịch của cán bộ quản lý và cán bộ kỹ thuật vận hành, chịu trách nhiệm về an toàn thông tin cho hệ thống, bảo đảm sự phù hợp về mặt chuyên môn nghiệp vụ, đạo đức nghề nghiệp và phù hợp với yêu cầu, tính chất đặc thù của công việc;

- Có kế hoạch và định kỳ hàng năm tổ chức đào tạo, bồi dưỡng, tuyên truyền, phổ biến nâng cao kiến thức, kỹ năng về an toàn thông tin cho cán bộ quản lý và cán bộ kỹ thuật có liên quan;

- Có chính sách xây dựng đội ngũ chuyên trách về an toàn thông tin và phân công lãnh đạo đơn vị trực tiếp phụ trách an toàn thông tin;

c) Thiết kế, xây dựng hệ thống:

- Có hồ sơ cấp độ được thẩm định bởi Bộ Thông tin và Truyền thông;

- Có phương án kiểm tra tính tương thích, tác động của các bản vá, cập nhật an toàn thông tin đối với hoạt động của hệ thống;

- Có phương án cấu hình tối ưu, bảo đảm an toàn thông tin cho các thiết bị mạng, máy chủ trước khi đưa vào hoạt động trong hệ thống;

- Có phương án thực hiện kiểm tra, đánh giá tổng thể về an toàn thông tin của hệ thống trước khi đưa vào vận hành, khai thác;

d) Quản lý vận hành:

- Có phương án giám sát an toàn thông tin riêng cho hệ thống theo quy định của pháp luật; tổ chức trực giám sát 24/7;

- Có kế hoạch và định kỳ hàng năm tổ chức diễn tập bảo đảm an toàn thông tin cho hệ thống;

- Có phương án ứng cứu khẩn cấp bảo đảm an toàn thông tin mạng theo quy định của pháp luật;

đ) Kiểm tra, đánh giá và quản lý rủi ro:

- Định kỳ hàng năm thực hiện kiểm tra, đánh giá an toàn thông tin và quản lý rủi ro an toàn thông tin;

- Việc kiểm tra, đánh giá an toàn thông tin và quản lý rủi ro phải do tổ chức chuyên môn được cơ quan có thẩm quyền cấp phép hoặc tổ chức sự nghiệp nhà nước có chức năng, nhiệm vụ phù hợp do chủ quản hệ thống thông tin chỉ định thực hiện theo quy định của pháp luật.

PHỤ LỤC 5

YÊU CẦU CƠ BẢN BẢO ĐẢM AN TOÀN HỆ THỐNG THÔNG TIN ĐỐI VỚI HỆ THỐNG THÔNG TIN CẤP ĐỘ 5
(Ban hành kèm theo Thông tư số 03/2017/TT-BTTTT ngày 24 tháng 4 năm 2017 của Bộ trưởng Bộ Thông tin và Truyền thông)

1. Yêu cầu kỹ thuật:

a) An toàn hạ tầng mạng:

- Có hệ thống tường lửa, hệ thống phát hiện và phòng chống xâm nhập giữa các vùng mạng của hệ thống;

- Có phương án lưu dữ liệu nhật ký của các thiết bị mạng tối thiểu 12 tháng;

- Có phương án dự phòng cho tất cả các thiết bị mạng bảo đảm hoạt động của hệ thống không bị gián đoạn;

b) An toàn máy chủ:

- Có phương án sử dụng giải pháp phòng chống xâm nhập mức máy trạm đối với các máy chủ;

- Có phương án lưu trữ nhật ký độc lập và phù hợp với hoạt động của máy chủ. Nhật ký của hệ thống phải được lưu tối thiểu 12 tháng;

c) An toàn ứng dụng:

- Có phương án áp dụng cơ chế xác thực hai chiều khi trao đổi dữ liệu quan trọng qua môi trường mạng;

- Có phương án sử dụng thiết bị lưu trữ chuyên dụng để lưu trữ thông tin xác thực;

- Có phương án lưu nhật ký của ứng dụng lưu tối thiểu 12 tháng;

d) An toàn dữ liệu:

- Có phương án sử dụng kênh riêng khi khi truyền đưa, trao đổi dữ liệu qua môi trường mạng;

- Có phương án lưu trữ dự phòng các dữ liệu trên hệ thống ở các vị trí địa lý khác nhau;

- Có phương án duy trì ít nhất 02 kết nối mạng từ hệ thống sao lưu dự phòng chính với hệ thống sao lưu dự phòng phụ;

2. Yêu cầu quản lý:

a) Chính sách chung:

Định kỳ 06 tháng hoặc đột xuất khi cần thiết thực hiện rà soát, cập nhật chính sách chung về an toàn thông tin;

b) Chính sách tổ chức, nhân sự:

- Các vị trí công việc khác nhau phải bố trí cán bộ chuyên trách khác nhau, không được sử dụng cán bộ kiêm nhiệm;

- Các vị trí vận hành khai thác quan trọng cần bố trí ít nhất 02 cán bộ cùng tham gia thực hiện;

c) Thiết kế, xây dựng hệ thống:

Sản phẩm, thiết bị được đầu tư trong hệ thống phải được kiểm định an toàn thông tin trước khi đưa vào vận hành khai thác;

d) Quản lý vận hành:

Có kế hoạch và định kỳ 06 tháng tổ chức diễn tập bảo đảm an toàn thông tin cho hệ thống;

đ) Kiểm tra, đánh giá và quản lý rủi ro:

- Định kỳ 06 tháng hoặc theo yêu cầu thực tế hoặc theo yêu cầu, cảnh báo của cơ quan chức năng thực hiện kiểm tra, đánh giá an toàn thông tin và quản lý rủi ro an toàn thông tin;

- Việc kiểm tra, đánh giá an toàn thông tin và đánh giá rủi ro an toàn thông tin phải do tổ chức chuyên môn được cơ quan có thẩm quyền cấp phép hoặc tổ chức sự nghiệp nhà nước có chức năng, nhiệm vụ phù hợp do chủ quản hệ thống thông tin chỉ định thực hiện theo quy định của pháp luật.


TT 2017 19_2017_TT-BTTTT_quy dinh cong tac bao ve bi mat nha nuoc

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 19/2017/TT-BTTTT | Hà Nội, ngày 12 tháng 09 năm 2017

THÔNG TƯ

QUY ĐỊNH CÔNG TÁC BẢO VỆ BÍ MẬT NHÀ NƯỚC TRONG NGÀNH THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Pháp lệnh Bảo vệ bí mật nhà nước ngày 28 tháng 12 năm 2000;

Căn cứ Nghị định số 33/2002/NĐ-CP ngày 28 tháng 3 năm 2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh Bảo vệ bí mật nhà nước;

Căn cứ Nghị định số 17/20177NĐ-CP ngày 17 tháng 02 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Theo đề nghị của Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư quy định công tác bảo vệ bí mật nhà nước trong ngành thông tin và truyền thông,

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định công tác bảo vệ bí mật nhà nước trong ngành thông tin và truyền thông; trách nhiệm, quyền hạn của cơ quan, tổ chức, đơn vị, cá nhân thuộc Bộ Thông tin và Truyền thông và cơ quan, tổ chức, đơn vị, cá nhân liên quan trong việc bảo vệ bí mật nhà nước trong ngành thông tin và truyền thông.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng với cơ quan, tổ chức, đơn vị, cá nhân công tác trong ngành thông tin và truyền thông và cơ quan, tổ chức, đơn vị, cá nhân liên quan trong việc bảo vệ bí mật nhà nước trong ngành thông tin và truyền thông.

Điều 3. Bí mật nhà nước trong ngành thông tin và truyền thông

1. Tin, tài liệu về vụ việc, tài liệu, vật, địa điểm, thời gian, lời nói, hồ sơ và các nội dung liên quan khác được quy định tại danh mục bí mật nhà nước độ Tối mật và danh mục bí mật nhà nước độ Mật của ngành thông tin và truyền thông;

2. Tin, tài liệu thuộc danh mục bí mật nhà nước của Bộ, ngành, địa phương, cơ quan khác mà các cơ quan, đơn vị, tổ chức trong ngành thông tin và truyền thông đang quản lý, sử dụng, lưu giữ trong quá trình phối hợp công tác.

Điều 4. Những hành vi bị nghiêm cấm

1. Thu thập, lưu giữ, chuyển giao, làm lộ, làm mất, chiếm đoạt, mua bán, tiêu hủy trái phép tài liệu, vật mang bí mật nhà nước trong ngành thông tin và truyền thông.

2. Trao đổi, cung cấp tin, tài liệu, vật mang bí mật nhà nước cho các cơ quan, tổ chức, đơn vị, cá nhân; in, sao, chụp tài liệu có nội dung bí mật nhà nước khi chưa được cấp có thẩm quyền phê duyệt.

3. Soạn thảo, lưu trữ, trao đổi, sao chụp tin, tài liệu mật trên máy tính, thiết bị có kết nối Internet hoặc có kết nối với các thiết bị khác có kết nối Internet.

4. Sử dụng các thiết bị có tính năng ghi âm, ghi hình, thu phát tín hiệu và thực hiện việc ghi âm, ghi hình trong các cuộc họp có nội dung bí mật nhà nước khi chưa được người chủ trì cuộc họp cho phép.

5. Lạm dụng việc bảo vệ bí mật nhà nước để che giấu hành vi vi phạm pháp luật; xâm phạm quyền, lợi ích hợp pháp hoặc cản trở hoạt động bình thường của các cơ quan nhà nước, tổ chức và cá nhân.

6. Truyền đưa nội dung bí mật nhà nước chưa mã hóa qua các thiết bị điện tử hoặc qua các dịch vụ bưu chính, viễn thông và các phương tiện truyền thông khác.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 5. Cam kết bảo vệ bí mật nhà nước

1. Cá nhân được giao nhiệm vụ tiếp xúc dưới mọi hình thức với bí mật nhà nước trong lĩnh vực thông tin và truyền thông phải thực hiện nghiêm túc, đầy đủ các quy định tại Thông tư này và các quy định khác có liên quan của pháp luật về công tác bảo vệ bí mật nhà nước, và phải cam kết bảo vệ bí mật nhà nước bằng văn bản. Văn bản cam kết bảo vệ bí mật nhà nước được lưu hồ sơ nhân sự của cơ quan, đơn vị chủ quản.

2. Cá nhân được giao nhiệm vụ tiếp nhận, xử lý, lưu trữ, quản lý tài liệu mật, quản lý các dấu mật và đóng dấu độ mật, dấu thu hồi vào văn bản theo sự chỉ đạo của người có thẩm quyền phải cam kết bảo vệ bí mật nhà nước trong lĩnh vực thông tin và truyền thông bằng cách lập danh sách ghi rõ họ tên, chức vụ, đơn vị công tác và ký tên vào danh sách.

3. Cá nhân được tiếp xúc (nghe phổ biến, nghiên cứu, sử dụng) với tin tức, tài liệu độ “Tuyệt mật”, “Tối mật” phải cam kết bảo vệ bí mật nhà nước trong lĩnh vực thông tin và truyền thông bằng cách lập danh sách ghi rõ họ tên, chức vụ, đơn vị công tác, những nội dung bí mật được tiếp xúc và ký tên vào danh sách. Thủ trưởng cơ quan, đơn vị hoặc cá nhân được ủy quyền chịu trách nhiệm lập danh sách này, cùng ký tên và nộp lưu hồ sơ nhân sự của cơ quan, đơn vị chủ quản.

Điều 6. Cung cấp bí mật nhà nước cho cơ quan, tổ chức, đơn vị, cá nhân

Cơ quan, tổ chức, đơn vị, cá nhân lưu giữ bí mật nhà nước chỉ cung cấp cho cơ quan, tổ chức, đơn vị, cá nhân khi được cấp có thẩm quyền phê duyệt theo quy định sau:

1. Thẩm quyền cung cấp tin, tài liệu, vật mang bí mật nhà nước cho cơ quan, tổ chức, đơn vị, cá nhân Việt Nam:

a) Bí mật nhà nước thuộc độ “Tuyệt mật” và độ “Tối mật” do Bộ trưởng Bộ Thông tin và Truyền thông phê duyệt;

b) Bí mật nhà nước thuộc độ “Mật” do Chánh Văn phòng, Thủ trưởng Cục, Vụ, đơn vị và các cấp tương đương thuộc Bộ Thông tin và Truyền thông phê duyệt;

2. Thẩm quyền cung cấp tin, tài liệu, vật mang bí mật nhà nước cho cơ quan, tổ chức, cá nhân nước ngoài:

a) Bí mật nhà nước thuộc độ “Tuyệt mật” do Thủ tướng Chính phủ phê duyệt;

b) Bí mật nhà nước thuộc độ “Tối mật” do Bộ trưởng Bộ Công an phê duyệt;

c) Bí mật nhà nước thuộc độ “Mật” do Bộ trưởng Bộ Thông tin và Truyền thông hoặc người được ủy quyền phê duyệt;

3. Người được giao nhiệm vụ tìm hiểu, thu thập thông tin thuộc phạm vi bí mật nhà nước phải có giấy chứng minh nhân dân hoặc căn cước công dân, giấy giới thiệu và công văn của cơ quan chủ quản ghi rõ nội dung, mục đích cần tìm hiểu, thu thập. Bên nhận tin không được làm lộ thông tin và không được cung cấp thông tin đã nhận cho bên thứ ba.

4. Cơ quan, tổ chức, đơn vị, cá nhân thực hiện chỉ được cung cấp tin theo đúng nội dung đã được phê duyệt. Nội dung buổi làm việc về cung cấp tin phải được ghi biên bản để báo cáo với người có thẩm quyền đã phê duyệt cung cấp tin và nộp lại cho Văn phòng hoặc bộ phận bảo mật của cơ quan, đơn vị.

Điều 7. Bảo vệ bí mật nhà nước trong thông tin liên lạc

Mọi nội dung thuộc phạm vi bí mật nhà nước trong ngành thông tin và truyền thông chuyển nhận bằng các phương tiện truyền thông đều phải mã hóa theo quy định của pháp luật về cơ yếu.

Điều 8. Bảo vệ bí mật nhà nước trong hoạt động đối ngoại

1. Cơ quan, tổ chức, đơn vị, cá nhân trong ngành thông tin và truyền thông có quan hệ, tiếp xúc với tổ chức, cá nhân nước ngoài không được tự ý tiết lộ bí mật nhà nước.

2. Khi tiến hành chương trình hợp tác quốc tế hoặc thi hành công vụ nếu có yêu cầu phải cung cấp những tin thuộc phạm vi bí mật nhà nước cho tổ chức, cá nhân nước ngoài phải tuân thủ theo nguyên tắc:

a) Bảo vệ lợi ích quốc gia;

b) Chỉ được cung cấp những thông tin đã được cấp có thẩm quyền phê duyệt theo quy định.

Điều 9. Lập, sửa đổi, bổ sung, giải mật, thay đổi độ mật danh mục bí mật nhà nước

1. Hàng năm (trong quý I), Văn phòng Bộ rà soát danh mục bí mật nhà nước của ngành thông tin và truyền thông để xem xét lập danh mục không còn phù hợp, cần thay đổi độ mật, giải mật, hoặc xác định những nội dung bí mật mới gửi lấy ý kiến các cơ quan, đơn vị trong Bộ, sau đó tổng hợp báo cáo Bộ trưởng xem xét, quyết định.

2. Trong quá trình thực thi công vụ, khi phát hiện tin, tài liệu mang nội dung cần bảo mật ngoài danh mục bí mật nhà nước đã ban hành; tin, tài liệu cần thay đổi độ mật, Thủ trưởng cơ quan, đơn vị thuộc Bộ phải báo cáo Bộ trưởng xem xét, quyết định và gửi một bản cho Văn phòng Bộ để tổng hợp.

3. Văn phòng Bộ có trách nhiệm tổng hợp ý kiến đề xuất của Thủ trưởng cơ quan, đơn vị thuộc Bộ và báo cáo Bộ trưởng, đồng thời đề xuất sửa đổi, bổ sung danh mục bí mật nhà nước theo quy định pháp luật.

4. Trong trường hợp đột xuất cần tiến hành giải mật, giảm mật, tăng mật các tài liệu, vật mang bí mật nhà nước, Chánh Văn phòng đề xuất với Bộ trưởng để tiến hành giải mật, giảm mật, tăng mật theo trình tự, thủ tục quy định tại Thông tư số 33/2015/TT-BCA ngày 20/7/2015 của Bộ trưởng Bộ Công an hướng dẫn thực hiện một số điều của Nghị định số 33/2002/NĐ-CP ngày 28/3/2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh bảo vệ bí mật nhà nước.

5. Tài liệu, vật mang bí mật nhà nước sẽ tự động giải mật trong các trường hợp sau:

a) Đăng tải trên trang thông tin điện tử của cơ quan, đơn vị;

b) Công bố trên phương tiện thông tin đại chúng;

c) Đăng Công báo;

d) Niêm yết tại trụ sở cơ quan, đơn vị hoặc tại các địa điểm khác;

đ) Các hình thức công bố công khai khác.

Sau khi tài liệu, vật mang bí mật nhà nước tự động được giải mật, văn thư có trách nhiệm đóng dấu giải mật theo quy định.

Điều 10. Soạn thảo, in, sao, chụp tài liệu mật

1. Thẩm quyền cho phép in, sao, chụp tài liệu mật:

a) Bộ trưởng Bộ Thông tin và Truyền thông có thẩm quyền cho phép in, sao chụp tài liệu, vật mang bí mật nhà nước độ “Tuyệt mật”, “Tối mật”, “Mật”;

b) Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Cục trưởng, Vụ trưởng (hoặc tương đương) có thẩm quyền cho phép in, sao, chụp tài liệu, vật mang bí mật nhà nước độ “Tối mật”, “Mật”;

c) Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Cục trưởng, Vụ trưởng (hoặc tương đương) được ủy quyền cho Chánh Văn phòng hoặc Trưởng phòng chuyên môn nghiệp vụ phê duyệt việc in, sao, chụp tài liệu, vật mang bí mật nhà nước độ “Mật”;

d) Bộ trưởng Bộ Thông tin và Truyền thông được ủy quyền cho Chánh Văn phòng Bộ và Thủ trưởng cơ quan, đơn vị thuộc Bộ phê duyệt in, sao, chụp tài liệu mang bí mật nhà nước độ “Tuyệt mật”.

2. Thủ trưởng cơ quan, đơn vị chịu trách nhiệm về việc bảo mật trong quá trình xây dựng bản thảo, in, sao, chụp tài liệu mật.

3. Số lượng tài liệu cần in, sao, chụp do Thủ trưởng cơ quan, đơn vị hoặc người được ủy quyền chỉ định, không thực hiện quá số lượng quy định. Sau khi in, sao, chụp xong phải đóng dấu độ mật, dấu thu hồi (khi cần), đánh số trang, số bản, số lượng in, phạm vi lưu hành, kiểm tra và hủy các bản in, sao, chụp hỏng (nếu có).

4. Việc soạn thảo, in, sao, chụp tài liệu, vật mang bí mật nhà nước phải tiến hành trong cơ quan, đơn vị tại nơi an toàn do Thủ trưởng cơ quan, đơn vị trực tiếp quản lý tài liệu mật chỉ định, không mang ra ngoài cơ quan, đơn vị.

5. Thủ trưởng cơ quan, đơn vị chỉ được giao cho cá nhân trong cơ quan, đơn vị thực hiện nhiệm vụ soạn thảo, in, sao, chụp tài liệu mật; không để cá nhân ngoài cơ quan, đơn vị thực hiện.

6. Đối với vật mang bí mật nhà nước phải được niêm phong, dán nhãn cảnh báo ngoài phong bì, có văn bản ghi rõ tên của vật mang bí mật nhà nước kèm theo và đóng dấu mức độ mật vào văn bản này.

7. Khi soạn thảo văn bản có nội dung bí mật nhà nước, căn cứ nội dung văn bản cá nhân soạn thảo phải đề xuất với thủ trưởng trực tiếp về mức độ mật theo đúng danh mục; người duyệt, ký văn bản chịu trách nhiệm việc xác định mức độ mật, số lượng bản phát hành, phạm vi lưu hành.

8. Khi tổ chức lấy ý kiến để xây dựng dự thảo văn bản có nội dung bí mật nhà nước đối với các cơ quan, tổ chức, đơn vị, cá nhân có liên quan, cơ quan, đơn vị chủ trì soạn thảo phải xác định cụ thể phạm vi, đối tượng và đóng dấu xác định mức độ mật cần thiết vào dự thảo trước khi gửi xin ý kiến. Cơ quan, tổ chức, đơn vị, cá nhân nhận được dự thảo phải thực hiện việc quản lý, sử dụng theo đúng độ mật đã ghi trên dự thảo.

9. Đối với văn bản có chứa nội dung mang bí mật nhà nước, đơn vị chức năng của Văn phòng Bộ có trách nhiệm chuyển nguyên trạng toàn bộ hồ sơ trình Lãnh đạo Bộ và chuyển lại nguyên trạng về cơ quan, đơn vị trình sau khi có chỉ đạo của Lãnh đạo Bộ. Cơ quan, đơn vị trình sẽ trực tiếp liên hệ với văn thư cơ quan để thực hiện quy trình, thủ tục phát hành văn bản theo đúng quy định về bảo vệ bí mật nhà nước.

Điều 11. Xác định và đóng dấu độ mật

1. Khi soạn thảo văn bản có nội dung bí mật nhà nước, người hoặc cơ quan soạn thảo văn bản căn cứ quy định tại các danh mục bí mật nhà nước của ngành thông tin và truyền thông để đề xuất về mức độ mật của tài liệu; người ký văn bản chịu trách nhiệm quyết định việc đóng dấu mức độ mật và phạm vi lưu hành tài liệu mật.

2. Đối với vật mang bí mật nhà nước phải có văn bản ghi rõ tên của vật lưu kèm theo và đóng dấu độ mật vào văn bản này.

3. Mức độ mật xác định theo danh mục bí mật nhà nước độ Tối mật và danh mục bí mật nhà nước độ Mật của ngành thông tin và truyền thông.

4. Dấu mức độ mật đóng ở phía dưới số ký hiệu, trích yếu của tài liệu mật; dấu thu hồi tài liệu đóng phía dưới dấu độ mật hoặc ở phía trên cùng bên phải tài liệu.

5. Dấu thu hồi tài liệu mang bí mật nhà nước sử dụng trong trường hợp tài liệu mật chỉ được phát ra trong một thời gian nhất định, người sử dụng chỉ được sử dụng trong thời hạn đó rồi nộp lại cho nơi phát tài liệu. Khi đóng dấu “Tài liệu thu hồi” vào tài liệu phát ra, ở dòng dưới phải ghi rõ thời gian thu hồi tài liệu trước ngày, giờ cụ thể.

6. Dấu “Chỉ người có tên mới được bóc bì” sử dụng trong trường hợp chuyển tài liệu, vật mang bí mật nhà nước độ “Tuyệt mật” mà chỉ người nhận có tên ghi trên bì mới được bóc bì để bảo đảm bí mật của tài liệu. Bộ phận chuyển tài liệu phải chuyển tận tay người có tên trên bì.

7. Mực dùng để đóng các loại dấu mật là loại mực dấu màu đỏ tươi.

8. Mẫu con dấu sử dụng trong công tác bảo vệ bí mật nhà nước thực hiện theo quy định của tại Thông tư số 33/2015/TT-BCA ngày 20/7/2015 của Bộ trưởng Bộ Công an hướng dẫn thực hiện một số điều của Nghị định số 33/2002/NĐ-CP ngày 28/3/2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh Bảo vệ bí mật nhà nước.

Điều 12. Gửi, nhận, thu hồi tài liệu, vật mang bí mật nhà nước

1. Gửi tài liệu, vật mang bí mật nhà nước:

a) Tài liệu, vật mang bí mật nhà nước gửi đi không được gửi chung trong một bì với tài liệu thường. Bì gửi tài liệu, vật mang bí mật nhà nước phải làm bằng giấy có chất lượng tốt, độ thấm nước thấp, chắc chắn, khó bóc, không nhìn thấu qua được, bì phải được dán kín;

b) Gửi tài liệu, vật mang bí mật nhà nước độ “Tuyệt mật” phải dùng bằng hai lớp bì. Bì trong ghi rõ số, kí hiệu của tài liệu, vật mang bí mật nhà nước, tên người nhận, đóng dấu “Tuyệt mật” ở ngoài bì. Nếu gửi đích danh người có trách nhiệm giải quyết thì đóng dấu “Chỉ người có tên mới được bóc bì”. Bì ngoài ghi như gửi tài liệu thường, có tên, địa chỉ người nhận và đóng dấu kí hiệu chữ “A” ở ngoài bì, không được viết chữ hoặc đóng dấu có chữ “Tuyệt mật”;

c) Tài liệu, vật mang bí mật nhà nước độ “Tối mật” và “Mật” được gửi bằng một lớp bì, bên ngoài bì có đóng dấu chữ “B” hoặc “C” tương ứng với độ mật của tài liệu bên trong bì;

d) Mọi tài liệu mật đi đều phải được văn thư cơ quan, đơn vị vào sổ “Sổ đăng ký văn bản mật đi” theo đúng quy định;

2. Nhận tài liệu, vật mang bí mật nhà nước:

a) Mọi tài liệu, vật mang bí mật nhà nước từ bất cứ nguồn nào gửi đến đều phải qua bộ phận văn thư cơ quan, đơn vị vào sổ “Sổ đăng ký văn bản mật đến” để theo dõi và chuyển đến người có trách nhiệm giải quyết;

b) Trường hợp tài liệu, vật mang bí mật nhà nước đến mà phong bì trong có dấu “Chỉ người có tên mới được bóc bì”, văn thư vào sổ theo số công văn, tài liệu ghi ngoài bì và chuyển ngay đến người có tên trên bì. Khi người có tên trên bì đi vắng thì phải gọi điện xin ý kiến để chuyển đến người được ủy quyền giải quyết. Văn thư không được bóc bì;

c) Trường hợp thấy tài liệu, vật mang bí mật nhà nước gửi đến mà nơi gửi không thực hiện đúng thủ tục bảo mật thì bộ phận văn thư chuyển đến người có trách nhiệm giải quyết, đồng thời thông tin lại nơi gửi để tránh thiếu sót trong những lần tiếp theo. Khi phát hiện tài liệu, vật mang bí mật nhà nước gửi đến có dấu hiệu bị bóc, mở bao bì hoặc bị tráo đổi, mất, hư hỏng thì người nhận phải lập biên bản và báo cáo ngay với thủ trưởng cơ quan, đơn vị để có biện pháp xử lý kịp thời.

3. Thu hồi tài liệu mật, vật mang bí mật nhà nước:

Những tài liệu mật, vật mang bí mật nhà nước có đóng dấu “Tài liệu thu hồi”, “Vật thu hồi” văn thư phải theo dõi, thu hồi hoặc trả lại nơi gửi đúng thời hạn. Khi nhận cũng như khi trả phải kiểm tra, đối chiếu đảm bảo tài liệu, vật không bị thất lạc.

4. Mẫu “Sổ đăng ký văn bản mật đi”, “Sổ đăng ký văn bản mật đến” thực hiện theo quy định tại Thông tư 07/2012/TT-BNV ngày 22/11/2012 của Bộ trưởng Bộ Nội vụ hướng dẫn quản lý văn bản, lập hồ sơ và nộp lưu hồ sơ, tài liệu vào lưu trữ cơ quan.

Điều 13. Vận chuyển, giao nhận tài liệu, vật mang bí mật nhà nước

1. Việc gửi, chấp nhận, vận chuyển và phát tài liệu, vật mang bí mật nhà nước của các cơ quan nhà nước trong lĩnh vực thông tin và truyền thông theo đường bưu chính phải thực hiện theo các quy định có liên quan tại Quyết định số 55/2016/QĐ-TTg ngày 26/12/2016 của Thủ tướng Chính phủ về mạng bưu chính phục vụ cơ quan Đảng, Nhà nước và các văn bản quy phạm pháp luật có liên quan khác về bưu chính.

2. Vận chuyển, giao nhận tài liệu, vật mang bí mật nhà nước giữa các cơ quan, tổ chức trong nước với các cơ quan, tổ chức của Nhà nước Việt Nam ở nước ngoài do lực lượng giao liên ngoại giao thực hiện.

3. Mọi trường hợp vận chuyển, giao nhận tài liệu, vật mang bí mật nhà nước phải thực hiện theo nguyên tắc giữ kín, niêm phong.

4. Việc giao, nhận tài liệu, vật mang bí mật nhà nước trong mọi trường hợp đều phải vào sổ chuyển giao, có ký nhận giữa bên giao và bên nhận trực tiếp tại văn thư hoặc bộ phận bảo mật của đơn vị.

5. Khi vận chuyển tài liệu, vật mang bí mật nhà nước phải có kế hoạch, phương tiện để đảm bảo an toàn trong quá trình vận chuyển.

6. Nơi giữ, nơi nhận tài liệu mật phải thường xuyên phối hợp kiểm tra, đối chiếu nhằm phát hiện những sai sót, thất lạc để kịp thời xử lý.

Điều 14. Sử dụng, phổ biến, nghiên cứu, tìm hiểu tài liệu, vật mang bí mật nhà nước

1. Việc sử dụng, phổ biến, nghiên cứu, tìm hiểu (sau đây gọi chung là sử dụng) tài liệu, vật mang bí mật nhà nước phải được Bộ trưởng hoặc Thủ trưởng cơ quan, đơn vị phê duyệt và chịu trách nhiệm theo quy định.

2. Khi sử dụng tài liệu, vật mang bí mật nhà nước, Thủ trưởng cơ quan, đơn vị phải thông báo cho cá nhân hoặc bộ phận thực hiện biết mức độ mật của tài liệu, vật mang bí mật nhà nước; cá nhân được giao thực hiện không được làm lộ nội dung tài liệu, vật mang bí mật nhà nước.

3. Sử dụng tài liệu, vật mang bí mật nhà nước phải đúng phạm vi, đối tượng, địa chỉ, tại nơi đảm bảo an toàn do thủ trưởng cơ quan, đơn vị quy định.

4. Cá nhân phổ biến việc sử dụng tài liệu, vật mang bí mật nhà nước cho các đối tượng khác phải thực hiện đúng nội dung cấp trên giao và có trách nhiệm phổ biến đến người nghe, người tìm hiểu, nghiên cứu về việc phải giữ bí mật theo quy định.

5. Chỉ được ghi chép, ghi âm, ghi hình tài liệu, vật mang bí mật nhà nước khi được sự phê duyệt của Thủ trưởng cơ quan, đơn vị trực tiếp quản lý bí mật nhà nước. Cá nhân được nghe, được tìm hiểu, ghi chép, ghi âm, quay phim, chụp ảnh tài liệu, vật mang bí mật nhà nước phải thực hiện theo chỉ đạo của Thủ trưởng cơ quan, đơn vị hoặc người chủ trì; phải bảo quản, sử dụng tài liệu, vật mang bí mật nhà nước được phổ biến như tài liệu gốc. Việc quản lý, sử dụng các bản ghi âm, bản ghi hình, phim, ảnh có nội dung bí mật nhà nước phải được bảo vệ như chế độ quản lý tài liệu, vật mang bí mật nhà nước.

6. Việc sửa chữa, thay thế các máy tính dùng để soạn thảo, lưu trữ thông tin bí mật nhà nước chỉ được tiến hành trong trụ sở cơ quan, đơn vị và phải do cá nhân có trách nhiệm đối với những thông tin bí mật này thực hiện hoặc giám sát. Khi thay thế ổ đĩa cứng của máy vi tính có thông tin về tài liệu, vật mang bí mật nhà nước phải xóa, hủy thông tin trong ổ đĩa cũ, khi bị hỏng thì được tiêu hủy theo quy định.

Điều 15. Mang tài liệu mật ra ngoài cơ quan

1. Việc cá nhân mang tài liệu mật ra ngoài cơ quan ở phạm vi trong nước do Thủ trưởng đơn vị trực tiếp quản lý tài liệu mật quyết định.

2. Việc cá nhân mang tài liệu mật ra nước ngoài do Thủ trưởng đơn vị trực tiếp quản lý cán bộ đề nghị trình Bộ trưởng hoặc người được Bộ trưởng ủy quyền phê duyệt. Văn bản đề nghị phải nêu rõ tên, chức vụ người mang tài liệu mật ra nước ngoài, số lượng, nội dung tài liệu mật sẽ mang đi, phạm vi, mục đích sử dụng.

Trong thời gian ở nước ngoài phải có biện pháp quản lý, bảo vệ bí mật đối với tài liệu mang theo, khi mất, thất lạc phải báo cáo ngay với cấp có thẩm quyền và Đại sứ quán Việt Nam nước sở tại để kịp thời xử lý.

3. Người mang tài liệu mật ra ngoài cơ quan phải chịu trách nhiệm bảo đảm an toàn trong thời gian mang ra ngoài; không được tự ý in, sao chụp tài liệu, cung cấp thông tin cho người khác. Khi hoàn thành nhiệm vụ phải bàn giao lại toàn bộ tài liệu mật đã mang ra ngoài cho văn thư hoặc bộ phận bảo mật của cơ quan, đơn vị quản lý tài liệu đó. Việc bàn giao phải được ký nhận.

Điều 16. Thống kê, lưu giữ, bảo quản tài liệu, vật mang bí mật nhà nước

1. Cơ quan, đơn vị thuộc Bộ Thông tin và Truyền thông phải lập sổ thống kê các loại tài liệu mật do cơ quan, đơn vị quản lý theo trình tự thời gian và theo từng độ mật. Sổ thống kê bao gồm các tài liệu mật hiện có hoặc phát sinh trong quá trình hoạt động của cơ quan, đơn vị hoặc được tiếp nhận từ bên ngoài gửi tới.

2. Tài liệu mật phải được cất giữ, bảo quản nghiêm ngặt tại nơi bảo đảm an toàn tuyệt đối do thủ trưởng cơ quan, đơn vị quy định. Khi không sử dụng, phải cất tài liệu mật vào tủ, kết và khóa chắc chắn.

Tùy theo tính chất của từng nơi cất giữ tài liệu mật mà áp dụng các biện pháp bảo vệ thích hợp với nguyên tắc đảm bảo an toàn tuyệt đối, nội quy bảo vệ chặt chẽ; không để cá nhân không có trách nhiệm ra vào.

3. Cơ quan, đơn vị được giao nhiệm vụ lưu giữ tài liệu, vật mang bí mật nhà nước có trách nhiệm quản lý, bảo quản và cung cấp thông tin về tài liệu, vật mang bí mật nhà nước một cách kịp thời, trung thực, đúng quy định.

4. Văn bản, tài liệu mật đến hạn nộp lưu trữ phải nộp vào kho lưu trữ cơ quan để thực hiện các biện pháp kỹ thuật nghiệp vụ bảo quản nhằm lưu trữ đúng quy định.

5. Cá nhân trước khi nghỉ hưu, chuyển công tác phải bàn giao các tài liệu, vật mang bí mật nhà nước cho cơ quan, đơn vị.

Điều 17. Tiêu hủy tài liệu, vật mang bí mật nhà nước

1. Thẩm quyền quyết định tiêu hủy tài liệu, vật mang bí mật nhà nước được quy định như sau:

a) Việc tiêu hủy tại cơ quan Bộ Thông tin và Truyền thông do Bộ trưởng quyết định và thành lập Hội đồng tiêu hủy. Thành phần Hội đồng tiêu hủy do Chánh Văn phòng Bộ đề xuất với Bộ trưởng;

b) Việc tiêu hủy tại cơ quan, đơn vị thuộc Bộ Thông tin và Truyền thông do Thủ trưởng cơ quan, đơn vị quyết định và thành lập Hội đồng tiêu hủy;

c) Việc tiêu hủy mật mã được thực hiện theo quy định của Ban Cơ yếu Chính phủ.

2. Hội đồng tiêu hủy tài liệu mật có trách nhiệm lập biên bản thống kê đầy đủ danh mục từng tài liệu mật cần tiêu hủy, trong đó phải ghi rõ số công văn, số bản, trích yếu tài liệu. Nội dung biên bản phải phản ánh phương thức, trình tự tiến hành và người thực hiện tiêu hủy tài liệu mật theo quy định của pháp luật. Biên bản phải có chữ ký đầy đủ của các thành viên Hội đồng tiêu hủy. Biên bản tiêu hủy được lưu giữ tại văn thư hoặc bộ phận bảo mật của cơ quan, đơn vị quản lý tài liệu đó.

3. Cách thức tiêu hủy tài liệu mật:

a) Đối với tài liệu mật là văn bản in trên giấy phải được đốt hoặc xé, nghiền nhỏ tới mức không thể chắp lại được;

b) Đối với tài liệu mật lưu trữ dưới dạng băng, đĩa mềm, phim chụp ảnh, thiết bị lưu giữ ngoài giao tiếp qua cổng USB và các phương tiện lưu trữ tương tự, việc tiêu hủy phải làm thay đổi toàn bộ hình dạng và tính năng tác dụng để không còn phục hồi, khai thác, sử dụng được;

c) Trong trường hợp đặc biệt, không có điều kiện tổ chức tiêu hủy tài liệu mật theo quy định tại khoản 1 và khoản 2 Điều này, đồng thời nếu tài liệu mật không được tiêu hủy ngay sẽ gây hậu quả nghiêm trọng cho an ninh, quốc phòng hoặc lợi ích khác của Nhà nước thì người đang quản lý tài liệu mật đó được quyền tự tiêu hủy, nhưng ngay sau đó phải báo cáo bằng văn bản với người đứng đầu cơ quan, đơn vị trực tiếp quản lý. Nếu việc tự tiêu hủy tài liệu mật không có lý do chính đáng như trên thì người tiêu hủy phải chịu trách nhiệm trước pháp luật.

Điều 18. Kiểm tra thực hiện công tác bảo vệ bí mật nhà nước

1. Văn phòng Bộ là cơ quan giúp Bộ trưởng Bộ Thông tin và Truyền thông thực hiện việc kiểm tra, báo cáo công tác bảo vệ bí mật nhà nước, định kỳ 02 năm một lần hoặc khi có chỉ đạo của Bộ trưởng.

2. Thủ trưởng cơ quan, đơn vị thuộc Bộ Thông tin và Truyền thông thường xuyên kiểm tra, đôn đốc và chịu trách nhiệm trước pháp luật về việc thực hiện các quy định bảo vệ bí mật nhà nước trong cơ quan, đơn vị.

3. Công chức, viên chức, người lao động của Bộ khi phát hiện vấn đề có dấu hiệu lộ, lọt bí mật nhà nước phải kịp thời báo cáo Chánh Văn phòng hoặc người đứng đầu cơ quan, đơn vị để đề xuất trình Bộ trưởng có biện pháp ngăn chặn và xử lý kịp thời.

Điều 19. Chế độ báo cáo công tác bảo vệ bí mật nhà nước

Văn phòng Bộ trình Bộ trưởng báo cáo công tác bảo vệ bí mật nhà nước của Bộ gửi Thủ tướng Chính phủ, đồng gửi Bộ Công an bao gồm các báo cáo sau:

1. Báo cáo những vụ, việc đột xuất làm lộ bí mật nhà nước vừa xảy ra. Báo cáo phải kịp thời ngay sau khi sự việc xảy ra, địa điểm, thời gian xảy ra sự việc và các biện pháp đã triển khai nhằm xác minh, truy xét, thu hồi, ngăn chặn những tác hại có thể xảy ra.

2. Báo cáo định kỳ hàng năm về công tác bảo vệ bí mật nhà nước.

3. Báo cáo tổng kết 5 năm một lần về công tác bảo vệ bí mật nhà nước.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 20. Trách nhiệm thi hành

1. Việc bảo vệ bí mật nhà nước của ngành thông tin và truyền thông là trách nhiệm của các cơ quan, tổ chức, đơn vị, cá nhân trong và ngoài ngành. Trong phạm vi chức năng, nhiệm vụ, quyền hạn được giao, Thủ trưởng cơ quan, đơn vị thuộc Bộ tổ chức thực hiện Thông tư này.

2. Văn phòng Bộ chủ trì theo dõi, hướng dẫn, kiểm tra, tổng hợp tình hình thực hiện công tác bảo vệ bí mật nhà nước trong toàn ngành thông tin và truyền thông, báo cáo Bộ trưởng.

Điều 21. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 11 năm 2017 và thay thế Quyết định số 40/2006/QĐ-BBCVT ngày 11 tháng 9 năm 2006 của Bộ trưởng Bộ Bưu chính, Viễn thông ban hành Quy chế bảo vệ bí mật nhà nước của Bộ Bưu chính, Viễn thông.

2. Trong quá trình thực hiện, khi có khó khăn, vướng mắc hoặc phát sinh vấn đề mới, cơ quan, tổ chức, đơn vị và cá nhân có liên quan phản ánh kịp thời về Bộ Thông tin và Truyền thông (Văn phòng Bộ) để hướng dẫn hoặc xem xét giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ (để b/c);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ:
- HĐND, UBND tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Viện KSND tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ban Cơ yếu Chính phủ;
- Sở TT&TT tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Cổng TTĐT Chính phủ, Công báo;
- Bộ TT&TT: Bộ trưởng và các Thứ trưởng, các cơ quan, đơn vị thuộc Bộ, Cổng TTĐT của Bộ;
- Lưu: VT, PC, NTĐL (212).

BỘ TRƯỞNG

Trương Minh Tuấn


TT 2017 20_2017_TT-BTTTT_ve dieu phoi ung cuu su co an toan thong tin mang

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 20/2017/TT-BTTTT | Hà Nội, ngày 12 tháng 9 năm 2017

THÔNG TƯ

QUY ĐỊNH VỀ ĐIỀU PHỐI, ỨNG CỨU SỰ CỐ AN TOÀN THÔNG TIN MẠNG TRÊN TOÀN QUỐC

Căn cứ Luật An toàn thông tin mạng ngày 19 tháng 11 năm 2015;

Căn cứ Nghị định số 85/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ về bảo đảm an toàn hệ thống thông tin theo cấp độ;

Căn cứ Nghị định số 17/2017/NĐ-CP ngày 17 tháng 02 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Căn cứ Quyết định số 05/2017/QĐ-TTg ngày 16 tháng 3 năm 2017 của Thủ tướng Chính phủ quy định về hệ thống phương án ứng cứu khẩn cấp bảo đảm an toàn thông tin mạng quốc gia;

Theo đề nghị của Giám đốc Trung tâm ứng cứu khẩn cấp máy tính Việt Nam;

Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư quy định về điều phối, ứng cứu sự cố an toàn thông tin mạng trên toàn quốc.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng áp dụng

1. Thông tư này quy định về các hoạt động điều phối, ứng cứu sự cố an toàn thông tin mạng trên toàn quốc (không bao gồm hoạt động điều phối ứng cứu sự cố an toàn thông tin mạng nghiêm trọng quy định tại Quyết định số 05/2017/QĐ-TTg ngày 16 tháng 3 năm 2017 của Thủ tướng Chính phủ quy định về hệ thống phương án ứng cứu khẩn cấp bảo đảm an toàn thông tin mạng quốc gia (sau đây gọi tắt là Quyết định số 05/2017/QĐ-TTg));

Các sự cố của hệ thống thông tin do Bộ Quốc phòng, Bộ Công an quản lý không thuộc phạm vi điều chỉnh của Thông tư này.

2. Đối tượng áp dụng là các cơ quan, tổ chức, cá nhân có liên quan tới hoạt động điều phối, ứng cứu sự cố an toàn thông tin mạng.

Điều 2. Giải thích từ ngữ

1. Sự cố an toàn thông tin mạng là việc thông tin, hệ thống thông tin bị tấn công hoặc gây nguy hại, ảnh hưởng tới tính nguyên vẹn, tính bảo mật hoặc tính khả dụng (sau đây gọi tắt là sự cố).

2. Ứng cứu sự cố an toàn thông tin mạng là hoạt động nhằm xử lý, khắc phục sự cố gây mất an toàn thông tin mạng gồm: theo dõi, thu thập, phân tích, phát hiện, cảnh báo, điều tra, xác minh sự cố, ngăn chặn sự cố, khôi phục dữ liệu và khôi phục hoạt động bình thường của hệ thống thông tin.

3. Đầu mối ứng cứu sự cố là bộ phận hoặc cá nhân được thành viên mạng lưới ứng cứu sự cố an toàn thông tin mạng quốc gia cử để thay mặt cho thành viên liên lạc và trao đổi thông tin với Cơ quan điều phối quốc gia về ứng cứu sự cố hoặc các thành viên khác trong hoạt động điều phối, ứng cứu sự cố.

Điều 3. Phân cấp tổ chức thực hiện ứng cứu sự cố bảo đảm an toàn thông tin mạng trên toàn quốc

Phân cấp tổ chức thực hiện ứng cứu sự cố bảo đảm an toàn thông tin mạng trên toàn quốc là các cơ quan, tổ chức, đơn vị thực hiện ứng cứu sự cố bảo đảm an toàn thông tin mạng quốc gia được quy định tại Quyết định số 05/2017/QĐ-TTg. Các cơ quan, tổ chức tham gia hoạt động điều phối, ứng cứu sự cố trên toàn quốc gồm:

1. Bộ Thông tin và Truyền thông - Cơ quan thường trực về ứng cứu khẩn cấp bảo đảm an toàn thông tin mạng quốc gia (gọi tắt là Cơ quan thường trực quốc gia) và Ban điều phối ứng cứu khẩn cấp bảo đảm an toàn thông tin mạng quốc gia (gọi tắt là Ban điều phối ứng cứu quốc gia); Trung tâm Ứng cứu khẩn cấp máy tính Việt Nam VNCERT - Cơ quan điều phối quốc gia về ứng cứu sự cố (gọi tắt là Cơ quan điều phối quốc gia).

2. Ban Chỉ đạo ứng cứu khẩn cấp sự cố an toàn thông tin mạng của các Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (gọi tắt là Ban Chỉ đạo ứng cứu sự cố cấp bộ, tỉnh).

3. Đơn vị chuyên trách về ứng cứu sự cố an toàn thông tin mạng (sau đây gọi tắt là Đơn vị chuyên trách về ứng cứu sự cố); Đội ứng cứu sự cố hoặc bộ phận ứng cứu sự cố tại Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Đội/bộ phận ứng cứu sự cố).

4. Mạng lưới ứng cứu sự cố an toàn thông tin mạng quốc gia (gọi tắt là Mạng lưới ứng cứu sự cố); và Ban Điều hành mạng lưới.

5. Chủ quản hệ thống thông tin; đơn vị vận hành hệ thống thông tin; các cơ quan, tổ chức, đơn vị chuyên môn được Cơ quan thường trực, Cơ quan điều phối quốc gia hoặc Ban Chỉ đạo ứng cứu sự cố cấp bộ, tỉnh chỉ định hoặc triệu tập tham gia ứng cứu sự cố.

Điều 4. Nguyên tắc điều phối, ứng cứu sự cố

1. Tuân thủ các quy định pháp luật về điều phối, ứng cứu sự cố an toàn thông tin mạng.

2. Chủ động, kịp thời, nhanh chóng, chính xác, đồng bộ và hiệu quả.

3. Phối hợp chặt chẽ, chính xác, đồng bộ và hiệu quả giữa các cơ quan tổ chức, doanh nghiệp trong nước và nước ngoài.

4. Ứng cứu sự cố trước hết phải được thực hiện, xử lý bằng lực lượng tại chỗ và trách nhiệm chính của chủ quản hệ thống thông tin.

5. Tuân thủ các điều kiện, nguyên tắc ưu tiên về duy trì hoạt động của hệ thống thông tin đã được cấp thẩm quyền phê duyệt trong kế hoạch ứng phó sự cố.

6. Thông tin trao đổi trong mạng lưới phải được kiểm tra, xác thực đối tượng trước khi thực hiện các bước tác nghiệp tiếp theo.

7. Bảo đảm bí mật thông tin biết được khi tham gia, thực hiện các hoạt động ứng cứu sự cố theo yêu cầu của Cơ quan điều phối quốc gia hoặc cơ quan tổ chức, cá nhân gặp sự cố.

Chương II

MẠNG LƯỚI ỨNG CỨU SỰ CỐ

Điều 5. Mạng lưới ứng cứu sự cố

1. Mạng lưới ứng cứu sự cố hoạt động trên toàn quốc, gồm thành viên là các đơn vị chuyên trách về ứng cứu sự cố và các cơ quan, tổ chức, doanh nghiệp liên quan được quy định chi tiết tại Điều 7 Quyết định số 05/2017/QĐ-TTg.

2. Mạng lưới ứng cứu sự cố hoạt động theo Quy chế hoạt động của Mạng lưới và hướng dẫn liên quan của Cơ quan điều phối quốc gia (Trung tâm ứng cứu khẩn cấp máy tính Việt Nam). Ban điều hành mạng lưới do Bộ Thông tin và Truyền thông thành lập theo quy định tại Điều 7 Quyết định số 05/2017/QĐ-TTg

3. Các thành viên mạng lưới khai báo hồ sơ theo Biểu mẫu số 01 ban hành kèm theo Thông tư này, định kỳ cập nhật hàng năm, gửi Cơ quan điều phối quốc gia. Các tổ chức, doanh nghiệp, cá nhân tự nguyện đăng ký tham gia mạng lưới phải có đơn đăng ký tham gia theo Biểu mẫu số 02, gửi Cơ quan điều phối quốc gia.

Điều 6. Trách nhiệm, quyền hạn của các thành viên mạng lưới

1. Thành viên mạng lưới có các trách nhiệm và quyền hạn sau:

a) Thực hiện các trách nhiệm và quyền hạn quy định tại Quyết định số 05/2017/QĐ-TTg;

b) Cử Đầu mối ứng cứu sự cố có đủ năng lực, trình độ chuyên môn và kỹ năng nghiệp vụ để thực hiện các hoạt động phối hợp ứng cứu sự cố; bảo đảm duy trì liên lạc thông suốt, liên tục 24/7; công bố thông tin về địa chỉ tiếp nhận sự cố trên Trang/Cổng thông tin điện tử; cung cấp, cập nhật thông tin về Đầu mối ứng cứu sự cố, nhân lực kỹ thuật an toàn thông tin, ứng cứu sự cố thuộc phạm vi quản lý tới Cơ quan điều phối quốc gia; cập nhật thông tin về Đầu mối ứng cứu sự cố, trong vòng 24 giờ khi có thay đổi;

c) Tổng hợp, xây dựng báo cáo định kỳ 06 tháng (trước ngày 20 tháng 6) 01 năm (trước ngày 15 tháng 12) theo Biểu mẫu số 05 gửi Cơ quan điều phối quốc gia; báo cáo đột xuất khi có yêu cầu của Cơ quan điều phối quốc gia;

d) Báo cáo với Cơ quan điều phối quốc gia khi tiếp nhận thông tin, phát hiện các sự cố đối với hệ thống thông tin trong phạm vi quản lý;

đ) Xây dựng và triển khai kế hoạch ứng phó sự cố, hướng dẫn hoạt động ứng cứu sự cố, tổ chức và điều hành hoạt động của Đội ứng cứu sự cố trong phạm vi quản lý;

e) Có quyền đề nghị thành viên mạng lưới hướng dẫn, hỗ trợ xử lý và ứng cứu sự cố khi cần thiết; được tham gia các hội thảo, hội nghị giao ban, tập huấn bồi dưỡng, đào tạo, huấn luyện, diễn tập và các hoạt động khác trong mạng lưới;

g) Có quyền được chia sẻ thông tin, kinh nghiệm, cảnh báo về sự cố và tình hình an toàn thông tin mạng trong và ngoài nước;

h) Các thành viên mạng lưới là cơ quan, đơn vị chức năng thuộc Bộ Công an và Bộ Quốc phòng không phải thực hiện Điểm c và Điểm d Khoản này.

2. Trách nhiệm và quyền hạn của Cơ quan điều phối quốc gia:

a) Thực hiện các trách nhiệm và quyền hạn quy định tại Quyết định số 05/2017/QĐ-TTg;

b) Công khai trên Trang thông tin điện tử của mình số điện thoại, số fax địa chỉ thư điện tử (email), đường dây nóng và bảo đảm nguồn lực để duy trì trực đường dây nóng liên tục, kịp thời tiếp nhận và xử lý sự cố; tổng hợp thông tin liên lạc (địa chỉ, số điện thoại, số fax, địa chỉ thư điện tử) và thông tin về đầu mối ứng cứu sự cố, nhân lực kỹ thuật an toàn thông tin, ứng cứu sự cố của các thành viên mạng lưới và Đội ứng cứu sự cố của các thành viên mạng lưới;

c) Xây dựng, triển khai và vận hành cổng thông tin mạng lưới, hệ thống kỹ thuật hỗ trợ cho hoạt động liên lạc, trao đổi thông tin trong mạng lưới và các hệ thống kỹ thuật phục vụ các hoạt động điều phối, ứng cứu, xử lý, khắc phục sự cố;

d) Hướng dẫn hoạt động thông báo và hỏi đáp về sự cố an toàn thông tin mạng trên toàn quốc; điều hành mạng lưới; nghiên cứu, đề xuất các biện pháp nhằm tăng cường nguồn lực cho mạng lưới hoạt động có hiệu quả;

đ) Tập hợp, tiếp nhận, xử lý, chuẩn bị thông tin, cảnh báo tới người có thẩm quyền và các cơ quan, tổ chức, đơn vị liên quan về các nguy cơ sự cố an toàn thông tin mạng và các biện pháp phòng ngừa, ngăn chặn, xử lý;

e) Tổ chức hội thảo, hội nghị giao ban, phổ biến, trao đổi thông tin, tập huấn, bồi dưỡng, đào tạo, huấn luyện, diễn tập về an toàn thông tin mạng ứng cứu sự cố; tổ chức các hoạt động chung của mạng lưới.

Điều 7. Các hoạt động chính của mạng lưới ứng cứu sự cố

Ban điều hành mạng lưới tổ chức triển khai các nhiệm vụ của mạng lưới ứng cứu sự cố, gồm các hoạt động chính sau:

1. Nghiên cứu, thu thập, tiếp nhận, phân tích, xác minh, đánh giá, cảnh báo về sự cố, rủi ro an toàn thông tin mạng và phần mềm độc hại.

2. Phối hợp thực hiện ứng cứu, xử lý, ngăn chặn và khắc phục sự cố; kiểm tra, đốc thúc việc xây dựng, triển khai kế hoạch ứng phó sự cố an toàn thông tin mạng và việc thực hiện các trách nhiệm, nghĩa vụ của thành viên mạng lưới;

3. Xây dựng, nâng cao năng lực cho các thành viên mạng lưới và các Đội ứng cứu sự cố, gồm:

a) Huấn luyện, diễn tập, đào tạo, tập huấn nâng cao trình độ, kỹ năng và nghiệp vụ; tổ chức các chuyến công tác trong và ngoài nước để khảo sát, học hỏi kinh nghiệm, trao đổi, hợp tác;

b) Giao ban định kỳ, tổ chức hội thảo, hội nghị, tọa đàm trao đổi và chia sẻ thông tin, kinh nghiệm về điều phối, ứng cứu sự cố, bảo đảm an toàn thông tin mạng;

c) Hỗ trợ xây dựng và áp dụng các quy trình quản lý, vận hành hệ thống thông tin theo các tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia và tiêu chuẩn quốc tế về an toàn thông tin, ứng cứu sự cố;

d) Tổ chức các nghiên cứu chuyên môn, xây dựng các báo cáo, tài liệu hướng dẫn, thống kê về an toàn thông tin mạng và các vấn đề liên quan để chia sẻ, phổ biến trong mạng lưới.

4. Tham gia các hoạt động thông tin, tuyên truyền nâng cao nhận thức về phòng ngừa, ứng cứu sự cố, bảo đảm an toàn thông tin mạng.

5. Tổ chức, duy trì hoạt động của Ban điều hành mạng lưới; và triển khai các hoạt động khác liên quan đến điều phối, ứng cứu sự cố, bảo đảm an toàn thông tin mạng.

Chương III

HOẠT ĐỘNG ĐIỀU PHỐI, ỨNG CỨU SỰ CỐ

Điều 8. Hoạt động điều phối ứng cứu sự cố

1. Điều phối ứng cứu sự cố là hoạt động của Cơ quan điều phối quốc gia và cơ quan có thẩm quyền nhằm huy động, điều hành, phối hợp thống nhất các nguồn lực gồm: nhân lực, vật lực (trang thiết bị), tài lực (tài chính, ngân sách) để phòng ngừa, theo dõi, thu thập, phát hiện, cảnh báo sự cố; tiếp nhận, phân tích xác minh, phân loại sự cố; điều hành, phối hợp, tổ chức ứng cứu sự cố, sẵn sàng ứng phó, khắc phục sự cố nhằm giảm thiểu các rủi ro, thiệt hại do sự cố gây ra.

2. Cơ quan điều phối quốc gia thực hiện chức năng cảnh báo, điều phối ứng cứu sự cố trên toàn quốc; có quyền huy động, điều phối các thành viên mạng lưới ứng cứu sự cố và các tổ chức, đơn vị liên quan phối hợp ngăn chặn, xử lý, khắc phục sự cố trên toàn quốc; ban hành và chịu trách nhiệm về các lệnh/yêu cầu điều phối theo Biểu mẫu số 06 ban hành kèm theo Thông tư này;

3. Các tác nghiệp của hoạt động điều phối ứng cứu sự cố:

a) Theo dõi, phân tích, phát hiện, cảnh báo các nguy cơ, đe dọa, lỗ hổng, sự cố, tấn công mạng và các giải pháp phòng ngừa sự cố;

b) Xây dựng, đề xuất phương án, kế hoạch ứng phó với sự cố;

c) Tổ chức huấn luyện, diễn tập ứng cứu sự cố, bảo đảm an toàn thông tin mạng;

d) Điều hành, huy động các nguồn lực để ứng cứu sự cố theo thẩm quyền; cung cấp các hỗ trợ kỹ thuật và thực hiện các biện pháp để đối phó, phòng chống tấn công mạng;

đ) Điều tra, phân tích, xác định nguồn gốc, cách thức, phương pháp tấn công để đối phó, ngăn chặn, đồng thời cảnh báo và hướng dẫn để ngăn ngừa sự cố lây lan diện rộng; thu thập, xây dựng báo cáo tổng hợp sự cố;

e) Chia sẻ, trao đổi, cung cấp thông tin giữa các cơ quan, tổ chức có trách nhiệm liên quan về ứng cứu sự cố, hoạt động điều phối ứng cứu sự cố và quá trình xử lý sự cố;

g) Các hoạt động khác liên quan đến ứng cứu sự cố theo quyết định Bộ Thông tin và Truyền thông.

4. Hình thức trao đổi thông tin về điều phối ứng cứu sự cố được thực hiện bằng một hoặc nhiều hình thức như: Công văn, thư điện tử, điện thoại, fax, nhắn tin đa phương tiện hoặc hệ thống kỹ thuật truyền thông tiên tiến; và đảm bảo tuân thủ theo các quy định pháp luật liên quan khi trao đổi thông tin mật.

Điều 9. Thông báo, báo cáo sự cố an toàn thông tin mạng

1. Các hình thức thông báo, báo cáo sự cố

a) Hình thức thông báo sự cố: Bằng công văn, fax, thư điện tử, nhắn tin đa phương tiện hoặc thông qua hệ thống kỹ thuật báo cáo sự cố an toàn thông tin mạng theo hướng dẫn của Cơ quan điều phối quốc gia;

b) Hình thức báo cáo sự cố: Bằng văn bản giấy hoặc văn bản điện tử (có ký tên và đóng dấu hoặc chữ ký số của người có thẩm quyền).

2. Báo cáo sự cố an toàn thông tin mạng

a) Đơn vị, cá nhân vận hành hệ thống thông tin có trách nhiệm chậm nhất 05 ngày kể từ khi phát hiện sự cố phải thông báo các thông tin của sự cố theo nội dung tại Điểm a Khoản 3 Điều này (Thông báo sự cố) tới đồng thời các cơ quan, đơn vị sau: Chủ quản hệ thống thông tin, Cơ quan điều phối quốc gia, Đơn vị chuyên trách về ứng cứu sự cố và thành viên mạng lưới ứng cứu sự cố có trách nhiệm liên quan (nếu có). Tại thời điểm báo cáo, nếu chưa hoàn thành việc xử lý sự cố, đơn vị, cá nhân vận hành hệ thống phải cập nhật lại thông tin của sự cố cho các cơ quan, đơn vị đã nhận thông tin trước đó ngay khi kết thúc việc xử lý sự cố;

b) Trường hợp đơn vị, cá nhân vận hành hệ thống thông tin xác định sự cố có thể vượt khả năng xử lý của mình phải xây dựng ngay Báo cáo ban đầu sự cố, báo cáo Chủ quản hệ thống thông tin, Đơn vị chuyên trách về ứng cứu sự cố chịu trách nhiệm ứng cứu (nếu có) và Cơ quan điều phối quốc gia; sau khi kết thúc ứng cứu sự cố, chậm nhất trong vòng 05 ngày phải hoàn thiện Báo cáo kết thúc ứng phó sự cố để báo cáo Chủ quản hệ thống thông tin và Cơ quan điều phối quốc gia. Cơ quan điều phối quốc gia chỉ ghi nhận sự cố đã hoàn thành ứng cứu sự cố sau khi đã nhận được Báo cáo kết thúc ứng phó sự cố;

c) Các tổ chức, cá nhân không phải là đơn vị, cá nhân vận hành hệ thống thông tin khi phát hiện dấu hiệu tấn công hoặc sự cố an toàn thông tin mạng cần nhanh chóng thông báo thông tin của sự cố (Thông báo sự cố) tới đồng thời hoặc một trong các cơ quan, đơn vị sau: Đơn vị, cá nhân vận hành hệ thống thông tin Chủ quản hệ thống thông tin, Cơ quan điều phối quốc gia, Đơn vị chuyên trách về ứng cứu sự cố hoặc thành viên mạng lưới ứng cứu sự cố có trách nhiệm liên quan.

3. Các loại thông báo, báo cáo sự cố:

a) Thông báo sự cố, nội dung gồm: Tên, địa chỉ đơn vị, cá nhân thông báo sự cố; tên hoặc tên miền, địa chỉ IP của hệ thống thông tin bị sự cố; tên địa chỉ của đơn vị, cá nhân vận hành và cơ quan chủ quản hệ thống thông tin bị sự cố (nếu biết); mô tả sự cố và thời điểm phát hiện sự cố; kết quả xử lý sự cố đề xuất, kiến nghị và các thông tin liên quan khác (nếu có);

b) Báo cáo ban đầu sự cố, nội dung theo Biểu mẫu số 03 Phụ lục I ban hành kèm theo Thông tư này;

c) Báo cáo diễn biến tình hình;

d) Báo cáo phương án ứng cứu cụ thể;

đ) Báo cáo đề nghị hỗ trợ, phối hợp;

e) Báo cáo kết thúc ứng phó sự cố, nội dung theo Biểu mẫu số 04 Phụ lục I ban hành kèm theo Thông tư này.

4. Trong quá trình ứng cứu sự cố, đơn vị, cá nhân vận hành hệ thống phải chủ trì, phối hợp với các cơ quan, đơn vị liên quan xây dựng và duy trì thực hiện các báo cáo ứng cứu sự cố theo quy định và yêu cầu của cơ quan có thẩm quyền.

Điều 10. Phát hiện, tiếp nhận, xác minh, xử lý ban đầu và phân loại sự cố an toàn thông tin mạng

1. Đơn vị, cá nhân vận hành hệ thống thông tin, có trách nhiệm:

a) Khi phát hiện sự cố: Tổ chức theo dõi, ghi chép và tập hợp các thông tin liên quan đến sự cố và tổ chức thông báo hoặc báo cáo sự cố theo quy định tại Điều 9 của Thông tư này;

b) Khi tiếp nhận thông báo sự cố: Phản hồi ngay cho tổ chức, cá nhân gửi thông báo sự cố để xác nhận thông tin;

c) Xác minh sự cố và xử lý ban đầu: Chủ trì, phối hợp với đơn vị chịu trách nhiệm bảo đảm an toàn thông tin (nếu có), đơn vị chuyên trách về ứng cứu sự cố liên quan và các doanh nghiệp viễn thông, Internet (ISP) để tiến hành phân tích, xác minh, đánh giá sự cố; thực hiện ngay các hoạt động ứng cứu sự cố ban đầu, triển khai quy trình ứng cứu sự cố theo kế hoạch ứng phó sự cố an toàn thông tin mạng đã được cấp thẩm quyền phê duyệt hoặc quy trình tại Điều 11 của Thông tư này; trường hợp xác định sự cố có khả năng là sự cố nghiêm trọng, cần báo cáo ngay với chủ quản hệ thống thông tin, đơn vị chuyên trách về ứng cứu sự cố liên quan để đề xuất nâng cấp sự cố nghiêm trọng, đồng thời gửi Cơ quan điều phối quốc gia.

2. Đơn vị chuyên trách về ứng cứu sự cố hoặc thành viên mạng lưới ứng cứu sự cố, có trách nhiệm:

a) Khi phát hiện sự cố: Thông báo sự cố ngay đến đơn vị, cá nhân vận hành hệ thống thông tin, chủ quản hệ thống thông tin và Cơ quan điều phối quốc gia;

b) Khi tiếp nhận thông báo hoặc báo cáo sự cố: Ghi nhận, tiếp nhận đúng quy định và phản hồi cho tổ chức, cá nhân gửi thông báo hoặc báo cáo sự cố ngay sau khi nhận được để xác nhận thông tin;

c) Tổ chức xác minh và xử lý sự cố: Phối hợp với đơn vị, cá nhân vận hành hệ thống thông tin để thẩm tra, xác minh và xử lý sự cố trong khả năng và trách nhiệm của mình; trường hợp xác định sự cố có khả năng vượt qua khả năng xử lý của mình hoặc có khả năng là sự cố nghiêm trọng, cần báo cáo ngay chủ quản hệ thống thông tin và Cơ quan điều phối quốc gia;

d) Giám sát diễn biến tình hình ứng cứu sự cố và báo cáo hoặc đề xuất, xin ý kiến chỉ đạo của chủ quản hệ thống thông tin và Ban Chỉ đạo ứng cứu sự cố cấp bộ, tỉnh trong trường hợp vượt thẩm quyền, phạm vi trách nhiệm của mình hoặc vượt khả năng xử lý của mình;

đ) Tổng hợp, báo cáo Cơ quan điều phối quốc gia về diễn biến sự cố khi được yêu cầu.

3. Cơ quan điều phối quốc gia có trách nhiệm:

a) Ghi nhận, tiếp nhận thông báo, báo cáo sự cố an toàn thông tin mạng theo đúng quy trình;

b) Phản hồi cho tổ chức, cá nhân gửi thông báo, báo cáo sự cố ngay sau khi nhận được để xác nhận thông tin;

c) Thẩm tra, xác minh và phân loại sự cố để thực hiện các cảnh báo, điều phối lựa chọn phương án, tổ chức ứng cứu và báo cáo, đề xuất với Cơ quan thường trực xem xét, quyết định sự cố nghiêm trọng và phương án ứng cứu khẩn cấp phù hợp. Trường hợp phân loại là sự cố nghiêm trọng, Cơ quan điều phối quốc gia chủ trì, phối hợp với các cơ quan liên quan triển khai các bước theo quy trình ứng cứu sự cố nghiêm trọng quy định tại Quyết định số 05/2017/QĐ-TTg;

d) Tổ chức hoạt động phối hợp với các tổ chức ứng cứu sự cố mạng quốc tế để tiếp nhận các cảnh báo sớm, thông tin về sự cố, nguy cơ về mất an toàn thông tin mạng và phối hợp ứng cứu sự cố, tấn công xuyên biên giới;

đ) Thực hiện các trách nhiệm khác của Cơ quan điều phối quốc gia báo cáo đề xuất với Cơ quan thường trực các vấn đề vượt thẩm quyền.

Điều 11. Quy trình ứng cứu sự cố an toàn thông tin mạng

Quy trình ứng cứu sự cố an toàn thông tin mạng theo sơ đồ tại Phụ lục II cụ thể gồm:

1. Tiếp nhận, phân tích, ứng cứu ban đầu và thông báo sự cố

a) Tiếp nhận, xác minh sự cố

Đơn vị chủ trì: Đơn vị, cá nhân vận hành hệ thống thông tin.

Đơn vị phối hợp: Đơn vị chuyên trách về ứng cứu sự cố, Cơ quan điều phối quốc gia.

Nội dung thực hiện: Theo dõi, tiếp nhận, phân tích các cảnh báo, dấu hiệu sự cố từ các nguồn bên trong và bên ngoài. Khi phân tích, xác minh sự cố đã xảy ra, cần tổ chức ghi nhận, thu thập chứng cứ, xác định nguồn gốc sự cố.

b) Triển khai các bước ưu tiên ứng cứu ban đầu

Đơn vị chủ trì: Đơn vị, cá nhân vận hành hệ thống thông tin.

Đơn vị phối hợp: Đơn vị chuyên trách về ứng cứu sự cố, thành viên mạng lưới có liên quan và Cơ quan điều phối quốc gia.

Nội dung: Sau khi đã xác định sự cố xảy ra, đơn vị, cá nhân vận hành hệ thống thông tin căn cứ vào bản chất, dấu hiệu của sự cố tổ chức triển khai các bước ưu tiên ban đầu để xử lý sự cố theo kế hoạch ứng phó sự cố đã được cấp thẩm quyền phê duyệt hoặc theo hướng dẫn của Đơn vị chuyên trách về ứng cứu sự cố liên quan hoặc Cơ quan điều phối quốc gia.

c) Triển khai lựa chọn phương án ứng cứu

Đơn vị chủ trì: Đơn vị, cá nhân vận hành hệ thống thông tin.

Đơn vị phối hợp: Đơn vị chuyên trách về ứng cứu sự cố, thành viên mạng lưới có liên quan, Cơ quan điều phối quốc gia.

Nội dung thực hiện: Căn cứ theo kế hoạch ứng phó sự cố đã được cấp thẩm quyền phê duyệt hoặc theo hướng dẫn của Đơn vị chuyên trách về ứng cứu sự cố hoặc Cơ quan điều phối quốc gia để lựa chọn phương án ngăn chặn và xử lý sự cố; báo cáo, đề xuất Chủ quản hệ thống thông tin, Ban Chỉ đạo ứng cứu sự cố cấp bộ, tỉnh xin ý kiến chỉ đạo nếu cần.

d) Chỉ đạo xử lý sự cố (nếu cần)

Đơn vị chủ trì: Ban Chỉ đạo ứng cứu sự cố cấp bộ, tỉnh.

Đơn vị phối hợp: Chủ quản hệ thống thông tin.

Nội dung thực hiện: Căn cứ theo báo cáo, đề xuất của Đơn vị, cá nhân vận hành hệ thống thông tin, Ban Chỉ đạo ứng cứu sự cố cấp bộ, tỉnh phối hợp với chủ quản hệ thống thông tin và tham khảo ý kiến Cơ quan điều phối quốc gia (nếu cần) thực hiện chỉ đạo Đơn vị chuyên trách về ứng cứu sự cố, triệu tập Đội/bộ phận ứng cứu sự cố thuộc phạm vi quản lý triển khai công tác ứng cứu, xử lý sự cố; chỉ đạo, phân công hoạt động phát ngôn, cung cấp thông tin. Trong quá trình ứng cứu, tùy thuộc vào diễn biến tình hình thực tế, Ban Chỉ đạo ứng cứu sự cố cấp bộ, tỉnh có thể quyết định bổ sung thành phần tham gia Đội/bộ phận ứng cứu sự cố, chỉ đạo điều chỉnh phương án ứng cứu sự cố.

đ) Báo cáo sự cố

Đơn vị chủ trì: Đơn vị, cá nhân vận hành hệ thống thông tin.

Đơn vị phối hợp: Đơn vị chuyên trách về ứng cứu sự cố liên quan/chịu trách nhiệm, các doanh nghiệp viễn thông, Internet (ISP).

Nội dung thực hiện: Sau khi đã triển khai các bước ưu tiên ứng cứu ban đầu, Đơn vị vận hành hệ thống thông tin tổ chức thông báo, báo cáo sự cố đến các tổ chức, cá nhân liên quan bên trong và bên ngoài cơ quan tổ chức theo quy định tại Điều 9 Thông tư này và quy định nội bộ (nếu có).

e) Điều phối công tác ứng cứu

Đơn vị chủ trì: Ban Chỉ đạo ứng cứu sự cố cấp bộ, tỉnh; Cơ quan điều phối quốc gia.

Đơn vị phối hợp: Đơn vị, cá nhân vận hành hệ thống thông tin, Đơn vị chuyên trách về ứng cứu sự cố, thành viên mạng lưới có liên quan.

Nội dung thực hiện: Căn cứ vào tính chất sự cố, đề nghị hỗ trợ của Đơn vị, cá nhân vận hành hệ thống thông tin và Đơn vị chuyên trách về ứng cứu sự cố, Ban Chỉ đạo ứng cứu sự cố cấp bộ, tỉnh và Cơ quan điều phối quốc gia thực hiện công tác điều phối, giám sát cơ chế phối hợp, chia sẻ thông tin theo phạm vi, chức năng, nhiệm vụ của mình để huy động nguồn lực ứng cứu sự cố.

2. Triển khai ứng cứu, ngăn chặn và xử lý sự cố

Đơn vị chủ trì: Đơn vị, cá nhân vận hành hệ thống thông tin; Đội/bộ phận ứng cứu sự cố.

Đơn vị phối hợp: Đơn vị chịu trách nhiệm bảo đảm an toàn thông tin cho hệ thống bị sự cố, Đơn vị chuyên trách về ứng cứu sự cố, thành viên mạng lưới có liên quan, Cơ quan điều phối quốc gia.

Nội dung thực hiện:

a) Triển khai thu thập chứng cứ, phân tích, xác định phạm vi, đối tượng bị ảnh hưởng.

b) Triển khai phân tích, xác định nguồn gốc tấn công, tổ chức ứng cứu và ngăn chặn, giảm thiểu tác động, thiệt hại đến hệ thống thông tin.

3. Xử lý sự cố, gỡ bỏ và khôi phục

a) Xử lý sự cố, gỡ bỏ

Đơn vị chủ trì: Đơn vị, cá nhân vận hành hệ thống thông tin; Đội/bộ phận ứng cứu sự cố.

Đơn vị phối hợp: Đơn vị chịu trách nhiệm bảo đảm an toàn thông tin cho hệ thống bị sự cố; Đơn vị chuyên trách về ứng cứu sự cố, thành viên mạng lưới có liên quan, Cơ quan điều phối quốc gia.

Nội dung thực hiện: Sau khi đã triển khai ngăn chặn sự cố, đơn vị, cá nhân vận hành hệ thống thông tin, Đơn vị chuyên trách về ứng cứu sự cố, Đội/bộ phận ứng cứu sự cố triển khai tiêu diệt, gỡ bỏ các mã độc, phần mềm độc hại khắc phục các điểm yếu an toàn thông tin của hệ thống thông tin.

b) Khôi phục

Đơn vị chủ trì: Đơn vị, cá nhân vận hành hệ thống thông tin;.

Đơn vị phối hợp: Đội/bộ phận ứng cứu sự cố, Đơn vị chịu trách nhiệm bảo đảm an toàn thông tin cho hệ thống bị sự cố, Đơn vị chuyên trách về ứng cứu sự cố, thành viên mạng lưới có liên quan, Cơ quan điều phối quốc gia.

Nội dung thực hiện: Đơn vị, cá nhân vận hành hệ thống chủ trì phối hợp với các đơn vị liên quan triển khai các hoạt động khôi phục hệ thống thông tin dữ liệu và kết nối; cấu hình hệ thống an toàn; bổ sung các thiết bị, phần cứng phần mềm bảo đảm an toàn thông tin cho hệ thống thông tin.

c) Kiểm tra, đánh giá hệ thống thông tin

Đơn vị chủ trì: Đơn vị, cá nhân vận hành hệ thống thông tin.

Đơn vị phối hợp: Đơn vị chịu trách nhiệm bảo đảm an toàn thông tin cho hệ thống bị sự cố, Đơn vị chuyên trách về ứng cứu sự cố, chủ quản hệ thống thông tin, Cơ quan điều phối quốc gia.

Nội dung thực hiện: Đơn vị, cá nhân vận hành hệ thống và các đơn vị liên quan triển khai kiểm tra, đánh giá hoạt động của toàn bộ hệ thống thông tin sau khi khắc phục sự cố. Trường hợp hệ thống chưa hoạt động ổn định, cần tiếp tục tổ chức thu thập, xác minh lại nguyên nhân và tổ chức các bước tương ứng tại Khoản 2 và Khoản 3 của Điều này để xử lý dứt điểm, khôi phục hoạt động bình thường của hệ thống thông tin.

4. Tổng kết, đánh giá

Đơn vị chủ trì: Đơn vị, cá nhân vận hành hệ thống thông tin.

Đơn vị phối hợp: Đơn vị chuyên trách về ứng cứu sự cố; Đội/bộ phận ứng cứu sự cố; Chủ quản hệ thống thông tin; Ban Chỉ đạo ứng cứu sự cố cấp bộ, tỉnh; Cơ quan điều phối quốc gia.

Nội dung thực hiện: Đơn vị, cá nhân vận hành hệ thống bị sự cố phối hợp với Đơn vị chuyên trách về ứng cứu sự cố và Đội/bộ phận ứng cứu sự cố triển khai tổng hợp toàn bộ các thông tin, báo cáo, phân tích có liên quan đến sự cố, công tác triển khai phương án ứng cứu sự cố, báo cáo Chủ quản hệ thống thông tin, Ban Chỉ đạo ứng cứu sự cố cấp bộ, tỉnh và Cơ quan điều phối quốc gia; tổ chức phân tích nguyên nhân, rút kinh nghiệm trong hoạt động xử lý sự cố và đề xuất các biện pháp bổ sung nhằm phòng ngừa, ứng cứu đối với các sự cố tương tự trong tương lai.

Chương IV

BIỆN PHÁP BẢO ĐẢM THỰC HIỆN ỨNG CỨU SỰ CỐ AN TOÀN THÔNG TIN MẠNG

Điều 12. Xây dựng và triển khai kế hoạch ứng phó sự cố bảo đảm an toàn thông tin mạng

1. Các cơ quan, tổ chức và doanh nghiệp xây dựng và triển khai kế hoạch ứng phó sự cố bảo đảm an toàn thông tin mạng của cơ quan, tổ chức và doanh nghiệp mình, trong đó:

a) Đối với các hệ thống thông tin đã được phê duyệt cấp độ 04, cấp độ 05 hoặc thuộc Danh mục hệ thống thông tin quan trọng quốc gia, theo Đề cương Kế hoạch ứng phó sự cố an toàn thông tin mạng quy định tại Điều 16 của Quyết định số 05/2017/QĐ-TTg.

b) Đối với các hệ thống thông tin không thuộc Điểm a Khoản 1 Điều này, theo Phụ lục III ban hành kèm theo Thông tư này.

2. Các chủ quản hệ thống thông tin và cơ quan, đơn vị có thẩm quyền phê duyệt Kế hoạch ứng phó sự cố cần xác định các điều kiện, nguyên tắc ưu tiên để duy trì hoạt động của hệ thống thông tin khi triển khai ứng cứu sự cố và coi nội dung này là một yêu cầu bắt buộc trong Kế hoạch ứng phó sự cố.

3. Cơ quan điều phối quốc gia hướng dẫn việc xây dựng, triển khai kế hoạch ứng phó sự cố, dự phòng ứng cứu, xử lý sự cố an toàn thông tin mạng; tổ chức hoạt động huấn luyện, diễn tập theo vùng, miền và quốc gia, quốc tế; xây dựng kế hoạch và tổ chức định kỳ kiểm tra, đánh giá về việc triển khai phương án ứng phó sự cố an toàn thông tin mạng của các bộ, ngành, địa phương và của các tổ chức, doanh nghiệp.

Điều 13. Kinh phí

Kinh phí triển khai các hoạt động điều phối, ứng cứu sự cố an toàn thông tin mạng trên toàn quốc thực hiện theo quy định tại Điều 17 Quyết định số 05/2017/QĐ-TTg và các văn bản hướng dẫn liên quan.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 14. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 11 năm 2017 và bãi bỏ Thông tư số 27/2011/TT-BTTTT ngày 04 tháng 10 năm 2011 của Bộ Thông tin và Truyền thông quy định về điều phối các hoạt động ứng cứu sự cố mạng Internet Việt Nam.

2. Trong quá trình thực hiện, nếu có vướng mắc, phát sinh, tổ chức, cá nhân có liên quan kịp thời phản ánh về Bộ Thông tin và Truyền thông (qua Trung tâm ứng cứu khẩn cấp máy tính Việt Nam) để xem xét, bổ sung và sửa đổi./.

Nơi nhận:
- Thủ tướng Chính phủ; các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBND các tỉnh, thành phố trực thuộc TW;
- Cơ quan Trung ương của các đoàn thể;
- Ủy ban quốc gia về ứng dụng CNTT;
- Ban Chỉ đạo an toàn thông tin quốc gia;
- Các Đơn vị chuyên trách về CNTT, ATTT của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc TW;
- Công báo, Cổng Thông tin điện tử Chính phủ;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Bộ TTTT: Bộ trưởng và các Thứ trưởng, các cơ quan, đơn vị thuộc Bộ, Cổng Thông tin điện tử Bộ;
- Lưu: VT, VNCERT (200).

BỘ TRƯỞNG

Trương Minh Tuấn


TT 2017 31_2017_TT-BTTTT_ve hoat dong giam sat An toan het thong thong tin

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 31/2017/TT-BTTTT | Hà Nội, ngày 15 tháng 11 năm 2017

THÔNG TƯ

QUY ĐỊNH HOẠT ĐỘNG GIÁM SÁT AN TOÀN HỆ THỐNG THÔNG TIN

Căn cứ Luật An toàn thông tin mạng ngày 19 tháng 11 năm 2015;

Căn cứ Nghị định số 72/2013/NĐ-CP ngày 15 tháng 7 năm 2013 của Chính phủ về quản lý, cung cấp, sử dụng dịch vụ Internet và thông tin trên mạng;

Căn cứ Nghị định số 25/2014/NĐ-CP ngày 07 tháng 4 năm 2014 của Chính phủ quy định về phòng, chống tội phạm và vi phạm pháp luật khác có sử dụng công nghệ cao;

Căn cứ Nghị định số 85/2016/NĐ-CP ngày 01 tháng 07 năm 2016 của Chính phủ về bảo đảm an toàn thông tin theo cấp độ;

Căn cứ Nghị định số 17/2017/NĐ-CP ngày 17 tháng 02 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Căn cứ Quyết định 05/2017/QĐ-TTg ngày 16 tháng 3 năm 2017 của Thủ tướng Chính phủ ban hành quy định về hệ thống phương án ứng cứu khẩn cấp bảo đảm an toàn thông tin mạng quốc gia;

Thực hiện Nghị quyết 36a/NQ-CP ngày 14 tháng 10 năm 2015 của Chính phủ về Chính phủ điện tử;

Theo đề nghị của Giám đốc Trung tâm Ứng cứu khẩn cấp máy tính Việt Nam;

Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư quy định hoạt động giám sát an toàn hệ thống thông tin.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về hoạt động giám sát an toàn hệ thống thông tin (sau đây gọi tắt là giám sát) trên toàn quốc, không bao gồm các hệ thống thông tin do Bộ Quốc phòng và Bộ Công an quản lý.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với cơ quan, tổ chức, doanh nghiệp, cá nhân trực tiếp tham gia hoặc có liên quan đến hoạt động giám sát trên toàn quốc.

Chương II

GIÁM SÁT AN TOÀN HỆ THỐNG THÔNG TIN

Điều 3. Nguyên tắc giám sát

1. Đảm bảo được thực hiện thường xuyên, liên tục.

2. Chủ động theo dõi, phân tích, phòng ngừa để kịp thời phát hiện, ngăn chặn rủi ro, sự cố an toàn thông tin mạng.

3. Đảm bảo hoạt động ổn định, bí mật cho thông tin được cung cấp, trao đổi trong quá trình giám sát.

4. Có sự điều phối, kết hợp chặt chẽ, hiệu quả giữa hoạt động giám sát của Bộ Thông tin và Truyền thông và hoạt động giám sát của chủ quản hệ thống thông tin; từng bước xây dựng khả năng liên thông giữa hệ thống giám sát của Bộ Thông tin và Truyền thông và hệ thống giám sát của chủ quản hệ thống thông tin trên phạm vi toàn quốc.

Điều 4. Phương thức giám sát

1. Giám sát được thực hiện qua phương thức giám sát trực tiếp hoặc phương thức giám sát gián tiếp. Chủ quản hệ thống thông tin có thể trực tiếp triển khai hoặc thuê dịch vụ giám sát. Trong trường hợp cần thiết, căn cứ vào năng lực, tình hình và nguồn lực thực tế chủ quản hệ thống thông tin đề nghị các đơn vị chức năng liên quan của Bộ Thông tin và Truyền thông hỗ trợ giám sát phù hợp với nguồn lực thực tế.

2. Giám sát trực tiếp là hoạt động giám sát được tiến hành bằng cách đặt các thiết bị có chức năng phân tích luồng dữ liệu (quan trắc), thu nhận trực tiếp thông tin nhật ký, cảnh báo hệ thống được giám sát để phát hiện ra các dấu hiệu tấn công, rủi ro, sự cố an toàn thông tin mạng. Giám sát trực tiếp bao gồm các hoạt động sau:

a) Phân tích, thu thập các thông tin an toàn thông tin mạng:

- Phân tích, quan trắc an toàn thông tin mạng trên đường truyền mạng/luồng thông tin tại các cổng kết nối Internet bằng các công cụ có khả năng phân tích đường truyền mạng để phát hiện tấn công, rủi ro, sự cố an toàn thông tin mạng như thiết bị phát hiện/ngăn ngừa tấn công phù hợp với đối tượng được giám sát (ví dụ: IDS/IPS/Web Firewall v.v...);

- Thu thập nhật ký (log file), cảnh báo an toàn thông tin mạng phản ánh hoạt động các ứng dụng, hệ thống thông tin, thiết bị an toàn thông tin.

b) Tổng hợp, đồng bộ, xác minh và xử lý các thông tin an toàn thông tin mạng để phát hiện ra các tấn công, rủi ro, sự cố an toàn thông tin mạng hoặc loại bỏ các thông tin không chính xác.

3. Giám sát gián tiếp là hoạt động giám sát thực hiện các kỹ thuật thu thập thông tin từ các nguồn thông tin có liên quan; kiểm tra, rà soát đối tượng cần giám sát để phát hiện tình trạng hoạt động, khả năng đáp ứng và kết hợp với một số yếu tố khác có liên quan để phân tích nhằm phát hiện ra các tấn công, rủi ro, sự cố an toàn thông tin mạng. Giám sát gián tiếp bao gồm các hoạt động sau:

a) Thu thập, phân tích, xác minh các thông tin về tấn công, rủi ro, sự cố an toàn thông tin mạng liên quan đến đối tượng giám sát từ các nguồn thông tin có liên quan;

b) Kiểm tra, rà soát từ xa hoặc trực tiếp các đối tượng được giám sát để đánh giá tình trạng, phát hiện tấn công, rủi ro, sự cố an toàn thông tin mạng có khả năng bị khai thác, tấn công, gây hại.

Điều 5. Yêu cầu giám sát trực tiếp đối với chủ quản hệ thống thông tin

Chủ quản hệ thống thông tin có trách nhiệm chủ động thực hiện giám sát theo quy định hiện hành. Đối với hệ thống thông tin cấp độ 3 trở lên, hoạt động giám sát của chủ quản hệ thống thông tin cần đáp ứng các yêu cầu tối thiểu sau đây:

1. Thành phần giám sát trung tâm của chủ quản hệ thống thông tin cần đáp ứng các yêu cầu sau:

a) Cung cấp đầy đủ các tính năng thu thập và tổng hợp các thông tin an toàn thông tin mạng;

b) Phân tích các thông tin thu thập để phát hiện và cảnh báo tấn công, rủi ro, sự cố an toàn thông tin mạng có khả năng ảnh hưởng tới hoạt động hệ thống hoặc khả năng cung cấp các dịch vụ của hệ thống thông tin được giám sát;

c) Cung cấp giao diện thuận tiện cho việc theo dõi, giám sát liên tục của cán bộ giám sát;

d) Thực hiện thu thập và phân tích các thông tin đầu vào tối thiểu sau đây: nhật ký máy chủ web (web server) với các ứng dụng web (ví dụ: cổng thông tin điện tử, dịch vụ công trực tuyến v.v...); cảnh báo/nhật ký của thiết bị quan trắc cơ sở; cảnh báo/nhật ký của thiết bị tường lửa được thiết lập bảo vệ luồng kết nối mạng Internet liên quan đến các đối tượng cần giám sát;

e) Năng lực xử lý thành phần giám sát trung tâm của chủ quản hệ thống thông tin cần phù hợp với khối lượng, định dạng và có khả năng phân tích thông tin an toàn thông tin mạng thu thập từ các hệ thống được giám sát.

2. Thu thập thông tin an toàn thông tin mạng và quan trắc cơ sở cần đáp ứng các yêu cầu sau:

a) Thực hiện thu thập thông tin an toàn thông tin mạng từ nhật ký và cảnh báo của các phần mềm/thiết bị liên quan đến đối tượng cần giám sát để cung cấp cho thành phần giám sát trung tâm của chủ quản hệ thống thông tin hoặc theo yêu cầu của cơ quan chức năng thuộc Bộ Thông tin và Truyền thông. Các thông tin an toàn thông tin mạng tối thiểu cần thu thập và cung cấp bao gồm: nhật ký máy chủ web (web server) của các ứng dụng web (ví dụ: cổng thông tin điện tử, dịch vụ công trực tuyến v.v...); cảnh báo/nhật ký của thiết bị quan trắc cơ sở; cảnh báo/nhật ký của thiết bị tường lửa được thiết lập bảo vệ luồng kết nối mạng Internet liên quan đến các đối tượng cần giám sát;

b) Các thiết bị quan trắc cơ sở đảm bảo các chức năng phát hiện tấn công, rủi ro, sự cố an toàn thông tin mạng; cần được thiết lập để đảm bảo khả năng giám sát bao phủ được tất cả các đường kết nối mạng Internet của đối tượng cần giám sát;

c) Thiết bị quan trắc cần đáp ứng tối thiểu các chức năng phát hiện, tạo lập luật phát hiện tấn công riêng dựa trên các thông tin như: địa chỉ IP nguồn, địa chỉ IP đích, địa chỉ cổng nguồn, địa chỉ cổng đích, các đoạn dữ liệu đặc biệt trong gói tin được truyền qua. Đối với các cơ quan, tổ chức nhà nước tự triển khai thiết bị quan trắc cơ sở, ưu tiên sử dụng các thiết bị phát hiện tấn công đã có (ví dụ: IDS, IPS, tường lửa Web, v.v...) để kết hợp làm thiết bị quan trắc cơ sở;

d) Đối với các hệ thống thông tin phục vụ Chính phủ điện tử sử dụng giao thức có mã hóa (ví dụ: https), cần có phương án kỹ thuật đảm bảo thiết bị quan trắc an toàn thông tin mạng có được đầy đủ thông tin để có thể phát hiện được các tấn công, rủi ro, sự cố an toàn thông tin mạng;

e) Thiết lập, kết nối các thiết bị quan trắc cơ sở với hệ thống giám sát của Bộ Thông tin và Truyền thông theo hướng dẫn và yêu cầu của cơ quan chức năng.

3. Nội dung thực hiện giám sát:

a) Theo dõi, trực giám sát liên tục, lập báo cáo hàng ngày, đảm bảo hệ thống giám sát của chủ quản hệ thống thông tin hoạt động và thu thập thông tin ổn định, liên tục;

b) Xây dựng và ban hành các quy chế giám sát an toàn thông tin mạng, trong đó quy định cụ thể về thời hạn định kỳ thống kê kết quả xử lý, lập báo cáo;

c) Theo dõi, vận hành các thiết bị quan trắc cơ sở đảm bảo ổn định, liên tục, điều chỉnh kịp thời khi có các thay đổi và thực hiện đầy đủ các hướng dẫn của Bộ Thông tin và Truyền thông để đảm bảo hiệu quả giám sát;

d) Lập báo cáo kết quả giám sát hàng tuần để báo cáo chủ quản hệ thống thông tin, nội dung báo cáo tuần bao gồm đầy đủ các thông tin sau: thời gian giám sát; danh mục đối tượng bị tấn công cần chú ý (địa chỉ IP, mô tả dịch vụ cung cấp, thời điểm bị tấn công); kỹ thuật tấn công đã phát hiện được và chứng cứ liên quan; các đối tượng thực hiện tấn công; các thay đổi trong hệ thống được giám sát và hệ thống giám sát; v.v...;

đ) Tiến hành phân loại nguy cơ, rủi ro, sự cố an toàn thông tin mạng tùy theo tình hình cụ thể;

e) Định kỳ thống kê kết quả xử lý nguy cơ, rủi ro, sự cố an toàn thông tin mạng để phục vụ công tác lưu trữ, báo cáo;

g) Trong trường hợp chủ quản hệ thống thông tin đề nghị đơn vị chức năng của Bộ Thông tin và Truyền thông thực hiện giám sát cơ sở hoặc hệ thống thuộc trách nhiệm giám sát của Bộ Thông tin và Truyền thông, chủ quản hệ thống thông tin có trách nhiệm cung cấp và cập nhật thông tin về hệ thống thông tin cần giám sát và mô tả phương án kỹ thuật triển khai hệ thống giám sát của chủ quản hệ thống thông tin cho Bộ Thông tin và Truyền thông theo mẫu phiếu cung cấp thông tin tại Phụ lục 1, trong đó có các thông tin:

- Mô tả đối tượng được giám sát, bao gồm các thông tin cơ bản sau đây: địa chỉ IP, tên miền, dịch vụ cung cấp, tên và phiên bản hệ điều hành, phần mềm ứng dụng web;

- Vị trí đặt hệ thống giám sát của chủ quản hệ thống thông tin, dung lượng các đường truyền kết nối vào đối tượng giám sát của chủ quản hệ thống thông tin, các thông tin dự kiến thu thập và giao thức thu thập, ví dụ cảnh báo của IDS, nhật ký tường lửa (log firewall), nhật ký máy chủ web (log web server), v.v...

h) Năng lực lưu trữ thông tin giám sát tối thiểu đạt mức trung bình 30 ngày hoạt động trong điều kiện bình thường;

i) Cung cấp thông tin giám sát theo định kỳ hoặc đột xuất có yêu cầu của Bộ Thông tin và Truyền thông theo quy định của pháp luật;

k) Báo cáo hoạt động giám sát của chủ quản hệ thống thông tin định kỳ 06 tháng theo mẫu tại Phụ lục 2.

Điều 6. Hoạt động giám sát của doanh nghiệp

Doanh nghiệp viễn thông, doanh nghiệp cung cấp dịch vụ công nghệ thông tin, doanh nghiệp cung cấp dịch vụ an toàn thông tin mạng có trách nhiệm:

1. Phối hợp với chủ quản hệ thống thông tin trong việc giám sát theo yêu cầu của Bộ Thông tin và Truyền thông.

2. Cung cấp các thông tin về hạ tầng, kỹ thuật, hệ thống mạng và thực hiện các hỗ trợ kỹ thuật theo yêu cầu của Bộ Thông tin và Truyền thông phục vụ cho hoạt động giám sát của Bộ Thông tin và Truyền thông.

3. Thực hiện các nhiệm vụ giám sát theo quy định tại Điều 7 Quyết định số 05/2017/QĐ-TTg của Thủ tướng Chính phủ.

Điều 7. Đầu mối giám sát, cảnh báo

1. Chủ quản hệ thống thông tin có trách nhiệm cử cá nhân hoặc bộ phận làm đầu mối giám sát, cảnh báo an toàn thông tin mạng để phối hợp với đơn vị chức năng của Bộ Thông tin và Truyền thông.

2. Đầu mối giám sát phải đảm bảo khả năng cung cấp, tiếp nhận thông tin kịp thời, liên tục. Đầu mối giám sát có chức năng thực hiện hoạt động giám sát trong phạm vi hệ thống thông tin của mình.

3. Đầu mối giám sát thực hiện cung cấp, trao đổi thông tin theo một hay đồng thời nhiều cách như công văn, thư điện tử, điện thoại, fax, hoặc trao đổi trên một phần mềm trao đổi thông tin chuyên biệt nhằm đảm bảo thông tin được bảo mật.

4. Thông tin đầu mối giám sát bao gồm: Họ tên cá nhân, tên bộ phận, chức vụ, địa chỉ, số điện thoại (cố định và di động), địa chỉ thư điện tử, chữ ký số (nếu đã có).

Điều 8. Trao đổi, cung cấp, chia sẻ thông tin

1. Khuyến khích các đầu mối giám sát trao đổi, cung cấp thông tin cho nhau nhằm mục đích phối hợp trong công tác giám sát, cảnh báo, ứng cứu sự cố và tăng tính chủ động đối phó với các nguy cơ, mối đe dọa, phương thức, thủ đoạn tấn công an toàn thông tin mạng của tổ chức, cá nhân.

2. Các thông tin chia sẻ, cung cấp và trao đổi bao gồm các thông tin về tấn công, rủi ro, sự cố an toàn thông tin mạng; các phương thức, thủ đoạn, nguồn gốc tấn công; các tác động, ảnh hưởng do sự cố gây ra; biện pháp quản lý, kỹ thuật để xử lý, khắc phục.

3. Nguyên tắc trao đổi, cung cấp thông tin

a) Kịp thời, chính xác và áp dụng các biện pháp quản lý, kỹ thuật phù hợp để bảo mật thông tin trao đổi;

b) Chủ động xác minh thông tin trao đổi nhằm đảm bảo tính xác thực của thông tin;

c) Sử dụng một hoặc đồng thời nhiều hình thức trao đổi thông tin như website, công văn, thư điện tử, tin nhắn, điện thoại, fax;

d) Khi cung cấp, trao đổi thông tin với đơn vị chức năng của Bộ Thông tin và Truyền thông cần thực hiện theo hướng dẫn của Bộ Thông tin và Truyền thông.

Điều 9. Hoạt động nâng cao năng lực giám sát

1. Tổ chức giao ban, hội thảo định kỳ về hoạt động giám sát.

2. Bồi dưỡng, huấn luyện, diễn tập nhằm nâng cao năng lực giám sát.

3. Đôn đốc, kiểm tra việc thực hiện hoạt động giám sát, cảnh báo của các bộ phận chuyên trách về an toàn thông tin mạng.

4. Chia sẻ kiến thức, kinh nghiệm về giám sát, cảnh báo, ứng cứu sự cố.

5. Nghiên cứu, xây dựng các công cụ hỗ trợ hoạt động phối hợp, trao đổi thông tin trong công tác giám sát, cảnh báo, ứng cứu sự cố.

6. Phát triển các sản phẩm, dịch vụ giám sát, phân tích, cảnh báo chuyên sâu cho từng đối tượng giám sát cụ thể.

7. Thúc đẩy xây dựng các thỏa thuận hợp tác song phương, đa phương giữa bộ phận chuyên trách về an toàn thông tin mạng nhằm nâng cao năng lực giám sát, cảnh báo.

8. Tăng cường hợp tác quốc tế trong công tác giám sát, cảnh báo, ứng cứu sự cố.

Chương III

HOẠT ĐỘNG GIÁM SÁT CỦA BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Điều 10. Mô hình giám sát của Bộ Thông tin và Truyền thông

1. Hoạt động giám sát trung tâm:

a) Là việc thu thập, theo dõi, phát hiện, phân tích, xử lý, báo cáo, thu thập chứng cứ về các dấu hiệu tấn công, rủi ro, sự cố an toàn thông tin mạng dựa trên các dữ liệu/thông tin an toàn thông tin mạng được thu thập bởi giám sát trực tiếp thông qua các hệ thống quan trắc cơ sở hoặc giám sát gián tiếp, đồng thời thực hiện việc lưu trữ các dữ liệu thu thập được dưới dạng sự kiện và quản lý tập trung các hệ thống quan trắc cơ sở;

b) Được thực hiện thông qua các Hệ thống giám sát các sự cố an toàn mạng và Hệ thống xử lý tấn công mạng Internet Việt Nam do các đơn vị chức năng của Bộ Thông tin và Truyền thông quản lý và vận hành trên nguyên tắc chia sẻ dữ liệu, hoạt động liên thông để nâng cao hiệu quả giám sát.

2. Hệ thống quan trắc cơ sở

a) Là tập hợp các thiết bị, phần mềm có khả năng theo dõi, thu thập, phân tích, cung cấp thông tin nhật ký, trạng thái, cảnh báo cho hoạt động giám sát trung tâm phục vụ cho việc phân tích, phát hiện các sự cố, điểm yếu, nguy cơ, lỗ hổng an toàn thông tin mạng;

b) Được cung cấp các điều kiện kỹ thuật và vị trí đặt phù hợp cho việc hoạt động, thu thập dữ liệu từ đối tượng giám sát theo hướng dẫn của đơn vị chức năng của Bộ Thông tin và Truyền thông;

c) Do đơn vị chức năng của Bộ Thông tin và Truyền thông chủ trì, phối hợp với chủ quản hệ thống thông tin xây dựng, thiết lập, quản lý và vận hành theo quy định pháp luật;

d) Thiết bị/phần mềm thực hiện quan trắc cơ sở được thiết lập để kết nối và phục vụ cho hoạt động giám sát trung tâm dựa trên các tiêu chuẩn, quy chuẩn kỹ thuật hoặc hướng dẫn nghiệp vụ của Bộ Thông tin và Truyền thông.

Điều 11. Hoạt động giám sát của Bộ Thông tin và Truyền thông

1. Bộ Thông tin và Truyền thông thực hiện giám sát hệ thống, dịch vụ công nghệ thông tin phục vụ Chính phủ điện tử.

2. Theo đề nghị của chủ quản hệ thống thông tin, Bộ Thông tin và Truyền thông tổ chức thực hiện giám sát đối với hệ thống thông tin thuộc lĩnh vực quan trọng cần ưu tiên đảm bảo an toàn thông tin mạng phù hợp với nguồn lực thực tế.

3. Hoạt động giám sát trung tâm của Bộ Thông tin và Truyền thông đảm bảo có khả năng tiếp nhận, phân tích thông tin giám sát thu thập được từ hệ thống quan trắc cơ sở và các thiết bị, hệ thống phục vụ giám sát gián tiếp.

4. Hoạt động giám sát của Bộ Thông tin và Truyền thông bao gồm:

a) Lựa chọn, quản lý, cập nhật danh sách đối tượng giám sát quy định tại Thông tư này và các văn bản pháp luật có liên quan;

b) Theo dõi, trực trung tâm giám sát, lập báo cáo phân tích giám sát; kiểm tra, đôn đốc công tác theo dõi, trực giám sát;

c) Tổng hợp, lưu trữ, phân tích, phân loại thông tin, dữ liệu thu thập được từ các hệ thống quan trắc cơ sở, các thiết bị, hệ thống phục vụ giám sát gián tiếp và các nguồn thông tin khác;

d) Thực hiện kiểm tra, phân tích chứng cứ, dữ liệu để phát hiện các dấu hiệu bất thường, nguy cơ mất an toàn thông tin mạng. Trong trường hợp chưa xác minh rõ nguy cơ, sự cố xảy ra, thực hiện các giải pháp bổ sung nhằm thu thập thêm các thông tin, dữ liệu cần thiết để tăng tính chính xác của kết quả phân tích và thông tin cảnh báo;

đ) Tiến hành điều tra, xác minh nhằm xác định nguy cơ, sự cố xảy ra đối với các đối tượng giám sát. Phân tích, phân loại tấn công, rủi ro, sự cố an toàn thông tin mạng tùy theo tình hình cụ thể. Cảnh báo cho bộ phận phụ trách về an toàn thông tin mạng, đơn vị vận hành hệ thống thông tin, chủ quản hệ thống thông tin khi phát hiện các tấn công, rủi ro, sự cố xảy ra đối với đối tượng giám sát;

e) Hướng dẫn việc triển khai giám sát của chủ quản hệ thống thông tin; tổ chức thiết lập và hướng dẫn kết nối từ hệ thống giám sát của chủ quản hệ thống thông tin đến các hệ thống phục vụ giám sát trung tâm của Bộ Thông tin và Truyền thông. Bảo mật dữ liệu an toàn thông tin mạng trong quá trình thu thập và phân tích;

g) Định kỳ thống kê kết quả giám sát, tình hình cảnh báo và xử lý tấn công, rủi ro, sự cố an toàn thông tin mạng để phục vụ công tác lưu trữ, báo cáo;

h) Hướng dẫn, hỗ trợ đơn vị vận hành hệ thống thông tin, chủ quản hệ thống thông tin thực hiện ứng cứu, xử lý các tấn công, rủi ro, sự cố an toàn thông tin mạng trong trường hợp cần thiết;

i) Hỗ trợ một số đơn vị vận hành hệ thống thông tin, chủ quản hệ thống thông tin thiết lập hệ thống quan trắc cơ sở phù hợp với nguồn lực thực tế;

k) Các đơn vị chức năng của Bộ Thông tin và Truyền thông hàng năm lập dự toán và phê duyệt, phân bổ kinh phí thực hiện nhiệm vụ giám sát từ nguồn ngân sách nhà nước và các nguồn vốn hợp pháp khác theo quy định của pháp luật và hướng dẫn của cơ quan chức năng để trình Bộ trưởng hoặc trình cấp có thẩm quyền phê duyệt.

Chương IV

TRÁCH NHIỆM CỦA CÁC CƠ QUAN, TỔ CHỨC

Điều 12. Cục An toàn thông tin

1. Quản lý và vận hành Hệ thống xử lý tấn công mạng Internet Việt Nam để thực hiện hoạt động giám sát trung tâm.

2. Tổng hợp kết quả giám sát và các thông tin, số liệu về an toàn thông tin mạng phục vụ công tác quản lý nhà nước về an toàn thông tin.

3. Đôn đốc việc thực hiện các yêu cầu cơ bản về bảo đảm an toàn hệ thống thông tin và giám sát theo quy định pháp luật về bảo đảm an toàn hệ thống thông tin theo cấp độ.

4. Chủ trì, phối hợp với Trung tâm VNCERT nghiên cứu xây dựng tiêu chí kỹ thuật và hướng dẫn chi tiết việc kết nối giữa Hệ thống quan trắc cơ sở và Hệ thống xử lý tấn công mạng Internet Việt Nam trình Bộ trưởng Bộ Thông tin và Truyền thông ban hành.

5. Phối hợp hoặc chủ trì giám sát các hệ thống thông tin thuộc lĩnh vực quan trọng cần ưu tiên đảm bảo an toàn thông tin mạng theo đề nghị của chủ quản hệ thống thông tin.

Điều 13. Trung tâm VNCERT

1. Quản lý và vận hành Hệ thống giám sát các sự cố an toàn mạng để thực hiện hoạt động giám sát trung tâm.

2. Tổng hợp kết quả giám sát và các thông tin, số liệu về an toàn thông tin mạng phục vụ công tác điều phối, ứng cứu sự cố.

3. Chủ trì, phối hợp với Cục An toàn thông tin xây dựng hướng dẫn quy trình giám sát; tổ chức triển khai các hoạt động nâng cao năng lực giám sát; đôn đốc, theo dõi, kiểm tra hoạt động giám sát, cảnh báo an toàn thông tin mạng theo phân công của Bộ trưởng Bộ Thông tin và Truyền thông.

4. Chủ trì, phối hợp với Cục An toàn thông tin nghiên cứu xây dựng tiêu chí kỹ thuật và hướng dẫn chi tiết việc kết nối giữa hệ thống quan trắc cơ sở và Hệ thống giám sát các sự cố an toàn mạng trình Bộ trưởng Bộ Thông tin và Truyền thông ban hành.

5. Chủ trì thực hiện giám sát, cảnh báo an toàn thông tin mạng đối với các hệ thống thông tin, dịch vụ công nghệ thông tin phục vụ Chính phủ điện tử. Phối hợp hoặc chủ trì giám sát các hệ thống thông tin thuộc lĩnh vực quan trọng cần ưu tiên đảm bảo an toàn thông tin mạng theo đề nghị của chủ quản hệ thống thông tin.

6. Tổng hợp, báo cáo kết quả giám sát, cảnh báo an toàn thông tin mạng quốc gia và thống kê các tấn công, rủi ro, sự cố an toàn thông tin mạng.

Điều 14. Chủ quản các hệ thống thông tin

1. Chỉ đạo thực hiện giám sát đối với các hệ thống thông tin thuộc phạm vi quản lý, phối hợp với đơn vị chức năng của Bộ Thông tin và Truyền thông thực hiện giám sát theo quy định.

2. Thực hiện theo các hướng dẫn và phối hợp chặt chẽ với đơn vị chức năng của Bộ Thông tin và Truyền thông trong hoạt động giám sát.

3. Cung cấp các thông tin về hoạt động giám sát theo yêu cầu của của Bộ Thông tin và Truyền thông.

4. Thực hiện báo cáo kết quả giám sát định kỳ 6 tháng theo mẫu tại Phụ lục 2 hoặc khi có yêu cầu của của Bộ Thông tin và Truyền thông.

5. Chuẩn bị các cổng kết nối, giao diện kết nối dự phòng tại các điểm kết nối Internet theo các tiêu chí kỹ thuật đã quy định để thiết lập điểm giám sát của Bộ Thông tin và Truyền thông khi cần.

6. Chủ quản hệ thống thông tin do Bộ Thông tin và Truyền thông thực hiện giám sát có trách nhiệm:

a) Xác định, lập danh sách các hệ thống, đối tượng cần thực hiện giám sát, và cung cấp các thông tin kỹ thuật liên quan của các hệ thống, đối tượng cần thực hiện giám sát gửi Bộ Thông tin và Truyền thông;

b) Tiến hành triển khai hệ thống giám sát của chủ quản hệ thống thông tin theo quy định tại Thông tư này và quy định pháp luật có liên quan; phối hợp cung cấp các thông tin về hạ tầng, hệ thống thông tin cần giám sát và thực hiện các hỗ trợ kỹ thuật theo yêu cầu của các đơn vị chức năng của Bộ Thông tin và Truyền thông;

c) Tổ chức đội ngũ tiếp nhận các cảnh báo và xử lý các tấn công, rủi ro, sự cố an toàn thông tin mạng theo cảnh báo, yêu cầu của các đơn vị chức năng của Bộ Thông tin và Truyền thông;

d) Định kỳ thống kê kết quả xử lý tấn công, rủi ro, sự cố an toàn thông tin mạng phục vụ công tác lưu trữ, báo cáo.

7. Hàng năm lập dự toán và phê duyệt, phân bổ kinh phí thực hiện nhiệm vụ giám sát từ nguồn ngân sách nhà nước và các nguồn vốn hợp pháp khác theo quy định của pháp luật và hướng dẫn của cơ quan chức năng.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 15. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 01 năm 2018.

2. Trong quá trình thực hiện, nếu có vướng mắc, phát sinh tổ chức, cá nhân có liên quan kịp thời phản ánh về Bộ Thông tin và Truyền thông để được hướng dẫn hoặc xem xét bổ sung và sửa đổi./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cơ quan Trung ương của các đoàn thể;
- Ủy ban quốc gia về ứng dụng CNTT;
- Ban chỉ đạo an toàn thông tin quốc gia;
- Các đơn vị chuyên trách về CNTT, ATTT của Bộ, cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc Trung ương;
- Các Công ty dịch vụ hạ tầng viễn thông, Internet;
- Công báo, Cổng Thông tin điện tử Chính phủ;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Bộ TTTT: Bộ trưởng và các Thứ trưởng, các cơ quan, đơn vị thuộc Bộ, Cổng thông tin điện tử Bộ;
- Lưu: VT, VNCERT (250)

BỘ TRƯỞNG

Trương Minh Tuấn

PHỤ LỤC 1:

MẪU PHIẾU CUNG CẤP THÔNG TIN PHỤC VỤ GIÁM SÁT

ĐƠN VỊ CẤP TRÊN TÊN ĐƠN VỊ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …………., ngày …. tháng …. năm 20…..

PHIẾU CUNG CẤP/CẬP NHẬT THÔNG TIN
VỀ HỆ THỐNG THÔNG TIN CẦN THỰC HIỆN GIÁM SÁT AN TOÀN THÔNG TIN MẠNG

Kính gửi: Bộ Thông tin và Truyền thông

I. Thông tin về đơn vị vận hành và đầu mối cung cấp thông tin

- Tên cơ quan/đơn vị quản lý vận hành hệ thống thông tin: ...............................................

- Địa chỉ: .............................................................................................................................

- Tên người/đầu mối cung cấp thông tin: ...........................................................................

- Chức danh: ......................................................................................................................

- Số điện thoại: ...................................................................................................................

- Email: ...............................................................................................................................

II. Các hệ thống thông tin cần giám sát

A. Các hệ thống thông tin hiện có:

□ Cổng thông tin điện tử: ...................................................................................................

□ Hệ thống dịch vụ công trực tuyến: ..................................................................................

□ Hệ thống thư điện tử: ......................................................................................................

□ Hệ thống quản lý văn bản điều hành: ..............................................................................

□ Hệ thống cơ sở dữ liệu: ...................................................................................................

□ Hệ thống khác (ghi r õ): ....................................................................................................

B. Thông tin cụ thể các hệ thống thông tin cần giám sát

1. Hệ thống thông tin thứ nhất:

1.1. Tên hệ thống thông tin: ................................................................................................

1.2. Mô tả tóm tắt chức năng, quy mô, phạm vi phục vụ của hệ thống thông tin:...............

............................................................................................................................................

1.3. Cấp độ của hệ thống thông tin: ....................................................................................

1.4. Hệ thống thông tin được đặt tại:...................................................................................

□ Trung tâm dữ liệu của cơ quan, đơn vị, tại: ....................................................................

được quản lý bởi (tên đơn vị quản lý, vận hành trung tâm dữ liệu): ...................................

□ Thuê hosting ngoài, tại Trung tâm dữ liệu của (tên đơn vị cung c ấp dịch vụ hosting, trung tâm dữ liệu):

tại (địa ch ỉ trung tâm dữ liệu): ..............................................................................................

1.5. Tên miền, UPL của hệ thống thông tin: ........................................................................

1.6. Các (dải) địa chỉ IP Internet sử dụng trong hệ thống thông tin:

.............................................................................................................................................

1.7. Thiết bị hạ tầng mạng phục vụ cho hệ thống thông tin:

□ Switch (chủng loại, model): ..............................................................................................

□ Router (chủng loại, model): ..............................................................................................

□ IDS/IPS (Thiết bị phát hiện/ngăn chặn tấn công) (chủng loại, model): ............................

□ Tường lửa, Firewall (ch ủng loại, model): .........................................................................

□ Thiết bị mạng khác (chủng loại, model): ..........................................................................

1.8. Các phần mềm nền tảng, phần mềm hệ thống, công cụ (PMNT), hệ điều hành (HĐH) sử dụng trong hệ thống thông tin

□ Các HĐH máy chủ: ..........................................................................................................

□ Các PMNT ứng dụng: ......................................................................................................

□ Các HĐH máy trạm: .........................................................................................................

□ Các phần mềm nền tảng, hệ thống, công cụ, hệ điều hành khác (ghi rõ): ......................

1.9. Các thông tin kỹ thuật khác của hệ thống thông tin (ghi rõ):

.............................................................................................................................................

1.10. Giải pháp giám sát an toàn thông tin cho hệ thống thông tin:

□ Đã có (ghi rõ các thông tin dưới đây) □ Chưa có

a. Giám sát của chủ quản hệ thống thông tin:

□ Tự thực hiện.

□ Thuê dịch vụ (ghi rõ đơn vị cung cấp dịch vụ): ................................................................

- Hình thức giám sát (trực tiếp hay gián tiếp): ....................................................................

- Mô tả công nghệ, kỹ thuật giám sát: ................................................................................

............................................................................................................................................

- Khả năng phân tích số lượng sự kiện an toàn mạng/mỗi giây (EPS): .................... EPS.

- Dung lượng ổ cứng lưu trữ sự kiện an toàn mạng /ngày (GB/day): .................. GB/Day.

- Hệ thống giám sát có sử dụng các bộ luật xử lý tương quan: □ Có; □ Không.

- Mức độ giám sát (Chọn các m ức độ dưới đây):

□ Giám sát mức cơ bản (lớp mạng và vành đai): thực hiện giám sát đối với các thiết bị mạng như router, switch, tường lửa (firewall), IDS/IPS.

□ Giám sát mức lớp hệ điều hành: có thu thập và phân tích nhật ký của hệ điều hành.

□ Giám sát lớp ứng dụng: có thu thập, phân tích, giám sát nhật ký các dịch vụ ứng dụng (ví dụ: web server; mail server v.v...)

□ Giám sát lớp cơ sở dữ liệu: có thu thập, phân tích, giám sát nhật ký dịch vụ cơ sở dữ liệu.

- Các thành phần của hệ thống giám sát (Chọn các thành phần dưới đây):

□ Thành phần quan trắc cơ sở (như các Sensor thu thập thông tin, thiết bị IDS/IPS, thiết bị Firewall...)

□ Thành phần thu thập/chuẩn hóa dữ liệu đã thu thập thông tin an toàn mạng (Connector)

□ Thành phần lưu trữ dữ liệu giám sát (Logger)

□ Thành phần phân tích, giám sát trung tâm(ESM)

- Mô tả các thiết bị quan trắc cơ sở: .................................................................................

...........................................................................................................................................

...........................................................................................................................................

b. Giải pháp giám sát khác (nếu có, ghi rõ đơn vị thực hiện, mô tả tóm tắt công nghệ, kỹ thuật giám sát):

...........................................................................................................................................

...........................................................................................................................................

...........................................................................................................................................

c. Giám sát an toàn thông tin Bộ Thông tin và Truyền thông cho hệ thống thông tin:

- Đề nghị Bộ Thông tin và Truyền thông:

□ Triển khai kết nối giám sát;

□ Chưa đề nghị thực hiện;

□ Khác ................................................................................................................................

- Đề nghị hỗ trợ giám sát của chủ quản hệ thống thông tin:

□ Có (ghi rõ mong muốn giám sát trực tiếp/gián tiếp hoặc cả hai): ...................................

□ Không

- Yêu Cầu/Đề nghị khác: ...................................................................................................

...........................................................................................................................................

2. Hệ thống thông tin thứ hai: (ghi như hệ thống thông tin thứ nhất)

...........................................................................................................................................

n. Hệ thống thông tin thứ n: (ghi như hệ thống thông tin thứ nhất)

...........................................................................................................................................

III. Nhân lực thực hiện công tác giám sát an toàn thông tin (giám sát)

1. Lãnh đạo chỉ đạo công tác giám sát của đơn vị (ghi rõ họ tên, chức vụ, điện thoại, email):......

...........................................................................................................................................

...........................................................................................................................................

2. Trưởng bộ phận giám sát của đơn vị (ghi rõ họ tên, chức vụ, điện thoại, email):..........

...........................................................................................................................................

...........................................................................................................................................

3. Danh sách cán bộ giám sát của đơn vị:

TT | Họ tên | Đào tạo (bằng cấp chuyên môn) | Chứng chỉ kỹ thuật, nghiệp vụ liên quan (nếu có)

4. Kiến nghị của đơn vị đối với công tác giám sát:............................................................

...........................................................................................................................................

Người điền phiếu
(Ký, ghi rõ họ tên, điện thoại, email)

Thủ trưởng đơn vị
(Ký tên, đóng dấu)

PHỤ LỤC 2:

MẪU BÁO CÁO HOẠT ĐỘNG GIÁM SÁT CỦA CHỦ QUẢN HỆ THỐNG THÔNG TIN

ĐƠN VỊ CẤP TRÊN TÊN ĐƠN VỊ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …………., ngày …. tháng …. năm …..

BÁO CÁO

ĐỊNH KỲ CỦA CHỦ QUẢN HỆ THỐNG THÔNG TIN

(từ ngày ………đến ngày…………. )

Kính gửi: Bộ Thông tin và Truyền thông

I. Thông tin giám sát tổng hợp

- Thời gian giám sát:... giờ... phút ngày ... đến ... giờ ... phút ngày ...

- Tổng số sự kiện an toàn thông tin thu thập được:

- Tổng số sự kiện an toàn thông tin nguy hiểm mức cao:

- Tình trạng an toàn thông tin: [Nghiêm trọng/Nguy Hiểm/Bình Thường/An toàn]

- Số lượng các sự cố xảy ra:

- Tóm tắt tình hình an toàn thông tin trong thời gian giám sát:

.............................................................................................................................................

.............................................................................................................................................

II. Kết quả giám sát

1. Danh sách kỹ thuật tấn công được phát hiện nhiều nhất (tối thiểu 05 kỹ thuật tấn công nhiều nhất)

STT | Kỹ thuật tấn công | Số lượng cuộc tấn công
1 |  |
2 |  |
3 |  |
4 |  |
5 |  |

2. Danh sách dịch vụ bị tấn công nhiều nhất (tối thiểu 05 dịch vụ bị tấn công nhiều nhất)

STT | Số cổng dịch vụ/ địa chỉ IP | Dịch vụ | Số lượng cuộc tấn công
1 |  |  |
2 |  |  |
3 |  |  |
4 |  |  |
5 |  |  |

3. Danh sách địa chỉ IP bị tấn công nhiều nhất (tối thiểu 05 địa chỉ IP)

STT | Địa chỉ IP | Mô tả về thiết bị/phần mềm có địa chỉ IP bị tấn công | Số lượng cuộc tấn công
1 |  | - Các dịch vụ cung cấp: 1. Tên dịch vụ: + Mã số cổng cung cấp dịch vụ: + Giao thức hoạt động: + Phần mềm, phiên bản cung cấp dịch vụ: + Thời gian 2. Tên dịch vụ: …………………………. |
2 |  |  |
3 |  |  |
4 |  |  |
5 |  |  |

4. Danh sách địa chỉ IP nguồn tấn công nhiều nhất từ trong nước (tối thiểu 05 địa chỉ IP)

STT | Địa chỉ IP | Số lượng cuộc tấn công
1 |  |
2 |  |
3 |  |
4 |  |
5 |  |

5. Danh sách địa chỉ IP nguồn tấn công nhiều nhất từ nước ngoài (tối thiểu 05 địa chỉ IP)

STT | Địa chỉ IP | Số lượng cuộc tấn công
1 |  |
2 |  |
3 |  |
4 |  |
5 |  |

III. Các loại tấn công điển hình

1. Các loại tấn công nguy hiểm nhất (tối thiểu 05):

1. 1. Kỹ thuật tấn công thứ 1:

- Tên kỹ thuật tấn công: ......................................................................................................

- Mã hiệu quốc tế (nếu có): .................................................................................................

- Các đối tượng bị tấn công: ...............................................................................................

- Dấu hiệu nhận biết: ..........................................................................................................

- Mô tả: ...............................................................................................................................

- Số lượng và thời gian xảy ra: ...........................................................................................

- Đánh giá mức độ nguy hiểm: ...........................................................................................

- Ảnh hưởng: ......................................................................................................................

- Các biện pháp xử lý đã được triển khai: ...........................................................................

- Tài liệu tham khảo: ............................................................................................................

- Ghi chú khác: ....................................................................................................................

1.2. Kỹ thuật tấn công thứ 2: (Mô tả tương tự kỹ thuật tấn công thứ 1)

1.3. Kỹ thuật tấn công thứ 3: (Mô tả tương tự kỹ thuật tấn công thứ 1)

1.4. Kỹ thuật tấn công thứ 4: (Mô tả tương tự kỹ thuật tấn công thứ 1)

1.5. Kỹ thuật tấn công thứ 5: (Mô tả tương tự kỹ thuật tấn công thứ 1)

.............................................................................................................................................

1.n. Kỹ thuật tấn công n: .....................................................................................................

2. Các loại tấn công diễn ra nhiều nhất (tối thiểu 05)

2.1. Kỹ thuật tấn công thứ 1:

- Tên kỹ thuật tấn công: ......................................................................................................

- Mã hiệu quốc tế (nếu có): .................................................................................................

- Các đối tượng bị tấn công: ...............................................................................................

- Dấu hiệu nhận biết: ..........................................................................................................

- Mô tả: ...............................................................................................................................

- Số lượng và thời gian xảy ra: ...........................................................................................

- Đánh giá mức độ nguy hiểm: ............................................................................................

- Ảnh hưởng: .......................................................................................................................

- Các biện pháp xử lý đã được triển khai: ...........................................................................

- Tài liệu tham khảo: ............................................................................................................

- Ghi chú khác: ....................................................................................................................

2.2. Kỹ thuật tấn công thứ 2: (Mô tả tương tự kỹ thuật tấn công thứ 1)

2.3. Kỹ thuật tấn công thứ 3: (Mô tả tương tự kỹ thuật tấn công thứ 1)

2.4. Kỹ thuật tấn công thứ 4: (Mô tả tương tự kỹ thuật tấn công thứ 1)

2.5. Kỹ thuật tấn công thứ 5: (Mô tả tương tự kỹ thuật tấn công thứ 1)

...........................................................................................................................................

2.n. Kỹ thuật tấn công n: ...................................................................................................

3. Các loại tấn công mới xuất hiện (tối thiểu 05)

3.1. Kỹ thuật tấn công thứ 1:

- Tên kỹ thuật tấn công: ....................................................................................................

- Mã hiệu quốc tế (nếu có): ...............................................................................................

- Các đối tượng bị tấn công: .............................................................................................

- Dấu hiệu nhận biết: ........................................................................................................

- Mô tả: ..............................................................................................................................

- Số lượng và thời gian xảy ra: .........................................................................................

- Đánh giá mức độ nguy hiểm: ..........................................................................................

- Ảnh hưởng: .....................................................................................................................

- Các biện pháp xử lý đã được triển khai: .........................................................................

- Tài liệu tham khảo: ..........................................................................................................

- Ghi chú khác: ..................................................................................................................

3.2. Kỹ thuật tấn công thứ 2: (Mô tả tương tự kỹ thuật tấn công thứ 1)

3.3. Kỹ thuật tấn công thứ 3: (Mô tả tương tự kỹ thuật tấn công thứ 1)

3.4. Kỹ thuật tấn công thứ 4: (Mô tả tương tự kỹ thuật tấn công thứ 1)

3.5. Kỹ thuật tấn công thứ 5: (Mô tả tương tự kỹ thuật tấn công thứ 1)

...........................................................................................................................................

3.n. Kỹ thuật tấn công n: ...................................................................................................

IV. Các vấn đề khác về an toàn thông tin trong kỳ giám sát

...........................................................................................................................................

...........................................................................................................................................

...........................................................................................................................................

V. Đề xuất và kiến nghị:

...........................................................................................................................................

...........................................................................................................................................

Nơi nhận:
- Như trên;
- Trung tâm VNCERT;
- Cục ATTT;
- Lưu ....

Thủ trưởng đơn vị
(ký, đóng dấu)


TT 2017 32_2017_TT-BTTTT_ve cung cap dv cong truc tuyen

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 32/2017/TT-BTTTT | Hà Nội, ngày 15 tháng 11 năm 2017

THÔNG TƯ

QUY ĐỊNH VỀ VIỆC CUNG CẤP DỊCH VỤ CÔNG TRỰC TUYẾN VÀ BẢO ĐẢM KHẢ NĂNG TRUY CẬP THUẬN TIỆN ĐỐI VỚI TRANG THÔNG TIN ĐIỆN TỬ HOẶC CỔNG THÔNG TIN ĐIỆN TỬ CỦA CƠ QUAN NHÀ NƯỚC

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 17/2017/NĐ-CP ngày 17 tháng 02 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10 tháng 4 năm 2007 của Chính phủ về Ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước;

Căn cứ Nghị định số 43/2011/NĐ-CP ngày 13 tháng 6 năm 2011 của Chính phủ quy định về việc cung cấp thông tin và dịch vụ công trực tuyến trên trang thông tin điện tử hoặc cổng thông tin điện tử của cơ quan nhà nước;

Thực hiện Nghị quyết số 36a/NQ-CP ngày 14 tháng 10 năm 2015 của Chính phủ về Chính phủ điện tử;

Theo đề nghị của Cục trưởng Cục Tin học hóa,

Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư quy định về việc cung cấp dịch vụ công trực tuyến và bảo đảm khả năng truy cập thuận tiện đối với trang thông tin điện tử hoặc cổng thông tin điện tử của cơ quan nhà nước.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về việc cung cấp dịch vụ công trực tuyến và bảo đảm khả năng truy cập thuận tiện đối với trang thông tin điện tử, cổng thông tin điện tử, cổng dịch vụ công trực tuyến (sau đây gọi chung là cổng thông tin điện tử) của cơ quan nhà nước.

Điều 2. Đối tượng áp dụng

1. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; Tổng cục, Cục và cơ quan tương đương; Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) và các cơ quan chuyên môn trực thuộc; Ủy ban nhân dân các huyện, quận, thị xã, thành phố thuộc tỉnh, thành phố thuộc thành phố trực thuộc Trung ương; các tổ chức, cá nhân có liên quan.

2. Khuyến khích các cơ quan, tổ chức không thuộc đối tượng áp dụng quy định tại Khoản 1 Điều này vận dụng và thực hiện những quy định tại Thông tư này một cách phù hợp.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Trang chủ (home page) là trang thông tin đầu tiên mà người sử dụng nhìn thấy khi truy cập cổng thông tin điện tử theo địa chỉ cổng thông tin điện tử mà cơ quan, tổ chức đã đăng ký và được cấp.

2. Cổng dịch vụ công trực tuyến là điểm truy cập thống nhất tới các dịch vụ công trực tuyến của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân cấp tỉnh.

3. Người sử dụng là các tổ chức, cá nhân sử dụng cổng thông tin điện tử và dịch vụ công trực tuyến để khai thác thông tin, thực hiện các dịch vụ phục vụ nhu cầu của mình.

4. Cơ quan cung cấp dịch vụ công trực tuyến là cơ quan tiếp nhận và thực hiện dịch vụ công trực tuyến cho người sử dụng (sau đây gọi tắt là cơ quan cung cấp dịch vụ).

5. Hồ sơ là những loại giấy tờ mà đối tượng thực hiện thủ tục hành chính cần phải nộp hoặc xuất trình cho cơ quan có thẩm quyền giải quyết thủ tục hành chính trước khi cơ quan thực hiện thủ tục hành chính giải quyết một công việc cụ thể cho cá nhân, tổ chức.

6. Hồ sơ hành chính điện tử là hồ sơ được tạo ra, được gửi đi, được nhận, được lưu trữ bằng phương tiện điện tử.

7. Biểu mẫu điện tử không tương tác là biểu mẫu của thủ tục hành chính (mẫu đơn, mẫu tờ khai) được định dạng và lưu trữ dưới dạng tệp tin điện tử để tải về và điền thông tin.

8. Biểu mẫu điện tử tương tác (e-Form) là biểu mẫu hồ sơ của thủ tục hành chính được thể hiện dưới dạng ứng dụng máy tính (thông thường dưới dạng ứng dụng trên Web) để người sử dụng cung cấp, trao đổi dữ liệu với ứng dụng dịch vụ công trực tuyến. Biểu mẫu điện tử tương tác phải bao gồm tối thiểu các trường thông tin quy định tại biểu mẫu của thủ tục hành chính (mẫu đơn, mẫu tờ khai). Biểu mẫu điện tử tương tác thực hiện việc thu thập dữ liệu theo yêu cầu của thủ tục hành chính dưới một định dạng thống nhất cho cơ quan cung cấp dịch vụ. Các dữ liệu này được quản lý trong cơ sở dữ liệu của ứng dụng dịch vụ công trực tuyến.

9. Xác thực người sử dụng là quy trình thiết lập sự tin tưởng đối với danh tính người sử dụng khi truy cập và sử dụng hệ thống thông tin.

10. Thiết bị di động là các thiết bị kết nối mạng không dây có cài đặt phần mềm ứng dụng, dễ dàng mang theo và sử dụng trong nhiều môi trường. Các thiết bị này bao gồm: các thiết bị nhỏ (như điện thoại thông minh), các thiết bị lớn hơn (như máy tính bảng).

Điều 4. Nguyên tắc chung khi xây dựng cổng thông tin điện tử và dịch vụ công trực tuyến

1. Việc xây dựng cổng thông tin điện tử và dịch vụ công trực tuyến của cơ quan nhà nước phải theo nguyên tắc lấy người sử dụng làm trung tâm.

2. Nguyên tắc lấy người sử dụng làm trung tâm được thể hiện như sau:

a) Những giấy tờ, thông tin liên quan đến người sử dụng đã cung cấp một lần thành công cho một cơ quan nhà nước khi thực hiện dịch vụ công trực tuyến, thì vẫn chính những giấy tờ, thông tin đó, nếu còn giá trị sử dụng theo quy định, không phải cung cấp lại khi thực hiện dịch vụ công trực tuyến lần sau cho chính cơ quan nhà nước đó. Đối với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh đã kết nối, chia sẻ dữ liệu giữa các cơ quan thuộc, trực thuộc thì các giấy tờ, thông tin này không phải cung cấp lại khi thực hiện dịch vụ công trực tuyến lần sau cho cơ quan thuộc, trực thuộc khác của bộ, tỉnh đó;

b) Thực hiện các thủ tục hành chính nhanh gọn hơn, giảm thiểu số lần người sử dụng phải đến cơ quan nhà nước;

c) Bảo đảm thuận tiện cho người sử dụng.

Chương II

CUNG CẤP DỊCH VỤ CÔNG TRỰC TUYẾN

Điều 5. Yêu cầu đối với các mức độ của dịch vụ công trực tuyến

1. Dịch vụ công trực tuyến mức độ 1 phải cung cấp đầy đủ các thông tin cơ bản sau:

a) Tên thủ tục hành chính;

b) Trình tự thực hiện;

c) Cách thức thực hiện;

d) Thành phần, số lượng hồ sơ;

đ) Thời hạn giải quyết;

e) Đối tượng thực hiện thủ tục hành chính;

g) Cơ quan giải quyết thủ tục hành chính;

h) Kết quả thực hiện thủ tục hành chính: ghi rõ kết quả cuối cùng của việc thực hiện thủ tục hành chính;

i) Thông tin nếu có về mẫu đơn, mẫu tờ khai hành chính, mẫu kết quả thực hiện thủ tục hành chính, yêu cầu, điều kiện, phí, lệ phí;

k) Hình thức nhận hồ sơ, trả kết quả (trực tiếp, qua dịch vụ bưu chính, qua môi trường mạng);

l) Văn bản quy phạm pháp luật quy định trực tiếp về thủ tục hành chính, quyết định công bố thủ tục hành chính.

2. Dịch vụ công trực tuyến mức độ 2 phải đáp ứng đầy đủ các yêu cầu sau:

a) Cung cấp đầy đủ thông tin cơ bản như dịch vụ công trực tuyến mức độ 1;

b) Cung cấp đầy đủ các biểu mẫu điện tử không tương tác và cho phép người sử dụng tải về để khai báo sử dụng;

c) Hồ sơ in từ biểu mẫu điện tử không tương tác sau khi khai báo theo quy định được chấp nhận như đối với hồ sơ khai báo trên các biểu mẫu giấy thông thường.

3. Dịch vụ công trực tuyến mức độ 3 phải đáp ứng đầy đủ các yêu cầu sau:

a) Đáp ứng các yêu cầu của dịch vụ công trực tuyến mức độ 2;

b) Các biểu mẫu của dịch vụ được cung cấp đầy đủ dưới dạng biểu mẫu điện tử tương tác để người sử dụng thực hiện được việc khai báo thông tin, cung cấp các tài liệu liên quan (nếu có) dưới dạng tệp tin điện tử đính kèm và gửi hồ sơ trực tuyến tới cơ quan cung cấp dịch vụ;

c) Hồ sơ hành chính điện tử được sắp xếp, tổ chức, lưu trữ trong cơ sở dữ liệu của ứng dụng dịch vụ công trực tuyến để bảo đảm khả năng xử lý, tra cứu, thống kê, tổng hợp, kết nối, chia sẻ với các cơ sở dữ liệu của các hệ thống ứng dụng liên quan;

d) Các giao dịch trong quá trình xử lý hồ sơ và cung cấp dịch vụ được thực hiện trên môi trường mạng;

đ) Việc thanh toán phí, lệ phí (nếu có) và nhận kết quả được thực hiện trực tiếp tại cơ quan cung cấp dịch vụ hoặc qua dịch vụ bưu chính.

4. Dịch vụ công trực tuyến mức độ 4 phải đáp ứng đầy đủ các yêu cầu sau:

a) Đáp ứng các yêu cầu của dịch vụ công trực tuyến mức độ 3;

b) Cung cấp chức năng thanh toán trực tuyến để người sử dụng thực hiện được ngay việc thanh toán phí, lệ phí (nếu có) qua môi trường mạng;

c) Việc trả kết quả cho người sử dụng có thể được thực hiện trực tuyến, qua dịch vụ bưu chính hoặc trực tiếp. Kết quả dưới dạng điện tử của dịch vụ công trực tuyến có giá trị pháp lý như đối với kết quả truyền thống theo quy định về kết quả điện tử của cơ quan chuyên ngành. Việc trả kết quả trực tuyến được thực hiện theo sự thống nhất của người sử dụng và cơ quan cung cấp dịch vụ qua một hoặc nhiều hình thức sau: thông báo trên cổng thông tin điện tử có dịch vụ công trực tuyến; gửi qua chức năng trả kết quả của dịch vụ công trực tuyến; gửi qua thư điện tử của người sử dụng. Khuyến khích gửi kết quả qua các kênh giao tiếp điện tử khác như: tin nhắn trên điện thoại di động, dịch vụ trao đổi thông tin trên mạng.

Điều 6. Công bố danh mục dịch vụ công trực tuyến

1. Tại mục “Dịch vụ công trực tuyến” trên cổng thông tin điện tử của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Tổng cục, Cục và cơ quan tương đương, Ủy ban nhân dân cấp tỉnh phải thông báo đầy đủ, kịp thời toàn bộ danh sách dịch vụ công trực tuyến của cơ quan, của các đơn vị thuộc, trực thuộc.

2. Danh sách các dịch vụ công trực tuyến được phân loại theo ngành, theo lĩnh vực, theo cấp hành chính và thể hiện rõ mức độ của dịch vụ để thuận tiện cho việc tìm kiếm, sử dụng.

3. Tên của dịch vụ công trực tuyến phải đặt đúng theo tên của thủ tục hành chính tương ứng được quy định trong văn bản quy phạm pháp luật.

Điều 7. Hồ sơ hành chính điện tử

1. Đối với biểu mẫu điện tử không tương tác

a) Phải được cung cấp dưới dạng tệp văn bản có định dạng theo quy định tại mục Văn bản thuộc Danh mục tiêu chuẩn kỹ thuật về ứng dụng công nghệ thông tin trong cơ quan nhà nước ban hành kèm theo Thông tư số 22/2013/TT-BTTTT ngày 23 tháng 12 năm 2013 của Bộ trưởng Bộ Thông tin và Truyền thông ban hành Danh mục tiêu chuẩn kỹ thuật về ứng dụng công nghệ thông tin trong cơ quan nhà nước (sau đây gọi tắt là Thông tư số 22/2013/TT-BTTTT) hoặc các văn bản sửa đổi, cập nhật nếu có;

b) Phải bảo đảm khi in ra tương đương như biểu mẫu giấy, rõ ràng để người sử dụng điền thông tin được dễ dàng, chính xác.

2. Tạo lập hồ sơ hành chính điện tử

Căn cứ vào năng lực xử lý, lưu trữ của hệ thống, yêu cầu về số lượng, chất lượng của hồ sơ hành chính điện tử, cơ quan cung cấp dịch vụ cần xác định các thông số phù hợp cho việc tạo lập hồ sơ hành chính điện tử và thông báo rõ cho người sử dụng biết khi sử dụng dịch vụ.

3. Yêu cầu khi tạo lập hồ sơ hành chính điện tử

a) Yêu cầu chất lượng hồ sơ hành chính điện tử được tạo ra bằng máy quét, chụp ảnh số: Hồ sơ phải rõ nét, kích thước đủ lớn để có thể đọc được dễ dàng nội dung hồ sơ trên màn hình máy tính và khi in ra giấy;

b) Định dạng tệp tin trong hồ sơ hành chính điện tử sau khi số hóa: đối với tệp tin trong hồ sơ hành chính điện tử sử dụng định dạng văn bản, hình ảnh, áp dụng các định dạng văn bản, hình ảnh tại mục Văn bản và Ảnh đồ họa thuộc Danh mục tiêu chuẩn kỹ thuật về ứng dụng công nghệ thông tin trong cơ quan nhà nước ban hành kèm theo Thông tư số 22/2013/TT-BTTTT hoặc các văn bản sửa đổi, cập nhật nếu có;

c) Dung lượng cho một tệp tin trong hồ sơ hành chính điện tử: dung lượng tối đa cho mỗi tệp tin được tải lên gắn kèm hồ sơ hành chính điện tử phải được thông báo tại vị trí chọn tệp tin đính kèm trên biểu mẫu điện tử tương tác để người sử dụng biết và thực hiện.

Điều 8. Biểu mẫu điện tử tương tác

1. Giao diện của biểu mẫu điện tử tương tác cần được thiết kế trực quan, dễ sử dụng, thuận lợi cho người sử dụng.

2. Tại các trường nhập dữ liệu trong biểu mẫu, dữ liệu đã có trong cơ sở dữ liệu của ứng dụng dịch vụ công trực tuyến phải được cung cấp ở chế độ chọn để người sử dụng không phải nhập lại.

3. Trong biểu mẫu, cần cung cấp chức năng hướng dẫn trực tiếp ngay tại từng nơi nhập dữ liệu để người sử dụng có thể xem ngay hướng dẫn khai báo thông tin, cách sử dụng dịch vụ khi cần thiết.

4. Dịch vụ công trực tuyến cần cung cấp chức năng lưu trữ (ghi ra tệp hoặc in) những thông tin người sử dụng đã nhập vào biểu mẫu điện tử tương tác.

Điều 9. Trao đổi thông tin với người sử dụng trong quá trình thực hiện dịch vụ công trực tuyến mức độ 3, mức độ 4

1. Dịch vụ công trực tuyến mức độ 3, mức độ 4 cần có các chức năng trao đổi thông tin giữa cơ quan cung cấp dịch vụ với người sử dụng trong quá trình thực hiện dịch vụ tối thiểu như sau:

a) Chức năng cho phép người sử dụng theo dõi, kiểm tra việc tiếp nhận và trả kết quả giải quyết thủ tục hành chính;

b) Chức năng thông báo tự động cho người sử dụng biết thông tin về việc tiếp nhận và trả kết quả giải quyết thủ tục hành chính.

2. Hình thức thông báo trao đổi thông tin với người sử dụng

a) Thông báo trên cổng thông tin điện tử cung cấp dịch vụ công trực tuyến khi người sử dụng đăng nhập vào dịch vụ;

b) Thông báo qua thư điện tử của người sử dụng;

c) Thông báo qua tin nhắn trên điện thoại di động của người sử dụng;

d) Thông báo qua các dịch vụ trao đổi thông tin trên mạng;

đ) Thông báo qua các hình thức khác bằng phương tiện điện tử.

Điều 10. Xác thực người sử dụng trong dịch vụ công trực tuyến mức độ 3, mức độ 4

1. Dịch vụ công trực tuyến mức độ 3, mức độ 4 phải xác thực người sử dụng khi người sử dụng thực hiện dịch vụ, phù hợp với yêu cầu của dịch vụ.

2. Phương thức xác thực người sử dụng tối thiểu thông qua tên người sử dụng và mật khẩu.

Điều 11. Yêu cầu đối với dịch vụ công trực tuyến

1. Các mục hướng dẫn tối thiểu phục vụ việc cung cấp dịch vụ công trực tuyến trên cổng thông tin điện tử bao gồm:

a) Mục hướng dẫn thực hiện đối với việc thực hiện một số dịch vụ hành chính công thường gặp để giúp người sử dụng biết được các thủ tục, các bước tiến hành khi muốn thực hiện một công việc;

b) Mục các câu hỏi trường gặp và nội dung trả lời để giúp người sử dụng có thể tự tìm ra giải đáp được các vướng mắc thông thường khi thực hiện thủ tục hành chính, khi sử dụng dịch vụ công trực tuyến.

2. Dịch vụ công trực tuyến mức độ 3, mức độ 4 cần đạt được các yêu cầu tối thiểu như sau:

a) Phải tương thích với các trình duyệt Web thông dụng;

b) Dễ dàng tìm thấy dịch vụ: người sử dụng dễ dàng tìm được dịch vụ sau tối đa 03 lần bấm chuột từ trang chủ của cổng thông tin điện tử cung cấp dịch vụ công trực tuyến; dễ dàng tìm được dịch vụ bằng các công cụ tìm kiếm phổ biến;

c) Có cơ chế hướng dẫn, tự động khai báo thông tin: hỗ trợ tự động điền các thông tin của người sử dụng nếu các thông tin đó đã được người sử dụng cung cấp khi đăng ký tài khoản hoặc trong lần sử dụng dịch vụ trước, thông tin của cơ quan nhà nước đã có trong cơ sở dữ liệu của hệ thống dịch vụ công trực tuyến; hỗ trợ việc điền, kiểm tra thông tin theo các định dạng quy định sẵn; có giải thích chi tiết về thông tin cần nhập (đối với các thông tin có yêu cầu riêng, mang tính chất chuyên ngành);

d) Có chức năng để người sử dụng đánh giá sự hài lòng đối với dịch vụ sau khi sử dụng (sau đây gọi tắt là chức năng đánh giá);

đ) Bảo đảm thời gian xử lý, trao đổi dữ liệu nhanh: trong trường hợp hệ thống biết rõ thời gian xử lý, trao đổi dữ liệu lâu hơn 10 giây cần cung cấp thông báo thể hiện tỷ lệ phần trăm hoàn thành việc xử lý;

e) Bảo đảm hoạt động ổn định: các dịch vụ công trực tuyến phải hoạt động liên tục 24 giờ trong tất cả các ngày; bảo đảm dịch vụ được kiểm tra lỗi đầy đủ trước khi đưa vào sử dụng để hạn chế tối đa lỗi phát sinh trong quá trình sử dụng; khi bảo trì, nâng cấp dịch vụ cần thông báo thông tin về việc bảo trì, nâng cấp và thời gian dự kiến hoạt động trở lại trên cổng thông tin điện tử cung cấp dịch vụ công trực tuyến trước ít nhất 01 ngày làm việc;

g) Có địa chỉ thư điện tử để tiếp nhận góp ý của người sử dụng.

3. Cổng thông tin điện tử cung cấp dịch vụ công trực tuyến phải có chức năng thống kê kết quả giải quyết hồ sơ của các dịch vụ công trực tuyến mức độ 3, mức độ 4. Mỗi dịch vụ phải thông báo các số liệu thống kê tối thiểu từ đầu năm tới thời điểm hiện tại như sau:

a) Số lượng hồ sơ trực tuyến đã tiếp nhận;

b) Số lượng hồ sơ trực tuyến đã giải quyết;

c) Tỉ lệ hồ sơ trực tuyến được giải quyết đúng hạn;

d) Tổng số hồ sơ đã tiếp nhận qua hình thức trực tuyến và không trực tuyến;

đ) Số liệu về mức độ hài lòng của người sử dụng đối với dịch vụ theo từng nội dung đánh giá quy định tại Điều 12 Thông tư này.

Điều 12. Đánh giá sự hài lòng của người sử dụng đối với dịch vụ công trực tuyến mức độ 3, mức độ 4

1. Nội dung đánh giá

a) Đánh giá tổng thể dịch vụ;

b) Đánh giá chi tiết dịch vụ, bao gồm: đánh giá mức độ thuận tiện khi sử dụng dịch vụ (dịch vụ dễ sử dụng, thời gian đáp ứng của dịch vụ khi giao tiếp, xử lý dữ liệu); mức độ đúng hạn trong xử lý, trả kết quả của cơ quan nhà nước; thái độ hỗ trợ, xử lý dịch vụ công trực tuyến của cơ quan nhà nước (độ nhiệt tình, cách giao tiếp của cán bộ, công chức khi hướng dẫn, xử lý);

c) Mỗi nội dung đánh giá theo 03 (ba) mức độ: Rất hài lòng, Hài lòng, Chưa hài lòng.

2. Chức năng đánh giá cần có tối thiểu nội dung Đánh giá tổng thể quy định tại Điểm a Khoản 1 Điều này.

Điều 13. Công bố mức độ của dịch vụ công trực tuyến

1. Đơn vị chuyên trách về công nghệ thông tin của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm: xác định và công bố mức độ của từng dịch vụ công trực tuyến được cung cấp bởi các cơ quan thuộc, trực thuộc bộ, tỉnh lên danh mục dịch vụ công trực tuyến trên cổng thông tin điện tử của bộ, tỉnh.

2. Cục Tin học hóa - Bộ Thông tin và Truyền thông có trách nhiệm định kỳ hoặc đột xuất kiểm tra việc công bố danh mục dịch vụ công trực tuyến trên cổng thông tin điện tử của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Tổng cục, Cục và cơ quan tương đương, Ủy ban nhân dân cấp tỉnh.

Điều 14. Bảo đảm hiệu quả sử dụng dịch vụ công trực tuyến mức độ 3, mức độ 4

1. Các biện pháp bảo đảm hiệu quả sử dụng dịch vụ công trực tuyến:

a) Lựa chọn thủ tục hành chính thiết thực, có nhu cầu sử dụng cao để xây dựng thành dịch vụ công trực tuyến mức độ 3, mức độ 4;

b) Kiểm tra, đôn đốc việc tiếp nhận và xử lý hồ sơ trực tuyến;

c) Tuyên truyền về dịch vụ công trực tuyến;

d) Đào tạo, hướng dẫn người sử dụng sử dụng dịch vụ công trực tuyến;

đ) Thực hiện các quy định tại Điều 4 Thông tư này.

2. Đơn vị chuyên trách về công nghệ thông tin của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ chịu trách nhiệm tham mưu cho Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ triển khai các nội dung bảo đảm hiệu quả sử dụng dịch vụ công trực tuyến mức độ 3, mức độ 4.

3. Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm tham mưu cho Chủ tịch Ủy ban nhân dân cấp tỉnh triển khai các nội dung bảo đảm hiệu quả sử dụng dịch vụ công trực tuyến mức độ 3, mức độ 4.

Chương III

BẢO ĐẢM KHẢ NĂNG TRUY CẬP THUẬN TIỆN

Điều 15. Quy định chung khi thiết kế, xây dựng cổng thông tin điện tử và dịch vụ công trực tuyến

1. Việc thiết kế, phát triển, cung cấp thông tin, dịch vụ trên cổng thông tin điện tử phải bảo đảm các yêu cầu sau:

a) Đáp ứng nhu cầu của người sử dụng;

b) Tuân thủ quy định tại Điều 4 Thông tư này;

c) Tuân thủ Khung kiến trúc Chính phủ điện tử Việt Nam, kiến trúc Chính phủ điện tử cấp bộ hoặc kiến trúc chính quyền điện tử cấp tỉnh.

2. Việc kết nối giữa cổng thông tin điện tử, ứng dụng dịch vụ công trực tuyến với các ứng dụng, cơ sở dữ liệu khác trong nội bộ của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh để trao đổi, chia sẻ, sử dụng lại dữ liệu dùng chung của bộ, tỉnh được thực hiện thông qua nền tảng tích hợp, chia sẻ dữ liệu của bộ, tỉnh.

3. Việc kết nối giữa cổng thông tin điện tử, ứng dụng dịch vụ công trực tuyến của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh đến các cơ sở dữ liệu quốc gia, hệ thống thông tin có quy mô và phạm vi từ Trung ương đến địa phương để trao đổi, chia sẻ, sử dụng lại thông tin, dữ liệu đã có giữa bộ với bộ, bộ với tỉnh được thực hiện theo quy định tại Điều 16 Thông tư số 13/2017/TT-BTTTT ngày 23 tháng 6 năm 2017 của Bộ trưởng Bộ Thông tin và Truyền thông Quy định các yêu cầu kỹ thuật về kết nối các hệ thống thông tin, cơ sở dữ liệu với cơ sở dữ liệu quốc gia.

4. Cổng thông tin điện tử, dịch vụ công trực tuyến mức độ 3, mức độ 4 phải hỗ trợ địa chỉ Internet thế hệ mới IPv6, DNSSEC phù hợp với lộ trình ứng dụng IPv6 theo Kế hoạch hành động quốc gia về IPv6 và Đề án triển khai tiêu chuẩn DNSSEC cho hệ thống máy chủ tên miền (DNS) “.VN”.

Điều 16. Giao diện, bố cục và chức năng tối thiểu của cổng thông tin điện tử

1. Giao diện phải bảo đảm thuận tiện cho người sử dụng, các vùng thông tin được phân biệt rõ ràng.

2. Các hạng mục thông tin chủ yếu được quy định tại Chương II Nghị định số 43/2011/NĐ-CP ngày 13 tháng 6 năm 2011 của Chính phủ quy định về việc cung cấp thông tin và dịch vụ công trực tuyến trên trang thông tin điện tử hoặc cổng thông tin điện tử của cơ quan nhà nước (sau đây gọi tắt là Nghị định số 43/2011/NĐ-CP) phải được hiển thị trên trang chủ hoặc trong danh mục chính và ở vị trí thuận tiện cho người sử dụng dễ nhận thấy.

3. Bố cục sắp xếp thông tin trên trang chủ của cổng thông tin điện tử

Bố cục trang chủ bao gồm 3 phần: phần đầu trang, phần thông tin chính và phần chân trang.

a) Phần đầu trang: gồm có đầu đề giới thiệu (banner) và danh mục chức năng (menu). Đầu đề giới thiệu là phần trên cùng của trang chủ với các thông tin cơ bản: hình Quốc huy hoặc biểu trưng của cơ quan và tên đầy đủ của cơ quan bằng tiếng Việt với kiểu chữ chân phương. Dưới đầu đề giới thiệu là danh mục thể hiện các chức năng chính như: Trang chủ, Giới thiệu, Dịch vụ công trực tuyến, Sơ đồ cổng thông tin điện tử và các chức năng khác;

b) Phần thông tin chính: là phần nằm ở giữa phần đầu trang và phần chân trang thể hiện các hạng mục thông tin chính, các đầu mục tin bài chọn lọc, mới cập nhật, các chức năng chính phục vụ người sử dụng tìm kiếm, trao đổi thông tin với cơ quan nhà nước;

c) Phần chân trang: hiển thị các thông tin về bản quyền và thông tin của cơ quan chủ quản cổng thông tin điện tử. Các thông tin của cơ quan chủ quản cổng thông tin điện tử tối thiểu cần có bao gồm: tên đơn vị, người chịu trách nhiệm, địa chỉ, số điện thoại liên hệ, địa chỉ thư điện tử của đơn vị.

4. Các chức năng tối thiểu của cổng thông tin điện tử

a) Các chức năng hỗ trợ theo quy định tại Điều 15 Nghị định số 43/2011/NĐ-CP;

b) Chức năng sơ đồ cổng thông tin điện tử (site map): sơ đồ cổng thông tin điện tử phải thể hiện đầy đủ, chính xác cấu trúc các hạng mục thông tin, dịch vụ của cổng thông tin điện tử dưới cấu trúc hình cây dạng văn bản cho người sử dụng, dạng một tập tin XML cho máy tìm kiếm.

Điều 17. Hỗ trợ truy cập cho thiết bị di động

1. Cổng thông tin điện tử của cơ quan nhà nước phải hỗ trợ việc truy cập từ các thiết bị di động tối thiểu đối với các hạng mục Thông tin chủ yếu theo quy định tại Chương II Nghị định số 43/2011/NĐ-CP.

2. Khuyến khích cổng thông tin điện tử của cơ quan nhà nước hỗ trợ hoàn toàn việc truy cập từ các thiết bị di động.

3. Việc thiết kế, xây dựng cổng thông tin điện tử hỗ trợ cho việc truy cập từ thiết bị di động khuyến khích áp dụng theo hướng dẫn kỹ thuật về Truy cập nội dung Web đối với thiết bị di động phiên bản 2.0 (WCAG 2.0, địa chỉ liên kết: https://www.w3.org/TR/WCAG20) và Sáng kiến truy nhập Web (WAI) của Tổ chức Web thế giới (W3C) hoặc các phiên bản WCAG cập nhật nếu có.

Điều 18. Hỗ trợ người khuyết tật tiếp cận thông tin

1. Cổng thông tin điện tử của cơ quan nhà nước phải hỗ trợ người khuyết tật tiếp cận thông tin theo các yêu cầu tối thiểu như sau:

a) Bảo đảm màu sắc và độ tương phản hợp lý: sự kết hợp giữa màu nền và màu chữ phải có độ tương phản rõ ràng để hỗ trợ người khiếm thị dễ dàng nhận biết. Hạn chế sử dụng màu sắc để nhấn mạnh nội dung trong một đoạn văn bản. Khuyến khích có chức năng cho phép người sử dụng thay đổi được màu sắc và độ tương phản giữa màu nền và màu chữ;

b) Không sử dụng chữ hay đối tượng nhấp nháy, chữ tự động chuyển động để bảo đảm có thể sử dụng được chương trình đọc màn hình khi cần thiết;

c) Cung cấp thông tin tương đương: cung cấp dòng văn bản (text) mô tả nội dung thông tin tương đương cho các đối tượng không phải là văn bản như biểu tượng, hình ảnh, phím xác nhận, chữ nghệ thuật, biểu đồ, đồ thị, và tất cả các liên kết trên hình ảnh; dòng văn bản diễn tả nội dung thông tin chính của các đối tượng thông tin âm thanh, video;

d) Định hướng thông tin: sử dụng cụm từ có nghĩa để gắn với một đường liên kết hoặc sử dụng thuộc tính tiêu đề để cung cấp thông tin bổ sung giúp làm rõ hoặc miêu tả cụ thể hơn mục đích của một liên kết; sử dụng thuộc tính đề mục để phân chia các phần nội dung thông tin trong một trang thông tin;

đ) Trình bày bảng dữ liệu: cung cấp thông tin tóm tắt cho các bảng dữ liệu để mô tả bảng thể hiện dữ liệu gì, tên các tiêu đề của bảng; sử dụng kỹ thuật đánh dấu để liên kết các ô dữ liệu với các ô tiêu đề tương ứng cho các bảng dữ liệu có nhiều mức logic của tiêu đề hàng hay cột.

2. Khuyến khích cung cấp các phím tắt để truy cập tới các chức năng của cổng thông tin điện tử, đặc biệt là tới các chức năng: Trang chủ, Sơ đồ cổng thông tin điện tử, Tìm kiếm; tích hợp trên cổng thông tin điện tử các công nghệ, chức năng hỗ trợ người khuyết tật tiếp cận thông tin (tự động đọc nội dung, tăng giảm cỡ chữ).

Chương IV

QUẢN LÝ HOẠT ĐỘNG CỔNG THÔNG TIN ĐIỆN TỬ

Điều 19. Bảo đảm tính cập nhật và hoạt động liên tục

Cơ quan chủ quản cổng thông tin điện tử, cơ quan cung cấp dịch vụ công trực tuyến chịu trách nhiệm:

1. Bảo đảm thời hạn cung cấp, xử lý và lưu trữ thông tin theo quy định tại Điều 17 Nghị định số 43/2011/NĐ-CP.

2. Bảo đảm nhân lực để quản lý, vận hành, duy trì cổng thông tin điện tử và xử lý dịch vụ công trực tuyến theo các quy định tại Mục 1 Chương IV Nghị định số 43/2011/NĐ-CP.

3. Thực hiện việc bảo trì, bảo dưỡng, duy trì hoạt động, nâng cấp, chỉnh sửa cổng thông tin điện tử theo các quy định tại Mục 3 Chương IV Nghị định số 43/2011/NĐ-CP.

4. Bảo đảm thông tin và dịch vụ công trực tuyến luôn được cập nhật đầy đủ, chính xác, sẵn sàng, có thể truy cập mọi lúc.

Điều 20. Sử dụng Giao thức truyền siêu văn bản an toàn

Các cơ quan nhà nước phải sử dụng Giao thức truyền siêu văn bản an toàn (HTTPS) để tăng cường bảo đảm an toàn cho truy cập dịch vụ công trực tuyến mức độ 3, mức độ 4.

Điều 21. Bảo đảm an toàn thông tin và dữ liệu

Cơ quan chủ quản cổng thông tin điện tử, dịch vụ công trực tuyến có trách nhiệm tuân thủ các quy định của Thông tư số 03/2017/TT-BTTTT ngày 24 tháng 4 năm 2017 của Bộ trưởng Bộ Thông tin và Truyền thông Quy định chi tiết và hướng dẫn một số điều của Nghị định số 85/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ về bảo đảm an toàn thông tin theo cấp độ và các văn bản quy phạm pháp luật về bảo đảm an toàn thông tin và dữ liệu.

Điều 22. Kiểm tra, đánh giá cổng thông tin điện tử, dịch vụ công trực tuyến

1. Cổng thông tin điện tử, dịch vụ công trực tuyến của cơ quan nhà nước được kiểm tra, đánh giá định kỳ hàng năm hoặc đột xuất theo yêu cầu của cơ quan nhà nước có thẩm quyền.

2. Nội dung kiểm tra, đánh giá: kiểm tra việc tuân thủ các quy định về cung cấp thông tin, dịch vụ công trực tuyến và xây dựng, quản lý cổng thông tin điện tử theo quy định của Nghị định số 43/2011/NĐ-CP, Thông tư này và các văn bản quy phạm pháp luật, văn bản hướng dẫn liên quan.

3. Hình thức kiểm tra, đánh giá

a) Kiểm tra trực tuyến bằng cách truy cập trực tiếp vào các cổng thông tin điện tử của các cơ quan nhà nước;

b) Kiểm tra bằng việc sử dụng phần mềm công cụ (Hệ thống thu thập, đánh giá việc sử dụng thông tin và dịch vụ công trực tuyến);

c) Kiểm tra trực tiếp tại trụ sở các cơ quan chủ quản cổng thông tin điện tử.

4. Trách nhiệm kiểm tra, đánh giá

a) Cục Tin học hóa - Bộ Thông tin và Truyền thông có trách nhiệm: định kỳ hàng năm hoặc đột xuất kiểm tra, đánh giá cổng thông tin điện tử, dịch vụ công trực tuyến của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh; xây dựng, quản lý, duy trì, vận hành Hệ thống thu thập, đánh giá việc sử dụng thông tin và dịch vụ công trực tuyến để kiểm tra, đánh giá tần suất cập nhật bài viết, số lượng truy cập vào các hạng mục thông tin theo quy định của Nghị định số 43/2011/NĐ-CP và số lượng truy cập, mức độ của dịch vụ công trực tuyến; hướng dẫn, phối hợp với các đơn vị liên quan triển khai hệ thống này;

b) Đơn vị chuyên trách về công nghệ thông tin của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ thực hiện kiểm tra, đánh giá cổng thông tin điện tử và dịch vụ công trực tuyến của bộ, các đơn vị thuộc, trực thuộc bộ;

c) Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc Trung ương thực hiện kiểm tra, đánh giá cổng thông tin điện tử, dịch vụ công trực tuyến của tỉnh, Ủy ban nhân dân các cấp và các cơ quan chuyên môn thuộc tỉnh.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 23. Trách nhiệm thực hiện

1. Cục Tin học hóa - Bộ Thông tin và Truyền thông có trách nhiệm: phổ biến, hướng dẫn thực hiện các nội dung của Thông tư này; tổ chức kiểm tra việc tuân thủ các quy định của Thông tư này; tham mưu cho Bộ Thông tin và Truyền thông xử lý các vấn đề phát sinh trong quá trình thực hiện Thông tư này.

2. Đơn vị chuyên trách về công nghệ thông tin của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm: phổ biến, hướng dẫn thực hiện các quy định của Thông tư này cho các đơn vị thuộc, trực thuộc; triển khai các nhiệm vụ được quy định tại Thông tư này.

3. Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm: phổ biến, hướng dẫn thực hiện các nội dung của Thông tư này cho các cơ quan nhà nước tại địa phương; triển khai các nhiệm vụ được quy định tại Thông tư này.

Điều 24. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2018 và thay thế cho Thông tư số 26/2009/TT-BTTTT ngày 31 tháng 7 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông Quy định về việc cung cấp thông tin và bảo đảm khả năng truy cập thuận tiện đối với trang thông tin điện tử của cơ quan nhà nước.

2. Trong quá trình thực hiện, nếu có vấn đề phát sinh, vướng mắc, các cơ quan, tổ chức, cá nhân cần phản ánh kịp thời về Bộ Thông tin và Truyền thông để xem xét, bổ sung, sửa đổi./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ (để b/c);
- Văn phòng Trung ương Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Chủ tịch nước;
- Cơ quan Trung ương của các đoàn thể;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Ủy ban quốc gia về ứng dụng CNTT;
- Đơn vị chuyên trách về CNTT của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Sở TTTT các tỉnh thành phố trực thuộc Trung ương;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Công báo, Cổng TTĐT Chính phủ;
- Bộ TTTT: Bộ trưởng và các Thứ trưởng; các cơ quan đơn vị thuộc Bộ; Cổng TTĐT Bộ TTTT;
- Lưu: VT, THH (260b).

BỘ TRƯỞNG

Trương Minh Tuấn


TT 2017 44_2017_TT-BTTTT_ve cong nhan chung chi CNTT cua to chuc nuoc ngoai

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 44/2017/TT-BTTTT | Hà Nội, ngày 29 tháng 12 năm 2017

THÔNG TƯ

QUY ĐỊNH VỀ VIỆC CÔNG NHẬN CHỨNG CHỈ CÔNG NGHỆ THÔNG TIN CỦA TỔ CHỨC NƯỚC NGOÀI SỬ DỤNG Ở VIỆT NAM ĐÁP ỨNG CHUẨN KỸ NĂNG SỬ DỤNG CÔNG NGHỆ THÔNG TIN

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 71/2007/NĐ-CP ngày 03 tháng 5 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thực hiện một số điều của Luật Công nghệ thông tin về công nghiệp công nghệ thông tin;

Căn cứ Nghị định số 17/2017/NĐ-CP ngày 17 tháng 02 năm 2017 của Chính phủ về việc quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Theo đề nghị của Vụ trưởng Vụ Công nghệ thông tin,

Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư quy định về việc công nhận chứng chỉ công nghệ thông tin của tổ chức nước ngoài sử dụng ở Việt Nam đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định về tiêu chí, quy trình công nhận chứng chỉ công nghệ thông tin của tổ chức nước ngoài sử dụng ở Việt Nam đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin theo Thông tư 03/2014/TT-BTTTT ngày 11/3/2014 của Bộ trưởng Bộ Thông tin và Truyền thông quy định chuẩn kỹ năng sử dụng công nghệ thông tin (sau đây gọi là Thông tư 03/2014/TT-BTTTT).

2. Thông tư này áp dụng đối với các tổ chức nước ngoài cấp chứng chỉ công nghệ thông tin có đề nghị Bộ Thông tin và Truyền thông xem xét công nhận chứng chỉ đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin theo Thông tư 03/2014/TT-BTTTT.

3. Thông tư này không áp dụng đối với chứng chỉ công nghệ thông tin thuộc phạm vi áp dụng của Hiệp định về tương đương văn bằng, chứng chỉ hoặc công nhận lẫn nhau về văn bằng, chứng chỉ hoặc Điều ước quốc tế có liên quan đến văn bằng, chứng chỉ mà nước Cộng hòa xã hội chủ nghĩa Việt Nam đã ký kết hoặc là thành viên.

Điều 2. Giải thích từ ngữ

1. Chứng chỉ đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin cơ bản trong Thông tư này được hiểu là chứng chỉ công nghệ thông tin của tổ chức nước ngoài cấp, được Bộ Thông tin và Truyền thông xem xét và công nhận đạt chuẩn kỹ năng sử dụng công nghệ thông tin cơ bản quy định tại Thông tư 03/2014/TT-BTTTT.

2. Chứng chỉ đáp ứng với từng mô đun của chuẩn kỹ năng sử dụng công nghệ thông tin nâng cao trong Thông tư này được hiểu là chứng chỉ công nghệ thông tin của tổ chức nước ngoài cấp, được Bộ Thông tin và Truyền thông xem xét và công nhận đạt chuẩn kỹ năng sử dụng công nghệ thông tin nâng cao tương ứng quy định tại Thông tư 03/2014/TT-BTTTT.

Điều 3. Tiêu chí công nhận chứng chỉ công nghệ thông tin do tổ chức nước ngoài cấp đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin

1. Chứng chỉ công nghệ thông tin được cấp bởi một trong các tổ chức sau:

a) Tổ chức nước ngoài hoạt động hợp pháp trong lĩnh vực tổ chức đào tạo, thi và cấp chứng chỉ công nghệ thông tin ở Việt Nam;

b) Tổ chức nước ngoài hoạt động hợp pháp trong lĩnh vực tổ chức đào tạo, thi và cấp chứng chỉ công nghệ thông tin ở nước ngoài và có đại diện ủy quyền để tổ chức đào tạo, thi và cấp chứng chỉ tại Việt Nam. Đại diện ủy quyền này là doanh nghiệp, tổ chức được thành lập và hoạt động hợp pháp tại Việt Nam trong lĩnh vực giáo dục đào tạo.

2. Chứng chỉ phải được ít nhất hai tổ chức kiểm định chất lượng giáo dục có trụ sở tại nước phát triển (bao gồm các nước là thành viên nhóm G7, thành viên của Liên minh Châu Âu, Australia, Hàn Quốc) công nhận bằng văn bản. Các văn bản công nhận này vẫn còn hiệu lực và được phát hành không quá 5 năm tính đến thời điểm đề nghị được gửi đến Bộ Thông tin và Truyền thông.

3. Khung chương trình, khung giáo trình (syllabus) đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin quy định tại Thông tư 03/2014/TT-BTTTT:

a) Đối với chuẩn kỹ năng sử dụng công nghệ thông tin cơ bản: ánh xạ khung chương trình và khung giáo trình đáp ứng đầy đủ kiến thức và kỹ năng của các mô đun quy định tại Phụ lục số 01 của Thông tư 03/2014/TT-BTTTT (trừ các nội dung thuộc mã tham chiếu sau: IU01.5.2.2, IU02.2.1.2, IU02.5, IU03.2.2.3, IU03.2.4, IU03.6.2, IU05.6.2.1).

b) Đối với chuẩn kỹ năng sử dụng công nghệ thông tin nâng cao: ánh xạ khung chương trình và khung giáo trình đáp ứng đầy đủ kiến thức và kỹ năng với từng mô đun quy định tại Phụ lục số 02 của Thông tư 03/2014/TT-BTTTT (trừ các nội dung thuộc mã tham chiếu sau: IU14.1.2.3, IU14.1.2.5).

4. Đề thi đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin quy định tại Thông tư 03/2014/TT-BTTTT:

a) Đề thi đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin cơ bản được xây dựng trên cơ sở tổng hợp kiến thức, kỹ năng đáp ứng cả 06 mô đun kỹ năng cơ bản của Chuẩn kỹ năng sử dụng công nghệ thông tin quy định tại Khoản 1 Điều 2 Thông tư 03/2014/TT-BTTTT.

b) Đề thi đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin nâng cao được xây dựng trên cơ sở kiến thức, kỹ năng của mỗi mô đun nâng cao đáp ứng Chuẩn kỹ năng sử dụng công nghệ thông tin quy định tại Khoản 2 Điều 2 Thông tư 03/2014/TT-BTTTT

c) Đề thi do phần mềm tạo ra từ ngân hàng câu hỏi thi, được mã hóa, đảm bảo tính bảo mật cao và được chấm tự động.

5. Phần mềm thi đảm bảo cho việc tổ chức thi:

a) Có chức năng xác thực thí sinh.

b) Có thuật toán chọn ngẫu nhiên, đồng đều các câu hỏi ở các phần kiến thức, kỹ năng khác nhau để tạo ra đề thi từ ngân hàng câu hỏi thi.

c) Hệ thống chấm điểm tự động hoạt động phù hợp, chính xác và thông báo kết quả trên màn hình hoặc in ra giấy ngay sau khi kết thúc bài thi.

6. Hệ thống công nghệ thông tin đảm bảo cho việc tổ chức thi:

a) Đảm bảo các tiêu chí về an toàn cơ sở dữ liệu, bảo mật và an toàn khi đăng nhập vào hệ thống.

b) Có các tính năng lưu vết, thống kê, báo cáo và sao lưu tự động.

c) Đảm bảo hoạt động thi trên máy ổn định, có thiết bị bảo đảm an toàn thông tin cho hệ thống.

d) Có tính năng giám sát trực tuyến tránh gian lận trong quá trình thi.

7. Quy trình thi và cấp chứng chỉ:

a) Quy trình giám sát thi và cấp chứng chỉ đảm bảo tránh gian lận.

b) Có trang thông tin điện tử cung cấp thông tin đầy đủ về quy định thi, cấp chứng chỉ, đề thi mẫu và cho phép kiểm tra sự tồn tại hợp lệ của các chứng chỉ đã cấp.

Điều 4. Quy trình xem xét công nhận chứng chỉ công nghệ thông tin của tổ chức nước ngoài sử dụng ở Việt Nam đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin

1. Tổ chức nước ngoài hoặc đại diện ủy quyền tại Việt Nam của tổ chức nước ngoài gửi 02 bộ hồ sơ đề nghị công nhận chứng chỉ công nghệ thông tin đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin theo quy định tại Điều 6 Thông tư này trực tiếp hoặc qua hệ thống bưu chính về Bộ Thông tin và Truyền thông (Vụ Công nghệ thông tin).

2. Sau khi nhận được hồ sơ đầy đủ và hợp lệ, Bộ Thông tin và Truyền thông giao cho Hội đồng thẩm định (quy định tại Điều 5 Thông tư này) để nghiên cứu, xem xét thẩm định, đánh giá công nhận chứng chỉ công nghệ thông tin.

3. Tổ chức nước ngoài hoặc đại diện ủy quyền tại Việt Nam của tổ chức nước ngoài cung cấp cho Hội đồng thẩm định 05 đề thi được lấy trực tiếp từ phần mềm thi thực tế dưới sự giám sát của Hội đồng thẩm định.

4. Hội đồng thẩm định nghiên cứu, xem xét, thẩm định, đánh giá chứng chỉ công nghệ thông tin của tổ chức nước ngoài cấp đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin trên cơ sở các tiêu chí quy định tại Điều 3 Thông tư này.

5. Chứng chỉ công nghệ thông tin của tổ chức nước ngoài cấp chỉ được công nhận khi đáp ứng đầy đủ các tiêu chí quy định tại Điều 3 Thông tư này.

6. Hội đồng thẩm định báo cáo Bộ trưởng Bộ Thông tin và Truyền thông để công nhận hoặc không công nhận chứng chỉ công nghệ thông tin của tổ chức nước ngoài cấp đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin.

7. Trong trường hợp chứng chỉ đủ điều kiện để được công nhận, Bộ trưởng Bộ Thông tin và Truyền thông xem xét, ra quyết định về việc công nhận chứng chỉ công nghệ thông tin của tổ chức nước ngoài sử dụng ở Việt Nam đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin và công bố rộng rãi trên cổng thông tin điện tử của Bộ Thông tin và Truyền thông về mẫu chứng chỉ đã được công nhận. Trong trường hợp chứng chỉ không đủ điều kiện để được công nhận, Bộ Thông tin và Truyền thông trả lời bằng văn bản cho tổ chức nước ngoài và nêu rõ lý do không công nhận.

8. Thời gian xem xét và quyết định công nhận không quá 45 ngày làm việc kể từ ngày Bộ Thông tin và Truyền thông nhận đầy đủ hồ sơ hợp lệ và các đề thi.

9. Quyết định công nhận chứng chỉ công nghệ thông tin của tổ chức nước ngoài sử dụng ở Việt Nam đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin có hiệu lực trong thời hạn 03 (ba) năm.

10. Trong trường hợp có sự thay đổi về một trong các nội dung sau: khung chương trình, khung giáo trình, nội dung thi, mẫu chứng chỉ của tổ chức nước ngoài, Bộ Thông tin và Truyền thông sẽ thực hiện đánh giá công nhận lại chứng chỉ theo quy trình xem xét công nhận chứng chỉ công nghệ thông tin của tổ chức nước ngoài sử dụng ở Việt Nam đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin được quy định tại Khoản 1 đến Khoản 9 Điều này.

Điều 5. Hội đồng thẩm định

1. Bộ trưởng Bộ Thông tin và Truyền thông thành lập Hội đồng thẩm định chứng chỉ công nghệ thông tin của tổ chức nước ngoài cấp đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin.

2. Thành phần và quy chế hoạt động của Hội đồng do Bộ trưởng Bộ Thông tin và Truyền thông quyết định dựa trên đề xuất của Vụ trưởng Vụ Công nghệ thông tin.

Điều 6. Hồ sơ đề nghị công nhận

1. Văn bản đề nghị công nhận chứng chỉ công nghệ thông tin đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin của tổ chức nước ngoài theo Mẫu quy định tại Phụ lục I và II Thông tư này.

2. Giấy tờ chứng minh đáp ứng các tiêu chí quy định tại Điều 3 Thông tư này để được xem xét đánh giá đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin, bao gồm:

a) Bản sao, bản dịch có chứng thực giấy tờ chứng minh phù hợp Khoản 1 và 2 Điều 3 Thông tư này;

b) Bản sao, bản dịch có chứng thực chứng chỉ mẫu của tổ chức nước ngoài cấp;

c) Bảng ánh xạ các mô đun khung chương trình, khung giáo trình của tổ chức nước ngoài với chuẩn kỹ năng sử dụng công nghệ thông tin quy định tại Thông tư 03/2014/TT-BTTTT;

d) Tài liệu mô tả về đề thi;

đ) Tài liệu mô tả phần mềm thi;

e) Tài liệu mô tả hệ thống công nghệ thông tin đảm bảo cho việc tổ chức thi;

g) Tài liệu mô tả quy trình thi và cấp chứng chỉ.

Điều 7. Trách nhiệm của tổ chức nước ngoài hoặc đại diện ủy quyền tại Việt Nam của tổ chức nước ngoài

1. Chịu trách nhiệm trước pháp luật về sự chính xác của các nội dung trong hồ sơ, tài liệu.

2. Có trách nhiệm cập nhật, báo cáo ngay Bộ Thông tin và Truyền thông khi có những thay đổi liên quan đến việc đáp ứng các tiêu chí theo quy định tại Điều 3 Thông tư này.

3. Hàng năm, chậm nhất vào ngày 31 tháng 01, tổ chức nước ngoài hoặc đại diện ủy quyền tại Việt Nam của tổ chức nước ngoài tổng hợp, báo cáo Bộ Thông tin và Truyền thông theo các nội dung sau:

a) Danh sách, đặc điểm, tình hình của các trung tâm khảo thí tại Việt Nam.

b) Số liệu tổng hợp kết quả tổ chức thi và cấp phát chứng chỉ trong năm trước tại Việt Nam.

4. Chịu trách nhiệm cam kết đảm bảo chất lượng việc tổ chức, sát hạch và cấp chứng chỉ đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin. Trong trường hợp vi phạm, Bộ Thông tin và Truyền thông có thể xem xét hủy bỏ việc công nhận chứng chỉ.

Điều 8. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 02 năm 2018.

2. Vụ Công nghệ thông tin (Bộ Thông tin và Truyền thông) chủ trì, phối hợp với các đơn vị liên quan tổ chức hướng dẫn thực hiện Thông tư này.

3. Chánh Văn phòng, Vụ trưởng Vụ Công nghệ thông tin, Thủ trưởng các đơn vị có liên quan thuộc Bộ Thông tin và Truyền thông, Giám đốc Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc trung ương, và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Thông tư này.

4. Trong quá trình thực hiện, nếu phát sinh vướng mắc, các tổ chức, cá nhân liên quan phản ánh về Bộ Thông tin và Truyền thông để được hướng dẫn, để xem xét, sửa đổi, bổ sung./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ (để b/c);
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Ủy ban Quốc gia về ứng dụng CNTT;
- Đơn vị chuyên trách về CNTT các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Sở TT&TT các tỉnh, thành phố trực thuộc TW;
- Công báo, Cổng TTĐT Chính phủ;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Bộ TT&TT: Bộ trưởng và các Thứ trưởng, các cơ quan, đơn vị thuộc Bộ, Cổng TTĐT Bộ;
-Lưu: VT, CNTT(10).

BỘ TRƯỞNG

Trương Minh Tuấn

PHỤ LỤC I

MẪU VĂN BẢN ĐỀ NGHỊ CÔNG NHẬN CHỨNG CHỈ CÔNG NGHỆ THÔNG TIN CỦA TỔ CHỨC NƯỚC NGOÀI SỬ DỤNG Ở VIỆT NAM ĐÁP ỨNG CHUẨN KỸ NĂNG SỬ DỤNG CÔNG NGHỆ THÔNG TIN CƠ BẢN
(Ban hành kèm theo Thông tư số 44/2017/TT-BTTTT ngày 29/12/2017 của Bộ trưởng Bộ Thông tin và Truyền thông)

TÊN TỔ CHỨC NƯỚC NGOÀI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …. tháng …. năm…..

ĐỀ NGHỊ

Công nhận chứng chỉ công nghệ thông tin của tổ chức nước ngoài sử dụng ở Việt Nam đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin cơ bản

Kính gửi: Bộ Thông tin và Truyền thông

Thông tin về tổ chức nước ngoài

Tên tổ chức: ...........................................................................................................................

Tên người đại diện: .................................................................................................................

Địa chỉ liên lạc: ........................................................................................................................

Số điện thoại: …………………………………Email ……………………………………………………...

Thông tin về đại diện ủy quyền tại Việt Nam (nếu có)

Tên tổ chức: ...........................................................................................................................

Tên người đại diện: .................................................................................................................

Địa chỉ liên lạc: ........................................................................................................................

Số điện thoại: ……………………………….Email ........................................................................

Đề nghị công nhận <tên chứng chỉ> (gồm các mô đun nếu có) của <tên tổ chức nước ngoài> đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin cơ bản quy định tại Thông tư 03/2014/TT-BTTTT ngày 11/3/2014 của Bộ trưởng Bộ Thông tin và Truyền thông.

<Tên tổ chức nước ngoài> chịu trách nhiệm về toàn bộ nội dung đơn này và cam kết tuân thủ các quy định của pháp luật về cấp chứng chỉ công nghệ thông tin đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin./.

Đại diện tổ chức
(ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC II

MẪU VĂN BẢN ĐỀ NGHỊ CÔNG NHẬN CHỨNG CHỈ CÔNG NGHỆ THÔNG TIN CỦA TỔ CHỨC NƯỚC NGOÀI SỬ DỤNG Ở VIỆT NAM ĐÁP ỨNG CHUẨN KỸ NĂNG SỬ DỤNG CÔNG NGHỆ THÔNG TIN NÂNG CAO
(Ban hành kèm theo Thông tư số 44/2017/TT-BTTTT ngày 29/12/2017 của Bộ trưởng Bộ Thông tin và Truyền thông)

TÊN TỔ CHỨC NƯỚC NGOÀI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …. tháng …. năm…..

ĐỀ NGHỊ

Công nhận chứng chỉ công nghệ thông tin của tổ chức nước ngoài sử dụng ở Việt Nam đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin nâng cao

Kính gửi: Bộ Thông tin và Truyền thông

Thông tin về tổ chức nước ngoài

Tên tổ chức: ...........................................................................................................................

Tên người đại diện: .................................................................................................................

Địa chỉ liên lạc: ........................................................................................................................

Số điện thoại: …………………………………Email ……………………………………………………...

Thông tin về đại diện ủy quyền tại Việt Nam (nếu có)

Tên tổ chức: ...........................................................................................................................

Tên người đại diện: .................................................................................................................

Địa chỉ liên lạc: ........................................................................................................................

Số điện thoại: ……………………………….Email ........................................................................

Đề nghị công nhận <tên chứng chỉ> (gồm các mô đun nếu có) của <tên tổ chức nước ngoài> đáp ứng mô đun …của chuẩn kỹ năng sử dụng công nghệ thông tin nâng cao quy định tại Thông tư 03/2014/TT-BTTTT ngày 11/3/2014 của Bộ trưởng Bộ Thông tin và Truyền thông.

<Tên tổ chức nước ngoài> chịu trách nhiệm về toàn bộ nội dung đơn này và cam kết tuân thủ các quy định của pháp luật về cấp chứng chỉ công nghệ thông tin đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin./.

Đại diện tổ chức
(ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC III

(Ban hành kèm theo Thông tư số 44/2017/TT-BTTTT ngày 29/12/2017 của Bộ trưởng Bộ Thông tin và Truyền thông)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-BTTTT | Hà Nội, ngày …… tháng …… năm 20……

QUYẾT ĐỊNH

Công nhận chứng chỉ công nghệ thông tin của tổ chức nước ngoài sử dụng ở Việt Nam đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin cơ bản

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Nghị định số 17/2017/NĐ-CP ngày 17 tháng 02 năm 2017 của Chính phủ về việc quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Căn cứ Thông tư số /2017/TT-BTTTT ngày /12/2017 của Bộ trưởng Bộ Thông tin và Truyền thông quy định Quy định về việc công nhận chứng chỉ công nghệ thông tin của tổ chức nước ngoài sử dụng ở Việt Nam đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin;

Xét đề nghị của Vụ trưởng Vụ Công nghệ thông tin,

QUYẾT ĐỊNH:

Điều 1. Công nhận <tên chứng chỉ> (gồm các mô đun nếu có) của <tên tổ chức nước ngoài> (mẫu chứng chỉ trong phụ lục kèm theo) đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin cơ bản quy định tại Thông tư 03/2014/TT-BTTTT ngày 11/3/2014 của Bộ trưởng Bộ Thông tin và Truyền thông.

Điều 2. Tổ chức nước ngoài có tên tại Điều 1 phải tuân thủ đầy đủ các yêu cầu theo quy định hiện hành.

Điều 3. Chánh Văn phòng, Vụ trưởng Vụ Công nghệ thông tin, tổ chức nước ngoài có tên tại Điều 1 và các cơ quan, tổ chức có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Trung tâm Thông tin (để p/h);
- <Tổ chức nước ngoài>/< đại diện ủy quyền tại Việt Nam (nếu có) >;
- Lưu: VT, CNTT.

BỘ TRƯỞNG

PHỤ LỤC IV

(Ban hành kèm theo Thông tư 44/2017/TT-BTTTT ngày 29/12/2017 của Bộ trưởng Bộ Thông tin và Truyền thông)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-BTTTT | Hà Nội, ngày …… tháng …… năm 20……

QUYẾT ĐỊNH

Công nhận chứng chỉ công nghệ thông tin của tổ chức nước ngoài sử dụng ở Việt Nam đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin nâng cao

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Nghị định số 17/2017/NĐ-CP ngày 17 tháng 02 năm 2017 của Chính phủ về việc quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Căn cứ Thông tư số /2017/TT-BTTTT ngày /12/2017 của Bộ trưởng Bộ Thông tin và Truyền thông quy định Quy định về việc công nhận chứng chỉ công nghệ thông tin của tổ chức nước ngoài sử dụng ở Việt Nam đáp ứng chuẩn kỹ năng sử dụng công nghệ thông tin;

Xét đề nghị của Vụ trưởng Vụ Công nghệ thông tin,

QUYẾT ĐỊNH:

Điều 1. Công nhận <tên chứng chỉ> (gồm các mô đun nếu có) của <tên tổ chức nước ngoài> (mẫu chứng chỉ trong phụ lục kèm theo) đáp ứng mô đun ….. của chuẩn kỹ năng sử dụng công nghệ thông tin nâng cao quy định tại Thông tư 03/2014/TT-BTTTT ngày 11/3/2014 của Bộ trưởng Bộ Thông tin và Truyền thông.

Điều 2. Tổ chức nước ngoài có tên tại Điều 1 phải tuân thủ đầy đủ các yêu cầu theo quy định hiện hành.

Điều 3. Chánh Văn phòng, Vụ trưởng Vụ Công nghệ thông tin, tổ chức nước ngoài có tên tại Điều 1 và các cơ quan, tổ chức có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Trung tâm Thông tin (để p/h);
- <Tổ chức nước ngoài>/< đại diện ủy quyền tại Việt Nam (nếu có) >;
- Lưu: VT, CNTT.

BỘ TRƯỞNG


VB 2011 - 3228 hd kiem thu phan mem noi bo

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 3228/BTTTT-VCL V/v Hướng dẫn kiểm thử phần mềm nội bộ | Hà Nội, ngày 24 tháng 10 năm 2011

Kính gửi:

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Ủy ban nhân dân các tỉnh, thành phố trực thuộc TW;
- Các tập đoàn kinh tế, tổng công ty Nhà nước.

Căn cứ Luật Công nghệ thông tin số 67/2006/QH11 đã được Quốc hội khóa XI, kỳ họp thứ 9 thông qua ngày 29/06/2006;

Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10/04/2007 của Chính phủ về Ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước;

Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25/12/2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Căn cứ Nghị định số 102/2009/NĐ-CP ngày 06/11/2009 của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước.

Bộ Thông tin và Truyền thông công bố Hướng dẫn kiểm thử phần mềm nội bộ kèm theo văn bản này để cơ quan, tổ chức, cá nhân có liên quan sử dụng vào việc triển khai công tác kiểm thử phần mềm nội bộ, phục vụ công tác ứng dụng công nghệ thông tin trong hoạt động của cơ quan Nhà nước.

Trong quá trình thực hiện, nếu có điều gì vướng mắc, đề nghị Quý cơ quan phản ánh về Bộ Thông tin và Truyền thông để được hướng dẫn giải quyết./.

Nơi nhận:
- Như trên;
- Phó Thủ tướng Nguyễn Thiện Nhân (để b/c);
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Chủ tịch nước;
- Cơ quan TW của các đoàn thể;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng Chính phủ;
- BCĐ Quốc gia về CNTT;
- BCĐ CNTT cơ quan Đảng;
- Đơn vị chuyên trách về CNTT của các Bộ, cơ quan ngang Bộ;
- Sở TTTT các tỉnh, thành phố trực thuộc TW;
- Bộ trưởng và các Thứ trưởng;
- Các cơ quan, đơn vị thuộc Bộ;
- Website Chính phủ;
- Website Bộ Thông tin và Truyền thông;
- Lưu: VT, VCL.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Minh Hồng

HƯỚNG DẪN

KIỂM THỬ PHẦN MỀM NỘI BỘ
(Kèm theo công văn số 3228/BTTTT-VCL ngày 24 tháng 10 năm 2011 của Bộ Thông tin và Truyền thông)

I. HƯỚNG DẪN CHUNG

1. Công văn này hướng dẫn tạm thời các đơn vị xác định chi phí kiểm thử, vận hành thử phần mềm nội bộ quy định tại Điều 46 Nghị định số 102/2009/NĐ-CP ngày 06/11/2009 của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng vốn ngân sách nhà nước. Nội dung chính bao gồm:

- Hướng dẫn xác định nội dung kiểm thử chất lượng, vận hành thử phần mềm nội bộ.

- Hướng dẫn xác định chi phí kiểm thử chất lượng, vận hành thử phần mềm nội bộ.

2. Các từ ngữ dưới đây được hiểu như sau:

- “Phần mềm nội bộ” là phần mềm được phát triển, nâng cấp, chỉnh sửa theo các yêu cầu riêng của tổ chức, hoặc người sử dụng nhằm đáp ứng yêu cầu đặc thù của tổ chức và được sử dụng trong nội bộ tổ chức đó.

- “Giá trị của phần mềm nội bộ” là giá trị được xác định dựa trên Điều 23 Nghị định số 102/2009/NĐ-CP ngày 06/11/2009.

- “Kiểm thử chất lượng, vận hành thử phần mềm” là hoạt động khảo sát thực tiễn sản phẩm hay dịch vụ phần mềm trong môi trường chúng có thể sẽ được triển khai nhằm cung cấp cho tổ chức, cá nhân có lợi ích liên quan những thông tin về chất lượng của sản phẩm hay dịch vụ phần mềm ấy. Trong phạm vi văn bản này, khái niệm “Kiểm thử phần mềm” được sử dụng thay thế cho khái niệm “Kiểm thử chất lượng, vận hành thử phần mềm”.

II. HƯỚNG DẪN CỤ THỂ

1. Hướng dẫn xác định nội dung kiểm thử chất lượng, vận hành thử phần mềm nội bộ

Các nội dung kiểm thử phần mềm nội bộ được nêu ra trong kế hoạch kiểm thử. Kế hoạch kiểm thử do nhà thầu lập dựa trên hồ sơ hoàn công và ý kiến chấp thuận của chủ đầu tư. Các nội dung kiểm thử phần mềm nội bộ có thể bao gồm một, một số hoặc toàn bộ các nội dung sau:

1.1. Kiểm thử chức năng: khả năng của phần mềm cung cấp các chức năng đáp ứng được nhu cầu sử dụng khi phần mềm làm việc trong điều kiện cụ thể. Kiểm thử chức năng bao gồm các loại kiểm thử sau đây:

- Tính phù hợp: các chức năng hoặc phép tính thực hiện hoặc đưa ra kết quả phù hợp với hướng dẫn sử dụng hoặc tài liệu đặc tả yêu cầu.

- Tính chính xác: các chức năng hoặc phép tính thực hiện hoặc đưa ra kết quả như trong hướng dẫn sử dụng hoặc tài liệu đặc tả yêu cầu với độ chính xác chấp nhận được.

- Tính tương hợp: khả năng tương tác giữa phần mềm với các hệ thống khác nhau.

- Tuân thủ đặc tính chức năng: khả năng của phần mềm tuân theo các tiêu chuẩn, quy ước hay quy định về tính chức năng.

1.2. Kiểm thử tính hiệu năng: mức độ sử dụng tài nguyên, khả năng đáp ứng nhu cầu sử dụng của phần mềm khi làm việc trong điều kiện cụ thể bao gồm:

- Thời gian đáp ứng: thuộc tính liên quan tới thời gian đáp ứng của phần mềm với một yêu cầu cụ thể từ người dùng.

- Sử dụng tài nguyên hệ thống: thuộc tính liên quan tới việc sử dụng tài nguyên hệ thống đối với từng chức năng cụ thể trong suốt quá trình hoạt động.

- Tuân thủ đặc tính hiệu năng: khả năng của phần mềm tuân theo các tiêu chuẩn, quy ước hay quy định về tính hiệu năng.

1.3. Kiểm thử tính an toàn: phần mềm có khả năng hoạt động an toàn, bảo mật trong điều kiện cụ thể.

1.4. Các đơn vị muốn kiểm thử các nội dung khác, đề nghị liên hệ với đơn vị chức năng của Bộ Thông tin và Truyền thông để được hướng dẫn cụ thể.

2. Hướng dẫn xác định chi phí kiểm thử chất lượng, vận hành thử phần mềm nội bộ

Chi phí kiểm thử phần mềm nội bộ được tính vào chi phí phát triển, nâng cấp, chỉnh sửa phần mềm nội bộ.

Trong trường hợp kế hoạch kiểm thử yêu cầu thuê bên thứ 3 là các cá nhân, tổ chức có đủ năng lực để thực hiện kiểm thử, vận hành thử thì chi phí kiểm thử sẽ do đơn vị phát triển, nâng cấp, chỉnh sửa phần mềm nội bộ thỏa thuận với các cá nhân, tổ chức kiểm thử.


Luat Chuyen giao cong nghe

Luật Chuyển giao công nghệ

è Luật

è Nghị định

è Thông tư


L 2006 - 80 Luat chuyen giao cong nghe

QUỐC HỘI -------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Luật số: 80/2006/QH 11 | Hà Nội, ngày 29 tháng 11 năm 2006

QUỐC HỘI NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Khoá XI, kỳ họp thứ 10
(Từ ngày 17 tháng 10 đến ngày 29 tháng 11 năm 2006)

LUẬT
CHUYỂN GIAO CÔNG NGHỆ

Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10;

Luật này quy định về hoạt động chuyển giao công nghệ

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về hoạt động chuyển giao công nghệ tại Việt Nam, từ Việt Nam ra nước ngoài, từ nước ngoài vào Việt Nam; quyền và nghĩa vụ của tổ chức, cá nhân tham gia hoạt động chuyển giao công nghệ; thẩm quyền của cơ quan quản lý nhà nước; các biện pháp khuyến khích, thúc đẩy hoạt động chuyển giao công nghệ.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với tổ chức, cá nhân Việt Nam, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài tham gia hoạt động chuyển giao công nghệ.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Bí quyết kỹ thuật là thông tin được tích luỹ, khám phá trong quá trình nghiên cứu, sản xuất, kinh doanh của chủ sở hữu công nghệ có ý nghĩa quyết định chất lượng, khả năng cạnh tranh của công nghệ, sản phẩm công nghệ.

2. Công nghệ là giải pháp, quy trình, bí quyết kỹ thuật có kèm hoặc không kèm công cụ, phương tiện dùng để biến đổi nguồn lực thành sản phẩm.

3. Công nghệ cao là công nghệ có hàm lượng cao về nghiên cứu khoa học và phát triển công nghệ; tạo ra các sản phẩm, dịch vụ có chất lượng và giá trị gia tăng cao; có khả năng hình thành các ngành sản xuất, dịch vụ mới hoặc hiện đại hoá ngành sản xuất, dịch vụ hiện có.

4. Công nghệ mới là công nghệ lần đầu tiên được tạo ra tại Việt Nam.

5. Công nghệ tiên tiến là công nghệ hàng đầu, có trình độ công nghệ cao hơn trình độ công nghệ cùng loại hiện có.

6. Cơ sở ươm tạo công nghệ, cơ sở ươm tạo doanh nghiệp công nghệ là nơi có điều kiện thuận lợi về cơ sở hạ tầng kỹ thuật và cung cấp dịch vụ, hỗ trợ cần thiết để ươm tạo công nghệ, ươm tạo doanh nghiệp công nghệ.

7. Chợ công nghệ, hội chợ công nghệ, triển lãm công nghệ, trung tâm giao dịch công nghệ là nơi trưng bày, giới thiệu, mua bán công nghệ, xúc tiến chuyển giao công nghệ và cung cấp các dịch vụ khác về chuyển giao công nghệ.

8. Chuyển giao công nghệ là chuyển giao quyền sở hữu hoặc quyền sử dụng một phần hoặc toàn bộ công nghệ từ bên có quyền chuyển giao công nghệ sang bên nhận công nghệ.

9. Chuyển giao công nghệ tại Việt Nam là việc chuyển giao công nghệ giữa các tổ chức, cá nhân hoạt động trong lãnh thổ Việt Nam.

10. Chuyển giao công nghệ từ nước ngoài vào Việt Nam là việc tổ chức, cá nhân hoạt động ở nước ngoài chuyển giao công nghệ cho tổ chức, cá nhân hoạt động trong lãnh thổ Việt Nam.

11. Chuyển giao công nghệ từ Việt Nam ra nước ngoài là việc tổ chức, cá nhân hoạt động trong lãnh thổ Việt Nam chuyển giao công nghệ cho tổ chức, cá nhân hoạt động ở nước ngoài.

12. Dịch vụ chuyển giao công nghệ là hoạt động hỗ trợ quá trình tìm kiếm, giao kết và thực hiện hợp đồng chuyển giao công nghệ.

13. Đánh giá công nghệ là hoạt động xác định trình độ, giá trị, hiệu quả kinh tế và tác động kinh tế - xã hội, môi trường của công nghệ.

14. Định giá công nghệ là hoạt động xác định giá của công nghệ.

15. Giám định công nghệ là hoạt động kiểm tra, xác định các chỉ tiêu của công nghệ đã được chuyển giao so với các chỉ tiêu của công nghệ được quy định trong hợp đồng chuyển giao công nghệ.

16. Hoạt động chuyển giao công nghệ bao gồm chuyển giao công nghệ và dịch vụ chuyển giao công nghệ.

17. Môi giới chuyển giao công nghệ là hoạt động hỗ trợ bên có công nghệ, bên cần công nghệ trong việc tìm kiếm đối tác ký kết hợp đồng chuyển giao công nghệ.

18. Tư vấn chuyển giao công nghệ là hoạt động hỗ trợ các bên trong việc lựa chọn công nghệ, đàm phán, ký kết và thực hiện hợp đồng chuyển giao công nghệ.

19. Ươm tạo công nghệ là hoạt động hỗ trợ nhằm tạo ra và hoàn thiện công nghệ có triển vọng ứng dụng thực tiễn và thương mại hoá từ ý tưởng công nghệ hoặc kết quả nghiên cứu khoa học và phát triển công nghệ.

20. Ươm tạo doanh nghiệp công nghệ là hoạt động hỗ trợ tổ chức, cá nhân hoàn thiện công nghệ, huy động vốn đầu tư, tổ chức sản xuất, kinh doanh, tiếp thị, thực hiện thủ tục pháp lý và các dịch vụ cần thiết khác để thành lập doanh nghiệp sử dụng công nghệ mới được tạo ra.

21. Xúc tiến chuyển giao công nghệ là hoạt động thúc đẩy, tạo và tìm kiếm cơ hội chuyển giao công nghệ; cung ứng dịch vụ quảng cáo, trưng bày, giới thiệu công nghệ; tổ chức chợ, hội chợ, triển lãm công nghệ, trung tâm giao dịch công nghệ.

Điều 4. Áp dụng pháp luật

1. Hoạt động chuyển giao công nghệ phải tuân theo quy định của Luật này và các quy định khác của pháp luật; trường hợp hoạt động chuyển giao công nghệ đặc thù được quy định trong luật khác thì áp dụng quy định của luật đó.

2. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

3. Trường hợp hoạt động chuyển giao công nghệ có yếu tố nước ngoài thì các bên có thể thỏa thuận trong hợp đồng việc áp dụng pháp luật nước ngoài và tập quán thương mại quốc tế, nếu pháp luật nước ngoài, tập quán thương mại quốc tế đó không trái với nguyên tắc cơ bản của pháp luật Việt Nam.

Điều 5. Chính sách của Nhà nước đối với hoạt động chuyển giao công nghệ

1. Bảo đảm quyền và lợi ích hợp pháp, tạo điều kiện thuận lợi cho tổ chức, cá nhân hoạt động chuyển giao công nghệ phục vụ nhu cầu phát triển nhanh và bền vững kinh tế - xã hội của đất nước.

2. Ưu tiên phát triển công nghệ cao, công nghệ tiên tiến; phát triển nguồn nhân lực công nghệ đồng bộ với đầu tư đổi mới công nghệ.

3. Phát triển mạnh thị trường công nghệ; khuyến khích và thúc đẩy hoạt động ươm tạo công nghệ, ươm tạo doanh nghiệp công nghệ; đẩy mạnh việc chuyển giao kết quả nghiên cứu vào sản xuất, kinh doanh.

4. Chú trọng nâng cao chất lượng, hiệu quả hoạt động chuyển giao công nghệ ở vùng nông thôn, miền núi; khuyến khích, tạo điều kiện thuận lợi cho hoạt động chuyển giao công nghệ ở địa bàn có điều kiện kinh tế - xã hội khó khăn và địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

5. Nâng cao hiệu quả hợp tác quốc tế và tạo điều kiện thuận lợi cho tổ chức, cá nhân hợp tác quốc tế trong hoạt động chuyển giao công nghệ.

Điều 6. Nội dung quản lý nhà nước về hoạt động chuyển giao công nghệ

1. Ban hành, tổ chức thực hiện và tuyên truyền, phổ biến, giáo dục pháp luật về chuyển giao công nghệ.

2. Xây dựng và chỉ đạo thực hiện chiến lược, kế hoạch, chương trình, biện pháp, cơ chế, chính sách thúc đẩy hoạt động chuyển giao công nghệ, đổi mới công nghệ.

3. Quản lý thống nhất hoạt động chuyển giao công nghệ.

4. Hợp tác quốc tế về hoạt động chuyển giao công nghệ.

5. Thanh tra, kiểm tra việc chấp hành pháp luật về chuyển giao công nghệ; giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về chuyển giao công nghệ.

Điều 7. Đối tượng công nghệ được chuyển giao

1. Đối tượng công nghệ được chuyển giao là một phần hoặc toàn bộ công nghệ sau đây:

a) Bí quyết kỹ thuật;

b) Kiến thức kỹ thuật về công nghệ được chuyển giao dưới dạng phương án công nghệ, quy trình công nghệ, giải pháp kỹ thuật, công thức, thông số kỹ thuật, bản vẽ, sơ đồ kỹ thuật, chương trình máy tính, thông tin dữ liệu;

c) Giải pháp hợp lý hoá sản xuất, đổi mới công nghệ.

2. Đối tượng công nghệ được chuyển giao có thể gắn hoặc không gắn với đối tượng sở hữu công nghiệp.

Điều 8. Quyền chuyển giao công nghệ

1. Chủ sở hữu công nghệ có quyền chuyển giao quyền sở hữu, quyền sử dụng công nghệ.

2. Tổ chức, cá nhân được chủ sở hữu công nghệ cho phép chuyển giao quyền sử dụng công nghệ có quyền chuyển giao quyền sử dụng công nghệ đó.

3. Tổ chức, cá nhân có công nghệ là đối tượng sở hữu công nghiệp nhưng đã hết thời hạn bảo hộ hoặc không được bảo hộ tại Việt Nam có quyền chuyển giao quyền sử dụng công nghệ đó.

Điều 9. Công nghệ được khuyến khích chuyển giao

Công nghệ được khuyến khích chuyển giao là công nghệ cao, công nghệ tiên tiến đáp ứng một trong các yêu cầu sau đây:

1. Tạo ra sản phẩm mới có tính cạnh tranh cao;

2. Tạo ra ngành công nghiệp, dịch vụ mới;

3. Tiết kiệm năng lượng, nguyên liệu;

4. Sử dụng năng lượng mới, năng lượng tái tạo;

5. Bảo vệ sức khỏe con người;

6. Phòng, chống thiên tai, dịch bệnh;

7. Sản xuất sạch, thân thiện môi trường;

8. Phát triển ngành, nghề truyền thống.

Điều 10. Công nghệ hạn chế chuyển giao

Hạn chế chuyển giao một số công nghệ nhằm mục đích sau đây:

1. Bảo vệ lợi ích quốc gia;

2. Bảo vệ sức khỏe con người;

3. Bảo vệ giá trị văn hoá dân tộc;

4. Bảo vệ động vật, thực vật, tài nguyên, môi trường;

5. Thực hiện quy định của điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 11. Công nghệ cấm chuyển giao

1. Công nghệ không đáp ứng các quy định của pháp luật về an toàn lao động, vệ sinh lao động, bảo đảm sức khỏe con người, bảo vệ tài nguyên và môi trường.

2. Công nghệ tạo ra sản phẩm gây hậu quả xấu đến phát triển kinh tế - xã hội và ảnh hưởng xấu đến quốc phòng, an ninh, trật tự, an toàn xã hội.

3. Công nghệ không được chuyển giao theo quy định của điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

4. Công nghệ thuộc Danh mục bí mật nhà nước, trừ trường hợp pháp luật có quy định khác.

Điều 12. Hình thức chuyển giao công nghệ

Việc chuyển giao công nghệ được thực hiện thông qua các hình thức sau đây:

1. Hợp đồng chuyển giao công nghệ độc lập;

2. Phần chuyển giao công nghệ trong dự án hoặc hợp đồng sau đây:

a) Dự án đầu tư;

b) Hợp đồng nhượng quyền thương mại;

c) Hợp đồng chuyển giao quyền sở hữu công nghiệp;

d) Hợp đồng mua bán máy móc, thiết bị kèm theo chuyển giao công nghệ;

3. Hình thức chuyển giao công nghệ khác theo quy định của pháp luật.

Điều 13. Các hành vi bị nghiêm cấm trong hoạt động chuyển giao công nghệ

1. Lợi dụng hoạt động chuyển giao công nghệ làm tổn hại đến lợi ích quốc phòng, an ninh, quyền và lợi ích hợp pháp của tổ chức, cá nhân.

2. Huỷ hoại tài nguyên, môi trường; gây hậu quả xấu đến sức khoẻ con người, đạo đức, thuần phong mỹ tục của dân tộc.

3. Chuyển giao công nghệ thuộc Danh mục công nghệ cấm chuyển giao; chuyển giao trái phép công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao; chuyển giao công nghệ quy định trong hợp đồng chuyển giao công nghệ không được chuyển giao cho bên thứ ba.

4. Vi phạm quyền chuyển giao công nghệ về sở hữu, sử dụng công nghệ.

5. Gian lận, lừa dối trong việc lập và thực hiện hợp đồng chuyển giao công nghệ, hợp đồng dịch vụ chuyển giao công nghệ và báo cáo thống kê chuyển giao công nghệ.

6. Cản trở hoặc từ chối cung cấp thông tin về hoạt động chuyển giao công nghệ liên quan đến nội dung thanh tra, kiểm tra của cơ quan quản lý nhà nước có thẩm quyền.

7. Lợi dụng việc thực hiện nhiệm vụ, quyền hạn để sách nhiễu, gây phiền hà, không thực hiện kịp thời yêu cầu của tổ chức, cá nhân tham gia hoạt động chuyển giao công nghệ theo quy định của pháp luật.

8. Tiết lộ bí mật công nghệ, cản trở hoạt động chuyển giao công nghệ.

9. Hành vi bị nghiêm cấm khác theo quy định của pháp luật về chuyển giao công nghệ.

Chương II

HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ

Điều 14. Nguyên tắc giao kết và thực hiện hợp đồng chuyển giao công nghệ

1. Việc giao kết hợp đồng chuyển giao công nghệ được thực hiện thông qua hợp đồng bằng văn bản hoặc hình thức khác có giá trị tương đương văn bản, bao gồm điện báo, telex, fax, thông điệp dữ liệu và các hình thức khác theo quy định của pháp luật.

2. Ngôn ngữ trong hợp đồng chuyển giao công nghệ do các bên thoả thuận; trường hợp cần giao dịch tại Việt Nam thì phải có hợp đồng bằng tiếng Việt. Hợp đồng bằng tiếng Việt và tiếng nước ngoài có giá trị như nhau.

3. Hợp đồng chuyển giao công nghệ được giao kết và thực hiện theo quy định của Luật này, Bộ luật dân sự, Luật thương mại và các quy định khác của pháp luật có liên quan.

Điều 15. Nội dung hợp đồng chuyển giao công nghệ

Các bên tham gia giao kết hợp đồng chuyển giao công nghệ có thể thỏa thuận về những nội dung sau đây:

1. Tên hợp đồng chuyển giao công nghệ, trong đó ghi rõ tên công nghệ được chuyển giao;

2. Đối tượng công nghệ được chuyển giao, sản phẩm do công nghệ tạo ra;

3. Chuyển giao quyền sở hữu, quyền sử dụng công nghệ;

4. Phương thức chuyển giao công nghệ;

5. Quyền và nghĩa vụ của các bên;

6. Giá, phương thức thanh toán;

7. Thời điểm, thời hạn hiệu lực của hợp đồng;

8. Khái niệm, thuật ngữ sử dụng trong hợp đồng (nếu có);

9. Kế hoạch, tiến độ chuyển giao công nghệ, địa điểm thực hiện chuyển giao công nghệ;

10. Trách nhiệm bảo hành công nghệ được chuyển giao;

11. Phạt vi phạm hợp đồng;

12. Trách nhiệm do vi phạm hợp đồng;

13. Pháp luật được áp dụng để giải quyết tranh chấp;

14. Cơ quan giải quyết tranh chấp;

15. Các thoả thuận khác không trái với quy định của pháp luật Việt Nam.

Điều 16. Chuyển giao quyền sở hữu công nghệ

1. Chuyển giao quyền sở hữu công nghệ là việc chủ sở hữu công nghệ chuyển giao toàn bộ quyền chiếm hữu, quyền sử dụng, quyền định đoạt công nghệ cho tổ chức, cá nhân khác theo quy định tại Điều 18 của Luật này.

2. Trường hợp công nghệ là đối tượng được bảo hộ quyền sở hữu công nghiệp thì việc chuyển giao quyền sở hữu công nghệ phải được thực hiện cùng với việc chuyển giao quyền sở hữu công nghiệp theo quy định của pháp luật về sở hữu trí tuệ.

Điều 17. Chuyển giao quyền sử dụng công nghệ

1. Chuyển giao quyền sử dụng công nghệ là việc tổ chức, cá nhân quy định tại Điều 8 của Luật này cho phép tổ chức, cá nhân khác sử dụng công nghệ theo quy định tại khoản 2 Điều này và Điều 18 của Luật này.

2. Phạm vi chuyển giao quyền sử dụng công nghệ do các bên thỏa thuận bao gồm:

a) Độc quyền hoặc không độc quyền sử dụng công nghệ;

b) Được chuyển giao lại hoặc không được chuyển giao lại quyền sử dụng công nghệ cho bên thứ ba;

c) Lĩnh vực sử dụng công nghệ;

d) Quyền được cải tiến công nghệ, quyền được nhận thông tin cải tiến công nghệ;

đ) Độc quyền hoặc không độc quyền phân phối, bán sản phẩm do công nghệ được chuyển giao tạo ra;

e) Phạm vi lãnh thổ được bán sản phẩm do công nghệ được chuyển giao tạo ra;

g) Các quyền khác liên quan đến công nghệ được chuyển giao.

3. Trường hợp công nghệ là đối tượng được bảo hộ quyền sở hữu công nghiệp thì việc chuyển giao quyền sử dụng công nghệ phải được thực hiện cùng với việc chuyển giao quyền sở hữu công nghiệp theo quy định của pháp luật về sở hữu trí tuệ.

Điều 18. Phương thức chuyển giao công nghệ

1. Chuyển giao tài liệu về công nghệ.

2. Đào tạo cho bên nhận công nghệ nắm vững và làm chủ công nghệ theo thời hạn quy định trong hợp đồng chuyển giao công nghệ.

3. Cử chuyên gia tư vấn kỹ thuật cho bên nhận công nghệ đưa công nghệ vào sản xuất với chất lượng công nghệ và chất lượng sản phẩm đạt các chỉ tiêu và tiến độ quy định trong hợp đồng chuyển giao công nghệ.

4. Phương thức chuyển giao khác do các bên thỏa thuận.

Điều 19. Thời điểm có hiệu lực của hợp đồng chuyển giao công nghệ

1. Thời điểm có hiệu lực của hợp đồng chuyển giao công nghệ do các bên thỏa thuận, trừ trường hợp quy định tại khoản 2 Điều này; trường hợp các bên không thỏa thuận về thời điểm có hiệu lực của hợp đồng thì thời điểm có hiệu lực của hợp đồng là thời điểm bên sau cùng hoàn tất thủ tục ký hợp đồng.

2. Hợp đồng chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao chỉ có hiệu lực sau khi được cơ quan nhà nước có thẩm quyền cấp Giấy phép chuyển giao công nghệ.

Điều 20. Quyền và nghĩa vụ của bên giao công nghệ

1. Bên giao công nghệ có các quyền sau đây:

a) Yêu cầu bên nhận công nghệ thực hiện đúng cam kết trong hợp đồng;

b) Yêu cầu cơ quan nhà nước có thẩm quyền bảo vệ quyền, lợi ích hợp pháp liên quan đến công nghệ được chuyển giao;

c) Được thanh toán đầy đủ theo quy định của hợp đồng và hưởng quyền, lợi ích khác theo thỏa thuận trong hợp đồng; hưởng ưu đãi theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

d) Yêu cầu bên nhận công nghệ áp dụng biện pháp khắc phục, bồi thường thiệt hại trong trường hợp bên nhận công nghệ không thực hiện đúng nghĩa vụ quy định trong hợp đồng, trừ trường hợp các bên có thoả thuận khác;

đ) Khiếu nại, khởi kiện vi phạm hợp đồng theo quy định của pháp luật.

2. Bên giao công nghệ có các nghĩa vụ sau đây:

a) Bảo đảm quyền chuyển giao công nghệ là hợp pháp và không bị quyền của bên thứ ba hạn chế, trừ trường hợp các bên có thoả thuận khác;

b) Thực hiện đúng cam kết trong hợp đồng; bồi thường thiệt hại cho bên nhận công nghệ, bên thứ ba do vi phạm hợp đồng;

c) Giữ bí mật thông tin trong quá trình đàm phán, ký kết hợp đồng chuyển giao công nghệ theo yêu cầu của đối tác đàm phán;

d) Thông báo cho bên nhận công nghệ và áp dụng các biện pháp thích hợp khi phát hiện có khó khăn về kỹ thuật làm cho kết quả chuyển giao công nghệ không đạt yêu cầu quy định trong hợp đồng; bồi thường thiệt hại cho bên nhận công nghệ, bên thứ ba do không thực hiện đúng cam kết trong hợp đồng;

đ) Làm thủ tục xin cấp phép chuyển giao công nghệ trong trường hợp chuyển giao từ Việt Nam ra nước ngoài công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao;

e) Không được thoả thuận về điều khoản hạn chế cạnh tranh bị cấm theo quy định của Luật cạnh tranh;

g) Thực hiện nghĩa vụ về tài chính và các nghĩa vụ khác theo quy định của pháp luật.

Điều 21. Quyền và nghĩa vụ của bên nhận công nghệ

1. Bên nhận công nghệ có các quyền sau đây:

a) Yêu cầu bên giao công nghệ thực hiện đúng cam kết trong hợp đồng;

b) Yêu cầu cơ quan nhà nước có thẩm quyền bảo vệ quyền, lợi ích hợp pháp liên quan đến công nghệ được chuyển giao;

c) Được thuê tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài thực hiện dịch vụ chuyển giao công nghệ theo quy định của pháp luật;

d) Yêu cầu bên giao công nghệ áp dụng các biện pháp khắc phục, bồi thường thiệt hại trong trường hợp bên giao công nghệ không thực hiện đúng các nghĩa vụ quy định trong hợp đồng, trừ trường hợp các bên có thoả thuận khác;

đ) Khiếu nại, khởi kiện vi phạm hợp đồng theo quy định của pháp luật;

e) Hưởng ưu đãi theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Bên nhận công nghệ có các nghĩa vụ sau đây:

a) Thực hiện đúng cam kết trong hợp đồng; bồi thường thiệt hại cho bên giao công nghệ, bên thứ ba do vi phạm hợp đồng;

b) Giữ bí mật thông tin về công nghệ và các thông tin khác trong quá trình đàm phán, ký kết hợp đồng chuyển giao công nghệ theo yêu cầu của đối tác đàm phán;

c) Làm thủ tục xin cấp phép chuyển giao công nghệ trong trường hợp chuyển giao từ nước ngoài vào Việt Nam công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao;

d) Thực hiện nghĩa vụ về tài chính và các nghĩa vụ khác theo quy định của pháp luật.

Điều 22. Giá và phương thức thanh toán chuyển giao công nghệ

1. Giá thanh toán trong hợp đồng chuyển giao công nghệ do các bên thoả thuận.

2. Việc thanh toán được thực hiện bằng một hoặc một số phương thức sau đây:

a) Trả một lần hoặc nhiều lần bằng tiền hoặc hàng hoá;

b) Chuyển giá trị công nghệ thành vốn góp vào dự án đầu tư hoặc vào vốn của doanh nghiệp theo quy định của pháp luật;

c) Phương thức thanh toán khác do các bên thỏa thuận.

Điều 23. Thủ tục cấp phép chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao

1. Tổ chức, cá nhân có nhu cầu tiếp nhận hoặc chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao phải gửi hồ sơ quy định tại khoản 1 Điều 24 của Luật này đến cơ quan nhà nước có thẩm quyền cấp phép chuyển giao công nghệ.

2. Trong thời hạn ba mươi ngày kể từ ngày nhận được hồ sơ hợp lệ, cơ quan nhà nước có thẩm quyền cấp phép chuyển giao công nghệ phải có văn bản chấp thuận, nếu không chấp thuận thì phải trả lời bằng văn bản nêu rõ lý do.

3. Sau khi nhận được văn bản chấp thuận của cơ quan nhà nước có thẩm quyền, tổ chức, cá nhân có nhu cầu tiếp nhận hoặc chuyển giao công nghệ tiến hành ký kết hợp đồng chuyển giao công nghệ.

4. Sau khi ký kết hợp đồng chuyển giao công nghệ, một trong các bên ký kết hợp đồng phải gửi hồ sơ quy định tại khoản 2 Điều 24 của Luật này đến cơ quan nhà nước có thẩm quyền cấp phép chuyển giao công nghệ.

5. Trong thời hạn mười ngày kể từ ngày nhận được hồ sơ hợp lệ, cơ quan nhà nước có thẩm quyền cấp phép chuyển giao công nghệ có trách nhiệm xem xét sự phù hợp của hợp đồng chuyển giao công nghệ với nội dung ghi trong văn bản chấp thuận để quyết định việc cấp phép, nếu không cấp phép thì phải trả lời bằng văn bản nêu rõ lý do.

6. Trong quá trình thực hiện hợp đồng chuyển giao công nghệ nếu muốn thay đổi nội dung ghi trong Giấy phép chuyển giao công nghệ thì một trong các bên ký kết hợp đồng chuyển giao công nghệ phải xin Giấy phép mới.

Điều 24. Hồ sơ đề nghị chấp thuận chuyển giao công nghệ, hồ sơ đề nghị cấp Giấy phép chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao

1. Hồ sơ đề nghị chấp thuận chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao bao gồm:

a) Đơn đề nghị ký kết hợp đồng chuyển giao công nghệ;

b) Văn bản về tư cách pháp lý của bên đề nghị;

c) Tài liệu giải trình về công nghệ theo quy định của Bộ Khoa học và Công nghệ.

2. Hồ sơ đề nghị cấp Giấy phép chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao bao gồm:

a) Đơn đề nghị cấp Giấy phép chuyển giao công nghệ;

b) Văn bản chấp thuận chuyển giao công nghệ của cơ quan nhà nước có thẩm quyền;

c) Văn bản về tư cách pháp lý của các bên trong hợp đồng chuyển giao công nghệ;

d) Bản gốc hoặc bản sao hợp đồng chuyển giao công nghệ;

đ) Danh mục tài liệu công nghệ, thiết bị công nghệ (nếu có) kèm theo hợp đồng chuyển giao công nghệ.

Điều 25. Quyền, thủ tục đăng ký hợp đồng chuyển giao công nghệ

1. Các bên tham gia giao kết hợp đồng chuyển giao công nghệ có quyền đăng ký hợp đồng chuyển giao công nghệ tại cơ quan quản lý nhà nước về khoa học và công nghệ có thẩm quyền làm cơ sở để được hưởng các ưu đãi theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Hồ sơ đăng ký hợp đồng chuyển giao công nghệ bao gồm:

a) Đơn đăng ký hợp đồng chuyển giao công nghệ;

b) Bản gốc hoặc bản sao hợp đồng chuyển giao công nghệ.

3. Trong thời hạn mười lăm ngày kể từ ngày nhận được hồ sơ hợp lệ, cơ quan quản lý nhà nước về khoa học và công nghệ có thẩm quyền xem xét, quyết định cấp Giấy chứng nhận đăng ký Hợp đồng chuyển giao công nghệ.

Điều 26. Nghĩa vụ bảo mật trong việc cấp Giấy phép chuyển giao công nghệ, cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ

Cơ quan, cá nhân có trách nhiệm trong việc cấp Giấy phép chuyển giao công nghệ, Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ có trách nhiệm giữ bí mật công nghệ, bí mật kinh doanh trong hồ sơ đề nghị cấp Giấy phép chuyển giao công nghệ, hồ sơ đăng ký hợp đồng chuyển giao công nghệ.

Điều 27. Xử lý vi phạm hợp đồng chuyển giao công nghệ

1. Chế tài áp dụng đối với tổ chức, cá nhân vi phạm hợp đồng chuyển giao công nghệ bao gồm:

a) Phạt vi phạm;

b) Bồi thường thiệt hại;

c) Buộc thực hiện đúng hợp đồng;

d) Tạm ngừng thực hiện hợp đồng;

đ) Đình chỉ thực hiện hợp đồng;

e) Hủy bỏ hợp đồng;

k) Biện pháp khác do các bên thỏa thuận không trái với nguyên tắc cơ bản của pháp luật Việt Nam, tập quán thương mại quốc tế, điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

2. Trường hợp vi phạm không cơ bản hợp đồng chuyển giao công nghệ thì không được áp dụng chế tài tạm ngừng thực hiện hợp đồng, đình chỉ thực hiện hợp đồng hoặc hủy bỏ hợp đồng, trừ trường hợp các bên có thỏa thuận khác.

3. Các bên có thể thoả thuận hạn chế mức độ trách nhiệm bồi thường thiệt hại đối với việc vi phạm hợp đồng chuyển giao công nghệ, trừ trường hợp pháp luật có quy định khác.

4. Việc áp dụng chế tài quy định tại khoản 1 Điều này được thực hiện theo quy định của pháp luật.

Chương III

DỊCH VỤ CHUYỂN GIAO CÔNG NGHỆ

Điều 28. Dịch vụ chuyển giao công nghệ

1. Dịch vụ chuyển giao công nghệ bao gồm:

a) Môi giới chuyển giao công nghệ;

b) Tư vấn chuyển giao công nghệ;

c) Đánh giá công nghệ;

d) Định giá công nghệ;

đ) Giám định công nghệ;

e) Xúc tiến chuyển giao công nghệ.

2. Tổ chức, cá nhân kinh doanh dịch vụ chuyển giao công nghệ phải có Giấy chứng nhận đăng ký kinh doanh dịch vụ chuyển giao công nghệ.

Điều 29. Nguyên tắc giao kết và thực hiện hợp đồng dịch vụ chuyển giao công nghệ

1. Việc giao kết hợp đồng dịch vụ chuyển giao công nghệ được thực hiện thông qua hợp đồng bằng văn bản hoặc hình thức khác theo quy định của pháp luật.

2. Hợp đồng dịch vụ chuyển giao công nghệ được giao kết và thực hiện theo quy định của Luật này, Bộ luật dân sự, Luật thương mại và các quy định khác của pháp luật có liên quan.

Điều 30. Quyền của tổ chức, cá nhân kinh doanh dịch vụ chuyển giao công nghệ

Tổ chức, cá nhân kinh doanh dịch vụ chuyển giao công nghệ có các quyền sau đây:

1. Tiến hành hoạt động dịch vụ chuyển giao công nghệ đã đăng ký kinh doanh;

2. Yêu cầu người sử dụng dịch vụ cung cấp thông tin, tài liệu cần thiết cho việc cung ứng dịch vụ chuyển giao công nghệ;

3. Sử dụng cộng tác viên trong nước và nước ngoài để phục vụ hoạt động dịch vụ chuyển giao công nghệ của mình;

4. Hưởng tiền cung ứng dịch vụ và lợi ích khác từ việc cung ứng dịch vụ chuyển giao công nghệ theo thoả thuận;

5. Yêu cầu người sử dụng dịch vụ bồi thường thiệt hại do lỗi của người sử dụng dịch vụ gây ra cho mình;

6. Hợp tác, liên doanh với tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài để tiến hành hoạt động dịch vụ chuyển giao công nghệ;

7. Tham gia hiệp hội ngành, nghề trong nước, khu vực và quốc tế theo quy định của pháp luật.

Điều 31. Nghĩa vụ của tổ chức, cá nhân kinh doanh dịch vụ chuyển giao công nghệ

Tổ chức, cá nhân kinh doanh dịch vụ chuyển giao công nghệ có các nghĩa vụ sau đây:

1. Thực hiện việc cung ứng dịch vụ chuyển giao công nghệ theo đúng nội dung đã đăng ký kinh doanh;

2. Thực hiện nghiêm chỉnh hợp đồng dịch vụ chuyển giao công nghệ đã giao kết;

3. Chịu trách nhiệm trước bên sử dụng dịch vụ về kết quả thực hiện dịch vụ chuyển giao công nghệ của mình;

4. Bồi thường thiệt hại do lỗi của mình gây ra cho bên sử dụng dịch vụ chuyển giao công nghệ;

5. Giữ bí mật thông tin theo thoả thuận trong hợp đồng dịch vụ chuyển giao công nghệ;

6. Thực hiện nghĩa vụ về tài chính và các nghĩa vụ khác theo quy định của pháp luật.

Điều 32. Dịch vụ giám định công nghệ

1. Dịch vụ giám định công nghệ là hoạt động kinh doanh hoặc không kinh doanh thông qua giám định công nghệ để xác định tình trạng thực tế của công nghệ được chuyển giao và những nội dung khác liên quan đến việc chuyển giao công nghệ theo yêu cầu của một hoặc các bên tham gia ký kết hợp đồng chuyển giao công nghệ hoặc của cơ quan quản lý nhà nước có thẩm quyền.

2. Tổ chức, cá nhân cung ứng dịch vụ giám định công nghệ, bên yêu cầu giám định công nghệ phải tuân theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 33. Tiêu chuẩn giám định viên công nghệ

Giám định viên công nghệ phải có đầy đủ các tiêu chuẩn sau đây:

1. Có trình độ đại học, cao đẳng trở lên và có năng lực chuyên môn phù hợp với yêu cầu và lĩnh vực công nghệ giám định;

2. Có ít nhất ba năm làm việc trong lĩnh vực công nghệ cần giám định;

3. Có chứng chỉ giám định về lĩnh vực công nghệ cần giám định trong trường hợp pháp luật quy định phải có chứng chỉ.

Chương IV

CÁC BIỆN PHÁP KHUYẾN KHÍCH, THÚC ĐẨY CHUYỂN GIAO CÔNG NGHỆ

Điều 34. Phát triển thị trường công nghệ

1. Nhà nước khuyến khích tổ chức, cá nhân tham gia phát triển thị trường công nghệ bằng các hình thức sau đây:

a) Đầu tư xây dựng cơ sở hạ tầng thị trường công nghệ, bao gồm chợ công nghệ, hội chợ công nghệ, triển lãm công nghệ, trung tâm giao dịch công nghệ, cơ sở ươm tạo công nghệ, cơ sở ươm tạo doanh nghiệp công nghệ và các loại hình khác;

b) Công bố, phổ biến, trình diễn, giới thiệu công nghệ và tham gia chợ, hội chợ, triển lãm công nghệ trong nước và nước ngoài.

2. Bộ Khoa học và Công nghệ phối hợp với bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) có biện pháp khuyến khích, tạo điều kiện thuận lợi cho tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài đầu tư tổ chức chợ, hội chợ, triển lãm công nghệ, các loại hình chuyển giao công nghệ khác và thu hút các thành phần kinh tế tham gia phát triển thị trường công nghệ.

Điều 35. Công nghệ khuyến khích chuyển giao cho vùng nông thôn, miền núi, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn

1. Công nghệ trong lĩnh vực bảo vệ và phát triển nguồn gen; lai tạo, cải tạo, nâng cao giá trị kinh tế của giống cây trồng, giống vật nuôi.

2. Công nghệ nuôi trồng, bảo quản, chế biến sản phẩm nông nghiệp, lâm nghiệp, thủy sản.

3. Công nghệ phòng, chống thiên tai, dịch bệnh, bảo vệ sức khỏe cộng đồng.

4. Công nghệ phòng, chống dịch bệnh cho giống cây trồng, giống vật nuôi.

5. Công nghệ sử dụng các nguồn năng lượng tái tạo.

6. Công nghệ cung cấp nước sạch, bảo vệ môi trường.

7. Công nghệ nâng cao năng suất, chất lượng, hiệu quả sản phẩm truyền thống của làng nghề.

Điều 36. Trách nhiệm của tổ chức, cá nhân trong hoạt động chuyển giao công nghệ ở vùng nông thôn, miền núi, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn

1. Chương trình, dự án phổ biến giống cây trồng, giống vật nuôi hoặc công nghệ nuôi trồng, bảo quản, chế biến sản phẩm nông nghiệp, lâm nghiệp, thủy sản phải có nội dung chuyển giao công nghệ.

2. Tổ chức, cá nhân khi phổ biến, chuyển giao công nghệ nuôi trồng, bảo quản, chế biến sản phẩm nông nghiệp, lâm nghiệp, thủy sản phải báo cáo cơ quan quản lý nhà nước về khoa học và công nghệ tại địa phương nơi mình triển khai việc chuyển giao công nghệ.

3. Tổ chức, cá nhân cung cấp giống cây trồng, giống vật nuôi hoặc chuyển giao công nghệ nuôi trồng, bảo quản, chế biến sản phẩm nông nghiệp, lâm nghiệp, thủy sản có trách nhiệm hướng dẫn công nghệ nuôi trồng, bảo quản, chế biến cho người sử dụng và phải bồi thường thiệt hại phát sinh do việc cung cấp giống cây trồng, giống vật nuôi và chuyển giao công nghệ gây ra.

Điều 37. Trách nhiệm của cơ quan quản lý nhà nước trong hoạt động chuyển giao công nghệ ở vùng nông thôn, miền núi, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn

1. Cơ quan quản lý nhà nước về khoa học và công nghệ ở địa phương có trách nhiệm hướng dẫn, tạo điều kiện thuận lợi cho hoạt động phổ biến, chuyển giao giống cây trồng, giống vật nuôi hoặc công nghệ nuôi trồng, bảo quản, chế biến sản phẩm nông nghiệp, lâm nghiệp, thủy sản; thúc đẩy hoạt động chuyển giao công nghệ tại địa phương và kiểm tra, phát hiện, ngăn cấm kịp thời việc phổ biến, cung cấp giống cây trồng, giống vật nuôi hoặc công nghệ gây thiệt hại cho người sử dụng.

2. Hằng năm, Bộ Khoa học và Công nghệ chủ trì, phối hợp với bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ có liên quan đánh giá hoạt động chuyển giao công nghệ ở vùng nông thôn, miền núi, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Điều 38. Chương trình đổi mới công nghệ quốc gia

1. Chương trình đổi mới công nghệ quốc gia nhằm thực hiện các mục tiêu sau đây:

a) Nâng cao năng lực công nghệ quốc gia, hiệu quả hoạt động chuyển giao công nghệ;

b) Phục vụ chương trình kinh tế trọng điểm quốc gia;

c) Tạo điều kiện thuận lợi cho doanh nghiệp vừa và nhỏ thay thế công nghệ lạc hậu, ứng dụng công nghệ tiên tiến, làm chủ công nghệ được chuyển giao từ nước ngoài vào Việt Nam;

d) Tăng cường nguồn lực công nghệ tại vùng nông thôn, miền núi, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

2. Căn cứ vào nhiệm vụ phát triển kinh tế - xã hội của đất nước trong từng thời kỳ, Bộ Khoa học và Công nghệ chủ trì, phối hợp với bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ có liên quan xây dựng, trình Chính phủ phê duyệt Chương trình đổi mới công nghệ quốc gia.

3. Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tổ chức thực hiện Chương trình đổi mới công nghệ quốc gia.

Điều 39. Quỹ đổi mới công nghệ quốc gia

1. Quỹ đổi mới công nghệ quốc gia được thành lập nhằm thực hiện các mục đích sau đây:

a) Hỗ trợ doanh nghiệp vừa và nhỏ chuyển giao, đổi mới, hoàn thiện công nghệ được khuyến khích chuyển giao quy định tại Điều 9 của Luật này;

b) Thúc đẩy việc chuyển giao công nghệ phục vụ phát triển nông nghiệp, lâm nghiệp, thủy sản ở vùng nông thôn, miền núi, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn;

c) Hỗ trợ ươm tạo công nghệ, ươm tạo doanh nghiệp công nghệ;

d) Hỗ trợ đào tạo nhân lực khoa học và công nghệ phục vụ việc chuyển giao, đổi mới, hoàn thiện công nghệ.

2. Quỹ đổi mới công nghệ quốc gia hỗ trợ việc chuyển giao, đổi mới, hoàn thiện công nghệ bằng các hình thức sau đây:

a) Cho vay ưu đãi;

b) Hỗ trợ lãi suất vay;

c) Bảo lãnh để vay vốn;

d) Hỗ trợ vốn.

3. Quỹ đổi mới công nghệ quốc gia được hình thành từ các nguồn sau đây:

a) Đóng góp tự nguyện của tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài;

b) Lãi của vốn vay;

c) Hỗ trợ từ ngân sách nhà nước dành cho sự nghiệp phát triển khoa học và công nghệ;

d) Các nguồn khác.

4. Chính phủ quy định cụ thể việc thành lập, quản lý, sử dụng Quỹ đổi mới công nghệ quốc gia.

Điều 40. Chuyển giao kết quả nghiên cứu và phát triển công nghệ được tạo ra bằng ngân sách nhà nước

1. Nhà nước giao quyền chủ sở hữu công nghệ đối với kết quả nghiên cứu và phát triển công nghệ được tạo ra bằng ngân sách nhà nước cho tổ chức chủ trì nghiên cứu và phát triển công nghệ đó, trừ trường hợp pháp luật có quy định khác.

2. Chủ sở hữu kết quả nghiên cứu và phát triển công nghệ được tạo ra bằng ngân sách nhà nước có nghĩa vụ sử dụng và chuyển giao công nghệ đáp ứng các yêu cầu phát triển kinh tế - xã hội, bảo đảm quốc phòng, an ninh, phòng bệnh, chữa bệnh hoặc các nhu cầu cấp thiết khác của xã hội.

3. Trong trường hợp chủ sở hữu không thực hiện được quy định tại khoản 2 Điều này thì cơ quan quản lý nhà nước về khoa học và công nghệ có thẩm quyền chuyển giao quyền sử dụng kết quả nghiên cứu và phát triển công nghệ cho tổ chức khác.

Điều 41. Thế chấp tài sản thuộc sở hữu nhà nước để thực hiện hoạt động chuyển giao công nghệ

Doanh nghiệp khoa học và công nghệ của Nhà nước được thế chấp tài sản thuộc sở hữu nhà nước đã được giao để vay vốn thực hiện hoạt động chuyển giao công nghệ theo quy định của pháp luật.

Điều 42. Phân chia thu nhập từ hoạt động chuyển giao công nghệ được tạo ra bằng ngân sách nhà nước

Thu nhập từ hoạt động chuyển giao công nghệ được tạo ra bằng ngân sách nhà nước được phân chia như sau:

1. Tác giả sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn đã được cấp văn bằng bảo hộ được hưởng mức thù lao theo quy định của Luật sở hữu trí tuệ;

2. Trường hợp tập thể, cá nhân tạo ra công nghệ không thuộc quy định tại khoản 1 Điều này, tổ chức chủ trì nghiên cứu và phát triển công nghệ được giao quyền chủ sở hữu công nghệ được tạo ra bằng ngân sách nhà nước phải quy định cụ thể, công khai cơ chế và tỷ lệ phân chia lợi ích theo nguyên tắc sau đây:

a) Tập thể, cá nhân tạo ra công nghệ được hưởng tỷ lệ phần trăm trên giá bán của sản phẩm do công nghệ đó tạo ra trong thời hạn tối đa là mười năm, nếu tổ chức chủ trì nghiên cứu và phát triển công nghệ sử dụng công nghệ đó để sản xuất;

b) Tập thể, cá nhân tạo ra công nghệ được hưởng từ 20% đến 35% số tiền thu được từ hợp đồng chuyển giao công nghệ đó;

3. Sau khi trả thù lao cho tập thể, cá nhân tạo ra công nghệ, chủ sở hữu công nghệ sử dụng 50% thu nhập còn lại cho đầu tư nghiên cứu khoa học và phát triển công nghệ, 50% cho quỹ phúc lợi, khen thưởng;

4. Trường hợp công nghệ được tạo ra bằng nhiều nguồn vốn, trong đó có một phần từ ngân sách nhà nước thì việc phân chia thu nhập từ phần vốn của Nhà nước được thực hiện theo quy định tại khoản 2, khoản 3 Điều này.

Điều 43. Góp vốn bằng công nghệ vào dự án đầu tư

Tổ chức, cá nhân có quyền chuyển giao công nghệ theo quy định tại Điều 8 của Luật này được quyền góp vốn bằng công nghệ vào dự án đầu tư. Giá trị vốn góp là giá công nghệ được thoả thuận trong hợp đồng chuyển giao công nghệ.

Điều 44. Chính sách thuế để thúc đẩy hoạt động chuyển giao công nghệ

1. Miễn thuế thu nhập cho tổ chức, cá nhân góp vốn bằng Bằng sáng chế, công nghệ.

2. Miễn thuế nhập khẩu đối với hàng hóa nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu phát triển công nghệ, đổi mới công nghệ, bao gồm máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải trong nước chưa sản xuất được, công nghệ trong nước chưa tạo ra được; tài liệu, sách báo khoa học.

3. Máy móc, thiết bị, phương tiện vận tải chuyên dùng thuộc loại trong nước chưa sản xuất được phục vụ cho việc thực hiện hợp đồng chuyển giao công nghệ không chịu thuế giá trị gia tăng.

4. Cơ sở sản xuất, kinh doanh đầu tư xây dựng dây chuyền sản xuất mới, mở rộng quy mô, đổi mới công nghệ, cải thiện môi trường sinh thái, nâng cao năng lực sản xuất được miễn thuế thu nhập doanh nghiệp cho phần thu nhập tăng thêm trong bốn năm và giảm 50% số thuế phải nộp trong bảy năm tiếp theo.

5. Doanh nghiệp đầu tư đổi mới công nghệ có tiếp nhận công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao được miễn thuế thu nhập trong bốn năm với điều kiện tổng giá trị miễn thuế không vượt quá 50% tổng kinh phí đầu tư cho đổi mới công nghệ.

6. Doanh nghiệp ở địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn khi thực hiện dự án đầu tư có tiếp nhận công nghệ được hưởng ưu đãi như sau:

a) Miễn thuế thu nhập doanh nghiệp bốn năm, kể từ khi có thu nhập chịu thuế và giảm 50% số thuế phải nộp trong chín năm tiếp theo với điều kiện tổng giá trị miễn thuế không vượt quá tổng kinh phí đầu tư cho đổi mới công nghệ;

b) Miễn thuế nhập khẩu đối với hàng hoá phục vụ việc thay thế, đổi mới công nghệ và nguyên liệu, vật tư, linh kiện dùng để sản xuất trong thời hạn năm năm, kể từ khi bắt đầu sản xuất theo công nghệ mới.

7. Tổ chức, cá nhân chuyển giao công nghệ thuộc lĩnh vực ưu tiên chuyển giao vào vùng nông thôn, miền núi, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn được giảm 50% thuế thu nhập đối với thu nhập từ việc chuyển giao công nghệ, cung cấp giống cây trồng, giống vật nuôi.

8. Cơ sở ươm tạo công nghệ, cơ sở ươm tạo doanh nghiệp công nghệ được miễn thuế thu nhập trong bốn năm, được giảm 50% thuế thu nhập phải nộp trong chín năm tiếp theo và được miễn thuế sử dụng đất.

Điều 45. Khuyến khích doanh nghiệp ứng dụng, đổi mới công nghệ

Doanh nghiệp được trích một phần lợi nhuận trước thuế hằng năm lập quỹ phát triển khoa học và công nghệ để tiến hành hoạt động nghiên cứu phát triển và đổi mới công nghệ. Trong thời hạn năm năm, nếu quỹ không được sử dụng hoặc sử dụng không đúng mục đích thì doanh nghiệp phải nộp vào ngân sách nhà nước phần thuế thu nhập doanh nghiệp trên số lợi nhuận trước thuế mà Nhà nước để lại cho doanh nghiệp và phần lãi phát sinh từ khoản lợi nhuận trước thuế đó.

Chính phủ trình Quốc hội quyết định mức khấu trừ lợi nhuận trước thuế quy định tại Điều này.

Điều 46. Khuyến khích người nước ngoài, người Việt Nam định cư ở nước ngoài chuyển giao công nghệ vào Việt Nam

Người nước ngoài, người Việt Nam định cư ở nước ngoài tham gia chuyển giao công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao hoặc chuyển giao công nghệ ở địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn được hưởng các ưu đãi sau đây:

1. Các ưu đãi quy định tại Điều 44 của Luật này;

2. Cá nhân và các thành viên gia đình họ được cấp thị thực xuất cảnh, nhập cảnh có giá trị sử dụng nhiều lần, thời hạn phù hợp với thời gian thực hiện hợp đồng chuyển giao công nghệ;

3. Được tạo điều kiện thuận lợi về cư trú, đi lại;

4. Các ưu đãi khác theo quy định của pháp luật.

Điều 47. Khuyến khích phát triển tổ chức dịch vụ chuyển giao công nghệ

Nhà nước khuyến khích, tạo điều kiện thuận lợi cho tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài thành lập cơ sở ươm tạo doanh nghiệp công nghệ, sàn giao dịch công nghệ, chợ công nghệ, hội chợ công nghệ và các tổ chức dịch vụ chuyển giao công nghệ khác; tổ chức cơ sở trình diễn, giới thiệu, ứng dụng, chuyển giao công nghệ ở vùng nông thôn, miền núi để thúc đẩy hoạt động chuyển giao công nghệ.

Điều 48. Trách nhiệm của cơ quan đại diện ngoại giao Việt Nam ở nước ngoài đối với hoạt động chuyển giao công nghệ

Cơ quan đại diện ngoại giao Việt Nam ở nước ngoài có trách nhiệm hỗ trợ, thúc đẩy hoạt động chuyển giao công nghệ, tạo điều kiện thuận lợi cho tổ chức, cá nhân thực hiện hoạt động xúc tiến chuyển giao công nghệ từ nước ngoài vào Việt Nam và từ Việt Nam ra nước ngoài.

Chính phủ quy định cụ thể trách nhiệm của cơ quan đại diện ngoại giao Việt Nam ở nước ngoài đối với hoạt động chuyển giao công nghệ.

Điều 49. Công bố, trình diễn, giới thiệu công nghệ

1. Trong việc công bố, trình diễn, giới thiệu công nghệ, cơ quan quản lý nhà nước về khoa học và công nghệ có thẩm quyền có trách nhiệm sau đây:

a) Hằng năm công bố Danh mục công nghệ được tạo ra bằng ngân sách nhà nước, trừ trường hợp pháp luật có quy định khác;

b) Khuyến khích, hỗ trợ tổ chức, cá nhân công bố công nghệ mới do mình tạo ra.

2. Nhà nước có biện pháp hỗ trợ tổ chức, cá nhân có công nghệ mới được tạo ra trong nước thực hiện việc công bố, trình diễn, giới thiệu công nghệ và tham gia chợ, hội chợ công nghệ ở trong nước và nước ngoài.

Điều 50. Thống kê chuyển giao công nghệ

1. Thống kê chuyển giao công nghệ bao gồm thống kê số liệu công nghệ được chuyển giao, công nghệ mới, công nghệ được đổi mới và là một nội dung trong báo cáo thống kê hằng năm của cơ quan quản lý nhà nước về thống kê.

Thống kê chuyển giao công nghệ được thực hiện theo quy định của pháp luật về thống kê.

2. Hằng năm, doanh nghiệp, tổ chức nghiên cứu khoa học và phát triển công nghệ, trường đại học, trường cao đẳng và các cơ sở đào tạo khác có trách nhiệm báo cáo thống kê chuyển giao công nghệ của mình với cơ quan quản lý nhà nước về khoa học và công nghệ.

3. Cơ quan thống kê trung ương chủ trì phối hợp với Bộ Khoa học và Công nghệ quy định cụ thể chế độ báo cáo thống kê chuyển giao công nghệ.

Chương V

TRÁCH NHIỆM CỦA CƠ QUAN QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI HOẠT ĐỘNG CHUYỂN GIAO CÔNG NGHỆ

Điều 51. Trách nhiệm của Chính phủ

Trong việc thực hiện quản lý nhà nước về hoạt động chuyển giao công nghệ, Chính phủ có trách nhiệm sau đây:

1. Thống nhất quản lý nhà nước về hoạt động chuyển giao công nghệ;

2. Chỉ đạo xây dựng, ban hành và tổ chức thực hiện chiến lược, kế hoạch, chương trình, cơ chế, chính sách, biện pháp thúc đẩy hoạt động chuyển giao công nghệ, đổi mới công nghệ phù hợp với từng giai đoạn phát triển kinh tế - xã hội của đất nước;

3. Chỉ đạo, kiểm tra việc thực hiện pháp luật về chuyển giao công nghệ; tuyên truyền, phổ biến, giáo dục pháp luật về chuyển giao công nghệ;

4. Phân công, phân cấp thực hiện chức năng quản lý nhà nước về hoạt động chuyển giao công nghệ;

5. Ban hành Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao và Danh mục công nghệ cấm chuyển giao;

6. Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật trong hoạt động chuyển giao công nghệ.

Điều 52. Trách nhiệm của Bộ Khoa học và Công nghệ

Trong việc thực hiện quản lý nhà nước về hoạt động chuyển giao công nghệ, Bộ Khoa học và Công nghệ có trách nhiệm sau đây:

1. Chịu trách nhiệm trước Chính phủ thực hiện việc quản lý nhà nước về hoạt động chuyển giao công nghệ; ban hành các văn bản quy phạm pháp luật về chuyển giao công nghệ theo thẩm quyền;

2. Chủ trì, phối hợp với các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ trong việc xây dựng chiến lược, kế hoạch, biện pháp, cơ chế, chính sách thúc đẩy hoạt động chuyển giao công nghệ, đổi mới công nghệ trình Chính phủ ban hành;

3. Xây dựng Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao, Danh mục công nghệ cấm chuyển giao trình Chính phủ ban hành và tổ chức thực hiện;

4. Cấp, thu hồi Giấy phép chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao, Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ;

5. Công bố Danh mục công nghệ được tạo ra bằng ngân sách nhà nước theo quy định của pháp luật;

6. Tổ chức thực hiện công tác thống kê chuyển giao công nghệ theo quy định của pháp luật;

7. Tổ chức công tác kiểm tra, thanh tra; giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về chuyển giao công nghệ;

8. Thực hiện các nhiệm vụ khác được Chính phủ ủy quyền hoặc phân công.

Điều 53. Trách nhiệm của bộ, cơ quan ngang bộ

Trong việc thực hiện quản lý nhà nước về hoạt động chuyển giao công nghệ, bộ, cơ quan ngang bộ có trách nhiệm sau đây:

1. Phối hợp với Bộ Khoa học và Công nghệ xây dựng Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao, Danh mục công nghệ cấm chuyển giao; xây dựng chiến lược, kế hoạch, chương trình, biện pháp, cơ chế, chính sách thúc đẩy hoạt động chuyển giao công nghệ, đổi mới công nghệ;

2. Tổ chức thực hiện Chương trình đổi mới công nghệ quốc gia trong lĩnh vực được phân công phụ trách;

3. Tạo điều kiện thuận lợi cho hoạt động chuyển giao công nghệ, đặc biệt là công nghệ được khuyến khích chuyển giao và việc chuyển giao công nghệ ở các vùng, địa bàn được khuyến khích chuyển giao công nghệ;

4. Tổ chức tuyên truyền, phổ biến, giáo dục pháp luật về chuyển giao công nghệ;

5. Thực hiện các nhiệm vụ khác được Chính phủ ủy quyền hoặc phân công.

Điều 54. Trách nhiệm của Uỷ ban nhân dân các cấp

Trong việc thực hiện quản lý nhà nước về hoạt động chuyển giao công nghệ, Uỷ ban nhân dân các cấp có trách nhiệm sau đây:

1. Uỷ ban nhân dân cấp tỉnh thực hiện quản lý nhà nước về hoạt động chuyển giao công nghệ tại địa phương theo phân cấp của Chính phủ;

2. Uỷ ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tạo điều kiện thuận lợi cho hoạt động chuyển giao công nghệ tại địa phương.

Chương VI

GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI, TỐ CÁO VÀ XỬ LÝ VI PHẠM

Điều 55. Giải quyết tranh chấp trong hoạt động chuyển giao công nghệ

Giải quyết tranh chấp trong hoạt động chuyển giao công nghệ được thực hiện bằng các hình thức sau đây:

1. Thương lượng giữa các bên;

2. Hòa giải giữa các bên do một tổ chức hoặc cá nhân được các bên thỏa thuận chọn làm trung gian hòa giải;

3. Giải quyết tại Trọng tài hoặc Tòa án trong nước hoặc nước ngoài.

Điều 56. Nguyên tắc giải quyết tranh chấp

1. Tranh chấp phát sinh trong hoạt động chuyển giao công nghệ mà các bên là tổ chức, cá nhân Việt Nam thì giải quyết theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Tranh chấp phát sinh trong hoạt động chuyển giao công nghệ mà một bên là tổ chức, cá nhân nước ngoài thì các bên có quyền thỏa thuận lựa chọn cơ quan giải quyết tranh chấp và pháp luật áp dụng theo quy định tại Điều 4 của Luật này để giải quyết tranh chấp.

3. Tranh chấp phát sinh trong hoạt động chuyển giao công nghệ mà các bên không có thỏa thuận lựa chọn pháp luật áp dụng được giải quyết theo quy định của pháp luật Việt Nam.

Điều 57. Khiếu nại, tố cáo

1. Tổ chức, cá nhân có quyền khiếu nại hành vi xâm phạm đến quyền và lợi ích hợp pháp của mình trong hoạt động chuyển giao công nghệ với cơ quan quản lý nhà nước có thẩm quyền hoặc khởi kiện tại Tòa án theo quy định của pháp luật.

2. Cá nhân có quyền tố cáo hành vi vi phạm quy định của Luật này với cơ quan quản lý nhà nước có thẩm quyền.

3. Việc khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo trong hoạt động chuyển giao công nghệ được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

4. Trong thời gian khiếu nại, tố cáo, khởi kiện, khi quyết định hành chính của cơ quan quản lý nhà nước có thẩm quyền về chuyển giao công nghệ có hiệu lực thì tổ chức, cá nhân vẫn phải thi hành quyết định đó; khi có quyết định giải quyết khiếu nại, tố cáo của cơ quan quản lý nhà nước có thẩm quyền về chuyển giao công nghệ hoặc phán quyết của Tòa án thì thi hành theo quyết định, phán quyết đó.

5. Cơ quan quản lý nhà nước có thẩm quyền về chuyển giao công nghệ các cấp có trách nhiệm giải quyết khiếu nại, tố cáo của tổ chức, cá nhân thuộc thẩm quyền giải quyết của mình.

Điều 58. Xử lý vi phạm pháp luật về chuyển giao công nghệ

1. Tuỳ theo tính chất, mức độ vi phạm và hậu quả xảy ra đối với hoạt động chuyển giao công nghệ, tổ chức, cá nhân vi phạm bị xử lý theo một trong các hình thức sau đây:

a) Xử phạt theo quy định của pháp luật về xử lý vi phạm hành chính trong hoạt động chuyển giao công nghệ;

b) Bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Trường hợp hành vi vi phạm pháp luật trong hoạt động chuyển giao công nghệ gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân thì phải bồi thường theo quy định của pháp luật.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 59. Điều khoản chuyển tiếp

1. Hợp đồng chuyển giao công nghệ đã được cơ quan quản lý nhà nước có thẩm quyền xác nhận đăng ký hoặc phê duyệt trước khi Luật này có hiệu lực vẫn tiếp tục có hiệu lực đến hết thời hạn hiệu lực của hợp đồng.

2. Hồ sơ đề nghị đăng ký hợp đồng chuyển giao công nghệ đã nộp cho các cơ quan quản lý nhà nước có thẩm quyền trước ngày Luật này có hiệu lực mà chưa được giải quyết thì áp dụng theo Luật này.

3. Tổ chức thực hiện dịch vụ khoa học và công nghệ được thành lập và hoạt động trước ngày Luật này có hiệu lực và có đủ điều kiện hoạt động theo quy định của Luật này thì không phải đăng ký hoạt động lại; trường hợp tổ chức thực hiện dịch vụ khoa học và công nghệ chưa đáp ứng các điều kiện hoạt động theo quy định của Luật này thì trong thời hạn mười hai tháng kể từ ngày Luật này có hiệu lực phải tiến hành đăng ký hoạt động lại.

Điều 60. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2007.

Điều 61. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 10 thông qua ngày 29 tháng 11 năm 2006.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


Luat 07_2017_QH14_Luat chuyen giao cong nghe

QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 07/2017/QH14 | Hà Nội, ngày 19 tháng 6 năm 2017

LUẬT

CHUYỂN GIAO CÔNG NGHỆ

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật Chuyển giao công nghệ.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về hoạt động chuyển giao công nghệ tại Việt Nam, từ nước ngoài vào Việt Nam, từ Việt Nam ra nước ngoài; quyền và nghĩa vụ của tổ chức, cá nhân tham gia hoạt động chuyển giao công nghệ; thẩm định công nghệ dự án đầu tư; hợp đồng chuyển giao công nghệ; biện pháp khuyến khích chuyển giao công nghệ, phát triển thị trường khoa học và công nghệ; quản lý nhà nước về chuyển giao công nghệ.

Điều 2. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Bí quyết là thông tin được tích lũy, khám phá trong quá trình nghiên cứu, sản xuất, kinh doanh có ý nghĩa quyết định chất lượng, khả năng cạnh tranh của công nghệ, sản phẩm công nghệ. Bí quyết bao gồm bí quyết kỹ thuật, bí quyết công nghệ.

2. Công nghệ là giải pháp, quy trình, bí quyết có kèm hoặc không kèm công cụ, phương tiện dùng để biến đổi nguồn lực thành sản phẩm.

3. Công nghệ tiên tiến là công nghệ có trình độ công nghệ cao hơn trình độ công nghệ cùng loại hiện có tại Việt Nam, đã được ứng dụng trong thực tiễn, nâng cao năng suất, chất lượng sản phẩm vượt trội và thân thiện với môi trường.

4. Công nghệ mới là công nghệ lần đầu tiên được tạo ra hoặc ứng dụng tại Việt Nam hoặc trên thế giới, có trình độ cao hơn trình độ công nghệ cùng loại hiện có tại Việt Nam, thân thiện với môi trường, có tính ứng dụng trong thực tiễn và khả năng nâng cao năng suất, chất lượng sản phẩm.

5. Công nghệ sạch là công nghệ phát thải ở mức thấp chất gây ô nhiễm môi trường theo quy định của pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật, sử dụng ít tài nguyên không tái tạo hơn so với công nghệ hiện có.

6. Công nghệ cao là công nghệ có hàm lượng cao về nghiên cứu khoa học và phát triển công nghệ; được tích hợp từ thành tựu khoa học và công nghệ hiện đại; tạo ra sản phẩm có chất lượng, tính năng vượt trội, giá trị gia tăng cao, thân thiện với môi trường; có vai trò quan trọng đối với việc hình thành ngành sản xuất, dịch vụ mới hoặc hiện đại hóa ngành sản xuất, dịch vụ hiện có.

7. Chuyển giao công nghệ là chuyển nhượng quyền sở hữu công nghệ hoặc chuyển giao quyền sử dụng công nghệ từ bên có quyền chuyển giao công nghệ sang bên nhận công nghệ.

8. Chuyển giao công nghệ trong nước là việc chuyển giao công nghệ được thực hiện trong lãnh thổ Việt Nam.

9. Chuyển giao công nghệ từ nước ngoài vào Việt Nam là việc chuyển giao công nghệ qua biên giới vào lãnh thổ Việt Nam.

10. Chuyển giao công nghệ từ Việt Nam ra nước ngoài là việc chuyển giao công nghệ từ lãnh thổ Việt Nam qua biên giới ra nước ngoài.

11. Thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ là hoạt động khai thác, hoàn thiện, ứng dụng, chuyển giao, hoạt động khác có liên quan đến kết quả nghiên cứu khoa học và phát triển công nghệ nhằm mục đích thu lợi nhuận.

12. Ươm tạo công nghệ là quá trình nhằm tạo ra, hoàn thiện, thương mại hóa công nghệ từ ý tưởng công nghệ, kết quả nghiên cứu khoa học và phát triển công nghệ hoặc từ công nghệ chưa hoàn thiện thông qua các hoạt động trợ giúp về hạ tầng kỹ thuật, nguồn lực và dịch vụ cần thiết.

13. Ươm tạo doanh nghiệp khoa học và công nghệ là quá trình hình thành, phát triển doanh nghiệp khoa học và công nghệ thông qua các hoạt động trợ giúp về hạ tầng kỹ thuật, nguồn lực và dịch vụ cần thiết.

14. Cơ sở ươm tạo công nghệ, ươm tạo doanh nghiệp khoa học và công nghệ là cơ sở cung cấp các điều kiện theo quy định của pháp luật về hạ tầng kỹ thuật, nguồn lực và dịch vụ cần thiết phục vụ việc ươm tạo công nghệ, ươm tạo doanh nghiệp khoa học và công nghệ.

15. Đổi mới công nghệ là hoạt động thay thế một phần hoặc toàn bộ công nghệ đang sử dụng bằng một phần hoặc toàn bộ công nghệ khác nhằm nâng cao năng suất, chất lượng và khả năng cạnh tranh của sản phẩm.

16. Giải mã công nghệ là quá trình tìm nguyên lý công nghệ thông qua nghiên cứu, phân tích cấu trúc, thiết kế, chức năng và hoạt động của một thiết bị, đối tượng, hệ thống cần giải mã nhằm bảo trì, khai thác, cải tiến hoặc tạo ra thiết bị, đối tượng, hệ thống mới có tính năng tương đương hoặc đáp ứng yêu cầu về tiêu chuẩn, quy chuẩn kỹ thuật quốc gia.

17. Đánh giá công nghệ là hoạt động xác định trình độ, hiệu quả kinh tế, tác động của công nghệ đến môi trường, kinh tế - xã hội.

18. Thẩm định giá công nghệ là việc cơ quan, tổ chức có chức năng thẩm định giá công nghệ xác định giá trị bằng tiền của công nghệ phù hợp với giá thị trường tại một địa điểm, thời điểm nhất định, phục vụ cho mục đích nhất định theo tiêu chuẩn thẩm định giá.

19. Giám định công nghệ là hoạt động xác định các chỉ tiêu của công nghệ đạt được trong quá trình ứng dụng so với các chỉ tiêu đã được các bên thỏa thuận.

20. Môi giới chuyển giao công nghệ là hoạt động hỗ trợ tìm kiếm đối tác để thực hiện chuyển giao công nghệ.

21. Tư vấn chuyển giao công nghệ là hoạt động hỗ trợ lựa chọn, ứng dụng công nghệ; khai thác thông tin công nghệ, thông tin sáng chế, kết quả nghiên cứu khoa học và phát triển công nghệ; đàm phán, ký kết và thực hiện chuyển giao công nghệ.

22. Xúc tiến chuyển giao công nghệ là hoạt động thúc đẩy cơ hội chuyển giao công nghệ; cung ứng dịch vụ quảng cáo, trưng bày, giới thiệu công nghệ; tổ chức chợ, hội chợ, triển lãm công nghệ, điểm kết nối cung cầu công nghệ, trung tâm giao dịch công nghệ.

Điều 3. Chính sách của Nhà nước đối với hoạt động chuyển giao công nghệ

1. Bảo đảm quyền và lợi ích hợp pháp, điều kiện thuận lợi cho tổ chức, cá nhân hoạt động chuyển giao công nghệ; phát triển thị trường khoa học và công nghệ, hệ thống đổi mới sáng tạo quốc gia với doanh nghiệp là trung tâm; nâng cao trình độ, tiềm lực công nghệ quốc gia nhằm bảo đảm quốc phòng, an ninh, phát triển nhanh và bền vững kinh tế - xã hội.

2. Đa dạng hóa hình thức, phương thức chuyển giao công nghệ; khuyến khích chuyển giao công nghệ từ nhiều nguồn khác nhau.

3. Ưu tiên chuyển giao công nghệ cao, công nghệ tiên tiến, công nghệ mới, công nghệ sạch, công nghệ phục vụ phát triển sản phẩm quốc gia, trọng điểm, chủ lực, công nghệ phục vụ quốc phòng, an ninh từ nước ngoài vào Việt Nam và chuyển giao trong nước; bố trí nguồn lực đầu tư cho hoạt động chuyển giao công nghệ trong nông nghiệp, nông thôn; chú trọng hoạt động chuyển giao công nghệ cho địa bàn có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn.

4. Hỗ trợ ý tưởng công nghệ, khởi nghiệp sáng tạo, ươm tạo công nghệ, ươm tạo doanh nghiệp khoa học và công nghệ; hoạt động ứng dụng, đổi mới công nghệ, liên kết giữa tổ chức nghiên cứu khoa học và phát triển công nghệ với cơ sở đào tạo, cơ sở sản xuất; chú trọng thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ được tạo ra trong nước; phát triển tổ chức trung gian của thị trường khoa học và công nghệ.

5. Đẩy mạnh chuyển giao công nghệ tiên tiến, công nghệ cao từ nước ngoài vào Việt Nam; khuyến khích chuyển giao công nghệ từ Việt Nam ra nước ngoài; thúc đẩy chuyển giao công nghệ trong nước; chú trọng lan tỏa công nghệ tiên tiến, công nghệ cao từ doanh nghiệp có vốn đầu tư nước ngoài sang doanh nghiệp trong nước; thúc đẩy phong trào đổi mới sáng tạo của tổ chức, cá nhân.

6. Ngăn chặn, loại bỏ công nghệ lạc hậu, công nghệ ảnh hưởng xấu đến kinh tế - xã hội, quốc phòng, an ninh, môi trường, sức khỏe con người.

Điều 4. Đối tượng công nghệ được chuyển giao

1. Công nghệ được chuyển giao là một hoặc các đối tượng sau đây:

a) Bí quyết kỹ thuật, bí quyết công nghệ;

b) Phương án, quy trình công nghệ; giải pháp, thông số, bản vẽ, sơ đồ kỹ thuật; công thức, phần mềm máy tính, thông tin dữ liệu;

c) Giải pháp hợp lý hóa sản xuất, đổi mới công nghệ;

d) Máy móc, thiết bị đi kèm một trong các đối tượng quy định tại các điểm a, b và c khoản này.

2. Trường hợp đối tượng công nghệ quy định tại khoản 1 Điều này được bảo hộ quyền sở hữu trí tuệ thì việc chuyển giao quyền sở hữu trí tuệ được thực hiện theo quy định của pháp luật về sở hữu trí tuệ.

Điều 5. Hình thức chuyển giao công nghệ

1. Chuyển giao công nghệ độc lập.

2. Phần chuyển giao công nghệ trong trường hợp sau đây:

a) Dự án đầu tư;

b) Góp vốn bằng công nghệ;

c) Nhượng quyền thương mại;

d) Chuyển giao quyền sở hữu trí tuệ;

đ) Mua, bán máy móc, thiết bị quy định tại điểm d khoản 1 Điều 4 của Luật này.

3. Chuyển giao công nghệ bằng hình thức khác theo quy định của pháp luật.

4. Việc chuyển giao công nghệ quy định tại khoản 1 và điểm b khoản 2 Điều này phải được lập thành hợp đồng; việc chuyển giao công nghệ tại các điểm a, c, d và đ khoản 2 và khoản 3 Điều này được thể hiện dưới hình thức hợp đồng hoặc điều, khoản, phụ lục của hợp đồng hoặc của hồ sơ dự án đầu tư có các nội dung quy định tại Điều 23 của Luật này.

Điều 6. Phương thức chuyển giao công nghệ

1. Chuyển giao tài liệu về công nghệ.

2. Đào tạo cho bên nhận công nghệ nắm vững và làm chủ công nghệ trong thời hạn thỏa thuận.

3. Cử chuyên gia tư vấn kỹ thuật cho bên nhận công nghệ đưa công nghệ vào ứng dụng, vận hành để đạt được các chỉ tiêu về chất lượng sản phẩm, tiến độ theo thỏa thuận.

4. Chuyển giao máy móc, thiết bị kèm theo công nghệ quy định tại điểm d khoản 1 Điều 4 của Luật này kèm theo các phương thức quy định tại Điều này.

5. Phương thức chuyển giao khác do các bên thỏa thuận.

Điều 7. Quyền chuyển giao công nghệ

1. Chủ sở hữu công nghệ có quyền chuyển nhượng quyền sở hữu, chuyển giao quyền sử dụng công nghệ.

2. Tổ chức, cá nhân có quyền sử dụng công nghệ được chuyển giao quyền sử dụng công nghệ đó cho tổ chức, cá nhân khác khi chủ sở hữu công nghệ đồng ý.

3. Phạm vi chuyển giao quyền sử dụng công nghệ do các bên thỏa thuận bao gồm:

a) Độc quyền hoặc không độc quyền sử dụng công nghệ;

b) Quyền chuyển giao tiếp quyền sử dụng công nghệ của bên nhận chuyển giao cho bên thứ ba.

Điều 8. Góp vốn bằng công nghệ vào dự án đầu tư

Tổ chức, cá nhân có quyền chuyển giao công nghệ quy định tại Điều 7 của Luật này được quyền góp vốn bằng công nghệ vào dự án đầu tư; trường hợp dự án đầu tư có sử dụng vốn nhà nước thì công nghệ đưa vào góp vốn phải được thẩm định giá theo quy định của pháp luật.

Điều 9. Công nghệ khuyến khích chuyển giao

1. Công nghệ cao; máy móc, thiết bị đi kèm công nghệ cao được khuyến khích chuyển giao theo pháp luật về công nghệ cao.

2. Công nghệ tiên tiến, công nghệ mới, công nghệ sạch phù hợp với điều kiện kinh tế - xã hội của Việt Nam được khuyến khích chuyển giao từ nước ngoài vào Việt Nam, chuyển giao trong nước khi đáp ứng một trong các yêu cầu sau đây:

a) Tạo ra sản phẩm có chất lượng, có khả năng cạnh tranh cao hơn so với sản phẩm được tạo ra từ công nghệ cùng loại hiện có;

b) Tạo ra sản phẩm quốc gia, trọng điểm, chủ lực từ kết quả nghiên cứu khoa học và phát triển công nghệ trong nước;

c) Tạo ra dịch vụ, ngành, nghề sản xuất, chế tạo, chế biến sản phẩm mới; nuôi, trồng giống mới đã qua kiểm nghiệm;

d) Tiết kiệm tài nguyên, năng lượng, nguyên liệu so với công nghệ cùng loại hiện có ở Việt Nam;

đ) Sản xuất, sử dụng năng lượng mới, năng lượng tái tạo; lưu trữ năng lượng hiệu suất cao;

e) Tạo ra máy móc, thiết bị nâng cao chất lượng giáo dục, đào tạo; máy móc, thiết bị y tế, dược phẩm phục vụ khám, điều trị, bảo vệ sức khỏe con người, nâng cao chất lượng thể chất người Việt Nam;

g) Phát hiện, xử lý, dự báo để phòng chống thiên tai, dịch bệnh; cứu hộ, cứu nạn; bảo vệ môi trường, thích ứng với biến đổi khí hậu, giảm phát thải khí nhà kính;

h) Sản xuất đồng bộ theo chuỗi có hiệu quả kinh tế - xã hội cao;

i) Tạo ra sản phẩm sử dụng đồng thời cho quốc phòng, an ninh và dân dụng;

k) Phát triển, hiện đại hóa nghề thủ công truyền thống.

3. Công nghệ; máy móc, thiết bị kèm theo công nghệ quy định tại điểm d khoản 1 Điều 4 của Luật này hiện có ở Việt Nam trừ công nghệ quy định tại khoản 1 và khoản 2 Điều này, khoản 2 Điều 10 của Luật này; công nghệ sử dụng nguyên liệu là sản phẩm, bán sản phẩm, vật tư sản xuất trong nước được khuyến khích chuyển giao ra nước ngoài.

4. Chính phủ ban hành Danh mục công nghệ khuyến khích chuyển giao.

Điều 10. Công nghệ hạn chế chuyển giao

1. Hạn chế chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước trong trường hợp sau đây:

a) Công nghệ; máy móc, thiết bị kèm theo công nghệ không còn sử dụng phổ biến ở các quốc gia công nghiệp phát triển;

b) Sử dụng hóa chất độc hại hoặc phát sinh chất thải nguy hại đáp ứng tiêu chuẩn, quy chuẩn kỹ thuật quốc gia;

c) Tạo ra sản phẩm bằng phương pháp biến đổi gen;

d) Sử dụng chất phóng xạ, tạo ra chất phóng xạ mà đáp ứng tiêu chuẩn, quy chuẩn kỹ thuật quốc gia;

đ) Sử dụng tài nguyên, khoáng sản hạn chế khai thác trong nước;

e) Công nghệ nhân giống, nuôi, trồng giống mới chưa được kiểm nghiệm;

g) Tạo ra sản phẩm có ảnh hưởng xấu đến phong tục, tập quán, truyền thống và đạo đức xã hội.

2. Hạn chế chuyển giao công nghệ từ Việt Nam ra nước ngoài trong trường hợp sau đây:

a) Tạo ra các sản phẩm truyền thống, sản xuất theo bí quyết truyền thống hoặc sử dụng, tạo ra chủng, loại giống trong nông nghiệp, khoáng chất, vật liệu quý hiếm đặc trưng của Việt Nam;

b) Tạo ra sản phẩm xuất khẩu vào thị trường cạnh tranh với mặt hàng xuất khẩu chủ lực quốc gia của Việt Nam.

3. Chính phủ ban hành Danh mục công nghệ hạn chế chuyển giao.

Điều 11. Công nghệ cấm chuyển giao

1. Cấm chuyển giao từ nước ngoài vào Việt Nam và chuyển giao trong nước công nghệ sau đây:

a) Không đáp ứng quy định của pháp luật về an toàn lao động, vệ sinh lao động, bảo đảm sức khỏe con người, bảo vệ tài nguyên, môi trường và đa dạng sinh học;

b) Tạo ra sản phẩm gây hậu quả xấu đến phát triển kinh tế - xã hội; ảnh hưởng xấu đến quốc phòng, an ninh, trật tự và an toàn xã hội;

c) Công nghệ; máy móc, thiết bị kèm theo công nghệ không còn sử dụng phổ biến và chuyển giao ở các quốc gia đang phát triển và không đáp ứng tiêu chuẩn, quy chuẩn kỹ thuật quốc gia;

d) Công nghệ sử dụng hóa chất độc hại hoặc phát sinh chất thải không đáp ứng tiêu chuẩn, quy chuẩn kỹ thuật quốc gia về môi trường;

đ) Sử dụng chất phóng xạ, tạo ra chất phóng xạ không đáp ứng tiêu chuẩn, quy chuẩn kỹ thuật quốc gia.

2. Cấm chuyển giao từ Việt Nam ra nước ngoài công nghệ thuộc Danh mục bí mật nhà nước, trừ trường hợp luật khác cho phép chuyển giao.

3. Chính phủ ban hành Danh mục công nghệ cấm chuyển giao.

Điều 12. Những hành vi bị nghiêm cấm trong hoạt động chuyển giao công nghệ

1. Lợi dụng chuyển giao công nghệ làm ảnh hưởng xấu đến quốc phòng, an ninh, lợi ích quốc gia, sức khỏe con người, môi trường, đạo đức, thuần phong mỹ tục của dân tộc; xâm phạm quyền và lợi ích hợp pháp của tổ chức, cá nhân; hủy hoại tài nguyên thiên nhiên, đa dạng sinh học.

2. Chuyển giao công nghệ cấm chuyển giao; chuyển giao trái phép công nghệ hạn chế chuyển giao.

3. Vi phạm quy định về quyền chuyển giao công nghệ.

4. Lừa dối, giả tạo trong việc lập, thực hiện hợp đồng chuyển giao công nghệ, hợp đồng dịch vụ chuyển giao công nghệ, nội dung công nghệ trong hợp đồng, hồ sơ dự án đầu tư.

5. Cản trở, từ chối cung cấp thông tin về hoạt động chuyển giao công nghệ theo yêu cầu của cơ quan nhà nước có thẩm quyền.

6. Tiết lộ bí mật công nghệ trái quy định của pháp luật, cản trở hoạt động chuyển giao công nghệ.

7. Sử dụng công nghệ không đúng với công nghệ đã được cơ quan quản lý nhà nước có thẩm quyền phê duyệt, cấp phép.

Chương II

THẨM ĐỊNH CÔNG NGHỆ DỰ ÁN ĐẦU TƯ

Điều 13. Thẩm định hoặc có ý kiến về công nghệ dự án đầu tư

1. Trong giai đoạn quyết định chủ trương đầu tư, việc thẩm định công nghệ dự án đầu tư sử dụng vốn đầu tư công thực hiện theo quy định của pháp luật về đầu tư công.

2. Trong giai đoạn quyết định chủ trương đầu tư theo quy định của Luật Đầu tư, dự án đầu tư sau đây phải được cơ quan quản lý nhà nước có thẩm quyền thẩm định hoặc có ý kiến về công nghệ:

a) Dự án đầu tư sử dụng công nghệ hạn chế chuyển giao;

b) Dự án đầu tư có nguy cơ tác động xấu đến môi trường theo quy định của pháp luật về bảo vệ môi trường có sử dụng công nghệ.

3. Trong giai đoạn quyết định đầu tư, việc thẩm định hoặc có ý kiến về công nghệ được thực hiện như sau:

a) Dự án đầu tư xây dựng sử dụng công nghệ hạn chế chuyển giao hoặc dự án đầu tư xây dựng có nguy cơ tác động xấu đến môi trường theo quy định của pháp luật về bảo vệ môi trường có sử dụng công nghệ phải được thẩm định hoặc có ý kiến về công nghệ theo quy định của Luật này;

b) Dự án đầu tư xây dựng có công nghệ không thuộc trường hợp quy định tại điểm a khoản này được thẩm định về công nghệ theo quy định của pháp luật về xây dựng;

c) Dự án đầu tư sử dụng vốn đầu tư công không có cấu phần xây dựng được thẩm định về công nghệ theo quy định của pháp luật về đầu tư công.

4. Trường hợp triển khai thực hiện dự án đầu tư đã được phê duyệt, nếu có điều chỉnh, thay đổi nội dung công nghệ đã được thẩm định hoặc có ý kiến thì chủ đầu tư phải báo cáo cơ quan đã thẩm định hoặc có ý kiến về công nghệ để tiến hành thủ tục thẩm định hoặc có ý kiến về việc điều chỉnh, thay đổi công nghệ.

Điều 14. Thẩm quyền thẩm định hoặc có ý kiến về công nghệ trong giai đoạn quyết định chủ trương đầu tư

1. Thẩm quyền thẩm định công nghệ đối với dự án đầu tư có sử dụng vốn đầu tư công thực hiện theo quy định của pháp luật về đầu tư công.

2. Thẩm quyền thẩm định hoặc có ý kiến về công nghệ đối với dự án quy định tại điểm a khoản 2 Điều 13 của Luật này, dự án đầu tư có nguy cơ tác động xấu đến môi trường có sử dụng công nghệ hạn chế chuyển giao được thực hiện như sau:

a) Hội đồng thẩm định nhà nước thẩm định công nghệ đối với dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Quốc hội;

b) Bộ Khoa học và Công nghệ chủ trì, phối hợp với cơ quan, tổ chức liên quan có ý kiến về công nghệ đối với dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ;

c) Cơ quan chuyên môn về khoa học và công nghệ thuộc Ủy ban nhân dân cấp tỉnh chủ trì, phối hợp với cơ quan, tổ chức liên quan có ý kiến về công nghệ đối với dự án thuộc trường hợp phải quyết định chủ trương đầu tư và không thuộc trường hợp quy định tại điểm a và điểm b khoản này.

3. Thẩm quyền thẩm định hoặc có ý kiến về công nghệ đối với dự án quy định tại điểm b khoản 2 Điều 13 của Luật này được thực hiện như sau:

a) Hội đồng thẩm định nhà nước thẩm định công nghệ đối với dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Quốc hội;

b) Bộ quản lý ngành, lĩnh vực chủ trì, phối hợp với Bộ Khoa học và Công nghệ, cơ quan, tổ chức liên quan có ý kiến về công nghệ đối với dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ;

c) Cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh chủ trì, phối hợp với cơ quan, tổ chức liên quan có ý kiến về công nghệ đối với dự án thuộc trường hợp phải quyết định chủ trương đầu tư và không thuộc trường hợp quy định tại điểm a và điểm b khoản này.

Điều 15. Thẩm quyền thẩm định hoặc có ý kiến về công nghệ trong giai đoạn quyết định đầu tư

1. Thẩm quyền thẩm định hoặc có ý kiến về công nghệ của dự án quy định tại điểm a khoản 3 Điều 13 của Luật này được thực hiện như sau:

a) Hội đồng thẩm định nhà nước thẩm định về công nghệ đối với dự án quan trọng quốc gia;

b) Cơ quan chuyên môn về xây dựng theo quy định của pháp luật về xây dựng chủ trì, phối hợp với cơ quan thực hiện chức năng quản lý nhà nước về ngành, lĩnh vực cùng cấp thẩm định về công nghệ đối với dự án nhóm A, B, C sử dụng vốn ngân sách nhà nước;

c) Cơ quan thực hiện chức năng quản lý nhà nước về ngành, lĩnh vực thẩm định hoặc có ý kiến về công nghệ đối với dự án nhóm A, B, C sử dụng vốn nhà nước ngoài ngân sách và vốn khác.

2. Thẩm quyền thẩm định công nghệ đối với dự án đầu tư quy định tại điểm b khoản 3 Điều 13 của Luật này được thực hiện theo quy định của pháp luật về xây dựng.

3. Thẩm quyền thẩm định công nghệ đối với dự án đầu tư quy định tại điểm c khoản 3 Điều 13 của Luật này được thực hiện theo quy định của pháp luật về đầu tư công.

Điều 16. Nội dung giải trình về sử dụng công nghệ trong hồ sơ dự án đầu tư

1. Trong giai đoạn quyết định chủ trương đầu tư, nội dung giải trình về sử dụng công nghệ trong hồ sơ dự án đầu tư bao gồm:

a) Phân tích và lựa chọn phương án công nghệ;

b) Tên, xuất xứ, sơ đồ quy trình công nghệ; dự kiến danh mục, tình trạng, thông số kỹ thuật của máy móc, thiết bị chính trong dây chuyền công nghệ thuộc phương án công nghệ lựa chọn;

c) Tài liệu chứng minh công nghệ đã được kiểm chứng (nếu có);

d) Dự kiến kế hoạch đào tạo, hỗ trợ kỹ thuật để vận hành dây chuyền công nghệ (nếu có);

đ) Điều kiện sử dụng công nghệ;

e) Đánh giá sơ bộ tác động của công nghệ đến môi trường (nếu có);

g) Dự thảo hợp đồng chuyển giao công nghệ trong trường hợp góp vốn bằng công nghệ.

2. Trong giai đoạn quyết định đầu tư, nội dung giải trình về sử dụng công nghệ trong hồ sơ dự án đầu tư bao gồm:

a) Tên, xuất xứ, sơ đồ quy trình công nghệ; danh mục, tình trạng, thông số kỹ thuật của máy móc, thiết bị trong dây chuyền công nghệ;

b) Sản phẩm, tiêu chuẩn, chất lượng sản phẩm;

c) Khả năng đáp ứng nguyên liệu, nhiên liệu, vật liệu cho dây chuyền công nghệ;

d) Chương trình đào tạo, hỗ trợ kỹ thuật để vận hành dây chuyền công nghệ;

đ) Chi phí đầu tư cho công nghệ, máy móc, thiết bị, đào tạo, hỗ trợ kỹ thuật.

Điều 17. Trình tự thẩm định hoặc có ý kiến về công nghệ dự án đầu tư trong giai đoạn quyết định chủ trương đầu tư

Trình tự thẩm định hoặc có ý kiến về công nghệ trong giai đoạn quyết định chủ trương đầu tư thực hiện như sau:

1. Đối với dự án đầu tư có sử dụng vốn đầu tư công, trình tự thẩm định công nghệ được thực hiện theo quy định của pháp luật về đầu tư công;

2. Đối với dự án đầu tư quy định tại khoản 2 Điều 13 của Luật này thuộc thẩm quyền quyết định chủ trương đầu tư của Quốc hội, trình tự thẩm định công nghệ thực hiện theo quy định của pháp luật về đầu tư;

3. Đối với dự án đầu tư quy định tại điểm a khoản 2 Điều 13 của Luật này thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ, trong thời hạn 03 ngày làm việc kể từ ngày nhận đủ hồ sơ dự án đầu tư, cơ quan đăng ký đầu tư có trách nhiệm gửi hồ sơ dự án đầu tư đến Bộ Khoa học và Công nghệ để có ý kiến về công nghệ;

4. Đối với dự án đầu tư quy định tại điểm a khoản 2 Điều 13 của Luật này không thuộc thẩm quyền quyết định chủ trương đầu tư của Quốc hội hoặc Thủ tướng Chính phủ, trong thời hạn 03 ngày làm việc kể từ ngày nhận đủ hồ sơ dự án đầu tư, cơ quan đăng ký đầu tư có trách nhiệm gửi hồ sơ dự án đầu tư đến cơ quan chuyên môn về khoa học và công nghệ thuộc Ủy ban nhân cấp tỉnh để có ý kiến về công nghệ;

5. Đối với dự án đầu tư quy định tại điểm b khoản 2 Điều 13 của Luật này thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ, trong thời hạn 03 ngày làm việc kể từ ngày nhận đủ hồ sơ dự án đầu tư, cơ quan đăng ký đầu tư có trách nhiệm gửi hồ sơ dự án đầu tư đến Bộ quản lý ngành, lĩnh vực để có ý kiến về công nghệ;

6. Đối với dự án đầu tư quy định tại điểm b khoản 2 Điều 13 của Luật này không thuộc thẩm quyền quyết định chủ trương đầu tư của Quốc hội hoặc Thủ tướng Chính phủ, trong thời hạn 03 ngày làm việc kể từ ngày nhận đủ hồ sơ dự án đầu tư, cơ quan đăng ký đầu tư có trách nhiệm gửi hồ sơ dự án đầu tư đến cơ quan chuyên môn thuộc Ủy ban nhân cấp tỉnh để có ý kiến về công nghệ;

7. Thời hạn có ý kiến về công nghệ quy định tại Điều này là 15 ngày làm việc kể từ ngày nhận đủ hồ sơ.

Điều 18. Trình tự thẩm định hoặc có ý kiến về công nghệ dự án đầu tư trong giai đoạn quyết định đầu tư

1. Trình tự thẩm định hoặc có ý kiến về công nghệ trong giai đoạn quyết định đầu tư đối với dự án quy định tại điểm a khoản 3 Điều 13 của Luật này thực hiện như sau:

a) Đối với dự án quan trọng quốc gia, trình tự thẩm định về công nghệ thực hiện theo quy định của pháp luật về đầu tư và đầu tư công;

b) Đối với dự án nhóm A, B, C sử dụng vốn ngân sách nhà nước, trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ dự án, cơ quan chuyên môn về xây dựng theo quy định của pháp luật về xây dựng có trách nhiệm gửi văn bản kèm theo trích lục hồ sơ có liên quan đến cơ quan thực hiện chức năng quản lý nhà nước cùng cấp về ngành, lĩnh vực để có ý kiến về công nghệ;

c) Đối với dự án nhóm A, B, C sử dụng vốn nhà nước ngoài ngân sách và vốn khác, chủ đầu tư gửi hồ sơ thiết kế cơ sở của dự án tới cơ quan chuyên môn về xây dựng theo quy định của pháp luật về xây dựng để thẩm định thiết kế cơ sở, trừ việc thẩm định phần thiết kế công nghệ; đồng thời gửi tới cơ quan thực hiện chức năng quản lý nhà nước cùng cấp về ngành, lĩnh vực với cơ quan chuyên môn về xây dựng để có ý kiến về thiết kế công nghệ.

Trường hợp cơ quan chuyên môn về xây dựng đồng thời là cơ quan thực hiện chức năng quản lý nhà nước về ngành, lĩnh vực thì cơ quan chuyên môn về xây dựng thẩm định về thiết kế cơ sở bao gồm cả thiết kế công nghệ;

d) Thời gian có ý kiến về công nghệ là 20 ngày đối với dự án nhóm A, 15 ngày đối với dự án nhóm B, 10 ngày đối với dự án nhóm C kể từ ngày nhận đủ hồ sơ; trường hợp cần gia hạn thời gian có ý kiến về công nghệ thì thời gian gia hạn không quá thời hạn tương ứng quy định tại điểm này. Cơ quan có thẩm quyền có trách nhiệm thông báo cho cơ quan chuyên môn về xây dựng hoặc chủ đầu tư về việc gia hạn bằng văn bản và nêu rõ lý do.

Trường hợp cơ quan chuyên môn về xây dựng đồng thời là cơ quan thực hiện chức năng quản lý nhà nước về ngành, lĩnh vực thì thời hạn thẩm định thiết kế công nghệ được tính trong thời hạn thẩm định thiết kế cơ sở theo quy định của pháp luật về xây dựng.

2. Trình tự thẩm định công nghệ đối với dự án đầu tư quy định tại điểm b khoản 3 Điều 13 của Luật này được thực hiện theo quy định của pháp luật về xây dựng.

3. Trình tự thẩm định công nghệ đối với dự án đầu tư quy định tại điểm c khoản 3 Điều 13 của Luật này được thực hiện theo quy định của pháp luật về đầu tư công.

Điều 19. Nội dung thẩm định hoặc có ý kiến về công nghệ dự án đầu tư

1. Nội dung thẩm định hoặc có ý kiến về công nghệ trong giai đoạn quyết định chủ trương đầu tư được quy định như sau:

a) Sự phù hợp của phương án công nghệ được lựa chọn;

b) Việc kiểm chứng sử dụng công nghệ tại các quốc gia phát triển (nếu có);

c) Việc đào tạo, hỗ trợ kỹ thuật cho vận hành dây chuyền công nghệ của dự án đầu tư (nếu có);

d) Việc đáp ứng các điều kiện sử dụng công nghệ;

đ) Sơ bộ tác động ảnh hưởng của công nghệ đến môi trường;

e) Dự thảo hợp đồng chuyển giao công nghệ (nếu có);

g) Đối với dự án đầu tư trong khu công nghệ cao, nội dung thẩm định hoặc có ý kiến về công nghệ thực hiện theo quy định tại khoản này và đáp ứng các tiêu chí, tiêu chuẩn theo quy định của pháp luật về công nghệ cao.

2. Nội dung thẩm định hoặc có ý kiến về công nghệ trong giai đoạn quyết định đầu tư được quy định như sau:

a) Sự phù hợp của công nghệ, máy móc, thiết bị với phương án được lựa chọn trong giai đoạn quyết định chủ trương đầu tư; tiêu chuẩn, quy chuẩn kỹ thuật và quy định khác của pháp luật có liên quan;

b) Sản phẩm, tiêu chuẩn, chất lượng sản phẩm;

c) Sự phù hợp, khả năng đáp ứng nguyên liệu, nhiên liệu, vật liệu cho việc vận hành công nghệ, máy móc, thiết bị;

d) Chương trình đào tạo, hỗ trợ kỹ thuật để vận hành dây chuyền công nghệ, máy móc, thiết bị;

đ) Chi phí đầu tư cho công nghệ, máy móc, thiết bị, đào tạo, hỗ trợ kỹ thuật.

Điều 20. Thực hiện thẩm định hoặc lấy ý kiến về công nghệ dự án đầu tư

1. Cơ quan có thẩm quyền thẩm định hoặc có ý kiến về công nghệ dự án đầu tư thực hiện thẩm định hoặc có ý kiến về công nghệ dự án đầu tư; trường hợp cần tham vấn chuyên môn thì thực hiện thông qua các hình thức sau đây:

a) Hội đồng tư vấn khoa học và công nghệ;

b) Lấy ý kiến tổ chức, chuyên gia tư vấn độc lập.

2. Hội đồng tư vấn do cơ quan chủ trì có ý kiến về công nghệ quyết định thành lập. Hội đồng làm việc theo nguyên tắc dân chủ, khách quan, trung thực, tuân thủ pháp luật và đạo đức nghề nghiệp. Hội đồng tư vấn chịu trách nhiệm về kết luận và kiến nghị trước cơ quan thành lập hội đồng. Kết luận và kiến nghị của hội đồng phải được lập thành văn bản.

3. Thành viên hội đồng tư vấn chịu trách nhiệm trước pháp luật về ý kiến của mình và giữ bí mật thông tin liên quan đến dự án đầu tư. Ý kiến của các thành viên hội đồng phải được lập thành văn bản.

4. Kinh phí tổ chức lấy ý kiến về công nghệ trong dự án đầu tư được thực hiện như sau:

a) Trong giai đoạn quyết định chủ trương đầu tư được bảo đảm bằng ngân sách nhà nước;

b) Trong giai đoạn quyết định đầu tư do chủ đầu tư chịu trách nhiệm và được tính trong tổng mức đầu tư.

Điều 21. Kiểm tra, giám sát công nghệ trong dự án đầu tư và chuyển giao công nghệ

1. Việc ứng dụng và chuyển giao công nghệ trong dự án đầu tư theo quy định tại Điều 13 của Luật này phải được kiểm tra, giám sát trong quá trình triển khai, thực hiện.

2. Cơ quan quản lý nhà nước về đầu tư có trách nhiệm chủ trì, phối hợp với cơ quan quản lý nhà nước chuyên ngành để kiểm tra, giám sát công nghệ trong dự án đầu tư cùng với việc kiểm tra, giám sát đầu tư theo quy định của pháp luật.

3. Cơ quan quản lý nhà nước về khoa học và công nghệ có trách nhiệm chủ trì, phối hợp với các cơ quan có liên quan kiểm tra hoạt động chuyển giao công nghệ trong các trường hợp sau đây:

a) Theo kế hoạch;

b) Khi có dấu hiệu vi phạm về ứng dụng, chuyển giao công nghệ trong quá trình triển khai, thực hiện dự án đầu tư và hoạt động chuyển giao công nghệ.

Chương III

HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ

Điều 22. Giao kết và thực hiện hợp đồng chuyển giao công nghệ

1. Việc giao kết hợp đồng chuyển giao công nghệ phải được lập thành văn bản hoặc hình thức khác được coi là giao dịch bằng văn bản theo quy định của Bộ luật Dân sự. Văn bản hợp đồng phải được các bên ký, đóng dấu (nếu có); ký, đóng dấu giáp lai (nếu có) vào các trang của hợp đồng, phụ lục hợp đồng.

2. Ngôn ngữ trong hợp đồng chuyển giao công nghệ do các bên thỏa thuận.

3. Hợp đồng chuyển giao công nghệ được giao kết và thực hiện theo quy định của Luật này, Bộ luật Dân sự, Luật Thương mại, Luật Sở hữu trí tuệ, Luật Cạnh tranh và quy định khác của pháp luật có liên quan.

Điều 23. Nội dung hợp đồng chuyển giao công nghệ

1. Tên công nghệ được chuyển giao.

2. Đối tượng công nghệ được chuyển giao, sản phẩm do công nghệ tạo ra, tiêu chuẩn, chất lượng sản phẩm.

3. Chuyển nhượng quyền sở hữu, chuyển giao quyền sử dụng công nghệ.

4. Phương thức chuyển giao công nghệ.

5. Quyền và nghĩa vụ của các bên.

6. Giá, phương thức thanh toán.

7. Thời hạn, thời điểm có hiệu lực của hợp đồng.

8. Khái niệm, thuật ngữ sử dụng trong hợp đồng (nếu có).

9. Kế hoạch, tiến độ chuyển giao công nghệ, địa điểm thực hiện chuyển giao công nghệ.

10. Trách nhiệm bảo hành công nghệ được chuyển giao.

11. Phạt vi phạm hợp đồng.

12. Trách nhiệm do vi phạm hợp đồng.

13. Cơ quan giải quyết tranh chấp.

14. Nội dung khác do các bên thỏa thuận.

Điều 24. Thời hạn thực hiện và thời điểm có hiệu lực của hợp đồng chuyển giao công nghệ

1. Thời hạn thực hiện hợp đồng chuyển giao công nghệ do các bên thỏa thuận.

2. Thời điểm có hiệu lực của hợp đồng chuyển giao công nghệ do các bên thỏa thuận; trường hợp các bên không thỏa thuận về thời điểm có hiệu lực của hợp đồng thì thời điểm có hiệu lực của hợp đồng là thời điểm giao kết, trừ trường hợp quy định tại khoản 3 Điều này.

3. Hợp đồng chuyển giao công nghệ hạn chế chuyển giao có hiệu lực từ thời điểm được cấp Giấy phép chuyển giao công nghệ.

Hợp đồng chuyển giao công nghệ thuộc trường hợp đăng ký theo quy định tại khoản 1 và khoản 2 Điều 31 của Luật này có hiệu lực từ thời điểm được cấp Giấy chứng nhận đăng ký chuyển giao công nghệ; trường hợp gia hạn, sửa đổi, bổ sung thì hợp đồng gia hạn, sửa đổi, bổ sung có hiệu lực từ thời điểm cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đăng ký gia hạn, sửa đổi, bổ sung chuyển giao công nghệ.

Điều 25. Quyền và nghĩa vụ của bên giao công nghệ

1. Bên giao công nghệ có quyền sau đây:

a) Yêu cầu bên nhận công nghệ thực hiện đúng cam kết trong hợp đồng;

b) Được thanh toán đầy đủ và hưởng quyền, lợi ích khác theo thỏa thuận trong hợp đồng;

c) Được thuê tổ chức, cá nhân thực hiện dịch vụ chuyển giao công nghệ theo quy định của pháp luật;

d) Yêu cầu cơ quan có thẩm quyền bảo vệ quyền, lợi ích hợp pháp liên quan đến công nghệ được chuyển giao;

đ) Yêu cầu bên nhận công nghệ áp dụng biện pháp khắc phục, bồi thường thiệt hại trong trường hợp bên nhận công nghệ không thực hiện đúng nghĩa vụ quy định trong hợp đồng, trừ trường hợp các bên có thỏa thuận khác;

e) Các quyền khác theo quy định của pháp luật.

2. Bên giao công nghệ có nghĩa vụ sau đây:

a) Bảo đảm quyền chuyển giao công nghệ là hợp pháp và không bị hạn chế bởi bên thứ ba, trừ trường hợp các bên có thỏa thuận khác;

b) Thực hiện đúng cam kết trong hợp đồng; bồi thường thiệt hại cho bên nhận công nghệ, bên thứ ba do vi phạm hợp đồng;

c) Giữ bí mật thông tin về công nghệ và thông tin khác trong quá trình đàm phán, ký kết, thực hiện hợp đồng chuyển giao công nghệ theo thỏa thuận;

d) Thông báo cho bên nhận công nghệ và thực hiện các biện pháp thích hợp khi phát hiện có khó khăn về kỹ thuật của công nghệ được chuyển giao làm cho kết quả chuyển giao công nghệ có khả năng không đúng cam kết trong hợp đồng;

đ) Đề nghị cấp Giấy phép chuyển giao công nghệ trong trường hợp chuyển giao công nghệ hạn chế chuyển giao từ Việt Nam ra nước ngoài, trừ trường hợp các bên có thỏa thuận khác;

e) Thực hiện nghĩa vụ về tài chính, nghĩa vụ khác theo quy định của pháp luật.

Điều 26. Quyền và nghĩa vụ của bên nhận công nghệ

1. Bên nhận công nghệ có quyền sau đây:

a) Yêu cầu bên giao công nghệ thực hiện đúng cam kết trong hợp đồng;

b) Yêu cầu cơ quan có thẩm quyền bảo vệ quyền, lợi ích hợp pháp liên quan đến công nghệ được chuyển giao;

c) Được thuê tổ chức, cá nhân thực hiện dịch vụ chuyển giao công nghệ theo quy định của pháp luật;

d) Yêu cầu bên giao công nghệ áp dụng biện pháp khắc phục, bồi thường thiệt hại trong trường hợp bên giao công nghệ không thực hiện đúng nghĩa vụ quy định trong hợp đồng, trừ trường hợp các bên có thỏa thuận khác;

đ) Các quyền khác theo quy định của pháp luật.

2. Bên nhận công nghệ có nghĩa vụ sau đây:

a) Thực hiện đúng cam kết trong hợp đồng; bồi thường thiệt hại cho bên giao công nghệ, bên thứ ba do vi phạm hợp đồng;

b) Giữ bí mật thông tin về công nghệ và thông tin khác trong quá trình đàm phán, ký kết, thực hiện hợp đồng chuyển giao công nghệ theo thỏa thuận;

c) Đề nghị cấp Giấy phép chuyển giao công nghệ trong trường hợp chuyển giao công nghệ hạn chế chuyển giao từ nước ngoài vào Việt Nam, trừ trường hợp các bên có thỏa thuận khác;

d) Thực hiện nghĩa vụ về tài chính, nghĩa vụ khác theo quy định của pháp luật.

Điều 27. Giá, phương thức thanh toán chuyển giao công nghệ

1. Giá công nghệ chuyển giao do các bên thỏa thuận.

2. Việc thanh toán được thực hiện bằng phương thức sau đây:

a) Trả một lần hoặc nhiều lần bằng tiền hoặc hàng hóa;

b) Chuyển giá trị công nghệ thành vốn góp vào dự án đầu tư hoặc vào vốn của doanh nghiệp theo quy định của pháp luật;

c) Trả theo phần trăm (%) giá bán tịnh;

d) Trả theo phần trăm (%) doanh thu thuần;

đ) Trả theo phần trăm (%) lợi nhuận trước thuế của bên nhận;

e) Phương thức thanh toán khác do các bên thỏa thuận.

3. Giá công nghệ chuyển giao phải được kiểm toán và thực hiện theo quy định của pháp luật về thuế và giá trong trường hợp sau đây:

a) Giữa các bên mà một hoặc nhiều bên có vốn nhà nước;

b) Giữa các bên có quan hệ theo mô hình công ty mẹ - công ty con;

c) Giữa các bên có quan hệ liên kết theo quy định của pháp luật về thuế.

4. Chính phủ quy định chi tiết Điều này.

Điều 28. Chuyển giao công nghệ hạn chế chuyển giao

1. Tổ chức, cá nhân chuyển giao công nghệ hạn chế chuyển giao quy định tại Điều 10 của Luật này phải thực hiện thủ tục đề nghị cấp Giấy phép chuyển giao công nghệ.

2. Việc cấp Giấy phép chuyển giao công nghệ được thực hiện theo trình tự sau đây:

a) Chấp thuận chuyển giao công nghệ.

Đối với chuyển giao công nghệ của dự án đầu tư đã được thẩm định, lấy ý kiến công nghệ trong giai đoạn quyết định chủ trương đầu tư hoặc quyết định đầu tư thì không phải chấp thuận chuyển giao công nghệ;

b) Cấp Giấy phép chuyển giao công nghệ.

3. Hằng năm, bên nhận công nghệ trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam, chuyển giao công nghệ trong nước; bên giao công nghệ trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài phải thực hiện báo cáo việc thực hiện hợp đồng chuyển giao công nghệ theo quy định của Bộ Khoa học và Công nghệ.

Điều 29. Hồ sơ, trình tự, thủ tục chấp thuận chuyển giao công nghệ

1. Hồ sơ đề nghị chấp thuận chuyển giao công nghệ bao gồm:

a) Văn bản đề nghị chấp thuận chuyển giao công nghệ;

b) Văn bản về tư cách pháp lý của bên đề nghị;

c) Tài liệu giải trình về công nghệ;

d) Tài liệu giải trình về điều kiện sử dụng công nghệ theo quy định của pháp luật;

đ) Tài liệu giải trình về việc phù hợp với quy định của pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật.

2. Tổ chức, cá nhân chuyển giao công nghệ hạn chế chuyển giao gửi hồ sơ đến Bộ Khoa học và Công nghệ để đề nghị chấp thuận chuyển giao công nghệ.

3. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ, Bộ Khoa học và Công nghệ có trách nhiệm xem xét hồ sơ; trường hợp hồ sơ không đầy đủ thì có văn bản đề nghị tổ chức, cá nhân bổ sung hồ sơ theo quy định.

4. Trong thời hạn 30 ngày kể từ ngày nhận được hồ sơ đầy đủ, Bộ Khoa học và Công nghệ chủ trì phối hợp với Bộ, ngành có liên quan ra văn bản chấp thuận chuyển giao công nghệ; trường hợp không chấp thuận thì phải trả lời bằng văn bản và nêu rõ lý do.

5. Bộ trưởng Bộ Khoa học và Công nghệ ban hành mẫu văn bản đề nghị chấp thuận chuyển giao công nghệ, mẫu tài liệu giải trình về công nghệ.

Điều 30. Hồ sơ, trình tự, thủ tục cấp Giấy phép chuyển giao công nghệ

1. Hồ sơ đề nghị cấp Giấy phép chuyển giao công nghệ bao gồm:

a) Văn bản đề nghị cấp Giấy phép chuyển giao công nghệ, trong đó ghi rõ cam kết trách nhiệm của các bên bảo đảm nội dung hợp đồng tuân thủ các quy định của pháp luật có liên quan;

b) Văn bản về tư cách pháp lý của các bên trong hợp đồng chuyển giao công nghệ;

c) Bản gốc bằng tiếng Việt hoặc bản sao có chứng thực hợp đồng chuyển giao công nghệ; trường hợp không có hợp đồng bằng tiếng Việt thì phải có bản dịch sang tiếng Việt và được công chứng hoặc chứng thực;

d) Danh mục tài liệu công nghệ, máy móc, thiết bị (nếu có) kèm theo hợp đồng chuyển giao công nghệ;

đ) Bản sao có chứng thực văn bằng bảo hộ các đối tượng sở hữu trí tuệ (nếu có);

e) Tiêu chuẩn, chất lượng sản phẩm, dịch vụ do ứng dụng công nghệ chuyển giao;

g) Giải trình về điều kiện sử dụng công nghệ;

h) Văn bản thẩm định giá công nghệ được chuyển giao trong trường hợp bên nhận chuyển giao công nghệ sử dụng vốn nhà nước.

2. Sau khi nhận được văn bản chấp thuận của Bộ Khoa học và Công nghệ, tổ chức, cá nhân chuyển giao công nghệ tiến hành ký kết hợp đồng chuyển giao công nghệ.

3. Trong thời hạn 60 ngày kể từ ngày ký kết hợp đồng chuyển giao công nghệ, bên có nghĩa vụ thực hiện việc đề nghị cấp Giấy phép chuyển giao công nghệ gửi 01 bộ hồ sơ đề nghị cấp Giấy phép chuyển giao công nghệ đến Bộ Khoa học và Công nghệ.

4. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ, Bộ Khoa học và Công nghệ có trách nhiệm xem xét hồ sơ; trường hợp hồ sơ không đầy đủ thì có văn bản đề nghị tổ chức, cá nhân sửa đổi, bổ sung hồ sơ theo quy định.

Trong thời hạn 60 ngày kể từ ngày có văn bản yêu cầu sửa đổi, bổ sung, các bên sửa đổi, bổ sung hồ sơ theo yêu cầu hoặc có văn bản đề nghị gia hạn thời gian việc sửa đổi, bổ sung. Thời gian gia hạn không quá 60 ngày, hết thời hạn này, nếu các bên không sửa đổi, bổ sung hồ sơ theo yêu cầu thì Bộ Khoa học và Công nghệ ra thông báo từ chối cấp Giấy phép chuyển giao công nghệ và trả lại hồ sơ nếu có yêu cầu.

5. Trong thời hạn 15 ngày làm việc kể từ ngày nhận đủ hồ sơ, Bộ Khoa học và Công nghệ có trách nhiệm thẩm định và cấp Giấy phép chuyển giao công nghệ; trường hợp từ chối cấp Giấy phép thì phải trả lời bằng văn bản và nêu rõ lý do.

6. Trường hợp cần thay đổi nội dung ghi trong Giấy phép chuyển giao công nghệ thì phải đề nghị cấp Giấy phép mới.

7. Bộ trưởng Bộ Khoa học và Công nghệ ban hành mẫu văn bản đề nghị cấp Giấy phép chuyển giao công nghệ, mẫu Giấy phép chuyển giao công nghệ.

Điều 31. Đăng ký chuyển giao công nghệ

1. Hợp đồng chuyển giao công nghệ và phần chuyển giao công nghệ quy định tại khoản 2 Điều 5 của Luật này thuộc một trong những trường hợp sau đây phải đăng ký với cơ quan quản lý nhà nước về khoa học và công nghệ, trừ công nghệ hạn chế chuyển giao đã được cấp Giấy phép chuyển giao công nghệ:

a) Chuyển giao công nghệ từ nước ngoài vào Việt Nam;

b) Chuyển giao công nghệ từ Việt Nam ra nước ngoài;

c) Chuyển giao công nghệ trong nước có sử dụng vốn nhà nước hoặc ngân sách nhà nước, trừ trường hợp đã được cấp Giấy chứng nhận đăng ký kết quả thực hiện nhiệm vụ khoa học và công nghệ.

2. Nhà nước khuyến khích tổ chức, cá nhân đăng ký hợp đồng chuyển giao công nghệ không thuộc trường hợp phải đăng ký quy định tại khoản 1 Điều này.

3. Hồ sơ đăng ký chuyển giao công nghệ bao gồm:

a) Văn bản đề nghị đăng ký chuyển giao công nghệ, trong đó ghi rõ cam kết trách nhiệm của các bên bảo đảm nội dung hợp đồng tuân thủ các quy định của pháp luật có liên quan;

b) Bản gốc hoặc bản sao có chứng thực văn bản giao kết chuyển giao công nghệ thể hiện nội dung theo quy định tại Điều 23 của Luật này; trường hợp không có văn bản giao kết bằng tiếng Việt thì phải có bản dịch sang tiếng Việt và được công chứng hoặc chứng thực.

4. Trong thời hạn 90 ngày kể từ ngày ký văn bản giao kết chuyển giao công nghệ, bên có nghĩa vụ thực hiện việc đăng ký chuyển giao công nghệ gửi 01 bộ hồ sơ đến cơ quan thực hiện chức năng quản lý nhà nước về khoa học và công nghệ đề nghị cấp Giấy chứng nhận đăng ký chuyển giao công nghệ.

5. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ, cơ quan thực hiện chức năng quản lý nhà nước về khoa học và công nghệ có thẩm quyền xem xét, cấp Giấy chứng nhận đăng ký chuyển giao công nghệ; trường hợp từ chối phải trả lời bằng văn bản và nêu rõ lý do.

6. Cơ quan thực hiện chức năng quản lý nhà nước về khoa học và công nghệ từ chối cấp Giấy chứng nhận đăng ký chuyển giao công nghệ trong trường hợp sau đây:

a) Hợp đồng chuyển giao công nghệ hạn chế chuyển giao;

b) Hợp đồng không có đối tượng công nghệ, nội dung chuyển giao công nghệ;

c) Nội dung hợp đồng trái với quy định của Luật này.

7. Chính phủ quy định chi tiết Điều này.

Điều 32. Hiệu lực Giấy phép chuyển giao công nghệ, Giấy chứng nhận đăng ký chuyển giao công nghệ

1. Giấy phép chuyển giao công nghệ, Giấy chứng nhận đăng ký chuyển giao công nghệ có hiệu lực kể từ ngày cấp.

2. Cơ quan cấp Giấy phép chuyển giao công nghệ, Giấy chứng nhận đăng ký chuyển giao công nghệ có thẩm quyền hủy bỏ hiệu lực Giấy phép chuyển giao công nghệ, Giấy chứng nhận đăng ký chuyển giao công nghệ trong trường hợp sau đây:

a) Vi phạm nội dung trong Giấy phép chuyển giao công nghệ hoặc Giấy chứng nhận đăng ký chuyển giao công nghệ;

b) Giả mạo hồ sơ đề nghị cấp Giấy phép chuyển giao công nghệ hoặc đăng ký chuyển giao công nghệ;

c) Theo đề nghị của cơ quan nhà nước có thẩm quyền trong trường hợp vi phạm pháp luật có liên quan.

3. Trường hợp tổ chức, cá nhân đã được cấp Giấy chứng nhận đăng ký chuyển giao công nghệ và được hưởng hỗ trợ, ưu đãi theo quy định của pháp luật mà Giấy chứng nhận đăng ký chuyển giao công nghệ bị hủy bỏ hiệu lực thì phải hoàn trả Nhà nước các khoản hỗ trợ, ưu đãi đã được nhận theo quy định của Chính phủ.

Điều 33. Gia hạn, sửa đổi, bổ sung nội dung chuyển giao công nghệ

1. Các bên có thỏa thuận gia hạn, sửa đổi, bổ sung nội dung chuyển giao công nghệ đã được cấp Giấy chứng nhận đăng ký thì phải gửi hồ sơ quy định tại khoản 2 Điều này đến cơ quan đã cấp Giấy chứng nhận đăng ký chuyển giao công nghệ để được cấp Giấy chứng nhận đăng ký gia hạn, sửa đổi, bổ sung nội dung chuyển giao công nghệ.

2. Hồ sơ đăng ký gia hạn, sửa đổi, bổ sung nội dung chuyển giao công nghệ bao gồm:

a) Văn bản đề nghị đăng ký gia hạn, sửa đổi, bổ sung nội dung chuyển giao công nghệ;

b) Bản gốc bằng tiếng Việt hoặc bản sao có chứng thực văn bản gia hạn, sửa đổi, bổ sung; trường hợp không có văn bản bằng tiếng Việt thì phải có bản dịch sang tiếng Việt và được công chứng hoặc chứng thực.

3. Trình tự, thủ tục gia hạn, sửa đổi, bổ sung nội dung chuyển giao công nghệ được thực hiện theo quy định tại các khoản 4, 5 và 6 Điều 31 của Luật này.

4. Bộ trưởng Bộ Khoa học và Công nghệ ban hành mẫu văn bản đề nghị gia hạn, sửa đổi, bổ sung nội dung chuyển giao công nghệ, mẫu Giấy chứng nhận đăng ký gia hạn, sửa đổi, bổ sung nội dung chuyển giao công nghệ.

Điều 34. Nghĩa vụ bảo mật trong việc cấp Giấy phép chuyển giao công nghệ, Giấy chứng nhận đăng ký chuyển giao công nghệ

Cơ quan, cá nhân có trách nhiệm trong việc cấp Giấy phép chuyển giao công nghệ, Giấy chứng nhận đăng ký chuyển giao công nghệ có trách nhiệm giữ bí mật thông tin hồ sơ.

Chương IV

BIỆN PHÁP KHUYẾN KHÍCH CHUYỂN GIAO CÔNG NGHỆ, PHÁT TRIỂN THỊ TRƯỜNG KHOA HỌC VÀ CÔNG NGHỆ

Mục 1. THÚC ĐẨY ỨNG DỤNG, ĐỔI MỚI CÔNG NGHỆ

Điều 35. Hỗ trợ, khuyến khích doanh nghiệp ứng dụng, đổi mới công nghệ

1. Nhà nước hỗ trợ doanh nghiệp có dự án thuộc địa bàn, lĩnh vực ưu đãi đầu tư thực hiện hoạt động chuyển giao công nghệ với tổ chức khoa học và công nghệ.

2. Doanh nghiệp được sử dụng quỹ phát triển khoa học và công nghệ của doanh nghiệp để đầu tư, đối ứng vốn, nhận vốn đối ứng đầu tư cho đổi mới công nghệ, ươm tạo công nghệ, ươm tạo doanh nghiệp khoa học và công nghệ, khởi nghiệp sáng tạo, thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ của mình và thực hiện nội dung chi khác theo quy định của pháp luật về khoa học và công nghệ.

3. Quyền sở hữu, quyền sử dụng, quyền khác phát sinh từ kết quả nghiên cứu khoa học và phát triển công nghệ, đối tượng sở hữu trí tuệ có thể xác định được giá trị là quyền tài sản.

Quỹ phát triển khoa học và công nghệ, Quỹ Đổi mới công nghệ quốc gia, tổ chức tín dụng được nhận quyền tài sản quy định tại khoản này để bảo đảm cho giao dịch vay vốn đầu tư cho các dự án khoa học và công nghệ, khởi nghiệp sáng tạo, phát triển sản xuất, kinh doanh từ kết quả nghiên cứu khoa học và phát triển công nghệ.

4. Nhà nước khuyến khích các hình thức hợp tác giữa doanh nghiệp với cơ quan, tổ chức, cá nhân để triển khai các dự án đầu tư đổi mới công nghệ, khởi nghiệp sáng tạo, phát triển kết cấu hạ tầng phục vụ phát triển khoa học và công nghệ, hoạt động nghiên cứu chung.

5. Doanh nghiệp đầu tư cho cơ sở vật chất - kỹ thuật hoạt động giải mã công nghệ, tổ chức, cá nhân thực hiện việc giải mã công nghệ được hưởng các ưu đãi sau đây:

a) Hỗ trợ vốn, bảo lãnh vay vốn, hỗ trợ lãi suất vay vốn từ Quỹ Đổi mới công nghệ quốc gia, tổ chức tín dụng;

b) Các hỗ trợ, ưu đãi khác theo quy định của Luật này và quy định khác của pháp luật có liên quan.

6. Tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp theo chức năng nhiệm vụ của mình tạo điều kiện thuận lợi cho việc chuyển giao công nghệ cho tổ chức, cá nhân, doanh nghiệp.

7. Chính phủ quy định chi tiết Điều này.

Điều 36. Thúc đẩy thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ

1. Kết quả nghiên cứu khoa học và phát triển công nghệ thuộc tài sản công được quản lý, sử dụng theo quy định của pháp luật về quản lý, sử dụng tài sản công.

2. Kết quả nghiên cứu khoa học và phát triển công nghệ được Nhà nước hỗ trợ kinh phí thì việc giao quyền sở hữu được thực hiện như sau:

a) Trường hợp Nhà nước hỗ trợ kinh phí thực hiện nhiệm vụ nghiên cứu khoa học và phát triển công nghệ cho tổ chức đầu tư cơ sở vật chất - kỹ thuật, tài chính, đồng thời là tổ chức chủ trì thực hiện nhiệm vụ nghiên cứu khoa học và phát triển công nghệ thì Nhà nước giao quyền sở hữu kết quả nghiên cứu khoa học và phát triển công nghệ cho tổ chức đó;

b) Trường hợp Nhà nước hỗ trợ kinh phí thực hiện nhiệm vụ nghiên cứu khoa học và phát triển công nghệ trên cơ sở hợp tác giữa tổ chức đầu tư cơ sở vật chất - kỹ thuật, tài chính và tổ chức chủ trì thực hiện nhiệm vụ thì Nhà nước giao quyền sở hữu kết quả nghiên cứu khoa học và phát triển công nghệ theo thỏa thuận giữa các bên.

3. Việc phân chia lợi nhuận thu được từ thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ được tạo ra bằng ngân sách nhà nước phải bảo đảm lợi ích của chủ sở hữu, tác giả, tổ chức chủ trì, tổ chức trung gian, tổ chức, cá nhân tham gia thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ theo quy định của pháp luật có liên quan.

4. Tổ chức, cá nhân tự đầu tư nghiên cứu khoa học và phát triển công nghệ sau khi có kết quả được chuyển giao, ứng dụng hiệu quả trong thực tiễn, được cơ quan quản lý nhà nước về khoa học và công nghệ công nhận thì được hỗ trợ kinh phí từ ngân sách nhà nước; trường hợp kết quả có ý nghĩa quan trọng đối với sự phát triển kinh tế - xã hội và quốc phòng, an ninh thì Nhà nước sẽ xem xét mua kết quả đó.

Cơ quan quản lý nhà nước về khoa học và công nghệ có trách nhiệm tổ chức thu thập, đánh giá, lựa chọn, công nhận, công bố kết quả nghiên cứu khoa học và phát triển công nghệ phục vụ nhu cầu đổi mới sáng tạo của tổ chức, cá nhân trong các ngành, nghề, lĩnh vực theo phân cấp quản lý.

5. Tổ chức khoa học và công nghệ sở hữu kết quả nghiên cứu khoa học và phát triển công nghệ có hoạt động liên kết với tổ chức ứng dụng, chuyển giao công nghệ địa phương được hỗ trợ từ ngân sách nhà nước dành cho khoa học và công nghệ để hoàn thiện kết quả nghiên cứu khoa học và phát triển công nghệ phù hợp đặc thù của địa phương.

6. Cá nhân thuộc các cơ sở nghiên cứu, cơ sở giáo dục đại học thực hiện hoạt động nghiên cứu chuyển giao, ứng dụng, đổi mới công nghệ tại các cơ sở sản xuất, kinh doanh được hỗ trợ từ ngân sách nhà nước dành cho khoa học và công nghệ, từ nguồn hợp pháp khác.

7. Việc quản lý và sử dụng tài sản trang bị để thực hiện nhiệm vụ khoa học và công nghệ sau khi kết thúc nhiệm vụ được xử lý theo quy định của pháp luật về quản lý tài sản công.

8. Nhà nước tạo điều kiện thuận lợi trong việc xác lập quyền sở hữu công nghiệp, công nhận, đăng ký lưu hành sản phẩm mới, công nghệ mới cho tổ chức, cá nhân thực hiện thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ, chuyển giao công nghệ.

9. Chính phủ quy định chi tiết Điều này.

Điều 37. Chương trình Đổi mới công nghệ quốc gia

1. Chương trình Đổi mới công nghệ quốc gia nhằm thực hiện mục tiêu sau đây:

a) Nâng cao năng lực công nghệ quốc gia, hiệu quả hoạt động chuyển giao công nghệ;

b) Phục vụ phát triển sản phẩm quốc gia, trọng điểm, chủ lực;

c) Tạo điều kiện thuận lợi cho doanh nghiệp nhỏ và vừa ứng dụng công nghệ, thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ, đổi mới công nghệ;

d) Tăng cường nguồn lực công nghệ tại vùng nông thôn, miền núi, địa bàn có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn.

2. Căn cứ vào nhiệm vụ phát triển kinh tế - xã hội của đất nước trong từng thời kỳ, Bộ Khoa học và Công nghệ chủ trì, phối hợp với Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan xây dựng, trình Thủ tướng Chính phủ phê duyệt Chương trình Đổi mới công nghệ quốc gia.

Điều 38. Quỹ Đổi mới công nghệ quốc gia

1. Quỹ Đổi mới công nghệ quốc gia được thành lập nhằm thực hiện mục đích sau đây:

a) Hỗ trợ doanh nghiệp chuyển giao, đổi mới, hoàn thiện công nghệ được khuyến khích chuyển giao quy định tại Điều 9 của Luật này;

b) Thúc đẩy việc chuyển giao công nghệ phục vụ phát triển nông nghiệp ở vùng nông thôn, miền núi, địa bàn có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn;

c) Hỗ trợ ươm tạo công nghệ, ươm tạo doanh nghiệp khoa học và công nghệ, giải mã công nghệ;

d) Hỗ trợ đào tạo nhân lực khoa học và công nghệ phục vụ việc chuyển giao, đổi mới, hoàn thiện công nghệ.

2. Quỹ Đổi mới công nghệ quốc gia hỗ trợ thông qua các hình thức sau đây:

a) Cho vay ưu đãi;

b) Hỗ trợ lãi suất vay;

c) Bảo lãnh để vay vốn;

d) Hỗ trợ vốn.

3. Quỹ Đổi mới công nghệ quốc gia được hình thành từ các nguồn sau đây:

a) Đóng góp tự nguyện của tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài;

b) Lãi của vốn vay;

c) Hỗ trợ vốn điều lệ từ ngân sách nhà nước;

d) Các nguồn hợp pháp khác.

4. Thủ tướng Chính phủ quyết định việc thành lập, quản lý, sử dụng Quỹ Đổi mới công nghệ quốc gia.

Điều 39. Chính sách thuế để thúc đẩy hoạt động chuyển giao, ứng dụng, đổi mới công nghệ

Những đối tượng sau đây được hưởng ưu đãi theo quy định của pháp luật về thuế:

1. Máy móc, thiết bị, phụ tùng, vật tư, vật mẫu, công nghệ trong nước chưa tạo ra được nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu và phát triển, giải mã, đổi mới công nghệ, chuyển giao công nghệ; tài liệu, sách báo khoa học phục vụ hoạt động khởi nghiệp sáng tạo, phát triển doanh nghiệp khoa học và công nghệ;

2. Cơ sở ươm tạo công nghệ, ươm tạo doanh nghiệp khoa học và công nghệ, tổ chức, cá nhân đầu tư và hỗ trợ khởi nghiệp sáng tạo; tổ chức trung gian của thị trường khoa học và công nghệ có thu nhập từ hoạt động cung ứng dịch vụ chuyển giao công nghệ;

3. Tổ chức, cá nhân chuyển giao công nghệ từ Việt Nam ra nước ngoài; tổ chức, cá nhân thực hiện hoạt động nghiên cứu khoa học và phát triển công nghệ, chuyển giao công nghệ, giải mã công nghệ tại doanh nghiệp;

4. Tổ chức, cá nhân chuyển giao công nghệ khuyến khích chuyển giao.

Điều 40. Phát triển công nghệ tạo ra và hoàn thiện các sản phẩm quốc gia, trọng điểm, chủ lực

1. Ưu tiên chuyển giao công nghệ để tạo ra các sản phẩm quốc gia, trọng điểm, chủ lực từ kết quả nghiên cứu khoa học và phát triển công nghệ trong nước.

2. Khuyến khích phát triển các công nghệ tạo ra và hoàn thiện sản phẩm quốc gia, trọng điểm, chủ lực có khả năng cạnh tranh trên thị trường trong nước và ngoài nước.

3. Nhà nước có chính sách và biện pháp đẩy mạnh việc hoàn thiện thiết kế, chế tạo máy móc, thiết bị do Việt Nam tạo ra đủ sức cạnh tranh trên thị trường.

4. Doanh nghiệp, tổ chức chuyển giao, ứng dụng và hoàn thiện công nghệ tạo ra sản phẩm quốc gia, trọng điểm, chủ lực được hưởng ưu đãi theo quy định của pháp luật.

5. Chính phủ quy định chi tiết Điều này.

Mục 2. PHÁT TRIỂN THỊ TRƯỜNG KHOA HỌC VÀ CÔNG NGHỆ

Điều 41. Biện pháp phát triển thị trường khoa học và công nghệ

1. Nhà nước có chính sách và biện pháp hỗ trợ, đầu tư từ ngân sách nhà nước dành cho khoa học và công nghệ và huy động các nguồn vốn hợp pháp khác để phát triển thị trường khoa học và công nghệ thông qua các hoạt động phát triển nguồn cung, nguồn cầu công nghệ và tổ chức trung gian của thị trường khoa học và công nghệ quy định tại Điều 42 và Điều 43 của Luật này.

2. Căn cứ vào nhiệm vụ phát triển kinh tế - xã hội của đất nước trong từng thời kỳ, Bộ Khoa học và Công nghệ chủ trì, phối hợp với Bộ, cơ quan ngang Bộ có liên quan xây dựng, trình Thủ tướng Chính phủ phê duyệt chương trình để phát triển thị trường khoa học và công nghệ quốc gia.

Điều 42. Phát triển nguồn cung, nguồn cầu của thị trường khoa học và công nghệ

Phát triển nguồn cung, nguồn cầu của thị trường khoa học và công nghệ thông qua các hoạt động sau đây:

1. Nhập khẩu, giải mã, làm chủ công nghệ cao, công nghệ tiên tiến, công nghệ sạch phục vụ mục tiêu chiến lược, quy hoạch, kế hoạch phát triển kinh tế - xã hội của quốc gia, ngành, vùng, địa phương;

2. Mua, nghiên cứu hoàn thiện sáng chế, sáng kiến đã được áp dụng hiệu quả ở quy mô nhỏ để chuyển giao cho doanh nghiệp áp dụng, phổ biến cho công chúng;

3. Thúc đẩy việc khai thác, sử dụng kết quả nghiên cứu khoa học và phát triển công nghệ, ý tưởng công nghệ phục vụ doanh nghiệp khoa học và công nghệ, doanh nghiệp công nghệ cao, cá nhân, nhóm cá nhân khởi nghiệp sáng tạo, tổ chức hỗ trợ đổi mới sáng tạo, hỗ trợ khởi nghiệp sáng tạo, cơ sở ươm tạo công nghệ, ươm tạo doanh nghiệp khoa học và công nghệ, ươm tạo doanh nghiệp công nghệ cao;

4. Đánh giá, thẩm định công nghệ mới, sản phẩm mới tạo ra tại Việt Nam từ kết quả nghiên cứu khoa học và phát triển công nghệ có giá, chất lượng tương đương với công nghệ, sản phẩm nhập khẩu để khuyến khích sử dụng trong dự án đầu tư có sử dụng ngân sách nhà nước, ưu tiên trong đấu thầu mua sắm, cung cấp sản phẩm, dịch vụ công;

5. Đào tạo, bồi dưỡng nâng cao năng lực hấp thụ, làm chủ công nghệ của doanh nghiệp; thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ; liên kết, hợp tác trao đổi nhân lực khoa học và công nghệ giữa cơ sở nghiên cứu, cơ sở đào tạo với cơ sở sản xuất, kinh doanh;

6. Khai thác, cung cấp thông tin công nghệ cho doanh nghiệp, tổ chức hiệp hội của doanh nghiệp, tổ chức hiệp hội ngành nghề, hợp tác xã, tổ chức dịch vụ sở hữu trí tuệ, xúc tiến đầu tư, xúc tiến thương mại;

7. Chính phủ quy định chi tiết Điều này.

Điều 43. Phát triển tổ chức trung gian của thị trường khoa học và công nghệ

1. Tổ chức trung gian của thị trường khoa học và công nghệ là tổ chức cung cấp dịch vụ môi giới, tư vấn, xúc tiến chuyển giao công nghệ, đánh giá, thẩm định giá, giám định công nghệ, dịch vụ kết nối, hỗ trợ bên cung, bên cầu và các bên khác trong giao dịch liên quan đến công nghệ.

2. Nhà nước thực hiện biện pháp sau đây để phát triển tổ chức trung gian của thị trường khoa học và công nghệ:

a) Xây dựng hạ tầng kỹ thuật và hỗ trợ hoạt động của sàn giao dịch công nghệ quốc gia, trung tâm hỗ trợ khởi nghiệp công nghệ quốc gia trong giai đoạn 05 năm đầu hoạt động;

b) Hỗ trợ đào tạo nguồn nhân lực cho tổ chức trung gian;

c) Hỗ trợ, nâng cao năng lực khai thác thông tin về công nghệ, sở hữu trí tuệ, kết quả nghiên cứu khoa học và phát triển công nghệ trong nước và ngoài nước cho tổ chức, cá nhân thực hiện dịch vụ tư vấn, môi giới, xúc tiến chuyển giao công nghệ, đánh giá, thẩm định giá và giám định công nghệ.

3. Khuyến khích tổ chức, cá nhân thực hiện hoạt động môi giới, tư vấn và xúc tiến chuyển giao công nghệ trong các cơ sở nghiên cứu, cơ sở đào tạo; hình thành mạng lưới liên kết hoạt động tư vấn, chuyển giao công nghệ trong và ngoài nước.

4. Chính phủ quy định chi tiết Điều này.

Điều 44. Công bố, trình diễn, giới thiệu công nghệ

1. Chợ công nghệ, hội chợ công nghệ, triển lãm công nghệ, điểm kết nối cung cầu công nghệ, sàn giao dịch công nghệ, trung tâm giao dịch công nghệ là nơi trưng bày, giới thiệu, mua, bán công nghệ, xúc tiến chuyển giao công nghệ.

2. Trong việc công bố, trình diễn, giới thiệu công nghệ, cơ quan quản lý nhà nước về khoa học và công nghệ có thẩm quyền có trách nhiệm sau đây:

a) Hằng năm, công bố danh mục công nghệ được tạo ra bằng ngân sách nhà nước trên Cổng thông tin điện tử của cơ quan quản lý nhà nước về khoa học và công nghệ, trừ trường hợp pháp luật có quy định khác;

b) Khuyến khích, hỗ trợ doanh nghiệp, tổ chức, cá nhân công bố công nghệ mới do mình tạo ra.

3. Nhà nước có biện pháp hỗ trợ doanh nghiệp, tổ chức, cá nhân có công nghệ mới được tạo ra trong nước công bố, trình diễn, giới thiệu công nghệ, tham gia chợ, hội chợ công nghệ trong nước, ngoài nước.

Mục 3. DỊCH VỤ CHUYỂN GIAO CÔNG NGHỆ

Điều 45. Các loại hình dịch vụ chuyển giao công nghệ

1. Môi giới chuyển giao công nghệ.

2. Tư vấn chuyển giao công nghệ.

3. Đánh giá công nghệ.

4. Thẩm định giá công nghệ.

5. Giám định công nghệ.

6. Xúc tiến chuyển giao công nghệ.

Điều 46. Quyền của tổ chức, cá nhân kinh doanh dịch vụ chuyển giao công nghệ

1. Tổ chức, cá nhân kinh doanh dịch vụ chuyển giao công nghệ có các quyền sau đây:

a) Yêu cầu người sử dụng dịch vụ cung cấp thông tin, tài liệu cần thiết cho việc cung ứng dịch vụ chuyển giao công nghệ;

b) Hưởng thu nhập từ kinh doanh dịch vụ và lợi ích khác từ việc cung ứng dịch vụ chuyển giao công nghệ theo thỏa thuận;

c) Sử dụng cộng tác viên, chuyên gia phục vụ hoạt động dịch vụ chuyển giao công nghệ;

d) Hưởng quyền sử dụng cơ sở dữ liệu về công nghệ theo quy định của pháp luật;

đ) Yêu cầu người sử dụng dịch vụ bồi thường thiệt hại do lỗi của người sử dụng dịch vụ gây ra;

e) Hợp tác, liên doanh với tổ chức, cá nhân để tiến hành hoạt động dịch vụ chuyển giao công nghệ;

g) Tham gia hội nghề nghiệp trong nước, quốc tế theo quy định của pháp luật;

h) Các quyền khác theo quy định của Luật này và pháp luật có liên quan.

2. Tổ chức, cá nhân thực hiện hoạt động môi giới, tư vấn, xúc tiến chuyển giao công nghệ có các quyền quy định tại khoản 1 Điều này và được hưởng lợi nhuận từ việc sử dụng, chuyển giao quyền sử dụng, chuyển nhượng, góp vốn bằng kết quả nghiên cứu khoa học và phát triển công nghệ sử dụng ngân sách nhà nước.

Điều 47. Nghĩa vụ của tổ chức, cá nhân kinh doanh dịch vụ chuyển giao công nghệ

1. Tổ chức, cá nhân kinh doanh dịch vụ chuyển giao công nghệ có nghĩa vụ sau đây:

a) Thực hiện hợp đồng dịch vụ chuyển giao công nghệ đã giao kết;

b) Chịu trách nhiệm về kết quả thực hiện dịch vụ chuyển giao công nghệ của mình;

c) Bồi thường thiệt hại do lỗi của mình gây ra cho bên sử dụng dịch vụ chuyển giao công nghệ;

d) Bảo quản, giao lại cho bên sử dụng dịch vụ tài liệu, phương tiện được giao sau khi hoàn thành dịch vụ theo thỏa thuận;

đ) Thông báo kịp thời cho bên sử dụng dịch vụ về thông tin, tài liệu không đủ để hoàn thành dịch vụ;

e) Giữ bí mật thông tin theo thỏa thuận trong hợp đồng dịch vụ chuyển giao công nghệ;

g) Thực hiện nghĩa vụ về tài chính, nghĩa vụ khác theo quy định của pháp luật.

2. Tổ chức đánh giá, thẩm định giá, giám định công nghệ, ngoài nghĩa vụ quy định tại khoản 1 Điều này còn có nghĩa vụ sau đây:

a) Đăng ký đáp ứng điều kiện hoạt động dịch vụ đánh giá, thẩm định giá, giám định công nghệ theo quy định của pháp luật;

b) Hằng năm, gửi báo cáo kết quả hoạt động đánh giá, thẩm định giá, giám định công nghệ tới cơ quan quản lý nhà nước về khoa học và công nghệ.

Điều 48. Tổ chức thực hiện hoạt động đánh giá, thẩm định giá, giám định công nghệ

1. Tổ chức thực hiện hoạt động đánh giá, thẩm định giá, giám định công nghệ là tổ chức khoa học và công nghệ hoặc doanh nghiệp hoạt động trong lĩnh vực đánh giá, thẩm định giá, giám định công nghệ.

2. Tổ chức thực hiện hoạt động thẩm định giá công nghệ phải đáp ứng điều kiện được quy định tại pháp luật về giá và quy định điều kiện đặc thù về nhân lực, cơ sở vật chất - kỹ thuật.

3. Chính phủ quy định cụ thể thẩm quyền, trình tự, thủ tục, điều kiện cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá, giám định công nghệ; điều kiện đặc thù về nhân lực, cơ sở vật chất - kỹ thuật đối với tổ chức thực hiện hoạt động thẩm định giá công nghệ.

Mục 4. CHUYỂN GIAO CÔNG NGHỆ CHO VÙNG NÔNG THÔN, MIỀN NÚI, HẢI ĐẢO, ĐỊA BÀN CÓ ĐIỀU KIỆN KINH TẾ - XÃ HỘI KHÓ KHĂN, ĐẶC BIỆT KHÓ KHĂN

Điều 49. Công nghệ khuyến khích chuyển giao cho vùng nông thôn, miền núi, hải đảo, địa bàn có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn

Công nghệ quy định tại Điều 9 của Luật này và công nghệ sau đây được khuyến khích chuyển giao cho vùng nông thôn, miền núi, hải đảo, địa bàn có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn:

1. Công nghệ trong lĩnh vực bảo tồn và phát triển nguồn gen; chọn tạo, nâng cao giá trị kinh tế của giống cây trồng, giống vật nuôi;

2. Công nghệ nuôi trồng, bảo quản, chế biến sản phẩm nông nghiệp, lâm nghiệp, diêm nghiệp, cây dược liệu, nấm, vi sinh vật nông nghiệp, thủy sản;

3. Công nghệ phòng, chống dịch bệnh cho giống cây trồng, giống vật nuôi, cây dược liệu;

4. Công nghệ tạo ra, khai thác và sử dụng tiết kiệm nguồn nước sạch; công nghệ xử lý nước trong nuôi trồng thủy sản;

5. Công nghệ nâng cao năng suất, chất lượng, hiệu quả sản phẩm truyền thống của làng nghề, địa phương.

Điều 50. Trách nhiệm của tổ chức, cá nhân trong hoạt động chuyển giao công nghệ cho vùng nông thôn, miền núi, hải đảo, địa bàn có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn

1. Chương trình, dự án phổ biến giống cây trồng, giống vật nuôi hoặc công nghệ nuôi trồng, bảo quản, chế biến sản phẩm nông nghiệp, lâm nghiệp, thủy sản, diêm nghiệp phải có nội dung chuyển giao công nghệ.

2. Tổ chức, cá nhân khi phổ biến, chuyển giao công nghệ nuôi trồng, bảo quản, chế biến sản phẩm nông nghiệp, lâm nghiệp, thủy sản, diêm nghiệp phải báo cáo cơ quan quản lý nhà nước về khoa học và công nghệ tại địa phương nơi thực hiện chuyển giao công nghệ.

3. Tổ chức, cá nhân cung cấp giống cây trồng, giống vật nuôi, chuyển giao công nghệ nuôi trồng, bảo quản, chế biến sản phẩm nông nghiệp, lâm nghiệp, thủy sản, diêm nghiệp có trách nhiệm hướng dẫn công nghệ nuôi trồng, bảo quản, chế biến cho người sử dụng và phải bồi thường thiệt hại phát sinh do việc cung cấp giống cây trồng, giống vật nuôi, chuyển giao công nghệ gây ra.

4. Trách nhiệm khác theo quy định của pháp luật.

Điều 51. Trách nhiệm của cơ quan quản lý nhà nước trong hoạt động chuyển giao công nghệ cho vùng nông thôn, miền núi, hải đảo, địa bàn có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn

1. Cơ quan quản lý nhà nước về khoa học và công nghệ ở địa phương có trách nhiệm hướng dẫn, tạo điều kiện thuận lợi cho hoạt động phổ biến, chuyển giao giống cây trồng, giống vật nuôi hoặc công nghệ nuôi trồng, bảo quản, chế biến sản phẩm nông nghiệp, lâm nghiệp, thủy sản, diêm nghiệp; thúc đẩy hoạt động chuyển giao công nghệ tại địa phương; kiểm tra, phát hiện, ngăn chặn kịp thời việc phổ biến, cung cấp giống cây trồng, giống vật nuôi, công nghệ gây thiệt hại cho người sử dụng.

2. Hằng năm, Bộ Khoa học và Công nghệ chủ trì, phối hợp với Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan đánh giá hoạt động chuyển giao công nghệ ở vùng nông thôn, miền núi, hải đảo, địa bàn có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn.

Điều 52. Chuyển giao công nghệ trong nông nghiệp

1. Khuyến khích chuyển giao tiến bộ kỹ thuật về giống, sản phẩm, quy trình sản xuất, giải pháp kỹ thuật, giải pháp quản lý trong nông nghiệp.

2. Chuyển giao công nghệ trong nông nghiệp được thực hiện theo hình thức quy định tại Luật này hoặc theo hình thức đặc thù bao gồm chương trình, kế hoạch khuyến nông; chương trình, kế hoạch chuyển giao công nghệ khác được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Chuyển giao công nghệ trong nông nghiệp được thực hiện theo phương thức quy định tại Luật này hoặc theo phương thức đặc thù bao gồm đào tạo, tập huấn, bồi dưỡng, mô hình trình diễn, thông tin tuyên truyền.

4. Chính phủ quy định chi tiết hình thức, phương thức đặc thù quy định tại khoản 2 và khoản 3 Điều này; đối tượng nhận chuyển giao, đối tượng thực hiện chuyển giao theo hình thức, phương thức đặc thù theo quy định tại khoản 2 và khoản 3 Điều này; chính sách chuyển giao công nghệ trong nông nghiệp.

5. Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn ban hành Danh mục tiến bộ kỹ thuật về giống, sản phẩm, quy trình sản xuất, giải pháp kỹ thuật, giải pháp quản lý khuyến khích chuyển giao trong nông nghiệp; tiêu chí, trình tự, thủ tục công nhận tiến bộ kỹ thuật.

Chương V

QUẢN LÝ NHÀ NƯỚC VỀ CHUYỂN GIAO CÔNG NGHỆ

Điều 53. Trách nhiệm của Chính phủ

1. Thống nhất quản lý nhà nước về hoạt động chuyển giao công nghệ.

2. Chỉ đạo, ban hành và tổ chức thực hiện văn bản quy phạm pháp luật, chiến lược, kế hoạch, cơ chế, chính sách, biện pháp thúc đẩy hoạt động chuyển giao công nghệ, đổi mới công nghệ phù hợp với từng giai đoạn phát triển kinh tế - xã hội của đất nước.

3. Phân công, phân cấp thực hiện chức năng quản lý nhà nước về hoạt động chuyển giao công nghệ.

4. Ban hành Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao và Danh mục công nghệ cấm chuyển giao.

Điều 54. Trách nhiệm của Bộ Khoa học và Công nghệ

1. Là cơ quan đầu mối giúp Chính phủ thống nhất quản lý nhà nước về chuyển giao công nghệ.

2. Chủ trì xây dựng chương trình, đề án, chính sách về nhập khẩu công nghệ, phát triển thị trường khoa học và công nghệ, thúc đẩy hoạt động chuyển giao, ứng dụng, đổi mới công nghệ trình Thủ tướng Chính phủ quyết định.

3. Xây dựng Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao, Danh mục công nghệ cấm chuyển giao trình Chính phủ ban hành.

4. Cấp, thu hồi Giấy phép chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao.

5. Thẩm định, có ý kiến, kiểm tra, giám sát về công nghệ của dự án đầu tư theo thẩm quyền.

6. Hướng dẫn việc đánh giá trình độ công nghệ, năng lực công nghệ trong các ngành, lĩnh vực theo nhu cầu phát triển kinh tế - xã hội và hội nhập kinh tế quốc tế của từng thời kỳ.

7. Tổ chức đánh giá, lựa chọn, công bố công nghệ tạo ra từ kết quả nghiên cứu khoa học và phát triển công nghệ.

8. Tổ chức đào tạo, tập huấn, nâng cao trình độ, nghiệp vụ trong hoạt động chuyển giao, thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ, ứng dụng và đổi mới công nghệ.

9. Tổ chức thực hiện công tác thống kê về chuyển giao công nghệ, ứng dụng và đổi mới công nghệ theo quy định của pháp luật, xây dựng cơ sở dữ liệu về công nghệ.

10. Thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo, xử lý vi phạm pháp luật về chuyển giao công nghệ.

11. Hợp tác quốc tế về hoạt động chuyển giao công nghệ theo thẩm quyền.

12. Tổ chức tuyên truyền, phổ biến, giáo dục pháp luật về chuyển giao công nghệ.

13. Lập báo cáo Chính phủ về hoạt động chuyển giao công nghệ và định kỳ 05 năm lập báo cáo về đổi mới công nghệ trên cả nước.

14. Thực hiện nhiệm vụ khác theo quy định của pháp luật.

Điều 55. Trách nhiệm của các Bộ, cơ quan ngang Bộ

1. Bộ, cơ quan ngang Bộ trong lĩnh vực quản lý theo thẩm quyền có trách nhiệm phối hợp với Bộ Khoa học và Công nghệ trong việc thực hiện quản lý nhà nước về hoạt động chuyển giao công nghệ như sau:

a) Đề xuất công nghệ để xây dựng Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao, Danh mục công nghệ cấm chuyển giao;

b) Xây dựng kế hoạch, đề án, chương trình, biện pháp, cơ chế, chính sách thúc đẩy hoạt động chuyển giao, ứng dụng, đổi mới công nghệ;

c) Kiểm tra, giám sát công nghệ, chất lượng sản phẩm, hàng hóa, dịch vụ tạo ra từ việc chuyển giao, ứng dụng, đổi mới công nghệ.

2. Tổ chức đánh giá, lựa chọn, công bố công nghệ tạo ra từ kết quả nghiên cứu khoa học và phát triển công nghệ và tạo điều kiện thuận lợi cho doanh nghiệp tiếp nhận chuyển giao công nghệ đó trong lĩnh vực quản lý theo thẩm quyền.

3. Tạo điều kiện cho hoạt động chuyển giao công nghệ, đặc biệt là công nghệ được khuyến khích chuyển giao và việc chuyển giao công nghệ ở các địa bàn được khuyến khích chuyển giao công nghệ.

4. Tổ chức thẩm định, có ý kiến, kiểm tra, giám sát về công nghệ của dự án đầu tư và chuyển giao công nghệ theo quy định của pháp luật.

5. Hợp tác quốc tế về hoạt động chuyển giao công nghệ theo thẩm quyền.

6. Hằng năm, thống kê về tình hình chuyển giao, ứng dụng, đổi mới công nghệ và gửi Bộ Khoa học và Công nghệ.

Điều 56. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

Trong phạm vi chức năng, quyền hạn của mình, Ủy ban nhân dân cấp tỉnh thực hiện quản lý nhà nước về hoạt động chuyển giao công nghệ có trách nhiệm sau đây:

1. Ban hành theo thẩm quyền hoặc trình cấp có thẩm quyền ban hành, tổ chức thực hiện văn bản quy phạm pháp luật, cơ chế, chính sách, chiến lược, đề án, chương trình, kế hoạch về chuyển giao, ứng dụng, đổi mới công nghệ tại địa phương;

2. Tổ chức thẩm định, có ý kiến về công nghệ của dự án đầu tư theo quy định của pháp luật;

3. Tạo điều kiện cho tổ chức, cá nhân trong hoạt động chuyển giao, ứng dụng, đổi mới công nghệ tại địa phương;

4. Ngăn chặn kịp thời việc chuyển giao giống cây trồng, giống vật nuôi chưa được công nhận tiến bộ kỹ thuật; vật tư nông nghiệp chưa được phép sản xuất, kinh doanh, sử dụng, lưu hành theo quy định của pháp luật;

5. Tổ chức kiểm tra, đánh giá hoạt động chuyển giao công nghệ tại địa phương; xây dựng và quản lý hệ thống cơ sở dữ liệu, thông tin, thống kê về chuyển giao, ứng dụng, đổi mới công nghệ; báo cáo số liệu thống kê chuyển giao, ứng dụng, đổi mới công nghệ cho cơ quan quản lý nhà nước về khoa học và công nghệ có thẩm quyền;

6. Tuyên truyền, phổ biến, giáo dục và hướng dẫn thực hiện pháp luật về chuyển giao công nghệ;

7. Thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo, xử lý vi phạm pháp luật về chuyển giao công nghệ theo thẩm quyền.

Điều 57. Thống kê chuyển giao, ứng dụng, đổi mới công nghệ

Việc thống kê chuyển giao, ứng dụng, đổi mới công nghệ được thực hiện theo quy định của pháp luật về thống kê và các quy định sau đây:

1. Thống kê chuyển giao, ứng dụng, đổi mới công nghệ là một nội dung trong báo cáo thống kê hàng năm của cơ quan quản lý nhà nước về khoa học và công nghệ.

Hằng năm, Bộ Khoa học và Công nghệ chủ trì, phối hợp với Bộ, cơ quan ngang Bộ thống kê chuyển giao, ứng dụng, đổi mới công nghệ trong phạm vi cả nước;

2. Bộ Khoa học và Công nghệ phối hợp với cơ quan thống kê trung ương trực thuộc Bộ Kế hoạch và Đầu tư xây dựng hệ thống chỉ tiêu thống kê và tổ chức thu thập thông tin thống kê về chuyển giao, ứng dụng, đổi mới công nghệ của doanh nghiệp; phối hợp với cơ quan quản lý thuế và hải quan ở trung ương trực thuộc Bộ Tài chính thực hiện việc kết nối và chia sẻ dữ liệu thống kê về chuyển giao, ứng dụng, đổi mới công nghệ;

3. Ủy ban nhân dân cấp tỉnh có trách nhiệm thực hiện thống kê chuyển giao, ứng dụng, đổi mới công nghệ thuộc địa bàn quản lý;

4. Tổ chức, cá nhân được yêu cầu cung cấp thông tin về chuyển giao, ứng dụng, đổi mới công nghệ có trách nhiệm cung cấp thông tin trung thực, chính xác, đầy đủ và đúng thời hạn theo yêu cầu của cơ quan thực hiện thống kê;

5. Bộ Khoa học và Công nghệ quy định cụ thể việc triển khai thu thập số liệu thống kê về chuyển giao, ứng dụng, đổi mới công nghệ.

Điều 58. Trách nhiệm của cơ quan đại diện ngoại giao Việt Nam ở nước ngoài đối với hoạt động chuyển giao công nghệ

Cơ quan đại diện ngoại giao Việt Nam ở nước ngoài có trách nhiệm tìm kiếm công nghệ, hỗ trợ, thúc đẩy hoạt động chuyển giao công nghệ, tạo điều kiện thuận lợi cho tổ chức, cá nhân thực hiện hoạt động xúc tiến chuyển giao công nghệ từ nước ngoài vào Việt Nam và từ Việt Nam ra nước ngoài.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 59. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2018.

2. Luật Chuyển giao công nghệ số 80/2006/QH11 hết hiệu lực kể từ ngày Luật này có hiệu lực thi hành.

Điều 60. Quy định chuyển tiếp

1. Thỏa thuận chuyển giao công nghệ được các bên ký kết trước ngày Luật này có hiệu lực, trường hợp có nhu cầu gia hạn thỏa thuận đó sau ngày Luật này có hiệu lực thì thực hiện thủ tục đăng ký, gia hạn theo quy định của Luật này.

2. Hồ sơ đề nghị đăng ký hợp đồng chuyển giao công nghệ được thụ lý trước ngày Luật này có hiệu lực mà chưa được giải quyết thì áp dụng theo quy định của Luật Chuyển giao công nghệ số 80/2006/QH11.

3. Tổ chức thực hiện dịch vụ đánh giá, thẩm định giá, giám định công nghệ được thành lập và hoạt động trước ngày Luật này có hiệu lực, trong thời hạn 12 tháng kể từ ngày Luật này có hiệu lực, phải tiến hành đăng ký đủ điều kiện hoạt động tại cơ quan quản lý nhà nước có thẩm quyền.

Luật này được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIV, kỳ họp thứ 3 thông qua ngày 19 tháng 6 năm 2017.

CHỦ TỊCH QUỐC HỘI

Nguyễn Thị Kim Ngân


ND 2011 - 103 hd luat chuyen giao cong nghe

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 103/2011/NĐ-CP | Hà Nội, ngày 15 tháng 11 năm 2011

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 133/2008/NĐ-CP NGÀY 31 THÁNG 12 NĂM 2008 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT CHUYỂN GIAO CÔNG NGHỆ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Chuyển giao công nghệ ngày 29 tháng 11 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ (sau đây viết tắt là Nghị định số 133/2008/NĐ-CP)

1. Điểm b khoản 1 Điều 7 và điểm d khoản 2 Điều 12 được sửa đổi, bổ sung như sau:

“Bản gốc hoặc bản sao có chứng thực hợp đồng chuyển giao công nghệ bằng tiếng Việt và tiếng nước ngoài. Trong trường hợp các bên tham gia chuyển giao công nghệ là tổ chức, cá nhân Việt Nam thì chỉ cần bản hợp đồng chuyển giao công nghệ bằng tiếng Việt. Hợp đồng phải được các bên ký kết, đóng dấu và có chữ ký tắt của các bên, đóng dấu giáp lai vào các trang của hợp đồng và phụ lục nếu một trong các bên tham gia hợp đồng là tổ chức”.

2. Điểm a khoản 2 Điều 8 được sửa đổi, bổ sung như sau:

“Đơn đề nghị sửa đổi, bổ sung hợp đồng chuyển giao công nghệ theo mẫu nêu tại Phụ lục ban hành kèm theo Nghị định sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP”.

3. Điểm b khoản 2 Điều 8 được sửa đổi, bổ sung như sau:

“Bản gốc hoặc bản sao có chứng thực hợp đồng sửa đổi, bổ sung bằng tiếng Việt và tiếng nước ngoài. Trong trường hợp các bên tham gia chuyển giao công nghệ là tổ chức, cá nhân Việt Nam thì chỉ cần bản hợp đồng chuyển giao công nghệ sửa đổi, bổ sung bằng tiếng Việt. Hợp đồng phải được các bên ký kết, đóng dấu và có chữ ký tắt của các bên, đóng dấu giáp lai vào các trang của hợp đồng và phụ lục nếu một trong các bên tham gia hợp đồng là tổ chức”.

4. Khoản 3 Điều 8 được sửa đổi, bổ sung như sau:

“Hồ sơ đăng ký sửa đổi, bổ sung hợp đồng chuyển giao công nghệ được lập thành 03 bộ, trong đó 01 bộ hồ sơ gốc và 02 bộ sao chụp. Bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) thay mặt các bên gửi đến cơ quan đã cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ đề nghị cấp Giấy chứng nhận đăng ký sửa đổi, bổ sung”.

5. Bổ sung khoản 4 Điều 8 như sau:

“4. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, cơ quan có thẩm quyền quy định tại khoản 1 Điều 8 Nghị định này xem xét cấp Giấy chứng nhận đăng ký sửa đổi, bổ sung hợp đồng chuyển giao công nghệ, trường hợp không cấp Giấy chứng nhận đăng ký sửa đổi, bổ sung hợp đồng chuyển giao công nghệ thì cơ quan có thẩm quyền phải trả lời bằng văn bản và nêu rõ lý do”.

6. Khoản 2 Điều 10 được sửa đổi, bổ sung như sau:

“Tổ chức, cá nhân có nhu cầu tiếp nhận hoặc chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao gửi hồ sơ đến Bộ Khoa học và Công nghệ để xin chấp thuận chuyển giao công nghệ.

Bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) thay mặt các bên gửi 01 bộ hồ sơ đề nghị chấp thuận chuyển giao công nghệ đến Bộ Khoa học và Công nghệ đề nghị chấp thuận công nghệ chuyển giao”.

Điều 2. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2012.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KGVX (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

MẪU ĐƠN ĐỀ NGHỊ ĐĂNG KÝ SỬA ĐỔI, BỔ SUNG HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ
(Ban hành kèm theo Nghị định số 103/2011/NĐ-CP ngày 15 tháng 11 năm 2011 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Tỉnh (thành phố), ngày … tháng … năm ……

ĐƠN ĐỀ NGHỊ ĐĂNG KÝ
SỬA ĐỔI, BỔ SUNG HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ

Kính gửi: Bộ Khoa học và Công nghệ hoặc
Sở Khoa học và Công nghệ tỉnh (thành phố) ………………

I. CÁC BÊN THAM GIA HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ:

1. Bên giao công nghệ:

Tên (tổ chức/cá nhân): ........................................................................................

Địa chỉ: ..............................................................................................................

Tel:…………………; Email: ………………………….........................….; Fax: ..........

Các lĩnh vực sản xuất, kinh doanh chính: ..............................................................

Tên người đại diện: ……………………………; Chức danh: .....................................

Số CMT/hộ chiếu: ...............................................................................................

2. Bên nhận công nghệ:

Tên (tổ chức/cá nhân): ........................................................................................

Địa chỉ: ..............................................................................................................

Tel:…………………; Email: ……........................……………………….; Fax: ...........

Các lĩnh vực sản xuất, kinh doanh chính: ..............................................................

Tên người đại diện: ……………………………; Chức danh: .....................................

Số CMT/hộ chiếu: ...............................................................................................

II. HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ ĐÃ ĐƯỢC CẤP ĐĂNG KÝ

1. Giấy chứng nhận đăng ký:

- Số GCN: .........................................................................................................

- Ngày cấp: .......................................................................................................

- Nơi cấp: .........................................................................................................

2. Tên công nghệ: ..............................................................................................

3. Nội dung chuyển giao công nghệ (nêu cụ thể nội dung chuyển giao: Bí quyết công nghệ, tài liệu kỹ thuật, đào tạo, trợ giúp kỹ thuật và các đối tượng SHCN): ...........................................................................

4. Sản phẩm của công nghệ chuyển giao:

- Sản phẩm (tên, ký mã hiệu sản phẩm): .............................................................

- Tiêu chuẩn chất lượng sản phẩm (tiêu chuẩn quốc tế, tiêu chuẩn VN hay tiêu chuẩn cơ sở, …):

.........................................................................................................................

- Tỷ lệ xuất khẩu: ..............................................................................................

5. Dạng chuyển giao công nghệ:

- Độc quyền □ Không độc quyền □

- Được chuyển giao lại □ Không được chuyển giao lại □

6. Phạm vi lãnh thổ công nghệ được chuyển giao:

- Lãnh thổ được chuyển giao: .............................................................................

- Vùng, miền được chuyển giao (miền Bắc, miền Trung, miền Nam): ......................

.........................................................................................................................

(Ghi cụ thể địa bàn chuyển giao)

7. Giá công nghệ chuyển giao:

- Phương thức thanh toán: .................................................................................

- Mức phí: .........................................................................................................

8. Thời hạn hợp đồng chuyển giao công nghệ: .....................................................

9. Thời hạn hiệu lực của hợp đồng chuyển giao công nghệ: ..................................

10. Số lần bổ sung, sửa đổi hợp đồng chuyển giao công nghệ: ..............................

- Sửa đổi, bổ sung lần 1: ....................................................................................

+ Nội dung sửa đổi, bổ sung: ..............................................................................

+ Số GCN đăng ký sửa đổi, bổ sung: ..................................................................

- Sửa đổi, bổ sung lần 2: ....................................................................................

+ Nội dung sửa đổi, bổ sung: ..............................................................................

+ Số GCN đăng ký sửa đổi, bổ sung: ..................................................................

- .......................................................................................................................

III. HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ SỬA ĐỔI, BỔ SUNG

- Nội dung sửa đổi, bổ sung (nêu cụ thể bổ sung, sửa đổi điều khoản nào trong hợp đồng chuyển giao công nghệ):

- Nội dung sửa đổi, bổ sung khác: .......................................................................

- Lý do sửa đổi, bổ sung hợp đồng chuyển giao công nghệ: ..................................

.........................................................................................................................

- Mức phí (nếu có - nêu rõ sự thay đổi phí chuyển giao công nghệ khi có sự sửa đổi, bổ sung hợp đồng chuyển giao công nghệ): .........................................................................................................................

IV. CÁC VĂN BẢN KÈM THEO ĐƠN ĐỀ NGHỊ ĐĂNG KÝ BỔ SUNG, SỬA ĐỔI HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ:

- Hợp đồng CGCN sửa đổi, bổ sung bằng tiếng Việt, số lượng bản: .......................

- Hợp đồng CGCN sửa đổi, bổ sung bằng tiếng (nước ngoài), số lượng bản: ..........

- Các văn bản khác:

+ Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ và Giấy chứng nhận đăng ký sửa đổi, bổ sung hợp đồng chuyển giao công nghệ đã được cấp (nếu có).

+ Văn bản chấp thuận của cơ quan có thẩm quyền quyết định đầu tư đối với hợp đồng chuyển giao công nghệ sửa đổi, bổ sung những nội dung thuộc thẩm quyền chấp thuận của cơ quan quyết định đầu tư (nếu có sử dụng vốn nhà nước).

+ Giấy ủy quyền (trong trường hợp ủy quyền cho bên thứ ba thực hiện thủ tục đăng ký hợp đồng chuyển giao công nghệ sửa đổi, bổ sung).

Chúng tôi xin cam đoan những lời khai trên đây là đúng sự thật và chịu trách nhiệm trước pháp luật.

TM. CÁC BÊN
BÊN NHẬN
(Chữ ký, tên, chức vụ người ký và đóng dấu)
đối với chuyển giao công nghệ trong nước hoặc chuyển giao công nghệ từ nước ngoài vào Việt Nam

Hoặc
BÊN GIAO
(Chữ ký, tên, chức vụ người ký và đóng dấu)
đối với chuyển giao công nghệ từ Việt Nam ra nước ngoài


TT 2014 - 120 hd luat chuyen giao cong nghe

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 120/2014/NĐ-CP | Hà Nội, ngày 17 tháng 12 năm 2014

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 133/2008/NĐ-CP NGÀY 31 THÁNG 12 NĂM 2008 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT CHUYỂN GIAO CÔNG NGHỆ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Chuyển giao công nghệ năm 2006;

Căn cứ Nghị quyết số 35/NQ-CP ngày 18 tháng 3 năm 2013 của Chính phủ về một số vấn đề cấp bách trong lĩnh vực bảo vệ môi trường;

Theo đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ

Sửa đổi, bổ sung khoản 1 Điều 5 nội dung sau:

- Ban hành kèm theo Nghị định này Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao và Danh mục công nghệ cấm chuyển giao thay thế Danh mục công nghệ khuyến khích chuyển giao (Phụ lục I), Danh mục công nghệ hạn chế chuyển giao (Phụ lục II) và Danh mục công nghệ cấm chuyển giao (Phụ lục III) của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ.

- Việc nhập khẩu, chuyển giao và sử dụng công nghệ thuộc Danh mục công nghệ cấm chuyển giao phục vụ cho mục đích nghiên cứu khoa học và phát triển công nghệ đặc biệt do Thủ tướng Chính phủ quyết định.

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2015. Khoản 1 Điều 5 và 03 Danh mục công nghệ nêu tại Phụ lục I, II và III của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 bị bãi bỏ kể từ ngày Nghị định này có hiệu lực.

Điều 3. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

DANH MỤC CÔNG NGHỆ KHUYẾN KHÍCH CHUYỂN GIAO
(Ban hành kèm theo Nghị định số 120/2014/NĐ-CP ngày 17 tháng 12 năm 2014 của Chính phủ)

1. Công nghệ nano.

2. Công nghệ chế tạo hệ thống vi cơ điện tử (MENS), hệ thống nano cơ điện tử (NEMS) và thiết bị sử dụng MENS, NEMS.

3. Công nghệ sản xuất mạch tích hợp, các bộ nhớ dung lượng cao.

4. Công nghệ sản xuất màn hình tinh thể lỏng (LCD), plasma.

5. Công nghệ chế tạo các thiết bị đo chính xác kỹ thuật số.

6. Công nghệ chế tạo các đầu cảm biến, các thiết bị đo điện tử.

7. Công nghệ chế tạo robot.

8. Công nghệ vũ trụ.

9. Công nghệ chế tạo các hệ mô phỏng giao tiếp người - máy thông qua ý nghĩ, cử chỉ, ngôn ngữ và hình ảnh.

10. Công nghệ ứng dụng mạng nơron trong xử lý ảnh.

11. Công nghệ chế tạo thiết bị chẩn đoán hình ảnh bằng cộng hưởng từ.

12. Công nghệ chế tạo các máy chụp X-quang cao tần, máy điện não, thiết bị laser dùng trong y tế.

13. Công nghệ gia công vật liệu bằng siêu âm, tia lửa điện, plasma, laser, điều khiển kỹ thuật số.

14. Công nghệ chế tạo kim loại có độ tinh khiết cao.

15. Công nghệ chế tạo vật liệu xây dựng có tính năng đặc biệt.

16. Công nghệ sản xuất vật liệu dễ phân hủy, thân thiện môi trường.

17. Công nghệ chế tạo các vật liệu composit dạng dẻo, dạng bimetal.

18. Công nghệ chế tạo vật liệu gốm, sợi thủy tinh đặc biệt, sợi quang, sợi cacbon.

19. Công nghệ sản xuất chất xúc tác và vật liệu mới.

20. Công nghệ luyện, cán, kéo kim loại đặc biệt.

21. Công nghệ xử lý hàm lượng kẽm cao trong sản xuất gang.

22. Công nghệ sản xuất pin lithium, pin mặt trời.

23. Công nghệ sản xuất các loại sơn không sử dụng dung môi hữu cơ và kim loại nặng.

24. Công nghệ biển.

25. Công nghệ thiết kế tàu thủy cỡ lớn, tàu có tính năng phức tạp.

26. Công nghệ chế tạo thiết bị điều chỉnh tự động từ xa (nhiệt độ, áp suất, điện áp, lưu lượng, vòng quay) trên tàu thủy.

27. Công nghệ chế tạo nghi khí hàng hải cho tàu thủy và công trình biển.

28. Công nghệ giảm tổn thất điện năng trong truyền tải điện.

29. Công nghệ sản xuất các sản phẩm tiết kiệm và sử dụng hiệu quả năng lượng.

30. Công nghệ sản xuất điện sử dụng năng lượng mặt trời, gió, địa nhiệt, thủy triều, sóng biển, sinh khối.

31. Công nghệ sản xuất nhiên liệu mới.

32. Công nghệ chế tạo tuabin thủy điện công suất trên 60 MW.

33. Công nghệ nhân, tạo giống cây trồng, vật nuôi năng suất, chất lượng cao.

34. Công nghệ điều khiển thời gian ra hoa, kết trái và thu hoạch của các loại cây trồng.

35. Công nghệ tự động hóa quá trình chăn nuôi, trồng trọt và thu hoạch các loại rau, hoa, quả.

36. Công nghệ tưới tiết kiệm nước.

37. Công nghệ bảo quản lạnh trứng, hợp tử động vật.

38. Công nghệ sản xuất vắc-xin bảo vệ sức khỏe người, động vật.

39. Công nghệ giống, nuôi cá ngừ đại dương, tôm hùm, bào ngư, sò huyết, trai lấy ngọc, san hô.

40. Công nghệ sản xuất giống tôm sú bố, mẹ sạch bệnh.

41. Công nghệ phát hiện sớm túi nước, túi khí CnH2n+2

42. Công nghệ thi công công trình biển, công trình ngập trong nước.

43. Công nghệ cắt, hàn dưới nước.

44. Công nghệ sản xuất chế phẩm sinh học (màng sinh học, màng thẩm thấu ngược).

45. Công nghệ nuôi tế bào gốc người, động vật.

46. Công nghệ sản xuất các bộ phận nhân tạo của con người.

47. Công nghệ sản xuất thuốc điều trị ung thư, tim mạch, tiểu đường, HIV/AIDS, thuốc cai nghiện ma túy, thuốc phục vụ sinh đẻ có kế hoạch.

48. Công nghệ phát hiện, thu gom, giám sát và xử lý các loại chất thải nguy hại.

49. Công nghệ dự báo bão, lũ, động đất, sóng thần và các hiện tượng thiên tai khác.

50. Các công nghệ hiện đại hóa ngành nghề truyền thống.

PHỤ LỤC II

DANH MỤC CÔNG NGHỆ HẠN CHẾ CHUYỂN GIAO
(Ban hành kèm theo Nghị định số 120/2014/NĐ-CP ngày 17 tháng 12 năm 2014 của Chính phủ)

I. CÔNG NGHỆ CHUYỂN GIAO TỪ NƯỚC NGOÀI VÀO VIỆT NAM VÀ TRONG LÃNH THỔ VIỆT NAM

1. Công nghệ sản xuất đèn chiếu sáng bằng sợi đốt trong khí trơ.

2. Công nghệ sản xuất linh kiện điện tử chân không, linh kiện bán dẫn mức độ tích hợp thấp.

3. Công nghệ sản xuất các loại mạch in 1 lớp, 2 lớp.

4. Công nghệ in tiền và các loại giấy in tiền, giấy tờ có mệnh giá.

5. Công nghệ sản xuất xe ôtô không đáp ứng tiêu chuẩn khí thải Euro 3.

6. Công nghệ làm sạch vỏ tàu bằng hạt Nix.

7. Công nghệ làm giàu các chất phóng xạ.

8. Công nghệ sản xuất vật liệu nổ công nghiệp.

9. Công nghệ sản xuất vật liệu xây dựng sử dụng Amiăng trắng.

10. Công nghệ sản xuất gạch ốp lát có công suất nhỏ hơn 2 triệu m2/năm.

11. Công nghệ sản xuất kính nổi có mức tiêu hao nhiên liệu và năng lượng như sau: Dầu FO lớn hơn 200 kg/tấn sản phẩm; dầu DO lớn hơn 0,5 kg/tấn sản phẩm; điện lớn hơn 100 KWh/tấn sản phẩm.

12. Công nghệ sản xuất ván sợi theo phương pháp ướt.

13. Công nghệ sản xuất trang sức đồ gỗ, lâm sản chứa lưu huỳnh hoặc tồn tại hợp chất hữu cơ bay hơi hàm lượng cao.

14. Công nghệ sản xuất bột ôxit titan có sử dụng axit sulfuric.

15. Công nghệ sản xuất phân bón hóa học có công suất dưới 1.000 tấn/năm.

16. Công nghệ đồng phân hóa sử dụng các axit flohydric, axit sulfuric làm xúc tác.

17. Công nghệ sử dụng hóa chất độc hại trong nuôi, trồng và chế biến thủy sản.

18. Công nghệ sản xuất thuốc bảo quản lâm sản chứa thạch tín (arsenic).

19. Công nghệ in tráng phim sử dụng hóa chất độc hại.

20. Công nghệ sản xuất các loại thuốc sát trùng gia dụng, thuốc diệt côn trùng, diệt chuột bằng phương pháp sinh học gây độc hại cho con người và môi trường.

21. Công nghệ sử dụng các loài sinh vật phi bản địa bao gồm động vật, thực vật và vi sinh vật trong lĩnh vực bảo vệ môi trường, bảo vệ thực vật và các lĩnh vực khác.

22. Công nghệ tạo giống cây trồng, vật nuôi bằng phương pháp biến đổi gien trong sản xuất nông nghiệp, lâm nghiệp và thủy sản.

23. Công nghệ nuôi trồng, sản xuất, chế biến thực phẩm sử dụng chất bảo quản thực phẩm, chất kích thích tăng trưởng chưa được thử nghiệm độ an toàn.

II. CÔNG NGHỆ CHUYỂN GIAO TỪ VIỆT NAM RA NƯỚC NGOÀI

1. Công nghệ sản xuất giống, nuôi, trồng thủy sản thuộc sản phẩm xuất khẩu chủ lực.

2. Công nghệ sản xuất thực phẩm thuộc ngành nghề truyền thống có sử dụng các chủng giống vi sinh vật có đặc tính quý hiếm.

PHỤ LỤC III

DANH MỤC CÔNG NGHỆ CẤM CHUYỂN GIAO
(Ban hành kèm theo Nghị định số 120/2014/NĐ-CP ngày 17 tháng 12 năm 2014 của Chính phủ)

I. CÔNG NGHỆ CHUYỂN GIAO TỪ NƯỚC NGOÀI VÀO VIỆT NAM VÀ TRONG LÃNH THỔ VIỆT NAM

1. Công nghệ điều chế chất ma túy.

2. Công nghệ nhân bản vô tính phôi người.

3. Công nghệ in, sắp chữ bằng bản chì.

4. Công nghệ sản xuất pin bằng phương pháp hồ điện dịch.

5. Công nghệ điện phân dùng điện cực thủy ngân.

6. Công nghệ sử dụng thủy ngân trong khai thác vàng quy mô nhỏ.

7. Công nghệ sản xuất sơn sử dụng thủy ngân.

8. Công nghệ sản xuất động cơ 2 kỳ dùng cho xe cơ giới.

9. Công nghệ sản xuất xe ôtô không đáp ứng tiêu chuẩn khí thải Euro 2.

10. Công nghệ sản xuất các sản phẩm hóa nổ bằng phương pháp thủ công.

11. Công nghệ sản xuất các loại vũ khí, khí tài, vật liệu nổ các loại trừ vật liệu nổ công nghiệp, trang thiết bị kỹ thuật quốc phòng, an ninh, công cụ hỗ trợ, phương tiện vô hiệu hóa các thiết bị phát hiện việc truy cập mạng máy tính điện tử, trừ trường hợp phục vụ nhu cầu an ninh, quốc phòng.

12. Công nghệ vô hiệu hóa thiết bị kiểm tra, phát hiện vũ khí, vật liệu nổ, ma túy và đồ vật nguy hiểm khác, trừ trường hợp phục vụ nhu cầu an ninh.

13. Công nghệ phá sóng, chèn sóng vô tuyến điện, trừ trường hợp phục vụ nhu cầu quốc phòng, an ninh.

14. Công nghệ chặn thu, giải mã các hệ thống thông tin, trừ trường hợp phục vụ nhu cầu quốc phòng, an ninh.

15. Công nghệ vô hiệu hóa các thiết bị ghi âm, ghi hình, đo, đếm, tính tải trọng, tốc độ phương tiện giao thông, trừ trường hợp phục vụ nhu cầu an ninh.

16. Công nghệ vô hiệu hóa thiết bị đo, đếm, tính lượng điện năng sử dụng.

17. Công nghệ vô hiệu hóa thiết bị tính thời gian sử dụng điện thoại.

18. Công nghệ sản xuất tivi, máy tính cá nhân sử dụng tia điện tử để tạo hình ảnh theo công nghệ analog.

19. Công nghệ sản xuất xi măng lò đứng.

20. Công nghệ sản xuất xi măng lò quay bằng phương pháp ướt.

21. Công nghệ sản xuất vật liệu xây dựng sử dụng Amiăng Amfibole (Amiăng nâu và xanh).

22. Công nghệ sản xuất xi măng lò quay có công suất lò nung nhỏ hơn 2.500 tấn clanhke/ngày.

23. Công nghệ sản xuất gạch đất sét nung bằng lò vòng, lò vòng cải tiến (kiểu lò Hoffman) sử dụng nhiên liệu hóa thạch (than, dầu, khí).

24. Công nghệ xử lý chất thải công nghiệp và y tế bằng công nghệ đốt một cấp hoặc công nghệ đốt chất thải không có hệ thống xử lý khí thải.

25. Công nghệ sản xuất keo Urea-Formaldehyde, keo Phenol-Formaldehyde, sản phẩm có hàm lượng Formaldehyde tự do vượt quá giới hạn (Formaldehyde class > E2).

26. Công nghệ sản xuất thuốc bảo quản lâm sản chứa Pentachlorophenol (PCP), DDT.

27. Công nghệ sản xuất phân bón hỗn hợp NPK theo phương pháp thủ công (chảo quay, trộn thô).

28. Công nghệ sản xuất axit sulfuric bằng phương pháp tiếp xúc đơn, hấp thụ đơn.

29. Công nghệ sử dụng chất CFC và HCFC.

30. Công nghệ sử dụng các loài sinh vật phi bản địa bao gồm động vật, thực vật và vi sinh vật thuộc Danh mục các loài ngoại lai xâm hại.

II. CÔNG NGHỆ CHUYỂN GIAO TỪ VIỆT NAM RA NƯỚC NGOÀI

1. Công nghệ cấm chuyển giao theo các Điều ước quốc tế mà Việt Nam là thành viên.


NDHN 2015 - 16 hd luat chuyen giao cong nghe

BỘ KHOA HỌC VÀ CÔNG NGHỆ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 16/VBHN-BKHCN | Hà Nội, ngày 09 tháng 3 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT CHUYỂN GIAO CÔNG NGHỆ

Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 02 tháng 02 năm 2009, được sửa đổi bổ sung bởi:

1. Nghị định số 103/2011/NĐ-CP ngày 15 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2012;

2. Nghị định số 120/2014/NĐ-CP ngày 17 tháng 12 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 01 tháng 02 năm 2015.

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Chuyển giao công nghệ ngày 29 tháng 11 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,[1]

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ về hợp đồng chuyển giao công nghệ, dịch vụ giám định công nghệ và các biện pháp khuyến khích, thúc đẩy chuyển giao công nghệ.

Điều 2. Lập hợp đồng chuyển giao công nghệ

1. Việc chuyển giao công nghệ và giao kết hợp đồng chuyển giao công nghệ được thực hiện theo quy định tại Điều 12 và khoản 1 Điều 14 của Luật Chuyển giao công nghệ và các quy định khác của pháp luật.

2. Trường hợp bên giao công nghệ chuyển giao cho bên nhận công nghệ nhiều đối tượng công nghệ thì có thể lập chung trong một hợp đồng hoặc tách ra thành nhiều hợp đồng, nhưng nội dung của các hợp đồng này không được trùng lặp đối tượng công nghệ được chuyển giao.

Trường hợp bên giao công nghệ chuyển giao công nghệ có kèm theo máy móc, thiết bị, phương tiện kỹ thuật thì danh mục và các thỏa thuận về máy móc, thiết bị, phương tiện kỹ thuật đó phải được thể hiện trong hợp đồng hoặc phụ lục kèm theo hợp đồng.

3. Hợp đồng chuyển giao công nghệ mà đối tượng chuyển giao là tài liệu về công nghệ có chứa đựng các giải pháp kỹ thuật, bí quyết kỹ thuật, bản vẽ thiết kế, công thức, quy trình công nghệ thì trong hợp đồng chuyển giao công nghệ cần ghi cụ thể tên, nội dung các tài liệu về công nghệ sẽ được chuyển giao.

4. Hợp đồng chuyển giao công nghệ có nội dung thực hiện việc đào tạo công nghệ thì trong hợp đồng hoặc trong phụ lục hợp đồng các bên thỏa thuận về số lượng công nhân, cán bộ kỹ thuật, các ngành nghề, nội dung được đào tạo, các chi phí đào tạo, thời gian, địa điểm đào tạo nhưng phải đảm bảo sau đào tạo bên nhận tiếp thu và làm chủ công nghệ được chuyển giao.

5. Hợp đồng chuyển giao công nghệ có nội dung bên giao công nghệ cử chuyên gia tư vấn kỹ thuật để thực hiện hỗ trợ, tư vấn kỹ thuật cho bên nhận công nghệ đưa công nghệ vào sản xuất thì trong hợp đồng hoặc trong phụ lục hợp đồng các bên cần thỏa thuận về số lượng chuyên gia, nội dung, thời gian và chi phí hỗ trợ tư vấn kỹ thuật để đảm bảo bên nhận sản xuất sản phẩm đạt chỉ tiêu chất lượng và giải quyết các khó khăn trong quá trình áp dụng công nghệ được chuyển giao vào sản xuất.

Điều 3. Phương thức thanh toán trong hợp đồng chuyển giao công nghệ

Các bên tham gia hợp đồng có thể thỏa thuận thanh toán theo một hoặc một số phương thức sau đây:

1. Trả một lần hoặc nhiều lần bằng tiền hoặc hàng hóa;

2. Chuyển giá trị công nghệ thành vốn góp vào dự án đầu tư hoặc vào vốn của doanh nghiệp;

Trường hợp các bên có thỏa thuận góp vốn bằng công nghệ, sau khi hoàn thành việc chuyển giao công nghệ và được các bên xác nhận thì giá trị công nghệ mới được tính vào vốn góp của bên giao công nghệ trong dự án đầu tư hoặc vốn góp của doanh nghiệp;

3. Trả kỳ vụ theo phần trăm (%) giá bán tịnh.

Giá bán tịnh được xác định bằng giá bán sản phẩm, dịch vụ được tạo ra bằng công nghệ được chuyển giao (tính theo hoá đơn bán hàng) trừ đi các khoản sau: thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế xuất khẩu (nếu có); chi phí mua các bán thành phẩm, bộ phận, chi tiết, linh kiện được nhập khẩu hoặc mua ở trong nước; chi phí mua bao bì, chi phí đóng gói, chi phí vận tải sản phẩm đến nơi tiêu thụ, chi phí quảng cáo;

4. Trả theo phần trăm (%) doanh thu thuần.

Doanh thu thuần được xác định bằng doanh thu bán hàng và cung cấp dịch vụ được tạo ra bằng công nghệ được chuyển giao, trừ đi các khoản giảm trừ doanh thu gồm chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại;

5. Trả theo phần trăm (%) lợi nhuận trước thuế của bên nhận.

Lợi nhuận trước thuế được xác định bằng doanh thu thuần trừ đi tổng chi phí hợp lý để sản xuất sản phẩm có áp dụng công nghệ chuyển giao đã bán trên thị trường;

6. Kết hợp các phương thức thanh toán quy định tại khoản 1, 2, 3, 4 và 5 Điều này.

Điều 4. Chuyển giao công nghệ có sử dụng vốn nhà nước

1. Trường hợp sử dụng vốn nhà nước để nhận chuyển giao công nghệ trong dự án đầu tư, bên nhận công nghệ phải lập phương án nhận chuyển giao công nghệ, trong đó nêu rõ nội dung chuyển giao công nghệ và giá ước tính của công nghệ để trình cơ quan có thẩm quyền quyết định đầu tư. Bên nhận công nghệ phải chịu trách nhiệm về nội dung chuyển giao công nghệ và giá thanh toán cho công nghệ được chuyển giao theo quyết định của cơ quan có thẩm quyền quyết định đầu tư.

2. Trong trường hợp sử dụng nhiều nguồn vốn để nhận chuyển giao công nghệ, trong đó nguồn vốn nhà nước chiếm tỷ lệ từ 51% trở lên thì phải theo quy định tại khoản 1 Điều này.

Điều 5. Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao và Danh mục công nghệ cấm chuyển giao

1.[2] Ban hành kèm theo Nghị định này Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao và Danh mục công nghệ cấm chuyển giao thay thế Danh mục công nghệ khuyến khích chuyển giao (Phụ lục I), Danh mục công nghệ hạn chế chuyển giao (Phụ lục II) và Danh mục công nghệ cấm chuyển giao (Phụ lục III) của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ.

Việc nhập khẩu, chuyển giao và sử dụng công nghệ thuộc Danh mục công nghệ cấm chuyển giao phục vụ cho mục đích nghiên cứu khoa học và phát triển công nghệ đặc biệt do Thủ tướng Chính phủ quyết định.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ chịu trách nhiệm:

a) Tổ chức xác định các công nghệ cụ thể trong các danh mục quy định tại khoản 1 Điều này;

b) Định kỳ hàng năm, căn cứ tình hình phát triển kinh tế - xã hội và yêu cầu quản lý Nhà nước đề xuất việc sửa đổi, bổ sung các danh mục công nghệ quy định tại khoản 1 Điều này.

3. Bộ Khoa học và Công nghệ chịu trách nhiệm:

a) Hướng dẫn các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ về quy trình và tiêu chí xác định các công nghệ cụ thể thuộc các danh mục công nghệ quy định tại khoản 1 Điều này;

b) Thẩm định đề xuất của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ về việc sửa đổi, bổ sung các danh mục công nghệ quy định tại khoản 1 Điều này và tổng hợp trình Chính phủ quyết định.

Điều 6. Đăng ký hợp đồng chuyển giao công nghệ

1. Hợp đồng chuyển giao công nghệ không bắt buộc phải đăng ký, nhưng các bên tham gia giao kết hợp đồng có quyền đăng ký nếu có nhu cầu. Trong trường hợp có nhu cầu đăng ký hợp đồng chuyển giao công nghệ thì trong thời hạn 90 ngày kể từ ngày ký kết hợp đồng chuyển giao công nghệ, bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam) thay mặt các bên gửi hồ sơ đến cơ quan có thẩm quyền cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ theo Điều 9 Nghị định này.

2. Đối với hợp đồng chuyển giao công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao, Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ là cơ sở để được hưởng các ưu đãi theo quy định của Nghị định này và các quy định pháp luật khác có liên quan.

3. Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ theo mẫu tại Phụ lục IV của Nghị định này.

Điều 7. Hồ sơ đăng ký hợp đồng chuyển giao công nghệ

1. Hồ sơ đăng ký hợp đồng chuyển giao công nghệ bao gồm:

a) Đơn đề nghị đăng ký hợp đồng chuyển giao công nghệ;

Đơn đề nghị đăng ký hợp đồng chuyển giao công nghệ theo mẫu quy định tại Phụ lục V của Nghị định này.

b)[3] Bản gốc hoặc bản sao có chứng thực hợp đồng chuyển giao công nghệ bằng tiếng Việt và tiếng nước ngoài. Trong trường hợp các bên tham gia chuyển giao công nghệ là tổ chức, cá nhân Việt Nam thì chỉ cần bản hợp đồng chuyển giao công nghệ bằng tiếng Việt. Hợp đồng phải được các bên ký kết, đóng dấu và có chữ ký tắt của các bên, đóng dấu giáp lai vào các trang của hợp đồng và phụ lục nếu một trong các bên tham gia hợp đồng là tổ chức.

2. Việc gửi hồ sơ đăng ký hợp đồng chuyển giao công nghệ thực hiện theo quy định sau đây:

a) Trường hợp chuyển giao công nghệ thuộc khoản 1 Điều 9 Nghị định này, bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) thay mặt các bên gửi 03 (ba) bộ hồ sơ, trong đó có ít nhất 01 (một) bộ hồ sơ gốc đến Bộ Khoa học và Công nghệ;

b) Trường hợp chuyển giao công nghệ không thuộc khoản 1 Điều 9 Nghị định này, bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) thay mặt các bên gửi 03 (ba) bộ hồ sơ, trong đó có ít nhất 01 (một) bộ hồ sơ gốc đến Sở Khoa học và Công nghệ, nơi bên nhận (hoặc bên giao) đặt trụ sở chính.

Điều 8. Đăng ký bổ sung, sửa đổi hợp đồng chuyển giao công nghệ

1. Hợp đồng chuyển giao công nghệ đã được cấp Giấy chứng nhận đăng ký, nếu các bên có thỏa thuận bổ sung, sửa đổi nội dung hợp đồng, thì phải gửi hợp đồng bổ sung, sửa đổi đến cơ quan đã cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ để được cấp Giấy chứng nhận đăng ký bổ sung, sửa đổi hợp đồng.

2. Hồ sơ đăng ký sửa đổi, bổ sung hợp đồng chuyển giao công nghệ bao gồm:

a)[4] Đơn đề nghị sửa đổi, bổ sung hợp đồng chuyển giao công nghệ theo mẫu nêu tại Phụ lục ban hành kèm theo Nghị định sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP.

b)[5] Bản gốc hoặc bản sao có chứng thực hợp đồng sửa đổi, bổ sung bằng tiếng Việt và tiếng nước ngoài. Trong trường hợp các bên tham gia chuyển giao công nghệ là tổ chức, cá nhân Việt Nam thì chỉ cần bản hợp đồng chuyển giao công nghệ sửa đổi, bổ sung bằng tiếng Việt. Hợp đồng phải được các bên ký kết, đóng dấu và có chữ ký tắt của các bên, đóng dấu giáp lai vào các trang của hợp đồng và phụ lục nếu một trong các bên tham gia hợp đồng là tổ chức.

3.[6] Hồ sơ đăng ký sửa đổi, bổ sung hợp đồng chuyển giao công nghệ được lập thành 03 bộ, trong đó 01 bộ hồ sơ gốc và 02 bộ sao chụp. Bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) thay mặt các bên gửi đến cơ quan đã cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ đề nghị cấp Giấy chứng nhận đăng ký sửa đổi, bổ sung.

4.[7] Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, cơ quan có thẩm quyền quy định tại khoản 1 Điều 8 Nghị định này xem xét cấp Giấy chứng nhận đăng ký sửa đổi, bổ sung hợp đồng chuyển giao công nghệ, trường hợp không cấp Giấy chứng nhận đăng ký sửa đổi, bổ sung hợp đồng chuyển giao công nghệ thì cơ quan có thẩm quyền phải trả lời bằng văn bản và nêu rõ lý do.

Điều 9. Thẩm quyền cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ

1. Bộ Khoa học và Công nghệ cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ đối với công nghệ thuộc dự án đầu tư do Thủ tướng Chính phủ chấp thuận đầu tư.

Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ được gửi 01 (một) bản cho sở Khoa học và Công nghệ, nơi bên nhận đặt trụ sở chính để phối hợp theo dõi và kiểm tra việc thực hiện hợp đồng.

2. Sở Khoa học và Công nghệ cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ đối với công nghệ không thuộc trường hợp quy định tại khoản 1 Điều này.

Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ được gửi 01 (một) bản đến Bộ Khoa học và Công nghệ để quản lý tổng hợp.

3. Trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ hợp lệ, cơ quan có thẩm quyền quy định tại khoản 1 và 2 Điều này có trách nhiệm xem xét, cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ. Trường hợp không cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 10. Chấp thuận chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao

1. Tổ chức, cá nhân có nhu cầu tiếp nhận hoặc chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao phải đáp ứng đủ các điều kiện sau:

a) Đối với chuyển giao công nghệ từ nước ngoài vào Việt Nam: Tổ chức, cá nhân có nhu cầu tiếp nhận công nghệ phải có chức năng, nhiệm vụ liên quan trực tiếp đến việc sử dụng công nghệ tiếp nhận; có đủ điều kiện cơ sở vật chất, nhân lực đủ trình độ để tiếp nhận, vận hành công nghệ một cách an toàn và phải chấp hành nghiêm chỉnh tiêu chuẩn, quy chuẩn kỹ thuật quốc gia;

b) Đối với công nghệ chuyển giao từ Việt Nam ra nước ngoài: Tổ chức, cá nhân có nhu cầu chuyển giao công nghệ phải đảm bảo không gây phương hại đến lợi ích quốc gia.

2.[8] Tổ chức, cá nhân có nhu cầu tiếp nhận hoặc chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao gửi hồ sơ đến Bộ Khoa học và Công nghệ để xin chấp thuận chuyển giao công nghệ.

Bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) thay mặt các bên gửi 01 bộ hồ sơ đề nghị chấp thuận chuyển giao công nghệ đến Bộ Khoa học và Công nghệ đề nghị chấp thuận công nghệ chuyển giao.

3. Bộ Khoa học và Công nghệ có trách nhiệm phối hợp với các Bộ, cơ quan ngang Bộ trong việc chấp thuận chuyển giao công nghệ đối với công nghệ có liên quan đến ngành, lĩnh vực mà Bộ, cơ quan ngang Bộ quản lý.

4. Trong thời hạn 30 ngày, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Khoa học và Công nghệ xem xét và ra văn bản chấp thuận chuyển giao công nghệ. Trường hợp không chấp thuận thì phải trả lời bằng văn bản và nêu rõ lý do.

5. Hồ sơ đề nghị chấp thuận chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao thực hiện theo quy định tại khoản 1 Điều 12 Nghị định này.

Điều 11. Cấp phép chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao

1. Bộ Khoa học và Công nghệ có trách nhiệm thẩm định, cấp Giấy phép chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao theo quy định tại Điều 52 của Luật Chuyển giao công nghệ.

2. Trong thời hạn 60 ngày, kể từ ngày ký kết hợp đồng chuyển giao công nghệ, bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) thay mặt các bên gửi 03 (ba) bộ hồ sơ, trong đó có ít nhất 01 (một) bộ hồ sơ gốc đến Bộ Khoa học và Công nghệ đề nghị cấp Giấy phép chuyển giao công nghệ.

Trong thời hạn 10 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Khoa học và Công nghệ có trách nhiệm thẩm định, cấp Giấy phép chuyển giao công nghệ.

3. Trường hợp hồ sơ chưa đầy đủ hoặc chưa phù hợp với quy định của pháp luật thì Bộ Khoa học và Công nghệ có văn bản yêu cầu bên đã gửi hồ sơ sửa đổi, bổ sung hồ sơ. Trong thời hạn 10 ngày kể từ ngày nhận được hồ sơ sửa đổi, bổ sung hợp lệ, Bộ Khoa học và Công nghệ có trách nhiệm thẩm định, cấp Giấy phép chuyển giao công nghệ. Trường hợp không cấp Giấy phép thì phải trả lời bằng văn bản và nêu rõ lý do.

Trong thời hạn 60 ngày, kể từ ngày có văn bản yêu cầu sửa đổi, bổ sung của Bộ Khoa học và Công nghệ, nếu các bên tham gia hợp đồng không đáp ứng các yêu cầu sửa đổi, bổ sung thì hồ sơ đề nghị cấp Giấy phép chuyển giao công nghệ không còn giá trị.

4. Trong quá trình thực hiện hợp đồng chuyển giao công nghệ đã được cấp Giấy phép chuyển giao công nghệ, nếu các bên muốn thay đổi nội dung ghi trong Giấy phép chuyển giao công nghệ thì một trong các bên tham gia hợp đồng chuyển giao công nghệ phải thay mặt các bên nộp hồ sơ đề nghị cấp Giấy phép mới.

5. Giấy phép chuyển giao công nghệ theo mẫu tại phụ lục VI của Nghị định này.

Điều 12. Hồ sơ đề nghị chấp thuận chuyển giao công nghệ, hồ sơ đề nghị cấp Giấy phép chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao

1. Hồ sơ đề nghị chấp thuận chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao bao gồm:

a) Đơn đề nghị chấp thuận chuyển giao công nghệ;

b) Văn bản về tư cách pháp lý của bên đề nghị: bản sao Giấy chứng nhận đầu tư hoặc Đăng ký kinh doanh hoặc Giấy phép phù hợp ngành nghề được hoạt động;

c) Tài liệu giải trình về công nghệ;

d) Tài liệu giải trình về việc đáp ứng các điều kiện quy định tại khoản 1 Điều 10 Nghị định này.

Đơn đề nghị chấp thuận chuyển giao công nghệ và nội dung cơ bản của tài liệu giải trình về công nghệ theo mẫu tại Phụ lục VII và Phụ lục VIII của Nghị định này.

2. Hồ sơ đề nghị cấp Giấy phép chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao:

a) Đơn đề nghị cấp Giấy phép chuyển giao công nghệ;

Đơn đề nghị cấp Giấy phép chuyển giao công nghệ theo mẫu tại Phụ lục IX của Nghị định này.

b) Văn bản về tư cách pháp lý của các bên tham gia hợp đồng: bản sao Giấy chứng nhận đầu tư hoặc Đăng ký kinh doanh hoặc Giấy phép phù hợp ngành nghề được hoạt động; Giấy xác nhận tư cách pháp lý đối với người đại diện, ký tên trong hợp đồng;

c) Văn bản chấp thuận chuyển giao công nghệ của Bộ Khoa học và Công nghệ;

d)[9] Bản gốc hoặc bản sao có chứng thực hợp đồng chuyển giao công nghệ bằng tiếng Việt và tiếng nước ngoài. Trong trường hợp các bên tham gia chuyển giao công nghệ là tổ chức, cá nhân Việt Nam thì chỉ cần bản hợp đồng chuyển giao công nghệ bằng tiếng Việt. Hợp đồng phải được các bên ký kết, đóng dấu và có chữ ký tắt của các bên, đóng dấu giáp lai vào các trang của hợp đồng và phụ lục nếu một trong các bên tham gia hợp đồng là tổ chức;

đ) Danh mục tài liệu công nghệ, máy móc, thiết bị, phương tiện kỹ thuật (nếu có) kèm theo hợp đồng chuyển giao công nghệ;

e) Trong trường hợp có sử dụng vốn nhà nước phải gửi kèm văn bản của cơ quan có thẩm quyền quyết định đầu tư nhất trí với nội dung chuyển giao công nghệ và giá ước tính cho công nghệ được chuyển giao.

Điều 13. Chuyển giao công nghệ trong dự án hoặc trong hợp đồng nhượng quyền thương mại, hợp đồng chuyển giao quyền sở hữu công nghiệp, hợp đồng mua bán máy móc, thiết bị kèm theo chuyển giao công nghệ

1. Trường hợp trong dự án đầu tư hoặc trong hợp đồng nhượng quyền thương mại, hợp đồng chuyển giao quyền sở hữu công nghiệp, hợp đồng mua bán máy móc, thiết bị có nội dung chuyển giao công nghệ, khi lập dự án hoặc hợp đồng đó phải tách nội dung và chi phí chuyển giao công nghệ thành một phần riêng trong dự án hoặc hợp đồng.

2. Trường hợp công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao thì việc lập hồ sơ, cấp phép đối với phần chuyển giao công nghệ trong dự án hoặc hợp đồng được thực hiện theo quy định tại Điều 10, Điều 11 và Điều 12 Nghị định này.

3. Trường hợp công nghệ không thuộc Danh mục công nghệ hạn chế chuyển giao thì việc lập hồ sơ, đăng ký đối với phần chuyển giao công nghệ trong dự án hoặc hợp đồng được thực hiện theo quy định tại Điều 6, Điều 7, Điều 8, Điều 9 Nghị định này.

Điều 14. Hợp đồng chuyển giao công nghệ không được cấp Giấy chứng nhận đăng ký, Giấy phép chuyển giao công nghệ

1. Hợp đồng chuyển giao công nghệ mà nội dung không có các đối tượng công nghệ quy định tại Điều 7 của Luật Chuyển giao công nghệ.

2. Hợp đồng chuyển giao công nghệ vi phạm quy định tại Điều 13 của Luật Chuyển giao công nghệ.

Điều 15. Thu hồi Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ

1. Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ bị thu hồi trong các trường hợp sau đây:

a) Các bên không thực hiện việc chuyển giao công nghệ sau 12 tháng, kể từ ngày được cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ;

b) Chuyển giao không đúng đối tượng công nghệ đã được cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ hoặc Giấy phép chuyển giao công nghệ;

c) Giả mạo giấy tờ để đăng ký hợp đồng chuyển giao công nghệ hoặc đề nghị cấp phép chuyển giao công nghệ.

2. Cơ quan cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ có quyền thu hồi Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ đã cấp.

3. Trường hợp đã được cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ và được hưởng ưu đãi theo quy định của Luật Chuyển giao công nghệ mà bị thu hồi Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ thì bên đã nhận ưu đãi phải hoàn trả nhà nước các khoản ưu đãi đã được nhận.

Điều 16. Báo cáo thực hiện hợp đồng chuyển giao công nghệ

1. Đối với hợp đồng chuyển giao công nghệ đã dược cấp Giấy phép chuyển giao công nghệ và đã thực hiện được trên một năm, hằng năm bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) có trách nhiệm lập báo cáo thực hiện hợp đồng chuyển giao công nghệ của năm trước gửi đến Bộ Khoa học và Công nghệ.

2. Đối với hợp đồng chuyển giao công nghệ đã được cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ và đã thực hiện được trên một năm, mà có sử dụng vốn nhà nước chiếm tỷ lệ từ 51% trở lên để thực hiện chuyển giao công nghệ, hằng năm bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) có trách nhiệm lập báo cáo thực hiện hợp đồng chuyển giao công nghệ của năm trước gửi đến Bộ Khoa học và Công nghệ hoặc Sở Khoa học và Công nghệ, nơi đã cấp Giấy Chứng nhận đăng ký hợp đồng chuyển giao công nghệ.

3. Thời hạn gửi báo cáo thực hiện chuyển giao công nghệ là trước ngày mười lăm tháng 01 của năm kế tiếp.

4. Báo cáo hằng năm về tình hình thực hiện hợp đồng chuyển giao công nghệ theo mẫu tại Phụ lục X của Nghị định này.

Điều 17. Thanh lý hợp đồng chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao

1. Việc thanh lý hợp đồng chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao phải được các bên lập biên bản thanh lý.

2. Bên nhận công nghệ hoặc bên giao công nghệ trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài gửi biên bản thanh lý hợp đồng chuyển giao công nghệ đến Bộ Khoa học và Công nghệ trong thời hạn chậm nhất 30 (ba mươi) ngày kể từ ngày thanh lý.

3. Biên bản thanh lý hợp đồng chuyển giao công nghệ theo mẫu tại Phụ lục XI của Nghị định này.

Điều 18. Phí thẩm định hợp đồng chuyển giao công nghệ

1. Khi nộp hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ, bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) phải nộp phí thẩm định hợp đồng chuyển giao công nghệ.

2. Bộ Tài chính hướng dẫn thu, quản lý và sử dụng phí thẩm định hợp đồng chuyển giao công nghệ.

Điều 19. Nội dung giám định công nghệ

1. Xác định tình trạng pháp lý, các quyền đối với công nghệ được chuyển giao.

2. Xác định các chỉ tiêu của công nghệ đã được chuyển giao trong thực tế so với các chỉ tiêu công nghệ quy định trong hợp đồng chuyển giao công nghệ.

Điều 20. Quyền trưng cầu giám định công nghệ, quyền yêu cầu giám định

1. Cơ quan có quyền trưng cầu giám định công nghệ bao gồm:

a) Cơ quan có thẩm quyền cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ;

b) Cơ quan có thẩm quyền giải quyết tranh chấp, xử lý vi phạm, giải quyết khiếu nại tố cáo về chuyển giao công nghệ.

2. Tổ chức, cá nhân có quyền yêu cầu giám định công nghệ bao gồm:

a) Bên tham gia giao kết hợp đồng chuyển giao công nghệ;

b) Tổ chức cá nhân bị yêu cầu xử lý về hành vi vi phạm hoặc bị khiếu nại, tố cáo vi phạm về chuyển giao công nghệ;

c) Tổ chức, cá nhân khác có quyền, lợi ích liên quan đến việc tranh chấp, vi phạm, khiếu nại, tố cáo về chuyển giao công nghệ.

Điều 21. Quyền và nghĩa vụ của người trưng cầu giám định công nghệ, người yêu cầu giám định công nghệ

1. Người trưng cầu, yêu cầu giám định công nghệ có các quyền sau đây:

a) Được lựa chọn tổ chức giám định công nghệ đã được công nhận đáp ứng điều kiện giám định công nghệ;

b) Yêu cầu tổ chức giám định trả lời kết luận giám định đúng nội dung và thời hạn đã được thỏa thuận;

c) Yêu cầu tổ chức giám định giải thích kết luận giám định;

d) Yêu cầu giám định bổ sung hoặc giám định lại theo quy định tại Điều 26 Nghị định này;

đ) Thỏa thuận về chi phí giám định công nghệ.

2. Người trưng cầu, yêu cầu giám định có các nghĩa vụ sau đây:

a) Cung cấp đầy đủ và chịu trách nhiệm về tính đúng đắn và chính xác của các tài liệu, chứng cứ, thông tin liên quan đến đối tượng giám định theo yêu cầu của tổ chức giám định, giám định viên;

b) Trình bày rõ ràng, cụ thể những vấn đề thuộc nội dung cần trưng cầu, yêu cầu giám định;

c) Thanh toán chi phí giám định công nghệ theo thoả thuận.

3. Chi phí giám định công nghệ theo trưng cầu giám định hoặc theo yêu cầu giám định do các bên thoả thuận.

Điều 22. Tổ chức giám định công nghệ và giám định viên công nghệ

1. Tổ chức giám định công nghệ có thể là tổ chức khoa học và công nghệ hoặc doanh nghiệp.

2. Tổ chức giám định công nghệ phải có ít nhất hai giám định viên công nghệ.

3. Người đáp ứng đủ các điều kiện sau đây được công nhận là giám định viên công nghệ:

a) Có trình độ từ đại học, cao đẳng trở lên và có năng lực chuyên môn phù hợp với yêu cầu và lĩnh vực công nghệ cần giám định;

b) Có ít nhất ba năm làm việc trong lĩnh vực công nghệ cần giám định;

c) Có chứng chỉ giám định về lĩnh vực công nghệ cần giám định trong trường hợp pháp luật quy định phải có chứng chỉ.

4. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ phối hợp với Bộ Khoa học và Công nghệ quy định nội dung kiểm tra nghiệp vụ giám định công nghệ.

5. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ căn cứ chức năng, nhiệm vụ và thẩm quyền của mình hướng dẫn việc cấp chứng chỉ giám định công nghệ thuộc ngành, lĩnh vực mình quản lý.

Điều 23. Quyền và nghĩa vụ của tổ chức giám định công nghệ

1. Quyền của tổ chức giám định công nghệ:

a) Giám định theo trưng cầu, yêu cầu giám định; thực hiện giám định theo đúng nội dung trưng cầu, yêu cầu giám định, thời hạn giám định; trong trường hợp cần phải có thêm thời gian để thực hiện giám định thì phải thông báo kịp thời cho người trưng cầu, yêu cầu giám định biết;

b) Từ chối giám định trong trường hợp đối tượng giám định, tài liệu liên quan không đủ hoặc không có giá trị để đưa ra kết luận giám định; người giám định có quyền, lợi ích liên quan đến đối tượng giám định hoặc vụ việc cần giám định hoặc có lý do khác ảnh hưởng đến tính khách quan của kết luận giám định nhưng đồng thời là người đại diện bảo vệ quyền lợi cho một trong các bên liên quan trong vụ việc cần giám định;

c) Yêu cầu cơ quan, tổ chức cung cấp các tài liệu, hiện vật, thông tin liên quan đến đối tượng giám định;

d) Lựa chọn phương pháp cần thiết và phù hợp để tiến hành giám định; sử dụng kết quả xét nghiệm hoặc kết luận chuyên môn, ý kiến chuyên gia phục vụ việc giám định;

đ) Lập hồ sơ giám định, giải thích kết luận giám định khi có yêu cầu.

2. Nghĩa vụ của tổ chức giám định công nghệ:

a) Bảo quản các hiện vật, tài liệu liên quan đến vụ việc giám định; giữ bí mật về kết quả giám định, các thông tin, tài liệu giám định;

b) Độc lập đưa ra kết luận giám định và chịu trách nhiệm trước pháp luật về kết luận giám định;

c) Bồi thường thiệt hại trong trường hợp đưa ra kết luận giám định sai sự thật, gây thiệt hại cho cá nhân, tổ chức có liên quan theo quy định pháp luật;

d) Tuân theo các quy định về trình tự, thủ tục giám định và thực hiện các quyền và nghĩa vụ khác theo quy định pháp luật.

Điều 24. Trưng cầu giám định công nghệ

1. Việc trưng cầu giám định phải lập thành văn bản.

2. Văn bản trưng cầu giám định phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ cơ quan trưng cầu giám định công nghệ; tên, chức vụ người có thẩm quyền trưng cầu giám định công nghệ;

b) Tên, địa chỉ của tổ chức giám định hoặc giám định viên;

c) Đối tượng, nội dung cần giám định;

d) Các tài liệu, hiện vật có liên quan;

đ) Thời hạn trả kết luận giám định.

Điều 25. Yêu cầu giám định công nghệ

1. Yêu cầu giám định phải lập thành hợp đồng dịch vụ giám định giữa người yêu cầu giám định với tổ chức giám định công nghệ.

2. Hợp đồng dịch vụ giám định công nghệ phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ của tổ chức, cá nhân yêu cần giám định;

b) Tên, địa chỉ của tổ chức giám định công nghệ;

c) Nội dung cần giám định;

d) Các tài liệu, hiện vật có liên quan;

đ) Thời hạn trả kết luận giám định;

e) Quyền và nghĩa vụ của các bên;

g) Trách nhiệm do vi phạm hợp đồng.

Điều 26. Giám định bổ sung, giám định lại

1. Giám định bổ sung được thực hiện trong trường hợp kết luận giám định chưa đầy đủ, rõ ràng về các nội dung cần giám định hoặc có phát sinh tình tiết mới cần làm rõ. Yêu cầu giám định bổ sung và việc thực hiện giám định bổ sung phải tuân theo các quy định đối với giám định lần đầu.

2. Giám định lại được thực hiện trong trường hợp người trưng cầu, yêu cầu giám định không đồng ý với kết quả giám định hoặc có mâu thuẫn giữa các kết luận giám định về cùng một vấn đề cần giám định. Việc giám định lại có thể do tổ chức giám định, giám định viên đã giám định trước đó hoặc do tổ chức giám định, giám định viên khác thực hiện theo yêu cầu của người trưng cầu, yêu cầu giám định.

Điều 27. Văn bản kết luận giám định công nghệ

1. Văn bản kết luận giám định công nghệ là một trong các cơ sở pháp lý để giải quyết vụ việc.

2. Văn bản kết luận giám định công nghệ phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ của tổ chức giám định công nghệ;

b) Tên, địa chỉ của cơ quan trưng cầu giám định hoặc tổ chức, cá nhân yêu cầu giám định;

c) Đối tượng, nội dung, phạm vi giám định;

d) Phương pháp thực hiện giám định;

đ) Kết luận giám định;

e) Thời gian, địa điểm thực hiện, hoàn thành giám định.

3. Văn bản kết luận giám định phải có chữ ký của giám định viên thực hiện giám định công nghệ, người đứng đầu tổ chức giám định công nghệ và đóng dấu của tổ chức đó.

Điều 28. Dịch vụ chuyển giao công nghệ

1. Dịch vụ chuyển giao công nghệ là hoạt động hỗ trợ quá trình tìm kiếm, giao kết và thực hiện hợp đồng chuyển giao công nghệ bao gồm đánh giá và định giá công nghệ, môi giới và tư vấn chuyển giao công nghệ, xúc tiến chuyển giao công nghệ.

2. Bộ Khoa học và Công nghệ quy định, hướng dẫn cụ thể về dịch vụ chuyển giao công nghệ quy định tại khoản 1 Điều này.

Điều 29. Dịch vụ đánh giá, định giá công nghệ, giám định công nghệ và tư vấn chuyển giao công nghệ

1. Khuyến khích tổ chức, cá nhân thành lập các tổ chức dịch vụ chuyển giao công nghệ để cung cấp các dịch vụ đánh giá, định giá công nghệ, giám định công nghệ và tư vấn chuyển giao công nghệ.

2. Bộ Khoa học và Công nghệ hướng dẫn nội dung và phương thức hoạt động của các tổ chức đánh giá, định giá công nghệ, giám định công nghệ và tư vấn chuyển giao công nghệ.

Điều 30. Kết quả đánh giá, định giá công nghệ

Kết quả đánh giá, định giá công nghệ phải được thể hiện bằng văn bản và là một trong những căn cứ để:

1. Các bên giao kết hợp đồng chuyển giao công nghệ tiến hành đàm phán, thỏa thuận giá công nghệ được chuyển giao;

2. Xem xét, xác định giá trị công nghệ chuyển giao từ kết quả nghiên cứu nếu có đầu tư của nhà nước; sử dụng vốn nhà nước để chuyển giao công nghệ; góp vốn bằng giá trị công nghệ khi các bên có yêu cầu;

3. Cơ quan có thẩm quyền xem xét, xử lý vi phạm hợp đồng chuyển giao công nghệ và giải quyết tranh chấp trong quá trình thực hiện hợp đồng chuyển giao công nghệ.

Điều 31. Kiểm tra hoạt động chuyển giao công nghệ

Cơ quan cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ quy định tại Điều 9, Điều 11 Nghị định này có trách nhiệm kiểm tra hoạt động chuyển giao công nghệ theo quy định pháp luật.

Điều 32. Chính sách thuế để thúc đẩy hoạt động chuyển giao công nghệ

1. Tổ chức góp vốn thành lập doanh nghiệp hoặc thực hiện hợp đồng hợp tác kinh doanh bằng công nghệ được miễn thuế thu nhập doanh nghiệp đối với phần thu nhập được tạo ra từ công nghệ.

2. Miễn thuế nhập khẩu đối với hàng hóa nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu phát triển. công nghệ, đổi mới công nghệ, bao gồm máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải trong nước chưa sản xuất được, công nghệ trong nước chưa tạo ra được; tài liệu, sách báo khoa học.

3. Máy móc, thiết bị, phương tiện vận tải chuyên dùng thuộc loại trong nước chưa sản xuất được cần phải nhập khẩu phục vụ cho việc thực hiện hợp đồng chuyển giao công nghệ không chịu thuế giá trị gia tăng.

4. Doanh nghiệp đầu tư đổi mới công nghệ có tiếp nhận công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao được miễn thuế thu nhập doanh nghiệp đối với phần thu nhập được tạo ra do áp dụng công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao trong bốn năm với điều kiện tổng giá trị miễn thuế không vượt quá 50% tổng kinh phí đầu tư cho đổi mới công nghệ.

5. Doanh nghiệp tiếp nhận công nghệ để thực hiện dự án đầu tư ở địa bàn có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn thì được miễn thuế nhập khẩu đối với hàng hóa phục vụ việc thay thế, đổi mới công nghệ và nguyên liệu, vật tư, linh kiện dùng để sản xuất trong thời hạn năm năm, kể từ khi bắt đầu sản xuất theo công nghệ mới.

6. Tổ chức chuyển giao công nghệ thuộc lĩnh vực ưu tiên chuyển giao vào vùng nông thôn, miền núi, địa bàn có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn được giảm 50% thuế thu nhập đối với thu nhập từ việc chuyển giao công nghệ, cung cấp giống cây trồng, giống vật nuôi.

7. Cơ sở ươm tạo công nghệ, cơ sở ươm tạo doanh nghiệp công nghệ được miễn thuế thu nhập trong bốn năm, được giảm 50% thuế thu nhập phải nộp trong chín năm tiếp theo và được miễn thuế sử dụng đất.

8. Tổ chức, cá nhân tiếp nhận công nghệ tại địa bàn có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn được miễn phí thẩm định hợp đồng chuyển giao công nghệ.

9. Trình tự, thủ tục giải quyết việc miễn, giảm thuế thu nhập doanh nghiệp và thuế thu nhập cá nhân, phí thẩm định hợp đồng chuyển giao công nghệ thực hiện theo quy định pháp luật về thuế và phí có liên quan.

Điều 33. Chương trình đổi mới công nghệ quốc gia

1. Bộ Khoa học và Công nghệ chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan xây dựng, trình Thủ tướng Chính phủ phê duyệt Chương trình đổi mới công nghệ quốc gia.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân cấp tỉnh trong phạm vi quyền hạn của mình có trách nhiệm tổ chức thực hiện Chương trình đổi mới công nghệ quốc gia.

Điều 34. Quỹ đổi mới công nghệ quốc gia

Bộ Khoa học và Công nghệ chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan xây dựng, trình Thủ tướng Chính phủ quyết định việc thành lập, quản lý, sử dụng Quỹ đổi mới công nghệ quốc gia.

Điều 35. Thống kê hoạt động chuyển giao công nghệ

1. Hằng năm vào tháng 01, doanh nghiệp, tổ chức nghiên cứu khoa học và phát triển công nghệ, trường đại học, trường cao đẳng và các cơ sở đào tạo khác có trách nhiệm báo cáo về tình hình đổi mới, chuyển giao công nghệ năm trước của đơn vị mình gửi về Sở Khoa học và Công nghệ, nơi doanh nghiệp và tổ chức nghiên cứu khoa học và phát triển công nghệ, trường đại học, trường cao đẳng và các cơ sở đào tạo đặt trụ sở chính. Sở Khoa học và Công nghệ có trách nhiệm tổng hợp, báo cáo Bộ Khoa học và Công nghệ.

2. Bộ Khoa học và Công nghệ tổng hợp, báo cáo Thủ tướng Chính phủ về tình hình đổi mới, chuyển giao công nghệ hằng năm trong phạm vi cả nước.

3. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Khoa học và Công nghệ quy định cụ thể mẫu báo cáo, chế độ báo cáo và hướng dẫn thực hiện thống kê chuyển giao công nghệ.

Điều 36. Điều khoản chuyển tiếp

1. Hợp đồng chuyển giao công nghệ đã được Bộ Khoa học và Công nghệ, Sở Khoa học và Công nghệ xác nhận đăng ký hoặc phê duyệt trước ngày Luật Chuyển giao công nghệ có hiệu lực vẫn tiếp tục có hiệu lực đến hết thời hạn hợp đồng.

2. Hồ sơ đề nghị đăng ký hợp đồng chuyển giao công nghệ đã nộp cho Bộ Khoa học và Công nghệ, Sở Khoa học và Công nghệ từ ngày 01 tháng 7 năm 2007 đến trước ngày Nghị định này có hiệu lực thì phải xem xét, cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ hoặc Giấy phép chuyển giao công nghệ theo quy định của pháp luật tại thời điểm nộp hồ sơ.

Điều 37. Hiệu lực thi hành [10]

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 11/2005/NĐ-CP ngày 02 tháng 02 năm 2005 của Chính phủ quy định chi tiết về chuyển giao công nghệ (sửa đổi).

Điều 38. Trách nhiệm thi hành

Bộ trưởng Bộ Khoa học và Công nghệ, các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Bộ trưởng (để báo cáo);
- Văn phòng Chính phủ (để đăng Công báo);
- Cổng thông tin điện tử Bộ Khoa học và Công nghệ (để đăng tải);
- Lưu: VT, ĐTG, PC.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Công Tạc

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN

[1] Nghị định số 103/2011/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Chuyển giao công nghệ ngày 29 tháng 11 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,”

Nghị định số 120/2014/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ có căn cứ ban hành như sau:

"Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Chuyển giao công nghệ năm 2006;

Căn cứ Nghị quyết số 35/NQ-CP ngày 18 tháng 3 năm 2013 của Chính phủ về một số vấn đề cấp bách trong lĩnh vực bảo vệ môi trường;

Theo đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ."

[2] Khoản này được sửa đổi, bổ sung theo quy định tại Điều 1 của Nghị định số 120/2014/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 01 tháng 02 năm 2015.

[3] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 1 Điều 1 của Nghị định số 103/2011/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2012.

[4] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 2 Điều 1 của Nghị định số 103/2011/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2012.

[5] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 3 Điều 1 của Nghị định số 103/2011/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2012.

[6] Khoản này được sửa đổi, bổ sung theo quy định tại Khoản 4 Điều 1 của Nghị định số 103/2011/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2012.

[7] Khoản này được bổ sung theo quy định tại Khoản 5 Điều 1 của Nghị định số 103/2011/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2012.

[8] Khoản này được sửa đổi, bổ sung theo quy định tại Khoản 6 Điều 1 của Nghị định số 103/2011/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2012.

[9] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 1 Điều 1 của Nghị định số 103/2011/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2012.

[10] Điều 2 của Nghị định số 103/2011/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2012 quy định như sau:

" Điều 2. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2012.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.”

Điều 2 và Điều 3 của Nghị định số 120/2014/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 01 tháng 02 năm 2015 quy định như sau:

"Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2015. Khoản 1 Điều 5 và 03 Danh mục công nghệ nêu tại Phụ lục I, II và III của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 bị bãi bỏ kể từ ngày Nghị định này có hiệu lực.

Điều 3. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.”


ND 2018 76_2018_ND-CP_ hd Luat chuyen giao cong nghe

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 76/2018/NĐ-CP | Hà Nội, ngày 15 tháng 5 năm 2018

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT CHUYỂN GIAO CÔNG NGHỆ

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật khoa học và công nghệ ngày 18 tháng 6 năm 2013;

Căn cứ Luật Chuyển giao công nghệ ngày 19 tháng 6 năm 2017;

Căn cứ Luật sở hữu trí tuệ ngày 29 tháng 11 năm 2005 và Luật sửa đổi, bổ sung một số điều Luật sở hữu trí tuệ ngày 19 tháng 6 năm 2009;

Căn cứ Luật Quản lý, sử dụng tài sản công ngày 21 tháng 6 năm 2017;

Theo đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ;

Chính phủ ban hành Nghị định quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành các Điều 9, 10, 11, 27, 31, khoản 3 Điều 32, Điều 35, 36, 40, 42, 43, khoản 3 Điều 48 của Luật Chuyển giao công nghệ liên quan đến Danh mục công nghệ, quản lý hoạt động chuyển giao công nghệ; tổ chức đánh giá, thẩm định giá, giám định công nghệ; hỗ trợ, thúc đẩy chuyển giao công nghệ và phát triển thị trường khoa học và công nghệ.

Hình thức, phương thức đặc thù chuyển giao công nghệ trong nông nghiệp quy định tại khoản 2, 3 Điều 52 Luật Chuyển giao công nghệ thực hiện theo quy định khác của Chính phủ.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan, tổ chức, cá nhân liên quan đến hoạt động chuyển giao công nghệ quy định tại Điều 1 của Luật Chuyển giao công nghệ.

Chương II

DANH MỤC CÔNG NGHỆ, QUẢN LÝ HOẠT ĐỘNG CHUYỂN GIAO CÔNG NGHỆ

Điều 3. Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao và Danh mục công nghệ cấm chuyển giao

1. Ban hành kèm theo Nghị định này các danh mục công nghệ sau:

a) Danh mục công nghệ khuyến khích chuyển giao (Phụ lục I);

b) Danh mục công nghệ hạn chế chuyển giao (Phụ lục II);

c) Danh mục công nghệ cấm chuyển giao (Phụ lục III).

2. Căn cứ tình hình phát triển kinh tế - xã hội và yêu cầu quản lý nhà nước, các bộ, cơ quan ngang bộ xem xét, đề xuất và gửi Bộ Khoa học và Công nghệ tổng hợp, trình Chính phủ sửa đổi, bổ sung công nghệ thuộc các danh mục công nghệ quy định tại khoản 1 Điều này.

Điều 4. Giá và phương thức thanh toán chuyển giao công nghệ

1. Các bên tham gia hợp đồng có thể thỏa thuận thanh toán theo một hoặc một số phương thức sau đây:

a) Trả một lần hoặc nhiều lần bằng tiền hoặc hàng hóa trong đó bao gồm cả hình thức trả được tính theo từng đơn vị sản phẩm sản xuất ra từ công nghệ chuyển giao;

b) Chuyển giá trị công nghệ thành vốn góp vào dự án đầu tư hoặc vào vốn của doanh nghiệp.

Trường hợp góp vốn bằng công nghệ có sử dụng vốn nhà nước (công nghệ được tạo ra bằng vốn nhà nước hoặc sử dụng vốn nhà nước để mua công nghệ) phải thực hiện thẩm định giá công nghệ theo quy định của pháp luật;

c) Trả theo phần trăm (%) giá bán tịnh.

Giá bán tịnh được xác định bằng tổng giá bán sản phẩm, dịch vụ mà trong quá trình tạo ra sản phẩm, dịch vụ có áp dụng công nghệ được chuyển giao (tính theo hóa đơn bán hàng) trừ đi các khoản sau: Thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế xuất khẩu (nếu có); chi phí mua bán các thành phẩm, bộ phận, chi tiết, linh kiện được nhập khẩu, mua ở trong nước; chi phí mua bao bì, chi phí đóng gói, chi phí vận chuyển sản phẩm đến nơi tiêu thụ, chi phí quảng cáo;

d) Trả theo phần trăm (%) doanh thu thuần.

Doanh thu thuần được xác định bằng doanh thu bán sản phẩm, dịch vụ được tạo ra bằng công nghệ được chuyển giao, trừ đi các khoản giảm trừ doanh thu gồm chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại;

đ) Trả theo phần trăm (%) lợi nhuận trước thuế.

Lợi nhuận trước thuế được xác định bằng doanh thu thuần trừ đi tổng chi phí hợp lý để sản xuất sản phẩm, dịch vụ có áp dụng công nghệ chuyển giao đã bán trên thị trường. Các bên cũng có thể thỏa thuận thanh toán theo phần trăm lợi nhuận sau thuế;

e) Kết hợp hai hoặc các phương thức quy định tại các điểm a, b, c, d và đ khoản này hoặc các hình thức thanh toán khác bảo đảm phù hợp quy định của pháp luật về chuyển giao công nghệ.

2. Trường hợp công nghệ chuyển giao (công nghệ được tạo ra bằng vốn nhà nước hoặc sử dụng vốn nhà nước để mua công nghệ) giữa các bên mà một hoặc nhiều bên có vốn nhà nước, việc định giá thực hiện dựa trên tư vấn thẩm định giá công nghệ theo quy định của pháp luật.

3. Trường hợp công nghệ chuyển giao giữa các bên có quan hệ theo mô hình công ty mẹ - công ty con và các bên có quan hệ liên kết theo quy định của pháp luật về thuế, việc kiểm toán giá thực hiện thông qua hình thức thẩm định giá công nghệ theo quy định của pháp luật khi có yêu cầu của cơ quan quản lý thuế.

Điều 5. Đăng ký chuyển giao công nghệ

1. Đối với chuyển giao công nghệ không thuộc trường hợp quy định phải đăng ký chuyển giao công nghệ theo quy định tại khoản 1 Điều 31 Luật Chuyển giao công nghệ, nếu tổ chức, cá nhân có nhu cầu đăng ký chuyển giao công nghệ, trình tự, thủ tục thực hiện theo quy định tại các khoản 3, 4, 5 và 6 Điều 31 của Luật Chuyển giao công nghệ và quy định của Nghị định này.

Thời điểm có hiệu lực của hợp đồng chuyển giao công nghệ theo quy định tại khoản này do các bên thỏa thuận. Trường hợp tính đến thời điểm đăng ký chuyển giao công nghệ, nếu các bên chưa thực hiện hợp đồng thì hợp đồng có hiệu lực từ thời điểm được cấp Giấy chứng nhận đăng ký chuyển giao công nghệ.

2. Bên nhận công nghệ trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam, chuyển giao công nghệ trong nước hoặc bên giao công nghệ trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài thay mặt các bên gửi hồ sơ đăng ký chuyển giao công nghệ đến cơ quan có thẩm quyền cấp Giấy chứng nhận đăng ký chuyển giao công nghệ quy định tại Điều 6 của Nghị định này.

3. Thời hạn cấp Giấy chứng nhận đăng ký chuyển giao công nghệ:

a) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ theo quy định tại khoản 3 Điều 31 của Luật Chuyển giao công nghệ, cơ quan có thẩm quyền quy định tại Điều 6 Nghị định này cấp Giấy chứng nhận đăng ký chuyển giao công nghệ;

b) Trường hợp hồ sơ chưa đầy đủ theo quy định, trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan có thẩm quyền có văn bản đề nghị bên đăng ký chuyển giao công nghệ bổ sung;

c) Trường hợp hồ sơ có nội dung cần phải sửa đổi, bổ sung, trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ theo quy định, cơ quan có thẩm quyền có văn bản đề nghị bên đăng ký chuyển giao công nghệ sửa đổi, bổ sung;

d) Trường hợp từ chối, trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ theo quy định, cơ quan có thẩm quyền phải trả lời bằng văn bản và nêu rõ lý do.

4. Mẫu Đơn đăng ký chuyển giao công nghệ, Giấy chứng nhận đăng ký chuyển giao công nghệ theo Mẫu số 01 và Mẫu số 02 tại Phụ lục IV ban hành kèm theo Nghị định này.

Điều 6. Thẩm quyền cấp Giấy chứng nhận đăng ký chuyển giao công nghệ

1. Đối với chuyển giao công nghệ thông qua thực hiện dự án đầu tư:

a) Bộ Khoa học và Công nghệ cấp Giấy chứng nhận đăng ký chuyển giao công nghệ đối với chuyển giao công nghệ của dự án đầu tư tại Việt Nam thuộc thẩm quyền quyết định chủ trương đầu tư của Quốc hội, Thủ tướng Chính phủ, bộ, cơ quan trung ương theo quy định của pháp luật về đầu tư, pháp luật về đầu tư công và dự án đầu tư ra nước ngoài;

b) Sở Khoa học và Công nghệ cấp Giấy chứng nhận đăng ký chuyển giao công nghệ đối với chuyển giao công nghệ của dự án đầu tư trên địa bàn quản lý thuộc thẩm quyền quyết định chủ trương đầu tư của Hội đồng nhân dân các cấp, Ủy ban nhân dân các cấp, Ban Quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế theo quy định của pháp luật về đầu tư, pháp luật về đầu tư công; dự án thuộc diện cấp giấy chứng nhận đăng ký đầu tư không thuộc trường hợp phải có quyết định chủ trương đầu tư của cơ quan quản lý nhà nước có thẩm quyền; trường hợp tự nguyện đăng ký theo khoản 2 Điều 31 của Luật Chuyển giao công nghệ.

2. Đối với chuyển giao công nghệ độc lập và hình thức khác theo quy định của pháp luật:

a) Bộ Khoa học và Công nghệ cấp Giấy chứng nhận đăng ký chuyển giao công nghệ đối với chuyển giao công nghệ từ nước ngoài vào Việt Nam, chuyển giao công nghệ từ Việt Nam ra nước ngoài;

b) Sở Khoa học và Công nghệ cấp Giấy chứng nhận đăng ký chuyển giao công nghệ đối với chuyển giao công nghệ trong nước có sử dụng vốn nhà nước hoặc ngân sách nhà nước và trường hợp tự nguyện đăng ký theo khoản 2 Điều 31 của Luật Chuyển giao công nghệ đối với chuyển giao công nghệ trong nước.

3. Đối với chuyển giao công nghệ thuộc trường hợp bí mật nhà nước trong lĩnh vực quốc phòng hoặc chuyển giao công nghệ thuộc trường hợp mua sắm tài sản từ nguồn ngân sách đặc biệt cho quốc phòng, Bộ Quốc phòng cấp Giấy chứng nhận đăng ký chuyển giao công nghệ.

4. Đối với đăng ký gia hạn chuyển giao công nghệ quy định tại khoản 1 và khoản 2 Điều 42 Nghị định này, thẩm quyền cấp Giấy chứng nhận đăng ký gia hạn chuyển giao công nghệ thực hiện theo quy định tại khoản 1, 2 và 3 Điều này.

5. Trước ngày 31 tháng 12 hằng năm, Sở Khoa học và Công nghệ có trách nhiệm gửi báo cáo tình hình đăng ký chuyển giao công nghệ về Bộ Khoa học và Công nghệ, số liệu báo cáo tính từ ngày 15 tháng 12 của năm trước năm báo cáo đến ngày 14 tháng 12 của năm báo cáo. Báo cáo tình hình đăng ký chuyển giao công nghệ theo Mẫu số 10 tại Phụ lục IV ban hành kèm theo Nghị định này.

Điều 7. Hoàn trả các khoản hỗ trợ, ưu đãi

1. Tổ chức, cá nhân được hưởng các hỗ trợ, ưu đãi từ việc chuyển giao công nghệ có trách nhiệm hoàn trả ngân sách nhà nước toàn bộ các khoản hỗ trợ, ưu đãi đã hưởng nếu bị hủy bỏ hiệu lực Giấy chứng nhận đăng ký chuyển giao công nghệ theo quy định tại khoản 2 Điều 32 của Luật Chuyển giao công nghệ.

2. Trong thời hạn 05 ngày làm việc kể từ ngày hủy bỏ hiệu lực Giấy chứng nhận đăng ký chuyển giao công nghệ, cơ quan cấp Giấy chứng nhận đăng ký chuyển giao công nghệ thông báo bằng văn bản đến các tổ chức, cá nhân, cơ quan thực hiện chức năng quản lý tài chính cùng cấp, các cơ quan có thẩm quyền quyết định việc hỗ trợ, ưu đãi cho tổ chức, cá nhân theo quy định của pháp luật và đăng tải lên Cổng thông tin điện tử của cơ quan.

Trong thời hạn 05 ngày làm việc kể từ ngày nhận được thông báo việc hủy bỏ hiệu lực Giấy chứng nhận đăng ký chuyển giao công nghệ, cơ quan thực hiện chức năng quản lý tài chính, cơ quan có thẩm quyền hỗ trợ, ưu đãi cho tổ chức, cá nhân gửi thông báo đến tổ chức, cá nhân đề nghị hoàn trả đầy đủ kinh phí đã hỗ trợ, ưu đãi theo quy định.

3. Trong thời hạn 20 ngày làm việc kể từ ngày nhận được thông báo đề nghị hoàn trả kinh phí đã hỗ trợ, ưu đãi, các tổ chức, cá nhân bị hủy bỏ hiệu lực Giấy chứng nhận đăng ký chuyển giao công nghệ phải hoàn trả đầy đủ kinh phí cho Ngân sách nhà nước qua hệ thống kho bạc nhà nước.

Quá thời hạn quy định, nếu tổ chức, cá nhân không thực hiện việc hoàn trả kinh phí đã được hỗ trợ, ưu đãi sẽ chịu xử lý theo các quy định của pháp luật có liên quan.

4. Các tổ chức tổng hợp tình hình thực hiện việc hoàn trả kinh phí ngân sách nhà nước vào báo cáo quyết toán, báo cáo tài chính hàng năm của mình theo quy định của pháp luật.

Chương III

BIỆN PHÁP HỖ TRỢ, THÚC ĐẨY CHUYỂN GIAO CÔNG NGHỆ, ỨNG DỤNG, ĐỔI MỚI CÔNG NGHỆ VÀ PHÁT TRIỂN THỊ TRƯỜNG KHOA HỌC VÀ CÔNG NGHỆ

Mục 1. HỖ TRỢ CHUYỂN GIAO CÔNG NGHỆ, ỨNG DỤNG VÀ ĐỔI MỚI CÔNG NGHỆ

Điều 8. Hỗ trợ doanh nghiệp có dự án thuộc ngành, nghề ưu đãi đầu tư, địa bàn ưu đãi đầu tư nhận chuyển giao công nghệ từ tổ chức khoa học và công nghệ

1. Điều kiện được hỗ trợ:

a) Có dự án thuộc ngành, nghề ưu đãi đầu tư, địa bàn ưu đãi đầu tư theo quy định của pháp luật về đầu tư;

b) Có hợp đồng chuyển giao công nghệ hoặc Giấy chứng nhận đăng ký chuyển giao công nghệ (nếu thuộc đối tượng phải đăng ký chuyển giao công nghệ);

c) Công nghệ được chuyển giao thuộc dự án quy định tại điểm a khoản này.

2. Hình thức hỗ trợ:

a) Cho vay vốn với lãi suất ưu đãi, hỗ trợ lãi suất vay để thực hiện chuyển giao công nghệ;

b) Hỗ trợ kinh phí thông qua thực hiện nhiệm vụ khoa học và công nghệ hoặc hỗ trợ trực tiếp.

3. Nội dung hỗ trợ đối với điểm b khoản 2 Điều này để phục vụ hoạt động cải tiến, đổi mới công nghệ, sử dụng tối đa hiệu suất; nâng cao năng suất, chất lượng sản phẩm trong quá trình thực hiện chuyển giao công nghệ bao gồm:

a) Được ưu tiên đưa vào danh mục nhiệm vụ tuyển chọn, giao trực tiếp và được hỗ trợ theo quy định của chương trình, quỹ thông qua nhiệm vụ khoa học và công nghệ;

b) Được hỗ trợ thuê chuyên gia tư vấn phục vụ đánh giá hiệu chỉnh thiết bị, quy trình công nghệ, dây chuyền sản xuất; đào tạo, bồi dưỡng nâng cao năng lực hấp thụ, làm chủ công nghệ cho doanh nghiệp đối với hỗ trợ trực tiếp.

4. Nguồn kinh phí hỗ trợ:

a) Đối với hỗ trợ thông qua nhiệm vụ khoa học và công nghệ quy định tại điểm a khoản 3 Điều này, nguồn kinh phí hỗ trợ được bố trí từ các chương trình khoa học và công nghệ cấp quốc gia; quỹ phát triển khoa học và công nghệ của doanh nghiệp, bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, tỉnh, thành phố trực thuộc trung ương; nguồn ngân sách nhà nước dành cho khoa học và công nghệ và kinh phí huy động từ các nguồn hợp pháp khác;

b) Đối với hỗ trợ trực tiếp quy định tại điểm b khoản 3 Điều này, nguồn kinh phí hỗ trợ được bố trí từ quỹ phát triển khoa học và công nghệ của bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, tỉnh, thành phố trực thuộc trung ương; nguồn ngân sách nhà nước dành cho khoa học và công nghệ và kinh phí huy động từ các nguồn hợp pháp khác.

5. Mức hỗ trợ:

Ngoài hưởng các ưu đãi đối với ngành, nghề ưu đãi đầu tư và địa bàn ưu đãi đầu tư theo quy định của pháp luật về đầu tư, doanh nghiệp được hưởng các mức hỗ trợ sau:

a) Mức hỗ trợ áp dụng theo quy định hiện hành đối với các nguồn quy định tại điểm a khoản 4 Điều này;

b) Được hỗ trợ tối đa 2%/năm lãi suất vay từ Quỹ Đổi mới công nghệ quốc gia, quỹ phát triển khoa học và công nghệ của bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, tỉnh, thành phố trực thuộc trung ương đối với khoản vay thực hiện chuyển giao công nghệ trong dự án;

c) Được vay vốn với lãi suất ưu đãi theo quy định của các quỹ, tổ chức tín dụng cho vay ưu đãi đối với khoản vay thực hiện chuyển giao công nghệ trong dự án.

Điều 9. Thẩm quyền, trình tự, thủ tục hỗ trợ doanh nghiệp có dự án thuộc ngành, nghề ưu đãi đầu tư, địa bàn ưu đãi đầu tư nhận chuyển giao công nghệ từ tổ chức khoa học và công nghệ

1. Hồ sơ đề nghị hỗ trợ kinh phí:

a) Đối với đề nghị hỗ trợ kinh phí thực hiện nhiệm vụ khoa học và công nghệ phục vụ hoạt động chuyển giao công nghệ, hồ sơ gồm:

- Tài liệu theo quy định của Luật khoa học và công nghệ và các văn bản hướng dẫn thi hành đối với nhiệm vụ khoa học và công nghệ;

- Hợp đồng chuyển giao công nghệ hoặc Giấy chứng nhận đăng ký chuyển giao công nghệ (nếu thuộc đối tượng phải đăng ký chuyển giao công nghệ).

b) Đối với đề nghị cho vay vốn với lãi suất ưu đãi, hỗ trợ lãi suất vay đối với phần chuyển giao công nghệ trong dự án đầu tư, hồ sơ gồm:

- Tài liệu theo quy định của tổ chức tín dụng cho vay ưu đãi, hỗ trợ lãi suất vay;

- Hợp đồng chuyển giao công nghệ hoặc Giấy chứng nhận đăng ký chuyển giao công nghệ (nếu thuộc đối tượng phải đăng ký chuyển giao công nghệ);

- Báo cáo thuyết minh dự kiến hiệu quả hoạt động chuyển giao công nghệ bao gồm các báo cáo về hiệu quả kinh tế và hiệu quả khác từ chuyển giao công nghệ (đối với hỗ trợ lãi suất vay sau khi thực hiện dự án đầu tư).

2. Thẩm quyền, trình tự, thủ tục thực hiện

a) Đối với nguồn hỗ trợ từ các chương trình khoa học và công nghệ cấp quốc gia, quỹ phát triển khoa học và công nghệ của doanh nghiệp, bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, tỉnh, thành phố trực thuộc trung ương, nguồn ngân sách nhà nước dành cho khoa học và công nghệ, thẩm quyền, trình tự, thủ tục hỗ trợ được thực hiện theo quy định của Luật khoa học và công nghệ và các văn bản hướng dẫn thi hành đối với nhiệm vụ khoa học và công nghệ;

b) Đối với nguồn hỗ trợ từ ngân sách nhà nước của địa phương, thẩm quyền, trình tự, thủ tục hỗ trợ được thực hiện theo quy định của cơ quan quản lý nhà nước ở địa phương;

c) Đối với nguồn hỗ trợ hợp pháp khác, thẩm quyền, trình tự, thủ tục hỗ trợ được thực hiện theo quy định pháp luật hiện hành.

Điều 10. Quỹ phát triển khoa học và công nghệ của doanh nghiệp

1. Nội dung hoạt động đầu tư của quỹ phát triển khoa học và công nghệ của doanh nghiệp quy định tại khoản 2 Điều 35 của Luật Chuyển giao công nghệ bao gồm:

a) Đầu tư, đối ứng vốn đầu tư cho khởi nghiệp sáng tạo;

b) Đổi mới công nghệ, ươm tạo công nghệ, ươm tạo doanh nghiệp khoa học và công nghệ, thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ;

c) Giải mã công nghệ, đầu tư cơ sở vật chất kỹ thuật cho hoạt động giải mã công nghệ;

d) Thuê tổ chức, cá nhân trong nước, nước ngoài để tư vấn, quản lý hoạt động đầu tư của quỹ phát triển khoa học và công nghệ của doanh nghiệp theo hợp đồng giữa các bên.

2. Hoạt động đầu tư, đối ứng vốn đầu tư cho khởi nghiệp sáng tạo được thực hiện theo các hình thức sau:

a) Góp vốn thành lập doanh nghiệp khởi nghiệp sáng tạo;

b) Mua cổ phần, phần vốn góp của doanh nghiệp khởi nghiệp sáng tạo;

c) Góp vốn vào quỹ đầu tư khởi nghiệp sáng tạo;

d) Hợp tác kinh doanh.

3. Hoạt động đầu tư, đối ứng vốn đầu tư quy định tại khoản 2 Điều này được thực hiện trong lĩnh vực, ngành nghề kinh doanh chính của doanh nghiệp và tuân theo quy định của Luật Đầu tư, Luật Doanh nghiệp, Luật Hỗ trợ doanh nghiệp nhỏ và vừa và quy định pháp luật khác có liên quan.

4. Doanh nghiệp nhà nước thực hiện các hoạt động quy định tại khoản 2 Điều này phải tuân theo quy định về quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh của doanh nghiệp.

Điều 11. Sử dụng quyền tài sản bảo đảm cho giao dịch vay vốn

1. Các đối tượng sau đây được dùng làm tài sản bảo đảm cho giao dịch vay vốn để thực hiện các dự án khoa học và công nghệ, khởi nghiệp sáng tạo, phát triển sản xuất, kinh doanh từ kết quả nghiên cứu khoa học và phát triển công nghệ:

a) Quyền sở hữu, quyền sử dụng kết quả nhiệm vụ khoa học và công nghệ theo quy định của pháp luật khoa học và công nghệ, pháp luật về quản lý, sử dụng tài sản công có thể xác định được giá trị là quyền tài sản;

b) Quyền sở hữu, quyền sử dụng đối tượng sở hữu trí tuệ theo quy định của pháp luật sở hữu trí tuệ có thể xác định được giá trị là quyền tài sản;

c) Quyền khác phát sinh từ kết quả nhiệm vụ khoa học và công nghệ, đối tượng sở hữu trí tuệ theo quy định của pháp luật có thể xác định được giá trị là quyền tài sản.

2. Điều kiện, thủ tục sử dụng quyền tài sản quy định tại khoản 1 Điều này làm tài sản bảo đảm cho các giao dịch vay vốn đầu tư được thực hiện theo quy định của pháp luật về giao dịch bảo đảm và quy định quản lý, quy chế hoạt động của tổ chức cho vay vốn.

Điều 12. Khuyến khích hình thức hợp tác giữa doanh nghiệp với cơ quan, tổ chức, cá nhân để triển khai các dự án đầu tư đổi mới công nghệ, khởi nghiệp sáng tạo, phát triển kết cấu hạ tầng phục vụ phát triển khoa học và công nghệ, hoạt động nghiên cứu chung

1. Doanh nghiệp hợp tác với cơ quan, tổ chức, cá nhân để triển khai dự án đầu tư đổi mới công nghệ, khởi nghiệp sáng tạo được hưởng các ưu đãi sau:

a) Được hỗ trợ theo quy định tại Điều 8 Nghị định này đối với dự án đầu tư đổi mới công nghệ có hợp đồng chuyển giao công nghệ hoặc Giấy chứng nhận đăng ký chuyển giao công nghệ (nếu thuộc đối tượng phải đăng ký chuyển giao công nghệ) và thuộc ngành, nghề ưu đãi đầu tư, địa bàn ưu đãi đầu tư;

b) Hưởng các hỗ trợ theo quy định tại điểm a, b, c khoản 1 Điều 15 Nghị định này đối với cá nhân tham gia dự án đầu tư đổi mới công nghệ;

c) Ưu tiên đưa nhiệm vụ khoa học và công nghệ vào danh mục nhiệm vụ của Chương trình đổi mới công nghệ quốc gia, các chương trình khoa học và công nghệ có nội dung hỗ trợ đổi mới công nghệ, khởi nghiệp sáng tạo, quỹ phát triển khoa học và công nghệ của bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, tỉnh, thành phố trực thuộc trung ương;

d) Thuê lao động kỹ thuật, khảo sát nhu cầu thị trường, thuê trang thiết bị, sử dụng phòng thí nghiệm, cơ sở kỹ thuật để hoàn thiện, phát triển sản phẩm, mô hình kinh doanh đối với doanh nghiệp khởi nghiệp sáng tạo đã nhận được khoản đầu tư ban đầu từ nhà đầu tư hoặc tổ chức hỗ trợ khởi nghiệp.

2. Doanh nghiệp hợp tác với cơ quan, tổ chức, cá nhân để triển khai dự án đầu tư phát triển kết cấu hạ tầng phục vụ phát triển khoa học và công nghệ được hưởng các ưu đãi sau:

a) Được ưu tiên đầu tư vào khu công nghệ cao đối với các dự án đáp ứng điều kiện về lĩnh vực công nghệ cao;

b) Được khuyến khích thực hiện theo hình thức đối tác công tư và được hưởng các ưu đãi theo quy định của pháp luật về đầu tư đối với dự án thực hiện các hoạt động nghiên cứu, chế tạo, sản xuất thử nghiệm, ươm tạo công nghệ, ươm tạo doanh nghiệp khoa học và công nghệ. Việc triển khai dự án được thực hiện theo quy định pháp luật về đầu tư theo hình thức đối tác công tư;

c) Được hỗ trợ kinh phí sửa chữa và sử dụng, khai thác cơ sở ươm tạo, cơ sở kỹ thuật, khu làm việc chung với mức giá ưu đãi cho hoạt động ươm tạo, khởi nghiệp sáng tạo; đầu tư trang thiết bị dùng chung cho hoạt động ươm tạo, khởi nghiệp sáng tạo; lắp đặt hạ tầng công nghệ thông tin và cung cấp miễn phí các dịch vụ internet cho cơ sở ươm tạo, cơ sở kỹ thuật, khu làm việc chung.

3. Doanh nghiệp hợp tác với cơ quan, tổ chức, cá nhân để triển khai dự án nghiên cứu chung được hưởng các ưu đãi sau:

a) Ưu tiên đưa vào danh mục nhiệm vụ khoa học và công nghệ trong các chương trình hợp tác song phương và đa phương đối với hợp tác nghiên cứu chung có tổ chức hoặc cá nhân ở nước ngoài tham gia;

b) Hỗ trợ công bố công nghệ mới, sản phẩm mới từ kết quả hợp tác nghiên cứu được quy định tại Điều 26 Nghị định này;

c) Hỗ trợ khai thác, sử dụng kết quả nghiên cứu khoa học và phát triển công nghệ theo Điều 24 Nghị định này;

d) Được xem xét hỗ trợ kinh phí nếu đáp ứng các quy định tại Điều 19 Nghị định này.

Điều 13. Hỗ trợ, ưu đãi doanh nghiệp đầu tư cơ sở vật chất - kỹ thuật cho hoạt động giải mã công nghệ, tổ chức, cá nhân thực hiện việc giải mã công nghệ

1. Đầu tư cơ sở vật chất - kỹ thuật cho hoạt động giải mã công nghệ gồm: Đầu tư cho phòng thí nghiệm, phân tích mẫu, mô hình hóa và mô phỏng, kiểm chuẩn, xưởng chế thử, kiểm nghiệm và tạo mẫu.

2. Doanh nghiệp thực hiện một trong các hoạt động quy định tại khoản 1 Điều này được hưởng các ưu đãi, hỗ trợ sau:

a) Hỗ trợ vốn, bảo lãnh vay vốn, hỗ trợ lãi suất vay vốn từ Quỹ Đổi mới công nghệ quốc gia, tổ chức tín dụng;

b) Được ưu tiên đầu tư vào khu công nghệ cao.

3. Tổ chức, cá nhân thực hiện hoạt động giải mã công nghệ được hưởng các hỗ trợ, ưu đãi sau:

a) Hỗ trợ vốn, bảo lãnh vay vốn, hỗ trợ lãi suất vay vốn từ Quỹ Đổi mới công nghệ quốc gia, tổ chức tín dụng;

b) Máy móc, thiết bị, phụ tùng, vật tư chuyên dùng; vật mẫu trong nước chưa sản xuất được để sử dụng trực tiếp cho hoạt động giải mã công nghệ được hưởng ưu đãi theo quy định của pháp luật về thuế;

c) Sản phẩm hình thành từ hoạt động giải mã công nghệ được khuyến khích sử dụng trong dự án đầu tư có sử dụng ngân sách nhà nước, ưu tiên trong đấu thầu mua sắm, cung cấp sản phẩm, dịch vụ công;

d) Hỗ trợ đào tạo, bồi dưỡng để nâng cao năng lực hấp thụ, làm chủ công nghệ của doanh nghiệp;

đ) Dự án thực hiện việc giải mã công nghệ được ưu tiên đưa vào danh mục nhiệm vụ khoa học và công nghệ để tuyển chọn, giao trực tiếp của chương trình, đề án, quỹ về khoa học và công nghệ.

4. Điều kiện để được hưởng hỗ trợ, ưu đãi đối với tổ chức, cá nhân thực hiện giải mã công nghệ:

a) Công nghệ cần giải mã là công nghệ cao, công nghệ tiên tiến, công nghệ sạch phục vụ mục tiêu chiến lược, quy hoạch kế hoạch phát triển kinh tế xã hội của quốc gia, ngành, vùng, địa phương;

b) Đối với hoạt động giải mã công nghệ phục vụ quốc phòng, an ninh, thực hiện theo các quy định pháp luật trong lĩnh vực quốc phòng, an ninh.

5. Nội dung hỗ trợ thông qua nhiệm vụ khoa học và công nghệ:

a) Mua sắm, nhập khẩu vật mẫu (sản phẩm, công nghệ, thiết kế, thiết bị, hệ thống cần được giải mã) phục vụ hoạt động giải mã công nghệ;

b) Thuê chuyên gia thực hiện hoạt động tư vấn, tìm kiếm, hỗ trợ kỹ thuật, lao động kỹ thuật phục vụ hoạt động giải mã công nghệ;

c) Sử dụng hệ thống các phòng thí nghiệm, đo lường, thử nghiệm, đánh giá tiêu chuẩn, quy chuẩn kỹ thuật phục vụ hoạt động giải mã công nghệ;

d) Các nội dung hỗ trợ khác theo văn bản hướng dẫn hoạt động đối với các nguồn kinh phí quy định tại khoản 6 Điều này.

6. Nguồn kinh phí hỗ trợ thông qua nhiệm vụ khoa học và công nghệ được bố trí từ Chương trình đổi mới công nghệ quốc gia, quỹ phát triển khoa học và công nghệ của doanh nghiệp, bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, tỉnh, thành phố trực thuộc trung ương, nguồn ngân sách nhà nước dành cho khoa học và công nghệ và kinh phí huy động từ các nguồn hợp pháp khác.

7. Thẩm quyền, trình tự, thủ tục, mức hỗ trợ được thực hiện theo quy định của Luật khoa học và công nghệ và các văn bản hướng dẫn thi hành đối với nhiệm vụ khoa học và công nghệ được hỗ trợ từ Chương trình đổi mới công nghệ quốc gia, quỹ phát triển khoa học và công nghệ của doanh nghiệp, bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, tỉnh, thành phố trực thuộc trung ương, nguồn ngân sách nhà nước dành cho khoa học và công nghệ.

Thẩm quyền, trình tự, thủ tục, mức hỗ trợ đối với kinh phí huy động từ nguồn hợp pháp khác được hiện theo quy định pháp luật hiện hành.

Điều 14. Hỗ trợ tổ chức khoa học và công nghệ có hoạt động liên kết với tổ chức ứng dụng, chuyển giao công nghệ địa phương để hoàn thiện kết quả nghiên cứu khoa học và phát triển công nghệ phù hợp đặc thù của địa phương

1. Tổ chức khoa học và công nghệ sở hữu kết quả nghiên cứu khoa học và phát triển công nghệ có hoạt động liên kết với tổ chức ứng dụng, chuyển giao công nghệ địa phương được hỗ trợ thông qua nhiệm vụ khoa học và công nghệ những nội dung sau:

a) Tìm kiếm, thuê chuyên gia để phân tích, đánh giá kết quả nghiên cứu khoa học và phát triển công nghệ bảo đảm ứng dụng, chuyển giao theo đặc thù của địa phương;

b) Nghiên cứu thử nghiệm, khảo nghiệm để hoàn thiện kết quả nghiên cứu khoa học và phát triển công nghệ; xây dựng quy trình công nghệ và dây chuyền sản xuất;

c) Các nội dung hỗ trợ khác theo văn bản hướng dẫn hoạt động đối với các nguồn kinh phí quy định tại điểm a khoản 2 Điều này.

2. Nguồn kinh phí và mức hỗ trợ:

a) Nguồn kinh phí hỗ trợ thông qua nhiệm vụ khoa học và công nghệ được bố trí từ các chương trình khoa học và công nghệ quốc gia, quỹ phát triển khoa học và công nghệ của doanh nghiệp, bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, tỉnh, thành phố trực thuộc trung ương, nguồn ngân sách nhà nước dành cho khoa học và công nghệ và kinh phí huy động từ các nguồn hợp pháp khác;

b) Mức hỗ trợ áp dụng theo văn bản hướng dẫn đối với các nguồn kinh phí quy định tại điểm a khoản này.

3. Thẩm quyền, trình tự, thủ tục:

a) Hồ sơ hỗ trợ gồm:

- Tài liệu theo quy định của Luật khoa học và công nghệ và các văn bản hướng dẫn thi hành đối với nhiệm vụ khoa học và công nghệ;

- Tài liệu chứng minh quyền sở hữu hợp pháp kết quả nghiên cứu khoa học và phát triển công nghệ hoặc văn bản cam kết trong trường hợp không có tài liệu chứng minh.

b) Thẩm quyền, trình tự, thủ tục thực hiện theo quy định của Luật khoa học và công nghệ và các văn bản hướng dẫn thi hành đối với nhiệm vụ khoa học và công nghệ.

Thẩm quyền, trình tự, thủ tục, mức hỗ trợ từ nguồn hợp pháp khác được thực hiện theo quy định pháp luật hiện hành,

4. Tổ chức ứng dụng, chuyển giao công nghệ địa phương có trách nhiệm điều tra, khảo sát, tổng hợp, lựa chọn nhu cầu cần hoàn thiện kết quả nghiên cứu khoa học và phát triển công nghệ phù hợp đặc thù của địa phương.

Điều 15. Hỗ trợ cá nhân thuộc các cơ sở nghiên cứu, cơ sở giáo dục đại học tham gia hoạt động nghiên cứu chuyển giao, ứng dụng, đổi mới công nghệ tại các cơ sở sản xuất, kinh doanh

1. Cá nhân thuộc các cơ sở nghiên cứu, cơ sở giáo dục đại học thực hiện hoạt động nghiên cứu chuyển giao, ứng dụng, đổi mới công nghệ tại các cơ sở sản xuất, kinh doanh được hưởng các hỗ trợ như sau:

a) Trong thời gian làm việc tại doanh nghiệp sản xuất sản phẩm thuộc danh mục công nghệ cao, được hưởng ưu đãi dành cho nhân lực công nghệ cao của doanh nghiệp theo quy định tại khoản 10 Điều 3 của Luật Công nghệ cao;

b) Được ưu tiên tham gia các khóa đào tạo, bồi dưỡng nâng cao năng lực hấp thụ, làm chủ công nghệ;

c) Được ưu tiên đưa vào cơ sở dữ liệu chuyên gia khoa học và công nghệ;

d) Đối với cá nhân thuộc cơ sở nghiên cứu, cơ sở giáo dục đại học, thời gian làm việc tại doanh nghiệp được tính vào quỹ thời gian dành cho nghiên cứu khoa học.

2. Cá nhân thuộc các cơ sở nghiên cứu, cơ sở giáo dục đại học thực hiện hoạt động nghiên cứu chuyển giao, ứng dụng, đổi mới công nghệ tại các cơ sở sản xuất, kinh doanh được hưởng các ưu đãi và hỗ trợ của Nhà nước trong các trường hợp sau:

a) Đối với cá nhân thuộc cơ sở nghiên cứu đạt các tiêu chuẩn về trình độ đào tạo, bồi dưỡng, tiêu chuẩn về năng lực chuyên môn, nghiệp vụ từ nhóm chức danh nghiên cứu viên, kỹ sư hoặc kỹ thuật viên trở lên theo quy định mã số và tiêu chuẩn chức danh nghề nghiệp viên chức chuyên ngành khoa học và công nghệ;

b) Đối với cá nhân thuộc cơ sở giáo dục đại học đạt các tiêu chuẩn về trình độ đào tạo, bồi dưỡng, tiêu chuẩn về năng lực chuyên môn, nghiệp vụ từ nhóm chức danh giảng viên trở lên theo quy định mã số và tiêu chuẩn chức danh nghề nghiệp viên chức giảng dạy trong các cơ sở giáo dục đại học.

Mục 2. HỖ TRỢ, THÚC ĐẨY PHÁT TRIỂN THỊ TRƯỜNG KHOA HỌC VÀ CÔNG NGHỆ

Điều 16. Giao quyền sở hữu kết quả nhiệm vụ khoa học và công nghệ được Nhà nước hỗ trợ kinh phí

1. Kết quả xác định giá trị tài sản của kết quả nhiệm vụ khoa học và công nghệ thuộc phần sở hữu của Nhà nước theo quy định của pháp luật về quản lý, sử dụng tài sản công là cơ sở để cơ quan có thẩm quyền xem xét, quyết định giao quyền sở hữu kết quả nhiệm vụ khoa học và công nghệ.

2. Trình tự, thủ tục giao quyền sở hữu kết quả nhiệm vụ khoa học và công nghệ được Nhà nước hỗ trợ kinh phí thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản công.

Điều 17. Phân chia lợi nhuận thu được từ thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ tạo ra bằng ngân sách nhà nước

Việc phân chia lợi nhuận thu được từ thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ tạo ra bằng ngân sách nhà nước được thực hiện như sau:

1. Đối với kết quả nghiên cứu khoa học và phát triển công nghệ được bảo hộ quyền sở hữu trí tuệ, mức thù lao trả cho tác giả thực hiện theo quy định của pháp luật sở hữu trí tuệ.

2. Đối với kết quả nghiên cứu khoa học và phát triển công nghệ chưa được bảo hộ quyền sở hữu trí tuệ, mức thù lao trả cho tác giả thực hiện theo quy định của pháp luật khoa học và công nghệ.

3. Tổ chức trung gian, người môi giới được hưởng mức phân chia lợi nhuận theo thỏa thuận giữa các bên nhưng không quá 10%, trường hợp các bên không có thỏa thuận thì áp dụng mức 10%.

4. Trường hợp giao quyền sử dụng có yêu cầu trả một phần lợi nhuận cho nhà nước, việc phân chia lợi nhuận cho Nhà nước thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản công.

5. Sau khi phân chia cho các bên liên quan, tổ chức chủ trì được sử dụng phần lợi nhuận còn lại như sau:

a) Dành đến 50% đầu tư cho hoạt động khoa học và công nghệ, trích lập hoặc bổ sung quỹ phát triển khoa học và công nghệ;

b) Phần lợi nhuận còn lại sử dụng cho khen thưởng, phúc lợi và đầu tư phát triển của tổ chức chủ trì.

Điều 18. Công nhận kết quả nghiên cứu khoa học và phát triển công nghệ do tổ chức, cá nhân tự đầu tư nghiên cứu

1. Tổ chức, cá nhân đề nghị công nhận kết quả nghiên cứu khoa học và phát triển công nghệ nộp hồ sơ trực tiếp hoặc gửi qua đường bưu điện đến cơ quan có thẩm quyền (01 bản giấy và 01 bản điện tử). Hồ sơ gồm:

a) Văn bản đề nghị công nhận kết quả nghiên cứu khoa học và phát triển công nghệ của tổ chức, cá nhân;

b) Tài liệu chứng minh quyền sở hữu hợp pháp đối với kết quả nghiên cứu khoa học và phát triển công nghệ hoặc văn bản cam kết trong trường hợp không có tài liệu chứng minh;

c) Tài liệu mô tả đặc tính, hiệu quả về kỹ thuật, kinh tế - xã hội, môi trường của kết quả nghiên cứu khoa học và phát triển công nghệ (bản vẽ, thiết kế, quy trình, sơ đồ, kết quả khảo sát, phân tích, đánh giá, thử nghiệm);

d) Tài liệu thể hiện kết quả nghiên cứu khoa học và phát triển công nghệ đã được chuyển giao, ứng dụng hiệu quả trong thực tiễn;

đ) Các tài liệu sau (nếu có): Văn bản nhận xét của tổ chức, cá nhân về hiệu quả ứng dụng thực tiễn, giải thưởng, tài liệu về sở hữu trí tuệ, tiêu chuẩn, đo lường, chất lượng, tài liệu khác.

2. Cơ quan có thẩm quyền công nhận là bộ, cơ quan ngang bộ theo ngành, lĩnh vực thuộc thẩm quyền quản lý hoặc Ủy ban nhân dân cấp tỉnh nơi kết quả nghiên cứu khoa học và phát triển công nghệ được chuyển giao, ứng dụng.

3. Trình tự xem xét, đánh giá hồ sơ được thực hiện theo quy định tương ứng tại khoản 6 Điều 20 Nghị định này.

4. Nội dung đánh giá hồ sơ đề nghị của tổ chức, cá nhân:

a) Việc tuân thủ các quy định pháp luật về quyền sở hữu đối với kết quả nghiên cứu khoa học và phát triển công nghệ;

b) Nội dung, phương pháp thực hiện nghiên cứu, thử nghiệm, chuyển giao, ứng dụng; đặc tính, hiệu quả về kỹ thuật của kết quả nghiên cứu khoa học và phát triển công nghệ trong lĩnh vực cụ thể;

c) Phạm vi, quy mô ứng dụng, chuyển giao; giá trị kinh tế - xã hội, môi trường, quốc phòng, an ninh trong điều kiện cụ thể của đất nước, địa phương.

5. Cơ quan có thẩm quyền ra quyết định thu hồi văn bản công nhận kết quả nghiên cứu khoa học và phát triển công nghệ trong các trường hợp sau:

a) Phát hiện thông tin không trung thực, tài liệu giả mạo trong hồ sơ hoặc có vi phạm về quyền sở hữu trí tuệ, quyền sở hữu kết quả nghiên cứu khoa học và phát triển công nghệ;

b) Có vi phạm trong quá trình xem xét, công nhận.

6. Bộ Khoa học và Công nghệ ban hành biểu mẫu để thực hiện thủ tục quy định tại Điều này.

Điều 19. Hỗ trợ kinh phí, mua kết quả nghiên cứu khoa học và phát triển công nghệ do tổ chức, cá nhân tự đầu tư

1. Kết quả nghiên cứu khoa học và phát triển công nghệ của tổ chức, cá nhân đã được chuyển giao, ứng dụng hiệu quả trong thực tiễn, được cơ quan có thẩm quyền công nhận và có ý nghĩa quan trọng đối với phát triển kinh tế - xã hội của đất nước, địa phương và quốc phòng, an ninh được Nhà nước xem xét mua theo quy định của pháp luật về mua sắm sử dụng vốn nhà nước.

2. Kết quả nghiên cứu khoa học và phát triển công nghệ được cơ quan có thẩm quyền xem xét hỗ trợ kinh phí khi đáp ứng các điều kiện sau:

a) Kết quả nghiên cứu khoa học và phát triển công nghệ được chuyển giao, ứng dụng hiệu quả trong thực tiễn, được cơ quan có thẩm quyền công nhận;

b) Kết quả nghiên cứu khoa học và phát triển công nghệ được chuyển giao, ứng dụng hiệu quả trong thực tiễn trong thời gian không quá 03 năm kể từ thời điểm ứng dụng, chuyển giao;

c) Kết quả nghiên cứu khoa học và phát triển công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao;

d) Tổ chức, cá nhân đề nghị hỗ trợ có phương án khả thi về thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ.

3. Việc hỗ trợ cho tổ chức, cá nhân có kết quả nghiên cứu khoa học và phát triển công nghệ đáp ứng quy định tại khoản 2 Điều này thông qua các hình thức:

a) Hỗ trợ kinh phí;

b) Hỗ trợ thông qua nhiệm vụ khoa học và phát triển công nghệ.

4. Nguồn kinh phí hỗ trợ hoặc mua kết quả nghiên cứu khoa học và phát triển công nghệ từ ngân sách nhà nước, chương trình, đề án do bộ, ngành, địa phương quản lý.

Điều 20. Thủ tục, thẩm quyền hỗ trợ kinh phí, mua kết quả nghiên cứu khoa học và phát triển công nghệ

1. Tổ chức, cá nhân đề nghị Nhà nước hỗ trợ kinh phí, mua kết quả nghiên cứu khoa học và phát triển công nghệ nộp hồ sơ trực tiếp hoặc gửi qua đường bưu điện đến cơ quan có thẩm quyền (01 bản giấy và 01 bản điện tử).

2. Hồ sơ đề nghị hỗ trợ:

a) Văn bản đề nghị kèm theo thuyết minh;

b) Văn bản công nhận kết quả nghiên cứu khoa học và phát triển công nghệ của cơ quan có thẩm quyền;

c) Tài liệu thể hiện kết quả nghiên cứu khoa học và phát triển công nghệ được đưa vào ứng dụng, chuyển giao không quá 03 năm.

3. Hồ sơ đề nghị mua:

a) Các tài liệu quy định tại các điểm a, b khoản 2 Điều này;

b) Văn bản kiến nghị của cơ quan, tổ chức về sự cần thiết mua và phương án quản lý, khai thác, chuyển giao kết quả nghiên cứu khoa học và phát triển công nghệ.

4. Nội dung đánh giá hồ sơ đề nghị của tổ chức, cá nhân trước khi xem xét hỗ trợ, mua kết quả nghiên cứu khoa học và phát triển công nghệ:

a) Đối với hồ sơ đề nghị mua: Điều kiện quy định tại khoản 1 Điều 19 Nghị định này; tính khả thi của phương án quản lý, khai thác, chuyển giao kết quả nghiên cứu khoa học và phát triển công nghệ;

b) Đối với hồ sơ đề nghị hỗ trợ kinh phí: Điều kiện quy định tại khoản 2 Điều 19 Nghị định này.

5. Cơ quan có thẩm quyền xem xét, đánh giá hồ sơ là bộ, cơ quan ngang bộ theo ngành, lĩnh vực thuộc thẩm quyền quản lý; Ủy ban nhân dân cấp tỉnh nơi kết quả nghiên cứu khoa học và phát triển công nghệ được ứng dụng.

6. Trình tự xem xét, đánh giá:

a) Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan có thẩm quyền gửi thông báo cho tổ chức, cá nhân về kết quả xem xét hồ sơ và yêu cầu sửa đổi, bổ sung (nếu có). Trường hợp hồ sơ không đáp ứng yêu cầu phải có văn bản thông báo, nêu rõ lý do;

b) Trong thời hạn 15 ngày làm việc, cơ quan có thẩm quyền thực hiện việc đánh giá hồ sơ thông qua hội đồng đánh giá. Hội đồng đánh giá có từ 07 đến 09 thành viên, gồm đại diện của các cơ quan quản lý và các chuyên gia trong lĩnh vực có liên quan;

c) Trong thời hạn 07 ngày làm việc kể từ ngày nhận được kết quả đánh giá hồ sơ của hội đồng, người có thẩm quyền phê duyệt hồ sơ để xem xét hỗ trợ, mua. Trường hợp hồ sơ không được phê duyệt phải có văn bản thông báo, nêu rõ lý do;

d) Kinh phí đánh giá hồ sơ được dự toán trong ngân sách của bộ, ngành, địa phương.

7. Kết quả nghiên cứu khoa học và phát triển công nghệ được phê duyệt để xem xét mua, hỗ trợ được công bố trên Cổng thông tin điện tử và gửi cho tổ chức, cá nhân có hồ sơ đề nghị, cơ quan quản lý về khoa học và công nghệ ở địa phương.

8. Phương thức mua, hỗ trợ:

a) Phương thức mua kết quả nghiên cứu khoa học và phát triển công nghệ được thực hiện theo quy định của pháp luật về mua sắm sử dụng vốn nhà nước và pháp luật khác có liên quan;

b) Phương thức hỗ trợ được thực hiện theo quy định của pháp luật khoa học và công nghệ và các chương trình, đề án liên quan.

9. Bộ Khoa học và Công nghệ ban hành biểu mẫu để thực hiện thủ tục quy định tại Điều này.

Điều 21. Mua, nghiên cứu hoàn thiện sáng chế, sáng kiến để chuyển giao cho doanh nghiệp áp dụng, phổ biến cho công chúng

1. Sáng chế, sáng kiến đã được ứng dụng hiệu quả ở quy mô nhỏ được Nhà nước xem xét mua để chuyển giao cho doanh nghiệp áp dụng, phổ biến cho công chúng theo quy định của pháp luật về mua sắm sử dụng vốn nhà nước.

2. Tổ chức, cá nhân có sáng chế, sáng kiến đã được áp dụng hiệu quả ở quy mô nhỏ được ưu tiên tham gia chương trình, đề án do bộ, ngành, địa phương quản lý để nghiên cứu hoàn thiện, chuyển giao, mở rộng quy mô áp dụng.

Điều 22. Trình tự, thủ tục mua sáng chế, sáng kiến

1. Tổ chức, cá nhân đề nghị Nhà nước mua sáng chế, sáng kiến nộp hồ sơ trực tiếp hoặc gửi qua đường bưu điện đến cơ quan có thẩm quyền (01 bản giấy và 01 bản điện tử). Hồ sơ gồm:

a) Văn bản đề nghị Nhà nước mua sáng chế, sáng kiến;

b) Văn bằng bảo hộ sáng chế, giấy chứng nhận sáng kiến;

c) Tài liệu thể hiện hiệu quả áp dụng sáng chế, sáng kiến trong thực tiễn và khả năng mở rộng quy mô áp dụng;

d) Văn bản kiến nghị của cơ quan, tổ chức về sự cần thiết mua sáng chế, sáng kiến và phương án quản lý, khai thác, chuyển giao.

2. Nội dung đánh giá hồ sơ đề nghị của tổ chức, cá nhân trước khi xem xét mua sáng chế, sáng kiến:

a) Hiệu lực, phạm vi bảo hộ, nội dung giải pháp của sáng chế được bảo hộ; nội dung sáng kiến được cơ quan có thẩm quyền công nhận;

b) Hiệu quả ứng dụng thực tiễn của sáng chế, sáng kiến; nhu cầu của doanh nghiệp, công chúng; điều kiện, khả năng mở rộng quy mô áp dụng sáng chế, sáng kiến;

c) Khả năng ứng dụng sáng chế, sáng kiến phục vụ lợi ích xã hội trong sản xuất, cung ứng sản phẩm, dịch vụ công; phục vụ quốc phòng, an ninh; bảo vệ môi trường, bảo vệ sức khỏe nhân dân;

3. Thẩm quyền, trình tự xem xét, đánh giá hồ sơ thực hiện theo quy định tương ứng tại các khoản 5, 6 Điều 20 Nghị định này.

4. Trách nhiệm công bố sáng chế, sáng kiến đáp ứng điều kiện xem xét mua được thực hiện theo quy định tại khoản 7 Điều 20 của Nghị định này.

5. Phương thức mua sáng chế được thực hiện theo quy định của pháp luật về mua sắm sử dụng vốn nhà nước và pháp luật khác có liên quan.

6. Bộ Khoa học và Công nghệ ban hành biểu mẫu để thực hiện thủ tục quy định tại Điều này.

Điều 23. Thu thập, đánh giá, lựa chọn, công nhận, công bố kết quả nghiên cứu khoa học và phát triển công nghệ phục vụ nhu cầu đổi mới sáng tạo của tổ chức, cá nhân trong các ngành, nghề, lĩnh vực theo phân cấp quản lý

1. Việc thu thập, đánh giá, lựa chọn, công bố kết quả nghiên cứu khoa học và phát triển công nghệ phục vụ nhu cầu đổi mới sáng tạo của tổ chức, cá nhân được thực hiện theo quy định của pháp luật về hoạt động thông tin khoa học và công nghệ.

2. Việc công nhận đối với kết quả nghiên cứu khoa học và phát triển công nghệ sử dụng ngân sách nhà nước thực hiện theo quy định của pháp luật về khoa học và công nghệ; đối với kết quả nghiên cứu khoa học và phát triển công nghệ do tổ chức, cá nhân tự đầu tư thực hiện theo quy định tại Điều 18 Nghị định này.

3. Nguồn kinh phí thu thập, đánh giá, lựa chọn, công nhận, công bố kết quả nghiên cứu khoa học và phát triển công nghệ được dự toán trong ngân sách của bộ, ngành, địa phương và nguồn kinh phí hợp pháp khác.

Điều 24. Thúc đẩy khai thác, sử dụng kết quả nghiên cứu khoa học và phát triển công nghệ, ý tưởng công nghệ

1. Nhà nước cung cấp thông tin miễn phí về khoa học và công nghệ cho các đối tượng sau:

a) Doanh nghiệp khoa học và công nghệ, doanh nghiệp công nghệ cao;

b) Cá nhân, nhóm cá nhân thực hiện dự án khởi nghiệp sáng tạo, doanh nghiệp khởi nghiệp sáng tạo;

c) Tổ chức hỗ trợ đổi mới sáng tạo, hỗ trợ khởi nghiệp sáng tạo; cơ sở ươm tạo công nghệ, ươm tạo doanh nghiệp khoa học và công nghệ, ươm tạo doanh nghiệp công nghệ cao.

2. Đối tượng quy định tại khoản 1 Điều này được ưu tiên tham gia các chương trình, đề án hỗ trợ khai thác thông tin khoa học và công nghệ, khai thác sáng chế, phát hiện tài sản trí tuệ, thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ.

Điều 25. Ưu tiên trong việc xác lập quyền sở hữu công nghiệp, công nhận, đăng ký lưu hành sản phẩm mới, công nghệ mới

Cơ quan nhà nước có thẩm quyền ưu tiên xem xét:

1. Xác lập quyền sở hữu công nghiệp cho các tổ chức, cá nhân có kết quả nghiên cứu khoa học và phát triển công nghệ để thành lập, phát triển doanh nghiệp khoa học và công nghệ, doanh nghiệp công nghệ cao, doanh nghiệp khởi nghiệp sáng tạo.

2. Công nhận, đăng ký, lưu hành cho tổ chức cá nhân có sản phẩm mới, công nghệ mới để ứng dụng, chuyển giao, thương mại hóa.

Điều 26. Công bố công nghệ mới, sản phẩm mới tạo ra tại Việt Nam từ kết quả nghiên cứu khoa học và phát triển công nghệ

1. Tổ chức, cá nhân đề nghị đánh giá, thẩm định công nghệ mới, sản phẩm mới nộp hồ sơ trực tiếp hoặc gửi qua đường bưu điện đến cơ quan có thẩm quyền (01 bản giấy và 01 bản điện tử). Hồ sơ gồm:

a) Văn bản đề nghị đánh giá, thẩm định công nghệ mới, sản phẩm mới;

b) Tài liệu chứng minh quyền sở hữu hợp pháp đối với công nghệ mới, sản phẩm mới hoặc văn bản cam kết trong trường hợp không có tài liệu chứng minh;

c) Tài liệu mô tả đặc tính, hiệu quả về kỹ thuật, chất lượng, so sánh với tính năng tương ứng của công nghệ, sản phẩm nhập khẩu tương đương hoặc đang được sử dụng tại nước khác;

d) Báo cáo kết quả ứng dụng công nghệ mới, sản phẩm mới;

đ) Các tài liệu sau (nếu có): Văn bản nhận xét của tổ chức, cá nhân về hiệu quả ứng dụng công nghệ mới, sản phẩm mới; giải thưởng; tài liệu về sở hữu trí tuệ, tiêu chuẩn, đo lường, chất lượng và tài liệu liên quan khác.

2. Nội dung đánh giá, thẩm định:

a) Việc tuân thủ các quy định pháp luật về quyền sở hữu; quyền sở hữu trí tuệ; tiêu chuẩn, đo lường, chất lượng; kết quả kiểm nghiệm, điều kiện lưu hành;

b) So sánh về giá của công nghệ mới, sản phẩm mới so với công nghệ, sản phẩm nhập khẩu;

c) Đặc tính, hiệu quả về kỹ thuật, chất lượng, so sánh với tính năng tương ứng của công nghệ, sản phẩm nhập khẩu tương đương hoặc đang được sử dụng tại nước khác;

d) Phạm vi, quy mô ứng dụng, chuyển giao; giá trị kinh tế - xã hội, môi trường, quốc phòng, an ninh trong điều kiện cụ thể của đất nước, địa phương.

3. Trình tự, thủ tục xem xét, đánh giá hồ sơ được thực hiện theo quy định tương ứng tại khoản 6 Điều 20 Nghị định này.

4. Bộ Khoa học và Công nghệ quyết định công bố công nghệ mới, sản phẩm mới được tạo ra tại Việt Nam có giá, chất lượng tương đương với công nghệ, sản phẩm nhập khẩu và đăng trên Cổng thông tin điện tử.

5. Khuyến khích các cơ quan, tổ chức sử dụng công nghệ mới, sản phẩm mới tạo ra tại Việt Nam đã được công bố theo quy định tại khoản 4 Điều này trong dự án đầu tư sử dụng ngân sách nhà nước, ưu tiên trong đấu thầu mua sắm, cung cấp sản phẩm, dịch vụ công.

6. Bộ Khoa học và Công nghệ ban hành biểu mẫu để thực hiện thủ tục quy định tại Điều này.

Điều 27. Phát triển công nghệ tạo ra và hoàn thiện các sản phẩm quốc gia, trọng điểm, chủ lực

1. Tổ chức, cá nhân trong nước tạo ra công nghệ từ kết quả nghiên cứu khoa học và phát triển công nghệ để sản xuất sản phẩm quốc gia, trọng điểm, chủ lực được xem xét hỗ trợ kinh phí hoặc mua theo quy định tại Điều 19 và Điều 20 Nghị định này.

2. Tổ chức, cá nhân nhận chuyển giao công nghệ tạo ra để phát triển công nghệ và hoàn thiện sản phẩm quốc gia, trọng điểm, chủ lực được ưu tiên xem xét thực hiện các nhiệm vụ khoa học và công nghệ.

3. Tổ chức, cá nhân thực hiện nhiệm vụ khoa học và công nghệ để phát triển công nghệ và hoàn thiện sản phẩm quốc gia, trọng điểm, chủ lực ngoài các nội dung chi theo quy định hiện hành, được hỗ trợ kinh phí để mua bản quyền và công cụ phần mềm; giống cây trồng, vật nuôi; thiết bị, tài liệu kỹ thuật, thông tin sở hữu trí tuệ, bí quyết công nghệ; nhập khẩu sản phẩm mẫu để phân tích và giải mã công nghệ; thuê chuyên gia tư vấn trong nước, nước ngoài để đánh giá và giải mã công nghệ.

4. Tổ chức, cá nhân chuyển giao, ứng dụng và hoàn thiện công nghệ tạo ra sản phẩm quốc gia, trọng điểm, chủ lực được hưởng ưu đãi về tín dụng, thuế, sử dụng đất, hỗ trợ xúc tiến thương mại và phát triển thị trường theo quy định tại các chương trình quốc gia về khoa học và công nghệ và các chương trình, đề án khác do bộ, ngành, địa phương quản lý.

5. Nguồn kinh phí:

a) Nguồn kinh phí hỗ trợ hoặc mua quy định tại khoản 1 Điều này được bố trí từ ngân sách nhà nước, chương trình, đề án do bộ, ngành, địa phương quản lý;

b) Nguồn kinh phí hỗ trợ quy định tại khoản 3 Điều này được bố trí từ ngân sách nhà nước dành cho khoa học và công nghệ, quỹ phát triển khoa học và công nghệ của bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, tỉnh, thành phố trực thuộc trung ương; các chương trình quốc gia về khoa học và công nghệ; các chương trình, đề án khác do bộ, ngành, địa phương quản lý và các nguồn hợp pháp khác.

6. Thẩm quyền, trình tự, thủ tục:

a) Đối với nội dung quy định tại khoản 1 Điều này thực hiện theo quy định tại Điều 20 Nghị định này;

b) Đối với nội dung quy định tại khoản 2 và 3 Điều này thực hiện theo quy định của Luật khoa học và công nghệ và các văn bản hướng dẫn thi hành đối với nhiệm vụ khoa học và công nghệ.

c) Đối với nội dung hỗ trợ từ các chương trình, đề án khác do bộ, ngành, địa phương quản lý thực hiện theo quy định pháp luật hiện hành.

Điều 28. Đào tạo, bồi dưỡng nâng cao năng lực hấp thụ, làm chủ công nghệ của doanh nghiệp

1. Nội dung đào tạo bồi dưỡng nâng cao năng lực hấp thụ, làm chủ công nghệ bao gồm: Đào tạo về quản lý công nghệ, quản trị công nghệ, cập nhật công nghệ mới, tìm kiếm công nghệ; đàm phán và chuyển giao công nghệ; kỹ năng vận hành, khai thác hiệu quả các công nghệ; thích nghi, cải tiến công nghệ, giải mã công nghệ; bồi dưỡng chuyên sâu về thiết kế, phát triển sản phẩm dựa trên công nghệ và nội dung khác phù hợp với tình hình phát triển kinh tế - xã hội.

2. Hoạt động hỗ trợ đào tạo, bồi dưỡng nâng cao năng lực hấp thụ, làm chủ công nghệ cho doanh nghiệp:

a) Điều tra, khảo sát, đánh giá nhu cầu đào tạo, bồi dưỡng của doanh nghiệp; khảo sát, đánh giá tác động và hiệu quả của hoạt động đào tạo, bồi dưỡng; tổ chức các hoạt động để quản lý, kiểm tra, đánh giá tình hình triển khai hoạt động đào tạo, bồi dưỡng doanh nghiệp trên phạm vi toàn quốc;

b) Thiết kế khung chương trình đào tạo bồi dưỡng về các nội dung quy định tại khoản 1 Điều này;

c) Xây dựng chương trình, kế hoạch đào tạo và biên soạn nội dung, tài liệu đào tạo, in ấn giáo trình, tài liệu phục vụ hoạt động đào tạo, bồi dưỡng;

d) Đào tạo, bồi dưỡng giảng viên, cộng tác viên tham gia các khóa đào tạo, bồi dưỡng cho doanh nghiệp.

3. Hình thức tổ chức đào tạo, bồi dưỡng gồm đào tạo, bồi dưỡng tập trung, tại doanh nghiệp, qua mạng và các hình thức khác.

4. Nguồn kinh phí hỗ trợ được lấy từ nguồn kinh phí sự nghiệp khoa học và công nghệ, quỹ phát triển khoa học và công nghệ của doanh nghiệp, bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, tỉnh, thành phố trực thuộc trung ương; các chương trình khoa học và công nghệ quốc gia và các chương trình, đề án khác do bộ, ngành, địa phương quản lý.

5. Thẩm quyền, trình tự, thủ tục, mức hỗ trợ được thực hiện theo quy định của Luật khoa học và công nghệ và các văn bản hướng dẫn thi hành đối với nguồn kinh phí sự nghiệp khoa học và công nghệ, quỹ phát triển khoa học và công nghệ của bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, tỉnh, thành phố trực thuộc trung ương; các chương trình khoa học và công nghệ quốc gia.

Thẩm quyền, trình tự, thủ tục, mức hỗ trợ đối với kinh phí hỗ trợ từ các chương trình, đề án khác do bộ, ngành, địa phương quản lý được thực hiện theo quy định pháp luật hiện hành.

Điều 29. Đào tạo, bồi dưỡng, khuyến khích tổ chức, cá nhân tham gia thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ, phát triển thị trường khoa học và công nghệ

1. Đối tượng được đào tạo, bồi dưỡng:

a) Tổ chức, cá nhân có kết quả nghiên cứu khoa học và phát triển công nghệ có khả năng thương mại hóa;

b) Tổ chức, cá nhân hỗ trợ thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ;

c) Tổ chức, cá nhân làm công tác quản lý hoạt động thương mại hóa và hỗ trợ thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ;

2. Điều kiện đối với tổ chức đào tạo, bồi dưỡng:

a) Tổ chức có chức năng, nhiệm vụ đào tạo, bồi dưỡng kiến thức liên quan đến thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ, phát triển thị trường khoa học và công nghệ;

b) Có đội ngũ cán bộ, chuyên gia, cộng tác viên có trình độ chuyên môn phù hợp với nội dung đào tạo về thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ, phát triển thị trường khoa học và công nghệ;

c) Có khung chương trình đào tạo, giảng dạy phù hợp với mục đích, nhu cầu thực tiễn của đối tượng đào tạo được bộ, ngành, địa phương phê duyệt hoặc chấp thuận.

3. Nội dung hỗ trợ:

a) Thuê chuyên gia trong nước, nước ngoài; mua bản quyền, phần mềm, dữ liệu phục vụ các khóa đào tạo về thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ, môi giới, tư vấn, xúc tiến chuyển giao công nghệ, đánh giá, thẩm định giá, giám định công nghệ;

b) Biên soạn, phát hành tài liệu kỹ thuật, tài liệu mẫu, tài liệu hướng dẫn về thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ, tài sản trí tuệ; môi giới, tư vấn, xúc tiến chuyển giao công nghệ, đánh giá, thẩm định giá, giám định công nghệ;

c) Đào tạo, bồi dưỡng ở trong nước, nước ngoài, qua mạng thông tin điện tử về thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ, tài sản trí tuệ; môi giới, tư vấn, xúc tiến chuyển giao công nghệ, đánh giá, thẩm định giá, giám định công nghệ.

4. Khuyến khích tổ chức, cá nhân tham gia thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ thông qua hỗ trợ tổ chức các cuộc thi, tôn vinh và trao giải thưởng cho tổ chức, cá nhân đạt kết quả cao trong ứng dụng, chuyển giao, đổi mới công nghệ, khởi nghiệp sáng tạo, thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ.

5. Nguồn kinh phí hỗ trợ được lấy từ nguồn kinh phí sự nghiệp khoa học và công nghệ, các chương trình quốc gia về khoa học và công nghệ và các chương trình, đề án khác do bộ, ngành, địa phương quản lý.

6. Thẩm quyền, trình tự, thủ tục, mức hỗ trợ được thực hiện theo quy định của Luật khoa học và công nghệ và các văn bản hướng dẫn thi hành đối với nguồn kinh phí sự nghiệp khoa học và công nghệ, các chương trình quốc gia về khoa học và công nghệ.

Thẩm quyền, trình tự, thủ tục, mức hỗ trợ đối với kinh phí hỗ trợ từ các chương trình, đề án khác do bộ, ngành, địa phương quản lý được thực hiện theo quy định pháp luật hiện hành.

Điều 30. Hỗ trợ phát triển tổ chức trung gian của thị trường khoa học và công nghệ

1. Đối tượng hỗ trợ:

a) Tổ chức cung cấp dịch vụ môi giới, tư vấn, xúc tiến chuyển giao công nghệ, đánh giá, thẩm định giá, giám định công nghệ;

b) Tổ chức cung cấp dịch vụ kết nối hỗ trợ bên khác trong giao dịch liên quan đến công nghệ, bao gồm: dịch vụ hỗ trợ nghiên cứu và phát triển, thương mại hóa công nghệ; dịch vụ sở hữu trí tuệ, tiêu chuẩn, đo lường, chất lượng; tư vấn đầu tư, xúc tiến thương mại, hỗ trợ khởi nghiệp, ươm tạo công nghệ, ươm tạo doanh nghiệp; tổ chức hỗ trợ doanh nghiệp nhỏ và vừa; liên minh hợp tác xã; hiệp hội ngành nghề.

2. Nội dung hỗ trợ:

a) Được sử dụng cơ sở dữ liệu quốc gia về công nghệ, sản phẩm công nghệ, kết quả nghiên cứu khoa học và phát triển công nghệ, tài sản trí tuệ, hệ sinh thái khởi nghiệp đổi mới sáng tạo;

b) Tra cứu, thu thập và cung cấp thông tin về công nghệ, sở hữu trí tuệ, tiêu chuẩn, đo lường, chất lượng, chuyên gia công nghệ, nhu cầu công nghệ; xây dựng cơ sở dữ liệu, công cụ khai thác cơ sở dữ liệu về thị trường khoa học và công nghệ phục vụ quản lý nhà nước;

c) Môi giới, tư vấn, xúc tiến chuyển giao công nghệ; phổ biến kết quả nghiên cứu khoa học và phát triển công nghệ, ý tưởng công nghệ;

d) Tổ chức, tham gia sự kiện trong nước, ngoài nước về xúc tiến phát triển thị trường công nghệ, thương mại hóa sáng chế, khởi nghiệp sáng tạo;

đ) Thuê chuyên gia tư vấn trong nước, nước ngoài; tổ chức đào tạo về môi giới, xúc tiến chuyển giao công nghệ; đánh giá, thẩm định giá, giám định công nghệ; quản trị tài sản trí tuệ; thương mại hóa kết quả nghiên cứu khoa học và phát triển công nghệ; hỗ trợ khởi nghiệp sáng tạo.

3. Hình thức hỗ trợ: Thông qua dự án nâng cao năng lực của tổ chức trung gian.

4. Nguồn kinh phí hỗ trợ được bố trí từ nguồn kinh phí sự nghiệp khoa học và công nghệ, các chương trình quốc gia về khoa học và công nghệ và các chương trình, đề án khác do bộ, ngành, địa phương quản lý.

5. Thẩm quyền, trình tự, thủ tục, mức hỗ trợ được thực hiện theo quy định của Luật khoa học và công nghệ và các văn bản hướng dẫn thi hành đối với nguồn kinh phí sự nghiệp khoa học và công nghệ, các chương trình quốc gia về khoa học và công nghệ.

Thẩm quyền, trình tự, thủ tục, mức hỗ trợ đối với kinh phí hỗ trợ từ các chương trình, đề án khác do bộ, ngành, địa phương quản lý được thực hiện theo quy định pháp luật hiện hành.

Điều 31. Hỗ trợ, nâng cao năng lực khai thác thông tin phục vụ tổ chức dịch vụ chuyển giao công nghệ

1. Phát triển các nguồn thông tin công nghệ bao gồm:

a) Thông tin về sở hữu trí tuệ;

b) Các cơ sở dữ liệu thông tin công nghệ và các công cụ phân tích, đánh giá công nghệ, trình độ công nghệ, dự báo xu hướng công nghệ, xây dựng bản đồ công nghệ, lộ trình công nghệ;

c) Cơ sở dữ liệu chuyên gia tư vấn về khoa học và công nghệ theo chuyên ngành phục vụ cho nhu cầu tư vấn chuyên sâu theo yêu cầu.

2. Bộ Khoa học và Công nghệ có trách nhiệm:

a) Chủ trì, phối hợp với các bộ, ngành, địa phương tổ chức triển khai các nội dung tại khoản 1 Điều này;

b) Tạo điều kiện cho các doanh nghiệp, hiệp hội của doanh nghiệp, hiệp hội ngành nghề, hợp tác xã; các tổ chức về sở hữu trí tuệ, chuyển giao công nghệ, xúc tiến đầu tư, xúc tiến thương mại tiếp cận và khai thác thông tin công nghệ được tạo ra bằng ngân sách nhà nước.

3. Hình thức cung cấp thông tin công nghệ bao gồm:

a) Cung cấp thông tin công nghệ trực tiếp tại trụ sở cơ quan, hội chợ công nghệ; hội nghị, hội thảo chuyên ngành, diễn đàn công nghệ; đào tạo, tập huấn; liên hệ trực tiếp với doanh nghiệp;

b) Cung cấp thông tin trực tuyến và các hình thức khác.

Chương IV

THẨM QUYỀN, TRÌNH TỰ, THỦ TỤC, ĐIỀU KIỆN HOẠT ĐỘNG CỦA TỔ CHỨC ĐÁNH GIÁ, THẨM ĐỊNH GIÁ, GIÁM ĐỊNH CÔNG NGHỆ

Điều 32. Điều kiện đặc thù đối với tổ chức thẩm định giá công nghệ

1. Tổ chức thực hiện hoạt động thẩm định giá công nghệ cần đáp ứng đủ các điều kiện sau:

a) Có Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá theo quy định của pháp luật về giá đối với doanh nghiệp, Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ đối với tổ chức khoa học và công nghệ;

b) Có ít nhất 02 thẩm định viên về giá hành nghề đã hoàn thành chương trình cập nhật kiến thức về định giá công nghệ, định giá tài sản trí tuệ do Bộ Khoa học và Công nghệ tổ chức hoặc công nhận.

2. Chứng thư thẩm định giá về công nghệ của tổ chức thẩm định giá công nghệ do thẩm định viên về giá đáp ứng điều kiện quy định tại khoản 1 Điều này thực hiện.

3. Bộ Khoa học và Công nghệ công bố trên Cổng thông tin điện tử danh sách các tổ chức đáp ứng đủ điều kiện hoạt động thẩm định giá công nghệ.

Điều 33. Điều kiện cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá công nghệ

Doanh nghiệp, tổ chức khoa học và công nghệ khi đăng ký cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá công nghệ phải đáp ứng các điều kiện sau:

1. Được thành lập, đăng ký hoạt động theo quy định của pháp luật.

2. Có ít nhất 02 chuyên gia có trình độ tốt nghiệp đại học trở lên với chuyên ngành đào tạo phù hợp với lĩnh vực công nghệ cần đánh giá, có kinh nghiệm làm việc từ 03 năm trở lên trong lĩnh vực công nghệ cần đánh giá.

Trường hợp bổ sung lĩnh vực công nghệ đánh giá, phải có ít nhất 02 chuyên gia đánh giá công nghệ của tổ chức trong lĩnh vực công nghệ đánh giá, đáp ứng điều kiện quy định tại khoản này.

3. Có phương pháp, quy trình đánh giá công nghệ do tổ chức ban hành.

Điều 34. Trình tự cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá công nghệ

1. Cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá công nghệ:

a) Tổ chức đăng ký hoạt động dịch vụ đánh giá công nghệ nộp trực tiếp hoặc gửi qua đường bưu điện 01 bộ hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá công nghệ tới cơ quan có thẩm quyền quy định tại Điều 39 Nghị định này;

b) Trường hợp hồ sơ không đầy đủ theo quy định, trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan có thẩm quyền có trách nhiệm thông báo bằng văn bản đề nghị tổ chức sửa đổi, bổ sung hồ sơ;

c) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được hồ sơ đầy đủ theo quy định, cơ quan có thẩm quyền có trách nhiệm cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá công nghệ theo Mẫu số 06 tại Phụ lục IV ban hành kèm theo Nghị định này, trường hợp từ chối phải trả lời bằng văn bản, nêu rõ lý do.

2. Sửa đổi, bổ sung Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá công nghệ:

a) Việc sửa đổi, bổ sung được áp dụng đối với trường hợp tổ chức đã được cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá công nghệ bổ sung, mở rộng, thu hẹp lĩnh vực công nghệ đánh giá hoặc thay đổi chuyên gia đánh giá công nghệ;

b) Trình tự cấp Giấy chứng nhận thực hiện theo quy định tại khoản 1 Điều này. Giấy chứng nhận theo Mẫu số 06 tại Phụ lục IV ban hành kèm theo Nghị định này.

3. Cấp lại Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá công nghệ:

a) Việc cấp lại áp dụng đối với trường hợp tổ chức đã được cấp Giấy chứng nhận đủ điều kiện hoạt động đánh giá công nghệ bị mất, hư hỏng Giấy chứng nhận hoặc thay đổi tên, địa chỉ của tổ chức;

b) Trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ theo quy định, cơ quan có thẩm quyền cấp lại Giấy chứng nhận theo Mẫu số 06 tại Phụ lục IV ban hành kèm theo Nghị định này cho tổ chức, trường hợp không đáp ứng yêu cầu thì thông báo bằng văn bản và nêu rõ lý do.

Điều 35. Hồ sơ cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá công nghệ

1. Hồ sơ cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá công nghệ:

a) Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá công nghệ theo Mẫu số 03 tại Phụ lục IV ban hành kèm theo Nghị định này;

b) Quyết định thành lập tổ chức, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đăng ký đầu tư (trường hợp nộp trực tiếp: Nộp bản sao có chứng thực hoặc bản sao kèm theo bản gốc để đối chiếu; trường hợp gửi qua đường bưu điện: Gửi bản sao có chứng thực);

c) Danh sách các chuyên gia đánh giá công nghệ, trong đó thể hiện các thông tin về tên, năm sinh, trình độ, lĩnh vực đào tạo, số năm công tác trong lĩnh vực công nghệ cần đánh giá; kèm theo tài liệu liên quan đối với mỗi đánh giá viên công nghệ gồm: Thỏa thuận hợp tác giữa chuyên gia với tổ chức; bản sao chứng thực bằng cấp theo quy định tại khoản 2 Điều 33 Nghị định này, tóm tắt kinh nghiệm hoạt động đánh giá công nghệ và tài liệu chứng minh kinh nghiệm hoạt động đánh giá công nghệ của chuyên gia.

Danh sách chuyên gia đánh giá công nghệ của tổ chức và Tóm tắt kinh nghiệm hoạt động đánh giá công nghệ của chuyên gia theo Mẫu số 07 và Mẫu số 08 tại Phụ lục IV ban hành kèm theo Nghị định này;

d) Tài liệu thuyết minh phương pháp, quy trình đánh giá công nghệ tương ứng với từng lĩnh vực công nghệ cần đánh giá.

2. Hồ sơ sửa đổi, bổ sung Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá công nghệ gồm:

a) Đơn đề nghị sửa đổi, bổ sung Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá công nghệ theo Mẫu số 04 tại Phụ lục IV ban hành kèm theo Nghị định này;

b) Danh sách sửa đổi, bổ sung các chuyên gia đánh giá công nghệ, trong đó thể hiện các thông tin về tên, năm sinh, trình độ, lĩnh vực đào tạo, số năm công tác trong lĩnh vực công nghệ cần đánh giá, kèm theo các tài liệu liên quan đối với mỗi chuyên gia đánh giá công nghệ gồm: Thỏa thuận hợp tác giữa chuyên gia với tổ chức; bản sao chứng thực bằng cấp theo quy định tại khoản 2 Điều 33 Nghị định này; tóm tắt quá trình công tác, kinh nghiệm hoạt động đánh giá công nghệ và tài liệu chứng minh kinh nghiệm hoạt động đánh giá công nghệ của chuyên gia.

Danh sách chuyên gia đánh giá công nghệ bổ sung, sửa đổi của tổ chức và tóm tắt kinh nghiệm hoạt động đánh giá công nghệ của chuyên gia đánh giá công nghệ bổ sung, sửa đổi theo Mẫu số 07 và Mẫu số 08 tại Phụ lục IV ban hành kèm theo Nghị định này.

3. Hồ sơ cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá công nghệ gồm:

a) Đơn đề nghị cấp lại Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá công nghệ theo Mẫu số 05 tại Phụ lục IV ban hành kèm theo Nghị định này;

b) Bản chính Giấy chứng nhận bị hư hỏng (nếu có) đối với trường hợp Giấy chứng nhận bị hư hỏng.

Điều 36. Điều kiện cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ giám định công nghệ

Doanh nghiệp, tổ chức khoa học và công nghệ khi đăng ký cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ giám định công nghệ phải đáp ứng các điều kiện sau:

1. Được thành lập, đăng ký hoạt động theo quy định của pháp luật;

2. Có hệ thống quản lý và năng lực hoạt động đáp ứng các yêu cầu quy định trong tiêu chuẩn quốc gia TCVN ISO/IEC 17020:2012 hoặc tiêu chuẩn quốc tế ISO/IEC 17020:2012 hoặc tiêu chuẩn quốc gia, tiêu chuẩn quốc tế đối với giám định chuyên ngành.

3. Có ít nhất 02 giám định viên chính thức trong lĩnh vực công nghệ giám định của tổ chức (viên chức hoặc lao động ký hợp đồng có thời hạn từ 12 tháng trở lên hoặc lao động ký hợp đồng không xác định thời hạn), đáp ứng điều kiện:

a) Tốt nghiệp đại học trở lên với chuyên ngành đào tạo phù hợp với lĩnh vực công nghệ cần giám định;

b) Được đào tạo về tiêu chuẩn quốc gia TCVN ISO/IEC 17020:2012 hoặc tiêu chuẩn quốc tế ISO/IEC 17020:2012 hoặc tiêu chuẩn quốc gia, tiêu chuẩn quốc tế đối với giám định chuyên ngành;

c) Có kinh nghiệm làm việc từ 03 năm trở lên trong lĩnh vực công nghệ cần giám định.

Trường hợp bổ sung lĩnh vực công nghệ giám định, phải có ít nhất 02 giám định viên trong lĩnh vực công nghệ giám định, đáp ứng điều kiện quy định tại khoản này.

Điều 37. Trình tự cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ giám định công nghệ

Trình tự cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ giám định công nghệ theo quy định tại Điều 34 Nghị định này. Giấy chứng nhận đủ điều kiện hoạt động dịch vụ giám định công nghệ theo Mẫu số 06 tại Phụ lục IV ban hành kèm theo Nghị định này.

Điều 38. Hồ sơ cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ giám định công nghệ

1. Hồ sơ cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ giám định công nghệ:

a) Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ giám định công nghệ theo Mẫu số 03 tại Phụ lục IV ban hành kèm theo Nghị định này;

b) Quyết định thành lập tổ chức, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đăng ký đầu tư (trường hợp nộp trực tiếp: Nộp bản sao có chứng thực hoặc bản sao kèm theo bản gốc để đối chiếu; trường hợp gửi qua đường bưu điện: Gửi bản sao có chứng thực);

c) Tài liệu chứng minh năng lực hoạt động giám định đáp ứng các yêu cầu quy định tại khoản 2 Điều 36 Nghị định này;

d) Danh sách các giám định viên công nghệ; kèm theo các tài liệu liên quan đối với mỗi giám định viên công nghệ gồm: Bản sao quyết định tuyển dụng hoặc hợp đồng lao động, bản sao chứng thực bằng cấp, chứng chỉ theo quy định tại điểm a và điểm b khoản 3 Điều 36 của Nghị định này, tóm tắt kinh nghiệm hoạt động giám định công nghệ và tài liệu chứng minh kinh nghiệm hoạt động giám định công nghệ của giám định viên.

Danh sách giám định viên công nghệ của tổ chức và tóm tắt kinh nghiệm hoạt động giám định công nghệ của giám định viên công nghệ theo Mẫu số 07 và Mẫu số 08 tại Phụ lục IV ban hành kèm theo Nghị định này;

đ) Tài liệu thuyết minh phương pháp, quy trình giám định công nghệ tương ứng với từng lĩnh vực công nghệ cần giám định;

e) Mẫu chứng thư giám định của tổ chức.

2. Hồ sơ sửa đổi, bổ sung Giấy chứng nhận đủ điều kiện hoạt động dịch vụ giám định công nghệ:

a) Đơn đề nghị sửa đổi, bổ sung Giấy chứng nhận đủ điều kiện hoạt động dịch vụ giám định công nghệ theo Mẫu số 04 tại Phụ lục IV ban hành kèm theo Nghị định này;

b) Danh sách sửa đổi, bổ sung các giám định viên công nghệ, trong đó thể hiện các thông tin về tên, năm sinh, trình độ, lĩnh vực đào tạo, số năm công tác trong lĩnh vực công nghệ cần giám định, kèm theo các tài liệu liên quan đối với mỗi giám định viên công nghệ gồm: Bản sao quyết định tuyển dụng hoặc hợp đồng lao động; bản sao chứng thực bằng cấp theo quy định tại điểm a và điểm b khoản 3 Điều 36 của Nghị định này; tóm tắt quá trình công tác, kinh nghiệm hoạt động giám định công nghệ và tài liệu chứng minh kinh nghiệm hoạt động giám định công nghệ của giám định viên.

Danh sách giám định viên công nghệ bổ sung, sửa đổi của tổ chức và tóm tắt kinh nghiệm hoạt động giám định công nghệ của giám định viên công nghệ bổ sung, sửa đổi theo Mẫu số 07 và Mẫu số 08 tại Phụ lục IV ban hành kèm theo Nghị định này.

3. Hồ sơ cấp lại Giấy chứng nhận đủ điều kiện hoạt động dịch vụ giám định công nghệ:

a) Đơn đăng ký cấp lại Giấy chứng nhận đủ điều kiện hoạt động dịch vụ giám định công nghệ theo Mẫu số 05 tại Phụ lục IV ban hành kèm theo Nghị định này;

b) Bản chính Giấy chứng nhận bị hư hỏng (nếu có) đối với trường hợp Giấy chứng nhận bị hư hỏng.

Điều 39. Thẩm quyền cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá, giám định công nghệ

1. Bộ quản lý ngành, lĩnh vực theo chức năng, nhiệm vụ, quyền hạn được phân công cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá, giám định công nghệ đối với trường hợp đăng ký hoạt động dịch vụ đánh giá, giám định công nghệ chuyên ngành thuộc trách nhiệm quản lý nhà nước của một bộ quản lý ngành, lĩnh vực.

2. Bộ Khoa học và Công nghệ cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá, giám định công nghệ đối với trường hợp đăng ký hoạt động dịch vụ đánh giá, giám định công nghệ thuộc trách nhiệm quản lý nhà nước của từ hai bộ quản lý ngành, lĩnh vực trở lên.

Điều 40. Trách nhiệm báo cáo của tổ chức đánh giá, giám định công nghệ và của các bộ quản lý ngành, lĩnh vực

1. Tổ chức đánh giá, giám định công nghệ có trách nhiệm gửi báo cáo tình hình thực hiện hoạt động đánh giá, giám định công nghệ về cơ quan có thẩm quyền chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá, giám định công nghệ trước ngày 31 tháng 12 hằng năm. Số liệu báo cáo tính từ ngày 15 tháng 12 của năm trước năm báo cáo đến ngày 14 tháng 12 của năm báo cáo.

Báo cáo tình hình hoạt động đánh giá, giám định công nghệ của tổ chức theo Mẫu số 09 tại Phụ lục IV ban hành kèm Nghị định này.

2. Cơ quan có thẩm quyền chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá, giám định công nghệ gửi báo cáo tình hình cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá, giám định công nghệ về Bộ Khoa học và Công nghệ để thống nhất quản lý và công bố trên Cổng thông tin điện tử của Bộ Khoa học và Công nghệ trước ngày 31 tháng 01 hằng năm. Số liệu báo cáo tính từ ngày 15 tháng 12 của năm trước năm báo cáo đến ngày 14 tháng 12 của năm báo cáo.

Báo cáo tình hình thực hiện cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá, giám định công nghệ theo Mẫu số 11 tại Phụ lục IV ban hành kèm theo Nghị định này.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 41. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2018 và thay thế Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, Nghị định số 103/2011/NĐ-CP ngày 15 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ và Nghị định số 120/2014/NĐ-CP ngày 17 tháng 12 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ.

Điều 42. Điều khoản chuyển tiếp

1. Đối với thỏa thuận chuyển giao công nghệ được các bên ký kết trước ngày 01 tháng 7 năm 2018, sau khi Luật Chuyển giao công nghệ có hiệu lực, nếu các bên gia hạn nội dung chuyển giao công nghệ thuộc trường hợp phải đăng ký chuyển giao công nghệ theo quy định tại khoản 1 Điều 31 của Luật Chuyển giao công nghệ, trình tự, thủ tục đăng ký gia hạn thực hiện theo quy định tại các khoản 2, 3 và 4 Điều 33 của Luật Chuyển giao công nghệ và quy định của Nghị định này.

2. Đối với thỏa thuận chuyển giao công nghệ được các bên ký kết trước ngày 01 tháng 7 năm 2018, sau khi Luật Chuyển giao công nghệ có hiệu lực, nếu các bên có nhu cầu đăng ký chuyển giao công nghệ, trình tự, thủ tục đăng ký thực hiện theo quy định tại khoản 3 và khoản 5 Điều 31 của Luật Chuyển giao công nghệ và quy định của Nghị định này.

Nếu đăng ký gia hạn chuyển giao công nghệ, trình tự, thủ tục đăng ký gia hạn thực hiện theo quy định tại các khoản 2, 3 và 4 Điều 33 của Luật Chuyển giao công nghệ và quy định của Nghị định này.

Điều 43. Trách nhiệm thi hành

1. Bộ Khoa học và Công nghệ có trách nhiệm hướng dẫn thi hành các điều được giao trong Nghị định này.

2. Bộ Giáo dục và Đào tạo có trách nhiệm hướng dẫn thực hiện điểm d khoản 1 Điều 15 của Nghị định này.

3. Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Bố trí kinh phí từ ngân sách nhà nước, Quỹ Đổi mới công nghệ quốc gia và các chương trình khoa học và công nghệ, quỹ phát triển khoa học và công nghệ của bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, tỉnh, thành phố trực thuộc trung ương và huy động các nguồn kinh phí khác để hỗ trợ các hoạt động quy định tại Nghị định này;

b) Điều chỉnh, bổ sung văn bản hướng dẫn hoạt động của Quỹ Đổi mới công nghệ quốc gia, các chương trình khoa học và công nghệ, quỹ phát triển khoa học và công nghệ của bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, tỉnh, thành phố trực thuộc trung ương, các chương trình, đề án khác có liên quan phù hợp với các quy định của Nghị định này.

4. Ủy ban nhân dân cấp tỉnh có trách nhiệm giao Sở Khoa học và Công nghệ chủ trì, phối hợp với các đơn vị có liên quan theo dõi, tổng hợp, đánh giá hiệu quả ứng dụng kết quả nghiên cứu khoa học và phát triển công nghệ sau khi được hỗ trợ hoàn thiện.

Hằng năm, Ủy ban nhân dân cấp tỉnh tổng hợp kết quả ứng dụng, chuyển giao kết quả nghiên cứu khoa học và phát triển công nghệ tại địa phương, báo cáo về Bộ Khoa học và Công nghệ.

5. Bộ trưởng Bộ Khoa học và Công nghệ, các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu; VT, KGVX (2).PC

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC I

DANH MỤC CÔNG NGHỆ KHUYẾN KHÍCH CHUYỂN GIAO
(Kèm theo Nghị định số 76/2018/NĐ-CP ngày 15 tháng 5 năm 2018 của Chính phủ)

A. CÁC CÔNG NGHỆ CAO THUỘC DANH MỤC CÔNG NGHỆ CAO ĐƯỢC ƯU TIÊN ĐẦU TƯ PHÁT TRIỂN THEO QUY ĐỊNH CỦA PHÁP LUẬT VỀ CÔNG NGHỆ CAO.

B. CÔNG NGHỆ KHUYẾN KHÍCH CHUYỂN GIAO KHÁC:

1. Công nghệ chế tạo thiết bị quang điện tử hồng ngoại.

2. Công nghệ chế tạo các thiết bị đo, cảm biến chính xác kỹ thuật số.

3. Công nghệ chế tạo ăng ten mảng pha.

4. Công nghệ mã hóa, xác thực, đo lường sinh trắc học, đo lường tâm lý học.

5. Công nghệ nhận dạng giọng nói.

6. Công nghệ ứng dụng mạng nơron trong xử lý các dạng tín hiệu.

7. Công nghệ viễn thám, lidar, hệ thống thông tin địa lý (GIS) phục vụ các ngành, lĩnh vực.

8. Công nghệ tính toán, xử lý song song ứng dụng trong ngân hàng.

9. Công nghệ sản xuất màn hình đi-ốt phát quang hữu cơ (OLED, AMOLED), màn hình đi-ốt phát quang (LED) và các màn hình tương tác.

10. Công nghệ sử dụng vật liệu biomass hiệu năng cao.

11. Công nghệ sản xuất pin lithium- ion, pin nhiên liệu, tấm pin quang điện mặt trời, nguyên liệu điện cực.

12. Công nghệ sản xuất điện sử dụng năng lượng mặt trời, gió, sinh khối, điện tử rác thải sinh hoạt, khí sinh học có quy mô công nghiệp.

13. Công nghệ lưới điện thông minh (Smart grids).

14. Công nghệ tiên tiến trong lưu trữ năng lượng.

15. Công nghệ sản xuất thiết bị sạc điện nhanh.

16. Công nghệ sản xuất acid phosphoric (H3PO4) thế hệ MARK IV.

17. Công nghệ sản xuất DAP - (NH4)2HPO4 kết hợp giữa công nghệ phản ứng tiền trung hòa và công nghệ phản ứng ống.

18. Công nghệ sản xuất methanol từ khí thiên nhiên, đặc biệt các nguồn khí thiên nhiên có hàm lượng tạp chất (CO2, N2...) cao.

19. Công nghệ tiên tiến sản xuất biodiezen từ thực vật.

20. Công nghệ sản xuất H2 sử dụng nguồn năng lượng tái tạo (địa nhiệt, gió, quang năng, năng lượng mặt trời...).

21. Công nghệ tăng sản lượng khai thác dầu nhờ bơm các thành phần không có tính axít.

22. Công nghệ tiên tiến làm sạch các tháp phản ứng trong dây chuyền chế biến dầu khí.

23. Công nghệ ngăn ngừa và loại bỏ lắng đọng nhựa paraffin - asphalt ở các giếng Gaslift bằng phương pháp hóa lý trong khai thác dầu khí.

24. Công nghệ nâng cao sản lượng khai thác dầu bằng dung môi chất xúc tác enzyme.

25. Công nghệ xử lý vùng cận đáy giếng bằng hợp chất Chelate tự nhiên tổng hợp.

26. Công nghệ dập giếng khi sửa chữa lớn giếng khoan trong điều kiện áp suất vỉa dị thường thấp.

27. Công nghệ nâng cao chất lượng gia cố ống chống lửng khi xây dựng giếng khoan dầu khí.

28. Công nghệ chẩn đoán bằng hình ảnh - thiết bị nội soi (bore scope) khi kiểm tra các động cơ, thiết bị quay cơ khí.

29. Công nghệ tiên tiến trong lĩnh vực phun phủ, xử lý bề mặt trong chế tạo máy, cơ khí.

30. Công nghệ tuyển nổi và tự động hóa quá trình tuyển; tuyển trọng lực quặng hạt mịn; tuyển từ có từ trường siêu mạnh trong tuyển quặng kim loại màu.

31. Công nghệ tuyển và làm giàu, quặng hiếm (Liti, đất hiếm); công nghệ tuyển và chế biến quặng đất hiếm.

32. Công nghệ tuyển quặng apatit loại II, loại IV, quặng nghèo, quặng crômit có thu hồi Ni, Co, quặng sắt laterit vùng Tây Nguyên.

33. Công nghệ khí hóa than ngầm (UCG - Underground Coal Gasification).

34. Công nghệ nấu luyện và tinh luyện kim loại, hợp kim từ quặng nghèo, quặng đa kim.

35. Công nghệ thu hồi quặng sắt và sản xuất thép từ bùn đỏ.

36. Công nghệ tiên tiến, thân thiện môi trường trong thu hồi kim loại quý từ các nguồn rác thải điện tử.

37. Công nghệ sản xuất alumin phẩm cấp hóa chất (CGA);

38. Công nghệ nung tầng sôi tuần hoàn CFB và giảm áp, tách hơi tiên tiến trong sản xuất alumin.

39. Công nghệ sản xuất các loại hợp kim ferro: Ferro Molipden (FeMo), Ferro Wonfram (FeW); các loại hợp kim ferro cacbon thấp, cực thấp.

40. Công nghệ khai thác và tuyển quặng titan trong tầng cát đỏ.

41. Công nghệ chế biến cát xây dựng từ đuôi thải tuyển titan trong tầng cát đỏ.

42. Công nghệ khai thác lò chợ xiên chéo chống bằng giàn mềm tại các mỏ hầm lò.

43. Công nghệ cơ giới hóa khấu than đồng bộ, chống giữ bằng giàn tự hành.

44. Công nghệ cơ giới hóa khấu than bằng máy kết hợp chống giữ bằng giá khung hoặc giá xích.

45. Công nghệ đào chống lò bằng vì neo.

46. Công nghệ tự động hóa trong điều độ giám sát tập trung trong các mỏ (nhà máy) than.

47. Công nghệ tự động hóa hầm bơm trung tâm mỏ than hầm lò.

48. Công nghệ tuyển sâu các loại khoáng sản bauxite, sắt, đồng, titan.

49. Công nghệ than sạch CCT (Clean Coal Technology).

50. Công nghệ tổng hợp và bán tổng hợp các sản phẩm hóa dược từ nguồn nguyên liệu động thực vật có sẵn trong nước.

51. Công nghệ sản xuất xỉ titan bằng lò điện một chiều hai giai đoạn.

52. Công nghệ sản xuất pigment titan bằng phương pháp clorua hóa.

53. Công nghệ sản xuất titan xốp bằng phương pháp Kroll.

54. Công nghệ luyện cốc không thu hồi sản phẩm phụ và dập cốc khô.

55. Công nghệ thải khô bùn đỏ trong sản xuất alumin.

56. Công nghệ sản xuất vật liệu xây dựng từ bùn đỏ trong sản xuất alumin.

57. Công nghệ tiên tiến xử lý tro, xỉ, thạch cao phốt pho từ nhà máy nhiệt điện, nhà máy thép, nhà máy phân bón, hóa chất làm vật liệu xây dựng.

58. Công nghệ thuộc da thân thiện với môi trường.

59. Công nghệ tự động hóa trong quá trình thuộc da, quá trình sản xuất nguyên phụ liệu và các sản phẩm da - giầy.

60. Công nghệ sản xuất và thi công bê tông nhựa ấm.

61. Công nghệ cào bóc, tái chế kết cấu áo đường mềm, mặt đường bê tông nhựa, mặt đường bê tông xi măng tại chỗ.

62. Công nghệ BIM (Building Information Modeling).

63. Công nghệ chế tạo, sản xuất phương tiện giao thông chạy điện quy mô công nghiệp, sử dụng năng lượng tái tạo, năng lượng sạch.

64. Công nghệ tiên tiến phục vụ kiểm tra, kiểm định các công trình cầu hầm, đê, đập; gia cố, sửa chữa vỏ hầm.

65. Công nghệ tiên tiến phát hiện, cảnh báo sớm trượt lở đất.

66. Công nghệ cảnh báo tự động về mức độ an toàn của các công trình đập.

67. Công nghệ hiện đại quan trắc các công trình giao thông trong giai đoạn vận hành khai thác.

68. Công nghệ chế tạo các chủng loại động cơ sử dụng năng lượng mới, năng lượng tái tạo có hiệu suất cao, thân thiện với môi trường.

69. Công nghệ thiết kế, chế tạo tàu đa năng sử dụng đồng thời cho quốc phòng, an ninh và dân dụng.

70. Công nghệ thiết kế, chế tạo, lắp ráp đầu máy - toa xe chất lượng cao, tiết kiệm năng lượng, thân thiện môi trường.

71. Công nghệ truyền tin sử dụng sóng thủy âm, định vị dưới sông, biển (sonar) phục vụ khai thác tài nguyên thiên nhiên, bảo vệ lãnh hải, cứu hộ, cứu nạn.

72. Công nghệ tiên tiến phục vụ đo đạc và lập bản đồ địa hình đáy biển.

73. Công nghệ tiên tiến phục vụ nghiên cứu, thăm dò, khai thác tài nguyên dưới đáy biển.

74. Công nghệ tiên tiến sản xuất các thiết bị tự hành trên sông, biển hoặc dưới biển.

75. Công nghệ tiên tiến trong thi công công trình biển, công trình ngập trong nước; sản xuất bê tông từ cát biển, nước biển.

76. Công nghệ cắt, hàn dưới nước.

77. Công nghệ chế tạo thiết bị điều chỉnh tự động từ xa (nhiệt độ, áp suất, điện áp, lưu lượng, vòng quay) trên tàu thủy.

78. Công nghệ chế tạo nghi khí hàng hải cho tàu thủy và công trình biển.

79. Công nghệ tự động hóa trong chẩn đoán và điều trị, sản xuất dược, trang thiết bị y tế.

80. Công nghệ nuôi cấy sinh khối tổng hợp các chất có hoạt tính sinh học giá trị cao.

81. Công nghệ tiên tiến sản xuất vắc-xin, sinh phẩm y tế.

82. Công nghệ sản xuất thuốc mới, biệt dược gốc, thuốc generic, thuốc điều trị bệnh hiểm nghèo, bệnh xã hội và bệnh dịch nguy hiểm.

83. Công nghệ gen và công nghệ di truyền sản xuất các chế phẩm dùng chẩn đoán, điều trị và dự phòng bệnh tật.

84. Công nghệ trong kiểm nghiệm dược liệu, thuốc dược liệu, thuốc cổ truyền.

85. Công nghệ tiên tiến chiết xuất các hoạt chất hữu ích từ nguyên liệu nông, lâm, thủy, hải sản, dược liệu, vi sinh vật phục vụ cho các ngành, lĩnh vực.

86. Công nghệ sản xuất chế phẩm enzym.

87. Công nghệ sản xuất chế phẩm vi sinh vật có nguồn gốc bản địa, có hoạt tính sinh học tốt, an toàn ứng dụng cho các sản phẩm lên men.

88. Công nghệ sản xuất các chế phẩm sinh học thay thế kháng sinh trong chăn nuôi.

89. Công nghệ nông nghiệp chính xác (Precision Agriculture).

90. Công nghệ sấy thóc siêu tốc dùng môi chất sấy nhiệt độ cao.

91. Công nghệ tiên tiến sản xuất thức ăn phục vụ chăn nuôi và nuôi trồng thủy sản sử dụng protein, enzym, vi sinh vật đảm bảo an toàn vệ sinh thực phẩm.

92. Công nghệ tiên tiến chế biến, bảo quản nguyên liệu, phụ gia phục vụ sản xuất thức ăn chăn nuôi và nuôi trồng thủy sản không sử dụng hóa chất.

93. Công nghệ sản xuất phân bón thế hệ mới có hiệu quả sử dụng cao hơn (tối thiểu 10%), ít tác động tiêu cực đến môi trường đất, nông sản so với phân bón cùng loại phổ biến, cùng thời điểm trên thị trường.

94. Công nghệ nuôi nhân tế bào và tế bào gốc côn trùng phục vụ sản xuất thuốc sinh học bảo vệ thực vật vi rút.

95. Công nghệ sinh lý và sinh hóa côn trùng.

96. Công nghệ tiên tiến trong chọn tạo, nhân giống cây trồng, vật nuôi, thủy hải sản năng suất, chất lượng cao, có sức kháng bệnh và thích ứng với biến đổi khí hậu.

97. Công nghệ sản xuất giống, nuôi cá ngừ đại dương, tôm hùm, san hô.

98. Công nghệ sản xuất giống tôm sú, tôm chân trắng bố, mẹ sạch bệnh.

99. Công nghệ sinh học trong giám định, chẩn đoán, phòng ngừa và điều trị sinh vật hại cho cây trồng, vật nuôi.

100. Công nghệ sản xuất các bộ KIT chẩn đoán nhanh bệnh hại cây trồng và dư lượng thuốc bảo vệ thực vật hóa học trong nông sản thu hoạch.

101. Công nghệ tiên tiến bảo quản và chế biến sản phẩm nông nghiệp, thủy hải sản quy mô công nghiệp theo chuỗi giá trị (bao gồm cả khai thác, chế biến phụ phẩm nông nghiệp và thủy sản).

102. Công nghệ chế biến gỗ và lâm sản đạt tiêu chuẩn các nước, vùng lãnh thổ có công nghệ tiên tiến, phát triển (Châu Âu, Mỹ và Nhật Bản...).

103. Công nghệ chế biến sâu sản phẩm nông nghiệp, thủy sản đem lại giá trị gia tăng cao (từ 15% trở lên).

104. Công nghệ CAS (Cells Alive System) bảo quản nông sản, thực phẩm quy mô công nghiệp.

105. Công nghệ biến tính gỗ, công nghệ nano, công nghệ sấy sinh thái, công nghệ ngâm, tẩm thân thiện với môi trường để bảo quản gỗ, nâng cao chất lượng, khả năng cạnh tranh của sản phẩm.

106. Công nghệ bảo quản lạnh trứng, tinh trùng, hợp tử động vật.

107. Công nghệ cấy truyền phôi.

108. Công nghệ gen/ADN phục vụ cho quản lý, bảo tồn động thực vật, đa dạng sinh học.

109. Công nghệ lưu giữ, bảo tồn, sản xuất giống và nuôi các loài thủy sản bản địa quý hiếm, có nguy cơ tuyệt chủng.

110. Công nghệ điều khiển thời gian ra hoa, kết trái và thu hoạch của các loại cây trồng.

111. Công nghệ tự động hóa quá trình chăn nuôi, trồng trọt và thu hoạch các sản phẩm nông nghiệp.

112. Công nghệ mới, tiên tiến trong sản xuất quy mô công nghiệp các loại nguyên, vật liệu phụ trợ: Keo dán, sơn phủ bề mặt, phụ kiện cơ khí, chế tạo máy và thiết bị.

113. Công nghệ vật liệu mới trong tạo vỏ bầu tự hủy, ruột bầu ươm cây giống.

114. Công nghệ phát hiện sớm túi nước, túi khí CnH2n+2.

115. Công nghệ tưới tiết kiệm nước, bổ sung dinh dưỡng, vi lượng, điều khiển tự động.

116. Công nghệ xử lý nước biển thành nước ngọt công suất trên 2000 lít/giờ.

117. Công nghệ sản xuất nguyên liệu in 3D.

118. Công nghệ chế tạo các vật liệu composite dạng dẻo, dạng bimetal, thrimetal.

119. Công nghệ sản xuất sợi, vải carbon và các loại sợi gia cường composite.

120. Công nghệ sản xuất chất lỏng thủy lực, chất lỏng gia công kim loại thân thiện môi trường.

121. Công nghệ sản xuất bao bì dễ phân hủy, an toàn, thân thiện môi trường.

122. Công nghệ tái chế tiên tiến và tái sử dụng chất thải.

123. Công nghệ sản xuất vật liệu, chế phẩm xử lý ô nhiễm môi trường.

124. Công nghệ xử lý, tái chế chất thải rắn sinh hoạt, chất thải rắn công nghiệp kết hợp thu hồi năng lượng, không sinh ra sản phẩm phụ, chất thải độc hại.

125. Công nghệ thu gom, lưu giữ và xử lý an toàn các chất ô nhiễm hữu cơ khó phân hủy (POPs).

126. Công nghệ xử lý, tái sử dụng nước thải công nghiệp không sinh ra chất độc hại.

127. Công nghệ cải tạo, phục hồi môi trường, hệ sinh thái bị ô nhiễm và suy thoái môi trường nghiêm trọng; ứng phó và khắc phục sự cố môi trường.

128. Công nghệ chế tạo thiết bị xử lý nước và môi trường quy mô nhỏ, áp dụng cho các khu vực dân cư miền núi, vùng ven biển và vùng ngập mặn.

129. Công nghệ tự động hóa trong kiểm soát, xử lý môi trường nuôi trồng thủy sản thâm canh và siêu thâm canh.

130. Công nghệ thiết kế, chế tạo hệ thống giám sát khí thải độc hại từ xa bằng phương pháp phổ hồng ngoại (FTIR).

131. Công nghệ thu hồi và lưu giữ cacbon.

132. Công nghệ làm sạch biogas.

133. Công nghệ quan trắc, giám sát tài nguyên, môi trường, đa dạng sinh học.

134. Công nghệ đo đạc các yếu tố khí tượng thủy văn.

135. Công nghệ tự động hóa truyền dữ liệu khí tượng thủy văn và biến đổi khí hậu tới người dùng.

136. Công nghệ giám sát, cảnh báo các hiện tượng thời tiết nguy hiểm.

137. Công nghệ giám sát, đo đạc phát thải nhà kính.

138. Công nghệ chế tạo các thiết bị quan trắc khí tượng thủy văn tự động và truyền tin thời gian thực.

139. Công nghệ tiên tiến phục vụ dự báo bão, lũ, động đất, sóng thần và các hiện tượng thiên tai khác.

140. Công nghệ tác động vào thời tiết.

141. Công nghệ tiên tiến trong lưu giữ, bảo quản, phục chế tài liệu, hiện vật bảo tàng.

142. Công nghệ sản xuất thang máy điện có vận tốc trên 2.5m/s.

143. Các công nghệ hiện đại hóa ngành nghề truyền thống.

PHỤ LỤC II

DANH MỤC CÔNG NGHỆ HẠN CHẾ CHUYỂN GIAO
(Kèm theo Nghị định số 76/2018/NĐ-CP ngày 15 tháng 5 năm 2018 của Chính phủ)

I. CÔNG NGHỆ CHUYỂN GIAO TỪ NƯỚC NGOÀI VÀO VIỆT NAM VÀ TRONG LÃNH THỔ VIỆT NAM

1. Công nghệ sản xuất đèn chiếu sáng bằng sợi đốt trong khí trơ.

2. Công nghệ sản xuất linh kiện điện tử chân không, linh kiện bán dẫn mức độ tích hợp thấp.

3. Công nghệ sản xuất các loại mạch in 1 lớp, 2 lớp.

4. Công nghệ truyền hình số mặt đất, truyền hình số vệ tinh không tương thích tiêu chuẩn của DVB; công nghệ truyền hình tương tự.

5. Công nghệ chế tạo, thiết kế hệ thống thông tin - tín hiệu bằng rơ le.

6. Công nghệ làm giàu các chất phóng xạ đáp ứng tiêu chuẩn, quy chuẩn kỹ thuật quốc gia.

7. Công nghệ sản xuất thép bằng lò cảm ứng, lò chuyển, lò điện hồ quang dung lượng lò nhỏ dưới 70 tấn/mẻ.

8. Công nghệ luyện thép có dây chuyền cán không liên tục.

9. Công nghệ nhiệt điện sử dụng dầu, than.

10. Công nghệ làm sạch vỏ tàu bằng hạt Nix.

11. Công nghệ sản xuất vật liệu nổ công nghiệp.

12. Công nghệ sản xuất vật liệu xây dựng sử dụng Amiăng trắng.

13. Công nghệ sản xuất gạch gốm ốp lát có công suất nhỏ hơn 3 triệu m2/năm.

14. Công nghệ sản xuất gạch đất sét nung bằng lò tuynel sử dụng nhiên liệu hóa thạch.

15. Công nghệ sản xuất kính nổi có mức tiêu hao nhiên liệu và năng lượng như sau: Dầu FO lớn hơn 160 kg/tấn sản phẩm; dầu DO lớn hơn 0,5 kg/tấn sản phẩm; điện lớn hơn 100 KWh/tấn sản phẩm.

16. Công nghệ sản xuất phát sinh chất ô nhiễm hữu cơ khó phân hủy (POPs).

17. Công nghệ sản xuất phân bón hóa học thông thường có công suất dưới 1.000 tấn/năm.

18. Công nghệ đồng phân hóa sử dụng các axit flohydric, axit sulfuric làm xúc tác.

19. Công nghệ sử dụng hóa chất độc hại trong nuôi, trồng, chế biến, bảo quản nông sản, thủy sản đáp ứng tiêu chuẩn, quy chuẩn kỹ thuật quốc gia.

20. Công nghệ sản xuất thuốc bảo quản lâm sản chứa chất độc hại thạch tín (arsenic).

21. Công nghệ sản xuất các loại thuốc sát trùng gia dụng, thuốc diệt côn trùng, diệt chuột bằng phương pháp sinh học gây độc hại cho con người và môi trường.

22. Công nghệ sử dụng các loài sinh vật phi bản địa có nguy cơ xâm lấn chưa rõ nguồn gốc, đặc tính bao gồm động vật, thực vật và vi sinh vật trong lĩnh vực bảo vệ môi trường, bảo vệ thực vật và các lĩnh vực khác.

23. Công nghệ tạo giống cây trồng, vật nuôi bằng phương pháp biến đổi gen trong sản xuất nông nghiệp, lâm nghiệp và thủy hải sản.

24. Công nghệ sử dụng giống biến đổi gen.

25. Công nghệ sản xuất các giống cây trồng nhiễm sinh vật gây hại (sâu, bệnh) nặng.

26. Công nghệ sản xuất ván dăm, ván sợi theo phương pháp ướt/công suất nhỏ hơn 100.000 m3/năm.

27. Công nghệ sản xuất vật liệu trang sức đồ gỗ, bảo quản lâm sản chứa lưu huỳnh hoặc dư lượng hợp chất hữu cơ bay hơi hàm lượng cao.

28. Công nghệ nuôi trồng, sản xuất, chế biến thực phẩm, thủy hải sản sử dụng chất bảo quản thực phẩm, chất kích thích tăng trưởng chưa được phép sử dụng.

29. Công nghệ chế biến bột cá dạng hở không gây ô nhiễm môi trường.

30. Công nghệ in, đúc tiền; công nghệ sản xuất giấy in tiền, mực in tiền.

31. Công nghệ in tráng phim sử dụng hóa chất độc hại đáp ứng tiêu chuẩn, quy chuẩn kỹ thuật quốc gia.

32. Công nghệ, máy móc phục vụ sản xuất phim, chiếu phim bằng chất liệu nhựa 35 mm.

33. Công nghệ tái chế dầu nhờn đã qua sử dụng bằng phương pháp xử lý nhiệt, hấp phụ và/hoặc dung môi.

34. Công nghệ hạn chế chuyển giao theo các Điều ước quốc tế mà Việt Nam là thành viên.

II. CÔNG NGHỆ CHUYỂN GIAO TỪ VIỆT NAM RA NƯỚC NGOÀI

1. Công nghệ sản xuất giống, nuôi, trồng sản phẩm nông, lâm, thủy sản xuất khẩu chủ lực.

2. Công nghệ sản xuất, nhân, nuôi trồng các giống cây trồng, vật nuôi quý hiếm thuộc danh mục quý hiếm hạn chế xuất khẩu.

3. Công nghệ sản xuất giống, các đối tượng sinh vật bản địa có nguồn gen quý, có tiềm năng phát triển thành sản phẩm quốc gia, các đối tượng sinh vật bản địa có nguy cơ tuyệt chủng, nguy cấp cần bảo vệ.

4. Công nghệ sản xuất thực phẩm thuộc ngành nghề truyền thống có sử dụng các chủng giống vi sinh vật có đặc tính quý hiếm.

5. Công nghệ chế biến sản phẩm nông sản, thủy sản, dược phẩm của Việt Nam có thương hiệu và giá trị gia tăng cao.

6. Công nghệ hạn chế chuyển giao theo các Điều ước quốc tế mà Việt Nam là thành viên.

PHỤ LỤC III

DANH MỤC CÔNG NGHỆ CẤM CHUYỂN GIAO
(Kèm theo Nghị định số 76/2018/NĐ-CP ngày 15 tháng 5 năm 2018 của Chính phủ)

I. CÔNG NGHỆ CHUYỂN GIAO TỪ NƯỚC NGOÀI VÀO VIỆT NAM VÀ TRONG LÃNH THỔ VIỆT NAM

1. Công nghệ điều chế chất ma túy.

2. Công nghệ nhân bản vô tính phôi người.

3. Công nghệ in, sắp chữ bằng bản chì.

4. Công nghệ sản xuất pin bằng phương pháp hồ điện dịch.

5. Công nghệ điện phân dùng điện cực thủy ngân.

6. Công nghệ sử dụng thủy ngân trong khai thác vàng quy mô nhỏ.

7. Công nghệ sản xuất sơn chống hà sử dụng thủy ngân.

8. Công nghệ sản xuất điện thoại công nghệ PHS.

9. Công nghệ DECT sử dụng tần số không phù hợp với quy hoạch tần số của Việt Nam.

10. Công nghệ sản xuất modem tương tự và dial-up, ADSL.

11. Công nghệ thông tin di động CDMA 2000-1X.

12. Công nghệ sản xuất tivi, máy tính cá nhân sử dụng tia điện tử để tạo hình ảnh theo công nghệ analog.

13. Công nghệ vô hiệu hóa chức năng an toàn thông tin hoặc tấn công/xâm nhập hệ thống thông tin trừ trường hợp phục vụ nhu cầu quốc phòng, an ninh.

14. Công nghệ phá sóng, chèn sóng vô tuyến điện (trừ trường hợp chuyển giao phục vụ nhu cầu quốc phòng, an ninh).

15. Công nghệ chặn thu, giải mã các hệ thống thông tin (trừ trường hợp chuyển giao phục vụ nhu cầu quốc phòng, an ninh).

16. Công nghệ vô hiệu hóa các thiết bị ghi âm, ghi hình, đo, đếm, tính tải trọng, tốc độ phương tiện giao thông, trừ trường hợp phục vụ nhu cầu an ninh.

17. Công nghệ vô hiệu hóa thiết bị đo, đếm, tính lượng điện năng sử dụng.

18. Công nghệ vô hiệu hóa thiết bị tính thời gian sử dụng điện thoại.

19. Công nghệ sản xuất động cơ 2 kỳ dùng cho xe cơ giới.

20. Công nghệ sản xuất xe ô tô không đáp ứng tiêu chuẩn khí thải Euro 3 và không đáp ứng tiêu chuẩn khí thải Euro 4 kể từ ngày 01 tháng 01 năm 2022.

21. Công nghệ động cơ điện sức kéo dùng điện 1 chiều đối với đầu máy toa xe đường sắt.

22. Công nghệ sử dụng mạch điện đường ray đối với hệ thống tín hiệu điều khiển chạy tàu trên đường sắt đô thị.

23. Công nghệ có hệ thống cung cấp điện sức kéo cấp điện áp 3kV một chiều đối với đường sắt.

24. Công nghệ sản xuất các sản phẩm hóa nổ bằng phương pháp thủ công.

25. Công nghệ sản xuất các loại vũ khí, khí tài, vật liệu nổ các loại trừ vật liệu nổ công nghiệp, trang thiết bị kỹ thuật quốc phòng, an ninh (trừ trường hợp chuyển giao phục vụ nhu cầu quốc phòng, an ninh).

26. Công nghệ chế tạo công cụ hỗ trợ, phương tiện, phần mềm có khả năng vô hiệu hóa các thiết bị phát hiện việc truy cập, đánh cắp dữ liệu mạng máy tính điện tử (trừ trường hợp chuyển giao phục vụ nhu cầu an ninh, quốc phòng, an ninh).

27. Công nghệ vô hiệu hóa thiết bị kiểm tra, phát hiện vũ khí, vật liệu nổ, ma túy và đồ vật nguy hiểm khác (trừ trường hợp chuyển giao phục vụ nhu cầu quốc phòng, an ninh).

28. Công nghệ tuyển, luyện kim, tinh chế kim loại, sản xuất vật liệu sử dụng hóa chất độc hại, chất phóng xạ không đáp ứng tiêu chuẩn an toàn, gây ô nhiễm môi trường.

29. Công nghệ sản xuất xi măng lò đứng.

30. Công nghệ sản xuất xi măng lò quay bằng phương pháp ướt.

31. Công nghệ sản xuất vật liệu xây dựng sử dụng Amiăng Amfibole (Amiăng nâu và xanh).

32. Công nghệ sản xuất xi măng lò quay có công suất lò nung nhỏ hơn 4.000 tấn clanhke/ngày.

33. Công nghệ sản xuất gạch đất sét nung bằng lò thủ công, thủ công cải tiến, lò đứng liên tục, lò vòng, lò vòng cải tiến (kiểu lò Hoffman) sử dụng nhiên liệu hóa thạch (than, dầu, khí).

34. Công nghệ xử lý chất thải bằng phương pháp đốt một cấp hoặc công nghệ đốt chất thải không có hệ thống xử lý khí thải.

35. Công nghệ xử lý chất thải nguy hại chứa các thành phần halogen hữu cơ vượt ngưỡng chất thải nguy hại bằng công nghệ một buồng và hai buồng có nhiệt độ khói buồng 2 thấp hơn 1200°C.

36. Công nghệ sử dụng lò đốt chất thải rắn sinh hoạt có quy mô công suất nhỏ hơn 300 kg/h.

37. Công nghệ sản xuất keo gỗ và chất phụ gia có hại cho sức khỏe và môi trường Urea-Formaldehyde, keo Phenol-Formaldehyde, sản phẩm có hàm lượng Formaldehyde tự do vượt quá giới hạn (Formaldehyde class > E2).

38. Công nghệ nhân giống cây trồng, gây trồng, sử dụng các loài sinh vật ngoại lai (động vật, thực vật và vi sinh vật) thuộc danh mục các loài ngoại lai xâm hại.

39. Công nghệ sử dụng các loài sinh vật phi bản địa bao gồm động vật, thực vật và vi sinh vật thuộc Danh mục các loài ngoại lai xâm hại.

40. Công nghệ sản xuất thuốc bảo vệ thực vật cấm sử dụng ở Việt Nam.

41. Công nghệ sản xuất phân bón hỗn hợp NPK theo phương pháp thủ công (chảo quay, trộn thô).

42. Công nghệ sản xuất thuốc bảo quản lâm sản chứa chất độc hại cho sức khỏe và môi trường Pentachlorophenol (PCP), Dichloro Diphenyl Trichloroethane (DDT).

43. Công nghệ sản xuất axit sulfuric bằng phương pháp tiếp xúc đơn, hấp thụ đơn.

44. Công nghệ sử dụng chất CFC và HCFC.

45. Công nghệ sử dụng các hợp chất hữu cơ khó phân hủy POPs.

46. Công nghệ sử dụng thủy ngân nằm trong công ước hạn chế thủy ngân Minamata.

47. Công nghệ thi công nền mặt đường sử dụng các hóa chất, phụ gia độc hại ảnh hưởng đến môi trường và sức khỏe con người.

48. Công nghệ cấm chuyển giao theo các Điều ước quốc tế mà Việt Nam là thành viên.

II. CÔNG NGHỆ CHUYỂN GIAO TỪ VIỆT NAM RA NƯỚC NGOÀI

1. Công nghệ cấm chuyển giao theo các Điều ước quốc tế mà Việt Nam là thành viên.

2. Công nghệ thuộc Danh mục bí mật nhà nước.

PHỤ LỤC IV

CÁC MẪU
(Kèm theo Nghị định số 76/2018/NĐ-CP ngày 15 tháng 5 năm 2018 của Chính phủ)

Mẫu số 01 | Đơn đăng ký chuyển giao công nghệ
Mẫu số 02 | Giấy chứng nhận đăng ký chuyển giao công nghệ
Mẫu số 03 | Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá/giám định công nghệ
Mẫu số 04 | Đơn đề nghị sửa đổi, bổ sung Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá/giám định công nghệ
Mẫu số 05 | Đơn đề nghị cấp lại Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá/giám định công nghệ
Mẫu số 06 | Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá/giám định công nghệ
Mẫu số 07 | Danh sách chuyên gia đánh giá/giám định viên công nghệ của tổ chức
Mẫu số 08 | Tóm tắt kinh nghiệm hoạt động đánh giá/giám định công nghệ của chuyên gia đánh giá/giám định viên công nghệ
Mẫu số 09 | Báo cáo tình hình hoạt động đánh giá, giám định công nghệ
Mẫu số 10 | Báo cáo tình hình đăng ký chuyển giao công nghệ
Mẫu số 11 | Báo cáo tình hình thực hiện cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá, giám định công nghệ

Mẫu số 01

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Tỉnh (thành phố), ngày tháng năm

ĐƠN ĐĂNG KÝ CHUYỂN GIAO CÔNG NGHỆ

Kính gửi:

Bộ Khoa học và Công nghệ
(hoặc Sở Khoa học và Công nghệ tỉnh/thành phố……..)

I. CÁC BÊN THAM GIA CHUYỂN GIAO CÔNG NGHỆ

1. Bên giao công nghệ:

- Tên (tổ chức, cá nhân):

- Địa chỉ:

- Điện thoại (tel): Email:

Fax: Website:

- Người đại diện: Chức danh:

- Lĩnh vực sản xuất, kinh doanh chính:

2. Bên nhận công nghệ:

- Tên (tổ chức, cá nhân):

- Địa chỉ:

- Điện thoại (tel): Email:

Fax: Website:

- Người đại diện: Chức danh:

- Lĩnh vực sản xuất, kinh doanh chính:

II. NỘI DUNG CHUYỂN GIAO CÔNG NGHỆ

1. Công nghệ chuyển giao

- Tên công nghệ:

- Lĩnh vực công nghệ chuyển giao:

- Thời hạn văn bản thỏa thuận chuyển giao công nghệ:

2. Đối tượng công nghệ chuyển giao

Bí quyết kỹ thuật, bí quyết công nghệ

□

Phương án, quy trình công nghệ; giải pháp, thông số, bản vẽ, sơ đồ kỹ thuật; công thức, phần mềm máy tính, thông tin dữ liệu

□

Giải pháp hợp lý hóa sản xuất, đổi mới công nghệ

□

Máy móc, thiết bị đi kèm các đối tượng nêu trên

□

Chuyển giao quyền đối với các đối tượng sở hữu công nghiệp

- Số văn bằng bảo hộ hoặc số đơn đăng ký đối tượng sở hữu công nghiệp (trường hợp chưa được cấp văn bằng bảo hộ):... (số, ngày cấp, ngày gia hạn)

- Số giấy chứng nhận chuyển giao quyền sở hữu/quyền sử dụng đối tượng sở hữu công nghiệp:... (số, ngày cấp, ngày gia hạn)

Sáng chế

□

Giải pháp hữu ích

□

Kiểu dáng công nghiệp

□

3. Hình thức chuyển giao công nghệ

Chuyển giao công nghệ độc lập |  | □
Dự án đầu tư |  | □
Góp vốn bằng công nghệ | Vào dự án đầu tư | □
 | Hình thức khác (ghi tên hình thức khác nếu có) | □
Nhượng quyền thương mại |  | □
Chuyển giao quyền sở hữu trí tuệ |  | □
Mua bán máy móc, thiết bị đi kèm đối tượng công nghệ chuyển giao | Theo hợp đồng mua bán độc lập | □
 | Theo dự án đầu tư | □
Hình thức khác (ghi tên hình thức khác nếu có) |  | □

4. Phương thức chuyển giao công nghệ

Chuyển giao tài liệu về công nghệ | □
Đào tạo | □
Cử chuyên gia tư vấn kỹ thuật | □
Chuyển giao máy móc, thiết bị đi kèm đối tượng công nghệ và theo các phương thức: Chuyển giao tài liệu về công nghệ; đào tạo; cử chuyên gia tư vấn kỹ thuật. | □
Phương thức chuyển giao khác (ghi tên phương thức khác nếu có) | □

5. Phạm vi quyền chuyển giao công nghệ

Chuyển nhượng quyền sở hữu công nghệ |  | □
Chuyển giao quyền sử dụng công nghệ | Được quyền chuyển giao tiếp quyền sử dụng công nghệ cho tổ chức, cá nhân khác | □
 | Không được quyền chuyển giao tiếp quyền sử dụng công nghệ | □
 | Chuyển giao độc quyền sử dụng công nghệ | □
 | Chuyển giao không độc quyền sử dụng công nghệ | □

6. Giá trị chuyển giao công nghệ

TT | Nội dung |  | Giá trị
1 | Bí quyết kỹ thuật, bí quyết công nghệ; phương án, quy trình công nghệ; giải pháp, thông số, bản vẽ, sơ đồ kỹ thuật; công thức, phần mềm máy tính, thông tin dữ liệu; giải pháp hợp lý hóa sản xuất, đổi mới công nghệ |  |
2 | Chuyển giao quyền đối với các đối tượng sở hữu công nghiệp | Sáng chế |
 |  | Giải pháp hữu ích |
 |  | Kiểu dáng công nghiệp |
3 | Đào tạo |  |
3.1 | Đào tạo nước ngoài |  |
3.2 | Đào tạo trong nước |  |
4 | Hỗ trợ kỹ thuật |  |
5 | Máy móc, thiết bị |  |
Tổng: |  |  |

7. Phương thức thanh toán chuyển giao công nghệ

Trả một lần bằng tiền hoặc hàng hóa |  | □
Trả nhiều lần bằng tiền hoặc hàng hóa (số lần………) |  | □
Trả theo phần trăm (%) giá bán tịnh |  | □
Trả theo phần trăm (%) doanh thu thuần |  | □
Trả theo phần trăm (%) lợi nhuận | Trước thuế của bên nhận | □
 | Sau thuế của bên nhận | □
Phương thức thanh toán khác (nêu tên phương thức) |  | □

8. Sản phẩm công nghệ tạo ra:

- Tên, ký hiệu sản phẩm:

- Tiêu chuẩn chất lượng (theo TCVN, tiêu chuẩn cơ sở, quốc tế,...):

- Sản lượng:

- Tỷ lệ xuất khẩu (nếu xác định được):

9. Vai trò của công nghệ với ứng phó biến đổi khí hậu (với công nghệ chuyển giao phục vụ cho các chương trình, dự án c ó mục tiêu ứng phó với biến đổi khí hậu)

Công nghệ hỗ trợ giảm nhẹ phát thải khí nhà kính | □
Công nghệ hỗ trợ thích ứng với biến đổi khí hậu | □

III. CÁC VĂN BẢN KÈM THEO ĐƠN ĐỀ NGHỊ ĐĂNG KÝ CHUYỂN GIAO CÔNG NGHỆ

Bản gốc hoặc bản sao có chứng thực Hợp đồng chuyển giao công nghệ bằng tiếng Việt | □
Bản dịch sang tiếng Việt có công chứng hoặc chứng thực đối với Hợp đồng chuyển giao công nghệ bằng tiếng………… (nước ngoài) | □
Bản sao Giấy Chứng nhận đăng ký đầu tư (hoặc Giấy Chứng nhận đăng ký doanh nghiệp hoặc Giấp phép kinh doanh,...) của các bên tham gia chuyển giao công nghệ | □
Giấy xác nhận tư cách pháp lý của người đại diện các bên tham gia hợp đồng | □
Bản sao chứng thực Văn bản chấp thuận của cơ quan có thẩm quyền quyết định đầu tư đối với chuyển giao công nghệ có sử dụng vốn nhà nước | □
Giấy ủy quyền (trong trường hợp bên thứ ba được ủy quyền thực hiện thủ tục đăng ký chuyển giao công nghệ) | □

Chúng tôi xin cam kết các thông tin được nêu trên đây là đúng sự thực và nội dung hợp đồng tuân thủ các quy định của pháp luật, nếu sai chúng tôi xin chịu hoàn toàn trách nhiệm trước pháp luật.

TM. CÁC BÊN
BÊN NHẬN
(trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam hoặc chuyển giao công nghệ trong nước)
hoặc
BÊN GIAO
(trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài)

Lưu ý: Đối với ô trống □, nếu có (hoặc đúng) thì đánh dấu “ √”vào trong ô trống.

Mẫu số 02

QUY ĐỊNH SỬ DỤNG GIẤY CHỨNG NHẬN

Bên giao và bên nhận công nghệ phải thực hiện nghiêm chỉnh các quy định sau:

1. Xuất trình Giấy chứng nhận khi có yêu cầu của cơ quan nhà nước có thẩm quyền.

2. Không được sửa chữa, tẩy xóa nội dung trong Giấy chứng nhận.

3. Không được cho mượn, cho thuê Giấy chứng nhận.

4. Làm thủ tục đăng ký gia hạn, sửa đổi, bổ sung tại cơ quan cấp Giấy chứng nhận theo đúng quy định.

5. Thực hiện cấp lại Giấy chứng nhận khi bị mất hoặc rách, nát.

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

GIẤY CHỨNG NHẬN

ĐĂNG KÝ CHUYỂN GIAO CÔNG NGHỆ

TÊN CƠ QUAN CHỨNG NHẬN ĐĂNG KÝ
CHUYỂN GIAO CÔNG NGHỆ

CHỨNG NHẬN
ĐĂNG KÝ CHUYỂN GIAO CÔNG NGHỆ

Số: .../GCN-... cấp ngày... tháng... năm...

1. Bên giao công nghệ:

Tên:

Trụ sở chính:

Số điện thoại: fax: Email:

Giấy Chứng nhận đăng ký đầu tư (hoặc Giấy Chứng nhận đăng ký doanh,...) số.... ngày... tháng... năm... do.... (tên cơ quan) cấp.

Mã số doanh nghiệp/thuế:

2. Bên nhận công nghệ:

Tên:

Trụ sở chính:

Số điện thoại: fax: Email:

Giấy Chứng nhận đăng ký đầu tư (hoặc Giấy Chứng nhận đăng ký doanh,...) số.... ngày... tháng... năm... do....(tên cơ quan) cấp.

Mã số doanh nghiệp/thuế:

Đăng ký chuyển giao công nghệ:

1. Tên văn bản thỏa thuận chuyển giao công nghệ (tên, số, ngày k ý):

2. Tên công nghệ chuyển giao:

3. Hình thức chuyển giao công nghệ (dự án đầu tư/mua bán độc lập/hình thức khác):

4. Đối tượng công nghệ chuyển giao:

5. Thời hạn văn bản thỏa thuận chuyển giao công nghệ:

6. Tên sản phẩm (do công nghệ chuyển giao tạo ra):

Số đăng ký: .../ĐK-…… Quyển số: …… ngày... tháng... năm...

Tên cơ quan chứng nhận đăng ký
chuyển giao công nghệ
(Chữ ký, chức vụ, ghi rõ họ tên và đóng dấu)

Mẫu số 03

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Tỉnh (thành phố), ngày tháng năm

ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN
HOẠT ĐỘNG DỊCH VỤ ĐÁNH GIÁ/GIÁM ĐỊNH CÔNG NGHỆ1

Kính gửi: ……………………………….

1. Tên tổ chức: ..........................................................................................................

2. Địa chỉ liên lạc: .....................................................................................................

Điện thoại:…………………. Fax:…………………. E-mail: ..................................

3. Quyết định thành lập/Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đầu tư số………….. Cơ quan cấp: ………………… cấp ngày………….. tại ........................................................

4. Sau khi nghiên cứu quy định tại Nghị định số ………./2018/NĐ-CP ngày.... tháng.... năm 2018 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, chúng tôi nhận thấy có đủ các điều kiện hoạt động dịch vụ đánh giá/giám định công nghệ đối với ngành……………2, trong lĩnh vực …………..3

5. Hồ sơ kèm theo:

- .................................................................................................................................

- .................................................................................................................................

Đề nghị (tên cơ quan cấp Giấy chứng nhận) xem xét và cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá/giám định công nghệ nêu trên.

Chúng tôi cam kết sẽ thực hiện đầy đủ các quy định của pháp luật trong lĩnh vực dịch vụ đánh giá/giám định công nghệ, các quy định có liên quan của pháp luật và chịu trách nhiệm trước pháp luật về các khai báo nói trên./.

LÃNH ĐẠO TỔ CHỨC
(Ký tên, đóng dấu)

____________

1 Đề nghị cấp Giấy chứng nhận đủ điều kiện hoạt động nào thì ghi tên hoạt động đó (ví dụ, đề nghị cấp Giấy chứng nhận đủ điều kiện hoạt động giám định công nghệ thì ghi “Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện hoạt động giám định công nghệ”).

2 Ghi theo ngành (ví dụ: ngành y tế, xây dựng, công thương, giao thông vận tải...).

3 Cách ghi như sau: Hóa học/Sinh học/Cơ lý/Dược phẩm/Điện-điện tử/Vật liệu xây dựng/An toàn sinh học,...). Trường hợp số liệu nhiều thì tổ chức lập thành Phụ lục kèm theo.

Mẫu số 04

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Tỉnh (thành phố), ngày tháng năm

ĐƠN ĐỀ NGHỊ SỬA ĐỔI, BỔ SUNG GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN
HOẠT ĐỘNG DỊCH VỤ ĐÁNH GIÁ/GIÁM ĐỊNH CÔNG NGHỆ1

Kính gửi: ………………………..

1. Tên tổ chức: ..........................................................................................................

2. Địa chỉ liên lạc: .....................................................................................................

Điện thoại:…………………. Fax:…………………. E-mail: ..................................

3. Đã được cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá/giám định công nghệ số: …………ngày .../.../20.... của (tên cơ quan cấp Giấy chứng nhận) đối với ngành……….2, trong lĩnh vực................3

4. Hoạt động dịch vụ đánh giá/giám định công nghệ đề nghị sửa đổi, bổ sung (nêu cụ thể ngành …………4, lĩnh vực ……………5 đề nghị bổ sung) hoặc danh sách chuyên gia đánh giá/giám định công nghệ sửa đổi, bổ sung (họ tên, năm sinh, trình độ đào tạo, ngành, lĩnh vực thực hiện đánh giá/giám định viên công nghệ tại tổ chức).

5. Hồ sơ kèm theo:

- .................................................................................................................................

Đề nghị (tên cơ quan cấp Giấy chứng nhận) xem xét để (tên tổ chức) được sửa đổi, bổ sung điều kiện hoạt động dịch vụ đánh giá/giám định công nghệ đối với………….. (nêu cụ thể ngành, lĩnh vực đề nghị bổ sung, sửa đổi).

Chúng tôi cam kết sẽ thực hiện đầy đủ các quy định của pháp luật trong lĩnh vực dịch vụ đánh giá/giám định công nghệ, các quy định có liên quan của pháp luật và chịu trách nhiệm trước pháp luật về các khai báo nói trên./.

LÃNH ĐẠO TỔ CHỨC
(Ký tên, đóng dấu)

______________

1 Đề nghị sửa đổi, bổ sung hoạt động nào thì ghi tên lĩnh vực hoạt động đó (ví dụ: “Đơn đề nghị bổ sung hoạt động đánh giá công nghệ”).

2 Ghi theo ngành (ví dụ: ngành y tế, xây dựng, công thương, giao thông vận tải...).

3 Cách ghi như sau: Hóa học/Sinh học/Cơ lý/Dược phẩm/Điện - điện tử/Vật liệu xây dựng/An toàn sinh học,...). Trường hợp số liệu nhiều thì tổ chức lập thành Phụ lục kèm theo.

4 Ghi theo ngành (ví dụ: ngành y tế, xây dựng, công thương, giao thông vận tải...).

5 Cách ghi như sau: Hóa học/Sinh học/Cơ lý/Dược phẩm/Điện - điện tử/Vật liệu xây dựng/An toàn sinh học,...). Trường hợp số liệu nhiều thì tổ chức lập thành Phụ lục kèm theo.

Mẫu số 05

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Tỉnh (thành phố), ngày tháng năm

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN
HOẠT ĐỘNG DỊCH VỤ ĐÁNH GIÁ/GIÁM ĐỊNH CÔNG NGHỆ1

Kính gửi: ………………………………………..

1. Tên tổ chức: ..........................................................................................................

2. Địa chỉ liên lạc: .....................................................................................................

Điện thoại:…………………. Fax:…………………. E-mail: ..................................

3. Đã được cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá/giám định công nghệ số:……………………… ngày .../.../20.... của (tên cơ quan cấp Giấy chứng nhận) đối với ngành …………………2, trong lĩnh vực…………………3

4. Lý do đề nghị cấp lại Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá/giám định công nghệ:

5. Hồ sơ kèm theo:

- .................................................................................................................................

- .................................................................................................................................

Đề nghị (tên cơ quan cấp Giấy chứng nhận) xem xét cấp lại Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá/giám định công nghệ cho ……………(tên tổ chức).

Chúng tôi cam kết sẽ thực hiện đầy đủ các quy định của pháp luật trong lĩnh vực dịch vụ đánh giá/giám định công nghệ, các quy định có liên quan của pháp luật và chịu trách nhiệm trước pháp luật về các khai báo nói trên./.

LÃNH ĐẠO TỔ CHỨC
(Ký tên, đóng dấu)

______________

1 Đề nghị cấp lại Giấy chứng nhận đủ điều kiện hoạt động nào thì ghi tên hoạt động đó (ví dụ: “Đơn đề nghị cấp lại Giấy chứng nhận đủ điều kiện hoạt động giám định công nghệ”).

2 Ghi theo ngành (ví dụ: ngành y tế, xây dựng, công thương, giao thông vận tải...).

3 Cách ghi như sau: Hóa học/Sinh học/Cơ lý/Dược phẩm/Điện - điện tử/Vật liệu xây dựng/An toàn sinh học,...). Trường hợp số liệu nhiều thì tổ chức lập thành Phụ lục kèm theo.

Mẫu số 06

(TÊN CƠ QUAN CẤP GIẤY CHỨNG NHẬN) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………… | Tỉnh (thành phố), ngày tháng năm

GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN
HOẠT ĐỘNG DỊCH VỤ ĐÁNH GIÁ/GIÁM ĐỊNH CÔNG NGHỆ1

Căn cứ Nghị định số ..../2018/NĐ-CP ngày... tháng... năm 2018 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ;

Căn cứ Nghị định/Quyết định số……………………… quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của (tên cơ quan cấp Giấy chứng nhận);

Xét đề nghị của (tên đơn vị được giao thẩm xét hồ sơ) và/hoặc (tên cơ quan cấp Giấy chứng nhận), chứng nhận:

1. (Tên tổ chức đánh giá/giám định công nghệ) ........................................................

2. Địa chỉ liên lạc: .....................................................................................................

Điện thoại:…………………. Fax:…………………. E-mail: ..................................

Đã đủ điều kiện hoạt động dịch vụ đánh giá/giám định công nghệ đối với ngành …………………………2, trong lĩnh vực…………………………… 3

2. Số đăng ký: ...........................................................................................................

Nơi nhận:
- Tên tổ chức tại mục 1;
- Lưu: VT,…….

LÃNH ĐẠO CƠ QUAN
CẤP GIẤY CHỨNG NHẬN
(Ký tên, đóng dấu)

_____________

1 Cấp Giấy chứng nhận đủ điều kiện hoạt động nào thì ghi tên hoạt động đó (ví dụ: “Giấy chứng nhận đủ điều kiện hoạt động đánh giá công nghệ”).

2 Ghi theo ngành (ví dụ: ngành y tế, xây dựng, công thương, giao thông vận tải...).

3 Cách ghi như sau: Hóa học/Sinh học/Cơ lý/Dược phẩm/Điện - điện tử/Vật liệu xây dựng/An toàn sinh học,...). Trường hợp số liệu nhiều thì cơ quan cấp Giấy chứng nhận lập thành Phụ lục kèm theo.

Mẫu số 07

TÊN TỔ CHỨC:…………………

DANH SÁCH
CHUYÊN GIA ĐÁNH GIÁ/GIÁM ĐỊNH VIÊN CÔNG NGHỆ
CỦA TỔ CHỨC

Danh sách chuyên gia đánh giá/giám định viên công nghệ (đối với tổ chức đánh giá/giám định công nghệ):

STT | Họ và tên/năm sinh | Chuyên môn được đào tạo | Kinh nghiệm công tác (ghi số năm) | Kinh nghiệm đánh giá/giám định công nghệ (ghi số cuộc) | Thỏa thuận hợp tác hoặc quyết định tuyển dụng hoặc hợp đồng đã ký | Ngành, lĩnh vực sẽ thực hiện đánh giá, giám định công nghệ tại tổ chức | Ghi chú
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
… |  |  |  |  |  |  |

(Tên tổ chức) gửi kèm theo các tài liệu chứng minh năng lực của……………………… (chuyên gia đánh giá/giám định viên công nghệ) đáp ứng yêu cầu quy định tại Nghị định số ……./2018/NĐ-CP ngày.... tháng ….. năm 2018 của Chính phủ và cam đoan các nội dung khai trên là đúng và chịu trách nhiệm trước pháp luật về các nội dung đã khai./.

……….., ngày …… tháng …… năm ……
LÃNH ĐẠO TỔ CHỨC
(Ký tên, đóng dấu)

Mẫu số 08

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

TÓM TẮT KINH NGHIỆM HOẠT ĐỘNG ĐÁNH GIÁ/GIÁM ĐỊNH CÔNG NGHỆ
CỦA CHUYÊN GIA ĐÁNH GIÁ/GIÁM ĐỊNH VIÊN CÔNG NGHỆ1

1. Họ và tên: .............................................................................................................

Địa chỉ liên lạc: .........................................................................................................

Điện thoại:…………………. Fax:…………………. E-mail: ..................................

2. Quá trình công tác:

TT | Thời gian | Nhiệm vụ chuyên môn | Đơn vị công tác

3. Kinh nghiệm trong lĩnh vực đánh giá/giám định công nghệ:

TT | Thời gian | Tên tổ chức, doanh nghiệp đã đánh giá/giám định | Địa chỉ liên hệ, điện thoại, Fax, người đại diện của tổ chức, doanh nghiệp | Lĩnh vực đánh giá/giám định công nghệ1 | Kết quả đánh giá/ giám định công nghệ
 | Từ năm... đến năm... |  |  |  |
 | Từ năm... đến năm... |  |  |  |

Thông tin khác: .........................................................................................................

Tôi cam đoan các thông tin trên là đúng và chịu trách nhiệm trước pháp luật về các khai báo nói trên./.

………, ngày …… tháng …… năm ……
NGƯỜI KHAI
(Ký, ghi rõ họ tên)

______________

1 Đăng ký hoạt động nào thì ghi hoạt động đó (ví dụ: “Tóm tắt kinh nghiệm hoạt động đánh giá công nghệ của đánh giá viên công nghệ”).

Mẫu số 9

(TÊN CƠ QUAN CHỦ QUẢN1) (TÊN TỔ CHỨC ĐÁNH GIÁ/ GIÁM ĐỊNH CÔNG NGHỆ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | Tỉnh (thành phố), ngày tháng năm

BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG ĐÁNH GIÁ/GIÁM ĐỊNH CÔNG NGHỆ2
(Từ ngày ..../..../20... đến ngày ..../..../20....)

Kính gửi: Bộ Khoa học và Công nghệ.

1. Tên tổ chức đánh giá/giám định công nghệ: .........................................................

2. Địa chỉ: ..................................................................................................................

3. Điện thoại:…………………. Fax:…………………. E-mail: ..............................

4. Tình hình hoạt động

(Tên tổ chức đánh giá/giám định công nghệ) báo cáo tình hình hoạt động đánh giá/giám định công nghệ từ ngày .../..../20... đến ngày ..../..../20... như sau:

a) Nhân sự thực hiện đánh giá/giám định công nghệ:

Chỉ tiêu | Số lượng
 | Trong kỳ báo cáo | Cùng kỳ năm trước
Tổng số chuyên gia đánh giá/giám định công nghệ |  |

Kèm theo chi tiết danh sách chuyên gia đánh giá/giám định công nghệ đã tham gia thực hiện đánh giá/giám định công nghệ tại tổ chức.

b) Hoạt động đánh giá/giám định công nghệ trong kỳ báo cáo:

- Tên ngành ………..3, trong lĩnh vực …………………4 đã thực hiện đánh giá/giám định công nghệ trong kỳ báo cáo: ....................................................................................................

- Số lượng (tương ứng với từng ngành, lĩnh vực chuyên ngành), nội dung công việc đã tiến hành đánh giá/giám định công nghệ: .........................................................................................

5. Các kiến nghị, đề xuất (nếu có)

a) Những vấn đề vướng mắc nảy sinh trong quá trình đánh giá/giám định công nghệ:

b) Đề xuất, kiến nghị đối với cơ quan nhà nước có thẩm quyền để nâng cao chất lượng hoạt động đánh giá/giám định công nghệ: .................................................................................................................

(Tên tổ chức đánh giá/giám định công nghệ) báo cáo để quý Bộ Khoa học và Công nghệ được biết./.

LÃNH ĐẠO TỔ CHỨC
(Ký tên, đóng dấu)

____________

1 Ghi tên cơ quan chủ quản đối với tổ chức (nếu có)

2 Báo cáo hoạt động nào thì ghi tên hoạt động đó (ví dụ: Báo cáo tình hình hoạt động giám định công nghệ).

3 Ghi theo ngành (ví dụ: ngành y tế, xây dựng, công thương, giao thông vận tải...).

4 Cách ghi như sau: Hóa học/Sinh học/Cơ lý/Dược phẩm/Điện - điện tử/Vật liệu xây dựng/An toàn sinh học,...).

Mẫu số 10

ỦY BAN NHÂN DÂN TỈNH…… SỞ KHOA HỌC VÀ CÔNG NGHỆ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………/…….. | ………., ngày …. tháng … năm ….

BÁO CÁO TÌNH HÌNH
ĐĂNG KÝ CHUYỂN GIAO CÔNG NGHỆ
(từ ngày... tháng... năm... đến ngày... tháng... năm...)

Thực hiện quy định của Nghị định số .../2018/NĐ-CP ngày...tháng...năm 2018 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, Sở Khoa học và Công nghệ... xin gửi quý bộ báo cáo tình hình đăng ký chuyển giao công nghệ trong thời gian từ ngày... tháng... năm.... đến ngày... tháng... năm... như sau:

1. Thỏa thuận chuyển giao công nghệ được cấp mới Giấy chứng nhận đăng ký chuyển giao công nghệ:

a) Tổng số lượng:

b) Tổng giá trị (quy đổi về VNĐ):

2. Thỏa thuận chuyển giao công nghệ được cấp Giấy chứng nhận đăng ký sửa đổi, bổ sung chuyển giao công nghệ:

a) Tổng số lượng:

b) Tổng giá trị (quy đổi về VNĐ):

3. Thỏa thuận chuyển giao công nghệ được cấp Giấy chứng nhận đăng ký gia hạn chuyển giao công nghệ:

a) Tổng số lượng:

b) Tổng giá trị (quy đổi về VNĐ):

Chi tiết các thỏa thuận chuyển giao công nghệ được cấp Giấy chứng nhận xin gửi kèm theo Công văn này.

4. Những khó khăn, vướng mắc trong quá trình thực hiện và đề xuất, kiến nghị (nếu có):

Trên đây là báo cáo của Sở Khoa học và Công nghệ..., xin gửi quý bộ để tổng hợp./.

Nơi nhận:
- Như trên;
- Lưu: VT,...

GIÁM ĐỐC
(Ký tên, đóng dấu)

SỞ KHOA HỌC VÀ CÔNG NGHỆ: ……………..

CHI TIẾT CÁC THỎA THUẬN CHUYỂN GIAO CÔNG NGHỆ ĐÃ ĐƯỢC CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ
(từ ngày... tháng... năm... đến ngày... tháng... năm…)
Kèm theo Công văn số: .../... ngày... tháng... năm....

1. Đối với thỏa thuận chuyển giao công nghệ được cấp mới Giấy chứng nhận đăng ký chuyển giao công nghệ:

TT | Tên văn bản thỏa thuận CGCN | Bên giao công nghệ (tên, địa chỉ) | Bên nhận công nghệ (tên, địa chỉ) | Tổng giá trị công nghệ chuyển giao (quy đổi về VNĐ) | Hình thức chuyển giao (dự án đầu tư/mua bán độc lập/hình thức khác (ghi tên hình thức khác) | Đối tượng công nghệ chuyển giao | Lĩnh vực công nghệ chuyển giao | Sản phẩm của công nghệ chuyển giao | Thời hạn văn bản thỏa thuận CGCN | Số Giấy chứng nhận.../ ngày cấp
1 |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |

2. Đối với thỏa thuận chuyển giao công nghệ được cấp Giấy chứng nhận đăng ký sửa đổi, bổ sung chuyển giao công nghệ:

TT | Tên văn bản thỏa thuận CGCN | Bên giao công nghệ (tên, địa chỉ) | Bên nhận công nghệ (tên, địa chỉ) | Tổng giá trị công nghệ chuyển giao (quy đổi về VNĐ) | Hình thức chuyển giao (dự án đầu tư/mua bán độc lập/hình thức khác (ghi tên hình thức khác) | Đối tượng công nghệ chuyển giao | Lĩnh vực công nghệ chuyển giao | Sản phẩm của công nghệ chuyển giao | Thời hạn văn bản thỏa thuận CGCN | Số Giấy chứng nhận.../ ngày cấp
1 |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |

3. Đối với thỏa thuận chuyển giao công nghệ được cấp Giấy chứng nhận đăng ký gia hạn chuyển giao công nghệ:

TT | Tên văn bản thỏa thuận CGCN | Bên giao công nghệ (tên, địa chỉ) | Bên nhận công nghệ (tên, địa chỉ) | Tổng giá trị công nghệ chuyển giao (quy đổi về VNĐ) | Hình thức chuyển giao (dự án đầu tư/mua bán độc lập/hình thức khác (ghi tên hình thức khác) | Đối tượng công nghệ chuyển giao | Lĩnh vực công nghệ chuyển giao | Sản phẩm của công nghệ chuyển giao | Thời hạn văn bản thỏa thuận CGCN | Số Giấy chứng nhận.../ ngày cấp
1 |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |

Ghi chú: Giá trị văn bản thỏa thuận chuyển giao công nghệ đề nghị quy đổi về đơn vị VNĐ.

Mẫu số 11

TÊN CƠ QUAN BÁO CÁO ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……/…….. | …….., ngày ….. tháng …. năm 20….

BÁO CÁO
TÌNH HÌNH THỰC HIỆN CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG DỊCH VỤ ĐÁNH GIÁ, GIÁM ĐỊNH CÔNG NGHỆ
(Từ ngày ... tháng... năm... đến ngày... tháng... năm...)

Kính gửi: Bộ Khoa học và Công nghệ.

Thực hiện quy định của Nghị định số …/2018/NĐ-CP ngày...tháng...năm 2018 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, (tên cơ quan báo cáo) xin gửi quý bộ báo cáo tình hình thực hiện cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá, giám định công nghệ cho các tổ chức trong thời gian từ ngày... tháng… năm.... đến ngày... tháng... năm... như sau:

1. Tổ chức được cấp mới Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá, giám định công nghệ:

TT | Tên tổ chức | Địa chỉ liên hệ (địa chỉ, số điện thoại, email, website,...) | Đánh giá công nghệ |  | Giám định công nghệ
 |  |  | Số Giấy chứng nhận/ngày cấp | Lĩnh vực | Số Giấy chứng nhận/ngày cấp | Lĩnh vực
1 |  |  |  |  |  |
2 |  |  |  |  |  |
... |  |  |  |  |  |

2. Tổ chức được cấp sửa đổi, bổ sung Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá, giám định công nghệ:

TT | Tên tổ chức | Địa chỉ liên hệ (địa chỉ, số điện thoại, email, website,...) | Đánh giá công nghệ |  | Giám định công nghệ
 |  |  | Số Giấy chứng nhận/ngày cấp | Lĩnh vực | Số Giấy chứng nhận/ngày cấp | Lĩnh vực
1 |  |  |  |  |  |
2 |  |  |  |  |  |
… |  |  |  |  |  |

3. Tổ chức được cấp lại Giấy chứng nhận đủ điều kiện hoạt động dịch vụ đánh giá, giám định công nghệ:

TT | Tên tổ chức | Địa chỉ liên hệ (địa chỉ, số điện thoại, email, website,...) | Đánh giá công nghệ |  | Giám định công nghệ
 |  |  | Số Giấy chứng nhận/ngày cấp | Lĩnh vực | Số Giấy chứng nhận/ngày cấp | Lĩnh vực
1 |  |  |  |  |  |
2 |  |  |  |  |  |
… |  |  |  |  |  |

4. Những khó khăn, vướng mắc trong quá trình thực hiện và đề xuất, kiến nghị (nếu có):

Trên đây là báo cáo của (tên cơ quan báo cáo), xin gửi quý bộ để tổng hợp./.

Nơi nhận:
- Như trên;
- Lưu: VT,...

LÃNH ĐẠO CƠ QUAN BÁO CÁO
(Ký tên, đóng dấu)


TT 2009 - 200 phi tham dinh hop dong chuyen giao CN

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------
Số: 200/2009/TT-BTC | Hà Nội, ngày 15 tháng 10 năm 2009

THÔNG TƯ

QUY ĐỊNH MỨC THU, CHẾ ĐỘ THU, NỘP, QUẢN LÝ VÀ SỬ DỤNG PHÍ THẨM ĐỊNH HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ

Căn cứ Luật Chuyển giao công nghệ;
Căn cứ Nghị định số 133/2008/NĐ-CP ngày 31/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ;
Căn cứ Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 và Nghị định số 24/2006/NĐ-CP ngày 06/3/2006 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định 57/2002/NĐ-CP ngày 03/6/2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh phí và lệ phí;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Sau khi có ý kiến của Bộ Khoa học và Công nghệ tại Công văn số 1799/BKHCN-ĐTG ngày 23/7/2009 và Công văn 2242/KHCN-ĐTG ngày 08/9/2009, Bộ Tài chính quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí thẩm định Hợp đồng chuyển giao công nghệ như sau:

Điều 1. Đối tượng thu

Các tổ chức, cá nhân trong nước và nước ngoài khi nộp hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ; Giấy chứng nhận đăng ký bổ sung, sửa đổi hợp đồng chuyển giao công nghệ; chấp thuận chuyển giao công nghệ và Giấy phép chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao theo quy định tại Nghị định số 133/2008/NĐ-CP ngày 31/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ phải nộp phí thẩm định Hợp đồng chuyển giao công nghệ theo quy định tại Thông tư này.

Điều 2. Mức thu

Mức thu phí thẩm định Hợp đồng chuyển giao công nghệ được quy định như sau:

1. Mức thu phí thẩm định Hợp đồng chuyển giao công nghệ để đăng ký:

a) Đối với các Hợp đồng chuyển giao công nghệ đăng ký lần đầu thì phí thẩm định Hợp đồng chuyển giao công nghệ được tính theo tỷ lệ bằng 0,1% (một phần nghìn) tổng giá trị của Hợp đồng chuyển giao công nghệ nhưng tối đa không quá 10 (mười) triệu đồng và tối thiểu không dưới 03 (ba) triệu đồng.

b) Đối với các Hợp đồng chuyển giao công nghệ đề nghị đăng ký sửa đổi, bổ sung thì phí thẩm định Hợp đồng chuyển giao công nghệ được tính theo tỷ lệ bằng 0,1% (một phần nghìn) tổng giá trị của Hợp đồng sửa đổi, bổ sung nhưng tối đa không quá 05 (năm) triệu đồng và tối thiểu không dưới 02 (hai) triệu đồng.

2. Mức thu phí thẩm định Hợp đồng chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao qua hai bước chấp thuận (cấp phép sơ bộ) và cấp Giấy phép chuyển giao công nghệ;

a) Mức thu phí thẩm định đối với xem xét, chấp thuận chuyển giao công nghệ (cấp phép sơ bộ) là 10 (mười) triệu đồng.

b) Mức thu phí thẩm định Hợp đồng chuyển giao công nghệ để cấp Giấy phép chuyển giao công nghệ được tính theo tỷ lệ bằng 0,1% (một phần nghìn) tổng giá trị của Hợp đồng chuyển giao công nghệ nhưng tối đa không quá 10 (mười) triệu đồng và tối thiểu không dưới 03 (ba) triệu đồng.

Điều 3. Thu, nộp, quản lý và sử dụng

Phí thẩm định Hợp đồng chuyển giao công nghệ là khoản thu thuộc ngân sách nhà nước, được quản lý, sử dụng như sau:

1. Cơ quan nhà nước có chức năng thẩm định Hợp đồng chuyển giao công nghệ theo quy định tại Nghị định số 133/2008/NĐ-CP được thu phí thẩm định Hợp đồng chuyển giao công nghệ (sau đây gọi là cơ quan thu phí). Cơ quan thu phí được trích 50% (năm mươi phần trăm) số tiền phí thu được để trang trải chi phí cho việc thẩm định, thu phí theo nội dung chi cụ thể sau đây:

a) Chi thanh toán cho cá nhân trực tiếp thực hiện thẩm định và thu phí: tiền lương, tiền công, phụ cấp lương, các khoản đóng góp theo quy định được tính trên tiền lương (trừ chi phí tiền lương cho cán bộ, công chức đã hưởng lương từ ngân sách nhà nước theo chế độ quy định), bồi dưỡng làm thêm giờ cho cán bộ, nhân viên của cơ quan thu phí;

b) Chi cho công tác thẩm định, gồm:

- Chi phí kiểm tra, thẩm định công nghệ của các Hợp đồng chuyển giao công nghệ;

- Chi trả tiền thù lao thuê chuyên gia kiểm tra, thẩm định, viết nhận xét, đánh giá báo cáo kết quả thẩm định;

- Chi phí hội nghị, hội thảo, họp Hội đồng thẩm định Hợp đồng chuyển giao công nghệ.

c) Chi phí phục vụ trực tiếp cho việc thẩm định, thu phí như: văn phòng phẩm, vật tư văn phòng, thông tin liên lạc, điện, nước, công tác phí theo tiêu chuẩn, định mức hiện hành và không trùng với chi phục vụ hoạt động thường xuyên của cơ quan.

d) Chi sửa chữa thường xuyên, sửa chữa lớn tài sản, máy móc, thiết bị phục vụ trực tiếp cho việc thẩm định, thu phí; khấu hao tài sản cố định để thực hiện việc thẩm định, thu phí;

đ) Chi mua sắm vật tư, nguyên liệu và các khoản chi khác liên quan trực tiếp đến việc thẩm định, thu phí;

e) Chi khen thưởng, phúc lợi cho cán bộ, nhân viên trực tiếp thực hiện công việc, thẩm định và thu phí trong đơn vị theo nguyên tắc bình quân một năm, một người tối đa không quá 3 (ba) tháng lương thực hiện nếu số thu năm nay cao hơn năm trước và tối đa bằng 2 (hai) tháng lương thực hiện nếu số thu năm nay thấp hơn hoặc bằng năm trước, sau khi đảm bảo các chi phí quy định tại điểm a, b, c, d và đ khoản này.

Hàng năm, cơ quan thu phí phải quyết toán thu chi theo thực tế. Sau khi quyết toán đúng chế độ, số tiền phí chưa chi trong năm được phép chuyển sang năm sau để tiếp tục chi theo chế độ quy định. Tiền phí trích cho cơ quan thu phí để trang trải chi phí cho việc thẩm định, thu phí không phản ánh vào ngân sách nhà nước.

2. Tổng số tiền phí thực thu được, sau khi trừ số tiền được trích theo tỷ lệ quy định tại khoản 1 Điều này, số còn lại (50%) cơ quan thu phí phải nộp vào ngân sách nhà nước (theo chương, loại, khoản, mục, tiểu mục của Mục lục ngân sách nhà nước hiện hành).

Điều 4. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký. Thay thế Quyết định số 18/2006/QĐ-BTC này 28/3/2006 của Bộ trưởng Bộ Tài chính quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí thẩm định Hợp đồng chuyển giao công nghệ.

2. Các nội dung khác liên quan đến việc thu, nộp, quản lý, sử dụng, chứng từ thu, công khai chế độ thu phí không đề cập tại Thông tư này được thực hiện theo hướng dẫn tại Thông tư số 63/2002/TT-BTC ngày 24/7/2002 và Thông tư số 45/2006/TT-BTC ngày 25/5/2006 sửa đổi, bổ sung Thông tư số 63/2002/TT-BTC ngày 24/7/2002 của Bộ Tài chính hướng dẫn thực hiện các quy định pháp luật về phí và lệ phí; Thông tư số 60/2007/TT-BTC ngày 14/6/2007 và Thông tư số 157/2009/TT-BTC ngày 06/8/2009 sửa đổi, bổ sung Thông tư số 60/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế và hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế.

3. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Ban Chỉ đạo Trung ương về phòng, chống tham nhũng;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Website Chính phủ;
- Hội đồng nhân dân, Ủy ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc Nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản (Bộ Tư pháp).
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, CST (CST5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2011 - 15 quan ly quy khoa hoc cong nghe cua DN

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 15/2011/TT-BTC | Hà Nội, ngày 09 tháng 02 năm 2011

THÔNG TƯ

HƯỚNG DẪN THÀNH LẬP, TỔ CHỨC, HOẠT ĐỘNG, QUẢN LÝ VÀ SỬ DỤNG QUỸ PHÁT TRIỂN KHOA HỌC VÀ CÔNG NGHỆ CỦA DOANH NGHIỆP

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008 và các văn bản hướng dẫn thi hành;
Căn cứ Điều 45 Luật chuyển giao công nghệ số 80/2006/QH11 ngày 29 tháng 11 năm 2006 và các văn bản hướng dẫn;
Căn cứ Luật khoa học công nghệ số 21/2000/QH10 ngày 28 tháng 6 năm 2000;
Căn cứ Luật doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Sau khi có ý kiến của Bộ Khoa học và công nghệ, Bộ Tài chính hướng dẫn về thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

Thông tư này hướng dẫn về việc thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ (sau đây gọi chung là Quỹ) theo quy định của Luật thuế thu nhập doanh nghiệp.

Đối tượng được thành lập Quỹ theo quy định tại Thông tư này là các doanh nghiệp được thành lập theo quy định của Luật doanh nghiệp (sau đây gọi chung là doanh nghiệp)

Điều 2. Mục đích thành lập, thẩm quyền và hình thức tổ chức Quỹ

1. Mục đích thành lập

Quỹ do doanh nghiệp thành lập để tạo nguồn tài chính đầu tư cho hoạt động khoa học và công nghệ của doanh nghiệp tại Việt Nam thông qua hoạt động nghiên cứu, ứng dụng và phát triển, đổi mới công nghệ, đổi mới sản phẩm, hợp lý hoá sản xuất nhằm nâng cao sức cạnh tranh của doanh nghiệp.

2. Thẩm quyền thành lập

Căn cứ nhu cầu và khả năng tài chính đầu tư cho hoạt động khoa học và công nghệ của doanh nghiệp, người có thẩm quyền cao nhất của doanh nghiệp quyết định thành lập, quy định nhiệm vụ, quyền hạn, bộ máy tổ chức của Quỹ. Người có thẩm quyền cao nhất của doanh nghiệp bao gồm:

a) Chủ tịch hội đồng quản trị (đối với công ty cổ phần);

b) Chủ tịch hội đồng thành viên hoặc chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn, công ty hợp danh);

c) Chủ doanh nghiệp tư nhân (đối với doanh nghiệp tư nhân) hoặc tổng giám đốc, giám đốc (đối với doanh nghiệp không có hội đồng quản trị) của doanh nghiệp.

3. Hình thức tổ chức Quỹ

Quỹ là một bộ phận, không có tư cách pháp nhân và trực thuộc doanh nghiệp, do người có thẩm quyền cao nhất của doanh nghiệp chịu trách nhiệm điều hành.

Điều 3. Nguồn hình thành Quỹ

Nhà nước khuyến khích các doanh nghiệp thành lập Quỹ để thực hiện cho các mục đích quy định tại khoản 1 Điều 2 Thông tư này. Quỹ được hình thành từ các nguồn sau:

1. Một phần từ thu nhập tính thuế thu nhập doanh nghiệp trong kỳ tính thuế (doanh nghiệp tự quyết định mức trích cụ thể nhưng tối đa không quá 10% thu nhập tính thuế trong kỳ).

Thu nhập tính thuế thu nhập doanh nghiệp được xác định theo quy định của Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn thi hành sau khi đã kết chuyển hết các khoản lỗ theo quy định.

2. Một phần điều chuyển từ Quỹ phát triển khoa học và công nghệ của tổng công ty, công ty mẹ (đối với các công ty con hoặc doanh nghiệp thành viên) hoặc điều chuyển từ Quỹ phát triển khoa học và công nghệ của các công ty con, doanh nghiệp thành viên về Quỹ phát triển khoa học và công nghệ của tổng công ty, công ty mẹ (đối với tổng công ty, công ty mẹ). Việc điều chuyển và tỷ lệ điều chuyển nguồn giữa các Quỹ phát triển khoa học và công nghệ của tổng công ty, công ty mẹ với các Quỹ phát triển khoa học và công nghệ của các công ty con, doanh nghiệp thành viên và ngược lại do chủ tịch hội đồng quản trị, chủ tịch hội đồng thành viên hoặc tổng giám đốc, giám đốc quyết định trên cơ sở tỷ lệ trích Quỹ theo quy định tại điều lệ tổ chức và hoạt động của Quỹ, nhu cầu đầu tư cho hoạt động khoa học và công nghệ tại các doanh nghiệp thành viên và nhu cầu, kế hoạch phát triển khoa học và công nghệ của toàn hệ thống.

Việc điều chuyển Quỹ quy định tại khoản 2 Điều này chỉ áp dụng đối với các công ty con hoặc doanh nghiệp thành viên mà công ty mẹ sở hữu 100% vốn.

3. Các nguồn khác theo quy định của Pháp luật.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 4. Thủ tục thành lập Quỹ

Tuỳ theo quy mô của Quỹ và nhu cầu đầu tư khoa học công nghệ tại doanh nghiệp, người có thẩm quyền cao nhất của doanh nghiệp quyết định hình thức tổ chức, hoạt động, quản lý và chịu trách nhiệm về các hoạt động của Quỹ.

Doanh nghiệp gửi Quyết định thành lập Quỹ, điều lệ tổ chức và hoạt động của Quỹ cho cơ quan thuế nơi doanh nghiệp đăng ký nộp thuế thu nhập doanh nghiệp trước hoặc cùng thời điểm nộp báo cáo trích, sử dụng Quỹ trong kỳ trích lập đầu tiên.

Doanh nghiệp gửi Quyết định thành lập Quỹ, điều lệ tổ chức và hoạt động của Quỹ cho Sở Khoa học và công nghệ, Sở Tài chính tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đóng trụ sở trong vòng 30 ngày kể từ ngày có quyết định thành lập Quỹ.

Điều 5. Sử dụng Quỹ từ nguồn trích lập thu nhập tính thuế

Việc sử dụng nguồn vốn của Quỹ quy định tại khoản 1, khoản 2 Điều 3 Thông tư này phục vụ cho mục tiêu phát triển khoa học và công nghệ của doanh nghiệp thực hiện theo đúng quy định của pháp luật.

1. Nguồn vốn của Quỹ dùng để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp sau đây:

1.1 Cấp kinh phí để thực hiện các đề tài, dự án khoa học và công nghệ của doanh nghiệp tại Việt Nam.

Đề tài, dự án khoa học và công nghệ của doanh nghiệp phải được xây dựng và chịu trách nhiệm, tổ chức thực hiện theo những quy định của Nhà nước về thủ tục xét duyệt, nghiệm thu (có hội đồng đánh giá đầu vào, hội đồng đánh giá nghiệm thu kết quả đầu ra) và kết quả đề tài được hội đồng khoa học và công nghệ đánh giá, nghiệm thu đạt yêu cầu theo quy định về khoa học và công nghệ, được áp dụng vào hoạt động sản xuất kinh doanh của doanh nghiệp.

1.2 Hỗ trợ phát triển khoa học và công nghệ của doanh nghiệp tại Việt Nam:

a) Trang bị cơ sở vật chất - kỹ thuật cho hoạt động khoa học và công nghệ của doanh nghiệp (xây dựng phòng thí nghiệm, cơ sở thử nghiệm, máy móc trang thiết bị phục vụ cho nghiên cứu và phát triển).

b) Mua bản quyền công nghệ, quyền sử dụng, quyền sở hữu sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp, thông tin khoa học và công nghệ, các tài liệu, sản phẩm có liên quan để phục vụ cho hoạt động khoa học và công nghệ của doanh nghiệp theo quy định của Luật chuyển giao công nghệ.

Đối với tài sản cố định nêu tại tiết a, b điểm 1.2 khoản 1 Điều này, doanh nghiệp ghi giảm Quỹ tương ứng và không phải trích khấu hao mà theo dõi hao mòn tài sản cố định.

c) Trả lương, chi thuê chuyên gia hoặc hợp đồng với tổ chức khoa học và công nghệ để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp.

d) Chi phí cho đào tạo nhân lực khoa học và công nghệ của doanh nghiệp theo quy định của pháp luật về khoa học và công nghệ.

đ) Chi cho các hoạt động sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất.

Các sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất phải có xác nhận bởi cơ quan có thẩm quyền quản lý Nhà nước về khoa học và công nghệ theo quy định của pháp luật về khoa học và công nghệ tại Việt Nam.

e) Chi phí cho các hoạt động hợp tác nghiên cứu, triển khai về khoa học và công nghệ với các doanh nghiệp trong nước.

Các hoạt động hợp tác nghiên cứu, triển khai về khoa học và công nghệ nêu tại điểm này phải được cơ quan quản lý Nhà nước về khoa học và công nghệ tại Việt Nam phê duyệt.

1.3. Đối với công ty trực thuộc tổng công ty hoặc là công ty con được sử dụng nguồn vốn của Quỹ để chi nộp về Quỹ phát triển khoa học và công nghệ của tổng công ty hoặc công ty mẹ và ngược lại theo tỷ lệ được qui định tại khoản 2, Điều 3 của Thông tư này.

2. Quỹ chỉ được sử dụng cho hoạt động đầu tư khoa học và công nghệ của doanh nghiệp tại Việt Nam. Doanh nghiệp không được sử dụng nguồn vốn của Quỹ để đầu tư cho các hoạt động khác không gắn với việc phát triển khoa học và công nghệ của doanh nghiệp tại Việt Nam hoặc đầu tư cho các dự án khoa học và công nghệ đã được tài trợ bởi các nguồn vốn khác.

Hàng năm doanh nghiệp phải lập báo cáo trích, sử dụng Quỹ và kê khai số liệu về mức trích lập, số tiền trích lập vào tờ khai quyết toán thuế thu nhập doanh nghiệp. Báo cáo việc trích, sử dụng Quỹ được gửi đến cho cơ quan thuế nơi doanh nghiệp đăng ký nộp thuế thu nhập doanh nghiệp, Sở Khoa học và công nghệ và Sở Tài chính. Thời hạn nộp cùng thời điểm nộp báo cáo quyết toán thuế thu nhập doanh nghiệp.

Trường hợp các tổng công ty, công ty mẹ có Quỹ phát triển khoa học công nghệ được hình thành từ nguồn điều chuyển Quỹ phát triển khoa học công nghệ của công ty con, doanh nghiệp thành viên hoặc ngược lại thì đơn vị nhận điều chuyển và sử dụng Quỹ phải báo cáo tình hình nhận điều chuyển và sử dụng số tiền Quỹ được điều chuyển với cơ quan thuế trực tiếp quản lý đơn vị nhận điều chuyển và trực tiếp sử dụng Quỹ

3. Các khoản chi từ Quỹ phải có đầy đủ hoá đơn, chứng từ hợp pháp theo quy định của pháp luật. Trường hợp trong năm bất kỳ, doanh nghiệp có nhu cầu sử dụng cho hoạt động khoa học công nghệ vượt mức số dư hiện có tại Quỹ thì được lựa chọn hoặc lấy từ số trích lập Quỹ của các năm tiếp theo để bù vào số còn thiếu hoặc tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong kỳ tính thuế, nếu cần thiết có thể phân bổ cho các năm tiếp sau để không làm ảnh hưởng đến kết quả kinh doanh của doanh nghiệp.

4. Doanh nghiệp không được hạch toán vào chi phí được trừ khi xác định thu nhập chịu thuế trong kỳ tính thuế các khoản chi đã được bảo đảm từ nguồn Quỹ phát triển khoa học và công nghệ của doanh nghiệp.

5. Trong thời hạn 5 năm, kể từ năm kế tiếp năm trích lập, nếu Quỹ không được sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích thì doanh nghiệp phải nộp ngân sách nhà nước phần thuế thu nhập doanh nghiệp tính trên khoản thu nhập đã trích lập Quỹ mà không sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích và phần lãi phát sinh từ số thuế thu nhập doanh nghiệp đó.

Số tiền sử dụng không đúng mục đích không được tính vào tổng số tiền sử dụng cho mục đích phát triển khoa học và công nghệ của doanh nghiệp.

Việc xác định số thuế thu nhập doanh nghiệp bị thu hồi do Quỹ không sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích và phần lãi phát sinh từ số thuế thu nhập doanh nghiệp đó theo nguyên tắc sau:

5.1. Thuế suất thuế thu nhập doanh nghiệp dùng để tính số thuế thu hồi là mức thuế suất áp dụng cho doanh nghiệp trong thời gian trích lập quỹ. Trường hợp trong thời hạn 5 năm, doanh nghiệp áp dụng các mức thuế suất thuế thu nhập doanh nghiệp khác nhau thì thuế suất thuế thu nhập doanh nghiệp dùng để tính số thuế thu hồi là thuế suất tại thời điểm trích của khoản thu hồi theo nguyên tắc số tiền trích trước sử dụng trước.

Đối với các doanh nghiệp tổ chức theo mô hình tổng công ty, công ty mẹ - công ty con thành lập Quỹ để phục vụ hoạt động khoa học và công nghệ của toàn hệ thống thì thực hiện truy thu số thuế thu nhập doanh nghiệp do sử dụng không đúng mục đích tại đơn vị nhận điều chuyển tại tổng công ty, công ty mẹ - công ty con. Thuế suất thuế thu nhập doanh nghiệp làm căn cứ tính số thuế thu hồi là mức thuế suất áp dụng tại công ty nhận điều chuyển trong thời điểm điều chuyển theo nguyên tắc trích trước sử dụng trước.

5.2. Lãi suất tính lãi đối với số thuế thu hồi tính trên phần quỹ không sử dụng hoặc sử dụng không hết 70% là lãi suất trái phiếu kho bạc loại kỳ hạn một năm áp dụng tại thời điểm thu hồi và thời gian tính lãi là hai năm.

Ví dụ 1: Công ty A năm 2011 xác định mức trích lập Quỹ phát triển khoa học và công nghệ (Quỹ) là 10% trên thu nhập tính thuế và Công ty đã thực hiện trích lập Quỹ hàng năm từ năm 2011 đến năm 2016. Đầu năm 2017 khi lập báo cáo quyết toán thuế thu nhập doanh nghiệp năm 2016, Công ty A lập báo cáo tình hình trích lập và sử dụng Quỹ sau 5 năm căn cứ theo báo cáo trích, sử dụng Quỹ hàng năm như sau:

Mức trích lập Quỹ năm 2011 là 2 tỷ đồng. Đến hết kỳ tính thuế năm 2016, Công ty A mới sử dụng cho nghiên cứu khoa học là 1,2 tỷ đồng. Do sử dụng Quỹ không hết 70% nên Công ty thuộc diện bị truy thu thuế đối với số tiền Quỹ sử dụng không hết và trên số lãi phát sinh từ số tiền đã trích Quỹ theo quy định. Giả sử mức thuế suất thuế thu nhập doanh nghiệp áp dụng đối với Công ty trong giai đoạn trích Quỹ là 25%. Trường hợp này, số tiền thuế bị truy thu được xác định như sau:

+ Số tiền thuế thu nhập doanh nghiệp bị truy thu do sử dụng không hết 70% Quỹ (giả sử thuế suất thuế thu nhập doanh nghiệp trong thời gian trích lập Quỹ là 25%):

(2 tỷ - 1,2 tỷ) x 25% = 200 triệu đồng

+ Số tiền lãi phát sinh từ số thuế thu nhập doanh nghiệp bị truy thu do sử dụng không hết 70% Quỹ (giả sử lãi suất trái phiếu kho bạc kỳ hạn 1 năm là 12%):

200 triệu x 12% x 2 năm = 48 triệu đồng

Các năm sau năm 2011 mức trích lập và sử dụng Quỹ được tính theo nguyên tắc số tiền trích quỹ trước thì sử dụng trước nêu trên.

5.3. Lãi suất tính lãi đối với số thuế thu hồi tính trên phần Quỹ sử dụng sai mục đích là mức lãi tính theo tỷ lệ phạt chậm nộp theo quy định của Luật quản lý thuế và thời gian tính lãi là khoảng thời gian kể từ khi trích lập Quỹ đến khi thu hồi. Ngày thu hồi là ngày hành vi vi phạm được phát hiện và lập biên bản (trừ trường hợp không phải lập biên bản).

Việc xác định thời điểm trích Quỹ của số tiền sử dụng sai mục đích làm căn cứ tính lãi đối với số thuế thu hồi tính trên phần Quỹ sử dụng sai mục đích theo nguyên tắc số tiền trích quỹ trước thì sử dụng trước.

Ví dụ 2: Công ty B trích lập Quỹ phát triển khoa học công nghệ như sau: kỳ tính thuế năm 2011 trích 200 triệu đồng, năm 2012 trích 300 triệu đồng, năm 2013 trích 300 triệu đồng, năm 2014 trích 500 triệu đồng, năm 2015 trích 700 triệu đồng, năm 2016 trích 800 triệu đồng. Đến hết năm 2013, Công ty sử dụng 300 triệu đồng từ Quỹ. Hàng năm, Công ty lập Báo cáo trích, sử dụng Quỹ. Đến ngày 05/5/2014, qua kiểm tra, cơ quan thuế phát hiện năm 2013 Công ty sử dụng 40 triệu đồng từ Quỹ sai mục đích và lập biên bản xử phạt. Lãi phạt nộp chậm theo quy định hiện hành của Luật quản lý thuế là 0,05%/ngày.

Giả sử năm 2012, Công ty đã sử dụng 150 triệu đồng cho đề án khoa học công nghệ thì số tiền 40 triệu đồng sử dụng sai được xác định là từ tiền trích Quỹ của kỳ tính thuế năm 2011. Trường hợp này, xác định số tiền thuế và số tiền lãi bị truy thu như sau:

+ Số thuế thu nhập doanh nghiệp bị truy thu do sử dụng sai mục đích là:

40 triệu đồng x 25% = 10 triệu đồng

+ Số ngày tính phạt chậm nộp: từ ngày 01/4/2012 đến hết ngày 05/5/2014: 765 ngày.

Số tiền lãi bị truy thu (theo lãi phạt nộp chậm): 10 triệu x 0,05%/ngày x 765 ngày = 3,825 triệu đồng

Ví dụ 3: Với các dữ liệu về trích lập, sử dụng Quỹ và thời điểm kiểm tra của cơ quan thuế nêu tại ví dụ 2 trên, giả sử, năm 2012, Công ty đã sử dụng 200 triệu đồng cho đề án khoa học công nghệ thì số tiền 40 triệu đồng sử dụng sai mục đích được xác định là từ tiền trích Quỹ của kỳ tính thuế năm 2012. Trường hợp này, xác định số tiền thuế và tiền lãi bị truy thu như sau:

+ Số thuế thu nhập doanh nghiệp bị truy thu do sử dụng sai mục đích là:

40 triệu đồng x 25% = 10 triệu đồng

+ Số ngày tính phạt chậm nộp: từ ngày 01/4/2013 đến hết ngày 05/5/2014: 400 ngày.

Số tiền lãi bị truy thu (theo lãi phạt nộp chậm): 10 triệu đồng x 0,05%/ngày x 400 ngày = 2 triệu đồng

5.4. Trường hợp trong thời gian trích lập Quỹ, doanh nghiệp đang thuộc diện được ưu đãi thuế (được áp dụng thuế suất ưu đãi, được miễn thuế, giảm thuế) thì số tiền thuế thu hồi do Quỹ không được sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích được xác định trên số thu nhập đã được áp dụng ưu đãi thuế tại thời điểm trích lập Quỹ và bị xử phạt vi phạm pháp luật về thuế theo quy định.

Ví dụ 4: Với các dữ liệu nêu tại Ví dụ 1 nêu trên, giả sử : Công ty A năm 2011 xác định mức trích lập Quỹ là 10% trên thu nhập tính thuế, hàng năm từ năm 2011 đến năm 2016, Công ty đã thực hiện trích lập Quỹ. Đầu năm 2017, khi lập báo cáo quyết toán thuế thu nhập doanh nghiệp của kỳ tính thuế năm 2016, Công ty A đã lập báo cáo tình hình trích lập và sử dụng Quỹ sau 5 năm căn cứ theo báo cáo trích, sử dụng Quỹ hàng năm như sau:

Mức trích lập quỹ năm 2011 là 2 tỷ đồng. Đến hết năm 2016 Công ty A mới sử dụng cho nghiên cứu khoa học là 1,2 tỷ đồng. Trường hợp này Công ty A chỉ sử dụng 60% số tiền Quỹ đã trích. Giả sử tại thời điểm trích lập Quỹ năm 2011, mức thuế suất thuế thu nhập doanh nghiệp áp dụng tại Công ty A là 10% và Công ty đang thuộc diện được ưu đãi giảm 50% số thuế thu nhập doanh nghiệp phải nộp. Do sử dụng Quỹ không hết 70% nên Công ty thuộc diện bị truy thu thuế đối với số tiền quỹ đã trích nhưng không sử dụng hết và trên số lãi phát sinh trên số tiền đã trích quỹ theo quy định. Trường hợp này, số tiền thuế truy thu được xác định như sau:

+ Số thu nhập bị tính thuế thu nhập doanh nghiệp truy thu do sử dụng không hết 70% là:

(2 tỷ - 1,2 tỷ) : 2 = 0,4 tỷ đồng

+ Số tiền thuế thu nhập doanh nghiệp bị truy thu do sử dụng không hết 70% quỹ:

0,4 tỷ đồng x 10% = 0,04 tỷ đồng

+ Số tiền lãi phát sinh từ số thuế thu nhập doanh nghiệp bị truy thu do sử dụng không hết 70% quỹ (giả sử lãi suất trái phiếu kho bạc kỳ hạn 1 năm là 12%):

0,04 tỷ đồng x 12% x 2 năm = 0,0096 tỷ đồng (tương đương 9,6 triệu đồng)

Các năm sau năm 2011 mức trích lập và sử dụng Quỹ được tính theo nguyên tắc số tiền trích quỹ trước thì sử dụng trước nêu trên.

Ví dụ 5: với dữ liệu nêu tại ví dụ 4 trên, trường hợp đến hết năm 2016 Công ty A đã sử dụng cho nghiên cứu khoa học trên 70% số tiền quỹ đã trích của năm 2011. Khi đó số dư Quỹ còn lại (sau khi đã sử dụng hết 70% số trích lập cho hoạt động khoa học và công nghệ của công ty theo quy định) của năm 2011, Công ty tiếp tục được để sử dụng cho hoạt động khoa học và công nghệ tại doanh nghiệp trong các năm tiếp theo và không bị truy thu hoặc phạt theo các quy định tại khoản này.

6. Doanh nghiệp chủ động kê khai điều chỉnh tăng số thuế thu nhập doanh nghiệp phải nộp tính trên khoản thu nhập đã trích Quỹ mà không sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích và phần tiền lãi phát sinh từ số thuế thu nhập doanh nghiệp đó.

Điều 6. Quản lý Quỹ khi có sự thay đổi hình thức sở hữu, hợp nhất, sáp nhập, chia, tách doanh nghiệp

1. Doanh nghiệp đang hoạt động mà có sự thay đổi về hình thức sở hữu, hợp nhất, sáp nhập thì doanh nghiệp mới thành lập từ việc thay đổi hình thức sở hữu, hợp nhất và doanh nghiệp nhận sáp nhập được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chuyển đổi, hợp nhất, sáp nhập.

2. Doanh nghiệp đang hoạt động nếu có Quỹ phát triển khoa học và công nghệ chưa sử dụng hết khi thực hiện chia, tách doanh nghiệp thì doanh nghiệp mới thành lập từ việc chia, tách được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chia, tách. Việc phân chia Quỹ phát triển khoa học và công nghệ do doanh nghiệp quyết định và đăng ký với cơ quan thuế trước khi thực hiện.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 7. Hiệu lực thi hành và tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

Kể từ ngày 01 tháng 01 năm 2009, các quy định về trích, sử dụng Quỹ quy định tại Điều 3 và Điều 7 quy chế tổ chức và hoạt động của Quỹ phát triển khoa học và công nghệ của doanh nghiệp (Ban hành kèm theo Quyết định số 36/2007/QĐ-BTC ngày 16 tháng 5 năm 2007 của Bộ trưởng Bộ Tài chính) trái với quy định tại Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 và Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp thì thực hiện theo quy định tại Luật thuế thu nhập doanh nghiệp số 14/2008/QH12, Nghị định số 124/2008/NĐ-CP và thực hiện theo Thông tư này kể từ khi Thông tư này có hiệu lực thi hành.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Văn phòng ban chỉ đạo TW về phòng, chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân; Sở Tài chính, Cục Thuế, Cục Hải quan, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, CST (TN).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

PHỤ LỤC

BÁO CÁO TRÍCH, SỬ DỤNG QUỸ KHOA HỌC VÀ CÔNG NGHỆ

Kèm theo Tờ khai quyết toán thuế TNDN năm ....

Người nộp thuế..................................…………………………………..

Mã số thuế:.......................................……………………………………

I. Xác định số trích lập Quỹ phát triển khoa học và công nghệ trong kỳ tính thuế:

1. Mức trích lập

2. Số tiền trích lập

II. Theo dõi việc sử dụng Quỹ phát triển khoa học và công nghệ các kỳ tính thuế trước và kỳ này:

Đơn vị tiền: đồng Việt Nam

Năm trích lập | Mức trích lập trong kỳ tính thuế này | Số tiền trích lập trong kỳ tính thuế này | Số tiền đã sử dụng trong kỳ tính thuế này | Số tiền đã trích lập được chuyển từ các kỳ tính thuế trước | Số tiền đã trích lập được chuyển sang các kỳ tính thuế sau
(1) | (2) | (3) | (4) | (5) | (6)
20... |  |  |  |  |
20... |  |  |  |  |
... |  |  |  |  |
Tổng cộng: |  |  |  |  |

Tài liệu kèm theo:

- Bản liệt kê các Hợp đồng nghiên cứu khoa học và phát triển công nghệ;

- Bản liệt kê các Hợp đồng dịch vụ thông tin khoa học và công nghệ;

- Bản liệt kê các hoạt động khoa học và công nghệ của Quỹ trong kỳ tính thuế.

........, ngày......... tháng........... năm..........

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký tên, đóng dấu (ghi rõ họ tên và chức vụ)


TT 2011 - 31 hoat dong cua to chuc danh gia dinh gia CN

BỘ KHOA HỌC VÀ CÔNG NGHỆ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 31/2011/TT-BKHCN | Hà Nội, ngày 15 tháng 11 năm 2011

THÔNG TƯ

HƯỚNG DẪN NỘI DUNG VÀ PHƯƠNG THỨC HOẠT ĐỘNG CỦA CÁC TỔ CHỨC ĐÁNH GIÁ, ĐỊNH GIÁ CÔNG NGHỆ

Căn cứ Luật Chuyển giao công nghệ;

Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ;

Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn nội dung và phương thức hoạt động của các tổ chức đánh giá, định giá công nghệ như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này hướng dẫn nội dung và phương thức hoạt động của các tổ chức đánh giá, định giá công nghệ theo quy định Khoản 2, Điều 29 của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ.

2. Thông tư này áp dụng đối với các tổ chức, cá nhân tham gia cung ứng và sử dụng dịch vụ đánh giá, định giá công nghệ.

Điều 2. Giải thích từ ngữ

1. Đánh giá công nghệ là hoạt động xác định trình độ, giá trị, hiệu quả kinh tế và tác động kinh tế - xã hội, môi trường của công nghệ.

2. Định giá công nghệ là hoạt động xác định giá của công nghệ.

3. Tổ chức đánh giá, định giá công nghệ là tổ chức dịch vụ chuyển giao công nghệ có thực hiện hoạt động dịch vụ đánh giá, định giá công nghệ đáp ứng các điều Kiện theo quy định tại Thông tư này.

4. Chuyên gia đánh giá, định giá công nghệ là cá nhân thực hiện hoạt động đánh giá, định giá công nghệ đáp ứng các tiêu chuẩn quy định tại Thông tư này.

5. Chi phí cần thiết và hợp lý là các chi phí cần để thực hiện việc đánh giá, định giá công nghệ bao gồm chi phí tiền lương, chi phí thuê nhân công, vật tư, các chi phí thử nghiệm, kiểm định, giám định (nếu có).

Điều 3. Nguyên tắc hoạt động dịch vụ đánh giá, định giá công nghệ

1. Tuân thủ các tiêu chuẩn, quy định của pháp luật Việt Nam và các điều ước quốc tế có liên quan mà Việt nam cam kết thực hiện.

2. Chịu trách nhiệm trước pháp luật về hoạt động nghề nghiệp và kết quả đánh giá, định giá công nghệ.

3. Bảo đảm tính độc lập về chuyên môn nghiệp vụ và tính trung thực, khách quan trong hoạt động đánh giá, định giá công nghệ.

4. Bảo mật các thông tin của tổ chức, cá nhân được đánh giá, định giá công nghệ, trừ trường hợp tổ chức, cá nhân được đánh giá, định giá công nghệ đồng ý hoặc pháp luật có quy định khác.

5. Hoạt động dịch vụ đánh giá, định giá công nghệ được thực hiện theo thỏa thuận giữa tổ chức đánh giá, định giá công nghệ với cá nhân hoặc tổ chức yêu cầu đánh giá, định giá công nghệ trên cơ sở hợp đồng dịch vụ đánh giá, định giá công nghệ được ký kết giữa các bên.

Điều 4. Giá dịch vụ đánh giá, định giá công nghệ

1. Giá dịch vụ đánh giá, định giá công nghệ được xác định theo sự thỏa thuận giữa tổ chức đánh giá, định giá công nghệ với bên có nhu cầu đánh giá, định giá.

2. Trường hợp cơ quan quản lý nhà nước có yêu cầu đánh giá, định giá công nghệ để làm căn cứ phục vụ công tác quản lý nhà nước thì giá dịch vụ đánh giá, định giá công nghệ được xác định trên cơ sở tổng chi phí cần thiết, hợp lý do tổ chức, cá nhân đánh giá, định giá thực hiện và theo các quy định hiện hành.

Chương II

NỘI DUNG VÀ PHƯƠNG THỨC HOẠT ĐỘNG CỦA TỔ CHỨC ĐÁNH GIÁ, ĐỊNH GIÁ CÔNG NGHỆ

Điều 5. Nội dung hoạt động dịch vụ đánh giá công nghệ

Khi đánh giá công nghệ, cần xem xét công nghệ theo các nội dung cơ bản sau:

1. Xem xét công nghệ được đánh giá thuộc danh mục công nghệ khuyến khích chuyển giao, danh mục công nghệ hạn chế chuyển giao hay danh mục công nghệ cấm chuyển giao.

2. Xem xét nguồn gốc, xuất xứ công nghệ: quốc gia, vùng lãnh thổ...; công ty, tập đoàn, viện, trường... tạo ra công nghệ.

3. Xem xét các quyền liên quan đến công nghệ

a) Quyền sở hữu và quyền sử dụng công nghệ, quyền chuyển giao lại cho bên thứ ba;

b) Quyền cải tiến, nhận thông tin về cải tiến công nghệ;

c) Quyền phân phối (độc quyền hay Không độc quyền), phạm vi lãnh thổ được bán sản phẩm do công nghệ tạo ra;

d) Các quyền sở hữu công nghiệp có liên quan đến công nghệ.

4. Đánh giá trình độ, kỹ thuật công nghệ

a) Xem xét trình độ công nghệ, vòng đời công nghệ;

b) Tính đồng bộ của thiết bị;

c) Xem xét thiết bị, nguyên vật liệu chế tạo phù hợp với dây chuyền sản xuất;

d) Suất tiêu hao nguyên liệu, năng lượng cho một đơn vị sản phẩm;

đ) Tuổi thọ thiết bị, khả năng thay thế, cải tiến;

e) Khả năng thuận tiện trong vận hành, quản lý.

5. Đánh giá về giá trị, hiệu quả kinh tế

a) Chi phí đầu tư, mức đầu tư so với công nghệ tương đương Khác;

b) Khả năng tài chính (xác định nguồn vốn);

c) Yếu tố đầu vào: có nguồn nguyên liệu tại địa phương; nguồn nguyên liệu trong nước (địa phương khác) hoặc có hợp đồng nhập Khẩu đảm bảo nguồn nguyên liệu ổn định cho sản xuất;

d) Yếu tố đầu ra cho sản phẩm: có thị trường ổn định hoặc có hợp đồng bao tiêu sản phẩm đầu ra ổn định;

đ) Hiệu quả kinh tế: đánh giá các chỉ tiêu Kinh tế của dự án như thời gian hoàn vốn, tỷ suất hoàn vốn nội bộ (IRR - Internal Rate Of Return)...;

e) Hiệu quả kinh tế - xã hội: Khả năng sử dụng lao động, tác động lan tỏa.

6. Đánh giá về an toàn và môi trường

a) Khí thải, nước thải và chất thải rắn;

b) Vị trí dự án, diện tích sử dụng đất phù hợp với quy mô dự án;

c) Mức độ rủi ro và các giải pháp phòng ngừa, khắc phục sự cố;

d) Các giải pháp xử lý môi trường giảm thiểu tác động, đạt các chỉ tiêu phù hợp với tiêu chuẩn về môi trường của Việt Nam.

7. Khi đánh giá công nghệ trong từng ngành hoặc nhóm ngành cụ thể có thể xem xét thêm các nội dung Khác phù hợp với đặc thù của ngành hoặc nhóm ngành đó.

Điều 6. Nội dung hoạt động dịch vụ định giá công nghệ

Khi định giá công nghệ, cần xem xét công nghệ theo các nội dung cơ bản sau:

1. Đặc tính cơ bản của công nghệ

a) Mức độ cơ giới hóa, tự động hóa khi áp dụng công nghệ;

b) Tính mới của công nghệ;

c) Tỷ lệ sản phẩm công nghệ cao khi áp dụng công nghệ;

d) Tuổi thọ của công nghệ và mức độ hao mòn vô hình;

đ) Nguy cơ cạnh tranh của những công nghệ tương tự.

2. Tính ưu việt của công nghệ khi sử dụng

a) Các giải pháp hợp lý hóa sản xuất khi áp dụng công nghệ;

b) Tính vượt trội, tăng Khả năng cạnh tranh của chất lượng sản phẩm khi sử dụng công nghệ;

c) Sự an toàn, các tác động đến môi trường sau khi áp dụng công nghệ;

d) Mức độ phù hợp, đổi mới công nghệ khi áp dụng;

đ) Mức chi phí (hoặc định mức tiêu hao) năng lượng, nguyên nhiên liệu cho một đơn vị sản phẩm trước và sau khi áp dụng công nghệ;

e) Mức tăng lợi nhuận từ bán sản phẩm sau khi sử dụng công nghệ.

3. Những vấn đề liên quan khác khi sử dụng công nghệ

a) Phạm vi chuyển giao công nghệ: công nghệ được chuyển giao độc quyền hoặc Không độc quyền; chuyển giao lần đầu hay thứ cấp; chuyển giao toàn bộ hoặc một phần hoặc chỉ chuyển giao bí quyết; chuyển giao có kèm hoặc không kèm quyền sở hữu công nghiệp;

b) Tính hợp lý khi sử dụng nguyên vật liệu có sẵn trong nước, tại địa phương khi áp dụng công nghệ;

c) Tính hợp lý khi sản phẩm của công nghệ được sử dụng thay thế hàng nhập khẩu hoặc xuất khẩu sang các thị trường nước ngoài.

4. Khi định giá các công nghệ trong từng ngành hoặc nhóm ngành cụ thể có thể xem xét thêm các nội dung khác phù hợp với đặc thù của ngành hoặc nhóm ngành đó.

Điều 7. Các loại hình của tổ chức đánh giá, định giá công nghệ

1. Tổ chức đánh giá, định giá công nghệ bao gồm doanh nghiệp được thành lập và hoạt động theo quy định của Luật Doanh nghiệp, tổ chức khoa học và công nghệ thành lập và hoạt động theo quy định của Luật Khoa học và Công nghệ.

2. Tổ chức đánh giá, định giá công nghệ có vốn đầu tư nước ngoài tuân thủ theo quy định tại Thông tư này và quy định tại Điều 13, Nghị định số 80/2010/NĐ-CP ngày 14 tháng 7 năm 2010 của Chính phủ quy định về hợp tác, đầu tư với nước ngoài trong lĩnh vực Khoa học và công nghệ.

Điều 8. Phương thức hoạt động dịch vụ đánh giá công nghệ

1. Phương thức sử dụng chuyên gia đánh giá công nghệ

a) Đối với công nghệ đơn giản, phổ biến, đã được biết đến nhiều hoặc đã được đánh giá tương tự, tổ chức đánh giá có thể sử dụng một chuyên gia đánh giá công nghệ để tiến hành đánh giá. Chuyên gia đánh giá công nghệ xem xét, đưa ra kết luận đánh giá công nghệ và chịu trách nhiệm về kết luận đánh giá công nghệ của mình;

b) Trường hợp cần thiết, chuyên gia đánh giá công nghệ có thể tham khảo thêm ý kiến của các chuyên gia chuyên ngành liên quan khác để đưa ra kết luận đánh giá.

2. Phương thức sử dụng hội đồng đánh giá công nghệ

a) Đối với công nghệ mới, công nghệ liên quan đến nhiều lĩnh vực hoặc công nghệ đặc biệt liên quan đến môi trường, sức Khoẻ con người thì phải thành lập hội đồng đánh giá công nghệ;

b) Hội đồng đánh giá công nghệ do tổ chức đánh giá công nghệ thành lập, số lượng thành viên là số lẻ, có tối thiểu 03 thành viên là chuyên gia đánh giá công nghệ, trong đó có 01 thành viên là chủ tịch hội đồng. Hội đồng đánh giá công nghệ làm việc theo nguyên tắc tập thể, thảo luận công Khai, trực tiếp giữa các thành viên và kết luận theo đa số;

c) Trách nhiệm, quyền hạn, hình thức và trình tự hoạt động của hội đồng đánh giá công nghệ do tổ chức đánh giá công nghệ quy định;

d) Kinh phí hoạt động của hội đồng đánh giá công nghệ do tổ chức đánh giá công nghệ chi trả.

3. Tiêu chuẩn của chuyên gia đánh giá công nghệ, bao gồm:

a) Có trình độ từ đại học, cao đẳng trở lên và có năng lực chuyên môn phù hợp với yêu cầu và lĩnh vực công nghệ cần đánh giá;

b) Có ít nhất ba năm làm việc trong lĩnh vực công nghệ cần đánh giá;

c) Có năng lực hành vi dân sự đầy đủ.

Điều 9. Phương thức hoạt động dịch vụ định giá công nghệ

1. Phương thức sử dụng chuyên gia định giá công nghệ

a) Đối với công nghệ đơn giản, phổ biến, đã được biết đến nhiều hoặc đã được định giá tương tự, tổ chức định giá có thể sử dụng một chuyên gia định giá công nghệ để tiến hành định giá. Chuyên gia định giá công nghệ xem xét, đưa ra kết luận định giá công nghệ và chịu trách nhiệm về kết luận định giá công nghệ của mình;

b) Trường hợp cần thiết, chuyên gia định giá công nghệ có thể tham khảo thêm ý kiến của các chuyên gia chuyên ngành liên quan khác để đưa ra kết luận định giá.

2. Phương thức sử dụng hội đồng định giá công nghệ

a) Đối với công nghệ mới, công nghệ liên quan đến nhiều lĩnh vực hoặc công nghệ đặc biệt liên quan đến môi trường, sức Khỏe con người thì tổ chức định giá phải thành lập Hội đồng định giá công nghệ;

b) Hội đồng định giá công nghệ do tổ chức định giá thành lập, số lượng thành viên là số lẻ, có tối thiểu 03 thành viên là các chuyên gia định giá công nghệ, trong đó có 01 thành viên là chủ tịch hội đồng. Hội đồng định giá công nghệ làm việc theo nguyên tắc tập thể, thảo luận công khai, trực tiếp giữa các thành viên và kết luận theo đa số;

c) Trách nhiệm, quyền hạn, hình thức và trình tự hoạt động của hội đồng định giá công nghệ do tổ chức định giá công nghệ quy định;

d) Kinh phí hoạt động của hội đồng định giá công nghệ do tổ chức định giá công nghệ chi trả.

3. Tiêu chuẩn của chuyên gia định giá công nghệ, bao gồm:

a) Có trình độ từ đại học, cao đẳng trở lên và có năng lực chuyên môn phù hợp với yêu cầu và lĩnh vực công nghệ cần định giá;

b) Có ít nhất ba năm làm việc trong lĩnh vực công nghệ cần định giá;

c) Có kiến thức về tài chính;

d) Có năng lực hành vi dân sự đầy đủ.

Điều 10. Nội dung hợp đồng dịch vụ đánh giá, định giá công nghệ

1. Hoạt động dịch vụ đánh giá, định giá công nghệ thực hiện trên cơ sở hợp đồng dịch vụ đánh giá, định giá công nghệ được ký kết giữa tổ chức đánh giá, định giá công nghệ và cá nhân, tổ chức có nhu cầu đánh giá, định giá công nghệ.

2. Hợp đồng dịch vụ đánh giá, định giá công nghệ phải được thể hiện bằng văn bản gồm các nội dung cơ bản sau:

a) Tên, địa chỉ của cơ quan, tổ chức, cá nhân yêu cầu đánh giá, định giá công nghệ;

b) Tên, địa chỉ của tổ chức đánh giá, định giá công nghệ;

c) Tên công nghệ cần đánh giá, định giá;

d) Phạm vi, nội dung công nghệ cần đánh giá, định giá;

đ) Danh sách các tài liệu hoặc trang thiết bị có liên quan (nếu có);

e) Giá dịch vụ, thời hạn và phương thức thanh toán;

g) Quyền và nghĩa vụ của các bên;

h) Trách nhiệm của các bên khi vi phạm hợp đồng;

i) Hiệu lực hợp đồng;

K) Chữ ký của đại diện các bên và đóng dấu tổ chức;

l) Ngoài các nội dung nêu trên, hợp đồng dịch vụ đánh giá, định giá công nghệ phải đảm bảo nội dung của một hợp đồng dịch vụ theo quy định tại Bộ Luật Dân sự và các văn bản pháp luật liên quan Khác.

Điều 11. Kết quả đánh giá, định giá công nghệ

Kết quả đánh giá, định giá công nghệ được thể hiện bằng biên bản đánh giá, định giá và báo cáo Kết quả đánh giá, định giá công nghệ.

1. Biên bản đánh giá, định giá thể hiện các vấn đề cụ thể được xem xét trong quá trình đánh giá, định giá gồm các hạng mục theo thỏa thuận nêu trong hợp đồng dịch vụ đánh giá, định giá công nghệ. Biên bản cần ghi rõ thời gian, địa điểm thực hiện đánh giá, định giá, cuối biên bản là chữ ký của các chuyên gia thực hiện.

2. Báo cáo Kết quả đánh giá, định giá công nghệ phải có các thông tin cơ bản sau:

a) Căn cứ để thực hiện đánh giá, định giá công nghệ (tên, số hợp đồng dịch vụ đánh giá, định giá công nghệ, thời gian ký kết);

b) Tên cá nhân hoặc tổ chức yêu cầu đánh giá, định giá công nghệ, cơ quan chủ quản (nếu có);

c) Tên công nghệ, phạm vi, nội dung công nghệ cần đánh giá, định giá;

d) Phương pháp định giá công nghệ (đối với hoạt động định giá công nghệ);

đ) Nội dung kết luận đánh giá, định giá công nghệ;

e) Địa điểm, thời gian thực hiện, hoàn thành đánh giá, định giá công nghệ.

g) Chữ ký của chuyên gia thực hiện, người đứng đầu tổ chức đánh giá, định giá công nghệ và đóng dấu của tổ chức.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 12. Trách nhiệm của tổ chức đánh giá, định giá công nghệ

1. Căn cứ quy định tại Thông tư này, tổ chức đánh giá, định giá công nghệ phải xây dựng phương pháp và quy trình đánh giá, định giá cụ thể trong từng lĩnh vực theo ngành, nhóm ngành.

2. Thông tin về các tổ chức đánh giá, định giá công nghệ phải được đăng tải trên Cổng thông tin điện tử của tổ chức và trên Cổng thông tin điện tử của Bộ Khoa học và Công nghệ.

Điều 13. Trách nhiệm của cơ quan quản lý nhà nước

1. Bộ Khoa học và Công nghệ giao Vụ Đánh giá, Thẩm định và Giám định Công nghệ thực hiện quản lý, theo dõi và kiểm tra hoạt động các tổ chức đánh giá, định giá công nghệ trong toàn quốc.

2. Các Bộ, ngành có liên quan đến lĩnh vực hoạt động của tổ chức đánh giá, định giá công nghệ và địa phương nơi tổ chức đánh giá, định giá công nghệ đặt trụ sở chính có trách nhiệm phối hợp với Bộ Khoa học và Công nghệ kiểm tra định kỳ, đột xuất việc chấp hành các quy định pháp luật của tổ chức đánh giá, định giá công nghệ.

Điều 14. Hiệu lực thi hành

Thông tư này có hiệu lực sau 45 ngày, kể từ ngày ký.

Trong quá trình thực hiện, nếu có vướng mắc, các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, các địa phương và các tổ chức, cá nhân kịp thời phản ánh về Bộ Khoa học và Công nghệ để nghiên cứu sửa đổi, bổ sung cho phù hợp./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Chu Ngọc Anh


TT 2012 - 18 danh muc khuyen khich han che cam chuyen giao CN

BỘ KHOA HỌC VÀ CÔNG NGHỆ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 18/2012/TT-BKHCN | Hà Nội, ngày 02 tháng 10 năm 2012

THÔNG TƯ

HƯỚNG DẪN TIÊU CHÍ VÀ QUY TRÌNH XÁC ĐỊNH CÔNG NGHỆ THUỘC DANH MỤC CÔNG NGHỆ KHUYẾN KHÍCH CHUYỂN GIAO, DANH MỤC CÔNG NGHỆ HẠN CHẾ CHUYỂN GIAO, DANH MỤC CÔNG NGHỆ CẤM CHUYỂN GIAO

Căn cứ Luật Chuyển giao công nghệ;

Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ Khoản 3 Điều 5 của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ;

Xét đề nghị của Vụ trưởng Vụ Đánh giá, Thẩm định và Giám định Công nghệ;

Bộ trưởng Bộ Khoa học và Công nghệ ban hành Thông tư hướng dẫn tiêu chí và quy trình xác định công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao và Danh mục công nghệ cấm chuyển giao như sau:

Chương 1.

CÁC QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn tiêu chí, quy trình xác định công nghệ và thẩm định đề xuất của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ về việc sửa đổi, bổ sung Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao và Danh mục công nghệ cấm chuyển giao quy định tại Khoản 1 Điều 5 Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong việc xác định công nghệ, đề xuất và thẩm định đề xuất sửa đổi, bổ sung Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao và Danh mục công nghệ cấm chuyển giao.

Điều 3. Giải thích từ ngữ

Các từ ngữ trong Thông tư này được hiểu như sau:

1. Công nghệ là giải pháp, quy trình, bí quyết kỹ thuật có kèm hoặc không kèm công cụ, phương tiện dùng để biến đổi nguồn lực thành sản phẩm.

2. Xác định công nghệ là hoạt động căn cứ vào các tiêu chí quy định tại Thông tư này, xem xét các công nghệ cụ thể để lập hồ sơ đề xuất sửa đổi, bổ sung vào Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao và Danh mục công nghệ cấm chuyển giao.

3. Thẩm định Danh mục công nghệ là hoạt động xem xét, lựa chọn các công nghệ trong các hồ sơ đề xuất sửa đổi, bổ sung vào Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao và Danh mục công nghệ cấm chuyển giao phù hợp với tình hình phát triển kinh tế - xã hội và yêu cầu quản lý nhà nước.

Chương 2.

TIÊU CHÍ XÁC ĐỊNH CÔNG NGHỆ

Điều 4. Tiêu chí xác định công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao

1. Đối với công nghệ chuyển giao từ nước ngoài vào Việt Nam và chuyển giao trong lãnh thổ Việt Nam:

a) Công nghệ cao được ưu tiên đầu tư phát triển do Thủ tướng Chính phủ phê duyệt theo quy định của Luật Công nghệ cao;

b) Công nghệ tiên tiến đáp ứng được một trong các yêu cầu sau:

- Tạo ra sản phẩm có chất lượng vượt trội, có tính cạnh tranh cao so với công nghệ cùng loại hiện có;

- Tạo ra ngành, nghề sản xuất, chế tạo, chế biến, nuôi trồng sản phẩm mới chưa có ở Việt Nam;

- Tiết kiệm năng lượng, nguyên liệu so với công nghệ cùng loại hiện có;

- Sản xuất hoặc sử dụng năng lượng mới, năng lượng tái tạo, lưu trữ năng lượng hiệu suất cao;

- Sản xuất sạch, thân thiện môi trường, có hiệu quả kinh tế cao;

- Tạo ra máy móc, trang thiết bị y tế phục vụ khám, điều trị, bảo vệ sức khỏe con người, phục vụ công tác dân số hoặc phòng chống dịch bệnh;

- Phát hiện, xử lý, dự báo để phòng chống thiên tai, trợ giúp an toàn lao động, cứu nạn, cứu hộ và bảo vệ môi trường;

- Ứng dụng phát triển và hiện đại hóa ngành, nghề nông, lâm, ngư nghiệp và thủ công truyền thống.

2. Đối với công nghệ chuyển giao từ Việt Nam ra nước ngoài:

Công nghệ sản xuất có sử dụng nguyên liệu là các sản phẩm, bán sản phẩm, vật tư được sản xuất trong nước và đang được nhà nước khuyến khích sản xuất và xuất khẩu.

Điều 5. Tiêu chí xác định công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao

1. Đối với công nghệ chuyển giao từ nước ngoài vào Việt Nam và chuyển giao trong lãnh thổ Việt Nam:

a) Công nghệ sử dụng máy móc, thiết bị cũ hoặc công nghệ tạo ra sản phẩm thế hệ cũ, không tiết kiệm năng lượng;

b) Công nghệ tạo ra sản phẩm có sử dụng hóa chất độc hại hoặc phát sinh chất thải vượt quá quy chuẩn kỹ thuật quốc gia về môi trường cần hệ thống xử lý đi kèm;

c) Công nghệ tạo sản phẩm bằng phương pháp biến đổi gen;

d) Công nghệ sử dụng chất phóng xạ, tạo ra các chất phóng xạ;

đ) Công nghệ tạo các sản phẩm có ảnh hưởng trực tiếp đến sức khỏe con người: mỹ phẩm, dược phẩm, thực phẩm chức năng, đồ uống;

e) Công nghệ sử dụng tài nguyên trong nước đang cần hạn chế khai thác hoặc chưa được quy hoạch sử dụng;

g) Công nghệ tạo ra sản phẩm có ảnh hưởng đến thuần phong mỹ tục, phong tục tập quán, đạo đức, văn hóa dân tộc;

h) Công nghệ tạo ra sản phẩm phục vụ cho quốc phòng hoặc đồng thời sử dụng cho mục tiêu quốc phòng và dân dụng;

i) Các công nghệ sản xuất, dịch vụ đặc thù khác cần sự quản lý đặc biệt của nhà nước và công nghệ cần hạn chế theo quy định của Điều ước quốc tế mà Việt Nam là thành viên.

2. Đối với công nghệ chuyển giao từ Việt Nam ra nước ngoài:

a) Công nghệ tạo ra các sản phẩm truyền thống có tính bản sắc dân tộc cao; công nghệ sản xuất theo kinh nghiệm, bí quyết truyền thống hoặc có sử dụng các chủng loại giống, khoáng chất, vật liệu quý hiếm đặc trưng của Việt Nam;

b) Công nghệ nuôi trồng, chế biến trong lĩnh vực nông, lâm, ngư nghiệp có sản phẩm là mặt hàng xuất khẩu chủ lực, đặc trưng của Việt Nam.

Điều 6. Tiêu chí xác định công nghệ thuộc Danh mục công nghệ cấm chuyển giao

1. Công nghệ không bảo đảm an toàn lao động, vệ sinh lao động theo quy định của pháp luật;

2. Công nghệ tạo ra chất thải nguy hại đối với con người, hệ sinh thái động thực vật và môi trường;

3. Công nghệ gây lãng phí tài nguyên; khai thác khoáng sản có các chỉ tiêu thu hồi thấp so với chỉ tiêu của các nước trên thế giới;

4. Công nghệ lạc hậu, hiệu suất thấp, tiêu tốn nhiều nguyên, nhiên liệu; công nghệ có các chỉ tiêu kinh tế - kỹ thuật của quá trình sản xuất kém hơn hẳn các công nghệ đã có trong nước;

5. Công nghệ sản xuất, sử dụng chất phóng xạ mà chưa có đầy đủ bằng chứng chứng minh đã kiểm soát được mức độ nguy hiểm của chất phóng xạ theo quy định;

6. Công nghệ tạo ra sản phẩm gây ảnh hưởng xấu đến quốc phòng, an ninh, trật tự, an toàn xã hội, văn hóa và thuần phong mỹ tục của Việt Nam;

7. Công nghệ thuộc Danh mục bí mật nhà nước, trừ trường hợp pháp luật có quy định khác;

8. Công nghệ cấm chuyển giao theo các Điều ước quốc tế mà Việt Nam là thành viên.

Chương 3.

QUY TRÌNH XÁC ĐỊNH CÔNG NGHỆ VÀ THẨM ĐỊNH ĐỀ XUẤT SỬA ĐỔI, BỔ SUNG CÁC DANH MỤC CÔNG NGHỆ

Điều 7. Quy trình xác định công nghệ

1. Định kỳ hằng năm, các Bộ, cơ quan ngang Bộ và cơ quan thuộc Chính phủ (sau đây gọi tắt là Cơ quan) trên cơ sở các tiêu chí quy định tại Điều 4, Điều 5 và Điều 6 của Thông tư này, trong phạm vi lĩnh vực quản lý của mình, thực hiện rà soát, xác định công nghệ cần sửa đổi, bổ sung vào Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao, Danh mục công nghệ cấm chuyển giao (sau đây gọi là các Danh mục công nghệ).

2. Kết quả xác định công nghệ được lập thành danh sách các công nghệ đề nghị sửa đổi, bổ sung vào các Danh mục công nghệ.

3. Hồ sơ đề xuất sửa đổi, bổ sung được lập thành một bộ và gửi về Bộ Khoa học và Công nghệ trước ngày 31 tháng 3 hằng năm. Hồ sơ đề xuất sửa đổi, bổ sung gồm:

a) Văn bản đề nghị sửa đổi, bổ sung;

b) Danh sách các công nghệ đề nghị sửa đổi, bổ sung vào các Danh mục công nghệ;

c) Thuyết minh, các thông tin và tài liệu liên quan chứng minh sự cần thiết sửa đổi, bổ sung của từng công nghệ cụ thể.

4. Trong thời hạn 15 ngày làm việc, kể từ khi nhận được hồ sơ đề xuất, Bộ Khoa học và Công nghệ tiến hành kiểm tra, tổng hợp và phân loại hồ sơ. Trường hợp hồ sơ đề xuất chưa hợp lệ, Bộ Khoa học và Công nghệ có văn bản yêu cầu các Cơ quan bổ sung các thông tin cần thiết để hoàn chỉnh hồ sơ và nêu rõ thời hạn bổ sung.

Điều 8. Quy trình thẩm định Danh mục công nghệ

1. Định kỳ, trước ngày 30 tháng 4 hằng năm, Bộ Khoa học và Công nghệ thành lập Hội đồng Khoa học cấp nhà nước (sau đây gọi là Hội đồng thẩm định) thẩm định các hồ sơ đề xuất sửa đổi, bổ sung.

2. Hội đồng thẩm định tổ chức các phiên họp để thẩm định các đề xuất sửa đổi, bổ sung của các Cơ quan và có ý kiến kết luận về việc sửa đổi bổ sung các Danh mục công nghệ.

3. Trong thời hạn 05 ngày làm việc, kể từ khi kết thúc phiên họp cuối cùng, Hội đồng thẩm định tổng hợp kết quả thẩm định và hoàn thành Dự thảo các Danh mục công nghệ sửa đổi, bổ sung báo cáo Bộ trưởng Bộ Khoa học và Công nghệ.

4. Trong thời hạn 10 ngày làm việc, kể từ khi nhận được báo cáo kết quả thẩm định, Bộ trưởng Bộ Khoa học và Công nghệ trình Chính phủ quyết định ban hành Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao và Danh mục công nghệ cấm chuyển giao mới sửa đổi, bổ sung.

Điều 9. Hội đồng thẩm định sửa đổi, bổ sung Danh mục công nghệ

1. Hội đồng thẩm định sửa đổi, bổ sung Danh mục công nghệ do Bộ trưởng Bộ Khoa học và Công nghệ ra Quyết định thành lập.

2. Hội đồng thẩm định có nhiệm vụ xem xét các đề xuất, đánh giá và lựa chọn các công nghệ cần thiết sửa đổi, bổ sung vào các Danh mục công nghệ.

3. Hội đồng thẩm định làm việc theo nguyên tắc tập thể, thảo luận công khai, trực tiếp giữa các thành viên của Hội đồng và kết luận theo đa số.

4. Số thành viên của Hội đồng thẩm định là số lẻ, thành phần của Hội đồng thẩm định gồm:

a) Chủ tịch Hội đồng;

b) Phó chủ tịch Hội đồng;

c) Các Ủy viên Hội đồng là các đại diện quản lý khoa học và công nghệ của các Bộ, ngành và các chuyên gia chuyên ngành;

d) Mỗi chuyên ngành phải có ít nhất 01 chuyên gia có kiến thức và kinh nghiệm chuyên môn sâu làm Ủy viên phản biện;

đ) Đại diện Bộ Khoa học và Công nghệ làm Ủy viên thư ký.

5. Ủy viên thư ký Hội đồng có trách nhiệm giúp việc Chủ tịch Hội đồng và thực hiện các nhiệm vụ sau:

a) Tiếp nhận, lập hồ sơ tổng hợp các công nghệ được đề xuất sửa đổi, bổ sung vào các Danh mục công nghệ và các tài liệu liên quan kèm theo;

b) Chuẩn bị, cung cấp hồ sơ, tài liệu liên quan cho các thành viên Hội đồng nghiên cứu; chuẩn bị các điều kiện cần thiết để Hội đồng tiến hành phiên họp;

c) Tổng hợp ý kiến nhận xét của các Ủy viên Hội đồng và kết luận phiên họp của Hội đồng, lập biên bản họp Hội đồng;

d) Tiếp nhận, bảo quản hồ sơ, kết quả thẩm định của Hội đồng và tiến hành các thủ tục cần thiết theo yêu cầu của Chủ tịch Hội đồng.

Điều 10. Hoạt động của Hội đồng thẩm định

1. Điều kiện để tiến hành phiên họp của Hội đồng thẩm định:

a) Có mặt của Chủ tịch hoặc Phó Chủ tịch Hội đồng;

b) Có mặt ít nhất hai phần ba số lượng thành viên Hội đồng, trong đó có ít nhất 01 Ủy viên phản biện có chuyên môn về lĩnh vực công nghệ được đề xuất sửa đổi, bổ sung;

c) Có đầy đủ hồ sơ và tài liệu liên quan về các công nghệ thuộc Danh mục công nghệ được đề xuất sửa đổi, bổ sung.

2. Phiên họp của Hội đồng thẩm định theo trình tự sau đây:

a) Các Ủy viên phản biện trình bày bản nhận xét;

b) Các thành viên trình bày ý kiến nhận xét, đánh giá của mình;

c) Hội đồng tiến hành thảo luận, viết phiếu đánh giá và thống nhất về những kết luận. Những kết luận này phải được ít nhất hai phần ba tổng số thành viên dự họp chính thức của Hội đồng nhất trí;

d) Chủ tịch Hội đồng công bố kết luận của Hội đồng;

đ) Thư ký Hội đồng lập Biên bản nội dung cuộc họp, có chữ ký của Chủ tịch Hội đồng và kèm theo đầy đủ phiếu đánh giá của các thành viên Hội đồng.

Điều 11. Kinh phí phục vụ công tác thẩm định

1. Kinh phí thẩm định Danh mục công nghệ được lấy từ nguồn kinh phí hoạt động sự nghiệp khoa học và công nghệ, do Bộ Khoa học và Công nghệ cấp hàng năm cho đơn vị đầu mối triển khai thực hiện.

2. Nội dung chi, mức chi được áp dụng theo quy định tại Phần II Thông tư liên tịch số 44/2007/TTLT-BTC-BKHCN ngày 07 tháng 5 năm 2007 của liên Bộ Tài chính - Bộ Khoa học và Công nghệ và trên cơ sở phù hợp với mức dự toán chi ngân sách nhà nước hằng năm được giao. Trong trường hợp Thông tư liên tịch số 44/2007/TTLT-BTC-BKHCN được sửa đổi hoặc thay thế bởi Thông tư mới thì áp dụng theo quy định tại Thông tư đó.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 12. Tổ chức thực hiện

Bộ Khoa học và Công nghệ giao Vụ Đánh giá, Thẩm định và Giám định công nghệ làm đầu mối triển khai thực hiện Thông tư này.

Điều 13. Hiệu lực thi hành

Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký ban hành.

Trong quá trình thực hiện, nếu có vướng mắc, các Bộ, cơ quan ngang Bộ và cơ quan trực thuộc Chính phủ phản ánh về Bộ Khoa học và Công nghệ để sửa đổi, bổ sung cho phù hợp.

Nơi nhận:
- Thủ tướng Chính phủ (để b/c);
- Các Phó Thủ tướng (để b/c);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- UBND các tỉnh, thành phố trực thuộc TW;
- Tòa án Nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Công báo VPCP;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Lưu: VT, Vụ ĐTG.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Chu Ngọc Anh


TT 2012 - 105 sua doi TT15.2011 quy khoa hoc cong nghe

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 105/2012/TT-BTC | Hà Nội, ngày 25 tháng 6 năm 2012

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 15/2011/TT-BTC NGÀY 09/02/2011 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THÀNH LẬP, TỔ CHỨC, HOẠT ĐỘNG, QUẢN LÝ VÀ SỬ DỤNG QUỸ PHÁT TRIỂN KHOA HỌC VÀ CÔNG NGHỆ CỦA DOANH NGHIỆP

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03/6/2008 và các văn bản hướng dẫn thi hành;

Căn cứ Điều 45 Luật chuyển giao công nghệ số 80/2006/QH11 ngày 29/11/2006 và các văn bản hướng dẫn;

Căn cứ Luật khoa học công nghệ số 21/2000/QH10 ngày 28/6/2000;

Căn cứ Luật doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 15/2011/TT-BTC ngày 09/02/2011 của Bộ Tài chính hướng dẫn thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp như sau:

Điều 1. Sửa đổi, bổ sung khoản 2 Điều 2 Thông tư số 15/2011/TT-BTC như sau:

“2. Thẩm quyền thành lập

Căn cứ nhu cầu và khả năng tài chính đầu tư cho hoạt động khoa học và công nghệ của doanh nghiệp, cấp có thẩm quyền cao nhất của doanh nghiệp quyết định thành lập, quy định nhiệm vụ, quyền hạn, bộ máy tổ chức của Quỹ. Cấp có thẩm quyền cao nhất của doanh nghiệp bao gồm:

a) Đại hội đồng cổ đông (đối với công ty cổ phần);

b) Hội đồng thành viên hoặc chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn, công ty hợp danh);

c) Chủ doanh nghiệp tư nhân (đối với doanh nghiệp tư nhân) hoặc tổng giám đốc, giám đốc (đối với doanh nghiệp không có hội đồng quản trị) của doanh nghiệp”.

Điều 2. Sửa đổi, bổ sung điểm 1.2 khoản 1 Điều 5 Thông tư số 15/2011/TT-BTC như sau:

"1.2 Hỗ trợ phát triển khoa học và công nghệ của doanh nghiệp tại Việt Nam:

a) Trang bị cơ sở vật chất - kỹ thuật cho hoạt động khoa học và công nghệ của doanh nghiệp (xây dựng phòng thí nghiệm, cơ sở thử nghiệm, máy móc trang thiết bị phục vụ cho nghiên cứu và phát triển).

b) Mua máy móc, thiết bị để đổi mới công nghệ trực tiếp sử dụng vào việc sản xuất sản phẩm của doanh nghiệp.

Máy móc, thiết bị để đổi mới công nghệ phải đảm bảo việc thay thế một phần hay toàn bộ công nghệ đã, đang sử dụng bằng công nghệ khác tiên tiến hơn, hiệu quả hơn và được cơ quan quản lý Nhà nước có thẩm quyền xác nhận.

c) Mua bản quyền công nghệ, quyền sử dụng, quyền sở hữu sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp, thông tin khoa học và công nghệ, các tài liệu, sản phẩm có liên quan để phục vụ cho hoạt động khoa học và công nghệ của doanh nghiệp theo quy định của Luật chuyển giao công nghệ.

Đối với tài sản cố định nêu tại tiết a, b, c điểm 1.2 khoản 1 Điều này, doanh nghiệp ghi giảm Quỹ tương ứng và không phải trích khấu hao theo dõi hao mòn tài sản cố định.

d) Trả lương, chi thuê chuyên gia hoặc hợp đồng với tổ chức khoa học và công nghệ để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp.

đ) Chi phí cho đào tạo nhân lực khoa học và công nghệ của doanh nghiệp theo quy định của pháp luật về khoa học và công nghệ.

e) Chi cho các hoạt động sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất.

Các sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất được công nhận bởi cơ quan, tổ chức theo quy định tại Nghị định số 13/2012/NĐ-CP ngày 02/3/2012 của Chính phủ về ban hành Điều lệ Sáng kiến và theo quy định của pháp luật có liên quan.

Trường hợp doanh nghiệp sử dụng kinh phí từ Quỹ phát triển khoa học và công nghệ của doanh nghiệp để chi thưởng sáng kiến phải theo quy chế quy định cụ thể về việc chi thưởng sáng kiến (theo Hợp đồng lao động, Thoả ước lao động tập thể hoặc theo Điều lệ tổ chức và hoạt động của Quỹ do người có thẩm quyền cao nhất của doanh nghiệp quyết định).

f) Chi phí cho các hoạt động hợp tác nghiên cứu, triển khai về khoa học và công nghệ với các tổ chức, doanh nghiệp trong nước.

- Các hoạt động hợp tác nghiên cứu, triển khai về khoa học và công nghệ theo các danh mục thuộc lĩnh vực khoa học và công nghệ được cơ quan có thẩm quyền ban hành hoặc cho phép nghiên cứu, triển khai (như Danh mục công nghệ cao được ưu tiên đầu tư phát triển, Danh mục sản phẩm công nghệ cao được khuyến khích phát triển được ban hành kèm theo Quyết định số 49/2010/QĐ-TTg ngày 19/7/2010 của Thủ tướng Chính phủ, ...).

- Các tổ chức, doanh nghiệp trong nước là các tổ chức, doanh nghiệp được thành lập theo quy định của pháp luật và có chức năng nhiệm vụ theo đúng chuyên ngành cần hợp tác nghiên cứu".

Điều 3. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 13/8/2012.

2. Các quy định tại Quyết định số 36/2007/QĐ-BTC trái với Thông tư số 15/2011/TT-BTC thì thực hiện theo Thông tư số 15/2011/TT-BTC kể từ khi Thông tư số 15/2011/TT-BTC có hiệu lực thi hành. Các quy định tại Quyết định số 36/2007/QĐ-BTC mà không quy định tại Thông tư số 15/2011/TT-BTC thì vẫn tiếp tục thực hiện.

Trong quá trình thực hiện, nếu phát sinh vướng mắc, đề nghị tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Văn phòng ban chỉ đạo TW về phòng, chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Cục Hải quan, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, CST (TN).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai


TT 2013 - 08 hoat dong cua to chuc tu van chuyen giao CN

BỘ KHOA HỌC VÀ CÔNG NGHỆ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 08/2013/TT-BKHCN | Hà Nội, ngày 08 tháng 03 năm 2013

THÔNG TƯ

HƯỚNG DẪN NỘI DUNG VÀ PHƯƠNG THỨC HOẠT ĐỘNG CỦA CÁC TỔ CHỨC TƯ VẤN CHUYỂN GIAO CÔNG NGHỆ

Căn cứ Luật Chuyển giao công nghệ ngày 29 tháng 11 năm 2006;

Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ và Nghị định số 103/2011/NĐ-CP ngày 15/11/2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ;

Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn nội dung và phương thức hoạt động của các tổ chức tư vấn chuyển giao công nghệ,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này hướng dẫn nội dung và phương thức hoạt động của các tổ chức tư vấn chuyển giao công nghệ theo quy định Khoản 2 Điều 29 Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ.

2. Thông tư này áp dụng đối với các tổ chức cung ứng dịch vụ tư vấn có mục tiêu hoạt động tư vấn chuyển giao công nghệ, bao gồm:

a) Các doanh nghiệp thành lập và hoạt động theo quy định của Luật Doanh nghiệp;

b) Các tổ chức khoa học và công nghệ thành lập và hoạt động theo quy định của Luật Khoa học và Công nghệ.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Dịch vụ chuyển giao công nghệ là hoạt động hỗ trợ quá trình tìm kiếm, giao kết và thực hiện hợp đồng chuyển giao công nghệ bao gồm dịch vụ đánh giá, định giá, giám định công nghệ, môi giới, tư vấn và xúc tiến chuyển giao công nghệ.

2. Tư vấn chuyển giao công nghệ là hoạt động hỗ trợ các bên trong việc tìm kiếm, lựa chọn công nghệ, đàm phán, ký kết và thực hiện hợp đồng chuyển giao công nghệ.

3. Tổ chức tư vấn chuyển giao công nghệ là tổ chức dịch vụ chuyển giao công nghệ có thực hiện hoạt động tư vấn chuyển giao công nghệ đáp ứng theo quy định của Thông tư này.

4. Chuyên gia tư vấn chuyển giao công nghệ là cá nhân có trình độ và kinh nghiệm thực hiện hoạt động tư vấn chuyển giao công nghệ đáp ứng theo quy định tại Điều 6 của Thông tư này.

Điều 3. Nguyên tắc hoạt động tư vấn chuyển giao công nghệ

1. Tuân thủ pháp luật Việt Nam và các điều ước quốc tế mà Việt Nam cam kết thực hiện, chịu trách nhiệm trước pháp luật về mọi hoạt động nghề nghiệp và kết quả tư vấn của mình.

2. Tuân thủ đạo đức nghề nghiệp, bảo đảm tính độc lập, trung thực, khách quan và khoa học của hoạt động tư vấn chuyển giao công nghệ.

3. Bảo mật các thông tin của tổ chức, cá nhân sử dụng dịch vụ tư vấn, trừ trường hợp được tổ chức, cá nhân sử dụng dịch vụ tư vấn đồng ý hoặc pháp luật có quy định khác.

Chương 2.

NỘI DUNG VÀ PHƯƠNG THỨC HOẠT ĐỘNG CỦA TỔ CHỨC TƯ VẤN CHUYỂN GIAO CÔNG NGHỆ

Điều 4. Nội dung tư vấn chuyển giao công nghệ

1. Tìm kiếm đối tác cung cấp công nghệ và xem xét, đánh giá khả năng thương mại hóa công nghệ.

2. Xem xét năng lực tiếp nhận công nghệ của tổ chức, cá nhân có nhu cầu tư vấn chuyển giao công nghệ.

3. Tìm kiếm, xem xét và lựa chọn công nghệ được chuyển giao phù hợp với các quy định của pháp luật và các cơ chế chính sách ưu tiên, thúc đẩy, khuyến khích hoạt động chuyển giao công nghệ.

4. Xem xét tính phù hợp của sản phẩm do công nghệ tạo ra trên cơ sở:

a) Đánh giá các khả năng, yếu tố về thị trường;

b) Các tiêu chuẩn, chất lượng của sản phẩm;

c) Hiệu quả kinh tế - xã hội và phát triển bền vững.

5. Hỗ trợ việc lập, soạn thảo dự án đầu tư công nghệ và thiết bị, phân tích, tính toán quy mô sản xuất, giá thành công nghệ, cung cấp, lắp đặt thiết bị, nhà xưởng, nguyên vật liệu và các chi phí liên quan.

6. Thay mặt các bên chuyển giao công nghệ chuẩn bị hồ sơ và đăng ký Hợp đồng chuyển giao công nghệ.

7. Giám sát, đánh giá quá trình đàm phán, soạn thảo, phương thức, ký kết và hỗ trợ thực hiện hợp đồng chuyển giao công nghệ.

8. Các nội dung tư vấn khác về hoạt động chuyển giao công nghệ.

Điều 5. Phương thức hoạt động của tổ chức tư vấn chuyển giao công nghệ

1. Hoạt động tư vấn chuyển giao công nghệ được thực hiện thông qua Hợp đồng dịch vụ tư vấn chuyển giao công nghệ giữa tổ chức tư vấn chuyển giao công nghệ và bên có nhu cầu tư vấn chuyển giao công nghệ.

2. Cung cấp các thông tin theo yêu cầu của các tổ chức, cá nhân có nhu cầu tư vấn chuyển giao công nghệ.

3. Cử chuyên gia tư vấn chuyển giao công nghệ thực hiện các nội dung theo quy định trong hợp đồng dịch vụ tư vấn chuyển giao công nghệ.

4. Tổ chức các hoạt động, sự kiện để đảm bảo hiệu quả quá trình chuyển giao công nghệ.

5. Phương thức hoạt động khác do hai bên thỏa thuận.

Điều 6. Tiêu chuẩn của chuyên gia tư vấn chuyển giao công nghệ

Chuyên gia tư vấn chuyển giao công nghệ phải đáp ứng các điều kiện sau:

1. Có trình độ cao đẳng, đại học trở lên và có trình độ chuyên môn phù hợp với lĩnh vực tư vấn hoặc có chứng chỉ tư vấn chuyển giao công nghệ trong trường hợp pháp luật có quy định.

2. Có ít nhất 02 năm kinh nghiệm công tác trong hoạt động tư vấn chuyển giao công nghệ.

3. Không ở trong tình trạng đang bị truy cứu trách nhiệm hình sự hoặc đang bị áp dụng các biện pháp xử lý hành chính trong hoạt động tư vấn chuyển giao công nghệ.

Điều 7. Nội dung hợp đồng dịch vụ tư vấn chuyển giao công nghệ

1. Hợp đồng dịch vụ tư vấn chuyển giao công nghệ phải được thể hiện bằng hình thức văn bản với các nội dung chính sau:

a) Tên, địa chỉ của cơ quan, tổ chức, cá nhân có nhu cầu tư vấn chuyển giao công nghệ;

b) Tên, địa chỉ của tổ chức tư vấn chuyển giao công nghệ;

c) Mục tiêu, nội dung, phạm vi và kết quả cần đạt được của dịch vụ tư vấn chuyển giao công nghệ;

d) Giá trị hợp đồng và phương thức thanh toán dịch vụ tư vấn chuyển giao công nghệ;

đ) Thời hạn, tiến độ thực hiện dịch vụ tư vấn chuyển giao công nghệ;

e) Các thỏa thuận liên quan đến bảo hộ quyền sở hữu trí tuệ đối với kết quả tư vấn chuyển giao công nghệ;

g) Quyền và nghĩa vụ của các bên;

h) Trách nhiệm các bên khi vi phạm hợp đồng;

i) Hiệu lực hợp đồng, thủ tục nghiệm thu và thanh lý hợp đồng;

k) Chữ ký và đóng dấu của đại diện các bên.

2. Ngoài các nội dung trên, Hợp đồng dịch vụ tư vấn chuyển giao công nghệ phải có nội dung của một Hợp đồng dịch vụ theo quy định tại Bộ Luật Dân sự và các văn bản pháp luật liên quan khác.

Chương 3.

TỔ CHỨC THỰC HIỆN

Điều 8. Trách nhiệm của tổ chức tư vấn chuyển giao công nghệ

1. Thực hiện các nghĩa vụ được quy định tại Điều 31 của Luật Chuyển giao công nghệ và xây dựng nội dung hoạt động theo quy định tại Điều 4 của Thông tư này.

2. Định kỳ hằng năm báo cáo kết quả hoạt động của tổ chức tư vấn chuyển giao công nghệ về Sở Khoa học và Công nghệ tỉnh, thành phố trực thuộc Trung ương nơi tổ chức đặt trụ sở chính, theo hướng dẫn tại Thông tư số 35/2011/TT-BKHCN ngày 16 tháng 12 năm 2011 của Bộ Khoa học và Công nghệ về chế độ báo cáo thống kê cơ sở về chuyển giao công nghệ, gồm các thông tin cơ bản sau:

a) Tên, số hợp đồng dịch vụ tư vấn chuyển giao công nghệ, thời gian ký kết;

b) Tên tổ chức hoặc cá nhân yêu cầu tư vấn chuyển giao công nghệ;

c) Tên, lĩnh vực công nghệ và sản phẩm cần tư vấn chuyển giao.

3. Các tổ chức tư vấn chuyển giao công nghệ có vốn đầu tư nước ngoài, ngoài việc đáp ứng các quy định tại Thông tư này, còn phải tuân thủ quy định tại Điều 13 Nghị định số 80/2010/NĐ-CP ngày 14 tháng 07 năm 2010 của Chính phủ quy định về hợp tác, đầu tư với nước ngoài trong lĩnh vực khoa học và công nghệ.

Điều 9. Trách nhiệm của các Bộ, ngành và địa phương

1. Trách nhiệm của Bộ Khoa học và Công nghệ

a) Chủ trì, phối hợp với các Bộ, ngành và địa phương kiểm tra định kỳ, đột xuất việc chấp hành các quy định pháp luật của tổ chức tư vấn chuyển giao công nghệ;

b) Giao Cục Ứng dụng và Phát triển công nghệ thực hiện quản lý, theo dõi, thống kê, kiểm tra hoạt động của các tổ chức tư vấn chuyển giao công nghệ trong toàn quốc.

2. Trách nhiệm của các Bộ, ngành và địa phương

a) Phối hợp với Bộ Khoa học và Công nghệ thực hiện chức năng quản lý nhà nước về hoạt động tư vấn chuyển giao công nghệ trong phạm vi Bộ, ngành và địa phương theo thẩm quyền;

b) Tổ chức thực hiện kiểm tra, thống kê hoạt động tư vấn chuyển giao công nghệ theo hướng dẫn tại Thông tư số 35/2011/TT-BKHCN ngày 16 tháng 12 năm 2011 của Bộ Khoa học và Công nghệ về chế độ báo cáo thống kê cơ sở về chuyển giao công nghệ.

Điều 10. Hiệu lực thi hành

1. Thông tư này có hiệu lực sau 45 ngày, kể từ ngày ký.

2. Trong quá trình thực hiện, nếu có vướng mắc, các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, các địa phương và các tổ chức, cá nhân kịp thời phản ánh về Bộ Khoa học và Công nghệ để nghiên cứu sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND, Sở KH&CN các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Công báo VPCP;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Lưu: VT, Cục UDPTCN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Chu Ngọc Anh


TT 2016 - 169_2016_TT-BTC_quy dinh muc thu, quan ly, su dung phi tham dinh hop dong chuyen giao cong nghe

BỘ TÀI CHÍNH
--------

Số: 169/2016/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 26 tháng 10 năm 2016

THÔNG TƯ

QUY ĐỊNH MỨC THU, CHẾ ĐỘ THU, NỘP, QUẢN LÝ VÀ SỬ DỤNG PHÍ THẨM ĐỊNH HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ

Căn cứ Luật phí và lệ phí ngày 25 tháng 11 năm 2015;

Căn cứ Luật ngân sách nhà nước ngày 25 tháng 6 năm 2015;

Căn cứ Luật chuyển giao công nghệ ngày 29 tháng 11 năm 2006;

Căn cứ Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ; Nghị định số 120/2014/NĐ-CP ngày 17 tháng 12 năm 2014 sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008;

Căn cứ Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí thẩm định hợp đồng chuyển giao công nghệ.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

Thông tư này quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí thẩm định hợp đồng chuyển giao công nghệ.

2. Đối tượng áp dụng

Thông tư này áp dụng đối với tổ chức, cá nhân trong và ngoài nước đề nghị thẩm định hợp đồng chuyển giao công nghệ; cơ quan quản lý nhà nước có thẩm quyền thẩm định hợp đồng chuyển giao công nghệ; tổ chức, cá nhân khác có liên quan đến thu, nộp phí thẩm định hợp đồng chuyển giao công nghệ.

Điều 2. Đối tượng nộp phí

Tổ chức, cá nhân trong nước và nước ngoài khi nộp hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ; Giấy chứng nhận đăng ký bổ sung, sửa đổi hợp đồng chuyển giao công nghệ; chấp thuận chuyển giao công nghệ và Giấy phép chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao theo quy định tại Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật chuyển giao công nghệ, Nghị định số 120/2014/NĐ-CP ngày 17 tháng 12 năm 2014 sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ phải nộp phí thẩm định hợp đồng chuyển giao công nghệ theo quy định tại Thông tư này.

Điều 3. Tổ chức thu phí

Cơ quan quản lý nhà nước có thẩm quyền thẩm định hợp đồng chuyển giao công nghệ theo quy định tại Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật chuyển giao công nghệ có nhiệm vụ tổ chức thu, kê khai, nộp, quản lý và sử dụng phí thẩm định hợp đồng chuyển giao công nghệ theo quy định tại Thông tư này.

Điều 4. Mức thu phí

Mức thu phí thẩm định hợp đồng chuyển giao công nghệ được quy định như sau:

1. Mức thu phí thẩm định hợp đồng chuyển giao công nghệ để đăng ký:

a) Đối với các hợp đồng chuyển giao công nghệ đăng ký lần đầu thì phí thẩm định hợp đồng chuyển giao công nghệ được tính theo tỷ lệ bằng 0,1% (một phần nghìn) tổng giá trị của hợp đồng chuyển giao công nghệ nhưng tối đa không quá 10 (mười) triệu đồng và tối thiểu không dưới 05 (năm) triệu đồng.

b) Đối với các hợp đồng chuyển giao công nghệ đề nghị đăng ký sửa đổi, bổ sung thì phí thẩm định hợp đồng chuyển giao công nghệ được tính theo tỷ lệ bằng 0,1% (một phần nghìn) tổng giá trị của hợp đồng sửa đổi, bổ sung nhưng tối đa không quá 05 (năm) triệu đồng và tối thiểu không dưới 03 (ba) triệu đồng.

2. Mức thu phí thẩm định hợp đồng chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao qua hai bước chấp thuận (cấp phép sơ bộ) và cấp Giấy phép chuyển giao công nghệ:

a) Mức thu phí thẩm định đối với xem xét, chấp thuận chuyển giao công nghệ (cấp phép sơ bộ) là 10 (mười) triệu đồng.

b) Mức thu phí thẩm định hợp đồng chuyển giao công nghệ để cấp Giấy phép chuyển giao công nghệ được tính theo quy định tại điểm a khoản 1 Điều này.

Điều 5. Kê khai, nộp phí

1. Chậm nhất là ngày 05 hàng tháng, tổ chức thu phí phải gửi số tiền phí đã thu của tháng trước vào tài khoản phí chờ nộp ngân sách mở tại Kho bạc Nhà nước.

2. Tổ chức thu phí thực hiện kê khai phí thu được theo tháng và quyết toán phí theo năm theo quy định tại khoản 3 Điều 19 Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ.

Điều 6. Quản lý và sử dụng phí

1. Tổ chức thu phí nộp toàn bộ số tiền phí thu được vào ngân sách nhà nước theo Mục lục ngân sách nhà nước hiện hành. Nguồn chi phí trang trải cho việc thẩm định và thu phí do ngân sách nhà nước bố trí trong dự toán của tổ chức thu theo chế độ, định mức chi ngân sách nhà nước theo quy định của pháp luật.

2. Trường hợp tổ chức thu phí được khoán chi phí hoạt động theo quy định của Chính phủ hoặc Thủ tướng Chính phủ về cơ chế tự chủ, tự chịu trách nhiệm trong việc sử dụng biên chế và sử dụng kinh phí quản lý hành chính đối với các cơ quan nhà nước:

a) Tổ chức thu phí được để lại 70% (bảy mươi phần trăm) trên tổng số tiền phí thu được để trang trải chi phí cho việc thẩm định và thu phí theo quy định tại khoản 2 Điều 5 Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí và được chi các nội dung sau:

- Chi phí kiểm tra, thẩm định công nghệ của các hợp đồng chuyển giao công nghệ;

- Chi trả tiền thù lao thuê chuyên gia kiểm tra, thẩm định, viết nhận xét, đánh giá báo cáo kết quả thẩm định;

- Chi phí họp Hội đồng thẩm định hợp đồng chuyển giao công nghệ.

b) Số tiền phí còn lại 30% (ba mươi phần trăm) tổ chức thu phí phải nộp vào ngân sách nhà nước theo Mục lục ngân sách nhà nước hiện hành.

Điều 7. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 01 năm 2017; thay thế Thông tư số 200/2009/TT-BTC ngày 15 tháng 10 năm 2009 của Bộ trưởng Bộ Tài chính quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí thẩm định hợp đồng chuyển giao công nghệ.

2. Các nội dung khác liên quan đến việc thu, nộp phí không hướng dẫn tại Thông tư này được thực hiện theo hướng dẫn tại Luật phí và lệ phí; Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí; Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ và Thông tư của Bộ trưởng Bộ Tài chính quy định về in, phát hành, quản lý và sử dụng chứng từ thu phí, lệ phí và các văn bản sửa đổi, bổ sung (nếu có).

3. Tổ chức, cá nhân thuộc đối tượng nộp phí và các cơ quan liên quan chịu trách nhiệm thi hành Thông tư này. Trong quá trình triển khai thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để xem xét, hướng dẫn./.

Nơi nhận:
- Văn phòng Trung ương Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Lưu VT, CST (CST 5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai


Luat Giao dich dien tu

Luật Giao dịch điện tử

è Luật

è Nghị định

è Thông tư

è Quyết định


L 2005 - 51 Luat giao dich dien tu

QUỐC HỘI -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 51/2005/QH11 | Hà Nội, ngày 29 tháng 11 năm 2005

QUỐC HỘI NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Khoá XI, Kỳ Họp Thứ 8
(Từ Ngày 18 Tháng 10 Đến Ngày 29 tháng 11 năm 2005)

LUẬT

GIAO DỊCH ĐIỆN TỬ

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;
Luật này quy định về giao dịch điện tử.

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về giao dịch điện tử trong hoạt động của các cơ quan nhà nước; trong lĩnh vực dân sự, kinh doanh, thương mại và các lĩnh vực khác do pháp luật quy định.

Các quy định của Luật này không áp dụng đối với việc cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà và các bất động sản khác, văn bản về thừa kế, giấy đăng ký kết hôn, quyết định ly hôn, giấy khai sinh, giấy khai tử, hối phiếu và các giấy tờ có giá khác.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với cơ quan, tổ chức, cá nhân lựa chọn giao dịch bằng phương tiện điện tử.

Điều 3. Áp dụng Luật giao dịch điện tử

Trường hợp có sự khác nhau giữa quy định của Luật giao dịch điện tử với quy định của luật khác về cùng một vấn đề liên quan đến giao dịch điện tử thì áp dụng quy định của Luật giao dịch điện tử.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Chứng thư điện tử là thông điệp dữ liệu do tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử phát hành nhằm xác nhận cơ quan, tổ chức, cá nhân được chứng thực là người ký chữ ký điện tử.

2. Chứng thực chữ ký điện tử là việc xác nhận cơ quan, tổ chức, cá nhân được chứng thực là người ký chữ ký điện tử.

3. Chương trình ký điện tử là chương trình máy tính được thiết lập để hoạt động độc lập hoặc thông qua thiết bị, hệ thống thông tin, chương trình máy tính khác nhằm tạo ra một chữ ký điện tử đặc trưng cho người ký thông điệp dữ liệu.

4. Cơ sở dữ liệu là tập hợp các dữ liệu được sắp xếp, tổ chức để truy cập, khai thác, quản lý và cập nhật thông qua phương tiện điện tử.

5. Dữ liệu là thông tin dưới dạng ký hiệu, chữ viết, chữ số, hình ảnh, âm thanh hoặc dạng tương tự.

6. Giao dịch điện tử là giao dịch được thực hiện bằng phương tiện điện tử.

7. Giao dịch điện tử tự động là giao dịch điện tử được thực hiện tự động từng phần hoặc toàn bộ thông qua hệ thống thông tin đã được thiết lập sẵn.

8. Hệ thống thông tin là hệ thống được tạo lập để gửi, nhận, lưu trữ, hiển thị hoặc thực hiện các xử lý khác đối với thông điệp dữ liệu.

9. Người trung gian là cơ quan, tổ chức, cá nhân đại diện cho cơ quan, tổ chức, cá nhân khác thực hiện việc gửi, nhận hoặc lưu trữ một thông điệp dữ liệu hoặc cung cấp các dịch vụ khác liên quan đến thông điệp dữ liệu đó.

10. Phương tiện điện tử là phương tiện hoạt động dựa trên công nghệ điện, điện tử, kỹ thuật số, từ tính, truyền dẫn không dây, quang học, điện từ hoặc công nghệ tương tự.

11. Quy trình kiểm tra an toàn là quy trình được sử dụng để kiểm chứng nguồn gốc của thông điệp dữ liệu, chữ ký điện tử, phát hiện các thay đổi hoặc lỗi xuất hiện trong nội dung của một thông điệp dữ liệu trong quá trình truyền, nhận và lưu trữ.

12. Thông điệp dữ liệu là thông tin được tạo ra, được gửi đi, được nhận và được lưu trữ bằng phương tiện điện tử.

13. Tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử là tổ chức thực hiện hoạt động chứng thực chữ ký điện tử theo quy định của pháp luật.

14. Tổ chức cung cấp dịch vụ mạng là tổ chức cung cấp hạ tầng đường truyền và các dịch vụ khác có liên quan để thực hiện giao dịch điện tử. Tổ chức cung cấp dịch vụ mạng bao gồm tổ chức cung cấp dịch vụ kết nối Internet, tổ chức cung cấp dịch vụ Internet và tổ chức cung cấp dịch vụ truy cập mạng.

15. Trao đổi dữ liệu điện tử (EDI – electronic data interchange) là sự chuyển thông tin từ máy tính này sang máy tính khác bằng phương tiện điện tử theo một tiêu chuẩn đã được thỏa thuận về cấu trúc thông tin.

Điều 5. Nguyên tắc chung tiến hành giao dịch điện tử

1. Tự nguyện lựa chọn sử dụng phương tiện điện tử để thực hiện giao dịch.

2. Tự thỏa thuận về việc lựa chọn loại công nghệ để thực hiện giao dịch điện tử.

3. Không một loại công nghệ nào được xem là duy nhất trong giao dịch điện tử.

4. Bảo đảm sự bình đẳng và an toàn trong giao dịch điện tử.

5. Bảo vệ quyền và lợi ích hợp pháp của cơ quan, tổ chức, cá nhân, lợi ích của Nhà nước, lợi ích công cộng.

6. Giao dịch điện tử của cơ quan nhà nước phải tuân thủ các nguyên tắc quy định tại Điều 40 của Luật này.

Điều 6. Chính sách phát triển và ứng dụng giao dịch điện tử

1. Ưu tiên đầu tư phát triển hạ tầng công nghệ và đào tạo nguồn nhân lực liên quan đến giao dịch điện tử.

2. Khuyến khích cơ quan, tổ chức, cá nhân đầu tư và ứng dụng giao dịch điện tử theo quy định của Luật này.

3. Hỗ trợ đối với giao dịch điện tử trong dịch vụ công.

4. Đẩy mạnh việc triển khai thương mại điện tử, giao dịch bằng phương tiện điện tử và tin học hóa hoạt động của cơ quan nhà nước.

Điều 7. Nội dung quản lý nhà nước về hoạt động giao dịch điện tử

1. Ban hành, tổ chức thực hiện chiến lược, quy hoạch, kế hoạch và chính sách phát triển, ứng dụng giao dịch điện tử trong các lĩnh vực kinh tế - xã hội, quốc phòng, an ninh.

2. Ban hành, tuyên truyền và tổ chức thực hiện văn bản quy phạm pháp luật về giao dịch điện tử.

3. Ban hành, công nhận các tiêu chuẩn trong giao dịch điện tử.

4. Quản lý các tổ chức cung cấp dịch vụ liên quan đến giao dịch điện tử.

5. Quản lý phát triển hạ tầng công nghệ cho hoạt động giao dịch điện tử.

6. Tổ chức, quản lý công tác đào tạo, bồi dưỡng, xây dựng đội ngũ cán bộ, chuyên gia trong lĩnh vực giao dịch điện tử.

7. Thanh tra, kiểm tra việc thực hiện pháp luật về giao dịch điện tử; giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về giao dịch điện tử.

8. Quản lý và thực hiện hoạt động hợp tác quốc tế về giao dịch điện tử.

Điều 8. Trách nhiệm quản lý nhà nước về hoạt động giao dịch điện tử

1. Chính phủ thống nhất quản lý nhà nước về hoạt động giao dịch điện tử.

2. Bộ Bưu chính, Viễn thông chịu trách nhiệm trước Chính phủ trong việc chủ trì, phối hợp với các bộ, ngành có liên quan thực hiện quản lý nhà nước về hoạt động giao dịch điện tử.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện quản lý nhà nước về hoạt động giao dịch điện tử.

4. ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về hoạt động giao dịch điện tử tại địa phương.

Điều 9. Các hành vi bị nghiêm cấm trong giao dịch điện tử

1. Cản trở việc lựa chọn sử dụng giao dịch điện tử.

2. Cản trở hoặc ngăn chặn trái phép quá trình truyền, gửi, nhận thông điệp dữ liệu.

3. Thay đổi, xoá, huỷ, giả mạo, sao chép, tiết lộ, hiển thị, di chuyển trái phép một phần hoặc toàn bộ thông điệp dữ liệu.

4. Tạo ra hoặc phát tán chương trình phần mềm làm rối loạn, thay đổi, phá hoại hệ thống điều hành hoặc có hành vi khác nhằm phá hoại hạ tầng công nghệ về giao dịch điện tử.

5. Tạo ra thông điệp dữ liệu nhằm thực hiện hành vi trái pháp luật.

6. Gian lận, mạo nhận, chiếm đoạt hoặc sử dụng trái phép chữ ký điện tử của người khác.

Chương 2:

THÔNG ĐIỆP DỮ LIỆU

Mục 1: GIÁ TRỊ PHÁP LÝ CỦA THÔNG ĐIỆP DỮ LIỆU

Điều 10. Hình thức thể hiện thông điệp dữ liệu

Thông điệp dữ liệu được thể hiện dưới hình thức trao đổi dữ liệu điện tử, chứng từ điện tử, thư điện tử, điện tín, điện báo, fax và các hình thức tương tự khác.

Điều 11. Giá trị pháp lý của thông điệp dữ liệu

Thông tin trong thông điệp dữ liệu không bị phủ nhận giá trị pháp lý chỉ vì thông tin đó được thể hiện dưới dạng thông điệp dữ liệu.

Điều 12. Thông điệp dữ liệu có giá trị như văn bản

Trường hợp pháp luật yêu cầu thông tin phải được thể hiện bằng văn bản thì thông điệp dữ liệu được xem là đáp ứng yêu cầu này nếu thông tin chứa trong thông điệp dữ liệu đó có thể truy cập và sử dụng được để tham chiếu khi cần thiết.

Điều 13. Thông điệp dữ liệu có giá trị như bản gốc

Thông điệp dữ liệu có giá trị như bản gốc khi đáp ứng được các điều kiện sau đây:

1. Nội dung của thông điệp dữ liệu được bảo đảm toàn vẹn kể từ khi được khởi tạo lần đầu tiên dưới dạng một thông điệp dữ liệu hoàn chỉnh.

Nội dung của thông điệp dữ liệu được xem là toàn vẹn khi nội dung đó chưa bị thay đổi, trừ những thay đổi về hình thức phát sinh trong quá trình gửi, lưu trữ hoặc hiển thị thông điệp dữ liệu;

2. Nội dung của thông điệp dữ liệu có thể truy cập và sử dụng được dưới dạng hoàn chỉnh khi cần thiết.

Điều 14. Thông điệp dữ liệu có giá trị làm chứng cứ

1. Thông điệp dữ liệu không bị phủ nhận giá trị dùng làm chứng cứ chỉ vì đó là một thông điệp dữ liệu.

2. Giá trị chứng cứ của thông điệp dữ liệu được xác định căn cứ vào độ tin cậy của cách thức khởi tạo, lưu trữ hoặc truyền gửi thông điệp dữ liệu; cách thức bảo đảm và duy trì tính toàn vẹn của thông điệp dữ liệu; cách thức xác định người khởi tạo và các yếu tố phù hợp khác.

Điều 15. Lưu trữ thông điệp dữ liệu

1. Trường hợp pháp luật yêu cầu chứng từ, hồ sơ hoặc thông tin phải được lưu trữ thì chứng từ, hồ sơ hoặc thông tin đó có thể được lưu trữ dưới dạng thông điệp dữ liệu khi đáp ứng các điều kiện sau đây:

a) Nội dung của thông điệp dữ liệu đó có thể truy cập và sử dụng được để tham chiếu khi cần thiết;

b) Nội dung của thông điệp dữ liệu đó được lưu trong chính khuôn dạng mà nó được khởi tạo, gửi, nhận hoặc trong khuôn dạng cho phép thể hiện chính xác nội dung dữ liệu đó;

c) Thông điệp dữ liệu đó được lưu trữ theo một cách thức nhất định cho phép xác định nguồn gốc khởi tạo, nơi đến, ngày giờ gửi hoặc nhận thông điệp dữ liệu.

2. Nội dung, thời hạn lưu trữ đối với thông điệp dữ liệu được thực hiện theo quy định của pháp luật về lưu trữ.

Mục 2: GỬI, NHẬN THÔNG ĐIỆP DỮ LIỆU

Điều 16. Người khởi tạo thông điệp dữ liệu

1. Người khởi tạo thông điệp dữ liệu là cơ quan, tổ chức, cá nhân tạo hoặc gửi một thông điệp dữ liệu trước khi thông điệp dữ liệu đó được lưu giữ nhưng không bao hàm người trung gian chuyển thông điệp dữ liệu.

2. Trong trường hợp các bên tham gia giao dịch không có thỏa thuận khác thì việc xác định người khởi tạo một thông điệp dữ liệu được quy định như sau:

a) Một thông điệp dữ liệu được xem là của người khởi tạo nếu thông điệp dữ liệu đó được người khởi tạo gửi hoặc được gửi bởi một hệ thống thông tin được thiết lập để hoạt động tự động do người khởi tạo chỉ định;

b) Người nhận có thể coi thông điệp dữ liệu là của người khởi tạo nếu đã áp dụng các phương pháp xác minh được người khởi tạo chấp thuận và cho kết quả thông điệp dữ liệu đó là của người khởi tạo;

c) Kể từ thời điểm người nhận biết có lỗi kỹ thuật trong việc truyền gửi thông điệp dữ liệu hoặc đã sử dụng các phương pháp xác minh lỗi được người khởi tạo chấp thuận thì không áp dụng quy định tại điểm a và điểm b khoản này.

3. Người khởi tạo phải chịu trách nhiệm trước pháp luật về nội dung thông điệp dữ liệu do mình khởi tạo.

Điều 17. Thời điểm, địa điểm gửi thông điệp dữ liệu

Trong trường hợp các bên tham gia giao dịch không có thoả thuận khác thì thời điểm, địa điểm gửi thông điệp dữ liệu được quy định như sau:

1. Thời điểm gửi một thông điệp dữ liệu là thời điểm thông điệp dữ liệu này nhập vào hệ thống thông tin nằm ngoài sự kiểm soát của người khởi tạo;

2. Địa điểm gửi thông điệp dữ liệu là trụ sở của người khởi tạo nếu người khởi tạo là cơ quan, tổ chức hoặc nơi cư trú của người khởi tạo nếu người khởi tạo là cá nhân. Trường hợp người khởi tạo có nhiều trụ sở thì địa điểm gửi thông điệp dữ liệu là trụ sở có mối liên hệ mật thiết nhất với giao dịch.

Điều 18. Nhận thông điệp dữ liệu

1. Người nhận thông điệp dữ liệu là người được chỉ định nhận thông điệp dữ liệu từ người khởi tạo thông điệp dữ liệu nhưng không bao hàm người trung gian chuyển thông điệp dữ liệu đó.

2. Trong trường hợp các bên tham gia giao dịch không có thoả thuận khác thì việc nhận thông điệp dữ liệu được quy định như sau:

a) Người nhận được xem là đã nhận được thông điệp dữ liệu nếu thông điệp dữ liệu được nhập vào hệ thống thông tin do người đó chỉ định và có thể truy cập được;

b) Người nhận có quyền coi mỗi thông điệp dữ liệu nhận được là một thông điệp dữ liệu độc lập, trừ trường hợp thông điệp dữ liệu đó là bản sao của một thông điệp dữ liệu khác mà người nhận biết hoặc buộc phải biết thông điệp dữ liệu đó là bản sao;

c) Trường hợp trước hoặc trong khi gửi thông điệp dữ liệu, người khởi tạo có yêu cầu hoặc thoả thuận với người nhận về việc người nhận phải gửi cho mình thông báo xác nhận khi nhận được thông điệp dữ liệu thì người nhận phải thực hiện đúng yêu cầu hoặc thoả thuận này;

d) Trường hợp trước hoặc trong khi gửi thông điệp dữ liệu, người khởi tạo đã tuyên bố thông điệp dữ liệu đó chỉ có giá trị khi có thông báo xác nhận thì thông điệp dữ liệu đó được xem là chưa gửi cho đến khi người khởi tạo nhận được thông báo của người nhận xác nhận đã nhận được thông điệp dữ liệu đó;

đ) Trường hợp người khởi tạo đã gửi thông điệp dữ liệu mà không tuyên bố về việc người nhận phải gửi thông báo xác nhận và cũng chưa nhận được thông báo xác nhận thì người khởi tạo có thể thông báo cho người nhận là chưa nhận được thông báo xác nhận và ấn định khoảng thời gian hợp lý để người nhận gửi xác nhận; nếu người khởi tạo vẫn không nhận được thông báo xác nhận trong khoảng thời gian đã ấn định thì người khởi tạo có quyền xem là chưa gửi thông điệp dữ liệu đó.

Điều 19. Thời điểm, địa điểm nhận thông điệp dữ liệu

Trong trường hợp các bên tham gia giao dịch không có thoả thuận khác thì thời điểm, địa điểm nhận thông điệp dữ liệu được quy định như sau:

1. Trường hợp người nhận đã chỉ định một hệ thống thông tin để nhận thông điệp dữ liệu thì thời điểm nhận là thời điểm thông điệp dữ liệu nhập vào hệ thống thông tin được chỉ định; nếu người nhận không chỉ định một hệ thống thông tin để nhận thông điệp dữ liệu thì thời điểm nhận thông điệp dữ liệu là thời điểm thông điệp dữ liệu đó nhập vào bất kỳ hệ thống thông tin nào của người nhận;

2. Địa điểm nhận thông điệp dữ liệu là trụ sở của người nhận nếu người nhận là cơ quan, tổ chức hoặc nơi cư trú thường xuyên của người nhận nếu người nhận là cá nhân. Trường hợp người nhận có nhiều trụ sở thì địa điểm nhận thông điệp dữ liệu là trụ sở có mối liên hệ mật thiết nhất với giao dịch.

Điều 20. Gửi, nhận tự động thông điệp dữ liệu

Trong trường hợp người khởi tạo hoặc người nhận chỉ định một hoặc nhiều hệ thống thông tin tự động gửi hoặc nhận thông điệp dữ liệu thì việc gửi, nhận thông điệp dữ liệu được thực hiện theo quy định tại các điều 16, 17, 18 và 19 của Luật này.

Chương 3:

CHỮ KÝ ĐIỆN TỬ VÀ CHỨNG THỰC CHỮ KÝ ĐIỆN TỬ

Mục 1:GIÁ TRỊ PHÁP LÝ CỦA CHỮ KÝ ĐIỆN TỬ

Điều 21. Chữ ký điện tử

1. Chữ ký điện tử được tạo lập dưới dạng từ, chữ, số, ký hiệu, âm thanh hoặc các hình thức khác bằng phương tiện điện tử, gắn liền hoặc kết hợp một cách lô gíc với thông điệp dữ liệu, có khả năng xác nhận người ký thông điệp dữ liệu và xác nhận sự chấp thuận của người đó đối với nội dung thông điệp dữ liệu được ký.

2. Chữ ký điện tử được xem là bảo đảm an toàn nếu chữ ký điện tử đó đáp ứng các điều kiện quy định tại khoản 1 Điều 22 của Luật này.

3. Chữ ký điện tử có thể được chứng thực bởi một tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử.

Điều 22. Điều kiện để bảo đảm an toàn cho chữ ký điện tử

1. Chữ ký điện tử được xem là bảo đảm an toàn nếu được kiểm chứng bằng một quy trình kiểm tra an toàn do các bên giao dịch thỏa thuận và đáp ứng được các điều kiện sau đây:

a) Dữ liệu tạo chữ ký điện tử chỉ gắn duy nhất với người ký trong bối cảnh dữ liệu đó được sử dụng;

b) Dữ liệu tạo chữ ký điện tử chỉ thuộc sự kiểm soát của người ký tại thời điểm ký;

c) Mọi thay đổi đối với chữ ký điện tử sau thời điểm ký đều có thể bị phát hiện;

d) Mọi thay đổi đối với nội dung của thông điệp dữ liệu sau thời điểm ký đều có thể bị phát hiện.

2. Chữ ký điện tử đã được tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử chứng thực được xem là bảo đảm các điều kiện an toàn quy định tại khoản 1 Điều này.

Điều 23. Nguyên tắc sử dụng chữ ký điện tử

1. Trừ trường hợp pháp luật có quy định khác, các bên tham gia giao dịch điện tử có quyền thỏa thuận:

a) Sử dụng hoặc không sử dụng chữ ký điện tử để ký thông điệp dữ liệu trong quá trình giao dịch;

b) Sử dụng hoặc không sử dụng chữ ký điện tử có chứng thực;

c) Lựa chọn tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử trong trường hợp thỏa thuận sử dụng chữ ký điện tử có chứng thực.

2. Chữ ký điện tử của cơ quan nhà nước phải được chứng thực bởi tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử do cơ quan nhà nước có thẩm quyền quy định.

Điều 24. Giá trị pháp lý của chữ ký điện tử

1. Trong trường hợp pháp luật quy định văn bản cần có chữ ký thì yêu cầu đó đối với một thông điệp dữ liệu được xem là đáp ứng nếu chữ ký điện tử được sử dụng để ký thông điệp dữ liệu đó đáp ứng các điều kiện sau đây:

a) Phương pháp tạo chữ ký điện tử cho phép xác minh được người ký và chứng tỏ được sự chấp thuận của người ký đối với nội dung thông điệp dữ liệu;

b) Phương pháp đó là đủ tin cậy và phù hợp với mục đích mà theo đó thông điệp dữ liệu được tạo ra và gửi đi.

2. Trong trường hợp pháp luật quy định văn bản cần được đóng dấu của cơ quan, tổ chức thì yêu cầu đó đối với một thông điệp dữ liệu được xem là đáp ứng nếu thông điệp dữ liệu đó được ký bởi chữ ký điện tử của cơ quan, tổ chức đáp ứng các điều kiện quy định tại khoản 1 Điều 22 của Luật này và chữ ký điện tử đó có chứng thực.

3. Chính phủ quy định cụ thể việc quản lý và sử dụng chữ ký điện tử của cơ quan, tổ chức.

Điều 25. Nghĩa vụ của người ký chữ ký điện tử

1. Người ký chữ ký điện tử hoặc người đại diện hợp pháp của người đó là người kiểm soát hệ chương trình ký điện tử và sử dụng thiết bị đó để xác nhận ý chí của mình đối với thông điệp dữ liệu được ký.

2. Người ký chữ ký điện tử có các nghĩa vụ sau đây:

a) Có các biện pháp để tránh việc sử dụng không hợp pháp dữ liệu tạo chữ ký điện tử của mình;

b) Khi phát hiện chữ ký điện tử có thể không còn thuộc sự kiểm soát của mình, phải kịp thời sử dụng các phương tiện thích hợp để thông báo cho các bên chấp nhận chữ ký điện tử và cho tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử trong trường hợp chữ ký điện tử đó có chứng thực;

c) áp dụng các biện pháp cần thiết để bảo đảm tính chính xác và toàn vẹn của mọi thông tin trong chứng thư điện tử trong trường hợp chứng thư điện tử được dùng để chứng thực chữ ký điện tử.

3. Người ký chữ ký điện tử phải chịu trách nhiệm trước pháp luật về hậu quả do không tuân thủ quy định tại khoản 2 Điều này.

Điều 26. Nghĩa vụ của bên chấp nhận chữ ký điện tử

1. Bên chấp nhận chữ ký điện tử là bên đã thực hiện những nội dung trong thông điệp dữ liệu nhận được trên cơ sở tin vào chữ ký điện tử, chứng thư điện tử của bên gửi.

2. Bên chấp nhận chữ ký điện tử có các nghĩa vụ sau đây:

a) Tiến hành các biện pháp cần thiết để kiểm chứng mức độ tin cậy của một chữ ký điện tử trước khi chấp nhận chữ ký điện tử đó;

b) Tiến hành các biện pháp cần thiết để xác minh giá trị pháp lý của chứng thư điện tử và các hạn chế liên quan tới chứng thư điện tử trong trường hợp sử dụng chứng thư điện tử để chứng thực chữ ký điện tử.

3. Bên chấp nhận chữ ký điện tử phải chịu trách nhiệm trước pháp luật về hậu quả do không tuân thủ quy định tại khoản 2 Điều này.

Điều 27. Thừa nhận chữ ký điện tử và chứng thư điện tử nước ngoài

1. Nhà nước công nhận giá trị pháp lý của chữ ký điện tử và chứng thư điện tử nước ngoài nếu chữ ký điện tử hoặc chứng thư điện tử đó có độ tin cậy tương đương với độ tin cậy của chữ ký điện tử và chứng thư điện tử theo quy định của pháp luật. Việc xác định mức độ tin cậy của chữ ký điện tử và chứng thư điện tử nước ngoài phải căn cứ vào các tiêu chuẩn quốc tế đã được thừa nhận, điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên và các yếu tố có liên quan khác.

2. Chính phủ quy định cụ thể về việc thừa nhận chữ ký điện tử và chứng thư điện tử nước ngoài.

Mục 2: DỊCH VỤ CHỨNG THỰC CHỮ KÝ ĐIỆN TỬ

Điều 28. Hoạt động dịch vụ chứng thực chữ ký điện tử

1. Cấp, gia hạn, tạm đình chỉ, phục hồi, thu hồi chứng thư điện tử.

2. Cung cấp thông tin cần thiết để giúp chứng thực chữ ký điện tử của người ký thông điệp dữ liệu.

3. Cung cấp các dịch vụ khác liên quan đến chữ ký điện tử và chứng thực chữ ký điện tử theo quy định của pháp luật.

Điều 29. Nội dung của chứng thư điện tử

1. Thông tin về tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử.

2. Thông tin về cơ quan, tổ chức, cá nhân được cấp chứng thư điện tử.

3. Số hiệu của chứng thư điện tử.

4. Thời hạn có hiệu lực của chứng thư điện tử.

5. Dữ liệu để kiểm tra chữ ký điện tử của người được cấp chứng thư điện tử.

6. Chữ ký điện tử của tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử.

7. Các hạn chế về mục đích, phạm vi sử dụng của chứng thư điện tử.

8. Các hạn chế về trách nhiệm pháp lý của tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử.

9. Các nội dung khác theo quy định của Chính phủ.

Điều 30. Tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử bao gồm tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử công cộng và tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử chuyên dùng được phép thực hiện các hoạt động chứng thực chữ ký điện tử theo quy định của pháp luật.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử công cộng là tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử cho cơ quan, tổ chức, cá nhân sử dụng trong các hoạt động công cộng. Hoạt động cung cấp dịch vụ chứng thực chữ ký điện tử công cộng là hoạt động kinh doanh có điều kiện theo quy định của pháp luật.

3. Tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử chuyên dùng là tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử cho cơ quan, tổ chức, cá nhân sử dụng trong các hoạt động chuyên ngành hoặc lĩnh vực. Hoạt động cung cấp dịch vụ chứng thực chữ ký điện tử chuyên dùng phải được đăng ký với cơ quan quản lý nhà nước về dịch vụ chứng thực chữ ký điện tử.

4. Chính phủ quy định cụ thể việc thành lập, tổ chức, đăng ký kinh doanh, hoạt động và việc công nhận lẫn nhau của các tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử quy định tại khoản 2 và khoản 3 Điều này.

Điều 31. Quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử có các quyền và nghĩa vụ sau đây:

a) Thực hiện các hoạt động dịch vụ chứng thực chữ ký điện tử quy định tại Điều 28 của Luật này;

b) Tuân thủ quy định của pháp luật về tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử;

c) Sử dụng hệ thống thiết bị kỹ thuật, quy trình và nguồn lực tin cậy để thực hiện công việc của mình;

d) Bảo đảm tính chính xác và sự toàn vẹn của các nội dung cơ bản trong chứng thư điện tử do mình cấp;

đ) Công khai thông tin về chứng thư điện tử đã cấp, gia hạn, tạm đình chỉ, phục hồi hoặc bị thu hồi;

e) Cung cấp phương tiện thích hợp cho phép các bên chấp nhận chữ ký điện tử và các cơ quan quản lý nhà nước có thẩm quyền có thể dựa vào chứng thư điện tử để xác định chính xác nguồn gốc của thông điệp dữ liệu và chữ ký điện tử;

g) Thông báo cho các bên liên quan trong trường hợp xảy ra sự cố ảnh hưởng đến việc chứng thực chữ ký điện tử;

h) Thông báo công khai và thông báo cho những người được cấp chứng thư điện tử, cho cơ quan quản lý có liên quan trong thời hạn chín mươi ngày trước khi tạm dừng hoặc chấm dứt hoạt động;

i) Lưu trữ các thông tin có liên quan đến chứng thư điện tử do mình cấp trong thời hạn ít nhất là năm năm, kể từ khi chứng thư điện tử hết hiệu lực;

k) Các quyền và nghĩa vụ khác theo quy định của pháp luật.

2. Chính phủ quy định chi tiết các quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử quy định tại khoản 1 Điều này.

Mục 3 : QUẢN LÝ DỊCH VỤ CHỨNG THỰC CHỮ KÝ ĐIỆN TỬ

Điều 32. Các điều kiện để được cung cấp dịch vụ chứng thực chữ ký điện tử

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử phải có đủ các điều kiện sau đây:

a) Có đủ nhân viên kỹ thuật chuyên nghiệp và nhân viên quản lý phù hợp với việc cung cấp dịch vụ chứng thực chữ ký điện tử;

b) Có đủ phương tiện và thiết bị kỹ thuật phù hợp với tiêu chuẩn an ninh, an toàn quốc gia;

c) Đăng ký hoạt động với cơ quan quản lý nhà nước về hoạt động cung cấp dịch vụ chứng thực chữ ký điện tử.

2. Chính phủ quy định cụ thể về các nội dung sau đây:

a) Trình tự, thủ tục đăng ký hoạt động cung cấp dịch vụ chứng thực chữ ký điện tử;

b) Tiêu chuẩn kỹ thuật, quy trình, nhân lực và các điều kiện cần thiết khác đối với hoạt động cung cấp dịch vụ chứng thực chữ ký điện tử;

c) Nội dung và hình thức của chứng thư điện tử;

d) Thủ tục cấp, gia hạn, tạm đình chỉ, phục hồi và thu hồi chứng thư điện tử;

đ) Chế độ lưu trữ và công khai các thông tin liên quan đến chứng thư điện tử do tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử cấp;

e) Điều kiện, thủ tục để tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử nước ngoài có thể được cung cấp dịch vụ chứng thực chữ ký điện tử tại Việt Nam;

g) Các nội dung cần thiết khác đối với hoạt động cung cấp dịch vụ chứng thực chữ ký điện tử.

Chương 4:

GIAO KẾT VÀ THỰC HIỆN HỢP ĐỒNG ĐIỆN TỬ

Điều 33. Hợp đồng điện tử

Hợp đồng điện tử là hợp đồng được thiết lập dưới dạng thông điệp dữ liệu theo quy định của Luật này.

Điều 34. Thừa nhận giá trị pháp lý của hợp đồng điện tử

Giá trị pháp lý của hợp đồng điện tử không thể bị phủ nhận chỉ vì hợp đồng đó được thể hiện dưới dạng thông điệp dữ liệu.

Điều 35. Nguyên tắc giao kết và thực hiện hợp đồng điện tử

1. Các bên tham gia có quyền thỏa thuận sử dụng phương tiện điện tử trong giao kết và thực hiện hợp đồng.

2. Việc giao kết và thực hiện hợp đồng điện tử phải tuân thủ các quy định của Luật này và pháp luật về hợp đồng.

3. Khi giao kết và thực hiện hợp đồng điện tử, các bên có quyền thoả thuận về yêu cầu kỹ thuật, chứng thực, các điều kiện bảo đảm tính toàn vẹn, bảo mật có liên quan đến hợp đồng điện tử đó.

Điều 36. Giao kết hợp đồng điện tử

1. Giao kết hợp đồng điện tử là việc sử dụng thông điệp dữ liệu để tiến hành một phần hoặc toàn bộ giao dịch trong quá trình giao kết hợp đồng.

2. Trong giao kết hợp đồng, trừ trường hợp các bên có thỏa thuận khác, đề nghị giao kết hợp đồng và chấp nhận giao kết hợp đồng có thể được thực hiện thông qua thông điệp dữ liệu.

Điều 37. Việc nhận, gửi, thời điểm, địa điểm nhận, gửi thông điệp dữ liệu trong giao kết và thực hiện hợp đồng điện tử

Việc nhận, gửi, thời điểm, địa điểm nhận, gửi thông điệp dữ liệu trong giao kết và thực hiện hợp đồng điện tử được thực hiện theo quy định tại các điều 17, 18, 19 và 20 của Luật này.

Điều 38. Giá trị pháp lý của thông báo trong giao kết và thực hiện hợp đồng điện tử

Trong giao kết và thực hiện hợp đồng điện tử, thông báo dưới dạng thông điệp dữ liệu có giá trị pháp lý như thông báo bằng phương pháp truyền thống.

Chương 5:

GIAO DỊCH ĐIỆN TỬ CỦA CƠ QUAN NHÀ NƯỚC

Điều 39. Các loại hình giao dịch điện tử của cơ quan nhà nước

1. Giao dịch điện tử trong nội bộ cơ quan nhà nước.

2. Giao dịch điện tử giữa các cơ quan nhà nước với nhau.

3. Giao dịch điện tử giữa cơ quan nhà nước với cơ quan, tổ chức, cá nhân.

Điều 40. Nguyên tắc tiến hành giao dịch điện tử của cơ quan nhà nước

1. Các nguyên tắc quy định tại các khoản 3, 4 và 5 Điều 5 của Luật này.

2. Việc giao dịch điện tử của cơ quan nhà nước phải phù hợp với quy định của Luật này và các quy định khác của pháp luật có liên quan.

3. Cơ quan nhà nước trong phạm vi nhiệm vụ, quyền hạn của mình chủ động thực hiện từng phần hoặc toàn bộ giao dịch trong nội bộ cơ quan hoặc với cơ quan khác của Nhà nước bằng phương tiện điện tử.

4. Căn cứ vào điều kiện phát triển kinh tế - xã hội và tình hình cụ thể, cơ quan nhà nước xác định một lộ trình hợp lý sử dụng phương tiện điện tử trong các loại hình giao dịch quy định tại Điều 39 của Luật này.

5. Cơ quan, tổ chức, cá nhân có quyền lựa chọn phương thức giao dịch với cơ quan nhà nước nếu cơ quan nhà nước đó đồng thời chấp nhận giao dịch theo phương thức truyền thống và phương tiện điện tử, trừ trường hợp pháp luật có quy định khác.

6. Khi tiến hành giao dịch điện tử, cơ quan nhà nước phải quy định cụ thể về:

a) Định dạng, biểu mẫu của thông điệp dữ liệu;

b) Loại chữ ký điện tử, chứng thực chữ ký điện tử trong trường hợp giao dịch điện tử cần có chữ ký điện tử, chứng thực chữ ký điện tử;

c) Các quy trình bảo đảm tính toàn vẹn, an toàn và bí mật của giao dịch điện tử.

7. Việc cung cấp dịch vụ công của cơ quan nhà nước dưới hình thức điện tử được xác lập trên cơ sở quy định của cơ quan đó nhưng không được trái với quy định của Luật này và quy định khác của pháp luật có liên quan.

Điều 41. Bảo đảm an toàn, bảo mật và lưu trữ thông tin điện tử trong cơ quan nhà nước

1. Định kỳ kiểm tra và bảo đảm an toàn hệ thống thông tin điện tử của cơ quan mình trong quá trình giao dịch điện tử.

2. Bảo đảm bí mật thông tin liên quan đến giao dịch điện tử, không được sử dụng thông tin vào mục đích khác trái với quy định về việc sử dụng thông tin đó, không tiết lộ thông tin cho bên thứ ba theo quy định của pháp luật.

3. Bảo đảm tính toàn vẹn của thông điệp dữ liệu trong giao dịch điện tử do mình tiến hành; bảo đảm an toàn trong vận hành của hệ thống mạng máy tính của cơ quan mình.

4. Thành lập cơ sở dữ liệu về các giao dịch tương ứng, bảo đảm an toàn thông tin và có biện pháp dự phòng nhằm phục hồi được thông tin trong trường hợp hệ thống thông tin điện tử bị lỗi.

5. Bảo đảm an toàn, bảo mật và lưu trữ thông tin theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 42. Trách nhiệm của cơ quan nhà nước trong trường hợp hệ thống thông tin điện tử bị lỗi

1. Trong trường hợp hệ thống thông tin điện tử của cơ quan nhà nước bị lỗi, không bảo đảm tính an toàn của thông điệp dữ liệu thì cơ quan đó có trách nhiệm thông báo ngay cho người sử dụng biết về sự cố và áp dụng các biện pháp cần thiết để khắc phục.

2. Cơ quan nhà nước phải chịu trách nhiệm trước pháp luật nếu không tuân thủ quy định tại khoản 1 Điều này.

Điều 43. Trách nhiệm của cơ quan, tổ chức, cá nhân trong giao dịch điện tử với cơ quan nhà nước

Cơ quan, tổ chức, cá nhân khi tiến hành giao dịch điện tử với cơ quan nhà nước có trách nhiệm tuân thủ các quy định của Luật này, các quy định về giao dịch điện tử do cơ quan nhà nước có thẩm quyền ban hành và các quy định khác của pháp luật có liên quan.

Chương 6:

AN NINH, AN TOÀN, BẢO VỆ, BẢO MẬT TRONG GIAO DỊCH ĐIỆN TỬ

Điều 44. Bảo đảm an ninh, an toàn trong giao dịch điện tử

1. Cơ quan, tổ chức, cá nhân có quyền lựa chọn các biện pháp bảo đảm an ninh, an toàn phù hợp với quy định của pháp luật khi tiến hành giao dịch điện tử.

2. Cơ quan, tổ chức, cá nhân khi tiến hành giao dịch điện tử có trách nhiệm thực hiện các biện pháp cần thiết nhằm bảo đảm sự hoạt động thông suốt của hệ thống thông tin thuộc quyền kiểm soát của mình; trường hợp gây ra lỗi kỹ thuật của hệ thống thông tin làm thiệt hại cho cơ quan, tổ chức, cá nhân khác thì bị xử lý theo quy định của pháp luật.

3. Cơ quan, tổ chức, cá nhân không được thực hiện bất kỳ hành vi nào nhằm cản trở hoặc gây phương hại đến việc bảo đảm an ninh, an toàn trong giao dịch điện tử.

Điều 45. Bảo vệ thông điệp dữ liệu

Cơ quan, tổ chức, cá nhân không được thực hiện bất kỳ hành vi nào gây phương hại đến sự toàn vẹn của thông điệp dữ liệu của cơ quan, tổ chức, cá nhân khác.

Điều 46. Bảo mật thông tin trong giao dịch điện tử

1. Cơ quan, tổ chức, cá nhân có quyền lựa chọn các biện pháp bảo mật phù hợp với quy định của pháp luật khi tiến hành giao dịch điện tử.

2. Cơ quan, tổ chức, cá nhân không được sử dụng, cung cấp hoặc tiết lộ thông tin về bí mật đời tư hoặc thông tin của cơ quan, tổ chức, cá nhân khác mà mình tiếp cận hoặc kiểm soát được trong giao dịch điện tử nếu không được sự đồng ý của họ, trừ trường hợp pháp luật có quy định khác.

Điều 47. Trách nhiệm của tổ chức cung cấp dịch vụ mạng

1. Tổ chức cung cấp dịch vụ mạng có trách nhiệm phối hợp với các cơ quan hữu quan xây dựng quy chế quản lý và các biện pháp kỹ thuật để phòng ngừa, ngăn chặn việc sử dụng dịch vụ mạng nhằm phát tán các thông điệp dữ liệu có nội dung không phù hợp với truyền thống văn hoá, đạo đức của dân tộc, gây phương hại đến an ninh quốc gia, trật tự, an toàn xã hội hoặc vi phạm các quy định khác của pháp luật.

2. Tổ chức cung cấp dịch vụ mạng phải chịu trách nhiệm trước pháp luật nếu không kịp thời loại bỏ những thông điệp dữ liệu được quy định tại khoản 1 Điều này khi tổ chức cung cấp dịch vụ mạng đó đã nhận được thông báo của cơ quan nhà nước có thẩm quyền.

Điều 48. Trách nhiệm của cơ quan, tổ chức, cá nhân khi có yêu cầu của cơ quan nhà nước có thẩm quyền

1. Khi có yêu cầu của cơ quan nhà nước có thẩm quyền, cơ quan, tổ chức, cá nhân có các trách nhiệm sau đây:

a) Lưu giữ một thông điệp dữ liệu nhất định, bao gồm cả việc di chuyển dữ liệu đến một hệ thống máy tính khác hoặc nơi lưu giữ khác;

b) Duy trì tính toàn vẹn của một thông điệp dữ liệu nhất định;

c) Xuất trình hoặc cung cấp một thông điệp dữ liệu nhất định bao gồm cả mật mã và các phương thức mã hóa khác mà cơ quan, tổ chức, cá nhân đó có hoặc đang kiểm soát;

d) Xuất trình hoặc cung cấp thông tin về người sử dụng dịch vụ trong trường hợp cơ quan, tổ chức, cá nhân được yêu cầu là người cung cấp dịch vụ có quyền kiểm soát thông tin đó;

đ) Các trách nhiệm khác theo quy định của pháp luật.

2. Cơ quan nhà nước có thẩm quyền phải chịu trách nhiệm trước pháp luật về yêu cầu của mình.

Điều 49. Quyền và trách nhiệm của cơ quan nhà nước có thẩm quyền

1. Cơ quan nhà nước có thẩm quyền có các quyền sau đây:

a) Tìm kiếm hoặc thực hiện các hình thức truy cập đối với một phần hoặc toàn bộ hệ thống máy tính và các thông điệp dữ liệu trong hệ thống đó;

b) Thu giữ toàn bộ hoặc một phần hệ thống máy tính;

c) Sao chép và lưu giữ bản sao của một thông điệp dữ liệu;

d) Ngăn cản việc truy cập vào một hệ thống máy tính;

đ) Các quyền khác theo quy định của pháp luật.

2. Khi thực hiện các quyền quy định tại khoản 1 Điều này, cơ quan nhà nước có thẩm quyền phải chịu trách nhiệm trước pháp luật về các quyết định của mình.

Chương 7:

GIẢI QUYẾT TRANH CHẤP VÀ XỬ LÝ VI PHẠM

Điều 50. Xử lý vi phạm pháp luật về giao dịch điện tử

1. Người có hành vi vi phạm pháp luật về giao dịch điện tử thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Cơ quan, tổ chức có hành vi vi phạm pháp luật trong giao dịch điện tử thì tuỳ theo tính chất, mức độ vi phạm mà bị xử phạt hành chính, đình chỉ hoạt động, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 51. Tranh chấp trong giao dịch điện tử

Tranh chấp trong giao dịch điện tử là tranh chấp phát sinh trong quá trình giao dịch bằng phương tiện điện tử.

Điều 52. Giải quyết tranh chấp trong giao dịch điện tử

1. Nhà nước khuyến khích các bên có tranh chấp trong giao dịch điện tử giải quyết thông qua hòa giải.

2. Trong trường hợp các bên không hòa giải được thì thẩm quyền, trình tự, thủ tục giải quyết tranh chấp về giao dịch điện tử được thực hiện theo quy định của pháp luật.

Chương 8:

ĐIỀU KHOẢN THI HÀNH

Điều 53. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 3 năm 2006.

Điều 54. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 8 thông qua ngày 29 tháng 11 năm 2005.

CHỦ TỊCH QUỐC HỘI

Nguyễn Văn An


ND 2007 - 26 chu ky so va chung thuc chu ky so

CHÍNH PHỦ --------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------
Số : 26/2007/NĐ-CP | Hà Nội, ngày 15 tháng 02 năm 2007

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT GIAO DỊCH ĐIỆN TỬ VỀ CHỮ KÝ SỐ VÀ DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;
Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;
Xét đề nghị của Bộ trưởng Bộ Bưu chính, Viễn thông,

NGHỊ ĐỊNH :

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết về chữ ký số và chứng thực số; việc quản lý, cung cấp và sử dụng dịch vụ chứng thực chữ ký số.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan, tổ chức cung cấp dịch vụ chứng thực chữ ký số và cơ quan, tổ chức, cá nhân lựa chọn sử dụng chữ ký số và dịch vụ chứng thực chữ ký số trong giao dịch điện tử.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. "Chứng thư số" là một dạng chứng thư điện tử do tổ chức cung cấp dịch vụ chứng thực chữ ký số cấp.

2. "Chứng thư số nước ngoài" là chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài cấp.

3. “Chứng thư số có hiệu lực” là chứng thư số chưa hết hạn, không bị tạm dừng hoặc bị thu hồi.

4. "Chữ ký số" là một dạng chữ ký điện tử được tạo ra bằng sự biến đổi một thông điệp dữ liệu sử dụng hệ thống mật mã không đối xứng theo đó người có được thông điệp dữ liệu ban đầu và khoá công khai của người ký có thể xác định được chính xác:

a) Việc biến đổi nêu trên được tạo ra bằng đúng khoá bí mật tương ứng với khoá công khai trong cùng một cặp khóa;

b) Sự toàn vẹn nội dung của thông điệp dữ liệu kể từ khi thực hiện việc biến đổi nêu trên.

5. “Chữ ký số nước ngoài” là chữ ký số do thuê bao sử dụng chứng thư số nước ngoài tạo ra.

6. “Dịch vụ chứng thực chữ ký số” là một loại hình dịch vụ chứng thực chữ ký điện tử, do tổ chức cung cấp dịch vụ chứng thực chữ ký số cấp. Dịch vụ chứng thực chữ ký số bao gồm:

a) Tạo cặp khóa bao gồm khóa công khai và khóa bí mật cho thuê bao;

b) Cấp, gia hạn, tạm dừng, phục hồi và thu hồi chứng thư số của thuê bao;

c) Duy trì trực tuyến cơ sở dữ liệu về chứng thư số;

d) Những dịch vụ khác có liên quan theo quy định.

7. “Hệ thống mật mã không đối xứng” là hệ thống mật mã có khả năng tạo được cặp khóa bao gồm khoá bí mật và khoá công khai.

8. “Khoá” là một chuỗi các số nhị phân (0 và 1) dùng trong các hệ thống mật mã.

9. “Khóa bí mật” là một khóa trong cặp khóa thuộc hệ thống mật mã không đối xứng, được dùng để tạo chữ ký số.

10. “Khóa công khai” là một khóa trong cặp khóa thuộc hệ thống mật mã không đối xứng, được sử dụng để kiểm tra chữ ký số được tạo bởi khoá bí mật tương ứng trong cặp khoá.

11. “Ký số” là việc đưa khóa bí mật vào một chương trình phần mềm để tự động tạo và gắn chữ ký số vào thông điệp dữ liệu.

12. “Người ký” là thuê bao dùng đúng khoá bí mật của mình để ký số vào một thông điệp dữ liệu dưới tên của mình.

13. “Người nhận” là tổ chức, cá nhân nhận được thông điệp dữ liệu được ký số bởi người ký, sử dụng chứng thư số của người ký đó để kiểm tra chữ ký số trong thông điệp dữ liệu nhận được và tiến hành các hoạt động, giao dịch có liên quan.

14. “Thuê bao” là tổ chức, cá nhân được cấp chứng thư số, chấp nhận chứng thư số và giữ khoá bí mật tương ứng với khoá công khai ghi trên chứng thư số được cấp đó.

15. “Tạm dừng chứng thư số” là làm mất hiệu lực của chứng thư số một cách tạm thời từ một thời điểm xác định.

16. “Thu hồi chứng thư số” là làm mất hiệu lực của chứng thư số một cách vĩnh viễn từ một thời điểm xác định.

17. "Tổ chức cung cấp dịch vụ chứng thực chữ ký số" là tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử thực hiện hoạt động cung cấp dịch vụ chứng thực chữ ký số.

Điều 4. Tổ chức cung cấp dịch vụ chứng thực chữ ký số

Tổ chức cung cấp dịch vụ chứng thực chữ ký số bao gồm:

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng là tổ chức cung cấp dịch vụ chứng thực chữ ký số cho cơ quan, tổ chức, cá nhân sử dụng trong các hoạt động công cộng. Hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng là hoạt động nhằm mục đích kinh doanh.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng là tổ chức cung cấp dịch vụ chứng thực chữ ký số cho các cơ quan, tổ chức, cá nhân có cùng tính chất hoạt động hoặc mục đích công việc và được liên kết với nhau thông qua điều lệ hoạt động hoặc văn bản quy phạm pháp luật quy định cơ cấu tổ chức chung hoặc hình thức liên kết, hoạt động chung. Hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng là hoạt động nhằm phục vụ nhu cầu giao dịch nội bộ và không nhằm mục đích kinh doanh.

3. Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia (Root Certification Authority) là tổ chức cung cấp dịch vụ chứng thực chữ ký số cho các tổ chức cung cấp dịch vụ chữ ký số công cộng. Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia là duy nhất.

Điều 5. Chính sách phát triển dịch vụ chứng thực chữ ký số

1. Nhà nước khuyến khích việc sử dụng chữ ký số và dịch vụ chứng thực chữ ký số trong các lĩnh vực kinh tế, chính trị, xã hội để thúc đẩy việc trao đổi thông tin và các giao dịch qua mạng nhằm nâng cao năng suất lao động; mở rộng các hoạt động thương mại; hỗ trợ cải cách hành chính, tăng tiện ích xã hội, nâng cao chất lượng cuộc sống của nhân dân và bảo đảm an ninh, quốc phòng.

2. Nhà nước thúc đẩy việc ứng dụng chữ ký số và phát triển dịch vụ chứng thực chữ ký số thông qua những dự án trọng điểm nhằm nâng cao nhận thức; phổ biến pháp luật; phát triển ứng dụng; tổ chức đào tạo nguồn nhân lực; nghiên cứu, hợp tác và chuyển giao công nghệ liên quan đến chữ ký số và dịch vụ chứng thực chữ ký số.

3. Nhà nước hỗ trợ hoạt động của các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng thông qua các chính sách ưu đãi về thuế, đất đai và các ưu đãi khác.

Điều 6. Trách nhiệm quản lý nhà nước về dịch vụ chứng thực chữ ký số

1. Bộ Bưu chính, Viễn thông chịu trách nhiệm trước Chính phủ trong việc thực hiện quản lý nhà nước về dịch vụ chứng thực chữ ký số, bao gồm:

a) Trình Chính phủ ban hành hoặc ban hành theo thẩm quyền các chính sách, chiến lược, quy hoạch, kế hoạch phát triển và quản lý dịch vụ chứng thực chữ ký số;

b) Ban hành theo thẩm quyền các văn bản quy phạm pháp luật về chữ ký số và dịch vụ chứng thực chữ ký số;

c) Chủ trì, phối hợp với Bộ Khoa học và Công nghệ, Bộ Công an, Ban Cơ yếu Chính phủ xây dựng và ban hành các quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng về chữ ký số và dịch vụ chứng thực chữ ký số;

d) Chủ trì, phối hợp với Bộ Công an, Ban Cơ yếu Chính phủ trong việc quản lý các tổ chức cung cấp dịch vụ chứng thực chữ ký số bao gồm cấp giấy phép, giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số, giấy công nhận chữ ký số và chứng thư số nước ngoài; thanh tra, kiểm tra và xử lý vi phạm; và các hoạt động cần thiết khác;

đ) Chủ trì, phối hợp với Bộ Khoa học và Công nghệ, Bộ Công an, Ban Cơ yếu Chính phủ thực hiện hợp tác quốc tế về dịch vụ chứng thực chữ ký số;

e) Thành lập và duy trì hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia.

2. Bộ Khoa học và Công nghệ, Bộ Công an, Ban Cơ yếu Chính phủ, các Bộ, ngành khác có liên quan, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong phạm vi quyền hạn và trách nhiệm của mình phối hợp với Bộ Bưu chính, Viễn thông để thực hiện các quy định tại khoản 1 Điều này.

3. Bộ Công an chịu trách nhiệm chủ trì trong việc đấu tranh phòng, chống tội phạm công nghệ cao sử dụng chữ ký số và dịch vụ chứng thực chữ ký số.

4. Ban Cơ yếu Chính phủ thành lập và duy trì hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng phục vụ các cơ quan thuộc hệ thống chính trị.

Điều 7. Các hành vi bị nghiêm cấm

1. Cung cấp dịch vụ chứng thực chữ ký số và sử dụng chữ ký số nhằm chống lại Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam, gây rối an ninh, trật tự, an toàn xã hội, hoạt động buôn lậu hoặc tiến hành các hoạt động khác trái với pháp luật, đạo đức xã hội.

2. Trực tiếp hoặc gián tiếp phá hoại hệ thống cung cấp dịch vụ chứng thực chữ ký số của tổ chức cung cấp dịch vụ chứng thực chữ ký số; cản trở hoạt động cung cấp và sử dụng dịch vụ chứng thực chữ ký số; làm giả hoặc hướng dẫn người khác làm giả chứng thư số.

3. Trộm cắp, gian lận, mạo nhận, chiếm đoạt hoặc sử dụng trái phép khóa bí mật của người khác.

4. Mua bán, chuyển nhượng giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng.

Chương 2:

CHỮ KÝ SỐ VÀ CHỨNG THƯ SỐ

Điều 8. Giá trị pháp lý của chữ ký số

1. Trong trường hợp pháp luật quy định văn bản cần có chữ ký thì yêu cầu đối với một thông điệp dữ liệu được xem là đáp ứng nếu thông điệp dữ liệu đó được ký bằng chữ ký số.

2. Trong trường hợp pháp luật quy định văn bản cần được đóng dấu của cơ quan, tổ chức thì yêu cầu đó đối với một thông điệp dữ liệu được xem là đáp ứng nếu thông điệp dữ liệu đó được ký bởi chữ ký số của người có thẩm quyền theo quy định của pháp luật về quản lý và sử dụng con dấu và chữ ký số đó được đảm bảo an toàn theo quy định tại Điều 9 Nghị định này.

3. Chữ ký số và chứng thư số nước ngoài được công nhận theo quy định tại Chương VII Nghị định này có giá trị pháp lý và hiệu lực như chữ ký số và chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng của Việt Nam cấp.

Điều 9. Điều kiện đảm bảo an toàn cho chữ ký số

Chữ ký số được xem là chữ ký điện tử an toàn khi đáp ứng các điều kiện sau:

1. Chữ ký số được tạo ra trong thời gian chứng thư số có hiệu lực và kiểm tra được bằng khoá công khai ghi trên chứng thư số có hiệu lực đó.

2. Chữ ký số được tạo ra bằng việc sử dụng khoá bí mật tương ứng với khoá công khai ghi trên chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số hoặc tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài được công nhận tại Việt Nam cấp.

3. Khóa bí mật chỉ thuộc sự kiểm soát của người ký tại thời điểm ký.

4. Khóa bí mật và nội dung thông điệp dữ liệu chỉ gắn duy nhất với người ký khi người đó ký số thông điệp dữ liệu.

Điều 10. Nội dung của chứng thư số

Chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số cấp phải bao gồm các nội dung sau:

1. Tên của tổ chức cung cấp dịch vụ chứng thực chữ ký số.

2. Tên của thuê bao.

3. Số hiệu của chứng thư số.

4. Thời hạn có hiệu lực của chứng thư số.

5. Khoá công khai của thuê bao.

6. Chữ ký số của tổ chức cung cấp dịch vụ chứng thực chữ ký số.

7. Các hạn chế về mục đích, phạm vi sử dụng của chứng thư số.

8. Các hạn chế về trách nhiệm pháp lý của tổ chức cung cấp dịch vụ chứng thực chữ ký số.

9. Các nội dung cần thiết khác theo quy định của Bộ Bưu chính, Viễn thông.

Điều 11. Chứng thư số của cơ quan, tổ chức

1. Tất cả các chức danh nhà nước, người có thẩm quyền của cơ quan, tổ chức theo quy định của pháp luật về quản lý và sử dụng con dấu đều được quyền cấp chứng thư số có giá trị như quy định tại khoản 2 Điều 8 Nghị định này.

2. Chứng thư số cấp cho chức danh nhà nước, người có thẩm quyền của cơ quan, tổ chức phải nêu rõ chức danh của người đó.

3. Việc cấp chứng thư số cho chức danh nhà nước, người có thẩm quyền của cơ quan, tổ chức phải căn cứ vào các tài liệu sau:

a) Văn bản của cơ quan, tổ chức đề nghị cấp chữ ký số cho người có thẩm quyền hoặc chức danh nhà nước;

b) Bản sao hợp lệ giấy chứng nhận đã đăng ký mẫu con dấu của cơ quan, tổ chức hoặc chức danh nhà nước đã được cấp theo quy định của pháp luật về quản lý và sử dụng con dấu;

c) Bản sao hợp lệ văn bản xác nhận chức danh của người có thẩm quyền của cơ quan, tổ chức hoặc chức danh nhà nước đó.

Điều 12. Sử dụng chữ ký số và chứng thư số của cơ quan, tổ chức

1. Chữ ký số của người được cấp chứng thư số theo quy định tại Điều 11 Nghị định này chỉ được sử dụng để thực hiện các giao dịch theo đúng chức danh của người đó.

2. Việc ký thay, ký thừa lệnh theo quy định của pháp luật thực hiện bởi người có thẩm quyền sử dụng chữ ký số của mình, được hiểu căn cứ vào chức danh của người ký ghi trên chứng thư số.

Chương 3:

CẤP PHÉP CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Điều 13. Điều kiện hoạt động

Tổ chức cung cấp dịch vụ chứng thực chữ ký số được cung cấp dịch vụ cho công cộng khi đáp ứng các điều kiện sau:

1. Có giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng do Bộ Bưu chính, Viễn thông cấp.

2. Có chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia cấp.

Điều 14. Thời hạn giấy phép

Giấy phép cấp cho tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có thời hạn không quá 10 năm.

Điều 15. Điều kiện cấp phép

1. Điều kiện về chủ thể:

Là doanh nghiệp thành lập theo pháp luật Việt Nam.

2. Điều kiện về tài chính:

a) Có đủ năng lực tài chính để thiết lập hệ thống trang thiết bị kỹ thuật, tổ chức và duy trì hoạt động phù hợp với quy mô cung cấp dịch vụ;

b) Ký quỹ tại một ngân hàng thương mại hoạt động tại Việt Nam hoặc có giấy bảo lãnh của một ngân hàng thương mại hoạt động tại Việt Nam không dưới 5 (năm) tỷ đồng, hoặc cam kết mua bảo hiểm để giải quyết các rủi ro và các khoản đền bù có thể xảy ra trong quá trình cung cấp dịch vụ và thanh toán chi phí tiếp nhận và duy trì cơ sở dữ liệu của doanh nghiệp trong trường hợp bị thu hồi giấy phép.

3. Điều kiện về nhân sự:

a) Có đội ngũ nhân viên kỹ thuật, nhân viên quản lý, điều hành, nhân viên quản lý an ninh và nhân viên dịch vụ khách hàng đáp ứng được yêu cầu về chuyên môn và quy mô triển khai dịch vụ; không có tiền án, tiền sự;

b) Người đại diện theo pháp luật hiểu biết pháp luật về chữ ký số và dịch vụ chứng thực chữ ký số.

4. Điều kiện về kỹ thuật:

a) Thiết lập hệ thống thiết bị kỹ thuật đảm bảo các yêu cầu sau:

- Lưu trữ đầy đủ, chính xác và cập nhật thông tin của thuê bao phục vụ cho việc cấp chứng thư số trong suốt thời gian chứng thư số có hiệu lực;

- Đảm bảo tạo cặp khoá chỉ cho phép mỗi cặp khoá được tạo ra ngẫu nhiên và đúng một lần duy nhất; có tính năng đảm bảo khoá bí mật không bị phát hiện khi có khoá công khai tương ứng;

- Lưu trữ đầy đủ, chính xác, cập nhật danh sách các chứng thư số có hiệu lực và đã hết hiệu lực và cho phép người sử dụng Internet truy nhập trực tuyến 24 giờ trong ngày và 7 ngày trong tuần;

- Có khả năng phát hiện, cảnh báo và ngăn chặn mọi truy nhập bất hợp pháp, các hình thức tấn công trên môi trường mạng và tuân theo những tiêu chuẩn đảm bảo an ninh thông tin;

- Được thiết kế theo xu hướng giảm thiểu tối đa sự tiếp xúc trực tiếp với môi trường Internet;

- Hệ thống phân phối khóa cho thuê bao phải đảm bảo sự toàn vẹn và bảo mật của cặp khoá. Trong trường hợp phân phối khoá thông qua môi trường mạng máy tính thì hệ thống phân phối khoá phải sử dụng các giao thức bảo mật đảm bảo không lộ thông tin trên đường truyền.

b) Có phương án kỹ thuật và phương án kinh doanh khả thi, phù hợp với các quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng;

c) Có các phương án kiểm soát sự ra vào trụ sở, quyền truy nhập hệ thống, quyền ra vào nơi đặt thiết bị phục vụ việc cung cấp dịch vụ chứng thực chữ ký số;

d) Có các phương án dự phòng đảm bảo duy trì hoạt động an toàn, liên tục và khắc phục khi có sự cố xảy ra;

đ) Toàn bộ hệ thống thiết bị sử dụng để cung cấp dịch vụ đặt tại Việt Nam.

5. Các điều kiện khác:

a) Xây dựng trụ sở, nơi đặt máy móc, thiết bị phù hợp với yêu cầu của pháp luật về phòng chống cháy, nổ; có khả năng chống chịu lũ lụt, động đất, nhiễu điện từ, sự xâm nhập bất hợp pháp của con người;

b) Có quy chế chứng thực công khai theo mẫu của Bộ Bưu chính, Viễn thông và có nội dung phù hợp với các quy định tại Nghị định này.

Điều 16. Hồ sơ xin cấp phép

Hồ sơ xin cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng được lập thành 06 bộ, mỗi bộ hồ sơ gồm có:

1. Đơn đề nghị cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng của doanh nghiệp.

2. Giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đầu tư của doanh nghiệp trong đó ghi rõ ngành nghề cung cấp dịch vụ chứng thực chữ ký điện tử.

3. Điều lệ tổ chức và hoạt động của doanh nghiệp.

4. Văn bản chứng minh đáp ứng được các điều kiện về tài chính quy định tại khoản 2 Điều 15 Nghị định này.

5. Đề án cung cấp dịch vụ gồm các nội dung chính như sau:

- Kế hoạch kinh doanh bao gồm: phạm vi, đối tượng cung cấp dịch vụ; tiêu chuẩn chất lượng dịch vụ; phương án tài chính và các thông tin cần thiết khác;

- Kế hoạch kỹ thuật nhằm đảm bảo quy định tại khoản 4 Điều 15;

- Quy chế chứng thực;

- Thông tin chi tiết về nhân thân, trình độ và bằng cấp của nhân sự sẽ trực tiếp tham gia các hoạt động cung cấp dịch vụ chứng thực chữ ký số của doanh nghiệp.

Điều 17. Thẩm tra và cấp giấy phép

Trong thời hạn 60 ngày làm việc, kể từ ngày nhận được hồ sơ xin cấp phép hợp lệ, Bộ Bưu chính, Viễn thông chủ trì, phối hợp với Bộ Công an, Ban Cơ yếu Chính phủ và các Bộ, ngành có liên quan thẩm tra hồ sơ. Trường hợp doanh nghiệp đáp ứng đủ các điều kiện cấp phép tại Điều 15, Bộ Bưu chính, Viễn thông sẽ cấp giấy phép cho doanh nghiệp. Trường hợp từ chối, Bộ Bưu chính, Viễn thông có văn bản thông báo và nêu rõ lý do.

Điều 18. Thay đổi nội dung giấy phép và cấp lại giấy phép

1. Khi có nhu cầu thay đổi nội dung giấy phép, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải gửi hồ sơ xin thay đổi nội dung giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng đến Bộ Bưu chính, Viễn thông.

2. Hồ sơ xin thay đổi giấy phép được lập thành 06 bộ, mỗi bộ hồ sơ gồm: giấy đề nghị thay đổi nội dung giấy phép; bản sao giấy phép đang có hiệu lực; báo cáo tình hình hoạt động và lý do thay đổi nội dung giấy phép; chi tiết nội dung đề nghị sửa đổi và các tài liệu cần thiết khác.

3. Trong thời hạn 60 ngày làm việc, kể từ ngày nhận được hồ sơ xin thay đổi nội dung giấy phép hợp lệ, Bộ Bưu chính, Viễn thông chủ trì, phối hợp với các Bộ, ngành có liên quan thẩm tra hồ sơ và kiểm tra thực tế nếu cần thiết. Trường hợp đề nghị thay đổi vẫn đáp ứng đủ các điều kiện cấp phép quy định tại Điều 15, Bộ Bưu chính, Viễn thông sẽ cấp giấy phép mới cho doanh nghiệp. Trường hợp đề nghị thay đổi nội dung giấy phép không đáp ứng đủ các điều kiện cấp phép, Bộ Bưu chính, Viễn thông có văn bản thông báo và nêu rõ lý do.

4. Trong trường hợp tổ chức lại, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải báo cáo Bộ Bưu chính, Viễn thông để xem xét việc thay đổi nội dung giấy phép; thủ tục thay đổi tuân theo quy định tại khoản 2, khoản 3 Điều này.

5. Trường hợp giấy phép bị mất, bị rách, bị cháy hoặc bị tiêu hủy dưới các hình thức khác, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng được cấp lại giấy phép. Để được cấp lại giấy phép, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải gửi giấy đề nghị nêu rõ lý do xin cấp lại giấy phép tới Bộ Bưu chính, Viễn thông và phải trả phí.

Điều 19. Gia hạn giấy phép

1. Khi muốn gia hạn giấy phép, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng được cấp phép phải gửi hồ sơ xin gia hạn giấy phép 60 ngày trước ngày giấy phép hết hạn.

2. Hồ sơ xin gia hạn giấy phép được lập thành 02 bộ, mỗi bộ hồ sơ gồm: Đơn đề nghị gia hạn giấy phép, bản sao giấy phép đang có hiệu lực, báo cáo tình hình hoạt động và kết quả kiểm tra, thanh tra hoạt động cung cấp dịch vụ trong 3 năm gần nhất.

3. Trong thời hạn 60 ngày kể từ ngày nhận được hồ sơ hợp lệ, Bộ Bưu chính, Viễn thông thẩm tra và xem xét việc gia hạn giấy phép. Trường hợp đồng ý, Bộ Bưu chính, Viễn thông sẽ gia hạn giấy phép cho doanh nghiệp. Trong trường hợp từ chối, Bộ Bưu chính, Viễn thông có văn bản thông báo và nêu rõ lý do.

4. Giấy phép chỉ được gia hạn 1 lần và thời gian gia hạn không quá 1 năm.

Điều 20. Tạm đình chỉ hoặc thu hồi giấy phép

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị tạm đình chỉ giấy phép khi xảy ra một trong các trường hợp sau:

a) Cung cấp dịch vụ sai với nội dung ghi trên giấy phép;

b) Không đáp ứng được một trong các điều kiện về cấp phép trong quá trình hoạt động cung cấp dịch vụ;

c) Các điều kiện khác theo quy định của pháp luật.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép khi xảy ra một trong các trường hợp sau:

a) Không triển khai cung cấp dịch vụ trong thời hạn 12 tháng, kể từ ngày được cấp phép mà không có lý do chính đáng;

b) Bị giải thể hoặc phá sản theo quy định của pháp luật có liên quan;

c) Giấy phép cung cấp dịch vụ chứng thực chữ ký số cho công cộng đã hết hạn;

d) Không khắc phục được các điều kiện tạm đình chỉ quy định tại khoản 1 Điều này sau thời hạn tạm dừng ấn định bởi cơ quan nhà nước.

3. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép có trách nhiệm thỏa thuận để bàn giao các cơ sở dữ liệu có liên quan đến hoạt động cung cấp dịch vụ của mình cho một tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng khác đang hoạt động trong thời hạn không quá 90 ngày, kể từ ngày bị thu hồi giấy phép. Trong trường hợp không thỏa thuận được thì báo cáo Bộ Bưu chính, Viễn thông xem xét, giải quyết.

4. Chi phí tiếp nhận và duy trì cơ sở dữ liệu của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép lấy từ tiền ký quỹ hoặc bảo lãnh hoặc bảo hiểm của tổ chức cung cấp dịch vụ chứng thực chữ ký số đó.

Chương 4:

HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Điều 21. Hồ sơ xin cấp chứng thư số

Hồ sơ xin cấp chứng thư số bao gồm:

1. Đơn xin cấp chứng thư số theo mẫu của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

2. Giấy tờ kèm theo bao gồm:

a) Đối với cá nhân: bản sao hợp lệ giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác;

b) Đối với tổ chức: bản sao hợp lệ quyết định thành lập hoặc giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác của tổ chức; văn bản ủy quyền và bản sao hợp lệ giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo ủy quyền của tổ chức;

c) Các giấy tờ khác theo quy định trong quy chế chứng thực của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

Điều 22. Tạo khoá và phân phối khoá

1. Một cặp khóa của tổ chức, cá nhân xin cấp chứng thư số có thể được tạo ra bởi:

a) Tổ chức, cá nhân xin cấp chứng thư số;

b) Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng căn cứ theo yêu cầu bằng văn bản của tổ chức, cá nhân xin cấp chứng thư số.

2. Trường hợp tổ chức, cá nhân xin cấp chứng thư số tự tạo cặp khóa, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cần đảm bảo chắc chắn rằng người đó đã sử dụng thiết bị theo đúng tiêu chuẩn quy định để tạo ra và lưu trữ cặp khóa.

3. Trường hợp tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng tạo cặp khóa, tổ chức đó phải đảm bảo sử dụng các phương thức an toàn để chuyển giao khóa bí mật đến tổ chức, cá nhân xin cấp chứng thư số và chỉ được lưu bản sao của khóa bí mật khi tổ chức, cá nhân xin cấp chứng thư số có yêu cầu bằng văn bản.

Điều 23. Cấp chứng thư số

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp chứng thư số khi kiểm tra được các nội dung sau đây:

a) Thông tin trong hồ sơ là chính xác;

b) Khóa công khai trên chứng thư số sẽ được cấp là duy nhất và cùng cặp với khóa bí mật của tổ chức, cá nhân xin cấp chứng thư số.

2. Chứng thư số chỉ được cấp cho người xin cấp và phải có đầy đủ những thông tin được quy đinh tại Điều 10 Nghị định này.

3. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng chỉ được công bố chứng thư số đã cấp cho thuê bao trên cơ sở dữ liệu về chứng thư số của mình sau khi có xác nhận của thuê bao về tính chính xác của thông tin trên chứng thư số đó; thời hạn để công bố chậm nhất là 24 giờ sau khi đã có xác nhận của thuê bao; trừ trường hợp có thoả thuận khác.

4. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng không được từ chối cấp chứng thư số cho tổ chức, cá nhân xin cấp chứng thư số nếu không có lý do chính đáng.

Điều 24. Gia hạn chứng thư số

1. Ít nhất là 30 ngày trước ngày hết hạn của chứng thư số, nếu muốn gia hạn thuê bao phải có đơn xin gia hạn chứng thư số.

2. Trường hợp thay đổi khóa công khai trên chứng thư số được gia hạn, thuê bao phải ghi rõ trong đơn; việc tạo khóa, phân phối khóa và công bố chứng thư số được gia hạn thực hiện theo các quy định tại Điều 22, Điều 23 Nghị định này.

Điều 25. Thay đổi cặp khoá

Trong trường hợp thuê bao có nhu cầu thay đổi cặp khóa, thuê bao phải có đơn xin thay đổi cặp khóa. Việc tạo khóa, phân phối khóa và công bố chứng thư số với khóa công khai mới thực hiện theo các quy định tại Điều 22, Điều 23 Nghị định này.

Điều 26. Tạm dừng chứng thư số

1. Chứng thư số bị tạm dừng khi xảy ra một trong những trường hợp sau đây:

a) Khi thuê bao yêu cầu bằng văn bản và yêu cầu này đã được tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng xác minh là chính xác;

b) Khi tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có căn cứ để khẳng định rằng chứng thư số được cấp không tuân theo các quy định tại Điều 22, Điều 23 Nghị định này hoặc khi phát hiện ra bất cứ sai sót nào có ảnh hưởng đến quyền lợi của thuê bao và người nhận;

c) Khi có yêu cầu của cơ quan tiến hành tố tụng, cơ quan an ninh hoặc Bộ Bưu chính, Viễn thông;

d) Theo điều kiện tạm dừng chứng thư số đã được quy định trong hợp đồng giữa thuê bao và tổ chức cung cấp dịch vụ.

2. Khi có căn cứ tạm dừng chứng thư số, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải tiến hành tạm dừng, đồng thời ngay lập tức thông báo cho thuê bao và công bố trên cơ sở dữ liệu về chứng thư số việc tạm dừng, thời gian bắt đầu và kết thúc việc tạm dừng.

3. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải khôi phục lại chứng thư số khi không còn căn cứ để tạm dừng chứng thư số hoặc thời hạn tạm dừng theo yêu cầu đã hết.

Điều 27. Thu hồi chứng thư số

1. Chứng thư số bị thu hồi trong những trường hợp sau đây:

a) Khi thuê bao yêu cầu bằng văn bản và yêu cầu này đã được tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng xác minh là chính xác;

b) Khi thuê bao là cá nhân đã chết hoặc mất tích theo tuyên bố của tòa án hoặc thuê bao là tổ chức giải thể hoặc phá sản theo quy định của pháp luật;

c) Khi có yêu cầu của cơ quan tiến hành tố tụng, cơ quan an ninh hoặc Bộ Bưu chính, Viễn thông;

d) Theo điều kiện thu hồi chứng thư số đã được quy định trong hợp đồng giữa thuê bao và tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

2. Khi có căn cứ thu hồi chứng thư số, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải tiến hành thu hồi chứng thư số, đồng thời phải ngay lập tức thông báo cho thuê bao và công bố trên cơ sở dữ liệu về chứng thư số việc thu hồi.

Điều 28. Cấp dấu thời gian

1. Cấp dấu thời gian là việc gắn thông tin về ngày, tháng, năm và thời gian vào thông điệp dữ liệu.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng được quyền cung cấp dịch vụ cấp dấu thời gian. Việc cung cấp dịch vụ cấp dấu thời gian phải tuân theo các quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng đối với dịch vụ cấp dấu thời gian.

3. Ngày, tháng, năm và thời gian được gắn vào thông điệp dữ liệu là ngày, tháng, năm và thời gian mà tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng nhận được thông điệp dữ liệu đó. Ngày, tháng, năm và thời gian được gắn vào thông điệp dữ liệu phải được ký số bởi tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

4. Ngày, tháng, năm và thời gian được gắn vào thông điệp dữ liệu tuân theo các quy định tại khoản 1, 2, 3 Điều này được pháp luật công nhận.

Chương 5:

QUYỀN VÀ NGHĨA VỤ CỦA CÁC BÊN THAM GIA CUNG CẤP VÀ SỬ DỤNG DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

MỤC 1: QUYỀN VÀ NGHĨA VỤ CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Điều 29. Nghĩa vụ trong việc lưu trữ và sử dụng thông tin của tổ chức, cá nhân xin cấp chứng thư số

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có nghĩa vụ lưu trữ những thông tin liên quan đến nhân thân của tổ chức, cá nhân xin cấp chứng thư số một cách bí mật, an toàn và chỉ được sử dụng thông tin này vào mục đích liên quan đến chứng thư số, trừ trường hợp thoả thuận hoặc pháp luật có quy định khác.

2. Bồi thường cho thuê bao và người nhận trong trường hợp sau:

a) Thiệt hại xảy ra là hậu quả của việc để lộ thông tin của thuê bao mà mình có nghĩa vụ lưu trữ bí mật;

b) Thiệt hại xảy ra là hậu quả của việc đưa lên chứng thư số những thông tin không chính xác so với những thông tin do thuê bao đã cung cấp.

Điều 30. Nghĩa vụ liên quan tới cấp chứng thư số

Để đảm bảo quyền lợi hợp pháp cho các thuê bao, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có các nghĩa vụ sau:

1. Hướng dẫn bằng văn bản cho tổ chức, cá nhân xin cấp chứng thư số trước khi ký hợp đồng cấp chứng thư số những thông tin sau đây:

a) Phạm vi, giới hạn sử dụng, mức độ bảo mật, phí, lệ phí cho việc cấp và sử dụng của loại chứng thư số mà người đó xin cấp và những thông tin khác có khả năng ảnh hưởng đến quyền lợi của tổ chức, cá nhân xin cấp chứng thư số;

b) Những yêu cầu để đảm bảo sự an toàn trong lưu trữ và sử dụng khoá bí mật;

c) Thủ tục khiếu nại và giải quyết tranh chấp;

d) Những nội dung khác do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng tự quyết định.

2. Xây dựng hợp đồng mẫu dùng cho hoạt động cấp chứng thư số.

3. Đảm bảo an toàn trong suốt quá trình tạo và chuyển giao chứng thư số cho thuê bao.

4. Chịu trách nhiệm trước thuê bao và người nhận về tính chính xác của những thông tin trên chứng thư số.

5. Bồi thường cho thuê bao và người nhận khi thiệt hại xảy ra là hậu quả của chứng thư số đã được cấp trái với quy định của Nghị định này.

Điều 31. Nghĩa vụ liên quan tới gia hạn chứng thư số

1. Khi nhận được yêu cầu gia hạn của thuê bao theo đúng quy định tại Điều 24 Nghị định này, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có nghĩa vụ hoàn thành các thủ tục gia hạn chứng thư số trước khi chứng thư số của thuê bao hết hiệu lực.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải có trách nhiệm bồi thường thiệt hại cho thuê bao và người nhận nếu có bất cứ thiệt hại nào xảy ra do vi phạm khoản 1 Điều này.

Điều 32. Quyền và nghĩa vụ liên quan tới tạm dừng và khôi phục chứng thư số

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có nghĩa vụ:

1. Đảm bảo kênh thông tin tiếp nhận yêu cầu tạm dừng chứng thư số hoạt động 24 giờ trong ngày và 7 ngày trong tuần.

2. Lưu trữ toàn bộ thông tin liên quan đến hoạt động tạm dừng chứng thư số trong thời gian ít nhất 5 năm, kể từ khi chứng thư số bị tạm dừng.

3. Trong suốt thời gian tạm dừng chứng thư số, tổ chức cung cấp dịch vụ chứng thực chữ ký số vẫn phải thực hiện các nghĩa vụ liên quan đến lưu trữ bí mật những thông tin về nhân thân và khoá bí mật của thuê bao theo quy định trong Nghị định này.

4. Bồi thường thiệt hại cho các bên liên quan trong trường hợp thiệt hại xảy ra là hậu quả của việc không tuân thủ các quy định tại khoản 2, 3 Điều 26 Nghị định này.

Điều 33. Nghĩa vụ liên quan tới thu hồi chứng thư số

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có nghĩa vụ sau:

1. Phải đảm bảo kênh thông tin tiếp nhận yêu cầu thu hồi chứng thư số hoạt động 24 giờ trong ngày và 7 ngày trong tuần.

2. Phải lưu trữ lại toàn bộ thông tin liên quan đến hoạt động thu hồi chứng thư số và các chứng thư số bị thu hồi trong thời gian ít nhất 5 năm, kể từ khi chứng thư số bị thu hồi.

3. Đảm bảo giữ bí mật khóa bí mật của thuê bao trong trường hợp thuê bao ủy quyền và lưu trữ các thông tin liên quan đến chứng thư số của thuê bao trong thời hạn ít nhất là 5 năm, kể từ khi chứng thư số bị thu hồi.

4. Bồi thường thiệt hại cho các bên liên quan trong trường hợp thiệt hại xảy ra là hậu quả của việc không tuân thủ các quy định tại Điều 27 Nghị định này.

Điều 34. Nghĩa vụ liên quan tới hoạt động quản lý khoá

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có nghĩa vụ sau:

1. Đảm bảo giữ bí mật toàn bộ quá trình tạo cặp khoá trong trường hợp tạo cặp khóa cho tổ chức, cá nhân xin cấp chứng thư số.

2. Tận dụng mọi phương tiện và với nỗ lực cao nhất để thông báo cho thuê bao đồng thời áp dụng những biện pháp ngăn chặn và khắc phục kịp thời trong trường hợp phát hiện thấy dấu hiệu khoá bí mật của thuê bao đã bị lộ, không còn toàn vẹn hoặc bất cứ sự sai sót nào khác có nguy cơ ảnh hưởng xấu đến quyền lợi của thuê bao.

3. Khuyến cáo cho thuê bao việc thay đổi cặp khóa khi cần thiết nhằm đảm bảo tính tin cậy và an toàn cao nhất cho cặp khóa.

4. Bồi thường thiệt hại cho thuê bao và người nhận nếu thiệt hại xảy ra là hậu quả của việc để lộ quá trình tạo khoá, lộ khoá bí mật của thuê bao trong quá trình chuyển giao, hoặc lưu trữ khóa bí mật của thuê bao trong trường hợp tổ chức cung cấp dịch vụ chứng thực chữ ký số giữ khóa bí mật của thuê bao.

Điều 35. Nghĩa vụ tạm dừng cấp chứng thư số mới

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải tạm dừng cấp chứng thư số mới trong các trường hợp sau:

a) Khi phát hiện các sai sót trong hệ thống cung cấp dịch vụ của mình có thể làm ảnh hưởng đến quyền lợi của thuê bao và người nhận;

b) Khi có yêu cầu từ cơ quan nhà nước có thẩm quyền.

2. Khi tạm dừng cấp chứng thư số mới, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải thông báo công khai việc tạm dừng trên trang tin điện tử của mình và báo cáo các cơ quan nhà nước có thẩm quyền.

3. Trong thời gian tạm dừng cấp chứng thư số mới, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có trách nhiệm duy trì hệ thống cơ sở dữ liệu liên quan đến chứng thư số đã cấp.

Điều 36. Nghĩa vụ công khai thông tin

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải công khai và duy trì thông tin 24 giờ trong ngày và 7 ngày trong tuần trên trang tin điện tử của mình những thông tin sau:

1. Quy chế chứng thực và chứng thư số của mình.

2. Danh sách chứng thư số có hiệu lực, bị tạm dừng, bị thu hồi của thuê bao.

3. Những thông tin cần thiết khác.

Điều 37. Nghĩa vụ mua bảo hiểm rủi ro

Trong trường hợp không ký quỹ hoặc không có bảo lãnh của ngân hàng theo qui định tại khoản 2 Điều 15 Nghị định này, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải mua bảo hiểm để giải quyết các rủi ro và các khoản đền bù có thể xảy ra cho thuê bao và người nhận trong trường hợp thiệt hại xảy ra do lỗi của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng và thanh toán chi phí cho tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng khác để tiếp nhận và duy trì cơ sở dữ liệu của mình khi mình bị thu hồi giấy phép.

Điều 38. Nghĩa vụ liên quan đến việc xin cấp phép và triển khai giấy phép

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có các nghĩa vụ sau:

1. Hoàn toàn chịu trách nhiệm trước pháp luật về tính chính xác của hồ sơ xin cấp phép.

2. Triển khai và duy trì các hoạt động theo đúng nội dung ghi trong giấy phép và các cam kết trong hồ sơ xin cấp phép.

3. Nộp phí và lệ phí cấp phép theo quy định.

Điều 39. Quyền và nghĩa vụ khi bị thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép có nghĩa vụ bàn giao các tài liệu, cơ sở dữ liệu liên quan đến chứng thư số và việc cấp chứng thư số cho tổ chức tiếp nhận theo quy định tại khoản 3 Điều 20 Nghị định này.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép có nghĩa vụ thông báo cho thuê bao về tình trạng bị thu hồi giấy phép của mình và thông tin về tổ chức tiếp nhận cơ sở dữ liệu của mình. Trường hợp việc bị thu hồi giấy phép là do doanh nghiệp không muốn tiếp tục cung cấp dịch vụ, việc thông báo này phải thực hiện ít nhất 3 tháng, trước khi doanh nghiệp dừng cung cấp dịch vụ.

3. Tổ chức tiếp nhận cơ sở dữ liệu của tổ chức cung cấp dịch vụ chứng thực chữ ký số bị thu hồi giấy phép phải thực hiện các quyền và nghĩa vụ đối với các thuê bao và người nhận của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép đó.

4. Sau thời hạn 03 năm, kể từ ngày bị thu hồi giấy phép, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép được quyền xin cấp lại giấy phép. Điều kiện và thủ tục cấp lại thực hiện theo các quy định như trường hợp xin cấp mới.

Điều 40. Quyền và nghĩa vụ khác

1. Báo cáo định kỳ và đột xuất theo yêu cầu của các cơ quan nhà nước có thẩm quyền.

2. Chịu sự kiểm tra, thanh tra và xử lý vi phạm của các cơ quan nhà nước có thẩm quyền.

3. Cung cấp cho cơ quan tiến hành tố tụng hoặc cơ quan an ninh những thông tin cần thiết nhằm phục vụ công tác đảm bảo an ninh thông tin, điều tra phòng chống tội phạm theo đúng trình tự, thủ tục pháp luật về tố tụng quy định.

4. Trong trường hợp khẩn cấp do pháp luật về tình trạng khẩn cấp quy định hoặc để đảm bảo an ninh quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có nghĩa vụ thực hiện mọi sự hỗ trợ cần thiết theo yêu cầu của cơ quan nhà nước có thẩm quyền.

MỤC 2: QUYỀN VÀ NGHĨA VỤ CỦA THUÊ BAO CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Điều 41. Quyền và nghĩa vụ thuê bao trong việc cung cấp thông tin

Thuê bao của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có các quyền và nghĩa vụ sau:

1. Nghĩa vụ cung cấp thông tin về nhân thân của mình một cách trung thực, chính xác và xuất trình các giấy tờ phục vụ cho việc cấp chứng thư số cho tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng; tự chịu trách nhiệm trước pháp luật và thiệt hại xảy ra nếu vi phạm quy định này.

2. Có quyền yêu cầu tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cung cấp bằng văn bản những thông tin quy định tại khoản 1 Điều 30 Nghị định này.

3. Cung cấp khóa bí mật và những thông tin cần thiết cho các cơ quan tiến hành tố tụng, cơ quan an ninh để phục vụ việc đảm bảo an ninh quốc gia hoặc điều tra tội phạm theo quy định của pháp luật.

Điều 42. Tạo, sử dụng và quản lý khoá

Thuê bao của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có các quyền và nghĩa vụ sau:

1. Trường hợp tự tạo cặp khóa cho mình, thuê bao phải đảm bảo thiết bị tạo cặp khóa sử dụng đúng quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng. Quy định này không áp dụng cho trường hợp thuê bao thuê thiết bị tạo cặp khóa của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

2. Lưu trữ và sử dụng khóa bí mật của mình một cách an toàn, bí mật trong suốt thời gian chứng thư số của mình có hiệu lực và bị tạm dừng.

3. Thông báo ngay cho tổ chức cung cấp dịch vụ chứng thực chữ ký số của mình nếu phát hiện thấy dấu hiệu khóa bí mật của mình đã bị lộ, bị đánh cắp hoặc sử dụng trái phép để có các biện pháp xử lý.

4. Chịu trách nhiệm trước pháp luật về mọi thiệt hại xảy ra nếu vi phạm quy định tại khoản 1, 2, 3 Điều này.

Điều 43. Nghĩa vụ pháp lý

1. Khi đã đồng ý để tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng công khai chứng thư số của mình theo quy định tại khoản 3 Điều 23 Nghị định này hoặc khi đã cung cấp chứng thư số đó cho người khác với mục đích để giao dịch, thuê bao được coi là đã cam kết với người nhận rằng thuê bao là người nắm giữ hợp pháp khóa bí mật tương ứng với khóa công khai trên chứng thư số đó và những thông tin trên chứng thư số liên quan đến thuê bao là đúng sự thật, đồng thời phải thực hiện các nghĩa vụ xuất phát từ chứng thư số đó.

2. Có quyền yêu cầu tổ chức cung cấp dịch vụ chứng thực chữ ký số của mình tạm dừng, thu hồi lại chứng thư số đã cấp và tự chịu trách nhiệm về yêu cầu đó.

MỤC 3: NGHĨA VỤ CỦA NGƯỜI NHẬN

Điều 44. Nghĩa vụ kiểm tra thông tin

1. Trước khi chấp nhận chữ ký số của người ký, người nhận phải kiểm tra những thông tin sau:

a) Hiệu lực, phạm vi sử dụng, giới hạn trách nhiệm và những thông tin khác liên quan đến chứng thư số của người ký;

b) Chữ ký số phải được tạo bởi khóa bí mật tương ứng với khóa công khai trên chứng thư số của người ký.

2. Người nhận phải chịu mọi thiệt hại xảy ra trong trường hợp sau:

a) Không tuân thủ các quy định tại khoản 1 Điều này;

b) Đã biết hoặc được thông báo về sự không còn tin cậy của chứng thư số và khóa bí mật của người ký.

Chương 6:

TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG

MỤC 1: ĐIỀU KIỆN, THỦ TỤC ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG

Điều 45. Điều kiện hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng phải đáp ứng các điều kiện sau:

1. Có đủ nhân viên kỹ thuật chuyên nghiệp và nhân viên quản lý phù hợp với việc cung cấp dịch vụ chứng thực chữ ký số.

2. Hệ thống thiết bị cung cấp dịch vụ phù hợp với tiêu chuẩn an ninh, an toàn quốc gia.

Điều 46. Quy trình, thủ tục đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

Trước khi hoạt động, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng phải đăng ký với Bộ Bưu chính, Viễn thông theo các nội dung sau:

1. Tên, địa chỉ trụ sở của tổ chức.

2. Thông tin chi tiết về người đứng đầu và người chịu trách nhiệm quản trị hệ thống thiết bị cung cấp dịch vụ.

3. Phạm vi, đối tượng cung cấp dịch vụ.

4. Các quy chuẩn kỹ thuật và tiêu chuẩn sẽ áp dụng.

Điều 47. Quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng có các quyền và nghĩa vụ sau:

1. Quy định hoạt động cung cấp dịch vụ.

2. Quy định các quyền và nghĩa vụ của các bên liên quan trên cơ sở không được trái với các quy định pháp luật có liên quan và nguyên tắc của hệ thống pháp luật Việt Nam.

3. Chịu sự kiểm tra, thanh tra và xử lý vi phạm của các cơ quan nhà nước có thẩm quyền.

4. Cung cấp cho cơ quan tiến hành tố tụng hoặc cơ quan an ninh những thông tin cần thiết nhằm phục vụ công tác đảm bảo an ninh thông tin, điều tra phòng chống tội phạm theo đúng trình tự, thủ tục pháp luật về tố tụng quy định.

5. Trong trường hợp khẩn cấp do pháp luật về tình trạng khẩn cấp quy định hoặc để đảm bảo an ninh quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng có nghĩa vụ thực hiện mọi sự hỗ trợ cần thiết theo yêu cầu của cơ quan nhà nước có thẩm quyền.

6. Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng có quyền đề nghị Bộ Bưu chính, Viễn thông cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số để đảm bảo an toàn cho chữ ký số theo quy định tại Điều 9 Nghị định này. Điều kiện, thủ tục cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số tuân theo các quy định tại Điều 48, Điều 49, Điều 50 Nghị định này.

MỤC 2: ĐIỀU KIỆN, THỦ TỤC CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ

Điều 48. Điều kiện cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng chỉ được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số khi đáp ứng các điều kiện về nhân sự, kỹ thuật và các điều kiện khác quy định tại khoản 3, 4, 5 Điều 15 Nghị định này.

Điều 49. Hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số

Hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số được lập thành 06 bộ, mỗi bộ hồ sơ gồm có:

1. Đơn đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số.

2. Quyết định thành lập và điều lệ hoạt động của tổ chức.

3. Đề án cung cấp dịch vụ bao gồm:

a) Phạm vi, đối tượng cung cấp dịch vụ và các thông tin cần thiết khác;

b) Phương án kỹ thuật nhằm đảm bảo quy định tại Điều 48 Nghị định này;

c) Quy chế chứng thực;

d) Thông tin chi tiết về nhân thân và trình độ, bằng cấp của nhân sự sẽ trực tiếp tham gia các hoạt động cung cấp dịch vụ chứng thực chữ ký số của tổ chức.

Điều 50. Thẩm tra hồ sơ và cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số

Trong thời hạn 60 ngày làm việc kể từ ngày nhận được hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số, Bộ Bưu chính, Viễn thông chủ trì, phối hợp với Bộ Công an, Ban Cơ yếu Chính phủ và các Bộ, ngành có liên quan thẩm tra hồ sơ và kiểm tra thực tế. Trường hợp đáp ứng đủ các điều kiện cung cấp dịch vụ quy định tại Điều 48, Bộ Bưu chính, Viễn thông sẽ cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số cho tổ chức. Trường hợp tổ chức không đáp ứng đủ các điều kiện theo quy định, Bộ Bưu chính, Viễn thông có văn bản thông báo và nêu rõ lý do.

Điều 51. Quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số có các quyền và nghĩa vụ sau:

1. Quy định hoạt động, các quyền và nghĩa vụ của các bên liên quan trên cơ sở không trái với các quy định pháp luật có liên quan và nguyên tắc của hệ thống pháp luật Việt Nam.

2. Báo cáo định kỳ và đột xuất theo yêu cầu của các cơ quan nhà nước có thẩm quyền.

3. Chịu sự kiểm tra, thanh tra và xử lý vi phạm của các cơ quan nhà nước có thẩm quyền.

4. Cung cấp cho cơ quan tiến hành tố tụng hoặc cơ quan an ninh những thông tin cần thiết nhằm phục vụ công tác đảm bảo an ninh thông tin, điều tra phòng chống tội phạm theo đúng trình tự, thủ tục pháp luật về tố tụng quy định.

5. Trong trường hợp khẩn cấp do pháp luật về tình trạng khẩn cấp quy định hoặc để đảm bảo an ninh quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số có nghĩa vụ thực hiện mọi sự hỗ trợ cần thiết theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Chương 7:

CÔNG NHẬN CHỮ KÝ SỐ, CHỨNG THƯ SỐ VÀ HOẠT ĐỘNG CUNG CẤP DỊCH VỤ CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ NƯỚC NGOÀI

Điều 52. Công nhận chữ ký số và chứng thư số nước ngoài

1. Chữ ký số và chứng thư số nước ngoài được công nhận khi tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài cấp chứng thư số đó được Bộ Bưu chính Viễn thông cấp giấy công nhận chữ ký số và chứng thư số nước ngoài.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài được cấp giấy công nhận chữ ký số và chứng thư số nước ngoài khi đáp ứng các điều kiện sau:

a) Quốc gia mà tổ chức cung cấp dịch vụ chứng thực chữ ký số đó đăng ký hoạt động có ký kết hoặc tham gia điều ước quốc tế có quy định về việc công nhận chữ ký số và chứng thư số nước ngoài mà Việt Nam có tham gia.

b) Được cơ quan có thẩm quyền của nước mình cấp phép hoặc chứng nhận đủ điều kiện hoạt động trong lĩnh vực cung cấp dịch vụ chứng thực chữ ký số và đang hoạt động.

c) Độ tin cậy của chữ ký số và chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số đó cấp không thấp hơn độ tin cậy của chữ ký số và chứng thư số được cấp bởi tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng của Việt Nam.

d) Có văn phòng đại diện tại Việt Nam để giải quyết các vấn đề có liên quan.

Điều 53. Hồ sơ cấp giấy công nhận chữ ký số và chứng thư số nước ngoài

Hồ sơ đề nghị cấp giấy công nhận chữ ký số và chứng thư số nước ngoài được lập thành 06 bộ, mỗi bộ hồ sơ gồm có:

1. Đơn đề nghị công nhận chữ ký số và chứng thư số nước ngoài của tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài.

2. Các văn bản chứng minh đáp ứng được đầy đủ các quy định tại khoản 1, 2, 3, 4 Điều 52 Nghị định này.

3. Biên lai thu lệ phí thẩm tra.

4. Các nội dung khác theo yêu cầu của Bộ Bưu chính, Viễn thông.

Điều 54. Thẩm tra hồ sơ và cấp giấy công nhận chữ ký số và chứng thư số nước ngoài

Trong thời hạn 60 ngày làm việc kể từ ngày nhận được hồ sơ xin cấp giấy công nhận chữ ký số và chứng thư số nước ngoài, Bộ Bưu chính, Viễn thông chủ trì, phối hợp với Bộ Công an, Ban Cơ yếu Chính phủ và các Bộ ngành có liên quan thẩm tra. Trường hợp đáp ứng đủ các điều kiện quy định tại Điều 52, Bộ Bưu chính, Viễn thông sẽ cấp giấy công nhận chữ ký số và chứng thư số nước ngoài cho tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài. Trường hợp không đáp ứng đủ các điều kiện theo quy định, Bộ Bưu chính, Viễn thông có văn bản thông báo và nêu rõ lý do.

Điều 55. Hoạt động cung cấp dịch vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài

1. Việc đầu tư cung cấp dịch vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài tại Việt Nam thực hiện theo quy định của pháp luật về đầu tư, các điều ước quốc tế về dịch vụ chứng thực chữ ký số mà Việt Nam ký kết hoặc tham gia.

2. Hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài tại Việt Nam tuân theo các quy định về điều kiện hoạt động, hoạt động, quyền và nghĩa vụ như các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

Chương 8:

TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ QUỐC GIA

Điều 56. Thành lập tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia

1. Việc thành lập tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia phải tuân thủ các quy định tại khoản 3, 4, 5 Điều 15 Nghị định này.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia tự cấp chứng thư số cho mình.

Điều 57. Hoạt động cung cấp dịch vụ, quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia

Hoạt động cấp và quản lý chứng thư số của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia, quyền và nghĩa vụ của các bên có liên quan phải tuân theo các quy định tại Chương IV và Chương V Nghị định này, theo đó tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia đóng vai trò như một tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng, các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng đóng vai trò như các thuê bao, với một số quy định bổ sung, sửa đổi như sau:

1. Hồ sơ xin cấp chứng thư số quy định tại Điều 21 Nghị định này bổ sung giấy phép của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng do Bộ Bưu chính, Viễn thông cấp.

2. Cặp khóa quy định tại Điều 22 Nghị định này do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng tự tạo trên hệ thống của mình.

3. Nội dung cần kiểm tra trước khi cấp chứng thư số qui định tại khoản 1 Điều 23 Nghị định này bổ sung kiểm tra việc tuân thủ các điều kiện hoạt động quy định tại khoản 4, khoản 5 Điều 15 Nghị định này.

4. Thông tin công khai quy định tại Điều 36 Nghị định này được công bố trên trang tin điện tử của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia hoặc tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

Chương 9:

TRANH CHẤP, KHIẾU NẠI, TỐ CÁO VÀ BỒI THƯỜNG

Điều 58. Giải quyết tranh chấp

Tranh chấp giữa các bên trong việc cung cấp và sử dụng dịch vụ chứng thực chữ ký số cho công cộng được giải quyết trên cơ sở hợp đồng giữa các bên và các quy định của pháp luật có liên quan.

Điều 59. Khiếu nại, tố cáo

Việc khiếu nại đối với quyết định hành chính và hành vi hành chính về chữ ký số và dịch vụ chứng thực chữ ký số; việc tố cáo với các cơ quan nhà nước có thẩm quyền về các hành vi vi phạm liên quan đến chữ ký số và dịch vụ chứng thực chữ ký số được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 60. Bồi thường thiệt hại

1 Tổ chức, cá nhân gây thiệt hại cho tổ chức, cá nhân khác trong hoạt động cung cấp, sử dụng dịch vụ chứng thực chữ ký số thì phải bồi thường theo quy định của pháp luật.

2. Bộ Bưu chính, Viễn thông quy định cụ thể nguyên tắc và mức bồi thường thiệt hại trong hoạt động cung cấp, sử dụng dịch vụ chứng thực chữ ký số.

Chương 10:

THANH TRA, KIỂM TRA VÀ XỬ LÝ VI PHẠM

Điều 61. Thanh tra, kiểm tra

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng và tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chịu sự kiểm tra định kỳ hàng năm của Bộ Bưu chính, Viễn thông về việc tuân thủ các quy định tại Nghị định này. Kết quả kiểm tra phải được công bố công khai trên trang tin điện tử của Bộ Bưu chính, Viễn thông.

2. Các tổ chức cung cấp và tổ chức, cá nhân sử dụng dịch vụ chứng thực chữ ký số chịu sự thanh tra, kiểm tra của các cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

3. Việc thanh tra các tổ chức và cá nhân tham gia hoạt động quản lý, cung cấp và sử dụng dịch vụ chứng thực chữ ký số được tiến hành theo quy định của pháp luật về thanh tra.

Điều 62. Vi phạm các quy tắc về điều kiện hoạt động

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi không làm thủ tục cấp lại khi bị mất hoặc hư hỏng đến mức không còn rõ nội dung một trong các loại giấy sau:

a) Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

b) Giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số;

c) Giấy công nhận chữ ký số và chứng thư số nước ngoài.

2. Phạt tiền từ 4.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Làm thủ tục xin gia hạn giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng không đảm bảo thời gian theo quy định tại khoản 1 Điều 19 Nghị định này;

b) Gửi hồ sơ xin gia hạn giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng khi nhận được thông báo của Bộ Bưu chính, Viễn thông không đảm bảo thời gian quy định tại khoản 1 Điều 19 Nghị định này;

c) Hoạt động cung cấp dịch vụ chứng thực chữ ký số chuyên dùng không đáp ứng các điều kiện quy định tại khoản 1 Điều 45 Nghị đinh này.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Tẩy xoá, sửa chữa nội dung giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số;

b) Mua, bán, chuyển nhượng, cho thuê, cho mượn hoặc thuê, mượn giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số;

c) Cung cấp thông tin, tài liệu sai sự thật nhằm mục đích đăng ký hoạt động hoặc xin cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số.

4. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Tẩy xoá, sửa chữa nội dung ghi trong giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

b) Tẩy xoá, sửa chữa nội dung ghi trong giấy công nhận chữ ký số và chứng thư số nước ngoài;

c) Mua, bán, chuyển nhượng, cho thuê, cho mượn hoặc thuê, mượn các loại giấy quy định tại điểm a, b khoản 1 Điều này;

d) Cung cấp thông tin, tài liệu sai sự thật nhằm mục đích xin cấp, thay đổi nội dung, gia hạn giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

đ) Cung cấp thông tin, tài liệu sai sự thật nhằm mục đích xin cấp giấy công nhận chữ ký số và chứng thư số nước ngoài;

e) Trong quá trình hoạt động cung cấp dịch vụ chứng thực chữ ký số không đáp ứng điều kiện về nhân sự quy định tại khoản 3 Điều 15 Nghị định này;

g) Lưu bản sao của khóa bí mật khi không có yêu cầu bằng văn bản của tổ chức, cá nhân xin cấp chứng thư số.

5. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau:

a) Cung cấp dịch vụ chứng thực chữ ký số cho công cộng mà không có giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng do Bộ Bưu chính, Viễn thông cấp hoặc chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia cấp;

b) Cung cấp dịch vụ chứng thực chữ ký số cho công cộng khi chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia cấp đã hết hiệu lực hoặc giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng hết hạn.

6. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau:

a) Không mua bảo hiểm trong trường hợp không ký quỹ hoặc bảo lãnh theo quy định tại Điều 37 Nghị định này;

b) Trong quá trình hoạt động cung cấp dịch vụ chứng thực chữ ký số công cộng không đáp ứng điều kiện về tài chính quy định tại khoản 2 Điều 15 Nghị định này;

c) Không lưu trữ đầy đủ, chính xác và cập nhật thông tin của thuê bao phục vụ cho việc cấp chứng thư số trong suốt thời gian chứng thư số có hiệu lực.

Điều 63. Vi phạm các quy định về an toàn, an ninh

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Ngăn cản trái phép việc sử dụng chứng thư số;

b) Lưu trữ trái phép khoá bí mật của người khác;

c) Lưu trữ thông tin liên quan đến tổ chức, cá nhân xin cấp chứng thư số không đảm bảo bí mật, an toàn;

d) Sử dụng thông tin liên quan đến tổ chức, cá nhân xin cấp chứng thư số không đúng quy định của pháp luật;

đ) Không đảm bảo an toàn trong quá trình tạo hoặc chuyển giao chứng thư số cho thuê bao.

2. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi sau:

a) Trộm cắp, gian lận, mạo nhận, chiếm đoạt khoá bí mật của người khác;

b) Sao chép, tiết lộ hoặc cung cấp khoá bí mật của thuê bao trái pháp luật;

c) Truy nhập, tiết lộ, sử dụng trái phép thông tin của thuê bao và tổ chức cung cấp dịch vụ chứng thực chữ ký số;

d) Không đảm bảo bí mật toàn bộ quá trình tạo cặp khóa;

đ) Sử dụng thiết bị không đúng quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng để tạo cặp khóa;

e) Sử dụng phương thức không đảm bảo an toàn để chuyển giao khóa bí mật đến tổ chức, cá nhân xin cấp chứng thư số;

g) Tạo cặp khóa trái quy định của pháp luật;

h) Không lưu trữ bí mật những thông tin về thuê bao và khóa bí mật của thuê bao trong suốt thời gian tạm dừng chứng thư số;

i) Sửa đổi trái phép thông tin của thuê bao và tổ chức cung cấp dịch vụ chứng thực chữ ký số;

k) Không đảm bảo giữ bí mật khóa bí mật của thuê bao trong trường hợp thuê bao ủy quyền.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau:

a) Sử dụng phần mềm máy tính, thiết bị kỹ thuật xâm nhập trái phép vào hệ thống thiết bị hoặc cơ sở dữ liệu của tổ chức cung cấp dịch vụ chứng thực chữ ký số mà chưa đến mức truy cứu trách nhiệm hình sự;

b) Tiết lộ hoặc cung cấp trái pháp luật khoá bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng;

c) Sử dụng trái phép khoá bí mật của người khác;

d) Làm giả hoặc hướng dẫn người khác làm giả chứng thư số;

đ) Tạo chữ ký số không đảm bảo một trong các điều kiện quy định tại Điều 9 Nghị định này;

e) Sử dụng hệ thống thiết bị kỹ thuật không có khả năng phát hiện, cảnh báo những truy nhập bất hợp pháp và những hình thức tấn công trên môi trường mạng;

g) Sử dụng hệ thống phân phối khóa cho thuê bao không đảm bảo sự toàn vẹn và bảo mật của cặp khoá;

h) Không triển khai phương án kiểm soát sự ra vào trụ sở hoặc nơi đặt thiết bị phục vụ việc cung cấp dịch vụ chứng thực chữ ký số;

i) Không triển khai phương án kiểm soát quyền truy nhập hệ thống cung cấp dịch vụ chứng thực chữ ký số;

k) Sử dụng trái phép khoá bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng;

l) Trộm cắp khoá bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng;

m) Vi phạm các quy định về an toàn, an ninh khác theo quy định của pháp luật.

4. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau:

a) Ngăn cản trái phép hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số;

b) Sử dụng trái phép khoá bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng;

c) Tiết lộ hoặc cung cấp trái pháp luật khoá bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng;

d) Trộm cắp khoá bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

5. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau:

a) Không triển khai hoặc triển khai không đầy đủ phương án dự phòng để đảm bảo duy trì hoạt động an toàn, liên tục và khắc phục khi có sự cố xảy ra;

b) Trộm cắp khoá bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia;

c) Tiết lộ hoặc cung cấp khoá bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia trái pháp luật;

d) Sử dụng trái phép khoá bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia;

đ) Phá hoại thiết bị, cơ sở dữ liệu của tổ chức cung cấp dịch vụ chứng thực chữ ký số mà chưa đến mức truy cứu trách nhiệm hình sự;

e) Không thực hiện hoặc thực hiện không đúng yêu cầu của cơ quan nhà nước có thẩm quyền trong trường hợp khẩn cấp theo quy định của pháp luật về tình trạng khẩn cấp hoặc để đảm bảo an ninh quốc gia.

Điều 64. Vi phạm các quy định về quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi cung cấp dịch vụ chứng thực chữ ký số của các tổ chức chứng thực chữ ký số chuyên dùng không đúng tiêu chuẩn đã đăng ký.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi cung cấp dịch vụ chứng thực chữ ký số của các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng không đảm bảo các tiêu chuẩn đã đăng ký.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong những hành vi sau:

a) Phương án kỹ thuật không phù hợp với quy chuẩn kỹ thuật trong quá trình hoạt động;

b) Cung cấp dịch vụ chứng thực chữ ký số không tuân theo các quy chuẩn kỹ thuật; và tiêu chuẩn bắt buộc áp dụng.

Điều 65. Vi phạm các quy định về giá cước, phí, lệ phí

1. Đối với hành vi vi phạm về giá cước dịch vụ trong hoạt động cung cấp dịch vụ chứng thực chữ ký số áp dụng theo quy định tại Nghị định số 169/2004/NĐ-CP ngày 22 tháng 9 năm 2004 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực giá.

2. Đối với hành vi vi phạm về phí, lệ phí trong hoạt động cung cấp dịch vụ chứng thực chữ ký số áp dụng theo quy định tại Nghị định số 106/2003/NĐ-CP ngày 23 tháng 9 năm 2003 của Chính phủ quy định về việc xử phạt vi phạm hành chính trong lĩnh vực phí, lệ phí.

Điều 66. Vi phạm các quy định về cung cấp dịch vụ

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Hướng dẫn không đúng hoặc không đầy đủ những thông tin quy định tại khoản 1 Điều 30 Nghị định này;

b) Không hướng dẫn bằng văn bản cho tổ chức, cá nhân xin cấp chứng thư số trước khi ký hợp đồng cấp chứng thư số;

c) Không gia hạn chứng thư số của thuê bao khi được thuê bao yêu cầu theo quy định;

d) Không đảm bảo kênh thông tin 24 giờ trong ngày và 7 ngày trong tuần để tiếp nhận yêu cầu thu hồi, tạm dừng chứng thư số;

đ) Không lưu trữ thông tin liên quan đến chứng thư số trong thời gian tối thiểu 5 năm kể từ khi chứng thư số bị thu hồi;

e) Không cung cấp bằng văn bản thông tin quy định tại khoản 1 Điều 30 khi có yêu cầu của thuê bao.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không thông báo cho thuê bao trong trường hợp phát hiện thấy dấu hiệu khoá bí mật của thuê bao đã bị lộ, không còn toàn vẹn hoặc bất cứ sự sai sót nào khác có nguy cơ ảnh hưởng xấu đến quyền lợi của thuê bao đó;

b) Không thông báo cho thuê bao về tình trạng bị thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng của mình và thông tin về tổ chức tiếp nhận cơ sở dữ liệu của mình;

c) Không thông báo cho thuê bao trước khi dừng cung cấp dịch vụ đảm bảo thời gian quy định tại khoản 2 Điều 39 Nghị định này;

d) Không thông báo cho thuê bao việc tạm dừng, thời gian bắt đầu và kết thúc việc tạm dừng khi có căn cứ tạm dừng chứng thư số của thuê bao đó;

đ) Không thông báo công khai việc tạm dừng cấp chứng thư số mới trên trang tin điện tử của mình;

e) Từ chối cấp chứng thư số mà không có lý do chính đáng;

g) Quy chế chứng thực công khai không theo mẫu của Bộ Bưu chính, Viễn thông hoặc có nội dung không phù hợp với các quy định tại Nghị định này;

h) Không công khai quy chế chứng thực theo mẫu của Bộ Bưu chính, Viễn thông;

i) Không thông báo cho thuê bao việc thu hồi chứng thư số của thuê bao đó;

k) Không đăng ký với Bộ Bưu chính, Viễn thông theo quy định tại Điều 46 Nghị đinh này;

l) Không xây dựng hợp đồng mẫu dùng cho hoạt động cung cấp chứng thư số;

m) Cung cấp dịch vụ cấp dấu thời gian không tuân theo quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng;

n) Không báo cáo các cơ quan nhà nước có thẩm quyền việc tạm dừng cấp chứng thư số mới.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Công bố chứng thư số đã cấp cho thuê bao trên cơ sở dữ liệu khi chưa có xác nhận của thuê bao về tính chính xác của thông tin trên chứng thư số;

b) Không công bố trên trang tin điện tử chứng thư số được cấp mới, tạm dừng, thu hồi, thời gian bắt đầu và kết thúc việc tạm dừng chứng thư số;

c) Không khôi phục chứng thư số khi hết thời hạn tạm dừng;

d) Không lưu trữ toàn bộ thông tin liên quan đến hoạt động tạm dừng hoặc thu hồi chứng thư số trong thời gian tối thiểu 5 năm;

đ) Không thỏa thuận để bàn giao cơ sở dữ liệu liên quan đến hoạt động cung cấp dịch vụ chứng thực chữ ký số công cộng khi bị thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

e) Không báo cáo Bộ Bưu chính, Viễn thông trong trường hợp không thỏa thuận được việc bàn giao cơ sở dữ liệu liên quan đến hoạt động cung cấp dịch vụ chứng thực chữ ký số công cộng khi bị thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

g) Thay đổi cặp khóa khi chưa có yêu cầu của thuê bao;

h) Không lưu trữ thông tin liên quan đến tổ chức, cá nhân xin cấp chứng thư số.

4. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Không tạm dừng chứng thư số theo yêu cầu của thuê bao hoặc của cơ quan nhà nước có thẩm quyền;

b) Không thu hồi chứng thư số theo yêu cầu của thuê bao hoặc của cơ quan nhà nước có thẩm quyền;

c) Công bố sai nội dung chứng thư số trên cơ sở dữ liệu của mình;

d) Chứng thư số không đầy đủ các nội dung theo quy định tại Điều 10 Nghị định này;

đ) Cấp chứng thư số không đúng với chức danh thuộc cơ quan, tổ chức nhà nước theo quy định tại Điều 11 Nghị định này hoặc không đúng với quy định pháp luật;

e) Không cho phép người sử dụng Internet truy nhập danh sách các chứng thư số có hiệu lực và đã hết hiệu lực;

g) Không chấp hành việc tạm dừng hoặc thu hồi giấy phép theo quy định tại khoản 1, 2 Điều 20 Nghị định này;

h) Công bố chứng thư số đã cấp cho thuê bao trên cơ sở dữ liệu không đảm bảo thời hạn quy định tại khoản 3 Điều 23 Nghị định này;

i) Cấp dấu thời gian không đúng với quy định tại khoản 3 Điều 28 Nghị định này;

k) Không tạm dừng việc cấp chứng thư số mới khi phát hiện sai sót trong hệ thống cung cấp dịch vụ chứng thực chữ ký số.

5. Phạt tiền từ 40.000.000 đồng đến 70.000.000 đồng đối với hành vi sau:

a) Không bàn giao tài liệu và cơ sở dữ liệu theo quy định tại khoản 1 Điều 39 Nghị định này;

b) Không báo cáo Bộ Bưu chính, Viễn thông để xem xét việc thay đổi nội dung, thu hồi hoặc cấp mới giấy phép theo đúng quy định về đối tượng được cấp phép khi tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng thực hiện sáp nhập, liên doanh, liên kết và các hoạt động thay đổi tổ chức khác;

c) Triển khai hoặc cung cấp dịch vụ chứng thực chữ ký số không đúng nội dung ghi trên giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

d) Không tạm dừng việc cấp chứng thư số mới khi có yêu cầu của cơ quan nhà nước có thẩm quyền;

đ) Không duy trì hệ thống cơ sở dữ liệu liên quan đến chứng thư số đã cấp trong thời gian tạm dừng cấp chứng thư số mới.

6. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau:

a) Không duy trì trực tuyến 24 giờ trong ngày và 7 ngày trong tuần danh sách các chứng thư số có hiệu lực và đã hết hiệu lực;

b) Không lưu trữ đầy đủ, chính xác, cập nhật danh sách các chứng thư số có hiệu lực hoặc đã hết hiệu lực trong thời gian tối thiểu 5 năm;

c) Hệ thống thiết bị cung cấp dịch vụ chứng thực chữ ký số của tổ chức cung cấp dịch vụ chứng thực chữ ký số do Bộ Bưu chính, Viễn thông cấp giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng hoặc giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số không đặt ở Việt Nam;

d) Không duy trì trên trang tin điện tử 24 giờ trong ngày và 7 ngày trong tuần thông tin quy định tại Điều 36 Nghị định này.

Điều 67. Vi phạm các quy định về sử dụng dịch vụ

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không cung cấp khóa bí mật hoặc những thông tin cần thiết cho cơ quan tiến hành tố tụng, cơ quan an ninh.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Cung cấp thông tin sai sự thật để xin cấp chứng thư số;

b) Sử dụng chữ ký số tương ứng với chứng thư số của cơ quan, tổ chức quy định tại Điều 12 Nghị định này khi không còn giữ chức danh tương ứng với chứng thư số đó.

Điều 68. Vi phạm các quy định về chế độ báo cáo, cung cấp thông tin và thanh tra, kiểm tra

Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

Vi phạm các chế độ báo cáo theo quy định.

1. Cung cấp thông tin sai sự thật hoặc không đầy đủ cho cơ quan nhà nước có thẩm quyền khi được yêu cầu theo quy định của pháp luật.

2. Không chấp hành việc thanh tra, kiểm tra của các cơ quan nhà nước có thẩm quyền.

Điều 69. Xử phạt bổ sung, khắc phục hậu quả

Ngoài các hình thức xử phạt chính, tùy theo tính chất, mức độ vi phạm mà tổ chức, cá nhân còn có thể bị áp dụng một hay nhiều hình thức xử phạt bổ sung hoặc biện pháp khắc phục hậu quả sau:

1. Tạm đình chỉ hoặc đình chỉ việc cấp chứng thư số mới đối với một trong các hành vi vi phạm quy định tại điểm c khoản 2 Điều 62, điểm d khoản 2 Điều 63, Điều 64, điểm b khoản 2, điểm a, c, d khoản 3 Điều 66 Nghị định này.

2. Thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng hoặc giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số hoặc giấy công nhận chữ ký số và chứng thư số nước ngoài đối với một trong các hành vi vi phạm quy định tại điểm b, c khoản 2 Điều 62, điểm d khoản 2 Điều 63, Điều 64, điểm b khoản 2, điểm a, c, d khoản 3 Điều 66 Nghị định này.

3. Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính đối với một trong các hành vi vi phạm quy định tại điểm b khoản 2 Điều 62, khoản 1, điểm a, b, c, d khoản 2, điểm a, b, c, d khoản 3, điểm a khoản 4 Điều 63, điểm c khoản 2 Điều 66 Nghị định này.

4. Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra đối với một trong các hành vi vi phạm quy định tại điểm b khoản 1, điểm b khoản 3 Điều 63 Nghị định này.

5. Buộc thực hiện đúng các quy định của Nhà nước đối với các vi phạm tại khoản 1, điểm a, c khoản 2, khoản 3 Điều 62 , điểm d khoản 2, điểm d khoản 3 Điều 63, Điều 64, khoản 1, điểm a, b khoản 2, khoản 3 Điều 66, Điều 68 Nghị định này.

Điều 70. Thẩm quyền xử phạt

1. Thanh tra viên chuyên ngành bưu chính, viễn thông và công nghệ thông tin đang thi hành công vụ có thẩm quyền:

a) Phạt tiền đến 200.000 đồng;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 2.000.000 đồng;

c) Áp dụng các biện pháp khắc phục hậu quả theo quy định tại khoản 4 và khoản 5 Điều 69 Nghị định này;

d) Thực hiện các quyền quy định tại khoản 2 Điều 46 và khoản 2 Điều 48 của Pháp lệnh Xử lý vi phạm hành chính.

2. Chánh thanh tra Sở Bưu chính, Viễn thông có thẩm quyền:

a) Phạt tiền đến 20.000.000 đồng;

b) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả theo quy định tại Điều 69 Nghị định này;

c) Thực hiện các quyền quy định tại khoản 1 Điều 46 của Pháp lệnh Xử lý vi phạm hành chính.

3. Chánh thanh tra Bộ Bưu chính, Viễn thông có thẩm quyền:

a) Phạt tiền đến 100.000.000 đồng;

b) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả theo quy định tại Điều 69 Nghị định này;

c) Thực hiện các quyền quy định tại khoản 1 Điều 46 của Pháp lệnh Xử lý vi phạm hành chính.

4. Thanh tra viên và Chánh Thanh tra các cơ quan thanh tra chuyên ngành khác có thẩm quyền xử phạt đối với hành vi vi phạm hành chính trong lĩnh vực chữ ký số và dịch vụ chứng thực chữ ký số như thanh tra chuyên ngành bưu chính, viễn thông và công nghệ thông tin trong phạm vi quản lý nhà nước được Chính phủ quy định.

Công an nhân dân, Hải quan, cơ quan Thuế, cơ quan Quản lý thị trường có thẩm quyền xử phạt theo quy định tại các Điều 31, 34, 36 và 37 của Pháp lệnh Xử lý vi phạm hành chính đối với những hành vi vi phạm hành chính về chữ ký số và dịch vụ chứng thực chữ ký số có liên quan trực tiếp đến lĩnh vực mình quản lý được quy định tại Nghị định này.

5. Thẩm quyền xử phạt của Ủy ban nhân dân các cấp

Chủ tịch Ủy ban nhân dân các cấp có quyền xử phạt theo thẩm quyền quy định tại các Điều 28, 29 và 30 của Pháp lệnh Xử lý vi phạm hành chính trong phạm vi địa bàn do mình quản lý đối với các hành vi vi phạm hành chính về chữ ký số và dịch vụ chứng thực chữ ký số được quy định tại Nghị định này.

Điều 71. Nguyên tắc, thời hiệu, thủ tục xử phạt vi phạm hành chính, tình tiết tăng nặng, tình tiết giảm nhẹ

Nguyên tắc xử phạt, thời hiệu xử phạt, thủ tục xử phạt vi phạm hành chính, tình tiết tăng nặng, tình tiết giảm nhẹ, thời hạn được coi là chưa bị xử phạt vi phạm hành chính về chữ ký số và dịch vụ chứng thực chữ ký số được thực hiện theo quy định của Pháp lệnh Xử lý vi phạm hành chính.

Điều 72. Truy cứu trách nhiệm hình sự

Hành vi lợi dụng chữ ký số và dịch vụ chứng thực chữ ký số để chống lại Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam và gây rối an ninh, trật tự, an toàn xã hội; các hành vi vi phạm nghiêm trọng khác liên quan đến chữ ký số và dịch vụ chứng thực chữ ký số có dấu hiệu tội phạm sẽ bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương 11:

ĐIỀU KHOẢN THI HÀNH

Điều 73. Điều khoản thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ;
- VPBCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh,
thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của QH;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Học viện Hành chính quốc gia;
- VPCP: BTCN, các PCN,
Website Chính phủ, Ban Điều hành 112,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, CN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2011 - 106 sua doi ND26.2007 ve chu ky so

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 106/2011/NĐ-CP | Hà Nội, ngày 23 tháng 11 năm 2011

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 26/2007/NĐ-CP CỦA CHÍNH PHỦ NGÀY 15 THÁNG 02 NĂM 2007 QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT GIAO DỊCH ĐIỆN TỬ VỀ CHỮ KÝ SỐ VÀ DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Xét đề nghị của Bộ trưởng Bộ Thông tin và Truyền thông,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 Quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số.

1. Thay thế khoản 5 Điều 3 như sau:

“5. Chữ ký số công cộng là chữ ký số do thuê bao sử dụng chứng thư số được tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp cho thuê bao tạo ra. Chữ ký số chuyên dùng là chữ ký số do thuê bao sử dụng chứng thư số được tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng cấp cho thuê bao tạo ra. Chữ ký số nước ngoài là chữ ký số do thuê bao sử dụng chứng thư số nước ngoài tạo ra.”

2. Sửa đổi, bổ sung điểm d khoản 1 Điều 6 như sau:

“Chủ trì, phối hợp với Bộ Công an, Ban Cơ yếu Chính phủ trong việc quản lý các tổ chức cung cấp dịch vụ chứng thực chữ ký số bao gồm cấp giấy phép, giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng, giấy công nhận chữ ký số và chứng thư số nước ngoài; thanh tra, kiểm tra và xử lý vi phạm; và các hoạt động cần thiết khác.”

3. Sửa đổi, bổ sung khoản 2 Điều 9 như sau:

“2. Chữ ký số được tạo ra bằng việc sử dụng khóa bí mật tương ứng với khóa công khai ghi trên chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng hoặc tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài được công nhận tại Việt Nam cấp.”

4. Thay thế Điều 10 như sau:

“Điều 10. Nội dung của chứng thư số

Chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng cấp phải bao gồm các nội dung sau:

1. Tên của tổ chức cung cấp dịch vụ chứng thực chữ ký số.

2. Tên của thuê bao.

3. Số hiệu của chứng thư số.

4. Thời hạn có hiệu lực của chứng thư số.

5. Khóa công khai của thuê bao.

6. Chữ ký số của tổ chức cung cấp dịch vụ chứng thực chữ ký số.

7. Các hạn chế về mục đích, phạm vi sử dụng của chứng thư số.

8. Các hạn chế về trách nhiệm pháp lý của tổ chức cung cấp dịch vụ chứng thực chữ ký số.

9. Các nội dung cần thiết khác theo quy định của Bộ Thông tin và Truyền thông.”

5. Thay thế khoản 3 Điều 15 như sau:

“3. Điều kiện về nhân sự:

Có đội ngũ nhân viên kỹ thuật, nhân viên quản lý, nhân viên điều hành, nhân viên quản lý an ninh và nhân viên dịch vụ khách hàng đáp ứng được yêu cầu về chuyên môn và quy mô triển khai dịch vụ; chưa từng bị kết án.”

6. Thay thế Điều 16 như sau:

“Điều 16. Hồ sơ xin cấp phép

Hồ sơ xin cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng được lập thành 06 bộ (02 bộ gốc và 04 bộ sao), mỗi bộ hồ sơ gồm có:

1. Đơn đề nghị cấp phép dịch vụ chứng thực chữ ký số công cộng của doanh nghiệp.

2. Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đầu tư của doanh nghiệp trong đó ghi rõ ngành nghề cung cấp dịch vụ chứng thực chữ ký điện tử.

3. Điều lệ tổ chức và hoạt động của doanh nghiệp.

4. Văn bản chứng minh đáp ứng được các điều kiện về tài chính quy định tại khoản 2 Điều 15 Nghị định này.

5. Đề án cung cấp dịch vụ gồm các nội dung chính như sau:

a) Kế hoạch kinh doanh bao gồm: phạm vi, đối tượng cung cấp dịch vụ, tiêu chuẩn chất lượng dịch vụ; phương án tài chính;

b) Kế hoạch kỹ thuật nhằm đảm bảo quy định tại khoản 4 Điều 15;

c) Quy chế chứng thực;

d) Phiếu lý lịch tư pháp số 2, bằng cấp của nhân sự trực tiếp tham gia các hoạt động cung cấp dịch vụ chứng thực chữ ký số của doanh nghiệp.”

7. Sửa đổi, bổ sung khoản 2 Điều 18 như sau:

“2. Hồ sơ xin thay đổi giấy phép được lập thành 06 bộ (02 bộ gốc và 04 bộ sao), mỗi bộ hồ sơ gồm: giấy đề nghị thay đổi nội dung giấy phép; bản sao giấy phép đang có hiệu lực; báo cáo tình hình hoạt động; chi tiết nội dung đề nghị sửa đổi và lý do thay đổi nội dung giấy phép.”

8. Thay thế khoản 2 Điều 21 như sau:

“2. Giấy tờ kèm theo bao gồm:

a) Đối với cá nhân: bản sao hợp lệ giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác;

b) Đối với tổ chức: bản sao hợp lệ quyết định thành lập hoặc giấy chứng nhận đăng ký doanh nghiệp hoặc tài liệu tương đương khác của tổ chức; văn bản ủy quyền và bản sao hợp lệ giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo ủy quyền của tổ chức.”

9. Sửa đổi, bổ sung tên của Mục 1 Chương VI như sau:

“ĐIỀU KIỆN, THỦ TỤC CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG”

10. Sửa đổi, bổ sung tên của Điều 46 như sau:

“Điều 46. Quy trình, thủ tục chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng.”

11. Sửa đổi, bổ sung khoản 6 Điều 47 như sau:

“6. Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng có quyền đề nghị Bộ Thông tin và Truyền thông cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng để đảm bảo an toàn cho chữ ký số theo quy định tại Điều 9 Nghị định này. Điều kiện, thủ tục cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng tuân theo các quy định tại Điều 48, Điều 49, Điều 50 Nghị định này.”

12. Sửa đổi, bổ sung tên của Mục 2 Chương VI như sau:

“ĐIỀU KIỆN, THỦ TỤC CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ CHUYÊN DÙNG”

13. Thay thế Điều 48 như sau:

“Điều 48. Điều kiện cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng chỉ được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng khi đáp ứng các điều kiện về nhân sự, kỹ thuật và các điều kiện khác quy định tại khoản 3, 4, 5 Điều 15 Nghị định này.”

14. Thay thế Điều 49 như sau:

“Điều 49. Hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng

Hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng được lập thành 06 bộ (02 bộ gốc và 04 bộ sao), mỗi bộ hồ sơ gồm có:

1. Đơn đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng.

2. Quyết định thành lập và điều lệ hoạt động của tổ chức.

3. Đề án cung cấp dịch vụ bao gồm:

a) Phạm vi, đối tượng cung cấp dịch vụ;

b) Phương án kỹ thuật nhằm đảm bảo quy định tại Điều 48 Nghị định này;

c) Quy chế chứng thực;

d) Phiếu lý lịch tư pháp số 2, bằng cấp của nhân sự trực tiếp tham gia các hoạt động cung cấp dịch vụ chứng thực chữ ký số của tổ chức.”

15. Thay thế Điều 50 như sau:

“Điều 50. Thẩm tra hồ sơ và cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng

Trong thời hạn 60 ngày làm việc kể từ ngày nhận được hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng, Bộ Thông tin và Truyền thông chủ trì, phối hợp với Bộ Công an, Ban Cơ yếu Chính phủ và các Bộ, ngành có liên quan thẩm tra hồ sơ và kiểm tra thực tế. Trường hợp đáp ứng đủ các điều kiện cung cấp dịch vụ quy định tại Điều 48, Bộ Thông tin và Truyền thông cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng cho tổ chức. Trường hợp tổ chức không đáp ứng đủ các điều kiện theo quy định, Bộ Thông tin và Truyền thông có văn bản thông báo và nêu rõ lý do.”

16. Thay thế Điều 51 như sau:

“Điều 51. Quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng.

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng có các quyền và nghĩa vụ sau:

1. Quy định hoạt động, các quyền và nghĩa vụ của các bên liên quan trên cơ sở không trái với các quy định pháp luật có liên quan và nguyên tắc của hệ thống pháp luật Việt Nam.

2. Báo cáo định kỳ và đột xuất theo yêu cầu của các cơ quan nhà nước có thẩm quyền.

3. Chịu sự kiểm tra, thanh tra và xử lý vi phạm của các cơ quan nhà nước có thẩm quyền.

4. Cung cấp cho cơ quan tiến hành tố tụng hoặc cơ quan an ninh những thông tin cần thiết nhằm phục vụ công tác đảm bảo an ninh thông tin, điều tra, phòng, chống tội phạm theo đúng trình tự, thủ tục pháp luật về tố tụng quy định.

5. Trong trường hợp khẩn cấp do pháp luật về tình trạng khẩn cấp quy định hoặc để đảm bảo an ninh quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng có nghĩa vụ thực hiện mọi sự hỗ trợ cần thiết theo yêu cầu của cơ quan nhà nước có thẩm quyền.”

17. Thay thế Điều 53 như sau:

“Điều 53. Hồ sơ cấp giấy công nhận chữ ký số và chứng thư số nước ngoài

Hồ sơ đề nghị cấp giấy công nhận chữ ký số và chứng thư số nước ngoài được lập thành 06 bộ (02 bộ gốc và 04 bộ sao), mỗi bộ hồ sơ gồm có:

1. Đơn đề nghị công nhận chữ ký số và chứng thư số nước ngoài của tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài.

2. Các văn bản chứng minh đáp ứng được đầy đủ các quy định tại khoản 1, 2 Điều 52 Nghị định này.”

18. Sửa đổi, bổ sung khoản 1 Điều 61 như sau:

“1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng và tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng chịu sự kiểm tra định kỳ hàng năm của Bộ Thông tin và Truyền thông về việc tuân thủ các quy định tại Nghị định này. Kết quả kiểm tra phải được công bố công khai trên trang tin điện tử của Bộ Thông tin và Truyền thông.”

19. Sửa đổi, bổ sung Điều 62 như sau:

1. Sửa đổi, bổ sung điểm b khoản 1 Điều 62 như sau:

“b) Giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng.”

2. Sửa đổi, bổ sung khoản 3 Điều 62 như sau:

“3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Tẩy xóa, sửa chữa nội dung giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng;

b) Mua, bán, chuyển nhượng, cho thuê, cho mượn hoặc thuê, mượn giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng;

c) Cung cấp thông tin, tài liệu sai sự thật nhằm mục đích đăng ký hoạt động hoặc xin cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng.”

20. Sửa đổi, bổ sung điểm c khoản 6 Điều 66 như sau:

“c) Không đặt ở Việt Nam hệ thống thiết bị cung cấp dịch vụ chứng thực chữ ký số của tổ chức được Bộ Thông tin và Truyền thông cấp giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng hoặc giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng.”

21. Sửa đổi, bổ sung khoản 2 Điều 69 như sau:

“2. Thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng hoặc giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng hoặc giấy công nhận chữ ký số và chứng thư số nước ngoài đối với một trong các hành vi vi phạm quy định tại điểm b, c khoản 2 Điều 62, điểm d khoản 2 Điều 63; Điều 64; điểm b khoản 2, điểm a, c, d khoản 3 Điều 66 Nghị định này.”

Điều 2. Thay thế cụm từ “Bộ Bưu chính, Viễn thông” thành cụm từ “Bộ Thông tin và Truyền thông” trong toàn Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 Quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số.

Điều 3. Điều khoản thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2012.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 170 sua doi ND26.2007 chu ky so

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 170/2013/NĐ-CP | Hà Nội, ngày 13 tháng 11 năm 2013

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 26/2007/NĐ-CP NGÀY 15 THÁNG 02 NĂM 2007 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT GIAO DỊCH ĐIỆN TỬ VỀ CHỮ KÝ SỐ VÀ DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ VÀ NGHỊ ĐỊNH SỐ 106/2011/NĐ-CP NGÀY 23 THÁNG 11 NĂM 2011 CỦA CHÍNH PHỦ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 26/2007/NĐ-CP NGÀY 15 THÁNG 02 NĂM 2007

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật giao dịch điện tử ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Thông tin và Truyền thông,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số và Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số

1. Bổ sung các khoản 18, 19, 20 và 21 vào sau Khoản 17 Điều 3 như sau:

"18. Chứng thư số, chữ ký số nước ngoài được công nhận là chứng thư số, chữ ký số do tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài được Bộ Thông tin và Truyền thông công nhận, cấp.

19. Chứng thư số nước ngoài được chấp nhận tại Việt Nam là chứng thư số chưa được công nhận tại Việt Nam nhưng được Bộ Thông tin và Truyền thông cấp giấy phép sử dụng.

20. Chữ ký số nước ngoài được chấp nhận tại Việt Nam là chữ ký số được tạo ra bởi cặp khóa tương ứng với chứng thư số nước ngoài được chấp nhận tại Việt Nam.

21. Chứng thư số nước ngoài được chấp nhận trong giao dịch quốc tế là chứng thư số nước ngoài của thuê bao nước ngoài không hiện diện tại Việt Nam có hiệu lực trên các thông điệp dữ liệu gửi tới đối tác là cơ quan, tổ chức Việt Nam."

2. Bổ sung các điểm g, h, i và k vào sau Điểm e Khoản 1 Điều 6 như sau:

"g) Thực hiện quản lý thuê bao, chứng thư số nước ngoài được chấp nhận tại Việt Nam;

h) Ban hành quy định về xác thực chéo giữa các tổ chức cung cấp dịch vụ chứng thực chữ ký số;

i) Kiểm tra và quản lý thông tin các hoạt động sử dụng chứng thư số nuớc ngoài được chấp nhận tại Việt Nam;

k) Kiểm tra và quản lý thông tin về các hoạt động có chấp nhận chứng thư số nước ngoài được chấp nhận trong giao dịch quốc tế."

3. Sửa đổi Khoản 3 và bổ sung Khoản 4 vào sau Khoản 3 Điều 8 như sau:

"3. Chữ ký số và chứng thư số của tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài được công nhận theo quy định tại Nghị định này có giá trị pháp lý và hiệu lực như chữ ký số và chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng của Việt Nam cấp.

4. Chữ ký số và chứng thư số nước ngoài được chấp nhận tại Việt Nam theo quy định tại Nghị định này có giá trị pháp lý và hiệu lực như chữ ký số và chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng của Việt Nam cấp nhưng với giới hạn về phạm vi sử dụng theo quy định tại Khoản 4 Điều 52a Nghị định này."

4. Thay thế Điều 52 như sau:

"Điều 52. Công nhận tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài được Bộ Thông tin và Truyền thông cấp giấy công nhận thì chữ ký số và chứng thư số do tổ chức này cấp được công nhận.

2. Tổ chức được cấp giấy công nhận tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài khi đáp ứng các điều kiện sau:

a) Quốc gia mà tổ chức cung cấp dịch vụ chứng thực chữ ký số đó đăng ký hoạt động có ký kết hoặc tham gia điều ước quốc tế có quy định về việc công nhận chữ ký số và chứng thư số nước ngoài mà Việt Nam có tham gia;

b) Thành lập và hoạt động hợp pháp tại quốc gia mà tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài đăng ký hoạt động;

c) Đáp ứng Danh mục tiêu chuẩn bắt buộc áp dụng về chữ ký số và dịch vụ chứng thực chữ ký số do Bộ Thông tin và Truyền thông ban hành hoặc các tiêu chuẩn quốc tế về chữ ký số được Bộ Thông tin và Truyền thông trong quá trình thẩm tra hồ sơ xác định có độ an toàn thông tin tương đương;

d) Có văn phòng đại diện tại Việt Nam."

5. Bổ sung Điều 52a và Điều 52b vào sau Điều 52 như sau:

"Điều 52a. Chấp nhận chứng thư s ố nước ngoài tại Việt Nam

1. Chứng thư số nước ngoài được chấp nhận tại Việt Nam khi thuê bao được Bộ Thông tin và Truyền thông cấp giấy phép sử dụng chứng thư số đó.

2. Thời hạn giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam không quá 5 năm.

3. Đối tượng được xin cấp giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam bao gồm:

a) Doanh nghiệp có 100% vốn đầu tư nước ngoài theo quy định của pháp luật;

b) Tổ chức nước ngoài, cơ quan đại diện nước ngoài hoạt động hợp pháp tại Việt Nam.

4. Phạm vi sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam:

a) Các giao dịch thuộc phạm vi hoạt động, kinh doanh của các đối tượng thuộc quy định tại Khoản 3 Điều này;

b) Các giao dịch điện tử đặc thù do Bộ Thông tin và Truyền thông quy định.

Điều 52b. Điều kiện sử dụng chứng thư số nước ngoài được chấp nhận

1. Thuê bao sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam:

a) Thuộc đối tượng quy định tại Khoản 3 Điều 52a Nghị định này và có thông tin về thuê bao tại một trong các văn bản sau đây xác thực thông tin trên chứng thư số:

- Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đầu tư;

- Văn bản của cơ quan có thẩm quyền cho phép tổ chức nước ngoài, cơ quan đại diện nước ngoài hoạt động hợp pháp tại Việt Nam;

- Trường hợp được ủy quyền, phải có ủy quyền, cho phép hợp pháp sử dụng chứng thư số và thông tin về thuê bao được cấp chứng thư số phải phù hợp với thông tin trong văn bản ủy quyền, cho phép.

b) Đối với chứng thư số máy chủ, thuê bao sở hữu phải đáp ứng điều kiện quy định tại Điểm a Khoản 1 Điều này và thông tin sở hữu tên miền, thông tin máy chủ, địa chỉ mạng công cộng gán cho máy chủ phải phù hợp với thông tin trên chứng thư số.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài có chứng thư số được chấp nhận tại Việt Nam:

a) Điểm b và Điểm c Khoản 2 Điều 52;

b) Được doanh nghiệp kiểm toán chứng nhận hoạt động nghiệp vụ tuân thủ các tiêu chuẩn quốc tế có uy tín về dịch vụ chứng thực chữ ký số.

3. Tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài có chứng thư số được chấp nhận trong giao dịch quốc tế phải đáp ứng các điều kiện quy định tại Điểm b Khoản 2 Điều 52 và Điểm b Khoản 2 Điều này.

Các cơ quan, tổ chức và doanh nghiệp lựa chọn, chịu trách nhiệm về việc chấp nhận chứng thư số nước ngoài được chấp nhận trong giao dịch quốc tế và gửi chứng thư số đó tới Bộ Thông tin và Truyền thông để quản lý."

6. Bổ sung Điều 53a vào sau Điều 53 như sau:

"Điều 53a. Hồ sơ cấp giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại V iệt Nam

Hồ sơ đề nghị cấp giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam được lập thành 06 bộ (02 bộ chính và 04 bộ sao), mỗi bộ hồ sơ chính gồm có:

1. Đơn đề nghị cấp giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam của thuê bao.

2. Các văn bản giải trình, chứng minh đáp ứng đủ điều kiện quy định tại Khoản 1 và Khoản 2 Điều 52b Nghị định này.

3. Kế hoạch sử dụng chứng thư số nước ngoài, trong đó bao gồm các giao dịch điện tử và đối tượng được giao dịch có sử dụng chứng thư số nước ngoài được đề nghị chấp nhận tại Việt Nam.

4. Bản sao hợp lệ hợp đồng và các điều khoản cung cấp dịch vụ chứng thực chữ ký số giữa thuê bao và tổ chức cấp chứng thư số được thuê bao đề nghị chấp nhận tại Việt Nam.

5. Bản cam kết của thuê bao chịu trách nhiệm về độ tin cậy của chứng thư số được đề nghị chấp nhận tại Việt Nam.

6. Bản cam kết tuân thủ pháp luật Việt Nam về chữ ký số và dịch vụ chứng thực chữ ký số."

7. Điều 54 được sửa đổi như sau:

"Điều 54. Thẩm tra hồ sơ và cấp giấy công nhận tổ chức cung cấp dịch vụ chứng thực chữ ký s ố nước ngoài

Trong thời hạn 60 ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ, Bộ Thông tin và Truyền thông có trách nhiệm chủ trì xem xét và quyết định cấp giấy công nhận tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài. Trường hợp hồ sơ không đáp ứng đủ điều kiện và bị từ chối, Bộ Thông tin và Truyền thông có văn bản thông báo và nêu rõ lý do."

8. Bổ sung các điều 54a, 54b và 54c vào sau Điều 54 như sau:

"Điều 54a. Thẩm tra hồ sơ và cấp g iấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam

Trong thời hạn 60 ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ, Bộ Thông tin và Truyền thông có trách nhiệm chủ trì xem xét và quyết định cấp giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam. Trường hợp hồ sơ không đáp ứng đủ điều kiện và bị từ chối, Bộ Thông tin và Truyền thông có văn bản thông báo và nêu rõ lý do.

Điều 54b. Cấp mới, cấp lại, thay đổi nội dung giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam

1. Các trường hợp cấp mới, cấp lại, thay đổi nội dung giấy phép

a) Việc cấp mới giấy phép được thực hiện trong các trường hợp sau đây: Giấy phép hết hạn và thuê bao muốn tiếp tục sử dụng chứng thư số nước ngoài; hoặc thuê bao muốn sử dụng chứng thư số của tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài khác;

b) Việc cấp lại giấy phép được thực hiện trong các trường hợp sau đây: Giấy phép bị mất, bị rách, bị cháy hoặc bị tiêu hủy dưới các hình thức khác;

c) Việc thay đổi nội dung giấy phép được thực hiện trong các trường hợp sau đây: Thuê bao có nhu cầu thay đổi nội dung giấy phép; hoặc thuê bao muốn sử dụng chứng thư số khác của cùng tổ chức cung cấp dịch vụ chứng thực chữ ký số; hoặc chứng thư số của thuê bao hết hiệu lực.

2. Hồ sơ đề nghị cấp mới, cấp lại, thay đổi nội dung giấy phép

a) Trường hợp cấp mới giấy phép, hồ sơ đề nghị cấp mới giấy phép được quy định tại Điều 53a Nghị định này;

b) Trường hợp cấp lại giấy phép, hồ sơ đề nghị cấp lại giấy phép được lập thành 06 bộ (02 bộ chính và 04 bộ sao), mỗi bộ hồ sơ chính gồm có: Giấy đề nghị trong đó nêu lý do xin cấp lại giấy phép; bản sao hợp lệ giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đầu tư đối với thuê bao là doanh nghiệp nước ngoài; hoặc văn bản của cơ quan có thẩm quyền của Việt Nam cho phép hoạt động tại Việt Nam đối với thuê bao là tổ chức nước ngoài hoặc cơ quan đại diện nước ngoài; báo cáo tình hình sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam; và chứng thư số nước ngoài được chấp nhận tại Việt Nam đang sử dụng;

c) Trường hợp thay đổi nội dung giấy phép, hồ sơ đề nghị thay đổi nội dung giấy phép được lập thành 06 bộ (02 bộ chính và 04 bộ sao), mỗi bộ hồ sơ chính gồm có: Giấy đề nghị trong đó nêu lý do và chi tiết đề nghị thay đổi nội dung giấy phép; bản sao hợp lệ giấy phép đang có hiệu lực; báo cáo tình hình sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam; các tài liệu cần thiết cho việc giải trình đề nghị thay đổi; chứng thư số nước ngoài được chấp nhận tại Việt Nam đang sử dụng và chứng thư số nước ngoài mới trong trường hợp thuê bao muốn sử dụng chứng thư số khác của cùng tổ chức cung cấp dịch vụ chứng thực chữ ký số.

3. Thẩm tra hồ sơ đề nghị cấp mới, cấp lại, thay đổi nội dung giấy phép

a) Trường hợp cấp mới giấy phép, quy trình thẩm tra hồ sơ và cấp giấy phép được quy định tại Điều 54a;

b) Trường hợp cấp lại hoặc thay đổi nội dung giấy phép, trong thời hạn 30 ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ, Bộ Thông tin và Truyền thông có trách nhiệm chủ trì xem xét và quyết định cấp bản sao giấy phép có sao y bản chính trong trường hợp cấp lại giấy phép; hoặc giấy phép mới trong trường hợp thay đổi nội dung giấy phép. Trường hợp hồ sơ không đáp ứng đủ điều kiện và bị từ chối, Bộ Thông tin và Truyền thông có văn bản thông báo và nêu rõ lý do.

Điều 54c. Trách nhiệm về sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam

Thuê bao được cấp giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam có trách nhiệm sau đây:

1. Sử dụng chứng thư số theo đúng phạm vi được ghi trong giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam.

2. Báo cáo khi có sự cố hoặc theo yêu cầu về tình hình sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam với Bộ Thông tin và Truyền thông.

3. Chịu sự kiểm tra, thanh tra và xử lý vi phạm của cơ quan có thẩm quyền.

4. Cung cấp cho cơ quan tiến hành tố tụng hoặc cơ quan an ninh những thông tin cần thiết nhằm phục vụ công tác bảo đảm an ninh thông tin, điều tra phòng, chống tội phạm theo đúng trình tự, thủ tục pháp luật về tố tụng.

5. Có nghĩa vụ thực hiện các yêu cầu bằng văn bản của cơ quan có thẩm quyền trong trường hợp khẩn cấp do pháp luật về tình trạng khẩn cấp quy định hoặc để bảo đảm an ninh quốc gia."

9. Bổ sung Khoản 5 và Khoản 6 vào sau Khoản 4 Điều 57 như sau:

"5. Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia công bố và cập nhật trên trang thông tin điện tử của mình danh sách các tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài được công nhận, các tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài có chứng thư số đã được chấp nhận tại Việt Nam và các tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài có chứng thư số đã được chấp nhận trong giao dịch quốc tế.

6. Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia duy trì hệ thống kỹ thuật để quản lý danh sách chứng thư số nước ngoài được chấp nhận tại Việt Nam và trong giao dịch quốc tế, thông tin về các thuê bao được cấp giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam và các thông tin cần thiết khác phục vụ công tác quản lý nhà nước và sử dụng chứng thư số nước ngoài được chấp nhận."

10. Thay thế Điều 58 như sau:

"1. Tranh chấp giữa các bên trong việc cung cấp và sử dụng dịch vụ chứng thực chữ ký số công cộng được giải quyết trên cơ sở hợp đồng giữa các bên và quy định pháp luật liên quan.

2. Tranh chấp giữa các bên trong việc sử dụng chứng thư số nước ngoài được công nhận được giải quyết trên cơ sở điều ước quốc tế có quy định về chữ ký số và chứng thư số nước ngoài mà Việt Nam có tham gia, hợp đồng giữa các bên, giấy công nhận tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài và quy định pháp luật liên quan.

3. Tranh chấp giữa các bên trong việc sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam được giải quyết trên cơ sở điều ước quốc tế có quy định về chữ ký số và chứng thư số nước ngoài mà Việt Nam có tham gia, hợp đồng giữa các bên, giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam, cam kết của thuê bao chịu trách nhiệm về độ tin cậy của chứng thư số được đề nghị chấp nhận tại Việt Nam và quy định pháp luật liên quan."

Điều 2. Sủa đổi, bổ sung một số điều của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số

1. Khoản 2 Điều 1 được sửa đổi, bổ sung như sau:

"Chủ trì, phối hợp với bộ ngành liên quan trong việc quản lý các tổ chức cung cấp dịch vụ chứng thực chữ ký số bao gồm: Cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng, chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng, chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng, công nhận tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài, cấp phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam; thanh tra, kiểm tra và xử lý vi phạm và các hoạt động cần thiết khác."

2. Khoản 17 Điều 1 được sửa đổi, bổ sung như sau:

"Điều 53. Hồ sơ cấp g iấy công nhận tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài

Hồ sơ đề nghị cấp giấy công nhận tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài được lập thành 06 bộ (02 bộ chính và 04 bộ sao), mỗi bộ hồ sơ chính gồm có:

1. Đơn đề nghị cấp giấy công nhận tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài.

2. Các văn bản chứng minh đáp ứng đủ điều kiện quy định tại Khoản 2 Điều 52 Nghị định này."

Điều 3. Điều khoản thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2014.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


NDNH 2013 - 2210 dv chung thuc chu ky so

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 2210/VBHN-BTTTT | Hà Nội, ngày 01 tháng 08 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT GIAO DỊCH ĐIỆN TỬ VỀ CHỮ KÝ SỐ VỀ DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ

Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 14 tháng 3 năm 2007, được sửa đổi, bổ sung bởi:

Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001; Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Xét đề nghị của Bộ trưởng Bộ Thông tin và Truyền thông1 2

NGHỊ ĐỊNH

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết về chữ ký số và chứng thư số; việc quản lý, cung cấp và sử dụng dịch vụ chứng thực chữ ký số.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan, tổ chức cung cấp dịch vụ chứng thực chữ ký số và cơ quan, tổ chức, cá nhân lựa chọn sử dụng chữ ký số và dịch vụ chứng thực chữ ký số trong giao dịch điện tử.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Chứng thư số” là một dạng chứng thư điện tử do tổ chức cung cấp dịch vụ chứng thực chữ ký số cấp.

2. “Chứng thư số nước ngoài” là chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài cấp.

3. “Chứng thư số có hiệu lực” là chứng thư số chưa hết hạn, không bị tạm dừng hoặc bị thu hồi.

4. “Chữ ký số” là một dạng chữ ký điện tử được tạo ra bằng sự biến đổi một thông điệp dữ liệu sử dụng hệ thống mật mã không đối xứng theo đó người có được thông điệp dữ liệu ban đầu và khóa công khai của người ký có thể xác định được chính xác:

a) Việc biến đổi nêu trên được tạo ra bằng đúng khóa bí mật tương ứng với khóa công khai trong cùng một cặp khóa;

b) Sự toàn vẹn nội dung của thông điệp dữ liệu kể từ khi thực hiện việc biến đổi nêu trên.

5.3 Chữ ký số công cộng là chữ ký số do thuê bao sử dụng chứng thư số được tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp cho thuê bao tạo ra. Chữ ký số chuyên dùng là chữ ký số do thuê bao sử dụng chứng thư số được tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng cấp cho thuê bao tạo ra. Chữ ký số nước ngoài là chữ ký số do thuê bao sử dụng chứng thư số nước ngoài tạo ra.

6. “Dịch vụ chứng thực chữ ký số” là một loại hình dịch vụ chứng thực chữ ký điện tử, do tổ chức cung cấp dịch vụ chứng thực chữ ký số cấp. Dịch vụ chứng thực chữ ký số bao gồm:

a) Tạo cặp khóa bao gồm khóa công khai và khóa bí mật cho thuê bao;

b) Cấp, gia hạn, tạm dừng, phục hồi và thu hồi chứng thư số của thuê bao;

c) Duy trì trực tuyến cơ sở dữ liệu về chứng thư số;

d) Những dịch vụ khác có liên quan theo quy định.

7. “Hệ thống mật mã không đối xứng” là hệ thống mật mã có khả năng tạo được cặp khóa bao gồm khóa bí mật và khóa công khai.

8. “Khóa” là một chuỗi các số nhị phân (0 và 1) dùng trong các hệ thống mật mã.

9. “Khóa bí mật” là một khóa trong cặp khóa thuộc hệ thống mật mã không đối xứng, được dùng để tạo chữ ký số.

10. “Khóa công khai” là một khóa trong cặp khóa thuộc hệ thống mật mã không đối xứng, được sử dụng để kiểm tra chữ ký số được tạo bởi khóa bí mật tương ứng trong cặp khóa.

11. “Ký số” là việc đưa khóa bí mật vào một chương trình phần mềm để tự động tạo và gắn chữ ký số vào thông điệp dữ liệu.

12. “Người ký” là thuê bao dùng đúng khóa bí mật của mình để ký số vào một thông điệp dữ liệu dưới tên của mình.

13. “Người nhận” là tổ chức, cá nhân nhận được thông điệp dữ liệu được ký số bởi người ký, sử dụng chứng thư số của người ký đó để kiểm tra chữ ký số trong thông điệp dữ liệu nhận được và tiến hành các hoạt động, giao dịch có liên quan.

14. “Thuê bao” là tổ chức, cá nhân được cấp chứng thư số, chấp nhận chứng thư số và giữ khóa bí mật tương ứng với khóa công khai ghi trên chứng thư số được cấp đó.

15. “Tạm dừng chứng thư số” là làm mất hiệu lực của chứng thư số một cách tạm thời từ một thời điểm xác định.

16. “Thu hồi chứng thư số” là làm mất hiệu lực của chứng thư số một cách vĩnh viễn từ một thời điểm xác định.

17. “Tổ chức cung cấp dịch vụ chứng thực chữ ký số” là tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử thực hiện hoạt động cung cấp dịch vụ chứng thực chữ ký số.

Điều 4. Tổ chức cung cấp dịch vụ chứng thực chữ ký số

Tổ chức cung cấp dịch vụ chứng thực chữ ký số bao gồm:

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng là tổ chức cung cấp dịch vụ chứng thực chữ ký số cho cơ quan, tổ chức, cá nhân sử dụng trong các hoạt động công cộng. Hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng là hoạt động nhằm mục đích kinh doanh.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng là tổ chức cung cấp dịch vụ chứng thực chữ ký số cho các cơ quan, tổ chức, cá nhân có cùng tính chất hoạt động hoặc mục đích công việc và được liên kết với nhau thông qua điều lệ hoạt động hoặc văn bản quy phạm pháp luật quy định cơ cấu tổ chức chung hoặc hình thức liên kết, hoạt động chung. Hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng là hoạt động nhằm phục vụ nhu cầu giao dịch nội bộ và không nhằm mục đích kinh doanh.

3. Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia (Root Certification Authority) là tổ chức cung cấp dịch vụ chứng thực chữ ký số cho các tổ chức cung cấp dịch vụ chữ ký số công cộng. Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia là duy nhất.

Điều 5. Chính sách phát triển dịch vụ chứng thực chữ ký số

1. Nhà nước khuyến khích việc sử dụng chữ ký số và dịch vụ chứng thực chữ ký số trong các lĩnh vực kinh tế, chính trị, xã hội để thúc đẩy việc trao đổi thông tin và các giao dịch qua mạng nhằm nâng cao năng suất lao động; mở rộng các hoạt động thương mại; hỗ trợ cải cách hành chính, tăng tiện ích xã hội, nâng cao chất lượng cuộc sống của nhân dân và bảo đảm an ninh, quốc phòng.

2. Nhà nước thúc đẩy việc ứng dụng chữ ký số và phát triển dịch vụ chứng thực chữ ký số thông qua những dự án trọng điểm nhằm nâng cao nhận thức; phổ biến pháp luật; phát triển ứng dụng; tổ chức đào tạo nguồn nhân lực; nghiên cứu, hợp tác và chuyển giao công nghệ liên quan đến chữ ký số và dịch vụ chứng thực chữ ký số.

3. Nhà nước hỗ trợ hoạt động của các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng thông qua các chính sách ưu đãi về thuế, đất đai và các ưu đãi khác.

Điều 6. Trách nhiệm quản lý nhà nước về dịch vụ chứng thực chữ ký số

1. Bộ Thông tin và Truyền thông4 chịu trách nhiệm trước Chính phủ trong việc thực hiện quản lý nhà nước về dịch vụ chứng thực chữ ký số, bao gồm:

a) Trình Chính phủ ban hành hoặc ban hành theo thẩm quyền các chính sách, chiến lược, quy hoạch, kế hoạch phát triển và quản lý dịch vụ chứng thực chữ ký số;

b) Ban hành theo thẩm quyền các văn bản quy phạm pháp luật về chữ ký số và dịch vụ chứng thực chữ ký số;

c) Chủ trì, phối hợp với Bộ Khoa học và Công nghệ, Bộ Công an, Ban Cơ yếu

Chính phủ xây dựng và ban hành các quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng về chữ ký số và dịch vụ chứng thực chữ ký số;

d)5 Chủ trì, phối hợp với Bộ Công an, Ban Cơ yếu Chính phủ trong việc quản lý các tổ chức cung cấp dịch vụ chứng thực chữ ký số bao gồm cấp giấy phép, giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng, giấy công nhận chữ ký số và chứng thư số nước ngoài; thanh tra, kiểm tra và xử lý vi phạm; và các hoạt động cần thiết khác.

đ) Chủ trì, phối hợp với Bộ Khoa học và Công nghệ, Bộ Công an, Ban Cơ yếu Chính phủ thực hiện hợp tác quốc tế về dịch vụ chứng thực chữ ký số;

e) Thành lập và duy trì hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia.

2. Bộ Khoa học và Công nghệ, Bộ Công an, Ban Cơ yếu Chính phủ, các Bộ, ngành khác có liên quan, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong phạm vi quyền hạn và trách nhiệm của mình phối hợp với Bộ Bưu chính, Viễn thông để thực hiện các quy định tại khoản 1 Điều này.

3. Bộ Công an chịu trách nhiệm chủ trì trong việc đấu tranh phòng, chống tội phạm công nghệ cao sử dụng chữ ký số và dịch vụ chứng thực chữ ký số.

4. Ban Cơ yếu Chính phủ thành lập và duy trì hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng phục vụ các cơ quan thuộc hệ thống chính trị.

Điều 7. Các hành vi bị nghiêm cấm

1. Cung cấp dịch vụ chứng thực chữ ký số và sử dụng chữ ký số nhằm chống lại Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam, gây rối an ninh, trật tự, an toàn xã hội, hoạt động buôn lậu hoặc tiến hành các hoạt động khác trái với pháp luật, đạo đức xã hội.

2. Trực tiếp hoặc gián tiếp phá hoại hệ thống cung cấp dịch vụ chứng thực chữ ký số của tổ chức cung cấp dịch vụ chứng thực chữ ký số; cản trở hoạt động cung cấp và sử dụng dịch vụ chứng thực chữ ký số; làm giả hoặc hướng dẫn người khác làm giả chứng thư số.

3. Trộm cắp, gian lận, mạo nhận, chiếm đoạt hoặc sử dụng trái phép khóa bí mật của người khác.

4. Mua bán, chuyển nhượng giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng.

Chương 2.

CHỮ KÝ SỐ VÀ CHỨNG THƯ SỐ

Điều 8. Giá trị pháp lý của chữ ký số

1. Trong trường hợp pháp luật quy định văn bản cần có chữ ký thì yêu cầu đối với một thông điệp dữ liệu được xem là đáp ứng nếu thông điệp dữ liệu đó được ký bằng chữ ký số.

2. Trong trường hợp pháp luật quy định văn bản cần được đóng dấu của cơ quan, tổ chức thì yêu cầu đó đối với một thông điệp dữ liệu được xem là đáp ứng nếu thông điệp dữ liệu đó được ký bởi chữ ký số của người có thẩm quyền theo quy định của pháp luật về quản lý và sử dụng con dấu và chữ ký số đó được đảm bảo an toàn theo quy định tại Điều 9 Nghị định này.

3. Chữ ký số và chứng thư số nước ngoài được công nhận theo quy định tại Chương VII Nghị định này có giá trị pháp lý và hiệu lực như chữ ký số và chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng của Việt Nam cấp.

Điều 9. Điều kiện đảm bảo an toàn cho chữ ký số

Chữ ký số được xem là chữ ký điện tử an toàn khi đáp ứng các điều kiện sau:

1. Chữ ký số được tạo ra trong thời gian chứng thư số có hiệu lực và kiểm tra được bằng khóa công khai ghi trên chứng thư số có hiệu lực đó.

2.6 Chữ ký số được tạo ra bằng việc sử dụng khóa bí mật tương ứng với khóa công khai ghi trên chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng hoặc tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài được công nhận tại Việt Nam cấp.

3. Khóa bí mật chỉ thuộc sự kiểm soát của người ký tại thời điểm ký.

4. Khóa bí mật và nội dung thông điệp dữ liệu chỉ gắn duy nhất với người ký khi người đó ký số thông điệp dữ liệu.

Điều 10. Nội dung của chứng thư số 7

Chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng cấp phải bao gồm các nội dung sau:

1. Tên của tổ chức cung cấp dịch vụ chứng thực chữ ký số.

2. Tên của thuê bao.

3. Số hiệu của chứng thư số.

4. Thời hạn có hiệu lực của chứng thư số.

5. Khóa công khai của thuê bao.

6. Chữ ký số của tổ chức cung cấp dịch vụ chứng thực chữ ký số.

7. Các hạn chế về mục đích, phạm vi sử dụng của chứng thư số.

8. Các hạn chế về trách nhiệm pháp lý của tổ chức cung cấp dịch vụ chứng thực chữ ký số.

9. Các nội dung cần thiết khác theo quy định của Bộ Thông tin và Truyền thông.

Điều 11. Chứng thư số của cơ quan, tổ chức

1. Tất cả các chức danh nhà nước, người có thẩm quyền của cơ quan, tổ chức theo quy định của pháp luật về quản lý và sử dụng con dấu đều được quyền cấp chứng thư số có giá trị như quy định tại khoản 2 Điều 8 Nghị định này.

2. Chứng thư số cấp cho chức danh nhà nước, người có thẩm quyền của cơ quan, tổ chức phải nêu rõ chức danh của người đó.

3. Việc cấp chứng thư số cho chức danh nhà nước, người có thẩm quyền của cơ quan, tổ chức phải căn cứ vào các tài liệu sau:

a) Văn bản của cơ quan, tổ chức đề nghị cấp chữ ký số cho người có thẩm quyền hoặc chức danh nhà nước;

b) Bản sao hợp lệ giấy chứng nhận đã đăng ký mẫu con dấu của cơ quan, tổ chức hoặc chức danh nhà nước đã được cấp theo quy định của pháp luật về quản lý và sử dụng con dấu;

c) Bản sao hợp lệ văn bản xác nhận chức danh của người có thẩm quyền của cơ quan, tổ chức hoặc chức danh nhà nước đó.

Điều 12. Sử dụng chữ ký số và chứng thư số của cơ quan, tổ chức

1. Chữ ký số của người được cấp chứng thư số theo quy định tại Điều 11 Nghị định này chỉ được sử dụng để thực hiện các giao dịch theo đúng chức danh của người đó.

2. Việc ký thay, ký thừa lệnh theo quy định của pháp luật thực hiện bởi người có thẩm quyền sử dụng chữ ký số của mình, được hiểu căn cứ vào chức danh của người ký ghi trên chứng thư số.

Chương 3.

CẤP PHÉP CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Điều 13. Điều kiện hoạt động

Tổ chức cung cấp dịch vụ chứng thực chữ ký số được cung cấp dịch vụ cho công cộng khi đáp ứng các điều kiện sau:

1. Có giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng do Bộ Thông tin và Truyền thông8 cấp.

2. Có chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia cấp.

Điều 14. Thời hạn giấy phép

Giấy phép cấp cho tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có thời hạn không quá 10 năm.

Điều 15. Điều kiện cấp phép

1. Điều kiện về chủ thể:

Là doanh nghiệp thành lập theo pháp luật Việt Nam.

2. Điều kiện về tài chính:

a) Có đủ năng lực tài chính để thiết lập hệ thống trang thiết bị kỹ thuật, tổ chức và duy trì hoạt động phù hợp với quy mô cung cấp dịch vụ;

b) Ký quỹ tại một ngân hàng thương mại hoạt động tại Việt Nam hoặc có giấy bảo lãnh của một ngân hàng thương mại hoạt động tại Việt Nam không dưới 5 (năm) tỷ đồng, hoặc cam kết mua bảo hiểm để giải quyết các rủi ro và các khoản đền bù có thể xảy ra trong quá trình cung cấp dịch vụ và thanh toán chi phí tiếp nhận và duy trì cơ sở dữ liệu của doanh nghiệp trong trường hợp bị thu hồi giấy phép.

3.9 Điều kiện về nhân sự:

Có đội ngũ nhân viên kỹ thuật, nhân viên quản lý, nhân viên điều hành, nhân viên quản lý an ninh và nhân viên dịch vụ khách hàng đáp ứng được yêu cầu về chuyên môn và quy mô triển khai dịch vụ; chưa từng bị kết án.

b) Người đại diện theo pháp luật hiểu biết pháp luật về chữ ký số và dịch vụ

chứng thực chữ ký số.

4. Điều kiện về kỹ thuật:

a) Thiết lập hệ thống thiết bị kỹ thuật đảm bảo các yêu cầu sau:

- Lưu trữ đầy đủ, chính xác và cập nhật thông tin của thuê bao phục vụ cho việc cấp chứng thư số trong suốt thời gian chứng thư số có hiệu lực;

- Đảm bảo tạo cặp khóa chỉ cho phép mỗi cặp khóa được tạo ra ngẫu nhiên và

đúng một lần duy nhất; có tính năng đảm bảo khóa bí mật không bị phát hiện khi

có khóa công khai tương ứng;

- Lưu trữ đầy đủ, chính xác, cập nhật danh sách các chứng thư số có hiệu lực

và đã hết hiệu lực và cho phép người sử dụng Internet truy nhập trực tuyến 24 giờ

trong ngày và 7 ngày trong tuần;

- Có khả năng phát hiện, cảnh báo và ngăn chặn mọi truy nhập bất hợp pháp, các hình thức tấn công trên môi trường mạng và tuân theo những tiêu chuẩn đảm bảo an ninh thông tin;

- Được thiết kế theo xu hướng giảm thiểu tối đa sự tiếp xúc trực tiếp với môi trường Internet;

- Hệ thống phân phối khóa cho thuê bao phải đảm bảo sự toàn vẹn và bảo mật của cặp khóa. Trong trường hợp phân phối khóa thông qua môi trường mạng máy tính thì hệ thống phân phối khóa phải sử dụng các giao thức bảo mật đảm bảo không lộ thông tin trên đường truyền.

b) Có phương án kỹ thuật và phương án kinh doanh khả thi, phù hợp với các quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng;

c) Có các phương án kiểm soát sự ra vào trụ sở, quyền truy nhập hệ thống, quyền ra vào nơi đặt thiết bị phục vụ việc cung cấp dịch vụ chứng thực chữ ký số;

d) Có các phương án dự phòng đảm bảo duy trì hoạt động an toàn, liên tục và khắc phục khi có sự cố xảy ra;

đ) Toàn bộ hệ thống thiết bị sử dụng để cung cấp dịch vụ đặt tại Việt Nam.

5. Các điều kiện khác:

a) Xây dựng trụ sở, nơi đặt máy móc, thiết bị phù hợp với yêu cầu của pháp luật về phòng chống cháy, nổ; có khả năng chống chịu lũ lụt, động đất, nhiễu điện từ, sự xâm nhập bất hợp pháp của con người;

b) Có quy chế chứng thực công khai theo mẫu của Bộ Thông tin và Truyền thông10 và có nội dung phù hợp với các quy định tại Nghị định này.

Điều 16. Hồ sơ xin cấp phép 11

Hồ sơ xin cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng được lập thành 06 bộ (02 bộ gốc và 04 bộ sao), mỗi bộ hồ sơ gồm có:

1. Đơn đề nghị cấp phép dịch vụ chứng thực chữ ký số công cộng của doanh nghiệp.

2. Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đầu tư của doanh nghiệp trong đó ghi rõ ngành nghề cung cấp dịch vụ chứng thực chữ ký điện tử.

3. Điều lệ tổ chức và hoạt động của doanh nghiệp.

4. Văn bản chứng minh đáp ứng được các điều kiện về tài chính quy định tại khoản 2 Điều 15 Nghị định này.

5. Đề án cung cấp dịch vụ gồm các nội dung chính như sau:

a) Kế hoạch kinh doanh bao gồm: phạm vi, đối tượng cung cấp dịch vụ, tiêu chuẩn chất lượng dịch vụ; phương án tài chính;

b) Kế hoạch kỹ thuật nhằm đảm bảo quy định tại khoản 4 Điều 15;

c) Quy chế chứng thực;

d) Phiếu lý lịch tư pháp số 2, bằng cấp của nhân sự trực tiếp tham gia các hoạt động cung cấp dịch vụ chứng thực chữ ký số của doanh nghiệp.

Điều 17. Thẩm tra và cấp giấy phép

Trong thời hạn 60 ngày làm việc, kể từ ngày nhận được hồ sơ xin cấp phép hợp lệ, Bộ Thông tin và Truyền thông12 chủ trì, phối hợp với Bộ Công an, Ban Cơ yếu Chính phủ và các Bộ, ngành có liên quan thẩm tra hồ sơ. Trường hợp doanh nghiệp đáp ứng đủ các điều kiện cấp phép tại Điều 15, Bộ Thông tin và Truyền thông13 sẽ cấp giấy phép cho doanh nghiệp. Trường hợp từ chối, Bộ Thông tin và Truyền thông14 có văn bản thông báo và nêu rõ lý do.

Điều 18. Thay đổi nội dung giấy phép và cấp lại giấy phép

1. Khi có nhu cầu thay đổi nội dung giấy phép, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải gửi hồ sơ xin thay đổi nội dung giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng đến Bộ Thông tin và Truyền thông15.

2.16 Hồ sơ xin thay đổi giấy phép được lập thành 06 bộ (02 bộ gốc và 04 bộ sao), mỗi bộ hồ sơ gồm: giấy đề nghị thay đổi nội dung giấy phép; bản sao giấy phép đang có hiệu lực; báo cáo tình hình hoạt động; chi tiết nội dung đề nghị sửa đổi và lý do thay đổi nội dung giấy phép.

3. Trong thời hạn 60 ngày làm việc, kể từ ngày nhận được hồ sơ xin thay đổi nội dung giấy phép hợp lệ, Bộ Thông tin và Truyền thông17 chủ trì, phối hợp với các Bộ, ngành có liên quan thẩm tra hồ sơ và kiểm tra thực tế nếu cần thiết.

Trường hợp đề nghị thay đổi vẫn đáp ứng đủ các điều kiện cấp phép quy định tại Điều 15, Bộ Thông tin và Truyền thông18 sẽ cấp giấy phép mới cho doanh nghiệp. Trường hợp đề nghị thay đổi nội dung giấy phép không đáp ứng đủ các điều kiện cấp phép, Bộ Thông tin và Truyền thông19 có văn bản thông báo và nêu rõ lý do.

4. Trong trường hợp tổ chức lại, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải báo cáo Bộ Thông tin và Truyền thông20 để xem xét việc thay đổi nội dung giấy phép; thủ tục thay đổi tuân theo quy định tại khoản 2, khoản 3 Điều này.

5. Trường hợp giấy phép bị mất, bị rách, bị cháy hoặc bị tiêu hủy dưới các hình thức khác, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng được cấp lại giấy phép. Để được cấp lại giấy phép, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải gửi giấy đề nghị nêu rõ lý do xin cấp lại giấy phép tới

Bộ Thông tin và Truyền thông21 và phải trả phí.

Điều 19. Gia hạn giấy phép

1. Khi muốn gia hạn giấy phép, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng được cấp phép phải gửi hồ sơ xin gia hạn giấy phép 60 ngày trước ngày giấy phép hết hạn.

2. Hồ sơ xin gia hạn giấy phép được lập thành 02 bộ, mỗi bộ hồ sơ gồm: Đơn đề nghị gia hạn giấy phép, bản sao giấy phép đang có hiệu lực, báo cáo tình hình hoạt động và kết quả kiểm tra, thanh tra hoạt động cung cấp dịch vụ trong 3 năm gần nhất.

3. Trong thời hạn 60 ngày kể từ ngày nhận được hồ sơ hợp lệ, Bộ Thông tin và Truyền thông22 thẩm tra và xem xét việc gia hạn giấy phép. Trường hợp đồng ý, Bộ Thông tin và Truyền thông23 sẽ gia hạn giấy phép cho doanh nghiệp.

Trong trường hợp từ chối, Bộ Thông tin và Truyền thông24 có văn bản thông báo và nêu rõ lý do.

4. Giấy phép chỉ được gia hạn 1 lần và thời gian gia hạn không quá 1 năm.

Điều 20. Tạm đình chỉ hoặc thu hồi giấy phép

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị tạm đình chỉ giấy phép khi xảy ra một trong các trường hợp sau:

a) Cung cấp dịch vụ sai với nội dung ghi trên giấy phép;

b) Không đáp ứng được một trong các điều kiện về cấp phép trong quá trình hoạt động cung cấp dịch vụ;

c) Các điều kiện khác theo quy định của pháp luật.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép khi xảy ra một trong các trường hợp sau:

a) Không triển khai cung cấp dịch vụ trong thời hạn 12 tháng, kể từ ngày được cấp phép mà không có lý do chính đáng;

b) Bị giải thể hoặc phá sản theo quy định của pháp luật có liên quan;

c) Giấy phép cung cấp dịch vụ chứng thực chữ ký số cho công cộng đã hết hạn;

d) Không khắc phục được các điều kiện tạm đình chỉ quy định tại khoản 1 Điều này sau thời hạn tạm dừng ấn định bởi cơ quan nhà nước.

3. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép có trách nhiệm thỏa thuận để bàn giao các cơ sở dữ liệu có liên quan đến hoạt động cung cấp dịch vụ của mình cho một tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng khác đang hoạt động trong thời hạn không quá 90 ngày, kể từ ngày bị thu hồi giấy phép. Trong trường hợp không thỏa thuận được thì báo cáo Bộ Thông tin và Truyền thông25 xem xét, giải quyết.

4. Chi phí tiếp nhận và duy trì cơ sở dữ liệu của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép lấy từ tiền ký quỹ hoặc bảo lãnh hoặc bảo hiểm của tổ chức cung cấp dịch vụ chứng thực chữ ký số đó.

Chương 4.

HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Điều 21. Hồ sơ xin cấp chứng thư số

Hồ sơ xin cấp chứng thư số bao gồm:

1. Đơn xin cấp chứng thư số theo mẫu của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

2.26 Giấy tờ kèm theo bao gồm:

a) Đối với cá nhân: bản sao hợp lệ giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác;

b) Đối với tổ chức: bản sao hợp lệ quyết định thành lập hoặc giấy chứng nhận đăng ký doanh nghiệp hoặc tài liệu tương đương khác của tổ chức; văn bản ủy quyền và bản sao hợp lệ giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo ủy quyền của tổ chức.

Điều 22. Tạo khóa và phân phối khóa

1. Một cặp khóa của tổ chức, cá nhân xin cấp chứng thư số có thể được tạo ra bởi:

a) Tổ chức, cá nhân xin cấp chứng thư số;

b) Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng căn cứ theo yêu cầu bằng văn bản của tổ chức, cá nhân xin cấp chứng thư số.

2. Trường hợp tổ chức, cá nhân xin cấp chứng thư số tự tạo cặp khóa, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cần đảm bảo chắc chắn rằng người đó đã sử dụng thiết bị theo đúng tiêu chuẩn quy định để tạo ra và lưu trữ cặp khóa.

3. Trường hợp tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng tạo cặp khóa, tổ chức đó phải đảm bảo sử dụng các phương thức an toàn để chuyển giao khóa bí mật đến tổ chức, cá nhân xin cấp chứng thư số và chỉ được lưu bản sao của khóa bí mật khi tổ chức, cá nhân xin cấp chứng thư số có yêu cầu bằng văn bản.

Điều 23. Cấp chứng thư số

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp chứng thư số khi kiểm tra được các nội dung sau đây:

a) Thông tin trong hồ sơ là chính xác;

b) Khóa công khai trên chứng thư số sẽ được cấp là duy nhất và cùng cặp với khóa bí mật của tổ chức, cá nhân xin cấp chứng thư số.

2. Chứng thư số chỉ được cấp cho người xin cấp và phải có đầy đủ những thông tin được quy đinh tại Điều 10 Nghị định này.

3. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng chỉ được công bố chứng thư số đã cấp cho thuê bao trên cơ sở dữ liệu về chứng thư số của mình sau khi có xác nhận của thuê bao về tính chính xác của thông tin trên chứng thư số đó; thời hạn để công bố chậm nhất là 24 giờ sau khi đã có xác nhận của thuê bao; trừ trường hợp có thỏa thuận khác.

4. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng không được từ chối cấp chứng thư số cho tổ chức, cá nhân xin cấp chứng thư số nếu không có lý do chính đáng.

Điều 24. Gia hạn chứng thư số

1. Ít nhất là 30 ngày trước ngày hết hạn của chứng thư số, nếu muốn gia hạn thuê bao phải có đơn xin gia hạn chứng thư số.

2. Trường hợp thay đổi khóa công khai trên chứng thư số được gia hạn, thuê bao phải ghi rõ trong đơn; việc tạo khóa, phân phối khóa và công bố chứng thư số được gia hạn thực hiện theo các quy định tại Điều 22, Điều 23 Nghị định này.

Điều 25. Thay đổi cặp khóa

Trong trường hợp thuê bao có nhu cầu thay đổi cặp khóa, thuê bao phải có đơn xin thay đổi cặp khóa. Việc tạo khóa, phân phối khóa và công bố chứng thư số với khóa công khai mới thực hiện theo các quy định tại Điều 22, Điều 23 Nghị định này.

Điều 26. Tạm dừng chứng thư số

1. Chứng thư số bị tạm dừng khi xảy ra một trong những trường hợp sau đây:

a) Khi thuê bao yêu cầu bằng văn bản và yêu cầu này đã được tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng xác minh là chính xác;

b) Khi tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có căn cứ để khẳng định rằng chứng thư số được cấp không tuân theo các quy định tại Điều 22, Điều 23 Nghị định này hoặc khi phát hiện ra bất cứ sai sót nào có ảnh hưởng đến quyền lợi của thuê bao và người nhận;

c) Khi có yêu cầu của cơ quan tiến hành tố tụng, cơ quan an ninh hoặc Bộ Thông tin và Truyền thông27;

d) Theo điều kiện tạm dừng chứng thư số đã được quy định trong hợp đồng giữa thuê bao và tổ chức cung cấp dịch vụ.

2. Khi có căn cứ tạm dừng chứng thư số, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải tiến hành tạm dừng, đồng thời ngay lập tức thông báo cho thuê bao và công bố trên cơ sở dữ liệu về chứng thư số việc tạm dừng, thời gian bắt đầu và kết thúc việc tạm dừng.

3. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải khôi phục lại chứng thư số khi không còn căn cứ để tạm dừng chứng thư số hoặc thời hạn tạm dừng theo yêu cầu đã hết.

Điều 27. Thu hồi chứng thư số

1. Chứng thư số bị thu hồi trong những trường hợp sau đây:

a) Khi thuê bao yêu cầu bằng văn bản và yêu cầu này đã được tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng xác minh là chính xác;

b) Khi thuê bao là cá nhân đã chết hoặc mất tích theo tuyên bố của tòa án hoặc thuê bao là tổ chức giải thể hoặc phá sản theo quy định của pháp luật;

c) Khi có yêu cầu của cơ quan tiến hành tố tụng, cơ quan an ninh hoặc Bộ Thông tin và Truyền thông28;

d) Theo điều kiện thu hồi chứng thư số đã được quy định trong hợp đồng giữa thuê bao và tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

2. Khi có căn cứ thu hồi chứng thư số, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải tiến hành thu hồi chứng thư số, đồng thời phải ngay lập tức thông báo cho thuê bao và công bố trên cơ sở dữ liệu về chứng thư số việc thu hồi.

Điều 28. Cấp dấu thời gian

1. Cấp dấu thời gian là việc gắn thông tin về ngày, tháng, năm và thời gian vào thông điệp dữ liệu.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng được quyền cung cấp dịch vụ cấp dấu thời gian. Việc cung cấp dịch vụ cấp dấu thời gian phải tuân theo các quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng đối với dịch vụ cấp dấu thời gian.

3. Ngày, tháng, năm và thời gian được gắn vào thông điệp dữ liệu là ngày, tháng, năm và thời gian mà tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng nhận được thông điệp dữ liệu đó. Ngày, tháng, năm và thời gian được gắn vào thông điệp dữ liệu phải được ký số bởi tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

4. Ngày, tháng, năm và thời gian được gắn vào thông điệp dữ liệu tuân theo các quy định tại khoản 1, 2, 3 Điều này được pháp luật công nhận.

Chương 5.

QUYỀN VÀ NGHĨA VỤ CỦA CÁC BÊN THAM GIA CUNG CẤP VÀ SỬ DỤNG DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

MỤC 1. QUYỀN VÀ NGHĨA VỤ CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Điều 29. Nghĩa vụ trong việc lưu trữ và sử dụng thông tin của tổ chức, cá nhân xin cấp chứng thư số

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có nghĩa vụ lưu trữ những thông tin liên quan đến nhân thân của tổ chức, cá nhân xin cấp chứng thư số một cách bí mật, an toàn và chỉ được sử dụng thông tin này vào mục đích liên quan đến chứng thư số, trừ trường hợp thỏa thuận hoặc pháp luật có quy định khác.

2. Bồi thường cho thuê bao và người nhận trong trường hợp sau:

a) Thiệt hại xảy ra là hậu quả của việc để lộ thông tin của thuê bao mà mình có nghĩa vụ lưu trữ bí mật;

b) Thiệt hại xảy ra là hậu quả của việc đưa lên chứng thư số những thông tin không chính xác so với những thông tin do thuê bao đã cung cấp.

Điều 30. Nghĩa vụ liên quan tới cấp chứng thư số

Để đảm bảo quyền lợi hợp pháp cho các thuê bao, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có các nghĩa vụ sau:

1. Hướng dẫn bằng văn bản cho tổ chức, cá nhân xin cấp chứng thư số trước khi ký hợp đồng cấp chứng thư số những thông tin sau đây:

a) Phạm vi, giới hạn sử dụng, mức độ bảo mật, phí, lệ phí cho việc cấp và sử dụng của loại chứng thư số mà người đó xin cấp và những thông tin khác có khả năng ảnh hưởng đến quyền lợi của tổ chức, cá nhân xin cấp chứng thư số;

b) Những yêu cầu để đảm bảo sự an toàn trong lưu trữ và sử dụng khóa bí mật;

c) Thủ tục khiếu nại và giải quyết tranh chấp;

d) Những nội dung khác do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng tự quyết định.

2. Xây dựng hợp đồng mẫu dùng cho hoạt động cấp chứng thư số.

3. Đảm bảo an toàn trong suốt quá trình tạo và chuyển giao chứng thư số cho thuê bao.

4. Chịu trách nhiệm trước thuê bao và người nhận về tính chính xác của những thông tin trên chứng thư số.

5. Bồi thường cho thuê bao và người nhận khi thiệt hại xảy ra là hậu quả của chứng thư số đã được cấp trái với quy định của Nghị định này.

Điều 31. Nghĩa vụ liên quan tới gia hạn chứng thư số

1. Khi nhận được yêu cầu gia hạn của thuê bao theo đúng quy định tại Điều 24 Nghị định này, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có nghĩa vụ hoàn thành các thủ tục gia hạn chứng thư số trước khi chứng thư số của thuê bao hết hiệu lực.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải có trách nhiệm bồi thường thiệt hại cho thuê bao và người nhận nếu có bất cứ thiệt hại nào xảy ra do vi phạm khoản 1 Điều này.

Điều 32. Quyền và nghĩa vụ liên quan tới tạm dừng và khôi phục chứng thư số

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có nghĩa vụ:

1. Đảm bảo kênh thông tin tiếp nhận yêu cầu tạm dừng chứng thư số hoạt động 24 giờ trong ngày và 7 ngày trong tuần.

2. Lưu trữ toàn bộ thông tin liên quan đến hoạt động tạm dừng chứng thư số trong thời gian ít nhất 5 năm, kể từ khi chứng thư số bị tạm dừng.

3. Trong suốt thời gian tạm dừng chứng thư số, tổ chức cung cấp dịch vụ chứng thực chữ ký số vẫn phải thực hiện các nghĩa vụ liên quan đến lưu trữ bí mật những thông tin về nhân thân và khóa bí mật của thuê bao theo quy định trong Nghị định này.

4. Bồi thường thiệt hại cho các bên liên quan trong trường hợp thiệt hại xảy ra là hậu quả của việc không tuân thủ các quy định tại khoản 2, 3 Điều 26 Nghị định này.

Điều 33. Nghĩa vụ liên quan tới thu hồi chứng thư số

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có nghĩa vụ sau:

1. Phải đảm bảo kênh thông tin tiếp nhận yêu cầu thu hồi chứng thư số hoạt động 24 giờ trong ngày và 7 ngày trong tuần.

2. Phải lưu trữ lại toàn bộ thông tin liên quan đến hoạt động thu hồi chứng thư số và các chứng thư số bị thu hồi trong thời gian ít nhất 5 năm, kể từ khi chứng thư số bị thu hồi.

3. Đảm bảo giữ bí mật khóa bí mật của thuê bao trong trường hợp thuê bao ủy quyền và lưu trữ các thông tin liên quan đến chứng thư số của thuê bao trong thời hạn ít nhất là 5 năm, kể từ khi chứng thư số bị thu hồi.

4. Bồi thường thiệt hại cho các bên liên quan trong trường hợp thiệt hại xảy ra là hậu quả của việc không tuân thủ các quy định tại Điều 27 Nghị định này.

Điều 34. Nghĩa vụ liên quan tới hoạt động quản lý khóa

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có nghĩa vụ sau:

1. Đảm bảo giữ bí mật toàn bộ quá trình tạo cặp khóa trong trường hợp tạo cặp khóa cho tổ chức, cá nhân xin cấp chứng thư số.

2. Tận dụng mọi phương tiện và với nỗ lực cao nhất để thông báo cho thuê bao đồng thời áp dụng những biện pháp ngăn chặn và khắc phục kịp thời trong trường hợp phát hiện thấy dấu hiệu khóa bí mật của thuê bao đã bị lộ, không còn toàn vẹn hoặc bất cứ sự sai sót nào khác có nguy cơ ảnh hưởng xấu đến quyền lợi của thuê bao.

3. Khuyến cáo cho thuê bao việc thay đổi cặp khóa khi cần thiết nhằm đảm bảo tính tin cậy và an toàn cao nhất cho cặp khóa.

4. Bồi thường thiệt hại cho thuê bao và người nhận nếu thiệt hại xảy ra là hậu quả của việc để lộ quá trình tạo khóa, lộ khóa bí mật của thuê bao trong quá trình chuyển giao, hoặc lưu trữ khóa bí mật của thuê bao trong trường hợp tổ chức cung cấp dịch vụ chứng thực chữ ký số giữ khóa bí mật của thuê bao.

Điều 35. Nghĩa vụ tạm dừng cấp chứng thư số mới

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải tạm dừng cấp chứng thư số mới trong các trường hợp sau:

a) Khi phát hiện các sai sót trong hệ thống cung cấp dịch vụ của mình có thể làm ảnh hưởng đến quyền lợi của thuê bao và người nhận;

b) Khi có yêu cầu từ cơ quan nhà nước có thẩm quyền.

2. Khi tạm dừng cấp chứng thư số mới, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải thông báo công khai việc tạm dừng trên trang tin điện tử của mình và báo cáo các cơ quan nhà nước có thẩm quyền.

3. Trong thời gian tạm dừng cấp chứng thư số mới, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có trách nhiệm duy trì hệ thống cơ sở dữ liệu liên quan đến chứng thư số đã cấp.

Điều 36. Nghĩa vụ công khai thông tin

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải công khai và duy trì thông tin 24 giờ trong ngày và 7 ngày trong tuần trên trang tin điện tử của mình những thông tin sau:

1. Quy chế chứng thực và chứng thư số của mình.

2. Danh sách chứng thư số có hiệu lực, bị tạm dừng, bị thu hồi của thuê bao.

3. Những thông tin cần thiết khác.

Điều 37. Nghĩa vụ mua bảo hiểm rủi ro

Trong trường hợp không ký quỹ hoặc không có bảo lãnh của ngân hàng theo qui định tại khoản 2 Điều 15 Nghị định này, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải mua bảo hiểm để giải quyết các rủi ro và các khoản đền bù có thể xảy ra cho thuê bao và người nhận trong trường hợp thiệt hại xảy ra do lỗi của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng và thanh toán chi phí cho tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng khác để tiếp nhận và duy trì cơ sở dữ liệu của mình khi mình bị thu hồi giấy phép.

Điều 38. Nghĩa vụ liên quan đến việc xin cấp phép và triển khai giấy phép

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có các nghĩa vụ sau:

1. Hoàn toàn chịu trách nhiệm trước pháp luật về tính chính xác của hồ sơ xin cấp phép.

2. Triển khai và duy trì các hoạt động theo đúng nội dung ghi trong giấy phép và các cam kết trong hồ sơ xin cấp phép.

3. Nộp phí và lệ phí cấp phép theo quy định.

Điều 39. Quyền và nghĩa vụ khi bị thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép có nghĩa vụ bàn giao các tài liệu, cơ sở dữ liệu liên quan đến chứng thư số và việc cấp chứng thư số cho tổ chức tiếp nhận theo quy định tại khoản 3 Điều 20 Nghị định này.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép có nghĩa vụ thông báo cho thuê bao về tình trạng bị thu hồi giấy phép của mình và thông tin về tổ chức tiếp nhận cơ sở dữ liệu của mình. Trường hợp việc bị thu hồi giấy phép là do doanh nghiệp không muốn tiếp tục cung cấp dịch vụ, việc thông báo này phải thực hiện ít nhất 3 tháng, trước khi doanh nghiệp dừng cung cấp dịch vụ.

3. Tổ chức tiếp nhận cơ sở dữ liệu của tổ chức cung cấp dịch vụ chứng thực chữ ký số bị thu hồi giấy phép phải thực hiện các quyền và nghĩa vụ đối với các thuê bao và người nhận của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép đó.

4. Sau thời hạn 03 năm, kể từ ngày bị thu hồi giấy phép, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép được quyền xin cấp lại giấy phép. Điều kiện và thủ tục cấp lại thực hiện theo các quy định như trường hợp xin cấp mới.

Điều 40. Quyền và nghĩa vụ khác

1. Báo cáo định kỳ và đột xuất theo yêu cầu của các cơ quan nhà nước có thẩm quyền.

2. Chịu sự kiểm tra, thanh tra và xử lý vi phạm của các cơ quan nhà nước có thẩm quyền.

3. Cung cấp cho cơ quan tiến hành tố tụng hoặc cơ quan an ninh những thông tin cần thiết nhằm phục vụ công tác đảm bảo an ninh thông tin, điều tra phòng chống tội phạm theo đúng trình tự, thủ tục pháp luật về tố tụng quy định.

4. Trong trường hợp khẩn cấp do pháp luật về tình trạng khẩn cấp quy định hoặc để đảm bảo an ninh quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có nghĩa vụ thực hiện mọi sự hỗ trợ cần thiết theo yêu cầu của cơ quan nhà nước có thẩm quyền.

MỤC 2. QUYỀN VÀ NGHĨA VỤ CỦA THUÊ BAO CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Điều 41. Quyền và nghĩa vụ thuê bao trong việc cung cấp thông tin

Thuê bao của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có các quyền và nghĩa vụ sau:

1. Nghĩa vụ cung cấp thông tin về nhân thân của mình một cách trung thực, chính xác và xuất trình các giấy tờ phục vụ cho việc cấp chứng thư số cho tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng; tự chịu trách nhiệm trước pháp luật và thiệt hại xảy ra nếu vi phạm quy định này.

2. Có quyền yêu cầu tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cung cấp bằng văn bản những thông tin quy định tại khoản 1 Điều 30 Nghị định này.

3. Cung cấp khóa bí mật và những thông tin cần thiết cho các cơ quan tiến hành tố tụng, cơ quan an ninh để phục vụ việc đảm bảo an ninh quốc gia hoặc điều tra tội phạm theo quy định của pháp luật.

Điều 42. Tạo, sử dụng và quản lý khóa

Thuê bao của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có các quyền và nghĩa vụ sau:

1. Trường hợp tự tạo cặp khóa cho mình, thuê bao phải đảm bảo thiết bị tạo cặp khóa sử dụng đúng quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng. Quy định này không áp dụng cho trường hợp thuê bao thuê thiết bị tạo cặp khóa của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

2. Lưu trữ và sử dụng khóa bí mật của mình một cách an toàn, bí mật trong suốt thời gian chứng thư số của mình có hiệu lực và bị tạm dừng.

3. Thông báo ngay cho tổ chức cung cấp dịch vụ chứng thực chữ ký số của mình nếu phát hiện thấy dấu hiệu khóa bí mật của mình đã bị lộ, bị đánh cắp hoặc sử dụng trái phép để có các biện pháp xử lý.

4. Chịu trách nhiệm trước pháp luật về mọi thiệt hại xảy ra nếu vi phạm quy định tại khoản 1, 2, 3 Điều này.

Điều 43. Nghĩa vụ pháp lý

1. Khi đã đồng ý để tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng công khai chứng thư số của mình theo quy định tại khoản 3 Điều 23 Nghị định này hoặc khi đã cung cấp chứng thư số đó cho người khác với mục đích để giao dịch, thuê bao được coi là đã cam kết với người nhận rằng thuê bao là người nắm giữ hợp pháp khóa bí mật tương ứng với khóa công khai trên chứng thư số đó và những thông tin trên chứng thư số liên quan đến thuê bao là đúng sự thật, đồng thời phải thực hiện các nghĩa vụ xuất phát từ chứng thư số đó.

2. Có quyền yêu cầu tổ chức cung cấp dịch vụ chứng thực chữ ký số của mình tạm dừng, thu hồi lại chứng thư số đã cấp và tự chịu trách nhiệm về yêu cầu đó.

MỤC 3. NGHĨA VỤ CỦA NGƯỜI NHẬN

Điều 44. Nghĩa vụ kiểm tra thông tin

1. Trước khi chấp nhận chữ ký số của người ký, người nhận phải kiểm tra những thông tin sau:

a) Hiệu lực, phạm vi sử dụng, giới hạn trách nhiệm và những thông tin khác liên quan đến chứng thư số của người ký;

b) Chữ ký số phải được tạo bởi khóa bí mật tương ứng với khóa công khai trên chứng thư số của người ký.

2. Người nhận phải chịu mọi thiệt hại xảy ra trong trường hợp sau:

a) Không tuân thủ các quy định tại khoản 1 Điều này;

b) Đã biết hoặc được thông báo về sự không còn tin cậy của chứng thư số và khóa bí mật của người ký.

Chương 6.

TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG

MỤC 1. ĐIỀU KIỆN, THỦ TỤC CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG 29

Điều 45. Điều kiện hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng phải đáp ứng các điều kiện sau:

1. Có đủ nhân viên kỹ thuật chuyên nghiệp và nhân viên quản lý phù hợp với việc cung cấp dịch vụ chứng thực chữ ký số.

2. Hệ thống thiết bị cung cấp dịch vụ phù hợp với tiêu chuẩn an ninh, an toàn quốc gia.

Điều 46. Quy trình, thủ tục chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng 30

Trước khi hoạt động, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng phải đăng ký với Bộ Thông tin và Truyền thông31 theo các nội dung sau:

1. Tên, địa chỉ trụ sở của tổ chức.

2. Thông tin chi tiết về người đứng đầu và người chịu trách nhiệm quản trị hệ thống thiết bị cung cấp dịch vụ.

3. Phạm vi, đối tượng cung cấp dịch vụ.

4. Các quy chuẩn kỹ thuật và tiêu chuẩn sẽ áp dụng.

Điều 47. Quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng có các quyền và nghĩa vụ sau:

1. Quy định hoạt động cung cấp dịch vụ.

2. Quy định các quyền và nghĩa vụ của các bên liên quan trên cơ sở không được trái với các quy định pháp luật có liên quan và nguyên tắc của hệ thống pháp luật Việt Nam.

3. Chịu sự kiểm tra, thanh tra và xử lý vi phạm của các cơ quan nhà nước có thẩm quyền.

4. Cung cấp cho cơ quan tiến hành tố tụng hoặc cơ quan an ninh những thông in cần thiết nhằm phục vụ công tác đảm bảo an ninh thông tin, điều tra phòng chống tội phạm theo đúng trình tự, thủ tục pháp luật về tố tụng quy định.

5. Trong trường hợp khẩn cấp do pháp luật về tình trạng khẩn cấp quy định hoặc để đảm bảo an ninh quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng có nghĩa vụ thực hiện mọi sự hỗ trợ cần thiết theo yêu cầu của cơ quan nhà nước có thẩm quyền.

6.32 Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng có quyền đề nghị Bộ Thông tin và Truyền thông cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng để đảm bảo an toàn cho chữ ký số theo quy định tại Điều 9 Nghị định này. Điều kiện, thủ tục cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng tuân theo các quy định tại Điều 48, Điều 49, Điều 50 Nghị định này.

MỤC 2. ĐIỀU KIỆN, THỦ TỤC CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ CHUYÊN DÙNG 33

Điều 48. Điều kiện cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng 34

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng chỉ được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng khi đáp ứng các điều kiện về nhân sự, kỹ thuật và các điều kiện khác quy định tại khoản 3, 4, 5 Điều 15 Nghị định này.

Điều 49. Hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng 35

Hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng được lập thành 06 bộ (02 bộ gốc và 04 bộ sao), mỗi bộ hồ sơ gồm có:

1. Đơn đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng.

2. Quyết định thành lập và điều lệ hoạt động của tổ chức.

3. Đề án cung cấp dịch vụ bao gồm:

a) Phạm vi, đối tượng cung cấp dịch vụ;

b) Phương án kỹ thuật nhằm đảm bảo quy định tại Điều 48 Nghị định này;

c) Quy chế chứng thực;

d) Phiếu lý lịch tư pháp số 2, bằng cấp của nhân sự trực tiếp tham gia các hoạt động cung cấp dịch vụ chứng thực chữ ký số của tổ chức.

Điều 50. Thẩm tra hồ sơ và cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng 36

Trong thời hạn 60 ngày làm việc kể từ ngày nhận được hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng, Bộ Thông tin và Truyền thông chủ trì, phối hợp với Bộ Công an, Ban Cơ yếu Chính phủ và các Bộ, ngành có liên quan thẩm tra hồ sơ và kiểm tra thực tế. Trường hợp đáp ứng đủ các điều kiện cung cấp dịch vụ quy định tại Điều 48, Bộ Thông tin và Truyền thông cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng cho tổ chức. Trường hợp tổ chức không đáp ứng đủ các điều kiện theo quy định, Bộ Thông tin và Truyền thông có văn bản thông báo và nêu rõ lý do.

Điều 51. Quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng 37

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng có các quyền và nghĩa vụ sau:

1. Quy định hoạt động, các quyền và nghĩa vụ của các bên liên quan trên cơ sở không trái với các quy định pháp luật có liên quan và nguyên tắc của hệ thống pháp luật Việt Nam.

2. Báo cáo định kỳ và đột xuất theo yêu cầu của các cơ quan nhà nước có thẩm quyền.

3. Chịu sự kiểm tra, thanh tra và xử lý vi phạm của các cơ quan nhà nước có thẩm quyền.

4. Cung cấp cho cơ quan tiến hành tố tụng hoặc cơ quan an ninh những thông tin cần thiết nhằm phục vụ công tác đảm bảo an ninh thông tin, điều tra, phòng, chống tội phạm theo đúng trình tự, thủ tục pháp luật về tố tụng quy định.

5. Trong trường hợp khẩn cấp do pháp luật về tình trạng khẩn cấp quy định hoặc để đảm bảo an ninh quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng có nghĩa vụ thực hiện mọi sự hỗ trợ cần thiết theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Chương 7.

CÔNG NHẬN CHỮ KÝ SỐ, CHỨNG THƯ SỐ VÀ HOẠT ĐỘNG CUNG CẤP DỊCH VỤ CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ NƯỚC NGOÀI

Điều 52. Công nhận chữ ký số và chứng thư số nước ngoài

1. Chữ ký số và chứng thư số nước ngoài được công nhận khi tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài cấp chứng thư số đó được Bộ Thông tin và Truyền thông38 cấp giấy công nhận chữ ký số và chứng thư số nước ngoài.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài được cấp giấy công nhận chữ ký số và chứng thư số nước ngoài khi đáp ứng các điều kiện sau:

a) Quốc gia mà tổ chức cung cấp dịch vụ chứng thực chữ ký số đó đăng ký hoạt động có ký kết hoặc tham gia điều ước quốc tế có quy định về việc công nhận chữ ký số và chứng thư số nước ngoài mà Việt Nam có tham gia;

b) Được cơ quan có thẩm quyền của nước mình cấp phép hoặc chứng nhận đủ điều kiện hoạt động trong lĩnh vực cung cấp dịch vụ chứng thực chữ ký số và đang hoạt động;

c) Độ tin cậy của chữ ký số và chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số đó cấp không thấp hơn độ tin cậy của chữ ký số và chứng thư số được cấp bởi tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng của Việt Nam;

d) Có văn phòng đại diện tại Việt Nam để giải quyết các vấn đề có liên quan.

Điều 53. Hồ sơ cấp giấy công nhận chữ ký số và chứng thư số nước ngoài 39

Hồ sơ đề nghị cấp giấy công nhận chữ ký số và chứng thư số nước ngoài được lập thành 06 bộ (02 bộ gốc và 04 bộ sao), mỗi bộ hồ sơ gồm có:

1. Đơn đề nghị công nhận chữ ký số và chứng thư số nước ngoài của tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài.

2. Các văn bản chứng minh đáp ứng được đầy đủ các quy định tại khoản 1, 2 Điều 52 Nghị định này.

Điều 54. Thẩm tra hồ sơ và cấp giấy công nhận chữ ký số và chứng thư số nước ngoài

Trong thời hạn 60 ngày làm việc kể từ ngày nhận được hồ sơ xin cấp giấy công nhận chữ ký số và chứng thư số nước ngoài, Bộ Thông tin và Truyền thông40 chủ trì, phối hợp với Bộ Công an, Ban Cơ yếu Chính phủ và các Bộ ngành có liên quan thẩm tra. Trường hợp đáp ứng đủ các điều kiện quy định tại Điều 52, Bộ Thông tin và Truyền thông41 sẽ cấp giấy công nhận chữ ký số và chứng thư số nước ngoài cho tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài. Trường hợp không đáp ứng đủ các điều kiện theo quy định, Bộ Thông tin và Truyền thông42 có văn bản thông báo và nêu rõ lý do.

Điều 55. Hoạt động cung cấp dịch vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài

1. Việc đầu tư cung cấp dịch vụ của tổ chức cung cấp dịch vụ chứng thực chữ

ký số nước ngoài tại Việt Nam thực hiện theo quy định của pháp luật về đầu tư, các điều ước quốc tế về dịch vụ chứng thực chữ ký số mà Việt Nam ký kết hoặc tham gia.

2. Hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài

tại Việt Nam tuân theo các quy định về điều kiện hoạt động, hoạt động, quyền và nghĩa vụ như các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

Chương 8.

TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ QUỐC GIA

Điều 56. Thành lập tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia

1. Việc thành lập tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia phải tuân thủ các quy định tại khoản 3, 4, 5 Điều 15 Nghị định này.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia tự cấp chứng thư số cho mình.

Điều 57. Hoạt động cung cấp dịch vụ, quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia

Hoạt động cấp và quản lý chứng thư số của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia, quyền và nghĩa vụ của các bên có liên quan phải tuân theo các quy định tại Chương IV và Chương V Nghị định này, theo đó tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia đóng vai trò như một tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng, các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng đóng vai trò như các thuê bao, với một số quy định bổ sung, sửa đổi như sau:

1. Hồ sơ xin cấp chứng thư số quy định tại Điều 21 Nghị định này bổ sung giấy phép của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng do Bộ Thông tin và Truyền thông43 cấp.

2. Cặp khóa quy định tại Điều 22 Nghị định này do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng tự tạo trên hệ thống của mình.

3. Nội dung cần kiểm tra trước khi cấp chứng thư số quy định tại khoản 1 Điều 23 Nghị định này bổ sung kiểm tra việc tuân thủ các điều kiện hoạt động quy định tại khoản 4, khoản 5 Điều 15 Nghị định này.

4. Thông tin công khai quy định tại Điều 36 Nghị định này được công bố trên trang tin điện tử của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia hoặc tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

Chương 9.

TRANH CHẤP, KHIẾU NẠI, TỐ CÁO VÀ BỒI THƯỜNG

Điều 58. Giải quyết tranh chấp

Tranh chấp giữa các bên trong việc cung cấp và sử dụng dịch vụ chứng thực chữ ký số cho công cộng được giải quyết trên cơ sở hợp đồng giữa các bên và các quy định của pháp luật có liên quan.

Điều 59. Khiếu nại, tố cáo

Việc khiếu nại đối với quyết định hành chính và hành vi hành chính về chữ ký số và dịch vụ chứng thực chữ ký số; việc tố cáo với các cơ quan nhà nước có thẩm quyền về các hành vi vi phạm liên quan đến chữ ký số và dịch vụ chứng thực chữ ký số được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 60. Bồi thường thiệt hại

1. Tổ chức, cá nhân gây thiệt hại cho tổ chức, cá nhân khác trong hoạt động cung cấp, sử dụng dịch vụ chứng thực chữ ký số thì phải bồi thường theo quy định của pháp luật.

2. Bộ Thông tin và Truyền thông44 quy định cụ thể nguyên tắc và mức bồi thường thiệt hại trong hoạt động cung cấp, sử dụng dịch vụ chứng thực chữ ký số.

Chương 10.

THANH TRA, KIỂM TRA VÀ XỬ LÝ VI PHẠM

Điều 61. Thanh tra, kiểm tra

1.45 Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng và tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng chịu sự kiểm tra định kỳ hàng năm của Bộ Thông tin và Truyền thông về việc tuân thủ các quy định tại Nghị định này. Kết quả kiểm tra phải được công bố công khai trên trang tin điện tử của Bộ Thông tin và Truyền thông.

2. Các tổ chức cung cấp và tổ chức, cá nhân sử dụng dịch vụ chứng thực chữ ký số chịu sự thanh tra, kiểm tra của các cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

3. Việc thanh tra các tổ chức và cá nhân tham gia hoạt động quản lý, cung cấp và sử dụng dịch vụ chứng thực chữ ký số được tiến hành theo quy định của pháp luật về thanh tra.

Điều 62. Vi phạm các quy tắc về điều kiện hoạt động

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi không làm thủ tục cấp lại khi bị mất hoặc hư hỏng đến mức không còn rõ nội dung một trong các loại giấy sau:

a) Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

b)46 Giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng.

c) Giấy công nhận chữ ký số và chứng thư số nước ngoài.

2. Phạt tiền từ 4.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Làm thủ tục xin gia hạn giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng không đảm bảo thời gian theo quy định tại khoản 1 Điều 19 Nghị định này;

b) Gửi hồ sơ xin gia hạn giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng khi nhận được thông báo của Bộ Thông tin và Truyền thông47 không đảm bảo thời gian quy định tại khoản 1 Điều 19 Nghị định này;

c) Hoạt động cung cấp dịch vụ chứng thực chữ ký số chuyên dùng không đáp ứng các điều kiện quy định tại khoản 1 Điều 45 Nghị đinh này.

3.48 Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Tẩy xóa, sửa chữa nội dung giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng;

b) Mua, bán, chuyển nhượng, cho thuê, cho mượn hoặc thuê, mượn giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng;

c) Cung cấp thông tin, tài liệu sai sự thật nhằm mục đích đăng ký hoạt động hoặc xin cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng.

4. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Tẩy xóa, sửa chữa nội dung ghi trong giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

b) Tẩy xóa, sửa chữa nội dung ghi trong giấy công nhận chữ ký số và chứng thư số nước ngoài;

c) Mua, bán, chuyển nhượng, cho thuê, cho mượn hoặc thuê, mượn các loại giấy quy định tại điểm a, b khoản 1 Điều này;

d) Cung cấp thông tin, tài liệu sai sự thật nhằm mục đích xin cấp, thay đổi nội dung, gia hạn giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

đ) Cung cấp thông tin, tài liệu sai sự thật nhằm mục đích xin cấp giấy công nhận chữ ký số và chứng thư số nước ngoài;

e) Trong quá trình hoạt động cung cấp dịch vụ chứng thực chữ ký số không đáp ứng điều kiện về nhân sự quy định tại khoản 3 Điều 15 Nghị định này;

g) Lưu bản sao của khóa bí mật khi không có yêu cầu bằng văn bản của tổ chức, cá nhân xin cấp chứng thư số.

5. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau:

a) Cung cấp dịch vụ chứng thực chữ ký số cho công cộng mà không có giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng do Bộ Thông tin và Truyền thông49 cấp hoặc chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia cấp;

b) Cung cấp dịch vụ chứng thực chữ ký số cho công cộng khi chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia cấp đã hết hiệu lực hoặc giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng hết hạn.

6. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau:

a) Không mua bảo hiểm trong trường hợp không ký quỹ hoặc bảo lãnh theo quy định tại Điều 37 Nghị định này;

b) Trong quá trình hoạt động cung cấp dịch vụ chứng thực chữ ký số công cộng không đáp ứng điều kiện về tài chính quy định tại khoản 2 Điều 15 Nghị định này;

c) Không lưu trữ đầy đủ, chính xác và cập nhật thông tin của thuê bao phục vụ cho việc cấp chứng thư số trong suốt thời gian chứng thư số có hiệu lực.

Điều 63. Vi phạm các quy định về an toàn, an ninh

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Ngăn cản trái phép việc sử dụng chứng thư số;

b) Lưu trữ trái phép khóa bí mật của người khác;

c) Lưu trữ thông tin liên quan đến tổ chức, cá nhân xin cấp chứng thư số không đảm bảo bí mật, an toàn;

d) Sử dụng thông tin liên quan đến tổ chức, cá nhân xin cấp chứng thư số không đúng quy định của pháp luật;

đ) Không đảm bảo an toàn trong quá trình tạo hoặc chuyển giao chứng thư số cho thuê bao.

2. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi sau:

a) Trộm cắp, gian lận, mạo nhận, chiếm đoạt khóa bí mật của người khác;

b) Sao chép, tiết lộ hoặc cung cấp khóa bí mật của thuê bao trái pháp luật;

c) Truy nhập, tiết lộ, sử dụng trái phép thông tin của thuê bao và tổ chức cung cấp dịch vụ chứng thực chữ ký số;

d) Không đảm bảo bí mật toàn bộ quá trình tạo cặp khóa;

đ) Sử dụng thiết bị không đúng quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng để tạo cặp khóa;

e) Sử dụng phương thức không đảm bảo an toàn để chuyển giao khóa bí mật đến tổ chức, cá nhân xin cấp chứng thư số;

g) Tạo cặp khóa trái quy định của pháp luật;

h) Không lưu trữ bí mật những thông tin về thuê bao và khóa bí mật của thuê bao trong suốt thời gian tạm dừng chứng thư số;

i) Sửa đổi trái phép thông tin của thuê bao và tổ chức cung cấp dịch vụ chứng thực chữ ký số;

k) Không đảm bảo giữ bí mật khóa bí mật của thuê bao trong trường hợp thuê bao ủy quyền.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau:

a) Sử dụng phần mềm máy tính, thiết bị kỹ thuật xâm nhập trái phép vào hệ thống thiết bị hoặc cơ sở dữ liệu của tổ chức cung cấp dịch vụ chứng thực chữ ký số mà chưa đến mức truy cứu trách nhiệm hình sự;

b) Tiết lộ hoặc cung cấp trái pháp luật khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng;

c) Sử dụng trái phép khóa bí mật của người khác;

d) Làm giả hoặc hướng dẫn người khác làm giả chứng thư số;

đ) Tạo chữ ký số không đảm bảo một trong các điều kiện quy định tại Điều 9 Nghị định này;

e) Sử dụng hệ thống thiết bị kỹ thuật không có khả năng phát hiện, cảnh báo những truy nhập bất hợp pháp và những hình thức tấn công trên môi trường mạng;

g) Sử dụng hệ thống phân phối khóa cho thuê bao không đảm bảo sự toàn vẹn và bảo mật của cặp khóa;

h) Không triển khai phương án kiểm soát sự ra vào trụ sở hoặc nơi đặt thiết bị phục vụ việc cung cấp dịch vụ chứng thực chữ ký số;

i) Không triển khai phương án kiểm soát quyền truy nhập hệ thống cung cấp dịch vụ chứng thực chữ ký số;

k) Sử dụng trái phép khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng;

l) Trộm cắp khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng;

m) Vi phạm các quy định về an toàn, an ninh khác theo quy định của pháp luật.

4. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau:

a) Ngăn cản trái phép hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số;

b) Sử dụng trái phép khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng;

c) Tiết lộ hoặc cung cấp trái pháp luật khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng;

d) Trộm cắp khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

5. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau:

a) Không triển khai hoặc triển khai không đầy đủ phương án dự phòng để đảm bảo duy trì hoạt động an toàn, liên tục và khắc phục khi có sự cố xảy ra;

b) Trộm cắp khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia;

c) Tiết lộ hoặc cung cấp khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia trái pháp luật;

d) Sử dụng trái phép khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia;

đ) Phá hoại thiết bị, cơ sở dữ liệu của tổ chức cung cấp dịch vụ chứng thực chữ ký số mà chưa đến mức truy cứu trách nhiệm hình sự;

e) Không thực hiện hoặc thực hiện không đúng yêu cầu của cơ quan nhà nước có thẩm quyền trong trường hợp khẩn cấp theo quy định của pháp luật về tình trạng khẩn cấp hoặc để đảm bảo an ninh quốc gia.

Điều 64. Vi phạm các quy định về quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi cung cấp dịch vụ chứng thực chữ ký số của các tổ chức chứng thực chữ ký số chuyên dùng không đúng tiêu chuẩn đã đăng ký.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi cung cấp dịch vụ chứng thực chữ ký số của các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng không đảm bảo các tiêu chuẩn đã đăng ký.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong những hành vi sau:

a) Phương án kỹ thuật không phù hợp với quy chuẩn kỹ thuật trong quá trình hoạt động;

b) Cung cấp dịch vụ chứng thực chữ ký số không tuân theo các quy chuẩn kỹ thuật; và tiêu chuẩn bắt buộc áp dụng.

Điều 65. Vi phạm các quy định về giá cước, phí, lệ phí

1. Đối với hành vi vi phạm về giá cước dịch vụ trong hoạt động cung cấp dịch vụ chứng thực chữ ký số áp dụng theo quy định tại Nghị định số 169/2004/NĐ-CP ngày 22 tháng 9 năm 2004 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực giá.

2. Đối với hành vi vi phạm về phí, lệ phí trong hoạt động cung cấp dịch vụ chứng thực chữ ký số áp dụng theo quy định tại Nghị định số 106/2003/NĐ-CP ngày 23 tháng 9 năm 2003 của Chính phủ quy định về việc xử phạt vi phạm hành chính trong lĩnh vực phí, lệ phí.

Điều 66. Vi phạm các quy định về cung cấp dịch vụ

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Hướng dẫn không đúng hoặc không đầy đủ những thông tin quy định tại khoản 1 Điều 30 Nghị định này;

b) Không hướng dẫn bằng văn bản cho tổ chức, cá nhân xin cấp chứng thư số trước khi ký hợp đồng cấp chứng thư số;

c) Không gia hạn chứng thư số của thuê bao khi được thuê bao yêu cầu theo quy định;

d) Không đảm bảo kênh thông tin 24 giờ trong ngày và 7 ngày trong tuần để tiếp nhận yêu cầu thu hồi, tạm dừng chứng thư số;

đ) Không lưu trữ thông tin liên quan đến chứng thư số trong thời gian tối thiểu 5 năm kể từ khi chứng thư số bị thu hồi;

e) Không cung cấp bằng văn bản thông tin quy định tại khoản 1 Điều 30 khi có yêu cầu của thuê bao.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không thông báo cho thuê bao trong trường hợp phát hiện thấy dấu hiệu khóa bí mật của thuê bao đã bị lộ, không còn toàn vẹn hoặc bất cứ sự sai sót nào khác có nguy cơ ảnh hưởng xấu đến quyền lợi của thuê bao đó;

b) Không thông báo cho thuê bao về tình trạng bị thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng của mình và thông tin về tổ chức tiếp nhận cơ sở dữ liệu của mình;

c) Không thông báo cho thuê bao trước khi dừng cung cấp dịch vụ đảm bảo thời gian quy định tại khoản 2 Điều 39 Nghị định này;

d) Không thông báo cho thuê bao việc tạm dừng, thời gian bắt đầu và kết thúc việc tạm dừng khi có căn cứ tạm dừng chứng thư số của thuê bao đó;

đ) Không thông báo công khai việc tạm dừng cấp chứng thư số mới trên trang tin điện tử của mình;

e) Từ chối cấp chứng thư số mà không có lý do chính đáng;

g) Quy chế chứng thực công khai không theo mẫu của Bộ Thông tin và Truyền thông50 hoặc có nội dung không phù hợp với các quy định tại Nghị định này;

h) Không công khai quy chế chứng thực theo mẫu của Bộ Thông tin và Truyền thông51;

i) Không thông báo cho thuê bao việc thu hồi chứng thư số của thuê bao đó;

k) Không đăng ký với Bộ Thông tin và Truyền thông52 theo quy định tại Điều 46 Nghị đinh này;

l) Không xây dựng hợp đồng mẫu dùng cho hoạt động cung cấp chứng thư số;

m) Cung cấp dịch vụ cấp dấu thời gian không tuân theo quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng;

n) Không báo cáo các cơ quan nhà nước có thẩm quyền việc tạm dừng cấp chứng thư số mới.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Công bố chứng thư số đã cấp cho thuê bao trên cơ sở dữ liệu khi chưa có xác nhận của thuê bao về tính chính xác của thông tin trên chứng thư số;

b) Không công bố trên trang tin điện tử chứng thư số được cấp mới, tạm dừng, thu hồi, thời gian bắt đầu và kết thúc việc tạm dừng chứng thư số;

c) Không khôi phục chứng thư số khi hết thời hạn tạm dừng;

d) Không lưu trữ toàn bộ thông tin liên quan đến hoạt động tạm dừng hoặc thu hồi chứng thư số trong thời gian tối thiểu 5 năm;

đ) Không thỏa thuận để bàn giao cơ sở dữ liệu liên quan đến hoạt động cung cấp dịch vụ chứng thực chữ ký số công cộng khi bị thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

e) Không báo cáo Bộ Thông tin và Truyền thông53 trong trường hợp không thỏa thuận được việc bàn giao cơ sở dữ liệu liên quan đến hoạt động cung cấp dịch vụ chứng thực chữ ký số công cộng khi bị thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

g) Thay đổi cặp khóa khi chưa có yêu cầu của thuê bao;

h) Không lưu trữ thông tin liên quan đến tổ chức, cá nhân xin cấp chứng thư số.

4. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Không tạm dừng chứng thư số theo yêu cầu của thuê bao hoặc của cơ quan nhà nước có thẩm quyền;

b) Không thu hồi chứng thư số theo yêu cầu của thuê bao hoặc của cơ quan nhà nước có thẩm quyền;

c) Công bố sai nội dung chứng thư số trên cơ sở dữ liệu của mình;

d) Chứng thư số không đầy đủ các nội dung theo quy định tại Điều 10 Nghị định này;

đ) Cấp chứng thư số không đúng với chức danh thuộc cơ quan, tổ chức nhà nước theo quy định tại Điều 11 Nghị định này hoặc không đúng với quy định pháp luật;

e) Không cho phép người sử dụng Internet truy nhập danh sách các chứng thư số có hiệu lực và đã hết hiệu lực;

g) Không chấp hành việc tạm dừng hoặc thu hồi giấy phép theo quy định tại khoản 1, 2 Điều 20 Nghị định này;

h) Công bố chứng thư số đã cấp cho thuê bao trên cơ sở dữ liệu không đảm bảo thời hạn quy định tại khoản 3 Điều 23 Nghị định này;

i) Cấp dấu thời gian không đúng với quy định tại khoản 3 Điều 28 Nghị định này;

k) Không tạm dừng việc cấp chứng thư số mới khi phát hiện sai sót trong hệ thống cung cấp dịch vụ chứng thực chữ ký số.

5. Phạt tiền từ 40.000.000 đồng đến 70.000.000 đồng đối với hành vi sau:

a) Không bàn giao tài liệu và cơ sở dữ liệu theo quy định tại khoản 1 Điều 39 Nghị định này;

b) Không báo cáo Bộ Thông tin và Truyền thông54 để xem xét việc thay đổi nội dung, thu hồi hoặc cấp mới giấy phép theo đúng quy định về đối tượng được cấp phép khi tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng thực hiện sáp nhập, liên doanh, liên kết và các hoạt động thay đổi tổ chức khác;

c) Triển khai hoặc cung cấp dịch vụ chứng thực chữ ký số không đúng nội dung ghi trên giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

d) Không tạm dừng việc cấp chứng thư số mới khi có yêu cầu của cơ quan nhà nước có thẩm quyền;

đ) Không duy trì hệ thống cơ sở dữ liệu liên quan đến chứng thư số đã cấp trong thời gian tạm dừng cấp chứng thư số mới.

6. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau:

a) Không duy trì trực tuyến 24 giờ trong ngày và 7 ngày trong tuần danh sách các chứng thư số có hiệu lực và đã hết hiệu lực;

b) Không lưu trữ đầy đủ, chính xác, cập nhật danh sách các chứng thư số có hiệu lực hoặc đã hết hiệu lực trong thời gian tối thiểu 5 năm;

c)55 Không đặt ở Việt Nam hệ thống thiết bị cung cấp dịch vụ chứng thực chữ ký số của tổ chức được Bộ Thông tin và Truyền thông cấp giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng hoặc giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng.

d) Không duy trì trên trang tin điện tử 24 giờ trong ngày và 7 ngày trong tuần thông tin quy định tại Điều 36 Nghị định này.

Điều 67. Vi phạm các quy định về sử dụng dịch vụ

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không cung cấp khóa bí mật hoặc những thông tin cần thiết cho cơ quan tiến hành tố tụng, cơ quan an ninh.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Cung cấp thông tin sai sự thật để xin cấp chứng thư số;

b) Sử dụng chữ ký số tương ứng với chứng thư số của cơ quan, tổ chức quy định tại Điều 12 Nghị định này khi không còn giữ chức danh tương ứng với chứng thư số đó.

Điều 68. Vi phạm các quy định về chế độ báo cáo, cung cấp thông tin và thanh tra, kiểm tra

Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

Vi phạm các chế độ báo cáo theo quy định.

1. Cung cấp thông tin sai sự thật hoặc không đầy đủ cho cơ quan nhà nước có thẩm quyền khi được yêu cầu theo quy định của pháp luật.

2. Không chấp hành việc thanh tra, kiểm tra của các cơ quan nhà nước có thẩm quyền.

Điều 69. Xử phạt bổ sung, khắc phục hậu quả

Ngoài các hình thức xử phạt chính, tùy theo tính chất, mức độ vi phạm mà tổ chức, cá nhân còn có thể bị áp dụng một hay nhiều hình thức xử phạt bổ sung hoặc biện pháp khắc phục hậu quả sau:

1. Tạm đình chỉ hoặc đình chỉ việc cấp chứng thư số mới đối với một trong các hành vi vi phạm quy định tại điểm c khoản 2 Điều 62, điểm d khoản 2 Điều 63, Điều 64, điểm b khoản 2, điểm a, c, d khoản 3 Điều 66 Nghị định này.

2.56 Thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng hoặc giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng hoặc giấy công nhận chữ ký số và chứng thư số nước ngoài đối với một trong các hành vi vi phạm quy định tại điểm b, c khoản 2 Điều 62, điểm d khoản 2 Điều 63; Điều 64; điểm b khoản 2, điểm a, c, d khoản 3 Điều 66 Nghị định này.”

3. Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính đối với một trong các hành vi vi phạm quy định tại điểm b khoản 2 Điều 62, khoản 1, điểm a, b, c, d khoản 2, điểm a, b, c, d khoản 3, điểm a khoản 4 Điều 63, điểm c khoản 2 Điều 66 Nghị định này.

4. Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra đối với một trong các hành vi vi phạm quy định tại điểm b khoản 1, điểm b khoản 3 Điều 63 Nghị định này.

5. Buộc thực hiện đúng các quy định của Nhà nước đối với các vi phạm tại khoản 1, điểm a, c khoản 2, khoản 3 Điều 62, điểm d khoản 2, điểm d khoản 3 Điều 63, Điều 64, khoản 1, điểm a, b khoản 2, khoản 3 Điều 66, Điều 68 Nghị định này.

Điều 70. Thẩm quyền xử phạt

1. Thanh tra viên chuyên ngành bưu chính, viễn thông và công nghệ thông tin đang thi hành công vụ có thẩm quyền:

a) Phạt tiền đến 200.000 đồng;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 2.000.000 đồng;

c) Áp dụng các biện pháp khắc phục hậu quả theo quy định tại khoản 4 và khoản 5 Điều 69 Nghị định này;

d) Thực hiện các quyền quy định tại khoản 2 Điều 46 và khoản 2 Điều 48 của Pháp lệnh Xử lý vi phạm hành chính.

2. Chánh thanh tra Sở Thông tin và Truyền thông có thẩm quyền:

a) Phạt tiền đến 20.000.000 đồng;

b) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả theo quy định tại Điều 69 Nghị định này;

c) Thực hiện các quyền quy định tại khoản 1 Điều 46 của Pháp lệnh Xử lý vi phạm hành chính.

3. Chánh thanh tra Bộ Thông tin và Truyền thông57 có thẩm quyền:

a) Phạt tiền đến 100.000.000 đồng;

b) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả theo quy định tại Điều 69 Nghị định này;

c) Thực hiện các quyền quy định tại khoản 1 Điều 46 của Pháp lệnh Xử lý vi phạm hành chính.

4. Thanh tra viên và Chánh Thanh tra các cơ quan thanh tra chuyên ngành khác có thẩm quyền xử phạt đối với hành vi vi phạm hành chính trong lĩnh vực chữ ký số và dịch vụ chứng thực chữ ký số như thanh tra chuyên ngành bưu chính, viễn thông và công nghệ thông tin trong phạm vi quản lý nhà nước được Chính phủ quy định.

Công an nhân dân, Hải quan, cơ quan Thuế, cơ quan Quản lý thị trường có thẩm quyền xử phạt theo quy định tại các Điều 31, 34, 36 và 37 của Pháp lệnh Xử lý vi phạm hành chính đối với những hành vi vi phạm hành chính về chữ ký số và dịch vụ chứng thực chữ ký số có liên quan trực tiếp đến lĩnh vực mình quản lý được quy định tại Nghị định này.

5. Thẩm quyền xử phạt của Ủy ban nhân dân các cấp Chủ tịch Ủy ban nhân dân các cấp có quyền xử phạt theo thẩm quyền quy định tại các Điều 28, 29 và 30 của Pháp lệnh Xử lý vi phạm hành chính trong phạm vi địa bàn do mình quản lý đối với các hành vi vi phạm hành chính về chữ ký số và dịch vụ chứng thực chữ ký số được quy định tại Nghị định này.

Điều 71. Nguyên tắc, thời hiệu, thủ tục xử phạt vi phạm hành chính, tình tiết tăng nặng, tình tiết giảm nhẹ

Nguyên tắc xử phạt, thời hiệu xử phạt, thủ tục xử phạt vi phạm hành chính, tình tiết tăng nặng, tình tiết giảm nhẹ, thời hạn được coi là chưa bị xử phạt vi phạm hành chính về chữ ký số và dịch vụ chứng thực chữ ký số được thực hiện theo quy định của Pháp lệnh Xử lý vi phạm hành chính.

Điều 72. Truy cứu trách nhiệm hình sự

Hành vi lợi dụng chữ ký số và dịch vụ chứng thực chữ ký số để chống lại Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam và gây rối an ninh, trật tự, an toàn xã hội; các hành vi vi phạm nghiêm trọng khác liên quan đến chữ ký số và dịch vụ chứng thực chữ ký số có dấu hiệu tội phạm sẽ bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương 11.

ĐIỀU KHOẢN THI HÀNH 58

Điều 73. Điều khoản thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thành Hưng

1 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

2 Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Xét đề nghị của Bộ trưởng Bộ Thông tin và Truyền thông,”

3 Khoản này được sửa đổi theo quy định tại khoản 1 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

4 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

5 Điểm này được sửa đổi theo quy định tại khoản 2 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

6 Khoản này được sửa đổi theo quy định tại khoản 3 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

7 Điều này được sửa đổi theo quy định tại khoản 4 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

8 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

9 Khoản này được sửa đổi theo quy định tại khoản 5 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

10 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

11 Điều này được sửa đổi theo quy định tại khoản 6 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

12 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

13 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

14 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

15 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

16 Khoản này được sửa đổi theo quy định tại khoản 7 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

17 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

18 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

19 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

20 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

21 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

22 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

23 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

24 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

25 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

26 Khoản này được sửa đổi theo quy định tại khoản 8 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

27 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

28 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

29 Đoạn “ĐIỀU KIỆN, THỦ TỤC ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG” được thay thế bởi đoạn “ĐIỀU KIỆN, THỦ TỤC CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG” theo quy định tại khoản 9 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

30 Đoạn “Điều 46. Quy trình, thủ tục đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng” được thay thế bởi đoạn “Điều 46. Quy trình, thủ tục chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng” theo quy định tại khoản 10 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

31 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

32 Khoản này được sửa đổi theo quy định tại khoản 11 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

33 Đoạn “ĐIỀU KIỆN, THỦ TỤC CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ” được thay thế bởi đoạn “ĐIỀU KIỆN, THỦ TỤC CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ CHUYÊN DÙNG” theo quy định tại khoản 12 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

34 Điều này được sửa đổi theo quy định tại khoản 13 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

35 Điều này được sửa đổi theo quy định tại khoản 14 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

36 Điều này được sửa đổi theo quy định tại khoản 15 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

37 Điều này được sửa đổi theo quy định tại khoản 16 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

38 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

39 Điều này được sửa đổi theo quy định tại khoản 17 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

40 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

41 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

42 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

43 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

44 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

45 Khoản này được sửa đổi theo quy định tại khoản 18 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

46 Điểm này được sửa đổi theo quy định tại khoản 19 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

47 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

48 Khoản này được sửa đổi theo quy định tại khoản 19 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

49 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

50 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

51 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

52 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

53 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

54 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

55 Điểm này được sửa đổi theo quy định tại khoản 20 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

56 Điểm này được sửa đổi theo quy định tại khoản 21 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

57 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

58 Điều 3 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012 quy định như sau:

“Điều 3. Điều khoản thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2012.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.”


ND 2016_166_2016_ND-CP_giao dich dien tu linh vuc bao hiem

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 166/2016/NĐ-CP | Hà Nội, ngày 24 tháng 12 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH VỀ GIAO DỊCH ĐIỆN TỬ TRONG LĨNH VỰC BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ VÀ BẢO HIỂM THẤT NGHIỆP

Căn cứ Luật Tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Luật Bảo hiểm y tế ngày 14 tháng 11 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Bảo hiểm y tế ngày 13 tháng 6 năm 2014;

Căn cứ Luật Bảo hiểm xã hội ngày 20 tháng 11 năm 2014;

Căn cứ Luật Việc làm ngày 16 tháng 11 năm 2013;

Căn cứ Luật an toàn, vệ sinh lao động ngày 25 tháng 6 năm 2015;

Căn cứ Luật an toàn thông tin mạng ngày 19 tháng 11 năm 2015;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định về giao dịch điện tử trong lĩnh vực bảo hiểm xã hội, bảo hiểm y tế và bảo hiểm thất nghiệp.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về giao dịch điện tử trong lĩnh vực bảo hiểm xã hội, bảo hiểm y tế và bảo hiểm thất nghiệp bao gồm đăng ký tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp; cấp sổ bảo hiểm xã hội, thẻ bảo hiểm y tế; giải quyết, chi trả các chế độ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp; giám định, thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế và việc trao đổi thông tin liên quan đến việc thực hiện chế độ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp (sau đây gọi chung là giao dịch điện tử trong lĩnh vực bảo hiểm xã hội).

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan, tổ chức, cá nhân sử dụng giao dịch điện tử trong lĩnh vực bảo hiểm xã hội và các tổ chức cung cấp dịch vụ giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Giao dịch điện tử trong lĩnh vực bảo hiểm xã hội là các giao dịch trong lĩnh vực bảo hiểm xã hội thuộc phạm vi điều chỉnh của Nghị định này được thực hiện bằng phương tiện điện tử.

2. Hồ sơ bảo hiểm xã hội điện tử là hồ sơ đăng ký tham gia, cấp sổ bảo hiểm xã hội, cấp thẻ bảo hiểm y tế, giải quyết và chi trả các chế độ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, giám định, thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế theo quy định của pháp luật bằng phương tiện điện tử.

3. Chứng từ bảo hiểm xã hội điện tử là thông tin được tạo ra, gửi đi, nhận và lưu trữ bằng phương tiện điện tử để thực hiện các giao dịch trong lĩnh vực bảo hiểm xã hội.

4. Mã xác thực giao dịch điện tử trong lĩnh vực bảo hiểm xã hội là mật khẩu dùng một lần cho từng lần giao dịch được sử dụng đối với cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội chưa có chứng thư số. Mật khẩu này được gửi từ Cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam đến số điện thoại di động hoặc địa chỉ thư điện tử của cá nhân đã đăng ký với cơ quan bảo hiểm xã hội.

5. Tài khoản giao dịch điện tử trong lĩnh vực bảo hiểm xã hội là tài khoản do Bảo hiểm xã hội Việt Nam cấp cho cơ quan, tổ chức, cá nhân để đăng nhập vào Cổng thông tin điện tử Bảo hiểm xã hội Việt Nam hoặc qua Tổ chức I-VAN để thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

6. Dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực bảo hiểm xã hội (sau đây gọi là dịch vụ I-VAN) là dịch vụ nhận, truyền, lưu trữ, phục hồi thông điệp dữ liệu giao dịch điện tử trong lĩnh vực bảo hiểm xã hội giữa cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội và cơ quan Bảo hiểm xã hội để thực hiện giao dịch bằng phương tiện điện tử.

7. Tổ chức cung cấp dịch vụ I-VAN (sau đây gọi là Tổ chức I-VAN) là tổ chức hoạt động trong lĩnh vực công nghệ thông tin được Bảo hiểm xã hội Việt Nam ký hợp đồng cung cấp dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

8. Cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam là điểm truy cập trên môi trường mạng của hệ thống công nghệ thông tin của Bảo hiểm xã hội Việt Nam để nhận, truyền thông điệp dữ liệu giao dịch điện tử trong lĩnh vực bảo hiểm xã hội với tổ chức, cá nhân tham gia giao dịch điện tử và với Tổ chức I-VAN.

Điều 4. Nguyên tắc giao dịch điện tử trong lĩnh vực bảo hiểm xã hội

1. Tuân thủ các quy định của pháp luật về giao dịch điện tử; quy định của pháp luật về bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, an toàn vệ sinh lao động, pháp luật về bảo vệ bí mật nhà nước và pháp luật có liên quan.

2. Việc thực hiện các giao dịch điện tử trong lĩnh vực bảo hiểm xã hội phải bảo đảm rõ ràng, bình đẳng, trung thực, an toàn, hiệu quả, tuân thủ các quy định của pháp luật về bảo mật và toàn vẹn thông tin.

3. Cơ quan, tổ chức, cá nhân được quyền lựa chọn giao dịch bằng phương tiện điện tử hoặc giao dịch bằng phương thức truyền thống trong lĩnh vực bảo hiểm xã hội.

Điều 5. Điều kiện, phương thức thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội

1. Cơ quan, tổ chức, cá nhân thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội phải bảo đảm các điều kiện sau:

a) Có chứng thư số còn hiệu lực do tổ chức cung cấp dịch vụ chứng thực chữ ký số cấp theo quy định của pháp luật.

Trường hợp cá nhân thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội nhưng chưa được cấp chứng thư số thì được sử dụng mã xác thực giao dịch điện tử do Bảo hiểm xã hội Việt Nam cấp.

b) Có khả năng truy cập, sử dụng mạng Internet; có địa chỉ thư điện tử liên lạc ổn định và đăng ký với Bảo hiểm xã hội Việt Nam.

2. Cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội được lựa chọn thực hiện giao dịch điện tử trực tiếp qua Cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam hoặc thông qua Tổ chức I-VAN theo quy định của Nghị định này.

Điều 6. Lựa chọn tổ chức hoạt động trong lĩnh vực công nghệ thông tin để ký hợp đồng cung cấp dịch vụ I-VAN

1. Điều kiện lựa chọn tổ chức hoạt động trong lĩnh vực công nghệ thông tin để ký hợp đồng cung cấp dịch vụ I-VAN

a) Về chủ thể:

Là doanh nghiệp được thành lập theo quy định của pháp luật Việt Nam hoạt động trong lĩnh vực công nghệ thông tin.

b) Về tài chính:

Có cam kết bảo lãnh của tổ chức tín dụng hoạt động hợp pháp tại Việt Nam để giải quyết các rủi ro và bồi thường thiệt hại có thể xảy ra trong quá trình cung cấp dịch vụ.

c) Về nhân sự:

Có nhân viên kỹ thuật trình độ đại học chuyên ngành về công nghệ thông tin, có kinh nghiệm thực tiễn về quản trị mạng, quản trị cơ sở dữ liệu.

Có nhân viên kỹ thuật thường xuyên theo dõi, kiểm tra 24 giờ trong ngày để duy trì sự hoạt động ổn định của hệ thống trao đổi dữ liệu điện tử và hỗ trợ người sử dụng dịch vụ I-VAN.

d) Về kỹ thuật:

Hệ thống thiết bị, kỹ thuật phải bảo đảm cung cấp dịch vụ cho cơ quan, tổ chức, cá nhân khi tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội và bảo đảm kết nối an toàn với Cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam 24 giờ trong ngày và 7 ngày trong tuần, trừ thời gian bảo trì. Thời gian bảo trì không quá 2% tổng số giờ cung cấp dịch vụ trong một năm; có khả năng cung cấp dịch vụ thông qua các loại thiết bị như máy tính, máy tính bảng, điện thoại thông minh của người sử dụng.

Bảo đảm năng lực, khả năng phát hiện, cảnh báo và ngăn chặn các truy nhập bất hợp pháp, các hình thức tấn công trên môi trường mạng để bảo đảm tính bảo mật, toàn vẹn của dữ liệu trao đổi giữa các bên tham gia.

Có các quy trình thực hiện sao lưu dữ liệu, sao lưu trực tuyến dữ liệu, khôi phục dữ liệu; có khả năng phục hồi dữ liệu chậm nhất là 08 giờ, kể từ thời điểm hệ thống trao đổi dữ liệu điện tử gặp sự cố. Lưu trữ chứng từ điện tử trong thời gian giao dịch chưa hoàn thành với yêu cầu thông điệp dữ liệu điện tử gốc phải được lưu giữ trên hệ thống và được truy cập trực tuyến. Nhật ký giao dịch điện tử phải được lưu trữ trong thời gian tối thiểu 10 năm, kể từ thời điểm thực hiện giao dịch thành công. Bảo đảm các thông tin lưu trữ trong nhật ký giao dịch được tra cứu trực tuyến trong thời gian lưu trữ.

Đáp ứng các yêu cầu về chuẩn kết nối dữ liệu của Bảo hiểm xã hội Việt Nam.

2. Bảo hiểm xã hội Việt Nam căn cứ quy định tại khoản 1 Điều này thực hiện ký hợp đồng cung cấp dịch vụ I-VAN theo trình tự quy định tại Khoản 3 Điều này đối với các tổ chức hoạt động trong lĩnh vực công nghệ thông tin đáp ứng đủ các điều kiện.

3. Trình tự ký hợp đồng cung cấp dịch vụ I-VAN

a) Tổ chức hoạt động trong lĩnh vực công nghệ thông tin đáp ứng đầy đủ các điều kiện quy định tại Khoản 1 Điều này gửi văn bản đề nghị ký hợp đồng cung cấp dịch vụ I-VAN kèm theo Đề án cung cấp dịch vụ I-VAN trong đó thể hiện nội dung đáp ứng các điều kiện quy định tại khoản 1 Điều này đến Bảo hiểm xã hội Việt Nam (gửi bản giấy hoặc bản điện tử).

b) Trong thời hạn 10 ngày làm việc, kể từ ngày tổ chức cung cấp dịch vụ I-VAN có đủ điều kiện theo quy định tại Khoản 1 Điều này và thực hiện kết nối thành công với Cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam, Bảo hiểm xã hội Việt Nam thực hiện ký kết hợp đồng với tổ chức cung cấp dịch vụ I-VAN.

4. Tổ chức đang cung cấp dịch vụ I-VAN trước thời điểm Nghị định này có hiệu lực thi hành được tiếp tục cung cấp dịch vụ I-VAN và phải thực hiện đầy đủ các quy định tại Nghị định này.

Chương II

CHỨNG TỪ BẢO HIỂM XÃ HỘI ĐIỆN TỬ

Điều 7. Giá trị pháp lý của chứng từ bảo hiểm xã hội điện tử

Chứng từ bảo hiểm xã hội điện tử theo quy định tại Nghị định này có giá trị pháp lý như hồ sơ, chứng từ, thông báo và các văn bản băng giấy theo quy định của pháp luật.

Điều 8. Các loại chứng từ bảo hiểm xã hội điện tử

Chứng từ bảo hiểm xã hội điện tử bao gồm:

1. Hồ sơ bảo hiểm xã hội điện tử.

2. Chứng từ kế toán theo quy định về chế độ kế toán của Bảo hiểm xã hội Việt Nam bằng phương tiện điện tử.

3. Các văn bản, thông báo khác của cơ quan, tổ chức, cá nhân thực hiện giao dịch bảo hiểm xã hội bằng phương tiện điện tử.

Điều 9. Yêu cầu đối với chứng từ bảo hiểm xã hội điện tử

1. Các chứng từ bảo hiểm xã hội điện tử theo quy định tại Điều 8 Nghị định này phải có đủ chữ ký số của những người có trách nhiệm ký chứng từ bảo hiểm xã hội điện tử theo quy định của pháp luật.

Trường hợp chứng từ bảo hiểm xã hội điện tử chỉ có chữ ký của người có thẩm quyền thì hệ thống thông tin phải có khả năng nhận biết và xác nhận việc đã xử lý của những người có trách nhiệm theo quy định của pháp luật trong quá trình luân chuyển chứng từ bảo hiểm xã hội điện tử đến người ký cuối cùng.

2. Trường hợp chứng từ bảo hiểm xã hội điện tử có thành phần kèm theo ở dạng giấy thì cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội phải chuyển đổi sang dạng điện tử theo quy định của Luật giao dịch điện tử. Việc chuyển đổi từ chứng từ giấy sang chứng từ điện tử phải đáp ứng đầy đủ các yêu cầu sau:

a) Phản ánh toàn vẹn nội dung của chứng từ giấy;

b) Có chữ ký và họ tên của người thực hiện chuyển từ chứng từ giấy sang chứng từ điện tử;

c) Có ký hiệu riêng xác nhận đã được chuyển từ chứng từ giấy sang chứng từ điện tử.

3. Khi cần thiết, chứng từ điện tử có thể chuyển sang chứng từ giấy, nhưng phải đáp ứng đầy đủ các điều kiện sau:

a) Phản ánh toàn vẹn nội dung của chứng từ điện tử;

b) Người thực hiện chuyển đổi chứng từ điện tử thành chứng từ giấy phải ký và ghi rõ họ tên trên chứng từ giấy; phải đóng thêm dấu đối với những loại chứng từ có quy định phải đóng dấu.

c) Có ký hiệu riêng xác nhận đã được chuyển đổi từ chứng từ điện tử sang chứng từ giấy.

Điều 10. Thời gian nộp chứng từ bảo hiểm xã hội điện tử

1. Cơ quan, tổ chức, cá nhân nộp chứng từ bảo hiểm xã hội điện tử được thực hiện các giao dịch điện tử qua Cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam hoặc Tổ chức I-VAN 24 giờ trong ngày và 7 ngày trong tuần.

2. Bảo hiểm xã hội Việt Nam, Tổ chức I-VAN gửi thông báo xác nhận đã nhận được chứng từ bảo hiểm xã hội điện tử đến địa chỉ thư điện tử của cơ quan, tổ chức, cá nhân chậm nhất 15 phút sau khi nhận được chứng từ bảo hiểm xã hội điện tử của cơ quan, tổ chức, cá nhân nộp gửi đến.

Điều 11. Lưu trữ chứng từ bảo hiểm xã hội điện tử

Thời hạn lưu trữ chứng từ bảo hiểm xã hội điện tử được thực hiện theo quy định của pháp luật về lưu trữ. Trường hợp chứng từ bảo hiểm xã hội điện tử hết thời hạn lưu trữ theo quy định nhưng có liên quan đến tính toàn vẹn về thông tin của hệ thống thông tin và các chứng từ bảo hiểm xã hội điện tử đang lưu hành, thì tiếp tục được lưu trữ cho đến khi việc hủy chứng từ bảo hiểm xã hội điện tử không làm ảnh hưởng đến các giao dịch điện tử khác.

Chương III

QUYỀN VÀ NGHĨA VỤ CỦA CƠ QUAN, TỔ CHỨC, CÁ NHÂN KHI THAM GIA GIAO DỊCH ĐIỆN TỬ TRONG LĨNH VỰC BẢO HIỂM XÃ HỘI

Điều 12. Quyền của cơ quan, tổ chức, cá nhân khi tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội

1. Được thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội theo quy định của Luật giao dịch điện tử, Nghị định này và các quy định của pháp luật có liên quan.

2. Được lựa chọn một trong hai hình thức quy định tại khoản 2 Điều 5 của Nghị định này; được lựa chọn Tổ chức I-VAN để ký hợp đồng cung cấp dịch vụ I-VAN.

3. Được Bảo hiểm xã hội Việt Nam hoặc Tổ chức I-VAN hướng dẫn, hỗ trợ và giải quyết kịp thời khi gặp sự cố trong quá trình thực hiện giao dịch điện tử.

4. Được Bảo hiểm xã hội Việt Nam, Tổ chức I-VAN bảo đảm bí mật, tính toàn vẹn về dữ liệu các thông tin giao dịch điện tử theo quy định của pháp luật.

5. Được cơ quan bảo hiểm xã hội cung cấp thông tin về việc đóng, hưởng bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp bằng phương tiện điện tử.

Điều 13. Nghĩa vụ của cơ quan, tổ chức, cá nhân khi tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội

1. Tạo lập, gửi, nhận các chứng từ bảo hiểm xã hội điện tử trực tiếp tại Cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam hoặc thông qua Tổ chức I-VAN.

2. Không thực hiện giao dịch bằng hồ sơ giấy đối với các thủ tục đã đăng ký bằng hình thức giao dịch điện tử trong thời gian đang thực hiện giao dịch điện tử, trừ trường hợp quy định tại khoản 7 Điều này.

3. Quản lý chữ ký số và bảo đảm tính chính xác của chữ ký số trên chứng từ bảo hiểm xã hội điện tử; quản lý tên và mật khẩu của tài khoản giao dịch điện tử trong lĩnh vực bảo hiểm xã hội để bảo đảm tính an toàn, bảo mật thông tin dữ liệu trên hệ thống trao đổi dữ liệu điện tử của Tổ chức I-VAN và hệ thống công nghệ thông tin của Bảo hiểm xã hội Việt Nam.

4. Lưu trữ và bảo đảm tính toàn vẹn toàn bộ chứng từ bảo hiểm xã hội điện tử theo quy định của pháp luật về lưu trữ, giao dịch điện tử, bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và pháp luật có liên quan, trừ trường hợp là cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

5. Lưu trữ chứng từ giấy theo quy định của pháp luật về lưu trữ đối với những chứng từ kê khai với cơ quan bảo hiểm xã hội nhưng chưa chuyển sang chứng từ điện tử; xuất trình khi cơ quan có thẩm quyền đối chiếu, kiểm tra.

6. Thực hiện các quy định bảo đảm an toàn, an ninh hệ thống trao đổi dữ liệu điện tử của Tổ chức I-VAN và hệ thống công nghệ thông tin của Bảo hiểm xã hội Việt Nam.

7. Lập hồ sơ bảo hiểm xã hội bằng giấy hoặc chuyển hồ sơ bảo hiểm xã hội điện tử sang hồ sơ bảo hiểm xã hội giấy để nộp cho cơ quan Bảo hiểm xã hội trực tiếp quản lý chậm nhất là 03 ngày làm việc, kể từ ngày hết hạn nộp hồ sơ về thu bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp trong trường hợp đến hạn nộp hồ sơ bảo hiểm xã hội điện tử mà hệ thống trao đổi dữ liệu điện tử, hạ tầng kỹ thuật chưa khắc phục được sự cố; chậm nhất 07 ngày làm việc, kể từ ngày hết hạn nộp hồ sơ đối với giao dịch khác.

Sau khi sự cố đã được khắc phục, cơ quan, tổ chức, có trách nhiệm gửi hồ sơ bảo hiểm xã hội điện tử tới Cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam hoặc Tổ chức I-VAN đã lựa chọn.

8. Thực hiện các điều khoản ký kết trong hợp đồng với Tổ chức I-VAN.

9. Chấp hành thanh tra, kiểm tra, đối chiếu của các cơ quan nhà nước có thẩm quyền về việc thực hiện bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp theo quy định của pháp luật.

10. Chịu trách nhiệm về kê khai chứng từ bảo hiểm xã hội điện tử theo quy định của pháp luật về giao dịch điện tử, bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, an toàn vệ sinh lao động và pháp luật có liên quan.

11. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

Điều 14. Quyền của Tổ chức I-VAN

1. Được kết nối với Cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam để thực hiện cung cấp dịch vụ giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

2. Được Bảo hiểm xã hội Việt Nam hỗ trợ nghiệp vụ về bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp để thực hiện các giao dịch nhận, truyền dữ liệu điện tử trong lĩnh vực bảo hiểm xã hội giữa cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội với Bảo hiểm xã hội Việt Nam; được cung cấp các mẫu, khuôn dạng chuẩn để thực hiện hoạt động cung cấp dịch vụ I-VAN.

3. Được Bảo hiểm xã hội Việt Nam hỗ trợ để giải quyết các vướng mắc về nghiệp vụ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp phát sinh trong quá trình cung cấp dịch vụ I-VAN.

4. Được chấm dứt hợp đồng cung cấp dịch vụ I-VAN với Bảo hiểm xã hội Việt Nam theo thỏa thuận trong hợp đồng phù hợp với quy định của pháp luật.

5. Được ký, chấm dứt hợp đồng với cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội về việc cung cấp và sử dụng dịch vụ I-VAN theo quy định của pháp luật.

6. Được từ chối cung cấp dịch vụ I-VAN đối với cơ quan, tổ chức, cá nhân không đủ điều kiện tham gia giao dịch hoặc vi phạm hợp đồng đã ký phù hợp với quy định của pháp luật.

7. Được các quyền khác theo hợp đồng cung cấp dịch vụ I-VAN đã ký kết với Bảo hiểm xã hội Việt Nam; hợp đồng ký với cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

Điều 15. Nghĩa vụ của Tổ chức I-VAN

1. Thiết lập kênh kết nối với Cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam theo đúng tiêu chuẩn kết nối do Bảo hiểm xã hội Việt Nam quy định.

2. Công khai thông báo phương thức hoạt động, chất lượng dịch vụ trên website giới thiệu dịch vụ của Tổ chức I-VAN.

3. Cung cấp dịch vụ I-VAN cho cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội đã ký hợp đồng với tổ chức mình.

4. Bảo đảm kết nối liên tục, bảo mật, toàn vẹn thông tin về hồ sơ và các điều kiện cần thiết để thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội. Có phương án để khắc phục ngay sự cố xảy ra trong quá trình giao dịch điện tử.

5. Thực hiện việc nhận, truyền, lưu trữ, phục hồi thông điệp dữ liệu giao dịch điện tử trong lĩnh vực bảo hiểm xã hội bảo đảm đúng thời hạn, chính xác, toàn vẹn của hồ sơ bảo hiểm xã hội điện tử; chuyển hồ sơ bảo hiểm xã hội điện tử đến Cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam trong thời hạn 02 giờ, kể từ khi nhận được hồ sơ bảo hiểm xã hội điện tử của cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội; thông báo xác nhận nộp hồ sơ bảo hiểm xã hội điện tử cho cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội sử dụng dịch vụ I-VAN theo quy định.

6. Tuân thủ các quy định pháp luật về công nghệ thông tin, viễn thông và các quy định kỹ thuật, nghiệp vụ, bảo mật thông tin do cơ quan có thẩm quyền ban hành.

7. Lưu giữ kết quả của các lần nhận, truyền dữ liệu điện tử trong lĩnh vực bảo hiểm xã hội, bảo hiểm y tế và bảo hiểm thất nghiệp; lưu giữ hồ sơ bảo hiểm xã hội điện tử trong thời gian giao dịch chưa hoàn thành.

8. Lưu trữ nhật ký giao dịch điện tử trên hệ thống trao đổi dữ liệu điện tử theo đúng quy định tại điểm d khoản 1 Điều 6 của Nghị định này.

9. Thông báo qua địa chỉ thư điện tử cho cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội và Bảo hiểm xã hội Việt Nam trước 10 ngày khi dừng hệ thống trao đổi dữ liệu điện tử để bảo trì và có biện pháp xử lý để bảo đảm quyền lợi của các bên có liên quan.

10. Cung cấp đầy đủ thông tin, dữ liệu và thực hiện chế độ báo cáo định kỳ và đột xuất về hoạt động cung cấp dịch vụ I-VAN theo yêu cầu của Bảo hiểm xã hội Việt Nam.

11. Thường xuyên cập nhật các quy định mới của Bảo hiểm xã hội Việt Nam về các mẫu, khuôn dạng chuẩn liên quan đến giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

12. Phối hợp với Bảo hiểm xã hội Việt Nam thực hiện hỗ trợ cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội để sử dụng dịch vụ và thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

13. Bồi thường thiệt hại cho cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội khi xảy ra sự cố về an toàn thông tin theo quy định của pháp luật.

14. Thông báo cho cơ quan, tổ chức, cá nhân sử dụng dịch vụ I-VAN trước 30 ngày tính đến ngày hợp đồng sử dụng dịch vụ I-VAN hết hiệu lực.

15. Có nghĩa vụ khác theo hợp đồng cung cấp dịch vụ I-VAN đã ký kết với Bảo hiểm xã hội Việt Nam; hợp đồng ký với cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

Điều 16. Quyền của cơ sở khám bệnh, chữa bệnh khi tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội

1. Được cơ quan bảo hiểm xã hội hướng dẫn, hỗ trợ nghiệp vụ trong quá trình giao dịch điện tử.

2. Được cơ quan bảo hiểm xã hội bảo đảm bí mật, tính toàn vẹn về dữ liệu theo quy định của pháp luật.

3. Được cơ quan bảo hiểm xã hội kịp thời khắc phục sự cố trong giao dịch điện tử thuộc phạm vi trách nhiệm của cơ quan bảo hiểm xã hội.

4. Yêu cầu cơ quan bảo hiểm xã hội công khai thực hiện giao dịch điện tử trong giám định bảo hiểm y tế.

Điều 17. Nghĩa vụ của cơ sở khám bệnh, chữa bệnh khi tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội

1. Thực hiện giao dịch điện tử trong giám định, thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế; tuân thủ, thực hiện các quy định của pháp luật về bảo vệ thông tin cá nhân.

2. Tạo lập chứng từ điện tử về khám bệnh, chữa bệnh bảo hiểm y tế và chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác của chứng từ.

3. Gửi chứng từ điện tử về khám bệnh, chữa bệnh bảo hiểm y tế cho cơ quan bảo hiểm xã hội ngay khi người bệnh bảo hiểm y tế xuất viện phù hợp với quy chế chuyên môn bệnh viện và quy định của pháp luật; gửi chứng từ điện tử về khám bệnh, chữa bệnh liên quan đến giải quyết chế độ bảo hiểm xã hội theo quy định của pháp luật.

4. Lưu trữ và bảo đảm tính toàn vẹn của toàn bộ chứng từ điện tử trong lĩnh vực bảo hiểm xã hội, bảo hiểm y tế; thực hiện các quy định pháp luật về bảo đảm an toàn, an ninh hệ thống dữ liệu điện tử.

5. Chấp hành sự thanh tra, kiểm tra, đối chiếu của các cơ quan có thẩm quyền theo quy định của pháp luật.

Điều 18. Quyền của Trung tâm dịch vụ việc làm khi tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội

1. Được cơ quan bảo hiểm xã hội hướng dẫn, hỗ trợ nghiệp vụ trong quá trình giao dịch điện tử.

2. Được cơ quan bảo hiểm xã hội bảo đảm bí mật, tính toàn vẹn về dữ liệu theo quy định của pháp luật.

3. Được cơ quan bảo hiểm xã hội kịp thời khắc phục sự cố trong giao dịch điện tử thuộc phạm vi trách nhiệm của cơ quan bảo hiểm xã hội.

Điều 19. Nghĩa vụ của Trung tâm dịch vụ việc làm khi tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội

1. Thực hiện giao dịch điện tử trong giải quyết các chế độ bảo hiểm thất nghiệp.

2. Cung cấp danh sách các quyết định bảo hiểm thất nghiệp, đối tượng không đến khai báo việc làm hàng tháng, đối tượng đăng ký học nghề và tư vấn giới thiệu việc làm, đối tượng đến đăng ký bảo lưu bảo hiểm thất nghiệp, không nhận quyết định (hủy quyết định hưởng bảo hiểm thất nghiệp) bằng phương tiện điện tử.

3. Lưu trữ và bảo đảm tính toàn vẹn của toàn bộ chứng từ điện tử trong thực hiện các chế độ bảo hiểm thất nghiệp; thực hiện các quy định pháp luật về bảo đảm an toàn, an ninh hệ thống dữ liệu điện tử.

4. Chấp hành sự thanh tra, kiểm tra của các cơ quan có thẩm quyền theo quy định của pháp luật.

Điều 20. Quyền của cơ quan Bảo hiểm xã hội

1. Yêu cầu Tổ chức I-VAN thiết lập kênh kết nối theo đúng quy định về tiêu chuẩn kết nối của Bảo hiểm xã hội Việt Nam bảo đảm liên tục, an ninh, an toàn và thực hiện cung cấp dịch vụ I-VAN cho cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội kể từ ngày hợp đồng cung cấp dịch vụ I-VAN ký với Bảo hiểm xã hội Việt Nam có hiệu lực.

2. Yêu cầu Tổ chức I-VAN chuyển hồ sơ bảo hiểm xã hội điện tử tới Cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam trong thời hạn 02 giờ, kể từ khi nhận được hồ sơ bảo hiểm xã hội điện tử của cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

3. Ký hợp đồng và chấm dứt hợp đồng cung cấp dịch vụ với Tổ chức I-VAN theo quy định của pháp luật.

4. Yêu cầu Tổ chức I-VAN thực hiện cung cấp dịch vụ theo đúng hợp đồng đã ký.

5. Được các cơ quan, tổ chức có liên quan chia sẻ, kết nối thông tin, dữ liệu liên quan cần thiết để thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

Điều 21. Nghĩa vụ của cơ quan Bảo hiểm xã hội

1. Thiết lập, duy trì, bảo đảm kết nối, tiêu chuẩn kết nối giữa Cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam với Tổ chức I-VAN để thực hiện cung cấp dịch vụ giao dịch điện tử trong lĩnh vực bảo hiểm xã hội. Vận hành hệ thống tiếp nhận và xử lý dữ liệu bảo hiểm xã hội điện tử bảo đảm liên tục, toàn vẹn, an ninh, an toàn và bảo mật.

2. Tiếp nhận hồ sơ và giải quyết yêu cầu của cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

3. Hỗ trợ cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội trong việc nhận, truyền, lưu trữ, phục hồi thông điệp dữ liệu giao dịch điện tử khi được yêu cầu.

4. Hỗ trợ về nghiệp vụ bảo hiểm xã hội cho Tổ chức I-VAN để thực hiện các giao dịch nhận, truyền, lưu trữ, phục hồi thông điệp dữ liệu giao dịch điện tử giữa cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội với Bảo hiểm xã hội Việt Nam.

5. Thông tin kịp thời tới Tổ chức I-VAN và cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội các quy định mới của Bảo hiểm xã hội Việt Nam về các mẫu, khuôn dạng chuẩn của dịch vụ giao dịch điện tử trong lĩnh vực bảo hiểm xã hội trên Cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam.

6. Phối hợp với Tổ chức I-VAN hỗ trợ nghiệp vụ cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội để thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội khi được yêu cầu.

7. Hỗ trợ Tổ chức I-VAN và cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội giải quyết các vướng mắc phát sinh liên quan đến nghiệp vụ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp trong quá trình thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội khi được yêu cầu.

8. Công khai danh sách các Tổ chức I-VAN trên Cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam để cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội lựa chọn.

9. Thông báo và trả kết quả giải quyết theo quy định của pháp luật về giao dịch điện tử, bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, an toàn vệ sinh lao động và các quy định pháp luật có liên quan.

10. Thông báo cho cơ quan, tổ chức, cá nhân thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội thông qua Tổ chức I-VAN trước 45 ngày kể từ ngày chấm dứt hợp đồng cung cấp dịch vụ với Tổ chức I-VAN.

11. Thực hiện cung cấp thông tin về việc đóng, hưởng bảo hiểm xã hội bằng phương tiện điện tử.

12. Ngừng giao dịch hồ sơ bảo hiểm xã hội điện tử khi cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội vi phạm quy định về an toàn, an ninh hệ thống công nghệ thông tin của Bảo hiểm xã hội Việt Nam.

13. Thanh tra, kiểm tra việc thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội đối với cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội theo quy định của pháp luật.

Kiểm tra, giám sát thường xuyên hoặc đột xuất về chất lượng cung cấp dịch vụ của Tổ chức I-VAN theo hợp đồng cung cấp dịch vụ I-VAN đã ký giữa Bảo hiểm xã hội Việt Nam với Tổ chức I-VAN.

14. Có nghĩa vụ khác theo hợp đồng cung cấp dịch vụ đã ký kết với Tổ chức I-VAN.

15. Định kỳ hằng năm, báo cáo Thủ tướng Chính phủ, Bộ Lao động - Thương binh và Xã hội, Bộ Y tế, Bộ Tài chính tình hình thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

Chương IV

THỰC HIỆN GIAO DỊCH ĐIỆN TỬ TRONG LĨNH VỰC BẢO HIỂM XÃ HỘI

Mục 1. THỰC HIỆN GIAO DỊCH ĐIỆN TỬ QUA CỔNG THÔNG TIN ĐIỆN TỬ CỦA BẢO HIỂM XÃ HỘI VIỆT NAM

Điều 22. Đăng ký sử dụng phương thức giao dịch điện tử

1. Cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội lập Tờ khai đăng ký sử dụng phương thức giao dịch điện tử trong lĩnh vực bảo hiểm xã hội theo Mẫu số 01/ĐK-GD tại Phụ lục ban hành kèm theo Nghị định này và gửi bản điện tử đến Cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam hoặc gửi bản giấy đến Bảo hiểm xã hội Việt Nam.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được Tờ khai đăng ký sử dụng phương thức giao dịch điện tử trong lĩnh vực bảo hiểm xã hội của cơ quan, tổ chức, cá nhân, Bảo hiểm xã hội Việt Nam phải thông báo kèm theo việc cấp tài khoản để thực hiện giao dịch điện tử qua địa chỉ thư điện tử của cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội; trường hợp không chấp thuận, Bảo hiểm xã hội Việt Nam phải thông báo và nêu rõ lý do.

Điều 23. Thay đổi, bổ sung thông tin đăng ký sử dụng phương thức giao dịch điện tử

1. Khi có thay đổi, bổ sung thông tin về Tờ khai đăng ký sử dụng phương thức giao dịch điện tử trong lĩnh vực bảo hiểm xã hội, cơ quan, tổ chức, cá nhân truy cập vào tài khoản giao dịch điện tử trong lĩnh vực bảo hiểm xã hội của mình để lập Tờ khai thay đổi, bổ sung thông tin đăng ký sử dụng phương thức giao dịch điện tử trong lĩnh vực bảo hiểm xã hội theo Mẫu số 02/SĐ-GD tại Phụ lục ban hành kèm theo Nghị định này.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được Tờ khai thay đổi, bổ sung thông tin đăng ký sử dụng phương thức giao dịch điện tử, Bảo hiểm xã hội Việt Nam gửi thông báo xác nhận thay đổi, bổ sung thông tin đến địa chỉ thư điện tử của cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

Điều 24. Đăng ký ngừng sử dụng phương thức giao dịch điện tử

1. Cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội muốn ngừng giao dịch điện tử trong lĩnh vực bảo hiểm xã hội phải lập Tờ khai đăng ký ngừng giao dịch điện tử trong lĩnh vực bảo hiểm xã hội theo Mẫu số 03/NG-GD tại Phụ lục ban hành kèm theo Nghị định này và gửi đến Cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được Tờ khai đăng ký ngừng giao dịch điện tử trong lĩnh vực bảo hiểm xã hội, Bảo hiểm xã hội Việt Nam gửi thông báo xác nhận ngừng giao dịch điện tử trong lĩnh vực bảo hiểm xã hội đến địa chỉ thư điện tử của cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

3. Kể từ thời điểm Bảo hiểm xã hội Việt Nam thông báo xác nhận ngừng giao dịch điện tử trong lĩnh vực bảo hiểm xã hội, cơ quan, tổ chức, cá nhân thực hiện giao dịch với cơ quan bảo hiểm xã hội bằng hồ sơ giấy theo quy định. Trường hợp cơ quan, tổ chức, cá nhân muốn tiếp tục sử dụng lại phương thức giao dịch điện tử trong lĩnh vực bảo hiểm xã hội thì phải thực hiện đăng ký theo quy định tại Điều 22 của Nghị định này.

Điều 25. Nộp hồ sơ bảo hiểm xã hội điện tử qua Cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam

1. Cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội thực hiện lập và nộp hồ sơ bảo hiểm xã hội điện tử theo một trong hai cách sau:

a) Truy cập tài khoản giao dịch điện tử trong lĩnh vực bảo hiểm xã hội, thực hiện lập hồ sơ bảo hiểm xã hội điện tử trực tuyến tại Cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam và gửi hồ sơ bảo hiểm xã hội điện tử đến Cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam.

b) Lập hồ sơ bảo hiểm xã hội điện tử bằng các phần mềm, công cụ hỗ trợ giao dịch điện tử trong lĩnh vực bảo hiểm xã hội đáp ứng chuẩn định dạng dữ liệu của Bảo hiểm xã hội Việt Nam; sau đó truy cập vào tài khoản giao dịch điện tử trong lĩnh vực bảo hiểm xã hội để thực hiện gửi hồ sơ bảo hiểm xã hội điện tử đến Cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam.

2. Trong thời hạn 02 giờ, kể từ khi nhận được hồ sơ bảo hiểm xã hội điện tử của cơ quan, tổ chức, cá nhân, Bảo hiểm xã hội Việt Nam gửi thông báo xác nhận nộp hồ sơ bảo hiểm xã hội điện tử qua địa chỉ thư điện tử cho cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

Điều 26. Trách nhiệm giải quyết của cơ quan bảo hiểm xã hội

Sau khi nhận được hồ sơ bảo hiểm xã hội điện tử của cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội, cơ quan bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn theo quy định của pháp luật về bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, an toàn vệ sinh lao động.

Mục 2 . THỰC HIỆN GIAO DỊCH ĐIỆN TỬ THÔNG QUA TỔ CHỨC I-VAN

Điều 27. Đăng ký sử dụng dịch vụ I-VAN

1. Cơ quan, tổ chức, cá nhân lập Tờ khai đăng ký sử dụng dịch vụ I-VAN theo Mẫu số 04/ĐK-IVAN tại Phụ lục ban hành kèm theo Nghị định này và gửi bản điện tử đến Tổ chức I-VAN. Trong thời hạn 02 giờ, kể từ khi nhận được Tờ khai đăng ký sử dụng dịch vụ I-VAN, Tổ chức I-VAN gửi đến Cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được Tờ khai đăng ký sử dụng dịch vụ I-VAN của cơ quan, tổ chức, cá nhân, Bảo hiểm xã hội Việt Nam phải gửi thông báo xác nhận đến Tổ chức I-VAN; trường hợp không chấp thuận, Bảo hiểm xã hội Việt Nam phải thông báo và nêu rõ lý do.

3. Trong thời hạn 02 giờ, kể từ khi nhận được thông báo của Bảo hiểm xã hội Việt Nam, Tổ chức I-VAN gửi thông báo cho cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

Điều 28. Thay đổi, bổ sung thông tin đăng ký sử dụng dịch vụ I-VAN

1. Khi có thay đổi, bổ sung thông tin đăng ký sử dụng dịch vụ I-VAN, cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội truy cập vào tài khoản giao dịch điện tử trong lĩnh vực bảo hiểm xã hội của mình để lập Tờ khai thay đổi, bổ sung thông tin đăng ký sử dụng dịch vụ I-VAN theo Mẫu số 05/SĐ-IVAN tại Phụ lục ban hành kèm theo Nghị định này gửi đến Cổng thông tin điện tử của Tổ chức I-VAN; Tổ chức I-VAN chuyển đến cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam trong thời hạn 02 giờ, kể từ khi nhận được Tờ khai thay đổi, bổ sung thông tin đăng ký sử dụng dịch vụ I-VAN.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được Tờ khai thay đổi, bổ sung thông tin đăng ký sử dụng dịch vụ I-VAN, Bảo hiểm xã hội Việt Nam gửi thông báo xác nhận đến Tổ chức I-VAN.

3. Trong thời hạn 02 giờ, kể từ khi nhận được thông báo xác nhận của Bảo hiểm xã hội Việt Nam, Tổ chức I-VAN gửi thông báo xác nhận cho cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

4. Trường hợp thay đổi Tổ chức I-VAN, cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội phải thực hiện đăng ký ngừng sử dụng dịch vụ I-VAN theo quy định tại Điều 29 và thực hiện thủ tục đăng ký sử dụng dịch vụ I-VAN theo quy định tại Điều 27 của Nghị định này.

Điều 29. Đăng ký ngừng sử dụng dịch vụ I-VAN

1. Cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội muốn ngừng sử dụng dịch vụ I-VAN phải lập Tờ khai đăng ký ngừng sử dụng dịch vụ I-VAN theo Mẫu số 06/NG-IVAN tại Phụ lục ban hành kèm theo Nghị định này và gửi bản điện tử đến Tổ chức I-VAN; Tổ chức I-VAN chuyển đến Cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam chậm nhất là 02 giờ, kể từ khi nhận được Tờ khai đăng ký ngừng sử dụng dịch vụ I-VAN.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được Tờ khai đăng ký ngừng sử dụng dịch vụ I-VAN, Bảo hiểm xã hội Việt Nam gửi thông báo xác nhận ngừng sử dụng dịch vụ I-VAN đến cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội qua Tổ chức I-VAN đang cung cấp dịch vụ.

3. Trong thời hạn 02 giờ, kể từ khi nhận được thông báo xác nhận ngừng sử dụng dịch vụ I-VAN của Bảo hiểm xã hội Việt Nam, Tổ chức I-VAN gửi thông báo cho cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

4. Kể từ thời điểm nhận được thông báo xác nhận ngừng sử dụng dịch vụ I-VAN, cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội thực hiện thủ tục đăng ký giao dịch bảo hiểm xã hội bằng hồ sơ giấy.

Điều 30. Nộp hồ sơ bảo hiểm xã hội điện tử qua Tổ chức I-VAN

1. Cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội thực hiện lập và nộp hồ sơ bảo hiểm xã hội điện tử theo một trong hai cách sau:

a) Truy cập tài khoản giao dịch điện tử trong lĩnh vực bảo hiểm xã hội, thực hiện lập hồ sơ bảo hiểm xã hội điện tử của Tổ chức I-VAN và gửi hồ sơ bảo hiểm xã hội điện tử cho Tổ chức I-VAN;

b) Lập hồ sơ bảo hiểm xã hội điện tử bằng các phần mềm, công cụ hỗ trợ giao dịch điện tử trong lĩnh vực bảo hiểm xã hội đáp ứng chuẩn định dạng dữ liệu của Bảo hiểm xã hội Việt Nam; sau đó truy cập vào tài khoản giao dịch điện tử trong lĩnh vực bảo hiểm xã hội để thực hiện gửi hồ sơ bảo hiểm xã hội điện tử cho Tổ chức I-VAN.

2. Sau khi nhận được hồ sơ bảo hiểm xã hội điện tử của cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội, Tổ chức I-VAN thực hiện việc gửi hồ sơ đến Cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam và gửi thông báo xác nhận nộp hồ sơ bảo hiểm xã hội điện tử qua địa chỉ thư điện tử cho cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội trong thời hạn 02 giờ.

Điều 31. Trách nhiệm giải quyết của cơ quan bảo hiểm xã hội

Sau khi nhận được hồ sơ bảo hiểm xã hội điện tử của cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong lĩnh vực bảo hiểm xã hội do Tổ chức I-VAN chuyển đến, cơ quan bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn theo quy định của pháp luật về bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, an toàn vệ sinh lao động kể từ thời điểm Tổ chức I-VAN xác nhận nộp hồ sơ.

Chương V

CHIA SẺ, KẾT NỐI THÔNG TIN, DỮ LIỆU ĐỂ THỰC HIỆN GIAO DỊCH ĐIỆN TỬ TRONG LĨNH VỰC BẢO HIỂM XÃ HỘI

Điều 32. Bảo đảm kết nối giữa các hệ thống thông tin trong giao dịch điện tử trong lĩnh vực bảo hiểm xã hội

1. Các hệ thống thông tin phục vụ thực hiện các giao dịch điện tử trong lĩnh vực bảo hiểm xã hội đáp ứng theo các quy định áp dụng đối với hệ thống thông tin có quy mô và phạm vi từ Trung ương đến địa phương.

2. Cơ sở dữ liệu quốc gia về Bảo hiểm là cơ sở dữ liệu gốc để thực hiện các giao dịch điện tử trong lĩnh vực bảo hiểm xã hội. Cơ sở dữ liệu quốc gia về Bảo hiểm phải đáp ứng các yêu cầu sau:

a) Tuân thủ các quy định của pháp luật về Cơ sở dữ liệu quốc gia.

b) Phải có kiến trúc dữ liệu. Bảo hiểm xã hội Việt Nam chịu trách nhiệm xây dựng kiến trúc dữ liệu đối với Cơ sở dữ liệu quốc gia về Bảo hiểm.

c) Tuân thủ quy định kỹ thuật về kết nối các hệ thống thông tin và cơ sở dữ liệu vào Cơ sở dữ liệu quốc gia về Bảo hiểm, phù hợp với Khung kiến trúc Chính phủ điện tử Việt Nam.

3. Dữ liệu chia sẻ, trao đổi được thực hiện trong các giao dịch điện tử trong lĩnh vực bảo hiểm phải được chuẩn hóa dưới dạng cấu trúc thông điệp dữ liệu trao đổi.

Điều 33. Trách nhiệm chia sẻ, kết nối thông tin, dữ liệu giữa các bộ, ngành, địa phương với Bảo hiểm xã hội Việt Nam

1. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bảo hiểm xã hội Việt Nam kết nối thông tin, dữ liệu liên quan cần thiết để thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm thất nghiệp.

Hướng dẫn, chỉ đạo các cơ quan, đơn vị chuyên môn chia sẻ, kết nối thông tin, dữ liệu liên quan cần thiết trong lĩnh vực quản lý của ngành với cơ quan bảo hiểm xã hội để thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

2. Bộ Y tế chủ trì, phối hợp với Bảo hiểm xã hội Việt Nam quy định việc kết nối thông tin, dữ liệu liên quan cần thiết để thực hiện giao dịch điện tử trong giám định, thanh toán chi phí khám chữa bệnh bảo hiểm y tế.

Hướng dẫn, chỉ đạo các cơ sở khám bệnh, chữa bệnh, Hội đồng giám định y khoa chia sẻ, kết nối thông tin, dữ liệu liên quan cần thiết trong lĩnh vực quản lý của ngành với cơ quan bảo hiểm xã hội để thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

3. Bộ Kế hoạch và Đầu tư chỉ đạo các cơ quan, đơn vị chuyên môn xây dựng cơ chế chia sẻ, liên thông kết nối thông tin liên quan cần thiết về doanh nghiệp với cơ quan bảo hiểm xã hội.

4. Bộ Tài chính chỉ đạo các cơ quan, đơn vị chuyên môn chia sẻ, kết nối thông tin, dữ liệu về mã số thuế của người sử dụng lao động; chi phí tiền lương để tính thuế của người sử dụng lao động với cơ quan bảo hiểm xã hội.

5. Bộ Công an phối hợp với Bảo hiểm xã hội Việt Nam chia sẻ, kết nối thông tin, dữ liệu liên quan cần thiết trong cơ sở dữ liệu quốc gia về dân cư để thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

6. Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện chia sẻ, kết nối đầy đủ thông tin, dữ liệu cần thiết để thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

7. Ủy ban nhân dân các cấp có trách nhiệm chỉ đạo các cơ quan chức năng ở địa phương chia sẻ, kết nối đầy đủ thông tin, dữ liệu cần thiết với cơ quan bảo hiểm xã hội để thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

Điều 34. Trách nhiệm của Bộ Thông tin và Truyền thông

1. Hướng dẫn liên thông, trao đổi dữ liệu giữa các hệ thống thông tin để thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

2. Hướng dẫn xây dựng các tiêu chuẩn, quy chuẩn, quy định kỹ thuật và quy định kết nối các hệ thống thông tin, cơ sở dữ liệu vào Cơ sở dữ liệu quốc gia về Bảo hiểm bảo đảm sự tương thích, thông suốt và an toàn thông tin.

3. Kiểm tra, giám sát việc tuân thủ các tiêu chuẩn, quy chuẩn và các quy định kỹ thuật đối với các hệ thống thông tin trong cơ quan nhà nước tham gia thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

4. Quản lý, phát triển hạ tầng công nghệ cho hoạt động giao dịch điện tử trong lĩnh vực bảo hiểm xã hội phù hợp với khoản 5 Điều 7 và khoản 2 Điều 8 Luật giao dịch điện tử.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 35. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 01 tháng 3 năm 2017.

Điều 36. Trách nhiệm thi hành

1. Bộ Lao động - Thương binh và Xã hội hướng dẫn quy trình, nghiệp vụ và chuẩn bị các điều kiện cần thiết để thực hiện giao dịch điện tử về bảo hiểm thất nghiệp, bảo hiểm tai nạn lao động, bệnh nghề nghiệp trong phạm vi nhiệm vụ, quyền hạn theo quy định của pháp luật về việc làm, an toàn, vệ sinh lao động.

2. Bộ Y tế hướng dẫn quy trình, nghiệp vụ và chuẩn bị các điều kiện cần thiết để thực hiện giao dịch điện tử về bảo hiểm y tế trong phạm vi nhiệm vụ, quyền hạn theo quy định của pháp luật về bảo hiểm y tế,

Bộ Y tế chủ trì xây dựng quy định chuẩn và định dạng dữ liệu đầu ra về lĩnh vực khám bệnh, chữa bệnh bảo hiểm y tế của các cơ sở khám bệnh, chữa bệnh trên toàn quốc.

3. Bảo hiểm xã hội Việt Nam chủ trì, phối hợp với các bộ, ngành liên quan thực hiện:

a) Xây dựng cơ sở dữ liệu về bảo hiểm xã hội, bảo hiểm y tế và bảo hiểm thất nghiệp liên thông trên toàn quốc; kết nối thông tin, dữ liệu với các cơ quan, tổ chức liên quan để thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội.

b) Ban hành quy trình, nghiệp vụ giao dịch điện tử trong lĩnh vực bảo hiểm xã hội theo quy định của pháp luật về giao dịch điện tử, bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, an toàn, vệ sinh lao động và các quy định pháp luật có liên quan để tổ chức thực hiện Nghị định này.

c) Xây dựng kế hoạch tổ chức thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội theo quy định tại Nghị định này và bảo đảm thực hiện quy định tại khoản 2 Điều 9 và khoản 2 Điều 96 của Luật bảo hiểm xã hội.

4. Bộ Quốc phòng, Bộ Công an hướng dẫn thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội đối với đối tượng thuộc thẩm quyền quản lý của Bộ Quốc phòng, Bộ Công an.

5. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương căn cứ chức năng, nhiệm vụ được giao có trách nhiệm triển khai thực hiện Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH(3).XH 225

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC

(Kèm theo Nghị định số 166/2016/NĐ-CP ngày 24 tháng 12 năm 2016 của Chính phủ)

Mẫu số 01/ĐK-GD | Tờ khai đăng ký sử dụng phương thức giao dịch điện tử trong lĩnh vực bảo hiểm xã hội
Mẫu số 02/SĐ-GD | Tờ khai thay đổi, bổ sung thông tin đăng ký sử dụng phương thức giao dịch điện tử trong lĩnh vực bảo hiểm xã hội
Mẫu số 03/NG-GD | Tờ khai đăng ký ngừng giao dịch điện tử trong lĩnh vực bảo hiểm xã hội
Mẫu số 04/ĐK-IVAN | Tờ khai đăng ký sử dụng dịch vụ I-VAN
Mẫu số 05/SĐ-IVAN | Tờ khai thay đổi, bổ sung thông tin đăng ký sử dụng dịch vụ I-VAN
Mẫu số 06/NG-IVAN | Tờ khai đăng ký ngừng sử dụng dịch vụ I-VAN

Mẫu số 01/ĐK-GD

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------

………….., ngày.... tháng... năm....

TỜ KHAI

Đăng ký sử dụng phương thức giao dịch điện tử trong lĩnh vực bảo hiểm xã hội

Kính gửi: Bảo hiểm xã hội Việt Nam

Tên cơ quan/tổ chức/cá nhân: .............................................................................................

…………………………………………………………………………………………………………

Mã số bảo hiểm xã hội: .........................................................................................................

Địa chỉ liên hệ: .......................................................................................................................

…………………………………………………………………………………………………………

Số chứng thư số của cơ quan, tổ chức, cá nhân: .................................................................

Tên tổ chức chứng thực chữ ký số: ......................................................................................

Thời hạn sử dụng chứng thư số: Từ ngày ... tháng ... năm .... đến ngày .... tháng ... năm (*)

Cá nhân tôi không có chứng thư số (không điền nội dung tại mục (*)), đề nghị cơ quan Bảo hiểm xã hội cấp mã xác thực giao dịch điện tử theo địa chỉ thư điện tử hoặc số điện thoại di động dưới đây:

Người liên hệ: .......................................................................................................................

Địa chỉ thư điện tử: ...............................................................................................................

Điện thoại di động: ................................................................................................................

Theo Nghị định số ……./2016/NĐ-CP ngày ……../……… /2016 của Chính phủ, cơ quan/tổ chức/cá nhân tôi có đủ các điều kiện sử dụng phương thức giao dịch điện tử. Cơ quan/tổ chức/cá nhân tôi đăng ký với cơ quan Bảo hiểm xã hội, được sử dụng phương thức giao dịch điện tử trong lĩnh vực bảo hiểm xã hội như sau:

- Đăng ký sử dụng phương thức giao dịch điện tử trong lĩnh vực Bảo hiểm xã hội từ ngày... tháng ... năm….

- Đăng ký giao dịch tại:

+ Cổng thông tin điện tử của Bảo hiểm xã hội Việt Nam | □
+ Tổ chức I-VAN | □

(Tên Tổ chức I-VAN: ........................................ trong trường hợp giao dịch qua tổ chức I-VAN).

Cơ quan/tổ chức/cá nhân tôi cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của nội dung nêu trên và thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội theo đúng quy định của pháp luật./.

Chữ ký số của cơ quan, tổ chức, cá nhân

Mẫu số 02/SĐ-GD

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------

…….., ngày.... tháng... năm......

TỜ KHAI

Thay đổi, bổ sung thông tin đăng ký sử dụng phương thức giao dịch điện tử trong lĩnh vực bảo hiểm xã hội

Kính gửi: Bảo hiểm xã hội Việt Nam

Tên cơ quan/tổ chức/cá nhân: ..............................................................................................

…………………………………………………………………………………………………………

Mã số bảo hiểm xã hội: .........................................................................................................

Ngày…… tháng…… năm…………, cơ quan/tổ chức/cá nhân tôi đã gửi Tờ khai đăng ký sử dụng phương thức giao dịch điện tử trong lĩnh vực bảo hiểm xã hội cho cơ quan Bảo hiểm xã hội Việt Nam. Nay đề nghị Bảo hiểm xã hội Việt Nam cho thay đổi, bổ sung thông tin đã đăng ký cụ thể như sau:

- Số chứng thư số của cơ quan, tổ chức, cá nhân: ..............................................................

Tên tổ chức chứng thực chữ ký số: .....................................................................................

Thời hạn sử dụng chứng thư số: Từ ngày ... tháng ... năm .... đến ngày .... tháng ... năm ……..

- Địa chỉ thư điện tử: ............................................................................................................

- Số điện thoại di động: ........................................................................................................

(Chỉ ghi những nội dung có thay đổi, bổ sung)

Các thông tin trên đề nghị thay đổi kể từ ngày ……/……/………

Cơ quan/tổ chức/cá nhân tôi cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của nội dung nêu trên./.

Chữ ký số của cơ quan, tổ chức, cá nhân/mã xác thực của cá nhân

Mẫu số 03/NG-GD

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------

…….., ngày.... tháng... năm....

TỜ KHAI

Đăng ký ngừng giao dịch điện tử trong lĩnh vực bảo hiểm xã hội

Kính gửi: Bảo hiểm xã hội Việt Nam

Tên cơ quan/tổ chức/cá nhân: .............................................................................................

…………………………………………………………………………………………………………

Mã số bảo hiểm xã hội: .........................................................................................................

Đang tham gia giao dịch với cơ quan Bảo hiểm xã hội (tỉnh hoặc huyện): ...........................

Cơ quan/tổ chức/cá nhân tôi đã được cơ quan Bảo hiểm xã hội chấp thuận việc đăng ký sử dụng phương thức giao dịch điện tử trong lĩnh vực bảo hiểm xã hội kể từ ngày ……. tháng ……. năm………

Nay đề nghị Bảo hiểm xã hội Việt Nam cho đăng ký ngừng giao dịch điện tử trong lĩnh vực bảo hiểm xã hội từ ngày ………. tháng ……. năm………

Lý do ngừng: ........................................................................................................................

…………………………………………………………………………………………………………

Cơ quan/tổ chức/cá nhân tôi cam kết chịu trách nhiệm hoàn toàn trước pháp luật về tính chính xác, trung thực của nội dung nêu trên./.

Chữ ký số của cơ quan, tổ chức, cá nhân/mã xác thực của cá nhân

Mẫu số 04/ĐK-IVAN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------

…….., ngày.... tháng... năm........

TỜ KHAI

Đăng ký sử dụng dịch vụ I-VAN

Kính gửi: Bảo hiểm xã hội Việt Nam

Tên cơ quan/tổ chức/cá nhân: ..............................................................................................

…………………………………………………………………………………………………………

Mã số bảo hiểm xã hội: .........................................................................................................

Địa chỉ liên hệ: .......................................................................................................................

Qua xem xét và nhận thấy chúng tôi có đủ các điều kiện sử dụng dịch vụ I-VAN, chúng tôi đăng ký với cơ quan Bảo hiểm xã hội được sử dụng dịch vụ I-VAN để thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội, cụ thể như sau:

1. Thông tin về cơ quan/tổ chức/cá nhân:

- Số chứng thư số của cơ quan, tổ chức, cá nhân: ...............................................................

Tên tổ chức chứng thực chữ ký số: ......................................................................................

Thời hạn sử dụng chứng thư số: Từ ngày ... tháng ... năm .... đến ngày .... tháng ... năm ……. (*)

- Cá nhân tôi không có chứng thư số (không điền nội dung tại mục (*)), đề nghị cơ quan Bảo hiểm xã hội cấp mã xác thực giao dịch điện tử theo địa chỉ thư điện tử hoặc số điện thoại di động dưới đây:

Địa chỉ thư điện tử: ...............................................................................................................

Điện thoại di động: ................................................................................................................

2. Thông tin về Tổ chức I-VAN:

Tên tổ chức: (Ghi rõ tên đầy đủ tổ chức) ..............................................................................

…………………………………………………………………………………………………………

Cơ quan/tổ chức/cá nhân tôi cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của nội dung nêu trên và thực hiện theo đúng quy định của pháp luật về giao dịch điện tử trong lĩnh vực bảo hiểm xã hội./.

Chữ ký số của tổ chức
cung cấp dịch vụ I-VAN

Chữ ký số của cơ quan, tổ chức, cá nhân/mã xác thực của cá nhân

Mẫu số 05/SĐ-IVAN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------

………….., ngày.... tháng... năm........

TỜ KHAI

Thay đổi, bổ sung thông tin đăng ký sử dụng dịch vụ I-VAN

Kính gửi: Bảo hiểm xã hội Việt Nam

Tên cơ quan/tổ chức/cá nhân: ............................................................................................

……………………………………………………………………………………………………….

Mã số bảo hiểm xã hội: .......................................................................................................

Căn cứ tờ khai đăng ký sử dụng dịch vụ I-VAN ngày ……/……/……… , chúng tôi đề nghị được thay đổi, bổ sung thông tin đã đăng ký cụ thể như sau:

- Số chứng thư số của cơ quan, tổ chức, cá nhân (nếu có): ..............................................

Tên tổ chức chứng thực chữ ký số: ....................................................................................

Thời hạn sử dụng chứng thư số: Từ ngày ... tháng ... năm .... đến ngày .... tháng ... năm …….

- Địa chỉ thư điện tử: .............................................................................................................

- Số điện thoại di động: .........................................................................................................

(Chỉ ghi những nội dung có thay đổi, bổ sung)

Cơ quan/tổ chức/cá nhân tôi cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của nội dung nêu trên./.

Chữ ký số của tổ chức
cung cấp dịch vụ I-VAN

Chữ ký số của cơ quan, tổ chức, cá nhân/mã xác thực của cá nhân

Mẫu số 06/NG-IVAN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------

………….., ngày.... tháng... năm.......

TỜ KHAI

Đăng ký ngừng sử dụng dịch vụ I-VAN

Kính gửi: Bảo hiểm xã hội Việt Nam

Tên cơ quan/tổ chức/cá nhân: ..............................................................................................

…………………………………………………………………………………………………………

Mã số bảo hiểm xã hội: .........................................................................................................

Địa chỉ liên hệ: .......................................................................................................................

Cơ quan/tổ chức/cá nhân tôi đăng ký với Bảo hiểm xã hội Việt Nam để được ngừng sử dụng dịch vụ I-VAN của Tổ chức I-VAN đã đăng ký sau:

- Tên tổ chức I-VAN (ghi rõ tên đầy đủ tổ chức)....................................................................

…………………………………………………………………………………………………………

- Thời điểm ngừng từ ngày ... tháng ... năm ....

- Lý do ngừng: .......................................................................................................................

…………………………………………………………………………………………………………

Cơ quan/tổ chức/cá nhân tôi cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của nội dung nêu trên./.

Chữ ký số của tổ chức
cung cấp dịch vụ I-VAN

Chữ ký số của cơ quan, tổ chức, cá nhân/mã xác thực của cá nhân


ND 2017_07_2017_ND-CP_thi diem cao thi thuc dien tu

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 07/2017/NĐ-CP | Hà Nội, ngày 25 tháng 01 năm 2017

NGHỊ ĐỊNH

QUY ĐỊNH TRÌNH TỰ, THỦ TỤC THỰC HIỆN THÍ ĐIỂM CẤP THỊ THỰC ĐIỆN TỬ CHO NGƯỜI NƯỚC NGOÀI NHẬP CẢNH VIỆT NAM

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật nhập cảnh, xuất cảnh, quá cảnh, cư trú của người nước ngoài tại Việt Nam ngày 16 tháng 6 năm 2014;

Căn cứ Luật giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Luật công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Nghị quyết số 30/2016/QH14 về thực hiện thí điểm cấp thị thực điện tử cho người nước ngoài nhập cảnh Việt Nam ngày 22 tháng 11 năm 2016;

Theo đề nghị của Bộ trưởng Bộ Công an;

Chính phủ ban hành Nghị định quy định trình tự; thủ tục thực hiện thí điểm cấp thị thực điện tử cho người nước ngoài nhập cảnh Việt Nam.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định trình tự, thủ tục thực hiện thí điểm cấp thị thực điện tử cho người nước ngoài nhập cảnh Việt Nam.

Điều 2. Đối tượng áp dụng

1. Người nước ngoài là công dân của các nước thuộc danh sách được thí điểm cấp thị thực điện tử quy định tại Phụ lục I ban hành kèm theo Nghị định này.

2. Cơ quan, tổ chức, cá nhân có liên quan.

Điều 3. Giải thích từ ngữ

1. Cổng thông tin điện tử về xuất nhập cảnh là cổng thông tin điện tử của Cục Quản lý xuất nhập cảnh - Bộ Công an có tên miền tiếng Việt là “https://www.xuatnhapcanh.gov.vn”; tiếng Anh là “https://www.immigration.gov.vn”, có chức năng xuất bản thông tin, cung cấp dịch vụ công trực tuyến và hỗ trợ tìm kiếm, liên kết, lưu trữ thông tin liên quan đến lĩnh vực quản lý xuất nhập cảnh.

2. Trang thông tin cấp thị thực điện tử là trang thông tin điện tử thuộc Cổng thông tin điện tử về xuất nhập cảnh của Cục Quản lý xuất nhập cảnh - Bộ Công an, có chức năng tiếp nhận, giải quyết và cấp thị thực điện tử cho người nước ngoài.

3. Tài khoản điện tử là tài khoản do Cục Quản lý xuất nhập cảnh cấp cho cơ quan, tổ chức mời, bảo lãnh để truy cập vào Trang thông tin cấp thị thực điện tử, gửi hồ sơ mời, bảo lãnh và nhận kết quả trả lời.

4. Mã hồ sơ điện tử là một dãy các ký tự chữ và số được tạo theo một nguyên tắc thống nhất do Cục Quản lý xuất nhập cảnh cấp cho người nước ngoài, cơ quan, tổ chức mời, bảo lãnh người nước ngoài để theo dõi kết quả giải quyết và in thị thực điện tử.

Chương II

TRÌNH TỰ, THỦ TỤC CẤP THỊ THỰC ĐIỆN TỬ CHO NGƯỜI NƯỚC NGOÀI NHẬP CẢNH VIỆT NAM

Điều 4. Trình tự, thủ tục cấp thị thực điện tử theo đề nghị của người nước ngoài

1. Người nước ngoài đề nghị cấp thị thực điện tử thực hiện như sau:

a) Truy cập Trang thông tin cấp thị thực điện tử để khai thông tin đề nghị cấp thị thực điện tử, tải ảnh và trang nhân thân hộ chiếu theo Mẫu số 01 ban hành kèm theo Nghị định này.

b) Nhận mã hồ sơ điện tử và nộp phí cấp thị thực vào tài khoản quy định tại Trang thông tin cấp thị thực điện tử.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận đủ thông tin đề nghị cấp thị thực điện tử và phí cấp thị thực, Cục Quản lý xuất nhập cảnh xem xét, giải quyết, trả lời người đề nghị cấp thị thực điện tử tại Trang thông tin cấp thị thực điện tử.

3. Người nước ngoài đề nghị cấp thị thực điện tử sử dụng mã hồ sơ điện tử để kiểm tra kết quả giải quyết của Cục Quản lý xuất nhập cảnh tại Trang thông tin cấp thị thực điện tử; trường hợp được cấp thị thực điện tử thì sử dụng mã hồ sơ điện tử để in thị thực điện tử theo Mẫu số 02 ban hành kèm theo Nghị định này.

Điều 5. Trình tự, thủ tục cấp thị thực điện tử theo đề nghị của cơ quan, tổ chức mời, bảo lãnh

1. Trước khi đề nghị cấp thị thực điện tử cho người nước ngoài, cơ quan, tổ chức tại Việt Nam đăng ký tài khoản điện tử theo quy định tại khoản 2 Điều này và có chữ ký điện tử theo quy định của Luật giao dịch điện tử và các văn bản hướng dẫn.

2. Đăng ký, hủy tài khoản điện tử

a) Cơ quan, tổ chức gửi văn bản đề nghị cấp tài khoản điện tử cho Cục Quản lý xuất nhập cảnh theo Mẫu số 03 ban hành kèm theo Nghị định này. Việc đề nghị cấp tài khoản điện tử chỉ thực hiện một lần, trừ trường hợp thay đổi nội dung hoặc tài khoản bị hủy theo quy định tại điểm c khoản này.

b) Cục Quản lý xuất nhập cảnh có văn bản trả lời và cấp tài khoản điện tử theo Mẫu số 04 ban hành kèm theo Nghị định này trong thời hạn 03 ngày làm việc, kể từ ngày nhận được văn bản đề nghị của cơ quan, tổ chức; trường hợp không cấp tài khoản điện tử thì Cục Quản lý xuất nhập cảnh có văn bản trả lời nêu rõ lý do theo Mẫu số 05 ban hành kèm theo Nghị định này.

c) Tài khoản điện tử bị hủy trong trường hợp cơ quan, tổ chức có tài khoản đề nghị bằng văn bản hoặc cơ quan, tổ chức có tài khoản vi phạm các quy định của pháp luật về giao dịch điện tử và về quản lý xuất nhập cảnh. Khi hủy tài khoản, Cục Quản lý xuất nhập cảnh có văn bản thông báo, nêu rõ lý do theo Mẫu số 06 ban hành kèm theo Nghị định này.

3. Cơ quan, tổ chức đề nghị cấp thị thực điện tử cho người nước ngoài sử dụng tài khoản điện tử truy cập vào Trang thông tin cấp thị thực điện tử để đề nghị cấp thị thực điện tử cho người nước ngoài theo quy định tại Điều 4 của Nghị định này.

4. Cục Quản lý xuất nhập cảnh xem xét, giải quyết, trả lời cơ quan, tổ chức tại Trang thông tin cấp thị thực điện tử trong thời hạn 03 ngày làm việc, kể từ ngày nhận đủ thông tin đề nghị cấp thị thực điện tử và phí cấp thị thực.

5. Cơ quan, tổ chức đề nghị cấp thị thực điện tử cho người nước ngoài sử dụng mã hồ sơ điện tử để nhận văn bản trả lời của Cục Quản lý xuất nhập cảnh tại Trang thông tin cấp thị thực điện tử và thông báo kết quả giải quyết cho người nước ngoài.

6. Người nước ngoài được cấp thị thực điện tử sử dụng mã hồ sơ điện tử do cơ quan, tổ chức thông báo để in thị thực điện tử.

Điều 6. Nhập cảnh, xuất cảnh bằng thị thực điện tử

Người nước ngoài sử dụng thị thực điện tử nhập cảnh, xuất cảnh qua các cửa khẩu quốc tế quy định tại Phụ lục II ban hành kèm theo Nghị định này.

Chương III

TRÁCH NHIỆM CỦA BỘ CÔNG AN, BỘ QUỐC PHÒNG

Điều 7. Trách nhiệm của Bộ Công an

1. Chủ trì giúp Chính phủ tổ chức thực hiện thí điểm cấp thị thực điện tử cho người nước ngoài có nhu cầu nhập cảnh Việt Nam.

2. Xây dựng, quản lý, vận hành hệ thống thông tin tiếp nhận đề nghị, xét duyệt, cấp thị thực điện tử đảm bảo an ninh, an toàn, bảo mật và liên tục.

3. Chủ trì, phối hợp với Bộ Quốc phòng trong việc truyền, nhận đầy đủ, kịp thời thông tin về người nước ngoài được cấp thị thực điện tử tới đơn vị kiểm soát xuất nhập cảnh thuộc Bộ Công an và đơn vị kiểm soát xuất nhập cảnh thuộc Bộ Quốc phòng.

4. Phối hợp với Bộ Giao thông vận tải thông báo cho các Hãng hàng không kết nối với Trang thông tin cấp thị thực điện tử để kiểm tra thông tin về hành khách đã được cấp thị thực điện tử trước khi chuyên chở vào Việt Nam.

Điều 8. Trách nhiệm của Bộ Quốc phòng

1. Phối hợp với Bộ Công an trong việc thực hiện Nghị quyết của Quốc hội về thực hiện thí điểm cấp thị thực điện tử cho người nước ngoài nhập cảnh Việt Nam.

2. Chỉ đạo các đơn vị kiểm soát xuất nhập cảnh thuộc Bộ Quốc phòng kết nối với Cục Quản lý xuất nhập cảnh để tiếp nhận thông tin cấp thị thực điện tử cho người nước ngoài và thực hiện kiểm soát nhập cảnh, xuất cảnh của người nước ngoài được cấp thị thực điện tử tại cửa khẩu.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 9. Danh sách các nước có công dân được thí điểm cấp thị thực điện tử và danh sách các cửa khẩu cho phép người nước ngoài nhập cảnh, xuất cảnh bằng thị thực điện tử

1. Ban hành kèm theo Nghị định này danh sách các nước có công dân được thí điểm cấp thị thực điện tử (Phụ lục I) và danh sách các cửa khẩu cho phép người nước ngoài nhập cảnh, xuất cảnh bằng thị thực điện tử (Phụ lục II).

2. Trong thời gian thực hiện thí điểm cấp thị thực điện tử cho người nước ngoài nhập cảnh Việt Nam, các Phụ lục quy định tại khoản 1 Điều này có thể được sửa đổi, bổ sung theo quyết nghị của Chính phủ.

Điều 10. Áp dụng giao dịch điện tử trong việc mời, bảo lãnh người nước ngoài nhập cảnh Việt Nam

1. Cơ quan, tổ chức mời, bảo lãnh người nước ngoài theo quy định tại khoản 1 Điều 16 của Luật nhập cảnh, xuất cảnh, quá cảnh, cư trú của người nước ngoài tại Việt Nam được lựa chọn việc gửi văn bản đề nghị cấp thị thực cho người nước ngoài qua giao dịch điện tử tại Cổng thông tin điện tử về xuất nhập cảnh.

2. Trước khi gửi văn bản đề nghị qua giao dịch điện tử, cơ quan, tổ chức mời, bảo lãnh người nước ngoài phải đủ điều kiện quy định tại khoản 1 và khoản 2 Điều 5 của Nghị định này.

Điều 11. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành trong thời hạn 02 năm kể từ ngày 01 tháng 02 năm 2017.

Điều 12. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, QHQT (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC I

DANH SÁCH CÁC NƯỚC CÓ CÔNG DÂN ĐƯỢC THÍ ĐIỂM CẤP THỊ THỰC ĐIỆN TỬ
(Kèm theo Nghị định số 07/2017/NĐ-CP ngày 25 tháng 01 năm 2017 của Chính phủ)

STT | ICAO | TÊN | TÊN (TIẾNG ANH)
1 | AZE | A-déc-bai-gian | Azerbaijan
2 | ARG | Ac-hen-ti-na | Argentina
3 | ARM | Ac-mê-ni-a | Armenia
4 | IRL | Ai-rơ-len | Ireland
5 | POL | Ba Lan | Poland
6 | BLR | Bê-la-rút | Belarus
7 | BGR | Bun-ga-ri | Bulgaria
8 | BRN | Bru-ney | Bruney
9 | KOR | CH Hàn Quốc | Korea (South)
10 | D | CH Liên bang Đức | Germany
11 | CHL | Chi-lê | Chile
12 | COL | Cô-lôm-bi-a | Colombia
13 | CZE | Cộng hòa Séc | Czech Republic
14 | CUB | Cu Ba | Cuba
15 | DNK | Đan Mạch | Denmark
16 | TLS | Đông Ti-mo | Timor Leste
17 | USA | Hoa Kỳ | United States of America
18 | HUN | Hung-ga-ri | Hungari
19 | GRC | Hy Lạp | Greece
20 | ITA | I-ta-li-a | Italy
21 | KAZ | Ka-dắc-xtan | Kazakhstan
22 | RUS | Liên bang Nga | Russia
23 | GBR | Liên hiệp Vương quốc Anh và Bắc Ai len | United Kingdom of Great Britain and Northern Ireland
24 | LUX | Luých-xem-bua | Luxembourg
25 | MMR | Mi-an-ma | Myanmar (Burma)
26 | MNG | Mông Cổ | Mongolia
27 | JPN | Nhật Bản | Japan
28 | PAN | Pa-na-ma | Panama
29 | PER | Pê-ru | Peru
30 | FIN | Phần Lan | Finland
31 | FRA | Pháp | France
32 | PHL | Phi-líp-pin | Philippines
33 | ROM | Ru-ma-ni | Romania
34 | ESP | Tây Ban Nha | Spain
35 | SWE | Thuỵ Điển | Sweden
36 | CHN | Trung Quốc (Không áp dụng với công dân mang hộ chiếu phổ thông điện tử) | China (Not apply to Chinese e-passport holders)
37 | URY | U-ru-goay | Uruguay
38 | VEN | Vê-nê-du-ê-la | Venezuela
39 | NOR | Vương quốc Na-uy | Norway
40 | SVK | Xlô-va-ki-a | Slovakia

PHỤ LỤC II

DANH SÁCH CỬA KHẨU CHO PHÉP NGƯỜI NƯỚC NGOÀI NHẬP CẢNH, XUẤT CẢNH BẰNG THỊ THỰC ĐIỆN TỬ
(Kèm theo Nghị định số 07/2017/NĐ-CP ngày 25 tháng 01 năm 2017 của Chính phủ)

I. DANH SÁCH CỬA KHẨU ĐƯỜNG KHÔNG

1. Sân bay quốc tế Nội Bài;

2. Sân bay quốc tế Tân Sơn Nhất;

3. Sân bay quốc tế Cam Ranh;

4. Sân bay quốc tế Đà Nẵng;

5. Sân bay quốc tế Cát Bi;

6. Sân bay quốc tế Cần Thơ;

7. Sân bay quốc tế Phú Quốc;

8. Sân bay quốc tế Phú Bài.

II. DANH SÁCH CỬA KHẨU ĐƯỜNG BỘ

1. Cửa khẩu quốc tế Móng Cái/Quảng Ninh;

2. Cửa khẩu quốc tế Hữu Nghị/Lạng Sơn;

3. Cửa khẩu quốc tế Lào Cai/Lào Cai;

4. Cửa khẩu quốc tế Nậm Cắn/Nghệ An;

5. Cửa khẩu quốc tế Cầu Treo/Hà Tĩnh;

6. Cửa khẩu quốc tế Cha Lo/Quảng Bình;

7. Cửa khẩu quốc tế Lao Bảo/Quảng Trị;

8. Cửa khẩu quốc tế Bờ Y/Kon Tum;

9. Cửa khẩu quốc tế Mộc Bài/Tây Ninh;

10. Cửa khẩu quốc tế Xa Mát/Tây Ninh;

11. Cửa khẩu quốc tế Tịnh Biên/An Giang;

12. Cửa khẩu quốc tế Sông Tiền/An Giang;

13. Cửa khẩu quốc tế Hà Tiên/Kiên Giang.

III. DANH SÁCH CỬA KHẨU ĐƯỜNG BIỂN

1. Cửa khẩu Cảng Hòn Gai/Quảng Ninh;

2. Cửa khẩu Cảng Hải Phòng/Hải Phòng;

3. Cửa khẩu Cảng Nha Trang/Khánh Hòa;

4. Cửa khẩu Cảng Đà Nẵng/Đà Nẵng;

5. Cửa khẩu Cảng Quy Nhơn/Bình Định;

6. Cửa khẩu Cảng Vũng Tàu/Bà Rịa - Vũng Tàu;

7. Cửa khẩu Cảng Thành phố Hồ Chí Minh/Thành phố Hồ Chí Minh.

Ảnh - photo
4x6 cm
(2)
See notes

Ảnh trang nhân thân hộ chiếu (2)
Passport data page image

Mẫu số (Form) 01
Kèm theo Nghị định số 07/2017/NĐ-CP ngày 25 tháng 01 năm 2017 của Chính phủ

THÔNG TIN ĐỀ NGHỊ CẤP THỊ THỰC ĐIỆN TỬ VIỆT NAM (1)
VIETNAMESE ELECTRONIC VISA APPLICATION FORM

1. Họ tên (chữ in hoa): ………………………………………………………………………….
Full name (in capital letters)

2. Giới tính: Nam □ Nữ □ 3. Sinh ngày …… tháng ….. năm …….
Sex Male Female Date of birth (Day, Month, Year)

4. Quốc tịch gốc:………………… 5. Quốc tịch hiện nay: ……………………………
Nationality at birth Current nationality

6. Tôn giáo: ………………………… 7. Nghề nghiệp: ………………………………
Religion Occupation

8. Địa chỉ thường trú: ………………………………………………………………………
Permanent residential address

……………………………………………. Số điện thoại và Email: …………………………..
Telephone/Email

9. Hộ chiếu số: …………….loại (3): …………..có giá trị đến ngày: ……/ …../ ………
Passport number Type Expiry date (Day, Month, Year)

10. Dự kiến nhập cảnh Việt Nam ngày ……/ ……/ ……..; tạm trú ở Việt Nam …………….. ngày
Intended date of entry (Day, Month, Year) Intended length of stay in Vietnam days

11. Mục đích nhập cảnh: ………………………………………………………………………
Purpose of entry

12. Dự kiến địa chỉ tạm trú ở Việt Nam: ………………………………………………………
Intended temporary residential address in Vietnam

13. Cơ quan, tổ chức tại Việt Nam mời, bảo lãnh (nếu có):
Hosting organisation in Vietnam (if any)

Cơ quan, tổ chức: ……………………………………………………………………….
Name of hosting organisation

Địa chỉ: ……………………………………………………………………………………
Address

Số điện thoại và Email: ………………………………………………………………….
Telephone/Email

14. Trẻ em dưới 14 tuổi được cấp chung hộ chiếu đề nghị được cấp cùng thị thực điện tử (nếu có):

Under 14 years old accompanying child(ren) included in your passport (if any)

Ảnh - photo
4x6 cm
(under 14 years old)
See notes
(2)

Ảnh - photo
4x6 cm
(under 14 years old)
See notes
(2)

Số TT No | Họ tên (chữ in hoa) Full name (in capital letters) | Giới tính (Sex) | Ngày tháng năm sinh Date of birth

15. Nội dung đề nghị:

Requested information

- Cấp thị thực điện tử từ ngày đến ngày …../ …../…… đến ngày ……./…../………
Grant evisa valid from (Day, Month, Year) to (Day, Month, Year)

- Nhập cảnh qua cửa khẩu …………… và xuất cảnh qua cửa khẩu ………………………..
A llowed to entry through…….. checkpoint and exit through………. chekpoint

Tôi xin cam đoan những nội dung trên là đúng sự thật.
I declare to the best of my knowledge that all the above particulars are correct

Làm tại: …………. ngày …… tháng …… năm ……….
Done at date (Day, Month, Year)

* Lưu ý:

Nếu hồ sơ của ông/bà thiếu hoặc có thông tin sai, không xác định được thì hồ sơ của ông/bà sẽ không được chấp nhận.

If there is any missing or incorrect/unidentified information, your application will not be accepted.

Ghi chú/Notes:

(1) Mỗi người khai 01 bản.

Each person fulfills one application form.

(2) Nạp ảnh trang nhân thân hộ chiếu và ảnh mặt chân dung, cỡ 4x6cm (mặt nhìn thẳng, không đeo kính).

Upload your passport data page image and photos in 4x6 cm size (straight looking without glasses).

(3) Ghi rõ loại hộ chiếu phổ thông, công vụ, ngoại giao.

Specify type of passport: Ordinary/Official/Diplomatic.

Mẫu số (Form) 02
Kèm theo Nghị định số 07/2017/NĐ-CP ngày 25 tháng 01 năm 2017 của Chính phủ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
SOCIALIST REPUBLIC OF VIETNAM
------------

THỊ THỰC ĐIỆN TỬ
ELECTRONIC VISA

Số: ……………………/EV
No

Mã: …………………………
Code

HỌ TÊN: …………………………………………………………………………………….
Full name

NGÀY THÁNG NĂM SINH: ………………………………………………………………..
Date of birth

MANG HỘ CHIẾU CỦA NƯỚC
Holding passport of country …………………………………………………………………….

SỐ HỘ CHIẾU:……………………………………… THỜI HẠN ĐẾN:……………………….
Passport number Date of expiry

THỊ THỰC CÓ GIÁ TRỊ MỘT LẦN, TỪ NGÀY ĐẾN NGÀY
Good for single entry valid from ………………………….. until……………………..

Được nhập cảnh qua cửa khẩu …………………………………………………….
Allowed to entry through…………………………………….. checkpoint

Mục đích nhập cảnh:
Purpose of entry

Tên cơ quan, tổ chức mời, bảo lãnh (nếu có):
Name of hosting organisation in Vietnam (if any)

Địa chỉ: …………………………………………………………………………………………….
Address

Số điện thoại: ……………………………………………………………………..
Telephone

TRẺ EM CÙNG HỘ CHIẾU ĐƯỢC CẤP THỊ THỰC ĐI CÙNG (NẾU CÓ):
Granted E-visa Accompanying children (if any)

CỤC QUẢN LÝ XUẤT NHẬP CẢNH
Vietnam Immigration Department

Mã vạch

Ghi chú:

- Hệ thống tự động sinh số thị thực điện tử độ dài 9 số và 2 chữ cái có cấu trúc như sau: NNN/EV

Trong đó:

+ NNN: là dãy số tự nhiên từ 000000001-999999999 (9 số);

+ EV: Evisa (2 chữ cái viết hoa).

- Code: là mã hồ sơ điện tử.

 |  | Mẫu số (Form) 03 Kèm theo Nghị định số 07/2017/NĐ-CP ngày 25 tháng 01 năm 2017 của Chính phủ
TÊN CƠ QUAN, TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: / V/v đề nghị cấp tài khoản truy cập Trang thông tin cấp thị thực điện tử | … … ngày … … tháng … … năm … ….

Kính gửi: Cục Quản lý xuất nhập cảnh - Bộ Công an.

Tên cơ quan, tổ chức ........................................................................................................ (1)

Địa chỉ: ..................................................................................................................................

Điện thoại: ……………………………Fax: ………………………..E-mail: ......................

Đề nghị được cấp tài khoản truy cập Trang thông tin cấp thị thực điện tử để……. (2) và cam kết chấp hành đúng các quy định của Nghị định số 07/2017/NĐ-CP, ngày 25 tháng 01 năm 2017 của Chính phủ quy định trình tự, thủ tục thực hiện thí điểm cấp thị thực điện tử cho người nước ngoài nhập cảnh Việt Nam./.

Nơi nhận:
- Như trên;
- Lưu:...

ĐẠI DIỆN CƠ QUAN, TỔ CHỨC
(Ký, ghi rõ họ tên, chức vụ, đóng dấu)

Ghi chú:

(1) Tên cơ quan, tổ chức;

(2) Ghi rõ mục đích đề nghị cấp tài khoản.

 |  | Mẫu số (Form) 04 Kèm theo Nghị định số 07/2017/NĐ-CP ngày 25 tháng 01 năm 2017 của Chính phủ
BỘ CÔNG AN CỤC QUẢN LÝ XUẤT NHẬP CẢNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-QLXNC V/v đề nghị cấp tài khoản truy cập Trang thông tin cấp thị thực điện tử | …… ngày …… tháng …… năm …….

Kính gửi: ……………………………………….(1)

Theo đề nghị của (1)... tại văn bản số: …… ngày .... tháng....năm ……. về việc đề nghị cấp tài khoản truy cập Trang thông tin cấp thị thực điện tử để………. (2).

Cục Quản lý xuất nhập cảnh - Bộ Công an thông báo:

Kể từ ngày ... tháng ... năm 20 …..,(1)... được phép truy cập Trang thông tin cấp thị thực điện tử Cục Quản lý xuất nhập cảnh - Bộ Công an để …………… (2) bằng tài khoản………. (3).

Nơi nhận:
- Như trên;
- Lưu:

CỤC TRƯỞNG

Ghi chú:

- (1) Tên cơ quan, tổ chức;

- (2) Ghi rõ mục đích đề nghị cấp tài khoản;

- (3) Tên tài khoản.

 |  | Mẫu số (Form) 05 Kèm theo Nghị định số 07/2017/NĐ-CP ngày 25 tháng 01 năm 2017 của Chính phủ
BỘ CÔNG AN CỤC QUẢN LÝ XUẤT NHẬP CẢNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-QLXNC V/v từ chối cấp tài khoản truy cập Trang thông tin cấp thị thực điện tử | …… ngày tháng năm …….

Kính gửi: ………………………….(1)

Căn cứ điểm b khoản 2 Điều 5 của Nghị định số 07/2017/NĐ-CP ngày 25/01/2017 của Chính phủ quy định trình tự, thủ tục thực hiện thí điểm cấp thị thực điện tử cho người nước ngoài nhập cảnh Việt Nam.

Cục Quản lý xuất nhập cảnh thông báo:

Từ chối đề nghị cấp tài khoản truy cập Trang thông tin cấp thị thực điện tử để …………….(2) của …………….(1) tại văn bản số: ……. ngày ... tháng ... năm 20....

Lý do từ chối: ………………………………………………………………………………………………

……………………………………………………………………………………………………………..

Nơi nhận:
- Như trên;
- Lưu

CỤC TRƯỞNG

Ghi chú:

- (1) Tên cơ quan, tổ chức.

- (2) Ghi rõ mục đích đề nghị cấp tài khoản.

 |  | Mẫu số (Form) 06 Kèm theo Nghị định số 07/2017/NĐ-CP ngày 25 tháng 01 năm 2017 của Chính phủ
BỘ CÔNG AN CỤC QUẢN LÝ XUẤT NHẬP CẢNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-QLXNC V/v hủy tài khoản truy cập Trang thông tin cấp thị thực điện tử | …… ngày …… tháng …… năm …….

Kính gửi: …………………………………(1)

Căn cứ điểm c khoản 2 Điều 5 của Nghị định số 07/2017/NĐ-CP ngày 25/01/2017 của Chính phủ quy định trình tự, thủ tục thực hiện thí điểm cấp thị thực điện tử cho người nước ngoài nhập cảnh Việt Nam.

Cục Quản lý xuất nhập cảnh thông báo:

Hủy tài khoản truy cập Trang thông tin cấp thị thực điện tử Cục Quản lý xuất nhập cảnh của ….. (1) ....

Lý do hủy tài khoản: …………………………………………………………………………………

……………………………………………………………………………………………………………..

Nơi nhận:
- Như trên;
- Lưu

CỤC TRƯỞNG

Ghi chú:

(1) Tên cơ quan, tổ chức bị hủy tài khoản truy cập.

ND 2017_07_2017_ND-CP_thi diem cao thi thuc dien tu


ND 2018 130_2018_ND-CP_hd dan Luat giao dich dien tu

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 130/2018/NĐ-CP | Hà Nội, ngày 27 tháng 9 năm 2018

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT GIAO DỊCH ĐIỆN TỬ VỀ CHỮ KÝ SỐ VÀ DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Luật công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Luật phí và lệ phí ngày 25 tháng 11 năm 2015;

Theo đề nghị của Bộ trưởng Bộ Thông tin và Truyền thông;

Chính phủ ban hành Nghị định quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết về chữ ký số và chứng thư số; việc quản lý, cung cấp và sử dụng chữ ký số, chứng thư số và dịch vụ chứng thực chữ ký số.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan, tổ chức quản lý, cung cấp dịch vụ chứng thực chữ ký số; cơ quan, tổ chức, cá nhân sử dụng chữ ký số, chứng thư số và dịch vụ chứng thực chữ ký số trong giao dịch điện tử.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. "Khóa" là một chuỗi các số nhị phân (0 và 1) dùng trong các hệ thống mật mã.

2. "Hệ thống mật mã không đối xứng" là hệ thống mật mã có khả năng tạo được cặp khóa bao gồm khóa bí mật và khóa công khai.

3. "Khóa bí mật" là một khóa trong cặp khóa thuộc hệ thống mật mã không đối xứng, được dùng để tạo chữ ký số.

4. "Khóa công khai" là một khóa trong cặp khóa thuộc hệ thống mật mã không đối xứng, được sử dụng để kiểm tra chữ ký số được tạo bởi khóa bí mật tương ứng trong cặp khóa.

5. "Ký số" là việc đưa khóa bí mật vào một chương trình phần mềm để tự động tạo và gắn chữ ký số vào thông điệp dữ liệu.

6. "Chữ ký số" là một dạng chữ ký điện tử được tạo ra bằng sự biến đổi một thông điệp dữ liệu sử dụng hệ thống mật mã không đối xứng, theo đó, người có được thông điệp dữ liệu ban đầu và khóa công khai của người ký có thể xác định được chính xác:

a) Việc biến đổi nêu trên được tạo ra bằng đúng khóa bí mật tương ứng với khóa công khai trong cùng một cặp khóa;

b) Sự toàn vẹn nội dung của thông điệp dữ liệu kể từ khi thực hiện việc biến đổi nêu trên.

7. "Chứng thư số" là một dạng chứng thư điện tử do tổ chức cung cấp dịch vụ chứng thực chữ ký số cấp nhằm cung cấp thông tin định danh cho khóa công khai của một cơ quan, tổ chức, cá nhân, từ đó xác nhận cơ quan, tổ chức, cá nhân là người ký chữ ký số bằng việc sử dụng khóa bí mật tương ứng.

8. "Chứng thư số có hiệu lực" là chứng thư số chưa hết hạn, không bị tạm dừng hoặc bị thu hồi.

9. “Chứng thư số công cộng” là chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp.

10. "Chứng thư số nước ngoài" là chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài cấp.

11. "Thuê bao" là cơ quan, tổ chức, cá nhân được cấp chứng thư số, chấp nhận chứng thư số và giữ khóa bí mật tương ứng với khóa công khai ghi trên chứng thư số được cấp đó.

12. "Người ký" là thuê bao dùng khóa bí mật của mình để ký số vào một thông điệp dữ liệu dưới tên của mình.

13. "Người nhận" là tổ chức, cá nhân nhận được thông điệp dữ liệu được ký số bởi người ký, sử dụng chứng thư số của người ký đó để kiểm tra chữ ký số trong thông điệp dữ liệu nhận được.

14. “Ứng dụng sử dụng chữ ký số” là các ứng dụng công nghệ thông tin cho phép tích hợp và sử dụng chữ ký số để xác thực.

15. "Tổ chức cung cấp dịch vụ chứng thực chữ ký số" là tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử thực hiện hoạt động cung cấp dịch vụ chứng thực chữ ký số.

16. “Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng” là tổ chức cung cấp dịch vụ chứng thực chữ ký số cho cơ quan, tổ chức, cá nhân sử dụng trong các hoạt động công cộng. Hoạt động cung cấp dịch vụ chứng thực chữ ký số của các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng là hoạt động kinh doanh có điều kiện theo quy định của pháp luật.

17. “Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng” là tổ chức cung cấp dịch vụ chứng thực chữ ký số cho các cơ quan, tổ chức, cá nhân sử dụng trong các hoạt động chuyên ngành hoặc lĩnh vực, có cùng tính chất hoạt động hoặc mục đích công việc và được liên kết với nhau thông qua điều lệ hoạt động hoặc văn bản quy phạm pháp luật quy định cơ cấu tổ chức chung hoặc hình thức liên kết, hoạt động chung. Hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng không nhằm mục đích kinh doanh. Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng bao gồm:

a) Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ cung cấp dịch vụ chứng thực chữ ký số cho các cơ quan Đảng, Nhà nước;

b) Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng của cơ quan, tổ chức. Hoạt động cung cấp dịch vụ chứng thực chữ ký số chuyên dùng của cơ quan, tổ chức phải được đăng ký với cơ quan quản lý nhà nước về dịch vụ chứng thực chữ ký số theo quy định của pháp luật.

18. “Đại lý dịch vụ chứng thực chữ ký số công cộng” là thương nhân hỗ trợ tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng trong việc cung ứng dịch vụ chứng thực chữ ký số tới thuê bao theo hợp đồng đại lý để hưởng thù lao.

19. “Quy chế chứng thực” là quy chế của các tổ chức cung cấp dịch vụ chứng thực chữ ký số về quy trình, thủ tục cấp, quản lý chứng thư số, sử dụng chứng thư số của thuê bao và mối quan hệ giữa tổ chức cung cấp dịch vụ chứng thực chữ ký số với đại lý và thuê bao của mình.

20. “Phí dịch vụ duy trì hệ thống kiểm tra trạng thái chứng thư số” là khoản tiền mà các tổ chức cung cấp dịch vụ chứng thực chữ ký số phải trả khi được Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia (quy định tại Chương VI Nghị định này) duy trì trực tuyến cơ sở dữ liệu về chứng thư số và các thông tin khác phục vụ việc kiểm tra trạng thái chứng thư số, hiệu lực chữ ký số của các tổ chức cung cấp dịch vụ chứng thực chữ ký số.

21. “Thiết bị lưu khóa bí mật” là thiết bị vật lý chứa chứng thư số và khóa bí mật của thuê bao.

Điều 4. Dịch vụ chứng thực chữ ký số

Dịch vụ chứng thực chữ ký số là một loại hình dịch vụ chứng thực chữ ký điện tử do tổ chức cung cấp dịch vụ chứng thực chữ ký số cung cấp cho thuê bao để xác thực việc thuê bao là người đã ký số trên thông điệp dữ liệu. Dịch vụ chứng thực chữ ký số bao gồm:

1. Tạo cặp khóa hoặc hỗ trợ tạo cặp khóa bao gồm khóa công khai và khóa bí mật cho thuê bao.

2. Cấp, gia hạn, tạm dừng, phục hồi và thu hồi chứng thư số của thuê bao.

3. Duy trì trực tuyến cơ sở dữ liệu về chứng thư số.

4. Cung cấp thông tin cần thiết để giúp chứng thực chữ ký số của thuê bao đã ký số trên thông điệp dữ liệu.

Chương II

CHỮ KÝ SỐ VÀ CHỨNG THƯ SỐ

Điều 5. Nội dung của chứng thư số

Chứng thư số do Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng của cơ quan, tổ chức cấp phải bao gồm các nội dung sau:

1. Tên của tổ chức cung cấp dịch vụ chứng thực chữ ký số.

2. Tên của thuê bao.

3. Số hiệu chứng thư số.

4. Thời hạn có hiệu lực của chứng thư số.

5. Khóa công khai của thuê bao.

6. Chữ ký số của tổ chức cung cấp dịch vụ chứng thực chữ ký số.

7. Các hạn chế về mục đích, phạm vi sử dụng của chứng thư số.

8. Các hạn chế về trách nhiệm pháp lý của tổ chức cung cấp dịch vụ chứng thực chữ ký số.

9. Thuật toán mật mã.

10. Các nội dung cần thiết khác theo quy định của Bộ Thông tin và Truyền thông.

Điều 6. Chứng thư số của cơ quan, tổ chức và người có thẩm quyền của cơ quan, tổ chức

1. Tất cả các cơ quan, tổ chức và chức danh nhà nước, người có thẩm quyền của cơ quan, tổ chức theo quy định của pháp luật về quản lý và sử dụng con dấu đều có quyền được cấp chứng thư số có giá trị như quy định tại khoản 2 Điều 8 Nghị định này.

2. Chứng thư số cấp cho chức danh nhà nước, người có thẩm quyền của cơ quan, tổ chức phải nêu rõ chức danh và tên cơ quan, tổ chức của người đó.

3. Việc cấp chứng thư số cho cơ quan, tổ chức và chức danh nhà nước, người có thẩm quyền của cơ quan, tổ chức phải căn cứ vào các tài liệu sau:

a) Văn bản của cơ quan, tổ chức đề nghị cấp chứng thư số cho cơ quan, tổ chức, người có thẩm quyền hoặc chức danh nhà nước;

b) Bản sao hợp lệ quyết định thành lập, quyết định quy định chức năng, nhiệm vụ, quyền hạn hoặc văn bản xác nhận chức danh của người có thẩm quyền của cơ quan, tổ chức hoặc chức danh nhà nước đó.

Điều 7. Sử dụng chữ ký số và chứng thư số của cơ quan, tổ chức và người có thẩm quyền của cơ quan, tổ chức

1. Chữ ký số của đối tượng được cấp chứng thư số theo quy định tại Điều 6 Nghị định này chỉ được sử dụng để thực hiện các giao dịch theo đúng thẩm quyền của cơ quan, tổ chức và chức danh được cấp chứng thư số.

2. Việc ký thay, ký thừa lệnh theo quy định của pháp luật thực hiện bởi người có thẩm quyền sử dụng chữ ký số của mình, được hiểu căn cứ vào chức danh của người ký ghi trên chứng thư số.

Điều 8. Giá trị pháp lý của chữ ký số

1. Trong trường hợp pháp luật quy định văn bản cần có chữ ký thì yêu cầu đối với một thông điệp dữ liệu được xem là đáp ứng nếu thông điệp dữ liệu đó được ký bằng chữ ký số và chữ ký số đó được đảm bảo an toàn theo quy định tại Điều 9 Nghị định này.

2. Trong trường hợp pháp luật quy định văn bản cần được đóng dấu của cơ quan tổ chức thì yêu cầu đó đối với một thông điệp dữ liệu được xem là đáp ứng nếu thông điệp dữ liệu đó được ký bởi chữ ký số cơ quan, tổ chức và chữ ký số đó được đảm bảo an toàn theo quy định tại Điều 9 Nghị định này.

3. Chữ ký số và chứng thư số nước ngoài được cấp giấy phép sử dụng tại Việt Nam theo quy định tại Chương V Nghị định này có giá trị pháp lý và hiệu lực như chữ ký số và chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng của Việt Nam cấp.

Điều 9. Điều kiện đảm bảo an toàn cho chữ ký số

Chữ ký số được xem là chữ ký điện tử an toàn khi đáp ứng các điều kiện sau:

1. Chữ ký số được tạo ra trong thời gian chứng thư số có hiệu lực và kiểm tra được bằng khóa công khai ghi trên chứng thư số đó.

2. Chữ ký số được tạo ra bằng việc sử dụng khóa bí mật tương ứng với khóa công khai ghi trên chứng thư số do một trong các tổ chức sau đây cấp:

a) Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia;

b) Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ;

c) Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng;

d) Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng của các cơ quan, tổ chức được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng được quy định tại Điều 40 của Nghị định này.

3. Khóa bí mật chỉ thuộc sự kiểm soát của người ký tại thời điểm ký.

Điều 10. Quy định về định dạng chứng thư số

Khi cấp chứng thư số, các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng và các tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng của cơ quan, tổ chức được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng phải tuân thủ quy định về định dạng chứng thư số theo quy chế chứng thực của Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia.

Chương III

DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Mục 1: CẤP PHÉP CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Điều 11. Điều kiện hoạt động

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng được cung cấp dịch vụ khi đáp ứng các điều kiện sau:

1. Có giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng do Bộ Thông tin và Truyền thông cấp.

2. Có chứng thư số do Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia cấp.

Điều 12. Thời hạn giấy phép

Giấy phép cấp cho tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có thời hạn 10 năm.

Điều 13. Điều kiện cấp phép

1. Điều kiện về chủ thể:

Là doanh nghiệp thành lập theo pháp luật Việt Nam.

2. Điều kiện về tài chính:

a) Ký quỹ tại một ngân hàng thương mại hoạt động tại Việt Nam không dưới 05 (năm) tỷ đồng để giải quyết các rủi ro và các khoản đền bù có thể xảy ra trong quá trình cung cấp dịch vụ do lỗi của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng và thanh toán chi phí tiếp nhận và duy trì cơ sở dữ liệu của doanh nghiệp trong trường hợp bị thu hồi giấy phép;

b) Nộp phí dịch vụ duy trì hệ thống kiểm tra trạng thái chứng thư số đầy đủ (trong trường hợp cấp lại giấy phép).

3. Điều kiện về nhân sự:

a) Doanh nghiệp phải có nhân sự chịu trách nhiệm: Quản trị hệ thống, vận hành hệ thống và cấp chứng thư số, bảo đảm an toàn thông tin của hệ thống;

b) Nhân sự quy định tại điểm a khoản này phải có bằng đại học trở lên, chuyên ngành an toàn thông tin hoặc công nghệ thông tin hoặc điện tử viễn thông.

4. Điều kiện về kỹ thuật:

a) Thiết lập hệ thống thiết bị kỹ thuật đảm bảo các yêu cầu sau:

- Lưu trữ đầy đủ, chính xác và cập nhật thông tin của thuê bao phục vụ việc cấp chứng thư số trong suốt thời gian chứng thư số có hiệu lực;

- Lưu trữ đầy đủ, chính xác, cập nhật danh sách các chứng thư số có hiệu lực, đang tạm dừng và đã hết hiệu lực và cho phép và hướng dẫn người sử dụng Internet truy nhập trực tuyến 24 giờ trong ngày và 7 ngày trong tuần;

- Đảm bảo tạo cặp khóa chỉ cho phép mỗi cặp khóa được tạo ra ngẫu nhiên và đúng một lần duy nhất; có tính năng đảm bảo khóa bí mật không bị phát hiện khi có khóa công khai tương ứng;

- Có tính năng cảnh báo, ngăn chặn và phát hiện truy nhập bất hợp pháp trên môi trường mạng;

- Được thiết kế theo xu hướng giảm thiểu tối đa sự tiếp xúc trực tiếp với môi trường Internet;

- Hệ thống phân phối khóa cho thuê bao phải đảm bảo sự toàn vẹn và bảo mật của cặp khóa. Trong trường hợp phân phối khóa thông qua môi trường mạng máy tính thì hệ thống phân phối khóa phải sử dụng các giao thức bảo mật đảm bảo không lộ thông tin trên đường truyền.

b) Có phương án kỹ thuật đáp ứng các yêu cầu đảm bảo an toàn hệ thống thông tin và các quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng về chữ ký số và dịch vụ chứng thực chữ ký số đang có hiệu lực;

c) Có các phương án kiểm soát sự ra vào trụ sở, quyền truy nhập hệ thống, quyền ra vào nơi đặt thiết bị phục vụ việc cung cấp dịch vụ chứng thực chữ ký số;

d) Có các phương án dự phòng đảm bảo duy trì hoạt động an toàn, liên tục và khắc phục khi có sự cố xảy ra;

đ) Có phương án cung cấp trực tuyến thông tin thuê bao cho Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia, phục vụ công tác quản lý nhà nước về dịch vụ chứng thực chữ ký số;

e) Toàn bộ hệ thống thiết bị sử dụng để cung cấp dịch vụ đặt tại Việt Nam;

g) Có trụ sở, nơi đặt máy móc, thiết bị phù hợp với yêu cầu của pháp luật về phòng, chống cháy, nổ; có khả năng chống chịu lũ, lụt, động đất, nhiễu điện từ, sự xâm nhập bất hợp pháp của con người;

h) Có quy chế chứng thực theo mẫu quy định tại quy chế chứng thực của Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia.

Điều 14. Hồ sơ cấp phép

1. Đơn đề nghị cấp giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng theo Mẫu số 01 tại Phụ lục ban hành kèm theo Nghị định này.

2. Giấy xác nhận ký quỹ của một ngân hàng thương mại hoạt động tại Việt Nam. Giấy xác nhận này phải bao gồm, nhưng không giới hạn, điều khoản cam kết thanh toán vô điều kiện và không hủy ngang cho Bên nhận ký quỹ bất cứ khoản tiền nào trong giới hạn của khoản tiền ký quỹ để giải quyết các rủi ro và các khoản đền bù có thể xảy ra trong quá trình cung cấp dịch vụ do lỗi của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng và thanh toán chi phí tiếp nhận và duy trì cơ sở dữ liệu của doanh nghiệp trong trường hợp bị thu hồi giấy phép.

3. Hồ sơ nhân sự gồm: Sơ yếu lý lịch, bằng cấp, chứng chỉ của đội ngũ cán bộ kỹ thuật tham gia hoạt động cung cấp dịch vụ chứng thực chữ ký số của doanh nghiệp đáp ứng các quy định tại khoản 3 Điều 13 Nghị định này.

4. Phương án kỹ thuật nhằm đảm bảo quy định tại khoản 4 Điều 13 Nghị định này.

5. Quy chế chứng thực theo mẫu quy định tại Quy chế chứng thực của Tổ chức cung cấp chứng thực chữ ký số quốc gia.

Điều 15. Thẩm tra hồ sơ và cấp phép

Trong thời hạn 50 ngày, kể từ ngày nhận được hồ sơ cấp phép hợp lệ, Bộ Thông tin và Truyền thông chủ trì, phối hợp với Bộ Công an, Ban Cơ yếu Chính phủ và các bộ, ngành có liên quan thẩm tra hồ sơ và cấp giấy phép cho doanh nghiệp trong trường hợp doanh nghiệp đáp ứng đủ các điều kiện cấp phép tại Điều 13 Nghị định này. Mẫu giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng quy định theo Mẫu số 05 tại Phụ lục ban hành kèm theo Nghị định này.

Trường hợp từ chối, Bộ Thông tin và Truyền thông có văn bản thông báo và nêu rõ lý do.

Điều 16. Thay đổi nội dung giấy phép và cấp lại giấy phép

1. Thay đổi nội dung giấy phép được thực hiện trong trường hợp doanh nghiệp thay đổi một trong các thông tin sau: người đại diện theo pháp luật, địa chỉ trụ sở, tên giao dịch.

Doanh nghiệp nộp hồ sơ đề nghị thay đổi nội dung giấy phép tại Bộ Thông tin và Truyền thông. Hồ sơ đề nghị thay đổi nội dung giấy phép gồm: Đơn đề nghị thay đổi nội dung giấy phép theo Mẫu số 02 tại Phụ lục ban hành kèm theo Nghị định này, báo cáo mô tả chi tiết nội dung đề nghị thay đổi và các tài liệu liên quan.

Trong thời hạn 15 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Thông tin và Truyền thông thẩm tra, cấp lại giấy phép cho doanh nghiệp với các nội dung thay đổi; trường hợp từ chối cấp, phải thông báo bằng văn bản và nêu rõ lý do.

Thời hạn của giấy phép thay đổi là thời hạn còn lại của giấy phép đã được cấp.

2. Trường hợp giấy phép bị mất hoặc bị hư hỏng, doanh nghiệp gửi đơn đề nghị cấp lại giấy phép theo Mẫu số 03 tại Phụ lục ban hành kèm theo Nghị định này, trong đó nêu rõ lý do tới Bộ Thông tin và Truyền thông. Trong thời hạn 07 ngày làm việc kể từ ngày nhận được đơn đề nghị, Bộ Thông tin và Truyền thông xem xét và cấp lại giấy phép cho doanh nghiệp.

Thời hạn của giấy phép cấp lại do bị mất hoặc bị hư hỏng là thời hạn còn lại của giấy phép đã được cấp.

3. Để đảm bảo tính liên tục của việc cung cấp dịch vụ, doanh nghiệp có mong muốn tiếp tục cung cấp dịch vụ phải nộp hồ sơ đề nghị cấp lại giấy phép tối thiểu 90 ngày trước ngày giấy phép hết hạn. Hồ sơ đề nghị cấp lại giấy phép do hết hạn gồm:

a) Đơn đề nghị cấp lại giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng của doanh nghiệp do giấy phép cũ hết hạn theo Mẫu số 03 tại Phụ lục ban hành kèm theo Nghị định này;

b) Giấy xác nhận ký quỹ của một ngân hàng thương mại hoạt động tại Việt Nam theo quy định tại khoản 2 Điều 14 Nghị định này;

c) Những thông tin về việc thay đổi nhân sự, kỹ thuật của doanh nghiệp liên quan đến điều kiện cấp phép theo quy định tại các khoản 3, 4 Điều 13 Nghị định này (nếu có).

Trong thời hạn 30 ngày kể từ ngày nhận được hồ sơ hợp lệ, Bộ Thông tin và Truyền thông chủ trì, phối hợp với Bộ Công an, Ban Cơ yếu Chính phủ và các Bộ, ngành có liên quan thẩm tra hồ sơ và kiểm tra việc doanh nghiệp đáp ứng các điều kiện cấp phép trên thực tế và cấp lại giấy phép cho doanh nghiệp trong trường hợp doanh nghiệp đáp ứng đủ các điều kiện cấp phép, Bộ Thông tin và Truyền thông cấp lại giấy phép cho doanh nghiệp. Trường hợp từ chối, Bộ Thông tin và Truyền thông có văn bản thông báo và nêu rõ lý do.

Thời hạn giấy phép cấp lại do hết hạn là 10 năm.

Điều 17. Tạm đình chỉ giấy phép, tạm dừng cấp chứng thư số

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị tạm đình chỉ giấy phép không quá 6 tháng khi thuộc một trong các trường hợp sau:

a) Cung cấp dịch vụ sai với nội dung ghi trên giấy phép;

b) Không đáp ứng được một trong các điều kiện cấp phép quy định tại Điều 13 Nghị định này trong quá trình hoạt động cung cấp dịch vụ;

c) Không nộp đầy đủ phí dịch vụ duy trì hệ thống kiểm tra trạng thái chứng thư số trong 06 tháng.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải tạm dừng cấp chứng thư số mới cho thuê bao thuộc một trong các trường hợp sau:

a) Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng bị tạm đình chỉ theo khoản 1 Điều này;

b) Khi phát hiện các sai sót trong hệ thống cung cấp dịch vụ của mình có thể làm ảnh hưởng đến quyền lợi của thuê bao và người nhận.

3. Trong thời gian bị tạm đình chỉ giấy phép, nếu tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng khắc phục được lý do bị tạm đình chỉ, Bộ Thông tin và Truyền thông sẽ cho phép tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng được tiếp tục cung cấp dịch vụ.

Điều 18. Thu hồi giấy phép

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép khi xảy ra một trong các trường hợp sau:

a) Không triển khai cung cấp dịch vụ trong thời hạn 12 tháng, kể từ ngày được cấp phép mà không có lý do chính đáng;

b) Bị giải thể hoặc phá sản theo quy định của pháp luật có liên quan;

c) Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng đã hết hạn;

d) Không nộp đầy đủ phí dịch vụ duy trì hệ thống kiểm tra trạng thái chứng thư số trong 12 tháng;

đ) Không khắc phục được các điều kiện tạm đình chỉ quy định tại khoản 1 Điều 17 sau thời hạn tạm dừng ấn định bởi cơ quan nhà nước;

e) Doanh nghiệp không muốn tiếp tục cung cấp dịch vụ.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép có trách nhiệm thỏa thuận để bàn giao các cơ sở dữ liệu, hồ sơ có liên quan đến hoạt động cung cấp dịch vụ và đảm bảo quyền lợi sử dụng dịch vụ của các thuê bao cho tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng khác đang hoạt động trong thời hạn không quá 30 ngày, kể từ ngày nhận được thông báo bị thu hồi giấy phép.

3. Bộ Thông tin và Truyền thông giám sát và hướng dẫn việc bàn giao giữa các tổ chức cung cấp dịch vụ chứng thực chữ ký số để đảm bảo việc sử dụng dịch vụ không bị gián đoạn của các thuê bao.

Trong trường hợp không thỏa thuận được với các tổ chức khác về việc bàn giao các cơ sở dữ liệu, hồ sơ có liên quan đến hoạt động cung cấp dịch vụ và đảm bảo việc sử dụng dịch vụ của các thuê bao, Bộ Thông tin và Truyền thông chỉ định một hoặc một số tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng thực hiện điều này. Tổ chức tiếp nhận thực hiện tiếp quyền và nghĩa vụ đối với các thuê bao và người nhận theo hợp đồng đã ký giữa thuê bao và tổ chức bị thu hồi giấy phép.

4. Chi phí tiếp nhận, duy trì cơ sở dữ liệu, hồ sơ liên quan và đảm bảo việc sử dụng dịch vụ của thuê bao được lấy từ tiền ký quỹ tại ngân hàng của tổ chức cung cấp dịch vụ chứng thực chữ ký số bị thu hồi giấy phép.

5. Sau thời hạn 03 năm kể từ ngày bị thu hồi giấy phép trừ việc thu hồi quy định tại điểm c khoản 1 Điều này, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng được quyền đề nghị cấp lại giấy phép. Điều kiện và thủ tục cấp lại thực hiện theo các quy định như trường hợp cấp mới.

Điều 19. Thời hạn chứng thư số cấp cho các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng

Chứng thư số cấp cho các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có thời hạn 05 năm.

Điều 20. Điều kiện cấp chứng thư số cho các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng

1. Có giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng do Bộ Thông tin và Truyền thông cấp đang còn hiệu lực.

2. Hệ thống kỹ thuật thực tế đảm bảo theo đúng hồ sơ cấp phép.

3. Khóa công khai trên chứng thư số sẽ được cấp là duy nhất và cùng cặp với khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng đề nghị cấp chứng thư số.

Điều 21. Hồ sơ cấp chứng thư số của các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng

Hồ sơ cấp chứng thư số của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bao gồm:

1. Đơn đề nghị Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia cấp chứng thư số theo Mẫu số 04 tại Phụ lục ban hành kèm theo Nghị định này.

2. Bản sao giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng.

3. Các giấy tờ khác theo quy định trong quy chế chứng thực của Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia.

Điều 22. Thẩm tra và cấp chứng thư số cho tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng

Trong thời hạn 30 ngày làm việc, kể từ ngày nhận được hồ sơ đề nghị cấp chứng thư số hợp lệ, Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia thẩm tra hồ sơ:

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia thực hiện thẩm tra các nội dung sau:

a) Kiểm tra hệ thống kỹ thuật thực tế của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng để đảm bảo hệ thống kỹ thuật thực tế theo đúng hồ sơ cấp giấy phép;

b) Chứng kiến việc tạo cặp khóa bí mật và khóa công khai của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng để đảm bảo cặp khóa được tạo ra là an toàn theo quy định.

2. Trường hợp đáp ứng điều kiện cấp chứng thư số, Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia cấp chứng thư số. Trường hợp không đáp ứng đủ điều kiện, Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia có văn bản từ chối cấp chứng thư số và nêu rõ lý do.

3. Việc cấp chứng thư số của Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia cho các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải đảm bảo tính liên tục của dịch vụ mà các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cung cấp cho thuê bao.

Mục 2: HOẠT ĐỘNG CUNG CẤP DỊCH VỤ CỦA CÁC TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Điều 23. Hồ sơ cấp chứng thư số của thuê bao

1. Đơn cấp chứng thư số theo mẫu của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

2. Giấy tờ kèm theo bao gồm:

a) Đối với cá nhân: Chứng minh nhân dân hoặc căn cước công dân hoặc hộ chiếu;

b) Đối với tổ chức: Quyết định thành lập hoặc quyết định quy định về chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức hoặc giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đầu tư; chứng minh nhân dân, hoặc căn cước công dân hoặc hộ chiếu của người đại diện theo pháp luật của tổ chức.

3. Cá nhân, tổ chức có quyền lựa chọn nộp bản sao từ sổ gốc, bản sao có chứng thực hoặc nộp bản sao xuất trình kèm bản chính để đối chiếu.

Điều 24. Tạo khóa và phân phối khóa cho thuê bao

1. Tổ chức, cá nhân đề nghị cấp chứng thư số có thể tự tạo cặp khóa hoặc yêu cầu bằng văn bản tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng tạo cặp khóa cho mình.

2. Trường hợp tổ chức, cá nhân đề nghị cấp chứng thư số tự tạo cặp khóa, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cần đảm bảo chắc chắn rằng tổ chức, cá nhân đó đã sử dụng thiết bị theo đúng tiêu chuẩn quy định để tạo ra và lưu trữ cặp khóa.

3. Trường hợp tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng tạo cặp khóa, tổ chức đó phải đảm bảo sử dụng các phương thức an toàn để chuyển giao khóa bí mật đến tổ chức, cá nhân đề nghị cấp chứng thư số và chỉ được lưu bản sao của khóa bí mật khi tổ chức, cá nhân đề nghị cấp chứng thư số có yêu cầu bằng văn bản.

Điều 25. Cấp chứng thư số cho thuê bao

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp chứng thư số cho thuê bao sau khi kiểm tra được các nội dung sau đây:

a) Thông tin trong hồ sơ đề nghị cấp chứng thư số của thuê bao là chính xác;

b) Khóa công khai trên chứng thư số sẽ được cấp là duy nhất và cùng cặp với khóa bí mật của tổ chức, cá nhân đề nghị cấp chứng thư số.

2. Chứng thư số chỉ được cấp cho người đề nghị cấp và phải có đầy đủ những thông tin được quy định tại Điều 5 Nghị định này.

3. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng chỉ được công bố chứng thư số đã cấp cho thuê bao trên cơ sở dữ liệu về chứng thư số của mình sau khi có xác nhận của thuê bao về tính chính xác của thông tin trên chứng thư số đó; thời hạn để công bố chậm nhất là 24 giờ sau khi đã có xác nhận của thuê bao; trừ trường hợp có thỏa thuận khác.

4. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng không được từ chối cấp chứng thư số cho tổ chức, cá nhân đề nghị cấp chứng thư số nếu không có lý do chính đáng.

5. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải đảm bảo an toàn trong suốt quá trình tạo và chuyển giao chứng thư số cho thuê bao.

Điều 26. Gia hạn chứng thư số cho thuê bao

1. Ít nhất là 30 ngày trước ngày hết hạn của chứng thư số, thuê bao có quyền yêu cầu gia hạn chứng thư số.

2. Khi nhận được yêu cầu gia hạn của thuê bao, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có nghĩa vụ hoàn thành các thủ tục gia hạn chứng thư số trước khi hết hiệu lực.

3. Trường hợp thay đổi khóa công khai trên chứng thư số được gia hạn, thuê bao phải yêu cầu rõ; việc tạo khóa, phân phối khóa và công bố chứng thư số được gia hạn thực hiện theo các quy định tại các Điều 24 và 25 Nghị định này.

Điều 27. Thay đổi cặp khóa cho thuê bao

Trong trường hợp thuê bao có nhu cầu thay đổi cặp khóa, thuê bao phải có đơn đề nghị thay đổi cặp khóa. Việc tạo khóa, phân phối khóa và công bố chứng thư số với khóa công khai mới thực hiện theo các quy định tại các Điều 24 và 25 Nghị định này.

Điều 28. Tạm dừng, phục hồi chứng thư số của thuê bao

1. Chứng thư số của thuê bao bị tạm dừng trong các trường hợp sau đây:

a) Khi thuê bao yêu cầu bằng văn bản và yêu cầu này đã được tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng xác minh là chính xác;

b) Khi tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có căn cứ để khẳng định rằng chứng thư số được cấp không tuân theo các quy định tại các Điều 24 và 25 Nghị định này hoặc khi phát hiện ra bất cứ sai sót nào có ảnh hưởng đến quyền lợi của thuê bao và người nhận;

c) Khi có yêu cầu của cơ quan tiến hành tố tụng, cơ quan công an hoặc Bộ Thông tin và Truyền thông;

d) Theo điều kiện tạm dừng chứng thư số đã được quy định trong hợp đồng giữa thuê bao và tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

2. Khi có căn cứ tạm dừng chứng thư số, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải tiến hành tạm dừng, đồng thời, thông báo ngay cho thuê bao và công bố trên cơ sở dữ liệu về chứng thư số việc tạm dừng, thời gian bắt đầu và kết thúc việc tạm dừng.

3. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải phục hồi chứng thư số khi không còn căn cứ để tạm dừng chứng thư số hoặc thời hạn tạm dừng theo yêu cầu đã hết.

Điều 29. Thu hồi chứng thư số của thuê bao

1. Chứng thư số của thuê bao bị thu hồi trong những trường hợp sau đây:

a) Khi thuê bao yêu cầu bằng văn bản và yêu cầu này đã được tổ chức cung cấp dịch vụ chứng thực chữ ký số của mình xác minh là chính xác;

b) Khi thuê bao là cá nhân đã chết hoặc mất tích theo tuyên bố của tòa án hoặc thuê bao là tổ chức giải thể hoặc phá sản theo quy định của pháp luật;

c) Khi có yêu cầu của cơ quan tiến hành tố tụng, cơ quan công an hoặc Bộ Thông tin và Truyền thông;

d) Theo điều kiện thu hồi chứng thư số đã được quy định trong hợp đồng giữa thuê bao và tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

2. Khi có căn cứ thu hồi chứng thư số, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải thu hồi chứng thư số, đồng thời, thông báo ngay cho thuê bao và công bố trên cơ sở dữ liệu về chứng thư số việc thu hồi.

Điều 30. Dịch vụ cấp dấu thời gian

1. Dịch vụ cấp dấu thời gian là dịch vụ giá trị gia tăng để gắn thông tin về ngày, tháng, năm và thời gian vào thông điệp dữ liệu.

2. Dịch vụ cấp dấu thời gian được cung cấp bởi tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng. Việc cung cấp dịch vụ cấp dấu thời gian phải tuân theo các quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng đối với dịch vụ cấp dấu thời gian.

3. Ngày, tháng, năm và thời gian được gắn vào thông điệp dữ liệu là ngày, tháng, năm và thời gian mà tổ chức cung cấp dịch vụ cấp dấu thời gian nhận được thông điệp dữ liệu đó và được chứng thực bởi tổ chức cung cấp dịch vụ cấp dấu thời gian.

4. Nguồn thời gian của các tổ chức cung cấp dịch vụ cấp dấu thời gian phải tuân theo các quy định của pháp luật về nguồn thời gian chuẩn quốc gia.

Điều 31. Quy chế chứng thực của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng

1. Quy chế chứng thực của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng được xây dựng theo mẫu quy định trong quy chế chứng thực của Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia.

2. Quy chế chứng thực của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải được công khai theo quy định tại khoản 2 Điều 33 Nghị định này.

3. Khi có sự thay đổi thông tin trong quy chế chứng thực, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải thông báo bằng văn bản đến Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia và phải được sự đồng ý bằng văn bản của Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia đối với các nội dung thay đổi.

Mục 3: NGHĨA VỤ CỦA CÁC TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Điều 32. Nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng đối với thuê bao

1. Đảm bảo việc sử dụng dịch vụ của thuê bao là liên tục, không bị gián đoạn trong suốt thời gian hiệu lực của chứng thư số và việc kiểm tra trạng thái chứng thư số của thuê bao là liên tục.

2. Giải quyết các rủi ro và các khoản đền bù xảy ra cho thuê bao và người nhận trong trường hợp lỗi được xác định của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

3. Đảm bảo an toàn thông tin riêng, thông tin cá nhân và thiết bị lưu trữ chứng thư số cho thuê bao theo quy định của pháp luật về an toàn thông tin và pháp luật khác có liên quan.

4. Tiếp nhận thông tin:

Đảm bảo kênh tiếp nhận thông tin hoạt động 24 giờ trong ngày và 7 ngày trong tuần từ thuê bao liên quan đến việc sử dụng chứng thư số.

5. Liên quan đến hoạt động quản lý khóa:

a) Thông báo ngay cho thuê bao, đồng thời áp dụng những biện pháp ngăn chặn và khắc phục kịp thời trong trường hợp phát hiện thấy dấu hiệu khóa bí mật của thuê bao đã bị lộ, không còn toàn vẹn hoặc bất cứ sự sai sót nào khác có nguy cơ ảnh hưởng xấu đến quyền lợi của thuê bao;

b) Khuyến cáo cho thuê bao việc thay đổi cặp khóa khi cần thiết nhằm đảm bảo tính tin cậy và an toàn cao nhất cho cặp khóa.

6. Trong trường hợp phải tạm dừng cấp chứng thư số mới:

Trong thời gian tạm dừng, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có trách nhiệm duy trì hệ thống cơ sở dữ liệu liên quan đến chứng thư số đã cấp.

7. Khi bị thu hồi giấy phép, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải thông báo ngay cho thuê bao về việc ngừng cung cấp dịch vụ của mình và thông tin về tổ chức tiếp nhận cơ sở dữ liệu của mình để đảm bảo quyền lợi sử dụng dịch vụ của thuê bao.

8. Xây dựng hợp đồng mẫu với thuê bao trong đó bao gồm các nội dung:

a) Phạm vi, giới hạn sử dụng, mức độ bảo mật, chi phí liên quan đến việc cấp và sử dụng chứng thư số và những thông tin khác có khả năng ảnh hưởng đến quyền lợi của thuê bao;

b) Yêu cầu đảm bảo sự an toàn trong lưu trữ và sử dụng khóa bí mật;

c) Thủ tục khiếu nại và giải quyết tranh chấp.

9. Thực hiện các quyền và nghĩa vụ của bên giao đại lý theo quy định của pháp luật về thương mại.

Điều 33. Nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng đối với cơ quan quản lý nhà nước về chữ ký số và dịch vụ chứng thực chữ ký số

1. Công bố thông tin:

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải công khai và duy trì thông tin 24 giờ trong ngày và 7 ngày trong tuần trên trang tin điện tử của mình những thông tin sau:

a) Quy chế chứng thực và chứng thư số của mình;

b) Danh sách chứng thư số có hiệu lực, bị tạm dừng, bị thu hồi của thuê bao;

c) Những thông tin cần thiết khác theo quy định của pháp luật.

2. Cập nhật thông tin:

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải cập nhật các thông tin quy định tại khoản 1 Điều này trong vòng 24 giờ khi có thay đổi.

3. Cung cấp thông tin:

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải cung cấp trực tuyến theo thời gian thực cho Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia thông tin về số lượng chứng thư số đang có hiệu lực, bị tạm dừng, bị thu hồi để phục vụ công tác quản lý nhà nước về dịch vụ chứng thực chữ ký số.

4. Lưu trữ thông tin:

Lưu trữ toàn bộ thông tin liên quan đến việc tạm đình chỉ hoặc thu hồi giấy phép và các cơ sở dữ liệu về thuê bao, chứng thư số trong thời gian ít nhất 05 năm, kể từ khi giấy phép bị tạm đình chỉ hoặc thu hồi.

5. Nộp phí dịch vụ duy trì hệ thống kiểm tra trạng thái chứng thư số theo quy định.

6. Báo cáo định kỳ và đột xuất theo quy định của Bộ Thông tin và Truyền thông và yêu cầu của các cơ quan nhà nước có thẩm quyền.

Mục 4: ĐẠI LÝ DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Điều 34. Điều kiện hoạt động của đại lý dịch vụ chứng thực chữ ký số công cộng

1. Là thương nhân bao gồm tổ chức kinh tế được thành lập hợp pháp, cá nhân hoạt động thương mại một cách độc lập, thường xuyên và có đăng ký kinh doanh.

2. Có địa chỉ cụ thể trụ sở giao dịch.

3. Có hợp đồng đại lý với tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

Điều 35. Quyền, nghĩa vụ của đại lý dịch vụ chứng thực chữ ký số công cộng

1. Thực hiện các quyền, nghĩa vụ của đại lý theo quy định của pháp luật về thương mại.

2. Hướng dẫn đầy đủ hồ sơ, thủ tục cấp chứng thư số cho thuê bao.

3. Niêm yết công khai quy trình cấp chứng thư số tại trụ sở đại lý.

4. Bảo đảm kênh thông tin 24 giờ trong ngày và 7 ngày trong tuần để tiếp nhận yêu cầu từ thuê bao.

5. Chịu trách nhiệm báo cáo khi có yêu cầu của cơ quan chức năng nhằm phục vụ công tác quản lý nhà nước về dịch vụ chứng thực chữ ký số.

Chương IV

DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG CỦA CƠ QUAN, TỔ CHỨC

Mục 1: CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG CỦA CƠ QUAN, TỔ CHỨC

Điều 36. Điều kiện hoạt động và đăng ký hoạt động

1. Điều kiện hoạt động

Cơ quan, tổ chức được hoạt động cung cấp dịch vụ chứng thực chữ ký số chuyên dùng khi có giấy chứng nhận đăng ký hoạt động do Bộ Thông tin và Truyền thông cấp.

2. Điều kiện đăng ký hoạt động

a) Cơ quan, tổ chức phải có nhân sự chịu trách nhiệm: Quản trị hệ thống; vận hành hệ thống và cấp chứng thư số; đảm bảo an toàn thông tin của hệ thống. Các nhân sự này phải có bằng đại học trở lên, chuyên ngành an toàn thông tin hoặc công nghệ thông tin hoặc điện tử viễn thông;

b) Thiết lập hệ thống thiết bị kỹ thuật đảm bảo các yêu cầu sau:

- Lưu trữ đầy đủ, chính xác và cập nhật thông tin của thuê bao phục vụ việc cấp chứng thư số trong suốt thời gian chứng thư số có hiệu lực;

- Đảm bảo tạo cặp khóa chỉ cho phép mỗi cặp khóa được tạo ra ngẫu nhiên và đúng một lần duy nhất; có tính năng đảm bảo khóa bí mật không bị phát hiện khi có khóa công khai tương ứng;

- Có tính năng cảnh báo, ngăn chặn và phát hiện truy nhập bất hợp pháp trên môi trường mạng;

- Được thiết kế theo xu hướng giảm thiểu tối đa sự tiếp xúc trực tiếp với môi trường Internet.

c) Có phương án cung cấp trực tuyến thông tin thuê bao cho Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia, phục vụ công tác quản lý nhà nước về dịch vụ chứng thực chữ ký số;

d) Toàn bộ hệ thống thiết bị sử dụng để cung cấp dịch vụ đặt tại Việt Nam;

đ) Có trụ sở, nơi đặt máy móc, thiết bị phù hợp với yêu cầu của pháp luật về phòng chống cháy, nổ; có khả năng chống chịu lũ lụt, động đất, nhiễu điện từ, sự xâm nhập bất hợp pháp của con người.

Điều 37. Hồ sơ đăng ký hoạt động

1. Đơn đề nghị cấp giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng theo Mẫu số 06 tại Phụ lục ban hành kèm theo Nghị định này.

2. Văn bản chứng minh đáp ứng các điều kiện đăng ký hoạt động quy định tại khoản 2 Điều 36 Nghị định này.

3. Văn bản chứng minh đối tượng sử dụng dịch vụ có cùng tính chất hoạt động hoặc mục đích công việc và được liên kết với nhau thông qua điều lệ hoạt động hoặc văn bản quy phạm pháp luật quy định cơ cấu tổ chức chung hoặc hình thức liên kết, hoạt động chung.

Điều 38. Quy trình, thủ tục cấp, tạm đình chỉ, thu hồi, thay đổi nội dung và cấp lại giấy chứng nhận đăng ký hoạt động

1. Cấp giấy chứng nhận đăng ký hoạt động

a) Trong vòng 30 ngày làm việc, kể từ ngày nhận được hồ sơ đăng ký hoạt động hợp lệ, Bộ Thông tin và Truyền thông tổ chức thẩm tra hồ sơ và cấp giấy chứng nhận đăng ký hoạt động trong trường hợp hồ sơ đáp ứng đủ điều kiện đăng ký hoạt động quy định tại khoản 2 Điều 36 Nghị định này. Mẫu giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng quy định theo Mẫu số 09 tại Phụ lục ban hành kèm theo Nghị định này.

Trường hợp từ chối, Bộ Thông tin và Truyền thông có thông báo bằng văn bản và nêu rõ lý do;

b) Giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng của cơ quan, tổ chức có thời hạn 05 năm.

2. Tạm đình chỉ giấy chứng nhận đăng ký hoạt động

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng của cơ quan, tổ chức bị tạm đình chỉ giấy chứng nhận đăng ký hoạt động không quá 6 tháng khi thuộc một trong các trường hợp sau:

a) Cung cấp dịch vụ sai với nội dung ghi trên giấy chứng nhận đăng ký hoạt động;

b) Không đáp ứng được một trong các điều kiện cấp giấy chứng nhận đăng ký hoạt động quy định tại khoản 2 Điều 36 Nghị định này trong quá trình cung cấp dịch vụ.

3. Khôi phục giấy chứng nhận đăng ký hoạt động

Trong thời gian bị tạm đình chỉ giấy chứng nhận đăng ký hoạt động, nếu tổ chức cung cấp dịch vụ chứng thực chữ ký chuyên dùng của cơ quan, tổ chức khắc phục được lý do bị tạm đình chỉ, Bộ Thông tin và Truyền thông sẽ cho phép tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được tiếp tục cung cấp dịch vụ.

4. Thu hồi giấy chứng nhận đăng ký hoạt động

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng của cơ quan, tổ chức bị thu hồi giấy chứng nhận đăng ký hoạt động khi thuộc một trong các trường hợp sau:

a) Không triển khai cung cấp dịch vụ trong thời hạn 12 tháng, kể từ ngày được cấp giấy chứng nhận đăng ký hoạt động mà không có lý do chính đáng;

b) Bị giải thể hoặc phá sản theo quy định của pháp luật có liên quan;

c) Không khắc phục được các điều kiện tạm đình chỉ quy định tại khoản 2 Điều 38 Nghị định này sau thời hạn tạm dừng ấn định bởi cơ quan nhà nước;

d) Cơ quan, tổ chức không muốn tiếp tục cung cấp dịch vụ.

5. Thay đổi nội dung giấy chứng nhận đăng ký hoạt động

Thay đổi nội dung giấy chứng nhận đăng ký hoạt động được thực hiện khi tổ chức được cấp giấy chứng nhận thay đổi một trong các thông tin sau: địa chỉ trụ sở, người đại diện theo pháp luật, phạm vi và đối tượng cung cấp dịch vụ, tiêu chuẩn kỹ thuật áp dụng.

Để thay đổi nội dung giấy chứng nhận đăng ký hoạt động, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng của cơ quan, tổ chức nộp hồ sơ đề nghị thay đổi nội dung giấy chứng nhận đăng ký hoạt động tại Bộ Thông tin và Truyền thông, hồ sơ bao gồm: đơn đề nghị thay đổi nội dung giấy chứng nhận đăng ký hoạt động theo Mẫu số 07 tại Phụ lục ban hành kèm theo Nghị định này và các văn bản, tài liệu liên quan, là cơ sở cho việc đề nghị thay đổi.

Trong thời hạn 15 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Thông tin và Truyền thông thẩm tra, cấp lại giấy chứng nhận đăng ký hoạt động cho cơ quan, tổ chức với các nội dung đã thay đổi; trường hợp từ chối cấp lại, phải thông báo bằng văn bản và nêu rõ lý do.

Thời hạn của giấy chứng nhận đăng ký hoạt động cấp lại là thời hạn còn lại của giấy chứng nhận đã được cấp.

6. Cấp lại giấy chứng nhận đăng ký hoạt động khi hết hạn

Trước khi giấy chứng nhận đăng ký hoạt động hết hạn tối thiểu 30 ngày, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng của cơ quan, tổ chức nộp hồ sơ đề nghị cấp lại giấy chứng nhận đăng ký hoạt động do hết hạn. Hồ sơ đề nghị cấp lại giấy chứng nhận đăng ký hoạt động do hết hạn gồm:

a) Đơn đề nghị cấp lại giấy chứng nhận đăng ký hoạt động do hết hạn, theo Mẫu số 08 tại Phụ lục ban hành kèm theo Nghị định này;

b) Những thông tin thay đổi về nhân sự, kỹ thuật của tổ chức liên quan đến điều kiện cấp giấy chứng nhận theo quy định tại khoản 2 Điều 36 Nghị định này (nếu có).

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được hồ sơ đề nghị cấp lại giấy chứng nhận đăng ký hoạt động do hết hạn hợp lệ, Bộ Thông tin và Truyền thông tổ chức thẩm tra hồ sơ.

Trường hợp hồ sơ đáp ứng đủ điều kiện, Bộ Thông tin và Truyền thông cấp lại giấy chứng nhận đăng ký hoạt động cho tổ chức. Trường hợp từ chối, Bộ Thông tin và Truyền thông có thông báo bằng văn bản và nêu rõ lý do.

Thời hạn giấy chứng nhận đăng ký hoạt động cấp lại do hết hạn là 05 năm.

Điều 39. Quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

1. Cung cấp dịch vụ chứng thực chữ ký số chuyên dùng theo đúng phạm vi và đối tượng đăng ký hoạt động ghi trong giấy chứng nhận đăng ký hoạt động do Bộ Thông tin và Truyền thông cấp.

2. Quy định việc cung cấp và sử dụng dịch vụ chứng thực chữ ký số chuyên dùng trong cơ quan, tổ chức theo phạm vi, đối tượng đăng ký hoạt động.

3. Báo cáo định kỳ và đột xuất theo quy định của Bộ Thông tin và Truyền thông và yêu cầu của các cơ quan nhà nước có thẩm quyền.

4. Trong trường hợp tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng của cơ quan, tổ chức có nhu cầu sử dụng chữ ký số chuyên dùng để giao dịch với tổ chức, cá nhân phục vụ các hoạt động chuyên ngành thuộc chức năng nhiệm vụ của mình thì phải có giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng do Bộ Thông tin và Truyền thông cấp theo quy định tại các Điều 9, 40 và 41 Nghị định này.

Mục 2: CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ CHUYÊN DÙNG CỦA CƠ QUAN, TỔ CHỨC

Điều 40. Điều kiện cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng

1. Có giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng.

2. Đáp ứng các điều kiện về nhân sự, kỹ thuật quy định tại các khoản 3 và 4 Điều 13 Nghị định này.

Điều 41. Hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng

1. Đơn đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng theo Mẫu số 10 tại Phụ lục ban hành kèm theo Nghị định này.

2. Bản sao giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng.

3. Quyết định thành lập và điều lệ hoạt động của tổ chức.

4. Hồ sơ nhân sự gồm: Sơ yếu lý lịch, bằng cấp, chứng chỉ của đội ngũ nhân sự tham gia hoạt động cung cấp dịch vụ chứng thực chữ ký số chuyên dùng đáp ứng các quy định tại khoản 3 Điều 13 Nghị định này.

5. Phương án kỹ thuật nhằm đảm bảo quy định tại khoản 4 Điều 13 Nghị định này.

6. Quy chế chứng thực theo mẫu quy định tại quy chế chứng thực của Tổ chức cung cấp chứng thực chữ ký số quốc gia.

Điều 42. Quy trình, thủ tục cấp, tạm đình chỉ, thu hồi, thay đổi nội dung và cấp lại giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng

1. Cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng

a) Trong thời hạn 60 ngày làm việc kể từ ngày nhận được hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng hợp lệ, Bộ Thông tin và Truyền thông chủ trì, phối hợp với Bộ Công an, Ban Cơ yếu Chính phủ và các bộ, ngành có liên quan thẩm tra hồ sơ, kiểm tra thực tế và cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng cho tổ chức trong trường hợp tổ chức đáp ứng đủ các điều kiện quy định tại Điều 40 Nghị định này. Mẫu giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ số chuyên dùng quy định theo Mẫu số 13 tại Phụ lục ban hành kèm theo Nghị định này.

Trường hợp tổ chức không đáp ứng đủ các điều kiện theo quy định, Bộ Thông tin và Truyền thông có văn bản thông báo và nêu rõ lý do;

b) Giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng có thời hạn tương ứng với giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng nhưng không quá 05 năm.

2. Tạm đình chỉ giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng của cơ quan, tổ chức bị tạm đình chỉ giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng không quá 6 tháng khi thuộc một trong các trường hợp sau:

a) Bị tạm đình chỉ giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng;

b) Không đáp ứng được một trong các điều kiện cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng quy định tại khoản 2 Điều 40 Nghị định này trong quá trình cung cấp dịch vụ.

3. Khôi phục giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng

Trong thời gian bị tạm đình chỉ giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng, nếu tổ chức cung cấp dịch vụ chứng thực chữ ký chuyên dùng của cơ quan, tổ chức khắc phục được lý do bị tạm đình chỉ, Bộ Thông tin và Truyền thông sẽ thu hồi quyết định tạm đình chỉ giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng của cơ quan, tổ chức.

4. Thu hồi giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng của cơ quan, tổ chức bị thu hồi giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng khi thuộc một trong các trường hợp sau:

a) Bị thu hồi giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng;

b) Không khắc phục được các điều kiện tạm đình chỉ quy định tại khoản 2 Điều 42 Nghị định này sau thời hạn tạm dừng ấn định bởi cơ quan nhà nước.

5. Thay đổi nội dung giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng

Thay đổi nội dung giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng được thực hiện khi tổ chức được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng thay đổi một trong các thông tin sau: địa chỉ trụ sở, người đại diện theo pháp luật, phạm vi và đối tượng cung cấp dịch vụ, tiêu chuẩn kỹ thuật áp dụng.

Để thay đổi nội dung giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng của cơ quan, tổ chức nộp hồ sơ đề nghị thay đổi nội dung giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng tại Bộ Thông tin và Truyền thông, hồ sơ bao gồm: đơn đề nghị thay đổi nội dung giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng theo Mẫu số 11 tại Phụ lục ban hành kèm theo Nghị định này và các văn bản, tài liệu liên quan, là cơ sở cho việc đề nghị thay đổi.

Trong thời hạn 15 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ, Bộ Thông tin và Truyền thông thẩm tra, cấp lại giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng với các nội dung đã thay đổi; trường hợp từ chối cấp, phải thông báo bằng văn bản và nêu rõ lý do.

Thời hạn của giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng cấp lại là thời hạn còn lại của giấy chứng nhận đã được cấp.

6. Cấp lại giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng khi hết hạn

Trước khi giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng hết hạn tối thiểu 45 ngày, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng nộp hồ sơ đề nghị cấp lại giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng do hết hạn. Hồ sơ đề nghị cấp lại giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng do hết hạn gồm:

a) Đơn đề nghị cấp lại giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng do hết hạn, theo Mẫu số 12 tại Phụ lục ban hành kèm theo Nghị định này;

b) Bản sao giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng;

c) Những thông tin về việc thay đổi nhân sự, kỹ thuật của tổ chức liên quan đến điều kiện cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng theo quy định tại khoản 2 Điều 40 Nghị định này.

Trong thời hạn 30 ngày, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Thông tin và Truyền thông chủ trì, phối hợp với bộ, ngành liên quan thẩm tra hồ sơ và kiểm tra việc đáp ứng các điều kiện cấp giấy chứng nhận trên thực tế.

Trường hợp tổ chức đáp ứng đủ các điều kiện cấp giấy chứng nhận, Bộ Thông tin và Truyền thông cấp lại giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng cho tổ chức. Trường hợp từ chối, Bộ Thông tin và Truyền thông có văn bản thông báo và nêu rõ lý do.

Thời hạn giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng cấp lại do hết hạn là 05 năm.

Chương V

CHỨNG THƯ SỐ, CHỮ KÝ SỐ NƯỚC NGOÀI TẠI VIỆT NAM

Điều 43. Điều kiện sử dụng chứng thư số nước ngoài

1. Chứng thư số còn hiệu lực sử dụng.

2. Được Bộ Thông tin và Truyền thông cấp giấy phép sử dụng tại Việt Nam hoặc chấp nhận trong giao dịch quốc tế. Trường hợp sử dụng chứng thư số nước ngoài cho máy chủ và phần mềm không cần giấy phép.

Điều 44. Đối tượng sử dụng chứng thư số nước ngoài

1. Tổ chức, cá nhân nước ngoài tại Việt Nam.

2. Tổ chức, cá nhân Việt Nam có nhu cầu giao dịch điện tử với đối tác nước ngoài mà chứng thư số của các tổ chức cung cấp dịch vụ chứng thực chữ ký số trong nước chưa được công nhận tại nước đó.

Điều 45. Phạm vi hoạt động và thời hạn giấy phép sử dụng chứng thư số nước ngoài tại Việt Nam

1. Phạm vi hoạt động là các giao dịch điện tử của đối tượng sử dụng chứng thư số nước ngoài quy định tại Điều 44 Nghị định này.

2. Thời hạn giấy phép sử dụng chứng thư số nước ngoài tại Việt Nam là 05 năm nhưng không quá thời gian hiệu lực của chứng thư số.

Điều 46. Điều kiện cấp giấy phép sử dụng

1. Đối với thuê bao sử dụng chứng thư số nước ngoài tại Việt Nam:

a) Thuộc đối tượng quy định tại Điều 44 Nghị định này;

b) Có một trong các văn bản sau đây để xác thực thông tin trên chứng thư số:

- Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đầu tư hoặc quyết định thành lập hoặc quyết định quy định chức năng, nhiệm vụ, quyền hạn đối với tổ chức; chứng minh nhân dân hoặc căn cước công dân hoặc hộ chiếu đối với cá nhân;

- Văn bản của cơ quan có thẩm quyền cho phép tổ chức, cá nhân nước ngoài hoạt động hợp pháp tại Việt Nam đối với thuê bao là tổ chức, cá nhân nước ngoài;

- Trường hợp được ủy quyền sử dụng chứng thư số phải có ủy quyền cho phép hợp pháp sử dụng chứng thư số và thông tin thuê bao được cấp chứng thư số phải phù hợp với thông tin trong văn bản ủy quyền, cho phép.

2. Đối với tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài có chứng thư số được công nhận tại Việt Nam

a) Thành lập và hoạt động hợp pháp tại quốc gia mà tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài đăng ký hoạt động;

b) Đáp ứng danh mục tiêu chuẩn bắt buộc áp dụng về chữ ký số và dịch vụ chứng thực chữ ký số do Bộ Thông tin và Truyền thông ban hành hoặc các tiêu chuẩn quốc tế về chữ ký số được Bộ Thông tin và Truyền thông xác định có độ an toàn thông tin tương đương;

c) Được doanh nghiệp kiểm toán chứng nhận hoạt động nghiệp vụ tuân thủ các tiêu chuẩn quốc tế có uy tín về dịch vụ chứng thực chữ ký số.

Điều 47. Hồ sơ cấp giấy phép sử dụng chứng thư số nước ngoài tại Việt Nam

1. Đơn đề nghị cấp giấy phép sử dụng chứng thư số nước ngoài tại Việt Nam của thuê bao theo Mẫu số 14 tại Phụ lục ban hành kèm theo Nghị định này.

2. Các văn bản giải trình, chứng minh đáp ứng đủ điều kiện quy định tại Điều 46 Nghị định này.

3. Bản sao hợp lệ hợp đồng (hoặc thỏa thuận) sử dụng chứng thư số nước ngoài giữa thuê bao và tổ chức cung cấp chứng thư số nước ngoài hoặc văn bản chứng minh thuê bao là người sử dụng hợp pháp của chứng thư số nước ngoài.

4. Bản cam kết việc sử dụng chứng thư số nước ngoài tại Việt Nam tuân thủ pháp luật Việt Nam về chữ ký số và dịch vụ chứng thực chữ ký số.

Điều 48. Thẩm tra hồ sơ và cấp giấy phép sử dụng chứng thư số nước ngoài tại Việt Nam

1. Trong thời hạn 30 ngày làm việc tính từ ngày nhận được hồ sơ hợp lệ của tổ chức, cá nhân đề nghị cấp giấy phép sử dụng chứng thư số nước ngoài tại Việt Nam, Bộ Thông tin và Truyền thông thẩm tra hồ sơ.

2. Trường hợp hồ sơ đáp ứng đủ điều kiện theo quy định, Bộ Thông tin và Truyền thông cấp giấy phép sử dụng chứng thư số nước ngoài tại Việt Nam. Mẫu giấy phép sử dụng chứng thư số nước ngoài tại Việt Nam quy định theo Mẫu số 15 tại Phụ lục ban hành kèm theo Nghị định này.

Trường hợp không đáp ứng đủ điều kiện, Bộ Thông tin và Truyền thông có văn bản thông báo và nêu rõ lý do.

Điều 49. Thay đổi, cấp lại giấy phép sử dụng chứng thư số nước ngoài tại Việt Nam

1. Thay đổi nội dung giấy phép sử dụng chứng thư số nước ngoài tại Việt Nam được thực hiện trong trường hợp đối tượng được cấp giấy phép thay đổi tên giao dịch, thay đổi người đại diện theo pháp luật đối với tổ chức hoặc thay đổi loại chứng thư số mà mình sử dụng.

Hồ sơ đề nghị thay đổi nội dung giấy phép gồm đơn đề nghị thay đổi nội dung giấy phép, báo cáo mô tả chi tiết nội dung đề nghị thay đổi và các tài liệu liên quan (nếu có).

Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ, Bộ Thông tin và Truyền thông thẩm tra, thay đổi nội dung giấy phép cho đối tượng đề nghị; trường hợp từ chối cấp thì phải thông báo bằng văn bản và nêu rõ lý do.

2. Trường hợp giấy phép bị mất hoặc bị hư hỏng, đối tượng sử dụng chứng thư số nước ngoài gửi đơn đề nghị cấp lại giấy phép, trong đó nêu rõ lý do tới Bộ Thông tin và Truyền thông. Trong thời hạn 07 ngày làm việc kể từ ngày nhận được đơn đề nghị, Bộ Thông tin và Truyền thông xem xét và cấp lại giấy phép cho đối tượng đề nghị.

3. Thời hạn của giấy phép thay đổi và giấy phép cấp lại là thời hạn còn lại của giấy phép đã được cấp.

Điều 50. Nghĩa vụ của tổ chức, cá nhân sử dụng chứng thư số nước ngoài được cấp giấy phép sử dụng tại Việt Nam

1. Sử dụng chứng thư số theo đúng phạm vi được ghi trong giấy phép sử dụng chứng thư số nước ngoài tại Việt Nam.

2. Báo cáo khi có sự cố hoặc theo yêu cầu về tình hình sử dụng chứng thư số nước ngoài tại Việt Nam với Bộ Thông tin và Truyền thông.

Điều 51. Chứng thư số nước ngoài được chấp nhận trong giao dịch quốc tế

1. Chứng thư số nước ngoài được chấp nhận trong giao dịch quốc tế là các chứng thư số nước ngoài có thuê bao sử dụng không hiện diện tại Việt Nam, có hiệu lực trên các thông điệp dữ liệu gửi tới các cơ quan, tổ chức Việt Nam.

2. Các cơ quan, tổ chức, cá nhân lựa chọn và chịu trách nhiệm về việc chấp nhận chứng thư số nước ngoài được chấp nhận trong giao dịch quốc tế.

Chương VI

TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ QUỐC GIA

Điều 52. Vị trí, chức năng, nhiệm vụ, quyền hạn của Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia là đơn vị sự nghiệp công lập trực thuộc Bộ Thông tin và Truyền thông, cung cấp dịch vụ chứng thực chữ ký số cho các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng, các tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng của cơ quan, tổ chức được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng và các cơ quan, tổ chức, cá nhân sử dụng chứng thư số nước ngoài được cấp giấy phép sử dụng tại Việt Nam. Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia là duy nhất.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia có nhiệm vụ, quyền hạn sau:

a) Xây dựng, quản lý, duy trì, vận hành hệ thống kỹ thuật để thực hiện các chức năng quy định tại khoản 1 Điều này;

b) Tự cấp chứng thư số cho mình;

c) Nghiên cứu, trình cấp có thẩm quyền xây dựng, ban hành văn bản về việc quản lý, cung cấp dịch vụ chứng thực chữ ký số cho các tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng của cơ quan, tổ chức được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng và các cơ quan, tổ chức, cá nhân sử dụng chứng thư số nước ngoài được cấp giấy phép sử dụng tại Việt Nam;

d) Công bố và cập nhật trên trang thông tin điện tử danh sách các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng, các tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận hoạt động, các chứng thư số nước ngoài được cấp giấy phép sử dụng tại Việt Nam và chứng thư số nước ngoài được chấp nhận trong giao dịch quốc tế;

đ) Triển khai các hoạt động để dịch vụ chứng thực chữ ký số của Việt Nam có thể được công nhận ở các quốc gia và các tổ chức quốc tế khác.

Điều 53. Hoạt động cung cấp dịch vụ của Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia

Việc cấp chứng thư số và dịch vụ chứng thực chữ ký số cho các tổ chức cung cấp dịch vụ chứng thực chữ ký số được quy định tại Chương III và Chương IV Nghị định này:

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia đóng vai trò và có quyền, nghĩa vụ như tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng theo quy định tại Chương III Nghị định này. Các tổ chức cung cấp dịch vụ chứng thực chữ ký số đóng vai trò và có quyền, nghĩa vụ như thuê bao theo quy định tại Chương III Nghị định này.

2. Ngoài việc tuân thủ các quy định tại khoản 1 Điều này, Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia và các tổ chức cung cấp dịch vụ chứng thực chữ ký số phải tuân thủ các quy định sau:

a) Cặp khóa quy định tại Điều 24 Nghị định này do Tổ chức cung cấp dịch vụ chứng thực chữ ký số tự tạo trên hệ thống của mình;

b) Nội dung cần kiểm tra trước khi cấp chứng thư số quy định tại khoản 1 Điều 25 Nghị định này, bổ sung kiểm tra việc tuân thủ các điều kiện hoạt động quy định tại các khoản 3 và 4 Điều 13 Nghị định này;

c) Thông tin công khai quy định tại khoản 2 Điều 33 Nghị định này được công bố trên trang tin điện tử của Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia hoặc tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng;

d) Các tổ chức cung cấp dịch vụ chứng thực chữ ký số sử dụng chứng thư số do Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia cấp phải nộp phí dịch vụ duy trì hệ thống kiểm tra trạng thái chứng thư số theo Luật phí và lệ phí.

Điều 54. Quy chế chứng thực của Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia

1. Quy chế chứng thực của Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia do Bộ Thông tin và Truyền thông ban hành nhằm hướng dẫn các quy trình, thủ tục cung cấp dịch vụ chứng thực chữ ký số, trong đó bao gồm các nội dung sau:

a) Hợp đồng mẫu giữa tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng và các đại lý;

b) Hợp đồng mẫu giữa các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng và thuê bao;

c) Quy chế chứng thực mẫu của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng và tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng có giấy chứng nhận đảm bảo an toàn cho chữ ký số chuyên dùng.

2. Các tổ chức cung cấp dịch vụ chứng thực chữ ký số, các đại lý dịch vụ chứng thực chữ ký số công cộng, các thuê bao sử dụng chứng thư số nước ngoài được cấp phép sử dụng tại Việt Nam có trách nhiệm thực hiện các quy định tại quy chế chứng thực của Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia.

Chương VII

DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG CHÍNH PHỦ

Điều 55. Vị trí, chức năng, nhiệm vụ, quyền hạn của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ là tổ chức trực thuộc Ban Cơ yếu Chính phủ, cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ cho các cơ quan Đảng và Nhà nước.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ có nhiệm vụ, quyền hạn sau:

a) Quản lý, duy trì, vận hành hệ thống kỹ thuật để cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ cho các cơ quan Đảng và Nhà nước;

b) Tự cấp chứng thư số cho mình;

c) Xây dựng, trình cấp có thẩm quyền ban hành và tổ chức hướng dẫn quy trình nghiệp vụ về việc cung cấp, quản lý, sử dụng dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ;

d) Định kỳ hàng năm hướng dẫn các cơ quan, tổ chức, cá nhân báo cáo và tổ chức tổng kết công tác quản lý, triển khai sử dụng chứng thư số và dịch vụ chứng thực chữ ký số trong các cơ quan Đảng, Nhà nước;

đ) Được Nhà nước bố trí, đảm bảo nhân sự, kinh phí và trụ sở làm việc để triển khai các nhiệm vụ, quản lý, duy trì hoạt động, bảo đảm cung cấp chứng thư số và dịch vụ chứng thực chữ ký số theo nhu cầu thực tế của các cơ quan Đảng, Nhà nước và an ninh, an toàn theo quy mô hoạt động.

Điều 56. Dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ cung cấp các dịch vụ sau:

1. Tạo và phân phối các cặp khóa.

2. Cấp chứng thư số.

3. Gia hạn chứng thư số.

4. Thay đổi nội dung thông tin của chứng thư số.

5. Thu hồi chứng thư số.

6. Khôi phục thiết bị lưu khóa bí mật.

7. Dịch vụ công bố và duy trì trực tuyến cơ sở dữ liệu về chứng thư số.

8. Dịch vụ kiểm tra chứng thư số trực tuyến.

9. Cấp dấu thời gian.

Điều 57. Sử dụng dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ

Các loại hình giao dịch điện tử của cơ quan Đảng, Nhà nước nếu áp dụng chữ ký số thì sử dụng dịch vụ chứng thực chữ ký số do tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ cung cấp.

Điều 58. Tạo và phân phối các cặp khóa

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ tạo các cặp khóa của thuê bao (khóa công khai và khóa bí mật).

2. Khóa công khai được gắn liền với chứng thư số và được công bố trực tuyến tại trang thông tin điện tử của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ.

3. Khóa bí mật tương ứng với từng chứng thư số của thuê bao được lưu giữ trên thiết bị lưu khóa bí mật và được chuyển đến thuê bao bằng phương thức an toàn.

Điều 59. Thời hạn có hiệu lực của chứng thư số

1. Chứng thư số của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ thời hạn có hiệu lực là 20 năm.

2. Chứng thư số của thuê bao cấp mới thời hạn có hiệu lực tối đa là 05 năm.

3. Đối với chứng thư số gia hạn, thời hạn có hiệu lực được gia hạn tối đa là 03 năm.

Điều 60. Điều kiện cấp mới chứng thư số

1. Điều kiện cấp mới chứng thư số cho cá nhân:

a) Phải là cán bộ, công chức, viên chức thuộc các cơ quan Đảng, Nhà nước có nhu cầu giao dịch điện tử;

b) Có văn bản đề nghị và được người đứng đầu cơ quan, tổ chức quản lý trực tiếp xác nhận.

2. Điều kiện cấp mới chứng thư số cho người có thẩm quyền của cơ quan, tổ chức theo quy định của pháp luật về quản lý và sử dụng con dấu, người có chức danh nhà nước:

a) Phải là người có thẩm quyền của cơ quan, tổ chức thuộc các cơ quan Đảng, Nhà nước theo quy định của pháp luật về quản lý và sử dụng con dấu, người có chức danh nhà nước có nhu cầu giao dịch điện tử;

b) Có văn bản đề nghị và được người đứng đầu cơ quan, tổ chức quản lý trực tiếp xác nhận.

3. Điều kiện cấp chứng thư số cho cơ quan, tổ chức:

a) Phải là cơ quan, tổ chức có tư cách pháp nhân;

b) Có quyết định thành lập cơ quan, tổ chức hoặc xác nhận của người đứng đầu cơ quan, tổ chức cấp trên trực tiếp;

c) Có văn bản đề nghị của người được cơ quan, tổ chức giao quản lý chứng thư số của cơ quan, tổ chức và được người đứng đầu cơ quan, tổ chức quản lý trực tiếp xác nhận.

4. Điều kiện cấp mới chứng thư số cho thiết bị, dịch vụ và phần mềm:

a) Thiết bị, dịch vụ và phần mềm thuộc sở hữu, quản lý của cơ quan, tổ chức có tư cách pháp nhân;

b) Người quản lý chứng thư số của thiết bị, dịch vụ và phần mềm phải là người có thẩm quyền của cơ quan, tổ chức theo quy định của pháp luật về quản lý và sử dụng con dấu;

c) Có văn bản đề nghị của người được cơ quan, tổ chức giao quản lý chứng thư số của thiết bị, dịch vụ, phần mềm và được người đứng đầu cơ quan, tổ chức quản lý trực tiếp xác nhận.

Điều 61. Hồ sơ cấp chứng thư số

1. Hồ sơ cấp chứng thư số cho cá nhân: Văn bản đề nghị cấp chứng thư số của cá nhân có xác nhận của cơ quan, tổ chức quản lý trực tiếp.

2. Cấp chứng thư số cho người có thẩm quyền của cơ quan, tổ chức theo quy định của pháp luật về quản lý và sử dụng con dấu, người có chức danh nhà nước: Văn bản đề nghị cấp chứng thư số của người có thẩm quyền của cơ quan, tổ chức theo quy định của pháp luật về quản lý và sử dụng con dấu, người có chức danh nhà nước, có xác nhận của cơ quan, tổ chức quản lý trực tiếp.

3. Cấp chứng thư số cho cơ quan, tổ chức: Văn bản đề nghị của người được cơ quan, tổ chức giao quản lý chứng thư số của cơ quan, tổ chức và được người đứng đầu cơ quan, tổ chức quản lý trực tiếp xác nhận.

4. Cấp chứng thư số cho thiết bị, dịch vụ, phần mềm: Văn bản đề nghị của người được cơ quan, tổ chức giao quản lý chứng thư số của thiết bị, dịch vụ, phần mềm, giấy xác nhận sở hữu bản quyền phần mềm của cơ quan, tổ chức quản lý phần mềm đó và được người đứng đầu cơ quan, tổ chức quản lý trực tiếp xác nhận.

Điều 62. Trình tự, thủ tục cấp chứng thư số

1. Đề nghị cấp chứng thư số:

a) Chứng thư số cho cá nhân:

Cá nhân phải có văn bản đề nghị cấp chứng thư số theo quy định tại khoản 1 Điều 61 Nghị định này và gửi đến tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ.

b) Chứng thư số cho người có thẩm quyền của cơ quan, tổ chức theo quy định của pháp luật về quản lý và sử dụng con dấu, người có chức danh nhà nước:

Người có thẩm quyền của cơ quan, tổ chức theo quy định của pháp luật về quản lý và sử dụng con dấu, người có chức danh nhà nước phải có văn bản đề nghị cấp chứng thư số có xác nhận của cơ quan, tổ chức quản lý trực tiếp và hồ sơ theo quy định tại khoản 2 Điều 61 Nghị định này gửi đến tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ.

c) Chứng thư số cho cơ quan, tổ chức:

Người có thẩm quyền của cơ quan, tổ chức theo quy định của pháp luật về quản lý và sử dụng con dấu được cơ quan, tổ chức giao quản lý chứng thư số của cơ quan, tổ chức phải có văn bản đề nghị cấp chứng thư số có xác nhận của cơ quan, tổ chức quản lý trực tiếp và hồ sơ theo quy định tại khoản 3 Điều 61 Nghị định này gửi đến tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ.

d) Chứng thư số cho thiết bị, dịch vụ, phần mềm:

Người có thẩm quyền của cơ quan, tổ chức theo quy định của pháp luật về quản lý và sử dụng con dấu được cơ quan, tổ chức giao quản lý chứng thư số cho thiết bị, dịch vụ, phần mềm phải có văn bản đề nghị cấp chứng thư số có xác nhận của cơ quan, tổ chức quản lý trực tiếp gửi đến tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày tiếp nhận hồ sơ hợp lệ, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ có trách nhiệm kiểm tra hồ sơ, tổ chức tạo cặp khóa, tạo chứng thư số, bảo đảm thiết bị lưu khóa bí mật cho thuê bao. Thông báo thời gian, địa điểm tiếp nhận thiết bị lưu khóa bí mật cho cơ quan, tổ chức quản lý trực tiếp thuê bao.

3. Cơ quan, tổ chức quản lý trực tiếp thuê bao có trách nhiệm tiếp nhận thiết bị lưu khóa bí mật từ tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ. Sau khi bàn giao thiết bị lưu khóa bí mật cho thuê bao, cơ quan, tổ chức quản lý trực tiếp gửi đề nghị thời điểm có hiệu lực của chứng thư số về tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ.

4. Trong thời hạn 01 ngày làm việc, kể từ khi nhận được đề nghị thời điểm có hiệu lực của chứng thư số, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ có trách nhiệm công bố chứng thư số của thuê bao trên trang thông tin điện tử của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ. Chứng thư số của thuê bao có hiệu lực kể từ thời điểm được tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ công bố.

Điều 63. Điều kiện gia hạn chứng thư số

1. Chứng thư số chỉ được đề nghị gia hạn 01 lần và phải đảm bảo còn thời hạn sử dụng ít nhất 60 ngày.

2. Cơ quan, tổ chức, cá nhân phải có văn bản đề nghị, được cơ quan quản lý trực tiếp phê duyệt và đề nghị gia hạn chứng thư số.

Điều 64. Trình tự, thủ tục gia hạn chứng thư số

1. Đề nghị gia hạn chứng thư số

a) Gia hạn chứng thư số cho cá nhân:

Cá nhân phải có văn bản đề nghị gia hạn chứng thư số có xác nhận của cơ quan, tổ chức quản lý trực tiếp gửi đến tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ;

b) Gia hạn chứng thư số cho người có thẩm quyền của cơ quan, tổ chức theo quy định của pháp luật về quản lý và sử dụng con dấu, người có chức danh nhà nước:

Cá nhân người có thẩm quyền của cơ quan, tổ chức theo quy định của pháp luật về quản lý và sử dụng con dấu, người có chức danh nhà nước phải có văn bản đề nghị gia hạn chứng thư số (không kèm theo tài liệu quy định tại điểm b khoản 2 Điều 61 Nghị định này) có xác nhận của cơ quan, tổ chức quản lý trực tiếp gửi đến tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ.

c) Gia hạn chứng thư số cho cơ quan, tổ chức:

Người có thẩm quyền của cơ quan, tổ chức theo quy định của pháp luật về quản lý và sử dụng con dấu được cơ quan, tổ chức giao quản lý chứng thư số của cơ quan, tổ chức phải có văn bản đề nghị gia hạn chứng thư số (không kèm theo tài liệu quy định tại các điểm b và c khoản 3 Điều 61 Nghị định này) có xác nhận của cơ quan, tổ chức quản lý trực tiếp gửi đến tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ;

d) Gia hạn chứng thư số cho thiết bị, dịch vụ, phần mềm:

Người có thẩm quyền của cơ quan, tổ chức theo quy định của pháp luật về quản lý và sử dụng con dấu được cơ quan, tổ chức giao quản lý chứng thư số cho thiết bị, dịch vụ, phần mềm phải có văn bản đề nghị gia hạn chứng thư số có xác nhận của cơ quan, tổ chức quản lý trực tiếp gửi đến tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày tiếp nhận đề nghị gia hạn chứng thư số, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ có trách nhiệm gia hạn chứng thư số cho thuê bao và thông báo cho cơ quan, tổ chức quản lý trực tiếp biết.

Trường hợp không chấp nhận đề nghị gia hạn chứng thư số, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ thông báo bằng văn bản nêu rõ lý do cho cơ quan, tổ chức quản lý trực tiếp biết.

Điều 65. Điều kiện thay đổi nội dung thông tin của chứng thư số

1. Chứng thư số yêu cầu thay đổi nội dung thông tin phải đảm bảo còn thời hạn sử dụng ít nhất 60 ngày và thời hạn của chứng thư số sau khi được thay đổi nội dung thông tin sẽ giữ nguyên thời hạn sử dụng của chứng thư số trước khi thay đổi nội dung thông tin.

2. Cơ quan, tổ chức, cá nhân phải có văn bản đề nghị được cơ quan, tổ chức quản lý trực tiếp xác nhận đề nghị thay đổi nội dung thông tin chứng thư số.

Điều 66. Các trường hợp thay đổi nội dung thông tin của chứng thư số

1. Đối với chứng thư số của cá nhân:

a) Thay đổi cơ quan, tổ chức công tác mà thông tin không phù hợp với thông tin trong chứng thư số;

b) Thay đổi các thông tin về địa chỉ thư điện tử.

2. Đối với chứng thư số của cá nhân người có thẩm quyền của cơ quan, tổ chức theo quy định của pháp luật về quản lý và sử dụng con dấu, người có chức danh nhà nước:

Cá nhân thay đổi thẩm quyền của cơ quan, tổ chức theo quy định của pháp luật về quản lý và sử dụng con dấu, thay đổi chức danh nhà nước.

3. Đối với chứng thư số của cơ quan, tổ chức:

Cơ quan, tổ chức đổi tên hoặc địa chỉ hoạt động mà thông tin không phù hợp với thông tin trong chứng thư số.

4. Đối với chứng thư số của thiết bị, dịch vụ, phần mềm:

Thiết bị, dịch vụ, phần mềm đổi tên hoặc được nâng cấp phiên bản, bổ sung tính năng mà thông tin không phù hợp với thông tin trong chứng thư số.

Điều 67. Trình tự, thủ tục thay đổi nội dung thông tin của chứng thư số

1. Đề nghị thay đổi nội dung thông tin của chứng thư số

a) Thay đổi nội dung thông tin của chứng thư số cho cá nhân:

Cá nhân phải có văn bản đề nghị thay đổi nội dung thông tin của chứng thư số có xác nhận của cơ quan, tổ chức quản lý trực tiếp gửi đến tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ;

b) Thay đổi nội dung thông tin của chứng thư số cho người có thẩm quyền của cơ quan, tổ chức theo quy định của pháp luật về quản lý và sử dụng con dấu, người có chức danh nhà nước:

Cá nhân người có thẩm quyền của cơ quan, tổ chức theo quy định của pháp luật về quản lý và sử dụng con dấu, người có chức danh nhà nước phải có văn bản đề nghị thay đổi nội dung thông tin của chứng thư số và hồ sơ theo quy định tại khoản 2 Điều 61 Nghị định này gửi đến tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ;

c) Thay đổi nội dung thông tin của chứng thư số cho cơ quan, tổ chức:

Người có thẩm quyền của cơ quan, tổ chức theo quy định của pháp luật về quản lý và sử dụng con dấu được cơ quan, tổ chức giao quản lý chứng thư số của cơ quan, tổ chức phải có văn bản đề nghị thay đổi nội dung thông tin của chứng thư số có xác nhận của cơ quan, tổ chức quản lý trực tiếp gửi đến tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ;

d) Thay đổi nội dung thông tin của chứng thư số cho thiết bị, dịch vụ, phần mềm:

Người có thẩm quyền của cơ quan, tổ chức theo quy định của pháp luật về quản lý và sử dụng con dấu được cơ quan, tổ chức giao quản lý chứng thư số cho thiết bị, dịch vụ, phần mềm phải có văn bản đề nghị thay đổi nội dung thông tin của chứng thư số có xác nhận của cơ quan, tổ chức quản lý trực tiếp gửi đến tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày tiếp nhận đề nghị thay đổi nội dung thông tin chứng thư số, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ có trách nhiệm thay đổi nội dung thông tin của chứng thư số cho thuê bao và thông báo cho cơ quan, tổ chức quản lý trực tiếp biết.

Trường hợp không chấp nhận đề nghị thay đổi nội dung thông tin của chứng thư số, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ thông báo bằng văn bản nêu rõ lý do cho cơ quan, tổ chức quản lý trực tiếp biết.

Điều 68. Các trường hợp thu hồi chứng thư số

1. Đối với mọi loại chứng thư số:

a) Chứng thư số hết hạn sử dụng;

b) Theo yêu cầu bằng văn bản từ thuê bao, có xác nhận của cơ quan, tổ chức quản lý trực tiếp trong các trường hợp: Khóa bí mật bị lộ hoặc nghi bị lộ; thiết bị lưu khóa bí mật bị thất lạc hoặc các trường hợp mất an toàn khác; thiết bị lưu khóa bí mật bị hỏng;

c) Theo yêu cầu bằng văn bản từ cơ quan tiến hành tố tụng, cơ quan công an;

d) Theo yêu cầu bằng văn bản từ cơ quan, tổ chức quản lý thuê bao;

đ) Thuê bao vi phạm các quy định về quản lý, sử dụng thiết bị lưu khóa bí mật được quy định tại Điều 74 Nghị định này.

2. Đối với chứng thư số của cá nhân:

a) Các trường hợp quy định tại khoản 1 Điều này;

b) Cá nhân thay đổi vị trí công tác mà thông tin về vị trí công tác mới không phù hợp với thông tin trong chứng thư số;

c) Cá nhân nghỉ hưu, thôi việc, từ trần.

3. Đối với chứng thư số của cá nhân người có thẩm quyền của cơ quan, tổ chức theo quy định của pháp luật về quản lý và sử dụng con dấu, người có chức danh nhà nước:

a) Các trường hợp quy định tại các khoản 1 và 2 Điều này;

b) Cá nhân thay đổi thẩm quyền của cơ quan, tổ chức theo quy định của pháp luật về quản lý và sử dụng con dấu, thay đổi chức danh nhà nước.

4. Đối với chứng thư số của cơ quan, tổ chức:

a) Các trường hợp quy định tại khoản 1 Điều này;

b) Cơ quan, tổ chức giải thể.

5. Đối với chứng thư số của thiết bị, dịch vụ, phần mềm:

a) Các trường hợp quy định tại khoản 1 Điều này;

b) Thiết bị, dịch vụ, phần mềm ngừng hoạt động.

Điều 69. Thẩm quyền đề nghị thu hồi chứng thư số

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ tự động thu hồi chứng thư số khi chứng thư số hết hạn sử dụng, đồng thời thông báo thu hồi thiết bị lưu khóa bí mật cho cơ quan, tổ chức quản lý trực tiếp biết.

2. Mọi trường hợp thu hồi chứng thư số không thuộc trường hợp chứng thư số hết hạn sử dụng phải kịp thời có văn bản đề nghị thu hồi chứng thư số gửi cơ quan, tổ chức quản lý trực tiếp.

3. Trường hợp thuê bao là cá nhân nghỉ hưu, thôi việc, chuyển cơ quan khác, từ trần, cơ quan, tổ chức quản lý trực tiếp thuê bao có thẩm quyền đề nghị thu hồi chứng thư số gửi đến tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ.

4. Trường hợp thuê bao là tổ chức giải thể, cơ quan, tổ chức quản lý trực tiếp của tổ chức đó có thẩm quyền đề nghị thu hồi chứng thư số gửi đến tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ.

5. Đề nghị thu hồi chứng thư số gửi đến tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ phải thực hiện nhanh nhất bằng văn bản.

Điều 70. Hồ sơ, trình tự, thủ tục thu hồi chứng thư số

1. Hồ sơ thu hồi chứng thư số gồm một trong những văn bản sau:

a) Văn bản đề nghị thu hồi chứng thư số của cá nhân có xác nhận của cơ quan, tổ chức quản lý trực tiếp;

b) Văn bản đề nghị thu hồi chứng thư số của cơ quan tiến hành tố tụng, cơ quan công an.

2. Trình tự, thủ tục thu hồi chứng thư số:

Trong thời hạn 12 giờ, kể từ khi nhận được đề nghị thu hồi chứng thư số, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ phải làm mất hiệu lực của chứng thư số và công bố chứng thư số bị thu hồi trên trang thông tin điện tử của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ; đồng thời thông báo thu hồi thiết bị lưu khóa bí mật cho cơ quan, tổ chức quản lý trực tiếp.

Điều 71. Thu hồi thiết bị lưu khóa bí mật sau khi chứng thư số hết hạn sử dụng hoặc chứng thư số bị thu hồi

1. Thuê bao phải có trách nhiệm bàn giao lại thiết bị lưu khóa bí mật cho cơ quan, tổ chức quản lý trực tiếp khi chứng thư số hết hạn sử dụng hoặc bị thu hồi chứng thư số.

2. Cơ quan, tổ chức quản lý trực tiếp thuê bao có trách nhiệm thu hồi thiết bị lưu khóa bí mật trong trường hợp thuê bao là cá nhân nghỉ hưu, thôi việc, từ trần hoặc thuê bao là cơ quan, tổ chức giải thể bàn giao cho tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ.

3. Quy trình thu hồi thiết bị lưu khóa bí mật:

a) Trong thời hạn 05 ngày làm việc, kể từ ngày thu hồi chứng thư số, cơ quan, tổ chức quản lý trực tiếp có trách nhiệm thu hồi thiết bị lưu khóa bí mật của chứng thư số hết hạn sử dụng hoặc chứng thư số bị thu hồi, bàn giao cho tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ;

b) Quá trình giao, nhận thiết bị lưu khóa bí mật phải lập biên bản.

Điều 72. Cấp chứng thư số sau khi chứng thư số cũ hết hạn hoặc chứng thư số bị thu hồi

1. Thuê bao có nhu cầu cấp chứng thư số sau khi chứng thư số cũ hết hạn hoặc chứng thư số bị thu hồi nếu đủ điều kiện tại Điều 63 Nghị định này được xem xét cấp chứng thư số mới.

2. Hồ sơ, trình tự, thủ tục như cấp chứng thư số lần đầu.

Điều 73. Khôi phục thiết bị lưu khóa bí mật

1. Trường hợp phải khôi phục thiết bị lưu khóa bí mật:

a) Thiết bị lưu khóa bí mật sẽ bị khóa khi nhập sai mật khẩu quá số lần quy định do tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ thiết lập;

b) Để thiết bị lưu khóa bí mật hoạt động trở lại, cần phải thực hiện quy trình khôi phục thiết bị lưu khóa bí mật;

c) Chỉ có tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ và các tổ chức được tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ ủy quyền mới có quyền khôi phục thiết bị lưu khóa bí mật;

d) Danh sách các tổ chức được tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ ủy quyền khôi phục thiết bị lưu khóa bí mật được công bố trên trang thông tin điện tử của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ.

2. Hồ sơ khôi phục thiết bị lưu khóa bí mật:

Văn bản đề nghị khôi phục thiết bị lưu khóa bí mật của thuê bao có xác nhận của cơ quan, tổ chức quản lý trực tiếp.

3. Quy trình khôi phục thiết bị lưu khóa bí mật:

a) Thuê bao đề nghị khôi phục thiết bị lưu khóa bí mật có xác nhận của cơ quan quản lý trực tiếp gửi đến tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ;

b) Trong thời gian 24 giờ kể từ khi nhận được yêu cầu khôi phục thiết bị lưu khóa bí mật, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ hoặc tổ chức được ủy quyền khôi phục thiết bị lưu khóa bí mật thực hiện việc khôi phục thiết bị lưu khóa bí mật và thông báo cho thuê bao đề nghị khôi phục thiết bị lưu khóa bí mật và cơ quan, tổ chức quản lý trực tiếp biết.

Điều 74. Quản lý thiết bị lưu khóa bí mật

1. Thiết bị lưu khóa bí mật phải được quản lý theo quy định của pháp luật hiện hành.

2. Không được dùng các công cụ, chương trình hay bất cứ hình thức nào khác làm thay đổi dữ liệu hoặc làm hư hỏng thiết bị lưu khóa bí mật.

Chương VIII

QUYỀN VÀ NGHĨA VỤ CỦA THUÊ BAO, NGƯỜI KÝ, NGƯỜI NHẬN, TỔ CHỨC, CÁ NHÂN PHÁT TRIỂN ỨNG DỤNG, CUNG CẤP GIẢI PHÁP CHỮ KÝ SỐ

Điều 75. Quyền và nghĩa vụ của thuê bao sử dụng dịch vụ chứng thực chữ ký số công cộng

1. Có quyền yêu cầu tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cung cấp bằng văn bản những thông tin quy định tại khoản 8 Điều 32 Nghị định này.

2. Có quyền yêu cầu tổ chức cung cấp dịch vụ chứng thực chữ ký số của mình tạm dừng, thu hồi chứng thư số đã cấp và tự chịu trách nhiệm về yêu cầu đó.

3. Cung cấp thông tin theo quy định một cách trung thực, chính xác cho tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

4. Trường hợp tự tạo cặp khóa cho mình, thuê bao phải đảm bảo thiết bị tạo cặp khóa sử dụng đúng quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng. Quy định này không áp dụng cho trường hợp thuê bao thuê thiết bị tạo cặp khóa của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

5. Lưu trữ và sử dụng khóa bí mật của mình một cách an toàn, bí mật trong suốt thời gian chứng thư số của mình có hiệu lực và bị tạm dừng.

6. Thông báo trong thời gian 24 giờ cho tổ chức cung cấp dịch vụ chứng thực chữ ký số của mình nếu phát hiện thấy dấu hiệu khóa bí mật của mình đã bị lộ, bị đánh cắp hoặc sử dụng trái phép để có các biện pháp xử lý.

7. Khi đã đồng ý để tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng công khai chứng thư số của mình theo quy định tại khoản 3 Điều 25 Nghị định này hoặc khi đã cung cấp chứng thư số đó cho người khác với mục đích để giao dịch, thuê bao được coi là đã cam kết với người nhận rằng thuê bao là người nắm giữ hợp pháp khóa bí mật tương ứng với khóa công khai trên chứng thư số đó và những thông tin trên chứng thư số liên quan đến thuê bao là đúng sự thật, đồng thời phải thực hiện các nghĩa vụ xuất phát từ chứng thư số đó.

8. Chịu trách nhiệm trước pháp luật nếu vi phạm quy định tại các khoản 3, 4, 5, 6 và 7 Điều này và các quy định của pháp luật khác có liên quan.

Điều 76. Quyền và nghĩa vụ của thuê bao sử dụng dịch vụ chứng thực chữ ký số chuyên dùng của cơ quan, tổ chức

1. Sử dụng dịch vụ theo đúng phạm vi được quy định tại quy chế chứng thực của tổ chức cung cấp dịch vụ chứng thực chữ ký số của mình.

2. Lưu trữ và sử dụng khóa bí mật của mình một cách an toàn, bí mật trong suốt thời gian chứng thư số của mình có hiệu lực và bị tạm dừng.

3. Thông báo trong thời gian 24 giờ cho tổ chức cung cấp dịch vụ chứng thực chữ ký số của mình nếu phát hiện thấy dấu hiệu khóa bí mật của mình đã bị lộ, bị đánh cắp hoặc sử dụng trái phép để có các biện pháp xử lý kịp thời.

Điều 77. Quyền và nghĩa vụ của thuê bao sử dụng chứng thư số nước ngoài được cấp giấy phép sử dụng tại Việt Nam

1. Có quyền và nghĩa vụ như thuê bao sử dụng dịch vụ chứng thực chữ ký số công cộng theo phạm vi, mục đích được quy định trong giấy phép sử dụng chứng thư số nước ngoài tại Việt Nam.

2. Thông báo trong thời gian 24 giờ cho tổ chức cung cấp dịch vụ chứng thực chữ ký số của mình và Bộ Thông tin và Truyền thông nếu phát hiện thấy dấu hiệu khóa bí mật của mình đã bị lộ, bị đánh cắp hoặc sử dụng trái phép để có các biện pháp xử lý kịp thời.

Điều 78. Nghĩa vụ của người ký trước khi thực hiện ký số

Trước khi ký số, người ký phải thực hiện quy trình kiểm tra trạng thái chứng thư số như sau:

1. Kiểm trang trạng thái chứng thư số của mình trên hệ thống kỹ thuật của tổ chức cung cấp dịch vụ chứng thực chữ ký số đã cấp chứng thư số đó.

2. Trong trường hợp người ký sử dụng chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp: Kiểm tra trạng thái chứng thư số của tổ chức cung cấp dịch vụ chứng thực chữ ký số cho mình trên hệ thống kỹ thuật của Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia.

3. Trường hợp kết quả kiểm tra tại các khoản 1 và 2 điều này đồng thời có hiệu lực, người ký thực hiện ký số. Trường hợp kết quả kiểm tra tại khoản 1 hoặc khoản 2 Điều này là không có hiệu lực, người ký không thực hiện ký số.

Điều 79. Nghĩa vụ kiểm tra hiệu lực chứng thư số, chữ ký số khi nhận thông điệp dữ liệu được ký số

1. Trước khi chấp nhận chữ ký số của người ký, người nhận phải kiểm tra các thông tin sau:

a) Trạng thái chứng thư số, phạm vi sử dụng, giới hạn trách nhiệm và các thông tin trên chứng thư số của người ký;

b) Chữ ký số phải được tạo bởi khóa bí mật tương ứng với khóa công khai trên chứng thư số của người ký;

c) Đối với chữ ký số được tạo ra bởi chứng thư số nước ngoài được cấp giấy phép sử dụng tại Việt Nam, người nhận phải kiểm tra hiệu lực chứng thư số trên cả hệ thống của Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia và hệ thống của tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài cấp chứng thư số đó.

2. Người nhận phải thực hiện quy trình kiểm tra như sau:

a) Kiểm tra trạng thái chứng thư số tại thời điểm thực hiện ký số, phạm vi sử dụng, giới hạn trách nhiệm và các thông tin trên chứng thư số đó theo quy định tại Điều 5 Nghị định này trên hệ thống kỹ thuật của tổ chức cung cấp dịch vụ chứng thực chữ ký số đã cấp chứng thư số đó;

b) Trong trường hợp người ký sử dụng chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp: Kiểm tra trạng thái chứng thư số của tổ chức cung cấp dịch vụ chứng thực chữ ký số đã cấp chứng thư số đó tại thời điểm thực hiện ký số trên hệ thống kỹ thuật của Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia;

c) Chữ ký số trên thông điệp dữ liệu chỉ có hiệu lực khi kết quả kiểm tra tại các khoản 1 và 2 Điều này đồng thời có hiệu lực.

3. Người nhận phải chịu trách nhiệm trong các trường hợp sau:

a) Không tuân thủ các quy định tại các khoản 1 và 2 Điều này;

b) Đã biết hoặc được thông báo về sự không còn tin cậy của chứng thư số và khóa bí mật của người ký.

Điều 80. Trách nhiệm của tổ chức, cá nhân phát triển ứng dụng sử dụng chữ ký số

1. Đáp ứng các quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng về chữ ký số và dịch vụ chứng thực chữ ký số đang có hiệu lực.

2. Đảm bảo trung lập về công nghệ, không sử dụng các rào cản kỹ thuật để hạn chế việc sử dụng chữ ký số của một hoặc một số tổ chức cung cấp dịch vụ chứng thực chữ ký số.

3. Cập nhật chứng thư số của các tổ chức cung cấp dịch vụ chứng thực chữ ký số trong các ứng dụng theo yêu cầu của tổ chức này hoặc yêu cầu của cơ quan có thẩm quyền theo quy định của pháp luật để đảm bảo kết quả xác thực là chính xác.

4. Đáp ứng đúng các quy trình kiểm tra trạng thái chứng thư số được quy định tại Điều 78 và khoản 2 Điều 79 Nghị định này.

Điều 81. Trách nhiệm của tổ chức, cá nhân cung cấp giải pháp chữ ký số

1. Cung cấp giải pháp đáp ứng các quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng về chữ ký số và dịch vụ chứng thực chữ ký số đang có hiệu lực.

2. Khuyến khích cung cấp các giải pháp tuân theo các tiêu chuẩn chữ ký số phổ biến và tiên tiến trên thế giới.

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 82. Điều khoản chuyển tiếp

Đối với các tổ chức cung cấp dịch vụ chứng thực chữ ký số đang hoạt động hợp pháp, trong vòng 02 năm kể từ ngày Nghị định này có hiệu lực, phải đáp ứng các điều kiện cung cấp dịch vụ theo quy định tại Nghị định này.

Điều 83. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 15 tháng 11 năm 2018.

2. Nghị định này thay thế Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP và Nghị định số 170/2013/NĐ-CP ngày 13 tháng 11 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP và Nghị định số 106/2011/NĐ-CP.

Điều 84. Tổ chức thực hiện và trách nhiệm thi hành

1. Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, các tỉnh, thành phố trực thuộc trung ương và các cơ quan, tổ chức liên quan đến việc ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước và cung cấp dịch vụ công trực tuyến cho người dân, doanh nghiệp có trách nhiệm đẩy mạnh việc ứng dụng, sử dụng chữ ký số và dịch vụ chứng thực chữ ký số phù hợp với các quy định tại Nghị định này để đảm bảo an toàn cho các giao dịch điện tử giữa cơ quan nhà nước với người dân, doanh nghiệp.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KGVX (2).XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC

(Kèm theo Nghị định số 130/2018/NĐ-CP ngày 27 tháng 9 năm 2018 của Chính phủ)

Mẫu số 01 | Đơn đề nghị cấp giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng
Mẫu số 02 | Đơn đề nghị thay đổi nội dung giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng
Mẫu số 03 | Đơn đề nghị cấp lại giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng
Mẫu số 04 | Đơn đề nghị cấp chứng thư số
Mẫu số 05 | Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng
Mẫu số 06 | Đơn đề nghị cấp giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng
Mẫu số 07 | Đơn đề nghị thay đổi nội dung giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng
Mẫu số 08 | Đơn đề nghị cấp lại giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng
Mẫu số 09 | Giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng
Mẫu số 10 | Đơn đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng
Mẫu số 11 | Đơn đề nghị thay đổi nội dung giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng
Mẫu số 12 | Đơn đề nghị cấp lại giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng
Mẫu số 13 | Giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng
Mẫu số 14 | Đơn đề nghị cấp giấy phép sử dụng chứng thư số nước ngoài tại Việt Nam
Mẫu số 15 | Giấy phép sử dụng chứng thư số nước ngoài tại Việt Nam

Mẫu số 01

(Tên doanh nghiệp) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……… | …, ngày … tháng … năm …

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Kính gửi: Bộ Thông tin và Truyền thông.

Căn cứ Luật giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số /2018/NĐ-CP ngày tháng năm 2018 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

(Tên doanh nghiệp) đề nghị Bộ Thông tin và Truyền thông cấp giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng với các nội dung sau:

1. Thông tin về doanh nghiệp đề nghị cấp phép

Tên giao dịch tiếng Việt: …………………………………………………………………………

Tên viết tắt tiếng Việt: ……………………………………………………………………………

Tên giao dịch tiếng Anh: …………………………………………………………………………

Tên viết tắt tiếng Anh: ……………………………………………………………………………

Giấy chứng nhận đăng ký doanh nghiệp số ... do ........................................................................ cấp ngày... tháng... năm ...

Địa chỉ: …………………………………………………………………………………………….

Điện thoại: .............................................Fax: ………………...............................................

E-mail: …………………………………….Website:……………………………………………..

Tên và địa chỉ liên hệ của người chịu trách nhiệm quản trị hệ thống: ………………………

2. Hồ sơ đề nghị cấp giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng

STT | Tên tài liệu | Số lượng | Ghi chú
1 |  |  |
2 |  |  |
3 |  |  |
... |  |  |

3. Cam kết

(Tên doanh nghiệp) cam kết chịu trách nhiệm về tính chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật về chữ ký số, dịch vụ chứng thực chữ ký số và pháp luật có liên quan./.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu số 02

(Tên doanh nghiệp) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……… | …, ngày … tháng … năm …

ĐƠN ĐỀ NGHỊ THAY ĐỔI NỘI DUNG GIẤY PHÉP CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Kính gửi: Bộ Thông tin và Truyền thông.

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số .../2018/NĐ-CP ngày... tháng ... năm 2018 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng số .../GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày...tháng...năm...;

(Tên doanh nghiệp) đề nghị Bộ Thông tin và Truyền thông thay đổi nội dung Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng số…/GP-BTTTT như sau:

1. Lý do thay đổi nội dung giấy phép

……………………………………………………………………………………………………

……………………………………………………………………………………………………

……………………………………………………………………………………………………

……………………………………………………………………………………………………

……………………………………………………………………………………………………

2. Nội dung giấy phép đề nghị thay đổi

……………………………………………………………………………………………………

……………………………………………………………………………………………………

……………………………………………………………………………………………………

……………………………………………………………………………………………………

……………………………………………………………………………………………………

3. Hồ sơ đề nghị thay đổi nội dung giấy phép

STT | Tên tài liệu | Số lượng | Ghi chú
1 |  |  |
2 |  |  |
3 |  |  |
... |  |  |

4. Cam kết

(Tên doanh nghiệp) cam kết chịu trách nhiệm về tính chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật về chữ ký số, dịch vụ chứng thực chữ ký số và pháp luật có liên quan./.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu số 03

(Tên doanh nghiệp) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: … | …, ngày … tháng … năm …

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY PHÉP CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Kính gửi: Bộ Thông tin và Truyền thông.

Căn cứ Luật giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số .../2018/NĐ-CP ngày tháng năm 2018 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng số .../GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày...tháng...năm...,

(Tên doanh nghiệp) đề nghị Bộ Thông tin và Truyền thông cấp lại Giấy phép số.../GP-BTTTT với các nội dung sau:

1. Tên giao dịch của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng đề nghị cấp lại giấy phép

……………………………………………………………………………………………………

……………………………………………………………………………………………………

……………………………………………………………………………………………………

2. Lý do đề nghị cấp lại giấy phép

……………………………………………………………………………………………………

……………………………………………………………………………………………………

……………………………………………………………………………………………………

……………………………………………………………………………………………………

3. Hồ sơ đề nghị cấp lại giấy phép

STT | Tên tài liệu | Số lượng | Ghi chú
1 |  |  |
2 |  |  |
3 |  |  |
… |  |  |

4. Cam kết

(Tên doanh nghiệp) cam kết chịu trách nhiệm về tính chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật về chữ ký số, dịch vụ chứng thực chữ ký số và pháp luật có liên quan./.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu số 04

(Tên doanh nghiệp) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……… | …, ngày … tháng … năm …

ĐƠN ĐỀ NGHỊ CẤP CHỨNG THƯ SỐ

Kính gửi: Trung tâm Chứng thực điện tử quốc gia.

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số .../2018/NĐ-CP ngày tháng năm 2018 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng số …/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày...tháng...năm...;

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng) đề nghị Trung tâm Chứng thực điện tử quốc gia cấp chứng thư số với nội dung sau:

1. Thông tin về doanh nghiệp đề nghị cấp chứng thư số

Tên giao dịch của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng:

Tên giao dịch tiếng Anh:

Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng số .../GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày...tháng...năm ...

Địa chỉ: ……………………………………………………………………………………………

Điện thoại: …………………………………………….Fax: ……………………………………

E-mail: …………………………………………………Website: ………………………………

2. Hồ sơ đề nghị cấp chứng thư số gửi kèm

STT | Tên tài liệu | Số lượng | Ghi chú
1 |  |  |
... |  |  |

3. Cam kết

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng) cam kết chịu trách nhiệm về tính chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật về chữ ký số, dịch vụ chứng thực chữ ký số và pháp luật có liên quan./.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu số 05

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /GP-BTTTT | Hà Nội, ngày … tháng … năm …

GIẤY PHÉP CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

(Có giá trị đến hết ngày …/…/…)

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Luật giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số .../2018/NĐ-CP ngày ... tháng ... năm 2018 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Xét Hồ sơ đề nghị cấp giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng ngày ... tháng ... năm ... của (Tên doanh nghiệp);

Theo đề nghị của Giám đốc Trung tâm Chứng thực điện tử quốc gia,

NAY CHO PHÉP

Điều 1. (TÊN DOANH NGHIỆP), tên giao dịch tiếng Anh: (TÊN TIẾNG ANH), có trụ sở tại ..., có Giấy chứng nhận đăng ký kinh doanh số: ... do ... cấp ngày ... tháng ... năm ..., được cung cấp dịch vụ chứng thực chữ ký số công cộng với những nội dung cụ thể như sau:

1. Tên giao dịch của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng: ……………………………………………………………………………………

2. Phạm vi và đối tượng cung cấp dịch vụ

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng) được cung cấp dịch vụ chứng thực chữ ký số cho cơ quan, tổ chức, cá nhân sử dụng trong các hoạt động công cộng.

3. Loại chứng thư số

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng) được cung cấp các loại chứng thư số sau:

……………………………………………………………………………………………………

……………………………………………………………………………………………………

4. Phương thức lưu khóa bí mật của thuê bao

Phương thức lưu khóa bí mật của thuê bao của Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng) như sau:

……………………………………………………………………………………………………

……………………………………………………………………………………………………

5. Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng

Hệ thống kỹ thuật cung cấp dịch vụ của Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng) phải tuân theo các quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng về chữ ký số và dịch vụ chứng thực chữ ký số đang có hiệu lực.

Điều 2. Ngoài các quy định tại Điều 1, (Tên doanh nghiệp) có trách nhiệm tuân thủ các quy định của pháp luật về chữ ký số, dịch vụ chứng thực chữ ký số và pháp luật có liên quan.

Điều 3. Giấy phép có hiệu lực kể từ ngày ký./.

BỘ TRƯỞNG

Mẫu số 06

(Tên cơ quan, tổ chức) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: … | …, ngày … tháng … năm …

ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG

Kính gửi: Bộ Thông tin và Truyền thông.

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số /2018/NĐ-CP ngày ... tháng ... năm 2018 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

(Tên cơ quan, tổ chức) đề nghị Bộ Thông tin và Truyền thông cho phép đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng với các nội dung sau:

1. Thông tin về cơ quan, tổ chức

Tên giao dịch tiếng Việt:

Tên giao dịch tiếng Anh:

Quyết định thành lập/Quyết định quy định chức năng nhiệm vụ số ……… do …………………………………….. cấp ngày ... tháng ... năm ... (nếu có)

Giấy phép kinh doanh số ... do ... cấp ngày ... tháng ... năm... (nếu có)

Địa chỉ: ………………………………………………………………………………………………

Điện thoại: ………………………………………..Fax: …………………………………………..

E-mail: …………………………………………….Website: ……………………………………..

Tên người đại diện theo pháp luật của cơ quan/tổ chức: ……………………………………..

Tên người chịu trách nhiệm quản trị hệ thống: …………………………………………………

2. Tài liệu gửi kèm theo

STT | Tên tài liệu | Số lượng | Ghi chú
1 |  |  |
2 |  |  |
3 |  |  |
… |  |  |

3. Cam kết

(Cơ quan, tổ chức) cam kết chịu trách nhiệm về tính chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật về chữ ký số, dịch vụ chứng thực chữ ký số và pháp luật có liên quan./.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA CƠ QUAN, TỔ CHỨC
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu số 07

(Tên cơ quan, tổ chức) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: … | …, ngày … tháng … năm …

ĐƠN ĐỀ NGHỊ THAY ĐỔI NỘI DUNG GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG

Kính gửi: Bộ Thông tin và Truyền thông.

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số ... ngày ... tháng ... năm 2018 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng số .../GCN-BTTTT do Bộ Thông tin và Truyền thông cấp ngày...tháng...năm...;

(Tên cơ quan, tổ chức) đề nghị Bộ Thông tin và Truyền thông thay đổi nội dung Giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng số .../GCN-BTTTT, cụ thể như sau:

1. Lý do thay đổi nội dung giấy chứng nhận

……………………………………………………………………………………………………

……………………………………………………………………………………………………

……………………………………………………………………………………………………

2. Nội dung giấy chứng nhận cần thay đổi

……………………………………………………………………………………………………

……………………………………………………………………………………………………

……………………………………………………………………………………………………

3. Hồ sơ đề nghị thay đổi nội dung giấy chứng nhận

STT | Tên tài liệu | Số lượng | Ghi chú
1 |  |  |
2 |  |  |
3 |  |  |
... |  |  |

4. Cam kết

(Cơ quan, tổ chức) cam kết chịu trách nhiệm về tính chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật về chữ ký số, dịch vụ chứng thực chữ ký số và pháp luật có liên quan./.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA CƠ QUAN, TỔ CHỨC
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu số 08

(Tên cơ quan, tổ chức) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: … | …, ngày … tháng … năm …

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG

Kính gửi: Bộ Thông tin và Truyền thông.

Căn cứ Luật giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số .../2018/NĐ-CP ngày tháng năm 2018 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng số …/GCN-BTTTT do Bộ Thông tin và Truyền thông cấp ngày...tháng...năm...;

(Tên cơ quan, tổ chức) đề nghị Bộ Thông tin và Truyền thông cấp lại Giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng số .../GCN-BTTTT với nội dung như sau:

1. Tên giao dịch của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng đề nghị cấp lại giấy chứng nhận

……………………………………………………………………………………………………

……………………………………………………………………………………………………

……………………………………………………………………………………………………

2. Lý do đề nghị cấp lại giấy chứng nhận

……………………………………………………………………………………………………

……………………………………………………………………………………………………

……………………………………………………………………………………………………

3. Hồ sơ đề nghị cấp lại giấy chứng nhận

STT | Tên tài liệu | Số lượng | Ghi chú
1 |  |  |
2 |  |  |
… |  |  |

4. Cam kết

(Cơ quan, tổ chức) cam kết chịu trách nhiệm về tính chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật về chữ ký số, dịch vụ chứng thực chữ ký số và pháp luật có liên quan./.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA CƠ QUAN, TỔ CHỨC
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu số 09

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /GCN-BTTTT | Hà Nội, ngày … tháng … năm …

GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG

(Có giá trị đến hết ngày …/…/….)

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Luật giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số .../2018/NĐ-CP ngày ... tháng ... năm 2018 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Xét Hồ sơ đề nghị cấp giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng ngày ... tháng ... năm ... của (Tên cơ quan/doanh nghiệp);

Theo đề nghị của Giám đốc Trung tâm Chứng thực điện tử quốc gia,

NAY CHỨNG NHẬN

Điều 1. (TÊN CƠ QUAN/TỔ CHỨC), tên giao dịch tiếng Anh: (TÊN TIẾNG ANH), có trụ sở tại ..., có Quyết định thành lập/Quyết định quy định chức năng nhiệm vụ số ... do ...cấp ngày ... tháng ... năm ... (nếu có) hoặc có Giấy chứng nhận đăng ký kinh doanh số: ... do ... cấp ngày ... tháng ... năm ... (nếu có), được cung cấp dịch vụ chứng thực chữ ký số chuyên dùng với những nội dung cụ thể như sau:

1. Tên giao dịch của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng: ……………………………………………………………………………………

2. Phạm vi và đối tượng cung cấp dịch vụ

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) được cung cấp dịch vụ chứng thực chữ ký số cho cơ quan, tổ chức, cá nhân sử dụng trong các hoạt động chuyên ngành hoặc lĩnh vực, có cùng tính chất hoạt động hoặc mục đích công việc.

Điều 2. Ngoài các quy định tại Điều 1, Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) có trách nhiệm tuân thủ các quy định của pháp luật về chữ ký số, dịch vụ chứng thực chữ ký số và pháp luật có liên quan.

Điều 3. Giấy chứng nhận có hiệu lực kể từ ngày ký./.

BỘ TRƯỞNG

Mẫu số 10

(Tên cơ quan, tổ chức) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: … | …, ngày … tháng … năm …

ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ CHUYÊN DÙNG

Kính gửi: Bộ Thông tin và Truyền thông.

Căn cứ Luật giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số .../2018/NĐ-CP ngày ... tháng ... năm 2018 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng (tên tổ chức) số ..../GCN-BTTTT do Bộ Thông tin và Truyền thông cấp ngày ... tháng ... năm ...;

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) đề nghị Bộ Thông tin và Truyền thông cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng với các nội dung sau:

1. Thông tin về cơ quan, tổ chức

Tên giao dịch tiếng Việt: …………………………………………………………………………

Tên giao dịch tiếng Anh: …………………………………………………………………………

Quyết định thành lập/Quyết định quy định chức năng nhiệm vụ số ……………. do …………………………………………. cấp ngày ... tháng ... năm ... (nếu có)

Giấy phép kinh doanh số ... do ... cấp ngày ... tháng ... năm ... (nếu có)

Địa chỉ: ……………………………………………………………………………………………..

Điện thoại: ……………………………………Fax: ………………………………………………

E-mail: ………………………………………...Website: …………………………………………

Tên của người chịu trách nhiệm quản trị hệ thống: ……………………………………………

2. Hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng

STT | Tên tài liệu | Số lượng | Ghi chú
1 |  |  |
2 |  |  |
… |  |  |

3. Cam kết

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) cam kết chịu trách nhiệm về tính chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật về chữ ký số, dịch vụ chứng thực chữ ký số và pháp luật có liên quan./.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA CƠ QUAN, TỔ CHỨC
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu số 11

(Tên cơ quan, tổ chức) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: … | …, ngày … tháng … năm …

ĐƠN ĐỀ NGHỊ THAY ĐỔI NỘI DUNG GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ CHUYÊN DÙNG

Kính gửi: Bộ Thông tin và Truyền thông.

Căn cứ Luật giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số .../2018/NĐ-CP ngày tháng năm 2018 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng số .../GCN-BTTTT do Bộ Thông tin và Truyền thông cấp ngày ... tháng ... năm ...;

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) đề nghị Bộ Thông tin và Truyền thông thay đổi nội dung Giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng số .../GCN-BTTTT, cụ thể như sau:

1. Lý do thay đổi nội dung giấy chứng nhận

……………………………………………………………………………………………………

……………………………………………………………………………………………………

……………………………………………………………………………………………………

2. Nội dung giấy chứng nhận đề nghị thay đổi

……………………………………………………………………………………………………

……………………………………………………………………………………………………

……………………………………………………………………………………………………

3. Hồ sơ đề nghị thay đổi nội dung giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng

STT | Tên tài liệu | Số lượng | Ghi chú
1. |  |  |
2. |  |  |
… |  |  |

4. Cam kết

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) cam kết chịu trách nhiệm về tính chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật về chữ ký số, dịch vụ chứng thực chữ ký số và pháp luật có liên quan./.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA CƠ QUAN, TỔ CHỨC
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu số 12

(Tên cơ quan, tổ chức) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: … | …, ngày … tháng … năm …

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ CHUYÊN DÙNG

Kính gửi: Bộ Thông tin và Truyền thông.

Căn cứ Luật giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số .../2018/NĐ-CP ngày tháng năm 2018 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng số .../GCN-BTTTT do Bộ Thông tin và Truyền thông cấp ngày ... tháng ... năm ...;

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng đề nghị Bộ Thông tin và Truyền thông cấp lại Giấy chứng nhận số .../GCN-BTTTT với nội dung như sau:

1. Tên giao dịch của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng đề nghị cấp lại giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng

……………………………………………………………………………………………………

……………………………………………………………………………………………………

2. Lý do đề nghị cấp lại giấy chứng nhận

……………………………………………………………………………………………………

……………………………………………………………………………………………………

3. Hồ sơ đề nghị cấp lại giấy chứng nhận đảm bảo an toàn cho chữ ký số chuyên dùng

STT | Tên tài liệu | Số lượng | Ghi chú
1 |  |  |
2 |  |  |
3 |  |  |
… |  |  |

4. Cam kết

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) cam kết chịu trách nhiệm về tính chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật về chữ ký số, dịch vụ chứng thực chữ ký số và pháp luật có liên quan./.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA CƠ QUAN, TỔ CHỨC
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu số 13

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /GCN-BTTTT | Hà Nội, ngày … tháng … năm …

GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ CHUYÊN DÙNG

(Có giá trị đến hết ngày …/…/….)

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Luật giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số .../2018/NĐ-CP ngày tháng năm 2018 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Xét Hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng ngày ... tháng ... năm ... của (Tên cơ quan/doanh nghiệp);

Theo đề nghị của Giám đốc Trung tâm Chứng thực điện tử quốc gia,

NAY CHỨNG NHẬN

Điều 1. (TÊN CƠ QUAN/TỔ CHỨC), tên giao dịch tiếng Anh: (TÊN TIẾNG ANH), có trụ sở tại ..., có giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng số ..../GCN-BTTTT ngày ... tháng ... năm ... của Bộ Thông tin và Truyền thông được chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng với những nội dung cụ thể như sau:

1. Tên giao dịch của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng: ……………………………………………………………………………………

2. Phạm vi và đối tượng cung cấp dịch vụ

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) được cung cấp dịch vụ chứng thực chữ ký số cho cơ quan, tổ chức, cá nhân sử dụng trong các hoạt động chuyên ngành hoặc lĩnh vực, có cùng tính chất hoạt động hoặc mục đích công việc.

3. Phương thức lưu khóa bí mật của thuê bao

Phương thức lưu khóa bí mật của thuê bao của Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) như sau:

………………………………………………………………………………………………………

………………………………………………………………………………………………………

4. Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng

Hệ thống kỹ thuật cung cấp dịch vụ của Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) phải tuân theo các quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng về chữ ký số và dịch vụ chứng thực chữ ký số đang có hiệu lực.

Điều 2. Ngoài các quy định tại Điều 1, (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) có trách nhiệm tuân thủ các quy định của pháp luật về chữ ký số, dịch vụ chứng thực chữ ký số và pháp luật có liên quan.

Điều 3. Giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng có hiệu lực kể từ ngày ký./.

BỘ TRƯỞNG

Mẫu số 14

(Tên tổ chức, cá nhân) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: … | …, ngày … tháng … năm …

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP SỬ DỤNG CHỨNG THƯ SỐ NƯỚC NGOÀI TẠI VIỆT NAM

Kính gửi: Bộ Thông tin và Truyền thông.

Căn cứ Luật giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số .../2018/NĐ-CP ngày tháng năm 2018 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số,

(Tên tổ chức, cá nhân) đề nghị Bộ Thông tin và Truyền thông cấp giấy phép sử dụng chứng thư số nước ngoài tại Việt Nam với các nội dung sau:

1. Thông tin về cá nhân, tổ chức

Tên giao dịch tiếng Việt/Họ và tên: ……………………………………………………………..

Quyết định thành lập/Giấy phép kinh doanh (đối với tổ chức) số …… do ...cấp ngày ... tháng ... năm ………

Chứng minh thư nhân dân/Hộ chiếu (đối với cá nhân) số ……………............. do …………………………………………….cấp ngày ... tháng ... năm ...

Địa chỉ: ……………………………………………………………………………………………

Điện thoại: ……………………………….Fax (dành cho tổ chức): ………………………….

E-mail: …………………………………...Website (dành cho tổ chức): ……………………..

Loại chứng thư số: …………………….. do tổ chức (tên tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài) cấp.

Serial number (SN): ………………………………………………………………………………

Common name (CN): …………………………………………………………………………….

Hiệu lực sử dụng từ ngày ………………. đến ngày …………………………………………..

2. Hồ sơ đề nghị cấp giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam

STT | Tên tài liệu | Số lượng | Ghi chú
1 |  |  |
2 |  |  |
… |  |  |

3. Cam kết

(Tên tổ chức/cá nhân) cam kết chịu trách nhiệm về tính chính xác của thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật về chữ ký số, dịch vụ chứng thực chữ ký số và pháp luật có liên quan./.

(CÁ NHÂN/NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA TỔ CHỨC)
(Ký, ghi rõ họ tên, chức danh và đóng dấu đối với tổ chức)

Mẫu số 15

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /GP-BTTTT | Hà Nội, ngày … tháng … năm …

GIẤY PHÉP SỬ DỤNG CHỨNG THƯ SỐ NƯỚC NGOÀI TẠI VIỆT NAM

(Có giá trị đến hết ngày …/…/….)

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Luật giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số .../2018/NĐ-CP ngày ... tháng ... năm 2018 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Xét Hồ sơ đề nghị cấp giấy phép sử dụng chứng thư số nước ngoài tại Việt Nam ngày ... tháng ... năm ... của (Tên tổ chức/cá nhân);

Theo đề nghị của Giám đốc Trung tâm Chứng thực điện tử quốc gia,

NAY CHO PHÉP

Điều 1. (TÊN TỔ CHỨC/CÁ NHÂN), tên giao dịch tiếng Anh: (TÊN TIẾNG ANH ĐỐI VỚI TỔ CHỨC), có địa chỉ/trụ sở tại ..., có Quyết định thành lập/Giấy phép kinh doanh/Chứng minh thư nhân dân/Hộ chiếu: ... do ... cấp ngày ... tháng ... năm ..., được sử dụng chứng thư số nước ngoài tại Việt Nam với những nội dung cụ thể như sau:

1. Thông tin chứng thư số nước ngoài

Loại chứng thư số: ………………… do tổ chức (tên tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài) cấp.

Serial number: ……………………………………………………………………………………

Hiệu lực sử dụng: ………………………………………………………………………………..

2. Phạm vi sử dụng

……………………………………………………………………………………………………

……………………………………………………………………………………………………

Điều 2. Ngoài các quy định tại Điều 1, (Tên tổ chức/cá nhân) chịu trách nhiệm tuân thủ pháp luật Việt Nam, thực hiện đầy đủ các quyền và nghĩa vụ của tổ chức/cá nhân sử dụng chứng thư số nước ngoài tại Việt Nam được quy định tại Luật giao dịch điện tử, Nghị định số .../2018/NĐ-CP ngày ... tháng ... năm 2018 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số và các văn bản quy phạm pháp luật khác có liên quan do cơ quan quản lý nhà nước ban hành./.

BỘ TRƯỞNG


ND 2018 165_2018_ND-CP_giao dich dien tu hoat dong tai chinh

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 165/2018/NĐ-CP | Hà Nội, ngày 24 tháng 12 năm 2018

NGHỊ ĐỊNH

VỀ GIAO DỊCH ĐIỆN TỬ TRONG HOẠT ĐỘNG TÀI CHÍNH

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật giao dịch điện tử ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định về giao dịch điện tử trong hoạt động tài chính.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về giao dịch điện tử trong hoạt động tài chính.

Điều 2. Đối tượng áp dụng

1. Cơ quan, tổ chức, cá nhân là chủ quản hệ thống thông tin phục vụ giao dịch điện tử trong hoạt động tài chính.

2. Cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong hoạt động tài chính.

3. Cơ quan, tổ chức, cá nhân có nhu cầu tra cứu, xác minh thông tin về giao dịch điện tử trong hoạt động tài chính của cơ quan, tổ chức, cá nhân khác trong phạm vi pháp luật cho phép.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Giao dịch điện tử trong hoạt động tài chính” là giao dịch điện tử giữa cơ quan, tổ chức, cá nhân trong các loại hoạt động nghiệp vụ: ngân sách nhà nước, ngân quỹ nhà nước, thuế, phí, lệ phí, thu khác của ngân sách nhà nước, dự trữ nhà nước, tài sản công, các quỹ tài chính nhà nước, đầu tư tài chính, tài chính doanh nghiệp, tài chính hợp tác xã, hải quan, kế toán, quản lý nhà nước về giá, chứng khoán, dịch vụ tài chính, dịch vụ kế toán, dịch vụ kiểm toán, kinh doanh bảo hiểm và các dịch vụ tài chính khác thuộc phạm vi quản lý nhà nước của Bộ Tài chính. Việc thực hiện các hoạt động nghiệp vụ này theo quy định của pháp luật chuyên ngành.

2. “Pháp luật chuyên ngành” là pháp luật về ngân sách nhà nước; thuế; phí và lệ phí; quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp; quản lý nợ công; hải quan; dự trữ nhà nước; tài sản công; kế toán; giá; chứng khoán; kiểm toán độc lập; kinh doanh bảo hiểm và pháp luật tài chính khác.

3. “Chứng từ điện tử trong hoạt động tài chính” (gọi tắt là “chứng từ điện tử”) là thông tin được tạo ra, gửi đi, nhận và lưu trữ bằng phương tiện điện tử khi thực hiện giao dịch điện tử trong hoạt động tài chính; bao gồm chứng từ, báo cáo, hợp đồng, thỏa thuận, thông tin giao dịch, thông tin thực hiện thủ tục hành chính và các loại thông tin, dữ liệu khác theo quy định của pháp luật chuyên ngành.

4. “Cơ quan, tổ chức, cá nhân khởi tạo chứng từ điện tử” là cơ quan, tổ chức, cá nhân tạo hoặc gửi một chứng từ điện tử trước khi chứng từ điện tử đó được lưu giữ nhưng không bao hàm người trung gian chuyển chứng từ điện tử. Việc xác định cơ quan, tổ chức, cá nhân khởi tạo chứng từ điện tử theo quy định tại khoản 2 Điều 16 Luật giao dịch điện tử.

5. “Chủ quản hệ thống thông tin phục vụ giao dịch điện tử trong hoạt động tài chính” (sau đây gọi tắt là “chủ quản hệ thống thông tin”) là cơ quan, tổ chức, cá nhân có thẩm quyền quản lý trực tiếp đối với hệ thống thông tin phục vụ giao dịch điện tử trong hoạt động tài chính.

6. “Cơ quan tài chính” là một trong các cơ quan sau:

a) Bộ Tài chính và các cơ quan, đơn vị thuộc, trực thuộc bộ có chức năng quản lý nhà nước trong các ngành, lĩnh vực thuộc phạm vi quản lý của Bộ Tài chính;

b) Cơ quan chuyên môn tham mưu quản lý nhà nước về lĩnh vực tài chính thuộc Ủy ban nhân dân các cấp (cơ quan tài chính địa phương).

7. “Dịch vụ người trung gian trong giao dịch điện tử trong hoạt động tài chính” là dịch vụ đại diện (một phần hoặc toàn bộ) cho cơ quan, tổ chức, cá nhân khác thực hiện việc gửi; nhận; lưu trữ; hỗ trợ khởi tạo, xử lý chứng từ điện tử; xác nhận việc thực hiện giao dịch điện tử của các bên tham gia giao dịch điện tử.

8. “Hủy hiệu lực của chứng từ điện tử” là biện pháp làm cho chứng từ điện tử không còn giá trị sử dụng trên hệ thống thông tin.

9. “Tiêu hủy chứng từ điện tử” là biện pháp làm cho chứng từ điện tử không còn tồn tại trên hệ thống thông tin, không thể truy cập và tham chiếu đến thông tin đã được chứa trong chứng từ điện tử.

10. “Niêm phong chứng từ điện tử” là biện pháp bảo đảm toàn vẹn của thông tin chứa trên chứng từ điện tử, không thể sửa đổi, sao chép, di chuyển trái phép, hủy hiệu lực hay tiêu hủy từ thời điểm bắt đầu đến khi kết thúc quá trình niêm phong.

11. “Hệ thống thông tin phục vụ giao dịch điện tử trong hoạt động tài chính” (gọi tắt là “hệ thống thông tin”) là hệ thống thông tin theo quy định tại khoản 8 Điều 4 Luật giao dịch điện tử được cung cấp, sử dụng để thực hiện giao dịch điện tử trong hoạt động tài chính.

12. “Xác thực” là việc xác minh trên hệ thống thông tin nhằm bảo đảm người đang thực hiện giao dịch điện tử là người được thực hiện giao dịch này hoặc thực hiện việc kiểm tra chữ ký số trên chứng từ điện tử theo quy định của pháp luật về chứng thực chữ ký số.

13. “Mã xác thực” là chuỗi ký tự (chữ số, chữ cái, dấu, ký tự đặc biệt) được hệ thống thông tin tạo ra hoặc ghi nhận để gắn với người thực hiện giao dịch điện tử tại mỗi lần thực hiện giao dịch nhằm phục vụ việc xác thực.

14. “Xác thực bằng sinh trắc học” là việc xác thực được thực hiện bằng cách sử dụng các đặc điểm sinh học của con người có tỷ lệ trùng nhau rất thấp (theo sự công nhận của khoa học kỹ thuật tại thời điểm áp dụng biện pháp này).

15. “Mã định danh của chứng từ điện tử” là mã vạch hoặc chuỗi số, chữ cái gắn với chứng từ điện tử để xác định duy nhất chứng từ điện tử trên hệ thống thông tin, phục vụ cho việc truy vấn thông tin về chứng từ điện tử.

Điều 4. Nguyên tắc giao dịch điện tử trong hoạt động tài chính

1. Cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong hoạt động tài chính phải tuân thủ các nguyên tắc quy định tại Điều 5 của Luật giao dịch điện tử; quy định của pháp luật chuyên ngành và các quy định pháp luật liên quan.

2. Giao dịch điện tử trong hoạt động tài chính thuộc thủ tục hành chính phải tuân thủ quy định của pháp luật về thủ tục hành chính và dịch vụ công trực tuyến.

3. Việc sử dụng chứng thư số và chữ ký số trong giao dịch điện tử trong hoạt động tài chính phải tuân thủ quy định của pháp luật về chữ ký số và dịch vụ chứng thực chữ ký số.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 5. Giá trị pháp lý của chứng từ điện tử

1. Chứng từ điện tử phải đáp ứng đầy đủ các yêu cầu về quản lý nhà nước, phù hợp với quy định của pháp luật chuyên ngành. Hình thức thể hiện, việc khởi tạo, gửi, nhận chứng từ điện tử và giá trị pháp lý của chứng từ điện tử được thực hiện theo Luật giao dịch điện tử.

2. Chứng từ điện tử có giá trị là bản gốc khi được thực hiện một trong các biện pháp sau:

a) Chứng từ điện tử được ký số bởi cơ quan, tổ chức hoặc cá nhân khỏi tạo chứng từ điện tử và cơ quan, tổ chức hoặc cá nhân có trách nhiệm liên quan theo quy định của pháp luật chuyên ngành.

b) Hệ thống thông tin có biện pháp bảo đảm toàn vẹn chứng từ điện tử trong quá trình truyền gửi, nhận, lưu trữ trên hệ thống; ghi nhận cơ quan, tổ chức hoặc cá nhân đã khởi tạo chứng từ điện tử và cơ quan, tổ chức hoặc cá nhân có trách nhiệm liên quan đã tham gia xử lý chứng từ điện tử và áp dụng một trong các biện pháp sau để xác thực cơ quan, tổ chức hoặc cá nhân khởi tạo chứng từ điện tử và cơ quan, tổ chức hoặc cá nhân có trách nhiệm liên quan tham gia xử lý chứng từ điện tử: xác thực bằng chứng thư số, xác thực bằng sinh trắc học, xác thực từ hai yếu tố trở lên trong đó có yếu tố là mã xác thực dùng một lần hoặc mã xác thực ngẫu nhiên.

c) Biện pháp khác mà các bên tham gia giao dịch thống nhất lựa chọn, bảo đảm tính toàn vẹn của dữ liệu, tính xác thực, tính chống chối bỏ, phù hợp với quy định của Luật giao dịch điện tử.

Điều 6. Chuyển từ chứng từ giấy sang chứng từ điện tử

1. Phương thức chuyển đổi từ chứng từ giấy sang chứng từ điện tử:

a) Chứng từ giấy được chuyển thành điện tử bằng hình thức sao chụp và chuyển thành tệp tin trên hệ thống thông tin, hoặc

b) Nội dung của chứng từ giấy được chuyển thành dữ liệu để lưu vào hệ thống thông tin.

2. Chứng từ điện tử được chuyển đổi từ chứng từ giấy phải đáp ứng các điều kiện sau:

a) Phản ánh đầy đủ nội dung của chứng từ giấy;

b) Cá nhân hoặc cơ quan, tổ chức thực hiện (hoặc chịu trách nhiệm về) việc chuyển đổi chứng từ giấy thành chứng từ điện tử ký số trên chứng từ điện tử sau khi được chuyển đổi từ chứng từ giấy hoặc được xác thực bằng một trong các biện pháp xác thực quy định tại điểm b khoản 2 Điều 5 của Nghị định này.

3. Chứng từ điện tử được chuyển đổi từ chứng từ giấy có giá trị như chứng từ giấy trừ trường hợp pháp luật chuyên ngành có quy định khác.

Điều 7. Chuyển từ chứng từ điện tử sang chứng từ giấy

1. Cơ quan, tổ chức, cá nhân có thể in chứng từ điện tử do cơ quan, tổ chức, cá nhân đó khởi tạo và chủ quản hệ thống thông tin có thể in chứng từ điện tử của cơ quan, tổ chức, cá nhân do mình quản lý từ hệ thống thông tin để lưu trữ, đối chiếu thông tin hoặc xuất trình cho cơ quan có thẩm quyền kiểm tra thông tin về chứng từ hoặc cung cấp cho các cơ quan, tổ chức có nhu cầu tra cứu, xác minh thông tin trong phạm vi quy định của pháp luật.

2. Cơ quan, tổ chức, cá nhân có thể yêu cầu chủ quản hệ thống thông tin xác nhận việc thực hiện giao dịch điện tử dưới dạng giấy để xuất trình cho cơ quan có thẩm quyền kiểm tra thông tin về chứng từ hoặc cung cấp cho các cơ quan, tổ chức, cá nhân khác có nhu cầu tra cứu, xác minh thông tin trong phạm vi quy định của pháp luật. Việc yêu cầu và xác nhận này khi được thực hiện tại cơ quan nhà nước phải tuân thủ quy định, trình tự, thủ tục về cung cấp thông tin theo quy định của pháp luật về tiếp cận thông tin.

3. Chứng từ giấy được chuyển đổi từ chứng từ điện tử phải đáp ứng các điều kiện sau:

a) Phản ánh đầy đủ, chính xác nội dung của chứng từ điện tử;

b) Có thông tin thể hiện chứng từ đã được xử lý trên hệ thống thông tin và tên của hệ thống thông tin hoặc tên của chủ quản hệ thống thông tin;

c) Có mã định danh của chứng từ điện tử để phục vụ việc tra cứu, xác minh thông tin hoặc có họ tên, chữ ký của người thực hiện chuyển đổi;

d) Có con dấu của cơ quan, tổ chức thực hiện việc chuyển đổi trong trường hợp phải thực hiện theo quy định của pháp luật hoặc theo thỏa thuận giữa các bên giao dịch.

đ) Tra cứu được tại bất kỳ thời điểm nào trong thời gian hệ thống thông tin hoạt động bình thường.

4. Chứng từ giấy được chuyển đổi từ chứng từ điện tử có giá trị như chứng từ điện tử trừ trường hợp pháp luật chuyên ngành có quy định khác.

Điều 8. Sửa đổi chứng từ điện tử

1. Việc sửa đổi chứng từ điện tử khi chưa được phê duyệt chính thức hoặc chưa được truyền đi để thực hiện giao dịch điện tử thực hiện theo quy trình quản lý của cơ quan, tổ chức, cá nhân khởi tạo chứng từ hoặc chủ quản hệ thống thông tin.

2. Việc sửa đổi chứng từ điện tử sau khi đã được phê duyệt chính thức hoặc sau khi đã được truyền đi để thực hiện giao dịch điện tử cần được thực hiện lại từ khâu khởi tạo và bảo đảm tuân thủ quy định của pháp luật chuyên ngành.

3. Hệ thống thông tin phải ghi nhận người thực hiện, thời điểm thực hiện, các thông tin khác liên quan đến việc sửa đổi chứng từ điện tử.

Điều 9. Lưu trữ chứng từ điện tử

1. Chứng từ điện tử được lưu trữ theo quy định của pháp luật chuyên ngành, phù hợp với môi trường, điều kiện lưu trữ điện tử và các quy định có liên quan của pháp luật về lưu trữ.

2. Cơ quan, đơn vị thực hiện lưu trữ chứng từ điện tử phải bảo đảm các điều kiện quy định tại khoản 1 Điều 15 Luật giao dịch điện tử.

Điều 10. Hủy hiệu lực của chứng từ điện tử

1. Chứng từ điện tử bị hủy hiệu lực theo một trong các điều kiện sau:

a) Chứng từ bị hủy theo quy trình, quy định của đơn vị khởi tạo, xử lý chứng từ điện tử trên cơ sở tuân thủ các quy định của pháp luật chuyên ngành.

b) Chứng từ bị hủy trên cơ sở đồng ý và xác nhận của các bên tham gia giao dịch. Xác nhận này được thể hiện bằng một trong các cách sau: Văn bản có chữ ký của các bên tham gia giao dịch hoặc đại diện được ủy quyền của các bên tham gia giao dịch (nếu là văn bản điện tử thì áp dụng quy định về giá trị pháp lý theo Điều 5 của Nghị định này); đề nghị hủy chứng từ của một bên tham gia giao dịch và chấp nhận đề nghị hủy chứng từ của (các) bên còn lại bằng hình thức thư điện tử hoặc thông điệp dữ liệu được tạo trên cùng hệ thống thông tin khởi tạo hoặc lưu trữ chứng từ điện tử, được xác thực bằng một trong các biện pháp được chấp nhận áp dụng cho chứng từ điện tử quy định tại Điều 5 của Nghị định này.

2. Chứng từ điện tử đã hủy hiệu lực phải được đánh dấu, ghi nhận thời điểm, người thực hiện hủy hiệu lực trên hệ thống thông tin và thông báo tới các bên liên quan.

3. Chứng từ điện tử đã hủy hiệu lực phải được lưu trữ phục vụ việc tra cứu của cơ quan nhà nước có thẩm quyền theo thời hạn lưu trữ quy định của pháp luật chuyên ngành.

4. Thời điểm chứng từ điện tử bị hủy hiệu lực thì đồng thời chứng từ giấy đã chuyển đổi từ chứng từ điện tử này (nếu có) cũng bị mất hiệu lực và không còn giá trị sử dụng.

Điều 11. Tiêu hủy chứng từ điện tử

1. Chứng từ điện tử, chứng từ giấy chuyển đổi từ chứng từ điện tử đã hết thời hạn lưu trữ theo quy định nếu không có quyết định khác của cơ quan nhà nước có thẩm quyền thì được phép tiêu hủy.

2. Việc tiêu hủy chứng từ điện tử không được làm ảnh hưởng đến tính toàn vẹn của các chứng từ điện tử chưa tiêu hủy và phải bảo đảm sự hoạt động bình thường của hệ thống thông tin.

3. Hệ thống thông tin phải ghi nhận việc tiêu hủy chứng từ điện tử dưới dạng danh mục kèm thông tin về thời điểm và người thực hiện tiêu hủy chứng từ điện tử, lưu trữ danh mục này trên hệ thống, sẵn sàng cho việc tra cứu khi cần thiết.

Điều 12. Niêm phong chứng từ điện tử

1. Thẩm quyền niêm phong chứng từ điện tử thực hiện theo quy định của pháp luật về niêm phong tài liệu, vật chứng phục vụ quá trình kiểm tra, thanh tra, kiểm toán, điều tra.

2. Việc niêm phong chứng từ điện tử phải bảo đảm:

a) Không làm ảnh hưởng đến hoạt động bình thường của hệ thống thông tin và hoạt động sản xuất, kinh doanh của tổ chức, cá nhân;

b) Có thể khôi phục toàn vẹn chứng từ điện tử bị niêm phong tại hệ thống thông tin của tổ chức, cá nhân sau thời hạn niêm phong;

c) Xác định được việc truy cập, thay đổi nội dung của chứng từ điện tử bị niêm phong.

d) Hệ thống thông tin phải đánh dấu chứng từ điện tử bị niêm phong và ghi nhận thời điểm, người thực hiện niêm phong chứng từ điện tử.

3. Sau khi Cơ quan nhà nước có thẩm quyền quyết định và thực hiện các biện pháp niêm phong thì tổ chức, cá nhân không được phép truy cập, khai thác, sao chép, sửa đổi hoặc sử dụng chứng từ điện tử này trong hệ thống thông tin của mình để giao dịch hoặc sử dụng cho mục đích khác.

Điều 13. Quy định đối với hệ thống thông tin

1. Hệ thống thông tin phải được bảo đảm chính xác về thời gian, đồng bộ theo múi giờ Việt Nam (Tiêu chuẩn ISO 8601). Khuyến khích sử dụng dịch vụ cấp dấu thời gian của tổ chức được cung cấp dịch vụ này theo quy định của pháp luật về chữ ký số và dịch vụ chứng thực chữ ký số đối với các loại chứng từ mà thời gian khởi tạo hoặc xử lý chứng từ bị ràng buộc bởi các văn bản quy phạm pháp luật chuyên ngành hoặc có thể gây tranh chấp về lợi ích, pháp lý giữa các bên tham gia giao dịch.

2. Hệ thống thông tin phục vụ khởi tạo, xử lý chứng từ điện tử phải có tính năng chuyển đổi chứng từ điện tử sang chứng từ giấy để phục vụ các mục đích quy định tại khoản 1, 2 Điều 7 của Nghị định này.

3. Hệ thống thông tin phải có khả năng lưu trữ chứng từ điện tử hoặc cung cấp khả năng truy xuất tới chứng từ điện tử được lưu trữ tại hệ thống lưu trữ tách rời với hệ thống thông tin. Trường hợp hệ thống thông tin được nâng cấp hoặc thay đổi công nghệ, chủ quản hệ thống thông tin có trách nhiệm cung cấp khả năng truy xuất tới các chứng từ điện tử được khởi tạo hoặc lưu trữ trên hệ thống thông tin trước thời điểm nâng cấp hoặc thay đổi công nghệ.

4. Hệ thống thông tin của cơ quan tài chính và các cơ quan nhà nước liên quan phải có khả năng kết nối, trao đổi chứng từ điện tử theo quy định của Chính phủ về triển khai Chính phủ điện tử. Hệ thống thông tin của các cơ quan, tổ chức khác phải có khả năng kết nối, trao đổi chứng từ điện tử với hệ thống thông tin của cơ quan tài chính theo quy định của pháp luật quản lý chuyên ngành.

5. Đại diện theo pháp luật của cơ quan, tổ chức sử dụng hệ thống thông tin để ký số tự động trên chứng từ điện tử chịu trách nhiệm trước pháp luật đối với chứng từ điện tử được ký số tự động.

Điều 14. Bảo đảm an toàn trong giao dịch điện tử trong hoạt động tài chính

1. Chủ quản hệ thống thông tin nếu thực hiện việc thu thập thông tin cá nhân của người tham gia giao dịch phải tuân thủ Luật An toàn thông tin mạng, Luật An ninh mạng và các quy định pháp luật liên quan về bảo vệ thông tin cá nhân.

2. Chủ quản hệ thống thông tin phải bảo đảm an toàn, bảo mật cho hệ thống thông tin và giao dịch của người tham gia giao dịch theo quy định của pháp luật về an toàn thông tin mạng, tối thiểu áp dụng các biện pháp sau:

a) Xác định cấp độ và triển khai các phương án bảo đảm an toàn hệ thống thông tin tương ứng theo quy định của Luật An toàn thông tin mạng và Nghị định số 85/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ về bảo đảm an toàn hệ thống thông tin theo cấp độ. Trường hợp chủ quản hệ thống thông tin là các tổ chức không thuộc Nhà nước thì chỉ xác định cấp độ an toàn của hệ thống và trang bị các biện pháp bảo vệ cho hệ thống tối thiểu đáp ứng các yêu cầu đối với cấp độ tương ứng theo quy định của Bộ Thông tin và Truyền thông, không bắt buộc phải làm thủ tục thẩm định, phê duyệt hồ sơ cấp độ.

b) Kết nối từ cơ quan, tổ chức, cá nhân tới hệ thống thông tin phải được mã hóa. Trang thông tin điện tử hoặc cổng thông tin điện tử phục vụ giao dịch điện tử trong hoạt động tài chính phải sử dụng chứng thư số để bảo mật thông tin trên đường truyền và không bị giả mạo.

Điều 15. Sử dụng dịch vụ người trung gian trong giao dịch điện tử

1. Doanh nghiệp cung cấp dịch vụ công nghệ thông tin trên mạng viễn thông di động, mạng Internet; doanh nghiệp kinh doanh dịch vụ chứng thực chữ ký số được cung cấp dịch vụ người trung gian trong giao dịch điện tử trong hoạt động tài chính.

2. Cơ quan, tổ chức, cá nhân được lựa chọn doanh nghiệp cung cấp dịch vụ người trung gian phù hợp với nhu cầu của mình trong việc thực hiện giao dịch điện tử trong hoạt động tài chính.

3. Cơ quan, tổ chức, cá nhân sử dụng dịch vụ người trung gian và doanh nghiệp cung cấp dịch vụ người trung gian phải ký thỏa thuận hoặc hợp đồng quy định trách nhiệm, quyền hạn của mỗi bên (trong khuôn khổ pháp luật cho phép).

Điều 16. Xác minh thông tin về giao dịch điện tử trong hoạt động tài chính

1. Cơ quan có thẩm quyền khi kiểm tra, thanh tra, điều tra theo pháp luật chuyên ngành, cơ quan có trách nhiệm giải quyết thủ tục hành chính liên quan nếu có nhu cầu xác minh thông tin về giao dịch điện tử của cơ quan, tổ chức, cá nhân thực hiện việc xác minh này theo một trong các cách thức sau:

a) Sử dụng bản xác nhận điện tử về kết quả thực hiện giao dịch điện tử do chủ quản hệ thống thông tin gửi cơ quan, tổ chức, cá nhân dưới dạng tệp tin hoặc thư điện tử.

b) Quan sát tại chỗ trên hệ thống thông tin kết quả truy vấn thông tin do cơ quan, tổ chức, cá nhân thực hiện.

c) Sử dụng tính năng truy vấn thông tin về chứng từ điện tử bằng phương tiện điện tử do chủ quản hệ thống thông tin cung cấp.

d) Kết nối, truyền số liệu, trao đổi thông tin với cơ quan tài chính để có thông tin về giao dịch điện tử của đối tượng thực hiện thủ tục hành chính. Quy định tại điểm này áp dụng đối với cơ quan có trách nhiệm giải quyết thủ tục hành chính liên quan.

2. Cơ quan kiểm tra, thanh tra, điều tra và cơ quan giải quyết thủ tục hành chính chỉ được yêu cầu cơ quan, tổ chức, cá nhân xuất trình chứng từ giấy được chuyển đổi từ chứng từ điện tử trong trường hợp không thực hiện được việc xác minh thông tin theo một trong các cách thức quy định tại khoản 1 Điều này.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 17. Trách nhiệm của chủ quản hệ thống thông tin phục vụ giao dịch điện tử trong hoạt động tài chính

1. Tuân thủ các quy định của Nghị định này.

2. Tổ chức hỗ trợ việc thực hiện giao dịch trên hệ thống thông tin thông qua một hoặc kết hợp hỗ trợ theo một số cách thức sau: trực tiếp, qua điện thoại, qua thư điện tử, trang thông tin điện tử hoặc cổng thông tin điện tử và các công nghệ khác.

3. Cung cấp thông tin về giao dịch điện tử trong hoạt động tài chính thuộc phạm vi hệ thống thông tin của chủ quản hệ thống thông tin cho các cơ quan quản lý có thẩm quyền kiểm tra, thanh tra, điều tra về hoạt động tài chính và các cơ quan, tổ chức, cá nhân có nhu cầu tra cứu, xác minh thông tin trong phạm vi quy định của pháp luật theo quy định tại Điều 16 của Nghị định này và pháp luật khác có liên quan.

4. Trực tiếp hoặc ủy quyền cho đơn vị thành viên, chi nhánh xác nhận chứng từ giấy được chuyển đổi từ chứng từ điện tử khi có yêu cầu của cơ quan, tổ chức, cá nhân tham gia giao dịch trên hệ thống thông tin thuộc quản lý của chủ quản hệ thống thông tin theo quy định của pháp luật.

5. Giữ bí mật thông tin cá nhân, thông tin của doanh nghiệp và cơ quan, tổ chức trên hệ thống thông tin thuộc quản lý của chủ quản hệ thống thông tin theo quy định của pháp luật.

6. Bảo đảm an toàn hệ thống thông tin, tham gia hoạt động ứng cứu sự cố, xử lý và khắc phục sự cố theo quy định của pháp luật về bảo đảm an toàn thông tin mạng, an ninh mạng và quy định của Nghị định này.

7. Cơ quan, tổ chức, cá nhân thuê dịch vụ hạ tầng kỹ thuật công nghệ thông tin của doanh nghiệp khác để cung cấp giao dịch điện tử trong hoạt động tài chính phải bảo đảm phối hợp với doanh nghiệp cho thuê hạ tầng kỹ thuật thực hiện đầy đủ các trách nhiệm quy định tại khoản 1 đến khoản 6 của Điều này.

Điều 18. Trách nhiệm của cơ quan, tổ chức, cá nhân tham gia hoặc sử dụng kết quả của giao dịch điện tử trong hoạt động tài chính

1. Cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử trong hoạt động tài chính có trách nhiệm quản lý, giữ bí mật phương tiện, thông tin phục vụ việc ký số hoặc xác thực; thông báo ngay cho chủ quản hệ thống thông tin khi bị mất, lộ phương tiện, thông tin này.

2. Cơ quan, tổ chức, cá nhân tham gia giao dịch điện tử với cơ quan tài chính có trách nhiệm thông báo cho cơ quan tài chính địa chỉ liên lạc theo phương thức điện tử và duy trì ổn định để thực hiện trao đổi thông tin trong quá trình tham gia giao dịch điện tử với cơ quan tài chính; trong trường hợp phải thay đổi địa chỉ thì tổ chức, cá nhân thông báo cho cơ quan tài chính về địa chỉ thay đổi.

3. Cơ quan, tổ chức, cá nhân sử dụng kết quả của giao dịch điện tử trong hoạt động tài chính có trách nhiệm công nhận, sử dụng chứng từ điện tử theo giá trị pháp lý của chứng từ điện tử.

4. Tuân thủ các quy định, liên quan khác của Nghị định này.

Điều 19. Trách nhiệm của Bộ Tài chính

1. Xây dựng và triển khai lộ trình áp dụng giao dịch điện tử giữa cơ quan, tổ chức, cá nhân với các cơ quan tài chính thuộc Bộ Tài chính; thiết lập kết nối, trao đổi thông tin về giao dịch điện tử trong hoạt động tài chính giữa cơ quan tài chính thuộc Bộ Tài chính và các bộ, cơ quan, tổ chức khác theo các mục tiêu, chương trình của Chính phủ về Chính phủ điện tử, phù hợp với điều kiện thực tế và quy định của pháp luật.

2. Chỉ đạo và tổ chức thực hiện công tác tuyên truyền, phổ biến, giáo dục quy định của pháp luật về giao dịch điện tử trong hoạt động tài chính.

3. Hướng dẫn, kiểm tra, thanh tra việc thực hiện quy định của pháp luật về giao dịch điện tử trong hoạt động tài chính.

4. Giải quyết khiếu nại, tố cáo, kiến nghị của cơ quan, tổ chức, cá nhân về giao dịch điện tử trong hoạt động tài chính.

Điều 20. Trách nhiệm của cơ quan tài chính địa phương

1. Xây dựng và triển khai lộ trình áp dụng giao dịch điện tử giữa cơ quan, tổ chức, cá nhân với các cơ quan tài chính địa phương (dịch vụ công trực tuyến về tài chính tại địa phương).

2. Thực hiện và phối hợp với Bộ Tài chính thực hiện công tác tuyên truyền, phổ biến, giáo dục quy định của pháp luật về giao dịch điện tử trong hoạt động tài chính tại địa bàn do cơ quan tài chính địa phương quản lý.

Điều 21. Xử lý chuyển tiếp

1. Doanh nghiệp đã cung cấp dịch vụ người trung gian trong giao dịch điện tử trong hoạt động tài chính trước thời điểm Nghị định này có hiệu lực thi hành được tiếp tục cung cấp dịch vụ người trung gian trong giao dịch điện tử trong hoạt động tài chính theo quy định tại Nghị định này.

2. Trong thời gian chưa được tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ cấp chứng thư số, đơn vị sử dụng ngân sách nhà nước được sử dụng chứng thư số công cộng để thực hiện giao dịch điện tử với cơ quan tài chính đối với các giao dịch áp dụng chữ ký số. Sau khi được cấp chứng thư số bởi tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng Chính phủ, đơn vị sử dụng ngân sách nhà nước có trách nhiệm sử dụng chứng thư số này thay cho chứng thư số công cộng và thông báo cho cơ quan tài chính liên quan về việc thay đổi chứng thư số.

Điều 22. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 10 tháng 02 năm 2019.

2. Nghị định số 27/2007/NĐ-CP ngày 23 tháng 02 năm 2007 về giao dịch điện tử trong hoạt động tài chính và Nghị định số 156/2016/NĐ-CP ngày 21 tháng 11 năm 2016 sửa đổi, bổ sung một số điều của Nghị định số 27/2007/NĐ-CP ngày 23 tháng 02 năm 2007 về giao dịch điện tử trong hoạt động tài chính hết hiệu lực kể từ ngày Nghị định này có hiệu lực thi hành.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (2b). PC

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


QD 2010 - 1073 ke hoach tong the TMDT2011-2015

THỦ TƯỚNG CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 1073/QĐ-TTg | Hà Nội, ngày 12 tháng 07 năm 2010

QUYẾT ĐỊNH

PHÊ DUYỆT KẾ HOẠCH TỔNG THỂ PHÁT TRIỂN THƯƠNG MẠI ĐIỆN TỬ GIAI ĐOẠN 2011 - 2015

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;
Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;
Căn cứ Nghị định số 57/2006/NĐ-CP ngày 09 tháng 6 năm 2006 của Chính phủ về thương mại điện tử;
Xét đề nghị của Bộ trưởng Bộ Công thương,

QUYẾT ĐỊNH:

Điều 1. Phê duyệt Kế hoạch tổng thể phát triển thương mại điện tử giai đoạn 2011 - 2015 với mục tiêu và nội dung chủ yếu sau:

A. MỤC TIÊU

I. Mục tiêu tổng quát

Thương mại điện tử được sử dụng phổ biến và đạt mức tiên tiến trong các nước thuộc Hiệp hội các quốc gia Đông Nam Á (ASEAN), góp phần nâng cao năng lực cạnh tranh của doanh nghiệp và năng lực cạnh tranh quốc gia, thúc đẩy quá trình công nghiệp hóa, hiện đại hóa đất nước.

II. Mục tiêu cụ thể

Các mục tiêu cụ thể cần đạt được vào năm 2015:

1. Tất cả doanh nghiệp lớn tiến hành giao dịch thương mại điện tử loại hình doanh nghiệp với doanh nghiệp, trong đó:

a) 100% doanh nghiệp sử dụng thường xuyên thư điện tử trong hoạt động sản xuất kinh doanh;

b) 80% doanh nghiệp có trang thông tin điện tử, cập nhật thường xuyên thông tin hoạt động và quảng bá sản phẩm của doanh nghiệp;

c) 70% doanh nghiệp tham gia các trang thông tin điện tử bán hàng (gọi tắt là website thương mại điện tử) để mua bán các sản phẩm hàng hóa và dịch vụ liên quan tới hoạt động sản xuất kinh doanh của doanh nghiệp;

d) 5% doanh nghiệp tham gia các mạng kinh doanh điện tử theo mô hình trao đổi chứng từ điện tử dựa trên chuẩn trao đổi dữ liệu điện tử;

đ) 20% doanh nghiệp ứng dụng các phần mềm chuyên dụng trong hoạt động quản lý sản xuất và kinh doanh;

e) Hình thành một số sở giao dịch hàng hóa trực tuyến đối với những sản phẩm sản xuất tại Việt Nam chiếm tỷ trọng cao trên thị trường thế giới;

g) Hình thành một số doanh nghiệp kinh doanh dịch vụ thương mại điện tử lớn có uy tín trong nước và khu vực.

2. Tất cả doanh nghiệp nhỏ và vừa tiến hành giao dịch thương mại điện tử loại hình doanh nghiệp với người tiêu dùng hoặc doanh nghiệp với doanh nghiệp, trong đó:

a) 100% doanh nghiệp sử dụng thư điện tử trong hoạt động sản xuất kinh doanh;

b) 45% doanh nghiệp có trang thông tin điện tử, cập nhật định kỳ thông tin hoạt động và quảng bá sản phẩm của doanh nghiệp;

c) 30% doanh nghiệp tham gia các website thương mại điện tử để mua bán các sản phẩm hàng hóa và dịch vụ liên quan tới hoạt động sản xuất kinh doanh của doanh nghiệp;

3. Bước đầu hình thành các tiện ích hỗ trợ người tiêu dùng tham gia thương mại điện tử loại hình doanh nghiệp với người tiêu dùng, trong đó:

a) 70% các siêu thị, trung tâm mua sắm và cơ sở phân phối hiện đại cho phép người tiêu dùng thanh toán không dùng tiền mặt khi mua hàng;

b) 50% các đơn vị cung cấp dịch vụ điện, nước, viễn thông và truyền thông chấp nhận thanh toán phí dịch vụ của các hộ gia đình qua phương tiện điện tử;

c) 30% cơ sở kinh doanh trong các lĩnh vực thương mại dịch vụ như vận tải, văn hóa, thể thao và du lịch phát triển các kênh giao dịch điện tử phục vụ người tiêu dùng.

4. Phần lớn dịch vụ công liên quan tới hoạt động sản xuất kinh doanh được cung cấp trực tuyến, trong đó:

a) Cung cấp trực tuyến từ mức độ 3 trở lên 80% dịch vụ công liên quan tới xuất nhập khẩu trước năm 2013, 40% đạt mức 4 vào năm 2015;

b) Cung cấp trực tuyến từ mức độ 3 trở lên dịch vụ thủ tục hải quan điện tử trước năm 2013;

c) Cung cấp trực tuyến từ mức độ 3 trở lên các dịch vụ liên quan tới thuế, bao gồm khai nộp thuế giá trị gia tăng và thuế thu nhập cá nhân trước năm 2013;

d) Cung cấp trực tuyến từ mức độ 3 trở lên các thủ tục đăng ký kinh doanh và đầu tư trước năm 2013, bảo đảm thủ tục cấp giấy chứng nhận đăng ký doanh nghiệp, cấp giấy chứng nhận đầu tư, cấp giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện;

đ) Cung cấp trực tuyến từ mức độ 3 trở lên 50% các dịch vụ công liên quan tới thương mại và hoạt động sản xuất kinh doanh trước năm 2014, đến hết năm 2015 có 20% đạt mức độ 4.

B. NỘI DUNG

I. Hoàn thiện hệ thống văn bản quy phạm pháp luật về thương mại điện tử

Rà soát, bổ sung, sửa đổi và ban hành mới các chính sách, văn bản quy phạm pháp luật để hỗ trợ, tạo điều kiện cho sự phát triển của thương mại điện tử và phù hợp với thông lệ quốc tế và các cam kết quốc tế của Việt Nam.

1. Các văn bản quy phạm pháp luật liên quan tới việc thừa nhận giá trị pháp lý của chứng từ điện tử:

a) Văn bản quy phạm pháp luật thừa nhận giá trị pháp lý của hóa đơn, chứng từ kế toán ở dạng chứng từ điện tử khi đáp ứng các tiêu chuẩn cụ thể để hỗ trợ doanh nghiệp thực hiện các nghiệp vụ thuế và kế toán khi triển khai hoạt động mua, bán trực tuyến hàng hóa hoặc dịch vụ;

b) Văn bản quy phạm pháp luật thừa nhận giá trị pháp lý của hồ sơ, đơn, giấy xác nhận ở dạng chứng từ điện tử khi đáp ứng các tiêu chuẩn cụ thể để hỗ trợ thực hiện một phần hoặc toàn bộ quy trình đăng ký kinh doanh, đăng ký đầu tư, đấu thầu mua sắm qua các phương tiện điện tử;

c) Văn bản quy phạm pháp luật thừa nhận giá trị pháp lý của chứng từ hợp đồng mua bán hàng hóa và cung ứng dịch vụ, các loại giấy phép hay chứng nhận khác ở dạng chứng từ điện tử khi đáp ứng các tiêu chuẩn cụ thể để thuận lợi hóa thương mại quốc tế và triển khai thương mại không giấy tờ (paperless trading).

2. Văn bản quy phạm pháp luật quy định kinh doanh dịch vụ thương mại điện tử là một ngành, nghề kinh doanh có mã đăng ký riêng.

3. Các văn bản quy phạm pháp luật về thuế:

a) Các chính sách, văn bản quy phạm pháp luật ưu đãi về thuế giá trị gia tăng và thuế thu nhập doanh nghiệp để tạo môi trường thuận lợi cho các doanh nghiệp kinh doanh thương mại điện tử và khuyến khích người tiêu dùng mua bán trực tuyến;

b) Các quy định về mã sản phẩm và trị giá tính thuế hải quan đối với xuất khẩu, nhập khẩu các sản phẩm số hóa phù hợp với thông lệ quốc tế và các cam kết quốc tế của Việt Nam.

4. Văn bản quy phạm pháp luật về bảo vệ người tiêu dùng: các quy định bảo vệ người tiêu dùng và bảo đảm cho người tiêu dùng khi tham gia giao dịch thương mại điện tử được bảo vệ về mặt luật pháp theo chuẩn mực quốc tế như trong giao dịch thương mại truyền thống.

5. Văn bản quy phạm pháp luật về quản lý website thương mại điện tử: các quy định về đăng ký, quản lý website thương mại điện tử trên cơ sở tạo lập môi trường kinh doanh minh bạch, cạnh tranh.

6. Văn bản quy phạm pháp luật về an toàn thông tin:

a) Văn bản quy phạm pháp luật về an toàn thông tin trong giao dịch thương mại điện tử;

b) Các tiêu chuẩn, quy chuẩn kỹ thuật quốc gia áp dụng đối với các bên tham gia giao dịch thương mại điện tử phù hợp với quy mô giao dịch và chuẩn mực quốc gia và quốc tế;

c) Văn bản quy phạm pháp luật quy định về bảo vệ thông tin cá nhân phù hợp pháp luật liên quan, đảm bảo thông tin cá nhân trong giao dịch thương mại điện tử được bảo vệ về mặt luật pháp theo chuẩn mực quốc tế và các cam kết quốc tế của Việt Nam.

7. Văn bản quy phạm pháp luật về giải quyết tranh chấp, vi phạm pháp luật trong thương mại điện tử:

a) Văn bản quy phạm pháp luật quy định giá trị pháp lý làm chứng cứ của chứng từ điện tử;

b) Văn bản quy phạm pháp luật về giải quyết tranh chấp bằng trọng tài trong hoạt động thương mại điện tử, bao gồm cơ chế giải quyết tranh chấp trực tuyến;

c) Chế tài đối với các hành vi vi phạm pháp luật về thương mại điện tử; thẩm quyền và cơ chế thanh tra, kiểm tra và xử lý vi phạm hành chính về thương mại điện tử của cơ quan quản lý nhà nước về thương mại điện tử;

d) Các tội phạm trong lĩnh vực công nghệ cao và trong thương mại điện tử vào Bộ Luật Hình sự.

8. Các văn bản quy phạm pháp luật khác:

a) Văn bản quy phạm pháp luật về sở hữu trí tuệ phù hợp thông lệ quốc tế và tạo thuận lợi cho sự phát triển của thương mại điện tử;

b) Văn bản quy phạm pháp luật điều chỉnh các đối tượng phát sinh trong hoạt động thương mại điện tử;

c) Các chính sách, văn bản quy phạm pháp luật khuyến khích các hoạt động kinh doanh dịch vụ trực tuyến;

d) Các chính sách, văn bản quy phạm pháp luật để triển khai các mô hình thanh toán trực tuyến.

II. Phát triển nguồn nhân lực về thương mại điện tử

1. Phổ biến, tuyên truyền nâng cao nhận thức về lợi ích của thương mại điện tử:

a) Xây dựng các chương trình tập huấn cán bộ quản lý kinh tế ở Trung ương và địa phương và các chương trình bồi dưỡng chuyên sâu cho đội ngũ cán bộ chuyên trách về thương mại điện tử;

b) Phổ biến, tuyên truyền về lợi ích và kỹ năng ứng dụng thương mại điện tử cho các doanh nghiệp, người tiêu dùng các ngành sản xuất và dịch vụ chính; quảng bá các doanh nghiệp điển hình thành công trong ứng dụng và cung cấp dịch vụ thương mại điện tử.

2. Đẩy mạnh đào tạo chính quy về thương mại điện tử:

a) Ban hành chương trình khung về đào tạo thương mại điện tử trong các trường đại học, cao đẳng và trung học chuyên nghiệp; tăng cường giảng dạy kỹ năng ứng dụng thương mại điện tử trong các trường dạy nghề;

b) Ứng dụng đào tạo trực tuyến trong hoạt động đào tạo thương mại điện tử theo hướng khuyến khích các tổ chức đầu tư, phát triển công nghệ đào tạo trực tuyến, hỗ trợ các trường đại học và doanh nghiệp liên kết trong việc thiết kế nội dung, giáo trình đào tạo trực tuyến. Hỗ trợ về vốn và các ưu đãi về thuế nhằm đẩy nhanh hình thức đào tạo trực tuyến.

III. Cung cấp trực tuyến các dịch vụ công liên quan tới hoạt động sản xuất kinh doanh

Đẩy mạnh cung cấp trực tuyến các dịch vụ công liên quan tới hoạt động sản xuất kinh doanh theo đúng các cam kết quốc tế về thương mại không giấy tờ trong các lĩnh vực:

1. Thuế, hải quan, xuất nhập khẩu, đầu tư, đăng ký kinh doanh và các dịch vụ công khác liên quan trực tiếp tới hoạt động sản xuất kinh doanh.

2. Cung cấp trực tuyến thông tin về thị trường nước ngoài bằng tiếng Việt cho các doanh nghiệp Việt Nam và thông tin về thị trường Việt Nam cho các doanh nghiệp nước ngoài bằng tiếng Anh và một số tiếng nước ngoài phổ biến khác.

3. Trao đổi các chứng từ điện tử liên quan tới hoạt động quản lý xuất nhập khẩu hàng hóa và dịch vụ với nước ngoài.

4. Cung cấp thông tin về các dự án sử dụng vốn nhà nước, thông tin về đấu thầu trong mua sắm chính phủ và từng bước tiến hành đấu thầu mua sắm chính phủ trực tuyến:

a) Trước năm 2012, tất cả các cơ quan nhà nước từ Trung ương tới địa phương cung cấp thông tin về các dự án sử dụng vốn nhà nước, thông tin về đấu thầu trong mua sắm chính phủ lên trang thông tin điện tử của mình hoặc của cơ quan chức năng;

b) Đến hết năm 2015, tất cả kế hoạch đấu thầu, thông báo mời thầu, kết quả đấu thầu, danh sách nhà thầu tham gia được đăng tải trên mạng đấu thầu quốc gia; khoảng 20% số gói thầu mua sắm hàng hóa, xây lắp và dịch vụ tư vấn sử dụng vốn nhà nước được thực hiện qua mạng; thí điểm hình thức mua sắm chính phủ tập trung trên hệ thống mạng đấu thầu quốc gia.

5. Công khai thông tin liên quan tới doanh nghiệp và hoạt động sản xuất kinh doanh:

a) Công khai và tạo điều kiện thuận lợi cho doanh nghiệp tiếp cận các thông tin liên quan tới doanh nghiệp, bao gồm cơ sở dữ liệu về đăng ký thành lập, chia tách, sáp nhập, giải thể, phá sản doanh nghiệp; cơ sở dữ liệu về thuế; cơ sở dữ liệu về quản lý xuất nhập khẩu như khai hải quan, chứng nhận xuất xứ, cấp phép nhập khẩu; cơ sở dữ liệu về quản lý thị trường và quản lý cạnh tranh;

b) Kết nối trực tuyến các cơ sở dữ liệu liên quan tới doanh nghiệp giữa Bộ Tài chính, Bộ Kế hoạch và Đầu tư, Bộ Công thương và các Bộ, ngành khác trước năm 2015.

IV. Phát triển và ứng dụng công nghệ, dịch vụ thương mại điện tử

1. Ban hành các chính sách, biện pháp khuyến khích đầu tư phát triển và chuyển giao công nghệ hỗ trợ thương mại điện tử:

a) Chính sách khuyến khích doanh nghiệp sử dụng phần mềm mã nguồn mở khi triển khai các ứng dụng thương mại điện tử;

b) Chính sách và giải pháp khuyến khích người tiêu dùng mua bán trực tuyến các sản phẩm số hóa; thúc đẩy phát triển thương mại điện tử và công nghiệp nội dung số;

c) Khuyến khích các tổ chức, doanh nghiệp kinh doanh dịch vụ cho thuê thiết bị tính toán, phần mềm và các dịch vụ công nghệ thông tin và viễn thông khác;

d) Khuyến khích phát triển hoạt động thương mại dựa trên công nghệ di động (mobile commerce), các dịch vụ số hóa cung cấp thông qua các thiết bị đầu cuối di động (điện thoại di động, thiết bị dữ liệu cá nhân PDA, thiết bị vi tính bỏ túi pocket PC, v.v…);

đ) Khuyến khích nghiên cứu, chuyển giao công nghệ phục vụ phát triển thanh toán trực tuyến; khuyến khích các doanh nghiệp phát triển các tiện ích thanh toán qua phương tiện điện tử hỗ trợ người mua hàng.

2. Phát triển các dịch vụ tích hợp dựa trên công nghệ tiên tiến:

a) Khuyến khích cung cấp trên cơ sở thương mại các dịch vụ dựa vào hệ thống thông tin địa lý (GIS), Hệ thống định vị toàn cầu (GPS);

b) Nghiên cứu, phát triển và chuyển giao các công nghệ được sử dụng nhiều trong hoạt động thương mại (công nghệ nhận dạng theo tần số radio RFID, mã số mã vạch, thẻ thông minh, v.v…).

3. Ban hành và phổ biến các tiêu chuẩn, quy chuẩn sử dụng trong thương mại điện tử:

a) Các tiêu chuẩn, quy chuẩn kỹ thuật quốc gia về chuẩn trao đổi dữ liệu điện tử ứng dụng trong thương mại điện tử tới các doanh nghiệp và các tổ chức đào tạo về thương mại điện tử;

b) Hỗ trợ thí điểm một số doanh nghiệp ứng dụng chuẩn trao đổi dữ liệu điện tử trong hoạt động sản xuất kinh doanh để tạo mạng kinh doanh điện tử giữa các doanh nghiệp này và nhân rộng mô hình mạng kinh doanh điện tử tới nhiều doanh nghiệp.

4. Phát triển các hoạt động thương mại dựa trên công nghệ thẻ trong các dịch vụ giao thông công cộng, phân phối, văn hóa, thể thao, giải trí, du lịch.

5. Triển khai các hoạt động về an toàn thông tin trong giao dịch thương mại điện tử theo các mục tiêu, giải pháp trong Quy hoạch phát triển an toàn thông tin số quốc gia.

a) Nâng cao nhận thức về tầm quan trọng của an toàn thông tin, quyền lợi, nghĩa vụ và trách nhiệm của các bên tham gia giao dịch thương mại điện tử trong việc đảm bảo an toàn thông tin, lợi ích của việc sử dụng chữ ký số và dịch vụ chứng thực chữ ký số trong hoạt động thương mại điện tử;

b) Phát triển các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng để đến năm 2015 có một số tổ chức của Việt Nam được các tổ chức chứng thực chữ ký số có uy tín của nước ngoài thừa nhận;

c) Phát triển các tổ chức cung cấp dịch vụ chứng thực cho website thương mại điện tử; khuyến khích các tổ chức, doanh nghiệp, cá nhân ứng dụng các công nghệ bảo mật tiên tiến để thông tin trao đổi trên môi trường mạng máy tính được đảm bảo an toàn;

d) Đẩy mạnh hoạt động cấp chứng nhận website thương mại điện tử uy tín để đến năm 2015, có ít nhất 5% website thương mại điện tử được cấp chứng nhận website thương mại điện tử uy tín; phổ biến lợi ích của hoạt động này đối với các doanh nghiệp và người tiêu dùng; khuyến khích các tổ chức cấp chứng nhận website thương mại điện tử uy tín hợp tác, trao đổi kinh nghiệm với các tổ chức cấp chứng nhận website thương mại điện tử uy tín của nước ngoài và thừa nhận lẫn nhau về nhãn tín nhiệm (trustmark).

V. Nâng cao hiệu quả và năng lực quản lý nhà nước

1. Nâng cao năng lực quản lý nhà nước về thương mại điện tử tại các địa phương:

Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo cơ quan chức năng tăng cường quản lý nhà nước về thương mại điện tử; chủ động tạo môi trường thuận lợi cho các doanh nghiệp tại địa phương ứng dụng thương mại điện tử; tăng cường hỗ trợ doanh nghiệp ứng dụng thương mại điện tử vào hoạt động quảng bá, tiếp thị, giới thiệu sản phẩm, tham gia giao dịch trực tuyến, đổi mới phương thức kinh doanh, cải tiến quy trình quản lý.

2. Xây dựng lực lượng cán bộ có chuyên môn đáp ứng được công tác quản lý nhà nước về thương mại điện tử ở Trung ương và địa phương. Thường xuyên tổ chức bồi dưỡng, nâng cao kiến thức và có kế hoạch đào tạo chuyên sâu cho cán bộ chuyên trách thương mại điện tử cấp Sở; tăng cường trao đổi, học tập kinh nghiệm từ các quốc gia tiên tiến về thương mại điện tử, liên kết hợp tác trong các chương trình đào tạo nguồn nhân lực cho cơ quan quản lý nhà nước về thương mại điện tử.

3. Xây dựng cơ chế, bộ máy phù hợp để giải quyết kịp thời những tranh chấp và vấn đề phát sinh trong thương mại điện tử; nâng cao năng lực của bộ máy thực thi pháp luật để xử lý kịp thời các hành vi vi phạm trong thương mại điện tử.

a) Hỗ trợ các tổ chức cung cấp dịch vụ cấp chứng nhận website thương mại điện tử uy tín xây dựng quy trình, bộ máy giải quyết tranh chấp theo quy định của pháp luật hiện hành và thông lệ quốc tế;

b) Khuyến khích Hiệp hội Thương mại điện tử Việt Nam và các tổ chức xã hội nghề nghiệp tham gia các hình thức giải quyết tranh chấp trên cơ sở hòa giải và tuân thủ pháp luật, nhằm bảo vệ lợi ích hợp pháp của người tiêu dùng;

c) Nâng cao năng lực của Trọng tài thương mại;

d) Thành lập Tổ chức thanh tra chuyên ngành về thương mại điện tử;

đ) Đào tạo, nâng cao năng lực chuyên môn cho cán bộ thuộc các ngành công an, tòa án, kiểm sát để xử lý đúng pháp luật các hành vi vi phạm trong hoạt động thương mại điện tử.

4. Triển khai hoạt động thống kê về thương mại điện tử và các hoạt động hỗ trợ thương mại điện tử:

a) Trước năm 2012 ban hành các tiêu chí, phương pháp thống kê thương mại điện tử theo đúng quy định tại Luật Thống kê. Kiện toàn bộ máy tổ chức từ Trung ương tới địa phương để triển khai hoạt động thống kê về thương mại điện tử;

b) Từ năm 2012 công bố Sách trắng về thương mại điện tử Việt Nam với các số liệu thống kê tình hình triển khai ứng dụng thương mại điện tử trên toàn quốc, nhằm hỗ trợ hoạt động quản lý nhà nước, hoạt động kinh doanh và hội nhập quốc tế về thương mại điện tử;

c) Hỗ trợ Hiệp hội Thương mại điện tử Việt Nam và các tổ chức xã hội nghề nghiệp xây dựng chỉ số sẵn sàng ứng dụng thương mại điện tử theo doanh nghiệp và địa phương, xếp hạng website thương mại điện tử.

5. Tăng cường hợp tác quốc tế về thương mại điện tử:

a) Chủ động tham gia hợp tác quốc tế về thương mại điện tử và các lĩnh vực liên quan với các tổ chức kinh tế thương mại quốc tế và khu vực, các tổ chức thương mại của Liên Hiệp quốc, các tổ chức thương mại đa phương, song phương và các đối tác thương mại khác;

b) Khuyến khích các tổ chức xã hội nghề nghiệp, các doanh nghiệp hợp tác với các đối tác nước ngoài tạo môi trường phát triển thương mại điện tử quốc tế, tăng cường hoạt động kinh doanh trực tuyến qua biên giới và chuyển giao công nghệ.

6. Đẩy mạnh hoạt động xây dựng chính sách, chương trình, dự án tổng thể hỗ trợ cộng đồng doanh nghiệp hiện diện trên môi trường Internet, xây dựng thương hiệu trực tuyến, triển khai hoạt động tiếp thị điện tử… nhằm giúp doanh nghiệp thay đổi phương thức sản xuất kinh doanh, ứng dụng cách thức quản lý và điều hành tiên tiến.

7. Xây dựng giải thưởng quốc gia về thương mại điện tử, đưa tiêu chí phát triển thương mại điện tử vào chỉ tiêu đánh giá xếp hạng năng lực cạnh tranh cấp tỉnh của các địa phương.

8. Đảm bảo tính đồng bộ và liên thông thông tin giữa các Bộ, ngành trong các hoạt động quản lý nhà nước liên quan đến doanh nghiệp, tiến tới hình thành các cơ sở dữ liệu quốc gia dùng chung cho các lĩnh vực hải quan, thuế, quản lý doanh nghiệp, quản lý hoạt động xuất nhập khẩu, tài chính tín dụng, thống kê. Chia sẻ thông tin về tài nguyên Internet giữa Bộ Thông tin và Truyền thông với Bộ Công thương nhằm tăng cường công tác quản lý nhà nước đối với các website thương mại điện tử.

C. KINH PHÍ THỰC HIỆN

I. Nguồn vốn thực hiện Kế hoạch tổng thể được đảm bảo từ các nguồn: vốn ngân sách nhà nước, vốn doanh nghiệp, vốn vay từ các tổ chức tín dụng, tài trợ quốc tế và nguồn vốn huy động hợp pháp khác theo quy định của pháp luật.

II. Đối với nguồn vốn ngân sách nhà nước thực hiện theo phân cấp ngân sách nhà nước hiện hành, cụ thể như sau:

1. Các dự án, nhiệm vụ thuộc phạm vi chi của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ do ngân sách trung ương đảm bảo và được bố trí trong dự toán chi ngân sách hàng năm của cơ quan.

2. Các dự án, nhiệm vụ thuộc phạm vi chi của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương do ngân sách địa phương đảm bảo và được bố trí trong ngân sách hàng năm của địa phương.

Điều 2. Tổ chức thực hiện

1. Kế hoạch tổng thể phát triển thương mại điện tử được tổ chức thực hiện gắn kết và đồng bộ với các chiến lược, quy hoạch, kế hoạch phát triển các lĩnh vực thuộc ngành công thương và các ngành kinh tế, đặc biệt là lĩnh vực xuất khẩu, phân phối và các ngành dịch vụ khác; các chiến lược, quy hoạch, kế hoạch, đề án, chương trình phát triển và ứng dụng công nghệ thông tin và truyền thông; các chương trình cải cách hành chính và ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

2. Căn cứ Kế hoạch tổng thể này, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

a) Xây dựng và tổ chức thẩm định, phê duyệt, bố trí ngân sách theo phân cấp hiện hành để triển khai kế hoạch phát triển thương mại điện tử của Bộ, cơ quan, địa phương mình giai đoạn 2011 - 2015; hàng năm gửi Bộ Công thương trước ngày 31 tháng 12 để tổng hợp báo cáo Thủ tướng Chính phủ;

b) Kiểm tra, đánh giá và báo cáo định kỳ hàng năm và đột xuất tình hình thực hiện Kế hoạch tổng thể này theo hướng dẫn và yêu cầu của Bộ Công thương để tổng hợp báo cáo Thủ tướng Chính phủ.

3. Bộ Công thương có trách nhiệm:

a) Chủ trì, phối hợp các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tổ chức triển khai thực hiện Quyết định này, hàng năm tổng hợp tình hình triển khai và đề xuất các giải pháp vượt thẩm quyền trình Thủ tướng Chính phủ quyết định, tổng kết tình hình thực hiện vào năm kết thúc Kế hoạch tổng thể;

b) Sửa đổi, bổ sung các văn bản quy phạm pháp luật thuộc lĩnh vực kinh doanh xuất nhập khẩu theo hướng thừa nhận giá trị pháp lý của các chứng từ điện tử; ban hành các văn bản quy phạm pháp luật chi tiết các quy định trong pháp luật bảo vệ người tiêu dùng và các văn bản quy phạm pháp luật liên quan nhằm bảo vệ người tiêu dùng tham gia thương mại điện tử;

c) Ban hành, sửa đổi, bổ sung các quy định liên quan tới việc đăng ký, quản lý website thương mại điện tử; các chính sách và văn bản quy phạm pháp luật nhằm khuyến khích các hoạt động kinh doanh dịch vụ trực tuyến;

d) Chủ trì, phối hợp với các Bộ ngành liên quan nghiên cứu, đề xuất ban hành các văn bản quy phạm pháp luật điều chỉnh những đối tượng mới phát sinh trong hoạt động thương mại điện tử;

đ) Đẩy mạnh cung cấp trực tuyến từ mức độ 3 trở lên các thủ tục liên quan tới xuất nhập khẩu và những dịch vụ công khác liên quan tới thương mại;

e) Chủ trì, phối hợp với Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Phòng Thương mại và Công nghiệp Việt Nam, Hiệp hội Thương mại điện tử Việt Nam và các tổ chức xã hội nghề nghiệp triển khai các hoạt động tuyên truyền, phổ biến về thương mại điện tử; nghiên cứu xây dựng các mô hình thương mại điện tử và khuyến khích doanh nghiệp tham gia.

4. Bộ Thông tin và Truyền thông có trách nhiệm:

a) Phối hợp với Bộ Công thương triển khai đồng bộ Kế hoạch này với các chiến lược, quy hoạch, kế hoạch, đề án, chương trình phát triển công nghệ thông tin và truyền thông, gắn kết sự phát triển của thương mại điện tử với Chính phủ điện tử;

b) Ban hành các chính sách, biện pháp khuyến khích đầu tư phát triển và chuyển giao công nghệ hỗ trợ thương mại điện tử;

c) Đẩy mạnh việc triển khai dịch vụ chứng thực chữ ký số và triển khai dịch vụ chứng thực cho website thương mại điện tử;

d) Chủ trì, phối hợp với Bộ Công thương và Bộ Công an thực hiện các biện pháp đảm bảo an toàn thông tin trong giao dịch thương mại điện tử.

5. Bộ Kế hoạch và Đầu tư có trách nhiệm:

a) Chủ trì, phối hợp với Bộ Công thương bố trí vốn đầu tư phát triển hàng năm cho các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ để thực hiện các dự án, nhiệm vụ thuộc Kế hoạch tổng thể; gửi Bộ Tài chính để tổng hợp theo quy định của Luật Ngân sách nhà nước;

b) Sửa đổi, bổ sung các văn bản quy phạm pháp luật thuộc lĩnh vực đầu tư, đăng ký kinh doanh theo hướng thừa nhận giá trị pháp lý của các hồ sơ ở dạng chứng từ điện tử;

c) Đẩy mạnh cung cấp trực tuyến từ mức độ 3 trở lên các thủ tục đăng ký kinh doanh và đầu tư cũng như các thủ tục khác liên quan tới hoạt động sản xuất kinh doanh của doanh nghiệp;

d) Rà soát, sửa đổi, bổ sung danh mục ngành, nghề kinh doanh sử dụng trong đăng ký kinh doanh các loại hình kinh doanh dịch vụ thương mại điện tử;

đ) Chủ trì triển khai dự án ứng dụng thương mại điện tử trong mua sắm chính phủ; hoàn thiện khung pháp lý về đấu thầu trực tuyến và phối hợp với các Bộ, ngành, địa phương triển khai hoạt động đấu thầu trực tuyến trong mua sắm chính phủ.

6. Bộ Tài chính có trách nhiệm:

a) Chủ trì, phối hợp với Bộ Công thương bố trí kinh phí thường xuyên hàng năm cho các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ để thực hiện các dự án, nhiệm vụ thuộc Kế hoạch tổng thể; tổng hợp chung trình cấp có thẩm quyền quyết định theo quy định của Luật Ngân sách nhà nước;

b) Sửa đổi, bổ sung các văn bản quy phạm pháp luật thuộc lĩnh vực tài chính theo hướng thừa nhận giá trị pháp lý của hóa đơn, chứng từ kế toán ở dạng chứng từ điện tử;

c) Rà soát, sửa đổi, bổ sung, ban hành mới các văn bản quy phạm pháp luật về thuế theo hướng tạo môi trường thuận lợi cho các doanh nghiệp kinh doanh thương mại điện tử và khuyến khích người tiêu dùng mua bán trực tuyến;

d) Chủ trì, phối hợp với các Bộ, ngành liên quan rà soát, sửa đổi, bổ sung các quy định về mã sản phẩm và trị giá tính thuế hải quan đối với xuất khẩu, nhập khẩu các sản phẩm số hóa phù hợp với thông lệ quốc tế và các cam kết quốc tế của Việt Nam;

đ) Đẩy mạnh cung cấp trực tuyến từ mức độ 3 trở lên các dịch vụ hải quan, thuế và các thủ tục liên quan tới hoạt động sản xuất kinh doanh của doanh nghiệp.

7. Bộ Giáo dục và Đào tạo chủ trì, phối hợp với các Bộ, ngành liên quan xây dựng và ban hành chương trình khung về đào tạo thương mại điện tử trong các trường đại học, cao đẳng và trung học chuyên nghiệp; có chính sách khuyến khích đào tạo chính quy về thương mại điện tử tại các trường đại học, cao đẳng, gắn kết hoạt động đào tạo với thực tiễn sản xuất kinh doanh của doanh nghiệp.

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

KT. THỦ TƯỚNG
PHÓ THỦ TƯỚNG

Hoàng Trung Hải


TT 2011 - 08 to chuc cung cap dv chu ky so

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 08/2011/TT-BTTTT | Hà Nội, ngày 31 tháng 03 năm 2011

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ 37/2009/TT-BTTTT NGÀY 14 THÁNG 12 NĂM 2009 CỦA BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG QUY ĐỊNH VỀ HỒ SƠ VÀ THỦ TỤC LIÊN QUAN ĐẾN CẤP PHÉP, ĐĂNG KÝ, CÔNG NHẬN CÁC TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;
Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;
Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;
Theo đề nghị của Cục trưởng Cục Ứng dụng công nghệ thông tin,

QUY ĐỊNH:

Điều 1. Sửa đổi, bổ sung khoản 4 và khoản 5 Điều 1; khoản 1 và khoản 2 Điều 6; Điều 8; khoản 1 Điều 10; Điều 11; Điều 12; Điều 13 của Thông tư số 37/2009/TT-BTTTT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông Quy định về hồ sơ và thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số.

1. Sửa đổi, bổ sung khoản 4 và khoản 5 Điều 1 như sau:

“4. Chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng”.

5. Cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng”.

2. Sửa đổi, bổ sung khoản 1 và khoản 2 Điều 6 như sau:

“Điều 6. Hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng.

Hồ sơ xin cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng tuân theo quy định tại Điều 49 Nghị định số 26/2007/NĐ-CP, trong đó:

1. Đơn đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng theo mẫu tại Phụ lục VII Thông tư này.

2. Giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng của Bộ Thông tin và Truyền thông”.

3. Sửa đổi, bổ sung Điều 8 như sau:

“Điều 8. Thủ tục cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng

1. Tiếp nhận và kiểm tra hồ sơ

Tổ chức xin cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng (thuộc các trường hợp cấp mới; thay đổi nội dung; cấp lại; gia hạn giấy phép) gửi hồ sơ qua bưu điện hoặc nộp trực tiếp tại Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin), 18 Nguyễn Du, Quận Hai Bà Trưng, Thành phố Hà Nội.

Bộ phận tiếp nhận hồ sơ của Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) cấp giấy biên nhận qua đường bưu điện hoặc cấp trực tiếp cho tổ chức xin cấp phép.

Trong vòng 05 ngày làm việc kể từ ngày nhận được hồ sơ. Bộ Thông tin và Truyền thông kiểm tra tính hợp lệ của hồ sơ.

Trường hợp hợp lệ, Bộ Thông tin và Truyền thông tiếp nhận hồ sơ và thông báo bằng văn bản cho tổ chức xin cấp phép, trong đó hẹn ngày trả kết quả giải quyết hồ sơ.

Trường hợp không hợp lệ, Bộ Thông tin và Truyền thông thông báo bằng văn bản cho tổ chức xin cấp phép.

2. Tổ chức thẩm tra hồ sơ.

Bộ Thông tin và Truyền thông thẩm tra hồ sơ và lấy ý kiến các cơ quan, đơn vị có liên quan theo quy định. Các cơ quan, đơn vị được hỏi phải có ý kiến thẩm tra bằng văn bản và chịu trách nhiệm về những vấn đề của hồ sơ thuộc chức năng quản lý của mình.

3. Trả kết quả giải quyết hồ sơ

Trong thời hạn 60 ngày làm việc kể từ ngày tiếp nhận hồ sơ hợp lệ, Bộ Thông tin và Truyền thông có trách nhiệm trả kết quả giải quyết hồ sơ.

Trường hợp chấp thuận, Bộ Thông tin và Truyền thông quyết định: cấp phép; thay đổi nội dung giấy phép; cấp lại hoặc gia hạn giấy phép. Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng theo mẫu tại Phụ lục IX Thông tư 37/2009/TT-BTTTT.

Trường hợp không chấp thuận, Bộ Thông tin và Truyền thông thông báo bằng văn bản cho tổ chức xin cấp phép, trong đó nêu rõ lý do”.

4. Sửa đổi, bổ sung khoản 1 Điều 10 như sau:

“1. Tiếp nhận và kiểm tra hồ sơ

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng xin cấp chứng thư số gửi 05 bộ hồ sơ (1 bộ là bản chính, 4 bộ là bản sao) qua đường bưu điện hoặc nộp trực tiếp đến trụ sở của Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia (Trung tâm Chứng thực chữ ký số quốc gia) tại địa chỉ: số 6 Chùa Một Cột, Quận Ba Đình, Thành phố Hà Nội.

Bộ phận tiếp nhận hồ sơ của Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia cấp giấy biên nhận qua đường bưu điện hoặc cấp trực tiếp cho tổ chức xin cấp chứng thư số.

Trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ, Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia kiểm tra tính hợp lệ của hồ sơ.

Trường hợp hợp lệ, Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia tiếp nhận hồ sơ và thông báo bằng văn bản cho tổ chức xin cấp chứng thư số, trong đó hẹn ngày trả kết quả giải quyết hồ sơ.

Trường hợp không hợp lệ, Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia thông báo bằng văn bản cho tổ chức xin cấp chứng thư số”.

5. Sửa đổi, bổ sung Điều 11 như sau:

“Điều 11. Thủ tục chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

1. Tiếp nhận và kiểm tra hồ sơ

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng gửi hồ sơ đăng ký qua đường bưu điện hoặc nộp trực tiếp tại trụ sở Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin), 18 Nguyễn Du, Quận Hai Bà Trưng, Thành phố Hà Nội.

Bộ phận tiếp nhận hồ sơ của Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) cấp giấy biên nhận qua đường bưu điện hoặc cấp trực tiếp cho tổ chức đăng ký hoạt động cung cấp dịch vụ chứng thực chữ ký số chuyên dùng.

Trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ, Bộ Thông tin và Truyền thông kiểm tra tính hợp lệ của hồ sơ.

Trường hợp hợp lệ, Bộ Thông tin và Truyền thông tiếp nhận hồ sơ và thông báo bằng văn bản cho tổ chức đăng ký hoạt động cung cấp dịch vụ chứng thực chữ ký số chuyên dùng, trong đó hẹn ngày trả kết quả giải quyết hồ sơ.

Trường hợp không hợp lệ, Bộ Thông tin và Truyền thông thông báo bằng văn bản cho tổ chức đăng ký hoạt động cung cấp dịch vụ chứng thực chữ ký số chuyên dùng.

2. Trả kết quả giải quyết hồ sơ

a) Bộ Thông tin và Truyền thông xem xét hồ sơ đăng ký cung cấp dịch vụ chứng thực chữ ký số chuyên dùng;

b) Trong vòng 60 ngày làm việc kể từ khi tiếp nhận hồ sơ hợp lệ, Bộ Thông tin và Truyền thông có trách nhiệm trả kết quả giải quyết hồ sơ.

Trường hợp chấp thuận, Bộ Thông tin và Truyền thông cấp giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng. Giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng theo mẫu tại Phụ lục X Thông tư này.

Trường hợp không chấp thuận, Bộ Thông tin và Truyền thông thông báo bằng văn bản cho tổ chức đăng ký, trong đó nêu rõ lý do”.

6. Sửa đổi, bổ sung Điều 12 như sau:

“Điều 12. Thủ tục cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng cho tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

1. Tiếp nhận và kiểm tra hồ sơ

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng gửi hồ sơ qua đường bưu điện hoặc nộp trực tiếp tại trụ sở Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin), 18 Nguyễn Du, Quận Hai Bà Trưng, Thành phố Hà Nội.

Bộ phận tiếp nhận hồ sơ của Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) cấp giấy biên nhận qua đường bưu điện hoặc cấp trực tiếp cho tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng.

Trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ, Bộ Thông tin và Truyền thông kiểm tra tính hợp lệ của hồ sơ.

Trường hợp hợp lệ, Bộ Thông tin và Truyền thông tiếp nhận hồ sơ và thông báo bằng văn bản cho tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng, trong đó hẹn ngày trả kết quả giải quyết hồ sơ.

Trường hợp không hợp lệ, Bộ Thông tin và Truyền thông thông báo bằng văn bản cho tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng.

2. Tổ chức thẩm tra hồ sơ

Bộ Thông tin và Truyền thông thẩm tra hồ sơ và lấy ý kiến các cơ quan, đơn vị có liên quan theo quy định. Các cơ quan, đơn vị được hỏi phải có ý kiến thẩm tra bằng văn bản và chịu trách nhiệm về những vấn đề của hồ sơ thuộc chức năng quản lý của mình.

3. Trả kết quả giải quyết hồ sơ

Trong thời hạn 60 ngày làm việc kể từ ngày tiếp nhận hồ sơ hợp lệ, Bộ Thông tin và Truyền thông có trách nhiệm trả kết quả giải quyết hồ sơ.

Trường hợp chấp thuận, Bộ Thông tin và Truyền thông quyết định cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng. Giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng theo mẫu tại Phụ lục XI Thông tư này.

Trường hợp không chấp thuận, Bộ Thông tin và Truyền thông thông báo bằng văn bản cho tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng, trong đó nêu rõ lý do”.

7. Sửa đổi, bổ sung Điều 13 như sau:

“1. Tiếp nhận và kiểm tra hồ sơ

Tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài đề nghị cấp giấy công nhận chữ ký số và chứng thư số nước ngoài gửi hồ sơ qua đường bưu điện hoặc nộp trực tiếp tại trụ sở Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin), 18 Nguyễn Du, Quận Hai Bà Trưng, Thành phố Hà Nội.

Bộ phận tiếp nhận hồ sơ của Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) cấp giấy biên nhận qua đường bưu điện hoặc cấp trực tiếp cho tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài.

Trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ, Bộ Thông tin và Truyền thông tổ chức kiểm tra tính hợp lệ của hồ sơ.

Trường hợp hợp lệ, Bộ Thông tin và Truyền thông tiếp nhận hồ sơ và thông báo bằng văn bản cho tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài, trong đó hẹn ngày trả kết quả giải quyết hồ sơ.

Trường hợp không hợp lệ, Bộ Thông tin và Truyền thông thông báo bằng văn bản cho tổ chức đề nghị cấp giấy công nhận chữ ký số và chứng thư số nước ngoài.

2. Tổ chức thẩm tra hồ sơ

Bộ Thông tin và Truyền thông thẩm tra hồ sơ và lấy ý kiến của các cơ quan, đơn vị có liên quan. Các cơ quan, đơn vị được hỏi phải có ý kiến thẩm tra bằng văn bản và chịu trách nhiệm về những vấn đề của hồ sơ thuộc chức năng quản lý của mình.

3. Trả kết quả giải quyết hồ sơ

Trong thời hạn 60 ngày làm việc kể từ ngày tiếp nhận hồ sơ hợp lệ, Bộ Thông tin và Truyền thông có trách nhiệm trả kết quả giải quyết hồ sơ.

Trường hợp chấp thuận, Bộ Thông tin và Truyền thông quyết định cấp giấy công nhận chữ ký số và chứng thư số nước ngoài. Giấy công nhận chữ ký số và chứng thư số nước ngoài theo mẫu tại Phụ lục XII Thông tư số 37/2009/TT-BTTTT.

Trường hợp không chấp thuận, Bộ Thông tin và Truyền thông thông báo bằng văn bản cho tổ chức đề nghị cấp giấy công nhận chữ ký số và chứng thư số nước ngoài, trong đó nêu rõ lý do”.

Điều 2. Thay thế các Phụ lục VI, Phụ lục VII, Phụ lục X, Phụ lục XI của Thông tư 37/2009/TT-BTTTT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông Quy định về hồ sơ và thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số bằng các Phụ lục VI, Phụ lục VII, Phụ lục X, Phụ lục XI tương ứng được ban hành kèm theo Thông tư này.

Điều 3. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 15 tháng 5 năm 2011.

2. Trong quá trình thực hiện nếu có vấn đề phát sinh, vướng mắc, các tổ chức, cá nhân phản ánh kịp thời về Bộ Thông tin và Truyền thông để xem xét giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ; các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng TW Đảng và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc TW;
- Đơn vị chuyên trách CNTT các Bộ, cơ quan ngang Bộ;
- Công báo, Cổng thông tin điện tử Chính phủ;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Cục Kiểm soát TTHC (Văn phòng Chính phủ);
- Các cơ quan, đơn vị thuộc Bộ;
- Website Bộ TT&TT;
- Lưu: VT, ƯDCNTT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Minh Hồng

PHỤ LỤC VI

MẪU GIẤY ĐỀ NGHỊ CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỮ KÝ SỐ CHUYÊN DÙNG
(Ban hành kèm theo Thông tư số 08/2011/TT-BTTTT ngày 31/3/2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: … | ……, ngày … tháng … năm …

GIẤY ĐỀ NGHỊ CHỨNG NHẬN ĐĂNG KÝ
HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP
DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG

Kính gửi: Bộ Thông tin và Truyền thông

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Thông tư số 37/2009/TT-BTTTT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về hồ sơ và thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số;

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) đề nghị Bộ Thông tin và Truyền thông cho phép chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng với các nội dung sau:

1. Thông tin về cơ quan, tổ chức

- Tên giao dịch tiếng Việt: ………………………………………………………………………………….

- Tên giao dịch tiếng Anh: ………………………………………………………………………………….

- Quyết định thành lập/ Giấy phép kinh doanh số: … do … cấp ngày … tháng … năm …

- Địa chỉ:...............................................................................................................................

- Điện thoại cơ quan: ………………….. Fax: …………………………………………………………….

- Email: …………………………………..Website: ………………………………………………………..

2. Nội dung đăng ký:

- Thông tin chi tiết về người đứng đầu: …………………………………………………………………..

- Thông tin chi tiết về người chịu trách nhiệm quản trị hệ thống:………………………………………

- Phạm vi và đối tượng cung cấp dịch vụ:

Các giao dịch điện tử giữa các cá nhân, tổ chức thuộc (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) theo quy định tại: … (Điều lệ hoạt động hoặc văn bản quy phạm pháp luật quy định cơ cấu tổ chức chung)

Các giao dịch điện tử giữa (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) và các tổ chức………………………………… theo quy định tại văn bản số: … (Văn bản quy phạm pháp luật quy định hình thức liên kết, hoạt động chung)

- Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng:………………………………………………………..

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

3. Tài liệu gửi kèm theo

STT | Tên tài liệu | Số lượng | Ghi chú
1. |  |  |
2. |  |  |
3. |  |  |
… |  |  |

4. Cam kết

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) cam kết xin chịu trách nhiệm về sự chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật.

(Người đại diện của tổ chức)
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC VII

MẪU ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ CHUYÊN DÙNG
(Ban hành kèm theo Thông tư số 08/2011/TT-BTTTT ngày 31/3/2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: … | ……, ngày … tháng … năm …

ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN
ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ CHUYÊN DÙNG

Kính gửi: Bộ Thông tin và Truyền thông

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Thông tư số 37/2009/TT-BTTTT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về hồ sơ và thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số;

Căn cứ văn bản của Bộ Thông tin và Truyền thông chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng (Tên tổ chức).

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) có trụ sở tại …, có Quyết định thành lập hoặc Giấy phép kinh doanh số: … do … cấp ngày … tháng … năm… đề nghị Bộ Thông tin và Truyền thông cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng với các nội dung sau:

1. Nội dung giấy đăng ký cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

a. Tên và địa chỉ của tổ chức cung cấp dịch vụ:

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

b. Người đứng đầu và người chịu trách nhiệm quản trị hệ thống:

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

c. Phạm vi và đối tượng cung cấp dịch vụ:

Các giao dịch điện tử giữa các cá nhân, tổ chức thuộc (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) theo quy định tại: … (Điều lệ hoạt động hoặc văn bản quy phạm pháp luật quy định cơ cấu tổ chức chung)

Các giao dịch điện tử giữa (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) và các tổ chức………………………………… theo quy định tại văn bản số: … (Văn bản quy phạm pháp luật quy định hình thức liên kết, hoạt động chung)

d. Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng:

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

2. Loại chứng thư số

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

3. Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng

Hệ thống kỹ thuật cung cấp dịch vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) đáp ứng các tiêu chuẩn kỹ thuật tại Phụ lục đính kèm.

4. Hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số gửi kèm

STT | Tên tài liệu | Số lượng | Ghi chú
1. |  |  |
2. |  |  |
3. |  |  |
… |  |  |

5. Cam kết

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) cam kết xin chịu trách nhiệm về sự chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật.

(Người đại diện của tổ chức)
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC

TIÊU CHUẨN KỸ THUẬT CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) XIN CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ CHUYÊN DÙNG
(Kèm theo đơn đề nghị số…)

Số TT | Loại chuẩn | Tên chuẩn
1. |  |
2. |  |
3. |  |
… |  |

PHỤ LỤC X

MẪU GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG
(Ban hành kèm theo Thông tư số 08/2011/TT-BTTTT ngày 31/3/2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /GCN-BTTTT | Hà Nội, ngày … tháng … năm …

GIẤY CHỨNG NHẬN
ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG
(Có giá trị từ ngày …/…/… đến ngày …/…/…)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG

CHỨNG NHẬN

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng)

Tên giao dịch tiếng Anh: …, có trụ sở tại …, có Quyết định thành lập hoặc Giấy phép kinh doanh số: … do … cấp ngày … tháng … năm …, được hoạt động cung cấp dịch vụ chứng thực chữ ký số chuyên dùng với những nội dung cụ thể như sau:

1. Tên và địa chỉ của tổ chức cung cấp dịch vụ:

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

2. Người đứng đầu và người chịu trách nhiệm quản trị hệ thống

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

3. Phạm vi và đối tượng cung cấp dịch vụ

Các giao dịch điện tử giữa các cá nhân, tổ chức thuộc (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) theo quy định tại: … (Điều lệ hoạt động hoặc văn bản quy phạm pháp luật quy định cơ cấu tổ chức chung)

Các giao dịch điện tử giữa (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) và các tổ chức………………………………… theo quy định tại văn bản số: … (Văn bản quy phạm pháp luật quy định hình thức liên kết, hoạt động chung)

4. Loại chứng thư số

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

5. Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng

Hệ thống kỹ thuật cung cấp dịch vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) đáp ứng các tiêu chuẩn kỹ thuật tại Phụ lục đính kèm

6. Trách nhiệm của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) chịu trách nhiệm tuân thủ pháp luật Việt Nam, thực hiện đầy đủ các quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được quy định tại Luật Giao dịch điện tử và Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số và các văn bản quy phạm pháp luật khác có liên quan do cơ quan quản lý nhà nước ban hành

BỘ TRƯỞNG

PHỤ LỤC

TIÊU CHUẨN KỸ THUẬT CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng)
(Kèm theo Giấy chứng nhận số …/GCN-BTTTT)

Số TT | Loại chuẩn | Tên chuẩn
1. |  |
2. |  |
3. |  |
… |  |

PHỤ LỤC XI

MẪU GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ CHUYÊN DÙNG
(Ban hành kèm theo Thông tư số 08/2011/TT-BTTTT ngày 31/3/2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /GCN-BTTTT | Hà Nội, ngày … tháng … năm …

GIẤY CHỨNG NHẬN
ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ CHUYÊN DÙNG
(Có giá trị từ ngày …/…/… đến ngày …/…/…)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG

CHỨNG NHẬN

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng)

Tên giao dịch tiếng Anh: …, có trụ sở tại …, có Quyết định thành lập hoặc Giấy phép kinh doanh số: … do … cấp ngày … tháng … năm … đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng với những nội dung cụ thể như sau:

1. Tên và địa chỉ của tổ chức cung cấp dịch vụ:

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

2. Người đứng đầu và người chịu trách nhiệm quản trị hệ thống

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

3. Phạm vi và đối tượng cung cấp dịch vụ

Các giao dịch điện tử giữa các cá nhân, tổ chức thuộc (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) theo quy định tại: … (Điều lệ hoạt động hoặc văn bản quy phạm pháp luật quy định cơ cấu tổ chức chung)

Các giao dịch điện tử giữa (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) và các tổ chức………………………………… theo quy định tại văn bản số: … (Văn bản quy phạm pháp luật quy định hình thức liên kết, hoạt động chung)

4. Loại chứng thư số

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

5. Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng

Hệ thống kỹ thuật cung cấp dịch vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) đáp ứng các tiêu chuẩn kỹ thuật tại Phụ lục đính kèm.

6. Trách nhiệm của tổ chức được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) chịu trách nhiệm tuân thủ pháp luật Việt Nam, thực hiện đầy đủ các quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng được quy định tại Luật Giao dịch điện tử và Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số và các văn bản quy phạm pháp luật khác có liên quan do cơ quan quản lý nhà nước ban hành.

BỘ TRƯỞNG

PHỤ LỤC

TIÊU CHUẨN KỸ THUẬT CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG ĐƯỢC CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ CHUYÊN DÙNG (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng)
(Kèm theo Giấy chứng nhận số …/GCN-BTTT)

Số TT | Loại chuẩn | Tên chuẩn
1. |  |
2. |  |
3. |  |
… |  |


TT 2013 - 12 website thuong mai dien tu

BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 12/2013/TT-BCT | Hà Nội, ngày 20 tháng 06 năm 2013

THÔNG TƯ

QUY ĐỊNH THỦ TỤC THÔNG BÁO, ĐĂNG KÝ VÀ CÔNG BỐ THÔNG TIN LIÊN QUAN ĐẾN WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 52/2013/NĐ-CP ngày 16 tháng 5 năm 2013 của Chính phủ về thương mại điện tử;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định thủ tục thông báo, đăng ký và công bố thông tin liên quan đến website thương mại điện tử,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định cụ thể về trình tự, thủ tục thông báo, đăng ký website thương mại điện tử, đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử và công bố thông tin trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 2. Đối tượng áp dụng

Thông tư này được áp dụng đối với các thương nhân, tổ chức, cá nhân tham gia hoạt động thương mại điện tử trên lãnh thổ Việt Nam, bao gồm:

1. Thương nhân, tổ chức, cá nhân thiết lập website thương mại điện tử bán hàng.

2. Thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử.

3. Thương nhân, tổ chức hoạt động đánh giá tín nhiệm website thương mại điện tử.

Chương 2.

THỦ TỤC THÔNG BÁO, ĐĂNG KÝ WEBSITE THƯƠNG MẠI ĐIỆN TỬ

MỤC 1. THÔNG BÁO WEBSITE THƯƠNG MẠI ĐIỆN TỬ BÁN HÀNG

Điều 3. Đối tượng thông báo website thương mại điện tử bán hàng

Đối tượng thông báo website thương mại điện tử bán hàng bao gồm:

1. Thương nhân.

2. Tổ chức mà trong chức năng, nhiệm vụ có bao gồm việc tổ chức hoạt động bán hàng hóa, cung ứng dịch vụ hoặc tiến hành các hoạt động thương mại điện tử.

3. Cá nhân đã được cấp mã số thuế thu nhập cá nhân.

Điều 4. Quy trình thông báo

1. Việc tiếp nhận, xử lý thông báo website thương mại điện tử bán hàng được Bộ Công Thương thực hiện trực tuyến qua Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn.

2. Thương nhân, tổ chức, cá nhân thiết lập website thương mại điện tử bán hàng truy cập vào Cổng thông tin Quản lý hoạt động thương mại điện tử và thực hiện các bước sau:

Bước 1: Thương nhân, tổ chức, cá nhân đăng ký tài khoản đăng nhập hệ thống bằng việc cung cấp những thông tin sau:

- Tên thương nhân, tổ chức, cá nhân;

- Số đăng ký kinh doanh của thương nhân hoặc số quyết định thành lập của tổ chức hoặc mã số thuế thu nhập cá nhân của cá nhân;

- Lĩnh vực kinh doanh/hoạt động;

- Địa chỉ trụ sở của thương nhân, tổ chức hoặc địa chỉ thường trú của cá nhân;

- Các thông tin liên hệ, bao gồm số điện thoại, fax, địa chỉ thư điện tử.

Bước 2: Trong thời hạn 03 (ba) ngày làm việc, thương nhân, tổ chức, cá nhân nhận kết quả từ Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Nếu thông tin đăng ký tài khoản đầy đủ, thương nhân, tổ chức, cá nhân được cấp một tài khoản đăng nhập hệ thống và tiến hành tiếp Bước 3;

- Nếu đăng ký tài khoản bị từ chối hoặc yêu cầu bổ sung, thương nhân, tổ chức, cá nhân phải tiến hành đăng ký lại hoặc bổ sung thông tin theo yêu cầu.

Bước 3: Sau khi được cấp tài khoản đăng nhập hệ thống, thương nhân, tổ chức, cá nhân tiến hành đăng nhập, chọn chức năng Thông báo website thương mại điện tử bán hàng và tiến hành khai báo thông tin theo mẫu.

Bước 4: Trong thời hạn 03 (ba) ngày làm việc, thương nhân, tổ chức, cá nhân nhận thông tin phản hồi của Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Xác nhận thông tin khai báo đầy đủ, hợp lệ;

- Cho biết thông tin khai báo chưa đầy đủ hoặc không hợp lệ. Khi đó, thương nhân, tổ chức, cá nhân phải quay về Bước 3 để khai báo lại hoặc bổ sung các thông tin theo yêu cầu.

3. Thương nhân, tổ chức, cá nhân có trách nhiệm theo dõi tình trạng xử lý hồ sơ qua thư điện tử hoặc tài khoản truy cập hệ thống đã được cấp để tiến hành cập nhật và chỉnh sửa thông tin theo yêu cầu.

Điều 5. Thay đổi, chấm dứt thông tin đã thông báo

1. Trong trường hợp có sự thay đổi một trong những thông tin quy định tại khoản 2 Điều 53 Nghị định số 52/2013/NĐ-CP hoặc ngừng hoạt động website thương mại điện tử bán hàng đã thông báo, thương nhân, tổ chức, cá nhân phải thông báo về Bộ Công Thương trong thời hạn 07 (bảy) ngày làm việc kể từ khi có sự thay đổi thông tin hoặc ngừng hoạt động.

2. Việc thay đổi, chấm dứt thông tin thông báo về website thương mại điện tử bán hàng được thực hiện trực tuyến thông qua tài khoản truy cập hệ thống đã được cấp khi thương nhân, tổ chức, cá nhân tiến hành thông báo theo quy định tại Điều 4 Thông tư này.

3. Thời gian xác nhận việc thay đổi, chấm dứt thông tin thông báo: 03 (ba) ngày làm việc kể từ ngày nhận được thông báo đầy đủ, chính xác do thương nhân, tổ chức, cá nhân gửi về Bộ Công Thương theo quy định tại Khoản 2 Điều này.

MỤC 2. ĐĂNG KÝ WEBSITE CUNG CẤP DỊCH VỤ THƯƠNG MẠI ĐIỆN TỬ

Điều 6. Đối tượng đăng ký

Đối tượng đăng ký là thương nhân hoặc tổ chức hoạt động trong lĩnh vực xúc tiến thương mại hoặc hỗ trợ doanh nghiệp, có website thương mại điện tử trên đó cung cấp ít nhất một trong các dịch vụ sau:

1. Dịch vụ sàn giao dịch thương mại điện tử.

2. Dịch vụ khuyến mại trực tuyến.

3. Dịch vụ đấu giá trực tuyến.

Điều 7. Hồ sơ đăng ký

1. Đơn đăng ký website cung cấp dịch vụ thương mại điện tử (theo Mẫu TMĐT-1 tại Phụ lục ban hành kèm theo Thông tư này).

2. Bản sao có chứng thực Quyết định thành lập (đối với tổ chức), giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đầu tư hoặc giấy phép đầu tư (đối với thương nhân).

3. Đề án cung cấp dịch vụ theo quy định tại khoản 3 Điều 54 Nghị định số 52/2013/NĐ-CP.

4. Quy chế quản lý hoạt động của website cung cấp dịch vụ thương mại điện tử theo quy định tại điểm d khoản 2 Điều 55 Nghị định số 52/2013/NĐ-CP.

5. Mẫu hợp đồng dịch vụ hoặc thỏa thuận hợp tác giữa thương nhân, tổ chức sở hữu website cung cấp dịch vụ thương mại điện tử với thương nhân, tổ chức, cá nhân tham gia mua bán hàng hóa, cung ứng dịch vụ trên website đó.

6. Các điều kiện giao dịch chung áp dụng cho hoạt động mua bán hàng hóa, cung ứng dịch vụ trên website (nếu có).

Điều 8. Quy trình đăng ký

1. Việc tiếp nhận, xử lý hồ sơ đăng ký website cung cấp dịch vụ thương mại điện tử được Bộ Công Thương thực hiện trực tuyến qua Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn.

2. Để khai báo hồ sơ, thương nhân, tổ chức truy cập vào Cổng thông tin Quản lý hoạt động thương mại điện tử và tiến hành các bước sau:

Bước 1: Thương nhân, tổ chức đăng ký tài khoản đăng nhập hệ thống bằng việc cung cấp những thông tin sau:

- Tên thương nhân, tổ chức;

- Số đăng ký kinh doanh của thương nhân, số quyết định thành lập của tổ chức;

- Lĩnh vực kinh doanh/hoạt động;

- Địa chỉ trụ sở của thương nhân, tổ chức;

- Các thông tin liên hệ, bao gồm số điện thoại, fax, địa chỉ thư điện tử.

Bước 2: Trong thời hạn 03 (ba) ngày làm việc, thương nhân, tổ chức nhận kết quả từ Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Nếu thông tin đăng ký tài khoản đầy đủ, thương nhân, tổ chức được cấp một tài khoản đăng nhập hệ thống và tiến hành tiếp Bước 3;

- Nếu đăng ký tài khoản bị từ chối hoặc yêu cầu bổ sung thông tin, thương nhân, tổ chức phải tiến hành đăng ký lại hoặc bổ sung thông tin theo yêu cầu.

Bước 3: Sau khi được cấp tài khoản đăng nhập hệ thống, thương nhân, tổ chức tiến hành đăng nhập, chọn chức năng Đăng ký website cung cấp dịch vụ thương mại điện tử, tiến hành khai báo thông tin theo mẫu và đính kèm hồ sơ đăng ký quy định tại Điều 7 Thông tư này.

Bước 4: Trong thời hạn 07 (bảy) ngày làm việc, thương nhân, tổ chức nhận thông tin phản hồi của Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Xác nhận hồ sơ đăng ký đầy đủ, hợp lệ và yêu cầu thương nhân, tổ chức thực hiện tiếp Bước 5;

- Thông báo hồ sơ đăng ký không hợp lệ hoặc yêu cầu bổ sung thông tin. Khi đó thương nhân, tổ chức quay về Bước 3 để khai báo lại hoặc bổ sung các thông tin, hồ sơ theo yêu cầu.

Bước 5: Sau khi nhận được thông báo xác nhận hồ sơ đầy đủ và hợp lệ, thương nhân, tổ chức gửi về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) bộ hồ sơ đăng ký hoàn chỉnh (bản giấy) theo quy định tại Điều 7 Thông tư này.

3. Thương nhân, tổ chức có trách nhiệm theo dõi tình trạng xử lý hồ sơ qua thư điện tử hoặc tài khoản truy cập hệ thống đã được cấp để tiến hành cập nhật và chỉnh sửa thông tin theo yêu cầu.

4. Trong thời hạn 30 (ba mươi) ngày làm việc kể từ khi nhận được thông báo yêu cầu bổ sung thông tin ở Bước 4 theo quy định tại Khoản 2 Điều này, nếu thương nhân, tổ chức không có phản hồi thì hồ sơ đăng ký trên hệ thống sẽ bị khóa và thương nhân, tổ chức phải tiến hành đăng ký lại từ đầu.

Điều 9. Xác nhận đăng ký

1. Thời gian xác nhận đăng ký: 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ đăng ký bản giấy đầy đủ, hợp lệ do thương nhân, tổ chức gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) khi hoàn thành quy trình đăng ký quy định tại khoản 2 Điều 8 Thông tư này. Trường hợp hồ sơ bản giấy gửi về không khớp với những tài liệu, thông tin mà thương nhân, tổ chức đã khai báo trực tuyến qua tài khoản truy cập hệ thống, Bộ Công Thương thông báo qua địa chỉ thư điện tử mà thương nhân, tổ chức đã đăng ký để thương nhân, tổ chức hoàn chỉnh hồ sơ.

2. Khi xác nhận đăng ký, Bộ Công Thương sẽ gửi cho thương nhân, tổ chức qua địa chỉ thư điện tử đã đăng ký một đoạn mã để gắn lên website cung cấp dịch vụ thương mại điện tử, thể hiện thành biểu tượng đăng ký. Khi chọn biểu tượng này, người sử dụng được dẫn về phần thông tin đăng ký của thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử tại Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 10. Sửa đổi, bổ sung thông tin đăng ký

1. Trường hợp có sự thay đổi một trong những thông tin liên quan tới website cung cấp dịch vụ thương mại điện tử đã được đăng ký quy định tại khoản 1 Điều 56 Nghị định số 52/2013/NĐ-CP, thương nhân, tổ chức phải thông báo về Bộ Công Thương trong thời hạn 07 (bảy) ngày làm việc kể từ ngày có sự thay đổi thông tin.

2. Việc thông báo được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin), kèm theo bản sao các giấy tờ, tài liệu chứng minh sự thay đổi (nếu có).

3. Trong thời hạn 07 (bảy) ngày làm việc kể từ ngày nhận được thông báo đầy đủ, chính xác của thương nhân, tổ chức theo quy định tại khoản 2 Điều này, Bộ Công Thương tiến hành xem xét việc xác nhận hoặc không xác nhận thông tin sửa đổi, bổ sung và phản hồi lại cho thương nhân, tổ chức qua tài khoản truy cập hệ thống đã được cấp; trường hợp không xác nhận phải nêu rõ lý do.

Điều 11. Hủy bỏ, chấm dứt đăng ký

1. Bộ Công Thương chấm dứt đăng ký đối với website cung cấp dịch vụ thương mại điện tử trong các trường hợp sau:

a) Theo đề nghị của thương nhân, tổ chức thiết lập website;

b) Thương nhân, tổ chức thiết lập website ngừng hoạt động hoặc chuyển nhượng website cho thương nhân, tổ chức khác;

c) Quá 30 (ba mươi) ngày mà website không có hoạt động hoặc thương nhân, tổ chức không phản hồi thông tin khi được cơ quan quản lý nhà nước yêu cầu;

d) Thương nhân, tổ chức cung cấp dịch vụ thương mại điện tử bị hủy bỏ đăng ký theo quy định tại khoản 3 Điều này.

2. Thương nhân, tổ chức thiết lập website thương mại điện tử khi ngừng hoạt động hoặc chuyển nhượng website phải thông báo cho Bộ Công Thương trước 07 (bảy) ngày làm việc để chấm dứt đăng ký. Việc thông báo này được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp khi tiến hành đăng ký hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin).

3. Bộ Công Thương hủy bỏ đăng ký website cung cấp dịch vụ thương mại điện tử của các thương nhân, tổ chức có hành vi sau:

a) Thực hiện các hành vi bị cấm trong hoạt động thương mại điện tử theo quy định tại Điều 4 Nghị định số 52/2013/NĐ-CP;

b) Không thực hiện nghĩa vụ báo cáo theo quy định tại Nghị định số 52/2013/NĐ-CP và tiếp tục tái phạm sau khi đã được nhắc nhở;

c) Bị hủy bỏ đăng ký theo quyết định xử lý vi phạm của cơ quan nhà nước có thẩm quyền.

4. Thông tin về các website cung cấp dịch vụ thương mại điện tử bị hủy bỏ đăng ký sẽ được công bố trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 12. Đăng ký lại đối với website cung cấp dịch vụ thương mại điệ n tử

1. Thương nhân, tổ chức khi nhận chuyển nhượng website cung cấp dịch vụ thương mại điện tử phải tiến hành đăng ký lại theo quy trình quy định tại Điều 8 Thông tư này.

2. Thời gian thương nhân, tổ chức phải tiến hành đăng ký lại không vượt quá 30 (ba mươi) ngày kể từ ngày nhận chuyển nhượng website cung cấp dịch vụ thương mại điện tử.

Điều 13. Nghĩa vụ báo cáo của thương nhâ n, tổ chức đã đăng ký website cung cấp dịch vụ thương mại điện tử

1. Trước ngày 15 tháng 01 hàng năm, thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử phải báo cáo Bộ Công Thương số liệu thống kê về tình hình hoạt động của năm trước đó.

2. Việc báo cáo được thực hiện trực tuyến thông qua tài khoản của thương nhân, tổ chức tại Cổng thông tin Quản lý hoạt động thương mại điện tử.

3. Để phục vụ công tác thanh tra, kiểm tra của cơ quan quản lý nhà nước hoặc làm rõ thông tin phản ánh của tổ chức, cá nhân theo quy định tại Điều 24 Thông tư này, thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử có nghĩa vụ giải trình và cung cấp thông tin về các hoạt động trên website của mình khi được Bộ Công Thương yêu cầu.

Chương 3.

THỦ TỤC ĐĂNG KÝ HOẠT ĐỘNG ĐÁNH GIÁ TÍN NHIỆM WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Điều 14. Đối tượng đăng ký

Đối tượng đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử là thương nhân, tổ chức được thành lập theo pháp luật Việt Nam và thuộc một trong các đối tượng sau:

1. Là tổ chức xúc tiến thương mại hoặc hỗ trợ doanh nghiệp.

2. Là cơ quan truyền thông, hiệp hội ngành hàng hoặc tổ chức bảo vệ quyền lợi người tiêu dùng.

3. Là thương nhân hoạt động trong lĩnh vực thương mại điện tử.

Điều 15. Hồ sơ đăng ký

1. Đơn đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử (theo Mẫu TMĐT-2 tại Phụ lục ban hành kèm theo Thông tư này).

2. Bản sao có chứng thực Quyết định thành lập (đối với tổ chức), giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đầu tư hoặc giấy phép đầu tư (đối với thương nhân).

3. Đề án hoạt động đánh giá tín nhiệm website thương mại điện tử bao gồm các nội dung tối thiểu sau:

a) Tên chính thức của chương trình đánh giá tín nhiệm website thương mại điện tử;

b) Mục đích hoạt động đánh giá tín nhiệm website thương mại điện tử;

c) Thời gian và tần suất tiến hành hoạt động đánh giá tín nhiệm;

d) Đối tượng hoặc loại hình website thương mại điện tử sẽ được đánh giá tín nhiệm;

đ) Các tiêu chí được áp dụng để đánh giá một website thương mại điện tử, trong đó phải bao gồm tiêu chí website thương mại điện tử đã hoàn thành việc thông báo hoặc đăng ký với Bộ Công Thương theo quy định tại Nghị định số 52/2013/NĐ-CP;

e) Quy trình, cách thức tiến hành đánh giá một website thương mại điện tử;

g) Cách thức tổ chức hoạt động đánh giá tín nhiệm và lựa chọn nhân sự thực hiện việc đánh giá;

h) Thiết kế biểu tượng tín nhiệm sẽ gắn lên các website thương mại điện tử được đánh giá;

i) Phương án giám sát hoạt động của các wesbite thương mại điện tử đã được gắn biểu tượng tín nhiệm;

k) Quyền, nghĩa vụ của bên đánh giá tín nhiệm và bên có website được đánh giá tín nhiệm.

Điều 16. Quy trình đăng ký

1. Việc tiếp nhận, xử lý hồ sơ đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử được Bộ Công Thương thực hiện trực tuyến qua Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn.

2. Để khai báo hồ sơ, thương nhân, tổ chức truy cập vào Cổng thông tin Quản lý hoạt động thương mại điện tử và tiến hành các bước sau:

Bước 1: Thương nhân, tổ chức đăng ký tài khoản đăng nhập hệ thống bằng việc cung cấp những thông tin sau:

- Tên thương nhân, tổ chức;

- Số đăng ký kinh doanh của thương nhân hoặc số quyết định thành lập của tổ chức;

- Lĩnh vực kinh doanh/hoạt động;

- Địa chỉ trụ sở của thương nhân, tổ chức;

- Các thông tin liên hệ, bao gồm số điện thoại, fax, địa chỉ thư điện tử.

Bước 2: Trong thời hạn 03 (ba) ngày làm việc, thương nhân, tổ chức nhận kết quả từ Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Nếu thông tin đăng ký tài khoản đầy đủ, thương nhân, tổ chức được cấp một tài khoản đăng nhập hệ thống và tiến hành tiếp Bước 3;

- Nếu đăng ký tài khoản bị từ chối hoặc yêu cầu bổ sung thông tin, thương nhân, tổ chức phải tiến hành đăng ký lại hoặc bổ sung thông tin theo yêu cầu.

Bước 3: Thương nhân, tổ chức đăng nhập vào tài khoản của mình trên thống, chọn chức năng Đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử, tiến hành khai báo thông tin theo mẫu và đính kèm hồ sơ đăng ký quy định tại Điều 15 Thông tư này.

Bước 4: Trong thời hạn 15 (mười lăm) ngày làm việc, thương nhân, tổ chức nhận thông tin phản hồi của Bộ Công Thương qua thư điện tử về một trong các nội dung sau:

- Xác nhận hồ sơ đăng ký đầy đủ, hợp lệ và yêu cầu thương nhân, tổ chức thực hiện tiếp Bước 5;

- Thông báo hồ sơ đăng ký không hợp lệ hoặc yêu cầu bổ sung thông tin. Khi đó thương nhân, tổ chức quay về Bước 3 để khai báo lại hoặc bổ sung các thông tin, hồ sơ theo yêu cầu.

Bước 5: Sau khi nhận được thông báo xác nhận hồ sơ đầy đủ và hợp lệ, thương nhân, tổ chức gửi về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) bộ hồ sơ đăng ký hoàn chỉnh (bản giấy) theo quy định tại Điều 15 Thông tư này.

3. Thương nhân, tổ chức có trách nhiệm theo dõi tình trạng xử lý hồ sơ qua thư điện tử hoặc tài khoản truy cập hệ thống đã được cấp để tiến hành cập nhật và chỉnh sửa thông tin theo yêu cầu.

4. Trong thời hạn 30 (ba mươi) ngày làm việc kể từ khi nhận được thông báo yêu cầu bổ sung thông tin ở Bước 4 theo quy định tại Khoản 2 Điều này, nếu thương nhân, tổ chức không có phản hồi thì hồ sơ đăng ký trên hệ thống sẽ bị khóa và thương nhân, tổ chức phải tiến hành đăng ký lại từ đầu.

Điều 17. Xác nhận đăng ký

1. Thời gian xác nhận đăng ký: 07 (bảy) ngày làm việc kể từ ngày nhận được hồ sơ đăng ký bản giấy đầy đủ, hợp lệ do thương nhân, tổ chức gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) khi hoàn thành quy trình đăng ký quy định tại khoản 2 Điều 16 Thông tư này. Trường hợp hồ sơ bản giấy gửi về không khớp với những tài liệu, thông tin mà thương nhân, tổ chức đã khai báo trực tuyến, Bộ Công Thương thông báo qua địa chỉ thư điện tử mà thương nhân, tổ chức đã đăng ký để thương nhân, tổ chức hoàn chỉnh hồ sơ.

2. Khi xác nhận đăng ký, Bộ Công Thương sẽ gửi thông báo về việc xác nhận đăng ký cho thương nhân, tổ chức qua địa chỉ thư điện tử đã đăng ký, đồng thời đưa tên thương nhân, tổ chức vào danh sách các thương nhân, tổ chức cung cấp dịch vụ đánh giá tín nhiệm đã đăng ký trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

3. Sau khi được xác nhận đăng ký, biểu tượng tín nhiệm của thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử cùng với danh sách các website được gắn biểu tượng này sẽ được công bố trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 18. Sửa đổi, bổ sung thông tin đăng ký

1. Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử phải thông báo sửa đổi, bổ sung thông tin đăng ký trong thời hạn 07 (bảy) ngày làm việc kể từ ngày có một trong những thay đổi sau:

a) Thay đổi tên thương nhân, tổ chức;

b) Thay đổi người đại diện của thương nhân, tổ chức; thay đổi người chịu trách nhiệm về hoạt động đánh giá tín nhiệm website thương mại điện tử;

c) Thay đổi địa chỉ trụ sở giao dịch hoặc thông tin liên hệ;

d) Thay đổi tiêu chí và quy trình đánh giá tín nhiệm website thương mại điện tử hoặc các nội dung khác của Đề án hoạt động đánh giá tín nhiệm website thương mại điện tử được quy định tại Khoản 3 Điều 15 Thông tư này.

2. Việc thông báo sửa đổi, bổ sung thông tin đăng ký được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp khi tiến hành đăng ký hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin), kèm theo bản sao các giấy tờ, tài liệu chứng minh sự thay đổi (nếu có).

3. Trong thời hạn 07 (bảy) ngày làm việc kể từ ngày nhận được thông báo đầy đủ, chính xác của thương nhân, tổ chức theo quy định tại khoản 2 Điều này, Bộ Công Thương tiến hành xem xét việc xác nhận hoặc không xác nhận thông tin sửa đổi, bổ sung và phản hồi lại cho thương nhân, tổ chức qua tài khoản truy cập hệ thống đã được cấp; trường hợp không xác nhận phải nêu rõ lý do.

Điều 19. Hủy bỏ, chấm dứt đăng ký

1. Bộ Công Thương chấm dứt đăng ký đối với thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử trong các trường hợp sau:

a) Theo đề nghị của thương nhân, tổ chức đó;

b) Thương nhân, tổ chức ngừng hoạt động đánh giá tín nhiệm website thương mại điện tử;

c) Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử không thực hiện nghĩa vụ theo quy định tại Khoản 4 Điều 61 Nghị định số 52/2013/NĐ-CP và tiếp tục tái phạm sau khi đã bị nhắc nhở;

d) Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử bị hủy bỏ đăng ký theo quy định tại khoản 2 Điều 61 Nghị định số 52/2013/NĐ-CP.

2. Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử khi ngừng hoạt động phải thông báo cho Bộ Công Thương trước 15 (mười lăm) ngày làm việc để chấm dứt đăng ký. Việc thông báo này được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp khi tiến hành đăng ký hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin).

3. Khi chấm dứt hoặc hủy bỏ đăng ký, Bộ Công Thương sẽ rút tên thương nhân, tổ chức khỏi danh sách các thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử đã đăng ký, đồng thời xóa biểu tượng tín nhiệm của thương nhân, tổ chức đó cùng với danh sách các website được gắn biểu tượng này trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 20. Nghĩa vụ báo cáo của thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử

1. Trước ngày 05 hàng tháng, thương nhân, tổ chức phải cập nhật trên Cổng thông tin Quản lý hoạt động thương mại điện tử danh sách các website thương mại điện tử được mình gắn biểu tượng tín nhiệm tính đến cuối tháng trước đó.

2. Trước ngày 15 tháng 01 hàng năm, thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử phải báo cáo kết quả hoạt động đánh giá tín nhiệm của năm trước đó với Bộ Công Thương bằng phương thức trực tuyến thông qua tài khoản của thương nhân, tổ chức tại Cổng thông tin Quản lý hoạt động thương mại điện tử.

3. Để phục vụ công tác thanh tra, kiểm tra của cơ quan quản lý nhà nước hoặc làm rõ thông tin phản ánh của tổ chức, cá nhân theo quy định tại Điều 24 Thông tư này, thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử có nghĩa vụ báo cáo, cung cấp thông tin về các website do mình gắn biểu tượng tín nhiệm khi được Bộ Công Thương yêu cầu.

Chương 4.

CÔNG BỐ THÔNG TIN TRÊN CỔNG THÔNG TIN QUẢN LÝ HOẠT ĐỘNG THƯƠNG MẠI ĐIỆN TỬ

Điều 21. Công bố danh sách các website thương mại điện tử đã thực hiện thủ tục thông báo và đăng ký

1. Ngay sau khi website thương mại điện tử hoàn thành thủ tục thông báo hoặc đăng ký theo các quy định tại Thông tư này và nhận được xác nhận của Bộ Công Thương, thông tin về website sẽ được đưa vào danh sách website thương mại điện tử đã thông báo hoặc đăng ký để công bố công khai trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

2. Thông tin công bố bao gồm các thông tin quy định tại khoản 2 Điều 65 Nghị định số 52/2013/NĐ-CP.

3. Khi một website cung cấp dịch vụ thương mại điện tử bị chấm dứt hoặc hủy bỏ đăng ký, thông tin về website sẽ bị rút khỏi danh sách này và chuyển sang chế độ website đã chấm dứt đăng ký hoặc chuyển vào danh sách website vi phạm quy định của pháp luật theo quy định tại Điều 23 Thông tư này.

Điều 22. Công bố danh sách các thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử đã thực hiện thủ tục đăng ký

1. Ngay sau khi thương nhân, tổ chức hoạt động đánh giá tín nhiệm website thương mại điện tử hoàn thành thủ tục đăng ký theo các quy định tại Thông tư này và nhận được xác nhận của Bộ Công Thương, thông tin về thương nhân, tổ chức sẽ được đưa vào danh sách các thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử đã đăng ký để công bố công khai trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

2. Thông tin công bố bao gồm các thông tin quy định tại Khoản 2 Điều 66 Nghị định số 52/2013/NĐ-CP.

3. Khi bị chấm dứt hoặc hủy bỏ đăng ký, thông tin về thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử sẽ bị rút khỏi danh sách này và chuyển sang chế độ đã chấm dứt đăng ký hoặc chuyển vào danh sách các thương nhân, tổ chức vi phạm quy định của pháp luật.

Điều 23. Công bố danh sách các website thương mại điện tử vi phạm quy định của pháp luật

1. Bộ Công Thương công bố trên Cổng thông tin Quản lý hoạt động thương mại điện tử danh sách các website thương mại điện tử vi phạm pháp luật theo quy định tại Điều 4 Nghị định số 52/2013/NĐ-CP và các quy định về xử lý vi phạm hành chính trong thương mại điện tử.

2. Thông tin công bố bao gồm:

a) Tên website thương mại điện tử;

b) Tên và thông tin của thương nhân, tổ chức sở hữu website;

c) Hành vi vi phạm của thương nhân, tổ chức, cá nhân.

Điều 24. Tiếp nhận thông tin phản ánh và công bố danh sách website thương mại điện tử bị phản ánh về việc có dấu hiệu vi phạm pháp luật

1. Bộ Công Thương tiếp nhận phản ánh của tổ chức, cá nhân về các hành vi sau trên website thương mại điện tử:

a) Vi phạm các quy định về thông báo và đăng ký website thương mại điện tử;

b) Vi phạm các quy định về giao kết hợp đồng trong thương mại điện tử tại Nghị định số 52/2013/NĐ-CP;

c) Vi phạm các quy định về trách nhiệm của người sở hữu website thương mại điện tử bán hàng hoặc người cung cấp dịch vụ thương mại điện tử tại Nghị định số 52/2013/NĐ-CP;

d) Vi phạm các quy định về bảo vệ thông tin cá nhân và an toàn thanh toán trong thương mại điện tử tại Nghị định số 52/2013/NĐ-CP;

đ) Các vi phạm khác quy định tại Điều 4 Nghị định số 52/2013/NĐ-CP.

2. Tổ chức, cá nhân thực hiện việc phản ánh trực tuyến trên Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn. Khi thực hiện phản ánh, tổ chức, cá nhân phải cung cấp các thông tin tối thiểu sau:

a) Họ tên, số chứng minh thư nhân dân, địa chỉ cư trú, số điện thoại và địa chỉ thư điện tử của người phản ánh;

b) Địa chỉ website thương mại điện tử nơi diễn ra hành vi bị phản ánh;

c) Hành vi bị phản ánh;

d) Tóm tắt nội dung phản ánh;

đ) Các tài liệu, bằng chứng chứng minh hành vi vi phạm (nếu có).

3. Trong thời hạn 05 (năm) ngày làm việc, tổ chức, cá nhân thực hiện phản ánh nhận trả lời của Bộ Công Thương qua địa chỉ thư điện tử đã cung cấp về một trong các nội dung sau:

- Xác nhận thông tin phản ánh đầy đủ, hợp lệ và được tính vào số lượng phản ánh quy định tại điểm a khoản 4 Điều này;

- Thông báo thông tin phản ánh không hợp lệ hoặc yêu cầu bổ sung thông tin.

4. Việc công bố thông tin phản ánh đối với một website thương mại điện tử trên Cổng thông tin Quản lý hoạt động thương mại điện tử được thực hiện như sau:

a) Website thương mại điện tử có trên 05 (năm) ý kiến phản ánh từ các tổ chức, cá nhân khác nhau về một hoặc nhiều hành vi nêu tại khoản 1 Điều này sẽ nhận được thông báo của Bộ Công Thương yêu cầu giải trình về những ý kiến phản ánh nói trên.

b) Sau thời hạn 10 (mười) ngày làm việc kể từ ngày nhận được yêu cầu giải trình của Bộ Công Thương, nếu thương nhân, tổ chức, cá nhân sở hữu website thương mại điện tử không phản hồi hoặc không giải trình được về các ý kiến phản ánh, thì website đó sẽ bị đưa vào danh sách website thương mại điện tử bị phản ánh về việc có dấu hiệu vi phạm pháp luật và có thể bị xử lý vi phạm hành chính theo quy định của pháp luật.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 25. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công Thương giao Cục Thương mại điện tử và Công nghệ thông tin thực hiện các thủ tục thông báo, đăng ký website thương mại điện tử, đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử và công bố thông tin trên Cổng thông tin Quản lý hoạt động thương mại điện tử theo các quy định tại Thông tư này.

2. Các cơ quan, đơn vị có liên quan thuộc Bộ Công Thương có trách nhiệm phối hợp tham gia công tác quản lý nhà nước đối với hoạt động thương mại điện tử theo thẩm quyền.

3. Sở Công Thương các tỉnh, thành phố trực thuộc trung ương trong phạm vi chức năng, quyền hạn của mình phối hợp với Cục Thương mại điện tử và Công nghệ thông tin trong việc thẩm tra, xác minh các thông tin thông báo, đăng ký; theo dõi, cập nhật và công bố thông tin trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 26. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2013.

2. Thông tư này thay thế Thông tư số 46/2010/TT-BCT ngày 31 tháng 12 năm 2010 của Bộ Công Thương quy định về quản lý hoạt động của các website thương mại điện tử bán hàng hóa hoặc cung ứng dịch vụ.

3. Các thương nhân, tổ chức đã đăng ký cung cấp dịch vụ sàn giao dịch thương mại điện tử theo quy định tại Thông tư số 46/2010/TT-BCT phải tiến hành bổ sung hồ sơ đăng ký để tuân thủ các quy định tại Thông tư này trong vòng 90 (chín mươi) ngày kể từ ngày Thông tư có hiệu lực.

4. Trong quá trình thực hiện Thông tư này, nếu có phát sinh vướng mắc, thương nhân hoặc các tổ chức, cá nhân có liên quan kịp thời phản ánh về Bộ Công Thương để xem xét, xử lý./.

Nơi nhận:
- Văn phòng Tổng Bí thư;
- Văn phòng Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Cục Kiểm soát thủ tục hành chính (Bộ Tư pháp);
- Bộ trưởng, các Thứ trưởng, các đơn vị thuộc Bộ Công Thương;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở Công Thương các tỉnh, thành phố trực thuộc TW;
- Website Chính phủ; Website Bộ Công Thương;
- Công báo;
- Lưu: VT, TMĐT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Tuấn Anh

PHỤ LỤC

CÁC BIỂU MẪU
(ban hành kèm theo Thông tư số 12/2013/TT-BCT ngày 20 tháng 6 năm 2013 của Bộ trưởng Bộ Công Thương)

1. Đơn đăng ký website cung cấp dịch vụ thương mại điện tử (Mẫu TMĐT-1).

2. Đơn đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử (Mẫu TMĐT-2).

MẪU TMĐT-1

TÊN THƯƠNG NHÂN, TỔ CHỨC -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……… | ………, ngày … tháng … năm ….

ĐƠN ĐĂNG KÝ WEBSITE CUNG CẤP DỊCH VỤ THƯƠNG MẠI ĐIỆN TỬ

Kính gửi: Cục Thương mại điện tử và Công nghệ thông tin - Bộ Công Thương

1. Tên thương nhân, tổ chức sở hữu website cung cấp dịch vụ thương mại điện tử:

- Tên đăng ký:

- Tên giao dịch:

2. Số, ngày cấp, nơi cấp chứng nhận đăng ký kinh doanh, chứng nhận đầu tư hoặc giấy phép đầu tư (đối với thương nhân) hoặc quyết định thành lập (đối với tổ chức):

Loại giấy phép/chứng nhận:

Số: Ngày cấp: Nơi cấp:

3. Tên và chức danh người đại diện thương nhân/tổ chức:...................................

4. Tên và chức danh người chịu trách nhiệm đối với website cung cấp dịch thương mại điện tử:

5. Tên miền Internet của website cung cấp dịch vụ thương mại điện tử:...............

□ Loại hình dịch vụ cung cấp trên website:

□ Dịch vụ sàn giao dịch thương mại điện tử

□ Dịch vụ khuyến mại trực tuyến

□ Dịch vụ đấu giá trực tuyến

□ Dịch vụ khác (đề nghị nêu rõ:............................................................................... )

7. Các loại hàng hóa hoặc dịch vụ chủ yếu được giao dịch trên website:

□ Hàng điện tử, gia dụng | □ Sách, văn phòng phẩm
□ Máy tính, điện thoại, thiết bị văn phòng | □ Hoa, quà tặng, đồ chơi
□ Ô tô, xe máy, xe đạp | □ Thực phẩm, đồ uống
□ Thời trang, mỹ phẩm, chăm sóc sức khỏe | □ Dịch vụ lưu trú và du lịch
□ Công nghiệp, xây dựng | □ Dịch vụ việc làm
□ Thiết bị nội thất, ngoại thất | □ Dịch vụ khác
□ Bất động sản | □ Hàng hóa khác

8. Đơn vị cung cấp dịch vụ Hosting:....................................................................................

9. Số nhân viên quản lý, giám sát các hoạt động của website:

10. Địa chỉ trụ sở:.............................................................................................................

Điện thoại: Fax: Email:

Nơi nhận:
- Như trên;
- Cơ quan chủ quản (nếu có);
- Lưu:

CHỮ KÝ NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký tên, đóng dấu)

MẪ U TMĐT-2

TÊN THƯƠNG NHÂN, TỔ CHỨC -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……… | ………, ngày … tháng … năm ….

ĐƠN ĐĂNG KÝ HOẠT ĐỘNG ĐÁNH GIÁ TÍN NHIỆM WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Kính gửi: Cục Thương mại điện tử và Công nghệ thông tin - Bộ Công Thương

1. Tên thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử:

- Tên đăng ký:

- Tên giao dịch:

2. Số, ngày cấp, nơi cấp chứng nhận đăng ký kinh doanh, chứng nhận đầu tư hoặc giấy phép đầu tư (đối với thương nhân) hoặc quyết định thành lập (đối với tổ chức):

Loại giấy phép/chứng nhận:

Số: Ngày cấp: Nơi cấp:

3. Lĩnh vực hoạt động chính của thương nhân/tổ chức:...........................................

4. Tên và chức danh người đại diện thương nhân/tổ chức:.....................................

5. Tên cơ quan chủ quản (nếu có):...........................................................................

6. Tên, chức danh người chịu trách nhiệm chính về hoạt động đánh giá tín nhiệm website thương mại điện tử:

7. Tên chính thức của chương trình đánh giá tín nhiệm:..........................................

8. Đối tượng hoặc loại hình website thương mại điện tử sẽ tiến hành đánh giá:.....

9. Thời gian và tần suất tiến hành hoạt động đánh giá tín nhiệm website thương mại điện tử:

□ Một lần (nêu cụ thể thời gian tiến hành:............................................................... )

□ Định kỳ trong một giai đoạn (nêu cụ thể:.............................................................. )

□ Liên tục, có thời hạn (nêu cụ thể thời hạn:........................................................... )

□ Liên tục, không thời hạn

10. Cơ chế giám sát các website thương mại điện tử đã được gắn biểu tượng tín nhiệm:

□ Thường xuyên rà soát hoạt động của các website (tần suất rà soát:.................. )

□ Yêu cầu các website có Báo cáo định kỳ (tần suất báo cáo:............................... )

□ Cơ chế khác (nêu cụ thể:..................................................................................... )

11. Tên miền Internet của website phục vụ hoạt động đánh giá tín nhiệm website thương mại điện tử:

12. Địa chỉ trụ sở:.............................................................................................................

Điện thoại: Fax: Email:

Nơi nhận:
- Như trên;
- Cơ quan chủ quản (nếu có);
- Lưu:

CHỮ KÝ NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký tên, đóng dấu)


TT 2014 - 17 bao cao hoat dong chung thuc chu ky so

BỘ THÔNG TIN VÀ TRUYỀN THÔNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 17 /2014/TT-BTTTT | Hà Nội, ngày 26 tháng 11 năm 2014

THÔNG TƯ

QUY ĐỊNH CHẾ ĐỘ BÁO CÁO VỀ HOẠT ĐỘNG CHỨNG THỰC CHỮ KÝ SỐ

Căn cứ Luật giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 và Nghị định số 170/2013/NĐ-CP ngày 13 tháng 11 năm 2013;

Căn cứ Nghị định số 132/2013/NĐ-CP ngày 16 tháng 10 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Xét đề nghị của Cục trưởng Cục An toàn thông tin và Giám đốc Trung tâm Chứng thực điện tử quốc gia,

Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư quy định chế độ báo cáo về hoạt động chứng thực chữ ký số.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định chế độ báo cáo về hoạt động chứng thực chữ ký số.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng, tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài được cấp giấy công nhận và thuê bao được cấp giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam (sau đây gọi là tổ chức báo cáo).

Điều 3. Báo cáo hoạt động chứng thực chữ ký số

1. Phương thức báo cáo bằng văn bản hoặc gửi thư điện tử. Báo cáo bằng thư điện tử phải có chữ ký số của đại diện theo pháp luật của tổ chức báo cáo. Chữ ký số phải có hiệu lực và phù hợp với quy định của pháp luật.

2. Nội dung báo cáo theo đúng các biểu mẫu tại Phụ lục I, II, III ban hành kèm theo Thông tư này.

Điều 4. Địa chỉ nhận báo cáo

1. Báo cáo bằng văn bản gửi về địa chỉ: Bộ Thông tin và Truyền thông (Trung tâm Chứng thực điện tử quốc gia), 18 Nguyễn Du, Hà Nội.

2. Báo cáo bằng thư điện tử gửi về: vanthurootca@mic.gov.vn.

Chương II

CHẾ ĐỘ BÁO CÁO

Điều 5. Báo cáo định kỳ

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng, tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài thực hiện báo cáo định kỳ như sau:

1. Báo cáo quý I, II, III và cả năm thực hiện theo mẫu tại Phụ lục số I.

2. Báo cáo quý được tính từ ngày 01 của tháng đầu tiên đến ngày cuối cùng của tháng thứ 3 của quý. Báo cáo năm được tính từ ngày 01 tháng 01 đến hết ngày 31 tháng 12 của năm báo cáo.

3. Thời hạn gửi báo cáo định kỳ trong vòng 10 (mười) ngày làm việc đầu tiên của kỳ hạn tiếp theo.

Điều 6. Báo cáo đột xuất

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng, tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài thực hiện báo cáo đột xuất theo mẫu tại Phụ lục số II khi thuộc một trong các trường hợp sau:

a) Thay đổi về đại diện theo pháp luật; nhân sự chịu trách nhiệm quản trị hệ thống, vận hành hệ thống, cấp phát chứng thư số; địa chỉ; thông tin liên lạc của tổ chức; thay đổi về tính năng kỹ thuật của hệ thống cung cấp chứng thư số có ảnh hưởng đến điều kiện đảm bảo an toàn chữ ký số.

b) Thay đổi về tính năng kỹ thuật của hệ thống cung cấp chứng thư số có ảnh hưởng đến điều kiện đảm bảo an toàn cho chữ ký số;

c) Tạm dừng cung cấp chứng thư số mới;

d) Khi bị lộ khóa; hệ thống cấp phát chứng thư số bị xâm nhập; hệ thống cấp phát chứng thư số không thể hoạt động; trường hợp có sự cố kỹ thuật khác.

2. Thuê bao được cấp giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam thực hiện báo cáo đột xuất theo mẫu tại Phụ lục số III khi thuộc một trong các trường hợp sau:

a) Bị lộ khóa bí mật;

b) Phát hiện hiện tượng giả mạo;

c) Mất, hỏng thiết bị lưu trữ khóa bí mật.

3. Thời hạn gửi báo cáo: Muộn nhất sau 03 (ba) ngày làm việc kể từ khi xảy ra hoặc phát hiện trường hợp đột xuất.

Điều 7. Trách nhiệm của tổ chức báo cáo

Tổ chức báo cáo có trách nhiệm tuân thủ chế độ báo cáo về thời hạn, nội dung, hình thức báo cáo theo quy định và hoàn toàn chịu trách nhiệm về tính chính xác, đầy đủ, trung thực của nội dung báo cáo.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 8. Trách nhiệm của các cơ quan liên quan

1. Trung tâm Chứng thực điện tử quốc gia có trách nhiệm:

a) Theo dõi, kiểm tra, đôn đốc và hướng dẫn việc thực hiện báo cáo;

b) Cập nhật, lưu trữ và sử dụng thông tin báo cáo theo đúng quy định của pháp luật;

c) Cung cấp thông tin phục vụ công tác quản lý nhà nước về an toàn thông tin của Bộ Thông tin và Truyền thông và các đơn vị chức năng có liên quan;

d) Báo cáo Bộ trưởng Bộ Thông tin và Truyền thông về hoạt động chứng thực chữ ký số.

2. Cục An toàn thông tin có trách nhiệm:

Chủ trì, phối hợp Thanh tra Bộ trong việc xử lý các vi phạm liên quan đến hoạt động thực hiện báo cáo theo quy định của pháp luật.

3. Thanh tra Bộ có trách nhiệm:

Chủ trì xử lý các vi phạm liên quan đến hoạt động thực hiện báo cáo theo quy định của pháp luật.

Điều 9. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 10 tháng 01 năm 2015 và thay thế Quyết định số 58/2008/QĐ-BTTTT ngày 30 tháng 12 năm 2008 của Bộ trưởng Bộ Thông tin và Truyền thông về việc ban hành Quy chế báo cáo thông tin về các hoạt động chứng thực chữ ký số của các tổ chức cung cấp dịch vụ chứng thực chữ ký số.

2. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Cục trưởng Cục An toàn thông tin, Giám đốc Trung tâm Chứng thực điện tử quốc gia và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

3. Trong quá trình thực hiện, nếu có khó khăn vướng mắc, các tổ chức, cá nhân phản ánh về Bộ Thông tin và Truyền thông (Trung tâm Chứng thực điện tử quốc gia) để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND và Sở TTTT các tỉnh, thành phố trực thuộc TƯ;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Công báo, Cổng thông tin điện tử Chính phủ;
- Bộ TTTT: Bộ trưởng và các Thứ trưởng; Cổng thông tin điện tử của Bộ;
- Lưu: VT, Cục ATTT, Trung tâm CTĐTQG.

BỘ TRƯỞNG

Nguyễn Bắc Son

PHỤ LỤC SỐ I

MẪU BÁO CÁO ĐỊNH KỲ
(Kèm theo Thông tư số 17/2014/TT-BTTTT ngày 26 tháng 11 năm 2014 của Bộ trưởng Bộ Thông tin và Truyền thông)

<<Tên tổ chức báo cáo>>

- Địa chỉ:
- ĐT: ………… Fax: …………
- Email: ……………………….
- Website: …………………….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BÁO CÁO ĐỊNH KỲ

Quý: …, Năm: 20…

Kính gửi: Trung tâm Chứng thực điện tử quốc gia

Phần 1. Tình hình hoạt động

- Tình hình chung;

- Số lượng chứng thư số được cấp phát chi tiết theo quý/năm và theo loại chứng thư số;

- Số lượng chứng thư số bị thu hồi chi tiết theo quý/năm và theo loại chứng thư số;

- Tổng số chứng thư số đang hoạt động chia theo loại chứng thư số;

- Cơ sở hạ tầng đang sử dụng;

- Nội dung khác (ví dụ: sự cố liên quan đến chứng thư số, người dùng,…).

Phần 2. Ý kiến đóng góp (nếu có)

Phần 3. Cam kết

(Tên tổ chức báo cáo) cam kết chịu trách nhiệm trước pháp luật về tính chính xác của nội dung trong Báo cáo và các tài liệu kèm theo.

NGƯỜI LẬP BÁO CÁO

(Ký, ghi rõ họ tên)

……, ngày … tháng … năm …

ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC SỐ II

MẪU BÁO CÁO ĐỘT XUẤT ĐỐI VỚI CÁC TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ
(Kèm theo Thông tư số 17/2014/TT-BTTTT ngày 26 tháng 11 năm 2014 của Bộ trưởng Bộ Thông tin và Truyền thông)

<<Tên tổ chức báo cáo>>

- Địa chỉ:
- ĐT: ………… Fax: …………
- Email: ……………………….
- Website: …………………….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BÁO CÁO ĐỘT XUẤT

Kính gửi: Trung tâm Chứng thực điện tử quốc gia

Phần 1. Nội dung báo cáo

A. Đối với trường hợp thay đổi tổ chức, tính năng kỹ thuật

Báo cáo các nội dung thay đổi theo quy định tại điểm a, khoản 1, Điều 6 của Thông tư này.

B. Đối với trường hợp tạm dừng cung cấp chứng thư số mới

Trong trường hợp tạm dừng cung cấp chứng thư số mới cần nêu lý do, ngày dừng cung cấp, dự kiến ngày tiếp tục cung cấp dịch vụ và đề xuất (nếu có).

C. Đối với trường hợp có sự cố

Báo cáo các nội dung sự cố xảy ra theo quy định tại điểm d, khoản 1, Điều 6 của Thông tư này, trong đó cần giải trình chi tiết về sự cố (thời gian xảy ra và phát hiện sự cố, địa điểm, nguyên nhân), giải pháp đang thực hiện và đề xuất (nếu có).

D. Ý kiến đề xuất (nếu có)

Phần 2. Cam kết

(Tên tổ chức báo cáo) cam kết chịu trách nhiệm trước pháp luật về tính chính xác của nội dung trong Báo cáo và các tài liệu kèm theo.

NGƯỜI LẬP BÁO CÁO

(Ký, ghi rõ họ tên)

……, ngày … tháng … năm …

ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC SỐ III

MẪU BÁO CÁO ĐỘT XUẤT ĐỐI VỚI THUÊ BAO SỬ DỤNG CHỨNG THƯ SỐ NƯỚC NGOÀI ĐƯỢC CHẤP NHẬN TẠI VIỆT NAM
(Kèm theo Thông tư số 17/2014/TT-BTTTT ngày 26 tháng 11 năm 2014 của Bộ trưởng Bộ Thông tin và Truyền thông)

<<Tên thuê bao>>

- Địa chỉ:
- ĐT: ………… Fax: …………
- Email: ……………………….
- Website: …………………….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BÁO CÁO ĐỘT XUẤT

Kính gửi: Trung tâm Chứng thực điện tử quốc gia

Phần 1. Nội dung báo cáo

A. Giải trình chi tiết

1. Mô tả sự cố

2. Thời gian xảy ra và phát hiện sự cố

3. Địa điểm

4. Nguyên nhân

B. Giải pháp đang thực hiện

………………………………………………………………………………………………

………………………………………………………………………………………………

………………………………………………………………………………………………

C. Ý kiến đề xuất (nếu có)

………………………………………………………………………………………………

………………………………………………………………………………………………

Phần 2. Cam kết

(Tên thuê bao) cam kết chịu trách nhiệm trước pháp luật về tính chính xác của nội dung trong Báo cáo và các tài liệu kèm theo.

NGƯỜI LẬP BÁO CÁO

(Ký, ghi rõ họ tên)

……, ngày … tháng … năm …

ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, ghi rõ họ tên, chức danh và đóng dấu)


TT 2014 - 47 quan ly website thuong mai dien tu

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 47/2014/TT-BCT | Hà Nội, ngày 05 tháng 12 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ QUẢN LÝ WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 52/2013/NĐ-CP ngày 16 tháng 5 năm 2013 của Chính phủ về thương mại điện tử;

Căn cứ Nghị định số 59/2006/NĐ-CP ngày 12 tháng 6 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hàng hóa, dịch vụ cấm kinh doanh, hạn chế kinh doanh và kinh doanh có điều kiện;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định về quản lý website thương mại điện tử.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định chi tiết và hướng dẫn thi hành một số điều tại Nghị định số 52/2013/NĐ-CP ngày 16 tháng 5 năm 2013 của Chính phủ về thương mại điện tử (sau đây gọi là Nghị định số 52/2013/NĐ-CP) quy định về hoạt động kinh doanh trên website thương mại điện tử, trình tự, thủ tục thông báo, đăng ký website thương mại điện tử, đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử và công bố thông tin trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

2. Thông tư này không áp dụng đối với các website hoạt động trong lĩnh vực tài chính, ngân hàng, tín dụng, bảo hiểm; website mua bán, trao đổi tiền, vàng, ngoại hối và các phương tiện thanh toán khác; website cung cấp dịch vụ trò chơi trực tuyến, dịch vụ đặt cược hoặc trò chơi có thưởng. Những website này chịu sự điều chỉnh của pháp luật quản lý chuyên ngành tương ứng.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với:

1. Thương nhân, tổ chức, cá nhân thiết lập website thương mại điện tử bán hàng.

2. Thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử.

3. Người bán trên website cung cấp dịch vụ thương mại điện tử.

4. Thương nhân, tổ chức hoạt động đánh giá tín nhiệm website thương mại điện tử.

5. Tổ chức, cá nhân thực hiện việc phản ánh trực tuyến trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 3. Hoạt động kinh doanh hàng hóa hạn chế kinh doanh hoặc hàng hóa, dịch vụ kinh doanh có điều kiện trên website thương mại điện tử

1. Thương nhân, tổ chức, cá nhân không được sử dụng website thương mại điện tử để kinh doanh các hàng hóa hạn chế kinh doanh sau:

a) Súng săn và đạn súng săn, vũ khí thể thao, công cụ hỗ trợ;

b) Thuốc lá điếu, xì gà và các dạng thuốc lá thành phẩm khác;

c) Rượu các loại;

d) Thực vật, động vật hoang dã quý hiếm, bao gồm cả vật sống và các bộ phận của chúng đã được chế biến;

đ) Các hàng hóa hạn chế kinh doanh khác theo quy định của pháp luật.

2. Thương nhân thiết lập website để bán các hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ kinh doanh có điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh phải công bố trên website của mình số, ngày cấp và nơi cấp Giấy chứng nhận đủ điều kiện kinh doanh đối với hàng hóa, dịch vụ đó.

Điều 4. Trách nhiệm của thương nhân, tổ chức cung cấp dịch vụ thương mại điện tử

1. Tuân thủ các quy định tại Điều 36 Nghị định số 52/2013/NĐ-CP.

2. Yêu cầu thương nhân, tổ chức, cá nhân là người bán trên sàn giao dịch thương mại điện tử cung cấp các thông tin theo quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều 29 Nghị định số 52/2013/NĐ-CP khi đăng ký sử dụng dịch vụ.

3. Ngăn chặn và loại bỏ khỏi website những thông tin bán hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ cấm kinh doanh theo quy định của pháp luật và hàng hóa hạn chế kinh doanh theo quy định tại Khoản 1 Điều 3 Thông tư này.

4. Loại bỏ khỏi website những thông tin bán hàng giả, hàng nhái, hàng nhập lậu, hàng vi phạm quyền sở hữu trí tuệ và các hàng hóa, dịch vụ vi phạm pháp luật khác khi phát hiện hoặc nhận được phản ánh có căn cứ xác thực về những thông tin này.

5. Yêu cầu người bán các hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ kinh doanh có điều kiện trên website của mình phải cung cấp Giấy chứng nhận đủ điều kiện kinh doanh đối với hàng hóa, dịch vụ đó (trong trường hợp pháp luật quy định phải có Giấy chứng nhận đủ điều kiện kinh doanh).

Điều 5. Trách nhiệm thực hiện thủ tục thông báo, đăng ký của thương nhân, tổ chức, cá nhân sở hữu website thương mại điện tử

1. Thương nhân, tổ chức, cá nhân thiết lập website thương mại điện tử bán hàng phải thông báo với Bộ Công Thương theo quy định tại Mục 1 Chương II Thông tư này.

2. Thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử phải đăng ký với Bộ Công Thương theo quy định tại Mục 2 Chương II Thông tư này.

3. Thương nhân, tổ chức thiết lập website thương mại điện tử vừa là website thương mại điện tử bán hàng vừa là website cung cấp dịch vụ thương mại điện tử phải thông báo và đăng ký với Bộ Công Thương theo quy định tại Chương II Thông tư này.

Điều 6. Quản lý hoạt động kinh doanh trên mạng xã hội

1. Các mạng xã hội có một trong những hình thức hoạt động quy định tại điểm a, điểm b, điểm c Khoản 2 Điều 35 Nghị định số 52/2013/NĐ-CP phải tiến hành đăng ký với Bộ Công Thương dưới hình thức sàn giao dịch thương mại điện tử.

2. Thương nhân, tổ chức thiết lập mạng xã hội quy định tại Khoản 1 Điều này phải thực hiện các trách nhiệm của thương nhân, tổ chức cung cấp dịch vụ sàn giao dịch thương mại điện tử theo quy định của pháp luật.

3. Người bán trên các mạng xã hội quy định tại Khoản 1 Điều này phải tuân thủ những quy định tại Điều 37 Nghị định số 52/2013/NĐ-CP.

Điều 7. Các hình thức của website khuyến mại trực tuyến

Website khuyến mại trực tuyến theo quy định tại Khoản 10 Điều 3 Nghị định số 52/2013/NĐ-CP bao gồm:

1. Website hoạt động theo hình thức quy định tại điểm a và b Khoản 2 Điều 39 Nghị định số 52/2013/NĐ-CP.

2. Website thực hiện khuyến mại cho hàng hóa của thương nhân, tổ chức, cá nhân khác theo các điều khoản của hợp đồng dịch vụ khuyến mại dưới những hình thức sau:

a) Tặng hàng hóa hoặc đưa hàng mẫu để khách hàng dùng thử không phải trả tiền;

b) Bán hàng với giá thấp hơn giá bán hàng trước đó, được áp dụng trong một thời gian nhất định hoặc với một số lượng khách hàng nhất định;

c) Các hình thức khác theo quy định của pháp luật về khuyến mại.

Chương II

THỦ TỤC THÔNG BÁO, ĐĂNG KÝ WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Mục 1. THÔNG BÁO WEBSITE THƯƠNG MẠI ĐIỆN TỬ BÁN HÀNG

Điều 8. Đối tượng thông báo website thương mại điện tử bán hàng

Đối tượng thông báo website thương mại điện tử bán hàng bao gồm:

1. Thương nhân.

2. Tổ chức mà trong chức năng, nhiệm vụ có bao gồm việc tổ chức hoạt động bán hàng hóa, cung ứng dịch vụ hoặc tiến hành các hoạt động thương mại điện tử.

3. Cá nhân đã được cấp mã số thuế cá nhân và không thuộc đối tượng phải đăng ký kinh doanh theo quy định pháp luật về đăng ký kinh doanh.

Điều 9. Quy trình thông báo

1. Việc tiếp nhận, xử lý thông báo website thương mại điện tử bán hàng được Bộ Công Thương thực hiện trực tuyến tại Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn.

2. Thương nhân, tổ chức, cá nhân thiết lập website thương mại điện tử bán hàng truy cập vào Cổng thông tin Quản lý hoạt động thương mại điện tử và thực hiện các bước sau:

Bước 1: Thương nhân, tổ chức, cá nhân đăng ký tài khoản đăng nhập hệ thống bằng việc cung cấp những thông tin sau:

- Tên thương nhân, tổ chức, cá nhân;

- Số đăng ký kinh doanh của thương nhân hoặc số quyết định thành lập của tổ chức hoặc mã số thuế cá nhân của cá nhân;

- Lĩnh vực kinh doanh/hoạt động;

- Địa chỉ trụ sở của thương nhân, tổ chức hoặc địa chỉ thường trú của cá nhân;

- Các thông tin liên hệ.

Bước 2: Trong thời hạn 3 ngày làm việc, thương nhân, tổ chức, cá nhân nhận kết quả từ Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Nếu thông tin đăng ký tài khoản đầy đủ, thương nhân, tổ chức, cá nhân được cấp một tài khoản đăng nhập hệ thống và tiến hành tiếp Bước 3;

- Nếu đăng ký tài khoản bị từ chối hoặc yêu cầu bổ sung, thương nhân, tổ chức, cá nhân phải tiến hành đăng ký lại hoặc bổ sung thông tin theo yêu cầu.

Bước 3: Sau khi được cấp tài khoản đăng nhập hệ thống, thương nhân, tổ chức, cá nhân tiến hành đăng nhập, chọn chức năng Thông báo website thương mại điện tử bán hàng và tiến hành khai báo thông tin theo mẫu.

Bước 4: Trong thời hạn 3 ngày làm việc, thương nhân, tổ chức, cá nhân nhận thông tin phản hồi của Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Xác nhận thông tin khai báo đầy đủ, hợp lệ;

- Cho biết thông tin khai báo chưa đầy đủ hoặc không hợp lệ. Khi đó, thương nhân, tổ chức, cá nhân phải quay về Bước 3 để khai báo lại hoặc bổ sung các thông tin theo yêu cầu.

3. Thương nhân, tổ chức, cá nhân có trách nhiệm theo dõi tình trạng xử lý hồ sơ qua thư điện tử hoặc tài khoản truy cập hệ thống đã được cấp để tiến hành cập nhật và chỉnh sửa thông tin theo yêu cầu.

4. Trong vòng 10 ngày làm việc kể từ khi nhận được thông báo yêu cầu bổ sung thông tin ở Bước 4 theo quy định tại Khoản 2 Điều này, nếu thương nhân, tổ chức, cá nhân không có phản hồi thì hồ sơ thông báo sẽ bị chấm dứt và phải tiến hành thông báo lại hồ sơ từ Bước 3.

Điều 10. Xác nhận thông báo

1. Thời gian xác nhận thông báo: 3 ngày làm việc kể từ ngày nhận được hồ sơ thông báo đầy đủ, hợp lệ của thương nhân, tổ chức, cá nhân.

2. Khi xác nhận thông báo, Bộ Công Thương sẽ gửi cho thương nhân, tổ chức, cá nhân qua địa chỉ thư điện tử đã đăng ký một đoạn mã để gắn lên website thương mại điện tử bán hàng, thể hiện thành biểu tượng đã thông báo. Khi chọn biểu tượng này, người sử dụng được dẫn về phần thông tin thông báo tương ứng của thương nhân, tổ chức, cá nhân tại Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 11. Thay đổi, chấm dứt thông tin đã thông báo

1. Trong trường hợp có sự thay đổi một trong những thông tin quy định tại Khoản 2 Điều 53 Nghị định số 52/2013/NĐ-CP hoặc ngừng hoạt động website thương mại điện tử bán hàng đã thông báo, thương nhân, tổ chức, cá nhân phải thông báo về Bộ Công Thương trong thời hạn 7 ngày làm việc kể từ khi có sự thay đổi thông tin hoặc ngừng hoạt động.

2. Việc thay đổi, chấm dứt thông tin thông báo về website thương mại điện tử bán hàng được thực hiện trực tuyến thông qua tài khoản truy cập hệ thống đã được cấp khi thương nhân, tổ chức, cá nhân tiến hành thông báo theo quy định tại Điều 9 Thông tư này.

3. Thời gian xác nhận việc thay đổi, chấm dứt thông tin thông báo: 3 ngày làm việc kể từ ngày nhận được thông báo đầy đủ, chính xác do thương nhân, tổ chức, cá nhân gửi về Bộ Công Thương theo quy định tại Khoản 2 Điều này.

Điều 12. Cập nhật thông tin thông báo định kỳ

1. Mỗi năm một lần kể từ thời điểm được xác nhận thông báo, thương nhân, tổ chức, cá nhân có nghĩa vụ cập nhật thông tin thông báo bằng cách truy cập vào tài khoản trên Cổng thông tin Quản lý hoạt động thương mại điện tử và khai báo thông tin theo mẫu.

2. Trong vòng 10 ngày kể từ ngày phải thực hiện nghĩa vụ cập nhật thông tin, nếu thương nhân, tổ chức, cá nhân không tiến hành cập nhật, Bộ Công Thương sẽ gửi thông báo nhắc nhở thông qua tài khoản của thương nhân, tổ chức, cá nhân trên Cổng thông tin Quản lý hoạt động thương mại điện tử. Trong vòng 15 ngày kể từ khi gửi thông báo nhắc nhở, nếu thương nhân, tổ chức, cá nhân vẫn không có phản hồi thì Bộ Công Thương hủy bỏ thông tin thông báo trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Mục 2. ĐĂNG KÝ WEBSITE CUNG CẤP DỊCH VỤ THƯƠNG MẠI ĐIỆN TỬ

Điều 13. Đối tượng đăng ký

Đối tượng đăng ký là thương nhân hoặc tổ chức hoạt động trong lĩnh vực xúc tiến thương mại hoặc hỗ trợ doanh nghiệp, có website thương mại điện tử trên đó cung cấp ít nhất một trong các dịch vụ sau:

1. Dịch vụ sàn giao dịch thương mại điện tử.

2. Dịch vụ khuyến mại trực tuyến.

3. Dịch vụ đấu giá trực tuyến.

Điều 14. Hồ sơ đăng ký

1. Đơn đăng ký website cung cấp dịch vụ thương mại điện tử (theo Mẫu TMĐT-1 tại Phụ lục ban hành kèm theo Thông tư này).

2. Bản sao được chứng thực Quyết định thành lập (đối với tổ chức), Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư (đối với thương nhân).

3. Đề án cung cấp dịch vụ theo quy định tại Khoản 3 Điều 54 Nghị định số 52/2013/NĐ-CP.

4. Quy chế quản lý hoạt động của website cung cấp dịch vụ thương mại điện tử bao gồm các nội dung sau:

a) Các nội dung quy định tại Điều 38 Nghị định số 52/2013/NĐ-CP;

b) Cơ chế xử lý, thời hạn xử lý khi nhận được phản ánh về hành vi kinh doanh vi phạm pháp luật trên website cung cấp dịch vụ thương mại điện tử.

5. Mẫu hợp đồng dịch vụ hoặc thỏa thuận hợp tác giữa thương nhân, tổ chức sở hữu website cung cấp dịch vụ thương mại điện tử với thương nhân, tổ chức, cá nhân tham gia mua bán hàng hóa, cung ứng dịch vụ trên website đó.

6. Các điều kiện giao dịch chung áp dụng cho hoạt động mua bán hàng hóa, cung ứng dịch vụ trên website (nếu có).

Điều 15. Quy trình đăng ký

1. Việc tiếp nhận, xử lý hồ sơ đăng ký website cung cấp dịch vụ thương mại điện tử được Bộ Công Thương thực hiện trực tuyến tại Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn.

2. Để khai báo hồ sơ, thương nhân, tổ chức truy cập vào Cổng thông tin Quản lý hoạt động thương mại điện tử và tiến hành các bước sau:

Bước 1: Thương nhân, tổ chức đăng ký tài khoản đăng nhập hệ thống bằng việc cung cấp những thông tin sau:

- Tên thương nhân, tổ chức;

- Số đăng ký kinh doanh của thương nhân, số quyết định thành lập của tổ chức;

- Lĩnh vực kinh doanh/hoạt động;

- Địa chỉ trụ sở của thương nhân, tổ chức;

- Các thông tin liên hệ.

Bước 2: Trong thời hạn 3 ngày làm việc, thương nhân, tổ chức nhận kết quả từ Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Nếu thông tin đăng ký tài khoản đầy đủ, thương nhân, tổ chức được cấp một tài khoản đăng nhập hệ thống và tiến hành tiếp Bước 3;

- Nếu đăng ký tài khoản bị từ chối hoặc yêu cầu bổ sung thông tin, thương nhân, tổ chức phải tiến hành đăng ký lại hoặc bổ sung thông tin theo yêu cầu.

Bước 3: Sau khi được cấp tài khoản đăng nhập hệ thống, thương nhân, tổ chức tiến hành đăng nhập, chọn chức năng Đăng ký website cung cấp dịch vụ thương mại điện tử, tiến hành khai báo thông tin theo mẫu và đính kèm hồ sơ đăng ký quy định tại Điều 14 Thông tư này.

Bước 4: Trong thời hạn 7 ngày làm việc, thương nhân, tổ chức nhận thông tin phản hồi của Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Xác nhận hồ sơ đăng ký đầy đủ, hợp lệ và yêu cầu thương nhân, tổ chức thực hiện tiếp Bước 5;

- Thông báo hồ sơ đăng ký không hợp lệ hoặc yêu cầu bổ sung thông tin. Khi đó thương nhân, tổ chức quay về Bước 3 để khai báo lại hoặc bổ sung các thông tin, hồ sơ theo yêu cầu.

Bước 5: Sau khi nhận được thông báo xác nhận hồ sơ đầy đủ và hợp lệ, thương nhân, tổ chức gửi về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) bộ hồ sơ đăng ký hoàn chỉnh (bản giấy) theo quy định tại Điều 14 Thông tư này.

3. Thương nhân, tổ chức có trách nhiệm theo dõi tình trạng xử lý hồ sơ qua thư điện tử hoặc tài khoản truy cập hệ thống đã được cấp để tiến hành cập nhật và chỉnh sửa thông tin theo yêu cầu.

4. Trong thời hạn 30 ngày làm việc kể từ khi nhận được thông báo yêu cầu bổ sung thông tin ở Bước 4 theo quy định tại Khoản 2 Điều này, nếu thương nhân, tổ chức không có phản hồi thì hồ sơ đăng ký trên hệ thống sẽ bị chấm dứt và thương nhân, tổ chức phải tiến hành đăng ký lại từ đầu.

Điều 16. Xác nhận đăng ký

1. Thời gian xác nhận đăng ký: 5 ngày làm việc kể từ ngày nhận được hồ sơ đăng ký bản giấy đầy đủ, hợp lệ do thương nhân, tổ chức gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) khi hoàn thành quy trình đăng ký quy định tại Khoản 2 Điều 15 Thông tư này. Trường hợp hồ sơ bản giấy gửi về không khớp với những tài liệu, thông tin đã khai báo trực tuyến qua tài khoản truy cập hệ thống, Bộ Công Thương thông báo qua địa chỉ thư điện tử mà thương nhân, tổ chức đã đăng ký để thương nhân, tổ chức hoàn chỉnh hồ sơ.

2. Khi xác nhận đăng ký, Bộ Công Thương sẽ gửi cho thương nhân, tổ chức qua địa chỉ thư điện tử đã đăng ký một đoạn mã để gắn lên website cung cấp dịch vụ thương mại điện tử, thể hiện thành biểu tượng đăng ký. Khi chọn biểu tượng này, người sử dụng được dẫn về phần thông tin đăng ký tương ứng của thương nhân, tổ chức tại Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 17. Sửa đổi, bổ sung thông tin đã đăng ký

1. Trường hợp có sự thay đổi một trong những thông tin liên quan tới website cung cấp dịch vụ thương mại điện tử đã được đăng ký quy định tại Khoản 1 Điều 56 Nghị định số 52/2013/NĐ-CP, thương nhân, tổ chức phải thông báo về Bộ Công Thương trong thời hạn 7 ngày làm việc kể từ ngày có sự thay đổi thông tin.

2. Việc thông báo được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin), kèm theo bản sao các giấy tờ, tài liệu chứng minh sự thay đổi (nếu có).

3. Trong thời hạn 7 ngày làm việc kể từ ngày nhận được thông báo đầy đủ, chính xác của thương nhân, tổ chức theo quy định tại Khoản 2 Điều này, Bộ Công Thương tiến hành xem xét việc xác nhận hoặc không xác nhận thông tin sửa đổi, bổ sung và phản hồi lại cho thương nhân, tổ chức qua tài khoản truy cập hệ thống đã được cấp; trường hợp không xác nhận phải nêu rõ lý do.

Điều 18. Hủy bỏ, chấm dứt đăng ký

1. Bộ Công Thương chấm dứt đăng ký đối với website cung cấp dịch vụ thương mại điện tử theo quy định tại Khoản 3 Điều 56 Nghị định số 52/2013/NĐ-CP.

2. Thương nhân, tổ chức thiết lập website thương mại điện tử khi ngừng hoạt động hoặc chuyển nhượng website phải thông báo cho Bộ Công Thương trước 7 ngày làm việc để chấm dứt đăng ký. Việc thông báo này được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp khi tiến hành đăng ký hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin).

3. Thương nhân, tổ chức bị hủy bỏ đăng ký website cung cấp dịch vụ thương mại điện tử trong các trường hợp sau:

a) Thực hiện các hành vi bị cấm trong hoạt động thương mại điện tử theo quy định tại Điều 4 Nghị định số 52/2013/NĐ-CP;

b) Không thực hiện nghĩa vụ báo cáo theo quy định tại Điều 57 Nghị định số 52/2013/NĐ-CP và tiếp tục tái phạm sau khi đã được nhắc nhở;

c) Bị đình chỉ hoạt động thương mại điện tử theo quyết định xử lý vi phạm của cơ quan nhà nước có thẩm quyền;

d) Không thực hiện trách nhiệm theo quy định tại Điều 4 Thông tư này và tái phạm sau khi đã được nhắc nhở.

4. Thông tin về các website cung cấp dịch vụ thương mại điện tử bị hủy bỏ đăng ký sẽ được công bố trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 19. Đăng ký lại đối với website cung cấp dịch vụ thương mại điện tử

1. Thương nhân, tổ chức khi nhận chuyển nhượng website cung cấp dịch vụ thương mại điện tử phải tiến hành đăng ký lại theo quy trình quy định tại Điều 15 Thông tư này.

2. Thời gian thương nhân, tổ chức phải tiến hành đăng ký lại không vượt quá 30 ngày kể từ ngày nhận chuyển nhượng website cung cấp dịch vụ thương mại điện tử.

3. Website cung cấp dịch vụ thương mại điện tử bị hủy bỏ đăng ký thuộc các trường hợp quy định tại điểm b, điểm c, điểm d Khoản 3 Điều 18 Thông tư này được làm thủ tục đăng ký lại khi đáp ứng các điều kiện sau đây:

a) Đã khắc phục các hành vi vi phạm dẫn đến bị hủy bỏ đăng ký hoặc đã hết thời hạn bị đình chỉ hoạt động thương mại điện tử theo quyết định xử lý vi phạm của cơ quan nhà nước có thẩm quyền;

b) Đáp ứng các điều kiện thiết lập website cung cấp dịch vụ thương mại điện tử theo quy định tại Điều 54 Nghị định số 52/2013/NĐ-CP.

Điều 20. Nghĩa vụ báo cáo định kỳ của thương nhân, tổ chức đã đăng ký website cung cấp dịch vụ thương mại điện tử

1. Trước ngày 15 tháng 01 hàng năm, thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử phải báo cáo Bộ Công Thương số liệu thống kê về tình hình hoạt động của năm trước đó.

2. Việc báo cáo được thực hiện trực tuyến thông qua tài khoản của thương nhân, tổ chức tại Cổng thông tin Quản lý hoạt động thương mại điện tử hoặc dưới hình thức văn bản qua đường bưu điện.

3. Để phục vụ công tác thanh tra, kiểm tra của cơ quan quản lý nhà nước hoặc làm rõ thông tin phản ánh của tổ chức, cá nhân theo quy định tại Điều 32 Thông tư này, thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử có nghĩa vụ giải trình và cung cấp thông tin về các hoạt động trên website của mình khi được Bộ Công Thương yêu cầu.

Chương III

THỦ TỤC ĐĂNG KÝ HOẠT ĐỘNG ĐÁNH GIÁ TÍN NHIỆM WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Điều 21. Đối tượng đăng ký

Đối tượng đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử là thương nhân, tổ chức được thành lập theo pháp luật Việt Nam và thuộc một trong các đối tượng sau:

1. Là tổ chức xúc tiến thương mại hoặc hỗ trợ doanh nghiệp.

2. Là cơ quan truyền thông, hiệp hội ngành hàng hoặc tổ chức bảo vệ quyền lợi người tiêu dùng.

3. Là thương nhân có đăng ký kinh doanh ngành nghề dịch vụ thương mại điện tử và đã triển khai hoạt động cung cấp dịch vụ này.

Điều 22. Hồ sơ đăng ký

1. Đơn đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử (theo Mẫu TMĐT-2 tại Phụ lục ban hành kèm theo Thông tư này).

2. Bản sao được chứng thực Quyết định thành lập (đối với tổ chức), Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư (đối với thương nhân).

3. Đề án hoạt động đánh giá tín nhiệm website thương mại điện tử bao gồm các nội dung tối thiểu sau:

a) Tên chính thức của chương trình đánh giá tín nhiệm website thương mại điện tử;

b) Mục đích hoạt động đánh giá tín nhiệm website thương mại điện tử;

c) Giải trình kinh nghiệm, năng lực phù hợp với hoạt động đánh giá tín nhiệm;

d) Phạm vi đánh giá tín nhiệm phù hợp với phạm vi hoạt động của thương nhân, tổ chức;

đ) Thời gian và tần suất tiến hành hoạt động đánh giá tín nhiệm;

e) Đối tượng hoặc loại hình website thương mại điện tử sẽ được đánh giá tín nhiệm;

g) Các tiêu chí được áp dụng để đánh giá một website thương mại điện tử, trong đó phải bao gồm tiêu chí website thương mại điện tử đã hoàn thành việc thông báo hoặc đăng ký với Bộ Công Thương theo quy định tại Nghị định số 52/2013/NĐ-CP;

h) Quy trình, cách thức tiến hành đánh giá một website thương mại điện tử;

i) Cách thức tổ chức hoạt động đánh giá tín nhiệm và lựa chọn nhân sự thực hiện việc đánh giá;

k) Thiết kế biểu tượng tín nhiệm sẽ gắn lên các website thương mại điện tử được đánh giá;

l) Phương án giám sát hoạt động của các website thương mại điện tử đã được gắn biểu tượng tín nhiệm;

m) Quyền, nghĩa vụ của bên đánh giá tín nhiệm và bên có website được đánh giá tín nhiệm.

Điều 23. Quy trình đăng ký

1. Việc tiếp nhận, xử lý hồ sơ đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử được Bộ Công Thương thực hiện trực tuyến qua Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn.

2. Để khai báo hồ sơ, thương nhân, tổ chức truy cập vào Cổng thông tin Quản lý hoạt động thương mại điện tử và tiến hành các bước sau:

Bước 1: Thương nhân, tổ chức đăng ký tài khoản đăng nhập hệ thống bằng việc cung cấp những thông tin sau:

- Tên thương nhân, tổ chức;

- Số đăng ký kinh doanh của thương nhân hoặc số quyết định thành lập của tổ chức;

- Lĩnh vực kinh doanh/hoạt động;

- Địa chỉ trụ sở của thương nhân, tổ chức;

- Các thông tin liên hệ, bao gồm số điện thoại, fax, địa chỉ thư điện tử.

Bước 2: Trong thời hạn 3 ngày làm việc, thương nhân, tổ chức nhận kết quả từ Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Nếu thông tin đăng ký tài khoản đầy đủ, thương nhân, tổ chức được cấp một tài khoản đăng nhập hệ thống và tiến hành tiếp Bước 3;

- Nếu đăng ký tài khoản bị từ chối hoặc yêu cầu bổ sung thông tin, thương nhân, tổ chức phải tiến hành đăng ký lại hoặc bổ sung thông tin theo yêu cầu.

Bước 3: Thương nhân, tổ chức đăng nhập vào tài khoản của mình trên thống, chọn chức năng Đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử, tiến hành khai báo thông tin theo mẫu và đính kèm hồ sơ đăng ký quy định tại Điều 22 Thông tư này.

Bước 4: Trong thời hạn 15 ngày làm việc, thương nhân, tổ chức nhận thông tin phản hồi của Bộ Công Thương qua thư điện tử về một trong các nội dung sau:

- Xác nhận hồ sơ đăng ký đầy đủ, hợp lệ và yêu cầu thương nhân, tổ chức thực hiện tiếp Bước 5;

- Thông báo hồ sơ đăng ký không hợp lệ hoặc yêu cầu bổ sung thông tin. Khi đó thương nhân, tổ chức quay về Bước 3 để khai báo lại hoặc bổ sung các thông tin, hồ sơ theo yêu cầu.

Bước 5: Sau khi nhận được thông báo xác nhận hồ sơ đầy đủ và hợp lệ, thương nhân, tổ chức gửi về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) bộ hồ sơ đăng ký hoàn chỉnh (bản giấy) theo quy định tại Điều 22 Thông tư này.

3. Thương nhân, tổ chức có trách nhiệm theo dõi tình trạng xử lý hồ sơ qua thư điện tử hoặc tài khoản truy cập hệ thống đã được cấp để tiến hành cập nhật và chỉnh sửa thông tin theo yêu cầu.

4. Trong thời hạn 30 ngày làm việc kể từ khi nhận được thông báo yêu cầu bổ sung thông tin ở Bước 4 theo quy định tại Khoản 2 Điều này, nếu thương nhân, tổ chức không có phản hồi thì hồ sơ đăng ký trên hệ thống sẽ bị chấm dứt và thương nhân, tổ chức phải tiến hành đăng ký lại từ đầu.

Điều 24. Xác nhận đăng ký

1. Thời gian xác nhận đăng ký: 7 ngày làm việc kể từ ngày nhận được hồ sơ đăng ký bản giấy đầy đủ, hợp lệ do thương nhân, tổ chức gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) khi hoàn thành quy trình đăng ký quy định tại Khoản 2 Điều 23 Thông tư này.Trường hợp hồ sơ bản giấy gửi về không khớp với những tài liệu, thông tin mà thương nhân, tổ chức đã khai báo trực tuyến, Bộ Công Thương thông báo qua địa chỉ thư điện tử mà thương nhân, tổ chức đã đăng ký để thương nhân, tổ chức hoàn chỉnh hồ sơ.

2. Khi xác nhận đăng ký, Bộ Công Thương sẽ gửi thông báo về việc xác nhận đăng ký cho thương nhân, tổ chức qua địa chỉ thư điện tử đã đăng ký, đồng thời đưa tên thương nhân, tổ chức vào danh sách các thương nhân, tổ chức cung cấp dịch vụ đánh giá tín nhiệm đã đăng ký trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

3. Sau khi được xác nhận đăng ký, biểu tượng tín nhiệm của thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử cùng với danh sách các website được gắn biểu tượng này sẽ được công bố trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 25. Sửa đổi, bổ sung thông tin đã đăng ký

1. Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử phải thông báo sửa đổi, bổ sung thông tin đăng ký trong thời hạn 7 ngày làm việc kể từ ngày có một trong những thay đổi sau:

a) Thay đổi tên thương nhân, tổ chức;

b) Thay đổi người đại diện của thương nhân, tổ chức; thay đổi người chịu trách nhiệm về hoạt động đánh giá tín nhiệm website thương mại điện tử;

c) Thay đổi địa chỉ trụ sở giao dịch hoặc thông tin liên hệ;

d) Thay đổi tiêu chí và quy trình đánh giá tín nhiệm website thương mại điện tử hoặc các nội dung khác của Đề án hoạt động đánh giá tín nhiệm website thương mại điện tử được quy định tại Khoản 3 Điều 22 Thông tư này.

2. Việc thông báo sửa đổi, bổ sung thông tin đăng ký được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp khi tiến hành đăng ký hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin), kèm theo bản sao các giấy tờ, tài liệu chứng minh sự thay đổi (nếu có).

3. Trong thời hạn 7 ngày làm việc kể từ ngày nhận được thông báo đầy đủ, chính xác của thương nhân, tổ chức theo quy định tại Khoản 2 Điều này, Bộ Công Thương tiến hành xem xét việc xác nhận hoặc không xác nhận thông tin sửa đổi, bổ sung và phản hồi lại cho thương nhân, tổ chức qua tài khoản truy cập hệ thống đã được cấp; trường hợp không xác nhận phải nêu rõ lý do.

Điều 26. Hủy bỏ, chấm dứt đăng ký

1. Bộ Công Thương chấm dứt đăng ký đối với thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử trong các trường hợp sau:

a) Theo đề nghị của thương nhân, tổ chức đó;

b) Thương nhân, tổ chức ngừng hoạt động đánh giá tín nhiệm website thương mại điện tử;

c) Thương nhân, tổ chức đăng ký hoạt động đánh giá tín nhiệm với tần suất đánh giá thường xuyên, liên tục nhưng quá 1 năm mà không tiến hành hoạt động này.

d) Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử không thực hiện nghĩa vụ theo quy định tại Khoản 4 Điều 61 Nghị định số 52/2013/NĐ-CP và tiếp tục tái phạm sau khi đã bị nhắc nhở;

đ) Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử bị hủy bỏ đăng ký theo quy định tại Khoản 2 Điều 61 Nghị định số 52/2013/NĐ-CP.

2. Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử khi ngừng hoạt động phải thông báo cho Bộ Công Thương trước 15 ngày làm việc để chấm dứt đăng ký. Việc thông báo này được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp khi tiến hành đăng ký hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin).

3. Khi chấm dứt hoặc hủy bỏ đăng ký, Bộ Công Thương sẽ rút tên thương nhân, tổ chức khỏi danh sách các thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử đã đăng ký, đồng thời xóa biểu tượng tín nhiệm của thương nhân, tổ chức đó cùng với danh sách các website được gắn biểu tượng này trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 27. Nghĩa vụ báo cáo định kỳ của thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử

1. Trước ngày 05 hàng tháng, thương nhân, tổ chức phải cập nhật trên Cổng thông tin Quản lý hoạt động thương mại điện tử danh sách các website thương mại điện tử được mình gắn biểu tượng tín nhiệm tính đến cuối tháng trước đó.

2. Trước ngày 15 tháng 01 hàng năm, thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử phải báo cáo kết quả hoạt động đánh giá tín nhiệm của năm trước đó với Bộ Công Thương bằng phương thức trực tuyến thông qua tài khoản của thương nhân, tổ chức tại Cổng thông tin Quản lý hoạt động thương mại điện tử.

3. Để phục vụ công tác thanh tra, kiểm tra của cơ quan quản lý nhà nước hoặc làm rõ thông tin phản ánh của tổ chức, cá nhân theo quy định tại Điều 31 Thông tư này, thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử có nghĩa vụ báo cáo, cung cấp thông tin về các website do mình gắn biểu tượng tín nhiệm khi được Bộ Công Thương yêu cầu.

Chương IV

CÔNG BỐ THÔNG TIN TRÊN CỔNG THÔNG TIN QUẢN LÝ HOẠT ĐỘNG THƯƠNG MẠI ĐIỆN TỬ

Điều 28. Công bố danh sách các website thương mại điện tử đã thực hiện thủ tục thông báo và đăng ký

1. Ngay sau khi website thương mại điện tử hoàn thành thủ tục thông báo hoặc đăng ký theo các quy định tại Thông tư này và nhận được xác nhận của Bộ Công Thương, thông tin về website sẽ được đưa vào danh sách website thương mại điện tử đã thông báo hoặc đăng ký để công bố công khai trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

2. Thông tin công bố bao gồm các thông tin quy định tại Khoản 2 Điều 65 Nghị định số 52/2013/NĐ-CP.

3. Khi một website cung cấp dịch vụ thương mại điện tử bị chấm dứt hoặc hủy bỏ đăng ký, thông tin về website sẽ bị rút khỏi danh sách này và chuyển sang chế độ website đã chấm dứt đăng ký hoặc chuyển vào danh sách website vi phạm quy định của pháp luật theo quy định tại Điều 30 Thông tư này.

Điều 29. Công bố danh sách các thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử đã thực hiện thủ tục đăng ký

1. Ngay sau khi thương nhân, tổ chức hoạt động đánh giá tín nhiệm website thương mại điện tử hoàn thành thủ tục đăng ký theo các quy định tại Thông tư này và nhận được xác nhận của Bộ Công Thương, thông tin về thương nhân, tổ chức sẽ được đưa vào danh sách các thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử đã đăng ký để công bố công khai trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

2. Thông tin công bố bao gồm các thông tin quy định tại Khoản 2 Điều 66 Nghị định số 52/2013/NĐ-CP.

3. Khi bị chấm dứt hoặc hủy bỏ đăng ký, thông tin về thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử sẽ bị rút khỏi danh sách này và chuyển sang chế độ đã chấm dứt đăng ký hoặc chuyển vào danh sách các thương nhân, tổ chức vi phạm quy định của pháp luật.

Điều 30. Công bố danh sách các website thương mại điện tử vi phạm quy định của pháp luật

1. Bộ Công Thương công bố trên Cổng thông tin Quản lý hoạt động thương mại điện tử danh sách các website thương mại điện tử vi phạm pháp luật theo quy định tại Điều 4 Nghị định số 52/2013/NĐ-CP và các quy định về xử lý vi phạm hành chính trong thương mại điện tử.

2. Thông tin công bố bao gồm:

a) Tên website thương mại điện tử;

b) Tên và thông tin của thương nhân, tổ chức, cá nhân sở hữu website;

c) Hành vi vi phạm của thương nhân, tổ chức, cá nhân.

Điều 31. Tiếp nhận thông tin phản ánh và công bố danh sách website thương mại điện tử bị phản ánh về việc có dấu hiệu vi phạm pháp luật

1. Bộ Công Thương tiếp nhận phản ánh của tổ chức, cá nhân về các hành vi sau trên website thương mại điện tử:

a) Vi phạm các quy định về thông báo và đăng ký website thương mại điện tử;

b) Vi phạm các quy định về giao kết hợp đồng trong thương mại điện tử tại Nghị định số 52/2013/NĐ-CP;

c) Vi phạm các quy định về trách nhiệm của người sở hữu website thương mại điện tử bán hàng hoặc người cung cấp dịch vụ thương mại điện tử tại Nghị định số 52/2013/NĐ-CP;

d) Vi phạm các quy định về bảo vệ thông tin cá nhân và an toàn thanh toán trong thương mại điện tử tại Nghị định số 52/2013/NĐ-CP;

đ) Các vi phạm khác quy định tại Điều 4 Nghị định số 52/2013/NĐ-CP.

2. Tổ chức, cá nhân thực hiện việc phản ánh trực tuyến trên Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn. Khi thực hiện phản ánh, tổ chức, cá nhân phải cung cấp các thông tin tối thiểu sau:

a) Họ tên, số chứng minh thư nhân dân, địa chỉ cư trú, số điện thoại và địa chỉ thư điện tử của người phản ánh;

b) Địa chỉ website thương mại điện tử nơi diễn ra hành vi bị phản ánh;

c) Hành vi bị phản ánh;

d) Tóm tắt nội dung phản ánh;

đ) Các tài liệu, bằng chứng chứng minh hành vi vi phạm (nếu có).

3. Trong thời hạn 5 ngày làm việc, tổ chức, cá nhân thực hiện phản ánh nhận trả lời của Bộ Công Thương qua địa chỉ thư điện tử đã cung cấp về một trong các nội dung sau:

- Xác nhận thông tin phản ánh đầy đủ, hợp lệ và được tính vào số lượng phản ánh quy định tại điểm a Khoản 4 Điều này;

- Thông báo thông tin phản ánh không hợp lệ hoặc yêu cầu bổ sung thông tin.

4. Việc công bố thông tin phản ánh đối với một website thương mại điện tử trên Cổng thông tin Quản lý hoạt động thương mại điện tử được thực hiện như sau:

a) Website thương mại điện tử có trên 5 (năm) ý kiến phản ánh từ các tổ chức, cá nhân khác nhau về một hoặc nhiều hành vi nêu tại Khoản 1 Điều này sẽ nhận được thông báo của Bộ Công Thương yêu cầu giải trình về những ý kiến phản ánh nói trên.

b) Sau thời hạn 10 ngày làm việc kể từ ngày nhận được yêu cầu giải trình của Bộ Công Thương, nếu thương nhân, tổ chức, cá nhân sở hữu website thương mại điện tử không phản hồi hoặc không giải trình được về các ý kiến phản ánh, thì website đó sẽ bị đưa vào danh sách website thương mại điện tử bị phản ánh về việc có dấu hiệu vi phạm pháp luật và có thể bị xử lý vi phạm hành chính theo quy định của pháp luật.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 32. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công Thương giao Cục Thương mại điện tử và Công nghệ thông tin thực hiện các thủ tục thông báo, đăng ký website thương mại điện tử, đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử và công bố thông tin trên Cổng thông tin Quản lý hoạt động thương mại điện tử theo các quy định tại Thông tư này.

2. Các cơ quan, đơn vị có liên quan thuộc Bộ Công Thương có trách nhiệm phối hợp tham gia công tác quản lý nhà nước đối với hoạt động thương mại điện tử theo thẩm quyền.

3. Sở Công Thương các tỉnh, thành phố trực thuộc Trung ương trong phạm vi chức năng, quyền hạn của mình phối hợp với Cục Thương mại điện tử và Công nghệ thông tin trong việc thẩm tra, xác minh các thông tin thông báo, đăng ký; theo dõi, cập nhật và công bố thông tin trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 33. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 01 năm 2015.

2. Thông tư này thay thế Thông tư số 12/2013/TT-BCT ngày 20 tháng 6 năm 2013 của Bộ Công Thương quy định thủ tục thông báo, đăng ký và công bố thông tin liên quan đến website thương mại điện tử.

3. Các thương nhân, tổ chức, cá nhân đã tiến hành thông báo, đăng ký theo quy định tại Thông tư số 12/2013/TT-BCT phải tiến hành bổ sung thông tin hồ sơ để tuân thủ các quy định tại Thông tư này trong vòng 90 ngày kể từ ngày Thông tư có hiệu lực.

4. Trong quá trình thực hiện Thông tư này, nếu có phát sinh vướng mắc, thương nhân hoặc các tổ chức, cá nhân có liên quan kịp thời phản ánh về Bộ Công Thương để xem xét, xử lý./.

Nơi nhận:
- Văn phòng Tổng Bí thư;
- Văn phòng Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Cục Kiểm soát thủ tục hành chính (Bộ Tư pháp);
- Bộ trưởng, các Thứ trưởng, các đơn vị thuộc Bộ Công Thương;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở Công Thương các tỉnh, thành phố trực thuộc TW;
- Website Chính phủ; Website Bộ Công Thương;
- Công báo;
- Lưu: VT, TMĐT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Tuấn Anh

PHỤ LỤC

Các biểu mẫu ban hành kèm theo Thông tư số 47/2014/TT-BCT ngày 05 tháng 12 năm 2014 của Bộ trưởng Bộ Công Thương

1. Đơn đăng ký website cung cấp dịch vụ thương mại điện tử (Mẫu TMĐT-1).

2. Đơn đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử (Mẫu TMĐT-2).

MẪU TMĐT-1

TÊN THƯƠNG NHÂN, TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………….. | ……., ngày ….. tháng ….. năm ……….

ĐƠN ĐĂNG KÝ WEBSITE CUNG CẤP DỊCH VỤ THƯƠNG MẠI ĐIỆN TỬ

Kính gửi: Cục Thương mại điện tử và Công nghệ thông tin - Bộ Công Thương

1. Tên thương nhân, tổ chức sở hữu website cung cấp dịch vụ thương mại điện tử:

- Tên đăng ký:

- Tên giao dịch:

2. Số, ngày cấp, nơi cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư (đối với thương nhân) hoặc Quyết định thành lập (đối với tổ chức):

Loại Giấy chứng nhận/Quyết định thành lập:

Số: Ngày cấp: Nơi cấp:

3. Tên và chức danh người đại diện thương nhân/tổ chức: …………………………………………

4. Tên và chức danh người chịu trách nhiệm đối với website cung cấp dịch vụ thương mại điện tử:

5. Tên miền Internet của website cung cấp dịch vụ thương mại điện tử: …………………………

6. Loại hình dịch vụ cung cấp trên website:

□ Dịch vụ sàn giao dịch thương mại điện tử

□ Dịch vụ khuyến mại trực tuyến

□ Dịch vụ đấu giá trực tuyến

□ Dịch vụ khác (đề nghị nêu rõ: ...................................................................................)

7. Các loại hàng hóa hoặc dịch vụ chủ yếu được giao dịch trên website:

□ Hàng điện tử, gia dụng

□ Máy tính, điện thoại, thiết bị văn phòng

□ Ô tô, xe máy, xe đạp

□ Thời trang, mỹ phẩm, chăm sóc sức khỏe

□ Công nghiệp, xây dựng

□ Thiết bị nội thất, ngoại thất

□ Bất động sản

□ Sách, văn phòng phẩm

□ Hoa, quà tặng, đồ chơi

□ Thực phẩm, đồ uống

□ Dịch vụ lưu trú và du lịch

□ Dịch vụ việc làm

□ Dịch vụ khác

□ Hàng hóa khác

8. Đơn vị cung cấp dịch vụ Hosting: …………………………………………………………………..

9. Số nhân viên quản lý, giám sát các hoạt động của website:

10. Địa chỉ trụ sở: ……………………………………………………………………………………….

Điện thoại: Fax: Email:

Nơi nhận:
- Như trên;
- Cơ quan chủ quản (nếu có);
- Lưu:

CHỮ KÝ NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký tên, đóng dấu)

MẪU TMĐT-2

TÊN THƯƠNG NHÂN, TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………….. | ……., ngày ….. tháng ….. năm ……….

ĐƠN ĐĂNG KÝ HOẠT ĐỘNG ĐÁNH GIÁ TÍN NHIỆM WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Kính gửi: Cục Thương mại điện tử và Công nghệ thông tin - Bộ Công Thương

1. Tên thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử:

- Tên đăng ký:

- Tên giao dịch:

2. Số, ngày cấp, nơi cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư (đối với thương nhân) hoặc Quyết định thành lập (đối với tổ chức):

Loại Giấy chứng nhận/Quyết định thành lập:

Số: Ngày cấp: Nơi cấp:

3. Lĩnh vực hoạt động chính của thương nhân/tổ chức: ………………………………

4. Tên và chức danh người đại diện thương nhân/tổ chức: …………………………..

5. Tên cơ quan chủ quản (nếu có): ………………………………………………………

6. Tên, chức danh người chịu trách nhiệm chính về hoạt động đánh giá tín nhiệm website thương mại điện tử: …………………………………………………………………

7. Tên chính thức của chương trình đánh giá tín nhiệm: ............................................

8. Đối tượng hoặc loại hình website thương mại điện tử sẽ tiến hành đánh giá: .......

9. Thời gian và tần suất tiến hành hoạt động đánh giá tín nhiệm website thương mại điện tử:

o Một lần (nêu cụ thể thời gian tiến hành: ……………………………………………….)

o Định kỳ trong một giai đoạn (nêu cụ thể: ………………………………………………)

o Liên tục, có thời hạn (nêu cụ thể thời hạn: …………………………………….………)

o Liên tục, không thời hạn

10. Cơ chế giám sát các website thương mại điện tử đã được gắn biểu tượng tín nhiệm:

□ Thường xuyên rà soát hoạt động của các website (tần suất rà soát: ………………)

□ Yêu cầu các website có báo cáo định kỳ (tần suất báo cáo: ………………………..)

□ Cơ chế khác (nêu cụ thể: ………………………………………………………………..)

11. Tên miền Internet của website phục vụ hoạt động đánh giá tín nhiệm website thương mại điện tử:

12. Địa chỉ trụ sở: ……………………………………..………………………………………………..

Điện thoại: Fax: Email:

Nơi nhận:
- Như trên;
- Cơ quan chủ quản (nếu có);
- Lưu:

CHỮ KÝ NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký tên, đóng dấu)


TT 2015 - 110_2015_TT-BTC_HD Giao dich dien tu trong linh vuc thue

BỘ TÀI CHÍNH
--------

Số: 110/2015/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 28 tháng 07 năm 2015

THÔNG TƯ

HƯỚNG DẪN GIAO DỊCH ĐIỆN TỬ TRONG LĨNH VỰC THUẾ

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 06 năm 2006;

Căn cứ Luật Quản lý thuế ngày 29/11/2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20/11/2012; Luật số 71/2014/QH13 Sửa đổi, bổ sung một số điều của các Luật về thuế ngày 26/11/2014 và các văn bản hướng dẫn;

Căn cứ Nghị định số 27/2007/NĐ-CP ngày 23/02/2007 của Chính phủ quy định về giao dịch điện tử trong hoạt động tài chính;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15/2/2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số; Nghị định số 106/2011/NĐ-CP ngày 23/11/ 2011 của Chính phủ sửa đổi, bổ sung một số điều Nghị định số 26/2007/NĐ-CP của Chính phủ ngày 15/02/2007; Nghị định số 170/2013/NĐ-CP ngày 13/11/2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15/02/2007 của Chính phủ và Nghị định số 106/2011/NĐ-CP ngày 23/11/2011 của Chính phủ;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế.

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn giao dịch điện tử trong lĩnh vực thuế như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn về:

a) Thực hiện các thủ tục hành chính thuế theo quy định của Luật Quản lý thuế bằng phương thức giao dịch điện tử bao gồm: đăng ký thuế, khai thuế, nộp thuế, hoàn thuế và tiếp nhận các hồ sơ, văn bản khác của người nộp thuế gửi đến cơ quan thuế bằng phương thức điện tử.

b) Cung cấp các dịch vụ hỗ trợ người nộp thuế bằng phương thức điện tử bao gồm: tra cứu thông tin của người nộp thuế, gửi các thông báo của cơ quan thuế đối với người nộp thuế.

c)Tiêu chí lựa chọn, thủ tục, trình tự ký thỏa thuận với tổ chức cung cấp dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực thuế; thực hiện giao dịch điện tử trong lĩnh vực thuế qua tổ chức cung cấp dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực thuế.

2. Thông tư này không điều chỉnh việc thực hiện giao dịch điện tử về thuế đối với hàng hóa ở khâu xuất khẩu, nhập khẩu tại cơ quan Hải quan.

Điều 2. Đối tượng áp dụng

1. Người nộp thuế theo quy định tại Điều 2 Luật Quản lý thuế số 78/2006/QH11 ngày 29/11/2006.

2. Tổ chức cung cấp dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực thuế.

3.Tổng cục Thuế, Cục Thuế, Chi cục Thuế.

4. Cơ quan, tổ chức, cá nhân có liên quan trong việc người nộp thuế thực hiện giao dịch với cơ quan thuế bằng phương thức điện tử.

Điều 3. Giải thích từ ngữ

1. Giao dịch điện tử trong lĩnh vực thuế là việc thực hiện các thủ tục hành chính thuế theo quy định của Luật Quản lý thuế, cung cấp các dịch vụ hỗ trợ người nộp thuế bằng phương thức điện tử theo quy định tại khoản 1, Điều 1 Thông tư này.

2. Chứng từ điện tử trong lĩnh vực thuế là thông tin được tạo ra, gửi đi, nhận và lưu trữ bằng phương thức điện tử để thực hiện các thủ tục đăng ký thuế, khai thuế, nộp thuế, hoàn thuế và tra cứu thông tin của người nộp thuế, thông báo của cơ quan thuế đối với người nộp thuế. Chứng từ điện tử có giá trị pháp lý như chứng từ giấy.

3. Mã giao dịch điện tử là một dãy các ký tự được tạo theo một nguyên tắc thống nhất để ghi nhận chứng từ điện tử trong lĩnh vực thuế trên Cổng thông tin điện tử của Tổng cục Thuế.Mã giao dịch điện tử là duy nhất để nhận biết, xác định, tra cứu theo từng chứng từ điện tử trong lĩnh vực thuế,được Tổng cục Thuế quản lý thống nhất trên phạm vi toàn quốc.

4. Tài khoản giao dịch thuế điện tử là tên và mật khẩu được cấp cho người nộp thuế để đăng nhập vào Cổng thông tin điện tử của Tổng cục Thuếkhi thực hiện giao dịch điện tử trong lĩnh vực thuế và tra cứu các hồ sơ, chứng từ, thông báo đã nhận/gửi giữa cơ quan thuế và người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế.

5. Mã xác thực giao dịch điện tử là mật khẩu dùng một lần được sử dụng khi người nộp thuế là cá nhân (trường hợp chưa được cấp chứng thư số) thực hiện giao dịch điện tử. Mật khẩu này được gửi từ Cổng thông tin điện tử của Tổng cục Thuếqua “tin nhắn”đến số điện thoại hoặc địa chỉ thư điện tử của người nộp thuế đã đăng ký với cơ quan thuế.

6. Dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực thuế (sau đây gọi là dịch vụ T-VAN) là dịch vụ truyền, nhận, lưu trữ, phục hồi thông điệp dữ liệu điện tử về thuế giữa người nộp thuế và cơ quan thuế để thực hiện giao dịch bằng phương thức điện tử.

7. Tổ chức cung cấp dịch vụ T-VAN: là tổ chức hoạt động trong lĩnh vực công nghệ thông tin được Tổng cục Thuế ký thỏa thuận cung cấp dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực thuế.

8. Ngân hàng bao gồm ngân hàng thương mại, ngân hàng 100% vốn nước ngoài, chi nhánh ngân hàng nước ngoài và các tổ chức tín dụng khác thành lập và hoạt động theo Luật các tổ chức tín dụng.

9. Cổng thông tin điện tử của Tổng cục Thuế: là điểm truy cập tập trung, tích hợp các thông tin theo quy định tại khoản 1, Điều 1 Thông tư này bằng phương thức giao dịch điện tử với cơ quan thuế trên nền tảng Web.

Điều 4. Nguyên tắc giao dịch điện tử trong lĩnh vực thuế

1. Việc thực hiện các giao dịch điện tử trong lĩnh vực thuế phải tuân theo nguyên tắc rõ ràng, công bằng, trung thực, an toàn, hiệu quả và phù hợp với quy định của Luật Giao dịch điện tử.

2. Người nộp thuế đã thực hiện khai thuế điện tử thì phải thực hiện các giao dịch khác với cơ quan thuế theo phạm vi quy định tại khoản 1, Điều 1 Thông tư này bằng phương thức điện tử, trừ trường hợp quy định tại Điều 9 Thông tư này.

3. Người nộp thuế, cơ quan thuế, các tổ chức, cá nhân khác có liên quan đã hoàn thành việc thực hiện giao dịch điện tử trong lĩnh vực thuế theo quy định tại Thông tư này thì không phải thực hiện các phương thức giao dịch khác và được công nhận đã hoàn thành thủ tục thuế tương ứng theo quy định của Luật Quản lý thuế.

4. Mọi thông báo của cơ quan thuế từ Cổng thông tin điện tử của Tổng cục Thuế được gửi đến địa chỉ thư điện tử hoặc số điện thoại của người nộp thuế đã đăng ký với cơ quan thuế, đồng thời được lưu trữ trên Cổng thông tin điện tử của Tổng cục Thuế. Người nộp thuế có thể tra cứu các thông báo qua tài khoản giao dịch thuế điện tử hoặc mã giao dịch điện tử do Cổng thông tin điện tử của Tổng cục Thuế cấp cho người nộp thuế.

Điều 5. Điều kiện thực hiện giao dịch điện tử trong lĩnh vực thuế

Người nộp thuế thực hiện giao dịch điện tử trong lĩnh vực thuế phải đảm bảo các điều kiện sau:

1. Có chứng thư số đang còn hiệu lực do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp hoặc cơ quan nhà nước có thẩm quyền cấp, cơ quan nhà nước có thẩm quyền công nhận, trừ một số trường hợp sau:

a) Người nộp thuế là cá nhân được sử dụng mã xác thực giao dịch điện tử trong trường hợp chưa được cấp chứng thư số.

b) Người nộp thuế thực hiện đăng ký thuế và cấp mã số thuế theo quy định tại Điều 19 Thông tư này.

c) Người nộp thuế khi thực hiện thủ tục nộp thuế điện tử bằng giao dịch với ngân hàng thông qua các hình thức thanh toán điện tử (Internet, Mobile, ATM, POS và các hình thức thanh toán điện tử khác) mà ngân hàng có quy định khác.

2. Có khả năng truy cập và sử dụng mạng Internet; có địa chỉ thư điện tử, có số điện thoại di động(đối với cá nhân chưa được cấp chứng thư số) đã đăng ký sử dụng để giao dịch với cơ quan thuế (trừ trường hợp người nộp thuế thực hiện thủ tục nộp thuế điện tử qua hình thức nộp thuế điện tử với ngân hàng mà ngân hàng có quy định khác).

3. Người nộp thuế được đăng ký nhiều chứng thư số cho một hoặc nhiều thủ tục hành chính thuế; đăng ký nhiều tài khoản ngân hàng để thực hiện nộp thuế điện tử; đăng ký một số điện thoại di động để nhận mã xác thực giao dịch điện tử qua “tin nhắn”; đăng ký một địa chỉ thư điện tử chính thức để nhận tất cả các thông báo trong quá trình thực hiện giao dịch điện tử với cơ quan thuế. Ngoài ra, với mỗi thủ tục hành chính thuế người nộp thuế được đăng ký thêm một địa chỉ thư điện tử.

Điều 6. Sử dụng chữ ký số và mã xác thực giao dịch điện tử

1. Người nộp thuế thực hiện giao dịch điện tử trong lĩnh vực thuế với cơ quan thuế phải sử dụng chữ ký số được ký bằng chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp hoặc cơ quan nhà nước có thẩm quyền cấp, cơ quan nhà nước có thẩm quyền công nhận.

Người nộp thuế ký hợp đồng dịch vụ làm thủ tục về thuế với đại lý thuế thì đại lý thuế sử dụng chứng thư số của đại lý thuế để ký trên các chứng từ điện tử của người nộp thuế khi giao dịch với cơ quan thuế bằng phương thức điện tử.

Người nộp thuế là cá nhân thực hiện giao dịch điện tử trong lĩnh vực thuế với cơ quan thuế nhưng chưa được cấp chứng thư số thì được sử dụng mã xác thực giao dịch điện tử do hệ thống của cơ quan thuế hoặc hệ thống của các cơ quan có liên quan đến giao dịch điện tử cấp.

2. Cơ quan thuế, tổ chức cung cấp dịch vụ T-VAN, ngân hàng khi thực hiện giao dịch điện tử theo quy định tại Thông tư này phải sử dụng chữ ký số được ký bằng chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp hoặc cơ quan nhà nước có thẩm quyền cấp,cơ quan nhà nước có thẩm quyền công nhận.

3. Việc sử dụng chữ ký số và mã xác thực giao dịch điện tử trên đây được gọi chung là ký điện tử.

Điều 7. Chứng từ điện tử

1. Chứng từ điện tử gồm:

a) Hồ sơ thuế điện tử: hồ sơ đăng ký thuế, hồ sơ khai thuế, hồ sơ hoàn thuế và các hồ sơ, báo cáo khác về thuế dưới dạng điện tử được quy định tại Luật Quản lý thuế và các văn bản hướng dẫn Luật Quản lý thuế.

b) Chứng từ nộp thuế điện tử: giấy nộp tiền hoặc chứng từ nộp tiền vào ngân sách nhà nước theo quy định của Bộ Tài chính dưới dạng điện tử, trừ trường hợp nộp thuế qua hình thức nộp thuế điện tử của ngân hàng.

c) Các văn bản, thông báo khác của cơ quan thuế, người nộp thuế dưới dạng điện tử.

Các chứng từ điện tử theo quy định tại khoản này phải được ký điện tử theo quy định tại Điều 6 Thông tư này.

2. Trường hợp hồ sơ thuế điện tử có các tài liệu kèm theo ở dạng chứng từ giấy phải được chuyển đổi sang dạng điện tử theo quy định tại Luật Giao dịch điện tử và được gửi đến Cổng thông tin điện tử của Tổng cục Thuế.

3. Chứng từ điện tử theo quy định tại Thông tư này có giá trị như hồ sơ, chứng từ, thông báo và các văn bản bằng giấy. Khi cần thiết phải chuyển đổi chứng từ điện tử sang chứng từ giấy theo quy định tại Luật Giao dịch điện tử và được thực hiện qua Cổng thông tin điện tử của Tổng cục Thuế, trừ trường hợp nộp thuế điện tử được thực hiện theo quy định liên quan đến thu nộp ngân sách nhà nước.

4. Trường hợp các cơ quan, tổ chức đã kết nối thông tin với cơ quan thuế thì phải sử dụng chứng từ điện tử trong quá trình thực hiện giao dịch với cơ quan thuế; sử dụng chứng từ điện tử do cơ quan thuế cung cấp để giải quyết các thủ tục hành chính cho người nộp thuế, không được yêu cầu người nộp thuế nộp chứng từ giấy.

Điều 8. Thời gian nộp hồ sơ thuế điện tử, nộp thuế điện tử

1. Người nộp thuế được thực hiện các giao dịch điện tử trong lĩnh vực thuế 24 giờ trong ngày và 7 ngày trong tuần, bao gồm cả ngày nghỉ, ngày lễ và ngày Tết.

2. Thời gian nộp hồ sơ thuế điện tử là thời điểm được ghi trên thông báo xác nhận nộp hồ sơ thuế điện tử (theo mẫu số 01/TB-TĐT ban hành kèm theo Thông tư này) của cơ quan thuế hoặc tổ chức cung cấp dịch vụ T-VAN (trường hợp sử dụng dịch vụ T-VAN). Thông báo xác nhận nộp hồ sơ thuế điện tử là căn cứ để cơ quan thuế tính thời gian nộp hồ sơ thuế theo quy định của Luật Quản lý thuế và xử lý hành vi chậm nộp, không nộp hồ sơ thuế của người nộp thuế.

Cơ quan thuế hoặc tổ chức cung cấp dịch vụ T-VAN gửi thông báo xác nhận nộp hồ sơ thuế điện tử hoặc lý do không nhận hồ sơ thuế điện tử đến người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế chậm nhất 15 phút sau khi nhận được hồ sơ thuế điện tử của người nộp thuế.

3. Ngày nộp thuế điện tử là ngày người nộp thuế hoặc người nộp thay thực hiện giao dịch trích tiền từ tài khoản của mình tại ngân hàng để nộp thuế và được ngân hàng phục vụ người nộp thuế hoặc ngân hàng phục vụ người nộp thay xác nhận giao dịch nộp thuế đã thành công.

Cơ quan thuế hoặc tổ chức cung cấp dịch vụ T-VAN gửi thông báo xác nhận nộp thuế điện tử (theo mẫu số 05/TB-TĐT ban hành kèm theo Thông tư này) đến người nộp thuế chậm nhất 15 phút sau khi nhận được thông báo từ ngân hàng xác nhận nộp thuế thành công hoặc lý do nộp thuế điện tử không thành công, trừ trường hợp nộp thuế điện tử qua hình thức thanh toán điện tử của ngân hàng.

4. Cơ quan thuế căn cứ thời gian nộp hồ sơ thuế điện tử ghi trên thông báo gửi qua Cổng thông tin điện tử của Tổng cục Thuế hoặc của tổ chức cung cấp dịch vụ T-VAN để lập biên bản xử phạt vi phạm hành chính về hành vi chậm nộp hồ sơ thuế của người nộp thuế (đối với trường hợp phải lập biên bản theo quy định) và gửi cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế. Trường hợp trong thời hạn 03 (ba) ngày làm việc, người nộp thuế không có phản hồi, cơ quan thuế thực hiện ban hành Quyết định xử phạt vi phạm hành chính theo quy định.

Trường hợp người nộp thuế không nộp hồ sơ khai thuế, cơ quan thuế căn cứ thông tin tiếp nhận nộp hồ sơ thuế điện tử và các thông báo đôn đốc nộp hồ sơ khai thuế đã gửi cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế để lập biên bản xử phạt vi phạm hành chính về hành vi không nộp hồ sơ khai thuế của người nộp thuế, gửi cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế, đồng thời, gửi qua đường bưu chính để thực hiện thủ tục xử phạt vi phạm hành chính đối với hành vi không nộp hồ sơ khai thuế theo quy định.

5. Căn cứ vào thời gian xác nhận nộp thuế điện tử ghi trên thông báo gửi quaCổng thông tin điện tử của Tổng cục Thuế hoặc xác nhận đã nộp thuế của ngân hàng ghi trên Chứng từ nộp thuế điện tử, cơ quan thuế thực hiện tính tiền chậm nộp theo quy định.

Điều 9. Xử lý sự cố trong quá trình thực hiện giao dịch điện tử trong lĩnh vực thuế

1. Trường hợp gặp sự cố trong quá trình thực hiện giao dịch điện tử trong lĩnh vực thuế do lỗi hệ thống hạ tầng kỹ thuật của người nộp thuế thì người nộp thuế phải tự khắc phục sự cố. Trường hợp không khắc phục được thì liên hệ với cơ quan thuế quản lý trực tiếp để được hướng dẫn, hỗ trợ kịp thời.

Trường hợp đến hạn nộp hồ sơ thuế, nộp thuế mà hệ thống hạ tầng kỹ thuật của người nộp thuế chưa khắc phục được sự cố, người nộp thuế thực hiện giao dịch với cơ quan thuế bằng phương thức nộp hồ sơ giấy trực tiếp tại cơ quan thuế hoặc qua đường bưu chính, nộp thuế trực tiếp tại ngân hàng. Cơ quan thuế quản lý trực tiếp có trách nhiệm hỗ trợ, hướng dẫn người nộp thuế tiếp tục thực hiện giao dịch điện tử trong các kỳ tiếp theo.

2.Trường hợp do lỗi hệ thống hạ tầng kỹ thuật của tổ chức cung cấp dịch vụ T-VAN, ngân hàng phục vụ người nộp thuế thì tổ chức cung cấp dịch vụ T-VAN, ngân hàng phục vụ người nộp thuế có trách nhiệm thông báo cho người nộp thuế được biết, phối hợp với Tổng cục Thuế để được hỗ trợ kịp thời. Tổ chức cung cấp dịch vụ T-VAN, ngân hàng phục vụ người nộp thuế phải chịu trách nhiệm về việc hồ sơ thuế, chứng từ nộp thuế của người nộp thuế gửi đến cơ quan thuế không đúng thời hạn (trong trường hợp người nộp thuế nộp đúng thời hạn theo quy định) và khắc phục nhanh nhất sự cố, có biện pháp hỗ trợ người nộp thuế gửi hồ sơ thuế, chứng từ nộp thuế đến cơ quan thuế trong thời gian ngắn nhất.

3.Trường hợp lỗi do Cổng thông tin điện tử của Tổng cục Thuế trong ngày cuối cùng của thời hạn nộp hồ sơ thuế, nộp thuế thì Tổng cục Thuế chịu trách nhiệm thông báo (theo mẫu 02/TB-TĐT ban hành kèm theo Thông tư này) trên Trang thông tin điện tử (www.gdt.gov.vn) và Cổng thông tin điện tử của Tổng cục Thuế cho người nộp thuế biết về sự cố của hệ thống hạ tầng kỹ thuật, thời gian hệ thống tiếp tục vận hành.

Người nộp thuế nộp hồ sơ thuế, chứng từ nộp thuế điện tử trong ngày tiếp theo sau khi Cổng thông tin điện tử của Tổng cục Thuế tiếp tục hoạt động thì người nộp thuế không bị xử phạt vi phạm hành chính về hành vi chậm nộp hồ sơ thuế điện tử, được miễn tiền chậm nộp cho khoản nộp có hạn nộp nằm trong khoảng thời gian hệ thống có sự cố theo thông báo của Tổng cục Thuế. Việc miễn tiền chậm nộp được hệ thống quản lý thuế của Tổng cục Thuế thực hiện.

Điều 10. Bảo mật thông tin

Việc gửi, truyền, nhận, trao đổi thông tin về giao dịch điện tử trong lĩnh vực thuế phải được bảo mật theo Luật Công nghệ thông tin, Luật Giao dịch điện tử và các quy định khác của pháp luật. Các tổ chức, cá nhân, cơ quan tham gia hệ thống trao đổi thông tin, dữ liệu điện tử về thuế có trách nhiệm đảm bảo tính an toàn, bảo mật, chính xác và toàn vẹn của dữ liệu điện tử, sử dụng dữ liệu điện tử trong phạm vi nhiệm vụ của mình; có trách nhiệm phối hợp với các cơ quan, tổ chức, cá nhân có liên quan thực hiện các biện pháp kỹ thuật cần thiết để đảm bảo tính bảo mật, an toàn của hệ thống.

Điều 11. Lưu trữ chứng từ điện tử

Việc lưu trữ chứng từ điện tử trong lĩnh vực thuế được thực hiện theo thời hạn do pháp luật quy định như đối với chứng từ giấy. Trường hợp chứng từ điện tử hết thời hạn lưu trữ theo quy định nhưng có liên quan đến tính toàn vẹn về thông tin của hệ thống và các chứng từ điện tử đang lưu hành, thì tiếp tục được lưu trữ, cho đến khi việc hủy chứng từ điện tử hoàn toàn không ảnh hưởng đến các giao dịch điện tử khác thì mới được tiêu hủy.

Điều 12. Quyền và nghĩa vụ của người nộp thuế

1. Thực hiện các quyền và nghĩa vụ theo quy định tại Luật Quản lý thuế, Luật Giao dịch điện tử và các văn bản hướng dẫn.

2. Được hướng dẫn, hỗ trợ trong quá trình thực hiện giao dịch điện tử trong lĩnh vực thuế.

3. Được tra cứu để xem, in toàn bộ chứng từ điện tử người nộp thuế đã gửi đến Cổng thông tin điện tử của Tổng cục Thuế theo quy định của Luật Quản lý thuế, Luật Giao dịch điện tử và các văn bản hướng dẫn.

4. Được công nhận hoàn thành các thủ tục về thuế theo quy định của Luật Quản lý thuế và sử dụng chứng từ điện tử trong các giao dịch với cơ quan thuế và các cơ quan, tổ chức có liên quan.

5. Được sử dụng tài khoản giao dịch thuế điện tử do cơ quan thuế cấp để thực hiện các thủ tục hành chính thuế bằng phương thức điện tử, trừ trường hợp nộp thuế qua các hình thức nộp thuế điện tử khác của ngân hàng.

6. Có trách nhiệm chuẩn bị, xây dựng, quản lý vận hành hệ thống hạ tầng kỹ thuật của mình phục vụ việc giao dịch điện tử với cơ quan thuế được thuận lợi và đúng quy định.

7. Có trách nhiệm cung cấp, cập nhật thông tin đăng ký giao dịch điện tử một cách kịp thời, chính xác và quản lý, sử dụng tài khoản giao dịch thuế điện tử của mình với cơ quan thuế đảm bảo an toàn, bảo mật, đúng mục đích.

8. Có trách nhiệm quản lý chứng thư số và đảm bảo tính chính xác của chữ ký số trên chứng từ điện tử của mình.

9. Có trách nhiệm theo dõi, cập nhật, phản hồi các thông tin liên quan đến giao dịch điện tử với cơ quan thuế và thực hiện theo các hướng dẫn, thông báo của cơ quan thuế đã gửi đến địa chỉ thư điện tử của người nộp thuế và trên Cổng thông tin điện tử của Tổng cục Thuế.

Điều 13. Trách nhiệm và quyền hạn của cơ quan thuế, công chức thuế

1. Thực hiện trách nhiệm và quyền hạn theo quy định tại Luật Quản lý thuế, Luật Giao dịch điện tử, các văn bản hướng dẫn và các quy định tại Thông tư này.

2. Hướng dẫn, hỗ trợ để người nộp thuế, tổ chức cung cấp dịch vụ T-VAN, ngân hàng và các tổ chức liên quan thực hiện các giao dịch điện tử trong lĩnh vực thuế.

3. Xây dựng, quản lý, vận hành hệ thống tiếp nhận và xử lý dữ liệu thuế điện tử đảm bảo an ninh, an toàn, bảo mật và liên tục. Thời gian dừng hệ thống để bảo trì không được quá 2% tổng số giờ cung cấp dịch vụ và chỉ thực hiện ngoài giờ làm việc. Trường hợp dừng hệ thống để bảo trì phải thông báo trên Trang thông tin điện tử (www.gdt.gov.vn) và Cổng thông tin điện tử của Tổng cục Thuế.

4. Cung cấp thông tin về người nộp thuế đăng ký thay đổi, bổ sung, ngừng giao dịch điện tử trong lĩnh vực thuế, thông tin phối hợp thu ngân sách nhà nước cho các ngân hàng để thực hiện nộp thuế điện tử.

5. Xây dựng hệ thống kết nối thông tin, cung cấp thông tin về số tiền thuế đã nộp ngân sách nhà nước cho các cơ quan, tổ chức, cá nhân có liên quan bằng điện tử để thực hiện các thủ tục hành chính cho người nộp thuế theo quy định.

6. Cập nhật các thông tin đăng ký giao dịch thuế điện tử của người nộp thuế một cách kịp thời, đầy đủ, chính xác.

7. Gửi các thông tin phản hồi cho người nộp thuế theo các thông tin người nộp thuế đã đăng ký thực hiện giao dịch điện tử với cơ quan thuế.

8. Trường hợp chứng từ điện tử của người nộp thuế đã được lưu trong cơ sở dữ liệu của cơ quan thuế thì cơ quan thuế, công chức thuế phải thực hiện khai thác, sử dụng dữ liệu trên hệ thống, không được yêu cầu người nộp thuế cung cấp hồ sơ thuế, chứng từ nộp thuế bằng giấy.

Điều 14. Trách nhiệm của các cơ quan, đơn vị trong việc quản lý, hỗ trợ người nộp thuế thực hiện giao dịch điện tử trong lĩnh vực thuế

1. Kho bạc Nhà nước

a) Phối hợp với cơ quan thuế, ngân hàng trong việc truyền, nhận, xác nhận thông tin nộp thuế điện tử, hoàn thuế điện tử của người nộp thuế.

b) Cung cấp đầy đủ thông tin danh mục tài khoản thu ngân sách của Kho bạc Nhà nước mở tại các ngân hàng theo phương thức điện tử cho cơ quan thuế.

c) Xử lý, đối soát dữ liệu về nộp thuế điện tử, hoàn thuế điện tử với các ngân hàng và cơ quan thuế.

2. Ngân hàng

a) Phối hợp với cơ quan thuế, Kho bạc Nhà nước trong việc thực hiện nộp thuế điện tử, hoàn thuế điện tử cho người nộp thuế.

b) Phối hợp với cơ quan thuế, Kho bạc Nhà nước thực hiện xử lý, đối soát dữ liệu về nộp thuế điện tử, hoàn thuế điện tử.

c) Truyền, nhận thông tin tài khoản của người nộp thuế đăng ký nộp thuế điện tử, thông tin chứng từ nộp thuế điện tử với cơ quan thuế một cách kịp thời, đầy đủ, chính xác.

d) Hỗ trợ người nộp thuế trong quá trình thực hiện nộp thuế điện tử.

3. Các cơ quan, đơn vị khác có liên quan

a) Phối hợp với cơ quan thuế trong việc tiếp nhận, giải quyết, quản lý, hỗ trợ người nộp thuế thực hiện giao dịch với cơ quan thuế bằng phương thức điện tử.

b) Phối hợp với cơ quan thuế trong việc kết nối, trao đổi,truyền, nhận thông tin về chứng từ điện tử để thực hiện các thủ tục hành chính cho người nộp thuế theo quy định.

c) Sử dụng chứng từ điện tử do cơ quan thuế cung cấp để giải quyết các thủ tục hành chính cho người nộp thuế, không được yêu cầu người nộp thuế nộp chứng từ giấy.

Chương II

GIAO DỊCH VỚI CƠ QUAN THUẾ BẰNG PHƯƠNG THỨC ĐIỆN TỬ

Mục 1. ĐĂNG KÝ GIAO DỊCH VỚI CƠ QUAN THUẾ BẰNG PHƯƠNG THỨC ĐIỆN TỬ

Điều 15. Đăng ký giao dịch với cơ quan thuế bằng phương thức điện tử

1. Người nộp thuế truy cập vào Cổng thông tin điện tử của Tổng cục Thuế thực hiện đăng ký giao dịch với cơ quan thuế bằng phương thức điện tử(theo mẫu số 01/ĐK-TĐT ban hành kèm theo Thông tư này), ký điện tử và gửi đến Cổng thông tin điện tử của Tổng cục Thuế.

Sau khi nhận được hồ sơ đăng ký giao dịch bằng phương thức điện tử của người nộp thuế, Cổng thông tin điện tử của Tổng cục Thuếgửi thông báo(theo mẫu số 03/TB-TĐT ban hành kèm theo Thông tư này) về việc chấp nhận hoặc không chấp nhận đăng ký giao dịch thuế điện tử cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế chậm nhất 15 phút sau khi nhận được hồ sơ đăng ký giao dịch bằng phương thức điện tử của người nộp thuế.

Trường hợp chấp nhận,Cổng thông tin điện tử của Tổng cục Thuế gửi kèm thông tin về tài khoản giao dịch thuế điện tử cho người nộp thuế. Người nộp thuế có trách nhiệm đổi mật khẩu tài khoản giao dịch thuế điện tử với cơ quan thuế đã được cấp lần đầu và thay đổi mật khẩu ít nhất 06 (sáu) tháng một lần để đảm bảo an toàn, bảo mật.

Trường hợp không chấp nhận, người nộp thuế căn cứ thông báo không chấp nhận đăng ký giao dịch điện tử của cơ quan thuế để hoàn chỉnh thông tin đăng ký hoặc liên hệ với cơ quan thuế quản lý để được hướng dẫn, hỗ trợ.

Mỗi người nộp thuế được cấp một tài khoản giao dịch thuế điện tử để thực hiện đầy đủ các giao dịch điện tử với cơ quan thuế theo quy định tại khoản 1, Điều 1 Thông tư này, trừ quy định tại khoản 2Điều này.

2. Đối với thủ tục đăng ký nộp thuế điện tử,người nộp thuế sau khi hoàn thành việc thực hiện đăng ký giao dịch điện tử với cơ quan thuế theo quy định tại khoản 1 Điều này phải thực hiện đăng ký với ngân hàng nơi mở tài khoản theo quy định của ngân hàng.

Ngân hàng nơi người nộp thuế mở tài khoản gửi thông báo (theo mẫu số 04/TB-TĐT ban hành kèm theo Thông tư này) về việc chấp nhận hoặc không chấp nhận đăng ký nộp thuế điện tử cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế trong thời hạn chậm nhất là 03 (ba) ngày làm việc kể từ ngày nhận được bản đăng ký của người nộp thuế.

Trường hợp không chấp nhận, người nộp thuế căn cứ thông báo không chấp nhận nộp thuế điện tử của ngân hàng để hoàn chỉnh thông tin đăng ký hoặc liên hệ với cơ quan thuế quản lý, ngân hàng nơi mở tài khoản để được hướng dẫn, hỗ trợ.

3. Đối với cá nhân thực hiện giao dịch điện tử với cơ quan thuế bằng mã xác thực giao dịch điện tử theo quy định tại khoản 1, Điều 6Thông tư này, thực hiện đăng ký giao dịch với cơ quan thuế bằng phương thức điện tử như sau:

a) Trường hợp cá nhân phát sinh nghĩa vụ khai thuế, nộp thuế theo từng lần phát sinh thì không phải thực hiện thủ tục đăng ký giao dịch điện tử với cơ quan thuế theo quy định tại khoản 1 Điều này.

b) Trường hợp cá nhân phát sinh nghĩa vụ khai thuế, nộp thuế định kỳ thực hiện truy cập vào Cổng thông tin điện tử của Tổng cục Thuế, đăng ký giao dịch điện tử với cơ quan thuế theo quy định tại khoản 1, khoản 2 Điều này để được cấp tài khoản giao dịch thuế điện tử.

Điều 16. Đăng ký thay đổi, bổ sung thông tin giao dịch điện tử

1. Người nộp thuế truy cập vào Cổng thông tin điện tử của Tổng cục Thuếđể cập nhật thay đổi, bổ sung thông tin đăng ký giao dịch điện tử với cơ quan thuế(theo mẫu số 02/ĐK-TĐT ban hành kèm theo Thông tư này), ký điện tử và gửi đến Cổng thông tin điện tử của Tổng cục Thuế.

Sau khi nhận được thông tin thay đổi, bổ sung của người nộp thuế, Cổng thông tin điện tử của Tổng cục Thuế gửi thông báo (theo mẫu 03/TB-TĐT ban hành kèm theo Thông tư này) về việc chấp nhận hoặc không chấp nhận thông tin đăng ký thay đổi, bổ sung cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế.

2. Đối với thông tin thay đổi, bổ sung về tài khoản ngân hàng để nộp thuế điện tử thì người nộp thuế thực hiện đăng ký với ngân hàng nơi người nộp thuế mở tài khoản theo quy định tại khoản 2, Điều 15 Thông tư này.

Điều 17. Thủ tục đăng ký ngừng giao dịch với cơ quan thuế bằng phương thức điện tử

1. Trường hợp người nộp thuế ngừng giao dịch với cơ quan thuế bằng phương thức điện tử, người nộp thuế thực hiện truy cập Cổng thông tin điện tử của Tổng cục Thuế để khai báo (theo mẫu số 03/ĐK-TĐT ban hành kèm theo Thông tư này), ký điện tử và gửi đến Cổng thông tin điện tử của Tổng cục Thuế.

Sau khi nhận được đăng ký ngừng giao dịch của người nộp thuế, cơ quan thuế kiểm tra, xác định người nộp thuế đủ điều kiện ngừng giao dịch với cơ quan thuế bằng phương thức điện tử, gửi thông báo(theo mẫu 03/TB-TĐT ban hành kèm theo Thông tư này)về việc chấp nhận hoặc không chấp nhận đăng ký ngừng giao dịch cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế.

2. Trường hợp người nộp thuế chấm dứt hoạt động, tạm ngừng hoạt động hoặc có thông báo của cơ quan thuế về việc bỏ địa chỉ kinh doanh, Cổng thông tin điện tử của Tổng cục Thuế ngừng việc thực hiện các thủ tục hành chính thuế bằng phương thức điện tử, đồng thời gửi thông báo(theo mẫu 03/TB-TĐT ban hành kèm theo Thông tư này) về việc ngừng giao dịch điện tử của người nộp thuế với cơ quan thuế cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế, kể từ thời điểm thu hồi Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký thuế, thông báo người nộp thuế tạm ngừng hoạt động, thông báo người nộp thuế bỏ địa chỉ kinh doanh.

3. Kể từ thời điểm ngừng giao dịch điện tử trong lĩnh vực thuế, người nộp thuế không được thực hiện các thủ tục hành chính thuế điện tử theo quy định tại khoản 1, Điều 1 Thông tư này nhưng vẫn được tra cứu các thông tin của giao dịch điện tử trước đó trên Cổng thông tin điện tử của Tổng cục Thuế bằng cách sử dụng tài khoản hoặc mã giao dịch thuế điện tử đã được cấp cho đến khi cơ quan thuế thông báo tài khoản đó hết hiệu lực sử dụng.

Trường hợp người nộp thuế tiếp tục giao dịch với cơ quan thuế bằng phương thức điện tử (trừ trường hợp quy định tại khoản 2 Điều này) thì thực hiện thủ tục đăng ký như đăng ký lần đầu theo quy định tại Điều 15 Thông tư này.

Mục 2. GIAO DỊCH ĐIỆN TỬ TRONG ĐĂNG KÝ THUẾ

Điều 18. Đăng ký thuế điện tử

1. Đăng ký thuế điện tử bao gồm việc cơ quan thuế tiếp nhận hồ sơ và trả kết quả đăng ký thuế của người nộp thuế theo quy định của Luật Quản lý thuế bằng phương thức điện tử (trừ trường hợp doanh nghiệp thành lập, hoạt động theo quy định của Luật Doanh nghiệp).

Người nộp thuế thực hiện đăng ký thuế điện tử phải được cơ quan thuế thông báo chấp nhận đăng ký giao dịch thuế điện tử theo quy định tại Điều 15 hoặc Điều 32 Thông tư này, trừ trường hợp đăng ký thuế và cấp mã số thuế theo quy định tại Điều 19 Thông tư này.

2. Hồ sơ, trình tự, thủ tục về đăng ký thuế điện tử thực hiện theo các quy định hiện hành về đăng ký thuế.

Điều 19. Đăng ký thuế và cấp mã số thuế

1. Người nộp thuế (trừ trường hợp doanh nghiệp thành lập, hoạt động theo quy định của Luật Doanh nghiệp)thực hiện thủ tục đăng ký thuế và cấp mã số thuế với cơ quan thuế qua Cổng thông tin điện tử của Tổng cục Thuế.

2. Người nộp thuế thực hiện truy cập vào Cổng thông tin điện tử của Tổng cục Thuế để khai Tờ khai đăng ký thuế đối với từng trường hợp và gửi kèm các hồ sơ theo quy định dưới dạng điện tử đến Cổng thông tin điện tử của Tổng cục Thuế.

3. Cổng thông tin điện tử của Tổng cục Thuế thực hiện tiếp nhận và gửi thông báo (theo mẫu 01/TB-TĐT ban hành kèm theo Thông tư này) cho người nộp thuế qua địa chỉ thư điện tử đã được khai trên hồ sơ đăng ký thuế để ghi nhận hồ sơ đã được gửi đến cơ quan thuế hoặc thông báo lý do không nhận hồ sơ cho người nộp thuế.

4. Trong thời hạn 03 (ba) ngày làm việc kể từ ngày Cổng thông tin điện tử của Tổng cục Thuế tiếp nhận hồ sơ đăng ký thuế của người nộp thuế, cơ quan thuế thực hiện kiểm tra và xử lý hồ sơ đăng ký thuế của người nộp thuế như sau:

a) Trường hợp đủ điều kiện cấp mã số thuế, cơ quan thuế gửi thông báo (theo mẫu số 06/TB-TĐT ban hành kèm theo Thông tư này) về việc chấp nhận hồ sơ đăng ký cấp mã số thuế đến địa chỉ thư điện tử của người nộp thuế, trong thông báo nêu rõ thời hạn trả kết quả theo quy định của pháp luật về đăng ký thuế. Người nộp thuế có trách nhiệm nộp hồ sơ đăng ký thuế bản giấy cho cơ quan thuế khi đến nhận Giấy chứng nhận đăng ký thuế hoặc Thông báo mã số thuế.

Trường hợp hồ sơ đăng ký thuế bản giấy khớp đúng với hồ sơ người nộp thuế đã gửi qua Cổng thông tin điện tử của Tổng cục Thuế, cơ quan thuế trả Giấy chứng nhận đăng ký thuế hoặc Thông báo mã số thuế cho người nộp thuế.

Trường hợp hồ sơ đăng ký thuế bản giấy không khớp đúng với hồ sơ người nộp thuế đã gửi qua Cổng thông tin điện tử của Tổng cục Thuế, người nộp thuế phải thực hiện giải trình, bổ sung hồ sơ đăng ký thuế theo đúng quy định qua Cổng thông tin điện tử của Tổng cục Thuế.

Sau khi được cấp mã số thuế, người nộp thuế phải thực hiện đăng ký giao dịch điện tử với cơ quan thuế theo quy định tại Điều 15 hoặc Điều 32 Thông tư này.

b) Trường hợp hồ sơ đăng ký thuế không đủ điều kiện cấp mã số thuế, cơ quan thuế gửi thông báo (theo mẫu số 06/TB-TĐT ban hành kèm theo Thông tư này) về việc không chấp nhận hồ sơ hoặc thông báo yêu cầu giải trình, bổ sung thông tin, tài liệu qua Cổng thông tin điện tử của Tổng cục Thuếđến địa chỉ thư điện tử của người nộp thuế. Sau khi cơ quan thuế nhận được giải trình, bổ sung thông tin, tài liệu của người nộp thuế thì thực hiện theo quy định tại điểm a, khoản 4 Điều này.

Điều 20. Thay đổi thông tin đăng ký thuế, tạm ngừng hoạt động, chấm dứt hiệu lực mã số thuế và các thủ tục đăng ký thuế khác

1. Người nộp thuế thay đổi thông tin đăng ký thuế, tạm ngừng hoạt động, chấm dứt hiệu lực mã số thuế và các thủ tục đăng ký thuế khác(trừ trường hợp doanh nghiệp thành lập, hoạt động theo quy định của Luật Doanh nghiệp)thực hiện truy cập vào Cổng thông tin điện tử của Tổng cục Thuế hoặc qua tổ chức cung cấp dịch vụ T-VAN để khai, gửi các hồ sơ về đăng ký thuế theo quy định dưới dạng điện tử, ký điện tử và gửi đến Cổng thông điện tử của Tổng cục Thuế.

2. Cổng thông tin điện tử của Tổng cục Thuế thực hiện tiếp nhận và gửi thông báo (theo mẫu 01/TB-TĐT ban hành kèm theo Thông tư này) cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế hoặc của tổ chức cung cấp dịch vụ T-VAN để ghi nhận hồ sơ đã được gửi đến cơ quan thuế hoặc thông báo lý do không tiếp nhận hồ sơ cho người nộp thuế.

3. Cơ quan thuế thực hiện kiểm tra, xử lý hồ sơ của người nộp thuế theo quy định của pháp luật về đăng ký thuế và trả kết quả giải quyết qua Cổng thông tin điện tử của Tổng cục Thuế hoặc của tổ chức cung cấp dịch vụ T-VAN.

Trường hợp hồ sơ đầy đủ, đúng thủ tục và phải trả kết quả cho người nộp thuế, trong thời hạn 03 (ba) ngày làm việc kể từ ngày cơ quan thuế xác nhận việc nộp hồ sơ đăng ký thuế điện tử, cơ quan thuế gửi thông báo (theo mẫu số 06/TB-TĐT ban hành kèm theo Thông tư này) cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế hoặc của tổ chức cung cấp dịch vụ T-VAN, trong thông báo nêu rõ thời hạn trả kết quả theo quy định của pháp luật về đăng ký thuế.

Trường hợp kết quả trả cho người nộp thuế là Giấy chứng nhận đăng ký thuế hoặc Thông báo mã số thuế, người nộp thuế có trách nhiệm đến cơ quan thuế để nhận Giấy chứng nhận đăng ký thuế hoặc Thông báo mã số thuế bằng văn bản.Trường hợp người nộp thuế đã được cấp Giấy chứng nhận đăng ký thuế hoặc Thông báo mã số thuế thì bản đã cấp không còn giá trị sử dụng kể từ ngày được cấp lại Giấy chứng nhận đăng ký thuế hoặc Thông báo mã số thuế.

4. Đối với các hồ sơ chưa đầy đủ, chưa đúng thủ tục theo quy định, trong thời hạn 03 (ba) ngày làm việc kể từ ngày cơ quan thuế xác nhận việc nộp hồ sơ đăng ký thuế điện tử, cơ quan thuế gửi thông báo yêu cầu giải trình, bổ sung thông tin, tài liệu hoặc thông báo về việc không chấp nhận hồ sơ (theo mẫu số 06/TB-TĐT ban hành kèm theo Thông tư này) cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế hoặc của tổ chức cung cấp dịch vụ T-VAN.

Cơ quan thuế nhận được giải trình, bổ sung thông tin, tài liệu của người nộp thuế thì thực hiện theo quy định tại khoản 3 Điều này.

Mục 3. GIAO DỊCH ĐIỆN TỬ TRONG KHAI THUẾ

Điều 21. Thay đổi nghĩa vụ khai thuế

Người nộp thuế thực hiện khai thuế điện tử phải được cơ quan thuế thông báo chấp nhận đăng ký giao dịch thuế điện tử theo quy định tại Điều 15 hoặc Điều 32 Thông tư này.

Trong quá trình thực hiện khai thuế điện tử, người nộp thuế có thay đổi, bổ sung về nghĩa vụ khai thuế (loại thuế, phương pháp tính thuế, mẫu hồ sơ khai thuế, kỳ tính thuế, ngày bắt đầu, ngày kết thúc phải nộp hồ sơ khai thuế, năm tài chính) thì người nộp thuế thực hiện đăng ký thay đổi trên Cổng thông tin điện tử của Tổng cục Thuế hoặc của tổ chức cung cấp dịch vụ T-VAN (trường hợp sử dụng dịch vụ T-VAN).

Cơ quan thuế thực hiện cập nhật nghĩa vụ khai thuế của người nộp thuế, đồng thời gửi thông tin xác nhận nghĩa vụ khai thuế cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuếhoặc của tổ chức cung cấp dịch vụ T-VAN.Đối với trường hợp thay đổi nghĩa vụ khai thuế liên quan đến thay đổi phương pháp tính thuế, kỳ tính thuế thì trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận được thông tin đề nghị thay đổi của người nộp thuế, cơ quan thuế gửi thông báo về việc chấp nhận hoặc không chấp nhận cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế hoặc của tổ chức cung cấp dịch vụ T-VAN.

Điều 22. Khai thuế điện tử

1. Người nộp thuế thực hiện khai thuế điện tử theo một trong các cách sau:

a) Khai thuế điện tử trực tuyến trên Cổng thông tin điện tử của Tổng cục Thuế: người nộp thuế truy cập Cổng thông tin điện tử của Tổng cục Thuế; thực hiện khai thuế trực tuyến tại Cổng thông tin điện tử của Tổng cục Thuế, ký điện tử và gửi hồ sơ khai thuế điện tử cho cơ quan thuế.

b) Khai thuế điện tử bằng các phần mềm, công cụ hỗ trợ khai thuế: người nộp thuế lập hồ sơ khai thuế điện tử bằng phần mềm, công cụ hỗ trợ đáp ứng chuẩn định dạng dữ liệu của cơ quan thuế; sau đó truy cập vào Cổng thông tin điện tử của Tổng cục Thuế, ký điện tử và gửi hồ sơ khai thuế điện tử cho cơ quan thuế.

c) Khai thuế thông qua tổ chức cung cấp dịch vụ T-VAN.

2. Cổng thông tin điện tử của Tổng cục Thuế hoặc của tổ chức cung cấp dịch vụ T-VAN tiếp nhận hồ sơ khai thuế điện tử của người nộp thuế, gửi thông báo (theo mẫu 01/TB-TĐT ban hành kèm theo Thông tư này)để xác nhận nộp hồ sơ thuế điện tử hoặc lý do không nhận hồ sơ cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế.

Trường hợp khai thuế thông qua tổ chức cung cấp dịch vụ T-VAN thì tổ chức cung cấp dịch vụ T-VAN thực hiện gửi thông báo về việc xác nhận nộp hồ sơ khai thuế điện tử cho người nộp thuế.

3. Sau khi nhận được hồ sơ khai thuế điện tử của người nộp thuế, chậm nhất 1giờ/1lần, tổ chức cung cấp dịch vụ T-VAN (trường hợp sử dụng dịch vụ T-VAN) phải gửi hồ sơ khai thuế điện tử của người nộp thuế cho cơ quan thuế.

4. Trong thời hạn 03 (ba) ngày làm việc kể từ ngày tiếp nhận hồ sơ khai thuế điện tử của người nộp thuế, cơ quan thuế gửi thông báo về việc điều chỉnh, bổ sung hồ sơ khai thuế điện tử cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế hoặc của tổ chức cung cấp dịch vụ T-VAN, đồng thời thực hiện tiếp nhận thông tin bổ sung hồ sơ khai thuế của người nộp thuế bằng phương thức điện tử.

5. Người nộp thuế thực hiện giải trình, bổ sung hồ sơ khai thuế, phản hồi các thông báo của cơ quan thuế bằng phương thức điện tử.

Mục 4. GIAO DỊCH ĐIỆN TỬ TRONG NỘP THUẾ

Điều 23. Điều kiện thực hiện nộp thuế điện tử

1. Các ngân hàng được tham gia thủ tục nộp thuế bằng phương thức điện tử của người nộp thuế nếu đáp ứng đủ các điều kiện sau đây:

a) Đã triển khai hệ thống CoreBanking.

b) Có hệ thống hỗ trợ thu ngân sách nhà nước và có khả năng kết nối, trao đổi thông tin với Cổng thông tin điện tử của Tổng cục Thuế.

c) Có giải pháp kỹ thuật về an toàn, bảo mật,ghi nhận và truyền tải được đầy đủ thông tin nộp thuế của người nộp thuế theo quy định.

d) Đáp ứng các điều kiện theo quy định của pháp luật về giao dịch điện tử và có sử dụng hình thức thanh toán điện tử theo quy định của ngân hàng nhà nước.

2. Người nộp thuế thực hiện nộp thuế điện tử phải được cơ quan thuế, ngân hàng chấp nhận đăng ký giao dịch thuế điện tử theo quy định tại Điều 15 hoặc Điều 32 Thông tư này, trừ trường hợp người nộp thuế thực hiện nộp thuế điện tử bằng các hình thức nộp thuế điện tử khác theo quy định của ngân hàng.

Điều 24. Hình thức nộp thuế điện tử

Người nộp thuế có thể lựa chọn các hình thức sau đây để thực hiện nộp thuế điện tử:

1. Thông qua Cổng thông tin điện tử của Tổng cục Thuế.

2. Giao dịch với ngân hàng nơi người nộp thuế mở tài khoản thông qua hình thức thanh toán điện tử (Internet, Mobile, ATM, POS và các hình thức thanh toán điện tử khác) của ngân hàng để thực hiện thủ tục nộp thuế.

Điều 25. Đăng ký nộp thuế điện tử

1. Trường hợp đăng ký nộp thuế điện tử qua Cổng thông tin điện tử của Tổng cục Thuế, người nộp thuế thực hiện đăng ký nộp thuế điện tử, thay đổi thông tin, ngừng giao dịch nộp thuế điện tử theo quy định tại Điều 15, Điều 16, Điều 17 hoặc Điều 32, Điều 33, Điều 34 (trường hợp sử dụng dịch vụ T-VAN) Thông tư này.

2. Trường hợp đăng ký nộp thuế qua hình thức thanh toán điện tử của ngân hàng (Internet, Mobile, ATM, POS và các hình thức thanh toán điện tử khác), người nộp thuế thực hiện theo quy định của ngân hàng.

Điều 26. Nộp thuế điện tử

1. Lập chứng từ nộp thuế điện tử

a) Trường hợp nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế

Người nộp thuế truy cập Cổng thông tin điện tử của Tổng cục Thuế hoặc của tổ chức cung cấp dịch vụ T-VAN, lập chứng từ nộp thuế điện tử, ký điện tử và gửi đến Cổng thông tin điện tử của Tổng cục Thuế.

Trường hợp người nộp thuế thực hiện nộp thuế điện tử qua tổ chức T-VAN, ngay khi người nộp thuế ký điện tử và gửi chứng từ nộp thuế điện tử, tổ chức T-VAN phải ký điện tử và chuyển chứng từ nộp thuế điện tử đến Cổng thông tin điện tử của Tổng cục Thuế.

b) Trường hợp nộp thuế qua hình thức thanh toán điện tử của ngân hàng, người nộp thuế thực hiện theo hướng dẫn của ngân hàng nơi người nộp thuế mở tài khoản.

2. Tiếp nhận và xử lý chứng từ nộp thuế điện tử

a) Trường hợp nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế

- Tại Cổng thông tin điện tử của Tổng cục Thuế:

Cổng thông tin điện tử của Tổng cục Thuế tiếp nhận, kiểm tra và gửi thông báo (theo mẫu 01/TB-TĐT ban hành kèm theo Thông tư này) để xác nhận đã nhận chứng từ nộp thuế điện tử của người nộp thuế hoặc thông báo lý do không nhận chứng từ nộp thuế điện tử gửi cho người nộp thuế.

Trường hợp người nộp thuế sử dụng dịch vụ T-VAN, Cổng thông tin điện tử của Tổng cục Thuế gửi thông báo xác nhận đã nhận chứng từ nộp thuế điện tử qua tổ chức cung cấp dịch vụ T-VAN để gửi cho người nộp thuế.

Nếu chứng từ nộp thuế điện tử hợp lệ, Cổng thông tin điện tử của Tổng cục Thuế thực hiện ký điện tử bằng chữ ký số của Tổng cục Thuế lên chứng từ nộp thuế điện tử và gửi đến ngân hàng.

- Tạingân hàng nơi người nộp thuế mở tài khoản

Ngân hàng thực hiện kiểm tra thông tin trên chứng từ nộp thuế điện tử và điều kiện trích nợ tài khoản của người nộp thuế:

+Trường hợp thông tin trên chứng từ nộp thuế điện tử không hợp lệ hoặc hợp lệ nhưng không đủ điều kiện trích nợ, ngân hàng thông báo (theo mẫu số 05/TB-TĐT ban hành kèm theo Thông tư này) về việc nộp thuế của người nộp thuế chưa thành công, gửi cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế.

+ Trường hợp thông tin trên chứng từ nộp thuế điện tử hợp lệ, đủ điều kiện trích nợ, ngân hàng thực hiện trích nợ tài khoản của người nộp thuế theo thông tin trên chứng từ nộp thuế điện tử và thông báo (theo mẫu số 05/TB-TĐT ban hành kèm theo Thông tư này) về việc nộp thuế thành công, đồng gửi kèm chứng từ nộp thuế điện tử (có chữ ký số của ngân hàng) cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế.

b) Trường hợp nộp thuế qua hình thức thanh toán điện tử của ngân hàng, ngân hàng thực hiện xử lý chứng từ nộp thuế điện tử theo quy định của ngân hàng nơi người nộp thuế mở tài khoản và truyền thông tin về chứng từ nộp thuế điện tử của người nộp thuế cho cơ quan thuế qua Cổng thông tin điện tử của Tổng cục Thuế để lưu trữ và tra cứu.

3. Ngân hàng nơi người nộp thuế mở tài khoản, ngân hàng nơi Kho bạc Nhà nước có tài khoản thu ngân sách nhà nước, Kho bạc Nhà nước, cơ quan thuế có trách nhiệm đối chiếu, xử lý sai sót (nếu có) đảm bảo quyền lợi cho người nộp thuế trong việc thực hiện nộp thuế điện tử.

Mục 5. GIAO DỊCH ĐIỆN TỬ TRONG HOÀN THUẾ

Điều 27. Lập và gửi hồ sơ đề nghị hoàn thuế điện tử

1.Người nộp thuế thực hiện hoàn thuế điện tử phải được cơ quan thuế thông báo chấp nhận đăng ký giao dịch thuế điện tử theo quy định tại Điều 15 hoặc Điều 32 Thông tư này.

2. Người nộp thuế lập và gửi hồ sơ đề nghị hoàn đến cơ quan thuế thông qua một trong các hình thức sau:

a) Đối với hồ sơ khai thuế đã có nội dung khai đề nghị hoàn thuế: thực hiện đồng thời với việc lập và gửi hồ sơ khai thuế điện tử.

b) Đối với hồ sơ đề nghị hoàn thuế là Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước và các tài liệu kèm theo:

- Gửi hồ sơ đề nghị hoàn thuế trên Cổng thông tin điện tử của Tổng cục Thuế: người nộp thuế truy cập vào Cổng thông tin điện tử của Tổng cục Thuế; thực hiện lập hồ sơ đề nghị hoàn thuế, ký điện tử và gửi hồ sơ đề nghị hoàn thuế điện tử đến Cổng thông tin điện tử của Tổng cục Thuế.

- Gửi hồ sơ đề nghị hoàn thuế thông qua tổ chức cung cấp dịch vụ T-VAN. Sau khi nhận được hồ sơ đề nghị hoàn thuế của người nộp thuế, tổ chức cung cấp dịch vụ T-VAN có trách nhiệm gửi ngay hồ sơ đề nghị hoàn thuế của người nộp thuế đến Cổng thông tin điện tử của Tổng cục Thuế.

3. Cổng thông tin điện tử của Tổng cục Thuế tiếp nhận hồ sơ đề nghị hoàn thuế của người nộp thuế, thông báo (theo mẫu số 01/TB-TĐT ban hành kèm theo Thông tư này) để xác nhận hồ sơ đề nghị hoàn thuế đã được gửi đến cơ quan Thuế hoặc lý do không nhận hồ sơ cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế.

Trường hợp người nộp thuế thực hiện gửi hồ sơ đề nghị hoàn thuế qua tổ chức cung cấp dịch vụ T-VAN, Cổng thông tin điện tử của Tổng cục Thuế gửi thông báo đến tổ chức cung cấp dịch vụ T-VAN để tổ chức cung cấp dịch vụ T-VAN gửi cho người nộp thuế.

Điều 28. Thông báo kết quả giải quyết hồ sơ hoàn thuế điện tử

1. Cơ quan thuế có trách nhiệm giải quyết hồ sơ đề nghị hoàn thuế của người nộp thuế đã tiếp nhận bằng phương thức điện tử theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn. Kết quả giải quyết hồ sơ hoàn thuế của người nộp thuế được cơ quan thuế gửi cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế (là các thông báo, quyết định liên quan đến quá trình giải quyết hoàn thuế, kết quả giải quyết hoàn thuế của cơ quan thuế đối với hồ sơ đề nghị hoàn thuế của người nộp thuế).

2. Cổng thông tin điện tử của Tổng cục Thuế hoặc của tổ chức cung cấp dịch vụ T-VAN tiếp nhận văn bản giải trình, bổ sung thông tin, tài liệu của người nộp thuế.

3. Cơ quan thuế gửi quyết định hoàn thuế hoặc quyết định hoàn thuế kiêm bù trừ thu ngân sách nhà nước cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế hoặc của tổ chức cung cấp dịch vụ T-VAN; đồng thời gửi quyết định hoàn thuế và lệnh hoàn trả khoản thu ngân sách nhà nước hoặc quyết định hoàn thuế và lệnh hoàn trả kiêm bù trừ khoản thu ngân sách nhà nước cho Kho bạc Nhà nước bằng phương thức điện tử.

4. Kho bạc Nhà nước thực hiện hạch toán hoàn trả, hạch toán bù trừ thu ngân sách nhà nước và chuyển tiền hoàn thuế vào tài khoản của người nộp thuế tại ngân hàng theo thông tin cơ quan thuế cung cấp theo quy định hiện hành.

Việc truyền, nhận thông tin hạch toán hoàn trả, hạch toán bù trừ khoản thu ngân sách nhà nước giữa cơ quan thuế và Kho bạc Nhà nước được thực hiện theo quy định về trao đổi thông tin giữa Kho bạc Nhà nước và cơ quan thuế hiện hành.

5. Trường hợp Cổng thông tin điện tử của Tổng cục Thuếvà hệ thống của Kho bạc Nhà nước không thực hiện được việc trao đổi thông tin bằng phương thức điện tử thì cơ quan thuế gửi quyết định hoàn thuế và lệnh hoàn trả khoản thu ngân sách nhà nước hoặc quyết định hoàn thuế và lệnh hoàn trả kiêm bù trừ khoản thu ngân sách nhà nước bằng văn bản đến Kho bạc Nhà nước.

Mục 6. GIAO DỊCH ĐIỆN TỬ TRONG CUNG CẤP CÁC DỊCH VỤ HỖ TRỢ NGƯỜI NỘP THUẾ BẰNG PHƯƠNG THỨC ĐIỆN TỬ

Điều 29. Tra cứu thông tin của người nộp thuế

1. Người nộp thuế sử dụng tài khoản giao dịch thuế điện tử đã được cấp để tra cứu, xem, in toàn bộ thông tin về hồ sơ, chứng từ, thông báo đã nhận/gửi giữa cơ quan thuế và người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế và có giá trị như xác nhận bằng văn bản của cơ quan thuế.

2. Người nộp thuế chưa đăng ký và chưa được cơ quan thuế chấp nhận giao dịch thuế điện tử với cơ quan thuế nhưng đã thực hiện một trong các giao dịch điện tử theo quy định tại mục 2,3,4 Chương II Thông tư này (bao gồm: người nộp thuế đăng ký thuế và cấp mã số thuế; nộp thuế điện tử qua hình thức thanh toán điện tử của ngân hàng...) được tra cứu thông tin đăng ký thuế, khai thuế, nộp thuế, trên Cổng thông tin điện tử của Tổng cục Thuế theo mã giao dịch điện tử đã được cấp cho từng lần giao dịch điện tử.

Điều 30. Gửi các thông báo, văn bản của cơ quan thuế

1. Các loại thông báo, văn bản của cơ quan thuế:

a) Thông báo của Cổng thông tin điện tử của Tổng cục Thuế: là tất cả các thông báo phản hồi do Cổng thông tin điện tử của Tổng cục Thuếtạo lập và gửi cho người nộp thuế, thông báo xác nhận về việc đã nhận các hồ sơ thuế, chứng từ nộp thuế điện tử của người nộp thuế.

b) Thông báo của cơ quan thuế: bao gồm tất cả các thông báo của cơ quan thuế gửi cho người nộp thuế để thông báo về quá trình, kết quả xử lý hồ sơ thuế của người nộp thuế, hướng dẫn, yêu cầu người nộp thuế thực hiện giải trình, bổ sung thông tin tài liệu có liên quan đến hồ sơ thuế của người nộp thuế theo quy định của pháp luật về quản lý thuế.

c) Biên bản, Quyết định xử phạt vi phạm hành chính về chậm nộp, không nộp hồ sơ khai thuế, hồ sơ đăng ký thuế của người nộp thuế được cơ quan thuế lập và gửi đến người nộp thuế.

d) Thông báo của cơ quan thuế về các quy định, chính sách thuế và các thông báo khác về thuế.

2. Nguyên tắc, hình thức lập và gửi thông báo, văn bản của cơ quan thuế qua Cổng thông tin điện tử của Tổng cục Thuế

a) Cổng thông tin điện tử của Tổng cục Thuế tự động tạo lập và gửi các thông báo về việc tiếp nhận hồ sơ thuế, chứng từ nộp thuế điện tử của người nộp thuế theo mẫu quy định tại Thông tư này.

b) Thông báo được tự động tạo lập từ hệ thống quản lý thuế của ngành thuế được chuyển qua Cổng thông tin điện tử của Tổng cục Thuế để gửi cho người nộp thuế. Việc tạo lập các thông báo này được thực hiện theo quy định nghiệp vụ về quản lý thuế trên hệ thống quản lý thuế của ngành thuế.

c) Thông báo, văn bản bằng giấy của cơ quan thuế được chuyển thành chứng từ điện tử và gửi cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế. Việc tạo lập, ban hành các thông báo này theo quy định của pháp luật về quản lý thuế.

d) Tất cả các thông báo, văn bản đều được gửi đến địa chỉ thư điện tử của người nộp thuế đã đăng ký với cơ quan thuế và được tra cứu, xem, in trên Cổng thông tin điện tử của Tổng cục Thuế theo quy định tại Điều 29 Thông tư này.

3. Người nộp thuế có trách nhiệm tiếp nhận, thực hiện theo các nội dung, yêu cầu ghi trên thông báo, văn bản của cơ quan thuế theo thời hạn quy định, thường xuyên kiểm tra thư điện tử theo địa chỉ thư điện tử đã đăng ký với cơ quan thuế, đăng nhập tài khoản giao dịch thuế điện tử trên Cổng thông tin điện tử của Tổng cục Thuế để tra cứu, xem, in thông báo, văn bản cơ quan thuế đã gửi cho người nộp thuế. Cơ quan thuế không chịu trách nhiệm đối với trường hợp người nộp thuế không kiểm tra, không đọc thông báo, văn bản của cơ quan thuế tại tài khoản giao dịch thuế điện tử và qua địa chỉ thư điện tử, kể cả trong trường hợp người nộp thuế không truy cập được Cổng thông tin điện tử của Tổng cục Thuế do lỗi kỹ thuật thuộc về hệ thống hạ tầng, thiết bị của người nộp thuế hoặc do địa chỉ thư điện tử của người nộp thuế đã đăng ký với cơ quan thuế không chính xác.

Chương III

DỊCH VỤ GIÁ TRỊ GIA TĂNG VỀ GIAO DỊCH ĐIỆN TỬ TRONG LĨNH VỰC THUẾ (T-VAN)

Mục 1. LỰA CHỌN TỔ CHỨC CUNG CẤP DỊCH VỤ T-VAN

Điều 31. Lựa chọn tổ chức hoạt động trong lĩnh vực công nghệ thông tin để ký thỏa thuận cung cấp dịch vụ T-VAN

1. Tiêu chí lựa chọn tổ chức hoạt động trong lĩnh vực công nghệ thông tin để ký thỏa thuận cung cấp dịch vụ T-VAN.

a) Về chủ thể

- Là doanh nghiệp hoạt động tại Việt Nam có Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư hoặc Giấy phép đầu tư của doanh nghiệp đầu tư tại Việt Nam trong lĩnh vực công nghệ thông tin.

- Có kinh nghiệm trong việc xây dựng giải pháp công nghệ thông tin và giải pháp trao đổi dữ liệu điện tử giữa các tổ chức, cụ thể:

+ Có tối thiểu 03 năm hoạt động trong lĩnh vực công nghệ thông tin.

+ Đã triển khai hệ thống, ứng dụng công nghệ thông tin cho tối thiểu 10 tổ chức.

+ Đã triển khai hệ thống trao đổi dữ liệu điện tử để phục vụ trao đổi dữ liệu điện tử giữa các chi nhánh của doanh nghiệp với nhau hoặc giữa các tổ chức với nhau.

+ Có chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp và đang còn hiệu lực.

b) Về tài chính

- Có đủ năng lực tài chính để thiết lập hệ thống trang thiết bị kỹ thuật, tổ chức và duy trì hoạt động phù hợp với quy mô cung cấp dịch vụ.

- Có ký quỹ tại một ngân hàng hoạt động tại Việt Nam hoặc có giấy bảo lãnh của một ngân hàng hoạt động tại Việt Nam không dưới 5 tỷ đồng, hoặc mua bảo hiểm để giải quyết các rủi ro và các khoản đền bù có thể xảy ra trong quá trình cung cấp dịch vụ và thanh toán chi phí tiếp nhận và duy trì cơ sở dữ liệu của doanh nghiệp trong quá trình cung cấp dịch vụ T-VAN.

- Có trụ sở làm việc, địa điểm đặt trang thiết bị phải đảm bảo an toàn phù hợp với loại hình dịch vụ cung cấp.

c) Về nhân sự

- Đội ngũ cán bộ kỹ thuật tối thiểu có 5 cán bộ trình độ đại học chuyên ngành công nghệ thông tin, có kinh nghiệm thực tiễn về quản trị mạng, bảo mật về hệ thống trao đổi dữ liệu điện tử, quản trị cơ sở dữ liệu, am hiểu pháp luật thuế.

- Có đội ngũ nhân viên kỹ thuật, thường xuyên trực 24 giờ trong ngày để duy trì hệ thống trao đổi dữ liệu điện tử và hỗ trợ người sử dụng dịch vụ T-VAN.

d) Về kỹ thuật

- Thiết lập hệ thống thiết bị, kỹ thuật đảm bảo các yêu cầu sau:

+ Đảm bảo cung cấp dịch vụ cho người nộp thuế và kết nối với Cổng thông tin điện tử của Tổng cục Thuế trực tuyến 24 giờ trong ngày và 7 ngày trong tuần, bao gồm cả ngày nghỉ (thứ bảy, chủ nhật, ngày lễ, Tết). Thời gian dừng hệ thống để bảo trì không quá 2% tổng số giờ cung cấp dịch vụ.

+ Có khả năng phát hiện, cảnh báo và ngăn chặn các truy cập bất hợp pháp, các hình thức tấn công trên môi trường mạng để đảm bảo tính bảo mật, toàn vẹn của dữ liệu trao đổi giữa các bên tham gia; có biện pháp kiểm soát giao dịch với người nộp thuế và với cơ quan thuế.

+ Có các quy trình và thực hiện sao lưu dữ liệu, sao lưu trực tuyến dữ liệu, khôi phục dữ liệu; thời gian phục hồi dữ liệu tối đa 08 giờ kể từ thời điểm hệ thống gặp sự cố.

- Có giải pháp lưu trữ kết quả các lần truyền nhận giữa các bên tham gia giao dịch; lưu trữ chứng từ điện tử trong thời gian giao dịch chưa hoàn thành với yêu cầu thông điệp dữ liệu điện tử gốc phải được lưu giữ trên hệ thống và được truy cập trực tuyến.

- Nhật ký giao dịch điện tử trên hệ thống phải được lưu trữ trong thời gian tối thiểu 10 năm kể từ thời điểm thực hiện thành công giao dịch. Các thông tin này có thể được tra cứu trực tuyến trong thời gian lưu trữ nêu trên.

- Có các phương án và hệ thống dự phòng đảm bảo duy trì hoạt động an toàn, liên tục và có các phương án xử lý tình huống bất thường, khắc phục sự cố.

- Đáp ứng các yêu cầu chuẩn kết nối dữ liệu theo yêu cầu của Tổng cục thuế.

2. Giao Tổng cục Thuế xem xét đề nghị ký thỏa thuận, thực hiện kiểm tra tổ chức hoạt động trong lĩnh vực công nghệ thông tin đáp ứng đầy đủ các tiêu chí tại khoản 1 Điều này và ký thỏa thuận cung cấp dịch vụ T-VAN theo trình tự quy định tại khoản 3 Điều này.

3. Trình tự ký thỏa thuận cung cấp dịch vụ T-VAN

a) Tổ chức hoạt động trong lĩnh vực công nghệ thông tin đáp ứng đầy đủ các tiêu chí tại khoản 1 Điều này gửi văn bản đề nghị ký thỏa thuận cung cấp dịch vụ T-VAN, các tài liệu chứng minh đáp ứng tiêu chí yêu cầu và đề án cung cấp dịch vụ T-VAN đến Tổng cục Thuế.

b) Trong thời hạn 20 ngày kể từ ngày nhận được đề nghị ký thỏa thuận cung cấp dịch vụ T-VAN, Tổng cục Thuế có văn bản thông báo về việc chấp thuận hoặc không chấp thuận đề nghị ký thỏa thuận cung cấp dịch vụ T-VAN, trường hợp không chấp thuận nêu rõ lý do.

c) Kể từ ngày Tổng cục Thuế thông báo về việc chấp nhận đề nghị ký thoả thuận cung cấp dịch vụ T-VAN, tổ chức thực hiện kết nối với Cổng thông tin điện tử của Tổng cục Thuế. Tổng cục Thuế thực hiện kiểm tra và ký văn bản thoả thuận nếu kết quả kiểm tra đáp ứng cung cấp dịch vụ T-VAN. Trường hợp kết quả kiểm tra không đáp ứng việc cung cấp dịch vụ T-VAN, Tổng cục Thuế có văn bản thông báo từ chối ký thoả thuận và nêu rõ lý do.

d) Chậm nhất 10 ngày sau khi ký thỏa thuận, Tổng cục Thuế công bố công khai trên Trang thông tin điện tử (www.gdt.gov.vn), Cổng thông tin điện tử của Tổng cục Thuế về danh sách tổ chức đã ký thỏa thuận cung cấp dịch vụ T-VAN.

e) Trường hợp sau khi ký thỏa thuận cung cấp dịch vụ T-VAN, tổ chức cung cấp dịch vụ T-VAN có thay đổi, bổ sung thông tin liên quan đến thỏa thuận đã ký với Tổng cục Thuế, trong thời hạn 10 ngày làm việc kể từ ngày phát sinh thay đổi, tổ chức cung cấp dịch vụ T-VAN phải trao đổi và thống nhất với Tổng cục Thuế bằng văn bản.

f) Trường hợp tổ chức cung cấp dịch vụ T-VAN ngừng cung cấp dịch vụ T-VAN thì trước thời hạn đề nghị ngừng 30 ngày, tổ chức cung cấp dịch vụ T-VAN phải trao đổi và thống nhất với Tổng cục Thuế bằng văn bản để Tổng cục Thuế thông báo công khai trên Trang thông tin điện tử (www.gdt.gov.vn), Cổng thông tin điện tử của Tổng cục Thuế.

4. Tổng cục Thuế được chấm dứt thỏa thuận cung cấp dịch vụ T-VAN với tổ chức cung cấp dịch vụ T-VAN trong các trường hợp sau:

- Vi phạm các tiêu chí theo quy định tại khoản 1 Điều này; hoặc vi phạm các điều khoản đã ký thỏa thuận; hoặc vi phạm các quy định của pháp luật về giao dịch điện tử.

- Bị giải thể; bị thu hồi giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép thành lập hoặc giấy phép khác liên quan đến hoạt động của tổ chức; bị tuyên bố phá sản theo quy định của pháp luật.

Tổng cục Thuế có văn bản gửi cho tổ chức cung cấp dịch vụ T-VAN vi phạm được biết và ngừng kết nối với tổ chức cung cấp dịch vụ T-VAN; đồng thời công bố công khai trên Trang thông tin điện tử (www.gdt.gov.vn), Cổng thông tin điện tử của Tổng cục thuế về tổ chức cung cấp dịch vụ T-VAN vi phạm, đã ngừng thỏa thuận cung cấp dịch vụ T-VAN.

Người nộp thuế đang thực hiện giao dịch với cơ quan thuế bằng phương thức điện tử qua tổ chức cung cấp dịch vụ T-VAN nêu trên được chuyển sang giao dịch qua Cổng thông tin điện tử của Tổng cục Thuế hoặc được Tổng cục Thuế hỗ trợ để đăng ký giao dịch qua tổ chức cung cấp dịch vụ T-VAN khác.

5. Tổ chức đã cung cấp dịch vụ T-VAN trước thời điểm Thông tư này có hiệu lực thi hành được tiếp tục cung cấp dịch vụ T-VAN theo quy định tại Thông tư này.

Mục 2. ĐĂNG KÝ GIAO DỊCH ĐIỆN TỬ TRONG LĨNH VỰC THUẾ QUA TỔ CHỨC CUNG CẤP DỊCH VỤ T-VAN

Điều 32. Thủ tục đăng ký sử dụng dịch vụ T-VAN

1. Người nộp thuế được sử dụng dịch vụ T-VAN trong việc thực hiện các thủ tục hành chính thuế bằng phương thức điện tử.

2. Người nộp thuế lập tờ khai đăng ký sử dụng dịch vụ T-VAN (theo mẫu số 01/ĐK-T-VAN ban hành kèm theo Thông tư này) và gửi đến Cổng thông tin điện tử của Tổng cục Thuế qua tổ chức cung cấp dịch vụ T-VAN.

3.Ngay sau khi nhận được tờ khai đăng ký sử dụng dịch vụ T-VAN, cơ quan thuế gửi thông báo (theo mẫu 03/TB-TĐT ban hành kèm theo Thông tư này) qua tổ chức cung cấp dịch vụ T-VAN để gửi cho người nộp thuế.

Trường hợp chấp nhận cơ quan thuế gửi thông báo cấp tài khoản tra cứu trên Cổng thông tin điện tử của Tổng cục Thuế cho người nộp thuế. Trường hợp không chấp thuận, Cổng thông tin điện tử của Tổng cục Thuếthông báo lý do cho tổ chức cung cấp dịch vụ T-VAN để gửi cho người nộp thuế.

Đối với trường hợp đăng ký nộp thuế điện tử, người nộp thuế sau khi hoàn thành đăng ký tại Cổng thông tin điện tử của Tổng cục Thuế qua tổ chức cung cấp dịch vụ T-VAN thực hiện đăng ký nộp thuế điện tử với ngân hàng theo quy định tại khoản 2 Điều 15 Thông tư này.

4. Người nộp thuế thực hiện giao dịch điện tử với cơ quan thuế qua tổ chức cung cấp dịch vụ T-VAN được phép tra cứu toàn bộ thông tin liên quan trên Cổng thông tin điện tử của Tổng cục Thuế.

5. Chứng từ điện tử của người nộp thuế gửi qua tổ chức cung cấp dịch vụ T-VAN đến cơ quan thuế phải có chữ ký số của người nộp thuế và tổ chức cung cấp dịch vụ T-VAN.

Điều 33. Đăng ký thay đổi, bổ sung thông tin sử dụng dịch vụ T-VAN

1. Trường hợp thay đổi, bổ sung thông tin trên Tờ khai đăng ký sử dụng dịch vụ T-VAN, người nộp thuế thực hiện khai các thông tin thay đổi, bổ sung (theo mẫu số 02/ĐK-T-VAN ban hành kèm theo Thông tư này) và gửi đến Cổng thông tin điện tử của Tổng cục Thuế qua tổ chức cung cấp dịch vụ T-VAN.

Cổng thông tin điện tử của Tổng cục Thuế gửi thông báo (theo mẫu 03/TB-TĐT ban hành kèm theo Thông tư này) về việc chấp nhận hoặc không chấp nhận thông tin đăng ký thay đổi, bổ sung cho người nộp thuế qua tổ chức cung cấp dịch vụ T-VAN.

Trường hợp thay đổi, bổ sung thông tin tài khoản nộp thuế điện tử thì người nộp thuế thực hiện theo quy định tại khoản 2, Điều 16 Thông tư này.

2. Trường hợp thay đổi tổ chức cung cấp dịch vụ T-VAN, người nộp thuế phải thực hiện đăng ký ngừng theo quy định tại Điều 34 và thực hiện thủ tục đăng ký lại theo quy định tại Điều 32 Thông tư này.

Điều 34. Đăng ký ngừng sử dụng dịch vụ T-VAN

1. Trường hợp ngừng sử dụng dịch vụ T-VAN, người nộp thuế thực hiện đăng ký (theo mẫu số 03/ĐK-T-VAN ban hành kèm theo Thông tư này) và gửi đến Cổng thông tin điện tử của Tổng cục Thuế qua tổ chức cung cấp dịch vụ T-VAN.

2. Cơ quan Thuế gửi thông báo (theo mẫu 03/TB-TĐT ban hành kèm theo Thông tư này) xác nhận ngừng sử dụng dịch vụ T-VAN đến người nộp thuế qua tổ chức cung cấp dịch vụ T-VAN.

3. Kể từ thời điểm đăng ký ngừng sử dụng dịch vụ T-VAN, người nộp thuế thực hiện giao dịch với cơ quan thuế bằng phương thức điện tử qua Cổng thông tin điện tử của Tổng cục Thuế hoặc đăng ký qua tổ chức cung cấp dịch vụ T-VAN khác. Các thông tin đã đăng ký được Cổng thông tin điện tử của Tổng cục Thuế hỗ trợ cập nhật tự động.

Mục 3. QUAN HỆ GIỮA TỔ CHỨC CUNG CẤP DỊCH VỤ T-VAN VỚI NGƯỜI NỘP THUẾ, CƠ QUAN THUẾ

Điều 35. Quan hệ giữa tổ chức cung cấp dịch vụ T-VAN với người nộp thuế

Mối quan hệ giữa tổ chức cung cấp dịch vụ T-VAN với người nộp thuế được xác định trên cơ sở hợp đồng về việc cung cấp dịch vụ T-VAN.

1. Quyền và nghĩa vụ của tổ chức cung cấp dịch vụ T-VAN

a) Quyền của tổ chức cung cấp dịch vụ T-VAN

- Ký hợp đồng bằng văn bản với người nộp thuế về cung cấp và sử dụng dịch vụ T-VAN, trong đó phải quy định rõ về trách nhiệm của các bên liên quan đến nội dung chứng từ điện tử.

- Được quyền từ chối cung cấp dịch vụ T-VAN đối với cá nhân, tổ chức không đủ điều kiện tham gia giao dịch hoặc vi phạm hợp đồng.

- Được thu tiền sử dụng dịch vụ T-VAN từ người nộp thuế để đảm bảo duy trì hoạt động theo thỏa thuận tại Hợp đồng giữa hai bên.

b) Nghĩa vụ của tổ chức cung cấp dịch vụ T-VAN

- Tổ chức cung cấp dịch vụ T-VAN công khai thông báo phương thức hoạt động, chất lượng dịch vụ trên Website giới thiệu dịch vụ của tổ chức.

- Cung cấp dịch vụ truyền nhận và hoàn thiện hình thức thể hiện chứng từ điện tử phục vụ việc trao đổi thông tin giữa người nộp thuế với cơ quan thuế.

- Thực hiện việc gửi, nhận đúng hạn, toàn vẹn chứng từ điện tử theo thỏa thuận với các bên tham gia giao dịch.

- Lưu giữ kết quả của các lần truyền, nhận; lưu giữ chứng từ điện tử trong thời gian giao dịch chưa hoàn thành.

- Bảo đảm kết nối, bảo mật, toàn vẹn thông tin và cung cấp các tiện ích khác cho các bên tham gia trao đổi chứng từ điện tử.

- Thông báo cho người nộp thuế và cơ quan thuế trước 10 ngày kể từ ngày dừng hệ thống để bảo trì và biện pháp xử lý để bảo đảm quyền lợi của người nộp thuế.

- Thông báo xác nhận nộp hồ sơ khai thuế điện tử cho người nộp thuế sử dụng dịch vụ T-VAN.

- Chịu trách nhiệm về việc hồ sơ thuế điện tử của người nộp thuế đến cơ quan thuế không đúng thời hạn theo quy định trong trường hợp người nộp thuế nộp hồ sơ thuế điện tử đúng thời hạn quy định.

2. Quyền và nghĩa vụ của người nộp thuế.

a) Quyền của người nộp thuế

- Lựa chọn tổ chức cung cấp dịch vụ T-VAN để ký hợp đồng cung cấp dịch vụ T-VAN.

- Được tổ chức cung cấp dịch vụ T-VAN bảo đảm giữ bí mật về dữ liệu các thông tin giao dịch điện tử trong lĩnh vực thuế, trừ khi có thỏa thuận khác.

b) Nghĩa vụ của người nộp thuế

- Chấp hành nghiêm chỉnh các điều khoản ký kết trong hợp đồng với tổ chức cung cấp dịch vụ T-VAN.

- Tạo điều kiện thuận lợi cho tổ chức cung cấp dịch vụ T-VAN thực hiện các biện pháp bảo đảm an toàn, an ninh hệ thống.

- Chịu trách nhiệm trước pháp luật về hồ sơ thuế điện tử của mình.

Điều 36. Quan hệ giữa tổ chức cung cấp dịch vụ T-VAN với cơ quan thuế

Tổ chức cung cấp dịch vụ T-VAN phải thực hiện theo đúng các điều kiện tại thỏa thuận ký kết với cơ quan thuế trong hoạt động cung cấp dịch vụ T-VAN.

1. Quyền và nghĩa vụ của tổ chức cung cấp dịch vụ T-VAN

a) Quyền của tổ chức cung cấp dịch vụ T-VAN

- Được phép kết nối với Cổng thông tin điện tử của Tổng cục Thuế để thực hiện cung cấp dịch vụ giá trị gia tăng trong lĩnh vực thuế.

- Được cơ quan thuế hỗ trợ về nghiệp vụ thuế để thực hiện các giao dịch truyền nhận giữa người nộp thuế với cơ quan thuế.

- Được phối hợp với cơ quan thuế thực hiện đào tạo cho người nộp thuế để thực hiện cung cấp dịch vụ T-VAN.

- Được cơ quan thuế hỗ trợ để giải quyết các vướng mắc, phát sinh trong quá trình thực hiện cung cấp dịch vụ T-VAN.

- Được cơ quan thuế cung cấp các mẫu, khuôn dạng chuẩn để thực hiện hoạt động cung cấp dịch vụ T-VAN.

- Được cung cấp các dịch vụ thuế điện tử cho người nộp thuế theo ủy quyền của cơ quan Thuế .

b) Nghĩa vụ của tổ chức cung cấp dịch vụ T-VAN

- Tổ chức cung cấp dịch vụ T-VAN chỉ được cung cấp dịch vụ T-VAN cho người nộp thuế căn cứ theo ngày nêu tại thoả thuận đã ký với Tổng cục Thuế.

- Có trách nhiệm chuyển hồ sơ khai thuế điện tử đến Cổng thông tin điện tử của Tổng cục Thuế chậm nhất là 1giờ/1lần kể từ khi nhận được hồ sơ khai thuế điện tử của người nộp thuế; đối với các hồ sơ thuế điện tử, chứng từ điện tử khác (đăng ký thuế, nộp thuế, hoàn thuế) thì phải thực hiện chuyển ngay đến cơ quan thuế.

- Cung cấp đầy đủ thông tin, dữ liệu cho cơ quan quản lý thuế khi có yêu cầu theo quy định của pháp luật.

- Tuân thủ các quy định hiện hành của pháp luật về viễn thông, Internet và các quy định kỹ thuật, nghiệp vụ do cơ quan có thẩm quyền ban hành.

- Có trách nhiệm thiết lập kênh kết nối với Cổng thông tin điện tử của Tổng cục Thuế đảm bảo liên tục, an ninh, an toàn. Trường hợp có vướng mắc trong quá trình thực hiện dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực thuế, chủ động giải quyết và thông báo với cơ quan thuế để phối hợp nếu vướng mắc có liên quan tới Cổng thông tin điện tử của Tổng cục Thuế.

Trường hợp có lỗi của cổng thông tin điện tử của tổ chức cung cấp dịch vụ T-VAN thì tổ chức cung cấp dịch vụ T-VAN phải thực hiện thông báo ngay cho người nộp thuế, cơ quan quản lý thuế để thực hiện theo hướng dẫn tại Điều 9 Thông tư này.

- Thực hiện chế độ báo cáo về hoạt động cung cấp dịch vụ T-VAN với Tổng cục Thuế.

2. Trách nhiệm của cơ quan thuế.

a) Thiết lập, duy trì, đảm bảo kết nối Cổng thông tin điện tử của Tổng cục Thuế với tổ chức cung cấp T-VAN.

b) Kiểm tra hoạt động của các tổ chức cung cấp dịch vụ T-VAN đảm bảo chất lượng dịch vụ và hoạt động đúng theo quy định.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 37. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 10 tháng 09 năm 2015, thay thế Thông tư số 180/2010/TT-BTC ngày 10/11/2010, Thông tư số 35/2013/TT-BTC ngày 01/04/2013 của Bộ Tài chính. Các quy định về quản lý thuế không hướng dẫn tại Thông tư này thực hiện theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

2. Người nộp thuế có thể nộp hồ sơ, tài liệu khác liên quan đến các thủ tục hành chính thuế bằng phương thức điện tử theo lộ trình cải cách thủ tục hành chính của cơ quan thuế.

3. Trường hợp người nộp thuế đã thực hiện khai thuế bằng phương thức điện tử trước thời điểm Thông tư này có hiệu lực thi hành thì được chuyển tiếp để thực hiện các thủ tục hành chính khác bằng phương thức điện tử và khai bổ sung thông tin theo quy định tại Điều 16 Thông tư này. Người nộp thuế không phải đăng ký lại với cơ quan thuế theo quy định tại Điều 15 Thông tư này.

Điều 38. Trách nhiệm thi hành

1. Người nộp thuế, cơ quan Thuế, Kho bạc Nhà nước, ngân hàng, tổ chức T-VAN và các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này.

2. Tổng cục trưởng Tổng cục Thuế có trách nhiệm ban hành các quy trình nghiệp vụ quản lý thuế đảm bảo phù hợp quy định của Luật quản lý thuế và quy định tại Thông tư này.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết.

Nơi nhận:
- Văn phòng TW và các ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí Thư;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- Viện kiểm sát nhân dân tối cao,
- Tòa án nhân dân tối cao;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Kiểm toán Nhà nước;
- Hội đồng nhân dân, Ủy ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc trung ương;
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, KK).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

DANH MỤC MẪU BIỂU

(Kèm theo Thông tư số 110/2015/TT-BTC ngày 28/7/ 2015 của Bộ Tài chính)

Số TT | Mẫu số | Tên mẫu biểu | Điều
 | 1. Đăng kí sử dụng giao dịch thuế điện tử |  |
1 | 01/ĐK-TĐT | Tờ khai đăng ký giao dịch với cơ quan thuế bằng phương thức điện tử | Điều 15
2 | 02/ĐK-TĐT | Tờ khai đăng ký thay đổi, bổ sung thông tin giao dịch thuế điện tử | Điều 16
3 | 03/ĐK-TĐT | Tờ khai đăng ký ngừng giao dịch thuế điện tử | Điều 17
 | 2. Đăng kí sử dụng dịch vụ thuế điện tử qua T-VAN |  |
4 | 01/ĐK-T-VAN | Tờ khai đăng ký sử dụng dịch vụ T-VAN | Điều 32
5 | 02/ĐK-T-VAN | Tờ khai thay đổi, bổ sung thông tin đăng ký sử dụng dịch vụ T-VAN | Điều 33
6 | 03/ĐK-T-VAN | Tờ khai đăng ký ngừng sử dụng dịch vụ T-VAN | Điều 34
 | 3. Thông báo thuế điện tử |  |
7 | 01/TB-TĐT | Thông báo v/v: Xác nhận nộp hồ sơ thuế điện tử/ chứng từ nộp thuế điện tử | Điều 8, 19 ,20, 22, 26, 27
8 | 02/TB-TĐT | Thông báo v/v: Sự cố kỹ thuật của Cổng thông tin điện tử Tổng cục Thuế | Điều 9
9 | 03/TB-TĐT | Thông báo v/v: Tài khoản giao dịch thuế điện tử | Điều 15, 16, 17
10 | 04/TB-TĐT | Thông báo v/v: Đăng ký thực hiện thủ tục nộp thuế điện tử qua NHTM | Điều 15
11 | 05/TB-TĐT | Thông báo v/v: Xác nhận nộp thuế điện tử | Điều 8, 26
12 | 06/TB-TĐT | Thông báo v/v: Thực hiện thủ tục đăng ký thuế bằng phương thức điện tử | Điều 19, 20

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2017 18_2017_TT-BTC_he thong danh muc dien tu dung chung linh vuc tai chinh

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 18/2017/TT-BTC | Hà Nội, ngày 28 tháng 02 năm 2017

THÔNG TƯ

QUY ĐỊNH HỆ THỐNG DANH MỤC ĐIỆN TỬ DÙNG CHUNG TRONG LĨNH VỰC TÀI CHÍNH

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10 tháng 4 năm 2007 của Chính phủ về việc ứng dụng công nghệ thông tin trong hoạt động của các cơ quan nhà nước;

Căn cứ Nghị định số 43/2011/NĐ-CP ngày 13 tháng 6 năm 2011 của Chính phủ quy định về việc cung cấp thông tin và dịch vụ công trực tuyến trên trang thông tin điện tử hoặc cổng thông tin điện tử của cơ quan nhà nước;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Thực hiện Quyết định số 714/QĐ-TTg ngày 22 tháng 5 năm 2015 của Thủ tướng Chính phủ ban hành Danh mục cơ sở dữ liệu quốc gia cần ưu tiên triển khai tạo nền tảng phát triển Chính phủ điện tử;

Theo đề nghị của Cục trưởng Cục Tin học và Thống kê tài chính;

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định Hệ thống Danh mục điện tử dùng chung trong lĩnh vực Tài chính.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về việc xây dựng, cập nhật, khai thác và sử dụng Hệ thống Danh mục điện tử dùng chung trong lĩnh vực Tài chính.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các đối tượng sau:

1. Các đơn vị thuộc, trực thuộc Bộ Tài chính.

2. Sở Tài chính các tỉnh, thành phố trực thuộc trung ương và Phòng Tài chính - Kế hoạch các huyện, quận, thị xã, thành phố thuộc tỉnh, thành phố trực thuộc trung ương.

3. Các cơ quan, tổ chức, đơn vị và cá nhân trong và ngoài ngành Tài chính có hoạt động liên quan đến xây dựng, cập nhật, khai thác và sử dụng Hệ thống Danh mục điện tử dùng chung trong lĩnh vực Tài chính.

Điều 3. Giải thích thuật ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Danh mục là hệ thống bảng mã phân loại do cơ quan nhà nước có thẩm quyền ban hành và sử dụng thống nhất.

2. Hệ thống Danh mục điện tử dùng chung trong lĩnh vực Tài chính (gọi tắt là Hệ thống Danh mục dùng chung) là một cơ sở dữ liệu tập hợp các danh mục được phân loại, kiểm tra, đánh giá, xử lý, tích hợp, số hóa, chuẩn hóa và sắp xếp, lưu trữ một cách hệ thống để cập nhật, khai thác và sử dụng trong lĩnh vực Tài chính thông qua phương tiện điện tử.

3. Người quản trị cơ sở dữ liệu là cán bộ, công chức, viên chức của Bộ Tài chính, được giao nhiệm vụ quản trị, vận hành Hệ thống Danh mục dùng chung.

4. Người sử dụng Hệ thống Danh mục dùng chung (gọi tắt là Người sử dụng) là cán bộ, công chức, viên chức của các cơ quan, tổ chức, đơn vị truy cập vào cơ sở dữ liệu theo những quyền khai thác nhất định để thực hiện các nhiệm vụ do cấp có thẩm quyền giao.

5. Lược đồ XML (ngôn ngữ đánh dấu mở rộng - Extensible Markup Language) là lược đồ dữ liệu sử dụng nền tảng công nghệ XML để mô tả cấu trúc dữ liệu trao đổi giữa các hệ thống thông tin được mã hóa bàng ngôn ngữ XML.

Điều 4. Nguyên tắc xây dựng, quản lý, khai thác và sử dụng Hệ thống Danh mục dùng chung

1. Việc xây dựng, quản lý, khai thác và sử dụng Hệ thống Danh mục dùng chung phải dựa trên cơ sở chức năng, nhiệm vụ, quyền hạn của các đơn vị có liên quan và tuân thủ các quy định pháp lý về việc sử dụng, cung cấp thông tin, dữ liệu hệ thống danh mục do cơ quan nhà nước có thẩm quyền ban hành, đảm bảo đúng thẩm quyền và đúng pháp luật, phù hợp với tình hình thực tế quản lý của ngành Tài chính.

2. Hệ thống Danh mục dùng chung cung cấp các dữ liệu chuẩn về danh mục để sử dụng thống nhất trong các phần mềm ứng dụng, hệ thống thông tin quản lý, cơ sở dữ liệu chuyên ngành, cơ sở dữ liệu quốc gia về Tài chính, công tác kế toán, thống kê và hoạt động nghiệp vụ trong lĩnh vực Tài chính, đảm bảo việc tổng hợp, trao đổi dữ liệu giữa các đơn vị trong và ngoài ngành Tài chính phục vụ công tác quản lý nhà nước của Bộ Tài chính.

3. Dữ liệu, thông tin trong Hệ thống Danh mục dùng chung phải được thu thập, cung cấp đầy đủ, chính xác, kịp thời, thống nhất, có hệ thống và đảm bảo tính pháp lý.

4. Các danh mục do Chính phủ, Thủ tướng Chính phủ, bộ, ngành, địa phương ban hành theo quy định của pháp luật được cập nhật vào Hệ thống Danh mục dùng chung theo cơ chế phối hợp, chia sẻ, kết nối, tích hợp dữ liệu giữa Bộ Tài chính và các bộ, ngành, địa phương.

5. Hệ thống Danh mục dùng chung được xây dựng, phát triển phù hợp với Khung kiến trúc chính phủ điện tử Việt Nam, kiến trúc chính phủ điện tử cấp Bộ, đáp ứng tiêu chuẩn, quy chuẩn kỹ thuật xây dựng cơ sở dữ liệu quốc gia, các tiêu chuẩn, quy chuẩn kỹ thuật ứng dụng công nghệ thông tin, an toàn, an ninh thông tin và định mức kinh tế - kỹ thuật do cơ quan nhà nước có thẩm quyền ban hành.

6. Thực hiện phân định rõ ràng quyền hạn, trách nhiệm theo chức năng, nhiệm vụ của cơ quan, người sử dụng có quyền cập nhật, khai thác và sử dụng Hệ thống Danh mục dùng chung.

7. Việc cập nhật, chỉnh sửa Hệ thống Danh mục dùng chung thông qua phương tiện điện tử được thực hiện bằng tài khoản người sử dụng.

8. Việc khai thác, sử dụng phải đúng mục đích.

9. Hệ thống Danh mục dùng chung được quản lý chặt chẽ, đảm bảo an toàn, an ninh thông tin, đảm bảo thuận tiện cho khai thác sử dụng, tạo thuận lợi cho hoạt động qua môi trường mạng.

Điều 5. Những hành vi không được thực hiện

1. Truy cập trái phép vào Hệ thống Danh mục dùng chung.

2. Không thực hiện, hoặc cố tình trì hoãn việc cung cấp, tiếp nhận, cập nhật thông tin, dữ liệu vào Hệ thống Danh mục dùng chung.

3. Cản trở hoặc ngăn chặn trái phép quá trình truyền, gửi, nhận dữ liệu giữa Hệ thống Danh mục dùng chung với các phần mềm ứng dụng, hệ thống thông tin, cơ sở dữ liệu chuyên ngành, Cơ sở dữ liệu quốc gia về Tài chính.

4. Làm sai lệch hoặc thay đổi, xóa, hủy dữ liệu trái phép trong Hệ thống Danh mục dùng chung.

5. Cung cấp thông tin trái phép hoặc lợi dụng việc cung cấp thông tin về Hệ thống Danh mục dùng chung để trục lợi.

6. Làm lộ phương thức kết nối dữ liệu và tài khoản cùng mật khẩu truy cập vào Hệ thống Danh mục dùng chung đã được cấp.

Điều 6. Quy định về Hệ thống Danh mục dùng chung

Hệ thống Danh mục dùng chung bao gồm:

1. Các danh mục do Bộ Tài chính ban hành, tạo lập và quản lý theo chức năng nhiệm vụ quản lý nhà nước được nêu tại Phụ lục I kèm theo Thông tư này.

2. Các danh mục do Chính phủ, Thủ tướng Chính phủ, bộ, ngành ban hành theo quy định của pháp luật được Bộ Tài chính sử dụng thống nhất trong toàn ngành gồm các danh mục được nêu tại Phụ lục II kèm theo Thông tư này. Việc cập nhật, tích hợp dữ liệu danh mục của các bộ, ngành, địa phương vào Hệ thống Danh mục dùng chung thực hiện theo cơ chế phối hợp, chia sẻ, kết nối, tích hợp dữ liệu giữa Bộ Tài chính và các bộ, ngành, địa phương theo quy định của pháp luật có liên quan.

3. Hệ thống Danh mục dùng chung được quy định tại khoản 1 và khoản 2 Điều này là các danh mục tiêu chuẩn bắt buộc áp dụng trong toàn ngành Tài chính.

Bộ Tài chính khuyến khích và tạo điều kiện đối với việc sử dụng Hệ thống Danh mục dùng chung cho hệ thống thông tin của các cơ quan nhà nước, tổ chức, doanh nghiệp có tham gia trao đổi dữ liệu điện tử với Bộ Tài chính để đảm bảo tính kết nối thông suốt, đồng bộ và khả năng chia sẻ, trao đổi thông tin an toàn, thuận tiện giữa các cơ quan nhà nước, tổ chức, doanh nghiệp với Bộ Tài chính.

Danh mục theo Phụ lục I, Phụ lục II thường xuyên được rà soát, cập nhật theo các văn bản ban hành danh mục theo quy định của pháp luật.

Điều 7. Kinh phí xây dựng, phát triển, tạo lập thông tin điện tử cập nhật Hệ thống Danh mục dùng chung

1. Kinh phí xây dựng, phát triển Hệ thống Danh mục dùng chung được cân đối, bố trí trong dự toán ngân sách nhà nước hàng năm của Bộ Tài chính và các nguồn kinh phí hợp pháp khác theo quy định của pháp luật (nếu có).

2. Kinh phí tạo lập, chuyển đổi thông tin điện tử và số hóa thông tin cập nhật vào Hệ thống Danh mục dùng chung được bố trí trong dự toán kinh phí thường xuyên theo quy định của Bộ Tài chính về nội dung chi, mức chi tạo lập, chuyển đổi thông tin điện tử, số hóa thông tin trên môi trường mạng phục vụ hoạt động thường xuyên của cơ quan, đơn vị sử dụng ngân sách nhà nước.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 8. Xây dựng Hệ thống Danh mục dùng chung

1. Hệ thống Danh mục dùng chung được xây dựng phù hợp với mô hình xây dựng Cơ sở dữ liệu quốc gia về Tài chính do Bộ trưởng Bộ Tài chính quy định, là hệ thống cơ sở dữ liệu cung cấp các loại dữ liệu danh mục (dữ liệu tham chiếu - Data Reference) đảm bảo tích hợp hệ thống, thống nhất, đồng bộ dữ liệu, thông tin giữa các hệ thống thông tin, cơ sở dữ liệu trong lĩnh vực Tài chính.

2. Xây dựng Hệ thống Danh mục dùng chung bao gồm các hoạt động:

a) Tổ chức xây dựng, nâng cấp, phát triển cơ sở dữ liệu;

b) Thu thập, chuẩn hóa, tích hợp, cập nhật dữ liệu;

c) Lưu trữ, bảo mật, đảm bảo an toàn thông tin trong cơ sở dữ liệu;

d) Đào tạo, tập huấn, bồi dưỡng, tổ chức cán bộ quản lý, vận hành cơ sở dữ liệu;

đ) Các hoạt động khác theo quy định của pháp luật.

3. Dữ liệu danh mục trước khi được cập nhật vào Hệ thống Danh mục dùng chung phải được kiểm tra, phân loại, đánh giá, xử lý, tích hợp, số hóa và chuẩn hóa theo quy định. Tùy theo loại dữ liệu danh mục, tần suất, hình thức, nội dung, đặc điểm, tính chất của dữ liệu, mức độ xử lý và cấp độ phổ biến của dữ liệu được tổ chức cập nhật vào cơ sở dữ liệu cho hợp lý, khoa học, đảm bảo chính xác, thuận tiện và hiệu quả trong quản lý, khai thác và sử dụng, đảm bảo yêu cầu an toàn, bảo mật dữ liệu.

Điều 9. Cung cấp dữ liệu để xây dựng Hệ thống Danh mục dùng chung

1. Hình thức cung cấp dữ liệu:

a) Việc cung cấp dữ liệu được thực hiện bằng hình thức tích hợp, trao đổi, gửi dữ liệu qua mạng điện tử hoặc gửi dữ liệu bằng văn bản qua đường bưu chính;

b) Việc cung cấp dữ liệu bằng hình thức gửi dữ liệu qua mạng điện tử thực hiện theo quy định, quy trình, quy chuẩn kỹ thuật do cơ quan quản lý cơ sở dữ liệu thống nhất quy định.

2. Thời hạn cập nhật dữ liệu vào Hệ thống Danh mục dùng chung chậm nhất sau 01 ngày làm việc kể từ ngày các đơn vị chịu trách nhiệm cập nhật được phân công tại Phụ lục I, Phụ lục II kèm theo Thông tư này nhận được thông tin, dữ liệu do các đơn vị cung cấp theo thời hạn quy định trong các văn bản ban hành danh mục hoặc quy chế phối hợp giữa Bộ Tài chính và các bộ, ngành, địa phương.

3. Cơ quan quản lý Hệ thống Danh mục dùng chung và các đơn vị, tổ chức có liên quan chịu trách nhiệm về tính pháp lý, sự chính xác, trung thực của các dữ liệu do mình cung cấp.

4. Kết nối, chia sẻ, tích hợp dữ liệu với Hệ thống Danh mục dùng chung:

a) Việc kết nối, chia sẻ dữ liệu giữa các ứng dụng, hệ thống thông tin, cơ sở dữ liệu với Hệ thống Danh mục dùng chung được thực hiện theo tiêu chuẩn, quy chuẩn kỹ thuật quốc gia về ứng dụng công nghệ thông tin trong cơ quan nhà nước. Việc kết nối trong các đơn vị thuộc Bộ Tài chính được thực hiện thông qua mạng hạ tầng truyền thông thống nhất của ngành Tài chính và các giải pháp kỹ thuật công nghệ thông tin thống nhất giữa đơn vị quản lý ứng dụng với Bộ Tài chính (Cục Tin học và Thống kê tài chính);

b) Tùy theo loại dữ liệu và điều kiện hạ tầng kỹ thuật công nghệ thông tin, loại dữ liệu danh mục, tần suất, hình thức, nội dung, đặc điểm, tính chất của dữ liệu, mức độ xử lý và cấp độ phổ biến của dữ liệu, các quy định về quản lý vận hành hệ thống thông tin, phần mềm ứng dụng, cơ sở dữ liệu chuyên ngành do các đơn vị thuộc Bộ Tài chính quản lý phải thực hiện kết nối vào Hệ thống Danh mục dùng chung để sử dụng thống nhất dữ liệu danh mục;

c) Các cơ sở dữ liệu quốc gia, hệ thống thông tin của các bộ, ngành, địa phương được thực hiện kết nối với Hệ thống Danh mục dùng chung nếu đáp ứng đủ các điều kiện dưới đây:

- Có cơ sở hạ tầng thông tin để kết nối;

- Đáp ứng tiêu chuẩn kết nối theo quy định về tiêu chuẩn, quy chuẩn kỹ thuật quốc gia về ứng dụng công nghệ thông tin trong cơ quan nhà nước;

- Có văn bản quy định, văn bản đề nghị, quy chế phối hợp, chia sẻ, kết nối, tích hợp dữ liệu được thống nhất giữa Bộ Tài chính và các bộ, ngành, địa phương.

Điều 10. Chỉnh sửa thông tin Hệ thống Danh mục dùng chung

1. Chỉnh sửa dữ liệu, thông tin về danh mục trong Hệ thống Danh mục dùng chung là việc điều chỉnh thông tin của danh mục khi có sự thay đổi hoặc có sự sai sót trong quá trình thu thập, cập nhật thông tin, dữ liệu về danh mục dùng chung trong cơ sở dữ liệu.

2. Việc chỉnh sửa thông tin về danh mục dùng chung phải đảm bảo các yêu cầu sau đây:

a) Chỉ chỉnh sửa thông tin về danh mục khi có sự thay đổi thông tin theo quy định hoặc phát hiện có sai sót trong quá trình thu thập, cập nhật, thông tin về danh mục trong Hệ thống Danh mục dùng chung;

b) Có văn bản của người có thẩm quyền phê duyệt hoặc đề nghị về việc thay đổi thông tin về danh mục trong Hệ thống Danh mục dùng chung.

Điều 11. Lưu trữ, đảm bảo an toàn Hệ thống Danh mục dùng chung

1. Việc lưu trữ dữ liệu danh mục Hệ thống Danh mục dùng chung phải đảm bảo đầy đủ thông tin như: Thông tin về văn bản ban hành danh mục, ngày ban hành danh mục, ngày tạo lập danh mục, người tạo lập danh mục, lịch sử quá trình sửa đổi, bổ sung, thay thế danh mục.

2. Đảm bảo an toàn cơ sở dữ liệu:

a) Sử dụng kênh mã hóa và xác thực người dùng cho các hoạt động: đăng nhập quản trị hệ thống; đăng nhập vào các chức năng ứng dụng; tích hợp, gửi nhận dữ liệu tự động giữa các hệ thống máy chủ; nhập và biên tập dữ liệu;

b) Thực hiện mã hóa đường truyền cơ sở dữ liệu;

c) Áp dụng các biện pháp đảm bảo tính xác thực và bảo vệ sự toàn vẹn của dữ liệu trong cơ sở dữ liệu;

d) Thực hiện lưu vết (ghi log) việc tạo, thay đổi, xóa thông tin dữ liệu để phục vụ cho việc quản lý, giám sát hệ thống;

đ) Thiết lập và duy trì hệ thống sao lưu, dự phòng, phục hồi dữ liệu trong các hệ thống lưu trữ, dự phòng dữ liệu của Bộ Tài chính theo quy định; thực hiện các biện pháp quản lý, nghiệp vụ, kỹ thuật đảm bảo an toàn dữ liệu, an toàn truy cập dữ liệu trên đường truyền; bảo mật dữ liệu, bảo vệ khôi phục dịch vụ hệ thống, đảm bảo an toàn máy tính, an toàn mạng để cơ sở dữ liệu hoạt động liên tục, ổn định.

Điều 12. Ứng dụng công nghệ thông tin cho Hệ thống Danh mục dùng chung

1. Hệ thống Danh mục dùng chung được thiết kế, xây dựng và phát triển dựa trên nền tảng công nghệ phù hợp về hệ điều hành, công cụ xây dựng, phát triển phần mềm, hệ quản trị cơ sở dữ liệu đảm bảo việc tích hợp, trao đổi, chia sẻ dữ liệu được thông suốt, kịp thời và đảm bảo an ninh, an toàn thông tin.

2. Hạ tầng kỹ thuật công nghệ thông tin cho Hệ thống Danh mục dùng chung bao gồm hệ thống các máy chủ, máy trạm, hệ thống lưu trữ dữ liệu, thiết bị mạng, thiết bị ngoại vi và các thiết bị hỗ trợ khác phải tuân thủ các tiêu chuẩn, quy chuẩn kỹ thuật quốc gia về ứng dụng công nghệ thông tin trong cơ quan nhà nước theo quy định của pháp luật và quy định của Bộ Tài chính.

Điều 13. Khai thác và sử dụng Hệ thống Danh mục dùng chung

1. Các đơn vị thuộc, trực thuộc Bộ Tài chính, Sở Tài chính các tỉnh, thành phố trực thuộc trung ương và Phòng Tài chính - Kế hoạch các huyện, quận, thị xã, thành phố thuộc tỉnh, thành phố trực thuộc trung ương khai thác, sử dụng Hệ thống Danh mục dùng chung thông qua mạng hạ tầng truyền thông thống nhất của ngành Tài chính. Phương thức khai thác, sử dụng được thực hiện như sau:

a) Khai thác, sử dụng qua giao diện website phần mềm ứng dụng của cơ sở dữ liệu;

b) Kết nối thông qua sử dụng dịch vụ web (web service) giữa các hệ thống thông tin với Hệ thống Danh mục dùng chung;

c) Kết nối thông qua hệ thống nền tảng chia sẻ, tích hợp dùng chung của Bộ Tài chính (LGSP) hoặc qua hệ thống kết nối, liên thông các hệ thống thông tin ở trung ương và địa phương theo quy định;

d) Kết nối trực tiếp đến các cơ sở dữ liệu trong các trường hợp trao đổi dữ liệu đặc thù, mục đích trao đổi đặc thù hoặc các hệ thống nền tảng chia sẻ, tích hợp dùng chung chưa sẵn sàng thiết lập;

đ) Việc khai thác và sử dụng được thực hiện bằng các cách thức sau đây:

- Truy cập để tải dữ liệu trên website;

- Truy cập hệ thống để tích hợp, chia sẻ, trao đổi dữ liệu;

- Truy cập trao đổi dữ liệu qua phương thức dịch vụ web (web service);

- Gửi tập tin (file) dữ liệu qua thư điện tử.

2. Các bộ, ngành, địa phương, các tổ chức, cá nhân ngoài ngành Tài chính có hoạt động trao đổi dữ liệu với Bộ Tài chính thực hiện khai thác, sử dụng Hệ thống Danh mục dùng chung thông qua mạng truyền số liệu chuyên dùng của các cơ quan Đảng, Nhà nước; trên Cổng thông tin điện tử của Bộ Tài chính; qua mạng internet được thiết lập đầy đủ các giải pháp an toàn mạng.

3. Bộ Tài chính (Cục Tin học và Thống kê tài chính) thực hiện phối hợp với các bộ, ngành, địa phương, các tổ chức, cá nhân ngoài ngành Tài chính để xem xét yêu cầu khai thác Hệ thống Danh mục dùng chung để cung cấp và hướng dẫn cụ thể về các yêu cầu kỹ thuật khai thác và sử dụng Hệ thống nếu các yêu cầu của đơn vị là hợp lệ, dữ liệu cung cấp thuộc trách nhiệm quản lý của Bộ Tài chính.

4. Thời gian xử lý, cung cấp dữ liệu khi nhận được đề nghị phối hợp cung cấp dữ liệu danh mục đối với các dữ liệu danh mục thuộc phạm vi cung cấp, quản lý của Bộ Tài chính là:

a) Đối với dữ liệu danh mục có dung lượng nhỏ dưới 100MB, có tần suất cập nhật thấp thì trong thời hạn chậm nhất là 03 ngày làm việc kể từ ngày nhận được yêu cầu khai thác hợp lệ;

b) Trường hợp nội dung yêu cầu dữ liệu danh mục có dung lượng lớn từ 100MB trở lên, tần suất cập nhật danh mục hàng ngày thì thời hạn chậm nhất là 15 ngày làm việc kể từ ngày nhận được văn bản yêu cầu hợp lệ và hai bên thống nhất xong giải pháp kỹ thuật trao đổi, tích hợp dữ liệu. Việc cung cấp các dữ liệu có dung lượng lớn, tần suất cập nhật danh mục hàng ngày, đơn vị đề nghị cung cấp dữ liệu cần phối hợp với Cục Tin học và Thống kê tài chính để xây dựng các giải pháp kỹ thuật trao đổi, tích hợp dữ liệu danh mục với Hệ thống Danh mục dùng chung.

Điều 14. Nhiệm vụ, quyền hạn của các đơn vị liên quan

1. Nhiệm vụ, quyền hạn của Cục Tin học và Thống kê tài chính:

a) Xây dựng, quản lý tập trung, thống nhất sử dụng Hệ thống Danh mục dùng chung;

b) Chủ trì, phối hợp với các đơn vị thuộc, trực thuộc Bộ Tài chính giúp Bộ trưởng Bộ Tài chính thực hiện thu thập, kiểm tra tính pháp lý của các dữ liệu trước khi cập nhật và cung cấp dữ liệu về danh mục điện tử dùng chung; thực hiện phối hợp với các cơ quan, đơn vị chuyên môn trực thuộc các bộ, cơ quan ngang bộ xây dựng quy chế phối hợp, chia sẻ, kết nối, tích hợp dữ liệu về danh mục trình cấp có thẩm quyền ban hành và tổ chức triển khai thực hiện;

c) Tổ chức thực hiện và giám sát thực hiện việc điều chỉnh thông tin về danh mục trong Hệ thống Danh mục dùng chung;

d) Đảm bảo an toàn Hệ thống Danh mục dùng chung;

đ) Tổ chức xây dựng, chuẩn hóa và công bố các dịch vụ cung cấp dữ liệu danh mục thuộc phạm vi quản lý của Bộ Tài chính, cấu trúc dữ liệu được công bố dưới dạng lược đồ XML mô tả đầy đủ cấu trúc dữ liệu cung cấp từ Hệ thống Danh mục dùng chung;

e) Chủ trì, phối hợp với các đơn vị liên quan quản lý, cấp quyền truy cập, hỗ trợ các đơn vị khai thác sử dụng Hệ thống Danh mục dùng chung;

g) Tổ chức các lớp đào tạo, hướng dẫn khai thác sử dụng cho các đơn vị khai thác Hệ thống Danh mục dùng chung;

h) Thu thập, cập nhật dữ liệu danh mục điện tử dùng chung được phân công tại Phụ lục I, Phụ lục II kèm theo Thông tư này; Chậm nhất sau 01 ngày làm việc kể từ khi nhận được bằng văn bản hoặc dữ liệu điện tử về danh mục do các đơn vị cung cấp (văn bản, dữ liệu ban hành hoặc sửa đổi, bổ sung danh mục) phải tổ chức cập nhật vào Hệ thống Danh mục dùng chung và đảm bảo cho các đơn vị liên quan có quyền khai thác theo quy định;

i) Đối với các danh mục tại Phụ lục I nhưng chưa có quy định chính thức về cấu trúc mã số, Cục Tin học và Thống kê tài chính có trách nhiệm phối hợp với các đơn vị tạo lập danh mục và cập nhật vào Hệ thống Danh mục dùng chung theo nguyên tắc các danh mục này sử dụng lại các bộ mã số chuẩn đã được quy định về cấu trúc mã số (như mã số thuế, mã số đơn vị có quan hệ với ngân sách) để đảm bảo không phát sinh cấu trúc mã số mới;

k) Trong quá trình vận hành Hệ thống Danh mục dùng chung, Cục trưởng Cục Tin học và Thống kê tài chính báo cáo Bộ trưởng Bộ Tài chính quy định bổ sung, sửa đổi, thay thế danh mục dùng chung đảm bảo phù hợp với yêu cầu quản, lý, kịp thời áp dụng vào các quy trình nghiệp vụ ứng dụng công nghệ thông tin trong lĩnh vực Tài chính. Định kỳ kiểm tra, báo cáo Bộ trưởng Bộ Tài chính về việc tổ chức thực hiện của các đơn vị thuộc, trực thuộc Bộ Tài chính;

l) Nghiên cứu, xây dựng và trình Bộ trưởng Bộ Tài chính ban hành Quy chế quản lý, khai thác, bảo vệ và duy trì Hệ thống Danh mục dùng chung.

2. Nhiệm vụ, quyền hạn của các đơn vị có hoạt động liên quan đến xây dựng, cập nhật, khai thác và sử dụng Hệ thống Danh mục dùng chung thuộc, trực thuộc Bộ Tài chính:

a) Phối hợp với Cục Tin học và Thống kê tài chính tổ chức xây dựng, phát triển, duy trì sử dụng thống nhất Hệ thống Danh mục dùng chung;

b) Thu thập, cập nhật dữ liệu danh mục thuộc phạm vi quản lý nhà nước của đơn vị vào Hệ thống Danh mục dùng chung. Trách nhiệm thu thập, cập nhật dữ liệu danh mục điện tử dùng chung được quy định tại Phụ lục I kèm theo Thông tư này;

c) Các đơn vị thuộc, trực thuộc Bộ Tài chính khi được giao nhiệm vụ xây dựng, phát triển các phần mềm ứng dụng, hệ thống thông tin, cơ sở dữ liệu chuyên ngành, Cơ sở dữ liệu quốc gia về Tài chính có trách nhiệm:

- Khảo sát xác định đầy đủ các thuộc tính của các bảng danh mục trong hệ thống, phân tích, xác định các bảng danh mục sử dụng thống nhất từ Hệ thống Danh mục dùng chung;

- Phân tích, thiết kế kiến trúc dữ liệu của hệ thống, kiến trúc trao đổi, tích hợp dữ liệu danh mục với Hệ thống Danh mục dùng chung để làm cơ sở cho việc thiết kế, xây dựng, triển khai, quản lý, vận hành hệ thống để Hệ thống thông tin tương thích và kết nối thông suốt;

- Chủ trì, phối hợp với Cục Tin học và Thống kê tài chính và các đơn vị có liên quan sử dụng kiến trúc dữ liệu trao đổi làm cơ sở thiết kế dữ liệu của hệ thống; thiết kế phương án kỹ thuật và công nghệ kết nối đến Hệ thống Danh mục dùng chung đảm bảo tuân thủ các tài liệu công bố về cấu trúc dữ liệu danh mục dùng chung, đảm bảo sự tương thích, sử dụng dữ liệu thông suốt khi trao đổi giữa các hệ thống;

d) Thủ trưởng đơn vị thuộc, trực thuộc Bộ Tài chính chịu trách nhiệm về tính pháp lý, tính chính xác của các thông tin, dữ liệu thuộc phạm vi quản lý của mình trước khi chỉnh sửa, cập nhật, tích hợp thông tin, dữ liệu trong Hệ thống Danh mục dùng chung;

đ) Thủ trưởng các đơn vị thuộc, trực thuộc Bộ Tài chính có thẩm quyền cho phép khai thác thông tin về danh mục thuộc phạm vi quản lý nhà nước của đơn vị mình.

3. Nhiệm vụ, quyền hạn của Sở Tài chính các tỉnh, thành phố trực thuộc trung ương:

a) Phối hợp với Cục Tin học và Thống kê tài chính tổ chức xây dựng, phát triển, duy trì sử dụng thống nhất Hệ thống Danh mục dùng chung;

b) Xử lý, chuẩn hóa dữ liệu về danh mục mã số đơn vị có quan hệ với ngân sách trên địa bàn và các danh mục khác được phân cấp quản lý cập nhật vào Hệ thống Danh mục dùng chung thực hiện theo dõi, kiểm tra việc cập nhật các thông tin thuộc lĩnh vực chuyên môn của đơn vị mình trên Hệ thống. Chịu trách nhiệm về tính chính xác, đầy đủ các thông tin thuộc thẩm quyền quản lý đã được cập nhật vào Hệ thống Danh mục dùng chung và đảm bảo tính thống nhất với hồ sơ giấy lưu trữ tại đơn vị;

c) Tổ chức quán triệt và thực hiện các văn bản, hướng dẫn về quản lý, vận hành, khai thác Hệ thống Danh mục dùng chung của Bộ Tài chính. Ban hành các văn bản hướng dẫn thuộc thẩm quyền để tổ chức vận hành, khai thác Hệ thống Danh mục dùng chung phù hợp với điều kiện của cơ quan, đơn vị theo hướng dẫn của Bộ Tài chính;

d) Được cấp tài khoản để khai thác sử dụng các thông tin trên Hệ thống Danh mục dùng chung. Thực hiện bảo mật các thông tin về tài khoản cá nhân, đơn vị truy cập hệ thống theo quy định. Trường hợp bị thất lạc hoặc mất mật khẩu đăng nhập vào Hệ thống Danh mục dùng chung phải phối hợp trao đối với bộ phận quản trị phần mềm để được cấp lại mật khẩu;

đ) Kiến nghị và đề xuất với Bộ Tài chính sửa đổi, bổ sung các quy định có liên quan đến chế độ cập nhật, sử dụng, quản lý và khai thác thông tin trên Hệ thống Danh mục dùng chung.

4. Các cơ quan, tổ chức, đơn vị và cá nhân khai thác và sử dụng Hệ thống Danh mục dùng chung qua mạng điện tử phải tuân thủ đúng quy định của Luật Giao dịch điện tử, Luật Công nghệ thông tin, Luật An toàn thông tin mạng và các quy định của pháp luật có liên quan.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 15. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 5 năm 2017.

2. Bãi bỏ Quyết định số 35/QĐ-BTC ngày 06/01/2010 của Bộ trưởng Bộ Tài chính về việc quy định hệ thống danh mục điện tử dùng chung ngành Tài chính kể từ ngày Thông tư này có hiệu lực thi hành.

3. Các văn bản được trích dẫn tại Thông tư này được sửa đổi, bổ sung, thay thế thì áp dụng theo các văn bản sửa đổi, bổ sung, thay thế đó.

Điều 16. Tổ chức thực hiện

1. Chánh Văn phòng Bộ, Cục trưởng Cục Tin học và Thống kê tài chính, Tổng Cục trưởng Tổng cục Thuế, Tổng Cục trưởng Tổng cục Hải quan, Tổng Cục trưởng Tổng cục Dự trữ Nhà nước, Tổng Giám đốc Kho bạc Nhà nước, Chủ tịch Ủy ban Chứng khoán Nhà nước, Giám đốc Sở Tài chính các tỉnh, thành phố trực thuộc trung ương, Thủ trưởng các đơn vị thuộc và trực thuộc Bộ Tài chính trong phạm vi chức năng, quyền hạn của mình có trách nhiệm tổ chức triển khai, hướng dẫn thực hiện và kiểm tra việc thi hành Thông tư này.

2. Trong quá trình thực hiện, nếu có phát sinh vướng mắc, đề nghị cơ quan, đơn vị, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, xem xét, giải quyết.

Nơi nhận:
- Văn phòng Tổng Bí thư;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Ban chỉ đạo phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- KBNN, Sở Tài chính các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Cổng thông tin điện tử Chính phủ;
- Các đơn vị thuộc và trực thuộc Bộ Tài chính;
- Cổng thông tin điện tử Bộ Tài chính;
- Kiểm toán Nhà nước;
- Công báo;
- Lưu: VT, THTK.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai

PHỤ LỤC I

HỆ THỐNG DANH MỤC DO BỘ TÀI CHÍNH BAN HÀNH, TẠO LẬP ĐƯỢC SỬ DỤNG THỐNG NHẤT TRONG HỆ THỐNG DANH MỤC ĐIỆN TỬ DÙNG CHUNG TRONG LĨNH VỰC TÀI CHÍNH
(Ban hành kèm theo Thông tư số 18/2017/TT-BTC ngày 28 tháng 02 năm 2017 của Bộ Tài chính)

STT

Tên danh mục

Độ dài ký tự

Văn bản ban hành, tạo lập danh mục theo quy định do cơ quan nhà nước có thẩm quyền ban hành

Nguồn dữ liệu

Đơn vị chịu trách nhiệm cập nhật

Phương thức cập nhật

1

Danh mục Mã số chương

3

Quyết định số 33/2008/QĐ-BTC ngày 02/6/2008 của Bộ trưởng Bộ Tài chính về việc ban hành hệ thống mục lục ngân sách nhà nước;

Thông tư số 300/2016/TT-BTC ngày 15/11/2016 của Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung hệ thống mục lục ngân sách nhà nước ban hành kèm theo Quyết định số 33/2008/QĐ-BTC ngày 2 tháng 6 năm 2008 của Bộ trưởng Bộ Tài chính về hệ thống mục lục ngân sách nhà nước;

Các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Kho bạc Nhà nước

Kho bạc Nhà nước

Cập nhật bằng tích hợp dữ liệu điện tử

2

Danh mục Mã số ngành kinh tế (Loại, Khoản)

3

3

Danh mục Mã số nội dung kinh tế (Mục, tiểu mục)

4

4

Danh mục Mã số chương trình, mục tiêu Quốc gia

5

5

Danh mục Mã số nguồn ngân sách nhà nước

2

6

Danh mục Mã số các cấp ngân sách

1

7

Danh mục Mã nhiệm vụ chi Ngân sách Nhà nước

3

8

Danh mục Mã Kho bạc Nhà nước

4

Thông tư số 08/2013/TT- BTC ngày 10/01/2013 của Bộ Tài chính hướng dẫn thực hiện kế toán nhà nước áp dụng cho Hệ thống thông tin quản lý Ngân sách và nghiệp vụ Kho bạc (TABMIS);

Các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Kho bạc Nhà nước

Kho bạc Nhà nước

Cập nhật bằng tích hợp dữ liệu điện tử

9

Danh mục Mã dự phòng

3

10

Danh mục Mã Quỹ

2

11

Danh mục Tài khoản tự nhiên (Áp dụng cho TABMIS)

4

12

Danh mục Các báo cáo, chỉ tiêu, công thức tính ban hành theo kế toán nhà nước áp dụng cho Hệ thống thông tin quản lý Ngân sách và nghiệp vụ Kho bạc

19

13

Danh mục Ngân hàng ủy nhiệm thu

8

Trích lọc, tạo lập từ hệ thống danh mục mã Ngân hàng theo quy định của Ngân hàng Nhà nước.

Kho bạc Nhà nước

Kho bạc Nhà nước

Cập nhật bằng tích hợp dữ liệu điện tử

14

Danh mục Ngân hàng phối hợp thu

8

15

Danh mục Tỷ giá theo quy định của Bộ Tài chính

3

Các văn bản quy định của Kho bạc Nhà nước.

Kho bạc Nhà nước

Kho bạc Nhà nước

Cập nhật bằng tích hợp dữ liệu điện tử

16

Danh mục Đơn vị sử dụng Ngân sách

7

Thông tư số 185/2015/TT-BTC ngày 17/11/2015 của Bộ Tài chính ban hành Thông tư hướng dẫn đăng ký, cấp và sử dụng mã số đơn vị có quan hệ với ngân sách;

Các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Cục Tin học và Thống kê tài chính;

Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương

Cục Tin học và Thống kê tài chính

Cập nhật bằng tích hợp dữ liệu điện tử

17

Danh mục Dự án đầu tư

7

18

Danh mục Các Quỹ tài chính Nhà nước ngoài ngân sách

7

19

Danh mục Các Ban quản lý dự án đầu tư

7

20

Danh mục Cơ quan thu

7

Trích lọc, tạo lập danh mục từ Hệ thống mã số đơn vị có quan hệ với ngân sách theo quy định tại Thông tư số 185/2015/TT-BTC ngày 17/11/2015.

Cục Tin học và Thống kê tài chính

Cục Tin học và Thống kê tài chính

Cập nhật từ hệ thống phần mềm hệ thống cấp mã số cho các đơn vị có quan hệ với ngân sách.

21

Danh mục Mã tổ chức ngân sách, mã ngân sách toàn địa bàn

7

22

Danh mục Cơ quan Tài chính

7

23

Danh mục Cơ quan Thuế

7

24

Danh mục Cơ quan Kho bạc

7

25

Danh mục Cơ quan Hải quan

7

26

Danh mục Cơ quan Chứng khoán

7

27

Danh mục Cơ quan Dự trữ

7

28

Danh mục Các Bộ, ngành

7

29

Danh mục Bộ mã định danh trong trao đổi văn bản điện tử ngành Tài chính

13

Văn bản quy định của Bộ Tài chính theo quy định, hướng dẫn của Bộ Thông tin và Truyền Thông.

Cục Tin học và Thống kê tài chính

Cục Tin học và Thống kê tài chính

Cập nhật bằng tích hợp dữ liệu điện tử

30

Danh mục Người nộp thuế

14

Thông tư số 95/2016/TT- BTC ngày 28/06/2016 của Bộ Tài chính về hướng dẫn về đăng ký thuế;

Các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Tổng cục Thuế

Tổng cục Thuế

Cập nhật bằng tích hợp dữ liệu điện tử

31

Danh mục Trạng thái mã số thuế

5

Thông tư số 95/2016/TT-BTC ngày 28/06/2016 của Bộ Tài chính về hướng dẫn về đăng ký thuế;

Các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Tổng cục Thuế

Tổng cục Thuế

Cập nhật bằng tích hợp dữ liệu điện tử

32

Danh mục Loại hình doanh nghiệp

2

Luật doanh nghiệp số 68/2014/QH13;

Luật doanh nghiệp nhà nước 14/2003/QH11;

Luật đầu tư nước ngoài tại Việt Nam năm 1996; Luật thương mại 36/2005/QH11;

Nghị định 78/2015/NĐ- CP ngày 14/09/2015;

Các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Tổng cục Thuế

Tổng cục Thuế

Cập nhật bằng tích hợp dữ liệu điện tử

33

Danh mục Tờ khai thuế

14

Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính ban hành Thông tư hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ;

Các văn bản quy định sửa đổi, bổ sung, thay thế (nếu có).

Tổng cục Thuế

Tổng cục Thuế

Cập nhật bằng tích hợp dữ liệu điện tử

34

Danh mục Biểu thuế theo các FTA

12

- Nghị định số 122/2016/NĐ-CP;

- Nghị định số 124/2016/NĐ-CP;

- Nghị định số 125/2016/NĐ-CP;

- Nghị định số 127/2016/NĐ-CP;

- Nghị định số 128/2016/NĐ-CP;

- Nghị định số 129/2016/NĐ-CP;

- Nghị định số 130/2016/NĐ-CP;

- Nghị định số 132/2016/NĐ-CP;

- Nghị định số 133/2016/NĐ-CP;

- Nghị định số 137/2016/NĐ-CP;

- Quyết định số 36/2016/QĐ-TTg;

- Các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Tổng cục Hải quan

Tổng cục Hải quan

Cập nhật bằng tích hợp dữ liệu điện tử

35

Danh mục Hàng hóa xuất - nhập khẩu

12

Thông tư số 103/2015/TT-BTC ngày 01/7/2015 của Bộ trưởng Bộ Tài chính ban hành Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam;

Các văn bản quy định sửa đổi, bổ sung, thay thế (nếu có).

Tổng cục Hải quan

Tổng cục Hải quan

Cập nhật bằng tích hợp dữ liệu điện tử

36

Danh mục Doanh nghiệp có hoạt động xuất nhập khẩu

14

Trích lọc, tạo lập xây dựng danh mục từ bộ mã người nộp thuế.

Tổng cục Hải quan

Tổng cục Hải quan

Cập nhật bằng tích hợp dữ liệu điện tử

37

Danh mục Các công ty chứng khoán

14

Trích lọc, tạo lập xây dựng danh mục từ bộ mã người nộp thuế.

Ủy ban Chứng khoán Nhà nước

Ủy ban Chứng khoán Nhà nước

Cập nhật bằng tích hợp dữ liệu điện tử

38

Danh mục Các công ty quản lý quỹ

14

Trích lọc, tạo lập xây dựng danh mục từ bộ mã người nộp thuế.

39

Danh mục Quốc gia

2

Văn bản quy định danh mục của Cục Quản lý nợ và Tài chính đối ngoại.

Cục Quản lý nợ và Tài chính đối ngoại

Cục Tin học và Thống kê tài chính

Cung cấp bằng văn bản

40

Danh mục Tiền tệ

3

41

Danh mục Các doanh nghiệp kiểm toán độc lập

14

Trích lọc, tạo lập xây dựng danh mục từ bộ mã người nộp thuế.

Vụ Chế độ Kế toán và Kiểm toán

Cục Tin học và Thống kê tài chính

Cung cấp bằng văn bản ban hành hoặc thông tin về danh mục

42

Danh mục Những người hành nghề kiểm toán

14

43

Danh mục Các doanh nghiệp hành nghề kế toán

14

44

Danh mục Những người hành nghề kế toán

14

45

Danh mục Các doanh nghiệp thẩm định giá có đủ điều kiện hoạt động

14

Trích lọc, tạo lập xây dựng danh mục từ bộ mã người nộp thuế.

Cục Quản lý giá

Cục Tin học và Thống kê tài chính

Cung cấp bằng văn bản

46

Danh mục Các thẩm định viên về giá

14

47

Danh mục Các tập đoàn kinh tế

14

Trích lọc, tạo lập xây dựng danh mục từ bộ mã người nộp thuế.

Cục Tài chính doanh nghiệp

Cục Tin học và Thống kê tài chính

Cung cấp bằng văn bản

48

Danh mục Tổng công ty Nhà nước

14

49

Danh mục Các công ty Nhà nước

14

50

Danh mục hàng dự trữ quốc gia

7

- Luật Dự trữ quốc gia số 22/2012/QH13 ngày 20/11/2012;

- Nghị định số 94/2013/NĐ-CP ngày 21/8/2013;

- Nghị định số 128/2015/NĐ-CP ngày 15/12/2015;

- Các văn bản quy định sửa đổi, bổ sung, thay thế (nếu có).

Tổng cục Dự trữ Nhà nước

Tổng cục Dự trữ Nhà nước

Cập nhật bằng tích hợp dữ liệu điện tử

PHỤ LỤC II

HỆ THỐNG DANH MỤC DO CHÍNH PHỦ, THỦ TƯỚNG CHÍNH PHỦ, BỘ, NGÀNH BAN HÀNH ĐƯỢC SỬ DỤNG TRONG HỆ THỐNG ĐIỆN TỬ DÙNG CHUNG TRONG LĨNH VỰC TÀI CHÍNH
(Ban hành kèm theo Thông tư số 18/2017/TT-BTC ngày 28 tháng 02 năm 2017 của Bộ Tài chính)

STT

Tên danh mục

Độ dài ký tự

Văn bản ban hành, tạo lập danh mục theo quy định do cơ quan nhà nước có thẩm quyền ban hành

Nguồn dữ liệu

Đơn vị cập nhật

Phương thức cập nhật

1

Danh mục Địa bàn hành chính

5

Quyết định số 124/2004/QĐ-TTg ngày 8/7/2004 của Thủ tướng Chính phủ ban hành bảng Danh mục và mã số các đơn vị hành chính Việt Nam;

Các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Bộ Kế hoạch và Đầu tư (Tổng cục Thống kê)

Cục Tin học và Thống kê tài chính

Cập nhật từ văn bản

2

Danh mục Các doanh nghiệp có vốn đầu tư trực tiếp nước ngoài (FDI)

6

Nghị định số 78/2015/NĐ- CP ngày 14/9/2015 của Chính phủ về đăng ký doanh nghiệp;

Các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Bộ Kế hoạch và Đầu tư

Cục Tin học và Thống kê tài chính

Cập nhật từ văn bản

3

Danh mục Hệ thống ngành kinh tế Việt Nam

5

Quyết định số 10/2007/QĐ-TTg ngày 23/01/2007 của Thủ tướng Chính phủ ban hành Hệ thống ngành kinh tế của Việt Nam;

Các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Bộ Kế hoạch và Đầu tư

Cục Tin học và Thống kê tài chính

Cập nhật từ văn bản

4

Danh mục Khu chế xuất/ Khu công nghiệp

4

Nghị định số 29/2008/NĐ-CP ngày 14/3/2008 của Chính phủ quy định về khu công nghiệp, khu chế xuất và khu kinh tế;

Nghị định số 164/2013/NĐ-CP ngày 11/12/2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 29/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định về khu công nghiệp, khu chế xuất và khu kinh tế;

Nghị định số 114/2015/NĐ- CP ngày 09/11/2015 của Chính phủ sửa đổi, bổ sung Điều 21 Nghị định số 29/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định về khu công nghiệp, khu chế xuất và khu kinh tế;

Các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Bộ Kế hoạch và Đầu tư

Cục Tin học và Thống kê tài chính

Cập nhật từ văn bản

5

Danh mục Các dân tộc

2

Ban hành theo Quyết định số 121-TCTK/PPCĐ ngày 02/3/1979 của Tổng cục trưởng Tổng cục Thống kê quy định Hệ thống danh mục các dân tộc Việt Nam;

Các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Bộ Kế hoạch và Đầu tư (Tổng cục Thống kê)

Cục Tin học và Thống kê tài chính

Cập nhật từ văn bản

6

Danh mục Các tôn giáo

2

Ban hành theo Quyết định số 121-TCTK/PPCĐ ngày 02/3/1979 của Tổng cục trưởng Tổng cục Thống kê quy định Hệ thống danh mục các tôn giáo Việt Nam;

Các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Bộ Kế hoạch và Đầu tư (Tổng cục Thống kê)

Cục Tin học và Thống kê tài chính

Cập nhật từ văn bản

7

Danh mục Mã định danh phục vụ kết nối các hệ thống quản lý văn bản và điều hành

13

Thông tư số 10/2016/TT- BTTTT ngày 01/4/2016 của Bộ trưởng Bộ Thông tin và Truyền thông ban hành Quy chuẩn kỹ thuật quốc gia về cấu trúc mã định danh và định dạng dữ liệu gói tin phục vụ kết nối các hệ thống quản lý văn bản và điều hành;

Các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Bộ Thông tin và Truyền thông

Cục Tin học và Thống kê tài chính

Cập nhật bằng tích hợp dữ liệu điện tử

8

Danh mục Mã số công dân

12

Luật Căn cước công dân số 59/2014/QH13 được Quốc hội Khóa XIII ban hành ngày 20/11/2014;

Nghị định số 137/2015/NĐ- CP ngày 31/12/2015 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật Căn cước công dân;

Thông tư số 07/2016/TT- BCA ngày 01/02/2016 của Bộ trưởng Bộ Công an quy định chi tiết một số điều của Luật Căn cước công dân và Nghị định số 137/2015/NĐ-CP ngày 31 tháng 12 năm 2015 quy định chi tiết một số điều và biện pháp thi hành Luật Căn cước công dân;

Các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Bộ Công An

Cục Tin học và Thống kê tài chính

Cập nhật bằng tích hợp dữ liệu điện tử

9

Danh mục Mã Ngân hàng

8

Thông tư số 17/2015/TT- NHNN ngày 21/10/2015 của Thống đốc Ngân hàng Nhà nước Việt Nam quy định về hệ thống mã ngân hàng dùng trong hoạt động, nghiệp vụ ngân hàng;

Các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Ngân hàng nhà nước

Cục Tin học và Thống kê tài chính

Cập nhật bằng tích hợp dữ liệu điện tử

10

Danh mục Mức lương cơ sở

7

Nghị định số 204/2004/NĐ- CP ngày 14/12/2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang;

Các văn bản sửa đổi, bổ sung, thay thế về chế độ tiền lương, ngạch, bậc đối với cán bộ, công chức, viên chức và lực lượng vũ trang (nếu có).

Bộ Nội vụ

Cục Tin học và Thống kê tài chính

Cập nhật từ văn bản

11

Danh mục Phụ cấp lương

2

Bộ Nội vụ

Cục Tin học và Thống kê tài chính

Cập nhật từ văn bản

12

Danh mục Ngạch công chức và ngạch viên chức

6

Bộ Nội vụ

Cục Tin học và Thống kê tài chính

Cập nhật từ văn bản

13

Danh mục Bậc lương

2

Bộ Nội vụ

Cục Tin học và Thống kê tài chính

Cập nhật từ văn bản

14

Danh mục Hệ số lương

4

Bộ Nội vụ

Cục Tin học và Thống kê tài chính

Cập nhật từ văn bản

15

Danh mục Chức danh

2

Bộ Nội vụ

Cục Tin học và Thống kê tài chính

Cập nhật từ văn bản

16

Danh mục Trình độ giáo dục, đào tạo

4

Quyết định số 01/2017/QĐ-TTg ngày 17/01/2017 của Thủ tướng Chính phủ ban hành Danh mục giáo dục, đào tạo của hệ thống giáo dục quốc dân

Các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Bộ Giáo dục và Đào tạo

Cục Tin học và Thống kê tài chính

Cập nhật từ văn bản

17

Danh mục Lĩnh vực giáo dục đào tạo

4

Bộ Giáo dục và Đào tạo

Cục Tin học và Thống kê tài chính

Cập nhật từ văn bản

18

Danh mục Nhóm chương trình, nhóm ngành, nhóm nghề giáo dục, đào tạo

4

Bộ Giáo dục và Đào tạo

Cục Tin học và Thống kê tài chính

Cập nhật từ văn bản

19

Danh mục Hình thức đào tạo

4

Các văn bản quy định của ngành Giáo dục và Đào tạo.

Bộ Giáo dục và Đào tạo

Cục Tin học và Thống kê tài chính

Cập nhật từ văn bản

20

Danh mục Loại văn bằng

4

Quyết định số 33/2007/QĐ-BGDĐT ngày 20/6/2007 của Bộ trưởng Bộ Giáo dục và Đào tạo ban hành Quy chế văn bằng, chứng chỉ của hệ thống giáo dục quốc dân;

Quyết định số 22/2012/TT- BGDĐT ngày 20/6/2012 của Bộ trưởng Bộ Giáo dục và Đào tạo sửa đổi, bổ sung một số điều của Quy chế văn bằng, chứng chỉ của hệ thống giáo dục quốc dân ban hành kèm theo Quyết định số 33/2007/QĐ-BGDĐT ngày 20 tháng 6 năm 2007 của Bộ trưởng Bộ Giáo dục và Đào tạo;

Các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Bộ Giáo dục và Đào tạo

Cục Tin học và Thống kê tài chính

Cập nhật từ văn bản

21

Danh mục Danh hiệu, học hàm

2

Luật Giáo dục số 38/2005/QH11 được Quốc hội Khóa XI ban hành ngày 14/6/2005;

Luật số 44/2009/QH12 được Quốc hội khóa XII ban hành ngày 04/12/2009 sửa đổi, bổ sung một số điều của Luật Giáo dục;

Các văn bản quy định khác của ngành Giáo dục và Đào tạo.

Bộ Giáo dục và Đào tạo

Cục Tin học và Thống kê tài chính

Cập nhật từ văn bản

22

Danh mục Danh hiệu thi đua, hình thức khen thưởng

2

Luật Thi đua, khen thưởng số 15/2003/QH11 được Quốc hội Khóa XI ban hành ngày 26/11/2003;

Luật số 39/2013/QH13 được Quốc hội Khóa XIII ban hành ngày 16/11/2013 sửa đổi, bổ sung một số điều của Luật Thi đua, khen thưởng;

Các văn bản hướng dẫn của Luật Thi đua, khen thưởng.

Bộ Nội vụ

Cục Tin học và Thống kê tài chính

Cập nhật từ văn bản

23

Danh mục Loại khen thưởng

2

Bộ Nội vụ

Cục Tin học và Thống kê tài chính

Cập nhật từ văn bản

24

Danh mục Các hình thức kỷ luật

2

Nghị định số 34/2011/NĐ- CP ngày 17/5/2011 của Chính phủ Quy định về xử lý kỷ luật đối với công chức;

Các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Bộ Nội vụ

Cục Tin học và Thống kê tài chính

Cập nhật từ văn bản

25

Danh mục Loại Bảo hiểm

2

Luật Bảo hiểm xã hội số 58/2014/QH13 được Quốc hội Khóa XIII ban hành ngày 20/11/2014;

Các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Bảo hiểm xã hội Việt Nam

Cục Tin học và Thống kê tài chính

Cập nhật từ văn bản

26

Danh mục Cơ quan bảo hiểm xã hội

7

Các văn bản quy định, hướng dẫn của ngành Bảo hiểm xã hội.

Bảo hiểm xã hội Việt Nam

Cục Tin học và Thống kê tài chính

Cập nhật từ văn bản

27

Danh mục Các đối tượng chính sách nhà nước

3

Các văn bản quy định, hướng dẫn liên quan về các đối tượng chính sách nhà nước.

Bộ Lao động Thương binh và Xã hội

Cục Tin học và Thống kê tài chính

Cập nhật từ văn bản


TT 2017 23_2017_TT-BLDTBXH_ Thuc hien cap GPLD cho nguoi LDNN lam viec tai VN

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 23/2017/TT-BLĐTBXH | Hà Nội, ngày 15 tháng 08 năm 2017

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN CẤP GIẤY PHÉP LAO ĐỘNG CHO NGƯỜI LAO ĐỘNG NƯỚC NGOÀI LÀM VIỆC TẠI VIỆT NAM QUA MẠNG ĐIỆN TỬ

Căn cứ Luật Giao dịch điện tử năm 2005;

Căn cứ Nghị định số 14/2017/NĐ-CP ngày 17 tháng 02 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị quyết số 36a/NQ-CP ngày 14 tháng 10 năm 2015 của Chính phủ về Chính phủ điện tử;

Căn cứ Nghị định số 43/2011/NĐ-CP ngày 13 tháng 6 năm 2011 của Chính phủ quy định về việc cung cấp thông tin và dịch vụ công trực tuyến trên trang thông tin điện tử hoặc cổng thông tin điện tử của cơ quan nhà nước;

Căn cứ Nghị định số 11/2016/NĐ-CP ngày 03 tháng 02 năm 2016 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về lao động nước ngoài làm việc tại Việt Nam (sau đây được viết tắt là Nghị định số 11/2016/NĐ-CP);

Theo đề nghị của Cục trưởng Cục Việc làm;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thực hiện cấp giấy phép lao động cho người lao động nước ngoài làm việc tại Việt Nam qua mạng điện tử.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thực hiện việc tiếp nhận hồ sơ chấp thuận nhu cầu sử dụng người lao động nước ngoài; cấp, cấp lại giấy phép lao động; xác nhận không thuộc diện cấp giấy phép lao động cho người lao động nước ngoài làm việc tại Việt Nam qua mạng điện tử theo mức độ 3 của dịch vụ công trực tuyến.

Điều 2. Đối tượng áp dụng

1. Lao động là công dân nước ngoài vào làm việc tại Việt Nam theo quy định tại Khoản 1 Điều 2 Nghị định số 11/2016/NĐ-CP.

2. Người sử dụng người lao động nước ngoài theo quy định tại Khoản 2 Điều 2 Nghị định số 11/2016/NĐ-CP.

3. Cơ quan chấp thuận nhu cầu sử dụng người lao động nước ngoài là Cục Việc làm (Bộ Lao động - Thương binh và Xã hội); Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Sở Lao động - Thương binh và Xã hội hoặc Ban Quản lý khu công nghiệp, khu chế xuất, khu kinh tế và khu công nghệ cao trong trường hợp được ủy quyền theo quy định của pháp luật.

4. Cơ quan cấp giấy phép lao động theo quy định tại Điều 3 của Thông tư số 40/2016/TT-BLĐTBXH ngày 25 tháng 10 năm 2016 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 11/2016/NĐ-CP (sau đây được viết tắt là Thông tư số 40/2016/TT-BLĐTBXH).

5. Các cơ quan, tổ chức, cá nhân khác có liên quan.

Điều 3. Giải thích từ ngữ

1. Giao dịch điện tử trong việc thực hiện cấp giấy phép lao động cho người lao động nước ngoài làm việc tại Việt Nam (sau đây được viết tắt là cấp giấy phép lao động cho lao động nước ngoài) bao gồm: việc chấp thuận nhu cầu sử dụng người lao động nước ngoài; cấp, cấp lại giấy phép lao động; xác nhận không thuộc diện cấp giấy phép lao động cho người lao động nước ngoài làm việc tại Việt Nam được thực hiện bằng phương tiện điện tử.

2. Cổng thông tin điện tử là địa chỉ http://dvc.vieclamvietnam.gov.vn (sau đây được viết tắt là cổng thông tin điện tử) truy cập trên môi trường mạng, để liên kết, tích hợp các kênh thông tin, các ứng dụng và dịch vụ của lĩnh vực cấp giấy phép lao động cho người lao động nước ngoài mà qua đó được dùng để khai thác, sử dụng.

3. Tài khoản giao dịch điện tử trong cấp giấy phép lao động cho người lao động nước ngoài là tài khoản do người sử dụng lao động đăng ký để đăng nhập vào cổng thông tin điện tử để thực hiện cấp giấy phép lao động cho người lao động nước ngoài.

Điều 4. Nguyên tắc giao dịch điện tử trong cấp giấy phép lao động cho người lao động nước ngoài

1. Thực hiện thống nhất, đúng quy định của pháp luật về giao dịch điện tử, quản lý người lao động nước ngoài làm việc tại Việt Nam và pháp luật có liên quan.

2. Bảo đảm tính liên tục, kịp thời, rõ ràng, chính xác, công bằng, trung thực, an toàn, hiệu quả, tuân thủ các quy định của pháp luật về bảo mật và toàn vẹn thông tin.

3. Người sử dụng lao động khi thực hiện các giao dịch điện tử phải có tài khoản giao dịch điện tử để đăng nhập vào cổng thông tin điện tử.

Điều 5. Hồ sơ cấp giấy phép lao động cho người lao động nước ngoài

1. Hồ sơ cấp giấy phép lao động cho người lao động nước ngoài bao gồm tờ khai và giấy tờ kèm theo phải phù hợp với quy định của pháp luật về giao dịch điện tử, quản lý người lao động nước ngoài làm việc tại Việt Nam.

2. Hồ sơ cấp giấy phép lao động cho người lao động nước ngoài có các giấy tờ kèm theo ở dạng chứng từ giấy thì người sử dụng lao động phải chuyển đổi sang chứng từ điện tử dạng portable document format (pdf), document (doc, docx) hoặc joint photographic experts group (jpg), việc chuyển đổi phải đáp ứng đầy đủ các yêu cầu sau:

a) Phản ánh toàn vẹn nội dung của chứng từ giấy;

b) Được chuyển từ chứng từ giấy sang chứng từ điện tử.

3. Khi các giấy tờ ở dạng chứng từ giấy không còn giá trị pháp lý thì các tài liệu chứng từ điện tử cũng không còn giá trị pháp lý.

Chương II

CẤP, CẤP LẠI GIẤY PHÉP LAO ĐỘNG, XÁC NHẬN KHÔNG THUỘC DIỆN CẤP GIẤY PHÉP LAO ĐỘNG QUA MẠNG ĐIỆN TỬ

Điều 6. Chấp thuận nhu cầu sử dụng người lao động nước ngoài

1. Trước ít nhất 20 ngày kể từ ngày dự kiến sử dụng người lao động nước ngoài, người sử dụng lao động (trừ nhà thầu) phải khai thông tin vào tờ khai và nộp báo cáo giải trình nhu cầu sử dụng người lao động nước ngoài theo quy định tại Điều 4 Nghị định số 11/2016/NĐ-CP đến cơ quan chấp thuận qua cổng thông tin điện tử, trừ các trường hợp quy định tại Khoản 4, 5 và 8 Điều 172 Bộ luật Lao động và Điểm e và h Khoản 2 Điều 7 Nghị định 11/2016/NĐ-CP.

Trường hợp thay đổi nhu cầu sử dụng người lao động nước ngoài thì người sử dụng lao động gửi báo cáo giải trình thay đổi trước ít nhất 10 ngày kể từ ngày dự kiến sử dụng người lao động nước ngoài qua cổng thông tin điện tử.

2. Trong thời hạn 12 ngày, kể từ ngày nhận được tờ khai và báo cáo giải trình hoặc báo cáo giải trình thay đổi nhu cầu sử dụng người lao động nước ngoài phù hợp với quy định của pháp luật, cơ quan chấp thuận trả lời kết quả qua thư điện tử cho người sử dụng lao động. Trường hợp báo cáo chưa thực hiện đúng theo quy định của pháp luật, cơ quan chấp thuận trả lời kết quả qua thư điện tử cho người sử dụng lao động và nêu rõ lý do.

3. Sau khi nhận được trả lời kết quả báo cáo giải trình hoặc báo cáo giải trình thay đổi nhu cầu sử dụng người lao động nước ngoài là phù hợp với quy định của pháp luật, người sử dụng lao động nộp trực tiếp hoặc qua dịch vụ bưu chính bản gốc báo cáo đến cơ quan chấp thuận để kiểm tra, đối chiếu và lưu theo quy định.

Trong thời hạn không quá 8 giờ làm việc kể từ khi nhận được bản gốc báo cáo thì cơ quan chấp thuận phải trả kết quả cho người sử dụng lao động. Người sử dụng lao động có thể nhận kết quả trực tiếp hoặc qua dịch vụ bưu chính theo địa chỉ đăng ký của người sử dụng lao động.

4. Trường hợp bản gốc báo cáo giải trình hoặc báo cáo giải trình thay đổi nhu cầu sử dụng người lao động nước ngoài không đúng với tờ khai và báo cáo đã gửi qua cổng thông tin điện tử thì cơ quan chấp thuận trả lời bằng văn bản hoặc qua thư điện tử hoặc thông báo trực tiếp cho người sử dụng lao động.

Điều 7. Cấp giấy phép lao động

1. Trước ít nhất 7 ngày làm việc, kể từ ngày người lao động nước ngoài dự kiến bắt đầu làm việc cho người sử dụng lao động thì người sử dụng lao động phải khai thông tin vào tờ khai và nộp hồ sơ đề nghị cấp giấy phép lao động theo quy định tại Điều 10 của Nghị định số 11/2016/NĐ-CP đến cơ quan cấp giấy phép lao động qua cổng thông tin điện tử.

2. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được tờ khai và hồ sơ đề nghị cấp giấy phép lao động phù hợp với quy định của pháp luật, cơ quan cấp giấy phép lao động trả lời kết quả qua thư điện tử cho người sử dụng lao động. Trường hợp tờ khai và hồ sơ đề nghị cấp giấy phép lao động chưa thực hiện đúng theo quy định của pháp luật, cơ quan cấp giấy phép lao động trả lời kết quả qua thư điện tử cho người sử dụng lao động và nêu rõ lý do.

3. Sau khi nhận được trả lời kết quả hồ sơ đề nghị cấp giấy phép lao động là phù hợp với quy định của pháp luật, người sử dụng lao động nộp trực tiếp hoặc qua dịch vụ bưu chính bản gốc hồ sơ đề nghị cấp giấy phép lao động đến cơ quan cấp giấy phép lao động để kiểm tra, đối chiếu và lưu theo quy định.

Trong thời hạn không quá 8 giờ làm việc kể từ khi nhận được bản gốc hồ sơ đề nghị cấp giấy phép lao động thì cơ quan cấp giấy phép lao động phải trả kết quả cho người sử dụng lao động. Người sử dụng lao động có thể nhận kết quả trực tiếp hoặc qua dịch vụ bưu chính theo địa chỉ đăng ký của người sử dụng lao động.

4. Trường hợp bản gốc hồ sơ đề nghị cấp giấy phép lao động không đúng với tờ khai và hồ sơ đề nghị cấp giấy phép lao động đã gửi qua cổng thông tin điện tử thì cơ quan cấp giấy phép lao động trả lời bằng văn bản hoặc qua thư điện tử hoặc thông báo trực tiếp cho người sử dụng lao động.

Điều 8. Cấp lại giấy phép lao động

1. Trường hợp cấp lại giấy phép lao động theo quy định tại Điều 13 Nghị định số 11/2016/NĐ-CP thì người sử dụng lao động phải khai thông tin vào tờ khai và nộp hồ sơ đề nghị cấp lại giấy phép lao động theo quy định tại Điều 14 Nghị định số 11/2016/NĐ-CP đến cơ quan cấp giấy phép lao động qua cổng thông tin điện tử.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được tờ khai và hồ sơ đề nghị cấp lại giấy phép lao động phù hợp với quy định của pháp luật, cơ quan cấp giấy phép lao động trả lời kết quả qua thư điện tử cho người sử dụng lao động. Trường hợp tờ khai và hồ sơ đề nghị cấp lại giấy phép lao động chưa thực hiện đúng theo quy định của pháp luật, cơ quan cấp giấy phép lao động trả lời kết quả qua thư điện tử cho người sử dụng lao động và nêu rõ lý do.

3. Sau khi nhận được trả lời kết quả hồ sơ đề nghị cấp lại giấy phép lao động là phù hợp với quy định của pháp luật, người sử dụng lao động nộp trực tiếp hoặc qua dịch vụ bưu chính bản gốc hồ sơ đề nghị cấp lại giấy phép lao động đến cơ quan cấp giấy phép lao động để kiểm tra, đối chiếu và lưu theo quy định.

Trong thời hạn không quá 8 giờ làm việc kể từ khi nhận được bản gốc hồ sơ đề nghị cấp lại giấy phép lao động thì cơ quan cấp giấy phép lao động phải trả kết quả cho người sử dụng lao động. Người sử dụng lao động có thể nhận kết quả trực tiếp hoặc qua dịch vụ bưu chính theo địa chỉ đăng ký của người sử dụng lao động.

4. Trường hợp bản gốc hồ sơ đề nghị cấp lại giấy phép lao động không đúng với tờ khai và hồ sơ đề nghị cấp lại giấy phép lao động đã gửi qua cổng thông tin điện tử thì cơ quan cấp giấy phép lao động trả lời bằng văn bản hoặc qua thư điện tử hoặc thông báo trực tiếp cho người sử dụng lao động.

Điều 9. Xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động

1. Trước ít nhất 05 ngày làm việc, kể từ ngày người lao động nước ngoài dự kiến bắt đầu làm việc cho người sử dụng lao động thì người sử dụng lao động phải khai thông tin vào tờ khai và nộp hồ sơ đề nghị xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động theo quy định tại Khoản 3 Điều 8 của Nghị định số 11/2016/NĐ-CP đến cơ quan cấp giấy phép lao động qua cổng thông tin điện tử, trừ các trường hợp quy định tại Khoản 4 và 5 Điều 172 của Bộ luật Lao động và Điểm e Khoản 2 Điều 7 Nghị định số 11/2016/NĐ-CP.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được tờ khai và hồ sơ đề nghị xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động phù hợp với quy định của pháp luật, cơ quan cấp giấy phép lao động trả lời kết quả qua thư điện tử cho người sử dụng lao động. Trường hợp tờ khai và hồ sơ đề nghị xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động chưa thực hiện đúng theo quy định của pháp luật, cơ quan cấp giấy phép lao động trả lời kết quả qua thư điện tử cho người sử dụng lao động và nêu rõ lý do.

3. Sau khi nhận được trả lời kết quả hồ sơ đề nghị xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động là phù hợp với quy định của pháp luật, người sử dụng lao động nộp trực tiếp hoặc qua dịch vụ bưu chính bản gốc hồ sơ đề nghị xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động đến cơ quan cấp giấy phép lao động để kiểm tra, đối chiếu và lưu theo quy định.

Trong thời hạn không quá 8 giờ làm việc kể từ khi nhận được bản gốc hồ sơ đề nghị xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động thì cơ quan cấp giấy phép lao động phải trả kết quả cho người sử dụng lao động. Người sử dụng lao động có thể nhận kết quả trực tiếp hoặc qua dịch vụ bưu chính theo địa chỉ đăng ký của người sử dụng lao động.

4. Trường hợp bản gốc hồ sơ đề nghị xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động không đúng với tờ khai và hồ sơ đề nghị xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động đã gửi qua cổng thông tin điện tử thì cơ quan cấp giấy phép lao động trả lời bằng văn bản hoặc qua thư điện tử hoặc thông báo trực tiếp cho người sử dụng lao động.

Chương III

QUẢN LÝ DỮ LIỆU GIẤY PHÉP LAO ĐỘNG ĐIỆN TỬ

Điều 10. Nhập dữ liệu về lĩnh vực cấp giấy phép lao động cho người lao động nước ngoài trước khi áp dụng giao dịch điện tử

1. Cơ quan cấp giấy phép lao động đã có cơ sở dữ liệu trong lĩnh vực cấp giấy phép lao động cho người lao động nước ngoài thì phối hợp với Cục Việc làm, Bộ Lao động - Thương binh và Xã hội (sau đây viết tắt là Cục Việc làm) để đồng bộ dữ liệu qua cổng thông tin điện tử.

2. Cơ quan cấp giấy phép lao động chưa xây dựng cơ sở dữ liệu thì có trách nhiệm cập nhật vào cơ sở dữ liệu về giấy phép lao động đang còn hiệu lực của người lao động nước ngoài lên cổng thông tin điện tử.

Điều 11. Về bảo mật dữ liệu và chia sẻ thông tin

1. Bảo đảm năng lực, khả năng phát hiện, cảnh báo và ngăn chặn các truy nhập bất hợp pháp, các hình thức tấn công trên môi trường mạng để bảo đảm tính bảo mật, toàn vẹn của dữ liệu trao đổi giữa các bên tham gia.

2. Có các quy trình thực hiện sao lưu dữ liệu, sao lưu trực tuyến dữ liệu, khôi phục dữ liệu; có khả năng phục hồi dữ liệu trong trường hợp dữ liệu điện tử gặp sự cố. Chứng từ điện tử trong thời gian giao dịch chưa hoàn thành với yêu cầu thông điệp dữ liệu điện tử gốc phải được lưu giữ trên hệ thống và được truy cập trực tuyến.

3. Nhật ký giao dịch điện tử phải được lưu trữ trong thời gian tối thiểu 5 năm, kể từ thời điểm thực hiện giao dịch thành công. Bảo đảm các thông tin lưu trữ trong nhật ký giao dịch.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 12. Trách nhiệm của Cục Việc làm

1. Tổ chức tuyên truyền, phổ biến quy định của Thông tư này và các quy định của pháp luật về quản lý người lao động nước ngoài làm việc tại Việt Nam có liên quan qua cổng thông tin điện tử và các phương tiện truyền thông khác.

2. Quản lý, hướng dẫn và kiểm tra việc thực hiện cấp giấy phép lao động cho người lao động nước ngoài qua cổng thông tin điện tử.

3. Tổng hợp, báo cáo tình hình thực hiện cấp giấy phép lao động cho người lao động nước ngoài qua cổng thông tin điện tử.

4. Thực hiện kết nối liên tục, bảo mật, toàn vẹn thông tin về hồ sơ và các điều kiện cần thiết để thực hiện cấp giấy phép lao động cho người lao động nước ngoài.

5. Vận hành cổng thông tin điện tử để tiếp nhận và xử lý dữ liệu cấp giấy phép lao động điện tử bảo đảm tính liên tục, toàn vẹn, an ninh, an toàn và bảo mật.

6. Cấp tài khoản giao dịch điện tử và mật khẩu, phân quyền truy cập, cập nhật thông tin, phân quyền quản lý, sử dụng và chia sẻ thông tin cho các cơ quan, tổ chức, cá nhân có liên quan theo quy định.

7. Giám sát việc khai thác, chia sẻ thông tin, dữ liệu, đảm bảo an ninh thông tin, an toàn hệ thống.

8. Sao lưu dữ liệu định kỳ hàng tuần, hàng tháng, hàng năm nhằm phòng tránh trường hợp sai hỏng, mất dữ liệu trong quá trình quản lý, sử dụng. Thực hiện lưu trữ dữ liệu liên quan đến người nước ngoài làm việc tại Việt Nam tối thiểu là 5 năm.

Điều 13. Trách nhiệm của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Chỉ đạo các cơ quan chức năng ở địa phương tổ chức tuyên truyền, phổ biến các quy định cấp giấy phép lao động cho người lao động nước ngoài qua cổng thông tin điện tử, kiểm tra, thanh tra và xử lý các vi phạm theo quy định của pháp luật.

2. Đảm bảo về nguồn kinh phí, hạ tầng kỹ thuật và an toàn, an ninh thông tin trong quá trình triển khai thực hiện.

3. Chấp thuận nhu cầu sử dụng lao động nước ngoài qua cổng thông tin điện tử hoặc giao cho cơ quan được ủy quyền.

Điều 14. Trách nhiệm của Sở Lao động - Thương binh và Xã hội

1. Triển khai việc cấp giấy phép lao động cho người lao động nước ngoài qua cổng thông tin điện tử trên địa bàn.

2. Tổ chức tuyên truyền, phổ biến cho các cơ quan, tổ chức, doanh nghiệp có nhu cầu sử dụng người lao động nước ngoài trên địa bàn các quy định cấp giấy phép lao động qua cổng thông tin điện tử cho người lao động nước ngoài.

3. Cung cấp thông tin về tình hình thực hiện cấp giấy phép lao động qua cổng thông tin điện tử trên địa bàn theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Điều 15. Trách nhiệm của người sử dụng lao động

1. Có trách nhiệm khai báo trung thực thông tin và bảo vệ thông tin tài khoản truy cập, truy cập đúng địa chỉ, mật khẩu, không được làm lộ địa chỉ, mật khẩu truy cập đã được cấp.

2. Khai thác, sử dụng thông tin, dữ liệu trong phạm vi được cấp, đúng mục đích, không xâm nhập trái phép hệ thống.

3. Quản lý nội dung các thông tin, dữ liệu đã khai thác, không được cung cấp cho tổ chức, cá nhân khác trừ trường hợp đã được thỏa thuận, cho phép của Cục Việc làm.

4. Không được thay đổi, xóa, hủy, sao chép, tiết lộ, hiển thị, di chuyển trái phép một phần hoặc toàn bộ thông tin, dữ liệu, không được tạo ra hoặc phát tán chương trình phần mềm làm rối loạn, thay đổi, phá hoại hệ thống, thông báo kịp thời cho Cục Việc làm về những sai sót của thông tin, dữ liệu đã cung cấp.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 16. Hiệu lực thi hành và triển khai thực hiện

1. Thông tư này có hiệu lực kể từ ngày 02 tháng 10 năm 2017.

2. Người sử dụng lao động lựa chọn một trong hai phương án sau để thực hiện nộp báo cáo giải trình nhu cầu sử dụng lao động; hồ sơ đề nghị cấp, cấp lại giấy phép lao động; hồ sơ đề nghị xác nhận không thuộc diện cấp giấy phép lao động:

a) Thực hiện trực tiếp hoặc qua dịch vụ bưu chính cho cơ quan chấp thuận và cơ quan cấp giấy phép lao động;

b) Thực hiện qua cổng thông tin điện tử.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn, bổ sung kịp thời./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam và cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Sở LĐTBXH các tỉnh, TP trực thuộc TƯ;
- Công báo;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Cổng Thông tin điện tử Chính phủ;
- Bộ LĐTBXH: Bộ trưởng, các Thứ trưởng và các đơn vị có liên quan;
- Website Bộ LĐTBXH;
- Lưu: VT, CVL (30 bản).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Doãn Mậu Diệp


TT 2018 67_2018_TT-BTC_ve quan ly co so du lieu quoc gia ve TS cong

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 67/2018/TT-BTC | Hà Nội, ngày 06 tháng 8 năm 2018

THÔNG TƯ

HƯỚNG DẪN VIỆC QUẢN LÝ, VẬN HÀNH, TRAO ĐỔI VÀ KHAI THÁC THÔNG TIN TRONG CƠ SỞ DỮ LIỆU QUỐC GIA VỀ TÀI SẢN CÔNG

Căn cứ Luật Quản lý, sử dụng tài sản công ngày 21 tháng 6 năm 2017;

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10 tháng 4 năm 2007 của Chính phủ về việc ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước;

Căn cứ Nghị định số 151/2017/NĐ-CP ngày 26 tháng 12 năm 2017 của Chính phủ quy định chi tiết một số điều của Luật Quản lý, sử dụng tài sản công;

Căn cứ Nghị định số 87/2017/NĐ-CP ngày 26/7/2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý công sản;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn việc quản lý, vận hành, trao đổi và khai thác thông tin trong Cơ sở dữ liệu quốc gia về tài sản công.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc quản lý, vận hành, trao đổi và khai thác thông tin trong Cơ sở dữ liệu quốc gia về tài sản công.

Điều 2. Đối tượng áp dụng

1. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Văn phòng Trung ương Đảng, cơ quan trung ương của tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, cơ quan khác ở trung ương (sau đây gọi là Bộ, cơ quan trung ương).

2. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh).

3. Cơ quan tài chính hoặc cơ quan khác được giao nhiệm vụ tiếp nhận và quản lý báo cáo kê khai tài sản công (gọi chung là cơ quan tài chính), cơ quan quản lý công nghệ thông tin hoặc cơ quan có chức năng về quản lý công nghệ thông tin (gọi chung là cơ quan quản lý công nghệ thông tin) của các Bộ, cơ quan trung ương; Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương.

4. Các cơ quan, tổ chức, cá nhân có liên quan đến việc quản lý, sử dụng và khai thác thông tin trong Cơ sở dữ liệu quốc gia về tài sản công.

Điều 3. Giải thích từ ngữ

1. Cơ sở dữ liệu quốc gia về tài sản công (gọi tắt là Cơ sở dữ liệu quốc gia) là tập hợp các dữ liệu về tài sản công được sắp xếp, tổ chức để truy cập, khai thác, quản lý và cập nhật thông qua phương tiện điện tử. Cơ sở dữ liệu quốc gia được xây dựng thống nhất trong phạm vi cả nước; có chức năng tổng hợp số lượng, giá trị, cơ cấu phân bổ toàn bộ tài sản công của quốc gia.

2. Cơ sở dữ liệu về tài sản chuyên ngành là cơ sở dữ liệu về các loại tài sản công do các Bộ, cơ quan trung ương, Ủy ban nhân dân cấp tỉnh xây dựng được kết nối vào Cơ sở dữ liệu quốc gia về tài sản công.

3. Chứng thư s ố được sử dụng để khai thác Cơ sở dữ liệu, duyệt báo cáo điện tử là chứng thư số do Ban Cơ yếu Chính phủ cấp từ hệ thống chứng thực điện tử chuyên dùng phục vụ các cơ quan thuộc hệ thống chính trị theo quy định của Nhà nước để đảm bảo tính bảo mật của Cơ sở dữ liệu quốc gia.

4. Thiết bị lưu khoá b í mật (eToken) là thiết bị điện tử dùng để lưu trữ chứng thư số và khóa bí mật của người sử dụng.

5. Cán bộ quản trị dữ liệu trong Cơ sở dữ liệu quốc gia (gọi tắt là cán bộ quản trị) là cán bộ, công chức, viên chức của Bộ Tài chính, cơ quan tài chính của các Bộ, cơ quan trung ương, Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương được Thủ trưởng đơn vị giao nhiệm vụ quản trị, vận hành Cơ sở dữ liệu quốc gia.

6. Cán bộ sử dụng Cơ sở dữ liệu quốc gia là cán bộ, công chức, viên chức thuộc các cơ quan, tổ chức, đơn vị được đăng ký và có quyền truy cập vào Cơ sở dữ liệu quốc gia theo một vai trò cụ thể để thực hiện các nhiệm vụ được Thủ trưởng các đơn vị quy định tại Điều 2 Thông tư này giao. Cán bộ sử dụng được cấp một tài khoản (bao gồm: tên truy cập và mật khẩu) do cán bộ quản trị tạo lập để truy cập vào Cơ sở dữ liệu.

7. Cấu trúc dữ liệu trao đổi là cấu trúc của các thông điệp dữ liệu được trao đổi giữa Cơ sở dữ liệu quốc gia và các hệ thống thông tin có kết nối với Cơ sở dữ liệu quốc gia.

8. Hạ tầng kỹ thuật là tập hợp thiết bị tính toán (máy chủ, máy trạm), thiết bị kết nối mạng, thiết bị an ninh an toàn, thiết bị ngoại vi và thiết bị phụ trợ, mạng nội bộ, mạng diện rộng.

9. Bộ mã đơn vị c ó quan hệ với ngân sách nhà nước trong Danh mục dùng chung ngành tài chính (gọi tắt là Mã QHNS) là mã số của đơn vị có quan hệ với ngân sách sử dụng để giao dịch với Kho bạc nhà nước do Bộ Tài chính (Cục Tin học và Thống kê tài chính) cấp cho các đơn vị thuộc cấp ngân sách Trung ương; Sở Tài chính tỉnh, thành phố trực thuộc Trung ương cấp cho các đơn vị thuộc ngân sách địa phương (ngân sách cấp tỉnh, cấp huyện, cấp xã).

10. Bộ mã đơn vị Đăng ký tài sản (mã ĐKTS) là bộ mã được thiết lập trong Cơ sở dữ liệu quốc gia dựa trên bộ mã đơn vị có quan hệ với ngân sách nhà nước trong Danh mục dùng chung ngành tài chính. Mỗi đơn vị được giao quản lý, sử dụng tài sản công thuộc diện phải báo cáo kê khai để đăng nhập thông tin vào Cơ sở dữ liệu quốc gia được cán bộ quản trị tạo một mã ĐKTS làm căn cứ nhập dữ liệu vào Cơ sở dữ liệu quốc gia.

Điều 4. Điều kiện vận hành Cơ sở dữ liệu quốc gia về tài sản công

1. Điều kiện về máy tính và khả năng kết nối Internet: Máy tính phải được cập nhật các bản vá lỗi hệ điều hành về an ninh; được cài đặt chương trình phần mềm diệt virus, được cập nhật thường xuyên các bản nhận dạng mẫu virus mới, sử dụng font chữ Unicode TCVN 6909:2001 gõ dấu tiếng Việt và phải được kết nối Internet hoặc kết nối hệ thống mạng Bộ Tài chính.

2. Điều kiện của cán bộ quản trị là người được Bộ Tài chính cấp tài khoản và phân quyền truy cập theo đề nghị bằng văn bản của cơ quan tài chính các Bộ, cơ quan trung ương; Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương.

3. Điều kiện của cán bộ sử dụng là người được Bộ Tài chính cấp tài khoản truy cập theo đề nghị bằng văn bản của cơ quan tài chính các Bộ, cơ quan trung ương; Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương.

4. Trường hợp có sự thay đổi về cán bộ quản trị, cán bộ sử dụng Cơ sở dữ liệu thì cơ quan tài chính các Bộ, cơ quan trung ương; Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm thông báo kịp thời bằng văn bản cho Bộ Tài chính biết, có phương án xử lý phù hợp.

5. Đối với cán bộ quản trị được cấp chứng thư số, ngoài các điều kiện quy định tại các khoản 1, 2 và 3 Điều này, máy vi tính của cán bộ quản trị phải được cài đặt Phần mềm quản lý thiết bị lưu khóa bí mật (eToken) do Ban Cơ yếu Chính phủ cấp kèm theo thiết bị. Cán bộ quản trị được cấp eToken có tên đăng nhập và mật khẩu eToken để bảo mật.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 5. Quản lý về kỹ thuật

1. Bộ Tài chính có trách nhiệm:

a) Quản lý, vận hành và đảm bảo hạ tầng kỹ thuật cho hoạt động thông suốt của hệ thống;

b) Đảm bảo an ninh, an toàn về mặt kỹ thuật, lưu trữ và bảo mật Cơ sở dữ liệu quốc gia được đặt tại Bộ Tài chính;

c) Hướng dẫn xử lý các vấn đề về kỹ thuật phát sinh trong quá trình sử dụng Cơ sở dữ liệu quốc gia; chia sẻ thông tin về dữ liệu tài sản kịp thời, chính xác để các cơ quan, tổ chức, đơn vị khai thác, sử dụng có hiệu quả; bảo mật các thông tin được chia sẻ; hướng dẫn, hỗ trợ các đơn vị trong việc triển khai kết nối; giải thích, làm rõ các nội dung liên quan đến các tài liệu của Cơ sở dữ liệu quốc gia khi có yêu cầu; cập nhật tài liệu và thông báo cho các bên liên quan khi có sự thay đổi các thông tin kết nối;

d) Phát triển hạ tầng kỹ thuật, xây dựng, nâng cấp Cơ sở dữ liệu quốc gia nhằm đáp ứng sự thay đổi về công nghệ và thay đổi yêu cầu nghiệp vụ;

đ) Đảm bảo tính chính xác của mã QHNS và mã ĐKTS sẵn sàng đáp ứng các yêu cầu đồng bộ sang Cơ sở dữ liệu quốc gia;

e) Tổng hợp nhu cầu cấp, thay đổi, thu hồi chứng thư số gửi Ban Cơ yếu Chính phủ; thực hiện bàn giao chứng thư số cho cán bộ quản trị.

2. Cơ quan quản lý công nghệ thông tin của Bộ, cơ quan trung ương, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

a) Đảm bảo các điều kiện vận hành Cơ sở dữ liệu quốc gia theo quy định tại Điều 4 Thông tư này;

b) Thực hiện các quy định về kết nối được quy định tại Thông tư này và các quy định của pháp luật có liên quan;

c) Tuân thủ các tài liệu kỹ thuật của Cơ sở dữ liệu quốc gia khi xây dựng các hệ thống thông tin, triển khai kết nối;

d) Thông báo, phản ánh về tình hình kết nối, khai thác Cơ sở dữ liệu quốc gia với Bộ Tài chính.

Điều 6. Quản lý về nghiệp vụ

1. Bộ Tài chính có trách nhiệm:

a) Xây dựng yêu cầu về nghiệp vụ báo cáo kê khai tài sản công phù hợp với quy định của pháp luật về quản lý, sử dụng tài sản công trong từng thời kỳ làm cơ sở để xây dựng, nâng cấp hệ thống;

b) Tổ chức tập huấn và hỗ trợ cho các cơ quan, tổ chức, đơn vị trong quá trình sử dụng, khai thác và trao đổi thông tin trong Cơ sở dữ liệu quốc gia và các nghiệp vụ liên quan khác khi có nhu cầu;

c) Khai thác Cơ sở dữ liệu quốc gia để phục vụ công tác lập kế hoạch (ngắn hạn, dài hạn), công tác chỉ đạo, điều hành, báo cáo, phân tích dự báo của Chính phủ, của Bộ Tài chính và cơ quan nhà nước có liên quan.

2. Cơ quan tài chính của các Bộ, cơ quan trung ương; Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm đảm bảo việc nhập, duyệt, chuẩn hoá dữ liệu trong Cơ sở dữ liệu quốc gia theo quy định của pháp luật về quản lý, sử dụng tài sản công và hướng dẫn của Bộ Tài chính, đảm bảo tính bảo mật của dữ liệu.

Điều 7. Quản lý chứng thư số

1. Chứng thư số được cấp cho các cán bộ quản trị thuộc Bộ Tài chính, cơ quan tài chính của các Bộ, cơ quan trung ương; Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương. Mỗi cán bộ quản trị được cấp một chứng thư số.

2. Cán bộ quản trị phải kê khai thông tin đăng ký cấp chứng thư số theo Mẫu số 02 Phụ lục ban hành kèm theo Thông tư số 08/2016/TT-BQP ngày 01/02/2016 của Bộ Quốc phòng quy định về cung cấp, quản lý và sử dụng dịch vụ chứng thực chữ ký số chuyên dùng phục vụ các cơ quan Đảng, nhà nước, tổ chức chính trị - xã hội và nội dung sửa đổi, bổ sung Thông tư này (nếu có), gửi Bộ Tài chính tổng hợp, phối hợp với Ban cơ yếu Chính phủ để làm thủ tục cấp chứng thư số. Thời hạn cán bộ quản trị nhận chứng thư số tối đa không quá 03 ngày làm việc, kể từ ngày Ban cơ yếu Chính phủ cấp chứng thư số.

Trường hợp thiết bị lưu khóa bí mật bị mất, hỏng, không sử dụng hoặc có sự thay đổi cán bộ quản trị, cơ quan, tổ chức, đơn vị quản lý cán bộ quản trị phải thông báo cho Bộ Tài chính trong thời hạn 03 ngày làm việc, kể từ ngày phát hiện bị mất, hỏng, không sử dụng hoặc có sự thay đổi cán bộ quản trị để có biện pháp xử lý phù hợp. Trường hợp phải cấp lại chứng thư số thì thủ tục cấp lại được thực hiện như thủ tục cấp lần đầu.

3. Việc quản lý chứng thư số thực hiện theo quy định tại Thông tư số 08/2016/TT-BQP ngày 01/02/2016 của Bộ Quốc phòng quy định về cung cấp, quản lý và sử dụng dịch vụ chứng thực chữ ký số chuyên dùng phục vụ các cơ quan Đảng, nhà nước, tổ chức chính trị - xã hội và nội dung sửa đổi, bổ sung Thông tư này (nếu có).

Điều 8. Tiêu chuẩn kỹ thuật, chuẩn thông tin áp dụng cho việc xây dựng Cơ sở dữ liệu quốc gia về tài sản công

1. Cơ sở dữ liệu quốc gia và các Cơ sở dữ liệu về tài sản chuyên ngành phải áp dụng các quy chuẩn, quy định, hướng dẫn về các yêu cầu kỹ thuật khi thực hiện kết nối, trao đổi dữ liệu giữa các hệ thống thông tin, cơ sở dữ liệu theo hướng dẫn của Bộ Thông tin và Truyền thông.

2. Cấu trúc dữ liệu trao đổi với Cơ sở dữ liệu quốc gia phải sử dụng bộ mã đơn vị ĐKTS là bộ mã được thiết lập trong Cơ sở dữ liệu quốc gia dựa trên bộ mã có quan hệ với ngân sách nhà nước trong Danh mục dùng chung trong lĩnh vực tài chính theo quy định tại Thông tư số 18/2017/TT-BTC ngày 28/02/2017 của Bộ Tài chính quy định Hệ thống Danh mục điện tử dùng chung trong lĩnh vực Tài chính.

3. Nội dung chuẩn các thông tin quy định trên Cơ sở dữ liệu quốc gia được quy định tại Phụ lục ban hành kèm theo Thông tư này. Các trường thông tin quy định tại Phụ lục ban hành kèm theo Thông tư này là các trường thông tin bắt buộc và được chuẩn hóa về nội dung, kỹ thuật để đảm bảo việc trao đổi, tích hợp, chia sẻ dữ liệu điện tử về các loại tài sản công đảm bảo thống nhất trên phạm vi cả nước.

4. Bộ Tài chính có trách nhiệm ban hành tài liệu kỹ thuật phục vụ kết nối trước khi dự án xây dựng, nâng cấp Cơ sở dữ liệu quốc gia về tài sản công được nghiệm thu và đưa vào vận hành.

Điều 9. Khai thác, sử dụng thông tin

1. Bộ Tài chính được khai thác thông tin về tài sản công của cả nước trong Cơ sở dữ liệu quốc gia.

2. Các Bộ, cơ quan trung ương, Ủy ban nhân dân cấp tỉnh có quyền khai thác thông tin tài sản công của các cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý trong Cơ sở dữ liệu quốc gia.

3. Các cơ quan, tổ chức, đơn vị có tài sản kê khai trong Cơ sở dữ liệu quốc gia có quyền khai thác thông tin tài sản công của cơ quan, tổ chức, đơn vị và các đơn vị trực thuộc (nếu có) trong Cơ sở dữ liệu quốc gia.

4. Việc phân quyền khai thác thông tin tài sản công cho các cơ quan, tổ chức, đơn vị quy định tại khoản 3 Điều này do Thủ trưởng cơ quan tài chính của Bộ, cơ quan trung ương, Giám đốc Sở Tài chính tỉnh, thành phố trực thuộc Trung ương quyết định.

5. Thông tin lưu giữ trong Cơ sở dữ liệu quốc gia được sử dụng theo quy định tại Điều 129 của Luật Quản lý, sử dụng tài sản công.

6. Các Bộ, cơ quan trung ương, Ủy ban nhân dân cấp tỉnh ban hành Quy chế phối hợp cung cấp thông tin để kiểm tra, đối chiếu kết quả đăng nhập dữ liệu tài sản công vào Cơ sở dữ liệu quốc gia và sử dụng thông tin lưu giữ trong Cơ sở dữ liệu quốc gia vào các mục đích được quy định tại khoản 5 Điều này.

Điều 10. Kinh phí đảm bảo việc xây dựng, quản lý, duy trì, cập nhật dữ liệu trên Cơ sở dữ liệu quốc gia về tài sản công

1. Kinh phí cho việc xây dựng, nâng cấp, duy trì Cơ sở dữ liệu quốc gia được bố trí trong dự toán ngân sách nhà nước hàng năm của Bộ Tài chính.

2. Kinh phí cho việc nhập, duyệt, chuẩn hóa, khai thác dữ liệu trong Cơ sở dữ liệu quốc gia được bố trí trong dự toán ngân sách hàng năm của các Bộ, cơ quan trung ương và địa phương theo phân cấp ngân sách hiện hành. Mức chi cho việc nhập, duyệt, chuẩn hóa dữ liệu về tài sản công do cơ quan, tổ chức, đơn vị thực hiện tối đa không quá 50% mức chi nhập dữ liệu theo quy định tại Điều 4 Thông tư số 194/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính hướng dẫn mức chi tạo lập thông tin điện tử nhằm duy trì hoạt động thường xuyên của cơ quan, đơn vị sử dụng ngân sách công. Mức chi cho việc khai thác thông tin được xác định theo chi phí thực tế.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 11. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2018.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan, tổ chức, đơn vị có liên quan thực hiện Thông tư này.

Trong quá trình thực hiện nếu phát sinh vướng mắc, đề nghị các cơ quan, tổ chức, đơn vị phản ánh kịp thời về Bộ Tài chính để phối hợp xử lý./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch Nước:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan trung ương của các tổ chức đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Sở Tài chính các tỉnh, TP trực thuộc Trung ương;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo; Cổng thông tin điện tử Chính phủ;
- Cổng TTĐT và các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, QLCS (300b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC:

DANH MỤC CHUẨN THÔNG TIN TRONG CƠ SỞ DỮ LIỆU QUỐC GIA VỀ TÀI SẢN CÔNG
(Đ ính kèm Thông tư số 67/2018/TT-BTC ngày 06/8/2018 của Bộ Tài chính)

I. CÁC CHỈ TIÊU CHUNG CHO CÁC LOẠI TÀI SẢN CÔNG

1. Đối với các loại tài sản công được thống kê, hạch toán đầy đủ về hiện vật và giá trị tài sản (trừ tài sản được xác lập quyền sở hữu toàn dân)

STT | Chỉ tiêu quản lý
1 | Cơ quan quản lý cấp trên
2 | Đơn vị được giao quản lý sử dụng tài sản/ Đối tượng được giao quản lý tài sản
3 | Tên tài sản
4 | Loại tài sản
5 | Nguồn gốc (giao mới; xây mới, tiếp nhận, ...)
6 | Ngày kê khai tài sản
7 | Ngày đưa vào sử dụng
8 | Nguyên giá
9 | Tỷ lệ hao mòn/khấu hao (%)
10 | Giá trị còn lại
11 | Hiện trạng sử dụng
12 | Hồ sơ tài sản

2. Đối với các loại tài sản công được thống kê về hiện vật và ghi nhận thông tin phù hợp với tính chất, đặc điểm của tài sản.

STT | Chỉ tiêu quản lý
1 | Cơ quan quản lý cấp trên
2 | Đơn vị được giao quản lý sử dụng tài sản/ Đối tượng được giao quản lý tài sản
3 | Tên tài sản
4 | Loại tài sản
5 | Nguồn gốc
6 | Ngày kê khai tài sản
7 | Ngày đưa vào sử dụng
8 | Diện tích/Trữ lượng/Khối lượng (m2, m3, t ấn,...)
9 | Hiện trạng sử dụng
10 | Hồ sơ tài sản

II. CHI TIẾT CÁC CHỈ TIÊU ĐỐI VỚI TỪNG LOẠI TÀI SẢN CÔNG

I | Chỉ tiêu quản lý tài sản là đất
1 | Cơ quan quản lý cấp trên
2 | Đơn vị được giao quản lý, sử dụng tài sản
3 | Tên tài sản
4 | Loại tài sản (đất trụ sở, đất phục vụ hoạt động sự nghiệp,...)
5 | Địa chỉ khuôn viên đất
6 | Nguồn gốc (giao mới, tiếp nhận,...)
7 | Ngày kê khai tài sản
8 | Ngày đưa vào sử dụng
9 | Diện tích khuôn viên đất (m2)
10 | Giá trị quyền sử dụng đất
11 | Hiện trạng sử dụng đất (trụ sở làm việc, hoạt động sự nghiệp, sử dụng khác...)
12 | Hồ sơ tài sản (giấy CNQSD đất, Quyết định giao đất,...)
II | Chỉ tiêu quản lý tài sản là nhà
1 | Cơ quan quản lý cấp trên
2 | Đơn vị được giao quản lý, sử dụng tài sản
3 | Tên tài sản
4 | Cấp hạng nhà
5 | Nguồn gốc (xây mới, tiếp nhận, ...)
6 | Ngày kê khai tài sản
7 | Địa chỉ khuôn viên đất
8 | Năm xây dựng
9 | Ngày đưa vào sử dụng
10 | Nguyên giá (nguồn ngân sách, nguồn khác)
11 | Tỷ lệ hao mòn/Khấu hao (%)
12 | Giá trị còn lại
13 | Số tầng
14 | Diện tích (diện tích xây dựng, tổng diện tích sàn xây dựng: m2)
15 | Hiện trạng sử dụng (trụ sở làm việc, cơ sở hoạt động sự nghiệp, cho thuê,...)
16 | Hồ sơ tài sản
III | Chỉ tiêu quản lý tài sản là ô tô
1 | Cơ quan quản lý cấp trên
2 | Đơn vị được giao quản lý, sử dụng tài sản
3 | Nguồn gốc (mua mới, tiếp nhận,...)
4 | Ngày kê khai tài sản
5 | Loại xe (xe chức danh, xe phục vụ chung, xe chuyên dùng,... )
6 | Chức danh sử dụng xe
7 | Nhãn xe (Honda, Ford,...)
8 | Dòng xe
9 | Biển kiểm soát
10 | Số chỗ ngồi/ Tải trọng
11 | Công suất xe
12 | Tên xe (nhãn xe - biển kiểm soát)
13 | Nước sản xuất
14 | Năm sản xuất
15 | Ngày đưa vào sử dụng
16 | Nguyên giá (nguồn ngân sách, nguồn khác)
17 | Tỷ lệ hao mòn/Khấu hao (%)
18 | Giá trị còn lại
19 | Hiện trạng sử dụng (quản lý nhà nước, hoạt động sự nghiệp, sử dụng khác...)
20 | Hồ sơ tài sản
IV | Chỉ tiêu quản lý tài sản cố định khác
1 | Cơ quan quản lý cấp trên
2 | Đơn vị được giao quản lý, sử dụng tài sản
3 | Nguồn gốc
4 | Ngày kê khai tài sản
5 | Loại tài sản
6 | Tên tài sản
7 | Ký hiệu
8 | Nước sản xuất
9 | Năm sản xuất
10 | Ngày đưa vào sử dụng
11 | Thông số kỹ thuật
12 | Mô tả chung
13 | Nguyên giá (nguồn ngân sách, nguồn khác)
14 | Tỷ lệ hao mòn/Khấu hao (%)
15 | Giá trị còn lại
16 | Hiện trạng sử dụng (quản lý nhà nước, hoạt động sự nghiệp, sử dụng khác...)
17 | Hồ sơ tài sản
V | Chỉ tiêu chung cho các loại tài sản kết cấu hạ tầng
1 | Cơ quan quản lý cấp trên
2 | Đối tượng được giao quản lý tài sản
3 | Tên tài sản
4 | Loại tài sản
5 | Địa chỉ/ Lý trình
6 | Nguồn gốc
7 | Ngày kê khai tài sản
8 | Năm xây dựng
9 | Ngày đưa vào sử dụng
10 | Diện tích (đất, sàn sử dụng: m2)
11 | Nguyên giá (nguồn ngân sách, nguồn khác)
12 | Tỷ lệ hao mòn/khấu hao (%)
13 | Giá trị còn lại
14 | Hiện trạng sử dụng
15 | Hồ sơ tài sản
VI | Chỉ tiêu quản lý tài sản công trình cấp nước sạch nông thôn tập trung
1 | Cơ quan quản lý cấp trên
2 | Đối tượng được giao quản lý tài sản
3 | Tên tài sản
4 | Loại tài sản (cấp nước tự chảy, cấp nước sử dụng bơm động lực, ...)
5 | Địa chỉ
6 | Nguồn gốc
7 | Ngày kê khai tài sản
8 | Năm xây dựng
9 | Ngày đưa vào sử dụng
10 | Diện tích (đất; sàn sử dụng: m2)
11 | Công suất (công su ất thiết kế; công suất thực tế)
12 | Nguyên giá (nguồn ngân sách, chương trình mục tiêu, nguồn khác.)
13 | Phương pháp khấu hao (khấu hao theo phương pháp đường thẳng, khấu hao theo phương pháp tổng số,...)
14 | Thời gian khấu hao
15 | Tỷ lệ khấu hao (%)
16 | Giá trị còn lại
17 | Hiện trạng hoạt động (bền vững, trung bình, ...)
18 | Hồ sơ tài sản (Quyết định giao, biên bản bàn giao, ...)
VII | Chỉ tiêu quản lý tài sản kết cấu hạ tầng giao thông đường bộ
1 | Cơ quan quản lý cấp trên
2 | Đối tượng được giao quản lý tài sản
3 | Tên tài sản
4 | Loại tài sản (đường và các công trình phụ trợ gắn liền với đường, cầu đường bộ dài từ 25 m trở lên, ....)
5 | Tên tuyến đường bộ
6 | Địa chỉ/ Lý trình
7 | Nguồn gốc
8 | Chiều dài (km)
9 | Ngày kê khai tài sản
10 | Năm xây dựng
11 | Ngày đưa vào sử dụng
12 | Diện tích (đất, sàn sử dụng: m2)
13 | Nguyên giá (nguồn ngân sách, nguồn khác)
14 | Tỷ lệ hao mòn/Khấu hao (%)
15 | Giá trị còn lại
16 | Hiện trạng sử dụng
17 | Phương thức quản lý (trực tiếp, ủy thác, BOT, BTO, PPP)
18 | Hồ sơ tài sản
19 | Ghi chú
VIII | Chỉ tiêu quản lý tài sản kết cấu hạ tầng đường sắt
1 | Cơ quan quản lý cấp trên
2 | Đối tượng được giao quản lý tài sản
3 | Tên tài sản
4 | Loại tài sản (trực tiếp liên quan đến chạy tàu, không liên quan đến chạy tàu,...)
5 | Địa chỉ
6 | Nguồn gốc
7 | Ngày kê khai tài sản
8 | Năm xây dựng
9 | Ngày đưa vào sử dụng
10 | Diện tích (đất, sàn sử dụng: m2)
11 | Nguyên giá (nguồn ngân sách, nguồn khác)
12 | Tỷ lệ hao mòn/Khấu hao (%)
13 | Giá trị còn lại
14 | Hiện trạng sử dụng
15 | Tình trạng tài sản (đang sử dụng, hỏng không sử dụng...)
16 | Hồ sơ tài sản
IX | Chỉ tiêu quản lý tài sản kết cấu hạ tầng thủy lợi
1 | Cơ quan quản lý cấp trên
2 | Đối tượng được giao quản lý tài sản
3 | Tên tài sản
4 | Loại tài sản (đập, hồ chứa nước, cống, trạm bơm, ...)
5 | Địa chỉ
6 | Nguồn gốc
7 | Ngày kê khai tài sản
8 | Năm xây dựng
9 | Ngày đưa vào sử dụng
10 | Diện tích (đất, sàn sử dụng: m2)
11 | Nguyên giá (nguồn ngân sách, nguồn khác)
12 | Tỷ lệ hao mòn/Khấu hao (%)
13 | Giá trị còn lại
14 | Hiện trạng sử dụng
15 | Tình trạng tài sản (đang sử dụng, hỏng không sử dụng... )
16 | Hồ sơ tài sản
X | Chỉ tiêu quản lý tài sản kết cấu hạ tầng hàng không
1 | Cơ quan quản lý cấp trên
2 | Đối tượng được giao quản lý tài sản
3 | Tên tài sản
4 | Loại tài sản
5 | Địa chỉ
6 | Nguồn gốc
7 | Ngày kê khai tài sản
8 | Năm xây dựng
9 | Ngày đưa vào sử dụng
10 | Diện tích (đất, sàn sử dụng: m2)
11 | Nguyên giá (nguồn ngân sách, nguồn khác)
12 | Tỷ lệ hao mòn/Khấu hao (%)
13 | Giá trị còn lại
14 | Hiện trạng sử dụng
15 | Tình trạng tài sản (đang sử dụng, hỏng không sử dụng)
16 | Hồ sơ tài sản
XI | Chỉ tiêu quản lý tài sản kết cấu hạ tầng hàng hải
1 | Cơ quan quản lý cấp trên
2 | Đối tượng được giao quản lý tài sản
3 | Tên tài sản
4 | Loại tài sản (cảng biển, tài sản bảo đảm an toàn hàng hải,...)
5 | Địa chỉ
6 | Nguồn gốc
7 | Ngày kê khai tài sản
8 | Năm xây dựng
9 | Ngày sử dụng tài sản
10 | Diện tích (đất, sàn sử dụng: m2)
11 | Nguyên giá (nguồn ngân sách, nguồn khác)
12 | Tỷ lệ hao mòn/Khấu hao (%)
13 | Giá trị còn lại
14 | Hiện trạng sử dụng
15 | Tình trạng tài sản (đang sử dụng, hỏng không sử dụng, ...)
16 | Hồ sơ tài sản
XII | Chỉ tiêu quản lý tài sản kết cấu hạ tầng đường thủy nội địa
1 | Cơ quan quản lý cấp trên
2 | Đối tượng được giao quản lý tài sản
3 | Tên tài sản
4 | Loại tài sản (hành lang bảo vệ luồng, cảng thủy nội địa; bến thủy nội địa, ...)
5 | Địa chỉ
6 | Nguồn gốc
7 | Ngày kê khai tài sản
8 | Năm xây dựng
9 | Ngày đưa vào sử dụng
10 | Diện tích (đất, sàn sử dụng: m2)
11 | Nguyên giá (nguồn ngân sách, nguồn khác)
12 | Tỷ lệ hao mòn/Khấu hao (%)
13 | Giá trị còn lại
14 | Hiện trạng sử dụng
15 | Tình trạng tài sản (đang sử dụng, hỏng không sử dụng,...)
16 | Hồ sơ tài sản
XIII | Chỉ tiêu quản lý tài sản được xác lập quyền sở hữu toàn dân
1 | Cơ quan quản lý cấp trên của đơn vị được giao chủ trì xử lý tài sản
2 | Đơn vị chủ trì xử lý tài sản
3 | Tên tài sản
4 | Loại tài sản
5 | Ngày xác lập quyền sở hữu
6 | Nguyên giá tài sản
7 | Tỷ lệ hao mòn/Khấu hao (%)
8 | Giá trị còn lại
9 | Hiện trạng sử dụng
10 | Tình trạng tài sản (đang sử dụng, hỏng không sử dụng, ...)
11 | Phương án xử lý tài sản
12 | Hồ sơ tài sản
XIV | Chỉ tiêu quản lý đối với tài sản là kết quả của nhiệm vụ khoa học và công nghệ sử dụng vốn ngân sách
1 | Cơ quan được giao quản lý nhiệm vụ khoa học và công nghệ
2 | Tổ chức, cá nhân chủ trì thực hiện nhiệm vụ khoa học và công nghệ
3 | Tên tài sản
4 | Loại tài sản
5 | Địa chỉ
6 | Ngày kê khai tài sản
7 | Ngày đưa vào sử dụng
8 | Nguyên giá (nguồn ngân sách, nguồn khác)
9 | Tỷ lệ hao mòn/Khấu hao (%)
10 | Giá trị còn lại
11 | Hiện trạng sử dụng
12 | Tình trạng tài sản (đang sử dụng, hỏng không sử dụng, ...)
13 | Hồ sơ tài sản

Ghi chú: Đơn vị tính của các chỉ tiêu như sau:

Diện tích/ Diện tích sàn: m2;
Nguyên giá / Giá trị còn lại: Đồng Việt Nam (VND);
Tỷ lệ hao mòn: %; Công suất: m3/ngày đêm;
Chiều dài, chiều rộng, chiều cao: m; Dung tích: m3;
Dung tích lưu vực: km2; Tổng lưu
lượng: m3/h.


Luat Ke toan

Chế độ Kế toán

è Luật

è Nghị định

è Thông tư

è Quyết định

è Chuẩn mực Kế toán


QD 2001 - 149 chuan muc ke toan dot 1

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH SỐ149/2001/QĐ-BTC
NGÀY 31 THÁNG 12 NĂM 2001 VỀ VIỆC BAN HÀNH VÀ CÔNG BỐ
BỐN (04) CHUẨN MỰC KẾ TOÁN VIỆT NAM (ĐỢT 1)

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Pháp lệnh Kế toán và Thống kê công bố theo Lệnh số 06-LCT/HĐNN ngày 20/5/1988 của Hội đồng Nhà nước và Điều lệ tổ chức kế toán Nhà nước ban hành theo Nghị định số 25-HĐBT ngày 18/3/1989 của Hội đồng Bộ trưởng (nay là Chính phủ);

- Căn cứ Nghị định số 15/CP ngày 2/3/1993 của Chính phủ về nhiệm vụ, quyền hạn và trách nhiệm quản lý Nhà nước của Bộ, cơ quan ngang Bộ;

- Căn cứ Nghị định số 178/CP ngày 28/10/1994 của Chính phủ về nhiệm vụ, quyền hạn và tổ chức bộ máy Bộ Tài chính;

- Để đáp ứng yêu cầu đổi mới cơ chế quản lý kinh tế, tài chính, nâng cao chất lượng thông tin kế toán cung cấp trong nền kinh tế quốc dân và để kiểm tra, kiểm soát chất lượng công tác kế toán;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và Chánh Văn phòng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1: Ban hành bốn (04) chuẩn mực kế toán Việt Nam (đợt 1) có số hiệu và tên gọi sau đây:

1 - Chuẩn mực số 02 - Hàng tồn kho;

2 - Chuẩn mực số 03 - Tài sản cố định hữu hình;

3 - Chuẩn mực số 04 - Tài sản cố định vô hình;

4 - Chuẩn mực số 14 - Doanh thu và thu nhập khác.

Điều 2: Bốn (04) Chuẩn mực kế toán Việt Nam ban hành kèm theo Quyết định này được áp dụng đối với tất cả các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

Điều 3: Quyết định này có hiệu lực thi hành từ ngày 01/01/2002. Các chế độ kế toán cụ thể phải căn cứ vào bốn chuẩn mực kế toán được ban hành kèm theo Quyết định này để sửa đổi, bổ sung cho phù hợp.

Điều 4: Vụ trưởng Vụ Chế độ kế toán, Chánh Văn phòng Bộ và Thủ trưởng các đơn vị liên quan thuộc và trực thuộc Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra và thi hành Quyết định này.

HỆ THỐNG
CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 02

HÀNG TỒN KHO

(Ban hành và công bố theo Quyết định số 149/2001/QĐ-BTC
ngày 31 tháng 12 năm 2001 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán hàng tồn kho, gồm: Xác định giá trị và kế toán hàng tồn kho vào chi phí; Ghi giảm giá trị hàng tồn kho cho phù hợp với giá trị thuần có thể thực hiện được và phương pháp tính giá trị hàng tồn kho làm cơ sở ghi sổ kế toán và lập báo cáo tài chính.

02. Chuẩn mực này áp dụng cho kế toán hàng tồn kho theo nguyên tắc giá gốc trừ khi có chuẩn mực kế toán khác quy định cho phép áp dụng phương pháp kế toán khác cho hàng tồn kho.

03. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Hàng tồn kho: Là những tài sản:

(a) Được giữ để bán trong kỳ sản xuất, kinh doanh bình thường;

(b) Đang trong quá trình sản xuất, kinh doanh dở dang;

(c) Nguyên liệu, vật liệu, công cụ, dụng cụ để sử dụng trong quá trình sản xuất, kinh doanh hoặc cung cấp dịch vụ.

Hàng tồn kho bao gồm:

- Hàng hóa mua về để bán: Hàng hóa tồn kho, hàng mua đang đi trên đường, hàng gửi đi bán, hàng hóa gửi đi gia công chế biến;

- Thành phẩm tồn kho và thành phẩm gửi đi bán;

- Sản phẩm dở dang: Sản phẩm chưa hoàn thành và sản phẩm hoàn thành chưa làm thủ tục nhập kho thành phẩm;

- Nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho, gửi đi gia công chế biến và đã mua đang đi trên đường;

- Chi phí dịch vụ dở dang.

Giá trị thuần có thể thực hiện được: Là giá bán ước tính của hàng tồn kho trong kỳ sản xuất, kinh doanh bình thường trừ (-) chi phí ước tính để hoàn thành sản phẩm và chi phí ước tính cần thiết cho việc tiêu thụ chúng.

Giá hiện hành: Là khoản tiền phải trả để mua một loại hàng tồn kho tương tự tại ngày lập bảng cân đối kế toán.

NỘI DUNG CHUẨN MỰC

XÁC ĐỊNH GIÁ TRỊ HÀNG TỒN KHO

04. Hàng tồn kho được tính theo giá gốc. Trường hợp giá trị thuần có thể thực hiện được thấp hơn giá gốc thì phải tính theo giá trị thuần có thể thực hiện được.

GIÁ GỐC HÀNG TỒN KHO

05. Giá gốc hàng tồn kho bao gồm: Chi phí mua, chi phí chế biến và các chi phí liên quan trực tiếp khác phát sinh để có được hàng tồn kho ở địa điểm và trạng thái hiện tại.

Chi phí mua

06. Chi phí mua của hàng tồn kho bao gồm giá mua, các loại thuế không được hoàn lại, chi phí vận chuyển, bốc xếp, bảo quản trong quá trình mua hàng và các chi phí khác có liên quan trực tiếp đến việc mua hàng tồn kho. Các khoản chiết khấu thương mại và giảm giá hàng mua do hàng mua không đúng quy cách, phẩm chất được trừ (-) khỏi chi phí mua.

Chi phí chế biến

07. Chi phí chế biến hàng tồn kho bao gồm những chi phí có liên quan trực tiếp đến sản phẩm sản xuất, như chi phí nhân công trực tiếp, chi phí sản xuất chung cố định và chi phí sản xuất chung biến đổi phát sinh trong quá trình chuyển hóa nguyên liệu, vật liệu thành thành phẩm.

Chi phí sản xuất chung cố định là những chi phí sản xuất gián tiếp, thường không thay đổi theo số lượng sản phẩm sản xuất, như chi phí khấu hao, chi phí bảo dưỡng máy móc thiết bị, nhà xưởng,... và chi phí quản lý hành chính ở các phân xưởng sản xuất.

Chi phí sản xuất chung biến đổi là những chi phí sản xuất gián tiếp, thường thay đổi trực tiếp hoặc gần như trực tiếp theo số lượng sản phẩm sản xuất, như chi phí nguyên liệu, vật liệu gián tiếp, chi phí nhân công gián tiếp.

08. Chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm được dựa trên công suất bình thường của máy móc sản xuất. Công suất bình thường là số lượng sản phẩm đạt được ở mức trung bình trong các điều kiện sản xuất bình thường.

- Trường hợp mức sản phẩm thực tế sản xuất ra cao hơn công suất bình thường thì chi phí sản xuất chung cố định được phân bổ cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh.

- Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì chi phí sản xuất chung cố định chỉ được phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung không phân bổ được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ.

Chi phí sản xuất chung biến đổi được phân bổ hết vào chi phí chế biến cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh.

09. Trường hợp một quy trình sản xuất ra nhiều loại sản phẩm trong cùng một khoảng thời gian mà chi phí chế biến của mỗi loại sản phẩm không được phản ánh một cách tách biệt, thì chi phí chế biến được phân bổ cho các loại sản phẩm theo tiêu thức phù hợp và nhất quán giữa các kỳ kế toán.

Trường hợp có sản phẩm phụ, thì giá trị sản phẩm phụ được tính theo giá trị thuần có thể thực hiện được và giá trị này được trừ (-) khỏi chi phí chế biến đã tập hợp chung cho sản phẩm chính.

Chi phí liên quan trực tiếp khác

10. Chi phí liên quan trực tiếp khác tính vào giá gốc hàng tồn kho bao gồm các khoản chi phí khác ngoài chi phí mua và chi phí chế biến hàng tồn kho. Ví dụ, trong giá gốc thành phẩm có thể bao gồm chi phí thiết kế sản phẩm cho một đơn đặt hàng cụ thể.

Chi phí không tính vào giá gốc hàng tồn kho

11. Chi phí không được tính vào giá gốc hàng tồn kho, gồm:

(a) Chi phí nguyên liệu, vật liệu, chi phí nhân công và các chi phí sản xuất, kinh doanh khác phát sinh trên mức bình thường;

(b) Chi phí bảo quản hàng tồn kho trừ các khoản chi phí bảo quản hàng tồn kho cần thiết cho quá trình sản xuất tiếp theo và chi phí bảo quản quy định ở đoạn 06;

(c) Chi phí bán hàng;

(d) Chi phí quản lý doanh nghiệp.

Chi phí cung cấp dịch vụ

12. Chi phí cung cấp dịch vụ bao gồm chi phí nhân viên và các chi phí khác liên quan trực tiếp đến việc cung cấp dịch vụ, như chi phí giám sát và các chi phí chung có liên quan.

Chi phí nhân viên, chi phí khác liên quan đến bán hàng và quản lý doanh nghiệp không được tính vào chi phí cung cấp dịch vụ.

PHƯƠNG PHÁP TÍNH GIÁ TRỊ HÀNG TỒN KHO

13. Việc tính giá trị hàng tồn kho được áp dụng theo một trong các phương pháp sau:

(a) Phương pháp tính theo giá đích danh;

(b) Phương pháp bình quân gia quyền;

(c) Phương pháp nhập trước, xuất trước;

(d) Phương pháp nhập sau, xuất trước.

14. Phương pháp tính theo giá đích danh được áp dụng đối với doanh nghiệp có ít loại mặt hàng hoặc mặt hàng ổn định và nhận diện được.

15. Theo phương pháp bình quân gia quyền, giá trị của từng loại hàng tồn kho được tính theo giá trị trung bình của từng loại hàng tồn kho tương tự đầu kỳ và giá trị từng loại hàng tồn kho được mua hoặc sản xuất trong kỳ. Giá trị trung bình có thể được tính theo thời kỳ hoặc vào mỗi khi nhập một lô hàng về, phụ thuộc vào tình hình của doanh nghiệp.

16. Phương pháp nhập trước, xuất trước áp dụng dựa trên giả định là hàng tồn kho được mua trước hoặc sản xuất trước thì được xuất trước, và hàng tồn kho còn lại cuối kỳ là hàng tồn kho được mua hoặc sản xuất gần thời điểm cuối kỳ. Theo phương pháp này thì giá trị hàng xuất kho được tính theo giá của lô hàng nhập kho ở thời điểm đầu kỳ hoặc gần đầu kỳ, giá trị của hàng tồn kho được tính theo giá của hàng nhập kho ở thời điểm cuối kỳ hoặc gần cuối kỳ còn tồn kho.

17. Phương pháp nhập sau, xuất trước áp dụng dựa trên giả định là hàng tồn kho được mua sau hoặc sản xuất sau thì được xuất trước, và hàng tồn kho còn lại cuối kỳ là hàng tồn kho được mua hoặc sản xuất trước đó. Theo phương pháp này thì giá trị hàng xuất kho được tính theo giá của lô hàng nhập sau hoặc gần sau cùng, giá trị của hàng tồn kho được tính theo giá của hàng nhập kho đầu kỳ hoặc gần đầu kỳ còn tồn kho.

GIÁ TRỊ THUẦN CÓ THỂ THỰC HIỆN ĐƯỢC VÀ LẬP DỰ
PHÒNG GIẢM GIÁ HÀNG TỒN KHO

18. Giá trị hàng tồn kho không thu hồi đủ khi hàng tồn kho bị hư hỏng, lỗi thời, giá bán bị giảm, hoặc chi phí hoàn thiện, chi phí để bán hàng tăng lên. Việc ghi giảm giá gốc hàng tồn kho cho bằng với giá trị thuần có thể thực hiện được là phù hợp với nguyên tắc tài sản không được phản ánh lớn hơn giá trị thực hiện ước tính từ việc bán hay sử dụng chúng.

19. Cuối kỳ kế toán năm, khi giá trị thuần có thể thực hiện được của hàng tồn kho nhỏ hơn giá gốc thì phải lập dự phòng giảm giá hàng tồn kho. Số dự phòng giảm giá hàng tồn kho được lập là số chênh lệch giữa giá gốc của hàng tồn kho lớn hơn giá trị thuần có thể thực hiện được của chúng. Việc lập dự phòng giảm giá hàng tồn kho được thực hiện trên cơ sở từng mặt hàng tồn kho. Đối với dịch vụ cung cấp dở dang, việc lập dự phòng giảm giá hàng tồn kho được tính theo từng loại dịch vụ có mức giá riêng biệt.

20. Việc ước tính giá trị thuần có thể thực hiện được của hàng tồn kho phải dựa trên bằng chứng tin cậy thu thập được tại thời điểm ước tính. Việc ước tính này phải tính đến sự biến động của giá cả hoặc chi phí trực tiếp liên quan đến các sự kiện diễn ra sau ngày kết thúc năm tài chính, mà các sự kiện này được xác nhận với các điều kiện hiện có ở thời điểm ước tính.

21. Khi ước tính giá trị thuần có thể thực hiện được phải tính đến mục đích của việc dự trữ hàng tồn kho. Ví dụ, giá trị thuần có thể thực hiện được của lượng hàng tồn kho dự trữ để đảm bảo cho các hợp đồng bán hàng hoặc cung cấp dịch vụ không thể hủy bỏ phải dựa vào giá trị trong hợp đồng. Nếu số hàng đang tồn kho lớn hơn số hàng cần cho hợp đồng thì giá trị thuần có thể thực hiện được của số chênh lệch giữa hàng đang tồn kho lớn hơn số hàng cần cho hợp đồng được đánh giá trên cơ sở giá bán ước tính.

22. Nguyên liệu, vật liệu và công cụ, dụng cụ dự trữ để sử dụng cho mục đích sản xuất sản phẩm không được đánh giá thấp hơn giá gốc nếu sản phẩm do chúng góp phần cấu tạo nên sẽ được bán bằng hoặc cao hơn giá thành sản xuất của sản phẩm. Khi có sự giảm giá của nguyên liệu, vật liệu, công cụ, dụng cụ mà giá thành sản xuất sản phẩm cao hơn giá trị thuần có thể thực hiện được, thì nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho được đánh giá giảm xuống bằng với giá trị thuần có thể thực hiện được của chúng.

23. Cuối kỳ kế toán năm tiếp theo phải thực hiện đánh giá mới về giá trị thuần có thể thực hiện được của hàng tồn kho cuối năm đó. Trường hợp cuối kỳ kế toán năm nay, nếu khoản dự phòng giảm giá hàng tồn kho phải lập thấp hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán năm trước thì số chênh lệch lớn hơn phải được hoàn nhập (Theo quy định ở đoạn 24) để đảm bảo cho giá trị của hàng tồn kho phản ánh trên báo cáo tài chính là theo giá gốc (nếu giá gốc nhỏ hơn giá trị thuần có thể thực hiện được) hoặc theo giá trị thuần có thể thực hiện được (nếu giá gốc lớn hơn giá trị thuần có thể thực hiện được).

GHI NHẬN CHI PHÍ

24. Khi bán hàng tồn kho, giá gốc của hàng tồn kho đã bán được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ phù hợp với doanh thu liên quan đến chúng được ghi nhận. Tất cả các khoản chênh lệch giữa khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối niên độ kế toán năm nay lớn hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối niên độ kế toán năm trước, các khoản hao hụt, mất mát của hàng tồn kho, sau khi trừ (-) phần bồi thường do trách nhiệm cá nhân gây ra, và chi phí sản xuất chung không phân bổ, được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ. Trường hợp khoản dự phòng giảm giá hàng tồn kho được lập ở cuối niên độ kế toán năm nay nhỏ hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối niên độ kế toán năm trước, thì số chênh lệch lớn hơn phải được hoàn nhập ghi giảm chi phí sản xuất, kinh doanh.

25. Ghi nhận giá trị hàng tồn kho đã bán vào chi phí trong kỳ phải đảm bảo nguyên tắc phù hợp giữa chi phí và doanh thu.

26. Trường hợp một số loại hàng tồn kho được sử dụng để sản xuất ra tài sản cố định hoặc sử dụng như nhà xưởng, máy móc, thiết bị tự sản xuất thì giá gốc hàng tồn kho này được hạch toán vào giá trị tài sản cố định.

TRÌNH BÀY BÁO CÁO TÀI CHÍNH

27. Trong báo cáo tài chính, doanh nghiệp phải trình bày:

(a) Các chính sách kế toán áp dụng trong việc đánh giá hàng tồn kho, gồm cả phương pháp tính giá trị hàng tồn kho;

(b) Giá gốc của tổng số hàng tồn kho và giá gốc của từng loại hàng tồn kho được phân loại phù hợp với doanh nghiệp;

(c) Giá trị dự phòng giảm giá hàng tồn kho;

(d) Giá trị hoàn nhập dự phòng giảm giá hàng tồn kho;

(e) Những trường hợp hay sự kiện dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho;

(f) Giá trị ghi sổ của hàng tồn kho (Giá gốc trừ (-) dự phòng giảm giá hàng tồn kho) đã dùng để thế chấp, cầm cố đảm bảo cho các khoản nợ phải trả.

28. Trường hợp doanh nghiệp tính giá trị hàng tồn kho theo phương pháp nhập sau, xuất trước thì báo cáo tài chính phải phản ánh số chênh lệch giữa giá trị hàng tồn kho trình bày trong bảng cân đối kế toán với:

(a) Giá trị hàng tồn kho cuối kỳ được tính theo phương pháp nhập trước, xuất trước (nếu giá trị hàng tồn kho cuối kỳ tính theo phương pháp nhập trước, xuất trước nhỏ hơn giá trị hàng tồn kho cuối kỳ tính theo phương pháp bình quân gia quyền và giá trị thuần có thể thực hiện được); hoặc

Với giá trị hàng tồn kho cuối kỳ được tính theo phương pháp bình quân gia quyền (nếu giá trị hàng tồn kho cuối kỳ tính theo phương pháp bình quân gia quyền nhỏ hơn giá trị hàng tồn kho cuối kỳ tính theo phương pháp nhập trước, xuất trước và giá trị thuần có thể thực hiện được); hoặc

Với giá trị hàng tồn kho cuối kỳ được tính theo giá trị thuần có thể thực hiện được (nếu giá trị hàng tồn kho cuối kỳ tính theo giá trị thuần có thể thực hiện được nhỏ hơn giá trị hàng tồn kho tính theo phương pháp nhập trước, xuất trước và phương pháp bình quân gia quyền); hoặc

(b) Giá trị hiện hành của hàng tồn kho cuối kỳ tại ngày lập bảng cân đối kế toán (nếu giá trị hiện hành của hàng tồn kho tại ngày lập bảng cân đối kế toán nhỏ hơn giá trị thuần có thể thực hiện được); hoặc với giá trị thuần có thể thực hiện được (nếu giá trị hàng tồn kho cuối kỳ tính theo giá trị thuần có thể thực hiện được nhỏ hơn giá trị hàng tồn kho cuối kỳ tính theo giá trị hiện hành tại ngày lập bảng cân đối kế toán).

29. Trình bày chi phí về hàng tồn kho trên báo cáo kết quả sản xuất, kinh doanh được phân loại chi phí theo chức năng.

Phân loại chi phí theo chức năng là hàng tồn kho được trình bày trong khoản mục “Giá vốn hàng bán” trong báo cáo kết quả kinh doanh, gồm giá gốc của hàng tồn kho đã bán, khoản dự phòng giảm giá hàng tồn kho, các khoản hao hụt mất mát của hàng tồn kho sau khi trừ (-) phần bồi thường do trách nhiệm cá nhân gây ra, chi phí sản xuất chung không được phân bổ.

HỆ THỐNG
CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 03

TÀI SẢN CỐ ĐỊNH HỮU HÌNH

(Ban hành và công bố theo Quyết định số 149/2001/QĐ-BTC
ngày 31 tháng 12 năm 2001 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán đối với tài sản cố định (TSCĐ) hữu hình, gồm: Tiêu chuẩn TSCĐ hữu hình, thời điểm ghi nhận, xác định giá trị ban đầu, chi phí phát sinh sau ghi nhận ban đầu, xác định giá trị sau ghi nhận ban đầu, khấu hao, thanh lý TSCĐ hữu hình và một số quy định khác làm cơ sở ghi sổ kế toán và lập báo cáo tài chính.

02. Chuẩn mực này áp dụng cho kế toán TSCĐ hữu hình, trừ khi có chuẩn mực kế toán khác quy định cho phép áp dụng nguyên tắc và phương pháp kế toán khác cho TSCĐ hữu hình.

03. Trường hợp chuẩn mực kế toán khác quy định phương pháp xác định và ghi nhận giá trị ban đầu của TSCĐ hữu hình khác với phương pháp quy định trong chuẩn mực này thì các nội dung khác của kế toán TSCĐ hữu hình vẫn thực hiện theo các quy định của chuẩn mực này.

04. Doanh nghiệp phải áp dụng chuẩn mực này ngay cả khi có ảnh hưởng do thay đổi giá cả, trừ khi có quy định liên quan đến việc đánh giá lại TSCĐ hữu hình theo quyết định của Nhà nước.

05. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Tài sản cố định hữu hình: Là những tài sản có hình thái vật chất do doanh nghiệp nắm giữ để sử dụng cho hoạt động sản xuất, kinh doanh phù hợp với tiêu chuẩn ghi nhận TSCĐ hữu hình.

Nguyên giá: Là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có được TSCĐ hữu hình tính đến thời điểm đưa tài sản đó vào trạng thái sẵn sàng sử dụng.

Khấu hao: Là sự phân bổ một cách có hệ thống giá trị phải khấu hao của TSCĐ hữu hình trong suốt thời gian sử dụng hữu ích của tài sản đó.

Giá trị phải khấu hao: Là nguyên giá của TSCĐ hữu hình ghi trên báo cáo tài chính, trừ (-) giá trị thanh lý ước tính của tài sản đó.

Thời gian sử dụng hữu ích: Là thời gian mà TSCĐ hữu hình phát huy được tác dụng cho sản xuất, kinh doanh, được tính bằng:

(a) Thời gian mà doanh nghiệp dự tính sử dụng TSCĐ hữu hình, hoặc:

(b) Số lượng sản phẩm, hoặc các đơn vị tính tương tự mà doanh nghiệp dự tính thu được từ việc sử dụng tài sản.

Giá trị thanh lý: Là giá trị ước tính thu được khi hết thời gian sử dụng hữu ích của tài sản, sau khi trừ (-) chi phí thanh lý ước tính.

Giá trị hợp lý: Là giá trị tài sản có thể được trao đổi giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

Giá trị còn lại: Là nguyên giá của TSCĐ hữu hình sau khi trừ (-) số khấu hao luỹ kế của tài sản đó.

Giá trị có thể thu hồi: Là giá trị ước tính thu được trong tương lai từ việc sử dụng tài sản, bao gồm cả giá trị thanh lý của chúng.

NỘI DUNG CHUẨN MỰC

GHI NHẬN TSCĐ HỮU HÌNH

06. Tiêu chuẩn ghi nhận TSCĐ hữu hình:

Các tài sản được ghi nhận là TSCĐ hữu hình phải thỏa mãn đồng thời tất cả bốn (4) tiêu chuẩn ghi nhận sau:

(a) Chắc chắn thu được lợi ích kinh tế trong tương lai từ việc sử dụng tài sản đó;

(b) Nguyên giá tài sản phải được xác định một cách đáng tin cậy;

(c) Thời gian sử dụng ước tính trên 1 năm;

(d) Có đủ tiêu chuẩn giá trị theo quy định hiện hành.

07. Kế toán TSCĐ hữu hình được phân loại theo nhóm tài sản có cùng tính chất và mục đích sử dụng trong hoạt động sản xuất, kinh doanh của doanh nghiệp, gồm:

(a) Nhà cửa, vật kiến trúc;

(b) Máy móc, thiết bị;

(c) Phương tiện vận tải, thiết bị truyền dẫn;

(d) Thiết bị, dụng cụ quản lý;

(e) Vườn cây lâu năm, súc vật làm việc và cho sản phẩm;

(f) TSCĐ hữu hình khác.

08. TSCĐ hữu hình thường là bộ phận chủ yếu trong tổng số tài sản và đóng vai trò quan trọng trong việc thể hiện tình hình tài chính của doanh nghiệp, vì vậy, việc xác định một tài sản có được ghi nhận là TSCĐ hữu hình hay là một khoản chi phí sản xuất, kinh doanh trong kỳ sẽ có ảnh hưởng đáng kể đến báo cáo kết quả hoạt động kinh doanh của doanh nghiệp.

09. Khi xác định tiêu chuẩn thứ nhất (quy định tại mục a đoạn 06) của mỗi TSCĐ hữu hình, doanh nghiệp phải xác định mức độ chắc chắn của việc thu được lợi ích kinh tế trong tương lai, dựa trên các bằng chứng hiện có tại thời điểm ghi nhận ban đầu và phải chịu mọi rủi ro liên quan.

Những tài sản sử dụng cho mục đích đảm bảo an toàn sản xuất, kinh doanh hoặc bảo vệ môi trường mặc dù không trực tiếp đem lại lợi ích kinh tế như các TSCĐ khác nhưng chúng lại cần thiết cho doanh nghiệp trong việc đạt được các lợi ích kinh tế nhiều hơn từ các tài sản khác. Tuy nhiên, các tài sản này chỉ được ghi nhận là TSCĐ hữu hình nếu nguyên giá của chúng và các tài sản có liên quan không vượt quá tổng giá trị có thể thu hồi từ các tài sản đó và các tài sản khác có liên quan. Ví dụ, một nhà máy hóa chất có thể phải lắp đặt các thiết bị và thực hiện quy trình chứa và bảo quản hóa chất mới để tuân thủ yêu cầu về bảo vệ môi trường đối với việc sản xuất và lưu trữ hóa chất độc. Các tài sản lắp đặt liên quan đi kèm chỉ được hạch toán là TSCĐ hữu hình nếu không có chúng doanh nghiệp sẽ không thể hoạt động và bán sản phẩm hóa chất của mình.

10. Tiêu chuẩn thứ hai (quy định tại mục b đoạn 06) cho việc ghi nhận TSCĐ hữu hình thường đã được thỏa mãn vì nguyên giá tài sản được xác định thông qua mua sắm, trao đổi, hoặc tự xây dựng.

11. Khi xác định các bộ phận cấu thành TSCĐ hữu hình, doanh nghiệp phải áp dụng các tiêu chuẩn TSCĐ hữu hình cho từng trường hợp cụ thể. Doanh nghiệp có thể hợp nhất các bộ phận riêng biệt không chủ yếu, như khuôn đúc, công cụ, khuôn dập và áp dụng các tiêu chuẩn TSCĐ hữu hình vào tổng giá trị đó. Các phụ tùng và thiết bị phụ trợ thường được coi là tài sản lưu động và được hạch toán vào chi phí khi sử dụng. Các phụ tùng chủ yếu và các thiết bị bảo trì được xác định là TSCĐ hữu hình khi doanh nghiệp ước tính thời gian sử dụng chúng nhiều hơn một năm. Nếu phụ tùng và thiết bị bảo trì chỉ được dùng gắn liền với TSCĐ hữu hình và việc sử dụng chúng là không thường xuyên thì chúng được hạch toán là TSCĐ hữu hình riêng biệt và được khấu hao trong thời gian ít hơn thời gian sử dụng hữu ích của TSCĐ hữu hình liên quan.

12. Trong từng trường hợp cụ thể, có thể phân bổ tổng chi phí của tài sản cho các bộ phận cấu thành của nó và hạch toán riêng biệt cho mỗi bộ phận cấu thành. Trường hợp này được áp dụng khi từng bộ phận cấu thành tài sản có thời gian sử dụng hữu ích khác nhau, hoặc góp phần tạo ra lợi ích kinh tế cho doanh nghiệp theo những tiêu chuẩn quy định khác nhau nên được sử dụng các tỷ lệ và các phương pháp khấu hao khác nhau. Ví dụ, một thân máy bay và động cơ của nó cần được hạch toán thành hai TSCĐ hữu hình riêng biệt, có tỷ lệ khấu hao khác nhau, nếu chúng có thời gian sử dụng hữu ích khác nhau.

XÁC ĐỊNH GIÁ TRỊ BAN ĐẦU

13. TSCĐ hữu hình phải được xác định giá trị ban đầu theo nguyên giá.

XÁC ĐỊNH NGUYÊN GIÁ TSCĐ HỮU HÌNH TRONG TỪNG TRƯỜNG HỢP

TSCĐ hữu hình mua sắm

14. Nguyên giá TSCĐ hữu hình mua sắm bao gồm giá mua (trừ (-) các khoản được chiết khấu thương mại hoặc giảm giá), các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp đến việc đưa tài sản vào trạng thái sẵn sàng sử dụng, như: Chi phí chuẩn bị mặt bằng; Chi phí vận chuyển và bốc xếp ban đầu; Chi phí lắp đặt, chạy thử (trừ (-) các khoản thu hồi về sản phẩm, phế liệu do chạy thử); Chi phí chuyên gia và các chi phí liên quan trực tiếp khác.

Đối với TSCĐ hữu hình hình thành do đầu tư xây dựng theo phương thức giao thầu, nguyên giá là giá quyết toán công trình đầu tư xây dựng, các chi phí liên quan trực tiếp khác và lệ phí trước bạ (nếu có).

15. Trường hợp mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất thì giá trị quyền sử dụng đất phải được xác định riêng biệt và ghi nhận là TSCĐ vô hình.

16. Trường hợp TSCĐ hữu hình mua sắm được thanh toán theo phương thức trả chậm, nguyên giá TSCĐ đó được phản ánh theo giá mua trả ngay tại thời điểm mua. Khoản chênh lệch giữa tổng số tiền phải thanh toán và giá mua trả ngay được hạch toán vào chi phí theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá TSCĐ hữu hình (vốn hóa) theo quy định của chuẩn mực kế toán “Chi phí đi vay”.

17. Các khoản chi phí phát sinh, như: Chi phí quản lý hành chính, chi phí sản xuất chung, chi phí chạy thử và các chi phí khác... nếu không liên quan trực tiếp đến việc mua sắm và đưa TSCĐ vào trạng thái sẵn sàng sử dụng thì không được tính vào nguyên giá TSCĐ hữu hình. Các khoản lỗ ban đầu do máy móc không hoạt động đúng như dự tính được hạch toán vào chi phí sản xuất, kinh doanh trong kỳ.

TSCĐ hữu hình tự xây dựng hoặc tự chế

18. Nguyên giá TSCĐ hữu hình tự xây dựng hoặc tự chế là giá thành thực tế của TSCĐ tự xây dựng, hoặc tự chế cộng (+) chi phí lắp đặt, chạy thử. Trường hợp doanh nghiệp dùng sản phẩm do mình sản xuất ra để chuyển thành TSCĐ thì nguyên giá là chi phí sản xuất sản phẩm đó cộng (+) các chi phí trực tiếp liên quan đến việc đưa TSCĐ vào trạng thái sẵn sàng sử dụng. Trong các trường hợp trên, mọi khoản lãi nội bộ không được tính vào nguyên giá của các tài sản đó. Các chi phí không hợp lý, như nguyên liệu, vật liệu lãng phí, lao động hoặc các khoản chi phí khác sử dụng vượt quá mức bình thường trong quá trình tự xây dựng hoặc tự chế không được tính vào nguyên giá TSCĐ hữu hình.

TSCĐ hữu hình thuê tài chính

19. Trường hợp đi thuê TSCĐ hữu hình theo hình thức thuê tài chính, nguyên giá TSCĐ được xác định theo quy định của chuẩn mực kế toán “Thuê tài sản”.

TSCĐ hữu hình mua dưới hình thức trao đổi

20. Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình không tương tự hoặc tài sản khác được xác định theo giá trị hợp lý của TSCĐ hữu hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi, sau khi điều chỉnh các khoản tiền hoặc tương đương tiền trả thêm hoặc thu về.

21. Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự (tài sản tương tự là tài sản có công dụng tương tự, trong cùng lĩnh vực kinh doanh và có giá trị tương đương). Trong cả hai trường hợp không có bất kỳ khoản lãi hay lỗ nào được ghi nhận trong quá trình trao đổi. Nguyên giá TSCĐ nhận về được tính bằng giá trị còn lại của TSCĐ đem trao đổi. Ví dụ: Việc trao đổi các TSCĐ hữu hình tương tự như trao đổi máy móc, thiết bị, phương tiện vận tải, các cơ sở dịch vụ hoặc TSCĐ hữu hình khác.

TSCĐ hữu hình tăng từ các nguồn khác

22. Nguyên giá TSCĐ hữu hình được tài trợ, được biếu tặng, được ghi nhận ban đầu theo giá trị hợp lý ban đầu. Trường hợp không ghi nhận theo giá trị hợp lý ban đầu thì doanh nghiệp ghi nhận theo giá trị danh nghĩa cộng (+) các chi phí liên quan trực tiếp đến việc đưa tài sản vào trạng thái sẵn sàng sử dụng.

CHI PHÍ PHÁT SINH SAU GHI NHẬN BAN ĐẦU

23. Các chi phí phát sinh sau ghi nhận ban đầu TSCĐ hữu hình được ghi tăng nguyên giá của tài sản nếu các chi phí này chắc chắn làm tăng lợi ích kinh tế trong tương lai do sử dụng tài sản đó. Các chi phí phát sinh không thỏa mãn điều kiện trên phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ.

24. Các chi phí phát sinh sau ghi nhận ban đầu TSCĐ hữu hình được ghi tăng nguyên giá của tài sản nếu chúng thực sự cải thiện trạng thái hiện tại so với trạng thái tiêu chuẩn ban đầu của tài sản đó, như:

(a) Thay đổi bộ phận của TSCĐ hữu hình làm tăng thời gian sử dụng hữu ích, hoặc làm tăng công suất sử dụng của chúng;

(b) Cải tiến bộ phận của TSCĐ hữu hình làm tăng đáng kể chất lượng sản phẩm sản xuất ra;

(c) Áp dụng quy trình công nghệ sản xuất mới làm giảm chi phí hoạt động của tài sản so với trước.

25. Chi phí về sửa chữa và bảo dưỡng TSCĐ hữu hình nhằm mục đích khôi phục hoặc duy trì khả năng đem lại lợi ích kinh tế của tài sản theo trạng thái hoạt động tiêu chuẩn ban đầu được tính vào chi phí sản xuất, kinh doanh trong kỳ.

26. Việc hạch toán các chi phí phát sinh sau ghi nhận ban đầu TSCĐ hữu hình phải căn cứ vào từng trường hợp cụ thể và khả năng thu hồi các chi phí phát sinh sau. Khi giá trị còn lại của TSCĐ hữu hình đã bao gồm các khoản giảm về lợi ích kinh tế thì các chi phí phát sinh sau để khôi phục các lợi ích kinh tế từ tài sản đó sẽ được tính vào nguyên giá TSCĐ nếu giá trị còn lại của TSCĐ không vượt quá giá trị có thể thu hồi từ tài sản đó. Trường hợp trong giá mua TSCĐ hữu hình đã bao gồm nghĩa vụ của doanh nghiệp phải bỏ thêm các khoản chi phí để đưa tài sản vào trạng thái sẵn sàng sử dụng thì việc vốn hóa các chi phí phát sinh sau cũng phải căn cứ vào khả năng thu hồi chi phí. Ví dụ khi mua một ngôi nhà đòi hỏi doanh nghiệp phải sửa chữa trước khi sử dụng thì chi phí sữa chữa ngôi nhà được tính vào nguyên giá của tài sản nếu giá trị đó có thể thu hồi được từ việc sử dụng ngôi nhà trong tương lai.

27. Trường hợp một số bộ phận của TSCĐ hữu hình đòi hỏi phải được thay thế thường xuyên, được hạch toán là các TSCĐ độc lập nếu các bộ phận đó thỏa mãn đủ bốn (4) tiêu chuẩn quy định cho TSCĐ hữu hình. Ví dụ máy điều hòa nhiệt độ trong một ngôi nhà có thể phải thay thế nhiều lần trong suốt thời gian sử dụng hữu ích của ngôi nhà đó thì các khoản chi phí phát sinh trong việc thay thế hay khôi phục máy điều hòa được hạch toán thành một tài sản độc lập và giá trị máy điều hoà khi được thay thế sẽ được ghi giảm.

XÁC ĐỊNH GIÁ TRỊ SAU GHI NHẬN BAN ĐẦU

28. Sau khi ghi nhận ban đầu, trong quá trình sử dụng, TSCĐ hữu hình được xác định theo nguyên giá, khấu hao luỹ kế và giá trị còn lại. Trường hợp TSCĐ hữu hình được đánh giá lại theo quy định của Nhà nước thì nguyên giá, khấu hao luỹ kế và giá trị còn lại phải được điều chỉnh theo kết quả đánh giá lại. Chênh lệch do đánh giá lại TSCĐ hữu hình được xử lý và kế toán theo quy định của Nhà nước.

KHẤU HAO

29. Giá trị phải khấu hao của TSCĐ hữu hình được phân bổ một cách có hệ thống trong thời gian sử dụng hữu ích của chúng. Phương pháp khấu hao phải phù hợp với lợi ích kinh tế mà tài sản đem lại cho doanh nghiệp. Số khấu hao của từng kỳ được hạch toán vào chi phí sản xuất, kinh doanh trong kỳ, trừ khi chúng được tính vào giá trị của các tài sản khác, như: Khấu hao TSCĐ hữu hình dùng cho các hoạt động trong giai đoạn triển khai là một bộ phận chi phí cấu thành nguyên giá TSCĐ vô hình (theo quy định của chuẩn mực TSCĐ vô hình), hoặc chi phí khấu hao TSCĐ hữu hình dùng cho quá trình tự xây dựng hoặc tự chế các tài sản khác.

30. Lợi ích kinh tế do TSCĐ hữu hình đem lại được doanh nghiệp khai thác dần bằng cách sử dụng các tài sản đó. Tuy nhiên, các nhân tố khác, như: Sự lạc hậu về kỹ thuật, sự hao mòn của tài sản do chúng không được sử dụng thường dẫn đến sự suy giảm lợi ích kinh tế mà doanh nghiệp ước tính các tài sản đó sẽ đem lại. Do đó, khi xác định thời gian sử dụng hữu ích của TSCĐ hữu hình phải xem xét các yếu tố sau:

(a) Mức độ sử dụng ước tính của doanh nghiệp đối với tài sản đó. Mức độ sử dụng được đánh giá thông qua công suất hoặc sản lượng dự tính;

(b) Mức độ hao mòn phụ thuộc vào các nhân tố liên quan trong quá trình sử dụng tài sản, như: Số ca làm việc, việc sửa chữa và bảo dưỡng của doanh nghiệp đối với tài sản, cũng như việc bảo quản chúng trong những thời kỳ không hoạt động;

(c) Hao mòn vô hình phát sinh do việc thay đổi hay cải tiến dây truyền công nghệ hay do sự thay đổi nhu cầu của thị trường về sản phẩm hoặc dịch vụ do tài sản đó sản xuất ra;

(d) Giới hạn có tính pháp lý trong việc sử dụng tài sản, như ngày hết hạn hợp đồng của tài sản thuê tài chính.

31. Thời gian sử dụng hữu ích của TSCĐ hữu hình do doanh nghiệp xác định chủ yếu dựa trên mức độ sử dụng ước tính của tài sản. Tuy nhiên, do chính sách quản lý tài sản của doanh nghiệp mà thời gian sử dụng hữu ích ước tính của tài sản có thể ngắn hơn thời gian sử dụng hữu ích thực tế của nó. Vì vậy, việc ước tính thời gian sử dụng hữu ích của một TSCĐ hữu hình còn phải dựa trên kinh nghiệm của doanh nghiệp đối với các tài sản cùng loại.

32. Ba phương pháp khấu hao TSCĐ hữu hình, gồm:

- Phương pháp khấu hao đường thẳng;

- Phương pháp khấu hao theo số dư giảm dần; và

- Phương pháp khấu hao theo số lượng sản phẩm.

Theo phương pháp khấu hao đường thẳng, số khấu hao hàng năm không thay đổi trong suốt thời gian sử dụng hữu ích của tài sản. Theo phương pháp khấu hao theo số dư giảm dần, số khấu hao hàng năm giảm dần trong suốt thời gian sử dụng hữu ích của tài sản. Phương pháp khấu hao theo số lượng sản phẩm dựa trên tổng số đơn vị sản phẩm ước tính tài sản có thể tạo ra. Phương pháp khấu hao do doanh nghiệp xác định để áp dụng cho từng TSCĐ hữu hình phải được thực hiện nhất quán, trừ khi có sự thay đổi trong cách thức sử dụng tài sản đó.

Doanh nghiệp không được tiếp tục tính khấu hao đối với những TSCĐ hữu hình đã khấu hao hết giá trị nhưng vẫn còn sử dụng vào hoạt động sản xuất, kinh doanh.

XEM XÉT LẠI THỜI GIAN SỬ DỤNG HỮU ÍCH

33. Thời gian sử dụng hữu ích của TSCĐ hữu hình phải được xem xét lại theo định kỳ, thường là cuối năm tài chính. Nếu có sự thay đổi đáng kể trong việc đánh giá thời gian sử dụng hữu ích của tài sản thì phải điều chỉnh mức khấu hao.

34. Trong quá trình sử dụng TSCĐ, khi đã xác định chắc chắn là thời gian sử dụng hữu ích không còn phù hợp thì phải điều chỉnh thời gian sử dụng hữu ích và tỷ lệ khấu hao cho năm hiện hành và các năm tiếp theo và được thuyết minh trong báo cáo tài chính. Ví dụ: Thời gian sử dụng hữu ích có thể được kéo dài thêm do việc cải thiện trạng thái của tài sản vượt trên trạng thái tiêu chuẩn ban đầu của nó, hoặc các thay đổi về kỹ thuật hay thay đổi nhu cầu về sản phẩm do một máy móc sản xuất ra có thể làm giảm thời gian sử dụng hữu ích của nó.

35. Chế độ sửa chữa và bảo dưỡng TSCĐ hữu hình có thể kéo dài thời gian sử dụng hữu ích thực tế hoặc làm tăng giá trị thanh lý ước tính của tài sản nhưng doanh nghiệp không được thay đổi mức khấu hao của tài sản.

XEM XÉT LẠI PHƯƠNG PHÁP KHẤU HAO

36. Phương pháp khấu hao TSCĐ hữu hình phải được xem xét lại theo định kỳ, thường là cuối năm tài chính, nếu có sự thay đổi đáng kể trong cách thức sử dụng tài sản để đem lại lợi ích cho doanh nghiệp thì được thay đổi phương pháp khấu hao và mức khấu hao tính cho năm hiện hành và các năm tiếp theo.

NHƯỢNG BÁN VÀ THANH LÝ TSCĐ HỮU HÌNH

37. TSCĐ hữu hình được ghi giảm khi thanh lý, nhượng bán.

38. Lãi hay lỗ phát sinh do thanh lý, nhượng bán TSCĐ hữu hình được xác định bằng số chênh lệch giữa thu nhập với chi phí thanh lý, nhượng bán cộng (+) giá trị còn lại của TSCĐ hữu hình. Số lãi, lỗ này được ghi nhận là một khoản thu nhập hay chi phí trên báo cáo kết quả hoạt động kinh doanh trong kỳ.

TRÌNH BÀY BÁO CÁO TÀI CHÍNH

39. Trong báo cáo tài chính, doanh nghiệp phải trình bày theo từng loại TSCĐ hữu hình về những thông tin sau:

(a) Phương pháp xác định nguyên giá TSCĐ hữu hình;

(b) Phương pháp khấu hao; Thời gian sử dụng hữu ích hoặc tỷ lệ khấu hao;

(c) Nguyên giá, khấu hao luỹ kế và giá trị còn lại vào đầu năm và cuối kỳ;

(d) Bản Thuyết minh báo cáo tài chính (Phần TSCĐ hữu hình) phải trình bày các thông tin:

- Nguyên giá TSCĐ hữu hình tăng, giảm trong kỳ;

- Số khấu hao trong kỳ, tăng, giảm và luỹ kế đến cuối kỳ;

- Giá trị còn lại của TSCĐ hữu hình đã dùng để thế chấp, cầm cố cho các khoản vay;

- Chi phí đầu tư xây dựng cơ bản dở dang;

- Các cam kết về việc mua, bán TSCĐ hữu hình có giá trị lớn trong tương lai.

- Giá trị còn lại của TSCĐ hữu hình tạm thời không được sử dụng;

- Nguyên giá của TSCĐ hữu hình đã khấu hao hết nhưng vẫn còn sử dụng;

- Giá trị còn lại của TSCĐ hữu hình đang chờ thanh lý;

- Các thay đổi khác về TSCĐ hữu hình.

40. Việc xác định phương pháp khấu hao và ước tính thời gian sử dụng hữu ích của TSCĐ hữu hình là vấn đề hoàn toàn mang tính chất xét đoán. Vì vậy, việc trình bày các phương pháp khấu hao áp dụng và thời gian sử dụng hữu ích ước tính của TSCĐ hữu hình cho phép người sử dụng báo cáo tài chính xem xét mức độ đúng đắn của các chính sách do ban lãnh đạo doanh nghiệp đề ra và có cơ sở để so sánh với các doanh nghiệp khác.

41. Doanh nghiệp phải trình bày bản chất và ảnh hưởng của sự thay đổi ước tính kế toán có ảnh hưởng trọng yếu tới kỳ kế toán hiện hành hoặc các kỳ tiếp theo. Các thông tin phải được trình bày khi có sự thay đổi trong các ước tính kế toán liên quan tới giá trị TSCĐ hữu hình đã thanh lý hoặc đang chờ thanh lý, thời gian sử dụng hữu ích và phương pháp khấu hao.

HỆ THỐNG
CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 04

TÀI SẢN CỐ ĐỊNH VÔ HÌNH

(Ban hành và công bố theo Quyết định số 149/2001/QĐ-BTC
ngày 31 tháng 12 năm 2001 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán tài sản cố định (TSCĐ) vô hình, gồm: Tiêu chuẩn TSCĐ vô hình, thời điểm ghi nhận, xác định giá trị ban đầu, chi phí phát sinh sau ghi nhận ban đầu, xác định giá trị sau ghi nhận ban đầu, khấu hao, thanh lý TSCĐ vô hình và một số quy định khác làm cơ sở ghi sổ kế toán và lập báo cáo tài chính.

02. Chuẩn mực này áp dụng cho kế toán TSCĐ vô hình, trừ khi có chuẩn mực kế toán khác quy định cho phép áp dụng nguyên tắc và phương pháp kế toán khác cho TSCĐ vô hình.

03. Một số TSCĐ vô hình có thể chứa đựng trong hoặc trên thực thể vật chất. Ví dụ như đĩa compact (trong trường hợp phần mềm máy tính được ghi trong đĩa compact), văn bản pháp lý (trong trường hợp giấy phép hoặc bằng sáng chế). Để quyết định một tài sản bao gồm cả yếu tố vô hình và hữu hình được hạch toán theo quy định của chuẩn mực TSCĐ hữu hình hay chuẩn mực TSCĐ vô hình, doanh nghiệp phải căn cứ vào việc xác định yếu tố nào là quan trọng. Ví dụ phần mềm của máy vi tính nếu là một bộ phận không thể tách rời với phần cứng của máy đó để máy có thể hoạt động được, thì phần mềm này là một bộ phận của máy và nó được coi là một bộ phận của TSCĐ hữu hình. Trường hợp phần mềm là bộ phận có thể tách rời với phần cứng có liên quan thì phần mềm đó là một TSCĐ vô hình.

04. Chuẩn mực này quy định về các chi phí liên quan đến hoạt động quảng cáo, đào tạo nhân viên, thành lập doanh nghiệp, nghiên cứu và triển khai. Các hoạt động nghiên cứu và triển khai hướng tới việc phát triển tri thức, có thể tạo thành một tài sản thuộc dạng vật chất (ví dụ vật mẫu), nhưng yếu tố vật chất chỉ có vai trò thứ yếu so với thành phần vô hình là tri thức ẩn chứa trong tài sản đó.

05. TSCĐ vô hình thuê tài chính sau khi được ghi nhận ban đầu, bên thuê phải kế toán TSCĐ vô hình trong hợp đồng thuê tài chính theo chuẩn mực này. Các quyền trong hợp đồng cấp phép đối với phim ảnh, chương trình thu băng video, tác phẩm kịch, bản thảo, bằng sáng chế và bản quyền thuộc phạm vi của chuẩn mực này.

06. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Tài sản: Là một nguồn lực:

(a) Doanh nghiệp kiểm soát được; và

(b) Dự tính đem lại lợi ích kinh tế trong tương lai cho doanh nghiệp.

Tài sản cố định vô hình: Là tài sản không có hình thái vật chất nhưng xác định được giá trị và do doanh nghiệp nắm giữ, sử dụng trong sản xuất, kinh doanh, cung cấp dịch vụ hoặc cho các đối tượng khác thuê phù hợp với tiêu chuẩn ghi nhận TSCĐ vô hình.

Nghiên cứu: Là hoạt động tìm kiếm ban đầu và có kế hoạch được tiến hành nhằm đạt được sự hiểu biết và tri thức khoa học hoặc kỹ thuật mới.

Triển khai: Là hoạt động ứng dụng những kết quả nghiên cứu hoặc tri thức khoa học vào một kế hoạch hoặc thiết kế để sản xuất sản phẩm mới hoặc được cải tiến một cách cơ bản trước khi bắt đầu sản xuất hoặc sử dụng mang tính thương mại các vật liệu, dụng cụ, sản phẩm, các quy trình, hệ thống hoặc dịch vụ mới.

Nguyên giá: Là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có được TSCĐ vô hình tính đến thời điểm đưa tài sản đó vào sử dụng theo dự tính.

Khấu hao: Là việc phân bổ có hệ thống giá trị phải khấu hao của TSCĐ vô hình trong suốt thời gian sử dụng hữu ích của tài sản đó.

Giá trị phải khấu hao: Là nguyên giá của TSCĐ vô hình ghi trên báo cáo tài chính, trừ (-) giá trị thanh lý ước tính của tài sản đó.

Thời gian sử dụng hữu ích: Là thời gian mà TSCĐ vô hình phát huy được tác dụng cho sản xuất, kinh doanh, được tính bằng:

(a) Thời gian mà doanh nghiệp dự tính sử dụng TSCĐ vô hình; hoặc

(b) Số lượng sản phẩm, hoặc các đơn vị tính tương tự mà doanh nghiệp dự tính thu được từ việc sử dụng tài sản.

Giá trị thanh lý: Là giá trị ước tính thu được khi hết thời gian sử dụng hữu ích của tài sản, sau khi trừ (-) chi phí thanh lý ước tính.

Giá trị còn lại: Là nguyên giá của TSCĐ vô hình sau khi trừ (-) số khấu hao luỹ kế của tài sản đó.

Giá trị hợp lý: Là giá trị tài sản có thể được trao đổi giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

Thị trường hoạt động: Là thị trường thỏa mãn đồng thời ba (3) điều kiện sau:

(a) Các sản phẩm được bán trên thị trường có tính tương đồng;

(b) Người mua và người bán có thể tìm thấy nhau vào bất kỳ lúc nào;

(c) Giá cả được công khai.

TÀI SẢN CỐ ĐỊNH VÔ HÌNH

07. Các doanh nghiệp thường đầu tư để có các nguồn lực vô hình, như: Quyền sử dụng đất có thời hạn, phần mềm máy vi tính, bằng sáng chế, bản quyền, giấy phép khai thác thuỷ sản, hạn ngạch xuất khẩu, hạn ngạch nhập khẩu, giấy phép nhượng quyền, quan hệ kinh doanh với khách hàng hoặc nhà cung cấp, sự trung thành của khách hàng, thị phần và quyền tiếp thị...

08. Để xác định nguồn lực vô hình quy định trong đoạn số 07 thỏa mãn định nghĩa TSCĐ vô hình cần phải xem xét các yếu tố: Tính có thể xác định được, khả năng kiểm soát nguồn lực và tính chắc chắn của lợi ích kinh tế trong tương lai. Nếu một nguồn lực vô hình không thoả mãn định nghĩa TSCĐ vô hình thì chi phí phát sinh để tạo ra nguồn lực vô hình đó phải ghi nhận là chi phí sản xuất, kinh doanh trong kỳ hoặc chi phí trả trước. Riêng nguồn lực vô hình doanh nghiệp có được thông qua việc sáp nhập doanh nghiệp có tính chất mua lại được ghi nhận là lợi thế thương mại vào ngày phát sinh nghiệp vụ mua (Theo quy định tại Đoạn 46).

Tính có thể xác định được

09. TSCĐ vô hình phải là tài sản có thể xác định được để có thể phân biệt một cách rõ ràng tài sản đó với lợi thế thương mại. Lợi thế thương mại phát sinh từ việc sáp nhập doanh nghiệp có tính chất mua lại được thể hiện bằng một khoản thanh toán do bên đi mua tài sản thực hiện để có thể thu được lợi ích kinh tế trong tương lai.

10. Một TSCĐ vô hình có thể xác định riêng biệt khi doanh nghiệp có thể đem TSCĐ vô hình đó cho thuê, bán, trao đổi hoặc thu được lợi ích kinh tế cụ thể từ tài sản đó trong tương lai. Những tài sản chỉ tạo ra lợi ích kinh tế trong tương lai khi kết hợp với các tài sản khác nhưng vẫn được coi là tài sản có thể xác định riêng biệt nếu doanh nghiệp xác định được chắc chắn lợi ích kinh tế trong tương lai do tài sản đó đem lại.

Khả năng kiểm soát

11. Doanh nghiệp nắm quyền kiểm soát một tài sản nếu doanh nghiệp có quyền thu lợi ích kinh tế trong tương lai mà tài sản đó đem lại, đồng thời cũng có khả năng hạn chế sự tiếp cận của các đối tượng khác đối với lợi ích đó. Khả năng kiểm soát của doanh nghiệp đối với lợi ích kinh tế trong tương lai từ TSCĐ vô hình, thông thường có nguồn gốc từ quyền pháp lý.

12. Tri thức về thị trường và hiểu biết chuyên môn có thể mang lại lợi kinh tế trong tương lai. Doanh nghiệp có thể kiểm soát lợi ích đó khi có ràng buộc bằng quyền pháp lý, ví dụ: Bản quyền, giấy phép khai thác thuỷ sản.

13. Doanh nghiệp có đội ngũ nhân viên lành nghề và thông qua việc đào tạo, doanh nghiệp có thể xác định được sự nâng cao kiến thức của nhân viên sẽ mang lại lợi ích kinh tế trong tương lai, nhưng doanh nghiệp không đủ khả năng kiểm soát lợi ích kinh tế đó, vì vậy không được ghi nhận là TSCĐ vô hình. Tài năng lãnh đạo và kỹ thuật chuyên môn cũng không được ghi nhận là TSCĐ vô hình trừ khi tài sản này được bảo đảm bằng các quyền pháp lý để sử dụng nó và để thu được lợi ích kinh tế trong tương lai đồng thời thoả mãn các quy định về định nghĩa TSCĐ vô hình và tiêu chuẩn ghi nhận TSCĐ vô hình.

14. Doanh nghiệp có danh sách khách hàng hoặc thị phần nhưng do không có quyền pháp lý hoặc biện pháp khác để bảo vệ hoặc kiểm soát các lợi ích kinh tế từ các mối quan hệ với khách hàng và sự trung thành của họ, vì vậy không được ghi nhận là TSCĐ vô hình.

Lợi ích kinh tế trong tương lai

15. Lợi ích kinh tế trong tương lai mà TSCĐ vô hình đem lại cho doanh nghiệp có thể bao gồm: Tăng doanh thu, tiết kiệm chi phí, hoặc lợi ích khác xuất phát từ việc sử dụng TSCĐ vô hình.

NỘI DUNG CỦA CHUẨN MỰC

GHI NHẬN VÀ XÁC ĐỊNH GIÁ TRỊ BAN ĐẦU

16. Một tài sản vô hình được ghi nhận là TSCĐ vô hình phải thỏa mãn đồng thời:

- Định nghĩa về TSCĐ vô hình; và

- Bốn (4) tiêu chuẩn ghi nhận sau:

+ Chắc chắn thu được lợi ích kinh tế trong tương lai do tài sản đó mang lại;

+ Nguyên giá tài sản phải được xác định một cách đáng tin cậy;

+ Thời gian sử dụng ước tính trên 1 năm;

+ Có đủ tiêu chuẩn giá trị theo quy định hiện hành.

17. Doanh nghiệp phải xác định được mức độ chắc chắn khả năng thu được lợi ích kinh tế trong tương lai bằng việc sử dụng các giả định hợp lý và có cơ sở về các điều kiện kinh tế tồn tại trong suốt thời gian sử dụng hữu ích của tài sản đó.

18. TSCĐ vô hình phải được xác định giá trị ban đầu theo nguyên giá.

XÁC ĐỊNH NGUYÊN GIÁ TSCĐ VÔ HÌNH TRONG TỪNG TRƯỜNG HỢP

MUA TSCĐ VÔ HÌNH RIÊNG BIỆT

19. Nguyên giá TSCĐ vô hình mua riêng biệt, bao gồm giá mua (trừ (-) các khoản được chiết khấu thương mại hoặc giảm giá), các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp đến việc đưa tài sản vào sử dụng theo dự tính.

20. Trường hợp quyền sử dụng đất được mua cùng với mua nhà cửa, vật kiến trúc trên đất thì giá trị quyền sử dụng đất phải được xác định riêng biệt và ghi nhận là TSCĐ vô hình.

21. Trường hợp TSCĐ vô hình mua sắm được thanh toán theo phương thức trả chậm, nguyên giá của TSCĐ vô hình được phản ánh theo giá mua trả ngay tại thời điểm mua. Khoản chênh lệch giữa tổng số tiền phải thanh toán và giá mua trả ngay được hạch toán vào chi phí sản xuất, kinh doanh theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá TSCĐ vô hình (vốn hóa) theo quy định của chuẩn mực kế toán “Chi phí đi vay”.

22. Nếu TSCĐ vô hình hình thành từ việc trao đổi thanh toán bằng chứng từ liên quan đến quyền sở hữu vốn của đơn vị, nguyên giá TSCĐ vô hình là giá trị hợp lý của các chứng từ được phát hành liên quan đến quyền sở hữu vốn.

MUA TSCĐ VÔ HÌNH TỪ VIỆC SÁP NHẬP DOANH NGHIỆP

23. Nguyên giá TSCĐ vô hình hình thành trong quá trình sáp nhập doanh nghiệp có tính chất mua lại là giá trị hợp lý của tài sản đó vào ngày mua (ngày sáp nhập doanh nghiệp).

24. Doanh nghiệp phải xác định nguyên giá TSCĐ vô hình một cách đáng tin cậy để ghi nhận tài sản đó một cách riêng biệt.

Giá trị hợp lý có thể là:

- Giá niêm yết tại thị trường hoạt động;

- Giá của nghiệp vụ mua bán TSCĐ vô hình tương tự.

25. Nếu không có thị trường hoạt động cho tài sản thì nguyên giá của TSCĐ vô hình được xác định bằng khoản tiền mà doanh nghiệp lẽ ra phải trả vào ngày mua tài sản trong điều kiện nghiệp vụ đó được thực hiện trên cơ sở khách quan dựa trên các thông tin tin cậy hiện có. Trường hợp này doanh nghiệp cần cân nhắc kết quả của các nghiệp vụ đó trong mối quan hệ tương quan với các tài sản tương tự.

26. Khi sáp nhập doanh nghiệp, TSCĐ vô hình được ghi nhận như sau:

(a) Bên mua tài sản ghi nhận là TSCĐ vô hình nếu tài sản đó đáp ứng được định nghĩa về TSCĐ vô hình và tiêu chuẩn ghi nhận quy định trong đoạn 16, 17, kể cả trường hợp TSCĐ vô hình đó không được ghi nhận trong báo cáo tài chính của bên bán tài sản;

(b) Nếu TSCĐ vô hình được mua thông qua việc sáp nhập doanh nghiệp có tính chất mua lại, nhưng không thể xác định được nguyên giá một cách đáng tin cậy thì tài sản đó không được ghi nhận là một TSCĐ vô hình riêng biệt, mà được hạch toán vào lợi thế thương mại (Theo quy định tại Đoạn 46).

27. Khi không có thị trường hoạt động cho TSCĐ vô hình được mua thông qua việc sáp nhập doanh nghiệp có tính chất mua lại, thì nguyên giá TSCĐ vô hình là giá trị mà tại đó nó không tạo ra lợi thế thương mại có giá trị âm phát sinh vào ngày sáp nhập doanh nghiệp.

TSCĐ VÔ HÌNH LÀ QUYỀN SỬ DỤNG ĐẤT CÓ THỜI HẠN

28. Nguyên giá TSCĐ vô hình là quyền sử dụng đất có thời hạn khi được giao đất hoặc số tiền trả khi nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác, hoặc giá trị quyền sử dụng đất nhận góp vốn liên doanh.

29. Trường hợp quyền sử dụng đất được chuyển nhượng cùng với mua nhà cửa, vật kiến trúc trên đất thì giá trị của nhà cửa, vật kiến trúc phải được xác định riêng biệt và ghi nhận là TSCĐ hữu hình.

TSCĐ VÔ HÌNH ĐƯỢC NHÀ NƯỚC CẤP HOẶC ĐƯỢC TẶNG, BIẾU

30. Nguyên giá TSCĐ vô hình được nhà nước cấp hoặc được tặng, biếu, được xác định theo giá trị hợp lý ban đầu cộng (+) các chi phí liên quan trực tiếp đến việc đưa tài sản vào sử dụng theo dự tính.

TSCĐ VÔ HÌNH MUA DƯỚI HÌNH THỨC TRAO ĐỔI

31. Nguyên giá TSCĐ vô hình mua dưới hình thức trao đổi với một TSCĐ vô hình không tương tự hoặc tài sản khác được xác định theo giá trị hợp lý của TSCĐ vô hình nhận về hoặc bằng với giá trị hợp lý của tài sản đem trao đổi, sau khi điều chỉnh các khoản tiền hoặc tương đương tiền trả thêm hoặc thu về.

32. Nguyên giá TSCĐ vô hình mua dưới hình thức trao đổi với một TSCĐ vô hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự (tài sản tương tự là tài sản có công dụng tương tự, trong cùng lĩnh vực kinh doanh và có giá trị tương đương). Trong cả hai trường hợp không có bất kỳ khoản lãi hay lỗ nào được ghi nhận trong quá trình trao đổi. Nguyên giá TSCĐ vô hình nhận về được tính bằng giá trị còn lại của TSCĐ vô hình đem trao đổi.

LỢI THẾ THƯƠNG MẠI ĐƯỢC TẠO RA TỪ NỘI BỘ DOANH NGHIỆP

33. Lợi thế thương mại được tạo ra từ nội bộ doanh nghiệp không được ghi nhận là tài sản.

34. Chi phí phát sinh để tạo ra lợi ích kinh tế trong tương lai nhưng không hình thành TSCĐ vô hình vì không đáp ứng được định nghĩa và tiêu chuẩn ghi nhận trong chuẩn mực này, mà tạo nên lợi thế thương mại từ nội bộ doanh nghiệp. Lợi thế thương mại được tạo ra từ nội bộ doanh nghiệp không được ghi nhận là tài sản vì nó không phải là nguồn lực có thể xác định, không đánh giá được một cách đáng tin cậy và doanh nghiệp không kiểm soát được.

35. Khoản chênh lệch giữa giá trị thị trường của doanh nghiệp với giá trị tài sản thuần của doanh nghiệp ghi trên báo cáo tài chính được xác định tại một thời điểm không được ghi nhận là TSCĐ vô hình do doanh nghiệp kiểm soát.

TSCĐ VÔ HÌNH ĐƯỢC TẠO RA TỪ NỘI BỘ DOANH NGHIỆP

36. Để đánh giá một tài sản vô hình được tạo ra từ nội bộ doanh nghiệp được ghi nhận vào ngày phát sinh nghiệp vụ đáp ứng được định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình, doanh nghiệp phải phân chia quá trình hình thành tài sản theo:

(a) Giai đoạn nghiên cứu; và

(b) Giai đoạn triển khai.

37. Nếu doanh nghiệp không thể phân biệt giai đoạn nghiên cứu với giai đoạn triển khai của một dự án nội bộ để tạo ra TSCĐ vô hình, doanh nghiệp phải hạch toán vào chi phí để xác định kết quả kinh doanh trong kỳ toàn bộ chi phí phát sinh liên quan đến dự án đó.

Giai đoạn nghiên cứu

38. Toàn bộ chi phí phát sinh trong giai đoạn nghiên cứu không được ghi nhận là TSCĐ vô hình mà được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ.

39. Ví dụ về các hoạt động trong giai đoạn nghiên cứu:

(a) Các hoạt động nghiên cứu, phát triển tri thức mới và hoạt động tìm kiếm, đánh giá và lựa chọn các phương án cuối cùng;

(b) Việc ứng dụng các kết quả nghiên cứu, hoặc các tri thức khác;

(c) Việc tìm kiếm các phương pháp thay thế đối với các vật liệu, dụng cụ, sản phẩm, quy trình, dịch vụ;

(d) Công thức, thiết kế, đánh giá và lựa chọn cuối cùng các phương pháp thay thế đối với các vật liệu, dụng cụ, sản phẩm, quy trình, hệ thống, dịch vụ mới hoặc cải tiến hơn.

Giai đoạn triển khai

40. Tài sản vô hình tạo ra trong giai đoạn triển khai được ghi nhận là TSCĐ vô hình nếu thỏa mãn được bảy (7) điều kiện sau:

(a) Tính khả thi về mặt kỹ thuật đảm bảo cho việc hoàn thành và đưa tài sản vô hình vào sử dụng theo dự tính hoặc để bán;

(b) Doanh nghiệp dự định hoàn thành tài sản vô hình để sử dụng hoặc để bán;

(c) Doanh nghiệp có khả năng sử dụng hoặc bán tài sản vô hình đó;

(d) Tài sản vô hình đó phải tạo ra được lợi ích kinh tế trong tương lai;

(e) Có đầy đủ các nguồn lực về kỹ thuật, tài chính và các nguồn lực khác để hoàn tất các giai đoạn triển khai, bán hoặc sử dụng tài sản vô hình đó;

(g) Có khả năng xác định một cách chắc chắn toàn bộ chi phí trong giai đoạn triển khai để tạo ra tài sản vô hình đó;

(f) Ước tính có đủ tiêu chuẩn về thời gian sử dụng và giá trị theo quy định cho TSCĐ vô hình.

41. Ví dụ về các hoạt động triển khai:

(a) Thiết kế, xây dựng và thử nghiệm các vật mẫu hoặc kiểu mẫu trước khi đưa vào sản xuất hoặc sử dụng;

(b) Thiết kế các dụng cụ, khuôn mẫu, khuôn dẫn và khuôn dập liên quan đến công nghệ mới;

(c) Thiết kế, xây dựng và vận hành xưởng thử nghiệm không có tính khả thi về mặt kinh tế cho hoạt động sản xuất mang tính thương mại;

(d) Thiết kế, xây dựng và sản xuất thử nghiệm một phương pháp thay thế các vật liệu, dụng cụ, sản phẩm, quy trình, hệ thống và dịch vụ mới hoặc được cải tiến.

42. Các nhãn hiệu hàng hóa, quyền phát hành, danh sách khách hàng và các khoản mục tương tự được hình thành trong nội bộ doanh nghiệp không được ghi nhận là TSCĐ vô hình.

Nguyên giá TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp

43. TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp được đánh giá ban đầu theo nguyên giá là toàn bộ chi phí phát sinh từ thời điểm mà tài sản vô hình đáp ứng được định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình quy định trong các đoạn 16, 17 và 40 đến khi TSCĐ vô hình được đưa vào sử dụng. Các chi phí phát sinh trước thời điểm này phải tính vào chi phí sản xuất, kinh doanh trong kỳ.

44. Nguyên giá TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp bao gồm tất cả các chi phí liên quan trực tiếp hoặc được phân bổ theo tiêu thức hợp lý và nhất quán từ các khâu thiết kế, xây dựng, sản xuất thử nghiệm đến chuẩn bị đưa tài sản đó vào sử dụng theo dự tính.

Nguyên giá TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp bao gồm:

(a) Chi phí nguyên liệu, vật liệu hoặc dịch vụ đã sử dụng trong việc tạo ra TSCĐ vô hình;

(b) Tiền lương, tiền công và các chi phí khác liên quan đến việc thuê nhân viên trực tiếp tham gia vào việc tạo ra tài sản đó;

(c) Các chi phí khác liên quan trực tiếp đến việc tạo ra tài sản, như chi phí đăng ký quyền pháp lý, khấu hao bằng sáng chế phát minh và giấy phép được sử dụng để tạo ra tài sản đó;

(d) Chi phí sản xuất chung được phân bổ theo tiêu thức hợp lý và nhất quán vào tài sản (Ví dụ: phân bổ khấu hao nhà xưởng, máy móc thiết bị, phí bảo hiểm, tiền thuê nhà xưởng, thiết bị).

45. Các chi phí sau đây không được tính vào nguyên giá TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp:

(a) Chi phí bán hàng, chi phí quản lý doanh nghiệp và chí phí sản xuất chung không liên quan trực tiếp đến việc đưa tài sản vào sử dụng;

(b) Các chi phí không hợp lý như: nguyên liệu, vật liệu lãng phí, chi phí lao động, các khoản chi phí khác sử dụng vượt quá mức bình thường;

(c) Chi phí đào tạo nhân viên để vận hành tài sản.

GHI NHẬN CHI PHÍ

46. Chi phí liên quan đến tài sản vô hình phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ hoặc chi phí trả trước, trừ trường hợp:

(a) Chi phí hình thành một phần nguyên giá TSCĐ vô hình và thỏa mãn định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình (Quy định từ đoạn 16 đến đoạn 44).

(b) Tài sản vô hình hình thành trong quá trình sáp nhập doanh nghiệp có tính chất mua lại nhưng không đáp ứng được định nghĩa và tiêu chuẩn ghi nhận là TSCĐ vô hình thì những chi phí đó (nằm trong chi phí mua tài sản) hình thành một bộ phận của lợi thế thương mại (kể cả trường hợp lợi thế thương mại có giá trị âm) vào ngày quyết định sáp nhập doanh nghiệp.

47. Chi phí phát sinh đem lại lợi ích kinh tế trong tương lai cho doanh nghiệp nhưng không được ghi nhận là TSCĐ vô hình thì được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ các chi phí được quy định trong đoạn 48.

48. Chi phí phát sinh đem lại lợi ích kinh tế trong tương lai cho doanh nghiệp gồm chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên và chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ hoặc được phân bổ dần vào chi phí sản xuất, kinh doanh trong thời gian tối đa không quá 3 năm.

49. Chi phí liên quan đến tài sản vô hình đã được doanh nghiệp ghi nhận là chi phí để xác định kết quả hoạt động kinh doanh trong kỳ trước đó thì không được tái ghi nhận vào nguyên giá TSCĐ vô hình.

CHI PHÍ PHÁT SINH SAU GHI NHẬN BAN ĐẦU

50. Chi phí liên quan đến TSCĐ vô hình phát sinh sau khi ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi thỏa mãn đồng thời 2 điều kiện sau thì được tính vào nguyên giá TSCĐ vô hình:

(a) Chi phí này có khả năng làm cho TSCĐ vô hình tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu;

(b) Chi phí được đánh giá một cách chắc chắn và gắn liền với một TSCĐ vô hình cụ thể.

51. Chi phí liên quan đến TSCĐ vô hình phát sinh sau khi ghi nhận ban đầu được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi các chi phí này gắn liền với một TSCĐ vô hình cụ thể và làm tăng lợi ích kinh tế từ các tài sản này.

52. Chi phí phát sinh sau khi ghi nhận ban đầu liên quan đến nhãn hiệu hàng hóa, quyền phát hành, danh sách khách hàng và các khoản mục tương tự về bản chất (kể cả trường hợp mua từ bên ngoài hoặc tạo ra từ nội bộ doanh nghiệp) luôn được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ.

XÁC ĐỊNH GIÁ TRỊ SAU GHI NHẬN BAN ĐẦU

53. Sau khi ghi nhận ban đầu, trong quá trình sử dụng, TSCĐ vô hình được xác định theo nguyên giá, khấu hao luỹ kế và giá trị còn lại.

KHẤU HAO

THỜI GIAN TÍNH KHẤU HAO

54. Giá trị phải khấu hao của TSCĐ vô hình được phân bổ một cách có hệ thống trong suốt thời gian sử dụng hữu ích ước tính hợp lý của nó. Thời gian tính khấu hao của TSCĐ vô hình tối đa là 20 năm. Việc trích khấu hao được bắt đầu từ khi đưa TSCĐ vô hình vào sử dụng.

55. Khi xác định thời gian sử dụng hữu ích của TSCĐ vô hình làm căn cứ tính khấu hao cần phải xem xét các yếu tố sau:

(a) Khả năng sử dụng dự tính của tài sản;

(b) Vòng đời của sản phẩm và các thông tin chung về các ước tính liên quan đến thời gian sử dụng hữu ích của các loại tài sản giống nhau được sử dụng trong điều kiện tương tự;

(c) Sự lạc hậu về kỹ thuật, công nghệ;

(d) Tính ổn định của ngành sử dụng tài sản đó và sự thay đổi về nhu cầu thị trường đối với các sản phẩm hoặc việc cung cấp dịch vụ mà tài sản đó đem lại;

(e) Hoạt động dự tính của các đối thủ cạnh tranh hiện tại hoặc tiềm tàng;

(f) Mức chi phí cần thiết để duy trì, bảo dưỡng;

(g) Thời gian kiểm soát tài sản, những hạn chế về mặt pháp lý và những hạn chế khác về quá trình sử dụng tài sản;

(h) Sự phụ thuộc thời gian sử dụng hữu ích của TSCĐ vô hình với các tài sản khác trong doanh nghiệp.

56. Phần mềm máy vi tính và các TSCĐ vô hình khác có thể nhanh chóng bị lạc hậu về kỹ thuật thì thời gian sử dụng hữu ích của các tài sản này thường là ngắn hơn.

57. Trong một số trường hợp, thời gian sử dụng hữu ích của TSCĐ vô hình có thể vượt quá 20 năm khi có những bằng chứng tin cậy, nhưng phải xác định được cụ thể. Trong trường hợp này, doanh nghiệp phải:

(a) Khấu hao TSCĐ vô hình theo thời gian sử dụng hữu ích ước tính chính xác nhất; và

(b) Trình bày các lý do ước tính thời gian sử dụng hữu ích của tài sản trên báo cáo tài chính.

58. Nếu việc kiểm soát đối với các lợi ích kinh tế trong tương lai từ TSCĐ vô hình đạt được bằng quyền pháp lý được cấp trong một khoảng thời gian xác định thì thời gian sử dụng hữu ích của TSCĐ vô hình không vượt quá thời gian có hiệu lực của quyền pháp lý, trừ khi quyền pháp lý được gia hạn.

59. Các nhân tố kinh tế và pháp lý ảnh hưởng đến thời gian sử dụng hữu ích của TSCĐ vô hình, gồm: (1) Các nhân tố kinh tế quyết định khoảng thời gian thu được lợi ích kinh tế trong tương lai; (2) Các nhân tố pháp lý giới hạn khoảng thời gian doanh nghiệp kiểm soát được lợi ích kinh tế này. Thời gian sử dụng hữu ích là thời gian ngắn hơn trong số các khoảng thời gian trên.

PHƯƠNG PHÁP KHẤU HAO

60. Phương pháp khấu hao TSCĐ vô hình được sử dụng phải phản ánh cách thức thu hồi lợi ích kinh tế từ tài sản đó của doanh nghiệp. Phương pháp khấu hao được sử dụng cho từng TSCĐ vô hình được áp dụng thống nhất qua nhiều thời kỳ và có thể được thay đổi khi có sự thay đổi đáng kể cách thức thu hồi lợi ích kinh tế của doanh nghiệp. Chi phí khấu hao cho từng thời kỳ phải được ghi nhận là chi phí hoạt động sản xuất, kinh doanh, trừ khi chi phí đó được tính vào giá trị của tài sản khác.

61. Có ba (3) phương pháp khấu hao TSCĐ vô hình, gồm:

Phương pháp khấu hao đường thẳng;

Phương pháp khấu hao theo số dư giảm dần;

Phương pháp khấu hao theo số lượng sản phẩm.

- Theo phương pháp khấu hao đường thẳng, số khấu hao hàng năm không đổi trong suốt thời gian sử dụng hữu ích của TSCĐ vô hình.

- Theo phương pháp khấu hao theo số dư giảm dần, số khấu hao hàng năm giảm dần trong suốt thời gian sử dụng hữu ích của tài sản.

- Phương pháp khấu hao theo số lượng sản phẩm dựa trên tổng số đơn vị sản phẩm ước tính tài sản có thể tạo ra.

GIÁ TRỊ THANH LÝ

62. TSCĐ vô hình có giá trị thanh lý khi:

(a) Có bên thứ ba thỏa thuận mua lại tài sản đó vào cuối thời gian sử dụng hữu ích của tài sản; hoặc

(b) Có thị trường hoạt động vào cuối thời gian sử dụng hữu ích của tài sản và giá trị thanh lý có thể được xác định thông qua giá thị trường.

Khi không có một trong hai điều kiện nói trên thì giá trị thanh lý của TSCĐ vô hình được xác định bằng không (0).

63. Giá trị phải khấu hao được xác định bằng nguyên giá trừ (-) giá trị thanh lý ước tính của tài sản.

64. Giá trị thanh lý được ước tính khi TSCĐ vô hình được hình thành đưa vào sử dụng bằng cách dựa trên giá bán phổ biến ở cuối thời gian sử dụng hữu ích ước tính của một tài sản tương tự và đã hoạt động trong các điều kiện tương tự. Giá trị thanh lý ước tính không tăng lên khi có thay đổi về giá cả hoặc giá trị.

XEM XÉT LẠI THỜI GIAN KHẤU HAO VÀ PHƯƠNG PHÁP KHẤU HAO

65. Thời gian khấu hao và phương pháp khấu hao TSCĐ vô hình phải được xem xét lại ít nhất là vào cuối mỗi năm tài chính. Nếu thời gian sử dụng hữu ích ước tính của tài sản khác biệt lớn so với các ước tính trước đó thì thời gian khấu hao phải được thay đổi tương ứng. Phương pháp khấu hao TSCĐ vô hình được thay đổi khi có thay đổi đáng kể cách thức ước tính thu hồi lợi ích kinh tế cho doanh nghiệp. Trường hợp này, phải điều chỉnh chi phí khấu hao cho năm hiện hành và các năm tiếp theo, và được thuyết minh trong báo cáo tài chính.

66. Trong suốt thời gian sử dụng TSCĐ vô hình, khi xét thấy việc ước tính thời gian sử dụng hữu ích của tài sản không còn phù hợp thì thời gian khấu hao cần phải thay đổi. Ví dụ: Thời gian sử dụng hữu ích có thể tăng lên do đầu tư thêm chi phí làm tăng năng lực của tài sản so với năng lực hoạt động được đánh giá ban đầu.

67. Trong suốt thời gian sử dụng hữu ích của TSCĐ vô hình, có thể thay đổi cách thức ước tính về lợi ích kinh tế trong tương lai mà doanh nghiệp dự tính thu được, do đó có thể thay đổi phương pháp khấu hao. Ví dụ: Phương pháp khấu hao theo số dư giảm dần phù hợp hơn phương pháp khấu hao đường thẳng.

NHƯỢNG BÁN VÀ THANH LÝ TSCĐ VÔ HÌNH

68. TSCĐ vô hình được ghi giảm khi thanh lý, nhượng bán hoặc khi xét thấy không thu được lợi ích kinh tế từ việc sử dụng tiếp sau.

69. Lãi hay lỗ phát sinh do thanh lý, nhượng bán TSCĐ vô hình được xác định bằng số chênh lệch giữa thu nhập với chi phí thanh lý, nhượng bán cộng (+) giá trị còn lại của TSCĐ vô hình. Số lãi, lỗ này được ghi nhận là một khoản thu nhập hoặc chi phí trên báo cáo kết quả hoạt động kinh doanh trong kỳ.

TRÌNH BÀY BÁO CÁO TÀI CHÍNH

70. Trong báo cáo tài chính, doanh nghiệp phải trình bày theo từng loại TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp và TSCĐ vô hình được hình thành từ các nguồn khác, về những thông tin sau:

(a) Phương pháp xác định nguyên giá TSCĐ vô hình;

(b) Phương pháp khấu hao; Thời gian sử dụng hữu ích hoặc tỷ lệ khấu hao;

(c) Nguyên giá, khấu hao luỹ kế và giá trị còn lại vào đầu năm và cuối kỳ;

(d) Bản Thuyết minh báo cáo tài chính (Phần TSCĐ vô hình) phải trình bày các thông tin:

- Nguyên giá TSCĐ vô hình tăng, trong đó giá trị TSCĐ tăng từ hoạt động trong giai đoạn triển khai hoặc do sáp nhập doanh nghiệp;

- Nguyên giá TSCĐ vô hình giảm;

- Số khấu hao trong kỳ, tăng, giảm và luỹ kế đến cuối kỳ;

- Lý do khi một TSCĐ vô hình được khấu hao trên 20 năm (Khi đưa ra các lý do này, doanh nghiệp phải chỉ ra các nhân tố đóng vai trò quan trọng trong việc xác định thời gian sử dụng hữu ích của tài sản);

- Nguyên giá, số khấu hao luỹ kế, giá trị còn lại và thời gian khấu hao còn lại của từng TSCĐ vô hình có vị trí quan trọng, chiếm tỷ trọng lớn trong tài sản của doanh nghiệp;

- Giá trị hợp lý của TSCĐ vô hình do Nhà nước cấp (Quy định tại Đoạn 30), trong đó ghi rõ: Giá trị hợp lý khi ghi nhận ban đầu; Giá trị khấu hao luỹ kế; Giá trị còn lại của tài sản.

- Giá trị còn lại của TSCĐ vô hình đã dùng để thế chấp cho các khoản nợ phải trả;

- Các cam kết về mua, bán TSCĐ vô hình có giá trị lớn trong tương lai.

- Giá trị còn lại của TSCĐ vô hình tạm thời không sử dụng;

- Nguyên giá TSCĐ vô hình đã khấu hao hết nhưng vẫn còn sử dụng;

- Giá trị còn lại của TSCĐ vô hình đang chờ thanh lý.

- Giải trình khoản chi phí trong giai đoạn nghiên cứu và chi phí trong giai đoạn triển khai đã được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ.

- Các thay đổi khác về TSCĐ vô hình.

71. Kế toán TSCĐ vô hình được phân loại theo nhóm tài sản có cùng tính chất và mục đích sử dụng trong các hoạt động của doanh nghiệp, gồm:

(a) Quyền sử dụng đất có thời hạn;

(b) Nhãn hiệu hàng hóa;

(c) Quyền phát hành;

(d) Phần mềm máy vi tính;

(e) Giấy phép và giấy phép nhượng quyền;

(f) Bản quyền, bằng sáng chế;

(g) Công thức và cách thức pha chế, kiểu mẫu, thiết kế và vật mẫu;

(h) TSCĐ vô hình đang triển khai.

HỆ THỐNG
CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 14

DOANH THU VÀ THU NHẬP KHÁC

(Ban hành và công bố theo Quyết định số 149/2001/QĐ-BTC
ngày 31 tháng 12 năm 2001 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán doanh thu và thu nhập khác, gồm: Các loại doanh thu, thời điểm ghi nhận doanh thu, phương pháp kế toán doanh thu và thu nhập khác làm cơ sở ghi sổ kế toán và lập báo cáo tài chính.

02. Chuẩn mực này áp dụng trong kế toán các khoản doanh thu và thu nhập khác phát sinh từ các giao dịch và nghiệp vụ sau:

(a) Bán hàng: Bán sản phẩm do doanh nghiệp sản xuất ra và bán hàng hóa mua vào;

(b) Cung cấp dịch vụ: Thực hiện công việc đã thỏa thuận theo hợp đồng trong một hoặc nhiều kỳ kế toán;

(c) Tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia.

Tiền lãi: Là số tiền thu được phát sinh từ việc cho người khác sử dụng tiền, các khoản tương đương tiền hoặc các khoản còn nợ doanh nghiệp, như: Lãi cho vay, lãi tiền gửi, lãi đầu tư trái phiếu, tín phiếu, chiết khấu thanh toán...;

Tiền bản quyền: Là số tiền thu được phát sinh từ việc cho người khác sử dụng tài sản, như: Bằng sáng chế, nhãn hiệu thương mại, bản quyền tác giả, phần mềm máy vi tính...;

Cổ tức và lợi nhuận được chia: Là số tiền lợi nhuận được chia từ việc nắm giữ cổ phiếu hoặc góp vốn.

(d) Các khoản thu nhập khác ngoài các giao dịch và nghiệp vụ tạo ra doanh thu kể trên (Nội dung các khoản thu nhập khác quy định tại đoạn 30).

Chuẩn mực này không áp dụng cho kế toán các khoản doanh thu và thu nhập khác được quy định ở các chuẩn mực kế toán khác.

03. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Doanh thu: Là tổng giá trị các lợi ích kinh tế doanh nghiệp thu được trong kỳ kế toán, phát sinh từ các hoạt động sản xuất, kinh doanh thông thường của doanh nghiệp, góp phần làm tăng vốn chủ sở hữu.

Chiết khấu thương mại: Là khoản doanh nghiệp bán giảm giá niêm yết cho khách hàng mua hàng với khối lượng lớn.

Giảm giá hàng bán: Là khoản giảm trừ cho người mua do hàng hóa kém phẩm chất, sai quy cách hoặc lạc hậu thị hiếu.

Giá trị hàng bán bị trả lại: Là giá trị khối lượng hàng bán đã xác định là tiêu thụ bị khách hàng trả lại và từ chối thanh toán.

Chiết khấu thanh toán: Là khoản tiền người bán giảm trừ cho người mua, do người mua thanh toán tiền mua hàng trước thời hạn theo hợp đồng.

Thu nhập khác: Là khoản thu góp phần làm tăng vốn chủ sở hữu từ hoạt động ngoài các hoạt động tạo ra doanh thu.

Giá trị hợp lý: Là giá trị tài sản có thể trao đổi hoặc giá trị một khoản nợ được thanh toán một cách tự nguyện giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

NỘI DUNG CHUẨN MỰC

04. Doanh thu chỉ bao gồm tổng giá trị của các lợi ích kinh tế doanh nghiệp đã thu được hoặc sẽ thu được. Các khoản thu hộ bên thứ ba không phải là nguồn lợi ích kinh tế, không làm tăng vốn chủ sở hữu của doanh nghiệp sẽ không được coi là doanh thu (Ví dụ: Khi người nhận đại lý thu hộ tiền bán hàng cho đơn vị chủ hàng, thì doanh thu của người nhận đại lý chỉ là tiền hoa hồng được hưởng). Các khoản góp vốn của cổ đông hoặc chủ sở hữu làm tăng vốn chủ sở hữu nhưng không là doanh thu.

XÁC ĐỊNH DOANH THU

05. Doanh thu được xác định theo giá trị hợp lý của các khoản đã thu hoặc sẽ thu được.

06. Doanh thu phát sinh từ giao dịch được xác định bởi thỏa thuận giữa doanh nghiệp với bên mua hoặc bên sử dụng tài sản. Nó được xác định bằng giá trị hợp lý của các khoản đã thu được hoặc sẽ thu được sau khi trừ (-) các khoản chiết khấu thương mại, chiết khấu thanh toán, giảm giá hàng bán và giá trị hàng bán bị trả lại.

07. Đối với các khoản tiền hoặc tương đương tiền không được nhận ngay thì doanh thu được xác định bằng cách quy đổi giá trị danh nghĩa của các khoản sẽ thu được trong tương lai về giá trị thực tế tại thời điểm ghi nhận doanh thu theo tỷ lệ lãi suất hiện hành. Giá trị thực tế tại thời điểm ghi nhận doanh thu có thể nhỏ hơn giá trị danh nghĩa sẽ thu được trong tương lai.

08. Khi hàng hóa hoặc dịch vụ được trao đổi để lấy hàng hóa hoặc dịch vụ tương tự về bản chất và giá trị thì việc trao đổi đó không được coi là một giao dịch tạo ra doanh thu.

Khi hàng hóa hoặc dịch vụ được trao đổi để lấy hàng hóa hoặc dịch vụ khác không tương tự thì việc trao đổi đó được coi là một giao dịch tạo ra doanh thu. Trường hợp này doanh thu được xác định bằng giá trị hợp lý của hàng hóa hoặc dịch vụ nhận về, sau khi điều chỉnh các khoản tiền hoặc tương đương tiền trả thêm hoặc thu thêm. Khi không xác định được giá trị hợp lý của hàng hóa hoặc dịch vụ nhận về thì doanh thu được xác định bằng giá trị hợp lý của hàng hóa hoặc dịch vụ đem trao đổi, sau khi điều chỉnh các khoản tiền hoặc tương đương tiền trả thêm hoặc thu thêm.

NHẬN BIẾT GIAO DỊCH

09. Tiêu chuẩn nhận biết giao dịch trong chuẩn mực này được áp dụng riêng biệt cho từng giao dịch. Trong một số trường hợp, các tiêu chuẩn nhận biết giao dịch cần áp dụng tách biệt cho từng bộ phận của một giao dịch đơn lẻ để phản ánh bản chất của giao dịch đó. Ví dụ, khi trong giá bán một sản phẩm có một khoản đã định trước cho việc cung cấp dịch vụ sau bán hàng thì khoản doanh thu từ việc cung cấp dịch vụ sau bán hàng sẽ được dời lại cho đến khi doanh nghiệp thực hiện dịch vụ đó. Tiêu chuẩn nhận biết giao dịch còn được áp dụng cho hai hay nhiều giao dịch đồng thời có quan hệ với nhau về mặt thương mại. Trường hợp này phải xem xét chúng trong mối quan hệ tổng thể. Ví dụ, doanh nghiệp thực hiện việc bán hàng và đồng thời ký một hợp đồng khác để mua lại chính các hàng hóa đó sau một thời gian thì phải đồng thời xem xét cả hai hợp đồng và doanh thu không được ghi nhận.

DOANH THU BÁN HÀNG

10. Doanh thu bán hàng được ghi nhận khi đồng thời thỏa mãn tất cả năm (5) điều kiện sau:

(a) Doanh nghiệp đã chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu sản phẩm hoặc hàng hóa cho người mua;

(b) Doanh nghiệp không còn nắm giữ quyền quản lý hàng hóa như người sở hữu hàng hóa hoặc quyền kiểm soát hàng hóa;

(c) Doanh thu được xác định tương đối chắc chắn;

(d) Doanh nghiệp đã thu được hoặc sẽ thu được lợi ích kinh tế từ giao dịch bán hàng;

(e) Xác định được chi phí liên quan đến giao dịch bán hàng.

11. Doanh nghiệp phải xác định thời điểm chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu hàng hóa cho người mua trong từng trường hợp cụ thể. Trong hầu hết các trường hợp, thời điểm chuyển giao phần lớn rủi ro trùng với thời điểm chuyển giao lợi ích gắn liền với quyền sở hữu hợp pháp hoặc quyền kiểm soát hàng hóa cho người mua.

Trường hợp doanh nghiệp vẫn còn chịu phần lớn rủi ro gắn liền với quyền sở hữu hàng hóa thì giao dịch không được coi là hoạt động bán hàng và doanh thu không được ghi nhận. Doanh nghiệp còn phải chịu rủi ro gắn liền với quyền sở hữu hàng hóa dưới nhiều hình thức khác nhau, như:

(a) Doanh nghiệp còn phải chịu trách nhiệm để đảm bảo cho tài sản được hoạt động bình thường mà việc này không nằm trong các điều khoản bảo hành thông thường;

(b) Khi việc thanh toán tiền bán hàng còn chưa chắc chắn vì phụ thuộc vào người mua hàng hóa đó;

(c) Khi hàng hóa được giao còn chờ lắp đặt và việc lắp đặt đó là một phần quan trọng của hợp đồng mà doanh nghiệp chưa hoàn thành;

(d) Khi người mua có quyền huỷ bỏ việc mua hàng vì một lý do nào đó được nêu trong hợp đồng mua bán và doanh nghiệp chưa chắc chắn về khả năng hàng bán có bị trả lại hay không.

13. Nếu doanh nghiệp chỉ còn phải chịu một phần nhỏ rủi ro gắn liền với quyền sở hữu hàng hóa thì việc bán hàng được xác định và doanh thu được ghi nhận. Ví dụ doanh nghiệp còn nắm giữ giấy tờ về quyền sở hữu hàng hóa chỉ để đảm bảo sẽ nhận được đủ các khoản thanh toán.

14. Doanh thu bán hàng được ghi nhận chỉ khi đảm bảo là doanh nghiệp nhận được lợi ích kinh tế từ giao dịch. Trường hợp lợi ích kinh tế từ giao dịch bán hàng còn phụ thuộc yếu tố không chắc chắn thì chỉ ghi nhận doanh thu khi yếu tố không chắc chắn này đã xử lý xong (ví dụ, khi doanh nghiệp không chắc chắn là Chính phủ nước sở tại có chấp nhận chuyển tiền bán hàng ở nước ngoài về hay không). Nếu doanh thu đã được ghi nhận trong trường hợp chưa thu được tiền thì khi xác định khoản tiền nợ phải thu này là không thu được thì phải hạch toán vào chi phí sản xuất, kinh doanh trong kỳ mà không được ghi giảm doanh thu. Khi xác định khoản phải thu là không chắc chắn thu được (Nợ phải thu khó đòi) thì phải lập dự phòng nợ phải thu khó đòi mà không ghi giảm doanh thu. Các khoản nợ phải thu khó đòi khi xác định thực sự là không đòi được thì được bù đắp bằng nguồn dự phòng nợ phải thu khó đòi.

15. Doanh thu và chi phí liên quan tới cùng một giao dịch phải được ghi nhận đồng thời theo nguyên tắc phù hợp. Các chi phí, bao gồm cả chi phí phát sinh sau ngày giao hàng (như chi phí bảo hành và chi phí khác), thường được xác định chắc chắn khi các điều kiện ghi nhận doanh thu được thỏa mãn. Các khoản tiền nhận trước của khách hàng không được ghi nhận là doanh thu mà được ghi nhận là một khoản nợ phải trả tại thời điểm nhận tiền trước của khách hàng. Khoản nợ phải trả về số tiền nhận trước của khách hàng chỉ được ghi nhận là doanh thu khi đồng thời thỏa mãn năm (5) điều kiện quy định ở đoạn 10.

DOANH THU CUNG CẤP DỊCH VỤ

16. Doanh thu của giao dịch về cung cấp dịch vụ được ghi nhận khi kết quả của giao dịch đó được xác định một cách đáng tin cậy. Trường hợp giao dịch về cung cấp dịch vụ liên quan đến nhiều kỳ thì doanh thu được ghi nhận trong kỳ theo kết quả phần công việc đã hoàn thành vào ngày lập Bảng Cân đối kế toán của kỳ đó. Kết quả của giao dịch cung cấp dịch vụ được xác định khi thỏa mãn tất cả bốn (4) điều kiện sau:

(a) Doanh thu được xác định tương đối chắc chắn;

(b) Có khả năng thu được lợi ích kinh tế từ giao dịch cung cấp dịch vụ đó;

(c) Xác định được phần công việc đã hoàn thành vào ngày lập Bảng Cân đối kế toán;

(d) Xác định được chi phí phát sinh cho giao dịch và chi phí để hoàn thành giao dịch cung cấp dịch vụ đó.

17. Trường hợp giao dịch về cung cấp dịch vụ thực hiện trong nhiều kỳ kế toán thì việc xác định doanh thu của dịch vụ trong từng kỳ thường được thực hiện theo phương pháp tỷ lệ hoàn thành. Theo phương pháp này, doanh thu được ghi nhận trong kỳ kế toán được xác định theo tỷ lệ phần công việc đã hoàn thành.

18. Doanh thu cung cấp dịch vụ chỉ được ghi nhận khi đảm bảo là doanh nghiệp nhận được lợi ích kinh tế từ giao dịch. Khi không thể thu hồi được khoản doanh thu đã ghi nhận thì phải hạch toán vào chi phí mà không được ghi giảm doanh thu. Khi không chắc chắn thu hồi được một khoản mà trước đó đã ghi vào doanh thu (Nợ phải thu khó đòi) thì phải lập dự phòng nợ phải thu khó đòi mà không ghi giảm doanh thu. Khoản nợ phải thu khó đòi khi xác định thực sự là không đòi được thì được bù đắp bằng nguồn dự phòng nợ phải thu khó đòi.

19. Doanh nghiệp có thể ước tính doanh thu cung cấp dịch vụ khi thỏa thuận được với bên đối tác giao dịch những điều kiện sau:

(a) Trách nhiệm và quyền của mỗi bên trong việc cung cấp hoặc nhận dịch vụ;

(b) Giá thanh toán;

(c) Thời hạn và phương thức thanh toán.

Để ước tính doanh thu cung cấp dịch vụ, doanh nghiệp phải có hệ thống kế hoạch tài chính và kế toán phù hợp. Khi cần thiết, doanh nghiệp có quyền xem xét và sửa đổi cách ước tính doanh thu trong quá trình cung cấp dịch vụ.

20. Phần công việc đã hoàn thành được xác định theo một trong ba phương pháp sau, tuỳ thuộc vào bản chất của dịch vụ:

(a) Đánh giá phần công việc đã hoàn thành;

(b) So sánh tỷ lệ (%) giữa khối lượng công việc đã hoàn thành với tổng khối lượng công việc phải hoàn thành;

(c) Tỷ lệ (%) chi phí đã phát sinh so với tổng chi phí ước tính để hoàn thành toàn bộ giao dịch cung cấp dịch vụ.

Phần công việc đã hoàn thành không phụ thuộc vào các khoản thanh toán định kỳ hay các khoản ứng trước của khách hàng.

21. Trường hợp dịch vụ được thực hiện bằng nhiều hoạt động khác nhau mà không tách biệt được, và được thực hiện trong nhiều kỳ kế toán nhất định thì doanh thu từng kỳ được ghi nhận theo phương pháp bình quân. Khi có một hoạt động cơ bản so với các hoạt động khác thì việc ghi nhận doanh thu được thực hiện theo hoạt động cơ bản đó.

22. Khi kết quả của một giao dịch về cung cấp dịch vụ không thể xác định được chắc chắn thì doanh thu được ghi nhận tương ứng với chi phí đã ghi nhận và có thể thu hồi.

23. Trong giai đoạn đầu của một giao dịch về cung cấp dịch vụ, khi chưa xác định được kết quả một cách chắc chắn thì doanh thu được ghi nhận bằng chi phí đã ghi nhận và có thể thu hồi được. Nếu chi phí liên quan đến dịch vụ đó chắc chắn không thu hồi được thì không ghi nhận doanh thu, và chi phí đã phát sinh được hạch toán vào chi phí để xác định kết quả kinh doanh trong kỳ. Khi có bằng chứng tin cậy về các chi phí đã phát sinh sẽ thu hồi được thì doanh thu được ghi nhận theo quy định tại đoạn 16.

DOANH THU TỪ TIỀN LÃI, TIỀN BẢN QUYỀN, CỔ TỨC VÀ
LỢI NHUẬN ĐƯỢC CHIA

24. Doanh thu phát sinh từ tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia của doanh nghiệp được ghi nhận khi thỏa mãn đồng thời hai (2) điều kiện sau:

(a) Có khả năng thu được lợi ích kinh tế từ giao dịch đó;

(b) Doanh thu được xác định tương đối chắc chắn.

25. Doanh thu từ tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia được ghi nhận trên cơ sở:

(a) Tiền lãi được ghi nhận trên cơ sở thời gian và lãi suất thực tế từng kỳ;

(b) Tiền bản quyền được ghi nhận trên cơ sở dồn tích phù hợp với hợp đồng;

(c) Cổ tức và lợi nhuận được chia được ghi nhận khi cổ đông được quyền nhận cổ tức hoặc các bên tham gia góp vốn được quyền nhận lợi nhuận từ việc góp vốn.

26. Lãi suất thực tế là tỷ lệ lãi dùng để quy đổi các khoản tiền nhận được trong tương lai trong suốt thời gian cho bên khác sử dụng tài sản về giá trị ghi nhận ban đầu tại thời điểm chuyển giao tài sản cho bên sử dụng. Doanh thu tiền lãi bao gồm số phân bổ các khoản chiết khấu, phụ trội, các khoản lãi nhận trước hoặc các khoản chênh lệch giữa giá trị ghi sổ ban đầu của công cụ nợ và giá trị của nó khi đáo hạn.

27. Khi tiền lãi chưa thu của một khoản đầu tư đã được dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó, thì khi thu được tiền lãi từ khoản đầu tư, doanh nghiệp phải phân bổ vào cả các kỳ trước khi nó được mua. Chỉ có phần tiền lãi của các kỳ sau khi khoản đầu tư được mua mới được ghi nhận là doanh thu của doanh nghiệp. Phần tiền lãi của các kỳ trước khi khoản đầu tư được mua được hạch toán giảm giá trị của chính khoản đầu tư đó.

28. Tiền bản quyền được tính dồn tích căn cứ vào các điều khoản của hợp đồng (ví dụ như tiền bản quyền của một cuốn sách được tính dồn tích trên cơ sở số lượng sách xuất bản từng lần và theo từng lần xuất bản) hoặc tính trên cơ sở hợp đồng từng lần.

29. Doanh thu được ghi nhận khi đảm bảo là doanh nghiệp nhận được lợi ích kinh tế từ giao dịch. Khi không thể thu hồi một khoản mà trước đó đã ghi vào doanh thu thì khoản có khả năng không thu hồi được hoặc không chắc chắn thu hồi được đó phải hạch toán vào chi phí phát sinh trong kỳ, không ghi giảm doanh thu.

THU NHẬP KHÁC

30. Thu nhập khác quy định trong chuẩn mực này bao gồm các khoản thu từ các hoạt động xảy ra không thường xuyên, ngoài các hoạt động tạo ra doanh thu, gồm:

- Thu về thanh lý TSCĐ, nhượng bán TSCĐ;

- Thu tiền phạt khách hàng do vi phạm hợp đồng;

- Thu tiền bảo hiểm được bồi thường;

- Thu được các khoản nợ phải thu đã xóa sổ tính vào chi phí kỳ trước;

- Khoản nợ phải trả nay mất chủ được ghi tăng thu nhập;

- Thu các khoản thuế được giảm, được hoàn lại;

- Các khoản thu khác.

31. Khoản thu về thanh lý TSCĐ, nhượng bán TSCĐ là tổng số tiền đã thu và sẽ thu được của người mua từ hoạt động thanh lý, nhượng bán TSCĐ. Các chi phí về thanh lý, nhượng bán TSCĐ được ghi nhận là chi phí để xác định kết quả kinh doanh trong kỳ.

32. Thu được các khoản nợ phải thu đã xóa sổ tính vào chi phí của kỳ trước là khoản nợ phải thu khó đòi, xác định là không thu hồi được, đã được xử lý xóa sổ và tính vào chi phí để xác định kết quả kinh doanh trong các kỳ trước nay thu hồi được.

33. Khoản nợ phải trả nay mất chủ là khoản nợ phải trả không xác định được chủ nợ hoặc chủ nợ không còn tồn tại.

TRÌNH BÀY BÁO CÁO TÀI CHÍNH

34. Trong báo cáo tài chính, doanh nghiệp phải trình bày:

(a) Chính sách kế toán được áp dụng trong việc ghi nhận doanh thu bao gồm phương pháp xác định phần công việc đã hoàn thành của các giao dịch về cung cấp dịch vụ;

(b) Doanh thu của từng loại giao dịch và sự kiện:

- Doanh thu bán hàng;

- Doanh thu cung cấp dịch vụ;

- Tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia.

(c) Doanh thu từ việc trao đổi hàng hóa hoặc dịch vụ theo từng loại hoạt động trên.

(d) Thu nhập khác, trong đó trình bày cụ thể các khoản thu nhập bất thường.


QD 2002 - 165 chuan muc ke toan dot 2

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH SỐ 165/2002/QĐ-BTC
NGÀY 31 THÁNG 12 NĂM 2002 VỀ VIỆC BAN HÀNH VÀ CÔNG BỐ
SÁU (06) CHUẨN MỰC KẾ TOÁN VIỆT NAM (ĐỢT 2)

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Pháp lệnh Kế toán và Thống kê công bố theo Lệnh số 06-LCT/HĐNN ngày 20/5/1988 của Hội đồng Nhà nước và Điều lệ tổ chức kế toán Nhà nước ban hành theo Nghị định số 25-HĐBT ngày 18/3/1989 của Hội đồng Bộ trưởng (nay là Chính phủ);

- Căn cứ Nghị định số 86/2002/NĐ-CP ngày 05/11/2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của bộ, cơ quan ngang bộ;

- Căn cứ Nghị định số 178/CP ngày 28/10/1994 của Chính phủ về nhiệm vụ, quyền hạn và tổ chức bộ máy Bộ Tài chính;

- Để đáp ứng yêu cầu đổi mới cơ chế quản lý kinh tế, tài chính, nâng cao chất lượng thông tin kế toán cung cấp trong nền kinh tế quốc dân và để kiểm tra, kiểm soát chất lượng công tác kế toán;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và Chánh Văn phòng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1: Ban hành sáu (06) chuẩn mực kế toán Việt Nam (đợt 2) có số hiệu và tên gọi sau đây:

- Chuẩn mực số 01 - Chuẩn mực chung;

- Chuẩn mực số 06 - Thuê tài sản;

- Chuẩn mực số 10 - ảnh hưởng của việc thay đổi tỷ giá hối đoái;

- Chuẩn mực số 15 - Hợp đồng xây dựng;

- Chuẩn mực số 16 - Chi phí đi vay;

- Chuẩn mực số 24 - Báo cáo lưu chuyển tiền tệ;

Điều 2: Sáu (06) Chuẩn mực kế toán Việt Nam ban hành kèm theo Quyết định này được áp dụng đối với tất cả các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

Điều 3: Quyết định này có hiệu lực thi hành từ ngày 01/01/2003. Các chế độ kế toán cụ thể phải căn cứ vào sáu chuẩn mực kế toán được ban hành kèm theo Quyết định này để sửa đổi, bổ sung cho phù hợp.

Điều 4: Vụ trưởng Vụ Chế độ kế toán, Chánh Văn phòng Bộ và Thủ trưởng các đơn vị liên quan thuộc và trực thuộc Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra và thi hành Quyết định này.

HỆ THỐNG
CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 01

CHUẨN MỰC CHUNG

(Ban hành và công bố theo Quyết định số 165/2002/QĐ-BTC
ngày 31 tháng 12 năm 2002 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và yêu cầu kế toán cơ bản, các yếu tố và ghi nhận các yếu tố của báo cáo tài chính của doanh nghiệp, nhằm:

a/ Làm cơ sở xây dựng và hoàn thiện các chuẩn mực kế toán và chế độ kế toán cụ thể theo khuôn mẫu thống nhất;

b/ Giúp cho doanh nghiệp ghi chép kế toán và lập báo cáo tài chính theo các chuẩn mực kế toán và chế độ kế toán đã ban hành một cách thống nhất và xử lý các vấn đề chưa được quy định cụ thể nhằm đảm bảo cho các thông tin trên báo cáo tài chính phản ánh trung thực và hợp lý;

c/ Giúp cho kiểm toán viên và người kiểm tra kế toán đưa ra ý kiến về sự phù hợp của báo cáo tài chính với chuẩn mực kế toán và chế độ kế toán;

d/ Giúp cho người sử dụng báo cáo tài chính hiểu và đánh giá thông tin tài chính được lập phù hợp với các chuẩn mực kế toán và chế độ kế toán.

02. Các nguyên tắc, yêu cầu kế toán cơ bản và các yếu tố của báo cáo tài chính quy định trong chuẩn mực này được quy định cụ thể trong từng chuẩn mực kế toán, phải được áp dụng đối với mọi doanh nghiệp thuộc mọi thành phần kinh tế trong phạm vi cả nước.

Chuẩn mực này không thay thế các chuẩn mực kế toán cụ thể. Khi thực hiện thì căn cứ vào chuẩn mực kế toán cụ thể. Trường hợp chuẩn mực kế toán cụ thể chưa quy định thì thực hiện theo Chuẩn mực chung.

NỘI DUNG CHUẨN MỰC

CÁC NGUYÊN TẮC KẾ TOÁN CƠ BẢN

Cơ sở dồn tích

03. Mọi nghiệp vụ kinh tế, tài chính của doanh nghiệp liên quan đến tài sản, nợ phải trả, nguồn vốn chủ sở hữu, doanh thu, chi phí phải được ghi sổ kế toán vào thời điểm phát sinh, không căn cứ vào thời điểm thực tế thu hoặc thực tế chi tiền hoặc tương đương tiền. Báo cáo tài chính lập trên cơ sở dồn tích phản ảnh tình hình tài chính của doanh nghiệp trong quá khứ, hiện tại và tương lai.

Hoạt động Liên tục

04. Báo cáo tài chính phải được lập trên cơ sở giả định là doanh nghiệp đang hoạt động liên tục và sẽ tiếp tục hoạt động kinh doanh bình thường trong tương lai gần, nghĩa là doanh nghiệp không có ý định cũng như không buộc phải ngừng hoạt động hoặc phải thu hẹp đáng kể quy mô hoạt động của mình. Trường hợp thực tế khác với giả định hoạt động liên tục thì báo cáo tài chính phải lập trên một cơ sở khác và phải giải thích cơ sở đã sử dụng để lập báo cáo tài chính.

Giá gốc

05. Tài sản phải được ghi nhận theo giá gốc. Giá gốc của tài sản được tính theo số tiền hoặc khoản tương đương tiền đã trả, phải trả hoặc tính theo giá trị hợp lý của tài sản đó vào thời điểm tài sản được ghi nhận. Giá gốc của tài sản không được thay đổi trừ khi có quy định khác trong chuẩn mực kế toán cụ thể.

Phù hợp

06. Việc ghi nhận doanh thu và chi phí phải phù hợp với nhau. Khi ghi nhận một khoản doanh thu thì phải ghi nhận một khoản chi phí tương ứng có liên quan đến việc tạo ra doanh thu đó. Chi phí tương ứng với doanh thu gồm chi phí của kỳ tạo ra doanh thu và chi phí của các kỳ trước hoặc chi phí phải trả nhưng liên quan đến doanh thu của kỳ đó.

Nhất quán

07. Các chính sách và phương pháp kế toán doanh nghiệp đã chọn phải được áp dụng thống nhất ít nhất trong một kỳ kế toán năm. Trường hợp có thay đổi chính sách và phương pháp kế toán đã chọn thì phải giải trình lý do và ảnh hưởng của sự thay đổi đó trong phần thuyết minh báo cáo tài chính.

Thận trọng

08. Thận trọng là việc xem xét, cân nhắc, phán đoán cần thiết để lập các ước tính kế toán trong các điều kiện không chắc chắn. Nguyên tắc thận trọng đòi hỏi:

a/ Phải lập các khoản dự phòng nhưng không lập quá lớn;

b/ Không đánh giá cao hơn giá trị của các tài sản và các khoản thu nhập;

c/ Không đánh giá thấp hơn giá trị của các khoản nợ phải trả và chi phí;

d/ Doanh thu và thu nhập chỉ được ghi nhận khi có bằng chứng chắc chắn về khả năng thu được lợi ích kinh tế, còn chi phí phải được ghi nhận khi có bằng chứng về khả năng phát sinh chi phí.

Trọng yếu

09. Thông tin được coi là trọng yếu trong trường hợp nếu thiếu thông tin hoặc thiếu chính xác của thông tin đó có thể làm sai lệch đáng kể báo cáo tài chính, làm ảnh hưởng đến quyết định kinh tế của người sử dụng báo cáo tài chính. Tính trọng yếu phụ thuộc vào độ lớn và tính chất của thông tin hoặc các sai sót được đánh giá trong hoàn cảnh cụ thể. Tính trọng yếu của thông tin phải được xem xét trên cả phương diện định lượng và định tính.

CÁC YÊU CẦU CƠ BẢN ĐỐI VỚI KẾ TOÁN

Trung thực

10. Các thông tin và số liệu kế toán phải được ghi chép và báo cáo trên cơ sở các bằng chứng đầy đủ, khách quan và đúng với thực tế về hiện trạng, bản chất nội dung và giá trị của nghiệp vụ kinh tế phát sinh.

Khách quan

11. Các thông tin và số liệu kế toán phải được ghi chép và báo cáo đúng với thực tế, không bị xuyên tạc, không bị bóp méo.

Đầy đủ

12. Mọi nghiệp vụ kinh tế, tài chính phát sinh liên quan đến kỳ kế toán phải được ghi chép và báo cáo đầy đủ, không bị bỏ sót.

Kịp thời

13. Các thông tin và số liệu kế toán phải được ghi chép và báo cáo kịp thời, đúng hoặc trước thời hạn quy định, không được chậm trễ.

Dễ hiểu

14. Các thông tin và số liệu kế toán trình bày trong báo cáo tài chính phải rõ ràng, dễ hiểu đối với người sử dụng. Người sử dụng ở đây được hiểu là người có hiểu biết về kinh doanh, về kinh tế, tài chính, kế toán ở mức trung bình. Thông tin về những vấn đề phức tạp trong báo cáo tài chính phải được giải trình trong phần thuyết minh.

Có thể so sánh

15. Các thông tin và số liệu kế toán giữa các kỳ kế toán trong một doanh nghiệp và giữa các doanh nghiệp chỉ có thể so sánh được khi tính toán và trình bày nhất quán. Trường hợp không nhất quán thì phải giải trình trong phần thuyết minh để người sử dụng báo cáo tài chính có thể so sánh thông tin giữa các kỳ kế toán, giữa các doanh nghiệp hoặc giữa thông tin thực hiện với thông tin dự toán, kế hoạch.

16. Yêu cầu kế toán quy định tại các Đoạn 10, 11, 12, 13, 14, 15 nói trên phải được thực hiện đồng thời. Ví dụ: Yêu cầu trung thực đã bao hàm yêu cầu khách quan; yêu cầu kịp thời nhưng phải đầy đủ, dễ hiểu và có thể so sánh được.

CÁC YẾU TỐ CỦA BÁO CÁO TÀI CHÍNH

17. Báo cáo tài chính phản ảnh tình hình tài chính của doanh nghiệp bằng cách tổng hợp các nghiệp vụ kinh tế, tài chính có cùng tính chất kinh tế thành các yếu tố của báo cáo tài chính. Các yếu tố liên quan trực tiếp đến việc xác định tình hình tài chính trong Bảng cân đối kế toán là Tài sản, Nợ phải trả và Vốn chủ sở hữu. Các yếu tố liên quan trực tiếp đến đánh giá tình hình và kết quả kinh doanh trong Báo cáo kết quả hoạt động kinh doanh là Doanh thu, thu nhập khác, Chi phí và Kết quả kinh doanh.

Tình hình tài chính

18. Các yếu tố có liên quan trực tiếp tới việc xác định và đánh giá tình hình tài chính là Tài sản, Nợ phải trả và Vốn chủ sở hữu. Những yếu tố này được định nghĩa như sau:

a/ Tài sản: Là nguồn lực do doanh nghiệp kiểm soát và có thể thu được lợi ích kinh tế trong tương lai.

b/ Nợ phải trả: Là nghĩa vụ hiện tại của doanh nghiệp phát sinh từ các giao dịch và sự kiện đã qua mà doanh nghiệp phải thanh toán từ các nguồn lực của mình.

c/ Vốn chủ sở hữu: Là giá trị vốn của doanh nghiệp, được tính bằng số chênh lệch giữa giá trị Tài sản của doanh nghiệp trừ (-) Nợ phải trả.

19. Khi xác định các khoản mục trong các yếu tố của báo cáo tài chính phải chú ý đến hình thức sở hữu và nội dung kinh tế của chúng. Trong một số trường hợp, tài sản không thuộc quyền sở hữu của doanh nghiệp nhưng căn cứ vào nội dung kinh tế của tài sản thì được phản ảnh trong các yếu tố của báo cáo tài chính. Ví dụ, trường hợp thuê tài chính, hình thức và nội dung kinh tế là việc doanh nghiệp đi thuê thu được lợi ích kinh tế từ việc sử dụng tài sản thuê đối với phần lớn thời gian sử dụng hữu ích của tài sản, đổi lại doanh nghiệp đi thuê có nghĩa vụ phải trả một khoản tiền xấp xỉ với giá trị hợp lý của tài sản và các chi phí tài chính có liên quan. Nghiệp vụ thuê tài chính làm phát sinh khoản mục "Tài sản" và khoản mục "Nợ phải trả" trong Bảng cân đối kế toán của doanh nghiệp đi thuê.

Tài sản

20. Lợi ích kinh tế trong tương lai của một tài sản là tiềm năng làm tăng nguồn tiền và các khoản tương đương tiền của doanh nghiệp hoặc làm giảm bớt các khoản tiền mà doanh nghiệp phải chi ra.

21. Lợi ích kinh tế trong tương lai của một tài sản được thể hiện trong các trường hợp, như:

a/ Được sử dụng một cách đơn lẻ hoặc kết hợp với các tài sản khác trong sản xuất sản phẩm để bán hay cung cấp dịch vụ cho khách hàng;

b/ Để bán hoặc trao đổi lấy tài sản khác;

c/ Để thanh toán các khoản nợ phải trả;

d/ Để phân phối cho các chủ sở hữu doanh nghiệp.

22. Tài sản được biểu hiện dưới hình thái vật chất như nhà xưởng, máy móc, thiết bị, vật tư, hàng hoá hoặc không thể hiện dưới hình thái vật chất như bản quyền, bằng sáng chế nhưng phải thu được lợi ích kinh tế trong tương lai và thuộc quyền kiểm soát của doanh nghiệp.

23. Tài sản của doanh nghiệp còn bao gồm các tài sản không thuộc quyền sở hữu của doanh nghiệp nhưng doanh nghiệp kiểm soát được và thu được lợi ích kinh tế trong tương lai, như tài sản thuê tài chính; hoặc có những tài sản thuộc quyền sở hữu của doanh nghiệp và thu được lợi ích kinh tế trong tương lai nhưng có thể không kiểm soát được về mặt pháp lý, như bí quyết kỹ thuật thu được từ hoạt động triển khai có thể thỏa mãn các điều kiện trong định nghĩa về tài sản khi các bí quyết đó còn giữ được bí mật và doanh nghiệp còn thu được lợi ích kinh tế.

24. Tài sản của doanh nghiệp được hình thành từ các giao dịch hoặc các sự kiện đã qua, như góp vốn, mua sắm, tự sản xuất, được cấp, được biếu tặng. Các giao dịch hoặc các sự kiện dự kiến sẽ phát sinh trong tương lai không làm tăng tài sản.

25. Thông thường khi các khoản chi phí phát sinh sẽ tạo ra tài sản. Đối với các khoản chi phí không tạo ra lợi ích kinh tế trong tương lai thì không tạo ra tài sản; Hoặc có trường hợp không phát sinh chi phí nhưng vẫn tạo ra tài sản, như vốn góp, tài sản được cấp, được biếu tặng.

Nợ phải trả

26. Nợ phải trả xác định nghĩa vụ hiện tại của doanh nghiệp khi doanh nghiệp nhận về một tài sản, tham gia một cam kết hoặc phát sinh các nghĩa vụ pháp lý.

27. Việc thanh toán các nghĩa vụ hiện tại có thể được thực hiện bằng nhiều cách, như:

a/ Trả bằng tiền;

b/ Trả bằng tài sản khác;

c/ Cung cấp dịch vụ;

d/ Thay thế nghĩa vụ này bằng nghĩa vụ khác;

đ/ Chuyển đổi nghĩa vụ nợ phải trả thành vốn chủ sở hữu.

28. Nợ phải trả phát sinh từ các giao dịch và sự kiện đã qua, như mua hàng hoá chưa trả tiền, sử dụng dịch vụ chưa thanh toán, vay nợ, cam kết bảo hành hàng hoá, cam kết nghĩa vụ hợp đồng, phải trả nhân viên, thuế phải nộp, phải trả khác.

Vốn chủ sở hữu

29. Vốn chủ sở hữu được phản ảnh trong Bảng cân đối kế toán, gồm: vốn của các nhà đầu tư, thặng dư vốn cổ phần, lợi nhuận giữ lại, các quỹ, lợi nhuận chưa phân phối, chênh lệch tỷ giá và chênh lệch đánh giá lại tài sản.

a/ Vốn của các nhà đầu tư có thể là vốn của chủ doanh nghiệp, vốn góp, vốn cổ phần, vốn Nhà nước;

b/ Thặng dư vốn cổ phần là chênh lệch giữa mệnh giá cổ phiếu với giá thực tế phát hành;

c/ Lợi nhuận giữ lại là lợi nhuận sau thuế giữ lại để tích luỹ bổ sung vốn;

d/ Các quỹ như quỹ dự trữ, quỹ dự phòng, quỹ đầu tư phát triển;

đ/ Lợi nhuận chưa phân phối là lợi nhuận sau thuế chưa chia cho chủ sở hữu hoặc chưa trích lập các quỹ;

e/ Chênh lệch tỷ giá, gồm:

+ Chênh lệch tỷ giá phát sinh trong quá trình đầu tư xây dựng;

+ Chênh lệch tỷ giá phát sinh khi doanh nghiệp ở trong nước hợp nhất báo cáo tài chính của các hoạt động ở nước ngoài sử dụng đơn vị tiền tệ kế toán khác với đơn vị tiền tệ kế toán của doanh nghiệp báo cáo.

g/ Chênh lệch đánh giá lại tài sản là chênh lệch giữa giá trị ghi sổ của tài sản với giá trị đánh giá lại tài sản khi có quyết định của Nhà nước, hoặc khi đưa tài sản đi góp vốn liên doanh, cổ phần.

Tình hình kinh doanh

30. Lợi nhuận là thước đo kết quả hoạt động kinh doanh của doanh nghiệp. Các yếu tố liên quan trực tiếp đến việc xác định lợi nhuận là Doanh thu, thu nhập khác và Chi phí. Doanh thu, thu nhập khác, Chi phí và Lợi nhuận là các chỉ tiêu phản ánh tình hình kinh doanh của doanh nghiệp.

31. Các yếu tố Doanh thu, thu nhập khác và Chi phí được định nghĩa như sau:

a/ Doanh thu và thu nhập khác: Là tổng giá trị các lợi ích kinh tế doanh nghiệp thu được trong kỳ kế toán, phát sinh từ các hoạt động sản xuất, kinh doanh thông thường và các hoạt động khác của doanh nghiệp, góp phần làm tăng vốn chủ sở hữu, không bao gồm khoản góp vốn của cổ đông hoặc chủ sở hữu.

b/ Chi phí: Là tổng giá trị các khoản làm giảm lợi ích kinh tế trong kỳ kế toán dưới hình thức các khoản tiền chi ra, các khoản khấu trừ tài sản hoặc phát sinh các khoản nợ dẫn đến làm giảm vốn chủ sở hữu, không bao gồm khoản phân phối cho cổ đông hoặc chủ sở hữu.

32. Doanh thu, thu nhập khác và chi phí được trình bày trong Báo cáo kết quả hoạt động kinh doanh để cung cấp thông tin cho việc đánh giá năng lực của doanh nghiệp trong việc tạo ra các nguồn tiền và các khoản tương đương tiền trong tương lai.

33. Các yếu tố doanh thu, thu nhập khác và chi phí có thể trình bày theo nhiều cách trong báo cáo kết quả hoạt động kinh doanh để trình bày tình hình kinh doanh của doanh nghiệp, như: Doanh thu, chi phí và lợi nhuận của hoạt động kinh doanh thông thường và hoạt động khác.

Doanh thu và Thu nhập khác

34. Doanh thu phát sinh trong quá trình hoạt động kinh doanh thông thường của doanh nghiệp và thường bao gồm: Doanh thu bán hàng, doanh thu cung cấp dịch vụ, tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia...

35. Thu nhập khác bao gồm các khoản thu nhập phát sinh từ các hoạt động ngoài các hoạt động tạo ra doanh thu, như: thu từ thanh lý, nhượng bán tài sản cố định, thu tiền phạt khách hàng do vi phạm hợp đồng,...

Chi phí

36. Chi phí bao gồm các chi phí sản xuất, kinh doanh phát sinh trong quá trình hoạt động kinh doanh thông thường của doanh nghiệp và các chi phí khác.

37. Chi phí sản xuất, kinh doanh phát sinh trong quá trình hoạt động kinh doanh thông thường của doanh nghiệp, như: giá vốn hàng bán, chi phí bán hàng, chi phí quản lý doanh nghiệp, chi phí lãi tiền vay, và những chi phí liên quan đến hoạt động cho các bên khác sử dụng tài sản sinh ra lợi tức, tiền bản quyền,... Những chi phí này phát sinh dưới dạng tiền và các khoản tương đương tiền, hàng tồn kho, khấu hao máy móc, thiết bị.

38. Chi phí khác bao gồm các chi phí ngoài các chi phí sản xuất, kinh doanh phát sinh trong quá trình hoạt động kinh doanh thông thường của doanh nghiệp, như: chi phí về thanh lý, nhượng bán tài sản cố định, các khoản tiền bị khách hàng phạt do vi phạm hợp đồng,...

Ghi nhận các yếu tố của báo cáo tài chính

39. Báo cáo tài chính phải ghi nhận các yếu tố về tình hình tài chính và tình hình kinh doanh của doanh nghiệp; trong các yếu tố đó phải được ghi nhận theo từng khoản mục. Một khoản mục được ghi nhận trong báo cáo tài chính khi thoả mãn cả hai tiêu chuẩn:

a/ Chắc chắn thu được lợi ích kinh tế hoặc làm giảm lợi ích kinh tế trong tương lai;

b/ Khoản mục đó có giá trị và xác định được giá trị một cách đáng tin cậy.

Ghi nhận tài sản

40. Tài sản được ghi nhận trong Bảng cân đối kế toán khi doanh nghiệp có khả năng chắc chắn thu được lợi ích kinh tế trong tương lai và giá trị của tài sản đó được xác định một cách đáng tin cậy.

41. Tài sản không được ghi nhận trong Bảng cân đối kế toán khi các chi phí bỏ ra không chắc chắn sẽ mang lại lợi ích kinh tế trong tương lai cho doanh nghiệp thì các chi phí đó được ghi nhận ngay vào Báo cáo kết quả hoạt động kinh doanh khi phát sinh.

Ghi nhận nợ phải trả

42. Nợ phải trả được ghi nhận trong Bảng cân đối kế toán khi có đủ điều kiện chắc chắn là doanh nghiệp sẽ phải dùng một lượng tiền chi ra để trang trải cho những nghĩa vụ hiện tại mà doanh nghiệp phải thanh toán, và khoản nợ phải trả đó phải xác định được một cách đáng tin cậy.

Ghi nhận doanh thu và thu nhập khác

43. Doanh thu và thu nhập khác được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh khi thu được lợi ích kinh tế trong tương lai có liên quan tới sự gia tăng về tài sản hoặc giảm bớt nợ phải trả và giá trị gia tăng đó phải xác định được một cách đáng tin cậy.

Ghi nhận chi phí

44. Chi phí sản xuất, kinh doanh và chi phí khác được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh khi các khoản chi phí này làm giảm bớt lợi ích kinh tế trong tương lai có liên quan đến việc giảm bớt tài sản hoặc tăng nợ phải trả và chi phí này phải xác định được một cách đáng tin cậy.

45. Các chi phí được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh phải tuân thủ nguyên tắc phù hợp giữa doanh thu và chi phí.

46. Khi lợi ích kinh tế dự kiến thu được trong nhiều kỳ kế toán có liên quan đến doanh thu và thu nhập khác được xác định một cách gián tiếp thì các chi phí liên quan được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh trên cơ sở phân bổ theo hệ thống hoặc theo tỷ lệ.

47. Một khoản chi phí được ghi nhận ngay vào Báo cáo kết quả hoạt động kinh doanh trong kỳ khi chi phí đó không đem lại lợi ích kinh tế trong các kỳ sau.

HỆ THỐNG
CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 06

THUÊ TÀI SẢN

(Ban hành và công bố theo Quyết định số 165/2002/QĐ-BTC
ngày 31 tháng 12 năm 2002 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán đối với bên thuê và bên cho thuê tài sản, bao gồm thuê tài chính và thuê hoạt động, làm cơ sở ghi sổ kế toán và lập báo cáo tài chính.

02. Chuẩn mực này áp dụng cho kế toán thuê tài sản, ngoại trừ:

a) Hợp đồng thuê để khai thác, sử dụng tài nguyên thiên nhiên như dầu, khí, gỗ, kim loại và các khoáng sản khác;

b) Hợp đồng sử dụng bản quyền như phim, băng vidéo, nhạc kịch, bản quyền tác giả, bằng sáng chế.

03. Chuẩn mực này áp dụng cho cả trường hợp chuyển quyền sử dụng tài sản ngay cả khi bên cho thuê được yêu cầu thực hiện các dịch vụ chủ yếu liên quan đến điều hành, sửa chữa, bảo dưỡng tài sản cho thuê. Chuẩn mực này không áp dụng cho các hợp đồng dịch vụ không chuyển quyền sử dụng tài sản.

04. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Thuê tài sản: Là sự thoả thuận giữa bên cho thuê và bên thuê về việc bên cho thuê chuyển quyền sử dụng tài sản cho bên thuê trong một khoảng thời gian nhất định để được nhận tiền cho thuê một lần hoặc nhiều lần.

Thuê tài chính: Là thuê tài sản mà bên cho thuê có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản cho bên thuê. Quyền sở hữu tài sản có thể chuyển giao vào cuối thời hạn thuê.

Thuê hoạt động: Là thuê tài sản không phải là thuê tài chính.

Hợp đồng thuê tài sản không huỷ ngang: Là hợp đồng thuê tài sản mà hai bên không thể đơn phương chấm dứt hợp đồng, trừ các trường hợp:

a) Có sự kiện bất thường xẩy ra, như:

- Bên cho thuê không giao đúng hạn tài sản cho thuê;

- Bên thuê không trả tiền thuê theo quy định trong hợp đồng thuê tài sản;

- Bên thuê hoặc bên cho thuê vi phạm hợp đồng;

- Bên thuê bị phá sản, hoặc giải thể;

- Người bảo lãnh bị phá sản, hoặc giải thể và bên cho thuê không chấp thuận đề nghị chấm dứt bảo lãnh hoặc đề nghị người bảo lãnh khác thay thế của bên thuê;

- Tài sản cho thuê bị mất, hoặc hư hỏng không thể sửa chữa phục hồi được.

b) Được sự đồng ý của bên cho thuê;

c) Nếu 2 bên thoả thuận một hợp đồng mới về thuê chính tài sản đó hoặc tài sản tương tự;

d) Bên thuê thanh toán thêm một khoản tiền ngay tại thời điểm khởi đầu thuê tài sản.

Thời điểm khởi đầu thuê tài sản: Là ngày xẩy ra trước của một trong hai (2) ngày: Ngày quyền sử dụng tài sản được chuyển giao cho bên thuê và ngày tiền thuê bắt đầu được tính theo các điều khoản quy định trong hợp đồng.

Thời hạn thuê tài sản: Là khoảng thời gian của hợp đồng thuê tài sản không huỷ ngang cộng (+) với khoảng thời gian bên thuê được gia hạn thuê tài sản đã ghi trong hợp đồng, phải trả thêm hoặc không phải trả thêm chi phí nếu quyền gia hạn này xác định được tương đối chắc chắn ngay tại thời điểm khởi đầu thuê tài sản.

Khoản thanh toán tiền thuê tối thiểu:

a) Đối với bên thuê: Là khoản thanh toán mà bên thuê phải trả cho bên cho thuê về việc thuê tài sản theo thời hạn trong hợp đồng (Không bao gồm các khoản chi phí dịch vụ và thuế do bên cho thuê đã trả mà bên thuê phải hoàn lại và tiền thuê phát sinh thêm), kèm theo bất cứ giá trị nào được bên thuê hoặc một bên liên quan đến bên thuê đảm bảo thanh toán.

b) Đối với bên cho thuê: Là khoản thanh toán mà bên thuê phải trả cho bên cho thuê theo thời hạn thuê trong hợp đồng (Không bao gồm các khoản chi phí dịch vụ và thuế do bên cho thuê đã trả mà bên thuê phải hoàn lại và tiền thuê phát sinh thêm) cộng (+) với giá trị còn lại của tài sản cho thuê được đảm bảo thanh toán bởi:

- Bên thuê;

- Một bên liên quan đến bên thuê; hoặc

- Một bên thứ ba độc lập có khả năng tài chính.

c) Trường hợp trong hợp đồng thuê bao gồm điều khoản bên thuê được quyền mua lại tài sản thuê với giá thấp hơn giá trị hợp lý vào ngày mua thì khoản thanh toán tiền thuê tối thiểu (Đối với cả bên cho thuê và bên đi thuê) bao gồm tiền thuê tối thiểu ghi trong hợp đồng theo thời hạn thuê và khoản thanh toán cần thiết cho việc mua tài sản đó.

Giá trị hợp lý: Là giá trị tài sản có thể được trao đổi hoặc giá trị một khoản nợ được thanh toán một cách tự nguyện giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

Giá trị còn lại của tài sản cho thuê: Là giá trị ước tính ở thời điểm khởi đầu thuê tài sản mà bên cho thuê dự tính sẽ thu được từ tài sản cho thuê vào lúc kết thúc hợp đồng cho thuê.

Giá trị còn lại của tài sản thuê được đảm bảo:

a) Đối với bên thuê: Là phần giá trị còn lại của tài sản thuê được bên thuê hoặc bên liên quan với bên thuê đảm bảo thanh toán cho bên cho thuê (Giá trị đảm bảo là số tiền bên thuê phải trả cao nhất trong bất cứ trường hợp nào).

b) Đối với bên cho thuê: Là phần giá trị còn lại của tài sản thuê được bên thuê hoặc bên thứ ba có khả năng tài chính không liên quan với bên cho thuê, đảm bảo thanh toán.

Giá trị còn lại của tài sản thuê không được đảm bảo: Là phần giá trị còn lại của tài sản thuê được xác định bởi bên cho thuê không được bên thuê hoặc bên liên quan đến bên thuê đảm bảo thanh toán hoặc chỉ được một bên liên quan với bên cho thuê, đảm bảo thanh toán.

Thời gian sử dụng kinh tế: Là khoảng thời gian mà tài sản được ước tính sử dụng một cách hữu ích hoặc số lượng sản phẩm hay đơn vị tương đương có thể thu được từ tài sản cho thuê do một hoặc nhiều người sử dụng tài sản.

Thời gian sử dụng hữu ích: Là khoảng thời gian sử dụng kinh tế còn lại của tài sản thuê kể từ thời điểm bắt đầu thuê, không giới hạn theo thời hạn hợp đồng thuê.

Đầu tư gộp trong hợp đồng thuê tài chính: Là tổng khoản thanh toán tiền thuê tối thiểu theo hợp đồng thuê tài chính (đối với bên cho thuê) cộng (+) giá trị còn lại của tài sản thuê không được đảm bảo.

Doanh thu tài chính chưa thực hiện: Là số chênh lệch giữa tổng khoản thanh toán tiền thuê tối thiểu cộng (+) giá trị còn lại không được đảm bảo trừ (-) giá trị hiện tại của các khoản trên tính theo tỷ lệ lãi suất ngầm định trong hợp đồng thuê tài chính.

Đầu tư thuần trong hợp đồng thuê tài chính: Là số chênh lệch giữa đầu tư gộp trong hợp đồng thuê tài chính và doanh thu tài chính chưa thực hiện.

Lãi suất ngầm định trong hợp đồng thuê tài chính: Là tỷ lệ chiết khấu tại thời điểm khởi đầu thuê tài sản, để tính giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu và giá trị hiện tại của giá trị còn lại không được đảm bảo để cho tổng của chúng đúng bằng giá trị hợp lý của tài sản thuê.

Lãi suất biên đi vay: Là lãi suất mà bên thuê sẽ phải trả cho một hợp đồng thuê tài chính tương tự hoặc là lãi suất tại thời điểm khởi đầu thuê tài sản mà bên thuê sẽ phải trả để vay một khoản cần thiết cho việc mua tài sản với một thời hạn và với một đảm bảo tương tự.

Tiền thuê có thể phát sinh thêm: Là một phần của khoản thanh toán tiền thuê, nhưng không cố định và được xác định dựa trên một yếu tố nào đó ngoài yếu tố thời gian, ví dụ: phần trăm (%) trên doanh thu, số lượng sử dụng, chỉ số giá, lãi suất thị trường.

05. Hợp đồng thuê tài sản bao gồm các quy định cho phép bên thuê được mua tài sản khi đã thực hiện đầy đủ các điều kiện thoả thuận trong hợp đồng đó gọi là hợp đồng thuê mua.

NỘI DUNG CHUẨN MỰC

Phân loại thuê tài sản

06. Phân loại thuê tài sản áp dụng trong chuẩn mực này được căn cứ vào mức độ chuyển giao các rủi ro và lợi ích gắn liền với quyền sở hữu tài sản thuê từ bên cho thuê cho bên thuê. Rủi ro bao gồm khả năng thiệt hại từ việc không tận dụng hết năng lực sản xuất hoặc lạc hậu về kỹ thuật và sự biến động bất lợi về tình hình kinh tế ảnh hưởng đến khả năng thu hồi vốn. Lợi ích là khoản lợi nhuận ước tính từ hoạt động của tài sản thuê trong khoảng thời gian sử dụng kinh tế của tài sản và thu nhập ước tính từ sự gia tăng giá trị tài sản hoặc giá trị thanh lý có thể thu hồi được.

07. Thuê tài sản được phân loại là thuê tài chính nếu nội dung hợp đồng thuê tài sản thể hiện việc chuyển giao phần lớn rủi ro và lợi ích gắn liền quyền sở hữu tài sản. Thuê tài sản được phân loại là thuê hoạt động nếu nội dung của hợp đồng thuê tài sản không có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản.

08. Bên cho thuê và bên thuê phải xác định thuê tài sản là thuê tài chính hay thuê hoạt động ngay tại thời điểm khởi đầu thuê tài sản.

09. Việc phân loại thuê tài sản là thuê tài chính hay thuê hoạt động phải căn cứ vào bản chất các điều khoản ghi trong hợp đồng. Ví dụ các trường hợp thường dẫn đến hợp đồng thuê tài chính là:

a) Bên cho thuê chuyển giao quyền sở hữu tài sản cho bên thuê khi hết thời hạn thuê;

b) Tại thời điểm khởi đầu thuê tài sản, bên thuê có quyền lựa chọn mua lại tài sản thuê với mức giá ước tính thấp hơn giá trị hợp lý vào cuối thời hạn thuê.

c) Thời hạn thuê tài sản chiếm phần lớn thời gian sử dụng kinh tế của tài sản cho dù không có sự chuyển giao quyền sở hữu;

d) Tại thời điểm khởi đầu thuê tài sản, giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu chiếm phần lớn giá trị hợp lý của tài sản thuê;

đ) Tài sản thuê thuộc loại chuyên dùng mà chỉ có bên thuê có khả năng sử dụng không cần có sự thay đổi, sữa chữa lớn nào.

10. Hợp đồng thuê tài sản cũng được coi là hợp đồng thuê tài chính nếu hợp đồng thoả mãn ít nhất một trong ba (3) trường hợp sau:

a) Nếu bên thuê huỷ hợp đồng và đền bù tổn thất phát sinh liên quan đến việc huỷ hợp đồng cho bên cho thuê;

b) Thu nhập hoặc tổn thất do sự thay đổi giá trị hợp lý của giá trị còn lại của tài sản thuê gắn với bên thuê;

c) Bên thuê có khả năng tiếp tục thuê lại tài sản sau khi hết hạn hợp đồng thuê với tiền thuê thấp hơn giá thuê thị trường.

11. Phân loại thuê tài sản được thực hiện tại thời điểm khởi đầu thuê. Bất cứ tại thời điểm nào hai bên thoả thuận thay đổi các điều khoản của hợp đồng (trừ gia hạn hợp đồng) dẫn đến sự thay đổi cách phân loại thuê tài sản theo các tiêu chuẩn từ đoạn 06 đến đoạn 10 tại thời điểm khởi đầu thuê tài sản, thì các điều khoản mới thay đổi này được áp dụng cho suốt thời gian hợp đồng. Tuy nhiên, thay đổi về ước tính (ví dụ, thay đổi ước tính thời gian sử dụng kinh tế hoặc giá trị còn lại của tài sản thuê) hoặc thay đổi khả năng thanh toán của bên thuê, không dẫn đến sự phân loại mới về thuê tài sản.

12. Thuê tài sản là quyền sử dụng đất và nhà được phân loại là thuê hoạt động hoặc thuê tài chính. Tuy nhiên đất thường có thời gian sử dụng kinh tế vô hạn và quyền sở hữu sẽ không chuyển giao cho bên thuê khi hết thời hạn thuê, bên thuê không nhận phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu đất do đó thuê tài sản là quyền sử dụng đất thường được phân loại là thuê hoạt động. Số tiền thuê tài sản là quyền sử dụng đất được phân bổ dần cho suốt thời gian thuê.

GHI NHẬN THUÊ TÀI SẢN TRONG BÁO CÁO TÀI CHÍNH
CỦA BÊN THUÊ

Thuê tài chính

13. Bên thuê ghi nhận tài sản thuê tài chính là tài sản và nợ phải trả trên Bảng cân đối kế toán với cùng một giá trị bằng với giá trị hợp lý của tài sản thuê tại thời điểm khởi đầu thuê tài sản. Nếu giá trị hợp lý của tài sản thuê cao hơn giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu cho việc thuê tài sản thì ghi theo giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu. Tỷ lệ chiết khấu để tính giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu cho việc thuê tài sản là lãi suất ngầm định trong hợp đồng thuê tài sản hoặc lãi suất ghi trong hợp đồng. Trường hợp không thể xác định được lãi suất ngầm định trong hợp đồng thuê thì sử dụng lãi suất biên đi vay của bên thuê tài sản để tính giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu.

14. Khi trình bày các khoản nợ phải trả về thuê tài chính trong báo cáo tài chính, phải phân biệt nợ ngắn hạn và nợ dài hạn.

15. Chi phí trực tiếp phát sinh ban đầu liên quan đến hoạt động thuê tài chính, như chi phí đàm phán ký hợp đồng được ghi nhận vào nguyên giá tài sản đi thuê.

16. Khoản thanh toán tiền thuê tài sản thuê tài chính phải được chia ra thành chi phí tài chính và khoản phải trả nợ gốc. Chi phí tài chính phải được tính theo từng kỳ kế toán trong suốt thời hạn thuê theo tỷ lệ lãi suất định kỳ cố định trên số dư nợ còn lại cho mỗi kỳ kế toán.

17. Thuê tài chính sẽ phát sinh chi phí khấu hao tài sản và chi phí tài chính cho mỗi kỳ kế toán. Chính sách khấu hao tài sản thuê phải nhất quán với chính sách khấu hao tài sản cùng loại thuộc sở hữu của doanh nghiệp đi thuê. Nếu không chắc chắn là bên thuê sẽ có quyền sở hữu tài sản khi hết hạn hợp đồng thuê thì tài sản thuê sẽ được khấu hao theo thời gian ngắn hơn giữa thời hạn thuê hoặc thời gian sử dụng hữu ích của nó.

18. Khi trình bày tài sản thuê trong báo cáo tài chính phải tuân thủ các quy định của Chuẩn mực kế toán "TSCĐ hữu hình".

Thuê hoạt động

19. Các khoản thanh toán tiền thuê hoạt động (Không bao gồm chi phí dịch vụ, bảo hiểm và bảo dưỡng) phải được ghi nhận là chi phí sản xuất, kinh doanh theo phương pháp đường thẳng cho suốt thời hạn thuê tài sản, không phụ thuộc vào phương thức thanh toán, trừ khi áp dụng phương pháp tính khác hợp lý hơn.

GHI NHẬN THUÊ TÀI SẢN TRONG BÁO CÁO TÀI CHÍNH
CỦA BÊN CHO THUÊ

Thuê tài chính

20. Bên cho thuê phải ghi nhận giá trị tài sản cho thuê tài chính là khoản phải thu trên Bảng cân đối kế toán bằng giá trị đầu tư thuần trong hợp đồng cho thuê tài chính.

21. Đối với thuê tài chính phần lớn rủi ro và lợi ích kinh tế gắn liền với quyền sở hữu tài sản được chuyển giao cho bên thuê, vì vậy các khoản phải thu về cho thuê tài chính phải được ghi nhận là khoản phải thu vốn gốc và doanh thu tài chính từ khoản đầu tư và dịch vụ của bên cho thuê.

22. Việc ghi nhận doanh thu tài chính phải dựa trên cơ sở lãi suất định kỳ cố định trên tổng số dư đầu tư thuần cho thuê tài chính.

23. Bên cho thuê phân bổ doanh thu tài chính trong suốt thời gian cho thuê dựa trên lãi suất thuê định kỳ cố định trên số dư đầu tư thuần cho thuê tài chính. Các khoản thanh toán tiền thuê tài chính cho từng kỳ kế toán (Không bao gồm chi phí cung cấp dịch vụ) được trừ vào đầu tư gộp để làm giảm đi số vốn gốc và doanh thu tài chính chưa thực hiện.

24. Các chi phí trực tiếp ban đầu để tạo ra doanh thu tài chính như tiền hoa hồng và chi phí pháp lý phát sinh khi đàm phán ký kết hợp đồng thường do bên cho thuê chi trả và được ghi nhận ngay vào chi phí trong kỳ khi phát sinh hoặc được phân bổ dần vào chi phí theo thời hạn cho thuê tài sản phù hợp với việc ghi nhận doanh thu.

Thuê hoạt động

25. Bên cho thuê phải ghi nhận tài sản cho thuê hoạt động trên Bảng cân đối kế toán theo cách phân loại tài sản của doanh nghiệp.

26. Doanh thu cho thuê hoạt động phải được ghi nhận theo phương pháp đường thẳng trong suốt thời hạn cho thuê, không phụ thuộc vào phương thức thanh toán, trừ khi áp dụng phương pháp tính khác hợp lý hơn.

27. Chi phí cho thuê hoạt động, bao gồm cả khấu hao tài sản cho thuê, được ghi nhận là chi phí trong kỳ khi phát sinh.

28. Chi phí trực tiếp ban đầu để tạo ra doanh thu từ nghiệp vụ cho thuê hoạt động được ghi nhận ngay vào chi phí trong kỳ khi phát sinh hoặc phân bổ dần vào chi phí trong suốt thời hạn cho thuê phù hợp với việc ghi nhận doanh thu cho thuê hoạt động.

29. Khấu hao tài sản cho thuê phải dựa trên một cơ sở nhất quán với chính sách khấu hao của bên cho thuê áp dụng đối với những tài sản tương tự, và chi phí khấu hao phải được tính theo quy định của Chuẩn mực kế toán “Tài sản cố định hữu hình” và Chuẩn mực kế toán “Tài sản cố định vô hình”.

30. Bên cho thuê là doanh nghiệp sản xuất hay doanh nghiệp thương mại ghi nhận doanh thu từ nghiệp vụ cho thuê hoạt động theo từng thời hạn cho thuê.

Giao dịch bán và thuê lại tài sản

31. Giao dịch bán và thuê lại tài sản được thực hiện khi tài sản được bán và được chính người bán thuê lại. Phương pháp kế toán áp dụng cho các giao dịch bán và thuê lại tài sản tuỳ thuộc theo loại thuê tài sản.

32. Nếu bán và thuê lại tài sản là thuê tài chính, khoản chênh lệch giữa thu nhập bán với giá trị còn lại của tài sản phải phân bổ cho suốt thời gian thuê tài sản.

33. Nếu thuê lại tài sản là thuê tài chính có nghĩa bên cho thuê cung cấp tài chính cho bên thuê, được đảm bảo bằng tài sản. Khoản chênh lệch giữa thu nhập bán tài sản với giá trị còn lại trên sổ kế toán không được ghi nhận ngay là một khoản lãi từ việc bán tài sản mà phải ghi nhận là thu nhập chưa thực hiện và phân bổ cho suốt thời gian thuê tài sản.

34. Giao dịch bán và thuê lại tài sản là thuê hoạt động được ghi nhận khi:

- Nếu giá bán được thỏa thuận ở mức giá trị hợp lý thì các khoản lỗ hoặc lãi phải được ghi nhận ngay trong kỳ phát sinh;

- Nếu giá bán thấp hơn giá trị hợp lý thì các khoản lãi hoặc lỗ cũng phải được ghi nhận ngay trong kỳ phát sinh, trừ trường hợp khoản lỗ được bù đắp bằng khoản thuê trong tương lai ở một mức giá thuê thấp hơn giá thuê thị trường. Trường hợp này khoản lỗ không được ghi nhận ngay mà phải phân bổ dần vào chi phí phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó được dự kiến sử dụng;

- Nếu giá bán cao hơn giá trị hợp lý thì khoản chênh lệch cao hơn giá trị hợp lý phải được phân bổ dần vào thu nhập phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó được dự kiến sử dụng.

35. Nếu thuê lại tài sản là thuê hoạt động, tiền thuê và giá bán được thỏa thuận ở mức giá trị hợp lý, tức là đã thực hiện một nghiệp vụ bán hàng thông thường thì các khoản lãi hay lỗ được hạch toán ngay trong kỳ phát sinh.

36. Đối với thuê hoạt động, nếu giá trị hợp lý tại thời điểm bán và thuê lại tài sản thấp hơn giá trị còn lại của tài sản, khoản lỗ bằng số chênh lệch giữa giá trị còn lại và giá trị hợp lý phải được ghi nhận ngay trong kỳ phát sinh.

37. Các yêu cầu trình bày báo cáo tài chính của bên thuê và bên cho thuê các nghiệp vụ bán và thuê lại tài sản phải giống nhau. Trường hợp trong thoả thuận thuê tài sản có quy định đặc biệt thì cũng phải trình bày trên báo cáo tài chính.

TRÌNH BÀY BÁO CÁO TÀI CHÍNH

Đối với bên thuê

38. Bên thuê tài sản phải trình bày các thông tin về thuê tài chính, sau:

a) Giá trị còn lại của tài sản thuê tại ngày lập báo cáo tài chính;

b) Tiền thuê phát sinh thêm được ghi nhận là chi phí trong kỳ;

c) Căn cứ để xác định tiền thuê phát sinh thêm;

d) Điều khoản gia hạn thuê hoặc quyền được mua tài sản.

39. Bên thuê tài sản phải trình bày các thông tin về thuê hoạt động, sau:

a) Tổng số tiền thuê tối thiểu trong tương lai cho hợp đồng thuê hoạt động không huỷ ngang theo các thời hạn:

- Từ một (1) năm trở xuống;

- Trên một (1) năm đến năm (5) năm;

- Trên năm (5) năm.

b) Căn cứ xác định chi phí thuê tài sản phát sinh thêm;

Đối với bên cho thuê

40. Bên cho thuê tài sản phải trình bày các thông tin về cho thuê tài chính, sau:

a) Bảng đối chiếu giữa tổng đầu tư gộp cho thuê tài sản và giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu cho việc thuê tài sản phải thu vào ngày lập Báo cáo tài chính của kỳ báo cáo theo các thời hạn:

- Từ một (1) năm trở xuống;

- Trên một (1) năm đến năm (5) năm;

- Trên năm (5) năm.

b) Doanh thu cho thuê tài chính chưa thực hiện;

c) Giá trị còn lại của tài sản thuê không được đảm bảo theo tính toán của bên cho thuê;

d) Dự phòng luỹ kế cho các khoản phải thu khó đòi về khoản thanh toán tiền thuê tối thiểu;

đ) Tiền thuê phát sinh thêm được ghi nhận là doanh thu trong kỳ.

41. Bên cho thuê tài sản phải trình bày các thông tin về cho thuê hoạt động, sau:

a) Khoản thanh toán tiền thuê tối thiểu trong tương lai của các hợp đồng thuê hoạt động không huỷ ngang theo các thời hạn:

- Từ một (1) năm trở xuống;

- Trên một (1) năm đến năm (5) năm;

- Trên năm (5) năm.

b) Tổng số tiền thuê phát sinh thêm được ghi nhận là doanh thu trong kỳ;

HỆ THỐNG
CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 10

ẢNH HƯỞNG CỦA VIỆC THAY ĐỔI TỶ GIÁ HỐI ĐOÁI

(Ban hành và công bố theo Quyết định số 165/2002/QĐ-BTC
ngày 31 tháng 12 năm 2002 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán những ảnh hưởng do thay đổi tỷ giá hối đoái trong trường hợp doanh nghiệp có các giao dịch bằng ngoại tệ hoặc có các hoạt động ở nước ngoài. Các giao dịch bằng ngoại tệ và các báo cáo tài chính của các hoạt động ở nước ngoài phải được chuyển sang đơn vị tiền tệ kế toán của doanh nghiệp, bao gồm: Ghi nhận ban đầu và báo cáo tại ngày lập Bảng cân đối kế toán; Ghi nhận chênh lệch tỷ giá hối đoái; Chuyển đổi báo cáo tài chính của các hoạt động ở nước ngoài làm cơ sở ghi sổ kế toán, lập và trình bày báo cáo tài chính.

02. Chuẩn mực này áp dụng cho việc:

(a) Kế toán các giao dịch bằng ngoại tệ;

(b) Chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài khi hợp nhất các báo cáo này vào báo cáo tài chính của doanh nghiệp bằng phương pháp hợp nhất hoặc phương pháp vốn chủ sở hữu.

03. Các doanh nghiệp phải sử dụng Đồng Việt Nam làm đơn vị tiền tệ kế toán, trừ trường hợp được phép sử dụng một đơn vị tiền tệ thông dụng khác.

04. Chuẩn mực này không quy định việc chuyển đổi báo cáo tài chính của một doanh nghiệp từ đơn vị tiền tệ kế toán sang một đơn vị tiền tệ khác để thuận tiện cho người sử dụng đã quen thuộc với đơn vị tiền tệ được chuyển đổi đó hoặc cho các mục đích tương tự.

05. Chuẩn mực này không đề cập đến việc trình bày các luồng tiền phát sinh từ các giao dịch bằng ngoại tệ và từ việc chuyển đổi các luồng tiền của một hoạt động ở nước ngoài trong báo cáo lưu chuyển tiền tệ (Quy định tại Chuẩn mực "Báo cáo lưu chuyển tiền tệ").

06. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Hoạt động ở nước ngoài: Là các chi nhánh, công ty con, công ty liên kết, công ty liên doanh, hợp tác kinh doanh, hoạt động liên kết kinh doanh của doanh nghiệp lập báo cáo mà hoạt động của các đơn vị này được thực hiện ở một nước khác ngoài Việt Nam.

Cơ sở ở nước ngoài: Là một hoạt động ở nước ngoài, mà các hoạt động của nó là một phần độc lập đối với doanh nghiệp lập báo cáo.

Đơn vị tiền tệ kế toán: Là đơn vị tiền tệ được sử dụng chính thức trong việc ghi sổ kế toán và lập báo cáo tài chính.

Ngoại tệ: Là đơn vị tiền tệ khác với đơn vị tiền tệ kế toán của một doanh nghiệp.

Tỷ giá hối đoái: Là tỷ giá trao đổi giữa hai đơn vị tiền tệ.

Chênh lệch tỷ giá hối đoái: Là chênh lệch phát sinh từ việc trao đổi thực tế hoặc quy đổi của cùng một số lượng ngoại tệ sang đơn vị tiền tệ kế toán theo các tỷ giá hối đoái khác nhau.

Tỷ giá hối đoái cuối kỳ: Là tỷ giá hối đoái sử dụng tại ngày lập Bảng Cân đối kế toán.

Đầu tư thuần tại một cơ sở ở nước ngoài: Là phần vốn của doanh nghiệp báo cáo trong tổng tài sản thuần của cơ sở nước ngoài đó.

Các khoản mục tiền tệ: Là tiền và các khoản tương đương tiền hiện có, các khoản phải thu, hoặc nợ phải trả bằng một lượng tiền cố định hoặc có thể xác định được.

Các khoản mục phi tiền tệ: Là các khoản mục không phải là các khoản mục tiền tệ.

Giá trị hợp lý: Là giá trị tài sản có thể được trao đổi hoặc giá trị một khoản nợ được thanh toán một cách tự nguyện giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

NỘI DUNG CHUẨN MỰC

Các giao dịch bằng ngoại tệ

Ghi nhận ban đầu

07. Một giao dịch bằng ngoại tệ là giao dịch được xác định bằng ngoại tệ hoặc yêu cầu thanh toán bằng ngoại tệ, bao gồm các giao dịch phát sinh khi một doanh nghiệp:

(a) Mua hoặc bán sản phẩm, hàng hóa, dịch vụ mà giá cả được xác định bằng ngoại tệ;

(b) Vay hoặc cho vay các khoản tiền mà số phải trả hoặc phải thu được xác định bằng ngoại tệ;

(c) Trở thành một đối tác (một bên) của một hợp đồng ngoại hối chưa được thực hiện;

(d) Mua hoặc thanh lý các tài sản; phát sinh hoặc thanh toán các khoản nợ xác định bằng ngoại tệ;

(e) Dùng một loại tiền tệ này để mua, bán hoặc đổi lấy một loại tiền tệ khác.

08. Một giao dịch bằng ngoại tệ phải được hạch toán và ghi nhận ban đầu theo đơn vị tiền tệ kế toán bằng việc áp dụng tỷ giá hối đoái giữa đơn vị tiền tệ kế toán và ngoại tệ tại ngày giao dịch.

09. Tỷ giá hối đoái tại ngày giao dịch được coi là tỷ giá giao ngay. Doanh nghiệp có thể sử dụng tỷ giá xấp xỉ với tỷ giá hối đoái thực tế tại ngày giao dịch. Ví dụ tỷ giá trung bình tuần hoặc tháng có thể được sử dụng cho tất cả các giao dịch phát sinh của mỗi loại ngoại tệ trong tuần, tháng đó. Nếu tỷ giá hối đoái giao động mạnh thì doanh nghiệp không được sử dụng tỷ giá trung bình cho việc kế toán của tuần hoặc tháng kế toán đó.

Báo cáo tại ngày lập Bảng cân đối kế toán

10. Tại ngày lập Bảng cân đối kế toán:

(a) Các khoản mục tiền tệ có gốc ngoại tệ phải được báo cáo theo tỷ giá hối đoái cuối kỳ;

(b) Các khoản mục phi tiền tệ có gốc ngoại tệ phải được báo cáo theo tỷ giá hối đoái tại ngày giao dịch;

(c) Các khoản mục phi tiền tệ được xác định theo giá trị hợp lý bằng ngoại tệ phải được báo cáo theo tỷ giá hối đoái tại ngày xác định giá trị hợp lý.

11. Giá trị ghi sổ của một khoản mục được xác định phù hợp với các chuẩn mực kế toán có liên quan. Ví dụ hàng tồn kho được xác định theo giá gốc, tài sản cố định được xác định theo nguyên giá cho dù giá trị ghi sổ được xác định trên cơ sở giá gốc, nguyên giá hay giá trị hợp lý, giá trị ghi sổ được xác định của các khoản mục có gốc ngoại tệ sau đó sẽ được báo cáo theo đơn vị tiền tệ kế toán phù hợp với quy định của chuẩn mực này.

Ghi nhận chênh lệch tỷ giá hối đoái

12. Chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ hoặc trong việc báo cáo các khoản mục tiền tệ có gốc ngoại tệ của một doanh nghiệp theo các tỷ giá hối đoái khác với tỷ giá hối đoái đã được ghi nhận ban đầu, hoặc đã được báo cáo trong báo cáo tài chính trước, được xử lý như sau:

(a) Trong giai đoạn đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp mới thành lập, chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ để thực hiện đầu tư xây dựng và chênh lệch tỷ giá hối đoái phát sinh khi đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính được phản ánh luỹ kế, riêng biệt trên Bảng Cân đối kế toán. Khi TSCĐ hoàn thành đầu tư xây dựng đưa vào sử dụng thì chênh lệch tỷ giá hối đoái phát sinh trong giai đoạn đầu tư xây dựng được phân bổ dần vào thu nhập hoặc chi phí sản xuất, kinh doanh trong thời gian tối đa là 5 năm.

(b) Trong giai đoạn sản xuất, kinh doanh, kể cả việc đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp đang hoạt động, chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính sẽ được ghi nhận là thu nhập, hoặc chi phí trong năm tài chính, ngoại trừ chênh lệch tỷ giá hối đoái quy định trong đoạn 12c, 14, 16.

(c) Đối với doanh nghiệp sử dụng công cụ tài chính để dự phòng rủi ro hối đoái thì các khoản vay, nợ phải trả có gốc ngoại tệ được hạch toán theo tỷ giá thực tế tại thời điểm phát sinh. Doanh nghiệp không được đánh giá lại các khoản vay, nợ phải trả có gốc ngoại tệ đã sử dụng công cụ tài chính để dự phòng rủi ro hối đoái.

13. Chênh lệch tỷ giá hối đoái phát sinh được ghi nhận khi có sự thay đổi tỷ giá hối đoái giữa ngày giao dịch và ngày thanh toán của mọi khoản mục tiền tệ có gốc ngoại tệ. Khi giao dịch phát sinh và được thanh toán trong cùng kỳ kế toán, các khoản chênh lệch tỷ giá hối đoái được hạch toán trong kỳ đó. Nếu giao dịch được thanh toán ở các kỳ kế toán sau, chênh lệch tỷ giá hối đoái được tính theo sự thay đổi của tỷ giá hối đoái trong từng kỳ cho đến kỳ giao dịch đó được thanh toán.

Đầu tư thuần vào cơ sở ở nước ngoài

14. Chênh lệch tỷ giá hối đoái phát sinh từ các khoản mục tiền tệ có gốc ngoại tệ về bản chất thuộc phần vốn đầu tư thuần của doanh nghiệp báo cáo tại một cơ sở ở nước ngoài thì được phân loại như là vốn chủ sở hữu trong báo cáo tài chính của doanh nghiệp cho đến khi thanh lý khoản đầu tư này. Tại thời điểm đó các khoản chênh lêch tỷ giá hối đoái này sẽ được hạch toán là thu nhập hoặc chi phí phù hợp với đoạn 30.

15. Một doanh nghiệp có thể có các khoản mục tiền tệ phải thu hoặc phải trả đối với cơ sở ở nước ngoài. Một khoản mục mà việc thanh toán không được xác định hoặc có thể không xảy ra trong một khoảng thời gian có thể đoán trước trong tương lai, về bản chất, làm tăng lên hoặc giảm đi khoản đầu tư thuần của doanh nghiệp ở cơ sở nước ngoài đó. Các khoản mục tiền tệ này có thể bao gồm các khoản phải thu dài hạn hoặc các khoản vay nhưng không bao gồm các khoản phải thu thương mại và các khoản phải trả thương mại.

16. Các khoản chênh lệch tỷ giá hối đoái phát sinh từ các khoản nợ phải trả có gốc ngoại tệ được hạch toán như một khoản hạn chế rủi ro cho khoản đầu tư thuần của doanh nghiệp tại một cơ sở ở nước ngoài sẽ được phân loại như là vốn chủ sở hữu trên báo cáo tài chính của doanh nghiệp cho đến khi thanh lý khoản đầu tư thuần. Tại thời điểm đó các khoản chênh lệch tỷ giá hối đoái này sẽ được hạch toán là thu nhập hoặc chi phí phù hợp với đoạn 30.

BÁO CÁO TÀI CHÍNH CỦA CÁC HOẠT ĐỘNG Ở NƯỚC NGOÀI

Phân loại hoạt động ở nước ngoài

17. Phương pháp chuyển đổi các báo cáo tài chính của hoạt động ở nước ngoài tùy theo mức độ phụ thuộc về tài chính và hoạt động với doanh nghiệp báo cáo. Với mục đích này, các hoạt động ở nước ngoài được chia thành hai loại: “hoạt động ở nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo” và “cơ sở ở nước ngoài”.

18. Hoạt động ở nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo thực hiện hoạt động kinh doanh của mình như một bộ phận của doanh nghiệp báo cáo. Ví dụ, hoạt động bán hàng nhập khẩu từ doanh nghiệp ở nước ngoài và chuyển số tiền thu được về doanh nghiệp báo cáo. Trong trường hợp này, sự thay đổi tỷ giá hối đoái giữa đồng tiền báo cáo và đồng tiền của nước có hoạt động ở nước ngoài, sẽ ảnh hưởng trực tiếp đến lưu chuyển tiền tệ từ hoạt động của doanh nghiệp báo cáo. Do đó, sự thay đổi tỷ giá hối đoái ảnh hưởng đến từng khoản mục tiền tệ của hoạt động ở nước ngoài hơn là khoản đầu tư thuần của doanh nghiệp báo cáo trong hoạt động đó.

19. Cơ sở ở nước ngoài là đơn vị hoạt động kinh doanh độc lập, có tư cách pháp nhân ở nước sở tại, sử dụng đồng tiền của nước sở tại làm đơn vị tiền tệ kế toán. Cơ sở này có thể cũng tham gia vào các giao dịch bằng ngoại tệ, bao gồm cả giao dịch bằng đồng tiền báo cáo. Khi có một sự thay đổi tỷ giá hối đoái giữa đồng tiền báo cáo và đồng tiền của nước sở tại, chỉ có ảnh hưởng nhỏ hoặc không ảnh hưởng trực tiếp đến hiện tại và tương lai của các luồng tiền từ các hoạt động của cơ sở ở nước ngoài cũng như doanh nghiệp báo cáo. Thay đổi tỷ giá hối đoái ảnh hưởng đến khoản đầu tư ròng của doanh nghiệp báo cáo hơn là đối với các khoản mục tiền tệ và phi tiền tệ riêng lẻ của cơ sở ở nước ngoài.

20. Những đặc điểm nhận biết một cơ sở ở nước ngoài:

(a) Các hoạt động ở nước ngoài được tiến hành với mức độ độc lập cao với doanh nghiệp báo cáo.

(b) Các giao dịch với doanh nghiệp báo cáo chiếm tỷ trọng không lớn trong các hoạt động ở nước ngoài.

(c) Các hoạt động ở nước ngoài tự tài trợ là chính hoặc từ các khoản vay tại nước ngoài hơn là từ doanh nghiệp báo cáo.

(d) Các chi phí về lao động, nguyên vật liệu và các bộ phận cấu thành khác của sản phẩm hoặc dịch vụ của hoạt động ở nước ngoài được chi trả và thanh toán chủ yếu bằng đồng tiền của nước sở tại hơn là đơn vị tiền tệ của doanh nghiệp báo cáo.

(đ) Doanh thu của hoạt động ở nước ngoài chủ yếu bằng các đơn vị tiền tệ khác với đơn vị tiền tệ của doanh nghiệp báo cáo;

(e) Lưu chuyển tiền tệ của doanh nghiệp báo cáo là biệt lập với các hoạt động hàng ngày của hoạt động ở nước ngoài, không bị ảnh hưởng trực tiếp bởi các hoạt động của hoạt động ở nước ngoài.

Phân loại hợp lý từng hoạt động ở nước ngoài có thể dựa trên các đặc điểm phân biệt nêu trên. Trong một số trường hợp, phân loại một hoạt động ở nước ngoài là một cơ sở nước ngoài hay là một hoạt động ở nước ngoài không thể tách rời với doanh nghiệp báo cáo có thể không rõ ràng, do đó cần phải đánh giá để phân loại hợp lý.

Hoạt động ở nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo

21. Các báo cáo tài chính của hoạt động ở nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo sẽ được chuyển đổi theo các quy định từ đoạn 7 đến đoạn 16 như là hoạt động của chính doanh nghiệp báo cáo.

22. Từng khoản mục trong báo cáo tài chính của hoạt động ở nước ngoài được chuyển đổi như giao dịch của hoạt động ở nước ngoài được thực hiệc bởi doanh nghiệp báo cáo. Nguyên giá và khấu hao tài sản cố định được quy đổi theo tỷ giá tại ngày mua tài sản. Nếu tài sản tính theo giá trị hợp lý thì sử dụng tỷ giá tại ngày xác định giá trị hợp lý. Trị giá hàng tồn kho được quy đổi theo tỷ giá tại thời điểm xác định trị giá hàng tồn kho. Khoản có thể thu hồi hoặc giá trị có thể thực hiện của một tài sản được chuyển đổi theo tỷ giá thực tế tại thời điểm các khoản này được xác định.

23. Trên thực tế, một tỷ giá xấp xỉ với tỷ giá thực tế tại ngày diễn ra hoạt động giao dịch thường được sử dụng. Ví dụ tỷ giá trung bình trong tuần hoặc tháng có thể được sử dụng cho tất cả các giao dịch bằng ngoại tệ diễn ra trong thời kỳ đó. Tuy nhiên, nếu tỷ giá hối đoái dao động mạnh, việc sử dụng tỷ giá trung bình cho một giai đoạn là không thể áp dụng được.

Cơ sở ở nước ngoài

24. Khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài để tổng hợp vào báo cáo tài chính của doanh nghiệp báo cáo phải tuân theo những quy định sau:

a) Tài sản và nợ phải trả (cả khoản mục tiền tệ và phi tiền tệ) của cơ sở ở nước ngoài được quy đổi theo tỷ giá cuối kỳ;

b) Các khoản mục về doanh thu, thu nhập khác và chi phí của cơ sở ở nước ngoài được quy đổi theo tỷ giá tại ngày giao dịch. Trường hợp báo cáo của cơ sở ở nước ngoài được báo cáo bằng đồng tiền của một nền kinh tế siêu lạm phát thì doanh thu, thu nhập khác và chi phí được quy đổi theo tỷ giá cuối kỳ;

c) Tất cả các khoản chênh lệch hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài để tổng hợp vào báo cáo tài chính của doanh nghiệp báo cáo phải được phân loại như là vốn chủ sở hữu của doanh nghiệp báo cáo cho đến khi thanh lý khoản đầu tư thuần đó.

25. Trường hợp tỷ giá trung bình xấp xỉ tỷ giá thực tế thì tỷ giá trung bình được sử dụng để chuyển đổi các khoản mục doanh thu, thu nhập khác và chi phí của cơ sở ở nước ngoài.

26. Các trường hợp phát sinh chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài:

a) Chuyển đổi các khoản mục doanh thu, thu nhập khác và chi phí theo tỷ giá hối đoái tại ngày giao dịch, các tài sản và các khoản nợ phải trả theo tỷ giá hối đoái cuối kỳ;

b) Chuyển đổi khoản đầu tư thuần đầu kỳ tại cơ sở ở nước ngoài theo một tỷ giá hối đoái khác với tỷ giá hối đoái đã được phản ánh kỳ trước;

c) Các khoản thay đổi khác liên quan đến vốn chủ sở hữu tại cơ sở nước ngoài.

Những khoản chênh lệch tỷ giá hối đoái này không được ghi nhận là thu nhập hoặc chi phí trong kỳ. Những khoản thay đổi tỷ giá này thường có ít ảnh hưởng hoặc ảnh hưởng không trực tiếp đến các luồng tiền từ hoạt động hiện tại và trong tương lai của cơ sở ở nước ngoài cũng như của doanh nghiệp báo cáo. Khi một cơ sở ở nước ngoài được hợp nhất nhưng không phải là sở hữu toàn bộ thì khoản chênh lệch tỷ giá hối đoái lũy kế phát sinh từ việc chuyển đổi và gắn liền với phần đầu tư vào cơ sở ở nước ngoài của cổ đông thiểu số phải được phân bổ và được báo cáo như là một phần sở hữu của cổ đông thiểu số tại cơ sở ở nước ngoài trong Bảng cân đối kế toán hợp nhất.

27. Mọi giá trị lợi thế thương mại phát sinh khi mua cơ sở ở nước ngoài và mọi sự điều chỉnh giá trị hợp lý về giá trị ghi sổ của tài sản và nợ phải trả phát sinh trong quá trình mua cơ sở ở nước ngoài đều được xử lý như là:

a) Tài sản và nợ phải trả của cơ sở ở nước ngoài được chuyển đổi theo tỷ giá cuối kỳ như quy định tại đoạn 23.

b) Tài sản và nợ phải trả của doanh nghiệp báo cáo đã được thể hiện bằng ngoại tệ báo cáo, hoặc là khoản mục phi tiền tệ, được báo cáo theo tỷ giá tại ngày giao dịch như quy định tại đoạn 10(b).

28. Việc hợp nhất báo cáo tài chính của cơ sở ở nước ngoài vào báo cáo tài chính của doanh nghiệp báo cáo phải tuân theo các thủ tục hợp nhất thông thường, như loại bỏ các số dư trong tập đoàn và các nghiệp vụ với các công ty trong tập đoàn của một công ty con (Xem Chuẩn mực kế toán "Báo cáo tài chính hợp nhất và kế toán khoản vốn góp vào các công ty con" và Chuẩn mực kế toán "Thông tin tài chính về các khoản vốn góp liên doanh"). Tuy nhiên, một khoản chênh lệch tỷ giá hối đoái phát sinh trong một khoản mục tiền tệ trong tập đoàn dù là ngắn hạn hay dài hạn cũng không thể loại trừ vào khoản tương ứng trong số dư khác trong tập đoàn bởi vì khoản mục tiền tệ này thể hiện một sự cam kết để chuyển đổi một ngoại tệ thành một ngoại tệ khác và đưa đến lãi hoặc lỗ cho doanh nghiệp báo cáo do thay đổi tỷ giá hối đoái. Vì vậy, trong báo cáo tài chính hợp nhất của doanh nghiệp báo cáo, chênh lệch tỷ giá hối đoái được hạch toán là thu nhập hoặc chi phí, hoặc nếu nó phát sinh từ các trường hợp như trình bày ở đoạn 14 và 16 thì sẽ được phân loại như là vốn chủ sở hữu cho đến khi thanh lý khoản đầu tư thuần.

29. Ngày lập báo cáo tài chính của cơ sở ở nước ngoài phải phù hợp với ngày lập báo cáo tài chính của doanh nghiệp báo cáo. Trường hợp không thể lập được báo cáo tài chính cùng ngày thì cho phép tổng hợp báo cáo tài chính có ngày khác biệt không quá 3 tháng. Trường hợp này, tài sản và nợ phải trả của cơ sở ở nước ngoài được chuyển đổi theo tỷ giá tại ngày lập Bảng cân đối kế toán của cơ sở ở nước ngoài. Khi có sự thay đổi lớn về tỷ giá hối đoái giữa ngày lập báo cáo tài chính của cơ sở ở nước ngoài so với ngày lập báo cáo tài chính của doanh nghiệp báo cáo thì phải có sự điều chỉnh thích hợp từ ngày đó cho đến ngày lập Bảng cân đối kế toán của doanh nghiệp báo cáo theo Chuẩn mực kế toán "Báo cáo tài chính hợp nhất và kế toán khoản vốn góp vào các công ty con" và Chuẩn mực kế toán "Thông tin tài chính về các khoản vốn góp liên doanh".

Thanh lý cơ sở ở nước ngoài

30. Khi thanh lý cơ sở ở nước ngoài, khoản chênh lệch tỷ giá hối đoái lũy kế đã bị hoãn lại (theo quy định tại đoạn 24.c) và liên quan đến cơ sở ở nước ngoài đó sẽ được ghi nhận là thu nhập hoặc chi phí cùng với kỳ mà lãi hoặc lỗ về việc thanh lý được ghi nhận.

31. Một doanh nghiệp có thể thanh lý khoản đầu tư tại một cơ sở ở nước ngoài thông qua bán, phát mại, thanh toán lại vốn cổ phần hoặc từ bỏ tất cả hoặc một phần vốn ở cơ sở đó. Thanh toán cổ tức là một hình thức thanh lý chỉ khi nó là một sự thu hồi khoản đầu tư. Trường hợp thanh lý từng phần, chỉ có chênh lệch tỷ giá hối đoái lũy kế liên quan đến phần vốn sở hữu được tính vào lãi hoặc lỗ. Một sự ghi giảm giá trị kế toán của cơ sở nước ngoài không tạo nên thanh lý từng phần. Trường hợp này, không có phần lãi hoặc lỗ nào về chênh lệch tỷ giá hối đoái hoãn lại được ghi nhận vào thời điểm ghi giảm.

Sự thay đổi trong việc phân loại hoạt động ở nước ngoài

32. Khi có sự thay đổi trong việc phân loại hoạt động ở nước ngoài, các quy định chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài được áp dụng kể từ ngày thay đổi phân loại đó.

33. Việc phân loại hoạt động ở nước ngoài có thể thay đổi khi có sự thay đổi mức độ phụ thuộc về tài chính và hoạt động với doanh nghiệp báo cáo. Khi hoạt động ở nước ngoài là một bộ phận không thể tách rời với hoạt động của doanh nghiệp báo cáo được phân loại lại như một cơ sở ở nước ngoài thì chênh lệch tỷ giá hối đoái phát sinh từ việc chuyển đổi tài sản phi tiền tệ được phân loại như là vốn chủ sở hữu tại ngày phân loại lại. Khi một cơ sở ở nước ngoài được phân loại lại như một hoạt động ở nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo, giá trị đã được chuyển đổi của những khoản mục tài sản phi tiền tệ tại ngày chuyển đổi được coi như là giá gốc của chúng trong kỳ thay đổi và các kỳ tiếp theo. Chênh lệch tỷ giá hối đoái hoãn lại không được ghi nhận là thu nhập hoặc chi phí cho đến khi thanh lý hoạt động.

Trình bày báo cáo tài chính

34. Doanh nghiệp phải trình bày trong báo cáo tài chính:

a) Khoản chênh lệch tỷ giá hối đoái đã được ghi nhận trong lãi hoặc lỗ thuần trong kỳ;

b) Chênh lệch tỷ giá hối đoái thuần được phân loại như vốn chủ sở hữu (theo đoạn 12a, đoạn14) và phản ánh là một phần riêng biệt của vốn chủ sở hữu và phải trình bày cả khoản chênh lệch tỷ giá hối đoái đầu kỳ và cuối kỳ;

35. Khi đơn vị tiền tệ báo cáo khác với đồng tiền của nước sở tại mà doanh nghiệp đang hoạt động, doanh nghiệp phải trình bày rõ lý do, kể cả khi thay đổi đơn vị tiền tệ báo cáo.

36. Khi có sự thay đổi trong việc phân loại hoạt động ở nước ngoài có ảnh hưởng lớn đến doanh nghiệp báo cáo thì doanh nghiệp phải trình bày:

a) Bản chất của sự thay đổi trong việc phân loại;

b) Lý do thay đổi;

c) ảnh hưởng của sự thay đổi trong việc phân loại đến vốn chủ sở hữu;

d) Tác động đến lãi, lỗ thuần của kỳ trước có ảnh hưởng trong việc phân loại diễn ra ở đầu kỳ gần nhất.

37. Doanh nghiệp phải trình bày phương pháp được lựa chọn (theo quy định tại đoạn 27) để chuyển đổi các điều chỉnh về giá trị lợi thế thương mại và giá trị hợp lý phát sinh trong việc mua cơ sở ở nước ngoài.

HỆ THỐNG
CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 15

HỢP ĐỒNG XÂY DỰNG

(Ban hành và công bố theo Quyết định số 165/2002/QĐ-BTC
ngày 31 tháng 12 năm 2002 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán doanh thu và chi phí liên quan đến hợp đồng xây dựng, gồm: Nội dung doanh thu và chi phí của hợp đồng xây dựng; ghi nhận doanh thu, chi phí của hợp đồng xây dựng làm cơ sở ghi sổ kế toán và lập báo cáo tài chính.

02. Chuẩn mực này áp dụng cho kế toán hợp đồng xây dựng và lập báo cáo tài chính của các nhà thầu.

03. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Hợp đồng xây dựng: Là hợp đồng bằng văn bản về việc xây dựng một tài sản hoặc tổ hợp các tài sản có liên quan chặt chẽ hay phụ thuộc lẫn nhau về mặt thiết kế, công nghệ, chức năng hoặc các mục đích sử dụng cơ bản của chúng.

Hợp đồng xây dựng với giá cố định: Là hợp đồng xây dựng trong đó nhà thầu chấp thuận một mức giá cố định cho toàn bộ hợp đồng hoặc một đơn giá cố định trên một đơn vị sản phẩm hoàn thành. Trong một số trường hợp khi giá cả tăng lên, mức giá đó có thể thay đổi phụ thuộc vào các điều khoản ghi trong hợp đồng.

Hợp đồng xây dựng với chi phí phụ thêm: Là hợp đồng xây dựng trong đó nhà thầu được hoàn lại các chi phí thực tế được phép thanh toán, cộng (+) thêm một khoản được tính bằng tỷ lệ phần trăm (%) trên những chi phí này hoặc được tính thêm một khoản phí cố định.

04. Hợp đồng xây dựng có thể được thỏa thuận để xây dựng một tài sản đơn lẻ, như: Một chiếc cầu, một tòa nhà, một đường ống dẫn dầu, một con đường hoặc xây dựng tổ hợp các tài sản có liên quan chặt chẽ hay phụ thuộc lẫn nhau về thiết kế, công nghệ, chức năng hay mục đích sử dụng cơ bản của chúng, như: Một nhà máy lọc dầu, tổ hợp nhà máy dệt, may.

05. Trong chuẩn mực này, hợp đồng xây dựng còn bao gồm:

(a) Hợp đồng dịch vụ có liên quan trực tiếp đến việc xây dựng tài sản, như: Hợp đồng tư vấn, thiết kế, khảo sát; Hợp đồng dịch vụ quản lý dự án và kiến trúc;

(b) Hợp đồng phục chế hay phá hủy các tài sản và khôi phục môi trường sau khi phá hủy các tài sản.

06. Hợp đồng xây dựng quy định trong chuẩn mực này được phân loại thành hợp đồng xây dựng với giá cố định và hợp đồng xây dựng với chi phí phụ thêm. Một số hợp đồng xây dựng có đặc điểm của cả hợp đồng với giá cố định và hợp đồng với chi phí phụ thêm. Ví dụ hợp đồng xây dựng với chi phí phụ thêm nhưng có thỏa thuận mức giá tối đa. Trường hợp này, nhà thầu cần phải xem xét tất cả các điều kiện quy định trong đoạn 23 và 24 để ghi nhận doanh thu và chi phí của hợp đồng xây dựng.

Kết hợp và phân chia hợp đồng xây dựng

07. Các yêu cầu của chuẩn mực này thường áp dụng riêng rẽ cho từng hợp đồng xây dựng. Trong một số trường hợp, chuẩn mực này được áp dụng cho những phần riêng biệt có thể nhận biết được của một hợp đồng riêng rẽ hoặc một nhóm các hợp đồng để phản ánh bản chất của hợp đồng hay nhóm các hợp đồng xây dựng.

08. Một hợp đồng xây dựng liên quan đến xây dựng một số tài sản thì việc xây dựng mỗi tài sản sẽ được coi như một hợp đồng xây dựng riêng rẽ khi thỏa mãn đồng thời ba (3) điều kiện sau:

(a) Có thiết kế, dự toán được xác định riêng rẽ cho từng tài sản và mỗi tài sản có thể hoạt động độc lập;

(b) Mỗi tài sản có thể được đàm phán riêng với từng nhà thầu và khách hàng có thể chấp thuận hoặc từ chối phần hợp đồng liên quan đến từng tài sản;

(c) Có thể xác định được chi phí và doanh thu của từng tài sản.

09. Một nhóm các hợp đồng ký với một khách hàng hay với một số khách hàng, sẽ được coi là một hợp đồng xây dựng khi thỏa mãn đồng thời ba (3) điều kiện sau:

(a) Các hợp đồng này được đàm phán như là một hợp đồng trọn gói;

(b) Các hợp đồng có mối liên hệ rất mật thiết với nhau đến mức trên thực tế chúng là nhiều bộ phận của một dự án có mức lãi gộp ước tính tương đương;

(c) Các hợp đồng được thực hiện đồng thời hoặc theo một quá trình liên tục.

10. Một hợp đồng có thể bao gồm việc xây dựng thêm một tài sản theo yêu cầu của khách hàng hoặc hợp đồng có thể sửa đổi để bao gồm việc xây dựng thêm một tài sản đó. Việc xây dựng thêm một tài sản chỉ được coi là hợp đồng xây dựng riêng rẽ khi:

(a) Tài sản này có sự khác biệt lớn và độc lập so với các tài sản nêu trong hợp đồng ban đầu về thiết kế, công nghệ và chức năng; hoặc

(b) Giá của hợp đồng xây dựng tài sản này được thỏa thuận không liên quan đến giá cả của hợp đồng ban đầu.

NỘI DUNG CHUẨN MỰC

Doanh thu của hợp đồng xây dựng

11. Doanh thu của hợp đồng xây dựng bao gồm:

(a) Doanh thu ban đầu được ghi trong hợp đồng; và

(b) Các khoản tăng, giảm khi thực hiện hợp đồng, các khoản tiền thưởng và các khoản thanh toán khác nếu các khoản này có khả năng làm thay đổi doanh thu, và có thể xác định được một cách đáng tin cậy.

12. Doanh thu của hợp đồng xây dựng được xác định bằng giá trị hợp lý của các khoản đã thu hoặc sẽ thu được. Việc xác định doanh thu của hợp đồng chịu tác động của nhiều yếu tố không chắc chắn vì chúng tuỳ thuộc vào các sự kiện sẽ xảy ra trong tương lai. Việc ước tính thường phải được sửa đổi khi các sự kiện đó phát sinh và những yếu tố không chắc chắn được giải quyết. Vì vậy, doanh thu của hợp đồng có thể tăng hay giảm ở từng thời kỳ. Ví dụ:

(a) Nhà thầu và khách hàng có thể đồng ý với nhau về các thay đổi và các yêu cầu làm tăng hoặc giảm doanh thu của hợp đồng trong kỳ tiếp theo so với hợp đồng được chấp thuận ban đầu;

(b) Doanh thu đã được thỏa thuận trong hợp đồng với giá cố định có thể tăng vì lý do giá cả tăng lên;

(c) Doanh thu theo hợp đồng có thể bị giảm do nhà thầu không thực hiện đúng tiến độ hoặc không đảm bảo chất lượng xây dựng theo thỏa thuận trong hợp đồng;

(d) Khi hợp đồng với giá cố định quy định mức giá cố định cho một đơn vị sản phẩm hoàn thành thì doanh thu theo hợp đồng sẽ tăng hoặc giảm khi khối lượng sản phẩm tăng hoặc giảm.

13. Sự thay đổi theo yêu cầu của khách hàng về phạm vi công việc được thực hiện theo hợp đồng. Ví dụ: Sự thay đổi yêu cầu kỹ thuật hay thiết kế của tài sản và thay đổi khác trong quá trình thực hiện hợp đồng. Sự thay đổi này chỉ được tính vào doanh thu của hợp đồng khi:

(a) Có khả năng chắc chắn khách hàng sẽ chấp thuận các thay đổi và doanh thu phát sinh từ các thay đổi đó; và

(b) Doanh thu có thể xác định được một cách tin cậy.

14. Khoản tiền thưởng là các khoản phụ thêm trả cho nhà thầu nếu họ thực hiện hợp đồng đạt hay vượt mức yêu cầu. Ví dụ, trong hợp đồng có dự kiến trả cho nhà thầu khoản tiền thưởng vì hoàn thành sớm hợp đồng. Khoản tiền thưởng được tính vào doanh thu của hợp đồng khi:

(a) Chắc chắn đạt hoặc vượt mức một số tiêu chuẩn cụ thể đã ghi trong hợp đồng; và

(b) Khoản tiền thưởng có thể xác định được một cách đáng tin cậy.

15. Một khoản thanh toán khác mà nhà thầu thu được từ khách hàng hay một bên khác để bù đắp cho các chi phí không bao gồm trong giá hợp đồng. Ví dụ: Sự chậm trễ do khách hàng gây nên; sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng. Việc xác định doanh thu tăng thêm từ các khoản thanh toán trên còn tuỳ thuộc vào rất nhiều yếu tố không chắc chắn và thường phụ thuộc vào kết quả của nhiều cuộc đàm phán. Do đó, các khoản thanh toán khác chỉ được tính vào doanh thu của hợp đồng khi:

(a) Các thoả thuận đã đạt được kết quả là khách hàng sẽ chấp thuận bồi thường;

(b) Khoản thanh toán khác được khách hàng chấp thuận và được xác định một cách đáng tin cậy.

CHI PHÍ CỦA HỢP ĐỒNG XÂY DỰNG

16. Chi phí của hợp đồng xây dựng bao gồm:

(a) Chi phí liên quan trực tiếp đến từng hợp đồng;

(b) Chi phí chung liên quan đến hoạt động của các hợp đồng và có thể phân bổ cho từng hợp đồng cụ thể;

(c) Các chi phí khác có thể thu lại từ khách hàng theo các điều khoản của hợp đồng.

17. Chi phí liên quan trực tiếp đến từng hợp đồng bao gồm:

(a) Chi phí nhân công tại công trường, bao gồm cả chi phí giám sát công trình;

(b) Chi phí nguyên liệu, vật liệu, bao gồm cả thiết bị cho công trình;

(c) Khấu hao máy móc, thiết bị và các TSCĐ khác sử dụng để thực hiện hợp đồng;

(d) Chi phí vận chuyển, lắp đặt, tháo dỡ máy móc, thiết bị và nguyên liệu, vật liệu đến và đi khỏi công trình;

(đ) Chi phí thuê nhà xưởng, máy móc, thiết bị để thực hiện hợp đồng;

(e) Chi phí thiết kế và trợ giúp kỹ thuật liên quan trực tiếp đến hợp đồng;

(g) Chi phí dự tính để sửa chữa và bảo hành công trình;

(h) Các chi phí liên quan trực tiếp khác.

Chi phí liên quan trực tiếp của từng hợp đồng sẽ được giảm khi có các khoản thu nhập khác không bao gồm trong doanh thu của hợp đồng. Ví dụ: Các khoản thu từ việc bán nguyên liệu, vật liệu thừa, thu thanh lý máy móc, thiết bị thi công khi kết thúc hợp đồng.

18. Chi phí chung liên quan đến hoạt động của các hợp đồng xây dựng và có thể phân bổ cho từng hợp đồng, bao gồm:

(a) Chi phí bảo hiểm;

(b) Chi phí thiết kế và trợ giúp kỹ thuật không liên quan trực tiếp đến một hợp đồng cụ thể;

(c) Chi phí quản lý chung trong xây dựng.

Các chi phí trên được phân bổ theo các phương pháp thích hợp một cách có hệ thống theo tỷ lệ hợp lý và được áp dụng thống nhất cho tất cả các chi phí có các đặc điểm tương tự. Việc phân bổ cần dựa trên mức thông thường của hoạt động xây dựng. (Chi phí chung liên quan đến hoạt động của các hợp đồng và có thể phân bổ cho từng hợp đồng cũng bao gồm chi phí đi vay nếu thỏa mãn các điều kiện chi phí đi vay được vốn hóa theo quy định trong Chuẩn mực "Chi phí đi vay").

19. Các chi phí khác có thể thu lại từ khách hàng theo các điều khoản của hợp đồng như chi phí giải phóng mặt bằng, chi phí triển khai mà khách hàng phải trả lại cho nhà thầu đã được quy định trong hợp đồng.

20. Chi phí không liên quan đến hoạt động của hợp đồng hoặc không thể phân bổ cho hợp đồng xây dựng thì không được tính trong chi phí của hợp đồng xây dựng. Các chi phí này bao gồm:

(a) Chi phí quản lý hành chính chung, hoặc chi phí nghiên cứu, triển khai mà hợp đồng không quy định khách hàng phải trả cho nhà thầu.

(b) Chi phí bán hàng;

(c) Khấu hao máy móc, thiết bị và TSCĐ khác không sử dụng cho hợp đồng xây dựng.

21. Chi phí của hợp đồng bao gồm chi phí liên quan đến hợp đồng trong suốt giai đoạn kể từ khi ký hợp đồng cho đến khi kết thúc hợp đồng. Các chi phí liên quan trực tiếp đến hợp đồng phát sinh trong quá trình đàm phán hợp đồng cũng được coi là một phần chi phí của hợp đồng nếu chúng có thể xác định riêng rẽ, có thể ước tính một cách đáng tin cậy và có nhiều khả năng là hợp đồng sẽ được ký kết. Nếu chi phí phát sinh trong quá trình đàm phán hợp đồng đã được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ khi chúng phát sinh thì chúng không còn được coi là chi phí của hợp đồng xây dựng khi hợp đồng được ký kết vào thời kỳ tiếp sau.

Ghi nhận doanh thu và chi phí của hợp đồng

22. Doanh thu và chi phí của hợp đồng xây dựng được ghi nhận theo 2 trường hợp sau:

(a) Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì doanh thu và chi phí liên quan đến hợp đồng được ghi nhận tương ứng với phần công việc đã hoàn thành do nhà thầu tự xác định vào ngày lập báo cáo tài chính mà không phụ thuộc vào hóa đơn thanh toán theo tiến độ kế hoạch đã lập hay chưa và số tiền ghi trên hóa đơn là bao nhiêu.

(b) Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, thì doanh thu và chi phí liên quan đến hợp đồng được ghi nhận tương ứng với phần công việc đã hoàn thành được khách hàng xác nhận trong kỳ được phản ánh trên hóa đơn đã lập.

23. Đối với hợp đồng xây dựng với giá cố định, kết quả của hợp đồng được ước tính một cách đáng tin cậy khi đồng thời thỏa mãn bốn (4) điều kiện sau:

(a) Tổng doanh thu của hợp đồng tính toán được một cách đáng tin cậy;

(b) Doanh nghiệp thu được lợi ích kinh tế từ hợp đồng;

(c) Chi phí để hoàn thành hợp đồng và phần công việc đã hoàn thành tại thời điểm lập báo cáo tài chính được tính toán một cách đáng tin cậy;

(d) Các khoản chi phí liên quan đến hợp đồng có thể xác định được rõ ràng và tính toán được một cách đáng tin cậy để tổng chi phí thực tế của hợp đồng có thể so sánh được với tổng dự toán.

24. Đối với hợp đồng xây dựng với chi phí phụ thêm, kết quả của hợp đồng được ước tính một cách tin cậy khi đồng thời thỏa mãn hai điều kiện sau:

(a) Doanh nghiệp thu được lợi ích kinh tế từ hợp đồng;

(b) Các khoản chi phí liên quan đến hợp đồng có thể xác định được rõ ràng và tính toán được một cách đáng tin cậy không kể có được hoàn trả hay không.

25. Doanh thu và chi phí được ghi nhận theo phần công việc đã hoàn thành của hợp đồng được gọi là phương pháp tỷ lệ phần trăm (%) hoàn thành. Theo phương pháp này, doanh thu được xác định phù hợp với chi phí đã phát sinh của khối lượng công việc đã hoàn thành thể hiện trong báo cáo kết quả hoạt động kinh doanh.

26. Theo phương pháp tỷ lệ phần trăm (%) hoàn thành, doanh thu và chi phí của hợp đồng được ghi nhận trong báo cáo kết quả hoạt động kinh doanh là doanh thu và chi phí của phần công việc đã hoàn thành trong kỳ báo cáo.

27. Một nhà thầu có thể phải bỏ ra những chi phí liên quan tới việc hình thành hợp đồng. Những chi phí này được ghi nhận là các khoản ứng trước nếu chúng có thể được hoàn trả. Những chi phí này thể hiện một lượng tiền mà khách hàng phải trả và được phân loại như là công trình xây dựng dở dang.

28. Kết quả thực hiện hợp đồng xây dựng chỉ có thể xác định được một cách đáng tin cậy khi doanh nghiệp có thể thu được lợi ích kinh tế từ hợp đồng. Trường hợp có sự nghi ngờ về khả năng không thu được một khoản nào đó đã được tính trong doanh thu của hợp đồng và đã được ghi trong báo cáo kết quả kinh doanh thì những khoản không có khả năng thu được đó phải được ghi nhận vào chi phí.

29. Doanh nghiệp chỉ có thể lập các ước tính về doanh thu hợp đồng xây dựng một cách đáng tin cậy khi đã thỏa thuận trong hợp đồng các điều khoản sau:

(a) Trách nhiệm pháp lý của mỗi bên đối với tài sản được xây dựng;

(b) Các điều kiện để thay đổi giá trị hợp đồng;

(c) Phương thức và thời hạn thanh toán.

Doanh nghiệp phải thường xuyên xem xét và khi cần thiết phải điều chỉnh lại các dự toán về doanh thu và chi phí của hợp đồng trong quá trình thực hiện hợp đồng.

30. Phần công việc đã hoàn thành của hợp đồng làm cơ sở xác định doanh thu có thể được xác định bằng nhiều cách khác nhau. Doanh nghiệp cần sử dụng phương pháp tính toán thích hợp để xác định phần công việc đã hoàn thành. Tuỳ thuộc vào bản chất của hợp đồng xây dựng, doanh nghiệp lựa chọn áp dụng một trong ba (3) phương pháp sau để xác định phần công việc hoàn thành:

(a) Tỷ lệ phần trăm (%) giữa chi phí đã phát sinh của phần công việc đã hoàn thành tại một thời điểm so với tổng chi phí dự toán của hợp đồng;

(b) Đánh giá phần công việc đã hoàn thành; hoặc

(c) Tỷ lệ phần trăm (%) giữa khối lượng xây lắp đã hoàn thành so với tổng khối lượng xây lắp phải hoàn thành của hợp đồng.

Việc thanh toán theo tiến độ và những khoản ứng trước nhận được từ khách hàng thường không phản ánh phần công việc đã hoàn thành.

31. Khi phần công việc đã hoàn thành được xác định bằng phương pháp tỷ lệ phần trăm (%) giữa chi phí đã phát sinh của phần công việc đã hoàn thành tại một thời điểm so với tổng chi phí dự toán của hợp đồng, thì những chi phí liên quan tới phần công việc đã hoàn thành sẽ được tính vào chi phí cho tới thời điểm đó. Những chi phí không được tính vào phần công việc đã hoàn thành của hợp đồng có thể là:

(a) Chi phí của hợp đồng xây dựng liên quan tới các hoạt động trong tương lai của hợp đồng như: Chi phí nguyên vật liệu đã được chuyển tới địa điểm xây dựng hoặc được dành ra cho việc sử dụng trong hợp đồng nhưng chưa được lắp đặt, chưa sử dụng trong quá trình thực hiện hợp đồng, trừ trường hợp những nguyên vật liệu đó được chế tạo đặc biệt cho hợp đồng;

(b) Các khoản tạm ứng cho nhà thầu phụ trước khi công việc của hợp đồng phụ được hoàn thành.

32. Khi kết quả thực hiện hợp đồng xây dựng không thể ước tính được một cách đáng tin cậy, thì:

(a) Doanh thu chỉ được ghi nhận tương đương với chi phí của hợp đồng đã phát sinh mà việc được hoàn trả là tương đối chắc chắn;

(b) Chi phí của hợp đồng chỉ được ghi nhận là chi phí trong kỳ khi các chi phí này đã phát sinh.

33. Trong giai đoạn đầu của một hợp đồng xây dựng thường xảy ra trường hợp kết quả thực hiện hợp đồng không thể ước tính được một cách đáng tin cậy. Trường hợp doanh nghiệp có thể thu hồi được những khoản chi phí của hợp đồng đã bỏ ra thì doanh thu của hợp đồng được ghi nhận chỉ tới mức các chi phí đã bỏ ra có khả năng thu hồi. Khi kết quả thực hiện hợp đồng không thể ước tính được một cách đáng tin cậy thì không một khoản lợi nhuận nào được ghi nhận, kể cả khi tổng chi phí thực hiện hợp đồng có thể vượt quá tổng doanh thu của hợp đồng.

34. Các chi phí liên quan đến hợp đồng không thể thu hồi được phải được ghi nhận ngay là chi phí trong kỳ đối với các trường hợp:

(a) Không đủ điều kiện về mặt pháp lý để tiếp tục thực hiện hợp đồng;

(b) Việc tiếp tục thực hiện hợp đồng còn tuỳ thuộc vào kết quả xử lý các đơn kiện hoặc ý kiến của cơ quan có thẩm quyền;

(c) Hợp đồng có liên quan tới tài sản có khả năng bị trưng thu hoặc tịch thu;

(d) Hợp đồng mà khách hàng không thể thực thi nghĩa vụ của mình;

(đ) Hợp đồng mà nhà thầu không thể hoàn thành hoặc không thể thực thi theo nghĩa vụ quy định trong hợp đồng.

35. Khi loại bỏ được các yếu tố không chắc chắn liên quan đến việc ước tính một cách đáng tin cậy kết quả thực hiện hợp đồng thì doanh thu và chi phí có liên quan tới hợp đồng xây dựng sẽ được ghi nhận tương ứng với phần công việc đã hoàn thành.

Những thay đổi trong các ước tính

36. Phương pháp tỷ lệ phần trăm (%) hoàn thành được tính trên cơ sở luỹ kế từ khi khởi công đến cuối mỗi kỳ kế toán đối với các ước tính về doanh thu và chi phí của hợp đồng xây dựng. ảnh hưởng của mỗi thay đổi trong việc ước tính doanh thu hoặc chi phí của hợp đồng, hoặc ảnh hưởng của mỗi thay đổi trong ước tính kết quả thực hiện hợp đồng được hạch toán như một thay đổi ước tính kế toán. Những ước tính đã thay đổi được sử dụng trong việc xác định doanh thu và chi phí được ghi nhận trong báo cáo kết quả kinh doanh trong kỳ xảy ra sự thay đổi đó hoặc trong các kỳ tiếp theo.

Trình bày báo cáo tài chính

37. Doanh nghiệp phải trình bày trong báo cáo tài chính:

(a) Phương pháp xác định doanh thu ghi nhận trong kỳ và phương pháp xác định phần công việc đã hoàn thành của hợp đồng xây dựng;

(b) Doanh thu của hợp đồng xây dựng được ghi nhận trong kỳ báo cáo;

(c) Tổng doanh thu luỹ kế của hợp đồng xây dựng được ghi nhận cho tới thời điểm báo cáo;

(d) Số tiền còn phải trả cho khách hàng;

(đ) Số tiền còn phải thu của khách hàng;

Đối với nhà thầu được thanh toán theo tiến độ kế hoạch quy định trong hợp đồng xây dựng (trường hợp quy định tại đoạn 22a) phải báo cáo thêm các chỉ tiêu:

(e) Phải thu theo tiến độ kế hoạch;

(g) Phải trả theo tiến độ kế hoạch.

38. Số tiền còn phải trả cho khách hàng là khoản tiền nhà thầu nhận được trước khi công việc tương ứng của hợp đồng được thực hiện.

39. Số tiền còn phải thu của khách hàng là khoản tiền đã ghi trong hóa đơn thanh toán theo tiến độ kế hoạch hoặc hóa đơn thanh toán theo giá trị khối lượng thực hiện nhưng chưa được trả cho đến khi đáp ứng đầy đủ các điều kiện chi trả theo quy định trong hợp đồng, hoặc cho đến khi những sai sót đã được sửa chữa.

40. Phải thu theo tiến độ kế hoạch là số tiền chênh lệch giữa tổng doanh thu luỹ kế của hợp đồng xây dựng đã được ghi nhận cho tới thời điểm báo cáo, lớn hơn khoản tiền luỹ kế ghi trên hóa đơn thanh toán theo tiến độ kế hoạch của hợp đồng.

Chỉ tiêu này áp dụng đối với các hợp đồng xây dựng đang thực hiện mà các khoản doanh thu luỹ kế đã được ghi nhận lớn hơn các khoản tiền luỹ kế ghi trên hóa đơn thanh toán theo tiến độ tới thời điểm báo cáo.

41. Phải trả theo tiến độ kế hoạch là số tiền chênh lệch giữa tổng doanh thu luỹ kế của hợp đồng xây dựng đã được ghi nhận cho tới thời điểm báo cáo, nhỏ hơn khoản tiền luỹ kế ghi trên hóa đơn thanh toán theo tiến độ kế hoạch của hợp đồng.

Chỉ tiêu này áp dụng đối với các hợp đồng xây dựng đang thực hiện mà các khoản tiền luỹ kế ghi trên các hóa đơn thanh toán theo tiến độ kế hoạch vượt quá các khoản doanh thu luỹ kế đã được ghi nhận tới thời điểm báo cáo.

HỆ THỐNG
CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 16

CHI PHÍ ĐI VAY

(Ban hành và công bố theo Quyết định số 165/2002/QĐ-BTC
ngày 31 tháng 12 năm 2002 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán đối với chi phí đi vay, gồm: ghi nhận chi phí đi vay vào chi phí sản xuất, kinh doanh trong kỳ; vốn hoá chi phí đi vay khi các chi phí này liên quan trực tiếp đến việc đầu tư xây dựng hoặc sản xuất tài sản dở dang làm cơ sở ghi sổ kế toán và lập báo cáo tài chính.

02. Chuẩn mực này áp dụng cho kế toán chi phí đi vay.

03. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Chi phí đi vay: Là lãi tiền vay và các chi phí khác phát sinh liên quan trực tiếp đến các khoản vay của doanh nghiệp.

Tài sản dở dang: Là tài sản đang trong quá trình đầu tư xây dựng và tài sản đang trong quá trình sản xuất cần có một thời gian đủ dài (trên 12 tháng) để có thể đưa vào sử dụng theo mục đích định trước hoặc để bán.

04. Chi phí đi vay bao gồm:

(a) Lãi tiền vay ngắn hạn, lãi tiền vay dài hạn, kể cả lãi tiền vay trên các khoản thấu chi;

(b) Phần phân bổ các khoản chiết khấu hoặc phụ trội phát sinh liên quan đến những khoản vay do phát hành trái phiếu;

(c) Phần phân bổ các khoản chi phí phụ phát sinh liên quan tới quá trình làm thủ tục vay;

(d) Chi phí tài chính của tài sản thuê tài chính.

05. Ví dụ: Tài sản dở dang là tài sản đang trong quá trình đầu tư xây dựng chưa hoàn thành hoặc đã hoàn thành nhưng chưa bàn giao đưa vào sản xuất, sử dụng; sản phẩm dở dang đang trong quá trình sản xuất của những ngành nghề có chu kỳ sản xuất dài trên 12 tháng.

NỘI DUNG CHUẨN MỰC

Ghi nhận chi phí đi vay

06. Chi phí đi vay phải ghi nhận vào chi phí sản xuất, kinh doanh trong kỳ khi phát sinh, trừ khi được vốn hoá theo quy định tại đoạn 07.

07. Chi phí đi vay liên quan trực tiếp đến việc đầu tư xây dựng hoặc sản xuất tài sản dở dang được tính vào giá trị của tài sản đó (được vốn hoá) khi có đủ các điều kiện quy định trong chuẩn mực này.

08. Chi phí đi vay liên quan trực tiếp đến việc đầu tư xây dựng hoặc sản xuất tài sản dở dang được tính vào giá trị của tài sản đó. Các chi phí đi vay được vốn hoá khi doanh nghiệp chắc chắn thu được lợi ích kinh tế trong tương lai do sử dụng tài sản đó và chi phí đi vay có thể xác định được một cách đáng tin cậy.

Xác định chi phí đi vay được vốn hoá

09. Trường hợp khoản vốn vay riêng biệt chỉ sử dụng cho mục đích đầu tư xây dựng hoặc sản xuất một tài sản dở dang thì chi phí đi vay có đủ điều kiện vốn hoá cho tài sản dở dang đó sẽ được xác định là chi phí đi vay thực tế phát sinh từ các khoản vay trừ (-) đi các khoản thu nhập phát sinh từ hoạt động đầu tư tạm thời của các khoản vay này.

10. Các khoản thu nhập phát sinh từ hoạt động đầu tư tạm thời của các khoản vốn vay riêng biệt trong khi chờ được sử dụng vào mục đích có được tài sản dở dang thì phải ghi giảm trừ vào chi phí đi vay phát sinh khi vốn hoá.

11. Trường hợp phát sinh các khoản vốn vay chung, trong đó có sử dụng cho mục đích đầu tư xây dựng hoặc sản xuất một tài sản dở dang thì số chi phí đi vay có đủ điều kiện vốn hoá trong mỗi kỳ kế toán được xác định theo tỷ lệ vốn hoá đối với chi phí luỹ kế bình quân gia quyền phát sinh cho việc đầu tư xây dựng hoặc sản xuất tài sản đó. Tỷ lệ vốn hoá được tính theo tỷ lệ lãi suất bình quân gia quyền của các khoản vay chưa trả trong kỳ của doanh nghiệp, ngoại trừ các khoản vay riêng biệt phục vụ cho mục đích có một tài sản dở dang. Chi phí đi vay được vốn hoá trong kỳ không được vượt quá tổng số chi phí đi vay phát sinh trong kỳ đó.

12. Nếu có phát sinh chiết khấu hoặc phụ trội khi phát hành trái phiếu thì phải điều chỉnh lại lãi tiền vay bằng cách phân bổ giá trị khoản chiết khấu hoặc phụ trội và điều chỉnh tỷ lệ vốn hoá một cách phù hợp. Việc phân bổ khoản chiết khấu hoặc phụ trội có thể sử dụng phương pháp lãi suất thực tế hoặc phương pháp đường thẳng. Các khoản lãi tiền vay và khoản phân bổ chiết khấu hoặc phụ trội được vốn hoá trong từng kỳ không được vượt quá số lãi vay thực tế phát sinh và số phân bổ chiết khấu hoặc phụ trội trong kỳ đó.

Thời điểm bắt đầu vốn hoá

13. Vốn hoá chi phí đi vay vào giá trị tài sản dở dang được bắt đầu khi thoả mãn đồng thời các điều kiện sau:

(a) Các chi phí cho việc đầu tư xây dựng hoặc sản xuất tài sản dở dang bắt đầu phát sinh;

(b) Các chi phí đi vay phát sinh;

(c) Các hoạt động cần thiết trong việc chuẩn bị đưa tài sản dở dang vào sử dụng hoặc bán đang được tiến hành.

14. Chi phí cho việc đầu tư xây dựng hoặc sản xuất một tài sản dở dang bao gồm các chi phí phải thanh toán bằng tiền, chuyển giao các tài sản khác hoặc chấp nhận các khoản nợ phải trả lãi, không tính đến các khoản trợ cấp hoặc hỗ trợ liên quan đến tài sản.

15. Các hoạt động cần thiết cho việc chuẩn bị đưa tài sản vào sử dụng hoặc bán bao gồm hoạt động xây dựng, sản xuất, hoạt động kỹ thuật và quản lý chung trước khi bắt đầu xây dựng, sản xuất như hoạt động liên quan đến việc xin giấy phép trước khi khởi công xây dựng hoặc sản xuất. Tuy nhiên những hoạt động này không bao gồm việc giữ một tài sản khi không tiến hành các hoạt động xây dựng hoặc sản xuất để thay đổi trạng thái của tài sản này. Ví dụ chi phí đi vay liên quan đến việc mua một mảnh đất cần có các hoạt động chuẩn bị mặt bằng sẽ được vốn hoá trong kỳ khi các hoạt động liên quan đến việc chuẩn bị mặt bằng đó. Tuy nhiên, chi phí đi vay phát sinh khi mua mảnh đất đó để giữ mà không có hoạt động triển khai xây dựng liên quan đến mảnh đất đó thì chi phí đi vay không được vốn hoá.

Tạm ngừng vốn hoá

16. Việc vốn hoá chi phí đi vay sẽ được tạm ngừng lại trong các giai đoạn mà quá trình đầu tư xây dựng hoặc sản xuất tài sản dở dang bị gián đoạn, trừ khi sự gián đoạn đó là cần thiết.

17. Việc vốn hoá chi phí đi vay được tạm ngừng lại khi quá trình đầu tư xây dựng hoặc sản xuất tài sản dở dang bị gián đoạn một cách bất thường. Khi đó chi phí đi vay phát sinh được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ cho đến khi việc đầu tư xây dựng hoặc sản xuất tài sản dở dang được tiếp tục.

Chấm dứt việc vốn hoá

18. Việc vốn hoá chi phí đi vay sẽ chấm dứt khi các hoạt động chủ yếu cần thiết cho việc chuẩn bị đưa tài sản dở dang vào sử dụng hoặc bán đã hoàn thành. Chi phí đi vay phát sinh sau đó sẽ được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ khi phát sinh.

19. Một tài sản sẵn sàng đưa vào sử dụng hoặc bán khi quá trình đầu tư xây dựng hoặc sản xuất tài sản đã hoàn thành cho dù các công việc quản lý chung vẫn có thể còn tiếp tục. Trường hợp có sự thay đổi nhỏ (như trang trí tài sản theo yêu cầu của người mua hoặc người sử dụng) mà các hoạt động này chưa hoàn tất thì hoạt động chủ yếu vẫn coi là đã hoàn thành.

20. Khi quá trình đầu tư xây dựng tài sản dở dang hoàn thành theo từng bộ phận và mỗi bộ phận có thể sử dụng được trong khi vẫn tiếp tục quá trình đầu tư xây dựng các bộ phận khác, thì việc vốn hoá các chi phí đi vay sẽ chấm dứt khi tất cả các hoạt động chủ yếu cần thiết cho việc chuẩn bị đưa từng bộ phận vào sử dụng hoặc bán đã hoàn thành.

21. Một khu thương mại bao gồm nhiều công trình xây dựng, mỗi công trình có thể sử dụng riêng biệt thì việc vốn hoá sẽ được chấm dứt đối với vốn vay dùng cho từng công trình riêng biệt hoàn thành. Tuy nhiên, đối với xây dựng một nhà máy công nghiệp gồm nhiều hạng mục công trình trên một dây chuyền thì việc vốn hoá chỉ chấm dứt khi tất cả các hạng mục công trình cùng được hoàn thành.

Trình bày báo cáo tài chính

22. Báo cáo tài chính của doanh nghiệp phải trình bày:

(a) Chính sách kế toán được áp dụng cho các chi phí đi vay;

(b) Tổng số chi phí đi vay được vốn hoá trong kỳ; và

(c) Tỷ lệ vốn hoá được sử dụng để xác định chi phí đi vay được vốn hoá trong kỳ.

HỆ THỐNG
CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 24

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Ban hành và công bố theo Quyết định số 165/2002/QĐ-BTC
ngày 31 tháng 12 năm 2002 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của Chuẩn mực này là quy định và hướng dẫn các nguyên tắc, phương pháp lập và trình bày Báo cáo lưu chuyển tiền tệ.

02. Chuẩn mực này áp dụng cho việc lập và trình bày Báo cáo lưu chuyển tiền tệ.

03. Báo cáo lưu chuyển tiền tệ là một bộ phận hợp thành của Báo cáo tài chính, nó cung cấp thông tin giúp người sử dụng đánh giá các thay đổi trong tài sản thuần, cơ cấu tài chính, khả năng chuyển đổi của tài sản thành tiền, khả năng thanh toán và khả năng của doanh nghiệp trong việc tạo ra các luồng tiền trong quá trình hoạt động. Báo cáo lưu chuyển tiền tệ làm tăng khả năng đánh giá khách quan tình hình hoạt động kinh doanh của doanh nghiệp và khả năng so sánh giữa các doanh nghiệp vì nó loại trừ được các ảnh hưởng của việc sử dụng các phương pháp kế toán khác nhau cho cùng giao dịch và hiện tượng.

Báo cáo lưu chuyển tiền tệ dùng để xem xét và dự đoán khả năng về số lượng, thời gian và độ tin cậy của các luồng tiền trong tương lai; dùng để kiểm tra lại các đánh giá, dự đoán trước đây về các luồng tiền; kiểm tra mối quan hệ giữa khả năng sinh lời với lượng lưu chuyển tiền thuần và những tác động của thay đổi giá cả.

04. Các thuật ngữ trong Chuẩn mực này được hiểu như sau:

Tiền bao gồm tiền tại quỹ, tiền đang chuyển và các khoản tiền gửi không kỳ hạn.

Tương đương tiền: Là các khoản đầu tư ngắn hạn (không quá 3 tháng), có khả năng chuyển đổi dễ dàng thành một lượng tiền xác định và không có nhiều rủi ro trong chuyển đổi thành tiền.

Luồng tiền: Là luồng vào và luồng ra của tiền và tương đương tiền, không bao gồm chuyển dịch nội bộ giữa các khoản tiền và tương đương tiền trong doanh nghiệp.

Hoạt động kinh doanh: Là các hoạt động tạo ra doanh thu chủ yếu của doanh nghiệp và các hoạt động khác không phải là các hoạt động đầu tư hay hoạt động tài chính.

Hoạt động đầu tư: Là các hoạt động mua sắm, xây dựng, thanh lý, nhượng bán các tài sản dài hạn và các khoản đầu tư khác không thuộc các khoản tương đương tiền.

Hoạt động tài chính: Là các hoạt động tạo ra các thay đổi về quy mô và kết cấu của vốn chủ sở hữu và vốn vay của doanh nghiệp.

NỘI DUNG CHUẨN MỰC

Trình bày Báo cáo lưu chuyển tiền tệ

05. Doanh nghiệp phải trình bày các luồng tiền trong kỳ trên Báo cáo lưu chuyển tiền tệ theo 3 loại hoạt động: hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính.

06. Doanh nghiệp được trình bày các luồng tiền từ các hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính theo cách thức phù hợp nhất với đặc điểm kinh doanh của doanh nghiệp. Việc phân loại và báo cáo luồng tiền theo các hoạt động sẽ cung cấp thông tin cho người sử dụng đánh giá được ảnh hưởng của các hoạt động đó đối với tình hình tài chính và đối với lượng tiền và các khoản tương đương tiền tạo ra trong kỳ của doanh nghiệp. Thông tin này cũng được dùng để đánh giá các mối quan hệ giữa các hoạt động nêu trên.

07. Một giao dịch đơn lẻ có thể liên quan đến các luồng tiền ở nhiều loại hoạt động khác nhau. Ví dụ, thanh toán một khoản nợ vay bao gồm cả nợ gốc và lãi, trong đó lãi thuộc hoạt động kinh doanh và nợ gốc thuộc hoạt động tài chính.

Luồng tiền từ hoạt động kinh doanh

08. Luồng tiền phát sinh từ hoạt động kinh doanh là luồng tiền có liên quan đến các hoạt động tạo ra doanh thu chủ yếu của doanh nghiệp, nó cung cấp thông tin cơ bản để đánh giá khả năng tạo tiền của doanh nghiệp từ các hoạt động kinh doanh để trang trải các khoản nợ, duy trì các hoạt động, trả cổ tức và tiến hành các hoạt động đầu tư mới mà không cần đến các nguồn tài chính bên ngoài. Thông tin về các luồng tiền từ hoạt động kinh doanh, khi được sử dụng kết hợp với các thông tin khác, sẽ giúp người sử dụng dự đoán được luồng tiền từ hoạt động kinh doanh trong tương lai. Các luồng tiền chủ yếu từ hoạt động kinh doanh, gồm:

(a) Tiền thu được từ việc bán hàng, cung cấp dịch vụ;

(b) Tiền thu được từ doanh thu khác (tiền thu bản quyền, phí, hoa hồng và các khoản khác trừ các khoản tiền thu được được xác định là luồng tiền từ hoạt động đầu tư và hoạt động tài chính);

(c) Tiền chi trả cho người cung cấp hàng hóa và dịch vụ;

(d) Tiền chi trả cho người lao động về tiền lương, tiền thưởng, trả hộ người lao động về bảo hiểm, trợ cấp...;

(đ) Tiền chi trả lãi vay;

(e) Tiền chi nộp thuế thu nhập doanh nghiệp;

(g) Tiền thu do được hoàn thuế;

(h) Tiền thu do được bồi thường, được phạt do khách hàng vi phạm hợp đồng kinh tế;

(i) Tiền chi trả công ty bảo hiểm về phí bảo hiểm, tiền bồi thường và các khoản tiền khác theo hợp đồng bảo hiểm;

(k) Tiền chi trả do bị phạt, bị bồi thường do doanh nghiệp vi phạm hợp đồng kinh tế.

09. Các luồng tiền liên quan đến mua, bán chứng khoán vì mục đích thương mại được phân loại là các luồng tiền từ hoạt động kinh doanh.

Luồng tiền từ hoạt động đầu tư

10. Luồng tiền phát sinh từ hoạt động đầu tư là luồng tiền có liên quan đến việc mua sắm, xây dựng, nhượng bán, thanh lý tài sản dài hạn và các khoản đầu tư khác không thuộc các khoản tương đương tiền. Các luồng tiền chủ yếu từ hoạt động đầu tư, gồm:

(a) Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác, bao gồm cả những khoản tiền chi liên quan đến chi phí triển khai đã được vốn hóa là TSCĐ vô hình;

(b) Tiền thu từ việc thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác;

(c) Tiền chi cho vay đối với bên khác, trừ tiền chi cho vay của ngân hàng, tổ chức tín dụng và các tổ chức tài chính; tiền chi mua các công cụ nợ của các đơn vị khác, trừ trường hợp tiền chi mua các công cụ nợ được coi là các khoản tương đương tiền và mua các công cụ nợ dùng cho mục đích thương mại;

(d) Tiền thu hồi cho vay đối với bên khác, trừ trường hợp tiền thu hồi cho vay của ngân hàng, tổ chức tín dụng và các tổ chức tài chính; tiền thu do bán lại các công cụ nợ của đơn vị khác, trừ trường hợp thu tiền từ bán các công cụ nợ được coi là các khoản tương đương tiền và bán các công cụ nợ dùng cho mục đích thương mại;

(đ) Tiền chi đầu tư góp vốn vào đơn vị khác, trừ trường hợp tiền chi mua cổ phiếu vì mục đích thương mại;

(e) Tiền thu hồi đầu tư góp vốn vào đơn vị khác, trừ trường hợp tiền thu từ bán lại cổ phiếu đã mua vì mục đích thương mại;

(g) Tiền thu lãi cho vay, cổ tức và lợi nhuận nhận được.

Luồng tiền từ hoạt động tài chính

11. Luồng tiền phát sinh từ hoạt động tài chính là luồng tiền có liên quan đến việc thay đổi về quy mô và kết cấu của vốn chủ sở hữu và vốn vay của doanh nghiệp. Các luồng tiền chủ yếu từ hoạt động tài chính, gồm:

(a) Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu;

(b) Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của chính doanh nghiệp đã phát hành;

(c) Tiền thu từ các khoản đi vay ngắn hạn, dài hạn;

(d) Tiền chi trả các khoản nợ gốc đã vay;

(đ) Tiền chi trả nợ thuê tài chính;

(e) Cổ tức, lợi nhuận đã trả cho chủ sở hữu.

Luồng tiền từ hoạt động kinh doanh của ngân hàng, tổ chức tín dụng, tổ chức tài chính và doanh nghiệp bảo hiểm

12. Đối với ngân hàng, tổ chức tín dụng, tổ chức tài chính và doanh nghiệp bảo hiểm, các luồng tiền phát sinh có đặc điểm riêng. Khi lập Báo cáo lưu chuyển tiền tệ, các tổ chức này phải căn cứ vào tính chất, đặc điểm hoạt động để phân loại các luồng tiền một cách thích hợp.

13. Đối với ngân hàng, tổ chức tín dụng, tổ chức tài chính, các luồng tiền sau đây được phân loại là luồng tiền từ hoạt động kinh doanh:

(a) Tiền chi cho vay;

(b) Tiền thu hồi cho vay;

(c) Tiền thu từ hoạt động huy động vốn (kể cả khoản nhận tiền gửi, tiền tiết kiệm của các tổ chức, cá nhân khác);

(d) Trả lại tiền huy động vốn (kể cả khoản trả tiền gửi, tiền tiết kiệm của các tổ chức, cá nhân khác);

(đ) Nhận tiền gửi và trả lại tiền gửi cho các tổ chức tài chính, tín dụng khác;

(e) Gửi tiền và nhận lại tiền gửi vào các tổ chức tài chính, tín dụng khác;

(g) Thu và chi các loại phí, hoa hồng dịch vụ;

(h) Tiền lãi cho vay, lãi tiền gửi đã thu;

(i) Tiền lãi đi vay, nhận gửi tiền đã trả;

(k) Lãi, lỗ mua bán ngoại tệ;

(l) Tiền thu vào hoặc chi ra về mua, bán chứng khoán ở doanh nghiệp kinh doanh chứng khoán;

(m) Tiền chi mua chứng khoán vì mục đích thương mại;

(n) Tiền thu từ bán chứng khoán vì mục đích thương mại;

(o) Thu nợ khó đòi đã xóa sổ;

(p) Tiền thu khác từ hoạt động kinh doanh;

(q) Tiền chi khác từ hoạt động kinh doanh.

14. Đối với các doanh nghiệp bảo hiểm, tiền thu bảo hiểm, tiền chi bồi thường bảo hiểm và các khoản tiền thu vào, chi ra có liên quan đến điều khoản hợp đồng bảo hiểm đều được phân loại là luồng tiền từ hoạt động kinh doanh.

15. Đối với ngân hàng, tổ chức tín dụng, tổ chức tài chính và doanh nghiệp bảo hiểm, các luồng tiền từ hoạt động đầu tư và hoạt động tài chính tương tự như đối với các doanh nghiệp khác, trừ các khoản tiền cho vay của ngân hàng, tổ chức tín dụng và tổ chức tài chính được phân loại là luồng tiền từ hoạt động kinh doanh vì chúng liên quan đến hoạt động tạo ra doanh thu chủ yếu của doanh nghiệp.

PHƯƠNG PHÁP LẬP BÁO CÁO LƯU CHUYỂN TIỀN TỆ

Luồng tiền từ hoạt động kinh doanh

16. Doanh nghiệp phải báo cáo các luồng tiền từ hoạt động kinh doanh theo một trong hai phương pháp sau:

(a) Phương pháp trực tiếp: Theo phương pháp này các chỉ tiêu phản ánh các luồng tiền vào và các luồng tiền ra được trình bày trên báo cáo và được xác định theo một trong 2 cách sau đây:

- Phân tích và tổng hợp trực tiếp các khoản tiền thu và chi theo từng nội dung thu, chi từ các ghi chép kế toán của doanh nghiệp.

- Điều chỉnh doanh thu, giá vốn hàng bán và các khoản mục khác trong báo cáo kết quả hoạt động kinh doanh cho:

+ Các thay đổi trong kỳ của hàng tồn kho, các khoản phải thu và các khoản phải trả từ hoạt động kinh doanh;

+ Các khoản mục không phải bằng tiền khác;

+ Các luồng tiền liên quan đến hoạt động đầu tư và hoạt động tài chính.

(b) Phương pháp gián tiếp: Các chỉ tiêu về luồng tiền được xác định trên cơ sở lấy tổng lợi nhuận trước thuế và điều chỉnh cho các khoản:

- Các khoản doanh thu, chi phí không phải bằng tiền như khấu hao TSCĐ, dự phòng...

- Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện;

- Tiền đã nộp thuế thu nhập doanh nghiệp;

- Các thay đổi trong kỳ của hàng tồn kho, các khoản phải thu và các khoản phải trả từ hoạt động kinh doanh (trừ thuế thu nhập và các khoản phải nộp khác sau thuế thu nhập doanh nghiệp);

- Lãi lỗ từ hoạt động đầu tư.

Luồng tiền từ hoạt động đầu tư và hoạt động tài chính

17. Doanh nghiệp phải báo cáo riêng biệt các luồng tiền vào, các luồng tiền ra từ hoạt động đầu tư và hoạt động tài chính, trừ trường hợp các luồng tiền được báo cáo trên cơ sở thuần được đề cập trong các đoạn 18 và 19 của Chuẩn mực này.

Báo cáo các luồng tiền trên cơ sở thuần

18. Các luồng tiền phát sinh từ các hoạt động kinh doanh, hoạt động đầu tư hay hoạt động tài chính sau đây được báo cáo trên cơ sở thuần:

(a) Thu tiền và chi trả tiền hộ khách hàng:

- Tiền thuê thu hộ, chi hộ và trả lại cho chủ sở hữu tài sản;

- Các quỹ đầu tư giữ cho khách hàng;

- Ngân hàng nhận và thanh toán các khoản tiền gửi không kỳ hạn, các khoản tiền chuyển hoặc thanh toán qua ngân hàng.

(b) Thu tiền và chi tiền đối với các khoản có vòng quay nhanh, thời gian đáo hạn ngắn:

- Mua, bán ngoại tệ;

- Mua, bán các khoản đầu tư;

- Các khoản đi vay hoặc cho vay ngắn hạn khác có thời hạn không quá 3 tháng.

19. Các luồng tiền phát sinh từ các hoạt động sau đây của ngân hàng, tổ chức tín dụng và tổ chức tài chính được báo cáo trên cơ sở thuần:

(a) Nhận và trả các khoản tiền gửi có kỳ hạn với ngày đáo hạn cố định;

(b) Gửi tiền và rút tiền gửi từ các tổ chức tín dụng và tổ chức tài chính khác;

(c) Cho vay và thanh toán các khoản cho vay đó với khách hàng.

Các luồng tiền liên quan đến ngoại tệ

20. Các luồng tiền phát sinh từ các giao dịch bằng ngoại tệ phải được quy đổi ra đồng tiền ghi sổ kế toán theo tỷ giá hối đoái tại thời điểm phát sinh giao dịch đó. Báo cáo lưu chuyển tiền tệ của các tổ chức hoạt động ở nước ngoài phải được quy đổi ra đồng tiền ghi sổ kế toán của công ty mẹ theo tỷ giá thực tế tại ngày lập Báo cáo lưu chuyển tiền tệ.

21. Chênh lệch tỷ giá hối đoái chưa thực hiện phát sinh từ thay đổi tỷ giá quy đổi ngoại tệ ra đơn vị tiền tệ kế toán không phải là các luồng tiền. Tuy nhiên, số chênh lệch tỷ giá hối đoái do quy đổi tiền và các khoản tương đương tiền bằng ngoại tệ hiện gửi phải được trình bày riêng biệt trên Báo cáo lưu chuyển tiền tệ nhằm mục đích đối chiếu tiền và các khoản tương đương tiền tại thời điểm đầu kỳ và cuối kỳ báo cáo.

Các luồng tiền liên quan đến tiền lãi, cổ tức và lợi nhuận thu được

22. Đối với các doanh nghiệp (trừ ngân hàng, tổ chức tín dụng và tổ chức tài chính), các luồng tiền liên quan đến tiền lãi vay đã trả được phân loại là luồng tiền từ hoạt động kinh doanh. Các luồng tiền liên quan đến tiền lãi cho vay, cổ tức và lợi nhuận thu được được phân loại là luồng tiền từ hoạt động đầu tư. Các luồng tiền liên quan đến cổ tức và lợi nhuận đã trả được phân loại là luồng tiền từ hoạt động tài chính. Các luồng tiền này phải được trình bày thành chỉ tiêu riêng biệt phù hợp theo từng loại hoạt động trên Báo cáo lưu chuyển tiền tệ.

23. Đối với ngân hàng, tổ chức tín dụng và tổ chức tài chính, tiền lãi đã trả, tiền lãi đã thu được phân loại là luồng tiền từ hoạt động kinh doanh, trừ tiền lãi đã thu được xác định rõ ràng là luồng tiền từ hoạt động đầu tư. Cổ tức và lợi nhuận đã thu được phân loại là luồng tiền từ hoạt động đầu tư. Cổ tức và lợi nhuận đã trả được phân loại là luồng tiền từ hoạt động tài chính.

24. Tổng số tiền lãi vay đã trả trong kỳ phải được trình bày trong báo cáo lưu chuyển tiền tệ cho dù nó đã được ghi nhận là chi phí trong kỳ hay đã được vốn hóa theo quy định của Chuẩn mực kế toán số 16 "Chi phí đi vay".

Các luồng tiền liên quan đến thuế thu nhập doanh nghiệp

25. Các luồng tiền liên quan đến thuế thu nhập doanh nghiệp được phân loại là luồng tiền từ hoạt động kinh doanh (trừ trường hợp được xác định là luồng tiền từ hoạt động đầu tư) và được trình bày thành chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ.

Các luồng tiền liên quan đến mua và thanh lý các công ty con hoặc các đơn vị kinh doanh khác

26. Luồng tiền phát sinh từ việc mua và thanh lý các công ty con hoặc các đơn vị kinh doanh khác được phân loại là luồng tiền từ hoạt động đầu tư và phải trình bày thành những chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ.

27. Tổng số tiền chi trả hoặc thu được từ việc mua và thanh lý công ty con hoặc đơn vị kinh doanh khác được trình bày trong Báo cáo lưu chuyển tiền tệ theo số thuần của tiền và tương đương tiền chi trả hoặc thu được từ việc mua và thanh lý.

28. Doanh nghiệp phải trình bày trong thuyết minh báo cáo tài chính một cách tổng hợp về cả việc mua và thanh lý các công ty con hoặc các đơn vị kinh doanh khác trong kỳ những thông tin sau:

(a) Tổng giá trị mua hoặc thanh lý;

(b) Phần giá trị mua hoặc thanh lý được thanh toán bằng tiền và các khoản tương đương tiền;

(c) Số tiền và các khoản tương đương tiền thực có trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý;

(d) Phần giá trị tài sản và công nợ không phải là tiền và các khoản tương đương tiền trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý trong kỳ. Giá trị tài sản này phải được tổng hợp theo từng loại tài sản.

Các giao dịch không bằng tiền

29. Các giao dịch về đầu tư và tài chính không trực tiếp sử dụng tiền hay các khoản tương đương tiền không được trình bày trong Báo cáo lưu chuyển tiền tệ.

30. Nhiều hoạt động đầu tư và hoạt động tài chính tuy có ảnh hưởng tới kết cấu tài sản và nguồn vốn của doanh nghiệp nhưng không ảnh hưởng trực tiếp tới luồng tiền hiện tại, do vậy chúng không được trình bày trong Báo cáo lưu chuyển tiền tệ mà được trình bày ở Thuyết minh báo cáo tài chính. Ví dụ:

(a) Việc mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính;

(b) Việc mua một doanh nghiệp thông qua phát hành cổ phiếu;

(c) Việc chuyển nợ thành vốn chủ sở hữu.

Các khoản mục của tiền và tương đương tiền

31. Doanh nghiệp phải trình bày trên Báo cáo lưu chuyển tiền tệ các chỉ tiêu tiền và các khoản tương đương tiền đầu kỳ và cuối kỳ, ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi tiền và các khoản tương đương tiền bằng ngoại tệ hiện giữ để đối chiếu số liệu với các khoản mục tương ứng trên Bảng cân đối kế toán.

Các thuyết minh khác

32. Doanh nghiệp phải trình bày giá trị và lý do của các khoản tiền và tương đương tiền lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện.

33. Có nhiều trường hợp trong số dư tiền và các khoản tương đương tiền do doanh nghiệp nắm giữ nhưng không thể sử dụng cho hoạt động kinh doanh được. Ví dụ: Các khoản tiền nhận ký quỹ, ký cược; các quỹ chuyên dùng; kinh phí dự án...

PHỤ LỤC 1

(Mẫu Báo cáo lưu chuyển tiền tệ áp dụng cho doanh nghiệp
không phải là ngân hàng, tổ chức tín dụng và tổ chức tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ (MẪU 1)

(Theo phương pháp trực tiếp)

Đơn vị tính: ...........

Chỉ tiêu

Mã số

Kỳ trước

Kỳ này

1

2

3

4

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác

01

2. Tiền chi trả cho người cung cấp hàng hóa và dịch vụ

02

3. Tiền chi trả cho người lao động

03

4. Tiền chi trả lãi vay

04

5. Tiền chi nộp thuế thu nhập doanh nghiệp

05

6. Tiền thu khác từ hoạt động kinh doanh

06

7. Tiền chi khác cho hoạt động kinh doanh

07

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu t ư

1. Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác

21

2. Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác

22

3. Tiền chi cho vay, mua các công cụ nợ của đơn vị khác

23

4. Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác

24

5. Tiền chi đầu tư góp vốn vào đơn vị khác

25

6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7. Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

27

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1. Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2. Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3. Tiền vay ngắn hạn, dài hạn nhận được

33

4. Tiền chi trả nợ gốc vay

34

5. Tiền chi trả nợ thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ (20 + 30 + 40)

50

Tiền và tương đương tiền đầu kỳ

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối kỳ (50 + 60 + 61)

70

BÁO CÁO LƯU CHUYỂN TIỀN TỆ (MẪU 2)

(Theo phương pháp gián tiếp)

Đơn vị tính: ...........

Chỉ tiêu

Mã số

Kỳ trước

Kỳ này

1

2

3

4

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Lợi nhuận trước thuế

01

2. Điều chỉnh cho các khoản

- Khấu hao TSCĐ

02

- Các khoản dự phòng

03

- Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện

04

- Lãi, lỗ từ hoạt động đầu tư

05

- Chi phí lãi vay

06

3. Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu

động

08

- Tăng, giảm các khoản phải thu

09

- Tăng, giảm hàng tồn kho

10

- Tăng, giảm các khoản phải trả (không kể lãi vay phải trả,

thuế thu nhập phải nộp)

11

- Tăng, giảm chi phí trả trước

12

- Tiền lãi vay đã trả

13

- Thuế thu nhập đã nộp

14

- Tiền thu khác từ hoạt động kinh doanh

15

- Tiền chi khác từ hoạt động kinh doanh

16

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1. Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác

21

2. Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác

22

3. Tiền chi cho vay, mua các công cụ nợ của đơn vị khác

23

4. Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác

24

5. Tiền chi đầu tư góp vốn vào đơn vị khác

25

6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7. Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

27

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1. Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2. Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3. Tiền vay ngắn hạn, dài hạn nhận được

33

4. Tiền chi trả nợ gốc vay

34

5. Tiền chi trả nợ thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ (20 + 30 + 40)

50

Tiền và tương đương tiền đầu kỳ

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối kỳ (50 + 60 + 61)

70

PHỤ LỤC 2

(Mẫu Báo cáo lưu chuyển tiền tệ
áp dụng cho ngân hàng, tổ chức tín dụng và các tổ chức tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp)

Đơn vị tính: ...........

Chỉ tiêu

Mã số

Kỳ trước

Kỳ này

1

2

3

4

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Tiền chi cho vay

01

2. Tiền thu hồi cho vay

02

3. Tiền thu từ hoạt động huy động vốn

03

4. Trả lại tiền huy động vốn

04

5. Nhận tiền gửi và trả lại tiền gửi cho ngân hàng, tổ chức tín

dụng và tổ chức tài chính khác

05

6. Gửi tiền và nhận lại tiền gửi cho ngân hàng, tổ chức tín dụng và các tổ chức tài chính khác

06

7. Thu và chi các loại phí, hoa hồng dịch vụ

07

8. Tiền lãi cho vay, lãi tiền gửi đã thu

08

9. Tiền lãi đi vay, nhận tiền gửi đã trả

09

10. Lãi, lỗ mua, bán ngoại tệ

10

11. Tiền thu vào hoặc chi ra về mua, bán chứng khoán ở doanh nghiệp kinh doanh chứng khoán

11

12. Tiền chi mua chứng khoán vì mục đích thương mại

12

13. Tiền thu từ bán chứng khoán vì mục đích thương mại

13

14. Thu nợ khó đòi đã xóa sổ

14

15. Tiền thu khác từ hoạt động kinh doanh

15

16. Tiền chi khác từ hoạt động kinh doanh

16

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1. Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác

21

2. Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác

22

3. Tiền chi mua các công cụ nợ của đơn vị khác vì mục đích

đầu tư

23

4. Tiền thu từ bán lại các công cụ nợ của đơn vị khác vì mục đích đầu tư

24

5. Tiền chi đầu tư góp vốn vào đơn vị khác

25

6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7. Tiền thu cổ tức và lợi nhuận được chia

27

8. Tiền thu lãi của hoạt động đầu tư

28

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1. Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2. Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3. Tiền vay ngắn hạn, dài hạn nhận được

33

4. Tiền chi trả nợ gốc vay

34

5. Tiền chi trả nợ thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ (20 + 30 + 40)

50

Tiền và tương đương tiền đầu kỳ

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối kỳ (50 + 60 + 61)

70


QD 2003 - 234 chuan muc ke toan dot 3

BỘ TÀI CHÍNH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

-------

Độc lập - Tự do - Hạnh phúc

Số: 234/2003/QĐ-BTC

-------------------------------------

Hà Nội, ngày 30 tháng 12 năm 2003

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

Về việc ban hành và công bố

sáu (06) chuẩn mực kế toán Việt Nam (đợt 3)

Bộ trưởng Bộ Tài chính

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

- Căn cứ Nghị định số 86/2002/NĐ-CP ngày 05/11/2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của bộ, cơ quan ngang bộ;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/07/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Để đáp ứng yêu cầu đổi mới cơ chế quản lý kinh tế, tài chính, nâng cao chất lượng thông tin kế toán cung cấp trong nền kinh tế quốc dân và để kiểm tra, kiểm soát chất lượng công tác kế toán;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán và Chánh Văn phòng Bộ Tài chính,

quyết định:

Điều 1: Ban hành sáu (06) chuẩn mực kế toán Việt Nam (đợt 3) có số hiệu và tên gọi sau đây:

1- Chuẩn mực số 05- Bất động sản đầu tư;

2- Chuẩn mực số 07- Kế toán các khoản đầu tư vào công ty liên kết;

3- Chuẩn mực số 08- Thông tin tài chính về những khoản vốn góp liên

doanh;

4- Chuẩn mực số 21- Trình bày báo cáo tài chính;

5- Chuẩn mực số 25- Báo cáo tài chính hợp nhất và kế toán khoản đầu tư

vào công ty con;

6- Chuẩn mực số 26- Thông tin về các bên liên quan.

Điều 2: Sáu (06) Chuẩn mực kế toán Việt Nam ban hành kèm theo Quyết định này được áp dụng đối với tất cả các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

Điều 3: Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo. Các chế độ kế toán cụ thể phải căn cứ vào sáu chuẩn mực kế toán được ban hành kèm theo Quyết định này để sửa đổi, bổ sung cho phù hợp.

Điều 4: Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Chánh Văn phòng Bộ và Thủ trưởng các đơn vị liên quan thuộc và trực thuộc Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra và thi hành Quyết định này.

Nơi nhận:

Kt.bộ trưởng Bộ Tài chính

- Thủ tướng Chính phủ, các Phó Thủ tướng

Chính phủ (để báo cáo)

Thứ trưởng

- Văn phòng TW Đảng

- Văn phòng Chủ tịch nước

- Văn phòng Quốc hội

- Văn phòng Chính phủ

- Tòa án Nhân dân tối cao

- Viện Kiểm sát Nhân dân tối cao

Trần Văn Tá

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ

- UBND các tỉnh, thành phố trực thuộc TW

- Sở Tài chính, Cục Thuế các tỉnh,

thành phố trực thuộc TW

- Các Tổng công ty 91

- Các đơn vị thuộc và trực thuộc Bộ Tài chính

- Công báo

- Lưu VP, Cục THTKTC, Vụ CĐKT.

Chuẩn mực số 05

bất động sản đầu tư

(Ban hành theo Quyết định số 234/2003/QĐ-BTC

ngày 30 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính)

quy định chung

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán đối với bất động sản đầu tư, gồm: Điều kiện ghi nhận bất động sản đầu tư, xác định giá trị ban đầu, chi phí phát sinh sau ghi nhận ban đầu, xác định giá trị sau ghi nhận ban đầu, chuyển đổi mục đích sử dụng, thanh lý bất động sản đầu tư và một số quy định khác làm cơ sở ghi sổ kế toán và lập báo cáo tài chính.

02. Chuẩn mực này áp dụng cho kế toán bất động sản đầu tư, trừ khi có chuẩn mực kế toán khác cho phép áp dụng phương pháp kế toán khác cho bất động sản đầu tư.

03. Chuẩn mực này cũng quy định phương pháp xác định và ghi nhận giá trị bất động sản đầu tư trong báo cáo tài chính của bên đi thuê theo hợp đồng thuê tài chính và phương pháp xác định giá trị bất động sản đầu tư cho thuê trong báo cáo tài chính của bên cho thuê theo hợp đồng thuê hoạt động.

Chuẩn mực này không áp dụng đối với các nội dung đã được quy định trong Chuẩn mực kế toán số 06 "Thuê tài sản", bao gồm:

(a) Phân loại tài sản thuê thành tài sản thuê tài chính hoặc tài sản thuê hoạt động;

(b) Ghi nhận doanh thu cho thuê bất động sản đầu tư (Theo quy định của Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác”);

(c) Xác định giá trị bất động sản thuê hoạt động trong báo cáo tài chính của bên đi thuê;

(d) Xác định giá trị bất động sản thuê tài chính trong báo cáo tài chính của bên cho thuê;

(e) Kế toán đối với các giao dịch bán và thuê lại;

(f) Thuyết minh về thuê tài chính và thuê hoạt động trong báo cáo tài chính.

04. Chuẩn mực này không áp dụng đối với:

(a) Những tài sản liên quan đến cây trồng, vật nuôi gắn liền với đất đai phục vụ cho hoạt động nông nghiệp; và

(b) Quyền khai thác khoáng sản, hoạt động thăm dò và khai thác khoáng sản, dầu mỏ, khí tự nhiên và những tài nguyên không tái sinh tương tự.

05. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Bất động sản đầu tư: Là bất động sản, gồm: quyền sử dụng đất, nhà, hoặc một phần của nhà hoặc cả nhà và đất, cơ sở hạ tầng do người chủ sở hữu hoặc người đi thuê tài sản theo hợp đồng thuê tài chính nắm giữ nhằm mục đích thu lợi từ việc cho thuê hoặc chờ tăng giá mà không phải để:

a. Sử dụng trong sản xuất, cung cấp hàng hóa, dịch vụ hoặc sử dụng cho các mục đích quản lý; hoặc

b. Bán trong kỳ hoạt động kinh doanh thông thường.

Bất động sản chủ sở hữu sử dụng: Là bất động sản do người chủ sở hữu hoặc người đi thuê tài sản theo hợp đồng thuê tài chính nắm giữ nhằm mục đích sử dụng trong sản xuất, cung cấp hàng hóa, dịch vụ hoặc sử dụng cho các mục đích quản lý.

Nguyên giá: Là toàn bộ các chi phí bằng tiền hoặc tương đương tiền mà doanh nghiệp phải bỏ ra hoặc giá trị hợp lý của các khoản đưa ra để trao đổi nhằm có được bất động sản đầu tư tính đến thời điểm mua hoặc xây dựng hoàn thành bất động sản đầu tư đó.

Giá trị còn lại: Là nguyên giá của bất động sản đầu tư sau khi trừ (-) số khấu hao luỹ kế của bất động sản đầu tư đó.

06. Ví dụ bất động sản đầu tư:

(a). Quyền sử dụng đất (do doanh nghiệp bỏ tiền ra mua lại) nắm giữ trong thời gian dài để chờ tăng giá;

(b). Quyền sử dụng đất (do doanh nghiệp bỏ tiền ra mua lại) nắm giữ mà chưa xác định rõ mục đích sử dụng trong tương lai;

(c). Nhà do doanh nghiệp sở hữu (hoặc do doanh nghiệp thuê tài chính) và cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động;

(d). Nhà đang được giữ để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động;

(e). Cơ sở hạ tầng đang được giữ để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động.

07. Ví dụ bất động sản không phải là bất động sản đầu tư:

(a) Bất động sản mua để bán trong kỳ hoạt động kinh doanh thông thường hoặc xây dựng để bán trong tương lai gần (Kế toán theo Chuẩn mực kế toán số 02 "Hàng tồn kho");

(b) Bất động sản được xây dựng cho bên thứ ba (Kế toán theo Chuẩn mực kế toán số 15 “Hợp đồng xây dựng”);

(c) Bất động sản chủ sở hữu sử dụng (Kế toán theo Chuẩn mực kế toán số 03 “Tài sản cố định hữu hình”), bao gồm bất động sản nắm giữ để sử dụng trong tương lai như tài sản chủ sở hữu sử dụng, tài sản nắm giữ để cải tạo, nâng cấp và sử dụng sau này trong kỳ hoạt động kinh doanh thông thường như bất động sản chủ sở hữu sử dụng, bất động sản cho nhân viên sử dụng (Cho dù nhân viên có trả tiền thuê tài sản theo giá thị trường hay không) và bất động sản chủ sở hữu sử dụng chờ thanh lý;

(d) Bất động sản đang trong quá trình xây dựng chưa hoàn thành với mục đích để sử dụng trong tương lai dưới dạng bất động sản đầu tư.

08. Đối với những bất động sản mà doanh nghiệp nắm giữ một phần nhằm mục đích thu lợi từ việc cho thuê hoạt động hoặc chờ tăng giá và một phần sử dụng cho sản xuất, cung cấp hàng hoá, dịch vụ hoặc cho quản lý thì nếu những phần tài sản này được bán riêng rẽ (hoặc cho thuê riêng rẽ theo một hoặc nhiều hợp đồng thuê hoạt động), doanh nghiệp sẽ hạch toán các phần tài sản này một cách riêng rẽ. Trường hợp các phần tài sản này không thể bán riêng rẽ, thì chỉ coi là bất động sản đầu tư khi phần được nắm giữ để phục vụ cho sản xuất, cung cấp hàng hoá, dịch vụ hoặc phục vụ cho mục đích quản lý là phần không đáng kể.

09. Trường hợp doanh nghiệp cung cấp các dịch vụ liên quan cho những người sử dụng bất động sản do doanh nghiệp sở hữu là phần không đáng kể trong toàn bộ thoả thuận thì doanh nghiệp sẽ hạch toán tài sản này là bất động sản đầu tư. Ví dụ: Doanh nghiệp sở hữu toà nhà cho thuê văn phòng đồng thời cung cấp dịch vụ bảo dưỡng và an ninh cho những người thuê văn phòng.

10. Trường hợp doanh nghiệp cung cấp các dịch vụ liên quan cho những người sử dụng bất động sản do doanh nghiệp sở hữu là phần đáng kể thì doanh nghiệp sẽ hạch toán tài sản đó là bất động sản chủ sở hữu sử dụng. Ví dụ: Doanh nghiệp sở hữu và quản lý một khách sạn, dịch vụ cung cấp cho khách hàng chiếm một phần quan trọng trong toàn bộ thoả thuận, thì khách sạn đó được hạch toán là bất động sản chủ sở hữu sử dụng.

11. Trường hợp khó xác định là bất động sản đầu tư, hay là bất động sản chủ sở hữu sử dụng, doanh nghiệp cần xác định trên cơ sở những đặc điểm cụ thể để có thể thực hiện phù hợp với định nghĩa bất động sản đầu tư và các quy định có liên quan trong các đoạn 06,07,08,09,10 và thuyết minh rõ trên báo cáo tài chính theo quy định tại đoạn 31 (d).

12. Trường hợp, một doanh nghiệp cho công ty mẹ hoặc công ty con khác thuê hoặc sử dụng và nắm giữ một bất động sản thì bất động sản đó không được coi là bất động sản đầu tư trong báo cáo tài chính hợp nhất của tập đoàn, nhưng doanh nghiệp sở hữu bất động sản đó được coi là bất động sản đầu tư nếu nó thỏa mãn định nghĩa bất động sản đầu tư và được trình bày trong báo cáo tài chính riêng của doanh nghiệp sở hữu bất động sản.

nội dung chuẩn mực

Điều kiện ghi nhận bất động sản đầu tư

13. Một bất động sản đầu tư được ghi nhận là tài sản phải thỏa mãn đồng thời hai điều kiện sau:

(a) Chắc chắn thu được lợi ích kinh tế trong tương lai; và

(b) Nguyên giá của bất động sản đầu tư phải được xác định một cách đáng tin cậy.

14. Khi xác định một bất động sản đầu tư có thỏa mãn điều kiện thứ nhất để được ghi nhận là tài sản hay không, doanh nghiệp cần phải đánh giá mức độ chắc chắn gắn liền với việc thu được các lợi ích kinh tế trong tương lai mà chúng có thể mang lại trên cơ sở những thông tin hiện có tại thời điểm ghi nhận. Điều kiện thứ hai để ghi nhận một bất động sản đầu tư là tài sản thường dễ được thoả mãn vì giao dịch mua bán, trao đổi chứng minh cho việc hình thành bất động sản đã xác định giá trị của bất động sản đầu tư.

Xác định giá trị ban đầu

15. Một bất động sản đầu tư phải được xác định giá trị ban đầu theo nguyên giá. Nguyên giá của bất động sản đầu tư bao gồm cả các chi phí giao dịch liên quan trực tiếp ban đầu.

16. Nguyên giá của bất động sản đầu tư được mua bao gồm giá mua và các chi phí liên quan trực tiếp, như: Phí dịch vụ tư vấn về luật pháp liên quan, thuế trước bạ và chi phí giao dịch liên quan khác...

17. Nguyên giá của bất động sản đầu tư tự xây dựng là giá thành thực tế và các chi phí liên quan trực tiếp của bất động sản đầu tư tính đến ngày hoàn thành công việc xây dựng. Từ khi bắt đầu xây dựng cho đến ngày hoàn thành công việc xây dựng doanh nghiệp áp dụng Chuẩn mực kế toán số 03 “Tài sản cố định hữu hình” và Chuẩn mực kế toán số 04 “Tài sản cố định vô hình”. Tại ngày tài sản trở thành bất động sản đầu tư thì áp dụng chuẩn mực này (xem đoạn 23 (e)).

18. Nguyên giá của một bất động sản đầu tư không bao gồm các chi phí sau:

- Chi phí phát sinh ban đầu (trừ trường hợp các chi phí này là cần thiết để đưa bất động sản đầu tư tới trạng thái sẵn sàng hoạt động);

- Các chi phí khi mới đưa bất động sản đầu tư vào hoạt động lần đầu trước khi bất động sản đầu tư đạt tới trạng thái hoạt động bình thường theo dự kiến;

- Các chi phí không bình thường về nguyên vật liệu, lao động hoặc các nguồn lực khác trong quá trình xây dựng bất động sản đầu tư.

19. Trường hợp mua bất động sản đầu tư thanh toán theo phương thức trả chậm, nguyên giá của bất động sản đầu tư được phản ánh theo giá mua trả ngay tại thời điểm mua. Khoản chênh lệch giữa tổng số tiền phải thanh toán và giá mua trả ngay được hạch toán vào chi phí tài chính theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá bất động sản đầu tư theo quy định của Chuẩn mực kế toán số 16 “Chi phí đi vay”.

Chi phí phát sinh sau ghi nhận ban đầu

20. Chi phí liên quan đến bất động sản đầu tư phát sinh sau ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi chi phí này có khả năng chắc chắn làm cho bất động sản đầu tư tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu thì được ghi tăng nguyên giá bất động sản đầu tư.

21. Việc hạch toán các chi phí phát sinh sau ghi nhận ban đầu phụ thuộc vào từng trường hợp có xem xét đến việc đánh giá và ghi nhận ban đầu của khoản đầu tư liên quan. Chẳng hạn, trường hợp giá mua tài sản bao gồm nghĩa vụ của doanh nghiệp phải chịu các chi phí cần thiết sẽ phát sinh để đưa bất động sản tới trạng thái sẵn sàng hoạt động thì chi phí đó cũng được tính vào nguyên giá. Ví dụ: Mua một ngôi nhà với yêu cầu phải nâng cấp thì chi phí nâng cấp phát sinh được ghi tăng nguyên giá của bất động sản đầu tư.

Xác định giá trị sau ghi nhận ban đầu

22. Sau ghi nhận ban đầu, trong thời gian nắm giữ bất động sản đầu tư được xác định theo nguyên giá, số khấu hao luỹ kế và giá trị còn lại.

Chuyển đổi mục đích sử dụng

23. Việc chuyển từ bất động sản chủ sở hữu sử dụng thành bất động sản đầu tư hoặc từ bất động sản đầu tư sang bất động sản chủ sở hữu sử dụng hay hàng tồn kho chỉ khi có sự thay đổi về mục đích sử dụng như các trường hợp sau:

a. Bất động sản đầu tư chuyển thành bất động sản chủ sở hữu sử dụng khi chủ sở hữu bắt đầu sử dụng tài sản này;

b. Bất động sản đầu tư chuyển thành hàng tồn kho khi chủ sở hữu bắt đầu triển khai cho mục đích bán;

c. Bất động sản chủ sở hữu sử dụng chuyển thành bất động sản đầu tư khi chủ sở hữu kết thúc sử dụng tài sản đó;

d. Hàng tồn kho chuyển thành bất động sản đầu tư khi chủ sở hữu bắt đầu cho bên khác thuê hoạt động;

e. Bất động sản xây dựng chuyển thành bất động sản đầu tư khi kết thúc giai đoạn xây dựng, bàn giao đưa vào đầu tư (Trong giai đoạn xây dựng phải kế toán theo Chuẩn mực kế toán số 03 “ Tài sản cố định hữu hình”).

24. Theo yêu cầu của đoạn 23b, doanh nghiệp chuyển một bất động sản đầu tư sang hàng tồn kho chỉ khi có sự thay đổi về mục đích sử dụng, bằng chứng là sự bắt đầu của việc triển khai cho mục đích bán. Khi một doanh nghiệp quyết định bán một bất động sản đầu tư mà không có giai đoạn nâng cấp thì doanh nghiệp đó phải tiếp tục coi bất động sản đó là một bất động sản đầu tư cho tới khi nó được bán (không còn được trình bày trên Bảng cân đối kế toán) và không được hạch toán tài sản đó là hàng tồn kho. Tương tự, nếu doanh nghiệp bắt đầu nâng cấp, cải tạo bất động sản đầu tư hiện có với mục đích tiếp tục sử dụng bất động sản đó trong tương lai như một bất động sản đầu tư, thì bất động sản đó vẫn là một bất động sản đầu tư và không được phân loại lại như một bất động sản chủ sở hữu sử dụng trong quá trình nâng cấp cải tạo.

25. Việc chuyển đổi mục đích sử dụng giữa bất động sản đầu tư với bất động sản chủ sở hữu sử dụng hoặc hàng tồn kho không làm thay đổi giá trị ghi sổ của tài sản được chuyển đổi và không làm thay đổi nguyên giá của bất động sản trong việc xác định giá trị hay để lập báo cáo tài chính.

Thanh lý

26. Một bất động sản đầu tư không còn được trình bày trong Bảng cân đối kế toán sau khi đã bán hoặc sau khi bất động sản đầu tư không còn được nắm giữ lâu dài và xét thấy không thu được lợi ích kinh tế trong tương lai từ việc thanh lý bất động sản đầu tư đó.

27. Việc thanh lý một bất động sản đầu tư có thể xảy ra sau khi bán hoặc sau khi ký hợp đồng cho thuê tài chính. Để xác định thời điểm bán bất động sản đầu tư và ghi nhận doanh thu từ việc bán bất động sản đầu tư, doanh nghiệp phải tuân theo các quy định của Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác”. Việc bán bất động sản cho thuê tài chính hoặc giao dịch bán và thuê lại bất động sản đầu tư, doanh nghiệp phải tuân theo các quy định của Chuẩn mực kế toán số 06 “Thuê tài sản”.

28. Các khoản lãi hoặc lỗ phát sinh từ việc bán bất động sản đầu tư được xác định bằng số chênh lệch giữa doanh thu với chi phí bán và giá trị còn lại của bất động sản đầu tư. Số lãi hoặc lỗ này được ghi nhận là thu nhập hay chi phí trên báo cáo kết quả hoạt động kinh doanh trong kỳ (Trường hợp bán và thuê lại tài sản là bất động sản được thực hiện theo quy định tại Chuẩn mực kế toán số 06 “Thuê tài sản”).

29. Khoản doanh thu từ việc bán bất động sản đầu tư được ghi nhận theo giá trị hợp lý. Trường hợp bán theo phương thức trả chậm, thì khoản doanh thu này được xác định ban đầu bằng giá bán trả ngay. Khoản chênh lệch giữa tổng số tiền phải thanh toán và giá bán trả ngay được ghi nhận là doanh thu tiền lãi chưa thực hiện theo quy định của Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác”.

Trình bày báo cáo tài chính

30.

Nội dung trình bày báo cáo tài chính quy định trong chuẩn mực này được áp dụng cùng với những qui định trong Chuẩn mực kế toán số 06 “Thuê tài sản”. Đối với bên cho thuê phải trình bày nội dung cho thuê hoạt động. Đối với bên đi thuê phải trình bày nội dung thuê tài chính.

31.

Doanh nghiệp cần trình bày trên báo cáo tài chính những nội dung sau:

(a) Phương pháp khấu hao sử dụng;

(b) Thời gian sử dụng hữu ích của bất động sản đầu tư hoặc tỷ lệ khấu hao sử dụng;

(c) Nguyên giá và khấu hao luỹ kế tại thời điểm đầu kỳ và cuối kỳ;

(d) Tiêu chuẩn cụ thể mà doanh nghiệp áp dụng trong trường hợp gặp khó khăn khi phân loại bất động sản đầu tư với bất động sản chủ sở hữu sử dụng và với tài sản giữ để bán trong hoạt động kinh doanh thông thường;

(e) Các chỉ tiêu thu nhập, chi phí liên quan đến cho thuê bất động sản, gồm:

- Thu nhập từ việc cho thuê;

- Chi phí trực tiếp cho hoạt động kinh doanh (bao gồm chi phí sửa chữa và bảo dưỡng) phát sinh từ bất động sản đầu tư liên quan đến việc tạo ra thu nhập từ việc cho thuê trong kỳ báo cáo;

- Chi phí trực tiếp cho hoạt động kinh doanh (bao gồm chi phí sửa chữa và bảo dưỡng) phát sinh từ bất động sản đầu tư không liên quan đến việc tạo ra thu nhập từ việc cho thuê trong kỳ báo cáo.

(f) Lý do và mức độ ảnh hưởng đến thu nhập từ hoạt động kinh doanh bất động sản đầu tư;

(g) Nghĩa vụ chủ yếu của hợp đồng mua, xây dựng, cải tạo, nâng cấp hoặc bảo dưỡng, sửa chữa bất động sản đầu tư;

(h) Trình bày những nội dung sau (không yêu cầu thông tin so sánh):

- Nguyên giá bất động sản đầu tư tăng thêm, trong đó: Tăng do mua bất động sản và tăng do vốn hoá những chi phí sau ghi nhận ban đầu;

- Nguyên giá bất động sản đầu tư tăng do sáp nhập doanh nghiệp;

- Nguyên giá bất động sản đầu tư thanh lý;

- Nguyên giá bất động sản đầu tư chuyển sang bất động sản chủ sở hữu sử dụng hoặc hàng tồn kho và ngược lại.

(i) Giá trị hợp lý của bất động sản đầu tư tại thời điểm kết thúc niên độ kế toán, lập báo cáo tài chính. Khi doanh nghiệp không thể xác định được giá trị hợp lý của bất động sản đầu tư thì doanh nghiệp phải thuyết minh:

- Danh mục bất động sản đầu tư;

- Lý do không xác định được giá trị hợp lý của bất động sản đầu tư.

* * *

Chuẩn mực số 07

Kế toán các khoản đầu tư vào công ty liên kết

(Ban hành và công bố theo Quyết định số 234/2003/QĐ-BTC

ngày 30 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính)

Quy định chung

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán các khoản đầu tư của nhà đầu tư vào công ty liên kết, gồm: Kế toán các khoản đầu tư vào công ty liên kết trong báo cáo tài chính của riêng nhà đầu tư và trong báo cáo tài chính hợp nhất làm cơ sở ghi sổ kế toán, lập và trình bày báo cáo tài chính.

02. Chuẩn mực này áp dụng cho kế toán các khoản đầu tư vào công ty liên kết của nhà đầu tư có ảnh hưởng đáng kể trong công ty liên kết.

03. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Công ty liên kết: Là công ty trong đó nhà đầu tư có ảnh hưởng đáng kể nhưng không phải là công ty con hoặc công ty liên doanh của nhà đầu tư.

ảnh hưởng đáng kể: Là quyền tham gia của nhà đầu tư vào việc đưa ra các quyết định về chính sách tài chính và hoạt động của bên nhận đầu tư nhưng không kiểm soát các chính sách đó.

Kiểm soát: Là quyền chi phối các chính sách tài chính và hoạt động của doanh nghiệp nhằm thu được lợi ích kinh tế từ hoạt động của doanh nghiệp đó.

Công ty con: Là một doanh nghiệp chịu sự kiểm soát của một doanh nghiệp khác (gọi là công ty mẹ).

Phương pháp vốn chủ sở hữu: Là phương pháp kế toán mà khoản đầu tư được ghi nhận ban đầu theo giá gốc, sau đó được điều chỉnh theo những thay đổi của phần sở hữu của nhà đầu tư trong tài sản thuần của bên nhận đầu tư. Báo cáo kết quả hoạt động kinh doanh phải phản ánh phần sở hữu của nhà đầu tư trong kết quả kinh doanh của bên nhận đầu tư.

Phương pháp giá gốc: Là phương pháp kế toán mà khoản đầu tư được ghi nhận ban đầu theo giá gốc, sau đó không được điều chỉnh theo những thay đổi của phần sở hữu của nhà đầu tư trong tài sản thuần của bên nhận đầu tư. Báo cáo kết quả hoạt động kinh doanh chỉ phản ánh khoản thu nhập của nhà đầu tư được phân chia từ lợi nhuận thuần luỹ kế của bên nhận đầu tư phát sinh sau ngày đầu tư.

Tài sản thuần: Là giá trị của tổng tài sản trừ (-) nợ phải trả.

nội dung chuẩn mực

Nhà đầu tư có ảnh hưởng đáng kể

04. Nếu nhà đầu tư nắm giữ trực tiếp hoặc gián tiếp thông qua các công ty con ít nhất 20% quyền biểu quyết của bên nhận đầu tư thì được gọi là nhà đầu tư có ảnh hưởng đáng kể, trừ khi có quy định hoặc thoả thuận khác. Ngược lại nếu nhà đầu tư nắm giữ trực tiếp hay gián tiếp thông qua các công ty con ít hơn 20% quyền biểu quyết của bên nhận đầu tư, thì không được gọi là nhà đầu tư có ảnh hưởng đáng kể, trừ khi có quy định hoặc thoả thuận khác.

05. Nhà đầu tư có ảnh hưởng đáng kể thường được thể hiện ở một hoặc các biểu hiện sau:

(a) Có đại diện trong Hội đồng quản trị hoặc cấp quản lý tương đương của công ty liên kết;

(b) Có quyền tham gia vào quá trình hoạch định chính sách;

(c) Có các giao dịch quan trọng giữa nhà đầu tư và bên nhận đầu tư;

(d) Có sự trao đổi về cán bộ quản lý;

(e) Có sự cung cấp thông tin kỹ thuật quan trọng.

Phương pháp vốn chủ sở hữu

06. Theo phương pháp vốn chủ sở hữu, khoản đầu tư được ghi nhận ban đầu theo giá gốc. Sau đó, giá trị ghi sổ của khoản đầu tư được điều chỉnh tăng hoặc giảm tương ứng với phần sở hữu của nhà đầu tư trong lãi hoặc lỗ của bên nhận đầu tư sau ngày đầu tư. Khoản được phân chia từ bên nhận đầu tư phải hạch toán giảm giá trị ghi sổ của khoản đầu tư. Việc điều chỉnh giá trị ghi sổ cũng phải được thực hiện khi lợi ích của nhà đầu tư thay đổi do có sự thay đổi vốn chủ sở hữu của bên nhận đầu tư nhưng không được phản ánh trên Báo cáo kết quả hoạt động kinh doanh. Những thay đổi trong vốn chủ sở hữu của bên nhận đầu tư có thể bao gồm những khoản phát sinh từ việc đánh giá lại TSCĐ và các khoản đầu tư, chênh lệch tỷ giá quy đổi ngoại tệ và những điều chỉnh các chênh lệch phát sinh khi hợp nhất kinh doanh.

Phương pháp giá gốc

07. Theo phương pháp giá gốc, nhà đầu tư ghi nhận ban đầu khoản đầu tư theo giá gốc. Nhà đầu tư chỉ hạch toán vào thu nhập trên Báo cáo kết quả hoạt động kinh doanh khoản được chia từ lợi nhuận thuần luỹ kế của bên nhận đầu tư phát sinh sau ngày đầu tư. Các khoản khác mà nhà đầu tư nhận được ngoài lợi nhuận được chia được coi là phần thu hồi các khoản đầu tư và được ghi nhận là khoản giảm trừ giá gốc đầu tư.

Báo cáo tài chính của riêng nhà đầu tư

08. Trong báo cáo tài chính của riêng nhà đầu tư, khoản đầu tư vào công ty liên kết được kế toán theo phương pháp giá gốc.

Báo cáo tài chính hợp nhất

09. Trong báo cáo tài chính hợp nhất của nhà đầu tư, khoản đầu tư vào công ty liên kết được kế toán theo phương pháp vốn chủ sở hữu, trừ khi:

(a) Khoản đầu tư này dự kiến sẽ được thanh lý trong tương lai gần (dưới 12 tháng); hoặc

(b) Công ty liên kết hoạt động theo các quy định hạn chế khắt khe dài hạn làm cản trở đáng kể việc chuyển giao vốn cho nhà đầu tư.

Trường hợp này, các khoản đầu tư được phản ánh theo giá gốc trong báo cáo tài chính hợp nhất của nhà đầu tư.

10. Việc ghi nhận thu nhập dựa trên cơ sở lợi nhuận được chia có thể không phản ánh đầy đủ thu nhập mà nhà đầu tư được hưởng từ khoản đầu tư vào công ty liên kết vì khoản lợi nhuận được chia đó có thể không phản ánh đúng thực tế hoạt động của công ty liên kết. Do nhà đầu tư có ảnh hưởng đáng kể đối với công ty liên kết và có trách nhiệm đối với hoạt động của công ty này, vì vậy, nhà đầu tư phải trình bày trong báo cáo tài chính hợp nhất phần sở hữu của nhà đầu tư trong kết quả hoạt động của công ty liên kết. Việc áp dụng phương pháp vốn chủ sở hữu sẽ cung cấp thông tin hữu ích hơn về tài sản thuần và lãi, lỗ thuần của nhà đầu tư.

11. Nhà đầu tư phải ngừng sử dụng phương pháp vốn chủ sở hữu khi:

(a) Không còn ảnh hưởng đáng kể trong công ty liên kết nhưng vẫn còn nắm giữ một phần hoặc toàn bộ khoản đầu tư; hoặc

(b) Việc sử dụng phương pháp vốn chủ sở hữu không còn phù hợp vì công ty liên kết hoạt động theo các quy định hạn chế khắt khe dài hạn gây ra những cản trở đáng kể trong việc chuyển giao vốn cho nhà đầu tư.

Trong trường hợp này, giá trị ghi sổ của khoản đầu tư từ thời điểm trên được coi là giá gốc.

áp dụng phương pháp vốn chủ sở hữu

12. Khoản đầu tư được hạch toán theo phương pháp vốn chủ sở hữu kể từ thời điểm khoản đầu tư này thoả mãn định nghĩa về công ty liên kết. Khi mua một khoản đầu tư, bất cứ sự chênh lệch nào (dù dương hay âm) giữa giá gốc của khoản đầu tư và phần sở hữu của nhà đầu tư theo giá trị hợp lý của tài sản thuần có thể xác định được của công ty liên kết được hạch toán phù hợp với chuẩn mực kế toán “Hợp nhất kinh doanh”. Các khoản điều chỉnh phù hợp đối với phần sở hữu của nhà đầu tư trong lãi, lỗ sau ngày mua khoản đầu tư được thực hiện cho:

(a) Khấu hao TSCĐ (căn cứ vào giá trị hợp lý);

(b) Phân bổ dần các khoản chênh lệch giữa giá gốc của khoản đầu tư và phần sở hữu của nhà đầu tư theo giá trị hợp lý của tài sản thuần có thể xác định được.

13. Nhà đầu tư áp dụng phương pháp vốn chủ sở hữu phải sử dụng báo cáo tài chính hiện hành của công ty liên kết được lập cùng ngày với báo cáo tài chính của nhà đầu tư. Khi không thể thực hiện được điều đó thì các báo cáo tài chính lập vào những ngày khác nhau mới được sử dụng.

14. Khi báo cáo tài chính hiện hành của công ty liên kết được lập khác ngày với báo cáo tài chính của nhà đầu tư, việc điều chỉnh phải được thực hiện cho các ảnh hưởng của các sự kiện và giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết phát sinh giữa ngày lập báo cáo tài chính của nhà đầu tư và ngày lập báo cáo tài chính của công ty liên kết.

15. Báo cáo tài chính của nhà đầu tư phải áp dụng các chính sách kế toán thống nhất cho các giao dịch và sự kiện giống nhau phát sinh trong các trường hợp tương tự. Trường hợp công ty liên kết áp dụng chính sách kế toán khác với nhà đầu tư cho các giao dịch và sự kiện giống nhau phát sinh trong các trường hợp tương tự, khi sử dụng báo cáo tài chính của công ty liên kết, nhà đầu tư phải thực hiện các điều chỉnh thích hợp nếu áp dụng phương pháp vốn chủ sở hữu. Trường hợp nhà đầu tư không thực hiện được các điều chỉnh đó thì phải giải trình trong Bản thuyết minh báo cáo tài chính của mình.

16. Nếu công ty liên kết có cổ phiếu ưu đãi cổ tức được nắm giữ bởi các cổ đông bên ngoài thì nhà đầu tư phải tính toán phần sở hữu của mình trong lãi hoặc lỗ từ công ty liên kết sau khi điều chỉnh cổ tức ưu đãi, kể cả khi việc trả cổ tức chưa được thông báo.

17. Theo phương pháp vốn chủ sở hữu, nếu phần sở hữu của nhà đầu tư trong khoản lỗ của công ty liên kết lớn hơn hoặc bằng giá trị ghi sổ của khoản đầu tư, nhà đầu tư không phải tiếp tục phản ánh các khoản lỗ phát sinh sau đó trên báo cáo tài chính hợp nhất trừ khi nhà đầu tư có nghĩa vụ thực hiện thanh toán thay cho công ty liên kết các khoản nợ mà nhà đầu tư đã đảm bảo hoặc cam kết trả. Trong trường hợp này, giá trị khoản đầu tư được trình bày trên báo cáo tài chính là bằng không (0). Nếu sau đó công ty liên kết hoạt động có lãi, nhà đầu tư chỉ được ghi nhận phần sở hữu của mình trong khoản lãi đó sau khi đã bù đắp được phần lỗ thuần chưa được hạch toán trước đây.

Các khoản tổn thất

18. Nếu có bằng chứng là khoản đầu tư vào công ty liên kết có thể bị tổn thất, doanh nghiệp phải áp dụng các quy định của Chuẩn mực “Tổn thất tài sản".

Thuế thu nhập

19. Thuế thu nhập doanh nghiệp phát sinh từ khoản đầu tư trong công ty liên kết (nếu có) được hạch toán phù hợp với chuẩn mực kế toán “Thuế thu nhập doanh nghiệp”.

Các khoản mục ngẫu nhiên

20. Khi có phát sinh khoản mục ngẫu nhiên, nhà đầu tư phải trình bày khoản mục ngoài dự tính đó phù hợp với các quy định của Chuẩn mực “Dự phòng, nợ phải trả và tài sản ngẫu nhiên”.

Trình bày báo cáo tài chính

21. Trong báo cáo tài chính, nhà đầu tư phải trình bày:

(a) Danh sách các công ty liên kết kèm theo các thông tin về phần sở hữu và tỷ lệ(%) quyền biểu quyết, nếu tỷ lệ này khác với phần sở hữu; và

(b) Các phương pháp được sử dụng để kế toán các khoản đầu tư vào công ty liên kết.

22. Các khoản đầu tư vào công ty liên kết hạch toán theo phương pháp vốn chủ sở hữu phải phân loại như các tài sản dài hạn và phản ánh thành một khoản mục riêng biệt trên Bảng cân đối kế toán hợp nhất. Phần sở hữu của nhà đầu tư về lãi hoặc lỗ của những khoản đầu tư đó phải trình bày thành một khoản mục riêng biệt trong Báo cáo kết quả hoạt động kinh doanh hợp nhất./.

* * *

Chuẩn mực số 08

Thông tin tài chính về

những khoản vốn góp liên doanh

(Ban hành và công bố theo Quyết định số 234/2003/QĐ-BTC

ngày 30 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính)

Quy định chung

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán về các khoản vốn góp liên doanh, gồm: Các hình thức liên doanh, báo cáo tài chính riêng và báo cáo tài chính hợp nhất của các bên góp vốn liên doanh làm cơ sở cho việc ghi sổ kế toán và lập báo cáo tài chính của các bên góp vốn liên doanh.

02. Chuẩn mực này áp dụng cho kế toán những khoản vốn góp liên doanh, gồm: Hoạt động kinh doanh được đồng kiểm soát; Tài sản được đồng kiểm soát; Cơ sở kinh doanh được đồng kiểm soát.

03. Các thuật ngữ sử dụng trong chuẩn mực này được hiểu như sau:

Liên doanh: Là thỏa thuận bằng hợp đồng của hai hoặc nhiều bên để cùng thực hiện hoạt động kinh tế, mà hoạt động này được đồng kiểm soát bởi các bên góp vốn liên doanh. Các hình thức liên doanh quy định trong chuẩn mực này gồm:

- Hợp đồng hợp tác kinh doanh dưới hình thức liên doanh hoạt động kinh doanh được đồng kiểm soát;

- Hợp đồng hợp tác kinh doanh dưới hình thức liên doanh tài sản được đồng kiểm soát;

- Hợp đồng liên doanh dưới hình thức thành lập cơ sở kinh doanh được đồng kiểm soát.

Kiểm soát: Là quyền chi phối các chính sách tài chính và hoạt động đối với một hoạt động kinh tế liên quan đến góp vốn liên doanh nhằm thu được lợi ích từ hoạt động kinh tế đó.

Đồng kiểm soát: Là quyền cùng chi phối của các bên góp vốn liên doanh về các chính sách tài chính và hoạt động đối với một hoạt động kinh tế trên cơ sở thỏa thuận bằng hợp đồng.

ảnh hưởng đáng kể: Là quyền được tham gia vào việc đưa ra các quyết định về chính sách tài chính và hoạt động của một hoạt động kinh tế nhưng không phải là quyền kiểm soát hay quyền đồng kiểm soát đối với những chính sách này.

Bên góp vốn liên doanh: Là một bên tham gia vào liên doanh và có quyền đồng kiểm soát đối với liê n doanh đó.

Nhà đầu tư trong liên doanh: Là một bên tham gia vào liên doanh nhưng không có quyền đồng kiểm soát đối với liên doanh đó.

Phương pháp vốn chủ sở hữu: Là phương pháp kế toán mà khoản vốn góp trong liên doanh được ghi nhận ban đầu theo giá gốc, sau đó được điều chỉnh theo những thay đổi của phần sở hữu của bên góp vốn liên doanh trong tài sản thuần của cơ sở kinh doanh được đồng kiểm soát. Báo cáo kết quả hoạt động kinh doanh phải phản ánh lợi ích của bên góp vốn liên doanh từ kết quả hoạt động kinh doanh của cơ sở kinh doanh được đồng kiểm soát.

Phương pháp giá gốc: Là phương pháp kế toán mà khoản vốn góp liên doanh được ghi nhận ban đầu theo giá gốc, sau đó không được điều chỉnh theo những thay đổi của phần sở hữu của bên góp vốn liên doanh trong tài sản thuần của cơ sở kinh doanh được đồng kiểm soát. Báo cáo kết quả hoạt động kinh doanh chỉ phản ánh khoản thu nhập của bên góp vốn liên doanh được phân chia từ lợi nhuận thuần luỹ kế của liên doanh phát sinh sau khi góp vốn liên doanh.

Nội dung của chuẩn mực

Các hình thức liên doanh

04. Chuẩn mực này đề cập đến 3 hình thức liên doanh: Hợp đồng hợp tác kinh doanh dưới hình thức hoạt động kinh doanh được đồng kiểm soát bởi các bên góp vốn liên doanh (hoạt động được đồng kiểm soát); Hợp đồng hợp tác kinh doanh dưới hình thức liên doanh tài sản được đồng kiểm soát bởi các bên góp vốn liên doanh (tài sản được đồng kiểm soát); Hợp đồng liên doanh dưới hình thức thành lập cơ sở kinh doanh mới được đồng kiểm soát bởi các bên góp vốn liên doanh (cơ sở được đồng kiểm soát).

Các hình thức liên doanh có 2 đặc điểm chung như sau:

(a) Hai hoặc nhiều bên góp vốn liên doanh hợp tác với nhau trên cơ sở thoả thuận bằng hợp đồng; và

(b) Thỏa thuận bằng hợp đồng thiết lập quyền đồng kiểm soát.

Thỏa thuận bằng hợp đồng

05. Thỏa thuận bằng hợp đồng phân biệt quyền đồng kiểm soát của các bên góp vốn liên doanh với lợi ích của khoản đầu tư tại những công ty liên kết mà trong đó nhà đầu tư có ảnh hưởng đáng kể (xem Chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết”).

Chuẩn mực này quy định những hoạt động mà hợp đồng không thiết lập quyền đồng kiểm soát thì không phải là liên doanh.

06. Thoả thuận bằng hợp đồng có thể được thực hiện bằng nhiều cách, như: Nêu trong hợp đồng hoặc biên bản thoả thuận giữa các bên góp vốn liên doanh; nêu trong các điều khoản hay các quy chế khác của liên doanh.

Thỏa thuận bằng hợp đồng được trình bày bằng văn bản và bao gồm các nội dung sau:

(a) Hình thức hoạt động, thời gian hoạt động và nghĩa vụ báo cáo của các bên góp vốn liên doanh;

(b) Việc chỉ định Ban quản lý hoạt động kinh tế của liên doanh và quyền biểu quyết của các bên góp vốn liên doanh;

(c) Phần vốn góp của các bên góp vốn liên doanh; và

(d) Việc phân chia sản phẩm, thu nhập, chi phí hoặc kết quả của liên doanh cho các bên góp vốn liên doanh.

07. Thỏa thuận bằng hợp đồng thiết lập quyền đồng kiểm soát đối với liên doanh để đảm bảo không một bên góp vốn liên doanh nào có quyền đơn phương kiểm soát các hoạt động của liên doanh. Thỏa thuận trong hợp đồng cũng nêu rõ các quyết định mang tính trọng yếu để đạt được mục đích hoạt động của liên doanh, các quyết định này đòi hỏi sự thống nhất của tất cả các bên góp vốn liên doanh hoặc đa số những người có ảnh hưởng lớn trong các bên góp vốn liên doanh theo quy định của chuẩn mực này.

08. Thỏa thuận bằng hợp đồng có thể chỉ định rõ một trong các bên góp vốn liên doanh đảm nhiệm việc điều hành hoặc quản lý liên doanh. Bên điều hành liên doanh không kiểm soát liên doanh, mà thực hiện trong khuôn khổ những chính sách tài chính và hoạt động đã được các bên nhất trí trên cơ sở thỏa thuận bằng hợp đồng và ủy nhiệm cho bên điều hành. Nếu bên điều hành liên doanh có toàn quyền quyết định các chính sách tài chính và hoạt động của hoạt động kinh tế thì bên đó là người kiểm soát và khi đó không tồn tại liên doanh.

Hợp đồng hợp tác kinh doanh dưới hình thức liên doanh hoạt động kinh doanh được đồng kiểm soát bởi các bên góp vốn liên doanh

09. Hoạt động kinh doanh được đồng kiểm soát là hoạt động của một số liên doanh được thực hiện bằng cách sử dụng tài sản và nguồn lực khác của các bên góp vốn liên doanh mà không thành lập một cơ sở kinh doanh mới. Mỗi bên góp vốn liên doanh tự quản lý và sử dụng tài sản của mình và chịu trách nhiệm về các nghĩa vụ tài chính và các chi phí phát sinh trong quá trình hoạt động. Hoạt động của liên doanh có thể được nhân viên của mỗi bên góp vốn liên doanh tiến hành song song với các hoạt động khác của bên góp vốn liên doanh đó. Hợp đồng hợp tác kinh doanh thường quy định căn cứ phân chia doanh thu và khoản chi phí chung phát sinh từ hoạt động liên doanh cho các bên góp vốn liên doanh.

10. Ví dụ hoạt động kinh doanh được đồng kiểm soát là khi hai hoặc nhiều bên góp vốn liên doanh cùng kết hợp các hoạt động, nguồn lực và kỹ năng chuyên môn để sản xuất, khai thác thị trường và cùng phân phối một sản phẩm nhất định. Như khi sản xuất một chiếc máy bay, các công đoạn khác nhau của quá trình sản xuất do mỗi bên góp vốn liên doanh đảm nhiệm. Mỗi bên phải tự mình trang trải các khoản chi phí phát sinh và được chia doanh thu từ việc bán máy bay, phần chia này được căn cứ theo thoả thuận ghi trong hợp đồng.

11. Mỗi bên góp vốn liên doanh phải phản ánh các hoạt động kinh doanh được đồng kiểm soát trong báo cáo tài chính của mình, gồm:

(a) Tài sản do bên góp vốn liên doanh kiểm soát và các khoản nợ phải trả mà họ phải gánh chịu;

(b) Chi phí phải gánh chịu và doanh thu được chia từ việc bán hàng hoặc cung cấp dịch vụ của liên doanh.

12. Trong trường hợp hoạt động kinh doanh được đồng kiểm soát, liên doanh không phải lập sổ kế toán và báo cáo tài chính riêng. Tuy nhiên, các bên góp vốn liên doanh có thể mở sổ kế toán để theo dõi và đánh giá hiệu quả hoạt động kinh doanh trong việc tham gia liên doanh.

Hợp đồng hợp tác kinh doanh dưới hình thức liên doanh tài sản được đồng kiểm soát bởi các bên góp vốn liên doanh

13. Một số liên doanh thực hiện việc đồng kiểm soát và thường là đồng sở hữu đối với tài sản được góp hoặc được mua bởi các bên góp vốn liên doanh và được sử dụng cho mục đích của liên doanh. Các tài sản này được sử dụng để mang lại lợi ích cho các bên góp vốn liên doanh. Mỗi bên góp vốn liên doanh được nhận sản phẩm từ việc sử dụng tài sản và chịu phần chi phí phát sinh theo thoả thuận trong hợp đồng.

14. Hình thức liên doanh này không đòi hỏi phải thành lập một cơ sở kinh doanh mới. Mỗi bên góp vốn liên doanh có quyền kiểm soát phần lợi ích trong tương lai thông qua phần vốn góp của mình vào tài sản được đồng kiểm soát.

15. Hoạt động trong công nghệ dầu mỏ, hơi đốt và khai khoáng thường sử dụng hình thức liên doanh tài sản được đồng kiểm soát. Ví dụ một số công ty sản xuất dầu khí cùng kiểm soát và vận hành một đường ống dẫn dầu. Mỗi bên góp vốn liên doanh sử dụng đường ống dẫn dầu này để vận chuyển sản phẩm và phải gánh chịu một phần chi phí vận hành đường ống này theo thoả thuận. Một ví dụ khác đối với hình thức liên doanh tài sản được đồng kiểm soát là khi hai doanh nghiệp cùng kết hợp kiểm soát một tài sản, mỗi bên được hưởng một phần tiền nhất định thu được từ việc cho thuê tài sản và chịu một phần chi phí cho tài sản đó.

16. Mỗi bên góp vốn liên doanh phải phản ánh tài sản được đồng kiểm soát trong báo cáo tài chính của mình, gồm:

(a) Phần vốn góp vào tài sản được đồng kiểm soát, được phân loại theo tính chất của tài sản;

(b) Các khoản nợ phải trả phát sinh riêng của mỗi bên góp vốn liên doanh;

(c) Phần nợ phải trả phát sinh chung phải gánh chịu cùng với các bên góp vốn liên doanh khác từ hoạt động của liên doanh;

(d) Các khoản thu nhập từ việc bán hoặc sử dụng phần sản phẩm được chia từ liên doanh cùng với phần chi phí phát sinh được phân chia từ hoạt động của liên doanh;

(e) Các khoản chi phí phát sinh liên quan đến việc góp vốn liên doanh.

17. Mỗi bên góp vốn liên doanh phải phản ánh trong báo cáo tài chính các yếu tố liên quan đến tài sản được đồng kiểm soát:

(a) Phần vốn góp vào tài sản được đồng kiểm soát, được phân loại dựa trên tính chất của tài sản chứ không phân loại như một dạng đầu tư. Ví dụ: Đường ống dẫn dầu do các bên góp vốn liên doanh đồng kiểm soát được xếp vào khoản mục tài sản cố định hữu hình;

(b) Các khoản nợ phải trả phát sinh của mỗi bên góp vốn liên doanh, ví dụ: Nợ phải trả phát sinh trong việc bỏ tiền mua phần tài sản để góp vào liên doanh;

(c) Phần nợ phải trả phát sinh chung phải chịu cùng với các bên góp vốn liên doanh khác từ hoạt động của liên doanh;

(d) Các khoản thu nhập từ việc bán hoặc sử dụng phần sản phẩm được chia từ liên doanh cùng với phần chi phí phát sinh được phân chia từ hoạt động của liên doanh; và

(e) Các khoản chi phí phát sinh liên quan đến việc góp vốn liên doanh, ví dụ: Các khoản chi phí liên quan đến tài sản đã góp vào liên doanh và việc bán sản phẩm được chia.

18. Việc hạch toán tài sản được đồng kiểm soát phản ánh nội dung, thực trạng kinh tế và thường là hình thức pháp lý của liên doanh. Những ghi chép kế toán riêng lẻ của liên doanh chỉ giới hạn trong những chi phí phát sinh chung có liên quan đến tài sản đồng kiểm soát bởi các bên góp vốn liên doanh và cuối cùng do các bên góp vốn liên doanh chịu theo phần được chia đã thoả thuận. Trong trường hợp này liên doanh không phải lập sổ kế toán và báo cáo tài chính riêng. Tuy nhiên, các bên góp vốn liên doanh có thể mở sổ kế toán để theo dõi và đánh giá hiệu quả hoạt động kinh doanh trong việc tham gia liên doanh.

Hợp đồng liên doanh dưới hình thức thành lập cơ sở kinh doanh được đồng kiểm soát bởi các bên góp vốn liên doanh

19. Cơ sở kinh doanh được đồng kiểm soát bởi các bên góp vốn liên doanh (cơ sở được đồng kiểm soát) đòi hỏi phải có sự thành lập một cơ sở kinh doanh mới. Hoạt động của cơ sở này cũng giống như hoạt động của các doanh nghiệp khác, chỉ khác là thỏa thuận bằng hợp đồng giữa các bên góp vốn liên doanh quy định quyền đồng kiểm soát của họ đối với các hoạt động kinh tế của cơ sở này.

20. Cơ sở kinh doanh được đồng kiểm soát chịu trách nhiệm kiểm soát tài sản, các khoản nợ phải trả, thu nhập và chi phí phát sinh tại đơn vị mình. Cơ sở kinh doanh này sử dụng tên của liên doanh trong các hợp đồng, giao dịch kinh tế và huy động nguồn lực tài chính phục vụ cho các mục đích của liên doanh. Mỗi bên góp vốn liên doanh có quyền được hưởng một phần kết quả hoạt động của cơ sở kinh doanh hoặc được chia sản phẩm của liên doanh theo thỏa thuận của hợp đồng liên doanh.

21. Ví dụ một cơ sở kinh doanh được đồng kiểm soát:

(a) Hai đơn vị trong nước hợp tác bằng cách góp vốn thành lập một cơ sở kinh doanh mới do hai đơn vị đó đồng kiểm soát để kinh doanh trong một ngành nghề nào đó;

(b) Một đơn vị đầu tư ra nước ngoài cùng góp vốn với một đơn vị ở nước đó để thành lập một cơ sở kinh doanh mới do hai đơn vị này đồng kiểm soát;

(c) Một đơn vị nước ngoài đầu tư vào trong nước cùng góp vốn với một đơn vị trong nước để thành lập một cơ sở kinh doanh mới do hai đơn vị này đồng kiểm soát.

22. Một số trường hợp, cơ sở kinh doanh được đồng kiểm soát về bản chất giống như các hình thức liên doanh hoạt động được đồng kiểm soát hoặc tài sản được đồng kiểm soát. Ví dụ: các bên góp vốn liên doanh có thể chuyển giao một tài sản được đồng kiểm soát, như ống dẫn dầu, vào cơ sở kinh doanh được đồng kiểm soát vì các mục đích khác nhau. Tương tự như vậy, các bên góp vốn liên doanh có thể đóng góp vào cơ sở kinh doanh được đồng kiểm soát một số tài sản mà các tài sản này sẽ chịu sự điều hành chung. Một số hoạt động được đồng kiểm soát có thể là việc thành lập một cơ sở kinh doanh được đồng kiểm soát để thực hiện một số hoạt động như thiết kế mẫu mã, nghiên cứu thị trường tiêu thụ, dịch vụ sau bán hàng.

23. Cơ sở kinh doanh được đồng kiểm soát phải tổ chức công tác kế toán riêng như các doanh nghiệp khác theo quy định của pháp luật hiện hành về kế toán.

24. Các bên góp vốn liên doanh góp vốn bằng tiền hoặc bằng các tài sản khác vào liên doanh. Phần vốn góp này phải được ghi sổ kế toán của bên góp vốn liên doanh và phải được phản ánh trong các báo cáo tài chính như một khoản mục đầu tư vào cơ sở kinh doanh được đồng kiểm soát.

Báo cáo tài chính riêng của bên góp vốn liên doanh

25. Bên góp vốn liên doanh lập và trình bày khoản vốn góp liên doanh trên báo cáo tài chính riêng theo phương pháp giá gốc.

Báo cáo tài chính hợp nhất của các bên góp vốn liên doanh

26. Nếu bên góp vốn liên doanh lập báo cáo tài chính hợp nhất thì trong báo cáo tài chính hợp nhất phải báo cáo phần vốn góp của mình vào cơ sở kinh doanh được đồng kiểm soát theo phương pháp vốn chủ sở hữu.

27. Bên góp vốn liên doanh ngừng sử dụng phương pháp vốn chủ sở hữu kể từ ngày bên góp vốn liên doanh kết thúc quyền đồng kiểm soát hoặc không có ảnh hưởng đáng kể đối với cơ sở kinh doanh được đồng kiểm soát.

Trường hợp ngoại trừ đối với phương pháp vốn chủ sở hữu

28. Bên góp vốn liên doanh phải hạch toán các khoản vốn góp sau đây theo phương pháp giá gốc:

(a) Khoản vốn góp vào cơ sở kinh doanh được đồng kiểm soát được mua và giữ lại để bán trong tương lai gần (dưới 12 tháng); và

(b) Khoản vốn góp vào cơ sở kinh doanh được đồng kiểm soát hoạt động trong điều kiện có nhiều hạn chế khắt khe lâu dài làm giảm đáng kể khả năng chuyển vốn về bên góp vốn liên doanh.

29. Việc sử dụng phương pháp vốn chủ sở hữu là không hợp lý nếu phần vốn góp vào cơ sở kinh doanh được đồng kiểm soát được mua và giữ lại để bán trong khoảng thời gian dưới 12 tháng. Điều này cũng không hợp lý khi cơ sở kinh doanh hoạt động trong điều kiện có nhiều hạn chế khắt khe lâu dài làm giảm đáng kể khả năng chuyển vốn về bên góp vốn liên doanh.

30. Trường hợp cơ sở kinh doanh được đồng kiểm soát trở thành công ty con của một bên góp vốn liên doanh, thì bên góp vốn liên doanh này phải hạch toán các khoản vốn góp liên doanh của mình theo quy định tại Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”.

Nghiệp vụ giao dịch giữa bên góp vốn liên doanh và liên doanh

31. Trường hợp bên góp vốn liên doanh góp vốn bằng tài sản vào liên doanh thì việc hạch toán các khoản lãi hay lỗ từ nghiệp vụ giao dịch này phải phản ánh được bản chất của nó.

Nếu bên góp vốn liên doanh đã chuyển quyền sở hữu tài sản thì bên góp vốn liên doanh chỉ được hạch toán phần lãi hoặc lỗ có thể xác định tương ứng cho phần lợi ích của các bên góp vốn liên doanh khác.

Bên góp vốn liên doanh phải hạch toán toàn bộ giá trị bất kỳ khoản lỗ nào nếu việc góp vốn bằng tài sản được thực hiện với giá trị đánh giá lại thấp hơn giá trị thuần có thể thực hiện được của tài sản lưu động hoặc giá trị còn lại của tài sản cố định.

32. Trường hợp bên góp vốn liên doanh bán tài sản cho liên doanh thì việc hạch toán các khoản lãi hay lỗ từ nghiệp vụ giao dịch này phải phản ánh được bản chất của nó.

Nếu bên góp vốn liên doanh đã chuyển quyền sở hữu tài sản và tài sản này được liên doanh giữ lại chưa bán cho bên thứ ba độc lập thì bên góp vốn liên doanh chỉ được hạch toán phần lãi hoặc lỗ có thể xác định tương ứng cho phần lợi ích của các bên góp vốn liên doanh khác.

Nếu liên doanh bán tài sản này cho bên thứ ba độc lập thì bên góp vốn liên doanh được ghi nhận phần lãi, lỗ thực tế phát sinh từ nghiệp vụ bán tài sản cho liên doanh.

Bên góp vốn liên doanh phải hạch toán toàn bộ giá trị bất kỳ khoản lỗ nào nếu việc bán tài sản cho liên doanh được thực hiện với giá thấp hơn giá trị thuần có thể thực hiện được của tài sản lưu động hoặc giá trị còn lại của tài sản cố định.

33. Trường hợp bên góp vốn liên doanh mua tài sản của liên doanh thì việc hạch toán các khoản lãi hay lỗ từ nghiệp vụ giao dịch này phải phản ánh được bản chất của nghiệp vụ đó.

Nếu bên góp vốn liên doanh mua tài sản của liên doanh và chưa bán lại tài sản này cho một bên thứ ba độc lập thì bên góp vốn liên doanh đó không phải hạch toán phần lãi của mình trong liên doanh thu được từ giao dịch này.

Nếu bên góp vốn liên doanh bán tài sản cho một bên thứ ba độc lập thì được ghi nhận phần lãi thực tế tương ứng với lợi ích của mình trong liên doanh.

Bên góp vốn liên doanh phải hạch toán phần lỗ của mình trong liên doanh phát sinh từ giao dịch này theo phương pháp hạch toán phần lãi trình bày ở đoạn này, trừ khi các khoản lỗ này đã được ghi nhận ngay do giá mua thấp hơn giá trị thuần có thể thực hiện được của tài sản lưu động hoặc giá trị còn lại của tài sản cố định.

Báo cáo phần vốn góp liên doanh trong báo cáo tài chính của nhà đầu tư

34. Nhà đầu tư trong liên doanh nhưng không có quyền đồng kiểm soát, phải hạch toán phần vốn góp liên doanh tuân theo quy định của chuẩn mực kế toán “Công cụ tài chính”. Trường hợp nhà đầu tư có ảnh hưởng đáng kể trong liên doanh thì được hạch toán theo Chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết”.

Trình bày báo cáo tài chính

35. Bên góp vốn liên doanh phải trình bày tổng giá trị của các khoản nợ ngẫu nhiên, trừ khi khả năng lỗ là thấp và tồn tại biệt lập với giá trị của các khoản nợ ngẫu nhiên khác, như sau:

(a) Bất kỳ khoản nợ ngẫu nhiên mà bên góp vốn liên doanh phải gánh chịu liên quan đến phần vốn của bên góp vốn liên doanh góp vào liên doanh và phần mà bên góp vốn liên doanh cùng phải gánh chịu với các bên góp vốn liên doanh khác từ mỗi khoản nợ ngẫu nhiên;

(b) Phần các khoản nợ ngẫu nhiên của liên doanh mà bên góp vốn liên doanh phải chịu trách nhiệm một cách ngẫu nhiên;

(c) Các khoản nợ ngẫu nhiên phát sinh do bên góp vốn liên doanh phải chịu trách nhiệm một cách ngẫu nhiên đối với các khoản nợ của các bên góp vốn liên doanh khác trong liên doanh.

36. Bên góp vốn liên doanh phải trình bày riêng biệt tổng giá trị của các khoản cam kết sau đây theo phần vốn góp vào liên doanh của bên góp vốn liên doanh với các khoản cam kết khác:

(a) Bất kỳ khoản cam kết về tiền vốn nào của bên góp vốn liên doanh liên quan đến phần vốn góp của họ trong liên doanh và phần bên góp vốn liên doanh phải gánh chịu trong cam kết về tiền vốn với các bên góp vốn liên doanh khác;

(b) Phần cam kết về tiền vốn của bên góp vốn liên doanh trong liên doanh.

37. Bên góp vốn liên doanh phải trình bày chi tiết các khoản vốn góp trong các liên doanh quan trọng mà bên góp vốn liên doanh tham gia.

38. Bên góp vốn liên doanh không lập báo cáo tài chính hợp nhất, vì không có các công ty con mà phải trình bày các thông tin tài chính theo yêu cầu quy định ở đoạn 35, 36 và 37.

39. Bên góp vốn liên doanh không có công ty con không lập báo cáo tài chính hợp nhất và phải cung cấp các thông tin liên quan đến khoản vốn góp của họ trong liên doanh như những bên góp vốn liên doanh có công ty con./.

* * *

Chuẩn mực số 21

Trình bày báo cáo tài chính

(Ban hành và công bố theo Quyết định số 234/2003/QĐ-BTC

ngày 30 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính)

quy định chung

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các yêu cầu và nguyên tắc chung về việc lập và trình bày báo cáo tài chính gồm: Mục đích, yêu cầu, nguyên tắc lập báo cáo tài chính; kết cấu và nội dung chủ yếu của các báo cáo tài chính.

02. Chuẩn mực này áp dụng trong việc lập và trình bày báo cáo tài chính phù hợp với chuẩn mực kế toán Việt Nam.

03. Chuẩn mực này áp dụng cho việc lập và trình bày báo cáo tài chính của doanh nghiệp và báo cáo tài chính hợp nhất của tập đoàn. Chuẩn mực này được vận dụng cho việc lập và trình bày thông tin tài chính tóm lược giữa niên độ.

04. Chuẩn mực này áp dụng cho tất cả các loại hình doanh nghiệp. Những yêu cầu bổ sung đối với báo cáo tài chính của các ngân hàng, tổ chức tín dụng và các tổ chức tài chính được quy định ở Chuẩn mực “Trình bày bổ sung báo cáo tài chính của ngân hàng và các tổ chức tài chính tương tự".

nội dung chuẩn mực

Mục đích của báo cáo tài chính

05. Báo cáo tài chính phản ánh theo một cấu trúc chặt chẽ tình hình tài chính, kết quả kinh doanh của một doanh nghiệp. Mục đích của báo cáo tài chính là cung cấp các thông tin về tình hình tài chính, tình hình kinh doanh và các luồng tiền của một doanh nghiệp, đáp ứng nhu cầu hữu ích cho số đông những người sử dụng trong việc đưa ra các quyết định kinh tế. Để đạt mục đích này báo cáo tài chính phải cung cấp những thông tin của một doanh nghiệp về:

a/ Tài sản;

b/ Nợ phải trả;

c/ Vốn chủ sở hữu;

d/ Doanh thu, thu nhập khác, chi phí, lãi và lỗ;

đ/ Các luồng tiền.

Các thông tin này cùng với các thông tin trình bày trong Bản thuyết minh báo cáo tài chính giúp người sử dụng dự đoán được các luồng tiền trong tương lai và đặc biệt là thời điểm và mức độ chắc chắn của việc tạo ra các luồng tiền và các khoản tương đương tiền.

Trách nhiệm lập và trình bày báo cáo tài chính

06. Giám đốc (hoặc người đứng đầu) doanh nghiệp chịu trách nhiệm về lập và trình bày báo cáo tài chính.

Hệ thống báo cáo tài chính

07. Hệ thống báo cáo tài chính của doanh nghiệp gồm :

a) Bảng cân đối kế toán;

b) Báo cáo kết quả hoạt động kinh doanh;

c) Báo cáo lưu chuyển tiền tệ;

d) Bản thuyết minh báo cáo tài chính.

08. Ngoài báo cáo tài chính, doanh nghiệp có thể lập báo cáo quản lý trong đó mô tả và diễn giải những đặc điểm chính về tình hình kinh doanh và tài chính, cũng như những sự kiện không chắc chắn chủ yếu mà doanh nghiệp phải đối phó nếu ban giám đốc xét thấy chúng hữu ích cho những người sử dụng trong quá trình ra các quyết định kinh tế.

Yêu cầu lập và trình bày báo cáo tài chính

09. Báo cáo tài chính phải trình bày một cách trung thực và hợp lý tình hình tài chính, tình hình và kết quả kinh doanh và các luồng tiền của doanh nghiệp. Để đảm bảo yêu cầu trung thực và hợp lý, các báo cáo tài chính phải được lập và trình bày trên cơ sở tuân thủ các chuẩn mực kế toán, chế độ kế toán và các quy định có liên quan hiện hành.

10. Doanh nghiệp cần nêu rõ trong phần thuyết minh báo cáo tài chính là báo cáo tài chính được lập và trình bày phù hợp với chuẩn mực và chế độ kế toán Việt Nam. Báo cáo tài chính được coi là lập và trình bày phù hợp với chuẩn mực và chế độ kế toán Việt Nam nếu báo cáo tài chính tuân thủ mọi quy định của từng chuẩn mực và chế độ kế toán hiện hành hướng dẫn thực hiện chuẩn mực kế toán Việt Nam của Bộ Tài chính.

Trường hợp doanh nghiệp sử dụng chính sách kế toán khác với quy định của chuẩn mực và chế độ kế toán Việt Nam, không được coi là tuân thủ chuẩn mực và chế độ kế toán hiện hành dù đã thuyết minh đầy đủ trong chính sách kế toán cũng như trong phần thuyết minh báo cáo tài chính.

11. Để lập và trình bày báo cáo tài chính trung thực và hợp lý, doanh nghiệp phải:

a) Lựa chọn và áp dụng các chính sách kế toán phù hợp với các quy định trong đoạn 12;

b) Trình bày các thông tin, kể cả các chính sách kế toán, nhằm cung cấp thông tin phù hợp, đáng tin cậy, so sánh được và dễ hiểu;

c) Cung cấp các thông tin bổ sung khi quy định trong chuẩn mực kế toán không đủ để giúp cho người sử dụng hiểu được tác động của những giao dịch hoặc những sự kiện cụ thể đến tình hình tài chính, tình hình và kết quả kinh doanh của doanh nghiệp.

Chính sách kế toán

12. Doanh nghiệp phải lựa chọn và áp dụng các chính sách kế toán cho việc lập và trình bày báo cáo tài chính phù hợp với quy định của từng chuẩn mực kế toán. Trường hợp chưa có quy định ở chuẩn mực kế toán và chế độ kế toán hiện hành, thì doanh nghiệp phải căn cứ vào chuẩn mực chung để xây dựng các phương pháp kế toán hợp lý nhằm đảm bảo báo cáo tài chính cung cấp được các thông tin đáp ứng các yêu cầu sau:

a/ Thích hợp với nhu cầu ra các quyết định kinh tế của người sử dụng;

b/ Đáng tin cậy, khi:

- Trình bày trung thực, hợp lý tình hình tài chính, tình hình và kết quả kinh doanh của doanh nghiệp;

- Phản ánh đúng bản chất kinh tế của các giao dịch và sự kiện không chỉ đơn thuần phản ánh hình thức hợp pháp của chúng;

- Trình bày khách quan, không thiên vị;

- Tuân thủ nguyên tắc thận trọng;

- Trình bày đầy đủ trên mọi khía cạnh trọng yếu.

13. Chính sách kế toán bao gồm những nguyên tắc, cơ sở và các phương pháp kế toán cụ thể được doanh nghiệp áp dụng trong quá trình lập và trình bày báo cáo tài chính.

14. Trong trường hợp không có chuẩn mực kế toán hướng dẫn riêng, khi xây dựng các phương pháp kế toán cụ thể, doanh nghiệp cần xem xét:

a) Những yêu cầu và hướng dẫn của các chuẩn mực kế toán đề cập đến những vấn đề tương tự và có liên quan;

b) Những khái niệm, tiêu chuẩn, điều kiện xác định và ghi nhận đối với các tài sản, nợ phải trả, thu nhập và chi phí được quy định trong chuẩn mực chung;

c) Những quy định đặc thù của ngành nghề kinh doanh chỉ được chấp thuận khi những qui định này phù hợp với các điểm (a) và (b) của đoạn này.

Nguyên tắc lập và trình bày báo cáo tài chính

Hoạt động liên tục

15. Khi lập và trình bày báo cáo tài chính, Giám đốc (hoặc người đứng đầu) doanh nghiệp cần phải đánh giá về khả năng hoạt động liên tục của doanh nghiệp. Báo cáo tài chính phải được lập trên cơ sở giả định là doanh nghiệp đang hoạt động liên tục và sẽ tiếp tục hoạt động kinh doanh bình thường trong tương lai gần, trừ khi doanh nghiệp có ý định cũng như buộc phải ngừng hoạt động, hoặc phải thu hẹp đáng kể qui mô hoạt động của mình. Khi đánh giá, nếu Giám đốc (hoặc người đứng đầu) doanh nghiệp biết được có những điều không chắc chắn liên quan đến các sự kiện hoặc các điều kiện có thể gây ra sự nghi ngờ lớn về khả năng hoạt động liên tục của doanh nghiệp thì những điều không chắc chắn đó cần được nêu rõ. Nếu báo cáo tài chính không được lập trên cơ sở hoạt động liên tục, thì sự kiện này cần được nêu rõ, cùng với cơ sở dùng để lập báo cáo tài chính và lý do khiến cho doanh nghiệp không được coi là đang hoạt động liên tục.

16. Để đánh giá khả năng hoạt động liên tục của doanh nghiệp, Giám đốc (hoặc người đứng đầu) doanh nghiệp cần phải xem xét đến mọi thông tin có thể dự đoán được tối thiểu trong vòng 12 tháng tới kể từ ngày kết thúc niên độ kế toán.

Cơ sở dồn tích

17. Doanh nghiệp phải lập báo cáo tài chính theo cơ sở kế toán dồn tích, ngoại trừ các thông tin liên quan đến các luồng tiền.

18. Theo cơ sở kế toán dồn tích, các giao dịch và sự kiện được ghi nhận vào thời điểm phát sinh, không căn cứ vào thời điểm thực thu, thực chi tiền và được ghi nhận vào sổ kế toán và báo cáo tài chính của các kỳ kế toán liên quan. Các khoản chi phí được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh theo nguyên tắc phù hợp giữa doanh thu và chi phí. Tuy nhiên, việc áp dụng nguyên tắc phù hợp không cho phép ghi nhận trên Bảng cân đối kế toán những khoản mục không thoả mãn định nghĩa về tài sản hoặc nợ phải trả.

Nhất quán

19. Việc trình bày và phân loại các khoản mục trong báo cáo tài chính phải nhất quán từ niên độ này sang niên độ khác, trừ khi:

a) Có sự thay đổi đáng kể về bản chất các hoạt động của doanh nghiệp hoặc khi xem xét lại việc trình bày báo cáo tài chính cho thấy rằng cần phải thay đổi để có thể trình bày một cách hợp lý hơn các giao dịch và các sự kiện; hoặc

b) Một chuẩn mực kế toán khác yêu cầu có sự thay đổi trong việc trình bày.

20. Doanh nghiệp có thể trình bày báo cáo tài chính theo một cách khác khi mua sắm hoặc thanh lý lớn các tài sản, hoặc khi xem xét lại cách trình bày báo cáo tài chính. Việc thay đổi cách trình bày báo cáo tài chính chỉ được thực hiện khi cấu trúc trình bày mới sẽ được duy trì lâu dài trong tương lai hoặc nếu lợi ích của cách trình bày mới được xác định rõ ràng. Khi có thay đổi, thì doanh nghiệp phải phân loại lại các thông tin mang tính so sánh cho phù hợp với các quy định của đoạn 30 và phải giải trình lý do và ảnh hưởng của sự thay đổi đó trong phần thuyết minh báo cáo tài chính.

Trọng yếu và tập hợp

21. Từng khoản mục trọng yếu phải được trình bày riêng biệt trong báo cáo tài chính. Các khoản mục không trọng yếu thì không phải trình bày riêng rẽ mà được tập hợp vào những khoản mục có cùng tính chất hoặc chức năng.

22. Khi trình bày báo cáo tài chính, một thông tin được coi là trọng yếu nếu không trình bày hoặc trình bày thiếu chính xác của thông tin đó có thể làm sai lệch đáng kể báo cáo tài chính, làm ảnh hưởng đến quyết định kinh tế của người sử dụng báo cáo tài chính. Tính trọng yếu phụ thuộc vào quy mô và tính chất của các khoản mục được đánh giá trong các tình huống cụ thể nếu các khoản mục này không được trình bày riêng biệt. Để xác định một khoản mục hay một tập hợp các khoản mục là trọng yếu phải đánh giá tính chất và quy mô của chúng. Tuỳ theo các tình huống cụ thể, tính chất hoặc quy mô của từng khoản mục có thể là nhân tố quyết định tính trọng yếu. Ví dụ, các tài sản riêng lẻ có cùng tính chất và chức năng được tập hợp vào một khoản mục, kể cả khi giá trị của khoản mục là rất lớn. Tuy nhiên, các khoản mục quan trọng có tính chất hoặc chức năng khác nhau phải được trình bày một cách riêng rẽ.

23. Nếu một khoản mục không mang tính trọng yếu, thì nó được tập hợp với các khoản đầu mục khác có cùng tính chất hoặc chức năng trong báo cáo tài chính hoặc trình bày trong phần thuyết minh báo cáo tài chính. Tuy nhiên, có những khoản mục không được coi là trọng yếu để có thể được trình bày riêng biệt trên báo cáo tài chính, nhưng lại được coi là trọng yếu để phải trình bày riêng biệt trong phần thuyết minh báo cáo tài chính.

24. Theo nguyên tắc trọng yếu, doanh nghiệp không nhất thiết phải tuân thủ các quy định về trình bày báo cáo tài chính của các chuẩn mực kế toán cụ thể nếu các thông tin đó không có tính trọng yếu.

Bù trừ

25. Các khoản mục tài sản và nợ phải trả trình bày trên báo cáo tài chính không được bù trừ, trừ khi một chuẩn mực kế toán khác quy định hoặc cho phép bù trừ .

26. Các khoản mục doanh thu, thu nhập khác và chi phí chỉ được bù trừ khi:

a) Được quy định tại một chuẩn mực kế toán khác; hoặc

b) Các khoản lãi, lỗ và các chi phí liên quan phát sinh từ các giao dịch và các sự kiện giống nhau hoặc tương tự và không có tính trọng yếu. Các khoản này cần được tập hợp lại với nhau phù hợp với quy định của đoạn 21.

27. Các tài sản và nợ phải trả, các khoản thu nhập và chi phí có tính trọng yếu phải được báo cáo riêng biệt. Việc bù trừ các số liệu trong Báo cáo kết quả hoạt động kinh doanh hoặc Bảng cân đối kế toán, ngoại trừ trường hợp việc bù trừ này phản ánh bản chất của giao dịch hoặc sự kiện, sẽ không cho phép người sử dụng hiểu được các giao dịch hoặc sự kiện được thực hiện và dự tính được các luồng tiền trong tương lai của doanh nghiệp.

28. Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác” quy định doanh thu phải được đánh giá theo giá trị hợp lý của những khoản đã thu hoặc có thể thu được, trừ đi tất cả các khoản giảm trừ doanh thu. Trong hoạt động kinh doanh thông thường, doanh nghiệp thực hiện những giao dịch khác không làm phát sinh doanh thu, nhưng có liên quan đến các hoạt động chính làm phát sinh doanh thu. Kết quả của các giao dịch này sẽ được trình bày bằng cách khấu trừ các khoản chi phí có liên quan phát sinh trong cùng một giao dịch vào khoản thu nhập tương ứng, nếu cách trình bày này phản ánh đúng bản chất của các giao dịch hoặc sự kiện đó. Chẳng hạn như :

a) Lãi và lỗ phát sinh trong việc thanh lý các tài sản cố định và đầu tư dài hạn, được trình bày bằng cách khấu trừ giá trị ghi sổ của tài sản và các khoản chi phí thanh lý có liên quan vào giá bán tài sản;

b) Các khoản chi phí được hoàn lại theo thoả thuận hợp đồng với bên thứ ba (ví dụ hợp đồng cho thuê lại hoặc thầu lại) được trình bày theo giá trị thuần sau khi đã khấu trừ đi khoản được hoàn trả tương ứng;

29. Các khoản lãi và lỗ phát sinh từ một nhóm các giao dịch tương tự sẽ được hạch toán theo giá trị thuần, ví dụ các khoản lãi và lỗ chênh lệch tỷ giá, lãi và lỗ phát sinh từ mua, bán các công cụ tài chính vì mục đích thương mại. Tuy nhiên, các khoản lãi và lỗ này cần được trình bày riêng biệt nếu quy mô, tính chất hoặc tác động của chúng yêu cầu phải được trình bày riêng biệt theo qui định của Chuẩn mực “Lãi, lỗ thuần trong kỳ, các sai sót cơ bản và các thay đổi trong chính sách kế toán”.

Có thể so sánh

30. Các thông tin bằng số liệu trong báo cáo tài chính nhằm để so sánh giữa các kỳ kế toán phải được trình bày tương ứng với các thông tin bằng số liệu trong báo cáo tài chính của kỳ trước. Các thông tin so sánh cần phải bao gồm cả các thông tin diễn giải bằng lời nếu điều này là cần thiết giúp cho những người sử dụng hiểu rõ được báo cáo tài chính của kỳ hiện tại.

31. Khi thay đổi cách trình bày hoặc cách phân loại các khoản mục trong báo cáo tài chính, thì phải phân loại lại các số liệu so sánh (trừ khi việc này không thể thực hiện được) nhằm đảm bảo khả năng so sánh với kỳ hiện tại, và phải trình bày tính chất, số liệu và lý do việc phân loại lại. Nếu không thể thực hiện được việc phân loại lại các số liệu tương ứng mang tính so sánh thì doanh nghiệp cần phải nêu rõ lý do và tính chất của những thay đổi nếu việc phân loại lại các số liệu được thực hiện.

32. Trường hợp không thể phân loại lại các thông tin mang tính so sánh để so sánh với kỳ hiện tại, như trường hợp mà cách thức thu thập các số liệu trong các kỳ trước đây không cho phép thực hiện việc phân loại lại để tạo ra những thông tin so sánh, thì doanh nghiệp cần phải trình bày tính chất của các điều chỉnh lẽ ra cần phải thực hiện đối với các thông tin số liệu mang tính so sánh. Chuẩn mực “Lãi, lỗ thuần trong kỳ, các sai sót cơ bản và các thay đổi trong chính sách kế toán" đưa ra quy định về các điều chỉnh cần thực hiện đối với các thông tin mang tính so sánh trong trường hợp các thay đổi về chính sách kế toán được áp dụng cho các kỳ trước.

Kết cấu và nội dung chủ yếu của báo cáo tài chính

Những thông tin chung về doanh nghiệp

33. Trong báo cáo tài chính, doanh nghiệp phải trình bày các thông tin sau đây:

a) Tên và địa chỉ của doanh nghiệp báo cáo;

b) Nêu rõ báo cáo tài chính này là báo cáo tài chính riêng của doanh nghiệp hay báo cáo tài chính hợp nhất của tập đoàn;

c) Kỳ báo cáo;

d) Ngày lập báo cáo tài chính;

đ) Đơn vị tiền tệ dùng để lập báo cáo tài chính.

34. Các thông tin quy định trong đoạn 33 được trình bày trên mỗi báo cáo tài chính. Tuỳ từng trường hợp, cần phải xác định cách trình bày thích hợp nhất các thông tin này. Trường hợp báo cáo tài chính được trình bày trên các trang điện tử thì các trang tách rời nhau đều phải trình bày các thông tin kể trên nhằm đảm bảo cho người sử dụng dễ hiểu các thông tin được cung cấp.

Kỳ báo cáo

35. Báo cáo tài chính của doanh nghiệp phải được lập ít nhất cho từng kỳ kế toán năm. Trường hợp đặc biệt, một doanh nghiệp có thể thay đổi ngày kết thúc kỳ kế toán năm dẫn đến việc lập báo cáo tài chính cho một niên độ kế toán có thể dài hơn hoặc ngắn hơn một năm dương lịch. Trường hợp này doanh nghiệp cần phải nêu rõ :

a) Lý do phải thay đổi ngày kết thúc kỳ kế toán năm; và

b) Các số liệu tương ứng nhằm để so sánh được trình bày trong báo cáo kết quả hoạt động kinh doanh, báo cáo lưu chuyển tiền tệ và phần thuyết minh báo cáo tài chính có liên quan, trong trường hợp này là không thể so sánh được với các số liệu của niên độ hiện tại.

36. Trong trường hợp đặc biệt, chẳng hạn một doanh nghiệp sau khi được mua lại bởi một doanh nghiệp khác có ngày kết thúc niên độ khác, có thể được yêu cầu hoặc quyết định thay đổi ngày lập báo cáo tài chính của mình. Trường hợp này không thể so sánh được số liệu của niên độ hiện tại và số liệu được trình bày nhằm mục đích so sánh, do đó doanh nghiệp phải giải trình lý do thay đổi ngày lập báo cáo tài chính.

Bảng cân đối kế toán

Phân biệt tài sản (hoặc nợ phải trả) ngắn hạn, dài hạn

37. Trong Bảng cân đối kế toán mỗi doanh nghiệp phải trình bày riêng biệt các tài sản và nợ phải trả thành ngắn hạn và dài hạn. Trường hợp do tính chất hoạt động doanh nghiệp không thể phân biệt được giữa ngắn hạn và dài hạn, thì các tài sản và nợ phải trả phải được trình bày thứ tự theo tính thanh khoản giảm dần.

38. Với cả hai phương pháp trình bày, đối với từng khoản mục tài sản và nợ phải trả, doanh nghiệp phải trình bày tổng số tiền dự tính được thu hồi hoặc thanh toán trong vòng 12 tháng kể từ ngày kết thúc kỳ kế toán năm, số tiền được thu hồi hoặc thanh toán sau 12 tháng.

39. Doanh nghiệp hoạt động sản xuất kinh doanh trong một chu kỳ hoạt động có thể xác định được, việc phân loại riêng biệt các tài sản và nợ phải trả ngắn hạn và dài hạn trong Bảng cân đối kế toán sẽ cung cấp những thông tin hữu ích thông qua việc phân biệt giữa các tài sản thuần luân chuyển liên tục như vốn lưu động với các tài sản thuần được sử dụng cho hoạt động dài hạn của doanh nghiệp. Việc phân biệt này cũng làm rõ tài sản sẽ được thu hồi trong kỳ hoạt động hiện tại và nợ phải trả đến hạn thanh toán trong kỳ hoạt động này.

Tài sản ngắn hạn, dài hạn

40. Một tài sản được xếp vào loại tài sản ngắn hạn, khi tài sản này:

a) Được dự tính để bán hoặc sử dụng trong khuôn khổ của chu kỳ kinh doanh bình thường của doanh nghiệp; hoặc

b) Được nắm giữ chủ yếu cho mục đích thương mại hoặc cho mục đích ngắn hạn và dự kiến thu hồi hoặc thanh toán trong vòng 12 tháng kể từ ngày kết thúc niên độ; hoặc

c) Là tiền hoặc tài sản tương đương tiền mà việc sử dụng không gặp một hạn chế nào.

41. Tất cả các tài sản khác ngoài tài sản ngắn hạn được xếp vào loại tài sản dài hạn.

42. Tài sản dài hạn gồm tài sản cố định hữu hình, tài sản cố định vô hình, tài sản đầu tư tài chính dài hạn và tài sản dài hạn khác.

43. Chu kỳ hoạt động của một doanh nghiệp là khoảng thời gian từ khi mua nguyên vật liệu tham gia vào một quy trình sản xuất đến khi chuyển đổi thành tiền hoặc tài sản dễ chuyển đổi thành tiền. Tài sản ngắn hạn bao gồm cả hàng tồn kho và các khoản phải thu thương mại được bán, sử dụng và được thực hiện trong khuôn khổ của chu kỳ hoạt động bình thường kể cả khi chúng không được dự tính thực hiện trong 12 tháng tới kể từ ngày kết thúc niên độ. Các loại chứng khoán có thị trường giao dịch được dự tính thực hiện trong 12 tháng tới kể từ ngày kết thúc niên độ sẽ được xếp vào loại tài sản ngắn hạn; các chứng khoán không đáp ứng điều kiện này được xếp vào loại tài sản dài hạn.

Nợ phải trả ngắn hạn, dài hạn

44. Một khoản nợ phải trả được xếp vào loại nợ ngắn hạn, khi khoản nợ này:

a) Được dự kiến thanh toán trong một chu kỳ kinh doanh bình thường của doanh nghiệp; hoặc

b) Được thanh toán trong vòng 12 tháng kể từ ngày kết thúc kỳ kế toán năm.

45. Tất cả các khoản nợ phải trả khác ngoài nợ phải trả ngắn hạn được xếp vào loại nợ phải trả dài hạn.

46. Các khoản nợ phải trả ngắn hạn có thể được phân loại giống như cách phân loại các tài sản ngắn hạn. Một số các khoản nợ phải trả ngắn hạn, như các khoản phải trả thương mại và các khoản nợ phải trả phát sinh từ các khoản phải trả công nhân viên và chi phí sản xuất kinh doanh phải trả, là những yếu tố cấu thành nguồn vốn lưu động được sử dụng trong một chu kỳ hoạt động bình thường của doanh nghiệp. Các khoản nợ này được xếp vào loại nợ phải trả ngắn hạn kể cả khi chúng được thanh toán sau 12 tháng tới kể từ ngày kết thúc niên độ.

47. Các khoản nợ phải trả ngắn hạn khác không được thanh toán trong một chu kỳ hoạt động bình thường, nhưng phải được thanh toán trong 12 tháng tới kể từ ngày kết thúc niên độ. Chẳng hạn các khoản nợ chịu lãi ngắn hạn, khoản thấu chi ngân hàng, thuế phải nộp và các khoản phải trả phi thương mại khác. Các khoản nợ chịu lãi để tạo nguồn vốn lưu động trên cơ sở dài hạn và không phải thanh toán trong 12 tháng tới, đều là nợ phải trả dài hạn.

48. Doanh nghiệp cần phải tiếp tục phân loại các khoản nợ chịu lãi dài hạn của mình vào loại nợ phải trả dài hạn, kể cả khi các khoản nợ này sẽ được thanh toán trong 12 tháng tới kể từ ngày kết thúc niên độ, nếu:

a) Kỳ hạn thanh toán ban đầu là trên 12 tháng;

b) Doanh nghiệp có ý định tái tài trợ các khoản nợ này trên cơ sở dài hạn và đã được chấp nhận bằng văn bản về việc tái tài trợ hoặc hoãn kỳ hạn thanh toán trước ngày báo cáo tài chính được phép phát hành.

Giá trị của các khoản nợ không được phân loại là nợ phải trả ngắn hạn theo qui định của đoạn này và các thông tin diễn giải cách trình bày trên phải được nêu rõ trong thuyết minh báo cáo tài chính.

49. Trường hợp có những khoản nợ đến hạn thanh toán trong chu kỳ hoạt động tới nhưng được doanh nghiệp dự định tái tài trợ hoặc hoãn kỳ hạn thanh toán và do đó đã không có ý định sử dụng vốn lưu động của doanh nghiệp thì khoản nợ này được xếp vào nợ phải trả dài hạn. Trong trường hợp doanh nghiệp không được tùy ý đổi khoản nợ cũ bằng khoản nợ mới (như trường hợp không có thoả thuận được ký kết từ trước về việc chuyển đổi khoản nợ), thì việc đổi khoản nợ này được xếp vào loại nợ phải trả ngắn hạn trừ khi một thoả thuận đổi khoản nợ được ký kết trước khi báo cáo tài chính được phép phát hành nhằm đưa ra bằng chứng cho thấy rằng bản chất của khoản nợ này tại ngày kết thúc niên độ là nợ phải trả dài hạn.

50. Một số thoả thuận cho vay có điều khoản về sự cam kết của bên đi vay rằng khoản nợ này sẽ phải được thanh toán ngay khi một số điều kiện nào đó có liên quan đến tình hình tài chính của bên đi vay không được thoả mãn. Trong trường hợp này, khoản nợ chỉ được xếp vào loại công nợ dài hạn, khi:

a) Bên cho vay đã cam kết, trước khi báo cáo tài chính được phép phát hành, là sẽ không đòi hỏi phải thanh toán khoản nợ này khi các điều kiện kể trên không được thoả mãn; và

b) Khả năng không thể xảy ra việc không thoả mãn các điều kiện kể trên trong 12 tháng tới kể từ ngày kết thúc niên độ là rất thấp.

Các thông tin phải trình bày trong Bảng cân đối kế toán

51. Bảng cân đối kế toán phải bao gồm các khoản mục chủ yếu sau đây :

1. Tiền và các khoản tương đương tiền;

2. Các khoản đầu tư tài chính ngắn hạn;

3. Các khoản phải thu thương mại và phải thu khác;

4. Hàng tồn kho;

5. Tài sản ngắn hạn khác;

6. Tài sản cố định hữu hình;

7. Tài sản cố định vô hình;

8. Các khoản đầu tư tài chính dài hạn;

9. Chi phí xây dựng cơ bản dở dang;

10. Tài sản dài hạn khác;

11. Vay ngắn hạn;

12. Các khoản phải trả thương mại và phải trả ngắn hạn khác;

13. Thuế và các khoản phải nộp Nhà nước;

14. Các khoản vay dài hạn và nợ phải trả dài hạn khác;

15. Các khoản dự phòng;

16. Phần sở hữu của cổ đông thiểu số;

17. Vốn góp;

18. Các khoản dự trữ;

19. Lợi nhuận chưa phân phối.

52. Các khoản mục bổ sung, các tiêu đề và số cộng chi tiết cần phải được trình bày trong Bảng cân đối kế toán khi một chuẩn mực kế toán khác yêu cầu hoặc khi việc trình bày đó là cần thiết để đáp ứng yêu cầu phản ánh trung thực và hợp lý về tình hình tài chính của doanh nghiệp.

53. Cách thức trình bày các yếu tố thông tin trên Bảng cân đối kế toán áp dụng với từng loại hình doanh nghiệp sẽ được quy định trong văn bản hướng dẫn thực hiện chuẩn mực này (Đoạn 51 chỉ quy định các khoản mục khác nhau về tính chất hoặc chức năng cần phải được trình bày riêng biệt trên Bảng cân đối kế toán). Việc điều chỉnh các khoản mục trình bày trên Bảng cân đối kế toán có thể bao gồm:

a) Các khoản mục hàng dọc được đưa thêm vào khi một chuẩn mực kế toán khác yêu cầu phải trình bày riêng biệt trên Bảng cân đối kế toán hoặc khi quy mô, tính chất hoặc chức năng của một yếu tố thông tin đòi hỏi phải trình bày riêng biệt nhằm phản ánh trung thực và hợp lý tình hình tài chính của doanh nghiệp;

b) Cách thức trình bày và sắp xếp theo thứ tự các yếu tố thông tin có thể được sửa đổi theo tính chất và đặc điểm hoạt động của doanh nghiệp nhằm cung cấp những thông tin cần thiết cho việc nắm bắt được tình hình tài chính tổng quan của doanh nghiệp. Ví dụ ngân hàng, các tổ chức tài chính tương tự thì việc trình bày Bảng cân đối kế toán được quy định cụ thể hơn trong Chuẩn mực “Trình bày bổ sung báo cáo tài chính của ngân hàng và các tổ chức tài chính tương tự”.

Các thông tin phải được trình bày trong Bảng cân đối kế toán hoặc trong Bản thuyết minh báo cáo tài chính

54. Doanh nghiệp phải trình bày trong Bảng cân đối kế toán hoặc trong Bản thuyết minh báo cáo tài chính việc phân loại chi tiết bổ sung các khoản mục được trình bày, sắp xếp phù hợp với các hoạt động kinh doanh của doanh nghiệp. Mỗi khoản mục cần được phân loại chi tiết, nếu cần, theo tính chất; giá trị các khoản phải trả và phải thu từ công ty mẹ, từ các công ty con, công ty liên kết và từ các bên liên quan khác cần phải được trình bày riêng rẽ.

55. Mức độ chi tiết của việc phân loại chi tiết các khoản mục trong Bảng cân đối kế toán hoặc trong Bản thuyết minh báo cáo tài chính sẽ tùy thuộc vào những quy định của các chuẩn mực kế toán và cũng tùy thuộc vào quy mô, tính chất và chức năng của giá trị các khoản mục. Việc trình bày sẽ thay đổi đối với mỗi khoản mục, ví dụ:

a) Các tài sản cố định hữu hình được phân loại theo qui định trong Chuẩn mực kế toán số 03 “Tài sản cố định hữu hình” ra thành Nhà cửa, vật kiến trúc; Máy móc, thiết bị; Phương tiện vận tải, thiết bị truyền dẫn; Thiết bị, dụng cụ quản lý; Cây lâu năm, súc vật làm việc và cho sản phẩm; TSCĐ hữu hình khác.

b) Các khoản phải thu được phân tích ra thành các khoản phải thu của khách hàng, các khoản phải thu nội bộ, các khoản phải thu của các bên có liên quan, các khoản thanh toán trước và các khoản phải thu khác;

c) Hàng tồn kho được phân loại, phù hợp với Chuẩn mực kế toán số 02 “Hàng tồn kho”, ra thành nguyên vật liệu, công cụ, dụng cụ, sản phẩm dở dang, thành phẩm,..

d) Các khoản dự phòng được phân loại riêng biệt cho phù hợp với hoạt động của doanh nghiệp; và

e) Vốn góp và các khoản dự trữ được trích lập từ lợi nhuận được phân loại riêng biệt thành vốn góp, thặng dư vốn cổ phần và các khoản dự trữ.

f) Báo cáo kết quả hoạt động kinh doanh

Các thông tin phải trình bày trong Báo cáo kết quả hoạt động kinh doanh

56. Báo cáo kết quả hoạt động kinh doanh phải bao gồm các khoản mục chủ yếu sau đây:

1. Doanh thu bán hàng và cung cấp dịch vụ;

2. Các khoản giảm trừ;

3. Doanh thu thuần về bán hàng và cung cấp dịch vụ;

4. Giá vốn hàng bán;

5. Lợi nhuận gộp về bán hàng và cung cấp dịch vụ;

6. Doanh thu hoạt động tài chính;

7. Chi phí tài chính;

8. Chi phí bán hàng;

9. Chi phí quản lý doanh nghiệp;

10. Thu nhập khác;

11. Chi phí khác;

12. Phần sở hữu trong lãi hoặc lỗ của công ty liên kết và liên doanh được kế toán theo phương pháp vốn chủ sở hữu (Trong Báo cáo kết quả hoạt động kinh doanh hợp nhất);

13. Lợi nhuận từ hoạt động kinh doanh;

14. Thuế thu nhập doanh nghiệp;

15. Lợi nhuận sau thuế;

16. Phần sở hữu của cổ đông thiểu số trong lãi hoặc lỗ sau thuế (Trong Báo cáo kết quả hoạt động kinh doanh hợp nhất);

17. Lợi nhuận thuần trong kỳ.

57. Các khoản mục bổ sung, các tiêu đề và số cộng chi tiết cần phải được trình bày trong Báo cáo kết quả hoạt động kinh doanh khi một chuẩn mực kế toán khác yêu cầu hoặc khi việc trình bày đó là cần thiết để đáp ứng yêu cầu phản ánh trung thực và hợp lý tình hình và kết quả hoạt động kinh doanh của doanh nghiệp.

58. Cách thức được sử dụng để mô tả và sắp xếp các khoản mục hàng dọc có thể được sửa đổi phù hợp để diễn giải rõ hơn các yếu tố về tình hình và kết quả hoạt động kinh doanh của doanh nghiệp. Các nhân tố cần được xem xét bao gồm tính trọng yếu, tính chất và chức năng của các yếu tố khác nhau cấu thành các khoản thu nhập và chi phí. Ví dụ đối với ngân hàng và các tổ chức tài chính tương tự việc trình bày Báo cáo kết quả hoạt động kinh doanh được quy định cụ thể hơn trong Chuẩn mực “Trình bày bổ sung báo cáo tài chính của ngân hàng và các tổ chức tài chính tương tự”.

59. Trường hợp do tính chất ngành nghề kinh doanh mà doanh nghiệp không thể trình bày các yếu tố thông tin trên Báo cáo kết quả hoạt động kinh doanh theo chức năng của chi phí thì được trình bày theo tính chất của chi phí.

Các thông tin phải được trình bày hoặc trong Báo cáo kết quả kinh doanh hoặc trong Bản thuyết minh báo cáo tài chính

60. Doanh nghiệp phân loại các khoản chi phí theo chức năng cần phải cung cấp những thông tin bổ sung về tính chất của các khoản chi phí, ví dụ như chi phí khấu hao và chi phí lương công nhân viên.

61. Doanh nghiệp phải trình bày trong Bản thuyết minh báo cáo tài chính giá trị của cổ tức trên mỗi cổ phần đã được đề nghị hoặc đã được công bố trong niên độ của báo cáo tài chính.

Báo cáo lưu chuyển tiền tệ

62. Báo cáo lưu chuyển tiền tệ được lập và trình bày theo quy định của Chuẩn mực kế toán số 24 "Báo cáo lưu chuyển tiền tệ".

Bản thuyết minh báo cáo tài chính

Cấu trúc

63. Bản thuyết minh báo cáo tài chính của một doanh nghiệp cần phải:

a) Đưa ra các thông tin về cơ sở dùng để lập báo cáo tài chính và các chính sách kế toán cụ thể được chọn và áp dụng đối với các giao dịch và các sự kiện quan trọng;

b) Trình bày các thông tin theo quy định của các chuẩn mực kế toán mà chưa được trình bày trong các báo cáo tài chính khác;

c) Cung cấp thông tin bổ sung chưa được trình bày trong các báo cáo tài chính khác, nhưng lại cần thiết cho việc trình bày trung thực và hợp lý.

64. Bản thuyết minh báo cáo tài chính phải được trình bày một cách có hệ thống. Mỗi khoản mục trong Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ cần được đánh dấu dẫn tới các thông tin liên quan trong Bản thuyết minh báo cáo tài chính.

65. Bản thuyết minh báo cáo tài chính bao gồm các phần mô tả mang tính tường thuật hoặc những phân tích chi tiết hơn các số liệu đã được thể hiện trong Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ cũng như các thông tin bổ sung cần thiết khác. Chúng bao gồm những thông tin được các chuẩn mực kế toán khác yêu cầu trình bày và những thông tin khác cần thiết cho việc trình bày trung thực và hợp lý.

66. Bản thuyết minh báo cáo tài chính thường được trình bày theo thứ tự sau đây và cần duy trì nhất quán nhằm giúp cho người sử dụng hiểu được báo cáo tài chính của doanh nghiệp và có thể so sánh với báo cáo tài chính của các doanh nghiệp khác:

a) Tuyên bố về việc tuân thủ các chuẩn mực và chế độ kế toán Việt Nam;

b) Giải trình về cơ sở đánh giá và chính sách kế toán được áp dụng;

c) Thông tin bổ sung cho các khoản mục được trình bày trong mỗi báo cáo tài chính theo thứ tự trình bày mỗi khoản mục hàng dọc và mỗi báo cáo tài chính;

d) Trình bày những biến động trong nguồn vốn chủ sở hữu;

e) Những thông tin khác,gồm:

(i) Những khoản nợ tiềm tàng, những khoản cam kết và những thông tin tài chính khác; và

(ii) Những thông tin phi tài chính.

Trình bày chính sách kế toán

67. Phần về các chính sách kế toán trong Bản thuyết minh báo cáo tài chính phải trình bày những điểm sau đây:

a) Các cơ sở đánh giá được sử dụng trong quá trình lập báo cáo tài chính;

b) Mỗi chính sách kế toán cụ thể cần thiết cho việc hiểu đúng các báo cáo tài chính.

68. Ngoài các chính sách kế toán cụ thể được sử dụng trong báo cáo tài chính, điều quan trọng là người sử dụng phải nhận thức được cơ sở đánh giá được sử dụng (như nguyên giá, giá hiện hành, giá trị thuần có thể thực hiện được, giá trị hợp lý hoặc giá trị hiện tại) bởi vì các cơ sở này là nền tảng để lập báo cáo tài chính. Khi doanh nghiệp sử dụng nhiều cơ sở đánh giá khác nhau để lập báo cáo tài chính, như trường hợp một số tài sản được đánh giá lại theo quy định của nhà nước, thì phải nêu rõ các tài sản và nợ phải trả áp dụng mỗi cơ sở đánh giá đó.

69. Khi quyết định việc trình bày chính sách kế toán cụ thể trong báo cáo tài chính Giám đốc (hoặc người đứng đầu) doanh nghiệp phải xem xét xem việc diễn giải này có giúp cho người sử dụng hiểu được cách thức phản ánh các nghiệp vụ giao dịch và các sự kiện trong kết quả hoạt động và tình hình tài chính của doanh nghiệp. Các chính sách kế toán doanh nghiệp thường đưa ra gồm:

a) Ghi nhận doanh thu;

b) Nguyên tắc hợp nhất, kể cả hợp nhất công ty con và công ty liên kết;

c) Hợp nhất kinh doanh;

d) Các liên doanh;

e) Ghi nhận và khấu hao tài sản cố định hữu hình, tài sản cố định vô hình; phân bổ chi phí trả trước và lợi thế thương mại;

f) Vốn hóa các khoản chi phí đi vay và các khoản chi phí khác;

g) Các hợp đồng xây dựng;

h) Bất động sản đầu tư;

i) Công cụ tài chính và các khoản đầu tư tài chính;

j) Hợp đồng thuê tài chính;

k) Chi phí nghiên cứu và triển khai;

l) Hàng tồn kho;

m) Thuế, bao gồm cả thuế hoãn lại;

n) Các khoản dự phòng;

o) Chuyển đổi ngoại tệ và các nghiệp vụ dự phòng rủi ro hối đoái;

p) Xác định lĩnh vực kinh doanh và khu vực hoạt động và cơ sở phân bổ các khoản chi phí giữa các lĩnh vực và khu vực hoạt động;

q) Xác định các khoản tiền và tương đương tiền;

r) Các khoản trợ cấp của Chính phủ.

Các chuẩn mực kế toán khác sẽ quy định một cách cụ thể việc trình bày chính sách kế toán trong các lĩnh vực kể trên.

70. Mỗi doanh nghiệp cần xem xét bản chất của các hoạt động và các chính sách của mình mà người sử dụng muốn được trình bày đối với loại hình doanh nghiệp đó. Khi một doanh nghiệp thực hiện những nghiệp vụ quan trọng ở nước ngoài hoặc có những giao dịch quan trọng bằng ngoại tệ, thì những người sử dụng sẽ mong đợi có phần diễn giải về các chính sách kế toán đối với việc ghi nhận các khoản lãi và lỗ chênh lệch tỷ giá hối đoái và việc dự phòng rủi ro hối đoái. Trong báo cáo tài chính hợp nhất phải trình bày chính sách kế toán được sử dụng để xác định lợi thế thương mại và lợi ích của cổ đông thiểu số.

71. Một chính sách kế toán có thể được coi là quan trọng thậm chí khi các số liệu được trình bày trong các niên độ hiện tại và trước đây không mang tính trọng yếu. Việc diễn giải các chính sách không được quy định trong các chuẩn mực kế toán hiện hành, nhưng được lựa chọn và áp dụng phù hợp với đoạn 12 là rất cần thiết.

Trình bày những biến động thông tin về nguồn vốn chủ sở hữu

72. Doanh nghiệp phải trình bày trong Bản thuyết minh báo cáo tài chính những thông tin phản ánh sự thay đổi nguồn vốn chủ sở hữu:

a) Lãi hoặc lỗ thuần của niên độ;

b) Yếu tố thu nhập và chi phí, lãi hoặc lỗ được hạch toán trực tiếp vào nguồn vốn chủ sở hữu theo quy định của các chuẩn mực kế toán khác và tổng số các yếu tố này;

c) Tác động luỹ kế của những thay đổi trong chính sách kế toán và những sửa chữa sai sót cơ bản được đề cập trong phần các phương pháp hạch toán quy định trong Chuẩn mực “Lãi, lỗ thuần trong kỳ, các sai sót cơ bản và các thay đổi trong chính sách kế toán”;

d) Các nghiệp vụ giao dịch về vốn với các chủ sở hữu và việc phân phối cổ tức, lợi nhuận cho các chủ sở hữu;

e) Số dư của khoản mục lãi, lỗ luỹ kế vào thời điểm đầu niên độ và cuối niên độ, và những biến động trong niên độ; và

f) Đối chiếu giữa giá trị ghi sổ của mỗi loại vốn góp, thặng dư vốn cổ phần, các khoản dự trữ vào đầu niên độ và cuối niên độ và trình bày riêng biệt từng sự biến động.

73. Một doanh nghiệp cần phải cung cấp những thông tin sau đây trong Bản thuyết minh báo cáo tài chính :

a/ Đối với mỗi loại cổ phiếu :

(i) Số cổ phiếu được phép phát hành;

(ii) Số cổ phiếu đã được phát hành và được góp vốn đầy đủ và số cổ phiếu đã được phát hành nhưng chưa được góp vốn đầy đủ;

(iii) Mệnh giá của cổ phiếu hoặc các cổ phiếu không có mệnh giá;

(iv) Phần đối chiếu số cổ phiếu đang lưu hành tại thời điểm đầu và cuối niên độ;

(v) Các quyền lợi, ưu đãi và hạn chế gắn liền với cổ phiếu, kể cả những hạn chế trong việc phân phối cổ tức và việc trả lại vốn góp;

(vi) Các cổ phiếu do chính doanh nghiệp nắm giữ hoặc do các công ty con, công ty liên kết của doanh nghiệp nắm giữ; và

(vii) Các cổ phiếu được dự trữ để phát hành theo các cách lựa chọn và các hợp đồng bán hàng, bao gồm điều khoản và số liệu bằng tiền;

b/ Phần mô tả tính chất và mục đích của mỗi khoản dự trữ trong vốn chủ sở hữu;

c/ Phần cổ tức đã được đề xuất, hoặc được công bố sau ngày lập Bảng cân đối kế toán nhưng trước khi báo cáo tài chính được phép phát hành, và

d/ Giá trị cổ tức của cổ phiếu ưu đãi luỹ kế chưa được ghi nhận.

Một doanh nghiệp không có vốn cổ phần, như công ty hợp danh, doanh nghiệp Nhà nước, công ty trách nhiệm hữu hạn cần phải cung cấp những thông tin tương đương với các thông tin được yêu cầu trên đây, phản ánh những biến động của các loại vốn góp khác nhau trong suốt niên độ, cũng như các quyền lợi, ưu đãi và hạn chế gắn liền với mỗi loại vốn góp.

Các thông tin khác cần được cung cấp

74. Doanh nghiệp cần cung cấp các thông tin sau đây, trừ khi các thông tin này đã được cung cấp trong các tài liệu khác đính kèm báo cáo tài chính được công bố:

a) Trụ sở và loại hình pháp lý của doanh nghiệp, quốc gia đã chứng nhận tư cách pháp nhân của doanh nghiệp và địa chỉ của trụ sở doanh nghiệp (hoặc của cơ sở kinh doanh chính, nếu khác với trụ sở);

b) Phần mô tả về tính chất của các nghiệp vụ và các hoạt động chính của doanh nghiệp;

c) Tên của công ty mẹ và công ty mẹ của cả tập đoàn;

d) Số lượng công nhân viên tại thời điểm cuối niên độ hoặc số lượng công nhân viên bình quân trong niên độ ./.

* * *

HỆ THỐNG

CHUẨN MỰC KẾ TOÁN VIỆT NAM
Chuẩn mực số 25

BÁO CÁO TÀI CHÍNH HỢP NHẤT

VÀ KẾ TOÁN KHOẢN ĐẦU TƯ VÀO CÔNG TY CON

(Ban hành và công bố theo Quyết định số 234/2003/QĐ-BTC

ngày 30 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính)

Quy định chung

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp lập và trình bày báo cáo tài chính hợp nhất của một tập đoàn gồm nhiều công ty chịu sự kiểm soát của một công ty mẹ và kế toán khoản đầu tư vào công ty con trên báo cáo tài chính riêng của công ty mẹ.

02. Chuẩn mực này áp dụng để:

- Lập và trình bày các báo cáo tài chính hợp nhất của một tập đoàn gồm nhiều công ty chịu sự kiểm soát của một công ty mẹ;

- Kế toán các khoản đầu tư vào các công ty con trong báo cáo tài chính riêng của công ty mẹ.

Chuẩn mực này không quy định về:

(a) Phương pháp kế toán hợp nhất kinh doanh và ảnh hưởng của việc hợp nhất kinh doanh đến việc hợp nhất báo cáo tài chính, bao gồm cả lợi thế thương mại phát sinh từ việc hợp nhất kinh doanh (được quy định trong chuẩn mực kế toán "Hợp nhất kinh doanh");

(b) Kế toán các khoản đầu tư vào công ty liên kết (được quy định trong Chuẩn mực kế toán số 07 "Kế toán các khoản đầu tư vào công ty liên kết");

(c) Kế toán các khoản đầu tư vào công ty liên doanh (được quy định trong Chuẩn mực kế toán số 08 "Thông tin tài chính về những khoản vốn góp liên doanh");

Báo cáo tài chính hợp nhất được bao hàm bởi thuật ngữ "báo cáo tài chính" được quy định trong Chuẩn mực kế toán số 01 "Chuẩn mực chung". Do đó, việc trình bày báo cáo tài chính hợp nhất được thực hiện trên cơ sở tuân thủ các chuẩn mực kế toán Việt Nam.

03. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Kiểm soát: Là quyền chi phối các chính sách tài chính và hoạt động của doanh nghiệp nhằm thu được lợi ích kinh tế từ các hoạt động của doanh nghiệp đó.

Công ty con: Là doanh nghiệp chịu sự kiểm soát của một doanh nghiệp khác (gọi là công ty mẹ).

Công ty mẹ: Là công ty có một hoặc nhiều công ty con.

Tập đoàn: Bao gồm công ty mẹ và các công ty con.

Báo cáo tài chính hợp nhất: Là báo cáo tài chính của một tập đoàn được trình bày như báo cáo tài chính của một doanh nghiệp. Báo cáo này được lập trên cơ sở hợp nhất báo cáo của công ty mẹ và các công ty con theo quy định của chuẩn mực này.

Lợi ích của cổ đông thiểu số: Là một phần của kết quả hoạt động thuần và giá trị tài sản thuần của một công ty con được xác định tương ứng cho các phần lợi ích không phải do công ty mẹ sở hữu một cách trực tiếp hoặc gián tiếp thông qua các công ty con.

Nội dung chuẩn mực

Trình bày báo cáo tài chính hợp nhất

04. Tất cả các công ty mẹ phải lập và trình bày báo cáo tài chính hợp nhất, ngoại trừ công ty mẹ được quy định ở đoạn 05 dưới đây.

05. Công ty mẹ đồng thời là công ty con bị một công ty khác sở hữu toàn bộ hoặc gần như toàn bộ và nếu được các cổ đông thiểu số trong công ty chấp thuận thì không phải lập và trình bày báo cáo tài chính hợp nhất. Trường hợp này, công ty mẹ phải giải trình lý do không lập và trình bày báo cáo tài chính hợp nhất và cơ sở kế toán các khoản đầu tư vào các công ty con trong báo cáo tài chính riêng biệt của công ty mẹ; Đồng thời phải trình bày rõ tên và địa điểm trụ sở chính của công ty mẹ của nó đã lập và phát hành báo cáo tài chính hợp nhất.

06. Người sử dụng báo cáo tài chính của công ty mẹ luôn quan tâm đến thực trạng tài chính, kết quả hoạt động và các thay đổi về tình hình tài chính của toàn bộ tập đoàn. Báo báo tài chính hợp nhất cần đáp ứng yêu cầu cung cấp thông tin kinh tế, tài chính của người sử dụng báo cáo tài chính của tập đoàn. Báo cáo tài chính hợp nhất phải thể hiện được các thông tin về tập đoàn như một doanh nghiệp độc lập không tính đến ranh giới pháp lý của các pháp nhân riêng biệt.

07. Một công ty mẹ bị sở hữu toàn bộ hoặc gần như toàn bộ bởi một công ty khác không nhất thiết phải lập báo cáo tài chính hợp nhất vì công ty mẹ của công ty mẹ đó có thể không yêu cầu công ty mẹ phải lập báo cáo tài chính hợp nhất, bởi yêu cầu nắm bắt thông tin kinh tế, tài chính của người sử dụng có thể được đáp ứng thông qua báo cáo tài chính hợp nhất của công ty mẹ của công ty mẹ. Khái niệm bị sở hữu gần như toàn bộ có nghĩa là một công ty bị công ty khác nắm giữ trên 90% quyền biểu quyết.

Phạm vi của báo cáo tài chính hợp nhất

08. Công ty mẹ khi lập báo cáo tài chính hợp nhất phải hợp nhất các báo cáo tài chính của tất cả các công ty con ở trong và ngoài nước, ngoại trừ các công ty được đề cập ở đoạn 10.

09. Báo cáo tài chính hợp nhất bao gồm việc hợp nhất báo cáo tài chính của tất cả các công ty con do công ty mẹ kiểm soát, trừ các công ty quy định ở đoạn 10. Quyền kiểm soát của công ty mẹ đối với công ty con được xác định khi công ty mẹ nắm giữ trên 50% quyền biểu quyết ở công ty con (công ty mẹ có thể sở hữu trực tiếp công ty con hoặc sở hữu gián tiếp công ty con qua một công ty con khác) trừ trường hợp đặc biệt khi xác định rõ là quyền sở hữu không gắn liền với quyền kiểm soát. Trong các trường hợp sau đây, quyền kiểm soát còn được thực hiện ngay cả khi công ty mẹ nắm giữ ít hơn 50% quyền biểu quyết tại công ty con:

(a) Các nhà đầu tư khác thoả thuận dành cho công ty mẹ hơn 50% quyền biểu quyết;

(b) Công ty mẹ có quyền chi phối các chính sách tài chính và hoạt động theo quy chế thoả thuận;

(c) Công ty mẹ có quyền bổ nhiệm hoặc bãi miễn đa số các thành viên Hội đồng quản trị hoặc cấp quản lý tương đương;

(d) Công ty mẹ có quyền bỏ đa số phiếu tại các cuộc họp của Hội đồng quản trị hoặc cấp quản lý tương đương.

10. Một công ty con được loại trừ khỏi việc hợp nhất báo cáo tài chính khi:

(a) Quyền kiểm soát của công ty mẹ chỉ là tạm thời vì công ty con này chỉ được mua và nắm giữ cho mục đích bán lại trong tương lai gần (dưới 12 tháng); hoặc

(b) Hoạt động của công ty con bị hạn chế trong thời gian dài và điều này ảnh hưởng đáng kể tới khả năng chuyển vốn cho công ty mẹ.

Công ty mẹ kế toán khoản đầu tư vào các công ty con loại này theo quy định tại chuẩn mực kế toán “Công cụ tài chính”.

11. Công ty mẹ không được loại trừ ra khỏi báo cáo tài chính hợp nhất các báo cáo tài chính của công ty con có hoạt động kinh doanh khác biệt với hoạt động của tất cả các công ty con khác trong tập đoàn. Báo cáo tài chính hợp nhất sẽ cung cấp các thông tin hữu ích hơn nếu hợp nhất được tất cả báo cáo tài chính của các công ty con bởi nó cung cấp các thông tin kinh tế, tài chính bổ sung về các hoạt động kinh doanh khác nhau của các công ty con trong tập đoàn. Hợp nhất báo cáo tài chính trên cơ sở áp dụng chuẩn mực kế toán "Báo cáo tài chính bộ phận" sẽ cung cấp các thông tin hữu ích về các hoạt động kinh doanh khác nhau trong phạm vi một tập đoàn.

Trình tự hợp nhất

12. Khi hợp nhất báo cáo tài chính, báo cáo tài chính của công ty mẹ và các công ty con sẽ được hợp nhất theo từng khoản mục bằng cách cộng các khoản tương đương của tài sản, nợ phải trả, vốn chủ sở hữu, doanh thu, thu nhập khác và chi phí. Để báo cáo tài chính hợp nhất cung cấp được đầy đủ các thông tin tài chính về toàn bộ tập đoàn như đối với một doanh nghiệp độc lập, cần tiến hành những bước sau:

a) Giá trị ghi sổ khoản đầu tư của công ty mẹ trong từng công ty con và phần vốn của công ty mẹ trong vốn chủ sở hữu của công ty con phải được loại trừ (quy định tại chuẩn mực kế toán "Hợp nhất kinh doanh", chuẩn mực này cũng quy định phương pháp kế toán khoản lợi thế thương mại phát sinh);

b) Lợi ích của cổ đông thiểu số trong thu nhập thuần của công ty con bị hợp nhất trong kỳ báo cáo được xác định và loại trừ ra khỏi thu nhập của tập đoàn để tính lãi, hoặc lỗ thuần có thể được xác định cho những đối tượng sở hữu công ty mẹ;

c) Lợi ích của cổ đông thiểu số trong tài sản thuần của công ty con bị hợp nhất được xác định và trình bày trên Bảng cân đối kế toán hợp nhất thành một chỉ tiêu riêng biệt tách khỏi phần nợ phải trả và phần vốn chủ sở hữu của cổ đông của công ty mẹ. Lợi ích của cổ đông thiểu số trong tài sản thuần bao gồm:

i) Giá trị các lợi ích của cổ đông thiểu số tại ngày hợp nhất kinh doanh ban đầu được xác định phù hợp với chuẩn mực kế toán "Hợp nhất kinh doanh"; và

ii) Phần lợi ích của cổ đông thiểu số trong sự biến động của tổng vốn chủ sở hữu kể từ ngày hợp nhất kinh doanh.

13. Các khoản thuế thu nhập doanh nghiệp do công ty mẹ hoặc công ty con phải trả khi phân phối lợi nhuận của công ty con cho công ty mẹ được kế toán theo Chuẩn mực kế toán “Thuế thu nhập doanh nghiệp".

14. Số dư các tài khoản trên Bảng cân đối kế toán giữa các đơn vị trong cùng tập đoàn, các giao dịch nội bộ, các khoản lãi nội bộ chưa thực hiện phát sinh từ các giao dịch này phải được loại trừ hoàn toàn. Các khoản lỗ chưa thực hiện phát sinh từ các giao dịch nội bộ cũng được loại bỏ trừ khi chi phí tạo nên khoản lỗ đó không thể thu hồi được.

15. Số dư các tài khoản trên Bảng cân đối kế toán và các giao dịch giữa các đơn vị trong cùng tập đoàn, bao gồm các khoản doanh thu, các khoản chi phí, cổ tức phải được loại trừ toàn bộ. Các khoản lãi chưa thực hiện từ các giao dịch nội bộ nằm trong giá trị còn lại của tài sản, như hàng tồn kho và tài sản cố định cũng được loại trừ hoàn toàn. Các khoản lỗ chưa thực hiện phát sinh từ các giao dịch nội bộ đã được khấu trừ khi xác định giá trị ghi sổ của tài sản cũng được loại bỏ trừ khi chi phí tạo nên khoản lỗ đó không thể thu hồi được. Sự khác biệt về thời gian phát sinh trên phương diện thuế thu nhập doanh nghiệp từ việc loại trừ các khoản lãi và lỗ chưa thực hiện trong nội bộ được giải quyết phù hợp với Chuẩn mực kế toán “Thuế thu nhập doanh nghiệp".

16. Khi các báo cáo tài chính được sử dụng để hợp nhất được lập cho các kỳ kết thúc tại các ngày khác nhau, phải thực hiện điều chỉnh cho những giao dịch quan trọng hay những sự kiện quan trọng xảy ra trong kỳ giữa ngày lập các báo cáo đó và ngày lập báo cáo tài chính của công ty mẹ. Trong bất kỳ trường hợp nào, sự khác biệt về ngày kết thúc kỳ kế toán không được vượt quá 3 tháng.

17. Báo cáo tài chính của công ty mẹ và các công ty con sử dụng để hợp nhất báo cáo tài chính phải được lập cho cùng một kỳ kế toán. Nếu ngày kết thúc kỳ kế toán là khác nhau, công ty con phải lập thêm một bộ báo cáo tài chính cho mục đích hợp nhất có kỳ kế toán trùng với kỳ kế toán của tập đoàn. Trong trường hợp điều này không thể thực hiện được, các báo cáo tài chính có thể được lập vào thời điểm khác nhau có thể được sử dụng miễn là thời gian chênh lệch đó không vượt quá 3 tháng. Nguyên tắc nhất quán bắt buộc độ dài của kỳ báo cáo và sự khác nhau về thời điểm lập báo cáo tài chính phải thống nhất qua các kỳ.

18. Báo cáo tài chính hợp nhất được lập phải áp dụng chính sách kế toán một cách thống nhất cho các giao dịch và sự kiện cùng loại trong những hoàn cảnh tương tự. Nếu không thể sử dụng chính sách kế toán một cách thống nhất trong khi hợp nhất báo cáo tài chính, công ty mẹ phải giải trình vấn đề này cùng với các khoản mục đã được hạch toán theo các chính sách kế toán khác nhau trong báo cáo tài chính hợp nhất.

19. Trong nhiều trường hợp, nếu một công ty con của tập đoàn sử dụng các chính sách kế toán khác với chính sách kế toán áp dụng trong các báo cáo tài chính hợp nhất cho các giao dịch và sự kiện cùng loại trong hoàn cảnh tương tự, thì những điều chỉnh thích hợp với các báo cáo tài chính của công ty con đó phải được thực hiện trước khi dùng cho việc lập báo cáo tài chính hợp nhất.

20. Kết quả hoạt động kinh doanh của công ty con sẽ được đưa vào báo cáo tài chính hợp nhất kể từ ngày mua, là ngày công ty mẹ thực sự nắm quyền kiểm soát công ty con theo chuẩn mực kế toán "Hợp nhất kinh doanh". Kết quả hoạt động kinh doanh của công ty con bị thanh lý được đưa vào Báo cáo kết quả kinh doanh hợp nhất cho tới ngày thanh lý, là ngày công ty mẹ thực sự chấm dứt quyền kiểm soát đối với công ty con. Số chênh lệch giữa khoản thu từ việc thanh lý công ty con và giá trị ghi sổ còn lại của tài sản trừ đi nợ phải trả của công ty con này tại ngày thanh lý được ghi nhận trong Báo cáo kết quả kinh doanh hợp nhất như khoản lãi, lỗ thanh lý công ty con. Để đảm bảo tính so sánh được của báo cáo tài chính từ niên độ này đến niên độ khác, cần cung cấp thông tin bổ sung về ảnh hưởng của việc mua và thanh lý các công ty con đến tình hình tài chính tại ngày báo cáo và kết quả của kỳ báo cáo và ảnh hưởng đến các khoản mục tương ứng của kỳ trước.

21. Khoản đầu tư vào một doanh nghiệp phải hạch toán theo chuẩn mực kế toán "Công cụ tài chính", kể từ khi doanh nghiệp đó không còn là công ty con nữa và cũng không trở thành một công ty liên kết như định nghĩa của chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết".

22. Giá trị ghi sổ của khoản đầu tư tại ngày doanh nghiệp không còn là một công ty con được hạch toán theo phương pháp giá gốc.

23. Lợi ích của cổ đông thiểu số phải được trình bày trong Bảng cân đối kế toán hợp nhất thành chỉ tiêu tách biệt với nợ phải trả và vốn chủ sở hữu của công ty mẹ. Phần sở hữu của cổ đông thiểu số trong thu nhập của tập đoàn cũng cần được trình bày thành chỉ tiêu riêng biệt.

24. Các khoản lỗ tương ứng với phần vốn của cổ đông thiểu số trong công ty con được hợp nhất có thể lớn hơn vốn của họ trong tổng vốn chủ sở hữu của công ty con. Khoản lỗ vượt trội cũng như bất kỳ các khoản lỗ thêm nào khác được tính giảm vào phần lợi ích của cổ đông đa số trừ khi cổ đông thiểu số có nghĩa vụ ràng buộc và có khả năng bù đắp các khoản lỗ đó. Nếu sau đó công ty con có lãi, khoản lãi đó sẽ được phân bổ vào phần lợi ích của cổ đông đa số cho tới khi phần lỗ trước đây do các cổ đông đa số gánh chịu được bồi hoàn đầy đủ.

25. Nếu công ty con có cổ phiếu ưu đãi (loại được ưu đãi về cổ tức) luỹ kế chưa thanh toán bị nắm giữ bởi các đối tượng bên ngoài tập đoàn, công ty mẹ chỉ được xác định phần kết quả lãi, lỗ của mình sau khi đã điều chỉnh cho số cổ tức ưu đãi của công ty con phải trả cho dù cổ tức đã được công bố hay chưa.

Trình bày khoản đầu tư vào công ty con trong báo cáo tài chính riêng của công ty mẹ

26. Trên báo cáo tài chính riêng của công ty mẹ, các khoản đầu tư của công ty mẹ vào các công ty con đã trình bày trên báo cáo tài chính hợp nhất được trình bày theo phương pháp giá gốc.

27. Các khoản đầu tư vào các công ty con mà bị loại khỏi quá trình hợp nhất phải trình bày trong báo cáo tài chính riêng của công ty mẹ theo phương pháp giá gốc.

Trình bày báo cáo tài chính hợp nhất

28. Ngoài những thông tin quy định trình bày tại đoạn 05 và đoạn 18, doanh nghiệp phải trình bày các thông tin sau:

a) Danh sách các công ty con quan trọng, bao gồm: Tên công ty, nước nơi các công ty con thành lập hoặc đặt trụ sở thường trú, tỷ lệ lợi ích của công ty mẹ. Nếu tỷ lệ quyền biểu quyết của công ty mẹ khác với tỷ lệ lợi ích thì phải trình bày cả tỷ lệ quyền biểu quyết và tỷ lệ lợi ích của công ty mẹ;

b) Trường hợp cần thiết, báo cáo tài chính hợp nhất còn phải trình bày:

i) Lý do không hợp nhất báo cáo tài chính của công ty con;

ii) Bản chất mối liên hệ giữa công ty mẹ và công ty con trong trường hợp công ty mẹ nắm giữ trên 50% quyền biểu quyết nhưng không sở hữu trực tiếp hoặc sở hữu gián tiếp thông qua các công ty con khác;

iii) Tên của doanh nghiệp mà công ty mẹ vừa nắm giữ hơn 50% quyền biểu quyết vừa sở hữu trực tiếp hoặc gián tiếp thông qua các công ty con khác nhưng không có quyền kiểm soát, nên doanh nghiệp đó không phải là công ty con; và

iv) ảnh hưởng của việc mua và bán các công ty con đến tình hình tài chính tại ngày lập báo cáo, kết quả của kỳ báo cáo và ảnh hưởng tới các số liệu tương ứng của kỳ trước.

c) Trong báo cáo tài chính riêng của công ty mẹ phải trình bày phương pháp kế toán áp dụng đối với các công ty con./.

* * *

Chuẩn mực số 26

Thông tin về các bên liên quan

(Ban hành và công bố theo Quyết định số 234/2003/QĐ-BTC

ngày 30 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính)

Quy định chung

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp trình bày thông tin trong báo cáo tài chính về các bên liên quan và các giao dịch giữa doanh nghiệp báo cáo với các bên liên quan.

02. Chuẩn mực này được áp dụng trong mối quan hệ với các bên liên quan và các giao dịch giữa doanh nghiệp báo cáo với các bên liên quan. Những yêu cầu của chuẩn mực này áp dụng cho các báo cáo tài chính của doanh nghiệp báo cáo.

Chuẩn mực này chỉ áp dụng cho những mối quan hệ với các bên liên quan được quy định trong đoạn 03 và được ngoại trừ ở đoạn 06.

03. Trong chuẩn mực này các trường hợp sau được coi là các bên liên quan:

(a) Những doanh nghiệp kiểm soát, hoặc bị kiểm soát trực tiếp hoặc gián tiếp thông qua một hoặc nhiều bên trung gian, hoặc dưới quyền bị kiểm soát chung với doanh nghiệp báo cáo (bao gồm công ty mẹ, công ty con, các công ty con cùng tập đoàn);

(b) Các công ty liên kết (quy định tại Chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết”);

(c) Các cá nhân có quyền trực tiếp hoặc gián tiếp biểu quyết ở các doanh nghiệp báo cáo dẫn đến có ảnh hưởng đáng kể tới doanh nghiệp này, kể cả các thành viên mật thiết trong gia đình của các cá nhân này. Thành viên mật thiết trong gia đình của một cá nhân là những người có thể chi phối hoặc bị chi phối bởi người đó khi giao dịch với doanh nghiệp như quan hệ: Bố, mẹ, vợ, chồng, con, anh, chị em ruột;

(d) Các nhân viên quản lý chủ chốt có quyền và trách nhiệm về việc lập kế hoạch, quản lý và kiểm soát các hoạt động của doanh nghiệp báo cáo, bao gồm những người lãnh đạo, các nhân viên quản lý của công ty và các thành viên mật thiết trong gia đình của các cá nhân này;

(đ) Các doanh nghiệp do các cá nhân được nêu ở đoạn (c) hoặc (d) nắm trực tiếp hoặc gián tiếp phần quan trọng quyền biểu quyết hoặc thông qua việc này người đó có thể có ảnh hưởng đáng kể tới doanh nghiệp. Trường hợp này bao gồm những doanh nghiệp được sở hữu bởi những người lãnh đạo hoặc các cổ đông chính của doanh nghiệp báo cáo và những doanh nghiệp có chung một thành viên quản lý chủ chốt với doanh nghiệp báo cáo.

Trong việc xem xét từng mối quan hệ của các bên liên quan cần chú ý tới bản chất của mối quan hệ chứ không chỉ hình thức pháp lý của các quan hệ đó.

04. Không phải trình bày giao dịch với các bên liên quan trong các trường hợp:

(a) Trong báo cáo tài chính hợp nhất đối với các giao dịch nội bộ của tập đoàn;

(b) Trong báo cáo tài chính của công ty mẹ, khi báo cáo này được lập và công bố cùng với báo cáo tài chính hợp nhất;

(c) Trong báo cáo tài chính của công ty con do công ty mẹ sở hữu toàn bộ nếu công ty mẹ cũng được thành lập ở Việt Nam và công bố báo cáo tài chính hợp nhất tại Việt Nam.

05. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Các bên liên quan: Các bên được coi là liên quan nếu một bên có khả năng kiểm soát hoặc có ảnh hưởng đáng kể đối với bên kia trong việc ra quyết định các chính sách tài chính và hoạt động.

Giao dịch giữa các bên liên quan: Là việc chuyển giao các nguồn lực hay các nghĩa vụ giữa các bên liên quan, không xét đến việc có tính giá hay không.

Kiểm soát: Là quyền sở hữu trực tiếp hay gián tiếp thông qua các công ty con, đối với hơn nửa quyền biểu quyết của một doanh nghiệp hoặc có vai trò đáng kể trong quyền biểu quyết và quyền quyết định các chính sách tài chính và hoạt động của ban quản lý doanh nghiệp (theo luật hoặc theo thỏa thuận).

ảnh hưởng đáng kể: Là quyền được tham gia vào việc đưa ra các quyết định về chính sách tài chính và hoạt động của một doanh nghiệp, nhưng không kiểm soát các chính sách đó. ảnh hưởng đáng kể có thể được thực hiện thông qua một số cách như: có đại diện trong Hội đồng quản trị, tham gia trong quá trình lập chính sách, tham gia vào các giao dịch quan trọng giữa các công ty cùng tập đoàn, trao đổi nội bộ các nhân viên quản lý, hoặc phụ thuộc về các thông tin kỹ thuật. ảnh hưởng đáng kể có thể có được qua việc sở hữu cổ phần, theo luật hoặc theo thỏa thuận. Riêng việc sở hữu cổ phần, ảnh hưởng đáng kể được hiểu theo định nghĩa trong Chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết”.

06. Trong chuẩn mực này, các trường hợp sau đây không được coi là các bên liên quan:

(a) Hai công ty có chung Giám đốc, không kể trường hợp 3(d) và 3(e) nêu ở trên (nhưng cũng cần xem xét trường hợp ngoại lệ thông qua việc đánh giá khả năng người Giám đốc đó có thể ảnh hưởng tới các chính sách của cả hai công ty trong các giao dịch chung);

(b) Các tổ chức, cá nhân có quan hệ thông thường với doanh nghiệp:

- Những tổ chức, cá nhân cung cấp tài chính;

- Các tổ chức chính trị, đoàn thể, xã hội;

- Các đơn vị phục vụ công cộng;

- Các cơ quan quản lý nhà nước.

(c) Khách hàng, nhà cung cấp, nhà phân phối, hay đại lý nói chung mà doanh nghiệp tiến hành một khối lượng lớn giao dịch mặc dù dẫn đến sự phụ thuộc về kinh tế.

Nội dung chuẩn mực

Các bên liên quan

07. Quan hệ giữa các bên liên quan là một đặc điểm bình thường của thương mại và kinh doanh. Ví dụ: Các doanh nghiệp thường xuyên thực hiện một phần hoạt động của riêng mình thông qua một công ty con hay các công ty liên kết nhằm tìm kiếm lợi ích từ các doanh nghiệp khác theo mục đích đầu tư hay kinh doanh, để từ đó có thể kiểm soát hay ảnh hưởng đáng kể đối với các quyết định tài chính và hoạt động của doanh nghiệp được đầu tư.

08. Mối quan hệ với các bên liên quan có thể có ảnh hưởng tới tình hình tài chính và tình hình kinh doanh của doanh nghiệp báo cáo. Các bên liên quan có thể tham gia vào các giao dịch mà các bên không liên quan sẽ không tham gia vào. Hơn nữa, giao dịch giữa các bên liên quan có thể được thực hiện không theo các giá trị như giao dịch giữa các bên không liên quan.

09. Tình hình kinh doanh và tình hình tài chính của một doanh nghiệp có thể bị ảnh hưởng bởi mối quan hệ giữa các bên liên quan kể cả khi không có giao dịch giữa các bên này. Sự tồn tại đơn thuần của mối quan hệ này cũng có thể đủ làm ảnh hưởng tới giao dịch của doanh nghiệp báo cáo với các bên khác, ví dụ, một công ty con có thể chấm dứt quan hệ buôn bán với một bạn hàng sau khi công ty mẹ của nó mua một công ty con khác có cùng hoạt động với bạn hàng nói trên. Trường hợp khác, một doanh nghiệp có thể bị hạn chế hoạt động do chịu ảnh hưởng đáng kể từ doanh nghiệp khác, ví dụ, một công ty con có thể bị công ty mẹ chỉ thị không tiến hành hoạt động nghiên cứu và phát triển.

10. Do những khó khăn vốn có trong việc xác định ảnh hưởng của việc bị chi phối mà không dẫn đến các giao dịch, nên chuẩn mực này không yêu cầu trình bày các ảnh hưởng đó.

11. Việc hạch toán hoạt động chuyển giao nguồn lực thông thường dựa vào giá thỏa thuận giữa các bên. Giá áp dụng giữa các bên không liên quan là giá được xác định hoàn toàn độc lập. Các bên liên quan có thể có một mức độ linh hoạt trong quá trình thỏa thuận giá mà giữa các bên không liên quan không có.

12. Để xác định giá giao dịch giữa các bên liên quan có thể sử dụng các phương pháp chủ yếu sau:

(a) Phương pháp giá không bị kiểm soát có thể so sánh được;

(b) Phương pháp giá bán lại;

(c) Phương pháp giá vốn cộng lãi.

13. Phương pháp giá không bị kiểm soát có thể so sánh được, được xác định bằng cách so sánh giá của hàng hóa bán ra trên thị trường có thể so sánh được về mặt kinh tế mà người bán không có liên quan với người mua.

Phương pháp này thường được sử dụng trong trường hợp hàng hóa và dịch vụ cung cấp trong giao dịch giữa các bên có liên quan và các điều kiện của việc mua bán tương tự như trong các giao dịch thông thường. Phương pháp này còn thường được sử dụng để xác định giá phí của các khoản tài trợ.

14. Theo phương pháp giá bán lại, giá chuyển giao cho người bán lại được xác định bằng cách trừ vào giá bán lại một khoản chênh lệch, phản ánh giá trị mà người bán muốn thu để bù vào chi phí của mình đồng thời có lãi hợp lý. ở đây có khó khăn trong việc xem xét để xác định phần đền bù hợp lý cho các chi phí do người bán lại đã góp vào trong quá trình này.

Phương pháp này được sử dụng trong trường hợp hàng hóa được chuyển giao giữa các bên liên quan trước khi được bán cho một bên khác không liên quan. Phương pháp này cũng được sử dụng trong việc chuyển giao các nguồn lực khác như quyền sở hữu và các dịch vụ.

15. Phương pháp giá vốn cộng lãi được xác định bằng cách cộng một khoản chênh lệch phù hợp vào chi phí của người cung cấp. Sử dụng phương pháp này có khó khăn trong việc xác định cả hai yếu tố chi phí và khoản chênh lệch. Một trong số các tiêu chuẩn so sánh có thể xác định giá chuyển giao là dựa vào tỷ lệ lãi có thể so sánh được trên doanh thu hoặc trên vốn kinh doanh của các ngành tương tự.

16. Trong một số trường hợp, giá của các giao dịch giữa các bên liên quan không được xác định theo một trong các phương pháp quy định tại đoạn 13, 14, 15. Một số trường hợp khác có thể không có giá, như việc cung cấp dịch vụ quản lý không mất tiền và cấp tín dụng không lãi suất.

17. Đôi khi, các giao dịch sẽ không xảy ra nếu không có mối quan hệ giữa các bên liên quan. Ví dụ, một công ty con bán phần lớn sản phẩm của mình với mức giá bằng chi phí sản xuất có thể không tìm được người mua hàng khác nếu công ty mẹ không mua hàng.

Trình bày báo cáo tài chính

18. Báo cáo tài chính phải trình bày một số mối quan hệ nhất định giữa các bên liên quan. Các quan hệ thường được chú ý là giao dịch của những người lãnh đạo doanh nghiệp, đặc biệt là khoản tiền lương và các khoản tiền vay của họ, do vai trò quan trọng của họ đối với doanh nghiệp. Bên cạnh đó cần trình bày các giao dịch lớn có tính chất liên công ty và số dư các khoản đầu tư lớn với tập đoàn, với các công ty liên kết và với Ban Giám đốc. Chuẩn mực kế toán số 25 "Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con", Chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết” yêu cầu trình bày danh sách các công ty con và các công ty liên kết. Chuẩn mực kế toán “Lãi, lỗ thuần trong kỳ, các sai sót cơ bản và các thay đổi trong chính sách kế toán” yêu cầu trình bày các khoản mục doanh thu, chi phí được bao gồm trong việc xác định lãi hoặc lỗ từ các hoạt động thông thường mà với quy mô, tính chất và ảnh hưởng của chúng khi trình bày trong báo cáo tài chính sẽ diễn giải phù hợp hoạt động của doanh nghiệp trong kỳ báo cáo.

19. Các giao dịch chủ yếu giữa các bên liên quan cũng phải được trình bày trong báo cáo tài chính của doanh nghiệp báo cáo trong kỳ mà các giao dịch đó có ảnh hưởng, gồm:

- Mua hoặc bán hàng (thành phẩm hay sản phẩm dở dang);

- Mua hoặc bán tài sản cố định và các tài sản khác;

- Cung cấp hay nhận dịch vụ;

- Giao dịch đại lý;

- Giao dịch thuê tài sản;

- Chuyển giao về nghiên cứu và phát triển;

- Thỏa thuận về giấy phép;

- Các khoản tài trợ (bao gồm cho vay và góp vốn bằng tiền hoặc hiện vật);

- Bảo lãnh và thế chấp;

- Các hợp đồng quản lý.

20. Những mối quan hệ giữa các bên liên quan có tồn tại sự kiểm soát đều phải được trình bày trong báo cáo tài chính, bất kể là có các giao dịch giữa các bên liên quan hay không.

21. Để người đọc báo cáo tài chính có được cái nhìn bao quát về những ảnh hưởng của các mối quan hệ của các bên liên quan đến doanh nghiệp báo cáo, cần phải chỉ ra mối quan hệ của bên liên quan trong trường hợp tồn tại sự kiểm soát, bất kể là có các giao dịch của các bên liên quan hay không.

22. Trường hợp có các giao dịch giữa các bên liên quan thì doanh nghiệp báo cáo cần phải trình bày bản chất các mối quan hệ của các bên liên quan cũng như các loại giao dịch và các yếu tố của các giao dịch đó.

23. Các yếu tố của các giao dịch thường bao gồm:

(a) Khối lượng các giao dịch thể hiện bằng giá trị hoặc tỷ lệ phần trăm tương ứng;

(b) Giá trị hoặc tỷ lệ phần trăm tương ứng của các khoản mục chưa thanh toán;

(c) Chính sách giá cả.

24. Các khoản mục có cùng bản chất có thể được trình bày gộp lại trừ trường hợp việc trình bày riêng biệt là cần thiết để hiểu được ảnh hưởng của các giao dịch giữa các bên liên quan đối với báo cáo tài chính của doanh nghiệp báo cáo.

25. Trong các báo cáo tài chính hợp nhất của tập đoàn không cần thiết phải trình bày các giao dịch giữa các thành viên vì báo cáo này đã nêu lên các thông tin về công ty mẹ và các công ty con như là một doanh nghiệp báo cáo. Các giao dịch với các công ty liên kết do được hạch toán theo phương pháp vốn chủ sở hữu không được loại trừ do đó cần được trình bày riêng biệt như là các giao dịch với bên liên quan./.

* * *


QD 2005 - 12 chuan muc ke toan dot 4

BỘ TÀI CHÍNH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

-------

Độc lập - Tự do - Hạnh phúc

Số: 12/2005/QĐ-BTC

-------------------------------------

Hà Nội, ngày 15 tháng 02 năm 2005

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

Về việc ban hành và công bố

sáu (06) chuẩn mực kế toán Việt Nam (đợt 4)

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

- Căn cứ Nghị định số 86/2002/NĐ-CP ngày 05/11/2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của bộ, cơ quan ngang bộ;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/07/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Để đáp ứng yêu cầu đổi mới cơ chế quản lý kinh tế, tài chính, nâng cao chất lượng thông tin kế toán cung cấp trong nền kinh tế quốc dân và để kiểm tra, kiểm soát chất lượng công tác kế toán;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán và Chánh Văn phòng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1: Ban hành sáu (06) chuẩn mực kế toán Việt Nam (đợt 4) có số hiệu và tên gọi sau đây:

1- Chuẩn mực số 17 – Thuế thu nhập doanh nghiệp;

2- Chuẩn mực số 22 – Trình bày bổ sung báo cáo tài chính của

các ngân hàng và tổ chức tài chính tương tự;

3- Chuẩn mực số 23 – Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm;

4- Chuẩn mực số 27 – Báo cáo tài chính giữa niên độ;

5- Chuẩn mực số 28 – Báo cáo bộ phận;

6- Chuẩn mực số 29 – Thay đổi chính sách kế toán, ước tính kế toán

và các sai sót.

Điều 2: Sáu (06) Chuẩn mực kế toán Việt Nam ban hành kèm theo Quyết định này được áp dụng đối với tất cả các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

Điều 3: Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo. Các chế độ kế toán cụ thể phải căn cứ vào sáu chuẩn mực kế toán được ban hành kèm theo Quyết định này để sửa đổi, bổ sung cho phù hợp.

Điều 4: Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Chánh Văn phòng Bộ và Thủ trưởng các đơn vị liên quan thuộc Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra và thi hành Quyết định này.

Nơi nhận:

KT.BỘ TRƯỞNG BỘ TÀI CHÍNH

- Thủ tướng Chính phủ, các Phó Thủ tướng

Chính phủ (để báo cáo)

Thứ trưởng

- Văn phòng TW Đảng

- Văn phòng Chủ tịch nước

- Văn phòng Quốc hội

- Văn phòng Chính phủ

- Tòa án Nhân dân tối cao

- Viện Kiểm sát Nhân dân tối cao

Trần Văn Tá (đã ký)

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ

- Cục kiểm tra văn bản Bộ Tư pháp

- UBND các tỉnh, thành phố trực thuộc TW

- Sở Tài chính, Cục Thuế các tỉnh,

thành phố trực thuộc TW

- Các Tổng công ty 91

- Các đơn vị thuộc Bộ Tài chính

-Vụ Pháp chế Bộ Tài chính

- Công báo

- Lưu VP, Cục THTKTC, Vụ CĐKT.

CHUẨN MỰC SỐ 17

THUẾ THU NHẬP DOANH NGHIỆP

(Ban hành và công bố theo Quyết định số 12/2005/QĐ-BTC

ngày 15 tháng 02 năm 2005 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc, phương pháp kế toán thuế thu nhập doanh nghiệp. Kế toán thuế thu nhập doanh nghiệp là kế toán những nghiệp vụ do ảnh hưởng của thuế thu nhập doanh nghiệp trong năm hiện hành và trong tương lai của:

a) Việc thu hồi hoặc thanh toán trong tương lai giá trị ghi sổ của các khoản mục tài sản hoặc nợ phải trả đã được ghi nhận trong Bảng cân đối kế toán của doanh nghiệp;

b) Các giao dịch và sự kiện khác trong năm hiện tại đã được ghi nhận trong báo cáo kết quả kinh doanh.

Về nguyên tắc, khi ghi nhận một tài sản hay nợ phải trả trong báo cáo tài chính thì doanh nghiệp phải dự tính khoản thu hồi hay thanh toán giá trị ghi sổ của tài sản hay khoản nợ phải trả đó. Khoản thu hồi hay thanh toán dự tính thường làm cho số thuế thu nhập doanh nghiệp phải trả trong tương lai lớn hơn hoặc nhỏ hơn so với số thuế thu nhập doanh nghiệp phải nộp trong năm hiện hành mặc dù khoản thu hồi hoặc thanh toán này không có ảnh hưởng đến tổng số thuế thu nhập doanh nghiệp. Chuẩn mực này yêu cầu doanh nghiệp phải ghi nhận khoản thuế thu nhập hoãn lại phải trả hoặc tài sản thuế thu nhập hoãn lại, ngoại trừ một số trường hợp nhất định.

Chuẩn mực này yêu cầu doanh nghiệp phải kế toán các nghiệp vụ kinh tế phát sinh do ảnh hưởng về thuế thu nhập doanh nghiệp của các giao dịch và các sự kiện theo cùng phương pháp hạch toán cho chính các giao dịch và các sự kiện đó. Nếu các giao dịch và các sự kiện được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh thì tất cả các nghiệp vụ phát sinh do ảnh hưởng của thuế thu nhập doanh nghiệp có liên quan cũng được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh. Nếu các giao dịch và các sự kiện được ghi nhận trực tiếp vào vốn chủ sở hữu thì tất cả các nghiệp vụ phát sinh do ảnh hưởng thuế thu nhập doanh nghiệp có liên quan cũng được ghi nhận trực tiếp vào vốn chủ sở hữu.

Chuẩn mực này còn đề cập đến việc ghi nhận tài sản thuế thu nhập hoãn lại phát sinh từ các khoản lỗ tính thuế chưa sử dụng hoặc từ các ưu đãi về thuế thu nhập doanh nghiệp chưa sử dụng; việc trình bày thuế thu nhập doanh nghiệp trong báo cáo tài chính và việc giải trình các thông tin liên quan tới thuế thu nhập doanh nghiệp.

02. Chuẩn mực này áp dụng để kế toán thuế thu nhập doanh nghiệp

Thuế thu nhập doanh nghiệp bao gồm toàn bộ số thuế thu nhập tính trên thu nhập chịu thuế thu nhập doanh nghiệp, kể cả các khoản thu nhập nhận được từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ tại nước ngoài mà Việt Nam chưa ký Hiệp định về tránh đánh thuế hai lần. Thuế thu nhập doanh nghiệp bao gồm cả các loại thuế liên quan khác được khấu trừ tại nguồn đối với các tổ chức, cá nhân nước ngoài hoạt động tại Việt Nam không có cơ sở thường trú tại Việt Nam được thanh toán bởi công ty liên doanh, liên kết hay công ty con tính trên khoản phân phối cổ tức, lợi nhuận (nếu có); hoặc thanh toán dịch vụ cung cấp cho đối tác cung cấp dịch vụ nước ngoài theo quy định của Luật thuế thu nhập doanh nghiệp hiện hành.

03. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Lợi nhuận kế toán: Là lợi nhuận hoặc lỗ của một kỳ, trước khi trừ thuế thu nhập doanh nghiệp, được xác định theo quy định của chuẩn mực kế toán và chế độ kế toán.

Thu nhập chịu thuế: Là thu nhập chịu thuế thu nhập doanh nghiệp của một kỳ, được xác định theo qui định của Luật thuế thu nhập doanh nghiệp hiện hành và là cơ sở để tính thuế thu nhập doanh nghiệp phải nộp (hoặc thu hồi được).

Chi phí thuế thu nhập doanh nghiệp (hoặc thu nhập thuế thu nhập doanh nghiệp): Là tổng chi phí thuế thu nhập hiện hành và chi phí thuế thu nhập hoãn lại (hoặc thu nhập thuế thu nhập hiện hành và thu nhập thuế thu nhập hoãn lại) khi xác định lợi nhuận hoặc lỗ của một kỳ.

Thuế thu nhập hiện hành: Là số thuế thu nhập doanh nghiệp phải nộp (hoặc thu hồi được) tính trên thu nhập chịu thuế và thuế suất thuế thu nhập doanh nghiệp của năm hiện hành.

Thuế thu nhập hoãn lại phải trả: Là thuế thu nhập doanh nghiệp sẽ phải nộp trong tương lai tính trên các khoản chênh lệch tạm thời chịu thuế thu nhập doanh nghiệp trong năm hiện hành.

Tài sản thuế thu nhập hoãn lại: Là thuế thu nhập doanh nghiệp sẽ được hoàn lại trong tương lai tính trên các khoản:

a) Chênh lệch tạm thời được khấu trừ;

b) Giá trị được khấu trừ chuyển sang các năm sau của các khoản lỗ tính thuế chưa sử dụng; và

c) Giá trị được khấu trừ chuyển sang các năm sau của các khoản ưu đãi thuế chưa sử dụng.

Chênh lệch tạm thời: Là khoản chênh lệch giữa giá trị ghi sổ của các khoản mục tài sản hay nợ phải trả trong Bảng Cân đối kế toán và cơ sở tính thuế thu nhập của các khoản mục này. Chênh lệch tạm thời có thể là:

a) Chênh lệch tạm thời phải chịu thuế thu nhập doanh nghiệp: Là các khoản chênh lệch tạm thời làm phát sinh thu nhập chịu thuế khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong tương lai khi mà giá trị ghi sổ của các khoản mục tài sản hoặc nợ phải trả liên quan được thu hồi hay được thanh toán; hoặc

b) Chênh lệch tạm thời được khấu trừ: Là các khoản chênh lệch tạm thời làm phát sinh các khoản được khấu trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong tương lai khi mà giá trị ghi sổ của các khoản mục tài sản hoặc nợ phải trả liên quan được thu hồi hay được thanh toán.

Cơ sở tính thuế thu nhập của một tài sản hay nợ phải trả: Là giá trị tính cho tài sản hoặc nợ phải trả cho mục đích xác định thuế thu nhập doanh nghiệp.

Chi phí thuế thu nhập doanh nghiệp bao gồm chi phí thuế thu nhập hiện hành và chi phí thuế thu nhập hoãn lại. Thu nhập thuế thu nhập doanh nghiệp bao gồm thu nhập thuế thu nhập hiện hành và thu nhập thuế thu nhập hoãn lại.

NỘI DUNG CHUẨN MỰC

Cơ sở tính thuế thu nhập doanh nghiệp

04. Cơ sở tính thuế thu nhập của một tài sản: Là giá trị sẽ được khấu trừ cho mục đích thuế thu nhập, được trừ khỏi các lợi ích kinh tế mà doanh nghiệp sẽ nhận được và phải chịu thuế thu nhập khi giá trị ghi sổ của tài sản đó được thu hồi. Nếu những lợi ích kinh tế này khi nhận được mà không phải chịu thuế thu nhập thì cơ sở tính thuế thu nhập của tài sản đó bằng giá trị ghi sổ của nó.

Ví dụ:

(1) Một TSCĐ có nguyên giá là 100: đã khấu hao luỹ kế là 30, trị giá còn lại của nó sẽ được khấu trừ trong tương lai dưới hình thức khấu hao hoặc giảm trừ khi thanh lý. Doanh thu có được từ việc sử dụng TSCĐ phải chịu thuế thu nhập và lãi thu từ thanh lý TSCĐ cũng phải chịu thuế thu nhập, lỗ do thanh lý TSCĐ sẽ được giảm trừ cho mục đích thuế thu nhập. Cơ sở tính thuế thu nhập của TSCĐ này là 70.

(2) Khoản phải thu thương mại có giá trị ghi sổ là 100. Doanh thu tương ứng của khoản phải thu thương mại đã được tính vào lợi nhuận tính thuế thu nhập (lỗ tính thuế). Cơ sở tính thuế thu nhập của khoản phải thu thương mại này là 100.

(3) Một khoản cổ tức phải thu từ một công ty con có giá trị ghi sổ là 100. Khoản cổ tức này không phải chịu thuế thu nhập doanh nghiệp. Về thực chất, toàn bộ giá trị ghi sổ của tài sản này có thể được giảm trừ khỏi các lợi ích kinh tế. Do vậy, cơ sở tính thuế thu nhập của cổ tức phải thu là 100.

Theo ví dụ này, ở đây không có chênh lệch tạm thời phải chịu thuế thu nhập. Có thể phân tích theo cách khác như sau: Khoản cổ tức phải thu này có cơ sở tính thuế thu nhập là không (0) và thuế suất thuế thu nhập là 0% được áp dụng cho khoản chênh lệch tạm thời phải chịu thuế thu nhập phát sinh là 100. Theo cả hai cách nói trên thì đều không có thuế thu nhập hoãn lại phải trả.

(4) Một khoản cho vay phải thu có giá trị ghi sổ là 100. Việc thu hồi khoản vay này không có ảnh hưởng đến thuế thu nhập. Cơ sở tính thuế thu nhập của khoản cho vay phải thu này là 100.

05. Cơ sở tính thuế thu nhập của một khoản nợ phải trả: Là giá trị ghi sổ của nó trừ đi (-) giá trị sẽ được khấu trừ cho mục đích thuế thu nhập của khoản nợ phải trả đó trong các kỳ tương lai. Trường hợp doanh thu nhận trước, cơ sở tính thuế của khoản nợ phải trả phát sinh là giá trị ghi sổ của nó, trừ đi phần giá trị của doanh thu đó sẽ được ghi nhận nhưng không phải chịu thuế thu nhập trong tương lai.

Ví dụ:

(1) Nợ phải trả ngắn hạn có khoản mục “chi phí phải trả” về chi phí trích trước lương nghỉ phép với giá trị ghi sổ là 100. Chi phí phải trả tương ứng được khấu trừ cho mục đích tính thuế thu nhập trên cơ sở thực chi. Cơ sở tính thuế thu nhập của khoản mục nợ phải trả đó là không (0).

(2) Nợ phải trả ngắn hạn có khoản “tiền lãi nhận trước” với giá trị ghi sổ là 100. Doanh thu tiền lãi tương ứng phải chịu thuế thu nhập trên cơ sở phân bổ phù hợp với kỳ tính lãi. Cơ sở tính thuế thu nhập của khoản lãi nhận trước này là không (0).

(3) Nợ phải trả ngắn hạn có khoản “chi phí phải trả” về tiền điện, nước, điện thoại có giá trị ghi sổ là 100. Chi phí phải trả này đã được khấu trừ cho mục đích tính thuế thu nhập tại năm hiện hành. Cơ sở tính thuế thu nhập của khoản nợ phải trả này là 100.

(4) Nợ phải trả ngắn hạn có khoản “tiền phạt phải trả” với giá trị ghi sổ là 100. Tiền phạt không được khấu trừ cho mục đích tính thuế thu nhập. Cơ sở tính thuế thu nhập của khoản tiền phạt phải trả này là 100.

Theo ví dụ này, ở đây không có chênh lệch tạm thời được khấu trừ. Có thể phân tích theo cách khác như sau: Khoản tiền phạt phải trả này có cơ sở tính thuế thu nhập là không (0) và thuế suất thuế thu nhập là 0% được áp dụng cho khoản chênh lệch tạm thời được khấu trừ phát sinh là 100. Theo cả hai cách nói trên thì đều không có tài sản thuế thu nhập hoãn lại.

(5) Một khoản đi vay phải trả có giá trị ghi sổ là 100. Việc thanh toán khoản vay này không có ảnh hưởng đến thuế thu nhập. Cơ sở tính thuế thu nhập của khoản đi vay này là 100.

06. Một vài khoản mục có cơ sở tính thuế nhưng lại không được ghi nhận là tài sản và nợ phải trả trên Bảng cân đối kế toán. Ví dụ, một khoản chi phí mua sắm công cụ, dụng cụ có giá trị lớn đã được ghi nhận ngay là chi phí khi xác định lợi nhuận kế toán của kỳ khi khoản chi phí mua sắm công cụ, dụng cụ này phát sinh nhưng chỉ được coi là một khoản khấu trừ khi xác định lợi nhuận tính thuế thu nhập (lỗ tính thuế) của các kỳ sau đó. Chênh lệch giữa cơ sở tính thuế thu nhập của khoản chi phí mua sắm công cụ, dụng cụ này là giá trị mà cơ quan thuế cho phép được khấu trừ trong kỳ tương lai, với giá trị ghi sổ bằng không (0) của nó, vì đây là khoản chênh lệch tạm thời được khấu trừ và sẽ tạo ra một tài sản thuế thu nhập hoãn lại.

07. Khi cơ sở tính thuế thu nhập của một tài sản hay một khoản nợ phải trả chưa rõ ràng, ngoại trừ một số trường hợp nhất định cần phải xem xét đến nguyên tắc cơ bản mà chuẩn mực này dựa vào là một doanh nghiệp phải ghi nhận một khoản thuế thu nhập hoãn lại phải trả (tài sản thuế thu nhập hoãn lại) bất cứ khi nào việc thu hồi hay thanh toán giá trị ghi sổ của một tài sản hay một khoản nợ phải trả làm cho khoản phải nộp thuế thu nhập trong tương lai nhiều hơn (hay ít đi) so với số thuế thu nhập phải nộp trong năm hiện hành nếu việc thu hồi hay thanh toán này không có ảnh hưởng đến thuế thu nhập.

Ghi nhận thuế thu nhập hiện hành phải nộp và tài sản thuế thu nhập hiện hành

08. Thuế thu nhập hiện hành của kỳ hiện tại và các kỳ trước, nếu chưa nộp, phải được ghi nhận là nợ phải trả. Nếu giá trị đã nộp trong kỳ hiện tại và các kỳ trước vượt quá số phải nộp cho các kỳ đó, thì phần giá trị nộp thừa sẽ được ghi nhận là tài sản.

Ghi nhận thuế thu nhập hoãn lại phải trả và tài sản thuế thu nhập hoãn lại

Chênh lệch tạm thời chịu thuế thu nhập doanh nghiệp

09. Thuế thu nhập hoãn lại phải trả phải được ghi nhận cho tất cả các khoản chênh lệch tạm thời chịu thuế, trừ khi nợ thuế thu nhập hoãn lại phải trả phát sinh từ ghi nhận ban đầu của một tài sản hay nợ phải trả của một giao dịch mà giao dịch này không có ảnh hưởng đến lợi nhuận kế toán hoặc lợi nhuận tính thuế thu nhập (hoặc lỗ tính thuế) tại thời điểm phát sinh giao dịch,.

10. Cơ sở của việc ghi nhận một tài sản là giá trị ghi sổ của tài sản đó sẽ được thu hồi thông qua hình thức doanh nghiệp sẽ nhận được lợi ích kinh tế trong tương lai. Khi giá trị ghi sổ của tài sản vượt quá cơ sở tính thuế thu nhập của nó thì giá trị của lợi ích kinh tế phải chịu thuế thu nhập sẽ vượt quá giá trị sẽ được phép khấu trừ cho mục đích tính thuế. Đây là chênh lệch tạm thời chịu thuế và nghĩa vụ phải trả cho khoản thuế thu nhập do chênh lệch này tạo ra trong tương lai chính là thuế thu nhập hoãn lại phải trả. Khi doanh nghiệp thu hồi giá trị sổ của tài sản đó thì khoản chênh lệch tạm thời chịu thuế sẽ hoàn nhập và doanh nghiệp sẽ có lợi nhuận chịu thuế thu nhập. Lợi ích kinh tế của doanh nghiệp sẽ bị giảm đi do phải nộp thuế thu nhập. Chuẩn mực này yêu cầu phải ghi nhận tất cả các khoản thuế thu nhập hoãn lại phải trả, trừ những trường hợp cụ thể được trình bày trong đoạn 09.

Ví dụ:

Một tài sản cố định có nguyên giá là 150, giá trị còn lại là 100. Khấu hao luỹ kế cho mục đích tính thuế thu nhập là 90 và thuế suất thuế thu nhập doanh nghiệp là 28%.

Cơ sở tính thuế thu nhập của tài sản là 60 (nguyên giá 150 trừ khấu hao luỹ kế cho mục đích tính thuế 90). Để thu hồi giá trị ghi sổ 100 này, doanh nghiệp phải có thu nhập chịu thuế là 100, nhưng chỉ có thể có khấu hao cho mục đích tính thuế là 60. Do vậy, doanh nghiệp sẽ nộp thuế thu nhập doanh nghiệp là 11,2 (28% của 40) khi doanh nghiệp thu hồi giá trị ghi sổ của tài sản này. Chênh lệch giữa giá trị ghi sổ 100 và cơ sở tính thuế 60 là khoản chênh lệch tạm thời phải chịu thuế 40. Vì vậy, doanh nghiệp ghi nhận một khoản nợ thuế thu nhập hoãn lại phải trả là 11,2 thể hiện phần thuế thu nhập doanh nghiệp mà doanh nghiệp sẽ phải nộp khi doanh nghiệp thu hồi được giá trị ghi sổ của tài sản.

11. Một số chênh lệch tạm thời phát sinh khi thu nhập hoặc chi phí được tính vào lợi nhuận kế toán của một kỳ, nhưng lại được tính vào lợi nhuận chịu thuế của một kỳ khác. Các chênh lệch như vậy thường phát sinh do chênh lệch về thời gian. Các chênh lệch tạm thời loại này là các chênh lệch tạm thời phải chịu thuế và làm phát sinh thuế thu nhập hoãn lại phải trả.

Ví dụ:

Khấu hao sử dụng khi xác định lợi nhuận tính thuế (lỗ tính thuế) có thể khác với khấu hao sử dụng khi xác định lợi nhuận kế toán. Chênh lệch tạm thời là chênh lệch giữa giá trị ghi sổ của tài sản và cơ sở tính thuế của nó được tính theo nguyên giá trừ đi các khoản giảm trừ theo Luật thuế quy định khi xác định lợi nhuận tính thuế của kỳ hiện hành và các kỳ trước. Một khoản chênh lệch tạm thời chịu thuế phát sinh và tạo ra một khoản thuế thu nhập hoãn lại phải trả khi tài sản được khấu hao cho mục đích tính thuế nhanh hơn so với khấu hao cho mục đích kế toán. Nếu khấu hao cho mục đích tính thuế chậm hơn so với khấu hao cho mục đích kế toán sẽ phát sinh khoản chênh lệch tạm thời được khấu trừ và tạo ra một tài sản thuế thu nhập hoãn lại.

Ghi nhận ban đầu của tài sản và nợ phải trả

12. Một khoản chênh lệch tạm thời có thể phát sinh từ việc ghi nhận ban đầu của một tài sản hoặc nợ phải trả như khi một phần hoặc toàn bộ giá trị của một tài sản không được khấu trừ cho mục đích tính thuế. Phương pháp kế toán cho khoản chênh lệch tạm thời này phụ thuộc vào bản chất của giao dịch dẫn đến việc ghi nhận ban đầu của tài sản.

Nếu giao dịch đó ảnh hưởng đến lợi nhuận kế toán hoặc lợi nhuận tính thuế, doanh nghiệp ghi nhận thuế thu nhập hoãn lại phải trả hoặc tài sản thuế thu nhập hoãn lại và ghi nhận chi phí hoặc thu nhập thuế hoãn lại phát sinh trong báo cáo kết quả hoạt động kinh doanh (xem đoạn 41).

Chênh lệch tạm thời được khấu trừ

13. Tài sản thuế thu nhập hoãn lại cần được ghi nhận cho tất cả các chênh lệch tạm thời được khấu trừ, khi chắc chắn trong tương lai sẽ có lợi nhuận tính thuế để sử dụng những chênh lệch tạm thời được khấu trừ này, ngoại trừ tài sản thuế hoãn lại phát sinh từ ghi nhận ban đầu của một tài sản hoặc nợ phải trả từ một giao dịch mà giao dịch này không có ảnh hưởng đến lợi nhuận kế toán hoặc lợi nhuận tính thuế thu nhập (lỗ tính thuế) tại thời điểm giao dịch.

14. Cơ sở ghi nhận một khoản nợ phải trả là giá trị ghi sổ của nó sẽ được thanh toán trong tương lai thông qua việc doanh nghiệp bị mất đi lợi ích kinh tế. Khi lợi ích kinh tế bị mất đi, một phần hoặc toàn bộ giá trị của chúng có thể sẽ được giảm trừ khỏi lợi nhuận tính thuế của kỳ sau kỳ mà khoản nợ phải trả đó được ghi nhận. Trường hợp như vậy, chênh lệch tạm thời tồn tại giữa giá trị ghi sổ của khoản nợ phải trả và cơ sở tính thuế của khoản nợ phải trả đó. Do vậy, phát sinh một tài sản thuế thu nhập hoãn lại về các khoản thuế thu nhập doanh nghiệp sẽ được thu hồi trong tương lai, khi phần của khoản nợ phải trả đó được phép khấu trừ khi xác định lợi nhuận tính thuế.

Tương tự như vậy, nếu giá trị ghi sổ của một tài sản nhỏ hơn cơ sở tính thuế của tài sản đó thì chênh lệch làm phát sinh một tài sản thuế thu nhập hoãn lại về các khoản thuế thu nhập doanh nghiệp sẽ được thu hồi trong tương lai.

Ví dụ:

Một doanh nghiệp ghi nhận một khoản nợ phải trả 100, là chi phí phải trả về bảo hành sản phẩm. Cho mục đích tính thuế thu nhập, chi phí bảo hành sản phẩm chỉ được khấu trừ khi doanh nghiệp thanh toán nghĩa vụ bảo hành. Thuế suất thuế thu nhập doanh nghiệp là 28%.

Cơ sở tính thuế các khoản nợ phải trả này là không (giá trị ghi sổ 100, trừ đi phần giá trị của khoản nợ phải trả 100 sẽ được khấu trừ cho mục đích tính thuế trong tương lai). Khi thanh toán nợ phải trả theo giá trị ghi sổ, doanh nghiệp sẽ được giảm lợi nhuận tính thuế trong tương lai của mình với giá trị 100 và do đó thuế thu nhập giảm 28 (28% của 100). Chênh lệch giữa giá trị ghi sổ 100 và cơ sở tính thuế 0, là chênh lệch tạm thời được khấu trừ 100. Vì vậy, doanh nghiệp ghi nhận tài sản thuế thu nhập hoãn lại là 28, với điều kiện doanh nghiệp chắc chắn sẽ có được đủ lợi nhuận tính thuế trong tương lai để có thể hưởng lợi từ việc giảm thuế trong tương lai.

15. Chênh lệch có thể được khấu trừ dẫn đến ghi nhận tài sản thuế thu nhập hoãn lại, ví dụ:

Chi phí về các khoản trích trước sửa chữa lớn TSCĐ được tính trừ vào lợi nhuận kế toán, nhưng chỉ được khấu trừ vào lợi nhuận tính thuế thu nhập khi doanh nghiệp thực chi. Trường hợp này sẽ có chênh lệch tạm thời giữa giá trị ghi sổ của khoản chi phí phải trả với cơ sở tính thuế của khoản nợ phải trả. Chênh lệch tạm thời được khấu trừ này làm phát sinh tài sản thuế thu nhập hoãn lại do doanh nghiệp sẽ được hưởng lợi ích kinh tế dưới hình thức giảm lợi nhuận tính thuế khi doanh nghiệp thực chi về sửa chữa lớn TSCĐ.

16. Việc hoàn nhập các chênh lệch tạm thời được khấu trừ dẫn đến sự giảm trừ khi xác định lợi nhuận tính thuế trong tương lai. Doanh nghiệp sẽ chỉ được hưởng lợi ích kinh tế dưới hình thức giảm trừ các khoản nộp thuế nếu doanh nghiệp có đủ lợi nhuận tính thuế để có thể bù trừ với phần giảm trừ đó. Do vậy, một doanh nghiệp chỉ ghi nhận tài sản thuế thu nhập hoãn lại khi chắc chắn có lợi nhuận tính thuế để sử dụng các chênh lệch tạm thời được khấu trừ.

17. Việc có lợi nhuận tính thuế để sử dụng các chênh lệch tạm thời được khấu trừ được coi là chắc chắn khi có đủ các chênh lệch tạm thời chịu thuế liên quan đến cùng một cơ quan thuế và cùng một đơn vị chịu thuế, và các chênh lệch tạm thời chịu thuế đó dự kiến sẽ được hoàn nhập:

a) Trong cùng kỳ với sự hoàn nhập chênh lệch tạm thời được khấu trừ đó; hoặc

b) Trong các kỳ mà một khoản lỗ tính thuế phát sinh từ tài sản thuế thu nhập hoãn lại đó có thể được khấu trừ chuyển sang các kỳ sau.

Trong tình huống như vậy, tài sản thuế thu nhập hoãn lại được ghi nhận trong kỳ sẽ phát sinh các chênh lệch tạm thời được khấu trừ.

18. Khi không có đủ các chênh lệch tạm thời chịu thuế liên quan đến cùng một cơ quan thuế và cùng đơn vị chịu thuế, thì tài sản thuế thu nhập hoãn lại chỉ được ghi nhận trong phạm vi:

a) Doanh nghiệp có đủ lợi nhuận chịu thuế liên quan đến cùng một cơ quan thuế và đơn vị chịu thuế trong cùng kỳ phát sinh việc hoàn nhập các chênh lệch tạm thời được khấu trừ (hoặc trong các kỳ mà một khoản lỗ tính thuế phát sinh từ tài sản thuế thu nhập hoãn lại đó có thể được khấu trừ chuyển sang năm sau). Khi đánh giá lợi nhuận chịu thuế trong tương lai, doanh nghiệp không tính đến các giá trị chịu thuế phát sinh từ các chênh lệch tạm thời được khấu trừ dự kiến sẽ phát sinh trong tương lai, vì tài sản thuế thu nhập hoãn lại phát sinh từ các chênh lệch tạm thời được khấu trừ này cũng sẽ đòi hỏi lợi nhuận chịu thuế để được sử dụng; hoặc

b) Vận dụng hợp lý các quy định về thuế để tạo ra lợi nhuận tính thuế của những kỳ thích hợp.

19. Vận dụng hợp lý các quy định về thuế là biện pháp mà doanh nghiệp có thể thực hiện để tạo ra hoặc tăng mức thu nhập tính thuế trong một kỳ cụ thể trước khi hết hạn chuyển một khoản lỗ hay một khoản ưu đãi thuế. Ví dụ lợi nhuận tính thuế có thể được tạo ra hoặc tăng lên bởi:

a) Tạm hoãn khoản bồi thường để không giảm trừ vào lợi nhuận tính thuế;

b) Bán hoặc cho thuê lại các tài sản đã tăng giá nhưng cơ sở tính thuế không điều chỉnh theo sự tăng giá đó; và

c) Bán các tài sản tạo ra thu nhập không chịu thuế như bán trái phiếu chính phủ để mua khoản đầu tư khác tạo ra thu nhập tính thuế.

Khi vận dụng các quy định về thuế có thể tạo ra khả năng chuyển lợi nhuận tính thuế từ kỳ sau lên kỳ trước, việc sử dụng một khoản lỗ hay một khoản ưu đãi thuế được khấu trừ chuyển sang vẫn phụ thuộc vào sự có được lợi nhuận tính thuế trong tương lai được tạo ra từ các nguồn khác chứ không phải là từ các chênh lệch tạm thời phát sinh trong tương lai.

20. Khi doanh nghiệp liên tiếp thua lỗ thì doanh nghiệp phải xem xét các quy định trong đoạn 22 và 23.

Các khoản lỗ tính thuế và các khoản ưu đãi thuế chưa sử dụng

21. Tài sản thuế thu nhập hoãn lại cần được ghi nhận cho giá trị được khấu trừ chuyển sang các kỳ sau của các khoản lỗ tính thuế và các khoản ưu đãi thuế chưa sử dụng trong phạm vi chắc chắn có đủ lợi nhuận tính thuế trong tương lai để sử dụng các khoản lỗ tính thuế và các ưu đãi thuế chưa sử dụng đó.

22. Điều kiện ghi nhận tài sản thuế thu nhập hoãn lại phát sinh từ giá trị được khấu trừ chuyển sang của các khoản lỗ tính thuế và các khoản ưu đãi thuế chưa sử dụng cũng giống với điều kiện ghi nhận tài sản thuế thu nhập hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ. Tuy nhiên, sự tồn tại của các khoản lỗ tính thuế chưa sử dụng là bằng chứng rõ ràng về việc doanh nghiệp có thể không có lợi nhuận tính thuế trong tương lai. Khi doanh nghiệp liên tiếp thua lỗ thì doanh nghiệp chỉ ghi nhận tài sản thuế thu nhập hoãn lại phát sinh từ các khoản lỗ tính thuế hay các khoản ưu đãi thuế chưa sử dụng trong phạm vi doanh nghiệp có đủ các chênh lệch tạm thời chịu thuế hoặc có bằng chứng thuyết phục khác về việc sẽ có lợi nhuận tính thuế để doanh nghiệp có thể sử dụng được các khoản lỗ tính thuế và các khoản ưu đãi thuế chưa sử dụng đó. Trường hợp này yêu cầu là phải trình bày giá trị tài sản thuế thu nhập hoãn lại và các bằng chứng ghi nhận tài sản thuế thu nhập hoãn lại (xem đoạn 59).

23. Để đánh giá khả năng chắc chắn sẽ có lợi nhuận tính thuế để có thể sử dụng được các khoản lỗ tính thuế được khấu trừ chuyển sang năm sau và các khoản ưu đãi thuế chưa sử dụng, doanh nghiệp cần cân nhắc các điều kiện sau:

a) Doanh nghiệp có đủ các chênh lệch tạm thời chịu thuế liên quan đến cùng cơ quan thuế và cùng đơn vị chịu thuế mà các chênh lệch này sẽ làm phát sinh các khoản phải chịu thuế để có thể sử dụng được các khoản lỗ tính thuế hoặc các khoản ưu đãi thuế chưa sử dụng trước khi các khoản này hết hạn sử dụng;

b) Doanh nghiệp có lợi nhuận tính thuế trước khi hết hạn sử dụng các khoản chuyển lỗ và các khoản ưu đãi thuế chưa được sử dụng;

c) Nguyên nhân dẫn đến các khoản lỗ tính thuế chưa sử dụng có tiếp tục xảy ra hay không; và

d) Các quy định về thuế (xem đoạn 19) có cho phép doanh nghiệp tạo ra lợi nhuận tính thuế trong kỳ có thể sử dụng được các khoản lỗ tính thuế hay các khoản ưu đãi thuế chưa sử dụng.

Nếu không chắc chắn có lợi nhuận tính thuế để sử dụng các khoản lỗ chịu thuế và các khoản ưu đãi thuế, thì tài sản thuế thu nhập hoãn lại không được ghi nhận.

Đánh giá lại tài sản thuế thu nhập hoãn lại chưa được ghi nhận

24. Tại các ngày kết thúc niên độ kế toán, doanh nghiệp phải đánh giá các tài sản thuế thu nhập hoãn lại chưa được ghi nhận. Doanh nghiệp cần ghi nhận tài sản thuế thu nhập hoãn lại trước đó chưa được ghi nhận khi việc có được lợi nhuận tính thuế trong tương lai để cho phép tài sản thuế hoãn lại được thu hồi trở nên chắc chắn. Ví dụ, việc cải thiện điều kiện kinh doanh làm cho yếu tố chắc chắn trở nên rõ ràng hơn là doanh nghiệp sẽ tạo ra đủ lợi nhuận tính thuế trong tương lai, thỏa mãn các quy định trong đoạn 13 hoặc 21.

Khoản đầu tư vào công ty con, chi nhánh, công ty liên kết và các khoản vốn góp liên doanh

25. Một doanh nghiệp phải ghi nhận thuế thu nhập hoãn lại phải trả cho tất cả các chênh lệch tạm thời chịu thuế gắn liền với các khoản đầu tư vào công ty con, chi nhánh, công ty liên kết và các khoản vốn góp liên doanh, trừ khi đáp ứng được cả 2 điều kiện sau:

a) Công ty mẹ, nhà đầu tư hoặc bên liên doanh có khả năng kiểm soát thời gian hoàn nhập khoản chênh lệch tạm thời;

b) Chắc chắn khoản chênh lệch tạm thời sẽ không được hoàn nhập trong tương lai có thể dự đoán được.

26. Khi một công ty mẹ kiểm soát được chính sách chia cổ tức của công ty con, công ty mẹ có thể kiểm soát thời gian hoàn nhập các chênh lệch tạm thời gắn liền với khoản đầu tư đó (bao gồm các chênh lệch tạm thời phát sinh không chỉ từ lợi nhuận chưa phân phối mà còn từ các chênh lệch chuyển đổi ngoại tệ). Hơn nữa, thường không thể xác định được giá trị khoản thuế thu nhập doanh nghiệp sẽ phải trả khi chênh lệch tạm thời hoàn nhập. Khi công ty mẹ xác định lợi nhuận của công ty con sẽ không được phân phối trong tương lai có thể dự đoán được, thì công ty mẹ không ghi nhận thuế thu nhập hoãn lại phải trả. Đối với khoản đầu tư vào các chi nhánh, quá trình xem xét cũng diễn ra tương tự.

27. Doanh nghiệp ghi nhận theo đơn vị tiền tệ chính thức trong ghi chép kế toán cho các khoản mục tài sản và nợ phải trả phi tiền tệ của hoạt động ở nước ngoài mà hoạt động này là một phần không thể tách rời với hoạt động của doanh nghiệp (xem Chuẩn mực kế toán số 10 “ảnh hưởng của việc thay đổi tỷ giá hối đoái”).

Khi lợi nhuận tính thuế hay lỗ tính thuế và cơ sở tính thuế thu nhập của khoản mục tài sản và nợ phải trả phi tiền tệ của hoạt động ở nước ngoài được xác định bằng ngoại tệ, thì các thay đổi tỷ giá hối đoái cũng làm phát sinh các chênh lệch tạm thời. Chênh lệch tạm thời này liên quan đến tài sản và nợ phải trả của hoạt động ở nước ngoài chứ không liên quan tới khoản đầu tư của doanh nghiệp báo cáo nên doanh nghiệp báo cáo ghi nhận nợ thuế thu nhập hoãn lại phải trả hoặc tài sản thuế thu nhập hoãn lại (nếu thỏa mãn điều kiện ở đoạn 13) phát sinh. Thuế thu nhập hoãn lại phát sinh được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh (xem đoạn 40).

28. Nhà đầu tư của công ty liên kết nếu không có quyền kiểm soát thì không quyết định được chính sách chia cổ tức của công ty liên kết đó. Khi không có thỏa thuận là lợi nhuận của công ty liên kết sẽ không được phân phối trong tương lai có thể dự đoán được, thì nhà đầu tư phải ghi nhận thuế thu nhập hoãn lại phải trả phát sinh từ khoản chênh lệch tạm thời chịu thuế gắn liền với khoản đầu tư của nhà đầu tư vào công ty liên kết. Trong một số trường hợp, nhà đầu tư có thể không xác định được số thuế sẽ phải trả nếu thu hồi giá vốn của khoản đầu tư vào công ty liên kết, nhưng có thể xác định được là nó sẽ bằng hoặc vượt mức tối thiểu. Trường hợp này, thuế thu nhập hoãn lại phải trả được xác định theo mức tối thiểu đó.

29. Các bên liên doanh thường thoả thuận về việc phân chia lợi nhuận và xác định việc quyết định phân chia này cần có sự đồng ý của tất cả các bên liên doanh hay chỉ cần sự đồng ý của đa số bên liên doanh. Khi một bên liên doanh có thể kiểm soát việc phân chia lợi nhuận và chắc chắn rằng lợi nhuận sẽ không được phân chia trong tương lai có thể dự đoán được thì thuế thu nhập hoãn lại phải trả không được ghi nhận.

30. Doanh nghiệp cần phải ghi nhận tài sản thuế thu nhập hoãn lại cho tất cả các chênh lệch tạm thời được khấu trừ phát sinh từ các khoản đầu tư vào các công ty con, chi nhánh, công ty liên kết và các khoản vốn góp liên doanh khi chắc chắn là:

a) Chênh lệch tạm thời sẽ hoàn nhập trong tương lai có thể dự đoán được; và

b) Có lợi nhuận chịu thuế để sử dụng được khoản chênh lệch tạm thời đó.

31. Để xác định có nên ghi nhận tài sản thuế thu nhập hoãn lại cho các chênh lệch tạm thời được khấu trừ gắn liền với các khoản đầu tư vào các công ty con, chi nhánh, công ty liên kết và các khoản vốn góp liên doanh hay không, doanh nghiệp cần xem xét quy định ở các đoạn từ 17 đến 20.

Xác định giá trị

32. Thuế thu nhập hiện hành phải nộp (hoặc tài sản thuế thu nhập hiện hành) cho năm hiện hành và các năm trước được xác định bằng giá trị dự kiến phải nộp cho (hoặc thu hồi từ) cơ quan thuế, sử dụng các mức thuế suất (và các luật thuế) có hiệu lực tại ngày kết thúc niên độ kế toán.

33. Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả cần được xác định theo thuế suất dự tính sẽ áp dụng cho năm tài sản được thu hồi hay nợ phải trả được thanh toán, dựa trên các mức thuế suất (và các luật thuế) có hiệu lực tại ngày kết thúc niên độ kế toán.

34. Tài sản thuế thu nhập hiện hành và thuế thu nhập hoãn lại cũng như thuế thu nhập hiện hành và thuế thu nhập hoãn lại phải trả thường được tính theo thuế suất thuế thu nhập doanh nghiệp đã ban hành.

35. Việc xác định giá trị thuế thu nhập hoãn lại phải trả và tài sản thuế thu nhập hoãn lại phải phản ảnh các ảnh hưởng về thuế theo đúng cách thức thu hồi hoặc thanh toán giá trị ghi sổ của các khoản mục tài sản và nợ phải trả mà doanh nghiệp dự kiến tại ngày kết thúc niên độ kế toán.

36. Tài sản thuế thu nhập hoãn lại và nợ thuế thu nhập hoãn lại phải trả không được chiết khấu.

37. Để có thể xác định một cách tin cậy tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải nộp trên cơ sở chiết khấu, cần phải có biểu chi tiết về thời gian hoàn nhập của từng khoản chênh lệch tạm thời. Trong nhiều trường hợp, việc có được biểu chi tiết như vậy là không thực tế hoặc rất phức tạp. Vì vậy, việc đòi hỏi bắt buộc phải chiết khấu các tài sản thuế hoãn lại và thuế hoãn lại phải trả là không phù hợp. Nếu cho phép mà không đòi hỏi bắt buộc phải chiết khấu sẽ dẫn đến tài sản thuế hoãn lại và thuế hoãn lại phải trả không được áp dụng nhất quán giữa các doanh nghiệp. Vì vậy, chuẩn mực này không đòi hỏi bắt buộc và cũng không cho phép chiết khấu tài sản thuế hoãn lại và thuế hoãn lại phải trả.

38. Giá trị ghi sổ của tài sản thuế thu nhập hoãn lại phải được xem xét lại vào ngày kết thúc niên độ kế toán. Doanh nghiệp phải giảm giá trị ghi sổ của tài sản thuế thu nhập hoãn lại đến mức đảm bảo chắc chắn có đủ lợi nhuận tính thuế cho phép lợi ích của một phần hoặc toàn bộ tài sản thuế thu nhập hoãn lại được sử dụng. Các khoản ghi giảm này cần phải hoàn nhập khi xác định chắc chắn có đủ lợi nhuận tính thuế.

Ghi nhận thuế thu nhập hiện hành và thuế thu nhập hoãn lại

39. Kế toán đối với ảnh hưởng về thuế thu nhập hiện hành và thuế thu nhập hoãn lại của một giao dịch hay sự kiện khác được ghi nhận nhất quán với việc ghi nhận cho chính giao dịch hay sự kiện đó theo quy định tại các đoạn từ 40 đến 47.

Báo cáo kết quả hoạt động kinh doanh

40. Thuế thu nhập hiện hành và thuế thu nhập hoãn lại được ghi nhận là thu nhập hay chi phí để tính lãi, lỗ của kỳ phát sinh, ngoại trừ trường hợp thuế thu nhập phát sinh từ một giao dịch hoặc sự kiện được ghi nhận trực tiếp vào vốn chủ sở hữu trong cùng kỳ hay một kỳ khác (xem các đoạn từ 43 đến 47).

41. Phần lớn tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả phát sinh khi một khoản thu nhập hoặc chi phí được tính vào lợi nhuận kế toán của một kỳ, nhưng được tính vào lợi nhuận tính thuế (lỗ tính thuế) của một kỳ khác. Thuế thu nhập hoãn lại phát sinh được ghi nhận trong báo cáo kết quả hoạt động kinh doanh, như:

a) Doanh thu chênh lệch tỷ giá đánh giá lại cuối năm tài chính được tính vào lợi nhuận kế toán theo quy định ở Chuẩn mực kế toán số 10 “ảnh hưởng của việc thay đổi tỷ giá hối đoái”, nhưng chỉ được đưa vào lợi nhuận tính thuế (lỗ tính thuế) trên cơ sở thực tế phát sinh; và

b) Chi phí công cụ, dụng cụ được tính vào Báo cáo kết quả hoạt động kinh doanh theo Chuẩn mực kế toán số 02 “Hàng tồn kho” nhưng phải được phân bổ dần để khấu trừ cho mục đích tính thuế.

42. Giá trị ghi sổ của tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả có thể thay đổi thậm chí cả khi không có sự thay đổi giá trị của các chênh lệch tạm thời có liên quan, như:

a) Khi có thay đổi về thuế suất hoặc Luật thuế thu nhập doanh nghiệp;

b) Khi đánh giá lại khả năng thu hồi của tài sản thuế thu nhập hoãn lại; hoặc

c) Khi thay đổi cách thức thu hồi giá trị tài sản.

Thuế thu nhập hoãn lại phát sinh được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh, ngoại trừ phạm vi liên quan đến các khoản mục trước đây đã được ghi thẳng vào vốn chủ sở hữu (xem đoạn 45).

Các khoản mục ghi thẳng vào vốn chủ sở hữu

43. Thuế thu nhập hiện hành và thuế thu nhập hoãn lại phải được ghi thẳng vào vốn chủ sở hữu nếu khoản thuế đó có liên quan đến các khoản mục được ghi thẳng vào vốn chủ sở hữu trong cùng kỳ hay kỳ khác.

44. Chuẩn mực kế toán Việt Nam yêu cầu hoặc cho phép một số khoản mục được ghi thẳng vào vốn chủ sở hữu, như:

a) Điều chỉnh số dư đầu kỳ của lợi nhuận giữ lại do có thay đổi về chính sách kế toán, mà việc thay đổi này được áp dụng hồi tố hoặc phải sửa do có lỗi cơ bản (xem Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”);

b) Chênh lệch tỷ giá do chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài (xem Chuẩn mực kế toán số 10 “ảnh hưởng của việc thay đổi tỷ giá hối đoái”).

45. Trường hợp ngoại lệ, có thể khó xác định giá trị thuế thu nhập hiện hành hoặc thuế thu nhập hoãn lại liên quan đến các khoản mục được ghi thẳng vào vốn chủ sở hữu.

Ví dụ:

a) Thay đổi về thuế suất hay các quy định về thuế làm ảnh hưởng đến tài sản thuế thu nhập hoãn lại hoặc thuế thu nhập hoãn lại phải trả có liên quan (một phần hay toàn bộ) tới một khoản mục trước đây đã được ghi thẳng vào vốn chủ sở hữu; hoặc

b) Doanh nghiệp đã xác định tài sản thuế thu nhập hoãn lại phải được ghi nhận hoặc không được tiếp tục ghi nhận toàn bộ giá trị, và tài sản thuế thu nhập hoãn lại đó liên quan (một phần hay toàn bộ) tới một khoản mục trước đây đã được ghi thẳng vào vốn chủ sở hữu.

Trường hợp này thuế thu nhập hoãn lại và thuế thu nhập hiện hành liên quan đến các khoản mục được ghi thẳng vào vốn chủ sở hữu sẽ được tính dựa trên sự phân bổ hợp lý của thuế thu nhập hoãn lại và thuế thu nhập hiện hành của doanh nghiệp trong khuôn khổ quy định về thuế liên quan, hoặc theo phương pháp khác nhằm đạt được sự phân bổ phù hợp hơn tuỳ từng trường hợp cụ thể.

46. Khi một tài sản được đánh giá lại cho mục đích thuế và việc đánh giá lại đó liên quan đến việc đánh giá lại cho mục đích kế toán (nếu có theo quy định của pháp luật) ở một kỳ trước, hoặc dự kiến sẽ thực hiện ở một kỳ sau này, ảnh hưởng đến thuế của cả việc đánh giá lại và điều chỉnh cơ sở tính thuế được ghi vào vốn chủ sở hữu trong kỳ thực hiện việc đánh giá lại. Tuy nhiên, nếu việc đánh giá lại cho mục đích thuế không liên quan đến việc đánh giá lại cho mục đích kế toán được thực hiện ở một kỳ trước đó hoặc ở kỳ sau này, ảnh hưởng thuế của việc điều chỉnh cơ sở tính thuế sẽ được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh.

47. Khi doanh nghiệp thanh toán cho tổ chức, cá nhân người nước ngoài kinh doanh không có cơ sở thường trú tại Việt Nam, doanh nghiệp phải nộp thuế thu nhập cho cơ quan thuế thay cho tổ chức, cá nhân này. Theo quy định hiện hành, khoản nộp thuế trên thu nhập này được gọi là thuế khấu trừ tại nguồn. Khoản phải nộp hay đã nộp này được ghi thẳng vào vốn chủ sở hữu như một phần của cổ tức, hay lợi nhuận.

Trình bày

Tài sản thuế thu nhập hoãn lại và nợ thuế thu nhập hoãn lại phải trả

48. Tài sản thuế thu nhập hoãn lại và nợ thuế thu nhập hoãn lại phải trả phải được trình bày tách biệt với các tài sản và nợ phải trả khác trong Bảng cân đối kế toán. Tài sản thuế thu nhập hoãn lại và nợ thuế thu nhập hoãn lại phải trả phải được phân biệt với các tài sản thuế thu nhập hiện hành và thuế thu nhập hiện hành phải nộp.

49. Khi doanh nghiệp phân loại thành tài sản ngắn hạn, nợ phải trả ngắn hạn và các tài sản và nợ phải trả dài hạn trên báo cáo tài chính, thì không được phân loại các tài sản thuế thu nhập hoãn lại (nợ thuế thu nhập hoãn lại phải trả) thuộc các khoản mục phản ánh về tài sản ngắn hạn (hoặc nợ phải trả ngắn hạn).

Bù trừ

50. Doanh nghiệp chỉ được bù trừ các tài sản thuế thu nhập hiện hành và nợ phải trả thuế thu nhập hiện hành khi doanh nghiệp:

a) Có quyền hợp pháp để bù trừ các khoản đã được ghi nhận, và

b) Dự định thanh toán trên cơ sở thuần hoặc sẽ thu hồi tài sản đồng thời với thanh toán nợ phải trả.

51. Doanh nghiệp chỉ được bù trừ các tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả khi:

a) Doanh nghiệp có quyền hợp pháp được bù trừ giữa tài sản thuế thu nhập hiện hành với thuế thu nhập hiện hành phải nộp; và

b) Các tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả liên quan tới thuế thu nhập doanh nghiệp được quản lý bởi cùng một cơ quan thuế đối với:

i) Cùng một đơn vị chịu thuế; hoặc

ii) Các đơn vị chịu thuế khác nhau có dự định thanh toán thuế thu nhập hiện hành phải trả và tài sản thuế thu nhập hiện hành trên cơ sở thuần hoặc thu hồi tài sản đồng thời với việc thanh toán nợ phải trả trong từng kỳ tương lai khi các khoản trọng yếu của thuế thu nhập hoãn lại phải trả hoặc tài sản thuế thu nhập hoãn lại được thanh toán hoặc thu hồi.

52. Để tránh phải hoàn nhập từng khoản chênh lệch tạm thời, Chuẩn mực này cho phép doanh nghiệp được bù trừ tài sản thuế thu nhập hoãn lại với thuế thu nhập hoãn lại phải trả của cùng đơn vị chịu thuế khi chúng liên quan tới thuế thu nhập doanh nghiệp phải nộp tại cùng một cơ quan thuế và doanh nghiệp có quyền hợp pháp để bù trừ tài sản thuế thu nhập hiện hành với thuế thu nhập hiện hành phải nộp.

53. Trong một số trường hợp, doanh nghiệp được quyền bù trừ trên cơ sở thuần chỉ cho một số năm nhất định. Trường hợp này, doanh nghiệp phải trình bày biểu thời gian bù trừ chi tiết để xem xét liệu thuế thu nhập hoãn lại phải trả có làm tăng các khoản thanh toán thuế trong cùng một kỳ mà một tài sản thuế thu nhập hoãn lại của một đơn vị chịu thuế khác sẽ làm giảm các khoản thanh toán của đơn vị chịu thuế thứ hai.

Chi phí thuế

Chi phí (hoặc thu nhập) thuế thu nhập liên quan đến lãi hoặc lỗ từ các hoạt động kinh doanh thông thường

54. Chi phí (hoặc thu nhập) thuế thu nhập liên quan đến lãi hoặc lỗ từ các hoạt động kinh doanh thông thường phải được trình bày trên Báo cáo kết quả hoạt động kinh doanh.

Chênh lệch tỷ giá từ thuế thu nhập hoãn lại phải trả ở nước ngoài hoặc tài sản thuế thu nhập hoãn lại ở nước ngoài

55. Chuẩn mực kế toán số 10 “ảnh hưởng của việc thay đổi tỷ giá hối đoái” quy định một số khoản chênh lệch tỷ giá hối đoái phải được hạch toán vào thu nhập hoặc chi phí nhưng không quy định cụ thể về trình bày các khoản chênh lệch này trên Báo cáo kết quả hoạt động kinh doanh. Do đó, chênh lệch tỷ giá từ thuế thu nhập hoãn lại phải trả ở nước ngoài hoặc tài sản thuế thu nhập hoãn lại ở nước ngoài được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh và các chênh lệch này có thể được phân loại là chi phí (hoặc thu nhập) thuế thu nhập hoãn lại nếu việc trình bày này được coi là dễ hiểu cho người sử dụng báo cáo tài chính.

Thuyết minh

56. Các thành phần chủ yếu của chi phí (hoặc thu nhập) thuế thu nhập doanh nghiệp phải được trình bày riêng biệt.

57. Các thành phần chủ yếu của chi phí (hoặc thu nhập) thuế thu nhập gồm:

a) Chi phí (hoặc thu nhập) thuế thu nhập hiện hành;

b) Các điều chỉnh trong năm cho thuế thu nhập hiện hành của các năm trước;

c) Khoản chi phí (hoặc thu nhập) thuế thu nhập hoãn lại liên quan đến việc hình thành và hoàn nhập các chênh lệch tạm thời;

d) Khoản chi phí (hoặc thu nhập) thuế thu nhập hoãn lại liên quan đến việc thay đổi thuế suất hoặc qui định các loại thuế mới;

e) Khoản lợi ích phát sinh từ một khoản lỗ tính thuế chưa được ghi nhận trước đây, một khoản ưu đãi thuế hoặc chênh lệch tạm thời của các năm trước được dùng để giảm chi phí thuế thu nhập hiện hành;

f) Khoản lợi ích từ lỗ tính thuế chưa được ghi nhận trước đây, từ các ưu đãi thuế hoặc chênh lệch tạm thời của các năm trước được dùng để giảm chi phí thuế thu nhập hoãn lại;

g) Chi phí thuế thu nhập hoãn lại phát sinh từ việc ghi giảm, hay hoàn nhập của khoản ghi giảm năm trước, của tài sản thuế thu nhập hoãn lại được đề cập ở đoạn 38.

58. Các mục sau đây cần được giải trình riêng rẽ

a) Tổng số thuế thu nhập hiện hành và thuế thu nhập hoãn lại liên quan đến các khoản mục được ghi nhận vào vốn chủ sở hữu;

b) Giải thích mối quan hệ giữa chi phí (hoặc thu nhập) thuế và lợi nhuận kế toán theo một hoặc cả hai hình thức sau:

(i) Đối chiếu bằng số giữa chi phí (hoặc thu nhập) thuế và tích số của lợi nhuận kế toán nhân (x) với mức thuế suất áp dụng và cơ sở tính mức thuế suất áp dụng đó; hoặc

(ii) Đối chiếu bằng số giữa thuế suất hiệu quả bình quân, mức thuế suất áp dụng và cơ sở tính mức thuế suất áp dụng.

c) Giải thích thay đổi về các mức thuế suất áp dụng so sánh với niên độ kế toán trước;

d) Giá trị (ngày đáo hạn, nếu có) của các chênh lệch tạm thời được khấu trừ, lỗ tính thuế chưa sử dụng và các ưu đãi thuế chưa sử dụng mà chưa tài sản thuế thu nhập hoãn lại nào được ghi nhận vào Bảng cân đối kế toán;

e) Chênh lệch tạm thời, mỗi loại lỗ tính thuế chưa sử dụng cũng như các ưu đãi thuế chưa sử dụng;

f) Giá trị của tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả được ghi nhận trên Bảng cân đối kế toán của từng năm sử dụng;

g) Giá trị thu nhập hoặc chi phí thuế hoãn lại được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh, nếu điều này không được phản ánh rõ từ các thay đổi của các giá trị được ghi nhận trong Bảng cân đối kế toán; và

h) Đối với các trường hợp ngừng hoạt động, chi phí thuế liên quan tới:

i) Lãi hoặc lỗ do ngừng hoạt động; và

ii)Lãi hoặc lỗ trong năm của các trường hợp ngừng hoạt động, cùng với các giá trị tương ứng của mỗi năm trước được trình bày.

59. Một doanh nghiệp phải trình bày giá trị của tài sản thuế thu nhập hoãn lại và bằng chứng cho việc ghi nhận, khi:

a) Việc sử dụng tài sản thuế thu nhập hoãn lại phụ thuộc vào lợi nhuận tính thuế trong tương lai vượt quá mức lợi nhuận phát sinh từ việc hoàn nhập các chênh lệch tạm thời chịu thuế hiện tại; và

b) Doanh nghiệp chịu lỗ trong năm hiện hành hoặc năm trước do qui định pháp lý về thuế mà tài sản thuế hoãn lại có liên quan.

60. Nội dung giải trình theo quy định tại đoạn 58 (c) cho phép người sử dụng báo cáo tài chính hiểu được liệu mối quan hệ giữa chi phí (hoặc thu nhập) thuế và lợi nhuận kế toán là bình thường hay bất thường và hiểu được các yếu tố quan trọng có thể ảnh hưởng đến mối quan hệ này trong tương lai. Mối quan hệ giữa chi phí (hoặc thu nhập) thuế và lợi nhuận kế toán có thể bị ảnh hưởng bởi các nhân tố như thu nhập được miễn thuế, chi phí không được khấu trừ khi xác định lợi nhuận tính thuế (lỗ tính thuế), ảnh hưởng của lỗ tính thuế và thuế suất ngoài nước.

61. Khi trình bày mối quan hệ giữa chi phí (hoặc thu nhập) thuế và lợi nhuận kế toán theo thuế suất hiện hành sẽ cung cấp thông tin tốt nhất cho người sử dụng báo cáo tài chính của doanh nghiệp.

62. Mức thuế suất hiệu quả bình quân là lợi nhuận kế toán chia cho chi phí (hoặc thu nhập) thuế.

63. Thường là không thực tế khi tính thuế thu nhập hoãn lại phải trả chưa được ghi nhận phát sinh từ khoản đầu tư vào các công ty con, chi nhánh, công ty liên kết và góp vốn vào các liên doanh. Chuẩn mực này quy định doanh nghiệp cần phải trình bày tổng số các chênh lệch tạm thời nhưng không phải trình bày thuế thu nhập hoãn lại phải trả. Doanh nghiệp được khuyến khích trình bày giá trị các khoản thuế thu nhập hoãn lại phải trả chưa được ghi nhận để giúp những người sử dụng báo cáo tài chính có thể thấy được các thông tin trên là hữu ích.

64. Nếu các thay đổi về thuế suất hoặc luật thuế được ban hành sau ngày kết thúc niên độ kế toán, doanh nghiệp có thể trình bày bất kỳ ảnh hưởng quan trọng nào của các thay đổi này đối với tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả và thuế thu nhập hiện hành của doanh nghiệp (xem Chuẩn mực kế toán số 23 “Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm”)./.

š š š

HỆ THỐNG

CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 22

TRÌNH BÀY BỔ SUNG BÁO CÁO TÀI CHÍNH CỦA CÁC NGÂN HÀNG VÀ TỔ CHỨC TÀI CHÍNH TƯƠNG TỰ

(Ban hành và công bố theo Quyết định số 12/2005/QĐ-BTC

ngày 15 tháng 02 năm 2005 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn việc trình bày bổ sung các thông tin cần thiết trong báo cáo tài chính của các Ngân hàng và tổ chức tài chính tương tự.

02. Chuẩn mực này áp dụng cho các Ngân hàng và Tổ chức tài chính tương tự (sau đây gọi chung là Ngân hàng) bao gồm các ngân hàng, tổ chức tín dụng, tổ chức tín dụng phi ngân hàng, các tổ chức tài chính tương tự có hoạt động chính là nhận tiền gửi, đi vay với mục đích để cho vay và đầu tư trong phạm vi hoạt động của ngân hàng theo quy định của Luật các Tổ chức tín dụng và các văn bản pháp luật khác về hoạt động ngân hàng.

03. Chuẩn mực này hướng dẫn việc trình bày những thông tin cần thiết trong báo cáo tài chính riêng và báo cáo tài chính hợp nhất của các Ngân hàng. Bên cạnh đó cũng khuyến khích việc trình bày trên thuyết minh báo cáo tài chính những thông tin về kiểm soát khả năng thanh toán và kiểm soát rủi ro của các Ngân hàng. Đối với những tập đoàn có hoạt động ngân hàng thì chuẩn mực này được áp dụng cho các hoạt động đó trên cơ sở hợp nhất.

04. Chuẩn mực này bổ sung cho các chuẩn mực kế toán khác áp dụng cho các Ngân hàng trừ khi chuẩn mực kế toán và các quy định khác có điều khoản ngoại trừ.

NỘI DUNG CHUẨN MỰC

Chính sách kế toán

05. Để phù hợp với quy định của Chuẩn mực số 21 "Trình bày báo cáo tài chính" và để giúp người sử dụng hiểu được cơ sở lập báo cáo tài chính của Ngân hàng, các chính sách kế toán liên quan đến các khoản mục sau đây phải được trình bày:

a) Ghi nhận các loại thu nhập chủ yếu (xem đoạn 07 và đoạn 08);

b) Định giá chứng khoán đầu tư và chứng khoán kinh doanh;

c) Phân biệt các giao dịch, sự kiện khác dẫn đến việc ghi nhận tài sản và nợ phải trả trên Bảng cân đối kế toán và những giao dịch, sự kiện chỉ làm tăng nghĩa vụ nợ tiềm ẩn và các cam kết (xem đoạn 20, 21, 22);

d) Cơ sở xác định tổn thất các khoản cho vay và ứng trước và cơ sở xoá sổ các khoản cho vay và ứng trước không có khả năng thu hồi (xem các đoạn từ 36 đến 40);

e) Cơ sở xác định chi phí phát sinh từ các rủi ro chung trong hoạt động kinh doanh của Ngân hàng và phương pháp hạch toán đối với các chi phí đó (xem đoạn 41, 42, 43).

Báo cáo kết quả hoạt động kinh doanh

06. Báo cáo kết quả hoạt động kinh doanh của Ngân hàng phải trình bày các khoản thu nhập và chi phí theo bản chất của chúng và phải trình bày giá trị các loại thu nhập và chi phí chủ yếu.

07. Ngoài các yêu cầu của chuẩn mực kế toán khác, Báo cáo kết quả hoạt động kinh doanh hay Bản thuyết minh báo cáo tài chính của Ngân hàng phải trình bày tối thiểu các khoản mục thu nhập, chi phí sau đây:

- Thu nhập lãi và các khoản thu nhập tương tự;

- Chi phí lãi và các chi phí tương tự;

- Lãi được chia từ góp vốn và mua cổ phần;

- Thu phí hoạt động dịch vụ;

- Phí và chi phí hoa hồng;

- Lãi hoặc lỗ thuần từ kinh doanh chứng khoán kinh doanh;

- Lãi hoặc lỗ thuần từ kinh doanh chứng khoán đầu tư;

- Lãi hoặc lỗ thuần hoạt động kinh doanh ngoại hối;

- Thu nhập từ hoạt động khác;

- Tổn thất khoản cho vay và ứng trước;

- Chi phí quản lý; và

- Chi phí hoạt động khác.

08. Các loại thu nhập chủ yếu phát sinh từ hoạt động của Ngân hàng bao gồm: Thu nhập lãi, thu phí dịch vụ, hoa hồng và các kết quả kinh doanh khác. Mỗi loại thu nhập được trình bày theo các chỉ tiêu riêng biệt để giúp người sử dụng có thể đánh giá được tình hình hoạt động của Ngân hàng. Việc trình bày như vậy để bổ sung thêm thông tin về các nguồn thu nhập theo yêu cầu của Chuẩn mực số 28 "Báo cáo bộ phận".

09. Các loại chi phí chủ yếu phát sinh từ hoạt động của Ngân hàng bao gồm: Chi phí lãi, chi phí hoa hồng, chi phí dự phòng rủi ro tổn thất các khoản cho vay và ứng trước, chi phí dự phòng giảm giá các khoản đầu tư và chi phí quản lý. Mỗi loại chi phí được trình bày theo chỉ tiêu riêng giúp người sử dụng đánh giá được tình hình hoạt động của Ngân hàng.

10. Các khoản mục thu nhập và chi phí không được bù trừ, ngoại trừ trường hợp những khoản mục liên quan đến tài sản và nợ phải trả, tài sản để đảm bảo rủi ro được bù trừ theo quy định tại đoạn 19.

11. Sự bù trừ trong trường hợp không liên quan đến các hợp đồng tự bảo hiểm, tài sản và nợ phải trả được bù trừ theo quy định tại đoạn 19 sẽ gây khó khăn cho người sử dụng trong việc đánh giá hoạt động của Ngân hàng, ngược lại nó sẽ giúp phân tích được cách phân loại các tài sản chi tiết.

12. Lãi và lỗ phát sinh từ mỗi giao dịch dưới đây được báo cáo trên cơ sở thuần:

a) Thanh lý chứng khoán kinh doanh;

b) Thanh lý chứng khoán đầu tư;

c) Hoạt động kinh doanh ngoại hối.

13. Thu nhập lãi và chi phí lãi được trình bày riêng rẽ nhằm cung cấp thông tin dễ hiểu hơn về các yếu tố cấu thành lãi thuần và lý do của sự thay đổi lãi thuần.

14. Lãi thuần là chênh lệch của lãi suất và giá trị khoản đi vay và cho vay. Lãi thuần rất hữu ích nếu Ban Lãnh đạo diễn giải lãi suất trung bình, giá trị trung bình của tài sản sinh lời và giá trị trung bình của các khoản nợ phát sinh trong kỳ. Trường hợp được Nhà nước trợ giúp về lãi suất thì báo cáo tài chính phải trình bày quy mô của các khoản tín dụng ưu đãi này và ảnh hưởng của chúng đến lãi thuần.

Bảng cân đối kế toán

15. Trong Bảng cân đối kế toán, Ngân hàng phải trình bày các nhóm tài sản và nợ phải trả theo bản chất và sắp xếp theo thứ tự phản ánh tính thanh khoản giảm dần của chúng.

16. Ngoài các yêu cầu của chuẩn mực kế toán khác, Bảng cân đối kế toán hoặc Bản thuyết minh báo cáo tài chính của Ngân hàng phải trình bày tối thiểu các khoản mục tài sản và nợ phải trả sau đây:

Khoản mục tài sản:

- Tiền mặt, vàng bạc, đá quý;

- Tiền gửi tại Ngân hàng Nhà nước;

- Tín phiếu Kho bạc và các chứng chỉ có giá khác dùng tái chiết khấu với Ngân hàng Nhà nước;

- Trái phiếu Chính phủ và các chứng khoán khác được nắm giữ với mục đích thương mại;

- Tiền gửi tại các Ngân hàng khác, cho vay và ứng trước cho các tổ chức tín dụng và các tổ chức tài chính tương tự khác;

- Tiền gửi khác trên thị trường tiền tệ;

- Cho vay và ứng trước cho khách hàng;

- Chứng khoán đầu tư;

- Góp vốn đầu tư.

Khoản mục nợ phải trả:

- Tiền gửi của các ngân hàng và các tổ chức tương tự khác;

- Tiền gửi từ thị trường tiền tệ;

- Tiền gửi của khách hàng;

- Chứng chỉ tiền gửi;

- Thương phiếu, hối phiếu và các chứng chỉ nhận nợ;

- Các khoản đi vay khác.

17. Cách phân loại tài sản và nợ phải trả hữu ích nhất của Ngân hàng là phân loại chúng theo bản chất và sắp xếp theo tính thanh khoản tương ứng với kỳ đáo hạn của chúng. Các khoản mục tài sản, nợ phải trả ngắn hạn và dài hạn không được trình bày riêng biệt vì phần lớn tài sản và nợ phải trả của Ngân hàng có thể được thực hiện hoặc thanh toán trong tương lai gần.

18. Sự phân biệt giữa số dư tiền gửi của ngân hàng tại các Ngân hàng khác và tại các đơn vị khác trên thị trường tiền tệ với tiền gửi của khách hàng là thông tin thiết thực vì cho biết mối liên hệ, sự độc lập của Ngân hàng với các Ngân hàng khác cũng như với thị trường tiền tệ. Do vậy các Ngân hàng phải trình bày tách biệt các khoản:

a) Số dư tiền gửi tại Ngân hàng Nhà nước;

b) Các khoản tiền gửi tại các Ngân hàng khác;

c) Các khoản tiền gửi tại các nơi khác trên thị trường tiền tệ;

d) Các khoản tiền gửi của các Ngân hàng khác;

e) Các khoản tiền gửi của các đối tượng khác trên thị trường tiền tệ.

19. Ngân hàng không được bù trừ bất kỳ khoản mục tài sản và nợ phải trả với các khoản mục tài sản và nợ phải trả khác trong Bảng cân đối kế toán, trừ trường hợp pháp luật quy định cho phép bù trừ và việc bù trừ thể hiện dự kiến điều chuyển thanh lý hoặc quyết toán khoản tài sản và nợ phải trả.

Nghĩa vụ nợ tiềm ẩn và cam kết trình bày ngoài Bảng cân đối kế toán

20. Ngân hàng phải trình bày các nghĩa vụ nợ tiềm ẩn và các cam kết sau:

a) Nội dung và giá trị của các cam kết cho vay không thể huỷ ngang (Trường hợp huỷ ngang các cam kết không thể huỷ ngang thì phải chịu phạt)

b) Nội dung và giá trị của các nghĩa vụ nợ tiềm ẩn và các cam kết được trình bày ngoài Bảng cân đối kế toán bao gồm các khoản liên quan đến:

i) Các khoản tín dụng gián tiếp, như: Các khoản bảo lãnh nợ, bảo lãnh thanh toán và thư tín dụng dự phòng có vai trò như là các khoản bảo lãnh tài chính cho các khoản vay và chứng khoán;

ii) Các nghĩa vụ nợ tiềm ẩn liên quan đến các nghiệp vụ kinh tế, như: Bảo lãnh thực hiện hợp đồng, bảo lãnh dự thầu, các khoản đảm bảo khác và thư tín dụng dự phòng liên quan đến các nghiệp vụ đặc biệt;

iii) Các nghĩa vụ nợ tiềm ẩn ngắn hạn phát sinh từ việc giao nhận hàng hoá, như: Thư tín dụng, chứng từ có sử dụng hàng hoá giao nhận làm tài sản đảm bảo;

iv) Các cam kết khác và cam kết bảo lãnh phát hành chứng từ có giá khác.

21. Nhiều Ngân hàng cũng thực hiện các giao dịch không được ghi nhận là tài sản hay nợ phải trả trên Bảng cân đối kế toán nhưng chúng làm phát sinh các nghĩa vụ nợ tiềm ẩn và các cam kết. Những khoản mục này thường có vai trò quan trọng trong hoạt động kinh doanh và có mối liên quan chặt chẽ với mức độ rủi ro của các Ngân hàng. Những khoản mục này có thể làm tăng, giảm các khoản rủi ro khác, (Như: Nghiệp vụ phòng ngừa rủi ro về tài sản và nợ phải trả trên Bảng cân đối kế toán).

22. Người sử dụng thông tin trên báo cáo tài chính của Ngân hàng cần phải biết về các nghĩa vụ nợ tiềm ẩn và các cam kết không huỷ ngang của Ngân hàng để đánh giá tính thanh khoản, khả năng trả nợ và khả năng cố hữu của các khoản lỗ tiềm tàng.

Kỳ hạn của tài sản và nợ phải trả

23.

Ngân hàng phải phân tích các khoản mục tài sản và nợ phải trả theo các nhóm có kỳ hạn phù hợp dựa trên thời gian còn lại tính từ ngày khoá sổ lập Báo cáo tài chính đến ngày đáo hạn theo điều khoản hợp đồng.

24.

Sự phù hợp và sự không phù hợp có kiểm soát về kỳ hạn và lãi suất giữa tài sản và nợ phải trả có ý nghĩa quan trọng trong quản lý của Ngân hàng. Trong thực tế rất hiếm Ngân hàng tạo được sự phù hợp hoàn hảo, bởi vì các giao dịch thường có kỳ hạn không chắc chắn và thuộc rất nhiều loại hình nghiệp vụ khác nhau trong hoạt động kinh doanh. Tình trạng không phù hợp có thể làm tăng khả năng sinh lời nhưng cũng có thể làm tăng rủi ro tổn thất.

25.

Kỳ hạn của tài sản và nợ phải trả và khả năng thay thế các khoản nợ chịu lãi khi đến hạn thanh toán với một mức phí có thể chấp nhận được là yếu tố quan trọng trong việc đánh giá tính thanh khoản và mức độ rủi ro khi có thay đổi lãi suất và tỷ giá hối đoái của Ngân hàng. Để cung cấp thông tin thích hợp cho việc đánh giá tính thanh khoản thì tối thiểu Ngân hàng phải phân tích được tài sản và nợ phải trả theo các nhóm kỳ hạn thích hợp.

26.

Việc phân nhóm theo kỳ hạn các tài sản và nợ phải trả cụ thể rất khác nhau giữa các Ngân hàng và tuỳ thuộc vào loại tài sản và nợ phải trả, như một số kỳ hạn thường được sử dụng sau:

(a) Dưới 1 tháng;

(b) Từ 1 tháng đến 3 tháng;

(c) Từ trên 3 tháng đến 1 năm;

(d) Từ trên 1 năm đến 3 năm;

(e) Từ trên 3 năm đến 5 năm; và

(f) Từ trên 5 năm trở lên.

Thông thường những kỳ hạn này được kết hợp với nhau, ví dụ: Trường hợp cho vay và ứng trước có thể được phân ra kỳ hạn dưới 1 năm và trên 1 năm. Nếu việc hoàn trả kéo dài trong nhiều kỳ, thì mỗi lần thanh toán được phân bổ theo kỳ hạn được thoả thuận trong hợp đồng tín dụng hoặc được dự kiến thanh toán hoặc trả nợ.

27.

Kỳ hạn áp dụng cho việc phân loại kỳ hạn tài sản và nợ phải trả đòi hỏi phải nhất quán với nhau. Điều này chỉ ra một cách rõ ràng mức độ phù hợp về kỳ hạn của tài sản và nợ phải trả và sự phụ thuộc của Ngân hàng vào các nguồn vốn có thể huy động nhanh.

28.

Các kỳ hạn có thể được xác định theo những thời hạn sau:

(a) Thời gian còn lại đến ngày phải trả;

(b) Kỳ hạn gốc đến ngày phải trả; hoặc

(c) Thời gian còn lại đến ngày lãi suất thay đổi.

Việc phân tích tài sản và nợ phải trả dựa vào khoảng thời gian còn lại đến ngày đáo hạn sẽ cung cấp cơ sở tốt nhất để đánh giá khả năng thanh khoản của Ngân hàng. Ngân hàng cũng có thể trình bày kỳ hạn phải trả dựa vào kỳ hạn gốc để cung cấp thông tin về nguồn vốn và chiến lược kinh doanh. Ngoài ra Ngân hàng có thể trình bày các nhóm kỳ hạn đến hạn tiếp theo dựa trên thời gian còn lại đến kỳ thay đổi lãi suất tiếp theo để phản ánh mức độ rủi ro lãi suất. Ban Giám đốc có thể cung cấp thông tin trên báo cáo tài chính về khả năng thay đổi lãi suất và cách thức quản lý và kiểm soát rủi ro lãi suất đó.

29.

Trên thực tế, những khoản tiền gửi và ứng trước không kỳ hạn từ Ngân hàng thường có thời gian hoàn trả dài hơn thời gian của hợp đồng tín dụng. Ngày thực tế hoàn trả có hiệu lực thường muộn hơn ngày ghi trong hợp đồng. Ngân hàng cần phải trình bày việc phân tích ngày phải trả theo hợp đồng mặc dù không phải là kỳ hạn thực tế bởi vì kỳ đáo hạn ghi trong hợp đồng phản ánh những rủi ro có tính thanh khoản liên quan tới tài sản và nợ phải trả của Ngân hàng.

30.

Một số tài sản của Ngân hàng không có kỳ hạn thanh toán theo hợp đồng. Kỳ hạn mà những tài sản này được giả định thanh toán thường được coi là ngày tài sản sẽ được thực hiện.

31.

Việc đánh giá khả năng thanh khoản của Ngân hàng dựa vào việc công khai kỳ hạn các tài sản và nợ phải trả cần được xem xét trong bối cảnh cụ thể của Ngân hàng, bao gồm cả sự sẵn có các nguồn vốn huy động đối với Ngân hàng.

32.

Để cung cấp cho người sử dụng sự hiểu biết đầy đủ về các nhóm kỳ hạn của tài sản và nợ phải trả, khi trình bày báo cáo tài chính cần bổ sung thêm thông tin về khả năng có thể hoàn trả trước trong thời gian còn lại. Do vậy, báo cáo tài chính cần phải cung cấp thông tin, kỳ hạn thực tế và cách thức quản lý, kiểm soát rủi ro liên quan đến đặc trưng của các kỳ hạn khác nhau và lãi suất.

Trình bày sự tập trung của tài sản, nợ phải trả và khoản mục ngoài Bảng cân đối kế toán

33.

Các Ngân hàng phải trình bày trên báo cáo tài chính bất kỳ sự tập trung đáng kể nào của các khoản mục tài sản, nợ phải trả và khoản mục ngoài Bảng cân đối kế toán. Việc trình bày phải phân theo từng khu vực địa lý, từng nhóm khách hàng, nhóm ngành kinh tế hoặc những tập trung khác của rủi ro. Ngân hàng cũng cần trình bày trạng thái ngoại tệ thuần lớn.

34.

Ngân hàng phải trình bày sự tập trung đáng kể về tài sản và nợ phải trả của mình. Việc trình bày này rất có ích để chỉ ra những rủi ro tiềm tàng có trong giao dịch thanh toán các tài sản và nợ phải trả của Ngân hàng. Những trình bày trên phải theo từng khu vực địa lý, nhóm khách hàng, nhóm ngành kinh tế hoặc với những rủi ro trọng yếu phản ánh đúng thực trạng của Ngân hàng. Sự phân tích và giải thích tương tự đối với các khoản mục ngoài Bảng cân đối kế toán cũng rất quan trọng. Sự tập trung đáng kể về tài sản và nợ phải trả của Ngân hàng là các thông tin bộ phận phải được trình bày phù hợp với yêu cầu của Chuẩn mực kế toán số 28 “Báo cáo bộ phận”.

35.

Việc trình bày rủi ro của số ngoại tệ thuần lớn cũng rất hữu ích để chỉ ra sự rủi ro của khoản vay phát sinh từ thay đổi tỷ giá hối đoái.

Tổn thất của khoản cho vay và ứng trước

36. Báo cáo tài chính của Ngân hàng phải trình bày:

a) Chính sách kế toán làm cơ sở cho việc ghi nhận chi phí hoặc xoá sổ các khoản cho vay và ứng trước không có khả năng thu hồi;

b) Chi tiết về những thay đổi dự phòng tổn thất các khoản cho vay và ứng trước trong kỳ. Ngân hàng phải trình bày riêng biệt giá trị được ghi nhận là chi phí trong kỳ đối với khoản dự phòng tổn thất các khoản cho vay và ứng trước, giá trị được ghi nhận là chi phí trong kỳ đối với các khoản cho vay và ứng trước được xoá sổ và số tiền thu hồi các khoản cho vay và ứng trước đã xoá sổ trước đây nay thu hồi được;

c) Tổng giá trị dự phòng rủi ro tổn thất khoản cho vay và ứng trước tại ngày khoá sổ kế toán lập báo cáo tài chính.

37. Giá trị dự phòng rủi ro tổn thất ngoài các khoản tổn thất của các khoản cho vay và ứng trước được ghi nhận theo quy định tại Chuẩn mực kế toán “Công cụ tài chính” thì Ngân hàng phải hạch toán vào lợi nhuận giữ lại. Việc hoàn nhập các khoản dự phòng rủi ro này được hạch toán vào lợi nhuận giữ lại và không được hạch toán vào lãi, lỗ trong kỳ.

38. Ngân hàng có thể được lập dự phòng tổn thất đối với các khoản cho vay và ứng trước ngoài các khoản dự phòng tổn thất đã hạch toán theo Chuẩn mực kế toán “Công cụ tài chính”. Các khoản dự phòng này được trích lập từ lợi nhuận sau thuế mà không được tính vào chi phí trong kỳ và khi hoàn nhập khoản dự phòng đã lập này cũng được ghi tăng lợi nhuận sau thuế mà không được hạch toán vào Báo cáo kết quả hoạt động kinh doanh trong kỳ.

39. Những người sử dụng báo cáo tài chính của Ngân hàng cần biết về các khoản tổn thất khoản cho vay và ứng trước ảnh hưởng đến tình hình tài chính cũng như quá trình hoạt động của Ngân hàng được trình bày trong báo cáo tài chính. Điều này giúp họ đánh giá hiệu quả sử dụng các nguồn lực của Ngân hàng. Ngân hàng phải trình bày tổng số giá trị dự phòng tổn thất khoản cho vay và ứng trước tại ngày khoá sổ lập báo cáo tài chính và các thay đổi dự phòng trong kỳ. Ngân hàng phải trình bày riêng rẽ các thay đổi dự phòng, bao gồm cả các khoản trước đây đã được xóa sổ nay thu hồi được.

40. Các khoản cho vay và ứng trước khi không thể thu hồi thì sẽ được xóa sổ và được bù đắp bằng khoản dự phòng tổn thất khoản cho vay. Chỉ được thực hiện xoá sổ khi tất cả các thủ tục pháp lý được hoàn tất và giá trị của khoản tổn thất đã được xác định cuối cùng. Trong một số trường hợp, chúng có thể được xóa sổ sớm hơn, ví dụ: Trường hợp người đi vay không trả được một đồng lãi hoặc tiền gốc nào mặc dù còn hạn hoặc đã quá hạn một thời gian cụ thể. Các khoản cho vay và ứng trước không thể thu hồi, được xoá sổ vào thời điểm khác nhau; Tổng số tiền vay và ứng trước và dự phòng tổn thất có thể rất khác nhau. Do đó, Ngân hàng phải trình bày chính sách xóa sổ các khoản cho vay và ứng trước không có khả năng thu hồi.

Dự phòng rủi ro chung trong hoạt động của Ngân hàng

41. Bất kỳ khoản dự phòng nào lập cho các rủi ro chung trong hoạt động của Ngân hàng, bao gồm các khoản lỗ dự kiến trong tương lai và các khoản rủi ro không thể dự kiến khác hoặc các nghĩa vụ nợ tiềm ẩn đều phải được trình bày riêng rẽ như là phần trích lập từ lợi nhuận sau thuế. Các khoản hoàn nhập dự phòng đã lập được ghi tăng lợi nhuận giữ lại mà không được tính vào lãi, lỗ trong kỳ.

42. Ngân hàng được lập dự phòng cho các khoản rủi ro chung trong hoạt động của Ngân hàng, bao gồm các khoản tổn thất dự kiến trong tương lai hoặc các rủi ro khác không dự kiến được, ngoài các khoản dự phòng cho các khoản tổn thất cho vay và ứng trước được xác định theo đoạn 38. Ngân hàng cũng được lập dự phòng cho các tổn thất đột xuất. Dự phòng cho các rủi ro chung trong hoạt động của Ngân hàng và các tổn thất đột xuất không đáp ứng điều kiện ghi nhận theo quy định của Chuẩn mực kế toán "Dự phòng, nợ phải trả và tài sản ngẫu nhiên". Do đó, Ngân hàng phải trích lập các khoản dự phòng đó từ lợi nhuận sau thuế. Điều này là cần thiết để tránh làm tăng nợ phải trả, làm giảm tài sản hoặc các khoản dự phòng ngầm dẫn đến làm sai lệch các chỉ tiêu thu nhập thuần và vốn chủ sở hữu.

43. Báo cáo kết quả hoạt động kinh doanh sẽ không thể hiện thông tin thích hợp và trung thực về tình hình hoạt động của Ngân hàng nếu lãi (lỗ) trong kỳ chịu ảnh hưởng của các chỉ tiêu, như: Các khoản dự phòng ngầm cho các rủi ro chung trong hoạt động của Ngân hàng; các khoản tổn thất hoặc các khoản hoàn nhập số dự phòng ngầm đã lập. Tương tự như vậy, Bảng cân đối kế toán cũng không thể cung cấp những thông tin thích hợp và trung thực về tình trạng tài chính của Ngân hàng nếu Bảng cân đối kế toán có các chỉ tiêu thể hiện đánh giá tăng nợ phải trả và đánh giá giảm tài sản hoặc các khoản dự phòng ngầm.

Tài sản được sử dụng để đảm bảo

44. Ngân hàng phải trình bày trên Bản thuyết minh báo cáo tài chính tổng giá trị khoản nợ phải trả được đảm bảo, tính chất và số tiền sinh lời của các tài sản dùng để thế chấp.

45. Ngân hàng có thể được yêu cầu phải sử dụng tài sản thế chấp để đảm bảo cho các khoản huy động vốn hay khoản nợ khác. Những khoản này thường có giá trị đáng kể do đó sẽ có ảnh hưởng lớn đến việc đánh giá tình hình tài chính của Ngân hàng.

Hoạt động nhận uỷ thác

46. Ngân hàng thường đóng vai trò là người nhận uỷ thác cho vay dẫn đến việc nắm giữ hoặc đại diện cho tài sản của các cá nhân, người uỷ thác và các Ngân hàng khác. Cung cấp các thông tin về uỷ thác cũng như mối quan hệ tương tự là một chứng minh hợp pháp rằng những tài sản này không phải là tài sản của Ngân hàng và do vậy không nằm trong Bảng cân đối kế toán. Nếu Ngân hàng có các hoạt động nhận uỷ thác quan trọng thì phải trình bày và phải chỉ ra quy mô của hoạt động đó trong Bản thuyết minh báo cáo tài chính. Những khoản nợ tiềm tàng nếu xảy ra tổn thất sẽ liên quan tới trách nhiệm người nhận ủy thác nó. Với mục đích này, hoạt động nhận uỷ thác không bao gồm các chức năng bảo đảm an toàn.

Giao dịch các bên liên quan

47. Một số giao dịch nhất định giữa các bên liên quan có thể được thực hiện theo các điều khoản khác so với các bên không liên quan, ví dụ trong cùng một hoàn cảnh như nhau, một ngân hàng có thể cấp một khoản tín dụng có hạn mức lớn hơn hoặc áp dụng một tỷ lệ lãi thấp hơn với một bên liên quan so với hạn mức hoặc tỷ lệ lãi suất áp dụng cho một bên không liên quan. Tương tự như vậy, các khoản cho vay hay tiền gửi giữa các bên liên quan có thể được thực hiện nhanh hơn, với thủ tục đơn giản hơn so với các bên không liên quan. Khi các giao dịch với các bên liên quan phát sinh trong hoạt động kinh doanh thông thường của ngân hàng thì thông tin về các giao dịch này là phù hợp và cần thiết cho người sử dụng báo cáo tài chính và phải được trình bày theo yêu cầu của Chuẩn mực kế toán số 26 “Thông tin về các bên liên quan”.

48. Khi một ngân hàng thực hiện giao dịch với các bên liên quan, phải trình bày bản chất các mối quan hệ giữa các bên liên quan cũng như đặc điểm về nghiệp vụ và số dư hiện có để người đọc có thể hiểu được các ảnh hưởng trọng yếu và các mối quan hệ đối với báo cáo tài chính của ngân hàng. Các yếu tố thường được trình bày theo yêu cầu của Chuẩn mực kế toán số 26 bao gồm cả chính sách tín dụng của ngân hàng với các bên liên quan.

Ngân hàng phải trình bày về giao dịch với các bên liên quan theo các thông tin định lượng sau:

(a) Từng khoản cho vay và ứng trước, các khoản tiền gửi, chấp nhận thanh toán và các kỳ phiếu phát hành đồng thời với các thông tin: Tổng số dư tại ngày bắt đầu và ngày kết thúc kỳ hạn và các biến động của các khoản tạm ứng, tiền gửi, trả nợ và các biến động khác trong kỳ;

(b) Từng loại thu nhập, chi phí và hoa hồng phải trả chủ yếu;

(c) Tổng số chi phí do thất thoát khoản cho vay và ứng trước và tổng số dự phòng tại ngày khoá sổ lập báo cáo tài chính; và

(d) Các cam kết và các nghĩa vụ nợ tiềm ẩn không thể huỷ ngang phát sinh từ các khoản mục ngoài Bảng cân đối kế toán./.

š š š

HỆ THỐNG

CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 23

CÁC SỰ KIỆN PHÁT SINH SAU NGÀY

KẾT THÚC KỲ KẾ TOÁN NĂM

(Ban hành và công bố theo Quyết định số 12/2005/QĐ-BTC

ngày 15 tháng 02 năm 2005 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01.

Mục đích của chuẩn mực này là quy định và hướng dẫn các trường hợp doanh nghiệp phải điều chỉnh báo cáo tài chính, các nguyên tắc và phương pháp điều chỉnh báo cáo tài chính khi có những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm; giải trình về ngày phát hành báo cáo tài chính và các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm.

Nếu các sự kiện xảy ra sau ngày kết thúc kỳ kế toán năm không phù hợp với nguyên tắc hoạt động liên tục thì doanh nghiệp không được lập báo cáo tài chính trên cơ sở hoạt động liên tục.

02.

Chuẩn mực này áp dụng cho việc kế toán và trình bày thông tin về các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm.

03.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm: Là những sự kiện có ảnh hưởng tích cực hoặc tiêu cực đến báo cáo tài chính đã phát sinh trong khoảng thời gian từ sau ngày kết thúc kỳ kế toán năm đến ngày phát hành báo cáo tài chính.

Có hai loại sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm:

(a) Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cần điều chỉnh: Là những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cung cấp bằng chứng về các sự việc đã tồn tại trong năm tài chính cần phải điều chỉnh trước khi lập báo cáo tài chính.

(b) Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh: Là những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cung cấp bằng chứng về các sự việc đã tồn tại trong năm tài chính nhưng không phải điều chỉnh trước khi lập báo cáo tài chính.

Ngày phát hành báo cáo tài chính: Là ngày, tháng, năm ghi trên báo cáo tài chính mà Giám đốc (hoặc người được ủy quyền) của đơn vị kế toán ký duyệt báo cáo tài chính để gửi ra bên ngoài doanh nghiệp.

04.

Qui trình phát hành báo cáo tài chính phụ thuộc vào cơ cấu quản lý, yêu cầu và thủ tục cần tuân thủ về lập, soát xét, kiểm tra và phát hành báo cáo tài chính.

05.

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm bao gồm tất cả các sự kiện phát sinh đến ngày phát hành báo cáo tài chính.

NỘI DUNG CHUẨN MỰC

Ghi nhận và xác định

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cần điều chỉnh

06.

Doanh nghiệp phải điều chỉnh các số liệu đã được ghi nhận trong báo cáo tài chính để phản ánh các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cần điều chỉnh.

07.

Ví dụ về các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cần điều chỉnh đòi hỏi doanh nghiệp phải điều chỉnh các số liệu đã ghi nhận trong Bảng cân đối kế toán hoặc ghi nhận những khoản mục mà trước đó chưa được ghi nhận, gồm:

(a) Kết luận của Toà án sau ngày kết thúc kỳ kế toán năm, xác nhận doanh nghiệp có những nghĩa vụ hiện tại vào ngày kết thúc kỳ kế toán năm, đòi hỏi doanh nghiệp điều chỉnh khoản dự phòng đã được ghi nhận từ trước; ghi nhận những khoản dự phòng mới hoặc ghi nhận những khoản nợ phải thu, nợ phải trả mới.

(b) Thông tin nhận được sau ngày kết thúc kỳ kế toán năm cung cấp bằng chứng về một tài sản bị tổn thất trong kỳ kế toán năm, hoặc giá trị của khoản tổn thất được ghi nhận từ trước đối với tài sản này cần phải điều chỉnh, ví dụ như:

i - Khách hàng bị phá sản sau ngày kết thúc kỳ kế toán năm đã chứng minh khoản phải thu của khách hàng trên Bảng cân đối kế toán cần phải điều chỉnh thành khoản lỗ trong năm.

ii - Hàng tồn kho được bán sau ngày kết thúc kỳ kế toán năm cung cấp bằng chứng về giá trị thuần có thể thực hiện được vào ngày kết thúc kỳ kế toán năm của hàng tồn kho.

(c) Việc xác nhận sau ngày kết thúc kỳ kế toán năm về giá gốc của tài sản đã mua hoặc số tiền thu được từ việc bán tài sản trong kỳ kế toán năm.

(d) Việc phát hiện những gian lận và sai sót chỉ ra rằng báo cáo tài chính không được chính xác.

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh

08.

Doanh nghiệp không phải điều chỉnh các số liệu đã ghi nhận trong báo cáo tài chính về các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh.

09.

Ví dụ về các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh như: Việc giảm giá trị thị trường của các khoản đầu tư vốn góp liên doanh, các khoản đầu tư vào công ty liên kết trong khoảng thời gian từ ngày kết thúc kỳ kế toán năm đến ngày phát hành báo cáo tài chính. Sự giảm giá trị thị trường của các khoản đầu tư thường không liên quan đến giá trị các khoản đầu tư vào ngày kết thúc kỳ kế toán năm. Doanh nghiệp không phải điều chỉnh số liệu đã được ghi nhận trong Bảng cân đối kế toán đối với các khoản đầu tư, tuy nhiên có thể bổ sung giải trình theo quy định tại đoạn 19.

Cổ tức

10.

Nếu cổ tức của cổ đông được công bố sau ngày kết thúc kỳ kế toán năm, doanh nghiệp không phải ghi nhận các khoản cổ tức này như là các khoản nợ phải trả trên Bảng cân đối kế toán tại ngày kết thúc kỳ kế toán năm.

11.

Nếu cổ tức được công bố sau ngày kết thúc kỳ kế toán năm nhưng trước ngày phát hành báo cáo tài chính, thì khoản cổ tức này không phải ghi nhận là nợ phải trả trên Bảng cân đối kế toán mà được trình bày trong Bản thuyết minh báo cáo tài chính theo quy định tại Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”.

Hoạt động liên tục

12.

Nếu Ban Giám đốc xác nhận sau ngày kết thúc kỳ kế toán năm có dự kiến giải thể doanh nghiệp, ngừng sản xuất kinh doanh, thu hẹp đáng kể quy mô hoạt động hoặc phá sản thì doanh nghiệp không được lập báo cáo tài chính trên cơ sở nguyên tắc hoạt động liên tục.

13.

Nếu kết quả kinh doanh bị giảm sút và tình hình tài chính xấu đi sau ngày kết thúc kỳ kế toán năm thì phải xem xét nguyên tắc hoạt động liên tục có còn phù hợp để lập báo cáo tài chính hay không. Nếu nguyên tắc hoạt động liên tục không còn phù hợp để lập báo cáo tài chính nữa thì doanh nghiệp phải thay đổi căn bản cơ sở kế toán chứ không phải chỉ điều chỉnh số liệu đã ghi nhận theo cơ sở kế toán ban đầu.

14.

Chuẩn mực kế toán số 21 "Trình bày báo cáo tài chính" quy định phải giải trình trong trường hợp:

a - Báo cáo tài chính không được lập trên cơ sở nguyên tắc hoạt động liên tục.

b - Ban Giám đốc nhận thấy có vấn đề không chắc chắn trọng yếu liên quan đến các sự kiện hoặc điều kiện dẫn đến những nghi ngờ về khả năng hoạt động liên tục của doanh nghiệp. Những sự kiện hoặc điều kiện quy định phải giải trình này có thể phát sinh sau ngày kết thúc kỳ kế toán năm.

Trình bày báo cáo tài chính

Ngày phát hành báo cáo tài chính

15.

Doanh nghiệp phải trình bày ngày phát hành báo cáo tài chính và người quyết định phát hành. Nếu chủ sở hữu doanh nghiệp hoặc người khác có thẩm quyền yêu cầu sửa đổi báo cáo tài chính trước khi phát hành, doanh nghiệp phải trình bày việc này.

16.

Điều quan trọng đối với người sử dụng báo cáo tài chính là phải biết là báo cáo tài chính không phản ánh các sự kiện phát sinh sau ngày phát hành.

Trình bày về sự kiện tồn tại trong kỳ kế toán năm

17.

Nếu doanh nghiệp nhận được thông tin sau ngày kết thúc kỳ kế toán năm về các sự kiện tồn tại trong kỳ kế toán năm, doanh nghiệp phải trình bày về các sự kiện này trên cơ sở xem xét những thông tin mới.

18.

Trong một số trường hợp, doanh nghiệp phải trình bày trong báo cáo tài chính để phản ánh thông tin nhận được sau ngày kết thúc kỳ kế toán năm, ngay cả khi thông tin này không ảnh hưởng đến các số liệu đã trình bày trong báo cáo tài chính. Ví dụ: Sau ngày kết thúc kỳ kế toán năm có bằng chứng về việc sẽ xảy ra một khoản nợ tiềm tàng đã tồn tại trong kỳ kế toán năm.

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh

19.

Nếu các sự kiện không cần điều chỉnh phát sinh sau ngày kết thúc kỳ kế toán năm là trọng yếu, việc không trình bày các sự kiện này có thể ảnh hưởng đến quyết định kinh tế của người sử dụng khi dựa trên các thông tin của báo cáo tài chính. Vì vậy doanh nghiệp phải trình bày đối với các sự kiện trọng yếu không cần điều chỉnh về:

(a) Nội dung và số liệu của sự kiện;

(b) ước tính ảnh hưởng về tài chính, hoặc lý do không thể ước tính được các ảnh hưởng này.

20.

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh cần phải trình bày trên báo cáo tài chính, như:

(a) Việc hợp nhất kinh doanh theo quy định của Chuẩn mực kế toán "Hợp nhất kinh doanh" hoặc việc thanh lý công ty con của tập đoàn;

(b) Việc công bố kế hoạch ngừng hoạt động, việc thanh lý tài sản hoặc thanh toán các khoản nợ liên quan đến ngừng hoạt động; hoặc việc tham gia vào một hợp đồng ràng buộc để bán tài sản hoặc thanh toán các khoản nợ;

(c) Mua sắm hoặc thanh lý tài sản có giá trị lớn;

(d) Nhà xưởng sản xuất bị phá hủy vì hỏa hoạn, bão lụt;

(e) Thực hiện tái cơ cấu chủ yếu;

(f) Các giao dịch chủ yếu và tiềm năng của cổ phiếu thường;

(g) Thay đổi bất thường, quan trọng về giá bán tài sản hoặc tỷ giá hối đoái.

(h) Thay đổi về thuế có ảnh hưởng quan trọng đến tài sản, nợ thuế hiện hành hoặc thuế hoãn lại;

(i) Tham gia những cam kết, thỏa thuận quan trọng hoặc những khoản nợ tiềm tàng;

(j) Xuất hiện những vụ kiện tụng lớn./.

š š š

HỆ THỐNG

CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN

HỆ THỐNG

CHUẨN MỰC KẾ TOÁN VIỆT NAM
.

CHUẨN MỰC SỐ 27

BÁO CÁO TÀI CHÍNH GIỮA NIÊN ĐỘ

(Ban hành và công bố theo Quyết định số 12/2005/QĐ-BTC,

ngày 15 tháng 02 năm 2005 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

1. Mục đích của Chuẩn mực này là quy định nội dung tối thiểu của một báo cáo tài chính tóm lược giữa niên độ, các nguyên tắc ghi nhận và đánh giá cần phải được áp dụng khi lập và trình bày báo cáo tài chính giữa niên độ. Báo cáo tài chính giữa niên độ được lập kịp thời và đáng tin cậy sẽ cho phép các nhà đầu tư, các chủ nợ và những người sử dụng khác hiểu rõ hơn về khả năng tạo ra các nguồn thu, các luồng tiền, về tình hình tài chính và khả năng thanh toán của doanh nghiệp.

2. Chuẩn mực này áp dụng cho các doanh nghiệp theo qui định của pháp luật phải lập báo cáo tài chính quý.

Chuẩn mực này cũng được áp dụng cho các doanh nghiệp tự nguyện lập báo cáo tài chính giữa niên độ.

Doanh nghiệp phải công khai báo cáo tài chính giữa niên độ theo qui định của pháp luật.

3. Các thuật ngữ trong Chuẩn mực này được hiểu như sau :

Kỳ kế toán giữa niên độ: Là kỳ lập báo cáo tài chính tháng hoặc quý theo quy định của pháp luật.

Báo cáo tài chính giữa niên độ: Là báo cáo tài chính gồm các báo cáo đầy đủ theo qui định trong Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính” hoặc các báo cáo tài chính tóm lược qui định trong Chuẩn mực này cho một kỳ kế toán giữa niên độ.

NỘI DUNG CHUẨN MỰC

Nội dung báo cáo tài chính giữa niên độ

4. Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính” đã qui định báo cáo tài chính gồm:

(a) Bảng cân đối kế toán;

(b) Báo cáo kết quả hoạt động kinh doanh;

(c) Báo cáo lưu chuyển tiền tệ; và

(d) Bản thuyết minh báo cáo tài chính.

5. Chuẩn mực này qui định những nội dung tối thiểu của một bộ báo cáo tài chính giữa niên độ gồm các báo cáo tài chính tóm lược và phần thuyết minh được chọn lọc. Báo cáo tài chính giữa niên độ nhằm cập nhật các thông tin đã trình bày trong bộ báo cáo tài chính năm gần nhất. Báo cáo tài chính giữa niên độ tập trung trình bày vào các sự kiện, các hoạt động mới và không lặp lại các thông tin đã được công bố trước đó.

6. Chuẩn mực này khuyến khích doanh nghiệp công bố một bộ đầy đủ các báo cáo tài chính giữa niên độ giống như các báo cáo tài chính năm. Chuẩn mực này cũng khuyến khích doanh nghiệp cung cấp thêm trong các báo cáo tài chính giữa niên độ tóm lược những thông tin khác ngoài nội dung tối thiểu của một báo cáo tài chính giữa niên độ hoặc phần thuyết minh được chọn lọc như quy định trong Chuẩn mực này. Các nguyên tắc kế toán và đánh giá quy định trong Chuẩn mực này cũng được áp dụng đối với các báo cáo tài chính đầy đủ giữa niên độ và các báo cáo này cần phải cung cấp mọi diễn giải trong phần thuyết minh quy định tại Chuẩn mực này (đặc biệt là các diễn giải quy định tại đoạn 13) cũng như các thuyết minh quy định tại các Chuẩn mực kế toán khác.

Nội dung báo cáo tài chính tóm lược giữa niên độ

7. Báo cáo tài chính tóm lược giữa niên độ bao gồm:

(a) Bảng cân đối kế toán tóm lược;

(b) Báo cáo kết quả hoạt động kinh doanh tóm lược;

(c) Báo cáo lưu chuyển tiền tệ tóm lược; và

(d) Bản Thuyết minh báo cáo tài chính chọn lọc.

Hình thức và nội dung của các báo cáo tài chính giữa niên độ

8. Nếu doanh nghiệp lập và trình bày báo cáo tài chính đầy đủ giữa niên độ, thì hình thức và nội dung của từng báo cáo đó phải phù hợp với quy định tại Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”.

9. Nếu doanh nghiệp lập và trình bày báo cáo tài chính tóm lược giữa niên độ, thì hình thức và nội dung của từng báo cáo tài chính tóm lược đó tối thiểu phải bao gồm các đề mục và số cộng chi tiết được trình bày trong báo cáo tài chính năm gần nhất và phần thuyết minh được chọn lọc theo yêu cầu của Chuẩn mực này. Để báo cáo tài chính tóm lược giữa niên độ không bị sai lệch, doanh nghiệp cần phải trình bày các khoản mục hoặc các phần thuyết minh bổ sung.

10. Lợi nhuận trên một cổ phiếu trước và sau ngày phân phối cần phải được trình bày trong Báo cáo kết quả hoạt động kinh doanh đầy đủ hoặc tóm lược của kỳ kế toán giữa niên độ.

11. Một doanh nghiệp có công ty con phải lập báo cáo tài chính hợp nhất theo qui định của Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con” thì cũng phải lập báo cáo tài chính hợp nhất tóm lược giữa niên độ ngoài báo cáo tài chính giữa niên độ riêng biệt của mình.

Phần thuyết minh được lựa chọn

12. Báo cáo tài chính giữa niên độ không cần phải trình bày những thông tin không quan trọng đã được trình bày trong phần thuyết minh báo cáo năm gần nhất. Việc trình bày các sự kiện và giao dịch quan trọng trong báo cáo tài chính giữa niên độ nhằm giúp người sử dụng hiểu được những thay đổi về tài chính và kinh doanh của doanh nghiệp từ ngày lập báo cáo tài chính năm gần nhất.

13. Một doanh nghiệp cần phải trình bày các thông tin sau trong phần thuyết minh báo cáo tài chính tóm lược giữa niên độ, nếu các thông tin này mang tính trọng yếu và chưa được trình bày trong báo cáo tài chính giữa niên độ nào. Các thông tin này cần phải trình bày trên cơ sở luỹ kế từ đầu niên độ đến ngày lập báo cáo. Tuy nhiên, doanh nghiệp cũng cần phải trình bày các sự kiện hoặc giao dịch trọng yếu để hiểu được kỳ kế toán giữa niên độ hiện tại:

(a) Doanh nghiệp phải công bố việc lập báo cáo tài chính giữa niên độ và báo cáo tài chính năm gần đây nhất là cùng áp dụng các chính sách kế toán như nhau. Trường hợp có thay đổi thì phải mô tả sự thay đổi và ảnh hưởng của những thay đổi này;

(b) Giải thích về tính thời vụ hoặc tính chu kỳ của các hoạt động kinh doanh trong kỳ kế toán giữa niên độ;

(c) Tính chất và giá trị của các khoản mục ảnh hưởng đến tài sản, nợ phải trả, nguồn vốn chủ sở hữu, thu nhập thuần, hoặc các luồng tiền được coi là các yếu tố không bình thường do tính chất, quy mô hoặc tác động của chúng;

(d) Những biến động trong nguồn vốn chủ sở hữu luỹ kế tính đến ngày lập báo cáo tài chính giữa niên độ, cũng như Phần thuyết minh tương ứng mang tính so sánh cùng kỳ kế toán trên của niên độ trước gần nhất;

(đ) Tính chất và giá trị của những thay đổi trong các ước tính kế toán đã được báo cáo trong báo cáo giữa niên độ trước của niên độ hiện tại hoặc những thay đổi trong các ước tính kế toán đã được báo cáo trong các niên độ trước, nếu những thay đổi này có ảnh hưởng trọng yếu đến kỳ kế toán giữa niên độ hiện tại;

(e) Phát hành, mua lại và hoàn trả các chứng khoán nợ và chứng khoán vốn;

(f) Cổ tức đã trả (tổng số hay trên mỗi cổ phần) của cổ phiếu thường và cổ phiếu khác;

(g) Doanh thu và kết quả bộ phận theo lĩnh vực kinh doanh hoặc khu vực địa lý, dựa trên cơ sở phân chia của báo cáo bộ phận;

(h) Những sự kiện trọng yếu phát sinh sau ngày kết thúc kỳ kế toán giữa niên độ chưa được phản ánh trong các báo cáo tài chính giữa niên độ đó;

(i) Tác động của những thay đổi trong cơ cấu hoạt động của doanh nghiệp trong kỳ kế toán giữa niên độ, chủ yếu là các nghiệp vụ hợp nhất kinh doanh, mua hoặc thanh lý công ty con, đầu tư dài hạn, tái cơ cấu và ngừng hoạt động; và

(j) Những thay đổi trong các khoản nợ ngẫu nhiên hoặc các tài sản ngẫu nhiên kể từ ngày kết thúc kỳ kế toán năm gần nhất.

14. Các Chuẩn mực kế toán đều quy định rõ các thông tin cần phải trình bày trong các báo cáo tài chính. Trong bối cảnh này, thuật ngữ “báo cáo tài chính” được dùng để chỉ một bộ báo cáo tài chính đầy đủ thường bao gồm báo cáo tài chính năm và có thể có cả những báo cáo khác. Doanh nghiệp không bắt buộc phải diễn giải đầy đủ mọi phần thuyết minh theo quy định trong các Chuẩn mực kế toán khác nếu như báo cáo tài chính giữa niên độ của doanh nghiệp đó chỉ bao gồm các báo cáo tài chính tóm lược và phần thuyết minh được chọn lọc.

Trình bày việc tuân thủ các chuẩn mực kế toán và chế độ kế toán Việt Nam

15. Doanh nghiệp phải nêu rõ trong Bản thuyết minh báo cáo tài chính là báo cáo tài chính giữa niên độ được lập và trình bày phù hợp với chuẩn mực này. Báo cáo tài chính giữa niên độ chỉ được coi là phù hợp với các chuẩn mực kế toán và chế độ kế toán Việt Nam nếu báo cáo tài chính tuân thủ các quy định của chuẩn mực kế toán và chế độ kế toán hiện hành do Bộ Tài chính ban hành.

Các kỳ kế toán phải trình bày trong báo cáo tài chính giữa niên độ

16. Báo cáo tài chính giữa niên độ (tóm lược hoặc đầy đủ) phải bao gồm các kỳ như sau cho từng báo cáo:

(a) Bảng cân đối kế toán vào ngày kết thúc kỳ kế toán giữa niên độ hiện tại và số liệu mang tính so sánh vào ngày kết thúc kỳ kế toán năm trước;

(b) Báo cáo kết quả hoạt động kinh doanh của kỳ kế toán giữa niên độ hiện tại và số luỹ kế từ ngày đầu niên độ hiện tại đến ngày lập báo cáo tài chính giữa niên độ đó. Báo cáo kết quả hoạt động kinh doanh của kỳ kế toán giữa niên độ hiện tại có thể có số liệu so sánh của Báo cáo kết quả kinh doanh giữa niên độ cùng kỳ năm trước;

(c) Báo cáo lưu chuyển tiền tệ luỹ kế từ ngày đầu niên độ hiện tại đến ngày lập báo cáo tài chính giữa niên độ, cùng với số liệu mang tính so sánh của cùng kỳ kế toán giữa niên độ trước.

17. Chuẩn mực này khuyến khích doanh nghiệp hoạt động theo thời vụ, báo cáo thông tin tài chính năm của kỳ 12 tháng kết thúc vào ngày lập báo cáo tài chính giữa niên độ và các thông tin mang tính so sánh cùng kỳ 12 tháng của niên độ trước đây.

Tính trọng yếu

18. Doanh nghiệp cần đánh giá tính trọng yếu dựa trên số liệu của báo cáo tài chính giữa niên độ trong các quyết định về ghi nhận, đánh giá, phân loại hoặc trình bày một khoản mục trong báo cáo tài chính giữa niên độ. Để đánh giá được tính trọng yếu, cần phải hiểu rằng các đánh giá giữa niên độ phần lớn dựa trên những ước tính do đó ít chính xác hơn so với các đánh giá trong báo cáo tài chính năm.

19. Chuẩn mực kế toán số 01 “Chuẩn mực chung” định nghĩa “Thông tin được coi là trọng yếu trong trường hợp nếu thiếu thông tin hoặc thiếu chính xác của thông tin đó có thể làm sai lệch đáng kể báo cáo tài chính, làm ảnh hưởng đến quyết định kinh tế của người sử dụng báo cáo tài chính”. Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót” yêu cầu phải thuyết minh những thay đổi ước tính kế toán, các sai sót và thay đổi chính sách kế toán. Chuẩn mực số 29 không hướng dẫn cách xác định mức độ trọng yếu.

20. Doanh nghiệp phải xét đoán khi đánh giá tính trọng yếu để lập báo cáo tài chính. Chuẩn mực này quy định tài liệu của kỳ kế toán giữa niên độ là cơ sở cho quyết định ghi nhận và trình bày thông tin của kỳ kế toán giữa niên độ, như những yếu tố không thường xuyên, những thay đổi trong chính sách kế toán hoặc ước tính kế toán và những sai sót sẽ được ghi nhận và trình bày trên cơ sở tính trọng yếu của chúng so với các dữ liệu của kỳ kế toán giữa niên độ nhằm tránh suy diễn sai lệch do việc không thuyết minh gây ra. Mục tiêu đánh giá tính trọng yếu là để đảm bảo cho báo cáo tài chính giữa niên độ chứa đựng toàn bộ các thông tin hữu ích giúp người sử dụng hiểu được tình hình tài chính và hoạt động của doanh nghiệp trong kỳ kế toán giữa niên độ.

Thông tin được trình bày trong Bản thuyết minh báo cáo tài chính năm

21. Nếu ước tính một thông tin trong báo cáo tài chính giữa niên độ có thay đổi đáng kể trong kỳ kế toán giữa niên độ cuối cùng của năm tài chính nhưng báo cáo tài chính giữa niên độ không được lập riêng rẽ cho kỳ này thì bản chất và giá trị của sự thay đổi trong ước tính đó phải được trình bày trong Bản thuyết minh báo cáo tài chính năm đó.

22. Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót” quy định phải trình bày bản chất và giá trị của những thông tin do thay đổi ước tính kế toán có ảnh hưởng trọng yếu đến niên độ hiện tại hoặc dự kiến sẽ có ảnh hưởng trọng yếu đến các niên độ kế tiếp. Đoạn 13(đ) của Chuẩn mực này quy định phải trình bày tương tự trong báo cáo tài chính giữa niên độ. Ví dụ những thay đổi trong ước tính được thực hiện trong kỳ kế toán giữa niên độ cuối cùng đối với việc lập dự phòng hàng tồn kho, chi phí tái cơ cấu, đã được ghi sổ trong kỳ kế toán giữa niên độ trước của năm tài chính. Việc trình bày theo yêu cầu của đoạn trên đây nhất quán với các quy định của Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót” nhằm thu hẹp phạm vi chỉ liên quan đến thay đổi trong ước tính kế toán.

Ghi nhận và xác định giá trị

áp dụng chính sách kế toán giống chính sách kế toán trong báo cáo tài chính năm

23. Doanh nghiệp phải áp dụng chính sách kế toán để lập báo cáo tài chính giữa niên độ như chính sách kế toán đã áp dụng để lập báo cáo tài chính năm, ngoại trừ những thay đổi trong chính sách kế toán xảy ra sau ngày lập báo cáo tài chính năm gần nhất. Việc lập báo cáo tài chính năm và báo cáo tài chính giữa niên độ của doanh nghiệp không ảnh hưởng đến việc xác định kết quả của niên độ. Việc xác định thông tin để lập báo cáo giữa niên độ phải được thực hiện trên cơ sở luỹ kế từ đầu niên độ đến ngày lập báo cáo tài chính giữa niên độ.

24. Việc quy định một doanh nghiệp phải áp dụng chính sách kế toán để lập báo cáo tài chính giữa niên độ như chính sách kế toán để lập báo cáo tài chính năm làm cho báo cáo tài chính giữa niên độ có tính độc lập với nhau. Tuy nhiên báo cáo tài chính giữa niên độ không ảnh hưởng đến việc xác định kết quả hàng năm của doanh nghiệp. Việc báo cáo thông tin trên cơ sở luỹ kế từ ngày đầu niên độ đến ngày lập báo cáo tài chính giữa niên độ có thể làm cho phải thay đổi những ước tính kế toán đã được công bố trong các báo cáo tài chính giữa niên độ trước của năm hiện tại. Nguyên tắc ghi nhận tài sản, nợ phải trả, doanh thu, thu nhập khác và chi phí trong các kỳ kế toán giữa niên độ cũng giống như nguyên tắc ghi nhận được áp dụng trong báo cáo tài chính năm.

25. Quy định cụ thể về ghi nhận và xác định thông tin khi lập báo cáo tài chính giữa niên độ:

(a) Nguyên tắc ghi nhận và xác định khoản dự phòng giảm giá hàng tồn kho, các khoản lỗ từ việc tái cơ cấu hoặc tổn thất trong một kỳ kế toán giữa niên độ cũng giống như nguyên tắc phải áp dụng nếu doanh nghiệp chỉ lập báo cáo tài chính năm. Tuy nhiên, nếu các khoản mục này đã được ghi nhận và đánh giá trong kỳ kế toán giữa niên độ và việc ước tính các yếu tố này thay đổi trong kỳ kế toán giữa niên độ sau của năm hiện tại thì ước tính ban đầu phải được thay đổi trong kỳ kế toán giữa niên độ sau bằng cách hạch toán thêm một khoản lỗ bổ sung hoặc bằng cách hoàn nhập một khoản dự phòng đã được hạch toán trước đây;

(b) Khoản chi phí không thỏa mãn định nghĩa của một tài sản vào thời điểm cuối giữa niên độ sẽ không được hoãn lại trên Bảng cân đối kế toán để chờ các thông tin trong tương lai nhằm khẳng định xem liệu chi phí này có hội đủ tiêu chuẩn định nghĩa của một tài sản hay không hoặc để che dấu các khoản lợi nhuận trong các kỳ kế toán giữa niên độ của năm tài chính; và

(c) Chi phí thuế thu nhập doanh nghiệp được ghi nhận trong mỗi kỳ kế toán giữa niên độ trên cơ sở ước tính tối ưu về thuế suất bình quân gia quyền được dự trù cho cả năm tài chính. Số thuế phải nộp cho kỳ kế toán giữa niên độ có thể phải được điều chỉnh trong kỳ kế toán giữa niên độ sau của cùng năm hiện tại nếu có thay đổi trong ước tính về thuế suất của năm đó.

26. Theo Chuẩn mực số 01 “Chuẩn mực chung”, Báo cáo tài chính phải ghi nhận các yếu tố về tình hình tài chính và tình hình kinh doanh của doanh nghiệp theo từng khoản mục. Định nghĩa về tài sản, nợ phải trả, doanh thu, thu nhập khác và chi phí là nền tảng của việc ghi nhận vào báo cáo tài chính giữa niên độ cũng như vào báo cáo tài chính năm.

27. Đối với các tài sản cần phải thực hiện những kiểm tra như nhau về lợi ích kinh tế mang lại trong tương lai của chúng tại ngày kết thúc kỳ kế toán giữa niên độ cũng như vào ngày kết thúc kỳ kế toán năm. Các chi phí, theo bản chất của chúng, không phải là các yếu tố cấu thành tài sản vào ngày kết thúc kỳ kế toán năm sẽ không phải là các yếu tố cấu thành tài sản vào ngày kết thúc kỳ kế toán giữa niên độ. Tương tự, một khoản nợ phải trả tại ngày kết thúc kỳ kế toán giữa niên độ phải thể hiện một nghĩa vụ hiện có tại ngày kết thúc kỳ kế toán giữa niên độ đó, giống như trường hợp một khoản nợ phải trả tại ngày kết thúc kỳ kế toán năm.

28. Một trong những điểm chủ yếu của doanh thu, thu nhập khác và chi phí là các luồng vào và luồng ra của tài sản và nợ phải trả tương ứng đã thực sự xảy ra. Nếu luồng vào và ra này đã thực sự xảy ra thì doanh thu và chi phí tương ứng sẽ được ghi nhận. Chuẩn mực chung đã quy định “chi phí sản xuất, kinh doanh và chi phí khác được ghi nhận trong Báo cáo kết quả kinh doanh khi các chi phí này làm giảm lợi ích kinh tế trong tương lai có liên quan đến việc giảm bớt tài sản hoặc tăng nợ phải trả và chi phí này phải xác định được một cách đáng tin cậy”. Những khoản mục không thỏa mãn định nghĩa về tài sản hoặc nợ phải trả thì không cho phép ghi nhận vào Bảng cân đối kế toán.

29. Để xác định giá trị tài sản, nợ phải trả, doanh thu, thu nhập khác, chi phí và các luồng tiền được phản ánh trong báo cáo tài chính, doanh nghiệp chỉ phải lập báo cáo tài chính hàng năm cần phải tính đến mọi thông tin mà doanh nghiệp có được trong suốt niên độ. Việc xác định giá trị của tài sản, nợ phải trả, doanh thu và thu nhập khác, chi phí phải được thực hiện trên cơ sở luỹ kế từ đầu niên độ đến cuối niên độ.

30. Một doanh nghiệp phải lập báo cáo tài chính giữa niên độ thì sử dụng các thông tin có được từ đầu năm đến ngày lập báo cáo tài chính giữa niên độ để xác định giá trị trong báo cáo tài chính giữa niên độ và các thông tin có được đến cuối niên độ hoặc ngay sau đó để lập báo cáo tài chính của kỳ kế toán 12 tháng. Các đánh giá của cả 12 tháng sẽ phản ánh những thay đổi có thể có trong các ước tính của các số liệu đã được báo cáo trong kỳ kế toán giữa niên độ. Các số liệu đã báo cáo trong báo cáo tài chính giữa niên độ không cần phải điều chỉnh hồi tố. Đoạn 13(đ) và đoạn 21 yêu cầu phải trình bày tính chất và thông tin của mọi thay đổi quan trọng trong các ước tính kế toán.

31. Một doanh nghiệp phải lập báo cáo tài chính giữa niên độ cần phải xác định giá trị các khoản doanh thu, thu nhập khác và chi phí trên một cơ sở luỹ kế đến ngày cuối cùng của từng kỳ kế toán giữa niên độ căn cứ vào những thông tin sẵn có vào thời điểm lập báo cáo tài chính. Số liệu các khoản doanh thu, thu nhập khác và chi phí được báo cáo trong kỳ kế toán giữa niên độ hiện tại phản ánh mọi thay đổi trong các ước tính kế toán đã được công bố trong những kỳ kế toán giữa niên độ trước đó của năm tài chính. Các số liệu đã được báo cáo trong những kỳ kế toán giữa niên độ trước đó không cần được điều chỉnh hồi tố. Đoạn 13(đ) và đoạn 21 yêu cầu phải trình bày tính chất và thông tin của mọi thay đổi quan trọng trong các ước tính kế toán.

Doanh thu mang tính thời vụ, chu kỳ hoặc thời cơ

32. Các khoản doanh thu mang tính thời vụ, chu kỳ hoặc thời cơ nhận được trong một năm tài chính sẽ không được ghi nhận trước hoặc hoãn lại vào ngày lập báo cáo tài chính giữa niên độ nếu việc ghi nhận trước hoặc hoãn lại đó được coi là không thích hợp vào cuối năm tài chính của doanh nghiệp.

33. Doanh thu mang tính chu kỳ, thời vụ hoặc thời cơ như trường hợp doanh thu từ cổ tức, bản quyền. Một số doanh nghiệp có thể có doanh thu cao hơn trong một số kỳ so với những kỳ khác của niên độ như doanh thu theo mùa vụ của cửa hàng bán lẻ. Các khoản doanh thu này được ghi nhận khi chúng phát sinh.

Chi phí phát sinh đột xuất trong niên độ

34. Các chi phí phát sinh đột xuất trong năm tài chính của doanh nghiệp cần phải được trích trước hoặc phân bổ cho mục đích lập báo cáo tài chính giữa niên độ khi việc trích trước hoặc phân bổ đó được coi là phù hợp với từng loại chi phí vào cuối năm tài chính.

Sử dụng các ước tính

35.Thủ tục xác định thông tin được thực hiện trong quá trình lập báo cáo tài chính giữa niên độ phải được thiết lập để đảm bảo cho các thông tin tài chính trọng yếu, hữu ích được cung cấp là đáng tin cậy, có thể hiểu được tình hình tài chính và hoạt động của doanh nghiệp.Việc xác định thông tin trình bày trong báo cáo tài chính năm cũng như trong báo cáo tài chính giữa niên độ thường được căn cứ trên các ước tính hợp lý, nhưng việc lập báo cáo tài chính giữa niên độ thường phải sử dụng các ước tính nhiều hơn so với báo cáo tài chính năm.

Điều chỉnh báo cáo tài chính giữa niên độ đã được báo cáo trước đây

36. Việc thay đổi chính sách kế toán khác với việc thay đổi do Chuẩn mực kế toán mới được áp dụng. Trường hợp này cần được phản ánh bằng cách:

a/ Điều chỉnh lại báo cáo tài chính của các kỳ kế toán giữa niên độ trước của năm tài chính hiện tại và các kỳ kế toán giữa niên độ tương ứng có thể so sánh được của năm tài chính trước đây (xem đoạn 16) được điều chỉnh trong báo cáo tài chính năm theo quy định của Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”; hoặc

b/ Khi không thể xác định được ảnh hưởng của việc áp dụng chính sách kế toán mới đến các kỳ trong quá khứ, thì thực hiện phi hồi tố chính sách kế toán mới kể từ kỳ sớm nhất có thể thực hiện được bằng cách điều chỉnh lại báo cáo tài chính của các kỳ giữa niên độ trước niên độ hiện tại và các kỳ kế toán so sánh giữa niên độ tương ứng.

37. Mục tiêu của quy định tại đoạn 36 nhằm đảm bảo áp dụng nhất quán chính sách kế toán cho một loại giao dịch cụ thể trong suốt năm tài chính. Theo Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”, việc thay đổi chính sách kế toán được áp dụng hồi tố bằng cách điều chỉnh lại các số liệu tài chính của những kỳ kế toán trước đây. Tuy nhiên, nếu không thể điều chỉnh số liệu luỹ kế có liên quan đến niên độ kế toán trước thì theo Chuẩn mực kế toán số 29, chính sách kế toán mới được áp dụng phi hồi tố kể từ kỳ sớm nhất có thể xác định được trở về trước. Quy định trong đoạn 36 yêu cầu mọi thay đổi chính sách kế toán trong niên độ hiện tại cần phải được áp dụng hồi tố hoặc nếu không thực tế thì áp dụng phi hồi tố muộn nhất là ngay từ đầu niên độ đó.

38. Việc cho phép những thay đổi chính sách kế toán được thực hiện từ một ngày nào đó giữa niên độ sẽ cho phép áp dụng hai chính sách kế toán khác nhau đối với một loại giao dịch trong cùng một năm tài chính, sẽ gây ra khó khăn trong việc tính toán, phân tích và hiểu các thông tin được cung cấp./.

š š š

HỆ THỐNG

CHUẨN MỰC KẾ TOÁN VIỆT NAM

HỆ THỐNG

CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 28

BÁO CÁO BỘ PHẬN

(Ban hành và công bố theo Quyết định số 12/2005/QĐ-BTC,

ngày 15 tháng 02 năm 2005 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định nguyên tắc và phương pháp lập báo cáo các thông tin tài chính theo bộ phận, lĩnh vực kinh doanh và các khu vực địa lý khác nhau của doanh nghiệp nhằm hỗ trợ người sử dụng báo cáo tài chính:

a) Hiểu rõ về tình hình hoạt động các năm trước của doanh nghiệp;

b) Đánh giá đúng về những rủi ro và lợi ích kinh tế của doanh nghiệp; và

c) Đưa ra những đánh giá hợp lý về doanh nghiệp.

Nhiều doanh nghiệp cung cấp các nhóm sản phẩm và dịch vụ hoặc hoạt động trong các khu vực địa lý khác nhau có tỷ lệ sinh lời, cơ hội tăng trưởng, triển vọng và rủi ro khác nhau. Thông tin về các loại sản phẩm, dịch vụ tại các khu vực địa lý khác nhau được gọi là thông tin bộ phận. Thông tin bộ phận cần thiết cho việc đánh giá rủi ro và lợi ích kinh tế của doanh nghiệp có cơ sở ở nước ngoài hoặc doanh nghiệp có phạm vi hoạt động trên nhiều tỉnh, thành phố trong cả nước. Thông tin bộ phận cũng cần thiết cho người sử dụng báo cáo tài chính.

02. Chuẩn mực này áp dụng cho việc lập và trình bày đầy đủ hơn báo cáo tài chính năm phù hợp với các Chuẩn mực kế toán Việt Nam.

03. Báo cáo tài chính bộ phận cũng bao gồm Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và Bản thuyết minh báo cáo tài chính như quy định trong Chuẩn mực số 21 “Trình bày báo cáo tài chính”.

04. Chuẩn mực này áp dụng cho doanh nghiệp có chứng khoán trao đổi công khai và doanh nghiệp đang phát hành chứng khoán trên thị trường chứng khoán.

05. Khuyến khích các doanh nghiệp không phát hành hoặc không có chứng khoán trao đổi công khai áp dụng chuẩn mực này.

06. Nếu doanh nghiệp không phát hành hoặc không có chứng khoán trao đổi công khai tự nguyện áp dụng chuẩn mực này thì phải tuân thủ đầy đủ các quy định của chuẩn mực.

07. Nếu báo cáo tài chính bao gồm báo cáo tài chính hợp nhất của tập đoàn có chứng khoán được trao đổi công khai và báo cáo tài chính riêng của công ty mẹ và của một hoặc nhiều công ty con, thông tin theo bộ phận cần phải trình bày trong báo cáo tài chính hợp nhất. Nếu công ty con có chứng khoán trao đổi công khai, thì công ty con đó sẽ trình bày thông tin bộ phận trong báo cáo tài chính riêng của mình.

08. Các thuật ngữ trong Chuẩn mực này được hiểu như sau:

Hoạt động kinh doanh: Là các hoạt động tạo ra doanh thu chủ yếu của doanh nghiệp và các hoạt động khác không phải là hoạt động đầu tư hoặc hoạt động tài chính.

Chính sách kế toán: Là các nguyên tắc, cơ sở và phương pháp kế toán cụ thể được doanh nghiệp áp dụng trong việc lập và trình bày báo cáo tài chính.

Doanh thu: Là tổng giá trị các lợi ích kinh tế doanh nghiệp thu được trong kỳ kế toán, phát sinh từ các hoạt động sản xuất, kinh doanh thông thường của doanh nghiệp, góp phần làm tăng vốn chủ sở hữu.

Định nghĩa bộ phận theo lĩnh vực kinh doanh và bộ phận theo khu vực địa lý

09. Bộ phận theo lĩnh vực kinh doanh: Là một bộ phận có thể phân biệt được của một doanh nghiệp tham gia vào quá trình sản xuất hoặc cung cấp sản phẩm, dịch vụ riêng lẻ, một nhóm các sản phẩm hoặc các dịch vụ có liên quan mà bộ phận này có rủi ro và lợi ích kinh tế khác với các bộ phận kinh doanh khác. Các nhân tố cần xem xét để xác định sản phẩm và dịch vụ có liên quan hay không, gồm:

a) Tính chất của hàng hóa và dịch vụ;

b) Tính chất của quy trình sản xuất;

c) Kiểu hoặc nhóm khách hàng sử dụng các sản phẩm hoặc dịch vụ;

d) Phương pháp được sử dụng để phân phối sản phẩm hoặc cung cấp dịch vụ;

e) Điều kiện của môi trường pháp lý như hoạt động ngân hàng, bảo hiểm hoặc dịch vụ công cộng.

Bộ phận theo khu vực địa lý: Là một bộ phận có thể phân biệt được của một doanh nghiệp tham gia vào quá trình sản xuất hoặc cung cấp sản phẩm, dịch vụ trong phạm vi một môi trường kinh tế cụ thể mà bộ phận này có rủi ro và lợi ích kinh tế khác với các bộ phận kinh doanh trong các môi trường kinh tế khác. Các nhân tố cần xem xét để xác định bộ phận theo khu vực địa lý, gồm:

a) Tính tương đồng của các điều kiện kinh tế và chính trị;

b) Mối quan hệ của những hoạt động trong các khu vực địa lý khác nhau;

c) Tính tương đồng của hoạt động kinh doanh;

d) Rủi ro đặc biệt có liên quan đến hoạt động trong một khu vực địa lý cụ thể;

e) Các quy định về kiểm soát ngoại hối; và

f) Các rủi ro về tiền tệ.

Một bộ phận cần báo cáo: Là một bộ phận theo lĩnh vực kinh doanh hoặc một bộ phận theo khu vực địa lý được xác định dựa trên các định nghĩa nêu trên.

10. Một lĩnh vực kinh doanh không bao gồm các sản phẩm, dịch vụ có rủi ro và lợi ích kinh tế khác biệt đáng kể. Có những điểm không tương đồng với một hoặc một vài nhân tố trong định nghĩa bộ phận theo lĩnh vực kinh doanh nhưng các sản phẩm, dịch vụ trong một lĩnh vực kinh doanh phải tương đồng với phần lớn các nhân tố.

11. Một khu vực địa lý không bao gồm các hoạt động trong môi trường kinh tế có rủi ro và lợi ích kinh tế khác biệt đáng kể. Một khu vực địa lý có thể là một quốc gia, hai hay nhiều quốc gia hoặc một, hai hay nhiều tỉnh, thành phố trong cả nước.

12. Cách thức tổ chức và quản lý của doanh nghiệp phụ thuộc vào các rủi ro có tác động đáng kể tới doanh nghiệp đó. Đoạn 25 Chuẩn mực này quy định về cơ cấu tổ chức của một doanh nghiệp và hệ thống báo cáo tài chính nội bộ của doanh nghiệp làm cơ sở xác định các bộ phận của doanh nghiệp. Rủi ro và lợi ích kinh tế của doanh nghiệp bị ảnh hưởng bởi khu vực địa lý là vị trí của tài sản, là nơi doanh nghiệp hoạt động (nơi sản xuất sản phẩm hoặc nơi hình thành dịch vụ của doanh nghiệp) và cũng bị ảnh hưởng bởi vị trí của khách hàng (nơi sản phẩm của doanh nghiệp được bán hoặc nơi dịch vụ của doanh nghiệp được cung cấp). Xác định các bộ phận theo khu vực địa lý dựa trên:

a) Vị trí của tài sản là địa điểm sản xuất hoặc hình thành dịch vụ của doanh nghiệp; hoặc

b) Vị trí của khách hàng là địa điểm của thị trường và khách hàng của doanh nghiệp.

13. Cơ cấu tổ chức và quản lý của doanh nghiệp là căn cứ để xác định liệu các rủi ro liên quan đến khu vực địa lý phát sinh từ nơi sản xuất hay nơi tiêu thụ sản phẩm. Doanh nghiệp căn cứ vào cơ cấu tổ chức và quản lý hoặc vị trí của tài sản hoặc vị trí của khách hàng để xác định các khu vực địa lý của doanh nghiệp .

14. Việc xác định bộ phận báo cáo theo lĩnh vực kinh doanh hoặc theo khu vực địa lý phụ thuộc vào đánh giá của Ban Giám đốc doanh nghiệp. Để thực hiện việc đánh giá này, Ban Giám đốc phải xem xét mục tiêu của việc lập báo cáo tài chính theo bộ phận quy định trong Chuẩn mực này và các chuẩn mực khác.

Định nghĩa doanh thu, chi phí, kết quả, tài sản và nợ phải trả bộ phận

15. Các thuật ngữ dưới đây sử dụng trong Chuẩn mực này được hiểu như sau:

Doanh thu bộ phận: Là doanh thu trình bày trong Báo cáo kết quả hoạt động kinh doanh của doanh nghiệp được tính trực tiếp hoặc phân bổ cho bộ phận, bao gồm doanh thu bán hàng và cung cấp dịch vụ ra bên ngoài và doanh thu bán hàng và cung cấp dịch vụ cho bộ phận khác của doanh nghiệp. Doanh thu bộ phận không bao gồm:

a) Thu nhập khác;

b) Doanh thu từ tiền lãi hoặc cổ tức, kể cả tiền lãi thu được trên các khoản ứng trước hoặc các khoản tiền cho các bộ phận khác vay, trừ khi hoạt động của bộ phận chủ yếu là hoạt động tài chính; hoặc

c) Lãi từ việc bán các khoản đầu tư hoặc lãi từ việc xoá nợ trừ khi hoạt động của bộ phận đó chủ yếu là hoạt động tài chính.

Doanh thu của bộ phận bao gồm cả phần lãi hoặc lỗ do đầu tư vào công ty liên kết, công ty liên doanh hoặc các khoản đầu tư tài chính khác được hạch toán theo phương pháp vốn chủ sở hữu khi các khoản doanh thu đó nằm trong doanh thu hợp nhất của tập đoàn.

Chi phí bộ phận: Là chi phí phát sinh từ các hoạt động kinh doanh của bộ phận được tính trực tiếp cho bộ phận đó và phần chi phí của doanh nghiệp được phân bổ cho bộ phận đó, bao gồm cả chi phí bán hàng ra bên ngoài và chi phí có liên quan đến những giao dịch với bộ phận khác của doanh nghiệp. Chi phí bộ phận không bao gồm:

a) Chi phí khác;

b) Chi phí tiền lãi vay, kể cả tiền lãi phải trả phát sinh đối với khoản tiền ứng trước hoặc tiền vay từ các bộ phận khác, trừ khi hoạt động của bộ phận đó chủ yếu là hoạt động tài chính;

c) Lỗ từ việc bán các khoản đầu tư hoặc lỗ từ việc xoá nợ, trừ khi hoạt động của bộ phận đó chủ yếu là hoạt động tài chính;

d) Phần sở hữu của doanh nghiệp trong khoản lỗ của bên nhận đầu tư do đầu tư vào các công ty liên kết, công ty liên doanh hoặc các khoản đầu tư tài chính khác được hạch toán theo phương pháp vốn chủ sở hữu;

e) Chi phí thuế thu nhập doanh nghiệp; hoặc

f) Chi phí hành chính chung và các chi phí khác phát sinh liên quan đến toàn bộ doanh nghiệp. Các chi phí doanh nghiệp chi hộ bộ phận được coi là chi phí bộ phận nếu chi phí đó liên quan đến hoạt động sản xuất, kinh doanh của bộ phận và những chi phí này có thể được tính trực tiếp hoặc phân bổ vào bộ phận đó một cách hợp lý.

Đối với bộ phận có hoạt động kinh doanh chủ yếu là hoạt động tài chính, thì doanh thu và chi phí từ tiền lãi được trình bày trên cơ sở thuần trong báo cáo bộ phận nếu báo cáo tài chính của doanh nghiệp hoặc báo cáo tài chính hợp nhất được trình bày trên cơ sở thuần.

Kết quả kinh doanh của bộ phận: Là doanh thu bộ phận trừ (-) chi phí bộ phận. Kết quả kinh doanh của bộ phận được xác định trước khi tính đến lợi ích của cổ đông thiểu số.

Tài sản của bộ phận: Là tài sản đang được bộ phận đó sử dụng trong các hoạt động sản xuất, kinh doanh và được tính trực tiếp hoặc được phân bổ vào bộ phận đó.

Trường hợp kết quả kinh doanh của một bộ phận có thu nhập từ tiền lãi hay cổ tức thì tài sản của bộ phận đó bao gồm cả các khoản phải thu, khoản cho vay, các khoản đầu tư tài chính hoặc tài sản khác tạo ra thu nhập trên.

Tài sản của bộ phận không bao gồm tài sản thuế thu nhập hoãn lại.

Tài sản của bộ phận không bao gồm các khoản dự phòng giảm giá có liên quan do các khoản này được trừ (-) trực tiếp trong Bảng cân đối kế toán của doanh nghiệp.

Các khoản nợ phải trả bộ phận: Là các khoản nợ trong kinh doanh của bộ phận được tính trực tiếp hoặc phân bổ vào bộ phận đó.

Trường hợp kết quả của bộ phận có chi phí lãi vay thì nợ phải trả của bộ phận cũng bao gồm nợ phải trả chịu lãi có liên quan.

Nợ phải trả bộ phận không bao gồm nợ phải trả thuế hoãn lại.

Chính sách kế toán bộ phận: Là các chính sách kế toán được áp dụng để lập và trình bày báo cáo tài chính hợp nhất của tập đoàn hoặc doanh nghiệp bao gồm cả chính sách kế toán liên quan đến lập báo cáo bộ phận.

16. Định nghĩa về doanh thu, chi phí, tài sản và nợ phải trả bộ phận bao gồm các khoản mục được tính trực tiếp vào bộ phận và các khoản mục được phân bổ vào bộ phận. Căn cứ vào hệ thống báo cáo tài chính nội bộ của mình, doanh nghiệp xác định các khoản mục được tính trực tiếp hoặc được phân bổ vào bộ phận làm cơ sở xác định doanh thu, chi phí, tài sản và nợ phải trả của bộ phận được báo cáo.

17. Doanh thu, chi phí, tài sản hoặc nợ phải trả của bộ phận không được tính và phân bổ một cách chủ quan mà phải dựa vào định nghĩa về doanh thu, chi phí, tài sản và nợ phải trả bộ phận quy định trong Chuẩn mực này để tính và phân bổ một cách hợp lý.

18. Tài sản của bộ phận gồm: Tài sản lưu động, tài sản cố định hữu hình, tài sản cố định vô hình, tài sản cố định thuê tài chính dùng cho hoạt động sản xuất, kinh doanh của bộ phận được phân bổ hoặc khấu hao tính vào chi phí của bộ phận thì tài sản đó cũng được tính trong tài sản của bộ phận. Tài sản bộ phận không bao gồm các tài sản được sử dụng chung trong doanh nghiệp hoặc dùng cho trụ sở chính. Tài sản bộ phận còn bao gồm các tài sản sử dụng cho hoạt động sản xuất, kinh doanh chung cho hai hay nhiều bộ phận và được tính trực tiếp hoặc phân bổ cho từng bộ phận, bao gồm cả lợi thế thương mại.

19. Nợ phải trả bộ phận gồm: Khoản phải trả thương mại, khoản phải trả khác, chi phí phải trả, các khoản ứng trước của khách hàng. Nợ phải trả bộ phận không bao gồm các khoản đi vay, nợ thuê tài chính và nợ phải trả khác cho mục đích tài trợ chứ không phải cho mục đính sản xuất, kinh doanh. Trường hợp chi phí lãi vay tính trong kết quả kinh doanh bộ phận thì nợ phải trả chịu lãi liên quan được tính trong nợ phải trả bộ phận. Nợ phải trả bộ phận mà hoạt động chủ yếu của bộ phận đó không phải là hoạt động tài chính do không bao gồm các khoản vay và các khoản có tính chất vay. Kết quả bộ phận thể hiện lãi, lỗ từ hoạt động kinh doanh chứ không phải từ hoạt động tài chính. Các khoản nợ thông thường do trụ sở chính đi vay không thể tính trực tiếp hoặc phân bổ vào nợ phải trả chịu lãi của bộ phận đó.

20. Việc tính toán, xác định giá trị tài sản và nợ phải trả bộ phận bao gồm cả những điều chỉnh giá trị ghi sổ khi mua tài sản và nợ phải trả bộ phận, khoản điều chỉnh của doanh nghiệp mua trong giao dịch hợp nhất kinh doanh phục vụ cho mục đích lập báo cáo tài chính hợp nhất mà không được ghi vào báo cáo tài chính riêng của công ty mẹ hoặc công ty con.

21. Việc phân bổ chi phí đã quy định trong các Chuẩn mực kế toán khác: Chuẩn mực số 02 “Hàng tồn kho” hướng dẫn việc tính và phân bổ chi phí mua vào hàng tồn kho; Chuẩn mực số 15 “Hợp đồng xây dựng” hướng dẫn việc tính và phân bổ chi phí vào các hợp đồng xây dựng. Các hướng dẫn này được sử dụng cho việc tính và phân bổ chi phí vào các bộ phận.

22. Doanh thu, chi phí, tài sản và nợ phải trả bộ phận phải được xác định trước khi loại trừ số dư và các giao dịch nội bộ của quá trình hợp nhất báo cáo tài chính, trừ khi số dư và các giao dịch đó được thực hiện thuộc nhóm doanh nghiệp của bộ phận riêng lẻ.

23. Chính sách kế toán được sử dụng để lập và trình bày báo cáo tài chính của doanh nghiệp cũng là chính sách kế toán cơ bản để lập báo cáo bộ phận. Ngoài ra, chính sách kế toán để lập báo cáo bộ phận còn bao gồm các chính sách liên quan trực tiếp đến việc lập báo cáo bộ phận, như các nhân tố xác định bộ phận phải báo cáo, phương pháp định giá các giao dịch liên bộ phận, cơ sở phân bổ doanh thu và chi phí vào các bộ phận.

XÁC ĐỊNH CÁC BỘ PHẬN PHẢI BÁO CÁO

Báo cáo chính yếu và thứ yếu

24. Tính chất rủi ro và lợi ích kinh tế của một doanh nghiệp là căn cứ chủ yếu để xác định báo cáo bộ phận chính yếu (báo cáo đối với bộ phận chính yếu) được lập theo lĩnh vực kinh doanh hay khu vực địa lý. Nếu rủi ro và tỷ suất sinh lời của doanh nghiệp bị tác động chủ yếu bởi những khác biệt về sản phẩm và dịch vụ mà doanh nghiệp đó sản xuất ra thì báo cáo chính yếu phải căn cứ vào thông tin về lĩnh vực kinh doanh và báo cáo thứ yếu (báo cáo đối với bộ phận thứ yếu) căn cứ vào thông tin về khu vực địa lý. Nếu rủi ro và tỷ suất sinh lời của doanh nghiệp bị tác động chủ yếu do doanh nghiệp hoạt động tại nhiều khu vực địa lý khác nhau thì báo cáo chính yếu phải căn cứ vào thông tin về khu vực địa lý và báo cáo thứ yếu phải căn cứ vào thông tin về lĩnh vực kinh doanh.

25. Cơ cấu tổ chức và quản lý nội bộ của doanh nghiệp và hệ thống báo cáo tài chính nội bộ cho Ban Giám đốc thường là cơ sở để nhận biết nguồn và tính chất chủ yếu của các rủi ro và các tỷ suất sinh lời khác nhau của doanh nghiệp. Đó là cơ sở để xác định xem báo cáo bộ phận nào là chính yếu và báo cáo bộ phận nào là thứ yếu ngoại trừ các trường hợp quy định dưới đây:

a) Nếu rủi ro và tỷ suất sinh lời của doanh nghiệp bị tác động mạnh bởi cả sự khác nhau về sản phẩm và dịch vụ do doanh nghiệp đó sản xuất ra và về khu vực địa lý mà doanh nghiệp này đang hoạt động được chứng minh bởi "phương pháp ma trận" đối với việc quản lý doanh nghiệp và báo cáo nội bộ cho Ban Giám đốc, sau đó doanh nghiệp sử dụng lĩnh vực kinh doanh là báo cáo chính yếu và khu vực địa lý là báo cáo thứ yếu; và

b) Nếu cơ cấu tổ chức và quản lý của doanh nghiệp và hệ thống báo cáo tài chính nội bộ cho Ban Giám đốc không dựa trên sự khác nhau về sản phẩm và dịch vụ hoặc về khu vực địa lý thì Ban Giám đốc cần phải quyết định xem liệu các rủi ro và lợi ích kinh tế của doanh nghiệp liên quan nhiều hơn đến sản phẩm và dịch vụ mà doanh nghiệp đó sản xuất ra hay liên quan nhiều hơn đối với các khu vực địa lý mà doanh nghiệp này hoạt động. Kết quả là Ban Giám đốc phải chọn lĩnh vực kinh doanh hoặc khu vực địa lý để lập báo cáo bộ phận chính yếu.

26. Phần lớn các doanh nghiệp căn cứ vào rủi ro và lợi ích kinh tế để xác định cơ cấu tổ chức và quản lý của mình. Cơ cấu tổ chức, quản lý và hệ thống báo cáo tài chính nội bộ cung cấp bằng chứng về khả năng rủi ro và lợi ích kinh tế chủ yếu phục vụ cho mục đích lập báo cáo bộ phận của doanh nghiệp. Doanh nghiệp thường báo cáo thông tin bộ phận trong báo cáo tài chính của mình trên cùng một cơ sở khi lập báo cáo nội bộ lên Ban Giám đốc. Khả năng rủi ro và lợi ích kinh tế trở thành khuôn mẫu xác định báo cáo bộ phận chính yếu hay thứ yếu.

27. Việc trình bày theo "phương pháp ma trận" khi các thông tin về lĩnh vực kinh doanh và khu vực địa lý đều được báo cáo theo bộ phận chính yếu và có phần thuyết minh đầy đủ các thông tin cho mỗi cơ sở lập báo cáo. Phương pháp ma trận cung cấp thông tin hữu ích nếu rủi ro và tỷ suất sinh lời bị tác động mạnh bởi cả sự khác biệt về sản phẩm và dịch vụ mà doanh nghiệp sản xuất ra và bởi cả khu vực địa lý mà doanh nghiệp hoạt động.

28. Trong một số trường hợp, cơ cấu tổ chức và báo cáo tài chính nội bộ của doanh nghiệp có thể thiết lập không phụ thuộc vào sự khác biệt về sản phẩm và dịch vụ mà doanh nghiệp sản xuất ra và khu vực địa lý mà doanh nghiệp hoạt động. Ví dụ, báo cáo tài chính nội bộ được thiết lập trên cơ sở các pháp nhân kinh tế mà các pháp nhân này sản xuất ra các sản phẩm và dịch vụ với tỷ suất sinh lời khác nhau. Trường hợp này các thông tin bộ phận của báo cáo tài chính nội bộ sẽ không đáp ứng được mục đích của Chuẩn mực này. Theo đó, đoạn 25(b) yêu cầu Ban Giám đốc doanh nghiệp phải xác định xem liệu rủi ro và lợi ích kinh tế của doanh nghiệp có liên quan nhiều đến lĩnh vực kinh doanh hay khu vực địa lý làm cơ sở để doanh nghiệp lựa chọn báo cáo bộ phận nào là chính yếu. Mục đích của sự lựa chọn trên là để đạt được mức độ so sánh hợp lý với các doanh nghiệp khác và đáp ứng nhu cầu cung cấp đầy đủ thông tin tài chính cấp thiết cho nhà đầu tư, các chủ nợ và các đối tượng khác khi xem xét về rủi ro và lợi ích kinh tế liên quan đến lĩnh vực kinh doanh và khu vực địa lý của doanh nghiệp.

Các lĩnh vực kinh doanh và khu vực địa lý

29. Các bộ phận được lập theo lĩnh vực kinh doanh và khu vực địa lý của doanh nghiệp dùng để lập báo cáo cho bên ngoài phải là các đơn vị nằm trong cơ cấu tổ chức của doanh nghiệp đó. Thông tin bộ phận do các đơn vị này lập để giúp Ban Giám đốc đánh giá hoạt động kinh doanh của doanh nghiệp và đưa ra quyết định điều hành và quản lý trong tương lai của doanh nghiệp ngoại trừ các nhân tố được quy định trong đoạn 30.

30. Nếu cơ cấu tổ chức và quản lý của doanh nghiệp và hệ thống báo cáo tài chính nội bộ cho Ban Giám đốc được thiết lập không dựa trên lĩnh vực kinh doanh và khu vực địa lý (đoạn 25b) thì Ban Giám đốc phải lựa chọn lĩnh vực kinh doanh hoặc khu vực địa lý làm báo cáo chính yếu. Khi đó, Ban Giám đốc phải căn cứ vào các nhân tố theo định nghĩa trong đoạn 09 của Chuẩn mực này chứ không phải căn cứ vào hệ thống báo cáo tài chính nội bộ của doanh nghiệp để xác định lĩnh vực kinh doanh hay khu vực địa lý phải lập báo cáo bộ phận. Các nhân tố này phải đáp ứng các yêu cầu sau:

a) Nếu một hay một số bộ phận được báo cáo là lĩnh vực kinh doanh hoặc khu vực địa lý thoả mãn các yêu cầu của đoạn 09 thì không cần phân chia chi tiết hơn để lập báo cáo bộ phận;

b) Đối với các bộ phận không thỏa mãn các yêu cầu của đoạn 09, thì Ban Giám đốc doanh nghiệp cần phải xem xét đến việc phân chia các bộ phận chi tiết hơn để báo cáo thông tin theo lĩnh vực kinh doanh hoặc theo khu vực địa lý phù hợp đoạn 09; và

c) Nếu báo cáo theo bộ phận chi tiết đáp ứng các yêu cầu của đoạn 09 thì đoạn 32 và 33 quy định các căn cứ để xác định các bộ phận chi tiết có thể báo cáo.

31. Theo Chuẩn mực này, hầu hết các doanh nghiệp sẽ xác định lĩnh vực kinh doanh và khu vực địa lý theo đơn vị tổ chức có báo cáo cho Ban Giám đốc để phục vụ cho việc đánh giá hoạt động của mỗi doanh nghiệp và để quyết định phân bổ nguồn lực trong tương lai. Các bộ phận có thể lập báo cáo không theo lĩnh vực kinh doanh hoặc khu vực địa lý, thì doanh nghiệp phải phân chia bộ phận chi tiết hơn để báo cáo thông tin tài chính về lĩnh vực kinh doanh và khu vực địa lý.

Các bộ phận cần báo cáo

32. Hai hay nhiều lĩnh vực kinh doanh hoặc khu vực địa lý tương đương có thể được kết hợp thành một lĩnh vực kinh doanh hay một khu vực địa lý. Hai hay nhiều lĩnh vực kinh doanh hoặc khu vực địa lý được coi là tương đương khi:

a) Tương đương về tình hình tài chính;

b) Có chung phần lớn các nhân tố quy định trong đoạn 09;

33. Một lĩnh vực kinh doanh hay khu vực địa lý cần được xác định là một bộ phận phải báo cáo khi phần lớn doanh thu phát sinh từ bán hàng ra ngoài đồng thời thoả mãn một trong các điều kiện sau:

a) Tổng Doanh thu của bộ phận từ việc bán hàng ra ngoài và từ giao dịch với các bộ phận khác phải chiếm từ 10% trở lên trên tổng doanh thu của tất cả bộ phận, hoặc

b) Kết quả kinh doanh của bộ phận này bất kể lãi (hay lỗ) chiếm từ 10 % trở lên trên tổng lãi (hay lỗ) của tất cả các bộ phận có lãi (hoặc trên tổng lỗ của tất cả các bộ phận lỗ) nếu đại lượng nào có giá trị tuyệt đối lớn hơn, hoặc

c) Tài sản của bộ phận chiếm từ 10 % trở lên trên tổng tài sản của tất cả các bộ phận.

34. Đối với các bộ phận có mức dưới 10% theo quy định trong đoạn 33:

a) Bộ phận đó có thể báo cáo được mà không tính đến yếu tố quy mô nếu thông tin của bộ phận đó là cần thiết cho người sử dụng báo cáo tài chính;

b) Nếu bộ phận đó có thể được kết hợp với các bộ phận tương đương khác ; và

c) Nếu các bộ phận còn lại được báo cáo thành một khoản mục riêng.

35. Nếu tổng doanh thu bán hàng ra ngoài của doanh nghiệp được phân bổ cho các bộ phận có thể được báo cáo thấp hơn 75% tổng số doanh thu của doanh nghiệp hoặc doanh thu của tập đoàn thì phải xác định thêm bộ phận cần báo cáo, kể cả khi bộ phận đó không đáp ứng được tiêu chuẩn 10% trong đoạn 33, cho tới khi đạt được ít nhất 75% tổng số doanh thu của doanh nghiệp hoặc tập đoàn được tính cho các bộ phận báo cáo được.

36. Mức 10% trong Chuẩn mực này không phải là ngưỡng để xác định mức trọng yếu của báo cáo tài chính mà là cơ sở để xác định bộ phận phải báo cáo theo lĩnh vực kinh doanh và khu vực địa lý.

37. Việc giới hạn đối với các bộ phận cần báo cáo phần lớn doanh thu từ việc bán hàng và cung cấp dịch vụ ra bên ngoài không có nghĩa là các giai đoạn khác nhau của quy trình sản xuất khép kín phải được xác định như là các bộ phận kinh doanh riêng biệt. Một số ngành có thể lập báo cáo bộ phận cho các hoạt động trong quy trình sản xuất khép kín như là các bộ phận kinh doanh riêng biệt mặc dù các bộ phận này không tạo ra doanh thu từ việc bán hàng và cung cấp dịch vụ ra bên ngoài. Ví dụ, Tổng Công ty dầu khí có thể lập báo cáo bộ phận cho các hoạt động khai thác và sản xuất, hoạt động lọc dầu và bán hàng là hai bộ phận kinh doanh riêng biệt cho dù hầu hết hay toàn bộ các sản phẩm khai thác dầu thô được chuyển giao cho bộ phận lọc dầu của doanh nghiệp.

38. Chuẩn mực này khuyến khích nhưng không bắt buộc việc lập báo cáo bộ phận cho các hoạt động có quy trình sản xuất khép kín.

39. Nếu báo cáo tài chính nội bộ coi các giai đoạn khác nhau của quy trình sản xuất khép kín là một bộ phận kinh doanh riêng biệt nhưng báo cáo ra bên ngoài không trình bày là bộ phận kinh doanh riêng biệt thì bộ phận bán hàng được kết hợp với bộ phận mua để thành bộ phận báo cáo ra bên ngoài, trừ khi không thể thực hiện được.

40. Một bộ phận được báo cáo trong năm trước vì đạt ngưỡng 10% nhưng năm hiện tại không đạt ngưỡng 10% thì vẫn là bộ phận phải báo cáo trong năm hiện tại, nếu Ban Giám đốc đánh giá bộ phận này vẫn có tầm quan trọng trong năm tiếp theo.

41. Nếu một bộ phận được xác định là có thể báo cáo trong năm nay do đạt ngưỡng 10% thì thông tin của bộ phận này năm trước cần phải được trình bày lại để cung cấp số liệu so sánh cho người sử dụng báo cáo mặc dù bộ phận đó không đạt 10% trong năm trước, trừ khi không thể thực hiện được.

Chính sách kế toán của bộ phận

42. Thông tin bộ phận phải được lập và trình bày phù hợp với chính sách kế toán áp dụng cho việc lập và trình bày báo cáo tài chính hợp nhất hoặc báo cáo tài chính của doanh nghiệp.

43. Chính sách kế toán mà Ban Giám đốc doanh nghiệp sử dụng để lập báo cáo tài chính hợp nhất hoặc báo cáo tài chính của doanh nghiệp là chính sách kế toán mà Ban Giám đốc cho là phù hợp nhất để lập báo cáo ra bên ngoài doanh nghiệp. Mục đích của việc trình bày thông tin bộ phận là để giúp người sử dụng báo cáo tài chính hiểu rõ và đánh giá được doanh nghiệp một cách toàn diện hơn, nên khi lập và trình bày thông tin bộ phận, chuẩn mực này yêu cầu sử dụng các chính sách kế toán mà Ban Giám đốc đã chọn lựa để lập và trình bày báo cáo tài chính của doanh nghiệp hoặc báo cáo tài chính hợp nhất.

44. Chuẩn mực này cho phép việc trình bày các thông tin bộ phận bổ sung được lập trên cơ sở khác với chính sách kế toán áp dụng đối với báo cáo tài chính hợp nhất hoặc báo cáo tài chính của doanh nghiệp khi thoả mãn 2 điều kiện:

a) Các thông tin được báo cáo tài chính nội bộ cho Ban Giám đốc nhằm đưa ra quyết định về việc phân bổ các nguồn lực vào bộ phận và đánh giá hoạt động của bộ phận đó; và

b) Cơ sở lập thông tin bộ phận bổ sung được trình bày rõ ràng.

45. Tài sản do hai hay nhiều bộ phận sử dụng cần phải phân bổ cho các bộ phận đó khi doanh thu và các chi phí có liên quan tới tài sản được phân bổ cho các bộ phận.

46. Cách thức phân bổ tài sản, nợ phải trả, doanh thu và chi phí cho các bộ phận phụ thuộc vào tính chất của khoản mục hay hoạt động do bộ phận đó tiến hành và quyền tự chủ của bộ phận đó. Không áp dụng một tiêu thức chung cho tất cả các doanh nghiệp. Việc phân bổ tài sản, nợ phải trả, doanh thu và chi phí có liên quan đến hai hay nhiều bộ phận, phải dựa trên cơ sở hợp lý. Các định nghĩa về doanh thu, chi phí, tài sản và nợ phải trả bộ phận có liên quan với nhau và kết quả phân bổ theo đó cũng phải nhất quán: Các tài sản sử dụng chung được phân bổ cho các bộ phận khi doanh thu và chi phí có liên quan tới tài sản đó cũng được phân bổ cho các bộ phận này. Ví dụ: Một tài sản được coi là tài sản của bộ phận khi phần khấu hao của tài sản đó được tính vào chi phí khi xác định kết quả kinh doanh của bộ phận.

Trình bày

47. Trong chuẩn mực này, các đoạn từ 48 đến 61 quy định về trình bày đối với các bộ phận báo cáo được coi là bộ phận chính yếu. Các đoạn từ 62 đến 66 quy định về yêu cầu cần trình bày đối với các bộ phận báo cáo được coi là bộ phận thứ yếu. Việc khuyến khích các doanh nghiệp trình bày toàn bộ các thông tin đối với mỗi bộ phận thứ yếu như yêu cầu đối với bộ phận chính yếu được xác định trong các đoạn từ 48 đến 61. Các đoạn từ 67 đến 76 quy định các vấn đề cần thuyết minh về báo cáo bộ phận.

Báo cáo đối với bộ phận chính yếu

48. Các yêu cầu về trình bày nêu trong các đoạn từ 49 đến 61 cần phải được áp dụng cho mỗi bộ phận cần báo cáo dựa vào báo cáo bộ phận chính yếu của doanh nghiệp.

49. Doanh nghiệp phải trình bày doanh thu bộ phận đối với mỗi bộ phận cần báo cáo. Doanh thu bộ phận từ việc bán hàng và cung cấp dịch vụ cho khách hàng bên ngoài và từ các giao dịch với các bộ phận khác phải được báo cáo riêng biệt.

50. Doanh nghiệp phải trình bày kết quả bộ phận đối với mỗi bộ phận cần báo cáo.

51. Nếu doanh nghiệp tính toán được lãi hoặc lỗ thuần của bộ phận hoặc có các chỉ tiêu khác đánh giá khả năng sinh lời của bộ phận ngoài kết quả bộ phận mà không có sự phân bổ tuỳ tiện, thì khuyến khích doanh nghiệp trình bày thêm các chỉ tiêu đó kèm theo những diễn giải phù hợp. Nếu các chỉ tiêu đó được tính toán dựa trên chính sách kế toán khác với chính sách kế toán áp dụng cho báo cáo tài chính hợp nhất hoặc báo cáo tài chính của doanh nghiệp thì doanh nghiệp cần trình bày rõ cơ sở tính toán chỉ tiêu đó trong báo cáo tài chính của doanh nghiệp.

52. Khuyến khích doanh nghiệp trình bày thêm các chỉ tiêu để đánh giá hoạt động của bộ phận: Lợi nhuận gộp trên doanh thu bán hàng và cung cấp dịch vụ; Lợi nhuận thuần từ hoạt động kinh doanh hoặc lợi nhuận trước hoặc sau thuế.

53. Doanh nghiệp phải trình bày “Tổng giá trị còn lại của tài sản bộ phận” đối với mỗi bộ phận cần báo cáo.

54. Doanh nghiệp phải trình bày “Nợ phải trả bộ phận” đối với mỗi bộ phận cần báo cáo.

55. Doanh nghiệp phải trình bày “Tổng chi phí đã phát sinh trong niên độ để mua tài sản cố định”- tài sản bộ phận dự kiến sẽ sử dụng nhiều hơn một niên độ (TSCĐ hữu hình, TSCĐ vô hình và các tài sản dài hạn khác) đối với mỗi bộ phận cần báo cáo.

56. Doanh nghiệp phải trình bày “Tổng chi phí khấu hao TSCĐ và phân bổ chi phí trả trước dài hạn của bộ phận” trong niên độ đã được tính trong chi phí để tính kết quả bộ phận đối với mỗi bộ phận cần báo cáo.

57. Khuyến khích doanh nghiệp trình bày bản chất và giá trị của các khoản doanh thu và chi phí có quy mô, tính chất và phạm vi ảnh hưởng đáng kể mà phần thuyết minh này là phù hợp để giải thích được hoạt động trong niên độ của mỗi bộ phận cần báo cáo.

58. Các khoản mục doanh thu và chi phí từ các hoạt động có tính chất, quy mô đáng kể cần được thuyết minh để giải thích các hoạt động của doanh nghiệp đó trong niên độ, thì tính chất và giá trị các khoản mục đó phải trình bày riêng rẽ. Quy định tại đoạn 57 không thay đổi việc phân loại các khoản mục doanh thu và chi phí từ các hoạt động thông thường sang hoạt động khác hoặc thay đổi cách tính các khoản mục đó.

59. Đối với mỗi bộ phận cần báo cáo, doanh nghiệp phải trình bày tổng giá trị các khoản chi phí lớn không bằng tiền, ngoại trừ chi phí khấu hao và chi phí phân bổ đã được thuyết minh riêng rẽ theo quy định tại đoạn 56.

60. Nếu doanh nghiệp đưa ra các thuyết minh về luồng tiền bộ phận theo quy định của Chuẩn mực số 24 “Báo cáo lưu chuyển tiền tệ” thì không phải trình bày tổng chi phí khấu hao và chi phí phân bổ theo quy định tại đoạn 56 và các chi phí không bằng tiền theo quy định tại đoạn 59.

61. Doanh nghiệp phải trình bày bảng đối chiếu giữa số liệu của các bộ phận và số liệu tổng cộng trong báo cáo tài chính của doanh nghiệp hoặc báo cáo tài chính hợp nhất. Trong bảng đối chiếu này các số liệu không thuộc các bộ phận báo cáo phải được gộp vào một cột. Doanh nghiệp phải đối chiếu doanh thu bộ phận so với tổng doanh thu bán hàng ra bên ngoài trong đó nêu rõ số doanh thu bán hàng ra bên ngoài chưa được báo cáo ở bất kỳ bộ phận nào; kết quả kinh doanh của bộ phận với tổng kết quả kinh doanh của doanh nghiệp và với lợi nhuận thuần của doanh nghiệp; tài sản bộ phận phải được đối chiếu với tổng tài sản của doanh nghiệp; nợ phải trả của bộ phận phải đối chiếu với tổng nợ phải trả của doanh nghiệp.

Báo cáo đối với bộ phận thứ yếu

62. Các đoạn từ 63 đến 66 quy định về các yêu cầu cần trình bày đối với các bộ phận báo cáo được coi là bộ phận thứ yếu của doanh nghiệp, như sau:

a) Nếu báo cáo bộ phận chính yếu được lập theo lĩnh vực kinh doanh, thì báo cáo bộ phận thứ yếu được lập theo quy định trong đoạn 63;

b) Nếu báo cáo bộ phận chính yếu của doanh nghiệp được lập theo khu vực địa lý dựa trên vị trí của tài sản (nơi sản phẩm của doanh nghiệp được sản xuất hoặc nơi các dịch vụ của doanh nghiệp hình thành) thì báo cáo bộ phận thứ yếu được lập theo quy định trong đoạn 64 và 65;

c) Nếu báo cáo bộ phận chính yếu được lập theo khu vực địa lý dựa trên vị trí của khách hàng (thị trường nơi các sản phẩm của doanh nghiệp được bán hoặc nơi mà các dịch vụ được cung cấp) thì báo cáo bộ phận thứ yếu được lập theo quy định trong đoạn 64 và 66;

63. Nếu báo cáo bộ phận chính yếu được lập theo lĩnh vực kinh doanh thì báo cáo bộ phận thứ yếu phải gồm các thông tin sau:

a) Doanh thu bộ phận bán hàng ra bên ngoài theo khu vực địa lý dựa trên vị trí của khách hàng, nếu doanh thu bán hàng ra bên ngoài của mỗi bộ phận đó chiếm từ 10% trở lên trên tổng doanh thu của doanh nghiệp bán hàng ra bên ngoài;

b) Tổng giá trị còn lại của tài sản bộ phận theo vị trí của tài sản, nếu tài sản của mỗi bộ phận đó chiếm từ 10% trở lên trên tổng tài sản của toàn bộ các khu vực địa lý; và

c) Tổng chi phí đã phát sinh trong niên độ để mua tài sản cố định – tài sản bộ phận dự kiến sẽ sử dụng nhiều hơn một niên độ (TSCĐ hữu hình, TSCĐ vô hình và các tài sản dài hạn khác) theo vị trí của tài sản, nếu tài sản của bộ phận đó chiếm từ 10% trở lên trên tổng tài sản của các bộ phận.

64. Nếu báo cáo bộ phận chính yếu được lập theo khu vực địa lý (dựa trên vị trí của tài sản hay vị trí của khách hàng) thì báo cáo bộ phận thứ yếu cũng phải thuyết minh các thông tin sau đối với lĩnh vực kinh doanh có doanh thu từ việc bán hàng ra bên ngoài chiếm từ 10% trở lên trên tổng doanh thu từ bán hàng ra bên ngoài của doanh nghiệp, hoặc tài sản bộ phận chiếm từ 10% trở lên trên tổng tài sản của các bộ phận:

a) Doanh thu bộ phận bán hàng ra bên ngoài;

b) Tổng giá trị còn lại của tài sản bộ phận; và

c) Tổng chi phí phát sinh trong niên độ để mua tài sản cố định – tài sản bộ phận dự kiến sẽ sử dụng nhiều hơn một niên độ (TSCĐ hữu hình, TSCĐ vô hình, tài sản dài hạn khác).

65. Nếu báo cáo bộ phận chính yếu được lập theo khu vực địa lý dựa trên vị trí của tài sản, và vị trí của khách hàng của doanh nghiệp khác với vị trí của tài sản của doanh nghiệp thì doanh nghiệp cần phải báo cáo doanh thu bán hàng ra bên ngoài cho mỗi bộ phận theo khu vực địa lý dựa trên vị trí của khách hàng mà doanh thu từ việc bán hàng cho khách hàng bên ngoài của nó chiếm từ 10% trở lên trên tổng doanh thu bán hàng ra bên ngoài của doanh nghiệp.

66. Nếu báo cáo bộ phận chính yếu được lập theo khu vực địa lý dựa trên vị trí của khách hàng, và tài sản của doanh nghiệp được đặt tại các khu vực địa lý khác với khách hàng của doanh nghiệp, thì doanh nghiệp cần phải thuyết minh các thông tin dưới đây đối với mỗi khu vực địa lý dựa trên vị trí của tài sản mà doanh thu bán hàng ra bên ngoài hoặc tài sản của bộ phận đó chiếm từ 10% trở lên trên tổng doanh thu bán hàng ra bên ngoài hoặc tổng tài sản của doanh nghiệp:

a) Tổng giá trị còn lại của tài sản bộ phận theo khu vực địa lý của tài sản; và

b) Tổng chi phí phát sinh trong kỳ để mua tài sản cố định – tài sản bộ phận dự kiến sẽ sử dụng nhiều hơn một niên độ (TSCĐ hữu hình, TSCĐ vô hình, tài sản dài hạn khác) theo vị trí của tài sản.

Các thuyết minh khác

67. Nếu một lĩnh vực kinh doanh hoặc một khu vực địa lý mà thông tin được báo cáo cho Ban Giám đốc không phải là một bộ phận phải báo cáo do bộ phận đó thu được phần lớn doanh thu từ việc bán hàng cho các bộ phận khác, tuy nhiên doanh thu của bộ phận này từ việc bán hàng ra bên ngoài chiếm từ 10% trở lên trên tổng doanh thu của doanh nghiệp bán hàng ra bên ngoài, doanh nghiệp này cũng cần phải thuyết minh về doanh thu từ việc: Bán hàng ra bên ngoài và bán hàng cho các bộ phận nội bộ khác.

68. Để xác định và báo cáo doanh thu bộ phận từ các giao dịch với các bộ phận khác, các khoản chuyển giao giữa các bộ phận cần phải được tính toán trên cơ sở là doanh nghiệp này thực sự được sử dụng để định giá các khoản chuyển nhượng đó. Cơ sở cho việc định giá các khoản chuyển giao giữa các bộ phận đó và bất cứ sự thay đổi liên quan cần phải được thuyết minh trong báo cáo tài chính.

69. Những thay đổi về chính sách kế toán được áp dụng cho việc trình bày báo cáo bộ phận có ảnh hưởng trọng yếu lên các thông tin bộ phận cần phải được thuyết minh. Thông tin bộ phận của kỳ trước được trình bày cho mục đích so sánh cần phải được trình bày lại, kể cả tính chất và lý do thay đổi (nếu có). Các tác động về tài chính cũng phải được trình bày nếu có thể xác định được một cách hợp lý. Nếu doanh nghiệp thay đổi việc xác định các bộ phận báo cáo và không công bố thông tin bộ phận kỳ trước theo căn cứ mới thì để đáp ứng mục đích so sánh, doanh nghiệp phải báo cáo thông tin bộ phận dựa trên cả căn cứ mới và căn cứ cũ.

70. Doanh nghiệp phải thay đổi chính sách kế toán khi tình hình thực tế yêu cầu, theo yêu cầu của cơ quan có thẩm quyền hoặc nếu việc thay đổi chính sách kế toán sẽ hợp lý hơn đối với các sự kiện hoặc các nghiệp vụ trong báo cáo tài chính của doanh nghiệp.

71. Những thay đổi về chính sách kế toán được áp dụng ở doanh nghiệp có tác động tới các thông tin bộ phận phải được áp dụng hồi tố và các thông tin kỳ trước phải được điều chỉnh. Khi áp dụng phương pháp này, các thông tin bộ phận của kỳ trước sẽ được trình bày.

72. Một số thay đổi về chính sách kế toán có liên quan cụ thể đến việc báo cáo bộ phận, như: Các thay đổi trong việc xác định các bộ phận và các thay đổi về cơ sở phân bổ doanh thu và chi phí vào các bộ phận. Những thay đổi đó có thể tác động đáng kể lên các thông tin bộ phận được báo cáo nhưng sẽ không làm thay đổi tổng số các thông tin tài chính được báo cáo đối với toàn bộ doanh nghiệp. Để giúp người sử dụng báo cáo tài chính nắm được những thay đổi này và để đánh giá được các xu hướng, những thông tin bộ phận của kỳ trước được bao gồm trong báo cáo tài chính để phục vụ cho mục đích so sánh được nêu rõ, nếu có thể sẽ phản ánh được chính sách kế toán mới.

73. Quy định ở đoạn 68 phục vụ cho mục đích lập báo cáo bộ phận. Các khoản chuyển giao nội bộ cần phải được xác định trên cơ sở là doanh nghiệp thực sự đã từng định giá các khoản chuyển giao nội bộ đó. Nếu doanh nghiệp thay đổi phương pháp đã sử dụng để định giá khoản chuyển giao, thì đó không phải là thay đổi về chính sách kế toán mà dữ liệu bộ phận kỳ trước cần phải được nêu rõ theo đoạn 69. Tuy nhiên, đoạn 68 yêu cầu phải thuyết minh những thay đổi.

74. Doanh nghiệp cần báo cáo các loại sản phẩm và dịch vụ trong mỗi lĩnh vực kinh doanh được báo cáo và thành phần của mỗi khu vực địa lý được báo cáo, cả chính yếu và thứ yếu, nếu không diễn giải ngược lại trong báo cáo tài chính.

75. Đánh giá tác động của những vấn đề đó như là sự thay đổi về nhu cầu, thay đổi về giá đầu vào và các nhân tố sản xuất khác. Việc phát triển các sản phẩm lựa chọn thay thế và các quy trình kinh doanh, cần phải nắm được các hoạt động của bộ phận đó. Để đánh giá được ảnh hưởng của những thay đổi về môi trường kinh tế, chính trị và tỷ lệ sinh lời của một khu vực địa lý, điều quan trọng là phải hiểu được thành phần của khu vực địa lý đó.

76. Các bộ phận được báo cáo năm trước nhưng năm nay không còn đáp ứng được ngưỡng định lượng (ví dụ: do sự giảm sút về nhu cầu hoặc một sự thay đổi về chiến lược quản lý hoặc do một phần các hoạt động của bộ phận được bán hoặc được kết hợp với các bộ phận khác) thì không được báo cáo một cách tách biệt. Doanh nghiệp cần giải thích lý do tại sao một bộ phận được báo cáo năm trước nhưng năm nay lại không được báo cáo nhằm giúp người sử dụng báo cáo dự đoán được xu hướng vận động của doanh nghiệp như sự sụt giảm về thị trường và những thay đổi trong các chiến lược kinh doanh của doanh nghiệp,… ./.

š š š

HỆ THỐNG

CHUẨN MỰC KẾ TOÁN VIỆT NAM

HỆ THỐNG

CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 29

THAY ĐỔI CHÍNH SÁCH KẾ TOÁN,

ƯỚC TÍNH KẾ TOÁN VÀ CÁC SAI SÓT

(Ban hành và công bố theo Quyết định số 12/2005/ QĐ-BTC

ngày 15/02/2005 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01.Mục đích của Chuẩn mực này là quy định và hướng dẫn các nguyên tắc, phương pháp kế toán và trình bày sự thay đổi trong các chính sách kế toán, các ước tính kế toán và sửa chữa các sai sót để doanh nghiệp có thể lập và trình bày báo cáo tài chính một cách nhất quán. Chuẩn mực này cũng nhằm mục đích nâng cao tính phù hợp, độ tin cậy của các báo cáo tài chính của doanh nghiệp và khả năng so sánh các báo cáo tài chính của doanh nghiệp giữa các kỳ và với báo cáo tài chính của các doanh nghiệp khác.

02. Chuẩn mực này áp dụng để xử lý những thay đổi trong các chính sách kế toán, các ước tính kế toán và sửa chữa sai sót của các kỳ kế toán trước.

03. Việc lựa chọn áp dụng các chính sách kế toán và trình bày các chính sách kế toán được thực hiện theo quy định tại Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”. Ảnh hưởng về thuế của việc sửa chữa các sai sót kỳ trước và điều chỉnh hồi tố đối với những thay đổi trong chính sách kế toán được kế toán và trình bày phù hợp với Chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp”.

04. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Chính sách kế toán: Là các nguyên tắc, cơ sở và phương pháp kế toán cụ thể được doanh nghiệp áp dụng trong việc lập và trình bày báo cáo tài chính.

Thay đổi ước tính kế toán: Là việc điều chỉnh giá trị ghi sổ của tài sản, nợ phải trả hoặc giá trị tiêu hao định kỳ của tài sản được tạo ra từ việc đánh giá tình trạng hiện thời và lợi ích kinh tế trong tương lai cũng như nghĩa vụ liên quan đến tài sản và nợ phải trả đó. Những thay đổi trong ước tính kế toán do có các thông tin mới không phải là sửa chữa các sai sót.

Bỏ sót hoặc sai sót trọng yếu: Việc bỏ sót hoặc sai sót được coi là trọng yếu nếu chúng có thể làm sai lệch đáng kể báo cáo tài chính, làm ảnh hưởng đến quyết định kinh tế của người sử dụng báo cáo tài chính. Mức độ trọng yếu phụ thuộc vào quy mô và tính chất của các bỏ sót hoặc sai sót được đánh giá trong hoàn cảnh cụ thể. Quy mô, tính chất của khoản mục là nhân tố quyết định đến tính trọng yếu.

Sai sót của kỳ trước: Là những sai sót hoặc bỏ sót trong báo cáo tài chính tại một hay nhiều kỳ trước do không sử dụng hoặc sử dụng không đúng các thông tin:

(a) Sẵn có tại thời điểm báo cáo tài chính của các kỳ đó được phép công bố;

(b) Có thể thu thập và sử dụng để lập và trình bày báo cáo tài chính đó.

Các sai sót bao gồm sai sót do tính toán, áp dụng sai các chính sách kế toán, bỏ quên, hiểu hoặc diễn giải sai các sự việc và gian lận.

Áp dụng hồi tố: Là việc áp dụng một chính sách kế toán mới đối với các giao dịch, sự kiện phát sinh trước ngày phải thực hiện các chính sách kế toán đó.

Điều chỉnh hồi tố: Là việc điều chỉnh những ghi nhận, xác định giá trị và trình bày các khoản mục của báo cáo tài chính như thể các sai sót của kỳ trước chưa hề xảy ra.

Tính không hiện thực: Một yêu cầu được coi là không hiện thực khi doanh nghiệp không thể áp dụng được yêu cầu đó sau rất nhiều nỗ lực, cố gắng. Việc áp dụng hồi tố đối với các thay đổi trong chính sách kế toán hoặc thực hiện điều chỉnh hồi tố nhằm sửa chữa các sai sót của kỳ trước là không hiện thực nếu:

(a) Ảnh hưởng của việc áp dụng hồi tố và điều chỉnh hồi tố là không thể xác định được;

(b) Việc áp dụng hồi tố và điều chỉnh hồi tố đòi hỏi phải đặt giả thiết về ý định của Ban Giám đốc trong thời kỳ đó;

(c) Việc áp dụng hồi tố và điều chỉnh hồi tố đòi hỏi một ước tính đáng kể và không phân biệt được các thông tin sau đây với các thông tin khác:

- Cung cấp bằng chứng của hoàn cảnh tại ngày mà các khoản mục này được ghi nhận, được xác định giá trị và được trình bày; và

- Sẵn có tại thời điểm báo cáo tài chính của kỳ trước được phép công bố.

Áp dụng phi hồi tố đối với thay đổi trong chính sách kế toán và ghi nhận ảnh hưởng của việc thay đổi các ước tính kế toán là:

(a) Áp dụng chính sách kế toán mới đối với các giao dịch và sự kiện phát sinh kể từ ngày có sự thay đổi chính sách kế toán;

(b) Ghi nhận ảnh hưởng của việc thay đổi ước tính kế toán trong kỳ hiện tại và tương lai do ảnh hưởng của sự thay đổi.

NỘI DUNG CHUẨN MỰC

Thay đổi chính sách kế toán

Tính nhất quán của chính sách kế toán

05. Doanh nghiệp phải lựa chọn và áp dụng chính sách kế toán nhất quán đối với các giao dịch, sự kiện tương tự, trừ khi có chuẩn mực kế toán khác yêu cầu hoặc cho phép phân loại các giao dịch, sự kiện tương tự thành các nhóm nhỏ và áp dụng chính sách kế toán khác nhau cho các nhóm này. Trường hợp này, một chính sách kế toán phù hợp sẽ được lựa chọn và áp dụng nhất quán đối với mỗi nhóm.

Thay đổi chính sách kế toán

06. Doanh nghiệp chỉ được thay đổi chính sách kế toán khi :

(a) Có sự thay đổi theo quy định của pháp luật hoặc của chuẩn mực kế toán và chế độ kế toán; hoặc

(b) Sự thay đổi sẽ dẫn đến báo cáo tài chính cung cấp thông tin tin cậy và thích hợp hơn về ảnh hưởng của các giao dịch và sự kiện đối với tình hình tài chính, kết quả hoạt động kinh doanh và lưu chuyển tiền tệ của doanh nghiệp.

07. Người sử dụng báo cáp tài chính cần phải so sánh được báo cáo tài chính của doanh nghiệp qua nhiều kỳ để xác định xu hướng biến động tình hình tài chính, kết quả hoạt động kinh doanh và lưu chuyển tiền tệ của doanh nghiệp. Do đó, chính sách kế toán cần được áp dụng nhất quán giữa các kỳ, trừ khi có sự thay đổi chính sách kế toán theo quy định tại đoạn 06.

08. Những vấn đề sau đây không phải là thay đổi chính sách kế toán:

(a) Việc áp dụng một chính sách kế toán cho các giao dịch, sự kiện có sự khác biệt về cơ bản so với các giao dịch, sự kiện đó đã xảy ra trước đây;

(b) Việc áp dụng các chính sách kế toán mới cho các giao dịch, sự kiện chưa phát sinh trước đó hoặc không trọng yếu.

09. Việc đánh giá lại tài sản cố định theo quy định của Nhà nước được đề cập trong Chuẩn mực kế toán số 03 “Tài sản cố định hữu hình” và Chuẩn mực kế toán số 04 “Tài sản cố định vô hình” là một thay đổi trong chính sách kế toán nhưng được xử lý như một nghiệp vụ đánh giá lại TSCĐ theo chuẩn mực số 03 hoặc 04, chứ không theo quy định của Chuẩn mực này.

Áp dụng các thay đổi trong chính sách kế toán

10. Việc áp dụng các thay đổi trong chính sách kế toán được thực hiện trong các trường hợp sau:

(a) Doanh nghiệp phải thực hiện thay đổi chính sách kế toán do áp dụng lần đầu các quy định của pháp luật hoặc chuẩn mực kế toán, chế độ kế toán theo các hướng dẫn chuyển đổi cụ thể (nếu có) của pháp luật, chuẩn mực kế toán, chế độ kế toán đó;

(b) Khi doanh nghiệp thay đổi chính sách kế toán do áp dụng lần đầu các quy định của pháp luật hoặc chuẩn mực kế toán, chế độ kế toán nhưng không có các hướng dẫn chuyển đổi cụ thể cho sự thay đổi đó, hoặc tự nguyện thay đổi chính sách kế toán thì phải áp dụng hồi tố chính sách kế toán mới.

Áp dụng hồi tố

11. Khi sự thay đổi chính sách kế toán được áp dụng hồi tố theo đoạn 10(a) hoặc 10(b) thì doanh nghiệp phải điều chỉnh số dư đầu kỳ các khoản mục bị ảnh hưởng đã được trình bày trong phần vốn chủ sở hữu của kỳ sớm nhất và các số liệu so sánh cho mỗi kỳ trước cũng phải được trình bày như thể đã được áp dụng chính sách kế toán mới.

Giới hạn áp dụng hồi tố

12. Theo quy định tại đoạn 10(a) và 10(b), những thay đổi chính sách kế toán phải được áp dụng hồi tố, trừ khi không thể xác định được ảnh hưởng cụ thể của từng kỳ hoặc ảnh hưởng lũy kế của sự thay đổi.

13. Nếu tại thời điểm đầu kỳ hiện tại không thể xác định được ảnh hưởng lũy kế của việc áp dụng chính sách kế toán mới cho tất cả các kỳ trước đó, doanh nghiệp phải điều chỉnh hồi tố các thông tin so sánh theo chính sách kế toán mới cho kỳ sớm nhất mà doanh nghiệp có thể thực hiện được.

14. Khi không thể áp dụng hồi tố một chính sách kế toán mới do không thể xác định được ảnh hưởng lũy kế của việc áp dụng chính sách kế toán đó cho tất cả các kỳ trước đó, thì theo quy định tại đoạn 13, doanh nghiệp phải áp dụng hồi tố chính sách mới kể từ kỳ sớm nhất mà doanh nghiệp có thể thực hiện áp dụng hồi tố. Việc thay đổi chính sách kế toán vẫn được thực hiện ngay cả khi không thể áp dụng hồi tố cho các kỳ trước. Những hướng dẫn khi không thể áp dụng chính sách kế toán mới đối với một hoặc nhiều kỳ trước được quy định từ đoạn 30 đến 33.

Thay đổi ước tính kế toán

15. Nhiều khoản mục trong báo cáo tài chính của doanh nghiệp không thể xác định được một cách tin cậy mà chỉ có thể ước tính. Ước tính kế toán là một quá trình xét đoán dựa trên những thông tin tin cậy nhất và mới nhất tại thời điểm đó. Ví dụ cần thực hiện các ước tính kế toán đối với:

(a) Các khoản phải thu khó đòi;

(b) Giá trị hàng lỗi thời tồn kho;

(c) Thời gian sử dụng hữu ích hoặc cách thức sử dụng TSCĐ làm cơ sở tính khấu hao;

(d) Nghĩa vụ bảo hành.

16. Việc sử dụng ước tính kế toán với độ tin cậy hợp lý là một phần không thể thiếu trong việc lập báo cáo tài chính và không vì là ước tính kế toán mà bị xem là kém tin cậy.

17. Ước tính kế toán cần được xem xét lại nếu các căn cứ thực hiện ước tính có thay đổi hoặc do có thêm thông tin hay kinh nghiệm mới. Về bản chất, việc xem xét lại một ước tính kế toán không liên quan đến kỳ kế toán trước và không phải là việc sửa chữa một sai sót.

18. Thay đổi cách thức xác định thông tin là thay đổi về chính sách kế toán và không phải là thay đổi ước tính kế toán. Khi khó xác định một thay đổi là thay đổi chính sách kế toán hay thay đổi ước tính kế toán thì thay đổi này được coi là thay đổi ước tính kế toán.

19. Các thay đổi ước tính kế toán, trừ những thay đổi quy định tại đoạn 20, sẽ được áp dụng phi hồi tố và ghi nhận vào Báo cáo kết quả hoạt động kinh doanh:

(a) Của kỳ có thay đổi, nếu thay đổi chỉ ảnh hưởng đến kỳ hiện tại; hoặc

(b) Của kỳ có thay đổi và các kỳ sau đó, nếu thay đổi ảnh hưởng đến các kỳ này.

20. Nếu sự thay đổi ước tính kế toán dẫn đến thay đổi tài sản, nợ phải trả, hoặc thay đổi một khoản mục trong vốn chủ sở hữu thì thay đổi ước tính kế toán đó sẽ được ghi nhận bằng cách điều chỉnh giá trị ghi sổ của tài sản, nợ phải trả hay khoản mục thuộc vốn chủ sở hữu liên quan.

21. Việc điều chỉnh phi hồi tố đối với ảnh hưởng của thay đổi ước tính kế toán có nghĩa là thay đổi chỉ được áp dụng cho giao dịch, sự kiện kể từ ngày thay đổi ước tính kế toán. Thay đổi ước tính kế toán có thể chỉ ảnh hưởng đến Báo cáo kết quả hoạt động kinh doanh của kỳ hiện tại, hoặc có thể ảnh hưởng đến Báo cáo kết quả hoạt động kinh doanh của cả kỳ hiện tại và các kỳ sau đó.

Ví dụ, thay đổi ước tính giá trị khoản phải thu khó đòi chỉ ảnh hưởng đến lãi, lỗ của kỳ hiện tại và do đó được ghi nhận vào kỳ hiện tại. Ngược lại, thay đổi ước tính thời gian sử dụng hữu ích hoặc cách thức sử dụng TSCĐ làm cơ sở tính khấu hao sẽ ảnh hưởng đến chi phí khấu hao của cả kỳ hiện tại và các kỳ sau. Trong cả hai trường hợp, ảnh hưởng của thay đổi đối với kỳ hiện tại được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh của kỳ hiện tại, còn những ảnh hưởng đối với các kỳ tương lai được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh của các kỳ tương lai.

Sai sót

22. Sai sót có thể phát sinh từ việc ghi nhận, xác định giá trị, trình bày và thuyết minh các khoản mục trên báo cáo tài chính. Báo cáo tài chính được coi là không phù hợp với chuẩn mực kế toán và chế độ kế toán nếu chúng có các sai sót trọng yếu hoặc các sai sót không trọng yếu nhưng cố ý trình bày tình hình tài chính, kết quả hoạt động kinh doanh hay các luồng tiền theo một hướng khác. Những sai sót của kỳ hiện tại được phát hiện trong kỳ đó phải được sửa chữa trước khi báo cáo tài chính được phép công bố. Nếu sai sót trọng yếu được phát hiện ở kỳ sau thì sai sót này phải được điều chỉnh vào số liệu so sánh được trình bày trong báo cáo tài chính của kỳ phát hiện ra sai sót (xem các đoạn từ 23 đến 28).

23. Doanh nghiệp phải điều chỉnh hồi tố những sai sót trọng yếu liên quan đến các kỳ trước vào báo cáo tài chính phát hành ngay sau thời điểm phát hiện ra sai sót bằng cách:

(a) Điều chỉnh lại số liệu so sánh nếu sai sót thuộc kỳ lấy số liệu so sánh; hoặc

(b) Điều chỉnh số dư đầu kỳ của tài sản, nợ phải trả và các khoản mục thuộc vốn chủ sở hữu của kỳ lấy số liệu so sánh, nếu sai sót thuộc kỳ trước kỳ lấy số liệu so sánh.

Giới hạn của điều chỉnh hồi tố

24. Sai sót của các kỳ trước được sửa chữa bằng cách điều chỉnh hồi tố, trừ khi không thể xác định được ảnh hưởng của sai sót đến từng kỳ hay ảnh hưởng lũy kế của sai sót.

25. Khi không thể xác định được ảnh hưởng của sai sót đến từng kỳ, doanh nghiệp phải điều chỉnh số dư đầu kỳ của tài sản, nợ phải trả và các khoản mục thuộc vốn chủ sở hữu của kỳ sớm nhất (có thể chính là kỳ hiện tại) mà doanh nghiệp xác định được ảnh hưởng của sai sót .

26. Khi không thể xác định được ảnh hưởng lũy kế của sai sót tính đến thời điểm đầu kỳ hiện tại, doanh nghiệp phải điều chỉnh hồi tố số liệu so sánh để sửa chữa sai sót kể từ kỳ sớm nhất mà đơn vị xác định được ảnh hưởng này.

27. Việc sửa chữa sai sót của kỳ trước không được thực hiện bằng cách điều chỉnh vào Báo cáo kết quả hoạt động kinh doanh của kỳ phát hiện ra sai sót. Tất cả số liệu so sánh cần phải được điều chỉnh lại nếu có thể thực hiện được.

28. Khi không thể xác định được ảnh hưởng của một sai sót như sai sót khi áp dụng một chính sách kế toán đối với các kỳ quá khứ, doanh nghiệp phải điều chỉnh hồi tố thông tin so sánh trong báo cáo tài chính của kỳ sớm nhất mà doanh nghiệp xác định được ảnh hưởng của sai sót theo quy định tại đoạn 26. Việc sửa chữa sai sót không được bỏ qua phần điều chỉnh lũy kế đối với tài sản, nợ phải trả và các khoản mục thuộc vốn chủ sở hữu trước kỳ đó. Những trường hợp không thể sửa chữa sai sót cho một hay nhiều kỳ trước được quy định từ đoạn 30 đến 33.

29. Sửa chữa sai sót khác với thay đổi ước tính kế toán. Ước tính kế toán về bản chất là những ước tính gần đúng, cần được xem xét lại khi có thêm thông tin mới. Ví dụ, việc ghi nhận lãi hay lỗ khi có kết luận cụ thể về một khoản nợ chưa xác định không phải là sửa chữa sai sót.

Tính không hiện thực của việc áp dụng hồi tố và điều chỉnh hồi tố

30. Trong một số trường hợp, không thể điều chỉnh thông tin cho một hay nhiều kỳ trong quá khứ để có số liệu so sánh với kỳ hiện tại. Ví dụ không thể thu thập dữ liệu của các kỳ trong quá khứ để có thể áp dụng hồi tố hoặc phi hồi tố một chính sách kế toán mới theo quy định tại đoạn 32-33 hoặc điều chỉnh hồi tố để sửa chữa các sai sót của các kỳ trước hoặc không thể tạo dựng lại được các thông tin này.

31. Trong nhiều trường hợp cần thực hiện ước tính kế toán khi áp dụng chính sách kế toán mới đối với các khoản mục của báo cáo tài chính được ghi nhận và trình bày thể hiện các giao dịch hoặc nghiệp vụ kinh tế. Ước tính thực hiện ngay sau ngày kết thúc niên độ thường mang tính chủ quan. Việc ước tính trở nên khó khăn hơn khi áp dụng hồi tố các chính sách kế toán hoặc điều chỉnh hồi tố các sai sót thuộc các kỳ trước và các giao dịch và nghiệp vụ kinh tế bị ảnh hưởng đó phát sinh từ rất lâu. Mục đích của ước tính kế toán liên quan đến các kỳ trước cũng giống với ước tính cho kỳ hiện tại là nhằm phản ánh phù hợp với hoàn cảnh tại thời điểm các giao dịch và sự kiện kinh tế phát sinh.

32. Khi áp dụng hồi tố một chính sách kế toán mới hoặc điều chỉnh hồi tố một sai sót đòi hỏi phải phân biệt được các thông tin sau đây với các thông tin khác:

(a) Thông tin cung cấp bằng chứng về hoàn cảnh tại ngày phát sinh giao dịch hoặc nghiệp vụ kinh tế;

(b) Thông tin sẵn có tại thời điểm báo cáo tài chính của các kỳ trong quá khứ được phát hành.

Đối với một số ước tính kế toán, như ước tính giá trị hợp lý, không căn cứ vào thời giá hay các thông tin đầu vào có thể quan sát được thì rất khó có thể đánh giá được các thông tin này. Khi áp dụng hồi tố hoặc điều chỉnh hồi tố, nếu ước tính trọng yếu cũng không phân biệt được hai loại thông tin này thì không thể áp dụng hồi tố chính sách kế toán hoặc sửa chữa hồi tố các sai sót của kỳ trước.

33. Không sử dụng những nhận thức có được ở các kỳ sau:

(a) Khi áp dụng chính sách kế toán mới hoặc sửa chữa sai sót của các kỳ trước;

(b) Khi đưa ra giả định về ý định của Ban Giám đốc trong kỳ trước;

(c) Khi ước tính giá trị được ghi nhận, xác định và thuyết minh trong kỳ trước.

Ví dụ 1: Khi doanh nghiệp sửa chữa sai sót trong kỳ trước về việc xác định giá trị tài sản tài chính khi nó đang được phân loại là các khoản đầu tư giữ đến ngày đáo hạn theo chuẩn mực kế toán “Các công cụ tài chính: Ghi nhận và xác định giá trị”, doanh nghiệp không được thay đổi cơ sở của việc xác định giá trị đối với kỳ đó dù rằng Ban Giám đốc sau đó lại quyết định không giữ các khoản đầu tư tới ngày đáo hạn.

Ví dụ 2: Khi doanh nghiệp sửa chữa sai sót của kỳ trước liên quan đến việc tính toán nghĩa vụ trên số ngày nghỉ ốm lũy kế của nhân viên, phải bỏ qua thông tin về dịch cúm xảy ra sau khi báo cáo tài chính đó được phát hành. Trường hợp sửa chữa các thông tin so sánh cho các kỳ trong quá khứ đòi hỏi phải có các ước tính đáng kể, tuy nhiên điều này không cản trở việc điều chỉnh hoặc sửa chữa các thông tin so sánh.

Trình bày

Trình bày về thay đổi chính sách kế toán

34. Khi áp dụng lần đầu một chính sách kế toán có ảnh hưởng đến kỳ hiện tại, một kỳ nào đó trong quá khứ hoặc các kỳ trong tương lai, doanh nghiệp phải trình bày những thông tin sau:

(a) Tên chính sách kế toán;

(b) Hướng dẫn chuyển đổi chính sách kế toán;

(c) Bản chất của sự thay đổi chính sách kế toán;

(d) Mô tả các qui định của hướng dẫn chuyển đổi (nếu có);

(e) Ảnh hưởng của việc thay đổi chính sách kế toán đến các kỳ trong tương lai (nếu có);

(f) Các khoản được điều chỉnh vào kỳ hiện tại và mỗi kỳ trước, như:

- Từng khoản mục trên báo cáo tài chính bị ảnh hưởng;

- Chỉ số lãi trên cổ phiếu nếu doanh nghiệp áp dụng Chuẩn mực kế toán “Lãi trên cổ phiếu”;

(g) Khoản điều chỉnh cho các kỳ trước của kỳ được trình bày trên báo cáo tài chính;

(h) Trình bày lý do và mô tả chính sách kế toán đó được áp dụng như thế nào và bắt đầu từ khi nào nếu không thể áp dụng hồi tố theo quy định của đoạn 10(a) hoặc 10(b) đối với một kỳ nào đó trong qúa khứ, hoặc đối với kỳ sớm nhất.

Báo cáo tài chính của các kỳ tiếp theo không phải trình bày lại các thông tin này.

35. Khi chính sách kế toán được doanh nghiệp tự nguyện thay đổi có ảnh hưởng đến kỳ hiện tại hoặc một kỳ kế toán nào đó trong qúa khứ hoặc các kỳ trong tương lai, doanh nghiệp phải trình bày những thông tin sau:

(a) Bản chất của sự thay đổi chính sách kế toán;

(b) Lý do của việc áp dụng chính sách kế toán mới đem lại thông tin đáng tin cậy và phù hợp hơn;

(c) Các khoản được điều chỉnh vào kỳ hiện tại và mỗi kỳ trước như:

- Từng khoản mục trên báo cáo tài chính bị ảnh hưởng; và

- Chỉ số lãi trên cổ phiếu nếu doanh nghiệp áp dụng Chuẩn mực kế toán “Lãi trên cổ phiếu”;

(d) Khoản điều chỉnh liên quan đến các kỳ sớm nhất;

(e) Nếu việc áp dụng hồi tố theo yêu cầu của đoạn 10(a) hoặc 10(b) là không thể thực hiện được đối với một kỳ nào đó trong qúa khứ, hoặc kỳ trước kỳ trình bày, thì phải trình bày lí do và mô tả chính sách kế toán đó được áp dụng như thế nào và bắt đầu từ khi nào.

Báo cáo tài chính của các kỳ tiếp theo không phải trình bày lại các thông tin này.

Trình bày về thay đổi ước tính kế toán

36. Doanh nghiệp phải trình bày tính chất và giá trị của các thay đổi ước tính kế toán có ảnh hưởng đến kỳ hiện tại, dự kiến ảnh hưởng đến các kỳ trong tương lai, trừ khi không thể xác định được thì phải trình bày lý do.

Trình bày sai sót của các kỳ trước

37. Khi thực hiện quy định tại đoạn 23, doanh nghiệp phải trình bày các thông tin sau:

(a) Bản chất của sai sót thuộc các kỳ trước;

(b) Khoản điều chỉnh đối với mỗi kỳ trước trong báo cáo tài chính:

- Từng khoản mục trên báo cáo tài chính bị ảnh hưởng;

- Chỉ số lãi trên cổ phiếu nếu doanh nghiệp áp dụng Chuẩn mực kế toán “Lãi trên cổ phiếu”;

(c) Giá trị điều chỉnh vào đầu kỳ của kỳ lấy số liệu so sánh được trình bày trên báo cáo tài chính;

(d) Nếu không thực hiện được điều chỉnh hồi tố đối với một kỳ cụ thể trong qúa khứ, cần trình bày lý do, mô tả cách thức và thời gian sửa chữa sai sót.

Báo cáo tài chính của các kỳ tiếp theo không phải trình bày lại những thông tin này./.

š š š


QD 2005 -100 chuan muc ke toan dot 5

BỘ TÀI CHÍNH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

------------

Độc lập - Tự do - Hạnh phúc

Số: 100/2005/QĐ-BTC

---------------------

Hà Nội, ngày 28 tháng 12 năm 2005

QUYẾT ĐỊNH

Về việc ban hành và công bố

bốn (04) chuẩn mực kế toán Việt Nam (đợt 5)

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/07/2003 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức bộ máy Bộ Tài chính;

Để đáp ứng yêu cầu đổi mới cơ chế quản lý kinh tế, tài chính, nâng cao chất lượng thông tin kế toán cung cấp trong nền kinh tế quốc dân và để kiểm tra, kiểm soát chất lượng công tác kế toán;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán và Chánh Văn phòng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1: Ban hành bốn (04) Chuẩn mực kế toán Việt Nam (đợt 5) có số hiệu và tên gọi sau đây:

- Chuẩn mực số 11 – “Hợp nhất kinh doanh”;

- Chuẩn mực số 18 – “Các khoản dự phòng, tài sản và nợ tiềm tàng”;

- Chuẩn mực số 19 – “Hợp đồng bảo hiểm”;

- Chuẩn mực số 30 – “Lãi trên cổ phiếu”.

Điều 2: Bốn (04) Chuẩn mực kế toán Việt Nam ban hành kèm theo Quyết định này được áp dụng đối với tất cả các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

Điều 3: Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo. Các chế độ kế toán cụ thể phải căn cứ vào bốn chuẩn mực kế toán được ban hành kèm theo Quyết định này để sửa đổi, bổ sung cho phù hợp.

Điều 4: Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Chánh Văn phòng Bộ và Thủ trưởng các đơn vị liên quan thuộc Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra và thi hành Quyết định này.

Nơi nhận:

KT. BỘ TRƯỞNG

- Thủ tướng Chính phủ, các Phó Thủ tướng

Chính phủ (để báo cáo);

THỨ TRƯỞNG

- Văn phòng TW Đảng;

- Văn phòng Chủ tịch nước;

(đã ký)

- Văn phòng Quốc hội;

- Văn phòng Chính phủ;

- Tòa án Nhân dân tối cao;

- Viện Kiểm sát Nhân dân tối cao;

Trần Văn Tá

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ;

- UBND các tỉnh, thành phố trực thuộc TW;

- Sở Tài chính, Cục Thuế các tỉnh,

thành phố trực thuộc TW;

- Các Tổng công ty Nhà nước;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Hội kế toán và kiểm toán Việt Nam;

- Hội kiểm toán viên hành nghề Việt Nam;

- Các công ty kế toán, kiểm toán;

- Công báo;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu VT, Vụ CĐKT.

HÖ thèng

CHUÈN Mùc KÕ To¸N VIÖT Nam

Chuẩn mực số 11

Hợp nhất kinh doanh

(Ban hành và công bố theo Quyết định số 100/2005/QĐ-BTC

ngày 28/12/2005 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán việc hợp nhất kinh doanh theo phương pháp mua. Bên mua ghi nhận tài sản, nợ phải trả có thể xác định được, các khoản nợ tiềm tàng theo giá trị hợp lý tại ngày mua và ghi nhận lợi thế thương mại.

02. Chuẩn mực này áp dụng cho việc hạch toán hợp nhất kinh doanh theo phương pháp mua.

03. Chuẩn mực này không áp dụng đối với:

a) Hợp nhất kinh doanh trong trường hợp các doanh nghiệp riêng biệt hoặc các hoạt động kinh doanh riêng biệt được thực hiện dưới hình thức liên doanh;

b) Hợp nhất kinh doanh liên quan đến các doanh nghiệp hoặc các hoạt động kinh doanh cùng dưới một sự kiểm soát chung;

c) Hợp nhất kinh doanh liên quan đến hai hoặc nhiều doanh nghiệp tương hỗ;

d) Hợp nhất kinh doanh trong trường hợp các doanh nghiệp riêng biệt hoặc các hoạt động kinh doanh riêng biệt được hợp nhất lại để hình thành một đơn vị báo cáo thông qua một hợp đồng mà không xác định được quyền sở hữu.

Xác định hợp nhất kinh doanh

04. Hợp nhất kinh doanh là việc kết hợp các doanh nghiệp riêng biệt hoặc các hoạt động kinh doanh riêng biệt thành một đơn vị báo cáo. Kết quả của phần lớn các trường hợp hợp nhất kinh doanh là một doanh nghiệp (bên mua) nắm được quyền kiểm soát một hoặc nhiều hoạt động kinh doanh khác (bên bị mua). Nếu một doanh nghiệp nắm quyền kiểm soát một hoặc nhiều đơn vị khác không phải là các hoạt động kinh doanh thì việc kết hợp các đơn vị này không phải là hợp nhất kinh doanh. Khi một doanh nghiệp mua một nhóm các tài sản hoặc các tài sản thuần nhưng không cấu thành một hoạt động kinh doanh thì phải phân bổ giá phí của nhóm tài sản đó cho các tài sản và nợ phải trả có thể xác định riêng rẽ trong nhóm tài sản đó dựa trên giá trị hợp lý tương ứng tại ngày mua.

05. Hợp nhất kinh doanh có thể được thực hiện dưới nhiều hình thức khác nhau như: Một doanh nghiệp có thể mua cổ phần của một doanh nghiệp khác; mua tất cả tài sản thuần của một doanh nghiệp khác, gánh chịu các khoản nợ của một doanh nghiệp khác; mua một số tài sản thuần của một doanh nghiệp khác để cùng hình thành nên một hoặc nhiều hoạt động kinh doanh.Việc mua, bán có thể được thực hiện bằng việc phát hành công cụ vốn hoặc thanh toán bằng tiền, các khoản tương đương tiền hoặc chuyển giao tài sản khác hoặc kết hợp các hình thức trên. Các giao dịch này có thể diễn ra giữa các cổ đông của các doanh nghiệp tham gia hợp nhất hoặc giữa một doanh nghiệp và các cổ đông của doanh nghiệp khác. Hợp nhất kinh doanh có thể bao gồm việc thành lập một doanh nghiệp mới để kiểm soát các doanh nghiệp tham gia hợp nhất hoặc các tài sản thuần đã được chuyển giao, hoặc tái cơ cấu một hoặc nhiều doanh nghiệp tham gia hợp nhất.

06. Hợp nhất kinh doanh có thể sẽ dẫn đến quan hệ công ty mẹ - công ty con, trong đó bên mua sẽ là công ty mẹ và bên bị mua sẽ là công ty con. Trường hợp này, bên mua sẽ áp dụng Chuẩn mực này khi lập báo cáo tài chính hợp nhất của mình. Công ty mẹ sẽ trình bày phần sở hữu của mình trong công ty con trên báo cáo tài chính riêng của mình như là khoản đầu tư vào công ty con (Theo quy định tại Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán các khoản đầu tư vào công ty con”).

07. Hợp nhất kinh doanh có thể liên quan đến việc mua tài sản thuần, bao gồm cả lợi thế thương mại (nếu có) của một doanh nghiệp khác mà không phải là việc mua cổ phần ở doanh nghiệp đó. Hợp nhất kinh doanh theo hình thức này không dẫn đến quan hệ công ty mẹ - công ty con.

08. Hợp nhất kinh doanh trong chuẩn mực này bao gồm cả việc hợp nhất kinh doanh trong đó một doanh nghiệp được nắm quyền kiểm soát đối với các doanh nghiệp khác nhưng ngày nắm quyền kiểm soát (ngày mua) không trùng với ngày nắm quyền sở hữu (ngày trao đổi). Trường hợp này có thể phát sinh khi bên được đầu tư đồng ý với thoả thuận mua lại cổ phiếu với một số nhà đầu tư và do đó quyền kiểm soát của bên được đầu tư thay đổi.

09. Chuẩn mực này không quy định về kế toán các khoản vốn góp liên doanh của các bên góp vốn liên doanh (theo quy định tại Chuẩn mực kế toán số 08 “Thông tin tài chính về những khoản vốn góp liên doanh”).

Hợp nhất kinh doanh liên quan đến các doanh nghiệp chịu sự kiểm soát chung

10. Hợp nhất kinh doanh liên quan đến các doanh nghiệp hoặc các hoạt động kinh doanh chịu sự kiểm soát chung là hợp nhất kinh doanh, trong đó tất cả các doanh nghiệp hoặc các hoạt động kinh doanh tham gia hợp nhất chịu sự kiểm soát lâu dài bởi cùng một bên hoặc nhiều bên kể cả trước hoặc sau khi hợp nhất kinh doanh và việc kiểm soát là lâu dài.

11. Nhóm cá nhân có quyền kiểm soát một doanh nghiệp khác khi họ có quyền chi phối các chính sách tài chính và hoạt động của doanh nghiệp nhằm thu được lợi ích kinh tế từ các hoạt động của doanh nghiệp đó, theo thoả thuận hợp đồng. Do đó, việc hợp nhất kinh doanh theo hình thức này sẽ không thuộc phạm vi áp dụng của chuẩn mực này trong trường hợp cùng một nhóm cá nhân có quyền lợi chung cao nhất chi phối các chính sách tài chính và hoạt động của từng đơn vị tham gia hợp nhất nhằm đạt được lợi ích từ hoạt động của các đơn vị đó theo thoả thuận hợp đồng và quyền lợi chung cao nhất đó là lâu dài.

12. Một cá nhân hoặc nhóm cá nhân có thể cùng nhau kiểm soát một đơn vị theo một thoả thuận hợp đồng mà cá nhân hoặc nhóm cá nhân đó không phải lập và trình bày báo cáo tài chính theo quy định của chuẩn mực kế toán. Vì vậy, các đơn vị tham gia hợp nhất không được coi như một phần của báo cáo tài chính hợp nhất cho việc hợp nhất kinh doanh của các đơn vị dưới sự kiểm soát chung.

13. Lợi ích của cổ đông thiểu số trong từng đơn vị tham gia hợp nhất trước hoặc sau khi hợp nhất kinh doanh không liên quan đến việc xác định hợp nhất có bao gồm các đơn vị dưới sự kiểm soát chung không. Một trong những đơn vị tham gia hợp nhất là công ty con không được trình bày trên báo cáo tài chính hợp nhất của tập đoàn theo quy định tại Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán các khoản đầu tư vào công ty con” sẽ không liên quan đến việc xác định việc hợp nhất có liên quan đến các đơn vị dưới sự kiểm soát chung.

Các thuật ngữ trong Chuẩn mực này được hiểu như sau:

Ngày mua: Là ngày mà bên mua có quyền kiểm soát đối với bên bị mua.

Ngày ký kết: Là ngày ghi trên hợp đồng khi đạt được thoả thuận giữa các bên tham gia hợp nhất và ngày thông báo công khai trong trường hợp công ty niêm yết trên thị trường chứng khoán. Trường hợp mua mang tính thôn tính, ngày sớm nhất thoả thuận giữa các bên hợp nhất đạt được là ngày có đủ các chủ sở hữu của bên bị mua chấp thuận đề nghị của bên mua về việc nắm quyền kiểm soát của bên bị mua.

Hoạt động kinh doanh: Là tập hợp các hoạt động và tài sản được thực hiện và quản lý nhằm mục đích:

a) Tạo ra nguồn thu cho các nhà đầu tư; hoặc

b) Giảm chi phí cho nhà đầu tư hoặc mang lại lợi ích kinh tế khác trực tiếp hoặc theo tỷ lệ cho những người nắm quyền hoặc những người tham gia.

Hoạt động kinh doanh thường bao gồm các yếu tố đầu vào, các quy trình để xử lý các yếu tố đầu vào đó, và các yếu tố đầu ra đang hoặc sẽ được sử dụng để tạo ra doanh thu. Nếu lợi thế thương mại có được từ một tập hợp các hoạt động và các tài sản được chuyển giao thì tập hợp đó được coi là một hoạt động kinh doanh.

Hợp nhất kinh doanh: Là việc chuyển các doanh nghiệp riêng biệt hoặc các hoạt động kinh doanh riêng biệt thành một đơn vị báo cáo.

Hợp nhất kinh doanh liên quan đến các doanh nghiệp hoặc các hoạt động kinh doanh dưới sự kiểm soát chung: Là hợp nhất kinh doanh trong đó các doanh nghiệp hoặc hoạt động kinh doanh tham gia hợp nhất chịu sự kiểm soát của cùng một bên hoặc một nhóm các bên cả trước và sau khi hợp nhất kinh doanh và sự kiểm soát đó là lâu dài.

Nợ tiềm tàng: Theo Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”, nợ tiềm tàng là:

a) Nghĩa vụ nợ có khả năng phát sinh từ các sự kiện đã xảy ra và sự tồn tại của nghĩa vụ nợ này sẽ chỉ được xác nhận bởi khả năng hay xảy ra hoặc không hay xảy ra của một hoặc nhiều sự kiện không chắc chắn trong tương lai mà doanh nghiệp không kiểm soát được; hoặc

b) Nghĩa vụ nợ hiện tại phát sinh từ các sự kiện đã xảy ra nhưng chưa được ghi nhận vì:

i) Không chắc chắn có sự giảm sút về lợi ich kinh tế do việc phải thanh toán nghĩa vụ nợ; hoặc

ii) Giá trị của nghĩa vụ nợ đó không được xác định một cách đáng tin cậy.

Kiểm soát: Là quyền chi phối các chính sách tài chính và hoạt động của doanh nghiệp nhằm thu được lợi ích kinh tế từ các hoạt động của doanh nghiệp đó.

Ngày trao đổi: Là ngày mua khi việc hợp nhất kinh doanh được thực hiện trong một giao dịch đơn lẻ. Khi việc hợp nhất kinh doanh liên quan đến nhiều giao dịch, ví dụ việc hợp nhất đạt được theo từng giai đoạn bằng việc mua cổ phần liên tiếp, ngày trao đổi là ngày mỗi khoản đầu tư đơn lẻ đó được ghi nhận trong báo cáo tài chính của bên mua.

Giá trị hợp lý: Là giá trị tài sản có thể được trao đổi hoặc giá trị một khoản nợ được thanh toán một cách tự nguyện giữa các bên có đầy đủ hiểu biết và sẵn sàng trong sự trao đổi ngang giá.

Lợi thế thương mại: Là những lợi ích kinh tế trong tương lai phát sinh từ các tài sản không xác định được và không ghi nhận được một cách riêng biệt.

Tµi s¶n cè ®Þnh v« h×nh: Lµ tµi s¶n kh«ng cã h×nh th¸i vËt chÊt nhng x¸c ®Þnh ®îc gi¸ trÞ vµ do doanh nghiÖp n¾m gi÷, sö dông trong s¶n xuÊt, kinh doanh, cung cÊp dÞch vô hoÆc cho c¸c ®èi tîng kh¸c thuª phï hîp víi tiªu chuÈn ghi nhËn TSC§ v« h×nh.

Liªn doanh: Lµ tháa thuËn b»ng hîp ®ång cña hai hoÆc nhiÒu bªn ®Ó cïng thùc hiÖn ho¹t ®éng kinh tÕ, mµ ho¹t ®éng nµy ®îc ®ång kiÓm so¸t bëi c¸c bªn gãp vèn liªn doanh.

Lợi ích của cổ đông thiểu số: Là một phần của kết quả hoạt động thuần và giá trị tài sản thuần của một công ty con được xác định tương ứng cho các phần lợi ích không phải do công ty mẹ sở hữu một cách trực tiếp hoặc gián tiếp thông qua các công ty con.

Doanh nghiệp tương hỗ: Là doanh nghiệp không thuộc quyền sở hữu của nhà đầu tư nhưng mang lại chi phí thấp hơn hoặc các lợi ích kinh tế khác trực tiếp hay theo tỷ lệ cho những người có quyền hoặc những người tham gia, như công ty bảo hiểm tương hỗ hoặc đơn vị hợp tác tương hỗ.

Công ty mẹ: Là công ty có một hoặc nhiều công ty con.

Đơn vị báo cáo: Là một đơn vị kế toán riêng biệt hoặc một tập đoàn bao gồm công ty mẹ và các công ty con phải lập báo cáo tài chính theo quy định của pháp luật.

Công ty con: Là doanh nghiệp chịu sự kiểm soát của một doanh nghiệp khác (gọi là công ty mẹ).

NỘI DUNG CHUẨN MỰC

Phương pháp kế toán

14. Mọi trường hợp hợp nhất kinh doanh đều phải được kế toán theo phương pháp mua.

15. Phương pháp mua xem xét việc hợp nhất kinh doanh trên quan điểm là doanh nghiệp thôn tính các doanh nghiệp khác được xác định là bên mua. Bên mua mua tài sản thuần và ghi nhận các tài sản đã mua, các khoản nợ phải trả và nợ tiềm tàng phải gánh chịu, kể cả những tài sản, nợ phải trả và nợ tiềm tàng mà bên bị mua chưa ghi nhận trước đó. Việc xác định giá trị tài sản và nợ phải trả của bên mua không bị ảnh hưởng bởi giao dịch hợp nhất cũng như không một tài sản hay nợ phải trả thêm nào của bên mua được ghi nhận là kết quả từ giao dịch do chúng không phải là đối tượng của giao dịch này.

Áp dụng phương pháp mua

16. Áp dụng phương pháp mua gồm các bước sau:

a) Xác định bên mua;

b) Xác định giá phí hợp nhất kinh doanh; và

c) Tại ngày mua, bên mua phải phân bổ giá phí hợp nhất kinh doanh cho tài sản được mua, nợ phải trả cũng như những khoản nợ tiềm tàng phải gánh chịu.

Xác định bên mua

17. Mọi trường hợp hợp nhất kinh doanh đều phải xác định được bên mua. Bên mua là một doanh nghiệp tham gia hợp nhất nắm quyền kiểm soát các doanh nghiệp hoặc các hoạt động kinh doanh tham gia hợp nhất khác.

18. Do phương pháp mua xem xét hợp nhất kinh doanh theo quan điểm của bên mua nên phương pháp này giả định rằng một trong những bên tham gia giao dịch hợp nhất kinh doanh có thể được xác định là bên mua.

19. Kiểm soát là quyền chi phối các chính sách tài chính và hoạt động của một doanh nghiệp hoặc hoạt động kinh doanh nhằm thu được lợi ích kinh tế từ các hoạt động của doanh nghiệp hoặc hoạt động kinh doanh đó. Một doanh nghiệp tham gia hợp nhất sẽ được coi là nắm được quyền kiểm soát của doanh nghiệp tham gia hợp nhất khác khi doanh nghiệp đó nắm giữ trên 50% quyền biểu quyết của doanh nghiệp khác đó trừ khi quyền sở hữu đó không gắn liền quyền kiểm soát. Nếu một trong số các doanh nghiệp tham gia hợp nhất không nắm giữ trên 50% quyền biểu quyết của doanh nghiệp tham gia hợp nhất khác thì doanh nghiệp đó vẫn có thể có được quyền kiểm soát các doanh nghiệp tham gia hợp nhất do kết quả của hợp nhất kinh doanh mà có; nếu:

a) Quyền lớn hơn 50% quyền biểu quyết của doanh nghiệp kia nhờ có một thoả thuận với các nhà đầu tư khác;

b) Quyền chi phối các chính sách tài chính và hoạt động của doanh nghiệp khác theo một qui chế hay một thoả thuận;

c) Quyền bổ nhiệm, bãi miễn đa số thành viên Hội đồng quản trị (hoặc một bộ phận quản lý tương đương) của doanh nghiệp khác; hoặc

d) Quyền bỏ phiếu quyết định trong các cuộc họp Hội đồng quản trị (hoặc bộ phận quản lý tương đương) của doanh nghiệp khác.

20. Một số trường hợp khó xác định được bên mua thì việc xác định bên mua có thể dựa vào các biểu hiện sau, ví dụ:

a) Nếu giá trị hợp lý của một doanh nghiệp tham gia hợp nhất lớn hơn nhiều so với giá trị hợp lý của các doanh nghiệp khác cùng tham gia hợp nhất thì doanh nghiệp có giá trị hợp lý lớn hơn thường được coi là bên mua;

b) Nếu hợp nhất kinh doanh được thực hiện bằng việc trao đổi các công cụ vốn thông thường có quyền biểu quyết để đổi lấy tiền hoặc các tài sản khác thì doanh nghiệp bỏ tiền hoặc tài sản khác ra thường được coi là bên mua;

c) Nếu hợp nhất kinh doanh mà ban lãnh đạo của một trong các doanh nghiệp tham gia hợp nhất có quyền chi phối việc bổ nhiệm các thành viên ban lãnh đạo của doanh nghiệp hình thành từ hợp nhất kinh doanh thì doanh nghiệp tham gia hợp nhất có ban lãnh đạo có quyền chi phối đó thường là bên mua.

21. Khi hợp nhất kinh doanh được thực hiện thông qua việc trao đổi cổ phiếu thì đơn vị phát hành cổ phiếu thường được coi là bên mua. Tuy nhiên, cần xem xét thực tế và hoàn cảnh cụ thể để xác định đơn vị hợp nhất nào có quyền chi phối các chính sách tài chính và hoạt động của đơn vị khác để đạt được lợi ích từ hoạt động của đơn vị đó. Một số trường hợp hợp nhất kinh doanh như mua hoán đổi, bên mua là doanh nghiệp có cổ phiếu đã được mua và doanh nghiệp phát hành là bên bị mua. Ví dụ, để nhằm mục đích được niêm yết trên thị trường chứng khoán, một công ty chưa được niêm yết trên thị trường chứng khoán có một thoả thuận để được một công ty nhỏ hơn nhưng đang được niêm yết trên thị trường chứng khoán mua lại.Mặc dù về mặt pháp lý công ty đang niêm yết được xem như công ty mẹ và công ty chưa niêm yết là công ty con, nhưng công ty con sẽ là bên mua nếu có quyền kiểm soát các chính sách tài chính và hoạt động của công ty mẹ để đạt được lợi ích từ hoạt động của công ty mẹ đó. Thông thường, bên mua lại là đơn vị lớn hơn, tuy nhiên có một số tình huống doanh nghiệp nhỏ hơn mua lại doanh nghiệp lớn hơn. Phần hướng dẫn về kế toán mua hoán đổi được trình bày trong các đoạn từ A1-A15 Phụ lục A.

22. Khi một doanh nghiệp mới được thành lập phát hành công cụ vốn để tiến hành hợp nhất kinh doanh thì một trong những đơn vị tham gia hợp nhất tồn tại trước khi hợp nhất sẽ được xác định là bên mua trên cơ sở các bằng chứng sẵn có.

23. Tương tự, khi hợp nhất kinh doanh có sự tham gia của hai đơn vị trở lên, đơn vị nào tồn tại trước khi tiến hành hợp nhất sẽ được xác định là bên mua dựa trên các bằng chứng sẵn có. Việc xác định bên mua trong những trường hợp như vậy sẽ bao gồm việc xem xét đơn vị tham gia hợp nhất nào bắt đầu tiến hành giao dịch hợp nhất và liệu tài sản hoặc doanh thu của một trong những đơn vị tham gia hợp nhất có lớn hơn đáng kể so với những đơn vị khác không.

Giá phí hợp nhất kinh doanh

24. Bên mua sẽ xác định giá phí hợp nhất kinh doanh bao gồm: Giá trị hợp lý tại ngày diễn ra trao đổi của các tài sản đem trao đổi, các khoản nợ phải trả đã phát sinh hoặc đã thừa nhận và các công cụ vốn do bên mua phát hành để đổi lấy quyền kiểm soát bên bị mua, cộng (+) các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh.

25. Ngày mua là ngày mà bên mua đạt được quyền kiểm soát thực tế đối với bên bị mua. Khi quyền kiểm soát đạt được thông qua một giao dịch trao đổi đơn lẻ thì ngày trao đổi trùng với ngày mua. Nếu quyền kiểm soát đạt được thông qua nhiều giao dịch trao đổi, ví dụ đạt được theo từng giai đoạn từ việc mua liên tiếp, khi đó:

a) Giá phí hợp nhất kinh doanh là tổng chi phí của các giao dịch trao đổi đơn lẻ; và

b) Ngày trao đổi là ngày của từng giao dịch trao đổi (là ngày mà từng khoản đầu tư đơn lẻ được ghi nhận trong báo cáo tài chính của bên mua), còn ngày mua là ngày mà bên mua đạt được quyền kiểm soát đối với bên bị mua.

26. Các tài sản đem trao đổi và các khoản nợ phải trả đã phát sinh hoặc đã được bên mua thừa nhận để đổi lấy quyền kiểm soát đối với bên bị mua theo yêu cầu của đoạn 24 được xác định theo giá trị hợp lý tại ngày trao đổi. Vì thế, khi việc thanh toán tất cả hoặc một phần giá phí của việc hợp nhất kinh doanh được hoãn lại, thì giá trị hợp lý của phần hoãn lại đó phải được quy đổi về giá trị hiện tại tại ngày trao đổi, có tính đến phần phụ trội hoặc chiết khấu sẽ phát sinh khi thanh toán.

27. Giá công bố tại ngày trao đổi của công cụ vốn đã niêm yết là bằng chứng tin cậy nhất về giá trị hợp lý của công cụ vốn đó và sẽ được sử dụng, trừ một số ít trường hợp. Các bằng chứng và cách tính toán khác chỉ được công nhận khi bên mua chứng minh được rằng giá công bố tại ngày trao đổi là chỉ số không đáng tin cậy về giá trị hợp lý và các bằng chứng và cách tính toán khác này mới là đáng tin cậy hơn về giá trị hợp lý của công cụ vốn. Giá công bố tại ngày trao đổi được coi là không đáng tin cậy về giá trị hợp lý khi công cụ vốn đó được giao dịch trên thị trường có ít giao dịch. Nếu giá công bố tại ngày trao đổi là chỉ số không đáng tin cậy hoặc nếu không có giá công bố cho công cụ vốn do bên mua phát hành, thì giá trị hợp lý của các công cụ này có thể ước tính trên cơ sở phần lợi ích trong giá trị hợp lý của bên mua hoặc phần lợi ích trong giá trị hợp lý của bên bị mua mà bên mua đã đạt được, miễn là cơ sở nào có bằng chứng rõ ràng hơn. Giá trị hợp lý tại ngày trao đổi của các các tài sản tiền tệ đã trả cho người nắm giữ vốn của bên bị mua có thể cung cấp bằng chứng về tổng giá trị hợp lý mà bên mua đã trả để có được quyền kiểm soát bên bị mua. Trong bất kỳ trường hợp nào, trên mọi khía cạnh của hợp nhất kinh doanh, kể cả các yếu tố ảnh hưởng lớn đến việc đàm phán, cũng phải được xem xét. Việc xác định giá trị hợp lý của công cụ vốn được quy định trong chuẩn mực kế toán về công cụ tài chính.

28. Giá phí hợp nhất kinh doanh còn bao gồm giá trị hợp lý tại ngày trao đổi của các khoản nợ phải trả đã phát sinh hoặc đã thừa nhận để đổi lấy quyền kiểm soát bên bị mua. Các khoản lỗ hoặc chi phí khác sẽ phát sinh trong tương lai do hợp nhất kinh doanh không được coi là khoản nợ đã phát sinh hoặc đã được bên mua thừa nhận để đổi lấy quyền kiểm soát đối với bên bị mua nên không được tính vào giá phí hợp nhất kinh doanh.

29. Giá phí hợp nhất kinh doanh còn bao gồm các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh, như chi phí trả cho kiểm toán viên, tư vấn pháp lý, thẩm định viên về giá và các nhà tư vấn khác về thực hiện hợp nhất kinh doanh. Các chi phí quản lý chung và các chi phí khác không liên quan trực tiếp đến một giao dịch hợp nhất kinh doanh cụ thể thì không được tính vào giá phí hợp nhất kinh doanh, mà được ghi nhận là chi phí trong kỳ phát sinh.

30. Chi phí thoả thuận và phát hành các khoản nợ tài chính là một bộ phận cấu thành của khoản nợ đó, ngay cả khi khoản nợ đó phát hành để thực hiện hợp nhất kinh doanh, mà không được coi là chi phí liên quan trực tiếp đến hợp nhất kinh doanh. Vì vậy, doanh nghiệp không được tính chi phí đó vào giá phí hợp nhất kinh doanh.

31. Chi phí phát hành công cụ vốn cũng là một bộ phận cấu thành của công cụ vốn đó, ngay cả khi công cụ vốn đó phát hành để thực hiện hợp nhất kinh doanh, mà không được coi là chi phí liên quan trực tiếp đến hợp nhất kinh doanh. Vì vậy, doanh nghiệp không được tính chi phí đó vào giá phí hợp nhất kinh doanh.

Điều chỉnh giá phí hợp nhất kinh doanh tuỳ thuộc vào các sự kiện trong tương lai

32. Khi thoả thuận hợp nhất kinh doanh cho phép điều chỉnh giá phí hợp nhất kinh doanh tuỳ thuộc vào các sự kiện trong tương lai, bên mua phải điều chỉnh vào giá phí hợp nhất kinh doanh tại ngày mua nếu khoản điều chỉnh đó có khả năng chắc chắn xảy ra và giá trị điều chỉnh có thể xác định được một cách đáng tin cậy.

33. Thoả thuận hợp nhất kinh doanh có thể cho phép điều chỉnh giá phí hợp nhất kinh doanh khi xảy ra một hoặc nhiều sự kiện trong tương lai. Ví dụ, khoản điều chỉnh này có thể phụ thuộc vào việc duy trì hay đạt được một mức độ lợi nhuận nhất định trong tương lai hay phụ thuộc vào giá thị trường của các công cụ đã phát hành và đang được duy trì. Thông thường, có thể ước tính được giá trị cần điều chỉnh ngay tại thời điểm ghi nhận ban đầu giao dịch hợp nhất kinh doanh một cách đáng tin cậy, mặc dù còn tồn tại một vài sự kiện không chắc chắn. Nếu các sự kiện trong tương lai không xảy ra hoặc cần phải xem xét lại giá trị ước tính, thì giá phí hợp nhất kinh doanh cũng phải được điều chỉnh theo.

34. Khi thoả thuận hợp nhất kinh doanh cho phép điều chỉnh giá phí hợp nhất kinh doanh, khoản điều chỉnh đó không được tính vào giá phí hợp nhất kinh doanh tại thời điểm ghi nhận ban đầu nếu khoản điều chỉnh đó không có khả năng chắc chắn xảy ra hoặc không thể xác định được một cách đáng tin cậy. Nếu sau đó, khoản điều chỉnh này trở nên có khả năng chắc chắn xảy ra và giá trị điều chỉnh có thể xác định được một cách đáng tin cậy thì khoản xem xét bổ sung sẽ được coi là khoản điều chỉnh vào giá phí hợp nhất kinh doanh.

35. Trong một số trường hợp, bên mua được yêu cầu trả thêm cho bên bị mua một khoản bồi thường do việc giảm giá trị của các tài sản đem trao đổi, các khoản nợ đã phát sinh hoặc đã thừa nhận và các công cụ vốn do bên mua phát hành để đổi lấy quyền kiểm soát bên bị mua. Ví dụ: trường hợp này xảy ra khi bên mua đảm bảo về giá thị trường của công cụ vốn hoặc công cụ nợ đã phát hành như một phần của giá phí hợp nhất kinh doanh và được yêu cầu phát hành bổ sung công cụ vốn hoặc công cụ nợ để khôi phục giá trị đã xác định ban đầu. Trường hợp này, không được ghi tăng giá phí hợp nhất kinh doanh. Nếu là các công cụ vốn thì giá trị hợp lý của khoản trả thêm sẽ được giảm trừ tương ứng vào giá trị đã ghi nhận ban đầu cho công cụ đó khi phát hành. Nếu là công cụ nợ thì giá trị hợp lý của khoản trả thêm sẽ được ghi giảm khoản phụ trội hoặc ghi tăng khoản chiết khấu khi phát hành ban đầu.

Phân bổ giá phí hợp nhất kinh doanh cho tài sản đã mua, nợ phải trả hoặc nợ tiềm tàng

36. Tại ngày mua, bên mua phân bổ giá phí hợp nhất kinh doanh bằng việc ghi nhận theo giá trị hợp lý tại ngày mua các tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua nếu thoả mãn tiêu chuẩn trong đoạn 37, trừ các tài sản dài hạn (hoặc nhóm các tài sản thanh lý) được phân loại là nắm giữ để bán sẽ được ghi nhận theo giá trị hợp lý trừ đi chi phí bán chúng. Chênh lệch giữa giá phí hợp nhất kinh doanh và phần sở hữu của bên mua trong giá trị hợp lý thuần của các tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng đã ghi nhận được hạch toán theo quy định từ đoạn 50 đến đoạn 54.

37. Bên mua sẽ ghi nhận riêng rẽ các tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua vào ngày mua chỉ khi chúng thoả mãn các tiêu chuẩn sau tại ngày mua:

a) Nếu là tài sản cố định hữu hình, thì phải chắc chắn đem lại lợi ích kinh tế trong tương lai cho bên mua và giá trị hợp lý của nó có thể xác định được một cách tin cậy.

b) Nếu là nợ phải trả có thể xác định được (không phải là nợ tiềm tàng), thì phải chắc chắn rằng doanh nghiệp phải chi trả từ các nguồn lực của mình để thanh toán nghĩa vụ hiện tại và giá trị hợp lý của nó có thể xác định được một cách tin cậy.

c) Nếu là tài sản cố định vô hình và nợ tiềm tàng thì giá trị hợp lý của nó có thể xác định được một cách tin cậy.

38. Báo cáo kết quả hoạt động kinh doanh của bên mua sẽ bao gồm cả lãi hoặc lỗ sau ngày mua của bên bị mua bằng cách gộp cả thu nhập và chi phí của bên bị mua dựa trên giá phí hợp nhất kinh doanh. Ví dụ, chi phí khấu hao tài sản cố định sau ngày mua được tính vào báo cáo kết quả hoạt động kinh doanh của bên mua liên quan tới tài sản cố định phải khấu hao của bên bị mua dựa trên giá trị hợp lý của tài sản cố định phải khấu hao đó tại ngày mua mà bên mua đã ghi nhận.

39. Việc áp dụng phương pháp mua được bắt đầu từ ngày mua, là ngày mà bên mua đạt được quyền kiểm soát thực tế đối với bên bị mua. Vì kiểm soát là quyền chi phối chính sách tài chính và hoạt động của một doanh nghiệp nhằm thu được lợi ích kinh tế từ hoạt động của doanh nghiệp đó, do vậy, không nhất thiết giao dịch hợp nhất phải hoàn tất hoặc kết thúc theo quy định của pháp luật trước khi bên mua đạt được quyền kiểm soát. Những sự kiện quan trọng liên quan đến việc hợp nhất kinh doanh phải được xem xét khi đánh giá việc bên mua đã đạt được quyền kiểm soát hay chưa.

40. Vì bên mua ghi nhận các tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua vào ngày mua khi thoả mãn các tiêu chuẩn quy định tại đoạn 37, phần lợi ích của cổ đông thiểu số của bên bị mua được phản ánh theo phần sở hữu của cổ đông thiểu số trong giá trị hợp lý thuần của các khoản mục này. Đoạn A16 và A17 của Phụ lục A hướng dẫn cách xác định giá trị hợp lý của các tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua cho mục đích phân bổ giá phí hợp nhất kinh doanh.

Tài sản và nợ phải trả có thể xác định được của bên bị mua

41. Theo đoạn 36, bên mua sẽ ghi nhận riêng rẽ phần giá phí hợp nhất kinh doanh được phân bổ nếu các tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua tồn tại vào ngày mua và thoả mãn các tiêu chuẩn trong đoạn 37. Vì thế:

a) Bên mua phải ghi nhận khoản nợ để thay thế hoặc cắt giảm hoạt động của bên bị mua như một phần được phân bổ của giá phí hợp nhất kinh doanh khi tại ngày mua bên bị mua đã tồn tại một khoản nợ để tái cơ cấu và đã ghi nhận theo quy định của Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”; và

b) Khi phân bổ giá phí hợp nhất kinh doanh, bên mua không được ghi nhận khoản nợ phải trả về khoản lỗ trong tương lai hoặc về các chi phí khác dự kiến sẽ phát sinh từ việc hợp nhất kinh doanh.

42. Khoản thanh toán mà doanh nghiệp phải trả theo cam kết trong hợp đồng, ví dụ trả cho người lao động hoặc người cung cấp trong trường hợp doanh nghiệp đó bị mua lại do hợp nhất kinh doanh, là một nghĩa vụ hiện tại của doanh nghiệp và được coi là khoản nợ tiềm tàng cho tới khi việc hợp nhất kinh doanh chắc chắn xảy ra. Nghĩa vụ theo cam kết trong hợp đồng đó được doanh nghiệp ghi nhận là khoản nợ phải trả theo quy định của Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng” khi việc hợp nhất kinh doanh trở nên chắc chắn và khoản nợ có thể xác định được một cách đáng tin cậy. Vì thế, khi việc hợp nhất kinh doanh được thực hiện, khoản nợ phải trả đó của bên bị mua sẽ được bên mua ghi nhận bằng cách phân bổ một phần giá phí hợp nhất kinh doanh cho nó.

43. Trường hợp, ngay trước khi hợp nhất kinh doanh, việc thực hiện kế hoạch tái cơ cấu của bên bị mua phụ thuộc vào việc hợp nhất kinh doanh có xảy ra hay không, thì khoản nợ cho việc tái cơ cấu đó không được coi là nghĩa vụ hiện tại của bên bị mua và cũng không được coi là nợ tiềm tàng của bên bị mua trước khi hợp nhất vì nó không phải là nghĩa vụ có thể xảy ra phát sinh từ một sự kiện trong quá khứ mà sự tồn tại của sự kiện này chỉ được xác nhận bởi việc có xảy ra hoặc không xảy ra của một hoặc nhiều sự kiện không chắc chắn trong tương lai mà bên mua không kiểm soát được toàn bộ. Vì thế, bên mua không ghi nhận một khoản nợ tiềm tàng cho kế hoạch tái cơ cấu đó khi phân bổ giá phí hợp nhất kinh doanh.

44. Các tài sản và nợ phải trả có thể xác định được được ghi nhận theo đoạn 36 gồm tất cả các tài sản và nợ phải trả của bên bị mua mà bên mua đã mua hoặc thừa nhận, bao gồm cả tài sản tài chính và nợ tài chính. Chúng có thể bao gồm cả các tài sản và nợ phải trả trước đây chưa được ghi nhận trong báo cáo tài chính của bên bị mua do không đủ tiêu chuẩn ghi nhận trước khi việc mua diễn ra. Ví dụ, khoản lợi ích kinh tế có được liên quan đến thuế thu nhập doanh nghiệp phát sinh từ những khoản lỗ tính thuế thu nhập doanh nghiệp mà bên bị mua chưa ghi nhận trước khi hợp nhất kinh doanh, nay đủ điều kiện ghi nhận là một tài sản có thể xác định được theo đoạn 36 nếu như chắc chắn rằng bên mua sẽ có lợi nhuận chịu thuế trong tương lai để bù trừ lại, khi đó khoản lợi ích kinh tế có được liên quan đến thuế thu nhập doanh nghiệp chưa được ghi nhận sẽ được bên mua ghi nhận.

Tài sản cố định vô hình của bên bị mua

45. Theo đoạn 37, bên mua ghi nhận tách biệt TSCĐ vô hình của bên bị mua tại ngày mua chỉ khi nào những tài sản đó thỏa mãn tiêu chuẩn của tài sản cố định vô hình quy định trong Chuẩn mực kế toán số 04 "Tài sản cố định vô hình", và khi giá trị hợp lý có thể được xác định một cách đáng tin cậy. Chuẩn mực kế toán số 04 "Tài sản cố định vô hình" quy định việc xác định liệu giá trị hợp lý của TSCĐ vô hình được mua khi hợp nhất kinh doanh có được xác định đáng tin cậy hay không.

Các khoản nợ tiềm tàng của bên bị mua

46. Theo đoạn 37, bên mua ghi nhận khoản nợ tiềm tàng của bên bị mua một cách riêng biệt như một phần của chi phí hợp nhất kinh doanh chỉ khi giá trị hợp lý của khoản nợ tiềm tàng được xác định đáng tin cậy. Nếu giá trị hợp lý của khoản nợ tiềm tàng không được xác định đáng tin cậy thì:

a) Sẽ ảnh hưởng đến giá trị được ghi nhận là lợi thế thương mại hoặc được kế toán theo quy định tại đoạn 55; và

b) Bên mua sẽ trình bày thông tin về khoản nợ tiềm tàng theo quy định của Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”.

Đoạn A16(k) của Phụ lục A hướng dẫn việc xác định giá trị hợp lý của khoản nợ tiềm tàng.

47. Sau ghi nhận ban đầu, bên mua sẽ xác định giá trị của các khoản nợ tiềm tàng được ghi nhận một cách riêng biệt theo quy định tại đoạn 36. Giá trị khoản nợ tiềm tàng được xác định theo Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”

48. Quy định trong đoạn 47 không áp dụng cho hợp đồng được kế toán theo Chuẩn mực kế toán về công cụ tài chính. Tuy nhiên, các cam kết vay được loại trừ khỏi phạm vi của Chuẩn mực kế toán về công cụ tài chính không phải là các cam kết cung cấp các khoản vay với mức lãi suất thấp hơn lãi suất thị trường sẽ được hạch toán vào nợ tiềm tàng của bên bị mua, nếu tại ngày mua, không chắc chắn rằng việc giảm các lợi ích kinh tế là cần thiết để thanh toán nghĩa vụ hoặc nếu giá trị của nghĩa vụ không được xác định một cách đáng tin cậy. Theo đoạn 37, những cam kết vay như vậy được ghi nhận riêng biệt như một phần của giá phí hợp nhất kinh doanh khi giá trị hợp lý được xác định một cách đáng tin cậy.

49. Các khoản nợ tiềm tàng được ghi nhận riêng biệt như một phần của giá phí hợp nhất kinh doanh là ngoài phạm vi của Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”. Tuy nhiên, bên mua sẽ phải trình bày các thông tin về các khoản nợ tiềm tàng theo quy định của Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng” cho mỗi loại dự phòng.

Lợi thế thương mại

50. Tại ngày mua, bên mua sẽ:

a) Ghi nhận lợi thế thương mại phát sinh khi hợp nhất kinh doanh là tài sản; và

b) Xác định giá trị ban đầu của lợi thế thương mại theo giá gốc, là phần chênh lệch của giá phí hợp nhất so với phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và các khoản nợ tiềm tàng đã ghi nhận theo quy định tại đoạn 36.

51. Lợi thế thương mại phát sinh khi hợp nhất kinh doanh thể hiện khoản thanh toán của bên mua cho những lợi ích kinh tế ước tính thu được trong tương lai từ những tài sản không đủ tiêu chuẩn ghi nhận và không xác định được một cách riêng biệt.

52. Nếu các tài sản, nợ phải trả có thể xác định được và các khoản nợ tiềm tàng của bên bị mua không thỏa mãn tiêu chuẩn trong đoạn 37 về ghi nhận riêng biệt tại ngày mua thì sẽ ảnh hưởng đến khoản lợi thế thương mại được ghi nhận (được kế toán theo đoạn 55), bởi vì lợi thế thương mại được xác định là phần giá trị còn lại trong giá phí của hợp nhất kinh doanh sau khi ghi nhận tài sản, nợ phải trả có thể xác định được và khoản nợ tiềm tàng của bên bị mua.

53. Lợi thế thương mại được ghi ngay vào chi phí sản xuất, kinh doanh (nếu giá trị nhỏ) hoặc phải được phân bổ dần một cách có hệ thống trong suốt thời gian sử dụng hữu ích ước tính (nếu giá trị lớn). Thời gian sử dụng hữu ích phải phản ánh được ước tính đúng đắn về thời gian thu hồi lợi ích kinh tế có thể mang lại cho doanh nghiệp. Thời gian sử dụng hữu ích của lợi thế thương mại tối đa không quá 10 năm kể từ ngày được ghi nhận.

Phương pháp phân bổ phải phản ánh được cách thức thu hồi lợi ích kinh tế phát sinh từ lợi thế thương mại. Phương pháp đường thẳng được sử dụng phổ biến trừ khi có bằng chứng thuyết phục cho việc áp dụng phương pháp phân bổ khác phù hợp hơn. Phương pháp phân bổ phải được áp dụng nhất quán cho các thời kỳ trừ khi có sự thay đổi về cách thức thu hồi lợi ích kinh tế của lợi thế thương mại đó.

54. Thời gian phân bổ và phương pháp phân bổ lợi thế thương mại phải được xem xét lại cuối mỗi năm tài chính. Nếu thời gian sử dụng hữu ích của lợi thế thương mại khác biệt lớn so với ước tính ban đầu thì phải thay đổi thời gian phân bổ. Nếu có sự thay đổi lớn về cách thức thu hồi lợi ích kinh tế trong tương lai do lợi thế thương mại đem lại thì phương pháp phân bổ cũng phải thay đổi. Trường hợp này phải điều chỉnh chi phí phân bổ của lợi thế thương mại cho năm hiện hành và các năm tiếp theo và phải được thuyết minh trong báo cáo tài chính.

Khoản vượt trội giữa phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và khoản nợ tiềm tàng của bên bị mua so với giá phí hợp nhất kinh doanh

55. Nếu phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng được ghi nhận theo quy định tại đoạn 36 vượt quá giá phí hợp nhất kinh doanh thì bên mua phải:

a) Xem xét lại việc xác định giá trị của tài sản, nợ phải trả có thể xác định được, nợ tiềm tàng và việc xác định giá phí hợp nhất kinh doanh; và

b) Ghi nhận ngay vào Báo cáo kết quả hoạt động kinh doanh tất cả các khoản chênh lệch vẫn còn sau khi đánh giá lại.

56. Một khoản thu nhập đã ghi nhận theo đoạn 55 có thể bao gồm một hoặc tất cả các yếu tố sau đây:

a) Những sai sót khi xác định giá trị hợp lý của giá phí hợp nhất kinh doanh hoặc của tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua. Giá phí dự kiến có thể phát sinh của bên bị mua đã không phản ánh chính xác theo giá trị hợp lý của tài sản, nợ phải trả có thể xác định và nợ tiềm tàng của bên bị mua là nguyên nhân tiềm tàng của những sai sót này.

b) Quy định của Chuẩn mực kế toán về xác định giá trị tài sản thuần có thể xác định được đã mua ở mức không phải giá trị hợp lý nhưng được coi như giá trị hợp lý nhằm mục đích phân bổ giá phí của việc hợp nhất kinh doanh, như hướng dẫn trong Phụ lục A về việc xác định giá trị hợp lý của tài sản và nợ phải trả có thể xác định được của bên bị mua; hướng dẫn xác định cho tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả không được chiết khấu.

c) Khoản giảm giá mua.

Hợp nhất kinh doanh được hoàn thành trong từng giai đoạn

57. Hợp nhất kinh doanh thường liên quan tới nhiều giao dịch trao đổi, như giao dịch mua cổ phiếu liên tiếp. Khi đó, mỗi giao dịch trao đổi sẽ được bên mua xử lý một cách riêng biệt bằng cách sử dụng giá phí của giao dịch và thông tin về giá trị hợp lý tại ngày diễn ra từng giao dịch trao đổi để xác định giá trị của lợi thế thương mại liên quan đến từng giao dịch đó. Do đó, việc so sánh giá phí của các khoản đầu tư đơn lẻ với lợi ích của bên mua trong giá trị hợp lý của tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua được thực hiện ở từng bước.

58. Nếu hợp nhất kinh doanh liên quan tới nhiều giao dịch trao đổi thì giá trị hợp lý của tài sản, nợ phải trả có thể xác định được và khoản nợ tiềm tàng của bên bị mua có thể có chênh lệch tại mỗi ngày diễn ra giao dịch trao đổi, vì:

a) Tài sản, nợ phải trả có thể xác định được và khoản nợ tiềm tàng của bên bị mua được trình bày lại một cách ước lượng theo giá trị hợp lý của chúng tại mỗi ngày diễn ra từng giao dịch trao đổi để xác định giá trị của lợi thế thương mại gắn với từng giao dịch; và

b) Tài sản, nợ phải trả có thể xác định được và khoản nợ tiềm tàng của bên bị mua sau đó phải được bên mua ghi nhận theo giá trị hợp lý tại ngày mua.

59. Trước khi được coi là hợp nhất kinh doanh, một giao dịch có thể được coi là khoản đầu tư vào công ty liên kết và được hạch toán theo quy định của Chuẩn mực kế toán số 07 "Kế toán các khoản đầu tư vào công ty liên kết" theo phương pháp giá gốc.

Kế toán ban đầu được xác định tạm thời

60. Kế toán ban đầu của việc hợp nhất kinh doanh bao gồm: Xác định và đánh giá giá trị hợp lý của tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua và giá phí hợp nhất kinh doanh.

61. Nếu kế toán ban đầu cho giao dịch hợp nhất kinh doanh chỉ có thể xác định một cách tạm thời vào cuối kỳ mà việc hợp nhất kinh doanh được thực hiện do giá trị hợp lý của tài sản, nợ phải trả có thể xác định được hoặc nợ tiềm tàng của bên bị mua hoặc giá phí hợp nhất kinh doanh chỉ có thể xác định một cách tạm thời, thì bên mua phải kế toán giao dịch hợp nhất kinh doanh bằng cách sử dụng các giá trị tạm thời đó. Bên mua phải ghi nhận các khoản điều chỉnh đối với những giá trị tạm thời như là kết quả của việc hoàn tất việc kế toán ban đầu:

a) Trong vòng 12 tháng kể từ ngày mua; và

b) Từ ngày mua. Do đó:

(i) Giá trị còn lại của tài sản, nợ phải trả có thể xác định được hoặc nợ tiềm tàng được ghi nhận hoặc điều chỉnh theo kết quả có được từ việc kế toán ban đầu sẽ được tính là giá trị hợp lý của chúng được ghi nhận tại ngày mua.

(ii) Từ thời điểm mua, lợi thế thương mại hoặc bất kỳ khoản thu nhập nào đã được ghi nhận theo quy định tại đoạn 55 sẽ được điều chỉnh tương ứng với khoản điều chỉnh theo giá trị hợp lý tại ngày mua của tài sản, nợ phải trả có thể xác định được hoặc nợ tiềm tàng được ghi nhận hoặc được điều chỉnh.

(iii) Thông tin so sánh được trình bày trong các kỳ trước khi việc hạch toán của hợp nhất kinh doanh hoàn tất sẽ được trình bày như là việc kế toán ban đầu đã được hoàn thành từ ngày mua, có nghĩa là các khoản khấu hao hay các tác động đến lãi hoặc lỗ đều được ghi nhận như là kết quả có được từ việc kế toán ban đầu.

Các điều chỉnh sau khi kế toán ban đầu hoàn tất

62. Ngoại trừ các trường hợp đã quy định tại các đoạn 33, 34 và 64, những điều chỉnh đối với kế toán ban đầu được xác định tạm thời cho giao dịch hợp nhất kinh doanh sau khi việc kế toán đó hoàn tất sẽ chỉ được ghi nhận nhằm mục đích sửa chữa sai sót theo Chuẩn mực kế toán số 29 "Thay đổi chính sách kế toán, ước tính kế toán và các sai sót". Những điều chỉnh đối với việc kế toán ban đầu cho giao dịch hợp nhất kinh doanh sau khi hoàn tất việc kế toán đó sẽ không được ghi nhận là ảnh hưởng của thay đổi ước tính kế toán. Theo Chuẩn mực kế toán số 29, ảnh hưởng của thay đổi ước tính kế toán sẽ được ghi nhận trong kỳ hiện tại và các kỳ tương lai.

63. Chuẩn mực kế toán số 29 "Thay đổi chính sách kế toán, ước tính kế toán và các sai sót" quy định doanh nghiệp phải sửa chữa sai sót theo phương pháp hồi tố, và trình bày báo cáo tài chính như là khi các sai sót chưa xảy ra bằng cách trình bày lại thông tin so sánh cho các kỳ trước khi xảy ra sai sót. Do đó, giá trị còn lại của tài sản, nợ phải trả có thể xác định được hoặc nợ tiềm tàng của bên bị mua đã được ghi nhận hoặc điều chỉnh như là kết quả của việc sửa chữa sai sót sẽ được tính là giá trị hợp lý của chúng hoặc điều chỉnh giá trị hợp lý được ghi nhận tại ngày mua. Lợi thế thương mại hoặc bất kỳ khoản thu nhập nào đã được ghi nhận trong kỳ trước theo quy định tại đoạn 55 sẽ được điều chỉnh hồi tố bằng một khoản tương ứng với giá trị hợp lý tại ngày mua (hoặc điều chỉnh đối với giá trị hợp lý tại thời điểm mua) của tài sản, nợ phải trả có thể xác định được hoặc nợ tiềm tàng đang được ghi nhận (hoặc điều chỉnh).

Ghi nhận tài sản thuế thu nhập hoãn lại sau khi hoàn tất việc kế toán ban đầu

64. Nếu lợi ích tiềm tàng của các khoản lỗ tính thuế chuyển sang năm sau của bên bị mua hoặc các tài sản thuế thu nhập hoãn lại khác không thỏa mãn các tiêu chuẩn quy định trong đoạn 37 đối với việc ghi nhận riêng rẽ, khi việc hợp nhất kinh doanh được kế toán ban đầu nhưng được thực hiện sau đó, bên mua sẽ ghi nhận lợi ích đó là thu nhập thuế hoãn lại phù hợp với quy định của Chuẩn mực kế toán số 17 "Thuế thu nhập doanh nghiệp". Ngoài ra, bên mua sẽ:

a) Giảm giá trị còn lại của lợi thế thương mại tới mức sẽ được ghi nhận nếu tài sản thuế thu nhập hoãn lại được ghi nhận là tài sản có thể xác định từ ngày mua; và

b) Ghi nhận khoản giảm giá trị còn lại của lợi thế thương mại là chi phí.

Tuy nhiên, việc ghi nhận này không làm phát sinh khoản vượt trội hay làm tăng khoản thu nhập đã được ghi nhận trước đó theo quy định tại đoạn 55.

Trình bày báo cáo tài chính

65. Bên mua phải trình bày các thông tin để người sử dụng báo cáo tài chính đánh giá được bản chất và ảnh hưởng về tài chính phát sinh từ việc hợp nhất kinh doanh đến:

a) Trong kỳ;

b) Sau ngày kết thúc kỳ kế toán năm nhưng trước ngày phát hành báo cáo tài chính.

66. Bên mua phải trình bày thông tin sau cho từng giao dịch hợp nhất kinh doanh diễn ra trong kỳ:

a) Tên và diễn giải liên quan đến các bên tham gia hợp nhất kinh doanh;

b) Ngày mua;

c) Tỷ lệ phần trăm (%) công cụ vốn có quyền biểu quyết được mua;

d) Chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh. Khi công cụ vốn được phát hành hoặc có thể được phát hành và các công cụ này được cấu thành là một bộ phận của giá phí hợp nhất kinh doanh, cần trình bày các thông tin sau:

(i) Số lượng công cụ vốn được phát hành hoặc có thể được phát hành;

(ii) Giá trị hợp lý của các công cụ vốn trên và cơ sở xác định giá trị hợp lý đó. Nếu không có giá phát hành tại thời điểm giao dịch thì sẽ trình bày các giả định chủ yếu được sử dụng để xác định giá trị hợp lý. Nếu có giá phát hành vào thời điểm giao dịch nhưng không được sử dụng là cơ sở để xác định giá phí hợp nhất kinh doanh thì phải trình bày lý do không sử dụng giá phát hành, phương pháp và các giả định chủ yếu sử dụng dùng để xác định giá trị hợp lý cho công cụ vốn; và các khoản chênh lệch tích luỹ giữa giá trị và giá phát hành công cụ vốn;

e) Chi tiết của bất kỳ hoạt động nào được doanh nghiệp quyết định thanh lý sau hợp nhất kinh doanh;

f) Giá trị được ghi nhận tại ngày mua cho từng loại tài sản, nợ phải trả và nợ tiềm tàng của bên bị mua, trừ khi không thể xác định được thì giá trị còn lại của từng loại tài sản, nợ phải trả và nợ tiềm tàng đó được xác định theo quy định của các Chuẩn mực kế toán có liên quan ngay trước khi diễn ra hợp nhất kinh doanh. Nếu không trình bày được thì phải nêu rõ lý do.

g) Khoản vượt trội được ghi nhận vào lãi hoặc lỗ phù hợp với quy định tại đoạn 55 và các khoản mục tương đương trong Báo cáo kết quả hoạt động kinh doanh của bên mua.

h) Diễn giải các yếu tố cấu thành giá phí là kết quả của việc ghi nhận lợi thế thương mại - diễn giải từng tài sản cố định vô hình chưa được ghi nhận tách riêng khỏi lợi thế thương mại và giải thích lý do giá trị hợp lý của tài sản cố định vô hình không được tính toán một cách đáng tin cậy, hoặc diễn giải về tính chất của khoản vượt trội được ghi vào lỗ hoặc lãi theo quy định tại đoạn 55.

i) Khoản lỗ hay lãi của bên bị mua phát sinh từ ngày mua bao gồm lỗ hay lãi của bên mua trong kỳ, nếu không xác định được thì phải nêu rõ lý do.

67. Thông tin theo yêu cầu của đoạn 66 sẽ được trình bày một cách tổng thể đối với các hoạt động hợp nhất kinh doanh phát sinh trong kỳ báo cáo mà không có ảnh hưởng trọng yếu một cách riêng rẽ.

68. Nếu việc kế toán ban đầu cho giao dịch hợp nhất kinh doanh phát sinh trong kỳ được xác định tạm thời theo quy định trong đoạn 61, thì phải trình bày và giải thích.

69. Bên mua phải trình bày thông tin sau:

a) Doanh thu trong kỳ của đơn vị được hợp nhất kinh doanh trước ngày hợp nhất kinh doanh;

b) Lỗ hoặc lãi trong kỳ của đơn vị được hợp nhất kinh doanh trước ngày hợp nhất kinh doanh.

Nếu không thể trình bày được thông tin này thì phải giải thích rõ lý do.

70. Bên mua sẽ trình bày thông tin theo quy định tại đoạn 66 cho từng giao dịch hợp nhất kinh doanh phát sinh sau ngày kết thúc kỳ kế toán năm nhưng trước ngày phát hành báo cáo tài chính.

71. Bên mua phải trình bày những thông tin để giúp người sử dụng báo cáo tài chính đánh giá được những ảnh hưởng về tài chính đến lãi hoặc lỗ phát sinh từ việc sửa chữa sai sót và những điều chỉnh khác được ghi nhận trong kỳ hiện hành liên quan tới những giao dịch hợp nhất kinh doanh đã phát sinh trong kỳ hiện hành hoặc trước đó.

72. Bên mua sẽ trình bày thông tin sau:

a) Các khoản lãi hoặc lỗ được ghi nhận trong kỳ hiện hành và giải thích thông tin này.

(i) Liên quan đến tài sản, nợ phải trả có thể xác định được hoặc nợ tiềm tàng của từng giao dịch hợp nhất kinh doanh đã phát sinh trong kỳ hiện hành hoặc kỳ trước đó;

(ii) Quy mô, bản chất hoặc sự việc mà việc trình bày này có liên quan đến hiểu biết về hoạt động tài chính của đơn vị được hợp nhất;

b) Nếu việc kế toán ban đầu của từng giao dịch hợp nhất kinh doanh thực hiện trong kỳ trước đó được xác định tạm thời vào cuối kỳ thì phải trình bày giá trị các khoản được điều chỉnh và giải thích các khoản điều chỉnh này về giá trị được xác định tạm thời đã ghi nhận trong kỳ hiện hành.

c) Thông tin về sửa chữa sai sót được yêu cầu trình bày theo Chuẩn mực kế toán số 29 "Thay đổi chính sách kế toán, ước tính kế toán và các sai sót" đối với bất kỳ tài sản, nợ phải trả có thể xác định được, hoặc nợ tiềm tàng, hoặc những thay đổi trong giá trị của những khoản mục trên, mà bên mua ghi nhận trong kỳ hiện hành theo quy định tại đoạn 62 và 63.

73. Nếu có lợi thế thương mại, doanh nghiệp cần trình bày:

a) Thời gian phân bổ;

b) Trường hợp lợi thế thương mại không được phân bổ theo phương pháp đường thẳng thì phải trình bày rõ phương pháp được sử dụng và lý do không sử dụng phương pháp đường thẳng;

c) Giá trị lợi thế thương mại tính vào chi phí sản xuất, kinh doanh trong kỳ;

d) Bảng đối chiếu giá trị ghi sổ của lợi thế thương mại vào đầu kỳ và cuối kỳ:

(i) Tổng giá trị lợi thế thương mại và số đã phân bổ luỹ kế đầu kỳ;

(ii) Lợi thế thương mại phát sinh trong kỳ;

(iii) Những điều chỉnh do có thay đổi hoặc phát hiện thấy sự thay đổi giá trị của các tài sản và nợ phải trả có thể xác định được;

(iv) Lợi thế thương mại bị loại bỏ khi thanh lý, nhượng bán toàn bộ hoặc một phần doanh nghiệp trong kỳ;

(v) Giá trị lợi thế thương mại phân bổ trong kỳ;

(vi) Các thay đổi khác về lợi thế thương mại trong kỳ;

(vii) Tổng giá trị lợi thế thương mại chưa phân bổ luỹ kế cuối kỳ.

74. Doanh nghiệp sẽ trình bày thêm những thông tin bổ sung để phù hợp với quy định tại đoạn 65, 71 và 73./.

PHỤ LỤC A

Hướng dẫn bổ sung

Mua hoán đổi

A1. Như đã quy định trong đoạn 21, trường hợp hợp nhất kinh doanh được gọi là mua hoán đổi, khi bên mua là một doanh nghiệp mà vốn chủ sở hữu của nó đã bị mua lại bởi chính doanh nghiệp bị mua. Ví dụ, một công ty bị một doanh nghiệp nhỏ hơn mua lại để được niêm yết trên thị trường chứng khoán. Mặc dù về mặt pháp lý thì doanh nghiệp nhỏ hơn được coi là công ty mẹ và công ty bị mua được coi là công ty con. Tuy nhiên công ty con về mặt pháp lý sẽ là bên mua nếu nó có quyền chi phối chính sách tài chính và hoạt động của công ty mẹ để đạt được lợi ích từ hoạt động của công ty mẹ.

A2. Doanh nghiệp áp dụng hướng dẫn trong đoạn từ A3 đến A15 khi hạch toán việc mua hoán đổi.

A3. Hạch toán việc mua hoán đổi xác định cách thức phân bổ giá phí hợp nhất kinh doanh tại ngày mua và không áp dụng cho các nghiệp vụ xảy ra sau khi hợp nhất.

Giá phí hợp nhất kinh doanh

A4. Khi công cụ vốn được phát hành được cấu thành trong giá phí hợp nhất kinh doanh, đoạn 24 quy định giá phí hợp nhất kinh doanh phải bao gồm giá trị hợp lý tại ngày trao đổi của các công cụ vốn đó. Đoạn 27 quy định trường hợp không có giá công bố đáng tin cậy, thì giá trị hợp lý của công cụ vốn có thể ước tính bằng cách tham chiếu đến giá trị hợp lý của bên mua hoặc tham chiếu đến giá trị hợp lý của doanh nghiệp bị mua, miễn là giá nào có bằng chứng rõ ràng hơn.

A5. Trong nghiệp vụ mua hoán đổi, giá phí hợp nhất kinh doanh thường do công ty con về pháp lý gánh chịu (là bên mua theo mục đích kế toán) phát hành công cụ vốn cho người sở hữu công ty mẹ (là bên bị mua theo mục đích kế toán). Nếu như giá công bố của công cụ vốn của công ty con được phát hành để xác định giá phí của giao dịch hợp nhất kinh doanh, thì cần phải tính toán để xác định số lượng công cụ vốn mà công ty con phải phát hành để có cùng tỷ lệ sở hữu trong doanh nghiệp hợp nhất cho các chủ sở hữu của công ty mẹ. Giá trị hợp lý của số lượng công cụ vốn đã tính toán này chính là giá phí hợp nhất kinh doanh.

A6. Nếu giá trị hợp lý của công cụ vốn của công ty con không phải là bằng chứng rõ ràng, thì tổng giá trị hợp lý của tất cả các công cụ vốn đã phát hành của công ty mẹ trước hợp nhất sẽ được sử dụng làm cơ sở để tính toán giá phí hợp nhất kinh doanh.

Lập và trình bày báo cáo tài chính hợp nhất

A7. Báo cáo tài chính hợp nhất được phát hành sau khi hợp nhất do mua hoán đổi sẽ đứng tên công ty mẹ, nhưng cần mô tả trong thuyết minh đó là sự tiếp tục của báo cáo tài chính của công ty mẹ (là bên mua theo mục đích kế toán). Báo cáo tài chính hợp nhất thể hiện sự tiếp tục báo cáo tài chính của công ty con:

a) Tài sản và nợ phải trả của công ty con được tính toán và ghi nhận trong báo cáo tài chính hợp nhất theo giá trị còn lại của chúng trước khi hợp nhất kinh doanh.

b) Lợi nhuận giữ lại và số dư các khoản mục khác trong vốn chủ sở hữu được ghi nhận trong BCTC hợp nhất này theo giá trị của chúng trong báo cáo của công ty con trước khi hợp nhất kinh doanh.

c) Giá trị đã ghi nhận của công cụ vốn đã phát hành trong báo cáo tài chính hợp nhất này được xác định bằng cách cộng thêm vào vốn chủ của công ty con trước khi hợp nhất phần giá phí hợp nhất kinh doanh đã được xác định theo đoạn các đoạn A4 đến A6. Tuy nhiên, cơ cấu vốn chủ sở hữu trình bày trong báo cáo tài chính hợp nhất (số lượng, loại công cụ vốn đã phát hành) sẽ phản ánh cơ cấu vốn của công ty mẹ, kể cả công cụ vốn mà công ty mẹ đã phát hành để thực hiện việc hợp nhất kinh doanh.

d) Thông tin so sánh trình bày trong báo cáo tài chính hợp nhất sẽ là thông tin so sánh của công ty con.

A8. Kế toán việc mua hoán đổi chỉ được áp dụng trong Báo cáo tài chính hợp nhất. Trong báo cáo tài chính riêng của công ty mẹ, nếu có, khoản đầu tư vào công ty con được hạch toán theo quy định của Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán các khoản đầu tư vào công ty con”.

A9. Báo cáo tài chính hợp nhất được lập sau khi mua hoán đổi sẽ phản ánh giá trị hợp lý của tài sản, nợ phải trả và nợ tiềm tàng của công ty mẹ (là bên bị mua theo mục đích kế toán). Vì thế, giá phí của hợp nhất kinh doanh sẽ được phân bổ bằng cách tính toán tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của công ty mẹ mà thoả mãn các tiêu chuẩn quy định trong đoạn 37 theo giá trị hợp lý tại ngày mua. Phần lớn hơn giữa giá phí hợp nhất kinh doanh và phần sở hữu của bên mua trong giá trị hợp lý thuần của các khoản mục này sẽ được hạch toán theo các đoạn 50 đến 54. Phần lớn hơn giữa phần sở hữu của bên mua trong giá trị hợp lý thuần của các khoản mục này và giá phí hợp nhất kinh doanh sẽ được hạch toán theo đoạn 55.

Lợi ích của cổ đông thiểu số

A10. Trong một số giao dịch mua hoán đổi, một số chủ sở hữu của công ty con hợp pháp không trao đổi các công cụ vốn của họ với những công cụ vốn của công ty mẹ. Mặc dù một đơn vị trong đó có những chủ sở hữu nắm giữ các công cụ vốn (công ty con hợp pháp) đã mua lại một đơn vị khác (công ty mẹ hợp pháp). Những chủ sở hữu này được xem như lợi ích của cổ đông thiểu số trong báo cáo tài chính hợp nhất lập sau giao dịch mua hoán đổi. Điều đó là do các chủ sở hữu của công ty con hợp pháp đã không trao đổi các công cụ vốn của họ với các công cụ vốn của công ty mẹ, những chủ sở hữu này chỉ quan tâm đến kết quả và tài sản thuần của công ty con hợp pháp, mà không phải là kết quả và tài sản thuần của đơn vị hợp nhất. Ngược lại, tất cả các chủ sở hữu của công ty mẹ, kể cả công ty mẹ được coi là bên bị mua, quan tâm đến kết quả và tài sản thuần của đơn vị hợp nhất.

A11. Tài sản và nợ phải trả của công ty con hợp pháp được ghi nhận và xác định trong báo cáo tài chính hợp nhất theo giá trị còn lại của chúng trước khi hợp nhất. Lợi ích của cổ đông thiểu số phản ánh phần lợi ích tương ứng của các cổ đông thiểu số trong giá trị còn lại trước hợp nhất của tài sản thuần của công ty con hợp pháp.

Lợi nhuận trên mỗi cổ phiếu

A12. Như đã lưu ý trong đoạn A7(c), cơ cấu vốn chủ sở hữu thể hiện trong báo cáo tài chính hợp nhất lập cho một cuộc mua hoán đổi phản ánh cơ cấu vốn chủ sở hữu của công ty mẹ, bao gồm các công cụ vốn phát hành bởi công ty mẹ để thực hiện việc hợp nhất kinh doanh.

A13. Với mục đích tính toán số bình quân gia quyền của cổ phiếu phổ thông còn lại (mẫu số) trong kỳ việc mua hoán đổi diễn ra:

a) Số cổ phiếu phổ thông còn lại từ đầu kỳ cho tới ngày mua sẽ được coi là số cổ phiếu phổ thông phát hành bởi công ty mẹ cho các chủ sở hữu của công ty con; và

b) Số cổ phiếu phổ thông còn lại kể từ ngày mua tới ngày kết thúc kỳ sẽ là số thực tế của số cổ phiếu phổ thông của công ty mẹ còn lại trong cả kỳ đó.

A14. Lãi cơ bản trên mỗi cổ phiếu trình bày trên mỗi kỳ có tính chất so sánh trước ngày mua được thể hiện trong báo cáo tài chính hợp nhất sau khi thực hiện việc mua hoán đổi sẽ được tính toán bằng cách phân chia lợi nhuận hoặc lỗ của công ty con hợp pháp có thể tính cho các cổ đông thường trong mỗi kỳ đó cho số cổ phiếu phổ thông do công ty mẹ phát hành cho các chủ sở hữu của công ty con hợp pháp trong vụ mua hoán đổi.

A15. Những tính toán trình bày trong đoạn A13 và A14 giả định rằng không có sự thay đổi nào trong số cổ phiếu phổ thông đã phát hành của công ty con hợp pháp trong suốt các kỳ có tính chất so sánh và trong kỳ, kể từ khi xảy ra việc mua lại đảo ngược cho tới ngày mua lại. Việc tính toán lãi trên mỗi cổ phiếu sẽ được điều chỉnh một cách thích hợp tính đến sự thay đổi trong số cổ phiếu phổ thông đã phát hành của công ty con hợp pháp trong suốt các kỳ đó.

Phân bổ giá phí hợp nhất kinh doanh

A16. Chuẩn mực này yêu cầu bên mua ghi nhận tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua nếu thỏa mãn các tiêu chuẩn ghi nhận theo giá trị hợp lý tại ngày mua. Để phân bổ giá phí hợp nhất kinh doanh, bên mua sẽ coi những đánh giá sau đây như giá trị hợp lý:

a) Đối với các công cụ tài chính trao đổi trên thị trường hoạt động, bên mua sẽ sử dụng giá trị thị trường hiện hành.

b) Đối với các công cụ tài chính không trao đổi trên thị trường hoạt động, bên mua sẽ sử dụng giá ước tính có xét tới những đặc điểm như tỷ suất giá - thu nhập, lợi tức cổ phần và tỷ lệ tăng trưởng kỳ vọng của các công cụ có thể so sánh của các đơn vị với các đặc điểm tượng tự.

c) Đối với những khoản phải thu, các hợp đồng sinh lợi và các tài sản có thể xác định khác, bên mua sẽ sử dụng giá trị hiện tại của khoản sẽ thu được trong tương lai theo mức lãi suất hiện hành thích hợp, trừ đi khoản dự phòng phải thu khó đòi và chi phí thu hồi, nếu cần. Tuy nhiên, chuẩn mực này không quy định việc chiết khấu đối với các khoản phải thu ngắn hạn, các hợp đồng sinh lợi và các tài sản có thể xác định khác khi khoản chênh lệch giữa số danh nghĩa và số đã chiết khấu là không đáng kể.

d) Đối với hàng tồn kho:

(i) Đối với thành phẩm và hàng hóa, bên mua sẽ sử dụng giá bán trừ đi tổng của (1) Chi phí bán hàng ước tính và (2) Lợi nhuận ước tính hợp lý đối với khả năng bán của bên mua dựa trên lợi nhuận đối với thành phẩm và hàng hóa tương tự;

(ii) Đối với sản phẩm dở dang, bên mua sẽ sử dụng giá bán của thành phẩm trừ đi tổng của (1) Chi phí hoàn thành (2) Chi phí bán hàng ước tính và (3) Lợi nhuận ước tính hợp lý đối với khả năng bán và hoàn thành của bên mua dựa trên lợi nhuận của thành phẩm tương tự; và

(iii) Đối với nguyên vật liệu, bên mua sẽ sử dụng giá thay thế hiện hành.

e) Đối với đất đai và nhà cửa, bên mua sẽ sử dụng giá thị trường.

f) Đối với nhà xưởng, thiết bị, bên mua sẽ sử dụng giá thị trường, thông thường được xác định bằng đánh giá. Nếu không có thông tin về giá trị thị trường do bản chất đặc biệt của khoản mục nhà xưởng, thiết bị và các tài sản này hiếm khi đem bán, trừ trường hợp nó là một phần của công việc kinh doanh đang hoạt động, bên mua có thể cần phải ước tính giá trị hợp lý theo phương pháp thu nhập hoặc phương pháp chi phí thay thế có thể khấu hao.

g) Đối với tài sản cố định vô hình, bên mua sẽ xác định giá trị hợp lý bằng cách:

(i) Nghiên cứu, xem xét thị trường hoạt động như đã định nghĩa trong Chuẩn mực kế toán số 04 "Tài sản cố định vô hình"; hoặc

(ii) Nếu không có thị trường hoạt động, cơ sở để xác định số tiền mà bên mua phải trả cho tài sản đó trong sự trao đổi ngang giá một cách tự nguyện giữa các bên có đầy đủ hiểu biết dựa trên những thông tin tốt nhất có được (theo quy định tại Chuẩn mực kế toán số 04 "Tài sản cố định vô hình" để biết thêm những hướng dẫn cụ thể hơn về việc xác định giá trị hợp lý của tài sản cố định vô hình có được trong một gioa dịch hợp nhất kinh doanh).

h) Đối với tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả, bên mua sẽ sử dụng khoản lợi về thuế phát sinh từ lỗ thuế hay thuế phải nộp tương ứng với lợi nhuận hay lỗ theo Chuẩn mực kế toán số 17 "Thuế thu nhập doanh nghiệp", được đánh giá từ tương lai của đơn vị hợp nhất. Tài sản thuế thu nhập hoãn lại hay thuế thu nhập hoãn lại phải trả được xác định sau khi thừa nhận ảnh hưởng về thuế đến việc trình bày lại các tài sản, nợ phải trả và nợ tiềm tàng có thể xác định theo giá trị hợp lý của chúng và không được chiết khấu.

i) Đối với các khoản phải trả, nợ dài hạn, chi phí phải trả và các khoản phải bồi thường khác, bên mua sẽ sử dụng giá trị hiện tại của các khoản được dùng để thanh toán nợ phải trả trong tương lai theo mức lãi suất hiện hành thích hợp. Tuy nhiên, bên mua không phải chiết khấu đối với các khoản nợ ngắn hạn khi chênh lệch giữa giá trị danh nghĩa và khoản đã chiết khấu là không đáng kể.

j) Đối với những hợp đồng khó thực hiện và các khoản nợ có thể xác định của bên bị mua, bên mua sẽ sử dụng giá trị hiện tại của khoản mục được dùng để thanh toán các nghĩa vụ đã xác định ở các mức lãi suất hiện hành thích hợp.

k) Đối với các khoản nợ tiềm tàng của bên bị mua, bên mua sẽ sử dụng khoản mà bên thứ ba sẽ tính khi gánh chịu những khoản nợ phải trả đó.

A17. Một số quy định trên đây yêu cầu giá trị hợp lý phải được ước tính dựa vào phương pháp giá trị hiện tại. Nếu quy định cho một khoản mục riêng biệt không đề cập đến đến việc sử dụng phương pháp giá trị hiện tại, thì phương pháp này vẫn có thể sử dụng trong việc ước tính giá trị hiện tại của khoản mục đó.

-xxx-

Hệ thống

Chuẩn mực kiểm toán Việt Nam

Chuẩn mực số 18

Các khoản dự phòng, tài sản và nợ tiềm tàng

(Ban hành và công bố theo Quyết định số 100/QĐ-BTC

ngày 28/12/2005 của Bộ trưởng Bộ Tài chính)

QUY ®ÞNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc, phương pháp kế toán các khoản dự phòng, tài sản và nợ tiềm tàng, gồm: Nguyên tắc ghi nhận; xác định giá trị; các khoản bồi hoàn; thay đổi các khoản dự phòng; sử dụng các khoản dự phòng; áp dụng nguyên tắc ghi nhận và xác định giá trị các khoản dự phòng làm cơ sở lập và trình bày báo cáo tài chính.

02. Chuẩn mực này áp dụng cho tất cả các doanh nghiệp để kế toán các khoản dự phòng, tài sản và nợ tiềm tàng, ngoại trừ:

a) Các khoản mục phát sinh từ các hợp đồng thông thường, không kể các hợp đồng có rủi ro lớn;

b) Những khoản mục đã quy định trong các chuẩn mực kế toán khác.

03. Chuẩn mực này không áp dụng cho các công cụ tài chính (bao gồm cả điều khoản bảo lãnh). Các công cụ tài chính áp dụng theo quy định của chuẩn mực kế toán về công cụ tài chính.

04. Khi có một chuẩn mực kế toán khác đề cập đến một loại dự phòng, tài sản và nợ tiềm tàng cụ thể thì doanh nghiệp phải áp dụng chuẩn mực đó. Ví dụ Chuẩn mực kế toán số 11 “Hợp nhất kinh doanh” đề cập đến phương pháp ghi nhận của người mua đối với các khoản nợ tiềm tàng phát sinh khi hợp nhất. Tương tự, cũng có các loại dự phòng được đề cập trong các chuẩn mực khác, như:

- Chuẩn mực kế toán số 15 “Hợp đồng xây dựng”;

- Chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp”;

- Chuẩn mực kế toán số 06 “Thuê tài sản”. Trừ trường hợp tài sản thuê hoạt động có rủi ro lớn thì áp dụng chuẩn mực này.

05. Một số khoản được coi là khoản dự phòng liên quan đến nguyên tắc ghi nhận doanh thu (Ví dụ: Khoản phí bảo hành) thì áp dụng nguyên tắc ghi nhận doanh thu quy định tại Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác”.

06. Chuẩn mực này áp dụng cho các khoản dự phòng đối với hoạt động tái cơ cấu doanh nghiệp (kể cả trường hợp ngừng hoạt động). Nếu việc tái cơ cấu phù hợp các định nghĩa về ngừng hoạt động thì phải trình bày bổ sung theo quy định của các chuẩn mực kế toán hiện hành.

07. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Một khoản dự phòng: Là khoản nợ phải trả không chắc chắn về giá trị hoặc thời gian.

Một khoản nợ phải trả: Là nghĩa vụ nợ hiện tại của doanh nghiệp phát sinh từ các sự kiện đã qua và việc thanh toán khoản phải trả này dẫn đến sự giảm sút về lợi ích kinh tế của doanh nghiệp.

Sự kiện có tính chất bắt buộc: Là sự kiện làm nảy sinh một nghĩa vụ pháp lý hoặc nghĩa vụ liên đới khiến cho doanh nghiệp không có sự lựa chọn nào khác ngoài việc thực hiện nghĩa vụ đó.

Nghĩa vụ pháp lý: Là nghĩa vụ phát sinh từ:

a) Một hợp đồng;

b) Một văn bản pháp luật hiện hành.

Nghĩa vụ liên đới: Là nghĩa vụ phát sinh từ các hoạt động của một doanh nghiệp khi thông qua các chính sách đã ban hành hoặc hồ sơ, tài liệu hiện tại có liên quan để chứng minh cho các đối tác khác biết rằng doanh nghiệp sẽ chấp nhận và thực hiện những nghĩa vụ cụ thể.

Nợ tiềm tàng: Là:

a) Nghĩa vụ nợ có khả năng phát sinh từ các sự kiện đã xảy ra và sự tồn tại của nghĩa vụ nợ này sẽ chỉ được xác nhận bởi khả năng hay xảy ra hoặc không hay xảy ra của một hoặc nhiều sự kiện không chắc chắn trong tương lai mà doanh nghiệp không kiểm soát được; hoặc

b) Nghĩa vụ nợ hiện tại phát sinh từ các sự kiện đã xảy ra nhưng chưa được ghi nhận vì:

(i) Không chắc chắn có sự giảm sút về lợi ích kinh tế do việc phải thanh toán nghĩa vụ nợ; hoặc

(ii) Giá trị của nghĩa vụ nợ đó không được xác định một cách đáng tin cậy.

Tài sản tiềm tàng: Là tài sản có khả năng phát sinh từ các sự kiện đã xảy ra và sự tồn tại của tài sản này chỉ được xác nhận bởi khả năng hay xảy ra hoặc không hay xảy ra của một hoặc nhiều sự kiện không chắc chắn trong tương lai mà doanh nghiệp không kiểm soát được.

Hợp đồng có rủi ro lớn: Là hợp đồng trong đó có những chi phí không thể tránh được buộc phải trả cho các nghĩa vụ liên quan đến hợp đồng vượt quá lợi ích kinh tế dự tính thu được từ hợp đồng đó.

Tái cơ cấu doanh nghiệp: Là một chương trình do Ban Giám đốc lập kế hoạch, kiểm soát và có những thay đổi quan trọng về:

a) Phạm vi hoạt động kinh doanh của doanh nghiệp; hoặc

b) Phương thức hoạt động kinh doanh của doanh nghiệp.

NéI DUNG CHUÈN MùC

Các khoản dự phòng và các khoản nợ phải trả

08. Các khoản dự phòng có thể phân biệt được với các khoản nợ phải trả như: Các khoản nợ phải trả người bán, phải trả tiền vay,... là các khoản nợ phải trả được xác định gần như chắc chắn về giá trị và thời gian, còn các khoản dự phòng là các khoản nợ phải trả chưa chắc chắn về giá trị hoặc thời gian.

Mối quan hệ giữa các khoản dự phòng và nợ tiềm tàng

09. Tất cả các khoản dự phòng đều là nợ tiềm tàng vì chúng không được xác định một cách chắc chắn về giá trị hoặc thời gian. Tuy nhiên, trong phạm vi chuẩn mực này thuật ngữ “tiềm tàng” được áp dụng cho các khoản nợ và những tài sản không được ghi nhận vì chúng chỉ được xác định cụ thể khi khả năng xảy ra hoặc không xảy ra của một hoặc nhiều sự kiện không chắc chắn trong tương lai mà doanh nghiệp không kiểm soát được. Hơn nữa, thuật ngữ “nợ tiềm tàng” được áp dụng cho các khoản nợ không thoả mãn điều kiện để ghi nhận là một khoản nợ phải trả thông thường.

10. Chuẩn mực này phân biệt rõ các khoản dự phòng với các khoản nợ tiềm tàng, như sau:

a) Các khoản dự phòng là các khoản đã được ghi nhận là các khoản nợ phải trả (giả định đưa ra một ước tính đáng tin cậy) vì nó là các nghĩa vụ về nợ phải trả hiện tại và chắc chắn sẽ làm giảm sút các lợi ích kinh tế để thanh toán các nghĩa vụ về khoản nợ phải trả đó; và

b) Các khoản nợ tiềm tàng là các khoản không được ghi nhận là các khoản nợ phải trả thông thường, vì: Các khoản nợ phải trả thường xảy ra, còn khoản nợ tiềm tàng thì chưa chắc chắn xảy ra.

Nguyên tắc ghi nhận

Các khoản dự phòng

11. Một khoản dự phòng chỉ được ghi nhận khi thoả mãn các điều kiện sau:

a) Doanh nghiệp có nghĩa vụ nợ hiện tại (nghĩa vụ pháp lý hoặc nghĩa vụ liên đới) do kết quả từ một sự kiện đã xảy ra;

b) Sự giảm sút về những lợi ích kinh tế có thể xảy ra dẫn đến việc yêu cầu phải thanh toán nghĩa vụ nợ; và

c) Đưa ra được một ước tính đáng tin cậy về giá trị của nghĩa vụ nợ đó.

Nghĩa vụ nợ

12. Rất ít trường hợp không thể chắc chắn được rằng liệu doanh nghiệp có nghĩa vụ nợ hay không. Trong trường hợp này một sự kiện đã xảy ra được xem là phát sinh ra nghĩa vụ nợ khi xem xét tất cả các chứng cứ đã có chắc chắn xác định được nghĩa vụ nợ tại ngày kết thúc kỳ kế toán năm.

13. Trong hầu hết các trường hợp đều có thể xác định rõ được rằng một sự kiện đã xảy ra có phát sinh một nghĩa vụ nợ hay không. Một số ít trường hợp không chắc chắn được rằng một số sự kiện xảy ra có dẫn đến một nghĩa vụ nợ hay không. Ví dụ: Trong một vụ xét xử, có thể gây ra tranh luận để xác định rằng những sự kiện cụ thể đã xảy ra hay chưa và có dẫn đến một nghĩa vụ nợ hay không. Trường hợp như thế, doanh nghiệp phải xác định xem liệu có tồn tại nghĩa vụ nợ tại ngày kết thúc kỳ kế toán năm hay không thông qua việc xem xét tất cả các chứng cứ đã có, bao gồm cả ý kiến của các chuyên gia. Chứng cứ đưa ra xem xét phải tính đến bất cứ một dấu hiệu bổ sung nào của các sự kiện xảy ra sau ngày kết thúc kỳ kế toán năm. Dựa trên cơ sở của các dấu hiệu đó:

a) Khi chắc chắn xác định được nghĩa vụ nợ tại ngày kết thúc kỳ kế toán năm, thì doanh nghiệp phải ghi nhận một khoản dự phòng (nếu thoả mãn các điều kiện ghi nhận); và

b) Khi chắc chắn không có một nghĩa vụ nợ nào tại ngày kết thúc kỳ kế toán năm, thì doanh nghiệp phải trình bày trong Bản thuyết minh báo cáo tài chính một khoản nợ tiềm tàng, trừ khi khả năng giảm sút các lợi ích kinh tế rất khó có thể xảy ra (như quy định tại đoạn 81).

Sự kiện đã xảy ra

14. Một sự kiện đã xảy ra làm phát sinh nghĩa vụ nợ hiện tại được gọi là một sự kiện ràng buộc. Một sự kiện trở thành sự kiện ràng buộc, nếu doanh nghiệp không có sự lựa chọn nào khác ngoài việc thanh toán nghĩa vụ nợ gây ra bởi sự kiện đó. Điều này chỉ xảy ra:

a) Khi việc thanh toán nghĩa vụ nợ này do pháp luật bắt buộc; hoặc

b) Khi có nghĩa vụ nợ liên đới, khi sự kiện này (có thể là một hoạt động của doanh nghiệp) dẫn đến có ước tính đáng tin cậy để bên thứ ba chắc chắn là doanh nghiệp sẽ thanh toán khoản nợ phải trả đó.

15. Báo cáo tài chính chỉ liên quan đến tình trạng tài chính của doanh nghiệp tại thời điểm kết thúc kỳ báo cáo và không liên quan đến vấn đề tài chính có thể xảy ra trong tương lai. Vì vậy, không cần phải ghi nhận bất kỳ một khoản dự phòng nào cho các khoản chi phí cần thiết cho hoạt động trong tương lai. Các khoản nợ phải trả được ghi nhận trong Bảng cân đối kế toán của doanh nghiệp là những khoản nợ phải trả đã xác định tại ngày kết thúc kỳ kế toán năm.

16. Chỉ có những nghĩa vụ nợ phát sinh từ các sự kiện đã xảy ra độc lập với các hoạt động trong tương lai của doanh nghiệp mới được ghi nhận là các khoản dự phòng, ví dụ chi phí phạt hoặc chi phí xử lý thiệt hại do vi phạm pháp luật về môi trường, đều làm giảm sút các lợi ích kinh tế và tất yếu sẽ ảnh hưởng đến các hoạt động trong tương lai của doanh nghiệp. Tương tự, doanh nghiệp phải ghi nhận một khoản dự phòng cho những chi phí, như chi phí tháo dỡ trang thiết bị khi di chuyển hoặc tái cơ cấu doanh nghiệp. Các chi phí phát sinh do áp lực về thương mại hoặc qui định của pháp luật mà doanh nghiệp dự định phải chi tiêu như trường hợp đặc biệt trong tương lai thì không được lập dự phòng (Ví dụ: Lắp thêm các thiết bị lọc khói cho một nhà máy). Các biện pháp dự định thực hiện trong tương lai của doanh nghiệp có thể tránh được chi phí (Ví dụ: Doanh nghiệp dự định thay đổi phương thức hoạt động), doanh nghiệp sẽ không phải chịu nghĩa vụ hiện tại cho các khoản chi phí trong tương lai và cũng không phải ghi nhận bất kỳ một khoản dự phòng nào.

17. Một khoản nợ phải trả thường liên quan đến một bên đối tác có quyền lợi đối với khoản nợ đó. Tuy nhiên, cũng không cần thiết phải xác định rõ bên có quyền lợi đối với khoản nợ đó, ví dụ khoản nợ đối với cộng đồng. Một khoản nợ luôn gắn với các cam kết với bên đối tác khác. Một quyết định của Ban Giám đốc không nhất thiết phát sinh nghĩa vụ nợ liên đới tại ngày kết thúc kỳ kế toán năm, trừ khi quyết định này đã được thông báo cụ thể và đầy đủ trước ngày kết thúc kỳ kế toán năm cho những đối tượng sẽ được hưởng quyền lợi.

18. Một sự kiện không nhất thiết phát sinh nghĩa vụ nợ ngay lập tức mà có thể sẽ phát sinh sau này do những thay đổi về pháp luật hoặc do hoạt động của doanh nghiệp dẫn đến nghĩa vụ nợ liên đới. Ví dụ: Khi xảy ra thiệt hại về môi trường có thể sẽ không phát sinh ra nghĩa vụ nợ để giải quyết các hậu quả gây ra. Tuy nhiên, nguyên nhân gây ra thiệt hại sẽ trở thành một sự kiện hiện tại khi có một qui định mới yêu cầu các thiệt hại hiện tại phải được điều chỉnh hoặc khi doanh nghiệp công khai thừa nhận nghĩa vụ của mình trong việc xử lý các thiệt hại đó như là nghĩa vụ nợ liên đới.

Sự giảm sút lợi ích kinh tế có thể xảy ra

19. Điều kiện ghi nhận một khoản nợ là khoản nợ đó phải là khoản nợ hiện tại và có khả năng làm giảm sút lợi ích kinh tế do việc thanh toán khoản nợ đó. Theo quy định của chuẩn mực này, một khoản nợ phải kèm theo sự giảm sút lợi ích kinh tế có khả năng xảy ra hơn là không xảy ra. Khi không thể xác định được một nghĩa vụ nợ hiện tại, thì doanh nghiệp phải thuyết minh một khoản nợ tiềm tàng, trừ khi khả năng giảm sút về lợi ích kinh tế là khó có thể xảy ra theo quy định tại đoạn 81.

20. Khi có nhiều nghĩa vụ nợ tương tự nhau (Ví dụ các giấy bảo hành sản phẩm hoặc các hợp đồng giống nhau) thì khả năng giảm sút lợi ích kinh tế do việc thanh toán nghĩa vụ nợ được xác định thông qua việc xem xét toàn bộ nhóm nghĩa vụ nói chung. Mặc dù việc giảm sút lợi kinh tế do việc thanh toán từng nghĩa vụ nợ là rất nhỏ, nhưng hoàn toàn có thể làm giảm sút lợi ích kinh tế do việc thanh toán toàn bộ nhóm nghĩa vụ đó. Trường hợp này, cần ghi nhận một khoản dự phòng nếu thoả mãn các điều kiện ghi nhận khác.

Ước tính đáng tin cậy về nghĩa vụ nợ phải trả

21. Việc sử dụng các ước tính là một phần quan trọng của việc lập báo cáo tài chính và không làm mất đi độ tin cậy của báo cáo tài chính. Điều này đặc biệt đúng với các khoản mục dự phòng mặc dù xét về tính chất các khoản mục dự phòng không chắc chắn bằng các khoản mục khác trong Bảng cân đối kế toán. Ngoại trừ trường hợp đặc biệt, doanh nghiệp phải xác định đầy đủ các điều kiện để có thể ước tính nghĩa vụ nợ để ghi nhận một khoản dự phòng.

22. Trong các trường hợp không thể ước tính nghĩa vụ nợ một cách đáng tin cậy, thì khoản nợ hiện tại không được ghi nhận, mà phải được trình bày như một khoản nợ tiềm tàng theo quy định tại đoạn 81.

Nợ tiềm tàng

23. Doanh nghiệp không được ghi nhận một khoản nợ tiềm tàng.

24. Khoản nợ tiềm tàng phải được trình bày theo quy định tại đoạn 81, trừ khi xảy ra giảm sút lợi ích kinh tế của doanh nghiệp.

25. Khi doanh nghiệp chịu nghĩa vụ pháp lý chung hoặc riêng rẽ đối với một khoản nợ, thì phần nghĩa vụ dự tính thuộc về các chủ thể khác được xem như một khoản nợ tiềm tàng. Doanh nghiệp phải ghi nhận khoản dự phòng cho phần nghĩa vụ có thể xảy ra làm giảm sút lợi ích kinh tế, trừ khi không đưa ra được cách ước tính đáng tin cậy.

26. Các khoản nợ tiềm tàng thường xảy ra không theo dự tính ban đầu. Do đó chúng phải được ước tính thường xuyên để xác định xem liệu sự giảm sút lợi ích kinh tế có xảy ra hay không. Nếu sự giảm sút lợi ích kinh tế trong tương lai có thể xảy ra có liên quan đến một khoản mục trước đây là một khoản nợ tiềm tàng, thì phải ghi nhận khoản dự phòng đó vào báo cáo tài chính của kỳ kế toán có khả năng thay đổi ngoại trừ trường hợp không đưa ra được cách ước tính đáng tin cậy.

Tài sản tiềm tàng

27. Doanh nghiệp không được ghi nhận một tài sản tiềm tàng.

28. Tài sản tiềm tàng phát sinh từ các sự kiện không có trong kế hoạch hoặc chưa được dự tính, dẫn đến khả năng có thể thu được lợi ích kinh tế cho doanh nghiệp. Ví dụ: một khoản được bồi thường đang tiến hành các thủ tục pháp lý khi kết quả chưa chắc chắn.

29. Doanh nghiệp không được ghi nhận tài sản tiềm tàng trên báo cáo tài chính vì điều này có thể dẫn đến việc ghi nhận khoản thu nhập có thể không bao giờ thu được. Tuy nhiên, khi có khoản thu nhập gần như chắc chắn thì tài sản liên quan đến nó không còn là tài sản tiềm tàng và được ghi nhận vào báo cáo tài chính là hợp lý.

30. Khi có thể thu được lợi ích kinh tế trong tương lai thì doanh nghiệp phải trình bày trong báo cáo tài chính một tài sản tiềm tàng như quy định trong đoạn 84.

31. Tài sản tiềm tàng phải được đánh giá thường xuyên để đảm bảo là đã được phản ánh một cách hợp lý trong Bản thuyết minh báo cáo tài chính. Nếu doanh nghiệp gần như chắc chắn thu được lợi ích kinh tế, thì tài sản và khoản thu nhập liên quan phải được ghi nhận trên báo cáo tài chính của kỳ kế toán có khả năng thể xảy ra khoản thu nhập đó theo quy định tại đoạn 84.

Xác định giá trị

Giá trị ước tính hợp lý

32. Giá trị ghi nhận một khoản dự phòng phải là giá trị được ước tính hợp lý nhất về khoản tiền sẽ phải chi để thanh toán nghĩa vụ nợ hiện tại tại ngày kết thúc kỳ kế toán năm.

33. Giá trị ước tính hợp lý nhất về khoản chi phí để thanh toán nghĩa vụ nợ hiện tại là giá trị mà doanh nghiệp sẽ phải thanh toán nghĩa vụ nợ hoặc chuyển nhượng cho bên thứ ba tại ngày kết thúc kỳ kế toán năm. Thường là không thể bỏ ra chi phí rất cao để thanh toán hoặc chuyển nhượng nghĩa vụ nợ tại ngày kết thúc kỳ kế toán năm. Tuy nhiên, cách ước tính về giá trị mà doanh nghiệp phải suy tính để thanh toán hoặc chuyển nhượng nghĩa vụ nợ sẽ đưa ra được giá trị ước tính đáng tin cậy nhất về chi phí sẽ phải dùng để thanh toán nghĩa vụ hiện tại tại ngày kết thúc kỳ kế toán năm.

34. Cách ước tính về kết quả và ảnh hưởng tài chính đều được xác định thông qua đánh giá của Ban giám đốc doanh nghiệp, được bổ sung thông qua kinh nghiệm từ các hoạt động tương tự và các bản báo cáo của các chuyên gia độc lập. Các căn cứ có thể dựa trên bao gồm cả các sự kiện xảy ra sau ngày kết thúc kỳ kế toán năm.

35. Có nhiều phương pháp đánh giá để ghi nhận giá trị các khoản mục không chắc chắn là một khoản dự phòng. Khi các khoản dự phòng được đánh giá là có liên quan đến nhiều khoản mục, thì nghĩa vụ nợ sẽ được tính theo tất cả các kết quả có thể thu được với các xác suất có thể xảy ra (phương pháp giá trị ước tính). Do đó, khoản dự phòng sẽ phụ thuộc vào xác suất phát sinh khoản lỗ đã ước tính là bao nhiêu, ví dụ: 60% hay 90%. Nếu các kết quả ước tính đều tương đương nhau và liên tục trong một giới hạn nhất định và mỗi điểm ở trong giới hạn đó đều có khả năng xảy ra như nhau thì sẽ chọn điểm ở giữa trong giới hạn đó.

Ví dụ

Một doanh nghiệp bán hàng cho khách hàng có kèm giấy bảo hành sửa chữa các hỏng hóc do lỗi sản xuất được phát hiện trong vòng sáu tháng sau khi mua. Nếu tất cả các sản phẩm bán ra đều có lỗi hỏng hóc nhỏ, thì tổng chi phí sửa chữa là 1 triệu đồng. Nếu tất cả các sản phẩm bán ra đều có lỗi hỏng hóc lớn, thì tổng chi phí sửa chữa là 4 triệu đồng. Kinh nghiệm cho thấy trong năm tới, 75% hàng hóa bán ra không bị hỏng hóc, 20% hàng hóa bán ra sẽ hỏng hóc nhỏ và 5% hàng hóa bán ra sẽ có hỏng hóc lớn. Theo quy định tại đoạn 20, doanh nghiệp phải đánh giá xác suất xảy ra cho từng mức chi phí sửa chữa cho toàn bộ các nghĩa vụ bảo hành.

Giá trị ước tính chi phí sửa chữa trong trường hợp trên sẽ là: (75% x 0) + (20% x 1 triệu) + (5% x 4 triệu) = 0,4 triệu đồng.

36. Khi đánh giá từng nghĩa vụ một cách riêng rẽ, mỗi kết quả có nhiều khả năng xảy ra nhất sẽ là giá trị nợ phải trả ước tính hợp lý nhất. Tuy nhiên, thậm chí trong trường hợp như thế, doanh nghiệp cũng cần phải xét đến các kết quả khác nữa. Khi các kết quả khác hoặc là hầu hết lớn hơn hoặc là hầu hết nhỏ hơn kết quả có nhiều khả năng xảy ra nhất, thì giá trị ước tính đáng tin cậy nhất sẽ là giá trị cao hơn hoặc thấp hơn đó. Ví dụ, doanh nghiệp buộc phải sửa chữa một hỏng hóc nghiêm trọng trong một thiết bị lớn đã bán cho khách hàng, và kết quả có khả năng xảy ra nhất là sẽ tốn 1 triệu đồng để sửa chữa thành công lần đầu, nhưng nếu có khả năng phải sửa chữa các lần tiếp theo thì phải đưa ra một khoản dự phòng có giá trị lớn hơn.

37. Khoản dự phòng phải được ghi nhận trước thuế, vì các ảnh hưởng về thuế của khoản dự phòng và những thay đổi trong các kết quả đó đã được quy định trong Chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp”.

Rủi ro và các yếu tố không chắc chắn

38. Rủi ro và các yếu tố không chắc chắn tồn tại xung quanh các sự kiện và các trường hợp phải được xem xét khi xác định giá trị ước tính hợp lý nhất cho một khoản dự phòng.

39. Rủi ro thể hiện sự giảm sút kết quả. Việc điều chỉnh rủi ro có thể làm tăng giá trị các khoản nợ đã được ghi nhận. Doanh nghiệp cần phải thận trọng khi đưa ra những đánh giá trong các điều kiện không chắc chắn để không làm sai lệch tăng thu nhập hay tài sản và cũng không làm sai lệch giảm chi phí và các khoản nợ. Tuy nhiên, tình trạng không chắc chắn không có nghĩa là tạo ra các khoản dự phòng quá mức hoặc khai khống các khoản nợ một cách cố ý. Ví dụ: Nếu các khoản chi phí dự tính cho một rủi ro nào đó được ước tính trên cơ sở thận trọng, thì không nên chủ quan xem kết quả đó là có khả năng xảy ra hơn các trường hợp thực tế khác. Doanh nghiệp cần phải chú ý để tránh các bước đánh giá trùng lặp đối với rủi ro và sự không chắc chắn dẫn đến làm tăng các khoản dự phòng.

40. Việc thuyết minh yếu tố không chắc chắn đối với giá trị của các khoản chi trả được quy định tại đoạn 80 (b).

Giá trị hiện tại

41. Nếu ảnh hưởng về giá trị thời gian của tiền là trọng yếu, thì giá trị của một khoản dự phòng cần được xác định là giá trị hiện tại của khoản chi phí dự tính để thanh toán nghĩa vụ nợ.

42. Phụ thuộc vào giá trị thời gian của tiền, các khoản dự phòng liên quan đến các luồng tiền ra phát sinh ngay sau ngày kết thúc kỳ kế toán năm có giá trị thực cao hơn các khoản dự phòng có cùng giá trị liên quan đến các luồng tiền ra phát sinh muộn hơn. Do đó các khoản dự phòng đều phải được chiết khấu khi giá trị thời gian của tiền có ảnh hưởng trọng yếu.

43. Tỷ lệ chiết khấu phải là tỷ lệ trước thuế và phản ảnh rõ những ước tính trên thị trường hiện tại về giá trị thời gian của tiền và rủi ro cụ thể của khoản nợ đó. Tỷ lệ chiết khấu không được phản ánh rủi ro đã tính đến của giá trị ước tính luồng tiền trong tương lai .

Các sự kiện xảy ra trong tương lai

44. Những sự kiện xảy ra trong tương lai có thể ảnh hưởng đến giá trị đã ước tính để thanh toán nghĩa vụ nợ thì phải được phản ánh vào giá trị của khoản dự phòng khi có đủ dấu hiệucho thấy các sự kiện đó sẽ xảy ra.

45. Những sự kiện dự tính sẽ xảy ra trong tương lai có thể rất quan trọng khi đánh giá các khoản dự phòng. Ví dụ, doanh nghiệp có thể cho rằng chi phí thanh lý tài sản vào cuối thời gian sử dụng của tài sản sẽ giảm do những thay đổi về công nghệ trong tương lai. Giá trị được ghi nhận đã phản ánh cách ước tính hợp lý của các nhà nghiên cứu có trình độ kỹ thuật và khách quan có tính đến các bằng chứng về công nghệ tại thời điểm thanh lý. Do vậy, việc giảm giá trị dự phòng bằng một khoản tương đương với chi phí tiết kiệm được là hợp lý khi các khoản chi phí này được cắt giảm do kinh nghiệm đã thu được khi áp dụng công nghệ hiện có của hoạt động thanh lý có nhiều phức tạp hoặc có qui mô lớn hơn so với hoạt động đã tiến hành trước đây. Tuy nhiên, doanh nghiệp khó có thể đoán trước được sự phát triển của kỹ thuật công nghệ mới áp dụng cho việc thanh lý tài sản, trừ khi có đầy đủ bằng chứng khách quan.

46. Khi đánh giá nghĩa vụ nợ phải xét đến ảnh hưởng có thể xảy ra của các quy định mới nếu có đủ bằng chứng khách quan cho thấy qui định này chắc chắn được thông qua. Do có nhiều trường hợp phát sinh nên không thể xác định được từng sự kiện riêng biệt để đưa ra đầy đủ bằng chứng khách quan cho mọi trường hợp. Bằng chứng được yêu cầu gồm cả qui định cần phải áp dụng và xem xét qui định này có thông qua chắc chắn và được đem ra áp dụng vào thời điểm thích hợp hay không. Trong một số trường hợp sẽ không đưa ra được bằng chứng khách quan, đầy đủ cho đến khi qui định mới được thông qua.

Thanh lý tài sản dự tính

47. Lãi từ hoạt động thanh lý tài sản dự tính không được xét đến khi xác định giá trị của khoản dự phòng.

48. Không được tính các khoản lãi từ hoạt động thanh lý tài sản khi xác định giá trị khoản dự phòng, ngay cả khi hoạt động thanh lý dự tính gắn liền với sự kiện làm phát sinh khoản dự phòng đó. Thay vào đó, doanh nghiệp phải ghi nhận các khoản lãi từ hoạt động thanh lý tài sản đã dự tính tại thời điểm quy định trong các Chuẩn mực kế toán liên quan.

Các khoản bồi hoàn

49. Khi một phần hay toàn bộ chi phí để thanh toán một khoản dự phòng dự tính được bên khác bồi hoàn thì khoản bồi hoàn này chỉ được ghi nhận khi doanh nghiệp chắc chắn sẽ nhận được khoản bồi hoàn đó. Khoản bồi hoàn này phải được ghi nhận như một tài sản riêng biệt. Giá trị ghi nhận của khoản bồi hoàn không được vượt quá giá trị khoản dự phòng.

50. Trong Báo cáo kết quả hoạt động kinh doanh, chi phí liên quan đến khoản dự phòng có thể được trình bày theo giá trị sau khi trừ giá trị khoản bồi hoàn được ghi nhận.

51. Trong một số trường hợp, doanh nghiệp có thể tìm kiếm một bên thứ ba để thanh toán một phần hay toàn bộ chi phí cho khoản dự phòng (ví dụ, thông qua các hợp đồng bảo hiểm, các điều khoản bồi thường hoặc các giấy bảo hành của nhà cung cấp). Bên thứ ba có thể thanh toán trực tiếp hoặc hoàn trả lại các khoản doanh nghiệp đã thanh toán.

52. Hầu hết các trường hợp, doanh nghiệp đều phải chịu và phải thanh toán toàn bộ các nghĩa vụ nợ nếu bên thứ ba không có khả năng bồi hoàn do bất kỳ nguyên nhân nào. Trường hợp này, phải ghi nhận khoản dự phòng cho toàn bộ giá trị của khoản nợ, và phải ghi nhận khoản bồi hoàn đã dự tính là tài sản khi chắc chắn sẽ nhận được khoản bồi hoàn đó nếu doanh nghiệp thanh toán khoản nợ.

53. Có trường hợp, doanh nghiệp không phải chịu các khoản chi phí chưa rõ ràng nếu bên thứ ba không thực hiện thanh toán. Trường hợp doanh nghiệp không phải chịu các khoản chi phí thì các khoản chi phí này không được đưa vào khoản dự phòng.

54. Theo quy định trong đoạn 25, một khoản nợ khi doanh nghiệp phải chịu nghĩa vụ pháp lý chung hoặc riêng sẽ được ghi nhận là nợ tiềm tàng trong phạm vi dự tính nghĩa vụ sẽ được bên thứ ba thanh toán.

Thay đổi các khoản dự phòng

55. Các khoản dự phòng phải được xem xét lại và điều chỉnh tại ngày kết thúc kỳ kế toán năm để phản ánh ước tính hợp lý nhất ở thời điểm hiện tại. Nếu doanh nghiệp chắc chắn không phải chịu sự giảm sút về lợi ích kinh tế do không phải chi trả nghĩa vụ nợ thì khoản dự phòng đó phải được hoàn nhập.

56. Khi sử dụng phương pháp chiết khấu, giá trị ghi sổ của một khoản dự phòng tăng lên trong mỗi kỳ kế toán năm để phản ánh ảnh hưởng của yếu tố thời gian. Phần giá trị tăng lên này phải được ghi nhận là chi phí đi vay.

Sử dụng các khoản dự phòng

57. Chỉ nên sử dụng một khoản dự phòng cho những chi phí mà khoản dự phòng đó đã được lập từ ban đầu.

58. Chỉ những khoản chi phí liên quan đến khoản dự phòng đã được lập ban đầu mới được bù đắp bằng khoản dự phòng đó. Việc sử dụng khoản dự phòng cho các chi phí không liên quan đến khoản dự phòng đó hoặc cho các chi phí liên quan đến khoản dự phòng được lập cho mục đích khác có thể không thể hiện ảnh hưởng của hai sự kiện khác nhau.

Áp dụng nguyên tắc ghi nhận và xác định giá trị

Các khoản lỗ hoạt động trong tương lai

59. Doanh nghiệp không được ghi nhận khoản dự phòng cho các khoản lỗ hoạt động trong tương lai.

60. Khoản lỗ hoạt động trong tương lai là khoản không thoả mãn định nghĩa về một khoản nợ phải trả quy định trong đoạn 07 và điều kiện ghi nhận các khoản dự phòng ở đoạn 11.

61. Mỗi ước tính về khoản lỗ hoạt động xảy ra trong tương lai đều là dấu hiệu về sự tổn thất của một số tài sản dùng trong kinh doanh. Doanh nghiệp phải tiến hành kiểm tra việc tổn thất đối với những tài sản này.

Các hợp đồng có rủi ro lớn

62. Nếu doanh nghiệp có hợp đồng có rủi ro lớn, thì nghĩa vụ nợ hiện tại theo hợp đồng phải được ghi nhận và đánh giá như một khoản dự phòng.

63. Nhiều hợp đồng (Ví dụ: Đơn mua hàng thường xuyên) có thể bị huỷ bỏ mà không phải thanh toán bồi thường, tức là không phát sinh nghĩa vụ nợ. Các hợp đồng có qui định rõ quyền và nghĩa vụ đối với từng bên tham gia ký kết hợp đồng thì khi phát sinh sự kiện rủi ro, hợp đồng đó sẽ thuộc phạm vi chi phối của chuẩn mực này và khoản nợ phải trả phát sinh được ghi nhận. Những hợp đồng thông thường mà không có rủi ro lớn thì không thuộc phạm vi áp dụng của chuẩn mực này.

64. Chuẩn mực này qui định hợp đồng có rủi ro lớn là hợp đồng mà trong đó, chi phí bắt buộc phải trả cho các nghĩa vụ liên quan đến hợp đồng vượt quá lợi ích kinh tế dự tính thu được từ hợp đồng đó. Các chi phí bắt buộc phải trả theo điều khoản của hợp đồng phản ánh chi phí thấp nhất nếu từ bỏ hợp đồng. Mức chi phí đó sẽ thấp hơn mức chi phí để thực hiện hợp đồng, kể cả các khoản bồi thường hoặc đền bù phát sinh do việc không thực hiện được hợp đồng.

65. Trước khi lập một khoản dự phòng riêng biệt cho một hợp đồng có rủi ro lớn, doanh nghiệp phải ghi nhận bất kỳ sự giảm sút giá trị nào của tài sản có liên quan đến hợp đồng đó.

Tái cơ cấu doanh nghiệp

66. Ví dụ về những sự kiện nằm trong định nghĩa về "tái cơ cấu doanh nghiệp":

a) Bán hoặc chấm dứt một dây chuyền sản xuất sản phẩm;

b) Đóng cửa cơ sở kinh doanh ở một địa phương, một quốc gia khác hoặc chuyển đổi hoạt động kinh doanh từ địa phương này, quốc gia này sang một địa phương hoặc một quốc gia khác;

c) Thay đổi cơ cấu bộ máy quản lý, ví dụ loại bỏ một cấp quản lý;

d) Hoạt động tái cơ cấu cơ bản sẽ gây ra tác động lớn đến bản chất và mục tiêu hoạt động kinh doanh của doanh nghiệp.

67. Khoản dự phòng cho chi phí tái cơ cấu doanh nghiệp chỉ được ghi nhận khi các điều kiện chung đối với khoản dự phòng như quy định trong đoạn 11 được thoả mãn. Các đoạn 69 - 78 chỉ rõ làm thế nào để áp dụng các điều kiện chung cho hoạt động tái cơ cấu doanh nghiệp.

68. Khi tiến hành tái cơ cấu doanh nghiệp thì nghĩa vụ liên đới chỉ phát sinh khi:

a) Có kế hoạch chính thức, cụ thể để xác định rõ việc tái cơ cấu doanh nghiệp, trong đó phải thoả mãn ít nhất 5 nội dung sau:

(i) Thay đổi toàn bộ hoặc một phần hoạt động kinh doanh;

(ii) Các vị trí quan trọng bị ảnh hưởng;

(iii) Vị trí, nhiệm vụ và số lượng nhân viên ước tính sẽ được nhận bồi thường

khi họ buộc phải thôi việc;

(iv) Các khoản chi phí sẽ phải chi trả; và

(v) Khi kế hoạch được thực hiện.

b) Đưa danh sách chủ thể chắc chắn bị ảnh hưởng ; thực hiện kế hoạch tái cơ cấu hoặc thông báo các vấn đề quan trọng đến những chủ thể bị ảnh hưởng của việc tái cơ cấu.

69. Bằng chứng cho thấy doanh nghiệp đã tiến hành kế hoạch tái cơ cấu.Ví dụ: Tháo dỡ nhà xưởng, bán tài sản hoặc thông báo công khai về những vấn đề quan trọng của kế hoạch. Thông báo công khai về một kế hoạch tái cơ cấu cụ thể sẽ dẫn đến một nghĩa vụ nợ pháp lý khi kế hoạch đó được thực hiện theo dự tính và đầy đủ chi tiết (tức là phải chỉ rõ những vấn đề quan trọng của kế hoạch) từ đó đưa ra dự tính chắc chắn về những chủ thể có liên quan như khách hàng, các nhà cung cấp, các nhân viên (hoặc những người đại diện cho họ) để doanh nghiệp có thể tiến hành tái cơ cấu.

70. Để kế hoạch có đủ chi tiết liên quan đến nghĩa vụ nợ khi thông báo đến những đối tượng bị ảnh hưởng, thì phải lập và thực hiện kế hoạch càng sớm càng tốt, phải hoàn tất kế hoạch trong khoảng thời gian dự tính. Nếu doanh nghiệp dự tính vẫn còn một khoảng thời gian dài trước khi tiến hành tái cơ cấu hoặc quá trình tái cơ cấu phải mất một thời gian dài bất hợp lý, thì không thể chắc chắn là kế hoạch sẽ được thực hiện đúng thời gian cho phép.

71. Nếu quyết định tái cơ cấu của Ban Giám đốc đưa ra trước ngày kết thúc kỳ kế toán năm thì không dẫn đến nghĩa vụ nợ liên đới tại ngày đó, trừ khi trước ngày kết thúc kỳ kế toán năm doanh nghiệp đã:

a) Bắt đầu thực hiện kế hoạch tái cơ cấu; hoặc

b) Thông báo những vấn đề quan trọng của kế hoạch tái cơ cấu cho những đối tượng bị ảnh hưởng theo một cách cụ thể, đầy đủ để họ có được dự tính chắc chắn về việc doanh nghiệp sẽ tiến hành tái cơ cấu.

Nếu doanh nghiệp bắt đầu thực hiện kế hoạch tái cơ cấu, hoặc thông báo những vấn đề quan trọng của kế hoạch đó tới những đối tượng bị ảnh hưởng sau ngày kết thúc kỳ kế toán năm thì việc trình bày trong Bản thuyết minh báo cáo tài chính được thực hiện theo quy định tại Chuẩn mực kế toán số 23 “Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm”. Nếu việc tái cơ cấu là trọng yếu mà không được trình bày trong báo cáo tài chính thì có thể ảnh hưởng đến việc đưa ra quyết định kinh tế của người sử dụng báo cáo tài chính.

72. Nghĩa vụ nợ liên đới không chỉ được tạo ra từ quyết định của Ban Giám đốc. Nghĩa vụ nợ liên đới có thể là kết quả của các sự kiện đã xảy ra: Ví dụ, thoả thuận với đại diện của người làm công về các khoản thanh toán khi họ thôi việc, hoặc thoả thuận với người mua khi nhượng bán một bộ phận kinh doanh của doanh nghiệp. Một khi đã đạt được sự chấp thuận có thể đã được kết luận chỉ chờ chấp thuận của Hội đồng quản trị và được thông báo đến chủ thể đối tác thì lúc đó doanh nghiệp có nghĩa vụ thực hiện tái cơ cấu nếu thoả mãn các điều kiện quy định tại đoạn 68.

73. Không có nghĩa vụ nợ phát sinh cho tới khi doanh nghiệp ký cam kết nhượng bán, tức là khi doanh nghiệp có hợp đồng nhượng bán hiện tại.

74. Khi doanh nghiệp quyết định nhượng bán một bộ phận kinh doanh và thông báo công khai quyết định đó, thì vẫn chưa được coi là cam kết cho đến khi xác định được người mua và hợp đồng nhượng bán được ký kết. Từ khi quyết định đến khi ký kết hợp đồng nhượng bán ràng buộc, doanh nghiệp vẫn có thể thực hiện các hoạt động khác nếu không tìm được người mua với điều khoản phù hợp. Khi công việc nhượng bán một bộ phận kinh doanh chỉ là một phần của việc tái cơ cấu, thì tài sản hoạt động phải được xem xét lại xem có tổn thất không và nghĩa vụ nợ liên đới có thể phát sinh từ các phần khác của việc tái cơ cấu trước khi một hợp đồng hiện tại được ký kết.

75. Một khoản dự phòng cho việc tái cơ cấu chỉ được dự tính cho những chi phí trực tiếp phát sinh từ hoạt động tái cơ cấu, đó là những chi phí thoả mãn cả hai điều kiện:

a) Cần phải có cho hoạt động tái cơ cấu; và

b) Không liên quan đến hoạt động thường xuyên của doanh nghiệp.

76. Một khoản dự phòng cho việc tái cơ cấu không bao gồm các chi phí như:

a) Đào tạo lại hoặc thuyên chuyển nhân viên hiện có;

b) Tiếp thị; hoặc

c) Đầu tư vào những hệ thống mới và các mạng lưới phân phối.

Những chi phí này liên quan đến hoạt động trong tương lai của doanh nghiệp và không phải là các khoản nợ phải trả cho việc tái cơ cấu tại ngày kết thúc kỳ kế toán năm. Các chi phí này phải được ghi nhận theo nguyên tắc ghi nhận các chi phí không liên quan tới việc tái cơ cấu.

77. Những khoản lỗ từ hoạt động kinh doanh trong tương lai có thể xác định được tính đến ngày tái cơ cấu thì không được bao gồm trong khoản dự phòng, trừ khi chúng liên quan đến một hợp đồng có rủi ro lớn như đã quy định trong đoạn 07.

78. Lãi dự tính thu được từ hoạt động thanh lý tài sản, ngay cả khi việc thanh lý tài sản được xem như một phần của hoạt động tái cơ cấu, không được xét đến khi xác định mức dự phòng cho việc tái cơ cấu, như đã quy định trong đoạn 47.

Trình bày báo cáo tài chính

79. Doanh nghiệp phải trình bày trong báo cáo tài chính từng loại dự phòng theo các khoản mục:

a) Số dư đầu kỳ và cuối kỳ;

b) Số dự phòng tăng do các khoản dự phòng trích lập bổ sung trong kỳ, kể cả việc tăng các khoản dự phòng hiện có;

c) Số dự phòng giảm trong kỳ do phát sinh các khoản chi phí liên quan đến khoản dự phòng đó đã được lập từ ban đầu;

d) Số dự phòng không sử dụng đến được ghi giảm (hoàn nhập) trong kỳ; và

e) Số dự phòng tăng trong kỳ do giá trị hiện tại của khoản dự phòng tăng lên theo thời gian và do ảnh hưởng của việc thay đổi tỷ lệ chiết khấu dòng tiền.

Doanh nghiệp không phải trình bày thông tin so sánh về các khoản dự phòng.

80. Đối với mỗi loại dự phòng có giá trị trọng yếu, doanh nghiệp phải trình bày các thông tin sau:

a) Tóm tắt bản chất của nghĩa vụ nợ và thời gian chi trả dự tính;

b) Dấu hiệu cho thấy có sự không chắc chắn về giá trị hoặc thời gian của các khoản chi trả. Khi cần đưa ra thông tin đầy đủ thì doanh nghiệp phải trình bày những giả định chính liên quan đến các sự kiện xảy ra trong tương lai, như đã quy định trong đoạn 44; và

c) Giá trị của khoản bồi hoàn dự tính nhận được nếu giá trị của tài sản đã được ghi nhận liên quan đến khoản bồi hoàn dự tính đó.

81. Trừ khi khó xảy ra khả năng phải chi trả, doanh nghiệp phải trình bày tóm tắt bản chất của khoản nợ tiềm tàng tại ngày kết thúc kỳ kế toán năm cùng với các thông tin sau:

a) Ước tính về ảnh hưởng tài chính của khoản nợ tiềm tàng này theo quy định ở các đoạn 32 - 48;

b) Dấu hiệu không chắc chắn liên quan đến giá trị hoặc thời gian của các khoản chi trả có thể xảy ra; và

c) Khả năng nhận được các khoản bồi hoàn.

82. Khi xác định các khoản dự phòng hoặc các khoản nợ tiềm tàng có thể tập hợp thành một loại để trình bày báo cáo tài chính thì cần phải cân nhắc xem liệu bản chất của các khoản mục đó có tương đồng với nhau đủ để trình bày chung trong một khoản mục trên báo cáo mà vẫn thoả mãn quy định ở các đoạn 80 (a), (b) và 81 (a), (b). Ví dụ, hoàn toàn có thể nhóm chung các khoản dự phòng liên quan đến việc bảo hành các sản phẩm khác nhau, nhưng lại không thể nhóm chung dự phòng bảo hành thông thường và các khoản phải trả liên quan đến vụ kiện.

83. Khi một khoản dự phòng và một khoản nợ tiềm tàng phát sinh từ cùng một tình huống thì doanh nghiệp phải trình bày theo quy định ở đoạn 79 - 81 đồng thời chỉ rõ mối liên hệ giữa khoản dự phòng và nợ tiềm tàng đó.

84. Khi có thể thu được một số lợi ích kinh tế thì doanh nghiệp phải trình bày tóm tắt về bản chất của các tài sản tiềm tàng tại ngày kết thúc kỳ kế toán năm, và khi có thể, trình bày ước tính về ảnh hưởng tài chính của chúng theo các nguyên tắc đã qui định tại đoạn 32 - 48 đối với các khoản dự phòng .

85. Việc trình bày các tài sản tiềm tàng trong Bản thuyết minh báo cáo tài chính phải tránh đưa ra các dấu hiệu sai lệch về khả năng có thể xảy ra khoản thu nhập phát sinh.

86. Nếu không thể trình bày được thông tin nào quy định trong đoạn 81 và 84, doanh nghiệp phải nêu rõ trong Bản thuyết minh báo cáo tài chính.

87. Trong một số trường hợp, việc trình bày một số hay toàn bộ các thông tin như quy định trong các đoạn 79 - 84 có thể gây ảnh hưởng nghiêm trọng đến vị thế của doanh nghiệp trong việc tranh chấp với các chủ thể khác liên quan đến nội dung của khoản dự phòng, tài sản và nợ tiềm tàng thì doanh nghiệp phải trình bày bản chất chung của vấn đề đang tranh chấp và lý do không trình bày những thông tin này./.

-xxx-

HÖ thèng

ChuÈn mùc kÕ to¸n viÖt NAM

ChuÈn mùc sè 19

Hîp ®ång b¶o hiÓm

(Ban hành và công bố theo Quyết định số 100/QĐ-BTC

ngày 28/12/2005 của Bộ trưởng Bộ Tài chính)

QUY ®ÞNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc, phương pháp đánh giá và ghi nhận các yếu tố của hợp đồng bảo hiểm trên báo cáo tài chính của doanh nghiệp bảo hiểm, gồm:

a) Phương pháp kế toán hợp đồng bảo hiểm trong các doanh nghiệp bảo hiểm;

b) Trình bày và giải thích số liệu trong các báo cáo tài chính của doanh nghiệp bảo

hiểm phát sinh từ hợp đồng bảo hiểm.

02. Chuẩn mực này áp dụng đối với:

a) Kế toán hợp đồng bảo hiểm (bao gồm cả hợp đồng nhận tái và nhượng tái bảo

hiểm);

b) Các công cụ tài chính với đặc điểm là có phần không đảm bảo gắn liền với Hợp đồng bảo hiểm do doanh nghiệp bảo hiểm phát hành

03. Chuẩn mực này không áp dụng cho kế toán các hoạt động khác của doanh nghiệp bảo hiểm, như: Kế toán tài sản tài chính do các doanh nghiệp bảo hiểm sở hữu và kế toán các công cụ nợ tài chính do các doanh nghiệp bảo hiểm phát hành nhưng không gắn liền với hợp đồng bảo hiểm.

04. Chuẩn mực này không áp dụng đối với:

a) Giấy bảo hành sản phẩm, hàng hoá;

b) Tài sản và các khoản nợ phải trả cho người lao động;

c) Các quyền và nghĩa vụ mang tính hợp đồng liên quan đến việc sử dụng hoặc quyền được sử dụng trong tương lai một khoản phi tài chính (Ví dụ: Phí đăng ký, phí bản quyền, tiền chi trả hợp đồng phát sinh đột xuất và các khoản tương tự khác), cũng như đảm bảo giá trị còn lại của bên thuê trong một hợp đồng thuê tài chính (quy định tại Chuẩn mực kế toán số 06 – "Thuê tài sản"; Chuẩn mực kế toán số 14 – "Doanh thu và thu nhập khác" và Chuẩn mực kế toán số 04 – "TSCĐ vô hình");

d) Các cam kết bảo lãnh tài chính do doanh nghiệp cam kết thực hiện hoặc giữ lại để chuyển giao cho một bên khác về tài sản tài chính hoặc công cụ nợ tài chính thuộc phạm vi điều chỉnh của chuẩn mực kế toán "Công cụ tài chính" (Các cam kết tài chính có thể được thể hiện dưới các hình thức như: Các bảo đảm tài chính, thư tín dụng);

e) Các khoản phải thu hay phải trả tiềm tàng trong hoạt động hợp nhất kinh doanh (quy định tại Chuẩn mực kế toán số 11 - Hợp nhất kinh doanh);

f) Các hợp đồng bảo hiểm gốc mà doanh nghiệp bảo hiểm là bên mua bảo hiểm.

05. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Doanh nghiệp bảo hiểm: Là bên tham gia vào một hợp đồng bảo hiểm, có nghĩa vụ phải trả tiền bồi thường cho chủ hợp đồng theo quy định của hợp đồng trong trường hợp có sự kiện được bảo hiểm xảy ra.

Hợp đồng bảo hiểm: Là một hợp đồng mà doanh nghiệp bảo hiểm thoả thuận một khoản tiền (gọi là phí bảo hiểm) và chấp nhận rủi ro bảo hiểm trọng yếu từ khách hàng (chủ hợp đồng) bằng các thoả thuận bồi thường cho chủ hợp đồng nếu có sự kiện xảy ra trong tương lai gây tổn thất tới chủ hợp đồng.

Hợp đồng bảo hiểm gốc: Là hợp đồng bảo hiểm do doanh nghiệp bảo hiểm ký trực tiếp với tổ chức, cá nhân mua bảo hiểm mà không phải là hợp đồng tái bảo hiểm.

Chủ hợp đồng: Là bên có quyền được nhận khoản bồi thường theo quy định tại hợp đồng bảo hiểm trong trường hợp một sự kiện được bảo hiểm xảy ra.

Hợp đồng tái bảo hiểm: Là hợp đồng bảo hiểm do doanh nghiệp nhận tái bảo hiểm phát hành để bồi thường cho doanh nghiệp nhượng tái đối với những tổn thất của một hay nhiều hợp đồng bảo hiểm do doanh nghiệp nhượng tái phát hành.

Doanh nghiệp nhượng tái bảo hiểm: Là doanh nghiệp bảo hiểm gốc chuyển giao rủi ro bằng hình thức tái bảo hiểm.

Rủi ro bảo hiểm: Là những rủi ro ngoài rủi ro tài chính được chuyển từ chủ hợp đồng bảo hiểm sang doanh nghiệp bảo hiểm.

Khoản nợ bảo hiểm: Là các nghĩa vụ thuần theo hợp đồng bảo hiểm của doanh nghiệp bảo hiểm.

Tài sản bảo hiểm: Là giá trị quyền thuần theo hợp đồng bảo hiểm của doanh nghiệp bảo hiểm.

Khoản đặt cọc: Là một phần của hợp đồng nhưng không được hạch toán là công cụ phái sinh theo quy định của chuẩn mực kế toán "Công cụ tài chính" và sẽ thuộc phạm vi của chuẩn mực kế toán "Công cụ tài chính" nếu nó là một công cụ riêng biệt.

Các nhân tố được đảm bảo: Là nghĩa vụ phải trả các lợi ích được đảm bảo, đã ghi trong nội dung hợp đồng.

Các lợi ích được đảm bảo: Là các khoản thanh toán hoặc các lợi ích khác mà chủ hợp đồng hay nhà đầu tư được hưởng một cách vô điều kiện mà theo hợp đồng không nằm trong quyền quyết định của doanh nghiệp bảo hiểm.

Tài sản tái bảo hiểm: Là quyền thuần theo hợp đồng của nhà nhượng tái trong hợp đồng tái bảo hiểm.

Phần không đảm bảo: Là một quyền dựa trên hợp đồng để nhận một số các lợi ích như một phần bổ sung cho các lợi ích được đảm bảo:

a) Các lợi ích này phải là một phần đáng kể của toàn bộ lợi ích thoả thuận trong hợp đồng;

b) Giá trị và thời điểm nhận được các lợi ích này theo hợp đồng tuỳ thuộc vào ý muốn của bên phát hành; và

c) Các lợi ích theo hợp đồng này dựa trên:

(i) Mức độ hiệu quả của một nhóm các hợp đồng cụ thể hoặc của một loại hợp đồng cụ thể;

(ii) Lãi từ những khoản đầu tư đã hoặc chưa thực hiện từ một nhóm tài sản cụ thể do bên phát hành sở hữu; hoặc

(iii) Lợi nhuận hay số thua lỗ của một công ty, một quỹ hay bất kỳ một đơn vị nào khác phát hành hợp đồng.

Công khai: Là việc hạch toán và có thể cung cấp thông tin về các bộ phận của một hợp đồng nếu chúng là những hợp đồng riêng rẽ.

Giá trị hợp lý: Là giá trị tài sản có thể được trao đổi, hoặc một khoản nợ được thanh toán giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

Rủi ro tài chính: Là rủi ro xảy ra khi có sự thay đổi trong tương lai của một hay các yếu tố như: Lãi suất, giá của công cụ tài chính, giá hàng hoá, tỷ giá hối đoái, chỉ số giá cả, tỷ suất tín dụng, chỉ số tín dụng hoặc các biến số khác, kể cả các biến số phi tài chính mà các biến số này không được quy định cụ thể trong hợp đồng.

Công cụ tài chính: Là một hợp đồng trong đó một doanh nghiệp trong hợp đồng tạo ra một tài sản tài chính, đồng thời một doanh nghiệp khác trong hợp đồng lại tạo ra một khoản nợ tài chính hay một công cụ vốn tự có.

Công cụ phái sinh: Là công cụ tài chính mà giá trị của nó thay đổi do có sự thay đổi của một đối tượng cơ sở, đối tượng này không đòi hỏi hay chỉ đòi hỏi một khoản đầu tư ròng ban đầu rất nhỏ so với các hợp đồng khác, và sẽ được thanh toán vào một thời điểm trong tương lai.

Các sự kiện được bảo hiểm: Là những sự kiện có thể xảy ra rủi ro trong tương lai được ghi trong hợp đồng bảo hiểm.

Kiểm tra tính đầy đủ của khoản nợ: Là việc đánh giá nhằm xác định xem giá trị ghi sổ của một khoản nợ bảo hiểm có cần phải được tăng lên hay không (hoặc giá trị ghi sổ của những chi phí khai thác chờ phân bổ hoặc những tài sản vô hình có liên quan có cần phải được giảm đi hay không) dựa trên việc xem xét các dòng tiền trong tương lai.

NéI DUNG CHUÈN MùC

Công cụ phái sinh

06. Chuẩn mực kế toán "Công cụ tài chính" quy định các doanh nghiệp phải tách và xác định công cụ phái sinh từ hợp đồng bảo hiểm gốc theo giá trị hợp lý, và ghi nhận những khoản chênh lệch do thay đổi giá trị hợp lý vào Báo cáo kết quả hoạt động kinh doanh năm tài chính. Chuẩn mực kế toán "Công cụ tài chính" áp dụng cho các công cụ phái sinh gắn liền với một hợp đồng bảo hiểm cụ thể, trừ khi chính công cụ phái sinh này là một hợp đồng bảo hiểm.

07. Chuẩn mực kế toán "Công cụ tài chính" quy định trường hợp ngoại lệ là: Doanh nghiệp bảo hiểm không cần phải tách công cụ phái sinh từ hợp đồng bảo hiểm gốc và xác định giá trị hợp lý của giá hoàn lại khi bên mua bảo hiểm chấm dứt hợp đồng bảo hiểm (đây là khoản cố định hoặc là khoản cố định gộp với một khoản lãi nào đó), thậm chí giá trị hiện tại của khoản nợ bảo hiểm khác với giá trị ghi sổ của nó. Tuy nhiên, chuẩn mực kế toán "Công cụ tài chính" áp dụng cho quyền chọn và chấm dứt hợp đồng bảo hiểm nếu nhận giá trị hoàn lại gắn liền trong hợp đồng bảo hiểm và giá trị hoàn lại này dao động theo sự thay đổi của biến số tài chính (Ví dụ: Chỉ số chứng khoán, giá cả hàng hoá hay chỉ số giá cả), hoặc do sự thay đổi của biến số phi tài chính mà không phải do bất kỳ một bên nào trong hợp đồng. Quy định này cũng áp dụng đối với khả năng thực hiện quyền chọn hoặc quyền chấm dứt hợp đồng do sự thay đổi của các biến số trên (Ví dụ: Quyền chọn bán có thể thực hiện được nếu có một chỉ số chứng khoán đạt được một mức độ cụ thể nào đó).

08. Đoạn 07 có thể áp dụng đối với quyền chấm dứt một công cụ tài chính có đặc điểm không đảm bảo.

Công khai khoản tiền đặt cọc

09. Một số hợp đồng bảo hiểm bao gồm cả phần bảo hiểm và phần đặt cọc, doanh nghiệp bảo hiểm được quyền lựa chọn công khai hay không công khai khoản tiền đặt cọc theo quy định sau:

a) Khoản tiền đặt cọc phải công khai nếu thoả mãn cả hai điều kiện sau:

(i) Doanh nghiệp bảo hiểm có thể xác định riêng rẽ được khoản tiền đặt cọc bao gồm bất kỳ quyền chấm dứt nào đi kèm và không xét đến phần bảo hiểm;

(ii) Chính sách kế toán của doanh nghiệp bảo hiểm không yêu cầu phải ghi nhận tất cả quyền và nghĩa vụ phát sinh từ khoản tiền đặt cọc này như ví dụ tại đoạn 10.

b) Không bắt buộc phải công khai trong trường hợp doanh nghiệp bảo hiểm xác định được khoản tiền đặt cọc một cách riêng rẽ như quy định tại điểm (a/i) nhưng chính sách kế toán đòi hỏi doanh nghiệp bảo hiểm phải ghi nhận tất cả các quyền và nghĩa vụ phát sinh từ khoản tiền đặt cọc, không tính đến cơ sở được sử dụng để tính toán những quyền và nghĩa vụ đó.

c) Không phải công khai trong trường hợp doanh nghiệp bảo hiểm không thể xác định được khoản tiền đặt cọc một cách riêng rẽ như quy định tại điểm (a/i).

10. Ví dụ trường hợp các chính sách kế toán của doanh nghiệp bảo hiểm không yêu cầu phải ghi nhận tất cả nghĩa vụ phát sinh từ khoản tiền đặt cọc:

Doanh nghiệp nhượng tái bảo hiểm nhận khoản tiền đặt cọc để thanh toán tổn thất trong tương lai từ các doanh nghiệp nhận tái bảo hiểm nhưng theo hợp đồng thì doanh nghiệp nhượng tái bảo hiểm phải có trách nhiệm hoàn trả khoản tiền đặt cọc này trong những năm tới. Nếu chính sách kế toán của doanh nghiệp nhượng tái cho phép họ ghi nhận khoản đặt cọc này là thu nhập, mà không ghi nhận là khoản phải trả thì bắt buộc phải công khai.

11. Để đáp ứng yêu cầu công khai báo cáo tài chính, doanh nghiệp bảo hiểm phải áp dụng:

a) Chuẩn mực này đối với phần bảo hiểm;

b) Chuẩn mực "Công cụ tài chính" đối với khoản tiền đặt cọc.

Đánh giá và ghi nhận

Áp dụng chính sách kế toán

12. Doanh nghiệp bảo hiểm phải áp dụng các chính sách kế toán:

a) Không được trích lập và ghi nhận khoản dự phòng để bồi thường trong tương lai, nếu các yêu cầu đòi bồi thường phát sinh từ các hợp đồng này không tồn tại tại thời điểm khoá sổ lập báo cáo tài chính (Ví dụ: Dự phòng dao động lớn hay dự phòng đảm bảo cân đối);

b) Phải kiểm tra tính đầy đủ của các khoản nợ phải trả quy định trong đoạn 13-17.

c) Xoá bỏ một khoản nợ bảo hiểm (hoặc một phần của khoản nợ bảo hiểm) ra khỏi Bảng cân đối kế toán khi nó đã được thanh toán, được huỷ bỏ hay hết hạn.

d) Doanh nghiệp bảo hiểm không được bù trừ:

(i) Các tài sản tái bảo hiểm với các khoản nợ bảo hiểm liên quan; hoặc

(ii) Thu nhập hay chi phí của những hợp đồng tái bảo hiểm với các chi phí hay thu nhập của các hợp đồng bảo hiểm liên quan;

đ) Cần phải xem xét, đánh giá mức độ giảm giá của các tài sản tái bảo hiểm như quy định tại đoạn 18.

Kiểm tra tính đầy đủ của các khoản nợ bảo hiểm

13. Tại thời điểm khoá sổ lập báo cáo tài chính, doanh nghiệp bảo hiểm phải đánh giá việc ghi nhận các khoản nợ bảo hiểm đã đầy đủ hay chưa, bằng cách ước tính giá trị hiện tại của các luồng tiền phát sinh trong tương lai theo quy định trong hợp đồng bảo hiểm. Nếu đánh giá đó cho thấy giá trị ghi sổ của những khoản nợ bảo hiểm (sau khi trừ đi những chi phí khai thác chờ phân bổ và các tài sản vô hình có liên quan như quy định trong đoạn 27 và 28) là không đủ so với các luồng tiền ước tính trong tương lai, thì toàn bộ số thiếu hụt này sẽ được phản ánh vào Báo cáo kết quả hoạt động kinh doanh.

14. Doanh nghiệp bảo hiểm phải kiểm tra tính đầy đủ của các khoản nợ bảo hiểm xem có thoả mãn những yêu cầu tối thiểu dưới đây hay không:

a) Kiểm tra, xem xét các ước tính hiện tại của tất cả các luồng tiền theo hợp đồng và các luồng tiền có liên quan (các chi phí giải quyết khiếu nại) cũng như các luồng tiền phát sinh từ những quyền lựa chọn và đảm bảo đi kèm.

b) Nếu qua kiểm tra cho thấy việc tính toán các khoản nợ là không đầy đủ thì toàn bộ số thiếu hụt này sẽ được hạch toán vào Báo cáo kết quả hoạt động kinh doanh.

Khi lập báo cáo kết quả hoạt động kinh doanh nộp cho cơ quan quản lý bảo hiểm (Bộ Tài chính), các doanh nghiệp bảo hiểm phải tuân theo quy định của các cơ chế tài chính đối với chi phí khai thác.

15. Trường hợp chính sách kế toán của doanh nghiệp bảo hiểm không quy định phải kiểm tra tính đầy đủ của khoản nợ xem có thoả mãn những yêu cầu tối thiểu trong đoạn 14 hay không, doanh nghiệp bảo hiểm phải:

a) Xác định khoản chênh lệch giữa giá trị ghi sổ của các khoản nợ bảo hiểm tương ứng với giá trị ghi sổ của:

(i) Những chi phí khai thác có liên quan chờ phân bổ; và

(ii) Bất kì một tài sản vô hình nào có liên quan như các tài sản có được từ hợp nhất doanh nghiệp hay chuyển nhượng hợp đồng bảo hiểm như quy định tại đoạn 27 và 28. Tuy nhiên, các tài sản tái bảo hiểm liên quan không được xem xét vì chúng đã được hạch toán một cách riêng rẽ như quy định tại đoạn 18.

b) Xác định xem số liệu được nêu trong đoạn (a) có thấp hơn giá trị ghi sổ của nó hay không, nếu các khoản nợ bảo hiểm tương ứng thuộc phạm vi của Chuẩn mực kế toán "Các khoản dự phòng, tài sản và nợ tiềm tàng". Trường hợp phát sinh chênh lệch nhỏ hơn, doanh nghiệp bảo hiểm sẽ phải ghi nhận toàn bộ khoản chênh lệch đó vào Báo cáo kết quả hoạt động kinh doanh và ghi giảm giá trị ghi sổ của những chi phí khai thác hợp đồng chờ phân bổ hoặc các tài sản vô hình có liên quan hoặc ghi tăng giá trị ghi sổ của những khoản nợ bảo hiểm tương ứng.

16. Nếu việc kiểm tra tính đầy đủ của khoản nợ bảo hiểm thoả mãn được những yêu cầu tối thiểu quy định tại đoạn 14 thì việc kiểm tra sẽ được áp dụng ở mức độ tổng thể. Ngược lại nếu việc kiểm tra tính đầy đủ của khoản nợ bảo hiểm không thoả mãn những yêu cầu tối thiểu, thì cách tính trong đoạn 15 được sử dụng ở mức độ của từng nhóm hợp đồng có mức độ rủi ro tương tự và coi như một nhóm danh mục đơn lẻ.

17. Số liệu tính được theo quy định tại đoạn 15(b) (Ví dụ: Kết quả của việc áp dụng Chuẩn mực "Các khoản dự phòng, tài sản và nợ tiềm tàng") sẽ phản ảnh tỷ suất lợi nhuận đầu tư trong tương lai như quy định tại đoạn 24 - 26 khi số liệu tính được theo quy định tại đoạn 15(a) cũng phản ánh những tỷ suất lợi nhuận đó.

Sự giảm giá trị của các tài sản tái bảo hiểm

18. Nếu như các tài sản tái bảo hiểm của doanh nghiệp nhượng tái bị giảm giá trị thì có thể giảm giá trị ghi sổ một cách thích hợp và ghi nhận sự giảm giá trị trong báo cáo kết quả hoạt động kinh doanh. Một tài sản tái bảo hiểm bị giảm giá trị khi:

a) Có bằng chứng chắc chắn là kết quả của một sự kiện phát sinh sau khi ghi nhận tài sản tái bảo hiểm, theo đó doanh nghiệp nhượng tái có thể không thu hồi được toàn bộ số phải thu theo điều khoản của hợp đồng tái bảo hiểm;

b) Có thể đo lường được một cách đáng tin cậy những ảnh hưởng của sự kiện đó đối với số phải thu của doanh nghiệp nhượng tái từ doanh nghiệp nhận tái.

Những thay đổi trong chính sách kế toán

19. Doanh nghiệp bảo hiểm có thể thay đổi các chính sách kế toán đối với hợp đồng bảo hiểm khi và chỉ khi những thay đổi này làm cho các báo cáo tài chính trở nên thích hợp hơn đối với yêu cầu ra quyết định kinh tế của người sử dụng báo cáo mà không làm giảm độ tin cậy hoặc tăng độ tin cậy mà không giảm tính thích hợp đối với những yêu cầu này. Doanh nghiệp bảo hiểm có thể đánh giá mức độ tin cậy và thích hợp dựa trên những tiêu chuẩn trong Chuẩn mực kế toán số 29 – "Thay đổi chính sách kế toán, ước tính kế toán và các sai sót".

20. Để lý giải cho việc thay đổi chính sách kế toán đối với các hợp đồng bảo hiểm, Doanh nghiệp bảo hiểm phải chứng minh được những thay đổi này sẽ làm cho các báo cáo tài chính phù hợp hơn với các quy định trong Chuẩn mực số 29, nhưng những thay đổi này không nhất thiết phải hoàn toàn tuân theo những quy định đó, cụ thể các nội dung sau:

a) Lãi suất thị trường hiện hành (đoạn 21);

b) Tiếp tục thực hiện các chính sách kế toán hiện hành (đoạn 22);

c) Thận trọng (đoạn 23);

d) Tỷ suất đầu tư trong tương lai (đoạn 24 - 26).

Lãi suất thị trường hiện hành

21. Doanh nghiệp bảo hiểm được phép, nhưng không bắt buộc phải thay đổi các chính sách kế toán để tính lại các khoản nợ bảo hiểm theo lãi suất thị trường hiện hành và ghi nhận những thay đổi của các khoản nợ đó trong Báo cáo kết quả hoạt động kinh doanh. Tại thời điểm đó, họ cũng có thể áp dụng các chính sách kế toán mà có yêu cầu các ước tính hiện tại và các giả định khác để xác định các khoản nợ bảo hiểm theo công thức đã định sẵn. Không áp dụng các chính sách kế toán này một cách nhất quán cho tất cả các khoản nợ tương tự khác vì Chuẩn mực kế toán số 29 đã có hướng dẫn khác cho các khoản nợ này. Nếu như doanh nghiệp bảo hiểm lựa chọn cách xác định nợ bảo hiểm theo cách này, họ sẽ tiếp tục sử dụng lãi suất thị trường hiện hành (nếu có thể và các ước tính, giả định hiện hành khác - nếu có) một cách nhất quán trong tất cả các kỳ báo cáo và cho tất cả các khoản nợ này cho tới khi chúng được thanh toán.

Tiếp tục thực hiện các chính sách kế toán hiện hành

22. Nếu sự thay đổi chính sách kế toán không thoả mãn các quy định nêu tại đoạn 19, doanh nghiệp bảo hiểm có thể tiếp tục thực hiện các chính sách kế toán hiện hành như

a) Xác định khoản nợ bảo hiểm trên cơ sở không chiết khấu.

b) Xác định các quyền theo hợp đồng đối với các khoản phí quản lý đầu tư trong tương lai với giá trị vượt quá giá trị hợp lý của chúng, như những giá trị này được tính toán bằng cách so sánh với mức phí của các doanh nghiệp cung cấp những dịch vụ tương tự trên thị trường. Hầu như chắc chắn rằng những giá trị hợp lý tại thời điểm ban đầu sẽ bằng với các chi phí gốc, chỉ trừ khi các khoản phí quản lý đầu tư chứng khoán trong tương lai và các chi phí có liên quan không phù hợp với những chi phí tương tự trên thị trường.

c) Sử dụng các chính sách kế toán không đồng nhất cho các hợp đồng bảo hiểm (các chi phí khai thác chờ phân bổ và các tài sản vô hình có liên quan) của các công ty con, trừ các trường hợp đã được quy định trong đoạn 21. Nếu các chính sách kế toán này không đồng nhất, doanh nghiệp bảo hiểm phải thay đổi các chính sách này nếu như sự thay đổi đó không làm các chính sách kế toán thay đổi nhiều hơn và vẫn thoả mãn các yêu cầu khác trong chuẩn mực này.

Thận trọng

23. Trường hợp đang áp dụng nguyên tắc kế toán thận trọng, doanh nghiệp bảo hiểm không nhất thiết phải thay đổi các chính sách kế toán đối với các hợp đồng bảo hiểm để làm giảm sự thận trọng đó. Tuy nhiên nếu doanh nghiệp bảo hiểm đã và đang áp dụng các chính sách đối với hợp đồng bảo hiểm với một mức độ thận trọng vừa đủ thì không cần thiết phải tăng thêm mức độ thận trọng này.

Tỷ suất đầu tư trong tương lai

24. Doanh nghiệp bảo hiểm không nhất thiết phải thay đổi các chính sách kế toán cho các hợp đồng bảo hiểm để tính toán lại tỷ suất đầu tư trong tương lai. Tuy nhiên có một giả định là báo cáo tài chính của doanh nghiệp bảo hiểm có thể sẽ giảm độ hợp lý và tin cậy nếu như họ sử dụng chính sách kế toán để phản ánh tỷ suất đầu tư trong tương lai nhằm tính toán các hợp đồng bảo hiểm, trừ khi những tỷ suất đó phản ánh khoản phải thanh toán theo hợp đồng.

Ví dụ về các chính sách kế toán phản ánh những tỷ suất đầu tư trong tương lai:

a) Sử dụng tỷ lệ chiết khấu phản ảnh tiền lãi được ước tính trên tài sản của doanh nghiệp bảo hiểm; hoặc

b) Đưa ra dự kiến mức hoàn vốn trên các tài sản này với một tỷ lệ hoàn vốn ước tính, chiết khấu các khoản hoàn vốn dự kiến đó bằng các tỷ lệ khác nhau và bao gồm cả những kết quả tính toán nợ bảo hiểm.

25. Doanh nghiệp bảo hiểm có thể khắc phục giả định nêu ở đoạn 24 chỉ khi các sự thay đổi khác trong chính sách kế toán với mức tăng tính hợp lý và độ tin cậy của các báo cáo tài chính lớn hơn mức giảm tính hợp lý và độ tin cậy gây ra bởi tỷ suất đầu tư tương lai.

Ví dụ: Các chính sách kế toán hiện tại của doanh nghiệp bảo hiểm đối với các hợp đồng bảo hiểm bao hàm các giả định quá thận trọng được đặt ra tại thời điểm ban đầu và một tỷ lệ chiết khấu theo qui định mà không cần tham khảo thực trạng thị trường, bỏ qua một số quyền chọn cũng như bảo đảm đi kèm. Trong trường hợp này, doanh nghiệp bảo hiểm có thể làm cho báo cáo tài chính trở lên hợp lý hơn mà không làm giảm độ tin cậy bằng cách chuyển sang một số thay đổi, có sự chú ý hơn cho mục đích đầu tư và được sử dụng một cách rộng rãi hơn, liên quan đến:

a) Các ước tính và giả định hiện hành;

b) Sự điều chỉnh hợp lý (nhưng không quá thận trọng) để phản ánh rủi ro và tính không chắc chắn;

c) Việc xác định phản ánh cả giá trị thực và giá trị thời gian của quyền lựa chọn và đảm bảo đính kèm;

d) Tỷ lệ chiết khấu thị trường hiện hành, thậm chí tỷ lệ chiết khấu đó phản ánh tỷ lệ lãi ước tính trên tài sản của doanh nghiệp bảo hiểm.

26. Trong một số phương pháp tính toán, tỷ lệ chiết khấu được dùng để xác định giá trị hiện tại của khoản lợi nhuận trong tương lai. Khoản lợi nhuận này được quy về từng giai đoạn khác nhau theo một công thức. Trong những phương pháp đó, có phương pháp tỷ lệ chiết khấu tác động đến việc tính toán các khoản nợ một cách gián tiếp. Cụ thể phương pháp sử dụng tỷ lệ chiết khấu không hợp lý có thể có những tác động nhất định hoặc là không có tác động gì đối với việc tính toán các khoản nợ tại thời điểm ban đầu. Tuy nhiên, trong những phương pháp khác, tỷ lệ chiết khấu xác định việc tính toán các khoản nợ một cách trực tiếp, thì việc sử dụng tỷ lệ chiết khấu dựa trên tài sản có ảnh hưởng đáng kể hơn, nên hầu như doanh nghiệp bảo hiểm sẽ không thể khắc phục được giả định nêu trong đoạn 24.

Các hợp đồng bảo hiểm thu được từ hợp nhất kinh doanh hay chuyển giao có tính mua lại hợp đồng bảo hiểm

27. Theo Chuẩn mực kế toán số 11- "Hợp nhất kinh doanh", trong ngày hợp nhất doanh nghiệp bảo hiểm có thể tính toán giá trị hợp lý các khoản nợ bảo hiểm ước tính và các tài sản bảo hiểm được thu nhận trong hợp nhất kinh doanh. Tuy nhiên, doanh nghiệp bảo hiểm được phép nhưng không bắt buộc sử dụng cách trình bày để tách biệt giá trị hợp lý của các hợp đồng bảo hiểm thu nhận được thành 2 phần:

a) Nợ được xác định giá trị dựa trên cơ sở các chính sách kế toán của doanh nghiệp bảo hiểm đối với các hợp đồng bảo hiểm mà họ phát hành; và

b) Tài sản vô hình đại diện cho sự khác biệt giữa:

i) Giá trị hợp lý của các quyền bảo hiểm trong hợp đồng được thu nhận và các nghĩa vụ bảo hiểm ước tính;

ii) Giá trị khoản nợ nêu tại điểm a.

Sau đó việc tính toán tài sản này sẽ phải nhất quán với tính toán của khoản nợ bảo hiểm có liên quan.

28. Doanh nghiệp bảo hiểm nhận chuyển nhượng hợp đồng bảo hiểm có thể dùng phương thức trình bày chi tiết hơn như đã mô tả trong đoạn 27.

29. Các tài sản vô hình quy định tại đoạn 27, 28 không thuộc phạm vi của Chuẩn mực "Tổn thất tài sản" và Chuẩn mực "Tài sản cố định vô hình". Tuy nhiên, Chuẩn mực "Tổn thất tài sản" và Chuẩn mực "Tài sản cố định vô hình" được áp dụng cho các khách hàng liên quan đến các hợp đồng tương lai mà các quyền hoặc nghĩa vụ bảo hiểm trong hợp đồng không hiện hữu tại ngày hợp nhất kinh doanh hoặc chuyển nhượng hợp đồng bảo hiểm.

Phần không đảm bảo

Phần không đảm bảo trong hợp đồng bảo hiểm

30. Một số hợp đồng bảo hiểm có phần đảm bảo và phần không đảm bảo. Đối với các hợp đồng này doanh nghiệp bảo hiểm áp dụng quy định sau:

a) Có thể, nhưng không nhất thiết phải hạch toán riêng phần đảm bảo và phần không đảm bảo. Nếu doanh nghiệp bảo hiểm không ghi nhận một cách riêng rẽ, thì có thể xác định toàn bộ hợp đồng bảo hiểm như một khoản nợ phải trả. Nếu doanh nghiệp bảo hiểm phân loại một cách riêng rẽ, thì có thể xác định phần có đảm bảo như một khoản nợ phải trả.

b) Trường hợp ghi nhận riêng rẽ phần không đảm bảo và phần có đảm bảo, doanh nghiệp bảo hiểm có thể ghi nhận phần không đảm bảo là một khoản nợ phải trả, (hoặc là một phần riêng biệt của nguồn vốn chủ sở hữu). Chuẩn mực này không quy định phương pháp xác định phần không đảm bảo là một khoản nợ hay vốn chủ sở hữu, doanh nghiệp bảo hiểm có thể chia thành phần thuộc khoản nợ phải trả hoặc vốn chủ sở hữu và phải áp dụng một cách nhất quán, mà không được xác định phần này như là một phần trung gian ở giữa nợ phải trả hoặc vốn chủ sở hữu.

c) Có thể ghi nhận tất cả các khoản phí bảo hiểm nhận được như là doanh thu mà không phải tách riêng bất kỳ phần nào có liên quan đến vốn chủ sở hữu. Kết quả của sự thay đổi phần có đảm bảo và phần không đảm bảo khi được phân loại là khoản nợ phải trả sẽ được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh. Nếu một phần hoặc toàn bộ phần không đảm bảo được phân loại trong vốn chủ sở hữu, thì một phần của lãi hoặc lỗ sẽ được tính cho phần không đảm bảo (cũng giống cách tính lợi ích của cổ đông thiểu số) thì doanh nghiệp bảo hiểm có thể ghi nhận một phần của lãi hoặc lỗ quy cho bất kỳ một phần nào của vốn chủ sở hữu thuộc phần không đảm bảo như một khoản phân phối lãi hoặc lỗ chứ không phải thu nhập hay chi phí (quy định tại Chuẩn mực kế toán số 21 "Trình bày báo cáo tài chính").

d) Có thể áp dụng Chuẩn mực "Công cụ tài chính", nếu trong hợp đồng bảo hiểm có công cụ phái sinh thuộc phạm vi của Chuẩn mực “Công cụ tài chính”.

e) Có thể tiếp tục áp dụng các chính sách kế toán hiện hành cho những hợp đồng đối với những vấn đề không được quy định trong các đoạn 12 – 18 và 30 (a), 30 (d) trừ khi doanh nghiệp bảo hiểm thay đổi các chính sách kế toán theo quy định tại các đoạn 19 – 26.

Phần không đảm bảo trong các công cụ tài chính của hợp đồng bảo hiểm

31. Các quy định trong đoạn 30 cũng được áp dụng cho một công cụ tài chính có phần không đảm bảo, ngoài ra:

a) Nếu doanh nghiệp bảo hiểm phân loại toàn bộ phần không đảm bảo là một khoản nợ phải trả, họ có thể áp dụng việc kiểm tra tính đầy đủ của các khoản nợ phải trả theo quy định tại các đoạn từ 14 – 17 cho toàn bộ hợp đồng (Bao gồm cả phần có đảm bảo và phần không đảm bảo). Doanh nghiệp bảo hiểm không cần phải xác định giá trị phần có đảm bảo do đã áp dụng Chuẩn mực "Công cụ tài chính".

b) Nếu doanh nghiệp bảo hiểm phân loại một phần hay toàn bộ phần không đảm bảo như một phần riêng biệt của vốn chủ sở hữu thì khoản nợ được ghi nhận cho toàn bộ hợp đồng không được nhỏ hơn giá trị của phần có đảm bảo theo quy định của Chuẩn mực "Công cụ tài chính". Giá trị này bao gồm giá trị của quyền chọn có thể thực hiện đối với quyền chấm dứt hợp đồng nhưng không nhất thiết phải bao gồm cả giá trị thời gian nếu như đã miễn trừ quyền chọn không phải đánh giá theo giá trị hợp lý (Theo đoạn 08). Doanh nghiệp bảo hiểm không phải công khai giá trị phần có đảm bảo theo quy định của Chuẩn mực "Công cụ tài chính" và cũng không cần phải trình bày khoản này một cách riêng rẽ. Ngoài ra doanh nghiệp bảo hiểm không nhất thiết phải xác định khoản này nếu toàn bộ khoản nợ phải trả đã được ghi nhận rõ ràng.

c) Mặc dù những hợp đồng này là các công cụ tài chính, song doanh nghiệp bảo hiểm có thể hạch toán các khoản thu phí của những hợp đồng này vào doanh thu và ghi nhận phần tăng lên đối với giá trị ghi sổ của khoản nợ phải trả là chi phí.

Trình bày báo cáo tài chính

Giải thích các khoản được ghi nhận

32. Doanh nghiệp bảo hiểm phải trình bày rõ ràng các thông tin giúp người sử dụng nhận biết và giải thích các số liệu phát sinh từ các hợp đồng bảo hiểm trong báo cáo tài chính.

33. Để tuân thủ quy định tại đoạn 32, doanh nghiệp bảo hiểm phải trình bày rõ ràng:

a) Các chính sách kế toán đối với các hợp đồng bảo hiểm và các tài sản, các khoản nợ phải trả, doanh thu và chi phí có liên quan.

b) Tài sản, các khoản nợ phải trả, doanh thu và chi phí được ghi nhận (và các luồng tiền nếu Báo cáo lưu chuyển tiền tệ lập theo phương pháp trực tiếp) phát sinh từ các hợp đồng bảo hiểm. Trong trường hợp nhượng tái bảo hiểm, doanh nghiệp phải trình bày:

(i) Các khoản lãi hay lỗ được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh từ hoạt động nhượng tái bảo hiểm;

(ii) Nếu doanh nghiệp nhượng tái giữ lại và phân bổ dần các khoản lãi hay lỗ phát sinh từ nhượng tái bảo hiểm, thì phải trình bày khoản phân bổ trong kỳ và khoản chờ phân bổ vào đầu và cuối kỳ.

c) Quy trình được sử dụng để xác định những giả định có ảnh hưởng lớn nhất đối với việc đánh giá các khoản được ghi nhận như đã nêu trong đoạn (33/b). Trường hợp có thể, doanh nghiệp bảo hiểm nên trình bày số liệu liên quan đến các giả định này.

d) Ảnh hưởng của những thay đổi trong các giả định được sử dụng để đánh giá các tài sản bảo hiểm và các khoản nợ bảo hiểm, trình bày riêng những ảnh hưởng của từng sự thay đổi mà có ảnh hưởng trọng yếu lên các báo cáo tài chính.

e) Đối chiếu các thay đổi của các khoản nợ bảo hiểm, các tài sản liên quan đến tái bảo hiểm, và các chi phí khai thác có liên quan chờ phân bổ (nếu có).

Giá trị, thời gian và tính không chắc chắn của các luồng tiền trong tương lai của hợp đồng bảo hiểm

34. Doanh nghiệp bảo hiểm phải trình bày rõ ràng mọi thông tin để giúp cho người sử dụng hiểu được giá trị, thời gian và tính không chắc chắn của luồng tiền trong tương lai của các hợp đồng bảo hiểm.

35. Để thực hiện theo quy định tại đoạn 34, doanh nghiệp bảo hiểm phải trình bày rõ ràng:

a) Các mục tiêu trong việc quản lý rủi ro phát sinh từ các hợp đồng bảo hiểm và các chính sách trong việc làm giảm bớt các rủi ro này;

b) Các điều khoản và điều kiện của hợp đồng có ảnh hưởng trọng yếu đến giá trị, thời gian và tính không chắc chắn của luồng tiền trong tương lai của các hợp đồng bảo hiểm;

c) Thông tin về rủi ro bảo hiểm (cả trước và sau khi rủi ro được chia sẻ bằng tái bảo hiểm), bao gồm thông tin về:

(i) Tính nhạy cảm của lãi hay lỗ và vốn chủ sở hữu đối với những thay đổi của các biến số có ảnh hưởng trọng yếu lên chúng;

(ii) Sự tập trung của rủi ro bảo hiểm;

(iii) Các khoản chi trả bồi thường thực tế so với những ước tính trước đó (ví dụ Bảng thống kê bồi thường). Việc lập bảng thống kê bồi thường nên bắt đầu từ giai đoạn đầu từ khi phát sinh khoản khiếu nại chính thức đầu tiên mà chưa biết được chắc chắn số tiền và thời gian của các khoản chi trả bảo hiểm. Tuy nhiên, không nhất thiết phải quay ngược thời gian tới hơn 10 năm. Doanh nghiệp bảo hiểm không cần công khai những thông tin về các khoản khiếu nại nếu không chắc chắn về giá trị và thời điểm của các khoản phải trả về bồi thường được giải quyết trong vòng 1 năm.

d) Thông tin về rủi ro lãi suất và rủi ro tín dụng theo quy định của Chuẩn mực "Công cụ tài chính" sẽ yêu cầu trong trường hợp hợp đồng bảo hiểm nằm trong phạm vi của chuẩn mực đó;

e) Thông tin về rủi ro lãi suất và rủi ro thị trường của các công cụ tài chính phái sinh thuộc hợp đồng bảo hiểm gốc nếu doanh nghiệp bảo hiểm không buộc phải, hay không đánh giá công cụ tài chính theo giá trị hợp lý./.

-xxx-

HÖ thèng

CHUÈN Mùc KÕ To¸N VIÖT NAM

ChuÈn mùc sè 30

L·i trªn cæ phiÕu

(Ban hành và công bố theo Quyết định số 100/2005/QĐ-BTC

ngày 28/12/2005 của Bộ trưởng Bộ Tài chính)

QUY ®ÞNH CHUNG

01. Mục đích của Chuẩn mực này là quy định và hướng dẫn các nguyên tắc, phương pháp kế toán trong việc xác định và trình bày lãi trên cổ phiếu nhằm so sánh hiệu quả hoạt động giữa các doanh nghiệp cổ phần trong cùng một kỳ báo cáo và hiệu quả hoạt động của cùng một doanh nghiệp qua các kỳ báo cáo.

02. Chuẩn mực này được áp dụng cho việc tính và công bố lãi trên cổ phiếu tại các doanh nghiệp sau:

- Đang có cổ phiếu phổ thông hoặc cổ phiếu phổ thông tiềm năng được giao dịch công khai trên thị trường; và

- Đang trong quá trình phát hành cổ phiếu phổ thông hoặc cổ phiếu phổ thông tiềm năng ra công chúng.

03. Trường hợp doanh nghiệp phải lập cả báo cáo tài chính riêng và báo cáo tài chính hợp nhất thì chỉ phải trình bày thông tin về lãi trên cổ phiếu theo quy định của chuẩn mực này trên báo cáo tài chính hợp nhất.

Trường hợp doanh nghiệp không phải lập báo cáo tài chính hợp nhất thì chỉ trình bày thông tin về lãi trên cổ phiếu trên báo cáo kết quả hoạt động kinh doanh riêng của mình.

04. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Suy giảm: Là sự giảm lãi trên cổ phiếu hoặc tăng lỗ trên cổ phiếu do ảnh hưởng của việc giả định có sự chuyển đổi các công cụ có thể chuyển đổi, việc thực hiện quyền chọn, chứng quyền hoặc việc phát hành cổ phiếu phổ thông sau khi thỏa mãn một số điều kiện nhất định.

Suy giảm ngược: Là sự tăng lãi trên cổ phiếu hoặc giảm lỗ trên cổ phiếu do ảnh hưởng của việc giả định có sự chuyển đổi các công cụ có thể chuyển đổi, việc thực hiện quyền chọn, chứng quyền hoặc việc phát hành cổ phiếu phổ thông sau khi thỏa mãn một số điều kiện nhất định.

Thoả thuận cổ phiếu có điều kiện: Là thoả thuận về phát hành cổ phiếu phải thỏa mãn một số điều kiện nhất định.

Cổ phiếu phổ thông: Là công cụ vốn mang lại cho người sở hữu quyền lợi tài chính sau tất cả các công cụ vốn khác.

Cổ phiếu phổ thông tiềm năng: Là công cụ tài chính hoặc một hợp đồng khác cho phép người sở hữu có được cổ phiếu phổ thông.

Cổ phiếu phổ thông phát hành có điều kiện: Là cổ phiếu phổ thông có thể được phát hành, thu ít tiền hoặc không thu tiền mặt hoặc dựa trên việc thỏa mãn một số điều kiện nhất định của thoả thuận cổ phiếu có điều kiện.

Quyền chọn mua, chứng quyền và các công cụ tương đương: Là các công cụ tài chính mang lại cho người sở hữu quyền được mua cổ phiếu phổ thông theo một giá nhất định và trong một khoảng thời gian xác định trước.

Quyền chọn bán: Là hợp đồng cho phép người sở hữu quyền được bán cổ phiếu phổ thông theo một giá nhất định và trong một khoảng thời gian xác định trước.

05. Người nắm giữ cổ phiếu phổ thông được hưởng cổ tức trong kỳ sau khi các loại cổ phiếu khác đã được chia cổ tức (Ví dụ: Cổ phiếu ưu đãi cổ tức). Cổ phiếu phổ thông của doanh nghiệp có quyền như nhau trong việc nhận cổ tức.

06. Ví dụ về cổ phiếu phổ thông tiềm năng gồm:

a) Khoản nợ tài chính hoặc công cụ vốn, bao gồm cả cổ phiếu ưu đãi, có thể chuyển đổi sang cổ phiếu phổ thông;

b) Quyền chọn và chứng quyền;

c) Cổ phiếu được phát hành dựa trên việc thoả mãn một số điều kiện nhất định theo thoả thuận mang tính hợp đồng. Ví dụ: Việc mua doanh nghiệp hoặc các tài sản khác.

NéI DUNG CHUÈN MùC

Xác định

Lãi cơ bản trên cổ phiếu

07. Doanh nghiệp phải tính lãi cơ bản trên cổ phiếu theo các khoản lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ.

08. Lãi cơ bản trên cổ phiếu được tính bằng cách chia lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ (tử số) cho số lượng bình quân gia quyền của số cổ phiếu phổ thông đang lưu hành trong kỳ (mẫu số).

09. Lãi cơ bản trên cổ phiếu cung cấp số liệu đánh giá lợi ích từ kết quả hoạt động của doanh nghiệp trong kỳ báo cáo mà mỗi cổ phiếu phổ thông của công ty mẹ mang lại.

Lợi nhuận hoặc lỗ để tính lãi cơ bản trên cổ phiếu

10. Để tính lãi cơ bản trên cổ phiếu, số phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ là các khoản lợi nhuận hoặc lỗ sau thuế phân bổ cho công ty mẹ sau khi được điều chỉnh bởi cổ tức của cổ phiếu ưu đãi, những khoản chênh lệch phát sinh do thanh toán cổ phiếu ưu đãi và những tác động tương tự của cổ phiếu ưu đãi đã được phân loại vào vốn chủ sở hữu.

11. Các khoản thu nhập và chi phí phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ đã được ghi nhận trong kỳ báo cáo, bao gồm chi phí thuế thu nhập doanh nghiệp, cổ tức của cổ phiếu ưu đãi đã được phân loại vào nợ phải trả, được sử dụng để xác định lợi nhuận hoặc lỗ trong kỳ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ.

12. Cổ tức của cổ phiếu ưu đãi được trừ khỏi lợi nhuận hoặc lỗ sau thuế để tính lãi cơ bản trên cổ phiếu, gồm:

a) Cổ tức của cổ phiếu ưu đãi không lũy kế được thông báo trong kỳ báo cáo; và

b) Cổ tức của cổ phiếu ưu đãi lũy kế phát sinh trong kỳ báo cáo (kể cả trường hợp chưa được thông báo). Giá trị cổ tức ưu đãi trong kỳ không bao gồm cổ tức của cổ phiếu ưu đãi lũy kế liên quan tới các kỳ trước đã được chi trả hay được thông báo trong kỳ báo cáo.

13. Cổ phiếu ưu đãi có mức cổ tức thấp để bù đắp lại việc doanh nghiệp bán cổ phiếu ưu đãi ở mức giá có chiết khấu, hoặc có mức cổ tức cao để bù đắp cho nhà đầu tư do việc mua cổ phiếu ưu đãi ở mức giá có phụ trội. Các khoản chiết khấu hoặc phụ trội khi phát hành lần đầu cổ phiếu ưu đãi lãi suất tăng dần được phân bổ vào lợi nhuận giữ lại theo phương pháp lãi thực và được coi như cổ tức ưu đãi khi tính lãi cơ bản trên cổ phiếu.

14. Doanh nghiệp có thể mua lại cổ phiếu ưu đãi từ người sở hữu. Khoản chênh lệch lớn hơn giữa giá trị hợp lý của khoản thanh toán cho người sở hữu với giá trị ghi sổ của cổ phiếu ưu đãi là lợi ích của người sở hữu cổ phiếu ưu đãi và là khoản giảm trừ vào lợi nhuận chưa phân phối của doanh nghiệp. Khoản chênh lệch này được trừ vào lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ.

15. Doanh nghiệp có thể khuyến khích việc chuyển đổi trước thời hạn cổ phiếu ưu đãi có thể chuyển đổi bằng điều kiện có lợi hơn điều kiện chuyển đổi ban đầu hoặc bằng số tiền thanh toán thêm. Khoản chênh lệch lớn hơn giữa giá trị hợp lý của cổ phiếu phổ thông hoặc các khoản thanh toán khác theo điều kiện chuyển đổi có lợi tại thời điểm thanh toán với giá trị hợp lý của cổ phiếu phổ thông được phát hành theo điều kiện chuyển đổi gốc là lợi ích của người sở hữu cổ phiếu ưu đãi. Khoản chênh lệch này được trừ vào lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ.

16. Khoản chênh lệch lớn hơn giữa giá trị ghi sổ của cổ phiếu ưu đãi với giá trị hợp lý của các khoản thanh toán được cộng vào lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ.

Số lượng cổ phiếu để tính lãi cơ bản trên cổ phiếu

17. Số lượng cổ phiếu phổ thông được sử dụng để tính lãi cơ bản trên cổ phiếu là số bình quân gia quyền của cổ phiếu phổ thông đang lưu hành trong kỳ.

18. Việc sử dụng số bình quân gia quyền của cổ phiếu phổ thông đang lưu hành trong kỳ là do giá trị vốn cổ đông thay đổi trong kỳ khi số lượng cổ phiếu phổ thông lưu hành tăng hoặc giảm. Số bình quân gia quyền của cổ phiếu phổ thông lưu hành trong kỳ là số lượng cổ phiếu phổ thông lưu hành đầu kỳ được điều chỉnh theo số cổ phiếu phổ thông được mua lại hoặc được phát hành thêm nhân với hệ số thời gian. Hệ số thời gian là tỷ số giữa số lượng ngày mà cổ phiếu được lưu hành trong kỳ chia cho tổng số ngày trong kỳ.

19. Cổ phiếu phổ thông được tính vào số bình quân gia quyền của cổ phiếu kể từ ngày có thể nhận được khoản thanh toán cho cổ phiếu đó (thông thường là ngày phát hành). Ví dụ:

a) Cổ phiếu phổ thông phát hành thu tiền được tính vào số bình quân gia quyền của cổ phiếu khi ghi nhận được tiền;

b) Cổ phiếu phổ thông được phát hành thay cho việc trả cổ tức của cổ phiếu phổ thông hay cổ tức của cổ phiếu ưu đãi được tính vào số bình quân gia quyền của cổ phiếu khi cổ tức được chuyển thành cổ phiếu;

c) Cổ phiếu phổ thông được phát hành bằng việc chuyển đổi một công cụ nợ thành cổ phiếu phổ thông được tính vào số bình quân gia quyền của cổ phiếu khi ngừng tính lãi từ công cụ nợ đó;

d) Cổ phiếu phổ thông được phát hành thay cho lãi và gốc của các công cụ tài chính khác được tính vào số bình quân gia quyền của cổ phiếu khi ngừng tính lãi từ công cụ tài chính đó;

e) Cổ phiếu phổ thông được phát hành để thanh toán khoản nợ phải trả của doanh nghiệp được tính vào số bình quân gia quyền của cổ phiếu khi khoản nợ phải trả này được chuyển thành cổ phiếu;

f) Cổ phiếu phổ thông được phát hành để thanh toán cho việc mua một tài sản phi tiền tệ được tính vào số bình quân gia quyền của cổ phiếu khi tài sản đó được ghi nhận; và

g) Cổ phiếu phổ thông được phát hành để thanh toán cho dịch vụ cung cấp cho doanh nghiệp được tính vào số bình quân gia quyền của cổ phiếu khi dịch vụ đó được cung cấp.

Thời điểm tính cổ phiếu phổ thông được xác định theo các điều khoản và điều kiện gắn kèm với việc phát hành cổ phiếu, doanh nghiệp phải cân nhắc kỹ lưỡng bản chất của các hợp đồng liên quan tới việc phát hành cổ phiếu.

20. Cổ phiếu phổ thông được phát hành như một phần của giá phí hợp nhất kinh doanh được tính vào số bình quân gia quyền của cổ phiếu kể từ ngày mua vì doanh nghiệp mua hợp nhất kết quả hoạt động kinh doanh của đơn vị được mua vào Báo cáo kết quả hoạt động kinh doanh của mình kể từ ngày mua.

21. Cổ phiếu phổ thông được phát hành khi thực hiện chuyển đổi một công cụ có thể chuyển đổi được sử dụng để tính lãi cơ bản trên cổ phiếu kể từ ngày hợp đồng có hiệu lực.

22. Cổ phiếu phát hành có điều kiện được coi như cổ phiếu đang lưu hành và được sử dụng để tính lãi cơ bản trên cổ phiếu kể từ ngày tất cả các điều kiện cần thiết đã được thoả mãn (khi các sự kiện đã xảy ra). Cổ phiếu có thể được phát hành sau một thời gian xác định không được coi là cổ phiếu phát hành có điều kiện, vì điều kiện về thời gian này chắc chắn sẽ xảy ra.

23. Cổ phiếu phổ thông đang lưu hành có thể được thu hồi lại có điều kiện không được phản ánh như cổ phiếu đang lưu hành và không được dùng để tính lãi cơ bản trên cổ phiếu cho tới ngày cổ phiếu đó không còn bị ràng buộc bởi điều kiện thu hồi lại.

24. Số bình quân gia quyền cổ phiếu phổ thông đang lưu hành trong kỳ hiện tại và tất cả các kỳ trình bày phải được điều chỉnh cho các sự kiện (trừ việc chuyển đổi cổ phiếu phổ thông tiềm năng) tạo ra sự thay đổi về số lượng cổ phiếu phổ thông mà không dẫn đến thay đổi về nguồn vốn.

25. Cổ phiếu phổ thông có thể tăng hoặc giảm mà không cần có sự thay đổi tương ứng về nguồn vốn. Ví dụ:

a) Vốn hoá hoặc phát hành cổ phiếu thưởng (một số trường hợp là trả cổ tức bằng cổ phiếu);

b) Phát hành cổ phiếu phổ thông dưới hình thức thưởng (Ví dụ: Thưởng bằng việc phát hành quyền cho các cổ đông hiện tại);

c) Tách cổ phiếu; và

d) Gộp cổ phiếu.

26. Vốn hoá, phát hành cổ phiếu thưởng hoặc tách cổ phiếu là việc phát hành cổ phiếu phổ thông cho cổ đông hiện tại mà doanh nghiệp không thu về bất cứ một khoản tiền nào. Vì vậy, số lượng cổ phiếu phổ thông đang lưu hành tăng lên mà không có sự gia tăng nguồn vốn. Số lượng cổ phiếu phổ thông đang lưu hành trước sự kiện này được điều chỉnh theo tỉ lệ tương ứng với số lượng thay đổi của cổ phiếu phổ thông được lưu hành với giả thuyết sự kiện này đã xảy ra ngay tại thời điểm đầu kỳ báo cáo. Ví dụ: Đối với việc phát hành 2 cổ phiếu thưởng cho 1 cổ phiếu đang lưu hành, số lượng cổ phiếu phổ thông đang lưu hành trước thời điểm phát hành được nhân với 3 để tính tổng số cổ phiếu phổ thông, hoặc nhân với 2 để tính số cổ phiếu phổ thông tăng thêm.

27. Việc gộp cổ phiếu phổ thông chỉ dẫn đến giảm số lượng cổ phiếu phổ thông đang lưu hành mà không làm giảm nguồn vốn. Tuy nhiên, nếu mua lại cổ phiếu theo giá trị hợp lý, thì việc giảm tương ứng nguồn vốn sẽ dẫn đến giảm số lượng cổ phiếu phổ thông đang lưu hành.

Lãi suy giảm trên cổ phiếu

28. Doanh nghiệp tính giá trị lãi suy giảm trên cổ phiếu dựa trên số lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ.

29. Doanh nghiệp phải điều chỉnh lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ và số bình quân gia quyền cổ phiếu phổ thông đang lưu hành do ảnh hưởng của các cổ phiếu phổ thông tiềm năng có tác động suy giảm để tính lãi suy giảm trên cổ phiếu.

30. Việc tính lãi suy giảm trên cổ phiếu là nhằm đảm bảo tính nhất quán với lãi cơ bản trên cổ phiếu, cung cấp thước đo lợi ích của mỗi cổ phiếu phổ thông trong kết quả hoạt động của doanh nghiệp khi tính tới tác động của các cổ phiếu phổ thông tiềm năng có tác động suy giảm đang lưu hành trong kỳ. Việc làm này dẫn đến:

a) Lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ tăng bằng khoản cổ tức và lãi ghi nhận trong kỳ dành cho cổ phiếu phổ thông tiềm năng có tác động suy giảm và được điều chỉnh các thay đổi về thu nhập hoặc chi phí do chuyển đổi cổ phiếu phổ thông tiềm năng có tác động suy giảm; và

b) Số bình quân gia quyền cổ phiếu phổ thông đang lưu hành tăng bằng số bình quân gia quyền các cổ phiếu bổ sung sẽ được lưu hành nếu như tất cả các cổ phiếu phổ thông tiềm năng có tác động suy giảm đều được chuyển đổi.

Lợi nhuận (hoặc lỗ) để tính lãi suy giảm trên cổ phiếu

31. Để tính lãi suy giảm trên cổ phiếu doanh nghiệp cần điều chỉnh số lợi nhuận hoặc lỗ sau thuế phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ, theo quy định trong đoạn 10, cho các tác động sau thuế của:

a) Các khoản cổ tức hoặc các khoản khác liên quan tới cổ phiếu phổ thông tiềm năng có tác động suy giảm đã được giảm trừ vào số lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ theo quy định trong đoạn 10;

b) Bất kỳ khoản lãi nào được ghi nhận trong kỳ liên quan tới cổ phiếu phổ thông tiềm năng có tác động suy giảm; và

c) Các thay đổi khác của thu nhập hoặc chi phí do chuyển đổi cổ phiếu phổ thông tiềm năng có tác động suy giảm.

32. Khi các cổ phiếu phổ thông tiềm năng đã được chuyển thành cổ phiếu phổ thông thì sẽ không phát sinh các khoản mục được xác định trong đoạn 31(a)-(c). Thay vào đó, lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ được phân bổ cho cả cổ phiếu phổ thông mới. Vì vậy, lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ tính toán theo đoạn 10 được điều chỉnh cho các khoản mục được xác định trong đoạn 31(a)-(c). Chi phí liên quan tới cổ phiếu phổ thông tiềm năng bao gồm: Chi phí giao dịch và khoản chiết khấu được tính theo phương pháp lãi suất thực tế.

33. Việc chuyển đổi cổ phiếu phổ thông tiềm năng dẫn đến những thay đổi về thu nhập và chi phí của doanh nghiệp. Ví dụ, giảm chi phí lãi vay liên quan tới cổ phiếu phổ thông tiềm năng và việc làm tăng lợi nhuận hoặc giảm lỗ có thể dẫn tới việc tăng khoản lợi nhuận bắt buộc phải phân phối. Để tính lãi suy giảm trên cổ phiếu, lợi nhuận hoặc lỗ tính cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ được điều chỉnh theo các thay đổi mang tính hệ quả nêu trên của thu nhập và chi phí.

Số lượng cổ phiếu để tính lãi suy giảm trên cổ phiếu

34. Để tính lãi suy giảm trên cổ phiếu, số lượng cổ phiếu ph ổ thông là số bình quân gia quyền cổ phiếu phổ thông (tính theo phương pháp được trình bày trong các đoạn 17 và 24) cộng (+) với số bình quân gia quyền của cổ phiếu phổ thông sẽ được phát hành trong trường hợp tất cả các cổ phiếu phổ thông tiềm năng có tác động suy giảm đều được chuyển đổi thành cổ phiếu phổ thông. Cổ phiếu phổ thông tiềm năng có tác động suy giảm được giả định chuyển đổi thành cổ phiếu phổ thông tại thời điểm đầu kỳ báo cáo hoặc tại ngày phát hành cổ phiếu phổ thông tiềm năng nếu ngày phát hành cổ phiếu này sau thời điểm đầu kỳ báo cáo.

35. Cổ phiếu phổ thông tiềm năng có tác động suy giảm sẽ được xác định một cách độc lập cho mỗi kỳ báo cáo. Số cổ phiếu phổ thông tiềm năng có tác động suy giảm trong kỳ báo cáo từ đầu năm tới ngày hiện tại không phải là số bình quân gia quyền của cổ phiếu phổ thông tiềm năng có tác động suy giảm trong mỗi lần tính giữa kỳ.

36. Cổ phiếu phổ thông tiềm năng được tính vào số bình quân trong kỳ mà nó lưu hành. Cổ phiếu phổ thông tiềm năng bị huỷ hoặc tự huỷ trong kỳ được dùng để tính lãi suy giảm trên cổ phiếu với tỉ lệ tương ứng với thời gian mà chúng lưu hành. Cổ phiếu phổ thông tiềm năng chuyển thành cổ phiếu phổ thông trong kỳ được dùng để tính lãi suy giảm trên cổ phiếu từ ngày bắt đầu kỳ báo cáo cho đến ngày chuyển đổi, và kể từ ngày chuyển đổi cổ phiếu phổ thông mới do chuyển đổi được dùng để tính lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu.

37. Số cổ phiếu phổ thông sẽ được phát hành do việc chuyển đổi cổ phiếu phổ thông tiềm năng có tác động suy giảm được xác định theo từng loại cổ phiếu phổ thông tiềm năng. Khi có nhiều cách chuyển đổi, việc tính toán được thực hiện dựa trên giả định về tỷ lệ chuyển đổi hoặc giá chuyển đổi có lợi nhất cho cổ đông sở hữu cổ phiếu phổ thông tiềm năng.

38. Công ty con, công ty liên doanh, công ty liên kết có thể phát hành cổ phiếu phổ thông tiềm năng có thể chuyển đổi thành cổ phiếu phổ thông của công ty mình, của công ty mẹ hoặc của bên góp vốn liên doanh hay nhà đầu tư cho các bên không phải là công ty mẹ, bên góp vốn liên doanh hoặc nhà đầu tư. Nếu những cổ phiếu phổ thông tiềm năng của công ty con, công ty mẹ, công ty liên doanh hoặc công ty liên kết có tác động suy giảm đến lãi cơ bản trên cổ phiếu của đơn vị báo cáo thì những cổ phiếu này được sử dụng để tính lãi suy giảm trên cổ phiếu.

Cổ phiếu phổ thông tiềm năng có tác động suy giảm

39. Cổ phiếu phổ thông tiềm năng được coi là có tác động suy giảm khi và chỉ khi, việc chuyển đổi chúng thành cổ phiếu phổ thông sẽ làm giảm lãi hoặc tăng lỗ trên cổ phiếu.

40. Doanh nghiệp sử dụng lợi nhuận hoặc lỗ phân bổ cho công ty mẹ như số liệu kiểm soát để xác định xem cổ phiếu phổ thông tiềm năng có tác động suy giảm hay suy giảm ngược. Lợi nhuận hoặc lỗ phân bổ cho công ty mẹ được điều chỉnh theo quy định trong đoạn 10.

41. Cổ phiếu phổ thông tiềm năng có tác động suy giảm ngược khi việc chuyển đổi chúng thành cổ phiếu phổ thông làm tăng lãi hoặc giảm lỗ trên cổ phiếu. Việc tính lãi suy giảm trên cổ phiếu không giả định việc chuyển đổi, thực hiện hoặc phát hành cổ phiếu phổ thông tiềm năng có tác động suy giảm ngược đối với lãi trên cổ phiếu.

42. Doanh nghiệp xem xét riêng từng đợt phát hành hoặc từng loại cổ phiếu phổ thông tiềm năng khi xác định cổ phiếu phổ thông tiềm năng có tác động suy giảm hay suy giảm ngược. Thứ tự xem xét các cổ phiếu phổ thông tiềm năng có thể ảnh hưởng tới kết luận cổ phiếu đó có tác động suy giảm hay suy giảm ngược, do đó để tối đa hoá hiệu ứng suy giảm lãi cơ bản trên cổ phiếu, từng đợt phát hành hay loại cổ phiếu phổ thông tiềm năng cần được xem xét theo thứ tự từ suy giảm lớn nhất tới suy giảm nhỏ nhất. Như vậy cổ phiếu phổ thông tiềm năng có tác động suy giảm với “mức lãi trên mỗi cổ phiếu tăng thêm” thấp nhất được tính trước những cổ phiếu phổ thông tiềm năng có “mức lãi trên mỗi cổ phiếu tăng thêm” lớn hơn. Quyền chọn, chứng quyền được tính trước vì chúng không làm thay đổi lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông.

Quyền chọn mua, chứng quyền và các công cụ tương đương

43. Để tính lãi suy giảm trên cổ phiếu doanh nghiệp cần phải giả định các quyền chọn mua, chứng quyền có tác động suy giảm đều được thực hiện. Số tiền giả định thu được từ các công cụ này được phản ánh như khoản thu từ việc phát hành cổ phiếu phổ thông ở mức giá thị trường trung bình trong kỳ. Phần chênh lệch giữa số lượng cổ phiếu phổ thông đã phát hành và số lượng cổ phiếu phổ thông có thể được phát hành ở mức giá thị trường bình quân của cổ phiếu phổ thông trong kỳ được coi là cổ phiếu phổ thông được phát hành không điều kiện.

44. Quyền chọn mua, chứng quyền có tác động suy giảm khi chúng tác động làm cho giá cổ phiếu phổ thông phát hành thấp hơn giá thị trường bình quân của cổ phiếu phổ thông trong kỳ. Giá trị suy giảm là giá bình quân của cổ phiếu phổ thông trong kỳ trừ đi giá phát hành. Để tính lãi suy giảm trên cổ phiếu, cổ phiếu phổ thông tiềm năng bao gồm cả hai yếu tố sau đây:

a) Hợp đồng phát hành một số lượng nhất định cổ phiếu phổ thông theo giá thị trường bình quân trong kỳ. Doanh nghiệp bỏ qua những cổ phiếu phổ thông này khi tính lãi suy giảm trên cổ phiếu vì chúng được coi là đã được định giá một cách hợp lý và không có tác động suy giảm hay suy giảm ngược.

b) Hợp đồng phát hành số cổ phiếu phổ thông còn lại không điều kiện. Những cổ phiếu phổ thông này không tạo ra tiền và không có tác động tới lợi nhuận hoặc lỗ phân bổ cho các cổ phiếu phổ thông đang lưu hành. Vì vậy, những cổ phiếu này có tác động suy giảm và được cộng vào số lượng cổ phiếu phổ thông lưu hành để tính lãi suy giảm trên cổ phiếu.

45. Quyền chọn và chứng quyền có tác động suy giảm chỉ khi giá thị trường bình quân của cổ phiếu phổ thông trong kỳ lớn hơn giá thực hiện quyền chọn hoặc chứng quyền (trường hợp thực hiện công cụ có lãi). Doanh nghiệp không phải điều chỉnh lại số lãi trên cổ phiếu đã báo cáo trước đây để phản ánh sự thay đổi của giá cổ phiếu phổ thông.

46. Quyền chọn mua cổ phiếu dành cho nhân viên với các điều khoản cố định hoặc xác định được và các cổ phiếu thưởng chưa trao cho nhân viên được coi như các quyền chọn khi tính lãi suy giảm trên cổ phiếu, mặc dù việc trao cổ phiếu là chưa chắc chắn. Những công cụ này được coi như đã lưu hành vào ngày phát sinh. Quyền chọn mua cổ phiếu dành cho nhân viên dựa trên kết quả hoạt động được phản ánh như cổ phiếu phát hành có điều kiện vì khi phát hành những cổ phiếu đó ngoài điều kiện về mặt thời gian còn phụ thuộc vào việc thoả mãn một số điều kiện cụ thể.

Công cụ tài chính có thể chuyển đổi

47. Tác động suy giảm của công cụ tài chính có thể chuyển đổi đối với lãi suy giảm trên cổ phiếu được quy định tại đoạn 31 và 34.

48. Cổ phiếu ưu đãi có thể chuyển đổi có tác động suy giảm ngược khi cổ tức của các cổ phiếu đó (được công bố hoặc lũy kế trong kỳ) tính trên mỗi cổ phiếu phổ thông nhận được do chuyển đổi lớn hơn lãi cơ bản trên cổ phiếu. Tương tự, khoản nợ có khả năng chuyển đổi có tác động suy giảm ngược khi lãi sau thuế và các khoản thay đổi khác trong thu nhập và chi phí tính trên mỗi cổ phiếu phổ thông nhận được thông qua chuyển đổi lớn hơn lãi cơ bản trên cổ phiếu.

49. Việc mua lại hoặc khuyến khích chuyển đổi cổ phiếu ưu đãi có thể chuyển đổi có thể chỉ ảnh hưởng một phần trong số cổ phiếu ưu đãi có thể chuyển đổi lưu hành trước kia. Khi đó, các khoản thanh toán tăng thêm nêu trong đoạn 15 tính cho các cổ phiếu được mua lại hoặc được chuyển đổi được dùng để xác định xem những cổ phiếu ưu đãi còn lại có tác động suy giảm hay không. Các cổ phiếu đã được mua lại hoặc chuyển đổi được xem xét độc lập với các cổ phiếu không được mua lại hoặc chuyển đổi.

Cổ phiếu phổ thông phát hành có điều kiện

50. Khi tính lãi cơ bản trên cổ phiếu, cổ phiếu phổ thông phát hành có điều kiện được coi như đang lưu hành và được sử dụng để tính lãi suy giảm trên cổ phiếu nếu như các điều kiện đã được thoả mãn. Cổ phiếu phổ thông phát hành có điều kiện được tính vào từ đầu kỳ (hoặc từ ngày thoả thuận cổ phiếu phổ thông phát hành có điều kiện). Trường hợp các điều kiện không được thoả mãn, số lượng cổ phiếu phổ thông phát hành có điều kiện để tính lãi suy giảm trên cổ phiếu được dựa vào số cổ phiếu có thể được phát hành nếu ngày kết thúc kỳ báo cáo là ngày kết thúc thời hạn của điều kiện. Doanh nghiệp không được tính lại số lượng cổ phiếu phát hành có điều kiện nếu như các điều kiện phát hành không được thoả mãn vào ngày kết thúc thời hạn của điều kiện.

51. Trường hợp điều kiện phát hành yêu cầu phải đạt được hoặc duy trì một lượng lãi cố định cho kỳ báo cáo kể cả khi đã đạt được vào cuối kỳ nhưng phải được giữ lại cho kỳ báo cáo tiếp theo thì số cổ phiếu phổ thông tăng thêm được phản ánh như đang lưu hành nếu có tác động mang tính suy giảm khi tính lãi suy giảm trên cổ phiếu. Khi đó, doanh nghiệp tính lãi suy giảm trên cổ phiếu dựa trên số cổ phiếu phổ thông có thể được phát hành nếu như số lãi tại thời điểm cuối kỳ báo cáo bằng số lãi tại thời điểm cuối của điều kiện. Số lãi có thể thay đổi vào kỳ sau nên khi tính lãi cơ bản trên cổ phiếu không được tính tới những cổ phiếu phát hành có điều kiện cho đến khi kết thúc thời hạn của điều kiện vì đến thời điểm này chưa thỏa mãn hết mọi điều kiện.

52. Số lượng cổ phiếu phổ thông phát hành có điều kiện có thể dựa trên giá thị trường của cổ phiếu phổ thông trong tương lai. Nếu có tác động suy giảm, việc tính lãi suy giảm trên cổ phiếu được dựa trên số cổ phiếu phổ thông sẽ phát hành khi giá trị thị trường của cổ phiếu vào ngày cuối kỳ bằng giá trị thị trường của cổ phiếu vào ngày kết thúc thời hạn của điều kiện. Nếu điều kiện phát hành cổ phiếu dựa trên giá thị trường bình quân cho một giai đoạn kết thúc sau ngày kết thúc kỳ báo cáo thì doanh nghiệp sử dụng giá bình quân cho đến ngày kết thúc kỳ báo cáo. Giá thị trường có thể thay đổi vào kỳ sau, nên khi tính lãi cơ bản trên cổ phiếu không được tính những cổ phiếu phát hành có điều kiện cho tới khi kết thúc thời hạn của điều kiện vì đến thời điểm này chưa thỏa mãn hết mọi điều kiện.

53. Số lượng cổ phiếu phổ thông phát hành có điều kiện có thể dựa trên lãi và giá của cổ phiếu phổ thông trong tương lai. Trong trường hợp này, số lượng cổ phiếu phổ thông để tính lãi suy giảm trên cổ phiếu được dựa trên cả hai điều kiện là lãi và giá thị trường tại ngày cuối của kỳ báo cáo. Cổ phiếu phổ thông phát hành có điều kiện chỉ được dùng để tính lãi suy giảm trên cổ phiếu khi cả hai điều kiện trên được thoả mãn.

54. Trong một số trường hợp khác, số lượng cổ phiếu phổ thông phát hành có điều kiện có thể dựa trên các điều kiện không phải là lãi hoặc giá thị trường của cổ phiếu. Trong những trường hợp này, nếu các điều kiện hiện tại không thay đổi cho tới khi kết thúc thời hạn của điều kiện, cổ phiếu phổ thông phát hành có điều kiện được dùng để tính lãi suy giảm trên cổ phiếu căn cứ vào tình trạng thực tế tại thời điểm kết thúc kỳ báo cáo.

55. Cổ phiếu phổ thông phát hành có điều kiện được doanh nghiệp tính vào cổ phiếu bình quân lưu hành trong kỳ để tính lãi suy giảm trên cổ phiếu (Không phải là thoả thuận cổ phiếu có điều kiện, như là công cụ có thể chuyển đổi phát hành có điều kiện) theo phương pháp sau:

a) Doanh nghiệp tự xác định cổ phiếu phổ thông tiềm năng với giả định là có thể phát hành trên cơ sở các điều kiện cho việc phát hành cổ phiếu phát hành có điều kiện quy định tại các đoạn từ 50 - 54; và

b) Nếu những cổ phiếu phổ thông tiềm năng được sử dụng để tính lãi suy giảm trên cổ phiếu, doanh nghiệp phải xác định ảnh hưởng của chúng tới lãi suy giảm trên cổ phiếu bằng các bước thực hiện quyền chọn mua, chứng quyền quy định trong các đoạn từ 43 - 46, các bước thực hiện cho công cụ có thể chuyển đổi quy định trong các đoạn từ 47 - 49, các bước thực hiện cho hợp đồng có thể được thanh toán bằng cổ phiếu phổ thông hoặc bằng tiền quy định trong các đoạn từ 56 - 59, hoặc các bước thực hiện phù hợp khác.

Tuy nhiên, việc thực hiện hoặc chuyển đổi của các cổ phiếu phổ thông tiềm năng không được giả định cho mục đích tính lãi suy giảm trên cổ phiếu trừ trường hợp việc thực hiện hoặc việc chuyển đổi các cổ phiếu phổ thông tiềm năng đang lưu hành không phải là phát hành có điều kiện.

Hợp đồng có thể được thanh toán bằng cổ phiếu phổ thông hoặc bằng tiền

56. Khi phát hành hợp đồng có thể được thanh toán bằng cổ phiếu phổ thông hoặc bằng tiền mặt, doanh nghiệp giả định trước rằng hợp đồng được thanh toán bằng cổ phiếu phổ thông và số cổ phiếu phổ thông tiềm năng từ việc thanh toán sẽ được sử dụng để tính lãi suy giảm trên cổ phiếu nếu có tác động mang tính suy giảm.

57. Khi hợp đồng được trình bày với mục đích kế toán như là một tài sản hay một khoản nợ phải trả riêng biệt hoặc là một bộ phận của vốn chủ sở hữu hay nợ phải trả, doanh nghiệp sẽ điều chỉnh các thay đổi về lợi nhuận hoặc lỗ trong kỳ nếu như hợp đồng đó được phân loại toàn bộ là vốn chủ sở hữu. Việc điều chỉnh thực hiện tương tự như quy định trong đoạn 31.

58. Đối với các hợp đồng có thể được thanh toán bằng cổ phiếu phổ thông hoặc bằng tiền, tuỳ theo lựa chọn của người nắm giữ, doanh nghiệp sử dụng cách thanh toán có suy giảm lớn hơn để tính lãi suy giảm trên cổ phiếu.

59. Ví dụ hợp đồng có thể được thanh toán bằng cổ phiếu phổ thông hoặc bằng tiền:

a) Công cụ nợ khi đáo hạn cho phép doanh nghiệp quyền tùy ý lựa chọn việc thanh toán nợ gốc bằng tiền hoặc bằng cổ phiếu phổ thông của chính doanh nghiệp.

b) Quyền chọn bán đã phát hành, cho phép người nắm giữ lựa chọn giữa việc thanh toán bằng cổ phiếu hoặc thanh toán bằng tiền.

Các quyền chọn đã được mua

60. Các hợp đồng như quyền chọn mua hoặc quyền chọn bán đã được doanh nghiệp mua vào (Quyền chọn đối với cổ phiếu của doanh nghiệp do chính doanh nghiệp nắm giữ) không được sử dụng để tính lãi suy giảm trên cổ phiếu vì gây ra tác động suy giảm ngược. Quyền chọn bán có thể được thực hiện chỉ khi giá thoả thuận bán lớn hơn giá thị trường và quyền chọn mua chỉ được thực hiện khi giá thoả thuận mua nhỏ hơn giá thị trường.

Quyền chọn bán đã phát hành

61. Những hợp đồng yêu cầu doanh nghiệp phải mua lại cổ phiếu của chính mình (Quyền chọn bán đã phát hành và hợp đồng mua kỳ hạn) được sử dụng để tính lãi suy giảm trên cổ phiếu nếu như có tác động suy giảm. Nếu những hợp đồng đó tạo ra lợi nhuận trong kỳ (Giá thực hiện hoặc giá thanh toán lớn hơn giá thị trường trung bình trong kỳ) thì tác động suy giảm tiềm năng cho lãi trên cổ phiếu sẽ được tính như sau:

a) Giả định vào đầu kỳ, cổ phiếu phổ thông sẽ được phát hành đủ (theo giá thị trường trung bình trong kỳ) để thu tiền nhằm thực hiện các điều kiện hợp đồng;

b) Giả định tiền thu được từ phát hành được sử dụng để thực hiện các điều kiện hợp đồng (tức là để mua lại cổ phiếu phổ thông); và

c) Số lượng cổ phiếu tăng thêm (Số chênh lệch giữa số lượng cổ phiếu phổ thông được giả định là phát hành và số lượng cổ phiếu phổ thông thu về từ việc thoả mãn các điều kiện hợp đồng) sẽ được sử dụng để tính lãi suy giảm trên cổ phiếu.

Điều chỉnh hồi tố

62. Lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu cho tất cả các kỳ báo cáo sẽ được điều chỉnh hồi tố nếu số lượng cổ phiếu phổ thông hoặc cổ phiếu phổ thông tiềm năng đang lưu hành tăng lên do vốn hoá, phát hành cổ phiếu thưởng, tách cổ phiếu hoặc giảm đi do gộp cổ phiếu. Nếu những thay đổi đó xảy ra sau ngày kết thúc kỳ kế toán năm nhưng trước ngày phát hành báo cáo tài chính, số liệu được tính trên mỗi cổ phiếu của kỳ báo cáo hiện tại và mỗi kỳ báo cáo trước đó trên báo cáo tài chính được tính lại dựa trên số lượng cổ phiếu mới. Doanh nghiệp phải trình bày kết quả tính trên mỗi cổ phiếu phản ánh sự thay đổi về số lượng cổ phiếu. Ngoài ra, lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu sẽ được điều chỉnh cho tác động của các sai sót và kết quả điều chỉnh phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán.

63. Đối với việc thay đổi các giả định sử dụng trong việc tính lãi trên cổ phiếu, hoặc việc chuyển đổi cổ phiếu phổ thông tiềm năng thành cổ phiếu phổ thông, doanh nghiệp không tính lại lãi suy giảm trên cổ phiếu của các kỳ báo cáo trước đó được trình bày trên báo cáo tài chính.

Trình bày báo cáo tài chính

64. Doanh nghiệp trình bày trên Báo cáo kết quả hoạt động kinh doanh lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu từ lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ trong kỳ đối với mỗi loại cổ phiếu phổ thông có quyền nhận lợi nhuận khác nhau cho kỳ báo cáo. Doanh nghiệp phải trình bày lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu cho tất cả các kỳ báo cáo.

65. Lãi trên cổ phiếu được trình bày trên Báo cáo kết quả kinh doanh cho tất cả các kỳ báo cáo. Nếu lãi suy giảm trên cổ phiếu được trình bày cho ít nhất 1 kỳ báo cáo, thì số liệu này cũng phải được báo cáo cho các kỳ khác nêu trong báo cáo, kể cả khi lãi suy giảm trên cổ phiếu bằng với lãi cơ bản trên cổ phiếu. Doanh nghiệp có thể trình bày chung một số liệu trên báo cáo kết quả hoạt động kinh doanh nếu lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu bằng nhau.

66. Doanh nghiệp trình bày lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu kể cả trong trường hợp giá trị này là một số âm (Lỗ trên cổ phiếu).

Trình bày trong Bản thuyết minh báo cáo tài chính

67. Doanh nghiệp ph ải trình bày các thông tin sau:

a) Lợi nhuận hoặc lỗ để tính lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu, bản đối chiếu lợi nhuận hoặc lỗ phân bổ cho công ty mẹ trong kỳ. Bản đối chiếu gồm các ảnh hưởng của từng loại công cụ có tác động tới lãi trên cổ phiếu.

b) Số bình quân gia quyền cổ phiếu ph ổ thông sử dụng để tính lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu, bản đối chiếu giữa các số bình quân gia quyền. Bản đối chiếu sẽ bao gồm ảnh hưởng của từng loại công cụ có tác động tới lãi trên cổ phiếu.

c) Các công cụ (bao gồm cả cổ phiếu phát hành có điều kiện) có thể có tác động suy giảm lãi trên cổ phiếu trong tương lai nhưng không được đưa vào tính lãi suy giảm trên cổ phiếu vì chúng có tác dụng suy giảm ngược cho kỳ hi ện tại hoặc các kỳ được trình bày.

d) Tr ình bày các giao dịch cổ phiếu phổ thông hoặc giao dịch cổ phiếu phổ thông tiềm năng, không phải là loại giao dịch được hạch toán tuân theo đoạn 62, xảy ra sau ngày kết thúc kỳ kế toán năm. Nếu những giao dịch đó xảy ra trước ngày kết thúc kỳ kế toán năm thì sẽ có tác động đáng kể tới số lượng cổ phiếu phổ thông hoặc cổ phiếu phổ thông tiềm năng lưu hành tại thời điểm kết thúc kỳ báo cáo.

68. Ví dụ về các giao dịch trình bày trong đoạn 67(d) bao gồm:

a) Phát hành cổ phiếu thu tiền;

b) Phát hành cổ phiếu khi tiền thu được dùng để trả nợ hoặc thanh toán cổ phiếu ưu đãi đang lưu hành tại ngày kết thúc kỳ kế toán năm;

c) Mua lại cổ phiếu phổ thông đang lưu hành;

d) Chuyển đổi cổ phiếu phổ thông tiềm năng đang lưu hành tại ngày kết thúc kỳ kế toán năm thành cổ phiếu phổ thông;

e) Phát hành quyền chọn, đảm bảo, hoặc các công cụ chuyển đổi; và

f) Đạt được các điều kiện để phát hành cổ phiếu có điều kiện.

Doanh nghiệp không phải điều chỉnh lãi trên cổ phiếu đối với các giao dịch xảy ra sau ngày kết thúc kỳ kế toán năm vì những giao dịch đó không làm ảnh hưởng tới số vốn sử dụng trong việc tạo ra lợi nhuận hay lỗ trong kỳ.

69. Các công cụ tài chính hay các hợp đồng khác tạo ra cổ phiếu phổ thông tiềm năng có thể có các điều khoản và điều kiện gây ảnh hưởng tới việc xác định lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu. Những điều khoản và điều kiện đó có thể xác định cổ phiếu phổ thông tiềm năng có tác động suy giảm hay không, cụ thể là xác định tác động lên số bình quân gia quyền cổ phiếu lưu hành và những điều chỉnh đối với lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông.

70. Tr ường hợp doanh nghiệp công bố thêm, ngoài lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu, các số liệu trên cổ phiếu có sử dụng các chỉ tiêu trình bày trên Báo cáo kết quả kinh doanh không tuân theo quy định của Chuẩn mực này thì những thông tin trên cổ phiếu đó phải được tính theo số bình quân gia quyền cổ phiếu phổ thông được xác định theo yêu cầu của Chuẩn mực này. Các số liệu cơ bản và suy giảm trên cổ phiếu liên quan đến các chỉ tiêu đó phải được trình bày rõ ràng trong Bản thuyết minh báo cáo tài chính. Doanh nghiệp trình bày các cơ sở để tính lợi nhuận, trong đó bao gồm các số liệu trên cổ phiếu là trước thuế hay sau thuế./.

-xxx-


TT 2002 - 89 - Huong dan CMKT dot 1

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 89/2002/TT-BTC NGÀY 9 THÁNG 10 NĂM 2002 HƯỚNG DẪN KẾ TOÁN THỰC HIỆN BỐN (04) CHUẨN MỰC KẾ TOÁN BAN HÀNH THEO QUYẾT ĐỊNH SỐ 149/2001/QĐ-BTC,
NGÀY 31/12/2001 CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố bốn (04) chuẩn mực kế toán Việt Nam (đợt 1);

- Căn cứ Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141TC/QĐ/CĐKT ngày 1-11-1995 và các thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán thực hiện bốn chuẩn mực kế toán trên áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước, trừ: Các doanh nghiệp thực hiện Chế độ kế toán doanh nghiệp vừa và nhỏ ban hành kèm theo Quyết định số 1177/TC-QĐ-CĐKT ngày 23/12/1996 và Quyết định số 144/2001/QĐ-BTC ngày 21/12/2001 của Bộ trưởng Bộ Tài chính.

I. HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC "HÀNG TỒN KHO"

1- Kế toán chi phí sản xuất chung cố định

- Khi phát sinh chi phí sản xuất chung cố định, ghi:

Nợ TK 627-Chi phí sản xuất chung (Chi tiết chi phí sản xuất chung cố định)

Có các TK: 152, 153, 214, 331, 334,...

- Cuối kỳ, phân bổ và kết chuyển chi phí sản xuất chung cố định vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường, ghi:

Nợ TK 154 - Chi phí sản xuất kinh doanh dở dang

Có TK 627 - Chi phí sản xuất chung (Chi tiết chi phí sản xuất chung cố định).

- Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì kế toán phải tính và xác định chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung cố định không phân bổ (không tính vào giá thành sản phẩm số chênh lệch giữa tổng chi phí sản xuất chung cố định thực tế phát sinh lớn hơn chi phí sản xuất chung cố định được tính vào giá thành sản phẩm) được ghi nhận vào giá vốn hàng bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán (Chi tiết chi phí sản xuất chung cố định không phân bổ)

Có TK 627 - Chi phí sản xuất chung.

2- Kế toán các khoản hao hụt, mất mát hàng tồn kho

- Căn cứ vào biên bản về mất mát, hao hụt hàng tồn kho, kế toán phản ánh giá trị hàng tồn kho mất mát, hao hụt, ghi:

Nợ TK 1381 - Tài sản thiếu chờ xử lý

Có các TK: 151, 152, 153, 154, 155, 156

- Căn cứ vào biên bản xử lý về hàng tồn kho hao hụt, mất mát, kế toán ghi:

Nợ TK 111, 334,... (Phần tổ chức, cá nhân phải bồi thường)

Nợ TK 632 - Giá vốn hàng bán (Các khoản hao hụt, mất mát của hàng tồn kho, sau khi trừ (-) phần bồi thường của tổ chức, cá nhân gây ra được phản ánh vào giá vốn hàng bán)

Có TK 1381 - Tài sản thiếu chờ xử lý.

3- Kế toán dự phòng giảm giá hàng tồn kho

Cuối kỳ kế toán năm, khi giá trị thuần có thể thực hiện được của hàng tồn kho nhỏ hơn giá gốc thì phải lập dự phòng giảm giá hàng tồn kho. Số dự phòng giảm giá hàng tồn kho được lập là số chênh lệch giữa giá gốc của hàng tồn kho lớn hơn giá trị thuần có thể thực hiện được của chúng.

- Trường hợp khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán năm nay lớn hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán năm trước thì số chênh lệch lớn hơn được lập thêm, ghi:

Nợ TK 632 - Giá vốn hàng bán (Chi tiết dự phòng giảm giá hàng tồn kho)

Có TK 159 - Dự phòng giảm giá hàng tồn kho.

- Trường hợp khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán năm nay nhỏ hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán năm trước thì số chênh lệch nhỏ hơn được hoàn nhập, ghi:

Nợ TK 159 - Dự phòng giảm giá hàng tồn kho

Có TK 632 - Giá vốn hàng bán (Chi tiết dự phòng giảm giá hàng tồn kho).

II. HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

"Tài sản cố định hữu hình"

1- Về nội dung phản ánh của TK 211 - TSCĐ hữu hình, được sửa đổi lại phần nguyên giá TSCĐ hữu hình, xác định trong từng trường hợp cụ thể, như sau:

TSCĐ hữu hình mua sắm: Nguyên giá TSCĐ hữu hình mua sắm bao gồm giá mua (trừ các khoản được chiết khấu thương mại, giảm giá), các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp đến việc đưa tài sản vào trạng thái sẵn sàng sử dụng như chi phí chuẩn bị mặt bằng, chi phí vận chuyển và bốc xếp ban đầu, chi phí lắp đặt, chạy thử (trừ (-) các khoản thu hồi về sản phẩm, phế liệu do chạy thử), chi phí chuyên gia và các chi phí liên quan trực tiếp khác.

TSCĐ hữu hình do đầu tư xây dựng cơ bản theo phương thức giao thầu: Đối với TSCĐ hữu hình hình thành do đầu tư xây dựng theo phương thức giao thầu, nguyên giá là giá quyết toán công trình đầu tư xây dựng, các chi phí liên quan trực tiếp khác và lệ phí trước bạ (nếu có).

TSCĐ hữu hình mua trả chậm: Trường hợp TSCĐ hữu hình mua sắm được thanh toán theo phương thức trả chậm, nguyên giá TSCĐ đó được phản ánh theo giá mua trả ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá TSCĐ hữu hình (vốn hoá) theo quy định của Chuẩn mực “Chi phí đi vay”.

TSCĐ hữu hình tự xây dựng hoặc tự chế: Nguyên giá TSCĐ hữu hình tự xây dựng là giá thành thực tế của TSCĐ tự xây dựng hoặc tự chế cộng (+) chi phí lắp đặt, chạy thử. Trường hợp doanh nghiệp dùng sản phẩm do mình sản xuất ra để chuyển thành TSCĐ thì nguyên giá là chi phí sản xuất sản phẩm đó cộng (+) các chi phí trực tiếp liên quan đến việc đưa TSCĐ vào trạng thái sẵn sàng sử dụng. Trong các trường hợp trên, mọi khoản lãi nội bộ không được tính vào nguyên giá của tài sản đó. Các chi phí không hợp lý như nguyên liệu, vật liệu lãng phí, lao động hoặc các khoản chi phí khác sử dụng vượt quá mức bình thường trong quá trình tự xây dựng hoặc tự chế không được tính vào nguyên giá TSCĐ hữu hình.

TSCĐ hữu hình mua dưới hình thức trao đổi: Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình không tương tự hoặc tài sản khác được xác định theo giá trị hợp lý của TSCĐ hữu hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi, sau khi điều chỉnh các khoản tiền hoặc tương đương tiền trả thêm hoặc thu về.

Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự (tài sản tương tự là tài sản có công dụng tương tự, trong cùng lĩnh vực kinh doanh và có giá trị tương đương). Trong cả hai trường hợp không có bất kỳ khoản lãi hay lỗ nào được ghi nhận trong quá trình trao đổi. Nguyên giá TSCĐ nhận về được tính bằng giá trị còn lại của TSCĐ đem trao đổi. Ví dụ: việc trao đổi các TSCĐ hữu hình tương tự như trao đổi máy móc thiết bị, phương tiện vận tải, các cơ sở dịch vụ hoặc TSCĐ hữu hình khác.

2. Phương pháp kế toán các nghiệp vụ kinh tế chủ yếu liên quan đến tăng TSCĐ hữu hình

2.1- Trường hợp mua TSCĐ hữu hình theo phương thức trả chậm, trả góp:

- Khi mua TSCĐ hữu hình theo phương thức trả chậm, trả góp và đưa về sử dụng ngay cho hoạt động SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá - ghi theo giá mua trả tiền ngay)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm là số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) giá mua trả tiền ngay trừ (-) thuế GTGT (nếu có)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Định kỳ, thanh toán tiền cho người bán, kế toán ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 111, 112 (Số phải trả định kỳ bao gồm cả giá gốc và lãi trả chậm, trả góp phải trả định kỳ).

Đồng thời tính vào chi phí theo số lãi trả chậm, trả góp phải trả của từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

2.2- Trường hợp doanh nghiệp được tài trợ, biếu tặng TSCĐ hữu hình đưa vào sử dụng ngay cho hoạt động SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 711 - Thu nhập khác.

Các chi phí khác liên quan trực tiếp đến TSCĐ hữu hình được tài trợ, biếu, tặng tính vào nguyên giá, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 111, 112, 331,...

2.3- Trường hợp TSCĐ hữu hình tự chế:

- Khi sử dụng sản phẩm do doanh nghiệp tự chế tạo để chuyển thành TSCĐ hữu hình sử dụng cho hoạt động SXKD, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm (Nếu xuất kho ra sử dụng)

Có TK 154 - Chi phí SXKD dở dang (Nếu sản xuất xong đưa vào sử dụng ngay, không qua kho).

Đồng thời ghi tăng TSCĐ hữu hình:

Nợ TK 211 - TSCĐ hữu hình

Có TK 512- Doanh thu nội bộ(Doanh thu là giá thành thực tế sản phẩm).

- Chi phí lắp đặt, chạy thử,... liên quan đến TSCĐ hữu hình, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 111, 112, 331,...

2.4 - Trường hợp TSCĐ hữu hình mua dưới hình thức trao đổi:

2.4.1. TSCĐ hữu hình mua dưới hình thức trao đổi với TSCĐ hữu hình tương tự:

- Khi nhận TSCĐ hữu hình tương tự do trao đổi và đưa vào sử dụng ngay cho hoạt động SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá TSCĐ hữu hình nhận về ghi theo giá trị còn lại của TSCĐ đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã khấu hao của TSCĐ đưa đi trao đổi)

Có TK 211 - TSCĐ hữu hình (Nguyên giá của TSCĐ hữu hình đưa đi trao đổi).

2.4.2. TSCĐ hữu hình mua dưới hình thức trao đổi với TSCĐ hữu hình không tương tự:

- Khi giao TSCĐ hữu hình cho bên trao đổi, kế toán ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ hữu hình đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã khấu hao)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

Đồng thời ghi tăng thu nhập do trao đổi TSCĐ:

Nợ TK 131 - Phải thu của khách hàng (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Giá trị hợp lý của TSCĐ đưa đi trao đổi)

Có TK 3331 - Thuế GTGT phải nộp (TK 33311) (nếu có).

- Khi nhận được TSCĐ hữu hình do trao đổi, ghi:

Nợ TK 211-TSCĐ hữu hình (Giá trị hợp lý của TSCĐ nhận được do trao đổi)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 131 - Phải thu của khách hàng (Tổng giá thanh toán).

Trường hợp phải thu thêm tiền do giá trị hợp lý của TSCĐ đưa đi trao đổi lớn hơn giá trị hợp lý của TSCĐ nhận được do trao đổi thì khi nhận được tiền của bên có TSCĐ trao đổi, ghi:

Nợ TK 111, 112 (Số tiền đã thu thêm)

Có TK 131 - Phải thu của khách hàng.

Trường hợp phải trả thêm tiền do giá trị hợp lý của TSCĐ đưa đi trao đổi nhỏ hơn giá trị hợp lý của TSCĐ nhận được do trao đổi thì khi trả tiền cho bên có TSCĐ trao đổi, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 111, 112,...

2.5- Trường hợp mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất, đưa vào sử dụng ngay cho hoạt động SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá- chi tiết nhà cửa, vật kiến trúc)

Nợ TK 213 - TSCĐ vô hình (Nguyên giá- chi tiết quyền sử dụng đất)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111, 112, 331,...

2.6- Đối với TSCĐ hữu hình hiện đang ghi trên sổ của doanh nghiệp, nếu không đủ tiêu chuẩn ghi nhận quy định trong chuẩn mực TSCĐ hữu hình, phải chuyển sang là công cụ, dụng cụ, kế toán phải ghi giảm TSCĐ hữu hình:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã khấu hao)

Nợ TK 627, 641, 642 (Giá trị còn lại) (Nếu giá trị còn lại nhỏ)

Nợ TK 242 - Chi phí trả trước dài hạn (Giá trị còn lại) (Nếu giá trị còn lại lớn phải phân bổ dần)

Có TK 211 - TSCĐ hữu hình.

2.7- Khi công tác XDCB hoàn thành bàn giao đưa tài sản vào sử dụng cho SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 241 - XDCB dở dang.

- Nếu tài sản hình thành qua đầu tư không thoả mãn các tiêu chuẩn ghi nhận TSCĐ hữu hình theo quy định của chuẩn mực kế toán, ghi:

Nợ TK 152, 153 (Nếu là vật liệu, công cụ nhập kho)

Có TK 241 - XDCB dở dang.

2.8- Chi phí phát sinh sau ghi nhận ban đầu liên quan đến TSCĐ hữu hình như sửa chữa, cải tạo, nâng cấp:

- Khi phát sinh chi phí sửa chữa, cải tạo, nâng cấp TSCĐ hữu hình sau khi ghi nhận ban đầu, ghi:

Nợ TK 241 - XDCB dở dang

Có TK 112, 152, 331, 334,...

- Khi công việc sửa chữa, cải tạo, nâng cấp TSCĐ hoàn thành đưa vào sử dụng, ghi:

+ Nếu thoả mãn các điều kiện được ghi tăng nguyên giá TSCĐ hữu hình theo quy định của chuẩn mực kế toán, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 241 - Xây dựng cơ bản dở dang.

+ Nếu không thoả mãn các điều kiện được ghi tăng nguyên giá TSCĐ hữu hình theo quy định của chuẩn mực kế toán, ghi:

Nợ TK 627, 641, 642 (Nếu giá trị nhỏ)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu giá trị lớn phải phân bổ dần)

Có TK 241 - Xây dựng cơ bản dở dang.

3- Hướng dẫn kế toán các chi phí không được tính vào nguyên giá TSCĐ

Đối với TSCĐ hữu hình tự xây dựng hoặc tự chế, các chi phí không hợp lý như nguyên vật liệu lãng phí, lao động hoặc các khoản chi phí khác sử dụng vượt quá mức bình thường trong quá trình tự xây dựng hoặc tự chế không được tính vào nguyên giá TSCĐ, ghi:

Nợ TK 111, 138, 334,... (Phần bồi thường của các tổ chức, cá nhân)

Nợ TK 632 - Giá vốn hàng bán

Có TK 241 - XDCB dở dang (Nếu tự xây dựng)

Có TK 154 - Chi phí SXKD dở dang (Nếu tự chế).

III- HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC
"TÀI SẢN CỐ ĐỊNH VÔ HÌNH"

1. Hướng dẫn nội dung và phương pháp kế toán Tài khoản 213 - TSCĐ vô hình.

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm của TSCĐ vô hình của doanh nghiệp.

TSCĐ vô hình là tài sản không có hình thái vật chất, nhưng xác định được giá trị và do doanh nghiệp nắm giữ, sử dụng trong SXKD, cung cấp dịch vụ hoặc cho các đối tượng khác thuê phù hợp với tiêu chuẩn ghi nhận TSCĐ vô hình.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU

1. Nguyên giá của TSCĐ vô hình là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có được TSCĐ vô hình tính đến thời điểm đưa tài sản đó vào sử dụng theo dự kiến.

- Nguyên giá TSCĐ vô hình mua riêng biệt, bao gồm giá mua (trừ (-) các khoản được chiết khấu thương mại hoặc giảm giá), các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp đến việc đưa tài sản vào sử dụng theo dự tính.

- Trường hợp TSCĐ vô hình mua sắm được thanh toán theo phương thức trả chậm, trả góp, nguyên giá của TSCĐ vô hình được phản ánh theo giá mua trả tiền ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí SXKD theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá TSCĐ vô hình (vốn hóa) theo quy định của chuẩn mực kế toán “Chi phí đi vay”.

- TSCĐ vô hình hình thành từ việc trao đổi, thanh toán bằng chứng từ liên quan đến quyền sở hữu vốn của đơn vị, nguyên giá TSCĐ vô hình là giá trị hợp lý của các chứng từ được phát hành liên quan đến quyền sở hữu vốn của đơn vị.

- Nguyên giá TSCĐ vô hình là quyền sử dụng đất có thời hạn: Là giá trị quyền sử dụng đất khi được giao đất hoặc số tiền phải trả khi nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác, hoặc giá trị quyền sử dụng đất nhận góp vốn liên doanh.

- Nguyên giá TSCĐ vô hình được Nhà nước cấp hoặc được tặng, biếu, được xác định theo giá trị hợp lý ban đầu cộng (+) các chi phí liên quan trực tiếp đến việc đưa tài sản vào sử dụng theo dự tính.

2. Toàn bộ chi phí thực tế phát sinh liên quan đến giai đoạn triển khai được tập hợp vào chi phí SXKD trong kỳ. Từ thời điểm xét thấy kết quả triển khai thoả mãn được định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình quy định ở Chuẩn mực TSCĐ vô hình thì các chi phí giai đoạn triển khai được tập hợp vào TK 241 "Xây dựng cơ bản dở dang" (2412). Khi kết thúc giai đoạn triển khai các chi phí hình thành nguyên giá TSCĐ vô hình trong giai đoạn triển khai phải được kết chuyển vào bên Nợ Tài khoản 213 “TSCĐ vô hình".

3. Trong quá trình sử dụng phải tiến hành trích khấu hao TSCĐ vô hình vào chi phí SXKD theo quy định của Chuẩn mực TSCĐ vô hình.

4. Chi phí liên quan đến TSCĐ vô hình phát sinh sau khi ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất kinh doanh trong kỳ, trừ khi thoả mãn đồng thời 2 điều kiện sau thì được ghi tăng nguyên giá TSCĐ vô hình:

- Chi phí phát sinh có khả năng làm cho TSCĐ vô hình tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu;

- Chi phí được đánh giá một cách chắc chắn và gắn liền với TSCĐ vô hình cụ thể.

5. Chi phí phát sinh đem lại lợi ích kinh tế trong tương lai cho doanh nghiệp gồm chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên và chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm được ghi nhận là chi phí SXKD trong kỳ hoặc được phân bổ dần vào chi phí SXKD trong thời gian tối đa không quá 3 năm.

6. Chi phí liên quan đến tài sản vô hình đã được doanh nghiệp ghi nhận là chi phí để xác định kết quả hoạt động kinh doanh trong kỳ trước đó thì không được tái ghi nhận vào nguyên giá TSCĐ vô hình.

7. Các nhãn hiệu hàng hóa, quyền phát hành, danh sách khách hàng và các khoản mục tương tự được hình thành trong nội bộ doanh nghiệp không được ghi nhận là TSCĐ vô hình.

8. TSCĐ vô hình được theo dõi chi tiết theo từng đối tượng ghi TSCĐ trong “Sổ tài sản cố định”.

Kết cấu và nội dung phản ảnh của Tài khoản 213 - TSCĐ vô hình

Bên Nợ:

Nguyên giá TSCĐ vô hình tăng.

Bên Có:

Nguyên giá TSCĐ vô hình giảm.

Số dư bên Nợ:

Nguyên giá TSCĐ vô hình hiện có ở doanh nghiệp.

Tài khoản 213 - TSCĐ vô hình, có 6 tài khoản cấp 2:

- Tài khoản 2131 - Quyền sử dụng đất: Phản ánh giá trị TSCĐ vô hình là toàn bộ các chi phí thực tế đã chi ra có liên quan trực tiếp tới đất sử dụng, bao gồm: tiền chi ra để có quyền sử dụng đất, chi phí cho đền bù, giải phóng mặt bằng, san lấp mặt bằng (đối với trường hợp quyền sử dụng đất riêng biệt đối với giai đoạn đầu tư nhà cửa, vật kiến trúc trên đất), lệ phí trước bạ (nếu có)....Tài khoản này không bao gồm các chi phí chi ra để xây dựng các công trình trên đất.

- Tài khoản 2132 - Quyền phát hành: Phản ánh giá trị TSCĐ vô hình là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để có quyền phát hành.

- Tài khoản 2133- Bản quyền, bằng sáng chế: Phản ánh giá trị TSCĐ vô hình là các chi phí thực tế chi ra để có bản quyền tác giả, bằng sáng chế.

- Tài khoản 2134 - Nhãn hiệu hàng hoá: Phản ánh giá trị TSCĐ vô hình là các chi phí thực tế liên quan trực tiếp tới việc mua nhãn hiệu hàng hoá.

- Tài khoản 2135 - Phần mềm máy vi tính: Phản ánh giá trị TSCĐ vô hình là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để có phần mềm máy vi tính.

- Tài khoản 2136 - Giấy phép và giấy phép nhượng quyền: Phản ánh giá trị TSCĐ vô hình là các khoản chi ra để doanh nghiệp có được giấy phép và giấy phép nhượng quyền thực hiện công việc đó, như: giấy phép khai thác, giấy phép sản xuất loại sản phẩm mới....

- Tài khoản 2138 - TSCĐ vô hình khác: Phản ánh giá trị các loại TSCĐ vô hình khác chưa quy định phản ánh ở các tài khoản trên, như: bản quyền, quyền sử dụng hợp đồng,...

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ
HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Hạch toán các nghiệp vụ mua TSCĐ vô hình:

- Trường hợp mua TSCĐ vô hình dùng vào hoạt động SXKD hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 213 - TSCĐ vô hình (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 112 - Tiền gửi Ngân hàng; hoặc

Có TK 141 - Tạm ứng

Có TK 331 - Phải trả cho người bán.

- Trường hợp mua TSCĐ vô hình dùng vào hoạt động SXKD hàng hóa, dịch vụ không thuộc diện chịu thuế GTGT, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 112, 331...

2. Trường hợp mua TSCĐ vô hình theo phương thức trả chậm, trả góp:

2.1. Khi mua TSCĐ vô hình dùng vào hoạt động SXKD hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 213 - TSCĐ vô hình (Nguyên giá - Theo giá mua trả ngay chưa có thuế GTGT)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm, trả góp tính bằng số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) giá mua trả ngay và thuế GTGT đầu vào (nếu có))

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

2.2. Khi mua TSCĐ vô hình dùng vào hoạt động SXKD hàng hoá, dịch vụ không thuộc diện chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 213 - TSCĐ vô hình (Nguyên giá - Theo giá mua trả ngay đã có thuế GTGT)

Nợ TK 242 - Chi phí trả trước dài hạn(Phần lãi trả chậm, trả góp tính bằng số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) giá mua trả ngay)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

2.3. Hàng kỳ tính số lãi phải trả về mua TSCĐ theo phương thức trả chậm, trả góp, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

2.4. Khi thanh toán tiền cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112.

3. TSCĐ vô hình mua dưới hình thức trao đổi

3.1. Trao đổi hai TSCĐ vô hình tương tự:

Khi nhận TSCĐ vô hình tương tự do trao đổi với một TSCĐ vô hình tương tự và đưa vào sử dụng ngay cho hoạt động SXKD, ghi:

Nợ TK 213 - TSCĐ vô hình (Nguyên giá TSCĐ vô hình nhận về ghi theo giá trị còn lại của TSCĐ đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (2143) (Giá trị đã khấu hao của TSCĐ đưa đi trao đổi)

Có TK 213 - TSCĐ vô hình (Nguyên giá của TSCĐ vô hình đưa đi trao đổi).

3.2. Trao đổi hai TSCĐ vô hình không tương tự:

- Ghi giảm TSCĐ vô hình đưa đi trao đổi, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã khấu hao)

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ đưa đi trao đổi)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Đồng thời phản ánh số thu nhập do trao đổi TSCĐ, ghi:

Nợ TK 131- Phải thu của khách hàng (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Giá trị hợp lý của TSCĐ đưa đi trao đổi)

Có TK 3331 - Thuế GTGT (33311) (nếu có).

- Ghi tăng TSCĐ vô hình nhận trao đổi về, ghi:

Nợ TK 213 - TSCĐ vô hình (Giá trị hợp lý của TSCĐ nhận về)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu có)

Có TK 131 - Phải thu của khách hàng (Tổng giá thanh toán).

Trường hợp được thu thêm tiền hoặc phải trả thêm tiền ghi như hướng dẫn tại mục 2.4.2 phần II.

4. Giá trị TSCĐ vô hình được hình thành từ nội bộ doanh nghiệp trong giai đoạn triển khai:

4.1. Khi phát sinh chi phí trong giai đoạn triển khai thì tập hợp vào chi phí sản xuất kinh doanh trong kỳ hoặc tập hợp vào chi phí trả trước dài hạn, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn (trường hợp giá trị lớn) hoặc

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 111, 112, 152, 153, 331...

4.2. Khi xét thấy kết quả triển khai thoả mãn định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình thì:

a/ Tập hợp chi phí thực tế phát sinh ở giai đoạn triển khai để hình thành nguyên giá TSCĐ vô hình, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332 - nếu có)

Có các TK 111, 112, 152, 153, 331...

b/ Khi kết thúc giai đoạn triển khai, kế toán phải xác định tổng chi phí thực tế phát sinh hình thành nguyên giá TSCĐ vô hình, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 241 - Xây dựng cơ bản dở dang.

5. Khi mua TSCĐ vô hình là quyền sử dụng đất cùng với mua nhà cửa, vật kiến trúc trên đất thì phải xác định riêng biệt giá trị TSCĐ vô hình là quyền sử dụng đất, TSCĐ hữu hình là nhà cửa, vật kiến trúc, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá nhà cửa, vật kiến trúc)

Nợ TK 213 - TSCĐ vô hình (Nguyên giá quyền sử dụng đất)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332 - nếu có)

Có các TK 111, 112, 331...

6. Khi mua TSCĐ vô hình được thanh toán bằng chứng từ liên quan đến quyền sở hữu vốn của các công ty cổ phần, nguyên giá TSCĐ vô hình là giá trị hợp lý của các chứng từ được phát hành liên quan đến quyền sở hữu vốn, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 411 - Nguồn vốn kinh doanh (Chi tiết vốn góp và thặng dư vốn cổ phần. Thặng dư vốn cổ phần là phần chênh lệch giữa giá trị hợp lý và mệnh giá cổ phiếu).

7. Khi doanh nghiệp được tài trợ, biếu, tặng TSCĐ vô hình đưa vào sử dụng ngay cho hoạt động SXKD:

7.1. Khi nhận TSCĐ vô hình được tài trợ, biếu, tặng, ghi:

Nợ TK 213- TSCĐ vô hình

Có TK 711 - Thu nhập khác.

Các chi phí phát sinh liên quan đến TSCĐ vô hình nhận tài trợ, biếu, tặng, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 111, 112,...

7.2. Khi tính thuế thu nhập doanh nghiệp phải nộp (nếu có) trên giá trị TSCĐ vô hình được tài trợ, biếu, tặng, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 333 - Thuế và các khoản phải nộp NSNN (3334).

7.3. Sau khi tính thuế thu nhập doanh nghiệp phải nộp (nếu có) trên giá trị TSCĐ vô hình được tài trợ, biếu, tặng ghi tăng vốn kinh doanh của doanh nghiệp, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 411 - Nguồn vốn kinh doanh (Chi tiết nguồn vốn KD khác).

8. Khi doanh nghiệp nhận vốn góp liên doanh bằng quyền sử dụng đất, căn cứ vào hồ sơ giao quyền sử dụng đất, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 411 - Nguồn vốn kinh doanh.

9. Hạch toán giảm TSCĐ vô hình trong trường hợp chi phí nghiên cứu, lợi thế thương mại, chi phí thành lập, đã được hạch toán vào TSCĐ vô hình trước khi thực hiện chuẩn mực kế toán:

- Nếu giá trị còn lại của những TSCĐ vô hình này nhỏ, kết chuyển một lần vào chi phí SXKD trong kỳ, ghi:

Nợ TK 627, 641, 642 (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (Số đã trích khấu hao)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Nếu giá trị còn lại của những TSCĐ vô hình này lớn được kết chuyển vào chi phí trả trước dài hạn để phân bổ dần, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 214 - Hao mòn TSCĐ (Số đã trích khấu hao)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

10. Hạch toán việc nhượng bán, thanh lý TSCĐ vô hình được quy định như hạch toán nhượng bán, thanh lý TSCĐ hữu hình (Xem hướng dẫn ở TK 211).

2. Hướng dẫn bổ sung kế toán hao mòn TSCĐ vô hình

Trường hợp vào cuối năm tài chính doanh nghiệp xem xét lại thời gian trích khấu hao và phương pháp khấu hao TSCĐ vô hình nếu có sự thay đổi mức khấu hao cần phải điều chỉnh số khấu hao ghi trên sổ kế toán như sau:

- Nếu do thay đổi phương pháp khấu hao và thời gian khấu hao TSCĐ vô hình, mà mức khấu hao TSCĐ vô hình tăng lên so với số đã trích trong năm, số chênh lệch khấu hao tăng, ghi:

Nợ các TK 627, 641, 642 (Số chênh lệch khấu hao tăng)

Có TK 214 - Hao mòn TSCĐ (2143).

- Nếu do thay đổi phương pháp khấu hao và thời gian khấu hao TSCĐ vô hình, mà mức khấu hao TSCĐ vô hình giảm so với số đã trích trong năm, số chênh lệch khấu hao giảm, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2143)

Có các TK 627, 641, 642 (Số chênh lệch khấu hao giảm)

3. Bổ sung Tài khoản 242 - Chi phí trả trước dài hạn

Tài khoản này dùng để phản ánh các chi phí thực tế đã phát sinh nhưng có liên quan đến kết quả hoạt động SXKD của nhiều niên độ kế toán và việc kết chuyển các khoản chi phí này vào chi phí SXKD của các niên độ kế toán sau.

Thuộc loại chi phí trả trước dài hạn, gồm:

- Chi phí trả trước về thuê hoạt động TSCĐ (quyền sử dụng đất, nhà xưởng, kho tàng, văn phòng làm việc, cửa hàng và TSCĐ khác) phục vụ cho hoạt động kinh doanh nhiều năm tài chính;

- Tiền thuê cơ sở hạ tầng đã trả trước cho nhiều năm và phục vụ cho kinh doanh nhiều kỳ;

- Chi phí trả trước phục vụ cho hoạt động kinh doanh của nhiều năm tài chính;

- Chi phí thành lập doanh nghiệp, chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động;

- Chi phí nghiên cứu có giá trị lớn;

- Chi phí cho giai đoạn triển khai không đủ tiêu chuẩn ghi nhận là TSCĐ vô hình;

- Chi phí đào tạo cán bộ quản lý và công nhân kỹ thuật;

- Chi phí di chuyển địa điểm kinh doanh, hoặc tổ chức lại doanh nghiệp;

- Lợi thế thương mại trong trường hợp mua lại doanh nghiệp, sáp nhập doanh nghiệp có tính chất mua lại;

- Chi phí mua các loại bảo hiểm (bảo hiểm cháy, nổ, bảo hiểm trách nhiệm dân sự chủ phương tiện vận tải, bảo hiểm thân xe, bảo hiểm tài sản, ...) và các loại lệ phí mà doanh nghiệp mua và trả một lần cho nhiều niên độ kế toán;

- Công cụ, dụng cụ xuất dùng một lần với giá trị lớn và bản thân công cụ, dụng cụ tham gia vào hoạt động kinh doanh trên một năm tài chính phải phân bổ dần vào các đối tượng chịu chi phí trong nhiều năm;

- Lãi mua hàng trả chậm, trả góp, lãi thuê TSCĐ thuê tài chính;

- Chi phí sửa chữa lớn TSCĐ phát sinh một lần quá lớn phải phân bổ nhiều năm;

- Các khoản khác.

HẠCH TOÁN TÀI KHOẢN 242 CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU

1- Chỉ hạch toán vào Tài khoản 242 những khoản chi phí phát sinh có liên quan đến kết quả hoạt động trên một năm tài chính;

2 - Các loại chi phí nêu trên nếu chỉ liên quan đến năm tài chính hiện tại thì khi thực tế phát sinh được ghi nhận ngay vào chi phí SXKD trong năm tài chính đó mà không phản ánh vào Tài khoản 242 "Chi phí trả trước dài hạn";

3 - Việc tính và phân bổ chi phí trả trước dài hạn vào chi phí SXKD từng kỳ hạch toán phải căn cứ vào tính chất, mức độ từng loại chi phí mà lựa chọn phương pháp và tiêu thức hợp lý;

4 - Kế toán phải theo dõi chi tiết từng khoản chi phí trả trước dài hạn đã phát sinh, đã phân bổ vào các đối tượng chịu chi phí của từng kỳ hạch toán và số còn lại chưa phân bổ vào chi phí.

KẾT CẤU VÀ NỘI DUNG PHẢN ẢNH CỦA
TÀI KHOẢN 242 - CHI PHÍ TRẢ TRƯỚC DÀI HẠN

Bên Nợ:

Chi phí trả trước dài hạn phát sinh trong kỳ

Bên Có:

Các khoản chi phí trả trước dài hạn phân bổ vào chi phí hoạt động sản xuất kinh doanh trong kỳ.

Số dư Nợ:

Các khoản chi phí trả trước dài hạn chưa tính vào chi phí hoạt động sản xuất kinh doanh của năm tài chính.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ
HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Khi phát sinh các khoản chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm.

a/ Nếu chi phí phát sinh không lớn thì ghi nhận toàn bộ vào chi phí SXKD trong kỳ, ghi:

Nợ TK 641 - Chi phí bán hàng (Chi phí quảng cáo)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Chi phí thành lập,chi phí đào tạo nhân viên, chi phí nghiên cứu,...)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 152, 153, 331, 334...

b/ Nếu chi phí phát sinh lớn phải phân bổ dần vào chi phí SXKD của nhiều năm tài chính thì khi phát sinh chi phí được tập hợp vào Tài khoản 242 "Chi phí trả trước dài hạn", ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 152, 331, 334, 338,...

c/ Định kỳ tiến hành phân bổ chi phí trả trước dài hạn vào chi phí SXKD, ghi:

Nợ các TK 641, 642

Có TK 242 - Chi phí trả trước dài hạn.

2. Khi trả trước tiền thuê TSCĐ, thuê cơ sở hạ tầng theo phương thức thuê hoạt động và phục vụ hoạt động kinh doanh cho nhiều năm, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111,112 ....

Định kỳ tiến hành phân bổ theo tiêu thức phân bổ hợp lý chi phí thuê TSCĐ, thuê cơ sở hạ tầng vào chi phí SXKD, ghi:

Nợ các TK 635, 642

Có TK 242 - Chi phí trả trước dài hạn.

3. Đối với công cụ, dụng cụ xuất dùng một lần có giá trị lớn phải phân bổ dần vào chi phí SXKD hoặc chi phí quản lý kinh doanh có thể thực hiện theo hai phương pháp phân bổ sau:

- Phân bổ hai lần;

- Phân bổ nhiều lần.

3.1. Trường hợp phân bổ 2 lần:

- Khi xuất công cụ, dụng cụ, căn cứ vào phiếu xuất kho, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 153 - Công cụ, dụng cụ.

Đồng thời tiến hành phân bổ lần đầu (bằng 50% giá trị công cụ, dụng cụ xuất dùng) vào chi phí SXKD hoặc chi phí quản lý, ghi:

Nợ TK 627, 641, 642

Có TK 242 - Chi phí trả trước dài hạn.

Khi báo hỏng, báo mất hoặc hết thời hạn sử dụng theo quy định, kế toán tiến hành phân bổ giá trị còn lại của công cụ, dụng cụ vào chi phí SXKD hoặc chi phí quản lý theo công thức:

Số phân bổ

lần 2

=

Giá trị công cụ bị hỏng

2

-

Giá trị phế liệu thu hồi (nếu có)

-

Khoản bồi thường vật chất (nếu có)

Kế toán ghi:

Nợ TK 152- Nguyên liệu, vật liệu (Giá trị phế liệu thu hồi nếu có)

Nợ TK 138 - Phải thu khác (Số tiền bồi thường vật chất phải thu đối với người làm hỏng làm mất)

Nợ các TK 627, 641,642 (Số phân bổ lần 2 cho các đối tượng sử dụng)

Có TK 242 - Chi phí trả trước dài hạn.

3.2. Trường hợp phân bổ nhiều lần:

- Khi xuất dùng công cụ, dụng cụ, đồ dùng cho thuê phải căn cứ vào giá trị, thời gian và mức độ tham gia của chúng trong quá trình sử dụng để xác định số lần phải phân bổ và mức chi phí phân bổ mỗi lần cho từng loại công cụ, dụng cụ. Căn cứ để xác định mức chi phí phải phân bổ mỗi lần có thể là thời gian sử dụng hoặc khối lượng sản phẩm, dịch vụ mà công cụ tham gia kinh doanh trong từng kỳ hạch toán.

Phương pháp hạch toán tương tự như trường hợp phân bổ 2 lần.

Trong cả hai trường hợp phân bổ hai lần và phân bổ nhiều lần, kế toán đều phải theo dõi chi tiết cho từng khoản chi phí để đảm bảo tổng số chi phí phân bổ phù hợp với số chi phí đã phát sinh và đúng đối tượng chịu chi phí.

4. Mua TSCĐ vô hình được thanh toán theo phương thức trả chậm, trả góp, ghi như quy định tại Mục 2.1 Phần II- Hướng dẫn kế toán Chuẩn mực “TSCĐ hữu hình”.

IV- HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC
"DOANH THU VÀ THU NHẬP KHÁC"

1- Đính chính: Xoá bỏ cụm từ "chiết khấu thanh toán" ở đoạn 06 của chuẩn mực "Doanh thu và thu nhập khác" ban hành theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính.

2- Kế toán doanh thu

2.1- Loại Tài khoản 5 - Doanh thu

Loại Tài khoản 5 dùng để phản ánh toàn bộ doanh thu thực hiện của doanh nghiệp trong một kỳ kế toán.

Doanh thu là tổng giá trị các lợi ích kinh tế doanh nghiệp thu được trong kỳ kế toán, phát sinh từ các hoạt động SXKD thông thường của doanh nghiệp, góp phần làm tăng vốn chủ sở hữu.

Doanh thu phát sinh từ giao dịch, sự kiện được xác định bởi thỏa thuận giữa doanh nghiệp với bên mua hoặc bên sử dụng tài sản. Nó được xác định bằng giá trị hợp lý của các khoản đã thu được hoặc sẽ thu được sau khi trừ (-) các khoản chiết khấu thương mại, giảm giá hàng bán và giá trị hàng bán bị trả lại.

HẠCH TOÁN LOẠI TÀI KHOẢN NÀY CẦN TÔN TRỌNG
MỘT SỐ QUI ĐỊNH SAU

1- Doanh thu và chi phí liên quan đến cùng một giao dịch phải được ghi nhận đồng thời theo nguyên tắc phù hợp và phải theo năm tài chính.

2- Chỉ ghi nhận doanh thu trong kỳ kế toán khi thoả mãn đồng thời các điều kiện ghi nhận doanh thu bán hàng, doanh thu cung cấp dịch vụ, doanh thu tiền lãi, tiền bản quyền, tiền cổ tức và lợi nhuận được chia quy định tại điểm 10, 16, 24 của Chuẩn mực doanh thu và thu nhập khác (Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ Tài chính) và các quy định của Chế độ kế toán hiện hành. Khi không thoả mãn các điều kiện ghi nhận doanh thu không hạch toán vào tài khoản doanh thu.

3- Khi hàng hóa hoặc dịch vụ được trao đổi để lấy hàng hóa hoặc dịch vụ tương tự về bản chất và giá trị thì việc trao đổi đó không được coi là một giao dịch tạo ra doanh thu và không được ghi nhận là doanh thu.

4- Doanh thu (kể cả doanh thu nội bộ) phải được theo dõi riêng biệt theo từng loại doanh thu: Doanh thu bán hàng, doanh thu cung cấp dịch vụ, doanh thu tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia. Trong từng loại doanh thu lại được chi tiết theo từng thứ doanh thu, như doanh thu bán hàng có thể được chi tiết thành doanh thu bán sản phẩm, hàng hoá,... nhằm phục vụ cho việc xác định đầy đủ, chính xác kết quả kinh doanh theo yêu cầu quản lý hoạt động sản xuất kinh doanh và lập báo cáo kết quả kinh doanh của doanh nghiệp.

5- Nếu trong kỳ kế toán phát sinh các khoản giảm trừ doanh thu bán hàng và cung cấp dịch vụ, như chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại thì phải được hạch toán riêng biệt. Các khoản giảm trừ doanh thu được tính trừ vào doanh thu ghi nhận ban đầu để xác định doanh thu thuần làm căn cứ xác định kết quả kinh doanh của kỳ kế toán.

6- Về nguyên tắc, cuối kỳ kế toán, doanh nghiệp phải xác định kết quả hoạt động SXKD. Toàn bộ doanh thu thuần thực hiện trong kỳ kế toán được kết chuyển vào Tài khoản 911 - Xác định kết quả kinh doanh. Các tài khoản thuộc loại tài khoản doanh thu không có số dư cuối kỳ.

Loại tài khoản doanh thu có 6 tài khoản, chia thành 3 nhóm

a) Nhóm TK 51 - Doanh thu, có 03 tài khoản

- Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ;

- Tài khoản 512 - Doanh thu nội bộ;

- Tài khoản 515 - Doanh thu hoạt động tài chính.

b) Nhóm TK 52 - Có 01 tài khoản

- Tài khoản 521 - Chiết khấu thương mại.

c) Nhóm TK 53 - Có 2 tài khoản

- Tài khoản 531 - Hàng bán bị trả lại;

- Tài khoản 532 - Giảm giá hàng bán.

2.2- Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ

a) Đổi tên Tài khoản 511 - "Doanh thu bán hàng" thành Tài khoản 511 - "Doanh thu bán hàng và cung cấp dịch vụ".

b) Nội dung phản ánh của Tài khoản 511- "Doanh thu bán hàng và cung cấp dịch vụ".

Tài khoản này dùng để phản ánh doanh thu bán hàng và cung cấp dịch vụ của doanh nghiệp trong một kỳ kế toán của hoạt động SXKD từ các giao dịch và các nghiệp vụ sau:

- Bán hàng: Bán sản phẩm do doanh nghiệp sản xuất ra và bán hàng hoá mua vào;

- Cung cấp dịch vụ: Thực hiện công việc đã thoả thuận theo hợp đồng trong một kỳ, hoặc nhiều kỳ kế toán, như cung cấp dịch vụ vận tải, du lịch, cho thuê TSCĐ theo phương thức cho thuê hoạt động....

Doanh thu bán hàng và cung cấp dịch vụ là toàn bộ số tiền thu được, hoặc sẽ thu được từ các giao dịch và nghiệp vụ phát sinh doanh thu như bán sản phẩm, hàng hoá, cung cấp dịch vụ cho khách hàng bao gồm cả các khoản phụ thu và phí thu thêm ngoài giá bán (nếu có).

Trường hợp doanh nghiệp có doanh thu bán hàng và cung cấp dịch vụ bằng ngoại tệ thì phải quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá thực tế phát sinh hoặc tỷ giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ kinh tế.

Doanh thu bán hàng và cung cấp dịch vụ thuần mà doanh nghiệp thực hiện được trong kỳ kế toán có thể thấp hơn doanh thu bán hàng và cung cấp dịch vụ ghi nhận ban đầu do các nguyên nhân: Doanh nghiệp chiết khấu thương mại, giảm giá hàng đã bán cho khách hàng hoặc hàng đã bán bị trả lại (do không đảm bảo điều kiện về quy cách, phẩm chất ghi trong hợp đồng kinh tế), và doanh nghiệp phải nộp thuế tiêu thụ đặc biệt hoặc thuế xuất khẩu, thuế GTGT theo phương pháp trực tiếp được tính trên doanh thu bán hàng và cung cấp dịch vụ thực tế mà doanh nghiệp đã thực hiện trong một kỳ kế toán.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU

1- Tài khoản 511 "Doanh thu bán hàng và cung cấp dịch vụ" chỉ phản ánh doanh thu của khối lượng sản phẩm, hàng hoá đã bán; dịch vụ đã cung cấp được xác định là tiêu thụ trong kỳ không phân biệt doanh thu đã thu tiền hay sẽ thu được tiền.

2- Kế toán doanh thu bán hàng và cung cấp dịch vụ của doanh nghiệp được thực hiện theo nguyên tắc sau:

- Đối với sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ, doanh thu bán hàng và cung cấp dịch vụ là giá bán chưa có thuế GTGT;

- Đối với sản phẩm, hàng hoá, dịch vụ không thuộc diện chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp thì doanh thu bán hàng và cung cấp dịch vụ là tổng giá thanh toán;

- Đối với sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt, hoặc thuế xuất khẩu thì doanh thu bán hàng và cung cấp dịch vụ là tổng giá thanh toán (bao gồm cả thuế tiêu thụ đặc biệt, hoặc thuế xuất khẩu);

- Những doanh nghiệp nhận gia công vật tư, hàng hoá thì chỉ phản ánh vào doanh thu bán hàng và cung cấp dịch vụ số tiền gia công thực tế được hưởng, không bao gồm giá trị vật tư, hàng hoá nhận gia công.

- Đối với hàng hoá nhận bán đại lý, ký gửi theo phương thức bán đúng giá hưởng hoa hồng thì hạch toán vào doanh thu bán hàng và cung cấp dịch vụ phần hoa hồng bán hàng mà doanh nghiệp được hưởng.

- Trường hợp bán hàng theo phương thức trả chậm, trả góp thì doanh nghiệp ghi nhận doanh thu bán hàng theo giá bán trả ngay và ghi nhận vào doanh thu hoạt động tài chính về phần lãi tính trên khoản phải trả nhưng trả chậm phù hợp với thời điểm ghi nhận doanh thu được xác nhận.

- Những sản phẩm, hàng hoá được xác định là tiêu thụ, nhưng vì lý do về chất lượng, về qui cách kỹ thuật,... người mua từ chối thanh toán, gửi trả lại người bán hoặc yêu cầu giảm giá và được doanh nghiệp chấp thuận; hoặc người mua mua hàng với khối lượng lớn được chiết khấu thương mại thì các khoản giảm trừ doanh thu bán hàng này được theo dõi riêng biệt trên các Tài khoản 531 - Hàng bán bị trả lại, hoặc Tài khoản 532 - Giảm giá hàng bán, Tài khoản 521 - Chiết khấu thương mại.

- Trường hợp trong kỳ doanh nghiệp đã viết hoá đơn bán hàng và đã thu tiền bán hàng nhưng đến cuối kỳ vẫn chưa giao hàng cho người mua hàng, thì trị giá số hàng này không được coi là tiêu thụ và không được ghi vào Tài khoản 511- "Doanh thu bán hàng và cung cấp dịch vụ" mà chỉ hạch toán vào bên Có Tài khoản 131- "Phải thu của khách hàng" về khoản tiền đã thu của khách hàng. Khi thực giao hàng cho người mua sẽ hạch toán vào Tài khoản 511- "Doanh thu bán hàng và cung cấp dịch vụ" về trị giá hàng đã giao, đã thu trước tiền bán hàng, phù hợp với các điều kiện ghi nhận doanh thu.

- Đối với trường hợp cho thuê tài sản, có nhận trước tiền cho thuê của nhiều năm thì doanh thu cung cấp dịch vụ ghi nhận của năm tài chính là số tiền cho thuê được xác định trên cơ sở lấy toàn bộ tổng số tiền thu được chia cho số năm cho thuê tài sản.

- Đối với doanh nghiệp thực hiện nhiệm vụ cung cấp sản phẩm, hàng hoá, dịch vụ theo yêu cầu của Nhà nước, được Nhà nước trợ cấp, trợ giá theo qui định thì doanh thu trợ cấp, trợ giá là số tiền được Nhà nước chính thức thông báo, hoặc thực tế trợ cấp, trợ giá. Doanh thu trợ cấp, trợ giá được phản ánh trên TK 5114 - Doanh thu trợ cấp trợ giá.

- Không hạch toán vào tài khoản này các trường hợp sau:

. Trị giá hàng hoá, vật tư, bán thành phẩm xuất giao cho bên ngoài gia công chế biến.

. Trị giá sản phẩm, bán thành phẩm, dịch vụ cung cấp giữa các đơn vị thành viên trong một công ty, tổng công ty hạch toán toàn ngành (sản phẩm, bán thành phẩm, dịch vụ tiêu thụ nội bộ).

. Số tiền thu được về nhượng bán, thanh lý TSCĐ.

. Trị giá sản phẩm, hàng hoá đang gửi bán; dịch vụ hoàn thành đã cung cấp cho khách hàng nhưng chưa được người mua chấp thuận thanh toán.

. Trị giá hàng gửi bán theo phương thức gửi bán đại lý, ký gửi (chưa được xác định là tiêu thụ).

. Các khoản thu nhập khác không được coi là doanh thu bán hàng và cung cấp dịch vụ.

c) Kết cấu, nội dung phản ánh và phương pháp hạch toán các nghiệp vụ chủ yếu của Tài khoản 511- "Doanh thu bán hàng và cung cấp dịch vụ" và việc mở các tài khoản cấp 2 được thực hiện như quy định đối với Tài khoản 511 - "Doanh thu bán hàng" trong Chế độ kế toán doanh nghiệp (ban hành theo Quyết định số 1141/TC-QĐ-CĐKT, ngày 01/11/1995 của Bộ Tài chính và các Thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp). Riêng đối với số thuế GTGT phải nộp tính theo phương pháp trực tiếp phát sinh trong kỳ được ghi vào bên Có TK 3331 - “Thuế GTGT phải nộp” đối ứng với bên Nợ tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ”.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ
HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1- Trường hợp bán hàng theo phương thức trả chậm, trả góp:

a. Đối với hàng hoá chịu thuế GTGT theo phương pháp khấu trừ:

- Khi bán hàng trả chậm, trả góp, ghi số tiền trả lần đầu và số tiền còn phải thu về bán hàng trả chậm, trả góp, doanh thu bán hàng và lãi phải thu, ghi:

Nợ các TK 111, 112,131 (Tổng giá thanh toán)

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (5113- Giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước(3331 - Thuế GTGT phải nộp)

Có TK3387 - Doanh thu chưa thực hiện (Chênh lệch giữa tổng số tiền theo giá bán trả chậm, trả góp với giá bán trả tiền ngay chưa có thuế GTGT).

- Khi thực thu tiền bán hàng lần tiếp sau, ghi:

Nợ các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng

- Ghi nhận doanh thu tiền lãi bán hàng trả chậm, trả góp từng kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính (Lãi trả chậm, trả góp).

b. Đối với hàng hoá không thuộc diện chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp:

- Khi bán hàng trả chậm, trả góp, số tiền trả lần đầu và số tiền còn phải thu về bán hàng trả chậm, trả góp, doanh thu bán hàng và lãi phải thu, ghi:

Nợ các TK 111, 112,131

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Giá bán trả tiền ngay có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Chênh lệch giữa tổng số tiền theo giá bán trả chậm, trả góp với giá bán trả tiền ngay có thuế GTGT).

- Khi thực thu tiền bán hàng lần tiếp sau, ghi:

Nợ các TK 111, 112

Có TK 131 - Phải thu của khách hàng.

- Ghi nhận doanh thu tiền lãi bán hàng trả chậm, trả góp từng kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính (Tiền lãi trả chậm, trả góp).

2- Kế toán thuế GTGT phải nộp tính theo phương pháp trực tiếp

Cuối kỳ, kế toán tính toán, xác định thuế GTGT phải nộp theo phương pháp trực tiếp đối với hoạt động SXKD, ghi:

Nợ TK 511 - Doanh thu bán hàng, cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp.

2.3. Tài khoản 3387 - Doanh thu chưa thực hiện

Đổi tên Tài khoản 3387 - "Doanh thu nhận trước" thành Tài khoản 3387 - "Doanh thu chưa thực hiện".

Tài khoản này dùng để phản ánh doanh thu chưa thực hiện của doanh nghiệp trong kỳ kế toán.

Doanh thu chưa thực hiện gồm:

- Số tiền nhận trước nhiều năm về cho thuê tài sản (cho thuê hoạt động);

- Khoản chênh lệch giữa bán hàng trả chậm, trả góp theo cam kết với giá bán trả ngay;

- Khoản lãi nhận trước khi cho vay vốn hoặc mua các công cụ nợ (trái phiếu, tín phiếu, kỳ phiếu...).

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU

- Khi bán hàng, hoặc cung cấp dịch vụ theo phương thức trả chậm, trả góp thì doanh thu được ghi nhận theo giá bán trả ngay tại thời điểm ghi nhận doanh thu.

Giá bán trả ngay được xác định bằng cách quy đổi giá trị danh nghĩa của các khoản sẽ thu được trong tương lai về giá trị thực tế tại thời điểm ghi nhận doanh thu theo tỷ lệ lãi suất hiện hành. Phần lãi bán hàng trả chậm, trả góp là chênh lệch giữa giá bán trả chậm, trả góp với giá bán trả ngay được ghi nhận vào tài khoản “Doanh thu chưa thực hiện”. Doanh thu chưa thực hiện sẽ được ghi nhận là doanh thu của kỳ kế toán theo quy định tại đoạn 25(a) của Chuẩn mực "Doanh thu và thu nhập khác".

- Khi nhận trước tiền cho thuê tài sản của nhiều năm, thì số tiền nhận trước được ghi nhận là doanh thu chưa thực hiện. Trong các năm tài chính tiếp sau sẽ ghi nhận doanh thu phù hợp với doanh thu của từng năm tài chính.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA
TÀI KHOẢN 3387 - DOANH THU CHƯA THỰC HIỆN

Bên Nợ:

Kết chuyển “Doanh thu chưa thực hiện” sang Tài khoản “Doanh thu bán hàng và cung cấp dịch vụ”, hoặc Tài khoản “Doanh thu hoạt động tài chính” (tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia).

Bên Có:

Ghi nhận doanh thu chưa thực hiện phát sinh trong kỳ.

Số dư bên Có:

Doanh thu chưa thực hiện ở thời điểm cuối kỳ kế toán.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ
HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Trường hợp bán hàng theo phương thức trả chậm, trả góp:

a. Đối với hàng bán trả chậm, trả góp chịu thuế GTGT theo phương pháp khấu trừ:

- Khi bán hàng trả chậm, trả góp thì ghi nhận doanh thu bán hàng và cung cấp dịch vụ của kỳ kế toán theo giá bán trả ngay, phần chênh lệch giữa giá bán trả chậm, trả góp với giá bán trả ngay ghi vào Tài khoản "Doanh thu chưa thực hiện", ghi:

Nợ các TK 111, 112,131

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Theo giá bán trả ngay chưa có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả ngay chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331 - Thuế GTGT phải nộp).

- Hàng kỳ, tính, xác định và kết chuyển doanh thu tiền lãi bán hàng trả chậm, trả góp trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi thực thu tiền bán hàng trả chậm, trả góp trong đó gồm cả phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả ngay, ghi:

Nợ các TK 111, 112

Có TK 131 - Phải thu của khách hàng.

b. Đối với hàng bán trả chậm, trả góp không thuộc diện chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp:

- Khi bán hàng trả chậm, trả góp thì ghi nhận doanh thu bán hàng và cung cấp dịch vụ của kỳ kế toán theo giá bán trả ngay, phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả ngay ghi nhận là doanh thu chưa thực hiện, ghi:

Nợ các TK 111, 112,131

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Giá bán trả ngay có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả ngay có thuế GTGT).

- Cuối kỳ, xác định số thuế GTGT phải nộp tính theo phương pháp trực tiếp, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331 - Thuế GTGT phải nộp).

- Hàng kỳ, tính, xác định và kết chuyển doanh thu tiền lãi bán hàng trả chậm, trả góp, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi thực thu tiền bán hàng trả chậm, trả góp trong đó gồm cả phần lãi bán hàng, ghi:

Nợ các TK 111, 112

Có TK 131 - Phải thu của khách hàng.

2. Đối với hoạt động cho thuê tài sản thu tiền trước cho thuê của nhiều năm

Doanh thu của năm tài chính được xác định bằng tổng số tiền cho thuê đã thu được chia cho số năm cho thuê tài sản. Khi nhận tiền của khách hàng trả trước cho nhiều kỳ, nhiều niên độ kế toán về hoạt động cho thuê tài sản, ghi:

a. Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp khấu trừ thuế:

- Khi nhận tiền của khách hàng trả trước về hoạt động cho thuê tài sản cho nhiều năm, ghi:

Nợ TK 111, 112,... (Tổng số tiền nhận trước)

Có TK 3387 - Doanh thu chưa thực hiện (Theo giá chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331).

Đồng thời tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Doanh thu của kỳ kế toán).

- Sang kỳ kế toán tiếp sau, tính và kết chuyển doanh thu của kỳ kế toán sau, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Doanh thu của kỳ kế toán).

- Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ cho thuê tài sản không được thực hiện (nếu có), ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Giá chưa có thuế GTGT)

Nợ TK 531 - Hàng bán bị trả lại (Trường hợp đã ghi doanh thu trong kỳ theo giá chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (Số tiền trả lại cho người đi thuê về thuế GTGT của hoạt động cho thuê tài sản không được thực hiện)

Có TK 111, 112, 3388,... (Tổng số tiền trả lại).

b. Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp trực tiếp

- Khi nhận tiền của khách hàng trả trước về hoạt động cho thuê tài sản cho nhiều năm, ghi:

Nợ TK 111, 112,... (Tống số tiền nhận trước)

Có TK 3387 - Doanh thu chưa thực hiện (Tổng số tiền nhận trước).

Đồng thời tính và kết chuyển doanh thu của kỳ kế toán thu tiền, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ.

- Sang kỳ kế toán sau, tính và kết chuyển doanh thu của kỳ kế toán sau, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ.

- Cuối kỳ kế toán, tính và phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 511- Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp.

- Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ về cho thuê tài sản không được thực hiện, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 111, 112,... (Tổng số tiền trả lại).

2.4- Đổi tên TK 512 - "Doanh thu bán hàng nội bộ" thành Tài khoản 512 - "Doanh thu nội bộ"

Tài khoản này dùng để phản ánh doanh thu của số sản phẩm, hàng hoá, dịch vụ tiêu thụ trong nội bộ doanh nghiệp.

Về nội dung, kết cấu, các nguyên tắc và phương pháp kế toán các nghiệp vụ kinh tế chủ yếu phản ánh trên tài khoản này không thay đổi so với quy định trong chế độ kế toán doanh nghiệp (ban hành theo Quyết định số 1141) .

2.5- Bổ sung Tài khoản 515 - Doanh thu hoạt động tài chính

Tài khoản này dùng để phản ánh doanh thu tiền lãi, tiền bản quyền, cổ tức, lợi nhuận được chia và doanh thu hoạt động tài chính khác của doanh nghiệp.

Doanh thu hoạt động tài chính gồm:

- Tiền lãi: Lãi cho vay; lãi tiền gửi; lãi bán hàng trả chậm, trả góp; lãi đầu tư trái phiếu, tín phiếu, chiết khấu thanh toán được hưởng do mua hàng hóa, dịch vụ; Lãi cho thuê tài chính;...

- Thu nhập từ cho thuê tài sản, cho người khác sử dụng tài sản (Bằng sáng chế, nhãn hiệu thương mại, bản quyền tác giả, phần mềm vi tính...);

- Cổ tức, lợi nhuận được chia;

- Thu nhập về hoạt động đầu tư mua, bán chứng khoán ngắn hạn, dài hạn;

- Thu nhập chuyển nhượng, cho thuê cơ sở hạ tầng;

- Thu nhập về các hoạt động đầu tư khác;

- Chênh lệch lãi do bán ngoại tệ; khoản lãi chênh lệch tỷ giá ngoại tệ;

- Chênh lệch lãi chuyển nhượng vốn;

- ...

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU

- Doanh thu hoạt động tài chính được phản ánh trên Tài khoản 515 bao gồm các khoản doanh thu tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia và các hoạt động tài chính khác được coi là thực hiện trong kỳ, không phân biệt các khoản doanh thu đó thực tế đã thu được tiền hay sẽ thu được tiền.

- Đối với các khoản thu nhập từ hoạt động mua, bán chứng khoán, doanh thu được ghi nhận là số chênh lệch giữa giá bán lớn hơn giá mua, số lãi về trái phiếu, tín phiếu hoặc cổ phiếu (không phản ánh tổng số tiền thu được từ việc bán chứng khoán).

- Đối với khoản thu nhập từ hoạt động mua, bán ngoại tệ, doanh thu được ghi nhận là số chênh lệch lãi giữa giá mua vào và giá ngoại tệ bán ra.

- Đối với khoản tiền lãi đầu tư nhận được từ khoản đầu tư cổ phiếu, trái phiếu thì chỉ có phần tiền lãi của các kỳ mà doanh nghiệp mua lại khoản đầu tư này mới được ghi nhận là doanh thu phát sinh trong kỳ; còn khoản lãi đầu tư nhận được từ các khoản lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì ghi giảm giá trị khoản đầu tư trái phiếu, cổ phiếu đó;

- Đối với các khoản thu nhập từ hoạt động kinh doanh bất động sản, doanh thu được ghi nhận là tổng số tiền thu được do bán bất động sản.

- Đối với hoạt động kinh doanh cho thuê cơ sở hạ tầng, doanh thu bán hàng được ghi nhận khi hoàn tất việc bàn giao đất trên thực địa cho khách hàng theo giá trị của diện tích đất đã chuyển giao theo giá trả ngay.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA
TÀI KHOẢN 515 - DOANH THU HOẠT ĐỘNG TÀI CHÍNH

Bên Nợ:

- Số thuế GTGT phải nộp tính theo phương pháp trực tiếp (nếu có).

- Kết chuyển doanh thu hoạt động tài chính thuần sang Tài khoản 911- “Xác định kết quả kinh doanh”.

Bên Có:

Doanh thu hoạt động tài chính phát sinh trong kỳ.

Tài khoản 515 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ
HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Phản ánh doanh thu cổ tức, lợi nhuận được chia phát sinh trong kỳ từ hoạt động góp vốn cổ phần, liên doanh, ghi:

Nợ các TK 111, 112, 138, 152, 156,133...

Nợ TK 221 - Đầu tư chứng khoán dài hạn (Nhận cổ tức bằng cổ phiếu)

Nợ TK 222 - Góp vốn liên doanh (thu nhập bổ sung vốn góp liên doanh)

Có TK 515 - Doanh thu hoạt động tài chính.

2. Phương pháp hạch toán hoạt động đầu tư chứng khoán:

- Khi mua chứng khoán đầu tư ngắn hạn, dài hạn, căn cứ vào chi phí thực tế mua, ghi:

Nợ các TK 121, 221,...

Có các TK 111, 112, 141,...

- Định kỳ tính lãi và thu lãi tín phiếu, trái phiếu hoặc nhận được thông báo về cổ tức được hưởng:

. Trường hợp không nhận tiền lãi về, mà tiếp tục bổ sung mua trái phiếu, tín phiếu, cổ phiếu, ghi:

Nợ TK 121 - Đầu tư chứng khoán ngắn hạn

Nợ TK 221 - Đầu tư chứng khoán dài hạn

Có TK 515 - Doanh thu hoạt động tài chính.

. Trường hợp nhận lãi bằng tiền, ghi:

Nợ các TK 111, 112...

Có TK 515 - Doanh thu hoạt động tài chính.

. Trường hợp nếu nhận lãi đầu tư bao gồm cả khoản lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì doanh nghiệp phải phân bổ số tiền lãi này, chỉ có phần tiền lãi của các kỳ mà doanh nghiệp mua khoản đầu tư này mới được ghi nhận là doanh thu hoạt động tài chính, còn khoản tiền lãi dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì ghi giảm giá trị của chính khoản đầu tư trái phiếu, cổ phiếu đó, ghi:

Nợ các TK 111, 112 (Tổng tiền lãi thu được)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Phần tiền lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư)

Có TK 221 - Đầu tư chứng khoán dài hạn (Lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư)

Có TK 515 - Doanh thu hoạt động tài chính (Phần tiền lãi của các kỳ mà doanh nghiệp mua khoản đầu tư này).

. Định kỳ nhận lãi cổ phiếu, trái phiếu (nếu có), ghi:

Nợ TK 111, 112; hoặc

Nợ TK 131 - Phải thu của khách hàng (Chưa thu được tiền ngay)

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi chuyển nhượng chứng khoán đầu tư ngắn hạn, dài hạn, căn cứ vào giá bán chứng khoán:

. Trường hợp có lãi, ghi:

Nợ các TK 111, 112, 131,... (Theo giá thanh toán)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Trị giá vốn)

Có TK 221 - Đầu tư chứng khoán dài hạn (Trị giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi bán chứng khoán).

. Trường hợp lỗ, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Nợ TK 635 - Chi phí tài chính (Lỗ bán chứng khoán)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Trị giá vốn);

Có TK 221 - Đầu tư chứng khoán dài hạn (Trị giá vốn).

- Thu hồi hoặc thanh toán chứng khoán đầu tư ngắn hạn, ghi:

Nợ các TK 111, 112 (Giá thanh toán)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính (Số tiền lãi).

3. Kế toán bán ngoại tệ:

- Trường hợp có lãi, ghi:

Nợ các TK 111(1111), 112(1121) (Tổng giá thanh toán - tỷ giá thực tế bán)

Có TK 111 (1112), 112 (1122) (Theo tỷ giá trên sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Số chênh lệch tỷ giá thực tế bán lớn hơn tỷ giá trên sổ kế toán).

- Trường hợp bị lỗ, ghi:

Nợ các TK 111 (1111), 112 (1121) (Tổng giá thanh toán - tỷ giá thực tế bán)

Nợ TK 635 - Chi phí tài chính (Số lỗ) (Số chênh lệch tỷ giá trên sổ kế toán lớn hơn tỷ giá thực tế bán)

Có TK 111 (1112), 112 (1122) (Theo tỷ giá trên sổ kế toán).

4. Kế toán hoạt động đầu tư kinh doanh bất động sản:

- Khi mua bất động sản, ghi:

Nợ TK 228 - Đầu tư dài hạn khác; hoặc

Nợ TK 241 - XDCB dở dang (Nếu mua thông qua đầu tư XDCB)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có) (Doanh nghiệp nộp thuế GTGT theo phương pháp khấu trừ)

Có các TK 111, 112, 331,...

- Các chi phí có liên quan trực tiếp đến hoạt động đầu tư bất động sản, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112,...

- Kết chuyển chi phí khi đầu tư bất động sản hoàn thành, ghi:

Nợ TK 228 - Đầu tư dài hạn khác

Có TK 241 - XDCB dở dang.

- Khi bán bất động sản:

. Tổng số tiền thu về bán bất động sản, ghi:

Nợ các TK 111, 112, 131 (Tổng số tiền thanh toán)

Có TK 515 - Doanh thu hoạt động tài chính

Có TK 3331 - Thuế GTGT phải nộp (33311) (Nếu có).

. Trị giá đầu tư bất động sản đã bán, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 228 - Đầu tư dài hạn khác.

. Các chi phí có liên quan trực tiếp đến hoạt động bán bất động sản, ghi:

Nợ TK 635 - Chi phí tài chính

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112,...

5. Kế toán hoạt động cho vay lấy lãi:

- Khi cho vay lấy lãi, ghi:

Nợ TK 128 - Đầu tư ngắn hạn khác (Nếu cho vay ngắn hạn); hoặc

Nợ TK 228 - Đầu tư dài hạn khác (Nếu cho vay dài hạn)

Có các TK 111, 112,...

- Định kỳ, tính toán, xác định số lãi cho vay phải thu trong kỳ theo khế ước vay, ghi:

Nợ các TK 111, 112 (Nếu thu tiền ngay);

Nợ TK 131 - Phải thu khách hàng (Nếu chưa nhận được tiền ngay)

Có TK 515 - Doanh thu hoạt động tài chính.

- Các khoản thu lãi tiền gửi phát sinh trong kỳ, ghi:

Nợ các TK 111, 112 (Nếu thu tiền ngay)

Có TK 515 - Doanh thu hoạt động tài chính.

6. Kế toán chiết khấu thanh toán:

Số tiền chiết khấu thanh toán được hưởng do thanh toán tiền mua hàng trước thời hạn được người bán chấp thuận, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính.

7. Kế toán doanh thu cho thuê cơ sở hạ tầng:

Đối với hoạt động kinh doanh cho thuê cơ sở hạ tầng, doanh thu được ghi nhận theo từng kỳ hạn cho thuê hoặc khi chuyển giao toàn bộ diện tích đất trên thực địa cho khách hàng theo giá trị của diện tích đất đã chuyển giao và thanh toán một lần hoặc theo giá bán trả ngay:

- Đối với doanh thu cho thuê cơ sở hạ tầng chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112,131...

Có TK 515 - Doanh thu hoạt động tài chính (Nếu thu theo từng kỳ hạn cho thuê)(Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp

- Đối với doanh thu cho thuê cơ sở hạ tầng không thuộc diện chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ các TK 111, 112,...

Có TK 515 - Doanh thu hoạt động tài chính (Tổng giá thanh toán theo từng kỳ hạn cho thuê)

8. Kế toán chênh lệch tỷ giá:

. Cuối kỳ kế toán, kết chuyển chênh lệch tỷ giá phát sinh trong kỳ hạch toán vào Doanh thu hoạt động tài chính (Sau khi bù trừ giữa số chênh lệch tăng tỷ giá và số chênh lệch giảm tỷ giá phát sinh trong kỳ), ghi:

Nợ TK 413 - Chênh lệch tỷ giá

Có TK 515 - Doanh thu hoạt động tài chính.

9. Cuối kỳ kế toán tính toán, xác định thuế GTGT phải nộp tính theo phương pháp trực tiếp đối với hoạt động tài chính, ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Có TK3331 - Thuế GTGT phải nộp.

10. Cuối kỳ, kết chuyển Doanh thu hoạt động tài chính thuần phát sinh trong kỳ sang Tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Có TK 911 - Xác định kết quả kinh doanh.

3- Bổ sung Tài khoản 521 - Chiết khấu thương mại

Tài khoản này dùng để phản ánh khoản chiết khấu thương mại mà doanh nghiệp đã giảm trừ, hoặc đã thanh toán cho người mua hàng do việc người mua hàng đã mua hàng (sản phẩm, hàng hoá), dịch vụ với khối lượng lớn theo thoả thuận về chiết khấu thương mại đã ghi trên hợp đồng kinh tế mua bán hoặc các cam kết mua, bán hàng.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU:

- Chỉ hạch toán vào tài khoản này khoản chiết khấu thương mại người mua được hưởng đã thực hiện trong kỳ theo đúng chính sách chiết khấu thương mại của doanh nghiệp đã quy định.

- Trường hợp người mua hàng nhiều lần mới đạt được lượng hàng mua được hưởng chiết khấu thì khoản chiết khấu thương mại này được ghi giảm trừ vào giá bán trên “Hoá đơn (GTGT)” hoặc “Hoá đơn bán hàng” lần cuối cùng. Trường hợp khách hàng không tiếp tục mua hàng, hoặc khi số chiết khấu thương mại người mua được hưởng lớn hơn số tiền bán hàng được ghi trên hoá đơn lần cuối cùng thì phải chi tiền chiết khấu thương mại cho người mua. Khoản chiết khấu thương mại trong các trường hợp này được hạch toán vào Tài khoản 521.

- Trường hợp người mua hàng với khối lượng lớn được hưởng chiết khấu thương mại, giá bán phản ánh trên hoá đơn là giá đã giảm giá (đã trừ chiết khấu thương mại) thì khoản chiết khấu thương mại này không được hạch toán vào TK 521. Doanh thu bán hàng phản ánh theo giá đã trừ chiết khấu thương mại.

- Phải theo dõi chi tiết chiết khấu thương mại đã thực hiện cho từng khách hàng và từng loại hàng bán, như: bán hàng (sản phẩm, hàng hoá), dịch vụ.

- Trong kỳ chiết khấu thương mại phát sinh thực tế được phản ánh vào bên Nợ Tài khoản 521 - Chiết khấu thương mại. Cuối kỳ, khoản chiết khấu thương mại được kết chuyển sang Tài khoản 511 - "Doanh thu bán hàng và cung cấp dịch vụ" để xác định doanh thu thuần của khối lượng sản phẩm, hàng hoá, dịch vụ thực tế thực hiện trong kỳ hạch toán.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA
TÀI KHOẢN 521 - CHIẾT KHẤU THƯƠNG MẠI

Bên Nợ:

Số chiết khấu thương mại đã chấp nhận thanh toán cho khách hàng.

Bên Có:

Kết chuyển toàn bộ số chiết khấu thương mại sang Tài khoản “Doanh thu bán hàng và cung cấp dịch vụ” để xác định doanh thu thuần của kỳ hạch toán.

Tài khoản 521 - Chiết khấu thương mại, không có số dư cuối kỳ.

Tài khoản 521 - Chiết khấu thương mại có 3 tài khoản cấp 2:

- Tài khoản 5211 - Chiết khấu hàng hoá: Phản ánh toàn bộ số tiền chiết khấu thương mại (tính trên khối lượng hàng hoá đã bán ra) cho người mua hàng hoá.

- Tài khoản 5212 - Chiết khấu thành phẩm: Phản ánh toàn bộ số tiền chiết khấu thương mại tính trên khối lượng sản phẩm đã bán ra cho người mua thành phẩm.

- Tài khoản 5213 - Chiết khấu dịch vụ: Phản ánh toàn bộ số tiền chiết khấu thương mại tính trên khối lượng dịch vụ đã cung cấp cho người mua dịch vụ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ
HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Phản ánh số chiết khấu thương mại thực tế phát sinh trong kỳ, ghi:

Nợ TK 521 - Chiết khấu thương mại

Nợ TK 3331 - Thuế GTGT được khấu trừ

Có các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng.

2. Cuối kỳ, kết chuyển số tiền chiết khấu thương mại đã chấp thuận cho người mua sang tài khoản doanh thu, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 521 - Chiết khấu thương mại.

4- Bổ sung nội dung phản ánh và hướng dẫn kế toán một số nghiệp vụ kinh tế liên quan đến Tài khoản TK 632 - Giá vốn hàng bán

4.1- Bổ sung kết cấu, nội dung phản ánh của TK 632 - "Giá vốn hàng bán" như sau:

Bên Nợ:

- Phản ánh giá vốn của sản phẩm, hàng hoá, dịch vụ đã tiêu thụ trong kỳ.

- Phản ánh chi phí nguyên vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ không được tính vào trị giá hàng tồn kho mà phải tính vào giá vốn hàng bán của kỳ kế toán.

- Phản ánh khoản hao hụt, mất mát của hàng tồn kho sau khi trừ (-) phần bồi thường do trách nhiệm cá nhân gây ra.

- Phản ánh chi phí tự xây dựng, tự chế TSCĐ vượt trên mức bình thường không được tính vào nguyên giá TSCĐ hữu hình tự xây dựng, tự chế hoàn thành.

- Phản ánh khoản chênh lệch giữa số dự phòng giảm giá hàng tồn kho phải lập năm nay lớn hơn khoản đã lập dự phòng năm trước.

Bên Có:

- Phản ánh khoản hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (31/12) (Khoản chênh lệch giữa số phải lập dự phòng năm nay nhỏ hơn khoản đã lập dự phòng năm trước).

- Kết chuyển giá vốn của sản phẩm, hàng hoá, dịch vụ đã tiêu thụ trong kỳ sang TK 911- “Xác định kết quả kinh doanh”.

TK 632 "Giá vốn hàng bán" không có số dư cuối kỳ.

4.2- Phương pháp kế toán một số nghiệp vụ kinh tế liên quan đến bổ sung nội dung phản ánh trên Tài khoản TK 632 - Giá vốn hàng bán

a) Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì kế toán phải tính và xác định chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung cố định không phân bổ (không tính vào giá thành sản phẩm số chênh lệch giữa tổng số chi phí sản xuất chung cố định thực tế phát sinh lớn hơn chi phí sản xuất chung cố định tính vào giá thành sản phẩm) được ghi nhận vào giá vốn hàng bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154- Chi phí SXKD dở dang.

b) Phản ánh khoản hao hụt, mất mát của hàng tồn kho sau khi trừ (-) phần bồi thường do trách nhiệm cá nhân gây ra, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 152, 153, 156, 138 (1381)...

c) Phản ánh chi phí tự xây dựng, tự chế TSCĐ vượt quá mức bình thường không được tính vào nguyên giá TSCĐ hữu hình hoàn thành, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 241- Xây dựng cơ bản dở dang (Nếu tự xây dựng)

Có TK 154 - Chi phí SXKD dở dang (Nếu tự chế).

d) Hạch toán khoản trích lập, hoặc hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (31/12) (Do lập dự phòng năm nay lớn, hoặc nhỏ hơn khoản dự phòng năm trước)

Cuối năm tài chính, doanh nghiệp căn cứ vào tình hình giảm giá hàng tồn kho ở thời điểm 31/12 tính toán khoản phải lập dự phòng giảm giá cho hàng tồn kho so sánh với số đã lập dự phòng giảm giá hàng tồn kho năm trước, xác định số chênh lệch phải lập thêm, hoặc giảm đi (nếu có):

- Trường hợp số dự phòng giảm giá hàng tồn kho phải lập năm nay lớn hơn số dự phòng giảm giá hàng tồn kho đã lập ở cuối niên độ kế toán năm trước, thì số chênh lệch lớn hơn được lập thêm, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 159 - Dự phòng giảm giá hàng tồn kho.

- Trường hợp số dự phòng giảm giá hàng tồn kho phải lập năm nay nhỏ hơn số dự phòng giảm giá hàng tồn kho đã lập ở cuối niên độ kế toán năm trước, thì số chênh lệch nhỏ hơn được hoàn nhập, ghi:

Nợ TK 159 - Dự phòng giảm giá hàng tồn kho

Có TK 632 - Giá vốn hàng bán.

5- Bổ sung Tài khoản 635 - Chi phí tài chính

Tài khoản này phản ánh những khoản chi phí hoạt động tài chính bao gồm các khoản chi phí hoặc các khoản lỗ liên quan đến các hoạt động đầu tư tài chính, chi phí cho vay và đi vay vốn, chi phí góp vốn liên doanh, lỗ chuyển nhượng chứng khoán ngắn hạn, chi phí giao dịch bán chứng khoán,...; khoản lập và hoàn nhập dự phòng giảm giá đầu tư chứng khoán, đầu tư khác, khoản lỗ về chênh lệch tỷ giá ngoại tệ và bán ngoại tệ,...

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA
TÀI KHOẢN 635 - CHI PHÍ TÀI CHÍNH

Bên Nợ:

- Các khoản chi phí của hoạt động tài chính;

- Các khoản lỗ do thanh lý các khoản đầu tư ngắn hạn;

- Các khoản lỗ về chênh lệch tỷ giá ngoại tệ phát sinh thực tế trong kỳ và chênh lệch tỷ giá do đánh giá lại số dư cuối kỳ của các khoản phải thu dài hạn và phải trả dài hạn có gốc ngoại tệ;

- Khoản lỗ phát sinh khi bán ngoại tệ;

- Dự phòng giảm giá đầu tư chứng khoán;

- Chi phí đất chuyển nhượng, cho thuê cơ sở hạ tầng được xác định là tiêu thụ.

Bên Có:

- Hoàn nhập dự phòng giảm giá đầu tư chứng khoán;

- Cuối kỳ kế toán kết chuyển toàn bộ chi phí tài chính và các khoản lỗ phát sinh trong kỳ để xác định kết quả hoạt động kinh doanh.

Tài khoản 635 "Chi phí tài chính" không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ
HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Phản ánh chi phí hoặc khoản lỗ về hoạt động đầu tư tài chính phát sinh, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111,112; hoặc

Có TK 141 - Tạm ứng

Có các TK 121, 128, 221, 222,...

2. Lãi tiền vay đã trả và phải trả, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 341, 311,335...

3. Khi phát sinh chi phí liên quan đến hoạt động bán chứng khoán, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 141,...

4. Các chi phí phát sinh cho hoạt động kinh doanh bất động sản, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 141,...

5. Trị giá vốn đầu tư bất động sản đã bán, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 228 - Đầu tư dài hạn khác.

6. Các chi phí phát sinh cho hoạt động cho vay vốn, mua bán ngoại tệ, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 141,...

7. Cuối năm tài chính, doanh nghiệp căn cứ vào tình hình giảm giá đầu tư ngắn hạn, dài hạn của các loại chứng khoán, các khoản đầu tư ngắn hạn, dài hạn hiện có tính đến 31/12 tính toán khoản phải lập dự phòng giảm giá cho các khoản đầu tư ngắn hạn, dài hạn này, so sánh với số đã lập dự phòng giảm giá năm trước (nếu có) xác định số chênh lệch phải lập tăng thêm, hoặc giảm đi (nếu có):

- Trường hợp số dự phòng giảm giá đầu tư chứng khoán ngắn hạn, dài hạn phải lập năm nay lớn hơn số dự phòng giảm giá đầu tư chứng khoán ngắn hạn, dài hạn đã lập ở cuối niên độ kế toán năm trước, thì số chênh lệch lớn hơn, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 129 - Dự phòng giảm giá đầu tư ngắn hạn

Có TK 229 - Dự phòng giảm giá đầu tư dài hạn.

- Trường hợp số dự phòng giảm giá chứng khoán đầu tư ngắn hạn, dài hạn phải lập năm nay nhỏ hơn số dự phòng giảm giá chứng khoán đầu tư ngắn hạn, dài hạn đã lập ở cuối niên độ kế toán năm trước, thì số chênh lệch phải được hoàn nhập, ghi:

Nợ TK 229 - Dự phòng giảm giá đầu tư dài hạn

Nợ TK 129 - Dự phòng giảm giá đầu tư ngắn hạn

Có TK 635 - Chi phí tài chính.

8. Khoản chiết khấu thanh toán cho người mua hàng hóa, dịch vụ được hưởng, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 131, 111, 112,...

9. Cuối kỳ kế toán sau khi bù trừ giữa số tăng và số giảm chênh lệch tỷ giá phát sinh trong kỳ, nếu chênh lệch tỷ giá giảm (dư Nợ Tài khoản 413) được kết chuyển vào chi phí tài chính trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 413 - Chênh lệch tỷ giá.

10. Số chênh lệch tỷ giá do đánh giá lại số dư cuối kỳ của các khoản phải thu dài hạn và phải trả dài hạn có gốc ngoại tệ:

- Đối với các khoản phải thu dài hạn, nếu tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm lập báo cáo tài chính nhỏ hơn tỷ giá đang phản ánh trên sổ kế toán các tài khoản phải thu dài hạn có gốc ngoại tệ thì số chênh lệch tỷ giá, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 131 - Phải thu của khách hàng (Phải thu dài hạn có gốc ngoại tệ).

- Đối với các khoản phải trả dài hạn, nếu tỷ giá giao dịch bình quân liên ngân hàng do Ngân hàng Nhà nước công bố ở thời điểm lập báo cáo tài chính lớn hơn tỷ giá trên sổ kế toán của số dư ngoại tệ cuối kỳ của các tài khoản phải trả dài hạn, thì số chênh lệch tỷ giá, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 341 - Vay dài hạn (Có gốc ngoại tệ)

Có TK 342 - Nợ dài hạn (Có gốc ngoại tệ).

11. Khoản lỗ phát sinh khi bán ngoại tệ, ghi:

Nợ các TK 111, 112 (Tiền Việt Nam) (Theo tỷ giá bán).

Nợ TK 635 - Chi phí tài chính (khoản lỗ - Nếu có)

Có các TK 111, 112 (Có gốc ngoại tệ) (Theo tỷ giá trên sổ kế toán).

12. Chi phí đất chuyển nhượng, cho thuê cơ sở hạ tầng được xác định là tiêu thụ, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 228 - Chi phí đầu tư dài hạn khác.

13. Cuối kỳ, kết chuyển toàn bộ chi phí tài chính phát sinh trong kỳ sang Tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 635 - Chi phí tài chính.

6- Xoá bỏ, sửa đổi tên và số hiệu một số tài khoản loại 7, loại 8

- Xoá bỏ Tài khoản 711 - "Thu nhập hoạt động tài chính" và Tài khoản 811 - "Chi phí hoạt động tài chính";

- Đổi tên và số hiệu Tài khoản 721 - "Các khoản thu nhập bất thường" thành Tài khoản 711 “Thu nhập khác”;

- Đổi tên và số hiệu Tài khoản 821 “Chi phí bất thường” thành Tài khoản 811 “Chi phí khác”.

7- Sửa đổi, bổ sung nội dung của loại Tài khoản 7 - Thu nhập khác

Loại tài khoản này phản ánh các khoản thu nhập khác ngoài hoạt động tạo ra doanh thu của doanh nghiệp.

Loại tài khoản này chỉ phản ánh các khoản thu nhập, không phản ánh các khoản chi phí. Do đó, trong kỳ kế toán, tài khoản thuộc loại 7 được phản ánh bên Có, cuối kỳ được kết chuyển toàn bộ sang Tài khoản 911 “Xác định kết quả kinh doanh” và không có số dư.

Loại Tài khoản 7 - Thu nhập khác, gồm 1 tài khoản:

- Tài khoản 711 - Thu nhập khác

Nội dung thu nhập khác được quy định tại đoạn 30 của Chuẩn mực doanh thu và thu nhập khác.

Thu nhập khác của doanh nghiệp, gồm:

- Thu nhập từ nhượng bán, thanh lý TSCĐ;

- Thu tiền được phạt do khách hàng vi phạm hợp đồng;

- Thu các khoản nợ khó đòi đã xử lý xóa sổ;

- Các khoản thuế được NSNN hoàn lại;

- Thu các khoản nợ phải trả không xác định được chủ;

- Các khoản tiền thưởng của khách hàng liên quan đến tiêu thụ hàng hóa, sản phẩm, dịch vụ không tính trong doanh thu (nếu có);

- Thu nhập quà biếu, quà tặng bằng tiền, hiện vật của các tổ chức, cá nhân tặng cho doanh nghiệp;

- Các khoản thu nhập kinh doanh của những năm trước bị bỏ sót hay quên ghi sổ kế toán, năm nay mới phát hiện ra,...

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA
TÀI KHOẢN 711 - THU NHẬP KHÁC

Bên Nợ:

- Số thuế GTGT phải nộp (nếu có) tính theo phương pháp trực tiếp đối với các khoản thu nhập khác (nếu có) (ở doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp).

- Cuối kỳ kế toán kết chuyển các khoản thu nhập khác trong kỳ sang Tài khoản 911 “Xác định kết quả kinh doanh”.

Bên Có:

Các khoản thu nhập khác phát sinh trong kỳ.

Tài khoản 711- "Thu nhập khác" không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ
HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Phương pháp hạch toán nghiệp vụ nhượng bán, thanh lý TSCĐ:

- Ghi giảm TSCĐ thanh lý, nhượng bán, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn)

Nợ TK 811 - Chi phí khác (Phần giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Các chi phí phát sinh cho hoạt động thanh lý, nhượng bán TSCĐ (nếu có), ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 141, 331,... (Tổng giá thanh toán).

- Phản ánh số thu nhập khác về thanh lý, nhượng bán TSCĐ:

+ Đối với doanh nghiệp nộp thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Số thu nhập chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp .

+ Đối với doanh nghiệp nộp thuế GTGT theo phương pháp trực tiếp, số thu về nhượng bán, thanh lý TSCĐ, ghi:

Nợ TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Tổng giá thanh toán).

- Số thuế GTGT phải nộp tính theo phương pháp trực tiếp, ghi:

Nợ TK 711 - Thu nhập khác

Có TK 3331 - Thuế GTGT phải nộp.

2. Phản ánh các khoản thu tiền phạt khách hàng do vi phạm hợp đồng:

- Khi thu phạt khách hàng do vi phạm hợp đồng kinh tế, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

- Trường hợp đơn vị ký quỹ, ký cược vi phạm hợp đồng kinh tế đã ký kết với doanh nghiệp bị phạt theo thỏa thuận trong hợp đồng kinh tế:

. Đối với khoản tiền phạt khấu trừ vào tiền ký cược, ký quỹ của người ký cược, ký quỹ, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (Đối với khoản ký cược, ký quỹ ngắn hạn)

Nợ TK 344 - Nhận ký cược, ký quỹ dài hạn (Đối với khoản ký cược, ký quỹ dài hạn)

Có TK 711 - Thu nhập khác.

. Khi thực trả khoản ký quỹ, ký cược cho người ký quỹ, ký cược, ghi:

Nợ các TK 338, 344 (Đã trừ khoản tiền phạt) (Nếu có)

Có các TK 111, 112.

3. Phản ánh tiền bảo hiểm được các tổ chức bảo hiểm bồi thường, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

- Các khoản chi phí liên quan đến xử lý các thiệt hại đối với những trường hợp đã mua bảo hiểm, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152,...

4. Hạch toán các khoản phải thu khó đòi đã xử lý xóa sổ, nay lại thu được tiền

- Khi có quyết định cho phép xóa sổ khoản nợ phải thu khó đòi không có khả năng đòi được, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Phần chênh lệch giữa số nợ phải thu khó đòi xoá sổ lớn hơn số lập dự phòng)

Có TK 131 - Phải thu của khách hàng.

Đồng thời ghi vào bên Nợ Tài khoản 004 “Nợ khó đòi đã xử lý”.

- Đối với các khoản phải thu khó đòi đã xử lý cho xóa sổ, nếu sau đó lại thu hồi được nợ, kế toán căn cứ vào giá trị thực tế của khoản nợ thu hồi được, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

Đồng thời ghi vào bên Có Tài khoản 004 “Nợ khó đòi đã xử lý”.

5. Các khoản nợ phải trả mà chủ nợ không đòi được tính vào thu nhập khác, ghi:

Nợ TK 331 - Phải trả cho người bán; hoặc

Nợ TK 338 - Phải trả, phải nộp khác

Có TK 711 - Thu nhập khác.

6. Trường hợp được giảm, hoàn thuế GTGT phải nộp:

- Nếu số thuế GTGT được giảm, trừ vào số thuế GTGT phải nộp trong kỳ, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp

Có TK 711 - Thu nhập khác.

- Nếu số thuế GTGT được hoàn lại, khi NSNN trả lại bằng tiền, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

7. Các khoản thu nhập kinh doanh của những năm trước bị bỏ sót hay quên ghi sổ kế toán, năm nay mới phát hiện ra, ghi:

Nợ các TK 111, 131,...

Có TK 711 - Thu nhập khác.

8. Cuối kỳ kế toán, kết chuyển các khoản thu nhập khác phát sinh trong kỳ vào Tài khoản 911 "Xác định kết quả kinh doanh", ghi:

Nợ TK 711 - Thu nhập khác

Có TK 911 - Xác định kết quả kinh doanh.

8- Sửa đổi, bổ sung nội dung loại Tài khoản 8 - Chi phí khác

Loại tài khoản này phản ánh các khoản chi phí của các hoạt động ngoài các hoạt động SXKD tạo ra doanh thu của doanh nghiệp.

Chi phí khác là những khoản lỗ do các sự kiện hay các nghiệp vụ riêng biệt với hoạt động thông thường của doanh nghiệp gây ra; cũng có thể là những khoản chi phí bị bỏ sót từ những năm trước.

Loại tài khoản này trong kỳ luôn luôn phản ánh số phát sinh bên Nợ, cuối kỳ được kết chuyển sang Tài khoản 911 “Xác định kết quả kinh doanh” và không có số dư.

Loại Tài khoản 8 - Chi phí khác, có 01 tài khoản:

- Tài khoản 811 - Chi phí khác

- Tài khoản này phản ánh những khoản chi phí do các sự kiện hay các nghiệp vụ riêng biệt với hoạt động thông thường của các doanh nghiệp.

Chi phí khác phát sinh, gồm:

- Chi phí thanh lý, nhượng bán TSCĐ và giá trị còn lại của TSCĐ thanh lý, nhượng bán TSCĐ (nếu có);

- Tiền phạt do vi phạm hợp đồng kinh tế;

- Bị phạt thuế, truy nộp thuế;

- Các khoản chi phí do kế toán bị nhầm, hoặc bỏ sót khi ghi sổ kế toán;

- Các khoản chi phí khác.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA
TÀI KHOẢN 811 - CHI PHÍ KHÁC

Bên Nợ:

Các khoản chi phí khác phát sinh.

Bên Có:

Cuối kỳ kế toán kết chuyển toàn bộ các khoản chi phí khác phát sinh trong kỳ vào Tài khoản 911 “Xác định kết quả kinh doanh”.

Tài khoản 811 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ
HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1- Khi các khoản chi phí khác phát sinh, như chi khắc phục tổn thất do gặp rủi ro trong hoạt động kinh doanh (bão lụt, hoả hoạn, cháy, nổ,...), ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112, 141,...

2- Phương pháp hạch toán nghiệp vụ nhượng bán, thanh lý TSCĐ:

- Thu tiền nhượng bán, thanh lý TSCĐ:

Nợ các TK 111, 112, 131

Có TK 711 - Thu nhập khác

Có TK 3331 - Thuế GTGT phải nộp (33311) (Nếu có).

- Phản ánh phần giá trị còn lại của TSCĐ và ghi giảm TSCĐ đã nhượng bán, thanh lý dùng vào SXKD, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Phần giá trị đã khấu hao)

Nợ TK 811 - Chi phí khác (Phần giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Các chi phí phát sinh cho hoạt động nhượng bán, thanh lý TSCĐ:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (Nếu có)

Có các TK 111, 112, 141,...

3- Trường hợp doanh nghiệp nộp thuế nhầm lẫn trong kê khai hàng hóa xuất khẩu, bị truy thu tiền thuế trong thời hạn 01 năm trở về trước kể từ ngày kiểm tra phát hiện có sự nhầm lẫn đó. Số thuế xuất khẩu truy thu phải nộp, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Nếu trong năm tài chính có doanh thu hàng xuất khẩu)

Nợ TK 811- Chi phí khác (Nếu trong niên độ kế toán không có doanh thu hàng xuất khẩu)

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế xuất khẩu).

4- Hạch toán các khoản tiền bị phạt do vi phạm hợp đồng kinh tế, bị phạt thuế, truy nộp thuế, ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112; hoặc

Có TK 333 - Thuế và các khoản phải nộp Nhà nước

Có TK 338 - Phải trả, phải nộp khác.

5- Cuối kỳ kế toán kết chuyển toàn bộ chi phí khác phát sinh trong kỳ để xác định kết quả kinh doanh, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 811 - Chi phí khác.

9- Kế toán dự phòng phải thu khó đòi

a- Cuối kỳ kế toán năm, doanh nghiệp căn cứ vào các khoản nợ phải thu được xác định là không chắc chắn thu được (Nợ phải thu khó đòi), kế toán tính xác định số dự phòng phải thu khó đòi cần trích lập. Nếu số dự phòng phải thu khó đòi cần trích lập năm nay lớn hơn số dư của khoản dự phòng phải thu khó đòi đã trích lập ở cuối niên độ trước chưa sử dụng hết, thì số chênh lệch lớn hơn được hạch toán vào chi phí, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 139 - Dự phòng phải thu khó đòi.

b- Nếu số dự phòng phải thu khó đòi cần trích lập năm nay nhỏ hơn số dư của khoản dự phòng phải thu khó đòi đã trích lập ở cuối niên độ trước chưa sử dụng hết, thì số chênh lệch được hoàn nhập ghi giảm chi phí, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi

Có TK 642 - Chi phí quản lý doanh nghiệp (Chi tiết hoàn nhập dự phòng phải thu khó đòi)

c- Các khoản nợ phải thu khó đòi khi xác định thực sự là không đòi được được phép xoá nợ. Việc xoá nợ các khoản phải thu khó đòi phải theo chế độ tài chính hiện hành. Căn cứ vào quyết định xoá nợ về các khoản nợ phải thu khó đòi, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi (Nếu đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Nếu chưa lập dự phòng)

Có TK 131 - Phải thu của khách hàng

Có TK 138 - Phải thu khác.

Đồng thời ghi vào bên Nợ TK 004 "Nợ khó đòi đã xử lý" (Tài khoản ngoài bảng cân đối kế toán).

d- Đối với những khoản phải thu khó đòi đã được xử lý xoá nợ, nếu sau đó lại thu hồi được nợ, kế toán căn cứ vào giá trị thực tế của khoản nợ đã thu hồi được, ghi:

Nợ TK 111, 112

Có TK 711 - Thu nhập khác.

Đồng thời ghi vào bên Có TK 004 "Nợ khó đòi đã xử lý" (Tài khoản ngoài bảng cân đối kế toán).

V- HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG CHẾ ĐỘ
BÁO CÁO TÀI CHÍNH

1- Bảng cân đối kế toán

Bổ sung mục V vào phần B - "Tài sản cố định, đầu tư dài hạn" chỉ tiêu "Chi phí trả trước dài hạn" (Mã số 241).

Chỉ tiêu này dùng để phản ánh số chi phí trả trước dài hạn đã chi nhưng chưa phân bổ vào chi phí sản xuất kinh doanh đến cuối kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu "Chi phí trả trước dài hạn" được căn cứ vào số dư Nợ Tài khoản 242 "Chi phí trả trước dài hạn" đến cuối kỳ báo cáo.

Mẫu biểu "Bảng cân đối kế toán" sau khi sửa đổi, bổ sung được quy định ở Phụ lục số 01 Thông tư này.

2- Báo cáo kết quả kinh doanh

Bổ sung, sửa đổi Phần I - Lãi, lỗ của Báo cáo kết quả kinh doanh - B02-DN (Ban hành theo Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 của Bộ Tài chính).

2.1- Phần mẫu biểu

Phần I - Lãi, lỗ của Báo cáo kết quả kinh doanh - B02 - DN được quy định theo Mẫu B02-DN sau đây:

Bộ, Tổng công Ty

Đơn vị:................

Mẫu số B 02-DN

Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000
và sửa đổi bổ sung theo TT số 89/2002/TT-BTC
ngày 9/10/2002 của BTC

KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Quý ... Năm ...

Phần I - Lãi, lỗ

Đơn vị tính:............

Chỉ tiêu | Mã số | Kỳ này | Kỳ trước | Luỹ kế từ đầu năm
1 | 2 | 3 | 4 | 5
Doanh thu bán hàng và cung cấp dịch vụ | 01 |  |  |
Các khoản giảm trừ (03 = 04 + 05 + 06 + 07) | 03 |  |  |
- Chiết khấu thương mại | 04 |  |  |
- Giảm giá hàng bán | 05 |  |  |
- Hàng bán bị trả lại | 06 |  |  |
- Thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế GTGT theo phương pháp trực tiếp phải nộp | 07 |  |  |
1. Doanh thu thuần về bán hàng và cung cấp dịch vụ (10 = 01 - 03) | 10 |  |  |
2. Giá vốn hàng bán | 11 |  |  |
3. Lợi nhuận gộp về bán hàng và cung cấp dịch vụ (20 = 10 - 11) | 20 |  |  |
4. Doanh thu hoạt động tài chính | 21 |  |  |
5. Chi phí tài chính | 22 |  |  |
- Trong đó: Lãi vay phải trả | 23 |  |  |
6. Chi phí bán hàng | 24 |  |  |
7. Chi phí quản lý doanh nghiệp | 25 |  |  |
8. Lợi nhuận thuần từ hoạt động kinh doanh [30 = 20 + (21 - 22) - (24+ 25)] | 30 |  |  |
9. Thu nhập khác | 31 |  |  |
10. Chi phí khác | 32 |  |  |
11. Lợi nhuận khác (40 = 31 - 32) | 40 |  |  |
12. Tổng lợi nhuận trước thuế (50 = 30 + 40) | 50 |  |  |
13. Thuế thu nhập doanh nghiệp phải nộp | 51 |  |  |
14. Lợi nhuận sau thuế (60 = 50 - 51) | 60 |  |  |

2.2 - Phần giải thích mẫu biểu

KẾT QUẢ HOẠT ĐỘNG KINH DOANH

(Mẫu số B 02 - DN)

PHẦN I - LÃI, LỖ:

a) Nội dung báo cáo

Phản ánh tình hình và kết quả hoạt động kinh doanh của doanh nghiệp, bao gồm kết quả kinh doanh và kết quả khác.

Tất cả các chỉ tiêu trong phần này đều trình bày: Tổng số phát sinh trong kỳ báo cáo; Số liệu của kỳ trước (để so sánh); Số luỹ kế từ đầu năm đến cuối kỳ báo cáo.

b) Nguồn gốc số liệu để lập báo cáo

- Căn cứ Báo cáo kết quả hoạt động kinh doanh của kỳ trước.

- Căn cứ vào sổ kế toán trong kỳ dùng cho các tài khoản từ loại 5 đến loại 9.

c) Nội dung và phương pháp lập các chỉ tiêu trong báo cáo Kết quả hoạt động kinh doanh

Số liệu ghi vào cột 4 (Kỳ trước) của Phần I “Lãi, lỗ” của báo cáo kỳ này được căn cứ vào số liệu ghi ở cột 3 “Kỳ này” của báo cáo này kỳ trước theo từng chỉ tiêu phù hợp.

Số liệu ghi vào cột 5 (Luỹ kế từ đầu năm) của Phần I “Lãi, lỗ” của báo cáo Kết quả hoạt động kinh doanh kỳ này được căn cứ vào số liệu ghi ở cột 5 (Luỹ kế từ đầu năm) của báo cáo này kỳ trước cộng (+) với số liệu ghi ở cột 3 (Kỳ này), kết quả tìm được ghi vào cột 5 của báo cáo này kỳ này theo từng chỉ tiêu phù hợp.

Nội dung và phương pháp lập các chỉ tiêu ghi vào cột 3 (Kỳ này) của Phần I “Lãi, lỗ” của Báo cáo kết quả hoạt động kinh doanh kỳ này, như sau:

Phần I - Lãi, lỗ

Doanh thu bán hàng và cung cấp dịch vụ (Mã số 01):

Chỉ tiêu này phản ánh tổng doanh thu bán hàng hóa, thành phẩm và cung cấp dịch vụ trong kỳ báo cáo của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” và Tài khoản 512 “Doanh thu nội bộ” trong kỳ báo cáo.

Các khoản giảm trừ (Mã số 03):

Chỉ tiêu này phản ánh tổng hợp các khoản được ghi giảm trừ vào tổng doanh thu trong kỳ, bao gồm: Các khoản chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại và thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế GTGT tính theo phương pháp trực tiếp phải nộp tương ứng với số doanh thu được xác định kỳ báo cáo.

Mã số 03 = Mã số 04 + Mã số 05 + Mã số 06 + Mã số 07.

Chiết khấu thương mại (Mã số 04):

Chỉ tiêu này phản ánh tổng số chiết khấu thương mại cho người mua hàng của doanh nghiệp cho số hàng hóa, thành phẩm, dịch vụ đã bán phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Có của tài khoản 521

Giảm giá hàng bán (Mã số 05):

Chỉ tiêu này phản ánh số giảm giá hàng bán cho người mua hàng của doanh nghiệp cho số hàng hóa, thành phẩm đã bán bị kém, mất phẩm chất phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 532 “Giảm giá hàng bán" trong kỳ báo cáo.

Hàng bán bị trả lại (Mã số 06):

Chỉ tiêu này phản ánh tổng giá bán của số hàng hoá, thành phẩm đã bán bị trả lại trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 531 "Hàng bán bị trả lại" trong kỳ báo cáo.

Thuế tiêu thụ đặc biệt, thuế xuất khẩu phải nộp, thuế GTGT tính theo phương pháp trực tiếp (Mã số 07):

Chỉ tiêu này phản ánh tổng số thuế tiêu thụ đặc biệt hoặc thuế xuất khẩu phải nộp, thuế GTGT theo phương pháp trực tiếp cho ngân sách nhà nước theo số doanh thu phát sinh, trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh Có của các Tài khoản 3332 “Thuế tiêu thụ đặc biệt”, Tài khoản 3333 “Thuế xuất, nhập khẩu” (chi tiết phần thuế xuất khẩu) đối ứng với bên Nợ TK 511, TK 512 và số phát sinh bên Có Tài khoản 3331 “Thuế GTGT phải nộp” đối ứng bên Nợ TK 511, trong kỳ báo cáo.

Doanh thu thuần về bán hàng và cung cấp dịch vụ (Mã số 10):

Chỉ tiêu này phản ánh số doanh thu bán hàng hóa, thành phẩm và cung cấp dịch vụ đã trừ các khoản giảm trừ (chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế GTGT theo phương pháp trực tiếp) trong kỳ báo cáo, làm căn cứ tính kết quả hoạt động kinh doanh của doanh nghiệp.

Mã số 10 = Mã số 01 - Mã số 03.

Giá vốn hàng bán (Mã số 11):

Chỉ tiêu này phản ánh tổng giá vốn của hàng hóa, giá thành sản xuất của thành phẩm đã bán, chi phí trực tiếp của các dịch vụ đã cung cấp, chi phí khác được tính vào hoặc ghi giảm giá vốn hàng bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 632 “Giá vốn hàng bán” trong kỳ báo cáo đối ứng bên Nợ của Tài khoản 911“Xác định kết quả kinh doanh”.

Lợi nhuận gộp về bán hàng và cung cấp dịch vụ (Mã số 20):

Chỉ tiêu này phản ánh số chênh lệch giữa doanh thu thuần về bán hàng và cung cấp dịch vụ với giá vốn hàng bán phát sinh trong kỳ báo cáo.

Mã số 20 = Mã số 10 - Mã số 11.

Doanh thu hoạt động tài chính (Mã số 21):

Chỉ tiêu này phản ánh doanh thu hoạt động tài chính thuần (Tổng doanh thu trừ (-) thuế GTGT theo phương pháp trực tiếp (nếu có) liên quan đến hoạt động khác) phát sinh trong kỳ báo cáo của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Nợ của Tài khoản 515 “Doanh thu hoạt động tài chính” đối ứng với bên Có TK 911 trong kỳ báo cáo.

Chi phí tài chính (Mã số 22):

Chỉ tiêu này phản ánh tổng chi phí tài chính, gồm tiền lãi vay phải trả, chi phí bản quyền, chi phí hoạt động liên doanh,... phát sinh trong kỳ báo cáo của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Bên Có TK 635 đối ứng với bên Nợ TK 911 trong kỳ báo cáo.

Lãi vay phải trả (Mã số 23):

Chỉ tiêu này dùng để phản ánh chi phí lãi vay phải trả được tính vào chi phí tài chính trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào sổ kế toán chi tiết tài khoản 635

Chi phí bán hàng (Mã số 24):

Chỉ tiêu này phản ánh tổng chi phí bán hàng phân bổ cho số hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh Có của Tài khoản 641 “Chi phí bán hàng” và số phát sinh Có của Tài khoản 1422 "Chi phí chờ kết chuyển" (chi tiết phần chi phí bán hàng), đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Chi phí quản lý doanh nghiệp (Mã số 25):

Chỉ tiêu này phản ánh tổng chi phí quản lý doanh nghiệp phân bổ cho số hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh Có của Tài khoản 642 “Chi phí quản lý doanh nghiệp” và số phát sinh Có của Tài khoản 1422 "Chi phí chờ kết chuyển" (chi tiết phần chi phí quản lý doanh nghiệp), đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Lợi nhuận thuần từ hoạt động kinh doanh (Mã số 30):

Chỉ tiêu này phản ánh kết quả hoạt động kinh doanh của doanh nghiệp trong kỳ báo cáo. Chỉ tiêu này được tính toán trên cơ sở lợi nhuận gộp về bán hàng và cung cấp dịch vụ cộng (+) doanh thu hoạt động tài chính trừ (-) chi phí tài chính, chi phí bán hàng và chi phí quản lý doanh nghiệp phân bổ cho hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ báo cáo.

Mã số 30 = Mã số 20 + Mã số 21 - (Mã số 22 + Mã số 24 + Mã số 25).

Thu nhập khác (Mã số 31):

Chỉ tiêu này phản ánh các khoản thu nhập khác (đã trừ thuế GTGT phải nộp tính theo phương pháp trực tiếp), phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Nợ của Tài khoản 711 “Thu nhập khác” đối ứng với bên Có của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Chi phí khác (Mã số 32):

Chỉ tiêu này phản ánh các khoản chi phí khác.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh Có của Tài khoản 811 “Chi phí khác” đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Lợi nhuận khác (Mã số 40):

Chỉ tiêu này phản ánh số chênh lệch giữa thu nhập khác (đã trừ thuế GTGT phải nộp tính theo phương pháp trực tiếp) với chi phí khác trong kỳ báo cáo.

Mã số 40 = Mã số 31 - Mã số 32

Tổng lợi nhuận trước thuế (Mã số 50):

Chỉ tiêu này phản ánh tổng số lợi nhuận thực hiện trong kỳ báo cáo của doanh nghiệp trước khi trừ thuế thu nhập doanh nghiệp từ hoạt động kinh doanh, hoạt động khác phát sinh trong kỳ báo cáo.

Mã số 50 = Mã số 30 + Mã số 40.

Thuế thu nhập doanh nghiệp phải nộp (Mã số 51):

Chỉ tiêu này phản ánh tổng số thuế thu nhập doanh nghiệp phải nộp trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Có của Tài khoản 3334 “Thuế thu nhập doanh nghiệp” trừ (-) số thuế TNDN được giảm trừ vào số thuế phải nộp và số chênh lệch giữa số thuế TNDN tạm phải nộp theo thông báo cuả cơ quan thuế hàng quý lớn hơn số thuế TNDN thực phải nộp khi báo cáo quyết toán thuế năm được duyệt.

Lợi nhuận sau thuế (Mã số 60):

Chỉ tiêu này phản ánh tổng số lợi nhuận thuần từ các hoạt động của doanh nghiệp sau khi trừ thuế thu nhập doanh nghiệp phải nộp phát sinh trong kỳ báo cáo.

Mã số 60 = Mã số 50 - Mã số 51.

3. Thuyết minh báo cáo tài chính

Mẫu thuyết minh báo cáo tài chính sau khi sửa đổi (xem phụ lục số 2)

Căn cứ vào 4 chuẩn mực kế toán đã ban hành theo Quyết định số 149/2000/QĐ/BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính, Thuyết minh báo cáo tài chính (mẫu B09-DN) được giải thích, sửa đổi bổ sung một số chỉ tiêu sau đây:

a/ Bổ sung Mục 3.2 "Một số chỉ tiêu chi tiết về hàng tồn kho" vào trong thuyết minh báo cáo tài chính (mẫu B09-DN) liên quan đến Chuẩn mực kế toán "Hàng tồn kho":

- Giá gốc của tổng số hàng tồn kho

- Giá trị hoàn nhập dự phòng giảm giá hàng tồn kho trong kỳ

- Những trường hợp hay sự kiện dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.

- Giá trị ghi sổ của hàng tồn kho (giá gốc trừ (-) dự phòng giảm giá hàng tồn kho) đã dùng để thế chấp, cầm cố đảm bảo cho các khoản nợ phải trả.

b/ Giải thích, sửa đổi, bổ sung một số chỉ tiêu sau đây trong thuyết minh báo cáo tài chính (mẫu B09-DN) liên quan chuẩn mực kế toán “TSCĐ hữu hình” và chuẩn mực kế toán “TSCĐ vô hình”.

- Gạch đầu dòng thứ nhất của Mục 2.4 trong thuyết minh báo cáo tài chính sửa lại là: "Nguyên tắc xác định nguyên giá TSCĐ hữu hình, TSCĐ vô hình".

- Gạch đầu dòng thứ hai của Mục 2.4 trong thuyết minh báo cáo tài chính sửa lại là: "Phương pháp khấu hao; thời gian sử dụng hữu ích hoặc tỷ lệ khấu hao TSCĐ hữu hình, TSCĐ vô hình".

- Mục 3.3 "Tình hình tăng, giảm TSCĐ" trong thuyết minh báo cáo tài chính trình bày thêm các chỉ tiêu sau đây:

+ Giá trị còn lại của TSCĐ hữu hình, TSCĐ vô hình đã dùng để thế chấp, cầm cố cho các khoản vay;

+ Giá trị còn lại của TSCĐ hữu hình, TSCĐ vô hình tạm thời không sử dụng;

+ Nguyên giá của TSCĐ hữu hình, TSCĐ vô hình đã khấu hao hết nhưng vẫn còn sử dụng;

+ Giá trị còn lại của TSCĐ hữu hình, TSCĐ vô hình đang chờ thanh lý;

+ Giá trị hợp lý ghi nhận ban đầu, giá trị khấu hao luỹ kế, giá trị còn lại của TSCĐ vô hình do Nhà nuớc cấp;

+ Các cam kết về việc mua, bán TSCĐ hữu hình, TSCĐ vô hình có giá trị lớn trong tương lai;

+ Lý do khi một TSCĐ vô hình được khấu hao trên 20 năm;

+ Các thay đổi khác về TSCĐ hữu hình, TSCĐ vô hình.

c/ Bổ sung một số chỉ tiêu vào Mục 4 trong Thuyết minh báo cáo tài chính (mẫu B-09DN) liên quan đến chuẩn mực kế toán "Doanh thu và thu nhập khác":

- Doanh thu bán sản phẩm, hàng hoá;

Trong đó: Doanh thu trao đổi sản phẩm, hàng hoá

- Doanh thu cung cấp dịch vụ;

Trong đó: Doanh thu trao đổi dịch vụ

- Lãi tiền gửi, lãi tiền cho vay, lãi đầu tư trái phiếu, tín phiếu;

- Lãi bán ngoại tệ, chênh lệch tỷ giá;

- Lãi bán hàng trả chậm;

- Chiết khấu thanh toán được hưởng;

- Cổ tức và lợi nhuận được chia;

- Doanh thu tài chính khác.

VI- ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành từ năm tài chính 2002. Các quy định trước đây trái với Thông tư này đều bãi bỏ, những phần kế toán khác không hướng dẫn trong Thông tư này thì thực hiện theo chế độ kế toán doanh nghiệp hiện hành.

2. Các quy định trong chuẩn mực kế toán có khác biệt với hướng dẫn về quy chế tài chính và hạch toán kinh doanh của doanh nghiệp do Bộ Tài chính ban hành thì thực hiện theo quy định trong chuẩn mực kế toán và hướng dẫn trong Thông tư này.

3. Các công ty, Tổng công ty có chế độ kế toán đặc thù đã được Bộ Tài chính chấp thuận, phải căn cứ vào 04 chuẩn mực kế toán ban hành theo Quyết định 149/2001/QĐ-BTC và Thông tư này để hướng dẫn, bổ sung cho phù hợp.

4. Các Bộ, Ngành, Uỷ Ban nhân dân, Sở Tài chính, Cục thuế các Tỉnh, Thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các doanh nghiệp thực hiện Thông tư này. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết.

PHỤ LỤC SỐ 01

BỘ, TỔNG CÔNG TY:....

Đơn vị:.......................

Mẫu số B 01 - DN

Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi bổ sung theo TT số 89/2002/TT-BTC
ngày 9/10/2002 của BTC

BẢNG CÂN ĐỐI KẾ TOÁN

tại ngày... tháng... năm...

Đơn vị tính:...........

Tài sản | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
A- TÀI SẢN LƯU ĐỘNG VÀ ĐẦU TƯ NGẮN HẠN (100 = 110 + 120 + 130 + 140 + 150 + 160) | 100 |  |
I. Tiền | 110 |  |
1. Tiền mặt tại quỹ (gồm cả ngân phiếu) | 111 |  |
2. Tiền gửi Ngân hàng | 112 |  |
3. Tiền đang chuyển | 113 |  |
II. Các khoản đầu tư tài chính ngắn hạn | 120 |  |
1. Đầu tư chứng khoán ngắn hạn | 121 |  |
2. Đầu tư ngắn hạn khác | 128 |  |
3. Dự phòng giảm giá đầu tư ngắn hạn (*) | 129 |  |
III. Các khoản phải thu | 130 |  |
1. Phải thu của khách hàng | 131 |  |
2. Trả trước cho người bán | 132 |  |
3. Thuế giá trị gia tăng được khấu trừ | 133 |  |
4. Phải thu nội bộ | 134 |  |
- Vốn kinh doanh ở các đơn vị trực thuộc | 135 |  |
- Phải thu nội bộ khác | 136 |  |
5. Các khoản phải thu khác | 138 |  |
6. Dự phòng các khoản phải thu khó đòi (*) | 139 |  |
IV. Hàng tồn kho | 140 |  |
1. Hàng mua đang đi trên đường | 141 |  |
2. Nguyên liệu, vật liệu tồn kho | 142 |  |
3. Công cụ, dụng cụ trong kho | 143 |  |
4. Chi phí SXKD dở dang | 144 |  |
5. Thành phẩm tồn kho | 145 |  |
6. Hàng hóa tồn kho | 146 |  |
7. Hàng gửi đi bán | 147 |  |
8. Dự phòng giảm giá hàng tồn kho (*) | 149 |  |
V. Tài sản lưu động khác | 150 |  |
1. Tạm ứng | 151 |  |
2. Chi phí trả trước | 152 |  |
3. Chi phí chờ kết chuyển | 153 |  |
4. Tài sản thiếu chờ xử lý | 154 |  |
5. Các khoản cầm cố, ký cược, ký quỹ ngắn hạn | 155 |  |
VI. Chi sự nghiệp | 160 |  |
1. Chi sự nghiệp năm trước | 161 |  |
2. Chi sự nghiệp năm nay | 162 |  |
B - TÀI SẢN CỐ ĐỊNH, ĐẦU TƯ DÀI HẠN (200 = 210 + 220 + 230 + 240 + 241) | 200 |  |
I. Tài sản cố định | 210 |  |
1. Tài sản cố định hữu hình | 211 |  |
- Nguyên giá | 212 |  |
- Giá trị hao mòn luỹ kế (*) | 213 |  |
2. Tài sản cố định thuê tài chính | 214 |  |
- Nguyên giá | 215 |  |
- Giá trị hao mòn luỹ kế (*) | 216 |  |
3. Tài sản cố định vô hình | 217 |  |
- Nguyên giá | 218 |  |
- Giá trị hao mòn luỹ kế (*) | 219 |  |
II. Các khoản đầu tư tài chính dài hạn | 220 |  |
1. Đầu tư chứng khoán dài hạn | 221 |  |
2. Góp vốn liên doanh | 222 |  |
3. Đầu tư dài hạn khác | 228 |  |
4. Dự phòng giảm giá đầu tư dài hạn (*) | 229 |  |
III. Chi phí xây dựng cơ bản dở dang | 230 |  |
IV. Các khoản ký quỹ, ký cược dài hạn | 240 |  |
V. Chi phí trả trước dài hạn | 241 |  |
TỔNG CỘNG TÀI SẢN (250 = 100 + 200) | 250 |  |
NGUỒN VỐN |  |  |
A- NỢ PHẢI TRẢ (300 = 310 + 320 + 330) | 300 |  |
I. Nợ ngắn hạn | 310 |  |
1. Vay ngắn hạn | 311 |  |
2. Nợ dài hạn đến hạn trả | 312 |  |
3. Phải trả cho người bán | 313 |  |
4. Người mua trả tiền trước | 314 |  |
5. Thuế và các khoản phải nộp Nhà nước | 315 |  |
6. Phải trả công nhân viên | 316 |  |
7. Phải trả cho các đơn vị nội bộ | 317 |  |
8. Các khoản phải trả, phải nộp khác | 318 |  |
II. Nợ dài hạn | 320 |  |
1. Vay dài hạn | 321 |  |
2. Nợ dài hạn | 322 |  |
III. Nợ khác | 330 |  |
1. Chi phí phải trả | 331 |  |
2. Tài sản thừa chờ xử lý | 332 |  |
3. Nhận ký quỹ, ký cược dài hạn | 333 |  |
B - NGUỒN VỐN CHỦ SỞ HỮU (400 = 410 + 420) | 400 |  |
I. Nguồn vốn, quỹ | 410 |  |
1. Nguồn vốn kinh doanh | 411 |  |
2. Chênh lệch đánh giá lại tài sản | 412 |  |
3. Chênh lệch tỷ giá | 413 |  |
4. Quỹ đầu tư phát triển | 414 |  |
5. Quỹ dự phòng tài chính | 415 |  |
6. Lợi nhuận chưa phân phối | 416 |  |
7. Nguồn vốn đầu tư XDCB | 417 |  |
II. Nguồn kinh phí, quỹ khác | 420 |  |
1. Quỹ dự phòng về trợ cấp mất việc làm | 421 |  |
2. Quỹ khen thưởng và phúc lợi | 422 |  |
3. Quỹ quản lý của cấp trên | 423 |  |
4. Nguồn kinh phí sự nghiệp | 424 |  |
- Nguồn kinh phí sự nghiệp năm trước | 425 |  |
- Nguồn kinh phí sự nghiệp năm nay | 426 |  |
5. Nguồn kinh phí đã hình thành TSCĐ | 427 |  |
TỔNG CỘNG NGUỒN VỐN (430 = 300 + 400) | 430 |  |

Ghi chú: Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ).

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

Chỉ tiêu | Số đầu năm | Số cuối kỳ
1. Tài sản thuê ngoài |  |
2. Vật tư, hàng hóa nhận giữ hộ, nhận gia công |  |
3. Hàng hóa nhận bán hộ, nhận ký gửi |  |
4. Nợ khó đòi đã xử lý |  |
5. Ngoại tệ các loại |  |
6. Hạn mức kinh phí còn lại |  |
7. Nguồn vốn khấu hao cơ bản hiện có |  |

Lập, ngày... tháng... năm...

Người lập biểu

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

PHỤ LỤC SỐ 02

BỘ, TỔNG CÔNG TY:............

ĐƠN VỊ:.................

Mẫu số B 09 - DN

Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi bổ sung theo TT số 89/2002/TT-BTC ngày 9/10/2002 của BTC

THUYẾT MINH BÁO CÁO TÀI CHÍNH

Quý ... Năm ...

1 - Đặc điểm hoạt động của doanh nghiệp

1.1 - Hình thức sở hữu vốn:

1.2 - Lĩnh vực kinh doanh:

1.3 - Tổng số công nhân viên:

Trong đó: Nhân viên quản lý:

1.4 - Những ảnh hưởng quan trọng đến tình hình kinh doanh trong năm báo cáo:

2 - Chính sách kế toán áp dụng tại doanh nghiệp:

2.1 - Niên độ kế toán (bắt đầu từ ngày ... kết thúc vào ngày...)

2.2 - Đơn vị tiền tệ sử dụng trong ghi chép kế toán và nguyên tắc, phương pháp chuyển đổi các đồng tiền khác:

2.3 - Hình thức sổ kế toán áp dụng:

2.4 - Phương pháp kế toán tài sản cố định:

- Nguyên tắc xác định nguyên giá tài sản cố định hữu hình, TSCĐ vô hình.;

- Phương pháp khấu hao, thời gian sử dụng hữu ích, hoặc tỷ lệ khấu hao TSCĐ hữu hình, TSCĐ vô hình.

2.5 - Phương pháp kế toán hàng tồn kho:

- Nguyên tắc đánh giá hàng tồn kho.

- Phương pháp xác định giá trị hàng tồn kho cuối kỳ.

- Phương pháp hạch toán hàng tồn kho (kê khai thường xuyên hay kiểm kê định kỳ).

2.6 - Tình hình trích lập và hoàn nhập dự phòng.

3 - Chi tiết một số chỉ tiêu trong báo cáo tài chính

3.1 - Chi phí SXKD theo yếu tố:

Đơn vị tính:...

Yếu tố chi phí | Số tiền
1. Chi phí nguyên liệu, vật liệu - - 2. Chi phí nhân công - - 3. Chi phí khấu hao tài sản cố định 4. Chi phí dịch vụ mua ngoài 5. Chi phí khác bằng tiền |
Tổng cộng |

3.2- Một số chỉ tiêu chi tiết về Hàng tồn kho

Đơn vị tính:....

Chỉ tiêu | Mã số | Số tiền
1. Giá gốc của tổng số Hàng tồn kho |  |
2. Giá trị hoàn nhập dự phòng giảm giá hàng tồn kho |  |
3. Giá trị ghi sổ của Hàng tồn kho (giá gốc trừ (-) dự phòng giảm giá hàng tồn kho) đã dùng để thế chấp, cầm cố đảm bảo cho các khoản nợ vay. |  |

Những trường hợp hay sự kiện dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.

3.3 - Tình hình tăng, giảm tài sản cố định:

Theo từng nhóm tài sản cố định, mỗi loại tài sản cố định (tài sản cố định hữu hình; tài sản cố định thuê tài chính; tài sản cố định vô hình) trình bày trên một biểu riêng:

Đơn vị tính: .............

Nhóm TSCĐ Chỉ tiêu | Nhà cửa, vật kiến trúc | Máy móc, thiết bị | ... | Tổng
I. Nguyên giá tài sản cố định 1. Số dư đầu kỳ 2. Số tăng trong kỳ Trong đó: - Mua sắm mới - Xây dựng mới 3. Số giảm trong kỳ Trong đó: - Thanh lý - Nhượng bán 4. Số cuối kỳ Trong đó: - Chưa sử dụng - Đã khấu hao hết vẫn còn sử dụng - Chờ thanh lý II. Giá trị đã hao mòn 1. Đầu kỳ 2. Tăng trong kỳ 3. Giảm trong kỳ 4. Số cuối kỳ III. Giá trị còn lại 1. Đầu kỳ 2. Cuối kỳ - TSCĐ đã dùng để thế chấp, cầm cố các khoản vay - TSCĐ tạm thời không sử dụng - TSCĐ chờ thanh lý |  |  |  |

Lý do tăng, giảm:

3.4 - Tình hình thu nhập của công nhân viên:

Đơn vị tính:...

Chỉ tiêu | Kế hoạch | Thực hiện
 |  | Kỳ này | Kỳ trước
1. Tổng quỹ lương 2. Tiền thưởng 3. Tổng thu nhập 4. Tiền lương bình quân 5. Thu nhập bình quân |  |  |

Lý do tăng, giảm:

3.5 - Tình hình tăng, giảm nguồn vốn chủ sở hữu:

Đơn vị tính:....

Chỉ tiêu | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ
I. Nguồn vốn kinh doanh Trong đó: Vốn Ngân sách Nhà nước cấp II. Các quỹ 1. Quỹ đầu tư phát triển 2. Quỹ nghiên cứu khoa học và đào tạo 3. Quỹ dự phòng tài chính III. Nguồn vốn đầu tư XDCB 1. Ngân sách cấp 2. Nguồn khác IV. Quỹ khác 1. Quỹ khen thưởng 2. Quỹ phúc lợi 3. Quỹ dự phòng về trợ cấp mất việc làm |  |  |  |
Tổng cộng |  |  |  |

Lý do tăng, giảm:

3.6 - Tình hình tăng, giảm các khoản đầu tư vào đơn vị khác:

Đơn vị tính:....

Chỉ tiêu | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ | Kết quả đầu tư
I. Đầu tư ngắn hạn: 1. Đầu tư chứng khoán 2. Đầu tư ngắn hạn khác II. Đầu tư dài hạn: 1. Đầu tư chứng khoán 2. Đầu tư vào liên doanh 3. Đầu tư dài hạn khác |  |  |  |  |
Tổng cộng |  |  |  |  |

Lý do tăng, giảm:

3.7 - Các khoản phải thu và nợ phải trả:

Đơn vị tính:....

 | Số đầu kỳ |  | Số cuối kỳ |  | Tổng số tiền
Chỉ tiêu | Tổng số | Trong đó số quá hạn | Tổng số | Trong đó số quá hạn | tranh chấp, mất khả năng thanh toán
1 | 2 | 3 | 4 | 5 | 6
1. Các khoản phải thu - Phải thu từ khách hàng - Trả trước cho người bán - Cho vay - Phải thu tạm ứng - Phải thu nội bộ - Phải thu khác 2. Các khoản phải trả 2.1. Nợ dài hạn - Vay dài hạn - Nợ dài hạn 2.2. Nợ ngắn hạn - Vay ngắn hạn - Phải trả cho người bán - Người mua trả trước - Doanh thu chưa thực hiện - Phải trả công nhân viên |  |  |  |  |
- Phải trả thuế - Các khoản phải nộp Nhà nước - Phải trả nội bộ - Phải trả khác |  |  |  |  |
Tổng cộng |  |  |  |  |

Trong đó:

- Số phải thu bằng ngoại tệ (quy ra USD):

- Số phải trả bằng ngoại tệ (quy ra USD):

- Lý do tranh chấp, mất khả năng thanh toán:

4 - Giải thích và thuyết minh một số tình hình và kết quả hoạt động SXKD (Phần tự trình bày của doanh nghiệp).

Đơn vị tính:....

Chỉ tiêu | Số tiền
Doanh thu bán sản phẩm, hàng hoá Trong đó: Doanh thu trao đổi sản phẩm, hàng hoá |
Doanh thu cung cấp dịch vụ Trong đó: Doanh thu trao đổi cung cấp dịch vụ |
Lãi tiền gửi, tiền cho vay |
Lãi đầu tư trái phiếu, tín phiếu |
Cổ tức, lợi nhuận được chia |
Lãi bán ngoại tệ, chênh lệch tỷ giá |
Lãi bán hàng trả chậm |
Chiết khấu thanh toán được hưởng |
Doanh thu tài chính khác |

5 - Một số chỉ tiêu đánh giá khái quát thực trạng tài chính và kết quả kinh doanh của doanh nghiệp

Đơn vị tính:....

Chỉ tiêu | Đơn vị tính | Năm nay | Năm trước
1 | 2 | 3 | 4
1. Bố trí cơ cấu tài sản và cơ cấu nguồn vốn |  |  |
1.1. Bố trí cơ cấu tài sản |  |  |
- Tài sản cố định/Tổng tài sản | % |  |
- Tài sản lưu động/Tổng tài sản | % |  |
1.2. Bố trí cơ cấu nguồn vốn |  |  |
- Nợ phải trả/Tổng nguồn vốn | % |  |
- Nguồn vốn chủ sở hữu/Tổng nguồn vốn | % |  |
2. Khả năng thanh toán |  |  |
2.1. Khả năng thanh toán hiện hành | lần |  |
2.2. Khả năng thanh toán nợ ngắn hạn | lần |  |
2.3. Khả năng thanh toán nhanh | lần |  |
2.4. Khả năng thanh toán nợ dài hạn | lần |  |
3. Tỷ suất sinh lời |  |  |
3.1. Tỷ suất lợi nhuận trên doanh thu |  |  |
- Tỷ suất lợi nhuận trước thuế trên doanh thu | % |  |
- Tỷ suất lợi nhuận sau thuế trên doanh thu | % |  |
3.2. Tỷ suất lợi nhuận trên tổng tài sản |  |  |
- Tỷ suất lợi nhuận trước thuế trên tổng tài sản | % |  |
- Tỷ suất lợi nhuận sau thuế trên tổng tài sản | % |  |
3.3. Tỷ suất lợi nhuận sau thuế trên nguồn vốn chủ sở hữu | % |  |

6 - Đánh giá tổng quát các chỉ tiêu

7 - Các kiến nghị

Người lập biểu

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Ngày... tháng... năm...

Giám đốc

(Ký, họ tên, đóng dấu)


TT 2003 - 105 - huong dan CMKT dot 2

BỘ TÀI CHÍNH

----------------

Số: 105/2003/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------------------------

Hà Nội, ngày 4 tháng 11 năm 2003

THÔNG TƯ

Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán

ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002

của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố sáu (06) Chuẩn mực kế toán Việt Nam (đợt 2);

- Căn cứ Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141TC/QĐ/CĐKT ngày 1/11/1995 và các Thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) Chuẩn mực kế toán trên áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

I- HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC "THUÊ TÀI SẢN"

A- Phân loại thuê tài sản

1.1- Phân loại thuê tài sản phải căn cứ vào bản chất các điều khoản trong hợp đồng và phải thực hiện ngay tại thời điểm khởi đầu thuê tài sản. Sau thời điểm khởi đầu thuê tài sản nếu có thay đổi các điều khoản của hợp đồng (trừ gia hạn hợp đồng) thì các điều khoản mới này được áp dụng cho suốt thời hạn hợp đồng. Nhưng thay đổi về ước tính (thay đổi ước tính thời gian sử dụng kinh tế hoặc giá trị còn lại của tài sản thuê) hoặc thay đổi khả năng thanh toán của bên thuê thì không làm thay đổi sự phân loại thuê tài sản đối với ghi sổ kế toán.

1.2- Phân loại thuê tài sản được căn cứ vào mức độ chuyển giao các rủi ro và lợi ích gắn liền với quyền sở hữu tài sản thuê từ bên cho thuê cho bên thuê. Thuê tài sản bao gồm thuê tài chính và thuê hoạt động.

1.2.1- Thuê tài chính:

- Thuê tài chính: Là thuê tài sản mà bên cho thuê có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản cho bên thuê. Quyền sở hữu tài sản có thể chuyển giao vào cuối thời hạn thuê.

- Các trường hợp thuê tài sản dưới đây thường dẫn đến hợp đồng thuê tài chính :

a) Bên cho thuê chuyển giao quyền sở hữu tài sản cho bên thuê khi hết thời hạn thuê.

b) Tại thời điểm khởi đầu thuê tài sản, bên thuê có quyền lựa chọn mua lại tài sản thuê với mức giá ước tính thấp hơn giá trị hợp lý vào cuối thời hạn thuê.

c) Thời hạn thuê tài sản tối thiểu phải chiếm phần lớn thời gian sử dụng kinh tế của tài sản cho dù không có sự chuyển giao quyền sở hữu.

d) Tại thời điểm khởi đầu thuê tài sản, giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu chiếm phần lớn (tương đương) giá trị hợp lý của tài sản thuê.

e) Tài sản thuê thuộc loại chuyên dùng mà chỉ có bên thuê có khả năng sử dụng không cần có sự thay đổi, sửa chữa lớn nào.

- Hợp đồng thuê tài sản cũng được coi là hợp đồng thuê tài chính nếu hợp đồng thoả mãn ít nhất một trong ba (3) trường hợp sau:

a) Nếu bên thuê huỷ hợp đồng và đền bù tổn thất phát sinh liên quan đến việc huỷ hợp đồng cho bên cho thuê;

b) Thu nhập hoặc tổn thất do sự thay đổi giá trị hợp lý của giá trị còn lại của tài sản thuê gắn với bên thuê;

c) Bên thuê có khả năng tiếp tục thuê lại tài sản sau khi hết hạn hợp đồng thuê với tiền thuê thấp hơn giá thuê thị trường.

1.2.2- Thuê hoạt động:

- Thuê tài sản được phân loại là thuê hoạt động nếu nội dung của hợp đồng thuê tài sản không có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản.

- Thuê tài sản là quyền sử dụng đất thường được phân loại là thuê hoạt động vì quyền sử dụng đất thường có thời gian sử dụng kinh tế vô hạn và quyền sở hữu sẽ không chuyển giao cho bên thuê khi hết thời hạn thuê.

B. Hướng dẫn kế toán thuê tài sản là thuê tài chính

1- Ghi nhận tài sản thuê tài chính đối với bên thuê

1.1. Tại thời điểm nhận tài sản thuê, bên thuê ghi nhận giá trị tài sản thuê tài chính và nợ gốc phải trả về thuê tài chính với cùng một giá trị bằng với giá trị hợp lý của tài sản thuê. Nếu giá trị hợp lý của tài sản thuê cao hơn giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu thì ghi theo giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu.

Khi tính giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu cho việc thuê tài sản, doanh nghiệp có thể sử dụng tỷ lệ lãi suất ngầm định hoặc tỷ lệ lãi suất được ghi trong hợp đồng thuê hoặc tỷ lệ lãi suất biên đi vay của bên thuê.

Trường hợp trong hợp đồng thuê tài chính đã ghi rõ số nợ gốc phải trả bằng giá trị hợp lý tài sản thuê thì tài sản thuê và nợ phải trả về thuê tài chính được ghi theo cùng giá trị này.

Giá trị hợp lý hoặc giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu ghi nhận giá trị TSCĐ thuê tài chính là giá chưa có thuế GTGT (Kể cả trường hợp TSCĐ thuê tài chính dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế và trường hợp TSCĐ thuê tài chính dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp).

1.2. Các chi phí trực tiếp phát sinh ban đầu liên quan đến hoạt động thuê tài chính được tính vào nguyên giá của tài sản thuê.

1.3. Khoản thanh toán tiền thuê tài sản thuê tài chính phải được chia ra thành chi phí tài chính (số tiền lãi thuê tài chính) và khoản phải trả nợ gốc từng kỳ. Số tiền lãi thuê tài chính phải trả được hạch toán vào chi phí tài chính trong suốt thời hạn thuê. Số tiền lãi thuê tài chính ghi nhận vào chi phí tài chính từng kỳ được xác định bằng số dư nợ gốc còn lại nhân (x) với tỷ lệ lãi suất định kỳ cố định.

Trường hợp số thuế GTGT do bên cho thuê đã trả khi mua TSCĐ để cho thuê mà bên thuê phải hoàn lại thì số tiền lãi thuê tài chính phải trả bao gồm cả số lãi tính trên số thuế GTGT mà bên thuê chưa trả cho bên cho thuê.

1.4. Bên thuê có trách nhiệm tính, trích khấu hao tài sản cố định vào chi phí sản xuất, kinh doanh theo định kỳ trên cơ sở áp dụng chính sách khấu hao nhất quán với chính sách khấu hao của tài sản cùng loại thuộc sở hữu của doanh nghiệp đi thuê.

Nếu không chắc chắn là bên thuê sẽ có quyền sở hữu tài sản thuê khi hết hạn hợp đồng thuê thì tài sản thuê sẽ được khấu hao theo thời hạn thuê nếu thời hạn thuê ngắn hơn thời gian sử dụng hữu ích của tài sản thuê.

1.5. Trường hợp lãi thuê tài chính đủ điều kiện được vốn hoá vào giá trị tài sản dở dang thì thực hiện theo quy định tại phần IV Thông tư này.

2- Kế toán TSCĐ thuê tài chính

2.1- Tài khoản kế toán

Kế toán TSCĐ thuê tài chính sử dụng TK 212 - Tài sản cố định thuê tài chính.

Tài khoản này phản ánh giá trị hiện có và tình hình biến động của toàn bộ TSCĐ thuê tài chính của doanh nghiệp.

Hạch toán TK 212- TSCĐ thuê tài chính cần tôn trọng các quy định sau:

1. Tài khoản này dùng cho doanh nghiệp thuê hạch toán nguyên giá của TSCĐ đi thuê tài chính. Đây là những TSCĐ chưa thuộc quyền sở hữu của doanh nghiệp nhưng doanh nghiệp có nghĩa vụ và trách nhiệm pháp lý quản lý và sử dụng như tài sản của doanh nghiệp.

Nguyên giá của TSCĐ đi thuê tài chính không bao gồm số thuế GTGT bên cho thuê đã trả khi mua TSCĐ để cho thuê (Kể cả trường hợp TSCĐ thuê tài chính dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế và trường hợp TSCĐ thuê tài chính dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp).

2. Không phản ánh vào tài khoản này giá trị của các TSCĐ đi thuê hoạt động.

3. Tài khoản 212 được mở chi tiết để theo dõi từng loại, từng TSCĐ đi thuê.

4. Việc ghi nhận nguyên giá của TSCĐ thuê tài chính tại thời điểm khởi đầu thuê được thực hiện theo quy định của chuẩn mực kế toán số 06 "Thuê tài sản". Sau thời điểm đó, kế toán TSCĐ thuê tài chính trên TK 212 được thực hiện theo quy định của chuẩn mực kế toán số 03 "TSCĐ hữu hình".

5. Số thuế GTGT bên thuê phải trả cho bên cho thuê theo định kỳ nhận được hoá đơn thanh toán tiền thuê tài chính được hạch toán như sau:

- Trường hợp TSCĐ thuê tài chính dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế thì số thuế GTGT phải trả từng kỳ được ghi vào bên Nợ TK 133- Thuế GTGT được khấu trừ (1332);

- Trường hợp TSCĐ thuê tài chính dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp thì số thuế GTGT phải trả từng kỳ được ghi vào chi phí SXKD trong kỳ.

Kết cấu và nội dung phản ánh của

Tài khoản 212 - TSCĐ thuê tài chính

Bên Nợ:

Nguyên giá của TSCĐ thuê tài chính tăng.

Bên Có:

Nguyên giá của TSCĐ thuê tài chính giảm do chuyển trả lại cho bên cho thuê khi hết hạn hợp đồng hoặc mua lại thành TSCĐ của doanh nghiệp.

Số dư bên Nợ:

Nguyên giá của TSCĐ thuê tài chính hiện có.

2.2- Phương pháp kế toán các hoạt động kinh tế liên quan đến thuê tài sản là thuê tài chính

a - Khi phát sinh các chi phí trực tiếp ban đầu liên quan đến tài sản thuê tài chính trước khi nhận tài sản thuê như đàm phán, ký kết hợp đồng..., ghi:

Nợ TK 142 - Chi phí trả trước

Có các TK 111, 112...

b - Khi chi tiền ứng trước khoản tiền thuê tài chính, ký quỹ đảm bảo việc thuê tài sản, ghi:

Nợ TK 342- Nợ dài hạn (Số tiền thuê trả trước - nếu có)

Nợ TK 244- Ký quỹ, ký cược dài hạn

Có các TK 111, 112...

c - Trường hợp nợ gốc phải trả về thuê tài chính xác định theo giá mua chưa có thuế GTGT mà bên cho thuê đã trả khi mua TSCĐ để cho thuê.

c.1- Khi nhận TSCĐ thuê tài chính, kế toán căn cứ vào hợp đồng thuê tài sản và các chứng từ có liên quan phản ánh giá trị TSCĐ thuê tài chính theo giá chưa có thuế GTGT đầu vào, ghi:

Nợ TK 212- TSCĐ thuê tài chính (Giá chưa có thuế GTGT)

Có TK 342 - Nợ dài hạn (Giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê trừ (-) Số nợ gốc phải trả kỳ này)

Có TK 315- Nợ dài hạn đến hạn trả (Số nợ gốc phải trả kỳ này).

c.2- Chi phí trực tiếp ban đầu liên quan đến hoạt động thuê tài chính được ghi nhận vào nguyên giá TSCĐ thuê tài chính, ghi:

Nợ TK 212 - TSCĐ thuê tài chính

Có TK 142 - Chi phí trả trước, hoặc

Có các TK 111, 112 (Số chi phí trực tiếp liên quan đến hoạt động thuê phát sinh khi nhận tài sản thuê tài chính).

c.3 - Cuối niên độ kế toán, căn cứ vào hợp đồng thuê tài sản xác định số nợ gốc thuê tài chính đến hạn trả trong niên độ kế toán tiếp theo, ghi:

Nợ TK 342- Nợ dài hạn

Có TK 315- Nợ dài hạn đến hạn trả.

c.4- Định kỳ, nhận được hoá đơn thanh toán tiền thuê tài chính:

c.4.1- Trường hợp TSCĐ thuê tài chính dùng vào hoạt động sản xuất kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế:

- Khi xuất tiền trả nợ gốc, tiền lãi thuê và thuế GTGT cho đơn vị cho thuê, ghi:

Nợ TK 635- Chi phí tài chính (Tiền lãi thuê trả kỳ này)

Nợ TK 315- Nợ dài hạn đến hạn trả (Nợ gốc trả kỳ này)

Nợ TK 133- Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112.

- Khi nhận được hoá đơn thanh toán tiền thuê tài sản nhưng doanh nghiệp chưa trả tiền ngay, căn cứ vào hoá đơn phản ánh số nợ phải trả lãi thuê tài chính và số thuế GTGT vào TK 315- Nợ dài hạn đến hạn trả, ghi:

Nợ TK 635- Chi phí tài chính (Tiền lãi thuê)

Nợ TK 133- Thuế GTGT được khấu trừ (1332)

Có TK 315- Nợ dài hạn đến hạn trả.

c.4.2- Trường hợp TSCĐ thuê tài chính dùng vào hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT hoặc chịu thuế GTGT tính

theo phương pháp trực tiếp:

- Khi xuất tiền trả nợ gốc, tiền lãi thuê và thuế GTGT cho đơn vị cho thuê, ghi:

Nợ TK 635- Chi phí tài chính (Tiền lãi thuê trả kỳ này)

Nợ TK 315- Nợ dài hạn đến hạn trả (Nợ gốc trả kỳ này)

Nợ TK 623, TK 627, TK 641, TK 642 (Số thuế GTGT trả kỳ này)

Có các TK 111, 112.

- Khi nhận được hoá đơn thanh toán tiền thuê tài chính nhưng doanh nghiệp chưa trả tiền ngay, căn cứ vào hoá đơn phản ánh số nợ phải trả lãi thuê tài chính và số thuế GTGT phải trả vào TK 315- Nợ dài hạn đến hạn trả, ghi:

Nợ TK 635- Chi phí tài chính (Tiền lãi thuê)

Nợ TK 623, TK 627, TK 641, TK 642 (Số thuế GTGT)

Có TK 315- Nợ dài hạn đến hạn trả.

d - Trường hợp nợ gốc phải trả về thuê tài chính xác định theo giá mua có thuế GTGT mà bên cho thuê đã trả khi mua TSCĐ để cho thuê:

d.1. Khi nhận TSCĐ thuê tài chính bên đi thuê nhận nợ cả số thuế GTGT do bên cho thuê đã trả khi mua TSCĐ để cho thuê mà bên thuê phải hoàn lại cho bên cho thuê, kế toán căn cứ vào hợp đồng thuê tài chính và các chứng từ liên quan phản ánh giá trị TSCĐ thuê tài chính theo giá chưa có thuế GTGT phải hoàn lại cho bên cho thuê, ghi:

Nợ TK 212 - TSCĐ thuê tài chính (Giá chưa có thuế GTGT)

Nợ TK 138 - Phải thu khác (Số thuế GTGT đầu vào của TSCĐ thuê tài chính)

Có TK 315 - Nợ dài hạn đến hạn trả (Số nợ phải trả kỳ này có cả

thuế GTGT)

Có TK 342 - Nợ dài hạn (Giá trị hiện tại của khoản thanh toán

tiền thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê trừ (-) Số nợ phải trả kỳ này cộng (+) Số thuế GTGT bên thuê còn phải trả dần trong suốt thời hạn thuê).

d.2- Chi phí trực tiếp ban đầu được ghi nhận vào nguyên giá TSCĐ thuê tài chính, ghi:

Nợ TK 212 - TSCĐ thuê tài chính

Có TK 142 - Chi phí trả trước

Có các TK 111, 112 (Chi phí trực tiếp phát sinh liên quan đến hoạt động thuê tài chính khi nhận tài sản thuê tài chính).

d.3- Cuối niên độ kế toán, căn cứ vào hợp đồng thuê tài chính xác định số nợ gốc thuê tài chính đến hạn trả trong niên độ kế toán tiếp theo, ghi:

Nợ TK 342- Nợ dài hạn

Có TK 315- Nợ dài hạn đến hạn trả.

d.4- Định kỳ, nhận được hoá đơn thanh toán tiền thuê tài chính:

d.4.1- Khi chi tiền trả nợ gốc và tiền lãi thuê tài sản cho đơn vị cho thuê, ghi:

Nợ TK 635 - Chi phí tài chính (Tiền lãi thuê trả kỳ này)

Nợ TK 315 - Nợ dài hạn đến hạn trả (Nợ gốc phải trả kỳ này có cả thuế GTGT)

Có các TK 111, 112 ...

d.4.2 - Căn cứ vào hoá đơn thanh toán tiền thuê phản ánh số thuế GTGT phải thanh toán cho bên cho thuê trong kỳ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1332), hoặc

Nợ các TK 627, 641, 642 (Thuế GTGT tính theo phương pháp trực tiếp hạch toán vào chi phí SXKD trong kỳ)

Có TK 138 - Phải thu khác.

d.4.3- Khi nhận được hoá đơn thanh toán tiền thuê tài chính nhưng doanh nghiệp chưa trả tiền ngay, căn cứ vào hoá đơn phản ánh số lãi thuê tài chính phải trả kỳ này vào TK 315- Nợ dài hạn đến hạn trả, ghi:

Nợ TK 635- Chi phí tài chính

Có TK 315- Nợ dài hạn đến hạn trả (Tiền lãi thuê phải trả kỳ này).

- Căn cứ hoá đơn thanh toán tiền thuê phản ánh số thuế GTGT được khấu trừ hoặc tính vào chi phí trong kỳ giống như trường hợp chi tiền trả nợ khi nhận được hoá đơn (như bút toán d.4.2).

đ - Khi trả phí cam kết sử dụng vốn phải trả cho bên cho thuê tài sản, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112...

e - Định kỳ, kế toán tính, trích khấu hao TSCĐ thuê tài chính vào chi phí sản xuất, kinh doanh hoặc vốn hoá vào giá trị tài sản dở dang, ghi:

Nợ các TK 623, 627, 641, 642, 241 ...

Có TK 214 - Hao mòn TSCĐ thuê tài chính (2142).

Đồng thời ghi đơn bên Nợ TK 009- Nguồn vốn khấu hao TSCĐ.

g- Khi trả lại TSCĐ thuê tài chính theo quy định của hợp đồng thuê cho bên cho thuê, kế toán ghi giảm giá trị TSCĐ thuê tài chính, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2142)

Có TK 212 - TSCĐ thuê tài chính.

h- Trường hợp trong hợp đồng thuê tài sản quy định bên đi thuê chỉ thuê hết một phần giá trị tài sản, sau đó mua lại thì khi nhận chuyển giao quyền sở hữu tài sản, kế toán ghi giảm TSCĐ thuê tài chính và ghi tăng TSCĐ hữu hình thuộc sở hữu của doanh nghiệp:

- Khi chuyển từ tài sản thuê tài chính sang tài sản thuộc sở hữu, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 212 - TSCĐ thuê tài chính.

- Số tiền trả khi mua lại TSCĐ thuê tài chính, ghi:

Nợ TK 211- TSCĐ hữu hình

Có các TK 111, 112.

Đồng thời chuyển giá trị hao mòn, ghi:

Nợ TK 2142 - Hao mòn TSCĐ thuê tài chính

Có TK 2141 - Hao mòn TSCĐ hữu hình.

C. Hướng dẫn kế toán thuê tài sản là thuê hoạt động

1- Ghi nhận thuê tài sản là thuê hoạt động đối với doanh nghiệp thuê

Thuê tài sản là thuê hoạt động thì doanh nghiệp thuê không phản ánh giá trị tài sản đi thuê trên Bảng cân đối kế toán của doanh nghiệp, mà chỉ phản ánh chi phí tiền thuê hoạt động vào chi phí sản xuất, kinh doanh theo phương pháp đường thẳng cho suốt thời hạn thuê tài sản, không phụ thuộc vào phương thức thanh toán tiền thuê (Trả tiền thuê từng kỳ hay trả trước, trả sau).

2- Kế toán TSCĐ thuê hoạt động

2.1. Khi xác định chi phí tiền thuê tài sản là thuê hoạt động phải trả trong kỳ, ghi:

Nợ các TK 623, 627, 641, 642

Nợ TK 133- Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán, hoặc

Có các TK 111, 112,...

2.2. Trường hợp doanh nghiệp phải trả trước tiền thuê tài sản là thuê hoạt động cho nhiều kỳ.

a. Khi xuất tiền trả trước tiền thuê cho nhiều kỳ, ghi:

Nợ các TK 623, 627, 641, 642 (Số trả cho kỳ này)

Nợ TK 142 - Chi phí trả trước

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112...

b. Định kỳ, phân bổ tiền thuê tài sản là thuê hoạt động đã trả trước vào chi phí sản xuất, kinh doanh, ghi:

Nợ các TK 623, 627, 641, 642

Có TK 142 - Chi phí trả trước, hoặc

Có TK 242 - Chi phí trả trước dài hạn.

D. Hướng dẫn kế toán cho thuê tài sản là cho thuê hoạt động

1- Ghi nhận TSCĐ cho thuê hoạt động

1.1- Cho thuê hoạt động là bên cho thuê không có sự chuyển giao phần lớn rủi ro và lợi ích gắn với quyền sở hữu tài sản cho thuê. Bên cho thuê vẫn ghi nhận tài sản cho thuê hoạt động trên Bảng cân đối kế toán theo cách phân loại tài sản của doanh nghiệp cho thuê.

1.2- Doanh thu cho thuê tài sản từ cho thuê hoạt động phải được ghi nhận theo phương pháp đường thẳng trong suốt thời hạn cho thuê mà không phụ thuộc vào phương thức thanh toán, trừ khi áp dụng phương pháp tính khác hợp lý hơn.

1.3- Chi phí cho thuê hoạt động trong kỳ bao gồm khoản khấu hao tài sản cho thuê hoạt động và số chi phí trực tiếp ban đầu được ghi nhận ngay hoặc phân bổ dần cho suốt thời hạn cho thuê phù hợp với việc ghi nhận doanh thu.

1.4- Khấu hao tài sản cố định cho thuê hoạt động theo quy định của Chuẩn mực kế toán TSCĐ hữu hình hoặc Chuẩn mực kế toán TSCĐ vô hình phù hợp với chính sách khấu hao của doanh nghiệp.

2- Kế toán TSCĐ cho thuê hoạt động

2.1- Khi phát sinh các chi phí trực tiếp ban đầu liên quan đến cho thuê hoạt động, ghi:

Nợ TK 627- Chi phí sản xuất chung (Được ghi nhận ngay vào chi phí trong kỳ)

Nợ TK 142- Chi phí trả trước, hoặc

Nợ TK 242- Chi phí trả trước dài hạn

Có các TK 111, 112, 331,...

2.2- Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp khấu trừ thuế.

a- Trường hợp thu tiền cho thuê hoạt động theo định kỳ:

- Khi phát hành hoá đơn thanh toán tiền thuê tài sản, ghi:

Nợ TK 131- Phải thu của khách hàng

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Tiền cho thuê chưa có thuế GTGT)

Có TK 3331- Thuế GTGT phải nộp.

- Khi thu được tiền, ghi:

Nợ các TK 111, 112,...

Có TK 131- Phải thu của khách hàng.

b- Trường hợp thu trước tiền cho thuê hoạt động nhiều kỳ.

- Khi nhận tiền của khách hàng trả trước về hoạt động cho thuê tài sản cho nhiều kỳ, ghi:

Nợ các TK 111, 112,... (Tổng số tiền nhận trước)

Có TK 3387- Doanh thu chưa thực hiện (Theo giá chưa có thuế GTGT)

Có TK 3331- Thuế GTGT phải nộp.

- Định kỳ, tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ.

- Số tiền phải trả lại cho khách hàng vì hợp đồng cho thuê tài sản không được thực hiện tiếp hoặc thời gian thực hiện ngắn hơn thời gian đã thu tiền trước (nếu có), ghi:

Nợ TK 3387- Doanh thu chưa thực hiện (Giá chưa có thuế GTGT)

Nợ TK 3331- Thuế GTGT phải nộp (Số tiền trả lại cho người đi thuê về thuế GTGT của hoạt động cho thuê tài sản không được thực hiện)

Có các TK 111, 112 (Tổng số tiền trả lại).

2.3- Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp trực tiếp.

a- Trường hợp thu tiền cho thuê hoạt động theo định kỳ.

- Khi phát hành hoá đơn dịch vụ cho thuê tài sản, ghi:

Nợ TK 131- Phải thu của khách hàng

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán).

- Khi thu được tiền, ghi:

Nợ các TK 111, 112,...

Có TK 131- Phải thu của khách hàng.

b- Trường hợp thu trước tiền cho thuê hoạt động nhiều kỳ.

- Khi nhận tiền của khách hàng trả trước về cho thuê hoạt động cho nhiều năm, ghi:

Nợ các TK 111, 112... (Tổng số tiền nhận trước)

Có TK 3387 - Doanh thu chưa thực hiện (Tổng số tiền nhận trước).

- Định kỳ, tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3387- Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ.

- Cuối kỳ kế toán, tính và phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 511- Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331- Thuế GTGT phải nộp.

- Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ về cho thuê tài sản không được thực hiện, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 111, 112,... (Tổng số tiền trả lại).

2.4- Định kỳ, tính, trích khấu hao TSCĐ cho thuê hoạt động vào chi phí SXKD, ghi:

Nợ TK 627- Chi phí sản xuất chung

Có TK 214- Hao mòn TSCĐ (Hao mòn TSCĐ cho thuê hoạt động).

Đồng thời, ghi đơn bên Nợ TK 009- Nguồn vốn khấu hao TSCĐ.

2.5- Định kỳ, phân bổ số chi phí trực tiếp ban đầu liên quan đến cho thuê hoạt động (nếu phân bổ dần) phù hợp với việc ghi nhận doanh thu cho thuê hoạt động, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 142- Chi phí trả trước

Có TK 242- Chi phí trả trước dài hạn.

Đ. Kế toán giao dịch bán và thuê lại TSCĐ là thuê tài chính

1. Ghi nhận giao dịch bán và thuê lại tài sản là thuê tài chính

Giao dịch bán và thuê lại tài sản được thực hiện khi tài sản được bán và được thuê lại bởi chính người bán. Khoản chênh lệch giữa thu nhập bán tài sản với giá trị còn lại trên sổ kế toán không được ghi nhận ngay là một khoản lãi hoặc lỗ từ việc bán tài sản mà phải ghi nhận là thu nhập chưa thực hiện hoặc chi phí trả trước dài hạn và phân bổ cho suốt thời gian thuê tài sản. Trong giao dịch bán và thuê lại, nếu có chi phí phát sinh ngoài chi phí khấu hao thì được hạch toán vào chi phí sản xuất, kinh doanh trong kỳ.

2- Kế toán giao dịch bán và thuê lại tài sản là thuê tài chính

2.1. Trường hợp giao dịch bán và thuê lại với giá bán tài sản cao hơn giá trị còn lại của TSCĐ.

a. Khi hoàn tất thủ tục bán tài sản, căn cứ vào hoá đơn và các chứng từ liên quan, ghi:

Nợ các TK 111, 112, 131(Tổng giá thanh toán)

Có TK 711- Thu nhập khác (Theo giá trị còn lại của TSCĐ bán và thuê lại)

Có TK 3387 - Doanh thu chưa thực hiện (Chênh lệch giữa giá bán lớn hơn giá trị còn lại của TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp.

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ bán và thuê lại)

Nợ TK 214 - Hao mòn TSCĐ (Nếu có)

Có TK 211 - TSCĐ hữu hình (Nguyên giá TSCĐ).

b. Các bút toán ghi nhận tài sản thuê và nợ phải trả về thuê tài chính, trả tiền thuê từng kỳ thực hiện theo bút toán 2.2.c và 2.2.d - Phần B "Kế toán thuê tài sản là thuê tài chính".

c. Định kỳ, kế toán tính, trích khấu hao TSCĐ thuê tài chính vào chi phí sản xuất, kinh doanh, ghi:

Nợ các TK 623, 627, 641, 642

Có TK 2142 - Hao mòn TSCĐ thuê tài chính.

Đồng thời, ghi đơn bên Nợ TK 009 - Nguồn vốn khấu hao TSCĐ- Tài khoản ngoài Bảng cân đối kế toán.

d. Định kỳ, kết chuyển chênh lệch lớn hơn (lãi) giữa giá bán và giá trị còn lại của tài sản cố định bán và thuê lại ghi giảm chi phí sản xuất, kinh doanh trong kỳ phù hợp thời gian thuê tài sản, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 623, 627, 641, 642,...

2.2. Trường hợp giao dịch bán và thuê lại với giá thấp hơn giá trị còn lại của TSCĐ.

a. Khi hoàn tất thủ tục bán tài sản, căn cứ vào hoá đơn và các chứng từ liên quan, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Tính bằng giá bán TSCĐ)

Nợ TK 242 - Chi phí trả trước dài hạn (Chênh lệch giá bán nhỏ hơn giá trị còn lại của TSCĐ)

Nợ TK 214 - Hao mòn TSCĐ (Nếu có)

Có TK 211 - TSCĐ hữu hình (Nguyên giá TSCĐ).

b. Các bút toán ghi nhận tài sản, nợ phải trả về thuê tài chính, trả tiền thuê từng kỳ và tính, trích khấu hao TSCĐ thuê tài chính thực hiện theo bút toán 2.2.c, 2.2.d và 2.2.g - Phần B "Kế toán thuê tài sản là thuê tài chính".

c. Định kỳ, kết chuyển số chênh lệch nhỏ hơn (lỗ) giữa giá bán và giá trị còn lại của TSCĐ bán và thuê lại ghi tăng chi phí sản xuất, kinh doanh trong kỳ, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 242 - Chi phí trả trước dài hạn.

E. Kế toán giao dịch bán và thuê lại TSCĐ là thuê hoạt động

1- Ghi nhận giao dịch bán và thuê lại TSCĐ là thuê hoạt động

1.1- Nếu giá bán được thỏa thuận ở mức giá trị hợp lý thì các khoản lỗ hoặc lãi phải được ghi nhận ngay vào Báo cáo kết quả hoạt động kinh doanh trong kỳ phát sinh;

1.2- Nếu giá bán được thoả thuận thấp hơn giá trị hợp lý thì các khoản lãi hoặc lỗ cũng phải được ghi nhận ngay trong kỳ phát sinh, trừ trường hợp khoản lỗ được bù đắp bằng khoản tiền thuê trong tương lai ở một mức giá thuê thấp hơn giá thuê thị trường, thì khoản lỗ này không được ghi nhận ngay mà phải phân bổ dần phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó được dự kiến sử dụng;

1.3- Nếu giá bán cao hơn giá trị hợp lý thì khoản chênh lệch cao hơn giá trị hợp lý không được ghi nhận ngay là một khoản lãi trong kỳ mà phải được phân bổ dần trong suốt thời gian mà tài sản đó được dự kiến sử dụng;

1.4- Đối với thuê hoạt động, nếu giá trị hợp lý tại thời điểm bán và thuê lại tài sản thấp hơn giá trị còn lại của tài sản, khoản lỗ bằng số chênh lệch giữa giá trị còn lại và giá trị hợp lý phải được ghi nhận ngay trong kỳ phát sinh.

2- Bổ sung nội dung phản ánh của Tài khoản 242 "Chi phí trả trước dài hạn"

Bổ sung thêm nội dung bên Nợ TK 242:

- Số chênh lệch giá bán nhỏ hơn giá trị còn lại của TSCĐ bán và thuê lại là thuê hoạt động.

Bổ sung thêm nội dung bên Có TK 242:

- Phân bổ số chênh lệch giá bán nhỏ hơn giá trị còn lại của TSCĐ bán và thuê lại vào chi phí sản xuất, kinh doanh trong suốt thời hạn thuê lại tài sản.

3 - Kế toán giao dịch bán và thuê lại TSCĐ là thuê hoạt động

3.1. Khi bán TSCĐ và thuê lại, căn cứ vào hóa đơn GTGT và các chứng từ liên quan đến việc bán TSCĐ, kế toán phản ánh giao dịch bán theo các trường hợp sau:

a- Nếu giá bán được thỏa thuận ở mức giá trị hợp lý thì các khoản lỗ hay lãi phải được ghi nhận ngay trong kỳ phát sinh, căn cứ vào hoá đơn chứng từ:

- Phản ánh số thu nhập bán TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác (Giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ bán và thuê lại)

Nợ TK 214 - Hao mòn TSCĐ (Số đã hao mòn - Nếu có)

Có TK 211- TSCĐ hữu hình (Nguyên giá TSCĐ).

b- Nếu giá bán được thoả thuận ở mức thấp hơn giá trị hợp lý thì các khoản lãi hoặc lỗ cũng phải được ghi nhận ngay, kế toán ghi sổ các bút toán như ở điểm 3.1(a).

Trường hợp giá bán và thuê lại TSCĐ thấp hơn giá trị hợp lý nhưng mức giá thuê thấp hơn giá thuê thị trường thì khoản lỗ này không được ghi nhận ngay mà phải phân bổ dần phù hợp với khoản thanh toán tiền thuê trong thời gian thuê tài sản, ghi:

- Căn cứ vào hoá đơn GTGT và các chứng từ liên quan đến việc bán TSCĐ, phản ánh thu nhập bán TSCĐ, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác (Giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp.

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Tính bằng giá bán của TSCĐ)

Nợ TK 242 - Chi phí trả trước dài hạn (Chênh lệch giá trị còn lại của TSCĐ lớn hơn giá bán)

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

- Trong các kỳ tiếp theo phân bổ số lỗ về giao dịch bán và thuê lại tài sản là thuê hoạt động vào chi phí sản xuất, kinh doanh trong kỳ phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó dự kiến sử dụng, ghi:

Nợ các TK 623, 627, 641, 642

Có TK 242 - Chi phí trả trước dài hạn.

c - Nếu giá bán và thuê lại tài sản cao hơn giá trị hợp lý thì khoản chênh lệch cao hơn giá trị hợp lý không được ghi nhận ngay là một khoản lãi trong kỳ mà được phân bổ dần trong suốt thời gian mà tài sản đó được dự kiến sử dụng còn số chênh lệch giữa giá trị hợp lý và giá trị còn lại được ghi nhận ngay là một khoản lãi hay lỗ trong kỳ.

c.1- Căn cứ vào hoá đơn GTGT bán TSCĐ, ghi:

Nợ các TK 111, 112, 131

Có TK 711 - Thu nhập khác (Tính bằng giá trị hợp lý của TSCĐ)

Có TK 3387- Doanh thu chưa thực hiện (Chênh lệch giá bán cao hơn giá trị hợp lý của TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

Đồng thời, ghi giảm giá trị TSCĐ bán và thuê lại:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ bán và thuê lại)

Nợ TK 214 - Hao mòn TSCĐ (Nếu có)

Có TK 211 - TSCĐ hữu hình.

c.2 - Định kỳ, phân bổ số lãi về giao dịch bán và thuê lại tài sản là thuê hoạt động ghi giảm chi phí sản xuất, kinh doanh trong kỳ phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó dự kiến sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 623, 627, 641, 642.

3.2. Định kỳ, xác định tiền thuê TSCĐ phải trả, ghi:

Nợ các TK 623, 627, 641, 642

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331.

II - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

"ẢNH HƯỞNG CỦA VIỆC THAY ĐỔI TỶ GIÁ HỐI ĐOÁI"

1- Chênh lệch tỷ giá hối đoái

Trường hợp doanh nghiệp phát sinh các đơn vị tiền tệ khác với đơn vị tiền tệ chính thức sử dụng trong kế toán và lập báo cáo tài chính, thì khi quy đổi từ đơn vị tiền tệ khác sang đơn vị tiền tệ sử dụng trong kế toán sẽ phát sinh chênh lệch tỷ giá hối đoái.

Chênh lệch tỷ giá hối đoái là chênh lệch từ việc trao đổi thực tế hoặc quy đổi cùng một số lượng tiền tệ khác sang đơn vị tiền tệ kế toán theo tỷ giá hối đoái khác nhau.

Chênh lệch tỷ giá hối đoái chủ yếu phát sinh trong các trường hợp:

a) Thực tế mua bán, trao đổi, thanh toán các nghiệp vụ bằng ngoại tệ trong kỳ (chênh lệch tỷ giá hối đoái đã thực hiện): Là khoản chênh lệch từ việc trao đổi thực tế hoặc quy đổi cùng một số lượng đơn vị tiền tệ khác sang đơn vị tiền tệ kế toán theo tỷ giá hối đoái khác nhau. Chênh lệch tỷ giá hối đoái này thường phát sinh trong các giao dịch mua, bán hàng hoá, dịch vụ; hoặc thanh toán nợ phải trả, hay ứng trước để mua hàng; hoặc vay, hay cho vay,... bằng đơn vị tiền tệ khác với đơn vị tiền tệ kế toán. Trong các trường hợp nêu trên, tỷ giá hối đoái giữa đơn vị tiền tệ khác với đơn vị tiền tệ kế toán sẽ được ghi theo tỷ giá hối đoái ngày giao dịch (tỷ giá hối đoái giao dịch thực tế, tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh giao dịch).

Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ (chênh lệch tỷ giá hối đoái đã thực hiện) ở doanh nghiệp bao gồm:

· Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ của hoạt động đầu tư xây dựng để hình thành tài sản cố định (giai đoạn trước hoạt động);

· Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ của hoạt động kinh doanh, kể cả của hoạt động đầu tư XDCB của doanh nghiệp vừa kinh doanh vừa có hoạt động đầu tư xây dựng.

b) Đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ tại ngày lập bảng CĐKT ở thời điểm cuối năm tài chính:

Ở thời điểm kết thúc năm tài chính về nguyên tắc các khoản mục tiền tệ (Số dư của các Tài khoản tiền mặt, Tiền gửi Ngân hàng, nợ phải thu, nợ phải trả được phản ánh đồng thời theo đơn vị tiền tệ kế toán và theo đơn vị tiền tệ khác với đơn vị tiền tệ kế toán) phải được báo cáo bằng tỷ giá cuối năm tài chính. Vì vậy, ở thời điểm này doanh nghiệp phải đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá hối đoái giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính.

Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ tại ngày lập bảng CĐKT ở thời điểm cuối năm tài chính, gồm:

· Chênh lệch tỷ giá hối đoái tại ngày lập Bảng CĐKT ở thời điểm cuối năm tài chính do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ liên quan đến giai đoạn đầu tư xây dựng (giai đoạn trước hoạt động);

· Chênh lệch tỷ giá hối đoái tại ngày lập Bảng CĐKT ở thời điểm cuối năm tài chính do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ liên quan đến hoạt động sản xuất, kinh doanh.

c) Đối với các doanh nghiệp sử dụng công cụ tài chính để dự phòng rủi ro hối đoái thì các khoản vay, nợ phải trả có gốc ngoại tệ được hạch toán theo tỷ giá hối đoái thực tế phát sinh. Doanh nghiệp không được đánh giá lại các khoản vay, nợ phải trả có gốc ngoại tệ đã sử dụng công cụ tài chính để dự phòng rủi ro hối đoái.

2- Nguyên tắc ghi nhận các nghiệp vụ kinh tế phát sinh bằng ngoại tệ và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ tại ngày lập Bảng CĐKT ở thời điểm cuối năm tài chính

2.1- Các doanh nghiệp sản xuất, kinh doanh có các nghiệp vụ kinh tế phát sinh bằng ngoại tệ phải thực hiện ghi sổ kế toán và lập báo cáo tài chính theo một đơn vị tiền tệ thống nhất là Đồng Việt Nam, hoặc đơn vị tiền tệ chính thức sử dụng trong kế toán (nếu được chấp thuận). Việc quy đổi đồng ngoại tệ ra Đồng Việt Nam, hoặc ra đơn vị tiền tệ chính thức sử dụng trong kế toán về nguyên tắc doanh nghiệp phải căn cứ vào tỷ giá giao dịch thực tế của nghiệp vụ kinh tế phát sinh hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ kinh tế (sau đây gọi tắt là tỷ giá giao dịch) để ghi sổ kế toán.

Doanh nghiệp đồng thời phải theo dõi nguyên tệ trên sổ kế toán chi tiết các Tài khoản: Tiền mặt, Tiền gửi Ngân hàng, Tiền đang chuyển, các khoản phải thu, các khoản phải trả và Tài khoản 007 “Ngoại tệ các loại” (Tài khoản ngoài Bảng Cân đối kế toán).

2.2- Đối với Tài khoản thuộc loại doanh thu, hàng tồn kho, TSCĐ, chi phí sản xuất, kinh doanh, chi phí khác, bên Nợ các Tài khoản vốn bằng tiền,... khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân liên ngân hàng tại thời điểm nghiệp vụ kinh tế phát sinh.

2.3- Đối với bên Có của các Tài khoản vốn bằng tiền, khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá ghi trên sổ kế toán (tỷ giá bình quân gia quyền; tỷ giá nhập trước, xuất trước...).

2.4- Đối với bên Có của các Tài khoản nợ phải trả, hoặc bên Nợ của các Tài khoản nợ phải thu, khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá giao dịch; Cuối năm tài chính các số dư Nợ phải trả hoặc dư Nợ phải thu có gốc ngoại tệ được đánh giá lại theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính.

2.5- Đối với bên Nợ của các Tài khoản nợ phải trả, hoặc bên Có của các Tài khoản nợ phải thu, khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá ghi trên sổ kế toán.

2.6. Cuối năm tài chính, doanh nghiệp phải đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập Bảng CĐKT cuối năm tài chính.

2.7- Trường hợp mua, bán ngoại tệ bằng Đồng Việt Nam thì hạch toán theo tỷ giá thực tế mua, bán.

3- Nguyên tắc xử lý chênh lệch tỷ giá hối đoái

3.1- Xử lý chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch đánh giá lại cuối kỳ liên quan đến hoạt động sản xuất, kinh doanh:

- Toàn bộ chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch tỷ giá hối đoái đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính hoặc ngày kết thúc năm tài chính khác với năm dương lịch (đã được chấp thuận) của các khoản mục tiền tệ có gốc ngoại tệ được ghi nhận ngay vào chi phí tài chính, hoặc doanh thu hoạt động tài chính trên Báo cáo kết quả hoạt động kinh doanh của năm tài chính.

- Đối với doanh nghiệp vừa có hoạt động kinh doanh, vừa có hoạt động đầu tư XDCB, nếu phát sinh chênh lệch tỷ giá hối đoái trong kỳ và chênh lệch đánh giá lại cuối kỳ liên quan đến hoạt động đầu tư XDCB thì cũng xử lý các chênh lệch tỷ giá hối đoái này vào chi phí tài chính, hoặc doanh thu hoạt động tài chính trên Báo cáo kết quả hoạt động kinh doanh của năm tài chính.

- Doanh nghiệp không được chia lợi nhuận hoặc trả cổ tức trên lãi chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ.

3.2- Xử lý chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch do đánh giá lại cuối kỳ liên quan đến hoạt động đầu tư xây dựng (giai đoạn trước hoạt động) như sau:

- Trong giai đoạn đầu tư xây dựng, khoản chênh lệch tỷ giá hối đoái đã thực hiện và chênh lệch tỷ giá đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ phản ánh luỹ kế trên Bảng cân đối kế toán (Chỉ tiêu Chênh lệch tỷ giá hối đoái).

- Khi kết thúc quá trình đầu tư xây dựng, chênh lệch tỷ giá hối đoái thực tế phát sinh trong giai đoạn đầu tư xây dựng (lỗ hoặc lãi tỷ giá hối đoái) không tính vào trị giá TSCĐ mà kết chuyển toàn bộ vào chi phí tài chính, hoặc doanh thu hoạt động tài chính của năm tài chính có TSCĐ và các tài sản đầu tư hoàn thành đưa vào hoạt động hoặc phân bổ tối đa là 5 năm (kể từ khi công trình đưa vào hoạt động).

- Chênh lệch tỷ giá hối đoái đánh giá lại của các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính và ở thời điểm quyết toán, bàn giao đưa TSCĐ vào sử dụng (lỗ hoặc lãi tỷ giá hối đoái) không tính vào trị giá TSCĐ hoàn thành đầu tư mà phân bổ vào chi phí tài chính, hoặc doanh thu hoạt động tài chính của các kỳ kinh doanh tiếp theo với thời gian tối đa là 5 năm (kể từ khi công trình đưa vào hoạt động).

3.3- Xử lý chênh lệch tỷ giá hối đoái phát sinh từ chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài

- Chênh lệch tỷ giá hối đoái phát sinh từ chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo được tính ngay vào chi phí tài chính hoặc doanh thu hoạt động tài chính trong kỳ như quy định tại điểm 3.1 phần II Thông tư này.

- Chênh lệch tỷ giá hối đoái phát sinh từ chuyển đổi báo cáo tài chính của cơ sở nước ngoài hoạt động độc lập được phản ánh luỹ kế trên Tài khoản 413 - Chênh lệch tỷ giá hối đoái và chỉ được tính vào chi phí tài chính, hoặc doanh thu hoạt động tài chính khi doanh nghiệp thanh lý khoản đầu tư thuần đó ở cơ sở nước ngoài.

4- Kế toán chênh lệch tỷ giá hối đoái

4.1- Tài khoản 413 "Chênh lệch tỷ giá hối đoái"

Tài khoản này dùng để phản ánh số chênh lệch tỷ giá hối đoái phát sinh trong hoạt động đầu tư XDCB (giai đoạn trước hoạt động); chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính; khoản chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài và tình hình xử lý số chênh lệch tỷ giá hối đoái đó.

Hạch toán Tài khoản 413 – Chênh lệch tỷ giá hối đoái cần tôn trọng một số quy định sau:

1- Doanh nghiệp chỉ phản ánh các khoản chênh lệch tỷ giá hối đoái vào TK 413 - Chênh lệch tỷ giá hối đoái, trong các trường hợp:

- Chênh lệch tỷ giá hối đoái đã thực hiện và chênh lệch tỷ giá hối đoái do đánh giá lại của các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính của hoạt động đầu tư XDCB trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập (Khi chưa hoàn thành đầu tư);

- Khoản chênh lệch tỷ giá hối đoái do đánh giá lại của các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (doanh nghiệp kinh doanh vừa có hoạt động đầu tư XDCB);

- Khoản chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài hoạt động độc lập.

2- Cuối năm tài chính, kế toán đánh giá lại số dư các Tài khoản “Tiền mặt”, “Tiền gửi Ngân hàng”, “Tiền đang chuyển”, các khoản tương đương tiền, các khoản phải thu, các khoản phải trả có gốc ngoại tệ theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập bảng CĐKT cuối năm tài chính. Khoản chênh lệch tỷ giá do đánh giá lại số dư ngoại tệ của các khoản mục tiền tệ có gốc ngoại tệ được hạch toán vào Tài khoản 413 “Chênh lệch tỷ giá hối đoái”; sau khi bù trừ giữa chênh lệch tỷ giá hối đoái tăng, hoặc giảm do đánh giá lại phải kết chuyển ngay vào chi phí tài chính hoặc doanh thu hoạt động tài chính.

3- Khoản chênh lệch tỷ giá hối đoái đã thực hiện và chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính đối với các khoản mục tiền tệ có gốc ngoại tệ của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) được phản ánh luỹ kế trên Bảng cân đối kế toán {khoản mục Chênh lệch tỷ giá (TK 413)}.

Khi kết thúc quá trình đầu tư xây dựng, khoản chênh lệch hối đoái này được tính ngay, hoặc phân bổ tối đa là 5 năm vào doanh thu hoạt động tài chính, hoặc chi phí tài chính kể từ khi công trình hoàn thành đưa vào hoạt động.

4- Khoản chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài phải tuân thủ quy định tại Đoạn 24, Chuẩn mực số 10- Ảnh hưởng của việc thay đổi tỷ giá hối đoái và được hạch toán trên TK 413 - "Chênh lệch tỷ giá hối đoái" và được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh theo quy định của Đoạn 30, Chuẩn mực số 10 "Ảnh hưởng của việc thay đổi tỷ giá hối đoái".

5- Đối với doanh nghiệp không chuyên kinh doanh mua, bán ngoại tệ, thì các nghiệp vụ kinh tế mua, bán ngoại tệ phát sinh được quy đổi ra Đồng Việt Nam theo tỷ giá mua, bán thực tế phát sinh. Chênh lệch giữa tỷ giá thực tế mua vào và tỷ giá thực tế bán ra của ngoại tệ được hạch toán vào Tài khoản 515 “Doanh thu hoạt động tài chính”, hoặc vào Tài khoản 635 “Chi phí tài chính”.

6- Đối với các Tổng công ty, khoản chênh lệch tỷ giá hối đoái phản ánh trên

Bảng CĐKT hợp nhất chỉ phản ánh khoản chênh lệch tỷ giá khi chuyển đổi báo cáo tài chính của cơ sở nước ngoài để hợp nhất báo cáo tài chính và khoản chênh lệch tỷ giá của hoạt động đầu tư XDCB chưa hoàn thành (giai đoạn trước hoạt động) của các đơn vị thành viên.

Kết cấu và nội dung phản ánh của Tài khoản 413 - Chênh lệch tỷ giá hối đoái

Bên Nợ:

- Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lỗ tỷ giá) cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (doanh nghiệp sản xuất, kinh doanh có cả hoạt động đầu tư XDCB);

- Chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động);

- Chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài (lỗ tỷ giá);

- Kết chuyển chênh lệch tỷ giá hối đoái do đánh giá lại khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính (lãi tỷ giá) của hoạt động kinh doanh vào doanh thu hoạt động tài chính;

- Kết chuyển chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi tỷ giá) của hoạt động đầu tư XDCB (khi kết thúc giai đoạn đầu tư XDCB) vào doanh thu hoạt động tài chính, hoặc phân bổ dần;

- Kết chuyển chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài (lãi tỷ giá) vào doanh thu hoạt động tài chính khi thanh lý khoản đầu tư thuần đó ở cơ sở nước ngoài.

Bên Có:

- Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi tỷ giá) cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (doanh nghiệp sản xuất, kinh doanh có cả hoạt động đầu tư XDCB);

- Chênh lệch tỷ giá hối đoái phát sinh, hoặc đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động);

- Chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài (lãi tỷ giá);

- Kết chuyển chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lỗ tỷ giá) cuối năm tài chính của hoạt động kinh doanh vào chi phí tài chính;

- Kết chuyển chênh lệch tỷ giá hối đoái phát sinh, hoặc đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lỗ tỷ giá) của hoạt động đầu tư XDCB (khi hoàn thành đầu tư giai đoạn trước hoạt động) vào chi phí hoạt động tài chính hoặc phân bổ dần;

- Kết chuyển chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài (lỗ tỷ giá) vào chi phí tài chính khi thanh lý khoản đầu tư thuần đó ở cơ sở nước ngoài.

Tài khoản 413 “Chênh lệch tỷ giá hối đoái” có thể có số dư bên Nợ hoặc số dư bên Có.

Số dư bên Nợ:

- Số chênh lệch tỷ giá hối đoái phát sinh, hoặc đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động, chưa hoàn thành đầu tư) ở thời điểm lập Bảng CĐKT cuối năm tài chính;

- Số chênh lệch tỷ giá hối đoái từ chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài chưa xử lý ở thời điểm lập Bảng CĐKT cuối năm tài chính.

Số dư bên Có:

- Số chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động, chưa hoàn thành đầu tư) ở thời điểm lập Bảng CĐKT cuối năm tài chính;

- Số chênh lệch tỷ giá hối đoái từ chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài chưa xử lý ở thời điểm lập Bảng CĐKT cuối năm tài chính.

Tài khoản 413 - Chênh lệch tỷ giá hối đoái, có 3 Tài khoản cấp hai:

Tài khoản 4131 - Chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính: Phản ánh khoản chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi, lỗ tỷ giá) cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (doanh nghiệp kinh doanh có hoạt động đầu tư XDCB).

Tài khoản 4132 - Chênh lệch tỷ giá hối đoái trong giai đoạn đầu tư XDCB: Phản ánh khoản chênh lệch tỷ giá hối đoái phát sinh, và chênh lệch tỷ giá do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi, lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động, chưa hoàn thành đầu tư).

Tài khoản 4133 - Chênh lệch tỷ giá hối đoái từ chuyển đổi báo cáo tài chính: Phản ánh khoản chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài hoạt động độc lập.

4.2- Tài khoản 242 - Chi phí trả trước dài hạn

Bổ sung nội dung phản ánh của Tài khoản 242 - Chi phí trả trước dài hạn:

Bên Nợ: Phản ánh số kết chuyển chênh lệch tỷ giá hối đoái phát sinh và chênh lệch tỷ giá do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (trường hợp lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) khi hoàn thành đầu tư.

Bên Có: Phản ánh số phân bổ chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) khi hoàn thành đầu tư vào chi phí tài chính.

Số dư bên Nợ: Phản ánh chênh lệch tỷ giá hối đoái phát sinh, hoặc đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) khi hoàn thành đầu tư chưa xử lý tại thời điểm lập Bảng CĐKT cuối năm tài chính.

Doanh nghiệp phải mở sổ chi tiết theo dõi riêng biệt chênh lệch tỷ giá hối đoái (lỗ tỷ giá) phát sinh trong giai đoạn trước hoạt động của hoạt động đầu tư XDCB chưa phân bổ.

4.3- Tài khoản 3387 - Doanh thu chưa thực hiện

Bổ sung nội dung phản ánh của Tài khoản 3387 - Doanh thu chưa thực hiện:

Bên Nợ:

Phản ánh số phân bổ chênh lệch tỷ giá hối đoái phát sinh, và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) đã hoàn thành vào doanh thu hoạt động tài chính trong kỳ.

Bên Có:

Phản ánh số kết chuyển chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (trường hợp lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) khi hoàn thành đầu tư để phân bổ dần vào doanh thu hoạt động tài chính.

Số dư Bên Có:

Phản ánh chênh lệch tỷ giá hối đoái phát sinh, và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) khi hoàn thành đầu tư chưa xử lý tại thời điểm lập Bảng CĐKT cuối năm tài chính.

Doanh nghiệp phải mở sổ kế toán chi tiết theo dõi riêng biệt về chênh lệch tỷ giá hối đoái (lãi tỷ giá) chưa phân bổ.

4.4- Tài khoản 515 - Doanh thu hoạt động tài chính

Bổ sung nội dung phản ánh của Tài khoản 515 - Doanh thu hoạt động tài chính:

Bên Nợ:

- Kết chuyển số phân bổ chênh lệch tỷ giá hối đoái của hoạt động đầu tư XDCB (lãi tỷ giá) (giai đoạn trước hoạt động, khi hoàn thành đầu tư) để xác định kết quả kinh doanh;

- Kết chuyển khoản xử lý chênh lệch tỷ giá hối đoái từ chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài để xác định kết quả kinh doanh.

Bên Có:

- Phản ánh số phân bổ chênh lệch tỷ giá hối đoái của hoạt động đầu tư XDCB (lãi tỷ giá) (giai đoạn trước hoạt động) đã hoàn thành đầu tư vào doanh thu hoạt động tài chính;

- Phản ánh khoản xử lý chênh lệch tỷ giá hối đoái từ chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài vào doanh thu hoạt động tài chính.

4.5- Tài khoản 635 - Chi phí tài chính

Bổ sung nội dung phản ánh của Tài khoản 635 - Chi phí tài chính:

Bên Nợ:

- Phản ánh số phân bổ chênh lệch tỷ giá hối đoái của hoạt động đầu tư XDCB (lỗ tỷ giá) (giai đoạn trước hoạt động) đã hoàn thành đầu tư vào chi phí tài chính;

- Phản ánh khoản xử lý chênh lệch tỷ giá hối đoái từ chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài (lỗ tỷ giá) vào chi phí tài chính.

Bên Có:

- Phản ánh số kết chuyển khoản xử lý chênh lệch tỷ giá hối đoái của hoạt động đầu tư XDCB (lỗ tỷ giá) (giai đoạn trước hoạt động) đã hoàn thành đầu tư để xác định kết quả kinh doanh;

- Phản ánh khoản xử lý chênh lệch tỷ giá hối đoái từ chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài (lỗ tỷ giá) để xác định kết quả kinh doanh.

5- Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

5.1- Kế toán chênh lệch tỷ giá hối đoái phát sinh trong kỳ

5.1.1- Kế toán chênh lệch tỷ giá hối đoái phát sinh trong kỳ của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB của doanh nghiệp đang sản xuất, kinh doanh

a) Khi mua hàng hoá, dịch vụ thanh toán bằng ngoại tệ:

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch mua ngoài vật tư, hàng hoá, TSCĐ, dịch vụ, ghi:

Nợ các TK 151,152,153,156,157,211,213,241,623,627,641,642, 133,...(Theo tỷ giá hối đoái ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá hối đoái ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch mua ngoài hàng hoá, dịch vụ, ghi:

Nợ các TK 151,152,153,156,157,211,213,241,623,627,641,642,133,...(Theo tỷ giá hối đoái ngày giao dịch)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

b) Khi nhận hàng hoá, dịch vụ của nhà cung cấp, hoặc khi vay ngắn hạn, vay dài hạn, nợ dài hạn, hoặc nhận nợ nội bộ,... bằng ngoại tệ, căn cứ tỷ giá hối đoái thực tế ngày giao dịch, ghi:

Nợ các TK có liên quan (Theo tỷ giá hối đoái ngày giao dịch)

Có các TK 331, 311, 341, 342, 336,.. (Theo tỷ giá hối đoái ngày giao dịch).

c) Khi thanh toán nợ phải trả (nợ phải trả người bán, nợ vay ngắn hạn, vay dài hạn, nợ dài hạn, nợ nội bộ,...):

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,... (Tỷ giá hối đoái ghi sổ kế toán)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,... (Tỷ giá hối đoái ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán).

d) Khi phát sinh doanh thu, thu nhập khác bằng các đơn vị tiền tệ khác với đơn vị tiền tệ sử dụng để ghi sổ kế toán, ghi:

Nợ các TK 111(1112), 112(1122), 131,... (Tỷ giá hối đoái BQLNH)

Có các TK 511, 711 (Tỷ giá hối đoái giao dịch thực tế hoặc BQLNH).

e) Khi phát sinh các khoản nợ phải thu bằng ngoại tệ, ghi:

Nợ các TK 136, 138 (tỷ giá hối đoái ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (Nếu lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Nếu lãi tỷ giá hối đoái).

f) Khi thu được tiền nợ phải thu bằng ngoại tệ (Phải thu khách hàng, phải thu nội bộ,...):

- Nếu phát sinh lỗ chênh lệch tỷ giá trong giao dịch thanh toán nợ phải thu, ghi:

Nợ các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 131, 136, 138 (Tỷ giá hối đoái ghi sổ kế toán).

- Nếu phát sinh lãi chênh lệch tỷ giá hối đoái khi thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái ngày giao dịch)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 131, 136, 138... (Tỷ giá hối đoái ghi sổ kế toán).

5.1.2- Kế toán chênh lệch tỷ giá phát sinh trong kỳ của hoạt động đầu tư XDCB (giai đoạn trước hoạt động)

a) Khi mua ngoài hàng hoá, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do người bán hoặc bên nhận thầu bàn giao:

- Nếu phát sinh lỗ chênh lệch tỷ giá trong giao dịch bằng ngoại tệ thanh toán mua hàng hoá, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do bên nhận thầu bàn giao, ghi:

Nợ các TK 151, 152, 211, 213, 241,...(Tỷ giá hối đoái ngày giao dịch)

Nợ TK 413 - Chênh lệch tỷ giá hối đoái(4131) (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122)(Tỷ giá hối đoái ghi sổ kế toán).

- Nếu phát sinh lãi chênh lệch tỷ giá hối đoái trong giao dịch bằng ngoại tệ thanh toán mua hàng hoá, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do bên nhận thầu bàn giao, ghi:

Nợ các TK 151, 152, 211, 213, 241,...(Tỷ giá hối đoái ngày giao dịch)

Có các TK 111 (1112), 112 (1122)(Tỷ giá hối đoái ghi sổ kế toán)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131) (Lãi tỷ giá).

b) Khi thanh toán nợ phải trả bằng ngoại tệ (nợ phải trả người bán, nợ vay dài hạn, ngắn hạn, nợ nội bộ (nếu có),...):

- Nếu phát sinh lỗ chênh lệch tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,... (Tỷ giá hối đoái ghi sổ kế toán)

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131) (Lỗ tỷ giá)

Có các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán).

- Nếu phát sinh lãi chênh lệch tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,...(Tỷ giá hối đoái ghi sổ kế toán)

Có các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131) (Lãi tỷ giá hối đoái).

c) Hàng năm, chênh lệch tỷ giá đã thực hiện phát sinh trong giai đoạn đầu tư xây dựng (giai đoạn trước hoạt động) được phản ánh luỹ kế trên TK 413 - Chênh lệch tỷ giá hối đoái (4132) cho đến khi hoàn thành đầu tư XDCB.

d) Kết thúc giai đoạn đầu tư xây dựng (giai đoạn trước hoạt động), kết chuyển chênh lệch tỷ giá hối đoái đã thực hiện (theo số thuần sau khi bù trừ số dư bên Nợ và bên Có Tài khoản 4132) của hoạt động đầu tư (giai đoạn trước hoạt động) trên TK 413 - Chênh lệch tỷ giá hối đoái (TK 4132) tính ngay vào chi phí tài chính, hoặc doanh thu hoạt động tài chính, hoặc kết chuyển sang TK 242 - Chi phí trả trước dài hạn (nếu lỗ tỷ giá); hoặc TK 3387 - Doanh thu chưa thực hiện (nếu lãi tỷ giá) để phân bổ trong thời gian tối đa là 5 năm, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132)

Có TK 3387 - Doanh thu chưa thực hiện (Lãi tỷ giá hối đoái).

Hoặc

Nợ TK 242 - Chi phí trả trước dài hạn (Lỗ tỷ giá hối đoái)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132).

đ) Xử lý chênh lệch tỷ giá hối đoái (Lỗ hoặc lãi) đã thực hiện trong giai đoạn đầu tư được luỹ kế trong giai đoạn đầu tư đến thời điểm quyết toán bàn giao đưa công trình vào hoạt động sẽ kết chuyển ngay toàn bộ, hoặc phân bổ trong thời gian đối đa là 5 năm (phản ánh trên TK 242, hoặc TK 3387) vào chi phí tài chính, hoặc doanh thu hoạt động tài chính.

- Phân bổ chênh lệch lỗ tỷ giá hối đoái đã thực hiện phát sinh trong giai đoạn đầu tư xây dựng vào chi phí tài chính của năm tài chính khi kết thúc giai đoạn đầu tư, xây dựng đưa TSCĐ vào sử dụng, ghi:

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có TK 242 - Chi phí trả trước dài hạn.

- Phân bổ chênh lệch lãi tỷ giá ngoại tệ đã thực hiện phát sinh trong giai đoạn đầu tư xây dựng vào doanh thu hoạt động tài chính của năm tài chính khi kết thúc giai đoạn đầu tư, xây dựng đưa TSCĐ vào sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

5.2- Kế toán chênh lệch tỷ giá hối đoái đánh giá lại cuối năm

5.2.1- Kế toán chênh lệch tỷ giá hối đoái đánh giá lại cuối năm

Ở thời điểm cuối năm tài chính, doanh nghiệp phải đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (đơn vị tiền tệ khác với đơn vị tiền tệ chính thức sử dụng trong kế toán) theo tỷ giá hối đoái ở thời điểm cuối năm tài chính theo tỷ giá hối đoái bình quân liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm cuối năm tài chính, có thể phát sinh chênh lệch tỷ giá hối đoái (lãi hoặc lỗ). Doanh nghiệp phải chi tiết khoản chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ này của hoạt động đầu tư xây dựng cơ bản (giai đoạn trước hoạt động) (TK 4132) và của hoạt động sản xuất, kinh doanh (TK 4131):

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ các TK 111 (1112), 112 (1122), 131, 136, 138, 311, 315, 331, 341, 342,...

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131, 4132).

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131, 4132)

Có các TK111(1112), 112(1122), 131, 136, 138, 311, 315, 331, 341,342,...

5.2.2. Xử lý chênh lệch tỷ giá hối đoái đánh giá lại cuối năm

a - Xử lý chênh lệch tỷ giá hối đoái đánh giá lại cuối năm của các khoản mục tiền tệ của hoạt động sản xuất, kinh doanh, kể cả hoạt động đầu tư xây dựng (của doanh nghiệp đang sản xuất, kinh doanh):

- Kết chuyển toàn bộ khoản chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính của hoạt động kinh doanh (theo số thuần sau khi bù trừ số dư bên Nợ và bên Có của TK 4132) vào chi phí tài chính (nếu lỗ tỷ giá hối đoái), hoặc doanh thu hoạt động tài chính (nếu lãi tỷ giá hối đoái) để xác định kết quả hoạt động kinh doanh:

+ Kết chuyển lãi chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính vào doanh thu hoạt động tài chính, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 515 - Doanh thu hoạt động tài chính (Nếu lãi tỷ giá hối đoái).

+ Kết chuyển lỗ chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu lỗ tỷ giá hối đoái)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

b - Xử lý chênh lệch tỷ giá hối đoái đánh giá lại cuối năm của các khoản mục tiền tệ của hoạt động đầu tư xây dựng cơ bản:

- Ở giai đoạn đang đầu tư xây dựng, doanh nghiệp chưa đi vào hoạt động thì chênh lệch tỷ giá hối đoái đánh giá lại cuối năm được phản ánh luỹ kế trên TK 413 - Chênh lệch tỷ giá hối đoái, số dư Nợ, hoặc Có phản ánh trên Bảng Cân đối kế toán.

- Khi kết thúc giai đoạn đầu tư, xây dựng chuyển sang hoạt động sản xuất, kinh doanh số dư Nợ, hoặc số dư Có TK 413 - Chênh lệch tỷ giá hối đoái phản ánh chênh lệch tỷ giá hối đoái đánh giá lại các khoản mục tiền tệ cuối mỗi năm tài chính (không bao gồm khoản đánh giá lại các khoản mục tiền tệ liên quan đến hoạt động đầu tư xây dựng ở thời điểm bàn giao tài sản để đưa vào sử dụng) sẽ được xử lý như sau:

+ Kết chuyển số dư Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132) về TK 242 - Chi phí trả trước dài hạn để phân bổ dần số lỗ tỷ giá hối đoái của giai đoạn đầu tư xây dựng trong các năm tài chính tiếp theo trong thời gian tối đa 5 năm (kể từ khi kết thúc giai đoạn đầu tư) vào chi phí tài chính, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132).

+ Kết chuyển số dư Có TK 413 - Chênh lệch tỷ giá hối đoái (4132) về TK 3387 - Doanh thu chưa thực hiện để phân bổ dần số lãi tỷ giá hối đoái của giai đoạn đầu tư xây dựng trong các năm tài chính tiếp theo trong thời gian tối đa 5 năm (kể từ khi kết thúc giai đoạn đầu tư) vào doanh thu hoạt động tài chính, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132)

Có TK 3387 - Doanh thu chưa thực hiện.

6- Kế toán chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài

6.1- Kế toán chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của hoạt động nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo

Kế toán chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của hoạt động nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo được hạch toán tương tự như hướng dẫn kế toán của các điểm 1, 2, 3, 4 - Phần II - Thông tư này.

6.2- Kế toán chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cở sở ở nước ngoài hoạt động độc lập

- Khi hợp nhất báo cáo tài chính của cở sở ở nước ngoài hoạt động độc lập để tổng hợp vào báo cáo tài chính của doanh nghiệp báo cáo, nếu phát sinh chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có các TK có liên quan.

Hoặc

Nợ các TK có liên quan

Có TK 413 - Chênh lệch tỷ giá hối đoái.

- Khi xử lý chênh lệch tỷ giá hối đoái luỹ kế đã bị hoãn lại do chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài hoạt động độc lập, khi hợp nhất báo cáo tài chính của doanh nghiệp báo cáo tại thời điểm thanh lý khoản đầu tư này, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4133)

Có TK 515 - Doanh thu hoạt động tài chính.

Hoặc

Nợ TK 635 - Chi phí tài chính

Có TK 413 - Chênh lệch tỷ giá hối đoái (4133).

III - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

"HỢP ĐỒNG XÂY DỰNG"

1 - Hạch toán hợp đồng xây dựng phải tôn trọng một số quy định sau:

1.1 - Doanh thu của hợp đồng xây dựng bao gồm:

a) Doanh thu ban đầu được ghi trong hợp đồng;

b) Các khoản tăng, giảm khi thực hiện hợp đồng, các khoản tiền thưởng và các khoản thanh toán khác nếu các khoản này có khả năng làm thay đổi doanh thu, và có thể xác định được một cách đáng tin cậy;

- Doanh thu của hợp đồng có thể tăng hay giảm ở từng thời kỳ, ví dụ:

+ Nhà thầu và khách hàng có thể đồng ý với nhau về các thay đổi và các yêu cầu làm tăng hoặc giảm doanh thu của hợp đồng trong kỳ tiếp theo so với hợp đồng được chấp thuận lần đầu tiên;

+ Doanh thu đã được thỏa thuận trong hợp đồng với giá cố định có thể tăng vì lý do giá cả tăng lên;

+ Doanh thu theo hợp đồng có thể bị giảm do nhà thầu không thực hiện đúng tiến độ hoặc không đảm bảo chất lượng xây dựng theo thỏa thuận trong hợp đồng;

+ Khi hợp đồng với giá cố định quy định mức giá cố định cho một đơn vị sản phẩm hoàn thành thì doanh thu theo hợp đồng sẽ tăng hoặc giảm khi khối lượng sản phẩm tăng hoặc giảm.

- Khoản tiền thưởng là các khoản phụ thêm trả cho nhà thầu nếu nhà thầu thực hiện hợp đồng đạt hay vượt mức yêu cầu. Khoản tiền thưởng được tính vào doanh thu của hợp đồng xây dựng khi:

+ Chắc chắn đạt hoặc vượt mức một số tiêu chuẩn cụ thể đã được ghi trong hợp đồng; và

+ Khoản tiền thưởng được xác định một cách đáng tin cậy.

- Một khoản thanh toán khác mà nhà thầu thu được từ khách hàng hay một bên khác để bù đắp cho các chi phí không bao gồm trong giá hợp đồng. Ví dụ: Sự chậm trễ do khách hàng gây nên; sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng. Việc xác định doanh thu tăng thêm từ các khoản thanh toán trên còn tuỳ thuộc vào rất nhiều yếu tố không chắc chắn và thường phụ thuộc vào kết quả của nhiều cuộc đàm phán. Do đó, các khoản thanh toán khác chỉ được tính vào doanh thu của hợp đồng xây dựng khi:

+ Các cuộc thỏa thuận đã đạt được kết quả là khách hàng sẽ chấp thuận bồi thường;

+ Khoản thanh toán khác được khách hàng chấp thuận và có thể xác định được một cách đáng tin cậy.

1.2 - Chi phí của hợp đồng xây dựng bao gồm:

a) Chi phí liên quan trực tiếp đến từng hợp đồng:

Chi phí liên quan trực tiếp đến từng hợp đồng có thể được giảm khi có các khoản thu khác không bao gồm trong doanh thu của hợp đồng. Ví dụ: Các khoản thu từ việc bán nguyên, vật liệu thừa và thanh lý máy móc, thiết bị xây dựng khi kết thúc hợp đồng...

b) Chi phí chung liên quan đến hoạt động của các hợp đồng và có thể phân bổ cho từng hợp đồng cụ thể:

Chi phí chung liên quan đến hoạt động của các hợp đồng xây dựng và có thể phân bổ cho từng hợp đồng bao gồm chi phí bảo hiểm, chi phí thiết kế và trợ giúp kỹ thuật không liên quan trực tiếp đến một hợp đồng cụ thể, chi phí quản lý chung trong xây dựng và các chi phí đi vay nếu thỏa mãn các điều kiện chi phí đi vay được vốn hóa quy định trong chuẩn mực chi phí đi vay.

c) Các chi phí khác có thể thu lại từ khách hàng theo các điều khoản của hợp đồng.

1.3 - Ghi nhận doanh thu và chi phí của hợp đồng xây dựng theo 1 trong 2 trường hợp sau:

a) Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì doanh thu và chi phí của hợp đồng xây dựng được ghi nhận tương ứng với phần công việc đã hoàn thành do nhà thầu tự xác định vào ngày lập báo cáo tài chính mà không phụ thuộc vào hóa đơn thanh toán theo tiến độ kế hoạch đã lập hay chưa và số tiền ghi trên hóa đơn là bao nhiêu;

b) Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, thì doanh thu và chi phí liên quan đến hợp đồng được ghi nhận tương ứng với phần công việc đã hoàn thành được khách hàng xác nhận trong kỳ phản ánh trên hóa đơn đã lập.

1.4 - Phần công việc đã hoàn thành của hợp đồng làm cơ sở xác định doanh thu có thể được xác định bằng nhiều cách khác nhau. Doanh nghiệp cần sử dụng phương pháp tính toán thích hợp để xác định phần công việc đã hoàn thành. Tuỳ thuộc vào bản chất của hợp đồng, các phương pháp đó có thể là:

a) Tỷ lệ phần trăm (%) giữa chi phí thực tế đã phát sinh của phần công việc đã hoàn thành tại một thời điểm so với tổng chi phí dự toán của hợp đồng;

b) Đánh giá phần công việc đã hoàn thành; hoặc

c) Tỷ lệ phần trăm (%) giữa khối lượng xây lắp đã hoàn thành so với tổng khối lượng xây lắp phải hoàn thành của hợp đồng.

Ví dụ:

(1) Doanh thu hợp đồng xây dựng với giá cố định được xác định theo phương pháp tỷ lệ phần trăm (%) công việc hoàn thành, được đo bằng tỷ lệ phần trăm (%) giữa giờ công lao động đã thực hiện đến thời điểm hiện tại so với tổng số giờ công lao động dự tính cho hợp đồng đó.

(2) Doanh thu hợp đồng xây dựng được xác định theo phương pháp tỷ lệ phần trăm (%) giữa chi phí thực tế đã phát sinh tính đến thời điểm hiện tại so với tổng chi phí dự toán của hợp đồng (Xem phụ lục số 01).

1.5 - Khi kết quả của hợp đồng xây dựng không thể ước tính được một cách đáng tin cậy, thì:

a) Doanh thu chỉ được ghi nhận tương ứng với chi phí thực tế của hợp đồng xây dựng đã phát sinh mà việc được hoàn trả là tương đối chắc chắn;

b) Các chi phí của hợp đồng chỉ được ghi nhận là chi phí trong kỳ khi các khoản chi phí này đã phát sinh.

1.6 - Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch thì:

a - Nhà thầu phải lựa chọn phương pháp xác định phần công việc đã hoàn thành và giao trách nhiệm cho các bộ phận liên quan xác định giá trị phần công việc đã hoàn thành và lập chứng từ phản ánh doanh thu hợp đồng xây dựng trong kỳ:

- Nếu áp dụng phương pháp (a) "Tỷ lệ phần trăm (%) giữa chi phí thực tế đã phát sinh của phần công việc đã hoàn thành tại một thời điểm so với tổng chi phí dự toán của hợp đồng" thì giao cho bộ phận kế toán phối hợp với các bộ phận khác thực hiện;

- Nếu áp dụng phương pháp (b) "Đánh giá phần công việc đã hoàn thành" hoặc phương pháp (c) "Tỷ lệ phần trăm (%) giữa khối lượng xây lắp đã hoàn thành so với tổng khối lượng xây lắp phải hoàn thành của hợp đồng" thì giao cho bộ phận kỹ thuật thi công phối hợp với các bộ phận khác thực hiện.

b - Khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, kế toán căn cứ vào chứng từ xác định doanh thu trên cơ sở phần công việc đã hoàn thành trong kỳ (không phải hóa đơn) làm căn cứ ghi nhận doanh thu trong kỳ kế toán.

Đồng thời nhà thầu phải căn cứ vào hợp đồng xây dựng để lập hóa đơn thanh toán theo tiến độ kế hoạch gửi cho khách hàng đòi tiền. Kế toán căn cứ vào hóa đơn để ghi sổ kế toán số tiền khách hàng phải thanh toán theo tiến độ kế hoạch.

1.7 - Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, được khách hàng xác nhận thì nhà thầu phải căn cứ vào phương pháp tính toán thích hợp để xác định giá trị khối lượng xây lắp hoàn thành trong kỳ. Khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, kế toán phải lập hóa đơn gửi cho khách hàng đòi tiền và phản ánh doanh thu và nợ phải thu trong kỳ tương ứng với phần công việc đã hoàn thành được khách hàng xác nhận.

1.8 – Việc trích trước chi phí sửa chữa và bảo hành công trình được thực hiện theo từng lần ghi nhận doanh thu hợp đồng xây dựng hoặc khi kết thúc năm tài chính.

2 - Phương pháp kế toán doanh thu và chi phí của hợp đồng xây dựng

2.1 - Bổ sung Tài khoản 337 – “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng” để kế toán doanh thu và chi phí hợp đồng xây dựng trong trường hợp thanh toán theo tiến độ kế hoạch:

Tài khoản 337 “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng” dùng để phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch và số tiền phải thu theo doanh thu tương ứng với phần công việc đã hoàn thành do nhà thầu tự xác nhận của hợp đồng xây dựng dở dang.

Hạch toán Tài khoản 337 cần tôn trọng một số quy định sau:

Tài khoản 337 “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng” chỉ áp dụng đối với trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch. Tài khoản này không áp dụng đối với trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện được khách hàng xác nhận.

- Căn cứ để ghi vào bên Nợ TK 337 là chứng từ xác định doanh thu tương ứng với phần công việc đã hoàn thành trong kỳ (không phải hóa đơn) do nhà thầu tự lập, không phải chờ khách hàng xác nhận.

- Căn cứ để ghi vào bên Có TK 337 là hóa đơn được lập trên cơ sở tiến độ thanh toán theo kế hoạch đã được quy định trong hợp đồng. Số tiền ghi trên hóa đơn là căn cứ để ghi nhận số tiền nhà thầu phải thu của khách hàng, không là căn cứ để ghi nhận doanh thu trong kỳ kế toán.

Kết cấu và nội dung phản ánh của TK 337 “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng”

Bên Nợ:

Phản ánh số tiền phải thu theo doanh thu đã ghi nhận tương ứng với phần công việc đã hoàn thành của hợp đồng xây dựng dở dang.

Bên Có:

Phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch của hợp đồng xây dựng dở dang.

Số dư bên Nợ:

Phản ánh số tiền chênh lệch giữa doanh thu đã ghi nhận của hợp đồng lớn hơn số tiền khách hàng phải trả theo tiến độ kế hoạch của hợp đồng xây dựng dở dang.

Số dư bên Có:

Phản ánh số tiền chênh lệch giữa doanh thu đã ghi nhận của hợp đồng nhỏ hơn số tiền khách hàng phải trả theo tiến độ kế hoạch của hợp đồng xây dựng dở dang.

Phương pháp hạch toán kế toán Tài khoản 337

- Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì kế toán căn cứ vào chứng từ phản ánh doanh thu tương ứng với phần công việc đã hoàn thành (không phải hoá đơn) do nhà thầu tự xác định, ghi:

Nợ TK 337 – Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

- Căn cứ vào hóa đơn được lập theo tiến độ kế hoạch để phản ánh số tiền phải thu theo tiến độ kế hoạch đã ghi trong hợp đồng, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 3331 - Thuế GTGT phải nộp.

2.2 - Phương pháp kế toán doanh thu và chi phí hợp đồng xây dựng

2.2.1 - Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì kế toán căn cứ vào chứng từ phản ánh doanh thu tương ứng với phần công việc đã hoàn thành (không phải hoá đơn) do nhà thầu tự xác định, ghi:

Nợ TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

- Căn cứ vào hóa đơn được lập theo tiến độ kế hoạch để phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch đã ghi trong hợp đồng, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 3331 - Thuế GTGT phải nộp.

- Khi nhận được tiền do khách hàng trả, hoặc nhận tiền khách hàng ứng trước, ghi:

Nợ các TK 111, 112...

Có TK 131 - Phải thu của khách hàng.

2.2.2 - Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, thì kế toán phải lập hóa đơn trên cơ sở phần công việc đã hoàn thành được khách hàng xác nhận, căn cứ vào hóa đơn, ghi:

Nợ các TK 111, 112, 131

Có TK 3331 - Thuế GTGT phải nộp

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

2.2.3 - Khoản tiền thưởng thu được từ khách hàng trả phụ thêm cho nhà thầu khi thực hiện hợp đồng đạt hoặc vượt một số chỉ tiêu cụ thể đã được ghi trong hợp đồng, ghi:

Nợ các TK 111, 112, 131

Có TK 3331 - Thuế GTGT phải nộp

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

2.2.4 - Khoản bồi thường thu được từ khách hàng hay bên khác để bù đắp cho các chi phí không bao gồm trong giá trị hợp đồng (Ví dụ: Sự chậm trễ do khách hàng gây nên; sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng), ghi:

Nợ các TK 111, 112, 131

Có TK 3331 - Thuế GTGT phải nộp (nếu có)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

2.2.5 - Khi nhận được tiền thanh toán khối lượng công trình hoàn thành hoặc khoản ứng trước từ khách hàng, ghi:

Nợ các TK 111, 112...

Có TK 131 - Phải thu của khách hàng.

2.2.6 - Hạch toán chi phí sửa chữa và bảo hành công trình:

- Khi trích trước chi phí sửa chữa và bảo hành công trình, ghi:

Nợ TK 627 – Chi phí sản xuất chung

Có TK 335 - Chi phí phải trả.

- Khi phát sinh chi phí sửa chữa và bảo hành công trình, như chi phí nguyên, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung, kế toán phản ánh vào các Tài khoản chi phí có liên quan, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Nợ TK 622 - Chi phí nhân công trực tiếp

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 112, 152, 153, 214, 331, 334, 338...

- Cuối kỳ, kết chuyển chi phí thực tế phát sinh trong kỳ về nguyên, vật liệu trực tiếp, nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung liên quan đến hoạt động sửa chữa và bảo hành công trình xây lắp để tập hợp chi phí sửa chữa và bảo hành và tính giá thành bảo hành, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 622 - Chi phí nhân công trực tiếp

Có TK 623 - Chi phí sử dụng máy thi công

Có TK 627 - Chi phí sản xuất chung.

- Khi công việc sửa chữa và bảo hành công trình hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 335 - Chi phí phải trả (Nếu đã trích trước)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

- Hết thời hạn bảo hành công trình xây, lắp, nếu công trình không phải bảo hành hoặc số trích trước chi phí bảo hành công trình lớn hơn chi phí thực tế phát sinh, phải hoàn nhập số trích trước về chi phí bảo hành còn lại, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 711 - Thu nhập khác.

2.2.7 - Khi tạm ứng tiền cho nhà thầu phụ trước khi hợp đồng phụ hoàn thành, ghi:

Nợ TK 331- Phải trả cho người bán

Có các TK 111, 112,...

2.2.8 - Trường hợp xuất hiện nghi ngờ về khả năng không thu được một khoản nào đó đã được tính trong doanh thu của hợp đồng và đã ghi trong Báo cáo kết quả hoạt động kinh doanh thì những khoản không có khả năng thu được đó phải được lập dự phòng các khoản phải thu khó đòi. Trường hợp số dự phòng phải thu khó đòi được lập ở cuối kỳ kế toán năm nay lớn hơn số dự phòng phải thu khó đòi đã lập ở cuối kỳ kế toán năm trước chưa sử dụng hết, thì số chênh lệch lớn hơn, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 139 - Dự phòng phải thu khó đòi.

Trường hợp số dự phòng phải thu khó đòi được lập ở cuối kỳ kế toán năm nay nhỏ hơn số dự phòng phải thu khó đòi đã lập ở cuối kỳ kế toán năm trước chưa sử dụng

hết thì số chênh lệch nhỏ hơn phải được hoàn nhập, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi

Có TK 642 - Chi phí quản lý doanh nghiệp.

2.2.9 - Các chi phí của hợp đồng không thể thu hồi (Ví dụ như không đủ tính thực thi về mặt pháp lý như có sự nghi ngờ về hiệu lực của nó, hoặc hợp đồng mà khách hàng không thể thực thi nghĩa vụ của mình...) phải được ghi nhận ngay là chi phí trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

2.2.10 - Chi phí liên quan trực tiếp đến từng hợp đồng có thể được giảm nếu có các khoản thu khác không bao gồm trong doanh thu của hợp đồng. Ví dụ: các khoản thu từ việc bán nguyên, vật liệu thừa và thanh lý máy móc, thiết bị thi công khi kết thúc hợp đồng xây dựng:

a) Nhập kho nguyên, vật liệu thừa khi kết thúc hợp đồng xây dựng, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Theo giá gốc)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

b) Phế liệu thu hồi nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Theo giá có thể thu hồi)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

c) Trường hợp vật liệu thừa và phế liệu thu hồi không qua nhập kho mà tiêu thụ ngay, kế toán phản ánh các khoản thu bán vật liệu thừa và phế liệu, ghi giảm chi phí:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang (Giá bán chưa có thuế GTGT).

d) Kế toán thanh lý máy móc, thiết bị thi công chuyên dùng cho một hợp đồng xây dựng và đã trích khấu hao hết vào giá trị hợp đồng khi kết thúc hợp đồng xây dựng, ghi:

+ Phản ánh số thu về thanh lý máy móc, thiết bị thi công, ghi:

Nợ các TK 111, 112, 131

Có TK 3331 - Thuế GTGT phải nộp

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang

(Giá bán chưa có thuế GTGT).

+ Phản ánh chi phí thanh lý máy móc, thiết bị (nếu có), ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 Thuế GTGT được khấu trừ

Có các TK 111, 112…

+ Ghi giảm TSCĐ là máy móc, thiết bị thi công chuyên dùng đã thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

IV- HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC "CHI PHÍ ĐI VAY"

A- Hạch toán chi phí đi vay phải tôn trọng một số quy định sau:

1. Chi phí đi vay phải ghi nhận vào chi phí sản xuất, kinh doanh trong kỳ khi phát sinh, trừ khi được vốn hoá theo quy định.

2. Chi phí đi vay liên quan đến tài sản dở dang khi có đủ các điều kiện vốn hoá thì đơn vị phải thực hiện theo đúng quy định tại chuẩn mực kế toán "Chi phí đi vay" về định nghĩa tài sản dở dang, xác định chi phí đi vay được vốn hoá, thời điểm bắt đầu vốn hoá, tạm ngừng vốn hoá và chấm dứt việc vốn hoá.

3. Chi phí đi vay liên quan trực tiếp đến việc đầu tư xây dựng hoặc sản xuất tài sản dở dang được tính vào giá trị của tài sản đó (được vốn hoá), bao gồm các khoản lãi tiền vay, phân bổ các khoản chiết khấu hoặc phụ trội khi phát hành trái phiếu, các khoản chi phí phụ phát sinh liên quan tới quá trình làm thủ tục vay.

4. Đơn vị phải xác định chi phí đi vay được vốn hoá theo đúng quy định hiện hành của chuẩn mực kế toán cho hai trường hợp: (1) Khoản vay vốn riêng biệt sử dụng cho mục đích đầu tư xây dựng hoặc sản xuất một tài sản dở dang và (2) Các khoản vốn vay chung trong đó có sử dụng cho mục đích đầu tư xây dựng hoặc sản xuất một tài sản dở dang.

Các khoản thu nhập phát sinh do đầu tư tạm thời các khoản vay riêng biệt trong khi chờ sử dụng vào mục đích có được tài sản dở dang thì phải ghi giảm trừ (-) vào chi phí đi vay phát sinh khi vốn hoá.

- Vốn hoá chi phí đi vay đối với khoản vốn vay riêng biệt:

Chi phí đi vay được vốn hoá cho mỗi kỳ kế toán

=

Chi phí đi vay thực tế phát sinh của khoản vay riêng biệt

-

Thu nhập phát sinh từ hoạt động đầu tư tạm thời của các khoản vay đó

- Vốn hoá chi ph``í đi vay đối với các khoản vốn vay chung:

Số chi phí đi vay được vốn hoá cho mỗi kỳ kế toán (1)

=

Chi phí luỹ kế bình quân gia quyền phát sinh cho đầu tư xây dựng hoặc sản xuất tài sản dở dang cho đến cuối kỳ kế toán (2)

x

Tỷ lệ vốn hoá (%) (3)

Chi phí luỹ kế

Chi phí

Số tháng chi phí thực tế phát sinh trong kỳ kế toán (5)

bình quân

=

cho từng

X

gia quyền (2)

tài sản (4)

Số tháng phát sinh của kỳ kế toán (6)

Tổng số tiền lãi vay thực tế của các khoản vay phát sinh trong kỳ (7)

Tỷ lệ vốn hoá (%)

=

x 100%

(3)

Số dư bình quân gia quyền các khoản vay gốc (8)

Số dư bình quân

Số dư của

Số tháng mà từng khoản vay phát sinh trong kỳ kế toán (5)

gia quyền các

=

từng khoản

X

khoản vay gốc (8)

vay gốc (9)

Số tháng phát sinh của kỳ kế toán (6)

5. Nếu có phát sinh các khoản chiết khấu hoặc phụ trội của những khoản vay bằng phát hành trái phiếu thì phải điều chỉnh lại chi phí đi vay bằng cách phân bổ giá trị các khoản chiết khấu hoặc phụ trội theo một trong hai phương pháp cho phù hợp (phương pháp lãi suất thực tế hoặc phương pháp đường thẳng). Tuy nhiên doanh nghiệp phải áp dụng nhất quán phương pháp đã lựa chọn trong một kỳ kế toán năm.

6. Việc vốn hoá chi phí đi vay sẽ được tạm ngừng lại trong các giai đoạn mà quá trình đầu tư xây dựng hoặc sản xuất tài sản dở dang bị gián đoạn, trừ khi sự gián đoạn đó là cần thiết.

7. Việc vốn hoá chi phí đi vay sẽ chấm dứt khi các hoạt động chủ yếu cần thiết cho việc chuẩn bị đưa tài sản dở dang vào sử dụng hoặc bán đã hoàn thành. Chi phí đi vay phát sinh sau đó sẽ được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ khi phát sinh.

B- Phương pháp kế toán

1 - Kế toán chi phí đi vay

1.1 - Trường hợp chi phí đi vay ghi vào chi phí sản xuất, kinh doanh trong kỳ

a) Đối với chi phí lãi vay:

- Trường hợp đơn vị phải thanh toán định kỳ lãi tiền vay cho bên cho vay, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,...

- Trường hợp đơn vị trả trước lãi tiền vay cho bên cho vay, ghi:

Nợ TK 142 - Chi phí trả trước (Nếu trả trước ngắn hạn lãi tiền vay)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu trả trước dài hạn lãi tiền vay)

Có các TK 111, 112,...

- Định kỳ, khi phân bổ lãi tiền vay theo số phải trả từng kỳ vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 142 - Chi phí trả trước

Có TK 242 - Chi phí trả trước dài hạn.

- Trường hợp lãi tiền vay đơn vị trả sau cho bên cho vay (trả gốc và lãi khi hết thời hạn vay theo khế ước):

+ Định kỳ, khi tính lãi tiền vay phải trả từng kỳ để tính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 335 - Chi phí phải trả.

+ Hết thời hạn vay, khi đơn vị trả gốc vay và lãi tiền vay dài hạn, ghi:

Nợ TK 315 - Nợ dài hạn đến hạn trả (Nếu trả dần gốc vay dài hạn đến hạn trả)

Nợ TK 341 - Vay dài hạn (Gốc vay dài hạn còn phải trả)

Nợ TK 335 - Chi phí phải trả (Lãi tiền vay)

Có các TK 111, 112,...

b) Trường hợp đơn vị thanh toán định kỳ tiền thuê tài chính cho bên cho thuê, kế toán chi phí tiền lãi thuê tài chính được thực hiện theo quy định tại điểm 2.2 mục B phần I của Thông tư này.

c) Trường hợp đơn vị thanh toán định kỳ lãi trả chậm của tài sản mua theo phương thức trả chậm, trả góp cho bên bán:

- Khi mua TSCĐ theo phương thức trả chậm, trả góp về sử dụng ngay cho hoạt động SXKD, ghi:

Nợ các TK 211, 213 (Nguyên giá - ghi theo giá mua trả tiền ngay)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm là số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) giá mua trả tiền ngay trừ (-) thuế GTGT (nếu được khấu trừ))

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Định kỳ, tính vào chi phí tài chính theo số lãi trả chậm, trả góp phải trả của từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

d) Trong kỳ, nếu đơn vị nhận được các khoản hỗ trợ lãi suất đi vay của Nhà nước cho hoạt động kinh doanh, ghi:

Nợ các TK 111, 112,...

Có TK 515 - Doanh thu hoạt động tài chính.

1.2 - Trường hợp chi phí đi vay đủ điều kiện vốn hoá

Chi phí đi vay liên quan trực tiếp đến việc đầu tư xây dựng hoặc sản xuất tài sản dở dang khi có đủ các điều kiện được vốn hoá theo quy định thì xử lý như sau:

a) Đối với khoản vốn vay riêng biệt, chi phí đi vay được vốn hoá cho tài sản dở dang được xác định là chi phí đi vay thực tế phát sinh từ các khoản vay trừ (-) đi các khoản thu nhập phát sinh từ hoạt động đầu tư tạm thời của các khoản vay này, ghi:

Nợ các TK 111, 112 (Các khoản thu nhập phát sinh do đầu tư tạm thời)

Nợ TK 241 - Xây dựng cơ bản dở dang (Tài sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Tài sản đang sản xuất dở dang)

Có các TK 111, 112 (Nếu trả lãi vay định kỳ)

Có TK 142 - Chi phí trả trước (Chi phí đi vay phải trả trong kỳ - nếu trả trước ngắn hạn chi phí đi vay)

Có TK 242 - Chi phí trả trước dài hạn (Phân bổ chi phí đi vay phải trả trong kỳ - nếu trả trước dài hạn chi phí đi vay)

Có TK 335 - Chi phí phải trả (Trích trước chi phí đi vay phải trả trong kỳ - nếu chi phí đi vay trả sau).

b) Đối với các khoản vốn vay chung, chi phí đi vay được vốn hoá là toàn bộ chi phí đi vay liên quan trực tiếp đến đầu tư, xây dựng hoặc sản xuất tài sản dở dang được tính vào chi phí đầu tư XDCB hoặc chi phí sản xuất sản phẩm mà không phải điều chỉnh các khoản thu nhập phát sinh do đầu tư tạm thời, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ TK 627 - Chi phí sản xuất chung

Có các TK 111, 112 (Nếu trả lãi vay định kỳ)

Có TK 142 - Chi phí trả trước (Chi phí đi vay phải trả trong kỳ - nếu trả trước ngắn hạn chi phí đi vay)

Có TK 242 - Chi phí trả trước dài hạn (Phân bổ chi phí đi vay phải trả trong kỳ - nếu trả trước dài hạn chi phí đi vay)

Có TK 335 - Chi phí phải trả (Trích trước chi phí đi vay phải trả trong kỳ - nếu chi phí đi vay trả sau).

- Các khoản thu nhập phát sinh từ hoạt động đầu tư tạm thời của các khoản vốn vay chung, ghi:

Nợ các TK 111, 112

Có TK 515 - Doanh thu hoạt động tài chính.

1.3 - Chi phí đi vay liên quan trực tiếp đến tài sản dở dang trong các giai đoạn mà quá trình đầu tư xây dựng hoặc sản xuất tài sản dở dang bị gián đoạn một cách bất thường hoặc kể từ khi chấm dứt vốn hoá phải tính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 142, 242, 335,…

2 - Kế toán chi phí đi vay trong trường hợp phát hành trái phiếu công ty

2.1 - Các trường hợp phát hành trái phiếu công ty

Khi doanh nghiệp vay vốn bằng phát hành trái phiếu có thể xảy ra 3 trường hợp:

- Phát hành trái phiếu ngang giá (giá phát hành bằng mệnh giá): Là phát hành trái phiếu với giá đúng bằng mệnh giá của trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường bằng lãi suất danh nghĩa của trái phiếu phát hành;

- Phát hành trái phiếu có chiết khấu (giá phát hành nhỏ hơn mệnh giá): Là phát hành trái phiếu với giá nhỏ hơn mệnh giá của trái phiếu. Phần chênh lệch giữa giá phát hành trái phiếu nhỏ hơn mệnh giá của trái phiếu gọi là chiết khấu trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường lớn hơn lãi suất danh nghĩa;

- Phát hành trái phiếu có phụ trội (giá phát hành lớn hơn mệnh giá): Là phát hành trái phiếu với giá lớn hơn mệnh giá của trái phiếu. Phần chênh lệch giữa giá phát hành trái phiếu lớn hơn mệnh giá của trái phiếu gọi là phụ trội trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường nhỏ hơn lãi suất danh nghĩa.

Chiết khấu và phụ trội trái phiếu chỉ phát sinh khi doanh nghiệp đi vay bằng hình thức phát hành trái phiếu và tại thời điểm phát hành có sự chênh lệch giữa lãi suất thị trường và lãi suất danh nghĩa được các nhà đầu tư mua trái phiếu chấp nhận.

Chiết khấu và phụ trội trái phiếu được xác định và ghi nhận ngay tại thời điểm phát hành trái phiếu. Sự chênh lệch giữa lãi suất thị trường và lãi suất danh nghĩa sau thời điểm phát hành trái phiếu không ảnh hưởng đến giá trị khoản phụ trội hay chiết khấu đã xác định.

- Chiết khấu trái phiếu được phân bổ dần để tính vào chi phí đi vay từng kỳ trong suốt thời hạn của trái phiếu.

- Phụ trội trái phiếu được phân bổ dần để giảm trừ chi phí đi vay từng kỳ trong suốt thời hạn của trái phiếu.

- Trường hợp chi phí lãi vay của trái phiếu đủ điều kiện vốn hoá, các khoản lãi tiền vay và khoản phân bổ chiết khấu hoặc phụ trội được vốn hoá trong từng kỳ không được vượt quá số lãi vay thực tế phát sinh và số phân bổ chiết khấu hoặc phụ trội trong kỳ đó.

- Việc phân bổ khoản chiết khấu hoặc phụ trội có thể sử dụng phương pháp lãi suất thực tế hoặc phương pháp đường thẳng.

+ Theo phương pháp lãi suất thực tế: Khoản chiết khấu hoặc phụ trội phân bổ vào mỗi kỳ được tính bằng chênh lệch giữa chi phí lãi vay phải trả cho mỗi kỳ trả lãi (được tính bằng giá trị ghi sổ đầu kỳ của trái phiếu nhân (x) với tỷ lệ lãi thực tế trên thị trường) với số tiền phải trả từng kỳ.

+ Theo phương pháp đường thẳng: Khoản chiết khấu hoặc phụ trội phân bổ đều trong suốt kỳ hạn của trái phiếu.

2.2 - Bổ sung thêm Tài khoản 343 - Trái phiếu phát hành

Tài khoản này dùng để phản ánh tình hình phát hành trái phiếu và thanh toán trái phiếu của doanh nghiệp. Tài khoản này cũng dùng để phản ánh các khoản chiết khấu, phụ trội trái phiếu phát sinh khi phát hành trái phiếu và tình hình phân bổ các khoản chiết khấu, phụ trội khi xác định chi phí đi vay tính vào chi phí sản xuất, kinh doanh hoặc vốn hoá theo từng kỳ.

Hạch toán Tài khoản 343 – Trái phiếu phát hành cần tôn trọng một số quy định sau:

TK 343 chỉ áp dụng ở doanh nghiệp có vay vốn bằng phương thức phát hành trái phiếu.

TK 343 phải phản ánh chi tiết các nội dung có liên quan đến trái phiếu phát hành, gồm:

- Mệnh giá trái phiếu;

- Chiết khấu trái phiếu;

- Phụ trội trái phiếu.

Đồng thời theo dõi chi tiết theo thời hạn phát hành trái phiếu.

Doanh nghiệp phải theo dõi chiết khấu và phụ trội cho từng loại trái phiếu phát hành và tình hình phân bổ từng khoản chiết khấu, phụ trội khi xác định chi phí đi vay tính vào chi phí SXKD hoặc vốn hoá theo từng kỳ.

Trường hợp trả lãi khi đáo hạn trái phiếu thì định kỳ doanh nghiệp phải tính lãi trái phiếu phải trả từng kỳ để ghi nhận vào chi phí sản xuất, kinh doanh hoặc vốn hoá vào giá trị của tài sản dở dang.

5 - Khi lập báo cáo tài chính, trên Bảng cân đối kế toán trong phần nợ phải trả thì chỉ tiêu trái phiếu phát hành được phản ánh trên cơ sở thuần (xác định bằng trị giá trái phiếu theo mệnh giá trừ (-) chiết khấu trái phiếu cộng (+) phụ trội trái phiếu).

Kết cấu và nội dung phản ánh của Tài khoản 343 - Trái phiếu phát hành

Bên Nợ:

- Thanh toán trái phiếu khi đáo hạn;

- Chiết khấu trái phiếu phát sinh trong kỳ;

- Phân bổ phụ trội trái phiếu trong kỳ.

Bên Có:

- Trị giá trái phiếu phát hành theo mệnh giá trong kỳ;

- Phân bổ chiết khấu trái phiếu trong kỳ;

- Phụ trội trái phiếu phát sinh trong kỳ.

Số dư bên Có:

Trị giá khoản nợ vay do phát hành trái phiếu đến thời điểm cuối kỳ.

Tài khoản này có 3 Tài khoản cấp 2:

TK 3431 - Mệnh giá trái phiếu

TK 3432 - Chiết khấu trái phiếu

TK 3433 - Phụ trội trái phiếu

Tài khoản 3431 - Mệnh giá trái phiếu: Tài khoản này dùng để phản ánh trị giá trái phiếu phát hành theo mệnh giá khi doanh nghiệp đi vay bằng hình thức phát hành trái phiếu và việc thanh toán trái phiếu đáo hạn trong kỳ.

Kết cấu và nội dung phản ánh của

Tài khoản 3431 - Mệnh giá trái phiếu

Bên Nợ:

Thanh toán trái phiếu khi đáo hạn.

Bên Có:

Trị giá trái phiếu phát hành theo mệnh giá trong kỳ.

Số dư bên Có:

Trị giá trái phiếu đã phát hành theo mệnh giá cuối kỳ.

Tài khoản 3432 - Chiết khấu trái phiếu: Tài khoản này dùng để phản ánh chiết khấu trái phiếu phát sinh khi doanh nghiệp đi vay bằng hình thức phát hành trái phiếu có chiết khấu và việc phân bổ chiết khấu trái phiếu trong kỳ.

Kết cấu và nội dung phản ánh của TK 3432 - Chiết khấu trái phiếu

Bên Nợ:

Chiết khấu trái phiếu phát sinh trong kỳ.

Bên Có:

Phân bổ chiết khấu trái phiếu trong kỳ.

Số dư bên Nợ:

Chiết khấu trái phiếu chưa phân bổ cuối kỳ.

Tài khoản 3433 - Phụ trội trái phiếu: Tài khoản này dùng để phản ánh phụ trội trái phiếu phát sinh khi doanh nghiệp đi vay bằng hình thức phát hành trái phiếu có chiết khấu và việc phân bổ phụ trội trái phiếu trong kỳ.

Kết cấu và nội dung phản ánh của TK 3433 - Phụ trội trái phiếu

Bên Nợ:

Phân bổ phụ trội trái phiếu trong kỳ.

Bên Có:

Phụ trội trái phiếu phát sinh trong kỳ.

Số dư bên Có:

Phụ trội trái phiếu chưa phân bổ cuối kỳ.

2.3- Kế toán trường hợp phát hành trái phiếu theo mệnh giá

a) Phản ánh số tiền thu về phát hành trái phiếu, ghi:

Nợ các TK 111, 112 (Số tiền thu về bán trái phiếu)

Có TK 3431 - Mệnh giá trái phiếu.

b) Nếu trả lãi trái phiếu định kỳ, khi trả lãi tính vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản

đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản

xuất dở dang)

Có các TK 111, 112 (Số tiền trả lãi trái phiếu trong kỳ).

c) Nếu trả lãi trái phiếu sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635 – Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (Nếu được vốn hoá vào giá trị tài sản dở dang)

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ).

- Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

d) Trường hợp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (Chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng chịu chi phí.

- Tại thời điểm phát hành trái phiếu, ghi:

Nợ các TK 111, 112 (Tổng số tiền thực thu)

Nợ TK 242 (Chi tiết lãi trái phiếu trả trước)

Có TK 3431 - Mệnh giá trái phiếu.

- Định kỳ, phân bổ lãi trái phiếu trả trước vào chi phí đi vay từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241- Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản

đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước) (Số lãi trái phiếu phân bổ trong kỳ).

đ) Chi phí phát hành trái phiếu:

- Nếu chi phí phát hành trái phiếu có giá trị nhỏ, tính ngay vào chi phí trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,...

- Nếu chi phí phát hành trái phiếu có giá trị lớn, phải phân bổ dần, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết chi phí phát hành trái phiếu)

Có các TK 111, 112, ...

Định kỳ, phân bổ chi phí phát hành trái phiếu, ghi:

Nợ các TK 635, 241,627 (Phần phân bổ chi phí phát hành trái phiếu trong kỳ)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết chi phí phát hành trái phiếu).

e) Thanh toán trái phiếu khi đáo hạn, ghi:

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

2.4- Kế toán phát hành trái phiếu có chiết khấu

a) Phản ánh số tiền thực thu về phát hành trái phiếu, ghi:

Nợ các TK 111, 112 (Số tiền thu về bán trái phiếu)

Nợ TK 3432 - Chiết khấu trái phiếu (Chênh lệch giữa số tiền thu về bán trái

phiếu nhỏ hơn mệnh giá trái phiếu)

Có TK 3431 - Mệnh giá trái phiếu.

b) Trường hợp trả lãi định kỳ, khi trả lãi vay tính vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản

đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản

xuất dở dang)

Có các TK 111, 112 (Số tiền trả lãi trái phiếu trong kỳ)

Có TK 3432 - Chiết khấu trái phiếu (Số phân bổ chiết khấu trái phiếu từng kỳ).

c) Trường hợp trả lãi sau (khi trái phiếu đáo hạn):

- Từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (Nếu được vốn hoá vào giá trị tài sản dở dang)

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ)

Có TK 3432- Chiết khấu trái phiếu (Số phân bổ chiết khấu trái phiếu trong kỳ).

- Cuối thời hạn của trái phiếu, doanh nghiệp phải thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

d) Trường hợp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (Chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng ghi nhận chi phí.

- Khi phát hành trái phiếu, ghi:

Nợ các TK 111, 112 (Tổng số tiền thực thu)

Nợ TK 3432 - Chiết khấu trái phiếu

Nợ TK 242 (Chi tiết lãi trái phiếu trả trước) (Số tiền lãi trái phiếu trả trước)

Có TK 3431 - Mệnh giá trái phiếu.

- Định kỳ tính chi phí lãi vay vào chi phí SXKD trong kỳ, hoặc vốn hoá, ghi:

Nợ TK 635- Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241- Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản

đầu tư, xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá tính vào giá trị tài sản

sản xuất dở dang)

Có TK 242 (Chi tiết lãi trái phiếu trả trước) (Số lãi trái phiếu phân bổ

trong kỳ)

Có TK 3432- Chiết khấu trái phiếu (Số phân bổ chiết khấu trái phiếu từng kỳ).

đ) Thanh toán trái phiếu khi đáo hạn, ghi:

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

e) Kế toán chi phí phát hành trái phiếu được thực hiện theo điểm 2.3(đ) mục B phần IV Thông tư này.

2.5- Kế toán phát hành trái phiếu có phụ trội

a) Phản ánh số tiền thực thu về phát hành trái phiếu:

Nợ các TK 111, 112 (Số tiền thu về bán trái phiếu)

Có TK 3433 - Phụ trội trái phiếu (Chênh lệch giữa số tiền thực thu về bán trái phiếu lớn hơn mệnh giá trái phiếu)

Có TK 3431 - Mệnh giá trái phiếu.

b) Trường hợp trả lãi định kỳ:

- Khi trả lãi tính vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635- Chi phí tài chính (Nếu được tính vào chi phí tài chính trong kỳ)

Nợ TK 241- Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản

đầu tư, xây dựng dở dang)

Nợ TK 627- Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có các TK 111, 112 (Số tiền trả lãi trái phiếu trong kỳ).

- Đồng thời phân bổ dần phụ trội trái phiếu để ghi giảm chi phí đi vay từng kỳ, ghi:

Nợ TK 3433 - Phụ trội trái phiếu (số phân bổ dần phụ trội trái phiếu từng kỳ)

Có các TK 635, 241, 627.

c) Trường hợp trả lãi sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải ghi nhận trước chi phí lãi vay phải trả trong kỳ.

- Khi tính chi phí lãi vay cho các đối tượng ghi nhận chi phí đi vay trong kỳ, ghi:

Nợ các TK 635, 241, 627

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ).

- Đồng thời phân bổ dần phụ trội trái phiếu để ghi giảm chi phí đi vay từng kỳ, ghi:

Nợ TK 3433 - Phụ trội trái phiếu

Có các TK 635, 241, 627.

- Cuối thời hạn của trái phiếu, doanh nghiệp phải thanh toán gốc và lãi trái phiếu cho người có trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

d) Trường hợp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (Chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng chịu chi phí.

- Khi phát hành trái phiếu, ghi:

Nợ các TK 111, 112 (Tổng số tiền thực thu)

Nợ TK 242 (Chi tiết lãi trái phiếu trả trước) (Số tiền lãi trái phiếu trả trước)

Có TK 3433 - Phụ trội trái phiếu

Có TK 3431 - Mệnh giá trái phiếu.

- Định kỳ, tính chi phí lãi vay cho các đối tượng ghi nhận chi phí đi vay trong kỳ, ghi:

Nợ TK 635- Chi phí tài chính (Nếu được tính vào chi phí tài chính trong kỳ)

Nợ TK 241- Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản đầu tư, xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có TK 242 (Chi tiết lãi trái phiếu trả trước) (Số lãi trái phiếu phân bổ

trong kỳ).

- Đồng thời phân bổ dần phụ trội trái phiếu ghi giảm chi phí đi vay từng kỳ, ghi:

Nợ TK 3433 - Phụ trội trái phiếu (Số phân bổ phụ trội trái phiếu từng kỳ)

Có các TK 635, 241, 627.

đ) Kế toán chi phí phát hành trái phiếu được thực hiện theo điểm 2.3(đ) Mục B – Phần IV Thông tư này..

V - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

"BÁO CÁO LƯU CHUYỂN TIỀN TỆ"

1 – Trách nhiệm lập Báo cáo lưu chuyển tiền tệ

- Tất cả các doanh nghiệp thuộc các ngành, các thành phần kinh tế đều phải lập Báo cáo lưu chuyển tiền tệ theo quy định của Chuẩn mực kế toán số 24 "Báo cáo lưu chuyển tiền tệ" và hướng dẫn tại Thông tư này.

- Riêng đối với các doanh nghiệp là ngân hàng, tổ chức tín dụng và tổ chức tài chính khác, việc lập Báo cáo lưu chuyển tiền tệ được hướng dẫn trong một văn bản riêng.

2 - Thời hạn lập và gửi Báo cáo lưu chuyển tiền tệ

Thời hạn lập và gửi Báo cáo lưu chuyển tiền tệ được thực hiện theo quy định hiện hành của Chế độ Báo cáo tài chính ban hành theo Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 của Bộ trưởng Bộ Tài chính.

3 - Nguyên tắc lập và trình bày Báo cáo lưu chuyển tiền tệ

3.1 - Các khoản đầu tư ngắn hạn được coi là tương đương tiền trình bày trên báo cáo lưu chuyển tiền tệ chỉ bao gồm các khoản đầu tư ngắn hạn có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua khoản đầu tư đó. Ví dụ, kỳ phiếu ngân hàng, tín phiếu kho bạc, chứng chỉ tiền gửi… có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua.

3.2 - Doanh nghiệp phải trình bày các luồng tiền trên Báo cáo lưu chuyển tiền tệ theo ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính theo quy định của chuẩn mực "Báo cáo lưu chuyển tiền tệ":

+ Luồng tiền từ hoạt động kinh doanh là luồng tiền phát sinh từ các hoạt động tạo ra doanh thu chủ yếu của doanh nghiệp và các hoạt động khác không phải là các hoạt động đầu tư hay hoạt động tài chính;

+ Luồng tiền từ hoạt động đầu tư là luồng tiền phát sinh từ các hoạt động mua sắm, xây dựng, thanh lý, nhượng bán các tài sản dài hạn và các khoản đầu tư khác không thuộc các khoản tương đương tiền;

+ Luồng tiền từ hoạt động tài chính là luồng tiền phát sinh từ các hoạt động tạo ra các thay đổi về quy mô và kết cấu của vốn chủ sở hữu và vốn vay của doanh nghiệp.

3.3 - Doanh nghiệp được trình bày luồng tiền từ các hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính theo cách thức phù hợp nhất với đặc điểm kinh doanh của doanh nghiệp.

3.4 - Các luồng tiền phát sinh từ các hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính sau đây được báo cáo trên cơ sở thuần:

+ Thu tiền và chi trả tiền hộ khách hàng như tiền thuê thu hộ, chi hộ và trả lại cho chủ sở hữu tài sản; Các quỹ đầu tư giữ cho khách hàng...;

+ Thu tiền và chi tiền đối với các khoản có vòng quay nhanh, thời gian đáo hạn ngắn như: Mua, bán ngoại tệ; Mua, bán các khoản đầu tư; Các khoản đi vay hoặc cho vay ngắn hạn khác có thời hạn thanh toán không quá 3 tháng.

3.5 - Các luồng tiền phát sinh từ các giao dịch bằng ngoại tệ phải được quy đổi ra đồng tiền chính thức trong ghi sổ kế toán và lập báo cáo tài chính theo tỷ giá hối đoái tại thời điểm phát sinh giao dịch. Báo cáo lưu chuyển tiền tệ của các tổ chức hoạt động ở nước ngoài phải được quy đổi ra đồng tiền ghi sổ kế toán và lập báo cáo tài chính của công ty mẹ theo tỷ giá thực tế tại ngày lập Báo cáo lưu chuyển tiền tệ.

3.6 - Các giao dịch về đầu tư và tài chính không trực tiếp sử dụng tiền hay các khoản tương đương tiền không được trình bày trong Báo cáo lưu chuyển tiền tệ, Ví dụ:

(a) Việc mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính;

(b) Việc mua một doanh nghiệp thông qua phát hành cổ phiếu;

(c) Việc chuyển nợ thành vốn chủ sở hữu.

3.7 - Các khoản mục tiền và tương đương tiền đầu kỳ và cuối kỳ, ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi tiền và các khoản tương đương tiền bằng ngoại tệ hiện có cuối kỳ phải được trình bày thành các chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ để đối chiếu số liệu với các khoản mục tương ứng trên Bảng Cân đối kế toán.

3.8 - Doanh nghiệp phải trình bày giá trị và lý do của các khoản tiền và tương đương tiền có số dư cuối kỳ lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện.

4 - Căn cứ lập Báo cáo lưu chuyển tiền tệ

Việc lập Báo cáo lưu chuyển tiền tệ được căn cứ vào:

- Bảng Cân đối kế toán;

- Báo cáo kết quả hoạt động kinh doanh;

- Thuyết minh báo cáo tài chính;

- Báo cáo lưu chuyển tiền tệ kỳ trước;

- Các tài liệu kế toán khác, như: Sổ kế toán tổng hợp, sổ kế toán chi tiết các Tài khoản “Tiền mặt”, “Tiền gửi Ngân hàng”, “Tiền đang chuyển”; Sổ kế toán tổng hợp và sổ kế toán chi tiết của các Tài khoản liên quan khác, bảng tính và phân bổ khấu hao TSCĐ và các tài liệu kế toán chi tiết khác...

5 - Yêu cầu về mở và ghi sổ kế toán phục vụ lập Báo cáo lưu chuyển tiền tệ

- Sổ kế toán chi tiết các Tài khoản phải thu, phải trả phải được mở chi tiết theo 3 loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính.

- Đối với sổ kế toán chi tiết các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển" phải mở chi tiết theo 3 loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính để làm căn cứ đối chiếu. Ví dụ, đối với khoản tiền trả ngân hàng về gốc và lãi vay, kế toán phải phản ánh riêng số tiền trả lãi vay và số tiền trả gốc vay trên sổ kế toán chi tiết.

- Tại thời điểm cuối niên độ kế toán, khi lập Báo cáo lưu chuyển tiền tệ, doanh nghiệp phải xác định các khoản đầu tư ngắn hạn có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua thoả mãn định nghĩa được coi là tương đương tiền phù hợp với quy định của Chuẩn mực "Báo cáo lưu chuyển tiền tệ" để loại trừ ra khỏi các khoản mục liên quan đến hoạt động đầu tư ngắn hạn. Giá trị của các khoản tương đương tiền được cộng (+) vào chỉ tiêu “Tiền và các khoản tương đương tiền cuối kỳ” trên Báo cáo lưu chuyển tiền tệ.

- Đối với các khoản đầu tư chứng khoán và công cụ nợ không được coi là tương đương tiền, kế toán phải căn cứ vào mục đích đầu tư để lập bảng kê chi tiết xác định các khoản đầu tư chứng khoán và công cụ nợ phục vụ cho mục đích thương mại (mua vào để bán) và phục vụ cho mục đích nắm giữ đầu tư để thu lãi.

6 - Phương pháp lập Báo cáo lưu chuyển tiền tệ

6.1 - Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh

Luồng tiền từ hoạt động kinh doanh được lập và trình bày trong Báo cáo lưu chuyển tiền tệ theo một trong hai phương pháp sau: Phương pháp trực tiếp và phương pháp gián tiếp.

6.1.1 - Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh theo phương pháp trực tiếp

- Nguyên tắc lập: Theo phương pháp trực tiếp, các luồng tiền vào và luồng tiền ra từ hoạt động kinh doanh được xác định và trình bày trong Báo cáo lưu chuyển tiền tệ bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các sổ kế toán tổng hợp và chi tiết của doanh nghiệp.

- Cơ sở lập:

+ Bảng Cân đối kế toán;

+ Thuyết minh báo cáo tài chính;

+ Sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển";

+ Sổ kế toán Tài khoản "Đầu tư chứng khoán ngắn hạn";

+ Sổ kế toán các Tài khoản phải thu, các Tài khoản phải trả;

+ Sổ kế toán các Tài khoản có liên quan khác;

+ Báo cáo lưu chuyển tiền tệ kỳ trước.

- Phương pháp lập các chỉ tiêu cụ thể (Xem Phụ lục số 03)

(1) - Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác - Mã số 01

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu (tổng giá thanh toán) trong kỳ do bán hàng hóa, thành phẩm, cung cấp dịch vụ, tiền bản quyền, phí, hoa hồng và các khoản doanh thu khác (như bán chứng khoán vì mục đích thương mại) (nếu có), trừ các khoản doanh thu được xác định là luồng tiền từ hoạt động đầu tư, kể cả các khoản tiền đã thu từ các khoản nợ phải thu liên quan đến các giao dịch bán hàng hoá, cung cấp dịch vụ và doanh thu khác phát sinh từ các kỳ trước nhưng kỳ này mới thu được tiền và số tiền ứng trước của người mua hàng hoá, dịch vụ.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" (phần thu tiền), sổ kế toán các tài khoản phải trả (Tiền thu từ bán hàng, cung cấp dịch vụ chuyển trả ngay các khoản công nợ) trong kỳ báo cáo sau khi đối chiếu với sổ kế toán các Tài khoản "Doanh thu bán hàng và cung cấp dịch vụ" (Bán hàng, cung cấp dịch vụ thu tiền ngay) và sổ kế toán Tài khoản "Phải thu của khách hàng" (Bán hàng, cung cấp dịch vụ và doanh thu khác phát sinh từ các kỳ trước, đã thu được tiền trong kỳ này) hoặc số tiền ứng trước trong kỳ của người mua sản phẩm, hàng hoá, dịch vụ, sổ kế toán Tài khoản "Đầu tư chứng khoán ngắn hạn" và Tài khoản “Doanh thu hoạt động tài chính” (Bán chứng khoán vì mục đích thương mại thu tiền ngay).

(2) - Tiền trả cho người cung cấp hàng hoá, dịch vụ - Mã số 02

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả (tổng giá thanh toán) trong kỳ cho người cung cấp hàng hoá, dịch vụ, chi mua chứng khoán vì mục đích thương mại (nếu có), kể cả số tiền đã trả cho các khoản nợ phải trả liên quan đến giao dịch mua hàng hoá, dịch vụ phát sinh từ các kỳ trước nhưng kỳ này mới trả tiền và số tiền chi ứng trước cho người cung cấp hàng hoá, dịch vụ.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển" (phần chi tiền), sổ kế toán Tài khoản “Phải thu của khách hàng” (phần chi tiền từ thu các khoản phải thu của khách hàng), sổ kế toán Tài khoản “Vay ngắn hạn” (Phần chi tiền từ tiền vay ngắn hạn nhận được chuyển trả ngay cho người bán) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán Tài khoản "Phải trả cho người bán", sổ kế toán các Tài khoản hàng tồn kho và các Tài khoản có liên quan khác, chi tiết phần đã trả bằng tiền trong kỳ báo cáo, sổ kế toán các Tài khoản "Đầu tư chứng khoán ngắn hạn" (Chi mua chứng khoán vì mục đích thương mại). Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ***).

(3) - Tiền trả cho người lao động - Mã số 03

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cho người lao động trong kỳ báo cáo về tiền lương, tiền công, phụ cấp, tiền thưởng... do doanh nghiệp đã thanh toán hoặc tạm ứng.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" (phần chi tiền) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán Tài khoản "Phải trả công nhân viên" - phần đã trả bằng tiền trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ***).

(4) - Tiền lãi vay đã trả - Mã số 04

Chỉ tiêu này được lập căn cứ vào tổng số tiền lãi vay đã trả trong kỳ báo cáo, bao gồm tiền lãi vay phát sinh trong kỳ và trả ngay kỳ này, tiền lãi vay phải trả phát sinh từ các kỳ trước và đã trả trong kỳ này, lãi tiền vay trả trước trong kỳ này.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển", sổ kế toán Tài khoản “Phải thu của khách hàng” (phần tiền trả lãi vay từ tiền thu các khoản phải thu của khách hàng) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán Tài khoản "Chi phí phải trả" (theo dõi số tiền lãi vay phải trả) và các Tài khoản liên quan khác. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

(5) - Tiền đã nộp thuế TNDN - Mã số 05

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã nộp thuế TNDN cho Nhà nước trong kỳ báo cáo, bao gồm số tiền thuế TNDN đã nộp của kỳ này, số thuế TNDN còn nợ từ các kỳ trước đã nộp trong kỳ này và số thuế TNDN nộp trước (nếu có).

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển" (phần chi tiền), sổ kế toán Tài khoản “Phải thu của khách hàng” (phần tiền nộp thuế TNDN từ tiền thu các khoản phải thu của khách hàng) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán Tài khoản "Thuế và các khoản phải nộp Nhà nước" (phần thuế TNDN đã nộp trong kỳ báo cáo). Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ***).

(6) - Tiền thu khác từ hoạt động kinh doanh - Mã số 06

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ các khoản khác từ hoạt động kinh doanh, ngoài khoản tiền thu được phản ánh ở Mã số 01, như: Tiền thu từ khoản thu nhập khác (tiền thu về được bồi thường, được phạt, tiền thưởng, và các khoản tiền thu khác...); Tiền đã thu do được hoàn thuế; Tiền thu được do nhận ký quỹ, ký cược; Tiền thu hồi các khoản đưa đi ký cược, ký quỹ; Tiền thu từ nguồn kinh phí sự nghiệp, dự án (nếu có); Tiền được các tổ chức, cá nhân bên ngoài thưởng, hỗ trợ ghi tăng các quỹ của doanh nghiệp; Tiền nhận được ghi tăng các quỹ do cấp trên cấp hoặc cấp dưới nộp...

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" sau khi đối chiếu với sổ kế toán các Tài khoản "Thu nhập khác", Tài khoản "Thuế GTGT được khấu trừ" và sổ kế toán các Tài khoản khác có liên quan trong kỳ báo cáo.

(7) - Tiền chi khác từ hoạt động kinh doanh - Mã số 07

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi về các khoản khác, ngoài các khoản tiền chi liên quan đến hoạt động sản xuất, kinh doanh trong kỳ báo cáo được phản ánh ở Mã số 02, 03, 04, 05, như: Tiền chi bồi thường, bị phạt và các khoản chi phí khác; Tiền nộp các loại thuế (không bao gồm thuế TNDN); Tiền nộp các loại phí, lệ phí, tiền thuê đất; Tiền chi đưa đi ký cược, ký quỹ; Tiền trả lại các khoản nhận ký cược, ký quỹ; Tiền chi từ quỹ khen thưởng, phúc lợi; Tiền chi từ nguồn kinh phí sự nghiệp, kinh phí dự án; Tiền chi nộp các quỹ lên cấp trên hoặc cấp cho cấp dưới,...

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển" trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Chi phí khác", "Thuế và các khoản phải nộp Nhà nước", "Chi sự nghiệp" và các Tài khoản liên quan khác. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ***).

(8) Lưu chuyển tiền thuần từ hoạt động kinh doanh - Mã số 20

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động kinh doanh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu từ Mã số 01 đến Mã số 07. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (***).

Mã số 20 = Mã số 01 + Mã số 02 + Mã số 03 + Mã số 04

+ Mã số 05 + Mã số 06 + Mã số 07

6.1.2 - Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh theo phương pháp gián tiếp

- Nguyên tắc lập: Theo phương pháp gián tiếp, các luồng tiền vào và các luồng tiền ra từ hoạt động kinh doanh được tính và xác định trước hết bằng cách điều chỉnh lợi nhuận trước thuế TNDN của hoạt động kinh doanh khỏi ảnh hưởng của các khoản mục không phải bằng tiền, các thay đổi trong kỳ của hàng tồn kho, các khoản phải thu, phải trả từ hoạt động kinh doanh và các khoản mà ảnh hưởng về tiền của chúng là luồng tiền từ hoạt động đầu tư, gồm:

+ Các khoản chi phí không bằng tiền, như: Khấu hao TSCĐ, dự phòng...;

+ Các khoản lãi, lỗ không phải bằng tiền, như: Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện...;

+ Các khoản lãi, lỗ được phân loại là luồng tiền từ hoạt động đầu tư, như: Lãi, lỗ về thanh lý, nhượng bán TSCĐ và bất động sản đầu tư, tiền lãi cho vay, lãi tiền gửi, cổ tức và lợi nhuận được chia...;

+ Chi phí lãi vay đã ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ.

Luồng tiền từ hoạt động kinh doanh được điều chỉnh tiếp tục với sự thay đổi vốn lưu động, chi phí trả trước dài hạn và các khoản thu, chi khác từ hoạt động kinh doanh, như:

+ Các thay đổi trong kỳ báo cáo của khoản mục hàng tồn kho, các khoản phải thu, các khoản phải trả từ hoạt động kinh doanh;

+ Các thay đổi của chi phí trả trước;

+ Lãi tiền vay đã trả;

+ Thuế TNDN đã nộp;

+ Tiền thu khác từ hoạt động kinh doanh;

+ Tiền chi khác từ hoạt động kinh doanh;

- Cơ sở lập:

+ Bảng Cân đối kế toán;

+ Báo cáo kết quả hoạt động kinh doanh;

+ Thuyết minh báo cáo tài chính;

+ Sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển";

+ Sổ kế toán các Tài khoản hàng tồn kho, các Tài khoản phải thu, các Tài khoản phải trả liên quan đến hoạt động kinh doanh;

+ Sổ kế toán các Tài khoản khác có liên quan;

+ Bảng tính và phân bổ khấu hao TSCĐ;

+ Báo cáo lưu chuyển tiền tệ kỳ trước.

- Phương pháp lập các chỉ tiêu cụ thể (Xem Phụ lục số 03)

(1) - Lợi nhuận trước thuế - Mã số 01

Chỉ tiêu này được lấy từ chỉ tiêu tổng lợi nhuận trước thuế (Mã số 50) trên Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo. Nếu số liệu này là số âm (trường hợp lỗ), thì ghi trong ngoặc đơn (***).

(2) - Điều chỉnh cho các khoản

Khấu hao TSCĐ - Mã số 02

Chỉ tiêu này phản ánh số khấu hao TSCĐ đã trích được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào số khấu hao TSCĐ đã trích trong kỳ trên Bảng tính và phân bổ khấu hao TSCĐ và sổ kế toán các Tài khoản có liên quan.

Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu "Lợi nhuận trước thuế".

Các khoản dự phòng - Mã số 03

Chỉ tiêu này phản ánh các khoản dự phòng giảm giá đã lập được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào sổ kế toán các Tài khoản "Dự phòng giảm giá hàng tồn kho", "Dự phòng giảm giá đầu tư ngắn hạn", "Dự phòng giảm giá đầu tư dài hạn", "Dự phòng phải thu khó đòi", sau khi đối chiếu với sổ kế toán các tài khoản có liên quan.

Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu "Lợi nhuận trước thuế". Trường hợp các khoản dự phòng nêu trên được hoàn nhập ghi giảm chi phí sản xuất, kinh doanh trong kỳ báo cáo thì được trừ (-) vào chỉ tiêu "Lợi nhuận trước thuế" và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

Lãi/lỗ chênh lệch tỷ giá hối đoái chưa thực hiện - Mã số 04

Chỉ tiêu này phản ánh lãi (hoặc lỗ) chênh lệch tỷ giá hối đoái chưa thực hiện đã được phản ánh vào lợi nhuận trước thuế trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào sổ kế toán Tài khoản "Doanh thu hoạt động tài chính", chi tiết phần lãi chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ báo cáo hoặc sổ kế toán Tài khoản "Chi phí tài chính", chi tiết phần lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ báo cáo được ghi nhận vào doanh thu hoạt động tài chính hoặc chi phí tài chính trong kỳ báo cáo.

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu "Lợi nhuận trước thuế", nếu có lãi chênh lệch tỷ giá hối đoái chưa thực hiện, hoặc được cộng (+) vào chỉ tiêu trên, nếu có lỗ chênh lệch tỷ giá hối đoái chưa thực hiện.

Lãi/lỗ từ hoạt động đầu tư - Mã số 05

Chỉ tiêu này phản ánh lãi/lỗ phát sinh trong kỳ đã được phản ánh vào lợi nhuận trước thuế nhưng được phân loại là luồng tiền từ hoạt động đầu tư, gồm lãi/lỗ từ việc thanh lý TSCĐ và các khoản đầu tư dài hạn mà doanh nghiệp mua và nắm giữ vì mục đích đầu tư, như: Lãi/lỗ bán bất động sản đầu tư, lãi cho vay, lãi tiền gửi, lãi/lỗ từ việc mua và bán lại các công cụ nợ (Trái phiếu, kỳ phiếu, tín phiếu); Cổ tức và lợi nhuận được chia từ các khoản đầu tư vốn vào đơn vị khác (không bao gồm lãi/lỗ mua bán chứng khoán vì mục đích thương mại). Chỉ tiêu này được lập căn cứ vào sổ kế toán các Tài khoản "Doanh thu hoạt động tài chính", "Thu nhập khác" và sổ kế toán các Tài khoản "Chi phí tài chính", "Chi phí khác", chi tiết phần lãi/lỗ được xác định là luồng tiền từ hoạt động đầu tư trong kỳ báo cáo.

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu "Lợi nhuận trước thuế", nếu có lãi hoạt động đầu tư và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***) ; hoặc được cộng (+) vào chỉ tiêu trên, nếu có lỗ hoạt động đầu tư.

Chi phí lãi vay - Mã số 06

Chỉ tiêu này phản ánh chi phí lãi vay đã ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào sổ kế toán Tài khoản 635 "Chi phí tài chính", chi tiết chi phí lãi vay được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo sau khi đối chiếu với sổ kế toán các Tài khoản có liên quan, hoặc căn cứ vào chỉ tiêu “Chi phí lãi vay” trong Báo cáo kết quả hoạt động kinh doanh.

Số liệu chỉ tiêu này được cộng vào số liệu chỉ tiêu "Lợi nhuận trước thuế".

(3) - Lợi nhuận kinh doanh trước những thay đổi vốn lưu động - Mã số 08

Chỉ tiêu này phản ánh luồng tiền được tạo ra từ hoạt động kinh doanh trong kỳ báo cáo sau khi đã loại trừ ảnh hưởng của các khoản mục thu nhập và chi phí không phải bằng tiền.

Chỉ tiêu này được lập căn cứ vào lợi nhuận trước thuế TNDN cộng (+) các khoản điều chỉnh.

Mã số 08 = Mã số 01 + Mã số 02 + Mã số 03 +

Mã số 04 + Mã số 05 + Mã số 06

Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (***).

Tăng, giảm các khoản phải thu - Mã số 09

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các Tài khoản phải thu liên quan đến hoạt động kinh doanh, như: Tài khoản "Phải thu của khách hàng" (chi tiết "Phải thu của khách hàng"), Tài khoản "Phải trả cho người bán" (chi tiết "Trả trước cho người bán"), các Tài khoản "Phải thu nội bộ", "Phải thu khác", "Thuế GTGT được khấu trừ" và Tài khoản "Tạm ứng" trong kỳ báo cáo. Chỉ tiêu này không bao gồm các khoản phải thu liên quan đến hoạt động đầu tư và hoạt động tài chính, như: Phải thu về tiền lãi cho vay, phải thu về cổ tức và lợi nhuận được chia, phải thu về thanh lý, nhượng bán TSCĐ, bất động sản đầu tư...

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

Tăng, giảm hàng tồn kho - Mã số 10

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các Tài khoản hàng tồn kho (Không bao gồm số dư của Tài khoản "Dự phòng giảm giá hàng tồn kho").

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

Tăng, giảm các khoản phải trả - Mã số 11

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ với số dư đầu kỳ của các Tài khoản nợ phải trả liên quan đến hoạt động kinh doanh, như: Tài khoản "Phải trả cho người bán" (Chi tiết "Phải trả cho người bán"), Tài khoản "Phải thu của khách hàng" (Chi tiết "Người mua trả tiền trước"), các Tài khoản "Thuế và các khoản phải nộp Nhà nước", "Phải trả công nhân viên", "Chi phí phải trả", "Phải trả nội bộ", "Phải trả, phải nộp khác". Chỉ tiêu này không bao gồm các khoản phải trả về thuế TNDN phải nộp, các khoản phải trả về lãi tiền vay, các khoản phải trả liên quan đến hoạt động đầu tư (như mua sắm, xây dựng TSCĐ, mua bất động sản đầu tư, mua các công cụ nợ...) và hoạt động tài chính (Vay và nợ ngắn hạn, dài hạn...).

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

Tăng, giảm chi phí trả trước - Mã số 12

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các Tài khoản "Chi phí trả trước" và "Chi phí trả trước dài hạn" trong kỳ báo cáo.

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu "Lợi nhuận kinh doanh trước những thay đổi vốn lưu động" nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

Tiền lãi vay đã trả - Mã số 13

Chỉ tiêu này được lập căn cứ vào sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển" (phần chi tiền) để trả các khoản tiền lãi vay, sổ kế toán Tài khoản “Phải thu của khách hàng” (phần trả tiền lãi vay từ tiền thu các khoản phải thu của khách hàng) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Chi phí trả trước", "Chi phí trả trước dài hạn", "Chi phí tài chính", "Xây dựng cơ bản dở dang", "Chi phí sản xuất chung" và "Chi phí phải trả" (chi tiết số tiền lãi vay trả trước, tiền lãi vay phát sinh trả trong kỳ này hoặc số tiền lãi vay phát sinh trong các kỳ trước và đã trả trong kỳ này).

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

Thuế thu nhập doanh nghiệp đã nộp - Mã số 14

Chỉ tiêu này được lập căn cứ vào sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", (phần chi tiền nộp thuế TNDN), sổ kế toán Tài khoản “Phải thu của khách hàng” (phần đã nộp thuế TNDN từ tiền thu các khoản phải thu của khách hàng) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán Tài khoản "Thuế TNDN phải nộp" (chi tiết số tiền đã chi để nộp thuế TNDN trong kỳ báo cáo).

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

Tiền thu khác từ hoạt động kinh doanh - Mã số 15

Chỉ tiêu này phản ánh các khoản tiền thu khác phát sinh từ hoạt động kinh doanh ngoài các khoản đã nêu ở các Mã số từ 01 đến 14, như: Tiền thu được do nhận ký cược, ký quỹ, tiền thu hồi các khoản đưa đi ký cược, ký quỹ; Tiền thu từ nguồn kinh phí sự nghiệp, dự án (nếu có); Tiền được các tổ chức, cá nhân bên ngoài thưởng, hỗ trợ ghi tăng các quỹ của doanh nghiệp; Tiền nhận được ghi tăng các quỹ do cấp trên cấp hoặc cấp dưới nộp... trong kỳ báo cáo.

Chỉ tiêu này được lập căn cứ vào sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", “Tiền đang chuyển” sau khi đối chiếu với sổ kế toán các Tài khoản có liên quan trong kỳ báo cáo.

Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động”.

Tiền chi khác từ hoạt động kinh doanh - Mã số 16

Chỉ tiêu này phản ánh các khoản tiền chi khác phát sinh từ hoạt động kinh doanh ngoài các khoản đã nêu ở các Mã số từ 01 đến 14, như: Tiền đưa đi ký cược, ký quỹ; Tiền trả lại các khoản đã nhận ký cược, ký quỹ; Tiền chi trực tiếp từ quỹ khen thưởng, phúc lợi; Tiền chi trực tiếp bằng nguồn kinh phí sự nghiệp, dự án; Tiền chi nộp các quỹ lên cấp trên hoặc cấp cho cấp dưới... trong kỳ báo cáo.

Chỉ tiêu này được lập căn cứ vào sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển" sau khi đối chiếu với sổ kế toán các Tài khoản có liên quan trong kỳ báo cáo.

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động”.

Lưu chuyển tiền thuần từ hoạt động kinh doanh - Mã số 20

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động kinh doanh trong kỳ báo cáo.

Số liệu chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 08 đến Mã số 16. Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn (***).

Mã số 20 = Mã số 08 + Mã số 09 + Mã số 10 + Mã số 11 + Mã số 12 +

Mã số 13 + Mã số 14 + Mã số 15 + Mã số 16

6.2 - Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động đầu tư

- Nguyên tắc lập:

+ Luồng tiền từ hoạt động đầu tư được lập và trình bày trên Báo cáo lưu chuyển tiền tệ một cách riêng biệt các luồng tiền vào và các luồng tiền ra, trừ trường hợp các luồng tiền được báo cáo trên cơ sở thuần đề cập trong đoạn 18 của Chuẩn mực số 24 "Báo cáo lưu chuyển tiền tệ".

+ Luồng tiền từ hoạt động đầu tư được lập theo phương pháp trực tiếp. Các luồng tiền vào, các luồng tiền ra trong kỳ từ hoạt động đầu tư được xác định bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các ghi chép kế toán của doanh nghiệp.

+ Các luồng tiền phát sinh từ việc mua và thanh lý các công ty con hoặc các đơn vị kinh doanh khác được phân loại là luồng tiền từ hoạt động đầu tư và phải trình bày thành chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ.

+ Tổng số tiền chi trả hoặc thu được từ việc mua và thanh lý công ty con hoặc đơn vị kinh doanh khác được trình bày trong Báo cáo lưu chuyển tiền tệ theo số thuần của tiền và tương đương tiền chi trả hoặc thu được từ việc mua và thanh lý.

+ Ngoài việc trình bày trong Báo cáo lưu chuyển tiền tệ, doanh nghiệp phải trình bày trong Thuyết minh báo cáo tài chính một cách tổng hợp về cả việc mua và thanh lý các công ty con hoặc các đơn vị kinh doanh khác trong kỳ những thông tin sau:

· Tổng giá trị mua hoặc thanh lý;

· Phần giá trị mua hoặc thanh lý được thanh toán bằng tiền và các khoản tương đương tiền;

· Số tiền và các khoản tương đương tiền thực có trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý;

· Phần giá trị tài sản và công nợ không phải là tiền và các khoản tương đương tiền trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý trong kỳ. Giá trị tài sản này phải được tổng hợp theo từng loại tài sản.

- Cơ sở lập:

+ Bảng Cân đối kế toán;

+ Thuyết minh báo cáo tài chính;

+ Sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", “Phải thu của khách hàng”;

+ Sổ kế toán các Tài khoản "TSCĐ hữu hình", "TSCĐ vô hình", "XDCB dở dang", "Thu nhập khác", "Chi phí khác";

+ Sổ kế toán các Tài khoản "Đầu tư chứng khoán ngắn hạn", "Đầu tư ngắn hạn khác", "Đầu tư chứng khoán dài hạn", "Góp vốn liên doanh", "Đầu tư dài hạn khác" và các Tài khoản khác có liên quan;

+ Các sổ kế toán khác có liên quan;

+ Báo cáo lưu chuyển tiền tệ kỳ trước.

- Phương pháp lập các chỉ tiêu cụ thể (Xem Phụ lục số 03)

(1) - Tiền chi mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác - Mã số 21

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi để mua sắm, xây dựng TSCĐ hữu hình, TSCĐ vô hình, tiền chi cho giai đoạn triển khai đã được vốn hoá thành TSCĐ vô hình, tiền chi cho hoạt động đầu tư xây dựng dở dang, đầu tư bất động sản trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển" (phần chi tiền), sổ kế toán Tài khoản “Phải thu của khách hàng” (phần chi tiền từ tiền thu các khoản phải thu của khách hàng), sổ kế toán Tài khoản “Vay dài hạn” (Phần chi tiền từ tiền vay dài hạn nhận được chuyển trả ngay cho người bán) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "TSCĐ hữu hình", "TSCĐ vô hình", "Xây dựng cơ bản dở dang", "Đầu tư dài hạn khác", “Phải trả cho người bán” trong kỳ báo cáo và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

(2) - Tiền thu thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác - Mã số 22

Chỉ tiêu này được lập căn cứ vào số tiền thuần đã thu từ việc thanh lý, nhượng bán TSCĐ hữu hình, TSCĐ vô hình và bất động sản đầu tư trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là chênh lệch giữa số tiền thu và số tiền chi cho việc thanh lý, nhượng bán TSCĐ và bất động sản đầu tư. Số tiền thu được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán Tài khoản "Thu nhập khác" (Chi tiết thu về thanh lý, nhượng bán TSCĐ), sổ kế toán Tài khoản "Doanh thu hoạt động tài chính" (chi tiết thu về bán bất động sản đầu tư), sổ kế toán Tài khoản “Phải thu của khách hàng” (phần tiền thu liên quan đến thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác) trong kỳ báo cáo. Số tiền chi được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán Tài khoản "Chi phí tài chính" và "Chi phí khác" (Chi tiết chi về thanh lý, nhượng bán TSCĐ và bất động sản đầu tư) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***) nếu số tiền thực thu nhỏ hơn số tiền thực chi.

(3) - Tiền chi cho vay và mua các công cụ nợ của đơn vị khác - Mã số 23

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi cho bên khác vay, chi mua các công cụ nợ của đơn vị khác (Trái phiếu, tín phiếu, kỳ phiếu...) vì mục đích nắm giữ đầu tư trong kỳ báo cáo. Chỉ tiêu này không bao gồm tiền chi mua các công cụ nợ được coi là các khoản tương đương tiền và mua các công cụ nợ vì mục đích thương mại.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán các Tài khoản "Đầu tư ngắn hạn khác", "Đầu tư dài hạn khác" (Chi tiết các khoản tiền chi cho vay), Tài khoản "Đầu tư chứng khoán ngắn hạn", "Đầu tư chứng khoán dài hạn" (Chi tiết tiền chi mua các công cụ nợ của đơn vị khác (Trái phiếu, tín phiếu, kỳ phiếu...) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

(4) - Tiền thu hồi cho vay, bán lại công cụ nợ của đơn vị khác - Mã số 24

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ việc thu hồi lại số tiền gốc đã cho vay, từ bán lại hoặc thanh toán các công cụ nợ của đơn vị khác trong kỳ báo cáo. Chỉ tiêu này không bao gồm tiền thu từ bán các công cụ nợ được coi là các khoản tương đương tiền và bán các công cụ nợ vì mục đích thương mại.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán các Tài khoản "Đầu tư ngắn hạn khác", "Đầu tư dài hạn khác" (Chi tiết thu hồi tiền cho vay) và các Tài khoản "Đầu tư chứng khoán ngắn hạn", "Đầu tư chứng khoán dài hạn" (Chi tiết số tiền thu do bán lại các công cụ nợ (Trái phiếu, tín phiếu, kỳ phiếu)).

(5) - Tiền chi đầu tư vốn vào đơn vị khác - Mã số 25

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi để đầu tư vốn vào doanh nghiệp khác trong kỳ báo cáo, bao gồm tiền chi đầu tư vốn dưới hình thức mua cổ phiếu, góp vốn vào công ty liên doanh, liên kết (không bao gồm tiền chi mua cổ phiếu vì mục đích thương mại).

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán các Tài khoản "Đầu tư chứng khoán dài hạn" (Chi tiết đầu tư cổ phiếu), Tài khoản "Góp vốn liên doanh", Tài khoản "Đầu tư ngắn hạn khác" và Tài khoản "Đầu tư dài hạn khác" trong kỳ báo cáo và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

(6) - Tiền thu hồi đầu tư vốn vào đơn vị khác - Mã số 26

Chỉ tiêu này được lập căn cứ vào tổng số tiền thu hồi các khoản đầu tư vốn vào đơn vị khác (Do bán lại hoặc thanh lý các khoản vốn đã đầu tư vào đơn vị khác) trong kỳ báo cáo (không bao gồm tiền thu do bán cổ phiếu đã mua vì mục đích thương mại).

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán các Tài khoản "Đầu tư chứng khoán dài hạn" (Chi tiết cổ phiếu), Tài khoản "Góp vốn liên doanh", Tài khoản "Đầu tư ngắn hạn khác" và Tài khoản "Đầu tư dài hạn khác"(Chi tiết đầu tư vốn vào đơn vị khác) trong kỳ báo cáo.

(7) - Thu lãi tiền cho vay, cổ tức và lợi nhuận được chia - Mã số 27

Chỉ tiêu này được lập căn cứ vào số tiền thu về các khoản tiền lãi cho vay, lãi tiền gửi, lãi từ mua và nắm giữ đầu tư các công cụ nợ (Trái phiếu, tín phiếu, kỳ phiếu...), cổ tức và lợi nhuận nhận được từ góp vốn vào các đơn vị khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán các Tài khoản "Doanh thu hoạt động tài chính", "Đầu tư chứng khoán ngắn hạn", "Đầu tư chứng khoán dài hạn", "Góp vốn liên doanh", "Đầu tư ngắn hạn khác", "Đầu tư dài hạn khác" và các Tài khoản khác có liên quan trong kỳ báo cáo.

(8)- Lưu chuyển tiền thuần từ hoạt động đầu tư - Mã số 30

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động đầu tư” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động đầu tư trong kỳ báo cáo.

Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 21 đến Mã số 27. Nếu số liệu chỉ tiêu này là số âm thì được ghi dưới hình thức ghi trong ngoặc đơn (***).

Mã số 30 = Mã số 21 + Mã số 22 + Mã số 23 + Mã số 24

+ Mã số 25 + Mã số 26 + Mã số 27

6.3 - Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động tài chính

- Nguyên tắc lập:

+Luồng tiền từ hoạt động tài chính được lập và trình bày trên Báo cáo lưu chuyển tiền tệ một cách riêng biệt các luồng tiền vào và các luồng tiền ra, trừ trường hợp các luồng tiền được báo cáo trên cơ sở thuần được đề cập trong đoạn 19 của Chuẩn mực "Báo cáo lưu chuyển tiền tệ".

+ Luồng tiền từ hoạt động tài chính được lập theo phương pháp trực tiếp. Các luồng tiền vào, các luồng tiền ra trong kỳ từ hoạt động tài chính được xác định bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các ghi chép kế toán của doanh nghiệp.

- Cơ sở lập:

+ Bảng Cân đối kế toán;

+ Thuyết minh báo cáo tài chính;

+ Sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển", “Phải thu của khách hàng”;

+ Sổ kế toán các Tài khoản "Nguồn vốn kinh doanh", "Vay ngắn hạn", "Nợ dài hạn đến hạn trả", "Vay dài hạn", "Nợ dài hạn", "Trái phiếu phát hành", và các Tài khoản khác có liên quan trong kỳ báo cáo;

+ Các sổ kế toán chi tiết khác có liên quan;

+ Báo cáo lưu chuyển tiền tệ kỳ trước.

- Phương pháp lập các chỉ tiêu cụ thể (Xem Phụ lục số 03)

(1) - Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu - Mã số 31

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu do các chủ sở hữu của doanh nghiệp góp vốn dưới các hình thức phát hành cổ phiếu thu bằng tiền (số tiền thu theo giá thực tế phát hành), tiền thu góp vốn bằng tiền của các chủ sở hữu, tiền thu do Nhà nước cấp vốn trong kỳ báo cáo.

Chỉ tiêu này không bao gồm các khoản vay và nợ được chuyển thành vốn cổ phần hoặc nhận vốn góp của chủ sở hữu bằng tài sản.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán Tài khoản "Nguồn vốn kinh doanh" (Chi tiết vốn góp của chủ sở hữu) trong kỳ báo cáo.

(2) - Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu đã phát hành - Mã số 32

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả do hoàn lại vốn góp cho các chủ sở hữu của doanh nghiệp dưới các hình thức hoàn trả bằng tiền hoặc mua lại cổ phiếu của doanh nghiệp đã phát hành bằng tiền để huỷ bỏ hoặc sử dụng làm cổ phiếu ngân quỹ trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán các Tài khoản "Nguồn vốn kinh doanh" và "Cổ phiếu ngân quỹ" trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

(3) - Tiền vay nhận được - Mã số 33

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã nhận được do doanh nghiệp đi vay ngắn hạn, dài hạn của ngân hàng, các tổ chức tài chính, tín dụng và các đối tượng khác trong kỳ báo cáo. Đối với các khoản vay bằng trái phiếu, số tiền đã thu được phản ánh theo số thực thu (Bằng mệnh giá trái phiếu điều chỉnh với các khoản chiết khấu, phụ trội trái phiếu hoặc lãi trái phiếu trả trước).

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", các tài khoản phải trả (phần tiền vay nhận được chuyển trả ngay các khoản nợ phải trả) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Vay ngắn hạn", "Vay dài hạn", "Nợ dài hạn", "Trái phiếu phát hành" và các Tài khoản khác có liên quan trong kỳ báo cáo.

(4) - Tiền trả nợ vay - Mã số 34

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả về khoản nợ gốc vay ngắn hạn, vay dài hạn, nợ thuê tài chính của ngân hàng, tổ chức tài chính, tín dụng và các đối tượng khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sổ kế toán Tài khoản “Phải thu của khách hàng” (phần tiền trả nợ vay từ tiền thu các khoản phải thu của khách hàng) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Vay ngắn hạn", "Nợ dài hạn đến hạn trả", "Vay dài hạn", "Nợ dài hạn" và "Trái phiếu phát hành" trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

(5) - Tiền chi trả nợ thuê tài chính - Mã số 35

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả về khoản nợ thuê tài chính trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sổ kế toán Tài khoản “Phải thu của khách hàng” (phần tiền trả nợ thuê tài chính từ tiền thu các khoản phải thu của khách hàng) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Nợ dài hạn đến hạn trả" và "Nợ dài hạn" (Chi tiết số trả nợ thuê tài chính) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

(6) - Cổ tức, lợi nhuận đã trả - Mã số 36

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cổ tức và lợi nhuận được chia cho các chủ sở hữu của doanh nghiệp trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán Tài khoản "Lợi nhuận chưa phân phối" (Chi tiết số tiền đã trả về cổ tức và lợi nhuận) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

Chỉ tiêu này không bao gồm khoản cổ tức hoặc lợi nhuận được chia nhưng không trả cho chủ sở hữu mà được chuyển thành vốn cổ phần.

(7)- Lưu chuyển tiền thuần từ hoạt động tài chính - Mã số 40

Chỉ tiêu lưu chuyển tiền thuần từ hoạt động tài chính phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động tài chính trong kỳ báo cáo.

Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 31 đến Mã số 36.

Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (***).

Mã số 40 = Mã số 31 + Mã số 32 + Mã số 33 +

Mã số 34 + Mã số 35 + Mã số 36

6.4 - Tổng hợp các luồng tiền trong kỳ (Xem Phụ lục số 03)

(1)- Lưu chuyển tiền thuần trong kỳ - Mã số 50

Chỉ tiêu “Lưu chuyển tiền thuần trong kỳ” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính của doanh nghiệp trong kỳ báo cáo.

Mã số 50 = Mã số 20 + Mã số 30 + Mã số 40

Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (***).

(2)- Tiền và tương đương tiền đầu kỳ - Mã số 60

Chỉ tiêu này được lập căn cứ vào số dư của tiền và tương đương tiền đầu kỳ báo cáo, bao gồm tiền mặt, tiền gửi Ngân hàng, tiền đang chuyển (Mã số 110, cột “Số đầu kỳ” trên Bảng Cân đối kế toán) và số dư của các khoản tương đương tiền đầu kỳ được lấy trên sổ kế toán chi tiết Tài khoản "Đầu tư chứng khoán ngắn hạn" đối với các khoản đầu tư ngắn hạn thoả mãn định nghĩa là tương đương tiền.

(3)- Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ - Mã số 61

Chỉ tiêu này được lập căn cứ vào tổng số chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối kỳ của tiền (Mã số 110) và các khoản tương đương tiền bằng ngoại tệ tại thời điểm cuối kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", và Tài khoản "Đầu tư chứng khoán ngắn hạn" (Chi tiết các khoản đầu tư ngắn hạn thoả mãn định nghĩa là tương đương tiền), sau khi đối chiếu với sổ kế toán chi tiết Tài khoản "Chênh lệch tỷ giá hối đoái" trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số dương nếu tỷ giá hối đoái cuối kỳ cao hơn tỷ giá hối đoái đã ghi nhận trong kỳ, chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn nếu tỷ giá hối đoái cuối kỳ thấp hơn tỷ giá hối đoái đã ghi nhận trong kỳ.

(4)- Tiền và tương đương tiền cuối kỳ - Mã số 70

Chỉ tiêu này được lập căn cứ vào số dư của tiền và tương đương tiền cuối kỳ báo cáo, bao gồm tiền mặt, Tiền gửi Ngân hàng, tiền đang chuyển (Mã số 110, cột “Số cuối kỳ” trên Bảng Cân đối kế toán) và số dư cuối kỳ của các khoản tương đương tiền được lấy trên sổ kế toán chi tiết Tài khoản "Đầu tư chứng khoán ngắn hạn" đối với các khoản đầu tư ngắn hạn thoả mãn định nghĩa là tương đương tiền.

Chỉ tiêu này cũng bằng số tổng cộng của các chỉ tiêu Mã số 50, 60 và 61.

Mã số 70 = Mã số 50 + Mã số 60 + Mã số 61

VI. HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG CHẾ ĐỘ BÁO CÁO TÀI CHÍNH

1- Bảng cân đối kế toán

Căn cứ vào 06 chuẩn mực kế toán đã ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ Tài chính, Bảng Cân đối kế toán (Mẫu số B01-DN) được sửa đổi, bổ sung một số chỉ tiêu sau đây:

1.1 - Bổ sung chỉ tiêu “Phải thu theo tiến độ kế hoạch hợp đồng xây dựng” (Mã số 137) vào điểm III – “Các khoản phải thu” của Mục A – “Tài sản lưu động và đầu tư ngắn hạn”.

Chỉ tiêu này phản ánh số chênh lệch giữa tổng số doanh thu đã ghi nhận luỹ kế tương ứng với phần công việc đã hoàn thành lớn hơn tổng số tiền luỹ kế khách hàng phải thanh toán theo tiến độ kế hoạch đến cuối kỳ báo cáo của các hợp đồng xây dựng dở dang.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ TK 337 “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng”.

1.2 - Bổ sung chỉ tiêu “Phải trả theo tiến độ kế hoạch hợp đồng xây dựng” (Mã số 319) vào điểm I – “Nợ ngắn hạn” của Mục A – “Nợ phải trả”.

Chỉ tiêu này phản ánh số chênh lệch giữa tổng số tiền luỹ kế khách hàng phải thanh toán theo tiến độ kế hoạch lớn hơn tổng số doanh thu đã ghi nhận luỹ kế tương ứng với phần công việc đã hoàn thành đến cuối kỳ báo cáo của các hợp đồng xây dựng dở dang.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có TK 337 “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng”.

1.3 - Bổ sung chỉ tiêu “Trái phiếu phát hành” (Mã số 323) vào điểm II – “Nợ dài hạn” của Mục A – “Nợ phải trả”.

Số liệu để ghi vào chỉ tiêu này được xác định bằng cách: Lấy số dư Có TK 3431 trừ (-) dư Nợ TK 3432 cộng (+) dư Có TK 3433. Kết quả tìm được ghi vào chỉ tiêu này.

1.4 - Chỉ tiêu “Chênh lệch tỷ giá” - Mã số 413, đổi thành chỉ tiêu “Chênh lệch tỷ giá hối đoái”. Nội dung của chỉ tiêu này phản ánh số chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi, lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động, chưa hoàn thành đầu tư) ở thời điểm lập Bảng CĐKT cuối năm tài chính và số chênh lệch tỷ giá hối đoái từ chuyển đổi báo cáo tài chính của cơ sở nước ngoài chưa xử lý ở thời điểm lập bảng CĐKT cuối năm tài chính (nếu có).

1.5 – Bỏ chỉ tiêu “Quỹ dự phòng về trợ cấp mất việc làm” – Mã số 421.

Mẫu biểu “Bảng Cân đối kế toán” sau khi sửa đổi, bổ sung được quy định ở Phụ lục số 02 Thông tư này.

2 – Báo cáo kết quả hoạt động kinh doanh

Đổi tên chỉ tiêu “Trong đó: Lãi vay phải trả” Mã số 23 trong Báo cáo “Kết quả hoạt động kinh doanh” thành “Trong đó: Chi phí lãi vay”.

3- Thuyết minh báo cáo tài chính

Căn cứ vào 06 chuẩn mực kế toán đã ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ Tài chính, Thuyết minh báo cáo tài chính (Mẫu B09-DN) được sửa đổi, bổ sung một số chỉ tiêu sau đây:

3.1- Bổ sung mục 2.7- “Chính sách kế toán đối với chi phí đi vay” vào mục 2 – “Chính sách kế toán áp dụng tại doanh nghiệp” trong “Thuyết minh báo cáo tài chính”:

+ Chính sách kế toán được áp dụng cho chi phí đi vay;

+ Tổng số chi phí đi vay được vốn hoá trong kỳ; và

+ Tỷ lệ vốn hoá được sử dụng để xác định chi phí đi vay được vốn hoá trong kỳ.

3.2 – Bổ sung mục 2.8 “Phương pháp xác định doanh thu và phương pháp xác định phần công việc đã hoàn thành của Hợp đồng xây dựng” vào mục 2 “Chính sách kế toán áp dụng tại doanh nghiệp” trong “Thuyết minh báo cáo tài chính”:

- Phương pháp xác định phần công việc đã hoàn thành của các giao dịch cung cấp dịch vụ;

- Phương pháp xác định phần công việc đã hoàn thành của hợp đồng xây dựng.

3.3- Bổ sung vào mục 3.3 “Tình hình tăng, giảm TSCĐ” trong “Thuyết minh báo cáo tài chính” các chỉ tiêu sau:

b – TSCĐ thuê tài chính:

- Tiền thuê phát sinh thêm được ghi nhận là chi phí trong kỳ;

- Căn cứ để xác định tiền thuê phát sinh thêm;

- Điều khoản gia hạn thuê hoặc quyền được mua tài sản.

c – TSCĐ thuê hoạt động:

- Tổng số tiền thuê tối thiểu trong tương lai cho hợp đồng thuê hoạt động không huỷ ngang theo các thời hạn:

+ Từ một (1) năm trở xuống;

+ Trên một (1) năm đến năm (5) năm;

+ Trên năm (5) năm.

- Căn cứ xác định chi phí tiền thuê phát sinh thêm.

3.4 - Bổ sung vào mục 3.5 “Tình hình tăng, giảm nguồn vốn chủ sở hữu” trong "Thuyết minh báo cáo tài chính" chỉ tiêu “Chênh lệch tỷ giá hối đoái” để phản ánh chênh lệch tỷ giá hối đoái thuần được phân loại như vốn chủ sở hữu theo quy định của chuẩn mực “Ảnh hưởng của việc thay đổi tỷ giá hối đoái”.

3.5 - Bổ sung vào mục 4 “Giải thích và thuyết minh về một số tình hình và kết quả hoạt động sản xuất, kinh doanh“ trong “Thuyết minh báo cáo tài chính” các chỉ tiêu sau:

- Lãi, lỗ chênh lệch tỷ giá hối đoái đã ghi nhận vào lãi hoặc lỗ thuần trong kỳ;

- Doanh thu của hợp đồng xây dựng được ghi nhận trong kỳ;

- Tổng doanh thu luỹ kế của hợp đồng xây dựng được ghi nhận đến thời điểm lập Báo cáo tài chính;

- Số tiền còn phải trả cho khách hàng liên quan đến hợp đồng xây dựng;

- Số tiền còn phải thu của khách hàng liên quan đến hợp đồng xây dựng.

3.6 - Bổ sung mục 5 “Các thông tin bổ sung về lưu chuyển tiền tệ” trong "Thuyết minh báo cáo tài chính" gồm các chỉ tiêu sau:

5.1- Thông tin về các giao dịch không bằng tiền phát sinh trong kỳ báo cáo:

(a) Việc mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính;

(b) Việc mua doanh nghiệp thông qua phát hành cổ phiếu;

(c) Việc chuyển nợ thành vốn chủ sở hữu.

5.2- Thông tin về mua và thanh lý các công ty con hoặc các đơn vị kinh doanh khác trong kỳ báo cáo:

(a) Tổng giá trị mua hoặc thanh lý;

(b) Phần giá trị mua hoặc thanh lý được thanh toán bằng tiền và các khoản tương đương tiền;

(c) Số tiền và các khoản tương đương tiền thực có trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý;

(d) Phần giá trị tài sản và công nợ không phải là tiền và các khoản tương đương tiền trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý trong kỳ. Giá trị tài sản này phải được tổng hợp theo từng loại tài sản.

5.3 - Các khoản tiền và tương đương tiền doanh nghiệp nắm giữ nhưng không được sử dụng:

- Các khoản tiền nhận ký quỹ, ký cược;

- Các quỹ chuyên dùng;

- Kinh phí dự án;

- Các khoản khác.

3.7 – Thay đổi số thứ tự một số mục trong “Thuyết minh báo cáo tài chính” như sau:

- Mục 5 “Một số chỉ tiêu đánh giá khái quát thực trạng tài chính và kết quả kinh doanh của doanh nghiệp” chuyển thành mục 6;

- Mục 6 “Đánh giá tổng quát các chỉ tiêu” chuyển thành mục 7;

- Mục 7 “Các kiến nghị” chuyển thành mục 8;

Mẫu biểu “Thuyết minh báo cáo tài chính” (Mẫu B - 09DN) sau khi sửa đổi, bổ sung được quy định ở Phụ lục số 4 Thông tư này.

VII- ĐIỀU KHOẢN THI HÀNH

1 - Thông tư này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2004. Các quy định trước đây trái với Thông tư này đều bãi bỏ, những phần kế toán khác có liên quan nhưng không hướng dẫn trong Thông tư này thì thực hiện theo chế độ kế toán doanh nghiệp hiện hành.

2 - Các quy định trong chuẩn mực kế toán có khác biệt với chính sách tài chính do Bộ Tài chính ban hành thì thực hiện theo quy định trong chuẩn mực kế toán và hướng dẫn trong Thông tư này.

3 - Các Tổng công ty, công ty có chế độ kế toán đặc thù đã được Bộ Tài chính chấp thuận, phải căn cứ vào 06 chuẩn mực kế toán ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 và Thông tư này để hướng dẫn, bổ sung cho phù hợp.

4 - Các Bộ, Ngành, Uỷ Ban nhân dân, Sở Tài chính, Cục thuế các Tỉnh, Thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các doanh nghiệp thực hiện Thông tư này. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết.

Nơi nhận: KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

- Thủ tướng, các Phó Thủ tướng Chính phủ; Thứ trưởng

- Văn phòng TW Đảng;

- Văn phòng Quốc hội; (đó ký)

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Toà án NDTC; Trần Văn Tá

- Viện Kiểm sát NDTC;

- UBND tỉnh, thành phố trực thuộc TW;

- Cơ quan TW của các đoàn thể;

- Sở Tài chính-Vật giá, Cục thuế các tỉnh, thành phố trực thuộc TW;

- Các TCT 91;

- Công báo;

- Các đơn vị thuộc và trực thuộc Bộ Tài chính;

- Lưu VP, Vụ CĐKT.

Phụ lục số 01

VÍ DỤ VỀ XÁC ĐỊNH, GHI NHẬN DOANH THU HỢP ĐỒNG XÂY DỰNG

(Theo tỷ lệ phần trăm (%) giữa chi phí thực tế đã phát sinh cho phần công việc đã hoàn thành tại một thời điểm so với tổng chi phí dự toán của hợp đồng)

1/ Nhà thầu ký một hợp đồng xây dựng với giá cố định ban đầu là 9.000 để xây dựng một nhà máy. Chi phí dự toán ban đầu của nhà thầu là 8.000. Dự tính nhà máy xây dựng trong 3 năm.

2/ Đến cuối năm thứ nhất, chi phí dự toán của nhà thầu tăng lên là 8.050.

3/ Trong năm thứ 2, khách hàng chấp nhận hợp đồng có thay đổi với doanh thu theo hợp đồng tăng thêm 200 (tổng giá trị là 9.200). Nhà thầu dự tính chi phí theo hợp đồng tăng thêm 150 (tổng chi phí là 8.150).

4/ Vào cuối năm thứ 2, chi phí phát sinh bao gồm 100 cho nguyên, vật liệu được giữ tại công trường để sử dụng trong năm thứ 3.

5/ Nhà thầu xác định doanh thu trong từng kỳ của hợp đồng xây dựng bằng phương pháp Tỷ lệ phần trăm (%) giữa chi phí thực tế đã phát sinh cho phần việc đã hoàn thành tại từng thời điểm so với tổng số chi phí dự toán của hợp đồng. Số liệu trong từng kỳ xây dựng được tính toán, như sau:

Năm thứ nhất

Năm thứ hai

Năm thứ ba
  • Tổng doanh thu với giá cố định ban đầu ghi trong hợp đồng

9.000

9.000

9.000
  • Doanh thu hợp đồng tăng thêm

-

200

200
  • Tổng doanh thu của hợp đồng

9.000

9.200

9.200

  • Chi phí thực tế của hợp đồng đã phát sinh luỹ kế đến cuối năm

2.093

6.168

8.200
  • Chi phí còn phải chi theo dự toán

5.957

2.032

-
  • Tổng chi phí dự toán của hợp đồng

8.050

8.200

8.200

  • Lãi dự tính

950

1.000

1.000
  • Tỷ lệ phần trăm (%) hoàn thành

26%

74%

100%

Tỷ lệ phần trăm (%) hoàn thành của năm thứ hai (74%) được xác định sau khi đã loại trừ 100 giá trị nguyên, vật liệu dự trữ tại công trường để sử dụng trong năm thứ ba.

Tổng doanh thu, chi phí và lợi nhuận được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh trong ba năm, như sau:

Đến nay

Ghi nhận trong những năm trước

Ghi nhận trong năm nay

Năm thứ nhất

Doanh thu (9.000 x 26%)

2.340

2.340

Chi phí (8.050 x 26%)

2.093

2.093

Lợi nhuận

247

247

Năm thứ hai

Doanh thu (9.200 x 74%)

6.808

2.340

4.468

Chi phí (8.200 x 74%)

6.068

2.093

3.975

Lợi nhuận

740

247

493

Năm thứ ba

Doanh thu (9.200 x 100%)

9.200

6.808

2.392

Chi phí

8.200

6.068

2.132

Lợi nhuận

1.000

740

260

Phụ lục số 02

BỘ, TỔNG CÔNG TY:............ | Mẫu số B 01 – DN
ĐƠN VỊ:................................... | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000, bổ sung theo Thông tư số 89/2002/TT-BTC ngày 09/10/2002 và Thông tư số 105/2003/TT-BTC ngày 04/11/2003 của Bộ trưởng Bộ Tài chính

BẢNG CÂN ĐỐI KẾ TOÁN

tại ngày ... tháng ... năm ...

Đơn vị tính:.............

TÀI SẢN | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
A - TÀI SẢN LƯU ĐỘNG VÀ ĐẦU TƯ NGẮN HẠN (100 = 110 + 120 + 130 + 140 + 150 + 160) | 100 |  |
I. Tiền | 110 |  |
1. Tiền mặt tại quỹ (gồm cả ngân phiếu) | 111 |  |
2. Tiền gửi Ngân hàng | 112 |  |
3. Tiền đang chuyển | 113 |  |
II. Các khoản đầu tư tài chính ngắn hạn | 120 |  |
1. Đầu tư chứng khoán ngắn hạn | 121 |  |
2. Đầu tư ngắn hạn khác | 128 |  |
3. Dự phòng giảm giá đầu tư ngắn hạn (*) | 129 |  |
III. Các khoản phải thu | 130 |  |
1. Phải thu của khách hàng | 131 |  |
2. Trả trước cho người bán | 132 |  |
3. Thuế giá trị gia tăng được khấu trừ | 133 |  |
4. Phải thu nội bộ | 134 |  |
- Vốn kinh doanh ở các đơn vị trực thuộc | 135 |  |
- Phải thu nội bộ khác | 136 |  |
5. Phải thu theo tiến độ kế hoạch hợp đồng xây dựng | 137 |  |
6. Các khoản phải thu khác | 138 |  |
7. Dự phòng các khoản phải thu khó đòi (*) | 139 |  |
IV. Hàng tồn kho | 140 |  |
1. Hàng mua đang đi trên đường | 141 |  |
2. Nguyên liệu, vật liệu tồn kho | 142 |  |
3. Công cụ, dụng cụ trong kho | 143 |  |
4. Chi phí sản xuất, kinh doanh dở dang | 144 |  |
5. Thành phẩm tồn kho | 145 |  |
6. Hàng hóa tồn kho | 146 |  |
7. Hàng gửi đi bán | 147 |  |
8. Dự phòng giảm giá hàng tồn kho (*) | 149 |  |
1 | 2 | 3 | 4
V. Tài sản lưu động khác | 150 |  |
1. Tạm ứng | 151 |  |
2. Chi phí trả trước | 152 |  |
3. Chi phí chờ kết chuyển | 153 |  |
4. Tài sản thiếu chờ xử lý | 154 |  |
5. Các khoản cầm cố, ký cược, ký quỹ ngắn hạn | 155 |  |
VI. Chi sự nghiệp | 160 |  |
1. Chi sự nghiệp năm trước | 161 |  |
2. Chi sự nghiệp năm nay | 162 |  |
B - TÀI SẢN CỐ ĐỊNH, ĐẦU TƯ DÀI HẠN (200 = 210 + 220 + 230 + 240 + 241) | 200 |  |
I. Tài sản cố định | 210 |  |
1. Tài sản cố định hữu hình | 211 |  |
- Nguyên giá | 212 |  |
- Giá trị hao mòn luỹ kế (*) | 213 |  |
2. Tài sản cố định thuê tài chính | 214 |  |
- Nguyên giá | 215 |  |
- Giá trị hao mòn luỹ kế (*) | 216 |  |
3. Tài sản cố định vô hình | 217 |  |
- Nguyên giá | 218 |  |
- Giá trị hao mòn luỹ kế (*) | 219 |  |
II. Các khoản đầu tư tài chính dài hạn | 220 |  |
1. Đầu tư chứng khoán dài hạn | 221 |  |
2. Góp vốn liên doanh | 222 |  |
3. Đầu tư dài hạn khác | 228 |  |
4. Dự phòng giảm giá đầu tư dài hạn (*) | 229 |  |
III. Chi phí xây dựng cơ bản dở dang | 230 |  |
IV. Các khoản ký quỹ, ký cược dài hạn | 240 |  |
V. Chi phí trả trước dài hạn | 241 |  |
TỔNG CỘNG TÀI SẢN (250 = 100 + 200) | 250 |  |

1 | 2 | 3 | 4
NGUỒN VỐN |  |  |
A - NỢ PHẢI TRẢ (300 = 310 + 320 + 330) | 300 |  |
I. Nợ ngắn hạn | 310 |  |
1. Vay ngắn hạn | 311 |  |
2. Nợ dài hạn đến hạn trả | 312 |  |
3. Phải trả cho người bán | 313 |  |
4. Người mua trả tiền trước | 314 |  |
5. Thuế và các khoản phải nộp Nhà nước | 315 |  |
6. Phải trả công nhân viên | 316 |  |
7. Phải trả cho các đơn vị nội bộ | 317 |  |
8. Các khoản phải trả, phải nộp khác | 318 |  |
9. Phải trả theo tiến độ kế hoạch hợp đồng xây dựng | 319 |  |
II. Nợ dài hạn | 320 |  |
1. Vay dài hạn | 321 |  |
2. Nợ dài hạn | 322 |  |
3. Trái phiếu phát hành | 323 |  |
III. Nợ khác | 330 |  |
1. Chi phí phải trả | 331 |  |
2. Tài sản thừa chờ xử lý | 332 |  |
3. Nhận ký quỹ, ký cược dài hạn | 333 |  |
B - NGUỒN VỐN CHỦ SỞ HỮU (400 = 410 + 420) | 400 |  |
I. Nguồn vốn, quỹ | 410 |  |
1. Nguồn vốn kinh doanh | 411 |  |
2. Chênh lệch đánh giá lại tài sản | 412 |  |
3. Chênh lệch tỷ giá hối đoái | 413 |  |
4. Quỹ đầu tư phát triển | 414 |  |
5. Quỹ dự phòng tài chính | 415 |  |
6. Lợi nhuận chưa phân phối | 416 |  |
7. Nguồn vốn đầu tư XDCB | 417 |  |
II. Nguồn kinh phí, quỹ khác | 420 |  |
1. Quỹ khen thưởng và phúc lợi | 422 |  |
2. Quỹ quản lý của cấp trên | 423 |  |
3. Nguồn kinh phí sự nghiệp | 424 |  |
- Nguồn kinh phí sự nghiệp năm trước | 425 |  |
- Nguồn kinh phí sự nghiệp năm nay | 426 |  |
4. Nguồn kinh phí đã hình thành TSCĐ | 427 |  |
TỔNG CỘNG NGUỒN VỐN (430 = 300 + 400) | 430 |  |

Ghi chú: Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ).

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

Chỉ tiêu | Số đầu năm | Số cuối kỳ
1. Tài sản thuê ngoài |  |
2. Vật tư, hàng hóa nhận giữ hộ, nhận gia công |  |
3. Hàng hóa nhận bán hộ, nhận ký gửi |  |
4. Nợ khó đòi đã xử lý |  |
5. Ngoại tệ các loại |  |
6. Hạn mức kinh phí còn lại |  |
7. Nguồn vốn khấu hao cơ bản hiện có |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Phụ lục số 03

BỘ, TỔNG CÔNG TY:............ | Mẫu số B 03 – DN
ĐƠN VỊ:................................... | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000, bổ sung theo Thông tư số 89/2002/TT-BTC ngày 09/10/2002 và Thông tư số 105/2003/TT-BTC ngày 04/11/2003 của Bộ trưởng Bộ Tài chính

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp)

Quý…..năm….

Đơn vị tính: ...........

Chỉ tiêu | Mã số | Kỳ trước | Kỳ này
1 | 2 | 3 | 4
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |
1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác | 01 |  |
2. Tiền chi trả cho người cung cấp hàng hóa và dịch vụ | 02 |  |
3. Tiền chi trả cho người lao động | 03 |  |
4. Tiền chi trả lãi vay | 04 |  |
5. Tiền chi nộp thuế Thu nhập doanh nghiệp | 05 |  |
6. Tiền thu khác từ hoạt động kinh doanh | 06 |  |
7. Tiền chi khác cho hoạt động kinh doanh | 07 |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |
1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác | 21 |  |
2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác | 22 |  |
3. Tiền chi cho vay, mua các công cụ nợ của đơn vị khác | 23 |  |
4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác | 24 |  |
5. Tiền chi đầu tư góp vốn vào đơn vị khác | 25 |  |
6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |
7. Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia | 27 |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |
1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu | 31 |  |
2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành | 32 |  |
3. Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |
4. Tiền chi trả nợ gốc vay | 34 |  |
5. Tiền chi trả nợ thuê tài chính | 35 |  |
6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu | 36 |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |
Lưu chuyển tiền thuần trong kỳ (20+30+40) | 50 |  |
Tiền và tương đương tiền đầu kỳ | 60 |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |
Tiền và tương đương tiền cuối kỳ (50+60+61) | 70 |  |

Phụ lục số 03

BỘ, TỔNG CÔNG TY:............ | Mẫu số B 03 – DN
ĐƠN VỊ:................................... | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000, bổ sung theo Thông tư số 89/2002/TT-BTC ngày 09/10/2002 và Thông tư số105/2003/TT-BTC ngày 04/11/2003 của Bộ trưởng Bộ Tài chính

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp)

Quý…..năm…..

Đơn vị tính: ...........

Chỉ tiêu | Mã số | Kỳ trước | Kỳ này
1 | 2 | 3 | 4
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |
1. Lợi nhuận trước thuế | 01 |  |
2. Điều chỉnh cho các khoản |  |  |
- Khấu hao TSCĐ | 02 |  |
- Các khoản dự phòng | 03 |  |
- Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện | 04 |  |
- Lãi, lỗ từ hoạt động đầu tư | 05 |  |
- Chi phí lãi vay | 06 |  |
3. Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động | 08 |  |
- Tăng giảm các khoản phải thu | 09 |  |
- Tăng giảm hàng tồn kho | 10 |  |
- Tăng giảm các khoản phải trả (không kể lãi vay phải trả, thuế thu nhập phải nộp) | 11 |  |
- Tăng giảm Chi phí trả trước | 12 |  |
- Tiền lãi vay đã trả | 13 |  |
- Thuế thu nhập doanh nghiệp đã nộp | 14 |  |
- Tiền thu khác từ hoạt động kinh doanh | 15 |  |
- Tiền chi khác từ hoạt động kinh doanh | 16 |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |
1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác | 21 |  |
2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác | 22 |  |
3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác | 23 |  |
4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác | 24 |  |
5. Tiền chi đầu tư góp vốn vào đơn vị khác | 25 |  |
6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |
7. Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia | 27 |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |
1 | 2 | 3 | 4
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |
1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu | 31 |  |
2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành | 32 |  |
3. Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |
4. Tiền chi trả nợ gốc vay | 34 |  |
5. Tiền chi trả nợ thuê tài chính | 35 |  |
6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu | 36 |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |
Lưu chuyển tiền thuần trong kỳ (20+30+40) | 50 |  |
Tiền và tương đương tiền đầu kỳ | 60 |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |
Tiền và tương đương tiền cuối kỳ (50+60+61) | 70 |  |

Phụ lục số 04

BỘ, TỔNG CÔNG TY:............ | Mẫu số B 09 – DN
ĐƠN VỊ:................................... | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000, bổ sung theo Thông tư số 89/2002/TT-BTC ngày 09/10/2002 và Thông tư số 105/2003/TT-BTC ngày 04/11/2003 của Bộ trưởng Bộ Tài chính

THUYẾT MINH BÁO CÁO TÀI CHÍNH(*)

Quý ... Năm ...

1 - Đặc điểm hoạt động của doanh nghiệp

1.1 - Hình thức sở hữu vốn:

1.2 - Lĩnh vực kinh doanh:

1.3 - Tổng số công nhân viên:

Trong đó: Nhân viên quản lý:

1.4 - Những ảnh hưởng quan trọng đến tình hình kinh doanh trong năm báo cáo:

2 - Chính sách kế toán áp dụng tại doanh nghiệp:

2.1 - Niên độ kế toán (bắt đầu từ ngày ... kết thúc vào ngày...)

2.2 - Đơn vị tiền tệ sử dụng trong kế toán và nguyên tắc, phương pháp chuyển đổi các đồng tiền khác:

2.3 - Hình thức sổ kế toán áp dụng:

2.4 - Phương pháp kế toán tài sản cố định:

- Nguyên tắc xác định nguyên giá TSCĐ hữu hình, TSCĐ vô hình;

- Phương pháp khấu hao, thời gian sử dụng hữu ích, hoặc tỷ lệ khấu hao TSCĐ hữu hình, TSCĐ vô hình.

2.5 - Phương pháp kế toán hàng tồn kho:

- Nguyên tắc đánh giá hàng tồn kho;

- Phương pháp xác định giá trị hàng tồn kho cuối kỳ;

- Phương pháp hạch toán hàng tồn kho (kê khai thường xuyên hay kiểm kê

định kỳ);

2.6 - Tình hình trích lập và hoàn nhập dự phòng:

2.7- Chính sách kế toán đối với chi phí đi vay:

+ Chính sách kế toán được áp dụng cho chi phí đi vay;

+ Tổng số chi phí đi vay được vốn hoá trong kỳ;

+ Tỷ lệ vốn hoá được sử dụng để xác định chi phí đi vay được vốn hoá trong kỳ.

2.8 - Phương pháp xác định doanh thu và phương pháp xác định phần công việc đã hoàn thành của Hợp đồng xây dựng

- Phương pháp xác định phần công việc đã hoàn thành của các giao dịch cung cấp dịch vụ;

- Phương pháp xác định phần công việc đã hoàn thành của hợp đồng xây dựng.

3 - Chi tiết một số chỉ tiêu trong báo cáo tài chính

3.1 - Chi phí SXKD theo yếu tố:

Đơn vị tính….

Yếu tố chi phí | Số tiền
1. Chi phí nguyên liệu, vật liệu - - 2. Chi phí nhân công - - 3. Chi phí khấu hao tài sản cố định 4. Chi phí dịch vụ mua ngoài 5. Chi phí khác bằng tiền |
Tổng cộng |

3.2 - Một số chỉ tiêu chi tiết về Hàng tồn kho

Đơn vị tính……

Chỉ tiêu | Mã số | Số tiền
1. Giá gốc của tổng số Hàng tồn kho |  |
2. Giá trị hoàn nhập dự phòng giảm giá hàng tồn kho |  |
3. Giá trị ghi sổ của Hàng tồn kho (giá gốc trừ (-) dự phòng giảm giá hàng tồn kho) đã dùng để thế chấp, cầm cố đảm bảo cho các khoản nợ vay. |  |

Những trường hợp hay sự kiện dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.

3.3 - Tình hình tăng, giảm tài sản cố định:

a/ Theo từng nhóm tài sản cố định, mỗi loại tài sản cố định (tài sản cố định hữu hình; tài sản cố định thuê tài chính; tài sản cố định vô hình) trình bày trên một biểu riêng:

Đơn vị tính: .............

Nhóm TSCĐ | Nhà cửa, vật kiến | Máy móc, | ... | Tổng
Chỉ tiêu | trúc | thiết bị |  |
I. Nguyên giá tài sản cố định 1. Số dư đầu kỳ 2. Số tăng trong kỳ Trong đó: - Mua sắm mới - Xây dựng mới 3. Số giảm trong kỳ Trong đó: - Thanh lý - Nhượng bán 4. Số cuối kỳ Trong đó: - Chưa sử dụng - Đã khấu hao hết vẫn còn sử dụng - Chờ thanh lý II. Giá trị đã hao mòn 1. Đầu kỳ 2. Tăng trong kỳ 3. Giảm trong kỳ 4. Số cuối kỳ III. Giá trị còn lại 1. Đầu kỳ 2. Cuối kỳ - TSCĐ đã dùng để thế chấp, cầm cố các khoản vay - TSCĐ tạm thời không sử dụng - TSCĐ chờ thanh lý |  |  |  |

Lý do tăng, giảm:

b/ TSCĐ thuê tài chính:

- Tiền thuê phát sinh thêm được ghi nhận là chi phí trong kỳ;

- Căn cứ để xác định tiền thuê phát sinh thêm;

- Điều khoản gia hạn thuê hoặc quyền được mua tài sản.

c/ TSCĐ thuê hoạt động

- Tổng số tiền thuê tối thiểu trong tương lai cho hợp đồng thuê hoạt động không huỷ ngang theo các thời hạn

+ Từ một (1) năm trở xuống;

+ Trên một (1) năm đến năm (5) năm;

+ Trên năm (5) năm.

- Căn cứ xác định chi phí tiền thuê phát sinh thêm

3.4 - Tình hình thu nhập của công nhân viên:

Đơn vị tính…

Chỉ tiêu | Kế hoạch | Thực hiện
 |  | Kỳ này | Kỳ trước
1. Tổng quỹ lương 2. Tiền thưởng 3. Tổng thu nhập 4. Tiền lương bình quân 5. Thu nhập bình quân |  |  |

Lý do tăng, giảm:

3.5 - Tình hình tăng, giảm nguồn vốn chủ sở hữu:

Đơn vị tính….

Chỉ tiêu | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ
I. Nguồn vốn kinh doanh Trong đó: Vốn Ngân sách Nhà nước cấp II. Chênh lệch tỷ giá hối đoái III. Các quỹ 1. Quỹ đầu tư phát triển 2. Quỹ nghiên cứu khoa học và đào tạo 3. Quỹ dự phòng tài chính IV. Nguồn vốn đầu tư XDCB 1. Ngân sách cấp 2. Nguồn khác V. Quỹ khác 1. Quỹ khen thưởng 2. Quỹ phúc lợi |  |  |  |
Tổng cộng |  |  |  |

Lý do tăng, giảm:

3.6 - Tình hình tăng, giảm các khoản đầu tư vào đơn vị khác:

Đơn vị tính…

Chỉ tiêu | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ | Kết quả đầu tư
I. Đầu tư ngắn hạn: 1. Đầu tư chứng khoán 2. Đầu tư ngắn hạn khác II. Đầu tư dài hạn: 1. Đầu tư chứng khoán 2. Đầu tư vào liên doanh 3. Đầu tư dài hạn khác |  |  |  |  |
Tổng cộng |  |  |  |  |

Lý do tăng, giảm:

3.7 - Các khoản phải thu và nợ phải trả:

Đơn vị tính:………

 | Số đầu kỳ |  | Số cuối kỳ |  | Tổng số tiền
Chỉ tiêu | Tổng số | Trong đó số quá hạn | Tổng số | Trong đó số quá hạn | tranh chấp, mất khả năng thanh toán
1 | 2 | 3 | 4 | 5 | 6
1. Các khoản phải thu - Phải thu từ khách hàng - Trả trước cho người bán - Cho vay - Phải thu tạm ứng - Phải thu nội bộ - Phải thu khác 2. Các khoản phải trả 2.1. Nợ dài hạn - Vay dài hạn - Nợ dài hạn 2.2. Nợ ngắn hạn - Vay ngắn hạn - Phải trả cho người bán - Người mua trả trước - Doanh thu chưa thực hiện - Phải trả công nhân viên |  |  |  |  |
- Phải trả thuế - Các khoản phải nộp Nhà nước - Phải trả nội bộ - Phải trả khác |  |  |  |  |
Tổng cộng |  |  |  |  |

Trong đó:

- Số phải thu bằng ngoại tệ (quy ra USD):

- Số phải trả bằng ngoại tệ (quy ra USD):

- Lý do tranh chấp, mất khả năng thanh toán:

4 - Giải thích và thuyết minh một số tình hình và kết quả hoạt động SXKD (Phần tự trình bày của doanh nghiệp).

Đơn vị tính…

Chỉ tiêu | Số tiền
1. Doanh thu bán hàng Trong đó: Doanh thu trao đổi hàng hoá |
2. Doanh thu cung cấp dịch vụ Trong đó: Doanh thu trao đổi cung cấp dịch vụ |
3. Lãi tiền gửi, tiền cho vay |
4. Lãi đầu tư trái phiếu, tín phiếu |
5. Cổ tức, lợi nhuận được chia |
6. Lãi bán ngoại tệ 7. Lãi, lỗ chênh lệch tỷ giá hối đoái |
8. Lãi bán hàng trả chậm |
9. Chiết khấu thanh toán được hưởng |
10. Doanh thu hoạt động tài chính khác |

Trong đó thông tin về hợp đồng xây dựng:

- Doanh thu của hợp đồng xây dựng được ghi nhận trong kỳ;

- Tổng doanh thu luỹ kế của hợp đồng xây dựng được ghi nhận đến thời điểm lập Báo cáo tài chính;

- Số tiền còn phải trả cho khách hàng liên quan đến hợp đồng xây dựng;

- Số tiền còn phải thu của khách hàng liên quan đến hợp đồng xây dựng.

5- Các thông tin bổ sung về lưu chuyển tiền tệ:

5.1- Thông tin về các giao dịch không bằng tiền phát sinh trong kỳ báo cáo

(a) Việc mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính;

(b) Việc mua doanh nghiệp thông qua phát hành cổ phiếu;

(c) Việc chuyển nợ thành vốn chủ sở hữu.

5.2- Thông tin về mua và thanh lý các công ty con hoặc các đơn vị kinh doanh khác trong kỳ báo cáo.

(a) Tổng giá trị mua hoặc thanh lý;

(b) Phần giá trị mua hoặc thanh lý được thanh toán bằng tiền và các khoản tương đương tiền;

(c) Số tiền và các khoản tương đương tiền thực có trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý;

(d) Phần giá trị tài sản và công nợ không phải là tiền và các khoản tương đương tiền trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý trong kỳ.

- Đầu tư tài chính ngắn hạn;

- Các khoản phải thu;

- Hàng tồn kho;

- Tài sản cố định;

- Đầu tư tài chính dài hạn;

- Nợ ngắn hạn;

- Nợ dài hạn.

5.3 - Các khoản tiền và tương đương tiền doanh nghiệp nắm giữ nhưng không được sử dụng:

- Các khoản tiền nhận ký quỹ, ký cược;

- Các quỹ chuyên dùng;

- Kinh phí dự án;

- Các khoản khác...

6 - Một số chỉ tiêu đánh giá khái quát thực trạng tài chính và kết quả kinh doanh của doanh nghiệp

Chỉ tiêu | Đơn vị tính | Năm nay | Năm trước
1 | 2 | 3 | 4
1. Bố trí cơ cấu tài sản và cơ cấu nguồn vốn |  |  |
1.1. Bố trí cơ cấu tài sản |  |  |
- Tài sản cố định/Tổng tài sản | % |  |
- Tài sản lưu động/Tổng tài sản | % |  |
1.2. Bố trí cơ cấu nguồn vốn |  |  |
- Nợ phải trả/Tổng nguồn vốn | % |  |
- Nguồn vốn chủ sở hữu/Tổng nguồn vốn | % |  |
2. Khả năng thanh toán |  |  |
2.1. Khả năng thanh toán hiện hành | lần |  |
2.2. Khả năng thanh toán nợ ngắn hạn | lần |  |
2.3. Khả năng thanh toán nhanh | lần |  |
2.4. Khả năng thanh toán nợ dài hạn | lần |  |
3. Tỷ suất sinh lời |  |  |
3.1. Tỷ suất lợi nhuận trên doanh thu |  |  |
- Tỷ suất lợi nhuận trước thuế trên doanh thu | % |  |
- Tỷ suất lợi nhuận sau thuế trên doanh thu | % |  |
3.2. Tỷ suất lợi nhuận trên tổng tài sản |  |  |
- Tỷ suất lợi nhuận trước thuế trên tổng tài sản | % |  |
- Tỷ suất lợi nhuận sau thuế trên tổng tài sản | % |  |
3.3. Tỷ suất lợi nhuận sau thuế trên nguồn vốn chủ sở hữu | % |  |

7 - Đánh giá tổng quát các chỉ tiêu

8 - Các kiến nghị

 |  | Ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng |  | Giám đốc
(Ký, họ tên) | (Ký, họ tên) |  | (Ký, họ tên, đóng dấu)


TT 2005 - 23 - Huong dan CMKT dot 3

BỘ TÀI CHÍNH

--------------

Số: 23/2005/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------------

Hà Nội, ngày 30 tháng 03 năm 2005

THÔNG TƯ

Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán

ban hành theo Quyết định số 234/2003/QĐ-BTC

ngày 30/12/2003 của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố sáu (06) chuẩn mực kế toán Việt Nam (đợt 3);

- Căn cứ Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141TC/QĐ/CĐKT ngày 1/11/1995 và các Thông tư hướng dẫn sửa đổi, bổ sung chế độ kế toán doanh nghiệp của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

I - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“BẤT ĐỘNG SẢN ĐẦU TƯ”

1. Đính chính vào Chuẩn mực số 05 - Bất động sản đầu tư (Ban hành theo Quyết định số 234/2003/QĐ- BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính): cụm từ “doanh thu” của đoạn 28 và cụm từ “khoản doanh thu từ việc bán” của đoạn 29 được thay bằng cụm từ “ giá bán”.

2- Bất động sản đầu tư và các trường hợp ghi nhận

2.1- Bất động sản đầu tư

Bất động sản (BĐS) đầu tư là bất động sản, gồm: Quyền sử dụng đất; Nhà, hoặc một phần của nhà, hoặc cả nhà và đất; Cơ sở hạ tầng do người chủ sở hữu hoặc người đi thuê tài sản theo hợp đồng thuê tài chính, nắm giữ nhằm mục đích thu lợi từ việc cho thuê hoặc chờ tăng giá mà không phải để:

a) Sử dụng trong sản xuất, cung cấp hàng hóa, dịch vụ hoặc sử dụng cho các mục đích quản lý; hoặc:

b) Bán trong kỳ hoạt động kinh doanh thông thường.

2.2- Các trường hợp được ghi nhận là bất động sản đầu tư

a) Quyền sử dụng đất (do doanh nghiệp bỏ tiền ra mua lại) nắm giữ trong thời gian dài để chờ tăng giá;

b) Quyền sử dụng đất (do doanh nghiệp bỏ tiền ra mua lại) nắm giữ mà chưa xác định rõ mục đích sử dụng trong tương lai;

c) Nhà do doanh nghiệp sở hữu (hoặc do doanh nghiệp thuê tài chính) và cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động;

d) Nhà đang được giữ để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động;

e) Cơ sở hạ tầng đang được giữ để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động.

2.3- Các trường hợp đặc biệt được ghi nhận là bất động sản đầu tư

a) Đối với những bất động sản mà một phần doanh nghiệp nắm giữ nhằm mục đích thu lợi từ việc cho thuê hoạt động hoặc chờ tăng giá và một phần sử dụng cho sản xuất, cung cấp hàng hóa, dịch vụ hoặc cho quản lý thì nếu những phần tài sản này được bán riêng rẽ (hoặc cho thuê riêng rẽ theo một hoặc nhiều hợp đồng thuê hoạt động), doanh nghiệp sẽ hạch toán phần tài sản dùng để cho thuê hoặc chờ tăng giá là bất động sản đầu tư còn phần tài sản dùng cho sản xuất và quản lý được hạch toán là TSCĐ hữu hình hoặc TSCĐ vô hình.

Trường hợp bất động sản không bán được riêng rẽ và phần sử dụng cho kinh doanh hoặc cho quản lý là không đáng kể thì hạch toán là bất động sản đầu tư. Ví dụ: Doanh nghiệp có một toà nhà có 80% diện tích chuyên cho thuê hoạt động và 20% diện tích sử dụng làm văn phòng công ty thì toà nhà đó được hạch toán là bất động sản đầu tư.

b) Trường hợp doanh nghiệp cung cấp các dịch vụ liên quan cho những người sử dụng bất động sản do doanh nghiệp sở hữu là một phần tương đối nhỏ trong toàn bộ thoả thuận thì doanh nghiệp sẽ hạch toán tài sản này là bất động sản đầu tư. Ví dụ: Doanh nghiệp sở hữu toà nhà cho các đơn vị khác thuê làm văn phòng (cho thuê hoạt động) đồng thời cung cấp dịch vụ bảo dưỡng và an ninh đối với toà nhà cho thuê này.

c) Trường hợp, một công ty con cho công ty mẹ hoặc công ty con khác trong cùng một công ty mẹ thuê hoặc sử dụng và nắm giữ một bất động sản thì bất động sản đó được hạch toán là bất động sản đầu tư trên báo cáo tài chính riêng của công ty con có bất động sản đó hoặc báo cáo tài chính riêng của công ty mẹ nếu công ty mẹ cho các công ty con thuê (nếu nó thoả mãn định nghĩa bất động sản đầu tư), nhưng không được phản ánh là bất động sản đầu tư trong báo cáo tài chính hợp nhất.

3- Kế toán bất động sản đầu tư

3.1- Kế toán bất động sản đầu tư cần tôn trọng một số quy định sau:

1- Một bất động sản đầu tư được ghi nhận là tài sản phải thoả mãn đồng thời hai điều kiện sau:

a) Chắc chắn thu được lợi ích kinh tế trong tương lai;

b) Nguyên giá của bất động sản đầu tư phải được xác định một cách đáng tin cậy.

2- Bất động sản đầu tư phải được xác định giá trị ban đầu theo nguyên giá. Nguyên giá của bất động sản đầu tư bao gồm cả các chi phí giao dịch liên quan trực tiếp ban đầu.

3- Các chi phí liên quan đến bất động sản đầu tư phát sinh sau ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi chi phí này có khả năng chắc chắn làm cho bất động sản đầu tư tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu thì được ghi tăng nguyên giá bất động sản đầu tư.

4- Sau ghi nhận ban đầu, trong thời gian nắm giữ, cho thuê hoạt động bất động sản đầu tư được xác định theo nguyên giá, số khấu hao luỹ kế và giá trị còn lại.

5- Việc chuyển từ bất động sản đầu tư sang bất động sản chủ sở hữu sử dụng hay hàng tồn kho và ngược lại chỉ được thực hiện khi có sự thay đổi về mục đích sử dụng như các trường hợp sau:

a) Bất động sản đầu tư chuyển sang bất động sản chủ sở hữu sử dụng khi chủ sở hữu bắt đầu sử dụng tài sản này;

b) Bất động sản đầu tư chuyển sang hàng tồn kho khi chủ sở hữu bắt đầu triển khai các công việc sửa chữa, cải tạo nâng cấp cần thiết cho mục đích bán;

c) Bất động sản chủ sở hữu sử dụng chuyển sang bất động sản đầu tư khi chủ sở hữu kết thúc sử dụng tài sản đó;

d) Hàng tồn kho chuyển sang bất động sản đầu tư khi chủ sở hữu bắt đầu cho bên khác thuê hoạt động;

e) Bất động sản xây dựng chuyển sang bất động sản đầu tư khi kết thúc giai đoạn xây dựng, bàn giao đưa vào đầu tư (trong giai đoạn xây dựng phải tuân theo Chuẩn mực kế toán số 03 - "Tài sản cố định hữu hình").

6- Khi một doanh nghiệp quyết định bán một bất động sản đầu tư mà không có giai đoạn sữa chữa, cải tạo nâng cấp thì doanh nghiệp vẫn tiếp tục ghi nhận là bất động sản đầu tư cho đến khi bất động sản đầu tư đó được bán mà không chuyển thành hàng tồn kho.

7- Doanh thu từ việc bán bất động sản đầu tư được ghi nhận là toàn bộ giá bán (giá bán chưa có thuế GTGT đối với trường hợp doanh nghiệp áp dụng phương pháp tính thuế GTGT theo phương pháp khấu trừ thuế).

Trường hợp bán bất động sản đầu tư theo phương thức trả chậm thì doanh thu được xác định theo giá bán trả ngay (giá bán chưa có thuế GTGT đối với trường hợp doanh nghiệp áp dụng phương pháp tính thuế GTGT theo phương pháp khấu trừ thuế). Khoản chênh lệch giữa giá bán trả chậm và giá bán trả ngay và thuế GTGT được ghi nhận là doanh thu tiền lãi chưa thực hiện theo quy định của Chuẩn mực kế toán số 14 - "Doanh thu và thu nhập khác".

8- Đối với các đơn vị chuyên kinh doanh bất động sản thì được kế toán theo các trường hợp sau:

- Đối với các bất động sản khi mua về đã xác định rõ mục đích để bán trong kỳ được kế toán tuân theo Chuẩn mực kế toán số 02 - “Hàng tồn kho”;

- Đối với bất động sản khi mua về chưa xác định rõ được mục đích sử dụng trong tương lai hoặc mua về để chuyên cho thuê hoạt động (thoả mãn điều kiện ghi nhận BĐS đầu tư) thì được kế toán tuân theo Chuẩn mực kế toán số 05 - “Bất động sản đầu tư”.

9- Riêng đối với các doanh nghiệp là ngân hàng, tổ chức tín dụng và tổ chức tài chính khác, việc kế toán BĐS đầu tư được hướng dẫn trong một văn bản riêng mà không áp dụng theo quy định tại thông tư này.

3.2- Kế toán bất động sản đầu tư

3.2.1- Tài khoản kế toán sử dụng

(1) Bổ sung TK 217 - Bất động sản đầu tư

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm bất động sản đầu tư của doanh nghiệp theo nguyên giá.

Hạch toán TK 217 - Bất động sản đầu tư

cần tôn trọng một số quy định sau

1- Tài khoản này dùng để phản ánh giá trị bất động sản đủ tiêu chuẩn ghi nhận là bất động sản đầu tư. Không phản ánh vào tài khoản này giá trị bất động sản mua về để bán trong kỳ hoạt động kinh doanh bình thường hoặc xây dựng để bán trong tương lai gần, bất động sản chủ sở hữu sử dụng, bất động sản trong quá trình xây dựng chưa hoàn thành với mục đích để sử dụng trong tương lai dưới dạng bất động sản đầu tư.

2- Bất động sản đầu tư được ghi nhận trên tài khoản này theo nguyên giá. Nguyên giá của bất động sản đầu tư: Là toàn bộ các chi phí (tiền mặt hoặc tương đương tiền) mà doanh nghiệp bỏ ra hoặc giá trị hợp lý của các khoản khác đưa ra trao đổi để có được bất động sản đầu tư tính đến thời điểm mua hoặc xây dựng hoàn thành bất động sản đầu tư đó.

a) Tuỳ thuộc vào từng trường hợp, nguyên giá của bất động sản đầu tư được xác định như sau:

- Nguyên giá của bất động sản đầu tư được mua bao gồm giá mua và các chi phí liên quan trực tiếp đến việc mua, như: Phí dịch vụ tư vấn về luật pháp liên quan, thuế trước bạ và chi phí giao dịch liên quan khác,...

- Trường hợp mua bất động sản đầu tư thanh toán theo phương thức trả chậm, nguyên giá của bất động sản đầu tư được phản ánh theo giá mua trả tiền ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí tài chính theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá bất động sản đầu tư theo quy định của Chuẩn mực kế toán số 16 - "Chi phí đi vay";

- Nguyên giá của bất động sản đầu tư tự xây dựng là giá thành thực tế và các chi phí liên quan trực tiếp của bất động sản đầu tư tính đến ngày hoàn thành công việc xây dựng;

- Trường hợp bất động sản thuê tài chính với mục đích để cho thuê hoạt động thoả mãn tiêu chuẩn ghi nhận là bất động sản đầu tư thì nguyên giá của bất động sản đầu tư đó tại thời điểm khởi đầu thuê được thực hiện theo quy định của Chuẩn mực kế toán số 06 - “Thuê tài sản”.

b) Các chi phí sau không được tính vào nguyên giá của bất động sản đầu tư:

- Chi phí phát sinh ban đầu (trừ trường hợp các chi phí này là cần thiết để đưa bất động sản đầu tư vào trạng thái sẵn sàng sử dụng);

- Các chi phí khi mới đưa bất động sản đầu tư vào hoạt động lần đầu trước khi bất động sản đầu tư đạt tới trạng thái hoạt động bình thường theo dự kiến;

- Các chi phí không bình thường về nguyên vật liệu, lao động hoặc các nguồn lực khác trong quá trình xây dựng bất động sản đầu tư.

3- Trong quá trình nắm giữ chờ tăng giá, hoặc cho thuê hoạt động phải tiến hành trích khấu hao bất động sản đầu tư. Khấu hao bất động sản đầu tư được ghi nhận là chi phí kinh doanh trong kỳ. Doanh nghiệp có thể dựa vào các bất động sản chủ sở hữu sử dụng cùng loại để ước tính thời gian sử dụng hữu ích và xác định phương pháp khấu hao của bất động sản đầu tư.

4- Đối với những bất động sản đầu tư được mua vào nhưng phải tiến hành xây dựng, cải tạo, nâng cấp trước khi sử dụng cho mục đích đầu tư thì giá trị BĐS, chi phí mua sắm và chi phí cho quá trình xây dựng, cải tạo, nâng cấp bất động sản đầu tư được phản ánh trên TK 241 “Xây dựng cơ bản dở dang”. Khi quá trình xây dựng, cải tạo, nâng cấp hoàn thành phải xác định nguyên giá bất động sản đầu tư hoàn thành để kết chuyển vào TK 217 “Bất động sản đầu tư”.

5- Ghi giảm bất động sản đầu tư trong các trường hợp:

- Chuyển đổi mục đích sử dụng từ bất động sản đầu tư sang hàng tồn kho hoặc bất động sản chủ sở hữu sử dụng;

- Bán bất động sản đầu tư ;

- Thanh lý bất động sản đầu tư ;

- Hết thời hạn thuê tài chính trả lại BĐS đầu tư cho người cho thuê.

6- Bất động sản đầu tư được theo dõi chi tiết theo từng đối tượng ghi bất động sản đầu tư trong “Sổ theo dõi bất động sản đầu tư” tương tự như TSCĐ.

Kết cấu và nội dung phản ánh của

TK 217 - Bất động sản đầu tư

Bên Nợ: Nguyên giá bất động sản đầu tư tăng trong kỳ.

Bên Có: Nguyên giá bất động sản đầu tư giảm trong kỳ.

Số dư bên Nợ: Nguyên giá bất động sản đầu tư của doanh nghiệp

cuối kỳ.

Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Hạch toán các nghiệp vụ mua bất động sản đầu tư theo phương thức trả tiền ngay:

- Trường hợp doanh nghiệp áp dụng phương pháp tính thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 217 - Bất động sản đầu tư

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 331.

- Trường hợp doanh nghiệp áp dụng phương pháp tính thuế GTGT theo phương pháp tính trực tiếp trên GTGT, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có các TK 111, 112, 131, 331.

2- Hạch toán nghiệp vụ mua bất động sản đầu tư theo phương thức trả chậm:

2.1- Trường hợp doanh nghiệp tính nộp thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 217 - Bất động sản đầu tư (Nguyên giá - theo giá mua trả ngay

chưa có thuế GTGT)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm tính bằng số

chênh lệch giữa tổng số tiền phải thanh toán trừ (-)

giá mua trả ngay và thuế GTGT đầu vào)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán.

2.2- Trường hợp doanh nghiệp tính nộp thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 217 - Bất động sản đầu tư (Nguyên giá - theo giá mua

trả ngay đã có thuế GTGT)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm tính

bằng số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) giá mua trả ngay đã có thuế GTGT)

Có TK 331 - Phải trả cho người bán.

2.3- Hàng kỳ, tính và phân bổ số lãi phải trả về việc mua bất động sản đầu tư theo phương thức trả chậm, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

2.4- Khi thanh toán tiền cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu tài chính (Phần chiết khấu thanh toán

được hưởng do thanh toán trước thời hạn - Nếu có)

Có các TK 111, 112,…

3- Trường hợp bất động sản đầu tư hình thành do xây dựng cơ bản hoàn thành bàn giao:

3.1- Khi phát sinh chi phí xây dựng bất động sản đầu tư, căn cứ vào các tài liệu và chứng từ có liên quan, kế toán tập hợp chi phí vào bên Nợ TK 241- XDCB dở dang theo quy định tại Thông tư số 89/2002/ TT - BTC ngày 9/10/2002 Hướng dẫn kế toán thực hiện bốn (04) chuẩn mực kế toán (đợt 1) phần hướng dẫn Chuẩn mực kế toán số 03 “TSCĐ hữu hình”.

3.2- Khi giai đoạn đầu tư XDCB hoàn thành bàn giao chuyển tài sản đầu tư thành bất động sản đầu tư, kế toán căn cứ vào hồ sơ bàn giao, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có TK 241 - XDCB dở dang.

4- Khi chuyển từ bất động sản chủ sở hữu sử dụng thành bất động sản đầu tư, căn cứ vào hồ sơ chuyển đổi mục đích sử dụng, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có TK 211 - TSCĐ hữu hình, hoặc

Có TK 213 - TSCĐ vô hình.

Đồng thời kết chuyển số hao mòn luỹ kế (Đối với những bất động sản chủ sở hữu sử dụng đã trích khấu hao), ghi:

Nợ TK 2141, hoặc 2143

Có TK 2147 - Hao mòn bất động sản đầu tư.

5- Khi chuyển từ hàng tồn kho thành bất động sản đầu tư, căn cứ vào hồ sơ chuyển đổi mục đích sử dụng, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có TK 156 - Hàng hoá (1567 - Hàng hoá bất động sản).

6- Khi đi thuê tài chính với mục đích để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động, nếu tài sản thuê đó thoả mãn tiêu chuẩn là bất động sản đầu tư, căn cứ vào hợp đồng thuê tài chính và các chứng từ liên quan, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có các TK 111, 112, 315, 342.

(Kế toán thanh toán tiền thuê khi nhận Hoá đơn thuê tài chính được thực hiện theo theo quy định tại Thông tư số 105/ 2003/ TT – BTC ngày 04/ 11/ 2003 Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán (đợt 2) phần hướng dẫn Chuẩn mực kế toán số 06 “Thuê tài sản”).

7- Khi hết hạn thuê tài sản tài chính

- Nếu trả lại bất động sản đầu tư thuê tài chính đang phân loại là bất động sản đầu tư, ghi:

Nợ TK 2147 - Hao mòn bất động sản đầu tư

Nợ TK 632- Giá vốn hàng bán

(Số chênh lệch giữa nguyên giá BĐS đầu tư thuê và số khấu

hao luỹ kế)

Có TK 217 - Bất động sản đầu tư (Nguyên giá).

- Nếu mua lại bất động sản đầu tư thuê tài chính đang phân loại là bất động sản đầu tư để tiếp tục đầu tư, ghi tăng nguyên giá bất động sản đầu tư số phải trả thêm, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có các TK 111, 112,…

- Nếu mua lại bất động sản thuê tài chính đang phân loại là bất động sản đầu tư chuyển thành bất động sản chủ sở hữu sử dụng, ghi:

Nợ TK 211 - TSCĐ hữu hình, hoặc

Nợ TK 213 - TSCĐ vô hình

Có TK 217 - Bất động sản đầu tư

Có các TK 111, 112 (Số tiền phải trả thêm).

Đồng thời kết chuyển số hao mòn luỹ kế, ghi:

Nợ TK 2147 - Hao mòn bất động sản đầu tư

Có TK 2141 hoặc 2143.

8- Kế toán bán bất động sản đầu tư

8.1- Ghi nhận doanh thu bán BĐS đầu tư:

- Đối với doanh nghiệp áp dụng phương pháp tính thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

(5117 - Doanh thu kinh doanh bất động sản đầu tư)

(Giá bán chưa có thuế GTGT )

Có TK 3331 - Thuế GTGT (33311).

- Đối với doanh nghiệp áp dụng phương pháp tính thuế GTGT theo phương pháp trực tiếp trên GTGT, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

(5117 - Doanh thu kinh doanh bất động sản đầu tư )

(Tổng giá thanh toán)

8.2- Kế toán ghi giảm nguyên giá và giá trị còn lại của BĐS đầu tư đã được bán, ghi:

Nợ TK 214- Hao mòn TSCĐ (2147- Hao mòn BĐS đầu tư)

Nợ TK 632- Giá vốn hàng bán (Giá trị còn lại của BĐS đầu tư)

Có TK 217- BĐS đầu tư (Nguyên giá của BĐS đầu tư)

9- Kế toán chuyển bất động sản đầu tư thành hàng tồn kho hoặc thành bất động sản chủ sở hữu sử dụng:

Việc chuyển đổi mục đích sử dụng giữa bất động sản đầu tư với bất động sản chủ sở hữu sử dụng hoặc hàng tồn kho không làm thay đổi giá trị ghi sổ của tài sản được chuyển và không làm thay đổi nguyên giá của BĐS đầu tư trong việc xác định giá trị ghi sổ hay lập báo cáo tài chính.

9.1- Trường hợp bất động sản đầu tư chuyển thành hàng tồn kho khi chủ sở hữu có quyết định sửa chữa, cải tạo nâng cấp để bán:

- Khi có quyết định sửa chữa, cải tạo, nâng cấp BĐS đầu tư để bán kế toán tiến hành kết chuyển giá trị còn lại của bất động sản đầu tư vào TK 156 “Hàng hoá”, ghi:

Nợ TK 156 – Hàng hoá

(TK 1567- Hàng hoá BĐS- Giá trị còn lại của BĐS đầu tư)

Nợ TK 214 - Hao mòn TSCĐ (2147) (Số khấu hao luỹ kế )

Có TK 217 - Bất động sản đầu tư (Nguyên giá).

- Khi phát sinh các chi phí sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 152, 334, 331,…

- Khi kết thúc giai đoạn sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, kết chuyển toàn bộ chi phí ghi tăng giá gốc hàng hoá bất động sản chờ bán, ghi:

Nợ TK 156 - Hàng hoá (1567)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang

9.2- Trường hợp chuyển bất động sản đầu tư thành bất động sản chủ sở hữu sử dụng, ghi:

Nợ TK 211 hoặc 213

Có TK 217 - Bất động sản đầu tư;

Đồng thời, ghi:

Nợ TK 2147 - Hao mòn bất động sản đầu tư

Có TK 2141 hoặc 2143.

(2) Bổ sung TK 2147 - Hao mòn bất động sản đầu tư

Tài khoản này phản ánh giá trị hao mòn bất động sản đầu tư trong quá trình nắm giữ chờ tăng giá, cho thuê hoạt động của doanh nghiệp.

Kết cấu và nội dung phản ánh của

TK 2147 - Hao mòn bất động sản đầu tư

Bên Nợ:

Giá trị hao mòn bất động sản đầu tư giảm.

Bên Có:

Giá trị hao mòn bất động sản đầu tư tăng do trích khấu hao hoặc do chuyển số khấu hao lũy kế của bất động sản chủ sở hữu sử dụng thành bất động sản đầu tư.

Số dư bên Có:

Giá trị hao mòn của bất động sản đầu tư hiện có của doanh nghiệp.

(3) Bổ sung TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ được bổ sung thêm tài khoản cấp 2 TK 5117 - Doanh thu kinh doanh bất động sản đầu tư.

Tài khoản này dùng để phản ánh doanh thu kinh doanh bất động sản đầu tư của doanh nghiệp. Doanh thu kinh doanh bất động sản đầu tư được phản ánh vào tài khoản này bao gồm:

- Doanh thu cho thuê hoạt động bất động sản đầu tư là số tiền cho thuê tính theo kỳ báo cáo;

- Doanh thu bán bất động sản đầu tư là giá bán của BĐS đầu tư.

Kết cấu và nội dung phản ánh của

TK 5117 – Doanh thu kinh doanh bất động sản đầu tư

Bên Nợ:

- Số thuế GTGT phải nộp tính theo phương pháp trực tiếp (nếu có);

- Kết chuyển doanh thu kinh doanh bất động sản đầu tư sang TK 911 “Xác định kết quả kinh doanh”.

Bên Có:

Doanh thu kinh doanh bất động sản đầu tư phát sinh trong kỳ.

Tài khoản này không có số dư cuối kỳ.

(4) Bổ sung TK 1567- Hàng hoá bất động sản

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động của các loại hàng hoá bất động sản của các doanh nghiệp không chuyên kinh doanh bất động sản.

Hàng hoá bất động sản gồm:

- Quyền sử dụng đất, nhà hoặc nhà và quyền sử dụng đất, cơ sở hạ tầng mua để bán trong kỳ hoạt động kinh doanh thông thường;

- Bất động sản đầu tư chuyển thành hàng tồn kho khi chủ sở hữu bắt đầu triển khai cho mục đích bán.

Kết cấu và nội dung phản ánh

của TK 1567- Hàng hoá bất động sản

Bên Nợ:

- Trị giá thực tế hàng hoá bất động sản mua về để bán;

- Giá trị còn lại của bất động sản đầu tư chuyển thành hàng tồn kho;

- Chi phí sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán ghi tăng giá gốc hàng hoá bất động sản chờ bán

- Trị giá thực tế của hàng hoá bất động sản thừa phát hiện khi kiểm kê.

Bên Có:

- Trị giá thực tế hàng hoá bất động sản bán trong kỳ, hoặc chuyển thành bất động sản đầu tư;

- Trị giá thực tế của hàng hoá bất động sản thiếu phát hiện khi kiểm kê.

Số dư bên Nợ: Trị giá thực tế hàng hoá bất động sản còn lại cuối kỳ.

(5) Bổ sung nội dung phản ánh của TK 241 - XDCB dở dang

Bên Nợ:

- Chi phí mua sắm bất động sản đầu tư (trường hợp cần có giai đoạn đầu tư xây dựng);

- Chi phí đầu tư xây dựng bất động sản đầu tư;

- Chi phí sửa chữa, nâng cấp, cải tạo được ghi tăng nguyên giá bất động sản đầu tư.

Bên Có:

- Phản ánh giá trị bất động sản đầu tư hình thành qua đầu tư xây dựng đã hoàn thành;

- Kết chuyển chi phí nâng cấp, cải tạo ghi tăng nguyên giá bất động sản đầu tư.

Số dư bên Nợ:

- Giá trị bất động sản đầu tư đang đầu tư xây dựng dở dang.

- Chi phí sửa chữa, nâng cấp, cải tạo dở dang cuối kỳ

(6) Bổ sung nội dung phản ánh của TK 632 – Giá vốn hàng bán

Bên Nợ:

- Số khấu hao BĐS đầu tư trích trong kỳ;

- Chi phí sửa chữa, nâng cấp, cải tạo BĐS đầu tư không đủ điều kiện tính vào nguyên giá BĐS đầu tư;

- Chi phí phát sinh từ nghiệp vụ cho thuê hoạt động BĐS đầu tư trong kỳ;

- Giá trị còn lại của BĐS đầu tư bán, thanh lý trong kỳ;

- Chi phí của nghiệp vụ bán, thanh lý BĐS đầu tư phát sinh trong kỳ.

Bên Có:

Kết chuyển toàn bộ chi phí kinh doanh BĐS đầu tư phát sinh trong kỳ để xác định kết quả hoạt động kinh doanh.

3.2 .2- Hướng dẫn bổ sung một số phương pháp kế toán liên quan đến BĐS đầu tư:

(1) Kế toán trích khấu hao bất động sản đầu tư

1- Định kỳ tính, trích khấu hao bất động sản đầu tư đang nắm giữ chờ tăng giá, đang cho thuê hoạt động, ghi:

Nợ TK 632- Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư)

Có TK 2147 - Hao mòn bất động sản đầu tư.

Đồng thời, ghi đơn bên Nợ TK 009 - Nguồn vốn khấu hao TSCĐ (Chi tiết khấu hao BĐS đầu tư).

2- Trường hợp giảm giá bất động sản đầu tư thì đồng thời với việc ghi giảm nguyên giá bất động sản đầu tư phải ghi giảm giá trị hao mòn luỹ kế của bất động sản đầu tư (xem hướng dẫn hạch toán TK 217).

(2) Kế toán xây dựng cơ bản bất động sản đầu tư

1- Khi mua bất động sản về đưa vào xây dựng cơ bản, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 331,…

2- Khi phát sinh các chi phí đầu tư xây dựng bất động sản đầu tư, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 152, 153, 142, 141, 242, 331,…

3- Khi quá trình xây dựng cơ bản bất động sản đầu tư hoàn thành bàn giao , ghi:

Nợ TK 217 - Bất động sản đầu tư (Nếu đủ điều kiện là bất động sản đầu tư)

Nợ TK 156 - Hàng hoá (1567- Hàng hoá BĐS)

(Nếu không đủ điều kiện để hình thành BĐS đầu tư)

Có TK 241 - XDCB dở dang.

4-Kế toán các chi phí liên quan đến bất động sản đầu tư sau ghi nhận ban đầu:

4.1- Khi phát sinh chi phí liên quan đến BĐS đầu tư sau ghi nhận ban đầu, nếu xét thấy chi phí đó không chắc chắn làm cho bất động sản đầu tư tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu hoặc không bao gồm trong nghĩa vụ của doanh nghiệp phải chịu các chi phí cần thiết sẽ phát sinh để đưa bất động sản tới trạng thái sẵn sàng hoạt động thì được ghi nhận vào chi phí kinh doanh BĐS đầu tư trong kỳ, chi phí trả trước dài hạn, ghi:

Nợ TK 632 – Giá vốn hàng bán

(Chi tiết chi phí kinh doanh BĐS đầu tư), hoặc

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu chi phí có giá trị lớn) Có các TK 111, 112, 152, 153, 334,…

4.2- Khi phát sinh chi phí nâng cấp, cải tạo mà xét thấy chi phí đó có khả năng chắc chắn làm cho bất động sản đầu tư tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu hoặc bao gồm trong nghĩa vụ của doanh nghiệp phải chịu các chi phí cần thiết sẽ phát sinh để đưa bất động sản đầu tư tới trạng thái sẵn sàng hoạt động thì được ghi tăng nguyên giá bất động sản đầu tư:

a) Tập hợp chi phí nâng cấp, cải tạo bất động sản đầu tư thực tế phát sinh, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 152, 153, 331,...

b) Khi kết thúc hoạt động nâng cấp, cải tạo bất động sản đầu tư, bàn giao ghi tăng nguyên giá bất động sản đầu tư, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có TK 241 - XDCB dở dang.

(3). Kế toán cho thuê hoạt động bất động sản đầu tư

1- Phản ánh doanh thu cho thuê hoạt động bất động sản đầu tư

1.1- Trường hợp cho thuê hoạt động bất động sản đầu tư thu tiền trước cho thuê nhiều kỳ, doanh thu của kỳ kế toán được xác định bằng tổng số tiền cho thuê hoạt động bất động sản đầu tư đã thu chia cho số kỳ thu tiền trước cho thuê hoạt động bất động sản đầu tư.

a) Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp khấu trừ thuế.

- Khi nhận tiền của khách hàng trả trước về hoạt động cho thuê hoạt động bất động sản đầu tư cho nhiều kỳ, ghi:

Nợ TK 111, 112 (Tổng số tiền nhận được)

Có TK 3387 - Doanh thu chưa thực hiện (theo giá chưa có thuế

GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331).

- Đồng thời, tính và kết chuyển doanh thu của kỳ kế toán thực hiện, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư.

- Sang kỳ kế toán tiếp sau, tính và kết chuyển doanh thu của kỳ kế toán sau, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

(Doanh thu của kỳ kế toán).

- Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ cho thuê hoạt động bất động sản đầu tư không được thực hiện (nếu có), ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Giá chưa có thuế GTGT)

Nợ TK 531 - Hàng bán bị trả lại (Trường hợp đã ghi doanh thu

trong kỳ theo giá chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (Số tiền thuế GTGT của hoạt động cho

thuê tài sản không được thực hiện)

Có TK 111, 112, 331… (Tổng số tiền trả lại).

b) Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp trực tiếp:

- Khi nhận tiền của khách hàng trả trước về hoạt động cho thuê hoạt động bất động sản đầu tư cho nhiều năm, ghi:

Nợ các TK 111, 112… (Tổng số tiền nhận được)

Có TK 3387 - Doanh thu chưa thực hiện (Tổng số tiền nhận được).

Đồng thời, tính và kết chuyển doanh thu của kỳ kế toán thu tiền, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư.

- Sang kỳ kế toán sau, tính và kết chuyển doanh thu của kỳ kế toán sau, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

(Doanh thu của kỳ kế toán).

- Cuối mỗi kỳ kế toán, tính và phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

Có TK 3331 - Thuế GTGT phải nộp.

- Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ về cho thuê hoạt động bất động sản đầu tư không được thực hiện (nếu có), ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Nợ TK 531 - Hàng bán bị trả lại (Trường hợp đã ghi doanh thu trong kỳ)

Có các TK 111, 112…. (Tổng số tiền trả lại).

1.2- Trường hợp cho thuê hoạt động bất động sản đầu tư và thu tiền cho thuê hoạt động theo từng kỳ:

a) Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp khấu trừ thuế:

- Khi phát hành hoá đơn thanh toán tiền cho thuê hoạt động bất động sản đầu tư, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

Có TK 3331 - Thuế GTGT phải nộp.

- Khi thu được tiền, ghi:

Nợ các TK 111, 112

Có TK 131- Phải thu của khách hàng.

b) Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp trực tiếp:

- Khi phát hành hoá đơn dịch vụ cho thuê bất động sản đầu tư (cho thuê hoạt động), ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư.

- Khi thu được tiền, ghi:

Nợ các TK 111, 112

Có TK 131 - Phải thu của khách hàng.

- Cuối kỳ kế toán, tính và phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

Có TK 3331 - Thuế GTGT phải nộp.

2- Định kỳ tính, trích khấu hao TSCĐ là bất động sản đầu tư cho thuê hoạt động , ghi:

Nợ TK 632- Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư)

Có TK 2147 - Hao mòn bất động sản đầu tư.

Đồng thời, ghi đơn bên Nợ TK 009 - Nguồn vốn khấu hao TSCĐ (Chi tiết khấu hao BĐS đầu tư).

3- Các chi phí phát sinh liên quan đến cho thuê hoạt động bất động sản đầu tư, ghi:

a) Nếu chi phí phát sinh không lớn, ghi:

Nợ TK 632- Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331, 334,…

b) Nếu chi phí phát sinh nhiều và cần phải tính giá thành dịch vụ cho thuê bất động sản đầu tư thì thực hiện theo hướng dẫn kế toán cho thuê tài sản là cho thuê hoạt động (Mục D Phần I – Thông tư số 105/2003/TT-BTC ngày 4/11/2003 về Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ trưởng Bộ Tài chính).

(4). Kế toán bán, thanh lý bất động sản đầu tư

1- Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp khấu trừ , ghi:

Nợ TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư (Giá bán

chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT (33311- Thuế GTGT đầu ra).

2- Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

3- Trường hợp bán bất động sản đầu tư theo phương thức trả chậm, trả góp:

3.1- Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp khấu trừ:

- Khi bán BĐS đầu tư trả chậm, trả góp thì ghi nhận doanh thu kinh doanh BĐS đầu tư của kỳ kế toán theo giá bán trả ngay, phần chênh lệch giữa giá bán trả chậm, trả góp với giá bán trả ngay và thuế GTGT ghi vào tài khoản “Doanh thu chưa thực hiện”, ghi:

Nợ các TK 111, 112, 131

Có TK 5117 - Doanh thu kinh doanh BĐS đầu tư

(Giá bán trả ngay chưa có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện

(Số chênh lệch giữa giá bán trả chậm, trả góp với

giá bán trả ngay và thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331 –

Thuế GTGT).

- Định kỳ, tính, xác định và kết chuyển doanh thu tiền lãi bán BĐS đầu tư trả chậm, trả góp trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi thực thu tiền bán BĐS đầu tư trả chậm, trả góp trong đó gồm cả phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả ngay, ghi:

Nợ các TK 111, 112.

Có TK 131 - Phải thu của khách hàng.

3.2. Đối với BĐS đầu tư bán trả chậm, trả góp không thuộc diện chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp:

- Khi bán BĐS đầu tư trả chậm, trả góp thì ghi nhận doanh thu kinh doanh BĐS đầu tư của kỳ kế toán theo giá bán trả ngay, phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả ngay (có cả thuế GTGT) ghi nhận là doanh thu chưa thực hiện, ghi:

Nợ các TK 111, 112, 131

Có TK 5117 - Doanh thu kinh doanh BĐS đầu tư (Giá bán trả

ngay có cả thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Số chênh

lệch giữa giá bán trả chậm, trả góp và

giá bán trả ngay có thuế GTGT).

- Cuối kỳ, xác định số thuế GTGT phải nộp tính theo phương pháp trực tiếp, ghi:

Nợ TK 5117 - Doanh thu kinh doanh BĐS đầu tư

Có TK 333- Thuế và các khoản phải nộp NN (3331 – Thuế

GTGT phải nộp).

- Định kỳ, tính, xác định và kết chuyển doanh thu tiền lãi bán hàng trả chậm, trả góp, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi thực thu tiền bán hàng trả chậm, trả góp trong đó gồm cả phần lãi bán hàng trả chậm, trả góp, ghi:

Nợ các TK 111, 112

Có TK 131- Phải thu của khách hàng.

3.3- Kế toán giảm nguyên giá và giá trị còn lại của BĐS đầu tư bán, thanh lý, ghi:

Nợ TK 214- Hao mòn TSCĐ (2147- Hao mòn BĐS đầu tư)

Nợ TK 632- Giá vốn hàng bán (Giá trị còn lại của BĐS đầu tư)

Có TK 217- BĐS đầu tư (Nguyên giá của BĐS đầu tư)

3.4- Các chi phí bán (thanh lý) BĐS đầu tư phát sinh, ghi:

Nợ TK 632- Giá vốn hàng bán (Chi phí kinh doanh BĐS đầu tư)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331.

II - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“KẾ TOÁN CÁC KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN KẾT”

1- Quy định chung

1.1- Nhà đầu tư được coi là có ảnh hưởng đáng kể

Nhà đầu tư trực tiếp: Nhà đầu tư nắm giữ trực tiếp từ 20% đến dưới 50% quyền biểu quyết trong vốn chủ sở hữu của bên nhận đầu tư mà không có thoả thuận khác thì được coi là có ảnh hưởng đáng kể đối với bên nhận đầu tư. Trường hợp nhà đầu tư nắm giữ dưới 20% quyền biểu quyết trong vốn chủ sở hữu của bên nhận đầu tư nhưng có thoả thuận giữa bên nhận đầu tư và nhà đầu tư về việc nhà đầu tư đó có ảnh hưởng đáng kể thì vẫn được kế toán khoản đầu tư đó theo quy định của Chuẩn mực này. Trường hợp nhà đầu tư nắm giữ trên 50% quyền biểu quyết trong vốn chủ sở hữu của bên nhận đầu tư nhưng có thỏa thuận về việc nhà đầu tư đó không nắm giữ quyền kiểm soát đối với bên nhận đầu tư thì nhà đầu tư phải kế toán khoản đầu tư theo quy định của Chuẩn mực kế toán số 07 - “Kế toán các khoản đầu tư vào công ty liên kết”.

Nhà đầu tư gián tiếp: Nhà đầu tư nắm giữ gián tiếp thông qua các công ty con từ 20% đến dưới 50% quyền biểu quyết của bên nhận đầu tư thì không phải trình bày khoản đầu tư đó trên báo cáo tài chính riêng của mình, mà chỉ trình bày khoản đầu tư đó trên báo cáo tài chính hợp nhất của nhà đầu tư theo phương pháp vốn chủ sở hữu.

1.2 - Xác định tỷ lệ quyền biểu quyết của nhà đầu tư trong vốn chủ sở hữu của bên nhận đầu tư (Công ty liên kết)

a) Trường hợp tỷ lệ quyền biểu quyết của nhà đầu tư trong công ty liên kết đúng bằng tỷ lệ vốn góp của nhà đầu tư trong công ty liên kết:

Tỷ lệ quyền biểu quyết

của nhà đầu tư trực tiếp =

trong công ty liên kết

Tổng vốn góp của nhà đầu tư

trong công ty liên kết

--------------------------------------------------

Tổng vốn chủ sở hữu của công ty liên kết

x 100%

Tỷ lệ quyền biểu quyết

của nhà đầu tư gián tiếp =

trong công ty liên kết

Tổng vốn góp của công ty con

của nhà đầu tư trong công ty liên kết

--------------------------------------------------

Tổng vốn chủ sở hữu của công ty liên kết

x 100%

b) Trường hợp tỷ lệ quyền biểu quyết khác với tỷ lệ vốn góp do có thoả thuận khác giữa nhà đầu tư và công ty liên kết, quyền biểu quyết của nhà đầu tư được xác định căn cứ vào biên bản thoả thuận giữa nhà đầu tư và công ty liên kết.

1.3- Các phương pháp kế toán khoản đầu tư vào công ty liên kết

- Phương pháp giá gốc:

+ Nhà đầu tư ghi nhận ban đầu khoản đầu tư vào công ty liên kết theo giá gốc.

+ Sau ngày đầu tư, nhà đầu tư được ghi nhận cổ tức, lợi nhuận được chia vào doanh thu hoạt động tài chính theo nguyên tắc dồn tích.

+ Các khoản khác từ công ty liên kết mà nhà đầu tư nhận được ngoài cổ tức và lợi nhuận được chia được coi là phần thu hồi của các khoản đầu tư và được ghi giảm giá gốc khoản đầu tư. Ví dụ khoản cổ tức của kỳ trước khi khoản đầu tư được mua mà nhà đầu tư nhận được phải ghi giảm giá gốc khoản đầu tư.

+ Phương pháp giá gốc được áp dụng trong kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày báo cáo tài chính riêng của nhà đầu tư.

- Phương pháp vốn chủ sở hữu:

+ Khoản đầu tư vào công ty liên kết được ghi nhận ban đầu theo giá gốc.

+ Sau đó, vào cuối mỗi năm tài chính khi lập và trình bày báo cáo tài chính hợp nhất, giá trị ghi sổ của khoản đầu tư được điều chỉnh tăng hoặc giảm tương ứng với phần sở hữu của nhà đầu tư trong lãi hoặc lỗ của công ty liên kết sau ngày đầu tư.

+ Cổ tức, lợi nhuận được chia từ công ty liên kết được ghi giảm giá trị ghi sổ của khoản đầu tư vào công ty liên kết trên báo cáo tài chính hợp nhất.

+ Giá trị ghi sổ của khoản đầu tư vào công ty liên kết cũng phải được điều chỉnh khi lợi ích của nhà đầu tư thay đổi do có sự thay đổi trong vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh trên Báo cáo kết quả hoạt động kinh doanh của công ty liên kết. Ví dụ thay đổi trong vốn chủ sở hữu của công ty liên kết có thể bao gồm những khoản phát sinh từ việc đánh giá lại TSCĐ và các khoản đầu tư, chênh lệch tỷ giá quy đổi ngoại tệ và những điều chỉnh các chênh lệch phát sinh khi hợp nhất kinh doanh (khi mua khoản đầu tư).

+ Phương pháp vốn chủ sở hữu được áp dụng trong kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày báo cáo tài chính hợp nhất của nhà đầu tư

1.4- Căn cứ để ghi sổ kế toán, lập và trình bày báo cáo tài chính của nhà đầu tư

1.4.1- Căn cứ để ghi sổ kế toán, lập và trình bày báo cáo tài chính riêng của nhà đầu tư

a - Đối với khoản đầu tư vào công ty cổ phần niêm yết trên thị trường chứng khoán, việc ghi sổ của nhà đầu tư được căn cứ vào số tiền thực trả khi mua cổ phiếu bao gồm cả các chi phí liên quan trực tiếp đến việc mua cổ phiếu và thông báo chính thức của Trung tâm giao dịch chứng khoán về việc cổ phiếu của công ty niêm yết đã thuộc phần sở hữu của nhà đầu tư.

b - Đối với khoản đầu tư vào các công ty cổ phần chưa niêm yết trên thị trường chứng khoán, việc ghi sổ được căn cứ vào giấy xác nhận sở hữu cổ phiếu và giấy thu tiền bán cổ phiếu của công ty được đầu tư hoặc chứng từ mua khoản đầu tư đó.

c - Đối với khoản đầu tư vào các loại hình doanh nghiệp khác việc ghi sổ được căn cứ vào biên bản góp vốn, chia lãi (hoặc lỗ) do các bên thoả thuận hoặc các chứng từ mua, bán khoản đầu tư đó.

d - Nhà đầu tư chỉ được ghi nhận khoản lợi nhuận được chia từ công ty liên kết khi nhận được thông báo chính thức của Hội đồng quản trị của công ty liên kết về số cổ tức được hưởng hoặc số lợi nhuận được chia trong kỳ theo nguyên tắc dồn tích.

1.4.2 - Căn cứ để ghi sổ kế toán, lập và trình bày báo cáo tài chính hợp nhất của nhà đầu tư

a - Đối với khoản đầu tư trực tiếp vào công ty liên kết, nhà đầu tư căn cứ vào báo cáo tài chính của công ty liên kết và các tài liệu có liên quan khi mua khoản đầu tư.

b - Đối với khoản đầu tư gián tiếp vào công ty liên kết thông qua các công ty con, nhà đầu tư căn cứ vào báo cáo tài chính của công ty con và các tài liệu thông tin phục vụ cho việc hợp nhất, báo cáo tài chính của công ty liên kết và các tài liệu liên quan khi công ty con mua khoản đầu tư vào công ty liên kết.

c - Trong cả hai trường hợp (đầu tư trực tiếp vào công ty liên kết và đầu tư gián tiếp vào công ty liên kết thông qua các công ty con), cuối mỗi năm tài chính, nhà đầu tư căn cứ vào Báo cáo kết quả hoạt động kinh doanh của công ty liên kết để xác định và ghi nhận phần lãi (hoặc lỗ) của mình trong công ty liên kết trên báo cáo tài chính hợp nhất. Đồng thời căn cứ vào Bảng cân đối kế toán của công ty liên kết để xác định và điều chỉnh tăng hoặc giảm giá trị ghi sổ của khoản đầu tư tương ứng với phần sở hữu của mình trong sự thay đổi vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh trong báo cáo kết quả hoạt động kinh doanh của công ty liên kết.

d - Trường hợp khi mua khoản đầu tư, nếu có chênh lệch giữa giá mua khoản đầu tư và giá trị ghi sổ của tài sản thuần có thể xác định được tương ứng với phần sở hữu của khoản đầu tư được mua, tại thời điểm mua, kế toán phải xác định khoản chênh lệch này thành các phần sau đây:

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản thuần có thể xác định được của công ty liên kết, đồng thời phần chênh lệch này phải được xác định cho từng nhân tố, như: Chênh lệch giữa giá trị ghi sổ và giá trị hợp lý của TSCĐ, của hàng tồn kho,...

- Phần chênh lệch còn lại (giá mua khoản đầu tư trừ (-) giá trị hợp lý của tài sản thuần có thể xác định được, nếu có) được gọi là lợi thế thương mại (hoặc lợi thế thương mại âm).

* Nhà đầu tư không phải phản ánh các khoản chênh lệch giữa giá mua khoản đầu tư và giá trị ghi sổ của tài sản thuần có thể xác định được của công ty liên kết trên các tài khoản và sổ kế toán phục vụ cho việc lập báo cáo tài chính riêng của nhà đầu tư mà chỉ mở sổ kế toán chi tiết để theo dõi và tính toán số chênh lệch (nếu có) được phân bổ hàng năm phục vụ cho việc lập báo cáo tài chính hợp nhất (nếu nhà đầu tư phải lập báo cáo tài chính hợp nhất). Sổ theo dõi chi tiết khoản chênh lệch này nằm trong hệ thống sổ kế toán phục vụ cho việc lập báo cáo tài chính hợp nhất.

2- Quy định cụ thể

2.1- Kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày báo cáo tài chính riêng của nhà đầu tư

a - Bổ sung Tài khoản 223 - Đầu tư vào công ty liên kết

Tài khoản 223 “Đầu tư vào công ty liên kết” dùng để phản ánh giá trị khoản đầu tư vào công ty liên kết và tình hình biến động (tăng, giảm) giá trị khoản đầu tư.

b - Hạch toán tài khoản 223 cần tôn trọng một số quy định sau:

- Việc kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày báo cáo tài chính riêng của nhà đầu tư được thực hiện theo phương pháp giá gốc.

- Giá gốc của khoản đầu tư vào công ty liên kết bao gồm phần vốn góp hoặc giá thực tế mua khoản đầu tư cộng (+) các chi phí mua (nếu có), như chi phí môi giới, giao dịch, thuế, phí, lệ phí...

- Trường hợp góp vốn vào công ty liên kết bằng TSCĐ, vật tư, hàng hoá thì giá gốc khoản đầu tư được ghi nhận theo giá trị được các bên góp vốn thống nhất định giá. Khoản chênh lệch giữa giá trị ghi sổ của TSCĐ, vật tư, hàng hoá và giá trị đánh giá lại được ghi nhận và xử lý như sau:

+ Khoản chênh lệch lớn hơn giữa giá đánh giá lại và giá trị ghi sổ của vật tư, hàng hoá được hạch toán vào thu nhập khác; Khoản chênh lệch nhỏ hơn giữa giá đánh giá lại và giá trị ghi sổ của vật tư, hàng hoá được hạch toán vào chi phí khác;

+ Khoản chênh lệch lớn hơn giữa giá đánh giá lại và giá trị còn lại của TSCĐ được hạch toán toàn bộ vào thu nhập khác; Khoản chênh lệch nhỏ hơn giữa giá đánh giá lại và giá trị còn lại của TSCĐ được hạch toán toàn bộ vào chi phí khác;

- Khi kế toán khoản đầu tư vào công ty liên kết theo phương pháp giá gốc, giá trị khoản đầu tư không được thay đổi trong suốt quá trình đầu tư, trừ trường hợp nhà đầu tư mua thêm hoặc thanh l‎ý (toàn bộ hoặc một phần) khoản đầu tư đó hoặc nhận được các khoản lợi ích ngoài lợi nhuận được chia.

- Kế toán phải mở sổ kế toán chi tiết theo dõi giá trị khoản đầu tư vào từng công ty liên kết.

- Từ thời điểm nhà đầu tư không còn được coi là có ảnh hưởng đáng kể đối với công ty liên kết, nhà đầu tư phải kết chuyển giá trị ghi sổ của khoản đầu tư vào công ty liên kết sang các tài khoản khác có liên quan.

Kết cấu và nội dung phản ánh của

Tài khoản 223 - Đầu tư vào công ty liên kết

Bên Nợ:

Giá gốc khoản đầu tư được mua tăng;

Bên Có:

- Giá gốc khoản đầu tư giảm do thu được các khoản lợi ích ngoài lợi nhuận được chia;

- Giá gốc khoản đầu tư giảm do bán, thanh l‎ý toàn bộ hoặc một phần khoản đầu tư;

Số dư bên Nợ:

Giá gốc khoản đầu tư vào công ty liên kết hiện đang nắm giữ cuối kỳ.

Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu

1- Khi đầu tư vào công ty liên kết dưới hình thức mua cổ phiếu hoặc góp vốn bằng tiền, căn cứ vào số tiền thực tế chi, nhà đầu tư ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết

Có các TK 111, 112.

2- Trường hợp nhà đầu tư đã nắm giữ một khoản đầu tư dưới 20% quyền biểu quyết vào một công ty xác định, khi nhà đầu tư mua thêm cổ phiếu hoặc góp thêm vốn vào công ty đó để đạt được điều kiện có ảnh hưởng đáng kể đối với bên nhận đầu tư, nhà đầu tư ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết

Có TK 228 - Đầu tư dài hạn khác (toàn bộ khoản đầu tư dưới 20%)

Có TK 111, 112,...

3- Khi đầu tư vào công ty liên kết dưới hình thức chuyển nợ thành vốn cổ phần (chuyển trái phiếu có thể chuyển đổi hoặc khoản cho vay thành vốn cổ phần), căn cứ vào thoả thuận giữa nhà đầu tư và công ty liên kết về giá trị thực tế của khoản nợ được chuyển thành vốn cổ phần, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết (Giá trị khoản nợ được

chuyển thành vốn cổ phần);

Nợ TK 635 - Chi phí tài chính (Nếu giá trị khoản nợ lớn hơn giá trị

vốn cổ phần)

Có TK 128 - Đầu tư ngắn hạn khác

Có TK 228 - Đầu tư dài hạn khác

Có TK 515 - Doanh thu hoạt động tài chính (Nếu giá trị khoản nợ nhỏ

hơn vốn cổ phần).

4- Khi đầu tư vào công ty liên kết dưới hình thức góp vốn bằng vật tư, hàng hóa, TSCĐ, căn cứ vào giá trị đánh giá lại vật tư, hàng hoá, TSCĐ được thoả thuận giữa nhà đầu tư và công ty liên kết, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 214 – Hao mòn TSCĐ

Nợ TK 811 – Chi phí khác (Nếu giá đánh giá lại của vật tư, hàng hoá,

TSCĐ nhỏ hơn giá trị ghi sổ của vật tư, hàng hoá, giá trị còn

lại của TSCĐ)

Có các TK 152, 153, 156, 211, 213

Có TK 711 – Thu nhập khác (Nếu giá đánh giá lại của vật tư, hàng

hoá, TSCĐ lớn hơn giá trị ghi sổ của vật tư, hàng hoá, giá trị còn lại của TSCĐ).

5- Khi nhận được thông báo chính thức của công ty liên kết về số cổ tức, lợi nhuận được chia, nhà đầu tư ghi:

Nợ TK 131- Phải thu của khách hàng (Khi nhận được thông báo của Công

ty liên kết)

Nợ TK 223 - Đầu tư vào công ty liên kết (nếu nhận cổ tức bằng cổ phiếu)

Có TK 515 - Doanh thu hoạt động tài chính.

Khi thực nhận tiền, ghi:

Nợ các TK 111, 112

Có TK 131 - Phải thu của khách hàng.

6- Trường hợp nhận được các khoản khác từ công ty liên kết ngoài cổ tức, lợi nhuận được chia, nhà đầu tư hạch toán giảm trừ giá gốc đầu tư, ghi:

Nợ các TK liên quan

Có TK 223 - Đầu tư vào công ty liên kết.

7- Khi nhà đầu tư thanh lý một phần khoản đầu tư hoặc mua thêm khoản đầu tư vào công ty liên kết dẫn đến không còn được coi là có ảnh hưởng đáng kể đối với công ty liên kết, nhà đầu tư kết chuyển giá gốc của khoản đầu tư sang các tài khoản có liên quan khác, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Nếu nhà đầu tư trở thành công ty mẹ)

Nợ TK 228 - Đầu tư dài hạn khác (Nếu nhà đầu tư chỉ còn nắm giữ

dưới 20% quyền biểu quyết ở công ty liên kết)

Nợ TK 111, 112 (nếu thanh lý một phần khoản đầu tư)

Có TK 223 - Đầu tư vào công ty liên kết.

Có TK 111, 112 (Nếu mua thêm phần vốn để trở thành công ty mẹ)

8- Khi thanh lý, nhượng bán khoản đầu tư trong công ty liên kết, nhà đầu tư ghi giảm khoản đầu tư và ghi nhận thu nhập từ việc thanh lý, nhượng bán khoản đầu tư :

+ Trường hợp thanh lý‎ khoản đầu tư bị lỗ, ghi:

Nợ TK 111, 112, 131,...

Nợ TK 635 - Chi phí tài chính (Chênh lệch giá gốc khoản đầu tư lớn

hơn giá bán khoản đầu tư)

Có TK 223 - Đầu tư vào công ty liên kết.

+ Trường hợp thanh lý khoản đầu tư có lãi, ghi:

Nợ các TK 111, 112, 131,...

Có TK 515 – Doanh thu hoạt động tài chính (Chênh lệch giá bán

khoản đầu tư lớn hơn giá gốc khoản đầu tư)

Có TK 223 - Đầu tư vào công ty liên kết.

+ Chi phí thanh lý khoản đầu tư, ghi:

Nợ TK 635 - Chi phí tài chính

Nợ TK 133 – Thuế GTGT được khấu trừ

Có TK 111, 112,...

9 - Trường hợp nhà đầu tư có nghĩa vụ thanh toán thay cho công ty liên kết các khoản nợ mà nhà đầu tư đã đảm bảo hoặc cam kết trả, khi xác định nghĩa vụ và số tiền thực sự phải trả trong kỳ, ghi:

Nợ TK 635 – Chi phí tài chính

Có TK 335 – Chi phí phải trả.

2.2- Kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày báo cáo tài chính hợp nhất của nhà đầu tư, ngoại trừ các trường hợp được quy định tại đoạn 09 và đoạn 11 của chuẩn mực số 07 “kế toán các khoản đầu tư vào công ty liên kết”.

2.2.1- Nguyên tắc chung

a) Trong báo cáo tài chính hợp nhất của nhà đầu tư, khoản đầu tư vào công ty liên kết phải được kế toán theo phương pháp vốn chủ sở hữu, ngoại trừ các trường hợp được quy định tại đoạn 09 và đoạn 11 của Chuẩn mực số 07 “Kế toán các khoản đầu tư vào công ty liên kết”. Nhà đầu tư phải lập và trình bày báo cáo tài chính hợp nhất của mình trong trường hợp nhà đầu tư có ít nhất một công ty con và phải lập và trình bày báo cáo tài chính hợp nhất theo quy định của Chuẩn mực kế toán số 25 – Báo cáo tài chính hợp nhất và kế toán các khoản đầu tư vào công ty con.

b) Cuối mỗi năm tài chính, khi lập và trình bày báo cáo tài chính hợp nhất của nhà đầu tư, giá trị khoản mục "Đầu tư vào công ty liên kết, liên doanh" trong Bảng cân đối kế toán hợp nhất phải được điều chỉnh như sau:

b1) Điều chỉnh phần lợi nhuận hoặc lỗ trong công ty liên kết từ sau ngày đầu tư và các khoản điều chỉnh khác đã ghi nhận trên Bảng cân đối kế toán hợp nhất từ các năm trước.

- Trước khi điều chỉnh phần lợi nhuận hoặc lỗ trong kỳ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác, nhà đầu tư phải điều chỉnh phần lợi nhuận hoặc lỗ thuộc phần sở hữu của mình trong công ty liên kết từ sau ngày đầu tư và các khoản điều chỉnh khác đã ghi nhận và phản ánh trong Bảng cân đối kế toán hợp nhất năm trước liền kề để ghi nhận và phản ánh vào khoản mục “Đầu tư vào công ty liên kết, liên doanh”, khoản mục “Lợi nhuận chưa phân phối” và các khoản mục khác có liên quan trong Bảng cân đối kế toán hợp nhất năm nay.

- Căn cứ để xác định phần lợi nhuận hoặc lỗ trong công ty liên kết từ sau ngày đầu tư đến cuối năm trước và các khoản điều chỉnh khác là Bảng cân đối kế toán riêng của nhà đầu tư và Bảng cân đối kế toán hợp nhất năm trước liền kề, các sổ kế toán chi tiết phục vụ việc hợp nhất báo cáo tài chính.

b2) Điều chỉnh phần lợi nhuận hoặc lỗ trong kỳ của nhà đầu tư trong công ty liên kết.

- Nhà đầu tư phải xác định và điều chỉnh tăng hoặc giảm giá trị khoản đầu tư vào công ty liên kết tương ứng với phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ sau thuế TNDN của công ty liên kết tại thời điểm cuối mỗi năm tài chính khi lập và trình bày báo cáo tài chính hợp nhất. Trường hợp công ty liên kết là công ty cổ phần có cổ phiếu ưu đãi cổ tức được nắm giữ bởi các cổ đông bên ngoài thì nhà đầu tư phải loại trừ phần cổ tức ưu đãi trước khi xác định phần sở hữu của mình trong lợi nhuận hoặc lỗ từ công ty liên kết, kể cả khi chưa có thông báo chính thức về việc trả cổ tức trong kỳ.

- Trường hợp khoản lỗ trong công ty liên kết mà nhà đầu tư phải gánh chịu lớn hơn giá trị ghi sổ của khoản đầu tư trên báo cáo tài chính hợp nhất thì nhà đầu tư chỉ ghi giảm giá trị khoản đầu tư trong báo cáo tài chính hợp nhất cho đến khi nó bằng không (= 0).

- Trường hợp nhà đầu tư có nghĩa vụ thanh toán thay cho công ty liên kết các khoản nợ mà nhà đầu tư đã đảm bảo hoặc cam kết trả thì phần chênh lệch lớn hơn của khoản lỗ trong công ty liên kết và giá trị ghi sổ của khoản đầu tư được ghi nhận là một khoản chi phí phải trả. Nếu sau đó công ty liên kết hoạt động có lãi, nhà đầu tư chỉ được ghi nhận phần sở hữu của mình trong khoản lãi đó sau khi đã bù đắp được phần lỗ thuần chưa được hạch toán trước đây. Phương pháp vốn chủ sở hữu được áp dụng trong kế toán các khoản đầu tư vào công ty liên kết khi lập và trình bày báo cáo tài chính hợp nhất của nhà đầu tư.

b3) Điều chỉnh các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết

Khi mua khoản đầu tư vào công ty liên kết, nếu có chênh lệch giữa giá mua khoản đầu tư và phần sở hữu của nhà đầu tư theo giá trị hợp lý của tài sản thuần có thể xác định được của công ty liên kết thì tại thời điểm mua khoản đầu tư, nhà đầu tư phải xác định khoản chênh lệch đó thành các phần như đã nêu tại điểm d mục 1.3.2 nói trên. Đồng thời cuối mỗi năm tài chính khi lập báo cáo tài chính hợp nhất, khi xác định phần lợi nhuận hoặc lỗ của nhà đầu tư trong công ty liên kết, nhà đầu tư phải thực hiện các điều chỉnh phù hợp:

- Phân bổ khoản chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản thuần có thể xác định được của công ty liên kết;

- Phân bổ khoản lợi thế thương mại (hoặc lợi thế thương mại âm).

b4) Điều chỉnh khoản cổ tức, lợi nhuận được chia: Khoản cổ tức, lợi nhuận được chia từ công ty liên kết trong kỳ phải ghi giảm giá trị ghi sổ khoản đầu tư vào công ty liên kết và phần lợi nhuận hoặc lỗ từ công ty liên kết.

b5) Điều chỉnh các khoản thay đổi trong vốn chủ sở hữu của công ty liên kết: Trường hợp vốn chủ sở hữu của công ty liên kết có thay đổi (nhưng không được phản ánh qua Báo cáo kết quả hoạt động kinh doanh trong kỳ, như chênh lệch đánh giá lại tài sản, chênh lệch tỷ giá không được ghi nhận là lãi, lỗ trong kỳ), kế toán căn cứ vào Bảng cân đối kế toán của công ty liên kết để xác định và ghi nhận phần sở hữu của nhà đầu tư trong giá trị thay đổi vốn chủ sở hữu của công ty liên kết. Khoản này được ghi tăng (giảm) giá trị khoản đầu tư vào công ty liên kết và các khoản mục tương ứng của vốn chủ sở hữu của nhà đầu tư;

c) Phần lợi nhuận hoặc lỗ trong kỳ thuộc sở hữu của nhà đầu tư trong công ty liên kết xác định được theo quy định ở điểm b2, b3, b4 nêu trên phải được ghi nhận và trình bày thành một khoản mục riêng biệt trên Báo cáo kết quả hoạt động kinh doanh hợp nhất (ở khoản mục “Phần lợi nhuận hoặc lỗ trong công ty liên kết, liên doanh”).

d) Để phục vụ cho việc lập báo cáo tài chính hợp nhất, bộ phận kế toán hợp nhất phải mở “Sổ kế toán chi tiết theo dõi khoản đầu tư vào từng công ty liên kết” và “Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết”.

d1) Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên kết: Sổ này là một phần của hệ thống sổ kế toán chi tiết phục vụ cho việc lập và trình bày báo cáo tài chính hợp nhất theo quy định của Chuẩn mực kế toán số 25 – “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con".

Sổ kế toán chi tiết các khoản đầu tư vào công ty liên kết phải theo dõi những chỉ tiêu sau: Giá trị ghi sổ khoản đầu tư vào công ty liên kết; Khoản điều chỉnh vào cuối mỗi năm tài chính tương ứng với phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết; Phần điều chỉnh tăng (giảm) khoản đầu tư theo giá trị thay đổi của vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh vào Báo cáo kết quả kinh doanh của công ty liên kết; Khoản điều chỉnh do báo cáo tài chính của nhà đầu tư và công ty liên kết được lập khác ngày; Khoản điều chỉnh do nhà đầu tư và công ty liên kết không áp dụng thống nhất chính sách kế toán.

Biểu số 01

Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên kết

Năm tài chính..............

Chứng từ

Giá trị

Các khoản được điều chỉnh tăng (giảm) giá trị ghi sổ

của khoản đầu tư

Giá trị

Số hiệu

Ngày tháng

Diễn giải

ghi sổ khoản đầu tư vào

công ty liên kết

đầu kỳ

Khoản điều chỉnh tương ứng với phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết trong kỳ

Khoản điều chỉnh do báo cáo tài chính của nhà đầu tư và công ty liên kết được lập khác ngày

Khoản điều chỉnh do nhà đầu tư và công ty liên kết không áp dụng thống nhất chính sách kế toán

Phần điều chỉnh tăng (giảm) khoản đầu tư theo thay đổi của vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh vào Báo cáo kết quả kinh doanh của công ty liên kết

Ghi sổ khoản đầu tư vào công ty liên kết cuối kỳ

1

2

3

4

5

6

7

8

9

Công ty Liên kết A

-

-

Công ty Liên kết B

-

-

.…………..

Cơ sở số liệu để ghi vào sổ kế toán chi tiết các khoản đầu tư vào công ty liên kết là Bảng xác định phần lợi nhuận hoặc lỗ trong công ty liên kết (Biểu số 03) cùng kỳ, các tài liệu chứng từ khác có liên quan khi lập báo cáo tài chính hợp nhất đối với các khoản đầu tư vào công ty liên kết.

d2) Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết.

Sổ này là một phần của hệ thống sổ kế toán chi tiết phục vụ cho việc lập và trình bày báo cáo tài chính hợp nhất dùng để theo dõi quá trình phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết (nếu có). Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết phải theo dõi các chỉ tiêu: Nội dung phân bổ, tổng giá trị chênh lệch phát sinh khi mua khoản đầu tư, thời gian khấu hao TSCĐ hoặc phân bổ lợi thế thương mại, giá trị phân bổ hàng năm.

Biểu số 02

Sổ theo dõi phân bổ

các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết

STT

Nội dung phân bổ

Tổng số chênh lệch

Thời gian khấu hao (phân bổ)

Năm

Năm

Năm

……

1

Công ty liên kết A

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ

- Lợi thế thương mại (lợi thế thương mại âm)

Cộng số phân bổ hàng năm

2

Công ty liên kết B

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ

- Lợi thế thương mại (lợi thế thương mại âm)

Cộng số phân bổ hàng năm

3

Công ty liên kết C

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ

- Lợi thế thương mại (lợi thế thương mại âm)

Cộng số phân bổ hàng năm

* Cơ sở số liệu để ghi vào sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết là các chứng từ có liên quan đến giao dịch mua khoản đầu tư, các tài liệu xác định giá trị hợp lý của tài sản thuần có thể xác định được và lợi thế thương mại (lợi thế thương mại âm) (nếu có).

e) Sử dụng báo cáo tài chính của công ty liên kết khi lập báo cáo tài chính hợp nhất

- Khi áp dụng phương pháp vốn chủ sở hữu để trình bày khoản đầu tư vào công ty liên kết trong báo cáo tài chính hợp nhất, nhà đầu tư phải sử dụng báo cáo tài chính của công ty liên kết lập cùng ngày với báo cáo tài chính của nhà đầu tư. Khi không thể có báo cáo tài chính lập cùng ngày thì mới được sử dụng báo cáo tài chính lập vào những ngày khác nhau. Trường hợp này khi lập báo cáo tài chính hợp nhất phải điều chỉnh ảnh hưởng của các sự kiện và giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết phát sinh giữa ngày lập báo cáo tài chính của nhà đầu tư và ngày lập báo cáo tài chính của công ty liên kết ;

- Trường hợp công ty liên kết áp dụng chính sách kế toán khác với nhà đầu tư cho các giao dịch và sự kiện giống nhau phát sinh trong các trường hợp tương tự thì nhà đầu tư phải thực hiện các điều chỉnh thích hợp. Trường hợp nhà đầu tư không thực hiện được các điều chỉnh đó thì phải giải trình trong Bản thuyết minh báo cáo tài chính hợp nhất.

2.2.2 – Phương pháp xác định và ghi nhận các khoản điều chỉnh khi lập và trình bày báo cáo tài chính hợp nhất của nhà đầu tư đối với các khoản đầu tư vào công ty liên kết theo phương pháp vốn chủ sở hữu

a) Xác định và ghi nhận phần lợi nhuận hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác từ sau ngày đầu tư đến cuối năm tài chính trước liền kề

a1) Xác định phần lợi nhuận hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác đã ghi nhận từ các năm trước.

Phần lợi nhuận hoặc lỗ thuộc sở hữu của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác đã ghi nhận từ sau ngày đầu tư đến cuối năm trước được xác định bằng giá trị ghi sổ của khoản mục “Đầu tư vào công ty liên kết, liên doanh” trong Bảng cân đối kế toán hợp nhất năm trước liền kề trừ đi giá gốc của khoản mục “Đầu tư vào công ty liên kết, liên doanh” trong Bảng cân đối kế toán riêng năm trước liền kề của nhà đầu tư.

a2) Ghi nhận phần lợi nhuận hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác từ sau ngày đầu tư đến cuối năm trước liền kề vào Bảng cân đối kế toán hợp nhất năm nay.

- Đối với phần lợi nhuận đã ghi nhận, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Lợi nhuận chưa phân phối”.

- Đối với phần lỗ đã ghi nhận, ghi:

Giảm khoản mục “Lợi nhuận chưa phân phối”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”.

- Đối với phần điều chỉnh tăng (giảm) do đánh giá lại tài sản (nếu có), ghi:

+ Nếu điều chỉnh tăng, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Chênh lệch đánh giá lại tài sản”.

+ Nếu điều chỉnh giảm, ghi:

Giảm khoản mục “Chênh lệch đánh giá lại tài sản”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”.

- Đối với phần điều chỉnh tăng (giảm) chênh lệch tỷ giá hối đoái:

+ Nếu điều chỉnh tăng, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Chênh lệch tỷ giá hối đoái”.

+ Nếu điều chỉnh giảm, ghi:

Giảm khoản mục “Chênh lệch tỷ giá hối đoái”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”.

b – Xác định và ghi nhận phần lợi nhuận hoặc lỗ trong năm báo cáo của nhà đầu tư trong công ty liên kết theo phương pháp vốn chủ sở hữu.

b1) Xác định phần lợi nhuận hoặc lỗ trong năm báo cáo của nhà đầu tư trong công ty liên kết.

Khi lập báo cáo tài chính hợp nhất, nhà đầu tư căn cứ vào Báo cáo kết quả hoạt động kinh doanh của công ty liên kết để xác định phần lợi nhuận hoặc lỗ của mình trong kỳ trong lợi nhuận sau thuế của công ty liên kết. Sau đó, nhà đầu tư căn cứ vào các tài liệu, chứng từ khi mua khoản đầu tư, số liệu về cổ tức, lợi nhuận được chia để xác định giá trị điều chỉnh cho năm báo cáo hiện hành đối với các khoản: Phân bổ chênh lệch giữa giá trị hợp lý và giá trị ghi sổ TSCĐ có thể xác định được; Phần phân bổ lợi thế thương mại (hoặc lợi thế thương mại âm); Khoản lợi nhuận, cổ tức được chia đã nhận trong kỳ. Số liệu chi tiết điều chỉnh giá trị ghi sổ khoản đầu tư vào công ty liên kết theo phần lợi nhuận hoặc lỗ trong công ty liên kết được phản ánh trong “Bảng xác định phần lợi nhuận hoặc lỗ trong công ty liên kết” (Biểu số 03)

Biểu số 03

Bảng xác định phần lợi nhuận hoặc lỗ trong công ty liên kết

Công ty liên kết…….

Năm tài chính ……….

STT

Nội dung điều chỉnh

Năm nay

Năm trước

1

Phần lợi nhuận hoặc lỗ trong công ty liên kết trong kỳ

2

Phân bổ chênh lệch giữa giá trị hợp lý và giá trị ghi sổ TSCĐ

3

Phân bổ lợi thế thương mại (lợi thế thương mại âm)

4

Cổ tức, lợi nhuận được chia

5

Cộng các khoản điều chỉnh

* “Bảng xác định phần lợi nhuận hoặc lỗ trong công ty liên kết” là căn cứ ghi vào cột 5 của “Sổ kế toán chi tiết các khoản đầu tư vào công ty liên kết” (biểu số....)

* Xác định phần lợi nhuận hoặc lỗ trong công ty liên kết theo nguyên tắc sau:

+ Nhà đầu tư xác định phần lợi nhuận hoặc lỗ của mình trong công ty liên kết theo tỷ lệ vốn góp (nếu đầu tư bằng cổ phiếu thì theo mệnh giá cổ phiếu phổ thông có quyền biểu quyết) trong vốn chủ sở hữu của công ty liên kết nếu tỷ lệ lợi nhuận được chia hoặc tỷ lệ lỗ nhà đầu tư phải gánh chịu tương đương với tỷ lệ vốn góp theo công thức dưới đây:

Phần lợi nhuận hoặc lỗ

của nhà đầu tư trực tiếp =

trong công ty liên kết

Tổng vốn góp của nhà đầu tư

trong công ty liên kết

-----------------------------------

Tổng vốn chủ sở hữu

của công ty liên kết

x 100% x

Tổng lợi nhuận hoặc lỗ trong kỳ của công ty liên kết

Phần lợi nhuận hoặc lỗ

của nhà đầu tư gián tiếp =

trong công ty liên kết

Tổng vốn góp của công ty con của nhà đầu tư trong công ty liên kết

---------------------------------

Tổng vốn chủ sở hữu của công ty liên kết

x 100% x

Tổng lợi nhuận hoặc lỗ trong kỳ của công ty liên kết

* Trường hợp công ty liên kết là công ty cổ phần, khi xác định phần lợi nhuận hoặc lỗ của nhà đầu tư trong công ty liên kết, nhà đầu tư chỉ xác định phần vốn góp của mình trong công ty liên kết theo mệnh giá cổ phiếu;

* Trường hợp công ty không là công ty cổ phần, khi xác định phần lợi nhuận hoặc lỗ của nhà đầu tư trong công ty liên kết, nhà đầu tư xác định phần vốn góp của mình trong công ty liên kết là tổng giá trị vốn đã thực góp (bằng tiền hoặc tài sản) cho tới thời điểm lập BCTC hợp nhất năm báo cáo.

Ví dụ xác định phần lợi nhuận hoặc lỗ của nhà đầu tư trong công ty liên kết (trường hợp nhà đầu tư trực tiếp):

Tại ngày 1/1/2004, Công ty A đầu tư vào công ty B dưới hình thức mua cổ phiếu phổ thông có quyền biểu quyết (mua 2.000 cổ phiếu, mệnh giá cổ phiếu là 10.000VND, giá mua là 11.000VND). Tổng số cổ phiếu phổ thông có quyền biểu quyết đang lưu hành của công ty B là 8.000 cổ phiếu (với tổng mệnh giá là 80.000.000VND), lợi nhuận chưa phân phối luỹ kế đến năm 2004 của công ty B là 20.000.000VND. Tổng lợi nhuận của công ty B trong năm 2004 là 5.000.000VND. Cuối năm 2004, khi công ty A lập báo cáo tài chính hợp nhất, công ty A xác định phần lợi nhuận của mình trong công ty liên kết B như sau:

Phần lợi nhuận

của công ty A =

trong công ty B

2.000 x 10.000

----------------------------------

8.000x10.000 + 20.000.000

x 100% x

5.000.000 = 1.000.000

Ví dụ xác định phần lợi nhuận hoặc lỗ của nhà đầu tư trong công ty liên kết (trường hợp nhà đầu tư gián tiếp):

Công ty A là công ty mẹ của công ty B. Tại ngày 1/1/2004, Công ty B đầu tư vào công ty C dưới hình thức góp vốn bằng tài sản. Nguyên giá của tài sản mang đi góp vốn là 9.000.000VND, giá trị đánh giá lại của tài sản đem góp vốn theo thoả thuận của công ty B với công ty C là 10.000.000VND. Tổng vốn chủ sở hữu của công ty C trước thời điểm nhận vốn góp của công ty B là 40.000.000VND. Tổng lợi nhuận của công ty C trong năm 2004 là 2.500.000VND. Cuối năm 2004, khi công ty A lập báo cáo tài chính hợp nhất, công ty A xác định phần lợi nhuận của mình trong công ty liên kết C như sau:

Phần lợi nhuận

của công ty A =

trong công ty C

10.000.000

------------------------------

40.000.000 + 10.000.000

x 100% x

2.500.000 = 500.000

+ Trường hợp tỷ lệ vốn góp khác với tỷ lệ phần lợi nhuận được chia hoặc lỗ phải gánh chịu do có thoả thuận khác giữa nhà đầu tư và công ty liên kết, phần lợi nhuận hoặc lỗ của nhà đầu tư trong công ty liên kết được xác định căn cứ vào biên bản thoả thuận giữa nhà đầu tư và công ty liên kết;

+ Khi xác định các khoản điều chỉnh để ghi vào “Bảng xác định phần lợi nhuận hoặc lỗ trong công ty liên kết” được thực hiện như sau:

*Số phân bổ khoản chênh lệch lớn hơn giữa giá trị hợp lý và giá trị ghi sổ được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***);

*Số phân bổ khoản chênh lệch nhỏ hơn giữa giá trị hợp lý và giá trị ghi sổ được ghi bình thường;

*Số phân bổ lợi thế thương mại được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***);

* Số phân bổ lợi thế thương mại âm được ghi bình thường.

b2) - Ghi nhận khoản điều chỉnh phần lợi nhuận hoặc lỗ trong kỳ của nhà đầu tư trong công ty liên kết vào báo cáo tài chính hợp nhất của nhà đầu tư

- Khi lập báo cáo tài chính hợp nhất, căn cứ vào kết quả xác định phần lợi nhuận hoặc lỗ trong kỳ trong công ty liên kết, kế toán ghi:

- Nếu kết quả xác định khoản điều chỉnh là có lãi, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Lợi nhuận chưa phân phối”.

Đồng thời phần lợi nhuận này được ghi tăng khoản mục “Phần lợi nhuận hoặc lỗ trong công ty liên kết, liên doanh” trong Báo cáo kết quả hoạt động kinh doanh hợp nhất

- Nếu kết quả xác định các khoản điều chỉnh là lỗ, ghi:

Giảm khoản mục “Lợi nhuận chưa phân phối (chỉ ghi giảm cho đến khi

khoản đầu tư này có giá trị bằng không (=0)

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”.

Đồng thời phần lỗ này được ghi vào khoản mục “Phần lợi nhuận hoặc lỗ trong công ty liên kết, liên doanh” trong Báo cáo kết quả hoạt động kinh doanh hợp nhất dưới hình thức ghi trong ngoặc đơn(***).

c - Khi vốn chủ sở hữu của công ty liên kết thay đổi nhưng chưa được phản ánh trên Báo cáo kết quả hoạt động kinh doanh trong kỳ của công ty liên kết (như đánh giá lại TSCĐ và các khoản đầu tư, chênh lệch tỷ giá quy đổi ngoại tệ), nhà đầu tư phải điều chỉnh giá trị ghi sổ của khoản đầu tư vào công ty liên kết tương ứng với phần sở hữu của mình trong vốn chủ sở hữu của công ty liên kết sau ngày đầu tư:

c1 - Trường hợp vốn chủ sở hữu của công ty liên kết tăng, giảm do đánh giá lại tài sản, nhà đầu tư phải xác định phần sở hữu của mình trong khoản tăng, giảm chênh lệch đánh giá lại tài sản, ghi:

- Nếu vốn chủ sở hữu của công ty liên kết tăng do đánh giá lại tài sản, nhà đầu tư điều chỉnh tăng giá trị ghi sổ khoản đầu tư vào công ty liên kết tương ứng với phần sở hữu của mình, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Chênh lệch đánh giá lại tài sản”.

- Nếu vốn chủ sở hữu của công ty liên kết giảm do đánh giá lại tài sản, nhà đầu tư điều chỉnh giảm giá trị ghi sổ khoản đầu tư vào công ty liên kết tương ứng với phần sở hữu của mình, ghi:

Giảm khoản mục “Chênh lệch đánh giá lại tài sản”

Giảm khoản mục“Đầu tư vào công ty liên kết, liên doanh”.

c2 - Trường hợp vốn chủ sở hữu của công ty liên kết tăng, giảm do chênh lệch tỷ giá quy đổi ngoại tệ, nhà đầu tư phải xác định phần sở hữu của mình trong khoản tăng, giảm chênh lệch tỷ giá, ghi:

- Nếu có lãi chênh lệch tỷ giá quy đổi ngoại tệ , ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Chênh lệch tỷ giá hối đoái”.

- Nếu có lỗ chênh lệch tỷ giá quy đổi ngoại tệ, ghi:

Giảm khoản mục “Chênh lệch tỷ giá hối đoái”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”.

d - Điều chỉnh giá trị khoản đầu tư do sử dụng báo cáo tài chính của công ty liên kết không được lập cùng ngày với báo cáo tài chính của nhà đầu tư

d1 - Trường hợp báo cáo tài chính của công ty liên kết không được lập cùng ngày với báo cáo tài chính của nhà đầu tư, khi lập báo cáo tài chính hợp nhất, nhà đầu tư phải thực hiện điều chỉnh đối với những ảnh hưởng của các sự kiện và giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết phát sinh giữa ngày lập báo cáo tài chính của nhà đầu tư và ngày lập báo cáo tài chính của công ty liên kết. Ví dụ như nhà đầu tư mua hoặc bán vật tư, hàng hoá, TSCĐ có giá trị lớn hoặc có các giao dịch tài trợ vốn vay cho công ty liên kết nhưng chưa được phản ánh trên báo cáo tài chính riêng của công ty liên kết.

- Trường hợp các giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết dẫn đến làm tăng phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ trong công ty liên kết, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Lợi nhuận chưa phân phối”.

- Trường hợp các giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết làm giảm phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết, ghi:

Giảm khoản mục “Lợi nhuận chưa phân phối”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”.

Đồng thời phần lợi nhuận hoặc lỗ này phải được ghi vào khoản mục “Phần lợi nhuận hoặc lỗ trong công ty liên kết, liên doanh” trong Báo cáo kết quả hoạt động kinh doanh hợp nhất..

d2 - Trường hợp không thể xác định được ảnh hưởng của những sự kiện và giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết, nhà đầu tư phải trình bày lý do và các diễn giải khác trong Bản thuyết minh báo cáo tài chính hợp nhất.

đ - Điều chỉnh giá trị khoản đầu tư do nhà đầu tư và công ty liên kết sử dụng các chính sách kế toán khác nhau

Trường hợp có sự khác biệt trong việc áp dụng chính sách kế toán cho các giao dịch và sự kiện tương tự giữa nhà đầu tư và công ty liên kết, nhà đầu tư phải điều chỉnh phần lợi nhuận hoặc lỗ của mình trong công ty liên kết bằng cách chuyển đổi các chính sách kế toán của công ty liên kết về chính sách kế toán của nhà đầu tư. Khoản chênh lệch phát sinh từ việc chuyển đổi chính sách kế toán được điều chỉnh vào giá trị khoản đầu tư, ghi:

+ Nếu sự khác biệt trong việc áp dụng chính sách kế toán dẫn đến tăng lợi nhuận thuộc sở hữu của nhà đầu tư trong công ty liên kết, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Lợi nhuận chưa phân phối”.

+ Nếu sự khác biệt trong việc áp dụng chính sách kế toán dẫn đến giảm lợi nhuận thuộc sở hữu của nhà đầu tư trong công ty liên kết, ghi:

Giảm khoản mục “Lợi nhuận chưa phân phối”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”.

Đồng thời phần tăng, giảm lợi nhuận này phải được phản ánh vào khoản mục “Phần lợi nhuận hoặc lỗ trong công ty liên kết, liên doanh” trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

Ví dụ về việc xác định và ghi nhận phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết sau ngày đầu tư trong báo cáo tài chính hợp nhất.

Ngày 1/6/2004, Công ty A mua 40% cổ phần của công ty B (trong trường hợp này công ty A là nhà đầu tư có ảnh hưởng đáng kể đối với công ty B do đó công ty B là công ty liên kết của công ty A) với giá 140.000 (nghìn đồng).

Tại ngày mua, Công ty B có Bảng cân đối kế toán như sau:

Đơn vị: 1.000đ

Giá trị ghi sổ

Giá trị hợp lý

Tiền

Các khoản phải thu

Hàng tồn kho

TSCĐ (Giá trị còn lại)

Tổng tài sản

Nợ phải trả

Vốn chủ sở hữu

Tổng nguồn vốn

10.000

40.000

80.000

190.000

320.000

70.000

250.000

320.000

10.000

40.000

80.000

270.000

400.000

70.000

330.000

400.000

Tại ngày mua, công ty A phải xác định:

- Giá gốc mua khoản đầu tư là: 140.000

- Giá trị ghi sổ của 40% tài sản

thuần có thể xác định được là: 40%x(320.000-70.000) = 100.000

- Chênh lệch: 40.000

Khoản chênh lệch 40.000 được phân bổ cho các khoản mục có sự chênh lệch giữa

giá trị hợp lý và giá trị ghi sổ:

Khoản mục

có chênh lệch

Giá trị ghi sổ

Giá trị

hợp lý

Chênh lệch giữa giá trị ghi sổ và giá trị hợp lý

40% của số chênh lệch

TSCĐ

190.000

270.000

80.000

32.000

Khoản chênh lệch giữa: 40.000 - 32.000 = 8.000 là lợi thế thương mại của nhà đầu tư phát sinh khi mua khoản đầu tư vào công ty liên kết. Hoặc:

Chênh lệch giữa giá gốc mua khoản đầu tư (là 140.000) với 40% của tài sản thuần có thể xác định được theo giá trị hợp lý ((400.000 - 70.000) x 40% = 132.000) là 8.000. Khoản chênh lệch này là lợi thế thương mại.

Các khoản chênh lệch giữa giá trị ghi sổ với giá trị hợp lý của TSCĐ và lợi thế thương mại xác định được tại thời điểm mua khoản đầu tư cần phải được phân bổ dần và điều chỉnh khi xác định và ghi nhận phần lợi nhuận hoặc lỗ của nhà đầu tư trong công ty liên kết khi lập báo cáo tài chính hợp nhất hàng năm. Thời gian khấu hao TSCĐ hoặc phân bổ lợi thế thương mại cần phải căn cứ vào thời gian sử dụng hữu ích của từng TSCĐ và quy định hiện hành về phân bổ lợi thế thương mại.

Giả sử:

TSCĐ khấu hao là 10 năm;

Lợi thế thương mại phân bổ trong 20 năm.

Cuối năm, khi lập báo cáo tài chính hợp nhất, Công ty A phân bổ khoản chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ và phân bổ lợi thế thương mại như sau:

Sổ theo dõi phân bổ

các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết

Nội dung phân bổ

Tổng số Chênh lệch

Thời gian khấu hao (phân bổ)

2004

2005

2006

………

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ

- Lợi thế thương mại

32.000

8.000

10 năm

20 năm

3.200

400

3.200

400

3.200

400

Tổng số phân bổ hàng năm

3.600

3.600

3.600

Giả sử trong năm 2004, công ty B có lợi nhuận sau thuế là 20.000, công ty A phải phản ánh phần lợi nhuận hoặc lỗ của mình trong công ty liên kết trên báo cáo tài chính hợp nhất như sau:

Phần lợi nhuận hoặc lỗ

của công ty A trong công ty = 40%x 20.000 = 8.000

liên kết B trong năm 2004

Tổng số điều chỉnh tăng lợi nhuận

chưa phân phối và giá gốc khoản đầu tư = 8.000 – 3.600 = 4.400

trong công ty liên kết A trong năm 2004

Bảng xác định phần lợi nhuận hoặc lỗ trong công ty liên kết

Công ty liên kết B

Năm 2004

STT

Nội dung điều chỉnh

Năm nay

Năm trước

1

Phần lợi nhuận hoặc lỗ trong công ty liên kết

8.000

2

Phân bổ chênh lệch giữa giá trị hợp lý và giá trị ghi sổ TSCĐ

(3.200)

3

Phân bổ lợi thế thương mại

(400)

4

Lợi nhuận, cổ tức được chia đã nhận

-

5

Cộng các khoản điều chỉnh

4.400

- Sau khi xác định được tổng số điều chỉnh tăng lợi nhuận chưa phân phối và giá gốc khoản đầu tư trong công ty liên kết A trong năm 2004, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”: 4.400

Tăng khoản mục “Lợi nhuận chưa phân phối”: 4.400.

Đồng thời phần lợi nhuận này được ghi tăng khoản mục “Phần lợi nhuận hoặc lỗ trong công ty liên kết, liên doanh” trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

2.2.3 – Trình bày khoản đầu tư vào công ty liên kết trong Báo cáo tài chính hợp nhất

a – Giá trị khoản đầu tư vào công ty liên kết được ghi nhận theo giá gốc và các khoản điều chỉnh vào cuối mỗi năm tài chính và được phản ánh ở khoản mục “Đầu tư vào công ty liên kết, liên doanh” – Mã số 252 trong “Bảng Cân đối kế toán hợp nhất”.

b – Trong Bản thuyết minh báo cáo tài chính hợp nhất, nhà đầu tư phải trình bày:

- Danh sách các công ty liên kết kèm theo các thông tin về phần sở hữu và tỷ lệ (%) quyền biểu quyết, nếu tỷ lệ này khác với tỷ lệ (%) phần sở hữu;

- Phương pháp kế toán được sử dụng để kế toán khoản đầu tư vào công ty liên kết trong Báo cáo tài chính hợp nhất.

III. HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“THÔNG TIN TÀI CHÍNH VỀ NHỮNG KHOẢN VỐN GÓP LIÊN DOANH”

1- Kế toán hoạt động liên doanh dưới hình thức hợp đồng hợp tác kinh doanh

1.1. Trường hợp liên doanh dưới hình thức hoạt động kinh doanh đồng kiểm soát

1.1.1. Quy định chung

a) Hợp đồng hợp tác kinh doanh dưới hình thức hoạt động kinh doanh đồng kiểm soát là hoạt động liên doanh không thành lập một cơ sở kinh doanh mới. Các bên liên doanh có nghĩa vụ và được hưởng quyền lợi theo thỏa thuận trong hợp đồng. Hoạt động của hợp đồng liên doanh được các bên góp vốn thực hiện cùng với các hoạt động kinh doanh thông thường khác của từng bên.

b) Hợp đồng hợp tác kinh doanh quy định các khoản chi phí phát sinh riêng cho hoạt động kinh doanh đồng kiểm soát do mỗi bên liên doanh bỏ ra thì bên đó phải gánh chịu; Đối với các khoản chi phí chung (nếu có) thì căn cứ vào các thỏa thuận trong hợp đồng để phân chia cho các bên góp vốn.

c) Các bên tham gia liên doanh phải mở sổ kế toán để ghi chép và phản ánh trong báo cáo tài chính của mình các nội dung sau đây:

+ Tài sản góp vốn liên doanh và chịu sự kiểm soát của bên góp vốn liên doanh;

+ Các khoản nợ phải trả phải gánh chịu;

+ Doanh thu được chia từ việc bán hàng hoặc cung cấp dịch vụ của liên doanh;

+ Chi phí phải gánh chịu.

d) Khi bên liên doanh có phát sinh chi phí chung phải mở sổ kế toán để ghi chép, tập hợp toàn bộ các chi phí chung đó. Định kỳ căn cứ vào các thỏa thuận trong hợp đồng liên doanh về việc phân bổ các chi phí chung, kế toán lập Bảng phân bổ chi phí chung (Biểu số 04), được các bên liên doanh xác nhận, giao cho mỗi bên giữ một bản (bản chính). Bảng phân bổ chi phí chung kèm theo các chứng từ gốc hợp pháp là căn cứ để mỗi bên liên doanh kế toán chi phí chung được phân bổ từ hợp đồng.

đ) Trường hợp hợp đồng liên doanh quy định chia sản phẩm, định kỳ theo thỏa thuận trong hợp đồng liên doanh, các bên liên doanh phải lập Bảng phân chia sản phẩm (Biểu số 05) cho các bên góp vốn và được các bên xác nhận số lượng, quy cách sản phẩm được chia từ hợp đồng, giao cho mỗi bên giữ một bản (bản chính). Mỗi khi thực giao sản phẩm, các bên liên doanh phải lập Phiếu giao nhận sản phẩm (hoặc phiếu xuất kho) làm 2 bản, giao cho mỗi bên giữ một bản. Phiếu giao nhận sản phẩm là căn cứ để các bên liên doanh ghi sổ kế toán, theo dõi và là căn cứ thanh lý hợp đồng.

Biểu số 04

Hợp đồng hợp tác kinh doanh:

Mẫu số 01 – HTKD

………………………………….

(Ban hành theo TT số 23 /2005/TT-BTC

ngày 30/03/2005 của Bộ Tài chính)

BẢNG PHÂN BỔ CHI PHÍ CHUNG

(Phát sinh tại bên tham gia hợp đồng hợp tác kinh doanh là: …)

1. Tên hợp đồng: . . . . . ………………………………………………….

2. Thời gian thực hiện hợp đồng: . . . . …………………………………...

3. Các bên tham gia hợp đồng: . . . . ……………………………………...

4. Nội dung của hợp đồng: . . . . ………………………………………….

5. Thời gian phát sinh chi phí chung cần phân bổ: Từ: .... Đến: …...

Đơn vị tính:........

Chứng từ

Tổng

Phân chia cho các bên

Ghi

S

T

Số, ngày,

tháng,

Nội

số tiền

Bên góp vốn A

Bên góp vốn B

…

chú

T

năm

dung

Thuế GTGT (nếu có)

Tổng chi phí

Thuế GTGT (nếu có)

Chi phí

Thuế GTGT (nếu có)

Chi phí

A

B

C

1

2

3

4

5

6

…

D

Tổng cộng:

…, Ngày ... tháng ... năm ...

Bên góp vốn A

Bên góp vốn B

...

(Ký, họ tên)

(Ký, họ tên)

…

đóng dấu

đóng dấu

…

C¸ch ghi mét sè néi dung trong b¶ng:

Cột B: Ghi số hiệu; ngày, tháng, năm của chứng từ;

Cột C; Ghi nội dung của chứng từ;

Cột 1,2: Ghi số Thuế GTGT và tổng chi phí chung của Hợp đồng;

Cột 3,4: Ghi số Thuế GTGT và chi phí phân bổ cho đối tác A;

Cột 5,6: Ghi số Thuế GTGT và chi phí phân bổ cho đối tác B;

…..

Biểu số 05

Hợp đồng hợp tác kinh doanh:

Mẫu số 02 – HTKD

……………………………....

(Ban hành theo TT số 23/2005/TT-BTC

ngày 30/03/2005 của Bộ Tài chính)

BẢNG PHÂN CHIA SẢN PHẨM

(Tại bên tham gia hợp đồng hợp tác kinh doanh là: …)

1. Tên hợp đồng: . . . . . ………………………………………………

2. Thời gian thực hiện hợp đồng: . . . . ……………………………….

3. Các bên tham gia hợp đồng: . . . . ………………………………….

4. Nội dung của hợp đồng: . . . . ……………………………………...

5. Thời gian phát sinh sản phẩm cần phân chia: Từ: ... Đến: ...

Đơn vị tính:…

S

Loại

Tổng

Phân chia cho các bên

Ghi

TT

sản

phẩm

sản phẩm

Bên góp vốn A

Bên góp vốn B

…

chú

A

B

1

2

3

…

C

..., Ngày ... tháng ... năm ...

Bên góp vốn A

Bên góp vốn B

...

(Ký, họ tên)

(Ký, họ tên)

…

đóng dấu

đóng dấu

…

Cách ghi một số nội dung trong bảng:

Cột B: Ghi tên, quy cách sản phẩm;

Cột 1: Ghi tổng giá trị sản phẩm;

Cột 2: Ghi số sản phẩm phân chia cho đối tác A theo quy định của hợp đồng;

Cột 3: Ghi số sản phẩm phân chia cho đối tác B theo quy định của hợp đồng;

…..

e) Trường hợp hợp đồng liên doanh quy định chia doanh thu, theo từng lần bán hàng bên liên doanh được giao trách nhiệm bán hộ sản phẩm cho các bên khác phải phát hành hóa đơn cho toàn bộ sản phẩm của hợp đồng. Định kỳ, theo thỏa thuận, bên bán hàng phải lập Bảng phân chia doanh thu (Biểu số 06) và được các bên xác nhận, giao cho mỗi bên giữ một bản chính. Khi nhận được Bảng phân chia doanh thu, các bên liên doanh không bán sản phẩm phải lập hóa đơn bán hàng cho bên bán sản phẩm đối với số doanh thu được hưởng từ hợp đồng. Các hóa đơn này là căn cứ để các bên liên doanh kế toán doanh thu bán hàng từ hợp đồng.

Biểu số 06

Hợp đồng hợp tác kinh doanh:

Mẫu số 03 – HTKD

…………………………………

(Ban hành theo TT số 23/2005/TT-BTC

ngày 30 /03/2005 của Bộ Tài chính)

BẢNG PHÂN CHIA DOANH THU

(Ghi nhận tại bên tham gia hợp đồng hợp tác kinh doanh là:…)

1. Tên hợp đồng: . . . . ………………………………………………..

2. Thời gian thực hiện hợp đồng: . . . . ………………………………..

3. Các bên tham gia hợp đồng: . . . . ………………………………….

4. Nội dung của hợp đồng: . . . . ……………………………………...

5. Thời gian phát sinh doanh thu cần phân chia: . . . . ……………….

Đơn vị tính:……

Chứng từ

Ghi nhận

Phân chia cho các bên

Ghi

S

T

Số, ngày, tháng,

Nội

tổng số tiền

Bên góp vốn A

Bên góp vốn B

…

chú

T

năm

dung

Thuế GTGT (nếu có)

Doanh thu

Thuế

GTGT (nếu có)

Doanh thu

Thuế GTGT (nếu có)

Doanh thu

A

B

C

1

2

3

4

5

6

…

D

Tổng cộng:

..., Ngµy ... th¸ng ... n¨m ...

Bªn gãp vèn A

Bªn gãp vèn B

...

(Ký, hä tªn)

(Ký, hä tªn)

…

®ãng dÊu

®ãng dÊu

…

C¸ch ghi mét sè néi dung trong b¶ng:

Cột B: Ghi số hiệu; ngày, tháng, năm của chứng từ;

Cột C; Ghi nội dung của chứng từ;

Cột 1,2: Ghi số Thuế GTGT và tổng doanh thu chung của Hợp đồng;

Cột 3,4: Ghi số Thuế GTGT và doanh thu phân chia cho đối tác A;

Cột 5,6: Ghi số Thuế GTGT và doanh thu phân chia cho đối tác B;

…..

1.1.2. Phương pháp kế toán các nghiệp vụ kinh tế liên quan đến chi phí, doanh thu của hoạt động kinh doanh đồng kiểm soát

(1) Kế toán chi phí phát sinh riêng tại mỗi bên liên doanh

a) Căn cứ vào các hóa đơn, chứng từ liên quan, tập hợp chi phí phát sinh riêng mà bên liên doanh phải gánh chịu khi tham gia hoạt động kinh doanh đồng kiểm soát, ghi:

Nợ TK 621, 622, 627, 641, 642 (Chi tiết cho hợp đồng)

Nợ TK 133 – Thuế GTGT được khấu trừ (Nếu có)

Có TK 111, 112, 331,…

b) Cuối kỳ kết chuyển chi phí phát sinh để tập hợp chi phí SXKD của hợp đồng liên doanh, ghi:

Nợ TK 154 – Chi phí SXKD dở dang (Chi tiết cho hợp đồng)

Có TK 621, 622, 627 (Chi tiết hợp đồng)

c) Kế toán chi phí SXKD phát sinh riêng của các bên liên doanh trong trường hợp hợp đồng chia sản phẩm:

c.1) Khi nhận sản phẩm được chia từ hợp đồng liên doanh nhập kho, căn cứ vào phiếu giao nhận sản phẩm từ hợp đồng, phiếu nhập kho và các chứng từ liên quan, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Nếu sản phẩm được chia chưa phải

là thành phẩm cuối cùng)

Nợ TK 155 - Thành phẩm (Nếu sản phẩm được chia là thành phẩm)

Nợ TK 157 - Hàng gửi đi bán (Nếu gửi sản phẩm được chia đem đi bán ngay

không qua kho)

Có TK 154 - Chi phí SXKD dở dang (Chi tiết cho hợp đồng).

c.2) Khi nhận sản phẩm được chia từ hợp đồng và đưa vào sử dụng ngay cho sản xuất, kinh doanh, căn cứ vào phiếu giao nhận sản phẩm từ hợp đồng và các chứng từ liên quan, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 154 - Chi phí SXKD dở dang (Chi tiết cho hợp đồng).

d) Trường hợp hợp đồng liên doanh quy định không chia sản phẩm mà giao cho một bên bán ra ngoài, sau khi phát hành hóa đơn cho bên bán sản phẩm, kết chuyển chi phí riêng tham gia hợp đồng vào giá vốn hàng bán, ghi:

Nợ TK 632 – Giá vốn hàng bán

Có TK 154 – Chi phí SXKD dở dang (Chi tiết cho hợp đồng).

(2) Kế toán chi phí phát sinh chung do mỗi bên tham gia liên doanh phải gánh chịu

a) Kế toán tại bên tham gia liên doanh có phát sinh chi phí chung

a.1) Khi phát sinh chi phí chung do các bên liên doanh phải gánh chịu, căn cứ vào các hóa đơn, chứng từ liên quan, ghi:

Nợ TK 621, 622, 627, 641, 642 (Chi tiết cho hợp đồng)

Nợ TK 133 – Thuế GTGT được khấu trừ (Nếu có)

Có TK 111, 112, 331, …

a.2) Nếu hợp đồng liên doanh quy định phải phân chia chi phí chung, cuối kỳ căn cứ vào quy định của hợp đồng, kế toán lập Bảng phân bổ chi phí phát sinh chung cho các bên góp vốn liên doanh khác và sau khi được các bên liên doanh chấp nhận, căn cứ vào chí phí được phân bổ cho các bên góp vốn liên doanh khác, ghi:

Nợ TK 138 - Phải thu khác (Chi tiết cho từng đối tác)

Có TK 133 – Thuế GTGT được khấu trừ (Nếu có)

Có TK 621, 622, 627, 641, 642.

b) Kế toán tại bên liên doanh không hạch toán chi phí chung cho hợp đồng liên doanh

Căn cứ vào Bảng phân bổ chi phí chung của hợp đồng liên doanh đã được các bên góp vốn liên doanh chấp nhận (do bên kế toán chi phí chung cung cấp), ghi:

Nợ TK 621, 622, 623, 641, 642 (Chi tiết cho hợp đồng)

Nợ TK 133 – Thuế GTGT được khấu trừ (Nếu có)

Có TK 338 - Phải trả khác (Chi tiết cho đối tác kế toán chi phí chung).

(3) Kế toán doanh thu bán sản phẩm trong trường hợp một bên liên doanh bán hộ hàng hóa và chia doanh thu cho các đối tác khác

a) Kế toán ở bên bán sản phẩm

- Khi bán sản phẩm theo quy định của hợp đồng bên bán phải phát hành hóa đơn cho toàn bộ sản phẩm bán ra, đồng thời phản ánh tổng số tiền bán sản phẩm của hoạt động liên doanh, ghi:

Nợ TK 111, 112, 131, ….

Có TK 338 - Phải trả khác (Chi tiết cho hợp đồng)

Có TK 3331- Thuế GTGT phải nộp (Nếu có).

- Căn cứ vào quy định của hợp đồng liên doanh và Bảng phân bổ doanh thu, phản ánh doanh thu tương ứng với lợi ích của bên liên doanh được hưởng, ghi:

Nợ TK 338 - Phải trả khác (Chi tiết cho hợp đồng)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Lợi ích mà

bên bán được hưởng theo thỏa thuận trong hợp đồng).

- Khi nhận được hóa đơn do bên đối tác không bán sản phẩm phát hành theo số doanh thu mà bên đối tác đó được hưởng từ hợp đồng, ghi:

Nợ TK 338 - Phải trả khác (Chi tiết cho hợp đồng)

Nợ TK 3331 – Thuế GTGT phải nộp (33311- Nếu chia cả thuế GTGT đầu ra)

Có TK 338 - Phải trả khác (Chi tiết cho từng đối tác)

- Khi thanh toán tiền bán sản phẩm do bên đối tác không bán sản phẩm được, ghi:

Nợ TK 338 - Phải trả khác (Chi tiết cho từng đối tác)

Có TK 111, 112 , ...

b) Kế toán ở bên không bán sản phẩm

- Bên liên doanh không tham gia bán sản phẩm của liên doanh căn cứ vào bảng phân bổ doanh thu đã được các bên xác nhận và chứng từ có liên quan do bên bán sản phẩm cung cấp, lập hóa đơn cho bên bán sản phẩm theo số doanh thu mà mình được hưởng, ghi:

Nợ TK 138 - Phải thu khác (Bao gồm thuế GTGT nếu chia cả

Thuế GTGT đầu ra, chi tiết cho đối tác bán sản phẩm,).

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Chi tiết cho

hợp đồng và theo số tiền được chia)

Có TK 3331- Thuế GTGT phải nộp (Nếu được chia cả thuế GTGT

đầu ra).

- Khi bên đối tác thanh toán tiền bán sản phẩm, căn cứ vào số tiền thực nhận, ghi:

Nợ TK 111, 112, ... (Số tiền do đối tác trong hợp đồng chuyển trả).

Có TK 138 - Phải thu khác .

(4) Kế toán chia lợi nhuận trong trường hợp hợp đồng quy định chia lợi nhuận trước thuế

a) Kế toán ở bên thực hiện kế toán hợp đồng hợp tác kinh doanh

+ Khi bán sản phẩm theo quy định của hợp đồng bên kế toán phải phát hành hóa đơn cho toàn bộ sản phẩm bán ra, đồng thời phản ánh tổng số tiền bán sản phẩm của hoạt động liên doanh, ghi:

Nợ TK 111, 112, 131, ….

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Chi tiết cho hợp đồng)

Có TK 3331- Thuế GTGT phải nộp (Nếu có).

+ Căn cứ vào chi phí sản xuất kinh doanh thực tế phát sinh liên quan đến hợp đồng hợp tác kinh doanh, kế toán tập hợp chi phí và kết chuyển để tính chi phí sản xuất kinh doanh dở dang hoặc thành phẩm nhập kho (nếu có). Khi bán sản phẩm theo quy định của hợp đồng kế toán xác định giá vốn hàng bán, ghi:

Nợ TK 632 – Giá vốn hàng bán

Có TK 154, 155

+ Sau khi kết chuyển doanh thu, giá vốn và xác định kết quả hoạt động liên doanh, kế toán căn cứ vào quy định của hợp đồng hợp tác kinh doanh và kết quả phân chia lợi nhuận trước thuế, phản ánh lợi nhuận trước thuế tương ứng với lợi ích mà đơn vị được hưởng và phải trả cho bên đối tác, ghi:

Trường hợp lãi:

Nợ TK 421 - Lợi nhuận chưa phân phối (Chi tiết cho hợp đồng)

Có TK 421 – Lợi nhuận chưa phân phối (Phần đơn vị được hưởng)

Có TK 338 - Phải trả khác (Phần đối tác được hưởng, chi tiết cho

từng đối tác)

Trường hợp lỗ:

Nợ TK 421 - Lợi nhuận chưa phân phối (Phần đơn vị phải gánh chịu)

Nợ TK 338 - Phải trả khác (Phần đối tác phải gánh chịu, chi tiết

cho từng đối tác)

Có TK 421 - Lợi nhuận chưa phân phối (Chi tiết cho hợp đồng)

+ Khi thanh toán tiền cho bên đối tác, ghi:

Nợ TK 338 - Phải trả khác (Chi tiết cho từng đối tác)

Có TK 111, 112,...

b) Kế toán ở bên không thực hiện kế toán Hợp đồng HTKD

+ Bên liên doanh không tham gia bán sản phẩm của liên doanh căn cứ vào kết quả phân chia lợi nhuận trước thuế từ hợp đồng và chứng từ có liên quan do đối tác cung cấp, ghi:

Nợ TK 138 - Phải thu khác (Chi tiết cho đối tác bán sản phẩm).

Có TK 515 - Doanh thu hoạt động tài chính (Lợi nhuận được chia)

+ Khi bên đối tác thanh toán tiền bán sản phẩm, căn cứ vào số tiền thực nhận, ghi:

Nợ TK 111, 112, ... (Số tiền do đối tác trong hợp đồng chuyển trả).

Có TK 138 – Phải thu khác.

1.2. Trường hợp liên doanh dưới hình thức tài sản đồng kiểm soát

1.2.1. Quy định chung

a) Tài sản đồng kiểm soát bởi các bên góp vốn liên doanh là tài sản được góp hoặc do các bên tham gia liên doanh mua, được sử dụng cho mục đích của liên doanh và mang lại lợi ích cho các bên tham gia liên doanh theo quy định của Hợp đồng liên doanh.

b) Mỗi bên liên doanh được nhận sản phẩm từ việc sử dụng tài sản đồng kiểm soát và chịu một phần chi phí phát sinh theo thỏa thuận trong hợp đồng.

c) Các bên liên doanh phải mở sổ kế toán chi tiết trên cùng hệ thống sổ kế toán của mình để ghi chép và phản ánh trong báo cáo tài chính của mình những nội dung sau đây:

+ Phần vốn góp vào tài sản đồng kiểm soát, được phân loại theo tính chất của tài sản;

+ Các khoản nợ phải trả phát sinh riêng của mỗi bên góp vốn liên doanh;

+ Phần nợ phải trả phát sinh chung phải gánh chịu cùng với các bên góp vốn liên doanh khác từ hoạt động của liên doanh;

+ Các khoản thu nhập từ việc bán hoặc sử dụng phần sản phẩm được chia từ liên doanh cùng với phần chi phí phát sinh được phân chia từ hoạt động của liên doanh;

+ Các khoản chi phí phát sinh liên quan đến việc góp vốn liên doanh.

d) Trường hợp phát sinh các chi phí, doanh thu chung mà các bên tham gia hợp đồng phải gánh chịu hoặc được hưởng thì các bên liên doanh phải thực hiện các quy định về kế toán như đối với trường hợp hoạt động kinh doanh đồng kiểm soát.

1.2.2. Kế toán một số nội dung liên quan đến hoạt động liên doanh tài sản đồng kiểm soát

a) Trường hợp bên liên doanh đem tài sản cố định của mình đi góp vốn vào hợp đồng hợp tác kinh doanh dưới hình thức tài sản đồng kiểm soát, kế toán vẫn tiếp tục theo dõi TSCĐ đó trên TK 211 và chỉ phản ánh sự thay đổi mục đích, nơi sử dụng của tài sản cố định.

b) Trường hợp bên liên doanh mua hoặc đem các tài sản khác đi góp vốn vào hợp đồng hợp tác kinh dưới hình thức tài sản đồng kiểm soát, căn cứ vào các chi phí thực tế bỏ ra để có được tài sản đồng kiểm soát, ghi:

Nợ TK 211, 213 (Chi tiết tài sản đồng kiểm soát trong hợp đồng hợp tác

kinh doanh)

Nợ TK 133 – Thuế GTGT được khấu trừ (Nếu có).

Có các TK 111, 112, ...

Có TK 331- Phải trả cho người bán.

c) Trường hợp bên liên doanh tự thực hiện hoặc phối hợp cùng với đối tác khác tiến hành đầu tư xây dựng để có được tài sản đồng kiểm soát:

c1) Căn cứ vào chi phí thực tế bỏ ra của bên liên doanh, ghi:

Nợ TK 241 – Xây dựng cơ bản dở dang (Chi tiết hợp đồng hợp tác kinh

doanh tài sản đồng kiểm soát)

Nợ TK 133 – Thuế GTGT được khấu trừ (Nếu có).

Có TK 111, 112, 152, 153, 155, 156, ...

Có TK 331, 341,…

c2) Khi công trình đầu tư XĐCB hoàn thành, đưa vào sử dụng, quyết toán được duyệt, kế toán xác định giá trị tài sản đồng kiểm soát hình thành qua đầu tư XDCB và các khoản chi phí không được duyệt chi (nếu có), ghi:

Nợ TK 211 - TSCĐ hữu hình (Chi tiết tài sản đồng kiểm soát)

Nợ TK 213 - TSCĐ vô hình (Chi tiết tài sản đồng kiểm soát)

Nợ TK 138 - Phải thu khác (1388) (Phần chi phí không được duyệt chi

phải thu hồi - nếu có)

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 241 - XDCB dở dang.

c3) Căn cứ vào nguồn vốn dùng vào việc đầu tư, xây dựng tài sản đồng kiểm soát, kế toán kết chuyển sang nguồn vốn kinh doanh theo quy định hiện hành.

c4) Phương pháp ghi chép các nghiệp vụ kinh tế liên quan đến kế toán chi phí, doanh thu mà các bên liên doanh tài sản đồng kiểm soát phải gánh chịu hoặc được hưởng, thực hiện như quy định đối với trường hợp hoạt động kinh doanh đồng kiểm soát.

2. Kế toán góp vốn liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát

2.1. Quy định chung

a) Cơ sở kinh doanh đồng kiểm soát được thành lập bởi các bên góp vốn liên doanh (cơ sở đồng kiểm soát) là cơ sở kinh doanh mới được thành lập có hoạt động độc lập giống như hoạt động của một doanh nghiệp, tuy nhiên vẫn chịu sự kiểm soát của các bên góp vốn liên doanh theo hợp đồng liên doanh. Cơ sở kinh doanh đồng kiểm soát phải tổ chức thực hiện công tác kế toán riêng theo quy định của pháp luật hiện hành về kế toán như các doanh nghiệp khác. Cơ sở kinh doanh đồng kiểm soát chịu trách nhiệm kiểm soát tài sản, các khoản nợ phải trả, doanh thu, thu nhập khác và chi phí phát sinh tại đơn vị mình. Mỗi bên góp vốn liên doanh được hưởng một phần kết quả hoạt động của cơ sở kinh doanh đồng kiểm soát theo thỏa thuận của hợp đồng liên doanh.

b) Các bên tham gia liên doanh góp vốn bằng tiền hoặc bằng tài sản vào liên doanh. Phần vốn góp này phải được ghi sổ kế toán và được phản ánh trong Bảng cân đối kế toán của bên liên doanh là một khoản mục đầu tư vào cơ sở kinh doanh đồng kiểm soát.

2.2. Kế toán vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát khi lập và trình bày báo cáo tài chính riêng của bên góp vốn liên doanh

2.2.1. Đổi tên Tài khoản 222 “Góp vốn liên doanh” thành Tài khoản 222 “Vốn góp liên doanh”

Tài khoản 222 dùng để phản ánh toàn bộ vốn góp liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát và tình hình thu hồi lại vốn góp liên doanh khi kết thúc hợp đồng liên doanh.

Vốn góp vào cơ sở đồng kiểm soát của doanh nghiệp bao gồm tất cả các loại tài sản, vật tư, tiền vốn thuộc quyền sở hữu của doanh nghiệp kể cả tiền vay dài hạn dùng vào việc góp vốn.

Hạch toán TK 222 - Vốn góp liên doanh

cần tôn trọng một số quy định sau

1. Giá trị vốn góp vào cơ sở kinh doanh đồng kiểm soát phản ánh trên tài khoản này phải là giá trị vốn góp được các bên tham gia liên doanh thống nhất đánh giá và được chấp thuận trong biên bản góp vốn.

2. Trường hợp góp vốn liên doanh bằng vật tư, hàng hóa:

- Nếu giá đánh giá lại của vật tư, hàng hóa cao hơn giá trị ghi trên sổ kế toán ở thời điểm góp vốn, thì khoản chênh lệch này được ghi nhận vào thu nhập khác. Phần thu nhập khác do chênh lệch đánh giá lại vật tư, hàng hóa tương ứng với lợi ích của bên góp vốn liên doanh phải được hoãn lại và ghi nhận là doanh thu chưa thực hiện. Khi cơ sở kinh doanh đồng kiểm soát bán số vật tư, hàng hóa cho bên thứ ba độc lập, khoản doanh thu chưa thực hiện này được kết chuyển vào thu nhập khác.

- Nếu giá đánh giá lại của vật tư, hàng hóa thấp hơn giá trị ghi trên sổ kế toán ở thời điểm góp vốn, thì khoản chênh lệch này được ghi nhận vào chi phí khác.

3. Trường hợp góp vốn liên doanh bằng tài sản cố định:

- Nếu giá đánh giá lại của TSCĐ cao hơn giá trị ghi trên sổ kế toán ở thời điểm góp vốn, thì khoản chênh lệch này được ghi nhận vào thu nhập khác. Phần thu nhập khác do chênh lệch đánh giá lại TSCĐ tương ứng với phần vốn góp của bên góp vốn liên doanh phải được hoãn lại và ghi nhận là doanh thu chưa thực hiện. Hàng năm, khoản doanh thu chưa thực hiện này (lãi do đánh giá lại TSCĐ đưa đi góp vốn liên doanh) được phân bổ dần vào thu nhập khác theo thời gian sử dụng hữu ích dự kiến của tài sản cố định đem đi góp vốn liên doanh.

- Nếu giá đánh giá lại của TSCĐ thấp hơn giá trị ghi trên sổ kế toán ở thời điểm góp vốn, thì khoản chênh lệch này được ghi nhận ngay vào chi phí khác trong kỳ.

4. Khi thu hồi vốn góp liên doanh vào sở sở kinh doanh đồng kiểm soát, căn cứ vào giá trị vật tư, tài sản và tiền do liên doanh trả lại để ghi giảm số vốn đã góp. Nếu bị thiệt hại do không thu hồi đủ vốn góp thì khoản thiệt hại này được ghi nhận là một khoản chi phí tài chính. Nếu giá trị thu hồi cao hơn số vốn đã góp thì khoản lãi này được ghi nhận là doanh thu hoạt động tài chính.

5. Lợi nhuận từ kết quả đầu tư góp vốn liên doanh vào cơ sở đồng kiểm soát là khoản doanh thu hoạt động tài chính và được phản ánh vào bên Có Tài khoản 515 “Doanh thu hoạt động tài chính”. Số lợi nhuận chia cho các bên tham gia liên doanh có thể được thanh toán toàn bộ hoặc thanh toán từng phần theo mỗi kỳ kế toán và cũng có thể giữ lại để bổ sung vốn góp liên doanh nếu các bên tham gia liên doanh chấp thuận.

Các khoản chi phí về hoạt động liên doanh phát sinh được phản ánh vào bên Nợ TK 635 “Chi phí tài chính”.

6. Các bên góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát có quyền chuyển nhượng giá trị phần vốn góp của mình trong liên doanh. Trường hợp giá trị chuyển nhượng cao hơn số vốn đã góp vào liên doanh thì chênh lệch lãi do chuyển nhượng vốn được phản ánh vào bên Có TK 515 “Doanh thu hoạt động tài chính”. Ngược lại, nếu giá trị chuyển nhượng thấp hơn số vốn đã góp thì chênh lệch lỗ do chuyển nhượng vốn được phản ánh vào bên Nợ TK 635 “Chi phí tài chính”.

7. Đối với cơ sở đồng kiểm soát, khi chuyển nhượng phần vốn giữa các bên tham gia liên doanh thì các chi phí liên quan đến hoạt động chuyển nhượng của các bên không hạch toán trên sổ kế toán của doanh nghiệp mà chỉ theo dõi chi tiết nguồn vốn góp và làm thủ tục chuyển đổi tên chủ sở hữu trên Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép đầu tư.

8. Đối với bên liên doanh hoặc đối tác khác mua lại phần vốn góp của các bên khác trong liên doanh, thì phản ánh phần vốn góp vào liên doanh theo giá thực tế mua (giá mua phần vốn góp này có thể cao hơn hoặc thấp hơn giá trị sổ sách của phần vốn góp được chuyển nhượng tại thời điểm thực hiện việc chuyển nhượng).

9. Kế toán phải mở sổ kế toán chi tiết theo dõi các khoản vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát theo từng đối tác, từng lần góp và từng khoản vốn đã thu hồi, chuyển nhượng.

Kết cấu và nội dung phản ảnh của

Tài khoản 222 - Vốn góp liên doanh

Bên Nợ:

Số vốn góp liên doanh đã góp vào cơ sở kinh doanh đồng kiểm soát tăng.

Bên Có:

Số vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát giảm do đã thu hồi, chuyển nhượng.

Số dư bên Nợ:

Số vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát hiện còn cuối kỳ.

2.2.2. Phương pháp kế toán các nghiệp vụ kinh tế liên quan đến vốn góp vào cơ sở kinh doanh đồng kiểm soát

(1) Kế toán vốn góp liên doanh vào cơ sở đồng kiểm soát

a) Khi góp vốn liên doanh bằng tiền vào cơ sở kinh doanh đồng kiểm soát, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng.

b) Khi góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát bằng vật tư, hàng hóa, ghi:

b1) Khi góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát bằng vật tư, hàng hóa, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá đánh giá lại);

Nợ TK 811 - Chi phí khác (Số chênh lệch giá trị ghi sổ lớn hơn giá đánh giá

lại);

Có các TK 152, 153, 155, 156 (Giá trị ghi sổ kế toán);

Có TK 711 – Thu nhập khác (Số chênh lệch giá trị ghi sổ nhỏ hơn giá

đánh giá lại);

b2) Trường hợp số chênh lệch giá đánh giá lại vật tư, hàng hóa lớn hơn giá trị ghi sổ của vật tư, hàng hóa, bên góp vốn liên doanh phải phản ánh hoãn lại phần thu nhập khác tương ứng với tỷ lệ góp vốn của đơn vị mình trong liên doanh, ghi:

Nợ TK 711 – Thu nhập khác (Phần thu nhập tương ứng với lợi ích của bên

góp vốn liên doanh)

Có TK 3387 – Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh

giá lại TSCĐ đem đi góp vốn vào cơ sở kinh doanh đồng

kiểm soát).

b3) Khi cơ sở kinh doanh đồng kiểm soát đã bán số vật tư, hàng hóa đó cho bên thứ ba độc lập, bên góp vốn liên doanh kết chuyển số doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 – Doanh thu chưa thực hiện

Có TK 711- Thu nhập khác

c) Trường hợp góp vốn bằng tài sản cố định:

c.1) Khi góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát bằng tài sản cố định, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá trị thực tế của TSCĐ do các bên

thống nhất đánh giá);

Nợ TK 214 - Hao mòn TSCĐ (Số khấu hao đã trích);

Nợ TK 811 - Chi phí khác (Số chênh lệch đánh giá lại nhỏ hơn giá trị còn lại

của TSCĐ);

Có TK 211 - TSCĐ hữu hình (Nguyên giá); hoặc

Có TK 213 - TSCĐ vô hình (Nguyên giá);

Có TK 711 – Thu nhập khác (Số chênh lệch đánh giá lại lớn hơn giá

trị còn lại của TSCĐ).

c.2) Trường hợp số chênh lệch giá đánh giá lại TSCĐ lớn hơn giá trị còn lại của TSCĐ, bên góp vốn liên doanh phải phản ánh hoãn lại phần thu nhập khác tương ứng với tỷ lệ góp vốn của đơn vị mình trong liên doanh, ghi:

Nợ TK 711 – Thu nhập khác (Phần thu nhập tương ứng với lợi ích của bên

góp vốn liên doanh)

Có TK 3387 – Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh

giá lại TSCĐ đem đi góp vốn vào cơ sở kinh doanh đồng

kiểm soát).

c.3) Hàng năm căn cứ vào thời gian sử dụng hữu ích của tài sản cố định đem góp vốn, kế toán phân bổ trở lại số doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 – Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh giá lại

TSCĐ đem đi góp vốn vào cơ sở kinh doanh đồng kiểm soát);

Có TK 711 – Thu nhập khác (Phần doanh thu chưa thực hiện được

phân bổ cho 1 năm).

c.4- Trường hợp hợp đồng liên doanh kết thúc hoạt động, hoặc bên góp vốn chuyển nhượng phần vốn góp liên doanh cho đối tác khác, kết chuyển toàn bộ khoản chênh lệch do đánh giá lại TSCĐ khi góp vốn còn lại (đang phản ánh ở bên Có TK 3387 “Doanh thu chưa thực hiện”) sang thu nhập khác, kế toán ghi:

Nợ TK 3387 - (Chi tiết chênh lệch do đánh giá lại TSCĐ đem đi góp vốn của

các cơ sở kinh doanh đồng kiểm soát);

Có TK 711 – Thu nhập khác.

d) Trường hợp doanh nghiệp Việt Nam được Nhà nước giao đất để góp vốn liên doanh với các công ty nước ngoài bằng giá trị quyền sử dụng đất, mặt nước, mặt biển, thì sau khi có quyết định của Nhà nước giao đất để góp vào liên doanh và làm xong thủ tục giao cho liên doanh, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có TK 411 - Nguồn vốn kinh doanh (Chi tiết nguồn vốn Nhà nước).

đ) Trường hợp bên góp vốn liên doanh được chia lợi nhuận nhưng sử dụng số lợi nhuận được chia để góp thêm vốn vào liên doanh, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có TK 515 - Doanh thu hoạt động tài chính.

(2) Kế toán chi phí cho hoạt động liên doanh và lợi nhuận nhận được từ liên doanh:

a) Các khoản chi phí liên quan đến hoạt động góp vốn liên doanh phát sinh trong kỳ (Lãi tiền vay để góp vốn, tiền thuê đất, các chi phí khác,...), ghi:

Nợ TK 635 - Chi phí tài chính

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 111, 112, 152,…

b) Phản ánh các khoản lợi nhuận từ liên doanh phát sinh trong kỳ khi nhận được thông báo về số lợi nhuận được chia hoặc khi nhận được tiền, ghi:

- Khi nhận được thông báo về số lợi nhuận được chia, ghi:

Nợ TK 131 - Phải thu của khách hàng (Khi nhận được giấy báo của liên

doanh)

Có TK 515 – Doanh thu hoạt động tài chính.

- Khi nhận được tiền, ghi:

Nợ TK 111, 112 - (Số tiền nhận được)

Có 131 - Phải thu của khách hàng.

(3) Kế toán thu hồi vốn góp vào cơ sở kinh doanh đồng kiểm soát khi kết thúc hợp đồng liên doanh hoặc cơ sở đồng kiểm soát chấm dứt hoạt động

a) Khi thu hồi vốn góp vào cơ sở đồng kiểm soát, căn cứ vào chứng từ giao nhận của các bên tham gia liên doanh, ghi:

Nợ TK 111, 112, 152, 153, 156, 211, 213, ...

Có TK 222 - Vốn góp liên doanh.

b) Số vốn không thu hồi được do liên doanh làm ăn thua lỗ được coi là một khoản thiệt hại và phải tính vào chi phí hoạt động tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 222 - Vốn góp liên doanh.

c) Giá trị thu hồi vượt quá số vốn góp vào cơ sở đồng kiểm soát được coi là thu nhập và phải tính vào doanh thu hoạt động tài chính, ghi:

Nợ TK 111, 112, 152, 153, 156, 211, 213, ...

Có TK 515 – Doanh thu hoạt động tài chính.

(4) Kế toán chuyển nhượng vốn góp vào cơ sở kinh doanh đồng kiểm soát

a) Đối với doanh nghiệp chuyển quyền sở hữu vốn góp vào cơ sở đồng kiểm soát, căn cứ vào giá trị hợp lý của tài sản nhận về do bên nhận chuyển nhượng thanh toán, ghi:

Nợ TK 111, 112, 152, 153, 156, 211, 213, ...

Nợ TK 635 – Chi phí tài chính (Nếu giá trị hợp lý của tài sản nhận về thấp

hơn số vốn đã góp)

Có TK 222 – Vốn góp liên doanh

Có TK 515 – Doanh thu hoạt động tài chính (Nếu giá trị hợp lý của

tài sản nhận về cao hơn số vốn đã góp).

b) Trường hợp bên Việt Nam được Nhà nước giao đất để tham gia liên doanh, khi chuyển nhượng vốn góp vào cơ sở kinh doanh đồng kiểm soát cho bên nước ngoài và trả lại quyền sử dụng đất cho Nhà nước, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 222 - Vốn góp liên doanh.

Nếu bên đối tác thanh toán cho bên Việt Nam một khoản tiền như là một khoản đền bù cho việc chuyển nhượng (trong trường hợp này cơ sở kinh doanh đồng kiểm soát chuyển sang thuê đất), ghi:

Nợ TK 111, 112, ...

Có TK 515 - Doanh thu hoạt động tài chính.

c) Đối với doanh nghiệp nhận chuyển nhượng vốn góp, nếu đang là đối tác tham gia góp vốn liên doanh thì sau khi tăng thêm quyền sở hữu đối với cơ sở kinh doanh đồng kiểm soát phải tổng hợp số vốn đã góp và căn cứ vào tỷ lệ quyền biểu quyết để xác định khoản đầu tư vào cơ sở này là khoản đầu tư vào công ty con hay khoản đầu tư vào công ty liên kết, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 223 - Đầu tư vào công ty liên kết

Có TK 111, 112 (Số tiền thanh toán cho bên góp vốn liên doanh trước

đó để có quyền sở hữu)

Có TK 222 - Vốn góp liên doanh.

d) Đối với doanh nghiệp nhận chuyển nhượng, nếu mới tham gia vào liên doanh để trở thành bên góp vốn liên doanh thì ghi nhận khoản vốn góp liên doanh trên cơ sở giá gốc, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có các TK 111, 112 (Số tiền đã thanh toán để có quyền tham gia góp vốn liên doanh)

Có các TK liên quan khác.

đ) Trường hợp bên Việt Nam chuyển nhượng phần vốn góp cho bên nước ngoài trong cơ sở đồng kiểm soát và trả lại quyền sử dụng đất và chuyển sang hình thức thuê đất. Cơ sở đồng kiểm soát phải ghi giảm quyền sử dụng đất và ghi giảm nguồn vốn kinh doanh tương ứng với quyền sử dụng đất. Việc giữ nguyên hoặc ghi tăng vốn phụ thuộc vào việc đầu tư tiếp theo của chủ sở hữu. Tiền thuê đất do cơ sở này thanh toán không tính vào vốn chủ sở hữu mà hạch toán vào chi phí sản xuất, kinh doanh theo các kỳ tương ứng.

(5) Hướng dẫn kế toán nghiệp vụ giao dịch giữa bên góp vốn liên doanh và cơ sở kinh doanh đồng kiểm soát

a) Trường hợp bên góp vốn liên doanh góp bổ sung vốn vào cơ sở kinh doanh đồng kiểm soát bằng tài sản.

Trường hợp này, kế toán tương tự như khi góp vốn lần đầu quy định tại điểm (1), mục 2.2.2 nêu trên.

b) Trường hợp bên góp vốn liên doanh bán tài sản cho cơ sở kinh doanh đồng kiểm soát:

b.1) Khi bên góp vốn liên doanh bán tài sản cho cơ sở đồng kiểm soát, căn cứ vào giá thực tế bán tài sản, kế toán phản ánh doanh thu, ghi:

Nợ TK 111, 112, 131, … (Giá bán tài sản, hàng hóa cho liên doanh).

Có TK 511 – Doanh thu bán hàng hóa và cung cấp dịch vụ (Trường

hợp bán hàng hóa)

Có TK 711- Thu nhập khác (Trường hợp bán TSCĐ)

Có TK 3331 – Thuế GTGT phải nộp.

b.2) Đồng thời phản ánh giá vốn hàng bán, ghi:

Nợ TK 632 – Giá vốn hàng bán (Trường hợp bán hàng hóa)

Nợ TK 811 – Chi phí khác (Trường hợp bán tài sản cố định- Giá trị còn lại)

Nợ TK 214 – Khấu hao tài sản cố định (Số hao mòn lũy kế của TSCĐ)

Có TK 156 – Hàng hóa (Trường hợp bán hàng hóa)

Có TK 211 – Tài sản cố định hữu hình (Nguyên giá TSCĐ).

b.3) Trường hợp bên góp vốn liên doanh bán tài sản cố định, hàng hóa cho cơ sở kinh doanh đồng kiểm soát có lãi nhưng trong kỳ cơ sở kinh doanh đồng kiểm soát chưa bán tài sản cho bên thứ 3 độc lập, bên góp vốn liên doanh phải phản ánh hoãn lại phần lãi do bán TSCĐ, hàng hóa tương ứng với phần lợi ích của mình trong cơ sở kinh doanh đồng kiểm soát, ghi:

Nợ TK 421 – Lợi nhuận chưa phân phối

Có TK 3387 – Doanh thu chưa thực hiện (Phần lãi tương ứng với

phần lợi ích của mình trong liên doanh).

b.4) Khi cơ sở đồng kiểm soát bán tài sản mua từ bên góp vốn cho bên thứ ba độc lập, bên góp vốn liên doanh ghi:

Nợ TK 3387 – Doanh thu chưa thực hiện (Phần lãi tương ứng với phần lợi

ích của mình trong liên doanh)

Có TK 421 – Lợi nhuận chưa phân phối.

c) Trường hợp bên góp vốn liên doanh mua tài sản của cơ sở kinh doanh đồng kiểm soát:

Khi mua tài sản từ cơ sở kinh doanh đồng kiểm soát, căn cứ hóa đơn chứng từ liên quan kế toán ghi nhận tài sản, hàng hóa mua về như mua của các nhà cung cấp khác. Tuy nhiên nếu trong kỳ bên góp vốn liên doanh chưa bán lại tài sản này cho bên thứ ba độc lập thì bên góp vốn liên doanh không phải hạch toán phần lãi của mình trong liên doanh thu được từ giao dịch này khi lập báo cáo tài chính hợp nhất theo phương pháp vốn chủ sở hữu.

(6) Xử lý số dư các khoản chênh lệch đánh giá lại tài sản khi góp vốn liên doanh bằng tài sản từ trước đến nay đang còn phản ánh trên TK 412 “Chênh lệch đánh giá lại tài sản”

1. Trường hợp dư Có TK 412, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản

Có TK 711 – Thu nhập khác (Tương ứng với thời gian đã sử dụng

của tài sản đưa đi góp vốn liên doanh)

Có TK 3387 – Doanh thu chưa thực hiện (Tương ứng với thời gian

sử dụng hữu ích còn lại dự kiến của TSCĐ đưa đi góp

vốn liên doanh).

2. Trường hợp dư Nợ TK 412, ghi:

Nợ TK 811 – Chi phí khác

Có TK 412 – Chênh lệch đánh giá lại tài sản.

2.3. Kế toán khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát khi lập và trình bày báo cáo tài chính hợp nhất của bên góp vốn liên doanh

2.3.1. Nguyên tắc chung

a) Trường hợp bên góp vốn liên doanh có ít nhất một công ty con thì bên liên doanh phải lập báo cáo tài chính hợp nhất. Trong báo cáo tài chính hợp nhất khoản vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát phải được kế toán theo phương pháp vốn chủ sở hữu (ngoại trừ các trường hợp được qui định tại đoạn 27 và đoạn 28 của chuẩn mực số 08 “Thông tin tài chính về những khoản vốn góp liên doanh”. Khi lập báo cáo tài chính hợp nhất bên góp vốn liên doanh phải điều chỉnh giá trị ghi sổ của khoản vốn góp liên doanh tương ứng với phần lợi nhuận (hoặc lỗ) sau thuế TNDN thuộc lợi ích của bên góp vốn trong kết quả hoạt động kinh doanh của cơ sở đồng kiểm soát. Nguyên tắc xác định và phương pháp ghi nhận phần lợi nhuận (hoặc lỗ) trong cơ sở kinh doanh đồng kiểm soát và các khoản điều chỉnh khác theo phương pháp vốn chủ sở hữu được thực hiện tương tự như qui định khi lập báo cáo tài chính hợp nhất đối với khoản đầu tư vào công ty liên kết.

b) Trường hợp bên góp vốn liên doanh mua tài sản của liên doanh và chưa bán loại tài sản này cho một bên thứ ba độc lập thì bên góp vốn liên doanh không phải hạch toán phần lãi của mình tương ứng với lợi ích của mình trong liên doanh trong Báo cáo tài chính hợp nhất theo phương pháp vốn chủ sở hữu.

c) Giá trị phần lợi nhuận (hoặc lỗ) của bên góp vốn liên doanh trong cơ sở kinh doanh đồng kiểm soát sau khi xác định được, thực hiện điều chỉnh vào Bảng cân đối kế toán hợp nhất và Báo cáo kết quả hoạt động kinh doanh hợp nhất.

d) Đối với những thay đổi trong nguồn vốn chủ sở hữu của cơ sở đồng kiểm soát mà chưa được phản ánh trên Báo cáo kết quả hoạt động kinh doanh của cơ sở kinh doanh đồng kiểm soát, kế toán phải xác định phần sở hữu của mình tương ứng với phần lợi ích của bên góp vốn liên doanh để điều chỉnh giá trị ghi sổ khoản đầu tư vào cơ sở kinh doanh đồng kiểm soát.

2.3.2. Phương pháp kế toán khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát khi lập báo cáo tài chính hợp nhất của bên góp vốn liên doanh theo phương pháp vốn chủ sở hữu

a) Điều chỉnh phần lợi nhuận (hoặc lỗ) trong cơ sở kinh doanh đồng kiểm soát và các khoản điều chỉnh khác đã ghi nhận trên Bảng cân đối kế toán hợp nhất từ các năm trước kể từ sau ngày mua khoản đầu tư:

a1) Đối với phần lợi nhuận đã ghi nhận, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Lợi nhuận chưa phân phối”

a2) Đối với phần lỗ đã ghi nhận, ghi:

Giảm khoản mục “Lợi nhuận chưa phân phối”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”

a3) Đối với phần điều chỉnh tăng (giảm) do đánh giá lại tài sản (nếu có) ghi:

+ Nếu điều chỉnh tăng, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Chênh lệch đánh giá lại tài sản”

+ Nếu điều chỉnh giảm, ghi:

Giảm khoản mục “Chênh lệch đánh giá lại tài sản”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”

a4) Đối với phần điều chỉnh tăng (giảm) chênh lệch tỷ giá hối đoái, ghi:

+ Nếu điều chỉnh tăng, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Chênh lệch tỷ giá hối đoái”

+ Nếu điều chỉnh giảm, ghi:

Giảm khoản mục “Chênh lệch tỷ giá hối đoái”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”

b) Xác định và điều chỉnh phần lợi nhuận (hoặc lỗ) trong năm báo cáo tương ứng với phần sở hữu của bên góp vốn liên doanh trong cơ sở kinh doanh đồng kiểm soát

b1) Xác định phần lợi nhuận (hoặc lỗ) trong năm báo cáo của bên góp vốn liên doanh trong cơ sở kinh doanh đồng kiểm soát theo phương pháp vốn chủ sở hữu:

- Căn cứ vào Báo cáo kết quả hoạt động kinh doanh trong năm báo cáo của cơ sở kinh doanh đồng kiểm soát xác định phần lợi nhuận (hoặc lỗ) thuộc lợi ích của bên góp vốn liên doanh trong liên doanh.

- Phương pháp xác định phần lợi nhuận hoặc lỗ trong năm báo cáo trong cơ sở kinh doanh đồng kiểm soát được thực hiện tương tự như qui định đối với xác định phần lợi nhuận hoặc lỗ trong kỳ của nhà đầu tư trong công ty liên kết khi lập báo cáo tài chính hợp nhất.

b2) Ghi nhận khoản điều chỉnh phần lợi nhuận (hoặc lỗ) trong kỳ trong cơ sở kinh doanh đồng kiểm soát và các khoản điều chỉnh khác vào báo cáo tài chính hợp nhất:

- Trường hợp cơ sở kinh doanh đồng kiểm soát hoạt động có lãi, căn cứ vào số lợi nhuận sau khi xác định được thuộc phần lợi ích của bên góp vốn liên doanh, kế toán phản ánh:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh” (Phần lợi nhuận

tương ứng với sở hữu của bên góp vốn liên doanh)

Tăng khoản mục “Lợi nhuận chưa phân phối” (Trong Bảng cân đối kế

toán hợp nhất)

* Đồng thời phần lợi nhuận này được ghi vào khoản mục “Phần lợi nhuận hoặc lỗ trong công ty liên kết, liên doanh” trong Báo cáo kết quả hoạt động kinh doanh hợp nhất năm báo cáo.

- Trường hợp cơ sở kinh doanh đồng kiểm soát hoạt động bị lỗ, căn cứ vào số lỗ sau khi xác định được thuộc phần lợi ích của bên góp vốn liên doanh, kế toán phản ánh:

Giảm khoản mục “Lợi nhuận chưa phân phối (Trong Bảng cân đối kế toán

hợp nhất)

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh” (Phần lỗ

tương ứng với sở hữu của bên góp vốn liên doanh)

* Đồng thời phần lỗ này được ghi vào khoản mục “Phần lợi nhuận hoặc lỗ trong công ty liên kết, liên doanh” trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

c) Xác định và điều chỉnh phần sở hữu của bên góp vốn liên doanh đối với các khoản thay đổi nguồn vốn chủ sở hữu nhưng không được phản ánh trên Báo cáo kết quả kinh doanh của cơ sở kinh doanh đồng kiểm soát.

c1) Trường hợp vốn chủ sở hữu của cơ sở kinh doanh đồng kiểm soát tăng, giảm do đánh giá lại tài sản:

- Nếu vốn chủ sở hữu của cơ sở kinh doanh đồng kiểm soát tăng do đánh giá lại tài sản, bên góp vốn liên doanh, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Chênh lệch đánh giá lại tài sản”

- Nếu nguồn vốn chủ sở hữu của cơ sở kinh doanh đồng kiểm soát giảm do đánh giá lại tài sản, bên góp vốn liên doanh, ghi:

Giảm khoản mục “Chênh lệch đánh giá lại tài sản”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”

c2) Trường hợp vốn chủ sở hữu của cơ sở kinh doanh đồng kiểm soát tăng, giảm do đánh giá chênh lệch tỷ giá hối đoái:

- Nếu vốn chủ sở hữu của cơ sở kinh doanh đồng kiểm soát tăng do chênh lệch tỷ giá hối đoái, bên góp vốn liên doanh, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Chênh lệch tỷ giá hối đoái”

- Nếu vốn chủ sở hữu của cơ sở kinh doanh đồng kiểm soát giảm do chênh lệch tỷ giá hối đoái, bên góp vốn liên doanh, ghi:

Giảm khoản mục “Chênh lệch tỷ giá hối đoái”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”

c3) Trường hợp cơ sở kinh doanh đồng kiểm soát áp dụng chính sách kế toán khác với chính sách kế toán của bên góp vốn liên doanh cho những giao dịch và sự kiện tương tự thì trước khi xác định phần lợi nhuận hoặc lỗ thuộc lợi ích của bên liên doanh trong cơ sở kinh doanh đồng kiểm soát, bên góp vốn liên doanh phải thực hiện những điều chỉnh thích hợp phần lợi nhuận hoặc lỗ của mình trong liên doanh và phản ánh giá trị các khoản cần điều chỉnh như sau:

- Trường hợp các khoản điều chỉnh dẫn đến lãi của cơ sở kinh doanh đồng kiểm soát, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”;

Tăng khoản mục “Lợi nhuận chưa phân phối” (Trong Bảng cân đối kế

toán hợp nhất).

- Trường hợp các khoản điều chỉnh dẫn đến lỗ của cơ sở kinh doanh đồng kiểm soát, ghi:

Giảm khoản mục “Lợi nhuận chưa phân phối (Trong Bảng cân đối kế toán

hợp nhất)

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh” (Trong

Bảng cân đối kế toán hợp nhất)

2.3.3. Trình bày khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát trong Báo cáo tài chính hợp nhất

a) Giá trị vốn góp vào cơ sở kinh doanh đồng kiểm soát được ghi nhận theo giá gốc và các khoản điều chỉnh vào cuối mỗi năm tài chính được phản ánh ở khoản mục: “Đầu tư vào công ty liên kết, liên doanh” - Mã số 252 trong Bảng cân đối kế toán hợp nhất.

b) Phần lợi nhuận hoặc lỗ trong cơ sở kinh doanh đồng kiểm soát xác định được vào cuối mỗi năm tài chính khi áp dụng phương pháp vốn chủ sở hữu được phản ánh ở khoản mục “Phần lợi nhuận hoặc lỗ trong công ty liên kết, liên doanh” trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

c) Trong Bản thuyết minh báo cáo tài chính hợp nhất, doanh nghiệp phải trình bày:

+ “Tổng giá trị của các khoản nợ ngẫu nhiên”, trừ khi khả năng lỗ là thấp và tồn tại biệt lập với giá trị của các khoản nợ ngẫu nhiên khác, gồm: Bất kỳ khoản nợ ngẫu nhiên mà bên góp vốn liên doanh phải gánh chịu liên quan đến với phần vốn của bên góp vốn liên doanh góp vào liên doanh và phần mà bên góp vốn liên doanh cùng phải gánh chịu với các bên góp vốn liên doanh khác từ mỗi khoản nợ ngẫu nhiên; Phần của các khoản nợ ngẫu nhiên của liên doanh mà bên góp vốn liên doanh phải chịu trách nhiệm một cách ngẫu nhiên; Các khoản nợ ngẫu nhiên phát sinh do bên góp vốn liên doanh phải chịu trách nhiệm một cách ngẫu nhiên đối với các khoản nợ của các bên góp vốn liên doanh khác trong liên doanh.

+ Trình bày riêng biệt “Tổng giá trị của các khoản cam kết” sau đây theo phần vốn góp vào liên doanh của bên góp vốn liên doanh với các khoản cam kết khác: Bất kỳ khoản cam kết về tiền vốn nào của bên góp vốn liên doanh liên quan đến phần vốn góp của họ trong liên doanh và phần bên góp vốn liên doanh phải gánh chịu trong cam kết về tiền vốn với các bên góp vốn liên doanh khác; phần cam kết về tiền vốn của bên góp vốn liên doanh trong liên doanh.

+ Trình bày chi tiết các khoản vốn góp trong các liên doanh quan trọng mà bên góp vốn liên doanh tham gia.

d) Bên góp vốn liên doanh phải phản ánh trong Bản thuyết minh báo cáo tài chính các thông tin bổ sung sau :

- Danh sách các công ty liên doanh; kèm theo các thông tin về phần sở hữu và tỷ lệ (%) quyền biểu quyết, nếu tỷ lệ này khác với phần sở hữu; và

- Nếu bên góp vốn liên doanh không thực hiện được việc điều chỉnh các khoản chênh lệch phát sinh do sử dụng báo cáo tài chính của công ty liên doanh được lập khác ngày với báo cáo tài chính của nhà đầu tư hoặc nhà đầu tư và công ty liên doanh áp dụng các chính sách kế toán khác nhau cho các giao dịch và sự kiện tương tự thì phải thuyết minh điều này trên Bản thuyết minh báo cáo tài chính hợp nhất.

2.4. Kế toán khoản đầu tư vào cơ sở kinh doanh đồng kiểm soát trong báo cáo tài chính của nhà đầu tư

2.4.1. Nguyên tắc chung

- Trường hợp nhà đầu tư góp vốn vào liên doanh dưới hình thức cơ sở kinh doanh đồng kiểm soát nhưng không có quyền đồng kiểm soát (nắm giữ dưới 20% quyền biểu quyết trong liên doanh) phải hạch toán phần vốn góp liên doanh vào TK 228 “Đầu tư dài hạn khác” theo giá gốc.

- Trường hợp nhà đầu tư góp vốn vào cơ sở kinh doanh đồng kiểm soát và có ảnh hưởng đáng kể (nắm giữ trên 20 % quyền biểu quyết) trong liên doanh thì được hạch toán theo Chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết” và hướng dẫn tại Phần II Thông tư này.

2.4.2. Kế toán phần vốn góp liên doanh trong cơ sở kinh doanh đồng kiểm soát nhưng nhà đầu tư không có quyền đồng kiểm soát và không có ảnh hưởng đáng kể

a) Tài khoản kế toán sử dụng:

Kế toán phần vốn góp vào cơ sở kinh doanh đồng kiểm soát nhưng nhà đầu tư không có quyền kiểm soát và không có ảnh hưởng đáng kể được phản ánh trên Tài khoản 228 “Đầu tư dài hạn khác”.

b) Phương pháp kế toán các khoản vốn góp vào liên doanh của nhà đầu tư:

- Khi góp vốn vào liên doanh, nhà đầu tư căn cứ vào số vốn thực tế góp, ghi:

Nợ TK 228 - Đầu tư dài hạn khác

Có TK 111, 112,…

- Các chi phí phát sinh trong quá trình nắm giữ khoản vốn góp vào liên doanh, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 111, 112, 331, ...

- Cổ tức, lợi nhuận được chia từ liên doanh, ghi:

Nợ TK 111, 112, 131, ...

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi nhà đầu tư góp thêm vốn vào liên doanh và trở thành một bên góp vốn có quyền đồng kiểm soát trong cơ sở kinh doanh đồng kiểm soát, nhà đầu tư ghi:

Nợ TK 222 - Vốn góp liên doanh

Có TK 111, 112, ...

Có TK 228 - Đầu tư dài hạn khác.

- Khi nhà đầu tư góp thêm vốn vào liên doanh và có ảnh hưởng đáng kể trong cơ sở kinh doanh đồng kiểm soát, nhà đầu tư ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết

Có TK 111, 112, ...

Có TK 228 - Đầu tư dài hạn khác.

- Khi nhà đầu tư thanh lý phần vốn góp đầu tư trong cơ sở kinh doanh đồng kiểm soát.

+ Trường hợp thanh lý có lãi, ghi:

Nợ TK 111, 112, ...

Có TK 228 - Đầu tư dài hạn khác

Có TK 515 - Doanh thu hoạt động tài chính.

+ Trường hợp thanh lý bị lỗ, ghi:

Nợ TK 111, 112, ...

Nợ TK 635 - Chi phí tài chính

Có TK 228 - Đầu tư dài hạn khác.

Ví dụ về việc lập Bảng cân đối kế toán hợp nhất đối với các khoản vốn góp liên doanh (đơn vị tính 1000 đồng):

Ngày 31/12/2004 tại Công ty cổ phần sản xuất xi măng Sao Đỏ có tình hình tài chính như sau:

Tài sản

Nguồn vốn

Tiền:

200.000

Phải trả người bán

300.000

Phải thu khách hàng:

400.000

Các khoản phải trả, phải nộp khác:

200.000

Tài sản ngắn hạn khác:

100.000

Nợ dài hạn:

300.000

Tài sản cố định

1.000.000

Vốn đầu tư của chủ sở hữu:

1.200.000

Đầu tư vào công ty liên kết, liên doanh:

400.000

Chênh lệch tỷ giá:

20.000

Tài sản dài hạn khác:

300.000

Lợi nhuận chưa phân phối:

180.000

Quỹ khác:

200.000

Tổng cộng tài sản:

2.400.000

Tổng cộng nguồn vốn:

2.400.000

Ngày 31/12/2004 tại Công ty Liên doanh sản xuất bao bì Bình Minh có tình hình tài chính như sau:

Tài sản

Nguồn vốn

Tiền:

100.000

Phải trả người bán

100.000

Phải thu khách hàng:

50.000

Các khoản phải trả, phải nộp khác:

50.000

Tài sản ngắn hạn khác:

150.000

Nợ dài hạn:

150.000

Tài sản cố định

400.000

Vốn đầu tư của chủ sở hữu:

500.000

Tài sản dài hạn khác:

300.000

Chênh lệch tỷ giá:

10.000

Lợi nhuận chưa phân phối:

100.000

Quỹ khác thuộc vốn chủ sở hữu:

90.000

Tổng cộng tài sản:

1.000.000

Tổng cộng nguồn vốn:

1.000.000

Ngày 31/12/2004 tại Công ty Liên doanh xuất, nhập khẩu xi măng Hồng Mai có tình hình tài chính như sau:

Tài sản

Nguồn vốn

Tiền:

50.000

Phải trả người bán

50.000

Phải thu khách hàng:

50.000

Các khoản phải trả, phải nộp khác khác:

100.000

Tài sản ngắn hạn khác:

150.000

Nợ dài hạn:

50.000

Tài sản cố định

300.000

Vốn đầu tư của chủ sở hữu:

300.000

Tài sản dài hạn khác:

50.000

Chênh lệch tỷ giá:

10.000

Lợi nhuận chưa phân phối:

50.000

Quỹ khác thuộc vốn chủ sở hữu:

40.000

Tổng cộng tài sản:

600.000

Tổng cộng nguồn vốn:

600.000

Công ty cổ phần sản xuất xi măng Sao Đỏ đầu tư vào 2 cơ sở đồng kiểm soát trên với tỷ lệ vốn góp là 50%.

Thông tin bổ sung trong năm 2004, như sau:

- Báo cáo kết quả hoạt động kinh doanh của Công ty Liên doanh sản xuất bao bì Bình Minh cho thấy trong năm 2004 Công ty này có lợi nhuận sau thuế là 90.000.

- Bên góp vốn liên doanh đã nhất trí chia lợi nhuận trong năm là 40.000 (mỗi bên là 20.000). Công ty cổ phần sản xuất xi măng Sao Đỏ đã hạch toán vào thu nhập hoạt động tài chính 20.000 và thực nhận số lợi nhuận từ cơ sở đồng kiểm soát này là 10.000.

- Công ty Liên doanh sản xuất bao bì Bình Minh ghi nhận một khoản chênh lệch tỷ giá là 10.000 từ các giao dịch kinh tế phát sinh trong năm.

- Báo cáo của Công ty Liên doanh xuất, nhập khẩu xi măng Hồng Mai có niên độ kế toán kết thúc trước Công ty cổ phần sản xuất xi măng Sao Đỏ là 6 tháng. Trong năm 2004 Công ty Liên doanh xuất, nhập khẩu xi măng Hồng Mai có lãi 40.000. Trong thời gian sau khi lập báo cáo tài chính 2 tháng, Công ty này thực hiện một hợp đồng và bị lỗ 30.000.

- Công ty cổ phần sản xuất xi măng Sao Đỏ có một khoản đầu tư vào Công ty cổ phần bê tông đúc sẵn Thanh Trì.

Trong trường hợp này khi lập báo cáo tài chính hợp nhất khoản mục đầu tư vào công ty liên kết, liên doanh của Công ty cổ phần sản xuất xi măng Sao Đỏ được điều chỉnh như sau:

Xác định phần lợi ích tương ứng của Công ty cổ phần sản xuất xi măng Sao Đỏ từ kết quả hoạt động kinh doanh năm 2004 trong Công ty Liên doanh sản xuất bao bì Bình Minh là: 50% x 90.000 = 45.000

Trừ đi lợi nhuận đã thông báo từ liên doanh: 45.000 - 20.000 = 25.000

Phản ánh lợi nhuận trong cơ sở kinh doanh đồng kiểm soát:

+ Ghi tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”: 25.000

+ Ghi tăng khoản mục “Lợi nhuận chưa phân phối”: 25.000

Phản ánh phần sở hữu của bên góp vốn liên doanh đối với các khoản thay đổi nguồn vốn chủ sở hữu nhưng không được phản ánh trên Báo cáo kết quả kinh doanh:

+ Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”: 10.000

+ Tăng khoản mục “Chênh lệch tỷ giá hối đoái”: 10.000

Xác định phần lợi ích tương ứng của Công ty cổ phần sản xuất xi măng Sao Đỏ từ kết quả hoạt động kinh doanh năm 2004 trong Công ty Liên doanh xuất, nhập khẩu xi măng Hồng Mai là: 50% x 40.000 = 20.000

Phản ánh lợi nhuận trong cơ sở kinh doanh đồng kiểm soát:

+ Ghi tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”: 20.000

+ Ghi tăng khoản mục “Lợi nhuận chưa phân phối”: 20.000

Điều chỉnh ảnh hưởng do việc áp dụng chính sách kế toán khác (kết thúc kỳ kế toán năm sớm hơn 6 tháng) của Công ty Liên doanh xuất, nhập khẩu xi măng Hồng Mai là: 50% x 30.000 = 15.000

+ Ghi giảm khoản mục “Lợi nhuận chưa phân phối”: 15.000

+ Ghi giảm khoản mục “ Đầu tư vào công ty liên kết, liên doanh”: 15.000

Kết quả sau khi điều chỉnh:

+ Khoản mục Đầu tư vào công ty liên kết, liên doanh: 400.000 + 25.000 + 10.000 + 20.000 - 15.000 = 440.000.

+ Khoản mục Chênh lệch tỷ giá hối đoái: 20.000 + 10.000 = 30.000.

+ Khoản mục Lợi nhuận chưa phân phối: 180.000 + 25.000 + 20.000 - 15.000 = 210.000.

Ngày 31/12/2004 Báo cáo tài chính hợp nhất do Công ty cổ phần sản xuất xi măng Sao Đỏ lập đối với các khoản đầu tư vào công ty liên doanh như sau (không xét đến khoản đầu tư vào Công ty cổ phần bê tông đúc sẵn Thanh Trì và các nội dung khác):

Tài sản

Nguồn vốn

Tiền:

200.000

Phải trả người bán

300.000

Phải thu khách hàng:

400.000

Các khoản phải trả, phải nộp khác:

200.000

Tài sản ngắn hạn khác:

100.000

Nợ dài hạn:

300.000

Tài sản cố định

1.000.000

Vốn đầu tư của chủ sở hữu:

1.200.000

Đầu tư vào công ty liên kết, liên doanh:

440.000

Chênh lệch tỷ giá:

30.000

Tài sản dài hạn khác:

300.000

Lợi nhuận chưa phân phối:

210.000

Quỹ khác thuộc vốn chủ sở hữu:

200.000

Tổng cộng tài sản:

2.440.000

Tổng cộng nguồn vốn:

2.440.000

IV- HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“TRÌNH BÀY BÁO CÁO TÀI CHÍNH”

1- Quy định chung

1.1- Trong Thông tư này chỉ quy định và hướng dẫn các yêu cầu chung về kết cấu, nội dung và nguyên tắc lập và trình bày báo cáo tài chính doanh nghiệp liên quan đến những nội dung bổ sung, sửa đổi theo Chuẩn mực số 21 “Trình bày báo cáo tài chính”, không nhắc lại những vấn đề đã được quy định tại Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 và các Thông tư số 89/2002/TT-BTC ngày 9/10/ 2002 “Hướng dẫn kế toán thực hiện bốn (04) chuẩn mực kế toán ban hành theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính”, và Thông tư số 105/2003/TT-BTC ngày 4/11/2003 “Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ trưởng Bộ Tài chính”, mà không trái với quy định của Chuẩn mực kế toán số 21 và Thông tư này.

1.2- Những quy định và hướng dẫn này được áp dụng cho việc lập và trình bày báo cáo tài chính năm và báo cáo tài chính giữa niên độ đầy đủ của tất cả các loại hình doanh nghiệp. Riêng đối với các doanh nghiệp vừa và nhỏ vẫn tuân thủ các quy định chung tại phần này và những qui định, hướng dẫn cụ thể phù hợp với loại hình doanh nghiệp vừa và nhỏ.

Thông tư này không áp dụng cho việc lập và trình bày thông tin tài chính tóm lược giữa niên độ. Việc lập và trình bày báo cáo tài chính của các ngân hàng, và tổ chức tài chính tương tự được quy định bổ sung ở Chuẩn mực kế toán số 22 "Trình bày bổ sung báo cáo tài chính của các ngân hàng và tổ chức tài chính tương tự".

1.3- Hệ thống báo cáo tài chính của doanh nghiệp gồm:

- Bảng cân đối kế toán

Mẫu số B 01 - DN

- Báo cáo kết quả hoạt động kinh doanh

Mẫu số B 02 - DN

- Báo cáo lưu chuyển tiền tệ

Mẫu số B 03 - DN

- Bản thuyết minh báo cáo tài chính

Mẫu số B 09 - DN

1.4- Trách nhiệm lập và trình bày báo cáo tài chính

Tất cả các doanh nghiệp thuộc các ngành, các thành phần kinh tế đều phải lập và trình bày báo cáo tài chính theo quy định của Luật kế toán, Chuẩn mực kế toán số 21, chế độ kế toán hiện hành và hướng dẫn tại Thông tư này.

1.5- Yêu cầu lập và trình bày báo cáo tài chính

Việc lập và trình bày báo cáo tài chính doanh nghiệp phải tuân thủ các yêu cầu đã được qui định tại Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”, gồm:

+ Trung thực và hợp lý;

+ Lựa chọn và áp dụng các chính sách kế toán phù hợp với qui định của từng chuẩn mực kế toán nhằm đảm bảo cung cấp thông tin thích hợp với nhu cầu ra các quyết định kinh tế của người sử dụng và cung cấp được các thông tin đáng tin cậy, khi:

- Trình bày trung thực, hợp lý tình hình tài chính, tình hình và kết quả kinh doanh của doanh nghiệp;

- Phản ánh đúng bản chất kinh tế của các giao dịch và sự kiện không chỉ đơn thuần phản ánh hình thức hợp pháp của chúng;

- Trình bày khách quan, không thiên vị;

- Tuân thủ nguyên tắc thận trọng;

- Trình bày đầy đủ trên mọi khía cạnh trọng yếu.

1.6- Nguyên tắc lập và trình bày báo cáo tài chính

Việc lập và trình bày báo cáo tài chính phải tuân thủ sáu (06) nguyên tắc đã được quy định tại Chuẩn mực kế toán số 21 - Trình bày báo cáo tài chính, gồm:

a/ Hoạt động liên tục;

b/ Cơ sở dồn tích;

c/ Nhất quán;

d/ Trọng yếu và tập hợp;

e/ Bù trừ;

f) Có thể so sánh.

Các nguyên tắc a, b, c, d được thực hiện như quy định trong Chuẩn mực số 21. Thông tư này hướng dẫn nguyên tắc e, f cụ thể như sau:

1. Nguyên tắc bù trừ

a/ Bù trừ tài sản và nợ phải trả:

Khi ghi nhận các giao dịch kinh tế và các sự kiện để lập và trình bày báo cáo tài chính không được bù trừ tài sản và công nợ, mà phải trình bày riêng biệt tất cả các khoản mục tài sản và công nợ trên báo cáo tài chính.

b/ Bù trừ doanh thu, thu nhập khác và chi phí:

+ Được bù trừ theo qui định tại một chuẩn mực kế toán khác;

+ Một số giao dịch ngoài hoạt động kinh doanh thông thường của doanh nghiệp thì được bù trừ khi ghi nhận giao dịch và trình bày báo cáo tài chính, ví dụ:

- Đối với hoạt động kinh doanh chứng khoán ngắn hạn:

Lãi (lỗ) bán

chứng khoán

= Thu bán

chứng khoán

- Giá gốc

chứng khoán

- Đối với hoạt động kinh doanh ngoại tệ:

Lãi (lỗ) mua, bán ngoại tệ

= Thu bán

ngoại tệ

- Giá mua

ngoại tệ

Các khoản mục được bù trừ được trình bày: Số lãi (hoặc lỗ thuần).

2. Nguyên tắc có thể so sánh

Theo nguyên tắc có thể so sánh giữa các kỳ kế toán, trong các báo cáo tài chính như: Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ phải trình bày các số liệu để so sánh, cụ thể:.

- Đối với Bảng cân đối kế toán:

+ Bảng cân đối kế toán năm phải trình bày số liệu so sánh theo từng chỉ tiêu tương ứng được lập vào cuối kỳ kế toán năm trước gần nhất (Số đầu năm);

+ Bảng cân đối kế toán quý phải trình bày số liệu so sánh từng chỉ tiêu tương ứng được lập vào cuối kỳ kế toán năm trước gần nhất (Số đầu năm).

- Đối với Báo cáo kết quả hoạt động kinh doanh:

+ Báo cáo kết quả hoạt động kinh doanh năm phải trình bày số liệu so sánh theo từng chỉ tiêu tương ứng được lập cho kỳ kế toán năm trước gần nhất (Năm trước);

+ Báo cáo kết quả hoạt động kinh doanh lập theo kỳ kế toán quý phải trình bày số liệu của quý báo cáo và số lũy kế từ đầu năm đến ngày lập báo cáo tài chính quý và có thể có số liệu so sánh theo từng chỉ tiêu của Báo cáo kết quả hoạt động kinh doanh quý cùng kỳ năm trước (Quý này năm trước).

- Đối với Báo cáo lưu chuyển tiền tệ:

+ Báo cáo lưu chuyển tiền tệ năm phải trình bày số liệu so sánh theo từng chỉ tiêu tương ứng được lập cho kỳ kế toán năm trước gần nhất (Năm trước);

+ Báo cáo lưu chuyển tiền tệ quý phải trình bày số lũy kế từ đầu năm đến ngày lập báo cáo tài chính quý và có thể có số liệu so sánh theo từng chỉ tiêu của báo cáo lưu chuyển tiền tệ quý cùng kỳ năm trước (Quý này năm trước).

Để bảo đảm nguyên tắc so sánh, số liệu “Năm trước” trong Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và Bản thuyết minh báo cáo tài chính phải được điều chỉnh lại số liệu trong các trường hợp:

- Năm báo cáo áp dụng chính sách kế toán khác với năm trước;

- Năm báo cáo phân loại chỉ tiêu báo cáo khác với năm trước;

- Kỳ kế toán “Năm báo cáo” dài hoặc ngắn hơn kỳ kế toán năm trước.

Ngoài ra, trong Bản thuyết minh báo cáo tài chính còn phải trình bày rõ lý do của sự thay đổi trên để người sử dụng hiểu rõ được báo cáo tài chính.

1.7- Kỳ báo cáo

- Báo cáo tài chính của tất cả các loại hình doanh nghiệp phải được lập cho từng kỳ kế toán năm. Riêng đối với các doanh nghiệp Nhà nước ngoài báo cáo tài chính năm còn phải lập báo cáo tài chính quý. Các doanh nghiệp còn có thể lập báo cáo tài chính theo kỳ kế toán khác theo yêu cầu của pháp luật, của công ty mẹ hoặc của chủ sở hữu.

- Các doanh nghiệp phải lập báo cáo tài chính theo kỳ kế toán năm là năm dương lịch hoặc kỳ kế toán năm là 12 tháng tròn sau khi thông báo cho cơ quan thuế. Trường hợp đặc biệt, doanh nghiệp được phép thay đổi ngày kết thúc kỳ kế toán năm dẫn đến việc lập báo cáo tài chính cho một niên độ kế toán có thể dài hơn hoặc ngắn hơn một năm dương lịch nhưng không được vượt quá 15 tháng. Trường hợp này doanh nghiệp phải nêu rõ trong phần “VII - Những thông tin khác” của Bản thuyết minh báo cáo tài chính:

+ Lý do phải thay đổi ngày kết thúc kỳ kế toán năm;

+ Các thông tin so sánh: “Số đầu năm”, “Năm trước” nhằm để so sánh được trình bày trong Bảng cân đối kế toán, Báo cáo kết qủa hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và Bản thuyết minh Báo cáo tài chính có liên quan, trong trường hợp này phải được điều chỉnh cho phù hợp với kỳ báo cáo của niên độ báo cáo thì mới có giá trị so sánh. Nếu không thể điều chỉnh số liệu năm trước thì không thể so sánh với số liệu của niên độ báo cáo.

2- Hướng dẫn lập và trình bày báo cáo tài chính

2.1- Những thông tin chung về doanh nghiệp

Trong báo cáo tài chính, doanh nghiệp phải trình bày các thông tin chung sau đây:

a) Tên và địa chỉ của doanh nghiệp báo cáo;

b) Nêu rõ báo cáo tài chính này là báo cáo tài chính riêng của doanh nghiệp hay báo cáo tài chính hợp nhất của tập đoàn;

c) Ngày kết thúc niên độ kế toán hoặc kỳ báo cáo tùy theo từng báo cáo tài chính;

d) Ngày lập báo cáo tài chính;

đ) Đơn vị tiền tệ dùng để lập báo cáo tài chính.

2.2- Lập và trình bày Bảng cân đối kế toán

2.2.1- Nguyên tắc lập và trình bày Bảng cân đối kế toán

Theo quy định tại Chuẩn mực số 21 “ Trình bày báo cáo tài chính” từ đoạn 15 đến đoạn 32, khi lập và trình bày Bảng cân đối kế toán phải tuân thủ các nguyên tắc chung về lập và trình bày báo cáo tài chính, nhưng không được áp dụng “Nguyên tắc bù trừ”.

Ngoài ra, trên Bảng cân đối kế toán, các khoản mục tài sản và nợ phải trả phải được trình bày riêng biệt thành ngắn hạn và dài hạn, tuỳ theo thời hạn của chu kỳ kinh doanh bình thường của doanh nghiệp, cụ thể như sau:

a/ Đối với doanh nghiệp có chu kỳ kinh doanh bình thường trong vòng 12 tháng, thì tài sản và nợ phải trả được phân thành ngắn hạn và dài hạn theo điều kiện sau:

+ Tài sản và Nợ phải trả được thu hồi hay thanh toán trong vòng 12 tháng tới kể từ ngày kết thúc kỳ kế toán năm, được xếp vào loại ngắn hạn;

+ Tài sản và Nợ phải trả được thu hồi hay thanh toán sau 12 tháng tới kể từ ngày kết thúc kỳ kế toán năm, được xếp vào loại dài hạn.

b/ Đối với doanh nghiệp có chu kỳ kinh doanh bình thường dài hơn 12 tháng, thì tài sản và nợ phải trả được phân thành ngắn hạn và dài hạn theo điều kiện sau:

+ Tài sản và Nợ phải trả được thu hồi hay thanh toán trong vòng một chu kỳ kinh doanh bình thường, được xếp vào loại ngắn hạn;

+ Tài sản và Nợ phải trả được thu hồi hay thanh toán trong thời gian dài hơn một chu kỳ kinh doanh bình thường, được xếp vào loại dài hạn.

c/ Đối với các doanh nghiệp do tính chất hoạt động không thể dựa vào chu kỳ kinh doanh để phân biệt giữa ngắn hạn và dài hạn, thì các tài sản và nợ phải trả được trình bày theo tính thanh khoản giảm dần.

2.2.2- Kết cấu và nội dung Bảng cân đối kế toán

Căn cứ vào các nguyên tắc trình bày nêu trên, Bảng cân đối kế toán gồm tối thiểu các khoản mục chủ yếu và được sắp xếp theo kết cấu qui định tại Mẫu số B01-DN kèm theo Thông tư này.

Biểu số 07

Đơn vị báo cáo:………………....

Mẫu số B 01 – DN

Địa chỉ:………………………….

Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi, bổ sung theo Thông tư số 23/2005/TT-BTC ngày 30/03/2005 của Bộ trưởng BTC

BẢNG CÂN ĐỐI KẾ TOÁN

Tại ngày ... tháng ... năm ...(*)

Đơn vị tính:.............

TÀI SẢN

Mã

số

Thuyết minh

Số cuối năm

Số đầu năm

1

2

3

4

5

a - tµi s¶n ng¾n h¹n (100)=110+120+130+140+150

100

I. Tiền và các khoản tương đương tiền

110

1.Tiền

111

1

2. Các khoản tương đương tiền

112

1

II. Các khoản đầu tư tài chính ngắn hạn

120

1. Đầu tư ngắn hạn

121

11

2. Dự phòng giảm giá chứng khoán đầu tư ngắn hạn (*)

129

(...)

(...)

III. Các khoản phải thu

130

1. Phải thu khách hàng

131

2

2. Trả trước cho người bán

132

3. Phải thu nội bộ

133

2

4. Phải thu theo tiến độ kế hoạch hợp đồng xây dựng

134

5. Các khoản phải thu khác

138

2

6. Dự phòng các khoản phải thu khó đòi (*)

139

2

(…)

(…)

IV. Hàng tồn kho

140

1. Hàng tồn kho

141

3

2. Dự phòng giảm giá hàng tồn kho (*)

149

(…)

(…)

V. Tài sản ngắn hạn khác

150

1. Chi phí trả trước ngắn hạn

151

2. Các khoản thuế phải thu

152

4

3. Tài sản ngắn hạn khác

158

B - TÀI SẢN DÀI HẠN

(200 = 210 + 220 + 240 + 250 + 260)

200

I- Các khoản phải thu dài hạn

210

1. Phải thu dài hạn của khách hàng

211

5

2. Phải thu nội bộ dài hạn

212

3. Phải thu dài hạn khác

213

4. Dự phòng phải thu dài hạn khó đòi (*)

219

(...)

(...)

II. Tài sản cố định

220

1. Tài sản cố định hữu hình

221

6

- Nguyên giá

222

- Giá trị hao mòn luỹ kế (*)

223

(…)

(…)

2. Tài sản cố định thuê tài chính

224

7

- Nguyên giá

225

- Giá trị hao mòn luỹ kế (*)

226

(…)

(…)

3. Tài sản cố định vô hình

227

8

- Nguyên giá

228

- Giá trị hao mòn luỹ kế (*)

229

(…)

(…)

4. Chi phí xây dựng cơ bản dở dang

230

9

III. Bất động sản đầu tư

240

10

- Nguyên giá

241

- Giá trị hao mòn luỹ kế (*)

242

(…)

(…)

IV. Các khoản đầu tư tài chính dài hạn

250

11

1. Đầu tư vào công ty con

251

2. Đầu tư vào công ty liên kết, liên doanh

252

3. Đầu tư dài hạn khác

258

4. Dự phòng giảm giá chứng khoán đầu tư dài hạn (*)

259

(…)

(…)

V. Tài sản dài hạn khác

260

1. Chi phí trả trước dài hạn

261

12

2. Tài sản thuế thu nhập hoãn lại

262

13

3. Tài sản dài hạn khác

268

tæng céng tµI s¶n (270 = 100 + 200)

270

1

3

2

4

5

NGUỒN VỐN

a - nî ph¶i tr¶ (300 = 310 + 320)

300

I. Nợ ngắn hạn

310

1. Vay và nợ ngắn hạn

311

14

2. Phải trả người bán

312

15

3. Người mua trả tiền trước

313

15

4. Thuế và các khoản phải nộp Nhà nước

314

16

5. Phải trả công nhân viên

315

6. Chi phí phải trả

316

17

7. Phải trả nội bộ

317

8. Phải trả theo tiến độ kế hoạch hợp đồng xây dựng

318

9. Các khoản phải trả, phải nộp khác

319

18

II. Nợ dài hạn

320

1. Phải trả dài hạn người bán

321

2. Phải trả dài hạn nội bộ

322

19

3. Phải trả dài hạn khác

323

4. Vay và nợ dài hạn

324

20

5. Thuế thu nhập hoãn lại phải trả

325

13

B - VỐN CHỦ SỞ HỮU (400 = 410 + 420)

400

I. Vốn chủ sở hữu

410

1. Vốn đầu tư của chủ sở hữu

411

21

2. Thặng dư vốn cổ phần

412

3. Cổ phiếu ngân quỹ

413

(...)

(...)

4. Chênh lệch đánh giá lại tài sản

414

5. Chênh lệch tỷ giá hối đoái

415

6. Quỹ đầu tư phát triển

416

21

7. Quỹ dự phòng tài chính

417

21

8. Quỹ khác thuộc vốn chủ sở hữu

418

21

9. Lợi nhuận chưa phân phối

419

II. Nguồn kinh phí và quỹ khác

420

1. Quỹ khen thưởng, phúc lợi

421

2. Nguồn kinh phí

422

22

3. Nguồn kinh phí đã hình thành TSCĐ

423

Tæng céng nguån vèn (430 = 300 + 400)

430

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

CHỈ TIÊU

Thuyết minh

Số cuối năm

Số đầu năm

1. Tài sản thuê ngoài

23

2. Vật tư, hàng hóa nhận giữ hộ, nhận gia công

3. Hàng hóa nhận bán hộ, nhận ký gửi

4. Nợ khó đòi đã xử lý

5. Ngoại tệ các loại

6. Dự toán chi hoạt động

7. Nguồn vốn khấu hao cơ bản hiện có

LËp, ngµy ... th¸ng ... n¨m ...

Ngêi lËp biÓu

KÕ to¸n trëng

Gi¸m ®èc

(Ký, hä tªn)

(Ký, hä tªn)

(Ký, hä tªn, ®ãng dÊu)

Ghi chú: (1) Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

(2) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

(*) Đối với Bảng cân đối kế toán quý thì cột “Số cuối năm” được chuyển

thành cột “Số cuối quý” cột “Số đầu năm” không thay đổi.

2.2.3- Nội dung và phương pháp lập một số chỉ tiêu bổ sung và sửa đổi trong Bảng cân đối kế toán

Phần: TÀI SẢN

A- TÀI SẢN NGẮN HẠN ( Mã số 100)

Tài sản ngắn hạn là tiền, các khoản tương đương tiền và các tài sản khác có thể chuyển đổi thành tiền, hoặc có thể bán hay sử dụng trong vòng một năm hoặc một chu kỳ kinh doanh bình thường của doanh nghiệp.

Tài sản ngắn hạn phản ánh tổng giá trị tiền, các khoản tương đương tiền và các tài sản ngắn hạn khác có đến thời điểm báo cáo, gồm: Tiền, các khoản tương đương tiền, các khoản đầu tư tài chính ngắn hạn, các khoản phải thu, hàng tồn kho và tài sản ngắn hạn khác.

Mã số 100 = Mã số 110 + Mã số 120 + Mã số 130 + Mã số 140 + Mã số 150

I- Tiền và các khoản tương đương tiền ( Mã số 110)

Chỉ tiêu này phản ánh tổng hợp toàn bộ số tiền hiện có của doanh nghiệp tại thời điểm báo cáo, gồm: tiền mặt, tiền gửi ngân hàng, tiền đang chuyển và các khoản tương đương tiền.

Mã số 110 = Mã số 111 + Mã số 112

1- Tiền ( Mã số 111):

Là chỉ tiêu tổng hợp phản ánh toàn bộ số tiền hiện có của doanh nghiệp tại thời điểm báo cáo, gồm tiền mặt, tiền gửi ngân hàng và tiền đang chuyển.

Số liệu để ghi vào chỉ tiêu “ Tiền” là tổng số dư Nợ của các Tài khoản

111 “Tiền mặt”, 112 “Tiền gửi ngân hàng” và 113 “Tiền đang chuyển” trên Sổ Cái.

2- Các khoản tương đương tiền (Mã số 112):

Chỉ tiêu này phản ánh các khoản đầu tư ngắn hạn có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng có khả năng chuyển đổi dễ dàng thành một lượng tiền xác định và không có nhiều rủi ro trong chuyển đổi thành tiền kể từ ngày mua khoản đầu tư đó tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là chi tiết số dư Nợ cuối kỳ kế toán của Tài khoản 121 “Đầu tư chứng khoán ngắn hạn” trên Sổ Cái, gồm: chi tiết kỳ phiếu ngân hàng, tín phiếu kho bạc... có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua.

II- Các khoản đầu tư tài chính ngắn hạn (Mã số 120)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị của các khoản đầu tư tài chính ngắn hạn (sau khi đã trừ đi dự phòng giảm giá chứng khoán đầu tư ngắn hạn), bao gồm đầu tư chứng khoán ngắn hạn, cho vay ngắn hạn và đầu tư ngắn hạn khác. Các khoản đầu tư ngắn hạn được phản ánh trong mục này là các khoản đầu tư có thời hạn thu hồi vốn dưới 1 năm hoặc trong một chu kỳ kinh doanh, không bao gồm các khoản đầu tư ngắn hạn có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua khoản đầu tư đó tại thời điểm báo cáo đã được tính vào chỉ tiêu “Các khoản tương đương tiền”.

Mã số 120 = Mã số 121+ Mã số 129

1- Đầu tư ngắn hạn (Mã số 121):

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các Tài khoản 121 “Đầu tư chứng khoán ngắn hạn” và 128 “Đầu tư ngắn hạn khác” trên Sổ Cái sau khi trừ đi các khoản đầu tư ngắn hạn đã được tính vào chỉ tiêu “Các khoản tương đương tiền”.

III- Các khoản phải thu (Mã số 130)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu khách hàng , khoản trả trước cho người bán, phải thu nội bộ, phải thu theo tiến độ kế hoạch hợp đồng xây dựng, và các khoản phải thu khác tại thời điểm báo cáo có thời hạn thu hồi hoặc thanh toán dưới 1 năm hoặc trong một chu kỳ kinh doanh (sau khi trừ đi dự phòng phải thu khó đòi).

Mã số 130 = Mã số 131 + Mã số 132 + Mã số 133 + Mã số 134 + Mã số 138 + Mã số 139.

1- Các khoản phải thu khác (Mã số 138):

Chỉ tiêu này phản ánh các khoản phải thu khác từ các đối tựợng liên quan, các khoản tạm ứng, các khoản cầm cố, ký cược, ký quỹ ngắn hạn tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu“ Các khoản phải thu khác“ là tổng số dư Nợ của các Tài khoản 138, 338, 141, 144, theo chi tiết từng đối tượng phải thu trên sổ kế toán chi tiết.

IV- Hàng tồn kho (Mã số 140)

Là chỉ tiêu tổng hợp phản ánh toàn bộ trị giá hiện có các loại hàng tồn kho dự trữ cho quá trình sản xuất, kinh doanh của doanh nghiệp (sau khi trừ đi dự phòng giảm giá hàng tồn kho) đến thời điểm báo cáo.

Mã số 140 = Mã số 141 + Mã số 149.

1- Hàng tồn kho (Mã số 141)

Số liệu để ghi vào chỉ tiêu “Hàng tồn kho” là tổng số dư Nợ của các Tài khoản 151 “Hàng mua đang đi trên đường”, 152 “Nguyên liệu, vật liệu”, 153 “Công cụ, dụng cụ”, 154 “Chi phí sản xuất, kinh doanh dở dang”, 155 “Thành phẩm”, 156 “Hàng hóa” và 157 “Hàng gửi đi bán” trên Sổ Cái.

V- Tài sản ngắn hạn khác (Mã số 150)

Là chỉ tiêu tổng hợp phản ánh tổng các khoản chi phí trả trước ngắn hạn, các khoản thuế phải thu và tài sản ngắn hạn khác tại thời điểm báo cáo.

Mã số 150 = Mã số 151 + Mã số 152 + Mã số 158

1- Các khoản thuế phải thu ( Mã số 152):

Chỉ tiêu này phản ánh các khoản thuế GTGT còn được khấu trừ và khoản thuế nộp thừa cho Nhà nước tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Các khoản thuế phải thu” căn cứ vào số dư Nợ Tài khoản 133 “Thuế giá trị giá tăng được khấu trừ” và chi tiết số dư Nợ Tài khoản 333 “Thuế và các khoản phải nộp Nhà nước” trên Sổ Cái.

2- Tài sản ngắn hạn khác (Mã số 158)

Chỉ tiêu này phản ánh giá trị tài sản thiếu chờ xử lý và các tài sản ngắn hạn khác tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Tài sản ngắn hạn khác” căn cứ vào số dư Nợ Tài khoản 1381 “Tài sản thiếu chờ xử lý” trên Sổ Cái.

B- TÀI SẢN DÀI HẠN

Chỉ tiêu này phản ánh trị giá các loại tài sản không được phản ánh trong chỉ tiêu tài sản ngắn hạn.

Tài sản dài hạn phản ánh tổng giá trị các khoản phải thu dài hạn, tài sản cố định, bất động sản đầu tư và các tài sản dài hạn khác có đến thời điểm báo cáo, bao gồm: các khoản phải thu dài hạn, tài sản cố định, bất động sản đầu tư, các khoản đầu tư tài chính dài hạn và tài sản dài hạn khác.

Mã số 200 = Mã số 210 + Mã số 220 + Mã số 240 + Mã số 250 + Mã số 260

I- Các khoản phải thu dài hạn ( Mã số 210)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu dài hạn của khách hàng, phải thu nội bộ dài hạn, và các khoản phải thu dài hạn khác tại thời điểm báo cáo có thời hạn thu hồi hoặc thanh toán trên 1 năm (sau khi trừ đi dự phòng phải thu khó đòi).

1- Phải thu dài hạn của khách hàng( Mã số 211):

Phản ánh số tiền còn phải thu của khách hàng được xếp vào loại tài sản dài hạn tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Phải thu dài hạn của khách hàng”căn cứ vào chi tiết số dư Nợ của Tài khoản 131 “Phải thu của khách hàng”, mở chi tiết theo từng khách hàng đối với các khoản phải thu của khách hàng được xếp vào loại tài sản dài hạn.

2- Phải thu nội bộ dài hạn( Mã số 212):

Phản ánh số vốn kinh doanh đã giao cho các đơn vị trực thuộc và các khoản phải thu nội bộ dài hạn khác.

Số liệu để ghi vào chỉ tiêu “Phải thu nội bộ dài hạn khác” là số dư Nợ của Tài khoản 1361 “Vốn kinh doanh ở các đơn vị trực thuộc” trên Sổ Cái và chi tiết số dư Nợ của Tài khoản 1368 “Phải thu nội bộ khác” đối với các khoản phải thu nội bộ được xếp vào loại tài sản dài hạn.

3- Phải thu dài hạn khác ( Mã số 213):

Phản ánh các khoản phải thu khác từ các đối tượng có liên quan được xếp vào loại tài sản dài hạn, và các khoản ký quỹ, ký cược dài hạn.

Số liệu để ghi vào chỉ tiêu “Các khoản phải thu dài hạn khác” là chi tiết số dư Nợ của các Tài khoản 138, 338, 244, trên Sổ Cái.

II- Tài sản cố định ( Mã số 220)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại ( nguyên giá trừ đi giá trị hao mòn lũy kế ) của các loại tài sản cố định và bất động sản đầu tư tại thời điểm báo cáo.

Mã số 220 = Mã số 221+ Mã số 224+ Mã số 227+ Mã số 230

1- Chi phí xây dựng cơ bản dở dang (Mã số 230)

Phản ánh toàn bộ giá trị tài sản cố định đang mua sắm, chi phí đầu tư xây dựng, chi phí sửa chữa lớn TSCĐ dở dang hoặc đã hoàn thành nhưng chưa bàn giao hoặc đưa vào sử dụng.

Số liệu để ghi vào chỉ tiêu “Chi phí xây dựng cơ bản dở dang” là số dư Nợ của Tài khoản 241 “Xây dựng cơ bản dở dang” trên Sổ Cái.

III- Bất động sản đầu tư ( Mã số 240)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại bất động sản đầu tư tại thời điểm báo cáo.

Mã số 240 = Mã số 241 – Mã số 242

1.1- Nguyên giá (Mã số 241)

Phản ánh toàn bộ nguyên giá của các loại bất động sản đầu tư tại thời điểm báo cáo.

Số liệu để phản ánh vào chỉ tiêu này là số dư Nợ của Tài khoản 217 “Bất động sản đầu tư”, trên Sổ Cái.

1.2- Giá trị hao mòn luỹ kế (Mã số 242)

Phản ánh toàn bộ giá trị đã hao mòn lũy kế của các loại bất động sản đầu tư tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (...).

Số liệu để ghi vào chỉ tiêu “Giá trị hao mòn luỹ kế” là số dư Có của Tài khoản 2147 “Hao mòn bất động sản đầu tư” trên Sổ Cái.

IV- Các khoản đầu tư tài chính dài hạn ( Mã số 250)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản đầu tư tài chính dài hạn tại thời điểm báo cáo như: đầu tư vào công ty con, đầu tư vào công ty liên kết, liên doanh, đầu tư dài hạn khác...

Mã số 250 = Mã số 251+ Mã số 252+ Mã số 258+ Mã số 259

1- Đầu tư vào công ty con (Mã số 251)

Phản ánh giá trị các khoản đầu tư vào công ty con tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Đầu tư vào công ty con” là số dư Nợ của Tài khoản 221“ Đầu tư vào công ty con” trên Sổ Cái.

2- Đầu tư vào công ty liên kết, liên doanh (Mã số 252)

Là chỉ tiêu tổng hợp phản ánh giá trị khoản đầu tư vào công ty liên kết và vốn góp liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Đầu tư vào công ty liên kết, liên doanh” là tổng số dư Nợ của các Tài khoản 223 “Đầu tư vào công ty liên kết”, và 222 “Vốn góp liên doanh”, trên Sổ Cái.

V- Tài sản dài hạn khác (Mã số 260)

Là chỉ tiêu tổng hợp phản ánh tổng số chi phí trả trước dài hạn nhưng chưa phân bổ vào chi phí sản xuất, kinh doanh đến cuối kỳ báo cáo, tài sản thuế thu nhập hoãn lại, và tài sản dài hạn khác, tại thời điểm báo cáo.

Mã số 260 = Mã số 261+ Mã số 262+ Mã số 268

1- Tài sản thuế thu nhập hoãn lại (Mã số 262):

Nội dung và phương pháp lập chỉ tiêu này được thực hiện theo chuẩn mực kế toán và hướng dẫn kế toán thực hiện chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp”.

2- Tài sản dài hạn khác (Mã số 268):

Phản ánh giá trị các tài sản dài hạn khác ngoài các tài sản dài hạn đã nêu trên.

Phần - NGUỒN VỐN

A- NỢ PHẢI TRẢ (Mã số 300)

Mã số 300 = Mã số 310+ Mã số 320

I- Nợ ngắn hạn (Mã số 310)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ còn phải trả có thời hạn thanh toán dưới một năm hoặc dưới một chu kỳ kinh doanh, và giá trị các khoản chi phí phải trả, tài sản thừa chờ xử lý, các khoản nhận ký quỹ, ký cược dài hạn tại thời điểm báo cáo.

Mã số 310= Mã số 311+ Mã số 312+ Mã số 313+ Mã số 314+ Mã số 315+ Mã số 316+ Mã số 317+ Mã số 318+ Mã số 319

1- Các khoản phải trả, phải nộp khác (Mã số 319)

Phản ánh các khoản phải trả, phải nộp ngắn hạn khác ngoài các khoản nợ phải trả đã được phản ánh trong các chỉ tiêu trước đó, bao gồm các khoản nhận ký quỹ, ký cược dài hạn và quỹ quản lý của cấp trên.

Số liệu để ghi vào chỉ tiêu “Các khoản phải trả, phải nộp khác” là tổng số dư Có của các Tài khoản 338 “Phải trả, phải nộp khác”, Tài khoản 138 “Phải thu khác”, Tài khoản 344 “Nhận ký quỹ, ký cược dài hạn”, Tài khoản 451 “Quỹ quản lý của cấp trên” trên Sổ Cái (không bao gồm các khoản phải trả, phải nộp khác được xếp vào loại nợ phải trả dài hạn).

II- Nợ dài hạn (Mã số 320)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ dài hạn của doanh nghiệp bao gồm những khoản nợ có thời hạn thanh toán trên một năm hoặc trên một chu kỳ kinh doanh, khoản phải trả người bán, phải trả nội bộ, các khoản phải trả dài hạn khác, vay và nợ dài hạn và thuế thu nhập hoãn lại phải trả tại thời điểm báo cáo.

Mã số 320= Mã số 321+ Mã số 322+ mã số 323+ Mã số 324+ Mã số 325

1- Phải trả dài hạn người bán (Mã số 321):

Phản ánh số tiền phải trả cho người bán được xếp vào loại nợ dài hạn tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Phải trả dài hạn người bán” căn cứ vào chi tiết số dư Có của Tài khoản 331 “Phải trả cho người bán”, mở theo từng người bán đối với các khoản phải trả cho người bán được xếp vào loại nợ dài hạn.

2- Phải trả dài hạn nội bộ ( Mã số 322):

Phản ánh các khoản nợ phải trả dài hạn nội bộ, bao gồm các khoản vốn đã nhận, đã vay của đơn vị chính và các khoản vay nợ lẫn nhau giữa các đơn vị trực thuộc trong doanh nghiệp.

Số liệu để ghi vào chỉ tiêu “Phải trả nội bộ dài hạn” căn cứ vào chi tiết số dư Có của Tài khoản 336 “Phải trả nội bộ” đối với các khoản phải trả nội bộ được xếp vào loại Nợ dài hạn.

3- Thuế thu nhập hoãn lại phải trả (Mã số 325);

Nội dung và phương pháp lập chỉ tiêu này đựơc thực hiện theo chuẩn mực kế toán và hướng dẫn kế toán thực hiện chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp”.

B- VỐN CHỦ SỞ HỮU (Mã số 400)

Mã số 400= Mã số 410+ Mã số 420

I- Vốn chủ sở hữu (Mã số 410)

Mã số 410 = Mã số 411+ Mã số 412+ Mã số 413+ Mã số 414+ Mã số 415 + Mã số 416 +Mã số 417 +Mã Số 418 +Mã Số 419

1- Vốn đầu tư của chủ sở hữu (Mã số 411)

Là chỉ tiêu phản ánh toàn bộ vốn đầu tư (vốn góp) của chủ sở hữu vào doanh nghiệp như vốn đầu tư của Nhà nước (đối với công ty Nhà nước); vốn góp của các cổ đông (đối với công ty cổ phần), vốn góp của các bên liên doanh, vốn góp của các thành viên hợp danh, vốn góp của thành viên công ty trách nhiệm hữu hạn, vốn đầu tư của chủ doanh nghiệp tư nhân, ...

Số liệu để ghi vào chỉ tiêu “Vốn đầu tư của chủ sở hữu” là số dư có của Tài khoản 411 “Nguồn vốn kinh doanh” trên Sổ Cái

2- Thặng dư vốn cổ phần (Mã số 412):

Chỉ tiêu này phản ánh tổng giá trị chênh lệch giữa vốn góp theo mệnh giá cổ phiếu với giá thực tế phát hành cổ phiếu.

Số liệu để ghi vào chỉ tiêu “Thặng dư vốn cổ phần” là số dư Có của Tài khoản “Thặng dư vốn cổ phần”. Nếu tài khoản này có số dư Nợ thì được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

3- Cổ phiếu ngân quỹ (Mã số 413):

Là chỉ tiêu phản ánh giá trị thực tế mua lại số cổ phiếu do công ty cổ phần phát hành sau đó được mua lại bởi chính công ty cổ phần đó làm cổ phiếu ngân quỹ.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Số liệu để ghi vào chỉ tiêu “Cổ phiếu ngân quỹ” là số dư Nợ của Tài khoản “Cổ phiêu ngân quỹ” trên Sổ Cái.

4- Quỹ khác thuộc vốn chủ sở hữu (Mã số 418)

Phản ánh các quỹ khác thuộc vốn chủ sở hữu của doanh nghiệp được trích lập từ lợi nhuận sau thuế (ngoài quỹ dự phòng tài chính và quỹ đầu tư phát triển) và quỹ hỗ trợ và sắp xếp cổ phần hóa DNNN ở các Tổng công ty Nhà nước (nếu có).

II- Nguồn kinh phí và quỹ khác (Mã số 420)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị quỹ khen thưởng, phúc lợi; tổng số kinh phí sự nghiệp được cấp để chi tiêu cho các hoạt động ngoài kinh doanh sau khi trừ đi các khoản chi bằng nguồn kinh phí được cấp; nguồn kinh phí đã hình thành TSCĐ, tại thời điểm báo cáo.

Mã số 420 = Mã số 421 + Mã số 422 + Mã số 423

1- Nguồn kinh phí (Mã số 422)

Phản ánh nguồn kinh phí sự nghiệp được cấp nhưng chưa sử dụng hết, hoặc số chi sự nghiệp lớn hơn nguồn kinh phí sự nghiệp.

Số liệu để ghi vào chỉ tiêu “Nguồn kinh phí” căn cứ vào số dư Có của Tài khoản 461 “Nguồn kinh phí sự nghiệp” sau khi trừ đi số dư Nợ Tài khoản 161 “Chi sự nghiệp” trên Sổ Cái.

Trường hợp “Chi sự nghiệp” lớn hơn “Nguồn kinh phí sự nghiệp” thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

2.3- Lập và trình bày Báo cáo kết quả hoạt động kinh doanh

2.3.1- Kết cấu và nội dung Báo cáo kết quả hoạt động kinh doanh

Căn cứ vào các qui định của Chuẩn mực kế toán số 21 “Trình bày Báo cáo tài chính”, Báo cáo kết quả hoạt động kinh doanh gồm tối thiểu các khoản mục chủ yếu và được sắp xếp theo kết cấu qui định tại Mẫu số B02- DN kèm theo Thông tư này.

Biểu số 08

Đơn vị báo cáo: .................

Mẫu số B 02 – DN

Địa chỉ:…………...............

Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi, bổ sung theo Thông tư số 23/2005/TT-BTC ngày 30/03/2005 của Bộ trưởng BTC

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Năm………

Đơn vị tính:............

CHỈ TIÊU

Mã

số

Thuyết minh

Năm

nay

Năm

trước

1

2

3

4

5

1. Doanh thu bán hàng và cung cấp dịch vụ

01

24

2. Các khoản giảm trừ

03

24

3. Doanh thu thuần về bán hàng và cung cấp dịch vụ (10 = 01 - 03)

10

24

4. Giá vốn hàng bán

11

25

5. Lợi nhuận gộp về bán hàng và cung cấp dịch vụ (20 = 10 - 11)

20

6. Doanh thu hoạt động tài chính

21

24

7. Chi phí tài chính

22

26

- Trong đó: Chi phí lãi vay

23

8. Chi phí bán hàng

24

9. Chi phí quản lý doanh nghiệp

25

10 Lợi nhuận thuần từ hoạt động kinh doanh

{30 = 20 + (21 - 22) - (24 + 25)}

30

11. Thu nhập khác

31

12. Chi phí khác

32

13. Lợi nhuận khác (40 = 31 - 32)

40

14. Tổng lợi nhuận kế toán trước thuế

(50 = 30 + 40)

50

15. Thuế thu nhập doanh nghiệp

51

28

16. Lợi nhuận sau thuế thu nhập doanh nghiệp

(60 = 50 - 51)

60

28

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú: Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

2.3.2- Nội dung và phương pháp lập Báo cáo kết quả hoạt động kinh doanh

Nội dung và phương pháp lập các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh thực hiện theo qui định tại Thông tư số 89/2002/TT-BTC ngày 9/10/2002 “Hướng dẫn kế toán thực hiện 4 chuẩn mực kế toán ban hành kèm theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ Tài chính”.

2.4- Mẫu biểu Báo cáo lưu chuyển tiền tệ

- Mẫu biểu, nội dung và phương pháp lập Báo cáo lưu chuyển tiền tệ được thực hiện theo qui định tại Thông tư số 105/2003/TT-BTC ngày 4/11/2003 của Bộ Tài chính “Hướng dẫn kế toán thực hiện 06 chuẩn mực kế toán ban hành kèm theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ Tài chính”.

- Bổ sung vào Mẫu số 03-DN “Báo cáo lưu chuyển tiền tệ” cột 3 “Thuyết minh” nhằm đánh dấu dẫn đến các phần thuyết minh trong Bản thuyết minh báo cáo tài chính.
Biểu số 09

Đơn vị báo cáo: .................

Mẫu số B 03 – DN

Địa chỉ:...............................

Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi, bổ sung theo Thông tư số 105/2003/TT-BTC ngày 4/11/2003 và Thông tư số 23/2005/TT-BTC ngày 30/03/2005 của Bộ trưởng BTC

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp)

Năm….

Đơn vị tính: ...........

Chỉ tiêu

Mã số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác

01

2. Tiền chi trả cho người cung cấp hàng hóa và dịch vụ

02

3. Tiền chi trả cho người lao động

03

4. Tiền chi trả lãi vay

04

5. Tiền chi nộp thuế Thu nhập doanh nghiệp

05

6. Tiền thu khác từ hoạt động kinh doanh

06

7. Tiền chi khác cho hoạt động kinh doanh

07

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác

21

6,7,

8,11

2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác

22

3. Tiền chi cho vay, mua các công cụ nợ của đơn vị khác

23

4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác

24

5. Tiền chi đầu tư góp vốn vào đơn vị khác

25

6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7. Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

27

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

21

2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

21

3. Tiền vay ngắn hạn, dài hạn nhận được

33

4. Tiền chi trả nợ gốc vay

34

5. Tiền chi trả nợ thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

21

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ (20+30+40)

50

Tiền và tương đương tiền đầu kỳ

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối kỳ (50+60+61)

70

29

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú: Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

Biểu số 10

Đơn vị báo cáo: .................

Mẫu số B 03 – DN

Địa chỉ:...............................

Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi, bổ sung theo Thông tư số 105/2003/TT-BTC ngày 4/11/2003 và Thông tư số 23/2005/TT-BTC ngày 30/03/2005 của Bộ trưởng BTC

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp)

Năm…..

Đơn vị tính: ...........

Chỉ tiêu

Mã

số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Lợi nhuận trước thuế

01

2. Điều chỉnh cho các khoản

- Khấu hao TSCĐ

02

- Các khoản dự phòng

03

- Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện

04

- Lãi, lỗ từ hoạt động đầu tư

05

- Chi phí lãi vay

06

3. Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động

08

- Tăng giảm các khoản phải thu

09

- Tăng giảm hàng tồn kho

10

- Tăng giảm các khoản phải trả (không kể lãi vay phải trả, thuế thu nhập phải nộp)

11

- Tăng giảm chi phí trả trước

12

- Tiền lãi vay đã trả

13

- Thuế thu nhập doanh nghiệp đã nộp

14

- Tiền thu khác từ hoạt động kinh doanh

15

- Tiền chi khác từ hoạt động kinh doanh

16

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác

21

6,7,

8 ,11

2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác

22

3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác

23

4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác

24

5. Tiền chi đầu tư góp vốn vào đơn vị khác

25

6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7. Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

27

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

21

2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

21

3. Tiền vay ngắn hạn, dài hạn nhận được

33

4. Tiền chi trả nợ gốc vay

34

5. Tiền chi trả nợ thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

21

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ (20+30+40)

50

Tiền và tương đương tiền đầu kỳ

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối kỳ (50+60+61)

70

29

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú: Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

2.5- Lập và trình bày Bản thuyết minh báo cáo tài chính

2.5.1- Kết cấu và nội dung Bản thuyết minh báo cáo tài chính

Căn cứ vào qui định của Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”, từ đoạn 63 đến 74, Bản thuyết minh báo cáo tài chính có kết cấu và nội dung qui định tại Mẫu số B09-DN kèm theo Thông tư này.

Biểu số 11

Đơn vị:................................

Mẫu số B 09 – DN

Địa chỉ:...............................

Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi, bổ sung theo Thông tư số 23/2005/TT-BTC ngày 30/03/2005 của Bộ trưởng BTC

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm ....

I- Đặc điểm hoạt động của doanh nghiệp

1- Hình thức sở hữu vốn

2- Lĩnh vực kinh doanh

3- Ngành nghề kinh doanh

II- Niên độ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1- Niên độ kế toán (bắt đầu từ ngày................kết thúc vào ngày...............).

2- Đơn vị tiền tệ sử dụng trong kế toán.

III- Chế độ kế toán áp dụng

1- Chế độ kế toán áp dụng

2- Hình thức kế toán áp dụng

IV- Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán Việt Nam

V- Các chính sách kế toán áp dụng

1- Nguyên tắc xác định các khoản tiền: tiền mặt, tiền gửi ngân hàng, tiền đang chuyển gồm:

- Nguyên tắc xác định các khoản tương đương tiền;

- Nguyên tắc và phương pháp chuyển đổi các đồng tiền khác ra đồng tiền sử dụng trong kế toán.

2- Chính sách kế toán đối với hàng tồn kho:

- Nguyên tắc đánh giá hàng tồn kho;

- Phương pháp xác định giá trị hàng tồn kho cuối kỳ;

- Phương pháp hạch toán hàng tồn kho (kê khai thường xuyên hay kiểm kê

định kỳ);

- Lập dự phòng giảm giá hàng tồn kho.

3- Nguyên tắc ghi nhận các khoản phải thu thương mại và phải thu khác:

- Nguyên tắc ghi nhận;

- Lập dự phòng phải thu khó đòi.

4- Nguyên tắc xác định khoản phải thu, phải trả theo tiến độ kế hoạch hợp đồng xây dựng:

- Nguyên tắc xác định khoản phải thu theo tiến độ kế hoạch hợp đồng xây dựng;

- Nguyên tắc xác định khoản phải trả theo tiến độ kế hoạch hợp đồng xây dựng.

5- Ghi nhận và khấu hao TSCĐ:

- Nguyên tắc ghi nhận TSCĐ hữu hình, TSCĐ vô hình;

- Phương pháp khấu hao TSCĐ hữu hình, TSCĐ vô hình.

6- Hợp đồng thuê tài chính:

- Nguyên tắc ghi nhận nguyên giá TSCĐ thuê tài chính;

- Nguyên tắc và phương pháp khấu hao TSCĐ thuê tài chính.

7- Ghi nhận và khấu hao bất động sản đầu tư:

- Nguyên tắc ghi nhận bất động sản đầu tư;

- Nguyên tắc và phương pháp khấu hao bất động sản đầu tư.

8- Nguyên tắc vốn hóa các khoản chi phí đi vay và các khoản chi phí khác:

- Nguyên tắc vốn hóa các khoản chi phí đi vay;

- Tỷ lệ vốn hóa chi phí đi vay được sử dụng để xác định chi phí đi vay được vốn hóa trong kỳ;

- Nguyên tắc vốn hóa các khoản chi phí khác:

+ Chi phí trả trước;

+ Chi phí khác.

- Phương pháp phân bổ chi phí trả trước ;

- Phương pháp phân bổ lợi thế thương mại.

9- Nguyên tắc kế toán chi phí nghiên cứu và triển khai:

10- Kế toán các khoản đầu tư tài chính:

- Nguyên tắc ghi nhận các khoản đầu tư vào công ty con, công ty liên kết;

- Nguyên tắc ghi nhận các khoản đầu tư chứng khoán ngắn hạn, dài hạn;

- Nguyên tắc ghi nhận các khoản đầu tư ngắn hạn, dài hạn khác;

- Phương pháp lập dự phòng giảm giá đầu tư chứng khoán ngắn hạn, dài hạn.

11- Kế toán các hoạt động liên doanh:

Nguyên tắc kế toán hoạt động liên doanh dưới hình thức: Hoạt động kinh doanh đồng kiểm soát và tài sản đồng kiểm soát; Cơ sở kinh doanh đồng kiểm soát.

12- Ghi nhận các khoản phải trả thương mại và phải trả khác.

13- Ghi nhận chi phí phải trả, trích trước chi phí sửa chữa lớn, chi phí bảo hành sản phẩm, trích qũi dự phòng trợ cấp mất việc làm.

14- Ghi nhận các khoản chi phí trả trước, dự phòng.

15- Ghi nhận các trái phiếu có thể chuyển đổi.

16- Nguyên tắc chuyển đổi ngoại tệ và các nghiệp vụ dự phòng rủi ro hối đoái.

17- Nguồn vốn chủ sở hữu:

- Ghi nhận và trình bày cổ phiếu mua lại;

- Ghi nhận cổ tức;

- Nguyên tắc trích lập các khoản dự trữ các qũy từ lợi nhuận sau thuế.

18- Nguyên tắc ghi nhận doanh thu:

Nguyên tắc ghi nhận doanh thu bán hàng; doanh thu cung cấp dịch vụ; doanh thu hoạt động tài chính.

19- Nguyên tắc ghi nhận doanh thu, chi phí hợp đồng xây dựng

- Nguyên tắc ghi nhận doanh thu hợp đồng xây dựng;

- Nguyên tắc ghi nhận chi phí hợp đồng xây dựng.

VI- Thông tin bổ sung cho các khoản mục trình bày trong Bảng cân đối kế toán và Báo cáo kết qủa hoạt động kinh doanh

1- Tiền và các khoản tương đương tiền

Năm nay

Năm trước

- Tiền mặt

- Tiền gửi ngân hàng

- Tiền đang chuyển

- Các khoản tương đương tiền

Cộng

...

...

...

...

...

...

...

...

...

...

2- Các khoản phải thu ngắn hạn

Năm nay

Năm trước

- Phải thu khách hàng

- Trả trước cho người bán

- Phải thu nội bộ

- Phải thu theo tiến độ kế hoạch hợp đồng xây dựng

- Các khoản phải thu khác:

+ Tạm ứng

+ Tài sản thiếu chờ xử lý

+ Ký quĩ, ký cược ngắn hạn

+ Phải thu khác

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

- Dự phòng phải thu khó đòi

(…)

(…)

- Giá trị thuần của phải thu thương mại và phải thu khác

...

...

Cộng

...

...

3- Hàng tồn kho

Năm nay

Năm trước

- Hàng mua đang đi trên đường

- Nguyên liệu, vật liệu

- Công cụ, dụng cụ

- Chi phí SX, KD dở dang

- Thành phẩm

- Hàng hóa

- Hàng gửi đi bán

Cộng giá gốc hàng tồn kho

- Dự phòng giảm giá hàng tồn kho

- Giá trị thuần có thể thực hiện được của hàng tồn kho

...

...

...

...

...

...

...

...

(...)

...

...

...

...

...

...

...

...

...

(...)

...

* Giá trị hoàn nhập dự phòng giảm giá hàng tồn kho trong năm:.…...

* Giá trị hàng tồn kho dùng để thế chấp cho các khoản nợ:……....

* Lý do trích thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho:….

4- Các khoản thuế phải thu

Năm nay

Năm trước

- Thuế GTGT còn được khấu trừ

...

...

- Các khoản thuế nộp thừa cho Nhà nước:

+ Thuế thu nhập doanh nghiệp

+ …………………

Cộng

...

...

...

...

...

...

...

...

5- Các khoản phải thu dài hạn

Năm nay

Năm trước

- Phải thu dài hạn khách hàng

- Phải thu nội bộ dài hạn

+ Vốn kinh doanh ở các đơn vị trực thuộc

+ Cho vay nội bộ

+ Phải thu nội bộ khác

...

...

...

...

...

...

...

...

...

- Phải thu dài hạn khác

- Dự phòng phải thu dài hạn khó đòi

...

(…)

...

(…)

- Giá trị thuần của các khoản phải thu dài hạn

...

...

Cộng

…

…

6 - Tăng, giảm tài sản cố định hữu hình:

Khoản mục

Nhà cửa

Máy móc thiết bị

Phương tiện vận tải truyền dẫn

Thiết bị dụng cụ quản lý

TSCĐ khác

Tổng cộng

Nguyên giá TSCĐ hữu hình

Số dư đầu năm

- Mua trong năm

- Đầu tư XDCB hoàn thành

- Tăng khác

- Chuyển sang BĐS đầu tư

- Thanh lý, nhượng bán

- Giảm khác

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Chuyển sang bất động sản đầu tư

- Thanh lý, nhượng bán

- Giảm khác

Số dư cuối năm

Giá trị còn lại của TSCĐ HH

- Tại ngày đầu năm

- Tại ngày cuối năm

* Giá trị còn lại cuối năm của TSCĐ hữu hình đã dùng thế chấp, cầm cố các khoản vay:

* Nguyên giá TSCĐ cuối năm đã khấu hao hết nhưng vẫn còn sử dụng:

* Nguyên giá TSCĐ cuối năm chờ thanh lý:

* Các cam kết về việc mua, bán TSCĐ hữu hình có giá trị lớn chưa thực hiện:

7- Tăng, giảm tài sản cố định thuê tài chính:

Khoản mục

Máy móc thiết bị

Phương tiện vận tải, truyền dẫn

Thiết bị dụng cụ quản lý

TSCĐ khác

Tổng cộng

Nguyên giá TSCĐ thuê TC

Số dư đầu năm

- Thuê tài chính trong năm

- Mua lại TSCĐ thuê tài chính

- Trả lại TSCĐ thuê tài chính

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Mua lại TSCĐ thuê tài chính

- Trả lại TSCĐ thuê tài chính

Số dư cuối năm

Giá trị còn lại của TSCĐ thuê TC

- Tại ngày đầu năm

- Tại ngày cuối năm

- Tiền thuê phát sinh thêm được ghi nhận là chi phí trong năm;

- Căn cứ để xác định tiền thuê phát sinh thêm;

- Điều khoản gia hạn thuê hoặc quyền được mua tài sản.

8- Tăng, giảm tài sản cố định vô hình:

Khoản mục

Quyền sử dụng đất

Bản quyền, bằng

sáng chế

Nhãn hiệu

hàng hoá

Phần mềm máy

vi tính

TSCĐ vô hình khác

Tổng cộng

Nguyên giá TSCĐ vô hình

Số dư đầu năm

- Mua trong năm

- Tạo ra từ nội bộ doanh nghiệp

- Tăng do hợp nhất kinh doanh

- Tăng khác

- Thanh lý, nhượng bán

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Thanh lý, nhượng bán

- Giảm khác

Số dư cuối năm

Giá trị còn lại của TSCĐVH

- Tại ngày đầu năm

- Tại ngày cuối năm

- Thuyết minh số liệu và giải trình khác theo yêu cầu của Chuẩn mực kế toán số 04

“ TSCĐ vô hình”

9- Chi phí xây dựng cơ bản dở dang:

Năm nay

Năm trước

- Chi phí XDCB dở dang

...

...

Trong đó: Những công trình lớn:

+ Công trình…………..

+ Công trình…………..

+…………………….…

...

...

...

...

...

...

10- Tăng, giảm bất động sản đầu tư:

Khoản mục

Số

đầu năm

Tăng

trong năm

Giảm

trong năm

Số

cuối năm

Nguyên giá bất động sản đầu tư

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

.....................

Giá trị hao mòn lũy kế

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

.....................

Giá trị còn lại BĐS đầu tư

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

.....................

- Thuyết minh số liệu và giải trình khác theo yêu cầu của Chuẩn mực kế toán số 05 “Bất động sản đầu tư”.

-

-..............

11- Các khoản đầu tư tài chính ngắn hạn, dài hạn:

Năm nay

Năm trước

11.1- Đầu tư tài chính ngắn hạn:

- Đầu tư chứng khoán ngắn hạn:

+ Chứng khoán ngắn hạn là tương đương tiền

+ Chứng khoán đầu tư ngắn hạn khác

+ Dự phòng giảm giá chứng khoán đầu tư ngắn hạn

- Đầu tư ngắn hạn khác

- Giá trị thuần của đầu tư tài chính ngắn hạn

11.2- Đầu tư tài chính dài hạn:

- Đầu tư vào công ty con

- Đầu tư vào công ty liên kết

- Đầu tư vào cơ sở kinh doanh đồng kiểm soát

- Đầu tư dài hạn khác:

+ Đầu tư chứng khoán dài hạn

+ Cho vay dài hạn

+ Đầu tư dài hạn khác

- Dự phòng giảm giá chứng khoán đầu tư dài hạn

- Giá trị thuần của đầu tư tài chính dài hạn

Năm nay

...

...

(…)

...

...

Năm nay

...

...

...

...

...

...

...

(…)

...

Năm trước

...

...

(…)

...

...

Năm trước

...

...

...

...

...

...

...

(…)

...

Cộng

...

...

* Danh sách các công ty con, công ty liên kết, liên doanh quan trọng

12- Chi phí trả trước dài hạn

Năm nay

Năm trước

- Số dư đầu năm

...

...

- Tăng trong năm

- Đã kết chuyển vào chi phí SXKD trong năm

- Giảm khác

- Số dư cuối năm

...

...

...

...

...

...

...

...

13- Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả

- .........

-..........

...

...

14- Các khoản vay và nợ ngắn hạn

Năm nay

Năm trước

- Vay ngắn hạn

- Vay dài hạn đến hạn trả

- Nợ thuê tài chính đến hạn trả

- Trái phiếu phát hành đến hạn trả

...

...

...

...

...

...

...

...

Cộng

...

...

15- Phải trả người bán và người mua trả tiền trước

- Phải trả người bán

- Người mua trả tiền trước

Năm nay

...

...

Năm trước

...

...

Cộng

...

...

16- Thuế và các khoản phải nộp nhà nước

Năm nay

Năm trước

16.1- Thuế phải nộp Nhà nước

- Thuế GTGT

- Thuế Tiêu thụ đặc biệt

- Thuế xuất, nhập khẩu

- Thuế TNDN

- Thuế tài nguyên

- Thuế nhà đất

- Tiền thuê đất

- Các loại thuế khác

16.2- Các khoản phải nộp khác

- Các khoản phí, lệ phí

- Các khoản phải nộp khác

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

17- Chi phí phải trả

Năm nay

Năm trước

- Chi phí phải trả

- Quĩ dự phòng trợ cấp mất việc làm

...

...

...

...

Cộng

...

...

18- Các khoản phải trả, phải nộp khác

Năm nay

Năm trước

- Tài sản thừa chờ xử lý

- Bảo hiểm y tế

- Bảo hiểm xã hội

- Kinh phí công đoàn

- Doanh thu chưa thực hiện

- Quĩ quản lý của cấp trên

- Cổ tức phải trả

- Các khoản phải trả, phải nộp khác

Cộng

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

19- Phải trả dài hạn nội bộ

Năm nay

Năm trước

- Phải trả dài hạn nội bộ về cấp vốn

- Vay dài hạn nội bộ

- Phải trả dài hạn nội bộ khác

Cộng

...

...

...

...

...

...

...

...

20- Các khoản vay và nợ dài hạn

Năm nay

Năm trước

20.1- Vay dài hạn

- Vay ngân hàng

- Vay đối tượng khác

20.2- Nợ dài hạn

- Thuê tài chính

- Trái phiếu phát hành

- Nợ dài hạn khác

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

* Giá trị trái phiếu có thể chuyển đổi

* Thời hạn thanh toán trái phiếu

20.3- Các khoản nợ thuê tài chính

Năm nay

Năm trước

Tổng khoản T.toán tiền thuê tài chính

Trả tiền

lãi thuê

Trả nợ

gốc

Tổng khoản T.toán tiền thuê tài chính

Trả tiền lãi thuê

Trả nợ

gốc

Dưới 1 năm

Từ 1-5 năm

Trên 5 năm

21- Vốn chủ sở hữu

21.1- Bảng đối chiếu biến động của Vốn chủ sở hữu

Vốn góp

Thặng dư vốn cổ phần

Cổ phiếu ngân quĩ

Chênh lệch đánh giá lại tài sản

Chênh lệch

tỷ giá

hối đoái

Quỹ đầu tư phát triển

Quỹ dự phòng tài chính

Quỹ khác thuộc vốn chủ sở hữu

Lợi nhuận sau thuế chưa phân phối

A

1

2

3

4

5

6

7

8

9

Số dư đầu năm trước

- Tăng vốn trong

năm trước

- Lợi nhuận tăng trong năm trước

- Chia cổ tức năm

trước

............

Số dư cuối năm trước

Số dư đầu năm nay

Tăng năm nay

- Tăng vốn năm

nay

- Lợi nhuận tăng trong năm

- Chia cổ tức năm

nay

Số dư cuối năm nay

21.2- Chi tiết vốn đầu tư của chủ sở hữu

Năm nay

Năm trước

Tổng số

Vốn cổ phần thường

Vốn cổ phần ưu đãi

Tổng số

Vốn cổ phần thường

Vốn cổ phần ưu đãi

- Vốn đầu tư của Nhà nước

- Vốn góp (cổ đông, thành viên...)

- Thặng dư vốn cổ phần

- Cổ phiếu ngân quỹ

(...)

(...)

(...)

(...)

(...)

(...)

Cộng

* Giá trị trái phiếu đã chuyển thành cổ phiếu trong năm

21.3- Các giao dịch về vốn với các chủ sở hữu và phân phối cổ tức, lợi nhuận

Năm nay

Năm trước

- Vốn đầu tư của chủ sở hữu

+ Vốn góp đầu năm

+ Vốn góp tăng trong năm

+ Vốn góp giảm trong năm

+ Vốn góp cuối năm

- Cổ tức, lợi nhuận đã chia

...

...

...

...

...

...

...

...

...

...

...

...

21.4- Cổ tức

- Cổ tức đã công bố sau ngày kết thúc niên độ kế toán :

+ Cổ tức đã công bố trên cổ phiếu thường:.................

+ Cổ tức đã công bố trên cổ phiếu ưu đãi:..................

- Cổ tức của cổ phiếu ưu đãi lũy kế chưa được ghi nhận:.......

21.5- Cổ phiếu

Năm nay

Năm trước

- Số lượng cổ phiếu được phép phát hành

- Số lượng cổ phiếu đã được phát hành và góp vốn đầy đủ

+ Cổ phiếu thường

+ Cổ phiếu ưu đãi

- Số lượng cổ phiếu được mua lại

+ Cổ phiếu thường

+ Cổ phiếu ưu đãi

- Số lượng cổ phiếu đang lưu hành

+ Cổ phiếu thường

+ Cổ phiếu ưu đãi

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

* Mệnh giá cổ phiếu :..............................

21.6- Quỹ khác thuộc vốn chủ sở hữu

- Quỹ hỗ trợ và sắp xếp cổ phần hóa DNNN

.......................

21.7- Mục đích trích lập quỹ đầu tư phát triển, quỹ dự phòng tài chính và quỹ khác thuộc vốn chủ sở hữu

-

-

-

21.8- Thu nhập và chi phí, lãi hoặc lỗ được hạch toán trực tiếp vào Vốn chủ sở hữu theo qui định của các chuẩn mực kế toán khác

-

-

-

22- Nguồn kinh phí

Năm nay

Năm trước

- Nguồn kinh phí được cấp trong năm

...

...

- Chi sự nghiệp

(...)

(...)

- Nguồn kinh phí còn lại cuối kỳ

...

...

23- Tài sản thuê ngoài

Năm nay

Năm trước

23.1- Giá trị tài sản thuê ngoài

- TSCĐ thuê ngoài

- Tài sản khác thuê ngoài

23.2- Tổng số tiền thuê tối thiểu trong tương lai của Hợp đồng thuê hoạt động TSCĐ không hủy ngang theo các thời hạn

- Đến 1 năm

- Trên 1-5 năm

- Trên 5 năm

...

...

...

...

...

...

...

...

...

...

24- Doanh thu

Năm nay

Năm trước

24.1- Doanh thu bán hàng và cung cấp dịch vụ

- Tổng doanh thu

+ Doanh thu bán hàng

+ Doanh thu cung cấp dịch vụ

...

...

...

...

...

...

...

...

- Các khoản giảm trừ doanh thu

+ Chiết khấu thương mại

+ Giảm giá hàng bán

+ Hàng bán bị trả lại

+ Thuế GTGT phải nộp (PP trực tiếp)

+ Thuế tiêu thụ đặc biệt

+ Thuế xuất khẩu

- Doanh thu thuần

Trong đó: + Doanh thu thuần trao đổi hàng hóa

+ Doanh thu thuần trao đổi dịch vụ

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

24.2- Doanh thu ho¹t ®éng tµi chÝnh

- L·i tiÒn göi, tiÒn cho vay

- L·i ®Çu t tr¸i phiÕu, kú phiÕu, tÝn phiÕu

- Cæ tøc, lîi nhuËn ®îc chia

- L·i b¸n ngo¹i tÖ

- L·i, lç chªnh lÖch tû gi¸

- L·i b¸n hµng tr¶ chËm

- Doanh thu ho¹t ®éng tµi chÝnh kh¸c

...

...

...

...

...

...

...

...

...

...

...

...

...

...

24.3- Doanh thu hợp đồng xây dựng

- Doanh thu của hợp đồng xây dựng được ghi nhận trong kỳ;

- Tổng doanh thu luỹ kế của hợp đồng xây dựng được ghi nhận

đến thời điểm lập báo cáo tài chính;

- Số tiền còn phải trả cho khách hàng liên quan đến hợp đồng xây dựng;

- Số tiền còn phải thu của khách hàng liên quan đến hợp đồng xây dựng.

25- Giá vốn hàng bán

Năm nay

Năm trước

- Giá vốn của thành phẩm đã cung cấp

- Giá vốn của hàng hóa đã cung cấp

- Giá vốn của dịch vụ đã cung cấp

..............

...

...

...

...

...

...

Cộng

...

...

26- Chi phí tài chính

Năm nay

Năm trước

- Chi phí hoạt động tài chính

- Lỗ do thanh lý các khoản đầu tư ngắn hạn

- Lỗ phát sinh khi bán ngoại tệ

..............

...

...

...

...

...

...

Cộng

...

...

27- Chi phí sản xuất kinh doanh theo yếu tố

Năm nay

Năm trước

27.1- Chi phí nguyên liệu, vật liệu

-

-

27.2- Chi phí nhân công

-

-

27.3- Chi phí khấu hao tài sản cố định

27.4- Chi phí dịch vụ mua ngoài

27.5- Chi phí khác bằng tiền

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

28- Thuế thu nhập doanh nghiệp phải nộp và lợi nhuận sau thuế trong kỳ

Năm nay

Năm trước

- Tổng lợi nhuận kế toán trước thuế

- Các khoản điều chỉnh tăng hoặc giảm lợi nhuận kế toán để xác định lợi nhuận chịu thuế TNDN

+ Các khoản điều chỉnh tăng

+ Các khoản điều chỉnh giảm

- Tổng thu nhập chịu thuế

- Thuế thu nhập doanh nghiệp phải nộp

- Lợi nhuận sau thuế thu nhập doanh nghiệp

...

...

...

...

...

...

...

...

...

...

...

...

...

...

29- Tiền và các khoản tương đương tiền cuối kỳ

29.1- Các giao dịch không bằng tiền

- Mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính:

- Mua doanh nghiệp thông qua phát hành cổ phiếu:

- Chuyển nợ thành vốn chủ sở hữu:

29.2- Mua và thanh lý công ty con hoặc đơn vị kinh doanh khác trong kỳ báo cáo.

- Tổng giá trị mua hoặc thanh lý;

- Phần giá trị mua hoặc thanh lý được thanh toán bằng tiền và các khoản tương đương tiền;

- Số tiền và các khoản tương đương tiền thực có trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý;

- Phần giá trị tài sản và công nợ không phải là tiền và các khoản tương đương tiền trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý trong kỳ.

+ Đầu tư tài chính ngắn hạn;

+ Các khoản phải thu;

+ Hàng tồn kho;

+ Tài sản cố định;

+ Đầu tư tài chính dài hạn;

+ Nợ ngắn hạn;

+ Nợ dài hạn.

29.3- Các khoản tiền và tương đương tiền doanh nghiệp nắm giữ nhưng không được sử dụng:

- Các khoản tiền nhận ký quỹ, ký cược ngắn hạn, dài hạn;

- Kinh phí dự án;

-………………..

VII- Những thông tin khác

1- Những khoản nợ ngẫu nhiên, khoản cam kết và những thông tin tài chính khác.

2- Thông tin so sánh (những thay đổi về thông tin năm trước).

3- Những thông tin khác.

Lập, Ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú: Những chỉ tiêu hoặc nội dung đơn vị không có số liệu hoặc thông tin thì không phải trình bày và không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

2.5.2- Nội dung và phương pháp lập Bản thuyết minh báo cáo tài chính

- Căn cứ vào thực tế áp dụng hệ thống chuẩn mực kế toán doanh nghiệp Việt Nam đã ban hành và hệ thống chế độ kế toán doanh nghiệp áp dụng tại đơn vị để trình bày các thông tin được yêu cầu trong Bản thuyết minh báo cáo tài chính.

- Việc lựa chọn số liệu và thông tin cần phải trình bày trong Bản thuyết minh báo cáo tài chính được thực hiện theo nguyên tắc trọng yếu qui định tại Chuẩn mực số 21 - Trình bày báo cáo tài chính.

- Căn cứ vào qui định của các chuẩn mực kế toán cụ thể, doanh nghiệp căn cứ sổ kế toán tổng hợp và chi tiết để lấy số liệu và thông tin ghi vào các phần phù hợp của Bản thuyết minh báo cáo tài chính.

- Việc đánh số các thuyết minh dẫn từ Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ được thay đổi lại cho phù hợp với điều kiện cụ thể của doanh nghiệp, nhưng phải thực hiện đúng yêu cầu và nội dung thông tin cần được trình bày qui định trong Thông tư này. Ngoài ra doanh nghiệp có thể trình bày bổ sung những thông tin khác nhằm mục đích giúp cho những người sử dụng hiểu được báo cáo tài chính của doanh nghiệp.

V. HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC "BÁO CÁO TÀI CHÍNH

HỢP NHẤT VÀ KẾ TOÁN KHOẢN ĐẦU TƯ VÀO CÔNG TY CON"

1- Quy định chung về Báo cáo tài chính hợp nhất

1.1- Mục đích của Báo cáo tài chính hợp nhất

1- Tổng hợp và trình bày một cách tổng quát, toàn diện tình hình tài sản, nợ phải trả, nguồn vốn chủ sở hữu ở thời điểm kết thúc năm tài chính, tình hình và kết quả hoạt động kinh doanh năm tài chính của tập đoàn như một doanh nghiệp độc lập không tính đến ranh giới pháp lý của các pháp nhân riêng biệt là công ty mẹ hay công ty con trong tập đoàn.

2- Cung cấp thông tin kinh tế, tài chính chủ yếu cho việc đánh giá thực trạng tình hình tài chính và tình hình kinh doanh của tập đoàn trong năm tài chính đã qua và những dự đoán trong tương lai. Thông tin của báo cáo tài chính hợp nhất là căn cứ quan trọng cho việc đề ra các quyết định về quản lý, điều hành hoạt động kinh doanh, hoặc đầu tư vào tập đoàn của chủ sở hữu, của các nhà đầu tư, của các chủ nợ hiện tại và tương lai,...

1.2- Phạm vi áp dụng

1- Kết thúc năm tài chính các tập đoàn, hoặc tổng công ty nhà nước phải lập Báo cáo tài chính hợp nhất để phản ánh tình hình tài chính và tình hình kinh doanh của:

(1) Tập đoàn: Tập đoàn bao gồm công ty mẹ và các công ty con; Hoặc

(2) Tổng công ty Nhà nước.

Tổng công ty nhà nước là doanh nghiệp hoạt động theo Luật doanh nghiệp Nhà nước bao gồm tổng công ty do Nhà nước quyết định đầu tư và thành lập, tổng công ty do các công ty tự đầu tư và thành lập trong đó công ty mẹ nhà nước nắm quyền chi phối doanh nghiệp khác.

Tổng công ty nhà nước bao gồm tổng công ty và các công ty thành viên hạch toán độc lập, công ty TNHH nhà nước một thành viên, hoặc nhiều thành viên, công ty cổ phần nhà nước và các đơn vị khác (đơn vị sự nghiệp, nếu có).

Trong Thông tư này, các đối tượng (1) và (2) được gọi chung là tập đoàn .

2- Các tổng công ty nhà nước phải lập Báo cáo tài chính hợp nhất là các tổng công ty thành lập và hoạt động theo mô hình có công ty con. Tổng công ty nhà nước có thể sở hữu trực tiếp hoặc sở hữu gián tiếp công ty con thông qua một công ty con khác, trừ trường hợp đặc biệt khi xác định rõ là quyền sở hữu không gắn liền với quyền kiểm soát.

Các tổng công ty nhà nước thành lập và hoạt động theo mô hình không có công ty con chỉ lập Báo cáo tài chính tổng hợp hướng dẫn tại Mục 4- Phần V - Thông tư này.

3- Tập đoàn lập Báo cáo tài chính hợp nhất phải tuân thủ quy định về phạm vi lập Báo cáo tài chính hợp nhất tại các đoạn 8, 9, 10, 11 của Chuẩn mực số 25 "Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con".

1.3- Nội dung của hệ thống Báo cáo tài chính hợp nhất

1 - Hệ thống Báo cáo tài chính hợp nhất gồm 4 biểu mẫu báo cáo:

- Bảng cân đối kế toán hợp nhất

Mẫu số B 01 – DN/HN

- Báo cáo kết quả hoạt động kinh doanh hợp nhất

Mẫu số B 02 – DN/HN

- Báo cáo lưu chuyển tiền tệ hợp nhất

Mẫu số B 03 – DN/HN

- Bản thuyết minh báo cáo tài chính hợp nhất

Mẫu số B 09 – DN/HN

Ngoài ra, để phục vụ yêu cầu quản lý kinh tế, tài chính, yêu cầu chỉ đạo, điều hành các tập đoàn sản xuất, kinh doanh các tập đoàn, tổng công ty nhà nước,... có thể quy định lập thêm các Báo cáo tài chính hợp nhất chi tiết khác.

2- Nội dung, phương pháp tính toán, hình thức trình bày các chỉ tiêu trong từng Báo cáo tài chính hợp nhất thực hiện theo quy định tại phần IV- Hướng dẫn chuẩn mực “Trình bày Báo cáo tài chính” và hướng dẫn trong Thông tư này và phần 2.5 dưới đây “Bổ sung các chỉ tiêu trong từng mẫu báo cáo tài chính hợp nhất” được áp dụng thống nhất cho việc lập Báo cáo tài chính hợp nhất của tập đoàn, tổng công ty nhà nước, tổng công ty khác.

Trong quá trình áp dụng, nếu thấy cần thiết các tập đoàn, tổng công ty có thể bổ sung chi tiết các chỉ tiêu của Báo cáo tài chính hợp nhất cho phù hợp với đặc điểm hoạt động kinh doanh của tập đoàn, tổng công ty. Nếu có sửa đổi, bổ sung phải được Bộ Tài chính chấp thuận bằng văn bản.

1.4- Trách nhiệm, thời hạn lập và nộp Báo cáo tài chính hợp nhất

1.4.1- Trách nhiệm lập Báo cáo tài chính hợp nhất

Các đơn vị sau đây phải thực hiện lập Báo cáo tài chính hợp nhất của tập đoàn ngoài báo cáo tài chính riêng của đơn vị này:

- Tất cả các công ty mẹ nắm giữ trên 50% quyền biểu quyết ở công ty con (công ty mẹ có thể sở hữu trực tiếp công ty con hoặc sở hữu gián tiếp công ty con qua một công ty con khác) theo quy định tại đoạn 09, 10 của Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán các khoản đầu tư vào công ty con” phải lập, nộp và công khai báo cáo tài chính hợp nhất theo quy định của chuẩn mực số 25 và hướng dẫn tại Thông tư này, ngoại trừ các công ty mẹ đồng thời là công ty con bị một công ty khác sở hữu toàn bộ hoặc gần như toàn bộ và nếu như các cổ đông thiểu số trong công ty chấp thuận thì không phải lập và trình bày báo cáo tài chính hợp nhất.

- Tất cả các tổng công ty nhà nước thành lập và hoạt động theo mô hình có công ty con phải lập, nộp Báo cáo tài chính hợp nhất theo quy định của Luật kế toán, chuẩn mực kế toán số 25 và hướng dẫn tại Thông tư này.

Công ty mẹ hoặc tổng công ty nhà nước thành lập và hoạt động theo mô hình có công ty con là đơn vị có trách nhiệm lập Báo cáo tài chính hợp nhất được gọi là công ty mẹ trong Thông tư này.

1.4.2- Thời hạn lập, nộp và công khai Báo cáo tài chính hợp nhất

- Báo cáo tài chính hợp nhất phải lập và nộp vào cuối kỳ kế toán năm tài chính cho các cơ quan quản lý Nhà nước theo quy định chậm nhất là 90 ngày kể từ ngày kết thúc kỳ kế toán năm tài chính.

- Báo cáo tài chính hợp nhất phải được công khai trong thời hạn 120 ngày kể từ ngày kết thúc kỳ kế toán năm.

1.4.3- Nơi nhận Báo cáo tài chính hợp nhất

Đối tượng lập

Báo cáo tài chính hợp nhất

Thời

hạn

lập

báo

cáo

Nơi nhận báo cáo

Cơ quan Tài chính, cơ quan thành lập doanh nghiệp

Cơ quan Thuế

Cơ quan Thống kê

1. Tổng công ty nhà nước (thành lập và hoạt động theo mô hình có công ty con)

Năm,

Quý

x

(1)

x

(2)

x

2. Tập đoàn doanh nghiệp có vốn đầu tư nước ngoài

Năm

x

(1)

x

(2)

x

3. Tập đoàn doanh nghiệp khác

Năm

x

(1)

x

(2)

x

(1) Đối với các tổng công ty nhà nước hoạt động theo Luật Doanh nghiệp nhà nước do UBND cấp tỉnh thành lập phải nộp Báo cáo tài chính hợp nhất cho Sở Tài chính cấp tỉnh. Đối với tổng công ty nhà nước do các Bộ, cơ quan trung ương, hoặc Thủ tướng Chính phủ quyết định thành lập phải nộp Báo cáo tài chính hợp nhất cho Bộ Tài chính (Cục Tài chính doanh nghiệp) và các Bộ, cơ quan trung ương là người quyết định thành lập tổng công ty.

(1) Đối với các tập đoàn, tổng công ty nhà nước hoạt động trong các lĩnh vực Ngân hàng, đầu tư tài chính, bảo hiểm, chứng khoản phải nộp báo cáo tài chính hợp nhất cho Bộ Tài chính (Vụ Tài chính ngân hàng, Vụ Bảo hiểm, Cục Tài chính doanh nghiệp). Riêng đối với các tập đoàn, tổng công ty nhà nước có chứng khoán niêm yết hoặc các tập đoàn, tổng công ty Nhà nước có đơn vị thành viên có chứng khoán niêm yết còn phải nộp báo cáo tài chính hợp nhất cho Bộ Tài chính (Uỷ ban Chứng khoán Nhà nước).

(1) Đối với các tập đoàn hoạt động theo Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam thì nộp báo cáo tài chính hợp nhất cho cơ quan đăng ký kinh doanh (Sở kế hoạch và đầu tư - nếu do Sở kế hoạch và đầu tư cấp giấy phép đầu tư hoặc giấy đăng ký kinh doanh, hoặc Bộ kế hoạch và đầu tư nếu do Bộ kế hoạch và đầu tư cấp giấy phép đầu tư hoặc giấy đăng ký kinh doanh).

(1) Đối với các tập đoàn, tổng công ty nhà nước đã thực hiện kiểm toán báo cáo tài chính hợp nhất, phải đính kèm Báo cáo kiểm toán về Báo cáo tài chính hợp nhất khi nộp Báo cáo tài chính hợp nhất cho các cơ quan quản lý nhà nước, hoặc khi công khai báo cáo tài chính hợp nhất.

(2) Đối với các tổng công ty nhà nước do các Bộ, cơ quan Trung ương hoặc Thủ tướng Chính phủ quyết định thành lập còn phải nộp Báo cáo tài chính hợp nhất cho Bộ Tài chính (Tổng cục Thuế). Đối với các tập đoàn, tổng công ty nhà nước khác phải nộp Báo cáo tài chính hợp nhất cho cơ quan thuế địa phương.

(3) Công ty mẹ khi nộp và công khai báo cáo tài chính hợp nhất phải nộp và công khai cả báo cáo tài chính của các công ty con theo qui định của Luật Kế toán và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 quy định chi tiết và hướng dẫn thi hành một số điều của Luật kế toán áp dụng trong hoạt động kinh doanh.

2- Quy định cụ thể về Báo cáo tài chính hợp nhất

2.1- Nguyên tắc lập và trình bày Báo cáo tài chính hợp nhất

1- Công ty mẹ khi lập Báo cáo tài chính hợp nhất phải căn cứ vào báo cáo tài chính của tất cả các công ty con ở trong nước và ngoài nước do công ty mẹ kiểm soát, ngoại trừ các công ty được đề cập ở đoạn 10 của Chuẩn mực số 25, để thực hiện hợp nhất Báo cáo tài chính.

Quyền kiểm soát của công ty mẹ đối với công ty con được xác định khi công ty mẹ nắm giữ trên 50% quyền biểu quyết ở công ty con (công ty mẹ có thể sở hữu trực tiếp công ty con hoặc sở hữu gián tiếp công ty con qua một công ty con khác) trừ trường hợp đặc biệt khi xác định rõ là quyền sở hữu không gắn liền với quyền kiểm soát.

2- Công ty mẹ không được loại trừ ra khỏi Báo cáo tài chính hợp nhất các báo cáo tài chính của công ty con có hoạt động kinh doanh khác biệt với hoạt động của tất cả các công ty con khác trong tập đoàn.

3- Báo cáo tài chính hợp nhất được lập và trình bày theo nguyên tắc kế toán và nguyên tắc đánh giá như báo cáo tài chính hàng năm của doanh nghiệp độc lập theo qui định của Chuẩn mực kế toán số 21”Trình bày báo cáo tài chính” và qui định của các chuẩn mực kế toán khác.

4- Báo cáo tài chính hợp nhất được lập trên cơ sở áp dụng chính sách kế toán thống nhất cho các giao dịch và sự kiện cùng loại trong những hoàn cảnh tương tự trong toàn bộ tập đoàn.

- Nếu công ty con sử dụng các chính sách kế toán khác với chính sách kế toán áp dụng thống nhất trong tập đoàn thì công ty con phải có điều chỉnh thích hợp các báo cáo tài chính trước khi sử dụng cho việc lập Báo cáo tài chính hợp nhất của tập đoàn.

- Trường hợp nếu công ty con không thể sử dụng chính sách kế toán một cách thống nhất làm ảnh hưởng đến hợp nhất báo cáo tài chính của tập đoàn thì phải giải trình về các khoản mục đã được hạch toán theo các chính sách kế toán khác nhau trong Bản thuyết minh báo cáo tài chính hợp nhất.

5- Các báo cáo tài chính của công ty mẹ và công ty con sử dụng để hợp nhất báo cáo tài chính phải được lập cho cùng một kỳ kế toán năm.

Báo cáo tài chính sử dụng để hợp nhất có thể được lập vào thời điểm khác nhau miễn là thời gian chênh lệch đó không vượt quá 3 tháng. Nếu ngày kết thúc kỳ kế toán năm là khác nhau quá 3 tháng, công ty con phải lập thêm một bộ báo cáo tài chính cho mục đích hợp nhất có kỳ kế toán trùng với kỳ kế toán năm của tập đoàn.

6- Kết quả hoạt động kinh doanh của công ty con sẽ được đưa vào Báo cáo tài chính hợp nhất kể từ ngày mua công ty con, là ngày công ty mẹ thực sự nắm quyền kiểm soát công ty con theo Chuẩn mực kế toán “Hợp nhất kinh doanh”.

Kết quả hoạt động kinh doanh của công ty con bị thanh lý được đưa vào Báo cáo kết quả kinh doanh hợp nhất cho tới ngày thanh lý công ty con, là ngày công ty mẹ thực sự chấm dứt quyền kiểm soát đối với công ty con.

Số chênh lệch giữa khoản thu từ việc thanh lý công ty con và giá trị ghi sổ còn lại của tài sản trừ đi nợ phải trả của công ty con này tại ngày thanh lý được ghi nhận trong Báo cáo kết quả kinh doanh hợp nhất như khoản lãi, lỗ thanh lý công ty con.

Để đảm bảo nguyên tắc so sánh của báo cáo tài chính từ niên độ kế toán này đến niên độ kế toán khác, cần cung cấp thông tin bổ sung về ảnh hưởng của việc mua và thanh lý các công ty con đến tình hình tài chính tại ngày báo cáo, kết quả của kỳ báo cáo và ảnh hưởng đến các khoản mục tương ứng của năm trước.

7- Khoản đầu tư vào một doanh nghiệp phải hạch toán theo Chuẩn mực kế toán “Công cụ tài chính”, kể từ khi doanh nghiệp đó không còn là công ty con nữa và cũng không trở thành một công ty liên kết như định nghĩa của Chuẩn mực số 07 “Kế toán các khoản đầu tư vào công ty liên kết”. Giá trị ghi sổ của khoản đầu tư tại ngày doanh nghiệp không còn là một công ty con được hạch toán là giá gốc.

2.2- Xác định quyền kiểm soát và phần lợi ích của công ty mẹ đối với công ty con

2.2.1- Xác định quyền kiểm soát của công ty mẹ đối với công ty con

a) Quyền kiểm soát của công ty mẹ đối với công ty con được xác định khi công ty mẹ nắm giữ trên 50% quyền biểu quyết ở công ty con (công ty mẹ có thể sở hữu trực tiếp công ty con, hoặc sở hữu gián tiếp công ty con qua một công ty con khác).

a1) Xác định quyền kiểm soát trực tiếp của công ty mẹ đối với công ty con khi công ty mẹ đầu tư vốn trực tiếp vào công ty con và công ty mẹ nắm giữ trên 50% quyền biểu quyết ở công ty con đầu tư trực tiếp.

Quyền kiểm soát của công ty mẹ được xác định tương ứng với quyền biểu quyết của công ty mẹ ở công ty con

Ví dụ: Công ty A đầu tư vốn vào Công ty cổ phần B 2600 cổ phiếu/ 5000 cổ phiếu đã phát hành của Công ty B với mệnh giá của cổ phiếu là 100 000 đồng/1 cổ phiếu. Như vậy Công ty A nắm giữ quyền biểu quyết tại Công ty con B là: 2600 Cổ phiếu/5000 cổ phiếu = 52% (hoặc 2600 CP x 100 000 đồng/5000 CP x 100 000 đồng = 52%).

Quyền kiểm soát của Công ty A đối với Công ty B là 52% (> 50%), nên Công ty B là Công ty con của Công ty A.

a2) Xác định quyền kiểm soát gián tiếp của công ty mẹ thông qua quyền sở hữu gián tiếp công ty con qua một công ty con khác.

Công ty mẹ sở hữu gián tiếp công ty con khi công ty mẹ đầu tư vốn gián tiếp (kể cả trực tiếp) vào công ty con qua một công ty con khác và công ty mẹ nắm giữ trên 50% quyền biểu quyết ở công ty con đầu tư gián tiếp.

Quyền kiểm soát của công ty mẹ được xác định bằng tổng cộng quyền biểu quyết của công ty mẹ ở công ty con đầu tư trực tiếp và ở công ty con đầu tư gián tiếp qua công ty con khác

Ví dụ: Công ty cổ phần X đầu tư vào Công ty cổ phần Y 6 000 cổ phiếu/ 10 000 cổ phiếu phát hành của Công ty Y với giá trị của cổ phiếu là 100 000 đồng/1 cổ phiếu. Như vậy Công ty cổ phần X nắm giữ quyền biểu quyết tại Công ty cổ phần Y là:

6 000 Cổ phiếu/10 000 cổ phiếu = 60% (hoặc 6 000 CP x 100 000 đồng/10 000 CP x 100 000 đồng = 60%).

Công ty cổ phần Y đầu tư vào Công ty TNHH Z tổng số vốn là 400.000.000 đồng/1 000 000 000 đồng (tổng vốn điều lệ). Công ty cổ phần X đầu tư tiếp vào Công ty TNHH Z 200 000 đồng/1 000 000 000 đồng (tổng vốn điều lệ)

Như vậy, xác định quyền kiểm soát của Công ty cổ phần X với Công ty TNHH Z như sau:

- Quyền kiểm soát trực tiếp của Công ty cổ phần X đối với Công ty TNHH Z là: 200 000 000 đồng/ 1000 000 000 đồng = 20%.

- Quyền kiểm soát trực tiếp của Công ty cổ phần Y đối với Công ty TNHH Z là: 400 000 000 đồng/ 1000 000 000 đồng = 40%.

- Quyền kiểm soát gián tiếp của Công ty cổ phần X đối với Công ty TNHH Z là: 20% + 40% = 60%.

Quyền kiểm soát của Công ty X đối với Công ty Z là: 60% (> 50%), Công ty Z là Công ty con của Công ty X.

Như vậy, vốn đầu tư của Công ty cổ phần X tại Công ty cổ phần Y là 60%(>50%) và tại Công ty TNHH Z là 60% (>50%), nên hai công ty này đều là công ty con chịu sự kiểm soát của Công ty cổ phần X.

b) Trường hợp đặc biệt quyền kiểm soát còn được thực hiện ngay cả khi công ty mẹ nắm giữ ít hơn 50% quyền biểu quyết tại công ty con trong các trường hợp sau đây:

- Các nhà đầu tư khác thoả thuận dành cho công ty mẹ hơn 50% quyền biểu quyết;

- Công ty mẹ có quyền chi phối các chính sách tài chính và hoạt động theo quy chế thoả thuận;

b1) Công ty mẹ có quyền bổ nhiệm hoặc bãi miễn đa số các thành viên Hội đồng quản trị hoặc cấp quản lý tương đương;

b2) Công ty mẹ có quyền bỏ đa số phiếu tại các cuộc họp của Hội đồng quản trị hoặc cấp quản lý tương đương.

Ví dụ, Công ty TNHH một thành viên Lắp máy VINACO góp vốn vào Công ty cổ phần Xây dựng SAVI chiếm 40% vốn điều lệ còn 2 thành viên khác một thành viên chiếm 55%, một thành viên chiếm 5% vốn điều lệ. Nhưng do Công ty TNHH VINACO có thế mạnh về khách hàng, về quản lý điều hành công ty nên cổ đông khác trong Công ty cổ phần SAVI thỏa thuận giao quyền kiểm soát cho Công ty TNHH VINACO theo nghị quyết của Hội đồng quản trị. Do đó mặc dù Công ty TNHH VINACO nắm giữ 40% vốn điều lệ ít hơn 50% quyền biểu quyết tại Công ty cổ phần SAVI nhưng Công ty TNHH một thành viên VINACO vẫn là công ty mẹ của Công ty SAVI.

2.2.2- Xác định phần lợi ích của công ty mẹ đối với công ty con

a) Xác định phần lợi ích của công ty mẹ thông qua quyền sở hữu trực tiếp đối với công ty con

Trường hợp công ty mẹ sở hữu trực tiếp công ty con thì tỷ lệ lợi ích của công ty mẹ ở công ty con được xác định tương ứng với quyền kiểm soát của công ty mẹ.

Tỷ lệ (%) lợi ích của công ty mẹ ở công ty con

đầu tư trực tiếp

=

Tỷ lệ (%) quyền kiểm

soát tại công ty con

đầu tư trực tiếp

Ví dụ: Công ty TNHH D đầu tư vào Công ty cổ phần E 4000 cổ phiếu/ 7000 cổ phiếu phát hành của Công ty cổ phần E với mệnh giá cổ phiếu là 100 000 đồng/ 1 cổ phiếu. Như vậy Công ty TNHH D nắm giữ quyền biểu quyết tại Công ty con E là: 4000 cổ phiếu/7000 cổ phiếu = 57% (hoặc 4000 CP x 100 000 đồng/7000 CP x 100 000 đồng = 57%).

Quyền kiểm soát của Công ty TNHH D đối với Công ty con E là 57% và tỷ lệ lợi ích của Công ty D đối với Công ty E tương ứng với quyền kiềm soát là 57%.

b) Xác định phần lợi ích của công ty mẹ thông qua quyền sở hữu gián tiếp công ty con qua một công ty con khác.

Trường hợp công ty mẹ sở hữu gián tiếp công ty con khi công ty mẹ đầu tư vốn gián tiếp vào công ty con qua một công ty con khác thì tỷ lệ lợi ích của công ty mẹ ở công ty con đầu tư gián tiếp được xác định:

Tỷ lệ (%) lợi ích của công ty mẹ ở công ty con đầu tư gián tiếp

=

% Tỷ lệ (%) lợi ích tại công ty con đầu tư trực tiếp

x

Tỷ lệ (%) lợi ích tại công ty con

đầu tư gián tiếp

Ví dụ: Tổng Công ty JICO đầu tư vào Công ty cổ phần PICO 10 000 cổ phiếu/ 15 000 cổ phiếu phát hành của Công ty PICO với mệnh giá cổ phiếu là 100 000 đồng/ 1 cổ phiếu. Như vậy Tổng Công ty JICO nắm giữ quyền biểu quyết tại Công ty con PICO là: 10 000 Cổ phiếu/15 000 cổ phiếu = 67% (hoặc 10 000 CP x 100 000 đồng/15 000 CP x 100 000 đồng = 67%). Công ty cổ phần PICO đầu tư trực tiếp vào Công ty TNHH HAN tổng số vốn là 500.000.000 đồng/1 500 000 000 đồng (tổng vốn điều lệ) có tỷ lệ quyền biểu quyết 33% tại HAN.

Như vậy, xác định phần lợi ích của Tổng công ty JICO với Công ty TNHH HAN là:

Tỷ lệ (%) lợi ích của Tổng công ty JICO ở Công ty TNHH HAN đầu tư gián tiếp (công ty con)

=

Tỷ lệ (%) lợi ích tại Công ty cổ phần PICO (công ty con đầu tư trực tiếp)

x

Tỷ lệ (%) lợi ích tại Công ty TNHH HAN (công ty con đầu tư gián tiếp)

22,11%

=

67%

X

33%

Công ty TNHH HAN là công ty con của Tổng công ty JICO và tỷ lệ lợi ích của Tổng công ty JICO tại HAN là 22,11%.

2.3- Trình tự lập Báo cáo tài chính hợp nhất

2.3.1- Trình tự lập Bảng cân đối kế toán hợp nhất

(1) Bảng cân đối kế toán hợp nhất được lập trên cơ sở hợp nhất các Bảng cân đối kế toán của công ty mẹ và của các công ty con trong tập đoàn theo từng khoản mục bằng cách cộng các khoản mục tương đương của tài sản, nợ phải trả, vốn chủ sở hữu theo nguyên tắc:

- Đối với các khoản mục của Bảng cân đối kế toán không phải điều chỉnh thì được cộng trực tiếp để xác định khoản mục tương đương của Bảng cân đối kế toán hợp nhất;

- Đối với những khoản mục phải điều chỉnh theo nguyên tắc và phương pháp điều chỉnh thích hợp quy định tại mục (3) dưới đây sau đó mới cộng để hợp nhất khoản mục này và trình bày trên Bảng cân đối kế toán hợp nhất.

(2) Các chỉ tiêu chủ yếu phải điều chỉnh liên quan đến Bảng cân đối kế toán hợp nhất của tập đoàn gồm:

- Khoản đầu tư của công ty mẹ vào các công ty con;

- Lợi ích của cổ đông thiểu số;

- Các khoản phải thu, phải trả nội bộ giữa các đơn vị trong cùng tập đoàn;

- Các khoản lãi, lỗ nội bộ chưa thực sự phát sinh.

(3) Nguyên tắc và phương pháp điều chỉnh các chỉ tiêu khi lập Bảng cân đối kế toán hợp nhất.

a) Điều chỉnh khoản đầu tư của công ty mẹ vào các công ty con

a1) Nguyên tắc điều chỉnh

Giá trị ghi sổ của khoản đầu tư của công ty mẹ trong từng công ty con và phần vốn của công ty mẹ trong vốn chủ sở hữu của công ty con phải được loại trừ hoàn toàn trên báo cáo tài chính hợp nhất.

a2) Bút toán điều chỉnh

Điều chỉnh giảm toàn bộ giá trị khoản mục "Đầu tư vào công ty con” của công ty mẹ và điều chỉnh giảm phần Vốn đầu tư của chủ sở hữu mà từng công ty con nhận của công ty mẹ trong khoản mục "Vốn đầu tư của chủ sở hữu" của công ty con.

b) Điều chỉnh để xác định lợi ích của cổ đông thiểu số

b1) Nguyên tắc điều chỉnh

- Phải xác định lợi ích của cổ đông thiểu số trong tài sản thuần của công ty con hợp nhất. Lợi ích của cổ đông thiểu số trong tài sản thuần của công ty con hợp nhất, gồm:

+ Giá trị các lợi ích của cổ đông thiểu số tại ngày hợp nhất kinh doanh ban đầu được xác định phù hợp với Chuẩn mực kế toán “Hợp nhất kinh doanh”.

Giá trị các lợi ích của cổ đông thiểu số tại ngày hợp nhất kinh doanh ban đầu được xác định trên cơ sở tỷ lệ góp vốn kinh doanh của cổ đông thiểu số với vốn chủ sở hữu của công ty con.

+ Phần lợi ích của cổ đông thiểu số trong sự biến động của tổng vốn chủ sở hữu kể từ ngày hợp nhất kinh doanh, gồm:

phần lợi ích của cổ đông thiểu số trong thu nhập thuần (lợi nhuận) sau thuế thu nhập doanh nghiệp của tập đoàn trong kỳ báo cáo được xác định và loại trừ ra khỏi thu nhập của tập đoàn và;

phần lợi ích trong biến động của vốn chủ sở hữu của tập đoàn sau ngày hợp nhất kinh doanh;

- Phần lợi ích của cổ đông thiểu số trong thu nhập thuần (lợi nhuận) sau thuế thu nhập doanh nghiệp trong kỳ báo cáo được xác định trên cơ sở tỷ lệ góp vốn kinh doanh của cổ đông thiểu số với thu nhập sau thuế TNDN tại công ty con trong kỳ báo cáo.

- Phần lợi ích của cổ đông thiểu số trong sự biến động của tổng vốn chủ sở hữu kể từ ngày hợp nhất kinh doanh được xác định trên cơ sở tỷ lệ góp vốn kinh doanh của cổ đông thiểu số với tổng giá trị các khoản chênh lệch đánh giá lại tài sản, chênh lệch tỷ giá hối đoái, quỹ đầu tư phát triển, quỹ dự phòng tài chính, quỹ khác thuộc vốn chủ sở hữu, lợi nhuận chưa phân phối của các đơn vị này.

- Các khoản lỗ tương ứng với phần vốn của cổ đông thiểu số trong công ty con được hợp nhất có thể lớn hơn vốn của họ trong tổng vốn chủ sở hữu của công ty con. Khoản lỗ vượt trội cũng như bất kỳ các khoản lỗ thêm nào khác được tính giảm vào phần lợi ích của cổ đông đa số trừ khi cổ đông thiểu số có nghĩa vụ ràng buộc và có khả năng bù đắp các khoản lỗ đó. Nếu sau đó công ty con có lãi, khoản lãi đó sẽ được phân bổ vào phần lợi ích của cổ đông đa số cho tới khi phần lỗ trước đây do các cổ đông đa số gánh chịu được bồi hoàn đầy đủ.

- Lợi ích của cổ đông thiểu số trong tài sản thuần của công ty con hợp nhất trên Bảng cân đối kế toán hợp nhất phải được trình bày thành một chỉ tiêu riêng biệt tách khỏi phần nợ phải trả và phần vốn chủ sở hữu của cổ đông của công ty mẹ.

b2) Bút toán điều chỉnh

Để phản ảnh khoản mục "Lợi ích của cổ đông thiểu số" trong tài sản thuần của công ty con hợp nhất trên Bảng cân đối kế toán hợp nhất phải thực hiện các bút toán điều chỉnh sau:

- Điều chỉnh giảm vốn chủ sở hữu của công ty con có phần vốn của cổ đông thiểu số (điều chỉnh giảm các khoản mục "Vốn đầu tư của chủ sở hữu”, "Quỹ dự phòng tài chính", "Quỹ đầu tư phát triển", "Lợi nhuận chưa phân phối",... của các công ty con có liên quan) và ghi tăng khoản mục "Lợi ích của cổ đông thiểu số" trên Bảng cân đối kế toán hợp nhất, ghi:

Giảm khoản mục - Vốn đầu tư của chủ sở hữu

Giảm khoản mục - Quỹ dự phòng tài chính

Giảm khoản mục - Quỹ đầu tư phát triển

Giảm khoản mục - Lợi nhuận chưa phân phối

.....

Tăng khoản mục - Lợi ích của cổ đông thiểu số.

- Trường hợp ở công ty con có khoản lỗ tích luỹ (lợi nhuận chưa phân phối: ghi âm (...) trong vốn chủ sở hữu thì khi xác định lợi ích của cổ đông thiểu số trong tài sản thuần của các công ty con hợp nhất phải xác định riêng biệt khoản lỗ tích luỹ của cổ đông thiểu số trong lỗ tích luỹ của công ty con và phải ghi giảm khoản mục "Lợi nhuận chưa phân phối" của công ty con và ghi giảm khoản mục "Lợi ích của cổ đông thiểu số" trên Bảng cân đối kế toán hợp nhất. Tuy nhiên bút toán ghi giảm khoản mục "Lợi ích của cổ đông thiểu số" trên Bảng cân đối kế toán hợp nhất tối đa cũng chỉ tương ứng với phần giá trị lợi ích của cổ đông thiểu số trong vốn chủ sở hữu (chỉ được ghi giảm đến giá trị bằng 0 phần lợi ích của cổ đông thiểu số tại công ty con, không được tạo ra giá trị âm của khoản mục "Lợi ích của cổ đông thiểu số" trên Bảng cân đối kế toán hợp nhất).

c) Điều chỉnh số dư các khoản phải thu, phải trả giữa các đơn vị nội bộ trong cùng tập đoàn

c1) Nguyên tắc điều chỉnh

Số dư các khoản phải thu, phải trả giữa các đơn vị nội bộ trong cùng tập đoàn phải được loại trừ hoàn toàn.

c2) Bút toán điều chỉnh

Điều chỉnh giảm khoản mục "Phải thu nội bộ" và điều chỉnh giảm khoản mục "Phải trả nội bộ" đối với các đơn vị có liên quan, ghi:

Giảm khoản mục - Phải trả nội bộ

Giảm khoản mục - Phải thu nội bộ.

d) Điều chỉnh các khoản lãi chưa thực sự phát sinh từ các giao dịch nội bộ

d1) Nguyên tắc điều chỉnh

Các khoản lãi chưa thực hiện từ các giao dịch nội bộ nằm trong giá trị còn lại của tài sản như hàng tồn kho, TSCĐ, lợi nhuận trước thuế thu nhập doanh nghiệp phải được loại trừ hoàn toàn.

d2) Bút toán điều chỉnh

Điều chỉnh giảm khoản lãi nội bộ nằm trong khoản mục: "Hàng tồn kho", hoặc "Tài sản cố định hữu hình", "Tài sản cố định vô hình",... và điều chỉnh giảm khoản lãi nội bộ nằm trong khoản mục "Lợi nhuận chưa phân phối" ở đơn vị có liên quan đến giao dịch nội bộ chưa thực hiện ở công ty mẹ, công ty con trong tập đoàn và đã tạo ra các khoản lãi nội bộ chưa thực hiện này, ghi:

Giảm khoản mục - Lợi nhuận chưa phân phối

Giảm khoản mục - Hao mòn TSCĐ

Giảm khoản mục - Hàng tồn kho

Giảm khoản mục - TSCĐ hữu hình, hoặc

Giảm khoản mục - TSCĐ vô hình.

e) Điều chỉnh các khoản lỗ chưa thực sự phát sinh từ các giao dịch nội bộ e1) Nguyên tắc điều chỉnh

Các khoản lỗ chưa thực hiện phát sinh từ các giao dịch nội bộ cũng được loại bỏ trừ khi chi phí tạo nên khoản lỗ đó không thể thu hồi được.

e2) Bút toán điều chỉnh

Điều chỉnh tăng khoản mục: "Hàng tồn kho", hoặc "Tài sản cố định hữu hình", "Tài sản cố định vô hình",... và điều chỉnh tăng khoản lỗ nội bộ nằm trong khoản mục "Lợi nhuận chưa phân phối" ở đơn vị có liên quan đến giao dịch nội bộ chưa thực hiện (công ty mẹ, công ty con) trong tập đoàn và đã tạo ra các khoản lỗ nội bộ chưa thực hiện này, ghi:

Tăng khoản mục - Hàng tồn kho

Tăng khoản mục - TSCĐ hữu hình, hoặc

Tăng khoản mục - TSCĐ vô hình

Tăng khoản mục - Hao mòn TSCĐ

Tăng khoản mục - Lợi nhuận chưa phân phối

f) Sự khác biệt về thời gian phát sinh trên phương diện thuế thu nhập doanh nghiệp từ việc loại trừ các khoản lãi và lỗ chưa thực hiện trong nội bộ được xử lý phù hợp với Chuẩn mực kế toán số 17 - Thuế thu nhập doanh nghiệp.

(4) Thực hiện các bút toán ghi nhận vốn góp liên kết, liên doanh của công ty mẹ, công ty con theo phương pháp vốn chủ chủ sở hữu khi lập Báo cáo tài chính hợp nhất của tập đoàn.

Khi lập Bảng cân đối kế toán hợp nhất phải điều chỉnh vốn góp liên kết, liên doanh theo giá gốc được trình bày trên các Bảng cân đối kế toán riêng của công ty mẹ, công ty con sử dụng để lập Bảng cân đối kế toán hợp nhất của tập đoàn theo phương pháp vốn chủ sở hữu.

2.3.2-Trình tự lập Báo cáo kết quả hoạt động kinh doanh hợp nhất

(1) Báo cáo kết quả hoạt động kinh doanh hợp nhất được lập trên cơ sở hợp nhất các Báo cáo kết quả hoạt động kinh doanh của công ty mẹ và của các các công ty con trong tập đoàn theo từng khoản mục bằng cách cộng các khoản mục tương đương về doanh thu, thu nhập khác, giá vốn hàng bán, lợi nhuận gộp về bán hàng và cung cấp dịch vụ, chi phí tài chính,... theo nguyên tắc:

- Đối với các khoản mục không phải điều chỉnh được cộng trực tiếp để xác định khoản mục tương đương của Báo cáo kết quả hoạt động kinh doanh hợp nhất;

- Đối với những khoản mục phải điều chỉnh theo nguyên tắc lập và trình bày Báo cáo kết quả hoạt động kinh doanh hợp nhất thì phải thực hiện các điều chỉnh thích hợp sau đó mới cộng để hợp nhất khoản mục và trình bày trên Báo cáo kết quả hoạt động kinh doanh hợp nhất.

(2) Các chỉ tiêu chủ yếu phải điều chỉnh liên quan đến hợp nhất Báo cáo kết quả hoạt động kinh doanh, gồm:

- Doanh thu, giá vốn hàng bán, lãi lỗ nội bộ tập đoàn;

- Lãi lỗ nội bộ chưa thực sự phát sinh;

- Lợi ích của cổ đông thiểu số;

- Chênh lệch thanh lý công ty con;

- Thuế thu nhập doanh nghiệp.

(3) Phương pháp điều chỉnh các chỉ tiêu khi lập Báo cáo kết quả hoạt động kinh doanh hợp nhất

a) Các khoản doanh thu, giá vốn hàng bán, lãi, lỗ nội bộ tập đoàn phải được loại trừ toàn bộ.

Bút toán điều chỉnh Giảm toàn bộ doanh thu nội bộ đã ghi nhận trong khoản mục "Doanh thu bán hàng và cung cấp dịch vụ" tập đoàn và giá vốn hàng bán nội bộ tập đoàn ghi nhận trong khoản mục "Giá vốn hàng bán" ở công ty mẹ, hoặc ở công ty con có phát sinh doanh thu nội bộ, ghi:

Giảm khoản mục - Doanh thu bán hàng và cung cấp dịch vụ (Doanh thu nội bộ)

Giảm khoản mục - Giá vốn hàng bán (Giá vốn nội bộ)

b) Các khoản lãi, lỗ nội bộ chưa thực sự phát sinh từ các giao dịch nội bộ phải được loại trừ hoàn toàn trừ khi chi phí tạo nên khoản lỗ đó không thể thu hồi được.

Bút toán điều chỉnh: Tăng, giảm khoản mục "Tổng lợi nhuận kế toán” và "Lợi nhuận sau thuế thu nhập doanh nghiệp” về lãi, lỗ nội bộ tập đoàn của công ty mẹ và các công ty con có liên quan đến các khoản lãi, lỗ nội bộ chưa thực hiện phát sinh từ các giao dịch nội bộ trên Báo cáo kết quả hoạt động kinh doanh hợp nhất của tập đoàn .

c) Lợi ích của cổ đông thiểu số trong lợi nhuận sau thuế thu nhập doanh nghiệp của các công ty con tham gia hợp nhất trong kỳ báo cáo phải được loại trừ trước khi hợp nhất báo cáo tài chính của công ty mẹ và các công ty con để xác định lợi nhuận (lãi, hoặc lỗ thuần) trên Báo cáo kết quả hoạt động kinh doanh hợp nhất của những đối tượng sở hữu công ty mẹ.

Bút toán điều chỉnh: Giảm khoản mục "Lợi nhuận sau thuế thu nhập doanh nghiệp” của các công ty con, tăng khoản mục "Lợi ích của cổ đông thiểu số” và được trình bày thành một chỉ tiêu riêng biệt trên Báo cáo kết quả hoạt động kinh doanh hợp nhất của công ty con.

d) Lợi ích của cổ đông thiểu số trong lợi nhuận sau thuế thu nhập doanh nghiệp của các công ty con được hợp nhất được trình bày ở một khoản mục riêng biệt trên Báo cáo kết quả hoạt động kinh doanh hợp nhất.

Bút toán điều chỉnh: Giảm khoản mục "Lợi nhuận sau thuế TNDN” phần lợi nhuận thuộc về lợi ích của cổ đông thiểu số của các công ty con và điều chỉnh tăng khoản mục " Lợi ích của cổ đông thiểu số" trong Báo cáo kết quả hoạt động kinh doanh hợp nhất của tập đoàn, ghi:

Tăng khoản mục - Lợi ích của cổ đông thiểu số

Giảm khoản mục - Lợi nhuận sau thuế TNDN.

đ) Lợi ích của cổ đông thiểu số trong lợi nhuận sau thuế thu nhập doanh nghiệp của các công ty con khi lập Báo cáo tài chính hợp nhất được xác định trên cơ sở căn cứ vào tỷ lệ góp vốn kinh doanh của cổ đông thiểu số và lợi nhuận sau thuế thu nhập doanh nghiệp của các đơn vị này.

e) Trường hợp số lỗ kinh doanh thuộc về cổ đông thiểu số trong Báo cáo kết quả hoạt động kinh doanh riêng của công ty mẹ và của các công ty con lớn hơn phần vốn góp của các cổ đông thiểu số tại thời điểm lập Báo cáo tài chính hợp nhất thì trên Báo cáo kết quả hoạt động kinh doanh hợp nhất chỉ tính, phân bổ và trình bày theo số lỗ phân bổ tối đa bằng số vốn góp của cổ đông thiểu số trong chỉ tiêu riêng biệt về phần lợi ích của cổ đông thiểu số của Bảng cân đối kế toán trừ khi cổ đông thiểu số có nghĩa vụ ràng buộc và có khả năng bù đắp các khoản lỗ đó.

Nếu sau đó công ty con có lãi, khoản lãi đó sẽ được phân bổ vào phần lợi ích của cổ đông đa số cho tới khi phần lỗ trước đây thuộc về lợi ích của cổ đông thiểu số do các cổ đông đa số gánh chịu được bồi hoàn đầy đủ.

Như vậy sẽ không thực hiện bút toán điều chỉnh khoản mục "Lợi nhuận sau thuế TNDN” để ghi tăng khoản mục "Lợi ích của cổ đông thiểu số” như mục (d) nói trên.

g) Số chênh lệch giữa khoản thu từ việc thanh lý công ty con và giá trị ghi sổ còn lại của tài sản trừ đi nợ phải trả của công ty con này tại ngày thanh lý được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh hợp nhất như khoản lãi, lỗ thanh lý công ty con. Để đảm bảo tính so sánh được của báo cáo tài chính giữa các niên độ cần giải trình thông tin bổ sung trong Bản thuyết minh báo cáo tài chính hợp nhất về ảnh hưởng của việc mua và thanh lý các công ty con đến tình hình tài chính tại ngày báo cáo và kết quả của kỳ báo cáo và ảnh hưởng đến các khoản mục tương ứng của năm trước.

h) Nếu công ty con có cổ phiếu ưu đãi (loại được ưu đãi về cổ tức) và có cổ tức luỹ kế chưa thanh toán bị nắm giữ bởi các đối tượng bên ngoài tập đoàn, công ty mẹ chỉ được xác định phần kết quả lãi, lỗ của mình sau khi đã điều chỉnh cho số cổ tức ưu đãi luỹ kế chưa thanh toán của công ty con phải trả cho dù cổ tức đó đã được công bố hay chưa.

i) Các khoản thuế thu nhập doanh nghiệp do công ty mẹ hoặc công ty con phải nộp khi phân phối lợi nhuận của công ty con cho công ty mẹ được kế toán theo Chuẩn mực kế toán số 17 - Thuế thu nhập doanh nghiệp.

2.3.3- Trình tự lập Báo cáo lưu chuyển tiền tệ hợp nhất

- Báo cáo lưu chuyển tiền tệ hợp nhất được lập trên cơ sở hợp nhất Báo cáo lưu chuyển tiền tệ của công ty mẹ và của các công ty con theo từng khoản mục bằng cách cộng các khoản mục tương đương trên các báo cáo này.

- Báo cáo lưu chuyển tiền tệ hợp nhất được lập trên cơ sở hợp nhất báo cáo lưu chuyển tiền tệ của công ty mẹ và của các công ty con phải trên cơ sở thống nhất toàn bộ về phương pháp lập (phương pháp trực tiếp hoặc phương pháp gián tiếp).

2.4- Sổ kế toán hợp nhất

(1) Công ty mẹ có nhiệm vụ lập Báo cáo tài chính hợp nhất và mở sổ kế toán hợp nhất theo quy định của Chuẩn mực kế toán số 25 "Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con” và hướng dẫn tại Thông tư này.

Sổ kế toán hợp nhất là sổ kế toán dùng để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã thực hiện có liên quan đến quá trình lập Báo cáo tài chính hợp nhất của công ty mẹ và các công ty con tại Công ty mẹ.

(2) Sổ kế toán hợp nhất phải ghi rõ tên đơn vị kế toán; tên sổ; ngày, tháng, năm lập sổ; ngày, tháng, năm khóa sổ; chữ ký của người lập sổ, kế toán trưởng và người đại diện theo pháp luật của đơn vị kế toán; số trang; đóng dấu giáp lai.

(3) Sổ kế toán hợp nhất phải có các nội dung chủ yếu sau đây:

a) Ngày, tháng ghi sổ;

b) Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

c) Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính thực hiện hợp nhất;

d) Số tiền của nghiệp vụ kinh tế, tài chính phát sinh ghi vào các khoản mục báo cáo hợp nhất;

đ) Số tiền phát sinh trong kỳ, số dư cuối kỳ.

(4) Sổ kế toán hợp nhất gồm sổ kế toán tổng hợp và sổ kế toán chi tiết (sổ kế toán chi tiết được mở tuỳ theo nhu cầu chi tiết các thông tin, số liệu hợp nhất theo từng loại báo cáo tài chính hợp nhất).

(5) Mỗi đơn vị kế toán thực hiện hợp nhất báo cáo tài chính chỉ có một hệ thống sổ kế toán hợp nhất cho kỳ kế toán năm.

Sổ kế toán hợp nhất được mở ở thời điểm lập báo cáo tài chính hợp nhất.

(6) Công ty mẹ phải căn cứ vào báo cáo tài chính của công ty mẹ và công ty con và các bút toán điều chỉnh để ghi sổ kế toán hợp nhất.

Sổ kế toán hợp nhất phải ghi kịp thời, rõ ràng, đầy đủ theo các nội dung của sổ. Thông tin, số liệu ghi vào sổ kế toán hợp nhất phải chính xác, trung thực, đúng với căn cứ ghi sổ kế toán hợp nhất.

(7) Số liệu của sổ kế toán hợp nhất là căn cứ lập Báo cáo tài chính hợp nhất.

(8) Sổ kế toán hợp nhất (tổng hợp, hoặc chi tiết) sử dụng để phản ánh các nghiệp vụ kinh tế hợp nhất nhằm cung cấp các số liệu, thông tin trình bày trên Báo cáo tài chính hợp nhất.

(9) Mẫu sổ kế toán hợp nhất:

9.1- Sổ kế toán tổng hợp: Sổ kế toán hợp nhất (xem Biểu số 12- Mẫu số S01- SHN)

a) Căn cứ ghi Sổ kế toán hợp nhất:

- Thông tin từ các báo cáo tài chính của công ty mẹ và các công ty con trong tập đoàn (Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và Bản thuyết minh Báo cáo tài chính);

- Các Phiếu kế toán ghi nhận các bút toán điều chỉnh theo nguyên tắc và phương pháp điều chỉnh quy định tại các mục 2.3.1, 2.3.2 nói trên để thực hiện hợp nhất các báo cáo tài chính trong tập đoàn của công ty mẹ và các công ty con.

b) Phương pháp ghi Sổ kế toán hợp nhất

Biểu số 12

Tên Tập đoàn: .............................

Mẫu số S01 - S HN

Địa chỉ: .........................................

(Ban hành theo TT số 23/2005/TT-BTC ngày 30/03/2005 của Bộ Tài chính)

SỔ KẾ TOÁN HỢP NHẤT

Năm ......

Chứng từ

sử dụng để hợp nhất

Diễn giải

Các khoản mục đối ứng liên quan đến bút toán điều chỉnh

Các khoản mục báo cáo tài chính công ty mẹ, công ty con

Điều chỉnh

Tăng (+), giảm(-)

Khoản mục hợp nhất

Báo cáo

tài chính

và các phiếu

kế toán

Ngày...

Tháng...

Tài

sản*

Nguồn vốn*

Tăng

Giảm

Tài

sản*

Nguồnvốn*

1

2

3

4

5

6

7

8

9

10

I - Hợp nhất Bảng CĐKT tập đoàn

1- Tài sản cố định

Bảng

CĐKT

31/12/04

Công ty mẹ

Bảng

CĐKT

31/12/04

Công ty con

Bảng

CĐKT

31/12/04

Công ty con

.........

Cộng

2- Hàng tồn kho

Bảng

CĐKT

31/12/04

Công ty mẹ

Bảng

CĐKT

31/12/04

Công ty con

Bảng

CĐKT

31/12/04

Công ty con

.........

01/PKT

15/3/04

Lãi lỗ nội bộ chưa thực sự phát sinh

Cộng

II- Hợp nhất Báo cáo kết quả hoạt động KD tập đoàn

1. DT bán hàng và cung cấp dịch vụ

KQKD

31/12/04

Công ty mẹ

Công ty con

Công ty con

Bút toán điều chỉnh doanh thu nội bộ

Cộng

(*) Đối với Báo cáo kết quả hoạt động kinh doanh hợp nhất thì dùng từ Doanh thu/Chi phí; Báo cáo lưu chuyển tiền tệ hợp nhất thì dùng từ “Thu/Chi”

9.2- Sổ kế toán hợp nhất chi tiết

Để ghi nhận các thông tin, số liệu chi tiết liên quan đến hợp nhất Báo cáo tài chính có thể mở các sổ kế toán chi tiết, như: Sổ theo dõi tình hình mua, sáp nhập doanh nghiệp; Sổ theo dõi đầu tư vào công ty liên kết; Sổ theo dõi đầu tư vào công ty liên doanh,... Các mẫu sổ này được mở ra theo yêu cầu theo dõi thông tin số liệu của đơn vị.

2.5- Bổ sung các chỉ tiêu trong từng báo cáo tài chính hợp nhất

2.5.1- Bổ sung các chỉ tiêu trong Bảng cân đối kế toán hợp nhất (Mẫu số B 01 – DN/HN)

(1)- Bổ sung chỉ tiêu V “Lợi thế thương mại”- Mã số 260 trong phần “Tài sản” để phản ánh lợi thế thương mại phát sinh trong giao dịch hợp nhất kinh doanh.

Thay đổi mục V “Tài sản dài hạn khác” – Mã số 260 thành mục VI “Tài sản dài hạn khác” – Mã số 270

(2)- Bổ sung mục C “Lợi ích của cổ đông thiểu số” - Mã số 500 trong phần “Nguồn vốn” để phản ánh giá trị của lợi ích của cổ đông thiểu số.

2.5.2 - Bổ sung các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh hợp nhất (Mẫu số B02 –DN/HN)

(1)- Bổ sung chỉ tiêu 14 “Phần lợi nhuận hoặc lỗ trong công ty liên kết, liên doanh” –Mã số 50

Thay đổi số thứ tự và mã số của các chỉ tiêu sau:

15- Tổng lợi nhuận kế toán – Mã số 60

16- Thuế thu nhập doanh nghiệp – Mã số 61

17- Lợi nhuận sau thuế thu nhập doanh nghiệp – Mã số 70 (70 = 60 – 61)

(2) Bổ sung các chỉ tiêu:

17.1- Lợi ích của cổ đông thiểu số

17.2- Lợi nhuận sau thuế của cổ đông của công ty mẹ

2.5.3- Bổ sung các thông tin phải trình bày trong Bản thuyết minh báo cáo tài chính hợp nhất

(1) Bổ sung vào sau phần I “Đặc điểm hoạt động của tập đoàn” các thông tin cần trình bày trong Bản thuyết minh báo cáo tài chính hợp nhất theo yêu cầu của các chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”, chuẩn mực số 07 “Kế toán các khoản đầu tư vào công ty liên kết” và chuẩn mực số 08 “Thông tin tài chính về những khoản vốn góp liên doanh”, bao gồm:

1- Tổng số các công ty con

+ Số lượng các công ty con được hợp nhất

+ Số lượng các công ty con không được hợp nhất. Giải thích rõ lý do và tên, địa chỉ trụ sở chính của công ty mẹ của nó đã lập và phát hành báo cáo tài chính hợp nhất.

2- Danh sách các công ty con quan trọng được hợp nhất

- Công ty A:

. Tên công ty:

. Địa chỉ:

. Tỷ lệ lợi ích của công ty mẹ:

. Quyền biểu quyết của công ty mẹ:

- Công ty B:

. Tên công ty:

. Địa chỉ:

. Tỷ lệ lợi ích của công ty mẹ:

. Quyền biểu quyết của công ty mẹ:

.........

3- Các công ty con bị loại khỏi quá trình hợp nhất. Giải thích rõ lý do

4- Danh sách các công ty liên kết quan trọng được phản ánh trong Báo cáo tài chính hợp nhất theo phương pháp vốn chủ sở hữu

- Công ty liên kết A

+ Địa chỉ trụ sở chính

+ Tỷ lệ phần sở hữu

+ Tỷ lệ quyền biểu quyết

- Công ty liên kết B

+ Địa chỉ trụ sở chính

+ Tỷ lệ phần sở hữu

+ Tỷ lệ quyền biểu quyết

- Công ty liên kết C

+ ....................

+ ....................

5- Danh sách các công ty liên kết ngừng áp dụng hoặc không áp dụng phương pháp vốn chủ sở hữu khi lập Báo cáo tài chính hợp nhất.

6- Danh sách các cơ sở kinh doanh đồng kiểm soát quan trọng được phản ánh trong Báo cáo tài chính hợp nhất theo phương pháp vốn chủ sở hữu

- Cơ sở kinh doanh đồng kiểm soát A:

+ Địa chỉ trụ sở chính

+ Tỷ lệ phần sở hữu

+ Tỷ lệ quyền biểu quyết

- Cơ sở kinh doanh đồng kiểm soát B:

+ Địa chỉ trụ sở chính

+ Tỷ lệ phần sở hữu

+ Tỷ lệ quyền biểu quyết

- Cơ sở kinh doanh đồng kiểm soát C:

...................................................

7- Danh sách các cơ sở kinh doanh đồng kiểm soát ngừng áp dụng hoặc không áp dụng phương pháp vốn chủ sở hữu khi lập báo cáo tài chính hợp nhất.

8- Những sự kiện ảnh hưởng quan trọng đến hoạt động kinh doanh của tập đoàn trong năm báo cáo

VÍ DỤ: LẬP BẢNG CÂN ĐỐI KẾ TOÁN HỢP NHẤT

I- Có tình hình số liệu sau liên quan đến thực hiện hợp nhất báo cáo tài chính của tập đoàn

1- Tập đoàn NEC gồm 2 công ty (công ty mẹ A và công ty con B). Số liệu Bảng cân đối kế toán riêng của Công ty mẹ A và Công ty con B như sau:

Đơn vị tính: 1.000. 000 đồng

Đơn vị tính: 1.000. 000 đồng

Công ty mẹ A

Công ty con B

Chỉ tiêu

Số cuối năm (31/12/04)

Chỉ tiêu

Số cuối năm (31/12/04)

Tài sản

Tài sản

1- Phải thu khách hàng

1.200

1- Phải thu khách hàng

1.270

2- Hàng tồn kho

5.150

2- Hàng tồn kho

6.570

3- TSCĐ hữu hình

14.000

3- TSCĐ hữu hình

27.500

4- Đầu tư vào công ty con B

35.000

4- Chi phí xây dựng cơ bản dở dang

13.260

5- Đầu tư vào công ty liên kết C

15.000

5- Đầu tư dài hạn khác

Tổng cộng Tài sản

70.350

Tổng cộng Tài sản

48.600

Nguồn vốn

Nguồn vốn

1- Phải trả người bán

280

1- Phải trả người bán

1.200

2- Phải trả dài hạn nội bộ

28.770

2- Phải trả dài hạn nội bộ

1.840

3- Vốn đầu tư của chủ sở hữu

40.600

3- Vốn đầu tư của chủ sở hữu

45.000

4- Lợi nhuận chưa phân phối

700

4- Lợi nhuận chưa phân phối

560

Tổng cộng Nguồn vốn

70.350

Tổng cộng Nguồn vốn

48. 600

2- Tình hình đầu tư vào Công ty con B của Công ty mẹ A như sau:

Công ty mẹ A đầu tư vào công ty con B 35.000 và nắm giữ 78% quyền biểu quyết.

Công ty mẹ A đầu tư vào Công ty liên kết C 150 000 cổ phiếu với mệnh giá (triệu đồng)/1 cổ phiếu, tổng giá trị đầu tư 15.000 (triệu đồng), chiếm 40% vốn cổ phần của Công ty C. Do Công ty mẹ A sở hữu 40% số cổ phiếu của Công ty C nên Công ty C là công ty liên kết của công ty mẹ A.

- Tình hình mua và sở hữu 150.000 cổ phiếu của công ty C trong năm 2004 như sau:

Đơn vị tính 1.000.000 đồng

Giá trị 150.000 cổ phiếu tại Công ty liên kết C tương ứng với các tài sản sau

Giá trị hợp lý của tài

Chênh lệch

Số điều chỉnh trên Bảng cân đối kế toán hợp nhất

Ghi chú

{Tiêu thức phân bổ chênh lệch (3)}

Loại tài sản

Giá trị

sản mua

A

1

2

3 = 2 -1

4

5

1) Hàng tồn kho

5.000

5.000

0

0

2) TSCĐ

- Phiếu kế toán

10.000

8.000

2.000

200 (3a)

10 năm

3) Lợi thế thương mại

- Phiếu kế toán

2.000

2.000

100 (3b)

20 năm

Tổng số

15.000

15.000

0

300 (3)

Giá trị đầu tư vào Công ty liên kết C phải được điều chỉnh để phản ánh theo giá trị hợp lý lúc mua khi hợp nhất báo cáo tài chính. Bút toán điều chỉnh giảm vốn đầu tư vào Công ty liên kết C với giá trị 300 (3) được thực hiện khi hợp nhất báo cáo tài chính.

3. Trong năm 2004 giữa 2 Công ty mẹ A và Công ty con B có một số nghiệp vụ kinh tế sau:

- 15/10 Công ty (mẹ) A bán hàng cho Công ty (con) B mặt hàng X giá vốn là 200 (cho 10 sản phẩm), giá bán 250, hiện mặt hàng X còn tồn kho tại Công ty con B 50% số hàng đã mua của Công ty mẹ A. Công ty con B đã thanh toán toàn bộ tiền hàng cho Công ty mẹ A.

Như vậy, lãi nội bộ 250 - 200 = 50 chỉ được ghi nhận 25 (50 x 50%) và phải điều chỉnh giảm lãi của tập đoàn của năm tài chính 2003.

II- Lập Bảng Cân đối kế toán hợp nhất của Công ty mẹ A

Căn cứ vào Bảng cân đối kế toán của Công ty mẹ A, Công ty con B và tình hình đầu tư của Công ty mẹ A, lập các bút toán điều chỉnh sau:

1- Bút toán điều chỉnh vốn đầu tư của Công ty mẹ A vào Công ty con B:

- Giảm khoản mục "Đầu tư vào công ty con": 35.000 của Công ty mẹ A

- Giảm khoản mục "Nguồn vốn kinh doanh": 35.000 của Công ty con B.

2- Bút toán điều chỉnh lãi nội bộ đối với hàng hoá tiêu thụ nội bộ chưa thực hiện (50% hàng hoá Công ty mẹ A bán cho Công ty con B chưa được bán ra ngoài:

- Giảm khoản mục "Hàng tồn kho": 25 của Công ty con B

- Giảm khoản mục "Lợi nhuận chưa phân phối": 25 của Công ty mẹ A.

3- Bút toán điều chỉnh ghi nhận vốn đầu tư liên kết của công ty mẹ theo giá trị hợp lý của tài sản mua theo phương pháp vốn chủ sở hữu:

- Tăng khoản mục "Vốn đầu tư vào công ty liên kết”: 300 của Công ty mẹ

- Tăng khoản mục "Lợi nhuận chưa phân phối”: 300 của Công ty mẹ A.

Bảng tổng hợp kết quả hợp nhất Bảng Cân đối kế toán

của công ty mẹ A và công ty con B ngày 31/12/2004

Đơn vị tính: 1.000.000 đồng

Chỉ tiêu

Công ty

mẹ A

Công ty

con B

Bút toán điều chỉnh

Bảng CĐKT

hợp nhất

Tài sản

Nguồn vốn

Tài sản

Nguồn vốn

Tăng (+)

Giảm (-)

Tài sản

Nguồn vốn

Tài sản

1- Phải thu khách hàng

1200

1.270

-

2.470

2- Hàng tồn kho

5.150

6.570

25

(2)

11.695

3- TSCĐ hữu hình

14.000

27.500

41.500

4. Chi phí XD cơ bản dở dang

13.260

13.260

4- Đầu tư vào công ty con B

35.000

-

35.000 (1)

0

5- Đầu tư vào công ty liên kết C

15.000

-

300

(3)

14.700

Tổng cộng tài sản

70.350

48.600

35.325

83.625

Nguồn vốn

1- Phải trả người bán

280

1.200

1.480

2- Phải trả dài hạn nội bộ

28.770

1.840

30.610

3- Vốn đầu tư của chủ sở hữu

40.600

45.000

(35.000)

(1)

50.600

4- Lợi nhuận chưa phân phối

700

560

(25) (2)

(300)(3)

935

Tổng cộng

nguồn vốn

70.350

48.600

(35.325)

83.625

Bảng tổng hợp Báo cáo kết quả hoạt động kinh doanh hợp nhất

của Công ty mẹ A và Công ty con B năm 2004

Đơn vị tính 1.000.000 đồng

Chỉ tiêu

Công ty

mẹ A

Công ty

con B

Bút toán

điều chỉnh*

(+,-)

Báo cáo KQKD

hợp nhất

A

1

2

3

4

1- Doanh thu

1.000

1.500

(125) (1)

2.375

2- Giá vốn (+) Chi phí QL & bán hàng

(900)

(1.420)

100 (2)

(2.220)

3- Tổng thu nhập chịu thuế

100

80

(25) (3)

155

4- Thuế TNDN phải nộp (28%)

(28)

(22,4)

-

(50,4)

5- Lợi nhuận sau thuế TNDN

72

57,6

(25) (4)

104,6

(*) Giải thích các bút toán điều chỉnh doanh thu nội bộ, giá vốn nội bộ, lãi nội bộ (ở cột 3 – bút toán điều chỉnh):

(1)Bút toán điều chỉnh giảm doanh thu nội bộ là 125 do Công ty mẹ A bán cho Công ty con B 250, nhưng đến cuối năm tài chính (31/12) số hàng hoá trên Công ty con B chỉ tiêu thụ được 50%, do vậy phải điều chỉnh giảm doanh thu tiêu thụ nội bộ của Công ty mẹ là 50%: 250 x 50% = 125 khi thực hiện hợp nhất doanh thu tiêu thụ của tập đoàn.

(2) Bút toán điều chỉnh giảm giá vốn nội bộ là 100 do phải điều chỉnh giảm giá vốn tiêu thụ nội bộ tương ứng với điều chỉnh giảm doanh thu tiêu thụ nội bộ là: 200 x 50% = 100.

(3),(4) Bút toán điều chỉnh giảm thu nhập (lợi nhuận) chịu thuế thu nhập doanh nghiệp, và lợi nhuận sau thuế thu nhập doanh nghiệp là 25:

Bút toán điều chỉnh này tương ứng với bút toán điều chỉnh ghi giảm khoản mục lợi nhuận chưa phân phối của công ty mẹ và ghi giảm giá trị hàng tồn kho của công ty con về khoản lãi nội bộ chưa thực hiện ở thời điểm cuối năm tài chính (31/12) khi hợp nhất Bảng cân đối kế toán của tập đoàn do hàng tồn kho tiêu thụ từ công ty mẹ sang công ty con tính đến cuối năm tài chính mới tiêu thụ được 50%.

3- Hướng dẫn kế toán khoản đầu tư vào công ty con

3.1- Sửa đổi, bổ sung tài khoản kế toán

3.1.1 - Tài khoản phản ánh khoản đầu tư vào công ty con

(1) Tài khoản 136 - Phải thu nội bộ

- Tài khoản 1361 - Vốn kinh doanh ở đơn vị trực thuộc: Tài khoản này chỉ mở ở đơn vị cấp trên (Doanh nghiệp độc lập, tổng công ty) để phản ánh số vốn đầu tư của chủ sở hữu hiện có ở các đơn vị trực thuộc do cấp trên cấp trực tiếp hoặc hình thành bằng các phương thức khác.

- Tài khoản này không phản ánh số vốn đầu tư mà công ty mẹ đầu tư vốn trực tiếp hoặc gián tiếp vào các công ty con. Các khoản đầu tư này được phản ánh ở TK 221 - Đầu tư vào công ty con.

(2) Tài khoản 221 - Đầu tư vào công ty con

a) Đổi tên Tài khoản 221 “Đầu tư chứng khoán dài hạn” thành Tài khoản 221 “Đầu tư vào công ty con”.

b) Nội dung, kết cấu, phương pháp kế toán của Tài khoản 221 “Đầu tư vào công ty con”.

Tài khoản 221 dùng để phản ánh giá trị hiện có và tình hình biến động khoản đầu tư vốn vào công ty con. Khoản đầu tư vào công ty con bao gồm:

(1). Cổ phiếu doanh nghiệp là chứng chỉ xác nhận vốn góp của công ty mẹ vào công ty con hoạt động theo loại hình công ty cổ phần. Cổ phiếu có thể gồm cổ phiếu thường, cổ phiếu ưu đãi.

Công ty mẹ là chủ sở hữu cổ phiếu thường tại Công ty con có quyền tham gia Đại hội cổ đông, có thể ứng cử và bầu cử vào Hội đồng quản trị, có quyền biểu quyết các vấn đề quan trọng về sửa đổi, bổ sung điều lệ, phương án kinh doanh, phân chia lợi nhuận theo quy định trong điều lệ hoạt động của doanh nghiệp. Công ty mẹ là chủ sở hữu cổ phiếu được hưởng cổ tức trên kết quả hoạt động kinh doanh của công ty con, nhưng đồng thời chủ sở hữu cổ phiếu cũng phải chịu rủi ro khi công ty con thua lỗ, giải thể (hoặc phá sản) theo điều lệ của doanh nghiệp và Luật phá sản doanh nghiệp.

(2). Khoản đầu tư vốn vào công ty con hoạt động theo loại hình công ty Nhà nước, công ty TNHH một thành viên, công ty cổ phần Nhà nước và các loại hình doanh nghiệp khác.

Hạch toán Tài khoản 221 - Đầu tư vào công ty con

cần tôn trọng một số quy định sau

(1). Vốn đầu tư vào công ty con phải được phản ánh theo giá gốc, bao gồm giá mua cộng (+) các chi phí mua (nếu có), như: Chi phí môi giới, giao dịch, lệ phí, thuế và phí Ngân hàng...

(2). Kế toán phải mở sổ chi tiết theo dõi khoản đầu tư vào từng công ty con theo mệnh giá, giá thực tế mua cổ phiếu, chi phí thực tế đầu tư vào các công ty con...

(3). Phải hạch toán đầy đủ, kịp thời các khoản thu nhập từ công ty con (lãi cổ phiếu, lãi kinh doanh) của năm tài chính vào báo cáo tài chính riêng của công ty mẹ. Cổ tức, lợi nhuận được chia từ công ty con được hạch toán vào doanh thu hoạt động tài chính hàng năm của công ty mẹ.

Kết cấu và nội dung phản ảnh của

Tài khoản 221 - Đầu tư vào công ty con

Bên Nợ:

Giá trị thực tế các khoản đầu tư vào công ty con tăng.

Bên Có:

Giá trị thực tế các khoản đầu tư vào công ty con giảm.

Số dư bên Nợ:

Giá trị thực tế các khoản đầu tư vào công ty con hiện có của công ty mẹ.

Tài khoản 221 - Đầu tư vào công ty con, có 2 tài khoản cấp 2:

- Tài khoản 2211 - Đầu tư cổ phiếu: Phản ánh giá trị hiện có và tình hình biến động của các loại cổ phiếu đầu tư vào công ty con của công ty mẹ.

- Tài khoản 2212 - Đầu tư khác: Phản ánh giá trị hiện có và tình hình biến động của các loại đầu tư khác vào công ty con của công ty mẹ.

Phương pháp hạch toán kế toán

một số hoạt động kinh tế chủ yếu

(1) Khi công ty mẹ mua cổ phiếu hoặc đầu tư vào công ty con bằng tiền theo cam kết góp vốn đầu tư, hoặc mua khoản đầu tư tại công ty con, căn cứ vào khoản tiền thực tế đầu tư vào công ty con, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có TK 111 - Tiền mặt; hoặc

Có TK 112 - Tiền gửi Ngân hàng

Có TK 341 - Vay dài hạn.

Đồng thời mở sổ chi tiết ngoài Bảng cân đối kế toán để theo dõi từng loại cổ phiếu theo mệnh giá (nếu đầu tư vào công ty con bằng mua cổ phiếu của công ty con).

(2) Nếu có chi phí phát sinh về thông tin, môi giới, giao dịch mua, bán trong quá trình mua cổ phiếu, hoặc thực hiện đầu tư vào công ty con, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112, ...

(3) Trường hợp chuyển khoản đầu tư vào công ty liên kết, liên doanh, công cụ tài chính thành khoản đầu tư vào công ty con, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có TK 222 - Vốn góp liên doanh, hoặc

Có TK 223 - Đầu tư vào công ty liên kết

Có TK 228 - Đầu tư dài hạn khác

Có TK 121 - Đầu tư chứng khoán ngắn hạn khác.

(4) Cuối năm tài chính nhận được thông báo chia cổ tức, lãi kinh doanh, hoặc nhận được tiền về các khoản lãi được chia từ công ty con, ghi:

Nợ TK 111, 112

Nợ TK 131 - Phải thu khách hàng; hoặc

Nợ TK 221 - Đầu tư vào công ty con (Trường hợp lãi được chia để lại tăng vốn đầu tư vào công ty con - nếu có)

Có TK 515 - Doanh thu hoạt động tài chính.

(5) Khi chuyển đổi khoản đầu tư vào công ty con thành khoản đầu tư vào công ty liên kết, hoặc trở thành khoản đầu tư là công cụ tài chính, ghi:

Nợ TK 121 - Đầu tư chứng khoán ngắn hạn

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 228 - Đầu tư dài hạn khác

Có TK 221 - Đầu tư vào công ty con.

(6) Khi thu hồi, thanh lý vốn đầu tư vào công ty con, phát sinh lỗ về thu hồi vốn đầu tư, ghi:

Nợ các TK 111, 112

Nợ TK 131 - Phải thu khách hàng

Nợ TK 635 - Chi phí tài chính (đối với các khoản lỗ đầu tư không thể thu hồi)

Có TK 221 - Đầu tư vào công ty con.

(7) Khi thu hồi, thanh lý vốn đầu tư vào công ty con, phát sinh lãi về thu hồi vốn đầu tư, ghi:

Nợ các TK 111, 112

Nợ TK 138 - Phải thu khác

Có TK 221 - Đầu tư vào công ty con

Có TK 515 - Doanh thu hoạt động tài chính (đối với các khoản chênh lệch lãi

đầu tư thu hồi)

3.2- Sửa đổi, bổ sung nội dung phản ánh của Tài khoản 228 “Đầu tư dài hạn khác”

- Tài khoản 228 dùng để phản ánh giá trị hiện có và tình hình biến động của các loại đầu tư tài chính dài hạn khác ngoài các khoản đầu tư vào công ty con, công ty liên kết, cơ sở kinh doanh đồng kiểm soát. Các khoản đầu tư dài hạn khác bao gồm: các khoản đầu tư vốn vào đơn vị khác mà doanh nghiệp nắm giữ ít hơn 20 % quyền biểu quyết; đầu tư trái phiếu, cho vay vốn, các khoản đầu tư khác,... mà thời hạn nắm giữ, thu hồi hoặc thanh toán trên 1 năm.

- Đầu tư dài hạn khác được phân chia thành đầu tư chứng khoán dài hạn và đầu tư dài hạn khác. Chứng khoán là công cụ tài chính và là hàng hóa của thị trường chứng khoán. Thị trường chứng khoán thực hiện chức năng dẫn vốn đầu tư của những người có vốn nhưng không có cơ hội hoặc năng lực đầu tư tới những người có cơ hội đầu tư nhưng thiếu vốn. Chứng khoán dài hạn là công cụ huy động vốn với kỳ hạn thanh toán trên 1 năm.

Chứng khoán dài hạn bao gồm:

- Cổ phiếu doanh nghiệp là chứng chỉ xác nhận vốn góp của chủ sở hữu vào doanh nghiệp đang hoạt động hoặc bắt đầu thành lập.Cổ phiếu có thể có cổ phiếu thường, cổ phiếu ưu đãi.

- Trái phiếu là chứng chỉ vay nợ có kỳ hạn và có lãi do Nhà nước hoặc doanh nghiệp phát hành nhằm huy động vốn cho đầu tư phát triển. Trái phiếu gồm có: Trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương, trái phiếu công ty.

Lãi suất của trái phiếu có thể là lãi suất cố định cho cả thời hạn của trái phiếu, có thể là lãi suất cố định áp dụng hàng năm, có thể là lãi suất hình thành qua đấu giá.

Hạch toán Tài khoản 228 - Đầu tư dài hạn khác

cần tôn trọng một số quy định sau

1. Chứng khoán đầu tư dài hạn phải được ghi sổ theo giá gốc (giá thực tế mua chứng khoán) gồm: giá mua cộng (+) các chi phí mua (nếu có), như: Chi phí môi giới, giao dịch, lệ phí, thuế và phí Ngân hàng...

2. Cuối niên độ kế toán, nếu giá trị thị trường của chứng khoán đầu tư dài hạn bị giảm xuống thấp hơn giá gốc, kế toán được lập dự phòng giảm giá đầu tư dài hạn. Việc lập dự phòng giảm giá đầu tư dài hạn phải theo quy định của chuẩn mực kế toán và cơ chế quản lý tài chính.

3. Kế toán phải mở sổ chi tiết theo dõi từng loại trái phiếu, cổ phiếu đã mua theo thời hạn và đối tác đầu tư, hạch toán theo mệnh giá, giá thực tế mua của cổ phiếu, trái phiếu. Nắm chắc mọi thông tin của thị trường chứng khoán và có quyết định đúng khi đầu tư.

4. Phải tính toán và thanh toán kịp thời mọi khoản lãi về cổ phiếu, trái phiếu khi đến kỳ hạn. Lãi cổ phiếu, trái phiếu được hạch toán vào thu nhập hoạt động tài chính hàng năm của doanh nghiệp.

5. Khi cho vay vốn phải theo dõi chi tiết từng khoản tiền cho vay theo đối tượng vay, phương thức vay, thời hạn và lãi suất cho vay.

Kết cấu và nội dung phản ảnh của

Tài khoản 228 - đầu tư dài hạn khác

Bên Nợ:

Giá trị thực tế các khoản đầu tư dài hạn khác tăng.

Bên Có:

Giá trị thực tế các khoản đầu tư dài hạn khác giảm.

Số dư bên Nợ:

Giá trị thực tế các khoản đầu tư dài hạn khác hiện có của doanh nghiệp.

Tài khoản 228 - Đầu tư dài hạn khác, có 3 tài khoản cấp 3:

- Tài khoản 2281 - Cổ phiếu: Phản ánh giá trị hiện có và tình hình biến động của các loại cổ phiếu đầu tư dài hạn hoặc góp vốn mà doanh nghiệp nắm giữ ít hơn 20% quyền biểu quyết ở doanh nghiệp khác.

- Tài khoản 2282 - Trái phiếu: Phản ánh giá trị hiện có và tình hình biến động của các loại trái phiếu đầu tư dài hạn của doanh nghiệp.

- Tài khoản 2283 - Đầu tư dài hạn khác: Phản ánh giá trị hiện có và tình hình biến động của vốn cho vay hoặc đầu tư dài hạn khác của doanh nghiệp.

Phương pháp hạch toán kế toán

một số hoạt động kinh tế chủ yếu

I. Hoạt động đầu tư chứng khoán, góp vốn

1. Khi doanh nghiệp mua cổ phiếu hoặc góp vốn vào đơn vị khác (nắm giữ dưới 20% quyền biểu quyết ở doanh nghiệp khác), căn cứ vào chứng từ chi tiền và cổ phiếu đã mua, ghi:

Nợ TK 228 - Đầu tư dài hạn khác

Có các TK 111, 112,...

Đồng thời mở sổ chi tiết theo dõi từng loại cổ phiếu, vốn góp.

2. Khi mua trái phiếu căn cứ vào chứng từ chi tiền và trái phiếu đã mua, ghi:

Nợ TK 228 - Đầu tư dài hạn khác

Có các TK 111, 112,...

3. Trường hợp nhận lãi trái phiếu, cổ tức định kỳ, khi nhận được lợi nhuận, cổ tức hoặc xác định số lợi nhuận, cổ tức phải thu, ghi:

Nợ TK 111, 112; hoặc

Nợ TK 131 - Phải thu của khách hàng (chưa thu được tiền ngay)

Nợ TK 228 - Đầu tư dài hạn khác (Trường hợp lãi nhập vào vốn)

Có TK 515 - Doanh thu hoạt động tài chính.

4. Nếu có chi phí phát sinh về thông tin, môi giới, giao dịch mua bán, trong quá trình đầu tư chứng khoán, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 111, 112, ...

5. Khi thanh toán trái phiếu đến hạn, ghi:

Nợ TK 111, 112, ...

Có TK 228 - Đầu tư dài hạn khác (Số tiền gốc)

Có TK 515 – Doanh thu hoạt động tài chính (Số tiền lãi).

6. Trường hợp cần vốn, doanh nghiệp phải thanh toán trái phiếu trước hạn không lấy lãi hoặc nhượng bán với giá thu hồi đủ vốn gốc, hoặc chịu lỗ, ghi:

Nợ TK 111, 112 (Số tiền thu được)

Nợ TK 635 - Chi phí hoạt động tài chính (Chênh lệch số tiền thu được nhỏ hơn giá vốn đầu tư chứng khoán); hoặc ghi Có Tài khoản 515 “Doanh thu hoạt động tài chính” (Chênh lệch số tiền thu được lớn hơn giá vốn đầu tư chứng khoán)

Có TK 228 - Đầu tư dài hạn khác (Số tiền gốc).

7. Khi chuyển đổi chứng khoán đầu tư dài hạn thành chứng khoán đầu tư ngắn hạn, ghi:

Nợ TK 121 - Đầu tư chứng khoán ngắn hạn

Có TK 228 - Đầu tư dài hạn khác.

II. Hoạt động cho vay vốn

1. Khi cho đơn vị khác vay vốn có thời hạn thu hồi trên một năm, ghi:

Nợ TK 228 - Đầu tư dài hạn khác

Có TK 111, 112,...

2. Định kỳ tính và thu lãi cho vay vốn, ghi:

Nợ TK 111, 112,...

Nợ TK 131 - Phải thu của khách hàng (Nếu chưa thu được tiền ngay)

Có TK 515 – Doanh thu hoạt động tài chính (Chi tiết về lãi cho vay vốn).

3. Thu hồi vốn cho vay, ghi:

Nợ TK 111, 112,... (Số tiền gốc và lãi cho vay)

Có TK 228 - Đầu tư dài hạn khác (Số tiền gốc)

Có TK 515 – Doanh thu hoạt động tài chính (Số lãi).

4- Qui định chung về báo cáo tài chính tổng hợp

4.1- Mục đích của Báo cáo tài chính tổng hợp

1- Tổng hợp và trình bày một cách tổng quát, toàn diện tình hình tài sản, nợ phải trả, nguồn vốn chủ sở hữu ở thời điểm kết thúc năm tài chính, tình hình và kết quả hoạt động kinh doanh năm tài chính của toàn đơn vị.

2- Cung cấp thông tin kinh tế, tài chính chủ yếu cho việc đánh giá thực trạng tình hình tài chính và tình hình kinh doanh năm tài chính của toàn đơn vị. Thông tin của báo cáo tài chính tổng hợp là căn cứ quan trọng cho việc đề ra các quyết định về quản lý, điều hành hoạt động kinh doanh của đơn vị cấp trên, của các nhà đầu tư, của các chủ sở hữu hiện tại và tương lai và của các cơ quan quản lý Nhà nước có thẩm quyền,...

4.2- Phạm vi áp dụng

1- Kết thúc năm tài chính các đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc hoặc tổng công ty Nhà nước hoạt động theo mô hình không có công ty con phải lập Báo cáo tài chính tổng hợp để phản ánh tình hình tài chính và tình hình kinh doanh của:

(1) Toàn bộ các đơn vị trong phạm vi quản lý của đơn vị cấp trên bao gồm đơn vị cấp trên và các đơn vị cấp dưới độc lập hoặc hạch toán trực thuộc; hoặc

(2) Tổng công ty Nhà nước thành lập và hoạt động theo mô hình không có công ty con.

Trong Thông tư này các đối tượng (1) và (2) được gọi chung là đơn vị kế toán cấp trên.

4.3- Nội dung của hệ thống Báo cáo tài chính tổng hợp

1 - Hệ thống báo cáo tài chính hợp nhất bao gồm 4 biểu mẫu báo cáo:

- Bảng cân đối kế to¸n tæng hîp

Mẫu số B 01 - DN

- Báo cáo kết quả hoạt động kinh doanh tæng hîp

Mẫu số B 02 - DN

- Báo cáo lưu chuyển tiền tệ tổng hợp

Mẫu số B 03 - DN

- Bản thuyết minh b¸o c¸o tài chÝnh tæng hîp

Mẫu số B 09 - DN

Ngoài ra, để phục vụ yêu cầu quản lý kinh tế, tài chính, yêu cầu chỉ đạo, điều hành của toàn đơn vị, đơn vị kế toán cấp trên, Tổng công ty Nhà nước có thể quy định lập thêm các Báo cáo tài chính tổng hợp chi tiết khác.

2- Nội dung, hình thức trình bày các chỉ tiêu trong từng Báo cáo tài chính tổng hợp được thực hiện theo mẫu biểu quy định trong phần hướng dẫn chuẩn mực số 21 “Trình bày báo cáo tài chính”.

Trong quá trình áp dụng, nếu thấy cần thiết các đơn vị cấp trên có thể bổ sung chi tiết các chỉ tiêu của Báo cáo tài chính tổng hợp cho phù hợp với đặc điểm hoạt động kinh doanh của đơn vị cấp trên; Nếu có sửa đổi phải được Bộ Tài chính chấp thuận bằng văn bản.

4.4- Trách nhiệm, thời hạn lập và nộp Báo cáo tài chính tổng hợp

(4.4.1) Trách nhiệm lập Báo cáo tài chính tổng hợp

Các đơn vị sau đây phải thực hiện lập Báo cáo tài chính tổng hợp đơn vị kế toán cấp trên ngoài Báo cáo tài chính riêng của đơn vị kế toán cấp trên:

- Tổng công ty nhà nước thành lập và hoạt động theo mô hình không có công ty con;

- Đơn vị kế toán cấp trên khác: Là những đơn vị kế toán có các đơn vị kế toán trực thuộc có lập báo cáo tài chính;

Đơn vị cấp trên phải lập, nộp và công khai báo cáo tài chính tổng hợp theo quy định của Luật kế toán, Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính” và hướng dẫn tại Thông tư này.

(4.4.2) Thời hạn lập, nộp và công khai Báo cáo tài chính tổng hợp

- Báo cáo tài chính tổng hợp phải lập và nộp vào cuối kỳ kế toán năm tài chính cho các cơ quan quản lý Nhà nước theo quy định chậm nhất là 90 ngày kể từ ngày kết thúc kỳ kế toán năm.

- Báo cáo tài chính tổng hợp phải được công khai trong thời hạn 120 ngày kể từ ngày kết thúc kỳ kế toán năm.

(4.4.3) Nơi nhận Báo cáo tài chính tổng hợp

Đối tượng lập

Báo cáo tài chính

tổng hợp

Thời

hạn

lập

báo

cáo

Nơi nhận báo cáo

Cơ quan

tài chính,

cơ quan đăng ký kinh doanh

Cơ quan Thuế

Cơ

quan Thống

kª

1.Tæng c«ng ty nhà nước (thµnh lËp vµ ho¹t ®éng theo m« h×nh kh«ng cã c«ng ty con)

Năm, Quý

x

x

x

2. Đơn vị kế toán cấp trên khác có đơn vị kế toán trực thuộc

Năm

x

x

x

4.2- Quy ®Þnh cô thÓ vÒ B¸o c¸o tµi chÝnh tæng hîp

4.2.1- Nguyên tắc lập và trình bày Báo cáo tài chính tổng hợp

1- Đơn vị kế toán cấp trên khi lập Báo cáo tài chính tổng hợp phải căn cứ vào các Báo cáo tài chính của tất cả các đơn vị kế toán trực thuộc do đơn vị cấp trên quản lý.

2- Từng chỉ tiêu của từng Báo cáo tài chính tổng hợp được tính toán bằng cách tổng cộng chỉ tiêu tương ứng của tất cả các Báo cáo tài chính của các đơn vị trực thuộc.

3- Đơn vị kế toán cấp trên không được loại trừ ra khỏi Báo cáo tài chính tổng hợp các Báo cáo tài chính của đơn vị trực thuộc có hoạt động kinh doanh khác biệt với hoạt động của tất cả các đơn vị trực thuộc khác trong đơn vị.

Đối với đơn vị kế toán cấp trên có các quan hệ giao dịch về đầu tư vốn (cấp vốn chủ sở hữu, vốn đầu tư xây dựng cơ bản, vốn vay hộ,...) cung cấp dịch vụ, sản phẩm lẫn nhau, chi hộ... giữa đơn vị kế toán cấp trên với các đơn vị trực thuộc hoặc giữa các đơn vị kế toán trực thuộc với nhau thì phải thực hiện các bút toán điều chỉnh giảm trừ từng chỉ tiêu tương ứng của từng Báo cáo tài chính. Nguyên tắc và phương pháp giảm trừ được vận dụng các nguyên tắc và phương pháp qui định cho việc lập và trình bày Báo cáo tài chính hợp nhất trong Thông tư này.

4- Đối với các chỉ tiêu đặc biệt chỉ có ở một hoặc một số đơn vị trực thuộc cũng phải được trình bày trên Báo cáo tài chính tổng hợp của đơn vị kế toán cấp trên.

5- Báo cáo tài chính tổng hợp được lập và trình bày theo nguyên tắc kế toán và nguyên tắc đánh giá như báo cáo tài chính hàng năm của doanh nghiệp độc lập trên cơ sở tuân thủ Chuẩn mực kế toán số 21 “Trình bày Báo cáo tài chính” và qui định của các chuẩn mực kế toán khác.

6- Báo cáo tài chính tổng hợp được lập trên cơ sở áp dụng chính sách kế toán theo nguyên tắc nhất quán cho các giao dịch và sự kiện cùng loại trong những hoàn cảnh tương tự trong toàn bộ đơn vị.

- Nếu một đơn vị trực thuộc sử dụng chính sách kế toán khác với chính sách kế toán áp dụng thống nhất trong toàn đơn vị thì đơn vị trực thuộc đó phải có điều chỉnh thích hợp các báo cáo tài chính trước khi sử dụng cho việc lập Báo cáo tài chính tổng hợp.

- Trường hợp nếu đơn vị trực thuộc không thể sử dụng chính sách kế toán một cách thống nhất làm ảnh hưởng đến Báo cáo tài chính tổng hợp thì phải giải trình về các khoản mục đã được hạch toán theo chính sách kế toán khác nhau trong Bản thuyết minh báo cáo tài chính tổng hợp.

7- Báo cáo tài chính của các đơn vị trực thuộc sử dụng để lập Báo cáo tài chính tổng hợp phải được lập cho cùng một kỳ kế toán năm.

Báo cáo tài chính sử dụng để tổng hợp có thể được lập vào thời điểm khác nhau miễn là thời gian chênh lệch đó không vượt quá 3 tháng. Nếu ngày kết thúc kỳ kế toán năm là khác nhau quá 3 tháng thì các đơn vị kế toán trực thuộc phải lập thêm một bộ báo cáo tài chính cho mục đích tổng hợp có kỳ kế toán trùng với kỳ kế toán năm của đơn vị kế toán cấp trên.

8- Kết quả hoạt động kinh doanh của đơn vị kế toán trực thuộc được đưa vào Báo cáo tài chính tổng hợp kể từ ngày đơn vị là đơn vị thành viên trực thuộc của đơn vị kế toán cấp trên.

Kết quả hoạt động kinh doanh của đơn vị thành viên không còn chịu sự quản lý của đơn vị cấp trên không được đưa vào Báo cáo kết quả hoạt động kinh doanh tổng hợp.

4.2.2- Trình tự lập Báo cáo tài chính tổng hợp

(1) Kiểm tra Báo cáo tài chính của từng đơn vị kế toán trực thuộc, bảo đảm các báo cáo đã được lập theo đúng qui định của Luật kế toán và các Chuẩn mực kế toán như: Phải có đủ từng báo cáo tài chính; các báo cáo tài chính được lập cùng kỳ kế toán năm; chính sách kế toán để lập các báo cáo tài chính là thống nhất...Nếu cần điều chỉnh thì thực hiện điều chỉnh trước khi sử dụng để lập Báo cáo tài chính tổng hợp.

(2) Phân loại đơn vị kế toán trực thuộc theo từng loại hoạt động như: Doanh nghiệp sản xuất kinh doanh; hoạt động đầu tư xây dựng và hoạt động sự nghiệp (nếu có). Từng loại hoạt động trên được lập báo cáo tài chính tổng hợp riêng.

(3) Đối với các chỉ tiêu phải giảm trừ thì lập Bảng tổng hợp các bút toán điều chỉnh và thực hiện tính toán tổng hợp trên chỉ tiêu đó.

(4) Lập Bảng tổng hợp báo cáo theo từng báo cáo tài chính (Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và Bản thuyết minh báo cáo tài chính) từng chỉ tiêu của từng báo cáo.

(5) Căn cứ kết quả tổng hợp trên Bảng tổng hợp báo cáo để lập Báo cáo tài chính tổng hợp theo từng báo cáo.

VI - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“THÔNG TIN VỀ CÁC BÊN LIÊN QUAN”

1- Quy định chung

1.1- Báo cáo tài chính (phần thuyết minh báo cáo tài chính) phải trình bày mối quan hệ với các bên liên quan và các giao dịch giữa doanh nghiệp với các bên liên quan.

1.2- Các trường hợp sau được coi là các bên liên quan:

a) Những doanh nghiệp có quyền kiểm soát, hoặc bị kiểm soát trực tiếp hoặc gián tiếp thông qua một hoặc nhiều bên trung gian, hoặc dưới quyền bị kiểm soát chung với doanh nghiệp báo cáo, gồm:

- Công ty mẹ;

- Công ty con;

- Các công ty con cùng tập đoàn;

- Các bên liên doanh;

- Cơ sở kinh doanh được đồng kiểm soát.

b) Các công ty liên kết

c) Các cá nhân có quyền trực tiếp hoặc gián tiếp biểu quyết ở các doanh nghiệp báo cáo dẫn đến có ảnh hưởng đáng kể tới doanh nghiệp này, kể cả các thành viên mật thiết trong gia đình của các cá nhân này. Thành viên mật thiết trong gia đình của một cá nhân là những người có thể chi phối hoặc bị chi phối bởi người đó khi giao dịch với doanh nghiệp như quan hệ: Bố, mẹ, vợ, chồng, con, anh, chị em ruột.

d) Các nhân viên quản lý chủ chốt có quyền và trách nhiệm về việc lập kế hoạch, quản lý và kiểm soát các hoạt động của doanh nghiệp báo cáo, gồm: Những người lãnh đạo, các nhân viên quản lý của công ty và các thành viên mật thiết trong gia đình của các cá nhân này;

đ) Các doanh nghiệp do các cá nhân được nêu ở điểm (c) hoặc (d) nắm trực tiếp hoặc gián tiếp quyền biểu quyết hoặc người đó có thể có ảnh hưởng đáng kể tới doanh nghiệp.

Trong việc xem xét từng mối quan hệ của các bên liên quan cần chú ý tới bản chất của mối quan hệ chứ không phải chỉ hình thức pháp lý của các quan hệ đó.

1.3- Các trường hợp sau đây không được coi là các bên liên quan:

a) Hai công ty có chung Giám đốc trong trường hợp người giám đốc đó là người làm thuê không có ảnh hưởng tới chính sách của cả 2 công ty trong các giao dịch chung.

b) Các tổ chức, cá nhân có quan hệ thông thường với doanh nghiệp, như:

- Tổ chức, cá nhân cung cấp tài chính (như cho vay);

- Tổ chức chính trị, đoàn thể, xã hội;

- Đơn vị phục vụ công cộng;

- Cơ quan quản lý nhà nước.

c) Khách hàng, nhà cung cấp, nhà phân phối, hay đại lý nói chung mà doanh nghiệp tiến hành một khối lượng lớn giao dịch mặc dù có thể có sự phụ thuộc về kinh tế.

1.4- Không phải trình bày trong báo cáo tài chính hợp nhất đối với các giao dịch nội bộ của tập đoàn.

1.5- Không phải trình bày giao dịch với các bên liên quan trong báo cáo tài chính của công ty mẹ, khi báo cáo này được lập và công bố cùng với báo cáo tài chính hợp nhất.

Trường hợp báo cáo tài chính của công ty mẹ được lập và công bố không cùng với báo cáo tài chính hợp nhất thì phải trình bày giao dịch với các bên liên quan trong báo cáo tài chính của công ty mẹ.

1.6- Không phải trình bày giao dịch với các bên liên quan trong báo cáo tài chính của công ty con do công ty mẹ sở hữu toàn bộ nếu công ty mẹ cũng được thành lập ở Việt Nam và công bố báo cáo tài chính hợp nhất tại Việt Nam.

Trường hợp công ty mẹ không sở hữu toàn bộ công ty con hoặc công ty mẹ được thành lập ở nước ngoài và không công bố Báo cáo tài chính hợp nhất ở Việt Nam thì phải trình bày giao dịch với các bên liên quan trong báo cáo tài chính của công ty con.

2- Hướng dẫn cụ thể thực hiện Chuẩn mực “Thông tin về các bên liên quan”

2.1- Để xác định giá giao dịch giữa các bên liên quan có thể sử dụng các phương pháp chủ yếu sau:

- Phương pháp giá không bị kiểm soát có thể so sánh được;

- Phương pháp giá bán lại;

- Phương pháp giá vốn cộng lãi.

a) Phương pháp giá không bị kiểm soát có thể so sánh được, được xác định bằng cách so sánh giá của hàng hóa bán ra trên thị trường có thể so sánh được về mặt kinh tế mà người bán không có liên quan với người mua.

Phương pháp này thường được sử dụng trong trường hợp hàng hóa và dịch vụ cung cấp trong giao dịch giữa các bên có liên quan và các điều kiện của việc mua bán tương tự như trong các giao dịch thông thường. Phương pháp này còn thường được sử dụng để xác định giá phí của các khoản tài trợ.

b) Theo phương pháp giá bán lại, giá chuyển giao cho người bán lại được xác định bằng cách trừ vào giá bán lại một khoản chênh lệch, phản ánh giá trị mà người bán muốn thu để bù vào chi phí của mình đồng thời có lãi hợp lý. Ở đây có khó khăn trong việc xem xét để xác định phần đền bù hợp lý cho các chi phí do người bán lại đã góp vào trong quá trình này.

Phương pháp này được sử dụng trong trường hợp hàng hóa được chuyển giao giữa các bên liên quan trước khi được bán cho một bên khác không liên quan. Phương pháp này cũng được sử dụng trong việc chuyển giao các nguồn lực khác như quyền sở hữu và các dịch vụ.

c/ Phương pháp giá vốn cộng lãi được xác định bằng cách cộng một khoản chênh lệch phù hợp vào chi phí của người cung cấp. Sử dụng phương pháp này có khó khăn trong việc xác định cả hai yếu tố chi phí và khoản chênh lệch. Một trong số các tiêu chuẩn so sánh có thể xác định giá chuyển giao là dựa vào tỷ lệ lãi có thể so sánh được trên doanh thu hoặc trên vốn kinh doanh của các ngành tương tự.

2.2- Báo cáo tài chính phải trình bày một số mối quan hệ nhất định giữa các bên liên quan. Các quan hệ thường được chú ý là giao dịch của những người lãnh đạo doanh nghiệp, đặc biệt là khoản tiền lương và các khoản tiền vay của họ, do vai trò quan trọng của họ đối với doanh nghiệp. Bên cạnh đó cần trình bày các giao dịch lớn có tính chất liên công ty và số dư các khoản đầu tư lớn với tập đoàn, với các công ty liên kết và với Ban Giám đốc.

2.3- Các giao dịch chủ yếu giữa các bên liên quan cũng phải được trình bày trong thuyết minh báo cáo tài chính của doanh nghiệp báo cáo trong năm mà các giao dịch đó có ảnh hưởng, gồm:

- Giá trị hàng tồn kho được mua hoặc bán giữa các bên liên quan;

- Giá trị tài sản cố định và các tài sản khác được mua hoặc bán giữa các bên liên quan;

- Giá trị dịch vụ được cung cấp hoặc nhận giữa các bên liên quan;

- Giá trị hàng bán đại lý cung cấp giữa các bên liên quan;

- Giao dịch thuê tài sản giữa các bên liên quan;

- Chuyển giao về nghiên cứu và phát triển;

- Thỏa thuận về giấy phép;

- Các khoản tài trợ (bao gồm cho vay và góp vốn bằng tiền hoặc hiện vật);

- Bảo lãnh và thế chấp;

- Các hợp đồng quản lý.

2.4- Những mối quan hệ giữa các bên liên quan có tồn tại sự kiểm soát đều phải được trình bày trong báo cáo tài chính, bất kể là có các giao dịch giữa các bên liên quan hay không.

2.5- Trường hợp có các giao dịch giữa các bên liên quan thì doanh nghiệp báo cáo cần phải trình bày bản chất các mối quan hệ của các bên liên quan cũng như các loại giao dịch và các yếu tố của các giao dịch đó.

Các yếu tố của các giao dịch thường bao gồm:

- Khối lượng các giao dịch thể hiện bằng giá trị hoặc tỷ lệ phần trăm tương ứng;

- Giá trị hoặc tỷ lệ phần trăm tương ứng của các khoản mục chưa thanh toán;

- Chính sách giá cả.

2.6- Các khoản mục có cùng bản chất có thể được trình bày gộp lại trừ trường hợp việc trình bày riêng biệt là cần thiết để hiểu được ảnh hưởng của các giao dịch giữa các bên liên quan đối với báo cáo tài chính của doanh nghiệp báo cáo. Ví dụ: Các loại nguyên vật liệu dùng cho sản xuất sản phẩm có thể trình bày gộp thành một khoản mục là “Nguyên vật liệu chính”.

2.7- Trong các Báo cáo tài chính hợp nhất của tập đoàn không cần thiết phải trình bày các giao dịch giữa các thành viên vì báo cáo này đã nêu lên các thông tin về công ty mẹ và các công ty con như là một doanh nghiệp báo cáo. Các giao dịch với các công ty liên kết do được hạch toán theo phương pháp vốn chủ sở hữu không được loại trừ do đó cần được trình bày riêng biệt như là các giao dịch với bên liên quan.

VII- TỔ CHỨC THỰC HIỆN

1- Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo. Các qui định trước đây trái với Thông tư này đều bãi bỏ. Những phần kế toán khác có liên quan nhưng không hướng dẫn trong Thông tư này thì thực hiện theo chế độ kế toán hiện hành.

2- Các qui định trong chuẩn mực kế toán có khác biệt với chính sách tài chính do Bộ Tài chính ban hành thì thực hiện theo qui định trong chuẩn mực kế toán và hướng dẫn trong Thông tư này.

3- Các tổng công ty, công ty có chế độ kế toán đặc thù đã được Bộ Tài chính chấp thuận, phải căn cứ vào 06 chuẩn mực kế toán (đợt 3) ban hành theo Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 và Thông tư này để hướng dẫn, bổ sung phù hợp.

4- Các Bộ, ngành, Uỷ ban nhân dân, Sở Tài chính, Cục thuế các Tỉnh, Thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các doanh nghiệp thực hiện Thông tư này. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng TW Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Các Bộ, cơ quan ngang Bộ;

- Toà án NDTC;

- Viện Kiểm sát NDTC;

- UBND tỉnh, thành phố trực thuộc TW;

- Cơ quan TW của các đoàn thể;

- Cục kiểm tra văn bản - Bộ Tư pháp

- Sở Tài chính, Cục thuế các tỉnh,

thành phố trực thuộc TW;

- Các TCT 91;

- Công báo;

- Vụ Pháp chế - Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu VP, Vụ CĐKT.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

Thứ trưởng

Lê Thị Băng Tâm (đã ký)


TT 2006 - 20 - huong dan CMKT dot 4

BỘ TÀI CHÍNH -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 20/2006/TT-BTC | Hà Nội, ngày 20 tháng 3 năm 2006

THÔNG TƯ

Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán

ban hành theo Quyết định số 12/2005/QĐ-BTC

ngày 15/02/2005 của Bộ trưởng Bộ Tài chính

-----------------

- Căn cứ Quyết định số 12/2005/QĐ-BTC ngày 15/02/2005 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố sáu (06) chuẩn mực kế toán Việt Nam (đợt 4);

Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán (đợt 4) áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

I - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“THUẾ THU NHẬP DOANH NGHIỆP”

A - Quy định chung

1 – Ghi nhận “Thuế thu nhập doanh nghiệp”

(1) Hàng quý, kế toán xác định và ghi nhận số thuế thu nhập doanh nghiệp tạm phải nộp trong quý. Thuế thu nhập tạm phải nộp từng quý được tính vào chi phí thuế thu nhập doanh nghiệp hiện hành của quý đó.

(2) Cuối năm tài chính, kế toán phải xác định số và ghi nhận thuế thu nhập doanh nghiệp thực tế phải nộp trong năm trên cơ sở tổng thu nhập chịu thuế cả năm và thuế suất thuế thu nhập doanh nghiệp hiện hành. Thuế thu nhập doanh nghiệp thực phải nộp trong năm được ghi nhận là chi phí thuế thu nhập doanh nghiệp hiện hành trong Báo cáo kết quả hoạt động kinh doanh của năm đó.

(3) Trường hợp số thuế thu nhập doanh nghiệp tạm phải nộp trong năm lớn hơn số thuế phải nộp cho năm đó, thì số chênh lệch giữa số thuế tạm phải nộp lớn hơn số thuế phải nộp được ghi giảm chi phí thuế TNDN hiện hành và ghi giảm trừ vào số thuế thu nhập doanh nghiệp phải nộp.

(4) Trường hợp phát hiện sai sót không trọng yếu của các năm trước liên quan đến khoản thuế thu nhập doanh nghiệp phải nộp của các năm trước, doanh nghiệp được hạch toán tăng (hoặc giảm) số thuế thu nhập doanh nghiệp phải nộp của các năm trước vào chi phí thuế thu nhập hiện hành của năm phát hiện sai sót.

2 – Ghi nhận “Thuế thu nhập hoãn lại phải trả”

(1) Cuối năm tài chính, doanh nghiệp phải xác định và ghi nhận “Thuế thu nhập hoãn lại phải trả” (nếu có) theo quy định của Chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp”.

(2) Thuế thu nhập hoãn lại phải trả được xác định trên cơ sở các khoản chênh lệch tạm thời chịu thuế phát sinh trong năm và thuế suất thuế thu nhập hiện hành theo công thức sau:

Thuế thu nhập hoãn lại phải trả

=

Tổng chênh lệch tạm thời

chịu thuế phát sinh trong năm

x

Thuế suất thuế thu nhập

doanh nghiệp hiện hành

(3) Việc ghi nhận thuế thu nhập hoãn lại phải trả trong năm được thực hiện theo nguyên tắc bù trừ giữa số thuế thu nhập hoãn lại phải trả phát sinh trong năm với số thuế thu nhập hoãn lại phải trả đã ghi nhận từ các năm trước nhưng năm nay được ghi giảm (hoàn nhập), cụ thể là:

+ Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, thì số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh lớn hơn số được hoàn nhập trong năm được ghi nhận bổ sung vào số thuế thu nhập hoãn lại phải trả và ghi tăng chi phí thuế TNDN hoãn lại;

+ Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm nhỏ hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, thì số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh nhỏ hơn số được hoàn nhập trong năm được ghi giảm (hoàn nhập) số thuế thu nhập hoãn lại phải trả và ghi giảm chi phí thuế TNDN hoãn lại;

(4) Thuế thu nhập hoãn lại phải trả phát sinh trong năm hiện tại được ghi nhận vào chi phí thuế thu nhập hoãn lại để xác định kết quả hoạt động kinh doanh trong năm đó trừ trường hợp thuế thu nhập hoãn lại phải trả phát sinh từ các giao dịch được ghi nhận trực tiếp vào vốn chủ sở hữu;

(5) Trường hơp thuế thu nhập hoãn lại phải trả phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót trọng yếu của các năm trước làm phát sinh khoản chênh lệch tạm thời chịu thuế, kế toán phải ghi nhận bổ sung khoản thuế thu nhập hoãn lại phải trả cho các năm trước bằng cách điều chỉnh giảm số dư đầu năm của TK 421 - Lợi nhuận chưa phân phối (TK 4211 - Lợi nhuận chưa phân phối năm trước) và số dư đầu năm TK 347 - Thuế thu nhập hoãn lại phải trả.

3 – Ghi nhận “Tài sản thuế thu nhập hoãn lại”

(1) Cuối năm tài chính, doanh nghiệp phải xác định và ghi nhận “Tài sản thuế thu nhập hoãn lại” (nếu có) theo quy định của Chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp” và hướng dẫn tại Thông tư này.

(2) Tài sản thuế thu nhập hoãn lại được xác định theo công thức sau:

Tài sản

thuế thu nhập hoãn lại

=

Tổng chênh lệch tạm thời được khấu trừ phát sinh trong năm

+

Giá trị được khấu trừ chuyển sang năm sau của các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng

x

Thuế suất thuế thu nhập doanh nghiệp hiện hành

(3) Doanh nghiệp chỉ được ghi nhận tài sản thuế thu nhập hoãn lại tính trên các khoản chênh lệch tạm thời được khấu trừ, các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng nếu chắc chắn có đủ lợi nhuận tính thuế trong tương lai theo quy định của Chuẩn mực kế toán số 17 – “Thuế thu nhập doanh nghiệp”, để có thể sử dụng các khoản chênh lệch tạm thời được khấu trừ, các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng đó.

(4) Việc ghi nhận tài sản thuế thu nhập hoãn lại trong năm được thực hiện theo nguyên tắc bù trừ giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm với tài sản thuế thu nhập doanh nghiệp đã ghi nhận từ các năm trước nhưng năm nay được hoàn nhập lại, cụ thể là:

+ Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi nhận bổ sung giá trị tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh lớn hơn số được hoàn nhập trong năm, nếu chắc chắn rằng trong tương lai doanh nghiệp có đủ lợi nhuận tính thuế để thu hồi tài sản thuế thu nhập hoãn lại được ghi nhận trong năm hiện tại. Trường hợp doanh nghiệp không chắc chắn sẽ có được lợi nhuận chịu thuế trong tương lai, kế toán không được ghi nhận tài sản thuế thu nhập hoãn lại tính trên các khoản chênh lệch tạm thời được khấu trừ phát sinh trong năm.

+ Nếu tài sản thuế thu nhập hoãn lại được ghi nhận trong năm nhỏ hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi giảm tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh nhỏ hơn số được hoàn nhập trong năm. Việc ghi giảm tài sản thuế thu nhập hoãn lại phải được thực hiện phù hợp với thời gian mà các khoản chênh lệch tạm thời được khấu trừ (phát sinh từ các năm trước) được hoàn nhập kể cả khi doanh nghiệp không có lợi nhuận tính thuế.

(5) Trường hợp doanh nghiệp có các khoản lỗ tính thuế và các khoản ưu đãi thuế chưa sử dụng và nếu doanh nghiệp chắc chắn rằng sẽ có đủ lợi nhuận chịu thuế trong tương lai để bù đắp các khoản lỗ tính thuế và sử dụng các khoản ưu đãi thuế, kế toán phải ghi nhận tài sản thuế thu nhập hoãn lại bằng giá trị được khấu trừ chuyển sang năm sau của các khoản đó nhân (x) với thuế suất thuế thu nhập doanh nghiệp trong năm hiện hành.

(6) Trường hợp tài sản thuế thu nhập hoãn lại phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót trọng yếu của các năm trước làm phát sinh khoản chênh lệch tạm thời được khấu trừ, kế toán phải ghi nhận bổ sung tài sản thuế thu nhập hoãn lại của các năm trước bằng cách điều chỉnh số dư đầu năm TK 421 - Lợi nhuận chưa phân phối (TK 4211 - Lợi nhuận chưa phân phối năm nay) và điều chỉnh số dư đầu năm TK 243 – Tài sản thuế thu nhập hoãn lại.

4 – Xác định “Cơ sở tính thuế của tài sản”

4.1 - Căn cứ xác định “Cơ sở tính thuế của tài sản”

Để nhận biết cơ sở tính thuế của một tài sản trên Bảng cân đối kế toán của doanh nghiệp cần phải xem xét các yếu tố sau:

- Giá trị khoản thu nhập chịu thuế khi thu hồi tài sản đó tạo ra;

- Giá trị khoản thu nhập được loại trừ khỏi thu nhập chịu thuế; hoặc

- Giá trị còn được tính vào chi phí để xác định thu nhập chịu thuế trong các năm tương lai.

4.2 - Nhận biết “Cơ sở tính thuế của tài sản”

4.2.1- Nhận biết cơ sở tính thuế của tài sản phát sinh từ các giao dịch có ảnh hưởng đến thu nhập hoặc chi phí để xác định kết quả kinh doanh trong năm tại thời điểm phát sinh giao dịch:

(1) Cơ sở tính thuế của tài sản phát sinh từ các giao dịch tạo ra thu nhập chịu thuế trong năm của doanh nghiệp được căn cứ vào giá trị khoản thu nhập chịu thuế khi thu hồi tài sản đó tạo ra. Hầu hết các tài sản thuộc loại này là các khoản phải thu khách hàng.

Ví dụ: Một khoản phải thu khách hàng có giá trị ghi sổ là 200. Doanh thu tương ứng của khoản phải thu này đã được tính vào thu nhập chịu thuế TNDN. Cơ sở tính thuế thu nhập của khoản phải thu khách hàng này là 200 đúng bằng giá trị ghi sổ của nó, nên không có chênh lệch tạm thời.

(2) Cơ sở tính thuế của tài sản phát sinh từ các giao dịch mà thu nhập từ giao dịch này không chịu thuế, về bản chất được căn cứ vào giá trị khoản thu nhập được khấu trừ khỏi thu nhập chịu thuế, được xác định bằng đúng giá trị ghi sổ của tài sản đó. Đa số các tài sản này là các khoản phải thu từ cổ tức, lợi nhuận được chia hoặc các khoản thu nhập đã được nộp thuế khấu trừ tại nguồn.

Ví dụ: Một khoản cổ tức phải thu từ một công ty con ở trong nước có giá trị ghi sổ là 150. Khoản cổ tức này không phải chịu thuế thu nhập doanh nghiệp. Toàn bộ giá trị ghi sổ của tài sản này sẽ được loại trừ khỏi thu nhập chịu thuế. Việc loại trừ một khoản thu nhập khỏi thu nhập chịu thuế có bản chất là khấu trừ một tài sản tương đương với khoản thu nhập đó khỏi thu nhập chịu thuế. Do vậy, khoản cổ tức phải thu này có cơ sở tính thuế thu nhập bằng 150, đúng bằng giá trị ghi sổ của nó và không làm phát sinh các khoản chênh lệch tạm thời.

4.2.2 - Nhận biết cơ sở tính thuế của tài sản phát sinh từ các giao dịch không có ảnh hưởng đến thu nhập hoặc chi phí để xác định kết quả kinh doanh trong năm tại thời điểm phát sinh giao dịch:

(1) Cơ sở tính thuế của tài sản phát sinh từ giao dịch không có ảnh hưởng đến thu nhập hoặc chi phí tại thời điểm phát sinh giao dịch nhưng khi thu hồi tài sản có phát sinh thu nhập chịu thuế, được căn cứ vào giá trị còn được tính vào chi phí (khấu trừ vào thu nhập chịu thuế) trong các năm tương lai khi bán (thanh lý) hoặc khấu hao. Hầu hết các tài sản thuộc loại này là hàng tồn kho, tài sản cố định và các khoản đầu tư tài chính.

Ví dụ: Một TSCĐ có nguyên giá là 200, đã khấu hao luỹ kế là 60, giá trị còn lại là 140. Do doanh nghiệp sử dụng phương pháp tính khấu hao phù hợp với quy định của Luật thuế để xác định chi phí hợp lý, hợp lệ nên giá trị còn lại sẽ được khấu trừ toàn bộ trong tương lai dưới hình thức khấu hao hoặc giảm trừ khi thanh lý. Trường hợp này, cơ sở tính thuế của TSCĐ này là 140, đúng bằng giá trị ghi sổ của nó nên không có chênh lệch tạm thời.

Ví dụ: Một loại hàng hoá có giá gốc là 100. Khi doanh nghiệp bán hàng hoá này, toàn bộ giá trị hàng hoá được tính vào giá vốn hàng bán và được cơ quan thuế chấp nhận là chi phí hợp lý để khấu trừ vào thu nhập chịu thuế. Trường hợp này, cơ sở tính thuế của hàng hoá này là 100, đúng bằng giá trị ghi sổ của nó nên không có chênh lệch tạm thời.

(2) Cơ sở tính thuế của tài sản phát sinh từ giao dịch không có ảnh hưởng đến thu nhập hoặc chi phí tại cả thời điểm phát sinh giao dịch và thời điểm thu hồi tài sản, được căn cứ vào giá trị được loại trừ khỏi thu nhập tính thuế khi thu hồi tài sản, được xác định bằng đúng giá trị ghi sổ của tài sản đó. Hầu hết các tài sản này là các khoản đầu tư cho vay. Các tài sản tạo ra từ giao dịch loại này không làm phát sinh chênh lệch tạm thời.

Ví dụ: Một khoản cho vay có giá trị ghi sổ là 100. Việc thu hồi khoản cho vay này không có ảnh hưởng đến thuế thu nhập, tức là không được tính đến khi xác định thu nhập chịu thuế. Do đó cơ sở tính thuế của tài sản này đúng bằng giá trị ghi sổ của nó là 100.

5 – Xác định “Cơ sở tính thuế của nợ phải trả”

5.1 - Căn cứ xác định “Cơ sở tính thuế của nợ phải trả”

Để nhận biết cơ sở tính thuế của nợ phải trả trên Bảng Cân đối kế toán của doanh nghiệp, phải căn cứ vào các yếu tố sau:

- Giá trị khoản chi phí được khấu trừ vào thu nhập chịu thuế trong các năm tương lai do khoản nợ phải trả đó tạo ra; hoặc

- Giá trị ghi sổ của khoản nợ phải trả đó.

5.2 – Xác định “Cơ sở tính thuế của nợ phải trả”

5.2.1 - Nhận biết cơ sở tính thuế của nợ phải trả phát sinh từ các giao dịch có ảnh hưởng đến thu nhập hoặc chi phí để xác định kết quả kinh doanh trong năm tại thời điểm phát sinh giao dịch.

Cơ sở tính thuế được xác định là số chênh lệch giữa giá trị ghi sổ của khoản nợ phải trả đó và giá trị khoản chi phí được khấu trừ vào thu nhập chịu thuế trong các năm tương lai do khoản nợ phải trả đó tạo ra.

Ví dụ:

(1) Nợ phải trả ngắn hạn có khoản “chi phí phải trả” về chi phí trích trước lương nghỉ phép với giá trị ghi sổ là 300. Chi phí phải trả tương ứng không được khấu trừ ngay trong năm hiện hành mà chỉ được khấu trừ toàn bộ cho mục đích tính thuế thu nhập trong các năm sau trên cơ sở thực chi là 300. Cơ sở tính thuế thu nhập của khoản nợ phải trả đó là không (0) và làm phát sinh một khoản chênh lệch tạm thời có giá trị là 300.

(2) Nợ phải trả ngắn hạn có khoản “Tiền phạt phải trả” với giá trị ghi sổ là 100. Tiền phạt không được khấu trừ cho mục đích tính thuế thu nhập trong năm hiện hành và cả các năm trong tương lai. Cơ sở tính thuế thu nhập của khoản tiền phạt phải trả này là 100. Trường hợp này không phát sinh chênh lệch tạm thời.

5.2.2 - Nhận biết cơ sở tính thuế của nợ phải trả phát sinh từ các giao dịch không có ảnh hưởng đến thu nhập hoặc chi phí để xác định kết quả kinh doanh trong năm tại thời điểm phát sinh giao dịch.

Cơ sở tính thuế được xác định bằng giá trị ghi sổ của khoản nợ phải trả đó. Các khoản nợ phải trả phát sinh từ các giao dịch loại này không làm phát sinh chênh lệch tạm thời.

Ví dụ: Một khoản nợ phải trả phát sinh do mua hàng trả chậm có giá trị ghi sổ là 200. Việc thanh toán khoản nợ phải trả người bán này không ảnh hưởng đến thu nhập chịu thuế tại thời điểm thanh toán nên giá trị được khấu trừ cho mục đích thuế khi thanh toán là bằng không (0). Cơ sở tính thuế thu nhập của khoản nợ này là 200. Trường hợp này không phát sinh chênh lệch tạm thời.

6 – Xác định các khoản “Chênh lệch tạm thời”

6.1 – Phân biệt “Chênh lệch tạm thời” và “Chênh lệch vĩnh viễn” giữa lợi nhuận kế toán và thu nhập chịu thuế

- Các khoản chênh lệch tạm thời: là chênh lệch phát sinh do sự khác biệt về thời điểm doanh nghiệp ghi nhận thu nhập hoặc chi phí và thời điểm pháp luật về thuế quy định tính thu nhập chịu thuế hoặc chi phí được khấu trừ khỏi thu nhập chịu thuế.

Ví dụ ghi nhận thu nhập vào một năm nhưng thuế thu nhập được tính ở một năm khác, hoặc ghi nhận chi phí vào một năm nhưng chi phí đó chỉ được khấu trừ vào thu nhập chịu thuế ở một năm khác.

- Các khoản chênh lệch vĩnh viễn: là chênh lệch giữa lợi nhuận kế toán và thu nhập chịu thuế phát sinh từ các khoản doanh thu, thu nhập khác, chi phí được ghi nhận vào lợi nhuận kế toán nhưng lại không được tính vào thu nhập, chi phí khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

Ví dụ: Thu nhập từ cổ tức được chia là khoản thu nhập không chịu thuế và được loại trừ toàn bộ ra khỏi thu nhập chịu thuế khi xác định thuế thu nhập doanh nghiệp phải nộp. Tiền phạt không được pháp luật về thuế cho phép khấu trừ khi xác định thu nhập chịu thuế.

6.2 - Xác định “Chênh lệch tạm thời chịu thuế”

(1) Chênh lệch tạm thời chịu thuế: Là các khoản chênh lệch tạm thời làm phát sinh thu nhập chịu thuế khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong tương lai khi giá trị ghi sổ của các khoản mục tài sản hoặc nợ phải trả liên quan được thu hồi hay được thanh toán. Chênh lệch tạm thời chịu thuế phát sinh khi:

+ Giá trị ghi sổ của tài sản lớn hơn cơ sở tính thuế của tài sản đó;

+ Giá trị ghi sổ của nợ phải trả nhỏ hơn cơ sở tính thuế của nó.

(2) Xác định giá trị các khoản chênh lệch tạm thời chịu thuế:

+ Đối với tài sản: Chênh lệch tạm thời chịu thuế là chênh lệch giữa giá trị ghi sổ của tài sản lớn hơn cơ sở tính thuế của tài sản đó.

+ Đối với nợ phải trả: Chênh lệch tạm thời chịu thuế là chênh lệch giữa giá trị ghi sổ của khoản nợ phải trả nhỏ hơn cơ sở tính thuế của khoản nợ phải trả đó.

(3) Một số trường hợp làm phát sinh chênh lệch tạm thời chịu thuế:

+ Chênh lệch tạm thời chịu thuế phát sinh từ việc một khoản chi phí chỉ được ghi nhận trong các năm sau nhưng đã được khấu trừ vào thu nhập chịu thuế trong năm hiện tại.

Ví dụ: Thời gian sử dụng hữu ích của TSCĐ theo kế toán dài hơn thời gian sử dụng hữu ích do cơ quan thuế xác định dẫn đến chi phí khấu hao TSCĐ theo kế toán trong những năm đầu nhỏ hơn chi phí khấu hao được khấu trừ vào thu nhập chịu thuế do cơ quan thuế xác định..

+ Chênh lệch tạm thời chịu thuế phát sinh từ việc điều chỉnh tăng các khoản mục thuộc vốn chủ sở hữu: Khi áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố sai sót trong các năm trước theo quy định của Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”, trường hợp các khoản mục thuộc vốn chủ sở hữu được điều chỉnh tăng, làm phát sinh khoản chênh lệch tạm thời chịu thuế, doanh nghiệp phải ghi nhận thuế thu nhập hoãn lại phải trả.

6.3 – Xác định các khoản “Chênh lệch tạm thời được khấu trừ”:

(1) Chênh lệch tạm thời được khấu trừ: Là các khoản chênh lệch tạm thời làm phát sinh các khoản được khấu trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong tương lai khi giá trị ghi sổ của các tài sản hoặc nợ phải trả liên quan được thu hồi hay được thanh toán. Chênh lệch tạm thời được khấu trừ phát sinh khi:

+ Giá trị ghi sổ của tài sản nhỏ hơn cơ sở tính thuế của tài sản đó;

+ Giá trị ghi sổ của nợ phải trả lớn hơn cơ sở tính thuế của nó.

(2) Xác định giá trị các khoản chênh lệch tạm thời được khấu trừ:

+ Đối với tài sản: Chênh lệch tạm thời được khấu trừ là chênh lệch giữa giá trị ghi sổ của tài sản nhỏ hơn cơ sở tính thuế của tài sản đó.

+ Đối với nợ phải trả: Chênh lệch tạm thời được khấu trừ là chênh lệch giữa giá trị ghi sổ của khoản nợ phải trả lớn hơn cơ sở tính thuế của khoản nợ phải trả đó.

(3) Một số trường hợp làm phát sinh chênh lệch tạm thời được khấu trừ:

+ Chênh lệch tạm thời được khấu trừ phát sinh từ việc ghi nhận doanh thu trong các năm sau nhưng thuế thu nhập được tính trong năm hiện tại.

Ví dụ: Trường hợp doanh nghiệp có khoản doanh thu nhận trước về tiền cho thuê nhà hoặc cơ sở hạ tầng trong nhiều năm. Khoản doanh thu nhận trước này được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh một năm bằng số tiền nhận trước chia cho tổng số thời gian thuê nhưng doanh nghiệp thực hiện nộp thuế thu nhập doanh nghiệp cho toàn bộ số tiền nhận trước ngay trong năm thu được tiền.

+ Chênh lệch tạm thời được khấu trừ phát sinh từ việc ghi nhận một khoản chi phí trong năm hiện tại nhưng chỉ được khấu trừ vào thu nhập chịu thuế trong năm sau:

Ví dụ: Chi phí phải trả về sửa chữa lớn TSCĐ được ghi nhận trong năm hiện tại nhưng chỉ được khấu trừ vào thu nhập chịu thuế khi các khoản chi phí này thực tế phát sinh trong các năm sau; hoặc doanh nghiệp áp dụng phương pháp khấu hao nhanh cho TSCĐ nhưng chi phí khấu hao chỉ được chấp nhận khấu trừ cho mục đích tính thuế thu nhập trong năm theo phương pháp khấu hao đường thẳng.

+ Chênh lệch tạm thời được khấu trừ phát sinh từ việc điều chỉnh giảm các khoản mục thuộc vốn chủ sở hữu: Khi áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố sai sót trong các năm trước theo quy định của Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”, trường hợp số dư đầu năm của khoản mục “Lợi nhuận chưa phân phối” được điều chỉnh, làm phát sinh khoản chênh lệch tạm thời được khấu trừ, doanh nghiệp phải điều chỉnh số dư đầu năm của khoản mục “Tài sản thuế thu nhập hoãn lại”.

B – Quy định cụ thể

1 - Kế toán “Thuế thu nhập doanh nghiệp” và “Chi phí thuế thu nhập doanh nghiệp hiện hành”

1.1 - Sửa đổi, bổ sung phương pháp ghi chép các nghiệp vụ kinh tế phát sinh phản ánh trên Tài khoản 3334 – “Thuế thu nhập doanh nghiệp”

Tài khoản 3334 – “Thuế thu nhập doanh nghiệp” phản ánh số thuế thu nhập doanh nghiệp phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG CÁC QUY ĐỊNH SAU:

1 - Số thuế thu nhập doanh nghiệp phải nộp trong năm được ghi nhận vào chi phí thuế thu nhập doanh nghiệp hiện hành; Số thuế thu nhập doanh nghiệp tạm phải nộp trong năm lớn hơn số thuế thu nhập doanh nghiệp phải nộp xác định khi kết thúc năm tài chính được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành và giảm trừ vào số thuế thu nhập doanh nghiệp phải nộp.

2 - Số thuế thu nhập doanh nghiệp phải nộp của các năm trước do doanh nghiệp tự xác định lớn hơn số thuế thu nhập doanh nghiệp phải nộp do phát hiện sai sót không trọng yếu được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành và được giảm trừ vào số thuế thu nhập doanh nghiệp phải nộp.

3 – Doanh nghiệp được điều chỉnh số dư đầu năm Tài khoản 3334 “Thuế TNDN” và tài khoản 421 “Lợi nhuận chưa phân phối” (TK 4211 - Lợi nhuận chưa phân phối năm trước) đối với số thuế thu nhập doanh nghiệp phải nộp thêm hoặc số thuế thu nhập doanh nghiệp phải nộp giảm của các năm trước do áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố sai sót trọng yếu của các năm trước.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 3334 – “THUẾ THU NHẬP DOANH NGHIỆP”

Bên Nợ:

- Số thuế thu nhập doanh nghiệp đã nộp;

- Số thuế thu nhập doanh nghiệp phải nộp của các năm trước đã ghi nhận lớn hơn số phải nộp của các năm đó do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại;

- Số thuế thu nhập doanh nghiệp tạm phải nộp trong năm lớn hơn số thuế thu nhập doanh nghiệp phải nộp được xác định khi kết thúc năm tài chính.

Bên Có

- Số thuế thu nhập doanh nghiệp phải nộp.

Thuế thu nhập doanh nghiệp của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại.

Tài khoản 3334 – “Thuế thu nhập doanh nghiệp” có thể có số dư bên Có hoặc số dư bên Nợ.

Số dư bên Có:

- Số thuế thu nhập doanh nghiệp còn phải nộp;

- Điều chỉnh tăng số dư đầu năm đối với số thuế thu nhập doanh nghiệp hiện hành của các năm trước phải nộp bổ sung do áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố sai sót trọng yếu của các năm trước.

Số dư bên Nợ:

- Số thuế thu nhập doanh nghiệp nộp thừa;

- Điều chỉnh tăng số dư đầu năm đối với số thuế thu nhập doanh nghiệp phải nộp của các năm trước được giảm trừ vào số thuế thu nhập doanh nghiệp phải nộp năm nay do áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố sai sót trọng yếu của các năm trước.

1.2 - Bổ sung Tài khoản 821 – “Chi phí thuế thu nhập doanh nghiệp”

Tài khoản này dùng để phản ánh chi phí thuế thu nhập doanh nghiệp của doanh nghiệp bao gồm chi phí thuế thu nhập doanh nghiệp hiện hành và chi phí thuế thu nhập doanh nghiệp hoãn lại làm căn cứ xác định kết quả hoạt động kinh doanh của doanh nghiệp trong năm tài chính hiện hành.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU:

1- Chi phí thuế thu nhập doanh nghiệp được ghi nhận vào tài khoản này là chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoãn lại khi xác định lợi nhuận (hoặc lỗ) của một năm tài chính.

2- Chi phí thuế thu nhập doanh nghiệp hiện hành là số thuế thu nhập doanh nghiệp phải nộp tính trên thu nhập chịu thuế trong năm và thuế suất thuế thu nhập doanh nghiệp hiện hành.

3 - Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc :

- Ghi nhận thuế thu nhập hoãn lại phải trả trong năm;

- Hoàn nhập tài sản thuế thu nhập hoãn lại đã được ghi nhận từ các năm trước.

4 - Thu nhập thuế thu nhập doanh nghiệp hoãn lại là khoản ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc:

- Ghi nhận tài sản thuế thu nhập hoãn lại trong năm;

- Hoàn nhập thuế thu nhập hoãn lại phải trả đã được ghi nhận từ các năm trước.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 821 – CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP

Bên Nợ:

- Chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm;

- Thuế thu nhập doanh nghiệp của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại;

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc ghi nhận thuế thu nhập hoãn lại phải trả (Là số chênh lệch giữa thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm);

- Ghi nhận chi phí thuế thu nhập doanh nghiệp hoãn lại (Số chênh lệch giữa tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm lớn hơn tài sản thuế thu nhập hoãn lại phát sinh trong năm);

- Kết chuyển chênh lệch giữa số phát sinh bên Có TK 8212 lớn hơn số phát sinh bên Nợ TK 8212 – “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong năm vào bên Có Tài khoản 911 – “Xác định kết quả kinh doanh”.

Bên Có:

- Số thuế thu nhập doanh nghiệp thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập doanh nghiệp tạm phải nộp được giảm trừ vào chi phí thuế thu nhập doanh nghiệp đã ghi nhận trong năm;

- Số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại;

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại và ghi nhận tài sản thuế thu nhập hoãn lại (số chênh lệch giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm);

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm lớn hơn thuế thu nhập hoãn lại phải trả phát sinh trong năm);

- Kết chuyển số chênh lệch giữa chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm lớn hơn khoản được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm vào bên Nợ Tài khoản 911 – “Xác định kết quả kinh doanh”;

- Kết chuyển số chênh lệch giữa số phát sinh bên Nợ TK 8212 lớn hơn số phát sinh bên Có TK 8212 – “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong năm vào bên Nợ Tài khoản 911 – “Xác định kết quả kinh doanh”.

Tài khoản 821 – “Chi phí thuế thu nhập doanh nghiệp” không có số dư cuối năm.

Tài khoản 821 – “Chi phí thuế thu nhập doanh nghiệp” có 2 Tài khoản cấp 2:

- Tài khoản 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành;

- Tài khoản 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại.

A - TÀI KHOẢN 8211 - CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP HIỆN HÀNH

Tài khoản này dùng để phản ánh chi phí thuế thu nhập doanh nghiệp hiện hành của doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU:

1 – Hàng quý, kế toán căn cứ vào tờ khai thuế thu nhập doanh nghiệp để ghi nhận số thuế thu nhập doanh nghiệp hiện hành tạm phải nộp vào chi phí thuế thu nhập hiện hành.

2 - Cuối năm tài chính, căn cứ vào tờ khai quyết toán thuế, nếu số thuế thu nhập doanh nghiệp hiện hành tạm phải nộp trong năm nhỏ hơn số phải nộp cho năm đó, kế toán ghi nhận số thuế thu nhập doanh nghiệp phải nộp thêm vào chi phí thuế thu nhập hiện hành. Trường hợp số thuế thu nhập tạm phải nộp trong năm lớn hơn số phải nộp của năm đó, kế toán phải ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành là số chênh lệch giữa số thuế thu nhập doanh nghiệp tạm phải nộp trong năm lớn hơn số phải nộp.

3 – Trường hợp phát hiện sai sót không trọng yếu của các năm trước liên quan đến khoản thuế thu nhập doanh nghiệp phải nộp của các năm trước, doanh nghiệp được hạch toán tăng (hoặc giảm) số thuế thu nhập doanh nghiệp phải nộp của các năm trước vào chi phí thuế thu nhập hiện hành của năm phát hiện sai sót.

4 - Kết thúc năm, kế toán kết chuyển giữa chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm vào Tài khoản 911 – “Xác định kết quả kinh doanh” để xác định kết quả hoạt động sản xuất, kinh doanh trong năm.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 8211 – CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP HIỆN HÀNH

Bên Nợ:

- Thuế thu nhập doanh nghiệp phải nộp tính vào chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm;

- Thuế thu nhập doanh nghiệp của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại.

Bên Có:

- Số thuế thu nhập doanh nghiệp thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập tạm phải nộp được giảm trừ vào chi phí thuế thu nhập doanh nghiệp hiện hành đã ghi nhận trong năm;

- Số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại;

- Kết chuyển chi phí thuế thu nhập doanh nghiệp hiện hành vào bên Nợ Tài khoản 911 – “Xác định kết quả kinh doanh”.

Tài khoản 8211 – “Chi phí thuế thu nhập doanh nghiệp hiện hành” không có số dư cuối kỳ.

B - TÀI KHOẢN 8212 - CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP HOÃN LẠI

Tài khoản này dùng để phản ánh chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm của doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU:

1 - Cuối năm tài chính, kế toán phải xác định số thuế thu nhập hoãn lại phải trả để ghi nhận vào chi phí thuế thu nhập doanh nghiệp hoãn lại. Đồng thời phải xác định tài sản thuế thu nhập hoãn lại để ghi nhận vào thu nhập thuế thu nhập doanh nghiệp (Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại).

2 - Kế toán không được phản ánh vào Tài khoản này tài sản thuế thu nhập hoãn lại hoặc thuế thu nhập hoãn lại phải trả phát sinh từ các giao dịch được ghi nhận trực tiếp vào vốn chủ sở hữu.

3 - Cuối năm tài chính, kế toán phải kết chuyển số chênh lệch giữa số phát sinh bên Nợ và số phát sinh bên Có TK 8212 “Chi phí thuế thu nhập doanh nghiệp hoãn lại” vào Tài khoản 911 “Xác định kết quả kinh doanh”.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 8212 – CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP HOÃN LẠI

Bên Nợ:

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc ghi nhận thuế thu nhập hoãn lại phải trả (là số chênh lệch giữa thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm);

- Chi phí thuế thu nhập doanh nghiệp hoãn lại được ghi nhận từ số chênh lệch giữa tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm lớn hơn tài sản thuế thu nhập hoãn lại phát sinh trong năm;

- Kết chuyển chênh lệch giữa số phát sinh bên Có TK 8212 lớn hơn số phát sinh bên Nợ TK 8212 – “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong năm vào bên Có tài khoản 911 – “Xác định kết quả kinh doanh”.

Bên Có:

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm).

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm lớn hơn thuế thu nhập hoãn lại phải trả phát sinh trong năm).

- Kết chuyển chênh lệch giữa số phát sinh bên Có TK 8212 nhỏ hơn số phát sinh bên Nợ TK 8212 – “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong năm vào bên Nợ tài khoản 911 – “Xác định kết quả kinh doanh”.

Tài khoản 8212 – “Chi phí thuế thu nhập doanh nghiệp hoãn lại” không có số dư cuối kỳ.

1) Phương pháp ghi chép các nghiệp vụ kinh tế chủ yếu liên quan đến chi phí thuế thu nhập doanh nghiệp hiện hành

1 - Hàng quý, khi xác định thuế thu nhập doanh nghiệp tạm phải nộp theo quy định của Luật thuế thu nhập doanh nghiệp, kế toán phản ánh số thuế thu nhập doanh nghiệp tạm phải nộp Nhà nước vào chi phí thuế thu nhập doanh nghiệp hiện hành, ghi:

Nợ TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

Khi nộp thuế thu nhập doanh nghiệp vào NSNN, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có các TK 111, 112,…

2 - Cuối năm tài chính, căn cứ vào số thuế thu nhập doanh nghiệp thực tế phải nộp, kế toán ghi:

+ Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp trong năm lớn hơn số thuế thu nhập doanh nghiệp tạm phải nộp, kế toán phản ánh bổ sung số thuế thu nhập doanh nghiệp còn phải nộp, ghi:

Nợ TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

Khi nộp thuế thu nhập doanh nghiệp vào NSNN, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có các TK 111, 112,…

+ Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập doanh nghiệp tạm phải nộp, thì số chênh lệch kế toán ghi giảm chi phí số thuế thu nhập doanh nghiệp hiện hành, ghi:

Nợ TK 3334 – Thuế thu nhập doanh nghiệp

Có TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành.

3 - Trường hợp phát hiện sai sót không trọng yếu của các năm trước liên quan đến khoản thuế thu nhập doanh nghiệp phải nộp của các năm trước, doanh nghiệp được hạch toán tăng (hoặc giảm) số thuế thu nhập doanh nghiệp phải nộp của các năm trước vào chi phí thuế thu nhập hiện hành của năm phát hiện sai sót.

+ Trường hợp thuế thu nhập doanh nghiệp hiện hành của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại, ghi:

Nợ TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

Khi nộp tiền, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có các TK 111, 112…

+ Trường hợp số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành

4 - Cuối năm tài chính, kế toán kết chuyển chi phí thuế thu nhập hiện hành, ghi:

+ Nếu TK 8211 có số phát sinh Nợ lớn hơn số phát sinh Có, thì số chênh lệch ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành.

+ Nếu TK 8211 có số phát sinh Nợ nhỏ hơn số phát sinh Có, thì số chênh lệch ghi:

Nợ TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 911 – Xác định kết quả kinh doanh.

2) Kế toán “Thuế thu nhập hoãn lại phải trả” và “Tài sản thuế thu nhập hoãn lại” trên báo cáo tài chính riêng của doanh nghiệp

2.1 – Phương pháp xác định và kế toán “Thuế thu nhập hoãn lại phải trả”

2.1.1 – Xác định các khoản chênh lệch tạm thời chịu thuế:

- Cuối năm tài chính, khi lập báo cáo tài chính, kế toán phải xác định cơ sở tính thuế của tài sản và các khoản nợ phải trả làm căn cứ xác định các khoản chênh lệch tạm thời chịu thuế. Việc xác định các khoản chênh lệch tạm thời chịu thuế được thực hiện theo quy định tại Mục I của Thông tư này.

- Các khoản chênh lệch tạm thời chịu thuế được sử dụng làm căn cứ xác định thuế thu nhập hoãn lại phải trả trong năm trên báo cáo tài chính riêng của doanh nghiệp phải được phản ánh vào “Bảng xác định chênh lệch tạm thời chịu thuế” phát sinh trong năm (Biểu số 01).

- “Bảng xác định chênh lệch tạm thời chịu thuế” dùng để phản ánh chi tiết từng khoản chênh lệch tạm thời chịu thuế phát sinh trong năm làm cơ sở xác định thuế thu nhập hoãn lại phải trả.

Biểu số 01

Bảng xác định chênh lệch tạm thời chịu thuế

Năm............

 |  | Chênh lệch tạm thời chịu thuế phát sinh trong năm
 |  | Tăng |  | Giảm
STT | Diễn giải | Phát sinh từ các giao dịch trong năm hiện hành | Phát sinh do áp dụng hồi tố chính sách kế toán và điều chỉnh hồi tố các sai sót phát sinh từ các năm trước | Hoàn nhập từ các giao dịch trong năm hiện hành | Hoàn nhập do áp áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót phát sinh từ các năm trước
1 | 2 | 3 | 4 | 5 | 6
I | Chênh lệch tạm thời phát sinh |  |  |  |
1 | Phát sinh từ ... |  |  |  |
2 | Phát sinh từ ... |  |  |  |
3 | Phát sinh từ ... |  |  |  |
..... |  |  |  |  |
II | Chênh lệch tạm thời được hoàn nhập |  |  |  |
1 | Hoàn nhập do... |  |  |  |
2 | Hoàn nhập do... |  |  |  |
.... |  |  |  |  |
 | Tổng cộng |  |  |  |

* Căn cứ để lập “Bảng xác định chênh lệch tạm thời chịu thuế” là số chênh lệch tạm thời chịu thuế phát sinh trong năm liên quan đến từng tài sản hoặc khoản nợ phải trả hoặc giao dịch.

* Dòng tổng cộng chênh lệch tạm thời chịu thuế phát sinh trong năm là căn cứ để ghi vào cột “Chênh lệch tạm thời chịu thuế tăng” hoặc cột “Chênh lệch tạm thời chịu thuế giảm” trong “Bảng xác định thuế thu nhập hoãn lại phải trả” (Biểu số 02).

2.1.2 – Xác định thuế thu nhập hoãn lại phải trả

- Cuối năm, căn cứ vào số chênh lệch tạm thời chịu thuế đã xác định được và các khoản điều chỉnh trực tiếp tăng, giảm số dư đầu năm của Tài khoản “Lợi nhuận chưa phân phối” (do áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố các sai sót trọng yếu của các năm trước, kế toán lập “Bảng xác định thuế thu nhập hoãn lại phải trả” (Biểu số 02) làm căn cứ ghi nhận và trình bày thuế thu nhập hoãn lại phải trả trên báo cáo tài chính riêng.

- “Bảng xác định thuế thu nhập hoãn lại phải trả” là bảng tổng hợp để xác định thuế thu nhập hoãn lại phải trả được ghi nhận trong năm và xác định thuế thu nhập hoãn lại phải trả giảm do hoàn nhập các khoản chênh lệch tạm thời chịu thuế của các năm trước.

Biểu số 02

Bảng xác định thuế thu nhập hoãn lại phải trả

Năm....

 | Chênh lệch tạm thời chịu thuế trong năm |  |  |  |  | Thuế thu nhập hoãn lại phải trả |  | Thuế thu nhập hoãn lại phải trả
 |  |  |  |  | Thuế | được ghi nhận trong năm |  | được ghi giảm
Diễn giải |  |  | Chênh lệch |  | suất |  |  | (Hoàn nhập) trong năm
 | Tăng | Giảm | Tăng | Giảm | (%) | Được ghi nhận vào chi phí thuế thu nhập hoãn lại | Được ghi giảm vốn chủ sở hữu | Được ghi giảm chi phí thuế thu nhập hoãn lại | Được ghi tăng vốn chủ sở hữu
A | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
1 – 1/ Phát sinh (hoặc hoàn nhập) từ các giao dịch trong năm |  |  |  |  |  |  |  |  |
2 2/ Phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót phát sinh từ các năm trước. |  |  |  |  |  |  |  |  |
Cộng |  |  |  |  |  |  |  |  |

Phương pháp lập biểu số 02

* Căn cứ để lập “Bảng xác định thuế thu nhập hoãn lại phải trả” là “Bảng xác định chênh lệch tạm thời chịu thuế” (Biểu số 01).

* Căn cứ để ghi vào cột 1 – “Chênh lệch tạm thời chịu thuế trong năm/ tăng” là cột 3 và cột 4 trong “Bảng xác định chênh lệch tạm thời chịu thuế” phát sinh trong năm hiện tại.

* Căn cứ để ghi vào cột 2 – “Chênh lệch tạm thời chịu thuế trong năm/ giảm” là cột 5 và cột 6 trong “Bảng xác định chênh lệch tạm thời chịu thuế” của năm hiện tại.

* Cột 3 và cột 4 “Chênh lệch tăng”, “Chênh lệch giảm” là số chênh lệch giữa cột 1 và 2.

* Cột 6 được lập căn cứ vào cột 3 và cột 5 trên dòng diễn giải số 1: Cột 6 = Cột 3 x cột 5, làm cơ sở ghi vào chi phí thuế thu nhập doanh nghiệp hoãn lại và ghi nhận thuế thu nhập hoãn lại phải trả.

* Cột 7 được lập căn cứ vào cột 3 và cột 5 trên dòng diễn giải số 2: Cột 7 = Cột 3 x cột 5, làm cơ sở ghi giảm vốn chủ sở hữu và ghi nhận thuế thu nhập hoãn lại phải trả.

* Cột 8 được lập căn cứ vào cột 4 và cột 5 trên dòng diễn giải số 1: Cột 8 = Cột 4 x cột 5, làm cơ sở ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại và ghi giảm thuế thu nhập hoãn lại phải trả.

* Cột 9 được lập căn cứ vào cột 4 và cột 5 trên dòng diễn giải số 2: Cột 9 = Cột 4 x cột 5, làm cơ sở ghi tăng vốn chủ sở hữu và ghi giảm thuế thu nhập hoãn lại phải trả.

Ví dụ: Xác định thuế thu nhập hoãn lại phải trả phát sinh từ chênh lệch tạm thời chịu thuế

Một tài sản cố định có nguyên giá là 150, giá trị còn lại là 100; Khấu hao luỹ kế cho mục đích tính thuế thu nhập là 90 và thuế suất thuế thu nhập doanh nghiệp là 28%.

Cơ sở tính thuế thu nhập của tài sản là 60 (Nguyên giá 150 trừ khấu hao luỹ kế cho mục đích tính thuế 90). Để thu hồi giá trị ghi sổ 100 này, doanh nghiệp phải có thu nhập chịu thuế là 100, nhưng chỉ có thể có khấu hao cho mục đích tính thuế là 60. Chênh lệch giữa giá trị ghi sổ 100 và cơ sở tính thuế 60 là khoản chênh lệch tạm thời chịu thuế 40. Doanh nghiệp sẽ nộp thuế thu nhập doanh nghiệp là 11,2 (40 x 28%) khi doanh nghiệp thu hồi giá trị ghi sổ của tài sản này. Vì vậy, doanh nghiệp ghi nhận một khoản nợ thuế thu nhập hoãn lại phải trả là 11,2 thể hiện phần thuế thu nhập doanh nghiệp mà doanh nghiệp sẽ phải nộp khi doanh nghiệp thu hồi được giá trị ghi sổ của tài sản.

2.1.3 - Bổ sung Tài khoản 347 – “Thuế thu nhập hoãn lại phải trả”

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động của thuế thu nhập doanh nghiệp hoãn lại phải trả.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU:

1 - Thuế thu nhập hoãn lại phải trả phải được ghi nhận cho tất cả các khoản chênh lệch tạm thời chịu thuế, trừ khi thuế thu nhập hoãn lại phải trả phát sinh từ ghi nhận ban đầu của một tài sản hay nợ phải trả của một giao dịch mà giao dịch này không có ảnh hưởng đến lợi nhuận kế toán hoặc lợi nhuận tính thuế thu nhập (hoặc lỗ tính thuế) tại thời điểm phát sinh giao dịch.

2 - Tại ngày kết thúc năm tài chính, kế toán phải xác định các khoản chênh lệch tạm thời chịu thuế phát sinh trong năm hiện tại làm căn cứ xác định số thuế thu nhập hoãn lại phải trả được ghi nhận trong năm.

3 - Việc ghi nhận thuế thu nhập hoãn lại phải trả trong năm được thực hiện theo nguyên tắc bù trừ giữa số thuế thu nhập hoãn lại phải trả phát sinh trong năm nay với số thuế thu nhập hoãn lại phải trả đã ghi nhận từ các năm trước nhưng năm nay được ghi giảm (hoàn nhập), theo nguyên tắc:

- Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi nhận bổ sung số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh lớn hơn số được hoàn nhập trong năm;

- Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm nhỏ hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi giảm (hoàn nhập) số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh nhỏ hơn số được hoàn nhập trong năm.

4- Thuế thu nhập hoãn lại phải trả phát sinh trong năm không liên quan đến các khoản mục được ghi nhận trực tiếp vào vốn chủ sở hữu phải được ghi nhận là chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm.

5- Kế toán phải ghi giảm thuế thu nhập hoãn lại phải trả khi các khoản chênh lệch tạm thời phải chịu thuế không còn ảnh hưởng tới lợi nhuận tính thuế (Khi tài sản được thu hồi hoặc nợ phải trả được thanh toán).

6- Trường hợp việc áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố các sai sót trọng yếu phát sinh từ các năm trước làm phát sinh khoản chênh lệch tạm thời chịu thuế, kế toán phải điều chỉnh tăng khoản thuế thu nhập hoãn lại phải trả cho các năm trước bằng cách điều chỉnh giảm số dư Có (hoặc tăng số dư Nợ) đầu năm của TK 421 - Lợi nhuận chưa phân phối (TK 4211 - Lợi nhuận chưa phân phối năm trước) và điều chỉnh số dư Có đầu năm TK 347 - Thuế thu nhập hoãn lại phải trả.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 347 – THUẾ THU NHẬP HOÃN LẠI PHẢI TRẢ

Bên Nợ:

Thuế thu nhập hoãn lại phải trả giảm (được hoàn nhập) trong kỳ.

Bên Có:

Thuế thu nhập hoãn lại phải trả được ghi nhận trong kỳ.

Số dư bên Có:

- Thuế thu nhập hoãn lại phải trả còn lại cuối kỳ.

- Điều chỉnh số dư đầu năm đối với thuế thu nhập hoãn lại phải trả do áp dụng hồi tố chính sách kế toán hoặc sửa chữa hồi tố các sai sót trọng yếu của các năm trước

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1 – Trường hợp thuế thu nhập hoãn lại phải trả phát sinh từ các giao dịch trong năm được ghi nhận vào chi phí thuế thu nhập doanh nghiệp hoãn lại: Cuối năm tài chính, kế toán căn cứ “Bảng xác định thuế thu nhập hoãn lại phải trả” để ghi nhận thuế thu nhập hoãn lại phải trả phát sinh từ các giao dịch trong năm vào chi phí thuế thu nhập doanh nghiệp hoãn lại:

1.1 - Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi nhận bổ sung số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh lớn hơn số được hoàn nhập trong năm, ghi:

Nợ TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 347 – Thuế thu nhập hoãn lại phải trả.

1.2 - Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm nhỏ hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi giảm (hoàn nhập) số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh nhỏ hơn số được hoàn nhập trong năm, ghi:

Nợ TK 347 – Thuế thu nhập doanh nghiệp hoãn lại phải trả

Có TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại.

2 – Trường hợp thuế thu nhập hoãn lại phải trả phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố các sai sót trọng yếu của các năm trước: Cuối năm tài chính, kế toán căn cứ “Bảng xác định thuế thu nhập hoãn lại phải trả” đã được lập làm căn cứ ghi nhận hoặc hoàn nhập thuế thu nhập hoãn lại phải trả phát sinh từ các giao dịch được điều chỉnh vào lợi nhuận chưa phân phối của các năm trước.

- Trường hợp phải điều chỉnh tăng thuế thu nhập hoãn lại phải trả, ghi:

Tăng số dư Nợ đầu năm TK 4211 - Lợi nhuận chưa phân phối năm trước

(Nếu TK 4211 có số dư Nợ), hoặc

Giảm số dư Có đầu năm TK 4211 - Lợi nhuận chưa phân phối năm trước

(Nếu TK 4211 có số dư Có)

Tăng số dư Có đầu năm TK 347 – Thuế thu nhập hoãn lại phải trả.

- Trường hợp phải điều chỉnh giảm thuế thu nhập hoãn lại phải trả, ghi:

Giảm số dư Có đầu năm TK 347 – Thuế thu nhập hoãn lại phải trả

Tăng số dư Có đầu năm TK 4211 - Lợi nhuận chưa phân phối năm trước

(Nếu TK 4211 có số dư Có), hoặc

Giảm số dư Nợ đầu năm TK 4211 - Lợi nhuận chưa phân phối năm trước

(Nếu TK 4211 có số dư Nợ)

2.2 – Phương pháp xác định và kế toán “Tài sản thuế thu nhập hoãn lại”

2.2.1 – Xác định các khoản chênh lệch tạm thời được khấu trừ:

- Cuối năm tài chính, kế toán phải xác định cơ sở tính thuế của tài sản và các khoản nợ phải trả làm căn cứ xác định các khoản chênh lệch tạm thời được khấu trừ. Việc xác định các khoản chênh lệch tạm thời được khấu trừ được thực hiện theo quy định tại Mục I của Thông tư này.

- Các khoản chênh lệch tạm thời được khấu trừ được sử dụng làm căn cứ xác định tài sản thuế thu nhập hoãn lại phát sinh trong năm trên báo cáo tài chính riêng (không bao gồm các khoản chênh lệch tạm thời được khấu trừ phát sinh từ các khoản đầu tư vào công ty con, công ty liên kết, công ty liên doanh và việc chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài) phải được phản ánh vào “Bảng xác định chênh lệch tạm thời được khấu trừ” phát sinh trong năm (Biểu số 03) làm cơ sở xác định tài sản thuế thu nhập hoãn lại nếu doanh nghiệp dự tính là chắc chắn sẽ có đủ lợi nhuận tính thuế thu nhập trong tương lai để sử dụng các khoản chênh lệch tạm thời được khấu trừ đó.

- “Bảng xác định chênh lệch tạm thời được khấu trừ” dùng để phản ánh chi tiết từng khoản chênh lệch tạm thời được khấu trừ phát sinh trong năm làm cơ sở xác định và phản ánh tài sản thuế thu nhập hoãn lại vào “Bảng xác định tài sản thuế thu nhập hoãn lại” (Biểu số 05).

Biểu số 03

Bảng xác định chênh lệch tạm thời được khấu trừ

Năm............

 |  | Chênh lệch tạm thời được khấu trừ phát sinh trong năm
 |  | Tăng |  | Giảm
STT | Diễn giải | Phát sinh từ các giao dịch trong năm hiện hành | Phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót phát sinh từ các năm trước | Hoàn nhập từ các giao dịch trong năm hiện hành | Hoàn nhập do áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót phát sinh từ các năm trước
1 | 2 | 3 | 4 | 5 | 6
I | Chênh lệch tạm thời phát sinh |  |  |  |
1 | Phát sinh từ... |  |  |  |
2 | Phát sinh từ... |  |  |  |
3 | Phát sinh từ... |  |  |  |
..... |  |  |  |  |
II | Chênh lệch tạm thời được hoàn nhập |  |  |  |
1 | Hoàn nhập do... |  |  |  |
2 | Hoàn nhập do... |  |  |  |
.... |  |  |  |  |
 | Tổng cộng |  |  |  |

* Căn cứ để lập Bảng xác định chênh lệch tạm thời được khấu trừ là số chênh lệch tạm thời được khấu trừ phát sinh trong năm liên quan đến từng tài sản hoặc khoản nợ phải trả hoặc từng giao dịch.

* Dòng tổng cộng chênh lệch tạm thời được khấu trừ phát sinh trong năm là căn cứ để ghi vào Cột “Chênh lệch tạm thời được khấu trừ/ tăng” hoặc Cột “Chênh lệch tạm thời được khấu trừ/ giảm” trong “Bảng xác định tài sản thuế thu nhập hoãn lại” (Biểu số 05).

- Trường hợp doanh nghiệp không có khả năng chắc chắn sẽ có được lợi nhuận tính thuế trong tương lai, kế toán không được ghi nhận tài sản thuế thu nhập hoãn lại tính trên các khoản chênh lệch tạm thời được khấu trừ phát sinh trong năm. Toàn bộ các khoản chênh lệch tạm thời được khấu trừ này được theo dõi riêng trên “Bảng theo dõi chênh lệch tạm thời được khấu trừ chưa sử dụng” (Biểu số 04) làm căn cứ xác định tài sản thuế thu nhập hoãn lại trong các năm sau, khi doanh nghiệp có đủ lợi nhuận chịu thuế thu nhập để thu hồi tài sản thuế thu nhập hoãn lại này.

Biểu số 04

Bảng theo dõi chênh lệch tạm thời được khấu trừ chưa sử dụng

Năm.......

 |  | Chênh lệch tạm thời được khấu trừ chưa sử dụng
STT | Diễn giải | Phát sinh từ các giao dịch trong năm | Phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót phát sinh từ các năm trước
1 | Phát sinh từ... |  |
2 | Phát sinh từ... |  |
3 | Phát sinh từ... |  |
..... |  |  |
 | Cộng |  |

2.2.2 – Xác định tài sản thuế thu nhập hoãn lại phát sinh từ các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng

– Xác định tài sản thuế thu nhập hoãn lại phát sinh từ các khoản lỗ tính thuế chưa sử dụng

Cuối năm tài chính, căn cứ vào số lỗ hoạt động kinh doanh được khấu trừ vào thu nhập chịu thuế các năm tiếp sau theo quy định chuyển lỗ của luật thuế thu nhập doanh nghiệp, kế toán xác định và ghi nhận tài sản thuế thu nhập hoãn lại trong năm hiện hành, nếu doanh nghiệp dự tính là chắc chắn sẽ có đủ lợi nhuận tính thuế thu nhập trong tương lai để sử dụng các khoản lỗ tính thuế từ các năm trước đó. Tài sản thuế thu nhập hoãn lại tính trên các khoản lỗ tính thuế chưa sử dụng trong năm tài chính hiện hành được xác định theo công thức sau:

Tài sản thuế thu nhập hoãn lại tính trên các khoản lỗ tính thuế chưa sử dụng

=

Giá trị được khấu trừ vào các năm tiếp sau của các khoản lỗ tính thuế chưa sử dụng

x

Thuế suất

thuế thu nhập doanh nghiệp hiện hành

– Xác định giá trị tài sản thuế thu nhập hoãn lại phát sinh từ các khoản ưu đãi thuế chưa sử dụng.

Cuối năm tài chính, căn cứ các khoản ưu đãi thuế theo luật định (nếu có) chưa sử dụng kế toán xác định và ghi nhận tài sản thuế thu nhập hoãn lại trong năm hiện hành, nếu doanh nghiệp dự tính chắc chắn có đủ lợi nhuận tính thuế thu nhập trong tương lai để sử dụng các khoản ưu đãi thuế chưa sử dụng từ các năm trước đó. Tài sản thuế thu nhập hoãn lại tính trên các khoản ưu đãi thuế chưa sử dụng trong năm tài chính hiện hành được xác định theo công thức:

Tài sản thuế thu nhập hoãn lại tính trên các khoản ưu đãi thuế chưa sử dụng

=

Giá trị được khấu trừ của các khoản ưu đãi thuế chưa sử dụng

x

Thuế suất thuế thu nhập doanh nghiệp hiện hành

2.2.3 – Xác định tài sản thuế thu nhập hoãn lại phát sinh trong năm

- Cuối năm tài chính, kế toán lập “Bảng xác định tài sản thuế thu nhập hoãn lại” (Biểu số 05) làm căn cứ ghi nhận và trình bày tài sản thuế thu nhập doanh nghiệp hoãn lại trên báo cáo tài chính. Bảng xác định tài sản thuế thu nhập hoãn lại là bảng tổng hợp để xác định tài sản thuế thu nhập hoãn lại được ghi nhận trong năm.

Biểu số 05

Bảng xác định tài sản thuế thu nhập hoãn lại

Năm....

 | Chênh lệch tạm thời được khấu trừ trong năm |  |  |  | Các khoản |  | Các khoản |  |  | Tài sản thuế thu nhập hoãn lại |  | Tài sản thuế thu nhập hoãn lại
 |  |  |  |  | lỗ tính |  | ưu đãi |  |  | được ghi nhận trong năm |  | được hoàn nhập
 |  |  | Chênh lệch |  | thuế |  | thuế |  |  |  |  | trong năm
Diễn giải | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Thuế suất (%) | Được ghi giảm chi phí thuế thu nhập hoãn lại | Được ghi tăng vốn chủ sở hữu | Được ghi vào chi phí thuế thu nhập hoãn lại | Được ghi giảm vốn chủ sở hữu
A | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
1 – 1) Phát sinh từ các giao dịch trong năm hiện tại |  |  |  |  |  |  |  |  |  |  |  |  |
2 -2) Phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót phát sinh từ các năm trước |  |  |  |  |  |  |  |  |  |  |  |  |
Cộng |  |  |  |  |  |  |  |  |  |  |  |  |

Phương pháp lập biểu số 05

* Căn cứ để lập “Bảng xác định tài sản thuế thu nhập hoãn lại” là “Bảng xác định chênh lệch tạm thời được khấu trừ” (Biểu số 03), giá trị được khấu trừ của các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng từ các năm trước chuyển sang năm hiện tại;

* Căn cứ để ghi vào cột 1 – “Chênh lệch tạm thời được khấu trừ trong năm tăng” là cột 3 và cột 4 trong “Bảng xác định chênh lệch tạm thời được khấu trừ” phát sinh trong năm;

* Căn cứ để ghi vào cột 2 – “Chênh lệch tạm thời được khấu trừ trong năm giảm” là cột 5 và cột 6 trong “Bảng xác định chênh lệch tạm thời được khấu trừ” phát sinh trong năm;

* Cột 3 và cột 4 “Chênh lệch tăng”, “Chênh lệch giảm” là số chênh lệch giữa cột 1 và 2.

* Cột 5 được lập căn cứ vào số lỗ phát sinh trong năm nay hoặc các năm trước được khấu trừ vào thu nhập chịu thuế trong năm sau (theo quy định chuyển lỗ tính thuế của Luật thuế thu nhập doanh nghiệp (trường hợp được chuyển lỗ).

* Cột 6 được lập căn cứ vào số lỗ tính thuế của năm trước đã được khấu trừ vào thu nhập chịu thuế năm nay.

* Cột 7 được lập căn cứ vào giá trị ưu đãi thuế chưa sử dụng trong năm nay được khấu trừ vào thu nhập chịu thuế trong năm sau.

* Cột 8 được lập căn cứ vào giá trị ưu đãi thuế của năm trước đã được khấu trừ vào thu nhập chịu thuế năm nay.

* Cột 10 được lập căn cứ vào cột 3, cột 5, cột 7 và cột 9 trên dòng diễn giải số 1: Cột 10 = (Cột 3 + cột 5 + cột 7) x cột 9, làm cơ sở ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại trong năm, ghi tăng tài sản thuế thu nhập hoãn lại.

* Cột 11: Căn cứ vào cột 3 và cột 9 trên dòng diễn giải số 2: Cột 11 = cột 3 x cột 9, làm cơ sở ghi tăng lợi nhuận chưa phân phối (chi tiết lợi nhuận chưa phân phối năm trước), ghi tăng tài sản thuế thu nhập hoãn lại.

* Cột 12 được lập căn cứ vào cột 4, cột 6, cột 8 và cột 9 trên dòng diễn giải số 1: Cột 12 = (Cột 4 + cột 6 + cột 8) x cột 9, làm cơ sở ghi vào chi phí thuế thu nhập doanh nghiệp hoãn lại trong năm và ghi giảm tài sản thuế thu nhập hoãn lại.

* Cột 13: Căn cứ vào cột 4 và cột 9 trên dòng diễn giải số 2: Cột 13 = cột 4 x cột 9, làm cơ sở ghi giảm lợi nhuận chưa phân phối (chi tiết lợi nhuận chưa phân phối năm trước) và ghi giảm tài sản thuế thu nhập hoãn lại.

Ví dụ về xác định tài sản thuế thu nhập hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ

Một doanh nghiệp ghi nhận một khoản nợ phải trả là chi phí phải trả về bảo hành sản phẩm có giá trị 100. Nhưng cho mục đích tính thuế thu nhập, chi phí bảo hành sản phẩm này chỉ được khấu trừ khi doanh nghiệp phát sinh chi phí bảo hành sản phẩm. Thuế suất thuế thu nhập doanh nghiệp là 28%.

Cơ sở tính thuế của khoản nợ phải trả này là không (giá trị ghi sổ 100, trừ đi phần giá trị của khoản nợ phải trả 100 sẽ được khấu trừ cho mục đích tính thuế trong tương lai). Chênh lệch giữa giá trị ghi sổ 100 và cơ sở tính thuế 0, là chênh lệch tạm thời được khấu trừ 100. Khi thanh toán nợ phải trả theo giá trị ghi sổ, doanh nghiệp sẽ được giảm lợi nhuận tính thuế trong tương lai với giá trị 100 và do đó thuế thu nhập doanh nghiệp giảm 28 (28% x 100). Vì vậy, doanh nghiệp ghi nhận tài sản thuế thu nhập hoãn lại là 28, với điều kiện doanh nghiệp chắc chắn sẽ có đủ lợi nhuận tính thuế thu nhập trong tương lai để có thể hưởng lợi từ việc giảm thuế thu nhập doanh nghiệp trong tương lai.

2.2.4 - Bổ sung Tài khoản 243 – “Tài sản thuế thu nhập hoãn lại”

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động của tài sản thuế thu nhập hoãn lại.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU:

1 – Doanh nghiệp chỉ được ghi nhận tài sản thuế thu nhập hoãn lại đối với các khoản chênh lệch tạm thời được khấu trừ, giá trị được khấu trừ của khoản lỗ tính thuế và ưu đãi về thuế chưa sử dụng từ các năm trước chuyển sang năm hiện tại trong trường hợp doanh nghiệp dự tính chắc chắn có được lợi nhuận tính thuế thu nhập trong tương lai để sử dụng các khoản chênh lệch tạm thời được khấu trừ, các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng.

2 – Cuối năm tài chính, doanh nghiệp phải lập “Bảng xác định chênh lệch tạm thời được khấu trừ”, “Bảng theo dõi chênh lệch tạm thời được khấu trừ chưa sử dụng”, giá trị được khấu trừ chuyển sang năm sau của các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng làm căn cứ lập “Bảng xác định tài sản thuế thu nhập hoãn lại” để xác định giá trị tài sản thuế thu nhập hoãn lại được ghi nhận hoặc hoàn nhập trong năm.

3 - Việc ghi nhận tài sản thuế thu nhập hoãn lại trong năm được thực hiện theo nguyên tắc bù trừ giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm nay với tài sản thuế thu nhập doanh nghiệp đã ghi nhận từ các năm trước nhưng năm nay được hoàn nhập lại, cụ thể là:

- Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi nhận bổ sung giá trị tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh lớn hơn số được hoàn nhập trong năm, nếu chắc chắn rằng trong tương lai doanh nghiệp có đủ lợi nhuận tính thuế để thu hồi tài sản thuế thu nhập hoãn lại được ghi nhận trong năm hiện tại. Trường hợp doanh nghiệp không chắc chắn sẽ có được lợi nhuận chịu thuế trong tương lai, kế toán không được ghi nhận tài sản thuế thu nhập hoãn lại tính trên các khoản chênh lệch tạm thời được khấu trừ phát sinh trong năm.

- Nếu tài sản thuế thu nhập hoãn lại được ghi nhận trong năm nhỏ hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi giảm tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh nhỏ hơn số được hoàn nhập trong năm. Việc ghi giảm tài sản thuế thu nhập hoãn lại phải được thực hiện phù hợp với thời gian mà các khoản chênh lệch tạm thời được khấu trừ (phát sinh từ các năm trước) được hoàn nhập kể cả khi doanh nghiệp không có lợi nhuận.

4 - Trường hợp việc áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố các sai sót trọng yếu phát sinh từ các năm trước làm phát sinh khoản chênh lệch tạm thời được khấu trừ, kế toán phải ghi nhận bổ sung tài sản thuế thu nhập hoãn lại của các năm trước bằng cách điều chỉnh tăng số dư Có (hoặc giảm số dư Nợ) đầu năm TK 421 - Lợi nhuận chưa phân phối (TK 4211 - Lợi nhuận chưa phân phối năm nay) và điều chỉnh tăng số dư Nợ đầu năm TK 243 – Tài sản thuế thu nhập hoãn lại.

5 - Kết thúc năm tài chính, doanh nghiệp phải đánh giá các tài sản thuế thu nhập hoãn lại chưa được ghi nhận từ các năm trước khi dự tính chắc chắn có được lợi nhuận tính thuế thu nhập trong tương lai để cho phép tài sản thuế hoãn lại được thu hồi.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 243 – “TÀI SẢN THUẾ THU NHẬP HOÃN LẠI”

Bên Nợ:

Giá trị tài sản thuế thu nhập hoãn lại tăng.

Bên Có:

Giá trị tài sản thuế thu nhập hoãn lại giảm.

Số dư bên Nợ:

- Giá trị tài sản thuế thu nhập hoãn lại còn lại cuối năm;

- Điều chỉnh số dư đầu năm đối với tài sản thuế thu nhập hoãn lại được ghi nhận (hoặc hoàn nhập) trong năm do áp dụng hồi tố chính sách kế toán hoặc sửa chữa hồi tố các sai sót trọng yếu của các năm trước.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1 – Trường hợp tài sản thuế thu nhập hoãn lại phát sinh từ các giao dịch được ghi nhận vào chi phí thuế thu nhập hoãn lại: Cuối năm tài chính, kế toán căn cứ “Bảng xác định tài sản thuế thu nhập hoãn lại” đã được lập làm căn cứ ghi nhận hoặc hoàn nhập tài sản thuế thu nhập hoãn lại phát sinh từ các giao dịch được ghi nhận vào chi phí thuế thu nhập hoãn lại:

1.1 - Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi nhận bổ sung giá trị tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh lớn hơn số được hoàn nhập trong năm, nếu chắc chắn rằng trong tương lai doanh nghiệp có đủ lợi nhuận tính thuế để thu hồi tài sản thuế thu nhập hoãn lại được ghi nhận trong năm hiện tại, ghi:

Nợ TK 243 – Tài sản thuế thu nhập hoãn lại

Có TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại.

1.2 - Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm nhỏ hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi giảm tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh nhỏ hơn số được hoàn nhập trong năm, ghi:

Nợ TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 243 – Tài sản thuế thu nhập hoãn lại

2 – Trường hợp tài sản thuế thu nhập hoãn lại phát sinh từ việc áp dụng hồi tố chính sách kế toán hoặc điều chỉnh hồi tố sai sót trọng yếu của các năm trước: Cuối năm tài chính, kế toán căn cứ “Bảng xác định tài sản thuế thu nhập hoãn lại” đã được lập làm căn cứ ghi nhận hoặc hoàn nhập tài sản thuế thu nhập hoãn lại phát sinh từ các giao dịch được điều chỉnh vào lợi nhuận chưa phân phối của các năm trước:

2.1 - Trường hợp phải điều chỉnh tăng tài sản thuế thu nhập hoãn lại, ghi:

Tăng số dư Nợ đầu năm TK 243 – Tài sản thuế thu nhập hoãn lại

Tăng số dư Có đầu năm TK 4211 - Lợi nhuận chưa phân phối năm trước

(Nếu TK 4211 có số dư Có), hoặc

Giảm số dư Nợ đầu năm TK 4211 - Lợi nhuận chưa phân phối năm trước

(Nếu TK 4211 có số dư Nợ)

2.2 - Trường hợp phải điều chỉnh giảm tài sản thuế thu nhập hoãn lại, ghi:

Tăng số dư Nợ đầu năm TK 4211 - Lợi nhuận chưa phân phối năm trước

(Nếu TK 4211 có số dư Nợ), hoặc

Giảm số dư Có đầu năm TK 4211 - Lợi nhuận chưa phân phối năm trước (Nếu TK 4211 có số dư Có)

Giảm số dư Nợ đầu năm TK 243 – Tài sản thuế thu nhập hoãn lại

3) Kế toán thuế thu nhập hoãn lại phải trả và tài sản thuế thu nhập hoãn lại trên báo cáo tài chính hợp nhất đối với các khoản đầu tư vào công ty con, công ty liên kết và các khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát

3.1 - Kế toán thuế thu nhập hoãn lại phải trả trên báo cáo tài chính hợp nhất

3.1.1 – Ghi nhận thuế thu nhập hoãn lại phải trả

- Doanh nghiệp phải ghi nhận thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế khi lập báo cáo tài chính hợp nhất đối với các khoản đầu tư vào công ty con hoặc áp dụng phương pháp vốn chủ sở hữu đối với khoản đầu tư vào công ty liên kết và khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát ở nước ngoài trên báo cáo tài chính hợp nhất trong trường hợp Việt Nam chưa ký Hiệp định tránh đánh thuế hai lần hoặc có chênh lệch về thuế suất thuế thu nhập doanh nghiệp .

- Chênh lệch tạm thời chịu thuế phát sinh từ các khoản đầu tư vào công ty con, công ty liên kết và khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát có thể phát sinh khi:

+ Cơ quan thuế chỉ đánh thuế đối với khoản thu nhập mà doanh nghiệp được quyền nhận trong năm đã được ghi nhận trên báo cáo tài chính riêng.

+ Doanh nghiệp ghi nhận phần sở hữu trong lợi nhuận (hoặc lỗ) trong công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát theo phương pháp vốn chủ sở hữu trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

Ví dụ xác định thuế thu nhập hoãn lại phải trả phát sinh từ khoản đầu tư vào công ty liên kết ở nước ngoài trên báo cáo tài chính hợp nhất.

Giả sử: Trên báo cáo tài chính hợp nhất năm 2005, doanh nghiệp A là một công ty mẹ ghi nhận thu nhập từ công ty liên kết B ở nước ngoài (Trong trường hợp nước sở tại chưa ký Hiệp định tránh đánh thuế hai lần với Việt Nam) theo phương pháp vốn chủ sở hữu là 50.000.000đ. Tuy nhiên, trên báo cáo tài chính riêng năm 2005, doanh nghiệp đã ghi nhận doanh thu hoạt động tài chính là số cổ tức được quyền nhận 10.000.000đ từ công ty liên kết B. Thuế suất thuế TNDN ở nước ngoài cũng là 28%.

Trường hợp này, khoản chênh lệch tạm thời chịu thuế phát sinh là 40.000.000đ (50.000.000 - 10.000.000). Doanh nghiệp ghi nhận trên báo cáo tài chính hợp nhất thuế thu nhập hoãn lại phải trả và chi phí thuế thu nhập hoãn lại là: 40.000.000 x 28% = 11.200.000đ.

- Doanh nghiệp phải ghi nhận thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế khi ghi nhận lợi nhuận theo phương pháp hợp nhất báo cáo tài chính đối với các khoản đầu tư vào công ty con.

Ví dụ xác định thuế thu nhập hoãn lại phải trả phát sinh từ khoản đầu tư vào công ty con ở nước ngoài trên báo cáo tài chính hợp nhất.

Giả sử: Trên báo cáo tài chính hợp nhất năm 2005, doanh nghiệp A là công ty mẹ ghi nhận thu nhập từ công con C ở nước ngoài (Trong trường hợp nước sở tại chưa ký Hiệp định tránh đánh thuế hai lần với Việt Nam) theo phương pháp hợp nhất là 200.000.000đ. Tuy nhiên, trên báo cáo tài chính riêng năm 2005, doanh nghiệp chỉ ghi nhận doanh thu hoạt động tài chính là số cổ tức được quyền nhận 80.000.000đ từ công ty con C, thuế suất thuế TNDN ở nước ngoài cũng là 28%.

Trường hợp này, khoản chênh lệch tạm thời chịu thuế phát sinh là 120.000.000đ (200.000.000- 80.000.000). Doanh nghiệp ghi nhận trên báo cáo tài chính hợp nhất thuế thu nhập hoãn lại phải trả và chi phí thuế thu nhập hoãn lại là: 120.000.000 x 28% = 33.600.000đ.

3.1.2 – Phương pháp xác định thuế thu nhập hoãn lại phải trả

(1) – Xác định các khoản chênh lệch tạm thời chịu thuế:

- Cuối năm tài chính, khi lập báo cáo tài chính hợp nhất, kế toán phải xác định các khoản chênh lệch tạm thời chịu thuế phát sinh từ các khoản đầu tư vào công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát.

- Để tổng hợp các khoản chênh lệch tạm thời, doanh nghiệp có thể sử dụng “Bảng xác định chênh lệch tạm thời chịu thuế” với các chỉ tiêu phù hợp (Biểu số 01) quy định tại Thông tư này.

* Căn cứ để lập “Bảng xác định chênh lệch tạm thời chịu thuế phát sinh khi lập báo cáo tài chính hợp nhất” là số chênh lệch tạm thời chịu thuế phát sinh trong năm liên quan đến từng khoản đầu tư vào công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát.

(2) – Xác định thuế thu nhập hoãn lại phải trả

- Cuối năm tài chính, căn cứ vào số chênh lệch tạm thời chịu thuế đã xác định được, kế toán xác định thuế thu nhập hoãn lại phải trả làm căn cứ ghi nhận và trình bày thuế thu nhập hoãn lại phải trả trên báo cáo tài chính hợp nhất.

- Doanh nghiệp có thể sử dụng “Bảng xác định thuế thu nhập hoãn lại phải trả” với các chỉ tiêu phù hợp (Biểu số 02) quy định tại điểm 2.1.2 Mục B Phần I Thông tư này để xác định giá trị thuế thu nhập hoãn lại phải trả được ghi nhận trong năm và xác định giá trị thuế thu nhập hoãn lại phải trả giảm do hoàn nhập các khoản chênh lệch tạm thời chịu thuế của các năm trước.

3.1.3 - Kế toán thuế thu nhập hoãn lại phải trả trên báo cáo tài chính hợp nhất

- Trường hợp phải ghi nhận thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế gắn liền với các khoản đầu tư vào công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát, ghi:

Tăng khoản mục “Chi phí thuế thu nhập doanh nghiệp hoãn lại”

Tăng khoản mục “Thuế thu nhập hoãn lại phải trả”.

- Trường hợp phải ghi giảm thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế gắn liền với các khoản đầu tư vào công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát, ghi:

Giảm khoản mục “Thuế thu nhập hoãn lại phải trả”.

Giảm khoản mục “Chi phí thuế thu nhập doanh nghiệp hoãn lại”

3.2 – Kế toán tài sản thuế thu nhập hoãn lại trên báo cáo tài chính hợp nhất

3.2.1 – Ghi nhận tài sản thuế thu nhập hoãn lại trên báo cáo tài chính hợp nhất

- Doanh nghiệp chỉ ghi nhận tài sản thuế hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ khi áp dụng phương pháp hợp nhất hoặc phương pháp vốn chủ sở hữu để kế toán các khoản đầu tư vào công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát ở nước ngoài trên báo cáo tài chính hợp nhất trong trường hợp Việt Nam chưa ký Hiệp định tránh đánh thuế hai lần hoặc có chênh lệch về thuế suất thuế thu nhập doanh nghiệp.

- Chênh lệch tạm thời được khấu trừ phát sinh từ các khoản đầu tư vào công ty con, công ty liên kết và khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát khi:

+ Cơ quan thuế không cho phép khấu trừ khoản lỗ từ công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát vào thu nhập chịu thuế trong năm của doanh nghiệp;

+ Doanh nghiệp ghi nhận khoản lỗ là toàn bộ phần sở hữu trong lợi nhuận (hoặc lỗ) trong công ty con, công ty liên kết, khoản vốn góp liên doanh trên báo cáo tài chính hợp nhất.

Ví dụ xác định tài sản thuế thu nhập hoãn lại phát sinh từ khoản đầu tư vào công ty liên kết ở nước ngoài trên báo cáo tài chính hợp nhất.

Trên báo cáo tài chính hợp nhất năm 2005, doanh nghiệp A ghi nhận khoản lỗ từ công ty liên kết D theo phương pháp vốn chủ sở hữu là 150.000.000đ. Tuy nhiên khoản lỗ này không được khấu trừ vào thu nhập chịu thuế của doanh nghiệp, thuế suất thuế TNDN là 28%.

Trong trường hợp này, khoản chênh lệch tạm thời được khấu trừ phát sinh là 150.000.000đ. Doanh nghiệp ghi nhận trên Báo cáo kết quả hoạt động kinh doanh hợp nhất tài sản thuế thu nhập hoãn lại và ghi giảm chi phí thuế thu nhập hoãn lại là: 150.000.000 x 28% = 42.000.000đ.

3.2.2 – Phương pháp xác định tài sản thuế thu nhập hoãn lại

(1) – Xác định các khoản chênh lệch tạm thời được khấu trừ:

- Cuối mỗi năm tài chính, khi lập báo cáo tài chính hợp nhất, kế toán phải xác định các khoản chênh lệch tạm thời được khấu trừ phát sinh từ các khoản đầu tư vào công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát.

- Doanh nghiệp có thể sử dụng “Bảng xác định chênh lệch tạm thời được khấu trừ” (Biểu số 03) để phản ánh các khoản chênh lệch tạm thời được khấu trừ khi lập báo cáo tài chính hợp nhất.

(2) – Xác định giá trị tài sản thuế thu nhập hoãn lại phát sinh trong năm

- Cuối năm tài chính, căn cứ vào các khoản chênh lệch tạm thời được khấu trừ xác định được khi lập báo cáo tài chính hợp nhất, kế toán xác định tài sản thuế thu nhập hoãn lại để ghi nhận và trình bày tài sản thuế thu nhập hoãn lại trên báo cáo tài chính hợp nhất.

- Doanh nghiệp có thể sử dụng “Bảng xác định tài sản thuế thu nhập hoãn lại” (Biểu số 05) để xác định giá trị tài sản thuế thu nhập hoãn lại được ghi nhận trong năm phát sinh từ các khoản chênh lệch tạm thời được khấu trừ và xác định giá trị tài sản thuế thu nhập hoãn lại được ghi giảm do hoàn nhập các khoản chênh lệch tạm thời được khấu trừ của các năm trước khi lập báo cáo tài chính hợp nhất.

3.2.3 - Kế toán tài sản thuế thu nhập hoãn lại trên báo cáo tài chính hợp nhất

- Trường hợp phải ghi nhận tài sản thuế thu nhập hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ gắn liền với các khoản đầu tư vào công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát, ghi:

Tăng khoản mục “Tài sản thuế thu nhập hoãn lại”

Giảm khoản mục “Chi phí thuế thu nhập doanh nghiệp hoãn lại”.

- Trường hợp phải hoàn nhập tài sản thuế thu nhập hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ gắn liền với các khoản đầu tư vào công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát, ghi:

Tăng khoản mục “Chi phí thuế thu nhập doanh nghiệp hoãn lại”

Giảm khoản mục “Tài sản thuế thu nhập hoãn lại”.

4 – Sửa đổi, bổ sung về kế toán lợi nhuận chưa phân phối

4.1 - Lợi nhuận chưa phân phối của doanh nghiệp

Lợi nhuận chưa phân phối của doanh nghiệp là lợi nhuận sau khi trừ (-) chi phí thuế thu nhập doanh nghiệp (theo Chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp” và hướng dẫn tại Thông tư này) sau đó cộng (+) hoặc trừ (-) các khoản điều chỉnh số thuế thu nhập doanh nghiệp hiện hành phải nộp hoặc được hoàn lại và thuế thu nhập hoãn lại phải trả hoặc tài sản thuế thu nhập hoãn lại phát sinh trong năm hiện tại do:

+ Điều chỉnh số thuế thu nhập hiện hành của các năm trước do áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hối tố các sai sót trọng yếu của các năm trước;

+ Điều chỉnh tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hối tố các sai sót trọng yếu của các năm trước;

4.2 - Sửa đổi, bổ sung nội dung phản ánh của Tài khoản 421 “Lợi nhuận chưa phân phối”

1 - Kết quả từ hoạt động kinh doanh của doanh nghiệp phản ánh trên Tài khoản 421 là lợi nhuận hoặc lỗ sau khi trừ (-) chi phí thuế thu nhập doanh nghiệp.

2 - Kế toán không phản ánh vào tài khoản này số thuế thu nhập doanh nghiệp hiện hành phải nộp trong năm.

3 - Kế toán không phản ánh vào tài khoản này số thuế thu nhập hoãn lại phải trả và tài sản thuế thu nhập hoãn lại phát sinh trong năm hiện hành đã được ghi nhận vào chi phí (hoặc thu nhập) thuế thu nhập hoãn lại.

4 - Trường hợp doanh nghiệp phải điều chỉnh số dư đầu năm của Tài khoản 421 “Lợi nhuận chưa phân phối” do doanh nghiệp áp dụng hồi tố thay đổi chính sách kế toán hoặc do điều chỉnh hồi tố các sai sót trọng yếu của các năm trước, kế toán phải xác định các ảnh hưởng về thuế thu nhập trong các năm trước làm cơ sở điều chỉnh số dư đầu năm đối với tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả một cách phù hợp.

5 -Trình bày báo cáo tài chính

5.1 – Trình bày trong Bảng Cân đối kế toán

5.1.1 – Tài sản thuế thu nhập hoãn lại

Tài sản thuế thu nhập hoãn lại được trình bày trong chỉ tiêu “Tài sản thuế thu nhập hoãn lại” – Mã số 262 trên Bảng cân đối kế toán.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư Nợ Tài khoản 243 “Tài sản thuế thu nhập hoãn lại”, trên Sổ Cái.

5.1.2 – Thuế thu nhập hoãn lại phải trả

Thuế thu nhập hoãn lại phải trả được trình bày trong chỉ tiêu “Thuế thu nhập hoãn lại phải trả” – Mã số 335 trên Bảng cân đối kế toán.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư Có Tài khoản 347 – “Thuế thu nhập hoãn lại phải trả”, trên Sổ Cái.

5.2 – Trình bày Báo cáo kết quả hoạt động kinh doanh

Sửa đổi chỉ tiêu “Thuế thu nhập doanh nghiệp” (Mã số 51) thành 2 chỉ tiêu: “Chi phí thuế thu nhập doanh nghiệp hiện hành – Mã số 51” và “Chi phí thuế thu nhập doanh nghiệp hoãn lại – Mã số 52” trong Báo cáo kết quả hoạt động kinh doanh.

5.2.1- Chi phí thuế thu nhập doanh nghiệp hiện hành – Mã số 51

Chỉ tiêu này phản ánh chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có Tài khoản 8211 “Chi phí thuế thu nhập doanh nghiệp hiện hành” đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 8211, hoặc căn cứ vào số phát sinh bên Nợ TK 8211 đối ứng với bên Có TK 911 trong kỳ báo cáo trên sổ kế toán chi tiết TK 8211, (trường hợp này số liệu được ghi vào chỉ tiêu này bằng số âm dưới hình thức ghi trong ngoặc đơn (...)).

5.2.2- Chi phí thuế thu nhập doanh nghiệp hoãn lại

Chỉ tiêu này phản ánh chi phí thuế thu nhập doanh nghiệp hoãn lại hoặc thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có Tài khoản 8212 “Chi phí thuế thu nhập doanh nghiệp hoãn lại” đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 8211, hoặc căn cứ vào số phát sinh bên Nợ TK 8212 đối ứng với bên Có TK 911 trong kỳ báo cáo, trên sổ kế toán chi tiết TK 8212 (trường hợp này số liệu được ghi vào chỉ tiêu này bằng số âm dưới hình thức ghi trong ngoặc đơn (...)).

5.3 –Trình bày Bản thuyết minh báo cáo tài chính

5.3.1 - Bổ sung mục 21 Phần V. của Bản thuyết minh báo cáo tài chính:

a- Tài sản thuế thu nhập hoãn lại:

 | Cuối năm | Đầu năm
- Tài sản thuế thu nhập hoãn lại liên quan đến khoản chênh lệch tạm thời được khấu trừ | … | …
- Tài sản thuế thu nhập hoãn lại liên quan đến khoản lỗ tính thuế chưa sử dụng | … | …
- Tài sản thuế thu nhập hoãn lại liên quan đến khoản ưu đãi tính thuế chưa sử dụng | … | …
- Khoản hoàn nhập tài sản thuế thu nhập hoãn lại đã được ghi nhận từ các năm trước | … | …
Tài sản thuế thu nhập hoãn lại | … | …
b- Thuế thu nhập hoãn lại phải trả - Thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế - Khoản hoàn nhập thuế thu nhập hoãn lại phải trả đã được ghi nhận từ các năm trước - Thuế thu nhập hoãn lại phải trả |  |

5.3.2 - Bổ sung mục 31 Phần VI. của Bản thuyết minh báo cáo tài chính:

31- Chi phí thuế thu nhập doanh nghiệp hiện hành | Năm nay | Năm trước
- Chi phí thuế thu nhập doanh nghiệp tính trên thu nhập chịu thuế năm hiện hành | … | …
- Điều chỉnh chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập hiện hành năm nay | … | …
- Tổng chi phí thuế thu nhập doanh nghiệp hiện hành | … | …

5.3.3 - Bổ sung mục 32 Phần VI. của Bản thuyết minh báo cáo tài chính:

32- Chi phí thuế thu nhập doanh nghiệp hoãn lại | Năm nay | Năm trước
- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời phải chịu thuế | … | …
- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập tài sản thuế thu nhập hoãn lại | … | …
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ | (…) | (…)
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng | (…) | (…)
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập thuế thu nhập hoãn lại phải trả | (…) | (…)
- Tổng chi phí thuế thu nhập doanh nghiệp hoãn lại | … | …

5.3.4 – Doanh nghiệp phải giải trình riêng rẽ các thông tin sau trong Bản thuyết minh báo cáo tài chính.

a) Tổng số thuế thu nhập doanh nghiệp hiện hành và thuế thu nhập hoãn lại liên quan đến các khoản mục được ghi nhận vào vốn chủ sở hữu;

b) Giải thích mối quan hệ giữa chi phí (hoặc thu nhập) thuế thu nhập doanh nghiệp và lợi nhuận kế toán theo một hoặc cả hai hình thức sau:

(i) Đối chiếu bằng số giữa chi phí (hoặc thu nhập) thuế TNDN và tích số của lợi nhuận kế toán nhân (x) với thuế suất áp dụng; hoặc

(ii) Đối chiếu bằng số giữa thuế suất hiệu quả bình quân với thuế suất áp dụng.

c) Giá trị (ngày đáo hạn, nếu có) của các chênh lệch tạm thời được khấu trừ, lỗ tính thuế chưa sử dụng và các ưu đãi thuế chưa sử dụng mà chưa tài sản thuế thu nhập hoãn lại nào được ghi nhận vào Bảng cân đối kế toán;

d) Chênh lệch tạm thời, mỗi loại lỗ tính thuế chưa sử dụng cũng như các ưu đãi thuế chưa sử dụng;

e) Giá trị của tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả được ghi nhận trên Bảng cân đối kế toán của từng năm sử dụng;

f) Giá trị thu nhập hoặc chi phí thuế TNDN hoãn lại được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh, nếu điều này không được phản ánh rõ từ các thay đổi của các giá trị được ghi nhận trong Bảng cân đối kế toán;

g) Doanh nghiệp phải trình bày giá trị của tài sản thuế thu nhập hoãn lại và bằng chứng cho việc ghi nhận, khi:

- Việc sử dụng tài sản thuế thu nhập hoãn lại phụ thuộc vào lợi nhuận tính thuế trong tương lai vượt quá mức lợi nhuận phát sinh từ việc hoàn nhập các chênh lệch tạm thời chịu thuế hiện tại; và

- Doanh nghiệp chịu lỗ trong năm hiện hành hoặc năm trước do qui định pháp lý về thuế mà tài sản thuế hoãn lại có liên quan.

Ví dụ 1: Xác định và ghi nhận tài sản thuế thu nhập hoãn lại liên quan đến khấu hao TSCĐ

Năm 2005, Công ty Thăng Long mua hai TSCĐ:

- TSCĐ A có giá mua là 12.000.000đ, thời gian sử dụng hữu ích theo kế toán là 3 năm, theo thuế là 6 năm; TSCĐ B có giá mua là 10.000.000đ, thời gian sử dụng hữu ích theo kế toán là 2 năm, theo thuế là 4 năm.

- Thuế suất thuế thu nhập doanh nghiệp 28%. Giả sử công ty chỉ có tài sản thuế thu nhập hoãn lại liên quan đến TSCĐ A và B.

Việc xác định tài sản thuế thu nhập hoãn lại được thực hiện như sau:

Xác định chênh lệch tạm thời được khấu trừ liên quan đến từng TSCĐ

từ năm 2005 đến 2010

Đơn vị tính:1.000đ

Chỉ tiêu | Năm tài chính
 | 2005 | 2006 | 2007 | 2008 | 2009 | 2010
TSCĐ A (NG: 12.000) |  |  |  |  |  |
Chi phí khấu hao (theo kế toán) | (4.000) | (4.000) | (4.000) |  |  |
Chi phí khấu hao (theo thuế) | (2.000) | (2.000) | (2.000) | (2.000) | (2.000) | (2.000)
Chênh lệch tạm thời được khấu trừ tăng | 2.000 | 2.000 | 2.000 |  |  |
Chênh lệch tạm thời được khấu trừ giảm (Hoàn nhập) |  |  |  | (2.000) | (2.000) | (2.000)
TSCĐ B (NG: 10.000) |  |  |  |  |  |
Chi phí khấu hao (theo kế toán) | (5.000) | (5.000) |  |  |  |
Chi phí khấu hao (theo thuế) | (2.500) | (2.500) | (2.500) | (2.500) |  |
Chênh lệch tạm thời được khấu trừ tăng | 2.500 | 2.500 |  |  |  |
Chênh lệch tạm thời được khấu trừ giảm (Hoàn nhập) |  |  | (2.500) | (2.500) |  |
Tổng chênh lệch tạm thời được khấu trừ tăng của TSCĐ A&B | 4.500 | 4.500 |  |  |  |
Tổng chênh lệch tạm thời được khấu trừ giảm (hoàn nhập) của TSCĐ A&B |  |  | (500) | (4.500) | (2.000) | (2.000)
Tài sản thuế thu nhập hoãn lại được ghi nhận | 1.260 | 1.260 |  |  |  |
Tài sản thuế thu nhập hoãn lại được hoàn nhập |  |  | (140) | (1.260) | (560) | (560)

- Trong 2 năm 2005 và 2006, Công ty Thăng Long phải xác định khoản chênh lệch tạm thời được khấu trừ phát sinh trong từng năm là 4.500.000 đ tương ứng với việc ghi giảm chi phí thuế TNDN hoãn lại và ghi nhận tài sản thuế thu nhập hoãn lại mỗi năm là 1.260.000đ (4.500.000x28%). Kế toán ghi:

Nợ TK 243 – Tài sản thuế thu nhập hoãn lại : 1.260.000 đ

Có TK 8212 – Chi phí thuế TNDN hoãn lại: 1.260.000 đ.

- Năm 2007, Công ty Thăng Long phải xác định:

+ Khoản chênh lệch tạm thời được khấu trừ phát sinh tăng liên quan đến TSCĐ A là 2.000.000 đ

+ Khoản chênh lệch tạm thời được khấu trừ phát sinh giảm (hoàn nhập) liên quan đến TSCĐ B là 2.500.000 đ

Kết quả, năm 2007, chênh lệch tạm thời được khấu trừ liên quan tới TSCĐ A và TSCĐ B giảm 500.000 đ. Công ty Thăng Long phải hoàn nhập tài sản thuế thu nhập hoãn lại và ghi tăng chi phí thuế TNDN hoãn lại là 140.000 đ Kế toán ghi:

Nợ TK 8212 – Chi phí thuế TNDN hoãn lại : 140.000 đ

Có TK 243 – Tài sản thuế thu nhập hoãn lại: 140.000 đ.

- Năm 2008, Công ty Thăng Long xác định:

+ Khoản chênh lệch tạm thời được khấu trừ phát sinh giảm (hoàn nhập) liên quan đến TSCĐ A là 2.000.000 đ

+ Khoản chênh lệch tạm thời được khấu trừ phát sinh giảm (hoàn nhập) liên quan đến TSCĐ B là 2.500.000 đ

Kết quả, năm 2008, chênh lệch tạm thời được khấu trừ liên quan tới TSCĐ A và TSCĐ B giảm 4.500.000 đ. Công ty Thăng Long phải hoàn nhập Tài sản thuế thu nhập hoãn lại và ghi tăng chi phí thuế TNDN hoãn lại là 1.260.000 đ. Kế toán ghi:

Nợ TK 8212 – Chi phí thuế TNDN hoãn lại : 1.260.000 đ

Có TK 243 – Tài sản thuế thu nhập hoãn lại: 1.260.000 đ.

- Năm 2009 và 2010, Công ty Thăng Long xác định:

Khoản chênh lệch tạm thời được khấu trừ phát sinh giảm liên quan đến TSCĐ A trong mỗi năm là 2.000.000 đ, tương ứng, công ty Thăng Long phải hoàn nhập Tài sản thuế thu nhập hoãn lại là 560.000 đ. Kế toán ghi:

Nợ TK 8212 – Chi phí thuế TNDN hoãn lại : 560.000 đ

Có TK 243 – Tài sản thuế thu nhập hoãn lại: 560.000 đ.

Ví dụ 2: Xác định và ghi nhận thuế thu nhập hoãn lại phải trả liên quan đến khấu hao TSCĐ

Năm 2006, Công ty Thăng Long mua hai TSCĐ:

- TSCĐ C có giá mua là 24.000.000đ, thời gian sử dụng hữu ích theo kế toán là 6 năm, theo thuế là 3 năm; TSCĐ E có giá mua là 10.000.000đ, thời gian sử dụng hữu ích theo kế toán là 4 năm, theo thuế là 2 năm.

- Thuế suất thuế thu nhập doanh nghiệp 28%. Giả sử công ty chỉ có thuế thu nhập hoãn lại phải trả liên quan đến TSCĐ C và E.

Việc xác định thuế thu nhập hoãn lại phải trả được thực hiện như sau:

Xác định chênh lệch tạm thời chịu thuế liên quan đến từng TSCĐ

từ năm 2006 đến 2011

Đơn vị tính:1.000đ

Chỉ tiêu | Năm tài chính
 | 2006 | 2007 | 2008 | 2009 | 2010 | 2011
TSCĐ C (NG: 24.000) |  |  |  |  |  |
Chi phí khấu hao (theo thuế) | (8.000) | (8.000) | (8.000) |  |  |
Chi phí khấu hao (theo kế toán) | (4.000) | (4.000) | (4.000) | (4.000) | (4.000) | (4.000)
Chênh lệch tạm thời chịu thuế tăng | 4.000 | 4.000 | 4.000 |  |  |
Chênh lệch tạm thời chịu thuế giảm (Hoàn nhập) |  |  |  | (4.000) | (4.000) | (4.000)
TSCĐ D (NG: 10.000) |  |  |  |  |  |
Chi phí khấu hao (theo thuế) | (5.000) | (5.000) |  |  |  |
Chi phí khấu hao (theo kế toán) | (2.500) | (2.500) | (2.500) | (2.500) |  |
Chênh lệch tạm thời chịu thuế tăng | 2.500 | 2.500 |  |  |  |
Chênh lệch tạm thời chịu thuế giảm (Hoàn nhập) |  |  | (2.500) | (2.500) |  |
Tổng chênh lệch tạm thời chịu thuế tăng của TSCĐ C&D | 6.500 | 6.500 | 1.500 |  |  |
Tổng chênh lệch tạm thời chịu thuế giảm (hoàn nhập) của TSCĐ C&D |  |  |  | (6.500) | (4.000) | (4.000)
Thuế thu nhập hoãn lại phải trả được ghi nhận | 1.820 | 1.820 | 420 |  |  |
Thuế thu nhập hoãn lại phải trả được hoàn nhập |  |  |  | (1.820) | (1.120) | (1.120)

- Trong 2 năm 2006 và 2007, Công ty Thăng Long phải xác định khoản chênh lệch tạm thời chịu thuế phát sinh trong từng năm là 6.500.000đ tương ứng với việc ghi nhận Chi phí thuế TNDN hoãn lại và ghi nhận Thuế thu nhập hoãn lại phải trả mỗi năm là 1.820.000đ (6.500.000 x 28%). Kế toán ghi:

Nợ TK 8212 – Chi phí thuế TNDN hoãn lại : 1.820.000 đ

Có TK 347 - Thuế thu nhập hoãn lại phải trả: 1.820.000 đ

- Năm 2008, Công ty Thăng Long phải xác định:

+ Khoản chênh lệch tạm thời chịu thuế phát sinh tăng liên quan đến TSCĐ C là 4.000.000 đ;

+ Khoản chênh lệch tạm thời chịu thuế phát sinh giảm (hoàn nhập) liên quan đến TSCĐ E là 2.500.000 đ;

Kết quả, năm 2008, chênh lệch tạm thời chịu thuế liên quan tới TSCĐ C và TSCĐ E tăng 1.500.000 đ. Công ty Thăng Long phải ghi nhận thuế thu nhập hoãn lại phải trả và ghi nhận chi phí thuế TNDN hoãn lại là 420.000 đ(1.500.000 x 28%) Kế toán ghi:

Nợ TK 8212 – Chi phí thuế TNDN hoãn lại: 420.000 đ

Có TK 347 – Thuế thu nhập hoãn lại phải trả : 420.000 đ

- Năm 2009, Công ty Thăng Long xác định:

+ Khoản chênh lệch tạm thời chịu thuế phát sinh giảm (hoàn nhập) liên quan đến TSCĐ C là 4.000.000đ.

+ Khoản chênh lệch tạm thời chịu thuế phát sinh giảm (hoàn nhập) liên quan đến TSCĐ E là 2.500.000đ.

Kết quả, năm 2009, chênh lệch tạm thời chịu thuế liên quan tới TSCĐ C và TSCĐ E giảm (hoàn nhập) 6.500.000đ Công ty Thăng Long phải hoàn nhập thuế thu nhập hoãn lại phải trả và ghi giảm chi phí thuế TNDN hoãn lại là 1.820.000đ (6.500.000 x 28%). Kế toán ghi

Nợ TK 347 – Thuế thu nhập hoãn lại phải trả : 1.820.000 đ

Có TK 8212 – Chi phí thuế TNDN hoãn lại : 1.820.000 đ.

- Năm 2010 và 2011, Công ty Thăng Long xác định:

Khoản chênh lệch tạm thời chịu thuế phát sinh giảm (hoàn nhập) liên quan đến TSCĐ C trong mỗi năm là 4.000.000 đ, tương ứng, công ty Thăng Long phải hoàn nhập thuế thu nhập hoãn lại phải trả và ghi giảm chi phí thuế TNDN hoãn lại là 1.120.000 đ (4.000.000 x 28%). Kế toán ghi:

Nợ TK 347 – Thuế thu nhập hoãn lại phải trả : 1.120.000

Có TK 8212 – Chi phí thuế TNDN hoãn lại : 1.120.000

II - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“CÁC SỰ KIỆN PHÁT SINH SAU NGÀY KẾT THÚC KỲ KẾ TOÁN NĂM”

1. Quy định chung

1.1. Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm là những sự kiện có ảnh hưởng tích cực hoặc tiêu cực đến báo cáo tài chính đã xảy ra trong khoảng thời gian từ ngày kết thúc kỳ kế toán năm đến trước ngày phát hành báo cáo tài chính, gồm hai loại:

(a) Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cần điều chỉnh là những sự kiện có các bằng chứng bổ sung về các sự kiện tồn tại vào ngày kết thúc kỳ kế toán năm cần phải điều chỉnh sổ kế toán và báo cáo tài chính;

(b) Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh là những sự kiện có dấu hiệu về các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cung cấp bằng chứng về các sự việc đã tồn tại trong năm tài chính không ảnh hưởng đến báo cáo tài chính nên không cần phải điều chỉnh sổ kế toán và báo cáo tài chính.

1.2. Doanh nghiệp phải điều chỉnh các số liệu đã được ghi nhận trong báo cáo tài chính để phản ánh các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cần điều chỉnh. Trường hợp này, doanh nghiệp phải:

- Điều chỉnh các số liệu đã ghi nhận trong sổ kế toán và các thông tin đã trình bày trong báo cáo tài chính; hoặc

- Ghi nhận những khoản mục mà trước đó chưa được ghi nhận.

1.3. Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cần điều chỉnh sổ kế toán và báo cáo tài chính phải là các sự kiện cung cấp bằng chứng về các sự việc đã tồn tại trong năm tài chính và phải xác định được (định lượng được).

1.4. Việc điều chỉnh sổ kế toán và báo cáo tài chính về những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm, được thực hiện theo một trong ba phương pháp điều chỉnh sổ kế toán quy định trong Luật Kế toán như: Phương pháp cải chính, phương pháp ghi số âm hoặc phương pháp ghi bổ sung.

1.5. Đối với các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh, doanh nghiệp có thể trình bày trong Bản thuyết minh báo cáo tài chính.

1.6. Các sự kiện phát sinh sau ngày phát hành báo cáo tài chính không thuộc phạm vi áp dụng và hướng dẫn của Chuẩn mực kế toán số 23 “Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm” và hướng dẫn tại Thông tư này.

1.7. Đối với các khoản cổ tức của cổ đông công bố sau ngày kết thúc kỳ kế toán năm nhưng trước ngày phát hành báo cáo tài chính, doanh nghiệp không phải ghi nhận là các khoản nợ phải trả trên Bảng cân đối kế toán tại ngày kết thúc kỳ kế toán năm, mà được trình bày trong Bản thuyết minh báo cáo tài chính theo quy định của Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”.

1.8. Trường hợp sau ngày kết thúc kỳ kế toán năm, Ban Giám đốc xác nhận có dự kiến thu hẹp đáng kể quy mô hoạt động, ngừng sản xuất, kinh doanh, phá sản hoặc giải thể thì doanh nghiệp không được lập báo cáo tài chính trên cơ sở nguyên tắc hoạt động liên tục. Trường hợp này báo cáo tài chính phải được lập trên cơ sở hoạt động không liên tục.

Khi nhận thấy sau ngày kết thúc kỳ kế toán năm, kết quả kinh doanh bị giảm sút đáng kể và tình hình tài chính xấu đi nghiêm trọng thì doanh nghiệp phải xem xét nguyên tắc hoạt động liên tục có còn phù hợp để lập báo cáo tài chính hay không. Nếu nguyên tắc hoạt động liên tục không còn phù hợp để lập báo cáo tài chính khi có dự kiến theo một trong các tình trạng trên thì doanh nghiệp phải thay đổi căn bản cơ sở kế toán và lập báo cáo tài chính chứ không chỉ điều chỉnh lại số liệu đã ghi nhận theo cơ sở kế toán ban đầu.

2. Quy định cụ thể

2.1. Hướng dẫn kế toán các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cần điều chỉnh

2.1.1. Trường hợp sau ngày kết thúc kỳ kế toán năm đến ngày phát hành báo cáo tài chính, doanh nghiệp nhận được thông tin về các sự kiện xác nhận nghĩa vụ hiện tại vào ngày kết thúc kỳ kế toán năm đòi hỏi phải điều chỉnh khoản dự phòng đã được ghi nhận từ trước, ghi nhận những khoản dự phòng mới hoặc ghi nhận những khoản nợ phải thu, nợ phải trả mới.

Ví dụ: Kết luận của toà án sau ngày kết thúc kỳ kế toán năm xác nhận doanh nghiệp sản xuất ô tô Hoà Bình có nghĩa vụ hiện tại vào ngày kết thúc kỳ kế toán năm dự kiến sẽ phải thanh toán chi phí bảo hành sản phẩm cao hơn số dự phòng chi phí bảo hành đã lập. Trường hợp này doanh nghiệp Hoà Bình phải điều chỉnh tăng dự phòng chi phí bảo hành đã lập để đảm bảo đủ nguồn thực hiện nghĩa vụ chi trả về bảo hành sản phẩm cho khách hàng. Căn cứ vào số dự phòng chi phí bảo hành sản phẩm phải lập và số dự phòng đã lập, kế toán điều chỉnh sổ kế toán khoản dự phòng chi phí bảo hành sản phẩm cho khách hàng như sau:

a. Căn cứ vào khoản dự phòng bảo hành sản phẩm cần phải lập thêm, ghi:

Nợ TK 641 – Chi phí bán hàng (Số dự phòng cần phải lập thêm)

Có TK 352 – Dự phòng phải trả.

b. Kết chuyển tăng chi phí bán hàng để xác định kết quả, ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 641 – Chi phí bán hàng.

c. Điều chỉnh giảm Thuế TNDN phải nộp (nếu có) và điều chỉnh giảm chi phí thuế TNDN hiện hành, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành.

Đồng thời kết chuyển giảm chi phí thuế TNDN hiện hành (Nếu đã thực hiện bút toán kết chuyển cuối kỳ), ghi:

Nợ TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 911 – Xác định kết quả kinh doanh.

d. Điều chỉnh giảm lợi nhuận chưa phân phối (Nếu đã thực hiện bút toán kết chuyển cuối kỳ), ghi:

Nợ TK 421 – Lợi nhuận chưa phân phối (4212 - Lợi nhuận chưa phân phối năm nay)

Có TK 911 – Xác định kết quả kinh doanh.

* Doanh nghiệp có thể lập các bút toán điều chỉnh theo phương pháp ghi số âm (ghi đỏ) bằng số chênh lệch giữa số đã ghi lớn hơn số đúng, như sau:

Ngoài bút toán điều chỉnh sổ kế toán như điểm a, b ở trên, kế toán còn điều chỉnh sổ kế toán bằng các bút toán:

+ Điều chỉnh giảm (ghi số âm) số thuế TNDN phải nộp và điều chỉnh giảm (ghi số âm) chi phí thuế TNDN hiện hành, được xác định bằng số chênh lệch giữa số thuế TNDN phải nộp đã ghi lớn hơn số thuế TNDN phải nộp sau khi đã điều chỉnh. Số chênh lệch điều chỉnh giảm (ghi số âm) số thuế TNDN phải nộp, ghi:

Nợ TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334- Thuế thu nhập doanh nghiệp.

Đồng thời điều chỉnh bút toán kết chuyển giảm (ghi số âm) chi phí thuế TNDN hiện hành (nếu đã thực hiện bút toán kết chuyển cuối kỳ), ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành.

+ Điều chỉnh bút toán kết chuyển lãi giảm (ghi số âm) (nếu đã thực hiện bút toán kết chuyển lãi cuối kỳ) được xác định bằng số chênh lệch giữa số lãi đã kết chuyển lớn hơn số lãi sau khi đã điều chỉnh. Số chênh lệch điều chỉnh bút toán kết chuyển lãi giảm (ghi số âm), ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 421 – Lợi nhuận chưa phân phối.

2.1.2. Trường hợp sau ngày kết thúc kỳ kế toán năm đến ngày phát hành báo cáo tài chính, doanh nghiệp nhận được thông tin cung cấp bằng chứng về một tài sản bị tổn thất trong kỳ kế toán năm, hoặc giá trị của khoản tổn thất được ghi nhận từ trước đối với tài sản này cần phải điều chỉnh thì xử lý như sau:

Ví dụ: Trường hợp sau ngày kết thúc kỳ kế toán năm đến ngày phát hành báo cáo tài chính, doanh nghiệp bán hàng tồn kho và có bằng chứng về giá trị thuần có thể thực hiện được vào ngày kết thúc kỳ kế toán năm của hàng tồn kho bị giảm giá thì doanh nghiệp phải căn cứ vào giá bán hàng tồn kho để tính toán số dự phòng giảm giá hàng tồn kho phải lập cho lượng hàng tồn kho này. Căn cứ vào số dự phòng phải lập và số dự phòng đã lập, kế toán phải điều chỉnh trên sổ kế toán khoản dự phòng giảm giá hàng tồn kho như sau:

a. Trường hợp số dự phòng giảm giá hàng tồn kho phải lập lớn hơn số dự phòng đã lập:

Căn cứ chênh lệch giữa số dự phòng phải lập lớn hơn số dự phòng đã lập, kế toán điều chỉnh sổ kế toán có thể theo một trong hai cách sau:

(1) Ghi tăng số dự phòng giảm giá hàng tồn kho và ghi tăng giá vốn hàng bán:

Nợ TK 632 – Giá vốn hàng bán (Chênh lệch số dự phòng phải lập lớn hơn

số dự phòng đã lập)

Có TK 159 - Dự phòng giảm giá hàng tồn kho.

(2) Kết chuyển tăng giá vốn hàng bán để xác định kết quả, ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 632 – Giá vốn hàng bán.

(3) Điều chỉnh giảm Thuế TNDN phải nộp (nếu có), ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 8211 – Chi phí thuế TNDN hiện hành.

Đồng thời kết chuyển giảm chi phí thuế TNDN hiện hành sang TK 911 (nếu đã thực hiện bút toán kết chuyển cuối kỳ), ghi:

Nợ TK 8211 – Chi phí thuế TNDN hiện hành

Có TK 911 – Xác định kết quả kinh doanh.

(4) Điều chỉnh giảm lợi nhuận chưa phân phối (nếu đã thực hiện bút toán kết chuyển cuối kỳ), ghi:

Nợ TK 421 – Lợi nhuận chưa phân phối (Tk 4212 - Lợi nhuận chưa phân phối năm nay)

Có TK 911 – Xác định kết quả kinh doanh.

* Doanh nghiệp có thể lập các bút toán điều chỉnh theo phương pháp ghi số âm (ghi đỏ) bằng số chênh lệch giữa số đã ghi lớn hơn số đúng, như sau:

Ngoài bút toán điều chỉnh sổ kế toán như điểm (1), (2) ở trên, kế toán còn điều chỉnh sổ kế toán như sau:

+ Điều chỉnh giảm (ghi số âm) số thuế TNDN phải nộp và điều chỉnh giảm (ghi số âm) chi phí thuế TNDN hiện hành (nếu có), được xác định bằng số chênh lệch giữa số thuế TNDN phải nộp đã ghi lớn hơn số thuế TNDN phải nộp sau khi đã điều chỉnh. Số chênh lệch điều chỉnh giảm (ghi số âm) số thuế TNDN phải nộp, ghi:

Nợ TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334- Thuế thu nhập doanh nghiệp.

Đồng thời điều chỉnh bút toán kết chuyển giảm (ghi số âm) chi phí thuế TNDN hiện hành (nếu đã thực hiện bút toán kết chuyển cuối kỳ), ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành.

+ Điều chỉnh bút toán kết chuyển lãi giảm (ghi số âm) (nếu đã thực hiện bút toán kết chuyển lãi cuối kỳ) được xác định bằng số chênh lệch giữa số lãi đã kết chuyển lớn hơn số lãi sau khi đã điều chỉnh. Số chênh lệch điều chỉnh bút toán kết chuyển lãi giảm (ghi số âm), ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 421 – Lợi nhuận chưa phân phối.

b. Trường hợp số dự phòng giảm giá hàng tồn kho phải lập nhỏ hơn số dự phòng đã lập:

Căn cứ chênh lệch giữa số dự phòng phải lập nhỏ hơn số dự phòng đã lập, kế toán điều chỉnh sổ kế toán có thể theo cách sau:

(1) Ghi giảm dự phòng giảm giá hàng tồn kho và ghi giảm giá vốn hàng bán

Nợ TK 159 - Dự phòng giảm giá hàng tồn kho

Có TK 632 – Giá vốn hàng bán (Chênh lệch số dự phòng phải lập

nhỏ hơn số dự phòng đã lập).

(2) Kết chuyển giảm giá vốn hàng bán để xác định kết quả, ghi:

Nợ TK 632 – Giá vốn hàng bán

Có TK 911 – Xác định kết quả kinh doanh.

(3) Điều chỉnh tăng thuế TNDN phải nộp (nếu có), ghi:

Nợ TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

Đồng thời kết chuyển tăng chi phí thu nhập doanh nghiệp hiện hành sang TK 911 (Nếu đã thực hiện bút toán kết chuyển cuối kỳ), ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành.

(4) Điều chỉnh tăng lợi nhuận chưa phân phối (Nếu đã thực hiện bút toán kết chuyển cuối kỳ), ghi:

Nợ TK 911 – Xác định kết quả kinh doanh (TK 4212 - Lợi nhuận chưa phân phối năm nay)

Có TK 421 – Lợi nhuận chưa phân phối.

* Doanh nghiệp có thể lập các bút toán điều chỉnh theo phương pháp ghi số âm (ghi đỏ) số chênh lệch giữa số dự phòng giảm giá hàng tồn kho phải lập nhỏ hơn số dự phòng đã lập như sau:

(1) Ghi giảm (ghi đỏ) dự phòng giảm giá hàng tồn kho và ghi giảm giá vốn hàng bán số chênh lệch giữa số dự phòng giảm giá hàng tồn kho phải lập nhỏ hơn số dự phòng đã lập:

Nợ TK 632 – Giá vốn hàng bán

Có TK 159 - Dự phòng giảm giá hàng tồn kho.

(2) Kết chuyển giảm (ghi đỏ) giá vốn hàng bán về số chênh lệch giữa số dự phòng giảm giá hàng tồn kho phải lập nhỏ hơn số dự phòng đã lập, ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 632 – Giá vốn hàng bán.

(3) Điều chỉnh tăng thuế thu nhập doanh nghiệp phải nôp (nếu có) và điều chỉnh tăng lợi nhuận chưa phân phối trên sổ kế toán như điểm (3) (4) ở trên.

2.1.3. Các trường hợp khác về xác nhận nghĩa vụ hoặc ảnh hưởng đến giá trị tài sản thì doanh nghiệp căn cứ vào các hướng dẫn trên để ghi nhận các bút toán điều chỉnh phù hợp với quy định của Chuẩn mực kế toán số 23 “Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm”.

2.1.4. Trường hợp sau ngày kết thúc kỳ kế toán năm đến trước ngày phát hành báo cáo tài chính, doanh nghiệp phát hiện những gian lận và sai sót chỉ ra rằng báo cáo tài chính không được chính xác thì tuỳ theo từng trường hợp cụ thể (có kết luận xử lý hoặc chưa), đơn vị lập chứng từ kế toán và thực hiện các bút toán điều chỉnh trên sổ kế toán và báo cáo tài chính phù hợp với quy định của Chuẩn mực kế toán số 23 “Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm” và Thông tư hướng dẫn chuẩn mực này.

2.2. Trình bày báo cáo tài chính

2.2.1. Trình bày về sự kiện tồn tại trong kỳ kế toán năm

Nếu doanh nghiệp nhận được thông tin sau ngày kết thúc kỳ kế toán năm về các sự kiện tồn tại trong kỳ kế toán năm, doanh nghiệp phải trình bày về các sự kiện này trên cơ sở xem xét những thông tin mới. Trong một số trường hợp, doanh nghiệp phải trình bày trong báo cáo tài chính để phản ánh thông tin nhận được sau ngày kết thúc kỳ kế toán năm, ngay cả khi thông tin này không ảnh hưởng đến các số liệu đã trình bày trong báo cáo tài chính. Ví dụ: Sau ngày kết thúc kỳ kế toán năm có bằng chứng về việc sẽ xảy ra một khoản nợ tiềm tàng đã tồn tại trong kỳ kế toán năm.

2.2.2. Trình bày các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh

Nếu các sự kiện không cần điều chỉnh phát sinh sau ngày kết thúc kỳ kế toán năm là trọng yếu, việc không trình bày các sự kiện này có thể ảnh hưởng đến quyết định kinh tế của người sử dụng khi dựa trên các thông tin của báo cáo tài chính. Vì vậy doanh nghiệp phải trình bày đối với các sự kiện trọng yếu không cần điều chỉnh về: Nội dung và số liệu của sự kiện; ước tính ảnh hưởng về tài chính, hoặc lý do không thể ước tính được các ảnh hưởng này.

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh cần phải trình bày trên báo cáo tài chính, như:

- Việc hợp nhất kinh doanh theo quy định của Chuẩn mực kế toán "Hợp nhất kinh doanh" hoặc việc thanh lý công ty con của tập đoàn;

- Việc công bố kế hoạch ngừng hoạt động, việc thanh lý tài sản hoặc thanh toán các khoản nợ liên quan đến ngừng hoạt động; hoặc việc tham gia vào một hợp đồng ràng buộc để bán tài sản hoặc thanh toán các khoản nợ;

- Hàng bán bị trả lại;

- Mua sắm hoặc thanh lý tài sản có giá trị lớn;

- Nhà xưởng sản xuất bị phá hủy vì hỏa hoạn, bão lụt;

- Thực hiện tái cơ cấu chủ yếu;

- Các giao dịch chủ yếu và tiềm năng của cổ phiếu phổ thông;

- Thay đổi bất thường, quan trọng về giá bán tài sản hoặc tỷ giá hối đoái;

- Thay đổi về thuế có ảnh hưởng quan trọng đến tài sản, nợ thuế hiện hành hoặc thuế hoãn lại;

- Tham gia những cam kết, thỏa thuận quan trọng hoặc những khoản nợ tiềm tàng;

- Xuất hiện những vụ kiện tụng lớn.

III - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“BÁO CÁO TÀI CHÍNH GIỮA NIÊN ĐỘ”

1/ Qui định chung

Phần này quy định và hướng dẫn các yêu cầu chung về kết cấu, nội dung và nguyên tắc lập và trình bày báo cáo tài chính giữa niên độ liên quan đến nội dung quy định trong Chuẩn mực kế toán số 27 “Báo cáo tài chính giữa niên độ”.

Báo cáo tài chính giữa niên độ gồm 2 loại: Báo cáo tài chính giữa niên độ đầy đủ và báo cáo tài chính giữa niên độ tóm lược. Doanh nghiệp lập báo cáo tài chính theo dạng đầy đủ thì áp dụng Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”, và một số quy định tại Chuẩn mực kế toán số 27 “Báo cáo tài chính giữa niên độ”. Doanh nghiệp lập báo cáo tài chính theo dạng tóm lược thì áp dụng Chuẩn mực kế toán số 27 “Báo cáo tài chính giữa niên độ” và hướng dẫn tại phần này. Mẫu biểu và các chỉ tiêu trong báo cáo tài chính giữa niên độ thực hiện theo mẫu biểu và các chỉ tiêu trong chế độ báo cáo tài chính năm ban hành theo Chế độ kế toán doanh nghiệp hiện hành (Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính).

Doanh nghiệp nhà nước phải lập báo cáo tài chính quý dạng đầy đủ khi nộp BCTC cho các cơ quan quản lý nhà nước. Các doanh nghiệp khác khi tự nguyện lập BCTC quý dạng đầy đủ hoặc dạng tóm lược thì thực hiện theo phần hướng dẫn có liên quan của Thông tư này. Các doanh nghiệp niêm yết trên thị trường chứng khoán khi lập báo cáo tài chính giữa niên độ thực hiện theo phần hướng dẫn có liên quan của Thông tư này và các quy định khác theo pháp luật về thị trường chứng khoán; Công ty mẹ niêm yết trên thị trường chứng khoán thì lập BCTC quý của công ty mẹ và báo cáo tài chính tổng hợp quý của công ty mẹ và các công ty con. Từ báo cáo tài chính năm 2008 công ty mẹ phải lập BCTC quý hợp nhất.

Hệ thống báo cáo tài chính giữa niên độ bao gồm:

+ Bảng cân đối kế toán (đầy đủ, tóm lược);

+ Báo cáo kết quả hoạt động kinh doanh (đầy đủ, tóm lược);

+ Báo cáo lưu chuyển tiền tệ (đầy đủ, tóm lược);

+ Bản Thuyết minh báo cáo tài chính chọn lọc.

Kỳ lập báo cáo tài chính giữa niên độ là hàng quý của năm tài chính (không bao gồm quý IV).

Báo cáo tài chính giữa niên độ phải lập đúng hình thức, nội dung, phương pháp và trình bày phải nhất quán giữa các kỳ kế toán, nếu có nội dung khác thì phải giải thích ở Bản thuyết minh báo cáo tài chính. Các nội dung trình bày trên mỗi báo cáo tài chính giữa niên độ tối thiểu phải bao gồm các đề mục và số cộng chi tiết được trình bày trong mỗi báo cáo tài chính năm gần nhất tương ứng, và Bản thuyết minh báo cáo tài chính chọn lọc.

Việc lập và trình bày báo cáo tài chính giữa niên độ cũng phải tuân thủ các yêu cầu và nguyên tắc quy định trong Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”.

Khi điều chỉnh báo cáo tài chính giữa niên độ doanh nghiệp phải áp dụng chính sách kế toán nhất quán cho một loại giao dịch cụ thể. Trường hợp doanh nghiệp tự nguyện thay đổi chính sách kế toán vào giữa năm tài chính thì doanh nghiệp phải áp dụng phương pháp hồi tố, tức là phải điều chỉnh lại báo cáo tài chính các quý trước.

Doanh nghiệp lập báo cáo tài chính giữa niên độ cũng phải thực hiện công khai báo cáo tài chính theo quy định của pháp luật.

2. Hướng dẫn lập và trình bày Báo cáo tài chính giữa niên độ

2.1. Lập và trình bày Bảng cân đối kế toán giữa niên độ

2.1.1- Nguyên tắc lập và trình bày Bảng cân đối kế toán giữa niên độ

Việc lập và trình bày Bảng cân đối kế toán giữa niên độ phải tuân thủ các quy định chung về lập và trình bày báo cáo tài chính, cũng như các nguyên tắc riêng đối với Bảng cân đối kế toán năm, được quy định trong hệ thống báo cáo tài chính doanh nghiệp hiện hành.

Ngoài ra khi lập báo cáo này, doanh nghiệp phải tuân thủ các quy định sau:

- Áp dụng các chính sách kế toán về ghi nhận và đánh giá tài sản, nợ phải trả tương tự như đối với Bảng cân đối kế toán năm;

- Nội dung tối thiểu cần trình bày trong Bảng cân đối kế toán giữa niên độ (dạng tóm lược) gồm các khoản mục tổng hợp, mà mỗi khoản mục này là tổng của các khoản mục chi tiết của Bảng cân đối kế toán năm gần nhất và các số liệu về các sự kiện, các hoạt động mới phát sinh từ cuối niên độ kế toán năm trước gần nhất đến cuối quý báo cáo này.

- Phải trình bày số liệu từ đầu niên độ đến hết ngày kết thúc mỗi quý báo cáo và số liệu so sánh từng chỉ tiêu tương ứng được lập vào cuối kỳ kế toán năm trước gần nhất “Số đầu năm”.

2.1.2- Kết cấu và nội dung

(1). Bảng cân đối kế toán giữa niên độ (dạng đầy đủ)

Đối với doanh nghiệp lập và trình bày Bảng cân đối kế toán giữa niên độ dạng đầy đủ, thì hình thức và nội dung của báo cáo này phải phù hợp với quy định tại chế độ báo cáo tài chính hiện hành.

Số liệu phải trình bày trong báo cáo này gồm số liệu vào ngày kết thúc kỳ kế toán giữa niên độ hiện tại và số liệu mang tính so sánh vào ngày kết thúc kỳ kế toán năm trước.

Căn cứ vào các quy định nêu trên, Bảng cân đối kế toán giữa niên độ dạng đầy đủ gồm tất cả các khoản mục được sắp xếp theo kết cấu qui định tại Mẫu số B 01-DN (Bảng cân đối kế toán) tại Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ Tài chính, nhưng cột số 4 “Số cuối năm” của mẫu này được thay thế bằng cột “Số cuối quý”, và có ký hiệu là Mẫu số B 01a-DN.

(2). Bảng cân đối kế toán giữa niên độ (dạng tóm lược)

Căn cứ vào các nguyên tắc trình bày nêu trên, Bảng cân đối kế toán tóm lược hàng quý gồm tối thiểu các khoản mục chủ yếu được sắp xếp theo kết cấu qui định tại Chế độ kế toán Doanh nghiệp (Mẫu số B 01b-DN) ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính, gồm các chỉ tiêu chủ yếu sau đây:

Phần Tài sản:

Các chỉ tiêu ở phần “Tài sản” phản ánh toàn bộ giá trị tài sản hiện có của doanh nghiệp tại ngày kết thúc kỳ kế toán quý theo cơ cấu tài sản và hình thức tồn tại trong quá trình hoạt động kinh doanh của doanh nghiệp, gồm:

A: Tài sản ngắn hạn;

B: Tài sản dài hạn.

Phần Nguồn vốn:

Các chỉ tiêu ở phần “Nguồn vốn” phản ánh nguồn hình thành tài sản hiện có của doanh nghiệp tại ngày kết thúc quý. Các chỉ tiêu nguồn vốn thể hiện trách nhiệm pháp lý của doanh nghiệp đối với tài sản đang quản lý và sử dụng ở doanh nghiệp. Nguồn vốn chia ra:

A: Nợ phải trả;

B: Vốn chủ sở hữu.

Mỗi phần của Bảng cân đối kế toán đều phản ánh theo 4 cột: Mã số, Thuyết minh, Số cuối quý, Số đầu năm.

Đơn vị báo cáo:……………….... | Mẫu số B 01b– DN
Địa chỉ:…………………………. | (Ban hành theo QĐ số 15/2006/QĐ-BTC Ngày 20/03/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI KẾ TOÁN GIỮA NIÊN ĐỘ

(Dạng tóm lược)

Quý...năm ...

Tại ngày ... tháng ... năm ...

Đơn vị tính:.............

TÀI SẢN | Mã số | Thuyết minh | Số cuối quý | Số đầu năm
1 | 2 | 3 | 4 | 5
A - TÀI SẢN NGẮN HẠN (100=110+120+130+140+150) | 100 |  |  |
I. Tiền và các khoản tương đương tiền | 110 |  |  |
II. Các khoản đầu tư tài chính ngắn hạn | 120 |  |  |
III. Các khoản phải thu ngắn hạn | 130 |  |  |
IV. Hàng tồn kho | 140 |  |  |
V. Tài sản ngắn hạn khác | 150 |  |  |
B - TÀI SẢN DÀI HẠN (200 = 210 + 220 + 240 + 250 + 260) | 200 |  |  |
I- Các khoản phải thu dài hạn | 210 |  |  |
II. Tài sản cố định | 220 |  |  |
III. Bất động sản đầu tư | 240 |  |  |
IV. Các khoản đầu tư tài chính dài hạn | 250 |  |  |
V. Tài sản dài hạn khác | 260 |  |  |
TỔNG CỘNG TÀI SẢN (270 = 100 + 200) | 270 |  |  |
NGUỒN VỐN |  |  |  |
A - NỢ PHẢI TRẢ (300 = 310+ 330) | 300 |  |  |
I. Nợ ngắn hạn | 310 |  |  |
II. Nợ dài hạn | 330 |  |  |
B - VỐN CHỦ SỞ HỮU (400 = 410 + 430) | 400 |  |  |
I. Vốn chủ sở hữu | 410 |  |  |
II. Nguồn kinh phí và quỹ khác | 430 |  |  |
Tæng céng nguån vèn (440 = 300 + 400) | 440 |  |  |

Lập, ngày ... tháng ... năm…

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

2.1.3.Nội dung và phương pháp lập các chỉ tiêu

(1). Bảng cân đối kế toán giữa niên độ (dạng đầy đủ) (Mẫu số B-01a-DN)

- “Mã số” ghi ở cột 2 dùng để cộng khi lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất.

- Số hiệu ghi ở cột 3 “Thuyết minh” của báo cáo này dùng cho người đọc báo cáo tham chiếu số liệu chi tiết của chỉ tiêu này trong Bản Thuyết minh báo cáo tài chính chọn lọc.

- Số liệu ghi vào cột 5 “Số đầu năm” của báo cáo này tại ngày kết thúc quý báo cáo được căn cứ vào số liệu của từng chỉ tiêu tương ứng được lập vào cuối kỳ kế toán năm trước.

- Số liệu ghi vào cột 4 “Số cuối quý” của báo cáo này tại ngày kết thúc quý được thực hiện theo hướng dẫn như đối với Bảng cân đối kế toán năm (Mẫu số B01-DN).

(2). Bảng cân đối kế toán giữa niên độ (dạng tóm lược) (Mẫu số B01b-DN)

“Mã số” ghi ở cột 2 và số hiệu ghi ở cột 3 “Thuyết minh” và cột 5 “Số đầu năm” của báo cáo này tại ngày kết thúc quý báo cáo, được thực hiện như đã hướng dẫn đối với Bảng cân đối kế toán quý dạng đầy đủ (Mẫu số B01a-DN).

Số liệu ghi vào cột 4 “Số cuối quý” của báo cáo này tại ngày kết thúc quý được căn cứ vào số liệu tại ngày kết thúc quý báo cáo, được hướng dẫn như sau:

Phần: TÀI SẢN

A-TÀI SẢN NGẮN HẠN (Mã số 100)

Chỉ tiêu tài sản ngắn hạn phản ánh tổng giá trị thuần các tài sản ngắn hạn hiện có của doanh nghiệp tại ngày kết thúc quý báo cáo, gồm: Tiền, các khoản tương đương tiền, giá trị thuần của các khoản đầu tư tài chính ngắn hạn, các khoản phải thu ngắn hạn, hàng tồn kho và tài sản ngắn hạn khác.

Mã số 100 = Mã số 110 + Mã số 120 + Mã số 130 + Mã số 140 + Mã số 150.

I- Tiền và các khoản tương đương tiền (Mã số 110)

Chỉ tiêu này phản ánh tổng hợp toàn bộ số tiền hiện có của doanh nghiệp tại ngày kết thúc quý báo cáo, gồm: tiền mặt, tiền gửi ngân hàng (không kỳ hạn), tiền đang chuyển và các khoản tương đương tiền.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các Tài khoản: TK 111 “Tiền mặt”, TK 112 “Tiền gửi ngân hàng” (chi tiết không kỳ hạn), TK 113 “Tiền đang chuyển”, và chi tiết TK 121 “Đầu tư chứng khoán ngắn hạn” (chi tiết kỳ phiếu ngân hàng, tín phiếu kho bạc...) có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo.

II- Các khoản đầu tư tài chính ngắn hạn (Mã số 120)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị của các khoản đầu tư tài chính ngắn hạn (sau khi trừ đi dự phòng giảm giá chứng khoán đầu tư ngắn hạn) hiện có tại ngày kết thúc quý báo cáo, bao gồm: tiền gửi có kỳ hạn, đầu tư chứng khoán ngắn hạn, cho vay ngắn hạn và đầu tư ngắn hạn khác tại thời điểm báo cáo giữa niên độ. Các khoản đầu tư ngắn hạn được phản ánh trong mục này là các khoản đầu tư có thời hạn thu hồi vốn dưới 1 năm hoặc trong một chu kỳ kinh doanh, không bao gồm các khoản đầu tư ngắn hạn thoả mãn định nghĩa tương đương tiền tại ngày kết thúc quý báo cáo, đã được tính vào chỉ tiêu “Các khoản tương đương tiền”.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các Tài khoản: TK 121 “Đầu tư chứng khoán ngắn hạn” (sau khi trừ đi các khoản đầu tư ngắn hạn đã được tính vào chỉ tiêu “Các khoản tương đương tiền”) và TK 128 “Đầu tư ngắn hạn khác” trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo sau khi trừ đi số dư Có của TK 129 “Dự phòng giảm giá đầu tư ngắn hạn“.

III- Các khoản phải thu ngắn hạn (Mã số 130)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu từ khách hàng (sau khi trừ đi dự phòng phải thu khó đòi), khoản trả trước cho người bán, phải thu nội bộ, phải thu theo tiến độ kế hoạch hợp đồng xây dựng, và các khoản phải thu khác tại ngày kết thúc quý báo cáo, có thời hạn thu hồi hoặc thanh toán dưới 1 năm hoặc trong một chu kỳ kinh doanh.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ tại ngày kết thúc quý báo cáo của các Tài khoản: TK 131 “Phải thu của khách hàng”, TK 331 “Phải trả cho người bán”, TK 1368 “Phải thu nội bộ khác”, TK 337 “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng”, và số dư Nợ chi tiết của các Tài khoản 138, 338, 141, 144 theo từng đối tượng phải thu trên sổ kế toán chi tiết, sau khi trừ chi tiết số dư Có của Tài khoản 139 “Dự phòng phải thu khó đòi” (Chi tiết dự phòng phải thu ngắn hạn của khách hàng khó đòi) tại ngày kết thúc quý báo cáo.

IV- Hàng tồn kho (Mã số 140)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị thuần hiện có các loại hàng tồn kho dự trữ cho quá trình sản xuất, kinh doanh của doanh nghiệp tại ngày kết thúc quý báo cáo.

Số liệu để ghi vào chỉ tiêu “Hàng tồn kho” là tổng số dư Nợ của các Tài khoản: TK 151 “Hàng mua đang đi đường”, TK 152 “Nguyên liệu, vật liệu”, TK 153 “Công cụ, dụng cụ”, TK 154 “Chi phí sản xuất, kinh doanh dở dang”, TK 155 “Thành phẩm”, TK 156 “Hàng hóa”, TK 157 “Hàng gửi đi bán”, và TK 158 “Hàng hoá kho bảo thuế”, sau khi trừ số dư Có Tài khoản 159 “Dự phòng giảm giá hàng tồn kho” trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo .

V- Tài sản ngắn hạn khác (Mã số 150)

Là chỉ tiêu tổng hợp phản ánh tổng các khoản chi phí trả trước ngắn hạn, thuế GTGT được khấu trừ, thuế và các khoản khác phải thu Nhà nước và tài sản ngắn hạn khác (số tiền tạm ứng cho người lao động thanh toán, các khoản cầm cố, ký quỹ, ký cược ngắn hạn, tài sản thiếu chờ xử lý) tại ngày kết thúc quý báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các Tài khoản: TK 133 “Thuế giá trị giá tăng được khấu trừ” và chi tiết số dư Nợ Tài khoản 333 “Thuế và các khoản phải nộp Nhà nước,” TK 1381 “Tài sản thiếu chờ xử lý”, TK 141“Tạm ứng”, TK 142 “Chi phí trả trước ngắn hạn”, và TK 144 “Cầm cố, ký quỹ, ký cược ngắn hạn” trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo.

B- TÀI SẢN DÀI HẠN (Mã số 200)

Chỉ tiêu tài sản dài hạn phản ánh tổng giá trị thuần của các loại tài sản không được phản ánh trong chỉ tiêu tài sản ngắn hạn tại ngày kết thúc quý báo cáo gồm giá trị thuần các khoản phải thu dài hạn, tài sản cố định, bất động sản đầu tư, các khoản đầu tư tài chính dài hạn và các tài sản dài hạn khác có đến ngày kết thúc quý báo cáo.

I- Các khoản phải thu dài hạn (Mã số 210)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị thuần của các khoản phải thu dài hạn của khách hàng (sau khi trừ dự phòng phải thu dài hạn khó đòi), phải thu nội bộ dài hạn (số vốn kinh doanh ở đơn vị trực thuộc, các khoản phải thu nội bộ dài hạn khác) và các khoản phải thu dài hạn khác (phải thu khác từ các đối tượng có liên quan được xếp vào loại tài sản dài hạn, và các khoản ký quỹ, ký cược dài hạn) tại ngày kết thúc quý báo cáo, có thời hạn thu hồi hoặc thanh toán trên 1 năm.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ chi tiết phải thu dài hạn của các Tài khoản: Chi tiết TK 131 “Phải thu của khách hàng”, TK 1361 “Vốn kinh doanh ở các đơn vị trực thuộc”, TK 1368 “Phải thu nội bộ khác”, và các Tài khoản 138, 338, 244, sau khi trừ đi chi tiết số dư Có TK 139 “Dự phòng phải thu khó đòi” (chi tiết dự phòng phải thu dài hạn khó đòi của khách hàng) tại ngày kết thúc quý báo cáo.

II- Tài sản cố định (Mã số 220)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại (Nguyên giá trừ giá trị hao mòn lũy kế) của các loại tài sản cố định và chi phí đầu tư xây dựng cơ bản dở dang hiện có, tại ngày kết thúc quý báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các Tài khoản: TK 211 “Tài sản cố định hữu hình”, TK 212 “Tài sản cố định thuê tài chính”, TK 213 “Tài sản cố định vô hình”, sau khi trừ tổng số dư Có của các tài khoản phản ánh giá trị hao mòn: 2141 “Hao mòn TSCĐ hữu hình”, 2142 “Hao mòn tài sản cố định thuê tài chính”, 2143 “Hao mòn TSCĐ vô hình” và số dư Nợ của TK 241 “Xây dựng cơ bản dở dang” trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo.

III- Bất động sản đầu tư ( Mã số 240)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại bất động sản đầu tư hiện có tại ngày kết thúc quý báo cáo.

Số liệu để phản ánh vào chỉ tiêu này là số dư Nợ của Tài khoản 217 “Bất động sản đầu tư”, sau khi trừ số dư Có của Tài khoản 2147 “Hao mòn bất động sản đầu tư” trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo.

IV- Các khoản đầu tư tài chính dài hạn ( Mã số 250)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị thuần các khoản đầu tư tài chính dài hạn hiện có tại ngày kết thúc quý báo cáo, như: đầu tư vào công ty con, đầu tư vào công ty liên kết, liên doanh (dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát), đầu tư dài hạn khác...

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các Tài khoản: TK 221 “Đầu tư vào công ty con”, TK 222 “Vốn góp liên doanh”, TK 223 “Đầu tư vào công ty liên kết” và TK 228 “Đầu tư dài hạn khác” trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo, sau khi trừ số dư Có TK 229 “Dự phòng giảm giá đầu tư dài hạn”.

V- Tài sản dài hạn khác (Mã số 260)

Là chỉ tiêu tổng hợp phản ánh tổng số chi phí trả trước dài hạn nhưng chưa phân bổ vào chi phí sản xuất, kinh doanh, tài sản thuế thu nhập hoãn lại, các khoản ký quỹ, kỹ cược dài hạn và tài sản dài hạn khác tại ngày kết thúc quý báo cáo.

Số liệu để phản ánh vào chỉ tiêu này được căn cứ vào tổng số dư Nợ của các Tài khoản: TK 242 “Chi phí trả trước dài hạn”, TK 243 “Tài sản thuế thu nhập hoãn lại”, TK 244 “Ký quỹ, ký cược dài hạn” và các tài khoản khác có liên quan trên sổ Cái hoặc Nhật ký - Sổ Cái.

TỔNG CỘNG TÀI SẢN (Mã số 270)

Phản ánh tổng trị giá tài sản thuần hiện có của doanh nghiệp tại thời điểm báo cáo, bao gồm các loại thuộc tài sản ngắn hạn và tài sản dài hạn.

Mã số 270 = Mã số 100 + Mã số 200.

Phần : NGUỒN VỐN

A- NỢ PHẢI TRẢ (Mã số 300 )

Là chỉ tiêu tổng hợp phản ánh toàn bộ số phải trả tại thời điểm báo cáo, gồm: Nợ ngắn hạn và nợ dài hạn.

Mã số 300 = Mã số 310 + Mã số 330.

I- Nợ ngắn hạn (Mã số 310)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ còn phải trả có thời hạn thanh toán dưới một năm hoặc dưới một chu kỳ kinh doanh, các khoản vay ngắn hạn, và giá trị các khoản chi phí phải trả, tài sản thừa chờ xử lý, các khoản nhận ký quỹ, ký cược ngắn hạn tại và các khoản phải trả, phải nộp khác tại ngày kết thúc quý báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Có chi tiết của các khoản phải trả ngắn hạn của các Tài khoản: TK 311 “Vay ngắn hạn”, TK 315 “Nợ dài hạn đến hạn trả”, TK 331 “Phải trả cho người bán”, TK 131 “Phải thu của khách hàng”, TK 333 “Thuế và các khoản phải nộp Nhà nước”, TK 334 “Phải trả người lao động”, TK 335 “Chi phí phải trả” ,TK 336 “Phải trả nội bộ”, TK 338 “Phải trả, phải nộp khác”, TK 138 “Phải thu khác”, TK 337 “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng” và TK 351, TK 352 “ Dự phòng phải trả“ (chi tiết dự phòng phải trả ngắn hạn) trên sổ kế toán chi tiết các tài khoản liên quan (TK 331, 131, 333, 334, 336, 335, 338, 351, 352, 138) và Sổ Cái hoặc Nhật ký - Sổ Cái các TK 311, 315, 337 tại ngày kết thúc quý báo cáo.

II- Nợ dài hạn (Mã số 330)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ phải trả dài hạn của doanh nghiệp bao gồm những khoản nợ có thời hạn thanh toán ban đầu trên một năm hoặc trên một chu kỳ kinh doanh: Khoản phải trả cho người bán, phải trả dài hạn nội bộ, vay và nợ dài hạn, thuế thu nhập hoãn lại phải trả và các khoản phải trả dài hạn khác tại ngày kết thúc quý báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Có chi tiết các khoản phải trả dài hạn của các tài khoản: TK 331“Phải trả cho người bán”, TK 336 “Phải trả nội bộ”, TK 338 “Phải trả, phải nộp khác”, TK 341 “Vay dài hạn”, TK 342 “Nợ dài hạn”, TK 335 “Chi phí phải trả”, TK 343 “Trái phiếu phát hành”, TK 344 “Nhận ký quỹ, ký cược dài hạn”, TK 347 “Thuế thu nhập hoãn lại phải trả”, TK 351 “Quỹ dự phòng trợ cấp mất việc làm”, và TK 352 “Dự phòng phải trả” trên sổ kế toán chi tiết các TK 331, 336, 338, 351, 352 và Sổ Cái hoặc Nhật ký - Sổ Cái các TK 341, 342, 343, 344, 347 tại ngày kết thúc quý báo cáo.

B- VỐN CHỦ SỞ HỮU (Mã số 400)

Là chỉ tiêu tổng hợp phản ánh toàn bộ vốn thuộc sở hữu của chủ doanh nghiệp, các quỹ của doanh nghiệp, nguồn kinh phí sự nghiệp được cấp còn lại chưa chi và nguồn kinh phí đã hình thành TSCĐ tại ngày kết thúc quý báo cáo.

I-Vốn chủ sở hữu (Mã số 410)

Là chỉ tiêu tổng hợp phản ánh toàn bộ vốn thuộc sở hữu của chủ doanh nghiệp và các quỹ của doanh nghiệp, bao gồm: Vốn đầu tư của chủ sở hữu, Thặng dư vốn cổ phần, vốn khác, cổ phiếu quỹ, chênh lêch đánh gía lại tài sản và chênh lêch tỷ giá hối đoái, quỹ đầu tư phát triển, quỹ dự phòng tài chính, quỹ khác thuộc vốn chủ sở hữu, lợi nhuận chưa phân phối và nguồn vốn đầu tư XDCB tại ngày kết thúc quý báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Có của Tài khoản 411 “Nguồn vốn kinh doanh”, TK 419 “Cổ phiếu quỹ”, TK 412 “Chênh lệch đánh giá lại tài sản”, TK 413 “Chênh lệch tỷ giá hối đoái”, TK 414 “Quỹ đầu tư phát triển”, TK 415 “Quỹ dự phòng tài chính“, TK 418 “Các quỹ khác thuộc vốn chủ sở hữu”, TK 421 “Lợi nhuận chưa phân phối”, TK 441 “Nguồn vốn đầu tư XDCB“, trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo.

Trường hợp các tài khoản: TK 412, TK 413, TK 419, TK 421 có số dư Nợ thì số liệu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

II- Nguồn kinh phí và quỹ khác (Mã số 420)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị quỹ khen thưởng, phúc lợi, nguồn kinh phí sự nghiệp, kinh phí dự án được cấp để chi tiêu cho các hoạt động sự nghiệp, dự án (sau khi trừ các khoản chi bằng nguồn kinh phí sự nghiệp, dự án) và nguồn kinh phí đã hình thành tài sản cố định tại ngày kết thúc quý báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Có của Tài khoản 431 “Quỹ khen thưởng, phúc lợi”, Tài khoản 461 “Nguồn kinh phí sự nghiệp” sau khi trừ số dư Nợ Tài khoản 161 “Chi sự nghiệp”, số dư Có TK 466 “Nguồn kinh phí đã hình thành TSCĐ” trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo.

Tổng cộng Nguồn vốn (Mã số 440)

Phản ánh tổng số các nguồn vốn hình thành tài sản của doanh nghiệp tại ngày kết thúc quý báo cáo.

Mã số 440 = Mã số 300 + Mã số 400

Chỉ tiêu “Tổng cộng Tài sản- Mã số 270”

=

Chỉ tiêu “Tổng cộng Nguồn vốn- Mã số 440”

2.2. Lập và trình bày Báo cáo kết quả hoạt động kinh doanh giữa niên độ

2.2.1- Kết cấu

(1) Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ) (Mẫu số B02a-DN) ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính

Đối với doanh nghiệp lập và trình bày Báo cáo kết quả kinh doanh giữa niên độ (dạng đầy đủ), thì hình thức và nội dung của báo cáo này phải phù hợp với mẫu số B02a-DN.

Số liệu trình bày trong báo cáo này gồm số liệu luỹ kế từ đầu năm đến ngày kết thúc kỳ kế toán giữa niên độ hiện tại, số liệu phát sinh của kỳ kế toán giữa niên độ hiện tại, số liệu mang tính so sánh luỹ kế từ đầu năm đến ngày kết thúc kỳ kế toán giữa niên độ tương ứng năm trước và số liệu mang tính so sánh phát sinh của kỳ kế toán giữa niên độ tương ứng năm trước.

Căn cứ vào các quy định nêu trên, Báo cáo kết quả hoạt động kinh doanh giữa niên độ dạng đầy đủ gồm tất cả các khoản mục sắp xếp theo kết cấu qui định tại Mẫu số B 02-DN ban hành theo chế độ kế toán doanh nghiệp hiện hành, nhưng cột số 4 “Năm nay” của mẫu này được chia ra thành hai cột nhỏ là cột 4 “Quý này năm nay” và cột 5 “Quý này năm trước”; và cột 5 “Năm trước” của mẫu này được chia ra thành 2 cột nhỏ là cột 6 “Luỹ kế từ đầu năm đến cuối quý này năm nay” và cột 7 “Luỹ kế từ đầu năm đến cuối quý này năm trước”, và có ký hiệu là Mẫu số B02a-DN.

(2) Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng tóm lược) (Mẫu số B02b-DN) ban hành theo Quyết định số 15/2006/QĐ/BTC ngày 20/3/2006 của Bộ Tài chính.

Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng tóm lược) gồm tối thiểu các khoản mục chủ yếu và được sắp xếp theo kết cấu qui định tại Mẫu số B 02b-DN.

Đơn vị báo cáo: ................. | Mẫu số B 02b – DN
Địa chỉ:…………............... | (Ban hành theo QĐ số 15/2006/QĐ-BTC Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH GIỮA NIÊN ĐỘ

(Dạng tóm lược)

Quý ...Năm...

Đơn vị tính:............

CHỈ TIÊU | Mã | Thuyết | Quý..... |  | Luỹ kế từ đầu năm đến cuối quý này
 | số | minh | Năm nay | Năm trước | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5 | 6 | 7
1. Doanh thu bán hàng và cung cấp dịch vụ | 01 |  |  |  |  |
2. Doanh thu hoạt động tài chính và thu nhập khác | 31 |  |  |  |  |
3. Tổng lợi nhuận kế toán trước thuế | 50 |  |  |  |  |
4. Lợi nhuận sau thuế thu nhập doanh nghiệp | 60 |  |  |  |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

2.2.2.Nội dung và phương pháp lập các chỉ tiêu

(1). Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ) (Mẫu số B02a-DN)

- Số liệu ghi vào cột 6 “Luỹ kế từ đầu năm đến cuối quý này/ Năm nay” của báo cáo quý này được lập căn cứ vào số liệu ghi ở cột 4 “Quý này” của báo cáo quý này cộng với số liệu cột 6 “Luỹ kế từ đầu năm đến cuối quý này/ Năm nay” của báo cáo này quý trước. Kết quả tìm được ghi vào cột 6 của báo cáo này quý này theo từng chỉ tiêu phù hợp. Riêng đối với Quý I số liệu ghi vào cột 6 bằng số liệu ghi vào cột 4.

- Nội dung và phương pháp lập các chỉ tiêu ghi vào cột 4 (“Quý này” Năm nay) của Báo cáo kết quả hoạt động kinh doanh giữa niên độ dạng đầy đủ được thực hiện theo hướng dẫn như đối với Báo cáo kết quả hoạt động kinh doanh năm - Mẫu số B02-DN.

- Số liệu ghi vào cột 7 “Luỹ kế từ đầu năm đến cuối quý này/ Năm trước” của báo cáo quý này được lập căn cứ vào số liệu ghi ở cột 6 “Luỹ kế từ đầu năm đến cuối quý này/ Năm nay” của báo cáo quý này năm trước theo từng chỉ tiêu phù hợp. Khi lập lần đầu báo cáo này, số liệu trên báo cáo năm trước không có thì để trống cột số liệu này.

- Số liệu ghi vào cột 5 “Quý này/ Năm trước” của báo cáo quý này được căn cứ vào số liệu ghi ở cột 4 “Quý này/ Năm nay” của báo cáo quý này năm trước theo từng chỉ tiêu phù hợp.

(2). Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng tóm lược) (Mẫu số B02b-DN)

Số liệu ghi vào cột 6 “Luỹ kế từ đầu năm đến cuối quý này/Năm nay”, cột 7 “Luỹ kế từ đầu năm đến cuối quý này/Năm trước”, và cột 5 “Quý này/Năm trước” của báo cáo này được thực hiện như đã hướng dẫn đối với Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ).

Số liệu ghi vào cột 4 “Quý này/ Năm nay” của báo cáo này tại ngày kết thúc quý được căn cứ vào số liệu từ đầu quý đến ngày kết thúc quý báo cáo, được hướng dẫn như sau:

1- Doanh thu bán hàng và cung cấp dịch vụ (Mã số 01)

Chỉ tiêu này phản ánh tổng doanh thu bán hàng hóa, thành phẩm, BĐS đầu tư và cung cấp dịch vụ trong quý báo cáo của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” và Tài khoản 512 “Doanh thu bán hàng nội bộ” trong quý báo cáo trên sổ Cái hoặc Nhật ký - Sổ Cái.

2- Doanh thu hoạt động tài chính và thu nhập khác (Mã số 31)

Chỉ tiêu này phản ánh tổng doanh thu hoạt động tài chính và các khoản thu nhập khác trong quý báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Nợ của Tài khoản 515 “Doanh thu hoạt động tài chính” và số phát sinh bên Nợ Tài khoản 711 “Thu nhập khác” đối ứng với bên Có TK 911 trong quý báo cáo trên sổ Cái hoặc Nhật ký - Sổ Cái.

3- Tổng lợi nhuận kế toán trước thuế (Mã số 50)

Chỉ tiêu này phản ánh tổng số lợi nhuận kế toán thực hiện trong quý báo cáo của doanh nghiệp trước khi trừ chi phí thuế thu nhập doanh nghiệp phát sinh trong quý báo cáo.

Số liệu phản ánh vào chỉ tiêu này là số chênh lệch giữa số phát sinh bên Có của TK 911 “Xác định kết quả kinh doanh” đối ứng với bên Nợ các TK 511, 512, 515, 711 so với số phát sinh bên Nợ TK 911 đối ứng với bên Có của các TK 632, 635, 641, 642, 811 trong quý báo cáo.

4- Lợi nhuận sau thuế thu nhập doanh nghiệp (Mã số 60)

Chỉ tiêu này phản ánh tổng số lợi nhuận thuần (hoặc lỗ) sau thuế từ các hoạt động của doanh nghiệp (sau khi trừ chi phí thuế thu nhập doanh nghiệp) phát sinh trong quý báo cáo.

Số liệu để ghi vào chỉ tiêu này được xác định bằng “Tổng lợi nhuận kế toán trước thuế” trừ (-) “Chi phí thuế thu nhập doanh nghiệp”.

2.3. Hướng dẫn lập và trình bày Báo cáo lưu chuyển tiền tệ giữa niên độ

2.3.1. Nguyên tắc lập và trình bày Báo cáo lưu chuyển tiền tệ giữa niên độ

- Các doanh nghiệp thuộc đối tượng phải lập báo cáo tài chính giữa niên độ (dạng đầy đủ) thì Báo cáo lưu chuyển tiền tệ được lập và trình bày theo quy định đối với lập và trình bày Báo cáo lưu chuyển tiền tệ năm quy định trong chế độ báo cáo tài chính hiện hành.

- Các doanh nghiệp thuộc đối tượng lập báo cáo tài chính giữa niên độ (dạng tóm lược) thì Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược) theo Mẫu số B03b-DN.

- Thông tin trên Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược) là thông tin luỹ kế từ ngày đầu niên độ hiện tại đến ngày lập Báo cáo lưu chuyển tiền tệ giữa niên độ, cùng với số liệu mang tính so sánh của cùng kỳ kế toán giữa niên độ trước liền kề.

- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược) chỉ yêu cầu trình bày đề mục và số cộng chi tiết của Báo cáo lưu chuyển tiền tệ năm, do vậy, cách tính các chỉ tiêu chi tiết được áp dụng như cách tính các chỉ tiêu trong Báo cáo lưu chuyển tiền tệ năm.

2.3.2. Cơ sở lập

Việc lập Báo cáo lưu chuyển tiền tệ giữa niên độ được căn cứ vào:

- Bảng cân đối kế toán kỳ lập báo cáo tài chính giữa niên độ;

- Báo cáo kết quả hoạt động kinh doanh kỳ lập báo cáo tài chính giữa niên độ;

- Bản thuyết minh báo cáo tài chính kỳ lập báo cáo tài chính giữa niên độ;

- Báo cáo lưu chuyển tiền tệ tóm lược kỳ này năm trước;

- Các sổ kế toán tổng hợp, chi tiết của kỳ báo cáo.

2.3.3. Nội dung và kết cấu

Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ) được lập theo mẫu biểu quy định trong chế độ báo cáo tài chính doanh nghiệp hiện hành.

Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược) được lập theo Mẫu số B03b-DN quy định tại Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính và áp dụng cho cả hai trường hợp lập Báo cáo lưu chuyển tiền tệ theo phương pháp trực tiếp và theo phương pháp gián tiếp.

2.3.4. Phương pháp lập

a/ Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ):

-Số liệu ghi vào cột 5 “Luỹ kế từ đầu năm đến cuối quý này/ Năm trước” được căn cứ vào số liệu ghi ở cột 4 “Luỹ kế từ đầu năm đến cuối quý này/ Năm nay” của báo cáo này cùng kỳ năm trước ở từng chỉ tiêu phù hợp.

- Số liệu ghi vào cột 4 “Luỹ kế từ đầu năm đến cuối quý này/ Năm nay” được lập theo qui định đối với Báo cáo lưu chuyển tiền tệ năm, nhưng lấy số liệu lưu chuyển tiền luỹ kế từ đầu năm đến cuối quý báo cáo của niên độ kế toán hiện hành.

b/ Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược):

- Số liệu ghi vào cột 5 “Luỹ kế từ đầu năm đến cuối quý này/ Năm trước” được căn cứ vào số liệu ghi ở cột 4 “Luỹ kế từ đầu năm đến cuối quý này/ Năm nay” của báo cáo này cùng kỳ năm trước ở từng chỉ tiêu phù hợp.

- Số liệu ghi vào cột 4 “Luỹ kế từ đầu năm đến cuối quý này/ Năm nay” được lập cho từng chỉ tiêu như sau:

(1) Lưu chuyển tiền thuần từ hoạt động kinh doanh (Mã số 20)

Chỉ tiêu này phản ánh tổng số chênh lệch giữa tổng số tiền thu vào và tổng số tiền chi ra từ đầu năm đến cuối quý báo cáo của các luồng tiền từ hoạt động kinh doanh.

- Nếu doanh nghiệp áp dụng phương pháp trực tiếp thì luồng tiền từ hoạt động kinh doanh được lập bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các sổ kế toán tổng hợp và chi tiết của doanh nghiệp.

Nội dung và cách tính các chỉ tiêu cụ thể của luồng tiền từ hoạt động kinh doanh được lập theo phương pháp trực tiếp thực hiện như quy định đối với việc lập Báo cáo lưu chuyển tiền tệ năm (theo phương pháp trực tiếp), nhưng lấy số liệu lưu chuyển tiền từ hoạt động kinh doanh luỹ kế từ đầu năm đến cuối quý báo cáo của niên độ kế toán hiện hành theo từng chỉ tiêu để tính ra số chênh lệch giữa tổng số tiền thu vào và tổng số tiền chi ra từ hoạt động kinh doanh.

- Nếu doanh nghiệp áp dụng phương pháp gián tiếp thì luồng tiền từ hoạt động kinh doanh được xác định trước hết bằng cách điều chỉnh lợi nhuận kế toán trước thuế TNDN của hoạt động kinh doanh khỏi ảnh hưởng của các khoản mục không phải bằng tiền, các thay đổi trong kỳ của hàng tồn kho, các khoản phải thu, phải trả từ hoạt động kinh doanh và các khoản mà ảnh hưởng về tiền của chúng là luồng tiền từ hoạt động đầu tư.

Nội dung và cách tính các chỉ tiêu cụ thể của luồng tiền từ hoạt động kinh doanh được lập theo phương pháp gián tiếp được thực hiện như qui định đối với việc lập Báo cáo lưu chuyển tiền tệ năm (theo phương pháp gián tiếp), nhưng lấy số liệu lưu chuyển tiền luỹ kế từ đầu năm đến cuối quý báo cáo của niên độ kế toán hiện hành theo từng chỉ tiêu: lợi nhuận trước thuế; khấu hao TSCĐ; các khoản dự phòng; Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện; Lãi, lỗ từ hoạt động đầu tư; Chi phí lãi để tính ra lưu chuyển thuần từ hoạt động kinh doanh.

(2) Lưu chuyển tiền thuần từ hoạt động đầu tư (Mã số 30)

Các luồng tiền vào, các luồng ra trong kỳ từ hoạt động đầu tư được xác định bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra của hoạt động đầu tư theo từng nội dung thu, chi từ các sổ kế toán tổng hợp và chi tiết của doanh nghiệp.

- Nội dung và cách tính các chỉ tiêu cụ thể của luồng tiền từ hoạt động đầu tư được thực hiện như quy định đối với việc lập Báo cáo lưu chuyển tiền tệ năm, nhưng lấy số liệu lưu chuyển tiền từ hoạt động đầu tư luỹ kế từ đầu năm đến cuối quý báo cáo của niên độ kế toán hiện hành theo từng chỉ tiêu để tính ra số chênh lệch giữa tổng số tiền thu vào và tổng số tiền chi ra từ hoạt động đầu tư.

(3) Lưu chuyển tiền thuần từ hoạt động tài chính (Mã số 40)

Các luồng tiền vào và luồng tiền ra trong kỳ của hoạt động tài chính được tổng hợp trực tiếp từ các luồng tiền thu vào, chi ra từ hoạt động tài chính theo từng nội dung thu, chi từ các sổ kế toán tổng hợp và chi tiết của doanh nghiệp.

Nội dung và cách tính các chỉ tiêu cụ thể của luồng tiền từ hoạt động tài chính được thực hiện như quy định đối với việc lập Báo cáo lưu chuyển tiền tệ năm, nhưng lấy số liệu lưu chuyển tiền từ hoạt động tài chính luỹ kế từ đầu năm đến cuối quý báo cáo của niên độ kế toán hiện hành theo từng chỉ tiêu để tính ra số chênh lệch giữa tổng số tiền thu vào và tổng số tiền chi ra từ hoạt động tài chính.

(4) Lưu chuyển tiền thuần trong kỳ (Mã số 50)

Phản ánh số chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ 3 hoạt động: hoạt động kinh doanh, hoạt động đầu tư, hoạt động tài chính (Mã số 50 = Mã số 20 + Mã số 30 + Mã số 40).

(5) Tiền và tương đương tiền đầu kỳ (Mã số 60)

Phản ánh số dư của tiền và tương đương tiền đầu năm báo cáo. Số liệu này được lấy từ chỉ tiêu “Tiền và tương đương tiền cuối kỳ” của Báo cáo lưu chuyển tiền tệ năm trước.

(6) Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ (Mã số 61)

Phản ánh tổng số chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối kỳ của tiền và các khoản tương đương tiền bằng ngoại tệ tại thời điểm cuối kỳ báo cáo giữa niên độ.

(7) Tiền và tương đương tiền cuối kỳ (Mã số 70)

Phản ánh số dư của tiền và tương đương tiền cuối kỳ lập báo cáo tài chính giữa niên độ. Chỉ tiêu này bằng chỉ tiêu tiền và tương đương tiền đầu kỳ cộng (+) chỉ tiêu lưu chuyển thuần trong kỳ và điều chỉnh ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ.

Đơn vị báo cáo: ……………….. | Mẫu số B 03b – DN
Địa chỉ:………………………… | (Ban hành theo QĐ số 15/2006/QĐ-BTC Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Dạng tóm lược)

Quý…..năm…..

Đơn vị tính: ...........

Chỉ tiêu | Mã | Thuyết | Luü kÕ tõ ®Çu n¨m ®Õn cuèi quÝ nµy
 | số | minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
1. Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |  |
2. Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |  |
3. Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |  |
4. Lưu chuyển tiền thuần trong kỳ (50= 20+30+40) | 50 |  |  |
5. Tiền và tương đương tiền đầu kỳ | 60 |  |  |
6/ Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |  |
7/ Tiền và tương đương tiền cuối kỳ (70 = 50+60+61) | 70 |  |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

2.4. Lập và trình bày Bản thuyết minh báo cáo tài chính chọn lọc (Mẫu số B09a-DN) ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính

2.4.1- Mục đích của Bản thuyết minh báo cáo tài chính chọn lọc

Bản thuyết minh báo cáo tài chính chọn lọc là một bộ phận hợp thành không thể tách rời của báo cáo tài chính giữa niên độ của doanh nghiệp, được lập để giải thích và bổ sung thông tin về tình hình hoạt động sản xuất, kinh doanh, tình hình tài chính của doanh nghiệp trong kỳ kế toán giữa niên độ mà các báo cáo tài chính tóm lược khác không thể trình bày rõ ràng và chi tiết được.

2.4.2 Nguyên tắc lập Bản thuyết minh báo cáo tài chính chọn lọc

- Khi lập báo cáo tài chính giữa niên độ (kể cả dạng đầy đủ hoặc dạng tóm lược) doanh nghiệp phải lập Bản thuyết minh báo cáo tài chính chọn lọc theo Mẫu số 09a-DN (dưới đây).

- Phần trình bày bằng lời văn phải ngắn gọn, rõ ràng, dễ hiểu. Phần trình bày bằng số liệu phải thống nhất với số liệu trên các báo cáo khác.

- Phần trình bày về chuẩn mực kế toán và chế độ kế toán, các chính sách kế toán áp dụng tại doanh nghiệp phải thống nhất trong cả niên độ kế toán. Nếu có sự thay đổi chính sách kế toán trong các kỳ kế toán giữa niên độ phải trình bày rõ ràng lý do và những ảnh hưởng của sự thay đổi đó.

- Ngoài các nội dung quy định này, doanh nghiệp có thể trình bày trong Bản thuyết minh báo cáo tài chính chọn lọc các nội dung khác nếu doanh nghiệp cho là trọng yếu và hữu ích cho người sử dụng báo cáo tài chính.

2.4.3 Cơ sở lập

Bản thuyết minh báo cáo tài chính chọn lọc được lập căn cứ vào:

- Các sổ kế toán tổng hợp và sổ kế toán chi tiết;

- Bảng cân đối kế toán giữa niên độ;

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ;

- Bản thuyết minh báo cáo tài chính chọn lọc quý trước.

2.4.4 Nội dung và phương pháp lập Bản thuyết minh báo cáo tài chính chọn lọc

(1)- Nội dung Bản thuyết minh báo cáo tài chính chọn lọc:

Bản thuyết minh báo cáo tài chính chọn lọc phải phản ánh những thông tin dưới đây:

- Các sự kiện và hoạt động mới so với báo cáo tài chính quý trước, năm trước gần nhất.

- Việc lập báo cáo tài chính giữa niên độ và việc lập báo cáo tài chính năm trước là cùng áp dụng các chính sách kế toán như nhau. Trường hợp có thay đổi thì phải mô tả sự thay đổi và thuyết minh sự ảnh hưởng của những thay đổi này.

- Thông tin trình bày trong Bản thuyết minh báo cáo tài chính chọn lọc là các thông tin mang tính trọng yếu và chưa được trình bày trong các kỳ báo cáo tài chính giữa niên độ trước. Các thông tin này phải trình bày trên cơ sở luỹ kế từ đầu niên độ đến ngày lập báo cáo tài chính giữa niên độ hiện tại.

- Các sự kiện hoặc giao dịch trọng yếu để có thể hiểu được về kỳ kế toán giữa niên độ hiện tại.

- Doanh nghiệp không cần trình bày trong Bản thuyết minh báo cáo tài chính chọn lọc các sự kiện hoặc giao dịch không trọng yếu, trừ khi cho là cần thiết.

(2)- Phương pháp lập Bản thuyết minh báo cáo tài chính chọn lọc:

- Các phần I, II, III của Bản thuyết minh báo cáo tài chính chọn lọc được lập tương tự như Bản thuyết minh báo cáo tài chính năm quy định trong chế độ báo cáo tài chính hiện hành.

- Phần IV – Các chính sách kế toán áp dụng.

Doanh nghiệp phải công bố việc lập báo cáo tài chính giữa niên độ và báo cáo tài chính năm gần nhất là cùng áp dụng các chính sách kế toán như nhau. Trường hợp có thay đổi thì phải mô tả sự thay đổi và nêu rõ ảnh hưởng của những thay đổi đó.

- Phần V- Các sự kiện hoặc giao dịch trọng yếu trong kỳ kế toán giữa niên độ

+ Doanh nghiệp lựa chọn thông tin trọng yếu cần trình bày bằng lời hoặc bằng số liệu.

+ Nếu có thuyết minh bằng số liệu cho các khoản mục đã được trình bày trong Bảng cân đối kế toán tóm lược, Báo cáo kết quả hoạt động kinh doanh tóm lược, Báo cáo lưu chuyển tiền tệ tóm lược thì cần phải đánh dấu dẫn từ các báo cáo đó tới Bản thuyết minh báo cáo tài chính chọn lọc.

Đối với doanh nghiệp lập báo cáo tài chính giữa niên độ dạng đầy đủ có thể lập Bản thuyết minh báo cáo tài chính năm (Mẫu số B09-DN) quy định trong chế độ báo cáo tài chính hiện hành.

Đơn vị: ............................... | Mẫu số B 09a - DN
Địa chỉ: .............................. | Ban hành theo QĐ số 15/2006/QĐ-BTC Ngày 20/03/2006 của Bộ Tài chính

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH CHỌN LỌC

Quý ... năm ...

I. Đặc điểm hoạt động của doanh nghiệp

1. Hình thức sở hữu vốn.

2. Lĩnh vực kinh doanh.

3. Ngành nghề kinh doanh.

4. Đặc điểm hoạt động kinh doanh của doanh nghiệp trong kỳ kế toán có ảnh hưởng đến báo cáo tài chính.

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày .../.../... kết thúc vào ngày .../.../...).

2. Đơn vị tiền tệ sử dụng trong kế toán.

III. Chuẩn mực và chế độ kế toán áp dụng

1. Chế độ kế toán áp dụng.

2. Tuyên bố về việc tuân thủ chuẩn mực kế toán và chế độ kế toán

3. Hình thức kế toán áp dụng.

IV. Các chính sách kế toán áp dụng

Doanh nghiệp phải công bố việc lập báo cáo tài chính giữa niên độ và báo cáo tài chính năm gần nhất là cùng áp dụng các chính sách kế toán như nhau. Trường hợp có thay đổi thì phải mô tả sự thay đổi và nêu rõ ảnh hưởng của những thay đổi đó.

V. Các sự kiện hoặc giao dịch trọng yếu trong kỳ kế toán giữa niên độ

1. Giải thích về tính thời vụ hoặc tính chu kỳ của các hoạt động kinh doanh trong kỳ kế toán giữa niên độ.

2. Trình bày tính chất và giá trị của các khoản mục ảnh hưởng đến tài sản, nợ phải trả, nguồn vốn chủ sở hữu, thu nhập thuần, hoặc các luồng tiền được coi là yếu tố không bình thường do tính chất, quy mô hoặc tác động của chúng.

3. Trình bày những biến động trong nguồn vốn chủ sở hữu và giá trị luỹ kế tính đến ngày lập báo cáo tài chính giữa niên độ, cũng như phần thuyết minh tương ứng mang tính so sánh của cùng kỳ kế toán trên của niên độ trước gần nhất.

4. Tính chất và giá trị của những thay đổi trong các ước tính kế toán đã được báo cáo trong báo cáo giữa niên độ trước của niên độ kế toán hiện tại hoặc những thay đổi trong các ước tính kế toán đã được báo cáo trong các niên độ trước, nếu những thay đổi này có ảnh hưởng trọng yếu đến kỳ kế toán giữa niên độ hiện tại.

5. Trình bày việc phát hành, mua lại và hoàn trả các chứng khoán nợ và chứng khoán vốn.

6. Cổ tức đã trả (tổng số hay trên mỗi cổ phần) của cổ phiếu phổ thông và cổ phiếu ưu đãi (áp dụng cho công ty cổ phần).

7. Trình bày doanh thu và kết quả kinh doanh bộ phận theo lĩnh vực kinh doanh hoặc khu vực địa lý dựa trên cơ sở phân chia của báo cáo bộ phận (Áp dụng cho công ty niêm yết).

8. Trình bày những sự kiện trọng yếu phát sinh sau ngày kết thúc kỳ kế toán giữa niên độ chưa được phản ánh trong báo cáo tài chính giữa niên độ đó.

9. Trình bày những thay đổi trong các khoản nợ tiềm tàng hoặc tài sản tiềm tàng kể từ ngày kết thúc kỳ kế toán năm gần nhất.

10. Các thông tin khác.

 |  | Lập, ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng |  | Giám đốc
(Ký, họ tên) | (Ký, họ tên) |  | (Ký, họ tên, đóng dấu)

IV - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“BÁO CÁO BỘ PHẬN”

1. Quy định chung

1.1. Phần này chỉ hướng dẫn cụ thể việc xác định các bộ phận và nội dung phải báo cáo, đồng thời đưa ra các ví dụ minh hoạ theo quy định của Chuẩn mực kế toán số 28 “Báo cáo bộ phận”.

1.2. Những quy định và hướng dẫn này được áp dụng cho việc lập và trình bày báo cáo tài chính bộ phận của các doanh nghiệp có chứng khoán trao đổi công khai và doanh nghiệp đang phát hành chứng khoán trên thị trường chứng khoán, các doanh nghiệp khác theo quy định của pháp luật và các doanh nghiệp tự nguyện lập báo cáo tài chính bộ phận.

1.3. Các thông tin về báo cáo bộ phận trình bày trên thuyết minh báo cáo tài chính phải được thực hiện theo đúng quy định của Chuẩn mực kế toán số 28 "Báo cáo bộ phận" và hướng dẫn tại phần này.

1.4. Đính chính đoạn 03 Chuẩn mực kế toán số 28 “Báo cáo bộ phận”: Bỏ chữ “bộ phận cũng” thay bằng chữ “năm” và đoạn 03 được đọc lại là “03. Báo cáo tài chính năm bao gồm...”.

2. Quy định cụ thể

2.1. Trách nhiệm lập báo cáo tài chính bộ phận

- Tất cả các doanh nghiệp có chứng khoán trao đổi công khai và doanh nghiệp đang phát hành chứng khoán trên thị trường chứng khoán như các công ty niêm yết, các doanh nghiệp đã và đang chuẩn bị phát hành chứng khoán (cổ phiếu, trái phiếu doanh nghiệp) trên thị trường chứng khoán.

- Khuyến khích các doanh nghiệp không phát hành hoặc không có chứng khoán trao đổi công khai trình bày các thông tin về báo cáo bộ phận.

2.2. Các bộ phận cần phải lập báo cáo

Một bộ phận cần báo cáo: Là một bộ phận theo lĩnh vực kinh doanh hoặc một bộ phận theo khu vực địa lý được xác định dựa trên các định nghĩa sau:

Bộ phận theo lĩnh vực kinh doanh: Là một bộ phận có thể phân biệt được của một doanh nghiệp tham gia vào quá trình sản xuất hoặc cung cấp sản phẩm, dịch vụ riêng lẻ, một nhóm các sản phẩm hoặc các dịch vụ có liên quan mà bộ phận này chịu rủi ro và lợi ích kinh tế khác với các bộ phận kinh doanh khác. Việc xem xét để xác định sản phẩm và dịch vụ có liên quan hay không phải căn cứ vào các nhân tố sau:

- Tính chất của hàng hóa và dịch vụ, như: Máy móc thiết bị hay hàng nông lâm thuỷ hải sản hay hàng may mặc,…;

- Tính chất của quy trình sản xuất, như: Khai thác hay chế biến, sản xuất trên dây chuyền tự động hay sản xuất thủ công, sản xuất hàng loạt hay đơn chiếc,…;

- Kiểu hoặc nhóm khách hàng sử dụng các sản phẩm hoặc dịch vụ, như: Khách hàng cao cấp hay bình dân, thanh thiếu niên hay người lớn tuổi, phụ nữ hay nam giới,….;

- Phương pháp được sử dụng để phân phối sản phẩm hoặc cung cấp dịch vụ, như: bán buôn hay bán lẻ, bán trực tiếp hay bán thông qua hệ thống đại lý,…;

- Điều kiện của môi trường pháp lý như hoạt động ngân hàng, bảo hiểm hoặc dịch vụ công cộng.

Bộ phận theo khu vực địa lý: Là một bộ phận có thể phân biệt được của một doanh nghiệp tham gia vào quá trình sản xuất hoặc cung cấp sản phẩm, dịch vụ trong phạm vi một môi trường kinh tế cụ thể mà bộ phận này có chịu rủi ro và lợi ích kinh tế khác với các bộ phận kinh doanh trong các môi trường kinh tế khác. Việc xem xét để xác định bộ phận theo khu vực địa lý phải căn cứ vào các nhân tố sau:

- Tính tương đồng của các điều kiện kinh tế và chính trị, như: Thành phố hay nông thôn, các tỉnh phía Bắc hay các tỉnh phía Nam, miền xuôi hay miền núi,…;

- Mối quan hệ của những hoạt động trong các khu vực địa lý khác nhau;

- Tính tương đồng của hoạt động kinh doanh;

- Rủi ro đặc biệt có liên quan đến hoạt động trong một khu vực địa lý cụ thể, như: khu vực lũ lụt, hạn hán,…;

- Các quy định về kiểm soát ngoại hối; và

- Các rủi ro về tiền tệ, như hoạt động trong khu vực đồng tiền bị mất giá hoặc nền kinh tế siêu lạm phát.

Một lĩnh vực kinh doanh không bao gồm các sản phẩm, dịch vụ có rủi ro và lợi ích kinh tế khác biệt đáng kể. Có những điểm không tương đồng với một hoặc một vài nhân tố trong định nghĩa bộ phận theo lĩnh vực kinh doanh nhưng các sản phẩm, dịch vụ trong một lĩnh vực kinh doanh phải tương đồng với phần lớn các nhân tố.

Một khu vực địa lý không bao gồm các hoạt động trong môi trường kinh tế có rủi ro và lợi ích kinh tế khác biệt đáng kể. Một khu vực địa lý có thể là một quốc gia, hai hay nhiều quốc gia hoặc một vùng, hai hay nhiều tỉnh, thành phố trong cả nước.

2.3. Các loại báo cáo bộ phận

Báo cáo bộ phận được chia làm 2 loại: Báo cáo bộ phận chính yếu và báo cáo bộ phận thứ yếu. Nếu báo cáo bộ phận chính yếu được lập theo lĩnh vực kinh doanh, thì báo cáo bộ phận thứ yếu được lập theo khu vực địa lý. Nếu báo cáo bộ phận chính yếu được lập theo khu vực địa lý thì báo cáo bộ phận thứ yếu được lập theo lĩnh vực kinh doanh.

2.4. Điều kiện phải lập báo cáo bộ phận

2.4.1. Một lĩnh vực kinh doanh hay khu vực địa lý cần được xác định là một bộ phận phải báo cáo khi thoả mãn một trong các điều kiện sau:

- Doanh thu của bộ phận từ việc bán hàng ra ngoài và từ giao dịch với các bộ phận khác phải chiếm từ 10% trở lên trên tổng doanh thu của tất cả bộ phận, hoặc:

- Kết quả kinh doanh của bộ phận, bất kể lãi (hay lỗ) chiếm từ 10 % trở lên trên tổng lãi của tất cả các bộ phận có lãi (hoặc trên tổng lỗ của tất cả các bộ phận lỗ) nếu đại lượng nào có giá trị tuyệt đối lớn hơn, hoặc:

-Tài sản của bộ phận chiếm từ 10 % trở lên trên tổng tài sản của tất cả các bộ phận.

Ví dụ: Giả sử Tổng Công ty Sao đỏ trong năm 2004 có 15 bộ phận kinh doanh, trong đó có 8 bộ phận thoả mãn ngưỡng 10% tổng doanh thu hoặc 10% tổng tài sản hoặc 10% kết quả kinh doanh của tất cả các bộ phận theo quy định thì bắt buộc 8 bộ phận này phải được lập báo cáo bộ phận.

2.4.2. Đối với các bộ phận có mức dưới 10% theo quy định trên thì bộ phận có thể được báo cáo, khi:

- Thông tin của bộ phận nào đó là cần thiết cho người sử dụng báo cáo tài chính;

- Nếu bộ phận nào có thể được kết hợp với các bộ phận tương đương khác mà thoả mãn ngưỡng 10% thì sẽ được trình bày thành một bộ phận riêng;

- Các bộ phận còn lại được báo cáo thành một khoản mục riêng.

Ví dụ: Tiếp tục ví dụ ở đoạn 2.4.1nói trên, 7 bộ phận không thoả mãn ngưỡng 10% theo quy định trên được xem xét như sau:

- Có 1 bộ phận mà thông tin của nó là cần thiết cho người sử dụng báo cáo tài chính thì được lập báo cáo bộ phận riêng;

- Có 2 bộ phận tương đương kết hợp với nhau và thoả mãn ngưỡng 10% thì được trình bày thành một bộ phận riêng;

- 4 bộ phận còn lại sẽ được báo cáo thành một khoản mục riêng.

2.4.3. Trong số các bộ phận của doanh nghiệp đã xác định được các bộ phận phải báo cáo theo đoạn 2.4.1 và 2.4.2, nếu tổng doanh thu bán hàng ra ngoài của tất cả các bộ phận được báo cáo thấp hơn 75% tổng số doanh thu của doanh nghiệp hoặc doanh thu của tập đoàn thì phải xác định thêm bộ phận cần báo cáo, kể cả khi bộ phận đó không đáp ứng được tiêu chuẩn 10% theo quy định tại đoạn 2.4.1 và 2.4.2 cho tới khi đạt được ít nhất 75% tổng số doanh thu của doanh nghiệp hoặc tập đoàn được tính cho các bộ phận báo cáo được.

Ví dụ: Trong số 15 bộ phận nêu trên đã xác định được 11 bộ phận phải báo cáo theo đoạn 2.4.1 và 2.4.2. Kết quả tổng doanh thu bán hàng ra ngoài của 11 bộ phận này mới đạt 70% tổng số doanh thu của doanh nghiệp nên phải xác định thêm một bộ phận nữa cần báo cáo, mặc dù doanh thu của bộ phận đó mới đạt 8% tổng doanh thu của doanh nghiệp, làm cho tổng doanh thu của 12 bộ phận báo cáo đạt 78% (>75%) tổng doanh thu của cả doanh nghiệp.

2.4.4. Đối với các bộ phận có mức dưới 10% nhưng năm tài chính trước đó đã đạt ngưỡng 10% thì trong năm tài chính hiện hành vẫn phải báo cáo nếu Ban Giám đốc đánh giá bộ phận này có tầm quan trọng trong năm tiếp theo.

Ví dụ: Trong 7 bộ phận trên chưa được báo cáo theo đoạn 2.4.1, nếu năm 2003 có 1 bộ phận đạt ngưỡng 10% và nếu Ban Giám đốc đánh giá bộ phận này vẫn có tầm quan trọng trong năm 2004 thì vẫn là bộ phận phải báo cáo năm 2004.

2.4.5. Nếu các bộ phận cần phải báo cáo do đạt ngưỡng 10% trong năm nay thì thông tin của các bộ phận này năm trước cũng cần phải được trình bày lại để cung cấp số liệu so sánh cho người sử dụng báo cáo dù các bộ phận này có thể không đạt ngưỡng 10% trong năm trước, trừ khi không thể thực hiện được.

Ví dụ: 8 bộ phận cần phải báo cáo theo đoạn 2.4.1 do đạt ngưỡng 10% năm 2004 nhưng trong đó có 2 bộ phận không đạt ngưỡng 10% trong năm 2003 thì thông tin năm 2003 của 2 bộ phận này cần phải được trình bày để cung cấp số liệu so sánh cho người sử dụng báo cáo năm 2004.

2.5. Trình bày báo cáo bộ phận

2.5.1. Nội dung báo cáo đối với bộ phận chính yếu, gồm:

- Doanh thu bộ phận, trong đó doanh thu bán hàng gồm doanh thu cung cấp dịch vụ cho khách hàng bên ngoài và doanh thu từ các giao dịch với các bộ phận khác phải được báo cáo riêng biệt;

- Kết quả bộ phận;

- Tổng giá trị còn lại của tài sản bộ phận;

- Nợ phải trả bộ phận;

- Tổng chi phí đã phát sinh trong niên độ để mua tài sản bộ phận dự kiến sẽ sử dụng nhiều hơn một niên độ (TSCĐ hữu hình, TSCĐ vô hình và các tài sản dài hạn khác);

- Tổng chi phí khấu hao TSCĐ và phân bổ chi phí trả trước dài hạn của bộ phận;

- Tổng giá trị các khoản chi phí lớn không bằng tiền, ngoại trừ chi phí khấu hao TSCĐ và phân bổ chi phí dài hạn của bộ phận.

Nếu doanh nghiệp đưa ra các thuyết minh về luồng tiền bộ phận theo quy định của Chuẩn mực kế toán số 24 “Báo cáo lưu chuyển tiền tệ” thì không phải trình bày tổng chi phí khấu hao TSCĐ và phân bổ chi phí trả trước dài hạn và các chi phí lớn không bằng tiền của bộ phận.

Doanh nghiệp phải trình bày Bảng đối chiếu giữa số liệu của các bộ phận và số liệu tổng cộng trong báo cáo tài chính của doanh nghiệp hoặc báo cáo tài chính hợp nhất. Trong bảng đối chiếu này các số liệu không thuộc các bộ phận báo cáo phải được gộp vào một cột. Doanh nghiệp phải đối chiếu doanh thu bộ phận so với tổng doanh thu bán hàng ra bên ngoài trong đó nêu rõ số doanh thu bán hàng ra bên ngoài chưa được báo cáo ở bất kỳ bộ phận nào; kết quả kinh doanh của bộ phận với tổng kết quả kinh doanh của doanh nghiệp và với lợi nhuận thuần của doanh nghiệp; tài sản bộ phận phải được đối chiếu với tổng tài sản của doanh nghiệp; nợ phải trả của bộ phận phải đối chiếu với tổng nợ phải trả của doanh nghiệp.

2.5.2. Nội dung báo cáo đối với bộ phận thứ yếu

a. Nếu báo cáo bộ phận chính yếu được lập theo lĩnh vực kinh doanh thì báo cáo bộ phận thứ yếu phải lập theo khu vực địa lý và gồm các thông tin sau:

- Doanh thu bộ phận bán hàng ra bên ngoài theo khu vực địa lý dựa trên vị trí của khách hàng, nếu doanh thu bán hàng ra bên ngoài của mỗi bộ phận đó chiếm từ 10% trở lên trên tổng doanh thu của doanh nghiệp bán hàng ra bên ngoài;

- Tổng giá trị còn lại của tài sản bộ phận theo vị trí của tài sản, nếu tài sản của mỗi bộ phận đó chiếm từ 10% trở lên trên tổng tài sản của toàn bộ các khu vực địa lý; và

- Tổng chi phí đã phát sinh trong niên độ để mua tài sản bộ phận dự kiến sẽ sử dụng nhiều hơn một niên độ (TSCĐ hữu hình, TSCĐ vô hình và các tài sản dài hạn khác) theo vị trí của tài sản, nếu tài sản của bộ phận đó chiếm từ 10% trở lên trên tổng tài sản của các bộ phận.

b. Nếu báo cáo bộ phận chính yếu được lập theo khu vực địa lý (dựa trên vị trí của tài sản hay vị trí của khách hàng), thì báo cáo bộ phận thứ yếu phải được lập theo lĩnh vực kinh doanh, khi đó doanh nghiệp phải thuyết minh các thông tin sau đối với các lĩnh vực kinh doanh có doanh thu bán hàng ra ngoài chiếm từ 10% trở lên trên tổng doanh thu bán hàng ra bên ngoài của doanh nghiệp, hoặc tài sản bộ phận chiếm từ 10% trở lên trên tổng tài sản của các bộ phận:

- Doanh thu bộ phận bán hàng ra bên ngoài;

- Tổng giá trị còn lại của tài sản bộ phận;

- Tổng chi phí phát sinh trong niên độ để mua TSCĐ hữu hình, TSCĐ vô hình và các tài sản dài hạn khác;

c. Nếu báo cáo bộ phận chính yếu được lập theo khu vực địa lý dựa trên vị trí của tài sản, và vị trí của khách hàng của doanh nghiệp khác với vị trí của tài sản của doanh nghiệp, thì doanh nghiệp cần phải báo cáo doanh thu bán hàng ra bên ngoài cho mỗi bộ phận theo khu vực địa lý dựa trên vị trí của khách hàng mà doanh thu bán hàng ra bên ngoài của nó chiếm từ 10% trở lên trên tổng doanh thu bán hàng ra bên ngoài của doanh nghiệp.

d. Nếu báo cáo bộ phận chính yếu được lập theo khu vực địa lý dựa trên vị trí của khách hàng, và tài sản của doanh nghiệp được đặt tại các khu vực địa lý khác với khách hàng của doanh nghiệp, thì doanh nghiệp cần phải thuyết minh các thông tin dưới đây đối với mỗi khu vực địa lý dựa trên vị trí của tài sản mà doanh thu bán hàng ra bên ngoài hoặc tài sản của bộ phận đó chiếm từ 10% trở lên trên tổng doanh thu bán hàng ra bên ngoài hoặc tổng tài sản của doanh nghiệp.

- Tổng giá trị còn lại của tài sản bộ phận theo khu vực địa lý của tài sản;

- Tổng chi phí phát sinh trong kỳ để mua tài sản bộ phận dự kiến sẽ sử dụng nhiều hơn một niên độ (TSCĐ hữu hình, TSCĐ vô hình, tài sản dài hạn khác) theo vị trí của tài sản.

2.5.3. Các thuyết minh khác

a. Nếu một lĩnh vực kinh doanh hoặc một khu vực địa lý mà thông tin được báo cáo cho Ban Giám đốc không phải là một bộ phận phải báo cáo do bộ phận đó thu được phần lớn doanh thu từ việc bán hàng cho các bộ phận khác, tuy nhiên doanh thu của bộ phận này bán hàng ra bên ngoài chiếm từ 10% trở lên trên tổng doanh thu của doanh nghiệp bán hàng ra bên ngoài, doanh nghiệp này cũng cần phải thuyết minh về doanh thu từ việc bán hàng ra bên ngoài và bán hàng cho các bộ phận nội bộ khác.

b. Để xác định và báo cáo doanh thu bộ phận từ các giao dịch với các bộ phận khác, các khoản chuyển giao giữa các bộ phận cần phải được tính toán trên cơ sở là doanh nghiệp này thực sự được sử dụng để định giá các khoản chuyển nhượng đó. Cơ sở cho việc định giá các khoản chuyển giao giữa các bộ phận đó và bất cứ sự thay đổi liên quan cần phải được thuyết minh trong báo cáo tài chính.

c. Những thay đổi về chính sách kế toán được áp dụng cho việc trình bày báo cáo bộ phận có ảnh hưởng trọng yếu lên các thông tin bộ phận cần phải được thuyết minh. Thông tin bộ phận của kỳ trước được trình bày cho mục đích so sánh cần phải được trình bày lại, kể cả tính chất và lý do thay đổi (nếu có). Các tác động về tài chính cũng phải được trình bày nếu có thể xác định được một cách hợp lý. Nếu doanh nghiệp thay đổi việc xác định các bộ phận báo cáo và không công bố thông tin bộ phận kỳ trước theo căn cứ mới thì để đáp ứng mục đích so sánh, doanh nghiệp phải báo cáo thông tin bộ phận dựa trên cả căn cứ mới và căn cứ cũ.

d. Doanh nghiệp cần báo cáo các loại sản phẩm và dịch vụ trong mỗi lĩnh vực kinh doanh được báo cáo và thành phần của mỗi khu vực địa lý được báo cáo, cả chính yếu và thứ yếu, nếu như không được diễn giải ngược lại trong báo cáo tài chính.

2.6. Ví dụ về lập và trình bày báo cáo bộ phận

Công ty cổ phần HOÀNG SA là doanh nghiệp đang niêm yết trên thị trường chứng khoán. Công ty này được tổ chức 3 bộ phận theo lĩnh vực kinh doanh, là:

1/ Bộ phận sản xuất điện thoại di động: Chuyên khai thác, sản xuất, và tiêu thụ điện thoại di động, các sản phẩm truyền tin không dây;

2/ Bộ phận dịch vụ mạng: Chuyên cung cấp đường truyền tin và các dịch vụ liên quan;

3/ Bộ phận phát triển dịch vụ mới: Chuyên thiết lập các dịch vụ mới ngoài phát triển theo các hoạt động chính của công ty.

Ngoài 3 bộ phận theo lĩnh vực kinh doanh nói trên, Công ty HOÀNG SA còn có bộ phận thực hiện nghiên cứu chung và các chức năng chung khác.

Ban Giám đốc của Công ty HOÀNG SA xác định rằng, việc ra các quyết định quản lý của công ty chủ yếu dựa trên các loại sản phẩm, dịch vụ mà công ty cung cấp chứ không dựa trên khu vực địa lý mà công ty cung cấp sản phẩm, dịch vụ. Do vậy báo cáo chính yếu của Công ty HOÀNG SA là theo lĩnh vực kinh doanh.

Chính sách kế toán của các bộ phận tương tự như chính sách kế toán của Công ty. Công ty HOÀNG SA tính giá các dịch vụ chuyển giao giữa các bộ phận như giá chuyển cho bên thứ ba là theo giá thị trường. Công ty HOÀNG SA đánh giá kết quả hoạt động và phân bổ các nguồn lực cho các bộ phận dựa trên lợi nhuận kinh doanh của mỗi bộ phận đó.

Ta có số liệu cho từng bộ phận như sau:

Công ty cổ phần HOÀNG SA - Báo cáo bộ phận chính yếu: Theo lĩnh vực kinh doanh

Đơn vị tính: triệu đồng

Chỉ tiêu | SX điện thoại di dộng | Cung cấp dịch vụ mạng | Phát triển dịch vụ mới | Bộ phận nghiên cứu chung | Tổng bộ phận đã báo cáo | Loại trừ | Tổng cộng toàn DN
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
1. Doanh thu thuần từ bán hàng ra bên ngoài | 23.475 | 5.620 | 349 | 11 | 29.455 |  | 29.455
2. Doanh thu thuần từ bán hàng cho các bộ phận khác | 143 | - | 17 | -11 | 149 | -149 (1) | -
3. Khấu hao và chi phí phân bổ | 441 | 520 | 8 | 169 | 1.138 |  | 1.138
4. Lợi nhuận từ hoạt động KD | 5.483 | -219 | -161 | -92 | 5.011 |  | 5.011
5. Tổng chi phí đã phát sinh để mua TSCĐ | 331 | 44 | 3 | 54 | 432 |  | 432
6 Tài sản bộ phận | 4.832 | 4.108 | 106 | 1.071 | 10.117 | -22 (2) | 10.095
7. Tài sản không phân bổ | 5.273 |  |  |  |  |  | 13.825
Tổng Tài sản |  |  |  |  |  |  | 23.920
8. Nợ phải trả bộ phận |  | 1.628 | 147 | 159 | 7.207 | -22 (3) | 7.185
9. Nợ phải trả không phân bổ |  |  |  |  |  |  | 1.423
Tổng Nợ phải trả |  |  |  |  |  |  | 8.608

Cột 7: Loại trừ: (1) Doanh thu bán hàng giữa các bộ phận khi lên báo cáo KQKD

(2) Tài sản bộ phận không bao gồm tài sản thuế hoãn lại

(3) Nợ phải trả bộ phận không bao gồm nợ phải trả thuế hoãn lại

Cột 8: Các số in đậm - khớp với số liệu trên Báo cáo KQKD và Bảng CĐKT

Công ty cổ phần HOÀNG SA - Báo cáo bộ phận thứ yếu: Theo khu vực địa lý

Đơn vị tính: triệu đồng

Chỉ tiêu | Hà Nội | TP.HCM | Hải Phòng | Đà Nẵng | Cần Thơ | Khác | Tổng cộng toàn DN
1. Doanh thu thuần từ bán hàng ra bên ngoài | 347 | 4.475 | 2.693 | 2.297 | 2.013 | 17.630 | 29.455
2. Tài sản bộ phận | 4.215 | 1.563 | 344 | 387 | 1.011 | 2.575 | 10.095
3. Tổng chi phí đã phát sinh để mua TSCĐ (theo vị trí của tài sản) | 160 | 49 | 9 | 17 | 53 | 144 | 432

V - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“THAY ĐỔI CHÍNH SÁCH KẾ TOÁN, ƯỚC TÍNH KẾ TOÁN VÀ CÁC SAI SÓT”

- Đính chính vào đoạn 10b Chuẩn mực kế toán số 29- Thay đổi chính sách kế toán, ước tính kế toán và các sai sót (Ban hành theo Quyết định số 12/2005/QĐ-BTC ngày 15/02/2005 của Bộ trưởng Bộ Tài chính), câu: “nhưng không có các hướng dẫn chuyển đổi cụ thể cho sự thay đổi đó, hoặc tự nguyện thay đổi chính sách kế toán thì phải áp dụng hồi tố chính sách chính sách kế toán mới” được thay bằng câu “mà không có quy định về hồi tố thì được áp dụng phi hồi tố chính sách kế toán mới. Trường hợp doanh nghiệp tự nguyện thay đổi chính sách kế toán thì phải áp dụng hồi tố chính sách kế toán mới”.

- Trong vòng 3 năm (từ 2006- 2008) các trường hợp doanh nghiệp tự nguyện thay đổi chính sách kế toán thì chỉ giới hạn hồi tố cho 5 năm gần nhất. Từ năm 2009 sẽ phải áp dụng hồi tố đối với thay đổi chính sách kế toán hoặc điều chỉnh hồi tố đối với các sai sót theo quy định của chuẩn mực kế toán số 29 và hướng dẫn dưới đây:

1- Thay đổi chính sách kế toán và kế toán ảnh hưởng của việc thay đổi chính sách kế toán

1.1 – Thay đổi chính sách kế toán và áp dụng các thay đổi chính sách kế toán

1.1.1 – Thay đổi chính sách kế toán

(1) Thay đổi chính sách kế toán là việc thay đổi các nguyên tắc, cơ sở và phương pháp kế toán cụ thể mà doanh nghiệp đã áp dụng trong việc lập và trình bày báo cáo tài chính, như: Thay đổi phương pháp tính giá hàng tồn kho; thay đổi phương pháp hạch toán chênh lệch tỷ giá hối đoái; thay đổi phương pháp kế toán chi phí đi vay,...

(2) Doanh nghiệp chỉ được thay đổi chính sách kế toán trong các trường hợp dưới đây:

- Có sự thay đổi theo quy định của pháp luật hoặc của chuẩn mực kế toán và chế độ kế toán; hoặc

- Sự thay đổi sẽ dẫn đến báo cáo tài chính cung cấp thông tin tin cậy và thích hợp hơn về ảnh hưởng của các giao dịch, sự kiện đối với tình hình tài chính, kết quả hoạt động kinh doanh và lưu chuyển tiền tệ của doanh nghiệp.

(3) Những trường hợp sau đây không phải là thay đổi chính sách kế toán:

- Việc áp dụng một chính sách kế toán cho các giao dịch, sự kiện có sự khác biệt về cơ bản so với các giao dịch, sự kiện đó đã xảy ra trước đây;

- Việc áp dụng các chính sách kế toán mới cho các giao dịch, sự kiện chưa phát sinh trước đó hoặc không trọng yếu.

- Thay đổi phương pháp khấu hao TSCĐ. Thay đổi này được coi là thay đổi ước tính kế toán.

1.1.2 - Áp dụng các thay đổi chính sách kế toán

Doanh nghiệp phải áp dụng các thay đổi trong chính sách kế toán theo quy định tại đoạn 10 của Chuẩn mực kế toán số 29 "Thay đổi chính sách kế toán, ước tính kế toán và các sai sót", như sau:

- Trường hợp doanh nghiệp phải thực hiện việc thay đổi chính sách kế toán do áp dụng lần đầu các quy định của pháp luật hoặc chuẩn mực kế toán, chế độ kế toán mà đã có các hướng dẫn chuyển đổi cụ thể (chuyển đổi cụ thể cho phép hồi tố hoặc không hồi tố) thì phải thực hiện theo hướng dẫn đó.

- Trường hợp doanh nghiệp phải thực hiện việc thay đổi chính sách kế toán do áp dụng lần đầu các quy định của pháp luật hoặc chuẩn mực kế toán, chế độ kế toán mà không có quy định về hồi tố thì được áp dụng phi hồi tố chính sách kế toán đó.

- Trường hợp doanh nghiệp tự nguyện thay đổi chính sách kế toán thì phải áp dụng hồi tố đối với thay đổi chính sách kế toán đó.

1.2 – Kế toán ảnh hưởng của việc áp dụng hồi tố thay đổi chính sách kế toán

1.2.1- Nguyên tắc điều chỉnh khi áp dụng hồi tố thay đổi chính sách kế toán

(1) Khi có sự thay đổi chính sách kế toán mà phải áp dụng hồi tố, về nguyên tắc doanh nghiệp phải xác định ảnh hưởng của sự thay đổi này đến báo cáo tài chính của từng năm, kể từ ngày phát sinh giao dịch lần đầu tiên. Sau khi xác định được ảnh hưởng của thay đổi chính sách kế toán cho từng năm, ảnh hưởng luỹ kế của các năm trước cho đến năm hiện tại, căn cứ vào số liệu xác định được doanh nghiệp phải điều chỉnh lại số dư đầu năm của các Tài khoản bị ảnh hưởng thuộc vốn chủ sở hữu và các tài khoản có liên quan thuộc nợ phải trả hoặc tài sản năm hiện tại, điều chỉnh lại số liệu so sánh của báo cáo tài chính của từng năm trước bị ảnh hưởng và trình bày lại số liệu so sánh sau khi đã điều chỉnh của từng năm trước vào Bản thuyết minh báo cáo tài chính của năm hiện tại. Việc điều chỉnh thực được hiện theo nguyên tắc:

- Nếu thay đổi chính sách kế toán làm ảnh hưởng đến kết quả kinh doanh của doanh nghiệp trong các năm trước, doanh nghiệp phải xác định ảnh hưởng của sự thay đổi tới từng năm và điều chỉnh vào các khoản mục thuộc cột thông tin so sánh (Cột "Năm trước") của "Báo cáo kết quả hoạt động kinh doanh" của các năm bị ảnh hưởng; Đồng thời xác định ảnh hưởng lũy kế của sự thay đổi và điều chỉnh vào số dư đầu năm Tài khoản 421- "Lợi nhuận chưa phân phối" trên sổ kế toán và Bảng cân đối kế toán của năm hiện tại.

- Nếu thay đổi chính sách kế toán làm ảnh hưởng đến các khoản mục tài sản, nợ phải trả hoặc vốn chủ sở hữu của doanh nghiệp trong các năm trước, doanh nghiệp phải xác định ảnh hưởng của sự thay đổi tới từng năm và điều chỉnh vào các khoản mục tương ứng thuộc cột thông tin so sánh (Cột "Số đầu năm") của "Bảng Cân đối kế toán" của các năm bị ảnh hưởng; Đồng thời xác định ảnh hưởng lũy kế của sự thay đổi và điều chỉnh vào số dư đầu năm của các Tài khoản tài sản, nợ phải trả hoặc vốn chủ sở hữu tương ứng của năm hiện tại.

(2) Doanh nghiệp không được điều chỉnh vào cột "Năm nay" trên "Báo cáo kết quả hoạt động kinh doanh" của năm hiện tại khi điều chỉnh ảnh hưởng do thay đổi chính sách kế toán trong các năm trước mà chỉ được thực hiện bằng cách trình bày lại số liệu trên cột thông tin so sánh (Cột "Năm trước") của "Báo cáo kết quả hoạt động kinh doanh" của năm hiện tại.

(3) Khi thực hiện việc điều chỉnh do áp dụng hồi tố thay đổi chính sách kế toán trên các Tài khoản ở Sổ kế toán tổng hợp, Sổ kế toán chi tiết, ngoài việc diễn giải nội dung của nghiệp vụ kinh tế doanh nghiệp còn phải ghi rõ lý do của việc điều chỉnh là do áp dụng hồi tố do thay đổi chính sách kế toán.

1.2.2 – Phương pháp áp dụng hồi tố

a- Trường hợp áp dụng hồi tố thay đổi chính sách kế toán làm ảnh hưởng đến các khoản mục tài sản, nợ phải trả, hoặc vốn chủ sở hữu của Bảng Cân đối kế toán

a1- Đối với các năm trước:

Sau khi xác định được ảnh hưởng của việc áp dụng hồi tố do thay đổi chính sách kế toán đến từng năm kể từ năm sớm nhất có thể xác định được, kế toán tiến hành điều chỉnh số liệu trên cột thông tin so sánh (Cột "Số đầu năm") của Bảng Cân đối kế toán từng năm trước có liên quan; Đồng thời kế toán phải trình bày lại số liệu trên cột thông tin so sánh của từng năm bị ảnh hưởng vào Bản thuyết minh báo cáo tài chính của năm hiện tại.Việc điều chỉnh thông tin so sánh được thực hiện theo nguyên tắc:

- Giá trị ảnh hưởng xác định được cho năm sớm nhất được điều chỉnh vào số dư đầu năm của các khoản mục tài sản, nợ phải trả hoặc vốn chủ sở hữu trên Bảng Cân đối kế toán của năm sau năm sớm nhất;

- Giá trị ảnh hưởng xác định được cho các năm sau năm sớm nhất đến năm trước liền kề năm hiện tại được điều chỉnh vào số dư đầu năm của các khoản mục tài sản, nợ phải trả hoặc vốn chủ sở hữu trên Bảng Cân đối kế toán của các năm có liên quan.

a2- Đối với năm hiện tại:

Doanh nghiệp phải xác định ảnh hưởng luỹ kế do áp dụng hồi tố thay đổi chính sách kế toán của tất cả các năm trước làm căn cứ điều chỉnh vào dòng số dư đầu năm của các Tài khoản có liên quan trên Sổ kế toán tổng hợp, Sổ kế toán chi tiết của năm hiện tại; Đồng thời kế toán phải trình bày lại số liệu trên cột thông tin so sánh của Bảng cân đối kế toán của các năm bị ảnh hưởng vào Bản thuyết minh báo cáo tài chính của năm hiện tại. Việc điều chỉnh số dư đầu năm các tài khoản có liên quan được thực hiện bằng cách ghi một dòng trên Sổ kế toán tổng hợp, Sổ kế toán chi tiết với nội dung: Điều chỉnh số dư do áp dụng hồi tố thay đổi chính sách kế toán "..................." từ...........đến...........; Cụ thể cho từng trường hợp sau:

(1)- Trường hợp ảnh hưởng luỹ kế làm tăng Tài sản, kế toán điều chỉnh tăng tài sản, ghi:

Tăng số dư Nợ đầu năm TK Tài sản có liên quan

Tăng số dư Có đầu năm các TK có liên quan, hoặc

Giảm số dư Nợ đầu năm các TK Tài sản có liên quan

(2)- Trường hợp ảnh hưởng luỹ kế làm tăng Nợ phải trả, kế toán điều chỉnh tăng nợ phải trả, ghi:

Tăng số dư Có đầu năm TK Nợ phải trả có liên quan

Tăng số dư Nợ đầu năm TK có liên quan, hoặc

Giảm số dư Có đầu năm TK Nợ phải trả hoặc Vốn chủ sở hữu có liên quan.

(3)- Trường hợp ảnh hưởng luỹ kế làm tăng Vốn chủ sở hữu, kế toán điều chỉnh tăng vốn chủ sở hữu, ghi:

Tăng số dư Có đầu năm TK Vốn chủ sở hữu có liên quan

Tăng số dư Nợ đầu năm TK có liên quan, hoặc

Giảm số dư Có đầu năm TK Nợ phải trả hoặc Vốn chủ sở hữu có liên quan

(4)- Trường hợp ảnh hưởng luỹ kế làm giảm Tài sản, kế toán điều chỉnh giảm tài sản bằng cách ghi ngược lại bút toán (1).

(5) - Trường hợp ảnh hưởng luỹ kế làm giảm Nợ phải trả, kế toán điều chỉnh giảm nợ phải trả bằng cách ghi ngược lại bút toán (2).

(6)- Trường hợp ảnh hưởng luỹ kế làm giảm vốn chủ sở hữu, kế toán điều chỉnh giảm vốn chủ sở hữu bằng cách ghi ngược lại bút toán (3).

b- Trường hợp áp dụng hồi tố thay đổi chính sách kế toán làm ảnh hưởng đến khoản mục doanh thu, chi phí của Báo cáo kết quả hoạt động kinh doanh

b1- Đối với các năm trước:

Sau khi xác định được ảnh hưởng của việc áp dụng hồi tố do thay đổi chính sách kế toán đến doanh thu, hoặc chi phí của từng năm, kế toán không thực hiện bút toán điều chỉnh trên các tài khoản có liên quan của từng năm mà chỉ tiến hành điều chỉnh số liệu trên cột thông tin so sánh (Cột "Năm trước") của Báo cáo kết quả hoạt động kinh doanh của từng năm trước có liên quan; Đồng thời trình bày lại số liệu trên cột thông tin so sánh của Báo cáo kết quả hoạt động kinh doanh của từng năm bị ảnh hưởng vào Bản thuyết minh báo cáo tài chính của năm hiện tại.

b2- Đối với năm hiện tại:

Dựa trên ảnh hưởng lũy kế của việc áp dụng hồi tố thay đổi chính sách kế toán dẫn đến làm tăng, giảm các khoản mục doanh thu hoặc chi phí đã xác định được cho tất cả các năm trước, kế toán phải điều chỉnh lại cột số liệu so sánh của Báo cáo kết quả hoạt động kinh doanh năm hiện tại; Đồng thời điều chỉnh vào số dư đầu năm TK 421 – “Lợi nhuận chưa phân phối” (TK 4211- Lợi nhuận chưa phân phối năm trước) của năm hiện tại. Việc điều chỉnh số dư đầu năm TK 421 – “Lợi nhuận chưa phân phối” được thực hiện bằng cách ghi một dòng trên Sổ kế toán tổng hợp, Sổ kế toán chi tiết với nội dung: Điều chỉnh do áp dụng hồi tố các thay đổi chính sách kế toán "..................." từ..................đến...................; Cụ thể cho từng trường hợp sau:

(1)- Trường hợp ảnh hưởng lũy kế làm tăng doanh thu, thu nhập khác hoặc giảm chi phí trong kỳ, ghi:

Tăng số dư Có đầu năm TK 421- Lợi nhuận chưa phân phối (TK 4211- Lợi nhuận chưa phân phối năm trước - Nếu TK 4211 có số dư bên Có), hoặc

Giảm số dư Nợ đầu năm TK 421 (Nếu TK 4211 có số dư bên Nợ)

Tăng hoặc giảm số dư Có đầu năm TK có liên quan, hoặc

Tăng hoặc giảm số dư Nợ đầu năm TK có liên quan.

(2)- Trường hợp ảnh hưởng lũy kế làm giảm doanh thu, thu nhập khác hoặc tăng chi phí trong kỳ, ghi:

Giảm số dư Có đầu năm TK 421- Lợi nhuận chưa phân phối (TK 4211- Lợi nhuận chưa phân phối năm trước - Nếu TK 4211 có số dư bên Có), hoặc

Tăng số dư Nợ đầu năm TK 421 (Nếu TK 4211 có số dư bên Nợ)

Tăng hoặc giảm số dư Nợ đầu năm TK có liên quan, hoặc

Tăng hoặc giảm số dư Có đầu năm TK có liên quan

1.3 – Trình bày về áp dụng hồi tố thay đổi chính sách kế toán

Khi áp dụng hồi tố thay đổi chính sách kế toán có ảnh hưởng đến năm hiện tại hay một năm nào đó trong quá khứ hoặc các năm trong tương lai, doanh nghiệp phải trình bày trong Bản thuyết minh báo cáo tài chính những thông tin sau:

(a) Tên chính sách kế toán;

(b) Hướng dẫn chuyển đổi chính sách kế toán;

(c) Bản chất của sự thay đổi chính sách kế toán;

(d) Mô tả các qui định của hướng dẫn chuyển đổi (nếu có);

(đ) Ảnh hưởng của việc thay đổi chính sách kế toán đến các năm trong tương lai (nếu có);

(e) Các khoản được điều chỉnh vào năm tài chính hiện tại và mỗi năm trước, như:

- Từng khoản mục trên báo cáo tài chính bị ảnh hưởng

- Chỉ số lãi cơ bản trên cổ phiếu

(g) Khoản điều chỉnh cho các năm trước được trình bày trên báo cáo tài chính.

(h) Trình bày lý do và mô tả chính sách kế toán đó được áp dụng như thế nào và bắt đầu từ khi nào nếu không thể áp dụng hồi tố đối với một năm nào đó trong quá khứ, hoặc đối với năm sớm nhất.

Báo cáo tài chính của các năm tiếp theo không phải trình bày lại các thông tin này.

Ví dụ về áp dụng hồi tố thay đổi chính sách kế toán

Công ty BASA có năm tài chính đầu tiên từ ngày 1/1/2004 đến ngày 31/12/2004.

Đầu năm 2004, công ty BASA đã áp dụng phương pháp tính giá xuất của hàng tồn kho (Tài khoản 156- Hàng hóa) cho mặt hàng A theo phương pháp nhập trước, xuất trước. Đầu năm 2005 Công ty A thay đổi chính sách kế toán và áp dụng phương pháp tính giá xuất kho cho mặt hàng A theo phương pháp bình quân gia quyền. Như vậy Công ty BASA phải áp dụng hồi tố đối với hàng hóa A đã xuất kho trong năm 2004 theo phương pháp bình quân gia quyền. Việc áp dụng hồi tố đối với hàng hóa A đã xuất kho của năm 2004 sẽ ảnh hưởng đến các chỉ tiêu của Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh của năm 2004. Vì vậy cột thông tin so sánh năm 2004 trong báo cáo tài chính năm 2005 phải được điều chỉnh lại để phù hợp với sự thay đổi chính sách kế toán này. Giả sử việc áp dụng hồi tố làm cho giá vốn hàng bán trong năm 2004 tăng lên 14.000.000đ.

Công ty BASA có số liệu báo cáo chưa điều chỉnh của các năm như sau:

Bảng số 01

(Đơn vị tính: Đồng)

Chỉ tiêu | Năm 2005 | Năm 2004
Báo cáo kết quả hoạt động kinh doanh |  |
Doanh thu bán hàng và cung cấp dịch vụ Giá vốn hàng bán Lợi nhuận kế toán trước thuế TNDN Chi phí thuế TNDN hiện hành Lợi nhuận sau thuế TNDN | 100.000.000 80.000.000 20.000.000 5.600.000 14.400.000 | 130.000.000 100.000.000 30.000.000 8.400.000 21.600.000
Bảng cân đối kế toán | 31/12/2005 | 31/12/2004
Hàng tồn kho |  |
Hàng tồn kho | 150.000.000 | 100.000.000
Nợ phải trả |  |
Thuế và các khoản phải trả Nhà nước | 15.000.000 | 12.000.000
Vốn chủ sở hữu |  |
Vốn đầu tư của chủ sở hữu | 5.000.000 | 5.000.000
Lợi nhuận chưa phân phối | 29.000.000 | 15.000.000

(Giả sử thuế suất thuế TNDN là 28%)

Do ảnh hưởng của việc thay đổi chính sách kế toán số liệu báo cáo năm 2004 điều chỉnh như sau:

(1) Giá vốn hàng bán tăng lên và Hàng tồn kho giảm đi một khoản 14.000.000đ; Lợi nhuận kế toán trước thuế TNDN không phải là 30.000.000đ mà là 16.000.000đ {130.000.000đ – (100.000.000đ + 14.000.000đ)}; Chi phí thuế TNDN hiện hành không phải là 8.400.000đ mà chỉ là 4.480.000đ (16.000.000đ x 28%); Lợi nhuận sau thuế TNDN không phải là 21.600.000đ mà chỉ là 11.520.000đ (16.000.000đ – 4.480.000đ).

(2) Do ảnh hưởng của việc thay đổi chính sách kế toán nên số dư đầu năm 2005 các TK 156, TK 333, TK 421 được điều chỉnh như sau:

Số dư Có đầu năm TK 333 giảm: 3920.000đ (8.400.000 – 4.480.000);

Số dư Có đầu năm TK 421 giảm: 10.080.000đ (21.600.000 – 11.520.000) và

Số dư Nợ đầu năm TK 156 giảm: 14.000.000đ.

(3) Khi lập báo cáo tài chính năm 2005, công ty BASA phải điều chỉnh lại số liệu báo cáo của năm 2005 và điều chỉnh lại thông tin so sánh của năm 2005, như sau:

Số liệu báo cáo sau điều chỉnh

Bảng số 02

(Đơn vị tính: Đồng)

Chỉ tiêu | Năm 2005 | Năm 2004
Báo cáo kết quả hoạt động kinh doanh |  |
Doanh thu bán hàng và cung cấp dịch vụ Giá vốn hàng bán Lợi nhuận kế toán trước thuế TNDN Chi phí thuế TNDN hiện hành Lợi nhuận sau thuế TNDN | 100.000.000 80.000.000 20.000.000 6.000.000 14.000.000 | 130.000.000 114.000.000 16.000.000 4.480.000 11.520.000
Bảng cân đối kế toán | 31/12/2005 | 31/12/2004
Hàng tồn kho |  |
Hàng tồn kho | 136.000.000 | 86.000.000
Nợ phải trả |  |
Thuế và các khoản phải trả Nhà nước | 11.080.000 | 8.080.000
Vốn chủ sở hữu |  |
Vốn đầu tư của chủ sở hữu | 5.000.000 | 5.000.000
Lợi nhuận chưa phân phối | 18.920.000 | 4.920.000

Sau khi điều chỉnh số liệu sẽ là: Hàng tồn kho tại ngày 31/12/2004 là 86.000.000đ (100.000.000đ–14.000.000đ), ngày 31/12/2005 là 136.000.000đ (150.000.000đ– 14.000.000đ); Do giá vốn hàng bán ghi tăng 14.000.000đ dẫn đến Thuế phải trả Nhà nước giảm 3.920.000đ (14.000.000đ x 28%) nên Thuế phải trả Nhà nước tại ngày 31/12/2004 là 8.080.000đ (12.000.000đ- 3.920.000đ), tại ngày 31/12/2005 là 11.080.000đ (15.000.000đ- 3.920.000đ). Do giá vốn hàng bán ghi tăng 14.000.000đ dẫn đến Lợi nhuận để lại năm 2004 sẽ giảm đi 10.080.000đ (14.000.000đ x 72%) nên Lợi nhuận chưa phân phối tại ngày 31/12/2004 sau khi điều chỉnh là 4.920.000đ (15.000.000đ – 10.080.000đ) và lợi nhuận chưa phân phối tại ngày 31/12/2005 sau khi điều chỉnh là 18.920.000đ (29.000.000đ – 10.080.000đ).

Thuyết minh báo cáo tài chính năm 2005 sẽ phải trình bày các phần chủ yếu sau:

(1) - Biến động vốn chủ sở hữu:

Bảng số 03

(Đơn vị tính: Đồng)

Chỉ tiêu | Số dư tại ngày 1/1/2004 | Số dư tại ngày 31/12/2004 | Số dư tại ngày 31/12/2005
Vốn đầu tư của chủ sở hữu | 5.000.000 | 5.000.000 | 5.000.000
Lợi nhuận chưa phân phối |  | 4.920.000 | 18.920.000
Cộng | 5.000.000 | 9.920.000 | 23.920.000

(2)- Số liệu báo cáo trước điều chỉnh và số liệu báo cáo sau điều chỉnh (Theo các bảng số 01 và 02).

(3) Thuyết minh kèm theo:

Do thay đổi phương pháp tính giá xuất của hàng tồn kho từ phương pháp nhập trước, xuất trước sang phương pháp bình quân gia quyền nên năm 2004 giá vốn hàng bán tăng và hàng tồn kho giảm 14.000.000đ, thay đổi này làm báo cáo tài chính của năm 2004 bị ảnh hưởng như sau:

Bảng số 04

Khoản mục báo cáo | Ảnh hưởng của thay đổi chính sách kế toán đến:
 | Kết quả hoạt động kinh doanh năm 2004
+ Giá vốn hàng bán tăng + Chi phí thuế TNDN giảm + Lợi nhuận sau thuế TNDN giảm | 14.000.000 3.920.000 10.080.000
 | Bảng Cân đối kế toán ngày 31/12/2004
+ Hàng tồn kho giảm + Thuế TNDN phải trả giảm + Lợi nhuận chưa phân phối giảm | 14.000.000 3.920.000 10.080.000

2 - Thay đổi ước tính kế toán và kế toán ảnh hưởng do thay đổi ước tính kế toán

2.1- Thay đổi ước tính kế toán

(1) Thay đổi ước tính kế toán là việc điều chỉnh giá trị ghi sổ của tài sản, nợ phải trả hoặc giá trị tiêu hao định kỳ của tài sản được tạo ra từ việc đánh giá tình trạng hiện thời và lợi ích kinh tế trong tương lai cũng như nghĩa vụ liên quan đến tài sản và nợ phải trả đó.

(2) Ví dụ về thay đổi ước tính kế toán:

+ Thay đổi ước tính kế toán đối với các khoản phải thu khó đòi;

+ Thay đổi ước tính kế toán về giá trị hàng tồn kho lỗi mốt;

+ Thay đổi ước tính kế toán về thời gian sử dụng hữu ích hoặc cách thức sử dụng TSCĐ;

+ Thay đổi ước tính kế toán về nghĩa vụ bảo hành sản phẩm.

(3) Một số trường hợp đặc biệt cần lưu ý khi xác định thay đổi ước tính kế toán:

+ Thay đổi cách thức xác định thông tin là thay đổi chính sách kế toán mà không phải là thay đổi ước tính kế toán;

+ Khi khó xác định một thay đổi là thay đổi chính sách kế toán hay thay đổi ước tính kế toán thì thay đổi này được coi là thay đổi ước tính kế toán.

2.2- Nguyên tắc ghi nhận ảnh hưởng của việc thay đổi ước tính kế toán

(1) Các thay đổi ước tính kế toán trừ những thay đổi quy định tại đoạn 20 của Chuẩn mực kế toán số 29 sẽ được áp dụng phi hồi tố và được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh:

- Trường hợp thay đổi ước tính kế toán chỉ ảnh hưởng đến năm hiện tại, doanh nghiệp phản ánh những thay đổi đó vào Báo cáo kết quả hoạt động kinh doanh của năm hiện tại;

- Trường hợp thay đổi ước tính kế toán ảnh hưởng đến cả năm hiện tại và các năm khác trong tương lai, doanh nghiệp phản ánh những thay đổi đó vào Báo cáo kết quả hoạt động kinh doanh của năm hiện tại và các năm trong tương lai;

Ví dụ về thay đổi ước tính kế toán ảnh hưởng đến lợi nhuận hoặc lỗ thuần của doanh nghiệp:

Thay đổi ước tính giá trị khoản phải thu khó đòi chỉ ảnh hưởng đến lãi, lỗ của kỳ hiện tại và do đó được ghi nhận vào năm hiện tại. Thay đổi ước tính thời gian sử dụng hữu ích hoặc cách thức sử dụng TSCĐ làm cơ sở tính khấu hao sẽ ảnh hưởng đến chi phí khấu hao của cả năm hiện tại và các năm trong tương lai. Trường hợp này, ảnh hưởng của thay đổi giá trị phải khấu hao đối với năm hiện tại được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh của năm hiện tại, còn những ảnh hưởng đối với các năm trong tương lai được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh của các năm trong tương lai.

(2) Các thay đổi ước tính kế toán dẫn đến thay đổi các khoản mục của Bảng cân đối kế toán được ghi nhận bằng cách điều chỉnh giá trị ghi sổ của tài sản, nợ phải trả hay khoản mục thuộc vốn chủ sở hữu

Ví dụ về thay đổi ước tính kế toán ảnh hưởng đến giá trị ghi sổ của tài sản, nợ phải trả: Doanh nghiệp thay đổi ước tính tỷ lệ phần trăm (%) sản phẩm dở dang của năm nay không làm ảnh hưởng đến Báo cáo kết quả hoạt động kinh doanh năm trước mà chỉ ảnh hưởng đến giá trị ghi sổ của tài sản và kết quả kinh doanh của năm nay.

2.3- Kế toán về ảnh hưởng do thay đổi ước tính kế toán

Khi thay đổi các ước tính kế toán trong năm hiện tại thì kế toán như các nghiệp vụ kinh tế phát sinh mới trong năm theo ước tính kế toán mới.

2.4- Trình bày về thay đổi ước tính kế toán

Doanh nghiệp phải trình bày tính chất và giá trị của các thay đổi ước tính kế toán có ảnh hưởng đến năm hiện tại, dự kiến ảnh hưởng đến các năm trong tương lai. Khi không thể xác định được các ảnh hưởng này thì phải trình bày rõ lý do.

3- Sai sót và kế toán ảnh hưởng do điều chỉnh sai sót

3.1- Sai sót

(1) Sai sót có thể phát sinh từ việc ghi nhận, xác định giá trị, trình bày hoặc thuyết minh các khoản mục trên báo cáo tài chính.

(2) Sai sót bao gồm: Sai sót do tính toán, áp dụng sai chính sách kế toán, bỏ quên, hiểu hoặc diễn giải sai các sự việc và gian lận.

- Sai sót do tính toán là sai sót do tính nhầm dẫn đến việc ghi nhận sai, như tính nhầm giá trị tài sản, khoản phải thu, nợ phải trả, khoản chi phí, ...

- Áp dụng sai chính sách kế toán là sai sót do hiểu sai chuẩn mực kế toán nên vận dụng sai chính sách kế toán, hoặc chuẩn mực kế toán mới đã có hiệu lực nhưng doanh nghiệp vẫn áp dụng chuẩn mực cũ;

- Bỏ quên không ghi nhận một hoặc một vài giao dịch kinh tế nào đó như mua TSCĐ nhưng bỏ quên chưa ghi sổ TSCĐ; bán hàng nhưng chưa ghi nhận doanh thu và khoản phải thu,....

- Hiểu hoặc diễn giải sai các sự việc là sai sót do hiểu sai các sự việc, như: Theo quy định thì TSCĐ đã khấu hao hết giá trị nhưng vẫn tiếp tục được sử dụng vào sản xuất, kinh doanh thì không được trích khấu hao nhưng doanh nghiệp hiểu sai lại đánh giá lại và tiếp tục trích khấu hao.

- Gian lận là sai sót do cố ý gây ra, như: Thu tiền của người mua hàng không nộp quỹ mà sử dụng cho cá nhân; lấy tiền công quỹ, hàng tồn kho sử dụng cho cá nhân,...

(3) Thông tư này chỉ hướng dẫn kế toán đối với các trường hợp sai sót trọng yếu hoặc các sai sót không trọng yếu nhưng do cố ý trình bày tình hình tài chính, kết quả hoạt động kinh doanh hay các luồng tiền theo một hướng khác làm ảnh hưởng đến báo cáo tài chính (Các trường hợp sai sót ngoài 2 trường hợp nêu trên được điều chỉnh vào năm hiện tại).

3.2 – Nguyên tắc điều chỉnh sai sót

(1) Những sai sót của năm hiện tại được phát hiện trong năm đó phải được điều chỉnh trước khi công bố báo cáo tài chính.

(2) Sai sót trọng yếu của các năm trước phải được điều chỉnh bằng cách điều chỉnh hồi tố kể từ năm có sai sót phát sinh, trừ khi không thể xác định được ảnh hưởng của sai sót của từng năm hay ảnh hưởng lũy kế của sai sót.

Khi phát hiện ra sai sót trọng yếu của các năm trước, doanh nghiệp phải xác định ảnh hưởng của sai sót này đến báo cáo tài chính của từng năm. Sau khi xác định được ảnh hưởng của sai sót cho từng năm, ảnh hưởng luỹ kế của các năm trước cho đến năm hiện tại, căn cứ vào số liệu xác định được doanh nghiệp phải điều chỉnh lại số dư đầu năm các tài khoản tài sản, nợ phải trả hoặc vốn chủ sở hữu bị ảnh hưởng của năm hiện tại, điều chỉnh lại số liệu so sánh của báo cáo tài chính mỗi năm trước bị ảnh hưởng và trình bày lại số liệu so sánh sau khi đã điều chỉnh của mỗi năm trước vào Bản thuyết minh báo cáo tài chính. Việc điều chỉnh được thực hiện theo nguyên tắc:

a/ Nếu sai sót làm ảnh hưởng đến kết quả kinh doanh của doanh nghiệp trong các năm trước, doanh nghiệp phải xác định ảnh hưởng của sai sót tới từng năm và điều chỉnh vào các khoản mục thuộc cột thông tin so sánh (Cột "Năm trước") của "Báo cáo kết quả hoạt động kinh doanh" các năm bị ảnh hưởng; Đồng thời xác định ảnh hưởng lũy kế của sai sót và điều chỉnh vào số dư đầu năm của Tài khoản 421- "Lợi nhuận chưa phân phối" (TK 4211- Lợi nhuận chưa phân phối năm trước) của năm hiện tại.

Việc điều chỉnh chia thành 2 trường hợp sau:

+ Nếu sai sót làm sai lệch kết quả kinh doanh của doanh nghiệp trong năm lấy số liệu so sánh, doanh nghiệp phải điều chỉnh số liệu trên cột thông tin so sánh trên Báo cáo kết quả hoạt động kinh doanh năm hiện tại và điều chỉnh số dư đầu năm Tài khoản 421- “Lợi nhuận chưa phân phối” (TK 4211- Lợi nhuận chưa phân phối năm trước) trên Bảng cân đối kế toán năm hiện tại.

+ Nếu sai sót làm sai lệch kết quả kinh doanh của doanh nghiệp trong các năm trước năm lấy số liệu so sánh, doanh nghiệp phải xác định ảnh hưởng của sai sót tới từng năm và điều chỉnh vào cột thông tin so sánh (Cột "Năm trước") của Báo cáo kết quả hoạt động kinh doanh của các năm bị ảnh hưởng; Đồng thời xác định ảnh hưởng luỹ kế của sai sót và điều chỉnh vào số dư đầu năm Tài khoản 421- “Lợi nhuận chưa phân phối” (TK 4211- Lợi nhuận chưa phân phối năm trước) trên Bảng cân đối kế toán năm hiện tại.

b/ Nếu sai sót làm ảnh hưởng đến các khoản mục tài sản, nợ phải trả hoặc vốn chủ sở hữu của doanh nghiệp trong các năm trước, doanh nghiệp phải xác định ảnh hưởng của sai sót tới từng năm và điều chỉnh vào các khoản mục thuộc cột thông tin so sánh (Cột "Số đầu năm") của Bảng cân đối kế toán các năm bị ảnh hưởng; Đồng thời xác định ảnh hưởng lũy kế của sai sót và điều chỉnh vào số dư đầu năm của các Tài khoản Tài sản, Nợ phải trả hoặc Vốn chủ sở hữu của năm hiện tại.

Việc điều chỉnh được chia thành 2 trường hợp sau:

+ Nếu sai sót làm sai lệch tài sản, nợ phải trả, hoặc vốn chủ sở hữu của doanh nghiệp tại thời điểm lập báo tài chính năm lấy số liệu so sánh, doanh nghiệp phải điều chỉnh số liệu trên cột thông tin so sánh của Bảng cân đối kế toán năm hiện tại và số dư đầu năm của các Tài khoản tài sản, nợ phải trả, hoặc vốn chủ sở hữu trên sổ kế toán của năm hiện tại.

+ Nếu sai sót làm sai lệch tài sản, nợ phải trả, hoặc vốn chủ sở hữu của doanh nghiệp trong các năm trước năm lấy số liệu so sánh, doanh nghiệp phải điều chỉnh số liệu trên cột thông tin so sánh (Cột "Số đầu năm") của Bảng Cân đối kế toán các năm bị ảnh hưởng, đồng thời điều chỉnh số liệu trên cột thông tin so sánh của Bảng cân đối kế toán năm hiện tại và số dư đầu năm của các Tài khoản tài sản, nợ phải trả, hoặc vốn chủ sở hữu trên sổ kế toán của năm hiện tại.

(3) Doanh nghiệp không được điều chỉnh vào cột "Năm nay" trên "Báo cáo kết quả hoạt động kinh doanh" của năm hiện tại khi điều chỉnh ảnh hưởng do sai sót trọng yếu trong các năm trước mà chỉ được thực hiện bằng cách trình bày lại số liệu trên cột thông tin so sánh (Cột "Năm trước") của "Báo cáo kết quả hoạt động kinh doanh" năm hiện tại.

(4) Khi thực hiện việc điều chỉnh số dư đầu năm do điều chỉnh sai sót trọng yếu trên các Tài khoản ở Sổ kế toán tổng hợp, Sổ kế toán chi tiết, ngoài việc diễn giải nội dung kinh tế của nghiệp vụ kinh tế, doanh nghiệp còn phải ghi rõ lý do việc điều chỉnh là do sai sót phát sinh từ các năm trước.

(5) Khi không thể xác định được ảnh hưởng của sai sót đến từng năm hoặc ảnh hưởng luỹ kế của sai sót thì doanh nghiệp phải điều chỉnh hồi tố sai sót kể từ năm sớm nhất mà doanh nghiệp xác định được ảnh hưởng của sai sót.

(6) Sai sót không trọng yếu của các năm trước được sửa chữa bằng cách điều chỉnh phi hồi tố vào báo cáo tài chính năm hiện tại.

3.3 - Kế toán ảnh hưởng của việc điều chỉnh sai sót

3.3.1- Sai sót phát sinh trong năm hiện tại

Sai sót trọng yếu hay không trọng yếu phát sinh trong năm hiện tại hoặc phát sinh trong năm trước nhưng báo cáo tài chính của năm trước chưa công bố thì đều phải được điều chỉnh trước khi công bố báo cáo tài chính.

3.3.2- Sai sót phát sinh trong các năm trước

- Sai sót trọng yếu phát sinh trong các năm trước được phát hiện sau khi báo cáo tài chính của năm trước đã công bố phải được sửa chữa theo phương pháp điều chỉnh hồi tố có ảnh hưởng đến Bảng cân đối kế toán năm trước và năm nay hoặc Báo cáo kết quả hoạt động kinh doanh của các năm trước, được điều chỉnh theo phương pháp hướng dẫn tại mục 1.2.2 "Phương pháp điều chỉnh hồi tố" trong Phần V của Thông tư này.

- Sai sót không trọng yếu của các năm trước được phát hiện sau khi báo cáo tài chính của năm trước đã công bố thì được sửa chữa bằng cách điều chỉnh phi hồi tố vào sổ sách kế toán và báo cáo tài chính năm hiện tại.

3.4 – Trình bày sai sót của các năm trước

Khi điều chỉnh hồi tố các sai sót trọng yếu, doanh nghiệp phải trình bày các thông tin sau:

(a) Bản chất của sai sót thuộc các năm trước;

(b) Khoản điều chỉnh đối với mỗi năm trước trong báo cáo tài chính:

- Từng khoản mục trên báo cáo tài chính bị ảnh hưởng

- Chỉ số lãi cơ bản trên cổ phiếu

(c) Giá trị điều chỉnh vào đầu năm của năm lấy số liệu so sánh được trình bày trên báo cáo tài chính.

(d) Nếu không thực hiện được điều chỉnh hồi tố đối với một năm cụ thể trong quá khứ, cần trình bày rõ lý do, mô tả cách thức và thời gian điều chỉnh sai sót.

Báo cáo tài chính của các năm tiếp theo không phải trình bày lại những thông tin này.

Ví dụ về điều chỉnh hồi tố các sai sót trọng yếu

Công ty Hoa Lan có năm tài chính đầu tiên từ ngày 1/1/2003 đến ngày 31/12/2003

- Trong năm 2005, Công ty Hoa Lan phát hiện thấy một số thành phẩm trị giá 6.500.000đ đã bán trong năm 2004 nhưng vẫn được theo dõi trên sổ kế toán TK 155 (chưa ghi xuất kho để bán) và được trình bày trong Bảng Cân đối kế toán ngày 31/12/2004.

- Lợi nhuận chưa phân phối đầu năm 2004 là 20.000.000đ; Lợi nhuận chưa phân phối cuối năm 2004 là 34.000.000đ (20.000.000đ + 14.000.000đ); Giả sử thuế suất thuế TNDN là 28%; Công ty không có các khoản thu nhập và chi phí nào khác;

Công ty Hoa Lan có số liệu báo cáo tài chính chưa điều chỉnh sai sót của các năm như sau:

Bảng số 05

Chỉ tiêu | Năm 2005 | Năm 2004
Báo cáo kết quả hoạt động kinh doanh |  |
Doanh thu bán hàng và cung cấp dịch vụ Giá vốn hàng bán Lợi nhuận kế toán trước thuế TNDN Chi phí thuế TNDN hiện hành Lợi nhuận sau thuế TNDN | 104.000.000 80.000.000 24.000.000 6.720.000 17.280.000 | 73.500.000 53.500.000 20.000.000 5.600.000 14.400.000
Bảng cân đối kế toán | 31/12/2005 | 31/12/2004
Hàng tồn kho |  |
Hàng tồn kho | 150.000.000 | 100.000.000
Nợ phải trả |  |
Thuế và các khoản phải trả Nhà nước | 15.000.000 | 12.000.000
Vốn chủ sở hữu |  |
Vốn đầu tư của chủ sở hữu | 5.000.000 | 5.000.000
Lợi nhuận chưa phân phối | 50.800.000 | 34.000.000

Do ảnh hưởng của việc điều chỉnh sai sót, số liệu báo cáo tài chính năm 2004 được điều chỉnh như sau:

(1) Số phát sinh TK 632 tăng lên và số dư Nợ TK 155 giảm đi một khoản 6.500.000đ; Lợi nhuận kế toán trước thuế TNDN không phải là 20.000.000đ mà là 13.500.000đ {73.500.000đ – (53.500.000đ + 6.500.000đ)}; Chi phí thuế TNDN hiện hành không phải là 5.600.000đ mà là 3.780.000đ (13.500.000đ x 28%); Lợi nhuận sau thuế TNDN không phải là 14.400.000đ mà là 9.720.000đ (13.500.000đ – 3.780.000đ).

(2) Do ảnh hưởng của việc điều chỉnh sai sót nói trên nên số dư đầu năm 2005 các TK 155, TK 333, TK 421 được điều chỉnh như sau:

Số dư Có đầu năm TK 333 giảm: 1.820.000đ (5.600.000 – 3.780.000);

Số dư Có đầu năm TK 421 giảm: 4.680.000đ (14.400.000 – 9.720.000) và

Số dư Nợ đầu năm TK 155 giảm: 6.500.000đ

(3) Khi lập báo cáo tài chính năm 2005, công ty Hoa Lan phải điều chỉnh sai sót và điều chỉnh lại số liệu báo cáo năm 2005 và năm 2004, như sau:

Số liệu báo cáo sau điều chỉnh:

Bảng số 06

(Đơn vị tính: Đồng)

Chỉ tiêu | Năm 2005 | Năm 2004
Báo cáo kết quả hoạt động kinh doanh |  |
Doanh thu bán hàng và cung cấp dịch vụ Giá vốn hàng bán Lợi nhuận kế toán trước thuế TNDN Chi phí thuế TNDN hiện hành Lợi nhuận sau thuế TNDN | 104.000.000 80.000.000 24.000.000 6.720.000 17.280.000 | 73.500.000 60.000.000 13.500.000 3.780.000 9.720.000
Bảng cân đối kế toán | 31/12/2005 | 31/12/2004
Hàng tồn kho |  |
Hàng tồn kho | 143.500.000 | 93.500.000
Nợ phải trả |  |
Thuế và các khoản phải trả Nhà nước | 13.180.000 | 10.180.000
Vốn chủ sở hữu |  |
Vốn đầu tư của chủ sở hữu | 5.000.000 | 5.000.000
Lợi nhuận chưa phân phối | 46.120.000 | 29.320.000

Sau khi điều chỉnh số liệu sẽ là : Hàng tồn kho tại ngày 31/12/2004 là 93.500.000đ (100.000.000đ-6.500.000đ), tại ngày 31/12/2005 là 143.500.000đ (150.000.000đ- 6.500.000đ). Do giá vốn hàng bán ghi tăng 6.500.000đ dẫn đến Thuế phải trả Nhà nước giảm 1.820.000đ (6.500.000đ x 28%) nên Thuế phải trả Nhà nước tại ngày 31/12/2004 là 10.180.000đ (12.000.000đ-1.820.000đ), tại ngày 31/12/2005 là 13.180.000 (15.000.000đ- 1.820.000đ). Do giá vốn hàng bán ghi tăng 6.500.000đ dẫn đến Lợi nhuận để lại năm 2004 giảm đi 4.680.000đ (6.500.000đ x 72%) nên Lợi nhuận chưa phân phối tại ngày 31/12/2004 sau khi điều chỉnh là 29.320.000đ (34.000.000đ - 4.680.000đ) và Lợi nhuận chưa phân phối tại ngày 31/12/2005 là 46.120.000đ (50.800.000đ - 4.680.000đ).

Thuyết minh báo cáo tài chính năm 2005 sẽ phải trình bày các phần chủ yếu sau:

(1) - Biến động vốn chủ sở hữu

Bảng số 07

(Đơn vị tính: Đồng)

Chỉ tiêu | Số dư tại ngày 31/12/2003 | Số dư tại ngày 31/12/2004 | Số dư tại ngày 31/12/2005
Vốn đầu tư của chủ sở hữu | 5.000.000 | 5.000.000 | 5.000.000
Lợi nhuận chưa phân phối | 20.000.000 | 29.320.000 | 46.120.000
Cộng | 25.000.000 | 34.320.000 | 51.120.000

(2)- Số liệu báo cáo trước điều chỉnh và số liệu báo cáo sau điều chỉnh (Theo các Bảng 05 và 06).

(3) Thuyết minh kèm theo:

Do có một số thành phẩm trị giá 6.500.000đ đã bán trong năm 2004 nhưng vẫn được trình bày trong hàng tồn kho tại thời điểm 31/12/2004 nên báo cáo tài chính trong năm 2004 được điều chỉnh như sau:

Bảng số 08

Khoản mục báo cáo | Ảnh hưởng của sai sót đến
 | Kết quả hoạt động kinh doanh năm 2004
+ Giá vốn hàng bán tăng + Chi phí thuế TNDN giảm + Lợi nhuận chưa phân phối giảm | 6.500.000 1.820.000 4.680.000
 | Bảng Cân đối kế toán ngày 31/12/2004
+ Hàng tồn kho giảm + Thuế TNDN phải trả giảm + Lợi nhuận chưa phân phối giảm | 6.500.000 1.820.000 4.680.000

VI- TỔ CHỨC THỰC HIỆN

1- Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng công báo. Các qui định trước đây trái với Thông tư này đều bãi bỏ. Những phần kế toán khác có liên quan nhưng không hướng dẫn trong Thông tư này thì thực hiện theo chế độ kế toán hiện hành.

2- Các qui định trong chuẩn mực kế toán có khác biệt với chính sách tài chính do Bộ Tài chính ban hành trước khi ban hành chuẩn mực kế toán thì thực hiện theo qui định trong chuẩn mực kế toán và hướng dẫn trong Thông tư này.

3- Các Tổng công ty, công ty có chế độ kế toán đặc thù đã được Bộ Tài chính chấp thuận, phải căn cứ vào 06 chuẩn mực kế toán (đợt 4) ban hành theo Quyết định số 12/2005/QĐ-BTC ngày 15/02/2005 và Thông tư này để hướng dẫn, bổ sung phù hợp.

4- Các Bộ, ngành, Uỷ ban nhân dân, Sở Tài chính, Cục thuế các Tỉnh, Thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các doanh nghiệp thực hiện Thông tư này. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết.

Nơi nhận: - Thủ tướng, các Phó Thủ tướng Chính phủ; - Văn phòng TW Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Văn phòng Chính phủ; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; - Toà án NDTC; - Viện Kiểm sát NDTC; - UBND tỉnh, thành phố trực thuộc TW; - Cơ quan TW của các đoàn thể; - Cục kiểm tra văn bản - Bộ Tư pháp - Sở Tài chính, Cục thuế các tỉnh, thành phố trực thuộc TW; - Các TCT 91; - Công báo; - Vụ Pháp chế - Bộ Tài chính; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, Vụ CĐKT. | KT. BỘ TRƯỞNG THỨ TRƯỞNG (đã ký) Trần Văn Tá


TT 2006 - 21 - huong dan CMKT dot 5

BỘ TÀI CHÍNH --------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 21/2006/TT-BTC | Hà Nội, ngày 20 tháng 3 năm 2006

THÔNG TƯ

Hướng dẫn kế toán thực hiện bốn (04) chuẩn mực kế toán

ban hành theo Quyết định số 100/2005/QĐ-BTC

ngày 28 tháng 12 năm 2005 của Bộ trưởng Bộ Tài chính

-----------------------------

- Căn cứ Quyết định số 100/2005/QĐ-BTC ngày 28/12/2005 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố bốn (04) chuẩn mực kế toán Việt Nam (đợt 5);

Bộ Tài chính hướng dẫn kế toán thực hiện ba (03) chuẩn mực kế toán (đợt 5) áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước. Chuẩn mực kế toán số 19 “Hợp đồng bảo hiểm” sẽ hướng dẫn sau.

I/ híng dÉn kÕ to¸n chuÈn mùc

“hîp nhÊt kinh doanh”

A- QUY ĐỊNH CHUNG

1/ Các hình thức hợp nhất kinh doanh

- Hợp nhất kinh doanh để cùng hình thành nên một hoặc nhiều hoạt động kinh doanh có thể được thực hiện dưới nhiều hình thức khác nhau, như:

+ Một doanh nghiệp mua cổ phần của một doanh nghiệp khác;

+ Một doanh nghiệp mua tất cả tài sản thuần của một doanh nghiệp khác;

+ Một doanh nghiệp gánh chịu các khoản nợ của một doanh nghiệp khác;

+ Một doanh nghiệp mua một số tài sản thuần của một doanh nghiệp khác.

- Việc thanh toán giá trị mua, bán trong quá trình hợp nhất kinh doanh có thể được thực hiện bằng hình thức phát hành công cụ vốn, thanh toán bằng tiền, các khoản tương đương tiền, chuyển giao tài sản khác hoặc kết hợp các hình thức trên. Các giao dịch này có thể diễn ra giữa các cổ đông của các doanh nghiệp tham gia hợp nhất hoặc giữa một doanh nghiệp và các cổ đông của doanh nghiệp khác. Hợp nhất kinh doanh có thể bao gồm việc hình thành một doanh nghiệp mới để kiểm soát các doanh nghiệp tham gia hợp nhất, kiểm soát các tài sản thuần đã được chuyển giao hoặc tái cơ cấu một hoặc nhiều doanh nghiệp tham gia hợp nhất.

- Hợp nhất kinh doanh có thể sẽ dẫn đến quan hệ công ty mẹ - công ty con, trong đó bên mua sẽ là công ty mẹ và bên bị mua sẽ là công ty con. Hợp nhất kinh doanh có thể không dẫn đến quan hệ công ty mẹ - công ty con, như hợp nhất kinh doanh liên quan đến việc mua tài sản thuần, bao gồm cả lợi thế thương mại (nếu có) của một doanh nghiệp khác mà không phải là việc mua cổ phần ở doanh nghiệp đó.

2/ Phương pháp kế toán hợp nhất kinh doanh

Mọi trường hợp hợp nhất kinh doanh đều phải hạch toán theo phương pháp mua.

Phương pháp mua gồm 3 bước:

Bước 1: Xác định bên mua;

Bước 2: Xác định giá phí hợp nhất kinh doanh;

Bước 3: Tại ngày mua, bên mua phải phân bổ giá phí hợp nhất kinh doanh cho tài sản đã mua, nợ phải trả và những khoản nợ tiềm tàng phải gánh chịu.

Bước 1: Xác định bên mua

Mọi trường hợp hợp nhất kinh doanh đều phải xác định được bên mua. Bên mua là một doanh nghiệp tham gia hợp nhất sẽ nắm quyền kiểm soát các doanh nghiệp hoặc các hoạt động kinh doanh tham gia hợp nhất khác. Việc xác định bên mua phải thực hiện theo quy định từ đoạn 17 đến đoạn 23 của Chuẩn mực kế toán số 11 - Hợp nhất kinh doanh.

Bước 2: Xác định giá phí hợp nhất kinh doanh

Bên mua sẽ xác định giá phí hợp nhất kinh doanh bao gồm: Giá trị hợp lý tại ngày diễn ra trao đổi của các tài sản đem trao đổi, các khoản nợ phải trả đã phát sinh hoặc đã thừa nhận và các công cụ vốn do bên mua phát hành để đổi lấy quyền kiểm soát bên bị mua, cộng (+) các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh.

Bên mua xác định giá phí hợp nhất kinh doanh theo quy định từ đoạn 24 đến đoạn 35 của Chuẩn mực kế toán số 11 - Hợp nhất kinh doanh, trong đó cần chú ý các nội dung sau:

1- Bên mua có thể trao đổi các tài sản sau trong hợp nhất kinh doanh: Tiền, trái phiếu, cổ phiếu hoặc các tài sản đang dùng trong hoạt động kinh doanh của bên mua. Trừ trường hợp thanh toán bằng tiền, còn mọi khoản thanh toán bằng tài sản khác thường phát sinh các khoản chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của các tài sản này.

- Nếu thanh toán bằng trái phiếu (Tỷ lệ lãi trên trái phiếu có thể khác với tỷ lệ lãi trên thị trường), khoản phụ trội hoặc chiết khấu (nếu có) phải được tính vào giá trị của trái phiếu và ghi tăng hoặc giảm giá trị khoản đầu tư.

- Nếu thanh toán bằng cổ phiếu (Mệnh giá cổ phiếu thường khác với giá trị thị trường):

+ Nếu cổ phiếu đó đã được niêm yết trên thị trường thì giá công bố tại ngày trao đổi của cổ phiếu đã niêm yết là giá trị hợp lý của cổ phiếu đó;

+ Nếu có bằng chứng và cách tính toán khác cho thấy giá đã công bố tại ngày trao đổi là không đáng tin cậy hoặc nếu không có giá đã công bố cho cổ phiếu đó do bên mua phát hành, thì giá trị hợp lý của cổ phiếu đó có thể ước tính trên cơ sở phần lợi ích trong giá trị hợp lý của bên mua hoặc phần lợi ích trong giá trị hợp lý của bên bị mua mà bên mua đã đạt được miễn là cơ sở nào có bằng chứng rõ ràng hơn.

- Nếu thanh toán bằng tài sản đang dùng trong hoạt động kinh doanh của bên mua, kể cả là tài sản phải khấu hao, chứng khoán đầu tư hoặc các tài sản đầu tư khác (Như bất động sản đầu tư) đều phải tính theo giá trị hợp lý.

2- Nếu việc thanh toán tất cả hoặc một phần giá phí của việc hợp nhất kinh doanh được hoãn lại, thì giá trị hợp lý của phần hoãn lại đó phải được xác định về giá trị hiện tại tại ngày trao đổi. Khi đó giá phí hợp nhất kinh doanh phải cộng (+) thêm phần phụ trội hoặc trừ (-) đi phần chiết khấu sẽ phát sinh khi thanh toán.

3- Các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh như chi phí trả cho kiểm toán viên, tư vấn pháp lý, thẩm định viên về giá và các nhà tư vấn khác về thực hiện hợp nhất kinh doanh được tính vào giá phí hợp nhất kinh doanh.

4- Không được tính vào giá phí hợp nhất kinh doanh:

- Các khoản lỗ hoặc chi phí khác sẽ phát sinh trong tương lai do hợp nhất kinh doanh không được coi là khoản nợ đã phát sinh hoặc đã được bên mua thừa nhận để đổi lấy quyền kiểm soát đối với bên bị mua;

- Chi phí quản lý chung và các chi phí khác không liên quan trực tiếp đến việc hợp nhất kinh doanh;

- Chi phí thoả thuận và phát hành các khoản nợ tài chính;

- Chi phí phát hành công cụ vốn.

Bước 3: Tại ngày mua, bên mua phải phân bổ giá phí hợp nhất kinh doanh cho tài sản đã mua, nợ phải trả và những khoản nợ tiềm tàng phải gánh chịu.

Tài sản đã mua, nợ phải trả có thể xác định được và những khoản nợ tiềm tàng phải gánh chịu trong hợp nhất kinh doanh đều ghi nhận theo giá trị hợp lý. Việc xác định giá trị hợp lý của từng loại tài sản, nợ phải trả, nợ tiềm tàng theo hướng dẫn trong đoạn A16 của Phụ lục A Chuẩn mực kế toán số 11 - Hợp nhất kinh doanh.

1- Trường hợp hợp nhất kinh doanh không dẫn đến quan hệ công ty mẹ - công ty con (Ví dụ bên mua mua toàn bộ tài sản thuần của bên bị mua hoặc bên mua mua toàn bộ cổ phiếu của bên bị mua và bên bị mua mất đi sau hợp nhất).

Trường hợp hợp nhất kinh doanh không dẫn đến quan hệ công ty mẹ - công ty con thì bên mua chỉ lập báo cáo tài chính tại ngày mua, cụ thể cho từng hình thức như sau:

1.1- Nếu sau khi hợp nhất, chỉ còn doanh nghiệp mua tồn tại, doanh nghiệp bị mua mất đi thì toàn bộ tài sản, nợ phải trả của doanh nghiệp bị mua chuyển cho doanh nghiệp mua và doanh nghiệp bị mua giải thể (Ví dụ: Công ty A mua toàn bộ tài sản thuần của Công ty B, sau hợp nhất công ty B giải thể, chỉ còn Công ty A với cơ cấu mới). Hoặc sau khi hợp nhất kinh doanh, một số tài sản thuần của doanh nghiệp bị mua chuyển cho doanh nghiệp mua để cùng hình thành nên một hoặc nhiều hoạt động kinh doanh của doanh nghiệp mua. Khi đó bên mua sẽ ghi nhận tài sản, nợ phải trả có thể xác định được đã mua và nợ tiềm tàng theo giá trị hợp lý tại ngày mua trên báo cáo tài chính riêng của mình. Khoản chênh lệch giữa giá phí hợp nhất kinh doanh lớn hơn phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và các khoản nợ tiềm tàng đã ghi nhận được gọi là lợi thế thương mại. Khoản lợi thế thương mại này được phân bổ dần vào chi phí sản xuất, kinh doanh của doanh nghiệp mua (Công ty A) trong thời gian tối đa không quá 10 năm.

Trường hợp phát sinh bất lợi thương mại do giá phí hợp nhất kinh doanh nhỏ hơn phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và các khoản nợ tiềm tàng đã ghi nhận. Khi đó bên mua phải xem xét lại việc xác định giá trị hợp lý của tài sản, nợ phải trả có thể xác định, nợ tiềm tàng và việc xác định giá phí hợp nhất kinh doanh. Nếu sau khi xem xét, điều chỉnh mà vẫn còn chênh lệch thì ghi nhận ngay vào lãi hoặc lỗ tất cả các khoản chênh lệch vẫn còn sau khi đánh giá lại.

1.2- Nếu sau khi hợp nhất, các doanh nghiệp tham gia hợp nhất không còn tồn tại, mà lập nên một doanh nghiệp mới. Toàn bộ tài sản, nợ phải trả của các doanh nghiệp tham gia hợp nhất chuyển cho doanh nghiệp mới (Ví dụ: Công ty A và Công ty B hợp nhất với nhau thành lập ra Công ty C. Sau hợp nhất Công ty A và Công ty B đều giải thể. Công ty C có tên gọi mới. Các hoạt động của công ty C là sự kết hợp các hoạt động của Công ty A và Công ty B trước đây). Trường hợp này một trong các đơn vị tham gia hợp nhất tồn tại trước khi hợp nhất (Ví dụ công ty A) sẽ được xác định là bên mua. Tại ngày mua bên mua sẽ ghi nhận tài sản, nợ phải trả có thể xác định được, nợ tiềm tàng và lợi thế thương mại (nếu có) trên báo cáo tài chính riêng của mình như trường hợp (1.1).

2- Trường hợp hợp nhất kinh doanh dẫn đến quan hệ công ty mẹ - công ty con, trong đó bên mua là công ty mẹ, bên bị mua là công ty con (Ví dụ bên mua mua toàn bộ cổ phiếu của bên bị mua và sau hợp nhất 2 bên vẫn tồn tại và hoạt động riêng biệt):

- Nếu sau khi hợp nhất, cả 2 doanh nghiệp cùng hoạt động riêng biệt, nhưng có mối liên quan về kiểm soát thì khi đó sẽ hình thành quan hệ mẹ - con. Công ty nắm được quyền kiểm soát công ty còn lại là công ty mẹ (bên mua), và công ty bị kiểm soát là công ty con (bên bị mua). Khi đó công ty mẹ sẽ hạch toán phần sở hữu của mình trong công ty con như một khoản đầu tư vào công ty con trên báo cáo tài chính riêng của công ty mẹ và ghi nhận tài sản đã mua, nợ phải trả có thể xác định và nợ tiềm tàng phải gánh chịu trong báo cáo tài chính hợp nhất theo giá trị hợp lý. Khoản chênh lệch giữa giá phí hợp nhất kinh doanh và phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và các khoản nợ tiềm tàng được gọi là lợi thế thương mại và phản ánh tương tự như trường hợp (1.1) nhưng trên báo cáo tài chính hợp nhất của Tập đoàn chứ không phản ánh trên báo cáo tài chính riêng của bên mua.

- Trường hợp hợp nhất kinh doanh dẫn đến quan hệ công ty mẹ - công ty con thì bên mua là công ty mẹ không phải lập báo cáo tài chính riêng và báo cáo tài chính hợp nhất tại ngày mua mà phải là BCTC riêng và BCTC hợp nhất tại thời điểm sớm nhất theo quy định hiên hành.

B- PHƯƠNG PHÁP KẾ TOÁN MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU PHÁT SINH TRONG QUÁ TRÌNH HỢP NHẤT KINH DOANH CỦA DOANH NGHIỆP ĐƯỢC XÁC ĐỊNH LÀ BÊN MUA

1/ Trường hợp hợp nhất kinh doanh dẫn đến quan hệ công ty mẹ - công ty con

1.1- Kế toán giá phí hợp nhất kinh doanh ở bên mua

Tại ngày mua, bên mua sẽ xác định và phản ánh giá phí hợp nhất kinh doanh bao gồm: Giá trị hợp lý tại ngày diễn ra trao đổi của các tài sản đem trao đổi, các khoản nợ phải trả đã phát sinh hoặc đã thừa nhận và các công cụ vốn do bên mua phát hành để đổi lấy quyền kiểm soát bên bị mua, cộng (+) các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh. Đồng thời bên mua là công ty mẹ sẽ ghi nhận phần sở hữu của mình trong công ty con như một khoản đầu tư vào công ty con.

- Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng tiền, hoặc các khoản tương đương tiền, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112, 121...

- Nếu việc mua, bán khi hợp nhất kinh doanh được thực hiện bằng việc bên mua phát hành cổ phiếu, nếu giá phát hành (Theo giá trị hợp lý) của cổ phiếu tại ngày diễn ra trao đổi lớn hơn mệnh giá cổ phiếu, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Có TK 4111 - Vốn đầu tư của chủ sở hữu (Theo mệnh giá)

Có TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý lớn hơn mệnh giá cổ phiếu).

- Nếu giá phát hành (theo giá trị hợp lý) của cổ phiếu tại ngày diễn ra trao đổi nhỏ hơn mệnh giá cổ phiếu, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Nợ TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý nhỏ hơn mệnh giá cổ phiếu)

Có TK 4111 - Vốn đầu tư của chủ sở hữu (theo mệnh giá).

- Chi phí phát hành cổ phiếu thực tế phát sinh, ghi:

Nợ TK 4112- Thặng dư vốn cổ phần

Có các TK 111, 112.

- Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng cách trao đổi các tài sản của mình với bên bị mua:

+ Trường hợp trao đổi bằng TSCĐ, khi đưa TSCĐ đem trao đổi, kế toán ghi giảm TSCĐ:

Nợ TK 811 – Chi phí khác (Giá trị còn lại của TSCĐ hữu hình đưa đi trao đổi)

Nợ TK 214 – Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 – TSCĐ hữu hình (Nguyên giá).

Đồng thời ghi tăng thu nhập khác và tăng khoản đầu tư vào công ty con do trao đổi TSCĐ:

Nợ TK 221 - Đầu tư vào công ty con (Tổng giá thanh toán)

Có TK 711 – Thu nhập khác (Giá trị hợp lý của TSCĐ đưa đi trao đổi)

Có TK 3331 - Thuế GTGT phải nộp (TK 33311) (nếu có).

+ Trường hợp trao đổi bằng sản phẩm, hàng hoá, khi xuất kho sản phẩm, hàng hoá đưa đi trao đổi, ghi:

Nợ TK 632 – Giá vốn hàng bán

Có các TK 155, 156...

Đồng thời phản ánh doanh thu bán hàng và ghi tăng khoản đầu tư vào công ty con:

Nợ TK 221- Đầu tư vào công ty con

Có TK 511 – Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311) (nếu có).

- Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng việc phát hành trái phiếu:

+ Trường hợp thanh toán bằng trái phiếu theo mệnh giá, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Có TK 343 – Trái phiếu phát hành (3431 - Mệnh giá trái phiếu).

+ Trường hợp thanh toán bằng trái phiếu có phụ trội, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Có TK 3431 - Mệnh giá trái phiếu (Theo mệnh giá trái phiếu)

Có TK 3433- Phụ trội trái phiếu (Phần phụ trội).

+ Trường hợp thanh toán bằng trái phiếu có chiết khấu, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Nợ TK 3432 - Chiết khấu trái phiếu (Phần chiết khấu)

Có TK 3431 - Mệnh giá trái phiếu (Theo mệnh giá trái phiếu).

- Các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh như chi phí tư vấn pháp lý, thẩm định giá..., kế toán bên mua ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112, 331 ...

1.2- Kế toán các khoản điều chỉnh giá phí hợp nhất kinh doanh tuỳ thuộc vào các sự kiện trong tương lai

Thoả thuận hợp nhất kinh doanh có thể cho phép điều chỉnh giá phí hợp nhất kinh doanh khi xảy ra một hoặc nhiều sự kiện trong tương lai. Ví dụ, khoản điều chỉnh này có thể phụ thuộc vào việc duy trì hay đạt được một mức độ lợi nhuận nhất định trong tương lai hay phụ thuộc vào giá thị trường của các công cụ tài chính đã phát hành và đang được duy trì. Cụ thể:

(1)- Thông thường, có thể ước tính được một cách đáng tin cậy giá trị cần điều chỉnh ngay tại thời điểm ghi nhận ban đầu giao dịch hợp nhất kinh doanh mặc dù có thể còn tồn tại một vài sự kiện không chắc chắn. Sau đó nếu không xảy ra sự kiện trong tương lai hoặc cần phải xem xét lại giá trị ước tính, thì giá phí hợp nhất kinh doanh cũng phải được điều chỉnh theo.

(2)- Khi thoả thuận hợp nhất kinh doanh cho phép điều chỉnh giá phí hợp nhất, khoản điều chỉnh đó không được tính vào giá phí hợp nhất kinh doanh tại thời điểm ghi nhận ban đầu nếu khoản điều chỉnh đó không có khả năng chắc chắn xảy ra hoặc không thể tính được một cách đáng tin cậy. Nếu sau đó, khoản điều chỉnh này trở nên có khả năng chắc chắn xảy ra và giá trị điều chỉnh có thể tính được một cách đáng tin cậy thì khoản xem xét bổ sung sẽ được coi là khoản điều chỉnh vào giá phí hợp nhất kinh doanh.

- Tuỳ thuộc vào các sự kiện trong tương lai theo thoả thuận hợp nhất kinh doanh, nếu phải điều chỉnh tăng giá phí hợp nhất kinh doanh do bên mua phải trả thêm tiền hoặc cổ phiếu cho bên bị mua, kế toán bên mua ghi:

Nợ TK 4112 - Thặng dư vốn cổ phần (Nếu phát hành thêm cổ phiếu – ghi theo số chênh lệch giữa mệnh giá lớn hơn giá trị hợp lý của cổ phiếu)

Nợ TK 221 - Đầu tư vào công ty con (Phần giá phí hợp nhất kinh doanh tăng thêm) (ghi theo giá trị hợp lý của cổ phiếu)

Có TK 4111 - Vốn đầu tư của chủ sở hữu (Nếu phát hành thêm cổ phiếu – ghi theo mệnh giá)

Có TK 4112 - Thặng dư vốn cổ phần (Nếu phát hành thêm cổ phiếu – ghi theo số chênh lệch giữa mệnh giá nhỏ hơn giá trị hợp lý của cổ phiếu)

Có TK 111, 112... (Nếu trả thêm bằng tiền).

- Nếu trả thêm cho bên bị mua bằng sản phẩm, hàng hoá, kế toán bên mua ghi:

Nợ TK 221 - Đầu tư vào công ty con (Phần giá phí hợp nhất kinh doanh tăng thêm)

Có TK 511 – Doanh thu bán hàng và cung cấp dịch vụ (Theo giá bán chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp nhà nước (33311).

Đồng thời, phản ánh trị giá vốn sản phẩm, hàng hoá xuất kho giao cho bên bị mua, ghi:

Nợ TK 632 – Giá vốn hàng bán

Có các TK 155, 156.

- Nếu trả thêm cho bên bị mua bằng TSCĐ, kế toán bên mua ghi:

Nợ TK 221 - Đầu tư vào công ty con (Phần giá phí hợp nhất kinh doanh tăng thêm)

Có TK 711 – Thu nhập khác

Có TK 333 - Thuế và các khoản phải nộp nhà nước (33311).

Đồng thời phải ghi giảm TSCĐ:

Nợ TK 811 – Chi phí khác (Giá trị còn lại)

Nợ TK 214 – Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211- TSCĐ hữu hình (Nguyên giá).

- Trường hợp được điều chỉnh giảm giá phí hợp nhất kinh doanh do bên mua được thu thêm tiền hoặc tài sản của bên bị mua, kế toán bên mua ghi:

Nợ các TK 111, 112, 152, 155, 156, 211...

Có TK 221 - Đầu tư vào công ty con.

(3) Trường hợp bên mua được yêu cầu trả thêm cho bên bị mua một khoản bồi thường do việc giảm giá trị của các tài sản đem trao đổi, các khoản nợ đã phát sinh hoặc đã thừa nhận và các công cụ vốn do bên mua phát hành để đổi lấy quyền kiểm soát bên bị mua (Ví dụ: Khi bên mua đảm bảo về giá thị trường của công cụ vốn hoặc công cụ nợ đã phát hành như một phần của giá phí hợp nhất kinh doanh và được yêu cầu phát hành bổ sung công cụ vốn hoặc công cụ nợ để khôi phục giá trị đã xác định ban đầu). Trường hợp này, không được ghi tăng giá phí hợp nhất kinh doanh. Nếu là các công cụ vốn thì giá trị hợp lý của khoản trả thêm sẽ được giảm trừ tương ứng vào giá trị đã ghi nhận ban đầu cho công cụ đó khi phát hành. Nếu là công cụ nợ thì giá trị hợp lý của khoản trả thêm sẽ được ghi giảm khoản phụ trội hoặc ghi tăng khoản chiết khấu khi phát hành ban đầu.

Tuỳ thuộc vào các sự kiện trong tương lai theo thoả thuận hợp nhất kinh doanh, kế toán bên mua hạch toán theo từng trường hợp sau:

- Nếu bên mua phải phát hành bổ sung cổ phiếu để khôi phục giá trị cổ phiếu đã xác định ban đầu cho bên bị mua do bị giảm giá, ghi:

Nợ TK 4112 - Thặng dư vốn cổ phần

Có TK 4111 – Vốn đầu tư của chủ sở hữu..

- Nếu bên mua phải phát hành bổ sung trái phiếu để khôi phục giá trị trái phiếu đã xác định ban đầu cho bên bị mua do bị giảm giá, ghi:

+ Nếu trái phiếu phát hành bổ sung được ghi giảm khoản phụ trội trái phiếu, ghi:

Nợ TK 3433 - Phụ trội trái phiếu

Có TK 3431 - Mệnh giá trái phiếu.

+ Nếu trái phiếu phát hành bổ sung được ghi tăng khoản chiết khấu trái phiếu, ghi:

Nợ TK 3432 - Chiết khấu trái phiếu

Có TK 3431 - Mệnh giá trái phiếu.

+ Nếu số tiền trả thêm cho bên bị mua được ghi giảm trừ vào khoản phụ trội trái phiếu hoặc ghi tăng vào khoản chiết khấu trái phiếu tương ứng với số trái phiếu đã phát hành bị giảm giá, ghi:

Nợ TK 3432 - Chiết khấu trái phiếu (Nếu được ghi tăng chiết khấu trái phiếu)

Nợ TK 3433 - Phụ trội trái phiếu (Nếu được ghi giảm phụ trội trái phiếu)

Có các TK 111, 112...

2/ Trường hợp hợp nhất kinh doanh không dẫn đến quan hệ công ty mẹ - công ty con

2.1- Nguyên tắc chung

- Tại ngày mua, bên mua sẽ xác định và phản ánh giá phí hợp nhất kinh doanh tương tự như trường hợp hợp nhất kinh doanh dẫn đến quan hệ công ty mẹ - công ty con. Đồng thời doanh nghiệp mua phải ghi nhận các tài sản đã mua, các khoản nợ phải trả và nợ tiềm tàng phải gánh chịu theo giá trị hợp lý tại ngày mua trên báo cáo tài chính riêng của mình kể cả những tài sản, nợ phải trả và nợ tiềm tàng (nếu có) mà bên bị mua chưa ghi nhận trước đó. Khoản chênh lệch giữa giá phí hợp nhất kinh doanh lớn hơn phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và các khoản nợ tiềm tàng được gọi là lợi thế thương mại. Khoản lợi thế thương mại này được phản ánh là tài sản trên báo cáo tài chính riêng của doanh nghiệp mua để phân bổ dần vào chi phí sản xuất, kinh doanh trong thời gian tối đa không quá 10 năm.

- Trường hợp giá phí hợp nhất kinh doanh nhỏ hơn phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và các khoản nợ tiềm tàng được ghi nhận, khi đó bên mua phải xem xét lại việc xác định giá trị hợp lý của tài sản, nợ phải trả có thể xác định, nợ tiềm tàng (nếu có) và việc xác định giá phí hợp nhất kinh doanh. Nếu sau khi xem xét, điều chỉnh mà vẫn còn chênh lệch thì ghi nhận ngay vào lãi hoặc lỗ tất cả các khoản chênh lệch vẫn còn sau khi đánh giá lại.

2.2- Phương pháp kế toán

- Tại ngày mua nếu phát sinh lợi thế thương mại, kế toán bên mua hạch toán theo từng trường hợp sau:

+ Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng tiền, hoặc các khoản tương đương tiền, ghi:

Nợ các TK 131, 138, 152, 153, 155, 156, 211, 213, 217… (theo giá trị hợp lý của

các tài sản đã mua)

Nợ TK 242 – Chi phí trả trước dài hạn (Chi tiết lợi thế thương mại)

Có các TK 311, 331, 341, 342… (Theo giá trị hợp lý của các khoản nợ phải

trả và nợ tiềm tàng phải gánh chịu)

Có các TK 111, 112, 121 (Số tiền hoặc các khoản tương đương tiền bên

mua đã thanh toán).

+ Nếu việc mua, bán khi hợp nhất kinh doanh được thực hiện bằng việc bên mua phát hành cổ phiếu, ghi:

Nợ các TK 131, 138, 152, 153, 155, 156, 211, 213, 217… (Theo giá trị hợp lý của

các tài sản đã mua)

Nợ TK 242 – Chi phí trả trước dài hạn (Chi tiết lợi thế thương mại)

Nợ TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý nhỏ hơn mệnh giá cổ phiếu) (Nếu giá phát hành cổ phiếu theo giá trị hợp lý

nhỏ hơn mệnh giá cổ phiếu)

Có TK 4111 - Vốn đầu tư của chủ sở hữu (Theo mệnh giá)

Có các TK 311, 315, 331, 341, 342… (Theo giá trị hợp lý của các khoản nợ

phải trả và nợ tiềm tàng phải gánh chịu)

Có TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý lớn hơn mệnh giá cổ phiếu) (Nếu giá phát hành cổ phiếu theo giá

trị hợp lý lớn hơn mệnh giá).

Chi phí phát hành cổ phiếu thực tế phát sinh, ghi:

Nợ TK 4112 - Thặng dư vốn cổ phần

Có các TK 111, 112

- Định kỳ, bên mua phân bổ lợi thế thương mại vào chi phí hoạt động sản xuất, kinh doanh, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết lợi thế thương mại)

- Tại ngày mua, nếu phát sinh bất lợi thương mại, kế toán bên mua hạch toán theo từng trường hợp sau:

+ Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng tiền, hoặc các khoản tương đương tiền, ghi:

Nợ các TK 152, 153, 155, 156, 211, 212, 213... (Theo giá trị hợp lý của các tài sản đã mua)

Nợ TK 811 – Chi phí khác (Ghi số lỗ - nếu có, sau khi xem xét lại giá trị của tài sản, nợ phải trả có thể xác định được, nợ tiềm tàng và giá phí hợp nhất kinh doanh khi có bất lợi thương mại)

Có các TK 311, 315, 331, 341, 342... (Theo giá trị hợp lý của các khoản nợ phải trả và nợ tiềm tàng phải gánh chịu)

Có các TK 111, 112, 121,... (Số tiền hoặc các khoản tương đương tiền bên mua đã thanh toán)

Có TK 711 – Thu nhập khác (Ghi số lãi - nếu có, sau khi xem xét lại giá trị của tài sản, nợ phải trả có thể xác đinh được, nợ tiềm tàng và giá phí hợp nhất kinh doanh khi có bất lợi thương mại).

+ Nếu việc mua, bán khi hợp nhất kinh doanh được thực hiện bằng việc bên mua phát hành cổ phiếu, ghi:

Nợ các TK 111, 112, hoặc

Nợ các TK 131, 138, 152, 153, 155, 156, 211, 212, 213, 217…(Theo giá trị hợp lý của các tài sản đã mua)

Nợ TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý nhỏ hơn mệnh giá cổ phiếu) (Nếu giá phát hành cổ phiếu theo giá trị hợp lý

nhỏ hơn mệnh giá)

Nợ TK 811 – Chi phí khác (Ghi số lỗ - nếu có, sau khi xem xét lại giá trị của tài sản, nợ phải trả có thể xác định được, nợ tiềm tàng và giá phí hợp

nhất kinh doanh khi có bất lợi thương mại)

Có các TK 311, 331, 341, 342... (Ghi theo giá trị hợp lý của các khoản nợ

phải trả và nợ tiềm tàng phải gánh chịu)

Có TK 4111 - Vốn đầu tư của chủ sở hữu (Theo mệnh giá cổ phiếu bên mua

phát hành để thanh toán)

Có TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý lớn hơn mệnh giá cổ phiếu) (Nếu giá phát hành cổ phiếu theo giá

trị hợp lý lớn hơn mệnh giá)

Có TK 711 – Thu nhập khác (Ghi số lãi - nếu có, sau khi xem xét lại giá trị của tài sản, nợ phải trả có thể xác định được, nợ tiềm tàng và

giá phí hợp nhất kinh doanh khi có bất lợi thương mại).

Chi phí phát hành cổ phiếu thực tế phát sinh, ghi:

Nợ TK 4112 - Thặng dư vốn cổ phần

Có các TK 111, 112.

- Việc mua, bán khi hợp nhất kinh doanh, bên mua có thể thanh toán bằng việc đưa các tài sản của mình để trao đổi với bên bị mua. Kế toán các nghiệp vụ này được hạch toán tương tự như đã trình bày ở điểm 1 mục B Phần I.

Ví dụ 1: Hợp nhất kinh doanh liên quan đến mua toàn bộ tài sản thuần, có phát sinh lợi thế thương mại và không dẫn đến quan hệ công ty mẹ - công ty con:

Ngày 01/01/X1 Công ty P mua tất cả tài sản và nợ phải trả của Công ty S bằng cách phát hành cho Công ty S 10.000 cổ phiếu mệnh giá 10.000 đ/cổ phiếu. Giá trị thị trường của cổ phiếu phát hành này là 60.000 đ/1 cổ phiếu. Các chi phí phát sinh về thuê định giá và kiểm toán liên quan đến việc mua tài sản và nợ phải trả của Công ty S mà Công ty P phải chi bằng tiền mặt là 40.000.000 đ. Chi phí phát hành cổ phiếu của Công ty P chi bằng tiền mặt là 25.000.000 đ. Sau khi mua, chỉ có Công ty P tồn tại, còn Công ty S giải thể.

Trường hợp này giá phí hợp nhất kinh doanh được xác định như sau:

- Giá trị thị trường của 10.000 cổ phiếu Công ty P đã phát hành: | 60.000 đ x 10.000 = 600.000.000 đ
- Chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh: | 40.000.000 đ
Cộng giá phí hợp nhất kinh doanh: |  | 640.000.000 đ

Giá trị cổ phiếu phát hành của Công ty P được xác định bằng giá trị hợp lý của chúng trừ (-) đi chi phí phát hành cổ phiếu:

- Giá trị thị trường của 10.000 cổ phiếu Công ty P đã phát hành: | 600.000.000 đ
- Chi phí phát hành cổ phiếu: | (25.000.000 đ)
Giá trị cổ phiếu phát hành: |  | 575.000.000 đ

Ngay sau khi xác định được giá phí hợp nhất kinh doanh (640 triệu), giá phí này phải được phân bổ cho tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng (nếu có). Mỗi tài sản và nợ phải trả đã mua được đánh giá theo giá trị hợp lý tại ngày mua. Khoản chênh lệch giữa giá phí hợp nhất kinh doanh lớn hơn phần sở hữu của bên mua trong giá trị hợp lý thuần của các tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng đã mua được gọi là lợi thế thương mại. Khoản này được phân bổ dần vào chi phí sản xuất, kinh doanh và phản ánh vào Báo cáo kết quả hoạt động kinh doanh của bên mua trong thời gian tối đa không quá 10 năm.

Giả sử tại ngày 31/12/X0, Bảng Cân đối kế toán của Công ty S như sau:

Đơn vị tính: đồng

Khoản mục | Giá trị ghi sổ | Giá trị hợp lý
TÀI SẢN |  |
- Tiền | 20.000.000 | 20.000.000
- Phải thu của khách hàng | 25.000.000 | 25.000.000
- Hàng tồn kho | 65.000.000 | 75.000.000
- TSCĐ vô hình (Quyền sử dụng đất) | 40.000.000 | 70.000.000
- TSCĐ hữu hình (Nhà cửa, máy móc thiết bị) | 400.000.000 | 350.000.000
- Giá trị hao mòn luỹ kế | (150.000.000) | -
- Bằng phát minh sáng chế |  | (*) 80.000.000
Tổng Tài sản | 400.000.000 | 620.000.000
NỢ PHẢI TRẢ |  |
- Nợ ngắn hạn | 100.000.000 | 110.000.000
VỐN CHỦ SỞ HỮU |  |
- Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 100.000.000 | -
- Thặng dư vốn cổ phần | 50.000.000 | -
- Lợi nhuận chưa phân phối | 150.000.000 | -
Tổng Nguồn vốn | 400.000.000 | -
Giá trị hợp lý của tài sản thuần | - | 510.000.000

Ghi chú: (*) Giá trị bằng phát minh sáng chế bên bị mua chưa được ghi nhận là TSCĐ vô hình, nhưng khi mua, bên mua xác định thoả mãn tiêu chuẩn theo quy định của chuẩn mực kế toán số 04- Tài sản cố định vô hình nên sẽ ghi nhận là tài sản cố định vô hình.

Trường hợp này, vào ngày mua (01/01/X0) Công ty P sẽ phải ghi sổ kế toán của mình giá trị của từng tài sản, từng khoản nợ phải trả đã mua và giá trị của cổ phiếu đã đưa đi trao đổi, như sau:

Nợ TK 111, 112 20.000.000 (Theo giá trị hợp lý)

Nợ TK 131 25.000.000 -

Nợ TK 152 75.000.000 -

Nợ TK 2131 (Quyền sử dụng đất) 70.000.000 -

Nợ TK 2133 (Bằng phát minh sáng chế) 80.000.000 -

Nợ TK 211 (TSCĐ hữu hình) 350.000.000 -

Nợ TK 242 (Chi tiết lợi thế thương mại) 130.000.000 -

(= 640.000.000 đ - 510.000.000 đ)

Có TK 311 110.000.000

Có TK 4111 100.000.000

Có TK 4112 475.000.000

Có TK 111 65.000.000

Ví dụ 2: Hợp nhất kinh doanh liên quan đến mua toàn bộ tài sản thuần, có phát sinh bất lợi thương mại và không dẫn đến quan hệ công ty mẹ- công ty con:

Ngày 01/01/X1 Công ty P mua tất cả tài sản và nợ phải trả của Công ty S bằng cách phát hành cho Công ty S 10.000 cổ phiếu mệnh giá 10.000 đ/cổ phiếu. Giá trị thị trường của cổ phiếu phát hành này là 42.000 đ/1 cổ phiếu. Các chi phí phát sinh về thuê định giá và kiểm toán liên quan đến việc mua tài sản và nợ phải trả của Công ty S mà Công ty P phải chi bằng tiền mặt là 40.000.000 đ. Chi phí phát hành cổ phiếu của Công ty P đã chi bằng tiền mặt là 25.000.000 đ. Sau khi mua, chỉ có Công ty P tồn tại, còn Công ty S giải thể.

Trường hợp này giá phí hợp nhất kinh doanh được xác định như sau:

- Giá trị thị trường của 10.000 cổ phiếu Công ty P đã phát hành: | 42.000 đ x 10.000 = 420.000.000 đ
- Chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh.: | 40.000.000 đ
Cộng giá phí hợp nhất kinh doanh | 460.000.000 đ

Giá trị cổ phiếu phát hành của Công ty P được xác định bằng giá trị hợp lý của chúng trừ (-) đi chi phí phát hành cổ phiếu:

- Giá trị thị trường của 10.000 cổ phiếu Công ty P đã phát hành: | 420.000.000 đ
- Chi phí phát hành cổ phiếu: | (25.000.000 đ)
Giá trị cổ phiếu phát hành | 395.000.000 đ

Giá phí hợp nhất kinh doanh khi mua tài sản thuần của Công ty S là 460.000.000 đ; Tổng giá trị hợp lý của tài sản thuần của Công ty S vẫn là 510.000.000 đ (Bảng Cân đối kế toán của Công ty S tại ngày 31/12/X0 tương tự Ví dụ 1). Khoản chênh lệch 510.000.000 - 460.000.000 = 50.000.000 đ xử lý như sau:

Công ty P xem xét lại giá trị hợp lý của các tài sản, nợ phải trả của công ty S và thực hiện một số điều chỉnh như sau:

- Giá trị hợp lý của quyền sử dụng đất là 63.000.000 đ (trước đây là 70.000.000 đ) (giảm đi 7.000.000 đ);

- Giá trị hợp lý của nhà cửa, máy móc thiết bị là 315.000.000 đ (trước đây là 350.000.000 đ) (giảm đi 35.000.000 đ).

- Giá trị hợp lý của các tài sản và nợ phải trả khác không thay đổi.

Như vậy tổng giá trị hợp lý của tài sản thuần của Công ty S sau khi xem xét, đánh giá lại giảm đi là 42.000.000 đ (7.000.000 + 35.000.000), số chênh lệch 50.000.000 - 42.000.000 = 8.000.000 đ được hạch toán ngay vào lãi trong kỳ (TK 711).

Trường hợp này, vào ngày mua (01/01/X0) Công ty P sẽ phải ghi sổ kế toán của mình giá trị của từng tài sản, từng khoản nợ phải trả đã mua và giá trị của cổ phiếu đã đưa đi trao đổi, như sau:

Nợ TK 111, 112 20.000.000 (Theo giá trị hợp lý)

Nợ TK 131 25.000.000 -

Nợ TK 152 75.000.000 -

Nợ TK 2131 (Quyền sử dụng đất) 63.000.000 -

Nợ TK 2133 (Bằng phát minh sáng chế) 80.000.000 -

Nợ TK 211 (TSCĐ hữu hình) 315.000.000 -

Có TK 311 110.000.000

Có TK 4111 100.000.000

Có TK 4112 295.000.000

Có TK 111 65.000.000

Có TK 711 (468.000.000 - 460.000.000) 8.000.000

C- NGUYÊN TẮC LẬP VÀ TRÌNH BÀY BÁO CÁO TÀI CHÍNH HỢP NHẤT TRONG TRƯỜNG HỢP HỢP NHẤT KINH DOANH DẪN ĐẾN QUAN HỆ CÔNG TY MẸ - CÔNG TY CON

1- Bên mua là công ty mẹ không phải lập BCTC hợp nhất tại ngày mua mà phải lập BCTC hợp nhất tại thời điểm sớm nhất theo quy định hiện hành.

2- Bên mua là công ty mẹ khi lập và trình bày BCTC hợp nhất phải tuân thủ nguyên tắc lập và trình bày BCTC hợp nhất quy định trong Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con” và Thông tư hướng dẫn thực hiện Chuẩn mực kế toán số 25. Để phục vụ việc lập BCTC hợp nhất, bên mua là công ty mẹ phải thực hiện các quy định sau:

2.1- Tại ngày mua, bên mua (công ty mẹ) phải tính toán, xác định và ghi nhận các bút toán điều chỉnh chủ yếu sau trong sổ kế toán hợp nhất:

a) Ghi nhận số chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của các tài sản và các khoản nợ phải trả có thể xác định được của bên bị mua (công ty con) tại ngày mua:

Để phản ánh trên BCTC hợp nhất toàn bộ tài sản đã mua, nợ phải trả có thể xác định được tại ngày mua theo giá trị hợp lý, công ty mẹphải xác định và ghi nhận số chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của các tài sản, các khoản nợ phải trả có thể xác định được của công ty con tại ngày mua.

Bút toán điều chỉnh như sau:

Tăng các khoản mục Tài sản (Chi tiết số chênh lệch giữa giá trị hợp lý lớn hơn giá

trị ghi sổ của từng loại tài sản đã mua)

Giảm các khoản mục Nợ phải trả (Chi tiết số chênh lệch giữa giá trị hợp lý nhỏ

hơn giá trị ghi sổ của từng khoản nợ phải trả đã mua)

Giảm các khoản mục Tài sản (Chi tiết số chênh lệch giữa giá trị hợp lý nhỏ hơn

giá trị ghi sổ của từng loại tài sản đã mua)

Tăng các khoản mục Nợ phải trả (Chi tiết số chênh lệch giữa giá trị hợp lý lớn hơn

giá trị ghi sổ của từng khoản nợ phải trả đã mua)

Tăng (hoặc giảm) khoản mục Chênh lệch đánh giá lại tài sản (Số chênh lệch giữa

giá trị hợp lý và giá trị ghi sổ của các tài sản và các khoản nợ phải trả

có thể xác định được đã mua của công ty con tại ngày mua)

b) Ghi nhận giá trị ghi sổ khoản đầu tư của công ty mẹ (là bên mua) trong công ty con (là bên bị mua) và phần vốn của công ty mẹ trong vốn chủ sở hữu của công ty con tại ngày mua để loại trừ khi hợp nhất. Đồng thời xác định lợi thế thương mại phát sinh khi hợp nhất kinh doanh (nếu có) để ghi nhận trên BCĐKT hợp nhất. Lợi thế thương mại là số chênh lệch giữa giá phí hợp nhất kinh doanh so với phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và các khoản nợ tiềm tàng (nếu có), bút toán điều chỉnh như sau:

Giảm khoản mục - Vốn đầu tư của chủ sở hữu

Giảm khoản mục - Chênh lệch đánh giá lại tài sản

Giảm khoản mục - Quỹ dự phòng tài chính

Giảm khoản mục - Quỹ đầu tư phát triển

Giảm khoản mục - Lợi nhuận chưa phân phối

Tăng khoản mục - Lợi thế thương mại

...

Giảm khoản mục - Đầu tư vào công ty con.

c) Xác định lợi ích của cổ đông thiểu số trong giá trị tài sản thuần của công ty con hợp nhất để ghi nhận trên Bảng CĐKT hợp nhất. Lợi ích của cổ đông thiểu số trong tài sản thuần của công ty con bị hợp nhất tại ngày mua được xác định là một phần của giá trị tài sản thuần tính theo giá trị hợp lý của công ty con được xác định tương ứng cho các phần lợi ích không phải do công ty mẹ sở hữu do kết quả hợp nhất kinh doanh mang lại.

Bút toán điều chỉnh như sau:

Giảm khoản mục - Vốn đầu tư của chủ sở hữu

Giảm khoản mục - Chênh lệch đánh giá lại tài sản

Giảm khoản mục - Quỹ dự phòng tài chính

Giảm khoản mục - Quỹ đầu tư phát triển

Giảm khoản mục - Lợi nhuận chưa phân phối

...

Tăng khoản mục - Lợi ích của cổ đông thiểu số.

Các bút toán trên chỉ phục vụ cho mục đích lập BCTC hợp nhất mà không phản ánh trên sổ kế toán và BCTC riêng của công ty mẹ và BCTC của công ty con.

2.2- Để phục vụ cho mục đích lập BCTC hợp nhất, Bên mua phải theo dõi, thu thập và lưu giữ đầy đủ các thông tin, tài liệu về sự biến động tình hình tài chính và tình hình kinh doanh của công ty con từ thời điểm hợp nhất kinh doanh (ngày mua) đến ngày lập BCTC hợp nhất.

2.3- Khi lập BCTC hợp nhất, các bút toán điều chỉnh bên mua xác định tại ngày mua phải điều chỉnh cho phù hợp với sự biến động tình hình tài chính và tình hình kinh doanh của công ty mẹ và công ty con từ ngày hợp nhất kinh doanh đến ngày lập BCTC hợp nhất theo quy định của Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con” và Thông tư hướng dẫn thực hiện Chuẩn mực kế toán số 25.

2.4- Kết quả hoạt động kinh doanh của công ty con phải được đưa vào BCTC hợp nhất kể từ ngày mua.

Ví dụ 3: Mua toàn bộ cổ phiếu, không phát sinh lợi thế thương mại

Ngày 01/01/X1 Công ty P mua toàn bộ cổ phiếu đang lưu hành của Công ty S với giá 300.000.000 đ trả bằng tiền. Vào ngày mua, giá trị hợp lý của tài sản và nợ phải trả của Công ty S bằng với giá trị ghi sổ của chúng. Số liệu của Bảng Cân đối kế toán của Công ty P và Công ty S tại ngày 31/12/X0 như sau:

Đơn vị tính: đồng

Khoản mục | Bảng CĐKT Công ty P | Bảng CĐKT Công ty S
TÀI SẢN |  |
- Tiền | 350.000.000 | 50.000.000
- Phải thu của khách hàng | 75.000.000 | 50.000.000
- Hàng tồn kho | 100.000.000 | 60.000.000
- TSCĐ vô hình (Quyền sử dụng đất) | 175.000.000 | 40.000.000
- TSCĐ hữu hình (Nhà cửa, máy móc thiết bị) | 800.000.000 | 600.000.000
- Giá trị hao mòn luỹ kế | (400.000.000) | (300.000.000)
Tổng Tài sản | 1.100.000.000 | 500.000.000
NỢ PHẢI TRẢ | 300.000.000 | 200.000.000
- Phải trả người bán | 100.000.000 | 100.000.000
- Vay dài hạn | 200.000.000 | 100.000.000
VỐN CHỦ SỞ HỮU | 800.000.000 | 300.000.000
- Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 500.000.000 | 200.000.000
- Lợi nhuận chưa phân phối | 300.000.000 | 100.000.000
Tổng Nguồn vốn | 1.100.000.000 | 500.000.000

* Khi công ty P mua toàn bộ cổ phiếu của Công ty S vào ngày 01/01/X1 và trở thành công ty mẹ, ghi (trên sổ kế toán riêng của công ty P):

Nợ TK 221 - Đầu tư vào công ty con 300.000.000 (chi tiết Công ty S)

Có TK 111, 112 300.000.000

Sau khi mua Công ty S, Bảng Cân đối kế toán riêng của Công ty P và Bảng Cân đối kế toán của Công ty S như sau:

Đơn vị tính: đồng

Khoản mục | Bảng CĐKT Công ty P (sau khi mua CP Công ty S) | Bảng CĐKT Công ty S
TÀI SẢN |  |
- Tiền | 50.000.000 | 50.000.000
- Phải thu của khách hàng | 75.000.000 | 50.000.000
- Hàng tồn kho | 100.000.000 | 60.000.000
- TSCĐ vô hình (Quyền sử dụng đất) | 175.000.000 | 40.000.000
- TSCĐ hữu hình (Nhà cửa, máy móc thiết bị) | 800.000.000 | 600.000.000
- Giá trị hao mòn luỹ kế | (400.000.000) | (300.000.000)
- Đầu tư vào công ty con | 300.000.000 |
Tổng Tài sản | 1.100.000.000 | 500.000.000
NỢ PHẢI TRẢ | 300.000.000 | 200.000.000
- Phải trả người bán | 100.000.000 | 100.000.000
- Vay dài hạn | 200.000.000 | 100.000.000
VỐN CHỦ SỞ HỮU | 800.000.000 | 300.000.000
- Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 500.000.000 | 200.000.000
- Lợi nhuận chưa phân phối | 300.000.000 | 100.000.000
Tổng Nguồn vốn | 1.100.000.000 | 500.000.000

* Để phục vụ cho việc lập báo cáo tài chính hợp nhất, tại ngày mua (01/01/X1) Công ty P lập bút toán điều chỉnh (trên sổ kế toán hợp nhất) loại trừ giá trị ghi sổ khoản Đầu tư vào công ty con của công ty mẹ với phần vốn của công ty mẹ trong vốn chủ sở hữu của công ty con tại ngày mua, như sau:

Bút toán điều chỉnh:

Giảm khoản mục - Vốn đầu tư của chủ sở hữu (của công ty con S) 200.000.000

Giảm khoản mục - Lợi nhuận chưa phân phối (của công ty con S) 100.000.000

Giảm khoản mục - Đầu tư vào công ty con (của công ty mẹ P) 300.000.000

Ví dụ 4: Mua toàn bộ cổ phiếu, có phát sinh lợi thế thương mại

Ngày 01/01/X1 Công ty P mua toàn bộ cổ phiếu đang lưu hành của Công ty S với giá 400.000.000 đ trả bằng tiền. Tại ngày 31/12/X0, giá trị ghi sổ và giá trị hợp lý của các tài sản, nợ phải trả của Công ty S như sau:

Đơn vị tính: đồng

Khoản mục | Bảng CĐKT (Giá trị ghi sổ) | Bảng CĐKT (Giá trị hợp lý) | Chênh lệch
TÀI SẢN |  |  |
- Tiền | 50.000.000 | 50.000.000 |
- Phải thu của khách hàng | 50.000.000 | 50.000.000 |
- Hàng tồn kho | 60.000.000 | 75.000.000 | 15.000.000
- TSCĐ vô hình (Quyền sử dụng đất) | 40.000.000 | 100.000.000 | 60.000.000
- TSCĐ hữu hình (Nhà cửa, máy móc thiết bị) | 600.000.000 | 590.000.000 | (10.000.000)
- Giá trị hao mòn luỹ kế | (300.000.000) | (300.000.000) |
Tổng Tài sản | 500.000.000 | 565.000.000 | 65.000.000
NỢ PHẢI TRẢ | 200.000.000 | 235.000.000 | (35.000.000)
- Phải trả người bán | 100.000.000 | 100.000.000 |
- Vay dài hạn (Trái phiếu phát hành) | 100.000.000 | 135.000.000 | (35.000.000)
VỐN CHỦ SỞ HỮU | 300.000.000 |  |
- Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CF) | 200.000.000 |  |
- Lợi nhuận chưa phân phối | 100.000.000 |  |
Tổng Nguồn vốn | 500.000.000 |  | (35.000.000)
Giá trị tài sản thuần | 300.000.000 | 330.000.000 | 30.000.000

Như vậy Công ty P mua cao hơn giá trị ghi sổ của tài sản thuần của Công ty S là 100.000.000 đ (400.000.000 - 300.000.000) và cao hơn giá trị hợp lý của tài sản thuần của công ty S là 70.000.000 đ (400.000.000 - 330.000.000).

* Khi công ty P khi mua toàn bộ cổ phiếu của Công ty S vào ngày 01/01/X1 và trở thành công ty mẹ, ghi (trên sổ kế toán riêng của công ty P):

Nợ TK 221 - Đầu tư vào công ty con 400.000.000 (chi tiết công ty S)

Có các TK 111, 112 400.000.000

* Để phục vụ cho việc lập báo cáo tài chính hợp nhất, tại ngày mua (01/01/X1) Công ty P lập các bút toán điều chỉnh như sau (trên sổ kế toán hợp nhất):

a) Ghi nhận số chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của các tài sản và các khoản nợ phải trả có thể xác định được của công ty S tại ngày mua (01/01/X1):

Tăng khoản mục - Hàng tồn kho (= 75.000.000 - 60.000.000) 15.000.000

Tăng khoản mục - TSCĐ vô hình (quyền sử dụng đất) 60.000.000

(= 100.000.000 - 40.000.000)

Giảm khoản mục - TSCĐ hữu hình (= 590.000.000 - 600.000.000) 10.000.000

Tăng khoản mục - Vay dài hạn (= 135.000.000 - 100.000.000) 35.000.000

Tăng khoản mục - Chênh lệch đánh giá lại tài sản (Số chênh lệch 30.000.000

giữa giá trị hợp lý và giá trị ghi sổ của các tài sản

và các khoản nợ phải trả có thể xác định được đã

mua của công ty con tại ngày mua)

b) Loại trừ giá trị ghi sổ khoản Đầu tư vào công ty con của công ty mẹ với phần vốn của công ty mẹ trong vốn chủ sở hữu của công ty con tại ngày mua, đồng thời ghi nhận lợi thế thương mại phát sinh:

Giảm khoản mục - Vốn đầu tư của chủ sở hữu (của công ty con S) 200.000.000

Giảm khoản mục - Lợi nhuận chưa phân phối (của công ty con S) 100.000.000

Tăng khoản mục - Chênh lệch đánh giá lại tài sản 30.000.000

Tăng khoản mục - Lợi thế thương mại 70.000.000

Giảm khoản mục - Đầu tư vào công ty con (của công ty mẹ P) 400.000.000

Ví dụ 5: Mua ít hơn 100% cổ phiếu, có phát sinh lợi thế thương mại

Ngày 01/01/X1 Công ty P mua 80% cổ phiếu đang lưu hành của Công ty S với giá 320.000.000 đ trả bằng tiền gửi ngân hàng. Tại ngày 31/12/X0, giá trị ghi sổ và giá trị hợp lý của các tài sản, nợ phải trả trên Bảng CĐKT của Công ty S như sau:

Đơn vị tính: đồng

Khoản mục | Giá trị ghi sổ | Giá trị hợp lý | Chênh lệch
TÀI SẢN |  |  |
- Tiền | 50.000.000 | 50.000.000 |
- Phải thu của khách hàng | 50.000.000 | 50.000.000 |
- Hàng tồn kho | 60.000.000 | 75.000.000 | 15.000.000
- TSCĐ vô hình (Quyền sử dụng đất) | 40.000.000 | 100.000.000 | 60.000.000
- TSCĐ hữu hình (Nhà cửa, máy móc thiết bị) | 600.000.000 | 590.000.000 | (10.000.000)
- Giá trị hao mòn luỹ kế | (300.000.000) | (300.000.000) |
Tổng Tài sản | 500.000.000 | 565.000.000 | 65.000.000
NỢ PHẢI TRẢ | 200.000.000 | 235.000.000 | (35.000.000)
- Phải trả người bán | 100.000.000 | 100.000.000 |
- Vay dài hạn (Trái phiếu phát hành) | 100.000.000 | 135.000.000 | (35.000.000)
VỐN CHỦ SỞ HỮU | 300.000.000 |  |
- Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 200.000.000 |  |
- Lợi nhuận chưa phân phối | 100.000.000 |  |
Tổng Nguồn vốn | 500.000.000 |  |
Giá trị tài sản thuần | 300.000.000 | 330.000.000 | 30.000.000

- Giá phí hợp nhất kinh doanh: | 320.000.000
- Phần sở hữu của Công ty P trong giá trị tài sản thuần của công ty S: 80% x 330.000.000 | 264.000.000
- Lợi thế thương mại | 56.000.000
- Lợi ích của cổ đông thiểu số: 20% x 330.000.000 = | 66.000.000

* Công ty P khi mua cổ phiếu của Công ty S vào ngày 01/01/X1 ghi (Trên sổ kế toán riêng của công ty P):

Nợ TK 221 - Đầu tư vào công ty con 320.000.000 (chi tiết Công ty S)

Có TK 112 320.000.000

* Để phục vụ cho việc lập báo cáo tài chính hợp nhất, tại ngày mua (01/01/X1) Công ty P lập các bút toán điều chỉnh như sau (Trên sổ kế toán hợp nhất):

a) Ghi nhận số chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của các tài sản và các khoản nợ phải trả có thể xác định được của công ty S tại ngày mua (01/01/X1):

Tăng khoản mục - Hàng tồn kho (= 75.000.000 - 60.000.000) 15.000.000

Tăng khoản mục - TSCĐ vô hình (quyền sử dụng đất) 60.000.000

(= 100.000.000 - 40.000.000)

Giảm khoản mục - TSCĐ hữu hình (= 590.000.000 - 600.000.000) 10.000.000

Tăng khoản mục - Vay dài hạn (= 135.000.000 - 100.000.000) 35.000.000

Tăng khoản mục - Chênh lệch đánh giá lại tài sản (Số chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của các tài sản và các khoản nợ phải trả có thể xác định được đã mua của công ty con tại ngày mua) 30.000.000

b) Loại trừ giá trị ghi sổ khoản Đầu tư vào công ty con của công ty mẹ với phần vốn của công ty mẹ trong vốn chủ sở hữu của công ty con tại ngày mua, đồng thời ghi nhận lợi thế thương mại phát sinh:

Giảm khoản mục - Vốn đầu tư của chủ sở hữu (của công ty con S) (80%) 160.000.000

Giảm khoản mục - Lợi nhuận chưa phân phối (của công ty con S)(80%) 80.000.000

Giảm khoản mục - Chênh lệch đánh giá lại tài sản 24.000.000

Tăng khoản mục - Lợi thế thương mại 56.000.000

Giảm khoản mục - Đầu tư vào công ty con (của công ty mẹ P) 320.000.000

c) Xác định lợi ích của cổ đông thiểu số trong giá trị tài sản thuần của công ty con hợp nhất tại ngày mua:

Giảm khoản mục - Vốn đầu tư của chủ sở hữu (của công ty con S) (20%) 40.000.000

Giảm khoản mục - Lợi nhuận chưa phân phối (của công ty con S)(20%) 20.000.000

Giảm khoản mục - Chênh lệch đánh giá lại tài sản 6.000.000

Tăng khoản mục - Lợi ích của cổ đông thiểu số. 66.000.000

Giả sử Công ty P phải lập Bảng CĐKT hợp nhất ngay sau khi mua Công ty S. Bảng Cân đối kế toán hợp nhất như sau:

Đơn vị tính: đồng

Khoản mục | Bảng CĐKT | Bảng CĐKT | Bút toán điều chỉnh |  | Bảng CĐKT
 | Công ty P | Công ty S | Tăng | Giảm | hợp nhất
TÀI SẢN |  |  |  |  |
- Tiền | 10.000.000 | 50.000.000 |  |  | 60.000.000
- Phải thu của khách hàng | 75.000.000 | 50.000.000 |  |  | 125.000.000
- Hàng tồn kho | 100.000.000 | 60.000.000 | (a) 15.000.000 |  | 175.000.000
- TSCĐ vô hình (Quyền sử dụng đất) | 175.000.000 | 40.000.000 | (a) 60.000.000 |  | 275.000.000
- TSCĐ hữu hình (Nhà cửa, máy móc thiết bị) | 800.000.000 | 600.000.000 |  | (a) 10.000.000 | 1.390.000.000
- Giá trị hao mòn luỹ kế | (400.000.000) | (300.000.000) |  |  | (700.000.000)
- Đầu tư vào công ty con | 320.000.000 |  |  | (b) 320.000.000 | -
- Lợi thế thương mại |  |  | (b) 56.000.000 |  | 56.000.000
Tổng Tài sản | 1.080.000.000 | 500.000.000 |  |  | 1.381.000.000
NỢ PHẢI TRẢ | 280.000.000 | 200.000.000 |  |  | 515.000.000
- Phải trả người bán | 100.000.000 | 100.000.000 |  |  | 200.000.000
- Vay dài hạn (Trái phiếu phát hành) | 180.000.000 | 100.000.000 | (a) 35.000.000 |  | 315.000.000
VỐN CHỦ SƠ HỮU | 800.000.000 | 300.000.000 |  | 300.000.000 | 800.000.000
- Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 500.000.000 | 200.000.000 |  | (b) 160.000.000 (c) 40.000.000 | 500.000.000
- Lợi nhuận chưa phân phối | 300.000.000 | 100.000.000 |  | (b) 80.000.000 (c) 20.000.000 | 300.000.000
- Chênh lệch đánh giá lại tài sản |  |  | (a) 30.000.000 | (b) 24.000.000 (c) 6.000.000 | -
LỢI ÍCH CỦA CỔ ĐÔNG THIỂU SỐ |  |  | (c) 66.000.000 |  | 66.000.000
Tổng Nguồn vốn | 1.080.000.000 | 500.000.000 |  |  | 1.381.000.000

II. HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“CÁC KHOẢN DỰ PHÒNG, TÀI SẢN VÀ NỢ TIỀM TÀNG”

A. QUY ĐỊNH CHUNG

1. Một khoản dự phòng: Là khoản nợ không chắc chắn về giá trị và thời gian.

Doanh nghiệp được ghi nhận đối với các khoản dự phòng nếu có đủ các điều kiện theo quy định tại đoạn 11 Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”.

2. Nợ tiềm tàng:

2.1. Nợ tiềm tàng là:

a. Nghĩa vụ nợ có khả năng phát sinh từ các sự kiện đã qua và sự tồn tại của nghĩa vụ nợ này sẽ chỉ được xác nhận bởi khả năng hay xảy ra hoặc không hay xảy ra của một hoặc nhiều sự kiện không chắc chắn trong tương lai hoàn toàn không nằm trong phạm vi kiểm soát của doanh nghiệp; hoặc

b. Nghĩa vụ nợ hiện tại phát sinh từ các sự kiện đã qua nhưng chưa được ghi nhận vì:

Không thể chắc chắn có sự giảm sút về lợi ích kinh tế do việc phải thanh toán nghĩa vụ nợ; hoặc

Giá trị của nghĩa vụ nợ đó không được xác định một cách đáng tin cậy.

2.2. Doanh nghiệp không được ghi nhận một khoản nợ tiềm tàng.

Các khoản nợ tiềm tàng có thể xảy ra không theo dự tính ban đầu, do đó chúng phải được ước tính thường xuyên để xác định xem liệu sự giảm sút về lợi ích kinh tế có xảy ra hay không. Nếu sự giảm sút về các lợi ích kinh tế trong tương lai có thể xảy ra mà liên quan đến một khoản mục trước đây là một khoản mục nợ tiềm tàng, thì phải ghi nhận một khoản dự phòng vào các báo cáo tài chính của niên độ mà khả năng thay đổi đó có thể xảy ra (Ngoại trừ một số trường hợp không đưa ra được cách ước tính đáng tin cậy).

3. Tài sản tiềm tàng:

3.1. Tài sản tiềm tàng là tài sản có khả năng phát sinh từ các sự kiện đã xảy ra và sự tồn tại của tài sản này chỉ được xác nhận bởi khả năng hay xảy ra hoặc không hay xảy ra của một hoặc nhiều sự kiện không chắc chắn trong tương lai hoàn toàn không nằm trong phạm vi kiểm soát của doanh nghiệp.

3.2. Doanh nghiệp không được ghi nhận một tài sản tiềm tàng.

Doanh nghiệp không được ghi nhận các tài sản tiềm tàng trong các báo cáo tài chính, bởi vì điều này có thể dẫn đến việc ghi nhận khoản thu thập mà có thể không bao giờ thu được.

4. Các khoản dự phòng phải trả thường bao gồm:

- Dự phòng phải trả bảo hành sản phẩm;

- Dự phòng phải trả tái cơ cấu doanh nghiệp;

- Dự phòng phải trả đối với hợp đồng có rủi ro lớn mà trong đó những chi phí bắt buộc phải trả cho các nghĩa vụ liên quan đến hợp đồng vượt quá những lợi ích kinh tế dự tính thu được từ hợp đồng đó;

- Dự phòng phải trả khác.

5. Khi lập dự phòng phải trả, doanh nghiệp được ghi nhận vào chi phí quản lý doanh nghiệp, riêng đối với khoản dự phòng phải trả về chi phí sửa chữa, bảo hành sản phẩm được ghi nhận vào chi phí bán hàng, đối với khoản dự phòng phải trả về chi phí bảo hành công trình xây lắp được ghi nhận vào chi phí sản xuất, kinh doanh chung.

B. QUY ĐỊNH CỤ THỂ

Để hạch toán kế toán các khoản dự phòng, kế toán sử dụng TK 352 “Dự phòng phải trả”.

Tài khoản 352 “Dự phòng phải trả” dùng để phản ánh tình hình trích lập và sử dụng các khoản dự phòng phải trả tại doanh nghiệp.

1. Hạch toán Tài khoản 352 “Dự phòng phải trả” cần tôn trọng một số quy định sau:

1.1. Một khoản dự phòng phải trả chỉ được ghi nhận khi đồng thời thoả mãn ba điều kiện sau:

a. Doanh nghiệp có nghĩa vụ nợ hiện tại (Nghĩa vụ pháp lý hoặc nghĩa vụ liên đới) do kết quả từ một sự kiện đã xảy ra;

b. Có thể xảy ra sự giảm sút về những lợi ích kinh tế dẫn đến việc yêu cầu phải thanh toán nghĩa vụ nợ; và

c. Giá trị của nghĩa vụ nợ đó được một ước tính đáng tin cậy.

1.2. Giá trị được ghi nhận của một khoản dự phòng phải là giá trị được ước tính hợp lý nhất về khoản tiền sẽ phải chi để thanh toán nghĩa vụ nợ hiện tại tại ngày kết thúc kỳ kế toán.

1.3. Khoản dự phòng phải trả được lập mỗi năm một lần vào cuối niên độ kế toán. Trường hợp đơn vị phải lập báo cáo tài chính giữa niên độ (Đặc biệt là các công ty cổ phần niêm yết trên thị trường chứng khoán) thì được điều chỉnh dự phòng phải trả vào cuối kỳ kế toán giữa niên độ nếu có sự biến động lớn. Nếu số dự phòng phải trả phải lập ở kỳ kế toán này lớn hơn số dự phòng phải trả đã lập ở kỳ kế toán trước chưa sử dụng hết thì số chênh lệch dự phòng phải trả cần lập thêm được hạch toán vào chi phí sản xuất, kinh doanh trong kỳ kế toán đó. Trường hợp số dự phòng phải trả phải lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở kỳ kế toán trước chưa sử dụng hết thì số chênh lệch nhỏ hơn được hoàn nhập ghi giảm chi phí sản xuất, kinh doanh của kỳ kế toán đó.

Đối với dự phòng phải trả về bảo hành công trình xây lắp được lập cho từng công trình xây lắp và được lập vào cuối kỳ kế toán giữa niên độ hoặc cuối kỳ kế toán năm. Trường hợp số dự phòng phải trả về bảo hành công trình xây lắp đã lập lớn hơn chi phí thực tế phát sinh thì số chênh lệch được hoàn nhập ghi tăng thu nhập khác (ghi Có TK 711 “Thu nhập khác”).

1.4. Chỉ những khoản chi phí liên quan đến khoản dự phòng phải trả đã lập ban đầu mới được bù đắp bằng khoản dự phòng phải trả đó.

1.5. Không được ghi nhận khoản dự phòng phải trả cho các khoản lỗ hoạt động trong tương lai, trừ khi chúng liên quan đến một hợp đồng có rủi ro lớn và thoả mãn điều kiện ghi nhận là một khoản dự phòng phải trả.

1.6. Nếu doanh nghiệp có hợp đồng có rủi ro lớn, thì giá trị của nghĩa vụ nợ hiện tại theo hợp đồng phải được xác định và ghi nhận như một khoản dự phòng. Trong trường hợp này phải lập dự phòng riêng biệt cho từng hợp đồng có rủi ro lớn.

1.7. Một khoản dự phòng cho các khoản chi phí tái cơ cấu doanh nghiệp chỉ được ghi nhận khi có đủ các điều kiện ghi nhận đối với các khoản dự phòng theo quy định tại đoạn 11 Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”.

1.8. Khi tiến hành tái cơ cấu doanh nghiệp thì nghĩa vụ liên đới chỉ phát sinh khi doanh nghiệp:

a. Có kế hoạch chính thức cụ thể để xác định rõ việc tái cơ cấu doanh nghiệp, trong đó phải có ít nhất 5 nội dung sau:

- Toàn bộ hoặc một phần của việc kinh doanh có liên quan;

- Các vị trí quan trọng bị ảnh hưởng;

- Vị trí, nhiệm vụ và số lượng nhân viên ước tính sẽ được nhận bồi thường khi họ buộc phải thôi việc;

- Các khoản chi phí sẽ phải chi trả; và

- Khi kế hoạch được thực hiện.

b. Đưa ra được một dự tính chắc chắn về những chủ thể bị ảnh hưởng và tiến hành quá trình tái cơ cấu bằng việc bắt đầu thực hiện kế hoạch đó hoặc thông báo những vấn đề quan trọng đến những chủ thể bị ảnh hưởng của việc tái cơ cấu.

1.9. Một khoản dự phòng cho việc tái cơ cấu chỉ được dự tính cho những chi phí trực tiếp phát sinh từ hoạt động tái cơ cấu, đó là những chi phí thoả mãn cả hai điều kiện:

a. Cần phải có cho hoạt động tái cơ cấu; và

b. Không liên quan đến các hoạt động thường xuyên của doanh nghiệp.

1.10. Một khoản dự phòng cho việc tái cơ cấu không bao gồm các chi phí như:

a. Đào tạo lại hoặc thuyên chuyển nhân viên hiện có;

b. Tiếp thị;

c. Đầu tư vào những hệ thống mới và các mạng lưới phân phối.

2. Kết cấu và nội dung phản ánh của TK 352 “Dự phòng phải trả”:

Bên Nợ:

- Ghi giảm dự phòng phải trả khi phát sinh khoản chi phí liên quan đến khoản dự phòng đã được lập ban đầu;

- Ghi giảm (hoàn nhập) dự phòng phải trả khi doanh nghiệp chắc chắn không còn phải chịu sự giảm sút về kinh tế do không phải chi trả cho nghĩa vụ nợ;

- Ghi giảm dự phòng phải trả về số chênh lệch giữa số dự phòng phải trả cần lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở kỳ kế toán trước chưa sử dụng hết.

Bên Có: Phản ánh số dự phòng phải trả tính vào chi phí.

Số dư bên Có: Phản ánh số dự phòng phải trả hiện có cuối kỳ.

3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu:

3.1. Khi doanh nghiệp xác định chắc chắn một khoản dự phòng cho các khoản chi phí tái cơ cấu doanh nghiệp và thoả mãn các điều kiện ghi nhận đối với các khoản dự phòng, khi trích lập dự phòng cho các khoản chi phí tái cơ cấu doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 352 - Dự phòng phải trả.

3.2. Nếu doanh nghiệp có hợp đồng có rủi ro lớn mà trong đó những chi phí bắt buộc phải trả cho các nghĩa vụ liên quan đến hợp đồng vượt quá những lợi ích kinh tế dự tính thu được từ hợp đồng đó. Các chi phí bắt buộc phải trả theo các điều khoản của hợp đồng như khoản bồi thường hoặc đền bù do việc không thực hiện được hợp đồng, khi xác định chắc chắn một khoản dự phòng phải trả cần lập cho một hợp đồng có rủi ro lớn, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 352 - Dự phòng phải trả.

3.3. Trường hợp doanh nghiệp bán hàng cho khách hàng có kèm theo giấy bảo hành sửa chữa cho các khoản hỏng hóc do lỗi sản xuất được phát hiện trong thời gian bảo hành sản phẩm, hàng hoá, doanh nghiệp phải xác định cho từng mức chi phí sửa chữa cho toàn bộ nghĩa vụ bảo hành. Khi xác định số dự phòng phải trả cần lập về chi phí sửa chữa, bảo hành sản phẩm, hàng hoá, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 352 - Dự phòng phải trả.

Khi xác định số dự phòng phải trả cần lập về chi phí bảo hành công trình xây lắp, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 352 - Dự phòng phải trả.

3.4. Khi xác định số dự phòng phải trả khác cần lập tính vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 352 - Dự phòng phải trả.

3.5. Khi phát sinh các khoản chi phí liên quan đến khoản dự phòng phải trả đã lập ban đầu:

(1) Khi phát sinh các khoản chi phí bằng tiền liên quan đến thanh toán các nghĩa vụ nợ đã được lập dự phòng phải trả, ghi:

Nợ TK 352 - Dự phòng phải trả

Có các TK 111, 112, 331,...

(2) Khi phát sinh các khoản chi phí về bảo hành sản phẩm, hàng hoá, công trình xây lắp liên quan đến khoản dự phòng phải trả đã lập ban đầu (như: Chi phí nguyên vật liệu, chi phí nhân công, chi phí khấu hao tài sản cố định, chi phí dịch vụ mua ngoài,...), ghi:

(3) Trường hợp không có bộ phận độc lập về bảo hành sản phẩm, hàng hoá, công trình xây lắp:

+ Khi phát sinh các khoản chi phí liên quan đến việc bảo hành sản phẩm, hàng hoá, công trình xây lắp, ghi:

Nợ các TK 621, 622, 623, 627

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 152, 153, 214, 331, 334, 338,...

+ Cuối kỳ, kế toán kết chuyển chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có các TK 621, 622, 623, 627.

+ Khi sửa chữa, bảo hành sản phẩm, hàng hoá, công trình xây lắp hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 352 - Dự phòng phải trả

Nợ TK 641 - Chi phí bán hàng (Phần dự phòng phải trả về bảo hành sản phẩm, hàng hoá còn thiếu)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

(4) Trường hợp có bộ phận độc lập về bảo hành sản phẩm, hàng hoá, công trình xây lắp:

+ Số tiền phải trả cho đơn vị cấp dưới, đơn vị nội bộ về chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 352 - Dự phòng phải trả

Nợ TK 641 - Chi phí bán hàng (Phần dự phòng phải trả về bảo hành sản phẩm, hàng hoá còn thiếu)

Có TK 336 - Phải trả nội bộ.

+ Khi trả tiền cho đơn vị cấp dưới, đơn vị nội bộ về các chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp, ghi:

Nợ TK 336 - Phải trả nội bộ

Có các TK 111, 112.

3.6. Cuối kỳ kế toán năm hoặc cuối kỳ kế toán giữa niên độ (Sau đây gọi tắt là kỳ kế toán), doanh nghiệp phải tính, xác định số dự phòng phải trả cần lập:

(1) Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này lớn hơn số dự phòng phải trả đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch lớn hơn được ghi nhận vào chi phí trong kỳ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Nợ TK 641 - Chi phí bán hàng (Đối với dự phòng phải trả về bảo hành sản phẩm, hàng hoá)

Có TK 352 - Dự phòng phải trả.

(2) Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch nhỏ hơn phải hoàn nhập ghi giảm chi phí trong kỳ, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 641 - Chi phí bán hàng (đối với dự phòng phải trả về bảo hành sản phẩm, hàng hoá).

(3) Cuối kỳ kế toán giữa niên độ hoặc cuối kỳ kế toán năm, khi xác định số dự phòng phải trả về bảo hành công trình xây lắp phải lập cho từng công trình, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 352 - Dự phòng phải trả.

3.7. Hết thời hạn bảo hành công trình xây, lắp, nếu công trình không phải bảo hành, hoặc số dự phòng phải trả về bảo hành công trình xây lắp lớn hơn chi phí thực tế phát sinh thì số chênh lệch phải hoàn nhập, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 711 - Thu nhập khác.

3.8. Trong một số trường hợp doanh nghiệp có thể tìm kiếm một bên thứ 3 để thanh toán một phần hay toàn bộ chi phí cho khoản dự phòng (Ví dụ, thông qua các hợp đồng bảo hiểm, các khoản bồi thường hoặc các giấy bảo hành của nhà cung cấp). Bên thứ 3 có thể hoàn trả lại những gì mà doanh nghiệp đã thanh toán. Khi doanh nghiệp nhận được khoản bồi hoàn của một bên thứ 3 để thanh toán một phần hay toàn bộ chi phí cho khoản dự phòng, kế toán ghi:

Nợ các TK 111, 112,...

Có TK 711- Thu nhập khác.

3.9. Doanh nghiệp không được ghi nhận các tài sản tiềm tàng trong các báo cáo tài chính vì nếu ghi nhận sẽ dẫn đến tình trạng các khoản thu nhập đã ghi nhận nhưng có thể không bao giờ thu được (Ví dụ, một khoản bồi thường doanh nghiệp đang tiến hành các thủ tục pháp lý khi kết quả chưa chắc chắn). Tuy nhiên, khi việc thu được những khoản này gần như chắc chắn thì tài sản liên quan đến nó không còn là tài sản tiềm tàng (vì doanh nghiệp gần như chắc chắn thu được các lợi ích kinh tế) thì tài sản và thu nhập liên quan phải được ghi nhận trong báo cáo tài chính, khi đó kế toán ghi:

Nợ các TK 111, 112, 138

Có TK 711 - Thu nhập khác.

3.10. Khi thực hiện Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng” mà trên TK 335 “Chi phí phải trả” có Số dư Có “Chi tiết số dư trích trước về chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp” thì đơn vị kế toán phải chuyển số dư Có từ TK 335 (Chi tiết số dư Có về trích trước chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp) sang TK 352 “Dự phòng phải trả”.

C. TRÌNH BÀY BÁO CÁO TÀI CHÍNH

1. Đối với mỗi loại dự phòng, doanh nghiệp phải trình bày trong bản thuyết minh báo cáo tài chính:

a. Số dư đầu kỳ và cuối kỳ;

b. Số dự phòng tăng do các khoản dự phòng trích lập bổ sung trong kỳ, kể cả việc tăng các khoản dự phòng hiện có;

c. Số dự phòng giảm trong kỳ do phát sinh các khoản chi phí liên quan đến khoản dự phòng đã được lập ban đầu;

d. Số dự phòng giảm do các khoản dự phòng không sử dụng đến được ghi giảm trong kỳ.

2. Doanh nghiệp phải trình bày trên Bản thuyết minh báo cáo tài chính các thông tin không so sánh theo quy định từ đoạn 80 đến đoạn 87 của Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”.

III- HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“LÃI TRÊN CỔ PHIẾU”

* Đính chính vào đoạn 14 Chuẩn mực kế toán số 30 “Lãi trên cổ phiếu” (Ban hành theo Quyết định số 100/2005/QĐ-BTC ngày 28/12/2005 của Bộ trưởng Bộ Tài chính): bỏ cụm từ “và là khoản giảm trừ vào lợi nhuận chưa phân phối của doanh nghiệp”.

I. Quy định chung

1. Phạm vi áp dụng

Phần này của Thông tư quy định và hướng dẫn phương pháp tính lãi cơ bản trên cổ phiếu và trình bày chỉ tiêu này trên báo cáo tài chính. Trường hợp doanh nghiệp phải lập cả báo cáo tài chính riêng và báo cáo tài chính hợp nhất thì chỉ phải trình bày thông tin về lãi trên cổ phiếu theo quy định của chuẩn mực kế toán này trên báo cáo tài chính hợp nhất. Trường hợp doanh nghiệp không phải lập báo cáo tài chính hợp nhất thì chỉ trình bày thông tin về Lãi cơ bản trên cổ phiếu trên báo cáo kết quả hoạt động kinh doanh và Bản thuyết minh báo cáo tài chính riêng của mình.

Việc tính lãi suy giảm trên cổ phiếu và trình bày chỉ tiêu này trên báo cáo tài chính và các nội dung khác quy định trong Chuẩn mực kế toán số 30 “Lãi trên cổ phiếu” sẽ có hướng dẫn chi tiết sau khi Luật chứng khoán và các văn bản hướng dẫn Luật chứng khoán có các quy định về công cụ tài chính.

2. Phương pháp tính lãi cơ bản trên cổ phiếu

Công ty phải tính và trình bày trên báo cáo tài chính lãi cơ bản trên cổ phiếu theo các khoản lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty. Lãi cơ bản trên cổ phiếu được tính bằng cách chia lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty cho số lượng bình quân gia quyền của số cổ phiếu phổ thông đang lưu hành trong kỳ.

Lãi

cơ bản

trên

cổ phiếu

=

Lợi nhuận hoặc lỗ phân bổ cho cổ đông

sở hữu cổ phiếu phổ thông

Số bình quân gia quyền của cổ phiếu đang lưu hành trong kỳ

Lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty là các khoản lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp trong kỳ sau khi được điều chỉnh bởi cổ tức của cổ phiếu ưu đãi, những khoản chênh lệch phát sinh do thanh toán cổ phiếu ưu đãi và những tác động tương tự của cổ phiếu ưu đãi đã được phân loại vào nguồn vốn chủ sở hữu.

Số lượng cổ phiếu phổ thông được sử dụng để tính lãi cơ bản trên cổ phiếu là số bình quân gia quyền của cổ phiếu phổ thông đang lưu hành trong kỳ. Số bình quân gia quyền cổ phiếu phổ thông đang lưu hành trong kỳ hiện tại và tất cả các kỳ trình bày phải được điều chỉnh cho các sự kiện (Trừ việc chuyển đổi cổ phiếu phổ thông tiềm năng) tạo ra sự thay đổi về số lượng cổ phiếu phổ thông mà không dẫn đến thay đổi về nguồn vốn.

3. Trình bày lãi cơ bản trên cổ phiếu trên báo cáo tài chính

3.1. Các công ty cổ phần là công ty mẹ phải trình bày báo cáo tài chính hợp nhất thì chỉ phải trình bày chỉ tiêu Lãi cơ bản trên cổ phiếu trên báo cáo tài chính hợp nhất mà không phải trình bày trên báo cáo tài chính riêng. Trong trường hợp này lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ là lợi nhuận hoặc lỗ trên cơ sở thông tin hợp nhất theo quy định của Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”.

3.2. Đối với công ty cổ phần là công ty độc lập không phải lập báo cáo tài chính hợp nhất thì chỉ trình bày chỉ tiêu Lãi cơ bản trên cổ phiếu trên báo cáo tài chính riêng. Trường hợp này lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty là lợi nhuận hoặc lỗ của riêng công ty cổ phần này.

II. Quy định cụ thể

1. Xác định lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông

Việc tính lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông được thực hiện bằng cách lấy chỉ tiêu lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp trong kỳ trừ (-) các khoản điều chỉnh giảm và cộng (+) thêm các khoản điều chỉnh tăng lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp. Trường hợp công ty trình bày lãi cơ bản trên cổ phiếu trên báo cáo tài chính hợp nhất thì lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp trong kỳ là lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp được tính trên cơ sở thông tin hợp nhất. Trường hợp công ty trình bày trên báo cáo tài chính riêng thì lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp trong kỳ là lợi nhuận hoặc lỗ sau thuế của riêng công ty.Kế toán căn cứ vào sổ kế toán chi tiết theo dõi cổ phiếu ưu đãi, xác định các chỉ tiêu như sau:

1.1 Các khoản điều chỉnh giảm lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp, bao gồm:

a. Cổ tức của cổ phiếu ưu đãi: Cổ tức của cổ phiếu ưu đãi bao gồm: Cổ tức của cổ phiếu ưu đãi không lũy kế được thông báo trong kỳ báo cáo và cổ tức của cổ phiếu ưu đãi luỹ kế phát sinh trong kỳ báo cáo. Cổ tức của cổ phiếu ưu đãi được tính như sau:

Cổ tức của

cổ phiếu ưu đãi

=

Tỷ lệ cổ tức của cổ phiếu ưu đãi

x

Mệnh giá

cổ phiếu ưu đãi

- Cổ phiếu ưu đãi không luỹ kế là loại cổ phiếu mà nếu trong một kỳ kế toán năm nào đó công ty bị lỗ hoặc 1 lý do khác mà công ty không thông báo trả cổ tức cho người nắm giữ cổ phiếu ưu đãi thì số cổ tức này sẽ không được chuyển sang các kỳ sau để chi trả. Khi tính lợi nhuận hoặc lỗ sau thuế phân bổ cho cổ phiếu phổ thông phải lấy chỉ tiêu lợi nhuận (lỗ) trong kỳ trừ đi số cổ tức của cổ phiếu ưu đãi không luỹ kế được thông báo trong kỳ.

Ví dụ: Công ty cổ phần Trường Sơn có số cổ phiếu ưu đãi không luỹ kế trị giá 100.000.000 đ, cổ tức ưu đãi 15%/năm. Lợi nhuận (hoặc lỗ) phân bổ cho cổ đông sở hữu cổ phiếu phổ thông trong các năm 2002 đến 2005, như sau:

Đơn vị: 1.000.000đ

Chỉ tiêu | Năm 2002 | Năm 2003 | Năm 2004 | Năm 2005
Lợi nhuận (lỗ) sau thuế TNDN | (50) | 10 | 90 | 200
Cổ tức ưu đãi không luỹ kế | - | - | 15 | 15
Lợi nhuận (hoặc lỗ) phân bổ cho cổ phiếu phổ thông | (50) | 10 | 75 | 185

Theo ví dụ trên thì trong năm 2002 và 2003 lợi nhuận (hoặc lỗ) phân bổ cho cổ phiếu phổ thông cũng bằng lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp do đó công ty không thông báo cổ tức của cổ phiếu ưu đãi. Trong năm 2004, 2005 công ty thông báo cổ tức ưu đãi là 15.000.000 đồng, do vậy giá trị này phải được điều chỉnh giảm vào lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp. Nếu không tính đến các yếu tố khác, lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông là:

Năm 2004: 90.000.000 đ - 15.000.000 đ = 75.000.000 đ

Năm 2005: 200.000.000 đ - 15.000.000 đ = 185.000.000 đ

- Cổ phiếu ưu đãi luỹ kế là loại cổ phiếu được bảo đảm thanh toán cổ tức, kể cả trong một số kỳ kế toán năm công ty không thông báo thanh toán hoặc chỉ thông báo thanh toán được một phần thì số cổ tức chưa thanh toán được cộng dồn và công ty phải trả số cổ tức này trước khi trả cổ tức của cổ phiếu phổ thông. Khi tính lợi nhuận hoặc lỗ sau thuế phân bổ cho cổ phiếu phổ thông phải lấy chỉ tiêu lợi nhuận (lỗ) sau thuế thu nhập doanh nghiệp trong kỳ trừ đi số cổ tức ưu đãi phát sinh trong kỳ. Giá trị này không bao gồm số cổ tức ưu đãi luỹ kế liên quan đến các kỳ trước.

Ví dụ: Công ty cổ phần Trường Sơn có số cổ phiếu ưu đãi lũy kế trị giá 100.000.000 đ, cổ tức ưu đãi 15%/năm. Lợi nhuận (hoặc lỗ) phân bổ cho cổ đông sở hữu cổ phiếu phổ thông trong các năm 2002 đến 2005, như sau:

Đơn vị:1.000.000đ

Chỉ tiêu | Năm 2002 | Năm 2003 | Năm 2004 | Năm 2005
Lợi nhuận (lỗ) sau thuế TNDN | (50) | 10 | 90 | 200
Cổ tức ưu đãi luỹ kế phát sinh trong kỳ | 15 | 15 | 15 | 15
Cổ tức ưu đãi luỹ kế | 15 | 30 | 45 | 60
Lợi nhuận (hoặc lỗ) phân bổ cho cổ phiếu phổ thông | (65) | (5) | 75 | 185

Theo ví dụ trên thì trong các năm cổ tức ưu đãi luỹ kế phát sinh là 15.000.000 đồng. Cổ phiếu ưu đãi luỹ kế trong các năm tăng dần, tuy nhiên chỉ điều chỉnh giảm vào lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp trong kỳ là giá trị cổ tức ưu đãi luỹ kế phát sinh trong kỳ. Nếu không tính đến các yếu tố khác thì lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông là:

Năm 2002: - 50.000.000 đ - 15.000.000 đ = - 65.000.000 đ

Năm 2003: 10.000.000 đ - 15.000.000 đ = - 5.000.000 đ

Năm 2004: 90.000.000 đ - 15.000.000 đ = 75.000.000 đ

Năm 2005: 200.000.000 đ - 15.000.000 đ = 185.000.000 đ

b. Khoản chênh lệch lớn hơn giữa giá trị hợp lý của khoản thanh toán cho người sở hữu với giá trị ghi sổ của cổ phiếu ưu đãi khi công ty cổ phần mua lại cổ phiếu ưu đãi của người sở hữu.

Khi công ty cổ phần mua lại cổ phiếu ưu đãi, khoản chênh lệch giữa giá trị hợp lý của khoản thanh toán cho người sở hữu lớn hơn giá trị ghi sổ của cổ phiếu ưu đãi được trừ (-) khỏi lợi nhuận (hoặc lỗ) phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty để tính lãi cơ bản trên cổ phiếu.

Ví dụ: Trong năm 2005 Công ty cổ phần Trường Sơn mua lại số cổ phiếu ưu đãi có mệnh giá 50.000.000 đ với giá 80.000.000 đ. Lợi nhuận sau thuế thu nhập doanh nghiệp trong kỳ của công ty là 200.000.000 đ.

Theo ví dụ này khoản chênh lệch giữa giá trị hợp lý của khoản thanh toán cho người sở hữu lớn hơn giá trị ghi sổ của cổ phiếu ưu đãi = 80.000.000 đ – 50.000.000 đ = 30.000.000 đ. Khoản chênh lệch này được ghi nhận giảm vào nguồn vốn chủ sở hữu, nên không ảnh hưởng đến kết quả hoạt động kinh doanh trong kỳ. Vì vậy nó phải được điều chỉnh giảm khi tính lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông. Nếu không tính đến các yếu tố khác, lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông trong kỳ được tính như sau:

Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông trong kỳ là 200.000.000 đ – 30.000.000 đ = 170.000.000 đ.

c. Khoản chênh lệch lớn hơn giữa giá trị hợp lý của cổ phiếu phổ thông hoặc các khoản thanh toán khác thực hiện theo điều kiện chuyển đổi có lợi tại thời điểm thanh toán với giá trị hợp lý của cổ phiếu phổ thông được phát hành theo điều kiện chuyển đổi gốc.

Khoản chênh lệch lớn hơn giữa giá trị hợp lý của cổ phiếu phổ thông hoặc các khoản thanh toán khác thực hiện theo điều kiện chuyển đổi có lợi được trừ khỏi lợi nhuận (hoặc lỗ) phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty để tính lãi cơ bản trên cổ phiếu.

Ví dụ: Trong năm 2005 Công ty cổ phần Trường Sơn mua lại số cổ phiếu ưu đãi trước thời hạn. Để thực hiện được điều này công ty phải trả cho người nắm giữ thêm một khoản tiền ngoài cam kết ban đầu là 20.000.000 đ. Lợi nhuận sau thuế thu nhập doanh nghiệp trong kỳ của công ty là 200.000.000 đ.

Theo ví dụ này khoản tiền trả thêm được ghi nhận giảm trừ vào nguồn vốn chủ sở hữu và không ảnh hưởng đến kết quả kinh doanh trong kỳ. Vì vậy nó phải được điều chỉnh giảm khi tính lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông. Nếu không tính đến các yếu tố khác, lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông trong kỳ được tính như sau:

Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông trong kỳ = 200.000.000 đ – 20.000.000 = 180.000.000 đ.

1.2. Các khoản điều chỉnh tăng lợi nhuận hoặc lỗ sau thuế:

Khoản chênh lệch giữa giá trị ghi sổ của cổ phiếu ưu đãi lớn hơn giá trị hợp lý của khoản thanh toán cho người sở hữu khi công ty cổ phần mua lại cổ phiếu ưu đãi của người sở hữu cộng vào lợi nhuận (hoặc lỗ) phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty để tính lãi cơ bản trên cổ phiếu.

Ví dụ: Trong năm 2005 Công ty cổ phần Trường Sơn mua lại số cổ phiếu ưu đãi có mệnh giá 50.000.000 đ với giá 40.000.000 đ. Lợi nhuận sau thuế trong kỳ của công ty là 200.000.000 đ.

Theo ví dụ này khoản chênh lệch giữa giá trị ghi sổ của cổ phiếu ưu đãi lớn hơn giá trị hợp lý của khoản thanh toán cho người sở hữu = 50.000.000 đ – 40.000.000 đ = 10.000.000 đ. Khoản chênh lệch này được ghi nhận tăng vào nguồn vốn chủ sở hữu, vì vậy không ảnh hưởng đến kết quả hoạt động kinh doanh trong kỳ. Vì vậy nó phải được điều chỉnh tăng khi tính lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông. Nếu không tính đến các yếu tố khác, lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông trong kỳ được tính như sau:

Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông trong kỳ = 200.000.000 đ + 10.000.000 = 210.000.000 đ.

1.3. Bảng tính lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông

Sau khi tính toán được các chỉ tiêu cần điều chỉnh, kế toán lập bảng tính lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông, như sau:

Công ty Cổ phần Trường Sơn

Bảng tính lợi nhuận hoặc lỗ

phân bổ cho cổ phiếu phổ thông

Đơn vị tính: ....

Chỉ tiêu | Giá trị
A | 1
1. Lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp |
2. Số điều chỉnh giảm |
- Cổ tức của cổ phiếu ưu đãi |
+ Cổ tức ưu đãi không luỹ kế |
Lần 1: |
Lần 2: |
... |
+ Cổ tức ưu đãi không luỹ kế |
Lần 1: |
Lần 2: |
... |
- Khoản chênh lệch lớn hơn giữa giá trị hợp lý của khoản thanh toán cho người sở hữu với giá trị ghi sổ của cổ phiếu ưu đãi |
Lần 1: |
Lần 2: |
... |
- Khoản chênh lệch lớn hơn giữa giá trị hợp lý của cổ phiếu phổ thông hoặc các khoản thanh toán khác thực hiện theo điều kiện chuyển đổi có lợi |
Lần 1: |
Lần 2: |
- ... |
Tổng số điều chỉnh giảm |
3. Số điều chỉnh tăng |
- Khoản chênh lệch lớn hơn giữa giá trị ghi sổ của cổ phiếu ưu đãi với giá trị hợp lý của khoản thanh toán cho người sở hữu |
Lần 1: |
Lần 2: |
- ... |
Tổng số điều chỉnh tăng |
4. Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông |

Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông = Lợi nhuận hoặc lỗ sau thuế TNDN - Tổng số điều chỉnh giảm + Tổng số điều chỉnh tăng

Ví dụ: Với trường hợp của Công ty cổ phần Trường Sơn, giả thiết là các trường hợp nêu tại các ví dụ trên đều xảy ra, lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông được xác định theo bảng sau:

Công ty Cổ phần Trường Sơn

Bảng tính lợi nhuận hoặc lỗ

phân bổ cho cổ phiếu phổ thông

Đơn vị: đồng

Chỉ tiêu | Giá trị
A | 1
1. Lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp | 200.000.000
2. Số điều chỉnh giảm |
- Cổ tức của cổ phiếu ưu đãi |
+ Cổ tức ưu đãi không luỹ kế | 15.000.000
+ Cổ tức ưu đãi không luỹ kế | 15.000.000
- Khoản chênh lệch lớn hơn giữa giá trị hợp lý của khoản thanh toán cho người sở hữu với giá trị ghi sổ của cổ phiếu ưu đãi | 30.000.000
- Khoản chênh lệch lớn hơn giữa giá trị hợp lý của cổ phiếu phổ thông hoặc các khoản thanh toán khác thực hiện theo điều kiện chuyển đổi có lợi | 20.000.000
Tổng số điều chỉnh giảm | 80.000.000
3. Số điều chỉnh tăng |
- Khoản chênh lệch lớn hơn giữa giá trị ghi sổ của cổ phiếu ưu đãi với giá trị hợp lý của khoản thanh toán cho người sở hữu | 10.000.000
Tổng số điều chỉnh tăng | 10.000.000
4. Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông | 130.000.000

Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông = 200.000.000 đ – 80.000.000 đ + 10.000.000 đ = 130.000.000 đ.

2. Xác định số lượng cổ phiếu để tính lãi cơ bản trên cổ phiếu

2.1. Trường hợp phát hành hoặc mua lại cổ phiếu:

Số lượng cổ phiếu phổ thông được sử dụng để tính lãi cơ bản trên cổ phiếu là số bình quân gia quyền của cổ phiếu đang lưu hành trong kỳ, được tính bằng số lượng cổ phiếu phổ thông lưu hành đầu kỳ được cộng (+) với số cổ phiếu phổ thông được phát hành thêm nhân với số lượng ngày mà cổ phiếu được lưu hành trong kỳ chia cho tổng số ngày trong kỳ và trừ đi (-) số cổ phiếu phổ thông được mua lại nhân với số lượng ngày mà cổ phiếu được mua lại trong kỳ chia cho tổng số ngày trong kỳ.

Số lượng cổ phiếu bình quân | = | Số cổ phiếu | + | Số lượng cổ phiếu phát hành thêm trong kỳ | x | Số ngày lưu hành trong kỳ | - | Số lượng cổ phiếu mua lại trong kỳ | x | Số ngày được mua lại trong kỳ
lưu hành trong kỳ |  | đầu kỳ |  | Tổng số ngày trong kỳ |  |  |  | Tổng số ngày trong kỳ

Ví dụ: Trong năm 2005 Công ty cổ phần Trường Sơn có số lượng cổ phiếu phổ thông thay đổi như sau: (để đơn giản số ngày trong kỳ được tính theo số tháng trong kỳ)

Ngày | Giao dịch | Số lượng cổ phiếu | Mệnh giá cổ phiếu (1.000đ) | Giá trị (1.000đ) | Số cổ phiếu bình quân
1/1 | Đầu kỳ | 1.000 | 10 | 10.000 | 1.000 x 12/12 = 1.000
31/3 | Phát hành | 600 | 10 | 6.000 | 600 x 9/12 = 450
30/8 | Mua cổ phiếu quỹ | (150) | 10 | (1.500) | (150) x 4/12 = (50)
 | Tổng cộng | 1.450 |  | 14.500 | 1.400

Theo số liệu của ví dụ trên:

- 1.000 cổ phiếu phát hành từ đầu kỳ sẽ có số bình quân là 1.000 x 12/12 = 1.000 CP

- 600 cổ phiếu phát hành từ ngày 31/03 sẽ có số bình quân là 600 x 9/12 = 450 CP

- 150 cổ phiếu mua lại từ ngày 30/08 sẽ có số bình quân là (150) x 4/12 = (50) CP

Số lượng bình quân gia quyền số cổ phiếu phổ thông lưu hành trong kỳ được tính là 1.000 + 450 – 50 = 1.400 cổ phiếu. Trong khi đó số cổ phiếu lưu hành cuối kỳ là 1.450 cổ phiếu.

2.2. Trường hợp gộp, chia tách, thưởng cổ phiếu

a. Khi tách cổ phiếu đang lưu hành số lượng cổ phiếu phổ thông tăng lên tương ứng với tỷ lệ tách cổ phiếu. Trong trường hợp này không có sự thay đổi tương ứng về nguồn vốn. Để tính số lượng cổ phiếu bình quân lưu hành trong kỳ, công ty giả định việc tách cổ phiếu đã xảy ra ngay từ đầu kỳ báo cáo.

Ví dụ: Tiếp tục ví dụ về công ty cổ phần Trường Sơn, nếu ngày 30/10/2005 Công ty cổ phần Trường Sơn quyết định chia tách số cổ phiếu đang lưu hành với tiêu thức 1 cổ phiếu đang lưu hành thành 2 cổ phiếu mới thì sau khi tách công ty cổ phần sẽ có 1.450 x 2 = 2.900 cổ phiếu lưu hành với mệnh giá là 5.000 đ/1cổ phiếu.

Khi tính số lượng cổ phiếu để tính lãi trên cổ phiếu, công ty phải giả định việc tách cổ phiếu được thực hiện từ ngày 01/01/2005, theo đó công ty tính số lượng cổ phiếu bình quân gia quyền theo bảng sau:

Ngày | Giao dịch | Số lượng cổ phiếu | Mệnh giá cổ phiếu (1.000đ) | Giá trị (1.000đ) | Số cổ phiếu bình quân
1/1 | Đầu kỳ | 2.000 | 5 | 10.000 | 2.000 x 12/12 = 2.000
31/3 | Phát hành | 1.200 | 5 | 6.000 | 1.200 x 9/12 = 900
30/8 | Mua cổ phiếu quỹ | (300) | 5 | (1.500) | (300) x 4/12 = (100)
 | Tổng cộng | 2.900 |  | 14.500 | 2.800

Theo số liệu của ví dụ trên:

- Số lượng cổ phiếu sau khi tách tăng lên 2 lần = 1.450 x 2 = 2.900 cổ phiếu.

- Mệnh giá mỗi cổ phiếu giảm 2 lần = 10.000 đ : 2 = 5.000 đ.

- Tổng mệnh giá cổ phiếu = 14.500.000 đ, không đổi sau khi tách.

- Số cổ phiếu bình quân gia quyền tăng lên 2 lần = 1.400 x 2 = 2.800 cổ phiếu.

b. Khi gộp cổ phiếu số lượng cổ phiếu phổ thông giảm tương ứng với tỷ lệ gộp cổ phiếu. Trong trường hợp này không có sự thay đổi tương ứng về nguồn vốn. Để tính số lượng cổ phiếu bình quân lưu hành trong kỳ, công ty giả định việc gộp cổ phiếu đã xảy ra ngay từ đầu kỳ báo cáo.

Ví dụ: Tiếp tục ví dụ về công ty cổ phần Trường Sơn, nếu ngày 30/10/2005 Công ty cổ phần Trường Sơn không tách cổ phiếu mà quyết định gộp số cổ phiếu đang lưu hành với tiêu thức 2 cổ phiếu đang lưu hành thành 1 cổ phiếu mới thì sau khi tách công ty cổ phần sẽ có 1.450 : 2 = 725 cổ phiếu lưu hành với mệnh giá là 20.000 đ/1cổ phiếu.

Khi tính số lượng cổ phiếu để tính lãi trên cổ phiếu, công ty phải giả định việc gộp cổ phiếu được thực hiện từ ngày 01/01/2005, theo đó công ty tính số lượng cổ phiếu bình quân gia quyền theo bảng sau:

Ngày | Giao dịch | Số lượng cổ phiếu | Mệnh giá cổ phiếu (1.000đ) | Giá trị (1.000đ) | Số cổ phiếu bình quân
1/1 | Đầu kỳ | 500 | 20 | 10.000 | 500 x 12/12 = 500
31/3 | Phát hành | 300 | 20 | 6.000 | 300 x 9/12 = 225
30/8 | Mua cổ phiếu quỹ | (75) | 20 | (1.500) | (75) x 4/12 = (25)
 | Tổng cộng | 725 |  | 14.500 | 700

Theo số liệu của ví dụ trên:

- Số lượng cổ phiếu sau khi tách giảm đi 2 lần = 1.450 : 2 = 725 cổ phiếu.

- Mệnh giá mỗi cổ phiếu tăng 2 lần = 10.000 x 2 = 20.000 đ.

- Tổng mệnh giá cổ phiếu = 14.500.000 đ, không đổi sau khi gộp.

- Số cổ phiếu bình quân gia quyền giảm đi 2 lần = 1.400 : 2 = 700 cổ phiếu.

c. Khi phát hành cổ phiếu thưởng, số lượng cổ phiếu phổ thông sẽ tăng tương ứng với tổng số cổ phiếu được thưởng cho một cổ phiếu đang lưu hành. Trường hợp này không có sự thay đổi tương ứng về nguồn vốn do công ty cổ phần phát hành cổ phiếu phổ thông cho cổ đông đang nắm giữ từ lợi nhuận chưa phân phối mà không thu về bất cứ một khoản tiền nào.

Ví dụ: Tiếp tục ví dụ về công ty cổ phần Trường Sơn, nếu cuối năm 2005 Công ty cổ phần Trường Sơn quyết định phát hành cổ phiếu thưởng từ lợi nhuận chưa phân phối với tiêu thức 1 cổ phiếu đang lưu hành được thưởng thêm 1 cổ phiếu mới thì sau khi tách công ty cổ phần sẽ có 1.450 + 1.450 = 2.900 cổ phiếu lưu hành với mệnh giá là 10.000 đ/1cổ phiếu.

Khi tính số lượng cổ phiếu để tính Lãi cơ bản trên cổ phiếu, công ty phải giả định việc phát hành cổ phiếu thưởng được thực hiện từ ngày 01/01/2005, theo đó công ty tính số lượng cổ phiếu bình quân gia quyền theo bảng sau:

Ngày | Giao dịch | Số lượng cổ phiếu | Mệnh giá cổ phiếu (1.000đ) | Giá trị (1.000đ) | Số cổ phiếu bình quân
1/1 | Đầu kỳ | 2.000 | 10 | 20.000 | 2.000 x 12/12 = 2.000
31/3 | Phát hành | 1.200 | 10 | 12.000 | 1.200 x 9/12 = 900
30/8 | Mua cổ phiếu quỹ | (300) | 10 | (3.000) | (300) x 4/12 = (100)
 | Tổng cộng | 2.900 |  | 29.000 | 2.800

Theo số liệu của ví dụ trên:

- Số lượng cổ phiếu sau khi phát hành cổ phiếu thưởng tăng thêm 1.450 cổ phiếu = 1.450 + 1.450 = 2.900 cổ phiếu.

- Mệnh giá mỗi cổ phiếu không đổi là 10.000 đ.

- Tổng mệnh giá cổ phiếu tăng thêm 14.500.000 đ. Tuy nhiên số lợi nhuận chưa phân phối cũng giảm đi 14.500.000 đ, do vậy tổng nguồn vốn chủ sở hữu của công ty vẫn không thay đổi.

- Số cổ phiếu bình quân gia quyền tăng thêm 1.400 cổ phiếu = 1.400 + 1.400 = 2.800 cổ phiếu.

3. Tính lãi cơ bản trên cổ phiếu

Lãi cơ bản trên cổ phiếu được tính bằng cách chia lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty trong kỳ cho số lượng bình quân gia quyền của số cổ phiếu phổ thông đang lưu hành trong kỳ. Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông = Lợi nhuận hoặc lỗ sau thuế TNDN - Tổng số điều chỉnh giảm + Tổng số điều chỉnh tăng.

Lãi

cơ bản

trên

cổ phiếu

=

Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông (= Lợi nhuận hoặc lỗ sau thuế TNDN - Tổng số điều chỉnh giảm + Tổng số điều chỉnh tăng)

Số bình quân gia quyền của cổ phiếu đang lưu hành trong kỳ

Ví dụ: Với ví dụ của Công ty cổ phần Trường Sơn, lãi trên cổ phiếu cơ bản được tính trong các trường hợp như sau:

- Trường hợp công ty phát hành và mua lại cổ phiếu:

Lãi trên cổ phiếu = 130.000.000/1.400 = 92.800 đ/cổ phiếu

- Trường hợp công ty phát hành, mua lại cổ phiếu và tách cổ phiếu:

Lãi trên cổ phiếu = 130.000.000/2.800 = 46.400 đ/cổ phiếu

- Trường hợp công ty phát hành, mua lại cổ phiếu và gộp cổ phiếu:

Lãi trên cổ phiếu = 130.000.000/700 = 185.600 đ/cổ phiếu

- Trường hợp công ty phát hành, mua lại cổ phiếu và phát hành cổ phiếu thưởng:

Lãi trên cổ phiếu = 130.000.000/2.800 = 46.400 đ/cổ phiếu

3. Điều chỉnh hồi tố

Công ty điều chỉnh hồi tố Lãi cơ bản trên cổ phiếu cho tất cả các kỳ báo cáo nếu số lượng cổ phiếu phổ thông đang lưu hành tăng lên do vốn hoá, phát hành cổ phiếu thưởng, tách cổ phiếu hoặc giảm đi do gộp cổ phiếu. Nếu những thay đổi đó xảy ra sau ngày kết thúc kỳ kế toán năm nhưng trước ngày phát hành báo cáo tài chính, số liệu được tính trên mỗi cổ phiếu của kỳ báo cáo hiện tại và mỗi kỳ báo cáo trước đó trên báo cáo tài chính được tính dựa trên số lượng cổ phiếu mới.

Công ty phải trình bày kết quả tính trên mỗi cổ phiếu phản ánh sự thay đổi về số lượng cổ phiếu. Ngoài ra, Lãi cơ bản trên cổ phiếu còn được điều chỉnh do tác động của các sai sót và điều chỉnh phát sinh từ việc thay đổi chính sách kế toán theo nguyên tắc hồi tố và tác động của việc hợp nhất kinh doanh.

4. Trình bày trên báo cáo tài chính

Công ty cổ phần trình bày bổ sung trên báo cáo kết quả hoạt động kinh doanh chỉ tiêu lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông, số cổ phiếu bình quân lưu hành trong kỳ và chỉ tiêu Lãi cơ bản trên cổ phiếu từ lợi nhuận (hoặc lỗ) sau thuế thu nhập doanh nghiệp phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ cho tất cả các kỳ báo cáo. Công ty cổ phần trình bày Lãi cơ bản trên cổ phiếu kể cả trong trường hợp giá trị này là một số âm (Lỗ trên cổ phiếu).

Trên báo cáo kết quả hoạt động kinh doanh, công ty cổ phần trình bày bổ sung các chỉ tiêu về Lãi cơ bản trên cổ phiếu, như sau:

Nếu trình bày trên báo cáo kết quả hoạt động kinh doanh hợp nhất:

- Lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông được tính trên cơ sở thông tin hợp nhất.

- Số cổ phiếu bình quân lưu hành trong kỳ của Công ty mẹ;

- Lãi cơ bản trên cổ phiếu trình bày trên cơ sở thông tin hợp nhất.

Nếu trình bày trên báo cáo kết quả hoạt động kinh doanh riêng:

- Lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty cổ phần độc lập.

- Số cổ phiếu bình quân lưu hành trong kỳ của Công ty cổ phần độc lập.

- Lãi cơ bản trên cổ phiếu của công ty cổ phần độc lập.

5. Trình bày trên Bản thuyết minh báo cáo tài chính

Để thuyết minh cho các chỉ tiêu trình bày trên Báo cáo kết quả hoạt động kinh doanh, trong Bản thuyết minh báo cáo tài chính, công ty cổ phần trình bày bổ sung các thông tin sau:

- Lãi cơ bản trên cổ phiếu | Năm nay | Năm trước
+ Lợi nhuận kế toán sau thuế thu nhập doanh nghiệp + Các khoản điều chỉnh tăng hoặc giảm lợi nhuận kế toán để xác định lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông: Các khoản điều chỉnh tăng Các khoản điều chỉnh giảm + Lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông + Cổ phiếu phổ thông đang lưu hành bình quân trong kỳ + Lãi cơ bản trên cổ phiếu | ... ... ... | ... ... ...

Phương pháp ghi chép:

+ Lợi nhuận kế toán sau thuế TNDN: Theo số liệu trong báo cáo kết quả hoạt động kinh doanh.

+ Các khoản điều chỉnh tăng hoặc giảm lợi nhuận kế toán để xác định lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông:

Các khoản điều chỉnh tăng: Lấy số liệu của Cột 2 “Điều chỉnh tăng” Dòng Tổng cộng trong Bảng kê số liệu điều chỉnh.

Các khoản điều chỉnh giảm: Lấy số liệu của Cột 1 “Điều chỉnh giảm” Dòng Tổng cộng trong Bảng kê số liệu điều chỉnh.

+ Lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông = Lợi nhuận kế toán sau thuế TNDN + Các khoản điều chỉnh tăng - Các khoản điều chỉnh giảm.

+ Cổ phiếu phổ thông đang lưu hành bình quân trong kỳ.

+ Lãi cơ bản trên cổ phiếu.

- Các thông tin khác:

+ Số bình quân gia quyền cổ phiếu phổ thông sử dụng để tính lãi cơ bản trên cổ phiếu, so sánh giữa các số bình quân gia quyền;

+ Báo cáo chi tiết ảnh hưởng của từng loại công cụ tài chính có tác động tới Lãi cơ bản trên cổ phiếu.

IV- TỔ CHỨC THỰC HIỆN

1- Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng công báo. Các qui định trước đây trái với Thông tư này đều bãi bỏ. Những phần kế toán khác có liên quan nhưng không hướng dẫn trong Thông tư này thì thực hiện theo chế độ kế toán hiện hành.

2- Các Tổng công ty, công ty có chế độ kế toán đặc thù đã được Bộ Tài chính chấp thuận, phải căn cứ vào 04 chuẩn mực kế toán (đợt 5) ban hành theo Quyết định số 100/2005/QĐ-BTC ngày 28/12/2005 và Thông tư này để hướng dẫn, bổ sung phù hợp.

3- Các Bộ, Ngành, Uỷ ban Nhân dân, Sở Tài chính, Cục Thuế các Tỉnh, Thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các doanh nghiệp thực hiện Thông tư này. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết.

Nơi nhận: - Thủ tướng, các Phó Thủ tướng Chính phủ; - Văn phòng TW Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Văn phòng Chính phủ; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; - Toà án NDTC; - Viện Kiểm sát NDTC; - UBND tỉnh, thành phố trực thuộc TW; - Cơ quan TW của các đoàn thể; - Cục Kiểm tra văn bản - Bộ Tư pháp - Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW; - Các TCT 91; - Công báo; - Vụ Pháp chế - Bộ Tài chính; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, Vụ CĐKT. | KT. BỘ TRƯỞNG THỨ TRƯỞNG (đã ký) Lê Thị Băng Tâm


TT 2007 - 161 huong dan lai 16 cm 3 dot dau

BỘ TÀI CHÍNH

Số: 161/2007/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 31 tháng 12 năm 2007

THÔNG TƯ

Hướng dẫn thực hiện mười sáu (16) chuẩn mực kế toán ban hành theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001, Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 và Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thực hiện mười sáu (16) chuẩn mực kế toán ban hành kèm theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001, Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002, Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính, như sau:

I. QUY ĐỊNH CHUNG

1. Thông tư này áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

2. Thông tư này hướng dẫn thực hiện các chuẩn mực kế toán gồm: Chuẩn mực kế toán số 02 “Hàng tồn kho”, Chuẩn mực kế toán số 03 “Tài sản cố định hữu hình”, Chuẩn mực kế toán số 04 “Tài sản cố định vô hình”, Chuẩn mực kế toán số 05 “Bất động sản đầu tư”, Chuẩn mực kế toán số 06 “Thuê tài sản”, Chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết”, Chuẩn mực kế toán số 08 “Thông tin tài chính về những khoản vốn góp liên doanh”, Chuẩn mực kế toán số 10 “Ảnh hưởng của việc thay đổi tỷ giá hối đoái”, Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác”, Chuẩn mực kế toán số 15 “Hợp đồng xây dựng”, Chuẩn mực kế toán số 16 “Chi phí đi vay”, Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”, Chuẩn mực kế toán số 24 “Báo cáo lưu chuyển tiền tệ”, Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”, Chuẩn mực kế toán số 26 “Thông tin về các bên liên quan”.

II. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 02 "HÀNG TỒN KHO", CHUẨN MỰC KẾ TOÁN SỐ 03 "TÀI SẢN CỐ ĐỊNH HỮU HÌNH", CHUẨN MỰC KẾ TOÁN SỐ 04 "TÀI SẢN CỐ ĐỊNH VÔ HÌNH"

Nội dung kế toán hàng tồn kho, kế toán chi phí sản xuất chung cố định, kế toán hao hụt, mất mát hàng tồn kho và kế toán dự phòng giảm giá hàng tồn kho được thực hiện theo Chế độ kế toán Doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 (dưới đây gọi chung là Chế độ kế toán doanh nghiệp hiện hành) của Bộ trưởng Bộ Tài chính (Xem hướng dẫn các tài khoản thuộc nhóm 15 –Hàng tồn kho).

Nội dung phản ánh và phương pháp kế toán TSCĐ hữu hình, TSCĐ vô hình được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành (Xem hướng dẫn TK 211, 213).

III. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 05 “BẤT ĐỘNG SẢN ĐẦU TƯ”

1. Bất động sản đầu tư và các trường hợp ghi nhận:

1.1. Bất động sản đầu tư:

Bất động sản (BĐS) đầu tư là bất động sản, gồm: Quyền sử dụng đất; Nhà, hoặc một phần của nhà, hoặc cả nhà và đất; Cơ sở hạ tầng do người chủ sở hữu hoặc người đi thuê tài sản theo hợp đồng thuê tài chính nắm giữ nhằm mục đích thu lợi từ việc cho thuê hoặc chờ tăng giá mà không phải để:

- Sử dụng trong sản xuất, cung cấp hàng hóa, dịch vụ hoặc sử dụng cho các mục đích quản lý; hoặc:

- Bán trong kỳ hoạt động kinh doanh thông thường.

1.2. Các trường hợp được ghi nhận là bất động sản đầu tư:

- Quyền sử dụng đất (do doanh nghiệp bỏ tiền ra mua lại) nắm giữ trong thời gian dài để chờ tăng giá;

- Quyền sử dụng đất (do doanh nghiệp bỏ tiền ra mua lại) nắm giữ mà chưa xác định rõ mục đích sử dụng trong tương lai;

- Nhà do doanh nghiệp sở hữu (hoặc do doanh nghiệp thuê tài chính) và cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động;

- Nhà đang được giữ để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động;

- Cơ sở hạ tầng đang được giữ để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động.

1.3. Các trường hợp đặc biệt được ghi nhận là bất động sản đầu tư

- Đối với những bất động sản mà một phần doanh nghiệp nắm giữ nhằm mục đích thu lợi từ việc cho thuê hoạt động hoặc chờ tăng giá và một phần sử dụng cho sản xuất, cung cấp hàng hóa, dịch vụ hoặc cho quản lý thì nếu những phần tài sản này được bán riêng rẽ (hoặc cho thuê riêng rẽ theo một hoặc nhiều hợp đồng thuê hoạt động), doanh nghiệp sẽ hạch toán phần tài sản dùng để cho thuê hoặc chờ tăng giá là bất động sản đầu tư còn phần tài sản dùng cho sản xuất và quản lý được hạch toán là TSCĐ hữu hình hoặc TSCĐ vô hình.

Trường hợp bất động sản không bán được riêng rẽ và phần sử dụng cho kinh doanh hoặc cho quản lý là không đáng kể (dưới 20% diện tích) thì hạch toán là bất động sản đầu tư. Ví dụ: Doanh nghiệp có một toà nhà có trên 80% diện tích chuyên cho thuê hoạt động và dưới 20% diện tích sử dụng làm văn phòng công ty thì toà nhà đó được hạch toán là bất động sản đầu tư.

- Trường hợp doanh nghiệp cung cấp các dịch vụ liên quan cho những người sử dụng bất động sản do doanh nghiệp sở hữu là một phần tương đối nhỏ trong toàn bộ thoả thuận thì doanh nghiệp sẽ hạch toán tài sản này là bất động sản đầu tư. Ví dụ: Doanh nghiệp sở hữu toà nhà cho các đơn vị khác thuê làm văn phòng (cho thuê hoạt động) đồng thời cung cấp dịch vụ bảo dưỡng và an ninh đối với toà nhà cho thuê này.

- Trường hợp, một Công ty con cho Công ty mẹ hoặc Công ty con khác trong cùng một Tập đoàn thuê hoặc sử dụng và nắm giữ một bất động sản thì bất động sản đó được hạch toán là bất động sản đầu tư trên Báo cáo tài chính riêng của Công ty con có bất động sản đó hoặc Báo cáo tài chính riêng của Công ty mẹ nếu Công ty mẹ cho các Công ty con thuê (nếu nó thoả mãn định nghĩa bất động sản đầu tư), nhưng không được phản ánh là bất động sản đầu tư trong Báo cáo tài chính hợp nhất.

2. Kế toán bất động sản đầu tư: Nội dung phản ánh và phương pháp kế toán bất động sản đầu tư theo Chế độ kế toán doanh nghiệp (Xem hướng dẫn TK 217, TK 2147, TK 5117, TK 1567, TK 632).

IV. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 06

"THUÊ TÀI SẢN"

1. Phân loại thuê tài sản

1.1. Phân loại thuê tài sản phải căn cứ vào bản chất các điều khoản trong hợp đồng và phải thực hiện ngay tại thời điểm khởi đầu thuê tài sản. Sau thời điểm khởi đầu thuê tài sản nếu có thay đổi các điều khoản của hợp đồng (trừ gia hạn hợp đồng) thì các điều khoản mới này được áp dụng cho suốt thời hạn hợp đồng. Nhưng thay đổi về ước tính (thay đổi ước tính thời gian sử dụng kinh tế hoặc giá trị còn lại của tài sản thuê) hoặc thay đổi khả năng thanh toán của bên thuê thì không làm thay đổi sự phân loại thuê tài sản đối với ghi sổ kế toán.

1.2. Phân loại thuê tài sản được căn cứ vào mức độ chuyển giao các rủi ro và lợi ích gắn liền với quyền sở hữu tài sản thuê từ bên cho thuê cho bên thuê. Thuê tài sản bao gồm thuê tài chính và thuê hoạt động.

1.2.1. Thuê tài chính:

a) Thuê tài chính: Là thuê tài sản mà bên cho thuê có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản cho bên thuê. Quyền sở hữu tài sản có thể chuyển giao vào cuối thời hạn thuê.

b) Các trường hợp thuê tài sản dưới đây thường dẫn đến hợp đồng thuê tài chính:

- Bên cho thuê chuyển giao quyền sở hữu tài sản cho bên thuê khi hết thời hạn thuê.

- Tại thời điểm khởi đầu thuê tài sản, bên thuê có quyền lựa chọn mua lại tài sản thuê với mức giá ước tính thấp hơn giá trị hợp lý vào cuối thời hạn thuê.

- Thời hạn thuê tài sản tối thiểu phải chiếm phần lớn thời gian sử dụng kinh tế của tài sản cho dù không có sự chuyển giao quyền sở hữu.

- Tại thời điểm khởi đầu thuê tài sản, giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu chiếm phần lớn (tương đương) giá trị hợp lý của tài sản thuê.

- Tài sản thuê thuộc loại chuyên dùng mà chỉ có bên thuê có khả năng sử dụng không cần có sự thay đổi, sửa chữa lớn nào.

c) Hợp đồng thuê tài sản cũng được coi là hợp đồng thuê tài chính nếu hợp đồng thoả mãn ít nhất một trong ba (3) trường hợp sau:

- Nếu bên thuê huỷ hợp đồng và đền bù tổn thất phát sinh liên quan đến việc huỷ hợp đồng cho bên cho thuê;

- Thu nhập hoặc tổn thất do sự thay đổi giá trị hợp lý của giá trị còn lại của tài sản thuê gắn với bên thuê;

- Bên thuê có khả năng tiếp tục thuê lại tài sản sau khi hết hạn hợp đồng thuê với tiền thuê thấp hơn giá thuê thị trường.

1.2.2. Thuê hoạt động:

- Thuê tài sản được phân loại là thuê hoạt động nếu nội dung của hợp đồng thuê tài sản không có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản.

- Thuê tài sản là quyền sử dụng đất thường được phân loại là thuê hoạt động vì quyền sử dụng đất thường có thời gian sử dụng kinh tế vô hạn và quyền sở hữu sẽ không chuyển giao cho bên thuê khi hết thời hạn thuê.

2. Hướng dẫn kế toán thuê tài sản là thuê tài chính

2.1- Ghi nhận tài sản thuê tài chính đối với bên thuê

2.1.1. Tại thời điểm nhận tài sản thuê, bên thuê ghi nhận giá trị tài sản thuê tài chính và nợ gốc phải trả về thuê tài chính với cùng một giá trị bằng với giá trị hợp lý của tài sản thuê. Nếu giá trị hợp lý của tài sản thuê cao hơn giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu thì ghi theo giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu.

Khi tính giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu cho việc thuê tài sản, doanh nghiệp có thể sử dụng tỷ lệ lãi suất ngầm định hoặc tỷ lệ lãi suất được ghi trong hợp đồng thuê hoặc tỷ lệ lãi suất biên đi vay của bên thuê.

Trường hợp trong hợp đồng thuê tài chính đã ghi rõ số nợ gốc phải trả bằng giá trị hợp lý tài sản thuê thì tài sản thuê và nợ phải trả về thuê tài chính được ghi theo cùng giá trị này.

Giá trị hợp lý hoặc giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu ghi nhận giá trị TSCĐ thuê tài chính là giá chưa có thuế GTGT (Kể cả trường hợp TSCĐ thuê tài chính dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế và trường hợp TSCĐ thuê tài chính dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp).

2.1.2. Các chi phí trực tiếp phát sinh ban đầu liên quan đến hoạt động thuê tài chính được tính vào nguyên giá của tài sản thuê.

2.1.3. Khoản thanh toán tiền thuê tài sản thuê tài chính phải được chia ra thành chi phí tài chính (số tiền lãi thuê tài chính) và khoản phải trả nợ gốc từng kỳ. Số tiền lãi thuê tài chính phải trả được hạch toán vào chi phí tài chính trong suốt thời hạn thuê. Số tiền lãi thuê tài chính ghi nhận vào chi phí tài chính từng kỳ được xác định bằng số dư nợ gốc còn lại nhân (x) với tỷ lệ lãi suất định kỳ cố định.

Trường hợp số thuế GTGT do bên cho thuê đã trả khi mua TSCĐ để cho thuê mà bên thuê phải hoàn lại thì số tiền lãi thuê tài chính phải trả bao gồm cả số lãi tính trên số thuế GTGT mà bên thuê chưa trả cho bên cho thuê.

2.1.4. Bên thuê có trách nhiệm tính, trích khấu hao tài sản cố định vào chi phí sản xuất, kinh doanh theo định kỳ trên cơ sở áp dụng chính sách khấu hao nhất quán với chính sách khấu hao của tài sản cùng loại thuộc sở hữu của doanh nghiệp đi thuê.

Nếu không chắc chắn là bên thuê sẽ có quyền sở hữu tài sản thuê khi hết hạn hợp đồng thuê thì tài sản thuê sẽ được khấu hao theo thời hạn thuê nếu thời hạn thuê ngắn hơn thời gian sử dụng hữu ích của tài sản thuê.

2.1.5. Trường hợp lãi thuê tài chính đủ điều kiện được vốn hoá vào giá trị tài sản dở dang thì thực hiện theo quy định tại phần hướng dẫn Chuẩn mực kế toán số 16- Chi phí đi vay.

2.2. Kế toán TSCĐ thuê tài chính: Nội dung phản ánh và phương pháp kế toán TSCĐ thuê tài chính thực hiện theo quy định tại Chế độ kế toán doanh nghiệp hiện hành.

3. Hướng dẫn kế toán thuê tài sản là thuê hoạt động

3.1. Ghi nhận thuê tài sản là thuê hoạt động đối với doanh nghiệp thuê

Thuê tài sản là thuê hoạt động thì doanh nghiệp thuê không phản ánh giá trị tài sản đi thuê trên Bảng cân đối kế toán của doanh nghiệp, mà chỉ phản ánh chi phí tiền thuê hoạt động vào chi phí sản xuất, kinh doanh theo phương pháp đường thẳng cho suốt thời hạn thuê tài sản, không phụ thuộc vào phương thức thanh toán tiền thuê (Trả tiền thuê từng kỳ hay trả trước, trả sau).

3.2. Kế toán TSCĐ thuê hoạt động: Nội dung phản ánh và phương pháp kế toán TSCĐ thuê hoạt động thực hiện theo quy định tại Chế độ kế toán Doanh nghiệp hiện hành.

4. Kế toán giao dịch bán và thuê lại TSCĐ là thuê tài chính

4.1. Ghi nhận giao dịch bán và thuê lại tài sản là thuê tài chính

Giao dịch bán và thuê lại tài sản được thực hiện khi tài sản được bán và được thuê lại bởi chính người bán. Khoản chênh lệch giữa thu nhập bán tài sản với giá trị còn lại trên sổ kế toán không được ghi nhận ngay là một khoản lãi hoặc lỗ từ việc bán tài sản mà phải ghi nhận là thu nhập chưa thực hiện hoặc chi phí trả trước dài hạn và phân bổ cho suốt thời gian thuê tài sản. Trong giao dịch bán và thuê lại, nếu có chi phí phát sinh ngoài chi phí khấu hao thì được hạch toán vào chi phí sản xuất, kinh doanh trong kỳ.

4.2. Kế toán giao dịch bán và thuê lại tài sản là thuê tài chính: Được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành (Xem phần hướng dẫn TK 212).

5. Kế toán giao dịch bán và thuê lại TSCĐ là thuê hoạt động

5.1. Ghi nhận giao dịch bán và thuê lại TSCĐ là thuê hoạt động

5.1.1. Nếu giá bán được thỏa thuận ở mức giá trị hợp lý thì các khoản lỗ hoặc lãi phải được ghi nhận ngay vào Báo cáo kết quả hoạt động kinh doanh trong kỳ phát sinh;

5.1.2. Nếu giá bán được thoả thuận thấp hơn giá trị hợp lý thì các khoản lãi hoặc lỗ cũng phải được ghi nhận ngay trong kỳ phát sinh, trừ trường hợp khoản lỗ được bù đắp bằng khoản tiền thuê trong tương lai ở một mức giá thuê thấp hơn giá thuê thị trường, thì khoản lỗ này không được ghi nhận ngay mà phải phân bổ dần phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó được dự kiến sử dụng;

5.1.3. Nếu giá bán cao hơn giá trị hợp lý thì khoản chênh lệch cao hơn giá trị hợp lý không được ghi nhận ngay là một khoản lãi trong kỳ mà phải được phân bổ dần trong suốt thời gian mà tài sản đó được dự kiến sử dụng;

5.1.4. Đối với thuê hoạt động, nếu giá trị hợp lý tại thời điểm bán và thuê lại tài sản thấp hơn giá trị còn lại của tài sản, khoản lỗ bằng số chênh lệch giữa giá trị còn lại và giá trị hợp lý phải được ghi nhận ngay trong kỳ phát sinh.

5.2. Kế toán giao dịch bán và thuê lại TSCĐ là thuê hoạt động

5.2.1. Khi bán TSCĐ và thuê lại, căn cứ vào hóa đơn GTGT và các chứng từ liên quan đến việc bán TSCĐ, kế toán phản ánh giao dịch bán theo các trường hợp sau:

a) Nếu giá bán được thỏa thuận ở mức giá trị hợp lý thì các khoản lỗ hay lãi phải được ghi nhận ngay trong kỳ phát sinh, căn cứ vào hoá đơn chứng từ:

- Phản ánh số thu nhập bán TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác (Giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ bán và thuê lại)

Nợ TK 214 - Hao mòn TSCĐ (Số đã hao mòn - Nếu có)

Có TK 211- TSCĐ hữu hình (Nguyên giá TSCĐ).

b) Nếu giá bán được thoả thuận ở mức thấp hơn giá trị hợp lý thì các khoản lãi hoặc lỗ cũng phải được ghi nhận ngay, kế toán ghi sổ các bút toán như ở điểm 5.2.1(a).

Trường hợp giá bán và thuê lại TSCĐ thấp hơn giá trị hợp lý nhưng mức giá thuê thấp hơn giá thuê thị trường thì khoản lỗ này không được ghi nhận ngay mà phải phân bổ dần phù hợp với khoản thanh toán tiền thuê trong thời gian thuê tài sản:

- Căn cứ vào hoá đơn GTGT và các chứng từ liên quan đến việc bán TSCĐ, phản ánh thu nhập bán TSCĐ, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác (Giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp.

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Tính bằng giá bán của TSCĐ)

Nợ TK 242 - Chi phí trả trước dài hạn (Chênh lệch giá trị còn lại của TSCĐ lớn hơn giá bán)

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

- Trong các kỳ tiếp theo phân bổ số lỗ về giao dịch bán và thuê lại tài sản là thuê hoạt động vào chi phí sản xuất, kinh doanh trong kỳ phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó dự kiến sử dụng, ghi:

Nợ các TK 623, 627, 641, 642

Có TK 242 - Chi phí trả trước dài hạn.

c) Nếu giá bán và thuê lại tài sản cao hơn giá trị hợp lý thì khoản chênh lệch cao hơn giá trị hợp lý không được ghi nhận ngay là một khoản lãi trong kỳ mà được phân bổ dần trong suốt thời gian mà tài sản đó được dự kiến sử dụng còn số chênh lệch giữa giá trị hợp lý và giá trị còn lại được ghi nhận ngay là một khoản lãi trong kỳ.

- Căn cứ vào hoá đơn GTGT bán TSCĐ, ghi:

Nợ các TK 111, 112, 131

Có TK 711 - Thu nhập khác (Tính bằng giá trị hợp lý của TSCĐ)

Có TK 3387- Doanh thu chưa thực hiện (Chênh lệch giá bán cao hơn giá trị hợp lý của TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

Đồng thời, ghi giảm giá trị TSCĐ bán và thuê lại:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ bán và thuê lại)

Nợ TK 214 - Hao mòn TSCĐ (Nếu có)

Có TK 211 - TSCĐ hữu hình.

- Định kỳ, phân bổ số lãi về giao dịch bán và thuê lại tài sản là thuê hoạt động ghi giảm chi phí sản xuất, kinh doanh trong kỳ phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó dự kiến sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 623, 627, 641, 642.

5.2.2. Định kỳ, xác định tiền thuê TSCĐ phải trả, ghi:

Nợ các TK 623, 627, 641, 642

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331.

V. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 07 “KẾ TOÁN CÁC KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN KẾT”

1. Quy định chung

1.1. Nhà đầu tư được coi là có ảnh hưởng đáng kể

Nhà đầu tư nắm giữ trực tiếp từ 20% đến dưới 50% quyền biểu quyết của bên nhận đầu tư mà không có thoả thuận khác thì được coi là có ảnh hưởng đáng kể đối với bên nhận đầu tư.

Trường hợp nhà đầu tư nắm giữ dưới 20% quyền biểu quyết của bên nhận đầu tư nhưng có thoả thuận giữa bên nhận đầu tư và nhà đầu tư về việc nhà đầu tư đó có ảnh hưởng đáng kể hoặc trường hợp nhà đầu tư nắm giữ trên 50% quyền biểu quyết của bên nhận đầu tư nhưng có thỏa thuận về việc nhà đầu tư đó không nắm giữ quyền kiểm soát đối với bên nhận đầu tư thì vẫn được kế toán khoản đầu tư đó là khoản đầu tư vào công ty liên kết.

1.2. Các phương pháp kế toán khoản đầu tư vào công ty liên kết

- Phương pháp giá gốc:

+ Nhà đầu tư ghi nhận ban đầu khoản đầu tư vào công ty liên kết theo giá gốc.

+ Sau ngày đầu tư, nhà đầu tư được ghi nhận cổ tức, lợi nhuận được chia từ lợi nhuận sau thuế của công ty liên kết vào doanh thu hoạt động tài chính theo nguyên tắc dồn tích (không bao gồm khoản cổ tức, lợi nhuận của kỳ kế toán trước khi khoản đầu tư được mua).

+ Các khoản khác từ công ty liên kết mà nhà đầu tư nhận được ngoài cổ tức và lợi nhuận được chia được coi là phần thu hồi của các khoản đầu tư và được ghi giảm giá gốc khoản đầu tư. Ví dụ khoản cổ tức, lợi nhuận của kỳ kế toán trước khi khoản đầu tư được mua mà nhà đầu tư nhận được phải ghi giảm giá gốc khoản đầu tư.

+ Phương pháp giá gốc được áp dụng trong kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày báo cáo tài chính riêng của nhà đầu tư.

- Phương pháp vốn chủ sở hữu:

+ Khoản đầu tư vào công ty liên kết được ghi nhận ban đầu theo giá gốc.

+ Sau đó, vào cuối mỗi kỳ kế toán, khi lập và trình bày báo cáo tài chính hợp nhất, giá trị ghi sổ của khoản đầu tư được điều chỉnh tăng hoặc giảm tương ứng với phần sở hữu của nhà đầu tư trong lãi hoặc lỗ của công ty liên kết sau ngày đầu tư.

+ Cổ tức, lợi nhuận được chia từ công ty liên kết được ghi giảm giá trị ghi sổ của khoản đầu tư vào công ty liên kết trên báo cáo tài chính hợp nhất.

+ Giá trị ghi sổ của khoản đầu tư vào công ty liên kết cũng phải được điều chỉnh khi lợi ích của nhà đầu tư thay đổi do có sự thay đổi trong vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh trên Báo cáo kết quả hoạt động kinh doanh của công ty liên kết. Ví dụ thay đổi trong vốn chủ sở hữu của công ty liên kết có thể bao gồm những khoản phát sinh từ việc đánh giá lại TSCĐ và các khoản đầu tư, chênh lệch tỷ giá quy đổi ngoại tệ và những điều chỉnh các chênh lệch phát sinh khi hợp nhất kinh doanh (khi mua khoản đầu tư).

+ Phương pháp vốn chủ sở hữu được áp dụng trong kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày báo cáo tài chính hợp nhất của nhà đầu tư.

1.3. Căn cứ để ghi sổ kế toán, lập và trình bày Báo cáo tài chính của nhà đầu tư

1.3.1. Căn cứ để ghi sổ kế toán, lập và trình bày Báo cáo tài chính riêng của nhà đầu tư được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành.

1.3.2. Căn cứ để ghi sổ kế toán, lập và trình bày báo cáo tài chính hợp nhất của nhà đầu tư

a) Đối với khoản đầu tư trực tiếp vào công ty liên kết, nhà đầu tư căn cứ vào Báo cáo tài chính của công ty liên kết và các tài liệu có liên quan khi mua khoản đầu tư.

b) Đối với khoản đầu tư gián tiếp vào công ty liên kết thông qua các công ty con, nhà đầu tư căn cứ vào Báo cáo tài chính của công ty con và các tài liệu thông tin phục vụ cho việc hợp nhất, Báo cáo tài chính của công ty liên kết và các tài liệu liên quan khi công ty con mua khoản đầu tư vào công ty liên kết.

c) Trong cả hai trường hợp (đầu tư trực tiếp vào công ty liên kết và đầu tư gián tiếp vào công ty liên kết thông qua các công ty con), cuối mỗi kỳ kế toán, nhà đầu tư căn cứ vào Báo cáo kết quả hoạt động kinh doanh của công ty liên kết để xác định và ghi nhận phần lãi (hoặc lỗ) của mình trong công ty liên kết trên Báo cáo tài chính hợp nhất. Đồng thời căn cứ vào Bảng cân đối kế toán của công ty liên kết để xác định và điều chỉnh tăng hoặc giảm giá trị ghi sổ của khoản đầu tư tương ứng với phần sở hữu của mình trong sự thay đổi vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh trong Báo cáo kết quả hoạt động kinh doanh của công ty liên kết.

d) Trường hợp khi mua khoản đầu tư, nếu có chênh lệch giữa giá mua khoản đầu tư và giá trị ghi sổ của tài sản thuần có thể xác định được tương ứng với phần sở hữu của nhà đầu tư tại thời điểm mua, kế toán phải xác định khoản chênh lệch này thành các phần sau đây:

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản thuần có thể xác định được của công ty liên kết tương ứng với phần sở hữu của nhà đầu tư tại thời điểm mua, đồng thời phần chênh lệch này phải được xác định cho từng chỉ tiêu, như: Chênh lệch giữa giá trị ghi sổ và giá trị hợp lý của TSCĐ, của hàng tồn kho,...

- Phần chênh lệch còn lại giữa giá mua khoản đầu tư và phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được (nếu có), được gọi là lợi thế thương mại (nếu giá mua khoản đầu tư lớn hơn phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được) hoặc phần chênh lệch giữa phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được lớn hơn giá mua khoản đầu tư.

Nhà đầu tư không phải phản ánh các khoản chênh lệch giữa giá mua khoản đầu tư và giá trị ghi sổ của tài sản thuần có thể xác định được của công ty liên kết tương ứng với phần sở hữu của nhà đầu tư tại thời điểm mua trên các tài khoản và sổ kế toán phục vụ cho việc lập Báo cáo tài chính riêng của nhà đầu tư mà chỉ mở sổ kế toán chi tiết để theo dõi và tính toán số chênh lệch (nếu có) được phân bổ định kỳ phục vụ cho việc lập Báo cáo tài chính hợp nhất (nếu nhà đầu tư phải lập Báo cáo tài chính hợp nhất). Sổ theo dõi chi tiết khoản chênh lệch này nằm trong hệ thống sổ kế toán phục vụ cho việc lập Báo cáo tài chính hợp nhất.

2. Quy định cụ thể

2.1. Kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày Báo cáo tài chính riêng của nhà đầu tư được thực hiện theo Chế độ kế toán Doanh nghiệp.

2.2. Kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày Báo cáo tài chính hợp nhất của nhà đầu tư (ngoại trừ các trường hợp được quy định tại đoạn 09 và đoạn 11 của chuẩn mực số 07 “Kế toán các khoản đầu tư vào công ty liên kết”).

2.2.1. Nguyên tắc chung

2.2.1.1. Trong Báo cáo tài chính hợp nhất của nhà đầu tư, khoản đầu tư vào công ty liên kết phải được kế toán theo phương pháp vốn chủ sở hữu, ngoại trừ các trường hợp được quy định tại đoạn 09 và đoạn 11 của Chuẩn mực số 07 “Kế toán các khoản đầu tư vào công ty liên kết”.

2.2.1.2. Cuối kỳ kế toán, khi lập và trình bày Báo cáo tài chính hợp nhất của nhà đầu tư, giá trị khoản mục "Đầu tư vào công ty liên kết, liên doanh" trong Bảng cân đối kế toán hợp nhất phải được điều chỉnh như sau:

a) Điều chỉnh phần lãi hoặc lỗ trong công ty liên kết từ sau ngày đầu tư và các khoản điều chỉnh khác đã ghi nhận trên Bảng cân đối kế toán hợp nhất từ các kỳ kế toán trước.

- Trước khi điều chỉnh phần lãi hoặc lỗ trong kỳ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác, nhà đầu tư phải điều chỉnh phần lãi hoặc lỗ thuộc phần sở hữu của mình trong công ty liên kết từ sau ngày đầu tư và các khoản điều chỉnh khác đã ghi nhận và phản ánh trong Bảng cân đối kế toán hợp nhất kỳ kế toán trước liền kề để ghi nhận và phản ánh vào khoản mục “Đầu tư vào công ty liên kết, liên doanh”, khoản mục “Lợi nhuận sau thuế chưa phân phối” và các khoản mục khác có liên quan trong Bảng cân đối kế toán hợp nhất kỳ báo cáo.

- Căn cứ để xác định phần lãi hoặc lỗ trong công ty liên kết từ sau ngày đầu tư đến cuối kỳ kế toán trước và các khoản điều chỉnh khác là Bảng cân đối kế toán riêng của nhà đầu tư và Bảng cân đối kế toán hợp nhất kỳ kế toán trước liền kề, các sổ kế toán chi tiết phục vụ việc hợp nhất báo cáo tài chính.

b) Điều chỉnh phần lãi hoặc lỗ trong kỳ báo cáo của nhà đầu tư trong công ty liên kết.

- Nhà đầu tư phải xác định và điều chỉnh tăng hoặc giảm giá trị khoản đầu tư vào công ty liên kết tương ứng với phần sở hữu của nhà đầu tư trong lãi hoặc lỗ sau thuế TNDN của công ty liên kết tại thời điểm cuối mỗi kỳ kế toán khi lập và trình bày Báo cáo tài chính hợp nhất. Trường hợp công ty liên kết là công ty cổ phần có cổ phiếu ưu đãi cổ tức được nắm giữ bởi các cổ đông bên ngoài thì nhà đầu tư phải loại trừ phần cổ tức ưu đãi trước khi xác định phần sở hữu của mình trong lãi hoặc lỗ từ công ty liên kết, kể cả khi chưa có thông báo chính thức về việc trả cổ tức trong kỳ.

- Trường hợp khoản lỗ trong công ty liên kết mà nhà đầu tư phải gánh chịu lớn hơn giá trị ghi sổ của khoản đầu tư trên Báo cáo tài chính hợp nhất thì nhà đầu tư chỉ ghi giảm giá trị khoản đầu tư vào công ty liên kết trong Báo cáo tài chính hợp nhất cho đến khi nó bằng không (= 0). Trường hợp nhà đầu tư có nghĩa vụ thanh toán thay cho công ty liên kết các khoản nợ mà nhà đầu tư đã đảm bảo hoặc cam kết trả thì phần chênh lệch lớn hơn của khoản lỗ trong công ty liên kết và giá trị ghi sổ của khoản đầu tư được ghi nhận là một khoản chi phí phải trả. Nếu sau đó công ty liên kết hoạt động có lãi, nhà đầu tư chỉ được ghi nhận phần sở hữu của mình trong khoản lãi đó sau khi đã bù đắp được phần lỗ thuần chưa được hạch toán trước đây. Phương pháp vốn chủ sở hữu được áp dụng trong kế toán các khoản đầu tư vào công ty liên kết khi lập và trình bày Báo cáo tài chính hợp nhất của nhà đầu tư.

c) Điều chỉnh các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết: Khi mua khoản đầu tư vào công ty liên kết, nếu có chênh lệch giữa giá mua khoản đầu tư và phần sở hữu của nhà đầu tư theo giá trị hợp lý của tài sản thuần có thể xác định được của công ty liên kết thì tại thời điểm mua khoản đầu tư, nhà đầu tư phải xác định khoản chênh lệch đó thành các phần như đã nêu tại điểm d mục 1.3.2 nói trên. Đồng thời cuối kỳ kế toán khi lập Báo cáo tài chính hợp nhất, khi xác định phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết, nhà đầu tư phải thực hiện các điều chỉnh phù hợp:

- Phân bổ khoản chênh lệch giữa phần sở hữu của nhà đầu tư trong giá trị hợp lý và giá trị ghi sổ của tài sản thuần có thể xác định được của công ty liên kết theo thời gian sử dụng hữu ích của TSCĐ vào phần lãi hoặc lỗ trong công ty liên kết;

- Phân bổ khoản lợi thế thương mại (giá mua khoản đầu tư lớn hơn phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được) tối đa không quá 10 năm vào phần lãi hoặc lỗ trong công ty liên kết.

- Trường hợp giá mua khoản đầu tư nhỏ hơn phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được tại thời điểm mua khoản đầu tư, nhà đầu tư phải xem xét lại việc xác định giá trị hợp lý của tài sản thuần có thể xác định được và việc xác định giá mua khoản đầu tư. Nếu sau khi xem xét, điều chỉnh mà vẫn còn chênh lệch thì tất cả các khoản chênh lệch vẫn còn sau khi đánh giá lại được điều chỉnh ngay vào phần lãi hoặc lỗ trong công ty liên kết khi lập Báo cáo tài chính hợp nhất.

d) Điều chỉnh khoản cổ tức, lợi nhuận được chia: Khoản cổ tức, lợi nhuận được chia từ công ty liên kết trong kỳ phải ghi giảm giá trị ghi sổ khoản đầu tư vào công ty liên kết và phần lãi hoặc lỗ từ công ty liên kết.

đ) Điều chỉnh các khoản thay đổi trong vốn chủ sở hữu của công ty liên kết: Trường hợp vốn chủ sở hữu của công ty liên kết có thay đổi (nhưng không được phản ánh qua Báo cáo kết quả hoạt động kinh doanh trong kỳ, như chênh lệch đánh giá lại tài sản, chênh lệch tỷ giá không được ghi nhận là lãi, lỗ trong kỳ), kế toán căn cứ vào Bảng cân đối kế toán của công ty liên kết để xác định và ghi nhận phần sở hữu của nhà đầu tư trong giá trị thay đổi vốn chủ sở hữu của công ty liên kết. Khoản này được ghi tăng (giảm) giá trị khoản đầu tư vào công ty liên kết và các khoản mục tương ứng của vốn chủ sở hữu của nhà đầu tư.

2.2.1.3. Phần lãi hoặc lỗ trong kỳ thuộc sở hữu của nhà đầu tư trong công ty liên kết xác định được theo quy định ở điểm b, c, d mục 2.2.1.2 nêu trên phải được ghi nhận và trình bày thành một khoản mục riêng biệt trên Báo cáo kết quả hoạt động kinh doanh hợp nhất (ở khoản mục “Phần lãi hoặc lỗ trong công ty liên kết, liên doanh”).

2.2.1.4. Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả phát sinh từ việc ghi nhận phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết được thực hiện theo quy định tại điểm 3 - mục B - Phần I của Thông tư số 20/2006/TT-BTC ngày 20/3/2006 của Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán ban hành theo Quyết định số 12/2005/QĐ-BTC ngày 15/02/2005 của Bộ trưởng Bộ Tài chính.

2.2.1.5. Để phục vụ cho việc lập Báo cáo tài chính hợp nhất, bộ phận kế toán hợp nhất phải mở “Sổ kế toán chi tiết theo dõi khoản đầu tư vào từng công ty liên kết” và “Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết”.

a) Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên kết:

- Sổ kế toán chi tiết các khoản đầu tư vào công ty liên kết phải theo dõi những chỉ tiêu sau: Giá trị ghi sổ khoản đầu tư vào công ty liên kết; Khoản điều chỉnh vào cuối mỗi năm tài chính tương ứng với phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết; Phần điều chỉnh tăng (giảm) khoản đầu tư theo giá trị thay đổi của vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh vào Báo cáo kết quả hoạt động kinh doanh của công ty liên kết; Khoản điều chỉnh do Báo cáo tài chính của nhà đầu tư và công ty liên kết được lập khác ngày; Khoản điều chỉnh do nhà đầu tư và công ty liên kết không áp dụng thống nhất chính sách kế toán.

Biểu số 01

Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên kết

Năm tài chính..............

Chứng từ |  |  | Giá trị | Các khoản được điều chỉnh tăng (giảm) giá trị ghi sổ của khoản đầu tư |  |  |  | Giá trị
Số hiệu | Ngày tháng | Diễn giải | ghi sổ khoản đầu tư vào công ty liên kết đầu kỳ | Khoản điều chỉnh tương ứng với phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết trong kỳ | Khoản điều chỉnh do báo cáo tài chính của nhà đầu tư và công ty liên kết được lập khác ngày | Khoản điều chỉnh do nhà đầu tư và công ty liên kết không áp dụng thống nhất chính sách kế toán | Phần điều chỉnh tăng (giảm) khoản đầu tư theo thay đổi của vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh vào Báo cáo kết quả hoạt động kinh doanh của công ty liên kết | ghi sổ khoản đầu tư vào công ty liên kết cuối kỳ
A | B | C | 1 | 2 | 3 | 4 | 5 | 6
 |  | Công ty Liên kết A |  |  |  |  |  |
 |  | - - |  |  |  |  |  |
 |  | Công ty Liên kết B |  |  |  |  |  |
 |  | - .………….. |  |  |  |  |  |

Cơ sở số liệu để ghi vào sổ kế toán chi tiết các khoản đầu tư vào công ty liên kết là Bảng xác định phần lãi hoặc lỗ trong công ty liên kết (Biểu số 03) cùng kỳ, các tài liệu chứng từ khác có liên quan khi lập Báo cáo tài chính hợp nhất đối với các khoản đầu tư vào công ty liên kết.

- Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết.

Sổ này là một phần của hệ thống sổ kế toán chi tiết phục vụ cho việc lập và trình bày Báo cáo tài chính hợp nhất dùng để theo dõi quá trình phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết (nếu có). Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết phải theo dõi các chỉ tiêu: Nội dung phân bổ, tổng giá trị chênh lệch phát sinh khi mua khoản đầu tư, thời gian khấu hao TSCĐ hoặc phân bổ lợi thế thương mại, giá trị phân bổ định kỳ.

Biểu số 02

Sổ theo dõi phân bổ các khoản chênh lệch phát sinh

khi mua khoản đầu tư vào công ty liên kết

STT | Nội dung phân bổ | Tổng số chênh lệch | Thời gian khấu hao (phân bổ) | Kỳ kế toán … | Kỳ kế toán … | Kỳ kế toán … | …
A | B | 1 | 2 | 3 | 4 | 5 |
1 | Công ty liên kết A - Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ - Lợi thế thương mại |  |  |  |  |  |
 | Cộng số phân bổ |  |  |  |  |  |
2 | Công ty liên kết B - Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ - Lợi thế thương mại |  |  |  |  |  |
 | Cộng số phân bổ |  |  |  |  |  |
3 | Công ty liên kết C - Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ - Lợi thế thương mại |  |  |  |  |  |
 | Cộng số phân bổ |  |  |  |  |  |

Cơ sở số liệu để ghi vào sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết là các chứng từ có liên quan đến giao dịch mua khoản đầu tư, các tài liệu xác định giá trị hợp lý của tài sản thuần có thể xác định được và lợi thế thương mại hoặc phần chênh lệch giữa giá trị hợp lý của tài sản thuần có thể xác định được lớn hơn giá mua khoản đầu tư (nếu có).

- Bảng tổng hợp các bút toán điều chỉnh: Bảng tổng hợp các bút toán điều chỉnh được sử dụng để điều chỉnh các chỉ tiêu đối với khoản đầu tư vào công ty liên kết, phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác có liên quan khi trình bày các chỉ tiêu này theo phương pháp vốn chủ sở hữu trong quá trình lập Báo cáo tài chính hợp nhất. Nội dung, phương pháp ghi chép và mẫu Bảng tổng hợp các bút toán điều chỉnh được thực hiện theo quy định tại Phần XIII- Hướng dẫn thực hiện Chuẩn mực kế toán số 25 trong Thông tư này.

2.2.1.6. Sử dụng Báo cáo tài chính của công ty liên kết khi lập Báo cáo tài chính hợp nhất.

- Khi áp dụng phương pháp vốn chủ sở hữu để trình bày khoản đầu tư vào công ty liên kết trong Báo cáo tài chính hợp nhất, nhà đầu tư phải sử dụng Báo cáo tài chính của công ty liên kết lập cùng ngày với Báo cáo tài chính của nhà đầu tư. Khi không thể có Báo cáo tài chính lập cùng ngày thì mới được sử dụng Báo cáo tài chính lập vào những ngày khác nhau. Trường hợp này, khi lập Báo cáo tài chính hợp nhất, nhà đầu tư phải điều chỉnh ảnh hưởng của các sự kiện và giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết phát sinh giữa ngày lập Báo cáo tài chính của nhà đầu tư và ngày lập Báo cáo tài chính của công ty liên kết;

- Trường hợp công ty liên kết áp dụng chính sách kế toán khác với nhà đầu tư cho các giao dịch và sự kiện giống nhau phát sinh trong các trường hợp tương tự thì nhà đầu tư phải thực hiện các điều chỉnh thích hợp. Trường hợp nhà đầu tư không thực hiện được các điều chỉnh đó thì phải giải trình trong Bản Thuyết minh báo cáo tài chính hợp nhất.

2.2.2. Phương pháp xác định và ghi nhận các khoản điều chỉnh khi lập và trình bày Báo cáo tài chính hợp nhất của nhà đầu tư đối với các khoản đầu tư vào công ty liên kết theo phương pháp vốn chủ sở hữu.

2.2.2.1. Xác định và ghi nhận phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác từ sau ngày đầu tư đến cuối kỳ kế toán trước liền kề.

- Xác định phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác đã ghi nhận từ các kỳ trước.

Phần lãi hoặc lỗ thuộc sở hữu của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác đã ghi nhận từ sau ngày đầu tư đến cuối kỳ trước được xác định bằng giá trị ghi sổ của khoản mục “Đầu tư vào công ty liên kết, liên doanh” trong Bảng cân đối kế toán hợp nhất kỳ trước liền kề trừ đi giá gốc của khoản mục “Đầu tư vào công ty liên kết, liên doanh” trong Bảng cân đối kế toán riêng kỳ trước liền kề của nhà đầu tư.

- Ghi nhận phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác từ sau ngày đầu tư đến cuối kỳ trước liền kề vào Bảng cân đối kế toán hợp nhất kỳ báo cáo: Trước khi trình bày số liệu trên Bảng Cân đối kế toán hợp nhất, nhà đầu tư sử dụng Bảng tổng hợp các chỉ tiêu điều chỉnh để phản ánh phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác từ sau ngày đầu tư đến cuối kỳ trước:

+ Đối với phần lợi nhuận đã ghi nhận, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Lợi nhuận sau thuế chưa phân phối.

+ Đối với phần lỗ đã ghi nhận, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Đầu tư vào công ty liên kết, liên doanh.

+ Đối với phần điều chỉnh tăng (giảm) do đánh giá lại tài sản (nếu có), ghi:

Nếu điều chỉnh tăng, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Chênh lệch đánh giá lại tài sản.

Nếu điều chỉnh giảm, ghi:

Nợ Chênh lệch đánh giá lại tài sản

Có Đầu tư vào công ty liên kết, liên doanh.

+ Đối với phần điều chỉnh tăng (giảm) chênh lệch tỷ giá hối đoái:

Nếu điều chỉnh tăng, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Chênh lệch tỷ giá hối đoái.

Nếu điều chỉnh giảm, ghi:

Nợ Chênh lệch tỷ giá hối đoái

Có Đầu tư vào công ty liên kết, liên doanh.

2.2.2.2. Xác định và ghi nhận phần lãi hoặc lỗ trong kỳ báo cáo của nhà đầu tư trong công ty liên kết theo phương pháp vốn chủ sở hữu.

a) Xác định phần lãi hoặc lỗ trong kỳ báo cáo của nhà đầu tư trong công ty liên kết.

Khi lập Báo cáo tài chính hợp nhất, nhà đầu tư căn cứ vào Báo cáo kết quả hoạt động kinh doanh của công ty liên kết để xác định phần lãi hoặc lỗ của mình trong lợi nhuận sau thuế của công ty liên kết trong kỳ. Sau đó, nhà đầu tư căn cứ vào các tài liệu, chứng từ khi mua khoản đầu tư, số liệu về cổ tức, lợi nhuận được chia để xác định giá trị điều chỉnh cho kỳ báo cáo đối với các khoản: Phân bổ chênh lệch giữa phần sở hữu của nhà đầu tư trong giá trị hợp lý và giá trị ghi sổ TSCĐ có thể xác định được; Phần phân bổ lợi thế thương mại; Khoản lợi nhuận, cổ tức được chia đã nhận trong kỳ và phần chênh lệch giữa phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được lớn hơn giá mua khoản đầu tư. Số liệu chi tiết điều chỉnh giá trị ghi sổ khoản đầu tư vào công ty liên kết theo phần lãi hoặc lỗ trong công ty liên kết được phản ánh trong “Bảng xác định phần lãi hoặc lỗ trong công ty liên kết” (Biểu số 03).

Biểu số 03

BẢNG XÁC ĐỊNH PHẦN LÃI HOẶC LỖ TRONG CÔNG TY LIÊN KẾT

Công ty liên kết…….

Năm tài chính ……….

STT | Nội dung điều chỉnh | Kỳ báo cáo | Kỳ trước
1 | Phần lãi hoặc lỗ trong công ty liên kết trong kỳ |  |
2 | Phân bổ chênh lệch giữa giá trị hợp lý và giá trị ghi sổ (giá trị còn lại) TSCĐ |  |
3 | Phân bổ lợi thế thương mại |  |
4 | Cổ tức, lợi nhuận được chia |  |
5 | Ghi nhận phần chênh lệch giữa giá trị hợp lý của tài sản thuần có thể xác định được lớn hơn giá mua khoản đầu tư (sau khi xem xét lại giá trị hợp lý của tài sản thuần có thể xác định được) |  |
 | Cộng các khoản điều chỉnh |  |

- “Bảng xác định phần lãi hoặc lỗ trong công ty liên kết” là căn cứ ghi vào cột 2 của “Sổ kế toán chi tiết các khoản đầu tư vào công ty liên kết” (biểu số 01).

- Xác định phần lãi hoặc lỗ trong công ty liên kết theo nguyên tắc sau: Nhà đầu tư xác định phần lãi hoặc lỗ của mình trong công ty liên kết theo tỷ lệ vốn góp trong vốn chủ sở hữu của công ty liên kết nếu tỷ lệ lợi nhuận được chia hoặc tỷ lệ lỗ nhà đầu tư phải gánh chịu tương đương với tỷ lệ vốn góp theo công thức dưới đây:

Phần lãi hoặc lỗ

của nhà đầu tư trong =

công ty liên kết

Tỷ lệ vốn góp trong công ty liên kết

x

Tổng lợi nhuận hoặc lỗ trong kỳ của công ty liên kết

- Trường hợp công ty liên kết là công ty cổ phần, khi xác định phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết, nhà đầu tư chỉ xác định phần vốn góp của mình trong công ty liên kết theo mệnh giá cổ phiếu;

- Trường hợp công ty liên kết không là công ty cổ phần, khi xác định phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết, nhà đầu tư xác định phần vốn góp của mình trong công ty liên kết là tổng giá trị vốn đã thực góp (bằng tiền hoặc tài sản) từ ngày đầu tư cho tới thời điểm lập BCTC hợp nhất năm báo cáo.

Ví dụ 1: Xác định phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết:

Tại ngày 1/1/2004, Công ty Thăng Long (là đối tượng phải lập Báo cáo tài chính hợp nhất) đầu tư vào Công ty Đông Đô dưới hình thức mua cổ phiếu phổ thông có quyền biểu quyết (mua 2.000 cổ phiếu, mệnh giá cổ phiếu là 10.000VNĐ, giá mua là 11.000VND). Tổng số cổ phiếu phổ thông có quyền biểu quyết đang lưu hành của công ty Đông Đô là 8.000 cổ phiếu (với tổng mệnh giá là 80.000.000VND), lợi nhuận chưa phân phối luỹ kế đến năm 2004 của công ty B là 20.000.000VND. Tổng lợi nhuận của Công ty Đông Đô trong năm 2004 là 5.000.000VND. Cuối năm 2004, khi Công ty Thăng Long lập Báo cáo tài chính hợp nhất, Công ty Thăng long xác định phần lợi nhuận của mình trong Công ty liên kết Đông Đô như sau:

Phần lãi của

công ty Thăng Long =

trong công ty Đông Đô

2.000 x 10.000

------------------------

8.000x10.000

x 100% x

5.000.000 = 1.250.000

Ví dụ 2: Xác định phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết:

Công ty A là Công ty mẹ của Công ty B. Tại ngày 1/1/2004, Công ty B đầu tư vào Công ty C dưới hình thức góp vốn bằng tài sản. Nguyên giá của tài sản mang đi góp vốn là 9.000.000VND, giá trị đánh giá lại của tài sản đem góp vốn theo thoả thuận của Công ty B với Công ty C là 10.000.000VND. Tổng vốn chủ sở hữu của Công ty C sau thời điểm nhận vốn góp của Công ty B là 40.000.000VND. Tổng lợi nhuận của Công ty C trong năm 2004 là 2.500.000VND. Cuối năm 2004, khi Công ty A lập Báo cáo tài chính hợp nhất, Công ty A xác định phần lợi nhuận của Tập đoàn trong Công ty liên kết C như sau:

Phần lãi

của Tập đoàn =

trong Công ty C

10.000.000

------------- x 100%

40.000.000

x

2.500.000 = 625.000

- Trường hợp tỷ lệ vốn góp khác với tỷ lệ phần lợi nhuận được chia hoặc lỗ phải gánh chịu do có thoả thuận khác giữa nhà đầu tư và công ty liên kết, phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết được xác định căn cứ vào biên bản thoả thuận giữa nhà đầu tư và công ty liên kết;

- Khi xác định các khoản điều chỉnh để ghi vào “Bảng xác định phần lãi hoặc lỗ trong công ty liên kết” được thực hiện như sau:

+ Số phân bổ khoản chênh lệch giữa giá trị hợp lý lớn hơn giá trị ghi sổ được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***);

+ Số phân bổ khoản chênh lệch giữa giá trị hợp lý nhỏ hơn giá trị ghi sổ được ghi bình thường;

+ Số phân bổ lợi thế thương mại được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***);

+ Trường hợp giá mua khoản đầu tư nhỏ hơn phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được, tại thời điểm mua khoản đầu tư, nhà đầu tư phải xem xét lại việc xác định giá trị hợp lý của tài sản thuần có thể xác định được và việc xác định giá mua khoản đầu tư. Nếu sau khi xem xét, điều chỉnh mà vẫn còn chênh lệch thì tất cả các khoản chênh lệch vẫn còn sau khi đánh giá lại được điều chỉnh ngay vào phần lãi hoặc lỗ trong công ty liên kết khi lập báo cáo tài chính hợp nhất.

b) Ghi nhận khoản điều chỉnh phần lãi hoặc lỗ trong kỳ của nhà đầu tư trong công ty liên kết vào Báo cáo tài chính hợp nhất của nhà đầu tư:

- Khi lập Báo cáo tài chính hợp nhất, căn cứ vào kết quả xác định phần lãi hoặc lỗ trong kỳ trong công ty liên kết, kế toán căn cứ vào Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên kết (cột 2, biểu 01) để phản ánh vào Bảng tổng hợp các bút toán điều chỉnh, ghi:

+ Nếu kết quả xác định khoản điều chỉnh là có lãi, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Phần lãi hoặc lỗ trong công ty liên kết, liên doanh.

+ Nếu kết quả xác định các khoản điều chỉnh là lỗ, ghi:

Nợ Phần lãi hoặc lỗ trong công ty liên kết, liên doanh (chỉ ghi giảm cho đến khi khoản đầu tư này có giá trị bằng không (=0))

Có Đầu tư vào công ty liên kết, liên doanh.

- Đồng thời, kế toán kết chuyển Lợi nhuận sau thuế thu nhập doanh nghiệp trên Báo cáo kết quả hoạt động kinh doanh hợp nhất vào lợi nhuận sau thuế chưa phân phối trên Bảng Cân đối kế toán hợp nhất, ghi:

+ Nếu kết chuyển lãi, ghi:

Nợ Lợi nhuận sau thuế thu nhập doanh nghiệp

Có Lợi nhuận sau thuế chưa phân phối.

+ Nếu kết chuyển lỗ, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Lợi nhuận sau thuế thu nhập doanh nghiệp.

2.2.2.3. Khi vốn chủ sở hữu của công ty liên kết thay đổi nhưng chưa được phản ánh trên Báo cáo kết quả hoạt động kinh doanh trong kỳ của công ty liên kết (như đánh giá lại TSCĐ và các khoản đầu tư, chênh lệch tỷ giá quy đổi ngoại tệ), nhà đầu tư phải điều chỉnh giá trị ghi sổ của khoản đầu tư vào công ty liên kết tương ứng với phần sở hữu của mình trong vốn chủ sở hữu của công ty liên kết sau ngày đầu tư:

a) Trường hợp vốn chủ sở hữu của công ty liên kết tăng, giảm do đánh giá lại tài sản, nhà đầu tư phải xác định phần sở hữu của mình trong khoản tăng, giảm chênh lệch đánh giá lại tài sản, ghi:

- Nếu vốn chủ sở hữu của công ty liên kết tăng do đánh giá lại tài sản, kế toán điều chỉnh tăng giá trị ghi sổ khoản đầu tư vào công ty liên kết tương ứng với phần sở hữu của mình trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Chênh lệch đánh giá lại tài sản.

- Nếu vốn chủ sở hữu của công ty liên kết giảm do đánh giá lại tài sản, kế toán điều chỉnh giảm giá trị ghi sổ khoản đầu tư vào công ty liên kết tương ứng với phần sở hữu của mình trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Chênh lệch đánh giá lại tài sản

Có Đầu tư vào công ty liên kết, liên doanh.

b) Trường hợp vốn chủ sở hữu của công ty liên kết tăng, giảm do chênh lệch tỷ giá quy đổi ngoại tệ, nhà đầu tư phải xác định phần sở hữu của mình trong khoản tăng, giảm chênh lệch tỷ giá, ghi:

- Nếu phát sinh lãi chênh lệch tỷ giá quy đổi ngoại tệ, kế toán phản ánh khoản lãi chênh lệch tỷ giá trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Chênh lệch tỷ giá hối đoái.

- Nếu phát sinh lỗ chênh lệch tỷ giá quy đổi ngoại tệ, kế toán phản ánh khoản lỗ chênh lệch tỷ giá trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Chênh lệch tỷ giá hối đoái

Có Đầu tư vào công ty liên kết, liên doanh.

2.2.2.4. Điều chỉnh giá trị khoản đầu tư do sử dụng Báo cáo tài chính của công ty liên kết không được lập cùng ngày với Báo cáo tài chính của nhà đầu tư.

a) Trường hợp Báo cáo tài chính của công ty liên kết không được lập cùng ngày với Báo cáo tài chính của nhà đầu tư, khi lập Báo cáo tài chính hợp nhất, nhà đầu tư phải thực hiện điều chỉnh đối với những ảnh hưởng của các sự kiện và giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết phát sinh giữa ngày lập Báo cáo tài chính của nhà đầu tư và ngày lập Báo cáo tài chính của công ty liên kết. Ví dụ như nhà đầu tư mua hoặc bán vật tư, hàng hoá, TSCĐ có giá trị lớn hoặc có các giao dịch tài trợ vốn vay cho công ty liên kết nhưng chưa được phản ánh trên Báo cáo tài chính riêng của công ty liên kết.

- Trường hợp các giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết dẫn đến làm tăng phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ trong công ty liên kết, kế toán phản ánh trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Phần lãi hoặc lỗ trong công ty liên kết, liên doanh.

- Trường hợp các giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết làm giảm phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết, kế toán phản ánh trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Phần lãi hoặc lỗ trong công ty liên kết, liên doanh

Có Đầu tư vào công ty liên kết, liên doanh.

- Đồng thời, kế toán kết chuyển Lợi nhuận sau thuế thu nhập doanh nghiệp trên Báo cáo kết quả kinh doanh hợp nhất vào lợi nhuận sau thuế chưa phân phối trên Bảng Cân đối kế toán hợp nhất, ghi:

+ Nếu kết chuyển lãi, ghi:

Nợ Lợi nhuận sau thuế thu nhập doanh nghiệp

Có Lợi nhuận sau thuế chưa phân phối.

+ Nếu kết chuyển lỗ, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Lợi nhuận sau thuế thu nhập doanh nghiệp.

b) Trường hợp không thể xác định được ảnh hưởng của những sự kiện và giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết, nhà đầu tư phải trình bày lý do và các diễn giải khác trong Bản Thuyết minh báo cáo tài chính hợp nhất.

2.2.2.5. Điều chỉnh giá trị khoản đầu tư do nhà đầu tư và công ty liên kết sử dụng các chính sách kế toán khác nhau.

Trường hợp có sự khác biệt trong việc áp dụng chính sách kế toán cho các giao dịch và sự kiện tương tự giữa nhà đầu tư và công ty liên kết, nhà đầu tư phải điều chỉnh phần lãi hoặc lỗ của mình trong công ty liên kết bằng cách chuyển đổi các chính sách kế toán của công ty liên kết về chính sách kế toán của nhà đầu tư. Khoản chênh lệch phát sinh từ việc chuyển đổi chính sách kế toán được điều chỉnh vào giá trị khoản đầu tư, được xử lý như sau:

- Nếu sự khác biệt trong việc áp dụng chính sách kế toán dẫn đến tăng lợi nhuận thuộc sở hữu của nhà đầu tư trong công ty liên kết, kế toán phản ánh trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Phần lãi hoặc lỗ trong công ty liên kết, liên doanh.

- Nếu sự khác biệt trong việc áp dụng chính sách kế toán dẫn đến giảm lợi nhuận thuộc sở hữu của nhà đầu tư trong công ty liên kết, kế toán phản ánh trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Phần lãi hoặc lỗ trong công ty liên kết, liên doanh

Có Đầu tư vào công ty liên kết, liên doanh.

- Đồng thời, kế toán kết chuyển Lợi nhuận sau thuế thu nhập doanh nghiệp trên Báo cáo kết quả kinh doanh hợp nhất vào lợi nhuận sau thuế chưa phân phối trên Bảng Cân đối kế toán hợp nhất, ghi:

+ Nếu kết chuyển lãi, ghi:

Nợ Lợi nhuận sau thuế thu nhập doanh nghiệp

Có Lợi nhuận sau thuế chưa phân phối.

+ Nếu kết chuyển lỗ, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Lợi nhuận sau thuế thu nhập doanh nghiệp.

Ví dụ về việc xác định và ghi nhận phần sở hữu của nhà đầu tư trong lãi hoặc lỗ của công ty liên kết sau ngày đầu tư trong Báo cáo tài chính hợp nhất.

Ngày 1/1/2004, Công ty A mua 40% cổ phần của công ty B (trong trường hợp này Công ty A là nhà đầu tư có ảnh hưởng đáng kể đối với Công ty B do đó Công ty B là Công ty liên kết của Công ty A) với giá 140.000 (nghìn đồng).

Tại ngày mua, Công ty B có Bảng cân đối kế toán như sau:

Đơn vị: 1.000đ

 | Giá trị ghi sổ | Giá trị hợp lý
Tiền Các khoản phải thu Hàng tồn kho TSCĐ (Giá trị còn lại) Tổng Tài sản Nợ phải trả Vốn chủ sở hữu Tổng Nguồn vốn | 10.000 40.000 80.000 190.000 320.000 70.000 250.000 320.000 | 10.000 40.000 80.000 270.000 400.000 70.000 330.000 400.000

Tại ngày mua, Công ty A phải xác định:

- Giá gốc mua khoản đầu tư là: 140.000

- Giá trị ghi sổ của 40% tài sản

thuần có thể xác định được là: 40% x (320.000-70.000) = 100.000

- Chênh lệch: 40.000

Khoản chênh lệch 40.000 được phân bổ cho các khoản mục có sự chênh lệch giữa giá trị hợp lý và giá trị ghi sổ:

Khoản mục có chênh lệch | Giá trị ghi sổ | Giá trị hợp lý | Chênh lệch giữa giá trị ghi sổ và giá trị hợp lý | 40% của số chênh lệch
TSCĐ | 190.000 | 270.000 | 80.000 | 32.000

Khoản chênh lệch giữa: 40.000 - 32.000 = 8.000 là lợi thế thương mại của nhà đầu tư phát sinh khi mua khoản đầu tư vào công ty liên kết. Hoặc:

Chênh lệch giữa giá gốc mua khoản đầu tư (là 140.000) với 40% của tài sản thuần có thể xác định được theo giá trị hợp lý ((400.000 - 70.000) x 40% = 132.000) là 8.000. Khoản chênh lệch này là lợi thế thương mại.

Các khoản chênh lệch giữa giá trị ghi sổ với giá trị hợp lý của TSCĐ và lợi thế thương mại xác định được tại thời điểm mua khoản đầu tư cần phải được phân bổ dần và điều chỉnh khi xác định và ghi nhận phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết khi lập Báo cáo tài chính hợp nhất hàng năm. Thời gian khấu hao TSCĐ hoặc phân bổ lợi thế thương mại cần phải căn cứ vào thời gian sử dụng hữu ích của từng TSCĐ và quy định hiện hành về phân bổ lợi thế thương mại.

Giả sử:

TSCĐ khấu hao là 10 năm;

Lợi thế thương mại phân bổ trong 10 năm.

Cuối năm, khi lập Báo cáo tài chính hợp nhất, Công ty A phân bổ khoản chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ và phân bổ lợi thế thương mại như sau:

Sổ theo dõi phân bổ

các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết

Nội dung phân bổ | Tổng số Chênh lệch | Thời gian khấu hao (phân bổ) | 2004 | 2005 | 2006 | …
- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ - Lợi thế thương mại | 32.000 8.000 | 10 năm 10 năm | 3.200 800 | 3.200 800 | 3.200 800 |
Tổng số phân bổ hàng năm |  |  | 4.000 | 4.000 | 4.000 |

Giả sử trong năm 2004, Công ty B có lợi nhuận sau thuế là 20.000, Công ty A phải phản ánh phần lãi hoặc lỗ của mình trong công ty liên kết trên Báo cáo tài chính hợp nhất như sau:

Phần lãi hoặc lỗ

của Công ty A trong Công ty = 40%x 20.000 = 8.000

liên kết B trong năm 2004

Tổng số điều chỉnh tăng lợi nhuận

chưa phân phối và giá gốc khoản đầu tư = 8.000 – 4.000 = 4.000

trong Công ty liên kết A trong năm 2004

BẢNG XÁC ĐỊNH PHẦN LÃI HOẶC LỖ TRONG CÔNG TY LIÊN KẾT

Công ty liên kết B

Năm 2004

STT | Nội dung điều chỉnh | Năm nay | Năm trước
1 | Phần lãi hoặc lỗ trong công ty liên kết | 8.000 |
2 | Phân bổ chênh lệch giữa giá trị hợp lý và giá trị ghi sổ TSCĐ | (3.200) |
3 | Phân bổ lợi thế thương mại | (800) |
4 | Lợi nhuận, cổ tức được chia đã nhận | - |
 | Cộng các khoản điều chỉnh | 4.000 |

- Sau khi xác định được tổng số điều chỉnh tăng lợi nhuận chưa phân phối và giá gốc khoản đầu tư trong Công ty liên kết A trong năm 2004, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh: 4.000

Có Phần lãi hoặc lỗ trong công ty liên kết, liên doanh: 4.000.

Đồng thời kế toán kết chuyển lợi nhuận sau thuế thu nhập doanh nghiệp trên Báo cáo kết quả hoạt động kinh doanh hợp nhất vào lợi nhuận sau thuế chưa phân phối trên Bảng Cân đối kế toán hợp nhất, ghi:

Nợ Lợi nhuận sau thuế thu nhập doanh nghiệp

Có Lợi nhuận sau thuế chưa phân phối.

2.2.3. Trình bày khoản đầu tư vào công ty liên kết trong Báo cáo tài chính hợp nhất.

- Giá trị khoản đầu tư vào công ty liên kết được ghi nhận theo giá gốc và số luỹ kế các khoản điều chỉnh vào cuối mỗi năm tài chính và được phản ánh ở khoản mục “Đầu tư vào công ty liên kết, liên doanh” – Mã số 252 trong “Bảng Cân đối kế toán hợp nhất”.

- Phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết của năm báo cáo được phản ánh ở khoản mục “Phần lãi hoặc lỗ trong công ty liên kết, liên doanh” – Mã số 45 trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

- Trong Bản Thuyết minh báo cáo tài chính hợp nhất, nhà đầu tư phải trình bày:

+ Danh sách các công ty liên kết kèm theo các thông tin về phần sở hữu và tỷ lệ (%) quyền biểu quyết, nếu tỷ lệ này khác với tỷ lệ (%) phần sở hữu;

+ Phương pháp kế toán được sử dụng để kế toán khoản đầu tư vào công ty liên kết trong Báo cáo tài chính hợp nhất.

VI. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 08 “THÔNG TIN TÀI CHÍNH VỀ NHỮNG KHOẢN VỐN GÓP LIÊN DOANH”

1. Kế toán hoạt động liên doanh dưới hình thức hợp đồng hợp tác kinh doanh

1.1. Trường hợp liên doanh dưới hình thức hoạt động kinh doanh đồng kiểm soát

Các quy định chung và các quy định cụ thể về phương pháp kế toán các nghiệp vụ kinh tế liên quan đến chí phí, sản phẩm, doanh thu của hoạt động liên doanh dưới hình thức hoạt động kinh doanh đồng kiểm soát được quy định tại Mục II Phần giải thích Tài khoản 222 “Vốn góp liên doanh” trong Chế độ kế toán Doanh nghiệp hiện hành.

Thông tư này hướng dẫn các mẫu chứng từ kế toán dùng để phản ánh chi phí, sản phẩm, doanh thu ... của hợp đồng hợp tác kinh doanh cho các bên góp vốn như sau:

a) Khi bên liên doanh có phát sinh chi phí chung phải mở sổ kế toán để ghi chép, tập hợp toàn bộ các chi phí chung đó. Định kỳ căn cứ vào các thỏa thuận trong hợp đồng liên doanh về việc phân bổ các chi phí chung, kế toán lập Bảng phân bổ chi phí chung (Mẫu số 01-HTKD), được các bên liên doanh xác nhận, giao cho mỗi bên giữ một bản (bản chính). Bảng phân bổ chi phí chung kèm theo các chứng từ gốc hợp pháp là căn cứ để mỗi bên liên doanh kế toán chi phí chung được phân bổ từ hợp đồng.

Hợp đồng hợp tác kinh doanh: | Mẫu số 01 – HTKD
…………………………………. | (Ban hành theo TT số 161/2007/TT-BTC ngày 31/12/2007 của Bộ Tài chính)

BẢNG PHÂN BỔ CHI PHÍ CHUNG

(Phát sinh tại bên tham gia hợp đồng hợp tác kinh doanh là: …)

1. Tên hợp đồng: . . . . . …………………………………………………..

2. Thời gian thực hiện hợp đồng: . . . . …………………………………...

3. Các bên tham gia hợp đồng: . . . . ……………………………………...

4. Nội dung của hợp đồng: . . . . …………………………………………..

5. Thời gian phát sinh chi phí chung cần phân bổ: Từ: .... Đến: …....

Đơn vị tính: . . .

S TT | Chứng từ |  |  | Tổng |  | Phân chia cho các bên |  |  |  |  | Ghi
 | Số | Ngày, tháng, năm | Nội dung | số tiền |  | Bên góp vốn A |  | Bên góp vốn B |  | … | chú
 |  |  |  | Thuế GTGT (nếu có) | Tổng chi phí | Thuế GTGT (nếu có) | Chi phí | Thuế GTGT (nếu có) | Chi phí |  |
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6 | … | Đ
 | Tổng cộng: |  |  |  |  |  |  |  |  |  |

…, Ngày ... tháng ... năm ...

Đại diện bên góp vốn A | Đại diện bên góp vốn B | ...
(Ký, họ tên, | (Ký, họ tên, | …
đóng dấu) | đóng dấu) | …

Cách ghi một số nội dung trong bảng:

Cột B: Ghi số hiệu của chứng từ;

Cột C: Ngày, tháng, năm của chứng từ;

Cột D: Ghi nội dung của chứng từ;

Cột 1,2: Ghi số Thuế GTGT và tổng chi phí chung của Hợp đồng;

Cột 3,4: Ghi số Thuế GTGT và chi phí phân bổ cho đối tác A;

Cột 5,6: Ghi số Thuế GTGT và chi phí phân bổ cho đối tác B;

…..

b) Trường hợp hợp đồng liên doanh quy định chia sản phẩm, định kỳ theo thỏa thuận trong hợp đồng liên doanh, các bên liên doanh phải lập Bảng phân chia sản phẩm (Mẫu số 02-HTKD) cho các bên góp vốn và được các bên xác nhận số lượng, quy cách sản phẩm được chia từ hợp đồng, giao cho mỗi bên giữ một bản (bản chính). Mỗi khi thực giao sản phẩm, các bên liên doanh phải lập Phiếu giao nhận sản phẩm (hoặc phiếu xuất kho) làm 2 bản, giao cho mỗi bên giữ một bản. Phiếu giao nhận sản phẩm là căn cứ để các bên liên doanh ghi sổ kế toán, theo dõi và là căn cứ thanh lý hợp đồng.

Hợp đồng hợp tác kinh doanh: | Mẫu số 02 – HTKD
…………………………….... | (Ban hành theo TT số 161/2007/TT-BTC ngày 31/12/2007 của Bộ Tài chính)

BẢNG PHÂN CHIA SẢN PHẨM

(Tại bên tham gia hợp đồng hợp tác kinh doanh là: …)

1. Tên hợp đồng: . . . . . ………………………………………………

2. Thời gian thực hiện hợp đồng: . . . . ……………………………….

3. Các bên tham gia hợp đồng: . . . . ………………………………….

4. Nội dung của hợp đồng: . . . . ……………………………………...

5. Thời gian phát sinh sản phẩm cần phân chia: Từ: ... Đến: ...

Đơn vị tính:…

S | Tên | Tổng số | Số sản phẩm phân chia cho các bên liên doanh |  |  | Ghi
TT | sản phẩm | sản phẩm | Bên góp vốn A | Bên góp vốn B | … | chú
A | B | 1 | 2 | 3 | … | C

..., Ngày ... tháng ... năm ...

Đại diện bên góp vốn A | Đại diện bên góp vốn B | ...
(Ký, họ tên, | (Ký, họ tên, | …
đóng dấu) | đóng dấu) | …

Cách ghi một số nội dung trong bảng:

Cột B: Ghi tên, quy cách sản phẩm;

Cột 1: Ghi tổng số sản phẩm;

Cột 2: Ghi số sản phẩm phân chia cho đối tác A theo quy định của hợp đồng;

Cột 3: Ghi số sản phẩm phân chia cho đối tác B theo quy định của hợp đồng;

…..

c) Trường hợp hợp đồng liên doanh quy định chia doanh thu, theo từng lần bán hàng bên liên doanh được giao trách nhiệm bán hộ sản phẩm cho các bên khác phải phát hành hóa đơn cho toàn bộ sản phẩm bán ra của hợp đồng. Định kỳ, theo thỏa thuận, bên bán hàng phải lập Bảng phân chia doanh thu (Mẫu số 03-HTKD) và được các bên xác nhận, giao cho mỗi bên giữ một bản chính. Khi nhận được Bảng phân chia doanh thu, các bên liên doanh không bán sản phẩm phải lập hóa đơn bán hàng đối với số doanh thu được hưởng từ hợp đồng giao cho bên bán sản phẩm 1 bản. Các hóa đơn này là căn cứ để các bên liên doanh kế toán doanh thu bán hàng từ hợp đồng.

Hợp đồng hợp tác kinh doanh: | Mẫu số 03 – HTKD
………………………………… | (Ban hành theo TT số 161/2007/TT-BTC ngày 31/12/2007 của Bộ Tài chính)

BẢNG PHÂN CHIA DOANH THU

(Ghi nhận tại bên tham gia hợp đồng hợp tác kinh doanh là:…)

1. Tên hợp đồng: . . . . …………………………………………………

2. Thời gian thực hiện hợp đồng: . . . . ………………………………..

3. Các bên tham gia hợp đồng: . . . . ………………………………….

4. Nội dung của hợp đồng: . . . . ……………………………………....

5. Thời gian phát sinh doanh thu cần phân chia: . . . . ………………..

Đơn vị tính:……

S | Chứng từ |  |  |  |  | Số tiền phân chia cho các bên |  |  |  |  | Ghi
TT | Số | Ngày, tháng, | Diễn giải | Tổng số tiền bán hàng |  | Bên góp vốn A |  | Bên góp vốn B |  | … | chú
 |  | năm |  | Thuế GTGT (nếu có) | Doanh thu | Thuế GTGT (nếu có) | Doanh thu | Thuế GTGT (nếu có) | Doanh thu |  |
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6 | … | Đ
 | Tổng cộng: |  |  |  |  |  |  |  |  |  |

..., Ngày ... tháng ... năm ...

Đại diện bên góp vốn A | Đại diện bên góp vốn B | ...
(Ký, họ tên, | (Ký, họ tên, | …
đóng dấu) | đóng dấu) | …

Cách ghi một số nội dung trong bảng:

Cột B: Ghi số hiệu của chứng từ;

Cột C: Ngày, tháng, năm của chứng từ;

Cột D; Ghi diễn giải nội dung của nghiệp vụ;

Cột 1,2: Ghi số tiền Thuế GTGT và tổng số tiền doanh thu chung của Hợp đồng;

Cột 3,4: Ghi số tiền thuế GTGT và doanh thu phân chia cho đối tác A;

Cột 5,6: Ghi số tiền thuế GTGT và doanh thu phân chia cho đối tác B;

…..

1.2. Trường hợp liên doanh dưới hình thức tài sản đồng kiểm soát

Quy định chung và quy định cụ thể phương pháp kế toán các nghiệp vụ kinh tế liên quan đến hoạt động liên doanh dưới hình thức tài sản đồng kiểm soát được quy định tại Mục III Phần giải thích Tài khoản 222 “Vốn góp liên doanh” trong Chế độ kế toán Doanh nghiệp hiện hành.

2. Kế toán góp vốn liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát

Quy định chung và quy định cụ thể về phương pháp kế toán các nghiệp vụ kinh tế liên quan đến hoạt động liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát được quy định tại Mục I Phần giải thích Tài khoản 222 “Vốn góp liên doanh” trong Chế độ kế toán Doanh nghiệp hiện hành.

Chế độ chứng từ kế toán, sổ kế toán, Báo cáo tài chính được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành.

3. Kế toán khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát khi lập và trình bày Báo cáo tài chính hợp nhất của bên góp vốn liên doanh

3.1. Nguyên tắc chung

- Trường hợp bên góp vốn liên doanh có ít nhất một Công ty con thì bên liên doanh phải lập Báo cáo tài chính hợp nhất. Trong Báo cáo tài chính hợp nhất khoản vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát phải được kế toán theo phương pháp vốn chủ sở hữu (ngoại trừ các trường hợp được qui định tại đoạn 27 và đoạn 28 của Chuẩn mực kế toán số 08 “Thông tin tài chính về những khoản vốn góp liên doanh”). Khi lập Báo cáo tài chính hợp nhất bên góp vốn liên doanh phải điều chỉnh giá trị ghi sổ của khoản vốn góp liên doanh tương ứng với phần lãi (hoặc lỗ) sau thuế TNDN thuộc lợi ích của bên góp vốn trong kết quả hoạt động kinh doanh của cơ sở kinh doanh đồng kiểm soát.

Nguyên tắc xác định và phương pháp ghi nhận phần lãi (hoặc lỗ) trong cơ sở kinh doanh đồng kiểm soát và các khoản điều chỉnh khác theo phương pháp vốn chủ sở hữu được thực hiện tương tự như qui định khi lập Báo cáo tài chính hợp nhất đối với khoản đầu tư vào công ty liên kết.

- Trường hợp bên góp vốn liên doanh mua tài sản của liên doanh và chưa bán lại tài sản này cho một bên thứ ba độc lập:

+ Nếu phát sinh lãi từ giao dịch này thì bên góp vốn liên doanh không phải hạch toán phần lãi tương ứng với lợi ích của mình trong liên doanh trong Báo cáo tài chính hợp nhất theo phương pháp vốn chủ sở hữu.

+ Nếu phát sinh lỗ từ giao dịch này thì bên góp vốn liên doanh phải ghi nhận ngay phần lỗ tương ứng với lợi ích của mình trong liên doanh trong Báo cáo tài chính hợp nhất theo phương pháp vốn chủ sở hữu.

- Giá trị phần lãi (hoặc lỗ) của bên góp vốn liên doanh trong cơ sở kinh doanh đồng kiểm soát sau khi xác định được, thực hiện điều chỉnh vào Bảng cân đối kế toán hợp nhất và Báo cáo kết quả hoạt động kinh doanh hợp nhất.

- Đối với những thay đổi trong nguồn vốn chủ sở hữu của cơ sở đồng kiểm soát mà chưa được phản ánh trên Báo cáo kết quả hoạt động kinh doanh của cơ sở kinh doanh đồng kiểm soát, kế toán phải xác định phần sở hữu của mình tương ứng với phần lợi ích của bên góp vốn liên doanh để điều chỉnh giá trị ghi sổ khoản đầu tư vào cơ sở kinh doanh đồng kiểm soát.

3.2. Phương pháp kế toán khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát khi lập Báo cáo tài chính hợp nhất của bên góp vốn liên doanh theo phương pháp vốn chủ sở hữu

a) Xác định phần lãi (hoặc lỗ) trong cơ sở kinh doanh đồng kiểm soát và các khoản điều chỉnh khác đã ghi nhận từ sau ngày đầu tư đến cuối kỳ kế toán trước liền kề: Xem mục 2.2.2.1 phần V.

b) Xác định và điều chỉnh phần lãi (hoặc lỗ) trong năm báo cáo tương ứng với phần sở hữu của bên góp vốn liên doanh trong cơ sở kinh doanh đồng kiểm soát.

- Xác định phần lãi (hoặc lỗ) trong năm báo cáo của bên góp vốn liên doanh trong cơ sở kinh doanh đồng kiểm soát theo phương pháp vốn chủ sở hữu:

+ Căn cứ vào Báo cáo kết quả hoạt động kinh doanh trong năm báo cáo của cơ sở kinh doanh đồng kiểm soát xác định phần lãi (hoặc lỗ) thuộc lợi ích của bên góp vốn liên doanh trong liên doanh.

+ Phương pháp xác định phần lãi hoặc lỗ trong năm báo cáo trong cơ sở kinh doanh đồng kiểm soát được thực hiện tương tự như qui định đối với xác định phần lãi hoặc lỗ trong kỳ của nhà đầu tư trong công ty liên kết khi lập Báo cáo tài chính hợp nhất.

- Ghi nhận khoản điều chỉnh phần lãi (hoặc lỗ) trong kỳ trong cơ sở kinh doanh đồng kiểm soát và các khoản điều chỉnh khác vào Báo cáo tài chính hợp nhất: Xem mục 2.2.2.2 b Phần V.

c) Xác định và điều chỉnh phần sở hữu của bên góp vốn liên doanh đối với các khoản thay đổi nguồn vốn chủ sở hữu nhưng không được phản ánh trên Báo cáo kết quả hoạt động kinh doanh của cơ sở kinh doanh đồng kiểm soát xem mục 2.2.2.3 Phần V.

d) Điều chỉnh ảnh hưởng của giao dịch mua tài sản của cơ sở kinh doanh đồng kiểm soát và chưa bán lại tài sản này cho một bên thứ ba độc lập.

+ Trường hợp cơ sở kinh doanh đồng kiểm soát thu được lãi từ giao dịch bán tài sản cho bên góp vốn liên doanh thì bên góp vốn liên doanh phải hoãn lại phần lãi của mình:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Đầu tư vào công ty liên kết, liên doanh.

+ Trường hợp khi hàng bán được cho bên thứ ba độc lập thì bên góp vốn liên doanh được ghi nhận phần lãi của mình

Nợ Lợi nhuận sau thuế chưa phân phối

Có Đầu tư vào công ty liên kết, liên doanh.

Ví dụ:

Công ty A(có công ty con) góp 50% vốn và có quyền đồng kiểm soát Công ty liên doanh B. Năm 2006, Công ty liên doanh B bán hàng cho A (giá bán 1000, giá vốn 800, lợi nhuận 200). Cuối năm 2006 Công ty A chưa bán được hàng cho bên thứ ba. Năm 2007 bán được hàng cho Công ty X.

Năm 2006, Công ty A hoãn lại (điều chỉnh giảm) phần sở hữu của mình trong lợi nhuận Công ty liên doanh B:

Nợ Lợi nhuận sau thuế chưa phân phối 100

Có Đầu tư vào công ty liên kết, liên doanh 100

Năm 2007, Công ty A ghi nhận phần lãi đã hoãn lại ở trên.

Nợ Lợi nhuận sau thuế chưa phân phối 100

Có Đầu tư vào công ty liên kết, liên doanh 100

3.3. Trình bày khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát trong Báo cáo tài chính hợp nhất

a) Giá trị vốn góp vào cơ sở kinh doanh đồng kiểm soát được ghi nhận theo giá gốc và các khoản điều chỉnh vào cuối mỗi năm tài chính được phản ánh ở khoản mục: “Đầu tư vào công ty liên kết, liên doanh” - Mã số 252 trong Bảng cân đối kế toán hợp nhất.

b) Phần lãi hoặc lỗ trong cơ sở kinh doanh đồng kiểm soát xác định được vào cuối mỗi năm tài chính khi áp dụng phương pháp vốn chủ sở hữu được phản ánh ở khoản mục “Phần lãi hoặc lỗ trong công ty liên kết, liên doanh” – Mã số 45 trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

c) Trong Bản Thuyết minh báo cáo tài chính hợp nhất, doanh nghiệp phải trình bày:

- “Tổng giá trị của các khoản nợ ngẫu nhiên”, trừ khi khả năng lỗ là thấp và tồn tại biệt lập với giá trị của các khoản nợ ngẫu nhiên khác, gồm: Bất kỳ khoản nợ ngẫu nhiên mà bên góp vốn liên doanh phải gánh chịu liên quan đến với phần vốn của bên góp vốn liên doanh góp vào liên doanh và phần mà bên góp vốn liên doanh cùng phải gánh chịu với các bên góp vốn liên doanh khác từ mỗi khoản nợ ngẫu nhiên; Phần của các khoản nợ ngẫu nhiên của liên doanh mà bên góp vốn liên doanh phải chịu trách nhiệm một cách ngẫu nhiên; Các khoản nợ ngẫu nhiên phát sinh do bên góp vốn liên doanh phải chịu trách nhiệm một cách ngẫu nhiên đối với các khoản nợ của các bên góp vốn liên doanh khác trong liên doanh.

- Trình bày riêng biệt “Tổng giá trị của các khoản cam kết” sau đây theo phần vốn góp vào liên doanh của bên góp vốn liên doanh với các khoản cam kết khác: Bất kỳ khoản cam kết về tiền vốn nào của bên góp vốn liên doanh liên quan đến phần vốn góp của họ trong liên doanh và phần bên góp vốn liên doanh phải gánh chịu trong cam kết về tiền vốn với các bên góp vốn liên doanh khác; phần cam kết về tiền vốn của bên góp vốn liên doanh trong liên doanh.

- Trình bày chi tiết các khoản vốn góp trong các liên doanh quan trọng mà bên góp vốn liên doanh tham gia.

d) Bên góp vốn liên doanh phải phản ánh trong Bản Thuyết minh báo cáo tài chính các thông tin bổ sung sau :

- Danh sách các công ty liên doanh; kèm theo các thông tin về phần sở hữu và tỷ lệ (%) quyền biểu quyết, nếu tỷ lệ này khác với phần sở hữu; và

- Nếu bên góp vốn liên doanh không thực hiện được việc điều chỉnh các khoản chênh lệch phát sinh do sử dụng Báo cáo tài chính của công ty liên doanh được lập khác ngày với Báo cáo tài chính của nhà đầu tư hoặc nhà đầu tư và công ty liên doanh áp dụng các chính sách kế toán khác nhau cho các giao dịch và sự kiện tương tự thì phải thuyết minh điều này trên Bản Thuyết minh báo cáo tài chính hợp nhất.

VII. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 10 "ẢNH HƯỞNG CỦA VIỆC THAY ĐỔI TỶ GIÁ HỐI ĐOÁI"

1. Nguyên tắc xử lý chênh lệch tỷ giá hối đoái và kế toán chênh lệch tỷ giá hối đoái được thực hiện theo Chế độ kế toán Doanh nghiệp (Xem hướng dẫn TK 413).

2. Kế toán chênh lệch tỷ giá hối đoái khi chuyển đổi Báo cáo tài chính của cơ sở ở nước ngoài hoạt động độc lập:

2.1. Khi chuyển đổi Báo cáo tài chính của cơ sở nước ngoài để tổng hợp vào Báo cáo tài chính của doanh nghiệp báo cáo phải tuân theo những quy định sau:

a) Tài sản và nợ phải trả (cả khoản mục tiền tệ và phi tiền tệ) của cơ sở ở nước ngoài được quy đổi theo tỷ giá cuối kỳ.

b) Các khoản mục về doanh thu, thu nhập khác và chi phí của cơ sở ở nước ngoài được quy đổi theo tỷ giá tại ngày giao dịch.

Trường hợp báo cáo của cơ sở ở nước ngoài được báo cáo bằng đồng tiền của một nền kinh tế siêu lạm phát thì các khoản mục doanh thu, thu nhập khác và chi phí được quy đổi theo tỷ giá cuối kỳ.

Trường hợp tỷ giá trung bình xấp xỉ tỷ giá thực tế thì tỷ giá trung bình được sử dụng để chuyển đổi các khoản mục doanh thu, thu nhập khác và chi phí của cơ sở ở nước ngoài.

c) Kế toán khoản chênh lệch tỷ giá hối đoái phát sinh khi chuyển đổi Báo cáo tài chính của cơ sở ở nước ngoài để tổng hợp vào Báo cáo tài chính của doanh nghiệp báo cáo:

- Các trường hợp phát sinh chênh lệch tỷ giá hối đoái khi chuyển đổi Báo cáo tài chính của cơ sở nước ngoài:

+ Chuyển đổi các khoản mục doanh thu, thu nhập khác và chi phí theo tỷ giá hối đoái tại ngày giao dịch, các tài sản và các khoản nợ phải trả theo tỷ giá hối đoái cuối kỳ;

+ Chuyển đổi khoản đầu tư thuần đầu kỳ tại cơ sở ở nước ngoài theo một tỷ giá hối đoái khác với tỷ giá hối đoái đã được phản ánh kỳ trước;

+ Các khoản thay đổi khác liên quan đến vốn chủ sở hữu tại cơ sở nước ngoài.

- Toàn bộ các khoản chênh lệch hối đoái khi chuyển đổi Báo cáo tài chính của cơ sở ở nước ngoài để tổng hợp vào Báo cáo tài chính của doanh nghiệp báo cáo phải được phân loại như là vốn chủ sở hữu của doanh nghiệp báo cáo cho đến khi thanh lý khoản đầu tư thuần đó. Toàn bộ các khoản chênh lệch tỷ giá hối đoái luỹ kế phát sinh từ việc chuyển đổi Báo cáo tài chính của cơ sở ở nước ngoài phải được tính phân bổ khi xác định lợi ích của cổ đông thiểu số tại cơ sở ở nước ngoài trong Bảng cân đối kế toán hợp nhất.

- Khi thanh lý cơ sở ở nước ngoài, khoản chênh lệch tỷ giá hối đoái phát sinh lũy kế đã bị hoãn lại và liên quan đến cơ sở ở nước ngoài đó sẽ được ghi nhận là thu nhập hoặc chi phí cùng với kỳ mà lãi hoặc lỗ về việc thanh lý được ghi nhận.

- Lợi thế thương mại phát sinh khi mua cơ sở ở nước ngoài và mọi sự điều chỉnh giá trị hợp lý về giá trị ghi sổ của tài sản và nợ phải trả phát sinh trong quá trình mua cơ sở ở nước ngoài được xử lý theo một trong 2 cách sau:

+ Được coi là tài sản của cơ sở ở nước ngoài, được tính theo đơn vị tiền tệ của cơ sở nước ngoài và được chuyển đổi theo tỷ giá cuối kỳ.

+ Được coi là tài sản của doanh nghiệp báo cáo, được thể hiện bằng đơn vị tiền tệ của đơn vị báo cáo, hoặc được chuyển đổi sang đơn vị tiền tệ của đơn vị báo cáo theo tỷ giá tại ngày giao dịch.

Ví dụ 1: Ngày 01/01/2005 Công ty P ở Việt Nam mua 100% cổ phiếu đang lưu hành của Công ty S ở Hà Lan. Đơn vị tiền tệ kế toán của Công ty con S là đồng euro (€). Tại ngày mua các chỉ tiêu thuộc nguồn vốn chủ sở hữu của Công ty S trên Bảng cân đối kế toán như sau:

- Vốn đầu tư của chủ sở hữu: 14.000 €

- Thặng dư vốn cổ phần: 4.000 €

- Lợi nhuận sau thuế chưa phân phối 2.000 €

Bảng cân đối kế toán của Công ty S tại ngày 31/12/2005 như sau:

Khoản mục | Số tiền (€) | Khoản mục | Số tiền (€)
TÀI SẢN |  | NỢ PHẢI TRẢ | 44.000
- Tiền | 5.000 | - Phải trả người bán | 4.000
- Phải thu của khách hàng | 3.000 | - Vay dài hạn | 40.000
- Hàng tồn kho | 18.000 | VỐN CHỦ SỞ HỮU | 22.000
- TSCĐ hữu hình | 50.000 | - Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 14.000
- Giá trị hao mòn luỹ kế | (10.000) | - Thặng dư vốn cổ phần | 4.000
 |  | - Lợi nhuận sau thuế chưa phân phối | 4.000
Tổng Tài sản | 66.000 | Tổng Nguồn vốn | 66.000

Tổng hợp doanh thu, thu nhập khác, chi phí và kết quả hoạt động theo báo cáo kết quả hoạt động kinh doanh của Công ty S năm 2005 như sau:

 | Số tiền (€)
Tổng doanh thu và thu nhập khác | 20.000
Tổng chi phí (gồm cả thuế TNDN) | (17.000)
Lợi nhuận sau thuế TNDN | 3.000
Lợi nhuận sau thuế chưa phân phối tại ngày 01/01/2005 | 2.000
Cổ tức đã trả (Trong năm 2005 công ty S đã trả cổ tức 1.000 €) | (1.000)
Lợi nhuận sau thuế chưa phân phối tại ngày 31/12/2005 | 4.000

Tỷ giá giữa đồng Euro và đồng Việt Nam:

+ Tại thời điểm mua công ty S 01/01/2005 là: 1€ = 20.000 đ.

+ Tại ngày 31/12/2005 là 1€ = 22.500 đ.

+ Trung bình cả năm 2005 là 1€ = 21.500 đ.

+ Tại thời điểm công bố cổ tức là 1€ = 21.000 đ.

Để hợp nhất Báo cáo tài chính của Công ty con S vào báo cáo của Tập đoàn, BCTC của Công ty con S phải được chuyển đổi ra đồng Việt Nam như sau :

a) Tất cả các khoản mục tài sản, nợ phải trả trên Bảng cân đối kế toán được chuyển đổi theo tỷ giá cuối kỳ (tỷ giá ngày 31/12/2005: 1€ = 22.500 đ). Các chỉ tiêu thuộc nguồn vốn chủ sở hữu tại ngày mua (gồm vốn đầu tư của chủ sở hữu, thặng dư vốn cổ phần và lợi nhuận sau thuế chưa phân phối) được chuyển đổi theo tỷ giá tại ngày mua 01/01/2005 (1€ = 20.000 đ). Riêng khoản mục lợi nhận sau thuế chưa phân phối từ sau ngày mua được tính toán sau khi đã chuyển đổi các khoản doanh thu, thu nhập khác, chi phí theo tỷ giá trung bình (1€ = 21.500 đ) và phần cổ tức đã trả theo tỷ giá tại ngày công bố (1€ = 21.000 đ).

Các khoản mục của Bảng Cân đối kế toán của Công ty S năm 2005 được chuyển đổi như sau:

Khoản mục | Số tiền (€) | Tỷ giá | Quy đổi ra VND
TÀI SẢN |  |  |
- Tiền | 5.000 | 22.500 | 112.500.000
- Phải thu của khách hàng | 3.000 | 22.500 | 67.500.000
- Hàng tồn kho | 18.000 | 22.500 | 405.000.000
- TSCĐ hữu hình | 50.000 | 22.500 | 1.125.000.000
- Giá trị hao mòn luỹ kế | (10.000) | 22.500 | (225.000.000)
Tổng Tài sản | 66.000 |  | 1.485.000.000
NỢ PHẢI TRẢ | 44.000 |  | 990.000.000
- Phải trả người bán | 4.000 | 22.500 | 90.000.000
- Vay dài hạn | 40.000 | 22.500 | 900.000.000
VỐN CHỦ SỞ HỮU | 22.000 |  | 495.000.000
- Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 14.000 | 20.000 | 280.000.000
- Thặng dư vốn cổ phần | 4.000 | 20.000 | 80.000.000
- Lợi nhuận sau thuế chưa phân phối | 4.000 |  | (1) 83.500.000
- Chênh lệch tỷ giá hối đoái (phát sinh do chuyển đổi) | - | - | (2) 51.500.000
Tổng Nguồn vốn | 66.000 |  | 1.485.000.000

b) Các khoản doanh thu và thu nhập khác, chi phí được chuyển đổi theo tỷ giá trung bình cả năm 2005 (giả thiết tỷ giá trung bình xấp xỉ tỷ giá thực tế) như sau:

Khoản mục | Số tiền (€) | Tỷ giá | Quy đổi ra VND
- Tổng doanh thu và thu nhập khác | 20.000 | 21.500 | 430.000.000
- Tổng chi phí (gồm cả thuế TNDN) | (17.000) | 21.500 | (365.500.000)
- Lợi nhuận sau thuế TNDN | 3.000 |  | 64.500.000
- Lợi nhuận sau thuế TNDN tại ngày 01/01/2005 | 2.000 | 20.000 | 40.000.000
- Cổ tức đã trả | (1.000) | 21.000 | (21.000.000)
- Lợi nhuận chưa phân phối 31/12/2005 | 4.000 |  | 83.500.000

Chú ý :

(1) Khoản mục lợi nhuận chưa phân phối được xác định sau khi đã chuyển đổi doanh thu và thu nhập khác, chi phí theo tỷ giá trung bình và cổ tức đã trả theo tỷ giá tại ngày công bố.

(2) Phân tích chênh lệch tỷ giá hối đoái phát sinh do chuyển đổi BCTC năm 2005 của Công ty S như sau:

Tài sản thuần đầu năm 2005 (khi thành lập Công ty con S) | 20.000 (22.500 - 20.000) = 50.000.000
Lợi nhuận thuần trong năm 2005 | 3.000 (22.500 - 21.500) = 3.000.000
Cổ tức đã trả năm 2005 | 1.000 (22.500 - 21.000) = (1.500.000)
Cộng: | 51.500.000

Phần chênh lệch tỷ giá hối đoái phát sinh do chuyển đổi BCTC của Công ty con S 51.500.000 đ được báo cáo thành một chỉ tiêu riêng trong phần vốn chủ sở hữu.

Giả sử trong năm tiếp theo, Công ty con S có Bảng CĐKT tại ngày 31/12/2006 như sau:

Khoản mục | Số tiền (€) | Khoản mục | Số tiền (€)
TÀI SẢN |  | NỢ PHẢI TRẢ | 50.000
- Tiền | 10.000 | - Phải trả người bán | 10.000
- Phải thu của khách hàng | 7.000 | - Vay dài hạn | 40.000
- Hàng tồn kho | 9.000 | VỐN CHỦ SỞ HỮU | 23.000
- TSCĐ hữu hình | 58.000 | - Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 14.000
- Giá trị hao mòn luỹ kế | (11.000) | - Thặng dư vốn cổ phần | 4.000
 |  | - Lợi nhuận chưa phân phối | 5.000
Tổng Tài sản | 73.000 | Tổng Nguồn vốn | 73.000

Tổng hợp doanh thu và thu nhập khác, chi phí và kết quả hoạt động theo Báo cáo kết quả hoạt động kinh doanh của Công ty S năm 2006 như sau:

Khoản mục | Euro
Tổng doanh thu và thu nhập khác | 23.000
Tổng chi phí | (18.000)
Lợi nhuận sau thuế TNDN | 5.000
Lợi nhuận chưa phân phối 31/12/2005 | 4.000
Cổ tức đã trả năm 2006 | (4.000)
Lợi nhuận chưa phân phối 31/12/2006 | 5.000

Tỷ giá giữa đồng Euro và đồng Việt Nam:

+ Tại ngày 01/01/2006 là: 1€ = 22.500 đ

+ Tại ngày 31/12/2006 là 1€ = 25.000 đ

+ Trung bình cả năm 2006 là 1€ = 24.000 đ

+ Tại thời điểm trả cổ tức là 1€ = 24.500 đ

Các khoản mục của Bảng CĐKT Công ty S năm 2006 được chuyển đổi như sau:

Khoản mục | Số tiền (€) | Tỷ giá | Quy đổi ra VND
TÀI SẢN |  |  |
- Tiền | 10.000 | 25.000 | 250.000.000
- Phải thu của khách hàng | 7.000 | 25.000 | 175.000.000
- Hàng tồn kho | 9.000 | 25.000 | 225.000.000
- TSCĐ hữu hình | 58.000 | 25.000 | 1.450.000.000
- Giá trị hao mòn luỹ kế | (11.000) | 25.000 | (275.000.000)
Tổng Tài sản | 73.000 |  | 1.825.000.000
NỢ PHẢI TRẢ | 50.000 |  | 1.250.000.000
- Phải trả người bán | 10.000 | 25.000 | 250.000.000
- Vay dài hạn | 40.000 | 25.000 | 1.000.000.000
VỐN CHỦ SỞ HỮU | 23.000 |  | 575.000.000
- Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 14.000 | 20.000 | 280.000.000
- Thặng dư vốn cổ phần | 4.000 | 20.000 | 80.000.000
- Lợi nhuận chưa phân phối | 5.000 |  | (1) 105.500.000
- Chênh lệch tỷ giá hối đoái (phát sinh do chuyển đổi) | - | - | 109.500.000
Tổng Nguồn vốn | 73.000 |  | 1.825.000.000

Các khoản doanh thu và thu nhập khác, chi phí được chuyển đổi theo tỷ giá trung bình cả năm 2006 do tỷ giá trung bình xấp xỉ tỷ giá thực tế như sau:

Khoản mục | Số tiền (€) | Tỷ giá | Quy đổi ra VND
- Tổng doanh thu và thu nhập khác | 23.000 | 24.000 | 552.000.000
- Tổng chi phí | (18.000) | 24.000 | (432.000.000)
- Lợi nhuận sau thuế TNDN | 5.000 | 24.000 | 120.000.000
- Lợi nhuận chưa phân phối 31/12/2005 | 4.000 | - | 83.500.000
- Cổ tức đã trả | (4.000) | 24.500 | (98.000.000)
- Lợi nhuận chưa phân phối 31/12/2006 | 5.000 |  | 105.500.000

Phân tích chênh lệch tỷ giá hối đoái phát sinh do chuyển đổi BCTC Công ty S năm 2006 như sau:

Tài sản thuần 1/1/2006 | 22.000 (25.000 - 22.500) = 55.000.000
Lợi nhuận thuần trong năm 2006 | 5.000 (25.000 - 24.000) = 5.000.000
Cổ tức đã trả năm 2006 | 4.000 (25.000 - 24.500) = (2.000.000)
Cộng: | 58.000.000

Như vậy, chênh lệch tỷ giá hối đoái phát sinh do chuyển đổi BCTC của Công ty con S luỹ kế đến 31/12/2006 là 51.500.000 đ + 58.000.000 đ = 109.500.000 đ.

Ví dụ 2: Ngày 30/06/2003 Công ty X mua 80% cổ phiếu đang lưu hành của Công ty Y ở Bỉ với giá 280.000.000 đ. Tỷ giá giữa đồng Euro và đồng Việt Nam tại ngày mua (30/6/2003) là 1€ = 19.500 đ. Giá trị hợp lý của tài sản thuần của Công ty Y tại ngày mua là 15.000 €. Trong đó:

- Vốn đầu tư của chủ sở hữu : 12.000 €.

- Lợi nhuận chưa phân phối: 3.000 €.

Lợi thế thương mại được phân bổ trong vòng 10 năm kể từ khi mua.

Tỷ giá giữa đồng Euro và đồng Việt Nam:

+ Tại ngày 31/12/2006 là 1€ = 20.000 đ.

+ Trung bình cả năm 2006 là 1€ = 19.800 đ.

+ Tại ngày 31/12/2005 là 1€ = 19.700 đ.

Lợi thế thương mại phát sinh được coi là tài sản của cơ sở ở nước ngoài (Công ty Y), được tính theo đơn vị tiền tệ của cơ sở nước ngoài (đồng euro) và được chuyển đổi theo tỷ giá cuối kỳ, như sau:

- Giá mua công ty con Y (280.000.000 đ : 20.000) | = 14.000 €
- Phần sở hữu của Công ty X trong giá trị tài sản thuần của công ty Y: 80% x (12.000 + 3.000) | = 12.000 €
- Lợi thế thương mại | = 2.000 €

Chỉ tiêu | Euro | Tỷ giá | VND
Giá trị còn lại của lợi thế thương mại vào ngày 31/12/2005 là: 2000€ - (2000€ /10 x 2,5 năm) | 1.500 € | 19.700 | 29.550.000
Giá trị lợi thế thương mại phân bổ trong năm 2006 | 200 € | 19.800 | 3.960.000
Giá trị còn lại của lợi thế thương mại vào ngày 31/12/2006 là: 2000€ - (2000 €/10 x 3,5 năm) | 1.300 € | 20.000 | 26.000.000

Bút toán ghi nhận chênh lệch chuyển đổi phát sinh của lợi thế thương mại:

Nợ Lợi thế thương mại 410.000

Có Chênh lệch tỷ giá hối đoái (phát sinh do chuyển đổi) 410.000

VIII. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 14 "DOANH THU VÀ THU NHẬP KHÁC"

1. Kế toán doanh thu và thu nhập khác

1.1. Kế toán doanh thu

Doanh thu phát sinh từ giao dịch, sự kiện được xác định bởi thỏa thuận giữa doanh nghiệp với bên mua hoặc bên sử dụng tài sản. Nó được xác định bằng giá trị hợp lý của các khoản đã thu được hoặc sẽ thu được sau khi trừ (-) các khoản chiết khấu thương mại, giảm giá hàng bán và giá trị hàng bán bị trả lại.

Kế toán doanh thu sử dụng các tài khoản sau:

- Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ;

- Tài khoản 512 - Doanh thu bán hàng nội bộ;

- Tài khoản 515 - Doanh thu hoạt động tài chính;

- Tài khoản 521 - Chiết khấu thương mại;

- Tài khoản 531 - Hàng bán bị trả lại;

- Tài khoản 532 - Giảm giá hàng bán.

Nội dung, kết cấu và phương pháp hạch toán kế toán các nghiệp vụ kinh tế chủ yếu của các tài khoản nói trên được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành.

1.2. Kế toán thu nhập khác

Thu nhập khác là các khoản thu nhập ngoài hoạt động tạo ra doanh thu của doanh nghiệp.

Kế toán thu nhập khác sử dụng Tài khoản 711 - Thu nhập khác. Nội dung, kết cấu và phương pháp hạch toán kế toán các nghiệp vụ kinh tế chủ yếu của Tài khoản 711– Thu nhập khác được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành.

IX. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 15 "HỢP ĐỒNG XÂY DỰNG"

1. Hạch toán hợp đồng xây dựng phải tôn trọng một số quy định sau:

1.1. Doanh thu của hợp đồng xây dựng bao gồm:

a) Doanh thu ban đầu được ghi trong hợp đồng;

b) Các khoản tăng, giảm khi thực hiện hợp đồng, các khoản tiền thưởng và các khoản thanh toán khác nếu các khoản này có khả năng làm thay đổi doanh thu và có thể xác định được một cách đáng tin cậy;

- Doanh thu của hợp đồng có thể tăng hay giảm ở từng thời kỳ, ví dụ:

+ Nhà thầu và khách hàng có thể đồng ý với nhau về các thay đổi và các yêu cầu làm tăng hoặc giảm doanh thu của hợp đồng trong kỳ tiếp theo so với hợp đồng được chấp thuận lần đầu tiên;

+ Doanh thu đã được thỏa thuận trong hợp đồng với giá cố định có thể tăng vì lý do giá cả tăng lên;

+ Doanh thu theo hợp đồng có thể bị giảm do nhà thầu không thực hiện đúng tiến độ hoặc không đảm bảo chất lượng xây dựng theo thỏa thuận trong hợp đồng;

+ Khi hợp đồng với giá cố định quy định mức giá cố định cho một đơn vị sản phẩm hoàn thành thì doanh thu theo hợp đồng sẽ tăng hoặc giảm khi khối lượng sản phẩm tăng hoặc giảm.

- Khoản tiền thưởng là các khoản phụ thêm trả cho nhà thầu nếu nhà thầu thực hiện hợp đồng đạt hay vượt mức yêu cầu. Khoản tiền thưởng được tính vào doanh thu của hợp đồng xây dựng khi:

+ Chắc chắn đạt hoặc vượt mức một số tiêu chuẩn cụ thể đã được ghi trong hợp đồng;

+ Khoản tiền thưởng được xác định một cách đáng tin cậy.

- Một khoản thanh toán khác mà nhà thầu thu được từ khách hàng hay một bên khác để bù đắp cho các chi phí không bao gồm trong giá hợp đồng. Ví dụ: Sự chậm trễ do khách hàng gây nên; sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng. Việc xác định doanh thu tăng thêm từ các khoản thanh toán trên còn tuỳ thuộc vào rất nhiều yếu tố không chắc chắn và thường phụ thuộc vào kết quả của nhiều cuộc đàm phán. Do đó, các khoản thanh toán khác chỉ được tính vào doanh thu của hợp đồng xây dựng khi:

+ Các cuộc thỏa thuận đã đạt được kết quả là khách hàng sẽ chấp thuận bồi thường;

+ Khoản thanh toán khác được khách hàng chấp thuận và có thể xác định được một cách đáng tin cậy.

1.2. Chi phí của hợp đồng xây dựng bao gồm:

a) Chi phí liên quan trực tiếp đến từng hợp đồng:

Chi phí liên quan trực tiếp đến từng hợp đồng có thể được giảm khi có các khoản thu khác không bao gồm trong doanh thu của hợp đồng. Ví dụ: Các khoản thu từ việc bán nguyên, vật liệu thừa và thanh lý máy móc, thiết bị xây dựng khi kết thúc hợp đồng...

b) Chi phí chung liên quan đến hoạt động của các hợp đồng và có thể phân bổ cho từng hợp đồng cụ thể:

Chi phí chung liên quan đến hoạt động của các hợp đồng xây dựng và có thể phân bổ cho từng hợp đồng bao gồm chi phí bảo hiểm, chi phí thiết kế và trợ giúp kỹ thuật không liên quan trực tiếp đến một hợp đồng cụ thể, chi phí quản lý chung trong xây dựng và các chi phí đi vay nếu thỏa mãn các điều kiện chi phí đi vay được vốn hóa quy định trong chuẩn mực chi phí đi vay.

c) Các chi phí khác có thể thu lại từ khách hàng theo các điều khoản của hợp đồng.

1.3. Ghi nhận doanh thu và chi phí của hợp đồng xây dựng theo 1 trong 2 trường hợp sau:

a) Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì doanh thu và chi phí của hợp đồng xây dựng được ghi nhận tương ứng với phần công việc đã hoàn thành do nhà thầu tự xác định vào ngày lập Báo cáo tài chính mà không phụ thuộc vào hóa đơn thanh toán theo tiến độ kế hoạch đã lập hay chưa và số tiền ghi trên hóa đơn là bao nhiêu;

b) Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, thì doanh thu và chi phí liên quan đến hợp đồng được ghi nhận tương ứng với phần công việc đã hoàn thành được khách hàng xác nhận trong kỳ phản ánh trên hóa đơn đã lập.

1.4. Phần công việc đã hoàn thành của hợp đồng làm cơ sở xác định doanh thu có thể được xác định bằng nhiều cách khác nhau. Doanh nghiệp cần sử dụng phương pháp tính toán thích hợp để xác định phần công việc đã hoàn thành. Tuỳ thuộc vào bản chất của hợp đồng, các phương pháp đó có thể là:

a) Tỷ lệ phần trăm (%) giữa chi phí thực tế đã phát sinh của phần công việc đã hoàn thành tại một thời điểm so với tổng chi phí dự toán của hợp đồng;

b) Đánh giá phần công việc đã hoàn thành; hoặc

c) Tỷ lệ phần trăm (%) giữa khối lượng xây lắp đã hoàn thành so với tổng khối lượng xây lắp phải hoàn thành của hợp đồng.

Ví dụ:

- Doanh thu hợp đồng xây dựng với giá cố định được xác định theo phương pháp tỷ lệ phần trăm (%) công việc hoàn thành, được đo bằng tỷ lệ phần trăm (%) giữa giờ công lao động đã thực hiện đến thời điểm hiện tại so với tổng số giờ công lao động dự tính cho hợp đồng đó.

- Doanh thu hợp đồng xây dựng được xác định theo phương pháp tỷ lệ phần trăm (%) giữa chi phí thực tế đã phát sinh tính đến thời điểm hiện tại so với tổng chi phí dự toán của hợp đồng.

1.5. Khi kết quả của hợp đồng xây dựng không thể ước tính được một cách đáng tin cậy, thì:

a) Doanh thu chỉ được ghi nhận tương ứng với chi phí thực tế của hợp đồng xây dựng đã phát sinh mà việc được hoàn trả là tương đối chắc chắn;

b) Các chi phí của hợp đồng chỉ được ghi nhận là chi phí trong kỳ khi các khoản chi phí này đã phát sinh.

1.6. Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch thì:

a) Nhà thầu phải lựa chọn phương pháp xác định phần công việc đã hoàn thành và giao trách nhiệm cho các bộ phận liên quan xác định giá trị phần công việc đã hoàn thành và lập chứng từ phản ánh doanh thu hợp đồng xây dựng trong kỳ:

- Nếu áp dụng phương pháp (a) "Tỷ lệ phần trăm (%) giữa chi phí thực tế đã phát sinh của phần công việc đã hoàn thành tại một thời điểm so với tổng chi phí dự toán của hợp đồng" thì giao cho bộ phận kế toán phối hợp với các bộ phận khác thực hiện;

- Nếu áp dụng phương pháp (b) "Đánh giá phần công việc đã hoàn thành" hoặc phương pháp (c) "Tỷ lệ phần trăm (%) giữa khối lượng xây lắp đã hoàn thành so với tổng khối lượng xây lắp phải hoàn thành của hợp đồng" thì giao cho bộ phận kỹ thuật thi công phối hợp với các bộ phận khác thực hiện.

b) Khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, kế toán căn cứ vào chứng từ xác định doanh thu trên cơ sở phần công việc đã hoàn thành trong kỳ (không phải hóa đơn) làm căn cứ ghi nhận doanh thu trong kỳ kế toán.

Đồng thời nhà thầu phải căn cứ vào hợp đồng xây dựng để lập hóa đơn thanh toán theo tiến độ kế hoạch gửi cho khách hàng đòi tiền. Kế toán căn cứ vào hóa đơn để ghi sổ kế toán số tiền khách hàng phải thanh toán theo tiến độ kế hoạch.

1.7. Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, được khách hàng xác nhận thì nhà thầu phải căn cứ vào phương pháp tính toán thích hợp để xác định giá trị khối lượng xây lắp hoàn thành trong kỳ. Khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, kế toán phải lập hóa đơn gửi cho khách hàng đòi tiền và phản ánh doanh thu và nợ phải thu trong kỳ tương ứng với phần công việc đã hoàn thành được khách hàng xác nhận.

1.8. Việc trích lập dự phòng phải trả về bảo hành công trình xây lắp được thực hiện theo từng công trình, hạng mục công trình xây lắp và được hạch toán vào TK 627 “Chi phí sản xuất chung”. Hết thời hạn bảo hành công trình xây lắp, nếu công trình không phải bảo hành hoặc số dự phòng phải trả về bảo hành công trình xây lắp lớn hơn chi phí thực tế phát sinh thì số chênh lệch được hoàn nhập và được hạch toán vào TK 711 “Thu nhập khác”.

2. Phương pháp kế toán doanh thu và chi phí của hợp đồng xây dựng: Được thực hiện theo Chế độ kế toán Doanh nghiệp (Xem hướng dẫn phần TK 154, TK 337, TK 352, TK511…).

X. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 16 "CHI PHÍ ĐI VAY"

1. Hạch toán chi phí đi vay phải tôn trọng một số quy định sau:

1.1. Chi phí đi vay phải ghi nhận vào chi phí sản xuất, kinh doanh trong kỳ khi phát sinh, trừ khi được vốn hoá theo quy định.

1.2. Chi phí đi vay liên quan đến tài sản dở dang khi có đủ các điều kiện vốn hoá thì đơn vị phải thực hiện theo đúng quy định tại Chuẩn mực kế toán "Chi phí đi vay" về định nghĩa tài sản dở dang, xác định chi phí đi vay được vốn hoá, thời điểm bắt đầu vốn hoá, tạm ngừng vốn hoá và chấm dứt việc vốn hoá.

1.3. Chi phí đi vay liên quan trực tiếp đến việc đầu tư xây dựng hoặc sản xuất tài sản dở dang nếu đủ điều kiện vốn hoá thì được tính vào giá trị của tài sản đó (được vốn hoá), bao gồm các khoản lãi tiền vay, phân bổ các khoản chiết khấu hoặc phụ trội khi phát hành trái phiếu, các khoản chi phí phụ phát sinh liên quan tới quá trình làm thủ tục vay.

1.4. Đơn vị phải xác định chi phí đi vay được vốn hoá theo đúng quy định hiện hành của Chuẩn mực kế toán cho hai trường hợp: (1) Khoản vay vốn riêng biệt sử dụng cho mục đích đầu tư xây dựng hoặc sản xuất một tài sản dở dang và (2) Các khoản vốn vay chung trong đó có sử dụng cho mục đích đầu tư xây dựng hoặc sản xuất một tài sản dở dang.

Các khoản thu nhập phát sinh do đầu tư tạm thời các khoản vay riêng biệt trong khi chờ sử dụng vào mục đích có được tài sản dở dang thì phải ghi giảm trừ (-) vào chi phí đi vay phát sinh khi vốn hoá.

- Vốn hoá chi phí đi vay đối với khoản vốn vay riêng biệt:

Chi phí đi vay được vốn hoá cho mỗi kỳ kế toán

=

Chi phí đi vay thực tế phát sinh của khoản vay riêng biệt

-

Thu nhập phát sinh từ hoạt động đầu tư tạm thời của các khoản vay đó

- Vốn hoá chi phí đi vay đối với các khoản vốn vay chung:

Số chi phí đi vay được vốn hoá cho mỗi kỳ kế toán (1)

=

Chi phí luỹ kế bình quân gia quyền phát sinh cho đầu tư xây dựng hoặc sản xuất tài sản dở dang cho đến cuối kỳ kế toán (2)

x

Tỷ lệ vốn hoá (%) (3)

Chi phí luỹ kế

∑

Chi phí

Số tháng chi phí thực tế phát sinh trong kỳ kế toán (5)

bình quân

=

cho từng

x

gia quyền (2)

tài sản (4)

Số tháng phát sinh của kỳ kế toán (6)

Tỷ lệ vốn hoá (%) (3)

Tổng số tiền lãi vay thực tế của các khoản vay phát sinh trong kỳ (7)

=

x 100%

Số dư bình quân gia quyền các khoản vay gốc (8)

Số dư bình

quân gia quyền

∑

Số dư của

Số tháng mà từng khoản vay phát sinh trong kỳ kế toán (5)

các khoản vay

=

từng khoản

x

gốc (8)

vay gốc (9)

Số tháng phát sinh của kỳ kế toán (6)

1.5. Nếu có phát sinh các khoản chiết khấu hoặc phụ trội của những khoản vay bằng phát hành trái phiếu thì phải điều chỉnh lại chi phí đi vay bằng cách phân bổ giá trị các khoản chiết khấu hoặc phụ trội theo một trong hai phương pháp cho phù hợp (phương pháp lãi suất thực tế hoặc phương pháp đường thẳng). Tuy nhiên doanh nghiệp phải áp dụng nhất quán phương pháp đã lựa chọn trong một kỳ kế toán năm.

1.6. Việc vốn hoá chi phí đi vay sẽ được tạm ngừng lại trong các giai đoạn mà quá trình đầu tư xây dựng hoặc sản xuất tài sản dở dang bị gián đoạn, trừ khi sự gián đoạn đó là cần thiết.

1.7. Việc vốn hoá chi phí đi vay sẽ chấm dứt khi các hoạt động chủ yếu cần thiết cho việc chuẩn bị đưa tài sản dở dang vào sử dụng hoặc bán đã hoàn thành. Chi phí đi vay phát sinh sau đó sẽ được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ khi phát sinh.

2. Phương pháp kế toán

2.1. Kế toán chi phí đi vay

2.1.1. Trường hợp chi phí đi vay ghi vào chi phí tài chính trong kỳ: Được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành (Xem phần hướng dẫn TK 635).

2.1.2. Trường hợp chi phí đi vay đủ điều kiện vốn hoá.

Chi phí đi vay liên quan trực tiếp đến việc đầu tư xây dựng hoặc sản xuất tài sản dở dang khi có đủ các điều kiện được vốn hoá theo quy định thì xử lý như sau:

a) Đối với khoản vốn vay riêng biệt, chi phí đi vay được vốn hoá cho tài sản dở dang được xác định là chi phí đi vay thực tế phát sinh từ các khoản vay trừ (-) đi các khoản thu nhập phát sinh từ hoạt động đầu tư tạm thời của các khoản vay này, ghi:

Nợ các TK 111, 112 (Các khoản thu nhập phát sinh do đầu tư tạm thời)

Nợ TK 241 - Xây dựng cơ bản dở dang (Tài sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Tài sản sản xuất dở dang)

Có các TK 111, 112 (Nếu trả lãi vay định kỳ)

Có TK 142 - Chi phí trả trước ngắn hạn (Chi phí đi vay phải trả

trong kỳ - nếu trả trước ngắn hạn chi phí đi vay)

Có TK 242 - Chi phí trả trước dài hạn (Phân bổ chi phí đi vay phải trả trong kỳ - nếu trả trước dài hạn chi phí đi vay)

Có TK 335 - Chi phí phải trả (Trích trước chi phí đi vay phải trả

trong kỳ - nếu chi phí đi vay trả sau).

b) Đối với các khoản vốn vay chung, chi phí đi vay được vốn hoá là toàn bộ chi phí đi vay liên quan trực tiếp đến đầu tư xây dựng hoặc sản xuất tài sản dở dang được tính vào chi phí đầu tư XDCB hoặc chi phí sản xuất sản phẩm mà không phải điều chỉnh các khoản thu nhập phát sinh do đầu tư tạm thời, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ TK 627 - Chi phí sản xuất chung

Có các TK 111, 112 (Nếu trả lãi vay định kỳ)

Có TK 142 - Chi phí trả trước ngắn hạn (Chi phí đi vay phải trả

trong kỳ - nếu trả trước ngắn hạn chi phí đi vay)

Có TK 242 - Chi phí trả trước dài hạn (Phân bổ chi phí đi vay phải trả trong kỳ - nếu trả trước dài hạn chi phí đi vay)

Có TK 335 - Chi phí phải trả (Trích trước chi phí đi vay phải trả

trong kỳ - nếu chi phí đi vay trả sau).

- Các khoản thu nhập phát sinh từ hoạt động đầu tư tạm thời của các khoản vốn vay chung, ghi:

Nợ các TK 111, 112

Có TK 515 - Doanh thu hoạt động tài chính.

2.1.3. Chi phí đi vay liên quan trực tiếp đến tài sản dở dang trong các giai đoạn mà quá trình đầu tư xây dựng hoặc sản xuất tài sản dở dang bị gián đoạn một cách bất thường hoặc kể từ khi chấm dứt vốn hoá phải tính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 142, 242, 335,…

2.2. Kế toán chi phí đi vay trong trường hợp phát hành trái phiếu công ty:

Được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành (Xem hướng dẫn TK 343, 635).

XI. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 21 "TRÌNH BÀY BÁO CÁO TÀI CHÍNH"

Việc hướng dẫn nguyên tắc, nội dung, kết cấu và phương pháp lập các Báo cáo tài chính, như: Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Bản thuyết minh báo cáo tài chính, được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành (Phần Chế độ báo cáo tài chính).

XII. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 24 "BÁO CÁO LƯU CHUYỂN TIỀN TỆ"

Trách nhiệm lập Báo cáo lưu chuyển tiền tệ; Nguyên tắc lập và trình bày Báo cáo lưu chuyển tiền tệ; Cơ sở lập Báo cáo lưu chuyển tiền tệ; Yêu cầu về mở và ghi sổ kế toán phục vụ lập Báo cáo lưu chuyển tiền tệ; Phương pháp lập Báo cáo lưu chuyển tiền tệ năm và mẫu Báo cáo lưư chuyển tiền tệ được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành (Phần Chế độ Báo cáo tài chính).

XIII. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 25 "BÁO CÁO TÀI CHÍNH HỢP NHẤT VÀ KẾ TOÁN KHOẢN ĐẦU TƯ VÀO CÔNG TY CON"

1. Quy định chung về Báo cáo tài chính hợp nhất

1.1. Mục đích của Báo cáo tài chính hợp nhất

- Tổng hợp và trình bày một cách tổng quát, toàn diện tình hình tài sản, nợ phải trả, nguồn vốn chủ sở hữu tại thời điểm kết thúc năm tài chính, kết quả hoạt động kinh doanh và các dòng lưu chuyển tiền tệ trong năm tài chính của Tập đoàn, Tổng công ty như một doanh nghiệp độc lập không tính đến ranh giới pháp lý của các pháp nhân riêng biệt là Công ty mẹ hay các Công ty con trong tập đoàn.

- Cung cấp thông tin kinh tế, tài chính chủ yếu cho việc đánh giá thực trạng tình hình tài chính và kết quả kinh doanh và các dòng lưu chuyển tiền tệ của Tập đoàn, Tổng công ty trong năm tài chính đã qua và dự đoán trong tương lai. Thông tin của Báo cáo tài chính hợp nhất là căn cứ quan trọng cho việc đề ra các quyết định về quản lý, điều hành hoạt động kinh doanh, hoặc đầu tư vào Tập đoàn hoặc Tổng công ty của các chủ sở hữu, của các nhà đầu tư, của các chủ nợ hiện tại và tương lai,...

1.2. Nội dung của hệ thống Báo cáo tài chính hợp nhất

1.2.1. Hệ thống Báo cáo tài chính hợp nhất gồm Báo cáo tài chính hợp nhất năm và Báo cáo tài chính hợp nhất giữa niên độ.

Báo cáo tài chính hợp nhất năm gồm:

- Bảng cân đối kế toán hợp nhất;

- Báo cáo kết quả hoạt động kinh doanh hợp nhất;

- Báo cáo lưu chuyển tiền tệ hợp nhất;

- Bản thuyết minh báo cáo tài chính hợp nhất.

Báo cáo tài chính hợp nhất giữa niên độ

Báo cáo tài chính hợp nhất giữa niên độ gồm Báo cáo tài chính hợp nhất giữa niên độ dạng đầy đủ và Báo cáo tài chính hợp nhất giữa niên độ dạng tóm lược.

a) Báo cáo tài chính hợp nhất giữa niên độ dạng đầy đủ, gồm:

- Bảng cân đối kế toán hợp nhất giữa niên độ (dạng đầy đủ);

- Báo cáo kết quả hoạt động kinh doanh hợp nhất giữa niên độ (dạng đầy đủ);

- Báo cáo lưu chuyển tiền tệ hợp nhất giữa niên độ (dạng đầy đủ);

- Bản thuyết minh báo cáo tài chính hợp nhất chọn lọc.

b) Báo cáo tài chính hợp nhất giữa niên độ dạng tóm lược, gồm:

- Bảng cân đối kế toán hợp nhất giữa niên độ (dạng tóm lược);

- Báo cáo kết quả hoạt động kinh doanh hợp nhất giữa niên độ (dạng tóm lược);

- Báo cáo lưu chuyển tiền tệ hợp nhất giữa niên độ (dạng tóm lược);

- Bản thuyết minh báo cáo tài chính hợp nhất chọn lọc.

1.2.2. Báo cáo tài chính hợp nhất được lập tuân theo các quy định của hệ thống Chuẩn mực kế toán Việt Nam chủ yếu là các chuẩn mực sau đây:

- Chuẩn mực kế toán số 07 - Kế toán khoản đầu tư vào công ty liên kết;

- Chuẩn mực kế toán số 08 -Thông tin tài chính về những khoản góp vốn liên doanh;

- Chuẩn mực kế toán số 10 - Ảnh hưởng của việc thay đổi tỷ giá hối đoái;

- Chuẩn mực kế toán số 11 - Hợp nhất kinh doanh;

- Chuẩn mực kế toán số 21 - Trình bày báo cáo tài chính;

- Chuẩn mực kế toán số 24 - Báo cáo lưu chuyển tiền tệ;

- Chuẩn mực kế toán số 25 – Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào Công ty con.

1.3. Trách nhiệm lập Báo cáo tài chính hợp nhất

1.3.1. Kết thúc kỳ kế toán, Công ty mẹ có trách nhiệm lập Báo cáo tài chính hợp nhất để phản ánh tình hình tài chính, kết quả hoạt động kinh doanh và các dòng lưu chuyển tiền tệ của cả Tập đoàn. Trường hợp Công ty mẹ đồng thời là Công ty con bị một công ty khác sở hữu toàn bộ hoặc gần như toàn bộ và được các cổ đông thiểu số trong công ty chấp thuận thì Công ty mẹ này không phải lập và trình bày Báo cáo tài chính hợp nhất.

1.3.2. Một công ty được coi là Công ty mẹ của một công ty khác nếu có quyền kiểm soát thông qua việc chi phối các chính sách tài chính và hoạt động nhằm thu được lợi ích kinh tế từ các hoạt động của công ty này. Công ty mẹ thường được xem là có quyền chi phối các chính sách tài chính và hoạt động trong các trường hợp sau đây:

a) Công ty mẹ nắm giữ trên 50% quyền biểu quyết trực tiếp hoặc gián tiếp ở Công ty con;

b) Công ty mẹ có quyền trực tiếp hoặc gián tiếp bổ nhiệm hoặc bãi miễn đa số các thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc của Công ty con;

c) Công ty mẹ có quyền bỏ đa số phiếu tại các cuộc họp của Hội đồng quản trị hoặc cấp quản lý tương đương;

d) Công ty mẹ có quyền quyết định việc sửa đổi, bổ sung Điều lệ của Công ty con;

đ) Các nhà đầu tư khác thoả thuận dành cho Công ty mẹ hơn 50% quyền biểu quyết;

e) Công ty mẹ có quyền chi phối các chính sách tài chính và hoạt động theo quy chế thoả thuận.

1.3.3. Việc xác định một công ty có phải là Công ty mẹ hay không phải dựa trên việc xét xem Công ty đó có kiểm soát thông qua việc chi phối các chính sách tài chính và hoạt động của một công ty khác hay không chứ không chỉ xét tới hình thức pháp lý, hay tên gọi của nó.

1.4 Kỳ lập Báo cáo Tài chính hợp nhất

Công ty mẹ phải lập Báo cáo Tài chính hợp nhất hàng năm và Báo cáo tài chính hợp nhất giữa niên độ hàng quý (không bao gồm quý IV).

1.5. Thời hạn nộp và công khai Báo cáo tài chính hợp nhất

1.5.1. Báo cáo tài chính hợp nhất phải lập và nộp vào cuối kỳ kế toán năm cho các cơ quan quản lý Nhà nước có thẩm quyền theo quy định chậm nhất là 90 ngày kể từ ngày kết thúc kỳ kế toán năm.

1.5.2. Báo cáo tài chính hợp nhất phải được công khai trong thời hạn 120 ngày kể từ ngày kết thúc kỳ kế toán năm.

1.5.3. Báo cáo tài chính giữa niên độ phải công khai cho các chủ sở hữu theo quy định của từng tập đoàn.

1.6. Nơi nhận Báo cáo tài chính hợp nhất

Báo cáo tài chính hợp nhất phải nộp cho cơ quan tài chính, cơ quan thuế, cơ quan thống kê và cơ quan cấp Giấy phép đầu tư hoặc Giấy đăng ký kinh doanh, Uỷ ban chứng khoán Nhà nước và Sở Giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán. Cụ thể như sau:

1.6.1. Cơ quan tài chính:

- Các Tập đoàn, Tổng công ty Nhà nước do UBND cấp tỉnh thành lập phải nộp Báo cáo tài chính hợp nhất của cho Sở Tài chính. Các Tập đoàn,Tổng công ty Nhà nước do các Bộ, cơ quan Trung ương, hoặc Thủ tướng Chính phủ quyết định thành lập phải nộp Báo cáo tài chính hợp nhất cho Bộ Tài chính (Cục Tài chính doanh nghiệp), trừ các trường hợp sau:

- Các Tập đoàn, Tổng công ty Nhà nước hoạt động trong các lĩnh vực Ngân hàng, đầu tư tài chính nộp Báo cáo tài chính hợp nhất cho Vụ Tài chính Ngân hàng và các tổ chức tài chính thuộc Bộ Tài chính;

- Các Tập đoàn, Tổng công ty Nhà nước hoạt động trong các lĩnh vực bảo hiểm nộp Báo cáo tài chính hợp nhất cho Vụ Bảo hiểm thuộc Bộ Tài chính;

- Các Tập đoàn, Tổng công ty Nhà nước hoạt động trong các lĩnh vực chứng khoán phải nộp Báo cáo tài chính hợp nhất cho Uỷ ban Chứng khoán Nhà nước thuộc Bộ Tài chính.

1.6.2. Cơ quan thuế và cơ quan thống kê:

- Các Tập đoàn, Tổng công ty Nhà nước do các Bộ, cơ quan Trung ương hoặc Thủ tướng Chính phủ quyết định thành lập phải nộp Báo cáo tài chính hợp nhất cho Tổng cục Thuế, Tổng Cục thống kê.

- Các Tập đoàn, Công ty mẹ khác phải nộp Báo cáo tài chính hợp nhất cho cơ quan Thuế và cơ quan Thống kê địa phương.

1.6.3. Cơ quan cấp Giấy phép đầu tư hoặc Giấy đăng ký kinh doanh:

Các công ty mẹ không thuộc Nhà nước nộp Báo cáo tài chính hợp nhất cho cơ quan cấp Giấy phép đầu tư hoặc Giấy đăng ký kinh doanh.

1.6.4. Các Tập đoàn, Tổng công ty niêm yết trên thị trường chứng khoán phải nộp báo cáo tài chính hợp nhất cho Uỷ ban chứng khoán Nhà nước và Sở Giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán mà tập đoàn niêm yết.

2. Nguyên tắc lập và trình bày Báo cáo tài chính hợp nhất

2.1. Công ty mẹ khi lập Báo cáo tài chính hợp nhất phải hợp nhất Báo cáo tài chính riêng của mình và của tất cả các Công ty con ở trong nước và ngoài nước do Công ty mẹ kiểm soát, trừ các trường hợp: (i) quyền kiểm soát của Công ty mẹ chỉ là tạm thời vì Công ty con này chỉ được mua và nắm giữ cho mục đích bán lại trong tương lai gần (dưới 12 tháng); (ii)hoặc hoạt động của Công ty con bị hạn chế trong thời gian dài (trên 12 tháng) và điều này ảnh hưởng đáng kể tới khả năng chuyển vốn cho Công ty mẹ.

2.2. Công ty mẹ không được loại trừ ra khỏi Báo cáo tài chính hợp nhất các Báo cáo tài chính của Công ty con có hoạt động kinh doanh khác biệt với hoạt động của tất cả các Công ty con khác trong Tập đoàn.

2.3. Báo cáo tài chính hợp nhất được lập và trình bày theo nguyên tắc kế toán và nguyên tắc đánh giá như Báo cáo tài chính của doanh nghiệp độc lập theo qui định của Chuẩn mực kế toán số 21 - Trình bày báo cáo tài chính và qui định của các chuẩn mực kế toán khác.

2.4. Báo cáo tài chính hợp nhất được lập trên cơ sở áp dụng chính sách kế toán thống nhất cho các giao dịch và sự kiện cùng loại trong những hoàn cảnh tương tự trong toàn Tập đoàn.

- Trường hợp Công ty con sử dụng các chính sách kế toán khác với chính sách kế toán áp dụng thống nhất trong Tập đoàn thì Báo cáo tài chính được sử dụng để hợp nhất phải được điều chỉnh lại theo chính sách chung của Tập đoàn.

- Trường hợp Công ty con không thể sử dụng cùng một chính sách kế toán với chính sách chung của Tập đoàn thì Thuyết minh báo cáo tài chính hợp nhất phải trình bày rõ về các khoản mục đã được ghi nhận và trình bày theo các chính sách kế toán khác nhau và phải thuyết minh rõ các chính sách kế toán khác đó.

2.5. Báo cáo tài chính riêng của Công ty mẹ và các Công ty con sử dụng để hợp nhất Báo cáo tài chính phải được lập cho cùng một kỳ kế toán.

Nếu ngày kết thúc kỳ kế toán là khác nhau, Công ty con phải lập thêm một bộ Báo cáo tài chính cho mục đích hợp nhất có kỳ kế toán trùng với kỳ kế toán của Công ty mẹ. Trong trường hợp điều này không thể thực hiện được, các Báo cáo tài chính được lập vào thời điểm khác nhau có thể được sử dụng với điều kiện là thời gian chênh lệch đó không vượt quá 3 tháng. Trong trường hợp này, Báo cáo sử dụng để hợp nhất phải được điều chỉnh cho ảnh hưởng của những giao dịch và sự kiện quan trọng xảy ra giữa ngày kết thúc kỳ kế toán của Công ty con và ngày kết thúc kỳ kế toán của Tập đoàn. Độ dài của kỳ báo cáo và sự khác nhau về thời điểm lập Báo cáo tài chính phải được thống nhất qua các kỳ.

2.6. Kết quả hoạt động kinh doanh của Công ty con được đưa vào Báo cáo tài chính hợp nhất kể từ ngày Công ty mẹ thực sự nắm quyền kiểm soát Công ty con và chấm dứt vào ngày Công ty mẹ thực sự chấm dứt quyền kiểm soát Công ty con.

2.7. Số chênh lệch giữa tiền thu từ việc thanh lý Công ty con và giá trị còn lại của nó tại ngày thanh lý (bao gồm cả chênh lệch tỷ giá liên quan đến Công ty con này được trình bày trong chỉ tiêu chênh lệch tỷ giá hối đoái thuộc phần vốn chủ sở hữu và lợi thế thương mại chưa phân bổ) được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh hợp nhất như một khoản lãi, lỗ từ việc thanh lý Công ty con.

2.8. Khoản đầu tư vào Công ty con sẽ được hạch toán như một khoản đầu tư tài chính thông thường hoặc kế toán theo Chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết” và Chuẩn mực kế toán số 08 “Thông tin tài chính về các khoản vốn góp liên doanh” kể từ khi Công ty mẹ không còn nắm quyền kiểm soát nữa.

2.9. Các chỉ tiêu trong Bảng cân đối kế toán hợp nhất và Báo cáo kết quả hoạt động kinh doanh hợp nhất được lập bằng cách cộng từng chỉ tiêu thuộc Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh của Công ty mẹ và các công ty con trong Tập đoàn sau đó thực hiện điều chỉnh cho các nội dung sau:

- Giá trị ghi sổ khoản đầu tư của Công ty mẹ trong từng công ty con và phần vốn của Công ty mẹ trong vốn chủ sở hữu của công ty con phải được loại trừ toàn bộ đồng thời ghi nhận lợi thế thương mại (nếu có);

- Phân bổ lợi thế thương mại;

- Lợi ích của cổ đông thiểu số phải được trình bày trong Bảng cân đối kế toán hợp nhất thành một chỉ tiêu tách biệt với nợ phải trả và vốn chủ sở hữu của Công ty mẹ. Phần sở hữu của cổ đông thiểu số trong thu nhập của Tập đoàn cũng cần được trình bày thành chỉ tiêu riêng biệt trong Báo cáo kết quả hoạt động kinh doanh hợp nhất;

- Giá trị các khoản mục phải thu, phải trả giữa các đơn vị trong cùng Tập đoàn phải được loại trừ hoàn toàn;

- Các chỉ tiêu doanh thu, chi phí phát sinh từ việc cung cấp hàng hoá, dịch vụ giữa các đơn vị trong nội bộ Tập đoàn, kinh phí quản lý nộp Tổng Công ty, lãi đi vay và thu nhập từ cho vay giữa các đơn vị trong nội bộ Tập đoàn, cổ tức, lợi nhuận đã phân chia, và đã ghi nhận phải được loại trừ toàn bộ;

- Các khoản lãi chưa thực hiện phát sinh từ các giao dịch trong nội bộ Tập đoàn đang nằm trong giá trị tài sản (như hàng tồn kho, tài sản cố định) phải được loại trừ hoàn toàn. Các khoản lỗ chưa thực hiện phát sinh từ các giao dịch nội bộ đang phản ánh trong giá trị hàng tồn kho hoặc tài sản cố định cũng được loại bỏ trừ khi chi phí tạo nên khoản lỗ đó không thể thu hồi được.

2.10. Báo cáo lưu chuyển tiền tệ hợp nhất được lập theo quy định của chuẩn mực kế toán số 24 – Báo cáo lưu chuyển tiền tệ.

2.11. Thuyết minh báo cáo tài chính hợp nhất phải trình bày đầy đủ các chỉ tiêu theo yêu cầu của Chuẩn mực kế toán số 21 – Trình bày báo cáo tài chính và từng Chuẩn mực kế toán liên quan.

2.12. Việc chuyển đổi Báo cáo tài chính của cơ sở ở nước ngoài có đơn vị tiền tệ kế toán khác với đơn vị tiền tệ kế toán của Công ty mẹ thực hiện theo các quy định của Chuẩn mực kế toán số 10 - Ảnh hưởng của việc thay đổi tỷ giá hối đoái.

2.13. Các khoản đầu tư vào công ty liên kết và công ty liên doanh được kế toán theo phương pháp vốn chủ sở hữu trong Báo cáo tài chính hợp nhất (Xem nội dung Phần V và VI của Thông tư này).

3. Trình tự và phương pháp hợp nhất

3.1.Các bước cơ bản khi áp dụng phương pháp hợp nhất:

Bước 1: Hợp cộng các chỉ tiêu trong Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh của Công ty mẹ và các Công ty con trong Tập đoàn.

Bước 2: Loại trừ toàn bộ giá trị ghi sổ khoản đầu tư của Công ty mẹ trong từng Công ty con và phần vốn của Công ty mẹ trong vốn chủ sở hữu của Công ty con và ghi nhận lợi thế thương mại (nếu có).

Bước 3: Phân bổ lợi thế thương mại (nếu có).

Bước 4: Tách lợi ích của cổ đông thiểu số.

Bước 5: Loại trừ toàn bộ các giao dịch nội bộ trong Tập đoàn, cụ thể như sau:

- Doanh thu, giá vốn của hàng hoá, dịch vụ cung cấp giữa các đơn vị trong nội bộ Tập đoàn, kinh phí quản lý nộp Tổng công ty, kinh phí của Công ty thành viên, lãi đi vay và thu nhập từ cho vay giữa các đơn vị trong nội bộ Tập đoàn, cổ tức đã phân chia và đã ghi nhận phải được loại trừ toàn bộ.

- Các khoản lãi chưa thực hiện phát sinh từ các giao dịch trong nội bộ Tập đoàn đang nằm trong giá trị tài sản (như hàng tồn kho, tài sản cố định,...) phải được loại trừ hoàn toàn.

- Các khoản lỗ chưa thực hiện phát sinh từ các giao dịch nội bộ đang phản ánh trong giá trị tài sản như hàng tồn kho hoặc tài sản cố định phải được loại bỏ trừ khi chi phí tạo nên khoản lỗ đó không thể thu hồi được.

- Số dư các khoản mục phải thu, phải trả trên Bảng cân đối kế toán giữa các đơn vị trong cùng Tập đoàn phải được loại trừ hoàn toàn.

Bước 6: Lập các Bảng tổng hợp các bút toán điều chỉnh và Bảng tổng hợp các chỉ tiêu hợp nhất.

Bước 7: Lập Báo cáo tài chính hợp nhất căn cứ vào Bảng tổng hợp các chỉ tiêu hợp nhất sau khi đã được điều chỉnh và loại trừ.

3.2.Các bút toán hợp nhất:

Để thực hiện các bước công việc trên, kế toán phải sử dụng các bút toán hợp nhất. Bút toán hợp nhất chỉ sử dụng cho mục tiêu lập Báo cáo tài chính hợp nhất mà không được dùng để ghi sổ kế toán tổng hợp, chi tiết để lập Báo cáo tài chính riêng của doanh nghiệp. Bút toán hợp nhất thực hiện theo các quy định cụ thể như sau:

(1) Điều chỉnh tăng các chỉ tiêu thuộc phần tài sản của Bảng cân đối kế toán bằng cách ghi Nợ cho chỉ tiêu cần điều chỉnh. Riêng các chỉ tiêu sau thuộc phần tài sản sẽ được điều chỉnh tăng bằng cách ghi Có cho chỉ tiêu cần điều chỉnh:

- Dự phòng giảm giá đầu tư ngắn hạn;

- Dự phòng phải thu ngắn hạn khó đòi;

- Dự phòng giảm giá hàng tồn kho;

- Dự phòng phải thu dài hạn khó đòi;

- Giá trị hao mòn luỹ kế tài sản cố định hữu hình;

- Giá trị hao mòn luỹ kế tài sản cố định thuê tài chính;

- Giá trị hao mòn luỹ kế tài sản cố định vô hình;

- Giá trị hao mòn luỹ kế bất động sản đầu tư;

- Dự phòng giảm giá đầu tư tài chính dài hạn.

(2) Điều chỉnh tăng các chỉ tiêu thuộc phần Nợ phải trả và vốn chủ sở hữu của Bảng cân đối kế toán bằng cách ghi Có cho chỉ tiêu cần điều chỉnh; riêng chỉ tiêu cổ phiếu quỹ sẽ được điều chỉnh tăng bằng cách ghi Nợ.

(3) Điều chỉnh tăng các chỉ tiêu doanh thu và thu nhập khác trong Báo cáo kết quả hoạt động kinh doanh bằng cách ghi Có cho chỉ tiêu cần điều chỉnh.

(4) Điều chỉnh tăng các chỉ tiêu chi phí (giá vốn hàng bán, chi phí quản lý doanh nghiệp, chi phí bán hàng, chi phí tài chính, chi phí khác, chi phí thuế TNDN) trong Báo cáo kết quả hoạt động kinh doanh bằng cách ghi Nợ cho chỉ tiêu cần điều chỉnh.

(5) Điều chỉnh giảm các chỉ tiêu thuộc phần tài sản của Bảng cân đối kế toán bằng cách ghi Có cho chỉ tiêu cần điều chỉnh; riêng các chỉ tiêu sau thuộc phần tài sản sẽ được điều chỉnh giảm bằng cách ghi Nợ cho chỉ tiêu điều chỉnh:

- Dự phòng giảm giá đầu tư ngắn hạn;

- Dự phòng phải thu ngắn hạn khó đòi;

- Dự phòng giảm giá hàng tồn kho;

- Dự phòng phải thu dài hạn khó đòi;

- Giá trị hao mòn luỹ kế tài sản cố định hữu hình;

- Giá trị hao mòn luỹ kế tài sản cố định thuê tài chính;

- Giá trị hao mòn luỹ kế tài sản cố định vô hình;

- Giá trị hao mòn luỹ kế bất động sản đầu tư;

- Dự phòng giảm giá đầu tư tài chính dài hạn.

(6) Điều chỉnh giảm các chỉ tiêu thuộc phần Nợ phải trả và Vốn chủ sở hữu của Bảng cân đối kế toán bằng cách ghi Nợ cho chỉ tiêu cần điều chỉnh; riêng chỉ tiêu cổ phiếu quỹ sẽ được điều chỉnh giảm bằng cách ghi Có.

(7) Điều chỉnh giảm các chỉ tiêu doanh thu và thu nhập khác trong Báo cáo kết quả hoạt động kinh doanh bằng cách ghi Nợ cho chỉ tiêu cần điều chỉnh.

(8) Điều chỉnh giảm các chỉ tiêu chi phí (giá vốn hàng bán, chi phí quản lý doanh nghiệp, chi phí bán hàng, chi phí tài chính, chi phí thuế thu nhập doanh nghiệp, chi phí khác) trong Báo cáo kết quả hoạt động kinh doanh bằng cách ghi Có cho chỉ tiêu cần điều chỉnh.

(9) Lợi nhuận sau thuế của cổ đông thiểu số trong Báo cáo kết quả kinh doanh được ghi tăng bằng cách ghi Nợ chỉ tiêu Lợi nhuận sau thuế của cổ đông thiểu số và ghi giảm bằng cách ghi Có chỉ tiêu Lợi nhuận sau thuế của cổ đông thiểu số.

(10) Nguyên tắc xử lý ảnh hưởng của các chỉ tiêu điều chỉnh như sau: Nếu tổng giá trị điều chỉnh đến các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh làm giảm kết quả hoạt động kinh doanh thì kế toán sẽ kết chuyển số điều chỉnh giảm này sang chỉ tiêu lợi nhuận sau thuế chưa phân phối trong Bảng cân đối kế toán bằng cách ghi Nợ vào chỉ tiêu Lợi nhuận sau thuế chưa phân phối và ghi Có vào chỉ tiêu Lợi nhuận sau thuế TNDN của Tập đoàn. Và ngược lại, nếu tổng giá trị điều chỉnh đến các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh làm tăng kết quả hoạt động kinh doanh thì kế toán sẽ kết chuyển số điều chỉnh tăng này sang chỉ tiêu lợi nhuận sau thuế chưa phân phối trong Bảng cân đối kế toán bằng cách ghi Có chỉ tiêu Lợi nhuận sau thuế chưa phân phối và ghi Nợ vào chỉ tiêu Lợi nhuận sau thuế TNDN của Tập đoàn ..

Các bút toán điều chỉnh phải tuân thủ nguyên tắc cân đối trong kế toán theo đó tổng phát sinh Nợ phải bằng với tổng phát sinh Có trong một bút toán.

3.3. Lập các bảng tổng hợp bút toán điều chỉnh và bảng tổng hợp chỉ tiêu hợp nhất:

Căn cứ vào các bút toán hợp nhất đã được lập, kế toán phải lập Bảng tổng hợp các bút toán điều chỉnh. Bảng tổng hợp các bút toán điều chỉnh được lập cho từng chỉ tiêu phải điều chỉnh khi hợp nhất theo mẫu số BTH 01-HN (Xem mục 9 Phần XIII).

Trên cơ sở Báo cáo tài chính riêng của Công ty mẹ và các Công ty con trong Tập đoàn và các Bảng tổng hợp các bút toán điều chỉnh, kế toán phải lập Bảng tổng hợp các chỉ tiêu hợp nhất. Bảng này được lập nhằm tổng hợp các chỉ tiêu trong Báo cáo tài chính của Công ty mẹ và các Công ty con trong Tập đoàn đồng thời tổng hợp các bút toán điều chỉnh để xác định các chỉ tiêu trong Báo cáo tài chính hợp nhất. Bảng tổng hợp các chỉ tiêu hợp nhất được lập theo Mẫu BTH 02-HN (Xem mục 10 Phần XIII).

Công ty mẹ không bắt buộc phải lập Bảng tổng hợp các bút toán điều chỉnh và Bảng tổng hợp các chỉ tiêu hợp nhất theo đúng mẫu quy định trong Thông tư này mà có thể tự thiết kế các mẫu biểu tổng hợp cho phù hợp với đặc thù hoạt động, yêu cầu quản lý và cấu trúc của từng Tập đoàn.

4. Hướng dẫn một số nghiệp vụ cơ bản trong quá trình hợp nhất

4.1. Xác định quyền kiểm soát, tỷ lệ lợi ích của Công ty mẹ đối với Công ty con và tỷ lệ lợi ích của các cổ đông thiểu số

4.1.1. Xác định quyền kiểm soát của Công ty mẹ đối với Công ty con

Quyền kiểm soát được xem là tồn tại khi Công ty mẹ nắm giữ trực tiếp hoặc gián tiếp thông qua các Công ty con khác trên 50% quyền biểu quyết ở Công ty con trừ những trường hợp đặc biệt khi có thể chứng minh được rằng việc nắm giữ nói trên không gắn liền với quyền kiểm soát. Cụ thể theo các trường hợp sau:

(1) Công ty mẹ có thể nắm giữ trực tiếp quyền biểu quyết ở Công ty con thông qua số vốn Công ty mẹ đầu tư trực tiếp vào Công ty con.

Ví dụ: Công ty A sở hữu 2.600 cổ phiếu phổ thông có quyền biểu quyết trong tổng số 5.000 cổ phiếu phổ thông có quyền biểu quyết đang lưu hành của Công ty cổ phần B. Như vậy Công ty A nắm giữ trực tiếp 52% (2.600/5.000) quyền biểu quyết tại Công ty B. Theo đó, A là Công ty mẹ của Công ty cổ phần B, Công ty Cổ phần B là công ty con của Công ty A.

(2) Công ty mẹ có thể nắm giữ gián tiếp quyền biểu quyết tại một Công ty con thông qua một Công ty con khác trong Tập đoàn.

Ví dụ: Công ty cổ phần X sở hữu 8.000 cổ phiếu có quyền biểu quyết trong số 10.000 cổ phiếu có quyền biểu quyết đang lưu hành của Công ty cổ phần Y. Công ty Y đầu tư vào Công ty TNHH Z với tổng số vốn là: 600 triệu đồng trong tổng số 1.000 triệu đồng vốn điều lệ đã góp đủ của Z. Công ty cổ phần X đầu tư tiếp vào Công ty TNHH Z là 200 triệu đồng trong 1.000 triệu đồng vốn điều lệ đã góp đủ của Z.

Quyền biểu quyết trực tiếp của Công ty X tại Công ty cổ phần Y là:

(8.000 Cổ phiếu/10.000 cổ phiếu) x 100% = 80% .

Quyền biểu quyết trực tiếp của Công ty Y tại Công ty TNHH Z là: (600/1.000) x 100% = 60%.

Như vậy, quyền biểu quyết của Công ty cổ phần X với Công ty TNHH Z gồm hai phần:

- Quyền biểu quyết trực tiếp là 20% (200/1.000).

- Quyền biểu quyết gián tiếp qua Công ty cổ phần Y là 60%.

Công ty X nắm giữ trực tiếp và gián tiếp trên 50% quyền biểu quyết của Công ty TNHH Z. Theo đó Z là Công ty con của X, X là Công ty mẹ của Z.

- Quyền kiểm soát còn tồn tại ngay cả khi Công ty mẹ nắm giữ ít hơn hoặc bằng 50% quyền biểu quyết tại Công ty con theo các trường hợp đã nêu ở điểm 1.3.2 phần XIII của Thông tư này.

4.1.2. Xác định tỷ lệ lợi ích của Công ty mẹ và các cổ đông thiểu số đối với Công ty con

a) Xác định tỷ lệ lợi ích trực tiếp

Công ty mẹ có lợi ích trực tiếp trong một Công ty con nếu Công ty mẹ sở hữu một phần hoặc toàn bộ vốn chủ sở hữu của Công ty con. Nếu Công ty con không bị sở hữu toàn bộ bởi Công ty mẹ thì các cổ đông thiểu số của Công ty con cũng có lợi ích trực tiếp trong Công ty con. Lợi ích trực tiếp được xác định trên cơ sở tỷ lệ sở hữu của nhà đầu tư trong giá trị tài sản thuần của bên nhận đầu tư.

Ví dụ: Công ty mẹ A đầu tư trực tiếp vào ba công ty con B1, B2, B3 với tỷ lệ sở hữu tài sản thuần của các công ty này lần lượt là 75%,100% và 60%. Lợi ích trực tiếp của Công ty mẹ A và lợi ích trực tiếp của các cổ đông thiểu số trong các Công ty B1, B2, B3 được tính toán như sau:

 | B1 | B2 | B3
Lợi ích trực tiếp của Công ty mẹ | 75% | 100% | 60%
Lợi ích trực tiếp của Cổ đông thiểu số | 25% | 0% | 40%
 | 100% | 100% | 100%

Theo ví dụ nêu trên, Công ty mẹ A có tỷ lệ lợi ích trực tiếp trong các công ty con B1, B2 và B3 lần lượt là 75%; 100% và 60%. Cổ đông thiểu số có tỷ lệ lợi ích trực tiếp trong các công ty B1, B2 và B3 lần lượt là 25%; 0% và 40%.

b) Xác định tỷ lệ lợi ích gián tiếp

Tỷ lệ lợi ích gián tiếp của Công ty mẹ ở Công ty con được xác định thông qua tỷ lệ lợi ích của Công ty con đầu tư trực tiếp.

Tỷ lệ (%) lợi ích gián tiếp của công ty

mẹ tại công ty con

=

Tỷ lệ (%) lợi ích tại công ty con đầu tư trực tiếp

x

Tỷ lệ (%) lợi ích của công ty con đầu tư trực tiếp tại công ty con đầu tư gián tiếp

Công ty mẹ nắm giữ lợi ích gián tiếp trong một Công ty con nếu một phần vốn chủ sở hữu của Công ty con này được nắm giữ trực tiếp bởi một Công ty con khác trong Tập đoàn.

Ví dụ: Công ty mẹ A sở hữu 80% giá trị tài sản thuần của Công ty B. Công ty B sở hữu 75% giá trị tài sản thuần của Công ty C. Công ty A kiểm soát Công ty C thông qua Công ty B do đó Công ty C là con của Công ty A. Trường hợp này lợi ích của Công ty mẹ A trong Công ty con B và C được xác định như sau:

 | B | C
Công ty mẹ A |  |
Lợi ích trực tiếp | 80% | -
Lợi ích gián tiếp |  | 60%
Cổ đông thiểu số | - |
Lợi ích trực tiếp | 20% | 25%
Lợi ích gián tiếp |  | 15%
 | 100% | 100%

Tỷ lệ lợi ích gián tiếp của Công ty mẹ A trong Công ty con C được xác định là 60% (80% x 75%).

Tỷ lệ lợi ích của các cổ đông thiểu số trong công ty C là 40% trong đó tỷ lệ lợi ích gián tiếp là 15% ((100% - 80%) x 75%) và tỷ lệ lợi ích trực tiếp là 25% (100% - 75%).

Công ty mẹ có thể đồng thời có lợi ích trực tiếp và lợi ích gián tiếp tại một Công ty con. Trường hợp này xảy ra khi tài sản thuần của một Công ty con bị nắm giữ trực tiếp bởi Công ty mẹ và một Công ty con khác của Công ty mẹ.

Ví dụ: Công ty A sở hữu 80% giá trị tài sản thuần của Công ty B và 15% giá trị tài sản thuần của Công ty C. Công ty B sở hữu 60% giá trị tài sản thuần của Công ty C. Trường hợp này Công ty A kiểm soát Công ty C. Tỷ lệ lợi ích của Công ty mẹ A trong các Công ty con B và C được xác định như sau:

 | B | C
Công ty mẹ A |  |
Lợi ích trực tiếp | 80% | 15%
Lợi ích gián tiếp |  | 48%
Cổ đông thiểu số |  |
Lợi ích trực tiếp | 20% | 25%
Lợi ích gián tiếp |  | 12%
 | 100% | 100%

Tỷ lệ lợi ích trực tiếp của Công ty A trong công ty B là 80% và Công ty C là 15%. Tỷ lệ lợi ích gián tiếp của Công ty mẹ A trong Công ty C là 48% (80% x 60%). Vậy tỷ lệ lợi ích của Công ty mẹ A trong Công ty C là 63% (15% + 48%);

Tỷ lệ lợi ích trực tiếp của các cổ đông thiểu số trong Công ty B và C lần lượt là 20% (100% - 80%) và 25% (100% - 60% - 15%);

Tỷ lệ lợi ích gián tiếp của các cổ đông thiểu số trong công ty C là 12% {(100% - 80%) x 60%}.

4.2. Loại trừ khoản đầu tư của Công ty mẹ vào Công ty con tại ngày mua

Khi lập Báo cáo tài chính hợp nhất hàng năm, kế toán phải loại trừ giá trị ghi sổ của khoản đầu tư của Công ty mẹ trong Công ty con tại ngày mua.

4.2.1. Nguyên tắc loại trừ

Trong Báo cáo tài chính hợp nhất, giá trị ghi sổ của khoản đầu tư của Công ty mẹ trong từng Công ty con và phần sở hữu của Công ty mẹ trong vốn chủ sở hữu của Công ty con tại ngày mua phải được loại trừ hoàn toàn. Lợi thế thương mại và chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của các khoản mục tài sản và nợ phải trả nếu có phát sinh trong quá trình hợp nhất được ghi nhận phù hợp với quy định và hướng dẫn của Chuẩn mực kế toán số 11 - Hợp nhất kinh doanh.

Lãi hoặc lỗ phát sinh sau ngày mua không ảnh hưởng đến các chỉ tiêu phải loại trừ khi thực hiện việc loại trừ khoản đầu tư của Công ty mẹ trong từng Công ty con và phần sở hữu của Công ty mẹ trong vốn chủ sở hữu của Công ty con tại ngày mua.

Trường hợp sau ngày mua Công ty con trả cổ tức từ lợi nhuận sau thuế chưa phân phối tại ngày mua thì khi có thông báo chia cổ tức, trong Báo cáo tài chính riêng Công ty mẹ phải ghi giảm giá trị khoản đầu tư vào Công ty con số tiền cổ tức được phân chia và Công ty con phải ghi giảm chỉ tiêu lợi nhuận sau thuế chưa phân phối số tiền cổ tức đã phân chia. Do đó khi lập bút toán loại trừ giá trị khoản đầu tư của Công ty mẹ và phần sở hữu của Công ty mẹ trong vốn chủ sở hữu của từng Công ty con tại ngày mua, kế toán phải xác định lại số tiền điều chỉnh giảm đối với chỉ tiêu lợi nhuận sau thuế chưa phân phối và chỉ tiêu đầu tư vào Công ty con.

Trường hợp sau ngày mua Công ty con trích lập các quỹ từ lợi nhuận sau thuế chưa phân phối tại ngày mua thì tổng số vốn chủ sở hữu tại ngày mua không thay đổi mà chỉ có sự thay đổi các chỉ tiêu thuộc vốn chủ sở hữu tại ngày mua. Trường hợp này, khi loại trừ giá trị khoản đầu tư của Công ty mẹ và phần sở hữu của Công ty mẹ trong vốn chủ sở hữu của Công ty con, kế toán phải xác định lại phần sở hữu của Công ty mẹ trong từng chỉ tiêu thuộc vốn chủ sở hữu tại ngày mua của Công ty con sau ngày mua.

Nếu sau ngày mua Công ty con trích lập các quỹ thuộc vốn chủ sở hữu hoặc quyết định tăng vốn đầu tư của chủ sở hữu từ các quỹ mà trong số tiền đó có phần thuộc nguồn gốc từ các chỉ tiêu trước ngày mua, thì tổng vốn chủ sở hữu tại ngày mua không thay đổi mà chỉ có sự thay đổi các chỉ tiêu thuộc vốn chủ sở hữu tại ngày mua. Trường hợp này, khi loại trừ giá trị khoản đầu tư của Công ty mẹ và phần sở hữu của Công ty mẹ trong vốn chủ sở hữu của Công ty con, kế toán phải xác định lại phần sở hữu của Công ty mẹ trong từng chỉ tiêu thuộc vốn chủ sở hữu của Công ty con sau ngày mua.

4.2.2. Bút toán điều chỉnh

Để loại trừ giá trị ghi sổ khoản mục "Đầu tư vào công ty con” trong báo cáo của Công ty mẹ với phần sở hữu của Công ty mẹ trong vốn chủ sở hữu tại ngày mua của các Công ty con, kế toán phải tính toán giá trị phần sở hữu của Công ty mẹ trong từng chỉ tiêu thuộc vốn chủ sở hữu tại ngày mua của Công ty con, đồng thời tính toán lợi thế thương mại phát sinh (nếu có) tại ngày mua, ghi:

Nợ Vốn đầu tư của chủ sở hữu

Nợ Thặng dư vốn cổ phần

Nợ Vốn khác của chủ sở hữu

Nợ Chênh lệch đánh giá lại tài sản

Nợ Chênh lệch tỷ giá hối đoái

Nợ Quỹ đầu tư phát triển

Nợ Quỹ dự phòng tài chính

Nợ Các quỹ khác thuộc vốn chủ sở hữu

Nợ Lợi nhuận sau thuế chưa phân phối

Nợ Lợi thế thương mại (Nếu có)

….

Có Đầu tư vào công ty con.

Bút toán loại trừ này được thực hiện tại thời điểm mua và khi lập Báo cáo tài chính hợp nhất các kỳ sau ngày mua.

Trường hợp các chỉ tiêu thuộc vốn chủ sở hữu tại ngày mua có giá trị âm thì khi loại trừ các chỉ tiêu này kế toán ghi Có vào chỉ tiêu đó thay vì ghi Nợ như bút toán trên.

Hàng kỳ khi lập bút toán loại trừ kế toán phải tính toán lại các chỉ tiêu phải loại trừ cho phù hợp theo nguyên tắc trình bày trong mục 4.2.1 Phần XIII.

Trường hợp tại thời điểm mua giá trị hợp lý của tài sản thuần tại các Công ty con không bằng với giá trị ghi sổ của nó thì kế toán phải lập bút toán điều chỉnh ghi nhận chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản và nợ phải trả trước khi thực hiện bút toán loại trừ này theo Chuẩn mực kế toán số 11- Hợp nhất kinh doanh và Thông tư số 21/2006/TT-BTC ngày 20/3/2006 hướng dẫn kế toán thực hiện 4 Chuẩn mực kế toán ban hành theo Quyết định số 100/2005/QĐ-BTC ngày 28/12/2005 của Bộ trưởng Bộ Tài chính.

Trường hợp Công ty mẹ và Công ty con cùng đầu tư vào một Công ty con khác mà trong Báo cáo tài chính riêng của Công ty con khoản đầu tư vào Công ty con kia trong Tập đoàn được phản ánh trong chỉ tiêu “Đầu tư vào Công ty liên kết” hoặc “Đầu tư dài hạn khác” thì khi loại trừ giá trị khoản đầu tư được ghi nhận bởi Công ty con của Tập đoàn, ghi:

Nợ Vốn đầu tư của chủ sở hữu

Nợ Thặng dư vốn cổ phần

Nợ Vốn khác của chủ sở hữu

Nợ Chênh lệch đánh giá lại tài sản

Nợ Chênh lệch tỷ giá hối đoái

Nợ Quỹ đầu tư phát triển

Nợ Quỹ dự phòng tài chính

Nợ Các quỹ khác thuộc vốn chủ sở hữu

Nợ Lợi nhuận sau thuế chưa phân phối

Nợ Lợi thế thương mại (nếu có)

….

Có Đầu tư vào công ty con

Có Đầu tư vào công ty liên kết, liên doanh

Có Đầu tư dài hạn khác.

Trường hợp công ty mẹ đầu tư tiếp tục vào công ty con thì kế toán loại trừ khoản đầu tư bổ sung thêm bằng cách ghi:

Nợ Lợi ích của cổ đông thiểu số

Nợ Lợi thế thương mại

Có Đầu tư vào công ty con.

4.2.3. Ví dụ minh họa

Ví dụ 1: Ngày 1/1/2006, Công ty A mua lại 80% tài sản thuần của Công ty B với số tiền là 18.000 triệu đồng. Giả sử rằng tại ngày mua giá trị hợp lý của tài sản thuần của Công ty B đúng bằng với giá trị ghi sổ của nó. Trích tình hình biến động vốn chủ sở hữu trong Thuyết minh báo cáo tài chính năm 2006 của Công ty B như sau:

Đơn vị: Triệu đồng

 | Vốn đầu tư của chủ sở hữu | Quỹ đầu tư phát triển | Quỹ dự phòng tài chính | Lợi nhuận sau thuế chưa phân phối
Tại ngày 1/1/2006 | 17.000 | - | - | 3.000
Lãi trong năm | - | - | - | 1.400
Trích lập quỹ | - | 800 | 200 | -
Trả cổ tức năm trước |  | - | - | 2.000
Trích các quỹ | - | - | - | 1.000
Tại ngày 31/112/2006 | 17.000 | 800 | 200 | 1.400

Khi lập báo cáo tài chính hợp nhất năm 2006 cho Tập đoàn gồm có Công ty mẹ A và Công ty con B, để loại trừ khoản đầu tư của Công ty mẹ A vào Công ty con B kế toán phải thực hiện các bước công việc sau:

Bước 1. Xác định lợi ích của Công ty mẹ A và các cổ đông thiểu số trong giá trị hợp lý cuả tài sản thuần của Công ty B tại ngày mua.

 | Vốn chủ sở hữu tại ngày mua | Công ty mẹ A 80%
Vốn đầu tư của chủ sở hữu | 17.000 | 13.600
Lợi nhuận chưa phân phối | 3.000 | 2.400
Cộng Tài sản thuần | 20.000 | 16.000

Bước 2. Xác định lợi thế thương mại.

Giá phí của khoản đầu tư | 18.000
Phần sở hữu của Công ty mẹ A trong vốn chủ sở hữu tại ngày mua | 16.000
Lợi thế thương mại | 2.000

Bước 3. Lập bút toán điều chỉnh.

- Nếu Báo cáo tài chính hợp nhất được lập tại ngày 1/1/2006 thì bút toán loại trừ khoản đầu tư của Công ty mẹ vào Công ty con sẽ được ghi nhận như sau:

Nợ Vốn đầu tư của chủ sở hữu 13.600

Nợ Lợi nhuận sau thuế chưa phân phối 2.400

Nợ Lợi thế thương mại 2.000

Có Đầu tư vào công ty con 18.000

- Khi lập Báo cáo tài chính hợp nhất cho Tập đoàn gồm Công ty mẹ A và Công ty con B cho năm 2006, để loại trừ khoản đầu tư của Công ty mẹ A vào Công ty con B kế toán phải xác định ảnh hưởng của việc phân phối lợi nhuận sau khi mua.

Cổ tức mà Công ty A nhận được từ việc phân phối lợi nhuận năm trước của Công ty B là 1.600 triệu đồng (80% x 2.000triệu). Số tiền này không được ghi tăng thu nhập của Công ty A từ hoạt động đầu tư mà phải ghi giảm giá trị khoản đầu tư vào Công ty con vì đây không phải là cổ tức nhận được từ kết quả kinh doanh của Công ty B sau ngày mua.

Do đó, tại ngày 31/12/2006 giá trị khoản mục Đầu tư vào Công ty con trên Báo cáo tài chính riêng của Công ty mẹ A là 16.400 triệu đồng (18.000 triệu -1.600 triệu). <= bút toán điều chỉnh giảm vốn đầu tư?

Phần sở hữu của Công ty mẹ A và các cổ đông thiểu số trong giá trị tài sản thuần của Công ty con B tại ngày mua (1/1/2006) trong Bảng cân đối kế toán tại ngày 31/12/2006 như sau:

 | Vốn chủ sở hữu tại ngày mua | Công ty mẹ A 80% | Cổ đông thiểu số 20%
Vốn đầu tư của chủ sở hữu | 17.000 | 13.600 | 3.400
Quỹ đầu tư phát triển | 800 | 640 | 160
Quỹ dự phòng tài chính | 200 | 160 | 40
Lợi nhuận chưa phân phối | - | - | -
Cộng Tài sản thuần | 18.000 | 14.400 | 3.600

Khi lập Báo cáo tài chính hợp nhất tại ngày 31/12/2006, bút toán loại trừ giá trị khoản đầu tư của Công ty mẹ trong phần vốn chủ sở hữu của Công ty con được ghi nhận như sau:

Nợ Vốn đầu tư của chủ sở hữu 13.600

Nợ Quỹ đầu tư phát triển 640

Nợ Quỹ dự phòng tài chính 160

Nợ Lợi thế thương mại 2.000

Có Đầu tư vào công ty con 16.400

4.3. Phân bổ lợi thế thương mại

4.3.1. Nguyên tắc phân bổ

Lợi thế thương mại phát sinh tại ngày mua được phân bổ dần vào kết quả hoạt động kinh doanh hợp nhất theo phương pháp đường thẳng trong thời gian không quá 10 năm.

Do Báo cáo tài chính hợp nhất được lập trên cơ sở Báo cáo tài chính riêng của Công ty mẹ và các Công ty con nên khi phân bổ lợi thế thương mại kế toán phải điều chỉnh cả số đã phân bổ luỹ kế từ ngày mua đến ngày đầu kỳ báo cáo. Khi đã phân bổ hết lợi thế thương mại, kế toán vẫn phải lập bút toán điều chỉnh để phản ánh ảnh hưởng của số đã phân bổ đến lợi nhuận sau thuế chưa phân phối và lợi thế thương mại cho đến khi thanh lý công ty con.

4.3.2. Bút toán điều chỉnh

Trường hợp phân bổ lợi thế thương mại trong kỳ đầu tiên, kế toán xác định lợi thế thương mại phải phân bổ trong kỳ và ghi:

Nợ Chi phí quản lý doanh nghiệp (Lợi thế thương mại phân bổ trong kỳ)

Có Lợi thế thương mại (Lợi thế thương mại phát sinh trong kỳ)

Trường hợp phân bổ lợi thế thương mại từ kỳ thứ hai trở đi, kế toán phải phản ánh số phân bổ trong kỳ này và số luỹ kế đã phân bổ từ ngày mua đến ngày đầu kỳ báo cáo và ghi nhận như sau:

Nợ Lợi nhuận sau thuế chưa phân phối (Số Lợi thế thương mại đã phân bổ luỹ kế đến đầu kỳ)

Nợ Chi phí quản lý doanh nghiệp (Số Lợi thế thương mại phân bổ trong

kỳ)

Có Lợi thế thương mại (Lợi thế thương mại đã phân bổ luỹ kế đến cuối kỳ)

Sau khi đã phân bổ hết lợi thế thương mại, bút toán điều chỉnh sẽ như sau:

Nợ Lợi nhuận sau thuế chưa phân phối (Lợi thế thương mại)

Có Lợi thế thương mại (Lợi thế thương mại).

4.3.3. Ví dụ minh hoạ

Tiếp tục ví dụ trên, giả sử rằng Tập đoàn phân bổ lợi thế thương mại trong 10 năm. Số phân bổ một năm là 200 triệu đồng (2.000/10).

Khi lập Báo cáo tài chính hợp nhất năm 2006, bút toán phân bổ lợi thế thương mại như sau:

Nợ Chi phí quản lý doanh nghiệp 200

Có Lợi thế thương mại 200

Khi lập Báo cáo tài chính hợp nhất năm 2007, bút toán phân bổ lợi thế thương mại như sau:

Nợ Chi phí quản lý doanh nghiệp 200

Nợ Lợi nhuận sau thuế chưa phân phối 200

Có Lợi thế thương mại 400

Từ năm thứ 11 cho đến khi thanh lý Công ty, khi lập Báo cáo tài chính hợp nhất kế toán ghi:

Nợ Lợi nhuận sau thuế chưa phân phối 2.000

Có Lợi thế thương mại 2.000

4.4. Tách lợi ích của cổ đông thiểu số

4.4.1. Nguyên tắc tách lợi ích của cổ đông thiểu số

- Trong Bảng cân đối kế toán hợp nhất, lợi ích của cổ đông thiểu số trong giá trị tài sản thuần của các Công ty con được xác định và trình bày thành một dòng riêng biệt. Giá trị lợi ích của cổ đông thiểu số trong giá trị tài sản thuần của các Công ty con hợp nhất, gồm:

+ Giá trị các lợi ích của cổ đông thiểu số tại ngày mua được xác định phù hợp với Chuẩn mực kế toán số 11 “Hợp nhất kinh doanh”;

+ Lợi ích của cổ đông thiểu số trong sự biến động của tổng vốn chủ sở hữu kể từ ngày mua đến đầu năm báo cáo; và

+ Lợi ích của cổ đông thiểu số trong sự biến động của tổng vốn chủ sở hữu phát sinh trong năm báo cáo.

- Các khoản lỗ tương ứng với phần sở hữu của cổ đông thiểu số trong Công ty con được hợp nhất có thể lớn hơn số vốn của họ trong Công ty con. Khoản lỗ vượt trên phần vốn của các cổ đông thiểu số này được tính giảm vào phần lợi ích của Công ty mẹ trừ khi cổ đông thiểu số có nghĩa vụ ràng buộc và có khả năng bù đắp các khoản lỗ đó. Nếu sau đó Công ty con có lãi, khoản lãi đó sẽ được phân bổ vào phần lợi ích của Công ty mẹ cho tới khi phần lỗ trước đây do Công ty mẹ gánh chịu được bồi hoàn đầy đủ.

- Trên Báo cáo kết quả hoạt động kinh doanh hợp nhất, lợi ích của cổ đông thiểu số được xác định và trình bày riêng biệt trong mục "Lợi nhuận sau thuế của cổ đông thiểu số". Lợi ích của cổ đông thiểu số được xác định căn cứ vào tỷ lệ lợi ích của cổ đông thiểu số và lợi nhuận sau thuế thu nhập doanh nghiệp của các Công ty con.

- Lợi ích của cổ đông thiểu số trong tài sản thuần của Công ty con hợp nhất trên Bảng cân đối kế toán hợp nhất được trình bày ở mục C thuộc phần Nguồn vốn “C- Lợi ích của cổ đông thiểu số - Mã số 439”.

- Thu nhập của cổ đông thiểu số trong kết quả hoạt động kinh doanh của Công ty con được phản ánh trong mục “Lợi nhuận sau thuế của cổ đông thiểu số - Mã số 61”.

4.4.2. Bút toán

Để tách riêng giá trị khoản mục "Lợi ích của cổ đông thiểu số" trong tài sản thuần của Công ty con trên Bảng cân đối kế toán hợp nhất phải điều chỉnh giảm các khoản mục thuộc vốn chủ sở hữu như "Vốn đầu tư của chủ sở hữu”, "Quỹ dự phòng tài chính", "Quỹ đầu tư phát triển", "Lợi nhuận sau thuế chưa phân phối",… và điều chỉnh tăng khoản mục "Lợi ích của cổ đông thiểu số" trên Bảng cân đối kế toán hợp nhất.

a) Tách lợi ích của cổ đông thiểu số tại ngày đầu kỳ báo cáo

Căn cứ vào lợi ích của cổ đông thiểu số đã được xác định tại ngày đầu kỳ báo cáo kế toán ghi:

Nợ Vốn đầu tư của chủ sở hữu

Nợ Thặng dư vốn cổ phần

Nợ Quỹ dự phòng tài chính

Nợ Quỹ đầu tư phát triển

Nợ Lợi nhuận sau thuế chưa phân phối

Nợ Các quỹ khác thuộc vốn chủ sở hữu

Nợ Chênh lệch đánh giá lại tài sản

Nợ Chênh lệch tỷ giá hối đoái.

….

Có Lợi ích của cổ đông thiểu số.

Trường hợp giá trị các khoản mục thuộc vốn chủ sở hữu của Công ty con tại ngày đầu kỳ là số âm thì kế toán ghi Có các khoản mục đó thay vì ghi Nợ vào các khoản mục đó như trong bút toán trên.

Trường hợp tại thời điểm mua giá trị hợp lý của tài sản thuần tại các Công ty con không bằng với giá trị ghi sổ của nó thì kế toán phải lập bút toán điều chỉnh ghi nhận chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản và nợ phải trả trước khi thực hiện bút toán loại trừ này theo Chuẩn mực kế toán số 11-Hợp nhất kinh doanh và Thông tư số 21/2006/TT-BTC ngày 20/3/2006 hướng dẫn kế toán thực hiện 4 chuẩn mực kế toán ban hành theo quyết định số 100/2005/QĐ-BTC ngày 28/12/2005 của Bộ trưởng Bộ Tài chính.

b) Ghi nhận lợi ích của cổ đông thiểu số từ kết quả hoạt động kinh doanh trong kỳ.

- Trường hợp kết quả hoạt động kinh doanh trong năm có lãi, kế toán xác định lợi ích của cổ đông thiểu số trong thu nhập sau thuế của các Công ty con phát sinh trong kỳ, ghi:

Nợ Lợi nhuận sau thuế của cổ đông thiểu số

Có Lợi ích của cổ đông thiểu số.

- Trường hợp kết quả hoạt động kinh doanh trong năm lỗ, kế toán xác định số lỗ các cổ đông thiểu số phải gánh chịu trong tổng số lỗ của các công ty con phát sinh trong kỳ, ghi:

Nợ Lợi ích của cổ đông thiểu số

Có Lợi nhuận sau thuế của cổ đông thiểu số.

- Trường hợp trong kỳ đơn vị trích lập các quỹ đầu tư phát triển và quỹ dự phòng tài chính từ lợi nhuận sau thuế chưa phân phối, kế toán ghi:

Nợ Quỹ đầu tư phát triển

Nợ Quỹ dự phòng tài chính

Có Lợi nhuận sau thuế chưa phân phối.

- Trường hợp trong năm đơn vị phân phối lợi nhuận và trả cổ tức cho các cổ đông thiểu số, kế toán căn cứ vào số phân chia cho các cổ đông thiểu số ghi:

Nợ Lợi ích của cổ đông thiểu số

Có Lợi nhuận sau thuế chưa phân phối.

4.4.3. Ví dụ minh họa

Ví dụ 1: Tách lợi ích cổ đông thiểu số trong trường hợp trong kỳ Công ty con trả cổ tức và trích lập các quỹ.

Tiếp tục ví dụ trong mục 4.2.3 trên, để tách riêng lợi ích của cổ đông thiểu số trong Báo cáo tài chính hợp nhất năm 2006 kế toán tính toán và thực hiện các bút toán sau:

Bước 1. Lập bút toán loại trừ lợi ích của cổ đông thiểu số tại ngày đầu kỳ báo cáo.

 | Vốn chủ sở hữu Tại ngày 01/01/2006 | Cổ đông thiểu số 20%
Vốn đầu tư của chủ sở hữu | 17.000 | 3.400
Lợi nhuận sau thuế chưa phân phối | 3.000 | 600
Cộng tài sản thuần | 20.000 | 4.000

Bút toán tách lợi ích của cổ đông thiểu số tại ngày đầu kỳ báo cáo như sau:

Nợ Vốn đầu tư của chủ sở hữu 3.400

Nợ Lợi nhuận sau thuế chưa phân phối 600

Có Lợi ích của cổ đông thiểu số 4.000

Bước 2. Lập bút toán phân bổ lợi ích của cổ đông thiểu số phát sinh trong năm.

Tổng lợi nhuận sau thuế trong năm của Công ty con B là 1.400 triệu, phần sở hữu của các cổ đông thiểu số là 280 triệu (20%x1.400 triệu), kế toán ghi:

Nợ Lợi nhuận sau thuế của cổ đông thiểu số 280

Có Lợi ích của cổ đông thiểu số 280

Bước 3. Lập bút toán điều chỉnh việc trích lập các quỹ trong kỳ.

Nợ Quỹ đầu tư phát triển 160

Nợ Quỹ dự phòng tài chính 40

Có Lợi nhuận sau thuế chưa phân phối 200

Bước 4. Điều chỉnh việc trả cổ tức trong kỳ.

Nợ Lợi ích của cổ đông thiểu số 400

Có Lợi nhuận sau thuế chưa phân phối 400

Ví dụ 2: Tách lợi ích cổ đông thiểu số trong các trường hợp công ty con lỗ.

Ngày 1/1/2005 Công ty M mua 80% tài sản thuần của Công ty C với giá 4.200 triệu đồng. Vốn chủ sở hữu tại ngày này của Công ty C là 5.000 triệu đồng, trong đó bao gồm:

Vốn đầu tư của chủ sở hữu 3.800

Lợi nhuận sau thuế chưa phân phối 1.200

Giả sử tại ngày mua giá trị hợp lý của tài sản thuần của Công ty C bằng với giá trị ghi sổ của nó. Sau khi mua, do sự biến động ngoài dự kiến của thị trường nên hoạt động kinh doanh của Công ty C liên tục thua lỗ. Để đảm bảo cho Công ty C tiếp tục hoạt động, Công ty M phải cam kết bảo lãnh các khoản vay của Công ty C tại ngân hàng.

Trích Bảng đối chiếu biến động vốn chủ sở hữu năm 2008 của Công ty C như sau:

Đơn vị: Triệu đồng

 | Vốn đầu tư của chủ sở hữu | Lợi nhuận sau thuế chưa phân phối (*) | Cộng
Tại ngày 1/1/2008 | 3.800 | (2.000) | 1.800
Lãi (lỗ) trong năm |  | (2.200) | (2.200)
Tại ngày 31/12/2008 | 3.800 | (4.200) | (400)

(*) Chỉ tiêu trong dấu ngoặc là số âm thể hiện khoản lỗ luỹ kế.

Bước 1: Tách lợi ích của cổ đông thiểu số tại ngày đầu năm báo cáo.

Tại thời điểm 01/01/2008 Lợi ích của các cổ đông thiểu số gồm:

Đơn vị: Triệu đồng

 | Vốn chủ sở hữu (100%) | Lợi ích cổ đông thiểu số (20%)
Vốn đầu tư của chủ sở hữu | 3.800 | 760
Lỗ lũy kế | 2.000 | 400

Bút toán tách lợi ích của cổ đông thiểu số tại ngày 01/01/2008:

Nợ Vốn đầu tư của chủ sở hữu 760

Có Lợi nhuận sau thuế chưa phân phối 400

Có Lợi ích của cổ đông thiểu số 360

Chỉ tiêu Lợi nhuận sau thuế chưa phân phối được ghi có vì đây là lỗ luỹ kế.

Bước 2: Ghi nhận lợi ích cổ đông thiểu số từ kết quả hoạt động kinh doanh trong năm.

Khoản lỗ của cổ đông thiểu số theo tỷ lệ phần sở hữu phát sinh trong năm là 440 triệu đồng (20% x 2.200). Do các cổ đông chỉ chịu trách nhiệm đối với tổn thất của Công ty đến hết số vốn đóng góp của mình nên số lỗ có thể phân bổ cho các cổ đông thiểu số trong năm tối đa là 360 triệu. Số lỗ còn lại là 80 triệu (440 triệu – 360 triệu) được tính vào phần lỗ của Công ty mẹ M. Bút toán tách lợi ích cổ đông thiểu số phát sinh từ lỗ trong năm như sau:

Nợ Lợi ích của cổ đông thiểu số 360

Có Lợi nhuận sau thuế của cổ đông thiểu số 360

Sau hai bút toán trên, chỉ tiêu Lợi ích của cổ đông thiểu số có giá trị bằng không.

4.5. Loại trừ ảnh hưởng của giao dịch bán hàng trong nội bộ Tập đoàn

4.5.1. Nguyên tắc loại trừ

Trong Báo cáo tài chính hợp nhất, doanh thu và giá vốn của hàng tiêu thụ trong nội bộ Tập đoàn phải được loại trừ toàn bộ. Các khoản lãi, lỗ chưa thực hiện từ các giao dịch bán hàng đang phản ánh trong giá trị của hàng tồn kho cũng phải được loại trừ hoàn toàn.

Lãi hoặc lỗ chưa thực hiện trong giá trị hàng tồn kho cuối kỳ được xác định như sau:

Lãi hoặc lỗ chưa thực hiện trong hàng tồn kho cuối kỳ

=

Giá trị hàng tồn kho cuối kỳ tính theo giá bán nội bộ

-

Giá trị của hàng tồn kho cuối kỳ tính theo giá vốn của bên bán hàng

Lãi hoặc lỗ chưa thực hiện trong giá trị hàng tồn kho cuối kỳ phải được loại trừ khỏi giá trị hàng tồn kho cuối kỳ, đồng thời lãi hoặc lỗ chưa thực hiện trong giá trị hàng tồn kho đầu kỳ cũng phải được loại trừ khỏi giá vốn hàng bán trong kỳ.

Việc loại trừ lãi hoặc lỗ chưa thực hiện trong giao dịch Công ty mẹ bán hàng cho Công ty con không ảnh hưởng đến việc phân chia lợi ích cho các cổ đông thiểu số của Công ty con vì toàn bộ lãi hoặc lỗ chưa thực hiện thuộc về Công ty mẹ.

Trường hợp Công ty con ghi nhận lãi hoặc lỗ từ giao dịch bán hàng nội bộ trong Tập đoàn thì lãi hoặc lỗ chưa thực hiện trong giá trị hàng tồn kho phải được phân bổ giữa Công ty mẹ và các cổ đông thiểu số theo tỷ lệ lợi ích của các bên .

Các khoản lỗ chưa thực hiện phát sinh từ các giao dịch bán hàng nội bộ cũng phải được loại bỏ, trừ khi chi phí tạo nên khoản lỗ đó không thể thu hồi được. Trường hợp giá bán hàng nội bộ thấp hơn giá gốc của hàng hóa mua vào, kế toán phải đánh giá khả năng bên mua hàng sẽ bán được hàng tồn kho này với giá cao hơn giá gốc của Tập đoàn. Trường hợp xét thấy bên mua hàng không thể bán được hàng với giá cao hơn giá gốc của Tập đoàn thì việc phản ánh khoản lỗ chưa thực hiện là phù hợp với việc ghi nhận hàng tồn kho theo giá thấp hơn giữa giá gốc và giá trị thuần có thể thực hiện được của Tập đoàn do đó không cần phải thực hiện việc loại trừ.

Nếu đến cuối kỳ kế toán bên mua hàng vẫn chưa trả hết tiền thì khoản mục phải thu của khách hàng và khoản mục phải trả cho người bán trên Bảng cân đối kế toán hợp nhất cũng phải loại trừ số tiền còn nợ giữa các đơn vị trong Tập đoàn.

Giá trị ghi sổ của hàng tồn kho trong Báo cáo tài chính hợp nhất đã loại trừ lãi hoặc lỗ chưa thực hiện phát sinh từ giao dịch nội bộ, tuy nhiên cơ sở tính thuế của hàng tồn kho được xác định trên cơ sở hoá đơn mua hàng đã có lãi hoặc lỗ từ các giao dịch bán hàng nội bộ.

Việc loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho cuối kỳ phát sinh từ giao dịch bán hàng giữa các đơn vị trong nội bộ Tập đoàn sẽ làm cho giá trị ghi sổ của hàng tồn kho cuối kỳ trong Báo cáo tài chính hợp nhất nhỏ hơn cơ sở tính thuế của nó. Trường hợp này sẽ phát sinh một khoản chênh lệch tạm thời được khấu trừ theo quy định của Chuẩn mực kế toán số 17 - Thuế thu nhập doanh nghiệp. Khoản chênh lệch tạm thời được khấu trừ này sẽ làm phát sinh tài sản thuế thu nhập hoãn lại, đồng thời làm giảm chi phí thuế thu nhập doanh nghiệp hoãn lại trong kỳ của cả Tập đoàn. Do đó, kế toán phải phản ánh tài sản thuế thu nhập hoãn lại trong Bảng cân đối kế toán hợp nhất và phải ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

Việc loại trừ khoản lỗ trong giá trị hàng tồn kho cuối kỳ phát sinh từ giao dịch nội bộ chỉ được thực hiện khi chắc chắn rằng giá vốn xét trên phương diện Tập đoàn đối với lô hàng này vẫn nhỏ hơn giá trị thuần có thể thực hiện được của chúng. Trong trường hợp đó, việc loại trừ khoản lỗ trong giá trị hàng tồn kho cuối kỳ phát sinh từ giao dịch bán hàng giữa các đơn vị trong nội bộ Tập đoàn sẽ làm cho giá trị ghi sổ của hàng tồn kho trong Báo cáo tài chính hợp nhất lớn hơn cơ sở tính thuế của nó. Trường hợp này sẽ tạo ra chênh lệch tạm thời phải chịu thuế và làm phát sinh thuế thu nhập doanh nghiệp hoãn lại phải trả và làm tăng chi phí thuế thu nhập doanh nghiệp hoãn lại của cả Tập đoàn. Do đó, kế toán phải phản ánh thuế thu nhập hoãn lại phải trả trong Bảng cân đối kế toán hợp nhất và phải ghi tăng chi phí thuế thu nhập doanh nghiệp hoãn lại trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

4.5.2. Bút toán điều chỉnh

a) Loại trừ doanh thu, giá vốn hàng bán và lãi hoặc lỗ chưa thực hiện phát sinh từ giao dịch bán hàng nội bộ trong kỳ.

Kế toán phải tính toán, xác định số lãi hoặc lỗ chưa thực hiện trong giá trị hàng tồn kho cuối kỳ phát sinh từ các giao dịch bán hàng nội bộ và ghi:

Trường hợp có lãi:

Nợ Doanh thu bán hàng và cung cấp dịch vụ (doanh thu bán hàng nội bộ).

Có Giá vốn hàng bán (doanh thu bán hàng nội bộ - Lãi chưa thực hiện trong hàng tồn kho cuối kỳ)

Có Hàng tồn kho (Lãi chưa thực hiện trong hàng tồn kho cuối kỳ).

Trường hợp lỗ:

- Nếu giá trị thuần có thể thực hiện được của hàng tồn kho nhỏ hơn giá gốc của số hàng tồn kho tiêu thụ nội bộ (giá trị tại bên bán) thì kế toán không thực hiện loại trừ lỗ chưa thực hiện mà chỉ loại trừ doanh thu bán hàng và giá vốn hàng bán như sau:

Nợ Doanh thu bán hàng và cung cấp dịch vụ (doanh thu bán hàng nội bộ).

Có Giá vốn hàng bán (doanh thu bán hàng nội bộ).

Khi giá trị thuần có thể thực hiện được của hàng tồn kho cuối kỳ phát sinh từ giao dịch bán hàng nội bộ trong kỳ lớn hơn giá gốc của số hàng tồn kho trong nội bộ (giá trị tại bên bán) thì kế toán thực hiện loại trừ khoản lỗ chưa thực hiện. Trường hợp này kế toán ghi:

Nợ Doanh thu bán hàng và cung cấp dịch vụ (doanh thu bán hàng nội bộ)

Nợ Hàng tồn kho (lỗ chưa thực hiện trong hàng tồn kho cuối kỳ)

Có Giá vốn hàng bán (doanh thu bán hàng nội bộ + lỗ chưa thực hiện trong hàng tồn kho cuối kỳ).

b) Loại trừ giá vốn hàng bán và lợi nhuận sau thuế chưa phân phối đầu kỳ do ảnh hưởng của lợi nhuận chưa thực hiện trong giá trị hàng tồn kho đầu kỳ khi bán hàng ở kỳ sau.

Lợi nhuận chưa thực hiện trong giá trị hàng tồn kho đầu kỳ sẽ được chuyển vào giá vốn hàng bán trong kỳ khi bên mua hàng bán hàng tồn kho được mua từ các đơn vị trong nội bộ ra ngoài Tập đoàn làm tăng chỉ tiêu giá vốn hàng bán của cả Tập đoàn. Do đó trong Báo cáo kết quả hoạt động kinh doanh hợp nhất kế toán phải loại trừ ảnh hưởng của lợi nhuận chưa thực hiện trong giá trị hàng tồn kho đầu kỳ đã được ghi nhận vào chỉ tiêu giá vốn hàng bán của kỳ này bằng cách ghi giảm giá vốn hàng bán, đồng thời ghi giảm lợi nhuận chưa phân phối (đầu kỳ).

- Trường hợp năm trước đã loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho đầu kỳ này, kế toán ghi:

Nợ Lợi nhuận sau thuế chưa phân phối (lãi chưa thực hiện trong hàng tồn kho đầu kỳ)

Có Giá vốn hàng bán (lãi chưa thực hiện trong hàng tồn kho đầu kỳ).

- Trường hợp năm trước đã loại trừ lỗ chưa thực hiện trong giá trị hàng tồn kho đầu kỳ này, kế toán ghi:

Nợ Giá vốn hàng bán (lỗ chưa thực hiện trong hàng tồn kho đầu kỳ)

Có Lợi nhuận sau thuế chưa phân phối (lỗ chưa thực hiện trong hàng tồn kho đầu kỳ).

c) Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp do loại trừ lợi nhuận chưa thực hiện trong hàng tồn kho cuối kỳ.

- Trường hợp loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho cuối kỳ trong Báo cáo tài chính hợp nhất làm phát sinh chênh lệch tạm thời được khấu trừ, kế toán phải xác định tài sản thuế thu nhập hoãn lại và ghi nhận như sau:

Nợ Tài sản thuế thu nhập hoãn lại

Có Chi phí thuế TNDN hoãn lại.

- Trường hợp loại trừ lỗ chưa thực hiện trong giá trị hàng tồn kho cuối kỳ trong Báo cáo tài chính hợp nhất làm phát sinh chênh lệch tạm thời phải chịu thuế, kế toán phải xác định thuế thu nhập hoãn lại phải trả và ghi nhận như sau:

Nợ Chi phí thuế TNDN hoãn lại (chi phí thuế thu nhập hoãn lại phải trả )

Có Thuế thu nhập hoãn lại phải trả (chi phí thuế thu nhập hoãn lại phải trả).

d) Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp do loại trừ lãi hoặc lỗ chưa thực hiện trong hàng tồn kho đầu kỳ.

Sang kỳ sau khi bên mua đã bán hàng tồn kho mua từ các đơn vị trong nội bộ ra ngoài Tập đoàn, cùng với việc loại trừ lãi, lỗ chưa thực hiện trong hàng tồn kho đầu kỳ, kế toán phải tính toán ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại và ghi nhận như sau:

- Trường hợp năm trước đã loại trừ lãi chưa thực hiện trong hàng tồn kho kế toán phải tính toán tài sản thuế thu nhập hoãn lại được hoàn nhập trong kỳ, ghi:

Nợ Chi phí thuế TNDN hoãn lại

Có Lợi nhuận sau thuế chưa phân phối .

- Trường hợp năm trước đã loại trừ lỗ chưa thực hiện trong hàng tồn kho kế toán phải tính toán thuế thu nhập hoãn lại phải trả được hoàn nhập trong kỳ, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Chi phí thuế TNDN hoãn lại.

đ) Điều chỉnh ảnh hưởng của việc loại trừ lãi chưa thực hiện trong giao dịch Công ty con bán hàng hoá cho Công ty mẹ đến lợi ích của cổ đông thiểu số.

Khi loại trừ lãi chưa thực hiện của Công ty con, kế toán tính toán ảnh hưởng của việc loại trừ lãi chưa thực hiện đến lợi ích của cổ đông thiểu số và ghi:

Nợ Lợi ích của cổ đông thiểu số

Có Lợi nhuận sau thuế của cổ đông thiểu số.

Khi loại trừ lỗ chưa thực hiện của Công ty con, kế toán tính toán ảnh hưởng của việc loại trừ lỗ chưa thực hiện đến lợi ích của cổ đông thiểu số và ghi:

Nợ Lợi nhuận sau thuế của cổ đông thiểu số

Có Lợi ích của cổ đông thiểu số.

4.5.3. Ví dụ minh họa

Ví dụ 1: Xác định lợi nhuận chưa thực hiện trong giá trị hàng tồn kho cuối năm và loại trừ lợi nhuận chưa thực hiện trong giá trị hàng tồn kho cuối năm

Ngày 25/12/2006, Công ty mẹ A bán hàng cho Công ty con B với giá bán 1.000 triệu đồng. Giá vốn mà Công ty mẹ mua là 600 triệu đồng. Thuế suất thuế thu nhập doanh nghiệp là 28%.

Trường hợp 1: Đến ngày 31/12/2006, toàn bộ số hàng mua của Công ty mẹ vẫn tồn trong kho của Công ty con B.

Trường hợp này lãi chưa thực hiện trong giá trị hàng tồn kho cuối kỳ của tập đoàn được xác định như sau:

Lãi chưa thực hiện trong hàng tồn kho cuối kỳ | = | Giá trị hàng tồn kho cuối kỳ tính theo giá bán nội bộ | - | Giá trị của hàng tồn kho cuối kỳ tính theo giá vốn của bên bán hàng
400 | = | 1.000 | - | 600

Bút toán loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho cuối kỳ như sau:

Nợ Doanh thu bán hàng và cung cấp dịch vụ 1.000

Có Giá vốn hàng bán 600

Có Hàng tồn kho 400

Do việc loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho cuối kỳ nên giá trị ghi sổ của hàng tồn kho trên Báo cáo tài chính hợp nhất nhỏ hơn cơ sở tính thuế của nó là 400 triệu làm phát sinh tài sản thuế thu nhập hoãn lại là 112 triệu đồng, kế toán ghi:

Nợ Tài sản thuế thu nhập hoãn lại 112

Có Chi phí thuế TNDN hoãn lại 112

Trường hợp 2: Giả sử đến ngày 31/12/2006, Công ty con B đã bán được 30% số hàng hoá mua của Công ty mẹ A cho các đơn vị ngoài Tập đoàn.

Trong trường hợp này giá trị hàng mua nội bộ còn tồn tại Công ty con B là 700 triệu đồng. Giá vốn mà Công ty mẹ A mua vào của lô hàng này là 420 triệu đồng (70% x 600 triệu đồng). Lãi chưa thực hiện trong giá trị hàng tồn kho cuối kỳ được xác định như sau:

Lãi chưa thực hiện trong hàng tồn kho cuối kỳ | = | Giá trị hàng tồn kho cuối kỳ tính theo giá bán nội bộ | - | Giá trị của hàng tồn kho cuối kỳ tính theo giá vốn của bên bán hàng
280 | = | 700 | - | 420

Bút toán loại trừ lãi chưa thực hiện trong trường hợp này là:

Nợ Doanh thu bán hàng và cung cấp dịch vụ 1.000

Có Giá vốn hàng bán 720

Có Hàng tồn kho 280

Do việc loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho cuối kỳ nên giá trị ghi sổ của hàng tồn kho trên Báo cáo tài chính hợp nhất nhỏ hơn cơ sở tính thuế của nó là 280 triệu làm phát sinh tài sản thuế thu nhập hoãn lại là 78,4 triệu đồng (280 triệu đồng x 28%), kế toán ghi:

Nợ Tài sản thuế thu nhập hoãn lại 78,4

Có Chi phí thuế TNDN hoãn lại 78,4

Ví dụ 2. Loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho đầu kỳ khi hàng tồn kho được mua trong nội bộ Tập đoàn đã được bán ở kỳ tiếp theo

Tiếp tục ví dụ 1 trên, giả sử sang năm 2007 toàn bộ 70% số hàng còn lại mà Công ty B mua của Công ty mẹ A đã được bán ra ngoài Tập đoàn. Giá vốn hàng bán trong Báo cáo tài chính riêng của B được ghi nhận trên cơ sở giá gốc mua vào của B là 700 triệu đồng (gồm cả 280 triệu đồng lãi chưa thực hiện của Tập đoàn tại thời điểm 31/12/2006). Trên phương diện Tập đoàn, số hàng này chỉ có giá gốc là 420 triệu đồng do đó để phản ánh trung thực hợp lý chỉ tiêu giá vốn hàng bán trong Báo cáo tài chính hợp nhất của Tập đoàn, kế toán phải ghi giảm giá vốn hàng bán đi 280 triệu đồng.

Bút toán loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho đầu kỳ khi hàng tồn kho được mua từ Công ty mẹ A đã được bán trong kỳ như sau:

Nợ Lợi nhuận sau thuế chưa phân phối 280

Có Giá vốn hàng bán 280

Tài sản thuế thu nhập hoãn lại trong kỳ trước đã được hoàn nhập trong kỳ này khi hàng đã được bán ra ngoài tập đoàn, kế toán ghi:

Nợ Chi phí thuế TNDN hoãn lại 78,4

Có Lợi nhuận sau thuế chưa phân phối 78,4

Ví dụ 3: Ví dụ tổng hợp về loại trừ và điều chỉnh ảnh hưởng của giao dịch bán hàng nội bộ

a) Trường hợp Công ty mẹ bán hàng cho Công ty con

Công ty mẹ M nắm giữ 80% cổ phiếu phổ thông đang lưu hành của Công ty con C. Công ty mẹ M bán hàng cho Công ty con C ở mức lãi gộp ấn định bằng 25% giá vốn của Công ty M. Doanh thu bán hàng nội bộ của Công ty M cho Công ty C trong năm 2008 và 2007 lần lượt là 1.500 và 800 triệu đồng.

Trong giá trị hàng tồn kho của C tại ngày 31/12/2008 và 31/12/2007 có lần lượt 300 triệu và 100 triệu là hàng mua từ công ty mẹ M. Toàn bộ số hàng tồn cuối năm mua từ công ty mẹ M là số hàng được mua trong năm 2008.

Số tiền phải thu, phải trả phát sinh từ giao dịch bán hàng nội bộ đã được thanh toán trước ngày kết thúc kỳ kế toán năm.

Thuế thu nhập doanh nghiệp phải nộp theo thuế suất 28%.

Khi lập Báo cáo tài chính hợp nhất cho năm 2008, lãi chưa thực hiện nằm trong giá trị hàng tồn kho cuối năm và toàn bộ doanh thu, giá vốn hàng bán nội bộ phải được loại trừ toàn bộ. Kế toán thực hiện các công việc sau:

- Xác định lãi chưa thực hiện trong giá trị hàng tồn kho tại ngày 31/12/2008:

Lãi chưa thực hiện trong hàng tồn kho cuối năm

=

Giá trị hàng tồn kho cuối kỳ tính theo giá bán nội bộ

-

Giá trị của hàng tồn kho cuối kỳ tính theo giá vốn của bên bán hàng

Lãi chưa thực hiện = 300 triệu – 240 triệu (300 triệu/1,25)

= 60 triệu.

- Xác định lãi chưa thực hiện trong giá trị hàng tồn kho tại ngày 31/12/2007:

Lãi chưa thực hiện = 100 triệu – 80 triệu ( 100 triệu/1,25)

= 20 triệu

- Loại trừ ảnh hưởng của giao dịch bán hàng nội bộ trong năm đến các chỉ tiêu doanh thu, giá vốn, lợi nhuận sau thuế chưa phân phối và hàng tồn kho cuối kỳ:

Nợ Doanh thu bán hàng và cung cấp dịch vụ 1.500

Có Giá vốn hàng bán 1.440

Có Hàng tồn kho 60

- Loại trừ ảnh hưởng của lãi chưa thực hiện trong giá trị hàng tồn kho đầu năm phát sinh từ giao dịch bán hàng nội bộ trong năm trước và được tiêu thụ trong năm nay:

Nợ Lợi nhuận sau thuế chưa phân phối 20

Có Giá vốn hàng bán 20

- Việc loại trừ 60 triệu lãi chưa thực hiện trong giá trị hàng tồn kho trên Báo cáo tài chính hợp nhất làm phát sinh tài sản thuế thu nhập hoãn lại là 16,8 triệu (60 x 28%). Kế toán ghi:

Nợ Tài sản thuế thu nhập hoãn lại 16,8

Có Chi phí thuế TNDN hoãn lại 16,8

- Phản ánh việc hoàn nhập thuế tài sản thuế thu nhập hoãn lại từ việc bán hàng mua nội bộ tồn đầu kỳ, là 5,6 triệu (20% x 28%).

Nợ Chi phí thuế TNDN hoãn lại 5,6

Có Lợi nhuận sau thuế chưa phân phối 5,6

b) Trường hợp Công ty con bán hàng cho Công ty mẹ

Theo ví dụ trên, nhưng giả sử giao dịch bán hàng nội bộ là giao dịch của Công ty con C bán hàng cho Công ty mẹ A với mức lãi gộp bằng 25% giá vốn của Công ty con C thì bên cạnh các bút toán điều chỉnh như trên, kế toán phải điều chỉnh ảnh hưởng của việc loại trừ lãi chưa thực hiện của Công ty con C đến lợi ích của cổ đông thiểu số phát sinh trong kỳ, như sau:

Xác định ảnh hưởng của việc loại trừ lãi chưa thực hiện đến kết quả hoạt động kinh doanh của Công ty con C trong năm.

Đơn vị: Triệu đồng

 | Hàng tồn kho cuối kỳ | Hàng tồn kho đầu kỳ | Cộng
Loại trừ lãi chưa thực hiện | -60 | 20 | -40
Chi phí thuế TNDN hoãn lại | 16,8 | -5,6 | 11,2
Cộng |  |  | -28,8
Cổ đông thiểu số (20%) |  |  | -5,76

Việc loại trừ lãi chưa thực hiện trong hàng tồn kho cuối kỳ và đầu kỳ làm giảm kết quả hoạt động kinh doanh của Công ty C là 40 triệu đồng, giảm chi phí thuế thu nhập doanh nghiệp hoãn lại là 11,2 triệu đồng theo đó lãi sau thuế sẽ giảm 28,8 triệu đồng. Lợi ích của cổ đông thiểu số trong kết quả kinh doanh trong năm cũng phải giảm đi 5,76 triệu đồng tương ứng với 20% sở hữu của cổ đông thiểu số. Bút toán điều chỉnh như sau:

Nợ Lợi ích của cổ đông thiểu số 5,76

Có Lợi nhuận sau thuế của cổ đông thiểu số 5,76

4.6. Loại trừ ảnh hưởng của giao dịch bán tài sản cố định trong nội bộ

4.6.1. Nguyên tắc điều chỉnh

Các khoản thu nhập khác, chi phí khác, lãi hoặc lỗ chưa thực hiện phát sinh từ các giao dịch bán tài sản cố định trong nội bộ Tập đoàn phải được loại trừ hoàn toàn.

Trong Báo cáo tài chính hợp nhất của Tập đoàn, giá trị ghi sổ của TSCĐ (nguyên giá, hao mòn lũy kế) phải được điều chỉnh lại như thể không phát sinh giao dịch bán tài sản cố định trong nội bộ Tập đoàn.

Trường hợp tài sản cố định được bán có lãi thì chi phí khấu hao đang được ghi nhận trong Báo cáo tài chính riêng của bên mua tài sản cố định sẽ cao hơn chi phí khấu hao xét trên phương diện của cả Tập đoàn, do đó trong Báo cáo tài chính hợp nhất kế toán phải điều chỉnh giảm chi phí khấu hao và hao mòn luỹ kế do ảnh hưởng của giao dịch bán tài sản cố định trong nội bộ Tập đoàn.

Khi loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định trong nội bộ Tập đoàn thì giá trị ghi sổ của tài sản cố định trong Báo cáo tài chính hợp nhất sẽ nhỏ hơn cơ sở tính thuế của nó nên kế toán phải phản ánh tài sản thuế thu nhập hoãn lại tương ứng với số lãi chưa thực hiện bị loại trừ khỏi giá trị TSCĐ. Trong Báo cáo kết quả hoạt động kinh doanh, khoản mục Chi phí thuế thu nhập doanh nghiệp hoãn lại cũng phải được ghi giảm số tiền tương ứng với thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc loại trừ lãi chưa thực hiện của Tập đoàn. Tài sản thuế thu nhập hoãn lại phát sinh từ giao dịch bán tài sản cố định giữa các đơn vị trong nội bộ Tập đoàn sẽ được hoàn nhập dần hàng kỳ khi kế toán điều chỉnh giảm chi phí khấu hao của Tập đoàn.

Trường hợp giao dịch bán TSCĐ giữa các đơn vị thuộc Tập đoàn làm phát sinh một khoản lỗ thì giá trị ghi sổ của tài sản cố định xét trên phương diện Tập đoàn sẽ lớn hơn cơ sở tính thuế của nó nên Báo cáo tài chính hợp nhất phải phản ánh được phần thuế thu nhập hoãn lại tương ứng với số lỗ chưa thực hiện nằm trong giá trị TSCĐ. Báo cáo kết quả hoạt động kinh doanh phải phản ánh được số tăng chi phí thuế thu nhập doanh nghiệp hoãn lại tương ứng với việc tăng lợi nhuận của Tập đoàn. Thuế thu nhập hoãn lại phát sinh từ giao dịch bán tài sản cố định giữa các đơn vị trong nội bộ Tập đoàn sẽ được hoàn nhập dần hàng kỳ khi kế toán điều chỉnh tăng chi phí khấu hao của Tập đoàn.

Trường hợp phát sinh lãi hoặc lỗ chưa thực hiện từ giao dịch Công ty con bán TSCĐ trong nội bộ Tập đoàn thì khi xác định lợi ích của cổ đông thiểu số, kế toán phải xác định phần lãi hoặc lỗ chưa thực hiện cần phân bổ cho các cổ đông thiểu số và điều chỉnh lợi ích của cổ đông thiểu số.

4.6.2. Bút toán điều chỉnh

a) Loại trừ thu nhập khác, chi phí khác, lợi nhuận chưa thực hiện và điều chỉnh lại giá trị ghi sổ của tài sản cố định phát sinh từ giao dịch bán tài sản cố định giữa các đơn vị trong nội bộ Tập đoàn trong kỳ.

- Trường hợp giao dịch bán TSCĐ có giá bán nhỏ hơn nguyên giá tài sản cố định, kế toán ghi:

Nợ Nguyên giá TSCĐ (Phần chênh lệch giữa Nguyên giá - giá bán )

Nợ Thu nhập khác (Giá bán TSCĐ)

Có Giá trị hao mòn luỹ kế TSCĐ (Hao mòn luỹ kế đến ngày bán)

Có Chi phí khác (Giá trị còn lại của TSCĐ tại bên bán).

- Trường hợp giao dịch bán TSCĐ có giá bán lớn hơn nguyên giá tài sản cố định, kế toán ghi:

Nợ Thu nhập khác (Giá bán TSCĐ)

Có Nguyên giá TSCĐ (Phần chênh lệch giữa Giá bán - Nguyên giá)

Có Giá trị hao mòn luỹ kế TSCĐ (Hao mòn luỹ kế đến ngày bán)

Có Chi phí khác (Giá trị còn lại của TSCĐ tại bên bán).

b) Loại trừ lãi hoặc lỗ chưa thực hiện phát sinh từ giao dịch bán tài sản cố định giữa các đơn vị trong nội bộ Tập đoàn trong kỳ trước.

- Trường hợp giao dịch bán tài sản cố định phát sinh lãi và nguyên giá tài sản cố định lớn hơn giá bán, kế toán ghi:

Nợ Nguyên giá TSCĐ ( Phần chênh lệch giữa Nguyên giá - Giá bán)

Nợ Lợi nhuận sau thuế chưa phân phối (lãi gộp từ giao dịch bán TSCĐ )

Có Giá trị hao mòn luỹ kế TSCĐ (Hao mòn luỹ kế).

- Trường hợp giao dịch bán tài sản cố định phát sinh lãi và nguyên giá tài sản cố định nhỏ hơn giá bán kế toán ghi:

Nợ Lợi nhuận sau thuế chưa phân phối đầu kỳ (lãi gộp từ giao dịch bán TSCĐ)

Có Nguyên giá TSCĐ (Phần chênh lệch giữa Giá bán - Nguyên giá )

Có Giá trị hao mòn luỹ kế TSCĐ (Hao mòn luỹ kế).

- Trường hợp giao dịch bán tài sản cố định phát sinh lỗ, kế toán ghi:

Nợ Nguyên giá TSCĐ (Phần chênh lệch giữa Nguyên giá - Giá bán)

Có Lợi nhuận sau thuế chưa phân phối đầu kỳ (lỗ từ giao dịch bán TSCĐ nội bộ)

Có Giá trị hao mòn luỹ kế TSCĐ (Hao mòn luỹ kế).

c) Điều chỉnh chi phí khấu hao và hao mòn luỹ kế do ảnh hưởng của lãi chưa thực hiện trong giao dịch bán TSCĐ.

Kế toán phải xác định ảnh hưởng của lãi chưa thực hiện phản ánh trong giá trị TSCĐ đến chi phí khấu hao trong kỳ và hao mòn luỹ kế đến cuối kỳ. Tuỳ thuộc vào tài sản cố định được sử dụng trong sản xuất, kinh doanh hay trong quản lý doanh nghiệp hoặc bán hàng kế toán sẽ loại trừ chi phí khấu hao vào các khoản mục chi phí tương ứng. Do Báo cáo tài chính được lập từ các Báo cáo tài chính riêng của Công ty mẹ và các Công ty con trong Tập đoàn nên khi lập Báo cáo tài chính hợp nhất cho kỳ báo cáo, ngoài việc điều chỉnh lại chi phí khấu hao trong kỳ kế toán còn phải điều chỉnh ảnh hưởng của hao mòn luỹ kế đã được điều chỉnh đến đầu kỳ báo cáo.

- Trường hợp tài sản được sử dụng trong hoạt động quản lý, kế toán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Chi phí quản lý doanh nghiệp (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ).

- Trường hợp tài sản được sử dụng trong hoạt động bán hàng, kế toán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Chi phí bán hàng (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ).

- Trường hợp tài sản được sử dụng trong sản xuất sản phẩm, hoặc kinh doanh dịch vụ, kế toán phải xác định ảnh hưởng của chi phí khấu hao đến giá vốn hàng bán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ).

Nếu việc loại trừ chi phí khấu hao có ảnh hưởng trọng yếu đến chỉ tiêu hàng tồn kho thì kế toán phải phân bổ chi phí khấu hao phải loại trừ giữa giá vốn hàng bán và hàng tồn kho để loại trừ cho phù hợp. Trong trường hợp đó bút toán loại trừ như sau:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Có Hàng tồn kho (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ).

d) Điều chỉnh chi phí khấu hao và hao mòn lũy kế do ảnh hưởng của lỗ chưa thực hiện trong giá trị còn lại của TSCĐ.

Kế toán phải xác định ảnh hưởng của lỗ chưa thực hiện phản ánh trong giá trị còn lại của TSCĐ đến chi phí khấu hao trong kỳ và hao mòn luỹ kế đến cuối kỳ. Tuỳ thuộc vào tài sản cố định được sử dụng trong sản xuất, kinh doanh hay trong quản lý doanh nghiệp hoặc bán hàng kế toán sẽ bổ sung chi phí khấu hao vào các khoản mục chi phí tương ứng. Do Báo cáo tài chính được lập từ các Báo cáo tài chính riêng của Công ty mẹ và các Công ty con trong Tập đoàn nên khi lập Báo cáo tài chính hợp nhất cho kỳ báo cáo, ngoài việc điều chỉnh lại chi phí khấu hao trong kỳ, kế toán còn phải điều chỉnh ảnh hưởng của hao mòn luỹ kế đã được điều chỉnh đến đầu kỳ báo cáo.

- Trường hợp tài sản được dùng trong quản lý, kế toán ghi:

Nợ Chi phí quản lý doanh nghiệp (số điều chỉnh phát sinh trong kỳ)

Nợ Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ)

Có Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh lũy kế đến cuối kỳ).

- Trường hợp tài sản được dùng trong bán hàng, kế toán ghi:

Nợ Chi phí bán hàng (số điều chỉnh phát sinh trong kỳ)

Nợ Lợi nhuận sau thuế chưa phân phối ( số điều chỉnh luỹ kế đến đầu kỳ)

Có Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh lũy kế đến cuối kỳ).

- Trường hợp tài sản được dùng sản xuất, kế toán ghi:

Nợ Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Nợ Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ)

Có Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh lũy kế đến cuối kỳ).

Nếu việc loại trừ chi phí khấu hao có ảnh hưởng trọng yếu đến chỉ tiêu hàng tồn kho thì kế toán phải phân bổ ảnh hưởng của chi phí khấu hao được loại trừ giữa hai chỉ tiêu giá vốn hàng bán và hàng tồn kho cuối kỳ và ghi:

Nợ Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Nợ Hàng tồn kho (số điều chỉnh phát sinh trong kỳ)

Nợ Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ)

Có Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh lũy kế đến cuối kỳ).

e) Ghi nhận ảnh hưởng của thuế thu nhập doanh nghiệp do ảnh hưởng của giao dịch bán tài sản cố định trong nội bộ Tập đoàn khi tài sản vẫn đang sử dụng.

Kế toán phải xác định thuế thu nhập doanh nghiệp hoãn lại phát sinh từ giao dịch bán TSCĐ giữa các đơn vị trong nội bộ Tập đoàn và phản ánh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại đến Báo cáo tài chính.

Đồng thời với việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định giữa các đơn vị nội bộ trong Tập đoàn, kế toán ghi:

Nợ Tài sản thuế thu nhập hoãn lại

Có Chi phí thuế TNDN hoãn lại.

Các kỳ sau kế toán điều chỉnh ảnh hưởng của thuế phát sinh từ việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định kỳ trước ghi:

Nợ Tài sản thuế thu nhập hoãn lại

Có Lợi nhuận sau thuế chưa phân phối.

Đồng thời với việc loại trừ lỗ chưa thực hiện trong giao dịch bán tài sản cố định giữa các đơn vị nội bộ trong Tập đoàn, kế toán ghi:

Nợ Chi phí thuế TNDN hoãn lại

Có Thuế thu nhập hoãn lại phải trả.

Các kỳ sau kế toán điều chỉnh ảnh hưởng của thuế phát sinh từ việc loại trừ lỗ chưa thực hiện trong giao dịch bán tài sản cố định kỳ trước ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Thuế thu nhập hoãn lại phải trả.

f) Ghi nhận ảnh hưởng của thuế thu nhập doanh nghiệp do ảnh hưởng của việc điều chỉnh chi phí khấu hao khi tài sản cố định vẫn đang sử dụng.

Khi tài sản vẫn còn đang được sử dụng và đang được trích khấu hao thì đồng thời với việc điều chỉnh ảnh hưởng của chi phí khấu hao tài sản cố định và hao mòn luỹ kế tài sản cố định, kế toán phải điều chỉnh ảnh hưởng về thuế thu nhập doanh nghiệp của việc điều chỉnh trên.

Trường hợp loại trừ lãi từ giao dịch bán tài sản cố định trong nội bộ dẫn đến việc điều chỉnh giảm chi phí khấu hao và hao mòn luỹ kế, kế toán điều chỉnh ảnh hưởng của thuế như sau:

Nợ Lợi nhuận sau thuế chưa phân phối (ảnh hưởng của thuế thu nhập từ

việc loại trừ chi phí khấu hao luỹ kế đến đầu kỳ)

Nợ Chi phí thuế TNDN hoãn lại (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao trong kỳ)

Có Tài sản thuế thu nhập hoãn lại (ảnh hưởng của thuế thu nhập luỹ kế đến cuối kỳ).

Trường hợp loại trừ lỗ từ giao dịch bán tài sản cố định trong nội bộ dẫn đến việc điều chỉnh tăng chi phí khấu hao và hao mòn luỹ kế, kế toán điều chỉnh ảnh hưởng của thuế như sau:

Nợ Thuế thu nhập hoãn lại phải trả (ảnh hưởng của thuế thu nhập luỹ kế đến cuối kỳ)

Có Lợi nhuận sau thuế chưa phân phối (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao luỹ kế đến đầu kỳ)

Có Chi phí thuế TNDN hoãn lại (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao trong kỳ).

Khi tài sản cố định vẫn còn đang được sử dụng nhưng đã khấu hao hết theo nguyên giá thì toàn bộ lãi chưa thực hiện phát sinh từ giao dịch bán tài sản cố định trong nội bộ Tập đoàn đã chuyển thành lãi thực của Tập đoàn thông qua việc giảm trừ chi phí khấu hao hàng kỳ. Từ thời điểm này không còn phát sinh thuế thu nhập hoãn lại.

g) Ảnh hưởng của việc loại trừ lợi nhuận chưa thực hiện đến lợi ích của cổ đông thiểu số.

Giao dịch bán TSCĐ giữa các đơn vị trong nội bộ Tập đoàn có thể ảnh hưởng đến lợi ích cổ đông thiểu số.

Nếu Công ty con là bên bán thì việc loại trừ lãi hoặc lỗ chưa thực hiện sẽ ảnh hưởng đến kết quả kinh doanh của Công ty con và theo đó ảnh hưởng đến việc xác định lợi ích của cổ đông thiểu số phát sinh trong kỳ.

Nếu Công ty con là bên mua thì việc loại trừ lãi hoặc lỗ chưa thực hiện sẽ ảnh hưởng đến chi phí khấu hao tài sản cố định của Công ty con và theo đó ảnh hưởng đến việc xác định lợi ích của cổ đông thiểu số phát sinh trong kỳ.

Sau khi xác định ảnh hưởng của việc loại trừ lãi hoặc lỗ chưa thực hiện trong giao dịch bán TSCĐ giữa các đơn vị trong nội bộ Tập đoàn, nếu lợi ích của cổ đông thiểu số bị giảm xuống, kế toán ghi:

Nợ Lợi ích của cổ đông thiểu số

Có Lợi nhuận sau thuế của cổ đông thiểu số.

Sau khi xác định ảnh hưởng của việc loại trừ lãi hoặc lỗ chưa thực hiện trong giao dịch bán TSCĐ giữa các đơn vị trong nội bộ Tập đoàn, nếu lợi ích của cổ đông thiểu số tăng lên, kế toán ghi:

Nợ Lợi nhuận sau thuế của cổ đông thiểu số

Có Lợi ích của cổ đông thiểu số.

h) Ảnh hưởng của giao dịch bán TSCĐ giữa các đơn vị trong nội bộ Tập đoàn trong các năm trước đối với các TSCĐ đã được bên mua khấu hao hết theo nguyên giá và vẫn đang sử dụng.

Trường hợp giá bán nội bộ lớn hơn nguyên giá kế toán phải điều chỉnh bằng cách ghi:

Nợ Nguyên giá TSCĐ (Phần chênh lệch giữa Nguyên giá – Giá bán)

Có Giá trị hao mòn luỹ kế TSCĐ (Nguyên giá – Giá bán).

Trường hợp giá bán nội bộ trước đây nhỏ hơn nguyên giá, kế toán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (Phần chênh lệch giữa Giá bán

– Nguyên giá)

Có Nguyên giá TSCĐ (Phần chênh lệch giữa Giá bán

– Nguyên giá).

Các trường hợp này không phát sinh chênh lệch tạm thời và không ảnh hưởng đến thuế thu nhập hoãn lại.

i) Trường hợp TSCĐ mua từ một đơn vị trong nội bộ Tập đoàn được bán khi chưa khấu hao hết.

Khi TSCĐ mua từ một đơn vị trong nội bộ Tập đoàn được bán khi chưa khấu hao hết thì kế toán phải phản ánh việc hoàn nhập giá trị còn lại của tài sản thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc loại trừ lãi chưa thực hiện còn nằm trong giá trị còn lại của TSCĐ, kế toán ghi:

Nợ Chi phí thuế TNDN hoãn lại

Có Tài sản thuế thu nhập hoãn lại.

4.6.3. Ví dụ minh hoạ

Ngày 1/1/2005, Công ty mẹ bán một thiết bị quản lý cho Công ty con sở hữu toàn bộ với giá 1.500 triệu đồng. Tại ngày bán, thiết bị này có nguyên giá là 2.000 triệu và hao mòn lũy kế là là 1.000 triệu đồng. Công ty mẹ khấu hao thiết bị này theo phương pháp đường thẳng trong 10 năm. Công ty con tiếp tục khấu hao thiết bị này theo phương pháp đường thẳng trong 5 năm còn lại. Giả sử thiết bị này không có giá trị thu hồi khi thanh lý. Thuế suất thuế thu nhập doanh nghiệp là 28%.

Khi lập Báo cáo tài chính hợp nhất cho năm tài chính kết thúc ngày 31/12/2005 kế toán phải thực hiện các bút toán sau để điều chỉnh ảnh hưởng của giao dịch bán tài sản cố định trong nội bộ:

+ Loại trừ thu nhập khác, chi phí khác và điều chỉnh giá trị ghi sổ của TSCĐ, ghi:

Nợ Nguyên giá TSCĐ 500

Nợ Thu nhập khác 1.500

Có Chi phí khác 1.000

Có Giá trị hao mòn luỹ kế TSCĐ 1.000

+ Điều chỉnh ảnh hưởng của chi phí khấu hao phát sinh trong năm

Chi phí khấu hao phải được điều chỉnh giảm là 100 triệu (500 triệu lãi gộp bị loại trừ phân bổ cho 5 năm sử dụng còn lại của tài sản cố định),ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ 100

Có Chi phí quản lý doanh nghiệp 100

+ Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định.

Ảnh hưởng của việc loại trừ 500 triệu lãi chưa thực hiện trong giao dịch bán tài sản cố định nội bộ đến thuế thu nhập doanh nghiệp là 140 triệu (500 x 28% ), ghi:

Nợ Tài sản thuế thu nhập hoãn lại 140

Có Chi phí thuế TNDN hoãn lại 140

+ Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc điều chỉnh ảnh hưởng của chi phí khấu hao.

Ảnh hưởng của việc điều chỉnh chi phí khấu hao đến thuế thu nhập doanh nghiệp là 28 triệu (100 x 28%),ghi:

Nợ Chi phí thuế thu nhập hoãn lại 28

Có Tài sản thuế thu nhập hoãn lại 28

Khi lập Báo cáo tài chính hợp nhất cho năm tài chính kết thúc ngày 31/12/2006, kế toán phải thực hiện các bút toán điều chỉnh sau để điều chỉnh ảnh hưởng của giao dịch bán tài sản cố định trong nội bộ.

+ Điều chỉnh giá trị ghi sổ của TSCĐ:

Nợ Nguyên giá TSCĐ 500

Nợ Lợi nhuận sau thuế chưa phân phối 500

Có Hao mòn TSCĐ lũy kế 1.000

+ Điều chỉnh chi phí khấu hao trong báo cáo tài chính hợp nhất

Trong Báo cáo tài chính hợp nhất năm 2006, kế toán phải điều chỉnh ảnh hưởng luỹ kế do việc điều chỉnh chi phí khấu hao trong năm 2005, do đó bút toán điều chỉnh sẽ như sau:

Nợ Giá trị hao mòn lũy kế TSCĐ 200

Có Lợi nhuận sau thuế chưa phân phối 100

Có Chi phí quản lý doanh nghiệp 100

+ Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định.

Ảnh hưởng của việc loại trừ 500 triệu lãi chưa thực hiện trong giao dịch bán tài sản cố định nội bộ đến thuế thu nhập doanh nghiệp là 140 triệu (0,5 x 28%), ghi:

Nợ Tài sản thuế thu nhập hoãn lại 140

Có Lợi nhuận sau thuế chưa phân phối 140

+ Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc điều chỉnh ảnh hưởng của chi phí khấu hao phát sinh trong kỳ và khấu hao luỹ kế đến đầu kỳ.

Ảnh hưởng của việc điều chỉnh chi phí khấu hao đến thuế thu nhập doanh nghiệp là 28 triệu (100 x 28%) và ảnh hưởng của việc điều chỉnh hao mòn luỹ kế đến đầu kỳ là 28 triệu (100 x 28%), ghi:

Nợ Chi phí thuế TNDN hoãn lại 28

Nợ Lợi nhuận sau thuế chưa phân phối 28

Có Tài sản thuế thu nhập hoãn lại 56

Khi lập Báo cáo tài chính hợp nhất cho năm tài chính kết thúc ngày 31/12/2007, kế toán phải thực hiện các bút toán điều chỉnh sau để điều chỉnh ảnh hưởng của giao dịch bán tài sản cố định trong nội bộ.

+ Điều chỉnh giá trị ghi sổ của TSCĐ:

Nợ Nguyên giá TSCĐ 500

Nợ Lợi nhuận sau thuế chưa phân phối 500

Có Giá trị hao mòn luỹ kế TSCĐ 1.000

+ Điều chỉnh chi phí khấu hao trong Báo cáo tài chính hợp nhất:

Trong Báo cáo tài chính hợp nhất năm 2007, kế toán phải điều chỉnh ảnh hưởng luỹ kế do việc điều chỉnh chi phí khấu hao từ ngày mua đến ngày đầu năm 2007, do đó bút toán điều chỉnh sẽ như sau:

Nợ Giá trị hao mòn luỹ kế TSCĐ 300

Có Lợi nhuận sau thuế chưa phân phối 200

Có Chi phí quản lý doanh nghiệp 100

+ Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định.

Ảnh hưởng của việc loại trừ 500 triệu lãi chưa thực hiện trong giao dịch bán tài sản cố định nội bộ đến thuế thu nhập doanh nghiệp là 140 triệu (0,5 x 28%), ghi:

Nợ Tài sản thuế thu nhập hoãn lại 140

Có Lợi nhuận sau thuế chưa phân phối 140

+ Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc điều chỉnh ảnh hưởng của chi phí khấu hao phát sinh trong kỳ và hao mòn luỹ kế đến đầu kỳ.

Ảnh hưởng của việc điều chỉnh chi phí khấu hao đến thuế thu nhập doanh nghiệp là 28 triệu (100 x 28%) và ảnh hưởng của việc điều chỉnh hao mòn luỹ kế đến đầu kỳ là 56 triệu (200 x 28%), ghi:

Nợ Chi phí thuế thu nhập doanh nghiệp hoãn lại 28

Nợ Lợi nhuận sau thuế chưa phân phối 56

Có Tài sản thuế thu nhập hoãn lại 84

Khi lập Báo cáo tài chính hợp nhất cho năm tài chính kết thúc ngày 31/12/2010, nếu thiết bị trên vẫn đang được sử dụng, kế toán điều chỉnh như sau:

Nợ Nguyên giá TSCĐ 500

Có Giá trị hao mòn luỹ kế TSCĐ 500

Toàn bộ lãi chưa thực hiện đã được chuyển thành thực hiện qua việc giảm chi phí khấu hao trong 5 năm từ năm 2005 đến năm 2009. Đồng thời không còn chênh lệch giữa giá trị ghi sổ của tài sản cố định và cơ sở tính thuế của nó nên không còn bút toán điều chỉnh ảnh hưởng thuế.

4.7. Điều chỉnh và loại trừ ảnh hưởng của giao dịch chuyển hàng tồn kho thành tài sản cố định trong nội bộ tập đoàn

4.7.1. Nguyên tắc điều chỉnh

Trường hợp một đơn vị trong Tập đoàn bán hàng hoá, thành phẩm cho đơn vị khác trong Tập đoàn sử dụng làm tài sản cố định thì toàn bộ doanh thu bán hàng hoá, giá vốn hàng bán và lợi nhuận chưa thực hiện trong nguyên giá TSCĐ phải được loại trừ hoàn toàn.

Đồng thời nếu giao dịch bán hàng nội bộ có lãi thì chi phí khấu hao đang được ghi nhận trong Báo cáo tài chính riêng của bên mua tài sản cố định sẽ cao hơn chi phí khấu hao xét trên phương diện của cả Tập đoàn, do đó trong Báo cáo tài chính hợp nhất kế toán phải điều chỉnh chi phí khấu hao và hao mòn luỹ kế do ảnh hưởng của giao dịch chuyển hàng tồn kho thành tài sản cố định trong nội bộ Tập đoàn.

Khi loại trừ lãi chưa thực hiện trong nguyên giá tài sản cố định trong nội bộ Tập đoàn thì giá trị ghi sổ của tài sản cố định trong Báo cáo tài chính hợp nhất sẽ nhỏ hơn cơ sở tính thuế của nó nên kế toán phải phản ánh tài sản thuế thu nhập hoãn lại tương ứng với số lãi chưa thực hiện nằm trong nguyên giá TSCĐ. Trong Báo cáo kết quả hoạt động kinh doanh, khoản mục Chi phí thuế thu nhập doanh nghiệp hoãn lại cũng phải được ghi giảm số tiền tương ứng với thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc giảm lợi nhuận của Tập đoàn. Tài sản thuế thu nhập hoãn lại phát sinh do việc loại trừ lãi chưa thực hiện trong nguyên giá tài sản cố định của bên mua hàng sẽ được hoàn nhập dần hàng kỳ khi kế toán điều chỉnh giảm chi phí khấu hao của Tập đoàn.

Trường hợp hàng tồn kho được bán lỗ thường thể hiện lợi ích kinh tế mang lại trong tương lai của tài sản nhỏ hơn giá gốc của nó. Trường hợp này kế toán sẽ không loại trừ lỗ từ giao dịch bán hàng trong nội bộ Tập đoàn trừ khi chắc chắn rằng khoản lỗ này có thể được thu hồi.

Khi loại trừ lãi (lỗ) chưa thực hiện phát sinh từ lợi nhuận trong giao dịch Công ty con bán hàng hoá, thành phẩm thì kế toán phải xác định phần lãi, lỗ chưa thực hiện cần phân bổ cho các cổ đông thiểu số khi xác định lợi ích của cổ đông thiểu số.

4.7.2. Bút toán điều chỉnh

a) Bút toán loại trừ doanh thu, giá vốn hàng bán và lợi nhuận chưa thực hiện trong nguyên giá tài sản cố định phát sinh từ giao dịch bán hàng nội bộ mà hàng hoá, thành phẩm của bên bán được sử dụng là tài sản cố định của bên mua.

- Trường hợp giao dịch nội bộ làm phát sinh lãi chưa thực hiện, kế toán điều chỉnh như sau:

Nợ Doanh thu bán hàng hoá và dịch vụ (doanh thu bán hàng nội bộ)

Có Giá vốn hàng bán (giá vốn hàng tiêu thụ nội bộ)

Có Nguyên giá TSCĐ (lãi chưa thực hiện).

b) Bút toán loại trừ lãi chưa thực hiện phát sinh từ giao dịch nội bộ trong đó hàng hoá, thành phẩm tại bên bán được sử dụng là tài sản cố định tại bên mua phát sinh trong kỳ trước.

Nợ Lợi nhuận sau thuế chưa phân phối (lãi chưa thực hiện)

Có Nguyên giá TSCĐ (lãi chưa thực hiện).

c) Điều chỉnh chi phí khấu hao và hao mòn luỹ kế do ảnh hưởng của lãi chưa thực hiện trong giá trị TSCĐ.

Kế toán phải xác định ảnh hưởng của lãi chưa thực hiện phản ánh trong nguyên giá TSCĐ đến chi phí khấu hao trong kỳ và hao mòn luỹ kế đến cuối kỳ. Tuỳ thuộc vào tài sản cố định được sử dụng trong sản xuất, kinh doanh hay trong quản lý doanh nghiệp hoặc bán hàng kế toán sẽ loại trừ chi phí khấu hao vào các chỉ tiêu chi phí tương ứng. Do Báo cáo tài chính được lập từ các Báo cáo tài chính riêng của Công ty mẹ và các Công ty con trong Tập đoàn nên khi lập Báo cáo tài chính hợp nhất cho kỳ báo cáo, ngoài việc điều chỉnh lại chi phí khấu hao trong kỳ kế toán còn phải điều chỉnh ảnh hưởng của hao mòn luỹ kế đã được điều chỉnh đến đầu kỳ báo cáo.

Trường hợp tài sản được sử dụng trong hoạt động quản lý, kế toán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Chi phí quản lý doanh nghiệp (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ).

Trường hợp tài sản được sử dụng trong hoạt động bán hàng, kế toán ghi:

Nợ Giá trị hao mòn luỹ kế (số điều chỉnh luỹ kế đến cuối kỳ )

Có Chi phí bán hàng (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ).

Trường hợp tài sản được sử dụng trong sản xuất sản phẩm, kế toán phải xác định ảnh hưởng của chi phí khấu hao đến giá vốn hàng bán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ).

Nếu việc loại trừ chi phí khấu hao có ảnh hưởng trọng yếu đến chỉ tiêu hàng tồn kho thì kế toán phải phân bổ số phải loại trừ giữa giá vốn hàng bán và hàng tồn kho cho phù hợp. Trong trường hợp đó bút toán loại trừ như sau:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Có Hàng tồn kho (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ).

Trường hợp tài sản cố định đã hết khấu hao theo nguyên giá nhưng vẫn đang sử dụng bút toán điều chỉnh như sau:

Nợ Giá trị hao mòn luỹ kế TSC Đ (lãi gộp phát sinh trong giao dịch bán TSCĐ nội bộ)

Có Lợi nhuận sau thuế chưa phân phối (lãi gộp phát sinh trong giao dịch bán TSCĐ nội bộ).

d) Ghi nhận ảnh hưởng của thuế thu nhập doanh nghiệp do ảnh hưởng của việc loại trừ lãi từ giao dịch bán hàng hoá khi tài sản cố định tại bên mua vẫn đang sử dụng và đang còn khấu hao.

Kế toán phải xác định thuế thu nhập doanh nghiệp hoãn lại phát sinh từ giao dịch bán TSCĐ giữa các đơn vị trong nội bộ Tập đoàn và phản ánh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại đến Báo cáo tài chính.

Đồng thời với việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định giữa các đơn vị nội bộ trong tập đoàn, kế toán ghi:

Nợ Tài sản thuế thu nhập hoãn lại

Có Chi phí thuế TNDN hoãn lại.

Các kỳ sau kế toán điều chỉnh ảnh hưởng của thuế phát sinh từ việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định kỳ trước ghi:

Nợ Tài sản thuế thu nhập hoãn lại

Có Lợi nhuận sau thuế chưa phân phối.

e) Ghi nhận ảnh hưởng của thuế thu nhập doanh nghiệp do ảnh hưởng của việc điều chỉnh chi phí khấu hao khi tài sản cố định vẫn đang sử dụng và đang còn khấu hao.

Khi tài sản vẫn còn đang được sử dụng và đang được trích khấu hao thì đồng thời với việc điều chỉnh ảnh hưởng của chi phí khấu hao tài sản cố định và hao mòn luỹ kế tài sản cố định, kế toán phải điều chỉnh ảnh hưởng về thuế thu nhập doanh nghiệp của việc điều chỉnh trên, kế toán ghi:

Nợ Lợi nhuận sau thuế chưa phân phối (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao luỹ kế đến đầu kỳ)

Nợ Chi phí thuế TNDN hoãn lại (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao trong kỳ)

Có Tài sản thuế thu nhập hoãn lại (ảnh hưởng của thuế thu nhập luỹ kế đến cuối kỳ).

f) Ảnh hưởng của thuế thu nhập doanh nghiệp khi tài sản cố định đang sử dụng nhưng đã khấu hao hết theo nguyên giá.

Khi tài sản cố định vẫn còn đang được sử dụng nhưng đã khấu hao hết theo nguyên giá thì toàn bộ lãi chưa thực hiện phát sinh từ giao dịch bán tài sản cố định trong nội bộ Tập đoàn đã chuyển thành lãi thực của Tập đoàn thông qua việc giảm trừ chi phí khấu hao hàng kỳ. Từ thời điểm này không còn phát sinh thuế thu nhập hoãn lại.

4.7.3. Ví dụ minh họa

Ngày 1/7/2006 Công ty con C bán thiết bị do mình sản xuất và lắp ráp cho Công ty mẹ M sử dụng trong quản lý với giá 60 triệu đồng. Thiết bị trên là thành phẩm của Công ty C có giá vốn là 30 triệu đồng. Công ty mẹ M khấu hao thiết bị trên trong thời gian 10 năm theo phương pháp đường thẳng. Giá trị thu hồi khi thanh lý giả sử bằng không. Thuế suất thuế thu nhập doanh nghiệp là 28%.

Khi lập Báo cáo tài chính hợp nhất cho năm 2006, kế toán phải thực hiện các bút toán điều chỉnh và loại trừ sau:

+ Loại trừ doanh thu, giá vốn tiêu thụ nội bộ và lãi từ giao dịch bán thiết bị trên đang phản ánh trong giá trị thiết bị. Kế toán ghi:

Nợ Doanh thu bán hàng và cung cấp dịch vụ 60

Có Giá vốn hàng bán 30

Có Nguyên giá TSCĐ 30

+ Điều chỉnh ảnh hưởng của thuế thu nhập từ việc loại trừ lãi chưa thực hiện

Việc loại trừ lãi chưa thực hiện ra khỏi nguyên giá tài sản cố định làm phát sinh chênh lệch tạm thời được khấu trừ 30 triệu và dẫn đến việc ghi nhận tài sản thuế thu nhập hoãn lại là 8,4 triệu (30x28%). Bút toán điều chỉnh như sau:

Nợ Tài sản thuế thu nhập hoãn lại 8,4

Có Chi phí thuế TNDN hoãn lại 8,4

+ Điều chỉnh ảnh hưởng của chi phí khấu hao phát sinh trong năm.

Công ty mẹ M đã ghi nhận tài sản với nguyên giá là 60 triệu và tính khấu hao trong 10 năm, do đó chi phí khấu hao đã ghi nhận trên báo cáo tài chính riêng của Công ty mẹ M cho 6 tháng cuối năm là 3 triệu. Xét trên phương diện Tập đoàn, thiết bị trên chỉ có nguyên giá là 30 triệu và khấu hao trong 6 tháng chỉ là 1,5 triệu, bút toán điều chỉnh chi phí khấu hao được ghi nhận như sau:

Nợ Giá trị hao mòn luỹ kế TSCĐ 1,5

Có Chi phí quản lý doanh nghiệp 1,5

+ Điều chỉnh ảnh hưởng của thuế thu nhập phát sinh từ việc điều chỉnh chi phí khấu hao.

Việc điều chỉnh hao mòn luỹ kế tài sản cố định sẽ làm giảm chênh lệch giữa giá trị ghi sổ của tài sản và cơ sở tính thuế của nó và theo đó làm giảm tài sản thuế thu nhập hoãn là 0,42 triệu đồng (1,5 triệu x 28%), kế toán ghi:

Nợ Chi phí thuế TNDN hoãn lại 0,42

Có Tài sản thuế thu nhập hoãn lại 0,42

Khi lập Báo cáo tài chính hợp nhất cho năm 2007, kế toán thực hiện các bút toán điều chỉnh và loại trừ sau đối với giao dịch bán thiết bị trên trong năm 2006.

+ Loại trừ lãi chưa thực hiện trong nguyên giá thiết bị

Nợ Lợi nhuận sau thuế chưa phân phối 30

Có Nguyên giá TSCĐ 30

+ Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp do loại trừ lãi chưa thực hiện trong nguyên giá thiết bị.

Nợ Tài sản thuế thu nhập hoãn lại 8,4

Có Lợi nhuận sau thuế chưa phân phối 8,4

+ Điều chỉnh ảnh hưởng của chi phí khấu hao trong năm.

Công ty mẹ M đã ghi nhận khấu hao trong Báo cáo tài chính riêng là 6 triệu đồng ( 60 triệu/10 năm). Xét trên phương diện Tập đoàn chi phí khấu hao chỉ là 3 triệu đồng (30 triệu/10 năm), do đó quản lý doanh nghiệp trong năm phải giảm đi 3 triệu tương ứng với phần giảm chi phí khấu hao. Đồng thời Giá trị hao mòn luỹ kế phải giảm đi 4,5 triệu gồm có 1,5 triệu đã ghi giảm trong kỳ 6 tháng cuối năm trước và 3 triệu ghi giảm trong kỳ này. Bút toán điều chỉnh như sau:

Nợ Giá trị hao mòn luỹ kế TSCĐ 4,5

Có Chi phí quản lý doanh nghiệp 3

Có Lợi nhuận sau thuế chưa phân phối 1,5

+ Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp do ảnh hưởng của việc điều chỉnh hao mòn luỹ kế

Nợ Chi phí thuế TNDN hoãn lại 0,84

Nợ Lợi nhuận sau thuế chưa phân phối 0,42

Có Tài sản thuế thu nhập hoãn lại 1,26

4.8. Loại trừ cổ tức được chia từ lợi nhuận sau ngày mua

4.8.1. Nguyên tắc điều chỉnh

Toàn bộ cổ tức được chia từ lợi nhuận sau ngày mua từ các Công ty con trong Tập đoàn phải được loại trừ hoàn toàn trong Báo cáo tài chính hợp nhất.

Loại trừ toàn bộ cổ tức và lợi nhuận được chia từ kết quả hoạt động kinh doanh sau ngày mua của các Công ty con đang nằm trong khoản mục “Doanh thu hoạt động tài chính” bằng cách ghi giảm chỉ tiêu này trên Báo cáo kết quả kinh doanh đồng thời với việc ghi giảm số cổ tức đã trả trong phần tổng hợp biến động vốn chủ sở hữu trên Thuyết minh báo cáo tài chính.

Nếu Công ty mẹ chưa nhận được số cổ tức hoặc lợi nhuận được chia này do Công ty con chưa chuyển tiền thì khi lập Báo cáo tài chính hợp nhất phải loại trừ số phải thu, phải trả về số cổ tức lợi nhuận được chia đang phản ánh trong khoản mục phải thu khác trong Báo cáo tài chính riêng của Công ty mẹ và khoản mục phải trả khác trong Báo cáo tài chính riêng của Công ty con chia lợi nhuận.

Nếu số cổ tức nhận được là cổ tức của kỳ kế toán trước khi Công ty mẹ mua khoản đầu tư thì khi lập Báo cáo tài chính hợp nhất phải loại trừ ảnh hưởng của nghiệp vụ nhận cổ tức này như hướng dẫn trong mục 4.2 Phần XIII của Thông tư này.

4.8.2. Bút toán điều chỉnh

Khi Công ty con trả cổ tức sau ngày mua, kế toán phải loại trừ cổ tức, lợi nhuận được chia từ các Công ty con phát sinh trong kỳ, ghi:

Nợ Doanh thu hoạt động tài chính (Cổ tức công ty mẹ được chia)

Nợ Lợi ích của cổ đông thiểu số (Cổ tức các cổ đông thiểu số được chia)

Có Lợi nhuận sau thuế chưa phân phối.

+ Loại trừ công nợ phải thu phải trả do chưa thanh toán hết số cổ tức được nhận, ghi:

Nợ Các khoản phải trả, phải nộp ngắn hạn khác

Có Các khoản phải thu khác.

4.8.3. Ví dụ minh họa

Ngày 1/4/2007, Công ty C là Công ty con do Công ty mẹ M sở hữu 80% tuyên bố phân chia lợi nhuận năm 2006 (Lợi nhuận sau ngày mua) trong đó có số trả cổ tức là 2 tỷ đồng. Số cổ tức này đã được trả vào ngày 15/5/2007. Lợi nhuận mà Công ty mẹ M được hưởng là 1,6 tỷ đồng (80%x 2 tỷ). Trong Báo cáo tài chính hợp nhất cho năm 2007, kế toán thực hiện bút toán điều chỉnh sau để loại trừ cổ tức đã nhận:

Nợ Doanh thu hoạt động tài chính 1,6

Nợ Lợi ích của cổ đông thiểu số 0,4

Có Lợi nhuận sau thuế chưa phân phối 2

4.9. Các khoản vay trong nội bộ

4.9.1. Nguyên tắc điều chỉnh

Các khoản vay trong nội bộ Tập đoàn chưa trả phải được loại trừ hoàn toàn khi lập Báo cáo tài chính hợp nhất. Theo đó, các khoản thu nhập từ cho vay và chi phí đi vay cũng phải loại trừ toàn bộ trong Báo cáo tài chính hợp nhất.

Nếu các đơn vị trong một Tập đoàn có quan hệ vay mượn lẫn nhau thì số dư tiền vay trong nội bộ Tập đoàn đang phản ánh trong các khoản mục “Vay và nợ ngắn hạn”, khoản mục “Vay và nợ dài hạn”, khoản mục “Đầu tư ngắn hạn”, “Đầu tư dài hạn khác” phải được loại trừ toàn bộ.

Trường hợp vay nội bộ để đầu tư xây dựng hoặc sản xuất sản phẩm, nếu các khoản chi phí đi vay đủ điều kiện được vốn hoá vào giá trị tài sản đầu tư xây dựng dở dang hoặc tài sản sản xuất dở dang cũng phải được loại trừ hoàn toàn. Việc loại trừ này sẽ làm giảm khoản mục “Doanh thu hoạt động tài chính” trong Báo cáo kết quả hoạt động kinh doanh hợp nhất và giảm các khoản mục “Chi phí đầu tư xây dựng cơ bản dở dang” hoặc “Chi phí sản xuất, kinh doanh dở dang” và “Lợi nhuận sau thuế chưa phân phối” trong Bảng cân đối kế toán hợp nhất. Trường hợp này làm phát sinh tài sản thuế thu nhập hoãn lại do giá trị ghi sổ của tài sản trên Báo cáo tài chính hợp nhất thấp hơn cơ sở tính thuế của nó. Khi kết thúc thời kỳ đầu tư hoặc xây dựng tài sản dài hạn số lợi nhuận chưa thực hiện này được chuyển vào giá thành sản xuất thông qua chi phí khấu hao và chuyển thành lợi nhuận thực hiện. Thời gian khấu hao của TSCĐ là thời kỳ hoàn nhập của tài sản thuế thu nhập hoãn lại. Kế toán phải mở sổ theo dõi việc phân bổ khoản lãi tiền vay này vào giá thành sản xuất thông qua chi phí khấu hao để loại trừ khoản chi phí khấu hao này trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

Trường hợp lãi vay chưa được thanh toán và đang phản ánh trong các khoản mục phải thu, khoản mục phải trả thì các khoản mục chứa đựng số phải thu, phải trả này cũng phải được loại trừ hoàn toàn.

4.9.2. Bút toán điều chỉnh

a) Loại trừ số dư tiền vay giữa các đơn vị trong tập đoàn,ghi:

Nợ Vay và nợ ngắn hạn

Nợ Vay và nợ dài hạn

Có Đầu tư ngắn hạn

Có Đầu tư dài hạn khác.

Nếu các khoản vay được thể hiện trong khoản mục khác thì kế toán phải điều chỉnh bút toán loại trừ cho phù hợp nhằm đảm bảo rằng trong Bảng cân đối kế toán hợp nhất không còn số dư các khoản vay trong nội bộ Tập đoàn.

b) Loại trừ thu nhập từ hoạt động cho vay và chi phí đi vay.

- Trường hợp chi phí đi vay phản ánh vào chi phí tài chính, kế toán loại trừ doanh thu hoạt động tài chính ghi nhận tại bên cho vay và chi phí tài chính ghi nhận tại bên đi vay, ghi:

Nợ Doanh thu hoạt động tài chính

Có Chi phí tài chính.

- Trường hợp chi phí đi vay phát sinh từ các khoản vay nội bộ được vốn hoá vào giá trị tài sản đầu tư xây dựng dở dang, kế toán loại trừ thu nhập từ hoạt động cho vay phát sinh trong kỳ, ảnh hưởng luỹ kế của việc loại trừ chi phí đi vay trong giá trị tài sản đầu tư xây dựng dở dang luỹ kế đến thời điểm đầu kỳ báo cáo, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối (Chi phí đi vay nội bộ đã phản ánh vào giá trị tài sản đầu tư xây dựng dở dang đến đầu kỳ báo cáo)

Nợ Doanh thu hoạt động tài chính (lãi tiền vay phát sinh trong kỳ)

Có Chi phí đầu tư xây dựng cơ bản dở dang (luỹ kế lãi tiền vay nội bộ đã phản ánh vào giá trị tài sản đầu tư xây dựng dở dang).

- Trường hợp lãi tiền vay được vốn hoá vào giá trị tài sản sản xuất dở dang, kế toán loại trừ thu nhập từ hoạt động cho vay phát sinh trong kỳ ghi:

Nợ Doanh thu hoạt động tài chính (lãi tiền vay phát sinh trong kỳ)

Có Chi phí sản xuất, kinh doanh dở dang (lãi tiền vay phát sinh trong kỳ).

4.9.3. Ví dụ minh họa

Công ty C1 và Công ty C2 là hai Công ty con của Tập đoàn A. Ngày 1/10/2008, Công ty C1 cho Công ty C2 vay 2.000 triệu đồng trong thời hạn 6 tháng với lãi suất đơn 1%/tháng thanh toán cả gốc và lãi một lần vào ngày 1/4/2009. Khoản tiền vay này đang được trình bày trong khoản mục vay ngắn hạn trong Báo cáo tài chính của Công ty C2 và khoản mục đầu tư ngắn hạn khác trong Báo cáo tài chính của Công ty C1. Trong Báo cáo tài chính của Công ty C2, lãi tiền vay được ghi nhận trong khoản mục chi phí tài chính, số dư lãi tiền vay phải trả được phản ánh trong khoản mục chi phí phải trả thuộc Bảng cân đối kế toán. Công ty C1 cũng đã ước tính thu nhập từ khoản tiền cho vay nói trên và phản ánh vào doanh thu hoạt động tài chính trong Báo cáo kết quả hoạt động kinh doanh và phải thu khác trong Bảng cân đối kế toán.

Khi lập Báo cáo tài chính hợp nhất cho năm 2008, kế toán thực hiện các bút toán điều chỉnh sau:

(1) Nợ Vay ngắn hạn 2.000

Có Đầu tư ngắn hạn khác 2.000

(2) Nợ Doanh thu hoạt động tài chính 60

Có Chi phí hoạt động tài chính 60

(3) Nợ Chi phí phải trả 60

Có Phải thu khác 60

4.10. Các khoản phải thu, phải trả nội bộ

4.10.1. Nguyên tắc điều chỉnh

Số dư các khoản phải thu, phải trả giữa các đơn vị trong nội bộ Tập đoàn phải được loại trừ hoàn toàn khi lập Báo cáo tài chính hợp nhất.

Kế toán cần lập Bảng tổng hợp và đối chiếu số dư công nợ phải thu, phải trả giữa các đơn vị trong nội bộ Tập đoàn sau đó thực hiện việc loại trừ.

Tùy thuộc vào việc các khoản phải thu, phải trả giữa các đơn vị trong nội bộ Tập đoàn phản ánh trong khoản mục nào của Bảng cân đối kế toán thì bút toán loại trừ được ghi nhận tương ứng.

4.10.2. Bút toán điều chỉnh

Các khoản phải thu, phải trả nội bộ được loại trừ theo bút toán sau:

Nợ Phải trả người bán

Nợ Các khoản phải trả, phải nộp ngắn hạn khác

Nợ Chi phí phải trả

…

Có Phải thu khách hàng

Có Các khoản phải thu khác

…

4.11. Bút toán kết chuyển

Nguyên tắc: Bút toán kết chuyển được lập để kết chuyển tổng ảnh hưởng của các bút toán điều chỉnh đến Báo cáo kết quả hoạt động kinh doanh sang chỉ tiêu Lợi nhuận sau thuế chưa phân phối trên Bảng Cân đối kế toán.

Sau khi thực hiện các bút toán điều chỉnh và loại trừ, nếu tổng giá trị điều chỉnh đến các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh làm tăng kết quả hoạt động kinh doanh, kế toán ghi:

Nợ Lợi nhuận sau thuế thu nhập doanh nghiệp (Kết chuyển kết quả hoạt động kinh doanh)

Có Lợi nhuận sau thuế chưa phân phối.

Ngược lại, nếu tổng giá trị điều chỉnh đến các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh làm giảm kết quả hoạt động kinh doanh kế toán ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Lợi nhuận sau thuế thu nhập doanh nghiệp (Kết chuyển kết quả hoạt động kinh doanh)

5. Bảng tổng hợp các bút toán điều chỉnh

5.1. Mục đích của Bảng tổng hợp các bút toán điều chỉnh

Bảng tổng hợp các bút toán điều chỉnh được lập cho từng chỉ tiêu nhằm tổng hợp các khoản điều chỉnh và loại trừ cho việc hợp nhất Báo cáo tài chính.

Bảng tổng hợp các bút toán điều chỉnh được lập cho các chỉ tiêu có số liệu điều chỉnh theo mẫu số BTH 01 – HN (Xem mẫu ở mục 9).

5.2. Căn cứ và phương pháp lập bảng tổng hợp các bút toán điều chỉnh:

Bảng tổng hợp các bút toán điều chỉnh được lập cho từng chỉ tiêu căn cứ vào các bút toán điều chỉnh.

Cột A Phản ánh số hiệu của bút toán điều chỉnh;

Cột B Phản ánh ngày tháng ghi sổ;

Cột C Diễn giải nội dung của bút toán điều chỉnh;

Cột 1 Phản ánh số điều chỉnh Nợ của chỉ tiêu;

Cột 2 Phản ánh số điều chỉnh Có của chỉ tiêu;

Dòng cộng phát sinh phản ánh tổng số điều chỉnh Nợ và tổng số điều chỉnh Có của chỉ tiêu trong kỳ. Số liệu trong dòng tổng cộng được mang sang phản ánh vào cột 10 và 11 theo các dòng tương ứng của chỉ tiêu trong Bảng tổng hợp các chỉ tiêu hợp nhất.

6. Bảng tổng hợp các chỉ tiêu hợp nhất

Để lập Báo cáo tài chính hợp nhất, Công ty mẹ phải lập Bảng tổng hợp các chỉ tiêu hợp nhất nhằm tổng hợp các chỉ tiêu tài chính của Công ty mẹ và các Công ty con trong Tập đoàn theo mẫu số BTH 02 – HN (Xem mẫu ở mục 10).

6.1. Mục đích của Bảng tổng hợp các chỉ tiêu hợp nhất

Bảng tổng hợp này được lập để tổng hợp các chỉ tiêu trong Báo cáo tài chính của Công ty mẹ và các Công ty con trong Tập đoàn đồng thời phản ánh tổng ảnh hưởng của các bút toán loại trừ và điều chỉnh khi hợp nhất đến mỗi chỉ tiêu trong Báo cáo tài chính hợp nhất.

6.2. Cơ sở và phương pháp lập Bảng tổng hợp các chỉ tiêu hợp nhất

Cột A: Ghi tên các chỉ tiêu trong Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh.

Cột B: Ghi mã số của chỉ tiêu trong Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh.

Cột 1: Ghi giá trị các chỉ tiêu trong Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh của Công ty mẹ. Số liệu đưa vào cột này là số liệu trong Báo cáo tài chính của Công ty mẹ.

Các cột 2,3: Ghi giá trị các chỉ tiêu trong Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh của các Công ty con trong Tập đoàn. Số liệu đưa vào cột này là số liệu trong Báo cáo tài chính của các Công ty con trong Tập đoàn.

Cột 9: Ghi số tổng cộng các chỉ tiêu của công ty mẹ và các công ty con.

Cột 10: Ghi tổng hợp số điều chỉnh Nợ của các chỉ tiêu. Số liệu ghi vào cột 10 được lấy từ Bảng tổng hợp các bút toán điều chỉnh (Mẫu số BTH01-HN).

Cột 11: Ghi tổng hợp số điều chỉnh Có của các chỉ tiêu. Số liệu ghi vào cột 11 được lấy Bảng tổng hợp các bút toán điều chỉnh (Mẫu số BTH01-HN).

Cột 12: Ghi giá trị các chỉ tiêu trong Báo cáo tài chính hợp nhất.

7. Bổ sung các chỉ tiêu trong từng báo cáo tài chính hợp nhất

7.1. Bổ sung các chỉ tiêu trong Bảng Cân đối kế toán hợp nhất (Mẫu số B 01 – DN/HN)

- Bổ sung chỉ tiêu VI “Lợi thế thương mại”- Mã số 269 trong phần “Tài sản” để phản ánh lợi thế thương mại phát sinh trong giao dịch hợp nhất kinh doanh.

- Bổ sung mục C “Lợi ích của cổ đông thiểu số” - Mã số 439 trong phần “Nguồn vốn” để phản ánh giá trị lợi ích của cổ đông thiểu số.

7.2. Bổ sung các chỉ tiêu trong Báo cáo Kết quả hoạt động kinh doanh hợp nhất (Mẫu số B02 –DN/HN)

- Phần lãi hoặc lỗ trong công ty liên kết, liên doanh –Mã số 45.

- Lợi nhuận sau thuế của cổ đông thiểu số - Mã số 61.

- Lợi nhuận sau thuế của cổ đông của công ty mẹ - Mã số 62.

7.3. Bổ sung các thông tin phải trình bày trong Bản Thuyết minh báo cáo tài chính hợp nhất

Bổ sung vào sau phần I “Đặc điểm hoạt động của Tập đoàn” các thông tin cần trình bày trong Bản thuyết minh báo cáo tài chính hợp nhất theo yêu cầu của các Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”, Chuẩn mực số 07 “Kế toán các khoản đầu tư vào công ty liên kết” và Chuẩn mực số 08 “Thông tin tài chính về những khoản vốn góp liên doanh”, bao gồm:

- Tổng số các Công ty con:

+ Số lượng các Công ty con được hợp nhất: ………………

+ Số lượng các Công ty con không được hợp nhất:………..

- Danh sách các Công ty con quan trọng được hợp nhất:

+ Công ty A:

. Tên công ty:……………………………………………………….

. Địa chỉ:……………………………………………………………

. Tỷ lệ lợi ích của Công ty mẹ:……………………………………..

. Quyền biểu quyết của Công ty mẹ:……………………………….

+ Công ty B:

. Tên công ty:………………………………………………………

. Địa chỉ:……………………………………………………………

. Tỷ lệ lợi ích của Công ty mẹ:…………………………………….

. Quyền biểu quyết của Công ty mẹ:………………………………

.........

- Các Công ty con bị loại khỏi quá trình hợp nhất (Giải thích rõ lý do).

- Danh sách các Công ty liên kết quan trọng được phản ánh trong Báo cáo tài chính hợp nhất theo phương pháp vốn chủ sở hữu:

+ Công ty liên kết A:

. Địa chỉ trụ sở chính:………………………………………..

. Tỷ lệ phần sở hữu:…………………………………………

. Tỷ lệ quyền biểu quyết:……………………………………

+ Công ty liên kết B:

. Địa chỉ trụ sở chính:……………………………………….

. Tỷ lệ phần sở hữu:…………………………………………

. Tỷ lệ quyền biểu quyết:……………………………………

+ Công ty liên kết C:

....................

....................

- Danh sách các Công ty liên kết ngừng áp dụng hoặc không áp dụng phương pháp vốn chủ sở hữu khi lập Báo cáo tài chính hợp nhất.

- Danh sách các cơ sở kinh doanh đồng kiểm soát quan trọng được phản ánh trong Báo cáo tài chính hợp nhất theo phương pháp vốn chủ sở hữu:

+ Cơ sở kinh doanh đồng kiểm soát A:

. Địa chỉ trụ sở chính

. Tỷ lệ phần sở hữu

. Tỷ lệ quyền biểu quyết

+ Cơ sở kinh doanh đồng kiểm soát B:

. Địa chỉ trụ sở chính

. Tỷ lệ phần sở hữu

. Tỷ lệ quyền biểu quyết

+ Cơ sở kinh doanh đồng kiểm soát C:

...................................................

- Danh sách các cơ sở kinh doanh đồng kiểm soát ngừng áp dụng hoặc không áp dụng phương pháp vốn chủ sở hữu khi lập Báo cáo tài chính hợp nhất.

- Những sự kiện ảnh hưởng quan trọng đến hoạt động kinh doanh của Tập đoàn trong năm báo cáo.

8. Hướng dẫn kế toán khoản đầu tư vào công ty con

Kế toán các khoản đầu tư vào Công ty con, kế toán các khoản cổ tức (lợi nhuận) được chia liên quan đến khoản đầu tư vào Công ty con, kế toán nhượng bán, thanh lý các khoản đầu tư vào Công ty con được thực hiện theo Chế độ kế toán Doanh nghiệp (Xem phần tài khoản 221, 515, 635...).

9. Mẫu Bảng tổng hợp các bút toán điều chỉnh

Đơn vị........ | Mẫu số BTH01 - HN
Địa chỉ.......... |

BẢNG TỔNG HỢP CÁC BÚT TOÁN ĐIỀU CHỈNH
Chỉ tiêu: Kỳ kế toán:
Số hiệu BT | Ngày tháng | Diễn giải | Nợ | Có
A | B | C | 1 | 2
 |  | Cộng phát sinh |  |

10. Mẫu Bảng tổng hợp các chỉ tiêu hợp nhất

Đơn vị........ | Mẫu số BTH02 - HN
Địa chỉ.......... |

BẢNG TỔNG HỢP CÁC CHỈ TIÊU HỢP NHẤT

Kỳ ....

Đơn vị tính:.............

Chỉ tiêu | Mã số | Công ty Mẹ | Công ty con |  |  | Tổng cộng | Điều chỉnh |  | Số liệu hợp nhất
 |  |  | A | B | .... |  | Nợ | Có |
A | B | 1 | 2 | 3 | .... | 9 | 10 | 11 | 12
Tiền | 111 |  |  |  |  |  |  |  |
Các khoản tương đương tiền | 112 |  |  |  |  |  |  |  |
Đầu tư ngắn hạn | 121 |  |  |  |  |  |  |  |
Dự phòng giảm giá đầu tư ngắn hạn (*) | 129 |  |  |  |  |  |  |  |
Phải thu khách hàng | 131 |  |  |  |  |  |  |  |
Trả trước cho người bán | 132 |  |  |  |  |  |  |  |
Phải thu nội bộ ngắn hạn | 133 |  |  |  |  |  |  |  |
Phải thu theo tiến độ kế hoạch hợp đồng xây dựng | 134 |  |  |  |  |  |  |  |
Các khoản phải thu khác | 135 |  |  |  |  |  |  |  |
Dự phòng phải thu ngắn hạn khó đòi(*) | 139 |  |  |  |  |  |  |  |
Hàng tồn kho | 141 |  |  |  |  |  |  |  |
Dự phòng giảm giá hàng tồn kho(*) | 149 |  |  |  |  |  |  |  |
Chi phí trả trước ngắn hạn | 151 |  |  |  |  |  |  |  |
Thuế GTGT được khấu trừ | 152 |  |  |  |  |  |  |  |
Thuế và các khoản khác phải thu Nhà nước | 154 |  |  |  |  |  |  |  |
Tài sản ngắn hạn khác | 158 |  |  |  |  |  |  |  |
Phải thu dài hạn của khách hàng | 211 |  |  |  |  |  |  |  |
Vốn kinh doanh ở đơn vị trực thuộc | 212 |  |  |  |  |  |  |  |
Phải thu dài hạn nội bộ | 213 |  |  |  |  |  |  |  |
Phải thu dài hạn khác | 218 |  |  |  |  |  |  |  |
Dự phòng phải thu dài hạn khó đòi(*) | 219 |  |  |  |  |  |  |  |
Nguyên giá TSCĐ HH | 222 |  |  |  |  |  |  |  |
Giá trị hao mòn luỹ kế TSCĐ HH(*) | 223 |  |  |  |  |  |  |  |
Nguyên giá TSCĐ thuê tài chính | 225 |  |  |  |  |  |  |  |
Giá trị hao mòn luỹ kế TSCĐ thuê tài chính | 226 |  |  |  |  |  |  |  |
Nguyên giá TSCĐ vô hình | 228 |  |  |  |  |  |  |  |
Giá trị hao mòn luỹ kế TSCĐ vô hình(*) | 229 |  |  |  |  |  |  |  |
Chi phí xây dựng cơ bản dở dang | 230 |  |  |  |  |  |  |  |
Nguyên giá bất động sản đầu tư | 241 |  |  |  |  |  |  |  |
Giá trị hao mòn luỹ kế BĐSĐT(*) | 242 |  |  |  |  |  |  |  |
Đầu tư vào công ty con | 251 |  |  |  |  |  |  |  |
Đầu tư vào công ty liên kết, liên doanh | 252 |  |  |  |  |  |  |  |
Đầu tư dài hạn khác | 258 |  |  |  |  |  |  |  |
Dự phòng giảm giá đầu tư tài chính dài hạn(*) | 259 |  |  |  |  |  |  |  |
Chi phí trả trước dài hạn | 261 |  |  |  |  |  |  |  |
Tài sản thuế thu nhập hoãn lại | 262 |  |  |  |  |  |  |  |
Tài sản dài hạn khác | 268 |  |  |  |  |  |  |  |
Lợi thế thương mại | 269 |  |  |  |  |  |  |  |
Vay và nợ ngắn hạn | 311 |  |  |  |  |  |  |  |
Phải trả người bán | 312 |  |  |  |  |  |  |  |
Người mua trả tiền trước | 313 |  |  |  |  |  |  |  |
Thuế và các khoản phải nộp Nhà nước | 314 |  |  |  |  |  |  |  |
Phải trả người lao động | 315 |  |  |  |  |  |  |  |
Chi phí phải trả | 316 |  |  |  |  |  |  |  |
Phải trả nội bộ | 317 |  |  |  |  |  |  |  |
Phải trả theo tiến độ kế hoạch hợp đồng xây dựng | 318 |  |  |  |  |  |  |  |
Các khoản phải trả, phải nộp ngắn hạn khác | 319 |  |  |  |  |  |  |  |
Dự phòng phải trả ngắn hạn | 320 |  |  |  |  |  |  |  |
Phải trả dài hạn người bán | 331 |  |  |  |  |  |  |  |
Phải trả dài hạn nội bộ | 332 |  |  |  |  |  |  |  |
Phải trả dài hạn khác | 333 |  |  |  |  |  |  |  |
Vay và nợ dài hạn | 334 |  |  |  |  |  |  |  |
Thuế thu nhập hoãn lại phải trả | 335 |  |  |  |  |  |  |  |
Dự phòng trợ cấp mất việc làm | 336 |  |  |  |  |  |  |  |
Dự phòng phải trả dài hạn | 337 |  |  |  |  |  |  |  |
Vốn đầu tư của chủ sở hữu | 411 |  |  |  |  |  |  |  |
Thặng dư vốn cổ phần | 412 |  |  |  |  |  |  |  |
Vốn khác của chủ sở hữu | 413 |  |  |  |  |  |  |  |
Cổ phiếu quỹ (*) | 414 |  |  |  |  |  |  |  |
Chênh lệch đánh giá lại tài sản | 415 |  |  |  |  |  |  |  |
Chênh lệch tỷ giá hối đoái | 416 |  |  |  |  |  |  |  |
Quỹ đầu tư phát triển | 417 |  |  |  |  |  |  |  |
Quỹ dự phòng tài chính | 418 |  |  |  |  |  |  |  |
Quỹ khác thuộc vốn chủ sở hữu | 419 |  |  |  |  |  |  |  |
Lợi nhuận sau thuế chưa phân phối | 420 |  |  |  |  |  |  |  |
Nguồn vốn đầu tư XDCB | 421 |  |  |  |  |  |  |  |
Quỹ khen thưởng, phúc lợi | 431 |  |  |  |  |  |  |  |
Nguồn kinh phí | 432 |  |  |  |  |  |  |  |
Nguồn kinh phí đã hình thành TSCĐ | 433 |  |  |  |  |  |  |  |
Lợi ích của cổ đông thiểu số | 439 |  |  |  |  |  |  |  |
Doanh thu bán hàng và cung cấp dịch vụ | 01 |  |  |  |  |  |  |  |
Các khoản giảm trừ doanh thu | 02 |  |  |  |  |  |  |  |
Giá vốn hàng bán | 11 |  |  |  |  |  |  |  |
Doanh thu hoạt động tài chính | 21 |  |  |  |  |  |  |  |
Chi phí tài chính | 22 |  |  |  |  |  |  |  |
Chi phí bán hàng | 24 |  |  |  |  |  |  |  |
Chi phí quản lý doanh nghiệp | 25 |  |  |  |  |  |  |  |
Thu nhập khác | 31 |  |  |  |  |  |  |  |
Chi phí khác | 32 |  |  |  |  |  |  |  |
Phần lãi hoặc lỗ trong công ty liên kết, liên doanh | 45 |  |  |  |  |  |  |  |
Tổng lợi nhuận kế toán trước thuế | 50 |  |  |  |  |  |  |  |
Chi phí thuế TNDN hiện hành Chi phí thuế TNDN hoãn lại | 51 52 |  |  |  |  |  |  |  |
Lợi nhuận sau thuế thu nhập doanh nghiệp | 60 |  |  |  |  |  |  |  |
Lợi nhuận sau thuế của cổ đông thiểu số | 61 |  |  |  |  |  |  |  |
Lợi nhuận sau thuế của cổ đông của công ty mẹ | 62 |  |  |  |  |  |  |  |
Cộng điều chỉnh | 80 |  | * |  | * |  |  |  |

XIV. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 26 “THÔNG TIN VỀ CÁC BÊN LIÊN QUAN”

1. Quy định chung

1.1. Báo cáo tài chính (phần Thuyết minh báo cáo tài chính) phải trình bày mối quan hệ với các bên liên quan và các giao dịch giữa doanh nghiệp với các bên liên quan.

1.2. Các trường hợp sau được coi (hoặc không được coi) là các bên liên quan được thực hiện theo quy định của Chuẩn mực kế toán số 26 ‘Thông tin về các bên liên quan”.

1.3. Không phải trình bày trong báo cáo tài chính hợp nhất đối với các giao dịch nội bộ của tập đoàn.

1.4. Doanh nghiệp không phải trình bày giao dịch với các bên liên quan trong Báo cáo tài chính của Công ty mẹ, khi báo cáo này được lập và công bố cùng với Báo cáo tài chính hợp nhất.

Trường hợp Báo cáo tài chính của Công ty mẹ được lập và công bố không cùng với Báo cáo tài chính hợp nhất thì phải trình bày giao dịch với các bên liên quan trong Báo cáo tài chính của Công ty mẹ.

1.5. Không phải trình bày giao dịch với các bên liên quan trong Báo cáo tài chính của Công ty con do Công ty mẹ sở hữu toàn bộ nếu Công ty mẹ cũng được thành lập ở Việt Nam và công bố Báo cáo tài chính hợp nhất tại Việt Nam.

Trường hợp Công ty mẹ không sở hữu toàn bộ Công ty con hoặc Công ty mẹ được thành lập ở nước ngoài và không công bố Báo cáo tài chính hợp nhất ở Việt Nam thì phải trình bày giao dịch với các bên liên quan trong Báo cáo tài chính của Công ty con.

2. Hướng dẫn cụ thể thực hiện Chuẩn mực “Thông tin về các bên liên quan”

2.1. Để xác định giá giao dịch giữa các bên liên quan có thể sử dụng các phương pháp chủ yếu sau:

- Phương pháp giá không bị kiểm soát có thể so sánh được;

- Phương pháp giá bán lại;

- Phương pháp giá vốn cộng lãi.

a) Phương pháp giá không bị kiểm soát có thể so sánh được, được xác định bằng cách so sánh giá của hàng hóa bán ra trên thị trường có thể so sánh được về mặt kinh tế mà người bán không có liên quan với người mua.

Phương pháp này thường được sử dụng trong trường hợp hàng hóa và dịch vụ cung cấp trong giao dịch giữa các bên có liên quan và các điều kiện của việc mua bán tương tự như trong các giao dịch thông thường. Phương pháp này còn thường được sử dụng để xác định giá phí của các khoản tài trợ.

b) Theo phương pháp giá bán lại, giá chuyển giao cho người bán lại được xác định bằng cách trừ vào giá bán lại một khoản chênh lệch, phản ánh giá trị mà người bán muốn thu để bù vào chi phí của mình đồng thời có lãi hợp lý. Ở đây có khó khăn trong việc xem xét để xác định phần đền bù hợp lý cho các chi phí do người bán lại đã góp vào trong quá trình này.

Phương pháp này được sử dụng trong trường hợp hàng hóa được chuyển giao giữa các bên liên quan trước khi được bán cho một bên khác không liên quan. Phương pháp này cũng được sử dụng trong việc chuyển giao các nguồn lực khác như quyền sở hữu và các dịch vụ.

c) Phương pháp giá vốn cộng lãi được xác định bằng cách cộng một khoản chênh lệch phù hợp vào chi phí của người cung cấp. Sử dụng phương pháp này có khó khăn trong việc xác định cả hai yếu tố chi phí và khoản chênh lệch. Một trong số các tiêu chuẩn so sánh có thể xác định giá chuyển giao là dựa vào tỷ lệ lãi có thể so sánh được trên doanh thu hoặc trên vốn kinh doanh của các ngành tương tự.

2.2. Báo cáo tài chính phải trình bày một số mối quan hệ nhất định giữa các bên liên quan. Các quan hệ thường được chú ý là giao dịch của những người lãnh đạo doanh nghiệp, đặc biệt là khoản tiền lương và các khoản tiền vay của họ, do vai trò quan trọng của họ đối với doanh nghiệp. Bên cạnh đó cần trình bày các giao dịch lớn có tính chất liên công ty và số dư các khoản đầu tư lớn với tập đoàn, với các công ty liên kết và với Ban Giám đốc.

2.3. Các giao dịch chủ yếu giữa các bên liên quan cũng phải được trình bày trong thuyết minh báo cáo tài chính của doanh nghiệp báo cáo trong năm mà các giao dịch đó có ảnh hưởng, gồm:

- Giá trị hàng tồn kho được mua hoặc bán giữa các bên liên quan;

- Giá trị tài sản cố định và các tài sản khác được mua hoặc bán giữa các bên liên quan;

- Giá trị dịch vụ được cung cấp hoặc nhận giữa các bên liên quan;

- Giá trị hàng bán đại lý cung cấp giữa các bên liên quan;

- Giao dịch thuê tài sản giữa các bên liên quan;

- Chuyển giao về nghiên cứu và phát triển;

- Thỏa thuận về giấy phép;

- Các khoản tài trợ (bao gồm cho vay và góp vốn bằng tiền hoặc hiện vật);

- Bảo lãnh và thế chấp;

- Các hợp đồng quản lý.

2.4. Những mối quan hệ giữa các bên liên quan có tồn tại sự kiểm soát đều phải được trình bày trong báo cáo tài chính, bất kể là có các giao dịch giữa các bên liên quan hay không.

2.5. Trường hợp có các giao dịch giữa các bên liên quan thì doanh nghiệp báo cáo cần phải trình bày bản chất các mối quan hệ của các bên liên quan cũng như các loại giao dịch và các yếu tố của các giao dịch đó.

Các yếu tố của các giao dịch thường bao gồm:

- Khối lượng các giao dịch thể hiện bằng giá trị hoặc tỷ lệ phần trăm tương ứng;

- Giá trị hoặc tỷ lệ phần trăm tương ứng của các khoản mục chưa thanh toán;

- Chính sách giá cả.

2.6. Các khoản mục có cùng bản chất có thể được trình bày gộp lại trừ trường hợp việc trình bày riêng biệt là cần thiết để hiểu được ảnh hưởng của các giao dịch giữa các bên liên quan đối với báo cáo tài chính của doanh nghiệp báo cáo. Ví dụ: Các loại nguyên vật liệu dùng cho sản xuất sản phẩm có thể trình bày gộp thành một khoản mục là “Nguyên vật liệu chính”.

2.7. Trong các Báo cáo tài chính hợp nhất của tập đoàn không cần thiết phải trình bày các giao dịch giữa các thành viên vì báo cáo này đã nêu lên các thông tin về công ty mẹ và các công ty con như là một doanh nghiệp báo cáo. Các giao dịch với các công ty liên kết do được hạch toán theo phương pháp vốn chủ sở hữu không được loại trừ do đó cần được trình bày riêng biệt như là các giao dịch với bên liên quan.

XV. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo và thay thế các Thông tư số 89/2002/TT-BTC ngày 9/10/2002, Thông tư số 105/2003/TT-BTC ngày 4/11/2003 và thông tư số 23/2005/TT-BTC ngày 30 tháng 3 năm 2005. Những nội dung kế toán khác có liên quan nhưng không hướng dẫn trong Thông tư này thì thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành.

2. Các qui định trong Chuẩn mực kế toán có khác biệt với chính sách tài chính do Bộ Tài chính ban hành trước khi ban hành Chuẩn mực kế toán thì thực hiện theo qui định trong Chuẩn mực kế toán và hướng dẫn trong Thông tư này.

3. Các Tổng công ty, Công ty có chế độ kế toán đặc thù đã được Bộ Tài chính chấp thuận, phải căn cứ vào Thông tư này để hướng dẫn, bổ sung phù hợp.

4. Các Bộ, ngành, Uỷ ban nhân dân, Sở Tài chính, Cục thuế các Tỉnh, Thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các doanh nghiệp thực hiện Thông tư này. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng TW Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Toà án NDTC;

- Viện Kiểm sát NDTC;

- Kiểm toán Nhà nước;

- Phòng Thương mại và công nghiệp Việt Nam;

- UBND tỉnh, thành phố trực thuộc TW;

- Cơ quan TW của các đoàn thể;

- Cục kiểm tra văn bản - Bộ Tư pháp;

- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;

- Các TCT 91;

- Công báo;

- Vụ Pháp chế - Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Website Chính phủ;

- Website Bộ Tài chính;

- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Tá


TT 2009 - 210 trinh bay BCTC va TM doi voi cong cu TC

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 210/2009/TT-BTC NGÀY 06 THÁNG 11 NĂM 2009

HƯỚNG DẪN ÁP DỤNG CHUẨN MỰC KẾ TOÁN QUỐC TẾ VỀ

TRÌNH BÀY BÁO CÁO TÀI CHÍNH VÀ THUYẾT MINH THÔNG TIN

ĐỐI VỚI CÔNG CỤ TÀI CHÍNH

- Căn cứ Luật Kế toán ngày 17/06/2007;

- Căn cứ Nghị định số 129/2004/NĐ- CP ngày 31/12/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn áp dụng Chuẩn mực kế toán quốc tế về trình bày báo cáo tài chính và thuyết minh thông tin đối với công cụ tài chính tại Việt Nam như sau:

CHƯƠNG I - NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

Thông tư này hướng dẫn áp dụng chuẩn mực kế toán quốc tế về trình bày báo cáo tài chính và thuyết minh thông tin đối với công cụ tài chính và được áp dụng cho tất cả các đơn vị thuộc mọi lĩnh vực, mọi thành phần kinh tế tại Việt Nam có các giao dịch liên quan đến công cụ tài chính.

Điều 2. Căn cứ áp dụng

Các nội dung được hướng dẫn áp dụng trong Thông tư này được căn cứ vào Chuẩn mực kế toán quốc tế và Chuẩn mực báo cáo tài chính quốc tế được Uỷ ban Chuẩn mực kế toán quốc tế ban hành, công bố năm 2007.

Điều 3. Các thuật ngữ áp dụng

Các thuật ngữ trong Chuẩn mực kế toán quốc tế số 32 - Trình bày công cụ tài chính (IAS 32) và Chuẩn mực báo cáo tài chính quốc tế số 07 - Thuyết minh công cụ tài chính (IFRS 07) được áp dụng trong Thông tư này như sau:

1 - Công cụ tài chính: Là hợp đồng làm tăng tài sản tài chính của đơn vị và nợ phải trả tài chính hoặc công cụ vốn chủ sở hữu của đơn vị khác.

2 - Tài sản tài chính: Là các loại tài sản sau:

a) Tiền mặt;

b) Công cụ vốn chủ sở hữu của đơn vị khác;

c) Quyền theo hợp đồng để:

(i) Nhận tiền mặt hoặc tài sản tài chính khác từ đơn vị khác; hoặc

(ii) Trao đổi các tài sản tài chính hoặc nợ phải trả tài chính với đơn vị khác theo các điều kiện có thể có lợi cho đơn vị;

d) Hợp đồng sẽ hoặc có thể được thanh toán bằng các công cụ vốn chủ sở hữu của đơn vị.

3- Nợ phải trả tài chính: Là các nghĩa vụ sau:

a) Mang tính bắt buộc để:

(i) Thanh toán tiền mặt hoặc tài sản tài chính cho đơn vị khác;

(ii) Trao đổi các tài sản tài chính hoặc nợ phải trả tài chính với đơn vị khác theo các điều kiện không có lợi cho đơn vị; hoặc

b) Hợp đồng sẽ hoặc có thể được thanh toán bằng các công cụ vốn chủ sở hữu của đơn vị.

4 - Công cụ vốn Chủ sở hữu (CSH): Là hợp đồng chứng tỏ được những lợi ích còn lại về tài sản của đơn vị sau khi trừ đi toàn bộ nghĩa vụ của đơn vị đó.

5 - Công cụ tài chính phái sinh: Là một công cụ tài chính hoặc một hợp đồng thỏa mãn đồng thời ba đặc điểm sau:

a) Có giá trị thay đổi theo sự thay đổi của lãi suất, giá công cụ tài chính, giá hàng hóa, tỷ giá hối đoái, chỉ số giá cả hoặc lãi suất, xếp hạng tín dụng hoặc chỉ số tín dụng, hoặc các chỉ số khác với điều kiện trong trường hợp các chỉ số khác này là các biến số phi tài chính thì biến số đó không liên quan đến các bên tham gia hợp đồng (còn được gọi là các biến số cơ sở);

b) Không yêu cầu đầu tư thuần ban đầu hoặc yêu cầu đầu tư thuần ban đầu thấp hơn so với các loại hợp đồng khác có các phản ứng tương tự đối với sự thay đổi của các yếu tố thị trường; và

c) Được thanh toán vào một ngày trong tương lai.

6 - Tài sản tài chính hoặc nợ phải trả tài chính được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh: Là một tài sản tài chính hoặc một khoản nợ phải trả tài chính thỏa mãn một trong các điều kiện sau:

a) Tài sản tài chính hoặc nợ phải trả tài chính được phân loại vào nhóm nắm giữ để kinh doanh. Tài sản tài chính hoặc nợ phải trả tài chính được phân loại vào nhóm chứng khoán nắm giữ để kinh doanh, nếu:

(i) Được mua hoặc tạo ra chủ yếu cho mục đích bán lại/ mua lại trong thời gian ngắn;

(ii) Có bằng chứng về việc kinh doanh công cụ đó nhằm mục đích thu lợi ngắn hạn; hoặc

(iii) Công cụ tài chính phái sinh (ngoại trừ các công cụ tài chính phái sinh được xác định là một hợp đồng bảo lãnh tài chính hoặc một công cụ phòng ngừa rủi ro hiệu quả).

b) Tại thời điểm ghi nhận ban đầu, đơn vị xếp tài sản tài chính hoặc nợ phải trả tài chính vào nhóm phản ánh theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh.

7 - Các khoản đầu tư nắm giữ đến ngày đáo hạn: Là các tài sản tài chính phi phái sinh với các khoản thanh toán cố định hoặc có thể xác định và có kỳ đáo hạn cố định mà đơn vị có ý định và có khả năng giữ đến ngày đáo hạn, ngoại trừ:

a) Các tài sản tài chính mà tại thời điểm ghi nhận ban đầu đã được xếp vào nhóm ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh;

b) Các tài sản tài chính đã được xếp vào nhóm sẵn sàng để bán;

c) Các tài sản tài chính thỏa mãn định nghĩa về các khoản cho vay và phải thu.

Đơn vị sẽ không được phân loại bất cứ tài sản tài chính nào vào nhóm nắm giữ đến ngày đáo hạn nếu trong năm tài chính hiện tại hoặc trong hai năm tài chính trước đây đơn vị đã bán hoặc phân loại lại trước thời gian đáo hạn một số lượng nhiều hơn mức không đáng kể, trừ khi việc bán hoặc phân loại lại thỏa mãn các điều kiện:

(i) Gần kỳ đáo hạn (trước không quá 3 tháng kể từ thời điểm đáo hạn) đến mức việc thay đổi lãi suất thị trường không ảnh hưởng trọng yếu đến giá trị hợp lý của tài sản tài chính;

(ii)Được thực hiện sau khi đơn vị đã thu được phần lớn tiền gốc của tài sản tài chính theo tiến độ thanh toán hoặc được thanh toán trước;

(iii) Do nguyên nhân đặc biệt trong trường hợp riêng rẽ ngoài khả năng kiểm soát của đơn vị, không lặp lại và đơn vị không thể dự đoán trước được.

8 - Các khoản cho vay và phải thu: Là các tài sản tài chính phi phái sinh với các khoản thanh toán cố định hoặc có thể xác định và không được niêm yết trên thị trường, ngoại trừ:

a) Các khoản mà đơn vị có ý định bán ngay hoặc sẽ bán trong tương lai gần được phân loại là tài sản nắm giữ vì mục đích kinh doanh, và cũng như các loại mà tại thời điểm ghi nhận ban đầu được đơn vị xếp vào nhóm ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh;

b) Các khoản được đơn vị xếp vào nhóm sẵn sàng để bán tại thời điểm ghi nhận ban đầu; hoặc

c) Các khoản mà người nắm giữ có thể không thu hồi được phần lớn giá trị đầu tư ban đầu, không phải do suy giảm chất lượng tín dụng, và được phân loại vào nhóm sẵn sàng để bán.

9 - Tài sản sẵn sàng để bán: Là các tài sản tài chính phi phái sinh được xác định là sẵn sàng để bán hoặc không được phân loại là:

a) các khoản cho vay và các khoản phải thu;

b) các khoản đầu tư giữ đến ngày đáo hạn;

c) các tài sản tài chính ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh.

10 - Hợp đồng bảo lãnh tài chính: Là một hợp đồng quy định bên phát hành có nghĩa vụ thanh toán bồi hoàn cho người nắm giữ bất kỳ tổn thất nào xảy ra nếu khách nợ không thể thực hiện nghĩa vụ thanh toán vào ngày đến hạn theo các điều khoản gốc hoặc đã sửa đổi của một công cụ nợ.

11 - Giá trị phân bổ của tài sản tài chính hoặc nợ phải trả tài chính: Được xác định bằng giá trị ghi nhận ban đầu của tài sản tài chính hoặc nợ phải trả tài chính trừ đi các khoản hoàn trả gốc, cộng hoặc trừ các khoản phân bổ lũy kế tính theo phương pháp lãi suất thực tế của phần chênh lệch giữa giá trị ghi nhận ban đầu và giá trị đáo hạn, trừ đi các khoản giảm trừ (trực tiếp hoặc thông qua việc sử dụng một tài khoản dự phòng) do giảm giá trị hoặc do không thể thu hồi.

12 - Phương pháp lãi suất thực tế: Là phương pháp tính toán giá trị phân bổ của một hoặc một nhóm tài sản tài chính hoặc nợ phải trả tài chính và phân bổ thu nhập lãi hoặc chi phí lãi trong kỳ có liên quan. Lãi suất thực tế là lãi suất chiết khấu các luồng tiền ước tính sẽ chi trả hoặc nhận được trong tương lai trong suốt vòng đời dự kiến của công cụ tài chính hoặc ngắn hơn, nếu cần thiết, trở về giá trị ghi sổ hiện tại thuần của tài sản tài chính hoặc nợ phải trả tài chính.

13 - Dừng ghi nhận: Là việc đưa tài sản tài chính hoặc nợ phải trả tài chính trước đây đã được ghi nhận ra khỏi bảng cân đối kế toán.

14 - Giá trị hợp lý: Là giá trị mà một tài sản có thể được trao đổi, hoặc một khoản nợ phải trả có thể được thanh toán giữa các bên có đầy đủ hiểu biết, mong muốn giao dịch, trong một giao dịch trao đổi ngang giá.

15 - Một giao dịch mua, bán thông thường: Là việc mua hoặc bán một tài sản tài chính theo một hợp đồng mà các điều khoản quy định việc chuyển nhượng tài sản trong một khoảng thời gian được xác định rõ theo quy định của luật pháp hoặc dựa trên thông lệ thị trường.

16 - Chi phí giao dịch: Là các khoản chi phí phát sinh liên quan trực tiếp đến việc mua, phát hành hoặc thanh lý một tài sản tài chính hoặc nợ phải trả tài chính. Chi phí này sẽ không phát sinh nếu đơn vị không mua, phát hành hoặc thanh lý công cụ tài chính đó.

17 - Cam kết chắc chắn: Là một thỏa thuận ràng buộc để trao đổi một số lượng nguồn lực cụ thể theo một mức giá xác định vào một thời điểm cụ thể trong tương lai.

18 - Giao dịch dự kiến: Là một giao dịch không được cam kết chắc chắn nhưng có thể dự kiến sẽ xảy ra trong tương lai.

19 - Công cụ phòng ngừa rủi ro: Là một công cụ phái sinh được xác định hoặc là một tài sản tài chính hay nợ phải trả tài chính phi phái sinh được xác định (chỉ nhằm phòng ngừa các rủi ro do thay đổi tỷ giá) có giá trị hợp lý hoặc luồng tiền dự kiến bù trừ với các thay đổi trong giá trị hợp lý hoặc luồng tiền của đối tượng được phòng ngừa rủi ro.

20 - Đối tượng được phòng ngừa rủi ro: Là tài sản, nợ phải trả, cam kết chắc chắn, các giao dịch dự đoán có khả năng cao xảy ra trong tương lai hoặc một khoản đầu tư thuần trong hoạt động đầu tư tại nước ngoài mà (a) đơn vị phải chịu rủi ro về thay đổi giá trị hợp lý hoặc dòng tiền tương lai và (b) đã xác định là được phòng ngừa rủi ro.

21 - Hiệu quả phòng ngừa rủi ro: Là mức độ các thay đổi trong giá trị hợp lý hoặc dòng tiền (do các rủi ro được phòng ngừa) của đối tượng được phòng ngừa rủi ro được bù trừ với các thay đổi trong giá trị hợp lý hoặc dòng tiền của công cụ phòng ngừa rủi ro.

CHƯƠNG II - QUY ĐỊNH ÁP DỤNG

CHUẨN MỰC KẾ TOÁN QUỐC TẾ SỐ 32

“CÔNG CỤ TÀI CHÍNH: TRÌNH BÀY”

Điều 4. Mục đích áp dụng

Việc áp dụng Chuẩn mực kế toán quốc tế số 32 (IAS 32) là để hướng dẫn các nguyên tắc trong việc trình bày các công cụ tài chính trên Báo cáo tài chính.

Điều 5. Phạm vi điều chỉnh

1 - Thông tư này được áp dụng cho tất cả các đơn vị và tất cả các loại công cụ tài chính ngoại trừ:

a) Các khoản đầu tư vào và lợi ích từ các công ty con, các công ty liên doanh, liên kết phù hợp với Chuẩn mực kế toán Việt Nam số 07 – Kế toán các khoản đầu tư vào công ty liên kết; Chuẩn mực kế toán Việt Nam số 08 – Thông tin tài chính về những khoản vốn góp liên doanh; Chuẩn mực kế toán Việt Nam số 25 – Báo cáo tài chính hợp nhất và kế toán các khoản đầu tư vào công ty con.

b) Quyền và nghĩa vụ của người sử dụng lao động.

c) Các thoả thuận về khoản mục tiềm tàng trong giao dịch hợp nhất kinh doanh đối với bên mua theo Chuẩn mực kế toán Việt Nam số 11 - Hợp nhất kinh doanh.

d) Các hợp đồng bảo hiểm theo Chuẩn mực kế toán Việt Nam số 19 - Hợp đồng bảo hiểm. Tuy nhiên, thông tư này áp dụng cho bên cung cấp dịch vụ bảo hiểm nếu các công cụ tài chính phái sinh đi kèm hợp đồng bảo hiểm được kế toán tách rời với hợp đồng bảo hiểm.

đ) Những công cụ tài chính nằm trong phạm vi điều chỉnh của Chuẩn mực kế toán Việt Nam số 19 - Hợp đồng bảo hiểm do các công cụ tài chính này có đặc điểm là có phần không đảm bảo.

e) Các công cụ tài chính, các hợp đồng và nghĩa vụ của các giao dịch thanh toán bằng cổ phiếu.

2 - Thông tư này áp dụng cho các hợp đồng mua hoặc bán các khoản mục phi tài chính được thanh toán thuần bằng tiền mặt hoặc các công cụ tài chính khác hoặc bằng cách trao đổi các công cụ tài chính.

3 - Thông tư này áp dụng cho hợp đồng quyền chọn về việc mua hoặc bán các khoản mục phi tài chính có thể thanh toán thuần bằng tiền mặt hoặc công cụ tài chính khác hoặc bằng cách trao đổi các công cụ tài chính.

Điều 6. Trình bày các khoản Nợ phải trả tài chính và công cụ vốn chủ sở hữu

1 - Tổ chức phát hành các công cụ tài chính phải phân loại công cụ đó hoặc các phần của công cụ đó tại thời điểm ghi nhận ban đầu là nợ phải trả tài chính hoặc công cụ vốn chủ sở hữu phù hợp với bản chất và định nghĩa của nợ phải trả tài chính và công cụ vốn chủ sở hữu.

2 - Công cụ tài chính được tổ chức phát hành trình bày là công cụ vốn chủ sở hữu khi công cụ tài chính không bao gồm nghĩa vụ theo hợp đồng để trả tiền hoặc tài sản tài chính cho đơn vị khác hoặc trao đổi tài sản tài chính, nợ phải trả tài chính với đơn vị khác theo các điều kiện có thể bất lợi cho người phát hành. Các công cụ tài chính không phải là công cụ vốn chủ sở hữu được tổ chức phát hành trình bày là nợ phải trả.

3 - Cổ phiếu ưu đãi được trình bày là nợ phải trả tài chính nếu có điều khoản yêu cầu người phát hành phải mua lại một số lượng cổ phiếu ưu đãi nhất định tại một thời điểm đã được xác định trong tương lai.

Điều 7. Trình bày các khoản Dự phòng thanh toán tiềm tàng

Công cụ tài chính có thể yêu cầu đơn vị phải trả tiền hoặc tài sản tài chính phụ thuộc vào sự xuất hiện hoặc không xuất hiện các sự kiện không chắc chắn trong tương lai nằm ngoài sự kiểm soát của cả người phát hành và người nắm giữ công cụ, được trình bày là nợ phải trả tài chính của bên phát hành công cụ tài chính.

Điều 8. Trình bày Quyền chọn thanh toán

Công cụ tài chính phái sinh là quyền chọn được trình bày là tài sản tài chính hoặc nợ phải trả tài chính.

Điều 9. Trình bày các công cụ tài chính phức hợp

1 - Tổ chức phát hành công cụ tài chính phi phái sinh phải xem xét các điều khoản trong công cụ tài chính để xác định liệu công cụ đó có bao gồm cả thành phần nợ phải trả và thành phần vốn chủ sở hữu hay không. Việc nhận biết các thành phần của công cụ tài chính phức hợp được căn cứ vào nghĩa vụ phải trả (nợ phải trả tài chính) của đơn vị tạo ra từ công cụ tài chính và quyền của người nắm giữ công cụ để chuyển đổi thành công cụ vốn chủ sở hữu. Ví dụ, trái phiếu chuyển đổi có thể được chuyển đổi thành cổ phiếu phổ thông là công cụ tài chính phức hợp, gồm hai bộ phận: Nợ phải trả tài chính (thỏa thuận mang tính bắt buộc phải chi trả tiền mặt hoặc tài sản tài chính) và công cụ vốn chủ sở hữu (quyền chuyển đổi thành cổ phiếu trong một khoảng thời gian nhất định).

2 - Phần được phân loại là nợ phải trả tài chính trong công cụ tài chính phức hợp được trình bày riêng biệt với phần được phân loại là tài sản tài chính hoặc vốn chủ sở hữu trên Bảng Cân đối kế toán.

3 - Giá trị ghi sổ ban đầu của công cụ tài chính phức hợp được phân bổ cho thành phần nợ phải trả và vốn chủ sở hữu. Phần vốn chủ sở hữu được xác định là giá trị còn lại của công cụ tài chính sau khi trừ đi giá trị hợp lý của phần nợ phải trả. Giá trị của công cụ phái sinh (như là hợp đồng quyền chọn bán) đi kèm công cụ tài chính phức hợp không thuộc phần vốn chủ sở hữu (như là quyền chọn chuyển đổi vốn chủ sở hữu) được trình bày trong phần nợ phải trả. Tổng giá trị ghi sổ cho các phần nợ phải trả và vốn chủ sở hữu khi ghi nhận ban đầu luôn bằng với giá trị hợp lý của công cụ tài chính.

Điều 10. Trình bày Cổ phiếu quỹ

Cổ phiếu quỹ được trình bày là một khoản mục riêng biệt giảm trừ vốn chủ sở hữu. Đơn vị không ghi nhận lãi, lỗ khi phát sinh việc mua, bán, phát hành hay hủy bỏ cổ phiếu quỹ. Số tiền nhận được hoặc phải trả được ghi nhận trực tiếp vào vốn chủ sở hữu.

Điều 11. Trình bày các khoản tiền lãi, cổ tức, lỗ và lãi.

1 - Tiền lãi, cổ tức, lợi nhuận, các khoản lỗ và lãi có liên quan đến công cụ tài chính hoặc cấu phần của nó mà là nợ tài chính phải trả được ghi nhận là thu nhập hoặc chi phí trong Báo cáo kết quả hoạt động kinh doanh. Cổ tức, lợi nhuận trả cho các cổ đông được ghi giảm trực tiếp vào vốn chủ sở hữu. Trường hợp cổ phiếu ưu đãi được phân loại là nợ phải trả thì khoản phải trả cho các cổ đông về cổ tức của cổ phiếu ưu đãi đó được ghi nhận vào chi phí trong kỳ.

2 - Chi phí giao dịch liên quan đến việc phát hành công cụ tài chính phức hợp được phẩn bổ cho các thành phần nợ phải trả và vốn chủ sở hữu của công cụ đó theo tỷ lệ. Chi phí giao dịch liên quan đến nhiều giao dịch được phân bổ cho các giao dịch đó trên cơ sở tỷ lệ tương ứng với các giao dịch. Chi phí giao dịch được trình bày là khoản giảm trừ vốn chủ sở hữu trong kỳ báo cáo.

3 - Các khoản lãi, lỗ phát sinh do những thay đổi giá trị ghi sổ nợ phải trả tài chính được ghi nhận là thu nhập hoặc chi phí trong Báo cáo kết quả hoạt động kinh doanh.

Điều 12. Bù trừ tài sản tài chính và nợ phải trả tài chính trên Bảng cân đối kế toán

Tài sản tài chính và nợ phải trả tài chính được bù trừ cho nhau trên Bảng cân đối kế toán khi và chỉ khi đơn vị:

a) Có quyền hợp pháp để bù trừ giá trị đã được ghi nhận; và

b) Có dự định thanh toán trên cơ sở thuần hoặc ghi nhận tài sản và thanh toán nợ phải trả cùng một thời điểm.

CHƯƠNG III - QUY ĐỊNH ÁP DỤNG

CHUẨN MỰC BÁO CÁO TÀI CHÍNH QUỐC TẾ SỐ 07

“CÔNG CỤ TÀI CHÍNH: THUYẾT MINH”

Điều 13. Mục đích áp dụng

Việc quy định áp dụng Chuẩn mực báo cáo tài chính quốc tế số 07 (IFRS07) trong Thông tư này nhằm mục đích hướng dẫn thuyết minh về công cụ tài chính để giúp cho người sử dụng báo cáo tài chính đánh giá sự ảnh hưởng của công cụ tài chính đến tình hình tài chính và kết quả kinh doanh của đơn vị; Đánh giá bản chất cũng như phạm vi của các rủi ro phát sinh từ công cụ tài chính và cách thức quản trị rủi ro của đơn vị.

Điều 14. Phạm vi điều chỉnh

Thông tư này được áp dụng cho tất cả các đơn vị và tất cả các loại công cụ tài chính ngoại trừ:

1 - Các khoản đầu tư vào và lợi ích từ các công ty con, các công ty liên doanh, liên kết phù hợp với Chuẩn mực kế toán Việt Nam số 07 – Kế toán các khoản đầu tư vào công ty liên kết; Chuẩn mực kế toán Việt Nam số 08 – Thông tin tài chính về những khoản vốn góp liên doanh; Chuẩn mực kế toán Việt Nam số 25 – Báo cáo tài chính hợp nhất và kế toán các khoản đầu tư vào công ty con.

2 - Quyền và nghĩa vụ của người sử dụng lao động.

3 - Các thoả thuận về khoản mục tiềm tàng trong giao dịch hợp nhất kinh doanh đối với bên mua theo Chuẩn mực kế toán Việt Nam số 11 - Hợp nhất kinh doanh.

4 - Các hợp đồng bảo hiểm theo Chuẩn mực kế toán Việt Nam số 19 - Hợp đồng bảo hiểm. Tuy nhiên, thông tư này áp dụng cho bên cung cấp dịch vụ bảo hiểm nếu các công cụ tài chính phái sinh đi kèm hợp đồng bảo hiểm được kế toán tách rời với hợp đồng bảo hiểm.

5 - Các công cụ tài chính, các hợp đồng và nghĩa vụ của các giao dịch thanh toán bằng cổ phiếu.

Điều 15. Phân nhóm công cụ tài chính và mức độ thuyết minh

Công cụ tài chính được phân nhóm phù hợp với bản chất của các thông tin được trình bày và có tính đến các đặc điểm của các công cụ tài chính đó. Đơn vị phải cung cấp đầy đủ thông tin cho phép đối chiếu với các khoản mục tương ứng được trình bày trên Bảng cân đối kế toán.

Điều 16. Mức độ trọng yếu của công cụ tài chính đối với tình hình tài chính và kết quả kinh doanh

Đơn vị phải trình bày thông tin cho phép người sử dụng báo cáo tài chính đánh giá được mức độ trọng yếu của các công cụ tài chính đối với tình hình tài chính và kết quả hoạt động kinh doanh của đơn vị.

Điều 17. Trình bày các loại tài sản tài chính và nợ phải trả tài chính

Giá trị ghi sổ của từng loại tài sản tài chính và nợ phải trả tài chính sau được trình bày trong bảng cân đối kế toán hoặc trong thuyết minh báo cáo tài chính:

1- Tài sản tài chính được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh, trong đó tách riêng tài sản tài chính được đơn vị xếp vào nhóm này tại thời điểm ghi nhận ban đầu và tài sản tài chính nắm giữ để kinh doanh;

2 - Các khoản đầu tư nắm giữ đến ngày đáo hạn;

3 - Các khoản cho vay và phải thu;

4 - Tài sản tài chính sẵn sàng để bán;

5 - Nợ phải trả tài chính được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh, trong đó tách riêng nợ phải trả tài chính được đơn vị xếp vào nhóm này tại thời điểm ghi nhận ban đầu và nợ phải trả tài chính nắm giữ để kinh doanh;

6 - Nợ phải trả tài chính được xác định theo giá trị phân bổ.

Điều 18. Thuyết minh đối với tài sản tài chính và nợ phải trả tài chính được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh.

1 - Nếu đơn vị phân loại một khoản cho vay hoặc phải thu (hoặc nhóm các khoản cho vay hoặc phải thu) vào nhóm được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh, đơn vị sẽ phải thuyết minh về:

a) Mức độ rủi ro tín dụng tối đa của khoản cho vay hoặc phải thu (hoặc nhóm các khoản cho vay hoặc phải thu) tại ngày báo cáo;

b) Mức độ giảm thiểu rủi ro tín dụng của các công cụ phái sinh tín dụng có liên quan hoặc các công cụ tương tự;

c) Giá trị hợp lý của khoản cho vay hoặc phải thu (hoặc nhóm các khoản cho vay hoặc phải thu) cuối kỳ, những thay đổi về giá trị hợp lý trong kỳ do thay đổi về rủi ro tín dụng của tài sản tài chính;

d) Giá trị hợp lý cuối kỳ và thay đổi về giá trị hợp lý trong kỳ của các công cụ tài chính phái sinh tín dụng có liên quan hoặc các công cụ tương tự kể từ khi khoản cho vay hoặc phải thu được phân loại vào nhóm này.

2 - Đơn vị phải thuyết minh các thông tin sau đối với nợ phải trả tài chính được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh:

a) Giá trị hợp lý cuối kỳ, những thay đổi về giá trị hợp lý trong kỳ do thay đổi về rủi ro tín dụng của các khoản nợ phải trả tài chính.

b) Chêch lệch giữa giá trị ghi sổ của nợ phải trả tài chính và giá trị đơn vị phải thanh toán khi đáo hạn theo hợp đồng cho chủ sở hữu của các khoản nợ đó.

Điều 19. Thuyết minh đối với việc phân loại lại

Khi phân loại lại các công cụ tài chính, đơn vị phải trình bày giá trị công cụ tài chính sau khi được phân loại lại, nguyên nhân và ảnh hưởng của việc phân loại lại công cụ tài chính tới Báo cáo tài chính.

Điều 20. Thuyết minh về việc dừng ghi nhận

Khi chuyển nhượng tài sản tài chính không đủ điều kiện dừng ghi nhận, đơn vị phải thuyết minh những thông tin sau cho mỗi loại tài sản tài chính:

1 - Bản chất của tài sản;

2 - Bản chất của việc chuyển giao rủi ro và quyền sở hữu;

3 - Giá trị ghi sổ của tài sản và nợ phải trả có liên quan nếu đơn vị tiếp tục ghi nhận toàn bộ tài sản đó; và

4 - Giá trị ghi sổ ban đầu của tài sản, giá trị mà đơn vị tiếp tục ghi nhận và giá trị ghi sổ của các khoản nợ có liên quan nếu đơn vị tiếp tục ghi nhận tài sản trong phạm vi quyền sở hữu của mình.

Điều 21. Thuyết minh về tài sản đảm bảo

1 - Đơn vị phải thuyết minh các thông tin sau đối với tài sản đảm bảo:

a) Giá trị ghi sổ của các tài sản tài chính mà đơn vị sử dụng làm tài sản thế chấp cho các khoản nợ phải trả hoặc các khoản nợ tiềm tàng, bao gồm các khoản đã được phân loại lại; và

b) Những điều khoản và điều kiện thế chấp.

2 - Nếu đơn vị nắm giữ tài sản thế chấp (là tài sản tài chính hoặc phi tài chính) và được phép bán hoặc đem tài sản đó đi thế chấp cho bên thứ 3 trong trường hợp chủ sở hữu tài sản vẫn có khả năng trả nợ, đơn vị cần thuyết minh các thông tin sau:

a) Giá trị hợp lý của tài sản thế chấp;

b) Giá trị hợp lý của tài sản thế chấp đã bán hoặc đem đi thế chấp cho bên thứ 3 và thông tin về nghĩa vụ hoàn trả tài sản của đơn vị; và

c) Điều khoản và điều kiện liên quan đến việc sử dụng các tài sản thế chấp.

Điều 22. Dự phòng cho tổn thất tín dụng

Khi các tài sản tài chính bị giảm giá do tổn thất tín dụng và đơn vị ghi nhận dự phòng ở một tài khoản riêng (tài khoản dự phòng dùng để ghi nhận giảm giá cho từng tài sản hoặc một tài khoản tương tự để ghi nhận giảm giá của nhóm tài sản), thay vì trực tiếp hạch toán giảm giá trị ghi sổ của tài sản, đơn vị phải đối chiếu những thay đổi của tài khoản dự phòng đó trong kỳ cho từng loại tài sản tài chính.

Điều 23. Thuyết minh về công cụ tài chính phức hợp gắn liền với nhiều công cụ tài chính phái sinh

Nếu đơn vị phát hành một công cụ bao gồm cả thành phần nợ phải trả và thành phần vốn chủ sở hữu và công cụ này gắn liền với nhiều công cụ tài chính phái sinh có giá trị phụ thuộc lẫn nhau (ví dụ: công cụ nợ có thể chuyển đổi có thể mua lại), đơn vị phải thuyết minh chi tiết các thành phần của công cụ tài chính phức hợp và công cụ tài chính phái sinh đi kèm.

Điều 24. Thuyết minh các khoản vay mất khả năng thanh toán và vi phạm hợp đồng

Đối với các khoản vay phải trả được ghi nhận tại ngày báo cáo, đơn vị phải thuyết minh:

1 - Chi tiết những lần không trả được (nếu có) của nợ gốc, nợ lãi của các khoản vay đó;

2 - Giá trị ghi sổ của khoản vay mà đơn vị không có khả năng thanh toán tại ngày báo cáo; và

3 - Thông tin về việc liệu đã khắc phục tình trạng mất khả năng thanh toán nêu trên của đơn vị hoặc đã có hay chưa việc các điều khoản của khoản vay đã được đàm phán lại, trước ngày phê duyệt phát hành báo cáo tài chính.

Điều 25. Trình bày các khoản mục thu nhập, chi phí, lãi hoặc lỗ

Đơn vị phải thuyết minh những khoản mục thu nhập, chi phí, lãi, lỗ sau trong Báo cáo kết quả hoạt động kinh doanh hoặc trong Thuyết minh báo cáo tài chính:

1 - Lãi hoặc lỗ thuần của:

a) Các tài sản tài chính hoặc nợ phải trả tài chính được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh; Trình bày riêng rẽ lãi hoặc lỗ thuần của tài sản tài chính hoặc nợ phải trả tài chính được xếp vào nhóm này tại thời điểm ghi nhận ban đầu và tài sản hoặc nợ phải trả tài chính nắm giữ để kinh doanh;

b) Tài sản tài chính sẵn sàng để bán; Trình bày riêng rẽ các khoản lãi, lỗ ghi nhận trực tiếp vào thu nhập trong kỳ và các khoản phân loại lại từ vốn chủ sở hữu sang thu nhập trong kỳ;

c) Các khoản đầu tư nắm giữ đến ngày đáo hạn;

d) Các khoản cho vay và phải thu; và

đ) Nợ phải trả tài chính được xác định theo giá trị phân bổ.

2 - Tổng thu nhập tiền lãi và tổng chi phí lãi vay (sử dụng lãi suất thực tế) cho tài sản tài chính hay nợ phải trả tài chính không thuộc nhóm được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh.

3 - Thu nhập và chi phí từ phí dịch vụ (ngoại trừ các khoản đã tính khi xác định lãi suất thực) phát sinh từ:

a) Các tài sản hay nợ phải trả tài chính không thuộc nhóm được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh; và

b) Các hoạt động ủy thác khác dẫn đến việc nắm giữ hay đầu tư tài sản thay mặt cá nhân, các quỹ ủy thác, quỹ hưu trí và các tổ chức khác.

4 - Thu nhập tiền lãi dồn tích đối với các tài sản tài chính bị giảm giá.

5 - Khoản lỗ do giảm giá trị của mỗi loại tài sản tài chính.

Điều 26. Trình bày các chính sách kế toán

Đơn vị phải trình bày trong phần tóm tắt các chính sách kế toán áp dụng các cơ sở xác định giá trị công cụ tài chính được sử dụng trong quá trình lập Báo cáo tài chính và các chính sách kế toán khác có liên quan.

Điều 27. Thuyết minh về nghiệp vụ phòng ngừa rủi ro

1 - Đơn vị phải thuyết minh riêng cho từng loại phòng ngừa rủi ro: Phòng ngừa rủi ro giá trị hợp lý; Phòng ngừa rủi ro dòng tiền; Phòng ngừa rủi ro khoản đầu tư thuần vào các hoạt động ở nước ngoài, với các nội dung sau:

a) Mô tả từng loại phòng ngừa rủi ro;

b) Mô tả các công cụ tài chính được dùng làm công cụ phòng ngừa rủi ro và giá trị hợp lý của chúng tại ngày báo cáo; và

c) Bản chất của rủi ro được phòng ngừa.

2 - Đối với phòng ngừa rủi ro về luồng tiền, đơn vị phải thuyết minh thêm thông tin về:

a) Khoảng thời gian dự kiến phát sinh dòng tiền và khoảng thời gian dự kiến những dòng tiền này sẽ ảnh hưởng đến lãi, lỗ của đơn vị;

b) Mô tả các giao dịch dự kiến trong tương lai đã được phòng ngừa rủi ro nhưng nay dự kiến không phát sinh;

c) Giá trị ghi nhận vào vốn chủ sở hữu trong kỳ;

d) Giá trị được phân loại lại từ vốn chủ sở hữu sang Báo cáo kết quả hoạt động kinh doanh trong kỳ, chỉ rõ giá trị phân loại lại cho từng khoản mục trong báo cáo kết quả hoạt động kinh doanh; và

đ) Giá trị được tách ra khỏi vốn chủ sở hữu trong kỳ và bao hàm trong giá gốc hoặc giá trị ghi sổ của một tài sản hoặc nợ phải trả phi tài chính mà việc mua hay phát sinh những tài sản hoặc nợ phải trả phi tài chính này là một giao dịch dự kiến có nhiều khả năng xảy ra đã được phòng ngừa rủi ro.

3 - Ngoài ra, đơn vị phải trình bày riêng rẽ:

a) Đối với phòng ngừa rủi ro về giá trị hợp lý: Lãi hoặc lỗ của công cụ phòng ngừa rủi ro và của khoản mục được phòng rủi ro liên quan đến các rủi ro được phòng ngừa.

b) Phần không hiệu quả trong phòng ngừa rủi ro về luồng tiền được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh; và

c) Phần không hiệu quả trong phòng ngừa rủi ro cho khoản đầu tư thuần vào các hoạt động ở nước ngoài được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh.

Điều 28. Thuyết minh về giá trị hợp lý

Đơn vị phải thuyết minh các thông tin về giá trị hợp lý như sau:

1- Giá trị hợp lý của những tài sản và nợ phải trả tài chính để có thể so sánh giá trị hợp lý và giá trị ghi sổ.

2 - Các phương pháp xác định giá trị hợp lý của từng loại tài sản hay nợ phải trả tài chính.

Điều 29. Những thuyết minh định tính

Đơn vị phải thuyết minh các thông tin sau đối với mỗi loại rủi ro phát sinh từ các công cụ tài chính:

1 - Mức độ rủi ro và cách thức phát sinh rủi ro;

2 - Mục tiêu, chính sách, quy trình quản lý rủi ro và phương pháp sử dụng để đo lường rủi ro; và

3 - Những thay đổi của mức độ rủi ro, cách thức phát sinh rủi ro, mục tiêu, chính sách, quy trình quản lý rủi ro và phương pháp sử dụng để đo lường rủi ro so với kỳ trước.

Điều 30. Những thuyết minh định lượng

Đơn vị phải thuyết minh tóm tắt số liệu về mức độ rủi ro tại ngày báo cáo đối với mỗi loại rủi ro phát sinh từ các công cụ tài chính.

Điều 31. Thuyết minh về rủi ro tín dụng

1 - Đơn vị phải thuyết minh theo loại công cụ tài chính các thông tin sau:

a) Số liệu thể hiện trung thực nhất mức độ rủi ro tín dụng tối đa tại ngày báo cáo không tính đến tài sản đảm bảo hay hỗ trợ tín dụng;

b) Mô tả về tài sản đảm bảo nắm giữ làm vật thế chấp và các loại hỗ trợ tín dụng;

c) Thông tin về chất lượng tín dụng của các tài sản tài chính chưa quá hạn hay chưa bị giảm giá; và

d) Giá trị ghi sổ của các tài sản tài chính đáng nhẽ ra bị quá hạn hoặc bị giảm giá nhưng đã được đàm phán lại.

2 - Đối với tài sản tài chính đã quá hạn hoặc giảm giá, đơn vị phải thuyết minh những thông tin sau:

a) Phân tích tuổi nợ của các tài sản tài chính đã quá hạn nhưng không giảm giá tại ngày báo cáo;

b) Phân tích tài sản tài chính được đánh giá riêng biệt là có giảm giá trị tại ngày báo cáo, bao gồm những nhân tố mà đơn vị sử dụng khi xem xét sự giảm giá trị của tài sản; và

c) Mô tả và ước tính về giá trị hợp lý của tài sản đảm bảo nắm giữ bởi đơn vị.

3 - Đối với Tài sản đảm bảo và các hình thức hỗ trợ tín dụng nhận được , đơn vị phải thuyết minh các thông tin sau:

a) Bản chất và giá trị ghi sổ của tài sản thu được; và

b) Nếu các tài sản chưa sẵn sàng chuyển thành tiền mặt, chính sách của đơn vị về việc thanh lý những tài sản đó hoặc việc sử dụng chúng trong hoạt động của đơn vị.

Điều 32. Thuyết minh về rủi ro thanh khoản

Đơn vị phải thuyết minh các thông tin sau:

1 - Phân tích thời gian đáo hạn còn lại dựa theo hợp đồng của các khoản nợ phải trả tài chính; và

2 - Mô tả phương thức quản lý rủi ro thanh khoản tiềm tàng.

Điều 33. Thuyết minh về rủi ro thị trường

Đơn vị phải thuyết minh và phân tích độ nhạy cảm đối với mỗi loại rủi ro thị trường tại ngày báo cáo, chỉ rõ mức độ ảnh hưởng tới lãi, lỗ và vốn chủ sở hữu của đơn vị bởi thay đổi trong các biến số rủi ro liên quan có khả năng tồn tại tại ngày báo cáo; Các phương pháp và giả định được sử dụng trong phân tích độ nhạy cảm và những thay đổi về phương pháp và giả định được sử dụng so với kỳ trước, và lý do của sự thay đổi đó.

CHƯƠNG IV - TỔ CHỨC THỰC HIỆN

Điều 34: Hiệu lực thi hành

Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký, được áp dụng để trình bày và thuyết minh các công cụ tài chính trên Báo cáo tài chính từ năm 2011 trở đi.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà


L 2003 - 03 Luat ke toan

LUẬT

CỦA QUỐC HỘI NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 03/2003/QH11 NGÀY 17 THÁNG 6 NĂM 2003 VỀ LUẬT KẾ TOÁN

Để thống nhất quản lý kế toán, bảo đảm kế toán là công cụ quản lý, giám sát chặt chẽ, có hiệu quả mọi hoạt động kinh tế, tài chính, cung cấp thông tin đầy đủ, trung thực, kịp thời, công khai, minh bạch, đáp ứng yêu cầu tổ chức, quản lý điều hành của cơ quan nhà nước, doanh nghiệp, tổ chức và cá nhân;

Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10;

Luật này quy định về kế toán.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về nội dung công tác kế toán, tổ chức bộ máy kế toán, người làm kế toán và hoạt động nghề nghiệp kế toán.

Điều 2. Đối tượng áp dụng

1. Đối tượng áp dụng của Luật này bao gồm:

a) Cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước;

b) Đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước;

c) Doanh nghiệp thuộc các thành phần kinh tế được thành lập và hoạt động theo pháp luật Việt Nam; chi nhánh, văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam;

d) Hợp tác xã;

đ) Hộ kinh doanh cá thể, tổ hợp tác;

e) Người làm kế toán, người khác có liên quan đến kế toán.

2. Đối với văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam, hộ kinh doanh cá thể và tổ hợp tác, Chính phủ quy định cụ thể nội dung công tác kế toán theo những nguyên tắc cơ bản của Luật này.

Điều 3. Áp dụng điều ước quốc tế

Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định về kế toán khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Kế toán là việc thu thập, xử lý, kiểm tra, phân tích và cung cấp thông tin kinh tế, tài chính dưới hình thức giá trị, hiện vật và thời gian lao động.

2. Kế toán tài chính là việc thu thập, xử lý, kiểm tra, phân tích và cung cấp thông tin kinh tế, tài chính bằng báo cáo tài chính cho đối tượng có nhu cầu sử dụng thông tin của đơn vị kế toán.

3. Kế toán quản trị là việc thu thập, xử lý, phân tích và cung cấp thông tin kinh tế, tài chính theo yêu cầu quản trị và quyết định kinh tế, tài chính trong nội bộ đơn vị kế toán.

4. Nghiệp vụ kinh tế, tài chính là những hoạt động phát sinh cụ thể làm tăng, giảm tài sản, nguồn hình thành tài sản của đơn vị kế toán.

5. Đơn vị kế toán là đối tượng quy định tại các điểm a, b, c, d và đ khoản 1 Điều 2 của Luật này có lập báo cáo tài chính.

6. Kỳ kế toán là khoảng thời gian xác định từ thời điểm đơn vị kế toán bắt đầu ghi sổ kế toán đến thời điểm kết thúc việc ghi sổ kế toán, khóa sổ kế toán để lập báo cáo tài chính.

7. Chứng từ kế toán là những giấy tờ và vật mang tin phản ánh nghiệp vụ kinh tế, tài chính phát sinh và đã hoàn thành, làm căn cứ ghi sổ kế toán.

8. Tài liệu kế toán là chứng từ kế toán, sổ kế toán, báo cáo tài chính, báo cáo kế toán quản trị, báo cáo kiểm toán, báo cáo kiểm tra kế toán và tài liệu khác có liên quan đến kế toán.

9. Chế độ kế toán là những quy định và hướng dẫn về kế toán trong một lĩnh vực hoặc một số công việc cụ thể do cơ quan quản lý nhà nước về kế toán hoặc tổ chức được cơ quan quản lý nhà nước về kế toán uỷ quyền ban hành.

10. Kiểm tra kế toán là xem xét, đánh giá việc tuân thủ pháp luật về kế toán, sự trung thực, chính xác của thông tin, số liệu kế toán.

11. Hành nghề kế toán là hoạt động cung cấp dịch vụ kế toán của doanh nghiệp hoặc cá nhân có đủ tiêu chuẩn, điều kiện thực hiện dịch vụ kế toán.

12. Hình thức kế toán là các mẫu sổ kế toán, trình tự, phương pháp ghi sổ và mối liên quan giữa các sổ kế toán.

13. Phương pháp kế toán là cách thức và thủ tục cụ thể để thực hiện từng nội dung công việc kế toán.

Điều 5. Nhiệm vụ kế toán

1. Thu thập, xử lý thông tin, số liệu kế toán theo đối tượng và nội dung công việc kế toán, theo chuẩn mực và chế độ kế toán.

2. Kiểm tra, giám sát các khoản thu, chi tài chính, các nghĩa vụ thu, nộp, thanh toán nợ; kiểm tra việc quản lý, sử dụng tài sản và nguồn hình thành tài sản; phát hiện và ngăn ngừa các hành vi vi phạm pháp luật về tài chính, kế toán.

3. Phân tích thông tin, số liệu kế toán; tham mưu, đề xuất các giải pháp phục vụ yêu cầu quản trị và quyết định kinh tế, tài chính của đơn vị kế toán.

4. Cung cấp thông tin, số liệu kế toán theo quy định của pháp luật.

Điều 6. Yêu cầu kế toán

1. Phản ánh đầy đủ nghiệp vụ kinh tế, tài chính phát sinh vào chứng từ kế toán, sổ kế toán và báo cáo tài chính.

2. Phản ánh kịp thời, đúng thời gian quy định thông tin, số liệu kế toán.

3. Phản ánh rõ ràng, dễ hiểu và chính xác thông tin, số liệu kế toán.

4. Phản ánh trung thực hiện trạng, bản chất sự việc, nội dung và giá trị của nghiệp vụ kinh tế, tài chính.

5. Thông tin, số liệu kế toán phải được phản ánh liên tục từ khi phát sinh đến khi kết thúc hoạt động kinh tế, tài chính, từ khi thành lập đến khi chấm dứt hoạt động của đơn vị kế toán; số liệu kế toán phản ánh kỳ này phải kế tiếp theo số liệu kế toán của kỳ trước.

6. Phân loại, sắp xếp thông tin, số liệu kế toán theo trình tự, có hệ thống và có thể so sánh được.

Điều 7. Nguyên tắc kế toán

1. Giá trị của tài sản được tính theo giá gốc, bao gồm chi phí mua, bốc xếp, vận chuyển, lắp ráp, chế biến và các chi phí liên quan trực tiếp khác đến khi đưa tài sản vào trạng thái sẵn sàng sử dụng. Đơn vị kế toán không được tự điều chỉnh lại giá trị tài sản đã ghi sổ kế toán, trừ trường hợp pháp luật có quy định khác.

2. Các quy định và phương pháp kế toán đã chọn phải được áp dụng nhất quán trong kỳ kế toán năm; trường hợp có sự thay đổi về các quy định và phương pháp kế toán đã chọn thì đơn vị kế toán phải giải trình trong báo cáo tài chính.

3. Đơn vị kế toán phải thu thập, phản ánh khách quan, đầy đủ, đúng thực tế và đúng kỳ kế toán mà nghiệp vụ kinh tế, tài chính phát sinh.

4. Thông tin, số liệu trong báo cáo tài chính năm của đơn vị kế toán phải được công khai theo quy định tại Điều 32 của Luật này.

5. Đơn vị kế toán phải sử dụng phương pháp đánh giá tài sản và phân bổ các khoản thu, chi một cách thận trọng, không được làm sai lệch kết quả hoạt động kinh tế, tài chính của đơn vị kế toán.

6. Cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước ngoài việc thực hiện quy định tại các khoản 1, 2, 3, 4 và 5 Điều này còn phải thực hiện kế toán theo mục lục ngân sách nhà nước.

Điều 8. Chuẩn mực kế toán

1. Chuẩn mực kế toán gồm những nguyên tắc và phương pháp kế toán cơ bản để ghi sổ kế toán và lập báo cáo tài chính.

2. Bộ Tài chính quy định chuẩn mực kế toán trên cơ sở chuẩn mực quốc tế về kế toán và theo quy định của Luật này.

Điều 9. Đối tượng kế toán

1. Đối tượng kế toán thuộc hoạt động thu, chi ngân sách nhà nước, hành chính, sự nghiệp; hoạt động của đơn vị, tổ chức có sử dụng kinh phí ngân sách nhà nước gồm:

a) Tiền, vật tư và tài sản cố định;

b) Nguồn kinh phí, quỹ;

c) Các khoản thanh toán trong và ngoài đơn vị kế toán;

d) Thu, chi và xử lý chênh lệch thu, chi hoạt động;

đ) Thu, chi và kết dư ngân sách nhà nước;

e) Đầu tư tài chính, tín dụng nhà nước;

g) Nợ và xử lý nợ của Nhà nước;

h) Tài sản quốc gia;

i) Các tài sản khác có liên quan đến đơn vị kế toán.

2. Đối tượng kế toán thuộc hoạt động của đơn vị, tổ chức không sử dụng kinh phí ngân sách nhà nước gồm các tài sản, nguồn hình thành tài sản theo quy định tại các điểm a, b, c, d và i khoản 1 Điều này.

3. Đối tượng kế toán thuộc hoạt động kinh doanh gồm:

a) Tài sản cố định, tài sản lưu động;

b) Nợ phải trả và vốn chủ sở hữu;

c) Các khoản doanh thu, chi phí kinh doanh, chi phí khác và thu nhập;

d) Thuế và các khoản nộp ngân sách nhà nước;

đ) Kết quả và phân chia kết quả hoạt động kinh doanh;

e) Các tài sản khác có liên quan đến đơn vị kế toán.

4. Đối tượng kế toán thuộc hoạt động ngân hàng, tín dụng, bảo hiểm, chứng khoán, đầu tư tài chính, ngoài quy định tại khoản 3 Điều này còn có:

a) Các khoản đầu tư tài chính, tín dụng;

b) Các khoản thanh toán trong và ngoài đơn vị kế toán;

c) Các khoản cam kết, bảo lãnh, các giấy tờ có giá.

Điều 10. Kế toán tài chính, kế toán quản trị, kế toán tổng hợp, kế toán chi tiết

1. Kế toán ở đơn vị kế toán gồm kế toán tài chính và kế toán quản trị.

2. Khi thực hiện công việc kế toán tài chính và kế toán quản trị, đơn vị kế toán phải thực hiện kế toán tổng hợp và kế toán chi tiết như sau:

a) Kế toán tổng hợp phải thu thập, xử lý, ghi chép và cung cấp thông tin tổng quát về hoạt động kinh tế, tài chính của đơn vị. Kế toán tổng hợp sử dụng đơn vị tiền tệ để phản ánh tình hình tài sản, nguồn hình thành tài sản, tình hình và kết quả hoạt động kinh tế, tài chính của đơn vị kế toán;

b) Kế toán chi tiết phải thu thập, xử lý, ghi chép và cung cấp thông tin chi tiết bằng đơn vị tiền tệ, đơn vị hiện vật và đơn vị thời gian lao động theo từng đối tượng kế toán cụ thể trong đơn vị kế toán. Kế toán chi tiết minh họa cho kế toán tổng hợp. Số liệu kế toán chi tiết phải khớp đúng với số liệu kế toán tổng hợp trong một kỳ kế toán.

3. Bộ Tài chính hướng dẫn áp dụng kế toán quản trị phù hợp với từng lĩnh vực hoạt động.

Điều 11. Đơn vị tính sử dụng trong kế toán

Đơn vị tính sử dụng trong kế toán gồm:

1. Đơn vị tiền tệ là đồng Việt Nam (ký hiệu quốc gia là "đ", ký hiệu quốc tế là "VND"). Trong trường hợp nghiệp vụ kinh tế, tài chính phát sinh là ngoại tệ, phải ghi theo nguyên tệ và đồng Việt Nam theo tỷ giá hối đoái thực tế hoặc quy đổi theo tỷ giá hối đoái do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh, trừ trường hợp pháp luật có quy định khác; đối với loại ngoại tệ không có tỷ giá hối đoái với đồng Việt Nam thì phải quy đổi thông qua một loại ngoại tệ có tỷ giá hối đoái với đồng Việt Nam.

Đơn vị kế toán chủ yếu thu, chi bằng ngoại tệ thì được chọn một loại ngoại tệ do Bộ Tài chính quy định làm đơn vị tiền tệ để kế toán, nhưng khi lập báo cáo tài chính sử dụng tại Việt Nam phải quy đổi ra đồng Việt Nam theo tỷ giá hối đoái do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm khóa sổ lập báo cáo tài chính, trừ trường hợp pháp luật có quy định khác.

2. Đơn vị hiện vật và đơn vị thời gian lao động là đơn vị đo lường chính thức của Cộng hòa xã hội chủ nghĩa Việt Nam; trường hợp có sử dụng đơn vị đo lường khác thì phải quy đổi ra đơn vị đo lường chính thức của Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 12. Chữ viết và chữ số sử dụng trong kế toán

1. Chữ viết sử dụng trong kế toán là tiếng Việt. Trường hợp phải sử dụng tiếng nước ngoài trên chứng từ kế toán, sổ kế toán và báo cáo tài chính ở Việt Nam thì phải sử dụng đồng thời tiếng Việt và tiếng nước ngoài.

2. Chữ số sử dụng trong kế toán là chữ số ả-Rập: 0, 1, 2, 3, 4, 5, 6, 7, 8, 9; sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ phải đặt dấu chấm (.); khi còn ghi chữ số sau chữ số hàng đơn vị phải đặt dấu phẩy (,) sau chữ số hàng đơn vị.

Điều 13. Kỳ kế toán

1. Kỳ kế toán gồm kỳ kế toán năm, kỳ kế toán quý, kỳ kế toán tháng và được quy định như sau:

a) Kỳ kế toán năm là mười hai tháng, tính từ đầu ngày 01 tháng 01 đến hết ngày 31 tháng 12 năm dương lịch. Đơn vị kế toán có đặc thù riêng về tổ chức, hoạt động được chọn kỳ kế toán năm là mười hai tháng tròn theo năm dương lịch, bắt đầu từ đầu ngày 01 tháng đầu quý này đến hết ngày cuối cùng của tháng cuối quý trước năm sau và thông báo cho cơ quan tài chính biết;

b) Kỳ kế toán quý là ba tháng, tính từ đầu ngày 01 tháng đầu quý đến hết ngày cuối cùng của tháng cuối quý;

c) Kỳ kế toán tháng là một tháng, tính từ đầu ngày 01 đến hết ngày cuối cùng của tháng.

2. Kỳ kế toán của đơn vị kế toán mới được thành lập được quy định như sau:

a) Kỳ kế toán đầu tiên của doanh nghiệp mới được thành lập tính từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh đến hết ngày cuối cùng của kỳ kế toán năm, kỳ kế toán quý, kỳ kế toán tháng theo quy định tại khoản 1 Điều này;

b) Kỳ kế toán đầu tiên của đơn vị kế toán khác tính từ ngày có hiệu lực ghi trên quyết định thành lập đến hết ngày cuối cùng của kỳ kế toán năm, kỳ kế toán quý, kỳ kế toán tháng theo quy định tại khoản 1 Điều này.

3. Đơn vị kế toán khi chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động hoặc phá sản thì kỳ kế toán cuối cùng tính từ đầu ngày kỳ kế toán năm, kỳ kế toán quý, kỳ kế toán tháng theo quy định tại khoản 1 Điều này đến hết ngày trước ngày ghi trên quyết định chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động hoặc phá sản đơn vị kế toán có hiệu lực.

4. Trường hợp kỳ kế toán năm đầu tiên hoặc kỳ kế toán năm cuối cùng có thời gian ngắn hơn chín mươi ngày thì được phép cộng (+) với kỳ kế toán năm tiếp theo hoặc cộng (+) với kỳ kế toán năm trước đó để tính thành một kỳ kế toán năm. Kỳ kế toán năm đầu tiên hoặc kỳ kế toán năm cuối cùng phải ngắn hơn mười lăm tháng.

Điều 14. Các hành vi bị nghiêm cấm

1. Giả mạo, khai man, thỏa thuận hoặc ép buộc người khác giả mạo, khai man, tẩy xóa tài liệu kế toán.

2. Cố ý, thỏa thuận hoặc ép buộc người khác cung cấp, xác nhận thông tin, số liệu kế toán sai sự thật.

3. Để ngoài sổ kế toán tài sản của đơn vị kế toán hoặc tài sản liên quan đến đơn vị kế toán.

4. Huỷ bỏ hoặc cố ý làm hư hỏng tài liệu kế toán trước thời hạn lưu trữ quy định tại Điều 40 của Luật này.

5. Ban hành, công bố chuẩn mực kế toán, chế độ kế toán không đúng thẩm quyền.

6. Lợi dụng chức vụ, quyền hạn đe dọa, trù dập người làm kế toán trong việc thực hiện công việc kế toán.

7. Người có trách nhiệm quản lý, điều hành đơn vị kế toán kiêm làm kế toán, thủ kho, thủ quỹ hoặc mua, bán tài sản, trừ doanh nghiệp tư nhân, hộ kinh doanh cá thể.

8. Bố trí người làm kế toán, người làm kế toán trưởng không đủ tiêu chuẩn, điều kiện theo quy định tại Điều 50 và Điều 53 của Luật này.

9. Các hành vi khác về kế toán mà pháp luật nghiêm cấm.

Điều 15. Giá trị của tài liệu, số liệu kế toán

1. Tài liệu, số liệu kế toán có giá trị pháp lý về tình hình kinh tế, tài chính của đơn vị kế toán và được sử dụng để công bố công khai theo quy định của pháp luật.

2. Tài liệu, số liệu kế toán là cơ sở để xây dựng và xét duyệt kế hoạch, dự toán, quyết toán, xem xét, xử lý vi phạm pháp luật.

Điều 16. Trách nhiệm quản lý, sử dụng, cung cấp thông tin, tài liệu kế toán

1. Đơn vị kế toán có trách nhiệm quản lý, sử dụng, bảo quản và lưu trữ tài liệu kế toán.

2. Đơn vị kế toán có trách nhiệm cung cấp thông tin, tài liệu kế toán kịp thời, đầy đủ, trung thực, minh bạch cho tổ chức, cá nhân theo quy định của pháp luật.

CHƯƠNG II
NỘI DUNG CÔNG TÁC KẾ TOÁN

MỤC 1
CHỨNG TỪ KẾ TOÁN

Điều 17. Nội dung chứng từ kế toán

1. Chứng từ kế toán phải có các nội dung chủ yếu sau đây:

a) Tên và số hiệu của chứng từ kế toán;

b) Ngày, tháng, năm lập chứng từ kế toán;

c) Tên, địa chỉ của đơn vị hoặc cá nhân lập chứng từ kế toán;

d) Tên, địa chỉ của đơn vị hoặc cá nhân nhận chứng từ kế toán;

đ) Nội dung nghiệp vụ kinh tế, tài chính phát sinh;

e) Số lượng, đơn giá và số tiền của nghiệp vụ kinh tế, tài chính ghi bằng số; tổng số tiền của chứng từ kế toán dùng để thu, chi tiền ghi bằng số và bằng chữ;

g) Chữ ký, họ và tên của người lập, người duyệt và những người có liên quan đến chứng từ kế toán.

2. Ngoài những nội dung chủ yếu của chứng từ kế toán quy định tại khoản 1 Điều này, chứng từ kế toán có thể có thêm những nội dung khác theo từng loại chứng từ.

Điều 18. Chứng từ điện tử

1. Chứng từ điện tử được coi là chứng từ kế toán khi có các nội dung quy định tại Điều 17 của Luật này và được thể hiện dưới dạng dữ liệu điện tử, được mã hóa mà không bị thay đổi trong quá trình truyền qua mạng máy tính hoặc trên vật mang tin như băng từ, đĩa từ, các loại thẻ thanh toán.

2. Chính phủ quy định chi tiết về chứng từ điện tử.

Điều 19. Lập chứng từ kế toán

1. Các nghiệp vụ kinh tế, tài chính phát sinh liên quan đến hoạt động của đơn vị kế toán đều phải lập chứng từ kế toán. Chứng từ kế toán chỉ được lập một lần cho mỗi nghiệp vụ kinh tế, tài chính.

2. Chứng từ kế toán phải được lập rõ ràng, đầy đủ, kịp thời, chính xác theo nội dung quy định trên mẫu. Trong trường hợp chứng từ kế toán chưa có quy định mẫu thì đơn vị kế toán được tự lập chứng từ kế toán nhưng phải có đầy đủ các nội dung quy định tại Điều 17 của Luật này.

3. Nội dung nghiệp vụ kinh tế, tài chính trên chứng từ kế toán không được viết tắt, không được tẩy xóa, sửa chữa; khi viết phải dùng bút mực, số và chữ viết phải liên tục, không ngắt quãng, chỗ trống phải gạch chéo; chứng từ bị tẩy xóa, sửa chữa đều không có giá trị thanh toán và ghi sổ kế toán. Khi viết sai vào mẫu chứng từ kế toán thì phải huỷ bỏ bằng cách gạch chéo vào chứng từ viết sai.

4. Chứng từ kế toán phải được lập đủ số liên quy định. Trường hợp phải lập nhiều liên chứng từ kế toán cho một nghiệp vụ kinh tế, tài chính thì nội dung các liên phải giống nhau. Chứng từ kế toán do đơn vị kế toán quy định tại các điểm a, b, c và d khoản 1 Điều 2 của Luật này lập để giao dịch với tổ chức, cá nhân bên ngoài đơn vị kế toán thì liên gửi cho bên ngoài phải có dấu của đơn vị kế toán.

5. Người lập, người ký duyệt và những người khác ký tên trên chứng từ kế toán phải chịu trách nhiệm về nội dung của chứng từ kế toán.

6. Chứng từ kế toán được lập dưới dạng chứng từ điện tử phải tuân theo quy định tại Điều 18 của Luật này và khoản 1, khoản 2 Điều này. Chứng từ điện tử phải được in ra giấy và lưu trữ theo quy định tại Điều 40 của Luật này.

Điều 20. Ký chứng từ kế toán

1. Chứng từ kế toán phải có đủ chữ ký. Chữ ký trên chứng từ kế toán phải được ký bằng bút mực. Không được ký chứng từ kế toán bằng mực đỏ hoặc đóng dấu chữ ký khắc sẵn. Chữ ký trên chứng từ kế toán của một người phải thống nhất.

2. Chữ ký trên chứng từ kế toán phải do người có thẩm quyền hoặc người được uỷ quyền ký. Nghiêm cấm ký chứng từ kế toán khi chưa ghi đủ nội dung chứng từ thuộc trách nhiệm của người ký.

3. Chứng từ kế toán chi tiền phải do người có thẩm quyền ký duyệt chi và kế toán trưởng hoặc người được uỷ quyền ký trước khi thực hiện. Chữ ký trên chứng từ kế toán dùng để chi tiền phải ký theo từng liên.

4. Chứng từ điện tử phải có chữ ký điện tử theo quy định của pháp luật.

Điều 21. Hóa đơn bán hàng

1. Tổ chức, cá nhân khi bán hàng hoá hoặc cung cấp dịch vụ phải lập hóa đơn bán hàng giao cho khách hàng. Trường hợp bán lẻ hàng hóa hoặc cung cấp dịch vụ dưới mức tiền quy định mà người mua hàng không yêu cầu thì không phải lập hóa đơn bán hàng. Chính phủ quy định cụ thể các trường hợp bán hàng và mức tiền bán hàng không phải lập hóa đơn bán hàng.

2. Tổ chức, cá nhân khi mua hàng hóa hoặc được cung cấp dịch vụ có quyền yêu cầu người bán hàng, người cung cấp dịch vụ lập, giao hóa đơn bán hàng cho mình.

3. Hóa đơn bán hàng được thể hiện bằng các hình thức sau đây:

a) Hóa đơn theo mẫu in sẵn;

b) Hóa đơn in từ máy;

c) Hóa đơn điện tử;

d) Tem, vé, thẻ in sẵn giá thanh toán.

4. Bộ Tài chính quy định mẫu hóa đơn, tổ chức in, phát hành và sử dụng hóa đơn bán hàng. Trường hợp tổ chức hoặc cá nhân tự in hóa đơn bán hàng thì phải được cơ quan tài chính có thẩm quyền chấp thuận bằng văn bản trước khi thực hiện.

5. Tổ chức, cá nhân khi bán hàng hóa hoặc cung cấp dịch vụ nếu không lập, không giao hóa đơn bán hàng hoặc lập hóa đơn bán hàng không đúng quy định tại Điều 19 và Điều 20 của Luật này và các khoản 1, 2, 3 và 4 Điều này thì bị xử lý theo quy định của pháp luật.

Điều 22. Quản lý, sử dụng chứng từ kế toán

1.Thông tin, số liệu trên chứng từ kế toán là căn cứ để ghi sổ kế toán.

2. Chứng từ kế toán phải được sắp xếp theo nội dung kinh tế, theo trình tự thời gian và bảo quản an toàn theo quy định của pháp luật.

3. Chỉ cơ quan nhà nước có thẩm quyền mới có quyền tạm giữ, tịch thu hoặc niêm phong chứng từ kế toán. Trường hợp tạm giữ hoặc tịch thu thì cơ quan nhà nước có thẩm quyền phải sao chụp chứng từ bị tạm giữ, bị tịch thu và ký xác nhận trên chứng từ sao chụp; đồng thời lập biên bản ghi rõ lý do, số lượng từng loại chứng từ kế toán bị tạm giữ hoặc bị tịch thu và ký tên, đóng dấu.

4. Cơ quan có thẩm quyền niêm phong chứng từ kế toán phải lập biên bản, ghi rõ lý do, số lượng từng loại chứng từ kế toán bị niêm phong và ký tên, đóng dấu.

MỤC 2
TÀI KHOẢN KẾ TOÁN VÀ SỔ KẾ TOÁN

Điều 23. Tài khoản kế toán và hệ thống tài khoản kế toán

1. Tài khoản kế toán dùng để phân loại và hệ thống hóa các nghiệp vụ kinh tế, tài chính theo nội dung kinh tế.

2. Hệ thống tài khoản kế toán gồm các tài khoản kế toán cần sử dụng. Mỗi đơn vị kế toán phải sử dụng một hệ thống tài khoản kế toán.

3. Bộ Tài chính quy định cụ thể về tài khoản kế toán và hệ thống tài khoản kế toán.

Điều 24. Lựa chọn áp dụng hệ thống tài khoản kế toán

1. Đơn vị kế toán phải căn cứ vào hệ thống tài khoản kế toán do Bộ Tài chính quy định để chọn hệ thống tài khoản kế toán áp dụng ở đơn vị.

2. Đơn vị kế toán được chi tiết các tài khoản kế toán đã chọn phục vụ yêu cầu quản lý của đơn vị.

Điều 25. Sổ kế toán và hệ thống sổ kế toán

1. Sổ kế toán dùng để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã phát sinh có liên quan đến đơn vị kế toán.

2. Sổ kế toán phải ghi rõ tên đơn vị kế toán; tên sổ; ngày, tháng, năm lập sổ; ngày, tháng, năm khóa sổ; chữ ký của người lập sổ, kế toán trưởng và người đại diện theo pháp luật của đơn vị kế toán; số trang; đóng dấu giáp lai.

3. Sổ kế toán phải có các nội dung chủ yếu sau đây:

a) Ngày, tháng ghi sổ;

b) Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

c) Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

d) Số tiền của nghiệp vụ kinh tế, tài chính phát sinh ghi vào các tài khoản kế toán;

đ) Số dư đầu kỳ, số tiền phát sinh trong kỳ, số dư cuối kỳ.

4. Sổ kế toán gồm sổ kế toán tổng hợp và sổ kế toán chi tiết.

5. Bộ Tài chính quy định cụ thể về hình thức kế toán, hệ thống sổ kế toán và sổ kế toán.

Điều 26. Lựa chọn áp dụng hệ thống sổ kế toán

1. Mỗi đơn vị kế toán chỉ có một hệ thống sổ kế toán cho một kỳ kế toán năm.

2. Đơn vị kế toán phải căn cứ vào hệ thống sổ kế toán do Bộ Tài chính quy định để chọn một hệ thống sổ kế toán áp dụng ở đơn vị.

3. Đơn vị kế toán được cụ thể hoá các sổ kế toán đã chọn để phục vụ yêu cầu kế toán của đơn vị.

Điều 27. Mở sổ, ghi sổ, khóa sổ kế toán

1. Sổ kế toán phải mở vào đầu kỳ kế toán năm; đối với đơn vị kế toán mới thành lập, sổ kế toán phải mở từ ngày thành lập.

2. Đơn vị kế toán phải căn cứ vào chứng từ kế toán để ghi sổ kế toán.

3. Sổ kế toán phải ghi kịp thời, rõ ràng, đầy đủ theo các nội dung của sổ. Thông tin, số liệu ghi vào sổ kế toán phải chính xác, trung thực, đúng với chứng từ kế toán.

4. Việc ghi sổ kế toán phải theo trình tự thời gian phát sinh của nghiệp vụ kinh tế, tài chính. Thông tin, số liệu ghi trên sổ kế toán của năm sau phải kế tiếp thông tin, số liệu ghi trên sổ kế toán của năm trước liền kề. Sổ kế toán phải ghi liên tục từ khi mở sổ đến khi khóa sổ.

5. Thông tin, số liệu trên sổ kế toán phải được ghi bằng bút mực; không ghi xen thêm vào phía trên hoặc phía dưới; không ghi chồng lên nhau; không ghi cách dòng; trường hợp ghi không hết trang sổ phải gạch chéo phần không ghi; khi ghi hết trang phải cộng số liệu tổng cộng của trang và chuyển số liệu tổng cộng sang trang kế tiếp.

6. Đơn vị kế toán phải khóa sổ kế toán vào cuối kỳ kế toán trước khi lập báo cáo tài chính và các trường hợp khóa sổ kế toán khác theo quy định của pháp luật.

7. Đơn vị kế toán được ghi sổ kế toán bằng tay hoặc ghi sổ kế toán bằng máy vi tính. Trường hợp ghi sổ kế toán bằng máy vi tính thì phải thực hiện các quy định về sổ kế toán tại Điều 25, Điều 26 của Luật này và các khoản 1, 2, 3, 4 và 6 Điều này. Sau khi khóa sổ kế toán trên máy vi tính phải in sổ kế toán ra giấy và đóng thành quyển riêng cho từng kỳ kế toán năm.

Điều 28. Sửa chữa sổ kế toán

1. Khi phát hiện sổ kế toán ghi bằng tay có sai sót thì không được tẩy xóa làm mất dấu vết thông tin, số liệu ghi sai mà phải sửa chữa theo một trong ba phương pháp sau:

a) Ghi cải chính bằng cách gạch một đường thẳng vào chỗ sai và ghi số hoặc chữ đúng ở phía trên và phải có chữ ký của kế toán trưởng bên cạnh;

b) Ghi số âm bằng cách ghi lại số sai bằng mực đỏ hoặc ghi lại số sai trong dấu ngoặc đơn, sau đó ghi lại số đúng và phải có chữ ký của kế toán trưởng bên cạnh;

c) Ghi bổ sung bằng cách lập "chứng từ ghi sổ bổ sung" và ghi thêm số chênh lệch thiếu cho đủ.

2. Trường hợp phát hiện sổ kế toán có sai sót trước khi báo cáo tài chính năm được nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trên sổ kế toán của năm đó.

3. Trường hợp phát hiện sổ kế toán có sai sót sau khi báo cáo tài chính năm đã nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trên sổ kế toán của năm đã phát hiện sai sót và ghi chú vào dòng cuối của sổ kế toán năm có sai sót.

4. Sửa chữa sổ kế toán trong trường hợp ghi sổ bằng máy vi tính:

a) Trường hợp phát hiện sai sót trước khi báo cáo tài chính năm được nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đó trên máy vi tính;

b) Trường hợp phát hiện sai sót sau khi báo cáo tài chính năm đã nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đã phát hiện sai sót trên máy vi tính và ghi chú vào dòng cuối của sổ kế toán năm có sai sót;

c) Sửa chữa sổ kế toán trong trường hợp ghi sổ bằng máy vi tính được thực hiện theo phương pháp quy định tại điểm b hoặc điểm c khoản 1 Điều này.

MỤC 3
BÁO CÁO TÀI CHÍNH

Điều 29. Báo cáo tài chính

1. Báo cáo tài chính được lập theo chuẩn mực kế toán và chế độ kế toán dùng để tổng hợp và thuyết minh về tình hình kinh tế, tài chính của đơn vị kế toán.

2. Báo cáo tài chính của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước, cơ quan hành chính, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước và đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước gồm:

a) Bảng cân đối tài khoản;

b) Báo cáo thu, chi;

c) Bản thuyết minh báo cáo tài chính;

d) Các báo cáo khác theo quy định của pháp luật.

3. Báo cáo tài chính của đơn vị kế toán thuộc hoạt động kinh doanh gồm:

a) Bảng cân đối kế toán;

b) Báo cáo kết quả hoạt động kinh doanh;

c) Báo cáo lưu chuyển tiền tệ;

d) Bản thuyết minh báo cáo tài chính.

4. Bộ Tài chính quy định cụ thể về báo cáo tài chính cho từng lĩnh vực hoạt động.

Điều 30. Lập báo cáo tài chính

1. Đơn vị kế toán phải lập báo cáo tài chính vào cuối kỳ kế toán năm; trường hợp pháp luật có quy định lập báo cáo tài chính theo kỳ kế toán khác thì đơn vị kế toán phải lập theo kỳ kế toán đó.

2. Việc lập báo cáo tài chính phải căn cứ vào số liệu sau khi khóa sổ kế toán. Đơn vị kế toán cấp trên phải lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất dựa trên báo cáo tài chính của các đơn vị kế toán trong cùng đơn vị kế toán cấp trên.

3. Báo cáo tài chính phải được lập đúng nội dung, phương pháp và trình bày nhất quán giữa các kỳ kế toán; trường hợp báo cáo tài chính trình bày khác nhau giữa các kỳ kế toán thì phải thuyết minh rõ lý do.

4. Báo cáo tài chính phải được người lập, kế toán trưởng và người đại diện theo pháp luật của đơn vị kế toán ký. Người ký báo cáo tài chính phải chịu trách nhiệm về nội dung của báo cáo.

Điều 31. Thời hạn nộp báo cáo tài chính

1. Báo cáo tài chính năm của đơn vị kế toán phải được nộp cho cơ quan nhà nước có thẩm quyền trong thời hạn chín mươi ngày, kể từ ngày kết thúc kỳ kế toán năm theo quy định của pháp luật; đối với báo cáo quyết toán ngân sách thì thời hạn nộp báo cáo được thực hiện theo quy định của Chính phủ.

2. Chính phủ quy định cụ thể thời hạn nộp báo cáo tài chính, báo cáo quyết toán ngân sách cho từng lĩnh vực hoạt động và từng cấp quản lý.

Điều 32. Nội dung công khai báo cáo tài chính

1. Nội dung công khai báo cáo tài chính của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước, cơ quan hành chính, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước và đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước gồm:

a) Đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước công khai quyết toán thu, chi ngân sách nhà nước năm;

b) Đơn vị kế toán là cơ quan hành chính, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước công khai quyết toán thu, chi ngân sách nhà nước năm và các khoản thu, chi tài chính khác;

c) Đơn vị kế toán là đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước công khai quyết toán thu, chi tài chính năm;

d) Đơn vị kế toán có sử dụng các khoản đóng góp của nhân dân công khai mục đích huy động và sử dụng các khoản đóng góp, đối tượng đóng góp, mức huy động, kết quả sử dụng và quyết toán thu, chi từng khoản đóng góp.

2. Nội dung công khai báo cáo tài chính của đơn vị kế toán thuộc hoạt động kinh doanh gồm:

a) Tình hình tài sản, nợ phải trả và vốn chủ sở hữu;

b) Kết quả hoạt động kinh doanh;

c) Trích lập và sử dụng các quỹ;

d) Thu nhập của người lao động.

3. Báo cáo tài chính của đơn vị kế toán đã được kiểm toán khi công khai phải kèm theo kết luận của tổ chức kiểm toán.

Điều 33. Hình thức và thời hạn công khai báo cáo tài chính

1. Việc công khai báo cáo tài chính được thực hiện theo các hình thức:

a) Phát hành ấn phẩm;

b) Thông báo bằng văn bản;

c) Niêm yết;

d) Các hình thức khác theo quy định của pháp luật.

2. Đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước phải công khai báo cáo tài chính năm trong thời hạn sáu mươi ngày, kể từ ngày được cấp có thẩm quyền duyệt.

3. Đơn vị kế toán là cơ quan hành chính, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước và đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước, đơn vị kế toán có sử dụng các khoản đóng góp của nhân dân phải công khai báo cáo tài chính năm trong thời hạn ba mươi ngày, kể từ ngày được cấp có thẩm quyền duyệt.

4. Đơn vị kế toán thuộc hoạt động kinh doanh phải công khai báo cáo tài chính năm trong thời hạn một trăm hai mươi ngày, kể từ ngày kết thúc kỳ kế toán năm.

Điều 34. Kiểm toán báo cáo tài chính

1. Báo cáo tài chính năm của đơn vị kế toán mà pháp luật quy định phải kiểm toán thì phải được kiểm toán trước khi nộp cho cơ quan nhà nước có thẩm quyền và trước khi công khai.

2. Đơn vị kế toán khi được kiểm toán phải tuân thủ đầy đủ các quy định của pháp luật về kiểm toán.

3. Báo cáo tài chính đã được kiểm toán khi nộp cho cơ quan nhà nước có thẩm quyền quy định tại Điều 31 của Luật này phải có báo cáo kiểm toán đính kèm.

MỤC 4
KIỂM TRA KẾ TOÁN

Điều 35. Kiểm tra kế toán

Đơn vị kế toán phải chịu sự kiểm tra kế toán của cơ quan có thẩm quyền và không quá một lần kiểm tra cùng một nội dung trong một năm. Việc kiểm tra kế toán chỉ được thực hiện khi có quyết định của cơ quan có thẩm quyền theo quy định của pháp luật.

Điều 36. Nội dung kiểm tra kế toán

1. Nội dung kiểm tra kế toán gồm:

a) Kiểm tra việc thực hiện các nội dung công tác kế toán;

b) Kiểm tra việc tổ chức bộ máy kế toán và người làm kế toán;

c) Kiểm tra việc tổ chức quản lý và hoạt động nghề nghiệp kế toán;

d) Kiểm tra việc chấp hành các quy định khác của pháp luật về kế toán.

2. Nội dung kiểm tra kế toán phải được xác định trong quyết định kiểm tra.

Điều 37. Quyền và trách nhiệm của đoàn kiểm tra kế toán

1. Khi kiểm tra kế toán, đoàn kiểm tra kế toán phải xuất trình quyết định kiểm tra kế toán. Đoàn kiểm tra kế toán có quyền yêu cầu đơn vị kế toán được kiểm tra cung cấp tài liệu kế toán có liên quan đến nội dung kiểm tra kế toán và giải trình khi cần thiết.

2. Khi kết thúc kiểm tra kế toán, đoàn kiểm tra kế toán phải lập biên bản kiểm tra kế toán và giao cho đơn vị kế toán được kiểm tra một bản; nếu phát hiện có vi phạm pháp luật về kế toán thì xử lý theo thẩm quyền hoặc chuyển hồ sơ đến cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

3. Trưởng đoàn kiểm tra kế toán phải chịu trách nhiệm về các kết luận kiểm tra.

4. Đoàn kiểm tra kế toán phải tuân thủ trình tự, nội dung, phạm vi và thời gian kiểm tra, không được làm ảnh hưởng đến hoạt động bình thường và không được sách nhiễu đơn vị kế toán được kiểm tra.

Điều 38. Trách nhiệm và quyền của đơn vị kế toán được kiểm tra kế toán

1. Đơn vị kế toán được kiểm tra kế toán có trách nhiệm:

a) Cung cấp cho đoàn kiểm tra kế toán tài liệu kế toán có liên quan đến nội dung kiểm tra và giải trình các nội dung theo yêu cầu của đoàn kiểm tra;

b) Thực hiện kết luận của đoàn kiểm tra kế toán.

2. Đơn vị kế toán được kiểm tra kế toán có quyền:

a) Từ chối kiểm tra nếu thấy việc kiểm tra không đúng thẩm quyền hoặc nội dung kiểm tra trái với quy định tại Điều 36 của Luật này;

b) Khiếu nại về kết luận của đoàn kiểm tra kế toán với cơ quan có thẩm quyền quyết định kiểm tra kế toán; trường hợp không đồng ý với kết luận của cơ quan có thẩm quyền quyết định kiểm tra kế toán thì thực hiện theo quy định của pháp luật.

MỤC 5
KIỂM KÊ TÀI SẢN, BẢO QUẢN, LƯU TRỮ TÀI LIỆU KẾ TOÁN

Điều 39. Kiểm kê tài sản

1. Kiểm kê tài sản là việc cân, đong, đo, đếm số lượng; xác nhận và đánh giá chất lượng, giá trị của tài sản, nguồn vốn hiện có tại thời điểm kiểm kê để kiểm tra, đối chiếu với số liệu trong sổ kế toán.

2. Đơn vị kế toán phải kiểm kê tài sản trong các trường hợp sau:

a) Cuối kỳ kế toán năm, trước khi lập báo cáo tài chính;

b) Chia, tách, hợp nhất, sáp nhập, giải thể, chấm dứt hoạt động, phá sản hoặc bán, khoán, cho thuê doanh nghiệp;

c) Chuyển đổi hình thức sở hữu doanh nghiệp;

d) Xảy ra hỏa hoạn, lũ lụt và các thiệt hại bất thường khác;

đ) Đánh giá lại tài sản theo quyết định của cơ quan nhà nước có thẩm quyền;

e) Các trường hợp khác theo quy định của pháp luật.

3. Sau khi kiểm kê tài sản, đơn vị kế toán phải lập báo cáo tổng hợp kết quả kiểm kê. Trường hợp có chênh lệch giữa số liệu thực tế kiểm kê với số liệu ghi trên sổ kế toán, đơn vị kế toán phải xác định nguyên nhân và phải phản ánh số chênh lệch và kết quả xử lý vào sổ kế toán trước khi lập báo cáo tài chính.

4. Việc kiểm kê phải phản ánh đúng thực tế tài sản, nguồn hình thành tài sản. Người lập và ký báo cáo tổng hợp kết quả kiểm kê phải chịu trách nhiệm về kết quả kiểm kê.

Điều 40. Bảo quản, lưu trữ tài liệu kế toán

1. Tài liệu kế toán phải được đơn vị kế toán bảo quản đầy đủ, an toàn trong quá trình sử dụng và lưu trữ.

2. Tài liệu kế toán lưu trữ phải là bản chính. Trường hợp tài liệu kế toán bị tạm giữ, bị tịch thu thì phải có biên bản kèm theo bản sao chụp có xác nhận; nếu bị mất hoặc bị huỷ hoại thì phải có biên bản kèm theo bản sao chụp hoặc xác nhận.

3. Tài liệu kế toán phải đưa vào lưu trữ trong thời hạn mười hai tháng, kể từ ngày kết thúc kỳ kế toán năm hoặc kết thúc công việc kế toán.

4. Người đại diện theo pháp luật của đơn vị kế toán chịu trách nhiệm tổ chức bảo quản, lưu trữ tài liệu kế toán.

5. Tài liệu kế toán phải được lưu trữ theo thời hạn sau đây:

a) Tối thiểu năm năm đối với tài liệu kế toán dùng cho quản lý, điều hành của đơn vị kế toán, gồm cả chứng từ kế toán không sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính;

b) Tối thiểu mười năm đối với chứng từ kế toán sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính, sổ kế toán và báo cáo tài chính năm, trừ trường hợp pháp luật có quy định khác;

c) Lưu trữ vĩnh viễn đối với tài liệu kế toán có tính sử liệu, có ý nghĩa quan trọng về kinh tế, an ninh, quốc phòng.

6. Chính phủ quy định cụ thể từng loại tài liệu kế toán phải lưu trữ, thời hạn lưu trữ, thời điểm tính thời hạn lưu trữ quy định tại khoản 5 Điều này, nơi lưu trữ và thủ tục tiêu huỷ tài liệu kế toán lưu trữ.

Điều 41. Công việc kế toán trong trường hợp tài liệu kế toán bị mất hoặc bị huỷ hoại

Khi phát hiện tài liệu kế toán bị mất hoặc bị huỷ hoại, đơn vị kế toán phải thực hiện ngay các công việc sau đây:

1. Kiểm tra, xác định và lập biên bản về số lượng, hiện trạng, nguyên nhân tài liệu kế toán bị mất hoặc bị huỷ hoại và thông báo cho tổ chức, cá nhân có liên quan và cơ quan nhà nước có thẩm quyền;

2. Tổ chức phục hồi lại tài liệu kế toán bị hư hỏng;

3. Liên hệ với tổ chức, cá nhân có giao dịch tài liệu, số liệu kế toán để được sao chụp hoặc xác nhận lại tài liệu kế toán bị mất hoặc bị huỷ hoại;

4. Đối với tài liệu kế toán có liên quan đến tài sản nhưng không thể phục hồi bằng các biện pháp quy định tại khoản 2 và khoản 3 Điều này thì phải kiểm kê tài sản để lập lại tài liệu kế toán bị mất hoặc bị huỷ hoại.

MỤC 6
CÔNG VIỆC KẾ TOÁN TRONG TRƯỜNG HỢP ĐƠN VỊ KẾ TOÁN CHIA, TÁCH, HỢP NHẤT, SÁP NHẬP, CHUYỂN ĐỔI HÌNH THỨC SỞ HỮU,
GIẢI THỂ, CHẤM DỨT HOẠT ĐỘNG, PHÁ SẢN

Điều 42. Công việc kế toán trong trường hợp chia đơn vị kế toán

1. Đơn vị kế toán bị chia thành các đơn vị kế toán mới phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Phân chia tài sản, nợ chưa thanh toán, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao tài liệu kế toán liên quan đến tài sản, nợ chưa thanh toán cho các đơn vị kế toán mới.

2. Đơn vị kế toán mới được thành lập căn cứ vào biên bản bàn giao mở sổ kế toán và ghi sổ kế toán theo quy định của Luật này.

Điều 43. Công việc kế toán trong trường hợp tách đơn vị kế toán

1. Đơn vị kế toán bị tách một bộ phận để thành lập đơn vị kế toán mới phải thực hiện các công việc sau đây:

a) Kiểm kê tài sản, xác định nợ chưa thanh toán của bộ phận được tách;

b) Bàn giao tài sản, nợ chưa thanh toán của bộ phận được tách, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao tài liệu kế toán liên quan đến tài sản, nợ chưa thanh toán cho đơn vị kế toán mới; đối với tài liệu kế toán không bàn giao thì đơn vị kế toán bị tách lưu trữ theo quy định tại Điều 40 của Luật này.

2. Đơn vị kế toán mới được thành lập căn cứ vào biên bản bàn giao mở sổ kế toán và ghi sổ kế toán theo quy định của Luật này.

Điều 44. Công việc kế toán trong trường hợp hợp nhất các đơn vị kế toán

1. Các đơn vị kế toán hợp nhất thành đơn vị kế toán mới thì từng đơn vị kế toán bị hợp nhất phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Bàn giao toàn bộ tài sản, nợ chưa thanh toán, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao toàn bộ tài liệu kế toán cho đơn vị kế toán hợp nhất.

2. Đơn vị kế toán hợp nhất phải thực hiện các công việc sau đây:

a) Căn cứ vào các biên bản bàn giao, mở sổ kế toán và ghi sổ kế toán;

b) Tổng hợp báo cáo tài chính của các đơn vị kế toán bị hợp nhất thành báo cáo tài chính của đơn vị kế toán hợp nhất.

Điều 45. Công việc kế toán trong trường hợp sáp nhập đơn vị kế toán

1. Đơn vị kế toán sáp nhập vào đơn vị kế toán khác phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Bàn giao toàn bộ tài sản, nợ chưa thanh toán, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao toàn bộ tài liệu kế toán cho đơn vị kế toán nhận sáp nhập.

2. Đơn vị kế toán nhận sáp nhập căn cứ vào biên bản bàn giao ghi sổ kế toán theo quy định của Luật này.

Điều 46. Công việc kế toán trong trường hợp chuyển đổi hình thức sở hữu

1. Đơn vị kế toán chuyển đổi hình thức sở hữu phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Bàn giao toàn bộ tài sản, nợ chưa thanh toán, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao toàn bộ tài liệu kế toán cho đơn vị kế toán có hình thức sở hữu mới.

2. Đơn vị kế toán có hình thức sở hữu mới căn cứ vào biên bản bàn giao mở sổ kế toán và ghi sổ kế toán theo quy định của Luật này.

Điều 47. Công việc kế toán trong trường hợp giải thể, chấm dứt hoạt động, phá sản

1. Đơn vị kế toán bị giải thể hoặc chấm dứt hoạt động phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Mở sổ kế toán theo dõi các nghiệp vụ kinh tế, tài chính liên quan đến giải thể, chấm dứt hoạt động;

c) Bàn giao tài liệu kế toán của đơn vị kế toán giải thể hoặc chấm dứt hoạt động sau khi xử lý xong cho đơn vị kế toán cấp trên hoặc tổ chức, cá nhân lưu trữ theo quy định tại Điều 40 của Luật này.

2. Trường hợp đơn vị kế toán bị tuyên bố phá sản thì Toà án tuyên bố phá sản chỉ định người thực hiện công việc kế toán theo quy định tại khoản 1 Điều này.

CHƯƠNG III
TỔ CHỨC BỘ MÁY KẾ TOÁN VÀ NGƯỜI LÀM KẾ TOÁN

Điều 48. Tổ chức bộ máy kế toán

1. Đơn vị kế toán phải tổ chức bộ máy kế toán, bố trí người làm kế toán hoặc thuê làm kế toán.

2. Đơn vị kế toán phải bố trí người làm kế toán trưởng. Trường hợp đơn vị kế toán chưa bố trí được người làm kế toán trưởng thì phải cử người phụ trách kế toán hoặc thuê người làm kế toán trưởng (sau đây kế toán trưởng và người phụ trách kế toán gọi chung là kế toán trưởng).

3. Trường hợp cơ quan, doanh nghiệp có đơn vị kế toán cấp trên và đơn vị kế toán cấp cơ sở thì tổ chức bộ máy kế toán theo quy định của pháp luật.

Điều 49. Trách nhiệm của người đại diện theo pháp luật của đơn vị kế toán

1. Tổ chức bộ máy kế toán, bố trí người làm kế toán, người làm kế toán trưởng theo đúng tiêu chuẩn, điều kiện quy định tại Luật này.

2. Quyết định thuê làm kế toán, thuê làm kế toán trưởng.

3. Tổ chức và chỉ đạo thực hiện công tác kế toán trong đơn vị kế toán theo quy định của pháp luật về kế toán và chịu trách nhiệm về hậu quả do những sai trái mà mình gây ra.

Điều 50. Tiêu chuẩn, quyền và trách nhiệm của người làm kế toán

1. Người làm kế toán phải có các tiêu chuẩn sau đây:

a) Có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, có ý thức chấp hành pháp luật;

b) Có trình độ chuyên môn, nghiệp vụ về kế toán.

2. Người làm kế toán có quyền độc lập về chuyên môn, nghiệp vụ kế toán.

3. Người làm kế toán có trách nhiệm tuân thủ các quy định của pháp luật về kế toán, thực hiện các công việc được phân công và chịu trách nhiệm về chuyên môn, nghiệp vụ của mình. Khi thay đổi người làm kế toán, người làm kế toán cũ phải có trách nhiệm bàn giao công việc kế toán và tài liệu kế toán cho người làm kế toán mới. Người làm kế toán cũ phải chịu trách nhiệm về công việc kế toán trong thời gian mình làm kế toán.

Điều 51. Những người không được làm kế toán

1. Người chưa thành niên; người bị hạn chế hoặc mất năng lực hành vi dân sự; người đang phải đưa vào cơ sở giáo dục, cơ sở chữa bệnh hoặc bị quản chế hành chính.

2. Người đang bị cấm hành nghề, cấm làm kế toán theo bản án hoặc quyết định của Tòa án; người đang bị truy cứu trách nhiệm hình sự; người đang phải chấp hành hình phạt tù hoặc đã bị kết án về một trong các tội về kinh tế, về chức vụ liên quan đến tài chính, kế toán mà chưa được xóa án tích.

3. Bố, mẹ, vợ, chồng, con, anh, chị, em ruột của người có trách nhiệm quản lý điều hành đơn vị kế toán, kể cả kế toán trưởng trong cùng một đơn vị kế toán là doanh nghiệp nhà nước, công ty cổ phần, hợp tác xã, cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước, đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước.

4. Thủ kho, thủ quỹ, người mua, bán tài sản trong cùng một đơn vị kế toán là doanh nghiệp nhà nước, công ty cổ phần, hợp tác xã, cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước, đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước.

Điều 52. Kế toán trưởng

1. Kế toán trưởng có nhiệm vụ tổ chức thực hiện công tác kế toán trong đơn vị kế toán theo quy định tại Điều 5 của Luật này.

2. Kế toán trưởng của cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước, đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước và doanh nghiệp nhà nước ngoài nhiệm vụ quy định tại khoản 1 Điều này còn có nhiệm vụ giúp người đại diện theo pháp luật của đơn vị kế toán giám sát tài chính tại đơn vị kế toán.

3. Kế toán trưởng chịu sự lãnh đạo của người đại diện theo pháp luật của đơn vị kế toán; trường hợp có đơn vị kế toán cấp trên thì đồng thời chịu sự chỉ đạo và kiểm tra của kế toán trưởng cấp trên về chuyên môn, nghiệp vụ.

4. Trường hợp đơn vị kế toán cử người phụ trách kế toán thay kế toán trưởng thì người phụ trách kế toán phải có các tiêu chuẩn quy định tại khoản 1 Điều 50 của Luật này và phải thực hiện nhiệm vụ, trách nhiệm và quyền quy định cho kế toán trưởng.

Điều 53. Tiêu chuẩn và điều kiện của kế toán trưởng

1. Kế toán trưởng phải có các tiêu chuẩn sau đây:

a) Các tiêu chuẩn quy định tại khoản 1 Điều 50 của Luật này;

b) Có chuyên môn, nghiệp vụ về kế toán từ bậc trung cấp trở lên;

c) Thời gian công tác thực tế về kế toán ít nhất là hai năm đối với người có chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên và thời gian công tác thực tế về kế toán ít nhất là ba năm đối với người có chuyên môn, nghiệp vụ về kế toán bậc trung cấp.

2. Người làm kế toán trưởng phải có chứng chỉ qua lớp bồi dưỡng kế toán trưởng.

3. Chính phủ quy định cụ thể tiêu chuẩn và điều kiện của kế toán trưởng phù hợp với từng loại đơn vị kế toán.

Điều 54. Trách nhiệm và quyền của kế toán trưởng

1. Kế toán trưởng có trách nhiệm:

a) Thực hiện các quy định của pháp luật về kế toán, tài chính trong đơn vị kế toán;

b) Tổ chức điều hành bộ máy kế toán theo quy định của Luật này;

c) Lập báo cáo tài chính.

2. Kế toán trưởng có quyền độc lập về chuyên môn, nghiệp vụ kế toán.

3. Kế toán trưởng của cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước, đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước và doanh nghiệp nhà nước, ngoài các quyền đã quy định tại khoản 2 Điều này còn có quyền:

a) Có ý kiến bằng văn bản với người đại diện theo pháp luật của đơn vị kế toán về việc tuyển dụng, thuyên chuyển, tăng lương, khen thưởng, kỷ luật người làm kế toán, thủ kho, thủ quỹ;

b) Yêu cầu các bộ phận liên quan trong đơn vị kế toán cung cấp đầy đủ, kịp thời tài liệu liên quan đến công việc kế toán và giám sát tài chính của kế toán trưởng;

c) Bảo lưu ý kiến chuyên môn bằng văn bản khi có ý kiến khác với ý kiến của người ra quyết định;

d) Báo cáo bằng văn bản cho người đại diện theo pháp luật của đơn vị kế toán khi phát hiện các vi phạm pháp luật về tài chính, kế toán trong đơn vị; trường hợp vẫn phải chấp hành quyết định thì báo cáo lên cấp trên trực tiếp của người đã ra quyết định hoặc cơ quan nhà nước có thẩm quyền và không phải chịu trách nhiệm về hậu quả của việc thi hành quyết định đó.

CHƯƠNG IV
HOẠT ĐỘNG NGHỀ NGHIỆP KẾ TOÁN

Điều 55. Hành nghề kế toán

1. Tổ chức, cá nhân có đủ điều kiện theo quy định của pháp luật có quyền hành nghề kế toán.

2. Tổ chức kinh doanh dịch vụ kế toán phải thành lập doanh nghiệp dịch vụ kế toán theo quy định của pháp luật. Người quản lý doanh nghiệp dịch vụ kế toán phải có chứng chỉ hành nghề kế toán do cơ quan nhà nước có thẩm quyền cấp theo quy định tại Điều 57 của Luật này.

3. Cá nhân hành nghề kế toán phải có chứng chỉ hành nghề kế toán do cơ quan nhà nước có thẩm quyền cấp theo quy định tại Điều 57 của Luật này và phải có đăng ký kinh doanh dịch vụ kế toán.

Điều 56. Thuê làm kế toán, thuê làm kế toán trưởng

1. Đơn vị kế toán được ký hợp đồng với doanh nghiệp dịch vụ kế toán hoặc cá nhân có đăng ký kinh doanh dịch vụ kế toán để thuê làm kế toán hoặc thuê làm kế toán trưởng theo quy định của pháp luật.

2. Việc thuê làm kế toán, thuê làm kế toán trưởng phải được lập thành hợp đồng bằng văn bản theo quy định của pháp luật.

3. Đơn vị kế toán thuê làm kế toán, thuê làm kế toán trưởng có trách nhiệm cung cấp đầy đủ, kịp thời, trung thực mọi thông tin, tài liệu liên quan đến công việc thuê làm kế toán, thuê làm kế toán trưởng và thanh toán đầy đủ, kịp thời phí dịch vụ kế toán theo thỏa thuận trong hợp đồng.

4. Người được thuê làm kế toán trưởng phải có đủ tiêu chuẩn và điều kiện quy định tại Điều 53 của Luật này.

5. Doanh nghiệp, cá nhân cung cấp dịch vụ kế toán và người được thuê làm kế toán trưởng phải chịu trách nhiệm về thông tin, số liệu kế toán theo thỏa thuận trong hợp đồng.

Điều 57. Chứng chỉ hành nghề kế toán

1. Công dân Việt Nam được cấp chứng chỉ hành nghề kế toán phải có các tiêu chuẩn và điều kiện sau đây:

a) Có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, có ý thức chấp hành pháp luật; không thuộc đối tượng quy định tại khoản 1 và khoản 2 Điều 51 của Luật này;

b) Có chuyên môn, nghiệp vụ về tài chính, kế toán từ trình độ đại học trở lên và thời gian công tác thực tế về tài chính, kế toán từ năm năm trở lên;

c) Đạt kỳ thi tuyển do cơ quan nhà nước có thẩm quyền tổ chức.

2. Người nước ngoài được cấp chứng chỉ hành nghề kế toán phải có các tiêu chuẩn và điều kiện sau đây:

a) Được phép cư trú tại Việt Nam;

b) Có chứng chỉ chuyên gia kế toán hoặc chứng chỉ kế toán do tổ chức nước ngoài hoặc tổ chức quốc tế về kế toán cấp được Bộ Tài chính Việt Nam thừa nhận;

c) Đạt kỳ thi sát hạch về pháp luật kinh tế, tài chính, kế toán Việt Nam do cơ quan nhà nước có thẩm quyền tổ chức.

3. Bộ Tài chính quy định chương trình bồi dưỡng, hội đồng thi tuyển, thủ tục, thẩm quyền cấp và thu hồi chứng chỉ hành nghề kế toán theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 58. Quyền tham gia tổ chức nghề nghiệp kế toán

Đơn vị kế toán và người làm kế toán có quyền tham gia Hội kế toán Việt Nam hoặc tổ chức nghề nghiệp kế toán khác nhằm mục đích phát triển nghề nghiệp kế toán, bảo vệ quyền và lợi ích hợp pháp của hội viên theo quy định của pháp luật.

CHƯƠNG V
QUẢN LÝ NHÀ NƯỚC VỀ KẾ TOÁN

Điều 59. Nội dung quản lý nhà nước về kế toán

Nội dung quản lý nhà nước về kế toán bao gồm:

1. Xây dựng, chỉ đạo thực hiện chiến lược, quy hoạch, kế hoạch phát triển kế toán;

2. Ban hành, phổ biến, chỉ đạo và tổ chức thực hiện văn bản pháp luật về kế toán;

3. Kiểm tra kế toán; kiểm tra hoạt động dịch vụ kế toán;

4. Hướng dẫn hoạt động hành nghề kế toán, tổ chức thi tuyển, cấp và thu hồi chứng chỉ hành nghề kế toán;

5. Hướng dẫn và tổ chức đào tạo, bồi dưỡng nghề nghiệp kế toán;

6. Tổ chức và quản lý công tác nghiên cứu khoa học về kế toán và ứng dụng công nghệ thông tin trong hoạt động kế toán;

7. Hợp tác quốc tế về kế toán;

8. Giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về kế toán.

Điều 60. Cơ quan quản lý nhà nước về kế toán

1. Chính phủ thống nhất quản lý nhà nước về kế toán.

2. Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước về kế toán.

3. Các bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm quản lý nhà nước về kế toán trong ngành, lĩnh vực được phân công phụ trách.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm quản lý nhà nước về kế toán tại địa phương.

CHƯƠNG VI
KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 61. Khen thưởng

Tổ chức, cá nhân có thành tích trong hoạt động kế toán thì được khen thưởng theo quy định của pháp luật.

Điều 62. Xử lý vi phạm

Tổ chức, cá nhân có hành vi vi phạm pháp luật về kế toán thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

CHƯƠNG VII
ĐIỀU KHOẢN THI HÀNH

Điều 63. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2004.

2. Pháp lệnh kế toán và thống kê ngày 10 tháng 5 năm 1988 hết hiệu lực kể từ ngày Luật này có hiệu lực.

Điều 64. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 3 thông qua ngày 17 tháng 6 năm 2003.


L 2015 -88 Luat ke toan

QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 88/2015/QH13 | Hà Nội, ngày 20 tháng 11 năm 2015

LUẬT

KẾ TOÁN

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật kế toán.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về nội dung công tác kế toán, tổ chức bộ máy kế toán, người làm kế toán, hoạt động kinh doanh dịch vụ kế toán, quản lý nhà nước về kế toán và tổ chức nghề nghiệp về kế toán.

Điều 2. Đối tượng áp dụng

1. Cơ quan có nhiệm vụ thu, chi ngân sách nhà nước các cấp.

2. Cơ quan nhà nước, tổ chức, đơn vị sự nghiệp sử dụng ngân sách nhà nước.

3. Tổ chức, đơn vị sự nghiệp không sử dụng ngân sách nhà nước.

4. Doanh nghiệp được thành lập và hoạt động theo pháp luật Việt Nam; chi nhánh, văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam.

5. Hợp tác xã, liên hiệp hợp tác xã.

6. Hộ kinh doanh, tổ hợp tác.

7. Người làm công tác kế toán.

8. Kế toán viên hành nghề; doanh nghiệp và hộ kinh doanh dịch vụ kế toán.

9. Tổ chức nghề nghiệp về kế toán.

10. Cơ quan, tổ chức, cá nhân khác có liên quan đến kế toán và hoạt động kinh doanh dịch vụ kế toán tại Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Báo cáo tài chính là hệ thống thông tin kinh tế, tài chính của đơn vị kế toán được trình bày theo biểu mẫu quy định tại chuẩn mực kế toán và chế độ kế toán.

2. Chế độ kế toán là những quy định và hướng dẫn về kế toán trong một lĩnh vực hoặc một số công việc cụ thể do cơ quan quản lý nhà nước về kế toán hoặc tổ chức được cơ quan quản lý nhà nước về kế toán ủy quyền ban hành.

3. Chứng từ kế toán là những giấy tờ và vật mang tin phản ánh nghiệp vụ kinh tế, tài chính phát sinh và đã hoàn thành, làm căn cứ ghi sổ kế toán.

4. Đơn vị kế toán là cơ quan, tổ chức, đơn vị quy định tại các khoản 1, 2, 3, 4 và 5 Điều 2 của Luật này có lập báo cáo tài chính.

5. Giá gốc là giá trị được ghi nhận ban đầu của tài sản hoặc nợ phải trả. Giá gốc của tài sản được tính bao gồm chi phí mua, bốc xếp, vận chuyển, lắp ráp, chế biến và các chi phí liên quan trực tiếp khác theo quy định của pháp luật đến khi đưa tài sản vào trạng thái sẵn sàng sử dụng.

6. Giá trị hợp lý là giá trị được xác định phù hợp với giá thị trường, có thể nhận được khi bán một tài sản hoặc chuyển nhượng một khoản nợ phải trả tại thời điểm xác định giá trị.

7. Hình thức kế toán là các mẫu sổ kế toán, trình tự, phương pháp ghi sổ và mối liên quan giữa các sổ kế toán.

8. Kế toán là việc thu thập, xử lý, kiểm tra, phân tích và cung cấp thông tin kinh tế, tài chính dưới hình thức giá trị, hiện vật và thời gian lao động.

9. Kế toán tài chính là việc thu thập, xử lý, kiểm tra, phân tích và cung cấp thông tin kinh tế, tài chính bằng báo cáo tài chính cho đối tượng có nhu cầu sử dụng thông tin của đơn vị kế toán.

10. Kế toán quản trị là việc thu thập, xử lý, phân tích và cung cấp thông tin kinh tế, tài chính theo yêu cầu quản trị và quyết định kinh tế, tài chính trong nội bộ đơn vị kế toán.

11. Kế toán viên hành nghề là người được cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán theo quy định của Luật này.

12. Kiểm tra kế toán là việc xem xét, đánh giá tuân thủ pháp luật về kế toán, sự trung thực, chính xác của thông tin, số liệu kế toán.

13. Kinh doanh dịch vụ kế toán là việc cung cấp dịch vụ làm kế toán, làm kế toán trưởng, lập báo cáo tài chính, tư vấn kế toán và các công việc khác thuộc nội dung công tác kế toán theo quy định của Luật này cho các tổ chức, cá nhân có nhu cầu.

14. Kỳ kế toán là khoảng thời gian xác định từ thời điểm đơn vị kế toán bắt đầu ghi sổ kế toán đến thời điểm kết thúc việc ghi sổ kế toán, khóa sổ kế toán để lập báo cáo tài chính.

15. Nghiệp vụ kinh tế, tài chính là những hoạt động phát sinh cụ thể làm tăng, giảm tài sản, nguồn hình thành tài sản của đơn vị kế toán.

16. Phương pháp kế toán là cách thức và thủ tục cụ thể để thực hiện từng nội dung công việc kế toán.

17. Phương tiện điện tử là phương tiện hoạt động dựa trên công nghệ điện, điện tử, kỹ thuật số, từ tính, truyền dẫn không dây, quang học, điện từ hoặc công nghệ tương tự.

18. Tài liệu kế toán là chứng từ kế toán, sổ kế toán, báo cáo tài chính, báo cáo kế toán quản trị, báo cáo kiểm toán, báo cáo kiểm tra kế toán và tài liệu khác có liên quan đến kế toán.

Điều 4. Nhiệm vụ kế toán

1. Thu thập, xử lý thông tin, số liệu kế toán theo đối tượng và nội dung công việc kế toán, theo chuẩn mực kế toán và chế độ kế toán.

2. Kiểm tra, giám sát các khoản thu, chi tài chính, nghĩa vụ thu, nộp, thanh toán nợ; kiểm tra việc quản lý, sử dụng tài sản và nguồn hình thành tài sản; phát hiện và ngăn ngừa các hành vi vi phạm pháp luật về tài chính, kế toán.

3. Phân tích thông tin, số liệu kế toán; tham mưu, đề xuất các giải pháp phục vụ yêu cầu quản trị và quyết định kinh tế, tài chính của đơn vị kế toán.

4. Cung cấp thông tin, số liệu kế toán theo quy định của pháp luật.

Điều 5. Yêu cầu kế toán

1. Phản ánh đầy đủ nghiệp vụ kinh tế, tài chính phát sinh vào chứng từ kế toán, sổ kế toán và báo cáo tài chính.

2. Phản ánh kịp thời, đúng thời gian quy định thông tin, số liệu kế toán.

3. Phản ánh rõ ràng, dễ hiểu và chính xác thông tin, số liệu kế toán.

4. Phản ánh trung thực, khách quan hiện trạng, bản chất sự việc, nội dung và giá trị của nghiệp vụ kinh tế, tài chính.

5. Thông tin, số liệu kế toán phải được phản ánh liên tục từ khi phát sinh đến khi kết thúc hoạt động kinh tế, tài chính, từ khi thành lập đến khi chấm dứt hoạt động của đơn vị kế toán; số liệu kế toán kỳ này phải kế tiếp số liệu kế toán của kỳ trước.

6. Phân loại, sắp xếp thông tin, số liệu kế toán theo trình tự, có hệ thống và có thể so sánh, kiểm chứng được.

Điều 6. Nguyên tắc kế toán

1. Giá trị tài sản và nợ phải trả được ghi nhận ban đầu theo giá gốc. Sau ghi nhận ban đầu, đối với một số loại tài sản hoặc nợ phải trả mà giá trị biến động thường xuyên theo giá thị trường và giá trị của chúng có thể xác định lại một cách đáng tin cậy thì được ghi nhận theo giá trị hợp lý tại thời điểm cuối kỳ lập báo cáo tài chính.

2. Các quy định và phương pháp kế toán đã chọn phải được áp dụng nhất quán trong kỳ kế toán năm; trường hợp thay đổi các quy định và phương pháp kế toán đã chọn thì đơn vị kế toán phải giải trình trong báo cáo tài chính.

3. Đơn vị kế toán phải thu thập, phản ánh khách quan, đầy đủ, đúng thực tế và đúng kỳ kế toán mà nghiệp vụ kinh tế, tài chính phát sinh.

4. Báo cáo tài chính phải được lập và gửi cơ quan có thẩm quyền đầy đủ, chính xác và kịp thời. Thông tin, số liệu trong báo cáo tài chính của đơn vị kế toán phải được công khai theo quy định tại Điều 31 và Điều 32 của Luật này.

5. Đơn vị kế toán phải sử dụng phương pháp đánh giá tài sản và phân bổ các khoản thu, chi một cách thận trọng, không được làm sai lệch kết quả hoạt động kinh tế, tài chính của đơn vị kế toán.

6. Việc lập và trình bày báo cáo tài chính phải bảo đảm phản ánh đúng bản chất của giao dịch hơn là hình thức, tên gọi của giao dịch.

7. Cơ quan nhà nước, tổ chức, đơn vị sự nghiệp sử dụng ngân sách nhà nước ngoài việc thực hiện quy định tại các khoản 1, 2, 3, 4, 5 và 6 Điều này còn phải thực hiện kế toán theo mục lục ngân sách nhà nước.

Điều 7. Chuẩn mực kế toán và chuẩn mực đạo đức nghề nghiệp kế toán

1. Chuẩn mực kế toán gồm những quy định và phương pháp kế toán cơ bản để lập báo cáo tài chính.

2. Chuẩn mực đạo đức nghề nghiệp kế toán gồm những quy định và hướng dẫn về nguyên tắc, nội dung áp dụng các tiêu chuẩn đạo đức nghề nghiệp đối với người làm kế toán, kế toán viên hành nghề, doanh nghiệp và hộ kinh doanh dịch vụ kế toán.

3. Bộ Tài chính quy định chuẩn mực kế toán, chuẩn mực đạo đức nghề nghiệp kế toán trên cơ sở chuẩn mực quốc tế về kế toán phù hợp với điều kiện cụ thể của Việt Nam.

Điều 8. Đối tượng kế toán

1. Đối tượng kế toán thuộc hoạt động thu, chi ngân sách nhà nước, hành chính, sự nghiệp; hoạt động của đơn vị, tổ chức sử dụng ngân sách nhà nước gồm:

a) Tiền, vật tư và tài sản cố định;

b) Nguồn kinh phí, quỹ;

c) Các khoản thanh toán trong và ngoài đơn vị kế toán;

d) Thu, chi và xử lý chênh lệch thu, chi hoạt động;

đ) Thu, chi và kết dư ngân sách nhà nước;

e) Đầu tư tài chính, tín dụng nhà nước;

g) Nợ và xử lý nợ công;

h) Tài sản công;

i) Tài sản, các khoản phải thu, nghĩa vụ phải trả khác có liên quan đến đơn vị kế toán.

2. Đối tượng kế toán thuộc hoạt động của đơn vị, tổ chức không sử dụng ngân sách nhà nước gồm tài sản, nguồn hình thành tài sản theo quy định tại các điểm a, b, c, d và i khoản 1 Điều này.

3. Đối tượng kế toán thuộc hoạt động kinh doanh, trừ hoạt động quy định tại khoản 4 Điều này, gồm:

a) Tài sản;

b) Nợ phải trả và vốn chủ sở hữu;

c) Doanh thu, chi phí kinh doanh, thu nhập và chi phí khác;

d) Thuế và các khoản nộp ngân sách nhà nước;

đ) Kết quả và phân chia kết quả hoạt động kinh doanh;

e) Tài sản, các khoản phải thu, nghĩa vụ phải trả khác có liên quan đến đơn vị kế toán.

4. Đối tượng kế toán thuộc hoạt động ngân hàng, tín dụng, bảo hiểm, chứng khoán, đầu tư tài chính gồm:

a) Các đối tượng quy định tại khoản 3 Điều này;

b) Các khoản đầu tư tài chính, tín dụng;

c) Các khoản thanh toán trong và ngoài đơn vị kế toán;

d) Các khoản cam kết, bảo lãnh, giấy tờ có giá.

Điều 9. Kế toán tài chính, kế toán quản trị, kế toán tổng hợp, kế toán chi tiết

1. Kế toán ở đơn vị kế toán gồm kế toán tài chính và kế toán quản trị.

2. Khi thực hiện công việc kế toán tài chính và kế toán quản trị, đơn vị kế toán phải thực hiện kế toán tổng hợp và kế toán chi tiết như sau:

a) Kế toán tổng hợp phải thu thập, xử lý, ghi chép và cung cấp thông tin tổng quát về hoạt động kinh tế, tài chính của đơn vị kế toán. Kế toán tổng hợp sử dụng đơn vị tiền tệ để phản ánh tình hình tài sản, nguồn hình thành tài sản, tình hình và kết quả hoạt động kinh tế, tài chính của đơn vị kế toán. Kế toán tổng hợp được thực hiện trên cơ sở các thông tin, số liệu của kế toán chi tiết;

b) Kế toán chi tiết phải thu thập, xử lý, ghi chép và cung cấp thông tin chi tiết bằng đơn vị tiền tệ, đơn vị hiện vật và đơn vị thời gian lao động theo từng đối tượng kế toán cụ thể trong đơn vị kế toán. Kế toán chi tiết minh họa cho kế toán tổng hợp. Số liệu kế toán chi tiết phải khớp đúng với số liệu kế toán tổng hợp trong một kỳ kế toán.

3. Bộ Tài chính hướng dẫn áp dụng kế toán quản trị phù hợp với từng lĩnh vực hoạt động.

Điều 10. Đơn vị tính sử dụng trong kế toán

1. Đơn vị tiền tệ sử dụng trong kế toán là Đồng Việt Nam, ký hiệu quốc gia là “đ”, ký hiệu quốc tế là “VND”. Trong trường hợp nghiệp vụ kinh tế, tài chính phát sinh bằng ngoại tệ, thì đơn vị kế toán phải ghi theo nguyên tệ và Đồng Việt Nam theo tỷ giá hối đoái thực tế, trừ trường hợp pháp luật có quy định khác; đối với loại ngoại tệ không có tỷ giá hối đoái với Đồng Việt Nam thì phải quy đổi thông qua một loại ngoại tệ có tỷ giá hối đoái với Đồng Việt Nam.

Đơn vị kế toán chủ yếu thu, chi bằng một loại ngoại tệ thì được tự lựa chọn loại ngoại tệ đó làm đơn vị tiền tệ để kế toán, chịu trách nhiệm trước pháp luật và thông báo cho cơ quan thuế quản lý trực tiếp. Khi lập báo cáo tài chính sử dụng tại Việt Nam, đơn vị kế toán phải quy đổi ra Đồng Việt Nam theo tỷ giá hối đoái thực tế, trừ trường hợp pháp luật có quy định khác.

2. Đơn vị hiện vật và đơn vị thời gian lao động sử dụng trong kế toán là đơn vị đo pháp định của nước Cộng hòa xã hội chủ nghĩa Việt Nam; trường hợp đơn vị kế toán sử dụng đơn vị đo khác thì phải quy đổi ra đơn vị đo pháp định của nước Cộng hòa xã hội chủ nghĩa Việt Nam.

3. Đơn vị kế toán được làm tròn số, sử dụng đơn vị tính rút gọn khi lập hoặc công khai báo cáo tài chính.

4. Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 11. Chữ viết và chữ số sử dụng trong kế toán

1. Chữ viết sử dụng trong kế toán là tiếng Việt. Trường hợp phải sử dụng tiếng nước ngoài trên chứng từ kế toán, sổ kế toán và báo cáo tài chính tại Việt Nam thì phải sử dụng đồng thời tiếng Việt và tiếng nước ngoài.

2. Chữ số sử dụng trong kế toán là chữ số Ả-rập; sau chữ số hàng nghìn, hàng triệu, hàng tỷ phải đặt dấu chấm (.); khi còn ghi chữ số sau chữ số hàng đơn vị thì sau chữ số hàng đơn vị phải đặt dấu phẩy (,).

3. Doanh nghiệp, chi nhánh của doanh nghiệp nước ngoài hoặc của tổ chức nước ngoài phải chuyển báo cáo tài chính về công ty mẹ, tổ chức ở nước ngoài hoặc sử dụng chung phần mềm quản lý, thanh toán giao dịch với công ty mẹ, tổ chức ở nước ngoài được sử dụng dấu phẩy (,) sau chữ số hàng nghìn, hàng triệu, hàng tỷ; khi còn ghi chữ số sau chữ số hàng đơn vị thì sau chữ số hàng đơn vị được đặt dấu chấm (.) và phải chú thích trong tài liệu, sổ kế toán, báo cáo tài chính. Trong trường hợp này, báo cáo tài chính nộp cơ quan thuế, cơ quan thống kê và cơ quan nhà nước có thẩm quyền khác phải thực hiện theo quy định tại khoản 2 Điều này.

Điều 12. Kỳ kế toán

1. Kỳ kế toán gồm kỳ kế toán năm, kỳ kế toán quý, kỳ kế toán tháng và được quy định như sau:

a) Kỳ kế toán năm là 12 tháng, tính từ đầu ngày 01 tháng 01 đến hết ngày 31 tháng 12 năm dương lịch. Đơn vị kế toán có đặc thù về tổ chức, hoạt động được chọn kỳ kế toán năm là 12 tháng tròn theo năm dương lịch, bắt đầu từ đầu ngày 01 tháng đầu quý này đến hết ngày cuối cùng của tháng cuối quý trước năm sau và phải thông báo cho cơ quan tài chính, cơ quan thuế;

b) Kỳ kế toán quý là 03 tháng, tính từ đầu ngày 01 tháng đầu quý đến hết ngày cuối cùng của tháng cuối quý;

c) Kỳ kế toán tháng là 01 tháng, tính từ đầu ngày 01 đến hết ngày cuối cùng của tháng.

2. Kỳ kế toán của đơn vị kế toán mới được thành lập được quy định như sau:

a) Kỳ kế toán đầu tiên của doanh nghiệp mới được thành lập tính từ đầu ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp đến hết ngày cuối cùng của kỳ kế toán năm, kỳ kế toán quý, kỳ kế toán tháng theo quy định tại khoản 1 Điều này;

b) Kỳ kế toán đầu tiên của đơn vị kế toán khác tính từ đầu ngày quyết định thành lập đơn vị kế toán có hiệu lực đến hết ngày cuối cùng của kỳ kế toán năm, kỳ kế toán quý, kỳ kế toán tháng theo quy định tại khoản 1 Điều này.

3. Đơn vị kế toán khi bị chia, hợp nhất, sáp nhập, chuyển đổi loại hình hoặc hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản thì kỳ kế toán cuối cùng tính từ đầu ngày kỳ kế toán năm, kỳ kế toán quý, kỳ kế toán tháng theo quy định tại khoản 1 Điều này đến hết ngày trước ngày quyết định chia, hợp nhất, sáp nhập, chuyển đổi loại hình hoặc hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản đơn vị kế toán có hiệu lực.

4. Trường hợp kỳ kế toán năm đầu tiên hoặc kỳ kế toán năm cuối cùng có thời gian ngắn hơn 90 ngày thì được phép cộng với kỳ kế toán năm tiếp theo hoặc cộng với kỳ kế toán năm trước đó để tính thành một kỳ kế toán năm; kỳ kế toán năm đầu tiên hoặc kỳ kế toán năm cuối cùng phải ngắn hơn 15 tháng.

Điều 13. Các hành vi bị nghiêm cấm

1. Giả mạo, khai man hoặc thỏa thuận, ép buộc người khác giả mạo, khai man, tẩy xóa chứng từ kế toán hoặc tài liệu kế toán khác.

2. Cố ý, thỏa thuận hoặc ép buộc người khác cung cấp, xác nhận thông tin, số liệu kế toán sai sự thật.

3. Để ngoài sổ kế toán tài sản, nợ phải trả của đơn vị kế toán hoặc có liên quan đến đơn vị kế toán.

4. Hủy bỏ hoặc cố ý làm hư hỏng tài liệu kế toán trước khi kết thúc thời hạn lưu trữ quy định tại Điều 41 của Luật này.

5. Ban hành, công bố chuẩn mực kế toán, chế độ kế toán không đúng thẩm quyền.

6. Mua chuộc, đe dọa, trù dập, ép buộc người làm kế toán thực hiện công việc kế toán không đúng với quy định của Luật này.

7. Người có trách nhiệm quản lý, điều hành đơn vị kế toán kiêm làm kế toán, thủ kho, thủ quỹ, trừ doanh nghiệp tư nhân và công ty trách nhiệm hữu hạn do một cá nhân làm chủ sở hữu.

8. Bố trí hoặc thuê người làm kế toán, người làm kế toán trưởng không đủ tiêu chuẩn, điều kiện quy định tại Điều 51 và Điều 54 của Luật này.

9. Thuê, mượn, cho thuê, cho mượn chứng chỉ kế toán viên, Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán dưới mọi hình thức.

10. Lập hai hệ thống sổ kế toán tài chính trở lên hoặc cung cấp, công bố các báo cáo tài chính có số liệu không đồng nhất trong cùng một kỳ kế toán.

11. Kinh doanh dịch vụ kế toán khi chưa được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán hoặc hành nghề dịch vụ kế toán khi không bảo đảm điều kiện quy định của Luật này.

12. Sử dụng cụm từ “dịch vụ kế toán” trong tên gọi của doanh nghiệp nếu đã quá 06 tháng kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp mà vẫn không được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán hoặc doanh nghiệp đã chấm dứt kinh doanh dịch vụ kế toán.

13. Thuê cá nhân, tổ chức không đủ điều kiện hành nghề, điều kiện kinh doanh dịch vụ kế toán cung cấp dịch vụ kế toán cho đơn vị mình.

14. Kế toán viên hành nghề và doanh nghiệp kinh doanh dịch vụ kế toán thông đồng, móc nối với khách hàng để cung cấp, xác nhận thông tin, số liệu kế toán sai sự thật.

15. Các hành vi bị nghiêm cấm khác theo quy định của pháp luật về phòng, chống tham nhũng trong hoạt động kế toán.

Điều 14. Giá trị của tài liệu, số liệu kế toán

1. Tài liệu, số liệu kế toán có giá trị pháp lý của đơn vị kế toán và được sử dụng để công bố, công khai theo quy định của pháp luật.

2. Tài liệu, số liệu kế toán là cơ sở để xây dựng và xét duyệt kế hoạch, dự toán, quyết toán, xem xét, xử lý hành vi vi phạm pháp luật.

Điều 15. Trách nhiệm quản lý, sử dụng, cung cấp thông tin, tài liệu kế toán

1. Đơn vị kế toán có trách nhiệm quản lý, sử dụng, bảo quản và lưu trữ tài liệu kế toán.

2. Đơn vị kế toán có trách nhiệm cung cấp thông tin, tài liệu kế toán kịp thời, đầy đủ, trung thực, minh bạch cho cơ quan, tổ chức, cá nhân theo quy định của pháp luật.

Chương II

NỘI DUNG CÔNG TÁC KẾ TOÁN

Mục 1. CHỨNG TỪ KẾ TOÁN

Điều 16. Nội dung chứng từ kế toán

1. Chứng từ kế toán phải có các nội dung chủ yếu sau đây:

a) Tên và số hiệu của chứng từ kế toán;

b) Ngày, tháng, năm lập chứng từ kế toán;

c) Tên, địa chỉ của cơ quan, tổ chức, đơn vị hoặc cá nhân lập chứng từ kế toán;

d) Tên, địa chỉ của cơ quan, tổ chức, đơn vị hoặc cá nhân nhận chứng từ kế toán;

đ) Nội dung nghiệp vụ kinh tế, tài chính phát sinh;

e) Số lượng, đơn giá và số tiền của nghiệp vụ kinh tế, tài chính ghi bằng số; tổng số tiền của chứng từ kế toán dùng để thu, chi tiền ghi bằng số và bằng chữ;

g) Chữ ký, họ và tên của người lập, người duyệt và những người có liên quan đến chứng từ kế toán.

2. Ngoài những nội dung chủ yếu của chứng từ kế toán quy định tại khoản 1 Điều này, chứng từ kế toán có thể có thêm những nội dung khác theo từng loại chứng từ.

Điều 17. Chứng từ điện tử

1. Chứng từ điện tử được coi là chứng từ kế toán khi có các nội dung quy định tại Điều 16 của Luật này và được thể hiện dưới dạng dữ liệu điện tử, được mã hóa mà không bị thay đổi trong quá trình truyền qua mạng máy tính, mạng viễn thông hoặc trên vật mang tin như băng từ, đĩa từ, các loại thẻ thanh toán.

2. Chứng từ điện tử phải bảo đảm tính bảo mật và bảo toàn dữ liệu, thông tin trong quá trình sử dụng và lưu trữ; phải được quản lý, kiểm tra chống các hình thức lợi dụng khai thác, xâm nhập, sao chép, đánh cắp hoặc sử dụng chứng từ điện tử không đúng quy định. Chứng từ điện tử được quản lý như tài liệu kế toán ở dạng nguyên bản mà nó được tạo ra, gửi đi hoặc nhận nhưng phải có đủ thiết bị phù hợp để sử dụng.

3. Khi chứng từ bằng giấy được chuyển thành chứng từ điện tử để giao dịch, thanh toán hoặc ngược lại thì chứng từ điện tử có giá trị để thực hiện nghiệp vụ kinh tế, tài chính đó, chứng từ bằng giấy chỉ có giá trị lưu giữ để ghi sổ, theo dõi và kiểm tra, không có hiệu lực để giao dịch, thanh toán.

Điều 18. Lập và lưu trữ chứng từ kế toán

1. Các nghiệp vụ kinh tế, tài chính phát sinh liên quan đến hoạt động của đơn vị kế toán phải lập chứng từ kế toán. Chứng từ kế toán chỉ được lập một lần cho mỗi nghiệp vụ kinh tế, tài chính.

2. Chứng từ kế toán phải được lập rõ ràng, đầy đủ, kịp thời, chính xác theo nội dung quy định trên mẫu. Trong trường hợp chứng từ kế toán chưa có mẫu thì đơn vị kế toán được tự lập chứng từ kế toán nhưng phải bảo đảm đầy đủ các nội dung quy định tại Điều 16 của Luật này.

3. Nội dung nghiệp vụ kinh tế, tài chính trên chứng từ kế toán không được viết tắt, không được tẩy xóa, sửa chữa; khi viết phải dùng bút mực, số và chữ viết phải liên tục, không ngắt quãng, chỗ trống phải gạch chéo. Chứng từ bị tẩy xóa, sửa chữa không có giá trị thanh toán và ghi sổ kế toán. Khi viết sai chứng từ kế toán thì phải hủy bỏ bằng cách gạch chéo vào chứng từ viết sai.

4. Chứng từ kế toán phải được lập đủ số liên quy định. Trường hợp phải lập nhiều liên chứng từ kế toán cho một nghiệp vụ kinh tế, tài chính thì nội dung các liên phải giống nhau.

5. Người lập, người duyệt và những người khác ký tên trên chứng từ kế toán phải chịu trách nhiệm về nội dung của chứng từ kế toán.

6. Chứng từ kế toán được lập dưới dạng chứng từ điện tử phải tuân theo quy định tại Điều 17, khoản 1 và khoản 2 Điều này. Chứng từ điện tử được in ra giấy và lưu trữ theo quy định tại Điều 41 của Luật này. Trường hợp không in ra giấy mà thực hiện lưu trữ trên các phương tiện điện tử thì phải bảo đảm an toàn, bảo mật thông tin dữ liệu và phải bảo đảm tra cứu được trong thời hạn lưu trữ.

Điều 19. Ký chứng từ kế toán

1. Chứng từ kế toán phải có đủ chữ ký theo chức danh quy định trên chứng từ. Chữ ký trên chứng từ kế toán phải được ký bằng loại mực không phai. Không được ký chứng từ kế toán bằng mực màu đỏ hoặc đóng dấu chữ ký khắc sẵn. Chữ ký trên chứng từ kế toán của một người phải thống nhất. Chữ ký trên chứng từ kế toán của người khiếm thị được thực hiện theo quy định của Chính phủ.

2. Chữ ký trên chứng từ kế toán phải do người có thẩm quyền hoặc người được ủy quyền ký. Nghiêm cấm ký chứng từ kế toán khi chưa ghi đủ nội dung chứng từ thuộc trách nhiệm của người ký.

3. Chứng từ kế toán chi tiền phải do người có thẩm quyền duyệt chi và kế toán trưởng hoặc người được ủy quyền ký trước khi thực hiện. Chữ ký trên chứng từ kế toán dùng để chi tiền phải ký theo từng liên.

4. Chứng từ điện tử phải có chữ ký điện tử. Chữ ký trên chứng từ điện tử có giá trị như chữ ký trên chứng từ bằng giấy.

Điều 20. Hóa đơn

1. Hóa đơn là chứng từ kế toán do tổ chức, cá nhân bán hàng, cung cấp dịch vụ lập, ghi nhận thông tin bán hàng, cung cấp dịch vụ theo quy định của pháp luật.

2. Nội dung, hình thức hóa đơn, trình tự lập, quản lý và sử dụng hoá đơn thực hiện theo quy định của pháp luật về thuế.

Điều 21. Quản lý, sử dụng chứng từ kế toán

1. Thông tin, số liệu trên chứng từ kế toán là căn cứ để ghi sổ kế toán.

2. Chứng từ kế toán phải được sắp xếp theo nội dung kinh tế, theo trình tự thời gian và bảo quản an toàn theo quy định của pháp luật.

3. Chỉ cơ quan nhà nước có thẩm quyền mới có quyền tạm giữ, tịch thu hoặc niêm phong chứng từ kế toán. Trường hợp tạm giữ hoặc tịch thu chứng từ kế toán thì cơ quan nhà nước có thẩm quyền phải sao chụp chứng từ bị tạm giữ, bị tịch thu, ký xác nhận trên chứng từ sao chụp và giao bản sao chụp cho đơn vị kế toán; đồng thời lập biên bản ghi rõ lý do, số lượng từng loại chứng từ kế toán bị tạm giữ hoặc bị tịch thu và ký tên, đóng dấu.

4. Cơ quan có thẩm quyền niêm phong chứng từ kế toán phải lập biên bản, ghi rõ lý do, số lượng từng loại chứng từ kế toán bị niêm phong và ký tên, đóng dấu.

Mục 2.

TÀI KHOẢN KẾ TOÁN VÀ SỔ KẾ TOÁN

Điều 22. Tài khoản kế toán và hệ thống tài khoản kế toán

1. Tài khoản kế toán dùng để phân loại và hệ thống hóa các nghiệp vụ kinh tế, tài chính theo nội dung kinh tế.

2. Hệ thống tài khoản kế toán gồm các tài khoản kế toán cần sử dụng. Mỗi đơn vị kế toán chỉ được sử dụng một hệ thống tài khoản kế toán cho mục đích kế toán tài chính theo quy định của Bộ Tài chính.

3. Bộ Tài chính quy định chi tiết về tài khoản kế toán và hệ thống tài khoản kế toán áp dụng cho các đơn vị kế toán sau đây:

a) Đơn vị kế toán có nhiệm vụ thu, chi ngân sách nhà nước;

b) Đơn vị kế toán sử dụng ngân sách nhà nước;

c) Đơn vị kế toán không sử dụng ngân sách nhà nước;

d) Đơn vị kế toán là doanh nghiệp;

đ) Đơn vị kế toán khác.

Điều 23. Lựa chọn áp dụng hệ thống tài khoản kế toán

1. Đơn vị kế toán phải căn cứ vào hệ thống tài khoản kế toán do Bộ Tài chính quy định để chọn hệ thống tài khoản kế toán áp dụng ở đơn vị mình.

2. Đơn vị kế toán được chi tiết các tài khoản kế toán đã chọn để phục vụ yêu cầu quản lý của đơn vị.

Điều 24. Sổ kế toán

1. Sổ kế toán dùng để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã phát sinh có liên quan đến đơn vị kế toán.

2. Sổ kế toán phải ghi rõ tên đơn vị kế toán; tên sổ; ngày, tháng, năm lập sổ; ngày, tháng, năm khóa sổ; chữ ký của người lập sổ, kế toán trưởng và người đại diện theo pháp luật của đơn vị kế toán; số trang; đóng dấu giáp lai.

3. Sổ kế toán phải có các nội dung chủ yếu sau đây:

a) Ngày, tháng, năm ghi sổ;

b) Số hiệu và ngày, tháng, năm của chứng từ kế toán dùng làm căn cứ ghi sổ;

c) Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

d) Số tiền của nghiệp vụ kinh tế, tài chính phát sinh ghi vào các tài khoản kế toán;

đ) Số dư đầu kỳ, số phát sinh trong kỳ, số dư cuối kỳ.

4. Sổ kế toán gồm sổ kế toán tổng hợp và sổ kế toán chi tiết.

5. Bộ Tài chính quy định chi tiết về sổ kế toán.

Điều 25. Hệ thống sổ kế toán

1. Đơn vị kế toán phải căn cứ vào hệ thống sổ kế toán do Bộ Tài chính quy định để chọn một hệ thống sổ kế toán áp dụng ở đơn vị.

2. Mỗi đơn vị kế toán chỉ sử dụng một hệ thống sổ kế toán cho một kỳ kế toán năm.

3. Đơn vị kế toán được cụ thể hoá các sổ kế toán đã chọn để phục vụ yêu cầu kế toán của đơn vị.

Điều 26. Mở sổ, ghi sổ, khóa sổ và lưu trữ sổ kế toán

1. Sổ kế toán phải mở vào đầu kỳ kế toán năm; đối với đơn vị kế toán mới thành lập, sổ kế toán phải mở từ ngày thành lập.

2. Đơn vị kế toán phải căn cứ vào chứng từ kế toán để ghi sổ kế toán.

3. Sổ kế toán phải được ghi kịp thời, rõ ràng, đầy đủ theo các nội dung của sổ. Thông tin, số liệu ghi vào sổ kế toán phải chính xác, trung thực, đúng với chứng từ kế toán.

4. Việc ghi sổ kế toán phải theo trình tự thời gian phát sinh của nghiệp vụ kinh tế, tài chính. Thông tin, số liệu ghi trên sổ kế toán của năm sau phải kế tiếp thông tin, số liệu ghi trên sổ kế toán của năm trước liền kề. Sổ kế toán phải được ghi liên tục từ khi mở sổ đến khi khóa sổ.

5. Thông tin, số liệu trên sổ kế toán phải được ghi bằng bút mực; không ghi xen thêm vào phía trên hoặc phía dưới; không ghi chồng lên nhau; không ghi cách dòng; trường hợp ghi không hết trang phải gạch chéo phần không ghi; khi ghi hết trang phải cộng số liệu tổng cộng của trang và chuyển số liệu tổng cộng sang trang kế tiếp.

6. Đơn vị kế toán phải khóa sổ kế toán vào cuối kỳ kế toán trước khi lập báo cáo tài chính và trong các trường hợp khác theo quy định của pháp luật.

7. Đơn vị kế toán được ghi sổ kế toán bằng phương tiện điện tử. Trường hợp ghi sổ kế toán bằng phương tiện điện tử thì phải thực hiện các quy định về sổ kế toán tại Điều 24, Điều 25 và các khoản 1, 2, 3, 4 và 6 Điều này, trừ việc đóng dấu giáp lai. Sau khi khóa sổ kế toán trên phương tiện điện tử phải in sổ kế toán ra giấy và đóng thành quyển riêng cho từng kỳ kế toán năm để đưa vào lưu trữ. Trường hợp không in ra giấy mà thực hiện lưu trữ sổ kế toán trên các phương tiện điện tử thì phải bảo đảm an toàn, bảo mật thông tin dữ liệu và phải bảo đảm tra cứu được trong thời hạn lưu trữ.

Điều 27. Sửa chữa sổ kế toán

1. Khi phát hiện sổ kế toán có sai sót thì không được tẩy xóa làm mất dấu vết thông tin, số liệu ghi sai mà phải sửa chữa theo một trong ba phương pháp sau đây:

a) Ghi cải chính bằng cách gạch một đường thẳng vào chỗ sai và ghi số hoặc chữ đúng ở phía trên và phải có chữ ký của kế toán trưởng bên cạnh;

b) Ghi số âm bằng cách ghi lại số sai bằng mực đỏ hoặc ghi lại số sai trong dấu ngoặc đơn, sau đó ghi lại số đúng và phải có chữ ký của kế toán trưởng bên cạnh;

c) Ghi điều chỉnh bằng cách lập “chứng từ điều chỉnh” và ghi thêm số chênh lệch cho đúng.

2. Trường hợp phát hiện sổ kế toán có sai sót trước khi báo cáo tài chính năm được nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trên sổ kế toán của năm đó.

3. Trường hợp phát hiện sổ kế toán có sai sót sau khi báo cáo tài chính năm đã nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trên sổ kế toán của năm đã phát hiện sai sót và thuyết minh về việc sửa chữa này.

4. Sửa chữa sổ kế toán trong trường hợp ghi sổ bằng phương tiện điện tử được thực hiện theo phương pháp quy định tại điểm c khoản 1 Điều này.

Điều 28. Đánh giá và ghi nhận theo giá trị hợp lý

1. Các loại tài sản và nợ phải trả được đánh giá và ghi nhận theo giá trị hợp lý tại thời điểm cuối kỳ lập báo cáo tài chính gồm:

a) Công cụ tài chính theo yêu cầu của chuẩn mực kế toán phải ghi nhận và đánh giá lại theo giá trị hợp lý;

b) Các khoản mục tiền tệ có gốc ngoại tệ được đánh giá theo tỷ giá giao dịch thực tế;

c) Các tài sản hoặc nợ phải trả khác có giá trị biến động thường xuyên, theo yêu cầu của chuẩn mực kế toán phải được đánh giá lại theo giá trị hợp lý.

2. Việc đánh giá lại tài sản và nợ phải trả theo giá trị hợp lý phải bảo đảm có căn cứ xác thực. Trường hợp không có cơ sở để xác định được giá trị một cách đáng tin cậy thì tài sản và nợ phải trả được ghi nhận theo giá gốc.

3. Bộ Tài chính quy định cụ thể các tài sản và nợ phải trả được ghi nhận và đánh giá lại theo giá trị hợp lý, phương pháp kế toán ghi nhận và đánh giá lại theo giá trị hợp lý.

Mục 3. BÁO CÁO TÀI CHÍNH

Điều 29. Báo cáo tài chính của đơn vị kế toán

1. Báo cáo tài chính của đơn vị kế toán dùng để tổng hợp và thuyết minh về tình hình tài chính và kết quả hoạt động của đơn vị kế toán. Báo cáo tài chính của đơn vị kế toán gồm:

a) Báo cáo tình hình tài chính;

b) Báo cáo kết quả hoạt động;

c) Báo cáo lưu chuyển tiền tệ;

d) Thuyết minh báo cáo tài chính;

đ) Báo cáo khác theo quy định của pháp luật.

2. Việc lập báo cáo tài chính của đơn vị kế toán được thực hiện như sau:

a) Đơn vị kế toán phải lập báo cáo tài chính vào cuối kỳ kế toán năm; trường hợp pháp luật có quy định lập báo cáo tài chính theo kỳ kế toán khác thì đơn vị kế toán phải lập theo kỳ kế toán đó;

b) Việc lập báo cáo tài chính phải căn cứ vào số liệu sau khi khóa sổ kế toán. Đơn vị kế toán cấp trên phải lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất dựa trên báo cáo tài chính của các đơn vị kế toán trong cùng đơn vị kế toán cấp trên;

c) Báo cáo tài chính phải được lập đúng nội dung, phương pháp và trình bày nhất quán giữa các kỳ kế toán; trường hợp báo cáo tài chính trình bày khác nhau giữa các kỳ kế toán thì phải thuyết minh rõ lý do;

d) Báo cáo tài chính phải có chữ ký của người lập, kế toán trưởng và người đại diện theo pháp luật của đơn vị kế toán. Người ký báo cáo tài chính phải chịu trách nhiệm về nội dung của báo cáo.

3. Báo cáo tài chính năm của đơn vị kế toán phải được nộp cho cơ quan nhà nước có thẩm quyền trong thời hạn 90 ngày, kể từ ngày kết thúc kỳ kế toán năm theo quy định của pháp luật.

4. Bộ Tài chính quy định chi tiết về báo cáo tài chính cho từng lĩnh vực hoạt động; trách nhiệm, đối tượng, kỳ lập, phương pháp lập, thời hạn nộp, nơi nhận báo cáo và công khai báo cáo tài chính.

Điều 30. Báo cáo tài chính nhà nước

1. Báo cáo tài chính nhà nước được lập trên cơ sở hợp nhất báo cáo tài chính của cơ quan nhà nước, đơn vị sự nghiệp công lập, tổ chức kinh tế và các đơn vị có liên quan khác thuộc khu vực nhà nước, dùng để tổng hợp và thuyết minh về tình hình tài chính nhà nước, kết quả hoạt động tài chính nhà nước và lưu chuyển tiền tệ từ hoạt động tài chính nhà nước trên phạm vi toàn quốc và từng địa phương.

2. Báo cáo tài chính nhà nước cung cấp thông tin về tình hình thu, chi ngân sách nhà nước, các quỹ tài chính nhà nước, nợ công, vốn nhà nước tại doanh nghiệp, tài sản, nguồn vốn và sử dụng nguồn vốn của Nhà nước. Báo cáo tài chính nhà nước gồm:

a) Báo cáo tình hình tài chính nhà nước;

b) Báo cáo kết quả hoạt động tài chính nhà nước;

c) Báo cáo lưu chuyển tiền tệ;

d) Thuyết minh báo cáo tài chính nhà nước.

3. Việc lập báo cáo tài chính nhà nước được thực hiện như sau:

a) Bộ Tài chính chịu trách nhiệm lập báo cáo tài chính nhà nước trên phạm vi toàn quốc, trình Chính phủ để báo cáo Quốc hội; chỉ đạo Kho bạc Nhà nước chủ trì, phối hợp với cơ quan tài chính lập báo cáo tài chính thuộc phạm vi địa phương, trình Ủy ban nhân dân cấp tỉnh để báo cáo Hội đồng nhân dân cùng cấp;

b) Các cơ quan nhà nước, đơn vị sự nghiệp, tổ chức kinh tế và các đơn vị có liên quan có trách nhiệm lập báo cáo của đơn vị mình và cung cấp thông tin tài chính cần thiết phục vụ việc lập báo cáo tài chính nhà nước trên phạm vi toàn quốc và từng địa phương.

4. Báo cáo tài chính nhà nước được lập và trình Quốc hội, Hội đồng nhân dân cùng với thời điểm quyết toán ngân sách nhà nước theo quy định của Luật ngân sách nhà nước.

5. Chính phủ quy định chi tiết về nội dung báo cáo tài chính nhà nước; việc tổ chức thực hiện lập, công khai báo cáo tài chính nhà nước; trách nhiệm của các cơ quan, đơn vị, địa phương trong việc cung cấp thông tin phục vụ việc lập báo cáo tài chính nhà nước.

Điều 31. Nội dung công khai báo cáo tài chính

1. Đơn vị kế toán sử dụng ngân sách nhà nước công khai thông tin thu, chi ngân sách nhà nước theo quy định của Luật ngân sách nhà nước.

2. Đơn vị kế toán không sử dụng ngân sách nhà nước công khai quyết toán thu, chi tài chính năm.

3. Đơn vị kế toán sử dụng các khoản đóng góp của Nhân dân công khai mục đích huy động và sử dụng các khoản đóng góp, đối tượng đóng góp, mức huy động, kết quả sử dụng và quyết toán thu, chi từng khoản đóng góp.

4. Đơn vị kế toán thuộc hoạt động kinh doanh công khai các nội dung sau đây:

a) Tình hình tài sản, nợ phải trả và vốn chủ sở hữu;

b) Kết quả hoạt động kinh doanh;

c) Trích lập và sử dụng các quỹ;

d) Thu nhập của người lao động;

đ) Các nội dung khác theo quy định của pháp luật.

5. Báo cáo tài chính của đơn vị kế toán mà pháp luật quy định phải kiểm toán khi công khai phải kèm theo báo cáo kiểm toán của tổ chức kiểm toán.

Điều 32. Hình thức và thời hạn công khai báo cáo tài chính

1. Việc công khai báo cáo tài chính được thực hiện theo một hoặc một số hình thức sau đây:

a) Phát hành ấn phẩm;

b) Thông báo bằng văn bản;

c) Niêm yết;

d) Đăng tải trên trang thông tin điện tử;

đ) Các hình thức khác theo quy định của pháp luật.

2. Hình thức và thời hạn công khai báo cáo tài chính của đơn vị kế toán sử dụng ngân sách nhà nước thực hiện theo quy định của pháp luật về ngân sách nhà nước.

3. Đơn vị kế toán không sử dụng ngân sách nhà nước, đơn vị kế toán có sử dụng các khoản đóng góp của Nhân dân phải công khai báo cáo tài chính năm trong thời hạn 30 ngày, kể từ ngày nộp báo cáo tài chính.

4. Đơn vị kế toán thuộc hoạt động kinh doanh phải công khai báo cáo tài chính năm trong thời hạn 120 ngày, kể từ ngày kết thúc kỳ kế toán năm. Trường hợp pháp luật về chứng khoán, tín dụng, bảo hiểm có quy định cụ thể về hình thức, thời hạn công khai báo cáo tài chính khác với quy định của Luật này thì thực hiện theo quy định của pháp luật về lĩnh vực đó.

Điều 33. Kiểm toán báo cáo tài chính

1. Báo cáo tài chính năm của đơn vị kế toán mà pháp luật quy định phải kiểm toán thì phải được kiểm toán trước khi nộp cho cơ quan nhà nước có thẩm quyền và trước khi công khai.

2. Đơn vị kế toán khi được kiểm toán phải tuân thủ đầy đủ các quy định của pháp luật về kiểm toán.

3. Báo cáo tài chính của đơn vị kế toán đã được kiểm toán khi nộp cho cơ quan nhà nước có thẩm quyền phải có báo cáo kiểm toán kèm theo.

Mục 4. KIỂM TRA KẾ TOÁN

Điều 34. Kiểm tra kế toán

1. Đơn vị kế toán phải chịu sự kiểm tra kế toán của cơ quan có thẩm quyền. Việc kiểm tra kế toán chỉ được thực hiện khi có quyết định của cơ quan có thẩm quyền theo quy định của pháp luật, trừ các cơ quan quy định tại điểm b khoản 3 Điều này.

2. Các cơ quan có thẩm quyền quyết định kiểm tra kế toán gồm:

a) Bộ Tài chính;

b) Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ và cơ quan khác ở trung ương quyết định kiểm tra kế toán các đơn vị kế toán trong lĩnh vực được phân công phụ trách;

c) Ủy ban nhân dân cấp tỉnh quyết định kiểm tra kế toán các đơn vị kế toán tại địa phương do mình quản lý;

d) Đơn vị cấp trên quyết định kiểm tra kế toán đơn vị trực thuộc.

3. Các cơ quan có thẩm quyền kiểm tra kế toán gồm:

a) Các cơ quan quy định tại khoản 2 Điều này;

b) Cơ quan thanh tra nhà nước, thanh tra chuyên ngành về tài chính, Kiểm toán nhà nước, cơ quan thuế khi thực hiện nhiệm vụ thanh tra, kiểm tra, kiểm toán các đơn vị kế toán.

Điều 35. Nội dung kiểm tra kế toán

1. Nội dung kiểm tra kế toán gồm:

a) Kiểm tra việc thực hiện nội dung công tác kế toán;

b) Kiểm tra việc tổ chức bộ máy kế toán và người làm kế toán;

c) Kiểm tra việc tổ chức quản lý và hoạt động kinh doanh dịch vụ kế toán;

d) Kiểm tra việc chấp hành các quy định khác của pháp luật về kế toán.

2. Nội dung kiểm tra kế toán phải được xác định trong quyết định kiểm tra, trừ trường hợp quy định tại điểm b khoản 3 Điều 34 của Luật này.

Điều 36. Thời gian kiểm tra kế toán

Thời gian kiểm tra kế toán do cơ quan có thẩm quyền kiểm tra kế toán quyết định nhưng không quá 10 ngày, không kể ngày nghỉ, ngày lễ theo quy định của Bộ luật lao động. Trường hợp nội dung kiểm tra phức tạp, cần có thời gian để đánh giá, đối chiếu, kết luận, cơ quan có thẩm quyền kiểm tra kế toán có thể kéo dài thời gian kiểm tra; thời gian kéo dài đối với mỗi cuộc kiểm tra không quá 05 ngày, không kể ngày nghỉ, ngày lễ theo quy định của Bộ luật lao động.

Điều 37. Quyền và trách nhiệm của đoàn kiểm tra kế toán

1. Khi kiểm tra kế toán, đoàn kiểm tra kế toán phải công bố quyết định kiểm tra kế toán, trừ các đoàn thanh tra, kiểm tra, kiểm toán quy định tại điểm b khoản 3 Điều 34 của Luật này. Đoàn kiểm tra kế toán có quyền yêu cầu đơn vị kế toán được kiểm tra cung cấp tài liệu kế toán có liên quan đến nội dung kiểm tra kế toán và giải trình khi cần thiết.

2. Khi kết thúc kiểm tra kế toán, đoàn kiểm tra kế toán phải lập biên bản kiểm tra kế toán và giao cho đơn vị kế toán được kiểm tra một bản; nếu phát hiện có vi phạm pháp luật về kế toán thì xử lý theo thẩm quyền hoặc chuyển hồ sơ đến cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

3. Trưởng đoàn kiểm tra kế toán phải chịu trách nhiệm về các kết luận kiểm tra.

4. Đoàn kiểm tra kế toán phải tuân thủ trình tự, nội dung, phạm vi và thời gian kiểm tra, không được làm ảnh hưởng đến hoạt động bình thường của đơn vị kế toán và không được sách nhiễu đơn vị kế toán được kiểm tra.

Điều 38. Quyền và trách nhiệm của đơn vị kế toán được kiểm tra kế toán

1. Đơn vị kế toán được kiểm tra kế toán có trách nhiệm sau đây:

a) Cung cấp cho đoàn kiểm tra kế toán tài liệu kế toán có liên quan đến nội dung kiểm tra và giải trình các nội dung theo yêu cầu của đoàn kiểm tra;

b) Thực hiện kết luận của đoàn kiểm tra kế toán.

2. Đơn vị kế toán được kiểm tra kế toán có các quyền sau đây:

a) Từ chối việc kiểm tra nếu thấy việc kiểm tra không đúng thẩm quyền quy định tại khoản 2 và khoản 3 Điều 34 hoặc nội dung kiểm tra không đúng với quy định tại Điều 35 của Luật này;

b) Khiếu nại với cơ quan nhà nước có thẩm quyền trong trường hợp không đồng ý với kết luận của đoàn kiểm tra kế toán.

Điều 39. Kiểm soát nội bộ và kiểm toán nội bộ

1. Kiểm soát nội bộ là việc thiết lập và tổ chức thực hiện trong nội bộ đơn vị kế toán các cơ chế, chính sách, quy trình, quy định nội bộ phù hợp với quy định của pháp luật nhằm bảo đảm phòng ngừa, phát hiện, xử lý kịp thời rủi ro và đạt được yêu cầu đề ra.

2. Đơn vị kế toán phải thiết lập hệ thống kiểm soát nội bộ trong đơn vị để bảo đảm các yêu cầu sau đây:

a) Tài sản của đơn vị được bảo đảm an toàn, tránh sử dụng sai mục đích, không hiệu quả;

b) Các nghiệp vụ được phê duyệt đúng thẩm quyền và được ghi chép đầy đủ làm cơ sở cho việc lập và trình bày báo cáo tài chính trung thực, hợp lý.

3. Kiểm toán nội bộ là việc kiểm tra, đánh giá, giám sát tính đầy đủ, thích hợp và tính hữu hiệu của kiểm soát nội bộ.

4. Kiểm toán nội bộ có nhiệm vụ sau đây:

a) Kiểm tra tính phù hợp, hiệu lực và hiệu quả của hệ thống kiểm soát nội bộ;

b) Kiểm tra và xác nhận chất lượng, độ tin cậy của thông tin kinh tế, tài chính của báo cáo tài chính, báo cáo kế toán quản trị trước khi trình ký duyệt;

c) Kiểm tra việc tuân thủ nguyên tắc hoạt động, quản lý, việc tuân thủ pháp luật, chế độ tài chính, kế toán, chính sách, nghị quyết, quyết định của lãnh đạo đơn vị kế toán;

d) Phát hiện những sơ hở, yếu kém, gian lận trong quản lý, bảo vệ tài sản của đơn vị; đề xuất các giải pháp nhằm cải tiến, hoàn thiện hệ thống quản lý, điều hành hoạt động của đơn vị kế toán.

5. Chính phủ quy định chi tiết về kiểm toán nội bộ trong doanh nghiệp, cơ quan nhà nước, đơn vị sự nghiệp.

Mục 5. KIỂM KÊ TÀI SẢN, BẢO QUẢN, LƯU TRỮ TÀI LIỆU KẾ TOÁN

Điều 40. Kiểm kê tài sản

1. Kiểm kê tài sản là việc cân, đong, đo, đếm số lượng; xác nhận và đánh giá chất lượng, giá trị của tài sản, nguồn vốn hiện có tại thời điểm kiểm kê để kiểm tra, đối chiếu với số liệu trong sổ kế toán.

2. Đơn vị kế toán phải kiểm kê tài sản trong các trường hợp sau đây:

a) Cuối kỳ kế toán năm;

b) Đơn vị kế toán bị chia, tách, hợp nhất, sáp nhập, giải thể, chấm dứt hoạt động, phá sản hoặc bán, cho thuê;

c) Đơn vị kế toán được chuyển đổi loại hình hoặc hình thức sở hữu;

d) Xảy ra hỏa hoạn, lũ lụt và các thiệt hại bất thường khác;

đ) Đánh giá lại tài sản theo quyết định của cơ quan nhà nước có thẩm quyền;

e) Các trường hợp khác theo quy định của pháp luật.

3. Sau khi kiểm kê tài sản, đơn vị kế toán phải lập báo cáo tổng hợp kết quả kiểm kê. Trường hợp có chênh lệch giữa số liệu thực tế kiểm kê với số liệu ghi trên sổ kế toán, đơn vị kế toán phải xác định nguyên nhân và phải phản ánh số chênh lệch, kết quả xử lý vào sổ kế toán trước khi lập báo cáo tài chính.

4. Việc kiểm kê phải phản ánh đúng thực tế tài sản, nguồn hình thành tài sản. Người lập và ký báo cáo tổng hợp kết quả kiểm kê phải chịu trách nhiệm về kết quả kiểm kê.

Điều 41. Bảo quản, lưu trữ tài liệu kế toán

1. Tài liệu kế toán phải được đơn vị kế toán bảo quản đầy đủ, an toàn trong quá trình sử dụng và lưu trữ.

2. Trường hợp tài liệu kế toán bị tạm giữ, bị tịch thu thì phải có biên bản kèm theo bản sao chụp tài liệu kế toán đó; nếu tài liệu kế toán bị mất hoặc bị hủy hoại thì phải có biên bản kèm theo bản sao chụp tài liệu hoặc bản xác nhận.

3. Tài liệu kế toán phải đưa vào lưu trữ trong thời hạn 12 tháng, kể từ ngày kết thúc kỳ kế toán năm hoặc kết thúc công việc kế toán.

4. Người đại diện theo pháp luật của đơn vị kế toán chịu trách nhiệm tổ chức bảo quản, lưu trữ tài liệu kế toán.

5. Tài liệu kế toán phải được lưu trữ theo thời hạn sau đây:

a) Ít nhất là 05 năm đối với tài liệu kế toán dùng cho quản lý, điều hành của đơn vị kế toán, gồm cả chứng từ kế toán không sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính;

b) Ít nhất là 10 năm đối với chứng từ kế toán sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính, sổ kế toán và báo cáo tài chính năm, trừ trường hợp pháp luật có quy định khác;

c) Lưu trữ vĩnh viễn đối với tài liệu kế toán có tính sử liệu, có ý nghĩa quan trọng về kinh tế, an ninh, quốc phòng.

6. Chính phủ quy định cụ thể từng loại tài liệu kế toán phải lưu trữ, thời hạn lưu trữ, thời điểm tính thời hạn lưu trữ quy định tại khoản 5 Điều này, nơi lưu trữ và thủ tục tiêu hủy tài liệu kế toán lưu trữ.

Điều 42. Trách nhiệm của đơn vị kế toán trong trường hợp tài liệu kế toán bị mất hoặc bị hủy hoại

Khi phát hiện tài liệu kế toán bị mất hoặc bị hủy hoại, đơn vị kế toán phải thực hiện ngay các công việc sau đây:

1. Kiểm tra, xác định và lập biên bản về số lượng, hiện trạng, nguyên nhân tài liệu kế toán bị mất hoặc bị hủy hoại; thông báo cho tổ chức, cá nhân có liên quan và cơ quan nhà nước có thẩm quyền;

2. Tổ chức phục hồi lại tài liệu kế toán bị hư hỏng;

3. Liên hệ với tổ chức, cá nhân có giao dịch tài liệu, số liệu kế toán để được sao chụp hoặc xác nhận lại tài liệu kế toán bị mất hoặc bị hủy hoại;

4. Đối với tài liệu kế toán có liên quan đến tài sản nhưng không thể phục hồi bằng các biện pháp quy định tại khoản 2 và khoản 3 Điều này thì phải kiểm kê tài sản để lập lại tài liệu kế toán bị mất hoặc bị hủy hoại.

Mục 6. CÔNG VIỆC KẾ TOÁN TRONG TRƯỜNG HỢP ĐƠN VỊ KẾ TOÁN CHIA, TÁCH, HỢP NHẤT, SÁP NHẬP, CHUYỂN ĐỔI LOẠI HÌNH HOẶC HÌNH THỨC SỞ HỮU, GIẢI THỂ, CHẤM DỨT HOẠT ĐỘNG, PHÁ SẢN

Điều 43. Công việc kế toán trong trường hợp chia đơn vị kế toán

1. Đơn vị kế toán bị chia thành các đơn vị kế toán mới phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Phân chia tài sản, nợ chưa thanh toán, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao tài liệu kế toán liên quan đến tài sản, nợ chưa thanh toán cho các đơn vị kế toán mới.

2. Đơn vị kế toán mới được thành lập căn cứ vào biên bản bàn giao mở sổ kế toán và ghi sổ kế toán theo quy định của Luật này.

Điều 44. Công việc kế toán trong trường hợp tách đơn vị kế toán

1. Đơn vị kế toán bị tách một bộ phận để thành lập đơn vị kế toán mới phải thực hiện các công việc sau đây:

a) Kiểm kê tài sản, xác định nợ chưa thanh toán của bộ phận được tách;

b) Bàn giao tài sản, nợ chưa thanh toán của bộ phận được tách, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao tài liệu kế toán liên quan đến tài sản, nợ chưa thanh toán cho đơn vị kế toán mới; đối với tài liệu kế toán không bàn giao thì đơn vị kế toán bị tách lưu trữ theo quy định tại Điều 41 của Luật này.

2. Đơn vị kế toán mới được thành lập căn cứ vào biên bản bàn giao mở sổ kế toán và ghi sổ kế toán theo quy định của Luật này.

Điều 45. Công việc kế toán trong trường hợp hợp nhất các đơn vị kế toán

1. Các đơn vị kế toán bị hợp nhất thành đơn vị kế toán mới thì từng đơn vị kế toán bị hợp nhất phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Bàn giao toàn bộ tài sản, nợ chưa thanh toán, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao toàn bộ tài liệu kế toán cho đơn vị kế toán hợp nhất.

2. Đơn vị kế toán hợp nhất phải thực hiện các công việc sau đây:

a) Căn cứ vào biên bản bàn giao, mở sổ kế toán và ghi sổ kế toán theo quy định của Luật này;

b) Tổng hợp báo cáo tài chính của các đơn vị kế toán bị hợp nhất thành báo cáo tài chính của đơn vị kế toán hợp nhất;

c) Nhận, lưu trữ tài liệu kế toán của các đơn vị bị hợp nhất.

Điều 46. Công việc kế toán trong trường hợp sáp nhập đơn vị kế toán

1. Đơn vị kế toán bị sáp nhập vào đơn vị kế toán khác phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Bàn giao toàn bộ tài sản, nợ chưa thanh toán, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao toàn bộ tài liệu kế toán cho đơn vị kế toán nhận sáp nhập.

2. Đơn vị kế toán nhận sáp nhập căn cứ vào biên bản bàn giao ghi sổ kế toán theo quy định của Luật này.

Điều 47. Công việc kế toán trong trường hợp chuyển đổi loại hình hoặc hình thức sở hữu

1. Đơn vị kế toán được chuyển đổi loại hình hoặc hình thức sở hữu phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Bàn giao toàn bộ tài sản, nợ chưa thanh toán, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao toàn bộ tài liệu kế toán cho đơn vị kế toán sau chuyển đổi.

2. Đơn vị kế toán sau chuyển đổi căn cứ vào biên bản bàn giao mở sổ kế toán và ghi sổ kế toán theo quy định của Luật này.

Điều 48. Công việc kế toán trong trường hợp giải thể, chấm dứt hoạt động, phá sản

1. Đơn vị kế toán bị giải thể hoặc chấm dứt hoạt động phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Mở sổ kế toán theo dõi các nghiệp vụ kinh tế, tài chính liên quan đến việc giải thể, chấm dứt hoạt động;

c) Bàn giao toàn bộ tài liệu kế toán của đơn vị kế toán bị giải thể hoặc chấm dứt hoạt động sau khi xử lý xong cho đơn vị kế toán cấp trên hoặc tổ chức, cá nhân lưu trữ theo quy định tại Điều 41 của Luật này.

2. Trường hợp đơn vị kế toán bị tuyên bố phá sản thì Toà án tuyên bố phá sản chỉ định người thực hiện công việc kế toán quy định tại khoản 1 Điều này.

Chương III

TỔ CHỨC BỘ MÁY KẾ TOÁN VÀ NGƯỜI LÀM KẾ TOÁN

Điều 49. Tổ chức bộ máy kế toán

1. Đơn vị kế toán phải tổ chức bộ máy kế toán, bố trí người làm kế toán hoặc thuê dịch vụ làm kế toán.

2. Việc tổ chức bộ máy, bố trí người làm kế toán, kế toán trưởng, phụ trách kế toán hoặc thuê dịch vụ làm kế toán, kế toán trưởng thực hiện theo quy định của Chính phủ.

Điều 50. Trách nhiệm của người đại diện theo pháp luật của đơn vị kế toán

1. Tổ chức bộ máy kế toán, bố trí người làm kế toán hoặc quyết định thuê doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán theo đúng quy định của Luật này.

2. Bố trí người làm kế toán trưởng hoặc quyết định thuê dịch vụ làm kế toán trưởng theo quy định của Luật này; trường hợp pháp luật chuyên ngành có quy định khác thì thực hiện theo quy định của pháp luật chuyên ngành.

3. Tổ chức và chỉ đạo thực hiện công tác kế toán trong đơn vị kế toán theo quy định của pháp luật về kế toán và chịu trách nhiệm trực tiếp về hậu quả của những sai phạm do mình gây ra; chịu trách nhiệm liên đới đối với những sai phạm do người khác gây ra nhưng thuộc trách nhiệm quản lý của mình.

4. Tổ chức kiểm tra kế toán trong nội bộ đơn vị và thực hiện kiểm tra kế toán các đơn vị cấp dưới.

Điều 51. Tiêu chuẩn, quyền và trách nhiệm của người làm kế toán

1. Người làm kế toán phải có các tiêu chuẩn sau đây:

a) Có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, có ý thức chấp hành pháp luật;

b) Có trình độ chuyên môn, nghiệp vụ về kế toán.

2. Người làm kế toán có quyền độc lập về chuyên môn, nghiệp vụ kế toán.

3. Người làm kế toán có trách nhiệm tuân thủ các quy định của pháp luật về kế toán, thực hiện các công việc được phân công và chịu trách nhiệm về chuyên môn, nghiệp vụ của mình. Khi thay đổi người làm kế toán, người làm kế toán cũ có trách nhiệm bàn giao công việc kế toán và tài liệu kế toán cho người làm kế toán mới. Người làm kế toán cũ phải chịu trách nhiệm về công việc kế toán trong thời gian mình làm kế toán.

Điều 52. Những người không được làm kế toán

1. Người chưa thành niên; người bị Tòa án tuyên bố hạn chế hoặc mất năng lực hành vi dân sự; người đang phải chấp hành biện pháp đưa vào cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc.

2. Người đang bị cấm hành nghề kế toán theo bản án hoặc quyết định của Tòa án đã có hiệu lực pháp luật; người đang bị truy cứu trách nhiệm hình sự; người đang phải chấp hành hình phạt tù hoặc đã bị kết án về một trong các tội xâm phạm trật tự quản lý kinh tế, tội phạm về chức vụ liên quan đến tài chính, kế toán mà chưa được xóa án tích.

3. Cha đẻ, mẹ đẻ, cha nuôi, mẹ nuôi, vợ, chồng, con đẻ, con nuôi, anh, chị, em ruột của người đại diện theo pháp luật, của người đứng đầu, của giám đốc, tổng giám đốc và của cấp phó của người đứng đầu, phó giám đốc, phó tổng giám đốc phụ trách công tác tài chính - kế toán, kế toán trưởng trong cùng một đơn vị kế toán, trừ doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn do một cá nhân làm chủ sở hữu và các trường hợp khác do Chính phủ quy định.

4. Người đang là người quản lý, điều hành, thủ kho, thủ quỹ, người mua, bán tài sản trong cùng một đơn vị kế toán, trừ trong doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn do một cá nhân làm chủ sở hữu và các trường hợp khác do Chính phủ quy định.

Điều 53. Kế toán trưởng

1. Kế toán trưởng là người đứng đầu bộ máy kế toán của đơn vị có nhiệm vụ tổ chức thực hiện công tác kế toán trong đơn vị kế toán.

2. Kế toán trưởng của cơ quan nhà nước, tổ chức, đơn vị sự nghiệp sử dụng ngân sách nhà nước và doanh nghiệp do Nhà nước nắm giữ trên 50% vốn điều lệ ngoài nhiệm vụ quy định tại khoản 1 Điều này còn có nhiệm vụ giúp người đại diện theo pháp luật của đơn vị kế toán giám sát tài chính tại đơn vị kế toán.

3. Kế toán trưởng chịu sự lãnh đạo của người đại diện theo pháp luật của đơn vị kế toán; trường hợp có đơn vị kế toán cấp trên thì đồng thời chịu sự chỉ đạo và kiểm tra của kế toán trưởng của đơn vị kế toán cấp trên về chuyên môn, nghiệp vụ.

4. Trường hợp đơn vị kế toán cử người phụ trách kế toán thay kế toán trưởng thì người phụ trách kế toán phải có các tiêu chuẩn, điều kiện quy định tại khoản 1 Điều 54 của Luật này và phải thực hiện trách nhiệm và quyền quy định cho kế toán trưởng quy định tại Điều 55 của Luật này.

Điều 54. Tiêu chuẩn và điều kiện của kế toán trưởng

1. Kế toán trưởng phải có các tiêu chuẩn và điều kiện sau đây:

a) Các tiêu chuẩn quy định tại khoản 1 Điều 51 của Luật này;

b) Có chuyên môn, nghiệp vụ về kế toán từ trình độ trung cấp trở lên;

c) Có chứng chỉ bồi dưỡng kế toán trưởng;

d) Có thời gian công tác thực tế về kế toán ít nhất là 02 năm đối với người có chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên và thời gian công tác thực tế về kế toán ít nhất là 03 năm đối với người có chuyên môn, nghiệp vụ về kế toán trình độ trung cấp, cao đẳng.

2. Chính phủ quy định cụ thể tiêu chuẩn và điều kiện của kế toán trưởng phù hợp với từng loại đơn vị kế toán.

Điều 55. Trách nhiệm và quyền của kế toán trưởng

1. Kế toán trưởng có trách nhiệm sau đây:

a) Thực hiện các quy định của pháp luật về kế toán, tài chính trong đơn vị kế toán;

b) Tổ chức điều hành bộ máy kế toán theo quy định của Luật này;

c) Lập báo cáo tài chính tuân thủ chế độ kế toán và chuẩn mực kế toán.

2. Kế toán trưởng có quyền độc lập về chuyên môn, nghiệp vụ kế toán.

3. Kế toán trưởng của cơ quan nhà nước, tổ chức, đơn vị sự nghiệp sử dụng ngân sách nhà nước và doanh nghiệp do Nhà nước nắm giữ trên 50% vốn điều lệ, ngoài các quyền quy định tại khoản 2 Điều này còn có các quyền sau đây:

a) Có ý kiến bằng văn bản với người đại diện theo pháp luật của đơn vị kế toán về việc tuyển dụng, thuyên chuyển, tăng lương, khen thưởng, kỷ luật người làm kế toán, thủ kho, thủ quỹ;

b) Yêu cầu các bộ phận liên quan trong đơn vị kế toán cung cấp đầy đủ, kịp thời tài liệu liên quan đến công việc kế toán và giám sát tài chính của kế toán trưởng;

c) Bảo lưu ý kiến chuyên môn bằng văn bản khi có ý kiến khác với ý kiến của người ra quyết định;

d) Báo cáo bằng văn bản cho người đại diện theo pháp luật của đơn vị kế toán khi phát hiện hành vi vi phạm pháp luật về tài chính, kế toán trong đơn vị; trường hợp vẫn phải chấp hành quyết định thì báo cáo lên cấp trên trực tiếp của người đã ra quyết định hoặc cơ quan nhà nước có thẩm quyền và không phải chịu trách nhiệm về hậu quả của việc thi hành quyết định đó.

Điều 56. Thuê dịch vụ làm kế toán, dịch vụ làm kế toán trưởng

1. Đơn vị kế toán được ký hợp đồng với doanh nghiệp kinh doanh dịch vụ kế toán hoặc hộ kinh doanh dịch vụ kế toán để thuê dịch vụ làm kế toán hoặc dịch vụ làm kế toán trưởng theo quy định của pháp luật.

2. Việc thuê dịch vụ làm kế toán, dịch vụ làm kế toán trưởng phải được lập thành hợp đồng bằng văn bản theo quy định của pháp luật.

3. Đơn vị kế toán thuê dịch vụ làm kế toán, dịch vụ làm kế toán trưởng có trách nhiệm cung cấp đầy đủ, kịp thời, trung thực mọi thông tin, tài liệu liên quan đến công việc thuê làm kế toán, thuê làm kế toán trưởng và thanh toán đầy đủ, kịp thời phí dịch vụ kế toán theo thỏa thuận trong hợp đồng.

4. Người được thuê làm kế toán trưởng phải có đủ tiêu chuẩn và điều kiện quy định tại Điều 54 của Luật này.

5. Doanh nghiệp, hộ kinh doanh dịch vụ kế toán và người được thuê làm kế toán, làm kế toán trưởng phải chịu trách nhiệm về thông tin, số liệu kế toán theo thỏa thuận trong hợp đồng.

Chương IV

HOẠT ĐỘNG KINH DOANH DỊCH VỤ KẾ TOÁN

Điều 57. Chứng chỉ kế toán viên

1. Người được cấp chứng chỉ kế toán viên phải có các tiêu chuẩn sau đây:

a) Có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, có ý thức chấp hành pháp luật;

b) Có bằng tốt nghiệp đại học trở lên thuộc chuyên ngành tài chính, kế toán, kiểm toán hoặc chuyên ngành khác theo quy định của Bộ Tài chính;

c) Đạt kết quả kỳ thi lấy chứng chỉ kế toán viên.

2. Người có chứng chỉ chuyên gia kế toán hoặc chứng chỉ kế toán do tổ chức nước ngoài hoặc tổ chức quốc tế về kế toán cấp được Bộ Tài chính Việt Nam công nhận, đạt kỳ thi sát hạch về pháp luật kinh tế, tài chính, kế toán Việt Nam và có tiêu chuẩn quy định tại điểm a khoản 1 Điều này thì được cấp chứng chỉ kế toán viên.

3. Bộ Tài chính quy định điều kiện thi lấy chứng chỉ kế toán viên, thủ tục cấp và thu hồi chứng chỉ kế toán viên.

Điều 58. Đăng ký hành nghề dịch vụ kế toán

1. Người có chứng chỉ kế toán viên hoặc chứng chỉ kiểm toán viên theo quy định của Luật kiểm toán độc lập được đăng ký hành nghề dịch vụ kế toán qua doanh nghiệp kinh doanh dịch vụ kế toán hoặc hộ kinh doanh dịch vụ kế toán khi có đủ các điều kiện sau đây:

a) Có năng lực hành vi dân sự;

b) Có thời gian công tác thực tế về tài chính, kế toán, kiểm toán từ 36 tháng trở lên kể từ thời điểm tốt nghiệp đại học;

c) Tham gia đầy đủ chương trình cập nhật kiến thức theo quy định.

2. Người có đủ các điều kiện quy định tại khoản 1 Điều này thực hiện đăng ký hành nghề và được cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán. Bộ Tài chính quy định thủ tục cấp và thu hồi Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán.

3. Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán chỉ có giá trị khi người được cấp có hợp đồng lao động làm toàn bộ thời gian cho một doanh nghiệp kinh doanh dịch vụ kế toán hoặc làm việc tại hộ kinh doanh dịch vụ kế toán.

4. Những người không được đăng ký hành nghề dịch vụ kế toán gồm:

a) Cán bộ, công chức, viên chức; sĩ quan, quân nhân chuyên nghiệp, công nhân, viên chức quốc phòng, Công an nhân dân.

b) Người đang bị cấm hành nghề kế toán theo bản án, quyết định của Tòa án đã có hiệu lực pháp luật; người đang bị truy cứu trách nhiệm hình sự; người đã bị kết án một trong các tội xâm phạm trật tự quản lý kinh tế liên quan đến tài chính, kế toán mà chưa được xóa án tích; người đang bị áp dụng biện pháp xử lý hành chính giáo dục tại xã, phường, thị trấn, đưa vào cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc;

c) Người đã bị kết án về tội phạm nghiêm trọng xâm phạm trật tự quản lý kinh tế mà chưa được xóa án tích;

d) Người bị xử phạt vi phạm hành chính về hành vi vi phạm pháp luật về tài chính, kế toán, kiểm toán mà chưa hết thời hạn 06 tháng, kể từ ngày chấp hành xong quyết định xử phạt trong trường hợp bị phạt cảnh cáo hoặc chưa hết thời hạn 01 năm, kể từ ngày chấp hành xong quyết định xử phạt hành chính khác;

đ) Người bị đình chỉ hành nghề dịch vụ kế toán.

Điều 59. Doanh nghiệp kinh doanh dịch vụ kế toán

1. Doanh nghiệp kinh doanh dịch vụ kế toán được thành lập theo các loại hình sau đây:

a) Công ty trách nhiệm hữu hạn hai thành viên trở lên;

b) Công ty hợp danh;

c) Doanh nghiệp tư nhân.

2. Doanh nghiệp chỉ được kinh doanh dịch vụ kế toán khi bảo đảm các điều kiện kinh doanh theo quy định của Luật này và được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán.

3. Doanh nghiệp kinh doanh dịch vụ kế toán không được góp vốn để thành lập doanh nghiệp kinh doanh dịch vụ kế toán khác, trừ trường hợp góp vốn với doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài để thành lập doanh nghiệp kinh doanh dịch vụ kế toán tại Việt Nam.

4. Doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài thực hiện kinh doanh dịch vụ kế toán tại Việt Nam dưới các hình thức sau đây:

a) Góp vốn với doanh nghiệp kinh doanh dịch vụ kế toán đã được thành lập và hoạt động tại Việt Nam để thành lập doanh nghiệp kinh doanh dịch vụ kế toán;

b) Thành lập chi nhánh doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài;

c) Cung cấp dịch vụ qua biên giới theo quy định của Chính phủ.

Điều 60. Điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán

1. Công ty trách nhiệm hữu hạn hai thành viên trở lên được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán khi có đủ các điều kiện sau đây:

a) Có Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký đầu tư hoặc giấy tờ khác có giá trị tương đương theo quy định của pháp luật;

b) Có ít nhất hai thành viên góp vốn là kế toán viên hành nghề;

c) Người đại diện theo pháp luật, giám đốc hoặc tổng giám đốc của công ty trách nhiệm hữu hạn phải là kế toán viên hành nghề;

d) Bảo đảm tỷ lệ vốn góp của kế toán viên hành nghề trong doanh nghiệp, tỷ lệ vốn góp của các thành viên là tổ chức theo quy định của Chính phủ.

2. Công ty hợp danh được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán khi có đủ các điều kiện sau đây:

a) Có Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký đầu tư hoặc giấy tờ khác có giá trị tương đương theo quy định của pháp luật;

b) Có ít nhất hai thành viên hợp danh là kế toán viên hành nghề;

c) Người đại diện theo pháp luật, giám đốc hoặc tổng giám đốc của công ty hợp danh phải là kế toán viên hành nghề.

3. Doanh nghiệp tư nhân được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán khi có đủ các điều kiện sau đây:

a) Có Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký đầu tư hoặc giấy tờ khác có giá trị tương đương theo quy định của pháp luật;

b) Có ít nhất hai kế toán viên hành nghề;

c) Chủ doanh nghiệp tư nhân là kế toán viên hành nghề và đồng thời là giám đốc.

4. Chi nhánh doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài tại Việt Nam được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán khi có đủ các điều kiện sau đây:

a) Doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài được phép cung cấp dịch vụ kế toán theo quy định của pháp luật của nước nơi doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài đặt trụ sở chính;

b) Có ít nhất hai kế toán viên hành nghề, trong đó có giám đốc hoặc tổng giám đốc chi nhánh;

c) Giám đốc hoặc tổng giám đốc chi nhánh doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài không được đồng thời giữ chức vụ quản lý, điều hành doanh nghiệp khác tại Việt Nam;

d) Doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài phải có văn bản gửi Bộ Tài chính bảo đảm chịu trách nhiệm về mọi nghĩa vụ và cam kết của chi nhánh tại Việt Nam.

5. Trong thời hạn 06 tháng, kể từ ngày đăng ký kinh doanh dịch vụ kế toán mà doanh nghiệp kinh doanh dịch vụ kế toán, chi nhánh doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài tại Việt Nam không được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán hoặc trong trường hợp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán đã bị thu hồi thì doanh nghiệp, chi nhánh doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài tại Việt Nam phải thông báo ngay cho cơ quan đăng ký kinh doanh để làm thủ tục xóa cụm từ “dịch vụ kế toán” trong tên gọi của doanh nghiệp, chi nhánh.

Điều 61. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán

1. Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán.

2. Bản sao Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký đầu tư hoặc giấy tờ khác có giá trị tương đương.

3. Bản sao Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán của các kế toán viên hành nghề.

4. Hợp đồng lao động với doanh nghiệp kinh doanh dịch vụ kế toán của các kế toán viên hành nghề.

5. Tài liệu chứng minh về vốn góp đối với công ty trách nhiệm hữu hạn.

6. Điều lệ công ty đối với công ty hợp danh, công ty trách nhiệm hữu hạn.

7. Văn bản cam kết chịu trách nhiệm của doanh nghiệp nước ngoài, giấy tờ chứng nhận được phép kinh doanh dịch vụ kế toán của doanh nghiệp nước ngoài đối với chi nhánh doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài tại Việt Nam.

Điều 62. Thời hạn cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán

1. Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán cho doanh nghiệp; trường hợp từ chối cấp thì phải trả lời bằng văn bản và nêu rõ lý do.

2. Trường hợp cần làm rõ vấn đề liên quan đến hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán, Bộ Tài chính yêu cầu doanh nghiệp đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán giải trình. Thời hạn cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán tính từ ngày nhận tài liệu giải trình bổ sung.

Điều 63. Cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán

1. Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán được cấp lại trong các trường hợp sau đây:

a) Có sự thay đổi về tên, người đại diện theo pháp luật, giám đốc, tổng giám đốc và địa chỉ trụ sở chính của doanh nghiệp, chi nhánh doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài tại Việt Nam;

b) Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán bị mất hoặc bị hư hỏng.

2. Hồ sơ đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán gồm:

a) Đơn đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán;

b) Bản gốc Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán đã được cấp, trừ trường hợp quy định tại điểm b khoản 1 Điều này;

c) Các tài liệu khác liên quan đến việc đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán (nếu có).

3. Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán cho doanh nghiệp; trường hợp từ chối cấp thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 64. Phí cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán

Doanh nghiệp kinh doanh dịch vụ kế toán được cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán phải nộp phí theo quy định của pháp luật.

Điều 65. Hộ kinh doanh dịch vụ kế toán

1. Hộ kinh doanh được phép kinh doanh dịch vụ kế toán khi đáp ứng các điều kiện sau đây:

a) Có Giấy chứng nhận đăng ký hộ kinh doanh;

b) Cá nhân, đại diện nhóm cá nhân thành lập hộ kinh doanh phải là kế toán viên hành nghề.

2. Hộ kinh doanh dịch vụ kế toán không cần có Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán.

Điều 66. Những thay đổi phải thông báo cho Bộ Tài chính

1. Trong thời hạn 10 ngày, kể từ ngày có thay đổi về một trong các nội dung sau đây, doanh nghiệp kinh doanh dịch vụ kế toán phải thông báo bằng văn bản cho Bộ Tài chính:

a) Danh sách kế toán viên hành nghề tại doanh nghiệp;

b) Không bảo đảm một, một số hoặc toàn bộ các điều kiện kinh doanh dịch vụ kế toán quy định tại Điều 60 của Luật này;

c) Tên, địa chỉ trụ sở chính của doanh nghiệp;

d) Giám đốc hoặc tổng giám đốc, người đại diện theo pháp luật, tỷ lệ vốn góp của các thành viên;

đ) Tạm ngừng kinh doanh dịch vụ kế toán;

e) Thành lập, chấm dứt hoạt động hoặc thay đổi tên, địa chỉ trụ sở chi nhánh kinh doanh dịch vụ kế toán;

g) Thực hiện việc chia, tách, sáp nhập, hợp nhất, chuyển đổi, giải thể.

2. Trong thời hạn 10 ngày, kể từ ngày có thay đổi về một trong các nội dung sau đây, hộ kinh doanh dịch vụ kế toán phải thông báo bằng văn bản cho Bộ Tài chính:

a) Danh sách kế toán viên hành nghề;

b) Tên, địa chỉ của hộ kinh doanh;

c) Tạm ngừng hoặc chấm dứt kinh doanh dịch vụ kế toán.

Điều 67. Trách nhiệm của kế toán viên hành nghề, doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán

1. Thực hiện công việc kế toán liên quan đến nội dung dịch vụ kế toán thỏa thuận trong hợp đồng.

2. Tuân thủ pháp luật về kế toán và chuẩn mực đạo đức nghề nghiệp kế toán.

3. Chịu trách nhiệm trước khách hàng và trước pháp luật về nội dung dịch vụ kế toán đã cung cấp và phải bồi thường thiệt hại do mình gây ra.

4. Thường xuyên trau dồi kiến thức chuyên môn và kinh nghiệm, thực hiện chương trình cập nhật kiến thức hàng năm theo quy định của Bộ Tài chính.

5. Tuân thủ sự quản lý nghề nghiệp và kiểm soát chất lượng dịch vụ kế toán của Bộ Tài chính hoặc của tổ chức nghề nghiệp về kế toán được Bộ Tài chính ủy quyền.

6. Mua bảo hiểm trách nhiệm nghề nghiệp theo quy định của Chính phủ.

Điều 68. Trường hợp không được cung cấp dịch vụ kế toán

Doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán không được cung cấp dịch vụ kế toán cho đơn vị kế toán khác khi người có trách nhiệm quản lý, điều hành doanh nghiệp kinh doanh dịch vụ kế toán, người đại diện hộ kinh doanh dịch vụ kế toán hoặc người trực tiếp thực hiện dịch vụ kế toán của doanh nghiệp, hộ kinh doanh dịch vụ kế toán thuộc các trường hợp sau đây:

1. Là cha đẻ, mẹ đẻ, cha nuôi, mẹ nuôi, vợ, chồng, con đẻ, con nuôi, anh, chị, em ruột của người có trách nhiệm quản lý, điều hành, kế toán trưởng của đơn vị kế toán, trừ trường hợp đơn vị kế toán là doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn do một cá nhân làm chủ sở hữu và các trường hợp khác do Chính phủ quy định;

2. Có quan hệ kinh tế, tài chính với đơn vị kế toán đó;

3. Không đủ năng lực chuyên môn hoặc không đủ điều kiện để thực hiện dịch vụ kế toán;

4. Đang cung cấp dịch vụ làm kế toán trưởng cho khách hàng là tổ chức có quan hệ kinh tế, tài chính với đơn vị kế toán đó;

5. Đơn vị kế toán yêu cầu thực hiện những công việc không đúng với chuẩn mực đạo đức nghề nghiệp hoặc không đúng với yêu cầu về chuyên môn, nghiệp vụ kế toán, tài chính;

6. Các trường hợp khác theo quy định của pháp luật.

Điều 69. Đình chỉ kinh doanh dịch vụ kế toán và thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán, Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán

1. Doanh nghiệp kinh doanh dịch vụ kế toán bị đình chỉ kinh doanh dịch vụ kế toán khi thuộc một trong các trường hợp sau đây:

a) Không bảo đảm một, một số hoặc toàn bộ các điều kiện quy định tại Điều 60 của Luật này trong 03 tháng liên tục;

b) Có sai phạm về chuyên môn hoặc vi phạm chuẩn mực kế toán, chuẩn mực đạo đức nghề nghiệp kế toán gây hậu quả nghiêm trọng hoặc có khả năng thực tế gây hậu quả nghiêm trọng.

2. Doanh nghiệp kinh doanh dịch vụ kế toán bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán khi thuộc một trong các trường hợp sau đây:

a) Kê khai không đúng thực tế hoặc gian lận, giả mạo hồ sơ để đủ điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán;

b) Không kinh doanh dịch vụ kế toán trong 12 tháng liên tục;

c) Không khắc phục được các sai phạm hoặc vi phạm quy định tại khoản 1 Điều này trong thời hạn 60 ngày, kể từ ngày bị đình chỉ;

d) Bị giải thể, phá sản hoặc tự chấm dứt kinh doanh dịch vụ kế toán;

đ) Bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký đầu tư hoặc giấy tờ khác có giá trị tương đương;

e) Làm sai lệch hoặc thông đồng, móc nối để làm sai lệch tài liệu kế toán, báo cáo tài chính và cung cấp thông tin, số liệu báo cáo sai sự thật;

g) Giả mạo, tẩy xoá, sửa chữa Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán.

3. Doanh nghiệp kinh doanh dịch vụ kế toán bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán phải chấm dứt việc kinh doanh dịch vụ kế toán, kể từ ngày quyết định thu hồi có hiệu lực thi hành.

4. Hộ kinh doanh dịch vụ kế toán bị đình chỉ kinh doanh dịch vụ kế toán khi có sai phạm về chuyên môn hoặc vi phạm chuẩn mực kế toán, chuẩn mực đạo đức nghề nghiệp kế toán gây hậu quả nghiêm trọng hoặc có khả năng thực tế gây hậu quả nghiêm trọng.

5. Hộ kinh doanh dịch vụ kế toán phải chấm dứt việc kinh doanh dịch vụ kế toán khi thuộc một trong các trường hợp sau đây:

a) Không kinh doanh dịch vụ kế toán trong 12 tháng liên tục;

b) Không khắc phục được các sai phạm hoặc vi phạm quy định tại khoản 4 Điều này trong thời hạn 60 ngày, kể từ ngày bị đình chỉ;

c) Tự chấm dứt kinh doanh dịch vụ kế toán;

d) Làm sai lệch hoặc thông đồng, móc nối để làm sai lệch tài liệu kế toán, báo cáo tài chính và cung cấp thông tin, số liệu báo cáo sai sự thật;

đ) Bị thu hồi Giấy chứng nhận đăng ký hộ kinh doanh;

e) Tất cả kế toán viên hành nghề trong cùng hộ kinh doanh bị thu hồi Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán.

6. Kế toán viên hành nghề bị đình chỉ hành nghề dịch vụ kế toán trong các trường hợp sau đây:

a) Có sai phạm về chuyên môn hoặc vi phạm chuẩn mực kế toán, chuẩn mực đạo đức nghề nghiệp kế toán gây hậu quả nghiêm trọng hoặc có khả năng thực tế gây hậu quả nghiêm trọng;

b) Không còn đủ điều kiện đăng ký hành nghề;

c) Không chấp hành quy định của cơ quan có thẩm quyền về việc kiểm tra, thanh tra liên quan đến hoạt động hành nghề kế toán;

d) Không thực hiện trách nhiệm quy định tại Điều 67 của Luật này.

7. Kế toán viên hành nghề bị thu hồi Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán trong các trường hợp sau đây:

a) Gian lận, giả mạo hồ sơ để đủ điều kiện cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán;

b) Bị thu hồi chứng chỉ kế toán viên;

c) Bị kết tội bằng bản án của Tòa án đã có hiệu lực pháp luật.

Điều 70. Tổ chức nghề nghiệp về kế toán

1. Tổ chức nghề nghiệp về kế toán được thành lập, hoạt động theo quy định của pháp luật về hội và có trách nhiệm tuân thủ các quy định của pháp luật về kế toán.

2. Tổ chức nghề nghiệp về kế toán được bồi dưỡng, cập nhật kiến thức cho người làm kế toán, kế toán viên hành nghề và thực hiện một số nhiệm vụ liên quan đến hoạt động kế toán do Chính phủ quy định.

Chương V

QUẢN LÝ NHÀ NƯỚC VỀ KẾ TOÁN

Điều 71. Quản lý nhà nước về kế toán

1. Chính phủ thống nhất quản lý nhà nước về kế toán.

2. Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về kế toán, có các nhiệm vụ, quyền hạn sau đây:

a) Xây dựng, trình Chính phủ quyết định chiến lược, chính sách phát triển kế toán;

b) Xây dựng, trình Chính phủ ban hành hoặc ban hành theo thẩm quyền văn bản quy phạm pháp luật về kế toán;

c) Cấp, cấp lại, thu hồi Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán và Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán; đình chỉ hành nghề dịch vụ kế toán và đình chỉ kinh doanh dịch vụ kế toán.

d) Quy định việc thi, cấp, thu hồi và quản lý chứng chỉ kế toán viên;

đ) Kiểm tra kế toán; kiểm tra hoạt động dịch vụ kế toán; giám sát việc tuân thủ chuẩn mực kế toán và chế độ kế toán;

e) Quy định việc cập nhật kiến thức cho kế toán viên hành nghề;

g) Tổ chức và quản lý công tác nghiên cứu khoa học về kế toán và ứng dụng công nghệ thông tin trong hoạt động kế toán;

h) Thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về kế toán;

i) Hợp tác quốc tế về kế toán.

3. Các bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Tài chính thực hiện quản lý nhà nước về kế toán trong ngành, lĩnh vực được phân công phụ trách.

4. Ủy ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm quản lý nhà nước về kế toán tại địa phương.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 72. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2017.

2. Luật kế toán số 03/2003/QH11 hết hiệu lực kể từ ngày Luật này có hiệu lực thi hành.

Điều 73. Điều khoản chuyển tiếp

1. Chính phủ chuẩn bị các điều kiện cần thiết để bắt đầu việc lập báo cáo tài chính nhà nước theo quy định tại Điều 30 của Luật này chậm nhất là 24 tháng, kể từ ngày Luật này có hiệu lực.

2. Trong thời hạn 24 tháng, kể từ ngày Luật này có hiệu lực, các doanh nghiệp kinh doanh dịch vụ kế toán thành lập trước ngày Luật này có hiệu lực phải bảo đảm các điều kiện theo quy định của Luật này để được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán; nếu không đủ điều kiện theo quy định của Luật này thì phải chấm dứt hoạt động kinh doanh dịch vụ kế toán.

3. Chứng chỉ hành nghề kế toán đã cấp cho công dân Việt Nam, người nước ngoài theo Luật kế toán số 03/2003/QH11 có giá trị như chứng chỉ kế toán viên quy định tại Luật này.

Điều 74. Quy định chi tiết

1. Chính phủ, Bộ Tài chính có trách nhiệm quy định chi tiết các điều, khoản được giao trong Luật.

2. Căn cứ những nguyên tắc cơ bản của Luật này, Chính phủ quy định cụ thể nội dung công tác kế toán đối với văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam, hộ kinh doanh và tổ hợp tác.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XIII, kỳ họp thứ 10 thông qua ngày 20 tháng 11 năm 2015.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


ND 2004 - 128 huong dan luat ke toan

CHÍNH PHỦ

---------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Số : 128/2004/NĐ-CP

----------------------------------------

HL.320

Hà Nội, ngày 31 tháng 5 năm 2004

NGHỊ ĐỊNH CỦA CHÍNH PHỦ

Quy định chi tiết và hướng dẫn thi hành một số điều

của Luật Kế toán áp dụng trong lĩnh vực kế toán nhà nước

_______________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Kế toán ngày 17 tháng 6 năm 2003;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng đối với các đối tượng quy định tại Điều 2 của Nghị định này (sau đây gọi tắt là lĩnh vực kế toán nhà nước).

Điều 2. Đối tượng áp dụng

Căn cứ điểm a, b, e khoản 1 Điều 2 của Luật Kế toán, đối tượng áp dụng Nghị định này là các tổ chức, cá nhân sau đây:

1. Cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước, gồm:

a) Cơ quan, tổ chức có nhiệm vụ thu, chi ngân sách nhà nước các cấp;

b) Văn phòng Quốc hội;

c) Văn phòng Chủ tịch nước;

d) Văn phòng Chính phủ;

đ) Toà án nhân dân các cấp;

e) Viện Kiểm sát nhân dân các cấp;

g) Đơn vị vũ trang nhân dân, kể cả Toà án quân sự và Viện kiểm sát quân sự;

h) Đơn vị quản lý quỹ dự trữ của Nhà nước, quỹ dự trữ của các ngành, các cấp, quỹ tài chính khác của Nhà nước;

i) Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; Hội đồng nhân dân, Ủy ban nhân dân các cấp;

k) Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp có sử dụng kinh phí ngân sách nhà nước;

l) Đơn vị sự nghiệp được ngân sách nhà nước đảm bảo một phần hoặc toàn bộ kinh phí;

m) Tổ chức quản lý tài sản quốc gia;

n) Ban Quản lý dự án đầu tư có nguồn kinh phí ngân sách nhà nước;

o) Các Hội, Liên hiệp hội, Tổng hội, các tổ chức khác được ngân sách nhà nước hỗ trợ một phần kinh phí hoạt động.

2. Đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước, gồm:

a) Đơn vị sự nghiệp tự cân đối thu, chi;

b) Đơn vị sự nghiệp ngoài công lập;

c) Tổ chức phi chính phủ;

d) Hội, Liên hiệp hội, Tổng hội tự cân đối thu chi;

đ) Tổ chức xã hội, tổ chức xã hội - nghề nghiệp tự thu, tự chi;

e) Tổ chức khác không sử dụng kinh phí ngân sách nhà nước.

3. Người làm kế toán, người khác có liên quan đến kế toán trong lĩnh vực kế toán nhà nước.

Điều 3. Đối tượng kế toán thuộc hoạt động thu, chi ngân sách nhà nước

Căn cứ khoản 1 Điều 9 của Luật Kế toán, đối tượng kế toán thuộc hoạt động thu, chi ngân sách nhà nước được quy định như sau:

1. Tiền và các khoản tương đương tiền;

2. Nguồn kinh phí, quỹ;

3. Các khoản thanh toán trong và ngoài đơn vị kế toán;

4. Thu, chi ngân sách nhà nước các cấp;

5. Kết dư ngân sách nhà nước các cấp;

6. Đầu tư tài chính, tín dụng nhà nước;

7. Nợ và xử lý nợ của Nhà nước;

8. Tài sản quốc gia;

9. Các tài sản khác liên quan đến đơn vị kế toán.

Điều 4. Đối tượng kế toán thuộc hoạt động hành chính, sự nghiệp, hoạt động của đơn vị, tổ chức có sử dụng kinh phí ngân sách nhà nước

Căn cứ khoản 1 Điều 9 của Luật Kế toán, đối tượng kế toán thuộc hoạt động hành chính, sự nghiệp, hoạt động của đơn vị, tổ chức có sử dụng kinh phí ngân sách nhà nước được quy định như sau:

1. Tiền và các khoản tương đương tiền;

2. Vật tư và tài sản cố định;

3. Nguồn kinh phí, quỹ;

4. Các khoản thanh toán trong và ngoài đơn vị kế toán;

5. Thu, chi và xử lý chênh lệch thu, chi hoạt động;

6. Đầu tư tài chính, tín dụng nhà nước;

7. Các tài sản khác liên quan đến đơn vị kế toán.

Điều 5. Đối tượng kế toán thuộc hoạt động của đơn vị, tổ chức không sử dụng kinh phí ngân sách nhà nước

Căn cứ khoản 2 Điều 9 của Luật Kế toán, đối tượng kế toán thuộc hoạt động của đơn vị, tổ chức không sử dụng kinh phí ngân sách nhà nước được quy định như sau:

1. Tiền và các khoản tương đương tiền;

2. Vật tư và tài sản cố định;

3. Nguồn kinh phí, quỹ;

4. Các khoản thanh toán trong và ngoài đơn vị kế toán;

5. Thu, chi và xử lý chênh lệch thu, chi hoạt động;

6. Các tài sản khác liên quan đến đơn vị kế toán.

Điều 6. Đơn vị tiền tệ sử dụng trong kế toán khi có thu, chi bằng ngoại tệ

Căn cứ khoản 1 Điều 11 của Luật Kế toán, đơn vị tiền tệ khi có thu, chi bằng ngoại tệ được quy định như sau:

1. Các nghiệp vụ thu, chi ngân sách nhà nước bằng ngoại tệ phải ghi theo nguyên tệ và quy đổi ra đồng Việt Nam theo tỷ giá hối đoái do Bộ Tài chính quy định tại thời điểm phát sinh nghiệp vụ.

2. Cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước khi nhận kinh phí bằng ngoại tệ phải ghi theo nguyên tệ và quy đổi ra đồng Việt Nam theo tỷ giá hối đoái do Bộ Tài chính quy định tại thời điểm phát sinh nghiệp vụ.

3. Cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước khi phát sinh giao dịch thanh toán bằng ngoại tệ, trừ trường hợp quy định tại khoản 2 Điều này phải ghi theo nguyên tệ và đồng Việt Nam theo tỷ giá hối đoái thực tế hoặc quy đổi theo tỷ giá hối đoái do Ngân hàng nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ.

4. Cơ quan đại diện của nước Cộng hoà xã hội chủ nghĩa Việt Nam và các đơn vị, tổ chức thuộc lĩnh vực kế toán nhà nước tại nước ngoài có nghiệp vụ kinh tế, tài chính phát sinh hoặc thu, chi ngân sách nhà nước bằng ngoại tệ thì được chọn một loại ngoại tệ để ghi sổ; khi lập báo cáo tài chính, báo cáo quyết toán ngân sách gửi về Việt Nam phải thực hiện theo quy định tại Điều 29 của Nghị định này.

Điều 7. Kỳ kế toán

Căn cứ điểm a khoản 1 Điều 13 của Luật Kế toán, kỳ kế toán của đơn vị có đặc thù được quy định như sau:

Trường hợp cơ sở giáo dục - đào tạo chọn kỳ kế toán năm theo năm học khác với năm dương lịch thì kỳ kế toán năm phải là mười hai tháng tròn tính từ đầu ngày 01 tháng 7 năm này đến hết ngày 30 tháng 6 năm sau hoặc từ ngày 01 tháng 10 năm này đến hết ngày 30 tháng 9 năm sau. Khi thực hiện phải thông báo cho cơ quan tài chính cùng cấp và cơ quan thuế quản lý trực tiếp biết, cuối năm dương lịch vẫn phải lập báo cáo tài chính theo quy định.

Điều 8. Trách nhiệm quản lý, sử dụng, cung cấp thông tin, tài liệu kế toán

Căn cứ Điều 16 của Luật Kế toán, trách nhiệm quản lý, sử dụng, cung cấp thông tin, tài liệu kế toán được quy định như sau:

1. Đơn vị kế toán phải xây dựng quy chế quản lý, sử dụng, bảo quản tài liệu kế toán, trong đó quy định rõ trách nhiệm và quyền đối với từng bộ phận và từng người làm kế toán; đơn vị kế toán phải đảm bảo đầy đủ cơ sở vật chất, phương tiện quản lý, bảo quản tài liệu kế toán.

2. Đơn vị kế toán phải có trách nhiệm cung cấp thông tin, tài liệu kế toán cho cơ quan nhà nước có thẩm quyền thực hiện chức năng thanh tra, kiểm tra, điều tra, kiểm toán theo quy định của pháp luật. Các cơ quan được cung cấp tài liệu kế toán phải có trách nhiệm giữ gìn, bảo quản tài liệu kế toán trong thời gian sử dụng và phải hoàn trả đầy đủ, đúng hạn tài liệu kế toán đã sử dụng.

3. Việc cung cấp thông tin, tài liệu cho các đối tượng quy định tại khoản 2 Điều này do người đại diện theo pháp luật của đơn vị kế toán quyết định theo quy định của pháp luật. Việc khai thác, sử dụng tài liệu kế toán phải được sự đồng ý bằng văn bản của người đại diện theo pháp luật của đơn vị kế toán hoặc người được uỷ quyền của người đại diện theo pháp luật của đơn vị kế toán.

Điều 9. Mẫu chứng từ kế toán

Căn cứ khoản 2 Điều 19 của Luật Kế toán, mẫu chứng từ kế toán được quy định như sau:

1. Mẫu chứng từ kế toán bao gồm mẫu chứng từ kế toán bắt buộc và mẫu chứng từ kế toán hướng dẫn.

a) Mẫu chứng từ kế toán bắt buộc là mẫu chứng từ đặc biệt có giá trị như tiền gồm: séc, biên lai thu tiền, vé thu phí, lệ phí, trái phiếu, tín phiếu, công trái, các loại hoá đơn bán hàng và mẫu chứng từ bắt buộc khác. Mẫu chứng từ kế toán bắt buộc do cơ quan nhà nước có thẩm quyền quy định nội dung, kết cấu của mẫu mà đơn vị kế toán phải thực hiện đúng về biểu mẫu, nội dung, phương pháp ghi các chỉ tiêu và áp dụng thống nhất cho các đơn vị kế toán hoặc từng đơn vị kế toán cụ thể.

b) Mẫu chứng từ kế toán hướng dẫn là mẫu chứng từ kế toán do cơ quan nhà nước có thẩm quyền quy định; ngoài các nội dung quy định trên mẫu, đơn vị kế toán có thể bổ sung thêm chỉ tiêu hoặc thay đổi hình thức mẫu biểu cho phù hợp với việc ghi chép và yêu cầu quản lý của đơn vị.

2. Biểu mẫu chứng từ kế toán bắt buộc do Bộ Tài chính hoặc đơn vị được Bộ Tài chính uỷ quyền in và phát hành. Đơn vị được ủy quyền in và phát hành chứng từ kế toán bắt buộc phải in đúng theo mẫu quy định, đúng số lượng được phép in cho từng loại chứng từ và phải chấp hành đúng các quy định về quản lý ấn chỉ của Bộ Tài chính.

3. Bộ Tài chính quy định danh mục và mẫu chứng từ kế toán bắt buộc, danh mục và mẫu chứng từ kế toán hướng dẫn; quy định về in và phát hành mẫu chứng từ kế toán trong từng lĩnh vực kế toán nhà nước.

Điều 10. Chứng từ điện tử

Căn cứ khoản 2 Điều 18 của Luật Kế toán, nội dung chứng từ điện tử được quy định như sau:

1. Chứng từ điện tử phải có đủ các nội dung quy định cho chứng từ kế toán và phải được mã hoá bảo đảm an toàn dữ liệu điện tử trong quá trình xử lý, truyền tin và lưu trữ.

2. Chứng từ điện tử dùng trong kế toán được chứa trong các vật mang tin như băng từ, đĩa từ, các loại thẻ thanh toán.

3. Đối với chứng từ điện tử, phải đảm bảo tính bảo mật và bảo toàn dữ liệu, thông tin trong quá trình sử dụng và lưu trữ; phải có biện pháp quản lý, kiểm tra chống các hình thức lợi dụng khai thác, thâm nhập, sao chép, đánh cắp hoặc sử dụng chứng từ điện tử không đúng quy định. Chứng từ điện tử khi bảo quản, được quản lý như tài liệu kế toán ở dạng nguyên bản mà nó được tạo ra, gửi đi hoặc nhận nhưng phải có đủ thiết bị phù hợp để sử dụng khi cần thiết.

Điều 11. Điều kiện sử dụng chứng từ điện tử

Căn cứ khoản 2 Điều 18 Luật Kế toán, điều kiện sử dụng chứng từ điện tử được quy định như sau:

1. Tổ chức cung cấp dịch vụ thanh toán, dịch vụ kế toán, kiểm toán sử dụng chứng từ điện tử phải có các điều kiện sau:

a) Có địa điểm, các đường truyền tải thông tin, mạng thông tin, thiết bị truyền tin đáp ứng yêu cầu khai thác, kiểm soát, xử lý, sử dụng, bảo quản và lưu trữ chứng từ điện tử;

b) Có đội ngũ người thực thi đủ trình độ, khả năng tương xứng với yêu cầu kỹ thuật để thực hiện quy trình lập, sử dụng chứng từ điện tử theo quy trình kế toán và thanh toán;

c) Các quy định tại khoản 2 Điều này.

2. Tổ chức, cá nhân sử dụng chứng từ điện tử và giao dịch thanh toán điện tử phải có các điều kiện sau:

a) Có chữ ký điện tử của người đại điện theo pháp luật, người được uỷ quyền của người đại diện theo pháp luật của tổ chức hoặc cá nhân sử dụng chứng từ điện tử và giao dịch thanh toán điện tử;

b) Xác lập phương thức giao nhận chứng từ điện tử và kỹ thuật của vật mang tin;

c) Cam kết về các hoạt động diễn ra do chứng từ điện tử của mình lập khớp, đúng quy định.

Điều 12. Giá trị chứng từ điện tử

Căn cứ khoản 2 Điều 18 của Luật Kế toán, giá trị chứng từ điện tử được quy định như sau:

1. Khi một chứng từ bằng giấy được chuyển thành chứng từ điện tử để giao dịch thanh toán thì chứng từ điện tử sẽ có giá trị để thực hiện nghiệp vụ thanh toán và khi đó chứng từ bằng giấy chỉ có giá trị lưu trữ để theo dõi và kiểm tra, không có hiệu lực giao dịch, thanh toán.

2. Khi một chứng từ điện tử đã thực hiện nghiệp vụ kinh tế, tài chính chuyển thành chứng từ bằng giấy thì chứng từ bằng giấy đó chỉ có giá trị lưu giữ để ghi sổ kế toán, theo dõi và kiểm tra, không có hiệu lực để giao dịch, thanh toán.

3. Việc chuyển đổi chứng từ bằng giấy thành chứng từ điện tử hoặc ngược lại được thực hiện theo quy định về lập, sử dụng, kiểm soát, xử lý, bảo quản và lưu trữ chứng từ điện tử và chứng từ bằng giấy.

Điều 13. Dịch chứng từ kế toán ra tiếng Việt

Căn cứ Điều 19 của Luật Kế toán, chữ viết trên chứng từ kế toán được quy định như sau:

1. Chứng từ kế toán phát sinh ở ngoài lãnh thổ Việt Nam ghi bằng tiếng nước ngoài, khi sử dụng để ghi sổ kế toán ở Việt Nam phải được dịch ra tiếng Việt.

2. Các chứng từ ít phát sinh thì phải dịch toàn bộ chứng từ. Các chứng từ phát sinh nhiều lần thì phải dịch các nội dung chủ yếu theo quy định của Bộ Tài chính.

3. Bản dịch chứng từ ra tiếng Việt phải đính kèm với bản chính bằng tiếng nước ngoài.

Điều 14. Chữ ký điện tử trên chứng từ điện tử

Căn cứ khoản 4 Điều 20 của Luật Kế toán, chữ ký điện tử được quy định như sau:

1. Chữ ký điện tử là thông tin dưới dạng điện tử được gắn kèm một cách phù hợp với dữ liệu điện tử nhằm xác lập mối liên hệ giữa người gửi và nội dung của dữ liệu điện tử đó. Chữ ký điện tử xác nhận người gửi đã chấp nhận và chịu trách nhiệm về nội dung thông tin trong chứng từ điện tử.

2. Chữ ký điện tử phải được mã hoá bằng khoá mật mã. Chữ ký điện tử được xác lập riêng cho từng cá nhân để xác định quyền và trách nhiệm của người lập và những người liên quan chịu trách nhiệm về tính an toàn và chính xác của chứng từ điện tử. Chữ ký điện tử trên chứng từ điện tử có giá trị như chữ ký tay trên chứng từ bằng giấy.

3. Trường hợp thay đổi nhân viên kỹ thuật lập mã thì phải thay đổi lại ký hiệu mật, chữ ký điện tử, các khoá bảo mật và phải thông báo cho các bên có liên quan đến giao dịch điện tử.

4. Người được giao quản lý, sử dụng ký hiệu mật, chữ ký điện tử, mã khoá bảo mật phải bảo đảm bí mật và phải chịu trách nhiệm trước pháp luật, nếu để lộ làm thiệt hại tài sản của đơn vị và của các bên tham gia giao dịch.

Điều 15. Hoá đơn bán hàng

Căn cứ khoản 1, khoản 4 Điều 21 của Luật Kế toán, trường hợp bán hàng và mức tiền bán hàng được quy định như sau:

1. Tổ chức có sử dụng hoá đơn bán hàng, khi bán lẻ hàng hoá hoặc cung ứng dịch vụ một lần có mức tiền dưới mức quy định của Bộ Tài chính thì không bắt buộc phải lập hoá đơn bán hàng, trừ khi người mua hàng yêu cầu giao hoá đơn thì người bán hàng phải lập và giao hoá đơn theo đúng quy định. Hàng hoá bán lẻ hoặc cung cấp dịch vụ một lần có giá trị dưới mức quy định tuy không bắt buộc phải lập hoá đơn nhưng vẫn phải lập bảng kê bán lẻ hàng hoá, dịch vụ hoặc có thể lập hoá đơn bán hàng theo quy định để làm chứng từ kế toán. Trường hợp lập bảng kê bán lẻ hàng hoá, dịch vụ thì cuối mỗi ngày phải căn cứ vào số liệu tổng hợp của bảng kê để lập hoá đơn bán hàng trong ngày theo quy định.

2. Tổ chức, cá nhân khi mua sản phẩm, hàng hoá hoặc được cung cấp dịch vụ có quyền yêu cầu người bán, người cung cấp dịch vụ lập và giao liên 2 hoá đơn bán hàng cho mình để sử dụng và lưu trữ theo quy định, đồng thời có trách nhiệm kiểm tra nội dung các chỉ tiêu ghi trên hoá đơn và từ chối không nhận hoá đơn ghi sai các chỉ tiêu, ghi chênh lệch giá trị với liên hoá đơn lưu của bên bán.

3. Tổ chức tự in hoá đơn bán hàng phải được Bộ Tài chính chấp thuận bằng văn bản trước khi thực hiện. Tổ chức tự in hoá đơn phải có hợp đồng in hoá đơn với tổ chức nhận in, trong đó ghi rõ số lượng, ký hiệu, số thứ tự hoá đơn. Sau mỗi lần in hoá đơn hoặc kết thúc hợp đồng in phải thực hiện thanh lý hợp đồng in.

4. Đơn vị kế toán phải sử dụng hoá đơn bán hàng theo đúng quy định; không được mua, bán, trao đổi, cho hoá đơn hoặc sử dụng hoá đơn của tổ chức, cá nhân khác; không được sử dụng hoá đơn để kê khai trốn lậu thuế; phải mở sổ theo dõi, có nội quy quản lý, phương tiện bảo quản và lưu giữ hoá đơn theo đúng quy định của pháp luật; không được để hư hỏng, mất hoá đơn. Trường hợp hoá đơn bị hư hỏng hoặc bị mất phải thông báo bằng văn bản với cơ quan thuế cùng cấp.

Điều 16. Tem, vé, biên lai thu tiền

Căn cứ điểm d khoản 3 Điều 21 của Luật Kế toán, tem, vé, biên lai thu tiền được quy định như sau:

1. Đơn vị kế toán khi thu phí, lệ phí, thu tiền phạt phải dán tem, giao vé hoặc giao biên lai thu tiền cho người nộp tiền. Tem, vé, biên lai thu tiền phải được quản lý như tiền.

2. Đơn vị kế toán khi nộp phí, lệ phí hoặc nộp tiền phạt phải yêu cầu người thu tiền dán tem, giao vé hoặc lập và giao biên lai thu tiền cho mình.

Điều 17. Sắp xếp, bảo quản chứng từ kế toán

Căn cứ khoản 2 Điều 22 của Luật Kế toán, việc sắp xếp, bảo quản chứng từ kế toán được quy định như sau:

1. Chứng từ kế toán sau khi sử dụng để ghi sổ kế toán phải được phân loại theo nội dung kinh tế, sắp xếp theo trình tự thời gian và đóng thành từng tập, ngoài mỗi tập ghi: Tên tập chứng từ, tháng, năm của chứng từ và số lượng chứng từ trong tập chứng từ. Các tập chứng từ được lưu tại bộ phận kế toán trong thời hạn 12 tháng, kể từ ngày kết thúc kỳ kế toán năm, sau đó chuyển vào lưu trữ theo quy định tại Nghị định này.

2. Biểu mẫu chứng từ kế toán chưa sử dụng phải được bảo quản cẩn thận, không được để hư hỏng, mục nát. Chứng từ kế toán liên quan đến thu, chi ngân sách nhà nước chưa sử dụng phải được quản lý theo chế độ quản lý ấn chỉ của Bộ Tài chính. Chứng từ kế toán có giá trị như tiền trong thời hạn có giá trị sử dụng phải được quản lý như tiền.

3. Sắp xếp, bảo quản chứng từ điện tử theo quy định tại khoản 3 Điều 10 của Nghị định này.

Điều 18. Chứng từ kế toán sao chụp

Căn cứ khoản 3 Điều 22, khoản 3 Điều 41 của Luật Kế toán, chứng từ kế toán sao chụp được quy định như sau:

1. Chứng từ kế toán sao chụp phải được chụp từ bản chính và phải có chữ ký và dấu xác nhận của người đại diện theo pháp luật của đơn vị kế toán nơi lưu bản chính hoặc cơ quan nhà nước có thẩm quyền quyết định tạm giữ, tịch thu tài liệu kế toán trên chứng từ kế toán sao chụp.

2. Chứng từ kế toán sao chụp chỉ được thực hiện trong các trường hợp sau đây:

a) Đơn vị kế toán có dự án vay nợ, viện trợ của nước ngoài theo cam kết, nếu phải nộp bản chứng từ chính cho nhà tài trợ nước ngoài. Trường hợp này chứng từ sao chụp phải có chữ ký và dấu xác nhận của người đại diện theo pháp luật của nhà tài trợ hoặc của đơn vị kế toán;

b) Đơn vị kế toán bị cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu bản chính chứng từ kế toán. Trường hợp này chứng từ sao chụp phải có chữ ký và dấu xác nhận của người đại diện của cơ quan nhà nước có thẩm quyền quyết định tạm giữ hoặc tịch thu tài liệu kế toán trên chứng từ kế toán sao chụp theo quy định tại Điều 33 của Nghị định này;

c) Chứng từ kế toán bị mất hoặc bị huỷ hoại do nguyên nhân khách quan như thiên tai, hỏa hoạn. Trường hợp này, đơn vị kế toán phải đến đơn vị mua hoặc đơn vị bán hàng hoá, dịch vụ và các đơn vị khác có liên quan để xin sao chụp chứng từ kế toán bị mất. Trên chứng từ kế toán sao chụp phải có chữ ký và dấu xác nhận của người đại diện theo pháp luật của đơn vị mua, đơn vị bán hoặc của đơn vị kế toán khác có liên quan;

d) Các trường hợp khác theo quy định của pháp luật.

Điều 19. Ghi sổ kế toán bằng máy vi tính

Căn cứ khoản 7 Điều 27 của Luật Kế toán, việc ghi sổ kế toán bằng máy vi tính được quy định như sau:

1. Trường hợp đơn vị kế toán ghi sổ bằng máy vi tính thì phần mềm kế toán lựa chọn phải đáp ứng được tiêu chuẩn và điều kiện theo quy định, đảm bảo khả năng đối chiếu, tổng hợp số liệu kế toán và lập báo cáo tài chính.

2. Bộ Tài chính quy định tiêu chuẩn và điều kiện của phần mềm kế toán.

Điều 20. Kỳ hạn lập báo cáo tài chính

Căn cứ khoản 2 Điều 29 và khoản 1 Điều 30 của Luật Kế toán, kỳ hạn lập báo cáo tài chính được quy định như sau:

1. Báo cáo tài chính của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước được lập vào cuối kỳ kế toán tháng, quý, năm.

2. Báo cáo tài chính của đơn vị kế toán hành chính, sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước được lập vào cuối kỳ kế toán quý, năm.

3. Báo cáo tài chính của đơn vị, tổ chức không sử dụng kinh phí ngân sách nhà nước được lập vào cuối kỳ kế toán năm.

4. Đơn vị kế toán bị chia, sáp nhập, chấm dứt hoạt động phải lập báo cáo tài chính tại thời điểm quyết định chia, sáp nhập, chấm dứt hoạt động.

Điều 21. Kỳ hạn lập báo cáo quyết toán ngân sách

Căn cứ khoản 1 Điều 30 của Luật Kế toán, kỳ hạn lập báo cáo quyết toán ngân sách được quy định như sau:

1. Báo cáo quyết toán ngân sách nhà nước của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước là báo cáo tài chính kỳ kế toán năm sau khi đã chỉnh lý.

2. Báo cáo quyết toán ngân sách của cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước là báo cáo tài chính kỳ kế toán năm theo quy định của Bộ Tài chính.

3. Báo cáo quyết toán của đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước là báo cáo tài chính kỳ kế toán năm theo quy định của Bộ Tài chính.

Điều 22. Trách nhiệm lập và nộp báo cáo quyết toán

Căn cứ khoản 2 Điều 30 của Luật Kế toán, trách nhiệm lập và nộp báo cáo tài chính và báo cáo quyết toán ngân sách được quy định như sau:

1. Đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước cấp cơ sở phải lập và nộp báo cáo tài chính tháng, quý, năm và báo cáo quyết toán ngân sách năm cho cơ quan thu, chi ngân sách nhà nước cấp trên và cơ quan nhà nước có thẩm quyền.

2. Cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước trong trường hợp có tổ chức các cấp dự toán thì đơn vị dự toán cấp dưới phải lập và nộp báo cáo tài chính quý, năm và báo cáo quyết toán ngân sách năm cho đơn vị dự toán cấp trên.

Điều 23. Nội dung và phương pháp trình bày báo cáo tài chính

Căn cứ khoản 3 Điều 30 của Luật Kế toán, nội dung và phương pháp trình bày báo cáo tài chính được quy định như sau:

Nội dung và phương pháp trình bày các chỉ tiêu trong báo cáo tài chính phải phù hợp với nội dung và phương pháp trình bày các chỉ tiêu trong dự toán của năm tài chính và của báo cáo tài chính kỳ kế toán năm trước. Trường hợp khi lập báo cáo tài chính có nội dung và phương pháp trình bày khác với các chỉ tiêu trong dự toán hoặc khác với báo cáo tài chính kỳ kế toán năm trước thì phải giải trình trong phần thuyết minh báo cáo tài chính.

Điều 24. Thời hạn nộp báo cáo tài chính

Căn cứ khoản 2 Điều 31 của Luật Kế toán, thời hạn nộp báo cáo tài chính được quy định như sau:

1. Thời hạn nộp báo cáo tài chính tháng của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước phải nộp cho đơn vị kế toán cấp trên và cơ quan tài chính cùng cấp chậm nhất là 15 ngày sau khi kết thúc tháng.

2. Thời hạn nộp báo cáo tài chính quý:

a) Báo cáo tài chính quý của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước phải nộp cho đơn vị kế toán cấp trên và cơ quan tài chính cùng cấp chậm nhất là 25 ngày sau khi kết thúc quý;

b) Báo cáo tài chính quý của cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước phải nộp cho đơn vị kế toán cấp trên và cơ quan tài chính cùng cấp chậm nhất là 25 ngày sau khi kết thúc quý.

3. Thời hạn nộp báo cáo tài chính năm của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước cho cơ quan cấp trên và cơ quan tài chính cùng cấp chậm nhất là 45 ngày sau khi kết thúc năm.

Điều 25. Thời hạn nộp và nơi nhận báo cáo quyết toán ngân sách năm

Căn cứ khoản 2 Điều 31 của Luật Kế toán, thời hạn nộp và nơi nhận báo cáo quyết toán ngân sách được quy định như sau:

1. Báo cáo quyết toán ngân sách năm của các cấp nộp cho đơn vị kế toán cấp trên và cơ quan tài chính cùng cấp chậm nhất vào cuối ngày 01 tháng 10 năm sau đối với ngân sách tỉnh. Đối với ngân sách cấp huyện, xã do Ủy ban nhân dân cấp tỉnh quy định cụ thể nhưng phải đảm bảo thời hạn duyệt quyết toán của các cấp ngân sách.

2. Báo cáo quyết toán ngân sách năm của đơn vị dự toán cấp I của ngân sách trung ương nộp cho cơ quan cấp trên và cơ quan tài chính cùng cấp chậm nhất vào cuối ngày 01 tháng 10 năm sau.

Thời hạn nộp báo cáo quyết toán ngân sách năm của đơn vị dự toán cấp II, cấp III do đơn vị dự toán cấp I quy định cụ thể.

Thời hạn nộp báo cáo quyết toán ngân sách năm của đơn vị dự toán cấp I của ngân sách địa phương do Ủy ban nhân dân tỉnh quy định cụ thể.

3. Báo cáo quyết toán năm của đơn vị, tổ chức không sử dụng kinh phí ngân sách nhà nước phải nộp cho đơn vị kế toán cấp trên (nếu có) và cơ quan tài chính cùng cấp chậm nhất là 45 ngày sau khi kết thúc năm.

Điều 26. Báo cáo quyết toán tổng hợp ngân sách năm

Căn cứ khoản 2 Điều 30 của Luật Kế toán, báo cáo quyết toán tổng hợp ngân sách năm được quy định như sau:

1. Đơn vị kế toán cấp trên thuộc hoạt động thu, chi ngân sách nhà nước ngoài việc phải lập báo cáo quyết toán ngân sách năm của đơn vị còn phải lập báo cáo quyết toán tổng hợp ngân sách năm dựa trên báo cáo quyết toán tổng hợp ngân sách năm của các đơn vị kế toán trực thuộc đơn vị kế toán cấp trên.

2. Đơn vị kế toán cấp trên của cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước ngoài việc phải lập báo cáo quyết toán ngân sách năm của đơn vị còn phải lập báo cáo quyết toán tổng hợp ngân sách năm dựa trên báo cáo quyết toán năm của các đơn vị kế toán trực thuộc đơn vị kế toán cấp trên.

Điều 27. Trách nhiệm thẩm tra và duyệt báo cáo quyết toán ngân sách

Căn cứ Điều 31 của Luật Kế toán, trách nhiệm thẩm tra và duyệt báo cáo quyết toán ngân sách của đơn vị kế toán cấp trên được quy định như sau:

1. Đơn vị kế toán cấp trên thuộc hoạt động thu, chi ngân sách nhà nước phải xem xét, thẩm tra báo cáo quyết toán ngân sách năm và thông báo kết quả xét duyệt cho đơn vị kế toán cấp dưới.

2. Đơn vị dự toán cấp trên của cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước phải xem xét, thẩm tra báo cáo quyết toán ngân sách năm và thông báo kết quả xét duyệt cho đơn vị cấp dưới.

Điều 28. Đơn vị tiền tệ rút gọn và làm tròn số khi lập báo cáo tài chính hoặc công khai báo cáo tài chính

Căn cứ Điều 11 và Điều 30 của Luật Kế toán, đơn vị tiền tệ rút gọn khi lập báo cáo tài chính hoặc công khai báo cáo tài chính được quy định như sau:

1. Đơn vị kế toán cấp trên khi lập báo cáo quyết toán tổng hợp ngân sách từ báo cáo quyết toán năm của các đơn vị kế toán trực thuộc, nếu có số liệu báo cáo trên 9 chữ số thì được lựa chọn sử dụng đơn vị tiền tệ rút gọn là nghìn đồng, nếu trên 12 chữ số đơn vị tiền tệ rút gọn là triệu đồng, nếu trên 15 chữ số đơn vị tiền tệ rút gọn là tỷ đồng.

2. Đơn vị kế toán khi công khai báo cáo tài chính được sử dụng đơn vị tiền tệ rút gọn quy định tại khoản 1 Điều này.

3. Khi sử dụng đơn vị tiền tệ rút gọn, đơn vị kế toán được làm tròn số bằng cách: chữ số sau chữ số đơn vị tiền tệ rút gọn nếu bằng năm (5) trở lên thì được tăng thêm một (1) đơn vị; nếu nhỏ hơn năm (5) thì không tính.

Điều 29. Chuyển đổi báo cáo tài chính của đơn vị, tổ chức thuộc lĩnh vực kế toán nhà nước hoạt động ở nước ngoài.

Căn cứ Điều 29, Điều 30 và Điều 31 của Luật Kế toán, trường hợp đơn vị kế toán hoạt động ở nước ngoài gửi báo cáo tài chính về Việt Nam được quy định như sau:

Cơ quan đại diện của nước Cộng hòa xã hội chủ nghĩa Việt Nam và các đơn vị, tổ chức thuộc lĩnh vực kế toán nhà nước tại nước ngoài khi lập báo cáo tài chính, báo cáo quyết toán ngân sách gửi về Việt Nam phải ghi theo đồng ngoại tệ dùng để ghi sổ kế toán, đồng thời quy đổi ra đồng Việt Nam theo phương pháp quy đổi và tỷ giá hối đoái do Bộ Tài chính quy định và phải dịch ra tiếng Việt.

Điều 30. Thời hạn công khai báo cáo tài chính

Căn cứ khoản 1 Điều 32 của Luật Kế toán, thời hạn công khai báo cáo tài chính năm được quy định như sau:

1. Đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước phải công khai báo cáo tài chính năm trong thời hạn 30 ngày, kể từ ngày báo cáo quyết toán năm được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước phải công khai báo cáo tài chính trong thời hạn 30 ngày, kể từ ngày báo cáo quyết toán năm được đơn vị kế toán cấp trên hoặc cơ quan nhà nước có thẩm quyền phê duyệt.

3. Đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước phải công khai báo cáo tài chính trong thời hạn 30 ngày, kể từ ngày hết hạn nộp báo cáo tài chính năm cho đơn vị kế toán cấp trên và cơ quan tài chính cùng cấp.

Điều 31. Cơ quan có thẩm quyền quyết định kiểm tra kế toán

Căn cứ Điều 35 của Luật Kế toán, cơ quan có thẩm quyền quyết định kiểm tra kế toán được quy định như sau:

1. Bộ Tài chính quyết định kiểm tra kế toán các đơn vị kế toán thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh và đơn vị kế toán khác của Trung ương.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và cơ quan khác ở Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình quyết định kiểm tra kế toán các đơn vị kế toán thuộc lĩnh vực được phân công phụ trách.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình quyết định kiểm tra kế toán các đơn vị kế toán tại địa phương do mình quản lý.

4. Đơn vị kế toán cấp trên quyết định kiểm tra kế toán các đơn vị kế toán trực thuộc đơn vị kế toán cấp trên.

Điều 32. Cơ quan có thẩm quyền kiểm tra kế toán

Căn cứ Điều 35 của Luật Kế toán, cơ quan có thẩm quyền kiểm tra kế toán được quy định như sau:

1. Các cơ quan có thẩm quyền quyết định kiểm tra kế toán quy định tại Điều 31 của Nghị định này đồng thời có thẩm quyền kiểm tra kế toán.

2. Các cơ quan Thanh tra nhà nước, Thanh tra tài chính, Kiểm toán Nhà nước, cơ quan thuế khi thực hiện nhiệm vụ kiểm tra, thanh tra, kiểm toán các đơn vị kế toán có quyền kiểm tra kế toán.

Điều 33. Niêm phong, tạm giữ, tịch thu tài liệu kế toán

Căn cứ khoản 3 Điều 22 và khoản 2 Điều 40 của Luật Kế toán, việc niêm phong, tạm giữ, tịch thu tài liệu kế toán được quy định như sau:

1. Cơ quan nhà nước có thẩm quyền quyết định niêm phong tài liệu kế toán theo quy định của pháp luật thì đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền thực hiện nhiệm vụ niêm phong tài liệu kế toán phải lập “Biên bản niêm phong tài liệu kế toán”. Biên bản niêm phong tài liệu kế toán phải ghi rõ: lý do, số lượng, chủng loại, kỳ kế toán của tài liệu kế toán bị niêm phong. Người đại diện theo pháp luật của đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền niêm phong tài liệu kế toán phải ký tên và đóng dấu vào Biên bản niêm phong tài liệu kế toán.

2. Trường hợp cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu tài liệu kế toán thì đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền thực hiện nhiệm vụ tạm giữ, tịch thu tài liệu kế toán phải lập “Biên bản giao nhận tài liệu kế toán”. Biên bản giao nhận tài liệu kế toán phải ghi rõ: lý do, loại tài liệu, số lượng từng loại tài liệu, hiện trạng của từng loại tài liệu bị tạm giữ hoặc bị tịch thu; nếu tạm giữ thì ghi rõ thời gian sử dụng, thời gian trả lại tài liệu kế toán. Người đại diện theo pháp luật của đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền tạm giữ, tịch thu tài liệu kế toán phải ký tên và đóng dấu vào Biên bản giao nhận tài liệu kế toán, đồng thời phải sao chụp tài liệu kế toán bị tạm giữ hoặc bị tịch thu và ký, đóng dấu xác nhận của người đại diện của cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu tài liệu kế toán trên tài liệu kế toán sao chụp. Đối với chứng từ kế toán, sổ kế toán và báo cáo tài chính lập trên máy vi tính nhưng chưa in ra giấy thì cơ quan nhà nước có thẩm quyền yêu cầu đơn vị kế toán in ra giấy và thực hiện các thủ tục quy định đối với tài liệu kế toán trước khi tạm giữ hoặc tịch thu.

Điều 34. Loại tài liệu kế toán phải lưu trữ

Căn cứ Điều 40 của Luật Kế toán, loại tài liệu kế toán phải lưu trữ được quy định như sau:

1. Chứng từ kế toán.

2. Sổ kế toán chi tiết, sổ kế toán tổng hợp.

3. Báo cáo tài chính, báo cáo kế toán quản trị.

4. Tài liệu khác có liên quan đến kế toán ngoài các tài liệu quy định tại khoản 1, khoản 2 và khoản 3 Điều này gồm: các loại hợp đồng; các tài liệu liên quan đến nhận và sử dụng kinh phí, vốn, quỹ; tài liệu liên quan đến nghĩa vụ thuế đối với Nhà nước; tài liệu liên quan đến kiểm kê, đánh giá tài sản; tài liệu liên quan đến kiểm tra, thanh tra, kiểm toán; tài liệu liên quan đến chia, tách, sáp nhập, chấm dứt hoạt động; biên bản tiêu huỷ tài liệu kế toán và các tài liệu kế toán khác có liên quan đến kế toán.

Điều 35. Bảo quản, lưu trữ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, việc bảo quản, lưu trữ tài liệu kế toán được quy định như sau:

1. Tài liệu kế toán phải được đơn vị kế toán bảo quản đầy đủ, an toàn trong quá trình sử dụng. Người làm kế toán có trách nhiệm bảo quản tài liệu kế toán của mình trong quá trình sử dụng.

2. Tài liệu kế toán lưu trữ phải là bản chính theo quy định của pháp luật cho từng loại tài liệu kế toán. Trường hợp tài liệu kế toán bị tạm giữ, bị tịch thu, bị mất hoặc bị huỷ hoại thì phải có biên bản kèm theo bản sao chụp tài liệu bị tạm giữ, bị tịch thu, bị mất hoặc bị huỷ hoại. Đối với chứng từ kế toán chỉ có một bản chính nhưng cần phải lưu trữ ở cả hai nơi thì một trong hai nơi được lưu trữ bản chứng từ sao chụp theo quy định tại Điều 18 của Nghị định này.

3. Người đại diện theo pháp luật của đơn vị kế toán phải chịu trách nhiệm tổ chức bảo quản, lưu trữ tài liệu kế toán về sự an toàn, đầy đủ và hợp pháp của tài liệu kế toán.

4. Tài liệu kế toán đưa vào lưu trữ phải đầy đủ, có hệ thống, phải phân loại, sắp xếp thành từng bộ hồ sơ riêng theo thứ tự thời gian phát sinh và theo kỳ kế toán năm.

Điều 36. Nơi lưu trữ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, nơi lưu trữ tài liệu kế toán được quy định như sau:

1. Tài liệu kế toán của đơn vị kế toán được lưu tại kho lưu trữ của đơn vị đó. Kho lưu trữ tài liệu kế toán phải bố trí gần địa bàn nơi đơn vị đóng trụ sở, phải có đầy đủ thiết bị bảo quản và điều kiện bảo quản bảo đảm an toàn trong quá trình lưu trữ theo quy định của pháp luật.

2. Trường hợp đơn vị kế toán không tổ chức bộ phận hoặc kho lưu trữ tại đơn vị thì phải thuê tổ chức, cơ quan lưu trữ tài liệu kế toán trên cơ sở ký kết hợp đồng lưu trữ theo quy định của pháp luật.

3. Tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ của đơn vị kế toán bị chia, tách, sáp nhập được lưu trữ tại đơn vị mới thành lập. Trường hợp tài liệu kế toán của đơn vị kế toán bị chia, tách không phân chia được cho các đơn vị mới thì lưu trữ lại đơn vị bị chia, bị tách hoặc lưu trữ tại nơi theo quyết định của cơ quan có thẩm quyền quyết định chia, tách.

4. Tài liệu kế toán của đơn vị chấm dứt hoạt động gồm tài liệu kế toán của kỳ kế toán năm đang còn trong thời hạn lưu trữ và tài liệu kế toán liên quan đến chấm dứt hoạt động lưu trữ tại nơi theo quyết định của cơ quan có thẩm quyền quyết định chấm dứt hoạt động.

5. Tài liệu kế toán về an ninh, quốc phòng và tài liệu lưu trữ vĩnh viễn phải đưa vào lưu trữ theo quy định của pháp luật.

Điều 37. Tài liệu kế toán phải lưu trữ tối thiểu 5 năm

Căn cứ Điều 40 của Luật Kế toán, tài liệu kế toán có thời hạn lưu trữ tối thiểu 5 năm, gồm:

1. Tài liệu kế toán dùng cho quản lý, điều hành thường xuyên của đơn vị kế toán không sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính được lưu trữ tối thiểu 5 năm tính từ khi kết thúc kỳ kế toán năm như phiếu thu, phiếu chi, phiếu nhập kho, phiếu xuất kho không lưu ở tập chứng từ của phòng kế toán.

2. Tài liệu kế toán khác dùng cho quản lý, điều hành và chứng từ kế toán khác không trực tiếp ghi sổ kế toán và lập báo cáo tài chính.

Điều 38. Tài liệu kế toán phải lưu trữ tối thiểu 10 năm

Căn cứ Điều 40 của Luật Kế toán, tài liệu kế toán phải lưu trữ tối thiểu 10 năm, gồm:

1. Chứng từ kế toán sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính, các bảng kê, bảng tổng hợp chi tiết, các sổ kế toán chi tiết, sổ kế toán tổng hợp, các báo cáo tài chính tháng, quý, năm, báo cáo quyết toán, biên bản tiêu huỷ tài liệu kế toán lưu trữ và tài liệu khác có liên quan đến ghi sổ kế toán và lập báo cáo tài chính.

2. Tài liệu kế toán liên quan đến thanh lý tài sản cố định.

3. Tài liệu kế toán và báo cáo quyết toán vốn đầu tư dự án hoàn thành của Ban quản lý dự án.

4. Tài liệu kế toán liên quan đến thành lập, chia, tách, sáp nhập, chấm dứt hoạt động của đơn vị kế toán.

5. Tài liệu kế toán khác của đơn vị kế toán sử dụng trong một số trường hợp mà pháp luật quy định phải lưu trữ trên 10 năm thì thực hiện lưu trữ theo quy định đó.

6. Tài liệu, hồ sơ kiểm toán của cơ quan Kiểm toán Nhà nước.

Điều 39. Tài liệu kế toán phải lưu trữ vĩnh viễn

Căn cứ Điều 40 của Luật Kế toán, tài liệu kế toán phải lưu trữ vĩnh viễn gồm:

1. Báo cáo tổng quyết toán ngân sách nhà nước năm đã được Quốc hội phê chuẩn.

2. Hồ sơ, báo cáo quyết toán vốn đầu tư xây dựng cơ bản dự án thuộc nhóm A.

3. Tài liệu kế toán khác có tính sử liệu, có ý nghĩa quan trọng về kinh tế, an ninh, quốc phòng.

Việc xác định tài liệu kế toán khác phải lưu trữ vĩnh viễn do người đại diện theo pháp luật của đơn vị kế toán, do ngành hoặc địa phương quyết định trên cơ sở xác định tính chất sử liệu, ý nghĩa quan trọng về kinh tế, an ninh, quốc phòng. Thời hạn lưu trữ vĩnh viễn phải là thời hạn lưu trữ từ 10 năm trở lên cho đến khi tài liệu kế toán bị huỷ hoại tự nhiên hoặc được tiêu huỷ theo quyết định của người đại diện theo pháp luật của đơn vị kế toán.

Điều 40. Lưu trữ chứng từ điện tử

Căn cứ Điều 18 và Điều 40 của Luật Kế toán, việc lưu trữ chứng từ điện tử được quy định như sau:

1. Chứng từ điện tử là các băng từ, đĩa từ, thẻ thanh toán phải được sắp xếp theo thứ tự thời gian, được bảo quản với đủ các điều kiện kỹ thuật chống thoái hoá chứng từ điện tử và chống tình trạng truy cập thông tin bất hợp pháp từ bên ngoài.

2. Chứng từ điện tử trước khi đưa vào lưu trữ phải in ra giấy để lưu trữ theo quy định về lưu trữ tài liệu kế toán. Trường hợp chứng từ điện tử được lưu trữ bằng bản gốc trên thiết bị đặc biệt thì phải lưu trữ các thiết bị đọc tin phù hợp đảm bảo khai thác được khi cần thiết.

3. Thời điểm, thời hạn lưu trữ, nơi lưu trữ và tiêu huỷ chứng từ điện tử thực hiện theo quy định tại Điều 35, 36, 37, 38, 39, 41, 42 và Điều 43 của Nghị định này.

Điều 41. Thời điểm tính thời hạn lưu trữ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, thời điểm tính thời hạn lưu trữ tài liệu kế toán được quy định như sau:

1. Thời điểm tính thời hạn lưu trữ đối với tài liệu kế toán quy định tại Điều 37, khoản 1, khoản 2 và khoản 5 Điều 38 của Nghị định này được tính từ ngày kết thúc kỳ kế toán năm.

2. Thời điểm tính thời hạn lưu trữ đối với tài liệu kế toán quy định tại khoản 3 Điều 38 của Nghị định này được tính từ ngày Báo cáo quyết toán vốn đầu tư dự án hoàn thành được duyệt.

3. Thời điểm tính thời hạn lưu trữ đối với tài liệu kế toán quy định tại khoản 4 và tài liệu, hồ sơ kiểm toán quy định tại khoản 6 Điều 38 của Nghị định này được tính từ khi kết thúc công việc.

Điều 42. Tiêu hủy tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, việc tiêu huỷ tài liệu kế toán được quy định như sau:

1. Tài liệu kế toán đã hết thời hạn lưu trữ theo quy định, nếu không có chỉ định nào khác của cơ quan nhà nước có thẩm quyền thì được phép tiêu huỷ theo quyết định của người đại diện theo pháp luật của đơn vị kế toán.

2. Tài liệu kế toán lưu trữ của đơn vị kế toán nào thì đơn vị kế toán đó thực hiện tiêu huỷ.

3. Tuỳ theo điều kiện cụ thể của mỗi đơn vị để thực hiện tiêu huỷ tài liệu kế toán bằng các hình thức tiêu huỷ tự chọn. Đối với tài liệu kế toán thuộc loại bí mật thì tiêu huỷ bằng cách đốt cháy, cắt, xé nhỏ bằng máy hoặc bằng thủ công bảo đảm tài liệu kế toán đã tiêu huỷ sẽ không thể sử dụng lại được các thông tin, số liệu trên đó.

Điều 43. Thủ tục tiêu huỷ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, thủ tục tiêu huỷ tài liệu kế toán được quy định như sau:

1. Người đại diện theo pháp luật của đơn vị kế toán quyết định thành lập “Hội đồng tiêu huỷ tài liệu kế toán hết thời hạn lưu trữ”. Thành phần Hội đồng gồm có: lãnh đạo đơn vị, kế toán trưởng và đại diện của bộ phận lưu trữ.

2. Hội đồng tiêu huỷ tài liệu kế toán phải tiến hành kiểm kê, đánh giá, phân loại theo từng loại tài liệu kế toán, lập “Danh mục tài liệu kế toán tiêu huỷ” và “Biên bản tiêu huỷ tài liệu kế toán hết thời hạn lưu trữ”.

3. “Biên bản tiêu huỷ tài liệu kế toán hết thời hạn lưu trữ" phải lập ngay sau khi tiêu huỷ tài liệu kế toán và phải ghi rõ các nội dung: loại tài liệu kế toán đã tiêu huỷ, thời hạn lưu trữ của mỗi loại tài liệu kế toán, hình thức tiêu huỷ, kết luận và chữ ký của các thành viên Hội đồng tiêu hủy.

Điều 44. Bố trí người làm kế toán

Căn cứ khoản 1 Điều 48 của Luật Kế toán, việc bố trí người làm kế toán được q uy định như sau:

Các đơn vị kế toán có khối lượng công việc kế toán không lớn có thể bố trí một người làm kế toán hoặc bố trí người làm kế toán kiêm nhiệm các công việc khác mà pháp luật về kế toán không nghiêm cấm. Ở đơn vị kế toán phải bố trí kế toán trưởng thì người được bố trí làm kế toán hoặc kiêm nhiệm làm kế toán phải đủ tiêu chuẩn, điều kiện và được bố trí làm kế toán trưởng hoặc là người phụ trách kế toán theo quy định tại Điều 45 và Điều 47 của Nghị định này.

Điều 45. Bố trí, bãi miễn kế toán trưởng

Căn cứ khoản 2 Điều 48 của Luật Kế toán, việc bố trí, bãi miễn kế toán trưởng được quy định như sau:

1. Các đơn vị kế toán phải bố trí người làm kế toán trưởng, trừ các đơn vị kế toán có khối lượng công việc kế toán không lớn theo quy định của Bộ Tài chính. Khi thành lập đơn vị kế toán phải bố trí ngay người làm kế toán trưởng.

2. Việc bố trí, bãi miễn kế toán trưởng thuộc đơn vị kế toán quy định tại khoản 1 Điều 2 của Nghị định này và đơn vị sự nghiệp tự cân đối thu, chi do cơ quan nhà nước thành lập do người đại diện theo pháp luật của đơn vị kế toán đề nghị và do cấp có thẩm quyền bổ nhiệm người đại diện theo pháp luật của đơn vị kế toán đó quyết định sau khi có ý kiến thoả thuận bằng văn bản của kế toán trưởng đơn vị kế toán cấp trên trực tiếp. Các đơn vị kế toán còn lại do người đại diện theo pháp luật của đơn vị kế toán quyết định.

3. Trường hợp khuyết kế toán trưởng do kế toán trưởng cũ được đề bạt lên cương vị mới hoặc thuyên chuyển công tác hoặc bị kỷ luật thì cấp có thẩm quyền theo quy định tại khoản 2 Điều này phải bố trí ngay kế toán trưởng mới thay thế.

Điều 46. Tiêu chuẩn và điều kiện của kế toán trưởng

Căn cứ Điều 53 của Luật Kế toán, tiêu chuẩn và điều kiện chuyên môn của kế toán trưởng được quy định như sau:

1. Kế toán trưởng đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước phải có chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên đối với đơn vị cấp Trung ương và đơn vị cấp tỉnh; đơn vị kế toán ở cấp huyện và xã, kế toán trưởng phải có trình độ chuyên môn, nghiệp vụ về kế toán từ bậc trung cấp trở lên.

2. Kế toán trưởng ở các đơn vị sự nghiệp, các tổ chức có sử dụng kinh phí ngân sách nhà nước và tổ chức không sử dụng kinh phí ngân sách nhà nước ở cấp Trung ương và cấp tỉnh phải có trình độ chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên. Đơn vị kế toán ở cấp khác phải có trình độ chuyên môn, nghiệp vụ về kế toán từ bậc trung cấp trở lên.

3. Đối với những người có trình độ chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên thì thời gian công tác thực tế về kế toán ít nhất là 2 năm; đối với những người có trình độ chuyên môn nghiệp vụ bậc trung cấp hoặc cao đẳng thì thời gian công tác thực tế về kế toán ít nhất là 3 năm đối với mọi cấp và mọi đơn vị.

4. Người được bố trí làm kế toán trưởng phải có các điều kiện sau đây:

a) Không thuộc các đối tượng không được làm kế toán quy định tại Điều 51 của Luật Kế toán;

b) Đã qua lớp bồi dưỡng kế toán trưởng và được cấp chứng chỉ bồi dưỡng kế toán trưởng theo quy định của Bộ Tài chính.

Điều 47. Người phụ trách kế toán

Căn cứ khoản 2 Điều 48 của Luật Kế toán, người phụ trách kế toán được quy định như sau:

Các đơn vị kế toán chưa có người đủ tiêu chuẩn, điều kiện theo quy định để bổ nhiệm kế toán trưởng thì được cử người phụ trách kế toán. Đối với đơn vị thu, chi ngân sách nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước được cử người phụ trách kế toán trong thời hạn tối đa là một năm tài chính, sau đó phải bố trí người làm kế toán trưởng theo quy định.

Điều 48. Tổ chức bộ máy kế toán các cấp

Căn cứ khoản 3 Điều 48 của Luật Kế toán, tổ chức bộ máy kế toán các cấp được quy định như sau:

1. Đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước được tổ chức bộ máy kế toán theo các cấp ngân sách như quy định của Luật Ngân sách Nhà nước.

2. Đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước, đơn vị dự trữ của Nhà nước, các quỹ tài chính khác của nhà nước tổ chức bộ máy kế toán theo các cấp dự toán, như sau:

a) Đơn vị kế toán cấp I;

b) Đơn vị kế toán cấp II;

c) Đơn vị kế toán cấp III.

3. Trường hợp đơn vị kế toán cấp III cần tổ chức bộ phận kế toán trực thuộc thì việc tổ chức bộ phận kế toán trực thuộc do người đại diện theo pháp luật của đơn vị kế toán cấp trên đơn vị kế toán cấp III quyết định.

Điều 49. Thuê làm kế toán, thuê làm kế toán trưởng

Căn cứ khoản 1 Điều 56 của Luật Kế toán, việc thuê làm kế toán, thuê làm kế toán trưởng được quy định như sau:

1. Đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước được thuê doanh nghiệp dịch vụ kế toán hoặc người có đăng ký kinh doanh dịch vụ kế toán làm kế toán hoặc làm kế toán trưởng. Đơn vị sự nghiệp có sử dụng kinh phí ngân sách nhà nước có thể thuê làm kế toán hoặc thuê làm kế toán trưởng, do người đại diện theo pháp luật của đơn vị quyết định.

2. Người được thuê làm kế toán, thuê làm kế toán trưởng phải đảm bảo những tiêu chuẩn nghề nghiệp quy định tại các Điều 55, 56, 57 của Luật Kế toán và Điều 46 của Nghị định này.

3. Trường hợp đơn vị kế toán thuê người làm kế toán trưởng thì người được thuê làm kế toán trưởng phải có đủ các điều kiện:

a) Có chứng chỉ hành nghề kế toán theo quy định tại Điều 57 của Luật Kế toán, trừ trường hợp người được thuê làm kế toán trưởng với tư cách thực hiện công việc của doanh nghiệp cung cấp dịch vụ kế toán và thực hiện theo quy định tại Điều 53 của Luật Kế toán;

b) Có chứng chỉ bồi dưỡng kế toán trưởng theo quy định của Bộ Tài chính;

c) Có đăng ký kinh doanh dịch vụ kế toán hoặc có đăng ký hành nghề kế toán trong doanh nghiệp dịch vụ kế toán.

4. Người đại diện theo pháp luật của đơn vị kế toán phải chịu trách nhiệm về việc thuê làm kế toán, thuê làm kế toán trưởng.

Điều 50. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Các quy định về kế toán trước đây trong lĩnh vực kế toán nhà nước trái với Nghị định này đều hết hiệu lực từ ngày Nghị định này có hiệu lực.

Điều 51. Tổ chức thực hiện

1. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn và tổ chức thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Hội đồng nhân dân, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm tổ chức thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nơi nhận :

- Ban Bí thư Trung ương Đảng,

- Thủ tướng, các Phó Thủ tướng Chính phủ,

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ,

- HĐND, UBND các tỉnh, thành phố

trực thuộc Trung ương,

- Văn phòng Trung ương và các Ban của Đảng,

- Văn phòng Quốc hội,

- Hội đồng Dân tộc và các Ủy ban của Quốc hội,

- Văn phòng Chủ tịch nước,

- Tòa án nhân dân tối cao, Phan Văn Khải đã ký

- Viện Kiểm sát nhân dân tối cao,

- Cơ quan Trung ương của các đoàn thể,

- Học viện Hành chính quốc gia,

- Công báo,

- VPCP: BTCN, TBNC, các PCN, BNC,

Người phát ngôn của Thủ tướng Chính phủ,

các Vụ, Cục, các đơn vị trực thuộc,

- Lưu: KTTH (5b), VT.


ND 2004 - 129 HD Luat ke toan trong kinh doanh

CHÍNH PHỦ ----------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số : 129/2004/NĐ-CP | ------------------------ A.320
 | Hà Nội, ngày 31 tháng 5 năm 2004

NGHỊ ĐỊNH CỦA CHÍNH PHỦ

Quy định chi tiết và hướng dẫn thi hành một số điều

của Luật Kế toán áp dụng trong hoạt động kinh doanh

------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Kế toán ngày 17 tháng 6 năm 2003;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003, Luật Doanh nghiệp ngày 12 tháng 6 năm 1999, Luật Đầu tư nước ngoài tại Việt Nam ngày 12 tháng 11 năm 1996 và Luật sửa đổi, bổ sung một số điều của Luật Đầu tư nước ngoài tại Việt Nam ngày 09 tháng 6 năm 2000 và Luật Hợp tác xã ngày 26 tháng 11 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng đối với các đối tượng quy định tại Điều 2 của Nghị định này (sau đây gọi tắt là hoạt động kinh doanh).

Điều 2. Đối tượng áp dụng

Căn cứ điểm c, d, đ, e khoản 1 Điều 2 của Luật Kế toán, đối tượng áp dụng Nghị định này là các tổ chức, cá nhân sau đây:

1. Các tổ chức hoạt động kinh doanh gồm:

a) Doanh nghiệp nhà nước;

b) Công ty trách nhiệm hữu hạn;

c) Công ty cổ phần;

d) Công ty hợp danh;

đ) Doanh nghiệp tư nhân;

e) Doanh nghiệp có vốn đầu tư nước ngoài;

g) Chi nhánh của doanh nghiệp nước ngoài hoạt động tại Việt Nam;

h) Văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam;

i) Hợp tác xã;

k) Hộ kinh doanh cá thể và tổ hợp tác.

2. Người làm kế toán; người hành nghề kế toán; người khác có liên quan đến kế toán thuộc hoạt động kinh doanh.

Điều 3. Đối tượng kế toán thuộc hoạt động kinh doanh

Căn cứ khoản 3 Điều 9 của Luật Kế toán, đối tượng kế toán thuộc hoạt động kinh doanh được quy định như sau:

1. Đối tượng kế toán là tài sản cố định và tài sản lưu động, gồm:

a) Tiền và các khoản tương đương tiền;

b) Các khoản phải thu;

c) Hàng tồn kho;

d) Đầu tư tài chính ngắn hạn;

đ) Tài sản cố định hữu hình, tài sản cố định vô hình, tài sản cố định thuê tài chính;

e) Đầu tư tài chính dài hạn;

g) Tài sản ngắn hạn và tài sản dài hạn khác.

2. Đối tượng kế toán là nợ phải trả, gồm:

a) Phải trả người bán;

b) Phải trả nợ vay;

c) Phải trả công nhân viên;

d) Các khoản phải trả, phải nộp khác.

3. Đối tượng kế toán là vốn chủ sở hữu, gồm:

a) Vốn của chủ sở hữu;

b) Các quỹ;

c) Lợi nhuận chưa phân phối.

4. Các khoản doanh thu, chi phí kinh doanh; thu nhập khác và chi phí khác.

5. Thuế và các khoản nộp ngân sách nhà nước.

6. Kết quả và phân chia kết quả hoạt động kinh doanh.

7. Các tài sản khác có liên quan đến đơn vị kế toán.

Điều 4. Trách nhiệm quản lý, sử dụng, cung cấp thông tin, tài liệu kế toán

Căn cứ Điều 16 của Luật Kế toán, trách nhiệm quản lý, sử dụng, cung cấp thông tin, tài liệu kế toán được quy định như sau:

1. Đơn vị kế toán phải xây dựng quy chế về quản lý, sử dụng, bảo quản tài liệu kế toán, trong đó quy định rõ trách nhiệm và quyền đối với từng bộ phận và từng người làm kế toán; đơn vị kế toán phải đảm bảo đầy đủ cơ sở vật chất, phương tiện quản lý, bảo quản tài liệu kế toán.

2. Đơn vị kế toán phải có trách nhiệm cung cấp tài liệu kế toán cho cơ quan thuế và cơ quan nhà nước có thẩm quyền thực hiện chức năng thanh tra, kiểm tra, điều tra, kiểm toán theo quy định của pháp luật. Các cơ quan được cung cấp tài liệu kế toán phải có trách nhiệm giữ gìn, bảo quản tài liệu kế toán trong thời gian sử dụng và phải hoàn trả đầy đủ, đúng hạn tài liệu kế toán đã sử dụng.

3. Người đại diện theo pháp luật của đơn vị kế toán có quyền cung cấp thông tin, tài liệu kế toán cho các tổ chức, cá nhân theo quy định của pháp luật. Việc khai thác, sử dụng tài liệu kế toán phải được sự đồng ý bằng văn bản của người đại diện theo pháp luật của đơn vị kế toán hoặc người được uỷ quyền của người đại diện theo pháp luật của đơn vị kế toán.

Điều 5. Mẫu chứng từ kế toán

Căn cứ khoản 2 Điều 19 của Luật Kế toán, mẫu chứng từ kế toán được quy định như sau:

1. Mẫu chứng từ kế toán bao gồm mẫu chứng từ kế toán bắt buộc và mẫu chứng từ kế toán hướng dẫn.

a) Mẫu chứng từ kế toán bắt buộc là mẫu chứng từ kế toán do cơ quan nhà nước có thẩm quyền quy định nội dung, kết cấu của mẫu mà đơn vị kế toán phải thực hiện đúng về biểu mẫu, nội dung, phương pháp ghi các chỉ tiêu và áp dụng thống nhất cho các đơn vị kế toán hoặc từng đơn vị kế toán cụ thể.

b) Mẫu chứng từ kế toán hướng dẫn là mẫu chứng từ kế toán do cơ quan nhà nước có thẩm quyền quy định; ngoài các nội dung quy định trên mẫu, đơn vị kế toán có thể bổ sung thêm chỉ tiêu hoặc thay đổi hình thức mẫu biểu cho phù hợp với việc ghi chép và yêu cầu quản lý của đơn vị.

2. Bộ Tài chính quy định danh mục và mẫu chứng từ kế toán bắt buộc, danh mục và mẫu chứng từ kế toán hướng dẫn; quy định về in và phát hành mẫu chứng từ kế toán.

Điều 6. Chứng từ điện tử

Căn cứ khoản 2 Điều 18 của Luật Kế toán, chứng từ điện tử được quy định như sau:

1. Chứng từ điện tử phải có đủ các nội dung quy định cho chứng từ kế toán và phải được mã hoá bảo đảm an toàn dữ liệu điện tử trong quá trình xử lý, truyền tin và lưu trữ.

2. Chứng từ điện tử dùng trong kế toán được chứa trong các vật mang tin như băng từ, đĩa từ, các loại thẻ thanh toán.

3. Đối với chứng từ điện tử, phải đảm bảo tính bảo mật và bảo toàn dữ liệu, thông tin trong quá trình sử dụng và lưu trữ; phải có biện pháp quản lý, kiểm tra chống các hình thức lợi dụng khai thác, thâm nhập, sao chép, đánh cắp hoặc sử dụng chứng từ điện tử không đúng quy định. Chứng từ điện tử khi bảo quản, được quản lý như tài liệu kế toán ở dạng nguyên bản mà nó được tạo ra, gửi đi hoặc nhận nhưng phải có đủ thiết bị phù hợp để sử dụng khi cần thiết.

Điều 7. Điều kiện sử dụng chứng từ điện tử

Căn cứ khoản 2 Điều 18 của Luật Kế toán, điều kiện sử dụng chứng từ điện tử được quy định như sau:

1. Tổ chức cung cấp dịch vụ thanh toán, dịch vụ kế toán, kiểm toán sử dụng chứng từ điện tử phải có các điều kiện sau:

a) Có địa điểm, các đường truyền tải thông tin, mạng thông tin, thiết bị truyền tin đáp ứng yêu cầu khai thác, kiểm soát, xử lý, sử dụng, bảo quản và lưu trữ chứng từ điện tử;

b) Có đội ngũ người thực thi đủ trình độ, khả năng tương xứng với yêu cầu kỹ thuật để thực hiện quy trình lập, sử dụng chứng từ điện tử theo quy trình kế toán và thanh toán;

c) Các quy định tại khoản 2 Điều này.

2. Tổ chức, cá nhân sử dụng chứng từ điện tử và giao dịch thanh toán điện tử phải có các điều kiện sau:

a) Có chữ ký điện tử của người đại diện theo pháp luật, người được uỷ quyền của người đại diện theo pháp luật của tổ chức hoặc cá nhân sử dụng chứng từ điện tử và giao dịch thanh toán điện tử;

b) Xác lập phương thức giao nhận chứng từ điện tử và kỹ thuật của vật mang tin;

c) Cam kết về các hoạt động diễn ra do chứng từ điện tử của mình lập khớp, đúng quy định.

Điều 8. Giá trị chứng từ điện tử

Căn cứ khoản 2 Điều 18 của Luật Kế toán, giá trị chứng từ điện tử được quy định như sau:

1. Khi một chứng từ bằng giấy được chuyển thành chứng từ điện tử để giao dịch, thanh toán thì chứng từ điện tử sẽ có giá trị để thực hiện nghiệp vụ kinh tế, tài chính và khi đó chứng từ bằng giấy chỉ có giá trị lưu giữ để theo dõi và kiểm tra, không có hiệu lực để giao dịch, thanh toán.

2. Khi một chứng từ điện tử đã thực hiện nghiệp vụ kinh tế, tài chính chuyển thành chứng từ bằng giấy thì chứng từ bằng giấy đó chỉ có giá trị lưu giữ để ghi sổ kế toán, theo dõi và kiểm tra, không có hiệu lực để giao dịch, thanh toán.

3. Việc chuyển đổi chứng từ bằng giấy thành chứng từ điện tử hoặc ngược lại được thực hiện theo đúng quy định về lập, sử dụng, kiểm soát, xử lý, bảo quản và lưu giữ chứng từ điện tử và chứng từ bằng giấy.

Điều 9. Chữ ký điện tử trên chứng từ điện tử

Căn cứ khoản 4 Điều 20 của Luật Kế toán, chữ ký điện tử được quy định như sau:

1. Chữ ký điện tử là thông tin dưới dạng điện tử được gắn kèm một cách phù hợp với dữ liệu điện tử nhằm xác lập mối liên hệ giữa người gửi và nội dung của dữ liệu điện tử đó. Chữ ký điện tử xác nhận người gửi đã chấp nhận và chịu trách nhiệm về nội dung thông tin trong chứng từ điện tử.

2. Chữ ký điện tử phải được mã hoá bằng khoá mật mã; chữ ký điện tử được xác lập riêng cho từng cá nhân để xác định quyền và trách nhiệm của người lập và những người liên quan chịu trách nhiệm về tính an toàn và chính xác của chứng từ điện tử. Chữ ký trên chứng từ điện tử có giá trị như chữ ký tay trên chứng từ bằng giấy.

3. Trường hợp thay đổi nhân viên kỹ thuật giải mã thì phải thay đổi lại ký hiệu mật, chữ ký điện tử, các khoá bảo mật và phải thông báo cho các bên có liên quan đến giao dịch điện tử.

4. Người được giao quản lý, sử dụng ký hiệu mật, chữ ký điện tử, mã khoá bảo mật phải bảo đảm bí mật và chịu trách nhiệm trước pháp luật, nếu để lộ gây thiệt hại tài sản của đơn vị và của các bên tham gia giao dịch.

Điều 10. Hoá đơn bán hàng

Căn cứ khoản 1, khoản 4 Điều 21 của Luật Kế toán, trường hợp bán hàng và mức tiền bán hàng không phải lập hoá đơn bán hàng được quy định như sau:

1. Tổ chức, cá nhân thuộc hoạt động kinh doanh có sử dụng hóa đơn bán hàng, khi bán lẻ hàng hoá hoặc cung cấp dịch vụ một lần có giá trị dưới mức quy định của Bộ Tài chính thì không bắt buộc phải lập hoá đơn bán hàng, trừ khi người mua hàng yêu cầu giao hoá đơn thì người bán hàng phải lập và giao hoá đơn theo đúng quy định. Hàng hoá bán lẻ hoặc cung cấp dịch vụ một lần có giá trị dưới mức quy định tuy không bắt buộc phải lập hoá đơn nhưng vẫn phải lập bảng kê bán lẻ hàng hoá, dịch vụ hoặc có thể lập hoá đơn bán hàng theo quy định để làm chứng từ kế toán. Trường hợp lập bảng kê bán lẻ hàng hoá, dịch vụ thì cuối mỗi ngày phải căn cứ vào số liệu tổng hợp của bảng kê để lập hoá đơn bán hàng trong ngày theo quy định.

2. Tổ chức, cá nhân khi mua sản phẩm, hàng hoá hoặc được cung cấp dịch vụ có quyền yêu cầu người bán, người cung cấp dịch vụ lập và giao liên 2 hoá đơn bán hàng cho mình để sử dụng và lưu trữ theo quy định, đồng thời có trách nhiệm kiểm tra nội dung các chỉ tiêu ghi trên hoá đơn và từ chối không nhận hoá đơn ghi sai các chỉ tiêu, ghi chênh lệch giá trị với liên hoá đơn lưu của bên bán.

3. Tổ chức, cá nhân tự in hoá đơn bán hàng phải được Bộ Tài chính chấp thuận bằng văn bản trước khi thực hiện. Tổ chức, cá nhân được tự in hoá đơn phải có hợp đồng in hoá đơn với tổ chức nhận in, trong đó ghi rõ số lượng, ký hiệu, số thứ tự hoá đơn. Sau mỗi lần in hoá đơn hoặc kết thúc hợp đồng in phải thực hiện thanh lý hợp đồng in.

4. Đơn vị kế toán phải sử dụng hoá đơn bán hàng theo đúng quy định; không được mua, bán, trao đổi, cho hoá đơn hoặc sử dụng hoá đơn của tổ chức, cá nhân khác; không được sử dụng hoá đơn để kê khai trốn lậu thuế; phải mở sổ theo dõi, có nội quy quản lý, phương tiện bảo quản và lưu giữ hoá đơn theo đúng quy định của pháp luật; không được để hư hỏng, mất hoá đơn. Trường hợp hoá đơn bị hư hỏng hoặc bị mất phải thông báo bằng văn bản với cơ quan thuế cùng cấp.

Điều 11. Chứng từ kế toán sao chụp

Căn cứ khoản 3 Điều 22 và khoản 3 Điều 41 của Luật Kế toán, chứng từ kế toán sao chụp được quy định như sau:

1. Chứng từ kế toán sao chụp phải được chụp từ bản chính và phải có chữ ký và dấu xác nhận của người đại diện theo pháp luật của đơn vị kế toán lưu bản chính hoặc cơ quan nhà nước có thẩm quyền quyết định tạm giữ, tịch thu tài liệu kế toán trên chứng từ sao chụp.

2. Chứng từ kế toán sao chụp chỉ được thực hiện trong các trường hợp sau đây:

a) Đơn vị kế toán có dự án vay nợ, viện trợ của nước ngoài theo cam kết phải nộp bản chứng từ chính cho nhà tài trợ nước ngoài. Trường hợp này chứng từ sao chụp phải có chữ ký và dấu xác nhận của người đại diện theo pháp luật của nhà tài trợ hoặc của đơn vị kế toán;

b) Đơn vị kế toán bị cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu bản chính chứng từ kế toán. Trường hợp này chứng từ sao chụp phải có chữ ký và dấu xác nhận của người đại diện của cơ quan nhà nước có thẩm quyền quyết định tạm giữ hoặc tịch thu tài liệu kế toán trên chứng từ kế toán sao chụp theo quy định tại Điều 26 của Nghị định này;

c) Chứng từ kế toán bị mất hoặc bị huỷ hoại do nguyên nhân khách quan như thiên tai, hỏa hoạn. Trường hợp này, đơn vị kế toán phải đến đơn vị mua hoặc đơn vị bán hàng hoá, dịch vụ và các đơn vị khác có liên quan để xin sao chụp chứng từ kế toán bị mất. Trên chứng từ kế toán sao chụp phải có chữ ký và dấu xác nhận của người đại diện theo pháp luật của đơn vị mua, đơn vị bán hoặc của đơn vị kế toán khác;

d) Các trường hợp khác theo quy định của pháp luật.

Điều 12. Dịch chứng từ kế toán ra tiếng Việt

Căn cứ Điều 19 của Luật Kế toán, chữ viết trên chứng từ kế toán được quy định như sau:

1. Chứng từ kế toán phát sinh ở ngoài lãnh thổ Việt Nam ghi bằng tiếng nước ngoài, khi sử dụng để ghi sổ kế toán ở Việt Nam phải được dịch ra tiếng Việt.

2. Các chứng từ ít phát sinh thì phải dịch toàn bộ chứng từ. Các chứng từ phát sinh nhiều lần thì phải dịch các nội dung chủ yếu theo quy định của Bộ Tài chính.

3. Bản dịch chứng từ ra tiếng Việt phải đính kèm với bản chính bằng tiếng nước ngoài.

Điều 13. Lựa chọn và cụ thể hoá sổ kế toán

Căn cứ khoản 2 Điều 2 và Điều 26 của Luật Kế toán, việc cụ thể hoá sổ kế toán được quy định như sau:

1. Hệ thống sổ kế toán mà đơn vị kế toán đã chọn phải được mở đầy đủ các sổ kế toán tổng hợp và sổ kế toán chi tiết, đảm bảo khả năng đối chiếu, tổng hợp số liệu kế toán và lập báo cáo tài chính.

2. Hệ thống sổ kế toán đã chọn phải được sử dụng thống nhất trong một kỳ kế toán năm.

3. Văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam, hộ kinh doanh cá thể và tổ hợp tác quy định tại điểm h, k khoản 1 Điều 2 của Nghị định này lập sổ kế toán theo quy định của Bộ Tài chính.

Điều 14. Ghi sổ kế toán bằng máy vi tính

Căn cứ khoản 7 Điều 27 của Luật Kế toán, việc ghi sổ kế toán bằng máy vi tính được quy định như sau:

1. Trường hợp đơn vị kế toán ghi sổ kế toán bằng máy vi tính thì phần mềm kế toán lựa chọn phải đáp ứng được tiêu chuẩn và điều kiện theo quy định, đảm bảo khả năng đối chiếu, tổng hợp số liệu kế toán và lập báo cáo tài chính.

2. Bộ Tài chính quy định tiêu chuẩn và điều kiện của phần mềm kế toán.

Điều 15. Kỳ hạn lập báo cáo tài chính

Căn cứ khoản 3 Điều 29 và khoản 1 Điều 30 của Luật Kế toán, kỳ hạn lập báo cáo tài chính được quy định như sau:

1. Đơn vị kế toán thuộc hoạt động kinh doanh phải lập báo cáo tài chính vào cuối kỳ kế toán năm.

2. Đơn vị kế toán bị chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản phải lập báo cáo tài chính tại thời điểm chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản.

3. Đối với doanh nghiệp nhà nước, ngoài việc phải lập báo cáo tài chính năm, còn phải lập báo cáo tài chính quý.

Điều 16. Lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất

Căn cứ khoản 2 Điều 30 của Luật Kế toán, việc lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất được quy định như sau:

1. Đơn vị kế toán có các đơn vị kế toán trực thuộc, thì ngoài việc phải lập báo cáo tài chính của đơn vị kế toán đó còn phải lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất vào cuối kỳ kế toán năm dựa trên báo cáo tài chính của các đơn vị kế toán trực thuộc trong cùng đơn vị kế toán đó.

2. Công ty mẹ phải lập báo cáo tài chính hợp nhất vào cuối kỳ kế toán năm theo quy định của Bộ Tài chính.

3. Tổng công ty nhà nước và doanh nghiệp nhà nước có các đơn vị kế toán trực thuộc phải lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất vào cuối kỳ kế toán quý và cuối kỳ kế toán năm.

4. Bộ Tài chính quy định cụ thể việc lập báo cáo tài chính tổng hợp và báo cáo tài chính hợp nhất của đơn vị kế toán có các đơn vị kế toán trực thuộc.

Điều 17. Đơn vị tiền tệ rút gọn và làm tròn số khi lập báo cáo tài chính hoặc công khai báo cáo tài chính

Căn cứ Điều 11 và Điều 30 của Luật Kế toán, đơn vị tiền tệ rút gọn khi lập báo cáo tài chính hoặc công khai báo cáo tài chính được quy định như sau:

1. Đơn vị kế toán khi lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất từ báo cáo tài chính của các đơn vị kế toán trực thuộc, nếu có số liệu báo cáo trên 9 chữ số thì được lựa chọn sử dụng đơn vị tiền tệ rút gọn là nghìn đồng (1.000 đồng) hoặc triệu đồng (1.000.000 đồng) để lập báo cáo tài chính.

2. Đơn vị kế toán khi công khai báo cáo tài chính được sử dụng đơn vị tiền tệ rút gọn là nghìn đồng hoặc triệu đồng quy định tại khoản 1 Điều này.

3. Khi sử dụng đơn vị tiền tệ rút gọn, đơn vị kế toán được làm tròn số bằng cách: chữ số sau chữ số đơn vị tiền tệ rút gọn nếu bằng năm (5) trở lên thì được tăng thêm một (1) đơn vị; nếu nhỏ hơn năm (5) thì không tính.

Điều 18. Chuyển đổi báo cáo tài chính của đơn vị kế toán hoạt động ở nước ngoài

Căn cứ Điều 29, Điều 30 và Điều 31 của Luật Kế toán, trường hợp đơn vị kế toán hoạt động ở nước ngoài gửi báo cáo tài chính về Việt Nam được quy định như sau:

Đơn vị kế toán hoạt động ở nước ngoài khi gửi báo cáo tài chính về cho đơn vị kế toán cấp trên ở Việt Nam phải ghi theo đồng ngoại tệ dùng để ghi sổ kế toán, đồng thời chuyển đổi ra đồng Việt Nam theo quy định của Bộ Tài chính và phải dịch ra tiếng Việt.

Điều 19. Nơi nhận báo cáo tài chính

Căn cứ Điều 31 của Luật Kế toán, nơi nhận báo cáo tài chính được quy định như sau:

1. Báo cáo tài chính của đơn vị kế toán thuộc hoạt động kinh doanh phải nộp cho cơ quan thuế, cơ quan thống kê, cơ quan cấp đăng ký kinh doanh cùng cấp và cơ quan khác theo quy định của pháp luật.

2. Đối với doanh nghiệp nhà nước còn phải nộp báo cáo tài chính cho cơ quan tài chính cùng cấp.

3. Đơn vị kế toán trực thuộc còn phải nộp báo cáo tài chính cho đơn vị kế toán cấp trên.

Điều 20. Thời hạn nộp báo cáo tài chính

Căn cứ Điều 31 của Luật Kế toán, thời hạn nộp báo cáo tài chính được quy định như sau:

1. Đối với doanh nghiệp nhà nước:

a) Thời hạn nộp báo cáo tài chính quý:

- Đơn vị kế toán phải nộp báo cáo tài chính quý chậm nhất là 20 ngày, kể từ ngày kết thúc quý; đối với Tổng công ty nhà nước chậm nhất là 45 ngày;

- Đơn vị kế toán trực thuộc Tổng công ty nhà nước nộp báo cáo tài chính quý cho Tổng công ty theo thời hạn do Tổng công ty quy định.

b) Thời hạn nộp báo cáo tài chính năm:

- Đơn vị kế toán phải nộp báo cáo tài chính năm chậm nhất là 30 ngày, kể từ ngày kết thúc kỳ kế toán năm; đối với Tổng công ty nhà nước chậm nhất là 90 ngày;

- Đơn vị kế toán trực thuộc Tổng công ty nhà nước nộp báo cáo tài chính năm cho Tổng công ty theo thời hạn do Tổng công ty quy định.

2. Đối với các loại doanh nghiệp khác:

a) Đơn vị kế toán là doanh nghiệp tư nhân và công ty hợp danh phải nộp báo cáo tài chính năm chậm nhất là 30 ngày, kể từ ngày kết thúc kỳ kế toán năm; đối với các đơn vị kế toán khác, thời hạn nộp báo cáo tài chính năm chậm nhất là 90 ngày;

b) Đơn vị kế toán trực thuộc nộp báo cáo tài chính năm cho đơn vị kế toán cấp trên theo thời hạn do đơn vị kế toán cấp trên quy định.

Điều 21. Thời hạn công khai báo cáo tài chính năm

Căn cứ khoản 2 Điều 32 và Điều 33 của Luật Kế toán, thời hạn công khai báo cáo tài chính năm được quy định như sau:

1. Đối với doanh nghiệp nhà nước:

a) Đơn vị kế toán phải công khai báo cáo tài chính năm trong thời hạn 60 ngày, kể từ ngày kết thúc kỳ kế toán năm; đối với Tổng công ty nhà nước thời hạn công khai chậm nhất là 120 ngày;

b) Đơn vị kế toán trực thuộc Tổng công ty nhà nước phải công khai báo cáo tài chính năm trong thời hạn do Tổng công ty quy định nhưng không chậm hơn 90 ngày.

2. Đối với các loại doanh nghiệp khác:

a) Đơn vị kế toán là doanh nghiệp tư nhân và công ty hợp danh phải công khai báo cáo tài chính năm trong thời hạn 60 ngày, kể từ ngày kết thúc kỳ kế toán năm; đối với các doanh nghiệp khác thời hạn công khai báo cáo tài chính chậm nhất là 120 ngày;

b) Đơn vị kế toán trực thuộc phải công khai báo cáo tài chính năm trong thời hạn do đơn vị kế toán cấp trên quy định.

Điều 22. Nộp và công khai báo cáo tài chính của đơn vị kế toán có các đơn vị kế toán trực thuộc

Căn cứ Điều 33 của Luật Kế toán, việc nộp và công khai báo cáo tài chính của đơn vị kế toán có các đơn vị kế toán trực thuộc được quy định như sau:

1. Đơn vị kế toán có các đơn vị kế toán trực thuộc, trong đó có Tổng công ty nhà nước và công ty mẹ khi nộp báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất phải nộp cả báo cáo tài chính của các đơn vị kế toán trực thuộc và báo cáo tài chính của các công ty con.

2. Đơn vị kế toán quy định tại khoản 1 Điều này khi công khai báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất phải công khai cả báo cáo tài chính của các đơn vị kế toán trực thuộc và báo cáo tài chính của các công ty con.

Điều 23. Trường hợp được miễn lập và nộp báo cáo tài chính

Căn cứ khoản 2 Điều 2 của Luật Kế toán, các đơn vị được miễn lập và nộp báo cáo tài chính được quy định như sau:

1. Đơn vị kế toán được miễn lập và nộp báo cáo tài chính gồm: Văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam, hộ kinh doanh cá thể và tổ hợp tác quy định tại điểm h, k khoản 1 Điều 2 của Nghị định này.

2. Đơn vị kế toán quy định tại khoản 1 Điều này vẫn phải lập bảng kê khai nộp thuế theo quy định của pháp luật.

Điều 24. Cơ quan có thẩm quyền quyết định kiểm tra kế toán

Căn cứ Điều 35 của Luật Kế toán, cơ quan có thẩm quyền quyết định kiểm tra kế toán được quy định như sau:

1. Bộ Tài chính, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và cơ quan khác ở Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình quyết định kiểm tra kế toán các đơn vị kế toán trong lĩnh vực được phân công phụ trách.

2. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình quyết định kiểm tra kế toán các đơn vị kế toán tại địa phương do mình quản lý.

3. Đơn vị kế toán cấp trên, trong đó có Tổng công ty nhà nước quyết định kiểm tra kế toán các đơn vị kế toán trực thuộc.

Điều 25. Cơ quan có thẩm quyền kiểm tra kế toán

Căn cứ Điều 35 của Luật Kế toán, cơ quan có thẩm quyền kiểm tra kế toán được quy định như sau:

1. Các cơ quan có thẩm quyền quyết định kiểm tra kế toán quy định tại Điều 24 của Nghị định này đồng thời có thẩm quyền kiểm tra kế toán.

2. Cơ quan Thanh tra Nhà nước, Thanh tra Tài chính, Kiểm toán Nhà nước, cơ quan thuế khi thực hiện nhiệm vụ kiểm tra, thanh tra, kiểm toán các đơn vị kế toán có quyền kiểm tra kế toán.

Điều 26. Niêm phong, tạm giữ, tịch thu tài liệu kế toán

Căn cứ khoản 3 Điều 22 và khoản 2 Điều 40 của Luật Kế toán, việc niêm phong, tạm giữ, tịch thu tài liệu kế toán được quy định như sau:

1. Cơ quan nhà nước có thẩm quyền quyết định niêm phong tài liệu kế toán theo quy định của pháp luật thì đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền thực hiện nhiệm vụ niêm phong tài liệu kế toán phải lập “Biên bản niêm phong tài liệu kế toán”. Biên bản niêm phong tài liệu kế toán phải ghi rõ: lý do, số lượng, chủng loại, kỳ kế toán của tài liệu kế toán bị niêm phong. Người đại diện theo pháp luật của đơn vị kế toán, người đại diện của cơ quan nhà nước có thẩm quyền niêm phong tài liệu kế toán phải ký tên và đóng dấu vào Biên bản niêm phong tài liệu kế toán.

2. Trường hợp cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu tài liệu kế toán thì đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền thực hiện nhiệm vụ tạm giữ, tịch thu tài liệu kế toán phải lập “Biên bản giao nhận tài liệu kế toán”. Biên bản giao nhận tài liệu kế toán phải ghi rõ: lý do, loại tài liệu, số lượng từng loại tài liệu, hiện trạng của từng loại tài liệu bị tạm giữ hoặc bị tịch thu; nếu tạm giữ thì ghi rõ thời gian sử dụng, thời gian trả lại tài liệu kế toán. Người đại diện theo pháp luật của đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền tạm giữ, tịch thu tài liệu kế toán phải ký tên và đóng dấu vào Biên bản giao nhận tài liệu kế toán; đồng thời phải sao chụp tài liệu kế toán bị tạm giữ hoặc bị tịch thu và ký, đóng dấu xác nhận của người đại diện của cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu tài liệu kế toán trên tài liệu kế toán sao chụp. Đối với chứng từ kế toán, sổ kế toán và báo cáo tài chính lập trên máy vi tính nhưng chưa in ra giấy thì cơ quan nhà nước có thẩm quyền yêu cầu đơn vị kế toán in ra giấy và thực hiện các thủ tục quy định đối với tài liệu kế toán trước khi tạm giữ hoặc tịch thu.

Điều 27. Loại tài liệu kế toán phải lưu trữ

Căn cứ Điều 40 của Luật Kế toán, loại tài liệu kế toán phải lưu trữ gồm:

1. Chứng từ kế toán;

2. Sổ kế toán chi tiết, sổ kế toán tổng hợp;

3. Báo cáo tài chính, báo cáo kế toán quản trị;

4. Tài liệu khác có liên quan đến kế toán ngoài các tài liệu quy định ở khoản 1, khoản 2 và khoản 3 Điều này, bao gồm: các loại hợp đồng, Quyết định bổ sung vốn từ lợi nhuận, phân phối các quỹ từ lợi nhuận, Quyết định miễn giảm thuế, hoàn thuế, truy thu thuế, báo cáo kết quả kiểm kê và đánh giá tài sản; các tài liệu liên quan đến kiểm tra, thanh tra, kiểm toán; các tài liệu liên quan đến giải thể, phá sản, chia, tách, sáp nhập, chấm dứt hoạt động, chuyển đổi hình thức sở hữu; biên bản tiêu huỷ tài liệu kế toán và các tài liệu khác có liên quan đến kế toán.

Điều 28. Bảo quản, lưu trữ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, việc bảo quản, lưu trữ tài liệu kế toán được quy định như sau:

1. Tài liệu kế toán phải được đơn vị kế toán bảo quản đầy đủ, an toàn trong quá trình sử dụng. Người làm kế toán có trách nhiệm bảo quản tài liệu kế toán của mình trong quá trình sử dụng.

2. Tài liệu kế toán lưu trữ phải là bản chính theo quy định của pháp luật cho từng loại tài liệu kế toán. Trường hợp tài liệu kế toán bị tạm giữ, bị tịch thu, bị mất hoặc bị huỷ hoại thì phải có biên bản kèm theo bản sao chụp tài liệu bị tạm giữ, bị tịch thu, bị mất hoặc bị huỷ hoại. Đối với chứng từ kế toán chỉ có một bản chính nhưng cần phải lưu trữ ở cả hai nơi thì một trong hai nơi được lưu trữ bản chứng từ sao chụp theo quy định tại Điều 11 của Nghị định này.

3. Người đại diện theo pháp luật của đơn vị kế toán phải chịu trách nhiệm tổ chức bảo quản, lưu trữ tài liệu kế toán về sự an toàn, đầy đủ và hợp pháp của tài liệu kế toán.

4. Tài liệu kế toán đưa vào lưu trữ phải đầy đủ, có hệ thống, phải phân loại, sắp xếp thành từng bộ hồ sơ riêng theo thứ tự thời gian phát sinh và theo kỳ kế toán năm.

Điều 29. Nơi lưu trữ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, nơi lưu trữ tài liệu kế toán được quy định như sau:

1. Tài liệu kế toán của đơn vị kế toán nào được lưu trữ tại kho của đơn vị kế toán đó. Kho lưu trữ phải có đầy đủ thiết bị bảo quản và điều kiện bảo quản bảo đảm an toàn trong quá trình lưu trữ theo quy định của pháp luật. Đơn vị kế toán có thể thuê tổ chức lưu trữ thực hiện lưu trữ tài liệu kế toán trên cơ sở hợp đồng ký kết giữa các bên.

2. Tài liệu kế toán của doanh nghiệp có vốn đầu tư nước ngoài, chi nhánh và Văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam trong thời gian hoạt động tại Việt Nam theo Giấy phép đầu tư hoặc Giấy phép thành lập được cấp, phải được lưu trữ tại đơn vị kế toán trong lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam. Khi doanh nghiệp có vốn đầu tư nước ngoài, chi nhánh và Văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam kết thúc hoạt động tại Việt Nam thì tài liệu kế toán được lưu trữ tại nơi theo quyết định của người đại diện theo pháp luật của đơn vị kế toán.

3. Tài liệu kế toán của đơn vị giải thể, phá sản bao gồm tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ và tài liệu kế toán liên quan đến việc giải thể, phá sản được lưu trữ tại nơi theo quyết định của người đại diện theo pháp luật của đơn vị kế toán.

4. Tài liệu kế toán của đơn vị cổ phần hoá, chuyển đổi hình thức sở hữu, bao gồm tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ và tài liệu kế toán liên quan đến cổ phần hoá, chuyển đổi hình thức sở hữu được lưu trữ tại đơn vị kế toán là chủ sở hữu mới hoặc lưu trữ tại nơi theo quyết định của cơ quan có thẩm quyền quyết định cổ phần hoá, chuyển đổi hình thức sở hữu.

5. Tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ của các đơn vị được chia, tách thành hai hay nhiều đơn vị mới: nếu tài liệu kế toán phân chia được cho đơn vị kế toán mới thì phân chia và lưu trữ tại đơn vị mới; nếu tài liệu kế toán không phân chia được thì lưu trữ tại đơn vị kế toán bị chia hoặc bị tách hoặc lưu trữ tại nơi theo quyết định của cơ quan có thẩm quyền quyết định chia, tách đơn vị. Tài liệu kế toán liên quan đến chia, tách thì lưu trữ tại các đơn vị kế toán mới chia, tách.

6. Tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ và tài liệu kế toán liên quan đến sáp nhập các đơn vị kế toán thì lưu trữ tại đơn vị nhận sáp nhập.

7. Tài liệu kế toán về an ninh, quốc phòng phải đưa vào lưu trữ theo quy định của pháp luật.

Điều 30. Tài liệu kế toán phải lưu trữ tối thiểu 5 năm

Căn cứ Điều 40 của Luật Kế toán, tài liệu kế toán phải lưu trữ tối thiểu 5 năm, gồm:

1. Tài liệu kế toán dùng cho quản lý, điều hành thường xuyên của đơn vị kế toán, không sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính được lưu trữ tối thiểu 5 năm tính từ khi kết thúc kỳ kế toán năm như phiếu thu, phiếu chi, phiếu nhập kho, phiếu xuất kho không lưu trong tập tài liệu kế toán của Phòng Kế toán.

2. Tài liệu kế toán khác dùng cho quản lý, điều hành và chứng từ kế toán khác không trực tiếp ghi sổ kế toán và lập báo cáo tài chính.

Điều 31. Tài liệu kế toán phải lưu trữ tối thiểu 10 năm

Căn cứ Điều 40 của Luật Kế toán, tài liệu kế toán phải lưu trữ tối thiểu 10 năm, gồm:

1. Chứng từ kế toán sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính, các bảng kê, bảng tổng hợp chi tiết, các sổ kế toán chi tiết, các sổ kế toán tổng hợp, báo cáo tài chính tháng, quý, năm của đơn vị kế toán, biên bản tiêu huỷ tài liệu kế toán và tài liệu khác có liên quan đến ghi sổ kế toán và lập báo cáo tài chính, trong đó có báo cáo kiểm toán và báo cáo kiểm tra kế toán.

2. Tài liệu kế toán liên quan đến thanh lý tài sản cố định.

3. Tài liệu kế toán của đơn vị chủ đầu tư, bao gồm tài liệu kế toán của các kỳ kế toán năm và tài liệu kế toán về Báo cáo quyết toán vốn đầu tư dự án hoàn thành.

4. Tài liệu kế toán liên quan đến thành lập, chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản đơn vị kế toán.

5. Tài liệu kế toán khác của đơn vị kế toán sử dụng trong một số trường hợp mà pháp luật quy định phải lưu trữ trên 10 năm thì thực hiện lưu trữ theo quy định đó.

6. Tài liệu, hồ sơ kiểm toán báo cáo tài chính của các tổ chức kiểm toán độc lập.

Điều 32. Tài liệu kế toán phải lưu trữ vĩnh viễn

Căn cứ Điều 40 của Luật Kế toán, tài liệu kế toán phải lưu trữ vĩnh viễn được quy định như sau:

1. Tài liệu kế toán có tính sử liệu, có ý nghĩa quan trọng về kinh tế, an ninh, quốc phòng. Việc xác định tài liệu kế toán lưu trữ vĩnh viễn do người đại diện theo pháp luật của đơn vị kế toán quyết định căn cứ vào tính sử liệu và ý nghĩa lâu dài của tài liệu, thông tin để quyết định cho từng trường hợp cụ thể và giao cho bộ phận kế toán hoặc bộ phận khác lưu trữ dưới hình thức bản gốc hoặc hình thức khác.

2. Thời hạn lưu trữ vĩnh viễn phải là thời hạn lưu trữ trên 10 năm cho đến khi tài liệu kế toán bị huỷ hoại tự nhiên hoặc được tiêu huỷ theo quyết định của người đại diện theo pháp luật của đơn vị kế toán.

Điều 33. Lưu trữ chứng từ điện tử

Căn cứ Điều 18 và Điều 40 của Luật Kế toán, lưu trữ chứng từ điện tử được quy định như sau:

1. Chứng từ điện tử là các băng từ, đĩa từ, thẻ thanh toán phải được sắp xếp theo thứ tự thời gian, được bảo quản với đủ các điều kiện kỹ thuật chống thoái hoá chứng từ điện tử và chống tình trạng truy cập thông tin bất hợp pháp từ bên ngoài.

2. Chứng từ điện tử trước khi đưa vào lưu trữ phải in ra giấy để lưu trữ theo quy định về lưu trữ tài liệu kế toán. Trường hợp chứng từ điện tử được lưu trữ bằng bản gốc trên thiết bị đặc biệt thì phải lưu trữ các thiết bị đọc tin phù hợp đảm bảo khai thác được khi cần thiết.

3. Thời điểm, thời hạn lưu trữ, nơi lưu trữ và tiêu huỷ chứng từ điện tử thực hiện theo quy định tại các Điều 28, 29, 30, 31, 32, 34, 35 và Điều 36 của Nghị định này.

Điều 34. Thời điểm tính thời hạn lưu trữ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, thời điểm tính thời hạn lưu trữ tài liệu kế toán được quy định như sau:

1. Thời điểm tính thời hạn lưu trữ đối với tài liệu kế toán quy định tại Điều 30, khoản 1, khoản 2 và khoản 5 Điều 31 và Điều 32 của Nghị định này được tính từ ngày kết thúc kỳ kế toán năm.

2. Thời điểm tính thời hạn lưu trữ đối với các tài liệu kế toán quy định tại khoản 3 Điều 31 của Nghị định này được tính từ ngày Báo cáo quyết toán vốn đầu tư dự án hoàn thành được duyệt.

3. Thời điểm tính thời hạn lưu trữ đối với tài liệu kế toán quy định tại khoản 4 và tài liệu, hồ sơ kiểm toán quy định tại khoản 6 Điều 31 của Nghị định này được tính từ ngày kết thúc công việc.

Điều 35. Tiêu hủy tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, việc tiêu huỷ tài liệu kế toán được quy định như sau:

1. Tài liệu kế toán đã hết thời hạn lưu trữ theo quy định thì được phép tiêu huỷ theo quyết định của người đại diện theo pháp luật của đơn vị kế toán, trừ khi có quyết định của cơ quan nhà nước có thẩm quyền.

2. Tài liệu kế toán lưu trữ của đơn vị kế toán nào thì đơn vị kế toán đó thực hiện tiêu huỷ.

3. Tuỳ theo điều kiện cụ thể của mỗi đơn vị kế toán để thực hiện tiêu huỷ tài liệu kế toán bằng hình thức tiêu huỷ tự chọn. Đối với tài liệu kế toán thuộc loại bí mật thì tiêu huỷ bằng cách đốt cháy, cắt, xé nhỏ bằng máy hoặc bằng thủ công, đảm bảo tài liệu kế toán đã tiêu huỷ sẽ không thể sử dụng lại các thông tin, số liệu trên đó.

Điều 36. Thủ tục tiêu huỷ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, thủ tục tiêu huỷ tài liệu kế toán được quy định như sau:

1. Người đại diện theo pháp luật của đơn vị kế toán quyết định thành lập “Hội đồng tiêu huỷ tài liệu kế toán hết thời hạn lưu trữ”. Thành phần Hội đồng gồm: lãnh đạo đơn vị, kế toán trưởng và đại diện của bộ phận lưu trữ.

2. Hội đồng tiêu huỷ tài liệu kế toán phải tiến hành kiểm kê, đánh giá, phân loại theo từng loại tài liệu kế toán, lập “Danh mục tài liệu kế toán tiêu huỷ” và “Biên bản tiêu huỷ tài liệu kế toán hết thời hạn lưu trữ”.

3. “Biên bản tiêu huỷ tài liệu kế toán hết thời hạn lưu trữ" phải lập ngay sau khi tiêu huỷ tài liệu kế toán và phải ghi rõ các nội dung: loại tài liệu kế toán đã tiêu huỷ, thời hạn lưu trữ của mỗi loại, hình thức tiêu huỷ, kết luận và chữ ký của các thành viên Hội đồng tiêu hủy.

Điều 37. Bố trí, bãi miễn kế toán trưởng

Căn cứ khoản 2 Điều 48 của Luật Kế toán, việc bố trí, bãi miễn kế toán trưởng được quy định như sau:

1. Tất cả các đơn vị kế toán quy định tại khoản 1 Điều 2 của Nghị định này đều phải bố trí người làm kế toán trưởng, trừ Văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam, hộ kinh doanh cá thể và tổ hợp tác quy định tại điểm h, k khoản 1 Điều 2 của Nghị định này không bắt buộc phải bố trí người làm kế toán trưởng mà được phép cử người phụ trách kế toán.

2. Khi thành lập đơn vị kế toán phải bố trí ngayngười làm kế toán trưởng. Trường hợp khuyết kế toán trưởng thì cấp có thẩm quyền phải bố trí ngay kế toán trưởng mới. Trường hợp chưa có người có đủ tiêu chuẩn và điều kiện bổ nhiệm kế toán trưởng thì phải cử người phụ trách kế toán hoặc thuê kế toán trưởng. Đối với doanh nghiệp nhà nước, công ty trách nhiệm hữu hạn, công ty cổ phần, doanh nghiệp có vốn đầu tư nước ngoài và hợp tác xã chỉ được cử người phụ trách kế toán trong thời hạn tối đa là một năm tài chính, sau đó phải bố trí người làm kế toán trưởng.

3. Việc bố trí, bãi miễn kế toán trưởng được thực hiện theo quy định của pháp luật đối với từng loại hình doanh nghiệp.

4. Khi thay đổi kế toán trưởng, người đại diện theo pháp luật của đơn vị kế toán phải tổ chức bàn giao công việc và tài liệu kế toán giữa kế toán trưởng cũ và kế toán trưởng mới, đồng thời thông báo cho các bộ phận có liên quan trong đơn vị và cho ngân hàng nơi mở tài khoản giao dịch biết họ, tên và mẫu chữ ký của kế toán trưởng mới. Kế toán trưởng mới chịu trách nhiệm về công việc làm của mình kể từ ngày nhận bàn giao công việc. Kế toán trưởng cũ vẫn phải chịu trách nhiệm về tính chính xác, đầy đủ, khách quan của thông tin, tài liệu kế toán trong thời gian mình phụ trách.

Điều 38. Tiêu chuẩn và điều kiện của kế toán trưởng

Căn cứ Điều 53 của Luật Kế toán, tiêu chuẩn và điều kiện chuyên môn của kế toán trưởng được quy định như sau:

1. Người được bố trí làm kế toán trưởng phải có các tiêu chuẩn sau:

a) Kế toán trưởng của đơn vị kế toán quy định tại điểm a, b, c, e khoản 1 Điều 2 của Nghị định này phải có chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên và có thời gian công tác thực tế về kế toán ít nhất là hai năm. Trường hợp có chuyên môn, nghiệp vụ về kế toán trình độ cao đẳng thì thời gian công tác thực tế về kế toán ít nhất là ba năm;

b) Kế toán trưởng của đơn vị kế toán quy định tại điểm d, đ, g, i khoản 1 Điều 2 của Nghị định này phải có chuyên môn, nghiệp vụ về kế toán từ bậc trung cấp trở lên và có thời gian công tác thực tế về kế toán ít nhất là ba năm;

c) Kế toán trưởng của đơn vị kế toán có các đơn vị kế toán trực thuộc và kế toán trưởng Tổng công ty nhà nước phải có trình độ chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên và có thời gian công tác thực tế về kế toán ít nhất là năm năm.

2. Người được bố trí làm kế toán trưởng phải có các điều kiện sau đây:

a) Không thuộc các đối tượng không được làm kế toán quy định tại Điều 51 của Luật Kế toán;

b) Đã qua lớp bồi dưỡng kế toán trưởng và được cấp chứng chỉ bồi dưỡng kế toán trưởng theo quy định của Bộ Tài chính.

Điều 39. Thuê làm kế toán, thuê làm kế toán trưởng

Căn cứ khoản 1 Điều 56 của Luật Kế toán, việc thuê làm kế toán, thuê làm kế toán trưởng được quy định như sau:

1. Đơn vị kế toán được thuê doanh nghiệp dịch vụ kế toán hoặc người có đăng ký kinh doanh dịch vụ kế toán làm kế toán hoặc làm kế toán trưởng.

2. Người được thuê làm kế toán, thuê làm kế toán trưởng phải đảm bảo những tiêu chuẩn nghề nghiệp quy định tại các Điều 51, 55, 56 và Điều 57 của Luật Kế toán.

3. Người được thuê làm kế toán trưởng phải có đủ các điều kiện:

a) Có chứng chỉ hành nghề kế toán theo quy định tại Điều 57 của Luật Kế toán;

b) Có chứng chỉ bồi dưỡng kế toán trưởng theo quy định của Bộ Tài chính;

c) Có đăng ký kinh doanh dịch vụ kế toán hoặc có đăng ký hành nghề kế toán trong doanh nghiệp dịch vụ kế toán.

4. Người được thuê làm kế toán có trách nhiệm và quyền của người làm kế toán quy định tại khoản 2, khoản 3 Điều 50 của Luật Kế toán. Người được thuê làm kế toán trưởng có trách nhiệm và quyền của kế toán trưởng quy định tại Điều 54 của Luật Kế toán.

5. Người đại diện theo pháp luật của đơn vị kế toán phải chịu trách nhiệm về việc thuê làm kế toán, thuê làm kế toán trưởng.

Điều 40. Cơ quan nhà nước có thẩm quyền cấp chứng chỉ hành nghề kế toán

Căn cứ Điều 57 của Luật Kế toán, cơ quan nhà nước có thẩm quyền cấp chứng chỉ hành nghề kế toán được quy định như sau:

1. Bộ Tài chính có thẩm quyền tổ chức thi và cấp chứng chỉ hành nghề kế toán hoặc uỷ quyền cho tổ chức nghề nghiệp kế toán tổ chức thi và cấp chứng chỉ hành nghề kế toán.

2. Bộ Tài chính quy định chương trình bồi dưỡng, hội đồng thi tuyển, thủ tục, thẩm quyền cấp và thu hồi chứng chỉ hành nghề kế toán theo quy định của Luật Kế toán và các quy định khác của pháp luật có liên quan.

Điều 41. Doanh nghiệp dịch vụ kế toán

Căn cứ Điều 55 của Luật Kế toán, doanh nghiệp dịch vụ kế toán được quy định như sau:

1. Doanh nghiệp dịch vụ kế toán được thành lập và hoạt động theo quy định của pháp luật với một trong ba hình thức: Công ty trách nhiệm hữu hạn, công ty hợp danh và doanh nghiệp tư nhân. Để thành lập doanh nghiệp dịch vụ kế toán phải có ít nhất hai người có chứng chỉ hành nghề kế toán, trong đó có một trong những người quản lý doanh nghiệp dịch vụ kế toán phải có chứng chỉ hành nghề kế toán theo quy định tại Điều 57 của Luật Kế toán và Điều 40 của Nghị định này.

2. Việc thành lập, tổ chức quản lý và hoạt động của doanh nghiệp dịch vụ kế toán phải tuân theo quy định của pháp luật về doanh nghiệp và theo quy định của Nghị định này.

3. Doanh nghiệp dịch vụ kế toán được đăng ký kinh doanh dịch vụ kế toán theo quy định tại Điều 43 của Nghị định này.

4. Trong quá trình hoạt động, doanh nghiệp dịch vụ kế toán phải đảm bảo có ít nhất một người quản lý doanh nghiệp có chứng chỉ hành nghề kế toán quy định tại Điều 57 của Luật Kế toán và Điều 40 của Nghị định này.

Điều 42. Cá nhân đăng ký kinh doanh dịch vụ kế toán

Căn cứ Điều 55 của Luật Kế toán, cá nhân đăng ký kinh doanh dịch vụ kế toán được quy định như sau:

1. Cá nhân có chứng chỉ hành nghề kế toán và có các điều kiện khác theo quy định của pháp luật được phép đăng ký kinh doanh dịch vụ kế toán theo quy định của pháp luật về đăng ký kinh doanh và đăng ký nộp thuế như hộ kinh doanh cá thể và theo quy định của Nghị định này.

2. Cá nhân đăng ký kinh doanh dịch vụ kế toán phải có văn phòng và địa chỉ giao dịch.

Điều 43. Nội dung dịch vụ kế toán

Căn cứ Điều 55 của Luật Kế toán, tổ chức và cá nhân có đăng ký kinh doanh dịch vụ kế toán được thực hiện các dịch vụ kế toán sau đây:

1. Làm kế toán;

2. Làm kế toán trưởng;

3. Thiết lập cụ thể hệ thống kế toán cho đơn vị kế toán;

4. Cung cấp và tư vấn áp dụng công nghệ thông tin về kế toán;

5. Bồi dưỡng nghiệp vụ kế toán, cập nhật kiến thức kế toán;

6. Tư vấn tài chính;

7. Kê khai thuế;

8. Các dịch vụ khác về kế toán theo quy định của pháp luật.

Điều 44. Trách nhiệm của tổ chức, cá nhân hành nghề kế toán

Căn cứ khoản 5 Điều 56 của Luật Kế toán, tổ chức và cá nhân hành nghề kế toán có trách nhiệm sau:

1. Thực hiện công việc kế toán liên quan đến nội dung dịch vụ kế toán thỏa thuận trong hợp đồng.

2. Tuân thủ pháp luật về kế toán và pháp luật về hoạt động nghề nghiệp kế toán.

3. Chịu trách nhiệm trước khách hàng và trước pháp luật về nội dung dịch vụ kế toán đã cung cấp và phải bồi thường thiệt hại do mình gây ra.

4. Thường xuyên trau dồi kiến thức chuyên môn và kinh nghiệm nghề nghiệp, thực hiện chương trình cập nhật kiến thức hàng năm theo quy định của Bộ Tài chính hoặc của các tổ chức nghề nghiệp được Bộ Tài chính uỷ quyền.

5. Tuân thủ sự quản lý nghề nghiệp và kiểm soát chất lượng dịch vụ kế toán của Bộ Tài chính hoặc của tổ chức nghề nghiệp kế toán được Bộ Tài chính uỷ quyền.

Điều 45. Trường hợp không được cung cấp dịch vụ kế toán

Căn cứ Điều 55 của Luật Kế toán, doanh nghiệp dịch vụ kế toán, cá nhân đăng ký kinh doanh dịch vụ kế toán nhưng không được cung cấp dịch vụ kế toán khi người có trách nhiệm quản lý, điều hành doanh nghiệp dịch vụ kế toán hoặc cá nhân đăng ký kinh doanh dịch vụ kế toán thuộc các trường hợp sau:

1. Là bố, mẹ; vợ, chồng; con; anh chị em ruột của người có trách nhiệm quản lý điều hành, kể cả kế toán trưởng của đơn vị kế toán quy định tại điểm a, b, c, e, g, i khoản 1 Điều 2 của Nghị định này.

2. Có quan hệ kinh tế, tài chính với khách hàng.

3. Không đủ năng lực, chuyên môn hoặc không đủ điều kiện để thực hiện dịch vụ kế toán.

4. Đang làm kế toán trưởng thuê cho đơn vị kế toán có quan hệ kinh tế, tài chính với khách hàng.

5. Đơn vị kế toán có những yêu cầu trái với đạo đức nghề nghiệp hoặc trái với yêu cầu về chuyên môn nghiệp vụ kế toán, tài chính.

6. Các trường hợp khác theo quy định của pháp luật.

Điều 46. Quyền tham gia tổ chức nghề nghiệp kế toán

Căn cứ Điều 58 của Luật Kế toán, quyền tham gia tổ chức nghề nghiệp kế toán và tổ chức Hiệp Hội kế toán được quy định như sau:

1. Đơn vị kế toán, người làm kế toán, người hành nghề kế toán trong các doanh nghiệp dịch vụ kế toán hoặc cá nhân hành nghề kế toán có quyền tham gia Hội Kế toán Việt Nam. Doanh nghiệp dịch vụ kế toán và người hành nghề kế toán phải đăng ký danh sách hành nghề với Hội Kế toán Việt Nam và chịu sự quản lý của Hội Kế toán về đạo đức nghề nghiệp và chuyên môn nghiệp vụ theo sự uỷ quyền của Bộ Tài chính.

2. Bộ Tài chính quy định cụ thể việc đăng ký và quản lý danh sách doanh nghiệp và cá nhân hành nghề kế toán.

Điều 47. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Các quy định về kế toán trước đây thuộc hoạt động kinh doanh trái với Nghị định này đều hết hiệu lực thi hành từ ngày Nghị định này có hiệu lực.

Điều 48. Tổ chức thực hiện

1. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn, tổ chức thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Hội đồng nhân dân, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm tổ chức thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nơi nhận :

- Ban Bí thư Trung ương Đảng,

- Thủ tướng, các Phó Thủ tướng CP,

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ,

- HĐND, UBND các tỉnh,

thành phố trực thuộc TW,

- Văn phòng Quốc hội,

- Hội đồng Dân tộc và các UB của Quốc hội,

- Văn phòng Chủ tịch nước,

- Văn phòng TW và các Ban của Đảng,

- Tòa án nhân dân tối cao, Phan Văn Khải đã ký

- Viện Kiểm sát nhân dân tối cao,

- Cơ quan TW của các đoàn thể,

- Học viện Hành chính quốc gia,

- Công báo,

- VPCP : BTCN, TBNC, các PCN, BNC,

Người phát ngôn của Thủ tướng Chính phủ,

các Vụ, Cục, các đơn vị trực thuộc,

- Lưu : KTTH (5b), VT.


ND 2016 174_ huong dan Luat ke toan

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 174/2016/NĐ-CP | Hà Nội, ngày 30 tháng 12 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT MỘT SỐ ĐIỀU CỦA LUẬT KẾ TOÁN

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật kế toán ngày 20 tháng 11 năm 2015;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định ch i tiết một số Điều của Luật kế toán.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

Nghị định này quy định chi tiết một số Điều của Luật kế toán về nội dung công tác kế toán, tổ chức bộ máy kế toán và người làm kế toán, hoạt động kinh doanh dịch vụ kế toán, cung cấp dịch vụ kế toán qua biên giới và tổ chức nghề nghiệp về kế toán.

Điều 2. Đối tượng áp dụng

1. Các đối tượng quy định tại các khoản 1, 2, 3, 4, 5, 6, 7, 8, 9 Điều 2 Luật kế toán.

2. Các tổ chức, cá nhân nước ngoài (không thuộc đối tượng hoạt động theo pháp Luật Việt Nam) có phát sinh thu nhập từ cung ứng dịch vụ hoặc dịch vụ gắn với hàng hóa tại Việt Nam (sau đây gọi tắt là nhà thầu nước ngoài).

3. Các đơn vị kế toán ngân sách và tài chính xã, phường, thị trấn.

4. Cơ quan, tổ chức, cá nhân khác có liên quan đến kế toán và hoạt động kinh doanh dịch vụ kế toán tại Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Đơn vị kế toán trong lĩnh vực kinh doanh bao gồm doanh nghiệp được thành lập và hoạt động theo pháp Luật Việt Nam; chi nhánh doanh nghiệp nước ngoài hoạt động tại Việt Nam; hợp tác xã, liên hiệp hợp tác xã; ban quản lý dự án, đơn vị khác có tư cách pháp nhân do doanh nghiệp thành lập.

2. Đơn vị kế toán trong lĩnh vực kế toán nhà nước bao gồm cơ quan có nhiệm vụ thu, chi ngân sách nhà nước các cấp (Kho bạc nhà nước, cơ quan thuế, cơ quan hải quan); đơn vị kế toán ngân sách và tài chính xã, phường, thị trấn; cơ quan nhà nước; đơn vị sự nghiệp công lập; tổ chức, đơn vị sử dụng ngân sách nhà nước; ban quản lý dự án có tư cách pháp nhân do cơ quan nhà nước, đơn vị sự nghiệp công lập thành lập; cơ quan, tổ chức quản lý quỹ tài chính nhà nước ngoài ngân sách nhà nước; các tổ chức được nhà nước cấp vốn để tổ chức hoạt động theo mục tiêu chính trị - xã hội cụ thể.

3. Đơn vị kế toán khác là các đơn vị kế toán không thuộc đối tượng quy định tại khoản 1, khoản 2 Điều này.

4. Người có trách nhiệm quản lý, Điều hành đơn vị kế toán là người quản lý doanh nghiệp hoặc người thành lập doanh nghiệp theo quy định của pháp Luật doanh nghiệp; là thành viên Ban giám đốc (Ban tổng giám đốc) hợp tác xã theo quy định của pháp Luật hợp tác xã; là người đứng đầu hoặc là người đại diện theo pháp Luật của đơn vị kế toán; cá nhân giữ chức danh quản lý khác có thẩm quyền nhân danh đơn vị kế toán ký kết giao dịch của đơn vị theo quy định.

5. Đơn vị kinh doanh dịch vụ kế toán bao gồm doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán, chi nhánh doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài tại Việt Nam, doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài cung cấp dịch vụ kế toán qua biên giới tại Việt Nam.

6. Cung cấp dịch vụ kế toán qua biên giới tại Việt Nam là việc doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài không có sự hiện diện thương mại tại Việt Nam nhưng vẫn được cung cấp dịch vụ kế toán cho các doanh nghiệp, tổ chức tại Việt Nam.

7. Nội dung công tác kế toán bao gồm chứng từ kế toán; tài khoản kế toán và sổ kế toán; báo cáo tài chính; kiểm tra kế toán; kiểm kê tài sản, bảo quản, lưu trữ tài liệu kế toán; công việc kế toán trong trường hợp đơn vị kế toán chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình hoặc hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản.

8. Liên danh trong việc cung cấp dịch vụ kế toán qua biên giới tại Việt Nam là tổ hợp giữa doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài với doanh nghiệp kinh doanh dịch vụ kế toán tại Việt Nam nhưng không hình thành pháp nhân mới để cung cấp dịch vụ kế toán tại Việt Nam.

Điều 4. Đơn vị tính sử dụng trong kế toán

1. Đơn vị tiền tệ sử dụng kế toán là Đồng Việt Nam, ký hiệu quốc gia là "đ", ký hiệu quốc tế là "VND". Trường hợp nghiệp vụ kinh tế, tài chính phát sinh bằng ngoại tệ, đơn vị kế toán phải đồng thời theo dõi nguyên tệ và quy đổi ra Đồng Việt Nam để ghi sổ kế toán trừ trường hợp pháp Luật có quy định khác; đối với loại ngoại tệ không có tỷ giá hối đoái với Đồng Việt Nam thì phải quy đổi thông qua một loại ngoại tệ khác có tỷ giá hối đoái với Đồng Việt Nam và ngoại tệ cần quy đổi.

Đơn vị kế toán có các nghiệp vụ kinh tế phát sinh chủ yếu bằng một loại ngoại tệ thì được tự lựa chọn loại ngoại tệ đó làm đơn vị tiền tệ trong kế toán, chịu trách nhiệm về lựa chọn đó trước pháp Luật và thông báo cho cơ quan thuế quản lý trực tiếp. Tỷ giá quy đổi ngoại tệ ra đơn vị tiền tệ trong kế toán và chuyển đổi báo cáo tài chính lập bằng ngoại tệ sang Đồng Việt Nam được thực hiện theo hướng dẫn của Bộ Tài chính, trừ trường hợp pháp Luật có quy định khác.

2. Đơn vị kế toán trong lĩnh vực kế toán nhà nước khi phát sinh các khoản thu, chi ngân sách nhà nước bằng ngoại tệ phải quy đổi ra đồng Việt Nam theo quy định của Luật ngân sách nhà nước.

3. Các đơn vị hiện vật và đơn vị thời gian lao động sử dụng trong kế toán bao gồm tấn, tạ, yến, kilôgam, mét vuông, mét khối, ngày công, giờ công và các đơn vị đo lường khác theo quy định của pháp Luật về đo lường.

4. Đơn vị kế toán trong lĩnh vực kinh doanh khi lập báo cáo tài chính tổng hợp, báo cáo tài chính hợp nhất từ báo cáo tài chính của các công ty con, đơn vị kế toán trực thuộc hoặc đơn vị kế toán cấp trên trong lĩnh vực kế toán nhà nước khi lập báo cáo tài chính tổng hợp, báo cáo tổng quyết toán ngân sách năm từ báo cáo tài chính, báo cáo quyết toán ngân sách của các đơn vị cấp dưới nếu có ít nhất 1 chỉ tiêu trên báo cáo có từ 9 chữ số trở lên thì được sử dụng đơn vị tiền tệ rút gọn là nghìn đồng (1.000 đồng), có từ 12 chữ số trở lên thì được sử dụng đơn vị tiền tệ rút gọn là triệu đồng (1.000.000 đồng), có từ 15 chữ số trở lên thì được sử dụng đơn vị tiền tệ rút gọn là tỷ đồng (1.000.000.000 đồng).

5. Đơn vị kế toán khi công khai báo cáo tài chính, báo cáo quyết toán ngân sách được sử dụng đơn vị tiền tệ rút gọn theo quy định tại khoản 4 Điều này.

6. Khi sử dụng đơn vị tiền tệ rút gọn, đơn vị kế toán được làm tròn số bằng cách: Chữ số sau chữ số đơn vị tiền tệ rút gọn nếu bằng 5 trở lên thì được tăng thêm 1 đơn vị; nếu nhỏ hơn 5 thì không tính.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1. NỘI DUNG CÔNG TÁC KẾ TOÁN

Điều 5. Chứng từ kế toán

1. Chứng từ kế toán phải được lập rõ ràng, đầy đủ, kịp thời, chính xác, dễ kiểm tra, kiểm soát và đối chiếu theo các nội dung quy định tại Điều 16 Luật kế toán.

2. Đơn vị kế toán trong hoạt động kinh doanh được chủ động xây dựng, thiết kế biểu mẫu chứng từ kế toán nhưng phải đảm bảo đầy đủ các nội dung chủ yếu của chứng từ kế toán quy định tại khoản 1 Điều 16 Luật kế toán, phù hợp với đặc điểm hoạt động và yêu cầu quản lý của đơn vị mình trừ trường hợp pháp Luật có quy định khác.

3. Trường hợp người khiếm thị là người bị mù hoàn toàn thì khi ký chứng từ kế toán phải có người sáng mắt được phân công của đơn vị phát sinh chứng từ chứng kiến. Đối với người khiếm thị không bị mù hoàn toàn thì thực hiện ký chứng từ kế toán như quy định tại Luật kế toán.

4. Đơn vị kế toán sử dụng chứng từ điện tử theo quy định tại Điều 17 Luật kế toán thì được sử dụng chữ ký điện tử trong công tác kế toán. Chữ ký điện tử và việc sử dụng chữ ký điện tử được thực hiện theo quy định của Luật giao dịch điện tử.

5. Các chứng từ kế toán ghi bằng tiếng nước ngoài khi sử dụng để ghi sổ kế toán và lập báo cáo tài chính ở Việt Nam phải được dịch các nội dung chủ yếu quy định tại khoản 1 Điều 16 Luật kế toán ra tiếng Việt. Đơn vị kế toán phải chịu trách nhiệm về tính chính xác và đầy đủ của nội dung chứng từ kế toán được dịch từ tiếng nước ngoài sang tiếng Việt. Bản chứng từ kế toán dịch ra tiếng Việt phải đính kèm với bản chính bằng tiếng nước ngoài.

Các tài liệu kèm theo chứng từ kế toán bằng tiếng nước ngoài như các loại hợp đồng, hồ sơ kèm theo chứng từ thanh toán, hồ sơ dự án đầu tư, báo cáo quyết toán và các tài liệu liên quan khác của đơn vị kế toán không bắt buộc phải dịch ra tiếng Việt trừ khi có yêu cầu của cơ quan nhà nước có thẩm quyền.

Điều 6. Tài liệu kế toán sao chụp

1. Tài liệu kế toán sao chụp phải được chụp từ bản chính. Tài liệu kế toán sao chụp có giá trị và thực hiện lưu trữ như bản chính. Trên tài liệu kế toán sao chụp phải có chữ ký và dấu xác nhận (nếu có) của người đại diện theo Luật đơn vị kế toán lưu bản chính hoặc của cơ quan nhà nước có thẩm quyền quyết định tạm giữ, tịch thu tài liệu kế toán. Đơn vị kế toán chỉ được sao chụp tài liệu kế toán trong các trường hợp quy định tài khoản 2, 3, 4, 5 Điều này.

2. Trường hợp đơn vị kế toán có dự án vay nợ, viện trợ của nước ngoài theo cam kết phải nộp chứng từ kế toán bản chính cho nhà tài trợ nước ngoài thì chứng từ kế toán sao chụp sử dụng tại đơn vị phải có chữ ký và dấu xác nhận (nếu có) của người đại diện theo pháp Luật (hoặc người được ủy quyền) của nhà tài trợ hoặc của đơn vị kế toán.

3. Trường hợp dự án, chương trình, đề tài do một cơ quan, đơn vị chủ trì nhưng được triển khai ở nhiều cơ quan, đơn vị khác nhau thì chứng từ kế toán được lưu trữ tại cơ quan, đơn vị trực tiếp sử dụng kinh phí dự án, chương trình, đề tài. Trường hợp có quy định phải gửi chứng từ về cơ quan, đơn vị chủ trì thì cơ quan, đơn vị trực tiếp sử dụng kinh phí thực hiện sao chụp chứng từ kế toán và gửi bản sao chụp có chữ ký và dấu xác nhận (nếu có) của người đại diện theo pháp Luật (hoặc người được ủy quyền) của đơn vị cho cơ quan, đơn vị chủ trì.

4. Trường hợp tài liệu kế toán của đơn vị kế toán bị cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu bản chính thì tài liệu kế toán sao chụp để lại đơn vị phải có chữ ký và dấu xác nhận (nếu có) của người đại diện theo pháp Luật (hoặc người được ủy quyền) của cơ quan nhà nước có thẩm quyền quyết định tạm giữ hoặc tịch thu tài liệu kế toán theo quy định tại khoản 2 Điều 7 Nghị định này.

5. Trường hợp tài liệu kế toán bị mất hoặc bị hủy hoại do nguyên nhân khách quan như thiên tai, lũ lụt, hỏa hoạn và các nguyên nhân khách quan khác thì đơn vị kế toán phải đến đơn vị mua, đơn vị bán hàng hóa, dịch vụ hoặc các đơn vị có liên quan khác để xin sao chụp tài liệu kế toán. Trên tài liệu kế toán sao chụp phải có chữ ký và dấu xác nhận (nếu có) của người đại diện theo pháp Luật (hoặc người được ủy quyền) của đơn vị mua, đơn vị bán hoặc các đơn vị có liên quan khác.

6. Trường hợp đơn vị có liên quan đến việc cung cấp tài liệu kế toán để sao chụp đã giải thể, phá sản, chấm dứt hoạt động thì người đại diện theo pháp Luật của đơn vị kế toán cần sao chụp tài liệu kế toán phải thành lập hội đồng và lập "Biên bản xác định các tài liệu kế toán không thể sao chụp được" đồng thời chịu trách nhiệm trước pháp Luật về việc xác định đó.

Điều 7. Niêm phong, tạm giữ, tịch thu tài liệu kế toán

1. Cơ quan nhà nước có thẩm quyền quyết định niêm phong tài liệu kế toán theo quy định của pháp Luật thì đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền thực hiện nhiệm vụ niêm phong tài liệu kế toán phải lập "Biên bản niêm phong tài liệu kế toán". "Biên bản niêm phong tài nêu kế toán" phải ghi rõ: Lý do, loại tài liệu, số lượng từng loại tài liệu, kỳ kế toán và các nội dung cần thiết khác của tài liệu kế toán bị niêm phong. Người đại diện theo pháp Luật của đơn vị kế toán, người đại diện theo pháp Luật (hoặc người được ủy quyền) của cơ quan nhà nước có thẩm quyền niêm phong tài liệu kế toán phải ký tên và đóng dấu (nếu có) vào "Biên bản niêm phong tài liệu kế toán".

2. Trường hợp cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu tài liệu kế toán thì đơn vị kế toán và người đại diện theo pháp Luật của cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu tài liệu kế toán phải lập "Biên bản giao nhận tài liệu kế toán". "Biên bản giao nhận tài liệu kế toán" phải ghi rõ: Lý do, loại tài liệu, số lượng từng loại tài liệu, kỳ kế toán và các nội dung cần thiết khác của từng loại tài liệu bị tạm giữ hoặc bị tịch thu; nếu tạm giữ thì ghi rõ thời gian sử dụng, thời gian trả lại tài liệu kế toán.

Người đại diện theo pháp Luật của đơn vị kế toán và người đại diện theo pháp Luật (hoặc người được ủy quyền) của cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu tài liệu kế toán phải ký tên và đóng dấu (nếu có) vào "Biên bản giao nhận tài liệu kế toán", đồng thời đơn vị kế toán phải sao chụp tài liệu kế toán bị tạm giữ hoặc bị tịch thu. Trên tài liệu kế toán sao chụp phải có chữ ký và dấu xác nhận (nếu có) của người đại diện theo pháp Luật (hoặc người được ủy quyền) của cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu tài liệu kế toán.

Đối với tài liệu kế toán lập trên phương tiện điện tử thì đơn vị kế toán phải in ra giấy và ký xác nhận, đóng dấu (nếu có) để cung cấp cho cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu tài liệu kế toán.

Điều 8. Loại tài liệu kế toán phải lưu trữ

Loại tài liệu kế toán phải lưu trữ bao gồm:

1. Chứng từ kế toán.

2. Sổ kế toán chi tiết, sổ kế toán tổng hợp.

3. Báo cáo tài chính; báo cáo quyết toán ngân sách; báo cáo tổng hợp quyết toán ngân sách.

4. Tài liệu khác có liên quan đến kế toán bao gồm các loại hợp đồng; báo cáo kế toán quản trị; hồ sơ, báo cáo quyết toán dự án hoàn thành, dự án quan trọng quốc gia; báo cáo kết quả kiểm kê và đánh giá tài sản; các tài liệu liên quan đến kiểm tra, thanh tra, giám sát, kiểm toán; biên bản tiêu hủy tài liệu kế toán; quyết định bổ sung vốn từ lợi nhuận, phân phối các quỹ từ lợi nhuận; các tài liệu liên quan đến giải thể, phá sản, chia, tách, hợp nhất sáp nhập, chấm dứt hoạt động, chuyển đổi hình thức sở hữu, chuyển đổi loại hình doanh nghiệp hoặc chuyển đổi đơn vị; tài liệu liên quan đến tiếp nhận và sử dụng kinh phí, vốn, quỹ; tài liệu liên quan đến nghĩa vụ thuế, phí, lệ phí và nghĩa vụ khác đối với Nhà nước và các tài liệu khác.

Điều 9. Bảo quản, lưu trữ và cung cấp thông tin, tài liệu kế toán

1. Tài liệu kế toán lưu trữ phải là bản chính theo quy định của pháp Luật cho từng loại tài liệu kế toán trừ một số trường hợp sau đây:

a) Tài liệu kế toán quy định tại khoản 2, khoản 3 Điều 6 Nghị định này chỉ có một bản chính nhưng cần phải lưu trữ ở nhiều đơn vị thì ngoài đơn vị lưu bản chính, các đơn vị còn lại được lưu trữ tài liệu kế toán sao chụp.

b) Trong thời gian tài liệu kế toán bị tạm giữ, tịch thu theo quy định tại khoản 4 Điều 6 Nghị định này thì đơn vị kế toán phải lưu trữ tài liệu kế toán sao chụp kèm theo "Biên bản giao nhận tài liệu kế toán" theo quy định tại khoản 2 Điều 7 Nghị định này.

c) Tài liệu kế toán bị mất, bị hủy hoại do nguyên nhân khách quan theo quy định tại khoản 5 Điều 6 Nghị định này thì đơn vị kế toán phải lưu trữ tài - liệu kế toán là bản sao chụp. Trường hợp tài liệu kế toán không sao chụp được theo quy định tại khoản 6 Điều 6 Nghị định này thì đơn vị phải lưu trữ "Biên bản xác định các tài liệu kế toán không thể sao chụp được".

2. Tài liệu kế toán phải được đơn vị kế toán bảo quản đầy đủ, an toàn trong quá trình sử dụng. Đơn vị kế toán phải xây dựng quy chế về quản lý, sử dụng, bảo quản tài liệu kế toán trong đó quy định rõ trách nhiệm và quyền đối với từng bộ phận và từng người làm kế toán. Trường hợp đơn vị kế toán là doanh nghiệp siêu nhỏ theo quy định của pháp Luật về hỗ trợ doanh nghiệp nhỏ và vừa thì không bắt buộc phải xây dựng quy chế về quản lý, sử dụng, bảo quản tài liệu kế toán nhưng vẫn phải có trách nhiệm bảo quản đầy đủ, an toàn tài liệu kế toán theo quy định. Đơn vị kế toán phải đảm bảo đầy đủ cơ sở vật chất, phương tiện quản lý, bảo quản tài liệu kế toán. Người làm kế toán có trách nhiệm bảo quản tài liệu kế toán của mình trong quá trình sử dụng.

3. Người đại diện theo pháp Luật của đơn vị kế toán quyết định việc bảo quản, lưu trữ tài liệu kế toán bằng giấy hay trên phương tiện điện tử. Việc bảo quản, lưu trữ tài liệu kế toán phải đảm bảo an toàn, đầy đủ, bảo mật và cung cấp được thông tin khi có yêu cầu của cơ quan nhà nước có thẩm quyền.

4. Tài liệu kế toán đưa vào lưu trữ phải đầy đủ, có hệ thống, phải phân loại, sắp xếp thành từng bộ hồ sơ riêng theo thứ tự thời gian phát sinh và theo kỳ kế toán năm.

5. Người đại diện theo pháp Luật của đơn vị kế toán phải có trách nhiệm cung cấp thông tin, tài liệu kế toán kịp thời, đầy đủ, trung thực, minh bạch cho cơ quan thuế và cơ quan nhà nước có thẩm quyền theo quy định của pháp Luật. Các cơ quan được cung cấp tài liệu kế toán phải có trách nhiệm giữ gìn, bảo quản tài liệu kế toán trong thời gian sử dụng và phải hoàn trả đầy đủ, đúng hạn tài liệu kế toán đã sử dụng.

Điều 10. Tài liệu kế toán lưu trữ trên phương tiện điện tử

1. Chứng từ kế toán và sổ kế toán của các đơn vị kế toán trước khi đưa vào lưu trữ phải được in ra giấy để lưu trữ theo quy định trừ trường hợp đơn vị lựa chọn lưu trữ trên phương tiện điện tử. Việc lưu trữ tài liệu kế toán trên phương tiện điện tử phải bảo đảm an toàn, bảo mật thông tin dữ liệu và phải đảm bảo tra cứu được trong thời hạn lưu trữ.

Các đơn vị trong lĩnh vực kế toán nhà nước (trừ đơn vị thu, chi ngân sách nhà nước các cấp) nếu lựa chọn lưu trữ tài liệu kế toán trên phương tiện điện tử thì vẫn phải in sổ kế toán tổng hợp ra giấy và ký xác nhận, đóng dấu (nếu có) để lưu trữ theo quy định. Việc in ra giấy chứng từ kế toán, sổ kế toán chi tiết và các tài liệu kế toán khác do người đại diện theo pháp Luật của đơn vị quyết định. Các đơn vị thu, chi ngân sách nhà nước các cấp thực hiện theo quy định của Bộ trưởng Bộ Tài chính.

2. Khi có yêu cầu của cơ quan có thẩm quyền để phục vụ cho việc kiểm tra, thanh tra, giám sát và kiểm toán theo quy định, đơn vị kế toán phải có trách nhiệm in ra giấy các tài liệu kế toán lưu trữ trên phương tiện điện tử, ký xác nhận của người đại diện theo pháp Luật hoặc kế toán trưởng (phụ trách kế toán) và đóng dấu (nếu có) để cung cấp theo thời hạn yêu cầu của cơ quan có thẩm quyền.

Điều 11. Nơi lưu trữ tài liệu kế toán

1. Tài liệu kế toán của đơn vị nào được lưu trữ tại kho của đơn vị đó. Đơn vị kế toán phải đảm bảo có đầy đủ thiết bị bảo quản và bảo đảm an toàn trong quá trình lưu trữ theo quy định của pháp Luật.

Trường hợp đơn vị không tổ chức bộ phận hoặc kho lưu trữ tại đơn vị thì có thể thuê tổ chức, cơ quan lưu trữ thực hiện lưu trữ tài liệu kế toán trên cơ sở hợp đồng lưu trữ theo quy định của pháp Luật.

2. Tài liệu kế toán của doanh nghiệp có vốn đầu tư nước ngoài, chi nhánh và văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam trong thời gian hoạt động tại Việt Nam theo Giấy chứng nhận đầu tư, Giấy chứng nhận đăng ký thành lập doanh nghiệp hoặc Giấy chứng nhận hoạt động chi nhánh, văn phòng đại diện đã được cấp phải được lưu trữ tại đơn vị kế toán ở Việt Nam hoặc thuê tổ chức lưu trữ tại Việt Nam thực hiện lưu trữ tài liệu kế toán. Khi kết thúc hoạt động tại việt Nam, người đại diện theo pháp Luật của đơn vị quyết định nơi lưu trữ tài liệu kế toán trừ trường hợp pháp Luật có quy định khác.

3. Tài liệu kế toán của đơn vị giải thể, phá sản, chấm dứt hoạt động hoặc các dự án kết thúc hoạt động bao gồm tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ và tài liệu kế toán liên quan đến việc giải thể phá sản, chấm dứt, kết thúc hoạt động được lưu trữ tại nơi do người đại diện theo pháp Luật của đơn vị kế toán quyết định hoặc theo quyết định của cơ quan có thẩm quyền quyết định chấm dứt hoạt động hoặc kết thúc dự án.

4. Tài liệu kế toán của đơn vị chuyển đổi hình thức sở hữu, chuyển đổi loại hình doanh nghiệp hoặc chuyển đổi loại hình đơn vị bao gồm tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ và tài liệu kế toán liên quan đến chuyển đổi hình thức sở hữu, chuyển đổi loại hình doanh nghiệp hoặc chuyển đổi đơn vị được lưu trữ tại đơn vị kế toán mới hoặc tại nơi do cơ quan có thẩm quyền quyết định chuyển đổi hình thức sở hữu, chuyển đổi loại hình doanh nghiệp hoặc chuyển đổi đơn vị quyết định.

5. Tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ của các đơn vị được chia, tách: Nếu tài liệu kế toán phân chia được cho đơn vị kế toán mới thì lưu trữ tại đơn vị mới; nếu tài liệu kế toán không phân chia được thì lưu trữ tại đơn vị kế toán bị chia hoặc bị tách hoặc tại nơi do cơ quan có thẩm quyền quyết định chia, tách đơn vị quyết định. Tài liệu kế toán liên quan đến chia đơn vị kế toán thì lưu trữ tại các đơn vị kế toán mới. Tài liệu kế toán liên quan đến tách đơn vị kế toán thì được lưu trữ tại nơi đơn vị bị tách, đơn vị kế toán mới.

6. Tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ và tài liệu kế toán liên quan đến hợp nhất, sáp nhập các đơn vị kế toán thì lưu trữ tại đơn vị nhận sáp nhập hoặc đơn vị kế toán hợp nhất.

7. Tài liệu kế toán về an ninh, quốc phòng phải được lưu trữ theo quy định của pháp Luật liên quan.

Điều 12. Tài liệu kế toán phải lưu trữ tối thiểu 5 năm

1. Chứng từ kế toán không sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính như phiếu thu, phiếu chi, phiếu nhập kho, phiếu xuất kho không lưu trong tập tài liệu kế toán của bộ phận kế toán.

2. Tài liệu kế toán dùng cho quản lý, Điều hành của đơn vị kế toán không trực tiếp ghi sổ kế toán và lập báo cáo tài chính.

3. Trường hợp tài liệu kế toán quy định tại khoản 1, khoản 2 Điều này mà pháp Luật khác quy định phải lưu trữ trên 5 năm thì thực hiện lưu trữ theo quy định đó.

Điều 13. Tài liệu kế toán phải lưu trữ tối thiểu 10 năm

1. Chứng từ kế toán sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính, các bảng kê, bảng tổng hợp chi tiết, các sổ kế toán chi tiết, các sổ kế toán tổng hợp, báo cáo tài chính tháng, quý, năm của đơn vị kế toán, báo cáo quyết toán, báo cáo tự kiểm tra kế toán, biên bản tiêu hủy tài liệu kế toán lưu trữ và tài liệu khác sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính.

2. Tài liệu kế toán liên quan đến thanh lý, nhượng bán tài sản cố định; báo cáo kết quả kiểm kê và đánh giá tài sản.

3. Tài liệu kế toán của đơn vị chủ đầu tư, bao gồm tài liệu kế toán của các kỳ kế toán năm và tài liệu kế toán về báo cáo quyết toán dự án hoàn thành thuộc nhóm B, C.

4. Tài liệu kế toán liên quan đến thành lập, chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, chuyển đổi loại hình doanh nghiệp hoặc chuyển đổi đơn vị, giải thể, phá sản, chấm dứt hoạt động, kết thúc dự án.

5. Tài liệu liên quan tại đơn vị như hồ sơ kiểm toán của Kiểm toán Nhà nước, hồ sơ thanh tra, kiểm tra, giám sát của cơ quan nhà nước có thẩm quyền hoặc hồ sơ của các tổ chức kiểm toán độc lập.

6. Các tài liệu khác không được quy định tại Điều 12 và Điều 14 Nghị định này.

7. Trường hợp tài liệu kế toán quy định tại các khoản 1, 2, 3, 4, 5, 6 Điều này mà pháp Luật khác quy định phải lưu trữ trên 10 năm thì thực hiện lưu trữ theo quy định đó.

Điều 14. Tài liệu kế toán phải lưu trữ vĩnh viễn

1. Đối với đơn vị kế toán trong lĩnh vực kế toán nhà nước, tài liệu kế toán phải lưu trữ vĩnh viễn gồm Báo cáo tổng quyết toán ngân sách nhà nước năm đã được Quốc hội phê chuẩn, Báo cáo quyết toán ngân sách địa phương đã được Hội đồng nhân dân các cấp phê chuẩn; Hồ sơ, báo cáo quyết toán dự án hoàn thành thuộc nhóm A, dự án quan trọng quốc gia; Tài liệu kế toán khác có tính sử liệu, có ý nghĩa quan trọng về kinh tế, an ninh, quốc phòng.

Việc xác định tài liệu kế toán khác phải lưu trữ vĩnh viễn do người đại diện theo pháp Luật của đơn vị kế toán, do ngành hoặc địa phương quyết định trên cơ sở xác định tính chất sử liệu, ý nghĩa quan trọng về kinh tế, an ninh, quốc phòng.

2. Đối với hoạt động kinh doanh, tài liệu kế toán phải lưu trữ vĩnh viễn gồm các tài liệu kế toán có tính sử liệu, có ý nghĩa quan trọng về kinh tế, an ninh, quốc phòng.

Việc xác định tài liệu kế toán phải lưu trữ vĩnh viễn do người đứng đầu hoặc người đại diện theo pháp Luật của đơn vị kế toán quyết định căn cứ vào tính sử liệu và ý nghĩa lâu dài của tài liệu, thông tin để quyết định cho từng trường hợp cụ thể và giao cho bộ phận kế toán hoặc bộ phận khác lưu trữ dưới hình thức bản gốc hoặc hình thức khác.

3. Thời hạn lưu trữ vĩnh viễn phải là thời hạn lưu trữ trên 10 năm cho đến khi tài liệu kế toán bị hủy hoại tự nhiên.

Điều 15. Thời điểm tính thời hạn lưu trữ tài liệu kế toán

Thời điểm tính thời hạn lưu trữ tài liệu kế toán được quy định như sau:

1. Thời điểm tính thời hạn lưu trữ đối với tài liệu kế toán quy định tại Điều 12 khoản 1, 2, 7 Điều 13 và Điều 14 của Nghị định này được tính từ ngày kết thúc kỳ kế toán năm.

2. Thời điểm tính thời hạn lưu trữ đối với các tài liệu kế toán quy định tại khoản 3 Điều 13 của Nghị định này được tính từ ngày Báo cáo quyết toán dự án hoàn thành được duyệt.

3. Thời điểm tính thời hạn lưu trữ đối với tài liệu kế toán liên quan đến thành lập đơn vị tính từ ngày thành lập; tài liệu kế toán liên quan đến chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, chuyển đổi loại hình được tính từ ngày chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, chuyển đổi loại hình; tài liệu kế toán liên quan đến giải thể, phá sản, chấm dứt hoạt động, kết thúc dự án được tính từ ngày hoàn thành thủ tục giải thể, phá sản, chấm dứt hoạt động, kết thúc dự án; tài liệu kế toán liên quan đến hồ sơ kiểm toán, thanh tra, kiểm tra của cơ quan có thẩm quyền tính từ ngày có báo cáo kiểm toán hoặc kết luận thanh tra, kiểm tra.

Điều 16. Tiêu hủy tài liệu kế toán

1. Tài liệu kế toán đã hết thời hạn lưu trữ nếu không có chỉ định nào khác của cơ quan nhà nước có thẩm quyền thì được phép tiêu hủy theo quyết định của người đại diện theo pháp Luật của đơn vị kế toán.

2. Tài liệu kế toán lưu trữ của đơn vị kế toán nào thì đơn vị kế toán đó thực hiện tiêu hủy.

3. Tùy theo Điều kiện cụ thể của mỗi đơn vị kế toán để lựa chọn hình thức tiêu hủy tài liệu kế toán cho phù hợp như đốt cháy, cắt, xé nhỏ hoặc hình thức tiêu hủy khác, đảm bảo tài liệu kế toán đã tiêu hủy sẽ không thể sử dụng lại các thông tin, số liệu trên đó.

Điều 17. Thủ tục tiêu hủy tài liệu kế toán

1. Người đại diện theo pháp Luật của đơn vị kế toán quyết định thành lập "Hội đồng tiêu hủy tài liệu kế toán hết thời hạn lưu trữ". Thành phần Hội đồng gồm: Lãnh đạo đơn vị kế toán, kế toán trưởng, đại diện của bộ phận lưu trữ và các thành phần khác do người đại diện theo pháp Luật của đơn vị kế toán chỉ định.

2. Hội đồng tiêu hủy tài liệu kế toán phải tiến hành kiểm kê, đánh giá, phân loại tài liệu kế toán theo từng loại, lập "Danh mục tài liệu kế toán tiêu hủy" và "Biên bản tiêu hủy tài liệu kế toán hết thời hạn lưu trữ".

3. "Biên bản tiêu hủy tài liệu kế toán hết thời hạn lưu trữ" phải lập ngay sau khi tiêu hủy tài liệu kế toán và phải ghi rõ các nội dung: Loại tài liệu kế toán đã tiêu hủy, thời hạn lưu trữ của mỗi loại, hình thức tiêu hủy, kết luận và chữ ký của các thành viên Hội đồng tiêu hủy.

Mục 2. TỔ CHỨC BỘ MÁY KẾ TOÁN VÀ NGƯỜI LÀM KẾ TOÁN

Điều 18. Tổ chức bộ máy kế toán

1. Đơn vị kế toán phải bố trí người làm kế toán đảm bảo các quy định của Luật kế toán, số lượng người làm kế toán tùy theo quy mô hoạt động, yêu cầu quản lý, chức năng nhiệm vụ hoặc biên chế của đơn vị. Đơn vị kế toán có thể bố trí người làm kế toán kiêm nhiệm các công việc khác mà pháp Luật về kế toán không nghiêm cấm.

2. Việc tổ chức bộ máy kế toán tại các đơn vị kế toán do cơ quan có thẩm quyền thành lập đơn vị quyết định. Trường hợp tổ chức, đơn vị không có cơ quan có thẩm quyền thành lập thì do người đại diện theo pháp Luật của đơn vị quyết định.

Việc tổ chức bộ máy và công tác kế toán của các đơn vị cấp dưới không phải là đơn vị kế toán hoặc đơn vị trực thuộc không phải là đơn vị kế toán do người đại diện theo pháp Luật của đơn vị kế toán quyết định. Các đơn vị trong lĩnh vực kế toán nhà nước không được bố trí kế toán trưởng, phụ trách kế toán ở các đơn vị không phải là đơn vị kế toán.

Báo cáo tài chính của đơn vị kế toán phải bao gồm thông tin tài chính của các đơn vị cấp dưới và đơn vị trực thuộc.

3. Cơ quan có nhiệm vụ thu, chi ngân sách nhà nước các cấp tổ chức bộ máy kế toán để kế toán thu, chi ngân sách nhà nước phù hợp với tổ chức bộ máy và chức năng nhiệm vụ được giao.

4. Cơ quan nhà nước, tổ chức, đơn vị sự nghiệp sử dụng ngân sách nhà nước tổ chức công tác kế toán theo đơn vị dự toán ngân sách. Trường hợp đơn vị kế toán ở cấp tỉnh không có đơn vị dự toán trực thuộc vừa là đơn vị dự toán cấp trên vừa là đơn vị sử dụng ngân sách và đơn vị kế toán ở cấp huyện vừa là đơn vị dự toán cấp trên vừa là đơn vị sử dụng ngân sách thì được bố trí chung một bộ máy kế toán để thực hiện toàn bộ công tác kế toán của đơn vị.

5. Người có trình độ chuyên môn nghiệp vụ về kế toán là người đã tốt nghiệp trung cấp chuyên nghiệp, cao đẳng, đại học, sau đại học chuyên ngành tài chính, kế toán, kiểm toán tại các trường trung cấp, cao đẳng, đại học hoặc các học viện ở trong và ngoài nước; người có chứng chỉ kiểm toán viên theo quy định của Luật kiểm toán độc lập; người có chứng chỉ kế toán viên theo quy định của Luật kế toán; người có chứng chỉ chuyên gia kế toán hoặc chứng chỉ kế toán do tổ chức nước ngoài hoặc tổ chức nghề nghiệp nước ngoài được Bộ Tài chính Việt Nam thừa nhận.

6. Đối với người đã được cấp có thẩm quyền bổ nhiệm là kế toán trưởng của đơn vị kế toán trong lĩnh vực kế toán nhà nước và đã có thời gian thực tế làm kế toán trưởng trong các đơn vị này từ 10 năm trở lên tính đến ngày Nghị định này có hiệu lực thi hành thì vẫn được xem xét, bổ nhiệm làm kế toán trưởng của đơn vị kế toán trong lĩnh vực kế toán nhà nước nếu đủ các Điều kiện khác theo quy định đối với kế toán trưởng mà không bắt buộc phải có bằng tốt nghiệp chuyên ngành tài chính, kế toán, kiểm toán như quy định tại khoản 5 Điều này.

7. Đối với người không có bằng tốt nghiệp chuyên ngành tài chính, kế toán, kiểm toán nhưng đã được cấp có thẩm quyền bổ nhiệm vào ngạch kế toán viên, kế toán viên chính tại các đơn vị kế toán trong lĩnh vực kế toán nhà nước trước ngày 01 tháng 01 năm 2014 thì vẫn tiếp tục được làm kế toán nhưng không được bổ nhiệm làm kế toán trưởng cho đến khi đảm bảo đủ các tiêu chuẩn, Điều kiện của kế toán trưởng theo quy định đối với kế toán trưởng, trừ những người vẫn được làm kế toán trưởng quy định tại khoản 6 Điều này.

Điều 19. Những người không được làm kế toán

1. Các trường hợp quy định tại khoản 1, 2 Điều 52 Luật kế toán.

2. Cha đẻ, mẹ đẻ, cha nuôi, mẹ nuôi, vợ, chồng, con đẻ, con nuôi, anh, chị, em ruột của người đại diện theo pháp Luật, của người đứng đầu, của giám đốc hoặc tổng giám đốc và của cấp phó của người đứng đầu, phó giám đốc hoặc phó tổng giám đốc phụ trách công tác tài chính - kế toán, kế toán trưởng trong cùng một đơn vị kế toán, trừ doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn do một cá nhân làm chủ sở hữu, doanh nghiệp thuộc loại hình khác không có vốn nhà nước và là doanh nghiệp siêu nhỏ theo quy định của pháp Luật về hỗ trợ doanh nghiệp nhỏ và vừa.

3. Người đang làm quản lý, Điều hành, thủ kho, thủ quỹ, người được giao nhiệm vụ thường xuyên mua, bán tài sản trong cùng một đơn vị kế toán, trừ trường hợp trong cùng doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn do một cá nhân làm chủ sở hữu và các doanh nghiệp thuộc loại hình khác không có vốn nhà nước và là doanh nghiệp siêu nhỏ theo quy định của pháp Luật về hỗ trợ doanh nghiệp nhỏ và vừa.

Điều 20. Kế toán trưởng, phụ trách kế toán

1. Đơn vị kế toán phải bố trí kế toán trưởng trừ các đơn vị quy định tại khoản 2 Điều này. Trường hợp đơn vị chưa bổ nhiệm được ngay kế toán trưởng thì bố trí người phụ trách kế toán hoặc thuê dịch vụ làm kế toán trưởng theo quy định. Thời gian bố trí người phụ trách kế toán tối đa là 12 tháng, sau thời gian này đơn vị kế toán phải bố trí người làm kế toán trưởng.

2. Phụ trách kế toán:

a) Các đơn vị kế toán trong lĩnh vực nhà nước bao gồm: Đơn vị kế toán chỉ có một người làm kế toán hoặc một người làm kế toán kiêm nhiệm; đơn vị kế toán ngân sách và tài chính xã, phường, thị trấn thì không thực hiện bổ nhiệm kế toán trưởng mà chỉ bổ nhiệm phụ trách kế toán.

b) Các doanh nghiệp siêu nhỏ theo quy định của pháp Luật về hỗ trợ doanh nghiệp nhỏ và vừa được bố trí phụ trách kế toán mà không bắt buộc phải bố trí kế toán trưởng.

3. Thời hạn bổ nhiệm kế toán trưởng của các đơn vị kế toán trong lĩnh vực kế toán nhà nước, thời hạn bổ nhiệm phụ trách kế toán của các đơn vị quy định tại điểm a khoản 2 Điều này là 5 năm sau đó phải thực hiện các quy trình về bổ nhiệm lại kế toán trưởng, phụ trách kế toán.

4. Khi thay đổi kế toán trưởng, phụ trách kế toán, người đại diện theo pháp Luật của đơn vị kế toán hoặc người quản lý, Điều hành đơn vị kế toán phải tổ chức bàn giao công việc và tài liệu kế toán giữa kế toán trưởng, phụ trách kế toán cũ và kế toán trưởng, phụ trách kế toán mới, đồng thời thông báo cho các bộ phận có liên quan trong đơn vị và cho các cơ quan nơi đơn vị mở tài khoản giao dịch biết họ tên và mẫu chữ ký của kế toán trưởng, phụ trách kế toán mới. Kế toán trưởng, phụ trách kế toán mới chịu trách nhiệm về công việc kế toán của mình kể từ ngày nhận bàn giao công việc. Kế toán trưởng, phụ trách kế toán cũ vẫn phải chịu trách nhiệm về công việc kế toán trong thời gian mình phụ trách.

5. Bộ Nội vụ hướng dẫn phụ cấp trách nhiệm công việc, thẩm quyền, thủ tục bổ nhiệm, bổ nhiệm lại, miễn nhiệm, thay thế kế toán trưởng và phụ trách kế toán của các đơn vị kế toán trong lĩnh vực kế toán nhà nước.

Điều 21. Tiêu chuẩn và Điều kiện của kế toán trưởng, phụ trách kế toán

1. Kế toán trưởng, phụ trách kế toán phải có các tiêu chuẩn quy định tại điểm a, c, d khoản 1 Điều 54 Luật kế toán và không thuộc các trường hợp không được làm kế toán theo quy định tại Điều 19 Nghị định này. Bộ Tài chính quy định về việc tổ chức, bồi dưỡng và cấp chứng chỉ kế toán trưởng.

2. Kế toán trưởng, phụ trách kế toán của các đơn vị kế toán sau đây phải có chuyên môn nghiệp vụ về kế toán từ trình độ đại học trở lên, bao gồm:

a) Cơ quan có nhiệm vụ thu chi ngân sách nhà nước các cấp;

b) Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, cơ quan thuộc Quốc hội, cơ quan khác của nhà nước ở trung ương và các đơn vị kế toán trực thuộc các cơ quan này;

c) Đơn vị sự nghiệp công lập thuộc các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương, Ủy ban nhân dân cấp tỉnh;

d) Cơ quan chuyên môn trực thuộc Ủy ban nhân dân cấp tỉnh và tương đương; các cơ quan quản lý nhà nước trực thuộc các cơ quan này;

đ) Cơ quan trung ương tổ chức theo ngành dọc đặt tại tỉnh;

e) Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp ở cấp trung ương, cấp tỉnh có sử dụng ngân sách nhà nước;

g) Ban quản lý dự án đầu tư có tổ chức bộ máy kế toán riêng, có sử dụng ngân sách nhà nước thuộc dự án nhóm A và dự án quan trọng quốc gia;

h) Đơn vị dự toán cấp 1 thuộc ngân sách cấp huyện;

i) Doanh nghiệp được thành lập và hoạt động theo pháp Luật Việt Nam trừ trường hợp quy định tại điểm g khoản 3 Điều này;

k) Hợp tác xã, liên hiệp hợp tác xã có vốn Điều lệ từ 10 tỷ đồng trở lên;

l) Chi nhánh doanh nghiệp nước ngoài hoạt động tại Việt Nam.

3. Kế toán trưởng, phụ trách kế toán của các đơn vị kế toán sau đây phải có chuyên môn nghiệp vụ về kế toán từ trình độ trung cấp chuyên nghiệp trở lên, bao gồm:

a) Cơ quan chuyên môn trực thuộc Ủy ban nhân dân cấp huyện có tổ chức bộ máy kế toán (trừ các đơn vị dự toán cấp 1 thuộc ngân sách cấp huyện);

b) Cơ quan trung ương tổ chức theo ngành dọc đặt tại cấp huyện, cơ quan của tỉnh đặt tại cấp huyện;

c) Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp ở cấp huyện có sử dụng ngân sách nhà nước;

d) Ban quản lý dự án đầu tư có tổ chức bộ máy kế toán riêng, có sử dụng ngân sách nhà nước trừ các trường hợp quy định tại điểm g khoản 2 Điều này;

đ) Đơn vị kế toán ngân sách và tài chính xã, phường, thị trấn;

e) Đơn vị sự nghiệp công lập ngoài các đơn vị quy định tại điểm c khoản 2 Điều này;

g) Doanh nghiệp được thành lập và hoạt động theo pháp Luật Việt Nam không có vốn nhà nước, có vốn Điều lệ nhỏ hơn 10 tỷ đồng;

h) Hợp tác xã, liên hiệp hợp tác xã có vốn Điều lệ nhỏ hơn 10 tỷ đồng.

4. Đối với các tổ chức, đơn vị khác ngoài các đối tượng quy định tại khoản 2 và khoản 3 Điều này, tiêu chuẩn về trình độ, chuyên môn nghiệp vụ của kế toán trưởng, phụ trách kế toán do người đại diện theo pháp Luật của đơn vị quyết định phù hợp với quy định của Luật kế toán và các quy định khác của pháp Luật liên quan.

5. Đối với kế toán trưởng, phụ trách kế toán của công ty mẹ là doanh nghiệp nhà nước hoặc là doanh nghiệp có vốn nhà nước chiếm trên 50% vốn Điều lệ phải có thời gian công tác thực tế về kế toán ít nhất là 05 năm.

6. Tiêu chuẩn, Điều kiện về chuyên môn nghiệp vụ của kế toán trưởng, phụ trách kế toán của các đơn vị thuộc lực lượng vũ trang nhân dân do Bộ Quốc phòng và Bộ Công an quy định.

Điều 22. Thuê dịch vụ làm kế toán, dịch vụ làm kế toán trưởng, phụ trách kế toán

1. Đơn vị kế toán trong lĩnh vực kinh doanh; tổ chức, đơn vị sự nghiệp không sử dụng ngân sách nhà nước và đơn vị kế toán khác quy định tại khoản 3 Điều 3 Nghị định này được thuê đơn vị kinh doanh dịch vụ kế toán để làm kế toán hoặc làm kế toán trưởng, phụ trách kế toán. Tổ chức đơn vị sự nghiệp có sử dụng ngân sách nhà nước có thể thuê đơn vị kinh doanh dịch vụ kế toán để làm kế toán hoặc làm kế toán trưởng, phụ trách kế toán do người đại diện theo pháp Luật của đơn vị quyết định.

2. Đơn vị kinh doanh dịch vụ kế toán khi cử người làm dịch vụ kế toán cho khách hàng phải đảm bảo quy định tại khoản 1 Điều 51, Điều 56, Điều 58 Luật kế toán và không thuộc các trường hợp không được làm kế toán hoặc không được cung cấp dịch vụ kế toán quy định tại Điều 19 và Điều 25 Nghị định này.

3. Đơn vị kinh doanh dịch vụ kế toán khi cử người làm dịch vụ kế toán trưởng, phụ trách kế toán cho khách hàng phải đảm bảo quy định tại Điều 56, 58 Luật kế toán, Điều 21 Nghị định này và không thuộc các trường hợp không được làm kế toán hoặc không được cung cấp dịch vụ kế toán quy định tại Điều 19 và Điều 25 Nghị định này.

4. Người được thuê làm dịch vụ kế toán có quyền và trách nhiệm của người làm kế toán quy định tại khoản 2, khoản 3 Điều 51 Luật kế toán. Người được thuê dịch vụ làm kế toán trưởng, phụ trách kế toán có quyền và trách nhiệm của kế toán trưởng quy định tại Điều 55 Luật kế toán.

5. Người đại diện theo pháp Luật của đơn vị kế toán phải chịu trách nhiệm về việc thuê dịch vụ làm kế toán, thuê dịch vụ làm kế toán trưởng, phụ trách kế toán.

Điều 23. Kế toán đối với văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam, hộ kinh doanh và tổ hợp tác, nhà thầu nước ngoài

1. Việc bố trí người làm kế toán của văn phòng đại diện doanh nghiệp nước ngoài hoạt động tại Việt Nam và hộ kinh doanh, tổ hợp tác do trưởng văn phòng đại diện, người đại diện hộ kinh doanh hoặc tổ hợp tác quyết định.

2. Văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam và hộ kinh doanh, tổ hợp tác được vận dụng chế độ kế toán doanh nghiệp để mở sổ kế toán phục vụ việc theo dõi, ghi chép và xác định nghĩa vụ thuế đối với ngân sách nhà nước.

3. Nhà thầu nước ngoài có cơ sở thường trú hoặc cư trú tại Việt Nam mà cơ sở thường trú hoặc cư trú này không phải là đơn vị độc lập có tư cách pháp nhân thì cơ sở thường trú hoặc cư trú này được lựa chọn áp dụng đầy đủ hoặc một số nội dung của Chế độ kế toán doanh nghiệp Việt Nam phù hợp với đặc điểm hoạt động, yêu cầu quản lý của mình và phải thông báo cho cơ quan thuế theo quy định.

Trường hợp nhà thầu lựa chọn áp dụng đầy đủ Chế độ kế toán doanh nghiệp Việt Nam thì phải thực hiện nhất quán cho cả niên độ kế toán.

Mục 3. HOẠT ĐỘNG KINH DOANH DỊCH VỤ KẾ TOÁN

Điều 24. Việc kinh doanh dịch vụ kế toán của doanh nghiệp kiểm toán và kiểm toán viên hành nghề

1. Doanh nghiệp kiểm toán có đủ Điều kiện kinh doanh dịch vụ kiểm toán theo quy định của pháp Luật về kiểm toán độc lập thì được kinh doanh dịch vụ kế toán. Khi không còn đủ Điều kiện kinh doanh dịch vụ kiểm toán theo quy định của pháp Luật về kiểm toán độc lập thì doanh nghiệp kiểm toán không được kinh doanh dịch vụ kế toán.

2. Kiểm toán viên có đủ Điều kiện hành nghề kiểm toán theo quy định của pháp Luật về kiểm toán độc lập thì được hành nghề dịch vụ kế toán. Khi không còn đủ Điều kiện hành nghề kiểm toán theo quy định của pháp Luật về kiểm toán độc lập thì kiểm toán viên hành nghề không được hành nghề dịch vụ kế toán.

3. Doanh nghiệp kiểm toán và kiểm toán viên hành nghề chịu sự kiểm soát của Bộ Tài chính về chất lượng dịch vụ kế toán đã thực hiện.

Điều 25. Trường hợp không được cung cấp dịch vụ kế toán

Doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán, doanh nghiệp kiểm toán (sau đây gọi chung là đơn vị kinh doanh dịch vụ kế toán) không được cung cấp dịch vụ kế toán cho đơn vị khác khi người có trách nhiệm quản lý, Điều hành hoặc người trực tiếp thực hiện dịch vụ kế toán của đơn vị thuộc các trường hợp sau đây:

1. Là cha đẻ, mẹ đẻ, cha nuôi, mẹ nuôi, vợ, chồng, con đẻ, con nuôi, anh, chị, em ruột của người có trách nhiệm quản lý, Điều hành, kế toán trưởng của đơn vị kế toán, trừ trường hợp đơn vị kế toán là doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn do một cá nhân làm chủ sở hữu, các doanh nghiệp thuộc loại hình khác không có vốn nhà nước là doanh nghiệp siêu nhỏ theo quy định của pháp Luật về hỗ trợ doanh nghiệp nhỏ và vừa.

2. Các trường hợp quy định tại khoản 2, 3, 4, 5 Điều 68 Luật kế toán.

3. Trường hợp khác theo quy định của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán và quy định của pháp Luật.

Điều 26. Tỷ lệ vốn góp của thành viên là tổ chức của công ty trách nhiệm hữu hạn hai thành viên trở lên

Thành viên là tổ chức được góp tối đa 35% vốn Điều lệ của công ty trách nhiệm hữu hạn dịch vụ kế toán hai thành viên trở lên. Trường hợp có nhiều tổ chức góp vốn thì tổng tỷ lệ vốn góp của các tổ chức tối đa bằng 35% vốn Điều lệ của công ty trách nhiệm hữu hạn dịch vụ kế toán hai thành viên trở lên.

Điều 27. Tỷ lệ vốn góp của kế toán viên hành nghề tại công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Công ty trách nhiệm hữu hạn dịch vụ kế toán phải có ít nhất 02 thành viên góp vốn là kế toán viên đăng ký hành nghề tại công ty. Vốn góp của các kế toán viên hành nghề phải chiếm trên 50% vốn Điều lệ của công ty.

2. Kế toán viên hành nghề không được đồng thời đăng ký hành nghề dịch vụ kế toán tại hai đơn vị kinh doanh dịch vụ kế toán trở lên trong cùng một thời gian.

Điều 28. Bảo hiểm trách nhiệm nghề nghiệp

1. Đơn vị kinh doanh dịch vụ kế toán phải mua bảo hiểm trách nhiệm nghề nghiệp để có nguồn chi trả bồi thường thiệt hại cho khách hàng do rủi ro trong quá trình kế toán viên hành nghề của đơn vị mình cung cấp dịch vụ cho khách hàng.

2. Thời điểm mua bảo hiểm trách nhiệm nghề nghiệp cho kế toán viên hành nghề phải được thực hiện chậm nhất là 60 ngày, kể từ ngày kế toán viên hành nghề được cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán tại đơn vị.

Chi phí mua bảo hiểm được tính vào chi phí kinh doanh theo chi phí thực tế mua bảo hiểm và phải có hóa đơn, chứng từ hợp pháp theo quy định.

3. Đơn vị kinh doanh dịch vụ kế toán và doanh nghiệp bảo hiểm có thể thỏa thuận mức phí bảo hiểm để đảm bảo nếu xảy ra thiệt hại thì mức độ bồi thường theo mức trách nhiệm trong hợp đồng/thỏa thuận giữa các bên nhưng tối thiểu không được thấp hơn mức phí dịch vụ mà đơn vị kinh doanh dịch vụ kế toán thu được của khách hàng.

Mục 4. CUNG CẤP DỊCH VỤ KẾ TOÁN QUA BIÊN GIỚI CỦA DOANH NGHIỆP KINH DOANH DỊCH VỤ KẾ TOÁN NƯỚC NGOÀI

Điều 29. Đối tượng được cung cấp dịch vụ kế toán qua biên giới cho các doanh nghiệp, tổ chức tại Việt Nam

1. Đối tượng được cung cấp dịch vụ kế toán qua biên giới cho các doanh nghiệp, tổ chức tại Việt Nam là các doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài có quốc tịch tại quốc gia thành viên của Tổ chức Thương mại thế giới hoặc của quốc gia, vùng lãnh thổ mà có Điều ước quốc tế với Việt Nam về việc được cung cấp dịch vụ kế toán qua biên giới tại Việt Nam.

2. Việc thực hiện công việc kế toán tập trung theo chính sách chung trong Tập đoàn của doanh nghiệp nước ngoài cho công ty mẹ và các công ty con khác trong cùng tập đoàn hoạt động tại Việt Nam không được coi là hoạt động cung cấp dịch vụ kế toán qua biên giới. Trong trường hợp này, đơn vị kế toán tại Việt Nam không được coi là thuê dịch vụ làm kế toán, dịch vụ làm kế toán trưởng, phụ trách kế toán theo quy định tại Nghị định này và kế toán trưởng, người đại diện theo pháp Luật của đơn vị kế toán tại Việt Nam phải chịu trách nhiệm toàn bộ về số liệu và thông tin tài chính kế toán của đơn vị tại Việt Nam theo quy định của pháp Luật Việt Nam.

Điều 30. Điều kiện cung cấp dịch vụ kế toán qua biên giới

1. Doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài có đủ các Điều kiện sau đây được đăng ký cung cấp dịch vụ kế toán qua biên giới:

a) Được phép cung cấp dịch vụ kế toán theo quy định của pháp Luật của nước nơi doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài đặt trụ sở chính;

b) Có văn bản của cơ quan quản lý hành nghề dịch vụ kế toán (cơ quan quản lý nhà nước về kế toán hoặc tổ chức nghề nghiệp) nơi doanh nghiệp nước ngoài đóng trụ sở chính xác nhận không vi phạm các quy định về hoạt động kinh doanh dịch vụ kế toán và quy định pháp Luật khác của nước ngoài trong thời hạn 3 năm trước thời điểm đề nghị cấp Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ kế toán qua biên giới;

c) Có ít nhất 02 người được Bộ Tài chính Việt Nam cấp giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, trong đó có người đại diện theo pháp Luật của doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài;

d) Có mua bảo hiểm trách nhiệm nghề nghiệp cho các kế toán viên hành nghề tại Việt Nam;

đ) Không bị xử phạt vi phạm hành chính trong việc cung cấp dịch vụ kế toán qua biên giới tại Việt Nam trong thời hạn 12 tháng tính đến thời điểm đề nghị cấp Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ kế toán qua biên giới tại Việt Nam.

2. Doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài chỉ được cung cấp dịch vụ kế toán qua biên giới tại Việt Nam sau khi đã đăng ký và được Bộ Tài chính Việt Nam cấp Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ kế toán qua biên giới tại Việt Nam. Phương thức cung cấp dịch vụ kế toán qua biên giới phải thực hiện theo quy định tại Điều 31 Nghị định này.

3. Doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài phải luôn duy trì các Điều kiện quy định tại khoản 1 Điều này trong suốt thời hạn có hiệu lực của Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ kế toán qua biên giới tại Việt Nam. Khi không đảm bảo một trong các Điều kiện đó, đi kèm với các văn bản hết hiệu lực, doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài có trách nhiệm thông báo cho Bộ Tài chính trong thời hạn 20 ngày kể từ ngày không còn đủ Điều kiện theo quy định.

Điều 31. Phương thức cung cấp dịch vụ kế toán qua biên giới

1. Doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài khi cung cấp dịch vụ kế toán qua biên giới tại Việt Nam phải thực hiện liên danh với doanh nghiệp kinh doanh dịch vụ kế toán tại Việt Nam có đủ Điều kiện cung cấp dịch vụ kế toán theo quy định của pháp Luật.

2. Chỉ có doanh nghiệp kinh doanh dịch vụ kế toán tại Việt Nam bảo đảm đủ các Điều kiện kinh doanh dịch vụ kế toán quy định tại Điều 60 Luật kế toán và Nghị định này, đã có Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ kế toán mới được liên danh với doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài để cung cấp dịch vụ qua biên giới.

3. Doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài và doanh nghiệp kinh doanh dịch vụ kế toán tại Việt Nam phải lập Hợp đồng liên danh về việc cung cấp dịch vụ kế toán qua biên giới. Hợp đồng liên danh phải phân định rõ trách nhiệm của các bên trong việc cung cấp dịch vụ kế toán qua biên giới.

4. Doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài, doanh nghiệp kinh doanh dịch vụ kế toán tại Việt Nam khi liên danh để cung cấp dịch vụ kế toán qua biên giới phải giao kết Hợp đồng dịch vụ kế toán với đơn vị thuê dịch vụ kế toán theo quy định của pháp Luật Việt Nam. Hợp đồng dịch vụ kế toán phải có đầy đủ chữ ký người đại diện theo pháp Luật của doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài, doanh nghiệp kinh doanh dịch vụ kế toán tại Việt Nam và đơn vị thuê dịch vụ kế toán.

5. Doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài, doanh nghiệp kinh doanh dịch vụ kế toán tại Việt Nam tham gia hợp đồng liên danh cung cấp dịch vụ kế toán phải cử một kế toán viên hành nghề phụ trách phần dịch vụ kế toán thuộc trách nhiệm của doanh nghiệp mình trong hợp đồng dịch vụ kế toán.

6. Hợp đồng dịch vụ kế toán, hợp đồng liên danh, hồ sơ dịch vụ kế toán phải lập đồng thời bằng cả tiếng Việt và tiếng Anh.

7. Mọi giao dịch thanh toán và chuyển tiền liên quan đến phí cung cấp dịch vụ kế toán qua biên giới phải thực hiện bằng hình thức chuyển khoản thông qua tổ chức tín dụng hoạt động theo quy định của pháp Luật về quản lý ngoại hối của Việt Nam.

Điều 32. Trách nhiệm của doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài cung cấp dịch vụ kế toán qua biên giới

1. Bố trí nhân sự để bảo đảm chất lượng dịch vụ kế toán. Tuân thủ quy định về các hành vi bị nghiêm cấm, các trường hợp không được cung cấp dịch vụ kế toán tại Điều 25 Nghị định này và các quy định khác có liên quan tại Luật kế toán.

2. Tuân thủ chuẩn mực kế toán và chế độ kế toán Việt Nam khi thực hiện cung cấp dịch vụ kế toán qua biên giới tại Việt Nam.

3. Nộp thuế và thực hiện các nghĩa vụ tài chính khác có liên quan đến cung cấp dịch vụ kế toán qua biên giới tại Việt Nam theo quy định của pháp Luật hiện hành về thuế của Việt Nam.

4. Định kỳ 6 tháng một lần, báo cáo Bộ Tài chính tình hình thực hiện hợp đồng cung cấp dịch vụ kế toán qua biên giới phát sinh trong kỳ tại Việt Nam theo mẫu báo cáo do Bộ Tài chính quy định.

5. Cử người có trách nhiệm, đại diện cho doanh nghiệp báo cáo, giải trình cho các cơ quan chức năng của Việt Nam về hợp đồng dịch vụ kế toán, hồ sơ dịch vụ kế toán và các vấn đề khác liên quan đến việc cung cấp dịch vụ kế toán qua biên giới tại Việt Nam.

6. Trong thời hạn 120 ngày kể từ ngày kết thúc năm tài chính, nộp cho Bộ Tài chính báo cáo tài chính hàng năm và văn bản nhận xét, đánh giá của cơ quan quản lý hành nghề dịch vụ kế toán nơi doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài đóng trụ sở chính về tình hình thực hiện và tuân thủ các quy định pháp Luật về kinh doanh dịch vụ kế toán và các quy định pháp Luật khác.

7. Thực hiện các quyền, nghĩa vụ của doanh nghiệp kinh doanh dịch vụ kế toán quy định tại Nghị định này và tuân thủ các quy định tại Luật kế toán và các quy định pháp Luật khác có liên quan của Việt Nam.

Điều 33. Trách nhiệm của doanh nghiệp kinh doanh dịch vụ kế toán tại Việt Nam có tham gia liên danh với doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài để cung cấp dịch vụ kế toán qua biên giới

1. Lưu trữ toàn bộ hồ sơ cung cấp dịch vụ kế toán đã thực hiện liên danh để cung cấp cho cơ quan chức năng khi được yêu cầu.

2. Chịu trách nhiệm trước pháp Luật về kết quả cung cấp dịch vụ kế toán và có trách nhiệm giải trình với các cơ quan chức năng về kết quả cung cấp dịch vụ kế toán, hồ sơ cung cấp dịch vụ kế toán và các vấn đề khác phát sinh từ việc liên danh với doanh nghiệp dịch vụ kế toán nước ngoài để cung cấp dịch vụ kế toán.

3. Báo cáo Bộ Tài chính định kỳ 6 tháng một lần về tình hình thực hiện liên danh với doanh nghiệp dịch vụ kế toán nước ngoài trong việc cung cấp dịch vụ kế toán qua biên giới phát sinh trong kỳ theo mẫu báo cáo do Bộ Tài chính quy định.

4. Chịu sự kiểm soát chất lượng dịch vụ kế toán hàng năm theo quy định của Bộ Tài chính.

Điều 34. Hồ sơ, trình tự, thủ tục cấp Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ kế toán qua biên giới tại Việt Nam của doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài

1. Hồ sơ đề nghị cấp Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ kế toán qua biên giới tại Việt Nam bao gồm:

a) Tài liệu chứng minh về việc doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài được phép cung cấp dịch vụ kế toán theo quy định của pháp Luật của nước nơi doanh nghiệp dịch vụ kế toán nước ngoài đặt trụ sở chính;

b) Bản xác nhận của cơ quan có thẩm quyền nơi doanh nghiệp dịch vụ kế toán nước ngoài đóng trụ sở chính về việc không vi phạm các quy định về hoạt động kinh doanh dịch vụ kế toán và quy định pháp Luật khác của nước ngoài trong thời hạn 3 năm trước thời điểm đề nghị cấp Giấy chứng nhận đủ Điều kiện cung cấp dịch vụ kế toán qua biên giới;

c) Bản sao Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán do Bộ Tài chính cấp cho các kế toán viên hành nghề trong đó có người đại diện theo pháp Luật của doanh nghiệp;

d) Tài liệu chứng minh về việc mua bảo hiểm trách nhiệm nghề nghiệp cho các kế toán viên hành nghề tại Việt Nam.

2. Trình tự, thủ tục cấp Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ kế toán qua biên giới

a) Doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài đề nghị cấp Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ kế toán qua biên giới gửi 01 bộ hồ sơ quy định tại khoản 1 Điều này đến Bộ Tài chính;

b) Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính xem xét cấp Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ kế toán qua biên giới cho doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài. Trường hợp từ chối, Bộ Tài chính phải trả lời bằng văn bản và nêu rõ lý do.

3. Bộ Tài chính quy định mẫu Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ kế toán qua biên giới, mẫu báo cáo về việc cung cấp dịch vụ kế toán qua biên giới tại Việt Nam của doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài.

Mục 5. TỔ CHỨC NGHỀ NGHIỆP VỀ KẾ TOÁN

Điều 35. Tổ chức nghề nghiệp về kế toán

1. Tổ chức nghề nghiệp về kế toán là tổ chức xã hội nghề nghiệp của những người làm kế toán, những người có chứng chỉ kế toán viên, kế toán viên hành nghề, đơn vị kinh doanh dịch vụ kế toán.

2. Tổ chức nghề nghiệp về kế toán được:

a) Bồi dưỡng, cập nhật kiến thức cho người làm kế toán, kế toán viên hành nghề;

b) Tham gia nghiên cứu, soạn thảo, cập nhật hệ thống chuẩn mực kế toán Việt Nam, chuẩn mực đạo đức nghề nghiệp kế toán trên cơ sở chuẩn mực quốc tế về kế toán và đạo đức nghề nghiệp kế toán;

c) Tham gia tổ chức thi chứng chỉ kế toán viên theo quy định của Bộ Tài chính;

d) Phối hợp với Bộ Tài chính thực hiện kiểm tra, kiểm soát chất lượng dịch vụ kế toán khi có yêu cầu.

3. Bộ Tài chính quy định cụ thể về Điều kiện, cách thức, chế độ báo cáo và giám sát, kiểm tra, thanh tra các hoạt động của tổ chức nghề nghiệp về kế toán quy định tại khoản 2 Điều này.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 36. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2017.

2. Nghị định số 128/2004/NĐ-CP ngày 31 tháng 5 năm 2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Luật kế toán áp dụng trong lĩnh vực kế toán nhà nước và Nghị định số 129/2004/NĐ-CP ngày 31 tháng 5 năm 2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Luật kế toán trong hoạt động kinh doanh hết hiệu lực kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 37. Điều khoản chuyển tiếp

1. Trong thời hạn 24 tháng kể từ ngày Nghị định này có hiệu lực thi hành, người được bố trí là phụ trách kế toán trước ngày Nghị định này có hiệu lực thi hành phải đảm bảo có chứng chỉ kế toán trưởng theo quy định tại điểm c khoản 1 Điều 54 Luật kế toán.

2. Trong thời hạn 24 tháng kể từ ngày Nghị định này có hiệu lực thi hành, các Công ty trách nhiệm hữu hạn hai thành viên trở lên kinh doanh dịch vụ kế toán được thành lập trước ngày Nghị định này có hiệu lực thi hành phải đảm bảo tỷ lệ vốn góp của tổ chức góp vốn và của kế toán viên hành nghề theo quy định tại Nghị định này và các Điều kiện khác theo quy định của Luật kế toán để được cấp Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ kế toán. Nếu không đảm bảo một trong các Điều kiện theo quy định của Nghị định này hoặc Luật kế toán thì phải chấm dứt hoạt động kinh doanh dịch vụ kế toán.

3. Đối với các đơn vị trong lĩnh vực kế toán nhà nước đã bổ nhiệm kế toán trưởng trước ngày Nghị định này có hiệu lực thi hành nhưng theo quy định tại Nghị định này chỉ bổ nhiệm phụ trách kế toán thì không nhất thiết phải miễn nhiệm kế toán trưởng ngay khi Nghị định có hiệu lực thi hành mà tiếp tục được bố trí kế toán trưởng đến hết thời hạn bổ nhiệm ghi trong quyết định bổ nhiệm kế toán trưởng hiện hành. Khi bổ nhiệm lại hoặc bổ nhiệm mới thì chỉ được bổ nhiệm phụ trách kế toán theo quy định tại Nghị định này.

Điều 38. Trách nhiệm thi hành

1. Bộ trưởng Bộ Tài chính có trách nhiệm hướng dẫn và tổ chức thi hành các nội dung được giao tại Nghị định này; thực hiện kiểm tra, giám sát việc tuân thủ các quy định về nội dung công tác kế toán, tổ chức bộ máy kế toán, người làm kế toán, hoạt động kinh doanh dịch vụ kế toán theo quy định của pháp Luật về kế toán.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Hội đồng nhân dân, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3). XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


QD 1990 -598 che do ke toan sx, ngoai quoc doanh

QUYẾT ĐỊNH
CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH SỐ 598-TC/CĐKT NGÀY 8/12/1990
BAN HÀNH "CHẾ ĐỘ KẾ TOÁN SẢN XUẤT, KINH DOANH NGOÀI
QUỐC DOANH"

- Căn cứ Nghị định số 196/HĐBT ngày 11/12/1989 của Hội đồng Bộ trưởng quy định nhiệm vụ, quyền hạn và trách nhiệm quản lý Nhà nước của các Bộ;

- Căn cứ Quyết định số 155/HĐBT ngày 15/10/1988 của Hội đồng Bộ trưởng quy định chức năng, nhiệm vụ và tổ chức bộ máy của Bộ Tài chính;

- Căn cứ Pháp lệnh kế toán và thống kê do Hội đồng Nhà nước công bố theo Lệnh số 06-LCT/HĐNN ngày 20/5/1988 và Điều lệ tổ chức kế toán Nhà nước ban hành theo Nghị định số 25/HĐBT ngày 18/3/1989 của Hội đồng Bộ trưởng;

- Căn cứ Nghị quyết số 270B-NQ/HĐNN ngày 08/8/1990 của Hội đồng Nhà nước về việc công bố và thi hành Luật thuế doanh thu, Luật thuế tiêu thụ đặc biệt và Luật thuế lợi tức;

- Căn cứ Quyết định số 212-TC/CĐKT ngày 15/12/1989 của Bộ trưởng Bộ Tài chính ban hành hệ thống tài khoản kế toán thống nhất áp dụng trong nền kinh tế quốc dân;

Để cụ thể hoá và hướng dẫn vận dụng chế độ kế toán thống nhất cho các đơn vị sản xuất, kinh doanh ngoài quốc doanh;

QUYẾT ĐỊNH:

Điều 1.- Nay ban hành kèm theo Quyết định này "Chế độ kế toán sản xuất, kinh doanh ngoài quốc doanh".

Điều 2.- Chế độ kế toán sản xuất, kinh doanh ngoài quốc doanh nói ở Điều 1 áp dụng cho các hộ kinh doanh cá thể, hộ tiểu công nghiệp, các xí nghiệp tư doanh, công ty tư doanh, các hợp tác xã, các tổ chức kinh doanh tập thể của các đoàn thể, cơ quan hành chính sự nghiệp hoạt động trong các lĩnh vực sản xuất công nghiệp, nông lâm nghiệp, xây dựng, vận tải, khai thác tài nguyên, nuôi trồng hải sản, kinh doanh thương nghiệp, ăn uống, phục vụ và các dịch vụ khác về văn hoá, đào tạo, giáo dục, khám chữa bệnh... đã được cơ quan có thẩm quyền cấp giấy phép kinh doanh.

Điều 3.- Chế độ kế toán này thi hành thống nhất trong cả nước từ ngày 01/01/1991 và thay thế các chế độ kế toán hiện hành của các đơn vị nói ở Điều 2.

Điều 4.- Thủ trưởng các Bộ, Tổng cục, Uỷ ban Nhà nước, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố, đặc khu trực thuộc Trung ương chịu trách nhiệm phổ biến và tổ chức thực hiện Quyết định này trong ngành và địa phương.

Điều 5.- Đồng chí Tổng cục trưởng Tổng cục thuế và đồng chí Vụ trưởng Vụ chế độ kế toán và kiểm tra kế toán chịu trách nhiệm hướng dẫn và kiểm tra việc thực hiện Quyết định này.

PHỤ LỤC SỐ 1
HỆ THỐNG CHỨNG TỪ GHI CHÉP BAN ĐẦU

(Áp dụng cho các đơn vị sản xuất, kinh doanh ngoài quốc doanh)

Số TT | Tên chứng từ | Số hiệu
1 2 3 4 5 6 7 8 9 10 11 | Bảng chấm công Hoá đơn (bán hàng, vận chuyển, dịch vụ) Phiếu nhập kho Phiếu xuất kho Biên bản giao nhận tài sản cố định Biên bản thanh lý tài sản cố đinh Phiếu thu Phiếu chi Giấy đề nghị tạm ứng Giấy thanh toán tiền tạm ứng Các loại vé sử dụng cho từng ngành | 01-CT/NQD 02-CT/NQD 03-CT/NQD 04-CT/NQD 05-CT/NQD 06-CT/NQD 07-CT/NQD 08-CT/NQD 09-CT/NQD 10-CT/NQD

PHỤ LỤC SỐ 2
DANH MỤC SỔ KẾ TOÁN

(Áp dụng cho các hộ sản xuất, kinh doanh cá thể, hộ tiểu thương,
hộ tiểu công nghiệp)

Số TT | Tên sổ kế toán | Ký hiệu | Hộ cá thể | Phạm vi áp dụng Hộ tiểu thương, tiểu công nghiệp
1 2 3 4 5 | Số doanh thu Sổ kho hàng Sổ chi phí sản xuất, kinh doanh Sổ lao động và tiền công thuê ngoài Sổ tiền gửi (hoặc tiền vay) ngân hàng | 01-SKT/TN 02-SKT/TN 03-SKT/TN 04-SKT/TN 05-SKT/TN | x 0 0 0 0 | x x x x (nếu có) x (nếu có)

Phụ lục số 3

Hệ thống tài khoản kế toán

(áp dụng cho các xí nghiệp, công ty tư doanh, các hợp tác xã, các tổ chức kinh doanh tập thể của các đoàn thể, cơ quan hành chính sự nghiệp)

Số TT | Loại và tên tài khoản | Số hiệu T.khoản | Số hiệu và tên tiểu khoản
1 | 2 | 3 | 4
 | Loại 1 -Tài sản cố định |  |
1 | Tài sản cố định | 10 |
2 | Hao mòn tài sản cố định | 11 |
 | Loại II - Dự trữ SXKD |  |
3 | Nguyên liệu, vật liệu | 21 | 211-Nguyên liệu, vật liệu chính
 |  |  | 212-Vật liệu phụ 213-Nhiên liệu 214-Phụ tùng 215-Thiết bị XDCB 216-Công cụ lao động nhỏ 217-Vật liệu khác
4 | Sản phẩm, hàng hoá | 24 | 241-Sản phẩm 242-Hàng hoá
 | Loại III- Chi phí |  |
5 | Sản xuất, kinh doanh | 30 |
6 | Chi phí quản lý | 33 |
7 | Chi phí theo dự toán | 36 | 361-Chi phí chờ phân bổ 362-Chi phí trích trước
 | Loại IV- Tiêu thụ và kết quả |  |
8 | Tiêu thụ và kết quả | 40 | 401-Hoạt động sản xuất, kinh doanh 403-Hoạt động liên doanh 404-Nghiệp vụ tài chính 405-Nghiệp vụ khác
 | Loại V- Vốn bằng tiền |  |
9 | Tiền mặt | 50 | 501-Tiền Việt Nam 502-Tín phiếu, vàng bạc 503-Ngoại tệ
10 | Tiền gửi ngân hàng | 51 | 511-Tiền Việt Nam gửi ngân hàng 512-Ngoại tệ gửi ngân hàng
 | Loại VI- Thanh toán |  |
11 | Thanh toán với người bán | 60 |
12 | Thanh toán với người mua | 61 |
13 | Các khoản phải thu, phải trả | 62 | 621-Tạm ứng 622-Các khoản phải thu phải trả
14 | Thanh toán với ngân sách | 64 | 641-Thuế doanh thu và thuế tiêu thụ đặc biệt 642-Thuế lợi tức 644-Thuế nhà đất 645-Thuế thu nhập 646-Thuế khác
15 | Vốn tham gia liên doanh | 66 | 661-Vốn liên doanh 662-Thanhtoán thu nhập về liên doanh
16 | Thanh toán bảo hiểm xã hội | 68 | 681-Bảo hiểm xã hội 682-Kinh phí công đoàn
17 | Thanh toán với lao động và các cổ đông | 69 | 691-Thanh toán tiền công với lao động 692-Thanh toán lãi với các cổ đông
 | Loại VII-Thu nhập |  |
18 | Thu nhập và phân phối thu nhập | 70 | 701-Thu nhập sản xuất kinh doanh 703-Thu nhập hoạt động liên doanh 704-Thu nhập nghiệp vụ tài chính 705-Thu nhập khác
 | Loại VIII- Nguồn vốn |  |
19 | Nguồn vốn pháp định | 80 |
20 | Quỹ xí nghiệp | 83 | 831-Quỹ tích luỹ 832-Quỹ dự trữ 835-Quỹ phúc lợi 834-Quỹ khác
 | Loại IX- Nguồn vốn tín dụng |  |
21 | Nguồn vốn vay | 90 | 901-Vay ngân hàng 902-Vay đối tượng khác

Các tài khoản ngoài bảng tổng kết tài sản

1

2

3

4

5

6

Tài sản cố định đi thuê

Vật tư hàng hoá nhận gia công

Hàng hoá nhận bán hộ ký gửi

Nguồn vốn liên doanh

Nguồn vốn cổ phần

Ngoại tệ các loại

01

02

03

05

06

07

PHỤ LỤC SỐ 4

DANH MỤC SỔ KẾ TOÁN

(Áp dụng cho các xí nghiệp, công ty tư doanh, các hợp tác xã, các tổ chức kinh doanh tập thể của các đoàn thể, cơ quan hành chính sự nghiệp)

Số |  |  | Phạm vi áp dụng
TT | Tên sổ kế toán | Ký hiệu sổ | Hình thức kế toán Nhật ký sổ cái | Hình thức kế toán Chứng từ ghi sổ
1 | Chứng từ ghi sổ | 01-SKT/NQD | 0 | x
2 | Sổ đăng ký chứng từ ghi sổ | 02-SKT/NQD | 0 | x
3 | Sổ cái Nhật ký -sổ cái | 03-SKT/NQD | 0 | x
4 | Sổ tài sản cố định | 04-SKT/NQD | x | 0
5 | Sổ theo dõi cổ phần | 05-SKT/NQD | x | x
6 | Sổ kho (hoặc thẻ kho) | 06-SKT/NQD | x | x
7 | Sổ chi tiết vật liệu (sản phẩm hàng hoá | 07-SKT/NQD | x | x
8 | Sổ chi phí sản xuất, kinh doanh | 08-SKT/NQD | x | x
9 | Sổ theo dõi lao động và thanh toán tiền công thuê ngoài | 09-SKT/NQD | x | x
10 | Sổ ghi tiết tiêu thụ | 10-SKT/NQD | x | x
11 | Sổ quỹ tiền mặt | 11-SKT/NQD | x | x
12 | Sổ theo dõi ngoại tệ | 12a-SKT/NQD | x | x
 |  | 12b-SKT/NQD | x | x
13 | Sổ theo dõi tiền gửi ngân hàng | 13-SKT/NQD | x | x
14 | Sổ chi tiết kế toán | 14-SKT/NQD | 0 | x
15 | Bảng cân đối phát sinh |  |  |

PHỤ LỤC SỐ 5

BÁO CÁO KẾ TOÁN

(Áp dụng cho các xí nghiệp, công ty tư doanh, các hợp tác xã, các tổ chức
kinh doanh tập thể của các đoàn thể, cơ quan hành chính sự nghiệp)

 |  |  | Đơn vị nhận báo cáo
Ký hiệu biểu | Tên biểu báo cáo | Kỳ báo cáo | Cơ quan thuế quận huyện | Chủ quản | Ngân hàng
01-BCKT/NQD 02-BCKT/NQD 03-BCKT/NQD | Bảng tổng kết tài sản Kết quả kinh doanh Báo cáo tồn kho vật liệu, sản phẩm, hàng hoá | Quý, năm Quý, năm Quý, năm | x x x | x x x | x (nếu có vay ngân hàng) 0


QD 1996 - 1141 CHE DO KE TOAN DN

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH SỐ 1141-TC/QĐ/CĐKT
NGÀY 01 THÁNG 11 NĂM 1995 VỀ VIỆC BAN HÀNH
CHẾ ĐỘ KẾ TOÁN DOANH NGHIỆP

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Nghị định số 15/CP ngày 2-3-1993 của Chính phủ về nhiệm vụ, quyền hạn và trách nhiệm quản lý Nhà nước của Bộ, cơ quan ngang Bộ.

- Căn cứ Nghị định số 178/CP ngày 28-10-1994 của Chính phủ quy định chức năng, nhiệm vụ và tổ chức bộ máy của Bộ Tài chính.

- Căn cứ Pháp lệnh kế toán và Thống kê được công bố theo Lệnh số 06-LCT/HĐN N ngày 20-5-1988 của Hội đồng Nhà nước và Điều lệ tổ chức Kế toán Nhà nước ban hành theo Nghị định số 25-HĐBT ngày 18-3-1989 của Hội đồng Bộ trưởng (nay là Chính phủ).

- Căn cứ vào ý kiến của Thủ tướng Chính phủ (tại công văn số 5762-KTTH ngày 11-10-1995 của Văn phòng Chính phủ).

Để đáp ứng yêu cầu đổi mới cơ chế quản lý kinh tế, tài chính, tăng cường công tác hạch toán kế toán của các doanh nghiệp.

QUYẾT ĐỊNH

Điều 1. Nay ban hành hệ thống Chế độ Kế toán doanh nghiệp áp dụng cho tất cả các doanh nghiệp thuộc mọi lĩnh vực, mọi thành phần kinh tế. Hệ thống Chế độ Kế toán doanh nghiệp gồm:

1- Hệ thống tài khoản kế toán và giải thích nội dung, kết cấu phương pháp ghi chép các tài khoản kế toán.

2- Hệ thống báo cáo tài chính và các quy định về nội dung, phương pháp lập báo cáo tài chính.

3- Chế độ sổ kế toán.

4- Chế độ chứng từ kế toán doanh nghiệp.

Điều 2. Các Tổng công ty, căn cứ vào hệ thống Chế độ kế toán doanh nghiệp, tiến hành nghiên cứu, cụ thể hoá và xây dựng hệ thống chế độ kế toán, các quy định cụ thể về nội dung, cách vận dụng phù hợp với đặc điểm kinh doanh, yêu cầu quản lý từng ngành, từng lĩnh vực hoạt động, từng thành phần kinh tế, sau khi có sự thoả thuận của Bộ Tài chính.

Trong phạm vi quy định của chế độ kế toán doanh nghiệp và các văn bản hướng dẫn của cơ quan quản lý cấp trên, các doanh nghiệp nghiên cứu xây dựng danh mục các tài khoản, sổ, báo cáo kế toán cần sử dụng và lựa chọn hình thức sổ kế toán phù hợp với đặc điểm sản xuất, kinh doanh và yêu cầu quản lý, trình độ kế toán của đơn vị.

3- Hệ thống chế độ kế toán ban hành theo Quyết định này thi hành thống nhất trong cả nước từ ngày 1-1-1996 và thay thế các văn bản về hệ thống tài khoản, chế độ báo cáo kế toán, chế độ kế toán sản xuất kinh doanh ngoài quốc doanh, chế độ sổ sách, chứng từ kế toán ban hành theo các Quyết định số 212-TC/CĐKT ngày 15-12-1989, 224-TC/CĐKT ngày 18-4-1990, 598-TC/CĐKT ngày 8-12-1990, 1205-TC/CĐKT và 1206-TC/CĐKT ngày 14-12-1994 và Thông tư số 07-TC/CĐKT ngày 21-2-1994 của Bộ Tài chính.

Các doanh nghiệp tiến hành khoá sổ ở thời điểm cuối ngày 31-12-1995 để tính chuyển số dư tài khoản cũ sang tài khoản mới theo hệ thống chế độ kế toán doanh nghiệp ban hành theo Quyết định này và hướng dẫn chung của Bộ Tài chính.

Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm chỉ đạo, triển khai chế độ kế toán doanh nghiệp ở các đơn vị trên địa bàn quản lý.

Vụ trưởng Vụ chế độ kế toán, Chánh Văn phòng Bộ, Tổng cục trưởng Tổng cục Quản lý vốn và tài sản Nhà nước tại doanh nghiệp, Tổng cục trưởng Tổng cục Thuế chịu trách nhiệm hướng dẫn và tổ chức thực hiện Quyết định này.

HỆ THỐNG TÀI KHOẢN KẾ TOÁN ÁP DỤNG
CHO CÁC DOANH NGHIỆP

(Ban hành theo Quyết định số 1141/TC-CĐKT ngày 1-11-1995
của Bộ trưởng Bộ Tài chính)

Số hiệu TK

Tên tài khoản

Ghi chú

Cấp 1

Cấp 2

1

2

3

4

LOẠI TK 1
TÀI SẢN LƯU ĐỘNG

111

Tiền mặt

1111

Tiền Việt Nam

1112

Ngoại tệ

1113

Vàng, kim khí quý, đá quý

112

Tiền gửi ngân hàng

1121

Tiền Việt Nam

1122

Ngoại tệ

1123

Vàng bạc, kim khí quý, đá quý

113

Tiền đang chuyển

1131

Tiền Việt Nam

1132

Ngoại tệ

121

Đầu tư chứng khoán ngắn hạn

1211

Cổ phiếu

1212

Trái phiếu

128

Đầu tư ngắn hạn khác

129

Dự phòng giảm giá đầu tư ngắn hạn

131

Phải thu của khách hàng

Chi tiết theo đối tượng

136

Phải thu nội bộ

Chi dùng ở đơn vị cấp trên

1361

Vốn kinh doanh ở các đơn vị trực thuộc

1368

Phải thu nội bộ khác

138

Phải thu khác

1381

Tài sản thiếu chờ xử lý

1388

Phải thu khác

139

Dự phòng phải thu khó đòi

141

Tạm ứng

Chi tiết theo đối tượng

142

Chi phí trả trước

1421

Chi phí trả trước

1422

Chi phí chờ kết chuyển

DN có chu kỳ kinh doanh dài

144

Thế chấp, ký cược, ký quỹ ngắn hạn

151

Hàng mua đang đi trên đường

152

Nguyên liệu, vật liệu

Chi tiết theo yêu cầu quản lý

153

Công cụ, dụng cụ

1531

Công cụ, dụng cụ

1532

Bao bì luân chuyển

1533

Đồ dùng cho thuê

154

Chi phí sản xuất, kinh doanh dở dang

155

Thành phẩm

156

Hàng hoá

1561

Giá mua hàng hoá

1562

Chi phí thu mua hàng hoá

157

Hàng gửi đi bán

159

Dự phòng giảm giá hàng tồn kho

161

Chi sự nghiệp

1611

Chi sự nghiệp năm trước

1612

Chi sự nghiệp năm nay

LOẠI TK 2
TÀI SẢN CỐ ĐỊNH

211

Tài sản cố định hữu hình

2111

Đất

2112

Nhà cửa, vật kiến trúc

2113

Máy móc, thiết bị

2114

Phương tiện vận tải, truyền dẫn

2115

Thiết bị, dụng cụ quản lý

2116

Cây lâu năm, súc vật làm việc và cho sản phẩm

2118

Tài sản cố định khác

212

Tài sản cố định thuê tài chính

213

Tài sản cố định vô hình

2131

Quyền sử dụng đất

2132

Chi phí thành lập, chuẩn bị sản xuất

2133

Bằng phát minh sáng chế

2134

Chi phí nghiên cứu phát triển

2135

Chi phí về lợi thế thương mai

2138

Tài sản cố định vô hình khác

214

Hao mòn tài sản cố định

2141

Hao mòn tài sản cố định hữu hình

2142

Hao mòn tài sản cố định đi thuê

2143

Hao mòn tài sản cố dịnh vô hình

221

Đầu tư chứng khoán dài hạn

2211

Cổ phiếu

2212

Trái phiếu

222

Góp vốn liên doanh

228

Đầu tư dài hạn khác

229

Dự phòng giảm giá đầu tư dài hạn

241

Xây dựng cơ bản dang dở

2411

Mua sắm tài sản cố định

2412

Xây dựng cơ bản

2413

Sửa chữa lớn tài sản cố định

244

Ký quỹ, ký cược dài hạn

LOẠI TK 3
NỢ PHẢI TRẢ

311

Vay ngắn hạn

315

Nợ dài hạn đến hạn trả

331

Phải trả cho người bán

333

Thuế và các khoản nộp nhà nước

3331

Thuế doanh thu (hoăc thuế VAT)

3332

Thuế tiêu thụ đặc biệt

3333

Thuế xuất, nhập khẩu

3334

Thuế lợi tức

3335

Thuế trên vốn

3336

Thuế tài nguyên

3337

Thuế nhà đất, tiền thuê đất

3338

Các loại thuế khác

3339

Phí, lệ phí và các khoản nộp khác

334

Phải trả công nhân viên

335

Chi phí phải trả

336

Phải trả nội bộ

338

Phải trả, phải nộp khác

3381

Tài sản thừa chờ giải quyết

3382

Kinh phí công đoàn

3383

Bảo hiểm xã hội

3384

Bảo hiểm y tế

3388

Phải trả, phải nộp khác

341

Vay dài hạn

342

Nợ dài hạn

344

Nhận ký quỹ, ký cược dài hạn

LOẠI TK 4
NGUỒN VỐN CHỦ SỞ HỮU

411

Nguồn vốn kinh doanh

412

Chênh lệch đánh giá lại tài sản

413

Chênh lệch tỷ giá

414

Quỹ phát triển kinh doanh

415

Quỹ dự trữ

421

Lãi chưa phân phối

4211

Lãi năm trước

4212

Lãi năm nay

431

Quỹ khen thưởng, phúc lợi

4311

Quỹ khen thưởng

4312

Quỹ phúc lợi

441

Nguồn vốn đầu tư xây dựng cơ bản

451

Quỹ quản lý của cấp trên

Dùng cho các Tổng công ty, tập đoàn, cơ quan liên hiệp.....

461

Nguồn kinh phí sự nghiệp

4611

Nguồn kinh phí sự nghiệp năm trước

4612

Nguồn kinh phí sự nghiệp năm nay

LOẠI TK 5
DOANH THU

511

Doanh thu bán hàng

Chi tiếp theo yêu cầu quản lý

5111

Doanh thu bán hàng hoá

5112

Doanh thu bán các thành sản phẩm

5113

Doanh thu cung cấp dịch vụ

512

Doanh thu bán hàng nội bộ

Chỉ dùng ở các đơn vị thành viên

5121

Doanh thu bán hàng hoá

5122

Doanh thu bán sản phẩm

5123

Doanh thu cung cấp dịch vụ

521

Chiết khấu bán hàng

5211

Chiết khấu hàng hoá

5212

Chiết khấu thành phẩm

5213

Chiết khấu dịch vụ

531

Hàng bán bị trả lại

532

Giảm giá hàng hoá

LOẠI TK 6
CHI PHÍ SẢN XUẤT, KINH DOANH

611

Mua hàng

Áp dụng cho phương pháp kiểm kê dịnh kỳ

6111

Mua nguyên liệu, vật liệu

6112

Mua hàng hoá

621

Chi phí nguyên liệu, vật liệu trực tiếp

622

Chi phí nhân công trực tiếp

627

Chi phí sản xuất chung

6271

Chi phí nhân viên phân xưởng

6272

Chi phí vật liệu

6273

Chi phí dụng cụ sản xuất

6274

Chi phí khấu hao tài sản cố định

6277

Chi phí dịch vụ mua ngoài

6278

Chi phí bằng tiền khác

631

Giá thành sản xuất

Áp dụng cho phương pháp kiểm kê định kỳ

632

Giá vốn bán hàng

641

Chi phí bán hàng

6411

Chi phí nhân viên

6412

Chi phí vật liệu, bao bì

6413

Chi phí dụng cụ, đồ dùng

6414

Chi phí khấu hao tài sản cố định

6417

Chi phí dịch vụ mua ngoài

6418

Chi phí bằng tiền khác

642

Chi phí quản lý doanh nghiệp

6421

Chi phí nhân viên quản lý

6422

Chi phí vật liệu quản lý

6423

Chi phí đồ dùng văn phòng

6424

Chi phí khấu hao tài sản cố định

6425

Thuế, phí và lệ phí

6426

Chi phí dự phòng

6427

Chi phí dịch vụ mua ngoài

6428

Chi phí bằng tiền khác

LOẠI TK 7
THU NHẬP HOẠT ĐỘNG KHÁC

711

Thu nhập hoạt động tài chính

Chi tiết theo hoạt động

721

Các khoản thu nhập bất thường

LOẠI TK 8

CHI PHÍ HOẠT ĐỘNG KHÁC

811

Chi phí hoạt động tài chính

Chi tiết theo hoạt động

821

Chi phí bất thường

LOẠI TK 9
XÁC ĐỊNH KẾT QUẢ KINH DOANH

911

Xác định kết quả kinh doanh

LOẠI TK 0:
TÀI KHOẢN NGOÀI BẢNG

001

Tài sản thuê ngoài

002

Vật tư; hàng hoá nhận giữ hộ, nhận gia công

Chi tiết theo yêu cầu quản lý

003

Hàng hoá nhận bán hộ, nhận ký gửi

004

Nợ khó đòi đã xử lý

007

Ngoại tệ các loại

008

Hạn mức kinh phí

0081

Hạn mức kinh phí thuộc ngân sách Trung ương

0082

Hạn mức kinh phí thuộc ngân sách địa phương

009

Nguồn vốn khấu hao cơ bản

HỆ THỐNG BÁO CÁO TÀI CHÍNH
ÁP DỤNG CHO CÁC DOANH NGHIỆP

(Ban hàng kèm theo Quyết định 1141/TC-QĐ-CĐKT
ngày 1-11-1995 của Bộ trưởng Bộ Tài chính)

PHẦN THỨ NHẤT
NHỮNG QUY ĐỊNH CHUNG

I- MỤC ĐÍCH CỦA VIỆC LẬP BÁO CÁO TÀI CHÍNH

Hệ thống báo cáo tài chính của doanh nghiệp được lập với mục đích sau:

1. Tổng hợp và trình bày một cách tổng quát, toàn diện tình hình, tài sản, công nợ, nguồn vốn, tình hình và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp trong một kỳ hạch toán.

2. Cung cấp các thông tin kinh tế, tài chính chủ yếu cho việc đánh giá tình hình và kết quả hoạt động của doanh nghiệp, đánh giá thực trạng tài chính của doanh nghiệp trong kỳ hoạt động đã qua và những dự đoán trong tương lai. Thông tin của báo cáo tài chính là căn cứ quan trọng cho việc đề ra các quyết định về quản lý, điều hành hoạt động sản xuất, kinh doanh, hoặc đầu tư vào doanh nghiệp của các chủ doanh nghiệp, chủ sở hữu, các nhà đầu tư, các chủ nợ hiện tại và tương lai của doanh nghiệp.

II- NỘI DUNG CỦA HỆ THỐNG BÁO CÁO TÀI CHÍNH

1. Báo cáo tài chính quy định cho các doanh nghiệp bao gồm 4 biểu mẫu báo cáo:

- Bảng cân đối kế toán Mẫu số B 01 - DN

- Kết quả hoạt động kinh doanh Mẫu số B 02 - DN

- Lưu chuyển tiền tệ Mẫu số B 03 - DN

- Thuyết minh báo cáo tài chính Mẫu số B 09 - DN

Ngoài ra, để phục vụ yêu cầu quản lý kinh tế, tài chính, yêu cầu chỉ đạo, điều hành, các ngành, các Tổng công ty, các tập đoàn sản xuất, liên hiệp các xí nghiệp, các công ty liên doanh.... có thể quy định thêm các báo cáo tài chính chi tiết khác.

2. Nội dung, phương pháp tính toán, hình thức trình bày các chỉ tiêu trong từng báo cáo quy định trong chế độ này được áp dụng thống nhất cho các doanh nghiệp.

Trong quá trình áp dụng, nếu thấy cần thiết, thì có thể bổ sung, sửa đổi hoặc chi tiết các chỉ tiêu cho phù hợp với đặc điểm hoạt động sản xuất, kinh doanh của doanh nghiệp, nhưng phải được Bộ Tài chính chấp thuận bằng văn bản.

III- TRÁCH NHIỆM, THỜI HẠN LẬP VÀ GỬI BÁO CÁO TÀI CHÍNH

1. Tất cả các doanh nghiệp độc lập (không nằm trong cơ cấu tổ chức của một doanh nghiệp khác), có tư cách pháp nhân đầy đủ đều phải lập và gửi báo cáo tài chính theo đúng các quy định tại chế độ này. Riêng báo cáo lưu chuyển tiền tệ, tạm thời chưa quy định là báo cáo bắt buộc phải lập và gửi, nhưng khuyến khích các doanh nghiệp lập và sử dụng báo cáo lưu chuyển tiền tệ.

2. Các báo cáo tài chính được lập và gửi vào cuối mỗi quý (cuối tháng thứ 3, thứ 6, thứ 9, thứ 12 kể từ ngày bắt đầu niên độ kế toán) để phản ánh tình hình tài chính quý đó và vào cuối niên độ kế toán để phản ánh tình hình tài chính niên độ kế toán đó. Các doanh nghiệp có thể lập báo cáo tài chính hằng tháng để phục vụ yêu cầu quản lý và điều hành hoạt động, kinh doanh.

3. Báo cáo tài chính quý được gửi chậm nhất là sau 15 ngày, kể từ ngày kết thúc quý và báo cáo tài chính năm được gửi chậm nhất là sau 30 ngày kể từ sau ngày kết thục niên độ kế toán.

4. Nơi nhận báo cáo tài chính:

Nơi nhận báo cáo tài chính được quy định như sau:

Các loại doanh nghiệp | Nơi nhận báo cáo
 | Tài chính (1) | Thuế | Thống kê (2) | Bộ KH và ĐT
1. Doanh nghiệp Nhà nước | x | x | x |
2. Doanh nghiệp có vốn đầu tư nước ngoài |  | x | x | x
3. Các loại doanh nghiệp khác |  | x | x |

(1) Cục quản lý vốn và tài sản Nhà nước tại doanh nghiệp tỉnh, thành phố.

(2) Cục thống kê tỉnh, thành phố.

Trong trường hợp có các văn bản pháp lý quy định về lập và nộp báo cáo tài chính khác với quy định trong hệ thống này, doanh nghiệp phải thực hiện theo các quy định tại văn bản có tính pháp lý cao hơn.

PHẦN THỨ 2
HỆ THỐNG BIỂU MẪU BÁO CÁO TÀI CHÍNH

Mẫu B 01 - DN: Bảng cân đối kế toán

Mẫu B 02 - DN: Kết quả hoạt động kinh doanh

Mẫu B 03 - DN: Lưu chuyển tiền tệ

Mẫu B 09 - DN: Thuyết minh báo cáo tài chính.

MẪU B01-DN

Đơn vị

BẢNG CÂN ĐỐI KẾ TOÁN

Ngày........ tháng......... năm 199.....

Đơn vị tính.........

Tài sản

Mã số

Số đầu năm

Số cuối kỳ

1

2

3

4

A. TÀI SẢN LƯU ĐỘNG VÀ ĐẦU TƯ NGẮN HẠN

100

I. Tiền

110

1. Tiền mặt tại quỹ (gồm cả ngân phiếu)

111

2. Tiền gửi ngân hàng

112

3. Tiền đang chuyển

113

II. Các khoản đầu tư tài chính ngắn hạn

120

1. Đầu tư chứng khoán ngắn hạn

121

2. Đầu tư ngắn hạn khác

128

3. Dự phòng giảm giá đầu tư ngắn hạn (*)

129

III. Các khoản phải thu

130

1. Phải thu của khách hàng

131

2. Trả trước cho người bán

132

3. Phải thu nội bộ

133

- Vốn kinh doanh ở các đơn vị trực thuộc

134

- Phải thu nội bộ khác

135

4. Các khoản thu khác

138

5. Dự phòng các khoản phải thu khó đòi (*)

139

IV. Hàng tồn kho

140

1. Hàng mua đang đi trên đường

141

2. Nguyên liệu, vật liệu tồn kho

142

3. Công cụ, dụng cụ trong kho

143

4. Chi phí sản xuất, kinh doanh dở dang

144

5. Thành phẩm tồn kho

145

6. Hàng hoá tồn kho

146

7. Hàng gửi đi bán

147

8. Dự phòng giảm giá hàng tồn kho (*)

149

V. Tài sản lưu động khác

150

1. Tạm ứng

151

2. Chi phí trả trước

152

3. Chi phí chờ kết chuyển

153

4. Tài sản thiếu chờ xử lý

154

5. Các khoản thế chấp, ký cược, ký quỹ ngắn hạn

155

VI. Chi sự nghiệp

160

1. Chi sự nghiệp năm trước

161

2. Chi sự nghiệp năm nay

162

B. TÀI SẢN CỐ ĐỊNH VÀ ĐẦU TƯ DÀI HẠN

200

I. Tài sản cố định

210

1. Tài sản cố định hữu hình

211

- Nguyên giá

212

- Giá trị hao mòn lũy kế (*)

213

2. Tài sản cố định thuê tài chính

214

- Nguyên giá

215

- Giá trị hao mòn lũy kế (*)

216

3. Tài sản cố định vô hình

217

- Nguyên giá

218

- Giá trị hao mòn lũy kế (*)

219

II. Các khoản đầu tư tài chính dài hạn

220

1. Đầu tư chứng khoán dài hạn

221

2. Góp vốn liên doanh

222

3. Các khoản đầu tư dài hạn khác

228

4. Dự phòng giảm giá đầu tư dài hạn (*)

229

III. Chi phí xây dựng cơ bản dở dang

230

IV. Các khoản ký quỹ, ký cược dài hạn

240

TỔNG CỘNG TÀI SẢN

250

NGUỒN VỐN

A- NỢ PHẢI TRẢ

300

I. Nợ ngắn hạn

310

1. Vay ngắn hạn

311

2. Nợ dài hạn đến hạn trả

312

3. Phải trả cho người bán

313

4. Người mua trả tiền trước

314

5. Thuế và các khoản phải nộp Nhà nước

315

6. Phải trả công nhân viên

316

7. Phải trả cho các đơn vị bộ đội

317

8. Các khoản phải trả, phải nộp khác

318

II. Nợ dài hạn

320

1. Vay dài hạn

321

2. Nợ dài hạn

322

III. Nợ khác

330

1. Chi phí phải trả

331

2. Tài sản thừa chờ xử lý

332

3. Nhận ký quỹ, ký cược dài hạn

333

B- NGUỒN VỐN CHỦ SỞ HỮU

400

I. Nguồn vốn - quỹ

410

1. Nguồn vốn kinh doanh

411

2. Chênh lệch đánh giá lại tài sản

412

3. Chênh lệch tỷ giá

413

4. Quỹ phát triển kinh doanh

414

5. Quỹ dự trữ

415

6. Lãi chưa phân phối

416

7. Quỹ khen thưởng, phúc lợi

417

8. Nguồn vốn đầu tư xây dựng cơ bản

418

III. Nguồn kinh phí

420

1. Quỹ quản lý của cấp trên

421

2. Nguồn kinh phí sự nghiệp

422

- Nguồn kinh phí sự nghiệp năm trước

423

- Nguồn kinh phí sự nghiệp năm nay

424

TỔNG CỘNG NGUỒN VỐN

430

Ghi chú: Số liệu các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ).

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

Chỉ tiêu | Số đầu năm | Số cuối kỳ
1. Tài sản thuê ngoài |  |
2. Vật tư, hàng hoá nhận giữ hộ, nhận gia công |  |
3. Hàng hoá nhận bán hộ, nhận ký gửi |  |
4. Nợ khó đòi đã xử lý |  |
5. Ngoại tệ các loại |  |
6. Hạn mức kinh phí còn lại |  |
7. Nguồn vốn khấu hao cơ bản hiện có |  |

Lập ngày .../.../...

Người lập biểu

(ký, họ tên)

Kế toán trưởng

(ký, họ tên)

Giám đốc

(ký, họ tên, đóng dấu)

MẪU SỐ B02-DN

Đơn vị:

KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Quý... năm......

PHẦN I - LÃI, LỖ

Đơn vị tính:..........

Chỉ tiêu

Mã số

Quý trước

Quý này

LK từ đầu năm

1

2

3

4

5

- Tổng doanh thu

01

Trong đó: doanh thu hàng xuất khẩu

02

- Các khoản giảm trừ (04 + 05 + 06 + 07)

03

+ Chiết khấu

04

+ Giảm giá

05

+ Giá trị hàng bán bị trả lại

06

+ Thuế doanh thu, thuế xuất khẩu phải nộp

07

1. Doanh thu thuần (01- 03)

10

2. Giá vốn bán hàng

11

3. Lợi tức gộp (10 - 11)

20

4. Chi phí bán hàng

21

5. Chi phí quản lý doanh nghiệp

22

6. Lợi tức thuần từ hoạt động kinh doanh (20 - (21 + 22))

30

- Thu nhập hoạt động tài chính

31

- Chi phí hoạt động tài chính

32

7. Lợi tức hoạt động tài chính (31- 32)

40

- Các khoản thu nhập bất thường

41

- Chi phí bất thường

42

8. Lợi tức bất thường (41 - 42)

50

9. Tổng lợi tức trước thuế (30 + 40 +50)

60

10. Thuế lợi tức phải nộp

70

11. Lợi tức sau thuế (60 - 70)

80

PHẦN II - TÌNH HÌNH THỰC HIỆN NGHĨA VỤ VỚI NHÀ NƯỚC

Đơn vị tính:.......

Chỉ tiêu

Số còn phải nộp kỳ trước

Số phải nộp kỳ này

Số đã nộp trong kỳ này

Số còn phải nộp đến cuối kỳ này

I - Thuế

1. Thuế doanh thu (hoặc V.A.T)

2. Thuế tiêu thụ đặc biệt

3. Thuế xuất, nhập khẩu

4. Thuế lợi tức

5. Thu trên vốn

6. Thuế tài nguyên

7. Thuế nhà đất

8. Tiền thuê đất

9. Các loại thuế khác

II- Bảo hiểm, kinh phí công đoàn

1. Bảo hiểm xã hội...

2. Bảo hiểm y tế

3. Kinh phí công đoàn

III. Các khoản phải nộp khác

1. Các khoản phụ thu

2. Các khoản phí và lệ phí

3. Các khoản phải nộp khác

Tổng cộng

Tổng số thuế còn phải nộp năm trước chuyển sang kỳ này:

Trong đó: Thuế lợi tức:

Lập biểu ngày... tháng... năm...

Người lập biểu

(ký, họ tên)

Kế toán trưởng

(ký, họ tên)

Giám đốc

(ký, họ tên, đóng dấu)

MẪU SỐ B03-DN

Đơn vị

LƯU CHUYỂN TIỀN TỆ

(theo phương pháp trực tiếp)

Quý… năm…

Đơn vị tính:…

Chỉ tiêu

Mã số

Kỳ này

Kỳ trước

1

2

3

4

I- LƯU ĐỘNG CHUYỂN TIỀN TỪ HOẠT ĐỘNG
SẢN XUẤT, KINH DOANH

01

1. Tiền thu bán hàng

2. Tiền thu từ các khoản nợ phải thu

02

3. Tiền thu từ các khoản khác

03

4. Tiền đã trả cho người bán

04

5. Tiền đã trả cho công nhân viên

05

6. Tiền đã nộp thuế và các khoản khác cho Nhà nước

06

7. Tiền đã trả cho các khoản nợ phải trả khác

07

8. Tiền đã trả cho các khoản khác

08

Lưu chuyển tiền thuần từ hoạt động sản xuất, kinh doanh

20

II. LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG ĐẦU TƯ

21

2. Tiền thu từ lãi các khoản đầu tư vào đơn vị khác

22

3. Tiền thu do bán tài sản cố định

23

4. Tiền đầu tư vào các đơn vị khác

24

5. Tiền mua tài sản cố định

25

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III- LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG TÀI CHÍNH

31

1. Tiền thu do đi vay

2. Tiền thu do các chủ sở hữu góp vốn

32

3. Tiền thu từ lãi tiền gửi

33

4. Tiền đã trả nợ vay

34

5. Tiền đã hoàn vốn cho các chủ sở hữu

35

6. Tiền lãi đã trả cho các nhà đầu tư vào doanh nghiệp

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ

50

Tiền tồn đầu kỳ

60

Tiền tồn cuối kỳ

70

Lập biểu ngày... tháng... năm...

Người lập biểu

(ký, họ tên)

Kế toán trưởng

(ký, họ tên)

Giám đốc

(ký, họ tên, đóng dấu)

MẪU SỐ B03-DN

Đơn vị…

LƯU CHUYỂN TIỀN TỆ
(Theo phương pháp gián tiếp)
Quý… năm…

Đơn vị tính…

Chỉ tiêu

Mã số

Kỳ này

Kỳ trước

1

2

3

4

I- LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG
SẢN XUẤT, KINH DOANH

01

Lợi tức trước thuế:

Điều chỉnh cho các khoản:

02

- Khấu hao tài sản cố định

- Các khoản dự phòng

03

- Lãi, lỗ do bán tài sản cố định

04

- Lãi, lỗ do đánh giá lại tài sản và chuyển đổi tiền tệ

05

- Lãi do đầu tư vào các đơn vị khác

06

- Thu lãi tiền gửi

07

Lợi tức kinh doanh trước những thay đổi vốn lưu động

10

- Tăng, giảm các khoản phải thu

11

- Tăng, giảm hàng tồn kho

12

- Tăng, giảm các khoản phải trả

13

- Tiền thu từ các khoản khác

14

- Tiền chi cho các khoản khác

15

Lưu chuyển tiền thuần từ hoạt động sản xuất, kinh doanh

20

II- LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG ĐẦU TƯ

Tiền thu hồi các khoản đầu tư vào đơn vị khác

21

Tiền thu từ lãi các khoản đầu tư vào đơn vị khác

22

Tiền thu do bán tài sản cố định

23

Tiền đầu tư vào các đơn vị khác

24

Tiền mua tài sản cố định

25

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III- LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG TÀI CHÍNH

Tiền thu do đi vay

31

Tiền thu do các chủ sở hữu góp vốn

32

Tiền thu từ lãi tiền gửi

33

Tiền đã trả nợ vay

34

Tiền đã hoàn vốn cho các chủ sở hữu

35

Tiền lãi đã trả cho các nhà đầu tư vào doanh nghiệp

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ

50

Tiền tồn đầu kỳ

60

Tiền tồn cuối kỳ

70

Lập biểu ngày... tháng... năm...

Người lập biểu

(ký, họ tên)

Kế toán trưởng

(ký, họ tên)

Giám đốc

(ký, họ tên, đóng dấu)

MẪU SỐ B09-DN

Đơn vị

THUYẾT MINH BÁO CÁO TÀI CHÍNH

Quý… năm….

1. Đặc điểm hoạt động của doanh nghiệp

1.1- Hình thức sở hữu vốn:

1.2- Hình thức hoạt động:

1.3- Lĩnh vực kinh doanh:

1.4- Tổng số công nhân viên:

Trong đó: Nhân viên quản lý:

1.5 - Những ảnh hưởng quan trọng đến tình hình kinh doanh trong năm báo cáo:

2. Chế độ kế toán áp dụng tại doanh nghiệp

2.1- Niên độ kế toán (bắt đầu… kết thúc…)

2.2- Đơn vị tiền tệ sử dụng trong ghi chép kế toán và nguyên tắc, phương pháp chuyển đổi các đồng tiền khác.

2.3- Hình thức sổ kế toán áp dụng:

2.4- Phương pháp kế toán tài sản cố định

- Nguyên tắc đánh giá tài sản:

- Phương pháp khấu hao áp dụng và các trường hợp khấu hao đặc biệt.

2.5- Phương pháp kế toán hàng tồn kho

- Nguyên tắc đánh giá

- Phương pháp xác định giá trị hàng tồn kho cuối kỳ

- Phương pháp hạch toán hàng tồn kho (kê khai thường xuyên hay kiểm kê định kỳ)

2.6- Phương pháp tính toán các khoản dự phòng, tình hình trích lập và hoàn nhập dự phòng.

3. Chi tiết một số chỉ tiêu trong các báo cáo tài chính

3.1. Chi phí sản xuất, kinh doanh theo yếu tố:

Yếu tố chi phí | Số tiền
1. Chi phí nguyên liệu, vật liệu |
- |
- |
2. Chi phí nhân công |
- |
- |
3. Chi phí khấu hao tài sản cố định |
4. Chi phí dịch vụ mua ngoài |
5. Chi phí khác bằng tiền |
Tổng cộng |

3.2. Tình hình tăng, giảm tài sản cố định:

Theo từng nhóm tài sản cố định, mỗi loại tài sản cố định (tài sản cố định hữu hình; tài sản cố định thuê tài chính; tài sản cố định vô hình) trình bày trên một biểu riêng:

Đơn vị tính:…

Nhóm TSCĐ

Chỉ tiêu

Đất

Nhà cửa, vật kiến trúc

…

Tổng cộng

I- Nguyên giá tài sản cố định

1. Số dư đầu kỳ

2. Số tăng trong kỳ

Trong đó:

- Mua sắm mới

- Xây dựng mới

3. Số giảm trong kỳ

Trong đó:

- Thanh lý

- Nhượng bán

4. Số cuối kỳ

Trong đó:

- Chưa sử dụng

- Đã khấu hao hết

- Chờ thanh lý

II- Giá trị đã hao mòn

1. Đầu kỳ

2. Tăng trong kỳ

3. Giảm trong kỳ

4. Số cuối kỳ

III- Giá trị còn lại

1. Đầu kỳ

2. Cuối kỳ

Lý do tăng, giảm:

3.3. Tình hình thu nhập của công nhân viên:

Chỉ tiêu

Kế hoạch

Thực hiện

Kỳ này

Kỳ trước

1. Tổng quỹ lương

2. Tiền thưởng

3. Tổng thu nhập

4. Tiền lương bình quân

5. Thu nhập bình quân

Lý do tăng, giảm:

3.4. Tình hình tăng, giảm nguồn vốn chủ sở hữu:

Chỉ tiêu | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ
I- Nguồn vốn kinh doanh |  |  |  |
1. Ngân sách Nhà nước cấp |  |  |  |
2. Tự bổ sung |  |  |  |
3. Vốn liên doanh |  |  |  |
4. Vốn cổ phần |  |  |  |
II- Các quỹ |  |  |  |
1. Quỹ phát triển kinh doanh |  |  |  |
2. Quỹ dự trữ |  |  |  |
3. Quỹ khen thưởng |  |  |  |
4. Quỹ phúc lợi |  |  |  |
III- Nguồn vốn đầu tư XDCB |  |  |  |
1. Ngân sách cấp |  |  |  |
2. Nguồn khác |  |  |  |
Tổng cộng |  |  |  |

Lý do tăng, giảm:

3.5. Tình hình tăng, giảm các khoản đầu tư vào đơn vị khác:

Chỉ tiêu | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ | Kết quả đầu tư
I- Đầu tư ngắn hạn: |  |  |  |  |
1. Đầu tư vào liên doanh |  |  |  |  |
2. Đầu tư vào chứng khoán |  |  |  |  |
3. Đầu tư khác |  |  |  |  |
II- Đầu tư dài hạn: |  |  |  |  |
1. Đầu tư vào liên doanh |  |  |  |  |
2. Đầu tư vào chứng khoán |  |  |  |  |
3. Đầu tư khác |  |  |  |  |
Tổng cộng |  |  |  |  |

Lý do tăng, giảm:

3.6. Các khoản phải thu và nợ phải trả:

Chỉ tiêu | Số đầu kỳ |  | Số phát sinh trong kỳ |  | Số cuối kỳ |  | Tổng số tiền tranh chấp, mất khả năng thanh toán
 | Tổng số | Trog đó số quá hạn | Tăng | Giảm | Tổng số | Trong đó số quá hạn |
1. Các khoản phải thu |  |  |  |  |  |  |
- Cho vay |  |  |  |  |  |  |
- Phải thu từ khách hàng |  |  |  |  |  |  |
- Trả trước cho người bán |  |  |  |  |  |  |
- Phải thu tạm ứng |  |  |  |  |  |  |
- Phải thu nội bội |  |  |  |  |  |  |
- Phải thu khác |  |  |  |  |  |  |
2. Các khoản phải trả |  |  |  |  |  |  |
2.1- Nợ dài hạn |  |  |  |  |  |  |
- Vay dài hạn |  |  |  |  |  |  |
- Nợ dài hạn khác |  |  |  |  |  |  |
2.2- Nợ ngắn hạn |  |  |  |  |  |  |
- Vay ngắn hạn |  |  |  |  |  |  |
- Phải trả cho người bán |  |  |  |  |  |  |
- Người mua trả trước |  |  |  |  |  |  |
- Phải trả công nhân viên |  |  |  |  |  |  |
- Phải trả thuế |  |  |  |  |  |  |
- Các khoản phải nộp Nhà nước khác |  |  |  |  |  |  |
- Phải trả nội bộ |  |  |  |  |  |  |
- Phải trả khác |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |

Trong đó:

- Số phải thu bằng ngoại tệ (quy ra USD):

- Số phải trả bằng ngoại tệ (quy ra USD):

- Lý do tranh chấp, mất khả năng thanh toán:

4. Giải thích và thuyết minh một số tình hình và kết quả hoạt động sản xuất, kinh doanh: Phần tự trình bày của doanh nghiệp.

5. Một số chỉ tiêu đánh giá khái quát tình hình hoạt động của doanh nghiệp.

Chỉ tiêu | Năm trước | Năm nay
1. Bố trí cơ cấu vốn: |  |
- Tài sản cố định/Tổng số tài sản (%) |  |
- Tài sản lưu động/Tổng số tài sản (%) |  |
2. Tỷ suất lợi nhuận: |  |
- Tỷ suất lợi nhuận trên doanh thu (%) |  |
- Tỷ suất lợi nhuận trên vốn (%) |  |
3. Tình hình tài chính: |  |
- Tỷ lệ nợ phải trả so với toàn bộ tài sản (%) |  |
- Khả năng thanh toán: (%) |  |
+ Tổng quát: Tài sản lưu động/Nợ ngắn hạn |  |
+ Thanh toán nhanh: Tiền hiện có/Nợ ngắn hạn |  |

Đánh giá tổng quát các chỉ tiêu:

6. Phương hướng sản xuất, kinh doanh trong kỳ tới

7. Các kiến nghị

Ngày… tháng… năm…

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

CHẾ ĐỘ CHỨNG TỪ KẾ TOÁN

(Ban hành theo Quyết định 1141-TC/QĐ-CĐKT
ngày 1/11/1995 của Bộ trưởng Bộ Tài chính)

PHẦN THỨ NHẤT
NGUYÊN TẮC CHUNG

Điều 1. Chứng từ kế toán là những chứng minh bằng giấy tờ về nghiệp vụ kinh tế tài chính đã phát sinh và thực sự hoàn thành.

Điều 2. Mọi nghiệp vụ kinh tế tài chính phát sinh trong hoạt động sản xuất, kinh doanh, trong việc sử dụng kinh phí và thu chi ngân sách của mọi đơn vị kế toán đều phải lập chứng từ. Chứng từ phải lập theo đúng quy định trong chế độ này và ghi chép đầy đủ, kịp thời đúng với sự thực nghiệp vụ kinh tế, tài chính phát sinh.

Điều 3. Chế độ chứng từ kế toán gồm hai hệ thống:

1. Hệ thống chứng từ kế toán thống nhất bắt buộc.

2. Hệ thống chứng từ kế toán hướng dẫn.

Hệ thống chứng từ kế toán thống nhất bắt buộc là hệ thống chứng từ phản ánh các quan hệ kinh tế giữa các pháp nhân hoặc có yêu cầu quản lý chặt chẽ mang tính chất phổ biến rộng rãi. Đối với loại chứng từ này Nhà nước tiêu chuẩn hoá về quy cách mẫu biểu, chỉ tiêu phản ánh, phương pháp và áp dụng thống nhất cho tất cả các lĩnh vực, các thành phần kinh tế.

Hệ thống chứng từ kế toán hướng dẫn chủ yếu là những chứng từ sử dụng trong nội bộ đơn vị. Nhà nước hướng dẫn các chỉ tiêu đặc trưng để các ngành, các thành phần kinh tế trên cơ sở đó vận dụng vào từng trường hợp cụ thể. Các ngành, các lĩnh vực có thể thêm, bớt một số chỉ tiêu đặc thù, hoặc thay đổi thiết kế mẫu biểu cho thích hợp với việc ghi chép và yêu cầu nội dung phải phản ánh nhưng phải đảm bảo tính pháp lí cần thiết của chứng từ.

Điều 4. Nội dung của hệ thống chứng từ kế toán gồm 5 chỉ tiêu:

1. Chỉ tiêu lao động và tiền lương;

2. Chỉ tiêu hàng tồn kho;

3. Chỉ tiêu bán hàng;

4. Chỉ tiêu tiền mặt;

5. Chỉ tiêu tài sản cố định;

Hệ thống chứng từ kế toán mang tính chất đặc thù và chứng từ thuộc chỉ tiêu sản xuất do các Bộ, ngành quy định sau khi có sự thoả thuận bằng văn bản của Bộ Tài chính.

Điều 5. Chứng từ kế toán có đầy đủ các yếu tố sau đây:

1. Tên gọi của chứng từ (hoá đơn, phiếu thu, phiếu chi… );

2. Ngày, tháng, năm lập chứng từ;

3. Số hiệu của chứng từ;

4. Tên gọi, địa chỉ của đơn vị hoặc cá nhân lập chứng từ;

5. Tên, địa chỉ của đơn vị hoặc cá nhân nhận chứng từ;

6. Nội dung nghiệp vụ phát sinh ra chứng từ;

7. Các chỉ tiêu về lượng và giá trị;

8. Chữ ký của người lập và những người chịu trách nhiệm về tính chính xác của nghiệp vụ. Những chứng từ phản ánh quan hệ kinh tế giữa các pháp nhân phải có chữ ký của người kiểm soát (kế toán trưởng) và người phê duyệt (thủ trưởng đơn vị), đóng dấu đơn vị.

Đối với những chứng từ liên quan đến việc bán hàng, cung cấp dịch vụ thì ngoài những yếu tố đã quy định phải có thêm chỉ tiêu: thuế suất và số thuế phải nộp. Những chứng từ dùng làm căn cứ trực tiếp để ghi sổ kế toán phải có thêm chỉ tiêu định khoản kế toán.

Điều 6. Chứng từ kế toán phải được lập đầy đủ số liên theo quy định. Ghi chép chứng từ phải rõ ràng, trung thực, đầy đủ các yếu tố, gạch bỏ phần để trống. Không được tẩy xoá, sửa chữa trên chứng từ. Trường hợp viết sai cần huỷ bỏ, không xé rời ra khỏi cuống.

Điều 7. Thủ trưởng và kế toán trưởng đơn vị tuyệt đối không được ký trên chứng từ trắng, mẫu in sẵn. Chủ tài khoản và kế toán trưởng tuyệt đối không được ký séc trắng.

Điều 8. Trình tự luân chuyển chứng từ kế toán.

- Trình tự và thời gian luân chuyển chứng từ kế toán do kế toán trưởng đơn vị quy định. Chứng từ gốc do đơn vị lập ra hoặc từ bên ngoài vào đều phải tập trung vào bộ phận kế toán đơn vị. Bộ phận kế toán phải kiểm tra kỹ những chứng từ đó và chỉ sau khi kiểm tra và xác minh là đúng thì mới dùng những chứng từ đó để ghi sổ kế toán.

- Trình tự luân chuyển chứng từ kế toán bao gồm các bước sau:

1. Lập ra chứng từ kế toán và phản ánh các nghiệp vụ kinh tế vào chứng từ

2. Kiểm tra chứng từ

3. Ghi sổ

4. Lưu trữ chứng từ

Điều 9: Nội dung của việc kiểm tra chứng từ kế toán bao gồm:

1. Kiểm tra tính rõ ràng trung thực đầy đủ của các chỉ tiêu phản ánh trên chứng từ

2. Kiểm tra tính hợp pháp, hợp lệ của nghiệp vụ kinh tế tài chính phát sinh

3. Kiểm tra tính chính xác của số liệu, thông tin trên chứng từ

4. Kiểm tra việc chấp hành quy chế quản lý nội bộ của những người lập, kiểm tra, xét duyệt đối với từng loại nghiệp vụ kinh tế tài chính

Khi kiểm tra chứng từ kế toán nếu phát hiện có hành vi vi phạm chính sách, chế độ, thể lệ kinh tế tài chính của Nhà nước phải từ chối thực hiện (xuất quỹ, thanh toán, xuất kho…) đồng thời báo cáo ngay cho thủ trưởng đơn vị và kế toán trưởng đơn vị biết để xử lý kịp thời theo đúng pháp luật hiện hành.

Đối với những chứng từ kế toán lập không đúng thủ tục, nội dung và con số không rõ ràng thì người chịu trách nhiệm kiểm tra hoặc ghi sổ phải trả lại hoặc báo cáo cho nơi lập chứng từ biết để làm lại, làm thêm thủ tục và điều chỉnh sau đó mới dùng làm căn cứ ghi sổ.

Điều 10: Lưu trữ chứng từ kế toán

- Chứng từ kế toán đã sử dụng phải được sắp xếp, phân loại, bảo quản và lưu trữ theo quy định của chế độ lưu trữ chứng từ, tài liệu, kế toán của Nhà nước.

- Mọi trường hợp mất chứng từ gốc đều phải báo cáo với thủ trưởng và kế toán trưởng đơn vị biết để có biện pháp xử lý kịp thời. Riêng trường hợp mất hoá đơn bán hàng, biên lai, séc trắng phải báo cáo cơ quan thuế và cơ quan công an địa phương số lượng hoá đơn mất, hoàn cảnh bị mất để có biện pháp xác minh, xử lý theo pháp luật. Sớm có biện pháp thông báo và vô hiệu hoá chứng từ bị mất.

Điều 11. Quy định về sử dụng và quản lý biểu mẫu chứng từ kế toán:

- Tất cả các đơn vị, cá nhân thuộc các lĩnh vực, các thành phần kinh tế, đều phải áp dụng chế độ chứng từ kế toán này. Trong quá trình thực hiện, đối với hệ thống chứng từ kế toán thống nhất bắt buộc, các đơn vị hoặc các Bộ, sở chủ quản không được thêm bớt, sửa đổi biểu mẫu quy định trong chế độ này. Khi muốn thêm bớt sửa đổi biểu mẫu cho phù hợp với đặc thù của ngành, đơn vị phải có sự thoả thuận bằng văn bản với Bộ Tài chính và phải được Bộ Tài chính chấp thuận trước khi thực hiện.

- Mẫu in sẵn chứng từ phải được bảo quản cẩn thận, không được để hư hỏng, mục nát. Những chứng từ thuộc chỉ tiêu bán hàng như hoá đơn, hoá đơn kiêm phiếu xuất kho, phiếu xuất kho kiêm vận chuyển nội bộ… được quản lý theo chế độ quản lý sử dụng ấn chỉ.

Điều 12. In và phát hành biểu mẫu chứng từ:

1. Tất cả các đơn vị thuộc các ngành, các cấp khi in các biểu mẫu chứng từ thuộc hệ thống chứng từ kế toán thống nhất bắt buộc (trừ các chứng từ thuộc chỉ tiêu bán hàng) phải theo đúng nội dung thiết kế biểu mẫu quy định trong chế độ này.

Biểu mẫu chứng từ kế toán thuộc chỉ tiêu bán hàng do Bộ Tài chính thống nhất phát hành. Đơn vị nào có nhu cầu tự in phải được Bộ Tài chính (Tổng Cục thuế) chấp thuận bằng văn bản trước khi thực hiện và phải đăng kí số chứng từ theo sê-ri của Bộ Tài chính.

2. Một số chứng từ thuộc chỉ tiêu vật tư, bán hàng, tiền tệ được in bằng hai thứ tiếng: Tiếng Việt và tiếng Anh.

3. Các nhà máy in không được tự động thay đổi nội dung các biểu mẫu, không được chấp nhận in các biểu mẫu chứng từ kế toán trái với qui định trong chế độ này.

Điều 13. Xử lí các vi phạm:

1. Mọi hành vi vi phạm quy định trong chế độ này, tuỳ theo tính chất và mức độ vi phạm, được xử lí theo đúng quy định của các luật thuế (luật thuế doanh thu, luật thuế tiêu thụ đặc biệt, luật thuế lợi tức…), Pháp lệnh kế toán thống kê, Pháp lệnh về xử phạt hành chính và các văn bản pháp quy khác của Nhà nước.

2. Trường hợp có hành vi lợi dụng mua, bán, cho mượn, làm chứng từ giả nhằm tham ô, trốn lậu thuế hoặc làm ăn phi pháp thì tuỳ theo tính chất và mức độ vi phạm có thể bị phạt hoặc truy cứu trách nhiệm hình sự.

PHẦN THỨ HAI
DANH MỤC CHỨNG TỪ KẾ TOÁN

STT

Tên chứng từ

Số hiệu chứng từ

Phạm vi áp dụng

DNNN

Khác

1

2

3

4

5

I

Lao động tiền lương

1

Bảng chấm công

01-LĐTL

BB

HD

2

Bảng thanh toán tiền lương

02-LĐTL

BB

HD

3

Phiếu nghỉ hưởng BHXH

03-LĐTL

BB

HD

4

Bảng thanh toán BHXH

04-LĐTL

BB

HD

5

Bảng thanh toán tiền thưởng

05-LĐTL

BB

HD

6

Phiếu xác nhận sản phẩm hoặc công việc hoàn thành

06-LĐTL

HD

HD

7

Phiếu báo làm thêm giờ

07-LĐTL

HD

HD

8

Hợp đồng giao khoán

08-LĐTL

HD

HD

9

Biên bản điều tra tai nạn lao động

09-LĐTL

HD

HD

II

Hàng tồn kho

10

Phiếu nhập kho

01-VT

BB

BB

11

Phiếu xuất kho

02-VT

BB

BB

12

Phiếu xuất kho kiêm vận chuyển nội bộ

03-VT

BB

BB

13

Phiếu xuất vật tư theo hạn mức

04-VT

HD

HD

14

Biên bản kiểm nghiệm

05-VT

HD

HD

15

Thẻ kho

06-VT

BB

BB

16

Phiếu báo vật tư còn lại cuối kỳ

07-VT

HD

HD

17

Biên bản kiểm kê vật tư, sản phẩm hàng hoá

08-VT

BB

BB

III

Bán hàng

18

Hoá đơn bán hàng

01a-BH

BB

BB

19

Hoá đơn bán hàng

01b -BH

BB

BB

20

Hoá đơn kiêm phiếu xuất kho

02-BH

BB

BB

21

Hoá đơn cước vận chuyển

03-BH

BB

BB

22

Hóa đơn dịch vụ

04-BH

BB

BB

23

Hoá đơn giám định hàng xuất, nhập khẩu

05-BH

BB

BB

24

Hoá đơn cảng phí

06-BH

BB

BB

25

Hoá đơn tiền điện

07-BH

BB

BB

26

Hoá đơn tiền nước

08-BH

BB

BB

27

Hoá đơn, vàng, bạc, đá quý

09-BH

BB

BB

28

Hoá đơn khối lượng XDCB hoàn thành

10-BH

BB

BB

29

Hoá đơn thu phí bảo hiểm

11-BH

BB

BB

30

Hoá đơn cho thuê nhà

12-BH

BB

BB

31

Phiếu mua hàng

13-BH

BB

BB

32

Bảng thanh toán hàng địa lý, ký gửi

14-BH

HD

HD

33

Thẻ quầy hàng

15-BH

HD

HD

IV

Tiền tệ

34

Phiếu thu

01-TT

BB

BB

35

Phiếu chi

02-TT

BB

BB

36

Giấy đề nghị tạm ứng

03-TT

HD

HD

37

Giấy thanh toán tiền tạm ứng

04-TT

BB

BB

38

Biên lai thu tiền

05-TT

HD

HD

39

Bảng kê vàng, bạc, đá quý

06-TT

HD

HD

40

Bảng kiểm kê quỹ

07a-TT

BB

BB

41

Bảng kiểm kê quỹ

07b-TT

BB

BB

V

Tài sản cố định

42

Biên bản giao nhận TSCĐ

01-TSCĐ

BB

BB

43

Thẻ TSCĐ

02-TSCĐ

BB

BB

44

Biên bản thanh lý TSCĐ

03-TSCĐ

BB

BB

45

Biên bản giao nhận TSCĐ sửa chữa lớn hoàn thành

04-TSCĐ

HD

HD

46

Biên bản đánh giá lại TSCĐ

05-TSCĐ

HD

HD

* Ghi chú: BB: bắt buộc

HD: hướng dẫn

CHẾ ĐỘ KẾ TOÁN ÁP DỤNG CHO CÁC DOANH NGHIỆP

(Ban hành theo Quyết định số 1411-TC/QĐ/CĐKT,
ngày 1/11/1995 của Bộ trưởng Bộ Tài chính)

PHẦN THỨ NHẤT
NHỮNG QUY ĐỊNH CHUNG

1. Phạm vi ứng dụng

Điều 1. Tất cả các doanh nghiệp thuộc mọi loại hình, mọi lĩnh vực hoạt động sản xuất, kinh doanh và mọi thành phần kinh tế đều phải mở, ghi chép, quản lý, lưu trữ và bảo quản sổ kế toán theo đúng các quy định của chế độ sổ kế toán này.

Các đơn vị trực thuộc doanh nghiệp, nếu được phân cấp hạch toán kế toán cũng phải mở đầy đủ các sổ kế toán và tuân theo các quy định về sổ kế toán.

2. Các loại sổ kế toán

Điều 2. Sổ kế toán gồm:

Sổ của phần kế toán tổng hợp gọi là sổ kế toán tổng hợp.

Sổ của phần kế toán chi tiết gọi là sổ kế toán chi tiết.

Sổ kế toán tổng hợp gồm sổ nhật ký, sổ cái, và sổ kế toán tổng hợp khác.

Sổ kế toán chi tiết gồm các sổ, thẻ kế toán chi tiết.

Nhà nước quy định bắt buộc về mẫu sổ, nội dung và phương pháp ghi chép đối với các loại sổ cái, sổ nhật ký; quy định mang tính hướng dẫn đối với các loại sổ, thẻ kế toán chi tiết và các sổ kế toán khác.

Việc đăng ký sổ kế toán của doanh nghiệp với cơ quan quản lý Nhà nước được thực hiện theo quy định hiện hành của Nhà nước.

Điều 3. Sổ nhật ký dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong từng kỳ kế toán và trong một niên độ kế toán theo trình tự thời gian và quan hệ đối ứng các tài khoản của các nghiệp vụ đó. Số liệu kế toán trên sổ nhật ký phản ánh tổng số phát sinh bên Nợ và bên Có của tất cả các loại tài khoản kế toán sử dụng ở đơn vị.

Sổ nhật ký phải phản ánh đầy đủ các yếu tố sau:

- Ngày, tháng ghi sổ;

- Số hiệu và ngày lập chứng từ kế toán dùng làm căn cứ ghi sổ;

- Tóm tắt nội dung kế toán của nghiệp vụ phát sinh;

Điều 4. Sổ cái dùng để ghi các nghiệp vụ kinh tế, tài chính phát sinh trong kỳ, niên độ kế toán theo các tài khoản kế toán được quy định trong chế độ tài khoản kế toán áp dụng cho doanh nghiệp. Số liệu kế toán trên sổ cái phản ánh tổng hợp tình hình tài sản, nguồn vốn, tình hình và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp.

Sổ cái phải phản ánh đầy đủ các yếu tố sau:

- Ngày, tháng ghi sổ;

- Số hiệu và ngày lập chứng từ dùng làm căn cứ ghi sổ;

- Tóm tắt nội dung kinh tế của nghiệp vụ phát sinh;

- Số tiền của nghiệp vụ phát sinh ghi vào bên Nợ và bên Có của tài khoản.

Điều 5. Sổ kế toán chi tiết dùng để ghi chép các đối tượng kế toán cần thiết phải theo dõi chi tiết theo yêu cầu quản lý. Số liệu trên sổ kế toán chi tiết cung cấp các thông tin phục vụ cho việc quản lý từng loại tài sản, nguồn vốn, công nợ chưa được phản ánh trên sổ nhật ký và sổ cái.

Số lượng, kết cấu các sổ kế toán chi tiết không quy định bắt buộc. Các doanh nghiệp phải căn cứ vào quy định mang tính hướng dẫn trong các chế độ kế toán của Nhà nước và yêu cầu quản lý của đơn vị để mở các sổ kế toán chi tiết cần thiết, phù hợp.

3. Quản lý và sử dụng sổ kế toán

Điều 6. Các doanh nghiệp phải căn cứ vào hệ thống tài khoản kế toán, các chế độ, thể lệ kế toán của Nhà nước và yêu cầu quản lý của doanh nghiệp mở đủ các sổ kế toán tổng hợp và sổ kế toán chi tiết cần thiết. Mỗi đơn vị kế toán chỉ được mở và giữ một hệ thống sổ kế toán chính thức và duy nhất.

Điều 7. Việc ghi sổ kế toán phải được căn cứ vào chứng từ kế toán.

Mọi số liệu trên sổ kế toán bắt buộc phải có chứng từ kế toán hợp lệ, hợp pháp chứng minh.

Chứng từ kế toán được quy đinh tại chế độ chứng từ kế toán do Bộ Tài chính ban hành.

Điều 8. Sổ kế toán phải được quản lý chặt chẽ, phân công rõ ràng trách nhiệm cá nhân giữ và ghi sổ. Sổ kế toán giao cho nhân viên nào thì nhân viên đó phải chịu trách nhiệm về những điều ghi trong sổ và việc giữ sổ trong suốt thời gian dùng sổ.

Khi có sự thay đổi nhân viên giữ và ghi sổ, kế toán trưởng (hoặc phụ trách kế toán) phải tổ chức việc bàn giao trách nhiệm quản lý và ghi sổ kế toán giữa nhân viên cũ và nhân viên mới. Biên bản bàn giao phải được kế toán trưởng ký xác nhận.

Điều 9. Sổ kế toán phải sử dụng giấy tốt, đảm bảo ghi chép rõ ràng, sạch sẽ.

Ghi sổ kế toán phải dùng mực tốt, không phai, cấm tẩy xoá, cấm dùng chất hoá học để sửa chữa. Khi cần sửa chữa số liệu trong sổ kế toán phải thực hiện đúng các phương pháp quy định trong chế độ này.

Điều 10. Các hình thức sổ kế toán quy định áp dụng thống nhất đối với doanh nghiệp gồm:

- Hình thức sổ kế toán Nhật ký chung;

- Hình thức sổ kế toán Nhật ký - Sổ cái;

- Hình thức sổ kế toán chứng từ ghi sổ;

- Hình thức sổ kế toán Nhật ký chứng từ.

Trong mỗi hình thức sổ kế toán có những quy định cụ thể về số lượng, kết cấu, trình tự, phương pháp ghi chép và mối quan hệ giữa các sổ kế toán.

Doanh nghiệp phải căn cứ vào quy mô, đặc điểm hoạt động sản xuất, kinh doanh, yêu cầu quản lý, trình độ nghiệp vụ của cán bộ kế toán, điều kiện trang bị kỹ thuật tính toán, lựa chọn một hình thức sổ kế toán phù hợp và nhất thiết phải tuân thủ mọi nguyên tắc cơ bản của hình thức sổ kế toán đó về các mặt: Loại sổ, kết cấu các loại sổ, mối quan hệ và sự kết hợp giữa các loại sổ, trình tự và kỹ thuật ghi chép các loại sổ kế toán.

PHẦN THỨ HAI
NHỮNG QUY ĐỊNH CỤ THỂ

1. Mở và ghi chép sổ kế toán

Điều 11. Việc mở và ghi sổ kế toán phải đảm bảo phản ánh đầy đủ, kịp thời, chính xác, trung thực, liên tục, có hệ thống tình hình và kết quả hoạt động sản xuất, kinh doanh, tình hình quản lý tài sản, tình hình sử dụng nguồn vốn của doanh nghiệp nhằm cung cấp các thông tin cần thiết cho việc lập báo cáo tài chính của doanh nghiệp.

Tuyệt đối không được để ngoài sổ kế toán một khoản tài sản, vật tư, tiền vốn của doanh nghiệp dưới bất kỳ một hình thức nào.

Điều 12. Sổ kế toán phải được mở theo từng niên độ kế toán. Ngay sau khi có quyết định thành lập, khi bắt đầu niên độ kế toán doanh nghiệp phải mở sổ kế toán mới. Giám đốc và kế toán trưởng (hoặc người phụ trách kế toán) có trách nhiệm ký duyệt các sổ kế toán này trước khi sử dụng.

Điều 13. Sổ kế toán phải dùng mẫu in sẵn hoặc kẻ sẵn, có thể đóng thành quyển hoặc để tờ rời. Các tờ sổ khi dùng xong phải đóng thành quyển lưu trữ.

Trước khi dùng sổ kế toán phải hoàn thiện các thủ tục sau:

Đối với sổ kế toán dạng quyển:

Trang đầu sổ phải ghi rõ họ tên đơn vị, tên sổ, ngày mở sổ, niên độ kế toán và kỳ ghi sổ, họ tên người giữ và ghi sổ, ngày kết thúc ghi sổ hoặc ngày chuyển giao cho người khác.

Phải đánh số trang và giữa hai trang sổ phải đóng dấu của đơn vị (gọi là đóng dấu giáp lai).

Kế toán trưởng hoặc phụ trách kế toán phải ký xác nhận vào trang đầu và trang cuối của sổ kế toán.

Đối với sổ tờ rời:

Đầu mỗi sổ tờ rời phải ghi rõ tên đơn vị, số thứ tự của từng tờ sổ, tên sổ, tháng sử dụng, họ, tên người giữ và ghi sổ.

Các tờ rời trước khi dùng phải được giám đốc doanh nghiệp ký xác nhận, đóng dấu và ghi vào sổ đăng ký sử dụng sổ tờ rời.

Các sổ tờ rơi phải được sắp xếp theo thứ tự các tài khoản kế toán và phải đảm bảo sự an toàn, dễ tìm kiếm.

Điều 14. Số liệu ghi trên sổ kế toán phải rõ ràng, liên tục, có hệ thống, không được ghi xen kẽ, ghi chồng đè, không được bỏ cách dòng, nếu có dòng chưa ghi hết phải gạch bỏ chỗ thừa. Khi ghi hết trang sổ phải cộng số liệu tổng cộng của mỗi trang, đồng thời phải chuyển số tổng cộng này sang đầu trang kế tiếp.

2. Sửa chữa sai xót

Điều 15. Các sai sót trong sổ kế toán (nếu có) phải được sửa chữa theo một trong ba phương pháp sau đây:

- Phương pháp cải chính (còn gọi là phương pháp xoá bỏ);

- Phương pháp ghi số âm (còn gọi là phương pháp ghi bỏ);

- Phương pháp ghi bổ sung.

Điều 16. Khi dùng phương pháp cải chính để đính chính những chỗ sai trên các sổ kế toán thì phải gạch một đường bằng mực đỏ xoá bỏ chỗ ghi sai để có thể trông thấy được nội dung của những chỗ ghi sai đã xoá bỏ; trên chỗ bị xoá bỏ ghi những con số hoặc những chữ đúng bằng mực thường. Nếu sai sót chỉ là một chữ số thì cũng phải xoá bỏ toàn bộ con số sai và viết lại con số đúng. Cần phải chứng thực chỗ đính chính bằng chữ ký của kế toán trưởng (hoặc phụ trách kế toán).

Phương pháp này áp dụng cho những trường hợp sai sót sau đây:

- Sai sót trong diễn giải, không liên quan đến quan hệ đối ứng của các tài khoản;

- Sai sót không ảnh hưởng đến số tiền tổng cộng.

Điều 17. Khi dùng phương pháp ghi số âm để đính chính chỗ sai thì trước hết cần viết lại bằng mực đỏ bút toán sai để huỷ bỏ bút toán này, sau đó dùng mực thường viết bút toán đúng để thay thế.

Phương pháp này áp dụng cho các trường hợp sai sót sau đây:

- Sai về quan hệ đối ứng giữa các tài khoản do định khoản sai đã ghi sổ kế toán mà không thể sửa lại bằng phương pháp cải chính;

- Khi đã lập và gửi bảng cân đối kế toán đi rồi mới phát hiện ra sai sót;

- Sai sót trong đó bút toán ở tài khoản đã ghi số tiền nhiều lần hoặc con số ghi sai lớn hơn con số đúng.

Khi dùng phương pháp ghi số âm để đính chính chỗ sai thì phải lập một “Chứng từ ghi sổ đính chính” do kế toán trưởng (hoặc phụ trách kế toán) ký xác nhận.

Điều 18. Phương pháp ghi bổ sung được áp dụng cho trường hợp bút toán ghi đúng về quan hệ đối ứng giữa các tài khoản nhưng số tiền ghi lại ít hơn số tiền thực tế phát sinh trong các nghiệp vụ kinh tế, tài chính hoặc là bỏ sót không cộng đủ số tiền ghi trên các chứng từ.

Kế toán ghi bổ sung số tiền chênh lệch cho đủ với số đúng.

Điều 19. Trường hợp ghi sổ bằng máy vi tính thì tuỳ từng trường hợp có thể sửa chữa sai sót theo một trong ba phương pháp nêu trên, song phải tuân thủ các quy định sau:

+ Nếu sai sót được phát hiện khi chưa in sổ thì được phép sửa chữa trực tiếp trên máy.

+ Nếu sai sót được phát hiện sau khi đã in sổ thì trên sổ đã in được sửa chữa theo quy định của 1 trong ba phương pháp nêu trên, đồng thời phải sửa lại chỗ sai trên máy và in lại tờ sổ mới. Phải lưu tờ sổ mới cùng với tờ sổ có sai sót để đảm bảo thuận tiện cho việc kiểm tra, kiểm soát.

Điều 20. Khi báo cáo quyết toán năm được duyệt y hoặc khi công việc thanh tra, kiểm tra, kiểm toán kết thúc và đã có ý kiến kết luận chính thức, nếu có quyết định phải sữa lại số liệu trên báo cáo tài chính liên quan đến số liệu đã ghi sổ kế toán thì đơn vị phải sửa lại sổ kế toán và số dư của những tài khoản liên quan. Tuỳ từng trường hợp cụ thể việc sửa chữa số liệu có thể được thực hiện trực tiếp trên sổ kế toán của năm báo cáo hoặc sổ kế toán năm nay (thời điểm phát sinh nghiệp vụ); trong trường hợp điều chỉnh vào sổ kế toán năm nay thì đồng thời phải ghi chú vào trang cuối (dòng cuối) của sổ kế toán năm trước để tiện đối chiếu, kiểm tra.

3. Khoá sổ, bảo quản và lưu trữ sổ kế toán

Điều 21. Hết kỳ kế toán (tháng, quý) và hết niên độ kế toán phải khoá sổ kế toán. Ngoài ra, phải khoá sổ kế toán trong các trường hợp: Kiểm kê tài sản, sáp nhập, chia tách, chuyển hình thức sở hữu, đình chỉ hoạt động, giải thể doanh nghiệp…

Mỗi lần khoá sổ kế toán, người giữ sổ, người kiểm tra sổ và kế toán trưởng (hoặc người phụ trách kế toán) phải ký tên vào sổ.

Điều 22. Kết thúc niên độ kế toán, sau khi đã hoàn tất toàn bộ công việc kế toán (bao gồm các việc ghi sổ, kiểm tra, đối chiếu, khoá sổ và cung cấp số liệu báo cáo tài chính), đơn vị phải sắp xếp, phân loại, gói buộc, liệt kê ngoài gói, lập danh mục sổ kế toán lưu trữ và đưa vào lưu trữ tại bộ phận lưu trữ chung của đơn vị.

Thời gian và các quy định khác về lưu trữ sổ kế toán được thực hiện theo chế độ bảo quản, lưu trữ hồ sơ, tài liệu kế toán của Nhà nước.

Trường hợp ghi sổ kế toán bằng máy vi tính thì cuối mỗi kỳ kế toán sau khi hoàn thành các công việc ghi sổ và khoá sổ phải in toàn bộ hệ thống sổ kế toán tổng hợp và sổ kế toán chi tiết để lưu trữ và phục vụ công tác kiểm tra, kiểm toán, thanh tra tài chính. Các sổ kế toán này cũng phải làm đầy đủ thủ tục pháp lý theo quy định của chế độ này.

Điều 23. Các loại sổ kế toán (dù tạm giữ ở bộ phận kế toán lưu trữ tại bộ phận lưu trữ chung của đơn vị) đều phải được sắp xếp gọn gàng, ngăn nắp và bảo quản chu đáo ở trong tủ hoặc phòng có khoá chắc chắn để tránh mất mát, thất lạc. Tại nơi lưu trữ phải làm đầy đủ các biện pháp cần thiết để đảm bảo việc lưu trữ sổ kế toán được an toàn.

Trong thời gian các loại sổ kế toán còn tạm lưu trữ ở bộ phận kế toán, kế toán trưởng là người chịu trách nhiệm tổ chức công việc bảo quản. Trường hợp được lưu trữ tại nơi lưu trữ, kế toán trưởng và giám đốc doanh nghiệp phải chịu trách nhiệm.

4. Xử phạt vi phạm

Điều 24. Các tập thể và cá nhân có hành vi vi phạm các quy định trong chế độ sổ kế toán, tuỳ theo hình thức, nội dung và mức độ vi phạm sẽ bị xử phạt kinh tế, hành chính theo Luật hình sự, Luật dân sự và Nghị định xử phạt hành chính về kế toán, thống kê ban hành ngày 30/4/1992 của Nhà nước.


QD 1996 - 1177 Che do ke toan DN vua va nho

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH SỐ 1177 TC/QĐ/CĐKT NGÀY 23 THÁNG 12 NĂM 1996 VỀ BAN HÀNH CHẾ ĐỘ KẾ TOÁN
ÁP DỤNG CHO CÁC DOANH NGHIỆP VỪA VÀ NHỎ

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Nghị định số 15/CP ngày 2/3/1993 của Chính phủ về nhiệm vụ, quyền hạn và trách nhiệm quản lý Nhà nước của Bộ, cơ quan ngang Bộ;

- Căn cứ Nghị định số 178/CP ngày 28/10/1994 của Chính phủ quy định chức năng, nhiệm vụ và tổ chức bộ máy của Bộ Tài chính;

- Căn cứ Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141 TC/QĐ/CĐKT ngày 1/1/1995 của Bộ trưởng Bộ Tài chính.

Để vận dụng chế độ kế toán doanh nghiệp cho phù hợp với yêu cầu quảnlý, quy mô hoạt động sản xuất, kinh doanh của các doanh nghiệp vừa và nhỏ;

Theo đề nghị của Vụ trưởng Vụ chế độ kế toán và Tổng cục trưởng Tổng cục thuế.

QUYẾT ĐỊNH

Điều 1.- Ban hành kèm theo Quyết định này Chế độ kế toán áp dụng cho các doanh nghiệp vừa và nhỏ, bao gồm:

- Hệ thống chứng từ kế toán

- Hệ thống tài khoản kế toán và giải thích nội dung, phương pháp ghi chép tài khoản kế toán.

- Hệ thống sổ và hình thức sổ kế toán.

- Hệ thống báo cáo tài chính.

Điều 2.- Chế độ kế toán doanh nghiệp vừa và nhỏ áp dụng từ 1/1/1997 cho tất cả các doanh nghiệp tư nhân, các công ty tư nhân, công ty trách nhiệm hữu hạn, công ty cổ phần, các tổ chức kinh tế tập thể có sản xuất, kinh doanh của các cơ quan đoàn thể và các đơn vị hành chính sự nghiệp... (dưới đây gọi tắt là doanh nghiệp vừa và nhỏ).

Điều 3.- Đối với các doanh nghiệp có quy mô lớn, hoạt động kinh doanh phức tạp cần đăng ký với cơ quan thuế sở tại thực hiện theo chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141-TC/QĐ/CĐKT ngày 1/1/1995 của Bộ Tài chính.

Điều 4.- Cục Thuế các tỉnh, thành phố trực thuộc Trung ương phối hợp với các ngành có liên quan ở địa phương giúp Uỷ ban nhân dân tỉnh, thành phố hướng dẫn, kiểm tra việc thực hiện chế độ kế toán này ở các doanh nghiệp.

Điều 5.- Tổng cục trưởng Tổng cục thuế, Vụ trưởng Vụ chế độ kế toán, Tổng cục trưởng Tổng cục quản lý vốn và tài sản Nhà nước tại doanh nghiệp và Chánh văn phòng Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra và thi hành Quyết định này.

CHƯƠNG I
HỆ THỐNG TÀI KHOẢN KẾ TOÁN
DOANH NGHIỆP VỪA VÀ NHỎ

HỆ THỐNG TÀI KHOẢN KẾ TOÁN

Áp dụng cho các doanh nghiệp vừa và nhỏ

Số | Số hiệu tài khoản |  | Tên tài khoản | Ghi chú
TT | Cấp 1 | Cấp 2 |  |
1 | 2 | 3 | 4 | 5
 |  |  | Loại TK 1 |
 |  |  | Tài sản lưu động |
1 | 111 |  | Tiền mặt |
 |  | 1111 | Tiền Việt Nam | Gồm cả ngân phiếu
 |  | 1112 | Ngoại tệ | (Gồm cả vàng,bạc... nếu có)
2 | 112 |  | Tiền gửi ngân hàng |
 |  | 1121 | Tiền Việt Nam |
 |  | 1122 | Ngoại tệ |
3 | 131 |  | Phải thu của khách hàng | Chi tiết theo từng khách hàng
4 | 138 |  | Phải thu khác |
5 | 141 |  | Tạm ứng |
6 | 142 |  | Chi phí trả trước | Chi tiết theo từng loại chi phí
7 | 152 |  | Vật liệu, công cụ | Chi tiết theo từng loại vật liệu
8 | 154 |  | Chi phí sản xuất, kinh doanh dở dang | Chi tiết theo đối tượng tập hợp chi phí
9 | 155 |  | Thành phẩm, hàng hoá | Chi tiết theo chủng loại sản phẩm, hàng hoá và yêu cầu quản lý của doanh nghiệp sản xuất, thương mại, dịch vụ
10 | 157 |  | Hàng gửi đi bán |
11 | 159 |  | Các khoản dự phòng |
 |  | 1591 | Dự phòng các khoản phải thu khó đòi |
 |  | 1592 | Dự phòng giảm giá hàng tồn kho |
 |  | 1593 | Dự phòng giảm giá đầu tư tài chính |
 |  |  | Loại TK 2 |
 |  |  | Tài sản cố định |
12 | 211 |  | Tài sản cố định |
 |  | 2111 | Tài sản cố định hữu hình |
 |  | 2112 | Tài sản cố định thuê tài chính | Chi tiết theo từng loại tài sản cố định
 |  | 2113 | Tài sản cố định vô hình |
13 | 214 |  | Hao mòn tài sản cố định |
 |  | 2141 | Tài sản cố định hữu hình |
 |  | 2142 | Tài sản cố định thuê tài chính |
 |  | 2143 | Tài sản cố định vô hình |
14 | 221 |  | Đầu tư tài chính |
 |  | 2211 | Chứng khoán | Chi tiết theo từng loại
 |  | 2212 | Góp vốn liên doanh |
 |  | 2218 | Đầu tư khác |
15 | 241 |  | Xây dựng cơ bản dở dang | Chi tiết theo công trình, hạng mục công trình
 |  |  | Loại TK 3 |
 |  |  | Nợ phải trả |
16 | 311 |  | Phải trả tiền vay |
 |  | 3111 | Vay ngắn hạn | Chi tiết theo từng đối tượng, khoản vay
 |  | 3112 | Vay dài hạn |
17 | 331 |  | Phải trả cho khách hàng | Chi tiết theo yêu cầu quản lý
18 | 333 |  | Thuế và các khoản phải nộp Nhà nước |
 |  | 3331 | Thuế doanh thu (hoặc thuế VAT) |
 |  | 3332 | Thuế tiêu thụ đặc biệt |
 |  | 3333 | Thuế xuất, nhập khẩu |
 |  | 3334 | Thuế lợi tức (hoặc thuế thu nhập) |
 |  | 3335 | Thu trên vốn |
 |  | 3336 | Thuế tài nguyên |
 |  | 3337 | Thuế nhà đất, tiền thuê nhà |
 |  | 3338 | Các loại thuế khác |
 |  | 3339 | Phí, lệ phí và các khoản phải nộp khác |
19 | 334 |  | Phải trả người lao động |
20 | 338 |  | Phải trả khác |
 |  | 3381 | Tài sản thừa chờ giải quyết |
 |  | 3382 | Kinh phí công đoàn |
 |  | 3383 | Bảo hiểm xã hội |
 |  | 3384 | Bảo hiểm y tế |
 |  | 3387 | Doanh thu nhận trước |
 |  | 3388 | Phải trả, phải nộp khác |
 |  |  | Loại TK 4 |
 |  |  | Nguồn vốn chủ sở hữu |
21 | 441 |  | Nguồn vốn kinh doanh | Chi tiết theo yêu cầu quản lý
22 | 413 |  | Chênh lệch tỷ giá và đánh giá lại tài sản |
 |  | 4131 | Chênh lệch tỷ giá |
 |  | 4132 | Chênh lệch đánh giá lại tài sản |
23 | 415 |  | Các quỹ | Chi tiết theo các quỹ của doanh nghiệp
24 | 421 |  | Lãi chưa phân phối |
 |  |  | Loại TK 5 |
 |  |  | Doanh thu |
25 | 511 |  | Doanh thu hoạt động kinh doanh | Chi tiết theo hoạt động
26 | 521 |  | Các khoản giảm trừ doanh thu |
 |  | 5211 | Chiết khấu bán hàng |
 |  | 5212 | Hàng bán bị trả lại |
 |  | 5213 | Giảm giá hàng bán |
 |  |  | Loại TK 6 |
 |  |  | Chi phí sản xuất, kinh doanh |
27 | 611 |  | Mua hàng | Áp dụng cho phương pháp kiểm kê định kỳ
28 | 632 |  | Giá vốn hàng bán |
29 | 642 |  | Chi phí quản lý kinh doanh | Chi tiết theo yêu cầu quản lý
 |  |  | Loại TK 7 |
 |  |  | Thu nhập hoạt động khác |
30 | 711 |  | Thu nhập hoạt động khác | Chi tiết theo hoạt động
 |  |  | Loại TK 8 |
 |  |  | Chi phí hoạt động khác |
31 | 811 |  | Chi phí hoạt động khác | Chi tiết theo hoạt động
 |  |  | Loại TK 9 |
 |  |  | Xác định kết quả kinh doanh |
32 | 911 |  | Xác định kết quả kinh doanh |
 |  |  | Loại TK 0 |
 |  |  | Tài khoản ngoài bảng |
1 | 001 |  | Tài sản thuê ngoài |
2 | 002 |  | Vật tư hàng hoá nhận giữ hộ, nhận gia công |
3 | 003 |  | Hàng hoá nhận bán hộ, nhận ký gửi đại lý |
4 | 004 |  | Nợ khó đòi đã xử lý |
5 | 007 |  | Ngoại tệ |
6 | 009 |  | Nguồn vốn khấu hao |

HỆ THỐNG BIỂU MẪU BÁO CÁO TÀI CHÍNH ÁP DỤNG
CHO DOANH NGHIỆP VỪA VÀ NHỎ

1/ Mẫu B01 - DNN: Bảng cân đối kế toán

2/ Mẫu B02 - DNN: Kết quả hoạt động kinh doanh

3/ Mẫu B09 - DNN: Thuyết minh báo cáo tài chính

ĐƠN VỊ: MẪU SỐ B01-DNN

BẢNG CẤN ĐỐI KẾ TOÁN

Quý năm 199....

Đơn vị tính...............

Tài sản | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
A- TÀI SẢN LƯU ĐỘNG | 100 |  |
I. Tiền | 110 |  |
1. Tiền mặt (TK 111) | 111 |  |
2. Tiền gửi ngân hàng (TK 112) | 112 |  |
II. Các khoản phải thu | 130 |  |
1. Phải thu của khách hàng (TK 131) | 131 |  |
2. Các khoản phải thu khác (TK 138, TK 141, 331...) | 138 |  |
3. Dự phòng các khoản phải thu khó đòi (1591) (Ghi đỏ) | 139 |  |
III. Hàng tồn kho | 140 |  |
1. Vật liệu, công cụ (TK 152) | 142 |  |
2. Chi phí sản xuất, kinh doanh dở dang (TK 154) | 144 |  |
3. Thành phẩm, hàng hoá tồn kho (TK 155, TK 157) | 145 |  |
4. Dự phòng giảm giá hàng tồn kho (1592)(ghi đỏ) | 149 |  |
IV. Tài sản lưu động khác (TK 142) | 150 |  |
B- TÀI SẢN CỐ ĐỊNH, ĐẦU TƯ TÀI CHÍNH | 200 |  |
1. Tài sản cố định | 210 |  |
- Nguyên giá (TK211) | 211 |  |
- Giá trị hao mòn luỹ kế (*) (TK 214)(ghi đỏ) | 213 |  |
2. Đầu tư tài chính (TK 221) | 220 |  |
3. Dự phòng giảm giá đầu tư tài chính (TK 1593) (ghi đỏ) | 229 |  |
4. Chi phí xây dựng cơ bản dở dang (TK 241) | 230 |  |
TỔNG CỘNG TÀI SẢN | 250 |  |

Tài sản | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
NGUỒN VỐN |  |  |
A. NỢ PHẢI TRẢ | 300 |  |
I. Nợ ngắn hạn | 310 |  |
1. Vay ngắn hạn (TK 3111) | 311 |  |
2. Phải trả cho khách hàng (TK 331) | 313 |  |
3. Thuế và các khoản phải nộp Nhà nước (TK 333) | 315 |  |
4. Phải trả người lao động (TK 334) | 316 |  |
5. Các khoản phải trả khác (TK 338, 131, 138) | 318 |  |
II. Nợ dài hạn | 320 |  |
1. Vay dài hạn (TK 3112) | 321 |  |
2. Nợ dài hạn khác (TK 338) | 328 |  |
B- NGUỒN VỐN CHỦ SỞ HỮU | 400 |  |
1. Nguồn vốn kinh doanh (TK 411) | 411 |  |
2. Chênh lệch tỷ giá và đánh giá lại tài sản (TK 413) | 412 |  |
- Chênh lệch tỷ giá (4131) | 413 |  |
- Chênh lệch đánh giá lại tài sản (4132) | 414 |  |
3. Các quỹ (TK 415) | 415 |  |
4. Lãi chưa sử dụng (TK 421) | 416 |  |
TỔNG CỘNG NGUỒN VỐN | 430 |  |

Ngày....tháng....năm 199.....

Người lập biểu Kế toán trưởng Giám đốc

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

ĐƠN VỊ: MẪU SỐ B01-DNN

BẢNG CÂN ĐỐI KẾ TOÁN

Quý.... năm 199...

Đơn vị tính......

Tài sản | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
A- TÀI SẢN LƯU ĐỘNG | 100 |  |
I. Tiền | 110 |  |
1. Tiền mặt (TK 111) | 111 |  |
2. Tiền gửi ngân hàng (TK 112) | 112 |  |
II. Các khoản phải thu | 130 |  |
1. Phải thu của khách hàng (TK 131) | 131 |  |
2. Các khoản phải thu khác (TK 138, TK 141, 331,...) | 138 |  |
3. Dự phòng các khoản phải thu khó đòi (1591) (Ghi đỏ) | 139 |  |
III. Hàng tồn kho | 140 |  |
1. Vật liệu, công cụ (TK 152) | 142 |  |
2. Chi phí sản xuất, kinh doanh dở dang (TK 154) | 144 |  |
3. Thành phẩm, hàng hoá tồn kho (TK 155, TK 157) | 145 |  |
4. Dự phòng giảm giá hàng tồn kho (1592) (ghi đỏ) | 149 |  |
IV. Tài sản lưu động khác (TK 142) | 150 |  |
B . TÀI SẢN CỐ ĐỊNH, ĐẦU TƯ TÀI CHÍNH | 200 |  |
1. Tài sản cố định | 210 |  |
- Nguyên giá (TK 211) | 211 |  |
- Giá trị hao mòn luỹ kế (*) (TK 214) (ghi đỏ) | 213 |  |
2. Đầu tư tài chính (TK 221) | 220 |  |
3. Dự phòng giảm giá đầu tư tài chính (TK 1593) (ghi đỏ) | 229 |  |
4. Chi phí xây dựng cơ bản dở dang (TK 241) | 230 |  |
TỔNG CỘNG TÀI SẢN | 250 |  |

Tài sản | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
A - NỢ PHẢI TRẢ | 300 |  |
I. Nợ ngắn hạn | 310 |  |
1. Vay ngắn hạn (TK 3111) | 311 |  |
2. Phải trả cho khác hàng (TK 331) | 313 |  |
3. Thuế và các khoản phải nộp Nhà nước (TK 333) | 315 |  |
4. Phải trả người lao động (TK 334) | 316 |  |
5. Các khoản phải trả khác (TK 338, 131, 138) | 318 |  |
II. Nợ dài hạn | 320 |  |
1. Vay dài hạn (TK 3112) | 321 |  |
2. Nợ dài hạn khác (TK 338) | 328 |  |
B- NGUỒN VỐN CHỦ SỞ HỮU | 400 |  |
1. Nguồn vốn kinh doanh (TK 411) | 411 |  |
2. Chênh lệch tỷ giá và đánh giá lại tài sản (TK 413) | 412 |  |
- Chênh lệch tỷ giá (4131) | 413 |  |
- Chênh lệch đánh giá lại tài sản (4132) | 414 |  |
3. Các quỹ (TK 415) | 415 |  |
4. Lãi chưa sử dụng (TK 421) | 416 |  |
TỔNG CỘNG NGUỒN VỐN | 430 |  |

Ngày....tháng... năm 199....

Người lập biểu Kế toán trưởng Giám đốc

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

ĐƠN VỊ: MẪU SỐ B01-DNN

BẢNG CÂN ĐỐI KẾ TOÁN

(Mẫu rút gọn)

Quý.... năm 199...

Đơn vị tính......

Tài sản | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
A- TÀI SẢN LƯU ĐỘNG | 100 |  |
I. Tiền | 110 |  |
1. Tiền mặt (TK 111) | 111 |  |
2. Tiền gửi ngân hàng (TK 112) | 112 |  |
II. Các khoản phải thu | 130 |  |
1. Phải thu của khách hàng (TK 131, TK1591) | 131 |  |
2. Các khoản phải thu khác (TK 138, TK 141, 1591...) | 138 |  |
III. Hàng tồn kho | 140 |  |
1. Vật liệu, công cụ (TK 152, TK 1592) | 142 |  |
2. Chi phí sản xuất, kinh doanh dở dang (TK 154) | 144 |  |
3. Thành phẩm, hàng hoá tồn kho (TK 155, TK 157, TK 1592) | 145 |  |
IV. Tài sản lưu động khác (TK 142) | 150 |  |
B . TÀI SẢN CỐ ĐỊNH, ĐẦU TƯ TÀI CHÍNH | 200 |  |
1. Tài sản cố định | 210 |  |
- Nguyên giá (TK 211) | 211 |  |
- Giá trị hao mòn luỹ kế (*) (TK 214) | 213 |  |
2. Đầu tư Tài chính (TK 221, TK 1593) | 220 |  |
3. Chi phí xây dựng cơ bản dở dang (TK 241) | 230 |  |
TỔNG CỘNG TÀI SẢN | 250 |  |

Tài sản | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
NGUỒN VỐN |  |  |
A. NỢ PHẢI TRẢ | 300 |  |
I. Nợ ngắn hạn | 310 |  |
1. Vay ngắn hạn (TK 3111) | 311 |  |
2. Phải trả cho khách hàng (TK 331) | 313 |  |
3. Thuế và các khoản phải nộp Nhà nước (TK 333) | 315 |  |
4. Các khoản phải trả ngắn hạn khác (TK 334, 338, 131...) | 318 |  |
II. Nợ dài hạn (TK 3112, TK 338) | 320 |  |
B- NGUỒN VỐN CHỦ SỞ HỮU | 400 |  |
I. Nguồn vốn kinh doanh (TK 411) | 411 |  |
II Chênh lệch tỷ giá và đánh giá lại tài sản (TK 413) | 412 |  |
III Các quỹ (TK 415) | 415 |  |
IV Lãi chưa sử dụng (TK 421) | 416 |  |
TỔNG CỘNG NGUỒN VỐN | 430 |  |

Ngày....tháng... năm 199....

Người lập biểu Kế toán trưởng Giám đốc

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

ĐƠN VỊ: MẪU SỐ B01-DNN

BẢNG CÂN ĐỐI KẾ TOÁN

(Mẫu rút gọn)

Quý.... năm 199...

Đơn vị tính......

Tài sản | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
A- TÀI SẢN LƯU ĐỘNG | 100 |  |
I. Tiền | 110 |  |
1. Tiền mặt (TK 111) | 111 |  |
2. Tiền gửi ngân hàng (TK 112) | 112 |  |
II. Các khoản phải thu | 130 |  |
1. Phải thu của khách hàng (TK 131, TK 1591) | 131 |  |
2. Các khoản phải thu khác (TK 138, TK 141, TK 1591, TK 331, 338) | 138 |  |
III. Hàng tồn kho | 140 |  |
1. Vật liệu, công cụ (TK 152, TK 1592) | 142 |  |
2. Chi phí sản xuất, kinh doanh dở dang (TK 154) | 144 |  |
3. Thành phẩm, hàng hoá tồn kho (TK 155, TK 157, TK 1592) | 145 |  |
IV. Tài sản lưu động khác (TK 142) | 150 |  |
B . TÀI SẢN CỐ ĐỊNH, ĐẦU TƯ TÀI CHÍNH | 200 |  |
1. Tài sản cố định | 210 |  |
- Nguyên giá (TK 211) | 211 |  |
- Giá trị hao mòn luỹ kế (*) (TK 214) | 213 |  |
2. Đầu tư tài chính (TK 221, TK 1593) | 220 |  |
3. Chi phí xây dựng cơ bản dở dang (TK 241) | 230 |  |
TỔNG CỘNG TÀI SẢN | 250 |  |

Tài sản | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
A - NỢ PHẢI TRẢ | 300 |  |
I. Nợ ngắn hạn | 310 |  |
1. Vay ngắn hạn (TK 3111) | 311 |  |
2. Phải trả cho khác hàng (TK 331) | 313 |  |
3. Thuế và các khoản phải nộp Nhà nước (TK 333) | 315 |  |
4. Các khoản phải trả khác ngắn hạn khác (TK 334, 338...) | 318 |  |
II. Nợ dài hạn (TK 3112, TK 338) | 320 |  |
B - NGUỒN VỐN CHỦ SỞ HỮU | 400 |  |
I. Nguồn vốn kinh doanh (TK 411) | 411 |  |
II. Chênh lệch tỷ giá và đánh giá lại tài sản (TK 413) | 412 |  |
III. Các quỹ (TK 415) | 415 |  |
IV. Lãi chưa sử dụng (TK 421) | 416 |  |
TỔNG CỘNG TÀI SẢN | 430 |  |

Ngày....tháng... năm 199....

Người lập biểu Kế toán trưởng Giám đốc

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

ĐƠN VỊ: MẪU SỐ B02-DNN

KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Quý.... năm 199...

PHẦN I - LÃI, LỖ

Đơn vị tính......

Chỉ tiêu | Mã số | Quý trước | Quý này | Lũy kế từ đầu năm
1 | 2 | 3 | 4 | 5
1. Tổng doanh thu | 01 |  |  |
2. Các khoản giảm trừ (04 + 05 + 06 + 07) | 03 |  |  |
+ Chiết khấu bán hàng | 04 |  |  |
+ Hàng bán bị trả lại | 05 |  |  |
+ Giảm giá bán hàng | 06 |  |  |
+ Thuế phải nộp | 07 |  |  |
3. Doanh thu thuần (01 - 03) | 10 |  |  |
4. Giá vốn hàng bán | 11 |  |  |
5. Lãi, (lỗ) gộp (10 - 11) | 20 |  |  |
6. Chi phí quản lý kinh doanh | 21 |  |  |
7. Lãi,(lỗ) thuần từ hoạt động kinh doanh (20 - 21) | 30 |  |  |
8. Thu nhập hoạt động khác | 31 |  |  |
9. Chi phí hoạt động khác | 32 |  |  |
10. Lãi (lỗ) hoạt động khác (31 - 32) | 40 |  |  |
11. Tổng lợi tức trước thuế (30 + 40) | 60 |  |  |
12. Thuế lợi tức phải nộp | 70 |  |  |
13. Lợi tức sau thuế (60-70) | 80 |  |  |

PHẦN II - TÌNH HÌNH THỰC HIỆN NGHĨA VỤ
VỚI NHÀ NƯỚC

Đơn vị tính

Chỉ tiêu | Số còn phải nộp kỳ trước | Số còn phải nộp trong kỳ | Số đã nộp trong kỳ | Số còn phải nộp cuối kỳ
1 | 2 | 3 | 4 | 5= 2 + 3-4
I- Thuế |  |  |  |
1. Thuế doanh thu |  |  |  |
2. Thuế tiêu thụ đặc biệt |  |  |  |
3. Thuế xuất, nhập khẩu |  |  |  |
4. Thuế lợi tức |  |  |  |
5. Thu trên vốn |  |  |  |
6. Thuế tài nguyên |  |  |  |
7. Thuế nhà đất |  |  |  |
8. Tiền thuê đất |  |  |  |
9. Các loại thuế khác |  |  |  |
II- Các khoản phải nộp khác |  |  |  |
1. Các khoản phụ thu |  |  |  |
2. Các khoản phí, lệ phí |  |  |  |
3. Các khoản phải nộp khác |  |  |  |
Tổng cộng |  |  |  |

Tổng số thuế còn phải nộp năm trước chuyển sang kỳ này

Trong đó: Thuế lợi tức

Lập biểu ngày....tháng....năm 199...

Người lập biểu Kế toán trưởng Giám đốc

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

THUYẾT MINH BÁO CÁO TÀI CHÍNH

MẪU SỐ B09 - DNN

Quý.....năm 199....

1. Đặc điểm hoạt động của doanh nghiệp:

1.1. Hình thức sở hữu vốn

1.2. Lĩnh vực kinh doanh

1.3. Tổng số công nhân viên:

2. Chế độ kế toán áp dụng:

2.1. Niên độ kế toán (bắt đầu....kết thúc....)

2.2. Hình thức sổ kế toán

2.3. Phương pháp kế toán hàng tồn kho

(Kê khai thường xuyên hay kiểm kê định kỳ)

3. Giải thích và thuyết minh tình hình kết quả hoạt động sản xuất kinh doanh.

4. Phương hướng sản xuất kinh doanh trong kỳ tới

5. Các kiến nghị

6. Bảng cân đối số phát sinh

Số hiệu | Tên tài khoản | Số dư đầu kỳ |  | Số phát sinh trong kỳ |  | Số dư cuối kỳ
TK |  | Nợ | Có | Nợ | Có | Nợ | Có
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
 | Tổng cộng |  |  |  |  |  |

Người lập biểu Kế toán trưởng Giám đốc

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

II- DANH MỤC CHỨNG TỪ KẾ TOÁN

(Ban hành theo Quyết định số 1141-TC/QĐ/CĐKT
ngày 1 tháng 11 năm 1995 của Bộ Tài chính)

Sử dụng cho các doanh nghiệp vừa và nhỏ

Số | Tên chứng từ | Số hiệu | Phạm vi áp dụng
TT |  | chứng từ | DNNN | Khác
1 | 2 | 3 | 4 | 5
I | Lao động tiền lương |  |  |
1 | Bảng chấm công | 01 -LĐTL | BB | HD
2 | Bảng thanh toán tiền lương | 02 -LĐTL | BB | HD
3 | Phiếu nghỉ hưởng BHXH | 03 -LĐTL | BB | HD
4 | Bảng thanh toán BHXH | 04 -LĐTL | BB | HD
5 | Bảng thanh toán tiền thưởng | 05 -LĐTL | BB | HD
6 | Phiếu xác nhận sản phẩm hoặc công việc hoàn thành | 06 -LĐTL | HD | HD
7 | Phiếu báo làm thêm giờ | 07 -LĐTL | HD | HD
8 | Hợp đồng giao khoán | 08 -LĐTL | HD | HD
9 | Biên bản điều tra tai nạn lao động | 09 -LĐTL | HD | HD
II | Hàng tồn kho |  |  |
10 | Phiếu nhập kho | 01 -VT | BB | BB
11 | Phiếu xuất kho | 02 -VT | BB | BB
12 | Phiếu xuất kho kiêm vận chuyển nội bộ | 03 -VT | BB | BB
13 | Biên bản kiểm nghiệm | 05 -VT | HD | HD
14 | Thẻ kho | 06 -VT | BB | BB
15 | Phiếu báo vật tư còn lại cuối kỳ | 07 -VT | HD | HD
16 | Biên bản kiểm kê vật tư, sản phẩm hàng hoá | 08 -VT | BB | BB
III | Bán hàng |  |  |
17 | Hoá đơn bán hàng | 01a -BH | BB | BB
18 | Hoá đơn bán hàng | 01b -BH | BB | BB
19 | Hoá đơn kiêm phiếu xuất kho | 02 - BH | BB | BB
20 | Hoá đơn cước vận chuyển | 03 - BH | BB | BB
21 | Hoá đơn dịch vụ | 04 - BH | BB | BB
22 | Hoá đơn bán vàng, bạc, đá quý | 09 - BH | BB | BB
23 | Hoá đơn khối lượng XDCB hoàn thành | 10 - BH | BB | BB
24 | Hoá đơn cho thuê nhà | 12 - BH | BB | BB
25 | Phiếu mua hàng | 13 - BH | BB | BB
26 | Bảng thanh toán hàng đại lý (ký gửi) | 14 - BH | HD | HD
27 | Thẻ quầy hàng | 15 - BH | HD | HD
IV | Tiền tệ |  |  |
28 | Phiếu thu | 01 - TT | BB | BB
29 | Phiếu chi | 02 - TT | BB | BB
30 | Giấy đề nghị tạm ứng | 03 - TT | HD | HD
31 | Giấy thạnh toán tiền tạm ứng | 04 - TT | BB | BB
32 | Bảng kê vàng, bạc, đá quý | 06 - TT | HD | HD
33 | Bảng kiểm kê quỹ | 07a- TT | BB | BB
34 | Bảng kiểm kê quỹ | 07b- TT | BB | BB
V | Tài sản cố định |  |  |
35 | Biên bản giao nhận TSCĐ | 01 -TSCĐ | BB | BB
36 | Thẻ TSCĐ | 02 -TSCĐ | BB | HD
37 | Biên bản thanh lý TSCĐ | 03 -TSCĐ | BB | HD
38 | Biên bản giao nhận TSCĐ sửa chữa lớn hoàn thành | 04 -TSCĐ | HD | HD
39 | Biên bản đánh giá lại TSCĐ | 05 -TSCĐ | HD | HD

* Ghi chú: BB bắt buộc

HD hướng dẫn

DANH MỤC VÀ CÁC MẪU SỔ KẾ TOÁN

Áp dụng cho các doanh nghiệp vừa và nhỏ

(Ban hành theo Quyết định số 1177-TC/QĐ/CĐKT ngày 223 tháng 12 năm 1996
của Bộ Tài chính)

 |  |  | Hình thức kế toán
Số TT | Tên sổ | Mẫu số | Nhật ký chung | Nhật ký - Sổ cái | Chứng từ ghi sổ
1 | 2 | 3 | 4 | 5 | 6
1 | Chứng từ ghi sổ | S01-SKT/DNN | - | - | x
2 | Sổ đăng ký chứng từ ghi sổ | S02-SKT/DNN | - | - | x
3 | Sổ cái (dùng cho chứng từ ghi sổ) | S03-SKT/DNN | - | - | x
4 | Nhật ký - Sổ cái | S04-SKT/DNN | - | - | x
5 | Nhật ký chung | S05-SKT/DNN | x | - | -
6 | Sổ cái (dùng cho Nhật ký chung) | S06-SKT/DNN | x | - | -
7 | Bảng tổng hợp chứng từ gốc | S07-SKT/DNN | - | x | x
8 | Sổ quỹ tiền mặt | S08-SKT/DNN | x | x | x
9 | Sổ tiền gửi Ngân hàng | S09-SKT/DNN | x | x | x
10 | Sổ theo dõi tiền mặt, tiền gửi bằng ngoại tệ | S10-SKT/DNN | x | x | x
11 | Sổ theo dõi séc | S11-SKT/DNN | x | x | x
12 | Sổ kho (thẻ kho) | S12-SKT/DNN | x | x | x
13 | Sổ chi tiết vật liệu, sản phẩm, hàng hoá | S13-SKT/DNN | x | x | x
14 | Bảng tổng hợp chi tiết vật liệu, sản phẩm, hàng hoá | S14-SKT/DNN | x | x | x
15 | Sổ tài sản cố định | S15-SKT/DNN | x | x | x
16 | Sổ theo dõi TSCĐ và dụng cụ tại nơi sử dụng | S16-SKT/DNN | x | x | x
17 | Sổ chi tiết thanh toán với người mua, người bán | S17-SKT/DNN | x | x | x
18 | Sổ chi tiết tiền vay | S18-SKT/DNN | x | x | x
19 | Sổ chi tiết bán hàng | S19-SKT/DNN | x | x | x
20 | Sổ chi phí sản xuất kinh doanh | S20-SKT/DNN | x | x | x
21 | Sổ chi tiết các tài khoản | S21-SKT/DNN | x | x | x
22 | Bảng phân bổ tiền lương, BHXH | S22-SKT/DNN | x | x | x
23 | Bảng phân bổ vật liệu, công cụ | S23-SKT/DNN | x | x | x
24 | Bảng phân bổ khấu hao TSCĐ | S24-SKT/DNN | x | x | x
25 | Thẻ tính giá thành sản phẩm | S25-SKT/DNN | x | x | x


QD 1998 - 885 - chung tu

BỘ TÀI CHÍNH ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------------------
Số: 885/1998/QĐ-BTC | Hà Nội, ngày 16 tháng 7 năm 1998

QUYẾT ĐỊNH

VỀ VIỆC BAN HÀNH CHẾ ĐỘ PHÁT HÀNH, QUẢN LÝ, SỬ DỤNG HOÁ ĐƠN BÁN HÀNG

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật thuế Giá trị gia tăng, Luật thuế Thu nhập doanh nghiệp, được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá IX thông qua ngày 28 tháng 5 năm 1997 và các Luật thuế, Pháp lệnh thuế hiện hành;
Căn cứ Pháp lệnh Kế toán - Thống kê ngày 20/5/1988.
Căn cứ Nghị định số 15/CP ngày 2/3/1993 của Chính phủ về nhiệm vụ, quyền hạn và trách nhiệm quản lý Nhà nước của Bộ, cơ quan ngang Bộ;
Căn cứ Nghị định số 178/CP ngày 28/10/1994 của Chính phủ quy định chức năng, nhiệm vụ và tổ chức bộ máy của Bộ Tài chính;
Căn cứ Nghị định số 28/1998/NĐ-CP ngày 11/5/1998 về quy định chi tiết thi hành Luật thuế giá trị gia tăng và Nghị định số 30/1998/NĐ-CP ngày 13/5/1998 về quy định chi tiết thi hành Luật thuế thu nhập doanh nghiệp của Chính phủ.

QUYẾT ĐỊNH

Điều 1. Ban hành kèm theo Quyết định này Chế độ phát hành, quản lý, sử dụng hoá đơn bán hàng (Gọi tắt là chế độ quản lý hoá đơn bán hàng).

Điều 2. Chế độ quản lý hoá đơn bán hàng có hiệu lực thi hành sau 15 ngày kể từ ngày ký, thay thế chế độ quản lý, sử dụng hoá đơn bán hàng kèm theo Quyết định số 54 TC/TCT ngày 20/2/1991 của Bộ trưởng Bộ Tài chính. Riêng đối với một số loại hoá đơn hiện hành được thực hiện như sau:

1. Các loại hoá đơn được phát hành theo Quyết định số 54 TC/TCT ngày 20/2/1991 (trừ các loại hoá đơn có sê ri 91) và Quyết định số 1141 TC/QĐ/CĐKT ngày 1/11/1995 của Bộ trưởng Bộ Tài chính vẫn có giá trị sử dụng.

2. Các loại Hoá đơn giá trị gia tăng, Hoá đơn bán hàng ban hành theo chế độ này và các quy định áp dụng theo Luật thuế GTGT và Luật thuế TNDN có hiệu lực thi hành kể từ ngày 1 tháng 1 năm 1999.

Điều 3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo và kiểm tra việc thực hiện chế độ quản lý hoá đơn bán hàng trong ngành và địa phương.

Điều 4. Tổng cục trưởng Tổng cục Thuế tổ chức, hướng dẫn thực hiện quyết định này, Tổng cục trưởng Tổng cục Quản lý vốn và tài sản Nhà nước tại doanh nghiệp, Vụ trưởng Vụ Chế độ Kế toán, Chánh văn phòng Bộ Tài chính chịu trách nhiệm phối hợp thi hành Quyết định này.

Phạm Văn Trọng

(Đã ký)

CHẾ ĐỘ PHÁT HÀNH, QUẢN LÝ, SỬ DỤNG HOÁ ĐƠN BÁN HÀN
(Ban hành kèm theo Quyết định số 885/1998/QĐ/BTC ngày 16 tháng 7 năm 1998 của Bộ trưởng Bộ Tài chính)

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Chế độ phát hành Quản lý, sử dụng hoá đơn bán hàng áp dụng cho tất cả các tổ chức, cá nhân sản xuất, kinh doanh hàng hoá, dịch vụ thuộc mọi thành phần kinh tế, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội nghề nghiệp, đơn vị vũ trang nhân dân và tổ chức đơn vị sự nghiệp khác (được gọi chung là tổ chức, cá nhân) khi mua, bán, trao đổi hàng hoá, dịch vụ.

Các tổ chức, cá nhân không kinh doanh khi thanh lý, nhượng bán tài sản, bán hàng tịch thu thì không phải lập hoá đơn bán hàng theo quy định của chế độ này.

Điều 2. Hoá đơn bán hàng được quy định trong chế độ này bao gồm: Hoá đơn Giá trị gia tăng, Hoá đơn bán hàng, Hoá đơn kiêm phiếu xuất kho, Hoá đơn dịch vụ và các loại hoá đơn khác, Phiếu xuất kho kiêm vận chuyển nội bộ và các loại chứng từ khác như: tem, vé... in sẵn giá thanh toán (gọi chung là hoá đơn) do Bộ Tài chính (Tổng cục Thuế) phát hành hoặc được Bộ Tài chính (Tổng cục Thuế) chấp nhận bằng văn bản cho tổ chức, cá nhân tự in.

Điều 3. Hoá đơn hợp pháp phải đầy đủ các nội dung theo quy định sau đây:

- Hoá đơn do người bán hàng, dịch vụ thu tiền, kể cả trao đổi sản phẩm giao cho người mua hàng phải là bản gốc, liên 2 (liên giao cho khách hàng).

- Hoá đơn phải ghi đầy đủ các chỉ tiêu, nội dung theo quy định và phải nguyên vẹn, không rách hoặc nhàu nát.

- Số liệu, chữ viết, đánh máy hoặc in trên hoá đơn phải rõ ràng, trung thực, đầy đủ, chính xác, không bị tẩy xoá, sửa chữa.

Điều 4. Các tổ chức, cá nhân khi bán hàng hoá, dịch vụ thu tiền hoặc trao đổi sản phẩm đều phải lập và giao hoá đơn hợp pháp cho khách hàng; Nếu không lập và giao hoá đơn hoặc lập và giao hoá đơn không hợp pháp cho khách hàng là hành vi trốn thuế, sẽ bị xử lý theo quy định hiện hành.

Điều 5. Tổ chức, cá nhân mua hàng hoá, dịch vụ hoặc trao đổi sản phẩm có trách nhiệm yêu cầu người bán hàng lập và giao hoá đơn hợp pháp. Nếu người mua không nhận hoá đơn hoặc nhận hoá đơn không hợp pháp thì bị coi là hành vi thông đồng trốn thuế và sẽ bị xử lý theo quy định hiện hành.

Điều 6. Các trường hợp mua, bán hàng hoá, dịch vụ sau đây không bắt buộc phải cấp hoá đơn bán hàng:

- Người sản xuất nông nghiệp, lâm nghiệp, chăn nuôi, nuôi trồng thuỷ sản trực tiếp bán sản phẩm do mình sản xuất ra. Các tổ chức, cá nhân thu mua gom hàng hoá nông sản, lâm sản, thuỷ sản của đối tượng nêu trên thì phải lập bản kê thu mua theo quy định hiện hành.

- Các trường hợp mua, bán lẻ hàng hoá, cung ứng dịch vụ cho người tiêu dùng có giá trị thấp dưới 100.000 đ mỗi lần thu tiền. Trường hợp người mua hàng yêu cầu lập và giao hoá đơn thì người bán hàng vẫn phải lập và giao hoá đơn theo đúng quy định. Hàng hoá bán lẻ cho người tiêu dùng có giá trị dưới mức quy định tuy không phải lập hoá đơn nhưng phải lập bản kê bán lẻ theo quy định hiện hành.

Điều 7. Giao cho Tổng cục Thuế chịu trách nhiệm in ấn, thông báo phát hành, quản lý việc sử dụng hoá đơn trong phạm vi cả nước. Trong trường hợp cần thiết, Tổng cục Thuế có thể uỷ quyền cho Cục thuế tỉnh, thành phố trực thuộc Trung ương tổ chức in ấn, phát hành một số loại hoá đơn đặc thù.

Chương 2:

NHỮNG QUY ĐỊNH VỊ THỂ VỀ PHÁT HÀNH, QUẢN LÝ, SỬ DỤNG HOÁ ĐƠN

Điều 8. Các loại hoá đơn do Bộ Tài chính ban hành theo Chế độ này bao gồm: (có mẫu hoá đơn kèm theo)

- Hoá đơn Giá trị gia tăng (viết tắt là Hoá đơn GTGT) loại 2 liên, loại 3 liên.... Ký hiệu 01 GTKT.

- Hoá đơn bán hàng loại 2 liên, 3 liên.... Ký hiệu 02 GTTT

Điều 9. Các loại hoá đơn bán hàng do Bộ Tài chính ban hành được quy định sử dụng cho từng đối tượng như sau:

- Tổ chức, cá nhân được tính thuế Giá trị gia tăng theo phương pháp khấu trừ sử dụng Hoá đơn Giá trị gia tăng do Tổng cục Thuế phát hành hoặc các loại hoá đơn do tổ chức, cá nhân tự in đã được Tổng cục Thuế chấp nhận bằng văn bản quy định tại Điều 11, Điều 12, Điều 13 của Chế độ này.

- Tổ chức, cá nhân được tính thuế Giá trị gia tăng theo phương pháp trực tiếp thì sử dụng các loại Hoá đơn bán hàng Ký hiệu: 02 GTTT hoặc các loại hoá đơn hiện hành do Tổng cục Thuế phát hành, hoá đơn tự in của các đơn vị được quy định tại Điều 11, Điều 12, Điều 13 của Chế độ này.

Điều 10. Hoá đơn do Tổng cục thuế phát hành được bán để bù đắp chi phí in ấn, pháp hành và quản lý. Giá bán hoá đơn do Tổng cục Thuế quy định thống nhất trong toàn quốc. Việc phát hành hoá đơn bán hàng quy định tại điều này được thực hiện theo Chế độ Quản lý ấn chỉ thuế.

Điều 11. Các tổ chức, cá nhân có nhu cầu sử dụng hoá đơn tự in phải có văn bản đề nghị Tổng cục Thuế kèm theo mẫu hoá đơn và chỉ được tự in hoá đơn khi có văn bản chấp nhận của Tổng cục Thuế. Tổ chức, cá nhân thuộc các ngành đặc thù như: Điện, Nước, Bưu điện, Hàng không, Đường sắt, Xăng, Dầu... được tự in nhà in có tư cách pháp nhân và thông báo nhà in hoá đơn với cơ quan thuế. Tổ chức, cá nhân thuộc các ngành khác tự in hoá đơn phải được in theo nhà in do cơ quan thuế chỉ định. Trước khi sử dụng hoá đơn tổ chức, cá nhân phải thông báo bằng văn bản với Cục Thuế tỉnh, thành phố trực tiếp quản lý về mẫu hoá đơn, số lượng phát hành, thời gian sử dụng để cơ quan thuế mở sổ theo dõi quản lý (theo mẫu ST25). Đồng thời gửi mẫu hoá đơn tự in đã đăng ký sử dụng với Cục thuế tỉnh, thành phố về Tổng cục thuế.

Điều 12. Mẫu hoá đơn tự in phải có đầy đủ các chỉ tiêu cơ bản như sau: Ký hiệu xê ri, số nhảy số hoá đơn, Tên, địa chỉ, mã số thuế của đơn vị bán hàng; tên, địa chỉ, mã số thuế của đơn vị mua hàng, tài khoản, nơi đăng ký tài khoản, tên hàng hoá, dịch vụ, đơn vị tính, số lượng, đơn giá, tiền hàng, thuế suất GTGT, tiền thuế GTGT, tổng cộng tiền thanh toán, in theo văn bản số:... TC/TCT ngày... tháng... năm... của Tổng cục Thuế và đơn vị in ấn hoá đơn. Những nội dung đặc thù, biểu tượng của đơn vị có thể được đưa vào mẫu hoá đơn. Nếu tổ chức, cá nhân cần sử dụng hoá đơn song ngữ thì nhất thiết phải in tiếng Việt trước, tiếng nước ngoài sau. Hoá đơn nhất thiết phải có từ 02 liên. Liên 1 lưu ở cuống quyển hoá đơn, liên 2 giao cho người mua hàng.

Điều 13. Tổ chức, cá nhân khác đã được Tổng cục Thuế chấp nhận tự in hoá đơn trước đây đang sử dụng nay quy định như sau:

- Đối tượng nộp thuế GTGT theo phương pháp khấu trừ thì nay phải đăng ký, thiết kế lại mẫu hoá đơn theo quy định tại Điều 11, Điều 12 của Chế độ này.

- Đối tượng nộp thuế GTGT theo phương pháp trực tiếp được tiếp tục sử dụng nhưng phải bổ sung thêm mã số thuế theo quy định vào hoá đơn bán hàng.

Điều 14. Các tổ chức, cá nhân sử dụng máy tính tiền để in hoá đơn bán lẻ cho khách hàng tại các cửa hàng, quầy hàng, siêu thị phải thông báo cho Cục thuế tỉnh, thành phố trực thuộc Trung ương bằng văn bản về mẫu hoá đơn, mã khoá máy tính tiền. Mẫu hoá đơn in bằng máy tính tiền phải có các chỉ tiêu cơ bản như: Tên, mã số thuế, địa chỉ đơn vị bán hàng, số lượng, đơn giá, thành tiền. Hoá đơn phải có 2 liên: 1 liên giao khách hàng và 1 liên lưu ở cuộn theo quy định. Tại các quầy hàng, cửa hàng, siêu thị sử dụng máy tính tiền hàng ngày phải lập bản kê hàng hoá đầu ca, cuối ca và số hàng hoá đã bán trong ngày để làm cơ sở kê khai nộp thuế theo quy định.

Điều 15. Nghiêm cấm các tổ chức, cá nhân tự in hoá đơn, các đơn vị hoạt động ngành in nhận đặt in hoá đơn mà chưa được Tổng cục Thuế chấp nhận bằng văn bản. Nếu tổ chức, cá nhân vi phạm điều này thì sẽ bị xử lý theo Pháp luật hiện hành.

Điều 16. Hoá đơn chưa sử dụng hoặc đã sử dụng phải được bảo quản, lưu trữ theo quy định của các Luật thuế, Pháp lệnh Kế toán - Thống kê. Nơi để hoá đơn phải đảm bảo an toàn không để mất mát, hư hỏng. Mọi trường hợp để mất hoá đơn, tổ chức, cá nhân phải có trách nhiệm báo cáo ngay với cơ quan thuế nơi trực tiếp quản lý và cơ quan Công an để có biện pháp xử lý theo Chế độ quy định. Tổ chức, cá nhân sử dụng hoá đơn phải xuất trình hoá đơn đang dùng hoặc đang lưu cho cơ quan thuế và các cơ quan Nhà nước có trách nhiệm khi cần thiết.

Điều 17. Hoá đơn phải dùng theo thứ tự, từ quyển số nhỏ đến quyển số lớn, từ số nhỏ đến số lớn, không được dùng cách số, cách quyển. Khi lập hoá đơn phải phản ánh đầy đủ các nội dung, chỉ tiêu quy định, gạch chéo phần bỏ trống từ phải qua trái, phải đặt giấy than để viết hoặc đánh máy một lần in sang các liên có nội dung như nhau. Trường hợp viết sai cần huỷ bỏ hoá đơn thì gạch chéo và không được xé rời khỏi quyển hoá đơn.

Điều 18. Tổ chức, cá nhân sử dụng hoá đơn trong 10 ngày đầu quý sau phải lập bảng báo cáo tình hình sử dụng hoá đơn gửi cơ quan thuế trực tiếp quản lý theo mẫu số 26 BC/HĐ và mẫu số 27 BC/HĐ.

Điều 19. Các tổ chức, cá nhân sử dụng hoá đơn, khi sát nhập, giải thể, thành lập đơn vị mới, trong vòng 10 ngày kể từ khi có quyết định giải thể, sát nhập phải làm văn bản báo cáo cơ quan thuế quản lý số hoá đơn đã đăng ký, đã sử dụng, số còn lại để xử lý.

Chương 3:

XỬ LÝ VI PHẠM VÀ KHEN THƯỞNG

Điều 20. Các tổ chức, cá nhân vi phạm chế độ Phát hành, quản lý, sử dụng hoá đơn bán hàng đều phải bị xử lý hành chính tuỳ theo tính chất, mức độ vi phạm; trường hợp vi phạm nghiêm trọng, có thể bị truy cứu hình sự theo quy định của Pháp luật.

1. In hoá đơn giả để sử dụng hoặc bán cho người khác sử dụng thì bị xử lý hành chính và bị truy cứu trách nhiệm hình sự.

2. Lập hoá đơn không trung thực giữa các liên của hoá đơn, lập hoá đơn không đúng các nội dung, chỉ tiêu quy định của từng mẫu hoá đơn; mua, bán hoá đơn cho các đối tượng khác sử dụng thì bị xử lý vi phạm hành chính trong lĩnh vực thuế tuỳ theo tính chất, mức độ vi phạm.

3. Để mất hoá đơn thì sẽ bị xử lý về hành vi làm tổn thất hoá đơn như sau:

- Xử phạt vi phạm hành chính trong lĩnh vực thuế theo quy định hiện hành.

- Xử phạt bồi thường vật chất:

+ Hoá đơn bị mất liên 2 (liên giao cho khách hàng) phải bồi thường vật chất bằng mức thuế tính trên một số hoá đơn có doanh số cao nhất trong quyển hoá đơn cùng loại trong thời gian 01 tháng kể từ khi phát hiện mất hoá đơn trở về trước. Khi xử lý không phân biệt tính chất, quy mô, hình thức tính thuế, nộp thuế mà tổ chức, cá nhân được áp dụng.

+ Làm mất các liên còn lại của hoá đơn sẽ bị xử phạt vi phạm hành chính trong lĩnh vực thuế tuỳ theo tính chất, mức độ vi phạm.

+ Cán bộ thuế do thiếu tinh thần trách nhiệm làm mất hoá đơn đều bị xử lý kỷ luật và bồi thường vật chất;

Mức bồi thường vật chất tính bằng số thuế tính cho một số hoá đơn bình quân cùng loại của một đơn vị trọng điểm ở địa phương nhân với số tờ bị mất.

Nếu phát hiện thông đồng với tổ chức, cá nhân để lợi dụng trốn thuế thì bị xử lý bồi thường vật chất như tổ chức, cá nhân kinh doanh làm mất hoá đơn.

+ Trường hợp mất hoá đơn đã xử lý bồi thường vật chất, nếu phát hiện những số hoá đơn bị mất đưa ra sử dụng có doanh số tính thuế cao hơn thì còn bị xử lý bồi thường vật chất bằng số thuế từ doanh thu thực tế ghi trên hoá đơn.

+ Mức xử lý bồi thường vật chất do làm mất hoá đơn bán hàng tối đa không quá mức xử lý quy định tại Khoản 3 Điều 142 Chương IV của Bộ Luật hình sự. Trường hợp nghiêm trọng có thể bị truy cứu trách nhiệm hình sự theo quy định của Pháp luật.

+ Trường hợp mất hoá đơn nguyên nhân do hoàn cảnh khách quan như: bão lụt, hoả hoạn bất ngờ... thì tổ chức, cá nhân đề nghị cơ quan thuế (có chứng thực của cơ quan Công an và chính quyền địa phương) để xem xét, miễn, giảm mức bồi hoàn vật chất.

Điều 21. Người duyệt thanh toán, quyết toán tài chính chỉ được duyệt thanh toán, quyết toán tài chính những hoá đơn bán hàng hợp pháp. Nếu duyệt quyết toán, quyết toán Tài chính những hoá đơn bán hàng không hợp pháp thì phải chịu trách nhiệm bồi thường về tài chính bị thiệt hại từ các hoá đơn không hợp pháp đó. Thủ trưởng các đơn vị để nhân viên đơn vị mua, bán, sử dụng hoá đơn không hợp pháp để thanh, quyết toán tài chính gây thiệt hại tài chính, công quỹ thì phải chịu trách nhiệm liên đới về những hoá đơn đó.

Tổ chức, cá nhân kinh doanh mua hàng hoá, dịch vụ hoặc trao đổi sản phẩm không nhận hoá đơn hoặc nhận hoá đơn không theo quy định thì không được chấp nhận làm căn cứ tính thuế. Trường hợp thông đồng với người bán hàng để nhận hoá đơn không đúng quy định thì ngoài xử lý về thuế, tuỳ theo mức độ vi phạm còn bị xử lý vi phạm hành chính, hoặc truy cứu trách nhiệm hình sự.

Trường hợp tổ chức, cá nhân mua hàng không biết rõ về hoá đơn do người bán hàng giao cho là hợp pháp hay không hợp pháp thì phải khai báo đầy đủ về tổ chức, cá nhân lập và giao hoá đơn bán hàng để cơ quan có trách nhiệm xem xét và xử lý theo pháp luật hiện hành.

Điều 22. Cục trưởng Cục thuế tỉnh, thành phố trực thuộc Trung ương được ra quyết định đình chỉ việc sử dụng hoá đơn bán hàng của tổ chức, cá nhân ở địa phương vi phạm quy định chế độ quản lý hoá đơn bán hàng và báo cáo Tổng cục Thuế. Trong những trường hợp cần thiết cơ quan thuế có thể phối hợp với cơ quan cấp giấy phép kinh doanh đình chỉ rút giấy phép đăng ký kinh doanh của tổ chức, cá nhân vi phạm Chế độ quản lý hoá đơn bán hàng.

Điều 23. Người có công trong việc phát hiện các trường hợp in ấn, mua, bán, sử dụng hoá đơn giả hoặc sử dụng hoá đơn không hợp pháp thì được xét khen thưởng theo quy định hiện hành.

HOÁ ĐƠN (GTGT)

Mẫu số: 01 GTKT-3LL

Liên 1: (Lưu)

Ngày... tháng... năm 199...

Ký hiệu: AA/98

Số:000001

Đơn vị bán hàng:....................................................

Địa chỉ:....................... Số tài khoản:.......................

Điện thoại:.................... MS:

Họ tên người mua hàng:..............................................

Đơn vị:.............................................................

Địa chỉ:....................... Số tài khoản:.......................

Hình thức thanh toán:.......... MS:

S TT | Tên hàng hoá, dịch vụ |  | Đơn vị tính | Số lượng |  | Đơn giá | Thành tiền
A | B |  | C | 1 |  | 2 | 3=1x2
 |  |  | Cộng tiền hàng: |  |  | ...........................
Thuế suất GTGT: % |  |  | Tiền thuế GTGT: |  |  | ............................
 |  |  | Tổng cộng tiền thanh toán: |  |  | ............................
Số tiền viết bằng chữ:........................................................................................................
Người mua hàng |  | Kế toán trưởng |  |  | Thủ trưởng đơn vị
(Ký, ghi rõ họ, tên) |  | (Ký, ghi rõ họ, tên) |  |  | (Ký, đóng đấu ghi rõ họ, tên)
Liên 1: Lưu Liên 2: Giao khách hàng Liên 3: Dùng thanh toán |  |  |  |  |

HOÁ ĐƠN BÁN HÀNG

Mẫu số: 02 GTKT-3LL

Liên 1: (Lưu)

Ngày... tháng... năm 199...

Ký hiệu: AA/98

Số:000001

Đơn vị bán hàng:....................................................

Địa chỉ:....................... Số tài khoản:.......................

Điện thoại:.................... MS:

Họ tên người mua hàng:..............................................

Đơn vị:.............................................................

Địa chỉ:....................... Số tài khoản:.......................

Hình thức thanh toán:.......... MS:

S TT

Tên hàng hoá, dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

A

B

C

1

2

3=1x2

Cộng tiền bán hàng hoá, dịch vụ:.....................................................................................

Số tiền viết bằng chữ:........................................................................................................

..........................................................................................................................................

Người mua hàng

Kế toán trưởng

Thủ trưởng đơn vị

(Ký, ghi rõ họ, tên)

(Ký, ghi rõ họ, tên)

(Ký, đóng đấu ghi rõ họ, tên)

Liên 1: Lưu

Liên 2: Giao khách hàng

Liên 3: Dùng thanh toán

HOÁ ĐƠN (GTGT)

Mẫu số: 01 GTKT-2LN

Liên 1: (Lưu)

Ngày... tháng... năm 199...

Ký hiệu: AA/98

Số:000001

Đơn vị bán hàng:....................................................

Địa chỉ:....................... MS:

Họ tên người mua hàng:..............................................

Hình thức thanh toán:.......... MS:

S TT | Tên hàng hoá, dịch vụ |  | Đơn vị tính |  | Số lượng | Đơn giá | Thành tiền
A | B |  | C |  | 1 | 2 | 3=1x2
 |  | Cộng tiền hàng: |  |  |  | ...........................
Thuế suất GTGT: % |  | Tiền thuế GTGT: |  |  |  | ............................
 |  | Tổng cộng tiền thanh toán: |  |  |  | ............................
Số tiền viết bằng chữ:........................................................................................................
Người mua hàng |  |  |  | Người bán hàng
(Ký, ghi rõ họ, tên) |  |  |  | (Ký, ghi rõ họ, tên)

HOÁ ĐƠN (GTGT)

Mẫu số: 01 GTKT-2LN

Liên 1: (Giao cho khách hàng)

Ngày... tháng... năm 199...

Ký hiệu: AA/98

Số:000001

Đơn vị bán hàng:....................................................

Địa chỉ:....................... MS:

Họ tên người mua hàng:..............................................

Hình thức thanh toán:.......... MS:

S TT | Tên hàng hoá, dịch vụ |  | Đơn vị tính |  | Số lượng | Đơn giá | Thành tiền
A | B |  | C |  | 1 | 2 | 3=1x2
 |  | Cộng tiền hàng: |  |  |  | ...........................
Thuế suất GTGT: % |  | Tiền thuế GTGT: |  |  |  | ............................
 |  | Tổng cộng tiền thanh toán: |  |  |  | ............................
Số tiền viết bằng chữ:........................................................................................................
Người mua hàng |  |  |  | Người bán hàng
(Ký, ghi rõ họ, tên) |  |  |  | (Ký, ghi rõ họ, tên)

HOÁ BÁN HÀNG

Mẫu số: 02 GTTT-2LN

Liên 1: (Lưu)

Ngày... tháng... năm 199...

Ký hiệu: AA/98

Số:000001

Đơn vị bán hàng:....................................................

Địa chỉ:....................... MS:

Họ tên người mua hàng:..............................................

Hình thức thanh toán:.......... MS:

S TT

Tên hàng hoá, dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

A

B

C

1

2

3=1x2

Tổng cộng tiền hàng hoá, dịch vụ:....................................................................................

Số tiền viết bằng chữ:........................................................................................................

..........................................................................................................................................

Người mua hàng

Người bán hàng

(Ký, ghi rõ họ, tên)

(Ký, ghi rõ họ, tên)

HOÁ BÁN HÀNG

Mẫu số: 02 GTTT-2LN

Liên 1: (Giao khách hàng)

Ngày... tháng... năm 199...

Ký hiệu: AA/98

Số:000001

Đơn vị bán hàng:....................................................

Địa chỉ:....................... MS:

Họ tên người mua hàng:..............................................

Hình thức thanh toán:.......... MS:

S TT

Tên hàng hoá, dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

A

B

C

1

2

3=1x2

Tổng cộng tiền hàng hoá, dịch vụ:....................................................................................

Số tiền viết bằng chữ:........................................................................................................

..........................................................................................................................................

Người mua hàng

Người bán hàng

(Ký, ghi rõ họ, tên)

(Ký, ghi rõ họ, tên)

HƯỚNG DẪN SỬ DỤNG HOÁ ĐƠN

1. Hoá đơn (GTGT) - Ký hiệu: 01 GTKT-311

- Hoá đơn (GTGT) - Ký hiệu-311 là loại hoá đơn sử dụng cho các tổ chức, cá nhân tính thuế theo phương pháp khấu trừ, bán hàng hoá, dịch vụ với số lượng lớn.

- Hoá đơn do người bán hàng lập khi bán hàng hoặc cung ứng lao vụ, dịch vụ thu tiền. Mỗi số hoá đơn được lập cho những hàng hoá, dịch vụ có cùng thuế suất.

- Ghi rõ tên, địa chỉ, mã số thuế tổ chức, cá nhân bán hàng và mua hàng, hình thức thanh toán bằng séc, tiền mặt....

- Các cột:

+ Cột A, B: ghi số thứ tự, tên hàng hoá, dịch vụ cung ứng thu tiền.

+ Cột C: Đơn vị tính ghi theo đơn vị tính quốc gia quy định.

+ Cột 1: Ghi số lượng hoặc trọng lượng hàng hoá, dịch vụ.

+ Cột 2: Ghi đơn giá bán của từng loại hàng hoá dịch vụ... Trường hợp hàng hoá trao đổi ghi theo đơn giá bán hàng hoá, dịch vụ mang trao đổi.

+ Cột 3: Bằng cột 1 nhân Cột 2 (Cột 3 = 1 x 2)

+ Các dòng còn thừa phía dưới các cột A, B, C, 1, 2, 3 được gạch chéo từ trên xuống dưới, từ phải qua trái.

+ Dòng Cộng tiền hàng ghi số tiền cộng được ở cột 3.

+ Dòng Thuế suất GTGT: ghi thuế suất của hàng hoá dịch vụ theo Luật thuế

+ Dòng tiền thuế GTGT: ghi số tiền thuế của số hàng hoá, dịch vụ ghi trong hoá đơn. Bằng cộng tiền hàng x thuế suất % GTGT.

+ Dòng Tổng cộng tiền thanh toán: ghi bằng số tiền hàng cộng số tiền thuế GTGT.

+ Dòng Số tiền viết bằng chữ ghi bằng chữ số tiền tổng cộng tiền thanh toán.

- Khi viết hoá đơn phải đặt giấy than viết một lần in sang các liên có nội dung như nhau.

2. Hoá đơn (GTGT) - Ký hiệu: 01 GTKT-2ll

- Hoá đơn (GTGT) - Ký hiệu: 01 GTKT-2ll là loại hoá đơn sử dụng cho các tổ chức, cá nhân tính thuế theo phương pháp khấu trừ, bán lẻ hàng hoá, dịch vụ với số lượng nhỏ.

- Hoá đơn do người bán hàng lập khi bán hàng hoặc cung ứng lao vụ, dịch vụ thu tiền. Mỗi số hoá đơn được lập cho những hàng hoá, dịch vụ có cùng thuế suất.

- Ghi rõ tên, địa chỉ, mã số thuế tổ chức, cá nhân bán hàng và mua hàng, hình thức thanh toán bằng séc, tiền mặt...

- Các cột:

+ Cột A, B: ghi số thứ tự, tên hàng hoá, dịch vụ cung ứng thu tiền.

+ Cột C: Đơn vị tính ghi theo đơn vị tính quốc gia quy định.

+ Cột 1: Ghi số lượng hoặc trọng lượng hàng hoá, dịch vụ.

+ Cột 2: Ghi đơn giá bán của từng loại hàng hoá dịch vụ... Trường hợp hàng hoá trao đổi ghi theo đơn giá bán hàng hoá, dịch vụ mang trao đổi.

+ Cột 3: Bằng cột 1 nhân Cột 2 (Cột 3 = 1 x 2)

+ Các dòng còn thừa phía dưới các cột A, B, C, 1, 2, 3 được gạch chéo từ trên xuống dưới, từ phải qua trái.

+ Dòng Cộng tiền hàng ghi số tiền cộng được ở cột 3.

+ Dòng Thuế suất GTGT: ghi thuế suất của hàng hoá dịch vụ theo Luật thuế

+ Dòng tiền thuế GTGT: ghi số tiền thuế của số hàng hoá, dịch vụ ghi trong hoá đơn. Bằng cộng tiền hàng x thuế suất % GTGT.

+ Dòng Tổng cộng tiền thanh toán: ghi bằng số tiền hàng cộng số tiền thuế GTGT.

+ Dòng Số tiền viết bằng chữ ghi bằng chữ số tiền tổng cộng tiền thanh toán.

- Khi viết hoá đơn phải đặt giấy than viết một lần in sang các liên có nội dung như nhau.

3. Hoá đơn bán hàng; Ký hiệu: 02 GTTT-3ll

- Hoá đơn bán hàng; Ký hiệu: 02 GTTT-3ll là loại hoá đơn sử dụng cho các tổ chức, cá nhân tính thuế theo phương pháp trực tiếp, bán hàng hoá, dịch vụ với số lượng lớn.

- Hoá đơn do người bán hàng lập khi bán hàng hoặc cung ứng lao vụ, dịch vụ thu tiền.

- Ghi rõ tên, địa chỉ, mã số thuế tổ chức, cá nhân bán hàng và mua hàng, hình thức thanh toán bằng séc, tiền mặt...

- Các cột:

+ Cột A, B: ghi số thứ tự, tên hàng hoá, dịch vụ cung ứng thu tiền.

+ Cột C: Đơn vị tính ghi theo đơn vị tính quốc gia quy định.

+ Cột 1: Ghi số lượng hoặc trọng lượng hàng hoá, dịch vụ.

+ Cột 2: Ghi đơn giá bán của từng loại hàng hoá dịch vụ... Trường hợp hàng hoá trao đổi ghi theo đơn giá bán hàng hoá, dịch vụ mang trao đổi.

+ Cột 3: Bằng cột 1 nhân Cột 2 (Cột 3 = 1 x 2)

+ Các dòng còn thừa phía dưới các cột A, B, C, 1, 2, 3 được gạch chéo từ trên xuống dưới, từ phải qua trái.

+ Dòng Cộng tiền hàng (Bằng số) ghi số tiền cộng được ở cột 3.

+ Dòng Số tiền viết bằng chữ ghi bằng chữ số tiền cộng ở cột 3.

- Khi viết hoá đơn phải đặt giấy than viết một lần in sang các liên có nội dung như nhau.

4. Hoá đơn bán hàng; Ký hiệu: 02 GTTT-2ll

- Hoá đơn bán hàng; Ký hiệu: 02 GTTT-2ll là loại hoá đơn sử dụng cho các tổ chức, cá nhân tính thuế theo phương pháp trực tiếp, bán lẻ hàng hoá, dịch vụ với số lượng nhỏ.

- Hoá đơn do người bán hàng lập khi bán hàng hoặc cung ứng lao vụ, dịch vụ thu tiền.

- Ghi rõ tên, địa chỉ, mã số thuế tổ chức, cá nhân bán hàng và mua hàng, hình thức thanh toán bằng séc, tiền mặt...

- Các cột:

+ Cột A, B: ghi số thứ tự, tên hàng hoá, dịch vụ cung ứng thu tiền.

+ Cột C: Đơn vị tính ghi theo đơn vị tính quốc gia quy định.

+ Cột 1: Ghi số lượng hoặc trọng lượng hàng hoá, dịch vụ.

+ Cột 2: Ghi đơn giá bán của từng loại hàng hoá dịch vụ... Trường hợp hàng hoá trao đổi ghi theo đơn giá bán hàng hoá, dịch vụ mang trao đổi.

+ Cột 3: Bằng cột 1 nhân Cột 2 (Cột 3 = 1 x 2)

+ Các dòng còn thừa phía dưới các cột A, B, C, 1, 2, 3 được gạch chéo từ trên xuống dưới, từ phải qua trái.

+ Dòng Cộng tiền hàng (Bằng số) ghi số tiền cộng được ở cột 3.

+ Dòng Số tiền viết bằng chữ ghi bằng chữ số tiền cộng ở cột 3.

- Khi viết hoá đơn phải đặt giấy than viết một lần in sang các liên có nội dung như nhau.

Hồ sơ xin tự in hoá đơn để sử dụng bao gồm:

1. Mẫu công văn xin tự in hoá đơn:

Đơn vị:....... | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Số: | Độc lập - Tự do - Hạnh phúc
V.v Đăng ký sử dụng hoá đơn tự in | ..., ngày... tháng... năm 1998

Kính gửi: Tổng cục Thuế

Tên tổ chức, cá nhân xin tự in hoá đơn...........................

Mã số thuế....................... Số điện thoại..................

Ngành nghề kinh doanh............................................

Địa chỉ giao dịch................................................ Đơn vị chúng tôi đã nghiên cứu đầy đủ, nghiêm túc Chế độ phát hành, quản lý, sử dụng hoá đơn bán hàng ban hành kèm theo Quyết định số ngày... tháng... năm 199... của Bộ trưởng Bộ Tài chính. Đơn vị chúng tôi nhận thấy đã đáp ứng được đầy đủ các điều kiện tự in hoá đơn để sử dụng theo quy định của chế độ quản lý hoá đơn bán hàng. Chúng tôi xin phép Tổng cục Thuế cho phép chúng tôi tự in... loại hoá đơn (nêu cụ thể từng loại, mỗi loại có mấy liên, chức năng sử dụng của từng liên...). Số hoá đơn này xin phép sử dụng tại các địa phương....

Nếu được Tổng cục thuế cho phép đơn vị tự in hoá đơn để sử dụng, đơn vị chúng tôi cam kết thực hiện đầy đủ chế độ quản lý hoá đơn bán hàng do Bộ Tài chính quy định. Nếu sai phạm, đơn vị chúng tôi xin chịu trách nhiệm trước pháp luật.

Thủ trưởng đơn vị, chủ cơ sở

(Ký, ghi rõ họ, tên và đóng dấu nếu có)

2. Mẫu hoá đơn tự in do đơn vị, cá nhân thiết kế theo quy định.

3. Bản sao giấy chứng nhận đăng ký thuế.

4. Bản sao đăng ký nghề kinh doanh đặc biệt (nếu có).

PHIẾU MUA HOÁ ĐƠN, TEM SỔ SÁCH, BÁO CÁO, QUYẾT ĐỊNH
XỬ LÝ VÀ HƯỚNG DẪN SỬ DỤNG

I. MẪU SỔ SÁCH VÀ BÁO CÁO:

Cục thuế....... | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Chi cục thuế... | Độc lập - Tự do - Hạnh phúc

PHIẾU MUA HOÁ ĐƠN

Số:.........

Cấp cho:........................................................

Mã số thuế:.....................................................

Ngành nghề kinh doanh:..........................................

Đăng ký kinh doanh số:.......... Ngày..... tại..................

Để mua hoá đơn tại Cục Thuế..............., Chi cục Thuế........

..... ngày... tháng... năm.....

Thủ trưởng cơ quan thuế

(Ký, ghi rõ họ, tên và đóng dấu)

PHIẾU MUA HOÁ ĐƠN

MẪU SỐ: CTT 39

Ngày, tháng năm | Loại hoá đơn | Số lượng quyển | Từ quyển Số | Đến quyển Số | Người bán hàng

MẪU SỐ: ST 23

SỔ THEO DÕI
CÁC DOANH NGHIỆP, TỔ CHỨC MUA HOÁ ĐƠN

Tên tổ chức, cá nhân mua hoá đơn..............................

Địa chỉ:......................................................

Số điện thoại....................... Mã số thuế GTGT..........

Ngày, tháng năm | Loại hoá đơn | Số lượng quyển | Từ quyển Số | Đến quyển Số | Người bán hàng

MẪU SỐ: ST 24

SỔ THEO DÕI
CÁC HỘ KINH DOANH MUA HOÁ ĐƠN

Tên tổ chức, cá nhân mua hoá đơn..............................

Địa chỉ:......................................................

Mã số thuế GTGT.................... Số điện thoại.............

Ngày, tháng năm | Loại hoá đơn | Số lượng quyển | Từ quyển Số | Đến quyển Số | Người bán hàng


QD 2000 - 167 che do bctc

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
--------------- | Độc lập - Tự do - Hạnh phúc
Số: 167/2000/QĐ-BTC | -----------------------------------
 | Hà Nội, ngày 25 tháng 10 năm 2000

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

Về việc ban hành Chế độ báo cáo tài chính doanh nghiệp

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Doanh nghiệp Nhà nước ngày 20 tháng 4 năm 1995;

- Căn cứ Luật Doanh nghiệp số 13/1999/QH10 ngày 12 tháng 6 năm 1999;

- Căn cứ Pháp lệnh Kế toán và Thống kê được công bố theo Lệnh số 06-LCT/HĐNN ngày 20/5/1988 của Hội đồng Nhà nước và Điều lệ tổ chức kế toán Nhà nước ban hành theo Nghị định số 25-HĐBT ngày 18/3/1989 của Hội đồng Bộ trưởng (nay là Chính phủ);

- Căn cứ Nghị định số 24/2000/NĐ-CP ngày 31/7/2000 của Chính phủ quy định chi tiết thi hành Luật Đầu tư nước ngoài tại Việt Nam;

- Căn cứ Nghị định số 15/CP ngày 02/3/1993 của Chính phủ quy định về nhiệm vụ, quyền hạn và trách nhiệm quản lý Nhà nước của Bộ, cơ quan ngang Bộ;

- Căn cứ Nghị định số 178/CP ngày 28/10/1994 của Chính phủ quy định chức năng, nhiệm vụ và tổ chức bộ máy của Bộ Tài chính;

Để đáp ứng yêu cầu cung cấp thông tin phục vụ công tác quản lý kinh tế, tài chính của các doanh nghiệp và các đối tượng có liên quan, theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và Chánh văn phòng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1: Ban hành Chế độ báo cáo tài chính áp dụng cho tất cả các doanh nghiệp thuộc mọi lĩnh vực, mọi thành phần kinh tế. Hệ thống báo cáo tài chính doanh nghiệp, gồm:

- Những quy định chung;

- Hệ thống biểu mẫu báo cáo tài chính;

- Nội dung và phương pháp lập báo cáo tài chính.

Điều 2: Các công ty, Tổng công ty căn cứ vào chế độ báo cáo tài chính doanh nghiệp, tiến hành nghiên cứu, cụ thể hóa và xây dựng hệ thống chế độ báo cáo tài chính phù hợp với đặc điểm sản xuất, kinh doanh, yêu cầu quản lý từng ngành, từng lĩnh vực hoạt động và áp dụng sau khi có sự thỏa thuận đồng ý bằng văn bản của Bộ Tài chính.

Điều 3: Chế độ báo cáo tài chính doanh nghiệp ban hành theo Quyết định này được áp dụng thống nhất trong cả nước kể từ ngày 01/01/2001. Các quy định về chế độ báo cáo tài chính doanh nghiệp ban hành theo Quyết định này thay thế các quy định về hệ thống báo cáo tài chính ban hành theo Quyết định số 1141 TC/QĐ/CĐKT ngày 01/11/1995 và các Thông tư sửa đổi, bổ sung Quyết định số 1141 TC/QĐ/CĐKT của Bộ Tài chính. Các ngành, các công ty, tổng công ty có chế độ báo cáo tài chính đặc thù đã được Bộ Tài chính chấp thuận hoặc quy định trước đây, phải căn cứ vào chế độ báo cáo tài chính ban hành theo Quyết định này tiến hành sửa đổi, bổ sung cho phù hợp.

Điều 4: Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm chỉ đạo, triển khai thực hiện chế độ báo cáo tài chính doanh nghiệp ở các đơn vị trên địa bàn quản lý.

Vụ trưởng Vụ Chế độ kế toán, Chánh Văn phòng Bộ, Cục trưởng Cục Tài chính doanh nghiệp, Tổng cục trưởng Tổng cục Thuế, Vụ trưởng Vụ Tài chính ngân hàng và các tổ chức tài chính chịu trách nhiệm hướng dẫn và tổ chức thực hiện Quyết định này./.

 | KT. BỘ TRƯỞNG BỘ TÀI CHÍNH
Nơi nhận: | Thứ trưởng
- Thủ tướng, các Phó Thủ tướng Chính phủ; |
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; |
- Văn phòng Quốc hội; |
- Văn phòng Chủ tịch nước; |
- Văn phòng Chính phủ; |
- Văn phòng TW Đảng; | Trần Văn Tá
- Viện Kiểm sát nhân dân tối cao; |
- Tòa án nhân dân tối cao; |
- Cơ quan TW của các đoàn thể; |
- UBND, Sở Tài chính, Cục thuế các tỉnh, thành phố trực thuộc TW; |
- Công báo |
- Các đơn vị thuộc, trực thuộc Bộ Tài chính; |
- Lưu VP, Vụ CĐKT. |

CHẾ ĐỘ BÁO CÁO TÀI CHÍNH DOANH NGHIỆP

(Ban hành theo Quyết định số 167/2000/QĐ-BTC

ngày 25 tháng 10 năm 2000 của Bộ trưởng Bộ Tài chính)

Phần thứ nhất

NHỮNG QUY ĐỊNH CHUNG

I - MỤC ĐÍCH CỦA VIỆC LẬP BÁO CÁO TÀI CHÍNH

Hệ thống báo cáo tài chính của doanh nghiệp được lập với mục đích sau:

1 - Tổng hợp và trình bày một cách tổng quát, toàn diện tình hình tài sản, nguồn vốn, công nợ, tình hình và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp trong một kỳ kế toán.

2 - Cung cấp các thông tin kinh tế, tài chính chủ yếu cho việc đánh giá tình hình và kết quả hoạt động của doanh nghiệp, đánh giá thực trạng tài chính của doanh nghiệp trong kỳ hoạt động đã qua và những dự đoán trong tương lai. Thông tin của báo cáo tài chính là căn cứ quan trọng cho việc đề ra các quyết định về quản lý, điều hành hoạt động sản xuất, kinh doanh, hoặc đầu tư vào doanh nghiệp của các chủ doanh nghiệp, chủ sở hữu, các nhà đầu tư, các chủ nợ hiện tại và tương lai của doanh nghiệp.

II - NỘI DUNG CỦA HỆ THỐNG BÁO CÁO TÀI CHÍNH

1 - Báo cáo tài chính quy định cho các doanh nghiệp bao gồm 4 biểu mẫu báo cáo:

- Bảng cân đối kế toán | Mẫu số B 01 - DN
- Kết quả hoạt động kinh doanh | Mẫu số B 02 - DN
- Lưu chuyển tiền tệ | Mẫu số B 03 - DN
- Thuyết minh báo cáo tài chính | Mẫu số B 09 - DN

Ngoài ra, để phục vụ yêu cầu quản lý kinh tế, tài chính, yêu cầu chỉ đạo, điều hành, các ngành, các Tổng công ty, các tập đoàn sản xuất, liên hiệp các xí nghiệp, các công ty liên doanh... có thể quy định thêm các báo cáo tài chính chi tiết khác.

2 - Nội dung, phương pháp tính toán, hình thức trình bày các chỉ tiêu trong từng báo cáo quy định trong chế độ này được áp dụng thống nhất cho các doanh nghiệp.

Trong quá trình áp dụng, nếu thấy cần thiết, các doanh nghiệp có thể bổ sung, sửa đổi hoặc chi tiết các chỉ tiêu cho phù hợp với đặc điểm hoạt động sản xuất, kinh doanh của mình, nhưng phải được Bộ Tài chính chấp thuận bằng văn bản.

III - TRÁCH NHIỆM, THỜI HẠN LẬP VÀ GỬI BÁO CÁO TÀI CHÍNH

Tất cả các doanh nghiệp phải lập và gửi báo cáo tài chính theo đúng các quy định của chế độ này. Riêng báo cáo lưu chuyển tiền tệ tạm thời chưa quy định là báo cáo bắt buộc phải lập và gửi nhưng khuyến khích các doanh nghiệp lập và sử dụng báo cáo lưu chuyển tiền tệ.

1 - Thời hạn lập và gửi báo cáo tài chính doanh nghiệp:

Báo cáo tài chính của các doanh nghiệp phải lập và gửi vào cuối quý, cuối năm tài chính cho các cơ quan quản lý Nhà nước và cho doanh nghiệp cấp trên theo quy định. Trường hợp có công ty con (công ty trực thuộc) thì phải gửi kèm theo bản sao báo cáo tài chính cùng quý, cùng năm của công ty con.

1.1 - Báo cáo tài chính quý đối với doanh nghiệp nhà nước:

- Các doanh nghiệp hạch toán độc lập và hạch toán phụ thuộc Tổng công ty và các doanh nghiệp hạch toán độc lập không nằm trong Tổng công ty, thời hạn gửi báo cáo tài chính quý chậm nhất là 20 ngày kể từ ngày kết thúc quý;

- Đối với các Tổng công ty, thời hạn gửi báo cáo tài chính quý chậm nhất là 45 ngày kể từ ngày kết thúc quý.

1.2 - Báo cáo tài chính năm

a - Đối với doanh nghiệp nhà nước:

- Các doanh nghiệp hạch toán độc lập và hạch toán phụ thuộc Tổng công ty và các doanh nghiệp hạch toán độc lập không nằm trong các Tổng công ty, thời hạn gửi báo cáo tài chính năm chậm nhất là 30 ngày kể từ ngày kết thúc năm tài chính;

- Đối với Tổng công ty, thời hạn gửi báo cáo tài chính năm chậm nhất là 90 ngày kể từ ngày kết thúc năm tài chính.

b - Đối với các doanh nghiệp tư nhân, công ty hợp danh, thời hạn gửi báo cáo tài chính năm chậm nhất là 30 ngày kể từ ngày kết thúc năm tài chính.

c - Đối với các công ty TNHH, công ty cổ phần, doanh nghiệp có vốn đầu tư nước ngoài và các loại hình hợp tác xã, thời hạn gửi báo cáo tài chính năm chậm nhất là 90 ngày kể từ ngày kết thúc năm tài chính.

1.3 - Đối với các doanh nghiệp có năm tài chính kết thúc không vào ngày 31/12 hàng năm thì phải gửi báo cáo tài chính quý kết thúc vào ngày 31/12 và có số luỹ kế từ đầu năm tài chính đến hết ngày 31/12.

2 - Nơi nhận báo cáo tài chính

 | Thời | Nơi nhận báo cáo
CÁC LOẠI DOANH NGHIỆP | hạn lập báo cáo | Cơ quan tài chính (1) | Cục Thuế (2) | Cơ quan Thống kê | DN cấp trên (3) | Cơ quan đăng ký kinh doanh
1. Doanh nghiệp Nhà nước | Quý, Năm | x | x | x | x | x
2. Doanh nghiệp có vốn đầu tư nước ngoài | Năm | x | x | x |  | x
3. Các loại doanh nghiệp khác | Năm |  | x |  |  | x

(1) - Đối với các doanh nghiệp Nhà nước đóng trên địa bàn tỉnh, thành phố trực thuộc Trung ương phải lập và gửi báo cáo tài chính cho Sở Tài chính tỉnh, thành phố trực thuộc Trung ương. Đối với doanh nghiệp Nhà nước Trung ương còn phải gửi báo cáo tài chính cho Bộ Tài chính (Cục Tài chính doanh nghiệp).

- Đối với các loại doanh nghiệp Nhà nước như: Ngân hàng thương mại, công ty xổ số kiến thiết, tổ chức tín dụng, doanh nghiệp bảo hiểm, công ty kinh doanh chứng khoán phải gửi báo cáo tài chính cho Bộ Tài chính (Vụ Tài chính các ngân hàng và các tổ chức tài chính). Riêng đối với các công ty kinh doanh chứng khoán Nhà nước còn phải gửi báo cáo tài chính cho Uỷ ban Chứng khoán Nhà nước.

(2) Các doanh nghiệp phải gửi báo cáo tài chính cho cơ quan thuế địa phương. Đối với các Tổng công ty 90 và 91 còn phải gửi báo cáo tài chính cho Bộ Tài chính (Tổng cục Thuế).

(3) Đối với doanh nghiệp đã thực hiện kiểm toán báo cáo tài chính, phải đính kèm báo cáo kiểm toán vào báo cáo tài chính khi gửi báo cáo tài chính cho các cơ quan quản lý Nhà nước và doanh nghiệp cấp trên.

Phần thứ hai

HỆ THỐNG BIỂU MẪU BÁO CÁO TÀI CHÍNH

Mẫu số B 01 - DN : Bảng cân đối kế toán

Mẫu số B 02 - DN : Kết quả hoạt động kinh doanh

Mẫu số B 03 - DN : Lưu chuyển tiền tệ

Mẫu số B 09 - DN : Thuyết minh báo cáo tài chính

BỘ, TỔNG CÔNG TY:............ | Mẫu số B 01 - DN
ĐƠN VỊ:................. | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25 tháng 10 năm 2000 của Bộ trưởng Bộ Tài chính

BẢNG CÂN ĐỐI KẾ TOÁN

tại ngày ... tháng ... năm ...

Đơn vị tính:.............

TÀI SẢN | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
A - TÀI SẢN LƯU ĐỘNG VÀ ĐẦU TƯ NGẮN HẠN (100 = 110 + 120 + 130 + 140 + 150 + 160) | 100 |  |
I. Tiền | 110 |  |
1. Tiền mặt tại quỹ (gồm cả ngân phiếu) | 111 |  |
2. Tiền gửi Ngân hàng | 112 |  |
3. Tiền đang chuyển | 113 |  |
II. Các khoản đầu tư tài chính ngắn hạn | 120 |  |
1. Đầu tư chứng khoán ngắn hạn | 121 |  |
2. Đầu tư ngắn hạn khác | 128 |  |
3. Dự phòng giảm giá đầu tư ngắn hạn (*) | 129 |  |
III. Các khoản phải thu | 130 |  |
1. Phải thu của khách hàng | 131 |  |
2. Trả trước cho người bán | 132 |  |
3. Thuế giá trị gia tăng được khấu trừ | 133 |  |
4. Phải thu nội bộ | 134 |  |
- Vốn kinh doanh ở các đơn vị trực thuộc | 135 |  |
- Phải thu nội bộ khác | 136 |  |
5. Các khoản phải thu khác | 138 |  |
6. Dự phòng các khoản phải thu khó đòi (*) | 139 |  |
IV. Hàng tồn kho | 140 |  |
1. Hàng mua đang đi trên đường | 141 |  |
2. Nguyên liệu, vật liệu tồn kho | 142 |  |
3. Công cụ, dụng cụ trong kho | 143 |  |
4. Chi phí sản xuất, kinh doanh dở dang | 144 |  |
5. Thành phẩm tồn kho | 145 |  |
6. Hàng hóa tồn kho | 146 |  |
7. Hàng gửi đi bán | 147 |  |
8. Dự phòng giảm giá hàng tồn kho (*) | 149 |  |
1 | 2 | 3 | 4
V. Tài sản lưu động khác | 150 |  |
1. Tạm ứng | 151 |  |
2. Chi phí trả trước | 152 |  |
3. Chi phí chờ kết chuyển | 153 |  |
4. Tài sản thiếu chờ xử lý | 154 |  |
5. Các khoản cầm cố, ký cược, ký quỹ ngắn hạn | 155 |  |
VI. Chi sự nghiệp | 160 |  |
1. Chi sự nghiệp năm trước | 161 |  |
2. Chi sự nghiệp năm nay | 162 |  |
B - TÀI SẢN CỐ ĐỊNH, ĐẦU TƯ DÀI HẠN (200 = 210 + 220 + 230 + 240) | 200 |  |
I. Tài sản cố định | 210 |  |
1. Tài sản cố định hữu hình | 211 |  |
- Nguyên giá | 212 |  |
- Giá trị hao mòn luỹ kế (*) | 213 |  |
2. Tài sản cố định thuê tài chính | 214 |  |
- Nguyên giá | 215 |  |
- Giá trị hao mòn luỹ kế (*) | 216 |  |
3. Tài sản cố định vô hình | 217 |  |
- Nguyên giá | 218 |  |
- Giá trị hao mòn luỹ kế (*) | 219 |  |
II. Các khoản đầu tư tài chính dài hạn | 220 |  |
1. Đầu tư chứng khoán dài hạn | 221 |  |
2. Góp vốn liên doanh | 222 |  |
3. Đầu tư dài hạn khác | 228 |  |
4. Dự phòng giảm giá đầu tư dài hạn (*) | 229 |  |
III. Chi phí xây dựng cơ bản dở dang | 230 |  |
IV. Các khoản ký quỹ, ký cược dài hạn | 240 |  |
TỔNG CỘNG TÀI SẢN (250 = 100 + 200) | 250 |  |
NGUỒN VỐN |  |  |
A - NỢ PHẢI TRẢ (300 = 310 + 320 + 330) | 300 |  |
I. Nợ ngắn hạn | 310 |  |
1. Vay ngắn hạn | 311 |  |
2. Nợ dài hạn đến hạn trả | 312 |  |
3. Phải trả cho người bán | 313 |  |
1 | 2 | 3 | 4
4. Người mua trả tiền trước | 314 |  |
5. Thuế và các khoản phải nộp Nhà nước | 315 |  |
6. Phải trả công nhân viên | 316 |  |
7. Phải trả cho các đơn vị nội bộ | 317 |  |
8. Các khoản phải trả, phải nộp khác | 318 |  |
II. Nợ dài hạn | 320 |  |
1. Vay dài hạn | 321 |  |
2. Nợ dài hạn | 322 |  |
III. Nợ khác | 330 |  |
1. Chi phí phải trả | 331 |  |
2. Tài sản thừa chờ xử lý | 332 |  |
3. Nhận ký quỹ, ký cược dài hạn | 333 |  |
B - NGUỒN VỐN CHỦ SỞ HỮU (400 = 410 + 420) | 400 |  |
I. Nguồn vốn, quỹ | 410 |  |
1. Nguồn vốn kinh doanh | 411 |  |
2. Chênh lệch đánh giá lại tài sản | 412 |  |
3. Chênh lệch tỷ giá | 413 |  |
4. Quỹ đầu tư phát triển | 414 |  |
5. Quỹ dự phòng tài chính | 415 |  |
6. Lợi nhuận chưa phân phối | 416 |  |
7. Nguồn vốn đầu tư XDCB | 417 |  |
II. Nguồn kinh phí, quỹ khác | 420 |  |
1. Quỹ dự phòng về trợ cấp mất việc làm | 421 |  |
2. Quỹ khen thưởng và phúc lợi | 422 |  |
3. Quỹ quản lý của cấp trên | 423 |  |
4. Nguồn kinh phí sự nghiệp | 424 |  |
- Nguồn kinh phí sự nghiệp năm trước | 425 |  |
- Nguồn kinh phí sự nghiệp năm nay | 426 |  |
5. Nguồn kinh phí đã hình thành TSCĐ | 427 |  |
TỔNG CỘNG NGUỒN VỐN (430 = 300 + 400) | 430 |  |

Ghi chú: Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ).

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

Chỉ tiêu | Số đầu năm | Số cuối kỳ
1. Tài sản thuê ngoài |  |
2. Vật tư, hàng hóa nhận giữ hộ, nhận gia công |  |
3. Hàng hóa nhận bán hộ, nhận ký gửi |  |
4. Nợ khó đòi đã xử lý |  |
5. Ngoại tệ các loại |  |
6. Hạn mức kinh phí còn lại |  |
7. Nguồn vốn khấu hao cơ bản hiện có |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

BỘ, TỔNG CÔNG TY:............ | Mẫu số B 02 - DN
ĐƠN VỊ:................. | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25 tháng 10 năm 2000 của Bộ trưởng Bộ Tài chính

KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Quý ... Năm ...

PHẦN I - LÃI, LỖ

Đơn vị tính:............

CHỈ TIÊU | Mã số | Kỳ này | Kỳ trước | Luỹ kế từ đầu năm
1 | 2 | 3 | 4 | 5
Tổng doanh thu | 01 |  |  |
Trong đó: Doanh thu hàng xuất khẩu | 02 |  |  |
Các khoản giảm trừ (03 = 05 + 06 + 07) | 03 |  |  |
+ Giảm giá hàng bán | 05 |  |  |
+ Hàng bán bị trả lại | 06 |  |  |
+ Thuế tiêu thụ đặc biệt, thuế xuất khẩu phải nộp | 07 |  |  |
1. Doanh thu thuần (10 = 01 - 03) | 10 |  |  |
2. Giá vốn hàng bán | 11 |  |  |
3. Lợi nhuận gộp (20 = 10 - 11) | 20 |  |  |
4. Chi phí bán hàng | 21 |  |  |
5. Chi phí quản lý doanh nghiệp | 22 |  |  |
6. Lợi nhuận thuần từ hoạt động kinh doanh [30 = 20 - (21 + 22)] | 30 |  |  |
7. Thu nhập hoạt động tài chính | 31 |  |  |
8. Chi phí hoạt động tài chính | 32 |  |  |
9. Lợi nhuận thuần từ hoạt động tài chính (40 = 31 - 32) | 40 |  |  |
10. Các khoản thu nhập bất thường | 41 |  |  |
11. Chi phí bất thường | 42 |  |  |
12. Lợi nhuận bất thường (50 = 41 - 42) | 50 |  |  |
13. Tổng lợi nhuận trước thuế (60 = 30 + 40 + 50) | 60 |  |  |
14. Thuế thu nhập doanh nghiệp phải nộp | 70 |  |  |
15. Lợi nhuận sau thuế (80 = 60 - 70) | 80 |  |  |

- PHẦN II -

TÌNH HÌNH THỰC HIỆN NGHĨA VỤ VỚI NHÀ NƯỚC

CHỈ TIÊU | Mã | Số còn phải | Số phát sinh trong kỳ |  | Luỹ kế từ đầu năm |  | Số còn phải nộp
 | số | nộp đầu kỳ | Số phải nộp | Số đã nộp | Số phải nộp | Số đã nộp | cuối kỳ
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 = 3+4-5
I. Thuế (10 = 11 + 12 + 13 + 14 + 15 + 16 + 17 + 18 + 19 + 20) | 10 |  |  |  |  |  |
1. Thuế GTGT hàng bán nội địa | 11 |  |  |  |  |  |
2. Thuế GTGT hàng nhập khẩu | 12 |  |  |  |  |  |
3. Thuế Tiêu thụ đặc biệt | 13 |  |  |  |  |  |
4. Thuế Xuất, Nhập khẩu | 14 |  |  |  |  |  |
5. Thuế Thu nhập doanh nghiệp | 15 |  |  |  |  |  |
6. Thu trên vốn | 16 |  |  |  |  |  |
7. Thuế Tài nguyên | 17 |  |  |  |  |  |
8. Thuế Nhà đất | 18 |  |  |  |  |  |
9. Tiền thuê đất | 19 |  |  |  |  |  |
10. Các loại thuế khác | 20 |  |  |  |  |  |
II. Các khoản phải nộp khác (30 = 31 + 32 + 33) | 30 |  |  |  |  |  |
1. Các khoản phụ thu | 31 |  |  |  |  |  |
2. Các khoản phí, lệ phí | 32 |  |  |  |  |  |
3. Các khoản khác | 33 |  |  |  |  |  |
TỔNG CỘNG (40 = 10 + 30) | 40 |  |  |  |  |  |

Tổng số thuế còn phải nộp năm trước chuyển sang năm nay ..................................

Trong đó: Thuế Thu nhập doanh nghiệp.............................................................

- PHẦN III -

THUẾ GTGT ĐƯỢC KHẤU TRỪ, THUẾ GTGT ĐƯỢC HOÀN LẠI,

THUẾ GTGT ĐƯỢC GIẢM, THUẾ GTGT HÀNG BÁN NỘI ĐỊA

Đơn vị tính:...........

 | Mã | Số tiền
CHỈ TIÊU | số | Kỳ này | Luỹ kế từ đầu năm
1 | 2 | 3 | 4
I. Thuế GTGT được khấu trừ |  |  |
1. Số thuế GTGT còn được khấu trừ, còn được hoàn lại đầu kỳ | 10 |  | x
2. Số thuế GTGT được khấu trừ phát sinh | 11 |  |
3. Số thuế GTGT đã khấu trừ, đã hoàn lại, thuế GTGT hàng mua trả lại và không được khấu trừ (12 = 13 + 14 + 15 + 16) | 12 |  |
Trong đó: |  |  |
a/ Số thuế GTGT đã khấu trừ | 13 |  |
b/ Số thuế GTGT đã hoàn lại | 14 |  |
c/ Số thuế GTGT hàng mua trả lại, giảm giá hàng mua | 15 |  |
d/ Số thuế GTGT không được khấu trừ | 16 |  |
4. Số thuế GTGT còn được khấu trừ, còn được hoàn lại cuối kỳ (17 = 10 + 11 - 12) | 17 |  | x
II. Thuế GTGT được hoàn lại |  |  |
1. Số thuế GTGT còn được hoàn lại đầu kỳ | 20 |  | x
2. Số thuế GTGT được hoàn lại phát sinh | 21 |  |
3. Số thuế GTGT đã hoàn lại | 22 |  |
4. Số thuế GTGT còn được hoàn lại cuối kỳ (23 = 20 + 21 - 22) | 23 |  | x
III. Thuế GTGT được giảm |  |  |
1. Số thuế GTGT còn được giảm đầu kỳ | 30 |  | x
2. Số thuế GTGT được giảm phát sinh | 31 |  |
3. Số thuế GTGT đã được giảm | 32 |  |
4. Số thuế GTGT còn được giảm cuối kỳ (33 = 30 + 31 - 32) | 33 |  | x
1 | 2 | 3 | 4
IV. Thuế GTGT hàng bán nội địa |  |  |
1. Thuế GTGT hàng bán nội địa còn phải nộp đầu kỳ | 40 |  | x
2. Thuế GTGT đầu ra phát sinh | 41 |  |
3. Thuế GTGT đầu vào đã khấu trừ | 42 |  |
4. Thuế GTGT hàng bán bị trả lại, bị giảm giá | 43 |  |
5. Thuế GTGT được giảm trừ vào số thuế phải nộp | 44 |  |
6. Thuế GTGT hàng bán nội địa đã nộp vào Ngân sách Nhà nước | 45 |  |
7. Thuế GTGT hàng bán nội địa còn phải nộp cuối kỳ (46 = 40 + 41 - 42 - 43 - 44 - 45) | 46 |  | x

Ghi chú: Các chỉ tiêu có dấu (x) không có số liệu

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

BỘ, TỔNG CÔNG TY:............ | Mẫu số B 03 - DN
ĐƠN VỊ:................. | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25 tháng 10 năm 2000 của Bộ trưởng Bộ Tài chính

LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp)

Quý ... Năm ...

Đơn vị tính: ..............

CHỈ TIÊU | Mã số | Kỳ này | Kỳ trước
1 | 2 | 3 | 4
I - LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG SẢN XUẤT, KINH DOANH |  |  |
Lợi nhuận trước thuế | 01 |  |
Điều chỉnh cho các khoản: |  |  |
- Khấu hao tài sản cố định | 02 |  |
- Các khoản dự phòng | 03 |  |
- Lãi, lỗ do bán tài sản cố định | 04 |  |
- Lãi, lỗ do đánh giá lại tài sản và chuyển đổi tiền tệ | 05 |  |
- Lãi do đầu tư vào các đơn vị khác | 06 |  |
- Thu lãi tiền gửi | 07 |  |
Lợi nhuận kinh doanh trước những thay đổi vốn lưu động | 10 |  |
- Tăng, giảm các khoản phải thu | 11 |  |
- Tăng, giảm hàng tồn kho | 12 |  |
- Tăng, giảm các khoản phải trả | 13 |  |
- Tiền thu từ các khoản khác | 14 |  |
- Tiền chi cho các khoản khác | 15 |  |
Lưu chuyển tiền thuần từ hoạt động sản xuất, kinh doanh | 20 |  |
II - LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG ĐẦU TƯ |  |  |
- Tiền thu hồi từ các khoản đầu tư vào đơn vị khác | 21 |  |
- Tiền thu từ lãi các khoản đầu tư vào đơn vị khác | 22 |  |
- Tiền thu do bán tài sản cố định | 23 |  |
- Tiền đầu tư vào các đơn vị khác | 24 |  |
- Tiền mua tài sản cố định | 25 |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |
1 | 2 | 3 | 4
III - LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG TÀI CHÍNH |  |  |
- Tiền thu do đi vay | 31 |  |
- Tiền thu do các chủ sở hữu góp vốn | 32 |  |
- Tiền thu từ lãi tiền gửi | 33 |  |
- Tiền đã trả nợ vay | 34 |  |
- Tiền đã hoàn vốn cho các chủ sở hữu | 35 |  |
- Tiền lãi đã trả cho các nhà đầu tư vào doanh nghiệp | 36 |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |
Lưu chuyển tiền thuần trong kỳ | 50 |  |
Tiền tồn đầu kỳ | 60 |  |
Tiền tồn cuối kỳ | 70 |  |

Lập, ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

BỘ, TỔNG CÔNG TY:............ | Mẫu số B 03 - DN
ĐƠN VỊ:................. | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25 tháng 10 năm 2000 của Bộ trưởng Bộ Tài chính

LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp)

Quý ... Năm ...

Đơn vị tính: ..............

CHỈ TIÊU | Mã số | Kỳ này | Kỳ trước
1 | 2 | 3 | 4
I - LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG SẢN XUẤT, KINH DOANH |  |  |
1. Tiền thu bán hàng | 01 |  |
2. Tiền thu từ các khoản nợ phải thu | 02 |  |
3. Tiền thu từ các khoản thu khác | 03 |  |
4. Tiền đã trả cho người bán | 04 |  |
5. Tiền đã trả cho công nhân viên | 05 |  |
6. Tiền đã nộp thuế và các khoản khác cho Nhà nước | 06 |  |
7. Tiền đã trả cho các khoản nợ phải trả khác | 07 |  |
8. Tiền đã trả cho các khoản khác | 08 |  |
Lưu chuyển tiền thuần từ hoạt động sản xuất, kinh doanh | 20 |  |
II - LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG ĐẦU TƯ |  |  |
1. Tiền thu hồi từ các khoản đầu tư vào đơn vị khác | 21 |  |
2. Tiền thu từ lãi các khoản đầu tư vào đơn vị khác | 22 |  |
3. Tiền thu do bán tài sản cố định | 23 |  |
4. Tiền đầu tư vào các đơn vị khác | 24 |  |
5. Tiền mua tài sản cố định | 25 |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |
III - LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG TÀI CHÍNH |  |  |
1. Tiền thu do đi vay | 31 |  |
2. Tiền thu do các chủ sở hữu góp vốn | 32 |  |
3. Tiền thu từ lãi tiền gửi | 33 |  |
4. Tiền đã trả nợ vay | 34 |  |
1 | 2 | 3 | 4
5. Tiền đã hoàn vốn cho các chủ sở hữu | 35 |  |
6. Tiền lãi đã trả cho các nhà đầu tư vào doanh nghiệp | 36 |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |
Lưu chuyển tiền thuần trong kỳ | 50 |  |
Tiền tồn đầu kỳ | 60 |  |
Tiền tồn cuối kỳ | 70 |  |

Lập, ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

BỘ, TỔNG CÔNG TY:............ | Mẫu số B 09 - DN
ĐƠN VỊ:................. | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25 tháng 10 năm 2000 của Bộ trưởng Bộ Tài chính

THUYẾT MINH BÁO CÁO TÀI CHÍNH

Quý ... Năm ...

1 - Đặc điểm hoạt động của doanh nghiệp

1.1 - Hình thức sở hữu vốn:

1.2 - Lĩnh vực kinh doanh:

1.3 - Tổng số công nhân viên:

Trong đó: Nhân viên quản lý:

1.4 - Những ảnh hưởng quan trọng đến tình hình kinh doanh trong năm báo

cáo:

2 - Chính sách kế toán áp dụng tại doanh nghiệp:

2.1 - Niên độ kế toán (bắt đầu từ ngày ... kết thúc vào ngày...)

2.2 - Đơn vị tiền tệ sử dụng trong ghi chép kế toán và nguyên tắc, phương

pháp chuyển đổi các đồng tiền khác:

2.3 - Hình thức sổ kế toán áp dụng:

2.4 - Phương pháp kế toán tài sản cố định:

- Nguyên tắc đánh giá tài sản cố định;

- Phương pháp khấu hao áp dụng và các trường hợp khấu hao đặc biệt.

2.5 - Phương pháp kế toán hàng tồn kho:

- Nguyên tắc đánh giá hàng tồn kho.

- Phương pháp xác định giá trị hàng tồn kho cuối kỳ.

- Phương pháp hạch toán hàng tồn kho (kê khai thường xuyên hay kiểm kê

định kỳ).

2.6 - Tình hình trích lập và hoàn nhập dự phòng.

3 - Chi tiết một số chỉ tiêu trong báo cáo tài chính

3.1 - Chi phí sản xuất, kinh doanh theo yếu tố:

Yếu tố chi phí | Số tiền
1. Chi phí nguyên liệu, vật liệu - - 2. Chi phí nhân công - - 3. Chi phí khấu hao tài sản cố định 4. Chi phí dịch vụ mua ngoài 5. Chi phí khác bằng tiền |
Tổng cộng |

3.2 - Tình hình tăng, giảm tài sản cố định:

Theo từng nhóm tài sản cố định, mỗi loại tài sản cố định (tài sản cố định hữu hình; tài sản cố định thuê tài chính; tài sản cố định vô hình) trình bày trên một biểu riêng:

Đơn vị tính: .............

Nhóm TSCĐ | Nhà cửa, vật kiến | Máy móc, | ... | Tổng
Chỉ tiêu | trúc | thiết bị |  |
I. Nguyên giá tài sản cố định 1. Số dư đầu kỳ 2. Số tăng trong kỳ Trong đó: - Mua sắm mới - Xây dựng mới 3. Số giảm trong kỳ Trong đó: - Thanh lý - Nhượng bán 4. Số cuối kỳ Trong đó: - Chưa sử dụng - Đã khấu hao hết - Chờ thanh lý II. Giá trị đã hao mòn 1. Đầu kỳ 2. Tăng trong kỳ 3. Giảm trong kỳ 4. Số cuối kỳ III. Giá trị còn lại 1. Đầu kỳ 2. Cuối kỳ |  |  |  |

Lý do tăng, giảm:

3.3 - Tình hình thu nhập của công nhân viên:

Chỉ tiêu | Kế hoạch | Thực hiện
 |  | Kỳ này | Kỳ trước
1. Tổng quỹ lương 2. Tiền thưởng 3. Tổng thu nhập 4. Tiền lương bình quân 5. Thu nhập bình quân |  |  |

Lý do tăng, giảm:

3.4 - Tình hình tăng, giảm nguồn vốn chủ sở hữu:

Chỉ tiêu | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ
I. Nguồn vốn kd Trong đó: Vốn Ngân sách Nhà nước cấp II. Các quỹ 1. Quỹ đầu tư phát triển 2. Quỹ nghiên cứu khoa học và đào tạo 3. Quỹ dự phòng tài chính III. Nguồn vốn đầu tư XDCB 1. Ngân sách cấp 2. Nguồn khác IV. Quỹ khác 1. Quỹ khen thưởng 2. Quỹ phúc lợi 3. Quỹ dự phòng về trợ cấp mất việc làm |  |  |  |
Tổng cộng |  |  |  |

Lý do tăng, giảm:

3.5 - Tình hình tăng, giảm các khoản đầu tư vào đơn vị khác:

Chỉ tiêu | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ | Kết quả đầu tư
I. Đầu tư ngắn hạn: 1. Đầu tư chứng khoán 2. Đầu tư ngắn hạn khác II. Đầu tư dài hạn: 1. Đầu tư chứng khoán 2. Đầu tư vào liên doanh 3. Đầu tư dài hạn khác |  |  |  |  |
Tổng cộng |  |  |  |  |

Lý do tăng, giảm:

3.6 - Các khoản phải thu và nợ phải trả:

 | Số đầu kỳ |  | Số cuối kỳ |  | Tổng số tiền
Chỉ tiêu | Tổng số | Trong đó số quá hạn | Tổng số | Trong đó số quá hạn | tranh chấp, mất khả năng thanh toán
1 | 2 | 3 | 4 | 5 | 6
1. Các khoản phải thu - Phải thu từ khách hàng - Trả trước cho người bán - Cho vay - Phải thu tạm ứng - Phải thu nội bộ - Phải thu khác 2. Các khoản phải trả 2.1. Nợ dài hạn - Vay dài hạn - Nợ dài hạn 2.2. Nợ ngắn hạn - Vay ngắn hạn - Phải trả cho người bán - Người mua trả trước - Doanh thu nhận trước - Phải trả công nhân viên |  |  |  |  |
- Phải trả thuế - Các khoản phải nộp Nhà nước - Phải trả nội bộ - Phải trả khác |  |  |  |  |
Tổng cộng |  |  |  |  |

Trong đó:

- Số phải thu bằng ngoại tệ (quy ra USD):

- Số phải trả bằng ngoại tệ (quy ra USD):

- Lý do tranh chấp, mất khả năng thanh toán:

4 - Giải thích và thuyết minh một số tình hình và kết quả hoạt động sản xuất, kinh doanh (Phần tự trình bày của doanh nghiệp).

5 - Một số chỉ tiêu đánh giá khái quát thực trạng tài chính và kết quả kinh doanh của doanh nghiệp

Chỉ tiêu | Đơn vị tính | Năm nay | Năm trước
1 | 2 | 3 | 4
1. Bố trí cơ cấu tài sản và cơ cấu nguồn vốn |  |  |
1.1. Bố trí cơ cấu tài sản |  |  |
- Tài sản cố định/Tổng tài sản | % |  |
- Tài sản lưu động/Tổng tài sản | % |  |
1.2. Bố trí cơ cấu nguồn vốn |  |  |
- Nợ phải trả/Tổng nguồn vốn | % |  |
- Nguồn vốn chủ sở hữu/Tổng nguồn vốn | % |  |
2. Khả năng thanh toán |  |  |
2.1. Khả năng thanh toán hiện hành | lần |  |
2.2. Khả năng thanh toán nợ ngắn hạn | lần |  |
2.3. Khả năng thanh toán nhanh | lần |  |
2.4. Khả năng thanh toán nợ dài hạn | lần |  |
3. Tỷ suất sinh lời |  |  |
3.1. Tỷ suất lợi nhuận trên doanh thu |  |  |
- Tỷ suất lợi nhuận trước thuế trên doanh thu | % |  |
- Tỷ suất lợi nhuận sau thuế trên doanh thu | % |  |
3.2. Tỷ suất lợi nhuận trên tổng tài sản |  |  |
- Tỷ suất lợi nhuận trước thuế trên tổng tài sản | % |  |
- Tỷ suất lợi nhuận sau thuế trên tổng tài sản | % |  |
3.3. Tỷ suất lợi nhuận sau thuế trên nguồn vốn chủ sở hữu | % |  |

6 - Đánh giá tổng quát các chỉ tiêu

7 - Các kiến nghị

 |  | Ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng |  | Giám đốc
(Ký, họ tên) | (Ký, họ tên) |  | (Ký, họ tên, đóng dấu)

Phần thứ ba

NỘI DUNG VÀ PHƯƠNG PHÁP

LẬP CÁC BÁO CÁO TÀI CHÍNH

BẢNG CÂN ĐỐI KẾ TOÁN

(Mẫu số B 01 - DN)

1 - Bản chất và mục đích của Bảng cân đối kế toán:

Bảng cân đối kế toán là báo cáo tài chính tổng hợp, phản ánh tổng quát toàn bộ giá trị tài sản hiện có và nguồn hình thành tài sản đó của doanh nghiệp tại một thời điểm nhất định.

Số liệu trên Bảng cân đối kế toán cho biết toàn bộ giá trị tài sản hiện có của doanh nghiệp theo cơ cấu của tài sản, nguồn vốn và cơ cấu nguồn vốn hình thành các tài sản đó. Căn cứ vào Bảng cân đối kế toán có thể nhận xét, đánh giá khái quát tình hình tài chính của doanh nghiệp.

2 - Kết cấu của Bảng cân đối kế toán:

Bảng cân đối kế toán chia làm hai phần: Phần Tài sản và phần Nguồn vốn.

Phần Tài sản:

Các chỉ tiêu ở phần Tài sản phản ánh toàn bộ giá trị tài sản hiện có của doanh nghiệp tại thời điểm báo cáo theo cơ cấu tài sản và hình thức tồn tại trong quá trình hoạt động kinh doanh của doanh nghiệp. Tài sản phân chia như sau:

A: Tài sản lưu động và đầu tư ngắn hạn

B: Tài sản cố định và đầu tư dài hạn

Phần Nguồn vốn:

Phản ánh nguồn hình thành tài sản hiện có của doanh nghiệp tại thời điểm báo cáo. Các chỉ tiêu nguồn vốn thể hiện trách nhiệm pháp lý của doanh nghiệp đối với tài sản đang quản lý và sử dụng ở doanh nghiệp. Nguồn vốn chia ra:

A: Nợ phải trả

B: Nguồn vốn chủ sở hữu

Mỗi phần của Bảng cân đối kế toán đều phản ánh theo 3 cột: Mã số, Số đầu năm, Số cuối kỳ (quý, năm).

3 - Cơ sở số liệu để lập Bảng cân đối kế toán:

- Căn cứ vào các sổ kế toán tổng hợp và chi tiết.

- Căn cứ vào Bảng cân đối kế toán kỳ trước (quý trước, năm trước).

4 - Nội dung và phương pháp tính, ghi các chỉ tiêu trong Bảng cân đối kế toán:

PHẦN TÀI SẢN

A - TÀI SẢN LƯU ĐỘNG VÀ ĐẦU TƯ NGẮN HẠN (MÃ SỐ 100)

Phản ánh tổng giá trị tài sản lưu động và các khoản đầu tư ngắn hạn có đến thời điểm báo cáo, bao gồm vốn bằng tiền, các khoản đầu tư ngắn hạn, các khoản phải thu và giá trị tài sản dự trữ cho quá trình sản xuất, kinh doanh, chi phí sự nghiệp đã chi nhưng chưa được quyết toán.

Mã số 100 = Mã số 110 + Mã số 120 + Mã số 130 + Mã số 140 + Mã số 150 + Mã số 160

I - TIỀN (MÃ SỐ 110)

Là chỉ tiêu tổng hợp phản ánh toàn bộ số tiền hiện có của doanh nghiệp, bao gồm tiền mặt, tiền gửi ngân hàng và tiền đang chuyển.

Mã số 110 = Mã số 111 + Mã số 112 + Mã số 113

1 - Tiền mặt tại quỹ (Mã số 111):

Phản ánh số tiền mặt và ngân phiếu thực tồn quỹ (bao gồm cả tiền Việt Nam và ngoại tệ); giá trị vàng, bạc, kim khí quý, đá quý đang được giữ tại quỹ.

Số liệu để ghi vào chỉ tiêu “Tiền mặt” là số dư Nợ của tài khoản 111 “Tiền mặt” trên Sổ Cái.

2 - Tiền gửi ngân hàng (Mã số 112):

Phản ánh số tiền thực có gửi ở ngân hàng bao gồm cả tiền Việt Nam và ngoại tệ; giá trị vàng, bạc, kim khí quý, đá quý còn gửi ở ngân hàng.

Trong trường hợp doanh nghiệp có tiền gửi ở các tổ chức tín dụng khác thì số dư tiền gửi có đến thời điểm báo cáo cũng được phản ánh trong chỉ tiêu này.

Số liệu để ghi vào chỉ tiêu “Tiền gửi ngân hàng” là số dư Nợ của tài khoản 112 “Tiền gửi ngân hàng” trên Sổ Cái.

3 - Tiền đang chuyển (Mã số 113):

Phản ánh số tiền mặt, séc đang chuyển, hoặc đang làm thủ tục tại ngân hàng (như thẻ thanh toán, thẻ tín dụng) bao gồm cả tiền Việt Nam và ngoại tệ.

Số liệu để ghi vào chỉ tiêu “Tiền đang chuyển” là số dư Nợ của tài khoản 113 “Tiền đang chuyển” trên Sổ Cái.

II - CÁC KHOẢN ĐẦU TƯ TÀI CHÍNH NGẮN HẠN (MÃ SỐ 120)

Là chỉ tiêu tổng hợp phản ánh giá trị của các khoản đầu tư tài chính ngắn hạn (sau khi đã trừ đi dự phòng giảm giá), bao gồm đầu tư chứng khoán, cho vay ngắn hạn và đầu tư ngắn hạn khác. Các khoản đầu tư ngắn hạn được phản ánh trong mục này là các khoản đầu tư có thời hạn thu hồi vốn dưới 1 năm hoặc trong một chu kỳ kinh doanh.

Mã số 120 = Mã số 121 + Mã số 128 + Mã số 129

1 - Đầu tư chứng khoán ngắn hạn (Mã số 121):

Phản ánh giá trị các khoản tiền mua cổ phiếu và trái phiếu có thời hạn thu hồi vốn dưới một năm hoặc mua vào với mục đích để bán bất kỳ lúc nào.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của Tài khoản 121 “Đầu tư chứng khoán ngắn hạn” trên Sổ Cái.

2 - Đầu tư ngắn hạn khác (Mã số 128):

Phản ánh giá trị các khoản đầu tư ngắn hạn khác của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu “Đầu tư ngắn hạn khác” là số dư Nợ của Tài khoản 128 “Đầu tư ngắn hạn khác” trên Sổ Cái.

3 - Dự phòng giảm giá đầu tư ngắn hạn (Mã số 129):

Chỉ tiêu này phản ánh khoản dự phòng giảm giá của các khoản đầu tư ngắn hạn tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Số liệu để ghi vào chỉ tiêu “Dự phòng giảm giá đầu tư ngắn hạn” là số dư Có của Tài khoản 129 “Dự phòng giảm giá đầu tư ngắn hạn” trên Sổ Cái.

III - CÁC KHOẢN PHẢI THU (MÃ SỐ 130)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu từ khách hàng (sau khi đã trừ đi dự phòng phải thu khó đòi), khoản trả trước cho người bán...

Mã số 130 = Mã số 131 + Mã số 132 + Mã số 133 + Mã số 134 + Mã số 138 + Mã số 139.

1 - Phải thu của khách hàng (Mã số 131):

Phản ánh số tiền còn phải thu của người mua tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Phải thu của khách hàng” căn cứ vào tổng số dư Nợ của Tài khoản 131 “Phải thu của khách hàng” mở theo từng khách hàng trên sổ kế toán chi tiết Tài khoản 131.

2 - Trả trước cho người bán (Mã số 132):

Phản ánh số tiền đã trả trước cho người bán mà chưa nhận sản phẩm, hàng hóa, dịch vụ tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Trả trước cho người bán” căn cứ vào tổng số dư Nợ của Tài khoản 331 “Phải trả cho người bán” mở theo từng người bán trên sổ kế toán chi tiết Tài khoản 331.

3 - Thuế giá trị gia tăng được khấu trừ (Mã số 133):

Chỉ tiêu “Thuế giá trị gia tăng được khấu trừ” dùng để phản ánh số thuế GTGT còn được khấu trừ và số thuế GTGT còn được hoàn lại đến cuối kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu “Thuế giá trị gia tăng được khấu trừ” căn cứ vào số dư Nợ của Tài khoản 133 “Thuế giá trị gia tăng được khấu trừ” trên Sổ Cái tại thời điểm cuối kỳ kế toán.

4 - Phải thu nội bộ (Mã số 134):

Là chỉ tiêu tổng hợp phản ánh các khoản phải thu trong nội bộ giữa đơn vị chính với các đơn vị trực thuộc và giữa các đơn vị trực thuộc với nhau trong mối quan hệ về giao vốn và các khoản thanh toán khác.

Mã số 134 = Mã số 135 + Mã số 136.

4.1 - Vốn kinh doanh ở các đơn vị trực thuộc (Mã số 135):

Chỉ tiêu này chỉ ghi trên Bảng cân đối kế toán của đơn vị chính phản ánh số vốn kinh doanh đã giao cho các đơn vị trực thuộc. Khi lập Bảng cân đối kế toán của toàn doanh nghiệp, chỉ tiêu này được bù trừ với chỉ tiêu nguồn vốn kinh doanh (Mã số 411) trên Bảng cân đối kế toán của các đơn vị trực thuộc, phần vốn nhận của đơn vị chính.

Số liệu để ghi vào chỉ tiêu “Vốn kinh doanh ở các đơn vị trực thuộc” là số dư Nợ của Tài khoản 1361 “Vốn kinh doanh ở các đơn vị trực thuộc” trên Sổ Cái.

4.2 - Phải thu nội bộ khác (Mã số 136):

Phản ánh các khoản phải thu giữa đơn vị chính với các đơn vị trực thuộc và giữa các đơn vị trực thuộc với nhau trong các quan hệ thanh toán ngoài quan hệ giao vốn.

Số liệu để ghi vào chỉ tiêu “Phải thu nội bộ khác” là số dư Nợ của Tài khoản 1368 “Phải thu nội bộ khác” trên Sổ Cái.

5 - Các khoản phải thu khác (Mã số 138):

Phản ánh các khoản phải thu khác từ các đối tượng có liên quan.

Số liệu để ghi vào chỉ tiêu “Các khoản phải thu khác” là số dư Nợ của các Tài khoản 138 “Phải thu khác”, Tài khoản 338 “Phải trả, phải nộp khác” và các tài khoản thanh toán khác, theo chi tiết từng đối tượng phải thu trên sổ kế toán chi tiết.

6 - Dự phòng các khoản phải thu khó đòi (Mã số 139):

Phản ánh các khoản dự phòng cho các khoản phải thu ngắn hạn có khả năng khó đòi tại thời điểm báo cáo. Số liệu chỉ tiêu này đuợc ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Số liệu để ghi vào chỉ tiêu “Dự phòng các khoản phải thu khó đòi” là số dư Có của Tài khoản 139 “Dự phòng phải thu khó đòi” trên Sổ Cái.

IV - HÀNG TỒN KHO (MÃ SỐ 140)

Là chỉ tiêu tổng hợp phản ánh toàn bộ trị giá các loại hàng tồn kho dự trữ cho quá trình sản xuất, kinh doanh của doanh nghiệp (sau khi đã trừ dự phòng giảm giá hàng tồn kho) đến thời điểm báo cáo.

Mã số 140 = Mã số 141 + Mã số 142 + Mã số 143 + Mã số 144 + Mã số 145 + Mã số 146 + Mã số 147 + Mã số 149.

1 - Hàng mua đang đi trên đường (Mã số 141):

Phản ánh trị giá vật tư, hàng hóa mua vào đã có hóa đơn, đã thanh toán hoặc đã chấp nhận thanh toán nhưng hàng chưa nhập kho.

Số liệu để ghi vào chỉ tiêu “Hàng mua đang đi trên đường” là số dư Nợ của Tài khoản 151 “Hàng mua đang đi trên đường” trên Sổ Cái.

2 - Nguyên liệu, vật liệu tồn kho (Mã số 142):

Phản ánh trị giá các loại nguyên liệu, vật liệu tồn kho tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Nguyên liệu, vật liệu tồn kho” là số dư Nợ của Tài khoản 152 “Nguyên liệu, vật liệu” trên Sổ Cái.

3 - Công cụ, dụng cụ trong kho (Mã số 143):

Phản ánh trị giá các loại công cụ lao động, dụng cụ tồn kho chưa sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Công cụ, dụng cụ trong kho” là số dư Nợ của Tài khoản 153 “Công cụ, dụng cụ” trên Sổ Cái.

4 - Chi phí sản xuất, kinh doanh dở dang (Mã số 144):

Phản ánh chi phí sản xuất của sản phẩm đang chế tạo hoặc chi phí của dịch vụ chưa hoàn thành tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Chi phí sản xuất, kinh doanh dở dang” là số dư Nợ của Tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang” trên Sổ Cái.

5 - Thành phẩm tồn kho (Mã số 145):

Phản ánh trị giá thành phẩm do doanh nghiệp chế tạo còn tồn kho tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Thành phẩm tồn kho” là số dư Nợ của Tài khoản 155 “Thành phẩm” trên Sổ Cái.

6 - Hàng hóa tồn kho (Mã số 146):

Phản ánh giá trị hàng hóa còn tồn trong các kho hàng, quầy hàng đến thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Hàng hóa tồn kho” là số dư Nợ của Tài khoản 156 “Hàng hóa” trên Sổ Cái.

7 - Hàng gửi đi bán (Mã số 147):

Phản ánh trị giá thành phẩm, hàng hóa đang gửi đi bán hoặc dịch vụ đã hoàn thành chưa được chấp nhận thanh toán tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Hàng gửi đi bán” là số dư Nợ của Tài khoản 157 “Hàng gửi đi bán” trên Sổ Cái.

8 - Dự phòng giảm giá hàng tồn kho (Mã số 149):

Phản ánh các khoản dự phòng cho sự giảm giá của các loại hàng tồn kho tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Số liệu để ghi vào chỉ tiêu “Dự phòng giảm giá hàng tồn kho” là số dư Có của Tài khoản 159 “Dự phòng giảm giá hàng tồn kho” trên Sổ Cái.

V - TÀI SẢN LƯU ĐỘNG KHÁC (MÃ SỐ 150)

Là chỉ tiêu tổng hợp phản ánh giá trị các loại tài sản lưu động khác chưa được phản ánh trong các chỉ tiêu trên.

Mã số 150 = Mã số 151 + Mã số 152 + Mã số 153 + Mã số 154 + Mã số 155.

1 - Tạm ứng (Mã số 151):

Phản ánh số tiền tạm ứng cho công nhân viên chưa thanh toán đến thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Tạm ứng” là số dư Nợ của Tài khoản 141 “Tạm ứng” trên Sổ Cái.

2 - Chi phí trả trước (Mã số 152):

Phản ánh số tiền đã thanh toán cho một số khoản chi phí nhưng đến cuối kỳ kế toán chưa được tính vào chi phí sản xuất, kinh doanh của kỳ báo cáo.

Số liệu để ghi vào vào chỉ tiêu “Chi phí trả trước” là số dư Nợ của Tài khoản 1421 “Chi phí trả trước” trên Sổ Cái.

3 - Chi phí chờ kết chuyển (Mã số 153):

Phản ánh trị giá các khoản chi phí bán hàng, chi phí quản lý doanh nghiệp chờ kết chuyển vào niên độ kế toán tiếp theo.

Số liệu để ghi vào vào chỉ tiêu “Chi phí chờ kết chuyển” là số dư Nợ của Tài khoản 1422 “Chi phí chờ kết chuyển” trên Sổ Cái.

4 - Tài sản thiếu chờ xử lý (Mã số 154):

Phản ảnh giá trị tài sản thiếu hụt, mất mát chưa được xử lý tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Tài sản thiếu chờ xử lý” là số dư Nợ của Tài khoản 1381 “Tài sản thiếu chờ xử lý” trên Sổ Cái.

5 - Các khoản cầm cố, ký cược, ký quỹ ngắn hạn (Mã số 155):

Phản ánh trị giá tài sản đem cầm cố, ký cược, ký quỹ ngắn hạn tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Các khoản cầm cố, ký cược, ký quỹ ngắn hạn” là số dư Nợ của Tài khoản 144 “Cầm cố, ký cược, ký quỹ ngắn hạn” trên Sổ Cái.

VI - CHI SỰ NGHIỆP (MÃ SỐ 160)

Là chỉ tiêu tổng hợp phản ánh tổng số chi bằng nguồn kinh phí sự nghiệp và bằng nguồn kinh phí dự án chưa được quyết toán tại thời điểm báo cáo.

Mã số 160 = Mã số 161 + Mã số 162.

1 - Chi sự nghiệp năm trước (Mã số 161):

Phản ánh tổng số chi bằng nguồn kinh phí sự nghiệp và bằng nguồn kinh phí dự án được cấp năm trước nhưng chưa được quyết toán tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Chi sự nghiệp năm trước” là số dư Nợ của Tài khoản 1611 “Chi sự nghiệp năm trước” trên Sổ Cái.

2 - Chi sự nghiệp năm nay (Mã số 162):

Phản ánh tổng số chi bằng nguồn kinh phí sự nghiệp và bằng nguồn kinh phí dự án được cấp năm báo cáo.

Số liệu để ghi vào chỉ tiêu “Chi sự nghiệp năm nay” là số dư Nợ của Tài khoản 1612 “Chi sự nghiệp năm nay” trên Sổ Cái.

B - TÀI SẢN CỐ ĐỊNH VÀ ĐẦU TƯ DÀI HẠN (MÃ SỐ 200)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của tài sản cố định, các khoản đầu tư tài chính dài hạn, chi phí xây dựng cơ bản dở dang và các khoản ký quỹ, ký cược dài hạn của doanh nghiệp tại thời điểm báo cáo.

Mã số 200 = Mã số 210 + Mã số 220 + Mã số 230 + Mã số 240.

I - TÀI SẢN CỐ ĐỊNH (MÃ SỐ 210)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại (nguyên giá trừ đi giá trị hao mòn luỹ kế) của các loại tài sản cố định tại thời điểm báo cáo.

Mã số 210 = Mã số 211 + Mã số 214 + Mã số 217.

1 - Tài sản cố định hữu hình (Mã số 211):

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định hữu hình: nhà cửa, vật kiến trúc, máy móc thiết bị, phương tiện vận tải... tại thời điểm báo cáo.

Mã số 211 = Mã số 212 + Mã số 213.

1.1 - Nguyên giá (Mã số 212):

Phản ánh toàn bộ nguyên giá các loại tài sản cố định hữu hình tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Nguyên giá” là số dư Nợ của Tài khoản 211 “Tài sản cố định hữu hình” trên Sổ Cái.

1.2 - Giá trị hao mòn luỹ kế (Mã số 213):

Phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định hữu hình luỹ kế tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Số liệu để ghi vào chỉ tiêu “Giá trị hao mòn luỹ kế” là số dư Có của Tài khoản 2141 “Hao mòn TSCĐ hữu hình” trên Sổ Cái.

2 - Tài sản cố định thuê tài chính (Mã số 214):

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định thuê tài chính tại thời điểm báo cáo.

Mã số 214 = Mã số 215 + Mã số 216.

2.1 - Nguyên giá (Mã số 215):

Phản ánh toàn bộ nguyên giá các loại tài sản cố định thuê tài chính tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Nguyên giá” là số dư Nợ của Tài khoản 212 “Tài sản cố định thuê tài chính” trên Sổ Cái.

2.2 - Giá trị hao mòn luỹ kế (Mã số 216):

Phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định thuê tài chính luỹ kế tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Số liệu để ghi vào chỉ tiêu “Giá trị hao mòn luỹ kế” là số dư Có của Tài khoản 2142 “Hao mòn tài sản cố định thuê tài chính” trên Sổ Cái.

3 - Tài sản cố định vô hình (Mã số 217):

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định vô hình tại thời điểm báo cáo như: Chi phí thành lập, bằng phát minh sáng chế, chi phí về lợi thế thương mại...

Mã số 217 = Mã số 218 + Mã số 219.

3.1 - Nguyên giá (Mã số 218):

Phản ánh toàn bộ nguyên giá các loại tài sản cố định vô hình tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Nguyên giá” là số dư Nợ của Tài khoản 213 “Tài sản cố định vô hình” trên Sổ Cái.

3.2 - Giá trị hao mòn luỹ kế (Mã số 219):

Phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định vô hình luỹ kế tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (*** ).

Số liệu để ghi vào chỉ tiêu “Giá trị hao mòn luỹ kế” là số dư Có của Tài khoản 2143 “Hao mòn TSCĐ vô hình” trên Sổ Cái.

II - CÁC KHOẢN ĐẦU TƯ TÀI CHÍNH DÀI HẠN (MÃ SỐ 220)

Là chỉ tiêu tổng hợp phản ánh giá trị các loại đầu tư tài chính dài hạn tại thời điểm báo cáo như: góp vốn liên doanh, đầu tư chứng khoán dài hạn, cho vay dài hạn...

Mã số 220 = Mã số 221 + Mã số 222 + Mã số 228 + Mã số 229.

1 - Đầu tư chứng khoán dài hạn (Mã số 221):

Phản ánh trị giá các khoản đầu tư cổ phiếu và trái phiếu có thời hạn trên một năm tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Đầu tư chứng khoán dài hạn” là số dư Nợ của Tài khoản 221 “Đầu tư chứng khoán dài hạn” trên Sổ Cái.

2 - Góp vốn liên doanh (Mã số 222):

Phản ánh trị giá tài sản bằng hiện vật, bằng tiền mà doanh nghiệp mang đi góp vốn liên doanh với doanh nghiệp khác.

Số liệu để ghi vào chỉ tiêu “Góp vốn liên doanh” là số dư Nợ của Tài khoản 222 “Góp vốn liên doanh” trên Sổ Cái.

3 - Đầu tư dài hạn khác (Mã số 228):

Phản ánh trị giá các khoản đầu tư dài hạn khác tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Đầu tư dài hạn khác” là số dư Nợ của Tài khoản 228 “Đầu tư dài hạn khác” trên Sổ Cái.

4 - Dự phòng giảm giá đầu tư dài hạn (Mã số 229):

Phản ánh các khoản dự phòng cho sự giảm giá của các khoản đầu tư dài hạn tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Số liệu để ghi vào chỉ tiêu “Dự phòng giảm giá đầu tư dài hạn” là số dư Có của Tài khoản 229 “Dự phòng giảm giá đầu tư dài hạn” trên Sổ Cái.

III - CHI PHÍ XÂY DỰNG CƠ BẢN DỞ DANG (MÃ SỐ 230)

Phản ánh toàn bộ trị giá tài sản cố định đang mua sắm, chi phí đầu tư xây dựng cơ bản, chi phí sửa chữa lớn tài sản cố định dở dang, hoặc đã hoàn thành chưa bàn giao hoặc chưa đưa vào sử dụng.

Số liệu để ghi vào chỉ tiêu “Chi phí xây dựng cơ bản dở dang” là số dư Nợ của Tài khoản 241 “Xây dựng cơ bản dở dang” trên Sổ Cái.

IV - CÁC KHOẢN KÝ QUỸ, KÝ CƯỢC DÀI HẠN (MÃ SỐ 240)

Phản ánh các khoản tiền doanh nghiệp đem ký quỹ, ký cược dài hạn tại thời điểm lập báo cáo.

Số liệu để ghi vào chỉ tiêu “Các khoản ký quỹ, ký cược dài hạn” là số dư Nợ của Tài khoản 244 “Các khoản ký quỹ, ký cược dài hạn” trên Sổ Cái.

Tổng cộng tài sản (Mã số 250)

Phản ánh tổng trị giá tài sản thuần hiện có của doanh nghiệp tại thời điểm báo cáo, bao gồm các loại thuộc tài sản lưu động và tài sản cố định.

Mã số 250 = Mã số 100 + Mã số 200.

PHẦN NGUỒN VỐN

A - NỢ PHẢI TRẢ (MÃ SỐ 300)

Là chỉ tiêu tổng hợp phản ánh toàn bộ số phải trả tại thời điểm báo cáo, gồm: Nợ ngắn hạn và nợ dài hạn.

Mã số 300 = Mã số 310 + Mã số 320 + Mã số 330.

I - NỢ NGẮN HẠN (MÃ SỐ 310)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ còn phải trả có thời hạn trả dưới một năm hoặc trong một chu kỳ kinh doanh, tại thời điểm báo cáo.

Mã số 310 = Mã số 311 + Mã số 312 + Mã số 313 + Mã số 314 + Mã số 315 + Mã số 316 + Mã số 317 + Mã số 318.

1 - Vay ngắn hạn (Mã số 311):

Phản ánh tổng giá trị các khoản doanh nghiệp đi vay ngắn hạn các ngân hàng, công ty tài chính, các đối tượng khác tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Vay ngắn hạn” là số dư Có của Tài khoản 311 “Vay ngắn hạn” trên Sổ Cái.

2 - Nợ dài hạn đến hạn trả (Mã số 312):

Phản ánh phần giá trị các khoản vay dài hạn đến hạn trả trong năm tài chính tiếp theo.

Số liệu để ghi vào chỉ tiêu “Nợ dài hạn đến hạn trả” là số dư Có của Tài khoản 315 “Nợ dài hạn đến hạn trả” trên Sổ Cái.

3 - Phải trả cho người bán (Mã số 313):

Phản ánh số tiền phải trả cho người bán tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Phải trả cho người bán” là tổng các số dư Có của Tài khoản 331 “Phải trả cho người bán” mở theo từng người bán trên sổ kế toán chi tiết Tài khoản 331.

4 - Người mua trả tiền trước (Mã số 314):

Chỉ tiêu này phản ánh tổng số tiền người mua trả trước tiền mua sản phẩm, hàng hóa, dịch vụ hoặc trả trước tiền thuê tài sản tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Người mua trả tiền trước” căn cứ vào số dư Có của Tài khoản 131 “Phải thu của khách hàng” mở cho từng khách hàng trên sổ kế toán chi tiết Tài khoản 131 và số dư Có của Tài khoản 3387 “Doanh thu nhận trước” trên Sổ Cái.

5 - Thuế và các khoản phải nộp Nhà nước (Mã số 315):

Phản ánh tổng số các khoản doanh nghiệp phải nộp cho Nhà nước tại thời điểm báo cáo, bao gồm các khoản thuế, phí, lệ phí và các khoản khác.

Số liệu để ghi vào chỉ tiêu “Thuế và các khoản phải nộp Nhà nước” là số dư Có của Tài khoản 333 “Thuế và các khoản phải nộp nhà nước” trên Sổ Cái.

6 - Phải trả công nhân viên (Mã số 316):

Phản ánh các khoản doanh nghiệp phải trả cho công nhân viên tại thời điểm báo cáo, bao gồm phải trả tiền lương, phụ cấp...

Số liệu để ghi vào chỉ tiêu “Phải trả công nhân viên” là số dư Có của Tài khoản 334 “Phải trả công nhân viên” trên Sổ Cái.

7 - Phải trả cho các đơn vị nội bộ (Mã số 317):

Phản ánh các khoản nợ phải trả ngoài nghiệp vụ nhận vốn giữa đơn vị chính và đơn vị trực thuộc và giữa các đơn vị trực thuộc trong doanh nghiệp. Khi lập Bảng cân đối kế toán toàn doanh nghiệp, chỉ tiêu này được bù trừ với chỉ tiêu phải thu từ các đơn vị nội bộ (phải thu nội bộ khác) trên Bảng cân đối kế toán của đơn vị chính và các đơn vị trực thuộc.

Số liệu để ghi vào chỉ tiêu “Phải trả cho các đơn vị nội bộ” là số dư Có của Tài khoản 336 “Phải trả nội bộ” trên Sổ Cái.

8 - Các khoản phải trả, phải nộp khác (Mã số 318):

Phản ánh các khoản phải trả, phải nộp khác ngoài khoản nợ phải trả đã được phản ánh trong các chỉ tiêu ở trên.

Số liệu để ghi vào chỉ tiêu “Các khoản phải trả, phải nộp khác” là số dư Có của các Tài khoản 338 “Phải trả, phải nộp khác”, Tài khoản 138 “Phải thu khác” và các tài khoản thanh toán khác, mở chi tiết theo từng khoản phải trả, phải nộp trên sổ kế toán chi tiết các tài khoản thanh toán.

II - NỢ DÀI HẠN (MÃ SỐ 320)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ dài hạn của doanh nghiệp bao gồm những khoản nợ có thời hạn trên một năm hoặc trên một chu kỳ kinh doanh tại thời điểm báo cáo.

Mã số 320 = Mã số 321 + Mã số 322.

1 - Vay dài hạn (Mã số 321):

Phản ánh các khoản doanh nghiệp vay dài hạn của các ngân hàng, công ty tài chính và các đối tượng khác.

Số liệu để ghi vào chỉ tiêu “Vay dài hạn” là số dư Có của Tài khoản 341 “Vay dài hạn” trên Sổ Cái.

2 - Nợ dài hạn (Mã số 322):

Phản ánh các khoản nợ dài hạn của doanh nghiệp như số tiền phải trả về tài sản cố định thuê tài chính...

Số liệu để ghi vào chỉ tiêu “Nợ dài hạn” là số dư Có của Tài khoản 342 “Nợ dài hạn” trên Sổ Cái.

III - NỢ KHÁC (MÃ SỐ 330)

Là chỉ tiêu tổng hợp phản ánh giá trị các khoản chi phí phải trả, tài sản thừa chờ xử lý, các khoản nhận ký quỹ, ký cược dài hạn.

Mã số 330 = Mã số 331 + Mã số 332 + Mã số 333.

1 - Chi phí phải trả (Mã số 331):

Phản ánh giá trị các khoản đã tính trước vào chi phí sản xuất, kinh doanh nhưng chưa được thực chi tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Chi phí phải trả” căn cứ vào số dư Có của Tài khoản 335 “Chi phí phải trả” trên Sổ Cái.

2 - Tài sản thừa chờ xử lý (Mã số 332):

Phản ánh giá trị tài sản phát hiện thừa, chưa rõ nguyên nhân, chờ xử lý tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Tài sản thừa chờ xử lý” căn cứ vào số dư Có của Tài khoản 3381 “Tài sản thừa chờ giải quyết” trên Sổ Cái.

3 - Nhận ký quỹ, ký cược dài hạn (Mã số 333):

Phản ánh số tiền doanh nghiệp nhận ký quỹ, ký cược dài hạn của đơn vị khác.

Số liệu để ghi vào chỉ tiêu “Nhận ký quỹ, ký cược dài hạn” căn cứ vào số dư Có của Tài khoản 344 “Nhận ký quỹ, ký cược dài hạn” trên Sổ Cái.

B - NGUỒN VỐN CHỦ SỞ HỮU (MÃ SỐ 400)

Là chỉ tiêu tổng hợp phản ánh toàn bộ nguồn vốn thuộc sở hữu của chủ doanh nghiệp, các quỹ của doanh nghiệp và phần kinh phí sự nghiệp được ngân sách Nhà nước cấp, kinh phí quản lý do các đơn vị trực thuộc nộp lên.

Mã số 400 = Mã số 410 + Mã số 420.

I - NGUỒN VỐN, QUỸ (MÃ SỐ 410)

Là chỉ tiêu tổng hợp phản ánh toàn bộ nguồn vốn thuộc sở hữu của chủ doanh nghiệp và các quỹ của doanh nghiệp, bao gồm nguồn vốn kinh doanh, quỹ đầu tư phát triển, quỹ dự phòng tài chính.

Mã số 410 = Mã số 411 + Mã số 412 + Mã số 413 + Mã số 414 + Mã số 415 + Mã số 416 + Mã số 417.

1 - Nguồn vốn kinh doanh (Mã số 411):

Là chỉ tiêu phản ánh toàn bộ nguồn vốn kinh doanh của doanh nghiệp được Ngân sách cấp (đối với doanh nghiệp Nhà nước), các nhà đầu tư góp vốn pháp định (đối với doanh nghiệp có vốn đầu tư nước ngoài), các cổ đông góp vốn cổ phần (đối với các công ty hoạt động theo Luật Doanh nghiệp) hoặc vốn của cá nhân ông chủ...

Số liệu để ghi vào chỉ tiêu “Nguồn vốn kinh doanh” là số dư Có của Tài khoản 411 “Nguồn vốn kinh doanh” trên Sổ Cái.

2 - Chênh lệch đánh giá lại tài sản (Mã số 412):

Phản ánh chênh lệch do đánh giá lại tài sản (kể cả tài sản cố định và tài sản lưu động) chưa được xử lý tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Chênh lệch đánh giá lại tài sản” là số dư Có của Tài khoản 412 “Chênh lệch đánh giá lại tài sản” trên Sổ Cái. Trường hợp Tài khoản 412 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

3 - Chênh lệch tỷ giá (Mã số 413):

Phản ánh số chênh lệch tỷ giá ngoại tệ phát sinh do thay đổi tỷ giá chuyển đổi tiền tệ khi ghi sổ kế toán, chưa được xử lý tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Chênh lệch tỷ giá” là số dư Có của Tài khoản 413 “Chênh lệch tỷ giá” trên Sổ Cái. Trường hợp Tài khoản 413 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

4 - Quỹ đầu tư phát triển (Mã số 414):

Phản ánh số quỹ đầu tư phát triển chưa sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Quỹ đầu tư phát triển” là số dư Có của Tài khoản 414 “Qu ỹ đầu tư phát triển” trên Sổ Cái.

5 - Quỹ dự phòng tài chính (Mã số 415):

Phản ánh số quỹ dự phòng tài chính chưa sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Quỹ dự phòng tài chính” là số dư Có của Tài khoản 415 “Quỹ dự phòng tài chính” trên Sổ Cái.

6 - Lợi nhuận chưa phân phối (Mã số 416):

Phản ánh số lãi (hoặc lỗ) chưa được quyết toán hoặc chưa phân phối tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Lợi nhuận chưa phân phối” là số dư Có của Tài khoản 421 “Lợi nhuận chưa phân phối” trên Sổ Cái. Trường hợp Tài khoản 421 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

7 - Nguồn vốn đầu tư xây dựng cơ bản (Mã số 417):

Phản ánh tổng số nguồn vốn đầu tư xây dựng cơ bản hiện có tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Nguồn vốn đầu tư xây dựng cơ bản” là số dư Có của Tài khoản 441 “Nguồn vốn đầu tư xây dựng cơ bản” trên Sổ Cái.

II - NGUỒN KINH PHÍ, QUỸ KHÁC (MÃ SỐ 420)

Là chỉ tiêu tổng hợp phản ánh tổng số kinh phí được cấp để chi tiêu cho các hoạt động ngoài kinh doanh như kinh phí sự nghiệp được ngân sách Nhà nước cấp hoặc kinh phí quản lý do các đơn vị trực thuộc nộp lên, đã chi tiêu chưa được quyết toán hoặc chưa sử dụng và nguồn kinh phí đã hình thành tài sản cố định.

Mã số 420 = Mã số 421 + Mã số 422 + Mã số 423 + Mã số 424 + Mã số 427.

1 - Quỹ dự phòng về trợ cấp mất việc làm (Mã số 421):

Phản ánh quỹ dự phòng về trợ cấp mất việc làm chưa sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Quỹ dự phòng về trợ cấp mất việc làm” là số dư Có của Tài khoản 416 “Quỹ dự phòng về trợ cấp mất việc làm” trên Sổ Cái.

2 - Quỹ khen thưởng, phúc lợi (Mã số 422):

Phản ánh quỹ khen thưởng, phúc lợi chưa sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Quỹ khen thưởng, phúc lợi” là số dư Có của Tài khoản 431 “Quỹ khen thưởng, phúc lợi” trên Sổ Cái.

3 - Quỹ quản lý của cấp trên (Mã số 423):

Phản ánh tổng số kinh phí quản lý của tổng công ty do các đơn vị thành viên nộp lên, đã chi tiêu nhưng chưa kết chuyển hoặc chưa sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Quỹ quản lý của cấp trên” là số dư Có của Tài khoản 451 “Quỹ quản lý của cấp trên” trên Sổ Cái.

4 - Nguồn kinh phí sự nghiệp (Mã số 424):

Là chỉ tiêu tổng hợp phản ánh tổng số kinh phí sự nghiệp, kinh phí dự án được cấp năm trước, đã chi tiêu, chưa được quyết toán và số kinh phí sự nghiệp đã được cấp năm nay tại thời điểm báo cáo.

Mã số 424 = Mã số 425 + Mã số 426.

4.1 - Nguồn kinh phí sự nghiệp năm trước (Mã số 425):

Phản ánh nguồn kinh phí sự nghiệp, nguồn kinh phí dự án được cấp năm trước đã chi tiêu nhưng chưa quyết toán tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Nguồn kinh phí sự nghiệp năm trước” là số dư Có của Tài khoản 4611 “Kinh phí sự nghiệp năm trước” trên Sổ Cái.

4.2 - Nguồn kinh phí sự nghiệp năm nay (Mã số 426):

Phản ánh nguồn kinh phí sự nghiệp, nguồn kinh phí dự án đã được cấp năm nay tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Nguồn kinh phí sự nghiệp năm nay” là số dư Có của Tài khoản 4612 “Kinh phí sự nghiệp năm nay” trên Sổ Cái.

5 - Nguồn kinh phí đã hình thành TSCĐ (Mã số 427):

Phản ánh tổng số nguồn kinh phí đã hình thành TSCĐ hiện có tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Nguồn kinh phí đã hình thành TSCĐ” là số dư Có của Tài khoản 466 “Nguồn kinh phí đã hình thành TSCĐ” trên Sổ Cái.

Tổng cộng nguồn vốn (Mã số 430)

Phản ánh tổng số các nguồn vốn hình thành tài sản của doanh nghiệp tại thời điểm báo cáo.

M ã số 430 = Mã số 300 + Mã số 400.

5 - Nội dung và phương pháp tính, ghi các chỉ tiêu ngoài Bảng cân đối kế toán:

Các chỉ tiêu ngoài Bảng cân đối kế toán gồm một số chỉ tiêu phản ánh những tài sản không thuộc quyền sở hữu của doanh nghiệp nhưng doanh nghiệp đang quản lý hoặc sử dụng và một số chỉ tiêu bổ sung không thể phản ánh trong Bảng cân đối kế toán:

1 - Tài sản thuê ngoài:

Phản ánh giá trị các tài sản doanh nghiệp thuê của các đơn vị, cá nhân khác để sử dụng cho mục đích phục vụ sản xuất, kinh doanh của doanh nghiệp, không phải dưới hình thức thuê tài chính.

Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 001 “Tài sản thuê ngoài” trên Sổ Cái.

2 - Vật tư, hàng hóa nhận giữ hộ, nhận gia công:

Phản ánh giá trị vật tư, hàng hóa doanh nghiệp giữ hộ cho các đơn vị, cá nhân khác hoặc giá trị nguyên liệu, vật liệu doanh nghiệp nhận để thực hiện các hợp đồng gia công với các đơn vị, cá nhân khác.

Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 002 “Vật tư, hàng hóa nhận giữ hộ, nhận gia công” trên Sổ Cái.

3 - Hàng hóa nhận bán hộ, nhận ký gửi:

Phản ánh giá trị hàng hóa doanh nghiệp nhận của các đơn vị, cá nhân khác để bán hộ hoặc bán dưới hình thức ký gửi.

Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 003 “Hàng hóa nhận bán hộ, nhận ký gửi” trên Sổ Cái.

4 - Nợ khó đòi đã xử lý:

Phản ánh giá trị các khoản phải thu, đã mất khả năng thu hồi, doanh nghiệp đã xử lý xóa sổ nhưng phải tiếp tục theo dõi để thu hồi.

Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 004 “Nợ khó đòi đã xử lý” trên Sổ Cái.

5 - Ngoại tệ các loại:

Phản ánh giá trị các loại ngoại tệ doanh nghiệp hiện có (tiền mặt, tiền gửi) theo nguyên tệ từng loại ngoại tệ cụ thể như: USD, DM,... mỗi loại nguyên tệ ghi một dòng.

Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 007 “Ngoại tệ các loại” trên Sổ Cái.

6 - Hạn mức kinh phí còn lại:

Phản ánh số hạn mức kinh phí được Ngân sách Nhà nước cấp, doanh nghiệp chưa rút để sử dụng theo từng loại kinh phí: Sự nghiệp, xây dựng cơ bản, ...

Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 008 “Hạn mức kinh phí” trên Sổ Cái.

7 - Nguồn vốn khấu hao cơ bản hiện có:

Phản ánh số khấu hao cơ bản tài sản cố định đã trích, chưa sử dụng, luỹ kế đến thời điểm báo cáo của các doanh nghiệp Nhà nước.

Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 009 “Nguồn vốn khấu hao cơ bản hiện có” trên Sổ Cái.

KẾT QUẢ HOẠT ĐỘNG KINH DOANH

(Mẫu số B 02 - DN)

1 - Bản chất và ý nghĩa của báo cáo Kết quả hoạt động kinh doanh:

Báo cáo kết quả hoạt động kinh doanh là báo cáo tài chính tổng hợp, phản ánh tổng quát tình hình và kết quả kinh doanh trong một kỳ kế toán của doanh nghiệp, chi tiết theo hoạt động kinh doanh chính và các hoạt động khác; tình hình thực hiện nghĩa vụ với nhà nước về thuế và các khoản phải nộp khác.

2 - Kết cấu của báo cáo Kết quả hoạt động kinh doanh:

Báo cáo Kết quả hoạt động kinh doanh gồm 3 phần:

- Phần I - Lãi, lỗ:

Phản ánh tình hình và kết quả hoạt động kinh doanh của doanh nghiệp, bao gồm hoạt động kinh doanh và các hoạt động khác.

Tất cả các chỉ tiêu trong phần này đều trình bày: Tổng số phát sinh trong kỳ báo cáo; Số liệu của kỳ trước (để so sánh); Số luỹ kế từ đầu năm đến cuối kỳ báo cáo.

- Phần II - Tình hình thực hiện nghiã vụ với nhà nước:

Phản ánh tình hình thực hiện nghĩa vụ với nhà nước về: Thuế, phí, lệ phí và các khoản phải nộp khác.

Tất cả các chỉ tiêu trong phần này đều được trình bày: Số còn phải nộp đầu kỳ; Số phải nộp phát sinh trong kỳ báo cáo; Số đã nộp trong kỳ báo cáo; Số phải nộp luỹ kế từ đầu năm và số đã nộp luỹ kế từ đầu năm đến cuối kỳ báo cáo; Số còn phải nộp đến cuối kỳ báo cáo.

- Phần III - Thuế GTGT được khấu trừ, thuế GTGT được hoàn lại, thuế GTGT được giảm, thuế GTGT hàng bán nội địa:

Phản ánh số thuế GTGT được khấu trừ, đã khấu trừ, còn được khấu trừ cuối kỳ; Thuế GTGT được hoàn lại, đã hoàn lại, còn được hoàn lại cuối kỳ; Thuế GTGT được giảm, đã giảm và còn được giảm cuối kỳ; Thuế GTGT hàng bán nội địa còn phải nộp đầu kỳ, thuế GTGT đầu ra phát sinh, thuế GTGT hàng bán nội địa đã nộp vào NSNN và còn phải nộp cuối kỳ.

3 - Nguồn gốc số liệu để lập báo cáo:

- Căn cứ Báo cáo kết quả hoạt động kinh doanh của kỳ trước.

- Căn cứ vào sổ kế toán trong kỳ dùng cho các tài khoản từ loại 5 đến loại 9 và Tài khoản 133 “Thuế GTGT được khấu trừ”, Tài khoản 333 “Thuế và các khoản phải nộp Nhà nước”.

4 - Nội dung và phương pháp lập các chỉ tiêu trong báo cáo Kết quả hoạt động kinh doanh:

Số liệu ghi vào cột 4 (Kỳ trước) của Phần I “Lãi, lỗ” của báo cáo kỳ này được căn cứ vào số liệu ghi ở cột 3 “Kỳ này” của báo cáo này kỳ trước theo từng chỉ tiêu phù hợp.

Số liệu ghi vào cột 5 (Luỹ kế từ đầu năm) của Phần I “Lãi, lỗ” của báo cáo Kết quả hoạt động kinh doanh kỳ này được căn cứ vào số liệu ghi ở cột 5 (Luỹ kế từ đầu năm) của báo cáo này kỳ trước cộng (+) với số liệu ghi ở cột 3 (Kỳ này), kết quả tìm được ghi vào cột 5 của báo cáo này kỳ này theo từng chỉ tiêu phù hợp.

Nội dung và phương pháp lập các chỉ tiêu ghi vào cột 4 (Kỳ này) của Phần I “Lãi, lỗ” của báo cáo kết quả hoạt động kinh doanh kỳ này, như sau:

PHẦN I - LÃI, LỖ

Tổng doanh thu (Mã số 01):

Chỉ tiêu này phản ánh tổng doanh thu bán hàng hóa, sản phẩm, dịch vụ trong kỳ báo cáo của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 511 “Doanh thu bán hàng” và Tài khoản 512 “Doanh thu bán hàng nội bộ” trong kỳ báo cáo.

Doanh thu hàng xuất khẩu (Mã số 02):

Chỉ tiêu này phản ánh tổng doanh thu hàng xuất khẩu trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán chi tiết doanh thu bán hàng, phần bán hàng xuất khẩu trong kỳ báo cáo.

Các khoản giảm trừ (Mã số 03):

Chỉ tiêu này phản ánh tổng hợp các khoản được ghi giảm trừ vào tổng doanh thu trong kỳ, bao gồm: Các khoản giảm giá hàng bán, hàng bán bị trả lại và thuế tiêu thụ đặc biệt, thuế xuất khẩu phải nộp tương ứng với số doanh thu được xác định kỳ báo cáo.

Mã số 03 = Mã số 05 + Mã số 06 + Mã số 07.

Giảm giá hàng bán (Mã số 05):

Chỉ tiêu này phản ánh tổng số giảm giá hàng bán theo chính sách bán hàng của doanh nghiệp cho số hàng hóa, thành phẩm, dịch vụ đã bán phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 532 “Giảm giá hàng bán" trong kỳ báo cáo.

Giá trị hàng bán bị trả lại (Mã số 06):

Chỉ tiêu này phản ánh tổng giá bán của số hàng đã bán bị trả lại trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 531 "Hàng bán bị trả lại" trong kỳ báo cáo.

Thuế tiêu thụ đặc biệt, thuế xuất khẩu phải nộp (Mã số 07):

Chỉ tiêu này phản ánh tổng số thuế tiêu thụ đặc biệt hoặc thuế xuất khẩu phải nộp cho ngân sách nhà nước, theo số doanh thu phát sinh, trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh Có của các Tài khoản 3332 “Thuế tiêu thụ đặc biệt” và Tài khoản 3333 “Thuế xuất, nhập khẩu” (chi tiết phần thuế xuất khẩu), trong kỳ báo cáo.

Doanh thu thuần (Mã số 10):

Chỉ tiêu này phản ánh số doanh thu bán hàng hóa, thành phẩm, dịch vụ đã trừ thuế (thuế tiêu thụ đặc biệt, thuế xuất khẩu) và các khoản giảm trừ trong kỳ báo cáo, làm căn cứ tính kết quả hoạt động kinh doanh của doanh nghiệp.

Mã số 10 = Mã số 01 - Mã số 03.

Giá vốn hàng bán (Mã số 11):

Chỉ tiêu này phản ánh tổng giá vốn của hàng hóa, giá thành sản xuất của thành phẩm, chi phí trực tiếp của các dịch vụ đã bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 632 “Giá vốn hàng bán” trong kỳ báo cáo (sau khi trừ (-) trị giá mua của hàng hóa, giá thành sản xuất của thành phẩm, chi phí trực tiếp của dịch vụ bị trả lại trong kỳ báo cáo) đối ứng bên Nợ của Tài khoản 911“Xác định kết quả kinh doanh”.

Lợi nhuận gộp (Mã số 20):

Chỉ tiêu này phản ánh số chênh lệch giữa doanh thu thuần với giá vốn hàng bán phát sinh trong kỳ báo cáo.

Mã số 20 = Mã số 10 - Mã số 11.

Chi phí bán hàng (Mã số 21):

Chỉ tiêu này phản ánh tổng chi phí bán hàng phân bổ cho số hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh Có của Tài khoản 641 “Chi phí bán hàng” và số phát sinh Có của Tài khoản 1422 "Chi phí chờ kết chuyển" (chi tiết phần chi phí bán hàng), đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Chi phí quản lý doanh nghiệp (Mã số 22):

Chỉ tiêu này phản ánh tổng chi phí quản lý doanh nghiệp phân bổ cho số hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh Có của Tài khoản 642 “Chi phí quản lý doanh nghiệp” và số phát sinh Có của Tài khoản 1422 "Chi phí chờ kết chuyển" (chi tiết phần chi phí quản lý doanh nghiệp), đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Lợi nhuận thuần hoạt động kinh doanh (Mã số 30):

Chỉ tiêu này phản ánh kết quả tài chính trước thuế thu nhập doanh nghiệp của hoạt động kinh doanh chính trong kỳ báo cáo. Chỉ tiêu này được tính toán trên cơ sở lợi nhuận gộp trừ (-) chi phí bán hàng và chi phí quản lý doanh nghiệp phân bổ cho hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ báo cáo.

Mã số 30 = Mã số 20 - (Mã số 21 + Mã số 22).

Thu nhập hoạt động tài chính (Mã số 31):

Chỉ tiêu này phản ánh các khoản thu từ hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Nợ của Tài khoản 711 “Thu nhập hoạt động tài chính” đối ứng với bên Có của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Chi phí hoạt động tài chính (Mã số 32):

Chỉ tiêu này phản ánh các khoản chi phí của hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh Có của Tài khoản 811 “Chi phí hoạt động tài chính” đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Lợi nhuận thuần từ hoạt động tài chính (Mã số 40):

Chỉ tiêu này phản ánh số chênh lệch giữa thu nhập với chi phí của hoạt động tài chính trong kỳ báo cáo.

Mã số 40 = Mã số 31 - Mã số 32.

Các khoản thu nhập bất thường (Mã số 41):

Chỉ tiêu này phản ánh các khoản thu nhập bất thường, ngoài hoạt động kinh doanh và hoạt động tài chính, phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh Nợ của Tài khoản 721 “Các khoản thu nhập bất thường” đối ứng với bên Có của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Chi phí bất thường (Mã số 43):

Chỉ tiêu này phản ánh các khoản chi phí bất thường, ngoài hoạt động kinh doanh và hoạt động tài chính, phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh Có của Tài khoản 821 “Chi phí bất thường” đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Lợi nhuận bất thường (Mã số 50):

Chỉ tiêu này phản ánh số chênh lệch giữa các khoản thu nhập bất thường với các khoản chi phí bất thường phát sinh trong kỳ báo cáo.

Mã số 50 = Mã số 41 - Mã số 42.

Tổng lợi nhuận trước thuế (Mã số 60):

Chỉ tiêu này phản ánh tổng số lợi nhuận thực hiện trong kỳ của doanh nghiệp trước khi trừ thuế thu nhập doanh nghiệp từ hoạt động kinh doanh, hoạt động tài chính và các khoản bất thường phát sinh trong kỳ báo cáo.

Mã số 60 = Mã số 30 + Mã số 40 + Mã số 50.

Thuế thu nhập doanh nghiệp phải nộp (Mã số 70):

Chỉ tiêu này phản ánh tổng số thuế thu nhập doanh nghiệp phải nộp trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Có của Tài khoản 3334 “Thuế thu nhập doanh nghiệp” trừ (-) số thuế TNDN được giảm trừ vào số phải nộp và số chênh lệch giữa số thuế TNDN tạm phải nộp theo thông báo cuả cơ quan thuế hàng quý lớn hơn số thuế TNDN thực phải nộp khi báo cáo quyết toán thuế năm được duyệt.

Lợi nhuận sau thuế (Mã số 80):

Chỉ tiêu này phản ánh tổng số lợi nhuận thuần từ các hoạt động của doanh nghiệp sau khi trừ thuế thu nhập doanh nghiệp phải nộp phát sinh trong kỳ báo cáo.

Mã số 80 = Mã số 60 - Mã số 70.

PHẦN II - TÌNH HÌNH THỰC HIỆN NGHĨA VỤ VỚI NHÀ NƯỚC

Cột 1 - Chỉ tiêu:

Cột này ghi danh mục các khoản phải nộp nhà nước theo quy định.

Cột 2 - Mã số:

Cột này ghi mã số của từng chỉ tiêu báo cáo.

Cột 3 - Số còn phải nộp đầu kỳ:

Cột này phản ánh tổng số tiền thuế và các khoản khác còn phải nộp đầu kỳ, theo từng khoản, gồm cả số phải nộp của năm trước chuyển sang.

Cột 4 - Số phải nộp trong kỳ này:

Cột này phản ánh tổng số tiền thuế và các khoản khác phải nộp (theo từng khoản) phát sinh trong kỳ báo cáo. Số liệu để ghi vào cột này được căn cứ vào sổ kế toán của Tài khoản 333 “Thuế và các khoản phải nộp Nhà nước”.

Cột 5 - Số đã nộp trong kỳ:

Cột này phản ánh tổng số tiền thuế đã nộp theo từng khoản phải nộp trong kỳ báo cáo, gồm cả số nộp của kỳ trước chuyển sang.

Cột 6 - Số phải nộp luỹ kế từ đầu năm:

Cột này dùng để phản ánh các loại thuế và các khoản khác phải nộp vào ngân sách nhà nước luỹ kế từ đầu năm đến cuối kỳ báo cáo.

Cột 7 - Số đã nộp luỹ kế từ đầu năm:

Cột này dùng để phản ánh các loại thuế và các khoản khác đã nộp vào ngân sách nhà nước luỹ kế từ đầu năm đến cuối kỳ báo cáo.

Cột 8 - Số còn phải nộp đến cuối kỳ:

Cột này phản ánh số thuế và các khoản khác còn phải nộp đến cuối kỳ báo cáo, bao gồm cả số còn phải nộp của kỳ trước chuyển sang chưa nộp trong kỳ này. Số liệu để ghi vào cột này bằng số liệu cột “Số còn phải nộp đầu kỳ” cộng (+) với số liệu cột “Số phải nộp trong kỳ” trừ (-) số liệu cột “Số đã nộp trong kỳ”.

Cột 8 = Cột 3 + Cột 4 - Cột 5.

Số liệu ghi vào cột 3 “Số còn phải nộp đầu kỳ” ở từng chỉ tiêu được căn cứ vào số liệu ghi ở cột 8 “Số còn phải nộp cuối kỳ” của báo cáo này kỳ trước.

Số liệu ghi vào cột 6 “Số phải nộp luỹ kế từ đầu năm” của báo cáo này kỳ này được căn cứ vào số liệu ghi ở cột 6 “Số phải nộp luỹ kế từ đầu năm” của báo cáo này kỳ trước, cộng (+) với số liệu ghi ở cột 4 “Số phải nộp trong kỳ” của báo cáo này kỳ này. Kết quả tìm được ghi vào từng chỉ tiêu phù hợp.

Số liệu ghi vào cột 7 “Số đã nộp luỹ kế từ đầu năm” của báo cáo này kỳ này được căn cứ vào số liệu ghi ở cột 7 “Số đã nộp luỹ kế từ đầu năm” của báo cáo này kỳ trước, cộng (+) với số liệu ghi ở cột 5 “Số đã nộp trong kỳ” của báo cáo này kỳ này. Kết quả tìm được ghi vào cột 7 của từng chỉ tiêu phù hợp.

Nội dung và phương pháp lập các chỉ tiêu ghi vào cột 4 “Số phải nộp trong kỳ” và cột 5 “Số đã nộp trong kỳ” của báo cáo Kết quả hoạt động kinh doanh - Phần II “Tình hình thực hiện nghĩa vụ với nhà nước”, như sau:

1 - Chỉ tiêu “Thuế” (Mã số 10):

Chỉ tiêu này dùng để phản ánh tổng số tiền các loại thuế phải nộp, đã nộp và còn phải nộp đến cuối kỳ báo cáo, bao gồm thuế GTGT, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế nhập khẩu, thuế thu nhập doanh nghiệp, thu trên vốn, thuế tài nguyên, thuế nhà đất, tiền thuê đất và các loại thuế khác.

Số liệu để ghi vào cột 4, cột 5 của chỉ tiêu này được căn cứ vào sổ kế toán chi tiết Tài khoản 333 “Thuế và các khoản phải nộp Nhà nước”.

Mã số 10 = Mã số 11 + Mã số 12 + Mã số 13 + Mã số 14 + Mã số 15 + Mã số 16 + Mã số 17 + Mã số 18 + Mã số 19 + Mã số 20.

2 - Chỉ tiêu “Thuế GTGT hàng bán nội địa” (Mã số 11):

Chỉ tiêu này dùng để phản ánh số thuế GTGT hàng bán nội địa phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo, bao gồm: số thuế GTGT của sản phẩm, hàng hóa, dịch vụ đã tiêu thụ nội địa.

Số liệu ghi vào cột 4 “Số phải nộp” của chỉ tiêu “Thuế GTGT hàng bán nội địa” (Mã số 11), dùng để phản ánh số thuế GTGT hàng bán nội địa phải nộp vào NSNN trong kỳ báo cáo.

Căn cứ vào số phát sinh bên Có của Tài khoản 33311 “Thuế GTGT đầu ra” trong kỳ báo cáo, bao gồm: Thuế GTGT đầu ra của sản phẩm, hàng hóa, dịch vụ đã tiêu thụ trong kỳ; Thuế GTGT đầu ra của hoạt động tài chính và các khoản thu nhập bất thường, trừ (-) số thuế GTGT đầu vào đã khấu trừ, số thuế GTGT được giảm trừ vào số thuế GTGT phải nộp trong kỳ, số thuế GTGT của hàng bán bị trả lại, số thuế GTGT của hàng bán bị giảm giá do kém mất phẩm chất. Kết quả tìm được ghi vào cột 4 “Số phải nộp” của chỉ tiêu “Thuế GTGT hàng bán nội địa” (Mã số 11). Trường hợp kết quả tìm được là số âm thì số liệu ghi vào cột 4 của chỉ tiêu “Thuế GTGT hàng bán nội địa” được ghi bằng số âm (-), trong đó:

- Số thuế GTGT đầu vào đã khấu trừ, được căn cứ vào số phát sinh bên Có của Tài khoản 133 “Thuế GTGT được khấu trừ” đối ứng với bên Nợ của Tài khoản 33311 “Thuế GTGT đầu ra” trong kỳ báo cáo;

- Số thuế GTGT được giảm trừ vào số thuế GTGT phải nộp, được căn cứ vào số phát sinh bên Có của Tài khoản 721 đối ứng với bên Nợ của Tài khoản 33311;

- Số thuế GTGT của hàng bán bị trả lại và số thuế GTGT của hàng bán bị giảm giá do kém mất phẩm chất, được căn cứ vào số phát sinh bên Có của các tài khoản 111, 112, 131 đối ứng với bên Nợ của Tài khoản 33311, chi tiết số tiền trả lại người mua về số thuế GTGT của hàng bán bị trả lại, số thuế GTGT của hàng bán bị giảm giá do kém mất phẩm chất.

Số liệu ghi vào cột 5 “Số đã nộp” của chỉ tiêu “Thuế GTGT hàng bán nội địa” (Mã số 11) dùng để phản ánh số thuế GTGT hàng bán nội địa đã nộp vào NSNN trong kỳ báo cáo được căn cứ vào số phát sinh bên Nợ của Tài khoản 33311 “Thuế GTGT đầu ra” đối ứng với bên Có của các tài khoản 111, 112, 311... (Chi tiết thuế GTGT hàng bán nội địa đã nộp trong kỳ).

3 - Chỉ tiêu "Thuế GTGT hàng nhập khẩu” (Mã số 12):

Chỉ tiêu này dùng để phản ánh số thuế GTGT hàng nhập khẩu phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo.

- Số liệu ghi vào cột 4 “Số phải nộp” của chỉ tiêu “Thuế GTGT hàng nhập khẩu” (Mã số 12) dùng để phản ánh số thuế GTGT hàng nhập khẩu phải nộp vào NSNN ở khâu nhập khẩu trong kỳ báo cáo.

Căn cứ vào số phát sinh bên Có của Tài khoản 33312 “Thuế GTGT hàng nhập khẩu” trừ (-) số thuế GTGT hàng nhập khẩu được giảm và số thuế GTGT hàng nhập khẩu trả lại cho người bán (được phản ánh ở bên Nợ của Tài khoản 33312 đối ứng với bên Có của các tài khoản liên quan). Kết quả tìm được ghi vào cột 4 “Số phải nộp” của chỉ tiêu “Thuế GTGT hàng nhập khẩu” (Mã số 12). Trường hợp kết quả tìm được là số âm thì số liệu ghi vào cột 4 “Số phải nộp” của chỉ tiêu “Thuế GTGT hàng nhập khẩu” được ghi bằng số âm (-).

- Số liệu ghi vào cột 5 “Số đã nộp” của chỉ tiêu “Thuế GTGT hàng nhập khẩu” dùng để phản ánh số thuế GTGT hàng nhập khẩu đã nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Nợ của Tài khoản 33312 “Thuế GTGT hàng nhập khẩu” đối ứng với bên Có của các tài khoản 111, 112, 311... (Chi tiết thuế GTGT hàng nhập khẩu đã nộp trong kỳ).

4 - Chỉ tiêu "Thuế tiêu thụ đặc biệt" (Mã số 13):

Chỉ tiêu này dùng để phản ánh số thuế TTĐB phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo.

Số liệu ghi vào cột 4 “Số phải nộp” của chỉ tiêu “Thuế TTĐB” (Mã số 13) dùng để phản ánh số thuế TTĐB phải nộp vào NSNN trong kỳ báo cáo.

Căn cứ vào số phát sinh bên Có của Tài khoản 3332 “Thuế TTĐB” trong kỳ báo cáo trừ (-) số thuế TTĐB được NSNN hoàn lại trừ vào số thuế TTĐB phải nộp trong kỳ, số thuế TTĐB được giảm trừ vào số thuế phải nộp trong kỳ, số thuế TTĐB của hàng bán bị trả lại, kết quả tìm được ghi vào cột 4 “Số phải nộp” của chỉ tiêu “Thuế TTĐB”. Trường hợp kết quả tìm được là số âm thì số liệu ghi vào cột 4 “Số phải nộp” của chỉ tiêu “Thuế TTĐB” được ghi bằng số âm (-), trong đó:

- Số thuế TTĐB được NSNN hoàn lại trừ vào số thuế TTĐB phải nộp trong kỳ, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3332 “Thuế TTĐB” đối ứng với bên Có của các tài khoản 721, 632, 152, 156, 211;

- Số thuế TTĐB được giảm trừ vào số thuế phải nộp trong kỳ, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3332 “Thuế TTĐB” đối ứng với bên Có của Tài khoản 721;

- Số thuế TTĐB của hàng bán bị trả lại, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3332 “Thuế TTĐB” đối ứng với bên Có của các tài khoản 111, 112, 131 (Chi tiết số tiền trả lại người mua về thuế TTĐB của hàng bán bị trả lại).

- Số liệu ghi vào cột 5 “Số đã nộp” của chỉ tiêu “Thuế TTĐB” phản ánh số thuế TTĐB đã nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3332 “Thuế TTĐB” đối ứng với bên Có của các tài khoản 111, 112, 311 (Chi tiết thuế TTĐB đã nộp trong kỳ).

5 - Chỉ tiêu "Thuế xuất, nhập khẩu" (Mã số 14):

Chỉ tiêu này dùng để phản ánh số thuế xuất khẩu, thuế nhập khẩu phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo.

Số liệu ghi vào cột 4 “Số phải nộp” của chỉ tiêu “Thuế xuất, nhập khẩu” dùng để phản ánh số thuế xuất khẩu, thuế nhập khẩu phải nộp vào NSNN trong kỳ báo cáo.

Căn cứ vào số phát sinh bên Có của Tài khoản 3333 “Thuế xuất, nhập khẩu” trong kỳ báo cáo trừ (-) số thuế xuất khẩu, thuế nhập khẩu được NSNN hoàn lại trừ vào số thuế xuất khẩu, thuế nhập khẩu phải nộp trong kỳ, kết quả tìm được ghi vào cột 4 “Số phải nộp” của chỉ tiêu “Thuế xuất, nhập khẩu”. Trường hợp kết quả tìm được là số âm thì số liệu ghi vào cột 4 “Số phải nộp” của chỉ tiêu “Thuế xuất, nhập khẩu” được ghi bằng số âm (-), trong đó:

- Số thuế xuất khẩu được NSNN hoàn lại trừ vào số thuế xuất khẩu phải nộp trong kỳ, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3333 “Thuế xuất, nhập khẩu” đối ứng với bên Có các tài khoản 511, 155, 156, 632, 721 (Chi tiết thuế xuất khẩu được hoàn lại);

- Số thuế nhập khẩu được NSNN hoàn lại trừ vào số thuế nhập khẩu phải nộp trong kỳ được căn cứ vào số phát sinh bên Nợ của Tài khoản 3333 “Thuế xuất, nhập khẩu” đối ứng với bên Có của các tài khoản 152, 153, 156, 211, 632, 721 (Chi tiết thuế nhập khẩu được hoàn lại).

Số liệu ghi vào cột 5 “Số đã nộp” của chỉ tiêu “Thuế xuất, nhập khẩu” phản ánh số thuế xuất khẩu, thuế nhập khẩu đã nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3333 “Thuế xuất, nhập khẩu” đối ứng với bên Có của các tài khoản 111, 112, 311... (Chi tiết thuế xuất khẩu, thuế nhập khẩu đã nộp trong kỳ).

6 - Chỉ tiêu "Thuế thu nhập doanh nghiệp" (Mã số 15):

Chỉ tiêu này dùng để phản ánh số thuế TNDN phải nộp, đã nộp, còn phải nộp vào NSNN đến cuối kỳ báo cáo.

Số liệu ghi vào cột 4 “Số phải nộp” của chỉ tiêu “Thuế TNDN” (Mã số 15) phản ánh số thuế TNDN phải nộp vào NSNN, được căn cứ vào số phát sinh bên Có của Tài khoản 3334 “Thuế TNDN” trừ (-) số thuế TNDN được giảm trừ vào số thuế phải nộp và số chênh lệch giữa số thuế TNDN tạm phải nộp theo thông báo của cơ quan thuế hàng quý lớn hơn số thuế TNDN thực phải nộp khi báo cáo quyết toán thuế năm được duyệt. Kết quả tìm được ghi vào cột 4 “Số phải nộp”.

Số thuế TNDN được giảm trừ vào số thuế phải nộp và số chênh lệch giữa số thuế TNDN tạm phải nộp theo thông báo của cơ quan thuế hàng quý lớn hơn số thuế TNDN thực phải nộp khi báo cáo quyết toán thuế năm được duyệt, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3334 “Thuế TNDN” đối ứng với bên Có của Tài khoản 421 “Lợi nhuận chưa phân phối”.

Số liệu ghi vào cột 5 “Số đã nộp” của chỉ tiêu “Thuế TNDN” dùng để phản ánh số thuế TNDN đã nộp vào NSNN trong kỳ được căn cứ vào số phát sinh bên Nợ của Tài khoản 3334 “Thuế TNDN” đối ứng với bên Có của các tài khoản 111, 112, 311 (Chi tiết thuế TNDN đã nộp trong kỳ).

7 - Chỉ tiêu “Thu trên vốn” (Mã số 16):

Chỉ tiêu này dùng để phản ánh số tiền thu trên vốn phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo.

Số liệu ghi vào cột 4 “Số phải nộp trong kỳ” của chỉ tiêu “Thu trên vốn” phản ánh số thu trên vốn phải nộp vào NSNN, được căn cứ vào số phát sinh bên Có của Tài khoản 3335 “Thu trên vốn” trên Sổ Cái.

Số liệu ghi vào cột 5 “Số đã nộp trong kỳ” của chỉ tiêu “Thu trên vốn” phản ánh số tiền thu trên vốn đã nộp vào NSNN, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3335 “Thu trên vốn” trên Sổ Cái.

8 - Chỉ tiêu “Thuế tài nguyên” (Mã số 17):

Chỉ tiêu này dùng để phản ánh số tiền thuế tài nguyên phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo.

Số liệu ghi vào cột 4 “Số phải nộp trong kỳ” của chỉ tiêu “Thuế tài nguyên” phản ánh số tiền thuế tài nguyên phải nộp vào NSNN, được căn cứ vào số phát sinh bên Có của Tài khoản 3336 “Thuế tài nguyên” trên Sổ Cái.

Số liệu ghi vào cột 5 “Số đã nộp trong kỳ” của chỉ tiêu “Thuế tài nguyên” phản ánh số tiền thuế tài nguyên đã nộp vào NSNN, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3336 “Thuế tài nguyên” trên Sổ Cái.

9 - Chỉ tiêu “Thuế nhà đất” (Mã số 18):

Chỉ tiêu này dùng để phản ánh số tiền thuế nhà đất phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo.

Số liệu ghi vào cột 4 “Số phải nộp trong kỳ” của chỉ tiêu “Thuế nhà đất” phản ánh số tiền thuế nhà đất phải nộp vào NSNN, được căn cứ vào số phát sinh bên Có của Tài khoản 3337 “Thuế nhà đất, tiền thuê đất” trên Sổ Cái (Chi tiết phần thuế nhà đất).

Số liệu ghi vào cột 5 “Số đã nộp trong kỳ” của chỉ tiêu “Thuế nhà đất” phản ánh số tiền thuế nhà đất đã nộp vào NSNN, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3337 “Thuế nhà đất, tiền thuê đất” trên Sổ Cái (Chi tiết phần thuế nhà đất).

10 - Chỉ tiêu “Tiền thuê đất” (Mã số 19):

Chỉ tiêu này dùng để phản ánh số tiền thuê đất phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo.

Số liệu ghi vào cột 4 “Số phải nộp trong kỳ” của chỉ tiêu “Tiền thuê đất” phản ánh số tiền thuê đất phải nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Có của Tài khoản 3337 “Thuế nhà đất, tiền thuê đất” trên Sổ Cái (Chi tiết phần tiền thuê đất).

Số liệu ghi vào cột 5 “Số đã nộp trong kỳ” của chỉ tiêu “Tiền thuê đất” phản ánh số tiền thuê đất đã nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3337 “Thuế nhà đất, tiền thuê đất” trên Sổ Cái (Chi tiết phần tiền thuê đất).

11 - Chỉ tiêu “Các loại thuế khác” (Mã số 20):

Chỉ tiêu này dùng để phản ánh các loại thuế khác (ngoài các loại thuế kể trên) phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo.

Số liệu ghi vào cột 4 “Số phải nộp trong kỳ” của chỉ tiêu “Các loại thuế khác” phản ánh số tiền các loại thuế khác phải nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Có của Tài khoản 3338 “Các loại thuế khác” trên Sổ Cái.

Số liệu ghi vào cột 5 “Số đã nộp trong kỳ” của chỉ tiêu “Các loại thuế khác” phản ánh số tiền các loại thuế khác đã nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3338 “Các loại thuế khác” trên Sổ Cái.

12 - Chỉ tiêu “Các khoản phải nộp khác” (Mã số 30):

Chỉ tiêu này dùng để phản ánh các khoản khác phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo, bao gồm: Các khoản phụ thu, phí, lệ phí và các khoản phải nộp khác.

Số liệu ghi vào cột 4 “Số phải nộp trong kỳ” của chỉ tiêu “Các khoản phải nộp khác” phản ánh các khoản phụ thu, các khoản phí, lệ phí và các khoản khác phải nộp vào NSNN, được căn cứ vào số phát sinh bên Có của Tài khoản 3339 “Phí, lệ phí và các khoản phải nộp khác” trên Sổ Cái.

Số liệu ghi vào cột 5 “Số đã nộp trong kỳ” của chỉ tiêu “Các khoản phải nộp khác” phản ánh số tiền các khoản phụ thu, các khoản phí, lệ phí và các khoản khác đã nộp vào NSNN, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3339 “Phí, lệ phí và các khoản phải nộp khác” trên Sổ Cái.

Mã số 30 = Mã số 31 + Mã số 32 + Mã số 33.

13 - Chỉ tiêu “Các khoản phụ thu” (Mã số 31):

Chỉ tiêu này dùng để phản ánh các khoản phụ thu phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo.

Số liệu ghi vào cột 4 “Số phải nộp trong kỳ” của chỉ tiêu “Các khoản phụ thu” phản ánh số tiền các khoản phụ thu phải nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Có của Tài khoản 3339 “Phí, lệ phí và các khoản phải nộp khác” trên Sổ Cái (Chi tiết các khoản phụ thu).

Số liệu ghi vào cột 5 “Số đã nộp trong kỳ” của chỉ tiêu “Các khoản phụ thu” phản ánh số tiền các khoản phụ thu đã nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3339 “Phí, lệ phí và các khoản phải nộp khác” trên Sổ Cái (Chi tiết các khoản phụ thu).

14 - Chỉ tiêu “Các khoản phí, lệ phí” (Mã số 32):

Chỉ tiêu này dùng để phản ánh các khoản phí, lệ phí phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo.

Số liệu ghi vào cột 4 “Số phải nộp trong kỳ” của chỉ tiêu “Các khoản phí, lệ phí” phản ánh các khoản phí, lệ phí phải nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Có của Tài khoản 3339 “Phí, lệ phí và các khoản phải nộp khác” trên Sổ Cái (Chi tiết các khoản phí, lệ phí).

Số liệu ghi vào cột 5 “Số đã nộp trong kỳ” của chỉ tiêu “Các khoản phí, lệ phí” phản ánh các khoản phí, lệ phí đã nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3339 “Phí, lệ phí và các khoản phải nộp khác” trên Sổ Cái (Chi tiết các khoản phí, lệ phí).

15 - Chỉ tiêu “Các khoản khác” (Mã số 33):

Chỉ tiêu này dùng để phản ánh các khoản khác (ngoài các khoản phí, lệ phí và các khoản phụ thu kể trên) phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo.

Số liệu ghi vào cột 4 “Số phải nộp trong kỳ” của chỉ tiêu “Các khoản khác” phản ánh các khoản khác (ngoài các khoản phí, lệ phí và các khoản phụ thu kể trên) phải nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Có của Tài khoản 3339 “Phí, lệ phí và các khoản phải nộp khác” trên Sổ Cái (Chi tiết các khoản khác).

Số liệu ghi vào cột 5 “Số đã nộp trong kỳ” của chỉ tiêu “Các khoản khác” phản ánh các khoản khác (ngoài các khoản phí, lệ phí và các khoản phụ thu kể trên) đã nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3339 “Phí, lệ phí và các khoản phải nộp khác” trên Sổ Cái (Chi tiết các khoản khác).

- PHẦN III -

THUẾ GTGT ĐƯỢC KHẤU TRỪ, THUẾ GTGT ĐƯỢC HOÀN LẠI,

THUẾ GTGT ĐƯỢC GIẢM, THUẾ GTGT HÀNG BÁN NỘI ĐỊA

Nội dung các chỉ tiêu ở phần này dùng để phản ánh số thuế GTGT đầu vào được khấu trừ, đã khấu trừ và còn được khấu trừ; Số thuế GTGT đầu vào được hoàn lại, đã hoàn lại và còn được hoàn lại; Số thuế GTGT được giảm, đã giảm và còn được giảm; Số thuế GTGT hàng bán nội địa phải nộp, đã nộp và còn phải nộp đến cuối kỳ báo cáo.

Nội dung và phương pháp lập các chỉ tiêu ghi vào cột 4 “Luỹ kế từ đầu năm” được căn cứ vào số liệu ghi ở cột 4 “Luỹ kế từ đầu năm” của báo cáo này kỳ trước, cộng (+) với số liệu ghi ở cột 3 “Kỳ này” của báo cáo này kỳ này, kết quả tìm được ghi vào cột 4 ở từng chỉ tiêu phù hợp.

Nội dung và phương pháp lập các chỉ tiêu ghi vào cột 3 “Kỳ này” như sau:

MỤC I - THUẾ GTGT ĐƯỢC KHẤU TRỪ

1 - Số thuế GTGT còn được khấu trừ, còn được hoàn lại đầu kỳ (Mã số 10):

Chỉ tiêu này phản ánh số thuế GTGT đầu vào còn được khấu trừ, còn được hoàn lại kỳ trước chuyển sang.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư Nợ đầu kỳ của Tài khoản 133 “Thuế GTGT được khấu trừ” hoặc căn cứ vào số liệu ghi ở chỉ tiêu có Mã số 17 của báo cáo này kỳ trước.

2 - Số thuế GTGT được khấu trừ phát sinh (Mã số 11):

Chỉ tiêu này dùng để phản ánh số thuế GTGT đầu vào được khấu trừ khi mua hàng hóa, dịch vụ, tài sản cố định phát sinh trong kỳ (trong đó bao gồm cả số thuế GTGT đầu vào không được khấu trừ nhưng không thể hạch toán riêng).

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Nợ Tài khoản 133 “Thuế GTGT được khấu trừ” trong kỳ báo cáo.

3 - Số thuế GTGT đã khấu trừ, đã hoàn lại, thuế GTGT hàng mua trả lại và không được khấu trừ (Mã số 12):

Chỉ tiêu này phản ánh số thuế GTGT đầu vào (bao gồm cả số thuế kỳ trước chuyển sang và số thuế đầu vào phát sinh kỳ này) đã được khấu trừ vào số thuế GTGT đầu ra trong kỳ, đã được hoàn lại bằng tiền và thuế GTGT không được khấu trừ.

Số liệu ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Có của Tài khoản 133 “Thuế GTGT được khấu trừ” trong kỳ báo cáo.

Mã số 12 = Mã số 13 + Mã số 14 + Mã số 15 + Mã số 16.

3a - Số thuế GTGT đã khấu trừ (Mã số 13):

Chỉ tiêu này phản ánh số thuế GTGT đầu vào đã được khấu trừ trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Có Tài khoản 133 “Thuế GTGT được khấu trừ” đối ứng bên Nợ Tài khoản 3331 “Thuế GTGT phải nộp” trong kỳ báo cáo (33311).

3b - Số thuế GTGT đã hoàn lại (Mã số 14):

Chỉ tiêu này phản ánh số thuế GTGT đầu vào đã được hoàn lại bằng tiền trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào sổ kế toán chi tiết thuế GTGT được hoàn lại hoặc căn cứ vào sổ kế toán chi tiết Tài khoản 133, chi tiết thuế GTGT hoàn lại, phần phát sinh bên Có Tài khoản 133 đối ứng với bên Nợ TK 111, 112.

3c - Số thuế GTGT hàng mua trả lại, giảm giá hàng mua (Mã số 15):

Chỉ tiêu này phản ánh số thuế GTGT đầu vào của hàng mua trả lại người bán, số thuế GTGT đầu vào của hàng mua được giảm giá do kém mất phẩm chất không được khấu trừ phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Có của Tài khoản 133 “Thuế GTGT được khấu trừ” đối ứng với bên Nợ của các tài khoản 111, 112, 331 (Chi tiết thuế GTGT đầu vào không được khấu trừ của hàng mua trả lại người bán, của hàng mua được giảm giá do kém mất phẩm chất).

3d - Số thuế GTGT không được khấu trừ (Mã số 16):

Chỉ tiêu này phản ánh số thuế GTGT đầu vào khi mua vật tư, hàng hóa, dịch vụ dùng đồng thời cho sản xuất, kinh doanh chịu thuế và không chịu thuế GTGT nhưng không thuộc diện được khấu trừ phải tính, phân bổ cho sản xuất, kinh doanh không chịu thuế GTGT.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Có của Tài khoản 133 đối ứng với bên Nợ của các tài khoản 142, 632.

4 - Số thuế GTGT còn được khấu trừ, còn được hoàn lại cuối kỳ (Mã số 17):

Chỉ tiêu này phản ánh thuế GTGT đầu vào còn được khấu trừ, số thuế GTGT được thông báo cho hoàn lại nhưng NSNN chưa hoàn trả đến cuối kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư Nợ Tài khoản 133 “Thuế GTGT được khấu trừ” đến cuối kỳ báo cáo.

Mã số 17 = Mã số 10 + Mã số 11 - Mã số 12.

MỤC II - THUẾ GTGT ĐƯỢC HOÀN LẠI

1 - Số thuế GTGT được hoàn lại đầu kỳ (Mã số 20):

Chỉ tiêu này phản ánh số thuế GTGT đầu vào đã được cơ quan thuế thông báo cho hoàn lại nhưng đến cuối kỳ trước chưa được NSNN hoàn trả lại bằng tiền.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào sổ kế toán chi tiết thuế GTGT được hoàn lại (Mẫu số S 02 - DN) hoặc căn cứ vào số liệu ghi ở chỉ tiêu có mã số 23 của báo cáo này kỳ trước.

2 - Số thuế GTGT được hoàn lại phát sinh (Mã số 21):

Chỉ tiêu này phản ánh số thuế GTGT được cơ quan thuế thông báo cho hoàn thuế phát sinh trong kỳ.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào thông báo được hoàn thuế trong kỳ, hoặc căn cứ vào sổ kế toán chi tiết thuế GTGT được hoàn lại (Mẫu số S 02 - DN).

3 - Số thuế GTGT đã hoàn lại (Mã số 22):

Chỉ tiêu này phản ánh số thuế GTGT đầu vào đã được hoàn lại bằng tiền trong kỳ.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào sổ kế toán chi tiết Tài khoản 133 “Thuế GTGT được khấu trừ”, chi tiết phần thuế GTGT đã hoàn lại phần phát sinh Có Tài khoản 133 đối ứng với bên Nợ tài khoản 111, 112 hoặc căn cứ vào sổ kế toán chi tiết thuế GTGT được hoàn lại (Mẫu số S 02 - DN).

4 - Số thuế GTGT còn được hoàn lại cuối kỳ (Mã số 23):

Chỉ tiêu này phản ánh số thuế GTGT đầu vào đã được thông báo cho hoàn lại nhưng đến cuối kỳ báo cáo chưa được NSNN hoàn trả.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào sổ kế toán chi tiết thuế GTGT được hoàn lại (Mẫu số S 02 - DN), hoặc số liệu để ghi vào chỉ tiêu này được tính như sau:

Mã số 23 = Mã số 20 + Mã số 21 - Mã số 22.

MỤC III - THUẾ GTGT ĐƯỢC GIẢM

1 - Số thuế GTGT được giảm đầu kỳ (Mã số 30):

Chỉ tiêu này phản ánh số thuế GTGT phải nộp đã được cơ quan thuế xét giảm và đã thông báo giảm nhưng đến cuối kỳ trước chưa xử lý.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào sổ kế toán chi tiết thuế GTGT được giảm (Mẫu số S 03 - DN) (Phần Số dư đầu kỳ) hoặc căn cứ vào số liệu ghi ở chỉ tiêu có mã số 33 của báo cáo này kỳ trước.

2 - Số thuế GTGT được giảm phát sinh (Mã số 31):

Chỉ tiêu này phản ánh số thuế GTGT phải nộp đã được cơ quan thuế xét giảm và đã thông báo được giảm trong kỳ báo cáo.

Số liệu ghi vào chỉ tiêu này căn cứ vào sổ kế toán chi tiết thuế GTGT được giảm (Mẫu số S 03 - DN).

3 - Số thuế GTGT đã được giảm (Mã số 32):

Chỉ tiêu này phản ánh số thuế GTGT được giảm đã được xử lý trong kỳ báo cáo bao gồm số thuế được giảm đã được NSNN trả lại bằng tiền (nếu đã nộp thuế GTGT vào NSNN) hoặc được trừ vào số thuế GTGT phải nộp.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào sổ kế toán chi tiết thuế GTGT được giảm (Mẫu số S 03 - DN) hoặc căn cứ vào số phát sinh Nợ Tài khoản 3331 “Thuế GTGT phải nộp” đối ứng với bên Có Tài khoản 721 “Các khoản thu nhập bất thường” (nếu số thuế được giảm được trừ vào số thuế GTGT phải nộp trong kỳ) hoặc số phát sinh Nợ tài khoản 111, 112 đối ứng với bên Có Tài khoản 721 (nếu số thuế được giảm được NSNN trả lại bằng tiền) phần thuế GTGT được giảm bằng tiền.

4 - Số thuế GTGT còn được giảm cuối kỳ (Mã số 33):

Chỉ tiêu này phản ánh số thuế GTGT đã được cơ quan thuế thông báo giảm nhưng đến cuối kỳ báo cáo chưa được xử lý.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào sổ kế toán chi tiết thuế GTGT được giảm (Mẫu số S 03 - DN).

Mã số 33 = Mã số 30 + Mã số 31 - Mã số 32.

MỤC IV - THUẾ GTGT HÀNG BÁN NỘI ĐỊA

1 - Chỉ tiêu "Thuế GTGT hàng bán nội địa còn phải nộp đầu kỳ" (Mã số 40):

Chỉ tiêu này dùng để phản ánh số thuế GTGT hàng bán nội địa của hàng hóa, dịch vụ tiêu thụ nội địa và các khoản thu nhập hoạt động tài chính, hoạt động bất thường còn phải nộp kỳ trước chuyển sang.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào chỉ tiêu có mã số 46 của báo cáo này kỳ trước, hoặc căn cứ vào số dư Có cuối kỳ trước của Tài khoản 33311 “Thuế GTGT đầu ra”.

2 - Chỉ tiêu "Thuế GTGT đầu ra phát sinh" (Mã số 41):

Chỉ tiêu này dùng để phản ánh số thuế GTGT đầu ra của hàng bán nội địa đã phát sinh trong kỳ và luỹ kế từ đầu năm đến cuối kỳ báo cáo.

Số liệu ghi vào cột 3 (kỳ này) của chỉ tiêu này được căn cứ vào số phát sinh bên Có của Tài khoản 33311 “Thuế GTGT đầu ra” đối ứng với bên Nợ các tài khoản liên quan.

3 - Chỉ tiêu "Thuế GTGT đầu vào đã khấu trừ" (Mã số 42):

Chỉ tiêu này dùng để phản ánh số thuế GTGT đầu vào đã khấu trừ trong kỳ và luỹ kế từ đầu năm đến cuối kỳ báo cáo.

Số liệu để ghi vào cột 3 (kỳ này) của chỉ tiêu này được căn cứ vào số phát sinh bên Có của Tài khoản 133 “Thuế GTGT được khấu trừ” đối ứng với bên Nợ của Tài khoản 33311 “Thuế GTGT đầu ra”.

4 - Chỉ tiêu "Thuế GTGT hàng bán bị trả lại, bị giảm giá" (Mã số 43):

Chỉ tiêu này dùng để phản ánh số thuế GTGT của hàng bán nội địa bị trả lại, bị giảm giá do kém mất phẩm chất phát sinh trong kỳ và luỹ kế từ đầu năm đến cuối kỳ báo cáo.

Số liệu để ghi vào cột 3 (kỳ này) của chỉ tiêu này được căn cứ vào số phát sinh bên Có của các tài khoản 111, 112, 131 đối ứng với bên Nợ của Tài khoản 33311 “Thuế GTGT đầu ra” (Chi tiết số tiền trả lại cho người mua về số thuế GTGT của hàng bán bị trả lại, hàng bán bị giảm giá do kém mất phẩm chất).

5 - Chỉ tiêu "Thuế GTGT được giảm trừ vào số thuế phải nộp" (Mã số 44):

Chỉ tiêu này dùng để phản ánh số thuế GTGT hàng bán nội địa được giảm trừ vào số thuế GTGT phải nộp phát sinh trong kỳ và luỹ kế từ đầu năm đến cuối kỳ báo cáo.

Số liệu ghi vào cột 3 (kỳ này) của chỉ tiêu này được căn cứ vào số phát sinh bên Có của Tài khoản 721 đối ứng với bên Nợ của Tài khoản 33311 “Thuế GTGT đầu ra”.

6 - Chỉ tiêu "Thuế GTGT hàng bán nội địa đã nộp vào NSNN" (Mã số 45):

Chỉ tiêu này dùng để phản ánh số thuế GTGT hàng bán nội địa đã nộp vào NSNN trong kỳ báo cáo và luỹ kế từ đầu năm đến cuối kỳ báo cáo.

Số liệu ghi vào cột 3 (kỳ này) của chỉ tiêu này được căn cứ vào số phát sinh bên Có của các tài khoản 111, 112, 311 đối ứng với bên Nợ của Tài khoản 33311 “Thuế GTGT đầu ra” (Chi tiết số thuế GTGT đã nộp vào NSNN trong kỳ).

7 - Chỉ tiêu "Thuế GTGT hàng bán nội địa còn phải nộp cuối kỳ" (Mã số 46):

Chỉ tiêu này dùng để phản ánh số thuế GTGT hàng bán nội địa còn phải nộp đến cuối kỳ báo cáo.

Số liệu để ghi vào cột 3 (kỳ này) của chỉ tiêu này được căn cứ vào số dư Có của Tài khoản 33311 “Thuế GTGT đầu ra”.

Mã số 46 = Mã số 40 + Mã số 41 - Mã số 42 - Mã số 43 - Mã số 44 - Mã số 45.

LƯU CHUYỂN TIỀN TỆ

(Mẫu số B 03 - DN)

I - Bản chất và ý nghĩa của báo cáo Lưu chuyển tiền tệ:

Lưu chuyển tiền tệ là báo cáo tài chính tổng hợp phản ánh việc hình thành và sử dụng lượng tiền phát sinh trong kỳ báo cáo của doanh nghiệp.

Dựa vào báo cáo Lưu chuyển tiền tệ, người sử dụng có thể đánh giá được khả năng tạo ra tiền, sự biến động tài sản thuần của doanh nghiệp, khả năng thanh toán của doanh nghiệp và dự đoán được luồng tiền trong kỳ tiếp theo.

II - Nội dung và phương pháp lập báo cáo Lưu chuyển tiền tệ:

1 - Nội dung:

Báo cáo Lưu chuyển tiền tệ gồm 3 phần:

- Lưu chuyển tiền từ hoạt động kinh doanh;

- Lưu chuyển tiền từ hoạt động đầu tư;

- Lưu chuyển tiền từ hoạt động tài chính.

* Lưu chuyển tiền từ hoạt động kinh doanh: Phản ánh toàn bộ dòng tiền thu vào và chi ra liên quan trực tiếp đến hoạt động kinh doanh của doanh nghiệp như tiền thu bán hàng, tiền thu từ các khoản phải thu thương mại, các chi phí bằng tiền, như: Tiền trả cho người cung cấp (trả ngay trong kỳ và tiền trả cho khoản nợ từ kỳ trước), tiền thanh toán cho công nhân viên về tiền lương và BHXH, các chi phí khác bằng tiền (chi phí văn phòng phẩm, công tác phí...).

* Lưu chuyển tiền từ hoạt động đầu tư: Phản ánh toàn bộ dòng tiền thu vào và chi ra liên quan trực tiếp đến hoạt động đầu tư của doanh nghiệp. Hoạt động đầu tư bao gồm hai phần:

- Đầu tư cơ sở vật chất kỹ thuật cho bản thân doanh nghiệp: như hoạt động xây dựng cơ bản, mua sắm tài sản cố định;

- Đầu tư vào các đơn vị khác dưới hình thức góp vốn liên doanh, đầu tư chứng khoán, cho vay, không phân biệt đầu tư ngắn hạn hay dài hạn.

Dòng tiền lưu chuyển gồm toàn bộ các khoản thu do bán, thanh lý tài sản cố định, thu hồi các khoản đầu tư... và các khoản chi mua sắm, xây dựng tài sản cố định, chi để đầu tư vào các đơn vị khác.

* Lưu chuyển tiền từ hoạt động tài chính: Phản ánh toàn bộ dòng tiền thu vào và chi ra liên quan trực tiếp đến hoạt động tài chính của doanh nghiệp. Hoạt động tài chính bao gồm các nghiệp vụ làm tăng, giảm vốn kinh doanh của doanh nghiệp như: Chủ doanh nghiệp góp vốn, vay vốn (không phân biệt vay dài hạn hay ngắn hạn), nhận vốn liên doanh, phát hành cổ phiếu, trái phiếu, trả nợ vay,...

Dòng tiền lưu chuyển bao gồm toàn bộ các khoản thu, chi liên quan như tiền vay nhận được, tiền thu được do nhận vốn góp liên doanh, do phát hành cổ phiếu, trái phiếu, tiền chi trả lãi cho các bên góp vốn, trả lãi cổ phiếu, trái phiếu bằng tiền, thu lãi tiền gửi...

Có hai phương pháp lập báo cáo Lưu chuyển tiền tệ: Phương pháp gián tiếp và phương pháp trực tiếp.

2 - Lập báo cáo Lưu chuyển tiền tệ theo phương pháp gián tiếp:

2.1- Nguyên tắc chung:

- Theo phương pháp gián tiếp, báo cáo Lưu chuyển tiền tệ được lập bằng cách điều chỉnh lợi tức trước thuế của hoạt động sản xuất, kinh doanh khỏi ảnh hưởng của các nghiệp vụ không trực tiếp thu tiền hoặc chi tiền đã làm tăng, giảm lợi tức, loại trừ các khoản lãi lỗ của hoạt động đầu tư và hoạt động tài chính đã tính vào lợi nhuận trước thuế, điều chỉnh các khoản mục thuộc vốn lưu động.

2.2 - Cơ sở lập:

Theo phương pháp gián tiếp, báo cáo Lưu chuyển tiền tệ được lập căn cứ vào:

- Bảng cân đối kế toán (Mẫu B 01- DN);

- Báo cáo Kết quả hoạt động kinh doanh (Mẫu B 02- DN);

- Các tài liệu khác (như sổ cái, sổ kế toán chi tiết, báo cáo vốn góp, khấu hao, chi tiết hoàn nhập dự phòng, hoặc các tài liệu chi tiết về mua bán tài sản cố định, trả lãi vay, ...).

2.3 - Phương pháp lập các chỉ tiêu cụ thể:

Phần I - Lưu chuyển tiền từ hoạt động sản xuất, kinh doanh:

Phần này phản ánh những chỉ tiêu liên quan đến luồng tiền từ hoạt động sản xuất, kinh doanh của doanh nghiệp.

Lợi nhuận trước thuế (Mã số 01):

Chỉ tiêu này được lấy từ báo cáo Kết quả hoạt động kinh doanh, chỉ tiêu “Tổng lợi nhuận trước thuế” (Mã số 60).

Nếu số liệu chỉ tiêu này là số âm (bị lỗ) thì sẽ được ghi dưới hình thức trong ngoặc đơn: (***).

Điều chỉnh các khoản:

Khấu hao tài sản cố định (Mã số 02):

Chỉ tiêu này được lập căn cứ vào Bảng tính khấu hao tài sản cố định, số phân bổ vào chi phí sản xuất, kinh doanh trong kỳ báo cáo.

Số liệu chỉ tiêu này được cộng vào số liệu chỉ tiêu “Lợi nhuận trước thuế”.

Các khoản dự phòng (Mã số 03):

Chỉ tiêu này được lập căn cứ vào tổng số chênh lệch giữa số dư cuối kỳ với số dư đầu kỳ của các tài khoản dự phòng như TK 129, TK 139, TK 159, TK 229 trong Sổ Cái.

Số liệu chỉ tiêu này được cộng vào số liệu chỉ tiêu “Lợi nhuận trước thuế”, nếu số dư cuối kỳ lớn hơn số dư đầu kỳ và được trừ vào số liệu chỉ tiêu “Lợi nhuận trước thuế”, nếu số dư cuối kỳ nhỏ hơn số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Lãi/lỗ do bán tài sản cố định (Mã số 04):

Chỉ tiêu này được lập căn cứ vào Sổ chi tiết Tài khoản 421 “Lợi nhuận chưa phân phối”, phần lãi (lỗ) do bán, thanh lý tài sản cố định trong kỳ báo cáo.

Số liệu chỉ tiêu này được trừ vào số liệu chỉ tiêu “Lợi nhuận trước thuế” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***), nếu lãi, hoặc được cộng vào chỉ tiêu “Lợi nhuận trước thuế”, nếu lỗ.

Lãi/lỗ do đánh giá lại tài sản và chuyển đổi tiền tệ (Mã số 05):

Chỉ tiêu này được lập căn cứ vào Sổ chi tiết Tài khoản 421 “Lợi nhuận chưa phân phối”, phần lãi (lỗ) do chênh lệch đánh giá lại tài sản hoặc do chuyển đổi tiền tệ trong kỳ báo cáo được chuyển vào Tài khoản 421 “Lợi nhuận chưa phân phối”.

Số liệu chỉ tiêu này được trừ vào số liệu chỉ tiêu “Lợi nhuận trước thuế” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***), nếu lãi, hoặc được cộng vào chỉ tiêu “Lợi nhuận trước thuế”, nếu lỗ.

Lãi/lỗ do đầu tư vào đơn vị khác (Mã số 06):

Chỉ tiêu này được lập căn cứ vào Sổ chi tiết Tài khoản 421 “Lợi nhuận chưa phân phối”, phần lãi (lỗ) từ việc đầu tư vào các đơn vị khác trong kỳ báo cáo.

Số liệu chỉ tiêu này được trừ vào số liệu chỉ tiêu “Lợi nhuận trước thuế” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***), nếu lãi, hoặc được cộng vào chỉ tiêu “Lợi nhuận trước thuế”, nếu lỗ.

Thu lãi tiền gửi (Mã số 07):

Chỉ tiêu này được lập căn cứ vào các khoản tiền đã thu về các khoản lãi do doanh nghiệp gửi tiền có kỳ hạn hoặc không có kỳ hạn ở các ngân hàng, tổ chức tài chính hoặc các đối tượng khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán thu tiền (tiền mặt và tiền gửi) trong kỳ báo cáo.

Số liệu chỉ tiêu này được trừ vào số liệu chỉ tiêu “Lợi nhuận trước thuế” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Lợi nhuận kinh doanh trước những thay đổi vốn lưu động (Mã số 10):

Chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” phản ánh luồng tiền được tạo ra từ hoạt động sản xuất, kinh doanh trong kỳ báo cáo đã loại trừ sự ảnh hưởng của các khoản thu nhập và chi phí không trực tiếp bằng tiền; nhưng chưa tính đến những thay đổi các yếu tố của vốn lưu động.

Chỉ tiêu này được lập căn cứ vào lợi nhuận trước thuế cộng (hoặc trừ) các khoản điều chỉnh.

Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn: (***).

Tăng, giảm các khoản phải thu (Mã số 11):

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các tài khoản phải thu: TK 131, TK 136, TK 138, TK 141, TK 142, TK 144 (phần đưa đi và nhận về liên quan đến tiền) trong Sổ Cái.

Số liệu chỉ tiêu này được cộng vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***), nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ.

Tăng, giảm hàng tồn kho (Mã số 12):

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các tài khoản hàng tồn kho: TK 151, TK 152, TK 153, TK 154, TK 155, TK 156, TK 157 trong Sổ Cái.

Số liệu chỉ tiêu này được cộng vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***), nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ.

Tăng, giảm các khoản phải trả (Mã số 13):

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ với số dư đầu kỳ của các tài khoản nợ phải trả: TK 315, TK 331, TK 333, TK 334, TK 335, TK 336, TK 338 trong Sổ Cái.

Số liệu chỉ tiêu này được cộng vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn số dư đầu kỳ. Số liệu chỉ tiêu này được trừ vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***), nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ.

Tiền thu từ các khoản khác (Mã số 14):

Chỉ tiêu này được lập căn cứ vào tổng số tiền thu được từ các khoản khác chưa tính đến trong các chỉ tiêu trên.

Số liệu chỉ tiêu này được cộng vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động”.

Tiền chi cho các khoản khác (Mã số 15):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi cho các khoản khác chưa tính đến trong các chỉ tiêu trên.

Số liệu chỉ tiêu này được trừ vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Lưu chuyển tiền thuần từ hoạt động sản xuất, kinh doanh (Mã số 20):

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động sản xuất, kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động sản xuất, kinh doanh trong kỳ báo cáo.

Số liệu chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ mã số 10 đến mã số 15. Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn: (***).

Phần II - Lưu chuyển tiền từ hoạt động đầu tư:

Phần này phản ánh những chỉ tiêu liên quan đến luồng tiền tạo ra từ hoạt động đầu tư của doanh nghiệp.

Tiền thu hồi các khoản đầu tư vào đơn vị khác (Mã số 21):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu về các khoản cho vay, góp vốn liên doanh, trái phiếu đến hạn, bán cổ phiếu, trái phiếu đã mua của các doanh nghiệp, đơn vị khác, trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán thu tiền (tiền mặt và tiền gửi) trong kỳ báo cáo.

Tiền thu từ lãi các khoản đầu tư vào đơn vị khác (Mã số 22):

Chỉ tiêu này được lập căn cứ vào số tiền đã thu về các khoản lãi được trả do cho vay, góp vốn liên doanh, nắm giữ các cổ phiếu, trái phiếu của các đơn vị khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán thu tiền (tiền mặt và tiền gửi) trong kỳ báo cáo.

Tiền thu do bán tài sản cố định (Mã số 23):

Chỉ tiêu này được lập căn cứ vào số tiền đã thu do bán, thanh lý tài sản cố định trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán thu tiền (tiền mặt và tiền gửi) trong kỳ báo cáo.

Tiền đầu tư vào các đơn vị khác (Mã số 24):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã cho vay, góp vốn liên doanh, mua cổ phiếu, trái phiếu của các đơn vị khác.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán chi tiền (tiền mặt và tiền gửi) trong kỳ báo cáo và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Tiền mua tài sản cố định (Mã số 25):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi ra trong kỳ báo cáo để mua sắm, xây dựng, thanh lý tài sản cố định.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán chi tiền (tiền mặt và tiền gửi) trong kỳ báo cáo và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Lưu chuyển tiền thuần từ hoạt động đầu tư (Mã số 30):

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động đầu tư” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số chi ra từ hoạt động đầu tư trong kỳ báo cáo.

Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ mã số 21 đến mã số 26.

Nếu số liệu chỉ tiêu này là số âm thì được ghi dưới hình thức trong ngoặc đơn: (***).

Phần III - Lưu chuyển tiền từ hoạt động tài chính:

Phần này phản ánh những chỉ tiêu liên quan đến luồng tiền tạo ra từ hoạt động tài chính của doanh nghiệp.

Tiền thu do đi vay (Mã số 31):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu do đi vay các ngân hàng, tổ chức tài chính, các đối tượng khác.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán thu tiền (tiền mặt và tiền gửi) trong kỳ kế toán.

Tiền thu do các chủ sở hữu góp vốn (Mã số 32):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu do các chủ sở hữu của doanh nghiệp góp vốn dưới các hình thức chuyển tiền hoặc mua cổ phần của doanh nghiệp bằng tiền.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán thu tiền (tiền mặt và tiền gửi) trong kỳ kế toán.

Tiền thu từ lãi tiền gửi (Mã số 33):

Chỉ tiêu này được lập căn cứ vào số tiền đã thu về các khoản lãi được trả do gửi tiền có kỳ hạn hoặc không có kỳ hạn ở các ngân hàng, tổ chức tài chính hoặc các đơn vị khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán thu tiền (Tiền mặt và tiền gửi) trong kỳ báo cáo.

Tiền đã trả nợ vay (Mã số 34):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cho các khoản vay của các ngân hàng, tổ chức tài chính và các đối tượng khác.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán chi tiền (tiền mặt và tiền gửi) trong kỳ kế toán và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Tiền đã hoàn vốn cho các chủ sở hữu (Mã số 35):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi hoàn vốn cho các chủ sở hữu của doanh nghiệp dưới các hình thức bằng tiền hoặc mua lại cổ phần của doanh nghiệp bằng tiền. Đối với doanh nghiệp nhà nước, tổng số tiền nộp khấu hao cơ bản cho ngân sách nhà nước cũng được phản ánh vào chỉ tiêu này.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán chi tiền (tiền mặt và tiền gửi) trong kỳ kế toán và ghi được bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Tiền lãi đã trả cho các nhà đầu tư (Mã số 36):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi trả lãi cho các bên góp vốn liên doanh, các cổ đông, chủ doanh nghiệp. Đối với doanh nghiệp nhà nước và các doanh nghiệp khác có lập các quỹ xí nghiệp từ lợi nhuận sau thuế thì các khoản tiền chi từ nguồn các quỹ xí nghiệp như: Quỹ đầu tư phát triển, quỹ khen thưởng, phúc lợi... cũng được phản ánh vào chỉ tiêu này.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán chi tiền (tiền mặt và tiền gửi) trong kỳ kế toán và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***) .

Lưu chuyển tiền thuần từ hoạt động tài chính (Mã số 40):

Chỉ tiêu lưu chuyển tiền thuần từ hoạt động tài chính phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động tài chính trong kỳ báo cáo.

Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ mã số 31 đến mã số 35.

Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn: (***).

Lưu chuyển tiền thuần trong kỳ (Mã số 50):

Chỉ tiêu “Lưu chuyển tiền thuần trong kỳ” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ tất cả các hoạt động trong kỳ báo cáo.

Chỉ tiêu này là số tổng cộng của các chỉ tiêu Phần I + Phần II + Phần III.

(Mã số 50 = Mã số 20 + Mã số 30 + Mã số 40).

Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn: (***).

Tiền tồn đầu kỳ (Mã số 60):

Chỉ tiêu này được lập căn cứ vào số dư vốn bằng tiền đầu kỳ báo cáo (số liệu mã số 110, cột “Số cuối kỳ” trên Bảng cân đối kế toán của kỳ trước), có đối chiếu với chỉ tiêu “Tiền tồn cuối kỳ” trên báo cáo Lưu chuyển tiền tệ kỳ trước và số dư đầu kỳ trên sổ kế toán thu, chi tiền kỳ báo cáo.

Tiền tồn cuối kỳ (Mã số 70):

Chỉ tiêu này là số tổng cộng của chỉ tiêu mã số 50 và mã số 60.

(Mã số 70 = Mã số 50 + Mã số 60).

Chỉ tiêu này phải bằng với số dư vốn bằng tiền cuối kỳ (số liệu mã số 110, cột “Số cuối kỳ”) trên Bảng cân đối kế toán kỳ báo cáo.

3 - Lập báo cáo Lưu chuyển tiền tệ theo phương pháp trực tiếp:

3.1 - Nguyên tắc chung:

Theo phương pháp này, báo cáo Lưu chuyển tiền tệ được lập bằng cách xác định và phân tích trực tiếp các khoản thực thu, chi bằng tiền trên các sổ kế toán vốn bằng tiền theo từng loại hoạt động và theo nội dung thu, chi.

3.2 - Cơ sở lập:

Theo phương pháp này, báo cáo Lưu chuyển tiền tệ được lập căn cứ vào:

- Bảng cân đối kế toán (Mẫu số B01 - DN);

- Sổ kế toán theo dõi thu, chi vốn bằng tiền (tiền mặt và tiền gửi);

- Sổ kế toán theo dõi các khoản phải thu, phải trả.

3.3 - Phương pháp lập các chỉ tiêu cụ thể:

Phần I - Lưu chuyển tiền từ hoạt động sản xuất, kinh doanh:

1 - Tiền thu bán hàng (Mã số 01):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu do bán hàng hóa, thành phẩm, dịch vụ trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được lấy từ Sổ theo dõi thu tiền (tiền mặt và tiền gửi), có đối chiếu với số tiền bán hàng thu được phản ánh trên Sổ theo dõi doanh thu bán hàng - phần bán hàng thu tiền ngay.

2 - Tiền thu từ các khoản nợ phải thu (Mã số 02):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ tất cả các khoản phải thu trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ theo dõi thu tiền (tiền mặt và tiền gửi), có đối chiếu với Sổ theo dõi các khoản nợ phải thu từ khách hàng, từ các đơn vị nội bộ và các khoản phải thu khác, kể cả tạm ứng - Phần thanh toán bằng tiền trong kỳ.

3 - Tiền thu từ các khoản khác (Mã số 03):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ tất cả các khoản khác, ngoài tiền thu bán hàng và các khoản nợ phải thu, liên quan đến hoạt động sản xuất, kinh doanh trong kỳ báo cáo như: Tiền thu về được bồi thường, được phạt không thông qua các tài khoản theo dõi nợ phải thu...

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ theo dõi thu tiền (tiền mặt và tiền gửi) trong kỳ báo cáo.

4 - Tiền đã trả cho người bán (Mã số 04):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cho người bán, thông qua tài khoản 331 “Phải trả cho người bán”, trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được lấy từ Sổ theo dõi chi tiền (tiền mặt và tiền gửi) trong kỳ báo cáo, có đối chiếu với Sổ kế toán theo dõi thanh toán với người bán - phần đã trả bằng tiền trong kỳ báo cáo và được ghi dưới hình thức trong ngoặc đơn: ( ***).

5 - Tiền đã trả cho công nhân viên (Mã số 05):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả công nhân viên, thông qua tài khoản 334 “Phải trả công nhân viên”, trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được lấy từ Sổ theo dõi chi tiền (tiền mặt và tiền gửi) trong kỳ báo cáo, có đối chiếu với sổ kế toán theo dõi thanh toán với công nhân viên - phần đã trả bằng tiền trong kỳ báo cáo và được ghi dưới hình thức trong ngoặc đơn: ( ***).

6 - Tiền đã nộp thuế và các khoản khác cho nhà nước (Mã số 06):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã nộp thuế và các khoản khác cho nhà nước trong kỳ báo cáo, trừ khoản nộp khấu hao cơ bản tài sản cố định đối với doanh nghiệp nhà nước.

Số liệu để ghi vào chỉ tiêu này được lấy từ Sổ theo dõi chi tiền (Tiền mặt và tiền gửi) trong kỳ báo cáo, có đối chiếu với sổ kế toán theo dõi thanh toán với ngân sách - phần đã trả bằng tiền trong kỳ báo cáo và được ghi dưới hình thức trong ngoặc đơn: ( ***).

7 - Tiền đã trả cho các khoản nợ phải trả khác (Mã số 07):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cho các khoản nợ phải trả như: Phải trả cho các đơn vị trong nội bộ, bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, nợ dài hạn đến hạn trả, các khoản ký quỹ, ký cược đến hạn trả và các khoản phải trả khác.

Số liệu để ghi vào chỉ tiêu này được lấy từ Sổ theo dõi chi tiền (tiền mặt và tiền gửi) trong kỳ báo cáo, có đối chiếu với sổ kế toán theo dõi thanh toán các khoản phải trả tương ứng - phần đã trả bằng tiền trong kỳ báo cáo và được ghi dưới hình thức trong ngoặc đơn: (***).

8 - Tiền đã trả cho các khoản khác (Mã số 08):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cho các khoản liên quan đến hoạt động sản xuất, kinh doanh chưa được phản ánh trong các chỉ tiêu trên như: Mua hàng trả tiền ngay, các khoản trả ngay bằng tiền không thông qua các tài khoản theo dõi nợ phải trả

Số liệu để ghi vào chỉ tiêu này được lấy từ Sổ theo dõi chi tiền (tiền mặt và tiền gửi) trong kỳ báo cáo và được ghi dưới hình thức trong ngoặc đơn: (***).

Lưu chuyển tiền thuần từ hoạt động sản xuất, kinh doanh (Mã số 20):

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động sản xuất, kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động sản xuất, kinh doanh trong kỳ báo cáo.

Số liệu chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu từ mã số 01 đến mã số 08. Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn: (***).

Phần II - Lưu chuyển tiền từ hoạt động đầu tư:

Phần này phản ánh những chỉ tiêu liên quan đến luồng tiền tạo ra từ hoạt động đầu tư của doanh nghiệp.

Tiền thu hồi các khoản đầu tư vào đơn vị khác (Mã số 21):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu về các khoản cho vay, góp vốn liên doanh, trái phiếu đến hạn, bán cổ phiếu, trái phiếu đã mua của các doanh nghiệp, đơn vị khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán thu tiền (tiền mặt và tiền gửi) trong kỳ báo cáo.

Tiền thu từ lãi các khoản đầu tư vào đơn vị khác (Mã số 22):

Chỉ tiêu này được lập căn cứ vào số tiền đã thu về các khoản lãi được trả do cho vay, góp vốn liên doanh, nắm giữ các cổ phiếu, trái phiếu của các đơn vị khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán thu tiền (tiền mặt và tiền gửi) trong kỳ báo cáo.

Tiền thu do bán tài sản cố định (Mã số 23):

Chỉ tiêu này được lập căn cứ vào số tiền đã thu do bán, thanh lý tài sản cố định trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán thu tiền (tiền mặt và tiền gửi) trong kỳ báo cáo.

Tiền đầu tư vào các đơn vị khác (Mã số 24):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã cho vay, góp vốn liên doanh, mua cổ phiếu, trái phiếu của các đơn vị khác.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán chi tiền (tiền mặt và tiền gửi) trong kỳ báo cáo và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Tiền mua tài sản cố định (Mã số 25):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi ra trong kỳ báo cáo để mua sắm, xây dựng, thanh lý tài sản cố định.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán chi tiền (tiền mặt và tiền gửi) trong kỳ báo cáo và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Lưu chuyển tiền thuần từ hoạt động đầu tư (Mã số 30):

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động đầu tư” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động đầu tư trong kỳ báo cáo.

Chỉ tiêu này được tính bằng tổng cộng các chỉ tiêu từ mã số 21 đến mã số 26.

Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn: (***).

Phần III - Lưu chuyển tiền từ hoạt động tài chính:

Phần này phản ánh những chỉ tiêu liên quan đến luồng tiền tạo ra từ hoạt động tài chính của doanh nghiệp.

Tiền thu do đi vay (Mã số 31):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu do đi vay các ngân hàng, tổ chức tài chính, các đối tượng khác.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán thu tiền (tiền mặt và tiền gửi) trong kỳ báo cáo.

Tiền thu do các chủ sở hữu góp vốn (Mã số 32):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu do các chủ sở hữu của doanh nghiệp góp vốn dưới các hình thức chuyển tiền hoặc mua cổ phần của doanh nghiệp bằng tiền.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán thu tiền (tiền mặt và tiền gửi) trong kỳ báo cáo.

Tiền thu từ lãi tiền gửi (Mã số 33):

Chỉ tiêu này được lập căn cứ vào số tiền đã thu về các khoản lãi được trả do gửi tiền có kỳ hạn hoặc không có kỳ hạn ở các ngân hàng, tổ chức tài chính hoặc các đơn vị khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán thu tiền (tiền mặt và tiền gửi) trong kỳ báo cáo.

Tiền đã trả nợ vay (Mã số 34):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cho các khoản vay của các ngân hàng, tổ chức tài chính và các đối tượng khác.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán chi tiền (tiền mặt và tiền gửi) trong kỳ kế toán và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Tiền đã hoàn vốn cho các chủ sở hữu (Mã số 35):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi hoàn vốn cho các chủ sở hữu của doanh nghiệp dưới các hình thức bằng tiền hoặc mua lại cổ phần của doanh nghiệp bằng tiền. Đối với doanh nghiệp nhà nước, tổng số tiền nộp khấu hao cơ bản cho ngân sách nhà nước cũng được phản ánh vào chỉ tiêu này.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán chi tiền (tiền mặt và tiền gửi) trong kỳ kế toán và ghi được bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Tiền lãi đã trả cho các nhà đầu tư (Mã số 36):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi trả lãi cho các bên góp vốn liên doanh, các cổ đông, chủ doanh nghiệp. Đối với doanh nghiệp nhà nước và các doanh nghiệp khác có lập các quỹ xí nghiệp từ lợi nhuận sau thuế thì các khoản tiền chi từ nguồn các quỹ xí nghiệp như: Quỹ đầu tư phát triển, quỹ khen thưởng, phúc lợi... cũng được phản ánh vào chỉ tiêu này.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán chi tiền (tiền mặt và tiền gửi) trong kỳ kế toán và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Lưu chuyển tiền thuần từ hoạt động tài chính (Mã số 40):

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động tài chính” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động tài chính trong kỳ báo cáo.

Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu từ mã số 31 đến mã số 35.

Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn: (***).

Lưu chuyển tiền thuần trong kỳ (Mã số 50):

Chỉ tiêu “Lưu chuyển tiền thuần trong kỳ” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ tất cả các hoạt động trong kỳ báo cáo.

Chỉ tiêu này là số tổng cộng của các chỉ tiêu Phần I + Phần II + Phần III.

(Mã số 50 = Mã số 20 + Mã số 30 + Mã số 40).

Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn: (***).

Tiền tồn đầu kỳ (Mã số 60):

Chỉ tiêu này được lập căn cứ vào số dư vốn bằng tiền đầu kỳ báo cáo (số liệu mã số 110, cột “Số cuối kỳ” trên Bảng cân đối kế toán của kỳ trước), có đối chiếu với chỉ tiêu “Tiền tồn cuối kỳ” trên báo cáo Lưu chuyển tiền tệ kỳ trước và số dư đầu kỳ trên sổ kế toán thu, chi tiền kỳ báo cáo.

Tiền tồn cuối kỳ (Mã số 70):

Chỉ tiêu này là số tổng cộng của chỉ tiêu mã số 50 và mã số 60.

(Mã số 70 = Mã số 50 + Mã số 60)

Chỉ tiêu này phải bằng với số dư vốn bằng tiền cuối kỳ (số liệu mã số 110, cột “Số cuối kỳ”) trên Bảng cân đối kế toán kỳ báo cáo.

THUYẾT MINH BÁO CÁO TÀI CHÍNH

(Mẫu số B 09 - DN)

1 - Bản chất và ý nghĩa của Thuyết minh báo cáo tài chính:

Thuyết minh báo cáo tài chính là một bộ phận hợp thành hệ thống báo cáo tài chính của doanh nghiệp, được lập để giải thích và bổ sung thông tin về tình hình hoạt động sản xuất, kinh doanh, tình hình tài chính của doanh nghiệp trong kỳ báo cáo mà các báo cáo tài chính khác không thể trình bày rõ ràng và chi tiết được.

2 - Nội dung của Thuyết minh báo cáo tài chính:

Thuyết minh báo cáo tài chính trình bày khái quát đặc điểm hoạt động của doanh nghiệp; nội dung một số chế độ kế toán được doanh nghiệp lựa chọn để áp dụng; tình hình và lý do biến động của một số đối tượng tài sản và nguồn vốn quan trọng; phân tích một số chỉ tiêu tài chính chủ yếu và các kiến nghị của doanh nghiệp.

Doanh nghiệp phải trình bày đầy đủ các chỉ tiêu theo nội dung đã quy định trong Thuyết minh báo cáo tài chính, ngoài ra doanh nghiệp cũng có thể trình bày thêm các nội dung khác nhằm giải thích chi tiết hơn tình hình và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp.

3 - Cơ sở lập Thuyết minh báo cáo tài chính:

Thuyết minh báo cáo tài chính được lập căn cứ vào số liệu trong:

- Các sổ kế toán kỳ báo cáo;

- Bảng cân đối kế toán kỳ báo cáo (Mẫu số B 01- DN);

- Báo cáo Kết quả hoạt động kinh doanh kỳ báo cáo (Mẫu số B 02 - DN);

- Thuyết minh báo cáo tài chính kỳ trước, năm trước (Mẫu số B 09 - DN);

4 - Phương pháp lập Thuyết minh báo cáo tài chính:

4.1 - Phương pháp chung:

- Phần trình bày bằng lời văn phải ngắn gọn, rõ ràng, dễ hiểu. Phần trình bày bằng số liệu phải thống nhất với số liệu trên các báo cáo khác.

- Đối với báo cáo quý, các chỉ tiêu thuộc phần chế độ kế toán áp dụng tại doanh nghiệp phải thống nhất trong cả niên độ kế toán. Nếu có sự thay đổi phải trình bày rõ ràng lý do thay đổi.

- Trong các biểu số liệu, cột số kế hoạch thể hiện số liệu kế hoạch của kỳ báo cáo; cột số thực hiện kỳ trước thể hiện số liệu của kỳ ngay trước kỳ báo cáo.

- Các chỉ tiêu đánh giá khái quát tình hình hoạt động của doanh nghiệp chỉ sử dụng trong Thuyết minh báo cáo tài chính năm.

4.2 - Chi phí sản xuất, kinh doanh theo yếu tố:

Chỉ tiêu này phản ánh toàn bộ chi phí sản xuất, kinh doanh phát sinh trong kỳ của doanh nghiệp, được phân chia theo các yếu tố chi phí như sau:

a - Chi phí nguyên liệu, vật liệu: bao gồm toàn bộ giá trị nguyên liệu, vật liệu, nhiên liệu, phụ tùng thay thế, công cụ dụng cụ xuất dùng cho sản xuất, kinh doanh trong kỳ báo cáo, trừ: nguyên liệu, vật liệu,... bán hoặc xuất cho xây dựng cơ bản. Chỉ tiêu này không bao gồm giá mua của hàng hóa bán ra trong kỳ ở các doanh nghiệp thuơng mại.

Tùy theo yêu cầu của các doanh nghiệp, các ngành, chỉ tiêu này có thể được báo cáo chi tiết theo từng loại nguyên liệu, vật liệu: Nguyên vật liệu chính, vật liệu phụ, nhiên liệu, động lực,...

Số liệu để ghi vào chỉ tiêu này lấy từ các sổ kế toán theo dõi chi tiết chi phí sản xuất, kinh doanh.

b - Chi phí nhân công: bao gồm toàn bộ chi phí chi trả cho người lao động (thường xuyên hay tạm thời) về tiền lương, tiền công và các khoản phụ cấp, trợ cấp có tính chất lương trong kỳ báo cáo, trước khi trừ các khoản giảm trừ. Chỉ tiêu này bao gồm cả chi phí về bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn doanh nghiệp phải nộp nhà nước theo quy định. Chỉ tiêu này không bao gồm chi phí nhân công cho xây dựng cơ bản hoặc được bù đắp bằng các nguồn khác như: Đảng, Đoàn,..., các khoản tiền chi từ quỹ khen thưởng, phúc lợi.

Tùy theo yêu cầu của doanh nghiệp, các ngành, chỉ tiêu này có thể được báo cáo chi tiết theo từng khoản chi phí như: tiền lương, phụ cấp lương, bảo hiểm xã hội...

Số liệu để ghi vào chỉ tiêu này lấy từ các sổ kế toán theo dõi chi tiết chi phí sản xuất, kinh doanh.

c - Chi phí khấu hao tài sản cố định: bao gồm chi phí khấu hao toàn bộ tài sản cố định của doanh nghiệp dùng trong sản xuất, kinh doanh kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ các sổ kế toán theo dõi chi tiết chi phí sản xuất, kinh doanh.

d - Chi phí dịch vụ mua ngoài: bao gồm các chi phí về nhận cung cấp dịch vụ từ các đơn vị khác để phục vụ cho hoạt động sản xuất, kinh doanh của doanh nghiệp trong kỳ báo cáo, như: điện, nước, điện thoại, vệ sinh, các dịch vụ khác. Chỉ tiêu này được sử dụng chủ yếu cho các doanh nghiệp hoạt động trong lĩnh vực kinh doanh dịch vụ như: du lịch, vận tải, bưu điện... Đối với các doanh nghiệp sản xuất vật chất, chỉ tiêu này có thể được kết hợp với chỉ tiêu chi phí khác bằng tiền.

Số liệu để ghi vào chỉ tiêu này lấy từ các sổ kế toán theo dõi chi tiết chi phí sản xuất, kinh doanh.

e - Chi phí khác bằng tiền: bao gồm các chi phí sản xuất, kinh doanh khác, chưa được phản ánh trong các chỉ tiêu trên, đã chi bằng tiền trong kỳ báo cáo, như: tiếp khách, hội họp, thuê quảng cáo...

Số liệu để ghi vào chỉ tiêu này lấy từ các sổ kế toán theo dõi chi tiết chi phí sản xuất, kinh doanh.

4.3 - Tình hình tăng, giảm tài sản cố định:

Chỉ tiêu này phản ánh tổng số tăng, giảm của TSCĐ hữu hình, TSCĐ thuê tài chính, TSCĐ vô hình, theo từng nhóm tài sản trong kỳ báo cáo, như: nhà cửa, máy móc, thiết bị,... về nguyên giá, giá trị hao mòn, giá trị còn lại và lý do tăng, giảm chủ yếu.

Số liệu để ghi vào chỉ tiêu này được lấy từ các tài khoản 211, 212, 213, 214 trong Sổ Cái, có đối chiếu với sổ kế toán theo dõi tài sản cố định.

4.4 - Tình hình thu nhập của công nhân viên:

Chỉ tiêu này phản ánh tổng số thu nhập bình quân của công nhân viên từ tiền lương, tiền công, các khoản trợ cấp, phụ cấp có tính chất lương và các khoản tiền thưởng, trước khi trừ các khoản giảm trừ, trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được lấy từ Tài khoản 334 trong Sổ Cái, có đối chiếu với sổ kế toán theo dõi thanh toán với công nhân viên.

4.5 - Tình hình tăng, giảm vốn chủ sở hữu:

Chỉ tiêu này phản ánh tổng số tăng, giảm các nguồn vốn chủ sở hữu trong kỳ báo cáo như: Nguồn vốn kinh doanh, quỹ dự phòng tài chính, các quỹ xí nghiệp, theo từng loại nguồn vốn và theo từng nguồn cấp như: ngân sách cấp, chủ sở hữu góp, nhận vốn góp liên doanh, bổ sung từ lợi nhuận... và lý do tăng, giảm chủ yếu.

Số liệu để ghi vào chỉ tiêu này được lấy từ các tài khoản 411, 414, 415, 416, 431, 441 trên Sổ Cái và sổ kế toán theo dõi các nguồn vốn trên.

4.6 - Tình hình tăng, giảm các khoản đầu tư vào đơn vị khác:

Chỉ tiêu này phản ánh tổng số tăng, giảm, kết quả các khoản đầu tư vào đơn vị khác theo từng loại đầu tư trong kỳ báo cáo, như: Đầu tư chứng khoán, góp vốn liên doanh... ngắn hạn và dài hạn, và lý do tăng, giảm chủ yếu.

Số liệu để ghi vào chỉ tiêu này được lấy từ các tài khoản 121, 128, 221, 222, 228, 421 trên Sổ Cái và sổ kế toán theo dõi các khoản đầu tư vào đơn vị khác.

4.7 - Các khoản phải thu và nợ phải trả:

Chỉ tiêu này phản ánh tình hình tăng, giảm các khoản phải thu và nợ phải trả, các khoản đã quá hạn thanh toán, đang tranh chấp hoặc mất khả năng thanh toán trong kỳ báo cáo theo từng đối tượng cụ thể và lý do chủ yếu.

Số liệu để ghi vào chỉ tiêu này được lấy từ Sổ kế toán theo dõi các khoản phải thu và các khoản nợ phải trả.

5 - Phương pháp lập một số chỉ tiêu đánh giá khái quát thực trạng tài chính và kết quả kinh doanh của doanh nghiệp:

5.1 - Bố trí cơ cấu tài sản và cơ cấu nguồn vốn:

5.1.1. Bố trí cơ cấu tài sản:

Chỉ tiêu này dùng để đánh giá cơ cấu sử dụng vốn của doanh nghiệp trong kỳ báo cáo.

Chỉ tiêu này được tính trên cơ sở so sánh tổng giá trị thuần của tài sản cố định và đầu tư dài hạn (lấy từ chỉ tiêu mã số 200 trong Bảng cân đối kế toán) hoặc tổng giá trị thuần của tài sản lưu động và đầu tư ngắn hạn (lấy từ chỉ tiêu mã số 100 trong Bảng cân đối kế toán) với tổng giá trị tài sản (lấy từ chỉ tiêu mã số 250 trong Bảng cân đối kế toán) của doanh nghiệp tại thời điểm báo cáo.

5.1.2. Bố trí cơ cấu nguồn vốn:

Chỉ tiêu này dùng để đánh giá cơ cấu hình thành nguồn vốn của doanh nghiệp trong kỳ báo cáo.

Chỉ tiêu này được tính trên cơ sở so sánh tổng số nợ phải trả (lấy từ chỉ tiêu mã số 300 trong Bảng cân đối kế toán) hoặc tổng nguồn vốn chủ sở hữu (lấy từ chỉ tiêu mã số 400 trong Bảng cân đối kế toán) với tổng nguồn vốn (lấy từ chỉ tiêu mã số 430 trong Bảng cân đối kế toán) của doanh nghiệp tại thời điểm báo cáo.

5.2. Khả năng thanh toán:

5.2.1. Khả năng thanh toán hiện hành:

Chỉ tiêu này dùng để đánh giá khả năng thanh toán tổng quát của doanh nghiệp trong kỳ báo cáo.

Chỉ tiêu này được tính trên cơ sở so sánh tổng giá trị tài sản (lấy từ chỉ tiêu mã số 250 trong Bảng cân đối kế toán) với tổng số nợ phải trả (lấy từ số liệu chỉ tiêu mã số 300 trong Bảng cân đối kế toán) của doanh nghiệp tại thời điểm báo cáo.

5.2.2. Khả năng thanh toán nợ ngắn hạn:

Chỉ tiêu này dùng để đánh giá khả năng thanh toán tạm thời các khoản nợ ngắn hạn của doanh nghiệp trong kỳ báo cáo.

Chỉ tiêu này được tính trên cơ sở so sánh tổng giá trị thuần của tài sản lưu động và đầu tư ngắn hạn (lấy từ chỉ tiêu mã số 100 trong Bảng cân đối kế toán) với tổng số nợ ngắn hạn (lấy từ chỉ tiêu mã số 310 trong Bảng cân đối kế toán) của doanh nghiệp tại thời điểm báo cáo.

5.2.3. Khả năng thanh toán nhanh:

Chỉ tiêu này dùng để đánh giá khả năng thanh toán nhanh các khoản nợ ngắn hạn của doanh nghiệp trong kỳ báo cáo.

Chỉ tiêu này được tính trên cơ sở so sánh tổng số các khoản tiền và tương đương tiền (lấy từ số liệu chỉ tiêu mã số 110 và mã số 120 trong Bảng cân đối kế toán) với tổng số nợ ngắn hạn (lấy từ số liệu chỉ tiêu mã số 310 trong Bảng cân đối kế toán) của doanh nghiệp tại thời điểm báo cáo.

5.2.4. Khả năng thanh toán nợ dài hạn:

Chỉ tiêu này dùng để đánh giá khả năng thanh toán các khoản nợ dài hạn bằng nguồn vốn khấu hao tài sản cố định mua sắm bằng nguồn vốn vay dài hạn của doanh nghiệp trong kỳ báo cáo.

Chỉ tiêu này được tính trên cơ sở so sánh giá trị còn lại của tài sản cố định hình thành bằng nguồn vốn vay hoặc nợ dài hạn (lấy từ số liệu trên sổ kế toán chi tiết) với tổng số nợ dài hạn (lấy từ chỉ tiêu mã số 320 trong Bảng cân đối kế toán) của doanh nghiệp tại thời điểm báo cáo.

5.3. Tỷ suất sinh lời

5.3.1. Tỷ suất lợi nhuận trên doanh thu:

Chỉ tiêu này dùng để đánh giá một đồng doanh thu tạo ra bao nhiêu đồng lợi nhuận (trước và sau thuế thu nhập doanh nghiệp) trong kỳ báo cáo.

- Chỉ tiêu tỷ suất lợi nhuận trước thuế trên doanh thu được tính trên cơ sở so sánh tổng lợi nhuận trước thuế thu nhập doanh nghiệp (lấy từ chỉ tiêu mã số 60 trong báo cáo Kết quả hoạt động kinh doanh) với tổng doanh thu thuần cộng (+) thu nhập hoạt động tài chính cộng (+) thu nhập bất thường (lấy từ chỉ tiêu mã số 10, mã số 31 và mã số 41 trong báo cáo Kết quả hoạt động kinh doanh) của doanh nghiệp tại thời điểm báo cáo.

- Chỉ tiêu tỷ suất lợi nhuận sau thuế trên doanh thu được tính trên cơ sở so sánh tổng lợi nhuận sau thuế thu nhập doanh nghiệp (lấy từ chỉ tiêu mã số 80 trong báo cáo Kết quả hoạt động kinh doanh) với tổng doanh thu thuần cộng (+) thu nhập hoạt động tài chính cộng (+) thu nhập bất thường (lấy từ chỉ tiêu mã số 10, mã số 31 và mã số 41 trong báo cáo Kết quả hoạt động kinh doanh) của doanh nghiệp tại thời điểm báo cáo.

5.3.2. Tỷ suất lợi nhuận trên tổng tài sản:

Chỉ tiêu này dùng để đánh giá một đồng vốn của doanh nghiệp tạo ra bao nhiêu đồng lợi nhuận (trước và sau thuế thu nhập doanh nghiệp) trong kỳ báo cáo.

- Chỉ tiêu tỷ suất lợi nhuận trước thuế trên tổng tài sản được tính trên cơ sở so sánh tổng lợi nhuận trước thuế thu nhập doanh nghiệp (lấy từ chỉ tiêu mã số 60 trong báo cáo Kết quả hoạt động kinh doanh) với tổng tài sản (lấy từ chỉ tiêu mã số 250 trong Bảng cân đối kế toán) của doanh nghiệp tại thời điểm báo cáo.

- Chỉ tiêu tỷ suất lợi nhuận sau thuế trên tổng tài sản được tính trên cơ sở so sánh tổng lợi nhuận sau thuế thu nhập doanh nghiệp (lấy từ chỉ tiêu mã số 80 trong báo cáo Kết quả hoạt động kinh doanh) với tổng tài sản (lấy từ chỉ tiêu mã số 250 trong Bảng cân đối kế toán) của doanh nghiệp tại thời điểm báo cáo.

5.3.3. Tỷ suất lợi nhuận sau thuế trên nguồn vốn chủ sở hữu:

Chỉ tiêu này dùng để đánh giá một đồng vốn chủ sở hữu tạo ra bao nhiêu đồng lợi nhuận sau thuế thu nhập doanh nghiệp.

Chỉ tiêu này được tính trên cơ sở so sánh tổng lợi nhuận sau thuế thu nhập doanh nghiệp (lấy từ chỉ tiêu mã số 80 trong báo cáo Kết quả hoạt động kinh doanh) với tổng nguồn vốn chủ sở hữu (lấy từ chỉ tiêu mã số 410 trong Bảng cân đối kế toán) của doanh nghiệp tại thời điểm báo cáo.

6 - Ghi chú:

Thuyết minh báo cáo tài chính được lập cùng với Bảng cân đối kế toán và báo cáo Kết quả hoạt động kinh doanh.

Ngoài những chỉ tiêu đã nêu ở trên, doanh nghiệp có thể trình bày thêm các chỉ tiêu khác để giải thích rõ hơn báo cáo tài chính của doanh nghiệp.


QD 2002 - 110 - sua doi QD 885 chung tu

BỘ TÀI CHÍNH

Số: 110/2002/QĐ-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 18 tháng 09 năm 2002

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

Về việc sửa đổi, bổ sung Chế độ phát hành, quản lý, sửdụng hoá đơn bán hàng

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật ThuếGiá trị gia tăng và Luật Thuế Thu nhập doanh nghiệp ngày 22/5/1997;

Căn cứ Nghị định số178/CP ngày 28/10/1994 của Chính phủ quy định chức năng, nhiệm vụ và tổ chức bộmáy của Bộ Tài chính;

Căn cứ Nghị định số22/CP ngày 17/4/1996 của Chính phủ về việc xử phạt vi phạm hành chính tronglĩnh vực thuế;

Căn cứ Nghị định số49/1999/NĐ-CP ngày 08/7/1999 của Chính phủ về việc xử phạt vi phạm hành chínhtrong lĩnh vực kế toán;

Thi hành Chỉ thị số19/2002/CT-TTg ngày 13/9/2002 của Thủ tướng Chính phủ về tăng cường công tácquản lý thuế GTGT;

Để ngăn chặn cáchành vi mua, bán, sử dụng hoá đơn bất hợp pháp trong khấu trừ thuế, hoàn thuếGTGT, khai tăng giá trị hàng hoá chiếm đoạt tiền của Ngân sách Nhà nước; theođề nghị của Tổng cục trưởng Tổng cục Thuế.

QUYẾT ĐỊNH:

Điều 1: Bổ sung Chế độ phát hành, quảnlý, sử dụng hoá đơn bán hàng ban hành kèm theo Quyết định 885/1998/QĐ-BTC ngày16/7/1998 của Bộ trưởng Bộ Tài chính như sau:

V/v đăng ký mua và -------------------------------------

cam kết sử dụng hoá đơn ..., ngày tháng năm 2002

Kính Gửi:

1- Tên tổ chức xinmua hoá đơn ...............................................................

Mã số thuế:.................................................................................................

Số điện thoại:........................ số fax.......................................................

Địa chỉ giao dịch: sốnhà ............. đường phố ............................................ Phườngxã..................................... Quận , huyện, thịxã.............................. Tỉnh, thành phố..............................................................................

Địachỉ nơi kinh doanh: số nhà ............. đường phố.................................... Phườngxã..................................... Quận , huyện, thịxã.............................. Tỉnh, thành phố...........................................................................................

Ngành nghề kinh doanh..............................................................................

2- Họ và tên Thủ trưởngđơn vị mua hoá đơn : ....................................

Ngày tháng năm sinh:..................................................................................

Nơi đăng ký hộ khẩu thườngtrú .................................................................

Nơi đăng ký hộ khẩutạm trú ( nếu có)........................................................

Chứng minh thư số:.... ...... cấp ngày ....... tháng ......... năm .........cấp tại .

Số điện thoại cố định........................

Số điện thoại diđộng........................

Đơn vị chúng tôi đãnghiên cứu đầy đủ, nghiêm túc Chế độ phát hành, quản lý, sử dụng hoá đơn bánhàng kèm theo Quyết định số: 885/1998/QĐ- BTC ngày 16/7/1998 của Bộ trưởng BộTài chính. Đơn vị chúng tôi xin mua hoá đơn tại Cục Thuế................loạihoá đơn...............

số lượng......quyển.

3- Chúng tôi xincam kết:

Các kê khai trên làđúng sự thật, nếu khai sai hoặc không đầy đủ thì cơ quan Thuế có quyền hạn chế,từ chối hoặc đình chỉ bán hoá đơn, đình chỉ sử dụng hoá đơn của đơn vị.

Quản lý hoá đơn do BộTài chính phát hành đúng quy định của Nhà nước, không bán lại cho bất kỳ 1 tổchức và cá nhân nào khác. Nếu vi phạm chúng tôi xin hoàn toàn chịu trách nhiệmtrước pháp luật của Nhà nước.

Thủ trưởng đơn vị

(ký ghi rõ họ, tên vàđóng dấu)

Mẫu này dùng cho cáctổ chức đăng ký mua hoá đơn.

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------------------

... , ngày tháng năm 2002

Đơn mua và cam kết sử dụng hoá đơn

Kính gửi:

Tên hộ kinh doanhxin mua hoá đơn...........................................................

Mã số thuế:........................................................................................................

Số điện thoại:......................... số fax..............................................................

Địa chỉ nơi kinhdoanh: số nhà ......................... .......... đường phố.............. Phườngxã..................................... Quận , huyện, thịxã...................................... Tỉnh, thành phố...................................................................................................

Ngành nghề kinh doanh................................................................................

Họ và tên chủ hộxin mua hoá đơn: ........................................................

Ngày tháng năm sinh:..........................................................................................

Thường trú tại:....................................................................................................

Nơi đăng ký hộ khẩu thườngtrú ...........................................................................

Tạm trú tại:..........................................................................................................

Nơi đăng ký hộ khẩutạm trú ................................................................................

Mang chứng minh thưsố:.... ...... cấp ngày ....... tháng ......... năm ......... tại .........

Số điện thoại cố định............................. Số điện thoại di động............................

Tôi làm đơn này đềnghị Chi cục Thuế giải quyết cho tôi được mua hoá đơn loại hoá đơn.........................số lượng....................quyển.

Tôi xin cam kết:

Các kê khai trên làđúng sự thật, nếu khai sai hoặc không đầy đủ thì cơ quan Thuế có quyền hạn chế,từ chối hoặc đình chỉ bán hoá đơn, đình chỉ sử dụng hoá đơn của đơn vị.

Quản lý hoá đơn do BộTài chính phát hành đúng quy định của Nhà nước, không bán lại cho bất kỳ 1 tổchức và cá nhân nào khác. Nếu vi phạm chúng tôi xin hoàn toàn chịu trách nhiệmtrước pháp luật của Nhà nước.

Chủ hộ kinh doanh

(ký ghi rõ họ và tên)

Mẫu này dùng cho cáchộ cá thể đăng ký mua hoá đơn

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trương Chí Trung


QD 2004 - 43 chung chi ke toan truong

Bé TµI CHÝNH ------------- | CéNG HOµ X· HéI CHñ NGHÜA VIÖT NAM §éc lËp - Tù do - H¹nh phóc -----------------------------------
Sè: 43/2004/Q§-BTC | Hµ Néi, ngµy 26 th¸ng 4 n¨m 2004

QUYÕT §ÞNH CñA Bé TR¦ëNG Bé TµI CHÝNH

VÒ viÖc ban hµnh Quy chÕ vÒ tæ chøc båi dìng

vµ cÊp Chøng chØ KÕ to¸n trëng

-----

Bé TR¦ëNG Bé TµI CHÝNH

C¨n cø LuËt kÕ to¸n sè 03/2003/QH11 ngµy 17/6/2003;

C¨n cø NghÞ ®Þnh sè 86/2002/N§-CP ngµy 05/11/2002 cña ChÝnh phñ quy ®Þnh chøc n¨ng, nhiÖm vô, quyÒn h¹n vµ c¬ cÊu tæ chøc cña bé, c¬ quan ngang bé;

C¨n cø NghÞ ®Þnh sè 77/2003/N§-CP ngµy 01/7/2003 cña ChÝnh phñ quy ®Þnh chøc n¨ng, nhiÖm vô, quyÒn h¹n vµ c¬ cÊu tæ chøc cña Bé Tµi chÝnh;

Theo ®Ò nghÞ cña Vô trëng Vô ChÕ ®é kÕ to¸n vµ kiÓm to¸n, Vô trëng Vô Tæ chøc c¸n bé vµ Ch¸nh V¨n phßng Bé,

QUYÕT §ÞNH:

§iÒu 1: Ban hµnh Quy chÕ vÒ tæ chøc båi dìng vµ cÊp chøng chØ kÕ to¸n trëng ¸p dông thèng nhÊt trong ph¹m vi c¶ níc.

§iÒu 2: QuyÕt ®Þnh nµy cã hiÖu lùc thi hµnh sau 15 ngµy kÓ tõ ngµy ®¨ng c«ng b¸o vµ thay thÕ QuyÕt ®Þnh sè 769 TC/Q§/TCCB ngµy 23/10/1997 cña Bé trëng Bé Tµi chÝnh ban hµnh Qui chÕ vÒ tæ chøc båi dìng kÕ to¸n trëng doanh nghiÖp nhµ níc.

§iÒu 3: Vô trëng Vô ChÕ ®é kÕ to¸n vµ kiÓm to¸n, Vô trëng Vô Tæ chøc c¸n bé, Ch¸nh V¨n phßng Bé Tµi chÝnh vµ c¸c tæ chøc, ®¬n vÞ cã liªn quan chÞu tr¸ch nhiÖm thi hµnh QuyÕt ®Þnh nµy.

N¬i nhËn: | Kt. Bé trëng bé tµi chÝnh Thø trëng
- C¸c Bé, CQ ngang Bé; c¬ quan thuéc CP - UBND tØnh, TP trùc thuéc TW - Së Tµi chÝnh c¸c tØnh, thµnh phè trùc thuéc TW - C¸c ®¬n vÞ thuéc vµ trùc thuéc Bé - Vô Ph¸p chÕ (Bé Tµi chÝnh) - Côc kiÓm tra v¨n b¶n (Bé T ph¸p) - TW Héi kÕ to¸n ViÖt Nam - Héi kÕ to¸n TP. HCM - C«ng b¸o - Lu: VP, Vô C§KT vµ KT. | §· ký TrÇn V¨n T¸

Bé TµI CHÝNH

===

CéNG HOµ X· HéI CHñ NGHÜA VIÖT NAM

§éC LËP - Tù DO - H¹NH PHóC

------------------------------------

QUY CHÕ VÒ Tæ CHøC BåI D¦ìNG Vµ

CÊP CHøNG CHØ KÕ TO¸N TR¦ëNG

(Ban hµnh kÌm theo QuyÕt ®Þnh sè 43/2004/Q§-BTC ngµy 26/4/2004

cña Bé trëng Bé Tµi chÝnh)

§iÒu 1: Môc ®Ých, yªu cÇu båi dìng vµ cÊp chøng chØ kÕ to¸n trëng

1. Trang bÞ, cËp nhËt vµ hÖ thèng ho¸ nh÷ng kiÕn thøc c¬ b¶n, chuyªn s©u vÒ qu¶n lý kinh tÕ, tµi chÝnh, kÕ to¸n, kiÓm to¸n cho nh÷ng ®èi tîng thuéc diÖn båi dìng kÕ to¸n trëng nh»m n©ng cao n¨ng lùc qu¶n lý kinh tÕ tµi chÝnh, tæ chøc c«ng t¸c kÕ to¸n, tæ chøc bé m¸y kÕ to¸n vµ chØ ®¹o thùc hiÖn c«ng viÖc kÕ to¸n trong ®¬n vÞ.

2. Tiªu chuÈn ho¸ vÒ chuyªn m«n, nghiÖp vô tµi chÝnh, kÕ to¸n, kiÓm to¸n vµ tr×nh ®é tæ chøc c«ng t¸c kÕ to¸n, tæ chøc bé m¸y kÕ to¸n ®èi víi ®éi ngò kÕ to¸n trëng trong nÒn kinh tÕ quèc d©n.

§iÒu 2: §èi tîng båi dìng kÕ to¸n trëng

1. Nh÷ng ngêi ®ang lµm kÕ to¸n, kÕ to¸n trëng hoÆc Trëng phßng kÕ to¸n nhng cha cã Chøng chØ båi dìng kÕ to¸n trëng theo quy ®Þnh cña Bé Tµi chÝnh trong c¸c c¬ quan Nhµ níc, ®¬n vÞ sù nghiÖp, tæ chøc cã sö dông kinh phÝ ng©n s¸ch nhµ níc vµ c¸c ®¬n vÞ sù nghiÖp, tæ chøc kh«ng sö dông kinh phÝ ng©n s¸ch nhµ níc (kÓ c¶ ®¬n vÞ thu, chi ng©n s¸ch vµ ®¬n vÞ lùc lîng vò trang).

2. Nh÷ng ngêi ®ang lµm kÕ to¸n, kÕ to¸n trëng hoÆc Trëng phßng kÕ to¸n nhng cha cã Chøng chØ båi dìng kÕ to¸n trëng theo quy ®Þnh cña Bé Tµi chÝnh trong c¸c doanh nghiÖp thuéc c¸c thµnh phÇn kinh tÕ, kÓ c¶ hîp t¸c x·.

3. Nh÷ng ngêi hµnh nghÒ kÕ to¸n theo quy ®Þnh cña Ph¸p luËt vÒ kÕ to¸n.

4. Nh÷ng ngêi kh¸c cã ®ñ tiªu chuÈn quy ®Þnh t¹i Quy chÕ nµy cã nhu cÇu dù kho¸ häc båi dìng kÕ to¸n trëng.

§iÒu 3: Tiªu chuÈn häc viªn dù khãa häc båi dìng kÕ to¸n trëng

Ngêi tham dù kho¸ häc båi dìng kÕ to¸n trëng thuéc c¸c ®èi tîng quy ®Þnh t¹i §iÒu 2 cña Quy chÕ nµy ph¶i cã c¸c tiªu chuÈn sau ®©y:

1. Cã phÈm chÊt ®¹o ®øc nghÒ nghiÖp, trung thùc, liªm khiÕt, cã ý thøc chÊp hµnh ph¸p luËt;

2. Cã tr×nh ®é chuyªn m«n, nghiÖp vô vÒ tµi chÝnh, kÕ to¸n, kiÓm to¸n tõ bËc trung cÊp trë lªn;

3. §· qua c«ng t¸c thùc tÕ vÒ tµi chÝnh, kÕ to¸n, kiÓm to¸n Ýt nhÊt lµ 2 n¨m ®èi víi ngêi cã tr×nh ®é chuyªn m«n, nghiÖp vô vÒ kÕ to¸n, kiÓm to¸n tõ tr×nh ®é ®¹i häc trë lªn hoÆc cã thêi gian c«ng t¸c thùc tÕ vÒ tµi chÝnh, kÕ to¸n Ýt nhÊt lµ 3 n¨m ®èi víi ngêi cã chuyªn m«n, nghiÖp vô vÒ tµi chÝnh, kÕ to¸n, kiÓm to¸n bËc trung cÊp hoÆc cao ®¼ng.

§iÒu 4: H×nh thøc tæ chøc kho¸ häc

ViÖc tæ chøc khãa häc båi dìng kÕ to¸n trëng cã thÓ ®îc tæ chøc tËp trung mét kú liªn tôc hoÆc nhiÒu kú cho mét khãa häc nhng thêi gian cña mét kho¸ häc tèi ®a kh«ng qu¸ 6 th¸ng vµ ph¶i ®¶m b¶o ®ñ thêi gian, häc ®ñ néi dung ch¬ng tr×nh theo qui ®Þnh cña Quy chÕ nµy.

§iÒu 5: §¬n vÞ ®îc quyÒn tæ chøc khãa häc båi dìng kÕ to¸n trëng

1. C¸c ®¬n vÞ sau ®©y ®îc quyÒn tæ chøc khãa häc båi dìng kÕ to¸n trëng:

a. Häc viÖn Tµi chÝnh, c¸c Trêng Cao ®¼ng Kinh tÕ, Tµi chÝnh, KÕ to¸n thuéc Bé Tµi chÝnh;

b. C¸c Häc viÖn, c¸c trêng §¹i häc vµ Cao ®¼ng cã chuyªn ngµnh ®µo t¹o vÒ tµi chÝnh, kÕ to¸n, kiÓm to¸n;

c. Héi KÕ to¸n vµ KiÓm to¸n ViÖt Nam;

d. C¸c Bé, c¬ quan ngang Bé, c¸c Tæng C«ng ty vµ Së Tµi chÝnh c¸c tØnh, thµnh phè trùc thuéc Trung ¬ng ®îc kÕt hîp víi c¸c ®¬n vÞ quy ®Þnh t¹i ®iÓm a, b, c kho¶n 1 §iÒu nµy ®Ó tæ chøc c¸c kho¸ båi dìng kÕ to¸n trëng cho Bé, ngµnh, ®Þa ph¬ng.

2. C¸c ®¬n vÞ ®îc quyÒn tæ chøc khãa häc båi dìng kÕ to¸n trëng quy ®Þnh t¹i kho¶n 1 §iÒu nµy ph¶i thùc hiÖn theo ®óng quy ®Þnh vÒ néi dung, ch¬ng tr×nh båi dìng quy ®Þnh t¹i §iÒu 10 vµ ph¶i ®¶m b¶o ®óng ®èi tîng, tiªu chuÈn häc viªn quy ®Þnh t¹i §iÒu 2, §iÒu 3 cña Quy chÕ nµy.

3. C¸c ®¬n vÞ ®îc quyÒn tæ chøc kho¸ häc båi dìng kÕ to¸n trëng quy ®Þnh t¹i ®iÓm a, b, c kho¶n 1 §iÒu nµy míi ®îc cÊp Chøng chØ båi dìng kÕ to¸n trëng theo quy ®Þnh t¹i §iÒu 8, §iÒu 9 cña Quy chÕ nµy.

4. C¸c ®¬n vÞ ®îc quyÒn tæ chøc kho¸ häc båi dìng kÕ to¸n trëng ®îc phÐp thu häc phÝ cña nh÷ng häc viªn tham gia khãa häc. Møc thu häc phÝ do Thñ trëng ®¬n vÞ tæ chøc khãa häc quyÕt ®Þnh trªn c¬ së b¶o ®¶m bï ®¾p ®îc chi phÝ hîp lý cña khãa häc vµ phï hîp víi quy ®Þnh cña Nhµ níc vÒ häc phÝ gi¸o dôc. ViÖc thu, qu¶n lý vµ sö dông nguån thu tõ häc phÝ ph¶i thùc hiÖn theo ®óng quy ®Þnh cña ph¸p luËt hiÖn hµnh.

§iÒu 6: Thñ tôc tæ chøc khãa häc båi dìng kÕ to¸n trëng

1. C¸c ®¬n vÞ quy ®Þnh t¹i §iÒu 5 cña Quy chÕ nµy tríc khi më kho¸ häc båi dìng kÕ to¸n trëng ph¶i nép vÒ Bé Tµi chÝnh (Vô ChÕ ®é kÕ to¸n vµ kiÓm to¸n) bé hå s¬, gåm c¸c tµi liÖu sau ®©y:

- QuyÕt ®Þnh më kho¸ häc båi dìng kÕ to¸n trëng;

- Danh s¸ch Ban chØ ®¹o kho¸ häc;

- Danh s¸ch häc viªn (Phô lôc sè 01);

- Néi dung, ch¬ng tr×nh vµ lÞch cña kho¸ häc;

- Danh s¸ch gi¶ng viªn kho¸ båi dìng kÕ to¸n trëng (Phô lôc sè 02). Gi¶ng viªn tham gia gi¶ng ph¶i cã tr×nh ®é §¹i häc trë lªn vµ cã thêi gian c«ng t¸c thùc tÕ tõ 5 n¨m trë lªn.

C¸c tµi liÖu trong hå s¬ vµ c¸c tµi liÖu liªn quan kh¸c ph¶i ®îc lu gi÷ t¹i ®¬n vÞ tæ chøc khãa häc tèi thiÓu 5 n¨m.

2. Bé Tµi chÝnh chØ cÊp ph«i vµ sè ®¨ng ký Chøng chØ båi dìng kÕ to¸n trëng cho c¸c khãa häc ®îc tæ chøc theo ®óng quy ®Þnh cña Quy chÕ nµy.

§iÒu 7: Thi kiÓm tra, ®¸nh gi¸ kÕt qu¶ häc tËp

1. KÕt thóc mçi phÇn chuyªn ®Ò trong ch¬ng tr×nh häc ph¶i tæ chøc thi kiÓm tra. ViÖc thi kiÓm tra cã thÓ b»ng h×nh thøc thi viÕt trong thêi gian tèi thiÓu lµ 120 phót hoÆc thi vÊn ®¸p trong thêi gian tèi thiÓu lµ 30 phót/1 ngêi vµ ph¶i ®¶m b¶o ®ñ 2 phÇn kiÕn thøc chung vµ kiÕn thøc nghiÖp vô. §iÓm thi kiÓm tra ®îc chÊm theo thang ®iÓm 10 bËc. Bµi thi kiÓm tra díi 5 ®iÓm lµ kh«ng ®¹t yªu cÇu.

2. ChØ nh÷ng häc viªn b¶o ®¶m tèi thiÓu 80% thêi gian häc t¹i líp quy ®Þnh cho mçi chuyªn ®Ò míi ®îc dù thi kiÓm tra phÇn chuyªn ®Ò ®ã.

3. KÕt thóc kho¸ häc båi dìng kÕ to¸n trëng, ®¬n vÞ tæ chøc kho¸ häc c¨n cø vµo kÕt qu¶ thi kiÓm tra ®Ó ®¸nh gi¸ theo bèn lo¹i:

- Lo¹i giái: §iÓm hai bµi thi kiÓm tra ®Òu ®¹t tõ 9 ®iÓm trë lªn;

- Lo¹i kh¸: §iÓm hai bµi thi kiÓm tra ®Òu ®¹t tõ 7 ®iÓm trë lªn;

- Lo¹i ®¹t yªu cÇu: §iÓm hai bµi thi kiÓm tra ®Òu ®¹t tõ 5 ®iÓm trë lªn;

- Lo¹i kh«ng ®¹t yªu cÇu: Cã Ýt nhÊt mét bµi thi kiÓm tra díi 5 ®iÓm.

Häc viªn cã quyÒn dù thi kiÓm tra l¹i mét trong hai bµi thi kh«ng ®¹t yªu cÇu nhng chØ ®îc dù thi kiÓm tra l¹i mét lÇn.

§iÒu 8: CÊp Chøng chØ båi dìng kÕ to¸n trëng

1. Häc viªn cã kÕt qu¶ thi kiÓm tra tõ lo¹i ®¹t yªu cÇu trë lªn ®îc cÊp Chøng chØ båi dìng kÕ to¸n trëng.

2. ViÖc cÊp Chøng chØ båi dìng kÕ to¸n trëng cho nh÷ng häc viªn ®¹t yªu cÇu kho¸ häc do Thñ trëng ®¬n vÞ ra quyÕt ®Þnh më kho¸ häc cÊp.

§iÒu 9: Chøng chØ båi dìng kÕ to¸n trëng

1. MÉu ph«i Chøng chØ båi dìng kÕ to¸n trëng (Phô lôc sè 04) vµ sè ®¨ng ký chøng chØ do Bé Tµi chÝnh ph¸t hµnh vµ qu¶n lý thèng nhÊt trong ph¹m vi c¶ níc. MÉu ph«i Chøng chØ båi dìng kÕ to¸n trëng do Bé Tµi chÝnh ph¸t hµnh cã dÊu næi cña Bé Tµi chÝnh.

2. KÕt thóc kho¸ häc båi dìng kÕ to¸n trëng, ®¬n vÞ tæ chøc khãa häc båi dìng kÕ to¸n trëng göi QuyÕt ®Þnh c«ng nhËn kÕt qu¶ ®¹t yªu cÇu kho¸ häc kÌm theo Danh s¸ch häc viªn ®¹t yªu cÇu kho¸ häc (Phô lôc sè 03) vÒ Bé Tµi chÝnh (Vô ChÕ ®é kÕ to¸n vµ kiÓm to¸n), ®Ó xem xÐt cÊp mÉu ph«i vµ sè ®¨ng ký chøng chØ. Sau khi cã mÉu ph«i vµ sè ®¨ng ký chøng chØ ®îc cÊp, Thñ trëng ®¬n vÞ tæ chøc kho¸ häc lµm thñ tôc cÊp chøng chØ båi dìng kÕ to¸n trëng.

3. Chøng chØ båi dìng kÕ to¸n trëng cã gi¸ trÞ sö dông trong thêi h¹n 5 n¨m kÓ tõ ngµy cÊp ®Ó bæ nhiÖm kÕ to¸n trëng lÇn ®Çu theo quy ®Þnh t¹i kho¶n 2 §iÒu 53 cña LuËt kÕ to¸n. Nh÷ng ngêi cã Chøng chØ båi dìng kÕ to¸n trëng ®· ®ñ ®iÒu kiÖn vµ ®îc bæ nhiÖm lµm kÕ to¸n trëng 1 lÇn th× Chøng chØ båi dìng kÕ to¸n trëng ®ã vÉn cã gi¸ trÞ ®Ó bæ nhiÖm kÕ to¸n trëng tõ lÇn thø hai trë ®i, trõ khi kho¶ng thêi gian kh«ng lµm kÕ to¸n trëng gi÷a 2 lÇn bæ nhiÖm ®· qu¸ 5 n¨m. Nh÷ng chøng chØ ®îc cÊp theo quy ®Þnh t¹i Quy chÕ nµy, Quy chÕ båi dìng kÕ to¸n trëng ban hµnh theo QuyÕt ®Þnh sè 769 TC/Q§/TCCB ngµy 23/10/1997 vµ theo QuyÕt ®Þnh sè 159 TC/C§KT ngµy 15/9/1989 cña Bé trëng Bé Tµi chÝnh míi cã gi¸ trÞ sö dông theo quy ®Þnh nªu trªn.

§iÒu 10: Néi dung, ch¬ng tr×nh båi dìng kÕ to¸n trëng

1. Néi dung, ch¬ng tr×nh vµ thêi gian tèi thiÓu mét kho¸ häc båi dìng kÕ to¸n trëng cho c¬ quan nhµ níc, ®¬n vÞ sù nghiÖp, tæ chøc cã sö dông kinh phÝ ng©n s¸ch nhµ níc vµ c¸c ®¬n vÞ sù nghiÖp, tæ chøc kh«ng sö dông kinh phÝ ng©n s¸ch nhµ níc quy ®Þnh t¹i kho¶n 1 §iÒu 2 cña Quy chÕ nµy (gäi chung lµ ®¬n vÞ kÕ to¸n nhµ níc), nh sau:

Thêi gian toµn kho¸: 4 tuÇn (kÓ c¶ thêi gian thi kiÓm tra)

(4 tuÇn x 6 ngµy x 8 giê = 192 giê)

I - PHÇN KIÕN THøC CHUNG:

+ Chuyªn ®Ò 1: | Ph¸p luËt vÒ kinh tÕ ¸p dông cho c¸c ®¬n vÞ thuéc lÜnh vùc kÕ to¸n nhµ níc: | 16 giê
+ Chuyªn ®Ò 2: | Tæ chøc qu¶n lý dù to¸n, cÊp ph¸t, quyÕt to¸n thu, chi ng©n s¸ch nhµ níc (NSNN), ®¬n vÞ cã sö dông kinh phÝ NSNN vµ ®¬n vÞ kh«ng sö dông kinh phÝ NSNN: | 16 giê
+ Chuyªn ®Ò 3: | Më vµ qu¶n lý tµi kho¶n, kiÓm so¸t chi NSNN qua Kho b¹c nhµ níc: | 08 giê
+ Chuyªn ®Ò 4: | Tµi chÝnh c¸c ®¬n vÞ cã sö dông kinh phÝ NSNN vµ ®¬n vÞ kh«ng sö dông kinh phÝ NSNN: | 20 giê
+ ¤n tËp vµ kiÓm tra phÇn I: |  | 08 giê
 | Céng phÇn I: | 68 giê

II - PHÇN KIÕN THøC NGHIÖP Vô:

+ Chuyªn ®Ò 5: | Ph¸p luËt vÒ kÕ to¸n: | 16 giê
+ Chuyªn ®Ò 6: | KÕ to¸n ng©n s¸ch nhµ níc vµ ho¹t ®éng nghiÖp vô Kho b¹c: | 20 giê
+ Chuyªn ®Ò 7: | KÕ to¸n ®¬n vÞ cã sö dông kinh phÝ NSNN vµ ®¬n vÞ kh«ng sö dông kinh phÝ NSNN: | 24 giê
+ ChuyÒn ®Ò 8: | B¸o c¸o tµi chÝnh, b¸o c¸o quyÕt to¸n ®¬n vÞ thu, chi ng©n s¸ch, ®¬n vÞ hµnh chÝnh sù nghiÖp: | 24 giê
+ Chuyªn ®Ò 9: | Ph©n tÝch b¸o c¸o tµi chÝnh ®¬n vÞ thu, chi ng©n s¸ch, ®¬n vÞ cã sö dông kinh phÝ NSNN vµ ®¬n vÞ kh«ng sö dông kinh phÝ ng©n s¸ch nhµ níc: | 20 giê
+ Chuyªn ®Ò 10: | KiÓm to¸n b¸o c¸o tµi chÝnh, b¸o c¸o quyÕt to¸n ®¬n vÞ thu, chi NSNN vµ ®¬n vÞ hµnh chÝnh sù nghiÖp: | 12 giê
+ ¤n tËp vµ kiÓm tra phÇn II: |  | 08 giê
 | Céng phÇn II: | 124 giê
 | Tæng céng: | 192 giê

2. Néi dung, ch¬ng tr×nh vµ thêi gian tèi thiÓu mét kho¸ häc båi dìng kÕ to¸n trëng cho c¸c doanh nghiÖp thuéc ®èi tîng qui ®Þnh t¹i kho¶n 2 §iÒu 2 cña Quy chÕ nµy, nh sau:

Thêi gian toµn kho¸: 6 tuÇn (KÓ c¶ thêi gian thi kiÓm tra)

(6 tuÇn x 6 ngµy x 8 giê = 288 giê)

I - PHÇN KIÕN THøC CHUNG:

+ Chuyªn ®Ò 1: | Kinh tÕ vi m«: | 16 giê
+ Chuyªn ®Ò 2: | Ph¸p luËt liªn quan ®Õn doanh nghiÖp: | 24 giê
+ Chuyªn ®Ò 3: | Qu¶n lý tµi chÝnh doanh nghiÖp: | 20 giê
+ Chuyªn ®Ò 4: | Ph¸p luËt vÒ thuÕ: | 24 giê
+ Chuyªn ®Ò 5: | ThÈm ®Þnh dù ¸n ®Çu t: | 12 giê
+ Chuyªn ®Ò 6: | Quan hÖ tÝn dông, thanh to¸n vµ b¶o l·nh gi÷a doanh nghiÖp víi Ng©n hµng vµ Tæ chøc tµi chÝnh: | 16 giê
+ Chuyªn ®Ò 7: | Qu¶n trÞ kinh doanh: | 16 giê
+ ¤n tËp vµ kiÓm tra phÇn I: |  | 08 giê
 | Céng phÇn I: | 136 giê

II - PHÇN KIÕN THøC NGHIÖP Vô:

+ Chuyªn ®Ò 8: | Ph¸p luËt vÒ kÕ to¸n: | 16 giê
+ Chuyªn ®Ò 9: | Tæ chøc c«ng t¸c kÕ to¸n vµ vai trß, nhiÖm vô kÕ to¸n trëng doanh nghiÖp: | 16 giê
+ Chuyªn ®Ò 10: | KÕ to¸n tµi chÝnh doanh nghiÖp (kÓ c¶ kÕ to¸n ®Æc thï): | 32 giê
+ Chuyªn ®Ò 11: | Tæ chøc kÕ to¸n qu¶n trÞ doanh nghiÖp: | 28 giê
+ Chuyªn ®Ò 12: | B¸o c¸o tµi chÝnh vµ ph©n tÝch tµi chÝnh doanh nghiÖp: | 32 giê
+ Chuyªn ®Ò 12: | KiÓm to¸n vµ kiÓm to¸n b¸o c¸o tµi chÝnh doanh nghiÖp: | 20 giê
+ ¤n tËp vµ kiÓm tra phÇn II: |  | 08 giê
 | Céng phÇn II: | 152 giê
 | Tæng céng: | 288 giê

3. §¬n vÞ tæ chøc kho¸ häc cã thÓ ®iÒu chØnh néi dung, ch¬ng tr×nh tõng kho¸ häc phï hîp víi ®èi tîng häc viªn nhng ph¶i ®Çy ®ñ c¸c chuyªn ®Ò vµ tæng sè thêi gian kho¸ häc.

§iÒu 11: Gi¸o tr×nh båi dìng kÕ to¸n trëng

Vô ChÕ ®é kÕ to¸n vµ kiÓm to¸n thuéc Bé Tµi chÝnh chñ tr× víi sù tham gia cña Häc viÖn Tµi chÝnh, Vô ChÝnh s¸ch ThuÕ, Vô Hµnh chÝnh sù nghiÖp, Côc Tµi chÝnh doanh nghiÖp, c¸c ®¬n vÞ kh¸c vµ c¸c Nhµ chuyªn m«n ®Ó tæ chøc biªn so¹n gi¸o tr×nh båi dìng kÕ to¸n trëng sö dông thèng nhÊt trong c¶ níc.

Gi¸o tr×nh båi dìng kÕ to¸n trëng ph¶i phï hîp víi néi dung ch¬ng tr×nh båi dìng kÕ to¸n trëng quy ®Þnh t¹i §iÒu 10 cña Quy chÕ nµy vµ gi¶ng viªn ph¶i cËp nhËt chÝnh s¸ch, chÕ ®é míi ®Õn thêi ®iÓm tæ chøc kho¸ häc.

§iÒu 12: Tæ chøc thùc hiÖn

1. Vô trëng Vô ChÕ ®é kÕ to¸n vµ kiÓm to¸n cã tr¸ch nhiÖm tæ chøc tiÕp nhËn, xö lý vµ qu¶n lý hå s¬, tµi liÖu më líp båi dìng kÕ to¸n trëng cña c¸c ®¬n vÞ göi vÒ Bé Tµi chÝnh; in, qu¶n lý, ph¸t hµnh mÉu ph«i Chøng chØ vµ sè ®¨ng ký Chøng chØ båi dìng kÕ to¸n trëng.

2. Vô trëng Vô ChÕ ®é kÕ to¸n vµ kiÓm to¸n chñ tr×, phèi hîp víi Vô Tæ chøc c¸n bé vµ c¸c ®¬n vÞ liªn quan tæ chøc qu¶n lý vµ kiÓm tra thêng xuyªn viÖc thùc hiÖn Quy chÕ nµy.

KT/Bé TR¦ëNG Bé TµI CHÝNH

Thø trëng

§· ký

TrÇn V¨n T¸

PHô LôC Sè 01

§¥N VÞ: .

DANH S¸CH HäC VI£N KHO¸ HäC BåI D¦ìNG KÕ TO¸N TR¦ëNG

Thêi gian kho¸ häc tõ..®Õn..

Sè TT | Hä vµ Tªn | N¨m sinh |  | Quª qu¸n | Chøc vô, ®¬n vÞ c«ng t¸c | Chuyªn m«n ®µo t¹o | Thêi gian thùc tÕ c«ng t¸c tµi chÝnh, kÕ to¸n, kÕ to¸n
 |  | Nam | N÷
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

,ngµy..th¸ng..n¨m..

THñ TR¦ëNG §¥N VÞ

(Ký, hä tªn, ®ãng dÊu)

PHô LôC Sè 02

§¥N VÞ: .

DANH S¸CH GI¶NG VI£N

KHO¸ HäC BåI D¦ìNG KÕ TO¸N TR¦ëNG

Thêi gian khãa häc tõ ®Õn ..

Sè TT | Chuyªn ®Ò | Sè Giê | Gi¶ng viªn (Hä tªn, häc hµm, häc vÞ, chøc vô, ®¬n vÞ c«ng t¸c)
1 | 2 | 3 | 4

PHô LôC Sè 03

§¥N VÞ: .

DANH S¸CH HäC VI£N §¹T Y£U CÇU KHO¸ HäC

BåI D¦ìNG KÕ TO¸N TR¦ëNG

(KÌm theo QuyÕt ®Þnh sè . ngµy th¸ng n¨m cña .)

Thêi gian kho¸ häc tõ..®Õn.

Sè TT | Hä vµ Tªn | N¨m sinh |  | Quª qu¸n | Chøc vô, ®¬n vÞ c«ng t¸c hiÖn nay | XÕp lo¹i
 |  | Nam | N÷
1 | 2 | 3 | 4 | 5 | 6 | 7

………,ngµy..th¸ng..n¨m..

THñ TR¦ëNG §¥N VÞ

(Ký, hä tªn, ®ãng dÊu)

PHô LôC Sè 04

§¬n vÞ:…………………………

CéNG HOµ X· HéI CHñ NGHÜA VIÖT NAM

§éc lËp - Tù do - H¹nh phóc

***********

Chøng chØ båi dìng kÕ to¸n trëng

¶nh

CÊp cho: ¤ng/Bµ...

N¨m sinh:...………Quª qu¸n.

§¬n vÞ c«ng t¸c:………………………………

......

§¹t lo¹i: Khãa häc båi dâng kÕ to¸n trëng,

do:..

Tæ chøc tõ ngµy .. ®Õn ngµyth¸ng...n¨m.

Sè ®¨ng ký BTC/KTT

(DÊu næi cña Bé Tµi chÝnh)

..., ngµy . th¸ng n¨m

Thñ trëng ®¬n vÞ

(Ký, hä tªn, ®ãng dấu)


QD 2004 - 122 che do ke toan, kiem toan DN nc ngoai

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 122/2004/TT-BTCNGÀY 22 THÁNG 12 NĂM 2004 HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ KẾ TOÁN VÀ KIỂM TOÁN
ĐỐI VỚI DOANH NGHIỆP, TỔ CHỨC CÓ VỐN NƯỚC NGOÀI
HOẠT ĐỘNG TẠI VIỆT NAM

- Căn cứ Luật Kế toán ngày 17 tháng 06 năm 2003, Nghị định số 129/2004/NĐ-CP ngày 31/05/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh và Nghị định số 185/2004/NĐ-CP ngày 04/11/2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán.

- Căn cứ Luật Đầu tư nước ngoài tại Việt Nam ngày 17/06/1996, Luật sửa đổi một số điều của Luật Đầu tư nước ngoài tại Việt Nam ngày 27/06/2000 và Nghị định số 24/2000/NĐ-CP ngày 31/07/2000, Nghị định số 27/2003/NĐ-CP ngày 18/03/2003 của Chính phủ hướng dẫn thi hành Luật Đầu tư nước ngoài tại Việt Nam;

- Căn cứ Nghị định số 48/2000/NĐ- CP ngày 12/09/2000 của Chính phủ quy định chi tiết thi hành Luật Dầu khí;

- Căn cứ Nghị định số 42/CP ngày 8/7/1995 của Chính phủ về quy chế hành nghề tư vấn pháp luật của Tổ chức luật sư nước ngoài tại Việt Nam;

Bộ Tài chính hướng dẫn thực hiện chế độ kế toán và kiểm toán đối với doanh nghiệp, tổ chức có vốn nước ngoài hoạt động tại Việt Nam, như sau:

I. QUY ĐỊNH CHUNG

1. Đối tượng áp dụng Thông tư này là các doanh nghiệp, tổ chức có vốn nước ngoài gồm:

1.1. Doanh nghiệp, tổ chức có vốn đầu tư nước ngoài; bên nước ngoài hợp doanh theo Luật Đầu tư nước ngoài tại Việt Nam;

1.2. Chi nhánh, Tổ chức luật sư nước ngoài tại Việt Nam hoạt động theo quy chế hành nghề tư vấn pháp luật của Tổ chức luật sư nước ngoài tại Việt Nam; Chi nhánh thương mại; Tổ chức, cá nhân tiến hành hoạt động tìm kiếm thăm dò và khai thác dầu khí theo Luật Dầu khí.

1.3. Các doanh nghiệp, tổ chức có vốn nước ngoài là cơ sở thường trú của Công ty nước ngoài đặt tại Việt Nam và các tổ chức, cá nhân nước ngoài khác hoạt động kinh doanh tại Việt Nam không thuộc các hình thức đầu tư theo Luật Đầu tư nước ngoài tại Việt Nam.

2. Tất cả doanh nghiệp, tổ chức có vốn nước ngoài được thành lập và hoạt động tại Việt Nam phải tuân thủ Luật Kế toán và các văn bản hướng dẫn Luật Kế toán Việt Nam; việc tổ chức công tác kế toán phải tuân thủ các nguyên tắc, nội dung, phương pháp kế toán, phương pháp lập và trình bày báo cáo tài chính theo quy định của chuẩn mực kế toán và Chế độ kế toán doanh nghiệp Việt Nam.

3. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định về kế toán khác với quy định của Luật Kế toán, chuẩn mực kế toán và Chế độ kế toán doanh nghiệp Việt Nam thì được áp dụng theo quy định của điều ước quốc tế đó.

4. Đối với các doanh nghiệp, tổ chức có vốn nước ngoài, khi áp dụng Chế độ kế toán doanh nghiệp Việt Nam nếu không có nhu cầu bổ sung, sửa đổi thì không phải đăng ký chế độ kế toán áp dụng với Bộ Tài chính.

Trường hợp doanh nghiệp, tổ chức có vốn nước ngoài khi áp dụng Chế độ kế toán doanh nghiệp Việt Nam có nhu cầu bổ sung, sửa đổi như quy định tại Mục 1.1 Phần II Thông tư này phải được Bộ Tài chính đồng ý bằng văn bản trước khi thực hiện.

5. Báo cáo tài chính hàng năm của doanh nghiệp, tổ chức có vốn nước ngoài phải được doanh nghiệp kiểm toán hoạt động hợp pháp tại Việt Nam kiểm toán trước khi nộp cho cơ quan Nhà nước có thẩm quyền. Nhà nước khuyến khích doanh nghiệp, tổ chức có vốn nước ngoài thực hiện kiểm toán báo cáo tài chính vì mục đích thuế.

6. Doanh nghiệp, tổ chức có vốn nước ngoài phải nộp báo cáo tài chính hàng năm đã được kiểm toán cho Cục Thuế địa phương, Cơ quan cấp giấy phép đầu tư hoặc giấy phép hoạt động, Cục Thống kê, Bộ Tài chính và cho bên góp vốn phía Việt Nam (nếu có). Các doanh nghiệp, tổ chức có vốn nước ngoài có trụ sở nằm trong Khu Chế xuất, Khu Công nghiệp, Khu Công nghệ cao phải nộp báo cáo tài chính cho Ban quản lý Khu Chế xuất, Khu Công nghiệp, Khu Công nghệ cao nếu được yêu cầu.

7. Doanh nghiệp, tổ chức có vốn nước ngoài phải chịu sự kiểm tra kế toán của cơ quan tài chính và các cơ quan quản lý chức năng trong việc thực hiện công tác kế toán theo quy định của Luật Kế toán và không quá một lần kiểm tra cùng một nội dung trong một năm tài chính.

8. Doanh nghiệp, tổ chức có vốn nước ngoài phải tổ chức bộ máy kế toán, bố trí hoặc thuê người làm kế toán, bố trí hoặc thuê người làm kế toán trưởng. Trường hợp chưa bố trí hoặc thuê được người làm kế toán trưởng thì phải cử người phụ trách kế toán. Việc cử người phụ trách kế toán chỉ được thực hiện trong thời gian tối đa là 1 năm tài chính, sau đó phải bố trí, hoặc thuê người làm kế toán trưởng. Kế toán trưởng hoặc người phụ trách kế toán phải có đủ các tiêu chuẩn và điều kiện theo quy định tại Luật Kế toán và Nghị định hướng dẫn thi hành Luật Kế toán.

9. Đơn vị tiền tệ sử dụng trong kế toán là Đồng Việt Nam (ký hiệu tại Việt Nam là “đ” hoặc VND). Trường hợp nghiệp vụ kinh tế tài chính phát sinh bằng ngoại tệ phải ghi theo nguyên tệ và Đồng Việt Nam theo tỷ giá hối đoái thực tế (được xác định trên cơ sở tỷ giá hối đoái niêm yết tại các doanh nghiệp, tổ chức kinh doanh ngoại tệ theo quy định của pháp luật Việt Nam) hoặc theo tỷ giá hối đoái do Ngân hàng Nhà nước Việt Nam công bố (tỷ giá giao dịch bình quân liên Ngân hàng) trừ trường hợp pháp luật có quy định khác.

Trường hợp phát sinh loại ngoại tệ không có tỷ giá hối đoái trực tiếp với Đồng Việt Nam thì phải quy đổi thông qua một loại ngoại tệ có tỷ giá hối đoái với Đồng Việt Nam.

Đối với các doanh nghiệp, tổ chức có vốn nước ngoài hoạt động thu, chi chủ yếu bằng ngoại tệ được chọn một loại ngoại tệ làm đơn vị tiền tệ kế toán và phải được Bộ Tài chính đồng ý bằng văn bản trước khi thực hiện. Doanh nghiệp, tổ chức có vốn nước ngoài thực hiện ghi chép kế toán và lập báo cáo tài chính theo loại ngoại tệ đã được Bộ Tài chính đồng ý làm đơn vị tiền tệ trong kế toán, riêng báo cáo tài chính nộp cho các cơ quan quản lý Nhà nước có thẩm quyền phải quy đổi ra Đồng Việt Nam theo tỷ giá hối đoái quy định.

10. Chữ viết sử dụng trong kế toán là Tiếng Việt. Trường hợp phải sử dụng tiếng nước ngoài trên chứng từ kế toán, sổ kế toán và báo cáo tài chính ở Việt Nam thì phải sử dụng đồng thời tiếng Việt và tiếng nước ngoài.

11. Chữ số sử dụng trong kế toán là chữ số ả rập: 0, 1, 2, 3, 4, 5, 6, 7, 8, 9; sau số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ phải đặt dấu chấm (.); sau chữ số hàng đơn vị phải đặt dấu phẩy (,).

12. Kỳ kế toán của doanh nghiệp, tổ chức có vốn nước ngoài được quy định như sau:

12.1. Kỳ kế toán năm là mười hai tháng tính từ đầu ngày 01 tháng 01 đến hết ngày 31 tháng 12 năm dương lịch.

Trường hợp có đặc thù riêng về tổ chức hoạt động, doanh nghiệp, tổ chức được chọn kỳ kế toán năm là mười hai tháng tròn theo năm dương lịch, bắt đầu từ đầu ngày 01 của tháng đầu quí này đến hết ngày cuối cùng của tháng cuối quí trước năm sau và phải thông báo đến Cục Thuế địa phương.

Sau ngày Thông tư này có hiệu lực, các trường hợp đã đăng ký kỳ kế toán năm khác với quy định trên phải thay đổi lại kỳ kế toán năm phù hợp với quy định tại điểm này.

12.2. Trường hợp mới thành lập, kỳ kế toán năm đầu tiên tính từ ngày được cấp Giấy phép đầu tư đến hết ngày cuối cùng của kỳ kế toán năm theo quy định tại điểm 12.1 nêu trên.

12.3. Trường hợp chia, tách, hợp nhất, sáp nhập, chuyển đổi, giải thể, chấm dứt hoạt động hoặc phá sản, kỳ kế toán năm cuối cùng tính từ đầu ngày kỳ kế toán năm đến hết ngày trước ngày ghi trên quyết định chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động hoặc phá sản đơn vị kế toán có hiệu lực.

12.4. Trường hợp kỳ kế toán năm đầu tiên hoặc kỳ kế toán năm cuối cùng có thời gian ngắn hơn chín mươi ngày thì được phép cộng (+) với kỳ kế toán năm tiếp theo, hoặc cộng (+) với kỳ kế toán năm trước đó để tính thành một kỳ kế toán năm. Kỳ kế toán năm đầu tiên hoặc kỳ kế toán năm cuối cùng tối đa là bằng mười lăm tháng.

13. Doanh nghiệp, tổ chức có vốn nước ngoài được lựa chọn chương trình phần mềm kế toán phù hợp Chế độ kế toán Việt Nam và không phải đăng ký với Bộ Tài chính nhưng phải đảm bảo có đủ các tiêu chuẩn và điều kiện theo quy định của Bộ Tài chính.

14. Doanh nghiệp, tổ chức có vốn nước ngoài phải thực hiện lưu trữ tài liệu kế toán theo quy định của Luật Kế toán và Nghị định của Chính phủ hướng dẫn thi hành Luật Kế toán.

15. Doanh nghiệp, tổ chức có vốn nước ngoài phải chịu sự kiểm tra kế toán của cơ quan Nhà nước có thẩm quyền. Trường hợp có hành vi vi phạm hành chính trong lĩnh vực kế toán thì bị xử phạt theo quy định của Nghị định số 185/2004/NĐ-CP ngày 04/11/2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán.

II. MỘT SỐ QUY ĐỊNH CỤ THỂ

1. Các trường hợp bổ sung, sửa đổi chế độ kế toán phải được Bộ Tài chính chấp thuận

1.1. Bổ sung, sửa đổi chế độ kế toán áp dụng:

- Sửa đổi nội dung và kết cấu mẫu chứng từ kế toán bắt buộc;

- Bổ sung hoặc sửa đổi tài khoản cấp I hoặc tài khoản cấp II về tên, ký hiệu và nội dung, phương pháp hạch toán các nghiệp vụ kinh tế phát sinh đặc thù;

- Sửa đổi sổ kế toán về nội dung, trình tự và phương pháp ghi chép sổ kế toán;

- Sửa đổi chỉ tiêu báo cáo tài chính hoặc thay đổi kết cấu, phương pháp lập báo cáo tài chính;

1.2. Sử dụng đơn vị tiền tệ trong kế toán không phải là Đồng Việt Nam;

1.3. Đang thực hiện chế độ kế toán Việt Nam nay cần bổ sung, sửa đổi như quy định tại điểm 1.1 mục này.

1.4. Đối với các doanh nghiệp, tổ chức đã được chấp thuận thực hiện chế độ kế toán khác với chế độ kế toán doanh nghiệp Việt Nam nay chuyển đổi sang áp dụng chế độ kế toán Việt Nam có bổ sung, sửa đổi theo quy định tại điểm 1.1 mục này.

2. Tài liệu đề nghị sửa đổi, bổ sung chế độ kế toán

Trong các trường hợp đề nghị bổ sung, sửa đổi Chế độ kế toán áp dụng, doanh nghiệp, tổ chức có vốn nước ngoài phải chuẩn bị ba (3) bộ tài liệu, mỗi bộ gồm:

- Công văn đề nghị bổ sung, sửa đổi chế độ kế toán (quy định tại Phụ lục số 01); Công văn chấp thuận chế độ kế toán áp dụng các lần trước của Bộ Tài chính (nếu có).

- Bản sao Giấy phép đầu tư hoặc Giấy phép hoạt động;

- Tài liệu giải trình các nội dung bổ sung, sửa đổi chế độ kế toán áp dụng. Doanh nghiệp, tổ chức phải gửi kèm các tài liệu cụ thể đề nghị bổ sung, sửa đổi như: Chứng từ kế toán, hệ thống tài khoản kế toán, hệ thống sổ kế toán, phương pháp hạch toán kế toán, hệ thống báo cáo tài chính, có kèm theo mẫu biểu và giải thích các điểm bổ sung, sửa đổi.

Các tài liệu bổ sung, sửa đổi Chế độ kế toán áp dụng đúng yêu cầu sẽ được đóng dấu xác nhận của Bộ Tài chính trước khi lưu hành:

- 01 bộ: Lưu tại Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán);

- 01 bộ: Lưu tại Cục Thuế địa phương;

- 01 bộ: Lưu tại doanh nghiệp, tổ chức.

3. Thời hạn trả lời

- Trong thời hạn 20 ngày, kể từ ngày nhận được đầy đủ công văn, tài liệu bổ sung, sửa đổi Chế độ kế toán của doanh nghiệp, tổ chức có vốn nước ngoài, Bộ Tài chính sẽ có ý kiến trả lời chính thức bằng văn bản;

- Trường hợp tài liệu của doanh nghiệp, tổ chức không đầy đủ, rõ ràng theo quy định tại Mục 2 Phần II Thông tư này, Bộ Tài chính sẽ yêu cầu doanh nghiệp, tổ chức giải thích và bổ sung tài liệu. Thời gian chờ doanh nghiệp, tổ chức giải thích và bổ sung tài liệu không tính vào thời hạn trả lời như đã nêu ở mục này.

III. TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo, thay thế cho Thông tư 60 TC/CĐKT, ngày 01/09/1997 về Hướng dẫn thực hiện công tác kế toán, kiểm toán đối với các doanh nghiệp, tổ chức có vốn đầu tư nước ngoài tại Việt Nam và Thông tư 155/1998/TT-BTC ngày 08/12/1998 về Bổ sung, sửa đổi Thông tư 60 TC/CĐKT của Bộ Tài chính.

Các quy định khác trái với quy định của Thông tư này đều bãi bỏ.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết.

Phụ lục 01

Tên đơn vị:...........

Địa chỉ:................

Số công văn:........

Số ĐT:..... ; Số Fax:......

V/v: Bổ sung, sửa đổi chế độ kế toán áp dụng

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

....., ngày... tháng... năm...

Kính gửi: Bộ Tài chính

(Vụ Chế độ kế toán và kiểm toán)

- Căn cứ Thông tư số 122/2004/TT-BTC, ngày 22/12/2004 của Bộ Tài chính "Hướng dẫn thực hiện chế độ kế toán và kiểm toán đối với doanh nghiệp, tổ chức có vốn nước ngoài hoạt động tại Việt Nam".

Tên Công ty: .....................................................................................................

Ngành hoạt động: .............................................................................................

Theo Giấy phép đầu tư (Giấy phép hoạt động) số:..., ngày... tháng... năm... của...

Xin được chấp thuận chế độ kế toán áp dụng theo các nội dung sau:

1. Chế độ kế toán áp dụng: Hệ thống kế toán doanh nghiệp Việt Nam.

Của ngành hoạt động: ..... (công nghiệp, xây dựng, bảo hiểm, dịch vụ,...)

2. Các nội dung đề nghị sửa đổi, bổ sung:

2.1. Nội dung của chế độ kế toán:

- Hệ thống chứng từ ban đầu: (Có tài liệu sửa đổi, bổ sung kèm theo)

- Hệ thống tài khoản: (Có tài liệu sửa đổi, bổ sung kèm theo)

- Hệ thống sổ kế toán: (Lựa chọn một trong bốn hình thức kế toán: Nhật ký Chung, Chứng từ Ghi sổ, Nhật ký - Chứng từ, Nhật ký - Sổ Cái và có tài liệu bổ sung, sửa đổi kèm theo).

- Hệ thống báo cáo tài chính: Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ, Thuyết minh báo cáo tài chính (có tài liệu sửa đổi, bổ sung kèm theo).

2.2. Đơn vị tiền tệ sử dụng trong kế toán:...

2.3. Kỳ kế toán năm (nếu có thay đổi)

- Kỳ kế toán năm đầu tiên: Từ... đến...

- Kỳ kế toán năm tiếp theo: Từ... đến... hàng năm.

3. Các quy định khác về kế toán thực hiện theo Luật Kế toán, các văn bản hướng dẫn Luật Kế toán và các quy định hiện hành.

(Lưu ý:

- Các nội dung của mục 2, đơn vị chỉ ghi các nội dung có đề nghị sửa đổi, bổ sung).

- Doanh nghiệp, tổ chức gửi kèm theo bản sao Giấy phép đầu tư hoặc Giấy phép hoạt động, Công văn chấp thuận chế độ kế toán trước kia (nếu có) của Bộ Tài chính)

Đề nghị Bộ Tài chính xem xét chấp thuận.

Nơi nhận:

- Như trên

- Lưu tại đơn vị

Giám đốc

(Ký tên, Họ và tên, đóng dấu)


QD 2006 - 15 che do ke toan dn

QUYẾT ĐỊNH

của Bộ Tài chính số 15/2006/QĐ-BTC ngày 20 tháng 03 năm 2006

Về việc ban hành Chế độ Kế toán doanh nghiệp

--------------------------

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật kế toán số 03/2003/QH11 ngày 17/6/2003 và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ Qui định chi tiết và hướng dẫn thi hành một số điều của Luật kế toán trong hoạt động kinh doanh;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ Quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán và Chánh Văn phòng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Ban hành “Chế độ Kế toán doanh nghiệp” áp dụng cho tất cả các doanh nghiệp thuộc mọi lĩnh vực, mọi thành phần kinh tế trong cả nước. Chế độ Kế toán doanh nghiệp, gồm 4 phần:

Phần thứ nhất - Hệ thống tài khoản kế toán;

Phần thứ hai - Hệ thống báo cáo tài chính;

Phần thứ ba - Chế độ chứng từ kế toán;

Phần thứ tư - Chế độ sổ kế toán.

Điều 2. Các doanh nghiệp, công ty, Tổng công ty, căn cứ vào “Chế độ kế toán doanh nghiệp”, tiến hành nghiên cứu, cụ thể hoá và xây dựng chế độ kế toán, các quy định cụ thể về nội dung, cách vận dụng phù hợp với đặc điểm kinh doanh, yêu cầu quản lý từng ngành, từng lĩnh vực hoạt động, từng thành phần kinh tế. Trường hợp có sửa đổi, bổ xung Tài khoản cấp 1, cấp 2 hoặc sửa đổi báo cáo tài chính phải có sự thoả thuận bằng văn bản của Bộ Tài chính.

Trong phạm vi quy định của Chế độ kế toán doanh nghiệp và các văn bản hướng dẫn của cơ quan quản lý cấp trên, các doanh nghiệp nghiên cứu áp dụng danh mục các tài khoản, chứng từ, sổ kế toán và lựa chọn hình thức sổ kế toán phù hợp với đặc điểm sản xuất, kinh doanh, yêu cầu quản lý và trình độ kế toán của đơn vị.

Điều 3. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo. Riêng qui định về “Lập báo cáo tài chính hợp nhất giữa niên độ” tại điểm 4 “Trách nhiệm lập và trình bày báo cáo tài chính”, Mục I/A Phần thứ hai thực hiện từ năm 2008.

Quyết định này thay thế Quyết định số 1141TC/QĐ/CĐKT ngày 01-11-1995 của Bộ trưởng Bộ Tài chính ban hành “Chế độ kế toán doanh nghiệp”; Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 của Bộ trưởng Bộ Tài chính ban hành “Chế độ báo cáo tài chính doanh nghiệp” và các Thông tư số 10TC/CĐKT ngày 20/3/1997 “Hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp”; Thông tư số 33/1998/TT-BTC ngày 17/3/1998 “Hướng dẫn hạch toán trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng giảm giá chứng khoán tại DNNN”; Thông tư số 77/1998/TT-BTC ngày 06/6/1998 “Hướng dẫn tỷ giá quy đổi ngoại tệ ra VNĐ sử dụng trong hạch toán kế toán ở doanh nghiệp”; Thông tư số 100/1998/TT-BTC ngày 15/7/1998 “Hướng dẫn kế toán thuế GTGT, thuế TNDN”; Thông tư số 180/1998/TT-BTC ngày 26/12/1998 “Hướng dẫn bổ sung kế toán thuế GTGT”; Thông tư số 186/1998/TT-BTC ngày 28/12/1998 “Hướng dẫn kế toán thuế xuất, nhập khẩu, thuế tiêu thụ đặc biệt”; Thông tư số 107/1999/TT-BTC ngày 01/9/1999 “Hướng dẫn kế toán thuế GTGT đối với hoạt động thuê tài chính”; Thông tư số 120/1999/TT-BTC ngày 7/10/1999 “Hướng dẫn sửa đổi, bổ sung chế độ kế toán doanh nghiệp”; Thông tư số 54/2000/TT-BTC ngày 07/6/2000 “Hướng dẫn kế toán đối với hàng hoá của các cơ sở kinh doanh bán tại các đơn vị trực thuộc hạch toán phụ thuộc ở các tỉnh, thành phố khác và xuất bán qua đại lý bán đúng giá hưởng hoa hồng”.

Điều 4. Các nội dung quy định trong các Quyết định ban hành Chuẩn mực kế toán và các Thông tư hướng dẫn thực hiện chuẩn mực kế toán từ đợt 1 đến đợt 5 không trái với nội dung quy định tại Quyết định này vẫn có hiệu lực thi hành.

Điều 5. Các Bộ, cơ quan ngang Bộ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm chỉ đạo, triển khai thực hiện “Chế độ kế toán doanh nghiệp” ban hành theo Quyết định này ở các đơn vị thuộc ngành hoặc trên địa bàn quản lý.

Điều 6. Vụ trưởng Vụ chế độ kế toán và kiểm toán, Chánh Văn phòng Bộ, Cục trưởng Cục Tài chính doanh nghiệp, Tổng cục trưởng Tổng cục Thuế và Thủ trưởng các đơn vị có liên quan thuộc Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra và thi hành Quyết định này.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Tá

PHẦN THỨ NHẤT

HỆ THỐNG TÀI KHOẢN KẾ TOÁN

I- QUY ĐỊNH CHUNG

1- Tài khoản kế toán dùng để phân loại và hệ thống hoá các nghiệp vụ kinh tế tài chính theo nội dung kinh tế.

Hệ thống tài khoản kế toán doanh nghiệp bao gồm các tài khoản cấp 1, tài khoản cấp 2, tài khoản trong Bảng cân đối kế toán và tài khoản ngoài Bảng cân đối kế toán theo quy định trong chế độ này.

2- Các doanh nghiệp, công ty, Tổng công ty căn cứ vào hệ thống tài khoản kế toán quy định trong Chế độ kế toán doanh nghiệp, tiến hành nghiên cứu, vận dụng và chi tiết hoá hệ thống tài khoản kế toán phù hợp với đặc điểm sản xuất, kinh doanh, yêu cầu quản lý của từng ngành và từng đơn vị, nhưng phải phù hợp với nội dung, kết cấu và phương pháp hạch toán của các tài khoản tổng hợp tương ứng.

3- Trường hợp doanh nghiệp, công ty, Tổng công ty cần bổ sung tài khoản cấp 1, cấp 2 hoặc sửa đổi tài khoản cấp 1, cấp 2 về tên, ký hiệu, nội dung và phương pháp hạch toán các nghiệp vụ kinh tế phát sinh đặc thù phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

4- Các doanh nghiệp, công ty, Tổng công ty có thể mở thêm các tài khoản cấp 2 và các tài khoản cấp 3 đối với những tài khoản không có qui định tài khoản cấp 2, tài khoản cấp 3 tại danh mục Hệ thống tài khoản kế toán doanh nghiệp đã quy định trong Quyết định này nhằm phục vụ yêu cầu quản lý của doanh nghiệp mà không phải đề nghị Bộ Tài chính chấp thuận.

II- DANH MỤC

HỆ THỐNG TÀI KHOẢN KẾ TOÁN DOANH NGHIỆP

Số

SỐ HIỆU TK

TT

Cấp 1

Cấp 2

TÊN TÀI KHOẢN

GHI CHÚ

1

2

3

4

5

LOẠI TK 1

TÀI SẢN NGẮN HẠN

01

111

Tiền mặt

1111

Tiền Việt Nam

1112

Ngoại tệ

1113

Vàng, bạc, kim khí quý, đá quý

02

112

Tiền gửi Ngân hàng

Chi tiết theo

1121

Tiền Việt Nam

từng ngân hàng

1122

Ngoại tệ

1123

Vàng, bạc, kim khí quý, đá quý

03

113

Tiền đang chuyển

1131

Tiền Việt Nam

1132

Ngoại tệ

04

121

Đầu tư chứng khoán ngắn hạn

1211

Cổ phiếu

1212

Trái phiếu, tín phiếu, kỳ phiếu

05

128

Đầu tư ngắn hạn khác

1281

Tiền gửi có kỳ hạn

1288

Đầu tư ngắn hạn khác

06

129

Dự phòng giảm giá đầu tư ngắn hạn

07

131

Phải thu của khách hàng

Chi tiết theo

đối tượng

08

133

Thuế GTGT được khấu trừ

1331

Thuế GTGT được khấu trừ của hàng hóa, dịch vụ

1332

Thuế GTGT được khấu trừ của TSCĐ

09

136

Phải thu nội bộ

1361

Vốn kinh doanh ở các đơn vị trực thuộc

1368

Phải thu nội bộ khác

10

138

Phải thu khác

1381

Tài sản thiếu chờ xử lý

1

2

3

4

5

1385

Phải thu về cổ phần hoá

1388

Phải thu khác

11

139

Dự phòng phải thu khó đòi

12

141

Tạm ứng

Chi tiết theo

đối tượng

13

142

Chi phí trả trước ngắn hạn

14

144

Cầm cố, ký quỹ, ký cược ngắn hạn

15

151

Hàng mua đang đi đường

16

152

Nguyên liệu, vật liệu

Chi tiết theo yêu cầu quản lý

17

153

Công cụ, dụng cụ

18

154

Chi phí sản xuất, kinh doanh dở dang

19

155

Thành phẩm

20

156

Hàng hóa

1561

Giá mua hàng hóa

1562

Chi phí thu mua hàng hóa

1567

Hàng hóa bất động sản

21

157

Hàng gửi đi bán

22

158

Hàng hoá kho bảo thuế

Đơn vị có XNK

được lập kho bảothuế

23

159

Dự phòng giảm giá hàng tồn kho

24

161

Chi sự nghiệp

1611

Chi sự nghiệp năm trước

1612

Chi sự nghiệp năm nay

LOẠI TK 2

TÀI SẢN DÀI HẠN

25

211

Tài sản cố định hữu hình

2111

Nhà cửa, vật kiến trúc

2112

Máy móc, thiết bị

2113

Phương tiện vận tải, truyền dẫn

2114

Thiết bị, dụng cụ quản lý

2115

Cây lâu năm, súc vật làm việc và cho sản phẩm

2118

TSCĐ khác

26

212

Tài sản cố định thuê tài chính

27

213

Tài sản cố định vô hình

2131

Quyền sử dụng đất

2132

Quyền phát hành

2133

Bản quyền, bằng sáng chế

2134

Nhãn hiệu hàng hoá

2135

Phần mềm máy vi tính

2136

Giấy phép và giấy phép nhượng quyền

2138

TSCĐ vô hình khác

28

214

Hao mòn tài sản cố định

2141

Hao mòn TSCĐ hữu hình

2142

Hao mòn TSCĐ thuê tài chính

1

2

3

4

5

2143

Hao mòn TSCĐ vô hình

2147

Hao mòn bất động sản đầu tư

29

217

Bất động sản đầu tư

30

221

Đầu tư vào công ty con

31

222

Vốn góp liên doanh

32

223

Đầu tư vào công ty liên kết

33

228

Đầu tư dài hạn khác

2281

Cổ phiếu

2282

2288

Trái phiếu

Đầu tư dài hạn khác

34

229

Dự phòng giảm giá đầu tư dài hạn

35

241

Xây dựng cơ bản dở dang

2411

Mua sắm TSCĐ

2412

Xây dựng cơ bản

2413

Sửa chữa lớn TSCĐ

36

242

Chi phí trả trước dài hạn

37

243

Tài sản thuế thu nhập hoãn lại

38

244

Ký quỹ, ký cược dài hạn

LOẠI TK 3

NỢ PHẢI TRẢ

39

311

Vay ngắn hạn

40

315

Nợ dài hạn đến hạn trả

41

331

Phải trả cho người bán

Chi tiết theo đối tượng

42

333

Thuế và các khoản phải nộp Nhà nước

3331

Thuế giá trị gia tăng phải nộp

33311

Thuế GTGT đầu ra

33312

Thuế GTGT hàng nhập khẩu

3332

Thuế tiêu thụ đặc biệt

3333

Thuế xuất, nhập khẩu

3334

Thuế thu nhập doanh nghiệp

3335

Thuế thu nhập cá nhân

3336

Thuế tài nguyên

3337

Thuế nhà đất, tiền thuê đất

3338

3339

Các loại thuế khác

Phí, lệ phí và các khoản phải nộp khác

43

334

Phải trả người lao động

3341

Phải trả công nhân viên

3348

Phải trả người lao động khác

44

335

Chi phí phải trả

45

336

Phải trả nội bộ

46

337

Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

DN xây lắp có thanh toán theo tiến độ kế hoạch

47

338

Phải trả, phải nộp khác

3381

Tài sản thừa chờ giải quyết

3382

Kinh phí công đoàn

1

2

3

4

5

3383

Bảo hiểm xã hội

3384

Bảo hiểm y tế

3385

Phải trả về cổ phần hoá

3386

Nhận ký quỹ, ký cược ngắn hạn

3387

Doanh thu chưa thực hiện

3388

Phải trả, phải nộp khác

48

341

Vay dài hạn

49

50

342

343

3431

3432

3433

Nợ dài hạn

Trái phiếu phát hành

Mệnh giá trái phiếu

Chiết khấu trái phiếu

Phụ trội trái phiếu

51

344

Nhận ký quỹ, ký cược dài hạn

52

347

Thuế thu nhập hoãn lại phải trả

53

351

Quỹ dự phòng trợ cấp mất việc làm

54

352

Dự phòng phải trả

LOẠI TK 4

VỐN CHỦ SỞ HỮU

55

411

Nguồn vốn kinh doanh

4111

Vốn đầu tư của chủ sở hữu

4112

Thặng dư vốn cổ phần

C.ty cổ phần

4118

Vốn khác

56

412

Chênh lệch đánh giá lại tài sản

57

413

Chênh lệch tỷ giá hối đoái

4131

Chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính

4132

Chênh lệch tỷ giá hối đoái trong giai đoạn đầu tư XDCB

58

414

Quỹ đầu tư phát triển

59

415

Quỹ dự phòng tài chính

60

418

Các quỹ khác thuộc vốn chủ sở hữu

61

419

Cổ phiếu quỹ

C.ty cổ phần

62

421

Lợi nhuận chưa phân phối

4211

Lợi nhuận chưa phân phối năm trước

4212

Lợi nhuận chưa phân phối năm nay

63

431

Quỹ khen thưởng, phúc lợi

4311

Quỹ khen thưởng

4312

Quỹ phúc lợi

4313

Quỹ phúc lợi đã hình thành TSCĐ

64

441

Nguồn vốn đầu tư xây dựng cơ bản

Áp dụng cho DNNN

65

461

Nguồn kinh phí sự nghiệp

Dùng cho

4611

Nguồn kinh phí sự nghiệp năm trước

các công ty, TCty

4612

Nguồn kinh phí sự nghiệp năm nay

có nguồn kinh phí

66

466

Nguồn kinh phí đã hình thành TSCĐ

1

2

3

4

5

LOẠI TK 5

DOANH THU

67

511

Doanh thu bán hàng và cung cấp dịch vụ

5111

Doanh thu bán hàng hóa

5112

Doanh thu bán các thành phẩm

Chi tiết theo

5113

Doanh thu cung cấp dịch vụ

yêu cầu

5114

Doanh thu trợ cấp, trợ giá

quản lý

5117

Doanh thu kinh doanh bất động sản đầu tư

68

512

Doanh thu bán hàng nội bộ

Áp dụng khi

5121

Doanh thu bán hàng hóa

có bán hàng

5122

Doanh thu bán các thành phẩm

nội bộ

5123

Doanh thu cung cấp dịch vụ

69

515

Doanh thu hoạt động tài chính

70

521

Chiết khấu thương mại

71

531

Hàng bán bị trả lại

72

532

Giảm giá hàng bán

LOẠI TK 6

CHI PHÍ SẢN XUẤT, KINH DOANH

73

611

Mua hàng

Áp dụng

6111

Mua nguyên liệu, vật liệu

phương

6112

Mua hàng hóa

pháp kiểm

kê định kỳ

74

621

Chi phí nguyên liệu, vật liệu trực tiếp

75

622

Chi phí nhân công trực tiếp

76

623

Chi phí sử dụng máy thi công

Áp dụng cho

6231

Chi phí nhân công

đơn vị xây lắp

6232

Chi phí vật liệu

6233

Chi phí dụng cụ sản xuất

6234

Chi phí khấu hao máy thi công

6237

Chi phí dịch vụ mua ngoài

6238

Chi phí bằng tiền khác

77

627

Chi phí sản xuất chung

6271

Chi phí nhân viên phân xưởng

6272

Chi phí vật liệu

6273

Chi phí dụng cụ sản xuất

6274

Chi phí khấu hao TSCĐ

6277

Chi phí dịch vụ mua ngoài

6278

Chi phí bằng tiền khác

78

631

Giá thành sản xuất

PP.Kkê định kỳ

79

632

Giá vốn hàng bán

80

635

Chi phí tài chính

81

641

Chi phí bán hàng

6411

Chi phí nhân viên

6412

Chi phí vật liệu, bao bì

1

2

3

4

5

6413

Chi phí dụng cụ, đồ dùng

6414

Chi phí khấu hao TSCĐ

6415

Chi phí bảo hành

6417

Chi phí dịch vụ mua ngoài

6418

Chi phí bằng tiền khác

82

642

Chi phí quản lý doanh nghiệp

6421

Chi phí nhân viên quản lý

6422

Chi phí vật liệu quản lý

6423

Chi phí đồ dùng văn phòng

6424

Chi phí khấu hao TSCĐ

6425

Thuế, phí và lệ phí

6426

Chi phí dự phòng

6427

Chi phí dịch vụ mua ngoài

6428

Chi phí bằng tiền khác

LOẠI TK 7

THU NHẬP KHÁC

83

711

Thu nhập khác

Chi tiết theo

hoạt động

LOẠI TK 8

CHI PHÍ KHÁC

84

811

Chi phí khác

Chi tiết theo

hoạt động

85

821

Chi phí thuế thu nhập doanh nghiệp

8211

Chi phí thuế TNDN hiện hành

8212

Chi phí thuế TNDN hoãn lại

LOẠI TK 9

XÁC ĐỊNH KẾT QUẢ KINH DOANH

86

911

Xác định kết quả kinh doanh

LOẠI TK 0

TÀI KHOẢN NGOÀI BẢNG

001

Tài sản thuê ngoài

002

Vật tư, hàng hóa nhận giữ hộ, nhận

Chi tiết theo

gia công

yêu cầu

quản lý

003

Hàng hóa nhận bán hộ, nhận ký gửi, ký cược

004

Nợ khó đòi đã xử lý

007

Ngoại tệ các loại

008

Dự toán chi sự nghiệp, dự án

PHẦN THỨ HAI

HỆ THỐNG BÁO CÁO TÀI CHÍNH

I/ QUY ĐỊNH CHUNG

A. Báo cáo tài chính năm và giữa niên độ

1. Mục đích của báo cáo tài chính

Báo cáo tài chính dùng để cung cấp thông tin về tình hình tài chính, tình hình kinh doanh và các luồng tiền của một doanh nghiệp, đáp ứng yêu cầu quản lý của chủ doanh nghiệp, cơ quan Nhà nước và nhu cầu hữu ích của những người sử dụng trong việc đưa ra các quyết định kinh tế. Báo cáo tài chính phải cung cấp những thông tin của một doanh nghiệp về:

a/ Tài sản;

b/ Nợ phải trả và vốn chủ sở hữu;

c/ Doanh thu, thu nhập khác, chi phí kinh doanh và chi phí khác;

d/ Lãi, lỗ và phân chia kết quả kinh doanh;

đ/ Thuế và các khoản nộp Nhà nước;

e/ Tài sản khác có liên quan đến đơn vị kế toán;

g/ Các luồng tiền.

Ngoài các thông tin này, doanh nghiệp còn phải cung cấp các thông tin khác trong “Bản thuyết minh báo cáo tài chính” nhằm giải trình thêm về các chỉ tiêu đã phản ánh trên các báo cáo tài chính tổng hợp và các chính sách kế toán đã áp dụng để ghi nhận các nghiệp vụ kinh tế phát sinh, lập và trình bày báo cáo tài chính.

2- Đối tượng áp dụng

Hệ thống báo cáo tài chính năm được áp dụng cho tất cả các loại hình doanh nghiệp thuộc các ngành và các thành phần kinh tế. Riêng các doanh nghiệp vừa và nhỏ vẫn tuân thủ các quy định chung tại phần này và những qui định, hướng dẫn cụ thể phù hợp với doanh nghiệp vừa và nhỏ tại chế độ kế toán doanh nghiệp vừa và nhỏ.

Việc lập và trình bày báo cáo tài chính của các ngân hàng và tổ chức tài chính tương tự được quy định bổ sung ở Chuẩn mực kế toán số 22 "Trình bày bổ sung báo cáo tài chính của các ngân hàng và tổ chức tài chính tương tự" và các văn bản quy định cụ thể.

Việc lập và trình bày báo cáo tài chính của các doanh nghiệp ngành đặc thù tuân thủ theo quy định tại chế độ kế toán do Bộ Tài chính ban hành hoặc chấp thuận cho ngành ban hành.

Công ty mẹ và tập đoàn lập báo cáo tài chính hợp nhất phải tuân thủ quy định tại chuẩn mực kế toán “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”.

Đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc hoặc Tổng công ty Nhà nước hoạt động theo mô hình không có công ty con phải lập báo cáo tài chính tổng hợp theo quy định tại Thông tư hướng dẫn kế toán thực hiện Chuẩn mực kế toán số 25“Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”.

Hệ thống báo cáo tài chính giữa niên độ (Báo cáo tài chính quý) được áp dụng cho các DNNN, các doanh nghiệp niêm yết trên thị trường chứng khoán và các doanh nghiệp khác khi tự nguyện lập báo cáo tài chính giữa niên độ.

3- Hệ thống báo cáo tài chính của doanh nghiệp

Hệ thống báo cáo tài chính gồm báo cáo tài chính năm và báo cáo tài chính giữa niên độ.

3.1. Báo cáo tài chính năm

Báo cáo tài chính năm, gồm:

- Bảng cân đối kế toán

Mẫu số B 01 - DN

- Báo cáo kết quả hoạt động kinh doanh

Mẫu số B 02 - DN

- Báo cáo lưu chuyển tiền tệ

Mẫu số B 03 - DN

- Bản thuyết minh báo cáo tài chính

Mẫu số B 09 - DN

3.2. Báo cáo tài chính giữa niên độ

Báo cáo tài chính giữa niên độ gồm báo cáo tài chính giữa niên độ dạng đầy đủ và báo cáo tài chính giữa niên độ dạng tóm lược.

(1) Báo cáo tài chính giữa niên độ dạng đầy đủ, gồm:

- Bảng cân đối kế toán giữa niên độ (dạng đầy đủ):

Mẫu số B 01a – DN;

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ

(dạng đầy đủ):

Mẫu số B 02a – DN;

- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ):

Mẫu số B 03a – DN;

- Bản thuyết minh báo cáo tài chính chọn lọc:

Mẫu số B 09a – DN.

(2) Báo cáo tài chính giữa niên độ dạng tóm lược, gồm:

- Bảng cân đối kế toán giữa niên độ (dạng tóm lược):

Mẫu số B 01b – DN;

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ

(dạng tóm lược):

Mẫu số B 02b – DN;

- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược):

Mẫu số B 03b – DN;

- Bản thuyết minh báo cáo tài chính chọn lọc:

Mẫu số B 09a – DN.

4- Trách nhiệm lập và trình bày báo cáo tài chính

(1) Tất cả các doanh nghiệp thuộc các ngành, các thành phần kinh tế đều phải lập và trình bày báo cáo tài chính năm.

Các công ty, Tổng công ty có các đơn vị kế toán trực thuộc, ngoài việc phải lập báo cáo tài chính năm của công ty, Tổng công ty còn phải lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất vào cuối kỳ kế toán năm dựa trên báo cáo tài chính của các đơn vị kế toán trực thuộc công ty, Tổng công ty.

(2) Đối với DNNN, các doanh nghiệp niêm yết trên thị trường chứng khoán còn phải lập báo cáo tài chính giữa niên độ dạng đầy đủ.

Các doanh nghiệp khác nếu tự nguyện lập báo cáo tài chính giữa niên độ thì được lựa chọn dạng đầy đủ hoặc tóm lược.

Đối với Tổng công ty Nhà nước và DNNN có các đơn vị kế toán trực thuộc còn phải lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất giữa niên độ (*).

(3) Công ty mẹ và tập đoàn phải lập báo cáo tài chính hợp nhất giữa niên độ (*) và báo cáo tài chính hợp nhất vào cuối kỳ kế toán năm theo quy định tại Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ. Ngoài ra còn phải lập báo cáo tài chính hợp nhất sau khi hợp nhất kinh doanh theo quy định của Chuẩn mực kế toán số 11 “Hợp nhất kinh doanh”.

((*) Việc lập báo cáo tài chính hợp nhất giữa niên độ được thực hiện từ năm 2008)

5- Yêu cầu lập và trình bày báo cáo tài chính

Việc lập và trình bày báo cáo tài chính phải tuân thủ các yêu cầu qui định tại Chuẩn mực kế toán số 21 - Trình bày báo cáo tài chính, gồm:

- Trung thực và hợp lý;

- Lựa chọn và áp dụng các chính sách kế toán phù hợp với qui định của từng chuẩn mực kế toán nhằm đảm bảo cung cấp thông tin thích hợp với nhu cầu ra quyết định kinh tế của người sử dụng và cung cấp được các thông tin đáng tin cậy, khi:

+ Trình bày trung thực, hợp lý tình hình tài chính, tình hình và kết quả kinh doanh của doanh nghiệp;

+ Phản ánh đúng bản chất kinh tế của các giao dịch và sự kiện không chỉ đơn thuần phản ánh hình thức hợp pháp của chúng;

+ Trình bày khách quan, không thiên vị;

+ Tuân thủ nguyên tắc thận trọng;

+ Trình bày đầy đủ trên mọi khía cạnh trọng yếu.

Việc lập báo cáo tài chính phải căn cứ vào số liệu sau khi khoá sổ kế toán. Báo cáo tài chính phải được lập đúng nội dung, phương pháp và trình bày nhất quán giữa các kỳ kế toán. Báo cáo tài chính phải được người lập, kế toán trưởng và người đại diện theo pháp luật của đơn vị kế toán ký, đóng dấu của đơn vị.

6- Nguyên tắc lập và trình bày báo cáo tài chính

Việc lập và trình bày báo cáo tài chính phải tuân thủ sáu (06) nguyên tắc quy định tại Chuẩn mực kế toán số 21 – “Trình bày báo cáo tài chính”:Hoạt động liên tục, cơ sở dồn tích, nhất quán, trọng yếu, tập hợp, bù trừ và có thể so sánh.

Việc thuyết minh báo cáo tài chính phải căn cứ vào yêu cầu trình bày thông tin quy định trong các chuẩn mực kế toán. Các thông tin trọng yếu phải được giải trình để giúp người đọc hiểu đúng thực trạng tình hình tài chính của doanh nghiệp.

7- Kỳ lập báo cáo tài chính

7.1 Kỳ lập báo cáo tài chính năm

Các doanh nghiệp phải lập báo cáo tài chính theo kỳ kế toán năm là năm dương lịch hoặc kỳ kế toán năm là 12 tháng tròn sau khi thông báo cho cơ quan thuế. Trường hợp đặc biệt, doanh nghiệp được phép thay đổi ngày kết thúc kỳ kế toán năm dẫn đến việc lập báo cáo tài chính cho một kỳ kế toán năm đầu tiên hay kỳ kế toán năm cuối cùng có thể ngắn hơn hoặc dài hơn 12 tháng nhưng không được vượt quá 15 tháng.

7.2 Kỳ lập báo cáo tài chính giữa niên độ

Kỳ lập báo cáo tài chính giữa niên độ là mỗi quý của năm tài chính (không bao gồm quý IV).

7.3 Kỳ lập báo cáo tài chính khác

Các doanh nghiệp có thể lập báo cáo tài chính theo kỳ kế toán khác (như tuần, tháng, 6 tháng, 9 tháng...) theo yêu cầu của pháp luật, của công ty mẹ hoặc của chủ sở hữu.

Đơn vị kế toán bị chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản phải lập báo cáo tài chính tại thời điểm chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản.

8. Thời hạn nộp báo cáo tài chính

8.1. Đối với doanh nghiệp nhà nước

a) Thời hạn nộp báo cáo tài chính quý:

- Đơn vị kế toán phải nộp báo cáo tài chính quý chậm nhất là 20 ngày, kể từ ngày kết thúc kỳ kế toán quý; đối với Tổng công ty nhà nước chậm nhất là 45 ngày;

- Đơn vị kế toán trực thuộc Tổng công ty nhà nước nộp báo cáo tài chính quý cho Tổng công ty theo thời hạn do Tổng công ty quy định.

b) Thời hạn nộp báo cáo tài chính năm:

- Đơn vị kế toán phải nộp báo cáo tài chính năm chậm nhất là 30 ngày, kể từ ngày kết thúc kỳ kế toán năm; đối với Tổng công ty nhà nước chậm nhất là 90 ngày;

- Đơn vị kế toán trực thuộc Tổng công ty nhà nước nộp báo cáo tài chính năm cho Tổng công ty theo thời hạn do Tổng công ty quy định.

8.2. Đối với các loại doanh nghiệp khác

a) Đơn vị kế toán là doanh nghiệp tư nhân và công ty hợp danh phải nộp báo cáo tài chính năm chậm nhất là 30 ngày, kể từ ngày kết thúc kỳ kế toán năm; đối với các đơn vị kế toán khác, thời hạn nộp báo cáo tài chính năm chậm nhất là 90 ngày;

b) Đơn vị kế toán trực thuộc nộp báo cáo tài chính năm cho đơn vị kế toán cấp trên theo thời hạn do đơn vị kế toán cấp trên quy định.

9. Nơi nhận báo cáo tài chính

Nơi nhận báo cáo

CÁC LOẠI

DOANH NGHIỆP

(4)

Kỳ lập

báo

cáo

Cơ quan tài chính

Cơ quan Thuế

(2)

Cơ quan Thống kê

DN

cấp trên

(3)

Cơ quan đăng ký kinh doanh

1. Doanh nghiệp Nhà nước

Quý, Năm

x

(1)

x

x

x

x

2. Doanh nghiệp có vốn đầu tư nước ngoài

Năm

x

x

x

x

x

3. Các loại doanh nghiệp khác

Năm

x

x

x

x

(1) Đối với các doanh nghiệp Nhà nước đóng trên địa bàn tỉnh, thành phố trực thuộc Trung ương phải lập và nộp báo cáo tài chính cho Sở Tài chính tỉnh, thành phố trực thuộc Trung ương. Đối với doanh nghiệp Nhà nước Trung ương còn phải nộp báo cáo tài chính cho Bộ Tài chính (Cục Tài chính doanh nghiệp).

- Đối với các loại doanh nghiệp Nhà nước như: Ngân hàng thương mại, công ty xổ số kiến thiết, tổ chức tín dụng, doanh nghiệp bảo hiểm, công ty kinh doanh chứng khoán phải nộp báo cáo tài chính cho Bộ Tài chính (Vụ Tài chính ngân hàng). Riêng công ty kinh doanh chứng khoán còn phải nộp báo cáo tài chính cho Uỷ ban Chứng khoán Nhà nước.

(2) Các doanh nghiệp phải gửi báo cáo tài chính cho cơ quan thuế trực tiếp quản lý thuế tại địa phương. Đối với các Tổng công ty Nhà nước còn phải nộp báo cáo tài chính cho Bộ Tài chính (Tổng cục Thuế).

(3) DNNN có đơn vị kế toán cấp trên phải nộp báo cáo tài chính cho đơn vị kế toán cấp trên. Đối với doanh nghiệp khác có đơn vị kế toán cấp trên phải nộp báo cáo tài chính cho đơn vị cấp trên theo quy định của đơn vị kế toán cấp trên.

(4) Đối với các doanh nghiệp mà pháp luật quy định phải kiểm toán báo cáo tài chính thì phải kiểm toán trước khi nộp báo cáo tài chính theo quy định. Báo cáo tài chính của các doanh nghiệp đã thực hiện kiểm toán phải đính kèm báo cáo kiểm toán vào báo cáo tài chính khi nộp cho các cơ quan quản lý Nhà nước và doanh nghiệp cấp trên.

B. Báo cáo tài chính hợp nhất và tổng hợp

1. Báo cáo tài chính hợp nhất

Công ty mẹ và tập đoàn là đơn vị có trách nhiệm lập Báo cáo tài chính hợp nhất để tổng hợp và trình bày một cách tổng quát, toàn diện tình hình tài sản, nợ phải trả, nguồn vốn chủ sở hữu ở thời điểm lập báo cáo tài chính; tình hình và kết quả hoạt động kinh doanh trong kỳ báo cáo của đơn vị.

Hệ thống Báo cáo tài chính hợp nhất gồm 4 biểu mẫu báo cáo:

- Bảng cân đối kế toán hợp nhất

Mẫu số B 01 – DN/HN

- Báo cáo kết quả hoạt động kinh doanh hợp nhất

Mẫu số B 02 – DN/HN

- Báo cáo lưu chuyển tiền tệ hợp nhất

Mẫu số B 03 – DN/HN

- Bản thuyết minh báo cáo tài chính hợp nhất

Mẫu số B 09 – DN/HN

Nội dung, phương pháp tính toán, hình thức trình bày, thời hạn lập, nộp, và công khai Báo cáo tài chính hợp nhất thực hiện theo quy định tại Thông tư Hướng dẫn Chuẩn mực kế toán số 21 “Trình bày Báo cáo tài chính” và Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con” và Thông tư hướng dẫn Chuẩn mực kế toán số 11 “Hợp nhất kinh doanh”.

2. Báo cáo tài chính tổng hợp

Các đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc hoặc Tổng công ty nhà nước thành lập và hoạt động theo mô hình không có công ty con, phải lập Báo cáo tài chính tổng hợp, để tổng hợp và trình bày một cách tổng quát, toàn diện tình hình tài sản, nợ phải trả, nguồn vốn chủ sở hữu ở thời điểm lập báo cáo tài chính, tình hình và kết quả hoạt động kinh doanh trong kỳ báo cáo của toàn đơn vị.

Hệ thống báo cáo tài chính tổng hợp gồm 4 biểu mẫu báo cáo:

- Bảng cân đối kế toán tổng hợp

Mẫu số B 01-DN

- Báo cáo kết quả hoạt động kinh doanh tổng hợp

Mẫu số B 02-DN

- Báo cáo lưu chuyển tiền tệ tổng hợp

Mẫu số B 03-DN

- Bản thuyết minh báo cáo tài chính tổng hợp

Mẫu số B 09-DN

Nội dung, hình thức trình bày, thời hạn lập, nộp, và công khai Báo cáo tài chính tổng hợp thực hiện theo quy định tại Thông tư Hướng dẫn chuẩn mực kế toán số 21 “Trình bày Báo cáo tài chính” và Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”.

Đối với công ty mẹ và tập đoàn vừa phải lập báo cáo tài chính tổng hợp, vừa phải lập báo cáo tài chính hợp nhất thì phải lập báo cáo tài chính tổng hợp trước (Tổng hợp theo loại hình hoạt động: Sản xuất, kinh doanh; đầu tư XDCB hoặc sự nghiệp) sau đó mới lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất giữa các loại hình hoạt động. Trong khi lập báo cáo tài chính tổng hợp giữa các đơn vị SXKD đã có thể phải thực hiện các quy định về hợp nhất báo cáo tài chính. Các đơn vị vừa phải lập báo cáo tài chính tổng hợp vừa phải lập báo cáo tài chính hợp nhất thì phải tuân thủ cả các quy định về lập báo cáo tài chính tổng hợp và các quy định về lập báo cáo tài chính hợp nhất.

II/ DANH MỤC VÀ BIỂU MẪU BÁO CÁO TÀI CHÍNH

A. Danh mục và mẫu biểu Báo cáo tài chính năm, gồm:

- Bảng cân đối kế toán

Mẫu số B 01 – DN

- Báo cáo kết quả hoạt động kinh doanh

Mẫu số B 02 – DN

- Báo cáo lưu chuyển tiền tệ

Mẫu số B 03 - DN

- Bản thuyết minh báo cáo tài chính

Mẫu số B 09 – DN

1. Bảng cân đối kế toán

Đơn vị báo cáo:………………....

Mẫu số B 01 – DN

Địa chỉ:………………………….

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI KẾ TOÁN

Tại ngày ... tháng ... năm ...(1)

Đơn vị tính:.............

TÀI SẢN

Mã

số

Thuyết minh

Số cuối năm (3)

Số

đầu năm

(3)

1

2

3

4

5

a - Tài sản ngắn hạn (100=110+120+130+140+150)

100

I. Tiền và các khoản tương đương tiền

110

1.Tiền

111

V.01

2. Các khoản tương đương tiền

112

II. Các khoản đầu tư tài chính ngắn hạn

120

V.02

1. Đầu tư ngắn hạn

121

2. Dự phòng giảm giá đầu tư ngắn hạn (*) (2)

129

(…)

(…)

III. Các khoản phải thu ngắn hạn

130

1. Phải thu khách hàng

131

2. Trả trước cho người bán

132

3. Phải thu nội bộ ngắn hạn

133

4. Phải thu theo tiến độ kế hoạch hợp đồng xây dựng

134

5. Các khoản phải thu khác

135

V.03

6. Dự phòng phải thu ngắn hạn khó đòi (*)

139

(…)

(…)

IV. Hàng tồn kho

140

1. Hàng tồn kho

141

V.04

2. Dự phòng giảm giá hàng tồn kho (*)

149

(…)

(…)

V. Tài sản ngắn hạn khác

150

1. Chi phí trả trước ngắn hạn

151

2. Thuế GTGT được khấu trừ

152

3. Thuế và các khoản khác phải thu Nhà nước

154

V.05

1

2

3

4

5

5. Tài sản ngắn hạn khác

158

B - TÀI SẢN DÀI HẠN (200 = 210 + 220 + 240 + 250 + 260)

200

I- Các khoản phải thu dài hạn

210

1. Phải thu dài hạn của khách hàng

211

2. Vốn kinh doanh ở đơn vị trực thuộc

212

3. Phải thu dài hạn nội bộ

213

V.06

4. Phải thu dài hạn khác

218

V.07

5. Dự phòng phải thu dài hạn khó đòi (*)

219

(...)

(...)

II. Tài sản cố định

220

1. Tài sản cố định hữu hình

221

V.08

- Nguyên giá

222

- Giá trị hao mòn luỹ kế (*)

223

(…)

(…)

2. Tài sản cố định thuê tài chính

224

V.09

- Nguyên giá

225

- Giá trị hao mòn luỹ kế (*)

226

(…)

(…)

3. Tài sản cố định vô hình

227

V.10

- Nguyên giá

228

- Giá trị hao mòn luỹ kế (*)

229

(…)

(…)

4. Chi phí xây dựng cơ bản dở dang

230

V.11

III. Bất động sản đầu tư

240

V.12

- Nguyên giá

241

- Giá trị hao mòn luỹ kế (*)

242

(…)

(…)

IV. Các khoản đầu tư tài chính dài hạn

250

1. Đầu tư vào công ty con

251

2. Đầu tư vào công ty liên kết, liên doanh

252

3. Đầu tư dài hạn khác

258

V.13

4. Dự phòng giảm giá đầu tư tài chính dài hạn (*)

259

(…)

(…)

V. Tài sản dài hạn khác

260

1. Chi phí trả trước dài hạn

261

V.14

2. Tài sản thuế thu nhập hoãn lại

262

V.21

3. Tài sản dài hạn khác

268

Tổng cộng tài sản (270 = 100 + 200)

270

NGUỒN VỐN

a - Nợ phải trả (300 = 310 + 330)

300

I. Nợ ngắn hạn

310

1. Vay và nợ ngắn hạn

311

V.15

2. Phải trả người bán

312

3. Người mua trả tiền trước

313

4. Thuế và các khoản phải nộp Nhà nước

314

V.16

5. Phải trả người lao động

315

6. Chi phí phải trả

316

V.17

7. Phải trả nội bộ

317

8. Phải trả theo tiến độ kế hoạch hợp đồng xây dựng

318

9. Các khoản phải trả, phải nộp ngắn hạn khác

319

V.18

10. Dự phòng phải trả ngắn hạn

320

II. Nợ dài hạn

330

1. Phải trả dài hạn người bán

331

2. Phải trả dài hạn nội bộ

332

V.19

3. Phải trả dài hạn khác

333

4. Vay và nợ dài hạn

334

V.20

1

2

3

4

5

5. Thuế thu nhập hoãn lại phải trả

335

V.21

6. Dự phòng trợ cấp mất việc làm

336

7.Dự phòng phải trả dài hạn

337

B - VỐN CHỦ SỞ HỮU (400 = 410 + 430)

400

I. Vốn chủ sở hữu

410

V.22

1. Vốn đầu tư của chủ sở hữu

411

2. Thặng dư vốn cổ phần

412

3. Vốn khác của chủ sở hữu

413

4. Cổ phiếu quỹ (*)

414

(...)

(...)

5. Chênh lệch đánh giá lại tài sản

415

6. Chênh lệch tỷ giá hối đoái

416

7. Quỹ đầu tư phát triển

417

8. Quỹ dự phòng tài chính

418

9. Quỹ khác thuộc vốn chủ sở hữu

419

10. Lợi nhuận sau thuế chưa phân phối

420

11. Nguồn vốn đầu tư XDCB

421

II. Nguồn kinh phí và quỹ khác

430

1. Quỹ khen thưởng, phúc lợi

431

2. Nguồn kinh phí

432

V.23

3. Nguồn kinh phí đã hình thành TSCĐ

433

Tổng cộng nguồn vốn (440 = 300 + 400)

440

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

CHỈ TIÊU

Thuyết minh

Số cuối năm (3)

Số đầu năm (3)

1. Tài sản thuê ngoài

24

2. Vật tư, hàng hóa nhận giữ hộ, nhận gia công

3. Hàng hóa nhận bán hộ, nhận ký gửi, ký cược

4. Nợ khó đòi đã xử lý

5. Ngoại tệ các loại

6. Dự toán chi sự nghiệp, dự án

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số“.

(2) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

(3) Đối với doanh nghiệp có kỳ kế toán năm là năm dương lịch (X) thì “Số cuối năm“ có thể ghi là “31.12.X“; “Số đầu năm“ có thể ghi là “01.01.X“.

2. Báo cáo kết quả hoạt động kinh doanh

Đơn vị báo cáo: .................

Mẫu số B 02 – DN

Địa chỉ:…………...............

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Năm………

Đơn vị tính:............

CHỈ TIÊU

Mã

số

Thuyết minh

Năm

nay

Năm

trước

1

2

3

4

5

1. Doanh thu bán hàng và cung cấp dịch vụ

01

VI.25

2. Các khoản giảm trừ doanh thu

02

3. Doanh thu thuần về bán hàng và cung cấp dịch vụ (10 = 01 - 02)

10

4. Giá vốn hàng bán

11

VI.27

5. Lợi nhuận gộp về bán hàng và cung cấp dịch vụ (20 = 10 - 11)

20

6. Doanh thu hoạt động tài chính

21

VI.26

7. Chi phí tài chính

22

VI.28

- Trong đó: Chi phí lãi vay

23

8. Chi phí bán hàng

24

9. Chi phí quản lý doanh nghiệp

25

10 Lợi nhuận thuần từ hoạt động kinh doanh

{30 = 20 + (21 - 22) - (24 + 25)}

30

11. Thu nhập khác

31

12. Chi phí khác

32

13. Lợi nhuận khác (40 = 31 - 32)

40

14. Tổng lợi nhuận kế toán trước thuế

(50 = 30 + 40)

50

15. Chi phí thuế TNDN hiện hành

16. Chi phí thuế TNDN hoãn lại

51

52

VI.30

VI.30

17. Lợi nhuận sau thuế thu nhập doanh nghiệp

(60 = 50 – 51 - 52)

60

18. Lãi cơ bản trên cổ phiếu (*)

70

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú: (*) Chỉ tiêu này chỉ áp dụng đối với công ty cổ phần.

3. Báo cáo lưu chuyển tiền tệ

Đơn vị báo cáo:......................

Mẫu số B 03 – DN

Địa chỉ:…………...................

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp) (*)

Năm….

Đơn vị tính: ...........

Chỉ tiêu

Mã số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác

01

2. Tiền chi trả cho người cung cấp hàng hóa và dịch vụ

02

3. Tiền chi trả cho người lao động

03

4. Tiền chi trả lãi vay

04

5. Tiền chi nộp thuế thu nhập doanh nghiệp

05

6. Tiền thu khác từ hoạt động kinh doanh

06

7. Tiền chi khác cho hoạt động kinh doanh

07

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác

21

2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác

22

3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác

23

4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác

24

5.Tiền chi đầu tư góp vốn vào đơn vị khác

25

6.Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7.Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

27

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3.Tiền vay ngắn hạn, dài hạn nhận được

33

4.Tiền chi trả nợ gốc vay

34

5.Tiền chi trả nợ thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ (50 = 20+30+40)

50

Tiền và tương đương tiền đầu kỳ

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối kỳ (70 = 50+60+61)

70

VII.34

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú: Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

Đơn vị báo cáo:...................

Mẫu số B 03 – DN

Địa chỉ:…………................

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp) (*)

Năm…..

Đơn vị tính: ...........

Chỉ tiêu

Mã

số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Lợi nhuận trước thuế

01

2. Điều chỉnh cho các khoản

- Khấu hao TSCĐ

02

- Các khoản dự phòng

03

- Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện

04

- Lãi, lỗ từ hoạt động đầu tư

05

- Chi phí lãi vay

06

3. Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động

08

- Tăng, giảm các khoản phải thu

09

- Tăng, giảm hàng tồn kho

10

- Tăng, giảm các khoản phải trả (Không kể lãi vay phải trả, thuế thu nhập doanh nghiệp phải nộp)

11

- Tăng, giảm chi phí trả trước

12

- Tiền lãi vay đã trả

13

- Thuế thu nhập doanh nghiệp đã nộp

14

- Tiền thu khác từ hoạt động kinh doanh

15

- Tiền chi khác cho hoạt động kinh doanh

16

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác

21

2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác

22

3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác

23

4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác

24

5.Tiền chi đầu tư góp vốn vào đơn vị khác

25

6.Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7.Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

27

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3.Tiền vay ngắn hạn, dài hạn nhận được

33

4.Tiền chi trả nợ gốc vay

34

5.Tiền chi trả nợ thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ (50 = 20+30+40)

50

Tiền và tương đương tiền đầu kỳ

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối kỳ (70 = 50+60+61)

70

31

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú (*): Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

4. Bản thuyết minh báo cáo tài chính

Đơn vị báo cáo:............................

Mẫu số B 09 – DN

Địa chỉ:.........................................

(Ban hành theo QĐ số 15/2006/QĐ-BTC

ngày 20/03/2006 của Bộ trưởng BTC)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm ....(1)

I- Đặc điểm hoạt động của doanh nghiệp

1- Hình thức sở hữu vốn

2- Lĩnh vực kinh doanh

3- Ngành nghề kinh doanh

4- Đặc điểm hoạt động của doanh nghiệp trong năm tài chính có ảnh hưởng đến báo cáo tài chính.

II- Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1- Kỳ kế toán năm (bắt đầu từ ngày..../..../.... kết thúc vào ngày ..../..../...).

2- Đơn vị tiền tệ sử dụng trong kế toán.

III- Chuẩn mực và Chế độ kế toán áp dụng

1- Chế độ kế toán áp dụng

2- Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán

3- Hình thức kế toán áp dụng

IV- Các chính sách kế toán áp dụng

1- Nguyên tắc ghi nhận các khoản tiền và các khoản tương đương tiền.

Phương pháp chuyển đổi các đồng tiền khác ra đồng tiền sử dụng trong kế toán.

2- Nguyên tắc ghi nhận hàng tồn kho:

- Nguyên tắc ghi nhận hàng tồn kho;

- Phương pháp tính giá trị hàng tồn kho;

- Phương pháp hạch toán hàng tồn kho;

- Phương pháp lập dự phòng giảm giá hàng tồn kho.

3- Nguyên tắc ghi nhận và khấu hao TSCĐ và bất động sản đầu tư:

- Nguyên tắc ghi nhận TSCĐ (hữu hình, vô hình, thuê tài chính);

- Phương pháp khấu hao TSCĐ (hữu hình, vô hình, thuê tài chính).

4- Nguyên tắc ghi nhận và khấu hao bất động sản đầu tư

- Nguyên tắc ghi nhận bất động sản đầu tư;

- Phương pháp khấu hao bất động sản đầu tư.

5- Nguyên tắc ghi nhận các khoản đầu tư tài chính:

- Các khoản đầu tư vào công ty con, công ty liên kết, vốn góp vào cơ sở kinh doanh đồng kiểm soát;

- Các khoản đầu tư chứng khoán ngắn hạn;

- Các khoản đầu tư ngắn hạn, dài hạn khác;

- Phương pháp lập dự phòng giảm giá đầu tư ngắn hạn, dài hạn.

6- Nguyên tắc ghi nhận và vốn hóa các khoản chi phí đi vay:

- Nguyên tắc ghi nhận chi phí đi vay;

- Tỷ lệ vốn hóa được sử dụng để xác định chi phí đi vay được vốn hóa trong kỳ;

7- Nguyên tắc ghi nhận và vốn hóa các khoản chi phí khác:

- Chi phí trả trước;

- Chi phí khác;

- Phương pháp phân bổ chi phí trả trước ;

- Phương pháp và thời gian phân bổ lợi thế thương mại.

8- Nguyên tắc ghi nhận chi phí phải trả.

9- Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả.

10- Nguyên tắc ghi nhận vốn chủ sở hữu:

- Nguyên tắc ghi nhận vốn đầu tư của chủ sở hữu, thặng dư vốn cổ phần, vốn khác của chủ sở hữu.

- Nguyên tắc ghi nhận chênh lệch đánh giá lại tài sản.

- Nguyên tắc ghi nhận chênh lệch tỷ giá.

- Nguyên tắc ghi nhận lợi nhuận chưa phân phối.

11- Nguyên tắc và phương pháp ghi nhận doanh thu:

- Doanh thu bán hàng;

- Doanh thu cung cấp dịch vụ;

- Doanh thu hoạt động tài chính;

- Doanh thu hợp đồng xây dựng.

12. Nguyên tắc và phương pháp ghi nhận chi phí tài chính.

13. Nguyên tắc và phương pháp ghi nhận chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoãn lại.

14- Các nghiệp vụ dự phòng rủi ro hối đoái.

15- Các nguyên tắc và phương pháp kế toán khác.

V- Thông tin bổ sung cho các khoản mục trình bày trong Bảng cân đối kế toán

(Đơn vị tính:......)

01- Tiền

Cuối năm

Đầu năm

- Tiền mặt

- Tiền gửi ngân hàng

- Tiền đang chuyển

Cộng

...

...

...

...

...

...

...

...

02- Các khoản đầu tư tài chính ngắn hạn:

- Chứng khoán đầu tư ngắn hạn

- Đầu tư ngắn hạn khác

- Dự phòng giảm giá đầu tư ngắn hạn

Cuối năm

...

...

...

Đầu năm

...

...

...

Cộng

...

...

03- Các khoản phải thu ngắn hạn khác

Cuối năm

Đầu năm

- Phải thu về cổ phần hoá

- Phải thu về cổ tức và lợi nhuận được chia

- Phải thu người lao động

- Phải thu khác

...

...

...

...

...

...

...

...

Cộng

...

...

04- Hàng tồn kho

Cuối năm

Đầu năm

- Hàng mua đang đi đường

- Nguyên liệu, vật liệu

- Công cụ, dụng cụ

- Chi phí SX, KD dở dang

- Thành phẩm

- Hàng hóa

- Hàng gửi đi bán

- Hàng hoá kho bảo thuế

- Hàng hoá bất động sản

Cộng giá gốc hàng tồn kho

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

* Giá trị ghi sổ của hàng tồn kho dùng để thế chấp, cầm cố

đảm bảo các khoản nợ phải trả:……....

* Giá trị hoàn nhập dự phòng giảm giá hàng tồn kho trong năm:.…...

* Các trường hợp hoặc sự kiện dẫn đến phải trích thêm hoặc

hoàn nhập dự phòng giảm giá hàng tồn kho:….

05- Thuế và các khoản phải thu Nhà nước

Cuối năm

Đầu năm

- Thuế thu nhập doanh nghiệp nộp thừa

- …………………

- Các khoản khác phải thu Nhà nước:

Cộng

...

...

...

...

...

...

...

...

06- Phải thu dài hạn nội bộ

- Cho vay dài hạn nội bộ

-...

- Phải thu dài hạn nội bộ khác

...

...

...

...

...

...

Cộng

…

…

07- Phải thu dài hạn khác

Cuối năm

Đầu năm

- Ký quỹ, ký cược dài hạn

- Các khoản tiền nhận uỷ thác

- Cho vay không có lãi

- Phải thu dài hạn khác

...

...

...

...

...

...

...

...

Cộng

…

…

08 - Tăng, giảm tài sản cố định hữu hình:

Khoản mục

Nhà cửa, vật kiến trúc

Máy móc, thiết bị

Phương tiện vận tải, truyền dẫn

...

TSCĐ hữu hình khác

Tổng cộng

Nguyên giá TSCĐ hữu hình

Số dư đầu năm

- Mua trong năm

- Đầu tư XDCB hoàn thành

- Tăng khác

- Chuyển sang bất động sản đầu tư

- Thanh lý, nhượng bán

- Giảm khác

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Tăng khác

- Chuyển sang bất động sản đầu tư

- Thanh lý, nhượng bán

- Giảm khác

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

Số dư cuối năm

Giá trị còn lại của TSCĐ

hữu hình

- Tại ngày đầu năm

- Tại ngày cuối năm

- Giá trị còn lại cuối năm của TSCĐ hữu hình đã dùng để thế chấp, cầm cố đảm bảo các khoản vay:

- Nguyên giá TSCĐ cuối năm đã khấu hao hết nhưng vẫn còn sử dụng:

- Nguyên giá TSCĐ cuối năm chờ thanh lý:

- Các cam kết về việc mua, bán TSCĐ hữu hình có giá trị lớn trong tương lai:

- Các thay đổi khác về TSCĐ hữu hình:

09- Tăng, giảm tài sản cố định thuê tài chính:

Khoản mục

Nhà cửa, vật kiến trúc

Máy móc, thiết

bị

Phương tiện vận tải, truyền

dẫn

...

TSCĐ hữu hình khác

Tài sản cố định vô

hình

Tổng cộng

Nguyên giá TSCĐ thuê tài chính

Số dư đầu năm

- Thuê tài chính trong năm

- Mua lại TSCĐ thuê tài chính

- Tăng khác

- Trả lại TSCĐ thuê tài chính

- Giảm khác

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Mua lại TSCĐ thuê tài chính

- Tăng khác

- Trả lại TSCĐ thuê tài chính

- Giảm khác

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

Số dư cuối năm

Giá trị còn lại của TSCĐ thuê tài chính

- Tại ngày đầu năm

- Tại ngày cuối năm

* Tiền thuê phát sinh thêm được ghi nhận là chi phí trong năm:

* Căn cứ để xác định tiền thuê phát sinh thêm:

* Điều khoản gia hạn thuê hoặc quyền được mua tài sản:

10- Tăng, giảm tài sản cố định vô hình:

Khoản mục

Quyền

sử dụng đất

Quyền phát

hành

Bản quyền, bằng

sáng chế

...

TSCĐ vô hình khác

Tổng cộng

Nguyên giá TSCĐ vô hình

Số dư đầu năm

- Mua trong năm

- Tạo ra từ nội bộ doanh nghiệp

- Tăng do hợp nhất kinh doanh

- Tăng khác

- Thanh lý, nhượng bán

- Giảm khác

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Tăng khác

- Thanh lý, nhượng bán

- Giảm khác

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

Số dư cuối năm

Giá trị còn lại của TSCĐ vô hình

- Tại ngày đầu năm

- Tại ngày cuối năm

* Thuyết minh số liệu và giải trình khác:

-

-

11- Chi phí xây dựng cơ bản dở dang:

Cuối năm

Đầu năm

- Tổng số chi phí XDCB dở dang:

...

...

Trong đó (Những công trình lớn):

+ Công trình…………..

+ Công trình…………..

+…………………….…

...

...

...

...

...

...

12- Tăng, giảm bất động sản đầu tư:

Khoản mục

Số

đầu năm

Tăng

trong năm

Giảm

trong năm

Số

cuối năm

Nguyên giá bất động sản đầu tư

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Giá trị hao mòn lũy kế

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Giá trị còn lại của bất động sản

đầu tư

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

* Thuyết minh số liệu và giải trình khác:

-

-..............

13- Đầu tư dài hạn khác:

- Đầu tư cổ phiếu

- Đầu tư trái phiếu

- Đầu tư tín phiếu, kỳ phiếu

- Cho vay dài hạn

- Đầu tư dài hạn khác

Cuối năm

...

...

...

...

Đầu năm

...

...

...

...

Cộng

...

...

14- Chi phí trả trước dài hạn

Cuối năm

Đầu năm

- Chi phí trả trước về thuê hoạt động TSCĐ

...

...

- Chi phí thành lập doanh nghiệp

- Chi phí nghiên cứu có giá trị lớn

- Chi phí cho giai đoạn triển khai không đủ tiêu chuẩn ghi nhận là TSCĐ vô hình

- ...

...

...

...

...

...

...

...

...

Cộng

...

...

15- Vay và nợ ngắn hạn

Cuối năm

Đầu năm

- Vay ngắn hạn

- Nợ dài hạn đến hạn trả

...

...

...

...

Cộng

...

...

16- Thuế và các khoản phải nộp nhà nước

Cuối năm

Đầu năm

- Thuế giá trị gia tăng

- Thuế tiêu thụ đặc biệt

- Thuế xuất, nhập khẩu

- Thuế thu nhập doanh nghiệp

- Thuế thu nhập cá nhân

- Thuế tài nguyên

- Thuế nhà đất và tiền thuê đất

- Các loại thuế khác

- Các khoản phí, lệ phí và các khoản phải nộp khác

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

17- Chi phí phải trả

Cuối năm

Đầu năm

- Trích trước chi phí tiền lương trong thời gian nghỉ phép

- Chi phí sửa chữa lớn TSCĐ

- Chi phí trong thời gian ngừng kinh doanh

- …

...

...

...

...

...

...

Cộng

...

...

18- Các khoản phải trả, phải nộp ngắn hạn khác

Cuối năm

Đầu năm

- Tài sản thừa chờ giải quyết

- Kinh phí công đoàn

- Bảo hiểm xã hội

- Bảo hiểm y tế

- Phải trả về cổ phần hoá

- Nhận ký quỹ, ký cược ngắn hạn

- Doanh thu chưa thực hiện

- Các khoản phải trả, phải nộp khác

Cộng

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

19- Phải trả dài hạn nội bộ

Cuối năm

Đầu năm

- Vay dài hạn nội bộ

-...

- Phải trả dài hạn nội bộ khác

Cộng

...

...

...

...

...

...

20- Vay và nợ dài hạn

Cuối năm

Đầu năm

a - Vay dài hạn

- Vay ngân hàng

- Vay đối tượng khác

- Trái phiếu phát hành

b - Nợ dài hạn

- Thuê tài chính

- Nợ dài hạn khác

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

c- Các khoản nợ thuê tài chính

Năm nay

Năm trước

Thời hạn

Tổng khoản thanh toán tiền thuê tài chính

Trả tiền

lãi thuê

Trả nợ

gốc

Tổng khoản thanh toán tiền thuê tài chính

Trả tiền lãi thuê

Trả nợ

gốc

Từ 1 năm trở xuống

Trên 1 năm đến 5 năm

Trên 5 năm

21- Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả

a- Tài sản thuế thu nhập hoãn lại:

Cuối năm

Đầu năm

- Tài sản thuế thu nhập hoãn lại liên quan đến

khoản chênh lệch tạm thời được khấu trừ

…

…

- Tài sản thuế thu nhập hoãn lại liên quan đến

khoản lỗ tính thuế chưa sử dụng

…

…

- Tài sản thuế thu nhập hoãn lại liên quan đến

khoản ưu đãi tính thuế chưa sử dụng

…

…

- Khoản hoàn nhập tài sản thuế thu nhập hoãn lại

đã được ghi nhận từ các năm trước

…

…

Tài sản thuế thu nhập hoãn lại

…

…

b- Thuế thu nhập hoãn lại phải trả

Cuối năm

Đầu năm

- Thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế

- Khoản hoàn nhập thuế thu nhập hoãn lại phải trả đã được ghi nhận từ các năm trước

- Thuế thu nhập hoãn lại phải trả

…

…

…

…

…

…

22- Vốn chủ sở hữu

a- Bảng đối chiếu biến động của vốn chủ sở hữu

Vốn đầu tư của chủ sở hữu

Thặng dư vốn cổ phần

Vốn khác của chủ sở hữu

Cổ phiếu quỹ

Chênh lệch đánh giá lại tài sản

Chênh lệch

tỷ giá

hối đoái

...

Nguồn vốn

đầu tư XDCB

Cộng

A

1

2

3

4

5

6

7

8

9

Số dư đầu năm trước

- Tăng vốn trong

năm trước

- Lãi trong

năm trước

- Tăng khác

- Giảm vốn trong

năm trước

- Lỗ trong năm

trước

- Giảm khác

Số dư cuối năm trước Số dư đầu năm nay

- Tăng vốn trong

năm nay

- Lãi trong năm nay

- Tăng khác

- Giảm vốn trong

năm nay

- Lỗ trong năm nay

- Giảm khác

Số dư cuối năm nay

b- Chi tiết vốn đầu tư của chủ sở hữu

Cuối năm

Đầu năm

- Vốn góp của Nhà nước

- Vốn góp của các đối tượng khác

- ...

...

...

...

...

Cộng

...

...

* Giá trị trái phiếu đã chuyển thành cổ phiếu trong năm

* Số lượng cổ phiếu quỹ:

c- Các giao dịch về vốn với các chủ sở hữu và phân phối cổ tức, chia lợi nhuận

Năm nay

Năm trước

- Vốn đầu tư của chủ sở hữu

+ Vốn góp đầu năm

+ Vốn góp tăng trong năm

+ Vốn góp giảm trong năm

+ Vốn góp cuối năm

- Cổ tức, lợi nhuận đã chia

...

...

...

...

...

...

...

...

...

...

...

...

d- Cổ tức

- Cổ tức đã công bố sau ngày kết thúc kỳ kế toán năm:

+ Cổ tức đã công bố trên cổ phiếu phổ thông:.................

+ Cổ tức đã công bố trên cổ phiếu ưu đãi:..................

- Cổ tức của cổ phiếu ưu đãi lũy kế chưa được ghi nhận:.......

đ- Cổ phiếu

Cuối năm

Đầu năm

- Số lượng cổ phiếu đăng ký phát hành

- Số lượng cổ phiếu đã bán ra công chúng

+ Cổ phiếu phổ thông

+ Cổ phiếu ưu đãi

- Số lượng cổ phiếu được mua lại

+ Cổ phiếu phổ thông

+ Cổ phiếu ưu đãi

- Số lượng cổ phiếu đang lưu hành

+ Cổ phiếu phổ thông

+ Cổ phiếu ưu đãi

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

* Mệnh giá cổ phiếu đang lưu hành :..............................

e- Các quỹ của doanh nghiệp:

- Quỹ đầu tư phát triển

- Quỹ dự phòng tài chính

- Quỹ khác thuộc vốn chủ sở hữu

* Mục đích trích lập và sử dụng các quỹ của doanh nghiệp

g- Thu nhập và chi phí, lãi hoặc lỗ được ghi nhận trực tiếp vào Vốn chủ sở hữu theo qui định của các chuẩn mực kế toán cụ thể.

-

-

23- Nguồn kinh phí

Năm nay

Năm trước

- Nguồn kinh phí được cấp trong năm

...

...

- Chi sự nghiệp

(...)

(...)

- Nguồn kinh phí còn lại cuối năm

...

...

24- Tài sản thuê ngoài

Cuối năm

Đầu năm

(1)- Giá trị tài sản thuê ngoài

- TSCĐ thuê ngoài

- Tài sản khác thuê ngoài

(2)- Tổng số tiền thuê tối thiểu trong tương lai của hợp đồng thuê hoạt động tài sản không hủy ngang theo các thời hạn

- Từ 1 năm trở xuống

- Trên 1 năm đến 5 năm

- Trên 5 năm

...

...

...

...

...

...

...

...

...

...

VI- Thông tin bổ sung cho các khoản mục trình bày trong

Báo cáo kết quả hoạt động kinh doanh (Đơn vị tính:.............)

Năm nay

Năm trước

25- Tổng doanh thu bán hàng và cung cấp dịch vụ (Mã số 01)

Trong đó:

- Doanh thu bán hàng

- Doanh thu cung cấp dịch vụ

...

...

...

...

...

...

- Doanh thu hợp đồng xây dựng (Đối với doanh nghiệp có hoạt động xây lắp)

+ Doanh thu của hợp đồng xây dựng được ghi nhận trong kỳ;

+ Tổng doanh thu luỹ kế của hợp đồng xây dựng được ghi nhận đến thời điểm lập báo cáo tài chính;

...

...

...

...

26- Các khoản giảm trừ doanh thu (Mã số 02)

Trong đó:

- Chiết khấu thương mại

- Giảm giá hàng bán

- Hàng bán bị trả lại

- Thuế GTGT phải nộp (phương pháp trực tiếp)

- Thuế tiêu thụ đặc biệt

- Thuế xuất khẩu

27- Doanh thu thuần về bán hàng và cung cấp dịch vụ (Mã số 10)

Trong đó:

- Doanh thu thuần trao đổi sản phẩm, hàng hóa

- Doanh thu thuần trao đổi dịch vụ

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

28- Giá vốn hàng bán (Mã số 11)

Năm nay

Năm trước

- Giá vốn của hàng hóa đã bán

- Giá vốn của thành phẩm đã bán

- Giá vốn của dịch vụ đã cung cấp

- Giá trị còn lại, chi phí nhượng bán, thanh lý của

BĐS đầu tư đã bán

- Chi phí kinh doanh Bất động sản đầu tư

- Hao hụt, mất mát hàng tồn kho

- Các khoản chi phí vượt mức bình thường

- Dự phòng giảm giá hàng tồn kho

...

...

...

...

...

...

(...)

...

...

...

...

...

...

...

...

(...)

...

...

Cộng

...

...

29- Doanh thu ho¹t ®éng tµi chÝnh (Mã số 21)

Năm nay

Năm trước

- Lãi tiền gửi, tiền cho vay

- Lãi đầu tư trái phiếu, kỳ phiếu, tín phiếu

- Cổ tức, lợi nhuận được chia

- Lãi bán ngoại tệ

- Lãi chênh lệch tỷ giá đã thực hiện

- Lãi chênh lệch tỷ giá chưa thực hiện

- Lãi bán hàng trả chậm

- Doanh thu hoạt động tài chính khác

Cộng

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

30- Chi phí tài chính (Mã số 22)

Năm nay

Năm trước

- Lãi tiền vay

- Chiết khấu thanh toán, lãi bán hàng trả chậm

- Lỗ do thanh lý các khoản đầu tư ngắn hạn, dài hạn

- Lỗ bán ngoại tệ

- Lỗ chênh lệch tỷ giá đã thực hiện

- Lỗ chênh lệch tỷ giá chưa thực hiện

- Dự phòng giảm giá các khoản đầu tư ngắn hạn, dài hạn

- Chi phí tài chính khác

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

31- Chi phí thuế thu nhập doanh nghiệp hiện hành (Mã số 51)

Năm nay

Năm trước

- Chi phí thuế thu nhập doanh nghiệp tính trên thu nhập chịu thuế năm hiện hành

…

…

- Điều chỉnh chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập hiện hành năm nay

…

…

- Tổng chi phí thuế thu nhập doanh nghiệp hiện hành

…

…

32- Chi phí thuế thu nhập doanh nghiệp hoãn lại (Mã số 52)

Năm nay

Năm trước

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời phải chịu thuế

…

…

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập tài sản thuế thu nhập hoãn lại

…

…

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ

(…)

(…)

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng

(…)

(…)

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập thuế thu nhập hoãn lại phải trả

(…)

(…)

- Tổng chi phí thuế thu nhập doanh nghiệp hoãn lại

…

…

33- Chi phí sản xuất, kinh doanh theo yếu tố

Năm nay

Năm trước

- Chi phí nguyên liệu, vật liệu

- Chi phí nhân công

- Chi phí khấu hao tài sản cố định

- Chi phí dịch vụ mua ngoài

- Chi phí khác bằng tiền

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

VII- Thông tin bổ sung cho các khoản mục trình bày trong

Báo cáo lưu chuyển tiền tệ (Đơn vị tính:……………..)

34- Các giao dịch không bằng tiền ảnh hưởng đến báo cáo lưu chuyển

tiền tệ và các khoản tiền do doanh nghiệp nắm giữ nhưng không được sử dụng

Năm nay

Năm trước

a-

Mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính:

- Mua doanh nghiệp thông qua phát hành cổ phiếu:

- Chuyển nợ thành vốn chủ sở hữu:

…

…

…

…

b-

Mua và thanh lý công ty con hoặc đơn vị kinh doanh khác trong kỳ báo cáo.

- Tổng giá trị mua hoặc thanh lý;

- Phần giá trị mua hoặc thanh lý được thanh toán bằng tiền và các khoản tương đương tiền;

- Số tiền và các khoản tương đương tiền thực có trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý;

- Phần giá trị tài sản (Tổng hợp theo từng loại tài sản) và nợ phải trả không phải là tiền và các khoản tương đương tiền trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý trong kỳ.

…

…

…

…

…

…

…

…

c-

Trình bày giá trị và lý do của các khoản tiền và tương đương tiền lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện.

VIII- Những thông tin khác

1- Những khoản nợ tiềm tàng, khoản cam kết và những thông tin tài chính khác: ………………………

2- Những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm:

…………………………………………..

3- Thông tin về các bên liên quan:

………………………………………………………………………..

4- Trình bày tài sản, doanh thu, kết quả kinh doanh theo bộ phận (theo lĩnh vực kinh doanh hoặc khu vực địa lý) theo quy định của Chuẩn mực kế toán số 28 “Báo cáo bộ phận”(2):. ………………...…

5- Thông tin so sánh (những thay đổi về thông tin trong báo cáo tài chính của các niên độ kế toán trước):

………………………………………………………………………………………………...

6- Thông tin về hoạt động liên tục:

……………………………………...……………………………….

7- Những thông tin khác. (3)

......................................................................................................................

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có thông tin, số liệu thì không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu.

(2) Chỉ áp dụng cho công ty niêm yết.

(3) Doanh nghiệp được trình bày thêm các thông tin khác xét thấy cần thiết cho người sử dụng báo cáo tài chính.

B. Danh mục và mẫu biểu Báo cáo tài chính giữa niên độ

(1)Danh mục Báo cáo tài chính giữa niên độ (dạng đầy đủ):

- Bảng cân đối kế toán giữa niên độ(dạng đầy đủ):

Mẫu số B 01a – DN;

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ

(dạng đầy đủ) :

Mẫu số B 02a – DN;

- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ):

Mẫu số B 03a – DN;

- Bản thuyết minh báo cáo tài chính chọn lọc

Mẫu số B 09a – DN;

(2) Mẫu biểu báo cáo tài chính giữa niên độ (dạng đầy đủ)

1- Bảng cân đối kế toán giữa niên độ (dạng đầy đủ)

Đơn vị báo cáo:………………....

Mẫu số B 01a – DN

Địa chỉ:………………………….

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI KẾ TOÁN GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

Quý.... năm ...

Tại ngày... tháng... năm...

Đơn vị tính:.............

TÀI SẢN

Mã

số

Thuyết minh

Số

cuối quý

Số

đầu năm

1

2

3

4

5

a - TÀI SẢN NGẮN HẠN (100)=110+120+130+140+150

100

I. Tiền và các khoản tương đương tiền

110

1.Tiền

111

... (*)

Ghi chú:(*) Nội dung các chỉ tiêu và mã số trên báo cáo này tương tự như các chỉ tiêu của Bảng cân đối kế toán năm - Mẫu số B01-DN.

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

2- Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ)

Đơn vị báo cáo: .................

Mẫu số B 02a – DN

Địa chỉ:…………...............

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

Quý ...năm...

Đơn vị tính:............

CHỈ TIÊU

Mã

số

Thuyết minh

Quý.....

Luỹ kế từ đầu năm đến cuối quý này

Năm nay

Năm trước

Năm nay

Năm trước

1

2

3

4

5

6

7

1. Doanh thu bán hàng và cung cấp dịch vụ

... (*)

Ghi chú: (*) Nội dung các chỉ tiêu và mã số trên báo cáo này tương tự như các chỉ tiêu của Báo cáo kết quả hoạt động kinh doanh năm - Mẫu số B02 – DN.

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

3- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ)

Đơn vị báo cáo: .................

Mẫu số B 03a – DN

Địa chỉ:…………...............

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

(Theo phương pháp trực tiếp)

Quý…..năm….

Đơn vị tính: ...........

Chỉ tiêu

Mã

Thuyết

Luỹ kế từ đầu năm

đến cuối quí này

số

minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác

01

2. Tiền chi trả cho người cung cấp hàng hóa và dịch vụ

02

…(*)

Ghi chú:(*) Nội dung các chỉ tiêu và mã số của báo cáo này như các chỉ tiêu của Báo cáo lưu chuyển tiền tệ năm - Mẫu B03 –DN

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Đơn vị báo cáo: .................

Mẫu số B 03a – DN

Địa chỉ:…………...............

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

(Theo phương pháp gián tiếp)

Quý…..năm…..

Đơn vị tính: ...........

Chỉ tiêu

Mã

Thuyết

Luỹ kế từ đầu năm

đến cuối quí này

số

minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Lợi nhuận trước thuế

01

2. Điều chỉnh cho các khoản

- Khấu hao TSCĐ

02

… (*)

Ghi chú: (*) Nội dung các chỉ tiêu và mã số của báo cáo này như các chỉ tiêu của Báo cáo lưu chuyển tiền tệ năm - Mẫu B03 –DN

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

4- Bản thuyết minh báo cáo tài chính chọn lọc

Đơn vị báo cáo: ................

Mẫu số B 09a - DN

Địa chỉ: ..............................

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH CHỌN LỌC

Quý ... năm ...

I. Đặc điểm hoạt động của doanh nghiệp

1. Hình thức sở hữu vốn.

2. Lĩnh vực kinh doanh.

3. Ngành nghề kinh doanh.

4. Đặc điểm hoạt động kinh doanh của doanh nghiệp trong kỳ kế toán có ảnh hưởng đến báo cáo tài chính.

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày .../.../... kết thúc vào ngày .../.../...).

2. Đơn vị tiền tệ sử dụng trong kế toán.

III. Chuẩn mực và chế độ kế toán áp dụng

1. Chế độ kế toán áp dụng.

2. Tuyên bố về việc tuân thủ chuẩn mực kế toán và chế độ kế toán

3. Hình thức kế toán áp dụng.

IV. Các chính sách kế toán áp dụng

Doanh nghiệp phải công bố việc lập báo cáo tài chính giữa niên độ và báo cáo tài chính năm gần nhất là cùng áp dụng các chính sách kế toán như nhau. Trường hợp có thay đổi thì phải mô tả sự thay đổi và nêu rõ ảnh hưởng của những thay đổi đó.

VI. Các sự kiện hoặc giao dịch trọng yếu trong kỳ kế toán giữa niên độ

1. Giải thích về tính thời vụ hoặc tính chu kỳ của các hoạt động kinh doanh trong kỳ kế toán giữa niên độ.

2. Trình bày tính chất và giá trị của các khoản mục ảnh hưởng đến tài sản, nợ phải trả, nguồn vốn chủ sở hữu, thu nhập thuần, hoặc các luồng tiền được coi là yếu tố không bình thường do tính chất, quy mô hoặc tác động của chúng.

3. Trình bày những biến động trong nguồn vốn chủ sở hữu và giá trị luỹ kế tính đến ngày lập báo cáo tài chính giữa niên độ, cũng như phần thuyết minh tương ứng mang tính so sánh của cùng kỳ kế toán trên của niên độ trước gần nhất.

4. Tính chất và giá trị của những thay đổi trong các ước tính kế toán đã được báo cáo trong báo cáo giữa niên độ trước của niên độ kế toán hiện tại hoặc những thay đổi trong các ước tính kế toán đã được báo cáo trong các niên độ trước, nếu những thay đổi này có ảnh hưởng trọng yếu đến kỳ kế toán giữa niên độ hiện tại.

5. Trình bày việc phát hành, mua lại và hoàn trả các chứng khoán nợ và chứng khoán vốn.

6. Cổ tức đã trả (tổng số hay trên mỗi cổ phần) của cổ phiếu phổ thông và cổ phiếu ưu đãi (áp dụng cho công ty cổ phần).

7. Trình bày doanh thu và kết quả kinh doanh bộ phận theo lĩnh vực kinh doanh hoặc khu vực địa lý dựa trên cơ sở phân chia của báo cáo bộ phận (Áp dụng cho công ty niêm yết).

8. Trình bày những sự kiện trọng yếu phát sinh sau ngày kết thúc kỳ kế toán giữa niên độ chưa được phản ánh trong báo cáo tài chính giữa niên độ đó.

9. Trình bày những thay đổi trong các khoản nợ tiềm tàng hoặc tài sản tiềm tàng kể từ ngày kết thúc kỳ kế toán năm gần nhất.

10. Các thông tin khác.

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

(3) Danh mục báo cáo tài chính giữa niên độ (dạng tóm lược)

- Bảng cân đối kế toán giữa niên độ( dạng tóm lược):

Mẫu số B 01b –DN

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ

(dạng tóm lược):

Mẫu số B 02b – DN

- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược):

Mẫu số B 03b – DN

- Bản thuyết minh báo cáo tài chính chọn lọc

Mẫu số B 09a – DN

(4) Mẫu biểu báo cáo tài chính giữa niên độ (dạng tóm lược)

1. Bảng cân đối kế toán giữa niên độ (dạng tóm lược)

Đơn vị báo cáo:………………....

Mẫu số B 01b– DN

Địa chỉ:………………………….

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI KẾ TOÁN GIỮA NIÊN ĐỘ

(Dạng tóm lược)

Quý...năm ...

Tại ngày ... tháng ... năm ...

Đơn vị tính:.............

TÀI SẢN

Mã

số

Thuyết minh

Số

cuối quý

Số

đầu năm

1

2

3

4

5

A - TÀI SẢN NGẮN HẠN (100=110+120+130+140+150)

100

I. Tiền và các khoản tương đương tiền

110

II. Các khoản đầu tư tài chính ngắn hạn

120

III. Các khoản phải thu ngắn hạn

130

IV. Hàng tồn kho

140

V. Tài sản ngắn hạn khác

150

B - TÀI SẢN DÀI HẠN (200 = 210 + 220 + 240 + 250 + 260)

200

I- Các khoản phải thu dài hạn

210

II. Tài sản cố định

220

III. Bất động sản đầu tư

240

IV. Các khoản đầu tư tài chính dài hạn

250

V. Tài sản dài hạn khác

260

TỔNG CỘNG TÀI SẢN (270 = 100 + 200)

270

NGUỒN VỐN

A - NỢ PHẢI TRẢ (300 = 310+ 330)

300

I. Nợ ngắn hạn

310

II. Nợ dài hạn

330

B - VỐN CHỦ SỞ HỮU (400 = 410 + 430)

400

I. Vốn chủ sở hữu

410

II. Nguồn kinh phí và quỹ khác

430

Tổng cộng nguồn vốn (440 = 300 + 400)

440

Lập, ngày ... tháng ... năm…

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

2. Báo cáo kết qủa hoạt động kinh doanh giữa niên độ (dạng tóm lược)

Đơn vị báo cáo: .................

Mẫu số B 02b – DN

Địa chỉ:…………...............

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH GIỮA NIÊN ĐỘ

(Dạng tóm lược)

Quý ...Năm...

Đơn vị tính:............

CHỈ TIÊU

Mã

Thuyết

Quý.....

Luỹ kế từ đầu năm đến cuối quý này

số

minh

Năm nay

Năm trước

Năm nay

Năm trước

1

2

3

4

5

6

7

1. Doanh thu bán hàng và cung cấp dịch vụ

01

2. Doanh thu hoạt động tài chính và thu nhập khác

31

3. Tổng lợi nhuận kế toán trước thuế

50

4. Lợi nhuận sau thuế thu nhập doanh nghiệp

60

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

3. Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược)

Đơn vị báo cáo: ………………..

Mẫu số B 03b – DN

Địa chỉ:…………………………

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Dạng tóm lược)

Quý…..năm…..

Đơn vị tính: ...........

Chỉ tiêu

Mã

Thuyết

Luỹ kế từ đầu năm

đến cuối quí này

số

minh

Năm nay

Năm trước

1

2

3

4

5

1. Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

2. Lưu chuyển tiền thuần từ hoạt động đầu tư

30

3. Lưu chuyển tiền thuần từ hoạt động tài chính

40

4. Lưu chuyển tiền thuần trong kỳ

(50= 20+30+40)

50

5. Tiền và tương đương tiền đầu kỳ

60

6/ Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

7/ Tiền và tương đương tiền cuối kỳ

(70 = 50+60+61)

70

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

4. Bản thuyết minh báo cáo tài chính chọn lọc (Thực hiện theo Mẫu số B09a-DN)

PHẦN THỨ BA

CHẾ ĐỘ CHỨNG TỪ KẾ TOÁN DOANH NGHIỆP

I/ QUY ĐỊNH CHUNG

1. Nội dung và mẫu chứng từ kế toán

Chứng từ kế toán áp dụng cho các doanh nghiệp phải thực hiện theo đúng nội dung, phương pháp lập, ký chứng từ theo quy định của Luật Kế toán và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ, các văn bản pháp luật khác có liên quan đến chứng từ kế toán và các quy định trong chế độ này.

Doanh nghiệp có các nghiệp vụ kinh tế, tài chính đặc thù chưa được quy định danh mục, mẫu chứng từ trong chế độ kế toán này thì áp dụng theo quy định về chứng từ tại chế độ kế toán riêng, các văn bản pháp luật khác hoặc phải được Bộ Tài chính chấp thuận.

2. Hệ thống biểu mẫu chứng từ kế toán

Hệ thống biểu mẫu chứng từ kế toán áp dụng cho các doanh nghiệp, gồm:

- Chứng từ kế toán ban hành theo Chế độ kế toán doanh nghiệp này, gồm 5 chỉ tiêu:

+ Chỉ tiêu lao động tiền lương;

+ Chỉ tiêu hàng tồn kho;

+ Chỉ tiêu bán hàng;

+ Chỉ tiêu tiền tệ;

+ Chỉ tiêu TSCĐ.

- Chứng từ kế toán ban hành theo các văn bản pháp luật khác (Mẫu và hướng dẫn lập áp dụng theo các văn bản đã ban hành).

3. Lập chứng từ kế toán

Mọi nghiệp vụ kinh tế, tài chính phát sinh liên quan đến hoạt động của doanh nghiệp đều phải lập chứng từ kế toán. Chứng từ kế toán chỉ lập 1 lần cho một nghiệp vụ kinh tế, tài chính phát sinh. Nội dung chứng từ kế toán phải đầy đủ các chỉ tiêu, phải rõ ràng, trung thực với nội dung nghiệp vụ kinh tế, tài chính phát sinh. Chữ viết trên chứng từ phải rõ ràng, không tẩy xoá, không viết tắt. Số tiền viết bằng chữ phải khớp, đúng với số tiền viết bằng số.

Chứng từ kế toán phải được lập đủ số liên theo quy định cho mỗi chứng từ. Đối với chứng từ lập nhiều liên phải được lập một lần cho tất cả các liên theo cùng một nội dung bằng máy tính, máy chữ hoặc viết lồng bằng giấy than. Trường hợp đặc biệt phải lập nhiều liên nhưng không thể viết một lần tất cả các liên chứng từ thì có thể viết hai lần nhưng phải đảm bảo thống nhất nội dung và tính pháp lý của tất cả các liên chứng từ.

Các chứng từ kế toán được lập bằng máy vi tính phải đảm bảo nội dung quy định cho chứng từ kế toán.

4. Ký chứng từ kế toán

Mọi chứng từ kế toán phải có đủ chữ ký theo chức danh quy định trên chứng từ mới có giá trị thực hiện. Riêng chứng từ điện tử phải có chữ ký điện tử theo quy định của pháp luật. Tất cả các chữ ký trên chứng từ kế toán đều phải ký bằng bút bi hoặc bút mực, không được ký bằng mực đỏ, bằng bút chì, chữ ký trên chứng từ kế toán dùng để chi tiền phải ký theo từng liên. Chữ ký trên chứng từ kế toán của một người phải thống nhất và phải giống với chữ ký đã đăng ký theo quy định, trường hợp không đăng ký chữ ký thì chữ ký lần sau phải khớp với chữ ký các lần trước đó.

Các doanh nghiệp chưa có chức danh kế toán trưởng thì phải cử người phụ trách kế toán để giao dịch với khách hàng, ngân hàng, chữ ký kế toán trưởng được thay bằng chữ ký của người phụ trách kế toán của đơn vị đó. Người phụ trách kế toán phải thực hiện đúng nhiệm vụ, trách nhiệm và quyền quy định cho kế toán trưởng.

Chữ ký của người đứng đầu doanh nghiệp (Tổng Giám đốc, Giám đốc hoặc người được uỷ quyền), của kế toán trưởng (hoặc người được uỷ quyền) và dấu đóng trên chứng từ phải phù hợp với mẫu dấu và chữ ký còn giá trị đã đăng ký tại ngân hàng. Chữ ký của kế toán viên trên chứng từ phải giống chữ ký đã đăng ký với kế toán trưởng.

Kế toán trưởng (hoặc người được uỷ quyền) không được ký “thừa uỷ quyền” của người đứng đầu doanh nghiệp. Người được uỷ quyền không được uỷ quyền lại cho người khác.

Các doanh nghiệp phải mở sổ đăng ký mẫu chữ ký của thủ quỹ, thủ kho, các nhân viên kế toán, kế toán trưởng (và người được uỷ quyền), Tổng Giám đốc (và người được uỷ quyền). Sổ đăng ký mẫu chữ ký phải đánh số trang, đóng dấu giáp lai do Thủ trưởng đơn vị (hoặc người được uỷ quyền) quản lý để tiện kiểm tra khi cần. Mỗi người phải ký ba chữ ký mẫu trong sổ đăng ký.

Những cá nhân có quyền hoặc được uỷ quyền ký chứng từ, không được ký chứng từ kế toán khi chưa ghi hoặc chưa ghi đủ nội dung chứng từ theo trách nhiệm của người ký.

Việc phân cấp ký trên chứng từ kế toán do Tổng Giám đốc (Giám đốc) doanh nghiệp quy định phù hợp với luật pháp, yêu cầu quản lý, đảm bảo kiểm soát chặt chẽ, an toàn tài sản.

5. Trình tự luân chuyển và kiểm tra chứng từ kế toán

Tất cả các chứng từ kế toán do doanh nghiệp lập hoặc từ bên ngoài chuyển đến đều phải tập trung vào bộ phận kế toán doanh nghiệp. Bộ phận kế toán kiểm tra những chứng từ kế toán đó và chỉ sau khi kiểm tra và xác minh tính pháp lý của chứng từ thì mới dùng những chứng từ đó để ghi sổ kế toán.

Trình tự luân chuyển chứng từ kế toán bao gồm các bước sau:

- Lập, tiếp nhận, xử lý chứng từ kế toán;

- Kế toán viên, kế toán trưởng kiểm tra và ký chứng từ kế toán hoặc trình Giám đốc doanh nghiệp ký duyệt;

- Phân loại, sắp xếp chứng từ kế toán, định khoản và ghi sổ kế toán;

- Lưu trữ, bảo quản chứng từ kế toán.

Trình tự kiểm tra chứng từ kế toán.

- Kiểm tra tính rõ ràng, trung thực, đầy đủ của các chỉ tiêu, các yếu tố ghi chép trên chứng từ kế toán;

- Kiểm tra tính hợp pháp của nghiệp vụ kinh tế, tài chính phát sinh đã ghi trên chứng từ kế toán, đối chiếu chứng từ kế toán với các tài liệu khác có liên quan;

- Kiểm tra tính chính xác của số liệu, thông tin trên chứng từ kế toán.

Khi kiểm tra chứng từ kế toán nếu phát hiện có hành vi vi phạm chính sách, chế độ, các quy định về quản lý kinh tế, tài chính của Nhà nước, phải từ chối thực hiện (Không xuất quỹ, thanh toán, xuất kho,…) đồng thời báo ngay cho Giám đốc doanh nghiệp biết để xử lý kịp thời theo pháp luật hiện hành.

Đối với những chứng từ kế toán lập không đúng thủ tục, nội dung và chữ số không rõ ràng thì người chịu trách nhiệm kiểm tra hoặc ghi sổ phải trả lại, yêu cầu làm thêm thủ tục và điều chỉnh sau đó mới làm căn cứ ghi sổ.

6. Dịch chứng từ kế toán ra tiếng Việt

Các chứng từ kế toán ghi bằng tiếng nước ngoài, khi sử dụng để ghi sổ kế toán ở Việt Nam phải được dịch ra tiếng Việt. Những chứng từ ít phát sinh hoặc nhiều lần phát sinh nhưng có nội dung không giống nhau thì phải dịch toàn bộ nội dung chứng từ kế toán. Những chứng từ phát sinh nhiều lần, có nội dung giống nhau thì bản đầu phải dịch toàn bộ, từ bản thứ hai trở đi chỉ dịch những nội dung chủ yếu như: Tên chứng từ, tên đơn vị và cá nhân lập, tên đơn vị và cá nhân nhận, nội dung kinh tế của chứng từ, chức danh của người ký trên chứng từ... Người dịch phải ký, ghi rõ họ tên và chịu trách nhiệm về nội dung dịch ra tiếng Việt. Bản chứng từ dịch ra tiếng Việt phải đính kèm với bản chính bằng tiếng nước ngoài.

7. Sử dụng, quản lý, in và phát hành biểu mẫu chứng từ kế toán

Tất cả các doanh nghiệp đều phải sử dụng thống nhất mẫu chứng từ kế toán quy định trong chế độ kế toán này. Trong quá trình thực hiện, các doanh nghiệp không được sửa đổi biểu mẫu chứng từ thuộc loại bắt buộc.

Mẫu chứng từ in sẵn phải được bảo quản cẩn thận, không được để hư hỏng, mục nát. Séc và giấy tờ có giá phải được quản lý như tiền.

Biểu mẫu chứng từ kế toán bắt buộc do Bộ Tài chính hoặc đơn vị được Bộ Tài chính uỷ quyền in và phát hành. Đơn vị được uỷ quyền in và phát hành chứng từ kế toán bắt buộc phải in đúng theo mẫu quy định, đúng số lượng được phép in cho từng loại chứng từ và phải chấp hành đúng các quy định về quản lý ấn chỉ của Bộ Tài chính.

Đối với các biểu mẫu chứng từ kế toán hướng dẫn, các doanh nghiệp có thể mua sẵn hoặc tự thiết kế mẫu, tự in, nhưng phải đảm bảo các nội dung chủ yếu của chứng từ quy định tại Điều 17 Luật Kế toán.

8. Các doanh nghiệp có sử dụng chứng từ điện tử cho hoạt động kinh tế, tài chính và ghi sổ kế toán thì phải tuân thủ theo quy định của các văn bản pháp luật về chứng từ điện tử.

II/ DANH MỤC CHỨNG TỪ KẾ TOÁN

TT

TÊN CHỨNG TỪ

SỐ HIỆU

TÍNH CHẤT

BB (*)

HD (*)

A/CHỨNG TỪ KẾ TOÁN BAN HÀNH THEO QUYẾT ĐỊNH NÀY

I/ Lao động tiền lương

1

Bảng chấm công

01a-LĐTL

x

2

Bảng chấm công làm thêm giờ

01b-LĐTL

x

3

Bảng thanh toán tiền lương

02-LĐTL

x

4

Bảng thanh toán tiền thưởng

03-LĐTL

x

5

Giấy đi đường

04-LĐTL

x

6

Phiếu xác nhận sản phẩm hoặc công việc hoàn thành

05-LĐTL

x

7

Bảng thanh toán tiền làm thêm giờ

06-LĐTL

x

8

Bảng thanh toán tiền thuê ngoài

07-LĐTL

x

9

Hợp đồng giao khoán

08-LĐTL

x

10

Biên bản thanh lý (nghiệm thu) hợp đồng giao khoán

09-LĐTL

x

11

Bảng kê trích nộp các khoản theo lương

10-LĐTL

x

12

Bảng phân bổ tiền lương và bảo hiểm xã hội

11-LĐTL

x

II/ Hàng tồn kho

1

Phiếu nhập kho

01-VT

x

2

Phiếu xuất kho

02-VT

x

3

Biên bản kiểm nghiệm vật tư, công cụ, sản phẩm, hàng hoá

03-VT

x

4

Phiếu báo vật tư còn lại cuối kỳ

04-VT

x

5

Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hoá

05-VT

x

6

Bảng kê mua hàng

06-VT

x

7

Bảng phân bổ nguyên liệu, vật liệu, công cụ, dụng cụ

07-VT

x

III/ Bán hàng

1

Bảng thanh toán hàng đại lý, ký gửi

01-BH

x

2

Thẻ quầy hàng

02-BH

x

IV/ Tiền tệ

1

Phiếu thu

01-TT

x

2

Phiếu chi

02-TT

x

3

Giấy đề nghị tạm ứng

03-TT

x

4

Giấy thanh toán tiền tạm ứng

04-TT

x

5

Giấy đề nghị thanh toán

05-TT

x

6

Biên lai thu tiền

06-TT

x

7

Bảng kê vàng, bạc, kim khí quý, đá quý

07-TT

x

8

Bảng kiểm kê quỹ (dùng cho VND)

08a-TT

x

9

Bảng kiểm kê quỹ (dùng cho ngoại tệ, vàng bạc...)

08b-TT

x

10

Bảng kê chi tiền

09-TT

x

V/ Tài sản cố định

1

Biên bản giao nhận TSCĐ

01-TSCĐ

x

2

Biên bản thanh lý TSCĐ

02-TSCĐ

x

3

Biên bản bàn giao TSCĐ sửa chữa lớn hoàn thành

03-TSCĐ

x

4

Biên bản đánh giá lại TSCĐ

04-TSCĐ

x

5

Biên bản kiểm kê TSCĐ

05-TSCĐ

x

6

Bảng tính và phân bổ khấu hao TSCĐ

06-TSCĐ

x

B/ CHỨNG TỪ BAN HÀNH THEO CÁC VĂN BẢN PHÁP LUẬT KHÁC

1

Giấy chứng nhận nghỉ ốm hưởng BHXH

x

2

Danh sách người nghỉ hưởng trợ cấp ốm đau, thai sản

x

3

Hoá đơn Giá trị gia tăng

01GTKT-3LL

x

4

Hoá đơn bán hàng thông thường

02GTGT-3LL

x

5

Phiếu xuất kho kiêm vận chuyển nội bộ

03 PXK-3LL

x

6

Phiếu xuất kho hàng gửi đại lý

04 HDL-3LL

x

7

Hoá đơn dịch vụ cho thuê tài chính

05 TTC-LL

x

8

Bảng kê thu mua hàng hoá mua vào không có hoá đơn

04/GTGT

x

9

..........................

Ghi chú: (*) BB: Mẫu bắt buộc

(*) HD: Mẫu hướng dẫn

PHẦN THỨ TƯ

CHẾ ĐỘ SỔ KẾ TOÁN VÀ HÌNH THỨC KẾ TOÁN

I- QUY ĐỊNH CHUNG

1- Sổ kế toán

Sổ kế toán dùng để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã phát sinh theo nội dung kinh tế và theo trình tự thời gian có liên quan đến doanh nghiệp.

Doanh nghiệp phải thực hiện các quy định về sổ kế toán trong Luật Kế toán, Nghị định số 129/2004/NĐ-CP ngày 31/5/2005 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong lĩnh vực kinh doanh, các văn bản hướng dẫn thi hành Luật Kế toán và Chế độ kế toán này.

2/ Các loại sổ kế toán

Mỗi doanh nghiệp chỉ có một hệ thống sổ kế toán cho một kỳ kế toán năm. Sổ kế toán gồm sổ kế toán tổng hợp và sổ kế toán chi tiết.

Sổ kế toán tổng hợp, gồm: Sổ Nhật ký, Sổ Cái.

Số kế toán chi tiết, gồm: Sổ, thẻ kế toán chi tiết.

Nhà nước quy định bắt buộc về mẫu sổ, nội dung và phương pháp ghi chép đối với các loại Sổ Cái, sổ Nhật ký; quy định mang tính hướng dẫn đối với các loại sổ, thẻ kế toán chi tiết.

2.1. Sổ kế toán tổng hợp

1/ Sổ Nhật ký dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong từng kỳ kế toán và trong một niên độ kế toán theo trình tự thời gian và quan hệ đối ứng các tài khoản của các nghiệp vụ đó. Số liệu kế toán trên sổ Nhật ký phản ánh tổng số phát sinh bên Nợ và bên Có của tất cả các tài khoản kế toán sử dụng ở doanh nghiệp.

Sổ Nhật ký phải phản ánh đầy đủ các nội dung sau:

- Ngày, tháng ghi sổ;

- Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

- Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

- Số tiền của nghiệp vụ kinh tế, tài chính phát sinh.

2/ Sổ Cái dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong từng kỳ và trong một niên độ kế toán theo các tài khoản kế toán được quy định trong chế độ tài khoản kế toán áp dụng cho doanh nghiệp. Số liệu kế toán trên Sổ Cái phản ánh tổng hợp tình hình tài sản, nguồn vốn, tình hình và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp.

Sổ Cái phải phản ánh đầy đủ các nội dung sau:

- Ngày, tháng ghi sổ;

- Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

- Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

Số tiền của nghiệp vụ kinh tế, tài chính phát sinh ghi vào bên Nợ hoặc bên Có của tài khoản.

2.2 Sổ, thẻ kế toán chi tiết

Sổ kế toán chi tiết dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh liên quan đến các đối tượng kế toán cần thiết phải theo dõi chi tiết theo yêu cầu quản lý. Số liệu trên sổ kế toán chi tiết cung cấp các thông tin phục vụ cho việc quản lý từng loại tài sản, nguồn vốn, doanh thu, chi phí chưa được phản ánh trên sổ Nhật ký và Sổ Cái.

Số lượng, kết cấu các sổ kế toán chi tiết không quy định bắt buộc. Các doanh nghiệp căn cứ vào quy định mang tính hướng dẫn của Nhà nước về sổ kế toán chi tiết và yêu cầu quản lý của doanh nghiệp để mở các sổ kế toán chi tiết cần thiết, phù hợp.

3. Hệ thống sổ kế toán

Mỗi đơn vị kế toán chỉ có một hệ thống sổ kế toán chính thức và duy nhất cho một kỳ kế toán năm. Doanh nghiệp phải căn cứ vào hệ thống tài khoản kế toán áp dụng tại doanh nghiệp và yêu cầu quản lý để mở đủ các sổ kế toán tổng hợp và sổ kế toán chi tiết cần thiết.

4. Trách nhiệm của người giữ và ghi sổ kế toán

Sổ kế toán phải được quản lý chặt chẽ, phân công rõ ràng trách nhiệm cá nhân giữ và ghi sổ. Sổ kế toán giao cho nhân viên nào thì nhân viên đó phải chịu trách nhiệm về những điều ghi trong sổ và việc giữ sổ trong suốt thời gian dùng sổ.

Khi có sự thay đổi nhân viên giữ và ghi sổ, kế toán trưởng phải tổ chức việc bàn giao trách nhiệm quản lý và ghi sổ kế toán giữa nhân viên cũ và nhân viên mới. Biên bản bàn giao phải được kế toán trưởng ký xác nhận.

5. Ghi sổ kế toán bằng tay hoặc bằng máy vi tính

Đơn vị kế toán được ghi sổ kế toán bằng tay hoặc ghi sổ kế toán bằng máy vi tính.

Trường hợp ghi sổ bằng tay phải theo một trong các hình thức kế toán và mẫu sổ kế toán theo quy định tại Mục II- “Các hình thức kế toán”. Đơn vị được mở thêm các sổ kế toán chi tiết theo yêu cầu quản lý của đơn vị.

Trường hợp ghi sổ kế toán bằng máy vi tính thì doanh nghiệp được lựa chọn mua hoặc tự xây dựng hình thức kế toán trên máy vi tính cho phù hợp. Hình thức kế toán trên máy vi tính áp dụng tại doanh nghiệp phải đảm bảo các yêu cầu sau:

- Có đủ các sổ kế toán tổng hợp và sổ kế toán chi tiết cần thiết để đáp ứng yêu cầu kế toán theo quy định. Các sổ kế toán tổng hợp phải có đầy đủ các yếu tố theo quy định của Chế độ sổ kế toán.

- Thực hiện đúng các quy định về mở sổ, ghi sổ, khóa sổ và sửa chữa sổ kế toán theo quy định của Luật Kế toán, các văn bản hướng dẫn thi hành Luật Kế toán và quy định tại Chế độ kế toán này.

- Doanh nghiệp phải căn cứ vào các tiêu chuẩn, điều kiện của phần mềm kế toán do Bộ Tài chính quy định tại Thông tư số 103/2005/TT-BTC ngày 24/11/2005 để lựa chọn phần mềm kế toán phù hợp với yêu cầu quản lý và điều kiện của doanh nghiệp.

6. Mở và ghi sổ kế toán

6.1- Mở sổ

Sổ kế toán phải mở vào đầu kỳ kế toán năm. Đối với doanh nghiệp mới thành lập, sổ kế toán phải mở từ ngày thành lập. Người đại diện theo pháp luật và kế toán trưởng của doanh nghiệp có trách nhiệm ký duyệt các sổ kế toán ghi bằng tay trước khi sử dụng, hoặc ký duyệt vào sổ kế toán chính thức sau khi in ra từ máy vi tính.

Sổ kế toán phải dùng mẫu in sẵn hoặc kẻ sẵn, có thể đóng thành quyển hoặc để tờ rời. Các tờ sổ khi dùng xong phải đóng thành quyển để lưu trữ.

Trước khi dùng sổ kế toán phải hoàn thiện các thủ tục sau:

Đối với sổ kế toán dạng quyển:

Trang đầu sổ phải ghi tõ tên doanh nghiệp, tên sổ, ngày mở sổ, niên độ kế toán và kỳ ghi sổ, họ tên, chữ ký của người giữ và ghi sổ, của kế toán trưởng và người đại diện theo pháp luật, ngày kết thúc ghi sổ hoặc ngày chuyển giao cho người khác

Sổ kế toán phải đánh số trang từ trang đầu đến trang cuối, giữa hai trang sổ phải đóng dấu giáp lai của đơn vị kế toán.

Đối với sổ tờ rời:

Đầu mỗi sổ tờ rời phải ghi rõ tên doanh nghiệp, số thứ tự của từng tờ sổ, tên sổ, tháng sử dụng, họ tên người giữ và ghi sổ. Các tờ rời trước khi dùng phải được giám đốc doanh nghiệp hoặc người được uỷ quyền ký xác nhận, đóng dấu và ghi vào sổ đăng ký sử dụng sổ tờ rời. Các sổ tờ rời phải được sắp xếp theo thứ tự các tài khoản kế toán và phải đảm bảo sự an toàn, dễ tìm.

6.2- Ghi sổ

Việc ghi sổ kế toán nhất thiết phải căn cứ vào chứng từ kế toán đã được kiểm tra bảo đảm các quy định về chứng từ kế toán. Mọi số liệu ghi trên sổ kế toán bắt buộc phải có chứng từ kế toán hợp pháp, hợp lý chứng minh.

6.3- Khoá sổ

Cuối kỳ kế toán phải khoá sổ kế toán trước khi lập báo cáo tài chính. Ngoài ra phải khoá sổ kế toán trong các trường hợp kiểm kê hoặc các trường hợp khác theo quy định của pháp luật.

7. Sửa chữa sổ kế toán

7.1- Khi phát hiện sổ kế toán ghi bằng tay có sai sót trong quá trình ghi sổ kế toán thì không được tẩy xoá làm mất dấu vết thông tin, số liệu ghi sai mà phải sửa chữa theo một trong các phương pháp sau:

(1)- Phương pháp cải chính:

Phương pháp này dùng để đính chính những sai sót bằng cách gạch một đường thẳng xoá bỏ chỗ ghi sai nhưng vẫn đảm bảo nhìn rõ nội dung sai. Trên chỗ bị xoá bỏ ghi con số hoặc chữ đúng bằng mực thường ở phía trên và phải có chữ ký của kế toán trưởng hoặc phụ trách kế toán bên cạnh chỗ sửa. Phương pháp này áp dụng cho các trường hợp:

- Sai sót trong diễn giải, không liên quan đến quan hệ đối ứng của các tài khoản;

- Sai sót không ảnh hưởng đến số tiền tổng cộng.

(2)- Phương pháp ghi số âm (còn gọi Phương pháp ghi đỏ):

Phương pháp này dùng để điều chỉnh những sai sót bằng cách: Ghi lại bằng mực đỏ hoặc ghi trong ngoặc đơn bút toán đã ghi sai để huỷ bút toán đã ghi sai. Ghi lại bút toán đúng bằng mực thường để thay thế.

Phương pháp này áp dụng cho các trường hợp:

- Sai về quan hệ đối ứng giữa các tài khoản do định khoản sai đã ghi sổ kế toán mà không thể sửa lại bằng phương pháp cải chính;

- Phát hiện ra sai sót sau khi đã nộp báo cáo tài chính cho cơ quan có thẩm quyền

Trong trường hợp này được sửa chữa sai sót vào sổ kế toán năm phát hiện ra sai sót theo phương pháp phi hồi tố, hoặc hồi tố theo quy định của chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”;

- Sai sót trong đó bút toán ở tài khoản đã ghi số tiền nhiều lần hoặc con số ghi sai lớn hơn con số ghi đúng.

Khi dùng phương pháp ghi số âm để đính chính chỗ sai thì phải lập một “Chứng từ ghi sổ đính chính” do kế toán trưởng (hoặc phụ trách kế toán) ký xác nhận.

(3)- Phương pháp ghi bổ sung:

Phương pháp này áp dụng cho trường hợp ghi đúng về quan hệ đối ứng tài khoản nhưng số tiền ghi sổ ít hơn số tiền trên chứng từ hoặc là bỏ sót không cộng đủ số tiền ghi trên chứng từ. Sửa chữa theo phương pháp này phải lập “Chứng từ ghi sổ bổ sung" để ghi bổ sung bằng mực thường số tiền chênh lệch còn thiếu so với chứng từ.

7.2- Sửa chữa trong trường hợp ghi sổ kế toán bằng máy vi tính

(1)- Trường hợp phát hiện sai sót trước khi báo cáo tài chính năm nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đó trên máy vi tính;

(2)- Trường hợp phát hiện sai sót sau khi báo cáo tài chính năm đã nộp cho cơ quan Nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đã phát hiện sai sót trên máy vi tính và ghi chú vào dòng cuối của sổ kế toán năm có sai sót;

(3)- Các trường hợp sửa chữa khi ghi sổ kế toán bằng máy vi tính đều được thực hiện theo “Phương pháp ghi số âm” hoặc “Phương pháp ghi bổ sung” .

7.3- Khi báo cáo quyết toán năm được duyệt hoặc khi công việc thanh tra, kiểm tra, kiểm toán kết thúc và đã có ý kiến kết luận chính thức, nếu có quyết định phải sửa chữa lại số liệu trên báo cáo tài chính liên quan đến số liệu đã ghi sổ kế toán thì đơn vị phải sửa lại sổ kế toán và số dư của những tài khoản kế toán có liên quan theo phương pháp quy định. Việc sửa chữa được thực hiện trực tiếp trên sổ kế toán của năm đã phát hiện sai sót, đồng thời phải ghi chú vào trang cuối (dòng cuối) của sổ kế toán năm trước có sai sót (nếu phát hiện sai sót báo cáo tài chính đã nộp cho cơ quan có thẩm quyền) để tiện đối chiếu, kiểm tra.

8/ Điều chỉnh sổ kế toán

Trường hợp doanh nghiệp phải áp dụng hồi tố do thay đổi chính sách kế toán và phải điều chỉnh hồi tố do phát hiện sai sót trọng yếu trong các năm trước theo quy định của chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót” thì kế toán phải điều chỉnh số dư đầu năm trên sổ kế toán tổng hợp và sổ kế toán chi tiết của các tài khoản có liên quan.

9/ Các hình thức sổ kế toán

(1)- Doanh nghiệp được áp dụng một trong năm hình thức kế toán sau:

- Hình thức kế toán Nhật ký chung;

- Hình thức kế toán Nhật ký - Sổ Cái;

- Hình thức kế toán Chứng từ ghi sổ;

- Hình thức kế toán Nhật ký- Chứng từ;

- Hình thức kế toán trên máy vi tính.

Trong mỗi hình thức sổ kế toán có những quy định cụ thể về số lượng, kết cấu, mẫu sổ, trình tự, phương pháp ghi chép và mối quan hệ giữa các sổ kế toán.

(2)- Doanh nghiệp phải căn cứ vào quy mô, đặc điểm hoạt động sản xuất, kinh doanh, yêu cầu quản lý, trình độ nghiệp vụ của cán bộ kế toán, điều kiện trang bị kỹ thuật tính toán, lựa chọn một hình thức kế toán phù hợp và phải tuân thủ theo đúng quy định của hình thức sổ kế toán đó, gồm: Các loại sổ và kết cấu các loại sổ, quan hệ đối chiếu kiểm tra, trình tự, phương pháp ghi chép các loại sổ kế toán.

II. CÁC HÌNH THỨC KẾ TOÁN

1. Hình thức kế toán Nhật ký chung

1.1 Nguyên tắc, đặc trưng cơ bản của hình thức kế toán Nhật ký chung

Đặc trưng cơ bản của hình thức kế toán Nhật ký chung: Tất cả các nghiệp vụ kinh tế, tài chính phát sinh đều phải được ghi vào sổ Nhật ký, mà trọng tâm là sổ Nhật ký chung, theo trình tự thời gian phát sinh và theo nội dung kinh tế (định khoản kế toán) của nghiệp vụ đó. Sau đó lấy số liệu trên các sổ Nhật ký để ghi Sổ Cái theo từng nghiệp vụ phát sinh.

Hình thức kế toán Nhật ký chung gồm các loại sổ chủ yếu sau:

- Sổ Nhật ký chung, Sổ Nhật ký đặc biệt;

- Sổ Cái;

- Các sổ, thẻ kế toán chi tiết.

1.2 Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký chung (Biểu số 01)

(1) Hàng ngày, căn cứ vào các chứng từ đã kiểm tra được dùng làm căn cứ ghi sổ, trước hết ghi nghiệp vụ phát sinh vào sổ Nhật ký chung, sau đó căn cứ số liệu đã ghi trên sổ Nhật ký chung để ghi vào Sổ Cái theo các tài khoản kế toán phù hợp. Nếu đơn vị có mở sổ, thẻ kế toán chi tiết thì đồng thời với việc ghi sổ Nhật ký chung, các nghiệp vụ phát sinh được ghi vào các sổ, thẻ kế toán chi tiết liên quan.

Trường hợp đơn vị mở các sổ Nhật ký đặc biệt thì hàng ngày, căn cứ vào các chứng từ được dùng làm căn cứ ghi sổ, ghi nghiệp vụ phát sinh vào sổ Nhật ký đặc biệt liên quan. Định kỳ (3, 5, 10... ngày) hoặc cuối tháng, tuỳ khối lượng nghiệp vụ phát sinh, tổng hợp từng sổ Nhật ký đặc biệt, lấy số liệu để ghi vào các tài khoản phù hợp trên Sổ Cái, sau khi đã loại trừ số trùng lặp do một nghiệp vụ được ghi đồng thời vào nhiều sổ Nhật ký đặc biệt (nếu có).

(2) Cuối tháng, cuối quý, cuối năm, cộng số liệu trên Sổ Cái, lập Bảng cân đối số phát sinh.

Sau khi đã kiểm tra đối chiếu khớp đúng, số liệu ghi trên Sổ Cái và bảng tổng hợp chi tiết (được lập từ các Sổ, thẻ kế toán chi tiết) được dùng để lập các Báo cáo tài chính.

Về nguyên tắc, Tổng số phát sinh Nợ và Tổng số phát sinh Có trên Bảng cân đối số phát sinh phải bằng Tổng số phát sinh Nợ và Tổng số phát sinh Có trên sổ Nhật ký chung (hoặc sổ Nhật ký chung và các sổ Nhật ký đặc biệt sau khi đã loại trừ số trùng lặp trên các sổ Nhật ký đặc biệt) cùng kỳ.

Biểu số 01

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ CHUNG

Sổ, thẻ kế toán chi tiết

Sổ Nhật ký đặc biệt

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng, hoặc định kỳ

Quan hệ đối chiếu, kiểm tra

2. Hình thức kế toán Nhật ký - Sổ Cái

2.1. Đặc trưng cơ bản của hình thức kế toán Nhật ký - Sổ Cái

Đặc trưng cơ bản của hình thức kế toán Nhật ký - Sổ Cái: Các nghiệp vụ kinh tế, tài chính phát sinh được kết hợp ghi chép theo trình tự thời gian và theo nội dung kinh tế (theo tài khoản kế toán) trên cùng một quyển sổ kế toán tổng hợp duy nhất là sổ Nhật ký - Sổ Cái. Căn cứ để ghi vào sổ Nhật ký - Sổ Cái là các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại.

Hình thức kế toán Nhật ký - Sổ Cái gồm có các loại sổ kế toán sau:

- Nhật ký - Sổ Cái;

- Các Sổ, Thẻ kế toán chi tiết.

2.2. Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký - Sổ Cái (Biểu số 02)

(1) Hàng ngày, kế toán căn cứ vào các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra và được dùng làm căn cứ ghi sổ, trước hết xác định tài khoản ghi Nợ, tài khoản ghi Có để ghi vào Sổ Nhật ký – Sổ Cái. Số liệu của mỗi chứng từ (hoặc Bảng tổng hợp chứng từ kế toán cùng loại) được ghi trên một dòng ở cả 2 phần Nhật ký và phần Sổ Cái. Bảng tổng hợp chứng từ kế toán được lập cho những chứng từ cùng loại (Phiếu thu, phiếu chi, phiếu xuất, phiếu nhập,…) phát sinh nhiều lần trong một ngày hoặc định kỳ 1 đến 3 ngày.

Chứng từ kế toán và Bảng tổng hợp chứng từ kế toán cùng loại sau khi đã ghi Sổ Nhật ký - Sổ Cái, được dùng để ghi vào Sổ, Thẻ kế toán chi tiết có liên quan.

(2) Cuối tháng, sau khi đã phản ánh toàn bộ chứng từ kế toán phát sinh trong tháng vào Sổ Nhật ký - Sổ Cái và các sổ, thẻ kế toán chi tiết, kế toán tiến hành cộng số liệu của cột số phát sinh ở phần Nhật ký và các cột Nợ, cột Có của từng tài khoản ở phần Sổ Cái để ghi vào dòng cộng phát sinh cuối tháng. Căn cứ vào số phát sinh các tháng trước và số phát sinh tháng này tính ra số phát sinh luỹ kế từ đầu quý đến cuối tháng này. Căn cứ vào số dư đầu tháng (đầu quý) và số phát sinh trong tháng kế toán tính ra số dư cuối tháng (cuối quý) của từng tài khoản trên Nhật ký - Sổ Cái.

(3) Khi kiểm tra, đối chiếu số cộng cuối tháng (cuối quý) trong Sổ Nhật ký - Sổ Cái phải đảm bảo các yêu cầu sau:

Tổng số tiền của cột

Tổng số phát sinh

Tổng số phát sinh

“Phát sinh” ở phần

=

Nợ của tất cả các

=

Có của tất cả các

Nhật ký

Tài khoản

Tài khoản

Tổng số dư Nợ các Tài khoản

=

Tổng số dư Có các tài khoản

(4) Các sổ, thẻ kế toán chi tiết cũng phải được khoá sổ để cộng số phát sinh Nợ, số phát sinh Có và tính ra số dư cuối tháng của từng đối tượng. Căn cứ vào số liệu khoá sổ của các đối tượng lập “Bảng tổng hợp chi tiết" cho từng tài khoản. Số liệu trên “Bảng tổng hợp chi tiết” được đối chiếu với số phát sinh Nợ, số phát sinh Có và Số dư cuối tháng của từng tài khoản trên Sổ Nhật ký - Sổ Cái.

Số liệu trên Nhật ký - Sổ Cái và trên “Bảng tổng hợp chi tiết” sau khi khóa sổ được kiểm tra, đối chiếu nếu khớp, đúng sẽ được sử dụng để lập báo cáo tài chính.

Biểu số 02

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ - SỔ CÁI

Chứng từ kế toán

Sổ, thẻ kế toán chi tiết

Sæ, thÎ kÕ to¸n chi tiÕt

Sổ quỹ

Bảng tổng hợp chứng từ kế toán cùng loại

Bảng tổng hợp chi tiết

NHẬT KÝ – SỔ CÁI

BÁO CÁO TÀI CHÍNH

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu, kiểm tra

3. Hình thức kế toán Chứng từ ghi sổ

3.1/ Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ

Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ: Căn cứ trực tiếp để ghi sổ kế toán tổng hợp là “Chứng từ ghi sổ”. Việc ghi sổ kế toán tổng hợp bao gồm:

+ Ghi theo trình tự thời gian trên Sổ Đăng ký Chứng từ ghi sổ.

+ Ghi theo nội dung kinh tế trên Sổ Cái.

Chứng từ ghi sổ do kế toán lập trên cơ sở từng chứng từ kế toán hoặc Bảng Tổng hợp chứng từ kế toán cùng loại, có cùng nội dung kinh tế.

Chứng từ ghi sổ được đánh số hiệu liên tục trong từng tháng hoặc cả năm (theo số thứ tự trong Sổ Đăng ký Chứng từ ghi sổ) và có chứng từ kế toán đính kèm, phải được kế toán trưởng duyệt trước khi ghi sổ kế toán.

Hình thức kế toán Chứng từ ghi sổ gồm có các loại sổ kế toán sau:

- Chứng từ ghi sổ;

- Sổ Đăng ký Chứng từ ghi sổ;

- Sổ Cái;

- Các Sổ, Thẻ kế toán chi tiết.

3.2/ Trình tự ghi sổ kế toán theo hình thức kế toán Chứng từ ghi sổ (Biểu số 03)

(1)- Hàng ngày, căn cứ vào các chứng từ kế toán hoặc Bảng Tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, được dùng làm căn cứ ghi sổ, kế toán lập Chứng từ ghi sổ. Căn cứ vào Chứng từ ghi sổ để ghi vào sổ Đăng ký Chứng từ ghi sổ, sau đó được dùng để ghi vào Sổ Cái. Các chứng từ kế toán sau khi làm căn cứ lập Chứng từ ghi sổ được dùng để ghi vào Sổ, Thẻ kế toán chi tiết có liên quan.

(2)- Cuối tháng, phải khoá sổ tính ra tổng số tiền của các nghiệp vụ kinh tế, tài chính phát sinh trong tháng trên sổ Đăng ký Chứng từ ghi sổ, tính ra Tổng số phát sinh Nợ, Tổng số phát sinh Có và Số dư của từng tài khoản trên Sổ Cái. Căn cứ vào Sổ Cái lập Bảng Cân đối số phỏt sinh.

(3)- Sau khi đối chiếu khớp đúng, số liệu ghi trên Sổ Cái và Bảng tổng hợp chi tiết (được lập từ các sổ, thẻ kế toán chi tiết) được dùng để lập Báo cáo tài chính.

Quan hệ đối chiếu, kiểm tra phải đảm bảo Tổng số phát sinh Nợ và Tổng số phát sinh Có của tất cả các tài khoản trên Bảng Cân đối số phỏt sinh phải bằng nhau và bằng Tổng số tiền phát sinh trên sổ Đăng ký Chứng từ ghi sổ. Tổng số dư Nợ và Tổng số dư Có của các tài khoản trên Bảng Cân đối số phỏt sinh phải bằng nhau, và số dư của từng tài khoản trên Bảng Cân đối số phỏt sinh phải bằng số dư của từng tài khoản tương ứng trên Bảng tổng hợp chi tiết.

Biểu số 03

TRÌNH TỰ GHI SỔ KẾ TOÁN THEO HÌNH THỨC KẾ TOÁN CHỨNG TỪ GHI SỔ

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu, kiểm tra

4. Hình thức sổ kế toán Nhật ký - Chứng từ

4.1/ Đặc trưng cơ bản của hình thức kế toán Nhật ký-Chứng từ (NKCT)

- Tập hợp và hệ thống hoá các nghiệp vụ kinh tế phát sinh theo bên Có của các tài khoản kết hợp với việc phân tích các nghiệp vụ kinh tế đó theo các tài khoản đối ứng Nợ.

- Kết hợp chặt chẽ việc ghi chép các nghiệp vụ kinh tế phát sinh theo trình tự thời gian với việc hệ thống hoá các nghiệp vụ theo nội dung kinh tế (theo tài khoản).

- Kết hợp rộng rãi việc hạch toán tổng hợp với hạch toán chi tiết trên cùng một sổ kế toán và trong cùng một quá trình ghi chép.

- Sử dụng các mẫu sổ in sẵn các quan hệ đối ứng tài khoản, chỉ tiêu quản lý kinh tế, tài chính và lập báo cáo tài chính.

Hình thức kế toán Nhật ký – Chứng từ gồm có các loại sổ kế toán sau:

- Nhật ký chứng từ;

- Bảng kê;

- Sổ Cái;

- Sổ hoặc thẻ kế toán chi tiết.

4.2/ Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký - Chứng từ (Biểu số 04)

(1). Hàng ngày căn cứ vào các chứng từ kế toán đã được kiểm tra lấy số liệu ghi trực tiếp vào các Nhật ký - Chứng từ hoặc Bảng kê, sổ chi tiết có liên quan.

Đối với các loại chi phí sản xuất, kinh doanh phát sinh nhiều lần hoặc mang tính chất phân bổ, các chứng từ gốc trước hết được tập hợp và phân loại trong các bảng phân bổ, sau đó lấy số liệu kết quả của bảng phân bổ ghi vào các Bảng kê và Nhật ký - Chứng từ có liên quan.

Đối với các Nhật ký - Chứng từ được ghi căn cứ vào các Bảng kê, sổ chi tiết thì căn cứ vào số liệu tổng cộng của bảng kê, sổ chi tiết, cuối tháng chuyển số liệu vào Nhật ký - Chứng từ.

(2). Cuối tháng khoá sổ, cộng số liệu trên các Nhật ký - Chứng từ, kiểm tra, đối chiếu số liệu trên các Nhật ký - Chứng từ với các sổ, thẻ kế toán chi tiết, bảng tổng hợp chi tiết có liên quan và lấy số liệu tổng cộng của các Nhật ký - Chứng từ ghi trực tiếp vào Sổ Cái.

Đối với các chứng từ có liên quan đến các sổ, thẻ kế toán chi tiết thì được ghi trực tiếp vào các sổ, thẻ có liên quan. Cuối tháng, cộng các sổ hoặc thẻ kế toán chi tiết và căn cứ vào sổ hoặc thẻ kế toán chi tiết để lập các Bảng tổng hợp chi tiết theo từng tài khoản để đối chiếu với Sổ Cái.

Số liệu tổng cộng ở Sổ Cái và một số chỉ tiêu chi tiết trong Nhật ký - Chứng từ, Bảng kê và các Bảng tổng hợp chi tiết được dùng để lập báo cáo tài chính.

Biểu số 04

TRÌNH TỰ GHI SỔ KẾ TOÁN THEO HÌNH THỨC KẾ TOÁN

NHẬT KÝ - CHỨNG TỪ

Chứng từ kế toán và

các bảng phân bổ

Bảng kê

NHẬT KÝ CHỨNG TỪ

Sổ, thẻ

kế toán chi tiết

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu, kiểm tra

5- Hình thức kế toán trên máy vi tính

5.1- Đặc trưng cơ bản của Hình thức kế toán trên máy vi tính

Đặc trưng cơ bản của Hình thức kế toán trên máy vi tính là công việc kế toán được thực hiện theo một chương trình phần mềm kế toán trên máy vi tính. Phần mềm kế toán được thiết kế theo nguyên tắc của một trong bốn hình thức kế toán hoặc kết hợp các hình thức kế toán quy định trên đây. Phần mềm kế toán không hiển thị đầy đủ quy trình ghi sổ kế toán, nhưng phải in được đầy đủ sổ kế toán và báo cáo tài chính theo quy định.

Các loại sổ của Hình thức kế toán trên máy vi tính:

Phần mềm kế toán được thiết kế theo Hình thức kế toán nào sẽ có các loại sổ của hình thức kế toán đó nhưng không hoàn toàn giống mẫu sổ kế toán ghi bằng tay.

5.2- Trình tự ghi sổ kế toán theo Hình thức kế toán trên máy vi tính (Biểu số 05)

(1) Hàng ngày, kế toán căn cứ vào chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, được dùng làm căn cứ ghi sổ, xác định tài khoản ghi Nợ, tài khoản ghi Có để nhập dữ liệu vào máy vi tính theo các bảng, biểu được thiết kế sẵn trên phần mềm kế toán.

Theo quy trình của phần mềm kế toán, các thông tin được tự động nhập vào sổ kế toán tổng hợp (Sổ Cái hoặc Nhật ký- Sổ Cái...) và các sổ, thẻ kế toán chi tiết liên quan.

(2) Cuối tháng (hoặc bất kỳ vào thời điểm cần thiết nào), kế toán thực hiện các thao tác khoá sổ (cộng sổ) và lập báo cáo tài chính. Việc đối chiếu giữa số liệu tổng hợp với số liệu chi tiết được thực hiện tự động và luôn đảm bảo chính xác, trung thực theo thông tin đã được nhập trong kỳ. Người làm kế toán có thể kiểm tra, đối chiếu số liệu giữa sổ kế toán với báo cáo tài chính sau khi đã in ra giấy.

Thực hiện các thao tác để in báo cáo tài chính theo quy định.

Cuối tháng, cuối năm sổ kế toán tổng hợp và sổ kế toán chi tiết được in ra giấy, đóng thành quyển và thực hiện các thủ tục pháp lý theo quy định về sổ kế toán ghi bằng tay.

Biểu số 05

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN TRÊN MÁY VI TÍNH

PHẦN MỀM KẾ TOÁN

CHỨNG TỪ KẾ TOÁN

SỔ KẾ TOÁN

- Sổ tổng hợp

- Sổ chi tiết

BẢNG TỔNG HỢP CHỨNG TỪ KẾ

TOÁN CÙNG LOẠI

- Báo cáo tài chính

- Báo cáo kế toán quản trị

MÁY VI TÍNH

Ghi chú:

Nhập số liệu hàng ngày

In sổ, báo cáo cuối tháng, cuối năm

Đối chiếu, kiểm tra

III- DANH MỤC SỔ KẾ TOÁN ÁP DỤNG CHO DOANH NGHIỆP

Số TT

Tên sổ

Ký hiệu

Hình thức kế toán

Nhật ký chung

Nhật ký - Sổ Cái

Chứng từ

ghi sổ

Nhật ký- Chứng từ

1

2

3

4

5

6

7

01

Nhật ký - Sổ Cái

S01-DN

-

x

-

-

02

Chứng từ ghi sổ

S02a-DN

-

-

x

-

03

Sổ Đăng ký Chứng từ ghi sổ

S02b-DN

-

-

x

-

04

Sổ Cái (dùng cho hình thức Chứng từ ghi sổ)

S02c1-DN

S02c2-DN

-

-

x

x

-

05

Sổ Nhật ký chung

S03a-DN

x

-

-

-

06

Sổ Nhật ký thu tiền

S03a1-DN

x

-

-

-

07

Sổ Nhật ký chi tiền

S03a2-DN

x

-

-

-

08

Sổ Nhật ký mua hàng

S03a3-DN

x

-

-

-

09

Sổ Nhật ký bán hàng

S03a4-DN

x

-

-

-

10

Sổ Cái (dùng cho hình thức Nhật ký chung)

S03b-DN

x

-

-

-

11

Nhật ký- Chứng từ, các loại Nhật ký - Chứng từ, Bảng kê

Gồm: - Nhật ký - Chứng từ từ số 1 đến số 10

- Bảng kê từ số 1 đến số 11

S04-DN

S04a-DN

S04b-DN

-

-

-

-

-

-

-

-

-

x

x

x

12

Số Cái (dùng cho hình thức Nhật ký-Chứng từ)

S05-DN

-

-

-

x

13

Bảng cân đối số phát sinh

S06-DN

x

-

x

-

14

Sổ quỹ tiền mặt

S07-DN

x

x

x

-

15

Sổ kế toán chi tiết quỹ tiền mặt

S07a-DN

x

x

x

-

16

Sổ tiền gửi ngân hàng

S08-DN

x

x

x

x

17

Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa

S10-DN

x

x

x

x

18

Bảng tổng hợp chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa

S11-DN

x

x

x

x

19

Thẻ kho (Sổ kho)

S12-DN

x

x

x

x

20

Sổ tài sản cố định

S21-DN

x

x

x

x

21

Sổ theo dõi TSCĐ và công cụ, dụng cụ tại nơi sử dụng

S22-DN

x

x

x

x

22

Thẻ Tài sản cố định

S23-DN

x

x

x

x

23

Sổ chi tiết thanh toán với người mua (người bán)

S31-DN

x

x

x

x

24

Sổ chi tiết thanh toán với người mua (người bán) bằng ngoại tệ

S32-DN

x

x

x

x

25

Sổ theo dõi thanh toán bằng ngoại tệ

S33-DN

x

x

x

x

26

Sổ chi tiết tiền vay

S34-DN

x

x

x

x

27

Sổ chi tiết bán hàng

S35-DN

x

x

x

x

28

Sổ chi phí sản xuất, kinh doanh

S36-DN

x

x

x

x

29

Thẻ tính giá thành sản phẩm, dịch vụ

S37-DN

x

x

x

x

30

Sổ chi tiết các tài khoản

S38-DN

x

x

x

x

31

Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên kết

S41-DN

x

x

x

x

32

Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết

S42-DN

x

x

x

x

33

Sổ chi tiết phát hành cổ phiếu

S43-DN

x

x

x

x

34

Sổ chi tiết cổ phiếu quỹ

S44-DN

x

x

x

x

35

Sổ chi tiết đầu tư chứng khoán

S45-DN

x

x

x

x

36

Sổ theo dõi chi tiết nguồn vốn kinh doanh

S51-DN

x

x

x

x

37

Sổ chi phí đầu tư xây dựng

S52-DN

x

x

x

x

38

Sổ theo dõi thuế GTGT

S61-DN

x

x

x

x

39

Sổ chi tiết thuế GTGT được hoàn lại

S62-DN

x

x

x

x

40

Sổ chi tiết thuế GTGT được miễn giảm

S63-DN

x

x

x

x

Các sổ chi tiết khác theo yêu cầu quản lý của doanh nghiệp

Trình tự, phương pháp ghi chép và mối quan hệ giữa các loại sổ kế toán theo từng hình thức kế toán quy định trong Mục II “Các hình thức kế toán” trên đây./.

* * *


QD 2006 - 15 che do ke toan dn chi tiet

LOẠI TÀI KHOẢN I

TÀI SẢN NGẮN HẠN

Loại tài khoản này dùng để phản ánh giá trị hiện có, tình hình biến động tăng, giảm tài sản ngắn hạn của doanh nghiệp.

Tài sản ngắn hạn của doanh nghiệp là những tài sản thuộc quyền sở hữu và quản lý của doanh nghiệp, có thời gian sử dụng, luân chuyển, thu hồi vốn trong một kỳ kinh doanh hoặc trong một năm. Tài sản ngắn hạn của doanh nghiệp có thể tồn tại dưới hình thái tiền, hiện vật (vật tư, hàng hóa), dưới dạng đầu tư ngắn hạn và các khoản nợ phải thu.

Tài sản ngắn hạn của doanh nghiệp bao gồm: Vốn bằng tiền; Các khoản đầu tư tài chính ngắn hạn; Các khoản phải thu; Hàng tồn kho và các tài sản ngắn hạn khác.

Thuộc loại tài khoản này còn bao gồm tài khoản chi sự nghiệp.

Hạch toán kế toán tài sản ngắn hạn cần lưu ý:

1. Kế toán các loại tài sản thuộc tài sản ngắn hạn phải tuân thủ các nguyên tắc đánh giá giá trị quy định cho từng loại tài sản: Vốn bằng tiền, đầu tư ngắn hạn, các khoản phải thu, các khoản tạm ứng, các khoản cầm cố, ký cược, ký quỹ ngắn hạn, hàng tồn kho…

2. Đối với các loại tài sản ngắn hạn thuộc nhóm đầu tư ngắn hạn, các tài khoản nợ phải thu, hàng tồn kho được đánh giá và phản ánh giá trị trên các tài khoản kế toán theo giá gốc. Cuối niên độ kế toán nếu giá trị thuần có thể thực hiện được của hàng tồn kho thấp hơn giá gốc thì được lập dự phòng giảm giá hàng tồn kho, đối với các khoản phải thu đã được phân loại là khoản nợ phải thu khó đòi hoặc có khả năng không thu hồi được thì được lập dự phòng phải thu khó đòi.

Khoản dự phòng giảm giá, dự phòng phải thu khó đòi không được ghi trực tiếp vào các tài sản ngắn hạn mà phải phản ánh trên một tài khoản riêng (Tài khoản dự phòng) và được ghi chép, xử lý theo quy định của chế độ tài chính hiện hành.

Tài khoản dự phòng giảm giá, dự phòng phải thu khó đòi về tài sản ngắn hạn được sử dụng để điều chỉnh giá trị ghi sổ kế toán của tài sản ngắn hạn nhằm xác định được giá trị thuần có thể thực hiện được của các tài sản ngắn hạn trên Bảng Cân đối kế toán.

Loại tài khoản Tài sản ngắn hạn có 24 tài khoản, chia thành 6 nhóm:

Nhóm Tài khoản 11 – Vốn bằng tiền, có 3 tài khoản:

- Tài khoản 111 - Tiền mặt;

- Tài khoản 112 - Tiền gửi Ngân hàng;

- Tài khoản 113 - Tiền đang chuyển.

Nhóm Tài khoản 12 - Đầu tư tài chính ngắn hạn, có 3 tài khoản:

- Tài khoản 121 - Đầu tư chứng khoán ngắn hạn;

- Tài khoản 128 - Đầu tư ngắn hạn khác;

- Tài khoản 129 - Dự phòng giảm giá đầu tư ngắn hạn.

Nhóm Tài khoản 13 - Các khoản phải thu, có 5 tài khoản:

- Tài khoàn 131 – Phải thu của khách hàng;

- Tài khoản 133 – Thuế GTGT được khấu trừ;

- Tài khoản 136 – Phải thu nội bộ;

- Tài khoản 138 – Phải thu khác;

- Tài khoản 139 – Dự phòng phải thu khó đòi.

Nhóm Tài khoản 14 – Ứng trước, có 3 tài khoản:

- Tài khoản 141 – Tạm ứng;

- Tài khoản 142 – Chi phí trả trước ngắn hạn;

- Tài khoản 144 – Cầm cố, ký quỹ, ký cược ngắn hạn.

Nhóm Tài khoản 15 – Hàng tồn kho, có 9 tài khoản:

- Tài khoản 151 – Hàng mua đang đi đường;

- Tài khoản 152 – Nguyên liệu, vật liệu;

- Tài khoản 153 – Công cụ, dụng cụ;

- Tài khoản 154 – Chi phí sản xuất, kinh doanh dở dang;

- Tài khoản 155 – Thành phẩm;

- Tài khoản 156 – Hàng hóa;

- Tài khoản 157 – Hàng gửi đi bán;

- Tài khoản 158 – Hàng hóa kho bảo thuế;

- Tài khoản 159 – Dự phòng giảm giá hàng tồn kho.

Nhóm Tài khoản 16 – Chi sự nghiệp, có 1 tài khoản:

- Tài khoản 161 – Chi sự nghiệp.

NHÓM TÀI KHOẢN 111

VỐN BẰNG TIỀN

Các tài khoản vốn bằng tiền dùng để phản ánh số hiện có và tình hình biến động tăng, giảm các loại vốn bằng tiền của doanh nghiệp, gồm: Tiền mặt tại quỹ tiền mặt, tiền gửi ở các Ngân hàng và các khoản tiền đang chuyển.

HẠCH TOÁN VỐN BẰNG TIỀN CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Hạch toán vốn bằng tiền phải sử dụng một đơn vị tiền tệ thống nhất là Đồng Việt Nam, trừ trường hợp được phép sử dụng một đơn vị tiền tệ thông dụng khác.

2. Ở những doanh nghiệp có ngoại tệ nhập quỹ tiền mặt hoặc gửi vào Ngân hàng phải quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá hối đoái tại ngày giao dịch (Tỷ giá hối đoái giao dịch thực tế, hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh) để ghi sổ kế toán.

Trường hợp mua ngoại tệ về nhập quỹ tiền mặt, gửi vào Ngân hàng hoặc thanh toán công nợ ngoại tệ bằng Đồng Việt Nam thì được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá mua hoặc tỷ giá thanh toán. Bên Có các TK 1112, 1122 được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá trên sổ kế toán TK 1112 hoặc TK 1122 theo một trong các phương pháp: Bình quân gia quyền, Nhập trước, xuất trước; Nhập sau, xuất trước; Giá thực tế đích danh (như một loại hàng hóa đặc biệt).

Nhóm Tài khoản Vốn bằng tiền có nghiệp vụ kinh tế phát sinh bằng ngoại tệ phải quy đổi ngoại tệ ra Đồng Việt Nam, đồng thời phải hạch toán chi tiết ngoại tệ theo nguyên tệ. Nếu có chênh lệch tỷ giá hối đoái thì phản ánh số chênh lệch này trên các TK doanh thu, chi phí tài chính (nếu phát sinh trong giai đoạn SXKD, kể cả doanh nghiệp SXKD có hoạt động đầu tư XDCB) hoặc phản ánh vào TK 413 (Nếu phát sinh trong giai đoạn đầu tư XDCB - giai đoạn trước hoạt động). Số dư cuối kỳ của các tài khoản vốn bằng tiền có gốc ngoại tệ phải được đánh giá lại theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố ở thời điểm lập báo cáo tài chính năm.

Ngoại tệ được kế toán chi tiết theo từng loại nguyên tệ trên Tài khoản 007 “Ngoại tệ các loại” (Tài khoản ngoài Bảng cân đối kế toán).

3. Đối với vàng, bạc, kim khí quý, đá quý phản ánh ở nhóm tài khoản vốn bằng tiền chỉ áp dụng cho các doanh nghiệp không đăng ký kinh doanh vàng, bạc, kim khí quý, đá quý.

Vàng, bạc, kim khí quý, đá quý phải theo dõi số lượng, trọng lượng, quy cách, phẩm chất và giá trị của từng thứ, từng loại. Giá trị vàng, bạc, kim khí quý, đá quý được tính theo giá thực tế (Giá hoá đơn hoặc giá được thanh toán) khi tính giá xuất vàng, bạc, kim khí quý, đá quý có thể áp dụng 1 trong 4 phương pháp tính giá hàng tồn kho.

Nhóm tài khoản 11 – Vốn bằng tiền, có 3 tài khoản:

- Tài khoản 111 – Tiền mặt;

- Tài khoản 112 – Tiền gửi Ngân hàng;

- Tài khoản 113 – Tiền đang chuyển.

TÀI KHOẢN 111

TIỀN MẶT

Tài khoản này dùng để phản ánh tình hình thu, chi, tồn quỹ tại quỹ doanh nghiệp bao gồm: Tiền Việt Nam, ngoại tệ, vàng bạc, kim khí quý, đá quý.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Chỉ phản ánh vào TK 111 “Tiền mặt” số tiền mặt, ngoại tệ thực tế nhập, xuất quỹ tiền mặt. Đối với khoản tiền thu được chuyển nộp ngay vào Ngân hàng (không qua quỹ tiền mặt của đơn vị) thì không ghi vào bên Nợ TK 111 “Tiền mặt” mà ghi vào bên Nợ TK 113 “Tiền đang chuyển”.

2. Các khoản tiền mặt do doanh nghiệp khác và cá nhân ký cược, ký quỹ tại doanh nghiệp được quản lý và hạch toán như các loại tài sản bằng tiền của đơn vị.

3. Khi tiến hành nhập, xuất quỹ tiền mặt phải có phiếu thu, phiếu chi và có đủ chữ ký của người nhận, người giao, người cho phép nhập, xuất quỹ theo quy định của chế độ chứng từ kế toán. Một số trường hợp đặc biệt phải có lệnh nhập quỹ, xuất quỹ đính kèm.

4. Kế toán quỹ tiền mặt phải có trách nhiệm mở sổ kế toán quỹ tiền mặt, ghi chép hàng ngày liên tục theo trình tự phát sinh các khoản thu, chi, xuất, nhập quỹ tiền mặt, ngoại tệ và tính ra số tồn quỹ tại mọi thời điểm.

5. Thủ quỹ chịu trách nhiệm quản lý và nhập, xuất quỹ tiền mặt. Hàng ngày thủ quỹ phải kiểm kê số tồn quỹ tiền mặt thực tế, đối chiếu số liệu sổ quỹ tiền mặt và sổ kế toán tiền mặt. Nếu có chênh lệch, kế toán và thủ quỹ phải kiểm tra lại để xác định nguyên nhân và kiến nghị biện pháp xử lý chênh lệch.

6. Ở những doanh nghiệp có ngoại tệ nhập quỹ tiền mặt phải quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá giao dịch thực tế của nghiệp vụ kinh tế phát sinh, hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ kinh tế để ghi sổ kế toán.

Trường hợp mua ngoại tệ về nhập quỹ tiền mặt ngoại tệ bằng Đồng Việt Nam thì được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá mua hoặc tỷ giá thanh toán. Bên Có TK 1112 được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá trên sổ kế toán TK 1112 theo một trong các phương pháp: Bình quân gia quyền; Nhập trước, xuất trước; Nhập sau, xuất trước; Giá thực tế đích danh (như một loại hàng hoá đặc biệt).

Tiền mặt bằng ngoại tệ được hạch toán chi tiết theo từng loại nguyên tệ trên TK 007 “Ngoại tệ các loại” (TK ngoài Bảng Cân đối kế toán).

7. Đối với vàng, bạc, kim khí quý, đá quý phản ánh ở tài khoản tiền mặt chỉ áp dụng cho các doanh nghiệp không đăng ký kinh doanh vàng, bạc, kim khí quý, đá quý. Ở các doanh nghiệp có vàng, bạc, kim khí quý, đá quý nhập quỹ tiền mặt thì việc nhập, xuất được hạch toán như các loại hàng tồn kho, khi sử dụng để thanh toán chi trả được hạch toán như ngoại tệ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 111 – TIỀN MẶT

Bên Nợ:

- Các khoản tiền mặt, ngoại tệ, vàng bạc, kim khí quý, đá quý nhập quỹ;

- Số tiền mặt, ngoại tệ vàng bạc, kim khí quý, đá quý thừa ở quỹ phát hiện khi kiểm kê;

- Chênh lệch tăng tỷ giá hối đoái do đánh giá lại số dư ngoại tệ cuối kỳ (đối với tiền mặt ngoại tệ).

Bên Có:

- Các khoản tiền mặt, ngoại tệ, vàng bạc, kim khí quý, đá quý xuất quỹ;

- Số tiền mặt, ngoại tệ, vàng bạc, kim khí quý, đá quý thiếu hụt ở quỹ phát hiện khi kiểm kê;

- Chênh lệch giảm tỷ giá hối đoái do đánh giá lại số dư ngoại tệ cuối kỳ (đối với tiền mặt ngoại tệ).

Số dư bên Nợ:

Các khoản tiền mặt, ngoại tệ,vàng bạc, kim khí quý, đá quý còn tồn quỹ tiền mặt.

Tài khoản 111 – Tiền mặt, có 3 tài khoản cấp 2:

- Tài khoản 1111 – Tiền Việt Nam: Phản ánh tình hình thu, chi, tồn quỹ tiền Việt Nam tại quỹ tiền mặt.

- Tài khoản 1112 – Ngoại tệ: Phản ánh tình hình thu, chi, tăng, giảm tỷ giá và tồn quỹ ngoại tệ tại quỹ tiền mặt theo giá trị quy đổi ra Đồng Việt Nam.

- Tài khoản 1113 – Vàng, bạc, kim khí quý, đá quý: Phản ánh giá trị vàng, bạc, kim khí, đá quý nhập, xuất, tồn quỹ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Thu tiền bán sản phẩm, hàng hoá, cung cấp lao vụ, dịch vụ nhập quỹ tiền mặt của đơn vị:

- Trường hợp bán sản phẩm, hàng hoá, cung cấp dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 111 - Tiền mặt (Tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT);

Có TK 512 - Doanh thu bán hàng nội bộ (Giá chưa có thuế GTGT).

- Khi bán sản phẩm, hàng hoá, cung cấp dịch vụ không thuộc đối tượng chịu thuế GTGT, hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ là tổng giá thanh toán, ghi:

Nợ TK 111 - Tiền mặt

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán)

Có TK 512 - Doanh thu bán hàng nội bộ (Tổng giá thanh toán).

2. Khi nhận được tiền của Ngân sách Nhà nước thanh toán về khoản trợ cấp, trợ giá bằng tiền mặt, ghi:

Nợ TK 111 - Tiền mặt

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

3. Khi phát sinh các khoản doanh thu hoạt động tài chính, các khoản thu nhập khác thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ (như: Thu lãi đầu tư ngắn hạn, dài hạn, thu về thanh lý, nhượng bán TSCĐ,...) bằng tiền mặt nhập quỹ, ghi:

Nợ TK 111- Tiền mặt (Tổng giá thanh toán)

Có TK 3331- Thuế GTGT phải nộp (33311)

Có TK 515- Doanh thu hoạt động tài chính (Giá chưa có thuế GTGT)

Có TK 711- Thu nhập khác (Giá chưa có thuế GTGT).

4. Khi phát sinh các khoản doanh thu hoạt động tài chính, các khoản thu nhập khác thuộc đối tượng chịu thuế GTGT và doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT bằng tiền mặt, khi nhập quỹ, ghi:

Nợ TK 111 – Tiền mặt

Có TK 515 – Doanh thu hoạt động tài chính

Có TK 711 – Thu nhập khác.

5. Rút tiền gửi Ngân hàng về nhập quỹ tiền mặt; vay dài hạn, ngắn hạn, vay khác bằng tiền mặt (Tiền Việt Nam hoặc ngoại tệ), ghi:

Nợ TK 111 – Tiền mặt (1111, 1112)

Có TK 112 – Tiền gửi Ngân hàng (1121, 1122)

Có các TK 311, 341,...

6. Thu hồi các khoản nợ phải thu và nhập quỹ tiền mặt của doanh nghiệp, ghi:

Nợ TK 111 - Tiền mặt (1111, 1112)

Có TK 131 - Phải thu của khách hàng

Có TK 136 - Phải thu nội bộ

Có TK 138 - Phải thu khác (1388)

Có TK 141 - Tạm ứng.

7. Thu hồi các khoản đầu tư ngắn hạn, các khoản ký cược, ký quỹ hoặc thu hồi các khoản cho vay nhập quỹ tiền mặt, ghi:

Nợ TK 111 - Tiền mặt (1111, 1112)

Có TK 121 - Đầu tư chứng khoán ngắn hạn; hoặc

Có TK 128 - Đầu tư ngắn hạn khác

Có TK 138 - Phải thu khác

Có TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn

Có TK 244 - Ký quỹ, ký cược dài hạn

Có TK 228 - Đầu tư dài hạn khác.

8. Nhận khoản ký quỹ, ký cược của các đơn vị khác bằng tiền mặt, ngoại tệ, ghi:

Nợ TK 111 – Tiền mặt (1111, 1112)

Có TK 338 – Phải trả, phải nộp khác (Khoản ký quỹ, ký cược ngắn hạn)

Có TK 344 – Nhận ký quỹ, ký cược dài hạn.

9. Các khoản thừa quỹ tiền mặt phát hiện khi kiểm kê chưa xác định rõ nguyên nhân, ghi:

Nợ TK 111 – Tiền mặt

Có TK 338 – Phải trả, phải nộp khác (3381).

10. Khi nhận được vốn do được giao, nhận vốn góp bằng tiền mặt, ghi:

Nợ TK 111 – Tiền mặt

Có TK 411 – Nguồn vốn kinh doanh.

11. Xuất quỹ tiền mặt gửi vào tài khoản tại Ngân hàng, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 111 – Tiền mặt.

12. Xuất quỹ tiền mặt mua chứng khoán ngắn hạn, dài hạn hoặc đầu tư vào công ty con, đầu tư vào công ty liên kết, góp vốn liên doanh, ghi:

Nợ TK 121 - Đầu tư chứng khoán ngắn hạn

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 222 - Vốn góp liên doanh

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 228 - Đầu tư dài hạn khác

Có TK 111 - Tiền mặt.

13. Xuất quỹ tiền mặt đem đi ký quỹ, ký cược, ghi:

Nợ TK 144 – Cầm cố, ký quỹ, ký cược ngắn hạn

Nợ TK 244 – Ký quỹ, ký cược dài hạn

Có TK 111 – Tiền mặt.

14. Xuất quỹ tiền mặt mua TSCĐ đưa ngay vào sử dụng:

- Trường hợp mua TSCĐ về sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 211 - Tài sản cố định hữu hình (Giá mua chưa có thuế GTGT)

Nợ TK 213 - TSCĐ vô hình (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 111 - Tiền mặt.

- Trường hợp mua TSCĐ về sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT hoặc sử dụng cho hoạt động sự nghiệp, dự án được trang trải bằng nguồn kinh phí sự nghiệp, dự án hoặc sử dụng cho hoạt động văn hoá, phúc lợi được trang trải bằng quĩ khen thưởng, phúc lợi, ghi:

Nợ các TK 211, 213,.... (Tổng giá thanh toán)

Có TK 111 - Tiền mặt (Tổng giá thanh toán).

Nếu TSCĐ mua sắm bằng nguồn vốn đầu tư XDCB hoặc Quỹ Đầu tư phát triển và được dùng vào sản xuất, kinh doanh, kế toán ghi tăng nguồn vốn kinh doanh, khi quyết toán vốn đầu tư XDCB được duyệt, ghi:

Nợ các TK 441, 414,...

Có TK 411 - Nguồn vốn kinh doanh.

15. Xuất quỹ tiền mặt chi cho hoạt động đầu tư XDCB, chi sửa chữa lớn TSCĐ hoặc mua sắm TSCĐ phải qua lắp đặt để dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 111 - Tiền mặt.

16. Xuất quỹ tiền mặt mua nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hóa về nhập kho để dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ (Theo phương pháp kê khai thường xuyên), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 156 - Hàng hoá (Giá mua chưa có thuế GTGT)

Nợ TK 157 - Hàng gửi đi bán

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 111 - Tiền mặt.

17. Xuất quỹ tiền mặt mua vật tư, hàng hóa dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ, nhập kho (Theo phương pháp kiểm kê định kỳ), ghi:

Nợ TK 611 - Mua hàng (6111, 6112)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 111 - Tiền mặt.

18. Xuất quỹ tiền mặt thanh toán các khoản nợ phải trả, ghi:

Nợ TK 311 - Vay ngắn hạn

Nợ TK 315 - Nợ dài hạn đến hạn trả

Nợ TK 331 - Phải trả cho người bán

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước

Nợ TK 334 - Phải trả người lao động

Nợ TK 336 - Phải trả nội bộ

Nợ TK 338 - Phải trả, phải nộp khác

Có TK 111 - Tiền mặt.

19. Doanh nghiệp nộp thuế GTGT theo phương pháp khấu trừ khi mua nguyên vật liệu sử dụng ngay vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ bằng tiền mặt phát sinh trong kỳ, ghi:

Nợ các TK 621, 623, 627, 641, 642,...

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 111 - Tiền mặt.

20. Xuất quỹ tiền mặt sử dụng cho hoạt động tài chính, hoạt động khác, ghi:

Nợ các TK 635, 811,…

Nợ TK 133 – Thuế GTGT được khấu trừ (nếu có)

Có TK 111 – Tiền mặt.

21. Các khoản thiếu quỹ tiền mặt phát hiện khi kiểm kê chưa xác định rõ nguyên nhân, ghi:

Nợ TK 138 – Phải thu khác (1381)

Có TK 111 – Tiền mặt.

22. Các nghiệp vụ kinh tế liên quan đến ngoại tệ:

22.1. Kế toán các nghiệp vụ kinh tế phát sinh liên quan đến ngoại tệ là tiền mặt trong giai đoạn sản xuất, kinh doanh (Kể cả của hoạt động đầu tư xây dựng cơ bản của doanh nghiệp sản xuất, kinh doanh vừa có hoạt động đầu tư XDCB).

a) Khi mua hàng hóa, dịch vụ thanh toán bằng tiền mặt là ngoại tệ.

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch mua ngoài vật tư, hàng hóa, TSCĐ, dịch vụ, ghi:

Nợ các TK 151,152,153,156,157,211,213,241, 623, 627, 641,642,133,…

(Theo tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 635 – Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có TK 111 (1112) (Theo tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 -Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch mua ngoài vật tư, hàng hóa, dịch vụ, TSCĐ, ghi:

Nợ các TK 151,152,153,156,157,211,213,241,623, 627, 641, 642,133,…

(Theo tỷ giá hối đoái tại ngày giao dịch)

Có TK 111 (1112) (Theo tỷ giá ghi sổ kế toán)

Có TK 515 – Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Khi nhận vật tư, hàng hóa, TSCĐ, dịch vụ của nhà cung cấp, hoặc khi vay ngắn hạn, vay dài hạn, nợ dài hạn, hoặc nhận nợ nội bộ,… bằng ngoại tệ, căn cứ tỷ giá hối đoái tại ngày giao dịch, ghi:

Nợ các TK có liên quan (Theo tỷ giá hối đoái tại ngày giao dịch)

Có các TK 331,311,341,342,336,…(Theo tỷ giá hối đoái tại

ngày giao dịch).

b) Khi thanh toán nợ phải trả (Nợ phải trả người bán, nợ vay ngắn hạn, vay dài hạn, nợ dài hạn, nợ nội bộ,…):

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,… (Tỷ giá ghi sổ kế toán)

Nợ TK 635 – Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có TK 111 (1112) (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,… (Tỷ giá ghi sổ kế toán)

Có TK 515 – Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có TK 111 (1112) (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 -Ngoại tệ các loại (TK ngoài Bảng CĐKT).

c) Khi phát sinh doanh thu, thu nhập khác bằng ngoại tệ là tiền mặt, ghi:

Nợ TK 111 (1112) (Tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch

BQLNH)

Có các TK 511, 515, 711,... (Tỷ giá giao dịch thực tế hoặc tỷ giá

giao dịch BQLNH).

Đồng thời ghi đơn bên Nợ TK 007 -Ngoại tệ các loại (TK ngoài Bảng CĐKT).

d) Khi thu được tiền nợ phải thu bằng ngoại tệ (Phải thu của khách hàng, phải thu nội bộ,…):

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ TK 111 (1112) (Tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 635 – Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 131, 136, 138,... (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Nợ TK 007 -Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ TK 111 (1112) (Tỷ giá hối đoái tại ngày giao dịch)

Có TK 515 – Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 131, 136, 138,… (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Nợ TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

22.2. Kế toán các nghiệp vụ kinh tế phát sinh trong kỳ liên quan đến ngoại tệ là tiền mặt của hoạt động đầu tư XDCB (giai đoạn trước hoạt động).

a) Khi mua ngoài vật tư, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do người bán hoặc bên nhận thầu bàn giao:

- Nếu phát sinh lỗ chênh lệch tỷ giá trong giao dịch bằng ngoại tệ thanh toán mua vật tư, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do người bán hoặc bên nhận thầu bàn giao, ghi:

Nợ các TK 151, 152, 211, 213, 241,… (Tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4132) (Lỗ tỷ giá hối đoái)

Có TK 111 (1112) (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 -Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi chênh lệch tỷ giá hối đoái trong giao dịch bằng ngoại tệ thanh toán mua vật tư, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do bên nhận thầu bàn giao, ghi:

Nợ các TK 151, 152, 211, 213, 241,… (Tỷ giá hối đoái ngày giao dịch)

Có TK 111 (1112) (Tỷ giá ghi sổ kế toán)

Có TK 413 – Chênh lệch tỷ giá hối đoái (4132) (Lãi tỷ giá).

Đồng thời ghi đơn bên Có TK 007 -Ngoại tệ các loại (TK ngoài Bảng CĐKT).

b) Khi thanh toán nợ phải trả bằng ngoại tệ (nợ phải trả người bán, nợ vay dài hạn, ngắn hạn, nợ nội bộ (nếu có),…):

- Nếu phát sinh lỗ chênh lệch tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,…(Tỷ giá ghi sổ kế toán)

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4132) (Lỗ tỷ giá)

Có TK 111 (1112) (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 -Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi chênh lệch tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,… (Tỷ giá ghi sổ kế toán)

Có TK 111 (1112) (Tỷ giá ghi sổ kế toán)

Có TK 413 – Chênh lệch tỷ giá hối đoái (4132) (Lãi tỷ giá hối đoái).

Đồng thời ghi đơn bên Có TK 007 -Ngoại tệ các loại (TK ngoài Bảng CĐKT).

c) Hàng năm, chênh lệch tỷ giá đã thực hiện phát sinh trong giai đoạn đầu tư xây dựng (giai đoạn trước hoạt động) được phản ánh luỹ kế trên TK 413 “Chênh lệch tỷ giá hối đoái” (4132) cho đến khi hoàn thành đầu tư XDCB và được xử lý, hạch toán theo quy định (Xem hướng dẫn TK 413 – Chênh lệch tỷ giá hối đoái).

22.3. Kế toán chênh lệch tỷ giá hối đoái của các khoản ngoại tệ là tiền mặt khi đánh giá lại cuối năm

Ở thời điểm cuối năm tài chính, doanh nghiệp phải đánh giá lại số dư TK 111 “Tiền mặt” có gốc ngoại tệ theo tỷ giá hối đoái ở thời điểm cuối năm tài chính (Tỷ giá giao dịch bình quân liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm khoá sổ lập báo cáo tài chính), có thể phát sinh chênh lệch tỷ giá hối đoái (lãi hoặc lỗ). Doanh nghiệp phải chi tiết khoản chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại của hoạt động đầu tư xây dựng cơ bản (giai đoạn trước hoạt động) (TK 4132) và của hoạt động sản xuất, kinh doanh (TK 4131):

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 111 (1112)

Có TK 413 – Chênh lệch tỷ giá hối đoái (4131, 4132).

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4131, 4132)

Có TK 111 (1112).

TÀI KHOẢN 112

TIỀN GỬI NGÂN HÀNG

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm các khoản tiền gửi tại Ngân hàng của doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Căn cứ để hạch toán trên Tài khoản 112 “Tiền gửi Ngân hàng” là các giấy báo Có, báo Nợ hoặc bản sao kê của Ngân hàng kèm theo các chứng từ gốc (Uỷ nhiệm chi, uỷ nhiệm thu, séc chuyển khoản, séc bảo chi,…).

2. Khi nhận được chứng từ của Ngân hàng gửi đến, kế toán phải kiểm tra, đối chiếu với chứng từ gốc kèm theo. Nếu có sự chênh lệch giữa số liệu trên sổ kế toán của đơn vị, số liệu ở chứng từ gốc với số liệu trên chứng từ của Ngân hàng thì đơn vị phải thông báo cho Ngân hàng để cùng đối chiếu, xác minh và xử lý kịp thời. Cuối tháng, chưa xác định được nguyên nhân chênh lệch thì kế toán ghi sổ theo số liệu của Ngân hàng trên giấy báo Nợ, báo Có hoặc bản sao kê. Số chênh lệch (nếu có) ghi vào bên Nợ TK 138 “Phải thu khác” (1388) (Nếu số liệu của kế toán lớn hơn số liệu của Ngân hàng) hoặc ghi vào bên Có TK 338 “Phải trả, phải nộp khác” (3388) (Nếu số liệu của kế toán nhỏ hơn số liệu của Ngân hàng). Sang tháng sau, tiếp tục kiểm tra, đối chiếu, xác định nguyên nhân để điều chỉnh số liệu ghi sổ.

3. Ở những đơn vị có các tổ chức, bộ phận phụ thuộc không tổ chức kế toán riêng, có thể mở tài khoản chuyên thu, chuyên chi hoặc mở tài khoản thanh toán phù hợp để thuận tiện cho việc giao dịch, thanh toán. Kế toán phải mở sổ chi tiết theo từng loại tiền gửi (Đồng Việt Nam, ngoại tệ các loại).

4. Phải tổ chức hạch toán chi tiết số tiền gửi theo từng tài khoản ở Ngân hàng để tiện cho việc kiểm tra, đối chiếu.

5. Trường hợp gửi tiền vào Ngân hàng bằng ngoại tệ thì phải được quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh (Sau đây gọi tắt là tỷ giá giao dịch BQLNH). Trường hợp mua ngoại tệ gửi vào Ngân hàng được phản ánh theo tỷ giá mua thực tế phải trả.

Trường hợp rút tiền gửi Ngân hàng bằng ngoại tệ thì được quy đổi ra Đồng Việt Nam theo tỷ giá đang phản ánh trên sổ kế toán TK 1122 theo một trong các phương pháp: Bình quân gia quyền; Nhập trước, xuất trước; Nhập sau, xuất trước; Giá thực tế đích danh.

6. Trong giai đoạn sản xuất, kinh doanh (Kể cả hoạt động đầu tư xây dựng cơ bản của doanh nghiệp SXKD vừa có hoạt động đầu tư XDCB) các nghiệp vụ kinh tế phát sinh liên quan đến tiền gửi ngoại tệ nếu có phát sinh chênh lệch tỷ giá hối đoái thì các khoản chênh lệch này được hạch toán vào bên Có TK 515 “Doanh thu hoạt động tài chính” (Lãi tỷ giá) hoặc vào bên Nợ TK 635 “Chi phí tài chính” (Lỗ tỷ giá).

7. Các nghiệp vụ kinh tế phát sinh trong giai đoạn đầu tư XDCB (giai đoạn trước hoạt động) nếu có phát sinh chênh lệch tỷ giá hối đoái thì các khoản chênh lệch tỷ giá liên quan đến tiền gửi ngoại tệ này được hạch toán vào TK 413 “Chênh lệch tỷ giá hối đoái” (4132).

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 112 – TIỀN GỬI NGÂN HÀNG

Bên Nợ:

- Các khoản tiền Việt Nam, ngoại tệ, vàng bạc, kim khí quí, đá quí gửi vào Ngân hàng;

- Chênh lệch tăng tỷ giá hối đoái do đánh giá lại số dư tiền gửi ngoại tệ cuối kỳ.

Bên Có:

- Các khoản tiền Việt Nam, ngoại tệ, vàng bạc, kim khí quí, đá quí rút ra từ Ngân hàng;

- Chênh lệch giảm tỷ giá hối đoái do đánh giá lại số dư tiền gửi ngoại tệ cuối kỳ.

Số dư bên Nợ:

Số tiền Việt Nam, ngoại tệ, vàng bạc, kim khí quí, đá quí hiện còn gửi tại Ngân hàng.

Tài khoản 112 – Tiền gửi Ngân hàng, có 3 tài khoản cấp 2:

- Tài khoản 1121 – Tiền Việt Nam: Phản ánh số tiền gửi vào, rút ra và hiện đang gửi tại Ngân hàng bằng Đồng Việt Nam.

- Tài khoản 1122 – Ngoại tệ: Phản ánh số tiền gửi vào, rút ra và hiện đang gửi tại Ngân hàng bằng ngoại tệ các loại đã quy đổi ra Đồng Việt Nam.

- Tài khoản 1123 – Vàng, bạc, kim khí quí, đá quí: Phản ánh giá trị vàng, bạc, kim khí quý, đá quý gửi vào, rút ra, và hiện đang gửi tại Ngân hàng.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Xuất quỹ tiền mặt gửi vào tài khoản tại Ngân hàng, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 111 – Tiền mặt.

2. Nhận được giấy báo Có của Ngân hàng về số tiền đang chuyển đã vào tài khoản của doanh nghiệp, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 113 – Tiền đang chuyển.

3. Nhận được tiền ứng trước hoặc khi khách hàng trả nợ bằng chuyển khoản, căn cứ giấy báo Có của Ngân hàng, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 131 – Phải thu của khách hàng.

4. Thu hồi các khoản tiền ký quỹ, ký cược bằng tiền gửi Ngân hàng, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 144 – Cầm cố, ký quỹ, ký cược ngắn hạn

Có TK 244 – Ký quỹ, ký cược dài hạn.

5. Nhận vốn góp liên doanh, vốn góp cổ phần do các thành viên góp vốn chuyển đến bằng chuyển khoản, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 411 – Nguồn vốn kinh doanh.

6. Nhận ký quỹ, ký cược ngắn hạn, dài hạn bằng tiền gửi Ngân hàng, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 344 – Nhận ký quỹ, ký cược dài hạn

Có TK 338 – Phải trả, phải nộp khác (3388).

7. Thu hồi các khoản đầu tư ngắn hạn bằng chuyển khoản, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Giá vốn)

Có TK 128 - Đầu tư ngắn hạn khác

Có TK 515 - Doanh thu hoạt động tài chính (lãi)

Có TK 3331 - Thuế GTGT phải nộp (33311).

8. Thu tiền bán sản phẩm, hàng hóa, cung cấp dịch vụ hoặc thu từ hoạt động tài chính, hoạt động khác bằng chuyển khoản.

8.1. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ thuế, khi bán sản phẩm, hàng hóa, dịch vụ và thu từ các hoạt động khác thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ bằng tiền gửi Ngân hàng, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán

chưa có thuế GTGT)

Có TK 512- Doanh thu bán hàng nội bộ (Giá bán chưa có thuế GTGT)

Có TK 515- Doanh thu hoạt động tài chính (Khoản thu chưa có thuế

GTGT)

Có TK 711 - Thu nhập khác (Thu nhập chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

8.2. Thu tiền bán sản phẩm, hàng hóa, cung cấp dịch vụ và các khoản thu từ hoạt động tài chính, hoạt động khác không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp bằng tiền gửi Ngân hàng, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 511 – Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán)

Có TK 512 – Doanh thu bán hàng nội bộ (Tổng giá thanh toán)

Có TK 515 – Doanh thu hoạt động tài chính

Có TK 711 – Thu nhập khác.

9. Thu lãi tiền gửi Ngân hàng, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 515 – Doanh thu hoạt động tài chính.

10. Rút tiền gửi Ngân hàng về nhập quỹ tiền mặt, ghi:

Nợ TK 111 – Tiền mặt

Có TK 112 – Tiền gửi Ngân hàng.

11. Chuyển tiền gửi Ngân hàng đi ký quỹ, ký cược (dài hạn, ngắn hạn). ghi:

Nợ TK 244 – Ký quỹ, ký cước dài hạn

Nợ TK 144 – Cầm cố, ký quỹ, ký cược ngắn hạn

Có TK 112 – Tiền gửi Ngân hàng.

12. Chuyển tiền gửi ngân hàng đi đầu tư tài chính ngắn hạn, ghi:

Nợ TK 121 - Đầu tư chứng khoán ngắn hạn

Nợ TK 128 - Đầu tư ngắn hạn khác

Có TK 112 – Tiền gửi Ngân hàng.

13. Trả tiền mua vật tư, công cụ, hàng hóa về dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ bằng chuyển khoản, ủy nhiệm chi hoặc séc:

+ Trường hợp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên, khi phát sinh, ghi:

Nợ TK 152 – Nguyên liệu, vật liệu

Nợ TK 153 – Công cụ, dụng cụ

Nợ TK 156 – Hàng hóa

Nợ TK 157 – Hàng gửi đi bán

Nợ TK 133 – Thuế GTGT được khấu trừ (1331)

Có TK 112 – Tiền gửi Ngân hàng.

+ Trường hợp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ, khi phát sinh, ghi:

Nợ TK 611 – Mua hàng

Nợ TK 133 – Thuế GTGT được khấu trừ (1331)

Có TK 112 – Tiền gửi Ngân hàng.

14. Trả tiền mua TSCĐ, BĐS đầu tư, đầu tư dài hạn, chi phí đầu tư XDCB phục vụ cho sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ bằng chuyển khoản, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Nợ TK 217 - Bất động sản đầu tư

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 222 - Vốn góp liên doanh

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 228 - Đầu tư dài hạn khác

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332 - nếu có),...

Có TK 112 - Tiền gửi Ngân hàng.

15. Thanh toán các khoản nợ phải trả bằng chuyển khoản, ghi:

Nợ TK 311 - Vay ngắn hạn

Nợ TK 315 - Nợ dài hạn đến hạn trả

Nợ TK 331 - Phải trả cho người bán

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước

Nợ TK 336 - Phải trả nội bộ

Nợ TK 338 - Phải trả, phải nộp khác

Nợ TK 341 - Vay dài hạn

Nợ TK 342 - Nợ dài hạn,...

Có TK 112 - Tiền gửi Ngân hàng.

16. Trả vốn góp hoặc trả cổ tức, lợi nhuận cho các bên góp vốn, chi các quỹ doanh nghiệp,… bằng tiền gửi Ngân hàng, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Nợ TK 421 - Lợi nhuận chưa phân phối

Nợ các TK 414, 415, 418,...

Có TK 112 – Tiền gửi Ngân hàng.

17. Thanh toán các khoản chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ cho người mua bằng chuyển khoản, ghi:

Nợ TK 521 - Chiết khấu thương mại

Nợ TK 531 - Hàng bán bị trả lại

Nợ TK 532 - Giảm giá hàng bán

Nợ TK 3331- Thuế GTGT phải nộp (33311)

Có TK 112 – Tiền gửi Ngân hàng.

18. Chi bằng tiền gửi Ngân hàng liên quan đến các khoản chi phí sử dụng máy thi công, chi phí sản xuất chung, chi phí bán hàng, chi phí quản lý doanh nghiệp, chi phí hoạt động tài chính, chi phí khác thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Nợ TK 635 - Chi phí tài chính

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 112 - Tiền gửi Ngân hàng.

19. Các nghiệp vụ kinh tế liên quan đến ngoại tệ

19.1. Kế toán các nghiệp vụ kinh tế phát sinh trong kỳ liên quan đến ngoại tệ của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB của doanh nghiệp sản xuất, kinh doanh.

a) Khi mua vật tư, hàng hóa, TSCĐ, dịch vụ thanh toán bằng tiền gửi ngoại tệ.

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch mua ngoài vật tư, hàng hóa, TSCĐ, dịch vụ, ghi:

Nợ các TK 151, 152, 153, 156, 211, 213, 241, 623, 627, 641, 642,133,…

(Theo tỷ giá hối đoái tại ngày giao dịch).

Nợ TK 635 – Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có TK 112 (1122) (Theo tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch mua ngoài vật tư, hàng hóa, dịch vụ, TSCĐ, ghi:

Nợ các TK 151, 152, 153, 156, 211, 213, 241, 623, 627, 641, 642,133,…

(Theo tỷ giá hối đoái tại ngày giao dịch).

Có TK 112 (1122) (Theo tỷ giá ghi sổ kế toán)

Có TK 515 – Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Khi thanh toán nợ phải trả (nợ phải trả người bán, nợ vay ngắn hạn, vay dài hạn, nợ dài hạn, nợ nội bộ…)

+ Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,… (Tỷ giá ghi sổ kế toán).

Nợ TK 635 – Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có TK 112 (1122) (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

+ Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342… (Tỷ giá ghi sổ kế toán).

Nợ TK 515 – Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có TK 112 (1122) (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

b) Khi phát sinh doanh thu, thu nhập khác bằng ngoại tệ, ghi:

Nợ TK 112 (1122) (Tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch

BQLNH)

Có các TK 511, 515, 711,... (Tỷ giá giao dịch thực tế hoặc tỷ giá

giao dịch BQLNH)

Đồng thời ghi đơn bên Nợ TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

c) Khi thu được tiền nợ phải thu bằng ngoại tệ (Phải thu của khách hàng, phải thu nội bộ…)

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ TK 112 (1122) (Tỷ giá hối đoái ngày giao dịch)

Nợ TK 635 – Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 131, 136, 138,... (Tỷ giá ghi sổ kế toán)

Đồng thời ghi đơn bên Nợ TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ TK 112 (1122) – (Tỷ giá hối đoái tại ngày giao dịch)

Có TK 515 – Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 131, 136, 138,… (Tỷ giá hối đoái ghi sổ kế toán)

Đồng thời ghi đơn bên Nợ TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

19.2. Kế toán các nghiệp vụ kinh tế phát sinh trong kỳ liên quan đến ngoại tệ của hoạt động đầu tư xây dựng cơ bản (giai đoạn trước hoạt động)

a) Khi mua ngoài hàng hóa, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do người bán hoặc bên nhận thầu bàn giao:

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch bằng ngoại tệ thanh toán mua vật tư, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do bên nhận thầu bàn giao, ghi:

Nợ các TK 151, 152, 211, 213, 241… (Tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4132) (Lỗ tỷ giá hối đoái)

Có TK 112 (1122) (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch bằng ngoại tệ thanh toán mua hàng hóa, dịch vụ, TSCĐ, thiết bị khối lượng xây dựng, lắp đặt do bên nhận thầu bàn giao, ghi:

Nợ các TK 151, 152, 211, 213, 241… (Tỷ giá hối đoái tại ngày giao dịch)

Có TK 112 (1122) (Tỷ giá ghi sổ kế toán)

Có TK 413 – Chênh lệch tỷ giá hối đoái (4132) (Lãi tỷ giá)

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

b) Khi thanh toán nợ phải trả bằng ngoại tệ (Nợ phải trả người bán, nợ vay dài hạn, ngắn hạn, nợ nội bộ (nếu có)….

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,… (Tỷ giá hối đoái ghi sổ kế toán).

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4132) (Lỗ tỷ giá)

Có TK 112 (1122) (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,… (Tỷ giá ghi sổ kế toán)

Có TK 112 (1122) (Tỷ giá ghi sổ kế toán).

Có TK 413 – Chênh lệch tỷ giá hối đoái (4132) (Lãi tỷ giá).

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

c) Hàng năm chênh lệch tỷ giá đã thực hiện phát sinh trong giai đoạn đầu tư xây dựng (giai đoạn trước hoạt động) được phản ánh lũy kế trên TK 413 – Chênh lệch tỷ giá hối đoái (4132) cho đến khi hoàn thành đầu tư xây dựng cơ bản và được xử lý theo quy định (Xem nội dung TK 413 – Chênh lệch tỷ giá hối đoái).

19.3. Kế toán đánh giá lại cuối năm các khoản tiền gửi ngoại tệ

Ở thời điểm cuối năm tài chính, doanh nghiệp phải đánh giá lại các khoản tiền gửi ngoại tệ theo tỷ giá hối đoái ở thời điểm cuối năm tài chính là tỷ giá giao dịch bình quân liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính. Doanh nghiệp phải hạch toán chi tiết khoản chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ này của hoạt động đầu tư xây dựng cơ bản (giai đoạn trước hoạt động) vào TK 4132 và của hoạt động sản xuất, kinh doanh vào TK 4131.

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 112 (1122)

Có TK 413 – Chênh lệch tỷ giá hối đoái (4131, 4132).

- Nếu phát sinh lỗ tỷ giá hối đoái ghi:

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4131, 4132)

Có TK 112 (1122).

TÀI KHOẢN 113

TIỀN ĐANG CHUYỂN

Tài khoản này dùng để phản ánh các khoản tiền của doanh nghiệp đã nộp vào Ngân hàng, Kho bạc Nhà nước, đã gửi bưu điện để chuyển cho Ngân hàng nhưng chưa nhận được giấy báo Có, trả cho đơn vị khác hay đã làm thủ tục chuyển tiền từ tài khoản tại Ngân hàng để trả cho đơn vị khác nhưng chưa nhận được giấy báo Nợ hay bản sao kê của Ngân hàng.

Tiền đang chuyển gồm tiền Việt Nam và ngoại tệ đang chuyển trong các trường hợp sau:

- Thu tiền mặt hoặc séc nộp thẳng vào Ngân hàng;

- Chuyển tiền qua bưu điện để trả cho đơn vị khác;

- Thu tiền bán hàng nộp thuế vào Kho bạc (Giao tiền tay ba giữa doanh nghiệp với người mua hàng và Kho bạc Nhà nước).

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 113 - TIỀN ĐANG CHUYỂN

Bên Nợ:

- Các khoản tiền mặt hoặc séc bằng tiền Việt Nam, ngoại tệ đã nộp vào Ngân hàng hoặc đã gửi bưu điện để chuyển vào Ngân hàng nhưng chưa nhận được giấy báo Có;

- Chênh lệch tăng tỷ giá hối đoái do đánh giá lại số dư ngoại tệ tiền đang chuyển cuối kỳ.

Bên Có:

- Số kết chuyển vào Tài khoản 112 - Tiền gửi Ngân hàng, hoặc tài khoản có liên quan;

- Chênh lệch giảm tỷ giá hối đoái do đánh giá lại số dư ngoại tệ tiền đang chuyển cuối kỳ.

Số dư bên Nợ:

Các khoản tiền còn đang chuyển cuối kỳ.

Tài khoản 113 - Tiền đang chuyển, có 2 tài khoản cấp 2:

- Tài khoản 1131 - Tiền Việt Nam: Phản ánh số tiền Việt Nam đang chuyển.

- Tài khoản 1132 - Ngoại tệ: Phản ánh số ngoại tệ đang chuyển.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Thu tiền bán hàng, tiền nợ của khách hàng hoặc các khoản thu nhập khác bằng tiền mặt hoặc séc nộp thẳng vào Ngân hàng (không qua quỹ) nhưng chưa nhận được giấy báo Có của Ngân hàng, ghi:

Nợ TK 113 - Tiền đang chuyển (1131, 1132)

Có TK 131 - Phải thu của khách hàng (Thu nợ của khách hàng)

Có TK 3331 - Thuế GTGT phải nộp (33311) (Nếu có)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 512 - Doanh thu bán hàng nội bộ

Có TK 515 - Doanh thu hoạt động tài chính

Có TK 711 - Thu nhập khác.

2. Xuất quỹ tiền mặt gửi vào Ngân hàng nhưng chưa nhận được giấy báo Có của Ngân hàng, ghi:

Nợ TK 113 - Tiền đang chuyển (1131, 1132)

Có TK 111 - Tiền mặt (1111, 1112).

3. Làm thủ tục chuyển tiền từ tài khoản ở Ngân hàng để trả cho chủ nợ nhưng chưa nhận được giấy báo Nợ của Ngân hàng, ghi:

Nợ TK 113 - Tiền đang chuyển (1131, 1132)

Có TK 112 - Tiền gửi Ngân hàng (1121, 1122).

4. Khách hàng trả trước tiền mua hàng bằng séc, đơn vị đã nộp séc vào Ngân hàng nhưng chưa nhận được giấy báo Có của Ngân hàng, ghi:

Nợ TK 113 - Tiền đang chuyển (1131, 1132)

Có TK 131 - Phải thu của khách hàng.

5. Ngân hàng báo Có các khoản tiền đang chuyển đã vào tài khoản tiền gửi của đơn vị, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng (1121, 1122)

Có TK 113 - Tiền đang chuyển (1131, 1132).

6. Ngân hàng báo Nợ các khoản tiền đang chuyển đã chuyển cho người bán, người cung cấp dịch vụ, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 113 - Tiền đang chuyển (1131, 1132).

7. Cuối niên độ kế toán, căn cứ vào tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố, đánh giá lại số dư ngoại tệ trên Tài khoản 113 "Tiền đang chuyển":

- Nếu chênh lệch tỷ giá tăng, ghi:

Nợ TK 113 - Tiền đang chuyển (1132)

Có TK 413 - Chênh lệch tỷ giá hối đoái.

- Nếu chênh lệch tỷ giá giảm, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 113 - Tiền đang chuyển (1132).

TÀI KHOẢN 121

ĐẦU TƯ CHỨNG KHOÁN NGẮN HẠN

Tài khoản này dùng để phản ánh tình hình mua, bán và thanh toán chứng khoán (Cổ phiếu, trái phiếu, tín phiếu…) có thời hạn thu hồi không quá một năm hoặc mua vào, bán ra chứng khoán để kiếm lời.

Chứng khoán đầu tư ngắn hạn bao gồm:

- Cổ phiếu có thể giao dịch trên thị trường chứng khoán;

- Trái phiếu gồm trái phiếu công ty, trái phiếu chính phủ;

- Các loại chứng khoán khác theo qui định của pháp luật.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Chứng khoán đầu tư ngắn hạn phải được ghi sổ kế toán theo giá thực tế mua chứng khoán (giá gốc), bao gồm: Giá mua cộng (+) các chi phí mua (nếu có) như chi phí môi giới, giao dịch, cung cấp thông tin, thuế, lệ phí và phí ngân hàng.

2. Chứng khoán đầu tư ngắn hạn bao gồm cả những chứng khoán dài hạn được mua vào để bán ở thị trường chứng khoán mà có thể thu hồi vốn trong thời hạn không quá một năm.

3. Cuối niên độ kế toán, nếu giá trị thị trường của chứng khoán đầu tư ngắn hạn bị giảm xuống thấp hơn giá gốc, kế toán được lập dự phòng giảm giá đầu tư chứng khoán ngắn hạn.

4. Kế toán phải mở sổ chi tiết để theo dõi từng loại chứng khoán đầu tư ngắn hạn mà đơn vị đang nắm giữ (Theo từng loại cổ phiếu, trái phiếu, chứng khoán có giá trị khác; Theo từng loại đối tác đầu tư; Theo từng loại mệnh giá và giá mua thực tế).

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 121 - ĐẦU TƯ CHỨNG KHOÁN NGẮN HẠN

Bên Nợ: Trị giá thực tế chứng khoán đầu tư ngắn hạn mua vào.

Bên Có: Trị giá thực tế chứng khoán đầu tư ngắn hạn bán ra, đáo hạn hoặc được thanh toán.

Số dư bên Nợ: Trị giá thực tế chứng khoán đầu tư ngắn hạn do doanh nghiệp đang nắm giữ.

Tài khoản 121 - Đầu tư chứng khoán ngắn hạn, có 2 tài khoản cấp 2:

- Tài khoản 1211 - Cổ phiếu: Phản ánh tình hình mua, bán cổ phiếu với mục đích nắm giữ để bán kiếm lời.

- Tài khoản 1212 - Trái phiếu, tín phiếu, kỳ phiếu: Phản ánh tình hình mua, bán và thanh toán các loại trái phiếu, tín phiếu, kỳ phiếu ngắn hạn.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi mua chứng khoán đầu tư ngắn hạn, căn cứ vào chi phí thực tế mua (Giá mua cộng (+) Chi phí môi giới, giao dịch, chi phí thông tin, lệ phí, phí ngân hàng…), ghi:

Nợ TK 121 - Đầu tư chứng khoán ngắn hạn

Có TK 331 - Phải trả cho người bán

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng

Có TK 141 - Tạm ứng

Có TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn.

2. Định kỳ tính lãi và thu lãi tín phiếu, trái phiếu, kỳ phiếu:

a) Trường hợp nhận tiền lãi và sử dụng tiền lãi tiếp tục mua bổ sung trái phiếu, tín phiếu (không mang tiền về doanh nghiệp mà sử dụng tiền lãi mua ngay trái phiếu), ghi:

Nợ TK 121 - Đầu tư chứng khoán ngắn hạn

Có TK 515 - Doanh thu hoạt động tài chính.

b) Trường hợp nhận lãi bằng tiền, ghi;

Nợ các TK 111, 112,....

Có TK 515 - Doanh thu hoạt động tài chính.

c) Trường hợp nhận lãi đầu tư bao gồm cả khoản lãi đầu tư dồn tích trước khi mua lại khoản đầu tư đó thì phải phân bổ số tiền lãi này. Chỉ ghi nhận là doanh thu hoạt động tài chính phần tiền lãi của các kỳ mà doanh nghiệp mua khoản đầu tư này; Khoản tiền lãi dồn tích trước khi doanh nghiệp mua lại khoản đầu tư được ghi giảm giá trị của chính khoản đầu tư đó, ghi:

Nợ các TK 111, 112,... (Tổng tiền lãi thu được)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Phần tiền lãi đầu tư

dồn tích trước khi doanh nghiệp mua lại khoản đầu tư)

Có TK 515 - Doanh thu hoạt động tài chính (Phần tiền lãi của các kỳ mà doanh nghiệp mua khoản đầu tư này).

3. Định kỳ nhận cổ tức (nếu có), ghi:

Nợ các TK 111, 112,....

Nợ TK 138 - Phải thu khác (Chưa thu được tiền ngay)

Có TK 515 - Doanh thu hoạt động tài chính.

4. Khi chuyển nhượng chứng khoán đầu tư ngắn hạn, căn cứ vào giá bán chứng khoán:

a) Trường hợp có lãi, ghi:

Nợ các TK 111, 112,... (Tổng giá thanh toán)

Nợ TK 131 - Phải thu của khách hàng (Tổng giá thanh toán)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính (Chênh lệch giữa giá bán lớn hơn giá vốn).

b) Trường hợp bị lỗ, ghi:

Nợ các TK 111, 112 hoặc 131 (Tổng giá thanh toán)

Nợ TK 635 - Chi phí tài chính (Chênh lệch giữa giá bán nhỏ hơn giá vốn)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Giá vốn).

c) Các chi phí về bán chứng khoán, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,...

5. Thu hồi hoặc thanh toán chứng khoán đầu tư ngắn hạn đã đáo hạn, ghi:

Nợ các TK 111, 112 hoặc 131

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính.

TÀI KHOẢN 128

ĐẦU TƯ NGẮN HẠN KHÁC

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm của các khoản đầu tư ngắn hạn khác bao gồm cả các khoản cho vay mà thời hạn thu hồi không quá một năm…

Trong các trường hợp đầu tư bằng tiền hoặc hiện vật (như: Tài sản cố định, nguyên liệu, vật liệu, hàng hóa…) giá trị khoản đầu tư được tính theo giá thỏa thuận của các bên tham gia đầu tư đối với các tài sản đưa đi đầu tư. Phần chênh lệch (nếu có) giữa giá trị ghi sổ kế toán của đơn vị với giá trị tài sản được đánh giá lại phản ánh vào bên Nợ Tài khoản 811 hoặc bên Có Tài khoản 711.

Kế toán phải mở sổ chi tiết theo dõi từng khoản đầu tư, từng hợp đồng cho vay.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 128 - ĐẦU TƯ NGẮN HẠN KHÁC

Bên Nợ:

Giá trị các khoản đầu tư ngắn hạn khác tăng.

Bên Có:

Giá trị các khoản đầu tư ngắn hạn khác giảm.

Số dư bên Nợ:

Giá trị các khoản đầu tư ngắn hạn khác hiện còn.

Tài khoản 128 - Đầu tư ngắn hạn khác, có 2 tài khoản cấp 2:

- Tài khoản 1281 - Tiền gửi có kỳ hạn: Phản ánh tình hình tăng, giảm và số hiện có của tiền gửi có kỳ hạn.

- Tài khoản 1288 - Đầu tư ngắn hạn khác: Phản ánh tình hình tăng, giảm và số hiện có của các khoản đầu tư ngắn hạn khác.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi dùng vốn bằng tiền để đầu tư ngắn hạn, ghi:

Nợ TK 128 - Đầu tư ngắn hạn khác (1281, 1288)

Có các TK 111, 112,....

2. Doanh nghiệp đưa đi đầu tư bằng vật tư, sản phẩm, hàng hóa và thời gian nắm giữ các khoản đầu tư đó dưới 1 năm:

a) Nếu giá trị vật tư, sản phẩm, hàng hóa đưa đi đầu tư được đánh giá lại cao hơn giá trị ghi sổ kế toán, ghi:

Nợ TK 128 - Đầu tư ngắn hạn khác (1288)

Có TK 152 - Nguyên liệu, vật liệu

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hóa

Có TK 711- Thu nhập khác (số chênh lệch giữa giá trị vật tư, hàng hóa được đánh giá lại lớn hơn giá trị ghi sổ).

b) Nếu giá trị vật tư, sản phẩm, hàng hóa đưa đi đầu tư được đánh giá lại nhỏ hơn giá trị ghi trên sổ kế toán, ghi:

Nợ TK 128 - Đầu tư ngắn hạn khác (1288)

Nợ TK 811 - Chi phí khác (số chênh lệch giữa giá trị vật tư, hàng hóa được đánh giá lại nhỏ hơn giá trị ghi sổ)

Có TK 152 - Nguyên liệu, vật liệu

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hóa.

3. Khi thu hồi các khoản đầu tư ngắn hạn khác, ghi:

Nợ các TK 111, 112, 152, 156, 211,....

Nợ TK 635 - Chi phí tài chính (Trường hợp lỗ)

Có TK 128 - Đầu tư ngắn hạn khác (1281, 1288) (Giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính (Trường hợp lãi).

TÀI KHOẢN 129

DỰ PHÒNG GIẢM GIÁ ĐẦU TƯ NGẮN HẠN

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm các khoản dự phòng giảm giá đầu tư ngắn hạn.

Dự phòng giảm giá đầu tư ngắn hạn được lập để ghi nhận các khoản lỗ có thể phát sinh do sự giảm giá của các chứng khoán ngắn hạn doanh nghiệp đang nắm giữ có thể xảy ra.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Việc trích lập và hoàn nhập khoản dự phòng giảm giá đầu tư ngắn hạn được thực hiện ở thời điểm khoá sổ kế toán để lập báo cáo tài chính năm. Đối với các doanh nghiệp có lập báo cáo tài chính giữa niên độ nếu có biến động lớn về lập dự phòng thì được điều chỉnh trích thêm hoặc hoàn nhập.

2. Mức lập dự phòng giảm giá đầu tư ngắn hạn được xác định bằng chênh lệch giữa giá trị thuần có thể thực hiện được (giá thị trường) và giá gốc ghi trên sổ kế toán. Nếu số dự phòng phải lập kỳ này cao hơn số dư dự phòng đã lập ở cuối kỳ kế toán trước thì số chênh lệch đó được ghi nhận vào chi phí tài chính trong kỳ. Nếu số dự phòng phải lập năm nay thấp hơn số dư dự phòng đã lập đang ghi trên sổ kế toán thì số chênh lệch đó được ghi giảm chi phí tài chính.

3. Điều kiện để trích lập các khoản dự phòng giảm giá đầu tư ngắn hạn là:

- Chứng khoán của doanh nghiệp được doanh nghiệp đầu tư theo đúng quy định của pháp luật;

- Được tự do mua, bán trên thị trường mà tại thời điểm kiểm kê, lập báo cáo tài chính có giá thị trường giảm xuống so với giá gốc ghi trên sổ kế toán. (Chứng khoán không được mua bán tự do thì không được lập dự phòng).

4. Doanh nghiệp phải lập dự phòng cho từng loại chứng khoán đầu tư ngắn hạn khi có biến động giảm giá tại thời điểm cuối kỳ kế toán năm theo công thức:

Mức dự phòng

Số lượng chứng

Giá gốc

Giá thị trường

giảm giá đầu tư

khoán bị giảm

chứng khoán

của

chứng khoán

=

giá tại thời

x

ghi trên

-

chứng khoán

ngắn hạn

điểm cuối kỳ

sổ kế

đầu tư

kế toán năm

toán

ngắn hạn

Doanh nghiệp phải xác định số dự phòng cần lập cho từng loại chứng khoán đầu tư ngắn hạn bị giảm giá và được tổng hợp vào bảng kê chi tiết dự phòng giảm giá chứng khoán đầu tư so sánh với số đã lập cuối kỳ kế toán trước để xác định số phải lập thêm hoặc hoàn nhập ghi giảm chi phí tài chính.

KẾT CẤU VÀ NỘI DUNG PHẢN ẢNH CỦA

TÀI KHOẢN 129 - DỰ PHÒNG GIẢM GIÁ ĐẦU TƯ NGẮN HẠN

Bên Nợ:

Hoàn nhập số dự phòng giảm giá chứng khoán đầu tư ngắn hạn kỳ này phải lập nhỏ hơn số đã lập cuối kỳ trước.

Bên Có:

Trích lập dự phòng giảm giá chứng khoán đầu tư ngắn hạn (Số cần trích lập lần đầu và số chênh lệch giữa số dự phòng kỳ này phải lập lớn hơn số đã lập cuối kỳ trước).

Số dư bên Có:

Số dự phòng giảm giá chứng khoán đầu tư ngắn hạn hiện có cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Cuối kỳ kế toán, căn cứ vào biến động giảm giá của các khoản đầu tư ngắn hạn hiện có, tính toán mức dự phòng cần lập lần đầu, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 129 - Dự phòng giảm giá đầu tư ngắn hạn.

2. Cuối kỳ kế toán sau:

- Nếu khoản dự phòng giảm giá khoản đầu tư ngắn hạn phải lập ở kỳ kế toán này nhỏ hơn khoản dự phòng giảm giá khoản đầu tư ngắn hạn đã lập cuối kỳ kế toán trước thì số chênh lệch nhỏ hơn phải được hoàn nhập, ghi:

Nợ TK 129 - Dự phòng giảm giá đầu tư ngắn hạn

Có TK 635 - Chi phí tài chính.

- Nếu khoản dự phòng giảm giá khoản đầu tư ngắn hạn phải lập ở kỳ kế toán này lớn hơn khoản dự phòng giảm giá khoản đầu tư ngắn hạn đã lập cuối kỳ kế toán trước thì phải trích lập thêm theo số chênh lệch lớn hơn, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 129 - Dự phòng giảm giá đầu tư ngắn hạn.

TÀI KHOẢN 131

PHẢI THU CỦA KHÁCH HÀNG

Tài khoản này dùng để phản ánh các khoản nợ phải thu và tình hình thanh toán các khoản nợ phải thu của doanh nghiệp với khách hàng về tiền bán sản phẩm, hàng hóa, BĐS đầu tư, TSCĐ, cung cấp dịch vụ. Tài khoản này còn dùng để phản ánh các khoản phải thu của người nhận thầu XDCB với người giao thầu về khối lượng công tác XDCB đã hoàn thành.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Nợ phải thu cần được hạch toán chi tiết cho từng đối tượng phải thu, theo từng nội dung phải thu, theo dõi chi tiết phải thu ngắn hạn, phải thu dài hạn và ghi chép theo từng lần thanh toán.

Đối tượng phải thu là các khách hàng có quan hệ kinh tế với doanh nghiệp về mua sản phẩm, hàng hoá, nhận cung cấp dịch vụ, kể cả TSCĐ, bất động sản đầu tư.

2. Không phản ánh vào tài khoản này các nghiệp vụ bán sản phẩm, hàng hoá, BĐS đầu tư, TSCĐ, cung cấp dịch vụ thu tiền ngay (Tiền mặt, séc hoặc đã thu qua Ngân hàng).

3. Trong hạch toán chi tiết tài khoản này, kế toán phải tiến hành phân loại các khoản nợ, loại nợ có thể trả đúng hạn, khoản nợ khó đòi hoặc có khả năng không thu hồi được, để có căn cứ xác định số trích lập dự phòng phải thu khó đòi hoặc có biện pháp xử lý đối với khoản nợ phải thu không đòi được.

4. Trong quan hệ bán sản phẩm, hàng hoá, cung cấp dịch vụ theo thoả thuận giữa doanh nghiệp với khách hàng, nếu sản phẩm, hàng hoá, BĐS đầu tư đã giao, dịch vụ đã cung cấp không đúng theo thoả thuận trong hợp đồng kinh tế thì người mua có thể yêu cầu doanh nghiệp giảm giá hàng bán hoặc trả lại số hàng đã giao.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 131 - PHẢI THU CỦA KHÁCH HÀNG

Bên Nợ:

- Số tiền phải thu của khách hàng về sản phẩm, hàng hóa, BĐS đầu tư, TSCĐ đã giao, dịch vụ đã cung cấp và được xác định là đã bán trong kỳ;

- Số tiền thừa trả lại cho khách hàng.

Bên Có:

- Số tiền khách hàng đã trả nợ;

- Số tiền đã nhận ứng trước, trả trước của khách hàng;

- Khoản giảm giá hàng bán cho khách hàng sau khi đã giao hàng và khách hàng có khiếu nại;

- Doanh thu của số hàng đã bán bị người mua trả lại (Có thuế GTGT hoặc không có thuế GTGT);

- Số tiền chiết khấu thanh toán và chiết khấu thương mại cho người mua.

Số dư bên Nợ:

Số tiền còn phải thu của khách hàng.

Tài khoản này có thể có số dư bên Có. Số dư bên Có phản ánh số tiền nhận trước, hoặc số đã thu nhiều hơn số phải thu của khách hàng chi tiết theo từng đối tượng cụ thể. Khi lập Bảng Cân đối kế toán, phải lấy số dư chi tiết theo từng đối tượng phải thu của tài khoản này để ghi cả hai chỉ tiêu bên "Tài sản" và bên "Nguồn vốn".

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Doanh thu của khối lượng sản phẩm, hàng hóa, bất động sản đầu tư xuất bán, dịch vụ đã cung cấp được xác định là tiêu thụ. Kế toán ghi số tiền phải thu của khách hàng nhưng chưa thu:

- Đối với hàng hóa, dịch vụ, bất động sản đầu tư thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 131 - Phải thu của khách hàng (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT) (5111, 5112, 5113, 5117)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Đối với hàng hoá, dịch vụ, bất động sản đầu tư không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ theo tổng giá thanh toán, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán) (5111, 5112, 5113, 5117).

2. Trường hợp hàng bán bị khách hàng trả lại:

- Đối với hàng hoá thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 531 - Hàng bán bị trả lại (Giá bán chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (Số thuế GTGT của hàng bán bị trả lại)

Có TK 131 - Phải thu của khách hàng

Có các TK 111, 112,...

- Đối với hàng hóa không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, doanh thu hàng bán bị trả lại, ghi:

Nợ TK 531 - Hàng bán bị trả lại

Có TK 131 - Phải thu của khách hàng.

3. Căn cứ chứng từ xác nhận số tiền được giảm giá của lượng hàng đã bán cho khách hàng không phù hợp với quy cách, chất lượng hàng hoá ghi trong hợp đồng, nếu khách hàng chưa thanh toán số tiền mua hàng, kế toán ghi giảm trừ số tiền phải thu của khách hàng về số tiền giảm giá hàng bán:

- Đối với hàng hóa thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 532 - Giảm giá hàng bán (Giá chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (Thuế GTGT của hàng giảm

giá)

Có TK 131 - Phải thu của khách hàng (Tổng số tiền giảm giá).

- Đối với hàng hóa không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ nhưng doanh nghiệp nộp thuế GTGT theo phương pháp trực tiếp, kế toán phản ánh số tiền giảm giá hàng bán, ghi:

Nợ TK 532 - Giảm giá hàng bán

Có TK 131 - Phải thu của khách hàng.

4. Nhận được tiền do khách hàng trả (Kể cả tiền lãi của số nợ - nếu có) liên quan đến sản phẩm, hàng hóa, BĐS đầu tư đã bán, dịch vụ đã cung cấp, ghi:

Nợ các TK 111, 112,....

Có TK 131 - Phải thu của khách hàng

Có TK 515 - Doanh thu hoạt động tài chính (Phần tiền lãi).

5. Số chiết khấu thanh toán phải trả cho người mua do người mua thanh toán tiền mua hàng trước thời hạn quy định, trừ vào khoản nợ phải thu của khách hàng, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng

Nợ TK 635 - Chi phí tài chính (Số tiền chiết khấu thanh toán)

Có TK 131 - Phải thu của khách hàng.

6. Số chiết khấu thương mại phải trả cho người mua trừ vào khoản nợ phải thu của khách hàng, ghi:

Nợ TK 521 - Chiết khấu thương mại

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 131 - Phải thu của khách hàng.

7. Nhận tiền ứng trước của khách hàng theo hợp đồng bán hàng hoặc cung cấp dịch vụ, ghi:

Nợ các TK 111, 112,....

Có TK 131 - Phải thu của khách hàng.

8. Phương pháp kế toán các khoản phải thu của nhà thầu đối với khách hàng liên quan đến hợp đồng xây dựng:

8.1. Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, kế toán căn cứ vào chứng từ phản ánh doanh thu tương ứng với phần công việc đã hoàn thành (không phải hóa đơn) do nhà thầu tự xác định, ghi:

Nợ TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

- Căn cứ vào hóa đơn được lập theo tiến độ kế hoạch để phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch đã ghi trong hợp đồng, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 3331 - Thuế GTGT phải nộp (33311).

8.2. Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, kế toán phải lập hóa đơn trên cơ sở phần công việc đã hoàn thành được khách hàng xác nhận, căn cứ vào hóa đơn, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

8.3. Khoản tiền thưởng thu được từ khách hàng trả phụ thêm cho nhà thầu khi thực hiện hợp đồng đạt hoặc vượt một số chỉ tiêu cụ thể đã được ghi trong hợp đồng, ghi:

Nợ TK 131- Phải thu của khách hàng

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

8.4. Khoản bồi thường thu được từ khách hàng hay các bên khác để bù đắp cho các chi phí không bao gồm trong giá trị hợp đồng (ví dụ: Sự chậm trễ do khách hàng gây nên; sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng), ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

8.5. Khi nhận được tiền thanh toán khối lượng công trình hoàn thành hoặc khoản ứng trước từ khách hàng, ghi:

Nợ các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng.

9. Kế toán các khoản phải thu của khách hàng tại đơn vị nhận uỷ thác nhập khẩu:

9.1. Khi nhận của đơn vị uỷ thác nhập khẩu một khoản tiền mua hàng trả trước để mở LC..., căn cứ các chứng từ liên quan, ghi:

Nợ các TK 111, 112,....

Có TK 131 - Phải thu của khách hàng (Chi tiết cho từng đơn vị giao uỷ thác nhập khẩu).

9.2. Khi chuyển tiền hoặc vay ngân hàng để ký quỹ mở LC (Nếu thanh toán bằng thư tín dụng), căn cứ các chứng từ liên quan, ghi:

Nợ TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn

Có các TK 111, 112, 311,.....

9.3. Khi nhập khẩu vật tư, thiết bị, hàng hóa cần phản ánh các nghiệp vụ sau:

- Số tiền hàng ủy thác nhập khẩu phải thanh toán hộ với người bán cho bên giao uỷ thác, căn cứ các chứng từ liên quan, ghi:

Nợ TK 151 - Hàng mua đang đi đường (Nếu hàng mua đang đi đường)

Nợ TK 156 - Hàng hóa (Nếu hàng về nhập kho)

Có TK 331 - Phải trả cho người bán (Chi tiết cho từng người bán).

- Trường hợp nhận hàng của nước ngoài không nhập kho chuyển giao thẳng cho đơn vị uỷ thác nhập khẩu, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết đơn vị uỷ thác nhập khẩu)

Có TK 331- Phải trả cho người bán (Chi tiết người bán nước ngoài).

- Thuế nhập khẩu phải nộp hộ cho đơn vị uỷ thác nhập khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ TK 151 - Hàng mua đang đi đường

Nợ TK 156 - Hàng hóa

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế nhập khẩu).

Trường hợp nhận hàng của nước ngoài không nhập kho chuyển giao thẳng cho đơn vị uỷ thác nhập khẩu, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết đơn vị uỷ thác nhập khẩu)

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế nhập khẩu).

- Thuế giá trị gia tăng hàng nhập khẩu phải nộp hộ cho đơn vị uỷ thác nhập khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ TK 151 - Hàng mua đang đi đường

Nợ TK 156 - Hàng hóa

Có TK 3331 - Thuế GTGT phải nộp (33312).

Trường hợp nhận hàng của nước ngoài không qua nhập kho chuyển giao thẳng cho đơn vị uỷ thác nhập khẩu, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết đơn vị uỷ thác nhập khẩu)

Có TK 3331 - Thuế GTGT phải nộp (33312).

- Thuế tiêu thụ đặc biệt phải nộp hộ cho đơn vị uỷ thác nhập khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ TK 151 - Hàng mua đang đi đường

Nợ TK 156 - Hàng hóa

Có TK 3332 - Thuế tiêu thụ đặc biệt.

Trường hợp nhận hàng của nước ngoài không qua nhập kho chuyển giao thẳng cho đơn vị uỷ thác nhập khẩu, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết đơn vị uỷ thác nhập khẩu)

Có TK 3332 - Thuế tiêu thụ đặc biệt.

- Khi trả hàng cho đơn vị uỷ thác nhập khẩu, căn cứ vào Hóa đơn GTGT xuất trả hàng và các chứng từ liên quan, ghi:

Nợ TK 131 - Phải thu của khách hàng (Chi tiết cho từng đơn vị uỷ thác NK)

Có TK 156 - Hàng hóa (Giá trị hàng nhập khẩu đã bao gồm các khoản thuế phải nộp)

Có TK 151 - Hàng mua đang đi đường.

9.4. Đối với phí uỷ thác nhập khẩu và thuế GTGT tính trên phí uỷ thác nhập khẩu, căn cứ vào Hoá đơn GTGT và các chứng từ liên quan, kế toán phản ánh doanh thu phí uỷ thác nhập khẩu, ghi:

Nợ các TK 131, 111, 112,... (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 3331 - Thuế GTGT phải nộp.

9.5. Đối với các khoản chi hộ cho đơn vị uỷ thác nhập khẩu liên quan đến hoạt động nhận uỷ thác nhập khẩu (Phí ngân hàng, phí giám định hải quan, chi thuê kho, thuê bãi chi bốc xếp, vận chuyển hàng...), căn cứ các chứng từ liên quan, ghi:

Nợ TK 131 - Phải thu của khách hàng (Chi tiết cho từng đơn vị uỷ thác NK)

Có TK 111, 112,...

9.6. Khi đơn vị uỷ thác nhập khẩu chuyển trả nốt số tiền hàng nhập khẩu, tiền thuế nhập khẩu, thuế GTGT hàng nhập khẩu, thuế tiêu thụ đặc biệt (Nếu đơn vị uỷ thác nhờ nộp hộ vào NSNN các khoản thuế này), và các khoản chi hộ cho hoạt động uỷ thác nhập khẩu, phí uỷ thác nhập khẩu, căn cứ vào các chứng từ liên quan, ghi:

Nợ các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng (Chi tiết cho từng đơn vị uỷ thác NK).

9.7. Khi thanh toán hộ tiền hàng nhập khẩu với người bán cho đơn vị uỷ thác nhập khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết cho từng người bán)

Có các TK 112, 144,...

9.8. Khi nộp hộ thuế nhập khẩu, thuế GTGT hàng nhập khẩu, thuế tiêu thụ đặc biệt vào NSNN, căn cứ các chứng từ liên quan, ghi:

Nợ các TK 3331, 3332, 3333,...

Có các TK 111, 112,...

9.9. Trường hợp đơn vị nhận uỷ thác nhập khẩu làm thủ tục nộp các loại thuế liên quan đến hàng nhập khẩu, đơn vị uỷ thác nhập khẩu tự nộp các khoản thuế này vào NSNN, căn cứ các chứng từ liên quan, kế toán phản ánh số tiền đơn vị uỷ thác nhập khẩu đã nộp vào NSNN, ghi:

Nợ các TK 3331, 3332, 3333,...

Có TK 131 - Phải thu của khách hàng (Chi tiết cho từng đơn vị uỷ thác nhập khẩu).

10. Trường hợp khách hàng không thanh toán bằng tiền mà thanh toán bằng hàng (Theo phương thức hàng đổi hàng), căn cứ vào giá trị vật tư, hàng hoá nhận trao đổi (Tính theo giá trị hợp lý ghi trong Hoá đơn GTGT hoặc Hoá đơn bán hàng của khách hàng) trừ vào số nợ phải thu của khách hàng, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 156 - Hàng hóa

Nợ TK 611- Mua hàng (Trường hợp kế toán hàng tồn kho theo phương

pháp kiểm kê định kỳ)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 131 - Phải thu của khách hàng.

11. Trường hợp phát sinh khoản nợ phải thu khó đòi thực sự không thể thu nợ được phải xử lý xoá sổ:

- Căn cứ vào biên bản xử lý xóa nợ, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi (Số đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Số chưa lập dự phòng)

Có TK 131 - Phải thu của khách hàng.

Đồng thời, ghi đơn vào bên Nợ TK 004 "Nợ khó đòi đã xử lý" (Tài khoản ngoài Bảng Cân đối kế toán) nhằm tiếp tục theo dõi trong thời hạn quy định để có thể truy thu người mắc nợ số tiền đó.

12. Cuối niên độ kế toán, số dư nợ phải thu của khách hàng có gốc ngoại tệ được đánh giá theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập báo cáo tài chính:

- Nếu tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm lập báo cáo tài chính lớn hơn tỷ giá đang phản ánh trên sổ kế toán Tài khoản 131 có gốc ngoại tệ thì số chênh lệch tỷ giá hối đoái, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

- Nếu tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm lập báo cáo tài chính nhỏ hơn tỷ giá đang phản ánh trên sổ kế toán Tài khoản 131 có gốc ngoại tệ thì số chênh lệch tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 131 - Phải thu của khách hàng.

- Xử lý chênh lệch tỷ giá hối đoái do đánh giá lại cuối niên độ kế toán các khoản phải thu của khách hàng có gốc ngoại tệ theo tỷ giá hối đoái cuối kỳ (Xem hướng dẫn ở Tài khoản 413).

TÀI KHOẢN 133

THUẾ GIÁ TRỊ GIA TĂNG ĐƯỢC KHẤU TRỪ

Tài khoản này dùng để phản ánh số thuế GTGT đầu vào được khấu trừ, đã khấu trừ và còn được khấu trừ của doanh nghiệp.

Thuế GTGT đầu vào được khấu trừ là thuế GTGT của hàng hóa, dịch vụ dùng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT.

Thuế GTGT đầu vào bằng (=) Tổng số thuế GTGT ghi trên Hoá đơn GTGT mua hàng hoá, dịch vụ (bao gồm cả tài sản cố định) dùng cho sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT, số thuế GTGT ghi trên chứng từ nộp thuế của hàng hoá nhập khẩu, hoặc chứng từ nộp thuế GTGT thay cho phía nước ngoài theo quy định của Bộ Tài chính áp dụng đối với các tổ chức, cá nhân nước ngoài có hoạt động kinh doanh tại Việt Nam không thuộc các hình thức đầu tư theo Luật Đầu tư nước ngoài tại Việt Nam.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài khoản 133 chỉ áp dụng đối với doanh nghiệp thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ thuế, không áp dụng đối với hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT theo phương pháp trực tiếp và hàng hóa dịch vụ không thuộc đối tượng chịu thuế GTGT.

2. Đối với hàng hóa, dịch vụ mua vào dùng đồng thời cho sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT và không thuộc đối tượng chịu thuế GTGT thì doanh nghiệp phải hạch toán riêng thuế GTGT đầu vào được khấu trừ và thuế GTGT đầu vào không được khấu trừ.

Trường hợp không thể hạch toán riêng được thì số thuế GTGT đầu vào được hạch toán vào Tài khoản 133. Cuối kỳ, kế toán phải xác định số thuế GTGT được khấu trừ theo tỷ lệ (%) giữa doanh thu bán hàng, cung cấp dịch vụ thuộc đối tượng chịu thuế GTGT so với tổng doanh thu bán hàng, cung cấp dịch vụ phát sinh trong kỳ. Số thuế GTGT đầu vào không được khấu trừ được tính vào giá vốn của hàng bán ra hoặc chi phí sản xuất, kinh doanh tuỳ theo từng trường hợp cụ thể.

Trường hợp số thuế GTGT không được khấu trừ có giá trị lớn thì tính vào giá vốn hàng bán ra trong kỳ tương ứng với doanh thu trong kỳ, số còn lại được tính vào giá vốn hàng bán ra của kỳ kế toán sau.

3. Trường hợp doanh nghiệp mua hàng hóa, dịch vụ dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT theo phương pháp trực tiếp, dùng vào hoạt động sự nghiệp, dự án được trang trải bằng nguồn kinh phí sự nghiệp, dự án, hoặc dùng vào hoạt động phúc lợi, khen thưởng được trang trải bằng quỹ phúc lợi, khen thưởng của doanh nghiệp thì số thuế GTGT đầu vào không được khấu trừ và không hạch toán vào Tài khoản 133. Số thuế GTGT đầu vào không được khấu trừ được tính vào giá trị của vật tư, hàng hóa, tài sản cố định, dịch vụ mua vào.

4. Trường hợp hàng hóa, dịch vụ mua vào được dùng chứng từ đặc thù (như tem bưu điện, vé cước vận tải...) ghi giá thanh toán là giá đã có thuế GTGT thì doanh nghiệp được căn cứ vào giá hàng hoá, dịch vụ mua vào đã có thuế GTGT để xác định giá không có thuế và thuế GTGT đầu vào được khấu trừ theo phương pháp tính được quy định tại điểm b, khoản 1.2, Mục I, Phần III Thông tư số 120/2003/TT-BTC ngày 12/12/2003 của Bộ Tài chính.

5. Đối với cơ sở sản xuất nông, lâm, ngư nghiệp xuất khẩu sản phẩm do mình trực tiếp nuôi, trồng, đánh bắt khai thác, thì chỉ được khấu trừ thuế đầu vào của hàng hóa, dịch vụ sử dụng trực tiếp cho giai đoạn khai thác.

6. Hàng hoá mua vào bị tổn thất do thiên tai, hỏa hoạn, bị mất, xác định do trách nhiệm của các tổ chức, cá nhân phải bồi thường thì thuế GTGT đầu vào của số hàng hoá này được tính vào giá trị hàng hoá tổn thất phải bồi thường, không được tính vào số thuế GTGT đầu vào được khấu trừ khi kê khai thuế GTGT phải nộp.

7. Thuế GTGT đầu vào phát sinh trong tháng nào thì được kê khai khấu trừ khi xác định thuế GTGT phải nộp của tháng đó. Nếu số thuế GTGT đầu vào được khấu trừ lớn hơn số thuế GTGT đầu ra thì chỉ khấu trừ thuế GTGT đầu vào bằng (=) số thuế GTGT đầu ra của tháng đó, số thuế GTGT đầu vào còn lại được khấu trừ tiếp vào kỳ tính thuế sau hoặc được xét hoàn thuế theo quy định của Luật thuế GTGT.

Trường hợp Hóa đơn GTGT hoặc chứng từ nộp thuế GTGT đầu vào của hàng hoá, dịch vụ mua vào phát sinh trong tháng nhưng chưa kê khai kịp trong tháng thì được kê khai khấu trừ vào các tháng tiếp sau theo quy định của Luật thuế GTGT.

8. Văn phòng Tổng công ty không trực tiếp hoạt động kinh doanh không thuộc đối tượng nộp thuế GTGT thì không được khấu trừ hay hoàn thuế GTGT đầu vào của hàng hoá, dịch vụ mua vào phục vụ cho hoạt động của đơn vị.

Trường hợp Văn phòng Tổng công ty có hoạt động kinh doanh hàng hóa, dịch vụ chịu thuế GTGT thì phải đăng ký, kê khai nộp thuế GTGT riêng cho các hoạt động này.

9. Đối với doanh nghiệp kinh doanh nộp thuế GTGT theo phương pháp trực tiếp trên GTGT được chuyển sang nộp thuế theo phương pháp khấu trừ thuế, được khấu trừ thuế GTGT của hàng hóa, dịch vụ mua vào phát sinh kể từ tháng được áp dụng nộp thuế theo phương pháp khấu trừ thuế; đối với hàng hóa, dịch vụ mua vào trước tháng được áp dụng nộp thuế theo phương pháp khấu trừ thuế thì không được tính khấu trừ thuế GTGT đầu vào.

10. Theo Luật thuế GTGT thì căn cứ để xác định số thuế đầu vào được khấu trừ là số thuế GTGT ghi trên Hoá đơn GTGT khi mua hàng hoá, dịch vụ hoặc chứng từ nộp thuế GTGT đối với hàng hóa nhập khẩu hoặc chứng từ nộp thuế GTGT thay cho nhà thầu nước ngoài theo quy định. Trường hợp hàng hóa, dịch vụ mua vào không có Hoá đơn GTGT hoặc có Hóa đơn GTGT nhưng không đúng quy định của pháp luật thì doanh nghiệp không được khấu trừ thuế GTGT đầu vào. Trường hợp Hóa đơn GTGT không ghi thuế GTGT (trừ trường hợp đặc thù được dùng Hoá đơn GTGT ghi giá thanh toán là giá đã có thuế GTGT); không ghi hoặc ghi không đúng tên, địa chỉ, mã số thuế của người bán nên không xác định được người bán; hóa đơn, chứng từ nộp thuế GTGT giả, hóa đơn bị tẩy xóa, hóa đơn khống (không bán hàng hóa, dịch vụ); hóa đơn ghi giá trị cao hơn giá trị thực tế của hàng hóa, dịch vụ đã bán thì doanh nghiệp không được khấu trừ thuế GTGT đầu vào.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 133 - THUẾ GTGT ĐƯỢC KHẤU TRỪ

Bên Nợ:

Số thuế GTGT đầu vào được khấu trừ.

Bên Có:

- Số thuế GTGT đầu vào đã khấu trừ;

- Kết chuyển số thuế GTGT đầu vào không được khấu trừ;

- Thuế GTGT đầu vào của hàng hóa mua vào nhưng đã trả lại, được giảm giá;

- Số thuế GTGT đầu vào đã được hoàn lại.

Số dư bên Nợ:

Số thuế GTGT đầu vào còn được khấu trừ, số thuế GTGT đầu vào được hoàn lại nhưng NSNN chưa hoàn trả.

Tài khoản 133 - Thuế GTGT được khấu trừ, có 2 tài khoản cấp 2:

- Tài khoản 1331 - Thuế GTGT được khấu trừ của hàng hóa, dịch vụ: Phản ánh thuế GTGT đầu vào được khấu trừ của vật tư, hàng hoá, dịch vụ mua ngoài dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế.

- Tài khoản 1332 - Thuế GTGT được khấu trừ của tài sản cố định: Phản ánh thuế GTGT đầu vào của quá trình đầu tư, mua sắm tài sản cố định dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, của quá trình mua sắm bất động sản đầu tư.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi mua vật tư, hàng hóa, TSCĐ dùng vào hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, mua bất động sản đầu tư thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh giá trị vật tư, hàng hoá nhập kho, chi phí thu mua, vận chuyển, bốc xếp, thuê kho bãi... từ nơi mua về đến doanh nghiệp theo giá thực tế bao gồm giá mua chưa có thuế GTGT đầu vào và phản ánh thuế GTGT được khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 156 - Hàng hóa

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Nợ TK 611 - Mua hàng

Nợ TK 217

- Bất động sản đầu tư

Nợ TK 133 - Thuế GTGT được khấu trừ (1331, 1332)

Có các TK 111, 112, 331,... (Tổng giá thanh toán).

2. Khi mua vật tư, hàng hoá, công cụ, dịch vụ dùng ngay vào sản xuất, kinh doanh hàng hóa, dịch vụ, sửa chữa TSCĐ, đầu tư XDCB thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh giá trị vật tư, hàng hoá, công cụ, dịch vụ tính vào chi phí theo giá mua chưa có thuế GTGT, và phản ánh thuế GTGT đầu vào, ghi:

Nợ các TK 621, 623, 627, 641, 642, 241, 142, 242,... (Giá mua chưa có

thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 331,... (Tổng giá thanh toán).

3. Khi mua hàng hoá giao bán ngay (Thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế và doanh nghiệp nộp thuế GTGT theo phương pháp khấu trừ) cho khách hàng (Không qua nhập kho), ghi:

Nợ TK 632 - Giá vốn hàng bán (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 331,... (Tổng giá thanh toán).

4. Khi nhập khẩu vật tư, hàng hoá, TSCĐ, kế toán phản ánh giá trị vật tư, hàng hoá, TSCĐ nhập khẩu bao gồm tổng số tiền phải thanh toán cho người bán (Theo tỷ giá giao dịch thực tế, hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ kinh tế), thuế nhập khẩu và thuế tiêu thụ đặc biệt phải nộp (nếu có), chi phí vận chuyển, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá chưa có thuế GTGT hàng nhập

khẩu)

Nợ TK 156 - Hàng hoá (Giá chưa có thuế GTGT hàng nhập khẩu)

Nợ TK 211 - TSCĐ hữu hình (Giá chưa có thuế GTGT hàng nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3332, 3333)

Có các TK 111, 112, 331,...

Riêng đối với thuế GTGT hàng nhập khẩu phản ánh như sau:

- Nếu hàng nhập khẩu dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thì thuế GTGT của hàng nhập khẩu sẽ được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1331, 1332)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

- Nếu hàng nhập khẩu dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, hoặc dùng vào hoạt động sự nghiệp, dự án, hoạt động văn hoá, phúc lợi... được trang trải bằng nguồn kinh phí sự nghiệp, dự án hoặc quỹ khen thưởng, phúc lợi thì thuế GTGT phải nộp của hàng nhập khẩu được tính vào giá trị vật tư, hàng hóa, TSCĐ mua vào, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá có thuế GTGT và thuế nhập

khẩu)

Nợ TK 156 - Hàng hóa (Giá có thuế GTGT và thuế nhập khẩu)

Nợ TK 211 - TSCĐ hữu hình (Giá có thuế GTGT và thuế nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

5. Trường hợp hàng đã mua và đã trả lại hoặc hàng đã mua được giảm giá do kém, mất phẩm chất thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ thuế, căn cứ vào chứng từ xuất hàng trả lại cho bên bán và các chứng từ liên quan, kế toán phản ánh giá trị hàng đã mua và đã trả lại người bán hoặc hàng đã mua được giảm giá, thuế GTGT đầu vào không được khấu trừ, ghi:

Nợ các TK 111, 112, 331 (Tổng giá thanh toán)

Có TK 133 - Thuế GTGT được khấu trừ (Thuế GTGT đầu của vào hàng mua trả lại hoặc được giảm giá)

Có các TK 152, 153, 156, 211,... (Giá mua chưa có thuế GTGT).

6. Đối với vật tư, hàng hóa, dịch vụ, TSCĐ mua về dùng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT và không chịu thuế GTGT nhưng doanh nghiệp không hạch toán riêng được thuế GTGT đầu vào được khấu trừ:

6.1. Khi mua vật tư, hàng hóa, TSCĐ, ghi:

Nợ các TK 152, 153, 156, 211, 213 (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (Thuế GTGT đầu vào)

Có các TK 111, 112, 331,...

6.2. Cuối kỳ, kế toán tính và xác định thuế GTGT đầu vào được khấu trừ, không được khấu trừ trên cơ sở phân bổ theo tỷ lệ doanh thu. Số thuế GTGT đầu vào được tính khấu trừ theo tỷ lệ (%) giữa doanh thu bán hàng, cung cấp dịch vụ chịu thuế GTGT so với tổng doanh thu bán hàng, cung cấp dịch vụ phát sinh trong kỳ. Đối với số thuế GTGT đầu vào không được khấu trừ trong kỳ sẽ phản ánh như sau:

+ Số thuế GTGT đầu vào không được khấu trừ trong kỳ, tính vào giá vốn hàng bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 133 - Thuế GTGT được khấu trừ (1331).

+ Trường hợp số thuế GTGT không được khấu trừ có trị giá lớn được tính vào giá vốn hàng bán ra của các kỳ kế toán sau, kết chuyển số thuế GTGT đầu vào không được khấu trừ trong kỳ tính vào giá vốn hàng bán của các kỳ kế toán sau, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn; hoặc

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 133 - Thuế GTGT được khấu trừ (1331).

Định kỳ, khi tính số thuế GTGT đầu vào không được khấu trừ vào giá vốn hàng bán của kỳ kế toán sau, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 142, 242,....

7. Khi mua TSCĐ có Hóa đơn GTGT dùng chung cho sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT và không chịu thuế GTGT, kế toán phản ánh giá trị TSCĐ theo giá mua chưa có thuế GTGT, thuế GTGT đầu vào được phản ánh vào bên Nợ TK 133 để cuối kỳ tính và xác định số thuế GTGT đầu vào được khấu trừ trên cơ sở tỷ lệ doanh thu bán hàng, cung ứng dịch vụ chịu thuế GTGT so với tổng doanh thu bán hàng và cung ứng dịch vụ phát sinh trong kỳ:

- Số thuế GTGT đầu vào được khấu trừ trong kỳ, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp nhà nước (33311)

Có TK 133 - Thuế GTGT được khấu trừ (1332).

- Số thuế GTGT đầu vào không được khấu trừ được hạch toán vào các tài khoản tập hợp chi phí có liên quan đến việc sử dụng TSCĐ:

+ Trường hợp số thuế GTGT đầu vào không được khấu trừ lớn phải phân bổ dần, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn; hoặc

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 133 - Thuế GTGT được khấu trừ (1332).

+ Định kỳ, khi phân bổ số thuế GTGT đầu vào không được khấu trừ tính vào chi phí, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 142 - Chi phí trả trước ngắn hạn

Có TK 242 - Chi phí trả trước dài hạn (Nếu phân bổ dài hạn).

+ Trường hợp số thuế GTGT đầu vào không được khấu trừ, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 133 - Thuế GTGT được khấu trừ (1332).

8. Vật tư, hàng hóa, TSCĐ mua vào bị tổn thất do thiên tai, hoả hoạn, bị mất, xác định do trách nhiệm của các tổ chức, cá nhân phải bồi thường thì thuế GTGT đầu vào của số hàng hóa này không được tính vào số thuế GTGT đầu vào được khấu trừ khi kê khai thuế GTGT phải nộp:

- Trường hợp thuế GTGT của vật tư, hàng hoá, TSCĐ mua vào bị tổn thất chưa xác định được nguyên nhân chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 133 - Thuế GTGT được khấu trừ (1331, 1332)

- Trường hợp thuế GTGT của vật tư, hàng hoá, TSCĐ mua vào bị tổn thất khi có quyết định xử lý của cấp có thẩm quyền về số thu bồi thường của các tổ chức, cá nhân, ghi:

Nợ các TK 111, 334,... (Số thu bồi thường)

Nợ TK 632 - Giá vốn hàng bán (Nếu được tính vào chi phí)

Có TK 138 - Phải thu khác (1381)

Có TK 133 - Thuế GTGT được khấu trừ (Nếu xác định được

nguyên nhân và có quyết định xử lý ngay).

9. Đối với hàng hóa, dịch vụ mua vào để xuất khẩu được khấu trừ, hoàn thuế GTGT đầu vào khi đảm bảo có đủ điều kiện, thủ tục và hồ sơ để khấu trừ hoàn thuế GTGT đầu vào theo quy định hiện hành:

- Thuế GTGT đầu vào phát sinh khi mua vật tư, hàng hoá, dịch vụ, TSCĐ liên quan đến hoạt động xuất khẩu hàng hóa, dịch vụ được khấu trừ, hoàn thuế theo chế độ quy định được kế toán như trường hợp mua vật tư, hàng hóa, dịch vụ, TSCĐ trong nước (Xem hướng dẫn ở mục 1, 2, 3).

- Khi được hoàn thuế GTGT đầu vào của hàng hoá, dịch vụ xuất khẩu (nếu có), ghi:

Nợ các TK 111, 112,....

Có TK 133 - Thuế GTGT được khấu trừ (1331).

10. Cuối tháng, kế toán xác định số thuế GTGT đầu vào được khấu trừ vào số thuế GTGT đầu ra khi xác định số thuế GTGT phải nộp trong kỳ, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 133 - Thuế GTGT được khấu trừ.

11. Đối với doanh nghiệp thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ thuế mà thường xuyên có số thuế GTGT đầu vào lớn hơn số thuế GTGT đầu ra được cơ quan có thẩm quyền cho phép hoàn lại thuế GTGT theo quy định của luật thuế. Khi nhận được tiền NSNN thanh toán về số tiền thuế GTGT đầu vào được hoàn lại, ghi:

Nợ các TK 111, 112,....

Có TK 133 - Thuế GTGT được khấu trừ (1331, 1332).

TÀI KHOẢN 136

PHẢI THU NỘI BỘ

Tài khoản này dùng để phản ánh các khoản nợ và tình hình thanh toán các khoản nợ phải thu của doanh nghiệp với đơn vị cấp trên, giữa các đơn vị trực thuộc, hoặc các đơn vị phụ thuộc trong một doanh nghiệp độc lập, các doanh nghiệp độc lập trong Tổng công ty về các khoản vay mượn, chi hộ, trả hộ, thu hộ, hoặc các khoản mà doanh nghiệp cấp dưới có nghĩa vụ nộp lên đơn vị cấp trên hoặc cấp trên phải cấp cho cấp dưới.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Phạm vi và nội dung phản ánh vào tài khoản 136 thuộc quan hệ thanh toán nội bộ về các khoản phải thu giữa đơn vị cấp trên và đơn vị cấp dưới, giữa các đơn vị cấp dưới với nhau. Trong đó, cấp trên là tổng công ty, công ty phải là doanh nghiệp sản xuất, kinh doanh độc lập không phải là cơ quan quản lý, các đơn vị cấp dưới là các doanh nghiệp thành viên trực thuộc hoặc phụ thuộc Tổng công ty, công ty nhưng phải là đơn vị có tổ chức công tác kế toán riêng.

2. Nội dung các khoản phải thu nội bộ phản ánh vào Tài khoản 136 bao gồm:

a) Ở doanh nghiệp cấp trên (doanh nghiệp độc lập, tổng công ty):

- Vốn, quỹ hoặc kinh phí đã giao, đã cấp cho cấp dưới;

- Vốn kinh doanh cho cấp dưới vay không tính lãi;

- Các khoản cấp dưới phải nộp lên cấp trên theo quy định;

- Các khoản nhờ cấp dưới thu hộ;

- Các khoản đã chi, đã trả hộ cấp dưới;

- Các khoản đã giao cho đơn vị trực thuộc để thực hiện khối lượng giao khoán nội bộ và nhận lại giá trị giao khoán nội bộ;

- Các khoản phải thu vãng lai khác.

b) Ở doanh nghiệp cấp dưới (Doanh nghiệp thành viên trực thuộc hoặc đơn vị hạch toán phụ thuộc):

- Các khoản được đơn vị cấp trên cấp nhưng chưa nhận được (Trừ vốn kinh doanh và kinh phí);

- Khoản cho vay vốn kinh doanh;

- Các khoản nhờ đơn vị cấp trên hoặc đơn vị nội bộ khác thu hộ;

- Các khoản đã chi, đã trả hộ đơn vị cấp trên và đơn vị nội bộ khác;

- Các khoản phải thu vãng lai khác.

3. Tài khoản này không phản ánh số vốn đầu tư mà công ty mẹ đầu tư vốn vào các công ty con và các khoản thanh toán giữa công ty mẹ và công ty con.

4. Tài khoản 136 phải hạch toán chi tiết theo từng đơn vị có quan hệ thanh toán và theo dõi riêng từng khoản phải thu nội bộ. Từng doanh nghiệp cần có biện pháp đôn đốc giải quyết dứt điểm các khoản nợ phải thu nội bộ trong niên độ kế toán.

5. Cuối kỳ kế toán, phải kiểm tra, đối chiếu và xác nhận số phát sinh, số dư Tài khoản 136 "Phải thu nội bộ", Tài khoản 336 "Phải trả nội bộ" với các đơn vị có quan hệ theo từng nội dung thanh toán. Tiến hành thanh toán bù trừ theo từng khoản của từng đơn vị có quan hệ, đồng thời hạch toán bù trừ trên 2 Tài khoản 136 “Phải thu nội bộ" và Tài khoản 336 "Phải trả nội bộ" (Theo chi tiết từng đối tượng).

Khi đối chiếu, nếu có chênh lệch, phải tìm nguyên nhân và điều chỉnh kịp thời.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 136 - PHẢI THU NỘI BỘ

Bên Nợ:

- Số vốn kinh doanh đã giao cho đơn vị cấp dưới (bao gồm vốn cấp trực tiếp và cấp bằng các phương thức khác);

- Các khoản đã chi hộ, trả hộ đơn vị cấp trên, cấp dưới;

- Số tiền đơn vị cấp trên phải thu về, các khoản đơn vị cấp dưới phải nộp;

- Số tiền đơn vị cấp dưới phải thu về, các khoản cấp trên phải giao xuống;

- Số tiền phải thu về bán sản phẩm, hàng hoá, dịch vụ cho đơn vị cấp trên, cấp dưới, giữa các đơn vị nội bộ.

Bên Có:

- Thu hồi vốn, quỹ ở đơn vị thành viên;

- Quyết toán với đơn vị thành viên về kinh phí sự nghiệp đã cấp, đã sử dụng;

- Số tiền đã thu về các khoản phải thu trong nội bộ;

- Bù trừ phải thu với phải trả trong nội bộ của cùng một đối tượng.

Số dư bên Nợ:

Số nợ còn phải thu ở các đơn vị nội bộ.

Tài khoản 136 - Phải thu nội bộ, có 2 tài khoản cấp 2:

- Tài khoản 1361 - Vốn kinh doanh ở đơn vị trực thuộc: Tài khoản này chỉ mở ở đơn vị cấp trên (Tổng công ty, công ty) để phản ánh số vốn kinh doanh hiện có ở các đơn vị trực thuộc do đơn vị cấp trên giao trực tiếp hoặc hình thành bằng các phương thức khác. Tài khoản này không phản ánh số vốn đầu tư mà công ty mẹ đầu tư vào các công ty con, các khoản này phản ánh trên Tài khoản 221 “Đầu tư vào công ty con”.

- Tài khoản 1368 - Phải thu nội bộ khác: Phản ánh tất cả các khoản phải thu khác giữa các đơn vị nội bộ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Hạch toán ở đơn vị cấp dưới

1. Khi đơn vị cấp dưới nhận được vốn do Tổng công ty, công ty giao xuống, ghi:

Nợ các TK 111, 112, 211,...

Có TK 411 - Nguồn vốn kinh doanh.

2. Khi chi hộ, trả hộ cho đơn vị cấp trên và các đơn vị nội bộ khác, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 111, 112,...

3. Căn cứ vào thông báo hoặc chứng từ xác nhận của đơn vị cấp trên về số được chia các quỹ doanh nghiệp, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 414, 415, 431,...

4. Số lỗ về hoạt động sản xuất, kinh doanh đã được cấp trên chấp nhận cấp bù, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 421 - Lợi nhuận chưa phân phối.

5. Phải thu đơn vị cấp trên và các đơn vị nội bộ khác về doanh thu bán hàng nội bộ, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 512 - Doanh thu bán hàng nội bộ

Có TK 3331 - Thuế GTGT phải nộp (33311).

6. Khi nhận được tiền hoặc vật tư, tài sản của cấp trên hoặc đơn vị nội bộ khác thanh toán về các khoản phải thu, ghi:

Nợ các TK 111, 112, 152, 153,...

Có TK 136 - Phải thu nội bộ (1368).

7. Bù trừ các khoản phải thu nội bộ với các khoản phải trả nội bộ của cùng một đối tượng, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ (1368).

II. Hạch toán ở đơn vị cấp trên

1. Khi đơn vị cấp trên (Tổng công ty, công ty) giao vốn kinh doanh cho đơn vị trực thuộc, ghi:

Nợ TK 136 - Phải thu nội bộ (1361 - Vốn kinh doanh ở các đơn vị trực

thuộc)

Có các TK 111, 112,...

2. Trường hợp đơn vị cấp trên giao vốn kinh doanh cho đơn vị trực thuộc bằng tài sản cố định, ghi:

Nợ TK 136 - Phải thu nội bộ (Giá trị còn lại của TSCĐ) (1361)

Nợ TK 214 - Hao mòn tài sản cố định (Giá trị hao mòn của TSCĐ)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

3. Trường hợp các đơn vị trực thuộc nhận vốn kinh doanh trực tiếp từ Ngân sách Nhà nước theo sự uỷ quyền của đơn vị cấp trên. Khi đơn vị trực thuộc thực nhận vốn, đơn vị cấp trên ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có TK 411 - Nguồn vốn kinh doanh.

4. Căn cứ vào báo cáo đơn vị trực thuộc nộp lên về số vốn kinh doanh tăng do mua sắm TSCĐ bằng nguồn vốn đầu tư XDCB hoặc quỹ đầu tư phát triển, ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có TK 411 - Nguồn vốn kinh doanh.

5. Cuối kỳ, căn cứ phê duyệt của đơn vị cấp trên về báo cáo tài chính của đơn vị trực thuộc, kế toán đơn vị cấp trên ghi số vốn kinh doanh được bổ sung từ lợi nhuận hoạt động kinh doanh trong kỳ của đơn vị trực thuộc, ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có TK 411 - Nguồn vốn kinh doanh.

6. Khi đơn vị cấp trên cấp kinh phí sự nghiệp, dự án cho đơn vị cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 111, 112, 461,...

Trường hợp rút dự toán chi sự nghiệp, dự án để cấp kinh phí cho đơn vị cấp dưới, đồng thời ghi Có TK 008 – “Dự toán chi sự nghiệp, dự án” (Tài khoản ngoài Bảng cân đối kế toán).

7. Trường hợp đơn vị trực thuộc phải hoàn lại vốn kinh doanh cho đơn vị cấp trên, khi nhận được tiền do đơn vị trực thuộc nộp lên, ghi:

Nợ các TK 111, 112,....

Có TK 136 - Phải thu nội bộ (1361).

8. Căn cứ vào báo cáo của đơn vị trực thuộc về số vốn kinh doanh đơn vị trực thuộc đã nộp Ngân sách Nhà nước theo sự uỷ quyền của cấp trên, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 136 - Phải thu nội bộ (1361).

9. Khoản phải thu về lãi của hoạt động sản xuất, kinh doanh, hoạt động khác ở các đơn vị cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 421 - Lợi nhuận chưa phân phối.

10. Khoản phải thu của đơn vị cấp dưới phải nộp cho đơn vị cấp trên về quỹ đầu tư phát triển, quỹ dự phòng tài chính, quỹ khen thưởng, phúc lợi, các quĩ khác thuộc vốn chủ sở hữu, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 414 - Quỹ đầu tư phát triển

Có TK 415 - Quỹ dự phòng tài chính

Có TK 418 - Các quỹ khác thuộc vốn chủ sở hữu

Có TK 431 - Quỹ khen thưởng, phúc lợi.

11. Khi nhận được tiền do đơn vị cấp dưới nộp lên về nộp tiền lãi kinh doanh, nộp về quỹ đầu tư phát triển, quỹ dự phòng tài chính, quỹ khen thưởng, phúc lợi, các quỹ khác thuộc vốn chủ sở hữu, ghi:

Nợ các TK 111, 112,...

Có TK 136 - Phải thu nội bộ (1368).

12. Khi chi hộ, trả hộ các khoản nợ của đơn vị cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 111, 112,....

13. Khi thực nhận được tiền của đơn vị cấp dưới chuyển trả về các khoản đã chi hộ, trả hộ, ghi:

Nợ các TK 111, 112,...

Có TK 136 - Phải thu nội bộ (1368).

14. Bù trừ các khoản phải thu nội bộ với các khoản phải trả nội bộ của cùng một đối tượng, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ (1368).

15. Phải thu đơn vị cấp dưới về kinh phí quản lý phải nộp cấp trên, ghi:

Nợ TK 136 - Phải thu nội bộ

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Chi tiết

loại doanh thu lớn nhất).

TÀI KHOẢN 138

PHẢI THU KHÁC

Tài khoản này dùng để phản ánh các khoản nợ phải thu ngoài phạm vi đã phản ánh ở các Tài khoản phải thu (TK 131, 133, 136) và tình hình thanh toán các khoản nợ phải thu này.

Nội dung và phạm vi phản ánh của tài khoản này gồm các nghiệp vụ chủ yếu sau:

1. Giá trị tài sản thiếu đã được phát hiện nhưng chưa xác định được nguyên nhân, phải chờ xử lý;

2. Các khoản phải thu về bồi thường vật chất do cá nhân, tập thể (trong và ngoài đơn vị) gây ra như mất mát, hư hỏng vật tư, hàng hóa, tiền vốn,... đã được xử lý bắt bồi thường;

3. Các khoản cho vay, cho mượn vật tư, tiền vốn có tính chất tạm thời không lấy lãi;

4. Các khoản đã chi cho hoạt động sự nghiệp, chi dự án, chi đầu tư XDCB, chi phí sản xuất, kinh doanh nhưng không được cấp có thẩm quyền phê duyệt phải thu hồi;

5. Các khoản đơn vị nhận uỷ thác xuất khẩu chi hộ cho đơn vị uỷ thác xuất khẩu về phí ngân hàng, phí giám định hải quan, phí vận chuyển, bốc vác,...

6. Các khoản phải thu phát sinh khi cổ phần hóa công ty nhà nước, như: Chi phí cổ phần hoá, trợ cấp cho lao động thôi việc, mất việc, hỗ trợ đào tạo lại lao động trong doanh nghiệp cổ phần hoá,...

7. Tiền lãi, cổ tức, lợi nhuận phải thu từ các hoạt động đầu tư tài chính;

8. Các khoản phải thu khác ngoài các khoản trên.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 138 - PHẢI THU KHÁC

Bên Nợ:

- Giá trị tài sản thiếu chờ giải quyết;

- Phải thu của cá nhân, tập thể (trong và ngoài đơn vị) đối với tài sản thiếu đã xác định rõ nguyên nhân và có biên bản xử lý ngay;

- Số tiền phải thu về các khoản phát sinh khi cổ phần hóa công ty nhà nước;

- Phải thu về tiền lãi, cổ tức, lợi nhuận được chia từ các hoạt động đầu tư tài chính;

- Các khoản nợ phải thu khác.

Bên Có:

- Kết chuyển giá trị tài sản thiếu vào các tài khoản liên quan theo quyết định ghi trong biên bản xử lý;

- Kết chuyển các khoản phải thu về cổ phần hóa công ty nhà nước;

- Số tiền đã thu được về các khoản nợ phải thu khác.

Số dư bên Nợ:

Các khoản nợ phải thu khác chưa thu được.

Tài khoản này có thể có số dư bên Có. Số dư bên Có phản ánh số đã thu nhiều hơn số phải thu (Trường hợp cá biệt và trong chi tiết của từng đối tượng cụ thể).

Tài khoản 138 - Phải thu khác, có 3 tài khoản cấp 2:

- Tài khoản 1381 - Tài sản thiếu chờ xử lý: Phản ánh giá trị tài sản thiếu chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý.

Về nguyên tắc trong mọi trường hợp phát hiện thiếu tài sản, phải truy tìm nguyên nhân và người phạm lỗi để có biện pháp xử lý cụ thể.

Chỉ hạch toán vào Tài khoản 1381 trường hợp chưa xác định được nguyên nhân về thiếu, mất mát, hư hỏng tài sản của doanh nghiệp phải chờ xử lý.

Trường hợp tài sản thiếu đã xác định được nguyên nhân và đã có biên bản xử lý ngay trong kỳ thì ghi vào các tài khoản liên quan, không hạch toán qua Tài khoản 1381.

- Tài khoản 1385- Phải thu về cổ phần hóa: Phản ánh số phải thu về cổ phần hóa mà doanh nghiệp đã chi ra, như: Chi phí cổ phần hoá, trợ cấp cho lao động thôi việc, mất việc, hỗ trợ đào tạo lại lao động trong doanh nghiệp cổ phần hoá,...

- Tài khoản 1388 - Phải thu khác: Phản ánh các khoản phải thu của đơn vị ngoài phạm vi các khoản phải thu phản ánh ở các TK 131, 133, 136 và TK 1381, 1385, như: Phải thu các khoản cổ tức, lợi nhuận, tiền lãi; Phải thu các khoản phải bồi thường do làm mất tiền, tài sản;...

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Tài sản cố định hữu hình dùng cho hoạt động sản xuất, kinh doanh phát hiện thiếu, chưa xác định rõ nguyên nhân, chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381) (Giá trị còn lại của TSCĐ)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 - Tài sản cố định hữu hình (Nguyên giá).

Đồng thời ghi giảm TSCĐ hữu hình trên sổ kế toán chi tiết TSCĐ.

2. TSCĐ hữu hình dùng cho hoạt động sự nghiệp, dự án hoặc hoạt động phúc lợi phát hiện thiếu, chưa xác định rõ nguyên nhân, chờ xử lý, ghi giảm TSCĐ:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại) (TSCĐ dùng cho hoạt động sự nghiệp, dự án)

Nợ TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ (Giá trị còn lại) (TSCĐ dùng cho hoạt động phúc lợi)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

Đồng thời phản ánh phần giá trị còn lại của tài sản thiếu chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 431 - Quỹ khen thưởng, phúc lợi (TSCĐ dùng cho hoạt động phúc lợi)

Có TK 338- Phải trả, phải nộp khác (TSCĐ dùng cho hoạt động sự nghiệp, dự án).

3. Trường hợp tiền mặt tồn quỹ, vật tư, hàng hóa ,... phát hiện thiếu khi kiểm kê, chưa xác định rõ nguyên nhân, chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 111 - Tiền mặt

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hóa.

4. Khi có biên bản xử lý của cấp có thẩm quyền đối với tài sản thiếu, căn cứ vào quyết định xử lý, ghi:

Nợ TK 334 - Phải trả người lao động (Số bồi thường trừ vào lương)

Nợ TK 138 - Phải thu khác (1388 - Phải thu khác) (Phần bắt bồi thường)

Nợ TK 632 - Giá vốn hàng bán (Giá trị hao hụt mất mát của hàng tồn kho sau khi trừ số thu bồi thường theo quyết định xử lý)

Nợ các TK liên quan (theo quyết định xử lý)

Có TK 138 - Phải thu khác (1381 - Tài sản thiếu chờ xử lý).

5. Trường hợp tài sản phát hiện thiếu đã xác định được nguyên nhân và người chịu trách nhiệm thì căn cứ nguyên nhân hoặc người chịu trách nhiệm bồi thường, ghi:

Nợ TK 138 - Phải thu khác (1388 - Phải thu khác) (Số phải bồi thường)

Nợ TK 334 - Phải trả người lao động (Số bồi thường trừ vào lương)

Nợ TK 632 - Giá vốn hàng bán (Giá trị hao hụt, mất mát của hàng tồn kho sau khi trừ số thu bồi thường theo quyết định xử lý)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 627 - Chi phí sản xuất chung

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hóa

Có TK 111 - Tiền mặt.

6. Các khoản cho vay, cho mượn vật tư, tiền vốn tạm thời và các khoản phải thu khác, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ.

7. Khi đơn vị nhận uỷ thác xuất khẩu chi hộ cho bên uỷ thác xuất khẩu các khoản phí ngân hàng, phí giám định hải quan, phí vận chuyển, bốc vác, ghi:

Nợ TK 138 - Phải thu khác (1388) (Tổng giá thanh toán)

Có các TK 111, 112,…

8. Định kỳ khi xác định tiền lãi phải thu và số cổ tức, lợi nhuận được chia, ghi:

Nợ các TK 111, 112,.... (Số đã thu được tiền)

Nợ TK 138- Phải thu khác (1388)

Có TK 515- Doanh thu hoạt động tài chính.

9. Khi được đơn vị uỷ thác xuất khẩu thanh toán bù trừ với các khoản đã chi hộ, kế toán đơn vị nhận uỷ thác xuất khẩu ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 138 - Phải thu khác (1388).

10. Khi thu được tiền của các khoản nợ phải thu khác, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 138 - Phải thu khác (1388).

11. Đối với DNNN, khi có quyết định xử lý nợ phải thu khác không có khả năng thu hồi, ghi:

Nợ TK 111 - Tiền mặt (Số bồi thường của cá nhân, tập thể có liên quan)

Nợ TK 334 - Phải trả người lao động (Số bồi thường trừ vào lương)

Nợ TK 139 - Dự phòng phải thu khó đòi (Nếu được bù đắp bằng khoản dự phòng phải thu khó đòi)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Nếu được hạch toán vào chi phí kinh doanh)

Có TK 138 - Phải thu khác (1388 - Phải thu khác).

Đồng thời ghi đơn vào Bên Nợ TK 004 - Nợ khó đòi đã xử lý - Tài khoản ngoài Bảng Cân đối kế toán.

12. Khi các doanh nghiệp hoàn thành thủ tục bán các khoản phải thu khác (đang được phản ánh trên Bảng Cân đối kế toán) cho công ty mua bán nợ, ghi:

Nợ các TK 111, 112,.... (Số tiền thu được từ việc bán khoản nợ phải thu)

Nợ TK 139 - Dự phòng phải thu khó đòi (Số chênh lệch được bù đắp bằng khoản dự phòng phải thu khó đòi)

Nợ các TK liên quan (Số chênh lệch giữa giá gốc khoản nợ phải thu khó đòi với số tiền thu được từ bán khoản nợ và số đã được bù đắp bằng khoản dự phòng nợ phải thu khó đòi theo chính sách tài chính hiện hành)

Có TK 138 - Phải thu khác (1388).

13. Khi phát sinh chi phí cổ phần hóa doanh nghiệp nhà nước, ghi:

Nợ TK 1385 - Phải thu về cổ phần hóa (Chi tiết chi phí cổ phần hóa)

Có các TK 111, 112, 152, 331,…

14. Khi thanh toán trợ cấp cho người lao động thôi việc, mất việc do chuyển doanh nghiệp nhà nước thành công ty cổ phần, ghi:

Nợ TK 1385 - Phải thu về cổ phần hóa

Có các TK 111, 112,...

15. Khi chi trả các khoản về hỗ trợ đào tạo lại người lao động trong doanh nghiệp nhà nước cổ phần hoá để bố trí việc làm mới trong công ty cổ phần, ghi:

Nợ TK 1385 - Phải thu về cổ phần hóa

Có các TK 111, 112, 331,...

16. Khi kết thúc quá trình cổ phần hóa, doanh nghiệp phải báo cáo và thực hiện quyết toán các khoản chi về cổ phần hóa với cơ quan quyết định cổ phần hóa. Tổng số chi phí cổ phần hóa, chi trợ cấp cho lao động thôi việc, mất việc, chi hỗ trợ đào tạo lại lao động,... được trừ (-) vào số tiền thu bán cổ phần thuộc vốn Nhà nước thu được từ cổ phần hoá doanh nghiệp nhà nước, ghi:

Nợ TK 3385- Phải trả về cổ phần hóa (Chi tiết phần tiền thu bán cổ phần thuộc vốn Nhà nước)

Có TK 1385 - Phải thu về cổ phần hóa.

17. Các khoản chi cho hoạt động sự nghiệp, dự án, chi đầu tư XDCB, chi phí SXKD nhưng không được cấp có thẩm quyền phê duyệt phải thu hồi, ghi:

Nợ TK 138 - Phải thu khác

Có các TK 161, 241, 641, 642,...

TÀI KHOẢN 139

DỰ PHÒNG PHẢI THU KHÓ ĐÒI

Tài khoản này dùng để phản ánh tình hình trích lập, sử dụng và hoàn nhập khoản dự phòng các khoản phải thu khó đòi hoặc có khả năng không đòi được vào cuối niên độ kế toán.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUI ĐỊNH SAU

1. Cuối niên độ kế toán hoặc cuối kỳ kế toán giữa niên độ (Đối với đơn vị có lập báo cáo tài chính giữa niên độ) doanh nghiệp xác định các khoản nợ phải thu khó đòi hoặc có khả năng không đòi được để trích lập hoặc hoàn nhập khoản dự phòng phải thu khó đòi tính vào hoặc ghi giảm chi phí quản lý doanh nghiệp của kỳ báo cáo.

2. Về nguyên tắc, căn cứ lập dự phòng là phải có những bằng chứng đáng tin cậy về các khoản nợ phải thu khó đòi (Khách hàng bị phá sản hoặc bị tổn thất, thiệt hại lớn về tài sản,... nên không hoặc khó có khả năng thanh toán, đơn vị đã làm thủ tục đòi nợ nhiều lần vẫn không thu được nợ). Theo qui định hiện hành thì các khoản phải thu được coi là khoản phải thu khó đòi phải có các bằng chứng chủ yếu dưới đây:

- Số tiền phải thu phải theo dõi được cho từng đối tượng, theo từng nội dung, từng khoản nợ, trong đó ghi rõ số nợ phải thu khó đòi;

- Phải có chứng từ gốc hoặc giấy xác nhận của khách nợ về số tiền còn nợ chưa trả bao gồm: Hợp đồng kinh tế, khế ước vay nợ, bản thanh lý hợp đồng, cam kết nợ, đối chiếu công nợ...

3. Căn cứ để được ghi nhận là một khoản nợ phải thu khó đòi là:

- Nợ phải thu quá hạn thanh toán ghi trong hợp đồng kinh tế, các khế ước vay nợ, bản cam kết hợp đồng hoặc cam kết nợ, doanh nghiệp đã đòi nhiều lần nhưng vẫn chưa thu được;

- Nợ phải thu chưa đến thời hạn thanh toán nhưng khách nợ đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể, mất tích, bỏ trốn.

4. Mức lập dự phòng các khoản nợ phải thu khó đòi theo quy định của chế độ tài chính doanh nghiệp hiện hành.

5. Đối với những khoản phải thu khó đòi kéo dài trong nhiều năm, doanh nghiệp đã cố gắng dùng mọi biện pháp để thu nợ nhưng vẫn không thu được nợ và xác định khách nợ thực sự không có khả năng thanh toán thì doanh nghiệp có thể phải làm các thủ tục bán nợ cho Công ty mua, bán nợ và tài sản tồn đọng hoặc xoá những khoản nợ phải thu khó đòi trên sổ kế toán. Nếu làm thủ tục xoá nợ thì đồng thời phải theo dõi chi tiết ở TK 004 "Nợ khó đòi đã xử lý" (Tài khoản ngoài Bảng Cân đối kế toán). Việc xoá các khoản nợ phải thu khó đòi phải được sự đồng ý của Hội đồng quản trị doanh nghiệp và cơ quan quản lý tài chính (Nếu là doanh nghiệp Nhà nước) hoặc cấp có thẩm quyền theo quy định trong điều lệ doanh nghiệp. Số nợ này được theo dõi trong thời hạn quy định của chính sách tài chính, chờ khả năng có điều kiện thanh toán số tiền thu được về nợ khó đòi đã xử lý. Nếu sau khi đã xoá nợ, khách hàng có khả năng thanh toán và doanh nghiệp đã đòi được nợ đã xử lý (Được theo dõi trên TK 004 "Nợ khó đòi đã xử lý") thì số nợ thu được sẽ hạch toán vào Tài khoản 711 "Thu nhập khác".

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 139 - DỰ PHÒNG PHẢI THU KHÓ ĐÒI

Bên Nợ:

- Hoàn nhập dự phòng nợ phải thu khó đòi.

- Xoá các khoản nợ phải thu khó đòi.

Bên Có:

Số dự phòng nợ phải thu khó đòi được lập tính vào chi phí quản lý doanh nghiệp.

Số dư bên Có:

Số dự phòng các khoản nợ phải thu khó đòi hiện có cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Cuối kỳ kế toán năm hoặc cuối kỳ kế toán giữa niên độ (đối với doanh nghiệp có lập báo cáo tài chính giữa niên độ), doanh nghiệp căn cứ các khoản nợ phải thu được xác định là không chắc chắn thu được (Nợ phải thu khó đòi), kế toán tính, xác định số dự phòng nợ phải thu khó đòi cần trích lập hoặc hoàn nhập. Nếu số dự phòng nợ phải thu khó đòi cần trích lập ở kỳ kế toán này lớn hơn số dự phòng nợ phải thu khó đòi đã trích lập ở kỳ kế toán trước chưa sử dụng hết, thì số chênh lệch lớn hơn được hạch toán vào chi phí, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 139 - Dự phòng phải thu khó đòi .

2. Nếu số dự phòng nợ phải thu khó đòi cần trích lập ở kỳ kế toán này nhỏ hơn số dự phòng nợ phải thu khó đòi đã trích lập ở kỳ kế toán trước chưa sử dụng hết, thì số chênh lệch được hoàn nhập ghi giảm chi phí, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi

Có TK 642 - Chi phí quản lý doanh nghiệp (Chi tiết hoàn nhập dự phòng phải thu khó đòi).

3. Các khoản nợ phải thu khó đòi khi xác định thực sự là không đòi được được phép xoá nợ. Việc xoá nợ các khoản nợ phải thu khó đòi phải theo chính sách tài chính hiện hành. Căn cứ vào quyết định xoá nợ về các khoản nợ phải thu khó đòi, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi (Nếu đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Nếu chưa lập dự phòng)

Có TK 131- Phải thu của khách hàng

Có TK 138 - Phải thu khác.

Đồng thời ghi vào bên Nợ TK 004 "Nợ khó đòi đã xử lý" (Tài khoản ngoài Bảng Cân đối kế toán).

4. Đối với những khoản nợ phải thu khó đòi đã được xử lý xoá nợ, nếu sau đó lại thu hồi được nợ, kế toán căn cứ vào giá trị thực tế của khoản nợ đã thu hồi được, ghi:

Nợ các TK 111, 112,....

Có TK 711 - Thu nhập khác.

Đồng thời ghi đơn vào bên Có TK 004 "Nợ khó đòi đã xử lý" (Tài khoản ngoài Bảng cân đối kế toán).

5. Các khoản nợ phải thu khó đòi có thể được bán cho Công ty mua, bán nợ. Khi doanh nghiệp hoàn thành thủ tục bán các khoản nợ phải thu (đang phản ánh trên Bảng Cân đối kế toán) cho Công ty mua, bán nợ và thu được tiền, ghi:

Nợ các TK 111, 112,.... (Số tiền thu được từ việc bán khoản nợ phải thu)

Nợ TK 139 - Dự phòng phải thu khó đòi (Số chênh lệch được bù đắp bằng khoản dự phòng phải thu khó đòi)

Nợ các TK liên quan (Số chênh lệch giữa giá gốc khoản nợ phải thu khó đòi với số tiền thu được từ bán khoản nợ và số đã được bù đắp bằng khoản dự phòng phải thu khó đòi theo qui định của chính sách tài chính hiện hành)

Có các TK 131, 138,...

TÀI KHOẢN 141

TẠM ỨNG

Tài khoản này dùng để phản ánh các khoản tạm ứng của doanh nghiệp cho người lao động trong đơn vị và tình hình thanh toán các khoản tạm ứng đó.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1- Khoản tạm ứng là một khoản tiền hoặc vật tư do doanh nghiệp giao cho người nhận tạm ứng để thực hiện nhiệm vụ sản xuất, kinh doanh hoặc giải quyết một công việc nào đó được phê duyệt. Người nhận tạm ứng phải là người lao động làm việc tại doanh nghiệp. Đối với người nhận tạm ứng thường xuyên (Thuộc các bộ phận cung ứng vật tư, quản trị, hành chính) phải được Giám đốc chỉ định bằng văn bản.

2- Người nhận tạm ứng (Có tư cách cá nhân hay tập thể) phải chịu trách nhiệm với doanh nghiệp về số đã nhận tạm ứng và chỉ được sử dụng tạm ứng theo đúng mục đích và nội dung công việc đã được phê duyệt. Nếu số tiền nhận tạm ứng không sử dụng hoặc không sử dụng hết phải nộp lại quỹ. Người nhận tạm ứng không được chuyển số tiền tạm ứng cho người khác sử dụng.

Khi hoàn thành, kết thúc công việc được giao, người nhận tạm ứng phải lập bảng thanh toán tạm ứng (Kèm theo chứng từ gốc) để thanh toán toàn bộ, dứt điểm (Theo từng lần, từng khoản) số tạm ứng đã nhận, số tạm ứng đã sử dụng và khoản chênh lệch giữa số đã nhận tạm ứng với số đã sử dụng (nếu có). Khoản tạm ứng sử dụng không hết nếu không nộp lại quỹ thì phải tính trừ vào lương của người nhận tạm ứng. Trường hợp chi quá số nhận tạm ứng thì doanh nghiệp sẽ chi bổ sung số còn thiếu.

3- Phải thanh toán dứt điểm khoản tạm ứng kỳ trước mới được nhận tạm ứng kỳ sau.

4- Kế toán phải mở sổ kế toán chi tiết theo dõi cho từng người nhận tạm ứng và ghi chép đầy đủ tình hình nhận, thanh toán tạm ứng theo từng lần tạm ứng.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 141- TẠM ỨNG

Bên Nợ:

Các khoản tiền, vật tư đã tạm ứng cho người lao động của doanh nghiệp.

Bên Có:

- Các khoản tạm ứng đã được thanh toán;

- Số tiền tạm ứng dùng không hết nhập lại quỹ hoặc tính trừ vào lương;

- Các khoản vật tư sử dụng không hết nhập lại kho.

Số dư bên Nợ:

Số tạm ứng chưa thanh toán.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Khi tạm ứng tiền hoặc vật tư cho người lao động trong đơn vị, ghi:

Nợ TK 141 - Tạm ứng

Có các TK 111, 112, 152,...

2- Khi thực hiện xong công việc được giao, người nhận tạm ứng lập Bảng thanh toán tạm ứng kèm theo các chứng từ gốc đã được ký duyệt để quyết toán khoản tạm ứng, ghi:

Nợ các TK 152,153, 156, 241, 331, 621,623, 627, 642, ...

Có TK 141 - Tạm ứng.

3- Các khoản tạm ứng chi (hoặc sử dụng) không hết, phải nhập lại quỹ, nhập lại kho hoặc trừ vào lương của người nhận tạm ứng, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 152- Nguyên liệu, vật liệu

Nợ TK 334 - Phải trả người lao động

Có TK 141 - Tạm ứng.

4- Trường hợp số thực chi đã được duyệt lớn hơn số đã nhận tạm ứng, kế toán lập phiếu chi để thanh toán thêm cho người nhận tạm ứng, ghi:

Nợ các TK 152, 153,156, 241, 621, 622, 627,...

Có TK 111- Tiền mặt.

TÀI KHOẢN 142

CHI PHÍ TRẢ TRƯỚC NGẮN HẠN

Tài khoản này dùng để phản ánh các khoản chi phí thực tế đã phát sinh, nhưng chưa được tính vào chi phí sản xuất, kinh doanh của kỳ phát sinh và việc kết chuyển các khoản chi phí này vào chi phí sản xuất, kinh doanh của các kỳ kế toán sau trong một năm tài chính hoặc một chu kỳ kinh doanh.

Chi phí trả trước ngắn hạn là những khoản chi phí thực tế đã phát sinh, nhưng có liên quan tới hoạt động sản xuất, kinh doanh của nhiều kỳ hạch toán trong một năm tài chính hoặc một chu kỳ kinh doanh, nên chưa thể tính hết vào chi phí sản xuất, kinh doanh trong kỳ phát sinh mà được tính vào hai hay nhiều kỳ kế toán tiếp theo.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Thuộc loại chi phí trả trước ngắn hạn, gồm:

- Chi phí trả trước về thuê cửa hàng, nhà xưởng, nhà kho, văn phòng cho một năm tài chính hoặc một chu kỳ kinh doanh.

- Chi phí trả trước về thuê dịch vụ cung cấp cho hoạt động kinh doanh của một năm tài chính hoặc một chu kỳ kinh doanh.

- Chi phí mua các loại bảo hiểm (Bảo hiểm cháy, nổ, bảo hiểm trách nhiệm dân sự chủ phương tiện vận tải, bảo hiểm thân xe...) và các loại lệ phí mua và trả một lần trong năm.

- Công cụ, dụng cụ thuộc tài sản lưu động xuất dùng một lần với giá trị lớn và công cụ, dụng cụ có thời gian sử dụng dưới một năm.

- Giá trị bao bì luân chuyển, đồ dùng cho thuê với kỳ hạn tối đa là một năm tài chính hoặc một chu kỳ kinh doanh.

- Chi phí mua các tài liệu kỹ thuật và các khoản chi phí trả trước ngắn hạn khác được tính phân bổ dần vào chi phí kinh doanh trong một năm tài chính hoặc một chu kỳ kinh doanh.

- Chi phí trong thời gian ngừng việc (Không lường trước được).

- Chi phí sửa chữa TSCĐ phát sinh một lần quá lớn cần phải phân bổ cho nhiều kỳ kế toán (tháng, quí) trong một năm tài chính hoặc một chu kỳ kinh doanh.

- Chi phí trả trước ngắn hạn khác (như lãi tiền vay trả trước, lãi mua hàng trả chậm, trả góp,...).

2. Chỉ hạch toán vào Tài khoản 142 những khoản chi phí trả trước ngắn hạn phát sinh có giá trị lớn liên quan đến kết quả hoạt động của nhiều kỳ trong một năm tài chính hoặc một chu kỳ kinh doanh không thể tính hết cho kỳ phát sinh chi phí. Từng doanh nghiệp phải xác định và quy định chặt chẽ nội dung các khoản chi phí hạch toán vào Tài khoản 142 "Chi phí trả trước ngắn hạn".

3. Việc tính và phân bổ chi phí trả trước ngắn hạn vào chi phí sản xuất, kinh doanh từng kỳ hạch toán phải căn cứ vào tính chất, mức độ từng loại chi phí mà lựa chọn phương pháp và tiêu thức phù hợp, kế hoạch hoá chặt chẽ. Kế toán phải theo dõi chi tiết từng khoản chi phí trả trước ngắn hạn đã phát sinh, đã phân bổ vào chi phí sản xuất, kinh doanh vào các đối tượng chịu chi phí của từng kỳ hạch toán và số còn lại chưa tính vào chi phí.

4. Đối với chi phí sửa chữa TSCĐ nếu phát sinh một lần quá lớn thì được phân bổ dần vào các kỳ kế toán tiếp theo trong vòng một năm tài chính. Đối với những TSCĐ đặc thù, việc sửa chữa lớn có tính chu kỳ, doanh nghiệp có thể trích trước chi phí sửa chữa lớn vào chi phí sản xuất, kinh doanh.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 142 - CHI PHÍ TRẢ TRƯỚC NGẮN HẠN

Bên Nợ:

Các khoản chi phí trả trước ngắn hạn thực tế phát sinh.

Bên Có:

Các khoản chi phí trả trước ngắn hạn đã tính vào chi phí sản xuất, kinh doanh trong kỳ.

Số dư bên Nợ:

Các khoản chi phí trả trước ngắn hạn chưa tính vào chi phí sản xuất, kinh doanh.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi phát sinh các khoản chi phí trả trước ngắn hạn có liên quan đến nhiều kỳ kế toán trong một năm tài chính thì được phân bổ dần:

a) Đối với chi phí trả trước ngắn hạn dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ

Có TK 241 - Xây dựng cơ bản dở dang (2413)

Có TK 331 - Phải trả cho người bán

Có TK 334 - Phải trả người lao động

Có TK 338 - Phải trả, phải nộp khác.

b) Đối với chi phí trả trước ngắn hạn dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn (Tổng giá thanh toán)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng

Có TK 141 - Tạm ứng

Có TK 331 - Phải trả cho người bán.

2. Trường hợp thuê TSCĐ là thuê hoạt động (Văn phòng làm việc, nhà xưởng, cửa hàng,...), khi doanh nghiệp trả trước tiền thuê cho nhiều kỳ kế toán trong một năm tài chính:

- Nếu TSCĐ thuê sử dụng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn (Giá thuê chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111,112,.....

- Nếu TSCĐ thuê sử dụng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn (Tổng giá thanh toán)

Có các TK 111, 112,....

3. Định kỳ, tiến hành tính phân bổ chi phí trả trước ngắn hạn vào chi phí sản xuất, kinh doanh, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 142 - Chi phí trả trước ngắn hạn.

4. Đối với công cụ, dụng cụ xuất dùng một lần có giá trị lớn, thời gian sử dụng dưới một năm phải phân bổ nhiều kỳ (tháng, quý) trong một năm:

- Khi xuất công cụ, dụng cụ, căn cứ vào phiếu xuất kho, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn

Có TK 153 - Công cụ, dụng cụ.

- Định kỳ (tháng, quý) tiến hành phân bổ công cụ, dụng cụ theo tiêu thức hợp lý. Căn cứ để xác định mức chi phí phải phân bổ mỗi kỳ trong năm có thể là thời gian sử dụng hoặc khối lượng sản phẩm, dịch vụ mà công cụ, dụng cụ tham gia kinh doanh trong từng kỳ hạch toán. Khi phân bổ, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 142 - Chi phí trả trước ngắn hạn.

5. Trường hợp chi phí trả trước ngắn hạn là chi phí sửa chữa TSCĐ thực tế phát sinh một lần quá lớn, phải phân bổ dần vào chi phí sản xuất, kinh doanh của nhiều kỳ kế toán trong một năm tài chính, khi công việc sửa chữa TSCĐ hoàn thành, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn

Có TK 241 - XDCB dở dang (2413) .

6. Tính và phân bổ chi phí sửa chữa TSCĐ vào chi phí sản xuất, kinh doanh trong các kỳ kế toán, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 142 - Chi phí trả trước ngắn hạn.

7. Khi phát sinh các chi phí trực tiếp ban đầu liên quan đến tài sản thuê tài chính trước khi nhận tài sản thuê như đàm phán, ký kết hợp đồng..., ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn

Có các TK 111, 112,....

8. Chi phí trực tiếp ban đầu liên quan đến hoạt động thuê tài chính được ghi nhận vào nguyên giá TSCĐ thuê tài chính, ghi:

Nợ TK 212 - TSCĐ thuê tài chính

Có TK 142 - Chi phí trả trước ngắn hạn (Kết chuyển chi phí trực tiếp ban đầu liên quan đến TSCĐ thuê tài chính phát sinh trước khi nhận TSCĐ thuê)

Có các TK 111, 112,.... (Số chi phí trực tiếp liên quan đến hoạt động thuê phát sinh khi nhận tài sản thuê tài chính).

9. Trường hợp doanh nghiệp trả trước lãi tiền vay cho bên cho vay được tính vào chi phí trả trước ngắn hạn, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn

Có các TK 111, 112...

- Định kỳ, khi phân bổ lãi tiền vay theo số phải trả từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu chi phí đi vay ghi vào chi phí SXKD)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu chi phí đi vay được vốn hoá tính vào giá trị tài sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu chi phí đi vay được vốn hoá tính vào giá trị tài sản sản xuất dở dang)

Có TK 142 - Chi phí trả trước ngắn hạn.

TÀI KHOẢN 144

CẦM CỐ, KÝ QUỸ, KÝ CƯỢC NGẮN HẠN

Tài khoản này phản ánh các khoản tài sản, tiền vốn của doanh nghiệp mang đi cầm cố, ký quỹ, ký cược ngắn hạn (Thời gian dưới một năm hoặc dưới một chu kỳ sản xuất, kinh doanh bình thường) tại Ngân hàng, Công ty Tài chính, Kho bạc Nhà nước, các tổ chức tín dụng trong các quan hệ kinh tế.

Cầm cố là việc doanh nghiệp mang tài sản của mình giao cho người nhận cầm cố cầm giữ để vay vốn hoặc để nhận các loại bảo lãnh. Tài sản cầm cố có thể là vàng, bạc, kim khí quý, đá quý, ôtô, xe máy... và cũng có thể là những giấy tờ chứng nhận quyền sở hữu về nhà, đất hoặc tài sản. Những tài sản đã mang cầm cố, doanh nghiệp có thể không còn quyền sử dụng trong thời gian đang cầm cố. Sau khi thanh toán tiền vay, doanh nghiệp nhận lại những tài sản đã cầm cố.

Nếu doanh nghiệp không trả nợ được tiền vay hoặc bị phá sản thì người cho vay có thể phát mại các tài sản cầm cố để lấy tiền bù đắp lại số tiền cho vay bị mất.

Ký quỹ là việc doanh nghiệp gửi một khoản tiền hoặc kim loại quý, đá quý hay các giấy tờ có giá trị vào tài khoản phong toả tại Ngân hàng để đảm bảo việc thực hiện bảo lãnh cho doanh nghiệp.

Ký cược là việc doanh nghiệp đi thuê tài sản giao cho bên cho thuê một khoản tiền hoặc kim khí quý, đá quý hoặc các vật có giá trị cao khác nhằm mục đích rằng buộc và nâng cao trách nhiệm của người đi thuê tài sản phải quản lý, sử dụng tốt tài sản đi thuê và hoàn trả tài sản đúng thời gian quy định. Tiền đặt cược do bên có tài sản cho thuê quy định có thể bằng hoặc cao hơn giá trị của tài sản cho thuê.

Đối với tài sản đưa đi cầm cố, ký quỹ, ký cược, được phản ánh vào Tài khoản 144 “Cầm cố, ký quỹ, ký cược ngắn hạn” theo giá đã ghi sổ kế toán của doanh nghiệp. Khi xuất tài sản mang đi cầm cố, ký quỹ, ký cược ghi theo giá nào thì khi thu về ghi theo giá đó.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 144 - CẦM CỐ, KÝ QUỸ, KÝ CƯỢC NGẮN HẠN

Bên Nợ:

Giá trị tài sản mang đi cầm cố và giá trị tài sản hoặc số tiền đã ký quỹ, ký cược ngắn hạn.

Bên Có:

Giá trị tài sản cầm cố và giá trị tài sản hoặc số tiền ký quỹ, ký cược ngắn hạn đã nhận lại hoặc đã thanh toán.

Số dư bên Nợ:

Giá trị tài sản còn đang cầm cố và giá trị tài sản hoặc số tiền còn đang ký quỹ, ký cược ngắn hạn.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Dùng tiền mặt, vàng, bạc, kim khí quý, đá quý hoặc tiền gửi Ngân hàng để ký cược, ký quỹ ngắn hạn, ghi:

Nợ TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn

Có TK 111 - Tiền mặt (1111, 1112, 1113)

Có TK 112 - Tiền gửi Ngân hàng (1121, 1122, 1123).

2. Trường hợp dùng tài sản cố định để cầm cố ngắn hạn, ghi:

Nợ TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn (Giá trị còn lại)

Nợ TK 214 - Hao mòn tài sản cố định (Giá trị hao mòn)

Có TK 211 - Tài sản cố định hữu hình (Nguyên giá).

Trường hợp thế chấp bằng giấy tờ (Giấy chứng nhận sở hữu nhà đất, tài sản) thì không phản ánh trên tài khoản này mà chỉ theo dõi trên sổ chi tiết.

3. Khi nhận lại tài sản cầm cố hoặc tiền ký quỹ, ký cược ngắn hạn:

3.1. Nhận lại tài sản cố định cầm cố, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá khi đưa đi cầm cố)

Có TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn (Giá trị còn lại khi đưa đi cầm cố)

Có TK 214 - Hao mòn tài sản cố định (Giá trị hao mòn).

3.2. Nhận lại số tiền hoặc vàng, bạc, kim khí quý, đá quý ký quỹ, ký cược ngắn hạn, ghi:

Nợ TK 111 - Tiền mặt (1111, 1112, 1113)

Nợ TK 112 - Tiền gửi ngân hàng (1121, 1122, 1123)

Có TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn.

4. Trường hợp doanh nghiệp không thực hiện đúng những cam kết, bị phạt vi phạm hợp đồng trừ vào tiền ký quỹ ngắn hạn, ghi:

Nợ TK 811 - Chi phí khác (Số tiền bị trừ)

Có TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn.

5. Trường hợp đơn vị không thanh toán tiền bán hàng cho người có hàng gửi bán, người bán hàng đề nghị trừ vào tiền đã ký quỹ. Khi nhận được thông báo của người có hàng gửi bán hoặc của người bán hàng, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn.

NHÓM TÀI KHOẢN 15

HÀNG TỒN KHO

Nhóm Tài khoản hàng tồn kho được dùng để phản ánh trị giá hiện có và tình hình biến động hàng tồn kho của doanh nghiệp (Nếu doanh nghiệp thực hiện kế toán hàng tồn kho theo phương pháp kê khai thường xuyên) hoặc được dùng để phản ánh giá trị hàng tồn kho đầu kỳ và cuối kỳ kế toán của doanh nghiệp (Nếu doanh nghiệp thực hiện kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Hàng tồn kho của doanh nghiệp là những tài sản: Được giữ để bán trong kỳ sản xuất, kinh doanh bình thường; Đang trong quá trình sản xuất, kinh doanh dở dang; Nguyên liệu; Vật liệu; Công cụ, dụng cụ (gọi chung là vật tư) để sử dụng trong quá trình sản xuất, kinh doanh hoặc cung cấp dịch vụ.

Hàng tồn kho của mỗi doanh nghiệp có thể bao gồm: Hàng hoá mua về để bán (hàng hoá tồn kho, hàng hoá bất động sản, hàng mua đang đi đường, hàng gửi đi bán, hàng gửi đi gia công chế biến); Thành phẩm tồn kho và thành phẩm gửi đi bán; sản phẩm dở dang (sản phẩm chưa hoàn thành và sản phẩm hoàn thành chưa làm thủ tục nhập kho); Nguyên liệu, vật liệu; Công cụ, dụng cụ tồn kho, gửi đi gia công chế biến và đã mua đang đi đường; Chi phí sản xuất, kinh doanh dịch vụ dở dang; Nguyên liệu, vật liệu nhập khẩu để sản xuất, gia công hàng xuất khẩu và thành phẩm, hàng hoá được lưu giữ tại kho bảo thuế của doanh nghiệp.

HẠCH TOÁN HÀNG TỒN KHO CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kế toán hàng tồn kho phản ánh trên các tài khoản thuộc nhóm hàng tồn kho phải được thực hiện theo quy định của Chuẩn mực kế toán số 02 “ Hàng tồn kho” về việc xác định giá gốc hàng tồn kho, phương pháp tính giá trị hàng tồn kho, xác định giá trị thuần có thể thực hiện được, lập dự phòng giảm giá hàng tồn kho và ghi nhận chi phí.

2. Nguyên tắc xác định giá gốc hàng tồn kho được quy định cụ thể cho từng loại vật tư, hàng hoá, theo nguồn hình thành và thời điểm tính giá.

3. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, giá trị vật tư, hàng hóa mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ được phản ánh theo giá mua chưa có thuế GTGT đầu vào.

4. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp, hoặc hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT, hoặc dùng cho hoạt động sự nghiệp, phúc lợi, dự án, giá trị vật tư, hàng hóa mua vào được phản ánh theo tổng giá thanh toán (Bao gồm cả thuế GTGT đầu vào).

5. Khi xác định giá trị hàng tồn kho cuối kỳ, doanh nghiệp áp dụng theo một trong các phương pháp sau:

a. Phương pháp tính theo giá đích danh:

Phương pháp tính theo giá đích danh được áp dụng dựa trên giá trị thực tế của từng thứ hàng hoá mua vào, từng thứ sản phẩm sản xuất ra nên chỉ áp dụng cho các doanh nghiệp có ít mặt hàng hoặc mặt hàng ổn định và nhận diện được.

b. Phương pháp bình quân gia quyền:

Theo phương pháp bình quân gia quyền, giá trị của từng loại hàng tồn kho được tính theo giá trị trung bình của từng loại hàng tồn kho đầu kỳ và giá trị từng loại hàng tồn kho được mua hoặc sản xuất trong kỳ. Giá trị trung bình có thể được tính theo từng kỳ hoặc sau từng lô hàng nhập về, phụ thuộc vào điều kiện cụ thể của mỗi doanh nghiệp.

c. Phương pháp nhập trước, xuất trước (FIFO):

Phương pháp nhập trước, xuất trước áp dụng dựa trên giả định là giá trị hàng tồn kho được mua hoặc được sản xuất trước thì được xuất trước, và giá trị hàng tồn kho còn lại cuối kỳ là giá trị hàng tồn kho được mua hoặc sản xuất gần thời điểm cuối kỳ. Theo phương pháp này thì giá trị hàng xuất kho được tính theo giá của lô hàng nhập kho ở thời điểm đầu kỳ hoặc gần đầu kỳ, giá trị của hàng tồn kho cuối kỳ được tính theo giá của hàng nhập kho ở thời điểm cuối kỳ hoặc gần cuối kỳ còn tồn kho.

d. Phương pháp nhập sau, xuất trước (LIFO):

Phương pháp nhập sau, xuất trước áp dụng dựa trên giả định là giá trị hàng tồn kho được mua hoặc được sản xuất sau thì được xuất trước và giá trị hàng tồn kho còn lại cuối kỳ là giá trị hàng tồn kho được mua hoặc sản xuất trước đó. Theo phương pháp này thì giá trị hàng xuất kho được tính theo giá của lô hàng nhập sau hoặc gần sau cùng, giá trị hàng tồn kho được tính theo giá của hàng nhập kho đầu kỳ hoặc gần đầu kỳ còn tồn kho.

Mỗi phương pháp tính giá trị hàng tồn kho đều có những ưu, nhược điểm nhất định. Mức độ chính xác và độ tin cậy của mỗi phương pháp tuỳ thuộc vào yêu cầu quản lý, trình độ, năng lực nghiệp vụ và trình độ trang bị công cụ tính toán, phương tiện xử lý thông tin của doanh nghiệp. Đồng thời cũng tuỳ thuộc vào yêu cầu bảo quản, tính phức tạp về chủng loại, quy cách và sự biến động của vật tư, hàng hóa ở doanh nghiệp.

6. Đối với vật tư, hàng hóa mua vào bằng ngoại tệ phải căn cứ vào tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên Ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ kinh tế để quy đổi ngoại tệ ra đồng Việt Nam để ghi giá trị hàng tồn kho đã nhập kho.

7. Đến cuối niên độ kế toán, nếu xét thấy giá trị hàng tồn kho không thu hồi đủ do bị hư hỏng, lỗi thời, giá bán bị giảm hoặc chi phí hoàn thiện, chi phí bán hàng tăng lên thì phải ghi giảm giá gốc hàng tồn kho cho bằng giá trị thuần có thể thực hiện được của hàng tồn kho. Giá trị thuần có thể thực hiện được là giá bán ước tính của hàng tồn kho trong kỳ sản xuất, kinh doanh bình thường trừ (-) chi phí ước tính để hoàn thiện sản phẩm và chi phí ước tính cần thiết cho việc tiêu thụ chúng.

Việc ghi giảm giá gốc hàng tồn kho cho bằng giá trị thuần có thể thực hiện được được thực hiện bằng cách lập dự phòng giảm giá hàng tồn kho. Số dự phòng giảm giá hàng tồn kho được lập là số chênh lệch giữa giá gốc của hàng tồn kho lớn hơn giá trị thuần có thể thực hiện được của chúng.

8. Khi bán hàng tồn kho, giá gốc của hàng tồn kho đã bán được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ phù hợp với doanh thu liên quan đến chúng được ghi nhận. Tất cả các khoản chênh lệch giữa khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán này lớn hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán trước, các khoản hao hụt, mất mát của hàng tồn kho, sau khi đã trừ (-) phần bồi thường do trách nhiệm cá nhân gây ra, và chi phí sản xuất chung không phân bổ, được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ. Trường hợp khoản dự phòng giảm giá hàng tồn kho được lập ở cuối kỳ kế toán này nhỏ hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán trước, thì số chênh lệch nhỏ hơn phải được hoàn nhập ghi giảm chi phí sản xuất, kinh doanh.

9. Kế toán hàng tồn kho phải đồng thời kế toán chi tiết cả về giá trị và hiện vật theo từng thứ, từng loại, quy cách vật tư, hàng hóa theo từng địa điểm quản lý và sử dụng, luôn phải đảm bảo sự khớp, đúng cả về giá trị và hiện vật giữa thực tế về vật tư, hàng hóa với sổ kế toán tổng hợp và sổ kế toán chi tiết.

Doanh nghiệp có thể lựa chọn một trong 3 phương pháp kế toán chi tiết sau:

- Phương pháp thẻ song song ;

- Phương pháp sổ đối chiếu luân chuyển;

- Phương pháp sổ số dư.

10. Trong một doanh nghiệp (một đơn vị kế toán) chỉ được áp dụng một trong hai phương pháp kế toán hàng tồn kho: Phương pháp kê khai thường xuyên, hoặc phương pháp kiểm kê định kỳ. Việc lựa chọn phương pháp kế toán hàng tồn kho áp dụng tại doanh nghiệp phải căn cứ vào đặc điểm, tính chất, số lượng, chủng loại vật tư, hàng hóa và yêu cầu quản lý để có sự vận dụng thích hợp và phải được thực hiện nhất quán trong niên độ kế toán.

Các phương pháp kế toán hàng tồn kho.

a/ Phương pháp kê khai thường xuyên:

Phương pháp kê khai thường xuyên là phương pháp theo dõi và phản ánh thường xuyên, liên tục, có hệ thống tình hình nhập, xuất, tồn vật tư, hàng hóa trên sổ kế toán.

Trong trường hợp áp dụng phương pháp kê khai thường xuyên, các tài khoản kế toán hàng tồn kho được dùng để phản ánh số hiện có, tình hình biến động tăng, giảm của vật tư, hàng hóa. Vì vậy, giá trị hàng tồn kho trên sổ kế toán có thể được xác định ở bất kỳ thời điểm nào trong kỳ kế toán.

Cuối kỳ kế toán, căn cứ vào số liệu kiểm kê thực tế hàng tồn kho, so sánh, đối chiếu với số liệu hàng tồn kho trên sổ kế toán. Về nguyên tắc số tồn kho thực tế phải luôn phù hợp với số tồn kho trên sổ kế toán. Nếu có chênh lệch phải truy tìm nguyên nhân và có giải pháp xử lý kịp thời.

Phương pháp kê khai thường xuyên thường áp dụng cho các đơn vị sản xuất (công nghiệp, xây lắp...) và các đơn vị thương nghiệp kinh doanh các mặt hàng có giá trị lớn như máy móc, thiết bị, hàng có kỹ thuật, chất lượng cao...

b/ Phương pháp kiểm kê định kỳ:

Phương pháp kiểm kê định kỳ là phương pháp hạch toán căn cứ vào kết quả kiểm kê thực tế để phản ánh giá trị tồn kho cuối kỳ vật tư, hàng hóa trên sổ kế toán tổng hợp và từ đó tính giá trị của hàng hóa, vật tư đã xuất trong kỳ theo công thức:

Trị giá

Trị giá

Tổng trị giá

Trị giá

hàng xuất

=

hàng tồn kho

+

hàng nhập kho

-

hàng tồn kho

kho trong kỳ

đầu kỳ

trong kỳ

cuối kỳ

Theo phương pháp kiểm kê định kỳ, mọi biến động của vật tư, hàng hóa (Nhập kho, xuất kho) không theo dõi, phản ánh trên các tài khoản kế toán hàng tồn kho. Giá trị của vật tư, hàng hóa mua và nhập kho trong kỳ được theo dõi, phản ánh trên một tài khoản kế toán riêng (Tài khoản 611 “Mua hàng”).

Công tác kiểm kê vật tư, hàng hóa được tiến hành cuối mỗi kỳ kế toán để xác định trị giá vật tư, hàng hóa tồn kho thực tế, trị giá vật tư, hàng hóa xuất kho trong kỳ (Tiêu dùng cho sản xuất hoặc xuất bán) làm căn cứ ghi sổ kế toán của Tài khoản 611 “Mua hàng”.

Như vậy, khi áp dụng phương pháp kiểm kê định kỳ, các tài khoản kế toán hàng tồn kho chỉ sử dụng ở đầu kỳ kế toán (để kết chuyển số dư đầu kỳ) và cuối kỳ kế toán (để phản ánh giá trị thực tế hàng tồn kho cuối kỳ).

Phương pháp kiểm kê định kỳ thường áp dụng ở các đơn vị có nhiều chủng loại hàng hóa, vật tư với quy cách, mẫu mã rất khác nhau, giá trị thấp, hàng hóa, vật tư xuất dùng hoặc xuất bán thường xuyên (cửa hàng bán lẻ...).

Phương pháp kiểm kê định kỳ hàng tồn kho có ưu điểm là đơn giản, giảm nhẹ khối lượng công việc hạch toán. Nhưng độ chính xác về giá trị vật tư, hàng hóa xuất dùng, xuất bán bị ảnh hưởng của chất lượng công tác quản lý tại kho, quầy, bến bãi.

Nhóm Tài khoản Hàng tồn kho có 9 tài khoản:

- Tài khoản 151 - Hàng mua đang đi đường;

- Tài khoản 152 - Nguyên liệu, vật liệu;

- Tài khoản 153 - Công cụ, dụng cụ;

- Tài khoản 154 - Chi phí sản xuất, kinh doanh dở dang;

- Tài khoản 155 - Thành phẩm;

- Tài khoản 156 - Hàng hóa;

- Tài khoản 157 - Hàng gửi đi bán;

- Tài khoản 158 - Hàng hoá kho bảo thuế;

- Tài khoản 159 - Dự phòng giảm giá hàng tồn kho.

TÀI KHOẢN 151

HÀNG MUA ĐANG ĐI ĐƯỜNG

Tài khoản này dùng để phản ánh trị giá của các loại hàng hóa, vật tư (Nguyên liệu, vật liệu; công cụ, dụng cụ; hàng hóa) mua ngoài đã thuộc quyền sở hữu của doanh nghiệp còn đang trên đường vận chuyển, ở bến cảng, bến bãi hoặc đã về đến doanh nghiệp nhưng đang chờ kiểm nhận nhập kho.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Hàng hóa, vật tư được coi là thuộc quyền sở hữu của doanh nghiệp nhưng chưa nhập kho, bao gồm:

- Hàng hóa, vật tư mua ngoài đã thanh toán tiền hoặc đã chấp nhận thanh toán nhưng còn để ở kho người bán, ở bến cảng, bến bãi hoặc đang trên đường vận chuyển;

- Hàng hóa, vật tư mua ngoài đã về đến doanh nghiệp nhưng đang chờ kiểm nghiệm, kiểm nhận nhập kho.

2. Kế toán hàng mua đang đi đường được ghi nhận trên Tài khoản 151 theo nguyên tắc giá gốc quy định trong Chuẩn mực kế toán số 02 “ Hàng tồn kho”.

3. Hàng ngày, khi nhận được hóa đơn mua hàng, nhưng hàng chưa về nhập kho, kế toán chưa ghi sổ mà tiến hành đối chiếu với hợp đồng kinh tế và lưu hóa đơn vào tập hồ sơ riêng: “Hàng mua đang đi đường”.

Trong tháng, nếu hàng về nhập kho, kế toán căn cứ vào phiếu nhập kho và hóa đơn mua hàng ghi sổ trực tiếp vào các Tài khoản 152 “Nguyên liệu, vật liệu”, Tài khoản 153 “Công cụ, dụng cụ”, Tài khoản 156 “Hàng hóa”, Tài khoản 158 “Hàng hoá kho bảo thuế”.

Nếu cuối tháng hàng vẫn chưa về thì căn cứ hóa đơn mua hàng ghi vào Tài khoản 151 “Hàng mua đang đi đường”.

4. Kế toán phải mở chi tiết để theo dõi hàng mua đang đi đường theo từng chủng loại hàng hóa, vật tư, từng lô hàng, từng hợp đồng kinh tế.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 151 - HÀNG MUA ĐANG ĐI ĐƯỜNG

Bên Nợ:

- Trị giá hàng hóa, vật tư đã mua đang đi đường;

- Kết chuyển trị giá thực tế của hàng vật tư mua đang đi đường cuối kỳ (Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá hàng hóa, vật tư đã mua đang đi đường đã về nhập kho hoặc đã chuyển giao thẳng cho khách hàng;

- Kết chuyển trị giá thực tế của hàng hóa, vật tư đã mua đang đi đường đầu kỳ (Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá hàng hóa, vật tư đã mua nhưng còn đang đi đường (Chưa về nhập kho đơn vị).

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên.

1. Cuối kỳ kế toán, căn cứ vào hóa đơn mua hàng của các loại hàng mua chưa về nhập kho dùng vào hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 151 - Hàng mua đang đi đường (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán; hoặc

Có các TK 111, 112, 141,...

Nếu hàng chưa về nhập kho dùng vào hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 151 - Hàng mua đang đi đường (Tổng giá thanh toán)

Có các TK 111, 112, 331,...

2. Sang tháng sau, khi hàng về nhập kho, căn cứ hóa đơn và phiếu nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 156 - Hàng hóa

Có TK 151 - Hàng mua đang đi đường.

3. Trường hợp sang tháng sau hàng hóa, vật tư đã mua đang đi đường không nhập kho mà giao thẳng cho khách hàng theo hợp đồng kinh tế tại phương tiện, tại kho người bán, tại bến cảng, bến bãi, hoặc gửi thẳng cho khách hàng, gửi bán đại lý, ký gửi, ghi:

Nợ TK 632 - Giá vốn hàng bán; hoặc

Nợ TK 157- Hàng gửi đi bán.

Có TK 151 - Hàng mua đang đi đường.

4. Trường hợp hàng mua đang đi đường bị hao hụt, mất mát phát hiện ngay khi phát sinh hoặc khi kiểm kê cuối kỳ, căn cứ vào biên bản về mất mát, hao hụt, kế toán phản ánh giá trị hàng tồn kho bị mất mát, hao hụt, ghi:

Nợ TK 1381- Tài sản thiếu chờ xử lý

Có TK 151- Hàng mua đang đi đường.

II. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

1. Đầu kỳ, kế toán căn cứ trị giá thực tế hàng hoá, vật tư đang đi đường đã kết chuyển cuối kỳ trước kết chuyển trị giá thực tế của hàng hóa, vật tư đang đi đường đầu kỳ, ghi:

Nợ TK 611 - Mua hàng

Có TK 151 - Hàng mua đang đi đường.

2. Cuối kỳ, kế toán căn cứ vào kết quả kiểm kê xác định trị giá thực tế của hàng hóa, vật tư đã mua nhưng chưa về nhập kho (Còn đang đi đường cuối kỳ), ghi:

Nợ TK 151 - Hàng mua đang đi đường

Có TK 611 - Mua hàng.

TÀI KHOẢN 152

NGUYÊN LIỆU, VẬT LIỆU

Tài khoản này dùng để phản ánh trị giá hiện có và tình hình biến động tăng, giảm của các loại nguyên liệu, vật liệu trong kho của doanh nghiệp.

Nguyên liệu, vật liệu của doanh nghiệp là những đối tượng lao động mua ngoài hoặc tự chế biến dùng cho mục đích sản xuất, kinh doanh của doanh nghiệp. Nguyên liệu, vật liệu phản ánh vào Tài khoản này được phân loại như sau:

- Nguyên liệu, vật liệu chính;

- Vật liệu phụ;

- Nhiên liệu;

- Phụ tùng thay thế;

- Vật liệu và thiết bị xây dựng cơ bản.

1. Nguyên liệu, vật liệu chính: Là những loại nguyên liệu và vật liệu khi tham gia vào quá trình sản xuất thì cấu thành thực thể vật chất, thực thể chính của sản phẩm. Vì vậy khái niệm nguyên liệu, vật liệu chính gắn liền với từng doanh nghiệp sản xuất cụ thể. Trong các doanh nghiệp kinh doanh thương mại, dịch vụ... không đặt ra khái niệm vật liệu chính, vật liệu phụ. Nguyên liệu, vật liệu chính cũng bao gồm cả nửa thành phẩm mua ngoài với mục đích tiếp tục quá trình sản xuất, chế tạo ra thành phẩm.

2. Vật liệu phụ: Là những loại vật liệu khi tham gia vào quá trình sản xuất, không cấu thành thực thể chính của sản phẩm nhưng có thể kết hợp với vật liệu chính làm thay đổi màu sắc, mùi vị, hình dáng bề ngoài, tăng thêm chất lượng của sản phẩm hoặc tạo điều kiện cho quá trình chế tạo sản phẩm được thực hiện bình thường, hoặc phục vụ cho nhu cầu công nghệ, kỹ thuật, bảo quản đóng gói; phục vụ cho quá trình lao động.

3. Nhiên liệu: Là những thứ có tác dụng cung cấp nhiệt lượng trong quá trình sản xuất, kinh doanh tạo điều kiện cho quá trình chế tạo sản phẩm diễn ra bình thường. Nhiên liệu có thể tồn tại ở thể lỏng, thể rắn và thể khí.

4. Phụ tùng thay thế: Là những vật tư dùng để thay thế, sửa chữa máy móc thiết bị, phương tiện vận tải, công cụ, dụng cụ sản xuất...

5. Vật liệu và thiết bị xây dựng cơ bản: Là những loại vật liệu và thiết bị được sử dụng cho công việc xây dựng cơ bản. Đối với thiết bị xây dựng cơ bản bao gồm cả thiết bị cần lắp, không cần lắp, công cụ, khí cụ và vật kết cấu dùng để lắp đặt vào công trình xây dựng cơ bản.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kế toán nhập, xuất, tồn kho nguyên liệu, vật liệu trên tài khoản 152 phải được thực hiện theo nguyên tắc giá gốc quy định trong chuẩn mực số 02 “ Hàng tồn kho”. Nội dung giá gốc của nguyên liệu, vật liệu được xác định tuỳ theo từng nguồn nhập.

1.1. Giá gốc của nguyên liệu, vật liệu mua ngoài, bao gồm: Giá mua ghi trên hóa đơn, thuế nhập khẩu phải nộp, thuế tiêu thụ đặc biệt hàng nhập khẩu phải nộp (nếu có), chi phí vận chuyển, bốc xếp, bảo quản, phân loại, bảo hiểm,... nguyên liệu, vật liệu từ nơi mua về đến kho của doanh nghiệp, công tác phí của cán bộ thu mua, chi phí của bộ phận thu mua độc lập, các chi phí khác có liên quan trực tiếp đến việc thu mua nguyên vật liệu và số hao hụt tự nhiên trong định mức (nếu có):

- Trường hợp doanh nghiệp mua nguyên liệu, vật liệu dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ thì giá trị của nguyên liệu, vật liệu mua vào được phản ánh theo giá mua chưa có thuế GTGT. Thuế GTGT đầu vào khi mua nguyên liệu, vật liệu và thuế GTGT đầu vào của dịch vụ vận chuyển, bốc xếp, bảo quản, chi phí gia công,... được khấu trừ và hạch toán vào Tài khoản 133 “Thuế GTGT được khấu trừ” (1331).

- Trường hợp doanh nghiệp mua nguyên liệu, vật liệu dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT, hoặc dùng cho hoạt động sự nghiệp, phúc lợi, dự án thì giá trị của nguyên liệu, vật liệu mua vào được phản ánh theo tổng giá thanh toán bao gồm cả thuế GTGT đầu vào không được khấu trừ (nếu có).

- Đối với nguyên liệu, vật liệu mua bằng ngoại tệ thì phải được quy đổi ra đồng Việt Nam theo tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ để ghi tăng giá trị nguyên liệu, vật liệu nhập kho.

1.2. Giá gốc của nguyên liệu, vật liệu tự chế biến, bao gồm: Giá thực tế của nguyên liệu xuất chế biến và chi phí chế biến.

1.3. Giá gốc của nguyên liệu, vật liệu thuê ngoài gia công chế biến, bao gồm: Giá thực tế của nguyên liệu, vật liệu xuất thuê ngoài gia công chế biến, chi phí vận chuyển vật liệu đến nơi chế biến và từ nơi chế biến về đơn vị, tiền thuê ngoài gia công chế biến.

1.4. Giá gốc của nguyên liệu nhận góp vốn liên doanh, cổ phần là giá trị được các bên tham gia góp vốn liên doanh thống nhất đánh giá chấp thuận.

2. Việc tính trị giá của nguyên liệu, vật liệu tồn kho, được thực hiện theo một trong bốn phương pháp quy định trong Chuẩn mực kế toán số 02 “ Hàng tồn kho”:

- Phương pháp giá đích danh;

- Phương pháp bình quân gia quyền sau mỗi lần nhập hoặc cuối kỳ;

- Phương pháp nhập trước, xuất trước;

- Phương pháp nhập sau, xuất trước.

Doanh nghiệp lựa chọn phương pháp tính giá nào thì phải đảm bảo tính nhất quán trong cả niên độ kế toán.

3. Kế toán chi tiết nguyên liệu, vật liệu phải thực hiện theo từng kho, từng loại, từng nhóm, thứ nguyên liệu, vật liệu.

4. Trường hợp doanh nghiệp sử dụng giá hạch toán trong kế toán chi tiết nhập, xuất nguyên liệu, vật liệu, thì cuối kỳ kế toán phải tính Hệ số chênh lệch giữa giá thực tế và giá hạch toán của nguyên liệu, vật liệu để tính giá thực tế của nguyên liệu, vật liệu xuất dùng trong kỳ theo công thức:

Hệ số chênh lệch giữa giá thực tế và giá hạch toán

=

Giá thực tế của nguyên liệu, vật liệu tồn kho đầu kỳ

+

Giá thực tế của nguyên liệu, vật liệu nhập kho trong kỳ

của nguyên liệu, vật liệu (1)

Giá hạch toán của nguyên liệu, vật liệu tồn kho đầu kỳ

+

Giá hạch toán của nguyên liệu, vật liệu nhập kho trong kỳ

Giá thực tế của nguyên liệu, vật liệu xuất dùng trong kỳ

=

Giá hạch toán của nguyên liệu, vật liệu xuất dùng

trong kỳ

x

Hệ số chênh lệch giữa giá thực tế và giá hạch toán của nguyên liệu, vật liệu (1)

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 152 - NGUYÊN LIỆU, VẬT LIỆU

Bên Nợ:

- Trị giá thực tế của nguyên liệu, vật liệu nhập kho do mua ngoài, tự chế, thuê ngoài gia công, chế biến, nhận góp vốn hoặc từ các nguồn khác;

- Trị giá nguyên liệu, vật liệu thừa phát hiện khi kiểm kê;

- Kết chuyển trị giá thực tế của nguyên liệu, vật liệu tồn kho cuối kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của nguyên liệu, vật liệu xuất kho dùng vào sản xuất, kinh doanh, để bán, thuê ngoài gia công chế biến, hoặc đưa đi góp vốn;

- Trị giá nguyên liệu, vật liệu trả lại người bán hoặc được giảm giá hàng mua;

- Chiết khấu thương mại nguyên liệu, vật liệu khi mua được hưởng;

- Trị giá nguyên liệu, vật liệu hao hụt, mất mát phát hiện khi kiểm kê;

- Kết chuyển trị giá thực tế của nguyên liệu, vật liệu tồn kho đầu kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá thực tế của nguyên liệu, vật liệu tồn kho cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên.

1. Khi mua nguyên liệu, vật liệu về nhập kho đơn vị, căn cứ hóa đơn, phiếu nhập kho và các chứng từ có liên quan phản ánh giá trị nguyên liệu, vật liệu nhập kho:

- Đối với nguyên liệu, vật liệu mua vào dùng để sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 141, 331,... (Tổng giá thanh toán).

- Đối với nguyên liệu, vật liệu mua vào dùng để sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp trực tiếp hoặc dùng để sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc phục vụ cho hoạt động sự nghiệp, phúc lợi, dự án, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Tổng giá thanh toán)

Có các TK 111, 112, 141, 311, 331,... (Tổng giá thanh toán).

2. Trường hợp mua nguyên, vật liệu được hưởng chiết khấu thương mại thì phải ghi giảm giá gốc nguyên liệu, vật liệu đã mua đối với khoản chiết khấu thương mại thực tế được hưởng, ghi:

Nợ các TK 111, 112, 331,....

Có TK 152- Nguyên liệu, vật liệu

Có TK 133- Thuế GTGT được khấu trừ (1331) (nếu có).

3. Trường hợp nguyên liệu, vật liệu mua về nhập kho nhưng đơn vị phát hiện không đúng quy cách, phẩm chất theo hợp đồng ký kết phải trả lại người bán hoặc được giảm giá, kế toán phản ánh giá trị hàng mua xuất kho trả lại hoặc được giảm giá, ghi:

Nợ các TK 111, 112, 331,....

Có TK 152- Nguyên liệu, vật liệu (Giá mua chưa có thuế GTGT)

Có TK 133- Thuế GTGT được khấu trừ (1331) (nếu có).

4. Trường hợp doanh nghiệp đã nhận được hóa đơn mua hàng nhưng nguyên liệu, vật liệu chưa về nhập kho đơn vị thì kế toán lưu hóa đơn vào một tập hồ sơ riêng “Hàng mua đang đi đường”.

4.1. Nếu trong tháng hàng về thì căn cứ vào hóa đơn, phiếu nhập kho để ghi vào Tài khoản 152 “Nguyên liệu, vật liệu”.

4.2. Nếu đến cuối tháng nguyên liệu, vật liệu vẫn chưa về thì căn cứ vào hóa đơn (Trường hợp nguyên liệu, vật liệu dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ), kế toán ghi:

Nợ TK 151 - Hàng mua đang đi đường

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 331 - Phải trả cho người bán; hoặc

Có các TK 111, 112, 141,...

Sang tháng sau, khi nguyên liệu, vật liệu về nhập kho, căn cứ vào hóa đơn và phiếu nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 151 - Hàng mua đang đi đường.

5. Khi trả tiền cho người bán, nếu được hưởng chiết khấu thanh toán, thì khoản chiết khấu thanh toán thực tế được hưởng được ghi nhận vào doanh thu hoạt động tài chính, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính (Chiết khấu thanh toán).

6. Đối với nguyên liệu, vật liệu nhập khẩu:

- Nếu nguyên liệu, vật liệu nhập khẩu về dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh vào giá gốc nguyên liệu, vật liệu nhập khẩu theo giá có thuế nhập khẩu, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá có thuế nhập khẩu)

Có TK 331 - Phải trả cho người bán

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế nhập khẩu).

Đồng thời phản ánh thuế GTGT hàng nhập khẩu phải nộp được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp (33312 - Thuế GTGT hàng nhập khẩu).

- Đối với nguyên liệu, vật liệu nhập khẩu về để dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp trực tiếp hoặc dùng cho sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc dùng cho hoạt động sự nghiệp, dự án (kế toán phản ánh giá gốc nguyên liệu, vật liệu nhập khẩu theo giá có thuế nhập khẩu và thuế GTGT hàng nhập khẩu), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá có thuế nhập khẩu và thuế GTGT hàng nhập khẩu)

Có TK 331 - Phải trả cho người bán

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế nhập khẩu)

Có TK 3331 - Thuế GTGT phải nộp (33312).

- Nếu nguyên liệu, vật liệu nhập khẩu phải chịu thuế tiêu thụ đặc biệt thì số thuế tiêu thụ đặc biệt phải nộp được phản ánh vào giá gốc nguyên liệu, vật liệu nhập khẩu, ghi:

Nợ TK 152- Nguyên liệu, vật liệu (giá có thuế tiêu thụ đặc biệt hàng nhập khẩu)

Có TK 331- Phải trả cho người bán

Có TK 3332- Thuế tiêu thụ đặc biệt.

7. Các chi phí về thu mua, bốc xếp, vận chuyển nguyên liệu, vật liệu từ nơi mua về kho doanh nghiệp, trường hợp nguyên liệu, vật liệu mua về dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 141, 331,...

8. Đối với nguyên liệu, vật liệu nhập kho do thuê ngoài gia công, chế biến:

- Khi xuất nguyên liệu, vật liệu đưa đi gia công, chế biến, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 152 - Nguyên liệu, vật liệu.

- Khi phát sinh chi phí thuê ngoài gia công, chế biến, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có các TK 111, 112, 131, 141,...

- Khi nhập lại kho số nguyên liệu, vật liệu thuê ngoài gia công, chế biến xong, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

9. Đối với nguyên liệu, vật liệu nhập kho do tự chế:

- Khi xuất kho nguyên liệu, vật liệu để tự chế biến, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 152 - Nguyên liệu, vật liệu.

- Khi nhập kho nguyên liệu, vật liệu đã tự chế, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

10. Đối với nguyên liệu, vật liệu thừa phát hiện khi kiểm kê đã xác định được nguyên nhân thì căn cứ nguyên nhân thừa để ghi sổ, nếu chưa xác định được nguyên nhân thì căn cứ vào giá trị nguyên liệu, vật liệu thừa, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 338 - Phải trả, phải nộp khác (3381 - Tài sản thừa chờ giải quyết).

- Khi có quyết định xử lý nguyên liệu, vật liệu thừa phát hiện trong kiểm kê, căn cứ vào quyết định xử lý, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3381)

Có các tài khoản có liên quan.

- Nếu xác định ngay khi kiểm kê số nguyên liệu, vật liệu thừa là của các đơn vị khác khi nhập kho chưa ghi tăng TK 152 thì không ghi vào bên Có Tài khoản 338(3381) mà ghi vào bên Nợ Tài khoản 002 “Vật tư, hàng hóa nhận giữ hộ, nhận gia công”. Khi trả lại nguyên liệu, vật liệu cho đơn vị khác ghi vào bên Có Tài khoản 002 (Tài khoản ngoài Bảng Cân đối kế toán).

11. Khi xuất kho nguyên liệu, vật liệu sử dụng vào sản xuất, kinh doanh, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Nợ các TK 623, 627, 641, 642,...

Có TK 152 - Nguyên liệu, vật liệu.

12. Xuất nguyên liệu, vật liệu sử dụng cho hoạt động đầu tư xây dựng cơ bản hoặc sửa chữa lớn TSCĐ, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Có TK 152 - Nguyên liệu, vật liệu.

13. Đối với nguyên liệu, vật liệu đưa đi góp vốn vào cơ sở kinh doanh đồng kiểm soát:

a- Khi xuất nguyên liệu, vật liệu đưa đi góp vốn liên doanh, ghi:

Nợ TK 222- Vốn góp liên doanh ( Theo giá đánh giá lại)

Nợ TK 811- Chi phí khác (Chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ)

Có TK 152- Nguyên liệu, vật liệu (Theo giá trị ghi sổ)

Có TK 711 - Thu nhập khác (Chênh lệch giữa giá đánh giá lại lớn hơn

giá trị ghi sổ của nguyên liệu, vật liệu tương ứng với phần

lợi ích của các bên khác trong liên doanh)

Có TK 3387- Doanh thu chưa thực hiện (Chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của nguyên liệu, vật liệu tương ứng với phần lợi ích của mình trong liên doanh).

b- Khi cơ sở kinh doanh đồng kiểm soát đã bán thành phẩm sản xuất bằng nguyên liệu, vật liệu nhận góp vốn, hoặc bán số nguyên liệu, vật liệu đó cho bên thứ ba độc lập, bên góp vốn liên doanh kết chuyển phần doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387- Doanh thu chưa thực hiện

Có TK 711- Thu nhập khác.

14. Khi xuất nguyên liệu, vật liệu đưa đi góp vốn vào công ty liên kết, ghi:

Nợ TK 223- Đầu tư vào công ty liên kết (Theo giá đánh giá lại)

Nợ TK 811- Chi phí khác (Chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ)

Có TK 152- Nguyên liệu, vật liệu

Có TK 711- Thu nhập khác (Chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ).

15. Đối với nguyên liệu, vật liệu thiếu hụt phát hiện khi kiểm kê:

Mọi trường hợp thiếu hụt nguyên liệu, vật liệu trong kho hoặc tại nơi quản lý, bảo quản phát hiện khi kiểm kê phải lập biên bản và truy tìm nguyên nhân, xác định người phạm lỗi. Căn cứ vào biên bản kiểm kê và quyết định xử lý của cấp có thẩm quyền để ghi sổ kế toán:

- Nếu do nhầm lẫn hoặc chưa ghi sổ phải tiến hành ghi bổ sung hoặc điều chỉnh lại số liệu trên sổ kế toán;

- Nếu giá trị nguyên liệu, vật liệu hao hụt nằm trong phạm vi hao hụt cho phép (Hao hụt vật liệu trong định mức), ghi:

Nợ TK 632- Giá vốn hàng bán

Có TK 152 - Nguyên liệu, vật liệu.

- Nếu số hao hụt, mất mát chưa xác định rõ nguyên nhân phải chờ xử lý, căn cứ vào giá trị hao hụt, ghi:

Nợ TK 138 - Phải thu khác (1381 - Tài sản thiếu chờ xử lý)

Có TK 152 - Nguyên liệu, vật liệu.

Khi có quyết định xử lý, căn cứ vào quyết định, ghi:

Nợ TK 111 - Tiền mặt (Người phạm lỗi nộp tiền bồi thường)

Nợ TK 138 - Phải thu khác (1388) (Phải thu tiền bồi thường của người phạm lỗi)

Nợ TK 334 - Phải trả người lao động (Nếu trừ vào tiền lương của người phạm lỗi)

Nợ TK 632 - Giá vốn hàng bán (Phần giá trị hao hụt, mất mát nguyên liệu, vật liệu còn lại phải tính vào giá vốn hàng bán)

Có TK 138 - Phải thu khác (1381 - Tài sản thiếu chờ xử lý).

II. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

1. Đầu kỳ, kết chuyển trị giá nguyên liệu, vật liệu tồn kho đầu kỳ, ghi:

Nợ TK 611 - Mua hàng

Có TK 152 - Nguyên liệu, vật liệu.

2. Cuối kỳ, căn cứ vào kết quả kiểm kê xác định giá trị nguyên liệu, vật liệu tồn kho cuối kỳ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 611 - Mua hàng.

TÀI KHOẢN 153

CÔNG CỤ, DỤNG CỤ

Tài khoản này dùng để phản ánh trị giá hiện có và tình hình biến động tăng, giảm các loại công cụ, dụng cụ của doanh nghiệp. Công cụ, dụng cụ là những tư liệu lao động không có đủ các tiêu chuẩn về giá trị và thời gian sử dụng quy định đối với TSCĐ. Vì vậy công cụ, dụng cụ được quản lý và hạch toán như nguyên liệu, vật liệu.

Theo quy định hiện hành, những tư liệu lao động sau đây nếu không đủ tiêu chuẩn ghi nhận TSCĐ thì được ghi nhận là công cụ, dụng cụ:

- Các đà giáo, ván khuôn, công cụ, dụng cụ gá lắp chuyên dùng cho sản xuất xây lắp;

- Các loại bao bì bán kèm theo hàng hóa có tính tiền riêng, nhưng trong quá trình bảo quản hàng hóa vận chuyển trên đường và dự trữ trong kho có tính giá trị hao mòn để trừ dần giá trị của bao bì;

- Những dụng cụ, đồ nghề bằng thuỷ tinh, sành, sứ;

- Phương tiện quản lý, đồ dùng văn phòng;

- Quần áo, giày dép chuyên dùng để làm việc,...

HẠCH TOÁN KẾ TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kế toán nhập, xuất, tồn kho công cụ, dụng cụ trên tài khoản 153 được thực hiện theo giá gốc. Nguyên tắc xác định giá gốc nhập kho công cụ, dụng cụ được thực hiện như quy định đối với nguyên liệu, vật liệu (Xem giải thích ở TK 152).

2. Việc tính giá trị công cụ, dụng cụ tồn kho cũng được thực hiện theo một trong bốn phương pháp quy định trong Chuẩn mực kế toán số 02 “ Hàng tồn kho”.

3. Kế toán chi tiết công cụ, dụng cụ phải thực hiện theo từng kho, từng loại, từng nhóm, từng thứ công cụ, dụng cụ.

4. Công cụ, dụng cụ xuất dùng cho sản xuất, kinh doanh, cho thuê phải được theo dõi về hiện vật và giá trị trên sổ kế toán chi tiết theo nơi sử dụng, theo đối tượng thuê và người chịu trách nhiệm vật chất. Đối với công cụ, dụng cụ có giá trị lớn, quý hiếm phải có thể thức bảo quản đặc biệt.

5. Đối với các công cụ, dụng cụ có giá trị nhỏ khi xuất dùng cho sản xuất, kinh doanh phải ghi nhận toàn bộ một lần vào chi phí sản xuất, kinh doanh.

6. Trường hợp xuất dùng công cụ, dụng cụ một lần có giá trị lớn và có thời gian sử dụng vào sản xuất, kinh doanh dưới một năm thì giá trị công cụ, dụng cụ xuất dùng được ghi vào Tài khoản 142 “Chi phí trả trước ngắn hạn” và phân bổ dần vào chi phí sản xuất, kinh doanh cho các kỳ kế toán tháng hoặc quý trong năm.

7. Trường hợp công cụ, dụng cụ xuất dùng vào sản xuất, kinh doanh có giá trị lớn và có thời gian sử dụng cho sản xuất, kinh doanh trên một năm thì giá trị công cụ, dụng cụ xuất dùng được ghi vào Tài khoản 242 “Chi phí trả trước dài hạn” và phân bổ dần vào chi phí sản xuất, kinh doanh.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 153 - CÔNG CỤ, DỤNG CỤ

Bên Nợ:

- Trị giá thực tế của công cụ, dụng cụ nhập kho do mua ngoài, tự chế, thuê ngoài gia công chế biến, nhận góp vốn;

- Trị giá công cụ, dụng cụ cho thuê nhập lại kho;

- Trị giá thực tế của công cụ, dụng cụ thừa phát hiện khi kiểm kê;

- Kết chuyển trị giá thực tế của công cụ, dụng cụ tồn kho cuối kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của công cụ, dụng cụ xuất kho sử dụng cho sản xuất, kinh doanh, cho thuê hoặc góp vốn;

- Chiết khấu thương mại khi mua công cụ, dụng cụ được hưởng;

- Trị giá công cụ, dụng cụ trả lại cho người bán hoặc được người bán giảm giá;

- Trị giá công cụ, dụng cụ thiếu phát hiện trong kiểm kê;

- Kết chuyển trị giá thực tế của công cụ, dụng cụ tồn kho đầu kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá thực tế của công cụ, dụng cụ tồn kho.

Tài khoản 153 - Công cụ, dụng cụ, có 3 tài khoản cấp 2:

- Tài khoản 1531 - Công cụ, dụng cụ: Phản ánh trị giá hiện có và tình hình biến động các loại công cụ, dụng cụ.

- Tài khoản 1532 - Bao bì luân chuyển: Phản ánh trị giá hiện có và tình hình biến động các loại bao bì luân chuyển sử dụng cho sản xuất, kinh doanh của doanh nghiệp.

Bao bì luân chuyển là các loại bao bì sử dụng nhiều lần, cho nhiều chu kỳ sản xuất, kinh doanh. Trị giá của bao bì luân chuyển khi xuất dùng được phân bổ dần vào chi phí sản xuất, kinh doanh của nhiều kỳ hạch toán.

- Tài khoản 1533 - Đồ dùng cho thuê : Phản ánh giá trị hiện có và tình hình biến động các loại công cụ, dụng cụ doanh nghiệp chuyên dùng để cho thuê.

Chỉ hạch toán vào tài khoản này những công cụ, dụng cụ doanh nghiệp mua vào với mục đích cho thuê, trường hợp không phân biệt được thì hạch toán vào Tài khoản 1531. Trường hợp cho thuê công cụ, dụng cụ dùng trong sản xuất, kinh doanh của doanh nghiệp thì ngoài việc hạch toán trên tài khoản cấp 1 còn phải hạch toán chuyển công cụ, dụng cụ trên tài khoản cấp 2.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên.

1. Mua công cụ, dụng cụ nhập kho dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ thì giá trị của công cụ, dụng cụ được phản ánh theo giá mua chưa có thuế GTGT, căn cứ vào hóa đơn, phiếu nhập kho và các chứng từ có liên quan, ghi:

Nợ TK 153 - Công cụ, dụng cụ (Giá chưa có thuế GTGT )

Nợ TK 133 - Thuế GTGT được khấu trừ (Số thuế GTGT đầu vào) (1331)

Có các TK 111, 112, 141, 331,... (Tổng giá thanh toán).

- Đối với công cụ, dụng cụ mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp trực tiếp hoặc dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc diện chịu thuế GTGT hoặc phục vụ cho hoạt động sự nghiệp, phúc lợi, dự án, ghi:

Nợ TK 153 - Công cụ, dụng cụ (Tổng giá thanh toán)

Có các TK 111, 112, 331,... (Tổng giá thanh toán).

2. Trường hợp công cụ, dụng cụ mua về đã nhập kho được hưởng chiết khấu thương mại, ghi:

Nợ các TK 111, 112, 331,...

Có TK 153- Công cụ, dụng cụ (Số chiết khấu thương mại được hưởng)

Có TK 133- Thuế GTGT được khấu trừ (1331).

3. Công cụ, dụng cụ mua về được người bán giảm giá do không đúng quy cách, phẩm chất theo hợp đồng, khoản được giảm giá, ghi:

Nợ TK 111, 112; hoặc

Nợ TK 331 - Phải trả cho người bán

Có TK 153 - Công cụ, dụng cụ (Số được giảm giá)

Có TK 133 - Thuế GTGT được khấu trừ (nếu có).

4. Trả lại công cụ, dụng cụ đã mua cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 153 - Công cụ, dụng cụ (Giá trị công cụ, dụng cụ trả lại)

Có TK 133 - Thuế GTGT được khấu trừ (nếu có) (Thuế GTGT đầu vào của công cụ, dụng cụ trả lại cho người bán).

5. Phản ánh chiết khấu thanh toán được hưởng (nếu có), ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính (Số chiết khấu thanh toán được hưởng).

6. Xuất công cụ, dụng cụ sử dụng cho sản xuất, kinh doanh:

6.1. Nếu giá trị công cụ, dụng cụ không lớn, tính vào chi phí sản xuất, kinh doanh một lần, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung (6273)

Nợ TK 641 - Chi phí bán hàng (6412, 6413)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6423)

Có TK 153 - Công cụ, dụng cụ (1531, 1532).

6.2. Nếu giá trị công cụ, dụng cụ lớn, sử dụng cho nhiều kỳ sản xuất, kinh doanh hoặc xuất dùng bao bì luân chuyển, phải phân bổ dần vào chi phí sản xuất, kinh doanh, khi xuất kho công cụ, dụng cụ, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn (Công cụ, dụng cụ có giá trị lớn và

có thời gian sử dụng dưới một năm)

Nợ TK 242 - Chi phí trả trước dài hạn (Công cụ, dụng cụ có thời gian sử dụng trên một năm và có giá trị lớn)

Có TK 153 - Công cụ, dụng cụ (1531, 1532).

- Khi phân bổ giá trị công cụ, dụng cụ xuất dùng cho từng kỳ kế toán, ghi:

Nợ các TK 623, 627, 641,642,...

Có TK 142 - Chi phí trả trước ngắn hạn

Có TK 242 - Chi phí trả trước dài hạn.

7. Đối với công cụ, dụng cụ cho thuê:

- Khi xuất kho công cụ, dụng cụ cho thuê, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 153 - Công cụ, dụng cụ (1533).

- Phân bổ giá trị công cụ, dụng cụ cho thuê vào chi phí, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 142 - Chi phí trả trước ngắn hạn

Có TK 242 - Chi phí trả trước dài hạn.

- Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu về cho thuê công cụ, dụng cụ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Nhận lại công cụ, dụng cụ cho thuê, ghi:

Nợ TK 153 - Công cụ, dụng cụ (1533)

Có TK 142 - Chi phí trả trước ngắn hạn (Giá trị còn lại chưa tính vào chi phí sản xuất, kinh doanh)

Có TK 242 - Chi phí trả trước dài hạn (Giá trị còn lại chưa tính vào chi phí sản xuất, kinh doanh).

8. Khi kiểm kê phát hiện công cụ, dụng cụ thừa, thiếu, mất, hư hỏng, kế toán phải căn cứ vào nguyên nhân hoặc quyết định xử lý của cấp có thẩm quyền để xử lý như sau:

8.1. Nếu thừa, thiếu do nhầm lẫn hoặc chưa ghi sổ phải tiến hành ghi bổ sung hoặc điều chỉnh lại số liệu trên sổ kế toán.

8.2. Trường hợp phát hiện thiếu khi kiểm kê chưa xác định được nguyên nhân và người phạm lỗi, ghi:

Nợ TK 138 - Phải thu khác (1381 - Tài sản thiếu chờ xử lý)

Có TK 153 - Công cụ, dụng cụ.

Khi có quyết định xử lý: Nếu người làm mất, hỏng phải bồi thường, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 334 - Phải trả người lao động

Nợ TK 138 - Phải thu khác (1388) (Phải thu tiền bồi thường của người phạm lỗi)

Nợ TK 632 - Giá vốn hàng bán (Phần thiếu hụt, mất, hư hỏng công cụ, dụng cụ còn lại phải tính vào giá vốn hàng bán)

Có TK 138 - Phải thu khác (1381).

8.3. Trường hợp phát hiện thừa chưa xác định được nguyên nhân phải chờ xử lý, ghi:

Nợ TK 153- Công cụ, dụng cụ

Có TK 338 - Phải trả, phải nộp khác (3381)

Khi có quyết định xử lý của cấp có thẩm quyền, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3381)

Có các TK liên quan.

II. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

1. Đầu kỳ kế toán, kết chuyển trị giá thực tế của công cụ, dụng cụ tồn kho đầu kỳ, ghi:

Nợ TK 611 - Mua hàng

Có TK 153 - Công cụ, dụng cụ.

2. Cuối kỳ kế toán, căn cứ vào kết quả kiểm kê xác định trị giá công cụ, dụng cụ tồn kho cuối kỳ, ghi:

Nợ TK 153 - Công cụ, dụng cụ

Có TK 611 - Mua hàng.

TÀI KHOẢN 154

CHI PHÍ SẢN XUẤT, KINH DOANH DỞ DANG

Tài khoản này dùng để phản ánh tổng hợp chi phí sản xuất, kinh doanh phục vụ cho việc tính giá thành sản phẩm công nghiệp, xây lắp, nuôi, trồng, chế biến sản phẩm nông, lâm, ngư nghiệp, dịch vụ ở doanh nghiệp áp dụng phương pháp kê khai thường xuyên trong hạch toán hàng tồn kho.

Ở những doanh nghiệp áp dụng phương pháp kiểm kê định kỳ trong hạch toán hàng tồn kho, Tài khoản 154 chỉ phản ánh giá trị thực tế của sản phẩm, dịch vụ dở dang cuối kỳ.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" phản ánh chi phí sản xuất, kinh doanh phát sinh trong kỳ; chi phí sản xuất, kinh doanh của khối lượng sản phẩm, dịch vụ hoàn thành trong kỳ; chi phí sản xuất, kinh doanh dở dang đầu kỳ, cuối kỳ của các hoạt động sản xuất, kinh doanh chính, phụ và thuê ngoài gia công chế biến ở các đơn vị sản xuất (Công nghiệp, xây lắp, nông nghiệp, lâm nghiệp, ngư nghiệp,...), hoặc ở các đơn vị kinh doanh dịch vụ (Vận tải, bưu điện, du lịch, khách sạn,...). Tài khoản 154 cũng phản ánh chi phí sản xuất, kinh doanh của các hoạt động sản xuất, gia công chế biến, hoặc cung cấp dịch vụ của các doanh nghiệp thương mại, nếu có tổ chức các loại hình hoạt động này.

2. Chi phí sản xuất, kinh doanh hạch toán trên Tài khoản 154 phải được chi tiết theo địa điểm phát sinh chi phí (Phân xưởng, bộ phận sản xuất, đội sản xuất, công trường,...); theo loại, nhóm sản phẩm, hoặc chi tiết, bộ phận sản phẩm; theo từng loại dịch vụ hoặc theo từng công đoạn dịch vụ.

3. Chi phí sản xuất, kinh doanh phản ánh trên Tài khoản 154 gồm những chi phí sau:

- Chi phí nguyên liệu, vật liệu trực tiếp;

- Chi phí nhân công trực tiếp;

- Chi phí sử dụng máy thi công (Đối với hoạt động xây lắp);

- Chi phí sản xuất chung.

4. Chi phí nguyên liệu, vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ không được tính vào giá trị hàng tồn kho mà phải tính vào giá vốn hàng bán của kỳ kế toán.

5. Cuối kỳ, phân bổ và kết chuyển chi phí sản xuất chung cố định vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường (Có TK 627, Nợ TK 154). Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì kế toán phải tính và xác định chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung cố định không phân bổ (không tính vào giá thành sản phẩm) được ghi nhận vào giá vốn hàng bán trong kỳ (Có TK 627, Nợ TK 632).

Chi phí sản xuất chung biến đổi được phân bổ hết vào chi phí chế biến cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh.

6. Đối với hoạt động sản xuất xây lắp, Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" là tài khoản tập hợp chi phí sản xuất và tính giá thành sản phẩm xây lắp, với các khoản mục tính giá thành: Chi phí nguyên liệu, vật liệu trực tiếp; Chi phí nhân công trực tiếp; Chi phí sử dụng máy thi công; Chi phí sản xuất chung. Đối với hoạt động sản xuất sản phẩm khác, Tài khoản 154 dùng để phản ánh, tổng hợp chi phí sản xuất và tính giá thành của các phân xưởng hoặc bộ phận sản xuất, chế tạo sản phẩm.

7. Đối với doanh nghiệp sản xuất công nghiệp có hoạt động thuê ngoài gia công chế biến, cung cấp lao vụ, dịch vụ ra bên ngoài hoặc phục vụ cho việc sản xuất sản phẩm thì những chi phí của hoạt động này cũng được tập hợp vào Tài khoản 154.

8. Không hạch toán vào Tài khoản 154 những chi phí sau:

- Chi phí bán hàng;

- Chi phí quản lý doanh nghiệp;

- Chi phí tài chính;

- Chi phí khác;

- Chi phí thuế thu nhập doanh nghiệp;

- Chi sự nghiệp, chi dự án;

- Chi đầu tư xây dựng cơ bản;

- Các khoản chi được trang trải bằng nguồn khác.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 154 - CHI PHÍ SẢN XUẤT, KINH DOANH DỞ DANG

Bên Nợ:

- Các chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung phát sinh trong kỳ liên quan đến sản xuất sản phẩm và chi phí thực hiện dịch vụ;

- Các chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung phát sinh trong kỳ liên quan đến giá thành sản phẩm xây lắp công trình hoặc giá thành xây lắp theo giá khoán nội bộ;

- Kết chuyển chi phí sản xuất, kinh doanh dở dang cuối kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Giá thành sản xuất thực tế của sản phẩm đã chế tạo xong nhập kho hoặc chuyển đi bán;

- Giá thành sản xuất sản phẩm xây lắp hoàn thành bàn giao từng phần, hoặc toàn bộ tiêu thụ trong kỳ; hoặc bàn giao cho đơn vị nhận thầu chính xây lắp (Cấp trên hoặc nội bộ); hoặc giá thành sản phẩm xây lắp hoàn thành chờ tiêu thụ;

- Chi phí thực tế của khối lượng dịch vụ đã hoàn thành cung cấp cho khách hàng;

- Trị giá phế liệu thu hồi, giá trị sản phẩm hỏng không sửa chữa được;

- Trị giá nguyên liệu, vật liệu, hàng hoá gia công xong nhập lại kho;

- Phản ánh chi phí nguyên vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ không được tính vào trị giá hàng tồn kho mà phải tính vào giá vốn hàng bán của kỳ kế toán. Đối với đơn vị sản xuất theo đơn đặt hàng, hoặc đơn vị có chu kỳ sản xuất sản phẩm dài mà hàng kỳ kế toán đã kết chuyển chi phí sản xuất chung cố định vào TK 154 đến khi sản phẩm hoàn thành mới xác định được chi phí sản xuất chung cố định không được tính vào trị giá hàng tồn kho mà phải hạch toán vào giá vốn hàng bán (Có TK 154, Nợ TK 632);

- Kết chuyển chi phí sản xuất, kinh doanh dở dang đầu kỳ (Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Chi phí sản xuất, kinh doanh còn dở dang cuối kỳ.

PHƯƠNG PHÁP VẬN DỤNG TÀI KHOẢN 154

TRONG MỘT SỐ NGÀNH CHỦ YẾU

Công nghiệp

Tài khoản 154 - “Chi phí sản xuất, kinh doanh dở dang" áp dụng trong ngành công nghiệp dùng để tập hợp, tổng hợp chi phí sản xuất và tính giá thành sản phẩm của các phân xưởng, hoặc bộ phận sản xuất, chế tạo sản phẩm. Đối với các doanh nghiệp sản xuất có thuê ngoài gia công, chế biến, cung cấp lao vụ, dịch vụ cho bên ngoài hoặc phục vụ cho việc sản xuất sản phẩm thì chi phí của những hoạt động này cũng được tập hợp vào Tài khoản 154.

HẠCH TOÁN TÀI KHOẢN 154

TRONG NGÀNH CÔNG NGHIỆP CẦN CHÚ Ý

1. Chỉ được phản ánh vào Tài khoản 154 những nội dung chi phí sau:

- Chi phí nguyên liệu, vật liệu trực tiếp cho việc sản xuất, chế tạo sản phẩm, cung cấp dịch vụ;

- Chi phí nhân công trực tiếp cho việc sản xuất, chế tạo sản phẩm, cung cấp dịch vụ;

- Chi phí sản xuất chung phục vụ trực tiếp cho việc sản xuất, chế tạo sản phẩm và cung cấp dịch vụ.

2. Tài khoản 154 ở các doanh nghiệp sản xuất công nghiệp được hạch toán chi tiết theo địa điểm phát sinh chi phí (Phân xưởng, bộ phận sản xuất), theo loại, nhóm sản phẩm, sản phẩm, hoặc chi tiết bộ phận sản phẩm.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ

NGHIỆP VỤ KINH TẾ CHỦ YẾU TRONG NGÀNH CÔNG NGHIỆP

I. Trường hợp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên

1. Cuối kỳ, kế toán kết chuyển chi phí nguyên liệu, vật liệu trực tiếp theo từng đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí nguyên liệu, vật liệu trên mức bình thường)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

2. Cuối kỳ, kế toán kết chuyển chi phí nhân công trực tiếp theo từng đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí nhân công trên mức bình thường)

Có TK 622 - Chi phí nhân công trực tiếp.

3. Trường hợp mức sản phẩm thực tế sản xuất ra cao hơn hoặc bằng công suất bình thường thì cuối kỳ, kế toán thực hiện việc tính toán, phân bổ và kết chuyển toàn bộ chi phí sản xuất chung (chi phí sản xuất chung biến đổi và chi phí sản xuất chung cố định) cho từng đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 627 - Chi phí sản xuất chung.

4. Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì kế toán phải tính và xác định chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung cố định không phân bổ (không tính vào giá thành sản phẩm số chênh lệch giữa tổng số chi phí sản xuất chung cố định thực tế phát sinh lớn hơn chi phí sản xuất chung cố định tính vào giá thành sản phẩm) được ghi nhận vào giá vốn hàng bán trong kỳ, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí sản xuất chung cố định không phân bổ vào giá thành sản phẩm)

Có TK 627- Chi phí sản xuất chung.

5. Trị giá nguyên liệu, vật liệu xuất thuê ngoài gia công nhập lại kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

6. Trị giá sản phẩm hỏng không sửa chữa được, người gây ra thiệt hại sản phẩm hỏng phải bồi thường, ghi:

Nợ TK 138 - Phải thu khác (1388)

Nợ TK 334 - Phải trả người lao động

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

7. Đối với đơn vị có chu kỳ sản xuất, kinh doanh dài mà trong kỳ kế toán đã kết chuyển chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp và chi phí sản xuất chung sang TK 154, khi xác định được chi phí nguyên liệu, vật liệu, chi phí nhân công trực tiếp vượt trên mức bình thường và chi phí sản xuất chung cố định không tính vào giá thành sản phẩm, kế toán phản ánh chi phí nguyên liệu, vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ (không được tính vào trị giá hàng tồn kho) mà phải tính vào giá vốn hàng bán của kỳ kế toán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang (Trường hợp đã kết chuyển chi phí từ TK 621, 622, 627 sang TK 154).

8. Giá thành sản phẩm thực tế nhập kho trong kỳ, ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

9. Trường hợp sản phẩm sản xuất xong, không tiến hành nhập kho mà chuyển giao thẳng cho người mua hàng (Sản phẩm điện, nước...), ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

II. Trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ:

1. Cuối kỳ kế toán, căn cứ vào kết quả kiểm kê thực tế, xác định trị giá thực tế chi phí sản xuất, kinh doanh dở dang và thực hiện việc kết chuyển, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 631 - Giá thành sản xuất.

2. Đầu kỳ kế toán, kết chuyển chi phí thực tế sản xuất, kinh doanh dở dang, ghi:

Nợ TK 631 - Giá thành sản xuất

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

Nông nghiệp

Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" áp dụng trong ngành nông nghiệp dùng để tập hợp tổng chi phí sản xuất và tính giá thành sản phẩm của các hoạt động nuôi trồng, chế biến sản phẩm hoặc dịch vụ nông nghiệp.

HẠCH TOÁN TÀI KHOẢN 154

TRONG NGÀNH NÔNG NGHIỆP CẦN CHÚ Ý

1. Tài khoản này phải được hạch toán chi tiết theo ngành kinh doanh nông nghiệp (Trồng trọt, chăn nuôi, chế biến,...), theo địa điểm phát sinh chi phí (Phân xưởng, đội sản xuất,...), chi tiết theo từng loại cây con và từng loại sản phẩm, từng sản phẩm hoặc dịch vụ.

2. Giá thành sản xuất thực tế của sản phẩm nông nghiệp được xác định vào cuối vụ thu hoạch, hoặc cuối năm. Sản phẩm thu hoạch năm nào thì tính giá thành trong năm đó nghĩa là chi phí chi ra trong năm nay nhưng năm sau mới thu hoạch sản phẩm thì năm sau mới tính giá thành.

3. Đối với ngành trồng trọt, chi phí phải được hạch toán chi tiết theo 3 loại cây:

- Cây ngắn ngày (Lúa, khoai, sắn,...);

- Cây trồng một lần thu hoạch nhiều lần (Dứa, chuối,...);

- Cây lâu năm (Chè, cà phê, cao su, hồ tiêu, cây ăn quả,...).

Đối với các loại cây trồng 2, 3 vụ trong một năm, hoặc trồng năm nay, năm sau mới thu hoạch, hoặc loại cây vừa có diện tích trồng mới, vừa có diện tích chăm sóc thu hoạch trong cùng một năm,... thì phải căn cứ vào tình hình thực tế để ghi chép, phản ánh rõ ràng chi phí của vụ này với vụ khác, của diện tích này với diện tích khác, của năm trước với năm nay và năm sau,...

4. Không phản ánh vào tài khoản này chi phí khai hoang, trồng mới và chăm sóc cây lâu năm đang trong thời kỳ XDCB, chi phí bán hàng, chi phí quản lý doanh nghiệp, chi phí hoạt động tài chính, chi phí khác.

5. Về nguyên tắc, chi phí sản xuất ngành trồng trọt được hạch toán chi tiết vào bên Nợ Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" theo từng đối tượng tập hợp chi phí. Đối với một số loại chi phí có liên quan đến nhiều đối tượng hạch toán, hoặc liên quan đến nhiều vụ, nhiều thời kỳ thì phải phản ánh trên các tài khoản riêng, sau đó phân bổ vào giá thành của các loại sản phẩm liên quan như: Chi phí tưới tiêu nước, chi phí chuẩn bị đất và trồng mới năm đầu của những cây trồng một lần, thu hoạch nhiều lần (Chi phí này không thuộc vốn đầu tư XDCB),...

6. Trên cùng một diện tích canh tác, nếu trồng xen từ hai loại cây nông nghiệp ngắn ngày trở lên thì những chi phí phát sinh có liên quan trực tiếp đến loại cây nào thì tập hợp riêng cho loại cây đó (như: Hạt giống, chi phí gieo trồng, thu hoạch,...), chi phí phát sinh chung cho nhiều loại cây (Chi phí cày bừa, tưới tiêu nước,...) thì được tập hợp riêng và phân bổ cho từng loại cây theo diện tích gieo trồng, hoặc theo một tiêu thức phù hợp.

7. Đối với cây lâu năm, quá trình từ khi làm đất, gieo trồng, chăm sóc đến khi bắt đầu có sản phẩm (thu, bói) thì được hạch toán như quá trình đầu tư XDCB để hình thành nên TSCĐ được tập hợp chi phí ở TK 241 “XDCB dở dang".

Chi phí cho vườn cây lâu năm trong quá trình sản xuất, kinh doanh bao gồm các chi phí cho khâu chăm sóc, khâu thu hoạch.

8. Khi hạch toán chi phí ngành chăn nuôi trên Tài khoản 154 cần chú ý một số điểm sau:

- Hạch toán chi phí chăn nuôi phải chi tiết cho từng loại hoạt động chăn nuôi (như chăn nuôi trâu bò, chăn nuôi lợn,...), theo từng nhóm hoặc từng loại gia súc, gia cầm;

- Súc vật con của đàn súc vật cơ bản hay nuôi béo đẻ ra sau khi tách mẹ được mở sổ chi tiết theo dõi riêng theo giá thành thực tế;

- Đối với súc vật cơ bản khi đào thải chuyển thành súc vật nuôi lớn, nuôi béo được hạch toán vào Tài khoản 154 theo giá trị còn lại của súc vật cơ bản;

- Đối tượng tính giá thành trong ngành chăn nuôi là: 1 kg sữa tươi, 1 con bò con tiêu chuẩn, giá thành 1 kg thịt tăng, giá thành 1 kg thịt hơi, giá thành 1 ngày/con chăn nuôi,...

9. Phần chi phí nguyên vật liệu, chi phí nhân công trực tiếp vượt trên mức bình thường, chi phí sản xuất chung cố định không phân bổ không được tính vào giá thành sản phẩm mà được hạch toán vào giá vốn hàng bán của kỳ kế toán.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ

NGHIỆP VỤ KINH TẾ CHỦ YẾU TRONG NGÀNH NÔNG NGHIỆP

I. Trường hợp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên

1. Cuối kỳ, kế toán tính và kết chuyển chi phí nguyên liệu, vật liệu trực tiếp theo đối tượng tập hợp chi phí sản xuất, kinh doanh, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí nguyên liệu, vật liệu trên mức bình thường)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

2. Cuối kỳ, kế toán tính và kết chuyển chi phí nhân công trực tiếp theo từng đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí nhân công trên mức bình thường)

Có TK 622 - Chi phí nhân công trực tiếp.

3. Cuối kỳ, kế toán thực hiện việc tính toán, phân bổ và kết chuyển chi phí sản xuất chung cho từng đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí sản xuất chung cố định không phân bổ vào giá thành sản phẩm)

Có TK 627 - Chi phí sản xuất chung.

4. Trị giá sản phẩm phụ thu hồi (Như: Phân súc vật, rơm, rạ,...), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

5. Trị giá phế liệu thu hồi, nguyên liệu, vật liệu xuất thuê ngoài gia công xong nhập lại kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

6. Trị giá súc vật con và súc vật nuôi béo chuyển sang súc vật làm việc, hoặc súc vật sinh sản, ghi:

Nợ TK 211 - TSCĐ hữu hình (2116 )

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

7. Giá thành sản xuất thực tế sản phẩm sản xuất xong nhập kho hoặc tiêu thụ ngay, ghi:

Nợ TK 155 - Thành phẩm

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

II. Trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ

Phương pháp hạch toán một số hoạt động kinh tế chủ yếu ở Tài khoản 154 trong ngành Nông nghiệp tương tự như đối với ngành Công nghiệp.

Kinh doanh dịch vụ

Tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang" áp dụng trong các đơn vị kinh doanh dịch vụ như: Giao thông vận tải, bưu điện, du lịch, dịch vụ,... Tài khoản này dùng để tập hợp tổng chi phí (Nguyên liệu, vật liệu trực tiếp, nhân công trực tiếp, chi phí sản xuất chung) và tính giá thành của khối lượng dịch vụ đã thực hiện.

HẠCH TOÁN TÀI KHOẢN 154

TRONG NGÀNH KINH DOANH DỊCH VỤ CẦN CHÚ Ý

1. Đối với ngành giao thông vận tải, tài khoản này dùng để tập hợp chi phí và tính giá thành về vận tải đường bộ (ô tô, tàu điện, vận tải bằng phương tiện thô sơ khác...) vận tải đường sắt, đường thuỷ, đường hàng không, vận tải đường ống,...

Tài khoản 154 áp dụng cho ngành giao thông vận tải phải được mở chi tiết cho từng loại hoạt động (Vận tải hành khách, vận tải hàng hoá,...) theo từng đơn vị hoặc bộ phận kinh doanh dịch vụ.

Trong quá trình vận tải, săm lốp bị hao mòn với mức độ nhanh hơn mức khấu hao đầu xe nên thường phải thay thế nhiều lần nhưng giá trị săm lốp thay thế không tính vào giá thành vận tải ngay một lúc khi xuất dùng thay thế, mà phải chuyển dần từng tháng. Vì vậy, hàng tháng các đơn vị vận tải ôtô được trích trước chi phí săm lốp vào giá thành vận tải (Chi phí phải trả) theo quy định của chế độ tài chính hiện hành.

2. Phần chi phí nguyên liệu, vật liệu, chi phí nhân công trực tiếp vượt trên mức bình thường và phần chi phí sản xuất chung cố định không phân bổ không được tính vào giá thành sản phẩm mà được hạch toán vào giá vốn hàng bán của kỳ kế toán.

3. Đối với hoạt động kinh doanh du lịch, tài khoản này được mở chi tiết theo từng loại hoạt động như: Hướng dẫn du lịch, kinh doanh khách sạn, kinh doanh vận tải du lịch,...

4. Trong hoạt động kinh doanh khách sạn, Tài khoản 154 phải mở chi tiết theo từng loại dịch vụ như: Hoạt động ăn, uống, dịch vụ buồng nghỉ, dịch vụ vui chơi giải trí, phục vụ khác (Giặt, là, cắt tóc, điện tín, thể thao,...).

Phương pháp kế toán một số hoạt động kinh tế chủ yếu ở Tài khoản 154 ở các đơn vị thuộc ngành kinh doanh dịch vụ tương tự như đối với ngành công nghiệp. Ngoài ra cần chú ý: Nghiệp vụ kết chuyển giá thành thực tế của khối lượng dịch vụ đã hoàn thành và đã chuyển giao cho người mua và được xác định là đã bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

Xây lắp

Đối với hoạt động kinh doanh xây lắp quy định chỉ áp dụng phương pháp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên, không áp dụng phương pháp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ nên Tài khoản 154 dùng để tập hợp chi phí sản xuất, kinh doanh, phục vụ cho việc tính giá thành sản xuất sản phẩm xây lắp công nghiệp, dịch vụ của doanh nghiệp xây lắp.

Phần chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp vượt trên mức bình thường và phần chi phí sản xuất chung cố định không phân bổ không được tính vào giá thành công trình xây lắp mà được hạch toán vào giá vốn hàng bán của kỳ kế toán.

Tài khoản này trong ngành Xây lắp có 4 tài khoản cấp 2:

- Tài khoản 1541 - Xây lắp: Dùng để tập hợp chi phí, tính giá thành sản xuất sản phẩm xây lắp và phản ánh giá trị sản phẩm xây lắp dở dang cuối kỳ;

- Tài khoản 1542 - Sản phẩm khác: Dùng để tập hợp chi phí, tính giá thành sản xuất sản phẩm khác và phản ánh giá trị sản phẩm khác dở dang cuối kỳ (Thành phẩm, cấu kiện xây lắp,...);

- Tài khoản 1543 - Dịch vụ: Dùng để tập hợp chi phí, tính giá thành dịch vụ và phản ánh chi phí dịch vụ dở dang cuối kỳ;

- Tài khoản 1544 - Chi phí bảo hành xây lắp: Dùng để tập hợp chi phí bảo hành công trình xây dựng, lắp đặt thực tế phát sinh trong kỳ và giá trị công trình bảo hành xây lắp còn dở dang cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ

NGHIỆP VỤ KINH TẾ CHỦ YẾU TRONG NGÀNH XÂY LẮP

I. Phương pháp hạch toán chi phí sản xuất và tính giá thành sản phẩm xây lắp (kể cả ở đơn vị nhận khoán nội bộ về sản phẩm xây lắp có tổ chức kế toán riêng)

Việc tập hợp chi phí sản xuất, tính giá thành sản phẩm xây lắp phải theo từng công trình, hạng mục công trình và theo khoản mục giá thành quy định trong giá trị dự toán xây lắp, gồm:

- Chi phí vật liệu;

- Chi phí nhân công;

- Chi phí sử dụng máy thi công;

- Chí phí chung.

Riêng chi phí chung được tập hợp bên Nợ Tài khoản 1541 "Xây lắp": Chỉ bao gồm chi phí chung phát sinh ở đội nhận thầu hoặc công trường xây lắp. Còn chi phí quản lý doanh nghiệp xây lắp (là một bộ phận của chi phí chung) được tập hợp bên Nợ Tài khoản 642 "Chi phí quản lý doanh nghiệp". Chi phí này sẽ được kết chuyển vào bên Nợ Tài khoản 911 "Xác định kết quả kinh doanh" tham gia vào giá thành toàn bộ sản phẩm xây lắp hoàn thành và bán ra trong kỳ.

1. Phương pháp hạch toán tập hợp chi phí xây lắp (bên Nợ Tài khoản 1541 "Xây lắp"):

1.1. Hạch toán khoản mục nguyên liệu, vật liệu trực tiếp:

Khoản mục chi phí nguyên liệu, vật liệu trực tiếp bao gồm: Giá trị thực tế của vật liệu chính, vật liệu phụ, các cấu kiện hoặc các bộ phận rời, vật liệu luân chuyển tham gia cấu thành thực thể sản phẩm xây, lắp hoặc giúp cho việc thực hiện và hoàn thành khối lượng xây, lắp (Không kể vật liệu phụ cho máy móc, phương tiện thi công và những vật liệu tính trong chi phí chung).

Nguyên tắc hạch toán khoản mục nguyên liệu, vật liệu trực tiếp: Nguyên liệu, vật liệu sử dụng cho xây dựng hạng mục công trình nào phải tính trực tiếp cho sản phẩm hạng mục công trình đó trên cơ sở chứng từ gốc theo số lượng thực tế đã sử dụng và theo giá thực tế xuất kho (Giá bình quân gia quyền; Giá nhập trước, xuất trước,...).

Cuối kỳ hạch toán hoặc khi công trình hoàn thành, tiến hành kiểm kê số vật liệu còn lại tại nơi sản xuất (nếu có) để ghi giảm trừ chi phí nguyên liệu, vật liệu trực tiếp xuất sử dụng cho công trình.

Trong điều kiện thực tế sản xuất xây lắp không cho phép tính chi phí nguyên liệu, vật liệu trực tiếp cho từng công trình, hạng mục công trình thì đơn vị có thể áp dụng phương pháp phân bổ vật liệu cho đối tượng sử dụng theo tiêu thức hợp lý (Tỷ lệ với định mức tiêu hao nguyên liệu, vật liệu,...).

- Căn cứ vào Bảng phân bổ vật liệu cho từng công trình, hạng mục công trình, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (Khoản mục: Chi phí vật liệu) (1541)

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí nguyên liệu, vật liệu trực tiếp vượt trên mức bình thường)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

1.2. Hạch toán khoản mục chi phí nhân công trực tiếp: Hạch toán tương tự như ngành công nghiệp

1.3. Hạch toán khoản mục chi phí sử dụng máy thi công:

Khoản mục chi phí sử dụng máy thi công bao gồm: Chi phí cho các máy thi công nhằm thực hiện khối lượng công tác xây lắp bằng máy. Máy móc thi công là loại máy trực tiếp phục vụ xây lắp công trình. Đó là những máy móc chuyển động bằng động cơ hơi nước, diezen, xăng, điện,... (Kể cả loại máy phục vụ xây, lắp).

Chi phí sử dụng máy thi công bao gồm: Chi phí thường xuyên và chi phí tạm thời.

Chi phí thường xuyên cho hoạt động của máy thi công, gồm: Chi phí nhân công điều khiển máy, phục vụ máy,...; Chi phí vật liệu; Chi phí công cụ, dụng cụ; Chi phí khấu hao TSCĐ; Chi phí dịch vụ mua ngoài (Chi phí sửa chữa nhỏ, điện, nước, bảo hiểm xe, máy,...); Chi phí khác bằng tiền.

Chi phí tạm thời cho hoạt động của máy thi công, gồm: Chi phí sửa chữa lớn máy thi công (đại tu, trung tu,...) không đủ điều kiện ghi tăng nguyên giá máy thi công; Chi phí công trình tạm thời cho máy thi công (lều, lán, bệ, đường ray chạy máy,...). Chi phí tạm thời của máy có thể phát sinh trước (Được hạch toán vào bên Nợ Tài khoản 142, hoặc TK 242) sau đó sẽ phân bổ dần vào Nợ Tài khoản 623 "Chi phí sử dụng máy thi công"; Hoặc phát sinh sau, nhưng phải tính trước vào chi phí sản xuất xây lắp trong kỳ (Do liên quan tới việc sử dụng thực tế máy móc thi công trong kỳ). Trường hợp này phải tiến hành trích trước chi phí, ghi Có Tài khoản 335 "Chi phí phải trả", Nợ Tài khoản 623 "Chi phí sử dụng máy thi công".

Việc tập hợp chi phí và tính giá thành về chi phí sử dụng máy thi công phải được hạch toán riêng biệt theo từng máy thi công (Xem hướng dẫn ở phần Tài khoản 623 "Chi phí sử dụng máy thi công").

- Căn cứ vào Bảng phân bổ chi phí sử dụng máy thi công (Chi phí thực tế ca máy) tính cho từng công trình, hạng mục công trình, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (Khoản mục chi phí sử dụng máy thi công)

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí sử dụng máy thi công vượt trên mức bình thường)

Có TK 623 - Chi phí sử dụng máy thi công.

1.4. Hạch toán khoản mục chi phí sản xuất chung:

- Chi phí sản xuất chung phản ánh chi phí sản xuất của đội, công trường xây dựng gồm: Lương nhân viên quản lý phân xưởng, tổ, đội xây dựng; Khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn được tính theo tỉ lệ quy định trên tiền lương phải trả công nhân trực tiếp xây lắp, nhân viên sử dụng máy thi công và nhân viên quản lý phân xưởng, tổ, đội; Khấu hao tài sản cố định dùng chung cho hoạt động của đội và những chi phí khác liên quan đến hoạt động của đội,... Khi các chi phí này phát sinh trong kỳ, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 334, 338, 152, 153, 142, 214, 335, 111, 112,...

- Khi xác định số dự phòng phải trả về bảo hành công trình xây lắp, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 352 - Dự phòng phải trả.

- Khi phát sinh chi phí sửa chữa và bảo hành công trình, như chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung, kế toán phản ánh vào các Tài khoản chi phí có liên quan, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Nợ TK 622 - Chi phí nhân công trực tiếp

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 112, 152, 153, 214, 331, 334, 338,...

- Cuối kỳ, kết chuyển chi phí thực tế phát sinh trong kỳ về nguyên liệu, vật liệu trực tiếp, nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung liên quan đến hoạt động sửa chữa và bảo hành công trình xây lắp để tổng hợp chi phí sửa chữa và bảo hành và tính giá thành bảo hành, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 622 - Chi phí nhân công trực tiếp

Có TK 623 - Chi phí sử dụng máy thi công

Có TK 627 - Chi phí sản xuất chung.

- Khi công việc sửa chữa bảo hành công trình xây lắp hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

- Hết thời hạn bảo hành công trình xây lắp, nếu công trình không phải bảo hành hoặc số dự phòng phải trả về bảo hành công trình xây lắp lớn hơn chi phí thực tế phát sinh thì số chênh lệch phải hoàn nhập, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 711 - Thu nhập khác.

- Cuối kỳ hạch toán, căn cứ vào Bảng phân bổ chi phí sản xuất chung để phân bổ và kết chuyển chi phí sản xuất chung cho các công trình, hạng mục công trình có liên quan (Tỷ lệ với chi phí nhân công), ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí sản xuất chung cố định không phân bổ không tính vào giá thành công trình xây lắp)

Có TK 627 - Chi phí sản xuất chung.

2. Phương pháp hạch toán và kết chuyển chi phí xây lắp (bên Có TK 1541 "Xây lắp"):

2.1. Các chi phí của hợp đồng không thể thu hồi (Ví dụ: Không đủ tính thực thi về mặt pháp lý như có sự nghi ngờ về hiệu lực của nó, hoặc hợp đồng mà khách hàng không thể thực thi nghĩa vụ của mình...) phải được ghi nhận ngay là chi phí trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

2.2. Chi phí liên quan trực tiếp đến từng hợp đồng có thể được giảm nếu có các khoản thu khác không bao gồm trong doanh thu của hợp đồng. Ví dụ: Các khoản thu từ việc bán nguyên liệu, vật liệu thừa và thanh lý máy móc, thiết bị thi công khi kết thúc hợp đồng xây dựng:

a) Nhập kho nguyên liệu, vật liệu thừa khi kết thúc hợp đồng xây dựng, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Theo giá gốc)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

b) Phế liệu thu hồi nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Theo giá có thể thu hồi)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

c) Trường hợp vật liệu thừa và phế liệu thu hồi không qua nhập kho mà bán ngay, kế toán phản ánh các khoản thu bán vật liệu thừa và phế liệu, ghi giảm chi phí:

Nợ các TK 111, 112, 131,... (Tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang (Giá bán chưa có thuế GTGT).

d) Kế toán thanh lý máy móc, thiết bị thi công chuyên dùng cho một hợp đồng xây dựng và TSCĐ này đã trích khấu hao đủ theo nguyên giá khi kết thúc hợp đồng xây dựng:

+ Phản ánh số thu về thanh lý máy móc, thiết bị thi công, ghi:

Nợ các TK 111, 112, 131,...

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang (Giá bán chưa có thuế GTGT).

+ Phản ánh chi phí thanh lý máy móc, thiết bị (nếu có), ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 Thuế GTGT được khấu trừ (33311)

Có các TK 111, 112,…

+ Ghi giảm TSCĐ đã khấu hao hết là máy móc, thiết bị thi công chuyên dùng đã thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

2.3. Cuối kỳ hạch toán, căn cứ vào giá thành sản xuất sản phẩm xây lắp thực tế hoàn thành được xác định là đã bán (Bàn giao từng phần hoặc toàn bộ cho Ban quản lý công trình - bên A); hoặc bàn giao cho đơn vị nhận thầu chính nội bộ:

a) Trường hợp bàn giao cho Bên A (Kể cả bàn giao khối lượng xây lắp hoàn thành theo hợp đồng khoán nội bộ, cho đơn vị nhận khoán có tổ chức kế toán riêng), ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chí phí sản xuất, kinh doanh dở dang (1541).

b) Trường hợp sản phẩm xây lắp hoàn thành chờ bán (Xây dựng nhà để bán,...) hoặc sản phẩm xây lắp hoàn thành nhưng chưa bàn giao, căn cứ vào giá thành sản phẩm xây lắp hoàn thành chờ bán, ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang (1541).

c) Trường hợp bàn giao sản phẩm xây lắp hoàn thành cho đơn vị nhận thầu chính xây lắp (Cấp trên, đơn vị nội bộ - do thực hiện hợp đồng khoán xây lắp nội bộ, đơn vị nhận khoán có tổ chức kế toán riêng nhưng chỉ hạch toán đến giá thành sản xuất xây lắp), ghi:

Nợ TK 336 - Phải trả nội bộ (3362)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang (1541).

II. Phương pháp hạch toán chi phí sản xuất và tính giá thành đối với hoạt động sản xuất sản phẩm công nghiệp và dịch vụ trong doanh nghiệp xây lắp thực hiện như quy định cho ngành công nghiệp.

TÀI KHOẢN 155

THÀNH PHẨM

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động của các loại thành phẩm của doanh nghiệp.

Thành phẩm là những sản phẩm đã kết thúc quá trình chế biến do các bộ phận sản xuất của doanh nghiệp sản xuất hoặc thuê ngoài gia công xong đã được kiểm nghiệm phù hợp với tiêu chuẩn kỹ thuật và nhập kho.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kế toán nhập, xuất, tồn kho thành phẩm trên Tài khoản 155 được thực hiện theo nguyên tắc giá gốc quy định trong Chuẩn mực kế toán số 02 “ Hàng tồn kho”.

2. Thành phẩm do các bộ phận sản xuất chính và sản xuất phụ của đơn vị sản xuất ra phải được đánh giá theo giá thành sản xuất (giá gốc), bao gồm: Chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sản xuất chung và những chi phí có liên quan trực tiếp khác đến việc sản xuất sản phẩm.

+ Đối với chi phí sản xuất chung biến đổi được phân bổ hết vào chi phí chế biến cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh trong kỳ.

+ Đối với chi phí sản xuất chung cố định được phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm dựa trên công suất bình thường của máy móc thiết bị sản xuất. Công suất bình thường là số lượng sản phẩm đạt được ở mức trung bình trong các điều kiện sản xuất bình thường.

+ Trường hợp mức sản phẩm thực tế sản xuất ra cao hơn công suất bình thường thì chi phí sản xuất chung cố định được phân bổ cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh.

+ Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn mức công suất bình thường thì chi phí sản xuất chung cố định chỉ được phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung không phân bổ được ghi nhận là chi phí để xác định kết quả hoạt động kinh doanh (Ghi nhận vào giá vốn hàng bán) trong kỳ.

3. Không được tính vào giá gốc thành phẩm các chi phí sau:

a- Chi phí nguyên liệu, vật liệu, chi phí nhân công và các chi phí sản xuất, kinh doanh khác phát sinh trên mức bình thường;

b- Chi phí bảo quản hàng tồn kho trừ các khoản chi phí bảo quản hàng tồn kho cần thiết cho quá trình sản xuất tiếp theo và chi phí bảo quản quy định ở đoạn 06 của Chuẩn mực kế toán số 02- Hàng tồn kho;

c- Chi phí bán hàng;

d- Chi phí quản lý doanh nghiệp.

4. Thành phẩm thuê ngoài gia công chế biến được đánh giá theo giá thành thực tế gia công chế biến bao gồm: Chi phí nguyên liệu, vật liệu trực tiếp, chi phí thuê gia công và các chi phí khác có liên quan trực tiếp đến quá trình gia công.

5. Việc tính giá trị thành phẩm tồn kho được thực hiện theo một trong bốn phương pháp quy định trong chuẩn mực kế toán số 02 “ Hàng tồn kho”.

6. Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên, nếu kế toán chi tiết nhập, xuất kho thành phẩm hàng ngày được ghi sổ theo giá hạch toán (Có thể là giá thành kế hoạch hoặc giá nhập kho thống nhất quy định). Cuối tháng, kế toán phải tính giá thành thực tế của thành phẩm nhập kho và xác định hệ số chênh lệch giữa giá thành thực tế và giá hạch toán của thành phẩm (Tính cả số chênh lệch của thành phẩm đầu kỳ) làm cơ sở xác định giá thành thực tế của thành phẩm nhập, xuất kho trong kỳ (Sử dụng công thức tính đã nêu ở phần giải thích Tài khoản 152 “Nguyên liệu, vật liệu”).

7. Kế toán chi tiết thành phẩm phải thực hiện theo từng kho, từng loại, nhóm, thứ thành phẩm.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 155 - THÀNH PHẨM

Bên Nợ:

- Trị giá của thành phẩm nhập kho;

- Trị giá của thành phẩm thừa khi kiểm kê;

- Kết chuyển giá trị của thành phẩm tồn kho cuối kỳ (Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của thành phẩm xuất kho;

- Trị giá của thành phẩm thiếu hụt khi kiểm kê;

- Kết chuyển trị giá thực tế của thành phẩm tồn kho đầu kỳ (Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá thực tế của thành phẩm tồn kho cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên.

1. Nhập kho thành phẩm do đơn vị sản xuất ra hoặc thuê ngoài gia công, ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

2. Xuất kho thành phẩm để bán cho khách hàng, kế toán phản ánh giá vốn của thành phẩm xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm.

3. Xuất kho thành phẩm gửi đi bán, xuất kho cho các cơ sở nhận bán hàng đại lý, ký gửi hoặc xuất kho cho các đơn vị trực thuộc hạch toán phụ thuộc (Trường hợp sử dụng phiếu xuất kho kiêm vận chuyển nội bộ), ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 155 - Thành phẩm.

4. Khi người mua trả lại số thành phẩm đã bán: Trường hợp thành phẩm đã bán bị trả lại thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ, kế toán phản ánh doanh thu hàng bán bị trả lại theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 531 - Hàng bán bị trả lại (Giá bán chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có các TK 111, 112, 131,... (Tổng giá thanh toán của hàng bán bị trả lại).

Đồng thời phản ánh giá vốn của thành phẩm đã bán nhập lại kho, ghi:

Nợ TK 155 - Thành phẩm

Có TK 632 - Giá vốn hàng bán.

5. Xuất thành phẩm tiêu dùng nội bộ cho hoạt động sản xuất, kinh doanh: Trường hợp xuất kho thành phẩm thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ để sử dụng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ:

+ Khi xuất kho thành phẩm, ghi:

Nợ TK 632- Giá vốn hàng bán

Có TK 155- Thành phẩm.

+ Phản ánh doanh thu bán hàng nội bộ của thành phẩm xuất kho tiêu dùng nội bộ và thuế GTGT đầu ra, ghi:

Nợ TK 621- Chi phí nguyên liệu, vật liệu trực tiếp

Nợ TK 627- Chi phí sản xuất chung

Nợ TK 641- Chi phí bán hàng

Nợ TK 642- Chi phí quản lý doanh nghiệp

Nợ TK 241- Xây dựng cơ bản dở dang

Có TK 512 - Doanh thu bán hàng nội bộ (Theo chi phí sản xuất sản phẩm).

6. Xuất kho thành phẩm đưa đi góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát:

a) Khi xuất kho thành phẩm đưa đi góp vốn liên doanh, ghi:

Nợ TK 222- Vốn góp liên doanh (Theo giá đánh giá lại)

Nợ TK 811- Chi phí khác (Chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ của thành phẩm)

Có TK 155 - Thành phẩm

Có TK 711 - Thu nhập khác (Chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của thành phẩm tương ứng với phần lợi ích của các bên khác trong liên doanh)

Có TK 3387- Doanh thu chưa thực hiện( Chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của thành phẩm tương ứng với phần lợi ích của mình trong liên doanh).

b) Khi cơ sở kinh doanh đồng kiểm soát đã bán số thành phẩm nhận góp vốn cho bên thứ ba độc lập, bên góp vốn liên doanh kết chuyển phần doanh thu chưa thực hiện còn lại vào thu nhập khác trong kỳ đó, ghi:

Nợ TK 3387- Doanh thu chưa thực hiện

Có TK 711- Thu nhập khác.

7. Xuất thành phẩm đưa đi góp vốn vào công ty liên kết, ghi:

Nợ TK 223- Đầu tư vào công ty liên kết (Theo giá đánh giá lại)

Nợ TK 811- Chi phí khác (Chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ của thành phẩm)

Có TK 155- Thành phẩm

Có TK 711- Thu nhập khác (Chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của thành phẩm).

8. Mọi trường hợp phát hiện thừa, thiếu thành phẩm khi kiểm kê đều phải lập biên bản và truy tìm nguyên nhân xác định người phạm lỗi. Căn cứ vào biên bản kiểm kê và quyết định xử lý của cấp có thẩm quyền để ghi sổ kế toán:

- Nếu thừa, thiếu thành phẩm do nhầm lẫn hoặc chưa ghi sổ kế toán phải tiến hành ghi bổ sung hoặc điều chỉnh lại số liệu trên sổ kế toán;

- Trường hợp chưa xác định được nguyên nhân thừa, thiếu phải chờ xử lý:

+ Nếu thừa, ghi:

Nợ TK 155 - Thành phẩm

Có TK 338 - Phải trả, phải nộp khác (3381).

Khi có quyết định xử lý của cấp có thẩm quyền, ghi:

Nợ TK 338 - Phải trả, phải nộp khác.

Có các Tài khoản liên quan.

- Nếu thiếu, ghi:

Nợ TK 138 - Phải thu khác (1381 - Tài sản thiếu chờ xử lý)

Có TK 155 - Thành phẩm.

Khi có quyết định xử lý của cấp có thẩm quyền, kế toán ghi sổ theo quyết định xử lý, ghi:

Nợ các TK 111, 112,.... (Nếu cá nhân phạm lỗi bồi thường bằng tiền)

Nợ TK 334- Phải trả người lao động (Nếu trừ vào lương của cá nhân phạm lỗi )

Nợ TK 138- Phải thu khác (1388) (Phải thu tiền bồi thường của người phạm lỗi)

Nợ TK 632- Giá vốn hàng bán (Phần giá trị hao hụt, mất mát còn lại sau khi trừ số thu bồi thường)

Có TK 138- Phải thu khác (1381).

II. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

1. Đầu kỳ, kế toán căn cứ kết quả kiểm kê thành phẩm đã kết chuyển cuối kỳ trước để kết chuyển giá trị thành phẩm tồn kho đầu kỳ vào Tài khoản 632 “Giá vốn hàng bán”, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm.

2. Cuối kỳ kế toán, căn cứ vào kết quả kiểm kê thành phẩm tồn kho, kết chuyển giá trị thành phẩm tồn kho cuối kỳ, ghi:

Nợ TK 155 - Thành phẩm

Có TK 632 - Giá vốn hàng bán.

TÀI KHOẢN 156

HÀNG HÓA

Tài khoản này dùng để phản ánh trị giá hiện có và tình hình biến động tăng, giảm các loại hàng hóa của doanh nghiệp bao gồm hàng hóa tại các kho hàng, quầy hàng, hàng hoá bất động sản.

Hàng hóa là các loại vật tư, sản phẩm do doanh nghiệp mua về với mục đích để bán (Bán buôn và bán lẻ). Giá gốc hàng hóa mua vào, bao gồm: Giá mua theo hóa đơn và chi phí thu mua hàng hóa. Trường hợp doanh nghiệp mua hàng hóa về để bán lại nhưng vì lý do nào đó cần phải gia công, sơ chế, tân trang, phân loại chọn lọc để làm tăng thêm giá trị hoặc khả năng bán của hàng hóa thì trị giá hàng mua gồm giá mua theo hóa đơn cộng (+) chi phí gia công, sơ chế. Đối với hàng hóa nhập khẩu, ngoài các chi phí trên còn bao gồm cả thuế nhập khẩu, thuế tiêu thụ đặc biệt hàng nhập khẩu (nếu có), thuế GTGT hàng nhập khẩu (nếu không được khấu trừ), chi phí bảo hiểm,...

Trường hợp hàng hóa mua về vừa dùng để bán, vừa dùng để sản xuất, kinh doanh không phân biệt rõ ràng giữa hai mục đích bán lại hay để sử dụng thì vẫn phản ánh vào Tài khoản 156 “Hàng hóa”.

Những trường hợp sau đây không phản ánh vào Tài khoản 156 “Hàng hóa”:

1. Hàng hóa nhận bán hộ, nhận giữ hộ cho các doanh nghiệp khác (Ghi vào Tài khoản 002 “Vật tư, hàng hóa nhận giữ hộ, nhận gia công”, hoặc Tài khoản 003 “Hàng hóa nhận bán hộ, nhận ký gửi, ký cược” (Tài khoản ngoài Bảng Cân đối kế toán)).

2. Hàng hóa mua về dùng cho hoạt động sản xuất, kinh doanh (Ghi vào các Tài khoản 152 “Nguyên liệu, vật liệu”, hoặc Tài khoản 153 “Công cụ, dụng cụ”,...).

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kế toán nhập, xuất, tồn kho hàng hóa trên Tài khoản 156 được phản ánh theo nguyên tắc giá gốc quy định trong Chuẩn mực kế toán số 02- “Hàng tồn kho”:

- Giá gốc hàng hóa mua vào bao gồm giá mua theo hóa đơn, thuế nhập khẩu, thuế tiêu thụ đặc biệt (nếu có), thuế GTGT hàng nhập khẩu (Nếu không được khấu trừ) và các chi phí phát sinh trong quá trình thu mua, vận chuyển, bốc xếp, bảo quản hàng từ nơi mua về kho doanh nghiệp.

- Hàng hóa mua về sử dụng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thì giá gốc của hàng hóa mua vào được phản ánh theo giá mua chưa có thuế GTGT.

- Hàng hóa mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT, thì giá gốc hàng hóa mua vào được phản ánh theo tổng giá thanh toán (Bao gồm cả thuế GTGT đầu vào).

2. Giá gốc của hàng hóa mua vào được tính theo từng nguồn nhập và phải theo dõi, phản ánh riêng biệt trị giá mua và chi phí thu mua hàng hóa.

3. Để tính giá trị hàng hóa tồn kho, kế toán có thể áp dụng một trong bốn phương pháp tính giá trị hàng tồn kho theo quy định trong Chuẩn mực kế toán số 02 - “Hàng tồn kho”.

4. Chi phí thu mua hàng hóa trong kỳ được tính cho hàng hóa tiêu thụ trong kỳ và hàng hóa tồn kho cuối kỳ. Việc lựa chọn tiêu thức phân bổ chi phí thu mua hàng hóa tuỳ thuộc tình hình cụ thể của từng doanh nghiệp nhưng phải thực hiện theo nguyên tắc nhất quán.

5. Kế toán chi tiết hàng hóa phải thực hiện theo từng kho, từng loại, từng nhóm, thứ hàng hóa.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 156 - HÀNG HÓA

Bên Nợ:

- Trị giá mua vào của hàng hóa theo hóa đơn mua hàng (Bao gồm các loại thuế không được hoàn lại);

- Chi phí thu mua hàng hóa;

- Trị giá của hàng hóa thuê ngoài gia công (Gồm giá mua vào và chi phí gia công);

- Trị giá hàng hóa đã bán bị người mua trả lại;

- Trị giá hàng hóa phát hiện thừa khi kiểm kê;

- Kết chuyển giá trị hàng hóa tồn kho cuối kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ);

- Trị giá hàng hoá bất động sản mua vào hoặc chuyển từ bất động sản đầu tư.

Bên Có:

- Trị giá của hàng hóa xuất kho để bán, giao đại lý, giao cho đơn vị phụ thuộc; thuê ngoài gia công, hoặc sử dụng cho sản xuất, kinh doanh;

- Chi phí thu mua phân bổ cho hàng hóa đã bán trong kỳ;

- Chiết khấu thương mại hàng mua được hưởng;

- Các khoản giảm giá hàng mua được hưởng;

- Trị giá hàng hóa trả lại cho người bán;

- Trị giá hàng hóa phát hiện thiếu khi kiểm kê;

- Kết chuyển giá trị hàng hóa tồn kho đầu kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ);

- Trị giá hàng hoá bất động sản đã bán hoặc chuyển thành bất động sản đầu tư, bất động sản chủ sở hữu sử dụng hoặc tài sản cố định.

Số dư bên Nợ:

- Trị giá mua vào của hàng hóa tồn kho;

- Chi phí thu mua của hàng hóa tồn kho.

Tài khoản 156 - Hàng hóa, có 3 tài khoản cấp 2:

- Tài khoản 1561 - Giá mua hàng hóa: Phản ánh trị giá hiện có và tình hình biến động của hàng hóa mua vào và đã nhập kho (Tính theo trị giá mua vào);

- Tài khoản 1562 - Chi phí thu mua hàng hóa: Phản ánh chi phí thu mua hàng hóa phát sinh liên quan đến số hàng hóa đã nhập kho trong kỳ và tình hình phân bổ chi phí thu mua hàng hóa hiện có trong kỳ cho khối lượng hàng hóa đã bán trong kỳ và tồn kho thực tế cuối kỳ (Kể cả tồn trong kho và hàng gửi đi bán, hàng gửi đại lý, ký gửi chưa bán được). Chi phí thu mua hàng hóa hạch toán vào tài khoản này chỉ bao gồm các chi phí liên quan trực tiếp đến quá trình thu mua hàng hóa như: Chi phí bảo hiểm hàng hóa, tiền thuê kho, thuê bến bãi,... chi phí vận chuyển, bốc xếp, bảo quản đưa hàng hóa từ nơi mua về đến kho doanh nghiệp; các khoản hao hụt tự nhiên trong định mức phát sinh trong quá trình thu mua hàng hóa.

- Tài khoản 1567 - Hàng hóa bất động sản: Phản ánh giá trị hiện có và tình hình biến động của các loại hàng hoá bất động sản của doanh nghiệp.

Hàng hoá bất động sản gồm: Quyền sử dụng đất; nhà; hoặc nhà và quyền sử dụng đất; cơ sở hạ tầng mua để bán trong kỳ hoạt động kinh doanh bình thường; Bất động sản đầu tư chuyển thành hàng tồn kho khi chủ sở hữu bắt đầu triển khai cho mục đích bán.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 1561- GIÁ MUA HÀNG HÓA

Bên Nợ:

- Trị giá hàng hóa mua vào đã nhập kho theo hóa đơn mua hàng;

- Thuế nhập khẩu hoặc thuế tiêu thụ đặc biệt của hàng nhập khẩu hoặc thuế GTGT hàng nhập khẩu, thuế GTGT đầu vào - nếu không được khấu trừ, tính cho số hàng hóa mua ngoài đã nhập kho;

- Trị giá của hàng hóa giao gia công, chế biến xong nhập kho, gồm: Giá mua vào và chi phí gia công chế biến;

- Trị giá hàng hóa nhận vốn góp;

- Trị giá hàng hóa đã bán bị trả lại nhập kho;

- Trị giá hàng hóa phát hiện thừa khi kiểm kê;

- Kết chuyển trị giá hàng hóa tồn kho cuối kỳ (Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của hàng hóa xuất kho trong kỳ (Xuất bán, trao đổi, biếu tặng, xuất giao đại lý, đơn vị trực thuộc, xuất sử dụng nội bộ, xuất góp vốn liên doanh, liên kết);

- Chiết khấu thương mại hàng mua được hưởng;

- Các khoản giảm giá hàng mua được hưởng;

- Trị giá hàng hóa trả lại cho người bán;

- Trị giá hàng hóa hao hụt, mất mát;

- Kết chuyển trị giá hàng hóa tồn kho đầu kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá hàng hóa thực tế tồn kho cuối kỳ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 1562 - CHI PHÍ THU MUA HÀNG HÓA

Bên Nợ:

Chi phí thu mua hàng hóa thực tế phát sinh liên quan tới khối lượng hàng hóa mua vào, đã nhập kho trong kỳ.

Bên Có:

Chi phí thu mua hàng hóa tính cho khối lượng hàng hóa đã tiêu thụ trong kỳ.

Số dư bên Nợ:

Chi phí thu mua hàng hóa còn lại cuối kỳ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 1567 – HÀNG HOÁ BẤT ĐỘNG SẢN

Bên Nợ:

- Trị giá thực tế hàng hoá bất động sản mua về để bán;

- Giá trị còn lại của bất động sản đầu tư chuyển thành hàng tồn kho;

- Chi phí sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán ghi tăng giá gốc hàng hoá bất động sản chờ bán.

Bên Có:

- Trị giá thực tế hàng hoá bất động sản bán trong kỳ;

- Trị giá thực tế hàng hoá bất động sản chuyển thành bất động sản đầu tư hoặc chuyển thành tài sản cố định.

Số dư bên Nợ:

Trị giá thực tế hàng hoá bất động sản còn lại cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Trường hợp doanh nghiệp hạch toán hàng hóa tồn kho theo phương pháp kê khai thường xuyên.

1. Hàng hóa mua ngoài nhập kho doanh nghiệp, căn cứ hóa đơn, phiếu nhập kho và các chứng từ có liên quan:

1.1. Đối với hàng hóa mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ:

- Nếu mua hàng trong nước, ghi:

Nợ TK 156 - Hàng hóa (1561) (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (Thuế GTGT đầu vào)

Có các TK 111, 112, 141, 331,... (Tổng giá thanh toán).

- Nếu mua hàng trực tiếp nhập khẩu, ghi:

Nợ TK 156 - Hàng hóa (1561) (Giá mua cộng (+) Thuế nhập khẩu)

Có các TK 111, 112, 331,...

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế nhập khẩu).

Đồng thời phản ánh thuế GTGT của hàng nhập khẩu phải nộp Ngân sách Nhà nước, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 3331 - Thuế GTGT phải nộp (33312 - Thuế GTGT hàng nhập khẩu).

- Trường hợp hàng mua nhập khẩu phải nộp thuế tiêu thụ đặc biệt hàng nhập khẩu, ghi:

Nợ TK 156 - Hàng hóa (1561) (Giá mua cộng (+) Thuế nhập khẩu và thuế tiêu thụ đặc biệt hàng nhập khẩu)

Có các TK 111, 112, 331,...

Có TK 3333 - Thuế xuất, nhập khẩu

Có TK 3332 - Thuế tiêu thụ đặc biệt.

- Nếu mua hàng uỷ thác nhập khẩu xem quy định ở Tài khoản 331 - Phải trả cho người bán.

1.2. Đối với hàng hóa mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, hoặc dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT:

- Nếu mua hàng trong nước, ghi:

Nợ TK 156 - Hàng hóa (1561) (Tổng giá thanh toán)

Có các TK 111, 112, 141, 331,... (Tổng giá thanh toán).

+ Nếu mua hàng nhập khẩu, ghi:

Nợ TK 156 - Hàng hóa (1561) (Giá mua cộng (+) Thuế nhập khẩu cộng (+) Thuế GTGT hàng nhập khẩu cộng (+) Thuế tiêu thụ đặc biệt hàng nhập khẩu (nếu có))

Có các TK 111, 112, 331,...

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế nhập khẩu)

Có TK 3331 - Thuế GTGT phải nộp (33312).

Có TK 3332 - Thuế tiêu thụ đặc biệt (nếu có).

2. Trường hợp đã nhận được hóa đơn của người bán nhưng đến cuối kỳ kế toán, hàng hóa chưa về nhập kho thì căn cứ vào hóa đơn, ghi:

Nợ TK 151 - Hàng mua đang đi đường

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

- Sang kỳ kế toán sau, khi hàng mua đang đi đường về nhập kho, ghi:

Nợ TK 156 - Hàng hóa (1561)

Có TK 151 - Hàng mua đang đi đường.

3. Chiết khấu thương mại hàng mua được hưởng, ghi:

Nợ các TK 111, 112, 331,....

Có TK 156 - Hàng hóa (1561)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có).

4. Giá trị của hàng hóa mua ngoài không đúng quy cách, phẩm chất theo hợp đồng kinh tế phải trả lại cho người bán, hoặc số tiền được giảm giá, ghi:

Nợ các TK 111, 112,...

Nợ TK 331 - Phải trả cho người bán

Có TK 156 - Hàng hóa (1561)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có).

5. Phản ánh chi phí thu mua hàng hoá dùng vào hoạt động sản xuất, kinh doanh hàng hóa dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 156 - Hàng hóa (1562)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 141, 331,...

6. Hàng hoá bất động sản mua về để bán, ghi:

Nợ TK 156 - Hàng hoá (TK 1567- Hàng hoá bất động sản- Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 331,...

7. Các chi phí liên quan trực tiếp đến việc mua hàng hoá bất động sản, ghi:

Nợ TK 156 - Hàng hoá (TK 1567- Hàng hoá bất động sản)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 331,...

8. Trường hợp bất động sản đầu tư chuyển thành hàng tồn kho khi chủ sở hữu có quyết định sửa chữa, cải tạo, nâng cấp để bán:

- Khi có quyết định sửa chữa, cải tạo, nâng cấp bất động sản đầu tư để bán, ghi:

Nợ TK 156 - Hàng hóa (TK 1567- Hàng hóa BĐS - Giá trị còn lại của BĐS đầu tư)

Nợ TK 214 - Hao mòn TSCĐ ((2147) - Số hao mòn lũy kế)

Có TK 217 - Bất động sản đầu tư (Nguyên giá)

- Khi phát sinh các chi phí sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 152, 334, 331,...

- Khi kết thúc giai đoạn sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, kết chuyển toàn bộ chi phí ghi tăng giá trị hàng hóa bất động sản, ghi:

Nợ TK 156 - Hàng hóa (1567)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

9. Trị giá hàng hóa xuất bán được xác định là tiêu thụ, căn cứ Hóa đơn GTGT hoặc Hóa đơn bán hàng, phiếu xuất kho, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa (1561).

Đồng thời kế toán phản ánh doanh thu bán hàng:

- Nếu doanh nghiệp nộp thuế GTGT theo phương pháp khấu trừ và hàng hóa xuất bán thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112, 131,... (Tổng giá thanh toán)

Có các TK 511, 512 (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Nếu hàng hóa thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp và hàng hóa không thuộc đối tượng chịu thuế GTGT, ghi:

Nợ các TK 111, 112, 131,... (Tổng giá thanh toán)

Có các TK 511, 512,... (Tổng giá thanh toán).

10. Trường hợp thuê ngoài gia công, chế biến hàng hóa:

a/ Khi xuất kho hàng hóa đưa đi gia công, chế biến, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 156 - Hàng hóa (1561).

b/ Chi phí gia công, chế biến hàng hóa, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

c/ Khi gia công xong nhập lại kho hàng hóa, ghi:

Nợ TK 156 - Hàng hóa (1561)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

11. Khi xuất kho hàng hóa gửi cho khách hàng hoặc xuất kho cho các đại lý, đơn vị nhận hàng ký gửi,..., ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 156 - Hàng hóa (1561).

12. Khi xuất kho hàng hóa cho các đơn vị hạch toán phụ thuộc để bán:

- Nếu sử dụng phiếu xuất kho kiêm vận chuyển nội bộ, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 156 - Hàng hóa.

- Nếu sử dụng Hóa đơn GTGT hoặc Hóa đơn bán hàng, khi xuất kho hàng hóa, căn cứ vào hóa đơn, kế toán xác định giá vốn của hàng xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa.

13. Đối với hàng hóa thuộc đối tượng chịu thuế GTGT khi xuất kho để sử dụng nội bộ:

a/ Nếu hàng hoá xuất kho để sử dụng nội bộ phục vụ cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, kế toán phản ánh doanh thu bán hàng nội bộ theo giá vốn hàng xuất kho, ghi:

Nợ các TK 623, 627,641,642,.... (Giá vốn hàng xuất kho)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá vốn hàng xuất kho).

Đồng thời phản ánh giá vốn hàng xuất kho, ghi:

Nợ TK 632- Giá vốn hàng bán

Có TK 156- Hàng hoá (1561)

b/ Nếu xuất kho hàng hóa để sử dụng nội bộ, phục vụ cho hoạt động sản xuất, kinh doanh hàng hóa dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT, kế toán phản ánh doanh thu bán hàng nội bộ theo giá vốn hàng xuất kho. Thuế GTGT đầu ra phải nộp không được khấu trừ phải tính vào chi phí, ghi:

Nợ các TK 623,627,641,642,... (Giá vốn hàng xuất kho cộng (+) thuế GTGT đầu ra)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá vốn hàng xuất kho).

Đồng thời phản ánh giá vốn hàng xuất kho, ghi:

Nợ TK 632- Giá vốn hàng bán

Có TK 156- Hàng hoá (1561).

14. Đối với hàng hoá thuộc đối tượng chịu thuế GTGT khi xuất kho để biếu tặng hoặc để trả thay lương:

a/ Nếu xuất kho hàng hoá để biếu, tặng (Chi từ quỹ phúc lợi, khen thưởng) hoặc để trả thay lương phục vụ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, kế toán phản ánh doanh thu bán hàng hoá theo giá bán chưa có thuế, ghi:

Nợ TK 431- Quĩ khen thưởng, phúc lợi (Nếu xuất kho để biếu tặng)

Nợ TK 334- Phải trả người lao động (Nếu xuất kho để trả thay lương)

Có TK 512- Doanh thu bán hàng nội bộ

Có TK 3331- Thuế GTGT phải nộp (33311).

Đồng thời phản ánh giá vốn hàng xuất kho, ghi:

Nợ TK 632- Giá vốn hàng bán

Có TK 156- Hàng hoá (1561).

b/ Nếu xuất kho hàng hoá để biếu, tặng (Chi từ quỹ phúc lợi, khen thưởng), để trả thay lương hoặc để phục vụ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT, kế toán phản ánh doanh thu bán hàng nội bộ theo tổng giá thanh toán, ghi:

Nợ TK 431- Quĩ khen thưởng, phúc lợi (Nếu xuất kho để biếu, tặng)

Nợ TK 334- Phải trả người lao động (Nếu xuất kho để trả thay lương)

Có TK 512- Doanh thu bán hàng nội bộ.

15. Đối với hàng hóa thuộc đối tượng chịu thuế GTGT theo phương pháp trực tiếp, hoặc không thuộc đối tượng chịu thuế GTGT, khi xuất biếu tặng, sử dụng nội bộ, kế toán phản ánh doanh thu bán hàng là tổng giá thanh toán, ghi:

Nợ các TK 641, 642, 431

Có TK 512 - Doanh thu bán hàng nội bộ.

Đồng thời phản ánh giá vốn hàng xuất kho, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa (1561).

16. Xuất hàng hoá đưa đi góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát:

a. Khi xuất hàng hoá đưa đi góp vốn liên doanh, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá đánh giá lại)

Nợ TK 811 - Chi phí khác (Chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ của hàng hoá)

Có TK 156 - Hàng hoá

Có TK 711 - Thu nhập khác (Chênh lệch giữa giá đánh giá lại lớn hơn giá

trị ghi sổ của hàng hoá tương ứng với phần lợi ích của các bên khác trong liên doanh)

Có TK 3387 - Doanh thu chưa thực hiện (Chênh lệch giữa giá đánh giá lại

lớn hơn giá trị ghi sổ của hàng hoá tương ứng với phần lợi ích của mình trong liên doanh).

b. Khi cơ sở kinh doanh đồng kiểm soát đã bán số hàng hoá đó cho bên thứ ba độc lập, bên góp vốn liên doanh kết chuyển số doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 711 - Thu nhập khác.

17. Xuất hàng hoá đưa đi góp vốn vào công ty liên kết, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết (Theo giá đánh giá lại)

Nợ TK 811 - Chi phí khác (Chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ của hàng hoá)

Có TK 156 - Hàng hoá

Có TK 711 - Thu nhập khác (Chênh lệch giữa giá đánh giá lại lớn hơn

giá trị ghi sổ của hàng hoá)

18. Cuối kỳ, khi phân bổ chi phí thu mua cho hàng hóa được xác định là bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa (1562).

19. Mọi trường hợp phát hiện thừa hàng hóa bất kỳ ở khâu nào trong kinh doanh phải lập biên bản và truy tìm nguyên nhân. Kế toán căn cứ vào nguyên nhân đã được xác định để xử lý và hạch toán:

a. Nếu do nhầm lẫn, cân, đo, đong, đếm, do quên ghi sổ,... thì điều chỉnh lại sổ kế toán.

b. Nếu hàng hoá thừa là thuộc quyền sở hữu của đơn vị khác, thì giá trị hàng hoá thừa ghi Nợ TK 002 - Vật tư, hàng hoá nhận giữ hộ, nhận gia công (tài khoản ngoài bảng Cân đối kế toán). Sau đó khi trả lại hàng hoá cho đơn vị khác ghi Có TK 002.

c. Nếu chưa xác định được nguyên nhân phải chờ xử lý, ghi:

Nợ TK 156 - Hàng hóa

Có TK 338 - Phải trả, phải nộp khác (3381).

d. Khi có quyết định của cấp có thẩm quyền về xử lý hàng hoá thừa, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3381)

Có các Tài khoản liên quan.

20. Mọi trường hợp phát hiện thiếu hụt, mất mát hàng hoá ở bất kỳ khâu nào trong kinh doanh phải lập biên bản và truy tìm nguyên nhân. Kế toán căn cứ vào quyết định xử lý của cấp có thẩm quyền theo từng nguyên nhân gây ra để xử lý và ghi sổ kế toán:

a- Phản ánh giá trị hàng hóa thiếu chưa xác định được nguyên nhân, chờ xử lý, ghi:

Nợ TK 138- Phải thu khác (TK 1381- Tài sản thiếu chờ xử lý)

Có TK 156- Hàng hoá.

b- Khi có quyết định xử lý của cấp có thẩm quyền, ghi:

Nợ các TK 111, 112,... (Nếu do cá nhân gây ra phải bồi thường bằng tiền)

Nợ TK 334- Phải trả người lao động (Nếu do cá nhân gây ra phải trừ vào lương)

Nợ TK 138- Phải thu khác (1388) (Phải thu tiền bồi thường của người phạm lỗi)

Nợ TK 632- Giá vốn hàng bán (Phần giá trị hao hụt, mất mát còn lại)

Có TK 138- Phải thu khác (1381).

21- Trị giá hàng hóa bất động sản được xác định là bán trong kỳ, căn cứ Hóa đơn GTGT hoặc Hóa đơn bán hàng, biên bản bàn giao hàng hóa BĐS, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa (1567 - Hàng hóa BĐS).

Đồng thời kế toán phản ánh doanh thu bán hàng hóa BĐS:

+ Nếu đơn vị nộp thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112, 331,...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (5117) (Giá

chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

+ Nếu đơn vị nộp thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ các TK 111, 112, 331,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5117)

(Tổng giá thanh toán)

II. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

1. Đầu kỳ, kế toán căn cứ giá trị hàng hoá đã kết chuyển cuối kỳ trước kết chuyển trị giá hàng hóa tồn kho đầu kỳ, ghi:

Nợ TK 611 - Mua hàng

Có TK 156 - Hàng hóa.

2. Cuối kỳ kế toán:

a/ Tiến hành kiểm kê xác định số lượng và giá trị hàng hóa tồn kho cuối kỳ. Căn cứ vào tổng trị giá hàng hóa tồn kho cuối kỳ, ghi:

Nợ TK 156 - Hàng hóa

Có TK 611 - Mua hàng.

b/ Căn cứ vào kết quả xác định tổng trị giá hàng hóa đã xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 611 - Mua hàng.

TÀI KHOẢN 157

HÀNG GỬI ĐI BÁN

Tài khoản này dùng để phản ánh trị giá hàng hóa, thành phẩm đã gửi hoặc chuyển đến cho khách hàng; Hàng hóa, thành phẩm gửi bán đại lý, ký gửi; Hàng hoá, sản phẩm chuyển cho các đơn vị cấp dưới hạch toán phụ thuộc để bán; Trị giá dịch vụ đã hoàn thành, bàn giao cho người đặt hàng nhưng chưa được chấp nhận thanh toán.

Tài khoản này sử dụng cho tất cả các đơn vị sản xuất, kinh doanh thuộc mọi lĩnh vực.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Hàng gửi đi bán phản ánh trên Tài khoản 157 được thực hiện theo nguyên tắc giá gốc quy định trong Chuẩn mực kế toán số 02- Hàng tồn kho.

2. Chỉ phản ánh vào Tài khoản 157 “Hàng gửi đi bán” trị giá của hàng hóa, thành phẩm đã gửi đi cho khách hàng, gửi bán đại lý, ký gửi, gửi cho các đơn vị cấp dưới hạch toán phụ thuộc để bán, dịch vụ đã hoàn thành bàn giao cho khách hàng theo hợp đồng kinh tế hoặc đơn đặt hàng, nhưng chưa được xác định là đã bán (Chưa được tính là doanh thu bán hàng trong kỳ đối với số hàng hóa, thành phẩm đã gửi đi, dịch vụ đã cung cấp cho khách hàng).

3. Hàng hóa, thành phẩm phản ánh trên tài khoản này vẫn thuộc quyền sở hữu của đơn vị, kế toán phải mở sổ chi tiết theo dõi từng loại hàng hoá, thành phẩm, từng lần gửi hàng từ khi gửi đi cho đến khi được xác định là đã bán.

4. Không phản ánh vào tài khoản này chi phí vận chuyển, bốc xếp,... chi hộ khách hàng.

5- Tài khoản 157 có thể mở chi tiết để theo dõi từng loại hàng hoá, thành phẩm gửi đi bán, dịch vụ đã cung cấp cho từng khách hàng, cho từng cơ sở nhận đại lý.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 157 - HÀNG GỬI ĐI BÁN

Bên Nợ:

- Trị giá hàng hóa, thành phẩm đã gửi cho khách hàng, hoặc gửi bán đại lý, ký gửi; gửi cho các đơn vị cấp dưới hạch toán phụ thuộc;

- Trị giá dịch vụ đã cung cấp cho khách hàng, nhưng chưa được xác định là đã bán;

- Cuối kỳ kết chuyển trị giá hàng hóa, thành phẩm đã gửi đi bán chưa được xác định là đã bán cuối kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá hàng hóa, thành phẩm gửi đi bán, dich vụ đã cung cấp được xác định là đã bán;

- Trị giá hàng hóa, thành phẩm, dịch vụ đã gửi đi bị khách hàng trả lại;

- Đầu kỳ kết chuyển trị giá hàng hóa, thành phẩm đã gửi đi bán, dịch vụ đã cung cấp chưa được xác định là đã bán đầu kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá hàng hóa, thành phẩm đã gửi đi, dịch vụ đã cung cấp chưa được xác định là đã bán trong kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên.

1. Khi gửi hàng hóa, thành phẩm cho khách hàng, xuất hàng hóa, thành phẩm cho đơn vị nhận bán đại lý, ký gửi theo hợp đồng kinh tế, căn cứ phiếu xuất kho, phiếu xuất kho hàng gửi bán đại lý, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 156 - Hàng hóa

Có TK 155 - Thành phẩm.

2. Dịch vụ đã hoàn thành bàn giao cho khách hàng nhưng chưa xác định là đã bán trong kỳ, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

3. Khi hàng gửi đi bán và dịch vụ đã hoàn thành bàn giao cho khách hàng được xác định là đã bán trong kỳ:

- Nếu hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng hóa, thành phẩm, cung cấp dịch vụ theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Nếu hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán).

Đồng thời phản ánh trị giá vốn của số hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

4. Khi xuất hàng hóa, sản phẩm (Thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ và đơn vị nộp thuế GTGT theo phương pháp khấu trừ) cho các đơn vị cấp dưới hạch toán phụ thuộc, trường hợp sử dụng Phiếu xuất kho kiêm vận chuyển nội bộ, kế toán đơn vị cấp trên ghi:

Nợ TK 157 - Hàng gửi đi bán (Giá vốn)

Có TK 155 - Thành phẩm; hoặc

Có TK 156 - Hàng hóa.

Định kỳ, đơn vị cấp trên căn cứ vào Bảng kê hóa đơn hàng hóa bán ra do đơn vị cấp dưới lập chuyển đến để lập Hóa đơn GTGT phản ánh thành phẩm, hàng hóa tiêu thụ nội bộ gửi cho đơn vị cấp dưới, căn cứ Hóa đơn GTGT, kế toán đơn vị cấp trên ghi:

Nợ các TK 111, 112, 136,... (Giá bán nội bộ đã có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán nội bộ chưa có thuế GTGT).

Đồng thời phản ánh giá vốn của hàng bán ra, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

5. Trường hợp hàng hóa, thành phẩm đã gửi đi bán nhưng bị khách hàng trả lại:

a/ Nếu hàng hóa, thành phẩm vẫn có thể bán được hoặc có thể sửa chữa được, ghi:

Nợ TK 156 - Hàng hóa; hoặc

Nợ TK 155 - Thành phẩm

Có TK 157 - Hàng gửi đi bán.

b/ Nếu hàng hóa, thành phẩm bị hư hỏng không thể bán được và không thể sửa chữa được, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

II. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

1. Đầu kỳ kế toán, kết chuyển giá trị hàng hóa, thành phẩm đã gửi cho khách hàng nhưng chưa được xác định là đã bán trong kỳ, hàng hóa gửi bán đại lý, ký gửi (Chưa được coi là đã bán trong kỳ), giá trị dịch vụ đã bàn giao cho người đặt hàng nhưng chưa được xác định là đã bán trong kỳ, ghi:

Nợ TK 611 - Mua hàng (Đối với hàng hóa)

Nợ TK 632 - Giá vốn hàng bán (Đối với thành phẩm, dịch vụ)

Có TK 157 - Hàng gửi đi bán.

2. Cuối kỳ kế toán, căn cứ kết quả kiểm kê hàng tồn kho, xác định trị giá hàng hóa, sản phẩm (Thành phẩm, bán thành phẩm), dịch vụ cung cấp cho khách hàng; nhờ bán đại lý, ký gửi chưa được coi là đã bán cuối kỳ:

- Giá trị hàng hóa gửi khách hàng nhưng chưa được chấp nhận thanh toán; hàng hóa gửi bán đại lý, ký gửi; gửi cho đơn vị cấp dưới hạch toán phụ thuộc chưa được coi là đã bán cuối kỳ, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 611 - Mua hàng.

- Cuối kỳ, kế toán kết chuyển giá trị thành phẩm cung cấp cho khách hàng hoặc nhờ bán đại lý, ký gửi; giá trị dịch vụ cung cấp cho người đặt hàng nhưng chưa được xác định là đã bán cuối kỳ, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 632 - Giá vốn hàng bán.

TÀI KHOẢN 158

HÀNG HOÁ KHO BẢO THUẾ

Tài khoản này dùng để phản ánh sự biến động tăng, giảm và số hiện có của hàng hoá đưa vào Kho bảo thuế.

Kho bảo thuế chỉ áp dụng cho doanh nghiệp có vốn đầu tư nước ngoài phục vụ cho sản xuất hàng xuất khẩu, được áp dụng chế độ quản lý hải quan đặc biệt, theo đó nguyên liệu, vật tư nhập khẩu để phục vụ cho sản xuất của doanh nghiệp được đưa vào lưu giữ tại Kho bảo thuế chưa phải tính và nộp thuế nhập khẩu và các loại thuế liên quan khác.

Nguyên liệu, vật tư nhập khẩu và sản phẩm lưu giữ tại Kho bảo thuế chỉ bao gồm nguyên liệu, vật tư dùng để cung ứng cho sản xuất và sản phẩm sản xuất ra của chính doanh nghiệp đó.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kho bảo thuế chỉ được thành lập tại các doanh nghiệp được thành lập theo Luật Đầu tư nước ngoài tại Việt Nam (nay là Luật Đầu tư) chủ yếu để sản xuất hàng xuất khẩu (xuất khẩu ít nhất 50% sản phẩm).

Doanh nghiệp phải tổ chức kế toán để phản ánh đầy đủ kịp thời tình hình nhập kho, xuất kho nguyên liệu, vật tư nhập khẩu, sản phẩm xuất khẩu, nhập khẩu và vật tư, sản phẩm lưu giữ tại kho theo quy định hiện hành của pháp luật Việt Nam.

Kho bảo thuế phải được đặt ở khu vực thuận lợi cho việc quản lý, giám sát của Hải quan.

2. Hàng hoá nhập khẩu đưa vào Kho bảo thuế không được bán vào thị trường Việt Nam. Trường hợp đặc biệt được Bộ Thương mại chấp thuận cho phép bán tại thị trường Việt Nam, doanh nghiệp phải nộp thuế nhập khẩu và các loại thuế khác theo quy định.

3. Hàng hoá đưa vào Kho bảo thuế nếu bị hư hỏng, kém phẩm chất không đáp ứng yêu cầu sản xuất thì được cơ quan Hải quan làm thủ tục tái xuất hoặc tiêu huỷ theo quy định của Tổng cục Hải quan và chịu sự giám sát của cơ quan Hải quan, cơ quan thuế và cơ quan môi trường.

4. Doanh nghiệp phải mở sổ chi tiết để phản ánh số lượng và giá trị của từng thứ nguyên liệu, vật tư và hàng hoá theo từng lần nhập, xuất kho.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 158 - HÀNG HOÁ KHO BẢO THUẾ

Bên Nợ:

Trị giá nguyên liệu, vật liệu, thành phẩm, hàng hoá nhập Kho bảo thuế trong kỳ.

Bên Có:

Trị giá nguyên liệu, vật liệu, thành phẩm, hàng hoá xuất Kho bảo thuế trong kỳ.

Số dư bên Nợ:

Trị giá nguyên liệu, vật liệu, thành phẩm, hàng hoá còn lại cuối kỳ tại Kho bảo thuế.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi nhập nguyên liệu, vật liệu nhập khẩu để sản xuất sản phẩm xuất khẩu, hoặc gia công hàng xuất khẩu nếu được đưa vào Kho bảo thuế thì doanh nghiệp chưa phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 158 - Hàng hoá Kho bảo thuế

Có TK 331 - Phải trả cho người bán.

2. Khi xuất nguyên liệu, vật liệu nhập khẩu ở Kho bảo thuế ra để sản xuất sản phẩm, hoặc gia công hàng xuất khẩu, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 158 - Hàng hoá kho bảo thuế.

3. Khi xuất kho thành phẩm hoặc hàng hoá xuất khẩu, hàng gia công xuất khẩu đưa vào Kho bảo thuế (nếu có), ghi:

Nợ TK 158 - Hàng hoá kho bảo thuế

Có các TK 156, 155,...

4. Khi xuất khẩu hàng hoá của Kho bảo thuế (nếu có):

- Phản ánh giá vốn của hàng hoá xuất khẩu thuộc Kho bảo thuế, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 158 - Hàng hoá Kho bảo thuế.

- Phản ánh doanh thu của hàng hoá xuất khẩu thuộc Kho bảo thuế, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

5. Nếu tỷ lệ xuất khẩu thấp hơn tỷ lệ được bảo thuế tại doanh nghiệp phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu (nếu có) cho phần chênh lệch giữa số lượng sản phẩm phải xuất khẩu và số lượng sản phẩm thực tế xuất khẩu doanh nghiệp phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu (nếu có):

- Khi xác định thuế nhập khẩu phải nộp (nếu có), ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (TK 3333 - Thuế xuất, nhập khẩu).

- Khi xác định thuế GTGT hàng nhập khẩu phải nộp (nếu có), ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (TK 1331 - Thuế GTGT được khấu trừ của hàng hoá, dịch vụ)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (TK 33312 - Thuế GTGT hàng nhập khẩu).

- Khi thực nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu (nếu có), ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (TK 3333 - Thuế xuất, nhập khẩu)

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (TK 33312 - Thuế GTGT hàng nhập khẩu)

Có các TK 111, 112,....

6. Trường hợp doanh nghiệp được Bộ Thương mại cho phép bán hàng hoá thuộc Kho bảo thuế tại thị trường Việt Nam, doanh nghiệp phải nộp thuế nhập khẩu và các loại thuế khác theo quy định.

- Khi được phép sử dụng hàng hoá thuộc Kho bảo thuế, doanh nghiệp phải làm thủ tục xuất hàng hoá ra khỏi Kho bảo thuế, nhập lại kho sản phẩm, hàng hoá của doanh nghiệp và nộp thuế đối với số hàng hoá này, ghi:

Nợ các TK 155, 156

Có TK 158 - Hàng hoá Kho bảo thuế.

Đồng thời, phản ánh số thuế nhập khẩu và số thuế GTGT hàng nhập khẩu phải nộp:

- Khi xác định thuế nhập khẩu phải nộp (nếu có), ghi:

Nợ các TK 155, 156

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (TK 3333 - Thuế xuất, nhập khẩu)

- Khi xác định thuế GTGT hàng nhập khẩu phải nộp (nếu có), ghi:

Nợ các TK 155, 156 (nếu không được khấu trừ)

Nợ TK 133 - Thuế GTGT được khấu trừ (TK 1331 - Thuế GTGT được khấu trừ của hàng hoá dịch vụ)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (TK 33312 –

Thuế GTGT hàng nhập khẩu).

- Khi thực nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33312, 3333)

Có các TK 111, 112,....

7. Trường hợp xuất bán hàng hoá lưu giữ tại kho bảo thuế tại thị trường nội địa:

- Phản ánh trị giá vốn của hàng hoá Kho bảo thuế xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 158 - Hàng hoá Kho bảo thuế.

Đồng thời, phải xác định số thuế nhập khẩu và thuế GTGT hàng nhập khẩu của số sản phẩm, hàng hoá, nguyên liệu, vật liệu này và hạch toán như bút toán (5).

- Phản ánh doanh thu của số hàng hoá kho bảo thuế xuất bán tại thị trường nội địa, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (TK 33311- Thuế GTGT đầu ra).

8. Trường hợp vật liệu, hàng hóa đưa vào Kho bảo thuế, nếu bị hư hỏng, kém mất phẩm chất không đáp ứng yêu cầu xuất khẩu thì phải tái nhập khẩu, hoặc tiêu huỷ:

- Trường hợp tái nhập khẩu, ghi:

Nợ các TK 155, 156,....

Có TK 158 - Hàng hoá Kho bảo thuế

Đồng thời, phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu phải nộp của số hàng hoá, nguyên liệu, vật liệu này, xác định số thuế phải nộp ghi như bút toán (6); Khi thực nộp thuế, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33312, 3333)

Có các TK 111, 112,....

- Trường hợp tái xuất khẩu (trả lại cho người bán), ghi:

Nợ TK 331- Phải trả cho người bán

Có TK 158 - Hàng hoá Kho bảo thuế.

- Trường hợp tiêu huỷ hàng hoá, nguyên liệu, vật liệu lưu giữ tại Kho bảo thuế, ghi:

Nợ TK 632 - Giá vốn hàng bán (Hàng hoá, nguyên vật liệu bị tiêu huỷ)

Có TK 158 - Hàng hoá Kho bảo thuế.

TÀI KHOẢN 159

DỰ PHÒNG GIẢM GIÁ HÀNG TỒN KHO

Tài khoản này dùng để phản ánh các khoản dự phòng giảm giá hàng tồn kho phải lập khi có những bằng chứng tin cậy về sự giảm giá của giá trị thuần có thể thực hiện được so với giá gốc của hàng tồn kho.

Dự phòng là khoản dự tính trước để đưa vào chi phí sản xuất, kinh doanh phần giá trị bị giảm xuống thấp hơn giá trị đã ghi sổ kế toán của hàng tồn kho. Việc lập dự phòng giảm giá hàng tồn kho nhằm bù đắp các khoản thiệt hại thực tế xảy ra do vật tư, sản phẩm, hàng hóa tồn kho bị giảm giá; đồng thời cũng để phản ánh đúng giá trị thuần có thể thực hiện được của hàng tồn kho của doanh nghiệp khi lập báo cáo tài chính vào cuối kỳ hạch toán.

Giá trị thuần có thể thực hiện được của hàng tồn kho là giá bán ước tính của hàng tồn kho trong kỳ sản xuất, kinh doanh bình thường trừ (-) chi phí ước tính để hoàn thành sản phẩm và chi phí ước tính cần thiết cho việc bán chúng.

Khoản dự phòng giảm giá hàng tồn kho phản ánh trên Tài khoản 159 “Dự phòng giảm giá hàng tồn kho” sử dụng để điều chỉnh giá gốc hàng tồn kho của các tài khoản hàng tồn kho.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Dự phòng giảm giá hàng tồn kho được lập khi giá trị thuần có thể thực hiện được của hàng tồn kho nhỏ hơn giá gốc và được ghi nhận vào giá vốn hàng bán trong kỳ.

2. Dự phòng giảm giá hàng tồn kho được lập vào cuối kỳ kế toán năm khi lập báo cáo tài chính. Khi lập dự phòng giảm giá hàng tồn kho phải được thực hiện theo đúng các quy định của Chuẩn mực kế toán “Hàng tồn kho” và quy định của chế độ tài chính hiện hành. Đối với các doanh nghiệp phải lập và công khai báo cáo tài chính giữa niên độ như công ty niêm yết thì khi lập báo cáo tài chính giữa niên độ (báo cáo quí) có thể xem xét và điều chỉnh số dự phòng giảm giá hàng tồn kho đã lập cho phù hợp với tình hình thực tế theo nguyên tắc giá trị hàng tồn kho phản ánh trên Bảng Cân đối kế toán theo giá trị thuần có thể thực hiện được (Nếu giá trị thuần có thể thực hiện được thấp hơn giá gốc) của hàng tồn kho.

3. Việc lập dự phòng giảm giá hàng tồn kho phải tính theo từng thứ vật tư, hàng hóa, sản phẩm tồn kho. Đối với dịch vụ cung cấp dở dang, việc lập dự phòng giảm giá hàng tồn kho phải được tính theo từng loại dịch vụ có mức giá riêng biệt.

4. Cuối niên độ kế toán căn cứ vào số lượng, giá gốc, giá trị thuần có thể thực hiện được của từng thứ vật tư, hàng hoá, từng loại dịch vụ cung cấp dở dang, xác định khoản dự phòng giảm giá hàng tồn kho phải lập cho niên độ kế toán tiếp theo:

- Trường hợp khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán này lớn hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán trước chưa sử dụng hết thì số chênh lệch lớn hơn được ghi tăng dự phòng và ghi tăng giá vốn hàng bán.

- Trường hợp khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán năm nay nhỏ hơn khoản dự phòng giảm giá hàng tồn kho đang ghi trên sổ kế toán thì số chênh lệch nhỏ hơn được hoàn nhập ghi giảm dự phòng và ghi giảm giá vốn hàng bán.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 159 - DỰ PHÒNG GIẢM GIÁ HÀNG TỒN KHO

Bên Nợ:

Giá trị dự phòng giảm giá hàng tồn kho được hoàn nhập ghi giảm giá vốn hàng bán trong kỳ.

Bên Có:

Giá trị dự phòng giảm giá hàng tồn kho đã lập tính vào giá vốn hàng bán trong kỳ.

Số dư bên Có:

Giá trị dự phòng giảm giá hàng tồn kho hiện có cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Cuối kỳ kế toán năm (hoặc quý), khi lập dự phòng giảm giá hàng tồn kho lần đầu tiên, ghi:

Nợ TK 632- Giá vốn hàng bán

Có TK 159 - Dự phòng giảm giá hàng tồn kho.

2. Cuối kỳ kế toán năm (hoặc quý) tiếp theo:

- Nếu khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán năm nay lớn hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán trước chưa sử dụng hết thì số chênh lệch lớn hơn, ghi:

Nợ TK 632- Giá vốn hàng bán (Chi tiết dự phòng giảm giá hàng tồn kho)

Có TK 159 - Dự phòng giảm giá hàng tồn kho.

- Nếu khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán năm nay nhỏ hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán trước chưa sử dụng hết thì số chênh lệch nhỏ hơn, ghi:

Nợ TK 159 - Dự phòng giảm giá hàng tồn kho

Có TK 632- Giá vốn hàng bán (Chi tiết dự phòng giảm giá hàng tồn kho).

TÀI KHOẢN 161

CHI SỰ NGHIỆP

Tài khoản này phản ánh các khoản chi sự nghiệp, chi dự án để thực hiện các nhiệm vụ kinh tế, chính trị, xã hội do Nhà nước hoặc cấp trên giao cho doanh nghiệp ngoài nhiệm vụ sản xuất, kinh doanh và không vì mục đích lợi nhuận của đơn vị. Các khoản chi sự nghiệp, dự án được trang trải bằng nguồn kinh phí sự nghiệp, nguồn kinh phí dự án do Ngân sách Nhà nước cấp hoặc đơn vị cấp trên cấp, hoặc được viện trợ, tài trợ không hoàn lại.

Tài khoản này chỉ sử dụng ở những đơn vị có các hoạt động sự nghiệp, hoạt động dự án được Ngân sách Nhà nước hoặc cấp trên cấp kinh phí hoặc được viện trợ, tài trợ không hoàn lại, hoặc được thu các khoản thu sự nghiệp để trang trải các khoản chi.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1- Phải mở sổ kế toán chi tiết chi sự nghiệp, chi dự án theo từng nguồn kinh phí, theo niên độ kế toán, niên khóa Ngân sách và theo phân loại của mục lục Ngân sách Nhà nước.

2- Hạch toán chi sự nghiệp, chi dự án phải đảm bảo thống nhất với công tác lập dự toán và phải đảm bảo sự khớp đúng, thống nhất giữa sổ kế toán với chứng từ và báo cáo tài chính.

3- Hạch toán vào tài khoản này những khoản chi thuộc kinh phí sự nghiệp, kinh phí dự án hàng năm của đơn vị, bao gồm cả những khoản chi thường xuyên và những khoản chi không thường xuyên theo chế độ tài chính hiện hành.

4- Cuối niên độ kế toán, nếu quyết toán chưa được duyệt thì toàn bộ số chi sự nghiệp, chi dự án trong năm được chuyển từ bên Có Tài khoản 1612 "Chi sự nghiệp năm nay" sang bên Nợ Tài khoản 1611 "Chi sự nghiệp năm trước" để theo dõi cho đến khi báo cáo quyết toán được duyệt.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 161- CHI SỰ NGHIỆP

Bên Nợ:

Các khoản chi sự nghiệp, chi dự án thực tế phát sinh.

Bên Có:

- Các khoản chi sự nghiệp, chi dự án sai quy định không được phê duyệt, phải xuất toán thu hồi;

- Số chi sự nghiệp, chi dự án được duyệt quyết toán với nguồn kinh phí sự nghiệp, nguồn kinh phí dự án.

Số dư bên Nợ:

Các khoản chi sự nghiệp, chi dự án chưa được quyết toán hoặc quyết toán chưa được duyệt y.

Tài khoản 161 - Chi sự nghiệp, có 2 tài khoản cấp 2:

- Tài khoản 1611 - Chi sự nghiệp năm trước: Phản ánh các khoản chi sự nghiệp, chi dự án thuộc kinh phí sự nghiệp, kinh phí dự án năm trước chưa được quyết toán.

- Tài khoản 1612 - Chi sự nghiệp năm nay: Phản ánh các khoản chi sự nghiệp, chi dự án năm nay.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN
MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Khi xuất tiền chi cho hoạt động sự nghiệp, chương trình, dự án thuộc nguồn kinh phí sự nghiệp, kinh phí dự án, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có các TK 111,112,...

2- Tiền lương và các khoản khác phải trả cho người lao động của đơn vị, người bán hàng hóa, cung cấp dịch vụ tính vào chi sự nghiệp, chi dự án, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 334- Phải trả người lao động

Có TK 331 - Phải trả cho người bán.

3- Khi xuất kho vật tư, công cụ, dụng cụ sử dụng cho hoạt động sự nghiệp, dự án, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ.

4- Khi nhận được các khoản kinh phí của cấp trên hoặc khi rút dự toán chi sự nghiệp, dự án để chi trực tiếp cho hoạt động sự nghiệp, hoạt động dự án, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 461- Nguồn kinh phí sự nghiệp.

Nếu rút dự toán chi sự nghiệp, dự án ra sử dụng đồng thời ghi Có TK 008 “Dự toán chi sự nghiệp, dự án” (Tài khoản ngoài Bảng Cân đối kế toán).

5- Khi kết chuyển chi phí sửa chữa lớn TSCĐ hoàn thành để sử dụng cho hoạt động sự nghiệp, hoạt động dự án, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 241- XDCB dở dang (2413- Sửa chữa lớn TSCĐ)

6- Trường hợp mua sắm TSCĐ hoặc đầu tư xây dựng cơ bản cho các hoạt động sự nghiệp, dự án bằng nguồn kinh phí sự nghiệp, kinh phí dự án:

- Khi mua sắm TSCĐ, xây dựng công trình hoàn thành bàn giao đưa vào sử dụng, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK 111, 112, 331, 241, 461,...

- Đồng thời ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

Nếu rút dự toán chi sự nghiệp, dự án để mua sắm TSCĐ, đồng thời ghi đơn bên Có TK 008 “Dự toán chi sự nghiệp, dự án” (Tài khoản ngoài Bảng Cân đối kế toán).

7- Khi trích BHXH, BHYT, kinh phí công đoàn của người lao động tham gia hoạt động sự nghiệp, dự án của doanh nghiệp, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384).

8- Cuối năm tài chính, nếu quyết toán chưa được duyệt, kế toán tiến hành chuyển số dư Nợ TK 1612 "Chi sự nghiệp năm nay" sang TK 1611 "Chi sự nghiệp năm trước", ghi:

Nợ TK 1611- Chi sự nghiệp năm trước

Có TK 1612- Chi sự nghiệp năm nay.

9- Khi báo cáo quyết toán được duyệt, số chi sự nghiệp, chi dự án được quyết toán với nguồn kinh phí sự nghiệp, nguồn kinh phí dự án, ghi:

Nợ TK 461 - Nguồn kinh phí sự nghiệp (4611- Nguồn kinh phí sự nghiệp năm trước)

Có TK 161 - Chi sự nghiệp (1611- Chi sự nghiệp năm trước).

10- Các khoản chi sai quy định không được cấp có thẩm quyền phê duyệt phải xuất toán thu hồi, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 161 - Chi sự nghiệp (1611- Chi sự nghiệp năm trước).

LOẠI TÀI KHOẢN 2

TÀI SẢN DÀI HẠN

Tài sản dài hạn của doanh nghiệp gồm: Tài sản cố định (TSCĐ) hữu hình, TSCĐ vô hình, TSCĐ thuê tài chính, bất động sản đầu tư, đầu tư vào công ty con, đầu tư vào công ty liên kết, đầu tư góp vốn liên doanh, đầu tư dài hạn khác và đầu tư XDCB ở doanh nghiệp, chi phí trả trước dài hạn, tài sản thuế thu nhập hoãn lại.

Nguyên tắc kế toán Tài sản dài hạn:

1. Trong mọi trường hợp, kế toán TSCĐ phải tôn trọng nguyên tắc đánh giá theo nguyên giá (Giá thực tế hình thành TSCĐ) và giá trị còn lại của TSCĐ.

2. Kế toán TSCĐ phải phản ánh được 3 chỉ tiêu giá trị của TSCĐ: Nguyên giá, giá trị hao mòn và giá trị còn lại của TSCĐ.

Giá trị còn lại = Nguyên giá - Giá trị đã hao mòn của TSCĐ.

3. Kế toán phải phân loại TSCĐ theo đúng phương pháp phân loại đã được quy định trong các báo cáo kế toán, thống kê và phục vụ cho công tác quản lý, tổng hợp chỉ tiêu của Nhà nước.

4. Đối với các khoản đầu tư tài chính dài hạn như: Đầu tư chứng khoán dài hạn, đầu tư góp vốn liên doanh, đầu tư kinh doanh bất động sản,... kế toán phải phản ánh số hiện có và tình hình tăng, giảm theo giá thực tế (đối với các loại chứng khoán, bất động sản,... các khoản vốn góp liên doanh). Đồng thời phải mở sổ kế toán chi tiết để theo dõi từng khoản đầu tư tài chính dài hạn và các khoản chi phí (nếu có), lãi phát sinh từ hoạt động đầu tư tài chính dài hạn.

Loại Tài khoản Tài sản dài hạn có 14 tài khoản, chia thành 3 nhóm:

Nhóm Tài khoản 21 - Tài sản cố định, có 5 tài khoản:

- Tài khoản 211 - Tài sản cố định hữu hình;

- Tài khoản 212 - Tài sản cố định thuê tài chính;

- Tài khoản 213 - Tài sản cố định vô hình;

- Tài khoản 214 - Hao mòn tài sản cố định;

- Tài khoản 217 - Bất động sản đầu tư.

Nhóm Tài khoản 22 - Đầu tư dài hạn, có 5 tài khoản:

- Tài khoản 221 - Đầu tư vào công ty con;

- Tài khoản 222 - Vốn góp liên doanh;

- Tài khoản 223 - Đầu tư vào công ty liên kết;

- Tài khoản 228 - Đầu tư dài hạn khác;

- Tài khoản 229 - Dự phòng giảm giá đầu tư dài hạn.

Nhóm Tài khoản 24 – Các tài sản dài hạn khác , có 4 tài khoản:

- Tài khoản 241 - Xây dựng cơ bản dở dang;

- Tài khoản 242 - Chi phí trả trước dài hạn;

- Tài khoản 243 – Tài sản thuế thu nhập hoãn lại;

- Tài khoản 244 - Ký quỹ, ký cược dài hạn.

TÀI KHOẢN 211

TÀI SẢN CỐ ĐỊNH HỮU HÌNH

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm toàn bộ tài sản cố định hữu hình của doanh nghiệp theo nguyên giá.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài sản cố định hữu hình là những tài sản có hình thái vật chất do doanh nghiệp nắm giữ để sử dụng cho hoạt động sản xuất, kinh doanh phù hợp với tiêu chuẩn ghi nhận TSCĐ hữu hình.

2. Những tài sản hữu hình có kết cấu độc lập, hoặc nhiều bộ phận tài sản riêng lẻ liên kết với nhau thành một hệ thống để cùng thực hiện một hay một số chức năng nhất định, nếu thiếu bất kỳ một bộ phận nào trong đó thì cả hệ thống không thể hoạt động được, nếu thoả mãn đồng thời cả bốn tiêu chuẩn dưới đây thì được coi là tài sản cố định:

a. Chắc chắn thu được lợi ích kinh tế trong tương lai từ việc sử dụng tài sản đó;

b. Nguyên giá tài sản phải được xác định một cách tin cậy;

c. Có thời gian sử dụng từ 1 năm trở lên;

d. Có giá trị theo quy định hiện hành (từ 10.000.000 đồng trở lên).

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó nhưng do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản và mỗi bộ phận tài sản đó nếu cùng thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định thì được coi là một tài sản cố định hữu hình độc lập.

Đối với súc vật làm việc hoặc cho sản phẩm, nếu từng con súc vật thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định đều được coi là một tài sản cố định hữu hình.

Đối với vườn cây lâu năm, nếu từng mảnh vườn cây, hoặc cây thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định thì cũng được coi là một tài sản cố định hữu hình.

3. Giá trị TSCĐ hữu hình được phản ánh trên TK 211 theo nguyên giá.

Kế toán phải theo dõi chi tiết nguyên giá của từng TSCĐ. Tuỳ thuộc vào nguồn hình thành, nguyên giá TSCĐ hữu hình được xác định như sau:

a) TSCĐ hữu hình do mua sắm: Nguyên giá TSCĐ hữu hình do mua sắm bao gồm giá mua (trừ các khoản được chiết khấu thương mại, giảm giá), các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp đến việc đưa tài sản vào trạng thái sẵn sàng sử dụng như chi phí chuẩn bị mặt bằng, chi phí vận chuyển và bốc xếp ban đầu, chi phí lắp đặt, chạy thử (trừ (-) các khoản thu hồi về sản phẩm, phế liệu do chạy thử), chi phí chuyên gia và các chi phí liên quan trực tiếp khác.

Đối với TSCĐ mua sắm dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thì kế toán phản ánh giá trị TSCĐ theo giá mua chưa có thuế GTGT.

Đối với TSCĐ mua sắm dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT, hoặc chịu thuế GTGT tính theo phương pháp trực tiếp, hoặc dùng vào hoạt động sự nghiệp, chương trình, dự án hoặc dùng cho hoạt động phúc lợi, kế toán phản ánh giá trị TSCĐ theo tổng giá thanh toán đã có thuế GTGT.

b) Tài sản cố định hữu hình do đầu tư xây dựng cơ bản theo phương thức giao thầu: Nguyên giá TSCĐ hữu hình hình thành do đầu tư xây dựng cơ bản hoàn thành theo phương thức giao thầu là giá quyết toán công trình xây dựng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan trực tiếp và lệ phí trước bạ (nếu có). Đối với tài sản cố định là con súc vật làm việc hoặc cho sản phẩm, vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế đã chi ra cho con súc vật, vườn cây đó từ lúc hình thành cho tới khi đưa vào khai thác, sử dụng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan.

c) Tài sản cố định hữu hình mua trả chậm: Nguyên giá TSCĐ hữu hình mua sắm được thanh toán theo phương thức trả chậm được phản ánh theo giá mua trả tiền ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí sản xuất, kinh doanh theo kỳ hạn thanh toán.

d) TSCĐ hữu hình tự xây dựng hoặc tự chế: Nguyên giá TSCĐ hữu hình tự xây dựng hoặc tự chế là giá thành thực tế của TSCĐ tự xây dựng hoặc tự chế cộng (+) Chi phí lắp đặt, chạy thử. Trường hợp doanh nghiệp dùng sản phẩm do mình sản xuất ra để chuyển thành TSCĐ thì nguyên giá là chi phí sản xuất sản phẩm đó cộng (+) Các chi phí trực tiếp liên quan đến việc đưa TSCĐ vào trạng thái sẵn sàng sử dụng. Trong các trường hợp trên, không được tính lãi nội bộ vào nguyên giá của tài sản đó. Các chi phí không hợp lý như nguyên liệu, vật liệu lãng phí, lao động hoặc các khoản chi phí khác sử dụng vượt quá mức bình thường trong quá trình tự xây dựng hoặc tự chế không được tính vào nguyên giá TSCĐ hữu hình.

đ) TSCĐ hữu hình mua dưới hình thức trao đổi: Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình không tương tự hoặc tài sản khác, được xác định theo giá trị hợp lý của TSCĐ hữu hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi, sau khi điều chỉnh các khoản tiền hoặc tương đương tiền trả thêm hoặc thu về. Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự (Tài sản tương tự là tài sản có công dụng tương tự, trong cùng lĩnh vực kinh doanh và có giá trị tương đương). Trong cả hai trường hợp không có bất kỳ khoản lãi hay lỗ nào được ghi nhận trong quá trình trao đổi. Nguyên giá TSCĐ nhận về được tính bằng giá trị còn lại của TSCĐ đem trao đổi.

e) Tài sản cố định hữu hình được cấp, được điều chuyển đến: Nguyên giá TSCĐ hữu hình được cấp, được điều chuyển đến... bao gồm: Giá trị còn lại trên sổ kế toán của tài sản cố định ở đơn vị cấp, đơn vị điều chuyển... hoặc giá trị theo đánh giá thực tế của Hội đồng giao nhận và các chi phí vận chuyển, bốc dỡ, chi phí nâng cấp, lắp đặt, chạy thử, lệ phí trước bạ (nếu có)... mà bên nhận tài sản phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng. Riêng nguyên giá TSCĐ hữu hình điều chuyển giữa các đơn vị thành viên hạch toán phụ thuộc trong doanh nghiệp là nguyên giá phản ánh ở đơn vị bị điều chuyển phù hợp với bộ hồ sơ của tài sản cố định đó. Đơn vị nhận tài sản cố định căn cứ vào nguyên giá, số khấu hao luỹ kế, giá trị còn lại trên sổ kế toán và bộ hồ sơ của tài sản cố định đó để phản ánh vào sổ kế toán. Các chi phí có liên quan tới việc điều chuyển tài sản cố định giữa các đơn vị thành viên hạch toán phụ thuộc không hạch toán tăng nguyên giá tài sản cố định mà hạch toán vào chi phí sản xuất, kinh doanh trong kỳ.

g) Tài sản cố định hữu hình nhận góp vốn liên doanh, nhận lại vốn góp, do phát hiện thừa, được tài trợ, biếu, tặng...: Nguyên giá TSCĐ nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa, được tài trợ, biếu, tặng... là giá trị theo đánh giá thực tế của Hội đồng giao nhận; Các chi phí mà bên nhận phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng như: Chi phí vận chuyển, bốc dỡ, lắp đặt, chạy thử, lệ phí trước bạ (nếu có)...[QH1]

4. Chỉ được thay đổi nguyên giá TSCĐ hữu hình trong các trường hợp:

- Đánh giá lại TSCĐ theo quyết định của Nhà nước;

- Xây lắp, trang bị thêm cho TSCĐ;

- Thay đổi bộ phận của TSCĐ hữu hình làm tăng thời gian sử dụng hữu ích, hoặc làm tăng công suất sử dụng của chúng;

- Cải tiến bộ phận của TSCĐ hữu hình làm tăng đáng kể chất lượng sản phẩm sản xuất ra;

- Áp dụng quy trình công nghệ sản xuất mới làm giảm chi phí hoạt động của tài sản so với trước;

- Tháo dỡ một hoặc một số bộ phận của TSCĐ.

5. Mọi trường hợp tăng, giảm TSCĐ hữu hình đều phải lập biên bản giao nhận, biên bản thanh lý TSCĐ và phải thực hiện các thủ tục quy định. Kế toán có nhiệm vụ lập và hoàn chỉnh hồ sơ TSCĐ về mặt kế toán.

6. TSCĐ hữu hình cho thuê hoạt động vẫn phải trích khấu hao theo quy định của chuẩn mực kế toán và chính sách tài chính hiện hành.

7. TSCĐ hữu hình phải được theo dõi chi tiết cho từng đối tượng ghi TSCĐ, theo từng loại TSCĐ và địa điểm bảo quản, sử dụng, quản lý TSCĐ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 211 - TÀI SẢN CỐ ĐỊNH HỮU HÌNH

Bên Nợ:

- Nguyên giá của TSCĐ hữu hình tăng do XDCB hoàn thành bàn giao đưa vào sử dụng, do mua sắm, do nhận vốn góp liên doanh, do được cấp, do được tặng biếu, tài trợ...

- Điều chỉnh tăng nguyên giá của TSCĐ do xây lắp, trang bị thêm hoặc do cải tạo nâng cấp...;

- Điều chỉnh tăng nguyên giá TSCĐ do đánh giá lại.

Bên Có:

- Nguyên giá của TSCĐ hữu hình giảm do điều chuyển cho đơn vị khác, do nhượng bán, thanh lý hoặc đem đi góp vốn liên doanh,...

- Nguyên giá của TSCĐ giảm do tháo bớt một hoặc một số bộ phận;

- Điều chỉnh giảm nguyên giá TSCĐ do đánh giá lại.

Số dư bên Nợ:

Nguyên giá TSCĐ hữu hình hiện có ở doanh nghiệp.

Tài khoản 211 - Tài sản cố định hữu hình có 6 tài khoản cấp 2:

- Tài khoản 2111 - Nhà cửa, vật kiến trúc: Phản ánh giá trị các công trình XDCB như nhà cửa, vật kiến trúc, hàng rào, bể, tháp nước, sân bãi, các công trình trang trí thiết kế cho nhà cửa, các công trình cơ sở hạ tầng như đường sá, cầu cống, đường sắt, cầu tàu, cầu cảng...

- Tài khoản 2112 - Máy móc thiết bị: Phản ánh giá trị các loại máy móc, thiết bị dùng trong sản xuất, kinh doanh của doanh nghiệp bao gồm những máy móc chuyên dùng, máy móc, thiết bị công tác, dây chuyền công nghệ và những máy móc đơn lẻ.

- Tài khoản 2113 - Phương tiện vận tải, truyền dẫn: Phản ánh giá trị các loại phương tiện vận tải, gồm phương tiện vận tải đường bộ, sắt, thuỷ, sông, hàng không, đường ống và các thiết bị truyền dẫn (Thông tin, điện nước, băng chuyền tải vật tư, hàng hoá).

- Tài khoản 2114 - Thiết bị, dụng cụ quản lý: Phản ánh giá trị các loại thiết bị, dụng cụ sử dụng trong quản lý, kinh doanh, quản lý hành chính (Máy vi tính, quạt trần, quạt bàn, bàn ghế, thiết bị, dụng cụ đo lường, kiểm tra chất lượng hút ẩm, hút bụi, chống mối mọt...).

- Tài khoản 2115 - Cây lâu năm, súc vật làm việc và cho sản phẩm: Phản ánh giá trị các loại TSCĐ là các loại cây lâu năm (Cà phê, chè, cao su, vườn cây ăn quả...) súc vật làm việc (Voi, bò, ngựa cày kéo...) và súc vật nuôi để lấy sản phẩm (Bò sữa, súc vật sinh sản...).

- Tài khoản 2118 - TSCĐ khác: Phản ánh giá trị các loại TSCĐ khác chưa phản ánh ở các tài khoản nêu trên (Như tác phẩm nghệ thuật, sách chuyên môn kỹ thuật...).

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Kế toán tăng TSCĐ hữu hình

Tài sản cố định của đơn vị tăng do được giao vốn (Đối với DNNN), nhận góp vốn bằng TSCĐ, do mua sắm, do công tác XDCB đã hoàn thành đưa vào sử dụng, do được viện trợ hoặc tặng, biếu.

1. Trường hợp nhận vốn góp hoặc nhận vốn cấp bằng TSCĐ hữu hình, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 411 - Nguồn vốn kinh doanh.

2. Trường hợp TSCĐ được mua sắm:

2.1. Trường hợp mua sắm TSCĐ hữu hình (Kể cả mua mới hoặc mua lại TSCĐ đã sử dụng) dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, căn cứ các chứng từ có liên quan đến việc mua TSCĐ, kế toán xác định nguyên giá của TSCĐ, lập hồ sơ kế toán, lập Biên bản giao nhận TSCĐ, ghi:

Nợ TK 211 - TSCĐ hữu hình (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112,...

Có TK 331 - Phải trả cho người bán

Có TK 341 - Vay dài hạn.

2.2. Trường hợp mua TSCĐ dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 211 - TSCĐ hữu hình (Tổng giá thanh toán)

Có các TK 111, 112,...

Có TK 331 - Phải trả cho người bán

Có TK 341 - Vay dài hạn.

2.3. Nếu TSCĐ được mua sắm bằng nguồn vốn đầu tư XDCB hoặc quỹ đầu tư phát triển của doanh nghiệp dùng vào SXKD, kế toán phải ghi tăng nguồn vốn kinh doanh, giảm nguồn vốn XDCB hoặc giảm quỹ đầu tư phát triển khi quyết toán được duyệt, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Nợ TK 441 - Nguồn vốn đầu tư XDCB

Có TK 411 - Nguồn vốn kinh doanh.

3. Trường hợp mua TSCĐ hữu hình theo phương thức trả chậm, trả góp:

- Khi mua TSCĐ hữu hình theo phương thức trả chậm, trả góp và đưa về sử dụng ngay cho SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá - ghi theo giá mua trả tiền ngay)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu có)

Nợ TK 242 - Chi phí trả trước dài hạn [(Phần lãi trả chậm là số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay trừ (-) Thuế GTGT (nếu có)]

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Định kỳ, thanh toán tiền cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112 (Số phải trả định kỳ bao gồm cả giá gốc và lãi trả chậm, trả góp phải trả định kỳ).

- Định kỳ, tính vào chi phí theo số lãi trả chậm, trả góp phải trả của từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

4. Trường hợp doanh nghiệp được tài trợ, biếu, tặng TSCĐ hữu hình đưa vào sử dụng ngay cho SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 711 - Thu nhập khác.

Các chi phí khác liên quan trực tiếp đến TSCĐ hữu hình được tài trợ, biếu, tặng tính vào nguyên giá, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK 111, 112, 331,...

5. Trường hợp TSCĐ hữu hình tự chế:

- Khi sử dụng sản phẩm do doanh nghiệp tự chế tạo để chuyển thành TSCĐ hữu hình sử dụng cho SXKD, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm (Nếu xuất kho ra sử dụng)

Có TK 154 - Chi phí SXKD dở dang (Nếu sản xuất xong đưa vào sử dụng ngay, không qua kho).

Đồng thời ghi tăng TSCĐ hữu hình:

Nợ TK 211 - TSCĐ hữu hình

Có TK 512 - Doanh thu bán hàng nội bộ (Doanh thu là chi phí sản xuất thực tế sản phẩm).

- Chi phí lắp đặt, chạy thử,... liên quan đến TSCĐ hữu hình, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK 111, 112, 331,...

6. Trường hợp TSCĐ hữu hình mua dưới hình thức trao đổi:

6.1. TSCĐ hữu hình mua dưới hình thức trao đổi với TSCĐ hữu hình tương tự:

Khi nhận TSCĐ hữu hình tương tự do trao đổi và đưa vào sử dụng ngay cho SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá TSCĐ hữu hình nhận về ghi theo giá trị còn lại của TSCĐ đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã khấu hao của TSCĐ đưa đi trao đổi)

Có TK 211 - TSCĐ hữu hình (Nguyên giá của TSCĐ hữu hình đưa đi trao đổi).

6.2. TSCĐ hữu hình mua dưới hình thức trao đổi với TSCĐ hữu hình không tương tự:

- Khi giao TSCĐ hữu hình cho bên trao đổi, ghi:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ hữu hình đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã khấu hao)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

Đồng thời ghi tăng thu nhập do trao đổi TSCĐ:

Nợ TK 131 - Phải thu của khách hàng (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Giá trị hợp lý của TSCĐ đưa đi trao đổi)

Có TK 3331 - Thuế GTGT phải nộp (TK 33311) (Nếu có).

- Khi nhận được TSCĐ hữu hình do trao đổi, ghi:

Nợ TK 211 - TSCĐ hữu hình (Giá trị hợp lý của TSCĐ nhận được do trao đổi)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu có)

Có TK 131 - Phải thu của khách hàng (Tổng giá thanh toán).

- Trường hợp phải thu thêm tiền do giá trị của TSCĐ đưa đi trao đổi lớn hơn giá trị của TSCĐ nhận được do trao đổi, khi nhận được tiền của bên có TSCĐ trao đổi, ghi:

Nợ các TK 111, 112 (Số tiền đã thu thêm)

Có TK 131 - Phải thu của khách hàng.

- Trường hợp phải trả thêm tiền do giá trị hợp lý của TSCĐ đưa đi trao đổi nhỏ hơn giá trị hợp lý của TSCĐ nhận được do trao đổi, khi trả tiền cho bên có TSCĐ trao đổi, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có các TK 111, 112,...

7. Trường hợp mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất, đưa vào sử dụng ngay cho hoạt động SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá - chi tiết nhà cửa, vật kiến trúc)

Nợ TK 213 - TSCĐ vô hình (Nguyên giá - chi tiết quyền sử dụng đất)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

8. Trường hợp TSCĐ hữu hình tăng do đầu tư XDCB hoàn thành:

8.1. Trường hợp quá trình đầu tư XDCB được hạch toán trên cùng hệ thống sổ kế toán của đơn vị:

- Khi công tác XDCB hoàn thành nghiệm thu, bàn giao đưa tài sản vào sử dụng cho sản xuất, kinh doanh, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 241 - Xây dựng cơ bản dở dang.

- Nếu tài sản hình thành qua đầu tư không thoả mãn các tiêu chuẩn ghi nhận TSCĐ hữu hình theo quy định của chuẩn mực kế toán TSCĐ hữu hình, ghi:

Nợ các TK 152, 153 (Nếu là vật liệu, công cụ, dụng cụ nhập kho)

Có TK 241 - XDCB dở dang

- Nếu doanh nghiệp sử dụng nguồn vốn đầu tư xây dựng cơ bản hoặc các quỹ doanh nghiệp để đầu tư XDCB, kế toán ghi tăng nguồn vốn kinh doanh, giảm nguồn vốn đầu tư XDCB và các quỹ doanh nghiệp khi quyết toán được duyệt.

8.2. Trường hợp quá trình đầu tư XDCB không hạch toán trên cùng hệ thống sổ kế toán của đơn vị (Đơn vị chủ đầu tư có tổ chức kế toán riêng để theo dõi quá trình đầu tư XDCB):

- Khi doanh nghiệp nhận bàn giao TSCĐ là sản phẩm đầu tư XDCB hoàn thành và nguồn vốn hình thành TSCĐ (Kể cả bàn giao khoản vay đầu tư XDCB), ghi:

Nợ TK 211 - Tài sản cố định hữu hình (Nguyên giá)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu được khấu trừ)

Có TK 411 - Nguồn vốn kinh doanh (Phần vốn chủ sở hữu)

Có TK 341 - Vay dài hạn (Phần vốn vay các tổ chức tín dụng); hoặc

Có TK 343 - Trái phiếu phát hành (Phần vốn vay trực tiếp do phát hành trái phiếu)

Có TK 136 - Phải thu nội bộ (Phần vốn đơn vị cấp trên giao).

- Đối với doanh nghiệp Nhà nước, nếu TSCĐ (Đầu tư qua nhiều năm) được nghiệm thu, bàn giao theo giá trị ở thời điểm bàn giao công trình (Theo giá trị phê duyệt của cấp có thẩm quyền), ghi:

Nợ TK 211 - Tài sản cố định hữu hình (Nguyên giá được duyệt)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu có).

Có TK 411 - Nguồn vốn kinh doanh (Phần vốn chủ sở hữu)

Có TK 341 - Vay dài hạn

Có TK 136 - Phải thu nội bộ.

Bàn giao TSCĐ hoàn thành qua đầu tư, đồng thời với việc bàn giao các khoản vay dài hạn, hoặc nợ dài hạn để hình thành TSCĐ đó.

9. Trường hợp công trình hoặc hạng mục công trình XDCB hoàn thành đã bàn giao đưa vào sử dụng, nhưng chưa được duyệt quyết toán vốn đầu tư, thì doanh nghiệp căn cứ vào chi phí đầu tư XDCB thực tế, tạm tính nguyên giá để hạch toán tăng TSCĐ (Để có cơ sở tính và trích khấu hao TSCĐ đưa vào sử dụng). Sau khi quyết toán vốn đầu tư XDCB được duyệt, nếu có chênh lệch so với giá trị TSCĐ đã tạm tính thì kế toán thực hiện điều chỉnh tăng, giảm số chênh lệch.

10. Trường hợp nhận vốn góp liên doanh của các đơn vị khác bằng TSCĐ hữu hình, căn cứ giá trị TSCĐ được các bên liên doanh chấp thuận, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 411 - Nguồn vốn kinh doanh.

11. TSCĐ nhận được do điều động nội bộ Tổng công ty (Không phải thanh toán tiền), ghi:

Nợ TK 211 - TSCĐ hữu hình ( Nguyên giá)

Có TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 411 - Nguồn vốn kinh doanh (Giá trị còn lại).

12. Trường hợp dùng kinh phí sự nghiệp, kinh phí dự án để đầu tư, mua sắm TSCĐ, khi TSCĐ mua sắm, đầu tư hoàn thành đưa vào sử dụng cho hoạt động sự nghiệp, dự án, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK 111, 112

Có TK 241 - XDCB dở dang

Có TK 331 - Phải trả cho người bán

Có TK 461 - Nguồn kinh phí sự nghiệp (4612).

Đồng thời ghi tăng nguồn kinh phí đã hình thành TSCĐ:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

Nếu rút dự toán mua TSCĐ, đồng thời ghi đơn bên Có TK 008 - Dự toán chi sự nghiệp, dự án.

13. Trường hợp đầu tư, mua sắm TSCĐ bằng quỹ phúc lợi, khi hoàn thành đưa vào sử dụng cho hoạt động văn hóa, phúc lợi, ghi:

Nợ TK 211 - Tài sản cố định hữu hình (Tổng giá thanh toán)

Có các TK 111, 112, 331, 341,...

- Đồng thời kết chuyển giảm quỹ phúc lợi, ghi:

Nợ TK 4312 - Quỹ phúc lợi

Có TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ.

14. Chi phí phát sinh sau ghi nhận ban đầu liên quan đến TSCĐ hữu hình như sửa chữa, cải tạo, nâng cấp:

- Khi phát sinh chi phí sửa chữa, cải tạo, nâng cấp TSCĐ hữu hình sau khi ghi nhận ban đầu, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 112, 152, 331, 334,...

- Khi công việc sửa chữa, cải tạo, nâng cấp TSCĐ hoàn thành đưa vào sử dụng:

+ Nếu thoả mãn các điều kiện được ghi tăng nguyên giá TSCĐ hữu hình, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 241 - Xây dựng cơ bản dở dang.

+ Nếu không thoả mãn các điều kiện được ghi tăng nguyên giá TSCĐ hữu hình, ghi:

Nợ các TK 623, 627, 641, 642 (Nếu giá trị nhỏ)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu giá trị lớn phải phân bổ dần)

Có TK 241 - Xây dựng cơ bản dở dang.

II. Kế toán giảm TSCĐ hữu hình

Tài sản cố định hữu hình của đơn vị giảm, do nhượng bán, thanh lý, mất mát, phát hiện thiếu khi kiểm kê, đem góp vốn liên doanh, điều chuyển cho đơn vị khác, tháo dỡ một hoặc một số bộ phận... Trong mọi trường hợp giảm TSCĐ hữu hình, kế toán phải làm đầy đủ thủ tục, xác định đúng những khoản thiệt hại và thu nhập (nếu có).

Căn cứ các chứng từ liên quan, kế toán ghi sổ theo từng trường hợp cụ thể như sau:

1. Trường hợp nhượng bán TSCĐ dùng vào sản xuất, kinh doanh, dùng cho hoạt động sự nghiệp, dự án:

TSCĐ nhượng bán thường là những TSCĐ không cần dùng hoặc xét thấy sử dụng không có hiệu quả. Khi nhượng bán TSCĐ hữu hình phải làm đầy đủ các thủ tục cần thiết (Lập Hội đồng xác định giá, thông báo công khai và tổ chức đấu giá, có hợp đồng mua bán, biên bản giao nhận TSCĐ...). Căn cứ vào biên bản giao nhận TSCĐ và các chứng từ liên quan đến nhượng bán TSCĐ:

1.1. Trường hợp nhượng bán TSCĐ dùng vào sản xuất, kinh doanh:

- Nếu doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, số thu về nhượng bán TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 3331 - Thuế giá trị gia tăng phải nộp (33311)

Có TK 711 - Thu nhập khác (Giá bán chưa có thuế GTGT).

- Nếu doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp, số tiền thu về nhượng bán TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác (Tổng giá thanh toán).

- Căn cứ Biên bản giao nhận TSCĐ để ghi giảm TSCĐ đã nhượng bán:

Nợ TK 214 - Hao mòn TSCĐ (2141) (Giá trị đã hao mòn)

Nợ TK 811 - Chi phí khác (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

- Các chi phí phát sinh liên quan đến nhượng bán TSCĐ được phản ánh vào bên Nợ TK 811 "Chi phí khác".

1.2. Trường hợp nhượng bán TSCĐ hữu hình dùng vào hoạt động sự nghiệp, dự án:

- Căn cứ Biên bản giao nhận TSCĐ để ghi giảm TSCĐ đã nhượng bán:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

- Số tiền thu, chi liên quan đến nhượng bán TSCĐ hữu hình ghi vào các tài khoản liên quan theo quy định của cơ quan có thẩm quyền.

1.3. Trường hợp nhượng bán TSCĐ hữu hình dùng vào hoạt động văn hóa, phúc lợi:

- Căn cứ Biên bản giao nhận TSCĐ để ghi giảm TSCĐ nhượng bán, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4313) (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

- Đồng thời phản ánh số thu về nhượng bán TSCĐ, ghi:

Nợ các TK 111, 112,…

Có TK 431 - Quỹ khen thưởng, phúc lợi (4312)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331) (Nếu có)

- Phản ánh số chi về nhượng bán TSCĐ, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4312)

Có các TK 111, 112,…

2. Trường hợp thanh lý TSCĐ:

TSCĐ thanh lý là những TSCĐ hư hỏng không thể tiếp tục sử dụng được, những TSCĐ lạc hậu về kỹ thuật hoặc không phù hợp với yêu cầu sản xuất, kinh doanh. Khi có TSCĐ thanh lý, đơn vị phải ra quyết định thanh lý, thành lập Hội đồng thanh lý TSCĐ. Hội đồng thanh lý TSCĐ có nhiệm vụ tổ chức thực hiện việc thanh lý TSCĐ theo đúng trình tự, thủ tục quy định trong chế độ quản lý tài chính và lập “Biên bản thanh lý TSCĐ" theo mẫu quy định. Biên bản được lập thành 2 bản, 1 bản chuyển cho phòng kế toán để theo dõi ghi sổ, 1 bản giao cho đơn vị quản lý, sử dụng TSCĐ.

Căn cứ vào Biên bản thanh lý và các chứng từ có liên quan đến các khoản thu, chi thanh lý TSCĐ,... kế toán ghi sổ như trường hợp nhượng bán TSCĐ.

3. Góp vốn vào cơ sở kinh doanh đồng kiểm soát bằng TSCĐ hữu hình:

3.1. Khi góp vốn vào cơ sở kinh doanh đồng kiểm soát bằng tài sản cố định, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá trị do các bên liên doanh đánh giá)

Nợ TK 214 - Hao mòn TSCĐ (Số khấu hao đã trích)

Nợ TK 811 - Chi phí khác (Số chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị còn lại của TSCĐ)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 3387 - Doanh thu chưa thực hiện (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ sẽ được hoãn lại phần chênh lệch tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 711 - Thu nhập khác (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ tương ứng với phần lợi ích của các bên khác trong liên doanh).

3.2. Định kỳ, căn cứ vào thời gian sử dụng hữu ích của tài sản cố định mà cơ sở kinh doanh đồng kiểm soát sử dụng, kế toán phân bổ doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh giá lại TSCĐ đem đi góp vốn vào cơ sở kinh doanh đồng kiểm soát);

Có TK 711 - Thu nhập khác (Phần doanh thu chưa thực hiện được phân bổ trong kỳ).

4. Kế toán TSCĐ hữu hình phát hiện thừa, thiếu:

Mọi trường hợp phát hiện thừa hoặc thiếu TSCĐ đều phải truy tìm nguyên nhân. Căn cứ vào "Biên bản kiểm kê TSCĐ" và kết luận của Hội đồng kiểm kê để hạch toán chính xác, kịp thời, theo từng nguyên nhân cụ thể:

4.1. TSCĐ phát hiện thừa:

- Nếu TSCĐ phát hiện thừa do để ngoài sổ sách (chưa ghi sổ), kế toán phải căn cứ vào hồ sơ TSCĐ để ghi tăng TSCĐ theo từng trường hợp cụ thể, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK 241, 331, 338, 411,…

- Nếu TSCĐ thừa đang sử dụng thì ngoài nghiệp vụ ghi tăng TSCĐ hữu hình, phải căn cứ vào nguyên giá và tỷ lệ khấu hao để xác định giá trị hao mòn làm căn cứ tính, trích bổ sung khấu hao TSCĐ hoặc trích bổ sung hao mòn đối với TSCĐ dùng cho hoạt động phúc lợi, sự nghiệp, dự án, ghi:

Nợ các TK Chi phí sản xuất, kinh doanh (TSCĐ dùng cho SXKD)

Nợ TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ (TSCĐ dùng cho mục đích phúc lợi)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (TSCĐ dùng cho hoạt động sự nghiệp, dự án)

Có TK 214 - Hao mòn TSCĐ (2141).

- Nếu TSCĐ phát hiện thừa được xác định là TSCĐ của đơn vị khác thì phải báo ngay cho đơn vị chủ tài sản đó biết. Nếu không xác định được đơn vị chủ tài sản thì phải báo ngay cho cơ quan cấp trên và cơ quan tài chính cùng cấp (nếu là DNNN) biết để xử lý. Trong thời gian chờ xử lý, kế toán phải căn cứ vào tài liệu kiểm kê, tạm thời phản ánh vào Tài khoản 002 “Vật tư, hàng hoá nhận giữ hộ, nhận gia công" (Tài khoản ngoài Bảng Cân đối kế toán) để theo dõi giữ hộ.

4.2. TSCĐ phát hiện thiếu phải được truy cứu nguyên nhân, xác định người chịu trách nhiệm và xử lý theo chế độ tài chính hiện hành.

- Trường hợp có quyết định xử lý ngay: Căn cứ "Biên bản xử lý TSCĐ thiếu" đã được duyệt và hồ sơ TSCĐ, kế toán phải xác định chính xác nguyên giá, giá trị hao mòn của TSCĐ đó làm căn cứ ghi giảm TSCĐ và xử lý vật chất phần giá trị còn lại của TSCĐ. Tuỳ thuộc vào quyết định xử lý, ghi:

+ Đối với TSCĐ thiếu dùng vào sản xuất, kinh doanh, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ các TK 111, 334, 138 (1388) (Nếu người có lỗi phải bồi thường)

Nợ TK 411 - Nguồn vốn kinh doanh (Nếu được phép ghi giảm vốn )

Nợ TK 811 - Chi phí khác (Nếu doanh nghiệp chịu tổn thất)

Có TK 211 - TSCĐ hữu hình.

+ Đối với TSCĐ thiếu dùng vào hoạt động sự nghiệp, dự án:

(1) Phản ánh giảm TSCĐ, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

(2) Đối với phần giá trị còn lại của TSCĐ thiếu phải thu hồi theo quyết định xử lý, ghi:

Nợ TK 111 - Tiền mặt (Nếu thu tiền)

Nợ TK 334 - Phải trả người lao động (Nếu trừ vào lương của người lao động)

Có các TK liên quan (Tuỳ theo quyết định xử lý).

+ Đối với TSCĐ thiếu dùng vào hoạt động văn hóa, phúc lợi:

(1) Phản ánh giảm TSCĐ, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

(2) Đối với phần giá trị còn lại của TSCĐ thiếu phải thu hồi theo quyết định xử lý, ghi:

Nợ TK 111 - Tiền mặt (Nếu thu tiền)

Nợ TK 334 - Phải trả người lao động (Nếu trừ vào lương của người lao động)

Có TK 4312 - Quỹ phúc lợi.

- Trường hợp TSCĐ thiếu chưa xác định được nguyên nhân chờ xử lý:

+ Đối với TSCĐ thiếu dùng vào hoạt động sản xuất, kinh doanh:

(1) Phản ánh giảm TSCĐ. Phần giá trị còn lại của TSCĐ thiếu, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2141) (Giá trị hao mòn)

Nợ TK 138 - Phải thu khác (1381) (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

(2) Khi có quyết định xử lý giá trị còn lại của TSCĐ thiếu, ghi:

Nợ TK 111 - Tiền mặt (Tiền bồi thường)

Nợ TK 138 - Phải thu khác (1388) (Nếu người có lỗi phải bồi thường)

Nợ TK 334 - Phải trả người lao động (Nếu trừ vào lương của người lao động)

Nợ TK 411 - Nguồn vốn kinh doanh (Nếu được phép ghi giảm vốn)

Nợ TK 811 - Chi phí khác (Nếu doanh nghiệp chịu tổn thất)

Có TK 138 - Phải thu khác (1381).

+ Đối với TSCĐ thiếu dùng vào hoạt động sự nghiệp, dự án:

(1) Phản ánh giảm TSCĐ, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

Đồng thời phản ánh phần giá trị còn lại của TSCĐ thiếu vào TK 1381 "Tài sản thiếu chờ xử lý", ghi:

Nợ TK 1381 - Tài sản thiếu chờ xử lý

Có TK 338 - Phải trả, phải nộp khác.

(2) Khi có quyết định xử lý thu bồi thường phần giá trị còn lại của TSCĐ thiếu, ghi:

Nợ các TK 111, 334,...

Có TK 1381 - Tài sản thiếu chờ xử lý.

Đồng thời phản ánh số thu bồi thường phần giá trị còn lại của TSCĐ thiếu vào các tài khoản liên quan theo quyết định của cơ quan có thẩm quyền:

Nợ TK 338 - Phải trả, phải nộp khác

Có các TK liên quan (TK 333, 461,...).

+ Đối với TSCĐ thiếu dùng vào hoạt động văn hóa, phúc lợi:

(1) Phản ánh giảm TSCĐ, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

Đồng thời phản ánh phần giá trị còn lại của TSCĐ thiếu vào TK 1381 "Tài sản thiếu chờ xử lý", ghi:

Nợ TK 1381 - Tài sản thiếu chờ xử lý

Có TK 4312 - Quỹ phúc lợi.

(2) Khi có quyết định xử lý thu bồi thường phần giá trị còn lại của TSCĐ thiếu, ghi:

Nợ các TK 111, 334,...

Có TK 1381 - Tài sản thiếu chờ xử lý.

5. Đối với TSCĐ hữu hình dùng cho sản xuất, kinh doanh, nếu không đủ tiêu chuẩn ghi nhận theo quy định phải chuyển thành công cụ, dụng cụ ghi:

Nợ các TK 623, 627, 641, 642 (Nếu giá trị còn lại nhỏ)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu giá trị còn lại lớn phải phân bổ dần)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá TSCĐ).

6. Kế toán giao dịch bán và thuê lại TSCĐ hữu hình là thuê hoạt động (Xem quy định ở TK 811 hoặc 711).

TÀI KHOẢN 212

TÀI SẢN CỐ ĐỊNH THUÊ TÀI CHÍNH

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm của toàn bộ TSCĐ thuê tài chính của doanh nghiệp.

- Thuê tài chính: Là thuê tài sản mà bên cho thuê có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản cho bên thuê. Quyền sở hữu tài sản có thể chuyển giao vào cuối thời hạn thuê.

- Điều kiện phân loại thuê tài sản là thuê tài chính: Một hợp đồng thuê tài chính phải thoả mãn 1 trong năm (5) điều kiện sau:

+ Bên[DMH2] cho thuê chuyển giao quyền sở hữu tài sản cho bên thuê khi hết thời hạn thuê;

+ Tại thời điểm khởi đầu thuê tài sản, bên thuê có quyền lựa chọn mua lại tài sản thuê với mức giá ước tính thấp hơn giá trị hợp lý vào cuối thời hạn thuê;[DMH3]

+ Thời hạn thuê tài sản tối thiểu phải chiếm phần lớn thời gian sử dụng kinh tế của tài sản cho dù không có sự chuyển giao quyền sở hữu;

+ Tại thời điểm khởi đầu thuê tài sản, giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu[QH4] chiếm phần lớn (tương đương) giá trị hợp lý của tài sản thuê;

+ Tài sản thuê thuộc loại chuyên dùng mà chỉ có bên thuê có khả năng sử dụng không cần có sự thay đổi, sửa chữa lớn nào.

- Hợp đồng thuê tài sản được coi là hợp đồng thuê tài chính nếu thoả mãn ít nhất một trong ba (3) điều kiện sau:

+ Nếu bên thuê huỷ hợp đồng và đền bù tổn thất phát sinh liên quan đến việc huỷ hợp đồng cho bên cho thuê;

+ Thu nhập hoặc tổn thất do sự thay đổi giá trị hợp lý của giá trị còn lại của tài sản thuê gắn với bên thuê;

+ Bên thuê có khả năng tiếp tục thuê lại tài sản sau khi hết hạn hợp đồng thuê với tiền thuê thấp hơn giá thuê thị trường.

Riêng trường hợp thuê tài sản là quyền sử dụng đất thì thường được phân loại là thuê hoạt động.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài khoản này dùng cho doanh nghiệp thuê hạch toán nguyên giá của TSCĐ thuê tài chính. Đây là những TSCĐ chưa thuộc quyền sở hữu của doanh nghiệp nhưng doanh nghiệp có nghĩa vụ và trách nhiệm pháp lý quản lý và sử dụng như tài sản của doanh nghiệp.

Nguyên giá của TSCĐ thuê tài chính được ghi nhận bằng giá trị hợp lý của tài sản thuê hoặc là giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu (trường hợp giá trị hợp lý cao hơn giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu) cộng với các chi phí trực tiếp phát sinh ban đầu liên quan đến hoạt động thuê tài chính.

Khi tính giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu cho việc thuê tài sản, doanh nghiệp có thể sử dụng tỷ lệ lãi suất ngầm định, tỷ lệ lãi suất được ghi trong hợp đồng thuê hoặc tỷ lệ lãi suất biên đi vay của bên thuê.

Nguyên giá của TSCĐ thuê tài chính không bao gồm số thuế GTGT bên cho thuê đã trả khi mua TSCĐ để cho thuê (Số thuế này bên thuê sẽ phải hoàn lại cho bên cho thuê, kể cả trường hợp TSCĐ thuê tài chính dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế và trường hợp TSCĐ thuê tài chính dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp).

2. Không phản ánh vào Tài khoản này giá trị của TSCĐ thuê hoạt động.

3. Bên thuê có trách nhiệm tính, trích khấu hao tài sản cố định vào chi phí sản xuất, kinh doanh theo định kỳ trên cơ sở áp dụng chính sách khấu hao nhất quán với chính sách khấu hao của tài sản cùng loại thuộc sở hữu của mình.

Nếu không chắc chắn là bên thuê sẽ có quyền sở hữu tài sản thuê khi hết hạn hợp đồng thuê thì tài sản thuê sẽ được khấu hao theo thời hạn thuê nếu thời hạn thuê ngắn hơn thời gian sử dụng hữu ích của tài sản thuê.

4. Số thuế GTGT bên thuê phải trả cho bên cho thuê theo định kỳ nhận được hoá đơn thanh toán tiền thuê tài chính và được hạch toán như sau:

- Trường hợp thuê tài chính dùng vào SXKD hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế thì số thuế GTGT phải trả từng kỳ được ghi vào bên Nợ TK 133 "Thuế GTGT được khấu trừ" (1332);

- Trường hợp thuê tài chính dùng vào SXKD hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp thì số thuế GTGT phải trả từng kỳ được ghi vào chi phí SXKD trong kỳ.

5. Tài khoản 212 được mở chi tiết để theo dõi từng loại, từng TSCĐ đi thuê.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 212 - TSCĐ THUÊ TÀI CHÍNH

Bên Nợ:

Nguyên giá của TSCĐ thuê tài chính tăng.

Bên Có:

Nguyên giá của TSCĐ thuê tài chính giảm do chuyển trả lại cho bên cho thuê khi hết hạn hợp đồng hoặc mua lại thành TSCĐ của doanh nghiệp.

Số dư bên Nợ:

Nguyên giá của TSCĐ thuê tài chính hiện có.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi phát sinh chi phí trực tiếp ban đầu liên quan đến tài sản thuê tài chính trước khi nhận tài sản thuê như: Chi phí đàm phán, ký kết hợp đồng..., ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn

Có các TK 111, 112,...

2. Khi chi tiền ứng trước khoản tiền thuê tài chính hoặc ký quỹ đảm bảo việc thuê tài sản, ghi:

Nợ TK 342 - Nợ dài hạn (Số tiền thuê trả trước - nếu có)

Nợ TK 244 - Ký quỹ, ký cược dài hạn

Có các TK 111, 112,...

3. Trường hợp nợ gốc phải trả về thuê tài chính xác định theo giá mua chưa có thuế GTGT mà bên cho thuê đã trả khi mua TSCĐ để cho thuê.

3.1. Khi nhận TSCĐ thuê tài chính, kế toán căn cứ vào hợp đồng thuê tài sản và các chứng từ có liên quan phản ánh giá trị TSCĐ thuê tài chính theo giá chưa có thuế GTGT đầu vào, ghi:

Nợ TK 212 - TSCĐ thuê tài chính (Giá chưa có thuế GTGT)

Có TK 342 - Nợ dài hạn (Giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê trừ (-) Số nợ gốc phải trả kỳ này)

Có TK 315 - Nợ dài hạn đến hạn trả (Số nợ gốc phải trả kỳ này).

3.2. Chi phí trực tiếp ban đầu liên quan đến hoạt động thuê tài chính được ghi nhận vào nguyên giá TSCĐ thuê tài chính, ghi:

Nợ TK 212 - TSCĐ thuê tài chính

Có TK 142 - Chi phí trả trước ngắn hạn, hoặc

Có các TK 111, 112,... (Số chi phí trực tiếp liên quan đến hoạt động thuê phát sinh khi nhận tài sản thuê tài chính).

3.3. Cuối niên độ kế toán, căn cứ vào hợp đồng thuê tài sản xác định số nợ gốc thuê tài chính đến hạn trả trong niên độ kế toán tiếp theo, ghi:

Nợ TK 342 - Nợ dài hạn

Có TK 315 - Nợ dài hạn đến hạn trả.

3.4. Định kỳ, nhận được hoá đơn thanh toán tiền thuê tài chính:

3.4.1- Trường hợp TSCĐ thuê tài chính dùng vào hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế:

- Khi xuất tiền trả nợ gốc, tiền lãi thuê và thuế GTGT cho đơn vị cho thuê, ghi:

Nợ TK 635 - Chi phí tài chính (Tiền lãi thuê trả kỳ này)

Nợ TK 315 - Nợ dài hạn đến hạn trả (Nợ gốc trả kỳ này)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112,...

- Khi nhận được hoá đơn thanh toán tiền thuê tài sản nhưng doanh nghiệp chưa trả tiền ngay, căn cứ vào hoá đơn phản ánh số nợ phải trả lãi thuê tài chính và số thuế GTGT vào TK 315 - Nợ dài hạn đến hạn trả, ghi:

Nợ TK 635 - Chi phí tài chính (Tiền lãi thuê)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 315 - Nợ dài hạn đến hạn trả.

3.4.2- Trường hợp TSCĐ thuê tài chính dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp:

- Khi xuất tiền trả nợ gốc, tiền lãi thuê và thuế GTGT cho đơn vị cho thuê, ghi:

Nợ TK 635 - Chi phí tài chính (Tiền lãi thuê trả kỳ này)

Nợ TK 315 - Nợ dài hạn đến hạn trả (Nợ gốc trả kỳ này)

Nợ các TK 623, 627, 641, 642 (Số thuế GTGT trả kỳ này)

Có các TK 111, 112,...

- Khi nhận được hoá đơn thanh toán tiền thuê tài chính nhưng doanh nghiệp chưa trả tiền ngay, căn cứ vào hoá đơn phản ánh số nợ phải trả lãi thuê tài chính và số thuế GTGT phải trả vào TK 315 "Nợ dài hạn đến hạn trả", ghi:

Nợ TK 635 - Chi phí tài chính (Tiền lãi thuê phải trả kỳ này)

Nợ các TK 623, 627, 641, 642 (Số thuế GTGT phải trả kỳ này)

Có TK 315 - Nợ dài hạn đến hạn trả.

4. Trường hợp nợ gốc phải trả về thuê tài chính xác định theo giá mua có thuế GTGT mà bên cho thuê đã trả khi mua TSCĐ để cho thuê:

4.1. Khi nhận TSCĐ thuê tài chính bên đi thuê nhận nợ cả số thuế GTGT do bên cho thuê đã trả khi mua TSCĐ để cho thuê mà bên thuê phải hoàn lại cho bên cho thuê, kế toán căn cứ vào hợp đồng thuê tài chính và các chứng từ liên quan phản ánh giá trị TSCĐ thuê tài chính theo giá chưa có thuế GTGT phải hoàn lại cho bên cho thuê, ghi:

Nợ TK 212 - TSCĐ thuê tài chính (Giá chưa có thuế GTGT)

Nợ TK 138 - Phải thu khác (Số thuế GTGT đầu vào của TSCĐ thuê tài chính)

Có TK 315 - Nợ dài hạn đến hạn trả (Số nợ phải trả kỳ này có cả thuế GTGT)

Có TK 342 - Nợ dài hạn (Giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê trừ (-) Số nợ phải trả kỳ này cộng (+) Số thuế GTGT bên thuê còn phải trả dần trong suốt thời hạn thuê).

4.2- Chi phí trực tiếp ban đầu được ghi nhận vào nguyên giá TSCĐ thuê tài chính, ghi:

Nợ TK 212 - TSCĐ thuê tài chính

Có TK 142 - Chi phí trả trước ngắn hạn

Có các TK 111, 112,... (Chi phí trực tiếp phát sinh liên quan đến hoạt động thuê tài chính khi nhận tài sản thuê tài chính).

4.3- Cuối niên độ kế toán, căn cứ vào hợp đồng thuê tài chính xác định số nợ gốc thuê tài chính đến hạn trả trong niên độ kế toán tiếp theo, ghi:

Nợ TK 342 - Nợ dài hạn

Có TK 315 - Nợ dài hạn đến hạn trả.

4.4- Định kỳ, phản ánh việc thanh toán tiền thuê tài sản:

- Khi xuất tiền trả nợ gốc và tiền lãi thuê tài sản cho đơn vị cho thuê, ghi:

Nợ TK 635 - Chi phí tài chính (Tiền lãi thuê trả kỳ này)

Nợ TK 315 - Nợ dài hạn đến hạn trả (Nợ gốc trả kỳ này có cả thuế GTGT)

Có các TK 111, 112,...

- Căn cứ vào hoá đơn thanh toán tiền thuê phản ánh số thuế GTGT phải thanh toán cho bên cho thuê trong kỳ:

+ Trường hợp TSCĐ thuê tài chính dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 138 - Phải thu khác.

+ Trường hợp TSCĐ thuê tài chính dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 138 - Phải thu khác.

- Khi nhận được hoá đơn thanh toán tiền thuê tài chính nhưng doanh nghiệp chưa trả tiền ngay, căn cứ vào hoá đơn phản ánh số lãi thuê tài chính phải trả kỳ này vào TK 315 "Nợ dài hạn đến hạn trả", ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 315 - Nợ dài hạn đến hạn trả (Tiền lãi thuê phải trả kỳ này).

- Đồng thời, căn cứ hoá đơn thanh toán tiền thuê phản ánh số thuế GTGT phải hoàn lại cho bên cho thuê trong kỳ giống như trường hợp xuất tiền trả nợ khi nhận được hoá đơn.

5. Khi trả phí cam kết sử dụng vốn phải trả cho bên cho thuê tài sản, ghi:

Nợ TK 635 - Chi phí tài chính.

Có các TK 111, 112,...

6. Khi trả lại TSCĐ thuê tài chính theo quy định của hợp đồng thuê cho bên cho thuê, kế toán ghi giảm giá trị TSCĐ thuê tài chính, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2142)

Có TK 212 - TSCĐ thuê tài chính.

7. Trường hợp trong hợp đồng thuê tài sản quy định bên đi thuê chỉ thuê hết một phần giá trị tài sản, sau đó mua lại thì khi nhận chuyển giao quyền sở hữu tài sản, kế toán ghi giảm TSCĐ thuê tài chính và ghi tăng TSCĐ hữu hình thuộc sở hữu của doanh nghiệp. Khi chuyển từ tài sản thuê tài chính sang tài sản thuộc sở hữu của doanh nghiệp, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 212 - TSCĐ thuê tài chính (Giá trị còn lại của TSCĐ thuê tài chính)

Có các TK 111, 112,... (Số tiền phải trả thêm).

Đồng thời chuyển giá trị hao mòn, ghi:

Nợ TK 2142 - Hao mòn TSCĐ thuê tài chính

Có TK 2141 - Hao mòn TSCĐ hữu hình.

8. Kế toán giao dịch bán và thuê lại tài sản là thuê tài chính:

8.1. Trường hợp giao dịch bán và thuê lại với giá bán tài sản cao hơn giá trị còn lại của TSCĐ:

- Kế toán giao dịch bán (Xem nghiệp vụ 7.3 - Tài khoản 711)

- Các bút toán ghi nhận tài sản thuê và nợ phải trả về thuê tài chính, trả tiền thuê từng kỳ thực hiện theo nghiệp vụ 3 và nghiệp vụ 4 của TK 212).

- Định kỳ, kế toán tính, trích khấu hao TSCĐ thuê tài chính vào chi phí sản xuất, kinh doanh, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 2142 - Hao mòn TSCĐ thuê tài chính.

- Định kỳ, kết chuyển chênh lệch giữa giá bán lớn hơn giá trị còn lại của TSCĐ bán và thuê lại ghi giảm chi phí sản xuất, kinh doanh trong kỳ phù hợp với thời gian thuê tài sản, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 623, 627, 641, 642,...

8.2. Trường hợp giao dịch bán và thuê lại với giá thấp hơn giá trị còn lại của TSCĐ:

- Kế toán giao dịch bán (Xem nghiệp vụ 7.2 - Tài khoản 711)

- Các bút toán ghi nhận tài sản thuê và nợ phải trả về thuê tài chính, trả tiền thuê từng kỳ thực hiện theo nghiệp vụ 3 và nghiệp vụ 4 của TK 212).

- Định kỳ, kết chuyển số chênh lệch nhỏ hơn (lỗ) giữa giá bán và giá trị còn lại của TSCĐ bán và thuê lại ghi tăng chi phí sản xuất, kinh doanh trong kỳ, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 242 - Chi phí trả trước dài hạn.

TÀI KHOẢN 213

TÀI SẢN CỐ ĐỊNH VÔ HÌNH

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm TSCĐ vô hình của doanh nghiệp.

TSCĐ vô hình là tài sản không có hình thái vật chất, nhưng xác định được giá trị và do doanh nghiệp nắm giữ, sử dụng trong SXKD, cung cấp dịch vụ hoặc cho các đối tượng khác thuê, phù hợp với tiêu chuẩn ghi nhận TSCĐ vô hình.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Nguyên giá của TSCĐ vô hình là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có được TSCĐ vô hình tính đến thời điểm đưa tài sản đó vào sử dụng theo dự kiến.

- Nguyên giá TSCĐ vô hình mua riêng biệt, bao gồm giá mua (trừ (-) các khoản được chiết khấu thương mại hoặc giảm giá), các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp đến việc đưa tài sản vào sử dụng theo dự tính;

- Trường hợp TSCĐ vô hình mua sắm được thanh toán theo phương thức trả chậm, trả góp, nguyên giá của TSCĐ vô hình được phản ánh theo giá mua trả tiền ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí SXKD theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá TSCĐ vô hình (vốn hóa) theo quy định của chuẩn mực kế toán “Chi phí đi vay”;

- TSCĐ vô hình hình thành từ việc trao đổi, thanh toán bằng chứng từ liên quan đến quyền sở hữu vốn của đơn vị, thì nguyên giá của nó là giá trị hợp lý của các chứng từ được phát hành liên quan đến quyền sở hữu vốn của đơn vị;

- Nguyên giá TSCĐ vô hình là quyền sử dụng đất có thời hạn: Là giá trị quyền sử dụng đất khi doanh nghiệp đi thuê đất trả tiền thuê 1 lần cho nhiều năm và được cấp giấy chứng nhận quyền sử dụng đất hoặc số tiền đã trả khi nhận chuyển nhượng quyền sử dụng đất hợp pháp, hoặc giá trị quyền sử dụng đất nhận vốn góp;

- Nguyên giá TSCĐ vô hình là quyền sử dụng đất không có thời hạn là số tiền đã trả khi chuyển nhượng quyền sử dụng đất hợp pháp (gồm chi phí đã trả cho tổ chức, cá nhân chuyển nhượng hoặc chi phí đền bù, giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ...).

- Nguyên giá TSCĐ vô hình được Nhà nước cấp hoặc được tặng, biếu, được xác định theo giá trị hợp lý ban đầu cộng (+) Các chi phí liên quan trực tiếp đến việc đưa tài sản vào sử dụng theo dự tính.

2. Toàn bộ chi phí thực tế phát sinh liên quan đến giai đoạn triển khai được tập hợp vào chi phí SXKD trong kỳ. Từ thời điểm xét thấy kết quả triển khai thoả mãn được định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình quy định ở Chuẩn mực kế toán số 04 “TSCĐ vô hình” thì các chi phí giai đoạn triển khai được tập hợp vào TK 241 "Xây dựng cơ bản dở dang" (2412). Khi kết thúc giai đoạn triển khai các chi phí hình thành nguyên giá TSCĐ vô hình trong giai đoạn triển khai phải được kết chuyển vào bên Nợ Tài khoản 213 “TSCĐ vô hình".

3. Trong quá trình sử dụng phải tiến hành trích khấu hao TSCĐ vô hình vào chi phí SXKD theo quy định của Chuẩn mực kế toán TSCĐ vô hình. Riêng đối với TSCĐ là quyền sử dụng đất thì chỉ tính khấu hao đối với những TSCĐ vô hình là quyền sử dụng có thời hạn.

4. Chi phí liên quan đến TSCĐ vô hình phát sinh sau khi ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi thoả mãn đồng thời 2 điều kiện sau thì được ghi tăng nguyên giá TSCĐ vô hình:

- Chi phí phát sinh có khả năng làm cho TSCĐ vô hình tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu;

- Chi phí được xác định một cách chắc chắn và gắn liền với TSCĐ vô hình cụ thể.

5. Chi phí phát sinh đem lại lợi ích kinh tế trong tương lai cho doanh nghiệp gồm: chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm được ghi nhận là chi phí SXKD trong kỳ hoặc được phân bổ dần vào chi phí SXKD trong thời gian tối đa không quá 3 năm.

6. Chi phí liên quan đến tài sản vô hình đã được doanh nghiệp ghi nhận là chi phí để xác định kết quả hoạt động kinh doanh trong kỳ trước đó thì không được tái ghi nhận vào nguyên giá TSCĐ vô hình.

7. Các nhãn hiệu hàng hóa, quyền phát hành, danh sách khách hàng và các khoản mục tương tự được hình thành trong nội bộ doanh nghiệp không được ghi nhận là TSCĐ vô hình.

8. TSCĐ vô hình được theo dõi chi tiết theo từng đối tượng ghi TSCĐ trong “Sổ tài sản cố định”.

KẾT CẤU VÀ NỘI DUNG PHẢN ẢNH CỦA

TÀI KHOẢN 213 - TSCĐ VÔ HÌNH

Bên Nợ:

Nguyên giá TSCĐ vô hình tăng.

Bên Có:

Nguyên giá TSCĐ vô hình giảm.

Số dư bên Nợ:

Nguyên giá TSCĐ vô hình hiện có ở doanh nghiệp.

Tài khoản 213 - TSCĐ vô hình, có 7 tài khoản cấp 2:

- Tài khoản 2131 - Quyền sử dụng đất: Phản ánh giá trị TSCĐ vô hình là toàn bộ các chi phí thực tế đã chi ra có liên quan trực tiếp tới đất sử dụng, bao gồm: Tiền chi ra để có quyền sử dụng đất, chi phí cho đền bù, giải phóng mặt bằng, san lấp mặt bằng (trường hợp quyền sử dụng đất riêng biệt đối với giai đoạn đầu tư nhà cửa, vật kiến trúc trên đất), lệ phí trước bạ (nếu có)... Tài khoản này không bao gồm các chi phí chi ra để xây dựng các công trình trên đất.

Trường hợp doanh nghiệp được Nhà nước giao đất mà không phải trả tiền hoặc phải trả tiền thuê đất hàng năm thì tiền thuê đất hàng năm được tính vào chi phí, không được ghi nhận quyền sử dụng đất đó là TSCĐ vô hình vào TK 2131.

- Tài khoản 2132 - Quyền phát hành: Phản ánh giá trị TSCĐ vô hình là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để có quyền phát hành.

- Tài khoản 2133- Bản quyền, bằng sáng chế: Phản ánh giá trị TSCĐ vô hình là các chi phí thực tế chi ra để có bản quyền tác giả, bằng sáng chế.

- Tài khoản 2134 - Nhãn hiệu hàng hoá: Phản ánh giá trị TSCĐ vô hình là các chi phí thực tế liên quan trực tiếp tới việc mua nhãn hiệu hàng hoá.

- Tài khoản 2135 - Phần mềm máy vi tính: Phản ánh giá trị TSCĐ vô hình là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để có phần mềm máy vi tính.

- Tài khoản 2136 - Giấy phép và giấy phép nhượng quyền: Phản ánh giá trị TSCĐ vô hình là các khoản chi ra để doanh nghiệp có được giấy phép hoặc giấy phép nhượng quyền thực hiện công việc đó, như: Giấy phép khai thác, giấy phép sản xuất loại sản phẩm mới,...

- Tài khoản 2138 - TSCĐ vô hình khác: Phản ánh giá trị các loại TSCĐ vô hình khác chưa quy định phản ánh ở các tài khoản trên.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Hạch toán các nghiệp vụ mua TSCĐ vô hình:

- Trường hợp mua TSCĐ vô hình dùng vào SXKD hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 213 - TSCĐ vô hình (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 112 - Tiền gửi Ngân hàng

Có TK 141 - Tạm ứng

Có TK 331 - Phải trả cho người bán.

- Trường hợp mua TSCĐ vô hình dùng vào SXKD hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT, ghi:

Nợ TK 213 - TSCĐ vô hình (Tổng giá thanh toán)

Có TK 112, 331,...(Tổng giá thanh toán)

2. Trường hợp mua TSCĐ vô hình theo phương thức trả chậm, trả góp:

- Khi mua TSCĐ vô hình dùng vào SXKD hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 213 - TSCĐ vô hình (Nguyên giá - Theo giá mua trả tiền ngay chưa có thuế GTGT)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm, trả góp tính bằng số chênh lệch giữa Tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay và thuế GTGT đầu vào (Nếu có))

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Khi mua TSCĐ vô hình dùng vào SXKD hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 213 - TSCĐ vô hình (Nguyên giá - Theo giá mua trả tiền ngay đã có thuế GTGT)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm, trả góp tính bằng số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Hàng kỳ tính số lãi phải trả về mua TSCĐ vô hình theo phương thức trả chậm, trả góp, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

- Khi thanh toán tiền cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,...

3. TSCĐ vô hình mua dưới hình thức trao đổi.

3.1. Trường hợp trao đổi hai TSCĐ vô hình tương tự:

Khi nhận TSCĐ vô hình tương tự do trao đổi với một TSCĐ vô hình tương tự và đưa vào sử dụng ngay cho SXKD, ghi:

Nợ TK 213 - TSCĐ vô hình (Nguyên giá TSCĐ vô hình nhận về ghi theo giá trị còn lại của TSCĐ đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (2143) (Giá trị đã khấu hao của TSCĐ đưa đi trao đổi)

Có TK 213 - TSCĐ vô hình (Nguyên giá của TSCĐ vô hình đưa đi trao đổi).

3.2. Trường hợp trao đổi hai TSCĐ vô hình không tương tự:

- Ghi giảm TSCĐ vô hình đưa đi trao đổi, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã khấu hao)

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ đưa đi trao đổi)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Đồng thời phản ánh số thu nhập do trao đổi TSCĐ, ghi:

Nợ TK 131- Phải thu của khách hàng (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Giá trị hợp lý của TSCĐ đưa đi trao đổi)

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

- Ghi tăng TSCĐ vô hình nhận trao đổi về, ghi:

Nợ TK 213 - TSCĐ vô hình (Giá trị hợp lý của TSCĐ nhận về)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu có)

Có TK 131 - Phải thu của khách hàng (Tổng giá thanh toán).

4. Giá trị TSCĐ vô hình được hình thành từ nội bộ doanh nghiệp trong giai đoạn triển khai:

4.1. Khi phát sinh chi phí trong giai đoạn triển khai xét thấy kết quả triển khai không thoả mãn định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình thì tập hợp vào chi phí sản xuất, kinh doanh trong kỳ hoặc tập hợp vào chi phí trả trước dài hạn, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn (trường hợp giá trị lớn) hoặc

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 111, 112, 152, 153, 331,...

4.2. Khi xét thấy kết quả triển khai thoả mãn định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình thì:

a/ Tập hợp chi phí thực tế phát sinh ở giai đoạn triển khai để hình thành nguyên giá TSCĐ vô hình, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332 - nếu có)

Có các TK 111, 112, 152, 153, 331,...

b/ Khi kết thúc giai đoạn triển khai, kế toán phải xác định tổng chi phí thực tế phát sinh hình thành nguyên giá TSCĐ vô hình, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 241 - Xây dựng cơ bản dở dang.

5. Khi mua TSCĐ vô hình là quyền sử dụng đất cùng với mua nhà cửa, vật kiến trúc trên đất thì phải xác định riêng biệt giá trị TSCĐ vô hình là quyền sử dụng đất, TSCĐ hữu hình là nhà cửa, vật kiến trúc, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá nhà cửa, vật kiến trúc)

Nợ TK 213 - TSCĐ vô hình (Nguyên giá quyền sử dụng đất)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332 - nếu có)

Có các TK 111, 112, 331,...

6. Khi TSCĐ vô hình hình thành từ việc trao đổi thanh toán bằng chứng từ liên quan đến quyền sở hữu vốn của các công ty cổ phần, nguyên giá TSCĐ vô hình là giá trị hợp lý của các chứng từ được phát hành liên quan đến quyền sở hữu vốn, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 411 - Nguồn vốn kinh doanh (4111, 4112).

7. Khi doanh nghiệp được tài trợ, biếu, tặng TSCĐ vô hình đưa vào sử dụng ngay cho hoạt động SXKD:

- Khi nhận TSCĐ vô hình được tài trợ, biếu, tặng, ghi:

Nợ TK 213- TSCĐ vô hình

Có TK 711 - Thu nhập khác.

- Các chi phí phát sinh liên quan đến TSCĐ vô hình nhận tài trợ, biếu, tặng, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 111, 112,...

8. Khi doanh nghiệp nhận vốn góp liên doanh bằng quyền sử dụng đất, căn cứ vào hồ sơ giao quyền sử dụng đất, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 411 - Nguồn vốn kinh doanh (4111).

9. Khi có quyết định chuyển mục đích sử dụng của BĐS đầu tư là quyền sử dụng đất sang TSCĐ vô hình, ghi:

Nợ TK 213 - TSCĐ vô hình (2131)

Có TK 217 - BĐS đầu tư.

Đồng thời kết chuyển số hao mòn luỹ kế của BĐS đầu tư sang số hao mòn luỹ kế của TSCĐ vô hình, ghi:

Nợ TK 2147 - Hao mòn BĐS đầu tư

Có TK 2143 - Hao mòn TSCĐ vô hình.

10. Khi đầu tư vào công ty liên kết dưới hình thức góp vốn bằng TSCĐ vô hình, căn cứ vào giá đánh giá lại của TSCĐ vô hình giữa doanh nghiệp và công ty liên kết.

10.1. Trường hợp giá đánh giá lại xác định là vốn góp nhỏ hơn giá trị còn lại của TSCĐ vô hình đưa đi góp vốn, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 214 - Hao mòn TSCĐ (2143)

Nợ TK 811 - Chi phí khác (Số chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị còn lại của TSCĐ vô hình)

Có TK 213 - TSCĐ vô hình.

10.2. Trường hợp giá đánh giá lại xác định là vốn góp lớn hơn giá trị còn lại của TSCĐ vô hình đưa đi góp vốn, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 214 - Hao mòn TSCĐ (2143)

Có TK 213 - TSCĐ vô hình

Có TK 711 - Thu nhập khác (Số chênh lệch giữa giá đánh giá lại và giá trị còn lại của TSCĐ vô hình).

11. Khi góp vốn bằng TSCĐ vô hình vào cơ sở liên doanh đồng kiểm soát

11.1. Trường hợp giá đánh giá lại xác định là vốn góp nhỏ hơn giá trị còn lại của TSCĐ vô hình đem đi góp vốn, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá trị do các bên liên doanh đánh giá)

Nợ TK 214 - Hao mòn TSCĐ (2143) (Số khấu hao đã trích)

Nợ TK 811 - Chi phí khác (Số chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị còn lại của TSCĐ vô hình)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

11.2. Trường hợp giá đánh giá lại xác định là vốn góp lớn hơn giá trị còn lại của TSCĐ vô hình đem đi góp vốn thì số chênh lệch giữa giá đánh giá lại và giá trị còn lại của TSCĐ đem đi góp vốn được ghi nhận vào TK 711 “Thu nhập khác” là phần chênh lệch tính tương ứng cho phần lợi ích của các bên khác trong liên doanh, phần còn lại tương ứng với phần lợi ích của mình trong liên doanh được ghi nhận vào TK 3387 “Doanh thu chưa thực hiện”, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá trị do các bên liên doanh đánh giá)

Nợ TK 214 - Hao mòn TSCĐ (2143) (Số khấu hao đã trích)

Có TK 213 - TSCĐ vô hình (Nguyên giá)

Có TK 711 - Thu nhập khác (Số chênh lệch giữa giá trị do các bên liên doanh đánh giá lại lớn hơn giá trị còn lại của TSCĐ tương ứng với phần lợi ích của các bên khác trong liên doanh)

Có TK 3387 - Doanh thu chưa thực hiện (Số chênh lệch giữa giá trị do các bên liên doanh đánh giá lại lớn hơn giá trị còn lại của TSCĐ sẽ được hoãn lại phần chênh lệch tương ứng với phần lợi ích của mình trong liên doanh).

- Định kỳ, căn cứ vào thời gian sử dụng hữu ích của TSCĐ mà cơ sở kinh doanh đồng kiểm soát sử dụng, kế toán phân bổ số doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh giá

lại TSCĐ đem đi góp vốn vào cơ sở kinh doanh đồng kiểm soát)

Có TK 711 - Thu nhập khác.

12. Hạch toán việc nhượng bán, thanh lý TSCĐ vô hình được quy định như hạch toán nhượng bán, thanh lý TSCĐ hữu hình (Xem hướng dẫn ở TK 211).

TÀI KHOẢN 214

HAO MÒN TÀI SẢN CỐ ĐỊNH

Tài khoản này dùng để phản ánh tình hình tăng, giảm giá trị hao mòn và giá trị hao mòn luỹ kế của các loại TSCĐ và bất động sản (BĐS) đầu tư trong quá trình sử dụng do trích khấu hao TSCĐ, BĐS đầu tư và những khoản tăng, giảm hao mòn khác của TSCĐ, BĐS đầu tư.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Về nguyên tắc, mọi TSCĐ, BĐS đầu tư hiện có của doanh nghiệp có liên quan đến sản xuất, kinh doanh (gồm cả tài sản chưa dùng, không cần dùng, chờ thanh lý) đều phải trích khấu hao theo quy định hiện hành. Khấu hao TSCĐ dùng trong sản xuất, kinh doanh và khấu hao BĐS đầu tư hạch toán vào chi phí sản xuất, kinh doanh trong kỳ; khấu hao TSCĐ chưa dùng, không cần dùng, chờ thanh lý hạch toán vào chi phí khác. Các trường hợp đặc biệt không phải trích khấu hao (như TSCĐ dự trữ, TSCĐ dùng chung cho xã hội...), doanh nghiệp phải thực hiện theo chính sách tài chính hiện hành. Đối với TSCĐ dùng cho hoạt động sự nghiệp, dự án hoặc dùng vào mục đích phúc lợi thì không phải trích khấu hao tính vào chi phí mà chỉ tính hao mòn TSCĐ.

2. Căn cứ vào chính sách tài chính và chuẩn mực kế toán hiện hành, căn cứ vào yêu cầu quản lý của doanh nghiệp để lựa chọn 1 trong 3 phương pháp tính, trích khấu hao phù hợp cho từng TSCĐ, BĐS đầu tư nhằm kích thích sự phát triển sản xuất, kinh doanh, đảm bảo việc thu hồi vốn nhanh, đầy đủ và phù hợp với khả năng trang trải chi phí của doanh nghiệp.

Phương pháp khấu hao được áp dụng cho từng TSCĐ, BĐS đầu tư phải được thực hiện nhất quán và có thể được thay đổi khi có sự thay đổi đáng kể cách thức thu hồi lợi ích kinh tế của TSCĐ và BĐS đầu tư.

3. Thời gian khấu hao và phương pháp khấu hao TSCĐ phải được xem xét lại ít nhất là vào cuối mỗi năm tài chính. Nếu thời gian sử dụng hữu ích ước tính của tài sản khác biệt lớn so với các ước tính trước đó thì thời gian khấu hao phải được thay đổi tương ứng. Phương pháp khấu hao TSCĐ được thay đổi khi có sự thay đổi đáng kể cách thức ước tính thu hồi lợi ích kinh tế của TSCĐ. Trường hợp này, phải điều chỉnh chi phí khấu hao cho năm hiện hành và các năm tiếp theo, và được thuyết minh trong báo cáo tài chính.

4. Đối với các TSCĐ đã khấu hao hết (Đã thu hồi đủ vốn), nhưng vẫn còn sử dụng vào hoạt động sản xuất, kinh doanh thì không được tiếp tục trích khấu hao.

Các TSCĐ chưa tính đủ khấu hao (Chưa thu hồi đủ vốn) mà đã hư hỏng, cần thanh lý, thì phải xác định nguyên nhân, trách nhiệm của tập thể, cá nhân để xử lý bồi thường và phần giá trị còn lại của TSCĐ chưa thu hồi, không được bồi thường phải được bù đắp bằng số thu do thanh lý của chính TSCĐ đó, số tiền bồi thường do lãnh đạo doanh nghiệp quyết định. Nếu số thu thanh lý và số thu bồi thường không đủ bù đắp phần giá trị còn lại của TSCĐ chưa thu hồi, hoặc giá trị TSCĐ bị mất thì chênh lệch còn lại được coi là lỗ về thanh lý TSCĐ và kế toán vào chi phí khác. Riêng doanh nghiệp Nhà nước được xử lý theo chính sách tài chính hiện hành của Nhà nước.

5. Đối với TSCĐ vô hình, phải tuỳ thời gian phát huy hiệu quả để trích khấu hao tính từ khi TSCĐ được đưa vào sử dụng (Theo hợp đồng, cam kết hoặc theo quyết định của cấp có thẩm quyền). Riêng đối với TSCĐ vô hình là quyền sử dụng đất thì chỉ trích khấu hao đối với quyền sử dụng đất xác định được thời hạn sử dụng. Nếu không xác định được thời gian sử dụng thì không trích khấu hao.

6. Đối với TSCĐ thuê tài chính, trong quá trình sử dụng bên đi thuê phải trích khấu hao trong thời gian thuê theo hợp đồng tính vào chi phí sản xuất, kinh doanh, đảm bảo thu hồi đủ vốn.

7. Đối với BĐS đầu tư, trong quá trình nắm giữ chờ tăng giá hoặc cho thuê hoạt động phải tiến hành trích khấu hao BĐS đầu tư, khấu hao BĐS đầu tư được ghi nhận vào chi phí sản xuất, kinh doanh trong kỳ. Doanh nghiệp có thể dựa vào các BĐS chủ sở hữu sử dụng (TSCĐ) cùng loại để ước tính thời gian trích khấu hao và xác định phương pháp khấu hao BĐS đầu tư.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 214 - HAO MÒN TÀI SẢN CỐ ĐỊNH

Bên Nợ:

Giá trị hao mòn TSCĐ, BĐS đầu tư giảm do TSCĐ, BĐS đầu tư thanh lý, nhượng bán, điều động cho đơn vị khác, góp vốn liên doanh,...

Bên Có:

Giá trị hao mòn TSCĐ, BĐS đầu tư tăng do trích khấu hao TSCĐ, BĐS đầu tư.

Số dư bên Có:

Giá trị hao mòn luỹ kế của TSCĐ, BĐS đầu tư hiện có ở đơn vị.

Tài khoản 214 - Hao mòn TSCĐ, có 4 tài khoản cấp 2:

- Tài khoản 2141 - Hao mòn TSCĐ hữu hình: Phản ánh giá trị hao mòn của TSCĐ hữu hình trong quá trình sử dụng do trích khấu hao TSCĐ và những khoản tăng, giảm hao mòn khác của TSCĐ hữu hình.

- Tài khoản 2142 - Hao mòn TSCĐ thuê tài chính: Phản ánh giá trị hao mòn của TSCĐ thuê tài chính trong quá trình sử dụng do trích khấu hao TSCĐ thuê tài chính và những khoản tăng, giảm hao mòn khác của TSCĐ thuê tài chính.

- Tài khoản 2143 - Hao mòn TSCĐ vô hình: Phản ánh giá trị hao mòn của TSCĐ vô hình trong quá trình sử dụng do trích khấu hao TSCĐ vô hình và những khoản làm tăng, giảm hao mòn khác của TSCĐ vô hình.

- Tài khoản 2147 – Hao mòn BĐS đầu tư: Tài khoản này phản ánh giá trị hao mòn BĐS đầu tư trong quá trình nắm giữ chờ tăng giá, cho thuê hoạt động các BĐS đầu tư của doanh nghiệp.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Định kỳ tính, trích khấu hao TSCĐ vào chi phí sản xuất, kinh doanh, chi phí khác, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6234)

Nợ TK 627 - Chi phí sản xuất chung (6274)

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Nợ TK 811 - Chi phí khác

Có TK 214 - Hao mòn TSCĐ (TK cấp 2 phù hợp).

2. TSCĐ đã sử dụng, nhận được do điều chuyển trong nội bộ Tổng công ty, công ty, ghi:

Nợ TK 211 – TSCĐ hữu hình (Nguyên giá)

Có TK 411 - Nguồn vốn kinh doanh (Giá trị còn lại)

Có TK 214 - Hao mòn TSCĐ (2141) (Giá trị hao mòn).

3. Định kỳ tính, trích khấu hao BĐS đầu tư đang nắm giữ chờ tăng giá, đang cho thuê hoạt động, ghi:

Nợ TK 632 – Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư)

Có TK 214 - Hao mòn TSCĐ (2147).

4. Trường hợp giảm TSCĐ, BĐS đầu tư thì đồng thời với việc ghi giảm nguyên giá TSCĐ phải ghi giảm giá trị đã hao mòn của TSCĐ, BĐS đầu tư. (Xem hướng dẫn hạch toán các TK 211, 213, 217).

5. Đối với TSCĐ dùng cho hoạt động sự nghiệp, dự án, khi tính hao mòn vào thời điểm cuối năm tài chính, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

6. Đối với TSCĐ dùng cho hoạt động văn hoá, phúc lợi, khi tính hao mòn vào thời điểm cuối năm tài chính, ghi:

Nợ TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

7. Trường hợp vào cuối năm tài chính doanh nghiệp xem xét lại thời gian trích khấu hao và phương pháp khấu hao TSCĐ, nếu có sự thay đổi mức khấu hao cần phải điều chỉnh số khấu hao ghi trên sổ kế toán như sau:

- Nếu do thay đổi phương pháp khấu hao và thời gian trích khấu hao TSCĐ, mà mức khấu hao TSCĐ tăng lên so với số đã trích trong năm, số chênh lệch khấu hao tăng, ghi:

Nợ các TK 623, 627, 641, 642 (Số chênh lệch khấu hao tăng)

Có TK 214 - Hao mòn TSCĐ (TK cấp 2 phù hợp).

- Nếu do thay đổi phương pháp khấu hao và thời gian trích khấu hao TSCĐ, mà mức khấu hao TSCĐ giảm so với số đã trích trong năm, số chênh lệch khấu hao giảm, ghi:

Nợ TK 214 - Hao mòn TSCĐ (TK cấp 2 phù hợp)

Có các TK 623, 627, 641, 642 (Số chênh lệch khấu hao giảm).

TÀI KHOẢN 217

BẤT ĐỘNG SẢN ĐẦU TƯ

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm bất động sản (BĐS) đầu tư của doanh nghiệp theo nguyên giá.

Bất động sản đầu tư: Là BĐS, gồm: quyền sử dụng đất, nhà, hoặc một phần của nhà hoặc cả nhà và đất, cơ sở hạ tầng do người chủ sở hữu hoặc người đi thuê tài sản theo hợp đồng thuê tài chính nắm giữ nhằm mục đích thu lợi từ việc cho thuê hoặc chờ tăng giá mà không phải để:

a. Sử dụng trong sản xuất, cung cấp hàng hóa, dịch vụ hoặc sử dụng cho các mục đích quản lý; hoặc

b. Bán trong kỳ sản xuất, kinh doanh thông thường.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1- Tài khoản này dùng để phản ánh giá trị BĐS đủ tiêu chuẩn ghi nhận là BĐS đầu tư. Không phản ánh vào tài khoản này giá trị BĐS mua về để bán trong kỳ hoạt động kinh doanh bình thường hoặc xây dựng để bán trong tương lai gần, BĐS chủ sở hữu sử dụng, BĐS trong quá trình xây dựng chưa hoàn thành với mục đích để sử dụng trong tương lai dưới dạng BĐS đầu tư.

Một BĐS đầu tư được ghi nhận là tài sản phải thỏa mãn đồng thời hai điều kiện sau:

a) Chắc chắn thu được lợi ích kinh tế trong tương lai; và

b) Nguyên giá của BĐS đầu tư phải được xác định một cách đáng tin cậy.

2- BĐS đầu tư được ghi nhận trên tài khoản này theo nguyên giá. Nguyên giá của BĐS đầu tư: Là toàn bộ các chi phí (tiền hoặc tương đương tiền) mà doanh nghiệp bỏ ra hoặc giá trị hợp lý của các khoản khác đưa ra trao đổi để có được BĐS đầu tư tính đến thời điểm mua hoặc xây dựng hoàn thành BĐS đầu tư đó.

a) Tuỳ thuộc vào từng trường hợp, nguyên giá của BĐS đầu tư được xác định như sau:

- Nguyên giá của BĐS đầu tư được mua bao gồm giá mua và các chi phí liên quan trực tiếp đến việc mua, như: Phí dịch vụ tư vấn, lệ phí trước bạ và chi phí giao dịch liên quan khác,...

- Trường hợp mua BĐS đầu tư thanh toán theo phương thức trả chậm, nguyên giá của BĐS đầu tư được phản ánh theo giá mua trả tiền ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí tài chính theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá BĐS đầu tư theo quy định của Chuẩn mực kế toán số 16 "Chi phí đi vay";

- Nguyên giá của BĐS đầu tư tự xây dựng là giá thành thực tế và các chi phí liên quan trực tiếp của BĐS đầu tư tính đến ngày hoàn thành công việc xây dựng;

- Trường hợp BĐS thuê tài chính với mục đích để cho thuê hoạt động thoả mãn tiêu chuẩn ghi nhận là BĐS đầu tư thì nguyên giá của BĐS đầu tư đó tại thời điểm khởi đầu thuê được thực hiện theo quy định của Chuẩn mực kế toán số 06 “Thuê tài sản”.

b) Các chi phí sau không được tính vào nguyên giá của BĐS đầu tư:

- Chi phí phát sinh ban đầu (Trừ trường hợp các chi phí này là cần thiết để đưa BĐS đầu tư vào trạng thái sẵn sàng sử dụng);

- Các chi phí khi mới đưa BĐS đầu tư vào hoạt động lần đầu trước khi BĐS đầu tư đạt tới trạng thái hoạt động bình thường theo dự kiến;

- Các chi phí không bình thường về nguyên liệu, vật liệu, lao động hoặc các nguồn lực khác trong quá trình xây dựng BĐS đầu tư.

3- Các chi phí liên quan đến BĐS đầu tư phát sinh sau ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi chi phí này có khả năng chắc chắn làm cho BĐS đầu tư tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu thì được ghi tăng nguyên giá BĐS đầu tư.

4- Trong quá trình nắm giữ chờ tăng giá, hoặc cho thuê hoạt động phải tiến hành trích khấu hao BĐS đầu tư. Khấu hao BĐS đầu tư được ghi nhận vào chi phí kinh doanh trong kỳ. Doanh nghiệp có thể dựa vào các BĐS chủ sở hữu sử dụng cùng loại để ước tính thời gian trích khấu hao và xác định phương pháp khấu hao của BĐS đầu tư.

5- Đối với những BĐS đầu tư được mua vào nhưng phải tiến hành xây dựng, cải tạo, nâng cấp trước khi sử dụng cho mục đích đầu tư thì giá trị BĐS, chi phí mua sắm và chi phí cho quá trình xây dựng, cải tạo, nâng cấp BĐS đầu tư được phản ánh trên TK 241 “Xây dựng cơ bản dở dang”. Khi quá trình xây dựng, cải tạo, nâng cấp hoàn thành phải xác định nguyên giá BĐS đầu tư hoàn thành để kết chuyển vào TK 217 “BĐS đầu tư”.

6- Việc chuyển từ BĐS chủ sở hữu sử dụng thành BĐS đầu tư hoặc từ BĐS đầu tư sang BĐS chủ sở hữu sử dụng hay hàng tồn kho chỉ khi có sự thay đổi về mục đích sử dụng như các trường hợp sau:

a. BĐS đầu tư chuyển thành BĐS chủ sở hữu sử dụng khi chủ sở hữu bắt đầu sử dụng tài sản này;

b. BĐS đầu tư chuyển thành hàng tồn kho khi chủ sở hữu bắt đầu triển khai cho mục đích bán;

c. BĐS chủ sở hữu sử dụng chuyển thành BĐS đầu tư khi chủ sở hữu kết thúc sử dụng tài sản đó và khi bên khác thuê hoạt động;

d. Hàng tồn kho chuyển thành BĐS đầu tư khi chủ sở hữu bắt đầu cho bên khác thuê hoạt động;

e. BĐS xây dựng chuyển thành BĐS đầu tư khi kết thúc giai đoạn xây dựng, bàn giao đưa vào đầu tư (Trong giai đoạn xây dựng phải kế toán theo Chuẩn mực kế toán số 03 “ Tài sản cố định hữu hình”).

Việc chuyển đổi mục đích sử dụng giữa BĐS đầu tư với BĐS chủ sở hữu sử dụng hoặc hàng tồn kho không làm thay đổi giá trị ghi sổ của tài sản được chuyển đổi và không làm thay đổi nguyên giá của BĐS trong việc xác định giá trị hay để lập báo cáo tài chính.

7- Khi một doanh nghiệp quyết định bán một BĐS đầu tư mà không có giai đoạn sửa chữa, cải tạo nâng cấp thì doanh nghiệp vẫn tiếp tục ghi nhận là BĐS đầu tư trên TK 217 "BĐS đầu tư" cho đến khi BĐS đầu tư đó được bán mà không chuyển thành hàng tồn kho.

8- Doanh thu từ việc bán BĐS đầu tư được ghi nhận là toàn bộ giá bán (Giá bán chưa có thuế GTGT đối với trường hợp doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ thuế).

Trường hợp bán theo phương thức trả chậm, thì doanh thu được xác định ban đầu theo giá bán trả tiền ngay (Giá bán chưa có thuế GTGT đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ thuế). Khoản chênh lệch giữa tổng số tiền phải thanh toán và giá bán trả tiền ngay được ghi nhận là doanh thu tiền lãi chưa thực hiện theo quy định của Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác”.

9- Ghi giảm BĐS đầu tư trong các trường hợp:

- Chuyển đổi mục đích sử dụng từ BĐS đầu tư sang hàng tồn kho hoặc BĐS chủ sở hữu sử dụng;

- Bán BĐS đầu tư ;

- Thanh lý BĐS đầu tư ;

- Hết thời hạn thuê tài chính trả lại BĐS đầu tư cho người cho thuê.

10- BĐS đầu tư được theo dõi chi tiết theo từng đối tượng ghi BĐS đầu tư trong “Sổ theo dõi BĐS đầu tư” tương tự như TSCĐ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 217 - BẤT ĐỘNG SẢN ĐẦU TƯ

Bên Nợ:

Nguyên giá BĐS đầu tư tăng trong kỳ.

Bên Có:

Nguyên giá BĐS đầu tư giảm trong kỳ.

Số dư bên Nợ:

Nguyên giá BĐS đầu tư hiện có.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Hạch toán các nghiệp vụ mua BĐS đầu tư theo phương thức trả tiền ngay:

- Trường hợp doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ thuế, ghi:

Nợ TK 217 - BĐS đầu tư

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 331,...

- Trường hợp doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 217 - BĐS đầu tư

Có các TK 111, 112, 331,...

2- Hạch toán nghiệp vụ mua BĐS đầu tư theo phương thức trả chậm:

2.1- Trường hợp doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 217 - BĐS đầu tư (Nguyên giá - theo giá mua trả tiền ngay chưa có thuế GTGT)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm tính bằng số chênh lệch giữa Tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay và thuế GTGT đầu vào)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán.

2.2- Trường hợp doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 217 - BĐS đầu tư (Nguyên giá - theo giá mua trả tiền ngay đã có

thuế GTGT)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm tính bằng số

chênh lệch giữa Tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay đã có thuế GTGT)

Có TK 331 - Phải trả cho người bán.

2.3- Hàng kỳ, tính và phân bổ số lãi phải trả về việc mua BĐS đầu tư theo phương thức trả chậm, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

2.4- Khi thanh toán tiền cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính (Phần chiết khấu thanh

toán được hưởng do thanh toán trước thời hạn - Nếu có)

Có các TK 111, 112,…

3- Trường hợp BĐS đầu tư hình thành do xây dựng cơ bản hoàn thành bàn giao:

3.1- Khi phát sinh chi phí xây dựng BĐS đầu tư, căn cứ vào các tài liệu và chứng từ có liên quan, kế toán tập hợp chi phí vào bên Nợ TK 241 “XDCB dở dang” (Tương tự như xây dựng TSCĐ hữu hình, xem giải thích Tài khoản 211 “TSCĐ hữu hình”).

3.2- Khi giai đoạn đầu tư XDCB hoàn thành bàn giao chuyển tài sản đầu tư thành BĐS đầu tư, kế toán căn cứ vào hồ sơ bàn giao, ghi:

Nợ TK 217 - BĐS đầu tư

Có TK 241 - XDCB dở dang.

4- Khi chuyển từ BĐS chủ sở hữu sử dụng thành BĐS đầu tư, căn cứ vào hồ sơ chuyển đổi mục đích sử dụng, ghi:

Nợ TK 217 - BĐS đầu tư

Có TK 211 - TSCĐ hữu hình, hoặc

Có TK 213 - TSCĐ vô hình.

Đồng thời kết chuyển số hao mòn luỹ kế, ghi:

Nợ TK 2141, hoặc 2143

Có TK 2147 - Hao mòn BĐS đầu tư.

5- Khi chuyển từ hàng tồn kho thành BĐS đầu tư, căn cứ vào hồ sơ chuyển đổi mục đích sử dụng, ghi:

Nợ TK 217 - BĐS đầu tư

Có TK 156 - Hàng hoá (1567 - Hàng hoá BĐS).

6- Khi đi thuê tài chính với mục đích để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động, nếu tài sản thuê đó thoả mãn tiêu chuẩn là BĐS đầu tư, căn cứ vào hợp đồng thuê tài chính và các chứng từ liên quan, ghi:

Nợ TK 217 - BĐS đầu tư

Có các TK 111, 112, 315, 342.

(Kế toán thanh toán tiền thuê khi nhận Hoá đơn thuê tài chính được thực hiện theo quy định tại Tài khoản 212 “TSCĐ thuê tài chính”).

7- Khi phát sinh chi phí sau ghi nhận ban đầu của BĐS đầu tư, nếu thoả mãn các điều kiện được vốn hoá hoặc bao gồm trong nghĩa vụ của doanh nghiệp phải chịu các chi phí cần thiết sẽ phát sinh để đưa BĐS đầu tư tới trạng thái sẵn sàng hoạt động thì được ghi tăng nguyên giá BĐS đầu tư:

7.1- Tập hợp chi phí phát sinh sau ghi nhận ban đầu (Nâng cấp, cải tạo BĐS đầu tư) thực tế phát sinh, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 152, 331,...

7.2. Khi kết thúc hoạt động nâng cấp, cải tạo,... BĐS đầu tư, bàn giao ghi tăng nguyên giá BĐS đầu tư, ghi:

Nợ TK 217 - BĐS đầu tư

Có TK 241 - XDCB dở dang.

8. Khi hết hạn thuê tài sản tài chính

8.1- Nếu trả lại BĐS đầu tư thuê tài chính đang phân loại là BĐS đầu tư, ghi:

Nợ TK 2147 - Hao mòn BĐS đầu tư

Nợ TK 632 - Giá vốn hàng bán (Số chênh lệch giữa nguyên giá BĐS đầu tư thuê và giá trị hao mòn luỹ kế)

Có TK 217 - BĐS đầu tư (Nguyên giá).

8.2- Nếu mua lại BĐS đầu tư thuê tài chính đang phân loại là BĐS đầu tư để tiếp tục đầu tư, ghi tăng nguyên giá BĐS đầu tư số tiền phải trả thêm, ghi:

Nợ TK 217 - BĐS đầu tư

Có các TK 111, 112,…

8.3- Nếu mua lại BĐS thuê tài chính đang phân loại là BĐS đầu tư để sử dụng cho hoạt động sản xuất, kinh doanh hoặc quản lý của doanh nghiệp thì phải phân loại lại thành BĐS chủ sở hữu sử dụng, ghi:

Nợ TK 211 - TSCĐ hữu hình, hoặc

Nợ TK 213 - TSCĐ vô hình

Có TK 217 - BĐS đầu tư

Có các TK 111, 112 (Số tiền phải trả thêm).

Đồng thời kết chuyển số hao mòn luỹ kế, ghi:

Nợ TK 2147 - Hao mòn BĐS đầu tư

Có TK 2141 hoặc 2143.

9- Kế toán bán, thanh lý BĐS đầu tư

9.1- Ghi nhận doanh thu bán, thanh lý BĐS đầu tư:

- Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ thuế, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5117 - Doanh thu kinh doanh BĐS đầu tư) (Giá bán, thanh lý chưa có thuế GTGT )

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp , ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5117 - Doanh thu kinh doanh BĐS đầu tư ) (Tổng giá thanh toán).

9.2- Kế toán ghi giảm nguyên giá và giá trị còn lại của BĐS đầu tư đã được bán, thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2147 - Hao mòn BĐS đầu tư)

Nợ TK 632 - Giá vốn hàng bán (Giá trị còn lại của BĐS đầu tư)

Có TK 217 - BĐS đầu tư (Nguyên giá của BĐS đầu tư).

10- Kế toán chuyển BĐS đầu tư thành hàng tồn kho hoặc thành BĐS chủ sở hữu sử dụng:

10.1- Trường hợp BĐS đầu tư chuyển thành hàng tồn kho khi chủ sở hữu có quyết định sửa chữa, cải tạo nâng cấp để bán:

- Khi có quyết định sửa chữa, cải tạo, nâng cấp BĐS đầu tư để bán, kế toán tiến hành kết chuyển giá trị còn lại của BĐS đầu tư vào TK 156 “Hàng hoá”, ghi:

Nợ TK 156 - Hàng hoá (TK 1567 - Giá trị còn lại của BĐS đầu tư)

Nợ TK 214 - Hao mòn TSCĐ (2147) (Số hao mòn luỹ kế)

Có TK 217 - BĐS đầu tư (Nguyên giá).

- Khi phát sinh các chi phí sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 152, 334, 331,…

- Khi kết thúc giai đoạn sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, kết chuyển toàn bộ chi phí ghi tăng giá gốc hàng hoá BĐS chờ bán, ghi:

Nợ TK 156 - Hàng hoá (1567)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

10.2- Trường hợp chuyển BĐS đầu tư thành BĐS chủ sở hữu sử dụng, ghi:

Nợ các TK 211, 213

Có TK 217 - BĐS đầu tư.

Đồng thời, ghi:

Nợ TK 2147 - Hao mòn BĐS đầu tư

Có các TK 2141, 2143.

TÀI KHOẢN 221

ĐẦU TƯ VÀO CÔNG TY CON

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm khoản đầu tư vốn trực tiếp vào công ty con. Công ty con là doanh nghiệp chịu sự kiểm soát của một doanh nghiệp khác (gọi là công ty mẹ). Khoản đầu tư vào công ty con bao gồm:

1. Đầu tư cổ phiếu: Cổ phiếu là chứng chỉ hoặc bút toán ghi sổ hoặc dữ liệu điện tử xác nhận các quyền và lợi ích hợp pháp của công ty mẹ trong công ty con. Cổ phiếu có thể gồm cổ phiếu phổ thông, cổ phiếu ưu đãi.

Công ty mẹ là chủ sở hữu cổ phiếu phổ thông tại Công ty con có quyền tham gia Đại hội cổ đông, có thể ứng cử và bầu cử vào Hội đồng quản trị, có quyền biểu quyết các vấn đề quan trọng về sửa đổi, bổ sung điều lệ, phương án kinh doanh, phân chia lợi nhuận theo quy định trong điều lệ hoạt động của doanh nghiệp. Công ty mẹ là chủ sở hữu cổ phiếu được hưởng cổ tức trên kết quả hoạt động kinh doanh của công ty con, nhưng đồng thời chủ sở hữu cổ phiếu cũng phải chịu rủi ro khi công ty con thua lỗ, giải thể (hoặc phá sản) theo điều lệ của doanh nghiệp và Luật phá sản doanh nghiệp.

2. Khoản đầu tư vốn dưới hình thức góp vốn bằng tiền, tài sản khác vào công ty con hoạt động theo loại hình công ty Nhà nước, công ty TNHH một thành viên, công ty cổ phần Nhà nước và các loại hình doanh nghiệp khác.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Chỉ hạch toán vào TK 221 "Đầu tư vào công ty con" khi nhà đầu tư nắm giữ trên 50 % vốn chủ sở hữu (nắm giữ trên 50% quyền biểu quyết) và có quyền chi phối các chính sách tài chính và hoạt động của doanh nghiệp nhằm thu được lợi ích kinh tế từ các hoạt động của doanh nghiệp đó. Khi doanh nghiệp đầu tư không còn quyền kiểm soát doanh nghiệp con thì ghi giảm khoản đầu tư vào công ty con.

2. Các trường hợp sau khoản đầu tư vẫn được hạch toán vào TK 221 "Đầu tư vào công ty con" khi doanh nghiệp đầu tư nắm giữ ít hơn 50% vốn chủ sở hữu (ít hơn 50% quyền biểu quyết) tại công ty con, nhưng có thỏa thuận khác:

a/ Các nhà đầu tư khác thoả thuận dành cho công ty mẹ hơn 50% quyền biểu quyết;

b/ Công ty mẹ có quyền chi phối các chính sách tài chính và hoạt động theo quy chế thoả thuận;

c/ Công ty mẹ có quyền bổ nhiệm hoặc bãi miễn đa số các thành viên Hội đồng quản trị hoặc cấp quản lý tương đương;

d/ Công ty mẹ có quyền bỏ đa số phiếu tại các cuộc họp của Hội đồng quản trị hoặc cấp quản lý tương đương.

3. Vốn đầu tư vào công ty con phải được phản ánh theo giá gốc, bao gồm Giá mua cộng (+) Các chi phí mua (nếu có), như: Chi phí môi giới, giao dịch, lệ phí, thuế và phí Ngân hàng...

4. Kế toán các nghiệp vụ kinh tế phát sinh trong quá trình hợp nhất kinh doanh của doanh nghiệp được xác định là bên mua trong trường hợp hợp nhất kinh doanh dẫn đến quan hệ công ty mẹ - công ty con được thực hiện theo Thông tư hướng dẫn kế toán thực hiện Chuẩn mực kế toán số 11 "Hợp nhất kinh doanh".

5. Kế toán phải mở sổ chi tiết theo dõi khoản đầu tư vào từng công ty con theo mệnh giá, giá thực tế mua cổ phiếu, chi phí thực tế đầu tư vào các công ty con...

6. Phải hạch toán đầy đủ, kịp thời các khoản thu nhập từ công ty con (Lãi cổ phiếu, lãi kinh doanh) của năm tài chính vào báo cáo tài chính riêng của công ty mẹ. Cổ tức, lợi nhuận được chia từ công ty con được hạch toán vào doanh thu hoạt động tài chính hàng năm của công ty mẹ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 221 - ĐẦU TƯ VÀO CÔNG TY CON

Bên Nợ:

Giá trị thực tế các khoản đầu tư vào công ty con tăng.

Bên Có:

Giá trị thực tế các khoản đầu tư vào công ty con giảm.

Số dư bên Nợ:

Giá trị thực tế các khoản đầu tư vào công ty con hiện có của công ty mẹ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi công ty mẹ mua cổ phiếu hoặc đầu tư vào công ty con bằng tiền theo cam kết góp vốn đầu tư, hoặc mua khoản đầu tư tại công ty con, căn cứ vào khoản tiền thực tế đầu tư vào công ty con, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112, 341,...

Đồng thời mở sổ chi tiết để theo dõi từng loại cổ phiếu theo mệnh giá (Nếu đầu tư vào công ty con bằng mua cổ phiếu của công ty con).

2. Nếu có chi phí phát sinh về thông tin, môi giới, giao dịch mua, bán trong quá trình mua cổ phiếu, hoặc thực hiện đầu tư vào công ty con, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112,...

3. Trường hợp chuyển các khoản đầu tư vào công ty liên kết, liên doanh, công cụ tài chính thành khoản đầu tư vào công ty con khi đầu tư bổ sung để trở thành có quyền kiểm soát, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có TK 222 - Vốn góp liên doanh

Có TK 223 - Đầu tư vào công ty liên kết

Có TK 228 - Đầu tư dài hạn khác

Có TK 121 - Đầu tư chứng khoán ngắn hạn

Có các TK 111, 112 (Số phải đầu tư bổ sung bằng tiền).

4. Khi nhận được thông báo về cổ tức, lợi nhuận được chia, hoặc nhận được tiền về các khoản cổ tức, lợi nhuận được chia từ công ty con, ghi:

Nợ TK 111, 112 (Nếu nhận được tiền)

Nợ TK 138 - Phải thu khác (1388)

Nợ TK 221 - Đầu tư vào công ty con (Trường hợp cổ tức, lợi nhuận được chia để lại tăng vốn đầu tư vào công ty con - nếu có)

Có TK 515 - Doanh thu hoạt động tài chính.

5. Khi chuyển khoản đầu tư vào công ty con thành các khoản đầu tư vào công ty liên kết, hoặc đầu tư vào cơ sở kinh doanh đồng kiểm soát, hoặc thành khoản đầu tư là công cụ tài chính do bán 1 phần khoản đầu tư vào công ty con và không còn quyền kiểm soát:

5.1. Trường hợp có lãi, ghi:

Nợ TK 111, 112 (Số tiền nhận về)

Nợ TK 222 - Vốn góp liên doanh

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 228 - Đầu tư dài hạn khác

Có TK 221 - Đầu tư vào công ty con

Có TK 515 - Doanh thu hoạt động tài chính (Nếu lãi).

5.2. Trường hợp bị lỗ, ghi:

Nợ các TK 111, 112,... (Số tiền nhận về)

Nợ TK 222 - Vốn góp liên doanh

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 635 - Chi phí tài chính (Số lỗ)

Có TK 221 - Đầu tư vào công ty con.

6. Khi thu hồi, thanh lý, nhượng bán các khoản vốn đầu tư vào công ty con mà có phát sinh lỗ, ghi:

Nợ các TK 111, 112, 131,...

Nợ TK 635 - Chi phí tài chính (Đối với các khoản lỗ đầu tư không thể thu hồi)

Có TK 221 - Đầu tư vào công ty con.

7. Khi thu hồi, thanh lý, nhượng bán các khoản vốn đầu tư vào công ty con mà có phát sinh lãi về thu hồi vốn đầu tư, ghi:

Nợ các TK 111, 112, 131,...

Có TK 221 - Đầu tư vào công ty con

Có TK 515 - Doanh thu hoạt động tài chính (số lãi).

8. Kế toán giá phí hợp nhất kinh doanh ở bên mua trong trường hợp hợp nhất kinh doanh dẫn đến quan hệ công ty mẹ - công ty con.

Tại ngày mua, bên mua sẽ xác định và phản ánh giá phí hợp nhất kinh doanh bao gồm: Giá trị hợp lý tại ngày diễn ra trao đổi của các tài sản đem trao đổi, các khoản nợ phải trả đã phát sinh hoặc đã thừa nhận và các công cụ vốn do bên mua phát hành để đổi lấy quyền kiểm soát bên bị mua, cộng (+) Các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh. Đồng thời bên mua là công ty mẹ sẽ ghi nhận phần sở hữu của mình trong công ty con như một khoản đầu tư vào công ty con.

- Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng tiền, hoặc các khoản tương đương tiền, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112, 121,...

- Nếu việc mua, bán khi hợp nhất kinh doanh được thực hiện bằng việc bên mua phát hành cổ phiếu, nếu giá phát hành (Theo giá trị hợp lý) của cổ phiếu tại ngày diễn ra trao đổi lớn hơn mệnh giá cổ phiếu, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Có TK 4111 - Vốn đầu tư của chủ sở hữu (Theo mệnh giá)

Có TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị

hợp lý lớn hơn mệnh giá cổ phiếu).

- Nếu giá phát hành (Theo giá trị hợp lý) của cổ phiếu tại ngày diễn ra trao đổi nhỏ hơn mệnh giá cổ phiếu, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Nợ TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý

nhỏ hơn mệnh giá cổ phiếu)

Có TK 4111 - Vốn đầu tư của chủ sở hữu (theo mệnh giá).

- Chi phí phát hành cổ phiếu thực tế phát sinh, ghi:

Nợ TK 4112- Thặng dư vốn cổ phần

Có các TK 111, 112,...

- Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng cách trao đổi các tài sản của mình với bên bị mua:

+ Trường hợp trao đổi bằng TSCĐ, khi đưa TSCĐ đem trao đổi, kế toán ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ hữu hình đưa đi trao

đổi)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

Đồng thời ghi tăng thu nhập khác và tăng khoản đầu tư vào công ty con do trao đổi TSCĐ:

Nợ TK 221 - Đầu tư vào công ty con (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Giá trị hợp lý của TSCĐ đưa đi trao

đổi)

Có TK 3331 - Thuế GTGT phải nộp (TK 33311) (nếu có).

+ Trường hợp trao đổi bằng sản phẩm, hàng hoá, khi xuất kho sản phẩm, hàng hoá đưa đi trao đổi, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 155, 156,...

Đồng thời phản ánh doanh thu bán hàng và ghi tăng khoản đầu tư vào công ty con:

Nợ TK 221 - Đầu tư vào công ty con

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311) (nếu

có).

- Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng việc phát hành trái phiếu:

+ Trường hợp thanh toán bằng trái phiếu theo mệnh giá, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Có TK 343 - Trái phiếu phát hành (3431 - Mệnh giá trái phiếu).

+ Trường hợp thanh toán bằng trái phiếu có phụ trội, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Có TK 3431 - Mệnh giá trái phiếu (Theo mệnh giá trái phiếu)

Có TK 3433 - Phụ trội trái phiếu (Phần phụ trội).

+ Trường hợp thanh toán bằng trái phiếu có chiết khấu, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Nợ TK 3432 - Chiết khấu trái phiếu (Phần chiết khấu)

Có TK 3431 - Mệnh giá trái phiếu (Theo mệnh giá trái phiếu).

- Các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh như chi phí tư vấn pháp lý, thẩm định giá..., kế toán bên mua ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112, 331,...

TÀI KHOẢN 222

VỐN GÓP LIÊN DOANH

Tài khoản này dùng để phản ánh toàn bộ vốn góp liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát và tình hình thu hồi lại vốn góp liên doanh khi kết thúc hợp đồng liên doanh.

Liên doanh là thỏa thuận bằng hợp đồng của hai hoặc nhiều bên để cùng thực hiện hoạt động kinh tế, mà hoạt động này được đồng kiểm soát bởi các bên góp vốn liên doanh. Có 3 hình thức liên doanh chủ yếu sau:

- Hợp đồng hợp tác kinh doanh dưới hình thức liên doanh hoạt động kinh doanh được đồng kiểm soát (hay còn gọi là hoạt động kinh doanh đồng kiểm soát);

- Hợp đồng hợp tác kinh doanh dưới hình thức liên doanh tài sản được đồng kiểm soát (hay còn gọi là tài sản đồng kiểm soát);

- Hợp đồng liên doanh dưới hình thức thành lập cơ sở kinh doanh được đồng kiểm soát (hay còn gọi là cơ sở kinh doanh đồng kiểm soát).

Cơ sở kinh doanh đồng kiểm soát được thành lập bởi các bên góp vốn liên doanh. Cơ sở kinh doanh đồng kiểm soát là cơ sở kinh doanh mới được thành lập có hoạt động độc lập giống như hoạt động của một doanh nghiệp, tuy nhiên vẫn chịu sự kiểm soát của các bên góp vốn liên doanh theo hợp đồng liên doanh. Cơ sở kinh doanh đồng kiểm soát phải tổ chức thực hiện công tác kế toán riêng theo quy định của pháp luật hiện hành về kế toán như các doanh nghiệp khác. Cơ sở kinh doanh đồng kiểm soát chịu trách nhiệm kiểm soát tài sản, các khoản nợ phải trả, doanh thu, thu nhập khác và chi phí phát sinh tại đơn vị mình. Mỗi bên góp vốn liên doanh được hưởng một phần kết quả hoạt động của cơ sở kinh doanh đồng kiểm soát theo thỏa thuận của hợp đồng liên doanh.

Vốn góp vào cơ sở kinh doanh đồng kiểm soát bao gồm tất cả các loại tài sản, vật tư, tiền vốn thuộc quyền sở hữu của doanh nghiệp kể cả tiền vay dài hạn dùng vào việc góp vốn.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Khoản đầu tư góp vốn vào cơ sở kinh doanh đồng kiểm soát được hạch toán vào TK 222 khi nhà đầu tư có quyền đồng kiểm soát các chính sách tài chính và hoạt động của đơn vị nhận đầu tư. Khi nhà đầu tư không còn quyền đồng kiểm soát thì phải ghi giảm khoản đầu tư vào cơ sở kinh doanh đồng kiểm soát.

2. Về nguyên tắc và phương pháp kế toán các khoản vốn góp liên doanh theo 3 hình thức: Hoạt động kinh doanh đồng kiểm soát; Tài sản đồng kiểm soát; Cơ sở kinh doanh đồng kiểm soát, doanh nghiệp phải thực hiện theo quy định tại Chuẩn mực kế toán số 08 "Thông tin tài chính về những khoản vốn góp liên doanh" (Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003). Tài khoản 222 "Vốn góp liên doanh" chỉ sử dụng đối với các doanh nghiệp có hoạt động đầu tư góp vốn vào cơ sở kinh doanh đồng kiểm soát mà không phản ánh khoản đầu tư góp vốn vào cơ sở kinh doanh dưới hình thức: hoạt động kinh doanh đồng kiểm soát và tài sản đồng kiểm soát.

3. Giá trị vốn góp vào cơ sở kinh doanh đồng kiểm soát phản ánh trên tài khoản này phải là giá trị vốn góp được các bên tham gia liên doanh thống nhất đánh giá và chấp thuận trong biên bản góp vốn.

4. Trường hợp góp vốn liên doanh bằng vật tư, hàng hóa:

- Nếu giá đánh giá lại của vật tư, hàng hóa cao hơn giá trị ghi trên sổ kế toán ở thời điểm góp vốn, thì khoản chênh lệch này được xử lý như sau:

+ Số chênh lệch giữa giá đánh giá lại vật tư, hàng hóa xác định là vốn góp cao hơn giá trị ghi sổ kế toán thì được hạch toán ngay vào thu nhập khác trong kỳ tương ứng với phần lợi ích của các bên khác trong liên doanh.

+ Phần chênh lệch giữa giá đánh giá lại vật tư, hàng hóa xác định là vốn góp cao hơn giá trị ghi sổ kế toán tương ứng với phần lợi ích của mình trong liên doanh được ghi nhận là doanh thu chưa thực hiện. Khi cơ sở kinh doanh đồng kiểm soát bán số vật tư, hàng hóa cho bên thứ ba độc lập, khoản doanh thu chưa thực hiện này được kết chuyển vào thu nhập khác.

- Nếu giá đánh giá lại của vật tư, hàng hóa thấp hơn giá trị ghi trên sổ kế toán ở thời điểm góp vốn, thì khoản chênh lệch này được ghi nhận ngay vào chi phí khác trong kỳ.

5. Trường hợp góp vốn liên doanh bằng tài sản cố định:

- Nếu giá đánh giá lại của TSCĐ cao hơn giá trị còn lại ghi trên sổ kế toán ở thời điểm góp vốn, thì khoản chênh lệch này được xử lý như sau:

+ Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ tương ứng với phần lợi ích của các bên khác trong liên doanh thì được hạch toán ngay vào thu nhập khác

+ Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ tương ứng với phần lợi ích của mình trong liên doanh sẽ được hoãn lại và ghi nhận là doanh thu chưa thực hiện. Hàng năm, khoản doanh thu chưa thực hiện này (Lãi do đánh giá lại TSCĐ đưa đi góp vốn liên doanh) được phân bổ dần vào thu nhập khác căn cứ vào thời gian sử dụng hữu ích của tài sản cố định mà cơ sở kinh doanh đồng kiểm soát sử dụng.

- Nếu giá đánh giá lại của TSCĐ thấp hơn giá trị còn lại ghi trên sổ kế toán ở thời điểm góp vốn, thì khoản chênh lệch này được ghi nhận ngay vào chi phí khác trong kỳ.

6. Khi thu hồi vốn góp liên doanh, căn cứ vào giá trị vật tư, tài sản và tiền do cơ sở kinh doanh đồng kiểm soát trả lại để ghi giảm số vốn đã góp. Nếu bị thiệt hại do không thu hồi đủ vốn góp thì khoản thiệt hại này được ghi nhận là một khoản chi phí tài chính. Nếu giá trị thu hồi cao hơn số vốn đã góp thì khoản lãi này được ghi nhận là doanh thu hoạt động tài chính.

7. Lợi nhuận từ kết quả đầu tư góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát là khoản doanh thu hoạt động tài chính và được phản ánh vào bên Có Tài khoản 515 “Doanh thu hoạt động tài chính”. Số lợi nhuận chia cho các bên tham gia liên doanh có thể được thanh toán toàn bộ hoặc thanh toán từng phần theo mỗi kỳ kế toán và cũng có thể giữ lại để bổ sung vốn góp liên doanh nếu các bên tham gia liên doanh chấp thuận.

Các khoản chi phí về hoạt động liên doanh phát sinh tại các bên góp vốn (Nếu có) được phản ánh vào bên Nợ TK 635 “Chi phí tài chính”.

8. Các bên góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát có quyền chuyển nhượng giá trị phần vốn góp của mình trong liên doanh. Trường hợp giá trị chuyển nhượng cao hơn số vốn đã góp vào cơ sở kinh doanh đồng kiểm soát thì chênh lệch lãi do chuyển nhượng vốn được phản ánh vào bên Có TK 515 “Doanh thu hoạt động tài chính”. Ngược lại, nếu giá trị chuyển nhượng thấp hơn số vốn đã góp thì số chênh lệch là lỗ do chuyển nhượng vốn được phản ánh vào bên Nợ TK 635 “Chi phí tài chính”.

9. Đối với cơ sở kinh doanh đồng kiểm soát, khi chuyển nhượng phần vốn giữa các bên tham gia liên doanh thì các chi phí liên quan đến hoạt động chuyển nhượng của các bên không hạch toán trên sổ kế toán của cơ sở kinh doanh đồng kiểm soát mà chỉ theo dõi chi tiết nguồn vốn góp và làm thủ tục chuyển đổi tên chủ sở hữu trên Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép đầu tư.

10. Các bên tham gia liên doanh hoặc đối tác khác mua lại phần vốn góp của các bên khác trong liên doanh, thì phản ánh phần vốn góp vào liên doanh theo giá thực tế mua (Giá mua phần vốn góp này có thể cao hơn hoặc thấp hơn giá trị ghi sổ sách của phần vốn góp được chuyển nhượng tại thời điểm thực hiện việc chuyển nhượng).

11. Kế toán phải mở sổ kế toán chi tiết theo dõi các khoản vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát theo từng đối tác, từng lần góp và từng khoản vốn đã thu hồi, chuyển nhượng.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 222 - VỐN GÓP LIÊN DOANH

Bên Nợ:

Số vốn góp liên doanh đã góp vào cơ sở kinh doanh đồng kiểm soát tăng.

Bên Có:

Số vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát giảm do đã thu hồi, chuyển nhượng, do không còn quyền đồng kiểm soát.

Số dư bên Nợ:

Số vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát hiện còn cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Kế toán hoạt động góp vốn liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát:

1. Khi góp vốn liên doanh bằng tiền vào cơ sở kinh doanh đồng kiểm soát, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có các TK 111, 112,...

2. Khi góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát bằng vật tư, hàng hóa thì các bên liên doanh phải thống nhất đánh giá giá trị vật tư, hàng hoá góp vốn.

2.1. Trường hợp giá đánh giá lại nhỏ hơn giá trị ghi sổ kế toán của vật tư, hàng hóa, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá đánh giá lại)

Nợ TK 811 - Chi phí khác (Số chênh lệch giữa giá trị ghi sổ kế toán lớn hơn giá đánh giá lại)

Có các TK 152, 153, 155, 156, 611 (Giá trị ghi sổ kế toán).

2.2. Trường hợp giá đánh giá lại lớn hơn giá trị ghi trên sổ kế toán của vật tư, hàng hóa, ghi:

- Khi đem vật tư, hàng hóa góp vốn vào cơ sở kinh doanh đồng kiểm soát, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá đánh giá lại)

Có các TK 152, 153, 155, 156, 611 (Giá trị ghi sổ kế toán)

Có TK 3387 - Doanh thu chưa thực hiện (số chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ kế toán tương ứng với phần lợi ích của mình trong liên doanh) (Chi tiết chênh lệch do đánh giá lại vật tư, hàng hoá đem đi góp vốn vào cơ sở kinh doanh đồng kiểm soát)

Có TK 711 - Thu nhập khác (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ kế toán tương ứng với phần lợi ích của các bên khác trong liên doanh).

- Khi cơ sở kinh doanh đồng kiểm soát đã bán số vật tư, hàng hóa đó cho bên thứ ba độc lập, bên góp vốn liên doanh kết chuyển số doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 711 - Thu nhập khác.

3. Trường hợp góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát bằng tài sản cố định thì các bên liên doanh cùng phải thống nhất đánh giá lại TSCĐ góp vốn:

3.1. Trường hợp giá đánh giá lại nhỏ hơn giá trị còn lại ghi trên sổ kế toán của TSCĐ, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 811 - Chi phí khác (Số chênh lệch giữa giá trị còn lại của TSCĐ

lớn hơn giá đánh giá lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

3.2. Trường hợp giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 3387 - Doanh thu chưa thực hiện (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 711 - Thu nhập khác (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ tương ứng với phần lợi ích của các bên khác trong liên doanh)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Hàng năm, căn cứ vào thời gian sử dụng hữu ích của tài sản cố định mà cơ sở kinh doanh đồng kiểm soát sử dụng, kế toán phân bổ dần số doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh giá lại TSCĐ đem đi góp vốn)

Có TK 711 - Thu nhập khác (Phần doanh thu chưa thực hiện được phân bổ cho 1 năm).

- Trường hợp hợp đồng liên doanh kết thúc hoạt động, hoặc bên góp vốn chuyển nhượng phần vốn góp liên doanh cho đối tác khác, kết chuyển toàn bộ khoản chênh lệch do đánh giá lại TSCĐ khi góp vốn còn lại chưa phân bổ sang thu nhập khác, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh giá lại TSCĐ đem đi góp vốn)

Có TK 711 - Thu nhập khác.

4. Khi doanh nghiệp Việt Nam được Nhà nước giao đất để góp vốn liên doanh với các công ty nước ngoài bằng giá trị quyền sử dụng đất, mặt nước, mặt biển, thì sau khi có quyết định của Nhà nước giao đất và làm xong thủ tục giao cho liên doanh, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có TK 411 - Nguồn vốn kinh doanh (Chi tiết nguồn vốn Nhà

nước).

5. Khi bên góp vốn liên doanh được chia lợi nhuận nhưng sử dụng số lợi nhuận được chia để góp thêm vốn vào liên doanh, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có TK 515 - Doanh thu hoạt động tài chính.

6. Các khoản chi phí liên quan đến hoạt động góp vốn liên doanh phát sinh trong kỳ như lãi tiền vay để góp vốn, các chi phí khác, ghi:

Nợ TK 635 - Chi phí tài chính

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 111, 112, 152,…

7. Phản ánh các khoản lợi nhuận từ hoạt động góp vốn liên doanh phát sinh trong kỳ:

7.1. Khi nhận được thông báo về số lợi nhuận được chia của cơ sở kinh doanh đồng kiểm soát, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 515 - Doanh thu hoạt động tài chính.

7.2. Khi nhận được tiền, ghi:

Nợ TK 111, 112 (Số tiền nhận được)

Có TK 138 - Phải thu khác (1388).

8. Kế toán thu hồi vốn góp vào cơ sở kinh doanh đồng kiểm soát khi kết thúc hợp đồng liên doanh hoặc cơ sở kinh doanh đồng kiểm soát chấm dứt hoạt động:

8.1. Khi thu hồi vốn góp vào cơ sở kinh doanh đồng kiểm soát, căn cứ vào chứng từ giao nhận của các bên tham gia liên doanh, ghi:

Nợ TK 111, 112, 152, 153, 156, 211, 213,...

Có TK 222 - Vốn góp liên doanh.

8.2. Số vốn không thu hồi được do liên doanh làm ăn thua lỗ được coi là một khoản thiệt hại và phải tính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 222 - Vốn góp liên doanh.

8.3. Giá trị thu hồi vượt quá số vốn góp vào cơ sở kinh doanh đồng kiểm soát được coi là thu nhập và phải tính vào doanh thu hoạt động tài chính, ghi:

Nợ TK 111, 112, 152, 153, 156, 211, 213,...

Có TK 515 - Doanh thu hoạt động tài chính.

9. Kế toán chuyển nhượng vốn góp vào cơ sở kinh doanh đồng kiểm soát:

9.1. Đối với doanh nghiệp chuyển nhượng quyền sở hữu vốn góp vào cơ sở kinh doanh đồng kiểm soát, căn cứ vào giá trị hợp lý của tài sản nhận về do bên nhận chuyển nhượng thanh toán, ghi:

Nợ TK 111, 112, 152, 153, 156, 211, 213,...

Nợ TK 635 - Chi phí tài chính (Số chênh lệch giữa giá trị hợp lý của tài sản nhận về thấp hơn số vốn đã góp)

Có TK 222 - Vốn góp liên doanh

Có TK 515 - Doanh thu hoạt động tài chính (Số chênh lệch giữa giá trị hợp lý của tài sản nhận về cao hơn số vốn đã góp).

9.2. Trường hợp bên Việt Nam được Nhà nước giao đất để tham gia liên doanh, khi chuyển nhượng vốn góp vào cơ sở kinh doanh đồng kiểm soát cho bên nước ngoài và trả lại quyền sử dụng đất cho Nhà nước, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 222 - Vốn góp liên doanh.

Nếu bên đối tác thanh toán cho bên Việt Nam một khoản tiền như là một khoản đền bù cho việc chuyển nhượng (Trong trường hợp này cơ sở kinh doanh đồng kiểm soát chuyển sang thuê đất), ghi:

Nợ các TK 111, 112,...

Có TK 515 - Doanh thu hoạt động tài chính.

9.3. Đối với doanh nghiệp nhận chuyển nhượng vốn góp, nếu đang là đối tác tham gia góp vốn liên doanh thì sau khi tăng thêm quyền sở hữu vốn góp vào cơ sở kinh doanh đồng kiểm soát phải tổng hợp số vốn đã góp và căn cứ vào tỷ lệ quyền biểu quyết để xác định khoản đầu tư vào cơ sở này là khoản đầu tư vào công ty con hay khoản đầu tư vào công ty liên kết, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 223 - Đầu tư vào công ty liên kết

Có các TK 111, 112 (Số tiền thanh toán cho bên góp vốn liên doanh trước đó để có quyền sở hữu vốn góp)

Có TK 222 - Vốn góp liên doanh.

9.4. Đối với doanh nghiệp nhận chuyển nhượng, nếu mới tham gia vào liên doanh để trở thành bên góp vốn liên doanh thì ghi nhận khoản vốn góp liên doanh trên cơ sở giá gốc, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có các TK 111, 112 (Số tiền đã thanh toán để có quyền đồng kiểm soát)

Có các TK liên quan khác.

9.5. Trường hợp bên Việt Nam chuyển nhượng phần vốn góp cho bên nước ngoài trong cơ sở kinh doanh đồng kiểm soát và trả lại quyền sử dụng đất và chuyển sang hình thức thuê đất. Cơ sở kinh doanh đồng kiểm soát phải ghi giảm quyền sử dụng đất và ghi giảm nguồn vốn kinh doanh tương ứng với quyền sử dụng đất. Việc giữ nguyên hoặc ghi tăng vốn phụ thuộc vào việc đầu tư tiếp theo của chủ sở hữu. Tiền thuê đất do cơ sở này thanh toán không tính vào vốn chủ sở hữu mà hạch toán vào chi phí sản xuất, kinh doanh theo các kỳ tương ứng.

10. Khi bên góp vốn liên doanh góp bổ sung vốn vào cơ sở kinh doanh đồng kiểm soát bằng tài sản thì hạch toán tương tự như khi góp vốn lần đầu nêu trên.

11. Kế toán nghiệp vụ giao dịch giữa bên góp vốn liên doanh và cơ sở kinh doanh đồng kiểm soát:

11.1. Trường hợp bên góp vốn liên doanh bán tài sản cho cơ sở kinh doanh đồng kiểm soát:

- Trường hợp bán sản phẩm, hàng hoá cho cơ sở kinh doanh đồng kiểm soát, khi xuất kho thành phẩm, hàng hóa để bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm; hoặc

Có TK 156 - Hàng hóa.

Đồng thời căn cứ vào giá thực tế bán sản phẩm, hàng hóa để phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 131,... (Tổng giá thanh toán của thành phẩm, hàng hoá bán cho cơ sở kinh doanh đồng kiểm soát)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (Thuế GTGT).

- Trường hợp bán TSCĐ cho cơ sở kinh doanh đồng kiểm soát, kế toán ghi giảm TSCĐ khi nhượng bán:

Nợ TK 811 - Chi phí khác (Giá trị còn lại)

Nợ TK 214 - Hao mòn tài sản cố định (Giá trị hao mòn TSCĐ)

Có TK 211, 213 (Nguyên giá).

Đồng thời ghi nhận thu nhập khác do bán TSCĐ theo giá bán thực tế cho cơ sở kinh doanh đồng kiểm soát:

Nợ TK 111, 112, 131,...

Có TK 711 - Thu nhập khác

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

- Cuối kỳ, bên góp vốn liên doanh căn cứ vào các tài sản cố định, thành phẩm, hàng hóa đã bán cho cơ sở kinh doanh đồng kiểm soát có lãi nhưng trong kỳ cơ sở kinh doanh đồng kiểm soát chưa bán tài sản cho bên thứ 3 độc lập, bên góp vốn liên doanh phải phản ánh hoãn lại và ghi nhận là doanh thu chưa thực hiện phần lãi do bán TSCĐ, thành phẩm, hàng hóa tương ứng với phần lợi ích của mình trong liên doanh:

+ Trường hợp bán thành phẩm, hàng hóa, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Phần lãi hoãn lại do bán thành phẩm, hàng hóa tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 3387 - Doanh thu chưa thực hiện.

+ Trường hợp bán TSCĐ, ghi:

Nợ TK 711 - Thu nhập khác (Phần lãi hoãn lại do bán TSCĐ tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 3387 - Doanh thu chưa thực hiện.

- Trong kỳ kế toán sau, khi cơ sở kinh doanh đồng kiểm soát bán thành phẩm, hàng hóa cho bên thứ ba độc lập, bên tham gia góp vốn liên doanh ghi::

Nợ TK 3387 - Doanh thu chưa thực hiện (Phần lãi hoãn lại tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

- Đối với TSCĐ, định kỳ, bên tham gia góp vốn liên doanh kết chuyển dần phần lãi hoãn lại tương ứng với phần lợi ích của mình trong liên doanh vào thu nhập khác căn cứ vào thời gian sử dụng hữu ích của TSCĐ mà cơ sở kinh doanh đồng kiểm soát sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 711 - Thu nhập khác.

- Khi cơ sở kinh doanh đồng kiểm soát bán tài sản mua từ bên góp vốn liên doanh cho bên thứ ba độc lập, bên góp vốn liên doanh ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Phần lãi tương ứng với phần lợi ích của mình trong liên doanh còn lại chưa kết chuyển vào thu nhập khác)

Có TK 711 - Thu nhập khác.

11.2. Trường hợp bên góp vốn liên doanh mua tài sản của cơ sở kinh doanh đồng kiểm soát:

Khi mua tài sản từ cơ sở kinh doanh đồng kiểm soát, căn cứ hóa đơn chứng từ liên quan kế toán ghi nhận tài sản, hàng hóa mua về như mua của các nhà cung cấp khác.

II. Kế toán hoạt động liên doanh dưới hình thức hoạt động kinh doanh đồng kiểm soát

A. Quy định chung

1. Hợp đồng hợp tác kinh doanh dưới hình thức hoạt động kinh doanh đồng kiểm soát là hoạt động liên doanh không thành lập một cơ sở kinh doanh mới. Các bên liên doanh có nghĩa vụ và được hưởng quyền lợi theo thỏa thuận trong hợp đồng. Hoạt động của hợp đồng liên doanh được các bên góp vốn thực hiện cùng với các hoạt động kinh doanh thông thường khác của từng bên.

2. Hợp đồng hợp tác kinh doanh quy định các khoản chi phí phát sinh riêng cho hoạt động kinh doanh đồng kiểm soát do mỗi bên liên doanh bỏ ra thì bên đó phải gánh chịu. Đối với các khoản chi phí chung (nếu có) thì căn cứ vào các thỏa thuận trong hợp đồng để phân chia cho các bên góp vốn.

3. Các bên tham gia liên doanh phải mở sổ kế toán để ghi chép và phản ánh trong báo cáo tài chính của mình các nội dung sau đây:

+ Tài sản góp vốn liên doanh và chịu sự kiểm soát của bên góp vốn liên doanh;

+ Các khoản nợ phải trả phải gánh chịu;

+ Doanh thu được chia từ việc bán hàng hoặc cung cấp dịch vụ của liên doanh;

+ Chi phí phải gánh chịu.

4. Khi bên liên doanh có phát sinh chi phí chung phải mở sổ kế toán để ghi chép, tập hợp toàn bộ các chi phí chung đó. Định kỳ căn cứ vào các thỏa thuận trong hợp đồng liên doanh về việc phân bổ các chi phí chung, kế toán lập Bảng phân bổ chi phí chung, được các bên liên doanh xác nhận, giao cho mỗi bên giữ một bản (bản chính). Bảng phân bổ chi phí chung kèm theo các chứng từ gốc hợp pháp là căn cứ để mỗi bên liên doanh kế toán chi phí chung được phân bổ từ hợp đồng.

5. Trường hợp hợp đồng liên doanh quy định chia sản phẩm, định kỳ theo thỏa thuận trong hợp đồng liên doanh, các bên liên doanh phải lập Bảng phân chia sản phẩm cho các bên góp vốn và được các bên xác nhận số lượng, quy cách sản phẩm được chia từ hợp đồng, giao cho mỗi bên giữ một bản (bản chính). Mỗi khi thực giao sản phẩm, các bên liên doanh phải lập Phiếu giao nhận sản phẩm (hoặc phiếu xuất kho) làm 2 bản, giao cho mỗi bên giữ một bản. Phiếu giao nhận sản phẩm là căn cứ để các bên liên doanh ghi sổ kế toán, theo dõi và là căn cứ thanh lý hợp đồng.

B. Phương pháp kế toán các nghiệp vụ kinh tế liên quan đến chi phí, doanh thu của hoạt động kinh doanh đồng kiểm soát

1. Kế toán chi phí phát sinh riêng tại mỗi bên liên doanh

1.1. Căn cứ vào các hóa đơn, chứng từ liên quan, tập hợp chi phí phát sinh riêng mà bên liên doanh phải gánh chịu khi tham gia hoạt động kinh doanh đồng kiểm soát, ghi:

Nợ các TK 621, 622, 627, 641, 642 (Chi tiết cho hợp đồng liên doanh)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331,…

1.2. Cuối kỳ, kết chuyển chi phí phát sinh riêng để tổng hợp chi phí SXKD của hợp đồng liên doanh, ghi:

Nợ TK 154 - Chi phí SXKD dở dang (Chi tiết cho hợp đồng liên doanh)

Có các TK 621, 622, 627 (Chi tiết cho hợp đồng liên doanh).

2. Kế toán chi phí phát sinh chung do mỗi bên tham gia liên doanh gánh chịu:

2.1. Kế toán tại bên tham gia liên doanh có phát sinh chi phí chung:

a) Khi phát sinh chi phí chung do mỗi bên liên doanh phải gánh chịu, căn cứ vào các hóa đơn, chứng từ liên quan, ghi:

Nợ các TK 621, 622, 627, 641, 642 (Chi tiết cho hợp đồng liên doanh)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331,...

b) Nếu hợp đồng liên doanh quy định phải phân chia chi phí chung, cuối kỳ căn cứ vào quy định của hợp đồng, kế toán lập Bảng phân bổ chi phí chung cho các bên góp vốn liên doanh và sau khi được các bên liên doanh chấp nhận, căn cứ vào chí phí được phân bổ cho các bên góp vốn liên doanh khác, ghi:

Nợ TK 138 - Phải thu khác (Chi tiết cho từng đối tác)

Có TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 621, 622, 627, 641, 642.

2.2. Kế toán tại bên liên doanh không hạch toán chi phí chung cho hợp đồng liên doanh:

Căn cứ vào Bảng phân bổ chi phí chung của hợp đồng liên doanh đã được các bên góp vốn liên doanh chấp nhận (do bên tham gia liên doanh có phát sinh chi phí chung thông báo), ghi:

Nợ các TK 621, 622, 623, 641, 642 (Chi tiết cho hợp đồng liên doanh)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 338 - Phải trả khác (Chi tiết cho bên tham gia liên doanh có phát sinh chi phí chung).

3. Kế toán trong trường hợp hợp đồng chia sản phẩm:

3.1. Khi nhận sản phẩm được chia từ hợp đồng liên doanh nhập kho, căn cứ vào phiếu giao nhận sản phẩm từ hợp đồng, phiếu nhập kho và các chứng từ liên quan, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Nếu sản phẩm được chia chưa phải là thành phẩm cuối cùng)

Nợ TK 155 - Thành phẩm (Nếu sản phẩm được chia là thành phẩm)

Nợ TK 157 - Hàng gửi đi bán (Nếu gửi sản phẩm được chia đem đi bán

ngay không qua kho)

Có TK 154 - Chi phí SXKD dở dang (Gồm chi phí phát sinh riêng

và chi phí chung mà mỗi bên tham gia liên doanh phải gánh chịu) (Chi tiết cho hợp đồng liên doanh).

3.2. Khi nhận sản phẩm được chia từ hợp đồng và đưa vào sử dụng ngay cho sản xuất sản phẩm khác, căn cứ vào phiếu giao nhận sản phẩm từ hợp đồng và các chứng từ liên quan, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 154 - Chi phí SXKD dở dang (Gồm chi phí phát sinh riêng

và chi phí chung mà mỗi bên tham gia liên doanh phải gánh chịu) (Chi tiết cho hợp đồng liên doanh).

3.3. Trường hợp hợp đồng liên doanh quy định không chia sản phẩm mà giao cho một bên bán ra ngoài, sau khi phát hành hóa đơn cho bên bán sản phẩm, kết chuyển chi phí phát sinh riêng và chi phí chung mà mỗi bên tham gia liên doanh phải gánh chịu vào giá vốn hàng bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí SXKD dở dang (Gồm chi phí phát sinh riêng

và chi phí chung mà mỗi bên tham gia liên doanh phải gánh chịu) (Chi tiết cho hợp đồng liên doanh).

4. Kế toán doanh thu bán sản phẩm trong trường hợp một bên tham gia liên doanh bán hộ hàng hóa và chia doanh thu cho các đối tác khác:

4.1. Kế toán ở bên bán sản phẩm:

- Khi bán sản phẩm theo quy định của hợp đồng, bên bán phải phát hành hóa đơn cho toàn bộ sản phẩm bán ra, đồng thời phản ánh tổng số tiền bán sản phẩm của hoạt động liên doanh, ghi:

Nợ các TK 111, 112, 131,...

Có TK 338 - Phải trả, phải nộp khác (Chi tiết cho hợp đồng liên doanh)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

- Căn cứ vào quy định của hợp đồng liên doanh và Bảng phân bổ doanh thu, phản ánh doanh thu tương ứng với lợi ích của bên tham gia liên doanh được hưởng, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (Chi tiết cho hợp đồng liên doanh)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Lợi ích mà

bên bán được hưởng theo thỏa thuận trong hợp đồng).

- Khi nhận được hóa đơn do bên đối tác tham gia liên doanh không bán sản phẩm phát hành theo số doanh thu mà bên đối tác đó được hưởng từ hợp đồng, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (Chi tiết cho hợp đồng liên doanh)

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (Nếu chia cả thuế GTGT đầu ra)

Có TK 338 - Phải trả, phải nộp khác (Chi tiết cho từng đối tác tham gia liên doanh)

- Khi thanh toán tiền bán sản phẩm do bên đối tác tham gia liên doanh không bán sản phẩm được hưởng, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (Chi tiết cho từng đối tác tham gia liên doanh)

Có các TK 111, 112,...

4.2. Kế toán ở bên không bán sản phẩm:

- Bên liên doanh không tham gia bán sản phẩm của liên doanh, căn cứ vào bảng phân bổ doanh thu đã được các bên tham gia liên doanh xác nhận và chứng từ có liên quan do bên bán sản phẩm cung cấp, lập hóa đơn cho bên bán sản phẩm theo số doanh thu mà mình được hưởng, ghi:

Nợ TK 138 - Phải thu khác (Bao gồm cả thuế GTGT nếu chia cả thuế GTGT đầu ra, chi tiết cho đối tác tham gia liên doanh bán sản phẩm)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Chi tiết cho

hợp đồng liên doanh và theo số tiền được chia)

Có TK 3331 - Thuế GTGT phải nộp (Nếu được chia cả thuế GTGT đầu ra).

- Khi bên đối tác tham gia liên doanh thanh toán tiền bán sản phẩm, căn cứ vào số tiền thực nhận, ghi:

Nợ các TK 111, 112,... (Số tiền do đối tác trong hợp đồng chuyển trả)

Có TK 138 - Phải thu khác (Chi tiết cho đối tác tham gia liên doanh bán sản phẩm).

III. Kế toán hoạt động liên doanh theo hình thức tài sản đồng kiểm soát

A. Quy định chung

1. Tài sản đồng kiểm soát bởi các bên tham gia góp vốn liên doanh là tài sản được góp hoặc do các bên tham gia liên doanh mua, được sử dụng cho mục đích của liên doanh và mang lại lợi ích cho các bên tham gia liên doanh theo quy định của Hợp đồng liên doanh.

2. Mỗi bên tham gia liên doanh được nhận sản phẩm từ việc sử dụng tài sản đồng kiểm soát và chịu một phần chi phí phát sinh theo thỏa thuận trong hợp đồng.

3. Các bên tham gia liên doanh phải mở sổ kế toán chi tiết trên cùng hệ thống sổ kế toán của mình để ghi chép và phản ánh trong báo cáo tài chính của mình những nội dung sau đây:

+ Phần vốn góp vào tài sản đồng kiểm soát, được phân loại theo tính chất của tài sản;

+ Các khoản nợ phải trả phát sinh riêng của mỗi bên tham gia góp vốn liên doanh;

+ Phần nợ phải trả phát sinh chung phải gánh chịu cùng với các bên tham gia góp vốn liên doanh khác từ hoạt động của liên doanh;

+ Các khoản thu nhập từ việc bán hoặc sử dụng phần sản phẩm được chia từ liên doanh cùng với phần chi phí phát sinh được phân chia từ hoạt động của liên doanh;

+ Các khoản chi phí phát sinh liên quan đến việc góp vốn liên doanh.

4. Trường hợp phát sinh các chi phí, doanh thu chung mà các bên tham gia hợp đồng phải gánh chịu hoặc được hưởng thì các bên tham gia liên doanh phải thực hiện các quy định về kế toán như đối với trường hợp hoạt động kinh doanh đồng kiểm soát.

B. Kế toán một số nội dung liên quan đến hoạt động liên doanh theo hình thức tài sản đồng kiểm soát

1. Trường hợp bên tham gia liên doanh đem tài sản cố định của mình đi góp vốn vào hợp đồng hợp tác kinh doanh theo hình thức tài sản đồng kiểm soát, kế toán vẫn tiếp tục theo dõi TSCĐ đó trên TK 211 và chỉ phản ánh sự thay đổi mục đích, nơi sử dụng của tài sản cố định.

2. Trường hợp bên tham gia liên doanh mua hoặc đem các tài sản khác đi góp vốn vào hợp đồng hợp tác kinh doanh theo hình thức tài sản đồng kiểm soát, căn cứ vào các chi phí thực tế bỏ ra để có được tài sản đồng kiểm soát, ghi:

Nợ TK 211, 213 (Chi tiết tài sản đồng kiểm soát trong hợp đồng hợp tác kinh doanh)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112,...

Có TK 331 - Phải trả cho người bán.

3. Trường hợp bên tham gia liên doanh tự thực hiện hoặc phối hợp cùng với đối tác khác tiến hành đầu tư xây dựng để có được tài sản đồng kiểm soát:

- Căn cứ vào chi phí thực tế bỏ ra của bên tham gia liên doanh, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang (Chi tiết hợp đồng hợp tác kinh doanh tài sản đồng kiểm soát)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 152, 153, 155, 156,...

Có các TK 331, 341,…

- Khi công trình đầu tư XDCB hoàn thành, đưa vào sử dụng, quyết toán được duyệt, kế toán xác định giá trị tài sản đồng kiểm soát hình thành qua đầu tư XDCB và các khoản chi phí không được duyệt chi (nếu có), ghi:

Nợ TK 211 - TSCĐ hữu hình (Chi tiết tài sản đồng kiểm soát)

Nợ TK 213 - TSCĐ vô hình (Chi tiết tài sản đồng kiểm soát)

Nợ TK 138 - Phải thu khác (1388) (Phần chi phí không được duyệt chi phải thu hồi - nếu có)

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 241 - XDCB dở dang.

- Căn cứ vào nguồn vốn, quỹ dùng vào việc đầu tư, xây dựng tài sản đồng kiểm soát, kế toán kết chuyển ghi tăng nguồn vốn kinh doanh và ghi giảm nguồn vốn, quỹ theo quy định hiện hành.

- Phương pháp ghi chép các nghiệp vụ kinh tế liên quan đến kế toán chi phí, doanh thu mà các bên tham gia liên doanh tài sản đồng kiểm soát phải gánh chịu hoặc được hưởng, thực hiện như quy định đối với trường hợp hoạt động kinh doanh đồng kiểm soát.

TÀI KHOẢN 223

ĐẦU TƯ VÀO CÔNG TY LIÊN KẾT

Tài khoản này dùng để phản ánh giá trị khoản đầu tư trực tiếp của nhà đầu tư vào công ty liên kết và tình hình biến động tăng, giảm giá trị khoản đầu tư vào công ty liên kết.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1 - Khoản đầu tư được xác định là đầu tư vào công ty liên kết khi nhà đầu tư nắm giữ trực tiếp từ 20% đến dưới 50% vốn chủ sở hữu (từ 20% đến dưới 50% quyền biểu quyết) của bên nhận đầu tư mà không có thoả thuận khác.

- Trường hợp tỷ lệ quyền biểu quyết của nhà đầu tư trong công ty liên kết đúng bằng tỷ lệ vốn góp của nhà đầu tư trong công ty liên kết:

Tỷ lệ quyền biểu quyết

của nhà đầu tư trực tiếp =

trong công ty liên kết

Tổng số vốn góp của nhà đầu tư

trong công ty liên kết

-----------------------------------------------

Tổng số vốn chủ sở hữu của công ty liên kết

x 100%

- Trường hợp tỷ lệ quyền biểu quyết khác với tỷ lệ vốn góp do có thoả thuận khác giữa nhà đầu tư và công ty liên kết, quyền biểu quyết của nhà đầu tư được xác định căn cứ vào biên bản thoả thuận giữa nhà đầu tư và công ty liên kết.

2 - Kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày báo cáo tài chính riêng của nhà đầu tư được thực hiện theo phương pháp giá gốc. Khi kế toán khoản đầu tư vào công ty liên kết theo phương pháp giá gốc, giá trị khoản đầu tư không được thay đổi trong suốt quá trình đầu tư, trừ trường hợp nhà đầu tư mua thêm hoặc thanh l‎ý toàn bộ hoặc một phần khoản đầu tư đó hoặc nhận được các khoản lợi ích ngoài lợi nhuận được chia.

3 - Giá gốc khoản đầu tư được xác định như sau:

- Giá gốc của khoản đầu tư vào công ty liên kết bao gồm Phần vốn góp hoặc giá thực tế mua khoản đầu tư cộng (+) Các chi phí mua (nếu có), như chi phí môi giới, giao dịch...

- Trường hợp góp vốn vào công ty liên kết bằng TSCĐ, vật tư, hàng hoá thì giá gốc khoản đầu tư được ghi nhận theo giá trị được các bên góp vốn thống nhất đánh giá. Khoản chênh lệch giữa giá trị ghi sổ của TSCĐ, vật tư, hàng hoá và giá trị đánh giá lại được ghi nhận và xử lý như sau:

+ Khoản chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của vật tư, hàng hoá được hạch toán vào thu nhập khác; Khoản chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ của vật tư, hàng hoá được hạch toán vào chi phí khác;

+ Khoản chênh lệch lớn hơn giữa giá đánh giá lại và giá trị còn lại của TSCĐ được hạch toán toàn bộ vào thu nhập khác; Khoản chênh lệch nhỏ hơn giữa giá đánh giá lại và giá trị còn lại của TSCĐ được hạch toán toàn bộ vào chi phí khác;

4 - Kế toán phải mở sổ kế toán chi tiết theo dõi giá trị khoản đầu tư vào từng công ty liên kết. Căn cứ để ghi sổ kế toán giá trị khoản đầu tư vào công ty liên kết như sau:

- Đối với khoản đầu tư vào công ty cổ phần niêm yết trên thị trường chứng khoán, việc ghi sổ của nhà đầu tư được căn cứ vào số tiền thực trả khi mua cổ phiếu bao gồm cả các chi phí liên quan trực tiếp đến việc mua cổ phiếu và thông báo chính thức của Trung tâm giao dịch chứng khoán về việc cổ phiếu của công ty niêm yết đã thuộc phần sở hữu của nhà đầu tư;

- Đối với khoản đầu tư vào các công ty cổ phần chưa niêm yết trên thị trường chứng khoán, việc ghi sổ được căn cứ vào giấy xác nhận sở hữu cổ phiếu và giấy thu tiền bán cổ phiếu của công ty được đầu tư hoặc chứng từ mua khoản đầu tư đó;

- Đối với khoản đầu tư vào các loại hình doanh nghiệp khác việc ghi sổ được căn cứ vào biên bản góp vốn, chia lãi (hoặc lỗ) do các bên thoả thuận hoặc các chứng từ mua, bán khoản đầu tư đó;

- Nhà đầu tư chỉ được ghi nhận khoản cổ tức, lợi nhuận được chia từ công ty liên kết khi nhận được thông báo chính thức của công ty liên kết về số cổ tức được hưởng hoặc số lợi nhuận được chia trong kỳ theo nguyên tắc dồn tích.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 223 - ĐẦU TƯ VÀO CÔNG TY LIÊN KẾT

Bên Nợ:

Giá gốc khoản đầu tư tăng.

Bên Có:

- Giá gốc khoản đầu tư giảm do nhận lại vốn đầu tư hoặc thu được các khoản lợi ích ngoài lợi nhuận được chia;

- Giá gốc khoản đầu tư giảm do bán, thanh l‎ý toàn bộ hoặc một phần khoản đầu tư.

Số dư bên Nợ:

Giá gốc khoản đầu tư vào công ty liên kết hiện đang nắm giữ cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Khi đầu tư vào công ty liên kết dưới hình thức mua cổ phiếu hoặc góp vốn bằng tiền, căn cứ vào số tiền thực tế chi, nhà đầu tư ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết

Có các TK 111, 112,...

2- Trường hợp nhà đầu tư đã nắm giữ một khoản đầu tư dưới 20% quyền biểu quyết vào một công ty xác định, khi nhà đầu tư mua thêm cổ phiếu hoặc góp thêm vốn vào công ty đó để trở thành nhà đầu tư có ảnh hưởng đáng kể đối với bên nhận đầu tư, nhà đầu tư ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết

Có TK 228 - Đầu tư dài hạn khác (Toàn bộ khoản đầu tư dưới

20%)

Có TK 111, 112,... (Số tiền đầu tư thêm).

3- Khi đầu tư vào công ty liên kết dưới hình thức góp vốn bằng vật tư, hàng hóa, TSCĐ, căn cứ vào giá trị đánh giá lại vật tư, hàng hoá, TSCĐ được thoả thuận giữa nhà đầu tư và công ty liên kết, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 214 - Hao mòn TSCĐ

Nợ TK 811 - Chi phí khác (Nếu giá đánh giá lại của vật tư, hàng hoá, TSCĐ nhỏ hơn giá trị ghi sổ của vật tư, hàng hoá, giá trị còn lại của TSCĐ)

Có các TK 152, 153, 156, 211, 213,...

Có TK 711 - Thu nhập khác (Nếu giá đánh giá lại của vật tư, hàng hoá, TSCĐ lớn hơn giá trị ghi sổ của vật tư, hàng hoá, giá trị còn lại của TSCĐ).

4- Khi nhận được thông báo chính thức của công ty liên kết về số cổ tức, lợi nhuận được chia, nhà đầu tư ghi:

Nợ TK 138 - Phải thu khác (Khi nhận được thông báo của công ty liên

kết)

Nợ TK 223 - Đầu tư vào công ty liên kết (Nếu nhận cổ tức bằng cổ phiếu)

Có TK 515 - Doanh thu hoạt động tài chính.

Khi thực nhận tiền, ghi:

Nợ các TK 111, 112,...

Có TK 138 - Phải thu khác.

5- Trường hợp nhận được các khoản khác từ công ty liên kết ngoài cổ tức, lợi nhuận được chia, nhà đầu tư hạch toán giảm trừ giá gốc đầu tư, ghi:

Nợ các TK 111, 112, 152,...

Có TK 223 - Đầu tư vào công ty liên kết.

6- Khi nhà đầu tư mua thêm vốn của công ty liên kết và có quyền kiểm soát đối với công ty liên kết, nhà đầu tư kết chuyển giá gốc của khoản đầu tư sang Tài khoản 221 "Đầu tư vào công ty con", ghi:

Nợ TK 221 - Đầu tư vào công ty con (Nếu nhà đầu tư trở thành công ty mẹ)

Có TK 223 - Đầu tư vào công ty liên kết.

Có các TK 111, 112,... (Nếu mua thêm phần vốn để trở thành công ty mẹ).

7- Khi nhà đầu tư thanh lý một phần khoản đầu tư vào công ty liên kết dẫn đến không còn được coi là có ảnh hưởng đáng kể đối với bên nhận đầu tư, nhà đầu tư kết chuyển giá gốc của khoản đầu tư sang các tài khoản có liên quan khác:

+ Trường hợp thanh lý, nhượng bán khoản đầu tư có lãi, ghi:

Nợ TK 228 - Đầu tư dài hạn khác

Nợ các TK 111, 112,... (Tiền thu do thanh lý, nhượng bán một phần

khoản đầu tư)

Có TK 223 - Đầu tư vào công ty liên kết.

Có TK 515 - Doanh thu hoạt động tài chính (Chênh lệch giữa giá

bán khoản đầu tư lớn hơn giá trị ghi sổ khoản đầu tư).

+ Trường hợp thanh lý‎, nhượng bán một phần khoản đầu tư mà bị lỗ, ghi:

Nợ TK 635 - Chi phí tài chính (Chênh lệch giữa giá trị ghi sổ khoản đầu tư lớn hơn giá bán khoản đầu tư)

Nợ TK 228 - Đầu tư dài hạn khác

Nợ các TK 111, 112,... (Tiền thu do thanh lý, nhượng bán một phần

khoản đầu tư)

Có TK 223 - Đầu tư vào công ty liên kết.

8- Khi thanh lý, nhượng bán toàn bộ khoản đầu tư trong công ty liên kết, nhà đầu tư ghi giảm khoản đầu tư và ghi nhận thu nhập (lãi hoặc lỗ) từ việc thanh lý, nhượng bán khoản đầu tư:

+ Trường hợp thanh lý‎, nhượng bán khoản đầu tư bị lỗ, ghi:

Nợ các TK 111, 112, 131,...

Nợ TK 635 - Chi phí tài chính (Chênh lệch giữa giá trị ghi sổ khoản đầu tư lớn hơn giá bán khoản đầu tư)

Có TK 223 - Đầu tư vào công ty liên kết.

+ Trường hợp thanh lý, nhượng bán khoản đầu tư có lãi, ghi:

Nợ các TK 111, 112, 131,...

Có TK 515 - Doanh thu hoạt động tài chính (Chênh lệch giữa giá

bán khoản đầu tư lớn hơn giá trị ghi sổ khoản đầu tư)

Có TK 223 - Đầu tư vào công ty liên kết.

+ Chi phí thanh lý, nhượng bán khoản đầu tư, ghi:

Nợ TK 635 - Chi phí tài chính

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112,...

TÀI KHOẢN 228

ĐẦU TƯ DÀI HẠN KHÁC

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm các loại đầu tư dài hạn khác (ngoài các khoản đầu tư vào công ty con, vốn góp vào cơ sở kinh doanh đồng kiểm soát, đầu tư vào công ty liên kết), như: Đầu tư trái phiếu, đầu tư cổ phiếu, hoặc đầu tư vào đơn vị khác mà chỉ nắm giữ dưới 20% vốn chủ sở hữu (dưới 20% quyền biểu quyết),… và thời hạn thu hồi hoặc thanh toán vốn trên 1 năm.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Khi cho vay vốn, kế toán phải theo dõi chi tiết từng khoản tiền cho vay theo đối tượng vay, phương thức vay, thời hạn và lãi suất vay.

2. Khi doanh nghiệp đầu tư bằng hình thức mua trái phiếu thì kế toán phải theo dõi chi tiết theo từng đối tượng phát hành trái phiếu, thời hạn và lãi suất trái phiếu.

3. Trường hợp nhà đầu tư mua cổ phiếu của một doanh nghiệp mà nhà đầu tư chỉ nắm giữ dưới 20% quyền biểu quyết thì kế toán phải phản ánh khoản đầu tư vào tài khoản này và phải theo dõi chi tiết theo từng loại mệnh giá cổ phiếu, từng đối tượng phát hành cổ phiếu.

4. Trường hợp nhà đầu tư góp vốn vào cơ sở kinh doanh đồng kiểm soát nhưng không có quyền đồng kiểm soát mà nắm giữ dưới 20% quyền biểu quyết trong liên doanh thì hạch toán phần vốn góp vào TK 228 “Đầu tư dài hạn khác” theo giá gốc.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 228 - ĐẦU TƯ DÀI HẠN KHÁC

Bên Nợ:

Giá trị các khoản đầu tư dài hạn khác tăng.

Bên Có:

Giá trị các khoản đầu tư dài hạn khác giảm.

Số dư bên Nợ:

Giá trị khoản đầu tư dài hạn khác hiện có.

Tài khoản 228 "Đầu tư dài hạn khác" có 3 tài khoản cấp 2:

- Tài khoản 2281 - Cổ phiếu: Phản ánh khoản đầu tư dài hạn bằng cổ phiếu của nhà đầu tư.

- Tài khoản 2282- Trái phiếu: Phản ánh khoản đầu tư dài hạn bằng trái phiếu của nhà đầu tư.

- Tài khoản 2288 - Đầu tư dài hạn khác: Phản ánh các khoản đầu tư dài hạn khác như cho vay vốn, góp vốn bằng tiền hoặc tài sản,...

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi cho đơn vị khác vay vốn có thời hạn thu hồi trên một năm, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (2288)

Có các TK 111, 112, …

2. Định kỳ, tính toán, xác định số lãi cho vay được nhận trong kỳ theo khế ước vay, ghi:

Nợ các TK 111, 112,… (Nếu thu tiền ngay)

Nợ TK 138 - Phải thu khác (Nếu chưa nhận được tiền ngay)

Có TK 515 - Doanh thu hoạt động tài chính (Chi tiết lãi cho vay vốn).

3. Các khoản thu lãi tiền gửi phát sinh trong kỳ, ghi:

Nợ các TK 111, 112,... (Nếu thu tiền ngay)

Có TK 515 - Doanh thu hoạt động tài chính.

4. Thu hồi số vốn gốc và lãi cho vay, ghi:

Nợ các TK 111, 112,… (Số tiền gốc và lãi cho vay)

Có TK 228 - Đầu tư dài hạn khác (Số tiền gốc) (2288)

Có TK 515 - Doanh thu hoạt động tài chính (Số tiền lãi).

5. Khi mua trái phiếu của một đơn vị khác với thời hạn trái phiếu trên một năm, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (2282)

Có các TK 111, 112,…

6. Trường hợp mua trái phiếu nhận lãi trước:

6.1. Khi trả tiền mua trái phiếu nhận lãi trước, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (2282)

Có các TK 111, 112,… (Số tiền thực chi)

Có TK 3387 - Doanh thu chưa thực hiện (Phần lãi nhận trước).

6.2. Định kỳ, tính và kết chuyển lãi của kỳ kế toán theo số lãi phải thu từng kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

7. Trường hợp mua trái phiếu nhận lãi định kỳ:

7.1. Khi trả tiền mua trái phiếu, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (2282)

Có các TK 111, 112,...

7.2. Định kỳ ghi doanh thu tiền lãi:

Nợ các TK 111, 112 (Nếu đã thu tiền)

Nợ TK 138- Phải thu khác (Nếu chưa thu tiền)

Có TK 515 - Doanh thu hoạt động tài chính.

8. Trường hợp mua trái phiếu nhận lãi sau:

- Khi trả tiền mua trái phiếu ghi như nghiệp vụ 7.1.

- Định kỳ tính lãi trái phiếu và ghi nhận doanh thu theo số lãi phải thu từng kỳ, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi đến hạn thanh toán trái phiếu, thu hồi gốc và lãi trái phiếu, ghi:

Nợ các TK 111, 112,...

Có TK 228 - Đầu tư dài hạn khác (2282)

Có TK 138 - Phải thu khác (1388) (Số lãi của các kỳ trước)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi kỳ đáo hạn).

9. Thu hồi giá gốc trái phiếu khi đến hạn thanh toán, ghi:

Nợ các TK 111, 112,...

Có TK 228 - Đầu tư dài hạn khác (2282).

10. Khi doanh nghiệp đầu tư mua cổ phiếu hoặc góp vốn nhưng chỉ nắm giữ dưới 20% quyền biểu quyết, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (Ghi theo giá gốc khoản đầu tư + Chi phí trực tiếp liên quan đến hoạt động đầu tư, như chi phí môi giới,...) (2281, 2288)

Có các TK 111, 112, 331,...

11. Khi doanh nghiệp góp vốn bằng tài sản vào một doanh nghiệp khác nhưng chỉ nắm giữ dưới 20% quyền biểu quyết và không có quyền đồng kiểm soát, thì căn cứ vào giá đánh giá lại vật tư, hàng hoá, TSCĐ, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (2288)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 811 - Chi phí khác (Số chênh lệch giữa giá đánh giá lại của vật tư, hàng hoá, TSCĐ nhỏ hơn giá trị ghi sổ của vật tư, hàng hoá, giá trị còn lại của TSCĐ)

Có các TK 152, 153, 156, 211, 213,...

Có TK 711 - Thu nhập khác (Số chênh lệch giữa giá đánh giá lại của vật tư, hàng hoá, TSCĐ lớn hơn giá trị ghi sổ của vật tư, hàng hoá, giá trị còn lại của TSCĐ).

12. Khi doanh nghiệp quyết định bổ sung vốn đầu tư từ cổ tức hoặc lợi nhuận được chia, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (2281, 2288)

Có TK 515 - Doanh thu hoạt động tài chính.

13. Khi nhà đầu tư bán một phần khoản đầu tư vào công ty con, công ty liên doanh, công ty liên kết dẫn đến không còn quyền kiểm soát hoặc không còn quyền đồng kiểm soát hoặc không còn ảnh hưởng đáng kể, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (2281, 2288)

Có TK 221 - Đầu tư vào công ty con

Có TK 222 - Vốn góp liên doanh

Có TK 223 - Đầu tư vào công ty liên kết.

14. Bán cổ phiếu, hoặc thanh lý phần vốn góp đầu tư dài hạn khác:

- Trường hợp bán, thanh lý có lãi, ghi:

Nợ các TK 111, 112,...

Có TK 228 - Đầu tư dài hạn khác (2281, 2288)

Có TK 515 - Doanh thu hoạt động tài chính (Số chênh lệch giá bán lớn hơn giá gốc).

- Trường hợp bán, thanh lý bị lỗ, ghi:

Nợ các TK 111, 112,...

Nợ TK 635 - Chi phí tài chính (Số chênh lệch giá bán nhỏ hơn giá gốc)

Có TK 228 - Đầu tư dài hạn khác (2281, 2288).

15. Khi nhà đầu tư góp thêm vốn vào liên doanh và trở thành một bên góp vốn có quyền đồng kiểm soát trong cơ sở kinh doanh đồng kiểm soát, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có các TK 111, 112,… (Số tiền đầu tư thêm)

Có TK 228 - Đầu tư dài hạn khác (2288).

16. Khi nhà đầu tư góp thêm vốn và trở thành công ty mẹ hoặc có ảnh hưởng đáng kể, ghi:

Nợ TK 221- Đầu tư vào công ty con, hoặc

Nợ TK 223 - Đầu tư vào công ty liên kết

Có các TK 111, 112,… (Số tiền đầu tư thêm)

Có TK 228 - Đầu tư dài hạn khác (2281, 2288).

TÀI KHOẢN 229

DỰ PHÒNG GIẢM GIÁ ĐẦU TƯ DÀI HẠN

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm các khoản dự phòng giảm giá chứng khoán đầu tư dài hạn và các khoản tổn thất đầu tư dài hạn khác. Dự phòng giảm giá đầu tư dài hạn, gồm:

- Dự phòng giảm giá chứng khoán đầu tư trong hoạt động đầu tư tài chính: Là dự phòng phần giá trị bị tổn thất do giảm giá các loại chứng khoán doanh nghiệp đang nắm giữ có thể xảy ra;

- Dự phòng tổn thất do giảm giá các khoản đầu tư dài hạn hoặc do doanh nghiệp nhận vốn góp đầu tư bị lỗ phải gọi thêm vốn.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Việc trích lập và hoàn nhập khoản dự phòng giảm giá đầu tư dài hạn được thực hiện ở thời điểm cuối kỳ kế toán năm. Trường hợp doanh nghiệp được Bộ Tài chính chấp thuận áp dụng năm tài chính khác với năm dương lịch (không phải năm tài chính bắt đầu từ ngày 1/1 và kết thúc ngày 31/12 hàng năm) thì thời điểm lập dự phòng là ngày cuối cùng của năm tài chính.

Đối với các doanh nghiệp có lập báo cáo tài chính giữa niên độ nếu có biến động lớn về dự phòng thì có thể điều chỉnh trích thêm hoặc hoàn nhập vào cuối kỳ kế toán giữa niên độ (kỳ kế toán quí).

2. Việc lập dự phòng giảm giá đầu tư dài hạn phải được thực hiện theo quy định của từng loại đầu tư dài hạn. Mức lập dự phòng được xác định bằng chênh lệch giữa giá trị thuần có thể thực hiện được (giá thị trường) hoặc khoản đầu tư có thể thu hồi được và giá gốc ghi trên sổ kế toán. Nếu số dự phòng phải lập năm nay cao hơn số dư dự phòng đang ghi trên sổ kế toán thì số chênh lệch đó được ghi nhận vào chi phí SXKD trong kỳ. Nếu số dự phòng phải lập năm nay thấp hơn số dư dự phòng đã lập năm trước chưa sử dụng hết thì số chênh lệch đó được ghi giảm chi phí SXKD.

3. Việc lập và xử lý dự phòng giảm giá các khoản chứng khoán đầu tư dài hạn được thực hiện vào cuối năm tài chính nếu giá thị trường của các chứng khoán đầu tư dài hạn của doanh nghiệp hiện có thường xuyên bị giảm so với giá gốc ghi trên sổ kế toán. Điều kiện để trích lập các khoản dự phòng giảm giá chứng khoán dài hạn là:

- Chứng khoán của doanh nghiệp được doanh nghiệp đầu tư đúng quy định của pháp luật;

- Được tự do mua, bán trên thị trường mà tại thời điểm kiểm kê, lập báo cáo tài chính có giá thị trường giảm so với giá gốc ghi trên sổ kế toán.

4. Doanh nghiệp phải lập dự phòng cho từng loại chứng khoán dài hạn khi có biến động giảm giá tại thời điểm cuối năm tài chính theo công thức:

Mức dự phòng

Số lượng chứng

Giá gốc

Giá thị trường

giảm giá đầu tư

khoán bị giảm

Chứng khoán

của chứng

chứng khoán

=

giá tại thời

x

ghi trên

-

khoán

dài hạn cho

điểm lập báo cáo

sổ

đầu tư

năm sau

tài chính năm

kế toán

dài hạn

Doanh nghiệp phải xác định số dự phòng cần lập cho từng loại chứng khoán đầu tư dài hạn bị giảm giá và được tổng hợp vào bảng kê chi tiết dự phòng giảm giá chứng khoán đầu tư so sánh với số đã lập cuối năm trước chưa sử dụng hết để xác định số phải lập thêm hoặc hoàn nhập giảm chi phí tài chính.

5. Đối với các khoản vốn của Tổng công ty đầu tư vào công ty thành viên hoặc của Tổng công ty, công ty đầu tư vào công ty trách nhiệm hữu hạn nhà nước một thành viên, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, hợp danh, liên doanh, liên kết và các khoản đầu tư dài hạn khác phải trích lập dự phòng, nếu doanh nghiệp nhận vốn góp đầu tư bị lỗ phải gọi thêm vốn (Trừ trường hợp lỗ theo kế hoạch được xác định trong phương án kinh doanh trước khi đầu tư), mức trích lập dự phòng cho mỗi khoản đầu tư tài chính tính theo công thức sau:

Mức dự phòng tổn thất các khoản đầu tư tài chính dài hạn

=

Tổng vốn góp thực tế của các bên tại doanh nghiệp

-

Vốn chủ sở hữu thực có

x

Vốn đầu tư

của doanh nghiệp

Tổng vốn góp thực tế của các bên tại doanh nghiệp

Mức trích tối đa cho mỗi khoản đầu tư dài hạn bằng số vốn đã đầu tư.

Đến thời điểm khoá sổ kế toán của năm sau, nếu công ty đầu tư vốn có lãi hoặc giảm lỗ thì công ty phải hoàn nhập một phần hoặc toàn bộ số đã trích dự phòng và ghi giảm chi phí tài chính.

6. Khoản dự phòng giảm giá đầu tư tài chính được dùng để bù đắp số tổn thất của các khoản đầu tư dài hạn thực tế xảy ra do các nguyên nhân như bên nhận đầu tư bị phá sản, thiên tai,... dẫn đến khoản đầu tư không có khả năng thu hồi hoặc thu hồi thấp hơn giá gốc của khoản đầu tư. Khoản dự phòng này không dùng để bù đắp các khoản lỗ do bán thanh lý các khoản đầu tư.

KẾT CẤU VÀ NỘI DUNG PHẢN ẢNH CỦA

TÀI KHOẢN 229 - DỰ PHÒNG GIẢM GIÁ ĐẦU TƯ DÀI HẠN

Bên Nợ:

- Hoàn nhập chênh lệch giữa số dự phòng giảm giá chứng khoán đầu tư dài hạn năm nay phải lập nhỏ hơn số dự phòng đã trích lập năm trước chưa sử dụng hết;

- Bù đắp giá trị khoản đầu tư dài hạn bị tổn thất khi có quyết định dùng số dự phòng đã lập để bù đắp số tổn thất xẩy ra.

Bên Có:

Trích lập dự phòng giảm giá chứng khoán đầu tư dài hạn (Tính lần đầu và tính số chênh lệch dự phòng tăng).

Số dư bên Có:

Số dự phòng giảm giá chứng khoán đầu tư dài hạn hiện có cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Cuối niên độ kế toán, căn cứ vào biến động giảm giá của các khoản đầu tư dài hạn hiện có, tính toán mức dự phòng cần lập lần đầu, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 229 - Dự phòng giảm giá đầu tư dài hạn.

2. Cuối niên độ kế toán năm sau:

- Nếu khoản dự phòng giảm giá khoản đầu tư dài hạn phải lập năm sau lớn hơn khoản dự phòng giảm giá khoản đầu tư dài hạn đã trích lập năm trước chưa sử dụng hết, thì phải trích lập thêm theo số chênh lệch lớn hơn, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 229 - Dự phòng giảm giá đầu tư dài hạn.

- Nếu khoản dự phòng giảm giá khoản đầu tư dài hạn phải lập năm sau nhỏ hơn khoản dự phòng giảm giá khoản đầu tư dài hạn đã trích lập năm trước chưa sử dụng hết, thì số chênh lệch nhỏ hơn phải được hoàn nhập, ghi:

Nợ TK 229 - Dự phòng giảm giá đầu tư dài hạn

Có TK 635 - Chi phí tài chính.

3. Khi tổn thất thực sự xảy ra (như các doanh nghiệp nhận vốn góp bị phá sản, bị thiên tai, hỏa hoạn,...) các khoản đầu tư thực sự không có khả năng thu hồi hoặc thu hồi thấp hơn giá gốc ban đầu, doanh nghiệp có quyết định dùng khoản dự phòng giảm giá đầu tư dài hạn đã lập để bù đắp tổn thất khoản đầu tư dài hạn, ghi:

Nợ các TK 111, 112,... (Nếu có)

Nợ TK 229 - Dự phòng giảm giá đầu tư dài hạn (Số đã lập dự phòng)

Nợ TK 635 - Chi phí tài chính (Số chưa lập dự phòng)

Có các TK 222, 223, 228 (Giá gốc khoản đầu tư bị tổn thất).

TÀI KHOẢN 241

XÂY DỰNG CƠ BẢN DỞ DANG

Tài khoản này dùng để phản ánh chi phí thực hiện các dự án đầu tư XDCB (Bao gồm chi phí mua sắm mới TSCĐ, xây dựng mới hoặc sửa chữa, cải tạo, mở rộng hay trang bị lại kỹ thuật công trình) và tình hình quyết toán dự án đầu tư XDCB ở các doanh nghiệp có tiến hành công tác mua sắm TSCĐ, đầu tư XDCB, sửa chữa lớn TSCĐ.

Công tác đầu tư XDCB và sửa chữa lớn TSCĐ của doanh nghiệp có thể được thực hiện theo phương thức giao thầu hoặc tự làm. Ở các doanh nghiệp tiến hành đầu tư XDCB theo phương thức tự làm thì tài khoản này phản ánh cả chi phí phát sinh trong quá trình xây lắp, sửa chữa.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1- Chi phí thực hiện các dự án đầu tư XDCB là toàn bộ chi phí cần thiết để xây dựng mới hoặc sửa chữa, cải tạo, mở rộng hay trang bị lại kỹ thuật công trình. Chi phí đầu tư XDCB được xác định trên cơ sở khối lượng công việc, hệ thống định mức, chỉ tiêu kinh tế - kỹ thuật và các chế độ chính sách của Nhà nước, đồng thời phải phù hợp những yếu tố khách quan của thị trường trong từng thời kỳ và được thực hiện theo quy chế về quản lý đầu tư XDCB. Chi phí đầu tư XDCB, bao gồm:

- Chi phí xây lắp;

- Chi phí thiết bị;

- Chi phí khác.

Tài khoản 241 được mở chi tiết theo từng công trình, hạng mục công trình và ở mỗi hạng mục công trình phải được hạch toán chi tiết từng nội dung chi phí đầu tư XDCB và được theo dõi lũy kế kể từ khi khởi công đến khi công trình, hạng mục công trình hoàn thành bàn giao đưa vào sử dụng.

2- Khi đầu tư XDCB các chi phí xây lắp, chi phí thiết bị thường tính trực tiếp cho từng đối tượng tài sản, các chi phí quản lý dự án và chi phí khác thường được chi chung. Chủ đầu tư phải tiến hành tính toán, phân bổ chi phí quản lý dự án và chi phí khác cho từng đối tượng tài sản theo nguyên tắc:

- Các chi phí quản lý dự án và chi phí khác liên quan trực tiếp đến đối tượng tài sản nào thì tính trực tiếp cho đối tượng tài sản đó;

- Các chi phí quản lý dự án và chi phí khác chi chung có liên quan đến nhiều đối tượng tài sản thì phải phân bổ theo những tiêu thức thích hợp.

3- Trường hợp dự án đã hoàn thành đưa vào sử dụng nhưng quyết toán dự án chưa được duyệt thì doanh nghiệp ghi tăng nguyên giá TSCĐ theo giá tạm tính (Giá tạm tính phải căn cứ vào chi phí thực tế đã bỏ ra để có được TSCĐ) để trích khấu hao, nhưng sau đó phải điều chỉnh theo giá quyết toán được phê duyệt.

4- Chi phí sửa chữa lớn TSCĐ phát sinh thực tế có thể được hạch toán trực tiếp vào chi phí sản xuất, kinh doanh trong kỳ của doanh nghiệp. Nếu chi phí sửa chữa lớn TSCĐ trong kỳ phát sinh có giá trị lớn và liên quan đến nhiều kỳ sản xuất, kinh doanh thì có thể phân bổ dần vào chi phí sản xuất, kinh doanh.

Tài khoản 241 - Xây dựng cơ bản dở dang, có 3 tài khoản cấp 2:

- Tài khoản 2411 - Mua sắm TSCĐ: Phản ánh chi phí mua sắm TSCĐ và tình hình quyết toán chi phí mua sắm TSCĐ trong trường hợp phải qua lắp đặt, chạy thử trước khi đưa vào sử dụng (Kể cả mua TSCĐ mới hoặc đã qua sử dụng). Nếu mua sắm TSCĐ về phải đầu tư, trang bị thêm mới sử dụng được thì mọi chi phí mua sắm, trang bị thêm cũng được phản ánh vào tài khoản này.

- Tài khoản 2412 - Xây dựng cơ bản: Phản ánh chi phí đầu tư XDCB và tình hình quyết toán vốn đầu tư XDCB. Tài khoản này được mở chi tiết cho từng công trình, hạng mục công trình (Theo từng đối tượng tài sản hình thành qua đầu tư) và ở mỗi đối tượng tài sản phải theo dõi chi tiết từng nội dung chi phí đầu tư XDCB.

- Tài khoản 2413 - Sửa chữa lớn TSCĐ: Phản ánh chi phí sửa chữa lớn TSCĐ và tình hình quyết toán chi phí sửa chữa lớn TSCĐ. Trường hợp sửa chữa thường xuyên TSCĐ thì không hạch toán vào tài khoản này mà tính thẳng vào chi phí sản xuất, kinh doanh trong kỳ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 241 - XÂY DỰNG CƠ BẢN DỞ DANG

Bên Nợ:

- Chi phí đầu tư XDCB, mua sắm, sửa chữa lớn TSCĐ phát sinh (TSCĐ hữu hình và TSCĐ vô hình);

- Chi phí cải tạo, nâng cấp TSCĐ;

- Chi phí mua sắm bất động sản đầu tư (Trường hợp cần có giai đoạn đầu tư xây dựng);

- Chi phí đầu tư XDCB bất động sản đầu tư;

- Chi phí phát sinh sau ghi nhận ban đầu TSCĐ, bất động sản đầu tư.

Bên Có:

- Giá trị TSCĐ hình thành qua đầu tư XDCB, mua sắm đã hoàn thành đưa vào sử dụng;

- Giá trị công trình bị loại bỏ và các khoản chi phí duyệt bỏ khác kết chuyển khi quyết toán được duyệt;

- Giá trị công trình sửa chữa lớn TSCĐ hoàn thành, kết chuyển khi quyết toán được duyệt;

- Giá trị bất động sản đầu tư hình thành qua đầu tư XDCB đã hoàn thành;

- Kết chuyển chi phí phát sinh sau ghi nhận ban đầu TSCĐ, bất động sản đầu tư vào các tài khoản có liên quan.

Số dư Nợ:

- Chi phí dự án đầu tư xây dựng và sửa chữa lớn TSCĐ dở dang;

- Giá trị công trình xây dựng và sửa chữa lớn TSCĐ đã hoàn thành nhưng chưa bàn giao đưa vào sử dụng hoặc quyết toán chưa được duyệt;

- Giá trị bất động sản đầu tư đang đầu tư xây dựng dở dang.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

A- Kế toán chi phí đầu tư XDCB theo phương thức giao thầu

I- Kế toán quá trình đầu tư XDCB

1- Nhận khối lượng XDCB, khối lượng sửa chữa lớn TSCĐ hoàn thành do bên nhận thầu bàn giao dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, căn cứ hợp đồng giao thầu, biên bản nghiệm thu khối lượng XDCB hoàn thành, hóa đơn bán hàng, ghi:

Nợ TK 241 - XDCB dở dang (2412, 2413)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (nếu có)

Có TK 331 - Phải trả cho người bán.

2- Khi mua thiết bị đầu tư XDCB, nếu TSCĐ hình thành để dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, căn cứ hóa đơn, phiếu nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

Trường hợp chuyển thẳng thiết bị không cần lắp đến địa điểm thi công giao cho bên nhận thầu, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán

Có TK 151 - Hàng mua đang đi đường.

3- Trả tiền cho người nhận thầu, người cung cấp vật tư, hàng hóa, dịch vụ có liên quan đến đầu tư XDCB, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,...

4- Xuất thiết bị đầu tư XDCB giao cho bên nhận thầu:

a) Đối với thiết bị không cần lắp, ghi:

Nợ TK 241 - XDCB dở dang

Có TK 152 - Nguyên liệu, vật liệu (Chi tiết thiết bị trong kho).

b) Đối với thiết bị cần lắp:

- Khi xuất thiết bị giao cho bên nhận thầu, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Chi tiết thiết bị đưa đi lắp)

Có TK 152 - Nguyên liệu, vật liệu (Chi tiết thiết bị trong kho).

- Khi có khối lượng lắp đặt hoàn thành của bên B bàn giao, được nghiệm thu và chấp nhận thanh toán, thì giá trị thiết bị đưa đi lắp mới được tính vào chi phí đầu tư XDCB, ghi:

Nợ TK 241- XDCB dở dang (2412)

Có TK 152 - Nguyên liệu, vật liệu (Chi tiết thiết bị đưa đi lắp).

5- Khi phát sinh chi phí khác, ghi:

Nợ TK 241 - XDCB dở dang (2412)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu có)

Có các TK 111, 112, 331, 341,...

6- Đối với chủ đầu tư có sử dụng ngoại tệ trong hoạt động đầu tư xây dựng thì căn cứ vào hoạt động đầu tư xây dựng đó thực hiện ở giai đoạn trước hoạt động (Chưa tiến hành sản xuất, kinh doanh) hay thực hiện ở giai đoạn đã tiến hành sản xuất, kinh doanh để hạch toán, như sau:

6.1- Trường hợp phát sinh trong hoạt động XDCB của giai đoạn trước hoạt động (Doanh nghiệp chưa tiến hành SXKD):

- Khi phát sinh các chi phí đầu tư XDCB bằng ngoại tệ, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang (Theo tỷ giá hối đoái tại ngày giao dịch)

Có các TK 111, 112 (Theo tỷ giá ghi sổ kế toán)

Có TK 331 - Phải trả cho người bán (Theo tỷ giá hối đoái tại ngày giao dịch)

Có các TK 152, 153,...

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132) (Chênh lệch giữa tỷ giá ghi sổ kế toán nhỏ hơn tỷ giá hối đoái tại ngày giao dịch - Lãi tỷ giá hối đoái).

Trường hợp chênh lệch giữa tỷ giá ghi sổ kế toán lớn hơn tỷ giá hối đoái tại ngày giao dịch ghi Nợ TK 413 - Chênh lệch tỷ giá hối đoái (Lỗ tỷ giá hối đoái).

- Khi công trình hoàn thành bàn giao đưa vào sử dụng, quyết toán vốn đầu tư được phê duyệt, kế toán kết chuyển chênh lệch tỷ giá hối đoái phát sinh trong quá trình đầu tư XDCB theo số dư TK 413 (4132) tính ngay vào chi phí tài chính hoặc doanh thu hoạt động tài chính, hoặc kết chuyển sang TK 242 "Chi phí trả trước dài hạn" (Nếu lỗ tỷ giá hối đoái lớn), hoặc TK 3387 "Doanh thu chưa thực hiện" (Nếu lãi tỷ giá hối đoái lớn) để phân bổ trong thời gian tối đa là 5 năm (các bút toán xem ở phần hướng dẫn TK 413 "Chênh lệch tỷ giá hối đoái").

6.2- Trường hợp phát sinh trong hoạt động XDCB của giai đoạn sản xuất, kinh doanh:

Khi phát sinh các chi phí đầu tư XDCB bằng ngoại tệ, ghi:

Nợ TK 241- Xây dựng cơ bản dở dang (Theo tỷ giá hối đoái tại ngày giao dịch)

Có các TK 111, 112 (Theo tỷ giá ghi sổ kế toán)

Có TK 331 - Phải trả cho người bán (Theo tỷ giá hối đoái tại ngày giao dịch)

Có TK 515 - Doanh thu hoạt động tài chính (Chênh lệch giữa tỷ giá ghi sổ kế toán nhỏ hơn tỷ giá hối đoái tại ngày giao dịch - Lãi tỷ giá hối đoái).

Trường hợp chênh lệch giữa tỷ giá ghi sổ kế toán lớn hơn tỷ giá hối đoái tại ngày giao dịch thì ghi Nợ TK 635 "Chi phí tài chính" (Lỗ tỷ giá hối đoái).

II- Kế toán khi công trình hoàn thành bàn giao đưa vào sử dụng

1- Khi công trình hoàn thành, việc nghiệm thu tổng thể đã được thực hiện xong, tài sản được bàn giao và đưa vào sử dụng: Nếu quyết toán được duyệt ngay thì căn cứ vào giá trị tài sản hình thành qua đầu tư được duyệt để ghi sổ. Nếu quyết toán chưa được phê duyệt thì ghi tăng giá trị của tài sản hình thành qua đầu tư theo giá tạm tính (Giá tạm tính là chi phí thực tế đã bỏ ra để có được tài sản, căn cứ vào TK 241 để xác định giá tạm tính). Cả 2 trường hợp đều ghi như sau:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Nợ các TK 152, 153,...

Có TK 241 - XDCB dở dang (Giá được duyệt hoặc giá tạm tính).

2. Khi quyết toán vốn đầu tư XDCB hoàn thành được duyệt thì kế toán điều chỉnh lại giá tạm tính theo giá trị tài sản được duyệt, ghi;

- Nếu giá trị tài sản hình thành qua đầu tư XDCB được duyệt có giá trị lớn hơn giá tạm tính, ghi:

Nợ TK 211- TSCĐ hữu hình

Nợ TK 213- TSCĐ vô hình

Nợ các TK 152, 153

Nợ TK 138- Phải thu khác (Phần chi phí xin duyệt bỏ không được duyệt phải thu hồi)

Có TK 241- XDCB dở dang (Chênh lệch giá được duyệt lớn hơn giá tạm tính).

- Nếu giá trị tài sản hình thành qua đầu tư XDCB được duyệt có giá trị thấp hơn giá tạm tính, ghi ngược lại bút toán trên.

- Nếu TSCĐ đầu tư bằng nguồn vốn đầu tư XDCB hoặc quĩ đầu tư phát triển thì đồng thời ghi:

Nợ TK 441- Nguồn vốn đầu tư XDCB

Nợ TK 414- Quĩ đầu tư phát triển

Có TK 241- XDCB dở dang (Các khoản thiệt hại được duyệt bỏ) (nếu có)

Có TK 411- Nguồn vốn kinh doanh (Theo giá trị tài sản hình thành qua đầu tư XDCB được duyệt).

(Nếu đầu tư XDCB bằng chính nguồn vốn kinh doanh thì không ghi bút toán đồng thời này).

3. Trường hợp công trình đã hoàn thành, nhưng chưa làm thủ tục bàn giao tài sản để đưa vào sử dụng, đang chờ lập hoặc duyệt quyết toán thì kế toán phải mở sổ chi tiết Tài khoản 241 "XDCB dở dang" theo dõi riêng công trình hoàn thành chờ bàn giao và duyệt quyết toán.

III- Kế toán xây dựng cơ bản bất động sản đầu tư

1- Khi mua bất động sản về cần phải tiếp tục đầu tư thêm để đưa bất động sản tới trạng thái sẵn sàng sử dụng, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu có)

Có các TK 111, 112, 331,…

2- Khi phát sinh các chi phí đầu tư xây dựng bất động sản, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 152, 153, 142, 141, 242, 331,…

3- Khi quá trình xây dựng cơ bản bất động sản hoàn thành bàn giao, ghi:

Nợ TK 217 - Bất động sản đầu tư (Nếu đủ điều kiện là bất động sản đầu tư)

Nợ TK 156 - Hàng hóa (1567 - Hàng hóa BĐS) (Nếu BĐS nắm giữ để bán)

Có TK 241 - XDCB dở dang.

4- Khi phát sinh chi phí nâng cấp, cải tạo mà xét thấy chi phí đó có khả năng chắc chắn làm cho bất động sản đầu tư tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu hoặc bao gồm trong nghĩa vụ của doanh nghiệp phải chịu các chi phí cần thiết sẽ phát sinh để đưa bất động sản đầu tư tới trạng thái sẵn sàng hoạt động thì được ghi tăng nguyên giá bất động sản đầu tư:

- Tập hợp chi phí nâng cấp, cải tạo bất động sản đầu tư thực tế phát sinh, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 152, 153, 331,...

- Khi kết thúc hoạt động nâng cấp, cải tạo bất động sản đầu tư, bàn giao ghi tăng nguyên giá bất động sản đầu tư, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có TK 241 - XDCB dở dang.

B. Kế toán chi phí đầu tư XDCB theo phương thức tự làm

1- Trường hợp kế toán đầu tư XDCB được tiến hành trong cùng một hệ thống sổ kế toán của doanh nghiệp:

1.1- Phản ánh chi phí đầu tư XDCB thực tế phát sinh:

- Trường hợp công trình xây dựng hoàn thành phục vụ cho sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, khi phát sinh chi phí, ghi:

Nợ TK 241 - XDCB dở dang (Giá mua không có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112,... (Tổng giá thanh toán).

- Trường hợp công trình xây dựng hoàn thành phục vụ cho sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc thuộc đối tượng không chịu thuế GTGT, khi phát sinh chi phí, ghi:

Nợ TK 241 - XDCB dở dang (Tổng giá thanh toán)

Có các TK 111, 112, 152,... (Tổng giá thanh toán).

1.2- Khi công trình xây dựng hoàn thành và quyết toán vốn đầu tư được phê duyệt, kế toán hạch toán các bút toán như hướng dẫn tại Mục II và Mục III.

1.3- Kế toán cần chú ý khi quyết toán vốn đầu tư được duyệt, căn cứ vào nguồn để đầu tư và mục đích đầu tư để ghi:

a-Trường hợp TSCĐ hình thành dùng vào sản xuất, kinh doanh bằng nguồn vốn đầu tư XDCB (Ngân sách cấp) hoặc bằng nguồn Quỹ đầu tư phát triển, khi quyết toán vốn đầu tư được duyệt, ghi:

Nợ TK 441 - Nguồn vốn đầu tư XDCB

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 411 - Nguồn vốn kinh doanh.

b) Đối với TSCĐ hình thành bằng quỹ phúc lợi và dùng vào mục đích phúc lợi, khi chủ đầu tư duyệt quyết toán vốn đầu tư, kế toán ghi tăng quỹ phúc lợi đã hình thành TSCĐ:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4312 - Quỹ phúc lợi)

Có TK 431 - Quỹ khen thưởng, phúc lợi (4313 - Quỹ phúc lợi đã hình thành TSCĐ).

C- Kế toán sửa chữa lớn TSCĐ

Công tác sửa chữa lớn TSCĐ của doanh nghiệp cũng có thể tiến hành theo phương thức tự làm hoặc giao thầu.

1-Theo phương thức tự làm:

1.1- Khi chi phí sửa chữa lớn phát sinh được tập hợp vào bên Nợ TK 241 "XDCB dở dang" (2413) và được chi tiết cho từng công trình, công việc sửa chữa lớn TSCĐ. Căn cứ chứng từ phát sinh chi phí để hạch toán:

- Nếu sửa chữa lớn TSCĐ phục vụ cho sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 241 - XDCB dở dang (2413) (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 152, 214,... (Tổng giá thanh toán).

- Nếu sửa chữa lớn TSCĐ phục vụ cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 241 - XDCB dở dang (2413) (Tổng giá thanh toán)

Có các 111, 112, 152, 214, 334,... (Tổng giá thanh toán).

1.2- Khi công trình sửa chữa lớn đã hoàn thành, kế toán phải tính giá thành thực tế của từng công trình sửa chữa lớn để quyết toán số chi phí này theo các trường hợp sau:

- Trường hợp chi phí sửa chữa lớn TSCĐ có giá trị nhỏ, kết chuyển toàn bộ vào chi phí sản xuất, kinh doanh trong kỳ có hoạt động sửa chữa lớn TSCĐ, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 241 - XDCB dở dang (2413).

- Trường hợp chi phí sửa chữa lớn TSCĐ có giá trị lớn và liên quan đến nhiều kỳ sản xuất, kinh doanh, khi công việc sửa chữa lớn TSCĐ hoàn thành, tiến hành kết chuyển vào tài khoản chi phí trả trước (Phân bổ dần) hoặc chi phí phải trả (Trường hợp đã trích trước chi phí sửa chữa lớn) về sửa chữa lớn TSCĐ, ghi:

Nơ TK 142 - Chi phí trả trước ngắn hạn

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 335 - Chi phí phải trả

Có TK 241 - XDCB dở dang (2413).

- Trường hợp sửa chữa lớn hoặc cải tạo, nâng cấp thỏa mãn điều kiện ghi tăng nguyên giá TSCĐ, ghi:

Nợ TK 211- TSCĐ hữu hình

Có TK 241 - XDCB dở dang (2413).

2- Theo phương thức giao thầu:

- Khi nhận khối lượng sửa chữa lớn do bên nhận thầu bàn giao, ghi:

Nợ TK 241 - XDCB dở dang (2413)

Có TK 331- phải trả cho người bán.

- Các bút toán kết chuyển chi phí sửa chữa lớn giống như phương thức tự làm.

TÀI KHOẢN 242

CHI PHÍ TRẢ TRƯỚC DÀI HẠN

Tài khoản này dùng để phản ánh các chi phí thực tế đã phát sinh nhưng có liên quan đến kết quả hoạt động SXKD của nhiều niên độ kế toán và việc kết chuyển các khoản chi phí này vào chi phí SXKD của các niên độ kế toán sau.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Thuộc loại chi phí trả trước dài hạn, gồm:

- Chi phí trả trước về thuê hoạt động TSCĐ (Quyền sử dụng đất, nhà xưởng, kho tàng, văn phòng làm việc, cửa hàng và TSCĐ khác) phục vụ cho sản xuất, kinh doanh nhiều năm tài chính. Trường hợp trả trước tiền thuê đất có thời hạn nhiều năm và được cấp giấy chứng nhận quyền sử dụng đất thì số tiền trả trước về thuê đất có thời hạn không được hạch toán vào Tài khoản 242 mà hạch toán vào Tài khoản 213;

- Tiền thuê cơ sở hạ tầng đã trả trước cho nhiều năm và phục vụ cho kinh doanh nhiều kỳ nhưng không được cấp giấy chứng nhận quyền sử dụng;

- Chi phí trả trước phục vụ cho hoạt động kinh doanh của nhiều năm tài chính;

- Chi phí thành lập doanh nghiệp, chi phí đào tạo, quảng cáo phát sinh trong giai đoạn trước hoạt động được phân bổ tối đa không quá 3 năm;

- Chi phí nghiên cứu có giá trị lớn được phép phân bổ cho nhiều năm;

- Chi phí cho giai đoạn triển khai không đủ tiêu chuẩn ghi nhận là TSCĐ vô hình;

- Chi phí đào tạo cán bộ quản lý và công nhân kỹ thuật;

- Chi phí di chuyển địa điểm kinh doanh, hoặc tổ chức lại doanh nghiệp phát sinh lớn được phân bổ cho nhiều năm - Nếu chưa lập dự phòng tái cơ cấu doanh nghiệp;

- Chi phí mua bảo hiểm (bảo hiểm cháy, nổ, bảo hiểm trách nhiệm dân sự chủ phương tiện vận tải, bảo hiểm thân xe, bảo hiểm tài sản,...) và các loại lệ phí mà doanh nghiệp mua và trả một lần cho nhiều năm tài chính;

- Công cụ, dụng cụ xuất dùng một lần với giá trị lớn và bản thân công cụ, dụng cụ tham gia vào hoạt động kinh doanh trên một năm tài chính phải phân bổ dần vào các đối tượng chịu chi phí trong nhiều năm;

- Chi phí đi vay trả trước dài hạn như lãi tiền vay trả trước, hoặc trả trước lãi trái phiếu ngay khi phát hành;

- Lãi mua hàng trả chậm, trả góp;

- Chi phí phát hành trái phiếu có giá trị lớn phải phân bổ dần;

- Chi phí sửa chữa lớn TSCĐ phát sinh một lần có giá trị lớn doanh nghiệp không thực hiện trích trước chi phí sửa chữa lớn TSCĐ, phải phân bổ nhiều năm;

- Số kết chuyển chênh lệch tỷ giá hối đoái phát sinh và chênh lệch tỷ giá hối đoái do đánh giá lại của các khoản mục tiền tệ có gốc ngoại tệ (Trường hợp lỗ tỷ giá) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động) khi hoàn thành đầu tư;

- Số chênh lệch giá bán nhỏ hơn giá trị còn lại của TSCĐ bán và thuê lại là thuê tài chính;

- Số chênh lệch giá bán nhỏ hơn giá trị còn lại của TSCĐ bán và thuê lại là thuê hoạt động;

- Chi phí liên quan đến BĐS đầu tư sau ghi nhận ban đầu không thoả mãn điều kiện ghi tăng nguyên giá BĐS đầu tư nhưng có giá trị lớn phải phân bổ dần;

- Trường hợp hợp nhất kinh doanh không dẫn đến quan hệ công ty mẹ - công ty con có phát sinh lợi thế thương mại hoặc khi cổ phần hoá doanh nghiệp nhà nước có phát sinh lợi thế kinh doanh;

- Các khoản khác.

2. Chỉ hạch toán vào Tài khoản 242 những khoản chi phí phát sinh có liên quan đến sản xuất, kinh doanh trên một năm tài chính;

3. Việc tính và phân bổ chi phí trả trước dài hạn vào chi phí SXKD từng niên độ kế toán phải căn cứ vào tính chất, mức độ từng loại chi phí mà lựa chọn phương pháp và tiêu thức hợp lý;

4. Kế toán phải theo dõi chi tiết từng khoản chi phí trả trước dài hạn đã phát sinh, đã phân bổ vào các đối tượng chịu chi phí của từng kỳ hạch toán và số còn lại chưa phân bổ vào chi phí;

5. Doanh nghiệp phải mở sổ chi tiết theo dõi riêng biệt chênh lệch tỷ giá hối đoái (lỗ tỷ giá) của hoạt động đầu tư XDCB phát sinh trong giai đoạn trước hoạt động chưa phân bổ vào chi phí.

KẾT CẤU VÀ NỘI DUNG PHẢN ẢNH CỦA
TÀI KHOẢN 242 - CHI PHÍ TRẢ TRƯỚC DÀI HẠN

Bên Nợ:

- Các khoản chi phí trả trước dài hạn phát sinh trong kỳ;

- Phản ánh số kết chuyển chênh lệch tỷ giá hối đoái phát sinh và chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Trường hợp lỗ tỷ giá) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động) khi hoàn thành đầu tư để phân bổ dần vào chi phí tài chính.

Bên Có:

- Các khoản chi phí trả trước dài hạn đã tính vào chi phí sản xuất, kinh doanh trong kỳ;

- Phản ánh số phân bổ chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lỗ tỷ giá) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động, khi hoàn thành đầu tư) vào chi phí tài chính trong kỳ.

Số dư bên Nợ:

- Các khoản chi phí trả trước dài hạn chưa tính vào chi phí sản xuất, kinh doanh trong kỳ;

- Chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lỗ tỷ giá) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động) khi hoàn thành đầu tư chưa xử lý tại thời điểm cuối năm tài chính.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi phát sinh các khoản chi phí trả trước dài hạn lớn phải phân bổ dần vào chi phí SXKD của nhiều năm tài chính như: Chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập, chi phí cho giai đoạn nghiên cứu, chi phí di chuyển địa điểm kinh doanh,…, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 152, 331, 334, 338,...

Định kỳ tiến hành phân bổ chi phí trả trước dài hạn vào chi phí SXKD, ghi:

Nợ các TK 623, 627, 635, 641, 642

Có TK 242 - Chi phí trả trước dài hạn.

2. Khi trả trước tiền thuê TSCĐ, thuê cơ sở hạ tầng theo phương thức thuê hoạt động và phục vụ hoạt động kinh doanh cho nhiều năm, ghi:

- Nếu TSCĐ thuê sử dụng vào sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112,...

- Nếu TSCĐ thuê sử dụng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có các TK 111, 112,...

3. Đối với công cụ, dụng cụ xuất dùng một lần có giá trị lớn và bản thân công cụ, dụng cụ tham gia vào sản xuất, kinh doanh trên một năm tài chính phải phân bổ nhiều năm:

- Khi xuất công cụ, dụng cụ, căn cứ vào phiếu xuất kho, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 153 - Công cụ, dụng cụ.

- Định kỳ tiến hành phân bổ giá trị công cụ, dụng cụ đã xuất dùng theo tiêu thức hợp lý. Căn cứ để xác định mức chi phí phải phân bổ mỗi năm có thể là thời gian sử dụng hoặc khối lượng sản phẩm, dịch vụ mà công cụ tham gia kinh doanh trong từng kỳ hạch toán. Khi phân bổ, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 242 - Chi phí trả trước dài hạn.

4. Trường hợp mua TSCĐ và bất động sản đầu tư theo phương thức trả chậm, trả góp:

- Khi mua TSCĐ hữu hình, TSCĐ vô hình hoặc mua bất động sản đầu tư theo phương thức trả chậm, trả góp và đưa về sử dụng ngay cho SXKD, hoặc để nắm giữ chờ tăng giá hoặc cho thuê hoạt động, ghi:

Nợ các TK 211, 213, 217 (Nguyên giá - ghi theo giá mua trả tiền ngay)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm là số chênh lệch giữa Tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay trừ (-) Thuế GTGT (nếu có))

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Định kỳ, thanh toán tiền cho người bán, kế toán ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112 (Số phải trả định kỳ bao gồm cả giá gốc và lãi trả chậm, trả góp phải trả định kỳ).

- Định kỳ, tính vào chi phí theo số lãi trả chậm, trả góp phải trả, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

5. Trường hợp chi phí sửa chữa lớn TSCĐ phát sinh lớn, doanh nghiệp không thực hiện trích trước chi phí sửa chữa lớn TSCĐ, phải phân bổ chi phí vào nhiều năm tài chính khi công việc sửa chữa lớn hoàn thành:

5.1. Kết chuyển chi phí sửa chữa lớn vào tài khoản chi phí trả trước dài hạn, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn.

Có TK 241 - XDCB dở dang (2413).

5.2. Định kỳ, tính và phân bổ chi phí sửa chữa lớn TSCĐ vào chi phí sản xuất, kinh doanh trong năm tài chính, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 242 - Chi phí trả trước dài hạn.

6. Khi phát sinh các chi phí trực tiếp ban đầu liên quan đến cho thuê hoạt động TSCĐ, nếu phát sinh lớn phải phân bổ dần nhiều năm, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có các TK 111, 112, 331,...

Định kỳ, phân bổ số chi phí trực tiếp ban đầu liên quan đến cho thuê hoạt động TSCĐ phù hợp với việc ghi nhận doanh thu cho thuê hoạt động, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 242 - Chi phí trả trước dài hạn.

7. Khi kết chuyển chênh lệch tỷ giá hối đoái phát sinh và chênh lệch tỷ giá do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Trường hợp lỗ tỷ giá phát sinh lớn) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động) khi hoàn thành đầu tư, bàn giao TSCĐ đưa vào sử dụng để phân bổ dần vào chi phí tài chính, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132).

8. Định kỳ, khi phân bổ dần số lỗ tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động, khi hoàn thành đầu tư) vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có TK 242 - Chi phí trả trước dài hạn.

9. Trường hợp doanh nghiệp trả trước dài hạn lãi tiền vay cho bên cho vay, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 111, 112,...

- Định kỳ, khi phân bổ lãi tiền vay theo số phải trả từng kỳ vào chi phí tài chính hoặc vốn hoá tính vào giá trị tài sản dở dang, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu chi phí đi vay ghi vào chi phí SXKD trong kỳ)

Nợ TK 241 - XDCB dở dang (Nếu chi phí đi vay được vốn hoá vào giá trị tài sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu chi phí đi vay được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có TK 242 - Chi phí trả trước dài hạn.

10. Khi doanh nghiệp phát hành trái phiếu theo mệnh giá để huy động vốn vay, nếu doanh nghiệp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (Chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng chịu chi phí.

- Tại thời điểm phát hành trái phiếu, ghi:

Nợ các TK 111, 112 (Tổng số tiền thực thu)

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước)

Có TK 3431 - Mệnh giá trái phiếu.

- Định kỳ, phân bổ lãi trái phiếu trả trước vào chi phí đi vay từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước) (Số lãi trái phiếu phân bổ trong kỳ).

11. Chi phí phát sinh khi doanh nghiệp phát hành trái phiếu:

- Nếu chi phí phát hành trái phiếu có giá trị nhỏ, tính ngay vào chi phí trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,...

- Nếu chi phí phát hành trái phiếu có giá trị lớn, phải phân bổ dần, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết chi phí phát hành trái phiếu)

Có các TK 111, 112,...

- Định kỳ, phân bổ chi phí phát hành trái phiếu, ghi:

Nợ các TK 635, 241, 627 (Phần phân bổ chi phí phát hành trái phiếu trong kỳ)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết chi phí phát hành trái phiếu).

12. Kế toán các chi phí liên quan đến bất động sản đầu tư sau ghi nhận ban đầu:

- Khi phát sinh chi phí liên quan đến BĐS đầu tư sau ghi nhận ban đầu, nếu không thoả mãn điều kiện vốn hoá ghi tăng nguyên giá BĐS đầu tư và phát sinh lớn phải phân bổ dần, ghi:

Nợ TK 632 - Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu chi phí có giá trị lớn) Có các TK 111, 112, 152, 153, 334,…

- Định kỳ, phân bổ chi phí liên quan đến bất động sản đầu tư sau ghi nhận ban đầu vào chi phí kinh doanh trong kỳ, ghi:

Nợ các TK 632 (Phần phân bổ chi phí liên quan đến bất động sản đầu tư sau ghi nhận ban đầu vào trong kỳ)

Có TK 242 - Chi phí trả trước dài hạn.

13. Trường hợp hợp nhất kinh doanh không dẫn đến quan hệ công ty mẹ - công ty con (mua tài sản thuần), tại ngày mua nếu phát sinh lợi thế thương mại:

+ Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng tiền, hoặc các khoản tương đương tiền, ghi:

Nợ các TK 131, 138, 152, 153, 155, 156, 211, 213, 217.… (Theo giá trị hợp lý của các tài sản đã mua)

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết lợi thế thương mại)

Có các TK 311, 331, 341, 342,… (Theo giá trị hợp lý của các khoản nợ phải trả và nợ tiềm tàng phải gánh chịu)

Có các TK 111, 112, 121 (Số tiền hoặc các khoản tương đương tiền bên mua đã thanh toán).

+ Nếu việc mua, bán khi hợp nhất kinh doanh được thực hiện bằng việc bên mua phát hành cổ phiếu, ghi:

Nợ các TK 131, 138, 152, 153, 155, 156, 211, 213, 217,… (Theo giá trị hợp lý của các tài sản đã mua)

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết lợi thế thương mại)

Nợ TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý nhỏ hơn mệnh giá cổ phiếu - nếu giá phát hành cổ phiếu theo giá trị hợp lý nhỏ hơn mệnh giá cổ phiếu)

Có TK 4111 - Vốn đầu tư của chủ sở hữu (theo mệnh giá)

Có các TK 311, 315, 331, 341, 342,… (Theo giá trị hợp lý của các khoản nợ phải trả và nợ tiềm tàng phải gánh chịu)

Có TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý lớn hơn mệnh giá cổ phiếu - nếu giá phát hành cổ phiếu theo giá trị hợp lý lớn hơn mệnh giá).

TÀI KHOẢN 243

TÀI SẢN THUẾ THU NHẬP HOÃN LẠI

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm của tài sản thuế thu nhập hoãn lại.

Tài sản thuế thu nhập hoãn lại được xác định theo công thức sau:

Tài sản

Chênh lệch

Giá trị được khấu trừ

Thuế suất

thuế thu

=

tạm thời

+

chuyển sang năm sau của

x

thuế thu nhập

nhập

được

các khoản lỗ tính thuế và

doanh nghiệp

hoãn lại

khấu trừ

ưu đãi thuế chưa sử dụng

hiện hành (%)

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Doanh nghiệp chỉ được ghi nhận là tài sản thuế thu nhập hoãn lại đối với các khoản chênh lệch tạm thời được khấu trừ, giá trị được khấu trừ của khoản lỗ tính thuế và ưu đãi về thuế chưa sử dụng từ các năm trước chuyển sang năm hiện tại trong trường hợp doanh nghiệp dự tính chắc chắn có được lợi nhuận tính thuế thu nhập trong tương lai để sử dụng các khoản chênh lệch tạm thời được khấu trừ, các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng.

2. Cuối năm, doanh nghiệp phải lập “Bảng xác định chênh lệch tạm thời được khấu trừ”, “Bảng theo dõi chênh lệch tạm thời được khấu trừ chưa sử dụng”, giá trị được khấu trừ chuyển sang năm sau của các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng làm căn cứ lập “Bảng xác định tài sản thuế thu nhập hoãn lại” để xác định giá trị tài sản thuế thu nhập hoãn lại được ghi nhận hoặc hoàn nhập trong năm.

3. Việc ghi nhận tài sản thuế thu nhập hoãn lại trong năm được thực hiện theo nguyên tắc bù trừ giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm nay với tài sản thuế thu nhập doanh nghiệp đã ghi nhận từ các năm trước nhưng năm nay được hoàn nhập lại, theo nguyên tắc:

- Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, thì số chênh lệch được ghi nhận là tài sản thuế thu nhập hoãn lại và ghi giảm chi phí thuế thu nhập hoãn lại.

- Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm nhỏ hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, thì số chênh lệch được ghi giảm tài sản thuế thu nhập hoãn lại và ghi tăng chi phí thuế thu nhập hoãn lại.

4. Kế toán phải hoàn nhập tài sản thuế thu nhập hoãn lại khi các khoản chênh lệch tạm thời được khấu trừ không còn ảnh hưởng tới lợi nhuận tính thuế (khi tài sản được thu hồi hoặc nợ phải trả được thanh toán một phần hoặc toàn bộ).

5. Kết thúc năm tài chính, doanh nghiệp phải đánh giá lại các tài sản thuế thu nhập hoãn lại chưa được ghi nhận từ các năm trước khi dự tính chắc chắn có được lợi nhuận tính thuế thu nhập trong tương lai để ghi nhận bổ sung vào năm hiện tại.

6. Một số trường hợp chủ yếu phát sinh tài sản thuế thu nhập hoãn lại:

- Tài sản thuế thu nhập hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ do khấu hao TSCĐ theo mục đích kế toán nhanh hơn khấu hao TSCĐ cho mục đích tính thuế thu nhập trong năm.

- Tài sản thuế thu nhập hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ do ghi nhận một khoản chi phí trong năm hiện tại nhưng chỉ được khấu trừ vào thu nhập chịu thuế trong năm sau. Ví dụ: Chi phí trích trước về sửa lớn TSCĐ được ghi nhận trong năm hiện tại nhưng chỉ được khấu trừ vào thu nhập chịu thuế khi các khoản chi phí này thực tế phát sinh trong các năm sau;

- Tài sản thuế thu nhập hoãn lại được tính trên giá trị được khấu trừ của khoản lỗ tính thuế và ưu đãi về thuế chưa sử dụng từ các năm trước chuyển sang năm hiện tại.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 243 - TÀI SẢN THUẾ THU NHẬP HOÃN LẠI

Bên Nợ:

Giá trị tài sản thuế thu nhập hoãn lại tăng.

Bên Có:

Giá trị tài sản thuế thu nhập hoãn lại giảm .

Số dư bên Nợ:

Giá trị tài sản thuế thu nhập hoãn lại còn lại cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

Cuối năm, kế toán căn cứ “Bảng xác định tài sản thuế thu nhập hoãn lại” đã được lập làm căn cứ ghi nhận hoặc hoàn nhập tài sản thuế thu nhập hoãn lại phát sinh từ các giao dịch được ghi nhận vào chi phí thuế thu nhập hoãn lại:

1. Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi nhận bổ sung giá trị tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh lớn hơn số được hoàn nhập trong năm, ghi:

Nợ TK 243 - Tài sản thuế thu nhập hoãn lại

Có TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại.

2. Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm nhỏ hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi giảm tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh nhỏ hơn số được hoàn nhập trong năm, ghi:

Nợ TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 243 - Tài sản thuế thu nhập hoãn lại.

TÀI KHOẢN 244

KÝ QUỸ, KÝ CƯỢC DÀI HẠN

Tài khoản này dùng để phản ánh số tiền hoặc giá trị tài sản mà doanh nghiệp đem đi ký quỹ, ký cược dài hạn tại các doanh nghiệp, tổ chức kinh tế khác có thời hạn trên 1 năm hoặc trên một chu kỳ sản xuất, kinh doanh bình thường.

Các khoản tiền, tài sản đem ký quỹ, ký cược dài hạn phải được theo dõi chặt chẽ và kịp thời thu hồi khi hết thời hạn ký quỹ, ký cược...

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 244 - KÝ QUỸ, KÝ CƯỢC DÀI HẠN

Bên Nợ:

Số tiền hoặc giá trị tài sản mang đi ký quỹ, ký cược dài hạn.

Bên Có:

- Khoản khấu trừ (phạt) vào tiền ký quỹ, ký cược dài hạn tính vào chi phí khác;

- Số tiền hoặc giá trị tài sản ký quỹ, ký cược dài hạn giảm do rút về.

Số dư bên Nợ:

Số tiền hoặc giá trị tài sản đang ký quỹ, ký cược dài hạn.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi chuyển tiền, vàng, bạc, kim khí quý, đá quý để ký quỹ, ký cược dài hạn, ghi:

Nợ TK 244 - Ký quỹ, ký cược dài hạn (Chi tiết theo từng khoản)

Có TK 111 - Tiền mặt (1111, 1112, 1113)

Có TK 112 - Tiền gửi Ngân hàng (1121, 1122, 1123).

2. Khi nhận lại số tiền hoặc giá trị tài sản ký quỹ, ký cược, ghi:

Nợ TK 111 - Tiền mặt (1111, 1112, 1113)

Nợ TK 112 - Tiền gửi Ngân hàng (1121, 1122, 1123)

Có TK 244 - Ký quỹ, ký cược dài hạn.

3. Trường hợp doanh nghiệp bị phạt, khấu trừ vào tiền ký quỹ, ký cược, ghi:

Nợ TK 811 - Chi phí khác

Có TK 244 - Ký quỹ, ký cược dài hạn.

LOẠI TÀI KHOẢN 3

NỢ PHẢI TRẢ

Loại tài khoản này dùng để phản ánh các khoản nợ phải trả phát sinh trong quá trình hoạt động sản xuất, kinh doanh mà doanh nghiệp phải trả, phải thanh toán cho các chủ nợ, bao gồm các khoản nợ tiền vay, các khoản nợ phải trả cho người bán, cho Nhà nước, cho công nhân viên và các khoản phải trả khác.

Nợ phải trả của doanh nghiệp gồm: Nợ ngắn hạn và nợ dài hạn.

1. Nợ ngắn hạn: Là khoản tiền mà doanh nghiệp có trách nhiệm trả trong vòng một năm hoặc trong một chu kỳ kinh doanh bình thường.

Nợ ngắn hạn gồm các khoản:

- Vay ngắn hạn;

- Khoản nợ dài hạn đến hạn trả;

- Các khoản tiền phải trả cho người bán, người cung cấp, người nhận thầu;

- Thuế và các khoản phải nộp cho Nhà nước;

- Tiền lương, phụ cấp, tiền thưởng phải trả cho người lao động;

- Các khoản chi phí phải trả;

- Các khoản nhận ký quỹ, ký cược ngắn hạn;

- Các khoản phải trả ngắn hạn khác.

2. Nợ dài hạn: Là các khoản nợ mà thời gian trả nợ trên một năm.

Nợ dài hạn gồm các khoản:

- Vay dài hạn cho đầu tư phát triển;

- Nợ dài hạn phải trả;

- Trái phiếu phát hành;

- Các khoản nhận ký quỹ, ký cược dài hạn;

- Thuế thu nhập hoãn lại phải trả;

- Quỹ dự phòng trợ cấp mất việc làm;

- Dự phòng phải trả.

HẠCH TOÁN LOẠI TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Các khoản nợ phải trả của doanh nghiệp phải được theo dõi chi tiết số nợ phải trả, số nợ đã trả theo từng chủ nợ.

2. Các khoản nợ phải trả của doanh nghiệp phải được phân loại thành nợ ngắn hạn và nợ dài hạn căn cứ vào thời hạn phải thanh toán của từng khoản nợ phải trả.

3. Nợ phải trả bằng vàng, bạc, kim khí quý, đá quý được kế toán chi tiết cho từng chủ nợ, theo chỉ tiêu số lượng, giá trị theo qui định.

4. Cuối niên độ kế toán, số dư của các khoản nợ phải trả bằng ngoại tệ phải được đánh giá theo tỷ giá quy định.

5. Những chủ nợ mà doanh nghiệp có quan hệ giao dịch, mua hàng thường xuyên hoặc có số dư về nợ phải trả lớn, bộ phận kế toán phải kiểm tra, đối chiếu về tình hình công nợ đã phát sinh với từng khách hàng và định kỳ phải có xác nhận nợ bằng văn bản với các chủ nợ.

6. Các tài khoản nợ phải trả chủ yếu có số dư bên Có, nhưng trong quan hệ với từng chủ nợ, các Tài khoản 331, 333, 334, 338 có thể có số dư bên Nợ phản ánh số đã trả lớn hơn số phải trả. Cuối kỳ kế toán, khi lập báo cáo tài chính cho phép lấy số dư chi tiết của các tài khoản này để lên hai chỉ tiêu bên “Tài sản” và bên “Nguồn vốn” của Bảng Cân đối kế toán.

Loại Tài khoản Nợ phải trả, có 16 tài khoản, chia thành 4 nhóm:

Nhóm Tài khoản 31 - Nợ ngắn hạn, có 2 tài khoản:

- Tài khoản 311 - Vay ngắn hạn;

- Tài khoản 315 - Nợ dài hạn đến hạn trả.

Nhóm Tài khoản 33 - Các khoản phải trả, có 7 tài khoản:

- Tài khoản 331 - Phải trả cho người bán;

- Tài khoản 333 - Thuế và các khoản phải nộp Nhà nước;

- Tài khoản 334 - Phải trả người lao động;

- Tài khoản 335 - Chi phí phải trả;

- Tài khoản 336 - Phải trả nội bộ;

- Tài khoản 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng;

- Tài khoản 338 - Phải trả, phải nộp khác.

Nhóm Tài khoản 34 - Nợ dài hạn, có 5 tài khoản:

- Tài khoản 341 - Vay dài hạn;

- Tài khoản 342 - Nợ dài hạn;

- Tài khoản 343 - Trái phiếu phát hành;

- Tài khoản 344 - Nhận ký quỹ, ký cược dài hạn;

- Tài khoản 347 - Thuế thu nhập hoãn lại phải trả.

Nhóm Tài khoản 35 - Dự phòng, có 2 tài khoản:

- Tài khoản 351 - Quỹ dự phòng trợ cấp mất việc làm;

- Tài khoản 352 - Dự phòng phải trả.

TÀI KHOẢN 311

VAY NGẮN HẠN

Tài khoản này dùng để phản ánh các khoản tiền vay ngắn hạn và tình hình trả nợ tiền vay của doanh nghiệp, bao gồm các khoản tiền vay Ngân hàng, vay của các tổ chức, cá nhân trong và ngoài doanh nghiệp.

Vay ngắn hạn là các khoản vay có thời hạn trả trong vòng một chu kỳ sản xuất, kinh doanh bình thường hoặc trong vòng một năm tài chính.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kế toán tiền vay ngắn hạn phải theo dõi chi tiết số tiền đã vay, lãi vay, số tiền vay đã trả (gốc và lãi vay), số tiền còn phải trả theo từng đối tượng cho vay, theo từng khế ước vay.

2. Trường hợp vay bằng ngoại tệ, hoặc trả nợ vay bằng ngoại tệ phải theo dõi chi tiết gốc ngoại tệ riêng và quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá thực tế giao dịch hoặc tỷ giá bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh giao dịch hoặc theo tỷ giá trên sổ kế toán (Bên Nợ TK 311 được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá ghi trên sổ kế toán, bên Có TK 311 được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng). Các khoản chênh lệch tỷ giá ở thời điểm vay và thời điểm trả nợ vay phát sinh trong kỳ và chênh lệch tỷ giá hối đoái đánh giá lại nợ vay bằng ngoại tệ cuối năm tài chính (Giai đoạn SXKD) của các khoản mục tiền tệ có gốc ngoại tệ được ghi nhận ngay vào chi phí tài chính, hoặc doanh thu hoạt động tài chính trong năm.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 311 – VAY NGẮN HẠN

Bên Nợ:

- Số tiền đã trả về các khoản vay ngắn hạn;

- Số chênh lệch tỷ giá hối đoái giảm (Do đánh giá lại nợ vay bằng ngoại tệ).

Bên Có:

- Số tiền vay ngắn hạn;

- Số chênh lệch tỷ giá hối đoái tăng (Do đánh giá lại số nợ vay bằng ngoại tệ).

Số dư bên Có:

Số tiền còn nợ về các khoản vay ngắn hạn chưa trả.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1.Vay tiền để mua vật tư, hàng hoá, ghi:

a- Nếu vật tư, hàng hoá mua về để dùng cho sản xuất, kinh doanh sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá chưa có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Giá chưa có thuế GTGT)

Nợ TK 156 - Hàng hoá (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 311 - Vay ngắn hạn (Tổng giá thanh toán).

b- Nếu vật tư, hàng hoá mua về để dùng cho sản xuất, kinh doanh sản phẩm, hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, thì giá trị vật tư, hàng hoá mua vào gồm cả thuế GTGT (Tổng giá thanh toán), ghi:

Nợ TK 152 – Nguyên liệu, vật liệu (Tổng giá thanh toán)

Nợ TK 153 – Công cụ, dụng cụ (Tổng giá thanh toán)

Nợ TK 156 – Hàng hoá (Tổng giá thanh toán)

Có TK 311 – Vay ngắn hạn (Tổng giá thanh toán).

2. Khi có hợp đồng mua, bán thanh toán bằng hình thức thư tín dụng, doanh nghiệp vay tiền ngân hàng để mở thư tín dụng, ghi:

Nợ TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn

Có TK 311 – Vay ngắn hạn.

3. Vay tiền để trả nợ người bán, trả nợ dài hạn, trả nợ vay dài hạn, ghi:

Nợ TK 331 - Phải trả cho người bán

Nợ TK 315 - Nợ dài hạn đến hạn trả

Nợ TK 341 - Vay dài hạn

Nợ TK 342 - Nợ dài hạn

Có TK 311 - Vay ngắn hạn.

4. Vay ngoại tệ để trả nợ người bán, trả nợ khách hàng, trả nợ dài hạn, trả nợ vay dài hạn, phải quy đổi ra Đồng Việt Nam theo tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng tại ngày giao dịch:

a- Trường hợp tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng nhỏ hơn tỷ giá ghi sổ kế toán, ghi:

Nợ TK 331 - Phải trả cho người bán (Theo tỷ giá ghi sổ kế toán)

Nợ TK 315 - Nợ dài hạn đến hạn trả (Theo tỷ giá ghi sổ kế toán)

Nợ TK 341 - Vay dài hạn (Theo tỷ giá ghi sổ kế toán)

Nợ TK 342 - Nợ dài hạn (Theo tỷ giá ghi sổ kế toán)

Có TK 311 - Vay ngắn hạn (Theo tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng)

Có TK 515 - Doanh thu hoạt động tài chính (Số chênh lệch giữa tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng nhỏ hơn tỷ giá ghi sổ kế toán).

b- Trường hợp tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng lớn hơn tỷ giá ghi sổ kế toán, ghi:

Nợ TK 331 - Phải trả cho người bán (Theo tỷ giá ghi sổ kế toán)

Nợ TK 315 - Nợ dài hạn đến hạn trả (Theo tỷ giá ghi sổ kế toán)

Nợ TK 341 - Vay dài hạn (Theo tỷ giá ghi sổ kế toán)

Nợ TK 342 - Nợ dài hạn (Theo tỷ giá ghi sổ kế toán)

Nợ TK 635 - Chi phí tài chính (Số chênh lệch giữa tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng lớn hơn tỷ giá ghi sổ kế toán)

Có TK 311 - Vay ngắn hạn (Theo tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng).

5. Vay tiền về nhập quỹ tiền mặt hoặc chuyển vào tài khoản tiền gửi ngân hàng, ghi:

Nợ các TK 111, 112

Có TK 311- Vay ngắn hạn.

6. Khi vay ngắn hạn bằng ngoại tệ để mua nguyên liệu, vật liệu, hàng hoá nhập kho hoặc sử dụng ngay hoặc trả tiền thuê dịch vụ, ghi:

Nợ các TK 152, 156, 627, 641, 642 (Theo tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng)

Có TK 311 – Vay ngắn hạn (Theo tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng).

7. Khi doanh nghiệp trả nợ tiền vay ngắn hạn bằng tiền mặt, tiền gửi Ngân hàng, ghi:

Nợ TK 311 – Vay ngắn hạn

Có các TK 111, 112.

8- Khi thanh toán nợ vay ngắn hạn bằng tiền mặt hoặc tiền gửi bằng ngoại tệ trong giai đoạn sản xuất, kinh doanh:

a- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ TK 311 – Vay ngắn hạn (Tỷ giá hối đoái ghi sổ kế toán của TK 311)

Nợ TK 635 – Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111(1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán của TK 1112, 1122).

b- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ TK 311 – Vay ngắn hạn (Tỷ giá hối đoái ghi sổ kế toán của TK 311)

Có TK 515 – Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 111(1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán của TK 1112, 1122).

9- Khi thanh toán nợ vay ngắn hạn bằng tiền mặt hoặc tiền gửi bằng ngoại tệ của hoạt động đầu tư XDCB (giai đoạn trước hoạt động)

a- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ vay ngắn hạn, ghi:

Nợ TK 311 – Vay ngắn hạn (Tỷ giá hối đoái ghi sổ kế toán của TK 311)

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4131) (Lỗ tỷ giá hối đoái)

Có các TK 111(1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán của TK 1112, 1122).

b- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ vay ngắn hạn, ghi:

Nợ TK 311 – Vay ngắn hạn (Tỷ giá hối đoái ghi sổ kế toán của TK 311)

Có TK 413 – Chênh lệch tỷ giá hối đoái (4131) (Lãi tỷ giá hối đoái)

Có các TK 111(1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán của TK 1112, 1122).

10- Cuối niên độ kế toán, số dư nợ vay ngắn hạn có gốc ngoại tệ được đánh giá theo tỷ giá giao dịch bình quân liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính:

a- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 311 – Vay ngắn hạn

Có TK 413 – Chênh lệch tỷ giá hối đoái.

b- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 – Chênh lệch tỷ giá hối đoái

Có TK 311 – Vay ngắn hạn.

TÀI KHOẢN 315

NỢ DÀI HẠN ĐẾN HẠN TRẢ

Tài khoản này dùng để phản ánh các khoản nợ dài hạn đã đến hạn trả mà chưa trả trong kỳ kế toán năm; số nợ dài hạn đến hạn trả trong kỳ kế toán năm tới và tình hình thanh toán các khoản nợ đó.

Nợ dài hạn đến hạn trả là các khoản nợ dài hạn đã đến hạn phải trả cho chủ nợ trong niên độ kế toán hiện hành.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Cuối niên độ kế toán, doanh nghiệp phải căn cứ vào kế hoạch trả nợ dài hạn, xác định số nợ dài hạn đã đến hạn phải thanh toán trong niên độ kế toán tiếp theo và chuyển sang nợ dài hạn đến hạn trả.

2. Kế toán phải theo dõi chi tiết nợ dài hạn đến hạn trả, số đã trả, số còn phải trả của nợ dài hạn đến hạn trả theo từng chủ nợ. Nợ dài hạn đến hạn trả bằng ngoại tệ phải theo dõi chi tiết gốc ngoại tệ riêng và quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá hối đoái tại ngày giao dịch (tỷ giá thực tế hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh giao dịch). Bên Nợ TK 315 được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá ghi trên sổ kế toán. Các khoản chênh lệch tỷ giá phát sinh trong kỳ và chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ cuối năm tài chính giai đoạn SXKD (kể cả hoạt động đầu tư XDCB của doanh nghiệp SXKD vừa có hoạt động đầu tư XDCB) được ghi nhận ngay vào chi phí tài chính, hoặc doanh thu hoạt động tài chính trên Báo cáo kết quả hoạt động kinh doanh.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 315 – NỢ DÀI HẠN ĐẾN HẠN TRẢ

Bên Nợ:

- Số tiền đã thanh toán về nợ dài hạn đến hạn trả;

- Số chênh lệch tỷ giá hối đoái giảm do đánh giá lại số dư nợ dài hạn có gốc ngoại tệ ở thời điểm cuối năm tài chính.

Bên Có:

- Số nợ dài hạn đến hạn trả phát sinh;

- Số chênh lệch tỷ giá hối đoái tăng do đánh giá lại số dư nợ dài hạn có gốc ngoại tệ ở thời điểm cuối năm tài chính.

Số dư bên Có:

Số nợ còn phải trả của nợ dài hạn đã đến hạn hoặc quá hạn phải trả.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Cuối niên độ kế toán, xác định số nợ dài hạn đến hạn trả trong niên độ kế toán tiếp theo, ghi:

Nợ TK 342 - Nợ dài hạn

Có TK 315 - Nợ dài hạn đến hạn trả.

2. Trả nợ dài hạn đến hạn trả bằng tiền mặt, tiền gửi ngân hàng, ghi:

Nợ TK 315 - Nợ dài hạn đến hạn trả

Có các TK 111,112,…

3. Trong giai đoạn sản xuất, kinh doanh, khi doanh nghiệp trả nợ dài hạn đến hạn trả bằng ngoại tệ:

- Nếu tỷ giá ngoại tệ trên sổ kế toán TK 315 nhỏ hơn tỷ giá ngoại tệ trên sổ kế toán TK 111, TK 112, ghi:

Nợ TK 315 - Nợ dài hạn đến hạn trả (Theo tỷ giá ghi sổ kế toán)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán).

- Nếu tỷ giá ngoại tệ trên sổ kế toán TK 315 lớn hơn tỷ giá ngoại tệ trên sổ kế toán TK 111, TK 112, ghi:

Nợ TK 315 - Nợ dài hạn đến hạn trả (Theo tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá trên sổ kế toán).

4. Trong giai đoạn trước hoạt động, khi doanh nghiệp trả nợ dài hạn đến hạn trả của hoạt động đầu tư XDCB bằng ngoại tệ:

- Nếu tỷ giá ngoại tệ trên sổ kế toán TK 315 nhỏ hơn tỷ giá ngoại tệ trên sổ kế toán TK 111, TK 112, ghi:

Nợ TK 315 - Nợ dài hạn đến hạn trả (Theo tỷ giá ghi sổ kế toán)

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (Lỗ tỷ giá)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán).

- Nếu tỷ giá ngoại tệ trên sổ kế toán TK 315 lớn hơn tỷ giá ngoại tệ trên sổ kế toán TK 111, TK 112, ghi:

Nợ TK 315 - Nợ dài hạn đến hạn trả (Theo tỷ giá ghi sổ kế toán)

Có TK 413 - Chênh lệch tỷ giá hối đoái (Lãi tỷ giá)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán).

5. Khi trả nợ dài hạn đến hạn trả bằng tiền thu hồi công nợ hoặc tiền vay mới, ghi:

Nợ TK 315 - Nợ dài hạn đến hạn trả

Có các TK 131, 138

Có TK 311 - Vay ngắn hạn.

6- Cuối niên độ kế toán, số dư nợ dài hạn đến hạn trả có gốc ngoại tệ được đánh giá theo tỷ giá hối đoái bình quân liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính:

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 315 – Nợ dài hạn đến hạn trả

Có TK 413 – Chênh lệch tỷ giá hối đoái.

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 – Chênh lệch tỷ giá hối đoái

Có TK 315 – Nợ dài hạn đến hạn trả.

TÀI KHOẢN 331

PHẢI TRẢ CHO NGƯỜI BÁN

Tài khoản này dùng để phản ánh tình hình thanh toán về các khoản nợ phải trả của doanh nghiệp cho người bán vật tư, hàng hóa, người cung cấp dịch vụ theo hợp đồng kinh tế đã ký kết. Tài khoản này cũng được dùng để phản ánh tình hình thanh toán về các khoản nợ phải trả cho người nhận thầu xây lắp chính, phụ.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Nợ phải trả cho người bán, người cung cấp vật tư, hàng hóa, dịch vụ, hoặc cho người nhận thầu xây lắp chính, phụ cần được hạch toán chi tiết cho từng đối tượng phải trả. Trong chi tiết từng đối tượng phải trả, tài khoản này phản ánh cả số tiền đã ứng trước cho người bán, người cung cấp, người nhận thầu xây lắp nhưng chưa nhận được sản phẩm, hàng hoá, dịch vụ, khối lượng xây lắp hoàn thành bàn giao.

2. Không phản ánh vào tài khoản này các nghiệp vụ mua vật tư, hàng hóa, dịch vụ trả tiền ngay (bằng tiền mặt, tiền séc hoặc đã trả qua Ngân hàng).

3. Những vật tư, hàng hóa, dịch vụ đã nhận, nhập kho nhưng đến cuối tháng vẫn chưa có hóa đơn thì sử dụng giá tạm tính để ghi sổ và phải điều chỉnh về giá thực tế khi nhận được hóa đơn hoặc thông báo giá chính thức của người bán.

4. Khi hạch toán chi tiết các khoản này, kế toán phải hạch toán rõ ràng, rành mạch các khoản chiết khấu thanh toán, chiết khấu thương mại, giảm giá hàng bán của người bán, người cung cấp ngoài hóa đơn mua hàng.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 331 - PHẢI TRẢ CHO NGƯỜI BÁN

Bên Nợ:

- Số tiền đã trả cho người bán vật tư, hàng hóa, người cung cấp dịch vụ, người nhận thầu xây lắp;

- Số tiền ứng trước cho người bán, người cung cấp, người nhận thầu xây lắp nhưng chưa nhận được vật tư, hàng hóa, dịch vụ, khối lượng sản phẩm xây lắp hoàn thành bàn giao;

- Số tiền người bán chấp thuận giảm giá hàng hóa hoặc dịch vụ đã giao theo hợp đồng;

- Chiết khấu thanh toán và chiết khấu thương mại được người bán chấp thuận cho doanh nghiệp giảm trừ vào khoản nợ phải trả cho người bán;

- Giá trị vật tư, hàng hóa thiếu hụt, kém phẩm chất khi kiểm nhận và trả lại người bán.

Bên Có:

- Số tiền phải trả cho người bán vật tư, hàng hoá, người cung cấp dịch vụ và người nhận thầu xây lắp;

- Điều chỉnh số chênh lệch giữa giá tạm tính nhỏ hơn giá thực tế của số vật tư, hàng hoá, dịch vụ đã nhận, khi có hoá đơn hoặc thông báo giá chính thức.

Số dư bên Có:

Số tiền còn phải trả cho người bán, người cung cấp, người nhận thầu xây lắp.

Tài khoản này có thể có số dư bên Nợ. Số dư bên Nợ (nếu có) phản ánh số tiền đã ứng trước cho người bán hoặc số tiền đã trả nhiều hơn số phải trả cho người bán theo chi tiết của từng đối tượng cụ thể. Khi lập Bảng Cân đối kế toán, phải lấy số dư chi tiết của từng đối tượng phản ánh ở Tài khoản này để ghi 2 chỉ tiêu bên “Tài sản” và bên “Nguồn vốn”.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Mua vật tư, hàng hóa chưa trả tiền người bán về nhập kho, hoặc gửi đi bán thẳng không qua kho trong trường hợp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên:

1.1. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ:

- Nếu vật tư, hàng hoá mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá chưa có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Giá chưa có thuế GTGT)

Nợ TK 156 - Hàng hóa (Giá chưa có thuế GTGT)

Nợ TK 157 - Hàng gửi đi bán (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Nếu vật tư, hàng hoá mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, thì giá trị vật tư, hàng hóa bao gồm cả thuế GTGT (Tổng giá thanh toán), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 156 - Hàng hóa

Có TK 331 - Phải trả cho người bán.

1.2. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp, thì giá trị vật tư, hàng hoá mua vào bao gồm cả thuế GTGT (Tổng giá thanh toán), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 156 - Hàng hóa

Có TK 331 - Phải trả cho người bán.

2. Mua vật tư, hàng hoá chưa trả tiền người bán về nhập kho, hoặc gửi đi bán thẳng không qua kho trong trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ:

2.1. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ:

- Nếu vật tư, hàng hoá mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 611 - Mua hàng (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Nếu vật tư, hàng hoá mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp thì giá trị vật tư, hàng hoá mua vào bao gồm cả thuế GTGT, ghi:

Nợ TK 611 - Mua hàng (Tổng giá thanh toán)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

2.2. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp thì giá trị vật tư, hàng hoá mua vào là tổng giá thanh toán, ghi:

Nợ TK 611 - Mua hàng (Tổng giá thanh toán)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

3. Mua TSCĐ chưa trả tiền cho người bán đưa vào sử dụng cho hoạt động sản xuất, kinh doanh, căn cứ hoá đơn của người bán, biên bản giao nhận TSCĐ và các chứng từ liên quan, trường hợp doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ:

- Nếu TSCĐ mua vào sử dụng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 211 - TSCĐ hữu hình (Giá chưa có thuế GTGT)

Nợ TK 213 - TSCĐ vô hình (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Nếu TSCĐ mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, thì nguyên giá TSCĐ mua vào bao gồm cả thuế GTGT (Tổng giá thanh toán), ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có TK 331 - Phải trả cho người bán.

4. Trường hợp đơn vị có thực hiện đầu tư XDCB theo phương thức giao thầu, khi nhận khối lượng xây, lắp hoàn thành bàn giao của bên nhận thầu xây lắp, căn cứ hợp đồng giao thầu và biên bản bàn giao khối lượng xây lắp, hoá đơn khối lượng xây lắp hoàn thành:

- Nếu đầu tư XDCB hình thành TSCĐ sử dụng để sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 241 - XDCB dở dang (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Nếu đầu tư XDCB hình thành TSCĐ sử dụng để sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp, thì giá trị đầu tư XDCB gồm cả thuế GTGT (Tổng giá thanh toán), ghi:

Nợ TK 241 - XDCB dở dang

Có TK 331 - Phải trả cho người bán.

- Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp, thì giá trị đầu tư XDCB bao gồm cả thuế GTGT (Tổng giá thanh toán), ghi:

Nợ TK 241 - XDCB dở dang

Có TK 331 - Phải trả cho người bán.

5. Nhận dịch vụ cung cấp (chi phí vận chuyển hàng hoá, điện, nước, điện thoại, kiểm toán, tư vấn, quảng cáo, dịch vụ khác) của người bán, giá trị dịch vụ mua vào sẽ bao gồm cả thuế GTGT, hoặc không bao gồm thuế GTGT đầu vào - tuỳ theo phương pháp xác định thuế GTGT phải nộp, ghi:

Nợ TK 156 - Hàng hóa (1562)

Nợ TK 241 - XDCB dở dang

Nợ TK 142 - Chi phí trả trước ngắn hạn

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ các TK 623, 627, 641, 642, 635, 811

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

6. Khi thanh toán số tiền phải trả cho người bán vật tư, hàng hoá, người cung cấp dịch vụ, người nhận thầu xây lắp, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112, 311, 341,...

7. Khi ứng trước tiền cho người bán vật tư, hàng hoá, người cung cấp dịch vụ, người nhận thầu xây lắp, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,...

8. Khi nhận lại tiền do người bán hoàn lại số tiền đã ứng trước vì không có hàng, ghi:

Nợ các TK 111, 112,...

Có TK 331 - Phải trả cho người bán.

9. Chiết khấu thanh toán mua vật tư, hàng hoá doanh nghiệp được hưởng do thanh toán trước thời hạn phải thanh toán và tính trừ vào khoản nợ phải trả người bán, người cung cấp, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính.

10. Trường hợp vật tư, hàng hoá mua vào đã nhập kho, phải trả lại do không đúng quy cách, phẩm chất được tính trừ vào khoản nợ phải trả cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có các TK 152, 153, 156, 611,...

11. Trường hợp người bán chấp thuận giảm giá cho số vật tư, hàng hoá doanh nghiệp đã mua vì không đúng quy cách, phẩm chất và hàng hoá vẫn còn trong kho, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 152, 153, 156,... (Giá trị được giảm giá)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có).

12. Trường hợp các khoản nợ phải trả cho người bán không tìm ra chủ nợ hoặc chủ nợ không đòi và được xử lý ghi tăng thu nhập khác của doanh nghiệp, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 711 - Thu nhập khác.

13. Khi xác định giá trị khối lượng xây lắp phải trả cho nhà thầu phụ theo hợp đồng kinh tế ký kết giữa nhà thầu chính và nhà thầu phụ (đã khấu trừ thuế tính trên khối lượng xây lắp mà nhà thầu phụ đã thực hiện (hoặc không khấu trừ thuế), căn cứ vào hóa đơn, phiếu giá công trình, biên bản nghiệm thu khối lượng xây lắp hoàn thành và hợp đồng giao thầu phụ, ghi:

Nợ TK 632 - Giá vốn hàng bán (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 331 - Phải trả cho người bán (Tổng số tiền phải trả cho nhà thầu phụ gồm cả thuế GTGT đầu vào).

14. Trường hợp doanh nghiệp nhận bán hàng đại lý, bán đúng giá, hưởng hoa hồng.

- Khi nhận hàng bán đại lý, ghi đơn bên Nợ TK 003 - Hàng hoá nhận bán hộ, nhận ký gửi, ký cược (TK ngoài Bảng Cân đối kế toán) (Theo giá giao bán đại lý số hàng đã nhận).

- Khi bán hàng nhận đại lý, ghi:

Nợ các TK 111, 112, 131,...

Có TK 331 - Phải trả cho người bán (Theo giá giao bán đại lý).

Đồng thời ghi đơn bên Có TK 003 - Hàng hoá nhận bán hộ, nhận ký gửi, ký cược (TK ngoài Bảng Cân đối kế toán) (Theo giá giao bán đại lý số hàng đã xuất bán).

- Khi xác định hoa hồng đại lý được hưởng, tính vào doanh thu hoa hồng về bán hàng đại lý, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

- Khi thanh toán tiền cho bên giao hàng đại lý, ghi:

Nợ TK 331 - Phải trả cho người bán (Giá bán trừ (-) hoa hồng đại lý)

Có các TK 111, 112,...

15. Kế toán phải trả cho người bán tại đơn vị uỷ thác nhập khẩu:

15.1. Khi trả trước một khoản tiền uỷ thác mua hàng theo hợp đồng uỷ thác nhập khẩu cho đơn vị nhận uỷ thác nhập khẩu mở LC... căn cứ các chứng từ liên quan, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu)

Có các TK 111, 112,...

15.2. Khi nhận hàng uỷ thác nhập khẩu do đơn vị nhận uỷ thác giao trả, phản ánh giá trị hàng nhập khẩu uỷ thác, thuế nhập khẩu, thuế GTGT hàng nhập khẩu hoặc thuế tiêu thụ đặc biệt nếu có, căn cứ vào hóa đơn xuất trả hàng của bên nhận uỷ thác nhập khẩu và các chứng từ liên quan phản ánh các nghiệp vụ liên quan theo 2 trường hợp sau:

a) Trường hợp hàng hóa nhập khẩu dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế thì thuế GTGT của hàng nhập khẩu sẽ được khấu trừ và hạch toán như sau:

- Nếu đơn vị nhận uỷ thác nhập khẩu nộp hộ các khoản thuế (Thuế nhập khẩu, thuế GTGT, thuế tiêu thụ đặc biệt) vào NSNN, ghi:

Nợ các TK 151, 152, 156, 211, 611 (Giá trị hàng nhập khẩu không bao gồm thuế GTGT hàng nhập khẩu)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu).

- Nếu đơn vị nhận uỷ thác nhập khẩu làm thủ tục kê khai thuế nhưng đơn vị uỷ thác tự nộp thuế vào NSNN thì giá trị hàng nhập khẩu được phản ánh như trường hợp đơn vị nhận uỷ thác nhập khẩu nộp hộ các khoản thuế vào NSNN (tương tự bút toán trên). Khi nộp các khoản thuế vào NSNN, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu)

Có các TK 111, 112,...

b) Trường hợp hàng hóa nhập khẩu dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc dùng vào hoạt động sự nghiệp, dự án được trang trải bằng nguồn kinh phí sự nghiệp, dự án thì thuế GTGT hàng nhập khẩu không được khấu trừ và hạch toán như sau:

- Nếu đơn vị nhận uỷ thác nhập khẩu nộp hộ các khoản thuế vào NSNN, ghi:

Nợ các TK 151, 152, 156, 211 (Giá trị hàng nhập khẩu bao gồm cả các khoản thuế phải nộp)

Có TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu).

- Nếu đơn vị nhận uỷ thác làm thủ tục kê khai thuế, nhưng đơn vị uỷ thác tự nộp các khoản thuế vào NSNN, thì giá trị hàng nhập khẩu được kế toán như trường hợp đơn vị nhận uỷ thác nhập khẩu nộp hộ các khoản thuế vào NSNN (tương tự bút toán trên). Khi nộp thuế vào NSNN, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu)

Có các TK 111, 112,...

15.3. Phí uỷ thác nhập khẩu phải trả đơn vị nhận uỷ thác, căn cứ các chứng từ liên quan, ghi:

Nợ các TK 151, 152, 156, 211,...

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu).

15.4. Số tiền phải trả đơn vị nhận uỷ thác nhập khẩu các khoản chi hộ cho hoạt động nhận uỷ thác nhập khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ các TK 151, 152, 156, 211,...

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu).

15.5. Khi trả tiền cho đơn vị nhận uỷ thác nhập khẩu về số tiền hàng còn lại, tiền thuế nhập khẩu, tiền thuế GTGT, thuế tiêu thụ đặc biệt (nếu nhờ đơn vị nhận uỷ thác nộp hộ vào NSNN), phí uỷ thác nhập khẩu và các khoản chi hộ, căn cứ các chứng từ liên quan, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu)

Có các TK 111, 112,...

15.6. Trường hợp đơn vị nhận uỷ thác nhập khẩu chuyển trả hàng uỷ thác nhập khẩu chưa nộp thuế GTGT:

a) Khi nhận hàng, căn cứ phiếu xuất kho kiêm vận chuyển nội bộ của đơn vị nhận uỷ thác nhập khẩu, kế toán phản ánh giá trị hàng nhập khẩu ủy thác theo giá đã có thuế GTGT hàng nhập khẩu, ghi:

Nợ các TK 152, 156, 211 (Giá trị hàng nhập khẩu bao gồm các khoản thuế phải nộp)

Có TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu).

b) Khi nhận hóa đơn GTGT hàng uỷ thác nhập khẩu của đơn vị nhận uỷ thác nhập khẩu, kế toán phản ánh thuế GTGT đầu vào được khấu trừ:

- Trường hợp hàng hóa uỷ thác nhập khẩu còn tồn kho, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 152, 156, 211,...

- Trường hợp hàng hóa uỷ thác nhập khẩu đã xuất bán, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 632 - Giá vốn hàng bán.

16. Kế toán các khoản phải trả cho người bán tại đơn vị nhận uỷ thác xuất khẩu:

16.1. Khi nhận hàng hoá của đơn vị uỷ thác xuất khẩu, căn cứ các chứng từ liên quan, ghi đơn bên Nợ TK 003 - Hàng hóa nhận bán hộ, nhận ký gửi, ký cược.

16.2. Khi đã xuất khẩu hàng hoá, căn cứ vào các chứng từ liên quan, ghi:

a) Số tiền hàng uỷ thác xuất khẩu phải thu hộ cho bên giao uỷ thác xuất khẩu, ghi:

Nợ TK 131 - Phải thu của khách hàng (Chi tiết cho từng người mua nước ngoài)

Có TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị giao uỷ thác xuất khẩu).

Đồng thời ghi đơn trị giá hàng đã xuất khẩu vào bên Có TK 003 - Hàng hóa nhận bán hộ, nhận ký gửi, ký cược (Tài khoản ngoài bảng cân đối kế toán).

b) Thuế xuất khẩu phải nộp hộ cho bên giao uỷ thác xuất khẩu, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị giao uỷ thác)

Có TK 338 - Phải trả, phải nộp khác (3388) (Chi tiết phải nộp vào NSNN).

c) Thuế tiêu thụ đặc biệt phải nộp hộ cho bên giao uỷ thác xuất khẩu, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị giao uỷ thác XK)

Có TK 338 - Phải trả, phải nộp khác (3388) (Chi tiết phải nộp vào NSNN).

17. Cuối niên độ kế toán, số dư các khoản phải trả cho người bán có gốc ngoại tệ được đánh giá theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập báo cáo tài chính và hạch toán như sau:

- Nếu tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập báo cáo tài chính nhỏ hơn tỷ giá đang phản ánh trên sổ kế toán Tài khoản 331 có gốc ngoại tệ thì số chênh lệch tỷ giá hối đoái, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131, 4132).

- Nếu tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập báo cáo tài chính lớn hơn tỷ giá đang phản ánh trên sổ kế toán Tài khoản 331 có gốc ngoại tệ thì số chênh lệch tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131, 4132)

Có TK 331 - Phải trả cho người bán.

- Xử lý chênh lệch tỷ giá hối đoái do đánh giá lại cuối năm tài chính các khoản phải trả cho người bán có gốc ngoại tệ theo tỷ giá hối đoái cuối niên độ (Xem phần hướng dẫn ở TK 413).

TÀI KHOẢN 333

THUẾ VÀ CÁC KHOẢN PHẢI NỘP NHÀ NƯỚC

Tài khoản này dùng để phản ánh quan hệ giữa doanh nghiệp với Nhà nước về các khoản thuế, phí, lệ phí và các khoản khác phải nộp, đã nộp, còn phải nộp vào Ngân sách Nhà nước trong kỳ kế toán năm.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Doanh nghiệp chủ động tính và xác định số thuế, phí, lệ phí và các khoản phải nộp cho Nhà nước theo luật định và kịp thời phản ánh vào sổ kế toán số thuế phải nộp. Việc kê khai đầy đủ, chính xác số thuế, phí và lệ phí phải nộp là nghĩa vụ của doanh nghiệp.

2. Doanh nghiệp phải thực hiện nghiêm chỉnh việc nộp đầy đủ, kịp thời các khoản thuế, phí và lệ phí cho Nhà nước. Trường hợp có thông báo số thuế phải nộp, nếu có thắc mắc và khiếu nại về mức thuế, về số thuế phải nộp theo thông báo thì cần được giải quyết kịp thời theo quy định. Không được vì bất cứ lý do gì để trì hoãn việc nộp thuế.

3. Kế toán phải mở sổ chi tiết theo dõi từng khoản thuế, phí, lệ phí và các khoản phải nộp, đã nộp và còn phải nộp.

4. Doanh nghiệp nộp thuế bằng ngoại tệ phải quy đổi ra Đồng Việt Nam theo tỷ giá quy định để ghi sổ kế toán (nếu ghi sổ bằng Đồng Việt Nam).

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 333 - THUẾ VÀ CÁC KHOẢN PHẢI NỘP NHÀ NƯỚC

Bên Nợ:

- Số thuế GTGT đã được khấu trừ trong kỳ;

- Số thuế, phí, lệ phí và các khoản phải nộp, đã nộp vào Ngân sách Nhà nước;

- Số thuế được giảm trừ vào số thuế phải nộp;

- Số thuế GTGT của hàng bán bị trả lại, bị giảm giá.

Bên Có:

- Số thuế GTGT đầu ra và số thuế GTGT hàng nhập khẩu phải nộp;

- Số thuế, phí, lệ phí và các khoản khác phải nộp vào Ngân sách Nhà nước.

Số dư bên Có:

Số thuế, phí, lệ phí và các khoản khác còn phải nộp vào Ngân sách Nhà nước.

Trong trường hợp cá biệt, Tài khoản 333 có thể có số dư bên Nợ. Số dư bên Nợ (nếu có) của TK 333 phản ánh số thuế và các khoản đã nộp lớn hơn số thuế và các khoản phải nộp cho Nhà nước, hoặc có thể phản ánh số thuế đã nộp được xét miễn, giảm hoặc cho thoái thu nhưng chưa thực hiện việc thoái thu.

Tài khoản 333 - Thuế và các khoản phải nộp Nhà nước, có 9 tài khoản cấp 2:

- Tài khoản 3331 - Thuế giá trị gia tăng phải nộp: Phản ánh số thuế GTGT đầu ra, số thuế GTGT của hàng nhập khẩu phải nộp, số thuế GTGT đã được khấu trừ, số thuế GTGT đã nộp và còn phải nộp vào Ngân sách Nhà nước.

Tài khoản 3331 có 2 tài khoản cấp 3:

+ Tài khoản 33311 - Thuế giá trị gia tăng đầu ra: Dùng để phản ánh số thuế GTGT đầu ra, số thuế GTGT đầu vào đã khấu trừ, số thuế GTGT của hàng bán bị trả lại, bị giảm giá, số thuế GTGT phải nộp, đã nộp, còn phải nộp của sản phẩm, hàng hoá, dịch vụ tiêu thụ trong kỳ.

+ Tài khoản 33312 - Thuế GTGT hàng nhập khẩu: Dùng để phản ánh số thuế GTGT của hàng nhập khẩu phải nộp, đã nộp, còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3332 - Thuế tiêu thụ đặc biệt: Phản ánh số thuế tiêu thụ đặc biệt phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước

- Tài khoản 3333 - Thuế xuất, nhập khẩu: Phản ánh số thuế xuất khẩu, thuế nhập khẩu phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước .

- Tài khoản 3334 - Thuế thu nhập doanh nghiệp: Phản ánh số thuế thu nhập doanh nghiệp phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3335 - Thuế thu nhập cá nhân: Phản ánh số thuế thu nhập cá nhân phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3336 - Thuế tài nguyên: Phản ánh số thuế tài nguyên phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3337 - Thuế nhà đất, tiền thuê đất: Phản ánh số thuế nhà đất, tiền thuê đất phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3338 - Các loại thuế khác: Phản ánh số phải nộp, đã nộp và còn phải nộp về các loại thuế khác không ghi vào các tài khoản trên, như: Thuế môn bài, thuế nộp thay cho các tổ chức, cá nhân nước ngoài có hoạt động kinh doanh tại Việt Nam... Tài khoản này được mở chi tiết cho từng loại thuế khác.

- Tài khoản 3339 - Phí, lệ phí và các khoản phải nộp khác: Phản ánh số phải nộp, đã nộp và còn phải nộp về các khoản phí, lệ phí, các khoản phải nộp khác cho Nhà nước ngoài các khoản đã ghi vào các tài khoản từ 3331 đến 3338. Tài khoản này còn phải ánh các khoản Nhà nước trợ cấp cho doanh nghiệp (nếu có) như các khoản trợ cấp, trợ giá.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Thuế GTGT phải nộp (3331)

A. Kế toán thuế GTGT đầu ra (TK 33311)

1. Xác định thuế GTGT đầu ra phải nộp khi bán sản phẩm, hàng hoá, cung cấp dịch vụ:

Khi bán sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ phải lập Hoá đơn GTGT, trên Hoá đơn GTGT phải ghi rõ giá bán chưa có thuế GTGT, phụ thu và phí thu thêm ngoài giá bán (nếu có), thuế GTGT phải nộp và tổng giá thanh toán, kế toán phản ánh doanh thu bán sản phẩm, hàng hoá, cung cấp dịch vụ (Theo giá bán chưa có thuế GTGT) và thuế GTGT, ghi:

Nợ TK 111, 112, 131,... (Tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán chưa có thuế GTGT).

2. Trường hợp cho thuê hoạt động TSCĐ hữu hình, TSCĐ vô hình hoặc bất động sản đầu tư (gọi chung là cho thuê hoạt động tài sản) thu tiền trước cho thuê nhiều kỳ, doanh thu của kỳ kế toán được xác định bằng tổng số tiền cho thuê hoạt động tài sản đã thu chia cho số kỳ thu tiền trước cho thuê hoạt động tài sản. Trong đó doanh thu cho thuê hoạt động TSCĐ hữu hình, TSCĐ vô hình phản ánh vào bên Có TK 5113 “Doanh thu cung cấp dịch vụ”; doanh thu cho thuê hoạt động bất động sản đầu tư phản ánh vào bên Có TK 5117 “Doanh thu kinh doanh bất động sản đầu tư”.

2.1. Trường hợp doanh nghiệp tính thuế GTGT phải nộp theo phương pháp khấu trừ thuế:

- Khi nhận tiền của khách hàng trả trước về hoạt động cho thuê tài sản cho nhiều kỳ, ghi:

Nợ các TK 111, 112 (Tổng số tiền nhận được)

Có TK 3387 - Doanh thu chưa thực hiện (Theo giá chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331).

- Cuối kỳ kế toán, tính và kết chuyển doanh thu kinh doanh cho thuê hoạt động tài sản trong kỳ hiện tại, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113 - Đối với doanh thu cho thuê hoạt động TSCĐ hữu hình, TSCĐ vô hình; 5117 - Đối với doanh thu cho thuê hoạt động bất động sản đầu tư).

- Sang kỳ kế toán tiếp sau, tính và kết chuyển doanh thu kinh doanh cho thuê hoạt động tài sản của kỳ kế toán sau, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117).

- Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ về cho thuê hoạt động TSCĐ hữu hình, TSCĐ vô hình hoặc bất động sản đầu tư không được thực hiện (nếu có), ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Giá chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (Số tiền thuế GTGT của hoạt động cho thuê tài sản không thực hiện)

Có các TK 111, 112,… (Tổng số tiền trả lại).

2.2. Trường hợp doanh nghiệp tính thuế GTGT phải nộp theo phương pháp trực tiếp:

- Khi nhận tiền của khách hàng trả trước về hoạt động cho thuê tài sản cho nhiều kỳ, ghi:

Nợ các TK 111, 112,... (Tổng số tiền nhận được)

Có TK 3387 - Doanh thu chưa thực hiện (Tổng số tiền nhận được).

- Cuối kỳ kế toán, tính và kết chuyển doanh thu của kỳ kế toán thực hiện, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113 - Đối với doanh thu cho thuê hoạt động TSCĐ hữu hình, TSCĐ vô hình; 5117 - Đối với doanh thu cho thuê hoạt động bất động sản đầu tư)

- Cuối mỗi kỳ kế toán, tính và phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117)

Có TK 3331 - Thuế GTGT phải nộp.

- Sang kỳ kế toán tiếp sau, tính và kết chuyển doanh thu kinh doanh cho thuê hoạt động tài sản của kỳ kế toán sau, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117).

- Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ về cho thuê hoạt động TSCĐ hữu hình, TSCĐ vô hình hoặc bất động sản đầu tư không được thực hiện (nếu có), ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 111, 112,… (Tổng số tiền trả lại).

3. Trường hợp bán hàng theo phương thức trả chậm, trả góp (hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ), kế toán xác định doanh thu bán hàng là giá bán trả tiền ngay chưa có thuế GTGT và phản ánh thuế GTGT, ghi:

Nợ các TK 111, 112, 131,... (Tổng số tiền phải thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Lãi trả chậm).

4. Trường hợp bán hàng theo phương thức hàng đổi hàng thì hàng đổi hàng phải được hạch toán như hoạt động kinh doanh mua, bán (trong đó hàng hoá, dịch vụ xuất đưa đi trao đổi phải hạch toán như bán; hàng hoá, dịch vụ nhận được do trao đổi phải hạch toán như mua). Các bên phải xuất hoá đơn khi xuất hàng hoá, dịch vụ đưa đi trao đổi và làm các thủ tục kê khai, nộp thuế theo quy định.

4.1. Khi xuất sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ đổi lấy vật tư, hàng hoá khác để sử dụng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ:

- Căn cứ Hóa đơn GTGT khi đưa hàng hóa, dịch vụ đi đổi, kế toán phản ánh doanh thu bán hàng, cung cấp dịch vụ và thuế GTGT, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311) (Thuế GTGT của hàng hoá, dịch vụ đưa đi trao đổi).

- Căn cứ Hoá đơn GTGT khi nhận vật tư, hàng hoá đổi về, kế toán phản ánh giá trị vật tư, hàng hoá nhập kho và thuế GTGT đầu vào được khấu trừ, ghi:

Nợ các TK 152, 153, 156,... (Giá mua chưa có thuế)

Nợ TK 133 - Thuế GTGT được khấu trừ (Thuế GTGT của vật tư, hàng hoá nhận được do trao đổi)

Có TK 131 - Phải thu của khách hàng.

- Trường hợp vật tư, hàng hoá nhận được do trao đổi đưa về sử dụng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp thì thuế GTGT đầu vào của hàng hoá nhận được do trao đổi sẽ không được tính khấu trừ và phải tính vào giá trị vật tư, hàng hoá nhận về do trao đổi, ghi:

Nợ các TK 152, 153, 156,... (Tổng giá thanh toán)

Có TK 131 - Phải thu của khách hàng (Tổng giá thanh toán).

5. Kế toán bán, thanh lý bất động sản đầu tư:

5.1. Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

5.2. Trường hợp bán bất động sản đầu tư theo phương thức trả chậm, trả góp:

a) Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp khấu trừ:

- Khi bán bất động sản đầu tư trả chậm, trả góp thì ghi nhận doanh thu kinh doanh bất động sản đầu tư của kỳ kế toán theo giá bán trả tiền ngay, phần chênh lệch giữa giá bán trả chậm, trả góp với giá bán trả tiền ngay và thuế GTGT được phản ánh vào TK 3387 “Doanh thu chưa thực hiện”, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư (Giá bán trả tiền ngay không có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Số chênh lệch giữa giá

bán trả chậm, trả góp và giá bán trả tiền ngay không có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (Thuế GTGT đầu ra).

b) Đối với bất động sản đầu tư bán trả chậm, trả góp không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp:

- Khi bán bất động sản đầu tư trả chậm, trả góp thì ghi nhận doanh thu kinh doanh bất động sản đầu tư của kỳ kế toán theo giá bán trả tiền ngay, phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả tiền ngay (có cả thuế GTGT) được ghi nhận là doanh thu chưa thực hiện, ghi:

Nợ các TK 111, 112, 131

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư (Giá bán trả tiền ngay có cả thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Số chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả tiền ngay có thuế GTGT).

- Cuối kỳ, căn cứ vào số thuế GTGT phải nộp tính theo phương pháp trực tiếp, ghi:

Nợ TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331).

6. Trường hợp bán hàng thông qua các đại lý bán đúng giá hưởng hoa hồng:

6.1. Kế toán ở đơn vị giao hàng đại lý: Khi có quyết toán với đơn vị nhận đại lý bán hàng về số hàng đã bán, kế toán phản ánh doanh thu bán hàng và số thuế GTGT phải nộp, ghi:

Nợ các TK 111 , 112, 131 (Tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT).

6.2. Kế toán ở đơn vị đại lý bán đúng giá hưởng hoa hồng:

- Khi bán được hàng nhận đại lý, phản ánh số tiền bán hàng, ghi:

Nợ các TK 111 , 112, 131 (Tổng giá thanh toán)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Hoa hồng bán hàng đại lý được hưởng, ghi:

Nợ TK 331 - Phải trả cho người bán (Số hoa hồng được hưởng)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Doanh thu hoa hồng được hưởng theo giá chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp.

7. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, khi xuất bán hàng hoá cho các đơn vị trực thuộc hạch toán phụ thuộc.

7.1. Trường hợp, khi xuất hàng hoá thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ đến các đơn vị trực thuộc hạch toán phụ thuộc sử dụng "Phiếu xuất kho kiêm vận chuyển nội bộ":

- Khi xuất hàng hoá cho các đơn vị trực thuộc hạch toán phụ thuộc để bán, ghi:

Nợ TK 157 - Hàng gửi đi bán (Giá vốn)

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hoá.

- Khi đơn vị trực thuộc hạch toán phụ thuộc đã bán được hàng, công ty, đơn vị cấp trên căn cứ vào Bảng kê hoá đơn hàng hoá bán ra do đơn vị trực thuộc lập chuyển về, phải lập Hoá đơn GTGT hàng hoá bán ra và phản ánh doanh thu bán hàng, thuế GTGT phải nộp, ghi:

Nợ các TK 111, 112, 136 (Giá bán nội bộ đã có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán nội bộ chưa có thuế GTGT).

7.2. Trường hợp khi xuất hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ đến các đơn vị trực thuộc hạch toán phụ thuộc để bán, công ty, đơn vị cấp trên sử dụng ngay Hoá đơn GTGT. Căn cứ vào Hoá đơn GTGT, kế toán phản ánh doanh thu bán hàng và thuế GTGT phải nộp, ghi:

Nợ các TK 111, 136 (Giá bán nội bộ đã có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán nội bộ chưa có thuế GTGT).

8. Trường hợp xuất kho sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ để tiêu dùng nội bộ, khuyến mại, quảng cáo, phục vụ cho hoạt động SXKD hàng hoá, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ, doanh nghiệp phải lập Hoá đơn GTGT, trên hoá đơn ghi rõ là hàng tiêu dùng nội bộ phục vụ cho SXKD hay khuyến mại, quảng cáo không thu tiền. Doanh nghiệp sử dụng hoá đơn để làm chứng từ hạch toán. Trường hợp này doanh nghiệp không phải tính nộp thuế GTGT:

- Khi xuất kho sản phẩm, hàng hoá để tiêu dùng nội bộ, hoặc khuyến mại, quảng cáo, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hoá.

- Đồng thời ghi doanh thu bán hàng nội bộ:

Nợ các TK 621, 623, 627, 641, 642,...

Nợ TK 211 - TSCĐ hữu hình (Nếu sản phẩm sản xuất xong được chuyển thành TSCĐ sử dụng cho sản xuất, kinh doanh)

Có TK 512 - Doanh thu bán hàng nội bộ (Theo chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá).

9. Trường hợp xuất kho sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ để tiêu dùng nội bộ, khuyến mại, quảng cáo, phục vụ cho hoạt động SXKD hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp thì doanh nghiệp phải lập Hoá đơn GTGT và trên hoá đơn ghi đầy đủ các chỉ tiêu và tính thuế GTGT như hoá đơn bán hàng hoá cho khách hàng. Trường hợp này doanh nghiệp phải tính nộp thuế GTGT và số thuế GTGT phải nộp của sản phẩm, hàng hoá sử dụng nội bộ tính vào chi phí sản xuất, kinh doanh:

- Khi xuất kho sản phẩm, hàng hoá để tiêu dùng nội bộ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hóa.

- Đồng thời ghi nhận doanh thu bán hàng nội bộ, ghi:

Nợ các TK 623, 627, 641, 642,... (Theo chi phí sản xuất sản phẩm hoặc giá vốn hàng hóa cộng (+) với thuế GTGT của hàng tiêu dùng nội bộ phải nộp NSNN); hoặc

Nợ TK 211 - TSCĐ hữu hình (Nếu sản phẩm sản xuất xong được chuyển thành TSCĐ sử dụng cho sản xuất, kinh doanh) (theo chi phí sản xuất sản phẩm cộng (+) với thuế GTGT của hàng tiêu dùng nội bộ phải nộp NSNN)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311)

Có TK 512 - Doanh thu bán hàng nội bộ (Chi phí sản xuất sản phẩm hoặc giá vốn hàng bán).

10. Trường hợp sử dụng sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ để biếu, tặng các đơn vị, cá nhân bên ngoài được trang trải bằng quỹ khen thưởng, phúc lợi thì doanh nghiệp phải lập Hoá đơn GTGT, trên hoá đơn ghi đầy đủ các chỉ tiêu và tính thuế GTGT như hoá đơn xuất bán hàng cho khách hàng. Trường hợp này doanh nghiệp phải tính, nộp thuế GTGT và số thuế GTGT đầu ra phải nộp NSNN không được khấu trừ:

- Khi xuất kho sản phẩm, hàng hoá để biếu, tặng, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hoá.

- Đồng thời ghi nhận doanh thu bán hàng nội bộ, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (Tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311) (Thuế GTGT đầu ra)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán chưa có thuế GTGT).

11. Trường hợp sử dụng sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ để thưởng hoặc trả thay lương cho công nhân viên và người lao động khác thì doanh nghiệp phải lập Hoá đơn GTGT (hoặc hoá đơn bán hàng), trên hoá đơn ghi đầy đủ các chỉ tiêu và tính thuế GTGT như hoá đơn xuất bán hàng cho khách hàng. Trường hợp này doanh nghiệp phải tính, nộp thuế GTGT và thuế GTGT đầu ra phải nộp NSNN không được khấu trừ:

- Khi xuất kho sản phẩm, hàng hoá để thưởng hoặc trả thay lương cho công nhân viên và người lao động khác, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hoá.

- Đồng thời ghi nhận doanh thu bán hàng nội bộ, ghi:

Nợ TK 334 - Phải trả người lao động

Có TK 512 - Doanh thu bán hàng nội bộ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

12. Trường hợp hàng bán bị trả lại:

Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ và sản phẩm, hàng hoá đã bán bị trả lại thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, kế toán phản ánh số tiền phải trả cho người mua, doanh thu và thuế GTGT của hàng bán bị trả lại, ghi:

Nợ TK 531 - Hàng bán bị trả lại (Giá bán chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (Thuế GTGT của hàng bán bị trả lại)

Có các TK 111, 112, 131 (Tổng giá thanh toán).

- Đồng thời phản ánh giá vốn của hàng bán bị trả lại nhập kho, ghi:

Nợ TK 155 - Thành phẩm

Nợ TK 156 - Hàng hoá

Có TK 632 - Giá vốn hàng bán.

13. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ khi phát sinh các khoản doanh thu của hoạt động tài chính và thu nhập khác (Thu về thanh lý, nhượng bán TSCĐ...) thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu hoạt động tài chính và thu nhập khác theo giá chưa có thuế GTGT, ghi:

Nợ các TK 111, 112, 138,... (Tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 515 - Doanh thu hoạt động tài chính (Giá chưa có thuế GTGT)

Có TK 711 - Thu nhập khác (Giá chưa có thuế GTGT).

14. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp, cuối kỳ số thuế GTGT phải nộp theo phương pháp trực tiếp:

- Đối với hoạt động sản xuất, kinh doanh, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp.

- Đối với hoạt động tài chính và hoạt động khác, ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Nợ TK 711 - Thu nhập khác

Có TK 3331 - Thuế GTGT phải nộp.

15. Khi nộp thuế GTGT vào Ngân sách Nhà nước, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp

Có TK 111, 112,...

B. Kế toán thuế GTGT của hàng nhập khẩu (TK 33312)

1. Khi nhập khẩu vật tư, hàng hoá, TSCĐ kế toán phản ánh số thuế nhập khẩu phải nộp, tổng số tiền phải thanh toán và giá trị vật tư, hàng hoá, TSCĐ nhập khẩu (chưa bao gồm thuế GTGT hàng nhập khẩu), ghi:

Nợ các TK 152, 153, 156, 211, 611,...

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333)

Có các TK 111, 112, 331,...

Đồng thời phản ánh số thuế GTGT phải nộp của hàng nhập khẩu:

- Trường hợp vật tư, hàng hoá, TSCĐ nhập khẩu dùng vào hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, số thuế GTGT hàng nhập khẩu phải nộp được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp (33312).

- Trường hợp vật tư, hàng hoá, TSCĐ nhập khẩu dùng vào hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, hoặc dùng vào hoạt động sự nghiệp, dự án, hoặc dùng vào hoạt động phúc lợi thì số thuế GTGT hàng nhập khẩu không được khấu trừ phải tính vào giá trị vật tư, hàng hoá,TSCĐ nhập khẩu, ghi:

Nợ các TK 152, 153, 156, 211, 611,...

Có TK 3331 - Thuế GTGT phải nộp (33312).

2. Khi thực nộp thuế GTGT của hàng nhập khẩu vào Ngân sách Nhà nước, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp (33312)

Có các TK 111, 112,...

C. Kế toán thuế GTGT được khấu trừ

Cuối kỳ, kế toán tính, xác định số thuế GTGT được khấu trừ với số thuế GTGT đầu ra và số thuế GTGT phải nộp trong kỳ:

- Số thuế GTGT được khấu trừ trong kỳ được chuyển trừ vào số thuế GTGT đầu ra, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 133 - Thuế GTGT được khấu trừ.

- Số thuế GTGT thực nộp vào NSNN, khi nộp ghi:

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có các TK 111, 112,...

D. Kế toán thuế GTGT được giảm, trừ

1. Nếu số thuế GTGT phải nộp được giảm, được trừ vào số thuế GTGT phải nộp trong kỳ, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 711 - Thu nhập khác.

2. Nếu số thuế GTGT được giảm, được NSNN trả lại bằng tiền, ghi:

Nợ các TK 111, 112

Có TK 711 - Thu nhập khác.

II. Thuế tiêu thụ đặc biệt (TK 3332)

1. Khi bán hàng hoá, cung cấp dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt và đồng thời chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ bao gồm cả thuế tiêu thụ đặc biệt tính trong giá bán nhưng không có thuế GTGT, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán có thuế tiêu thụ đặc biệt và không có thuế GTGT)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán có thuế tiêu thụ đặc biệt và không có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

2. Khi bán hàng hoá, cung cấp dịch vụ chịu thuế tiêu thụ đặc biệt và đồng thời chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ bao gồm cả thuế tiêu thụ đặc biệt và thuế GTGT (Tổng giá thanh toán), ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 512 - Doanh thu bán hàng nội bộ.

3. Khi xác định số thuế tiêu thụ đặc biệt phải nộp của hàng hoá và dịch vụ đã tiêu thụ trong kỳ, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Nợ TK 512 - Doanh thu bán hàng nội bộ

Có các TK 3332 - Thuế tiêu thụ đặc biệt.

4. Khi nhập khẩu hàng hoá thuộc đối tượng chịu thuế tiêu thụ đặc biệt, kế toán căn cứ vào hoá đơn mua hàng nhập khẩu và thông báo nộp thuế về số thuế tiêu thụ đặc biệt phải nộp, xác định số thuế tiêu thụ đặc biệt phải nộp của hàng nhập khẩu, ghi:

Nợ các TK 152, 156, 211, 611,...

Có TK 3332 - Thuế tiêu thụ đặc biệt.

5. Khi nộp tiền thuế tiêu thụ đặc biệt vào Ngân sách Nhà nước, ghi:

Nợ TK 3332 - Thuế tiêu thụ đặc biệt

Có các TK 111, 112,...

III. Thuế xuất khẩu (TK 3333)

1. Khi bán hàng hoá, dịch vụ chịu thuế xuất khẩu, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ bao gồm cả thuế xuất khẩu tính trong giá bán (tổng giá thanh toán), ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

2. Khi xác định số thuế xuất khẩu phải nộp, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế xuất khẩu).

3. Khi nộp tiền thuế xuất khẩu vào NSNN, ghi:

Nợ TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế xuất khẩu)

Có các TK 111, 112,...

IV. Thuế nhập khẩu (TK 3333)

1. Khi nhập khẩu vật tư, hàng hoá, TSCĐ, kế toán phản ánh số thuế nhập khẩu phải nộp, tổng số tiền phải trả, hoặc đã thanh toán cho người bán và giá trị vật tư, hàng hoá, TSCĐ nhập khẩu (giá có thuế nhập khẩu), ghi:

Nợ các TK 152, 156, 211, 611,... (Giá có thuế nhập khẩu)

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế nhập khẩu)

Có các TK 111, 112, 331,...

2. Khi nộp thuế nhập khẩu vào Ngân sách Nhà nước, ghi:

Nợ TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế nhập khẩu)

Có các TK 111, 112,...

V. Thuế thu nhập doanh nghiệp (TK 3334)

1. Căn cứ số thuế thu nhập doanh nghiệp phải nộp vào Ngân sách Nhà nước hàng quý theo quy định, ghi:

Nợ TK 821 - Chi phí thuế thu nhập doanh nghiệp (8211)

Có TK 3334 - Thuế thu nhập doanh nghiệp.

2. Khi nộp tiền thuế thu nhập doanh nghiệp vào NSNN, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 111, 112,...

3. Cuối năm, khi xác định số thuế thu nhập doanh nghiệp phải nộp của năm tài chính:

- Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp nhỏ hơn số thuế thu nhập doanh nghiệp tạm nộp hàng quý trong năm, thì số chênh lệch, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 821 - Chi phí thuế thu nhập doanh nghiệp (8211).

- Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp lớn hơn số thuế thu nhập doanh nghiệp tạm nộp hàng quý trong năm, thì số chênh lệch phải nộp thiếu, ghi:

Nợ TK 821 - Chi phí thuế thu nhập doanh nghiệp (8211)

Có TK 3334 - Thuế thu nhập doanh nghiệp.

- Khi thực nộp số chênh lệch thiếu về thuế thu nhập doanh nghiệp vào Ngân sách Nhà nước, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có các TK 111, 112,...

VI. Thuế thu nhập cá nhân (TK 3335)

1. Nguyên tắc kê khai, nộp thuế và quyết toán thuế thu nhập đối với người có thu nhập cao (gọi tắt là thuế thu nhập cá nhân):

- Doanh nghiệp chi trả thu nhập hoặc doanh nghiệp được uỷ quyền chi trả thu nhập (gọi tắt là cơ quan chi trả thu nhập) phải thực hiện việc kê khai, nộp thuế thu nhập cá nhân theo nguyên tắc khấu trừ tại nguồn. Doanh nghiệp chi trả thu nhập có nghĩa vụ khấu trừ tiền thuế trước khi chi trả thu nhập cho đối tượng nộp thuế để nộp thay tiền thuế vào Ngân sách Nhà nước.

- Doanh nghiệp chi trả thu nhập có trách nhiệm tính số tiền thù lao được hưởng, tính thuế thu nhập cá nhân và thực hiện khấu trừ tiền thuế thu nhập cá nhân, và nộp thuế vào Ngân sách Nhà nước. Khi khấu trừ thuế thu nhập cá nhân, doanh nghiệp phải cấp “Chứng từ khấu trừ thuế thu nhập” cho cá nhân có thu nhập cao phải nộp thuế, quản lý sử dụng và quyết toán biên lai thuế theo chế độ qui định.

2. Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu:

2.1. Hàng tháng, khi xác định số thuế thu nhập cá nhân phải nộp tính trên thu nhập chịu thuế của công nhân viên và người lao động khác, ghi:

Nợ TK 334 - Phải trả người lao động

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3335).

2.2. Khi chi trả thu nhập cho các cá nhân bên ngoài, doanh nghiệp phải xác định số thuế thu nhập cá nhân phải nộp tính trên thu nhập không thường xuyên chịu thuế theo từng lần phát sinh thu nhập, ghi:

- Trường hợp chi trả tiền thù lao, dịch vụ thuê ngoài... ngay cho các cá nhân bên ngoài, ghi:

Nợ các TK 623, 627, 641, 642, 635 (Tổng số phải thanh toán); hoặc

Nợ TK 161 - Chi sự nghiệp (Tổng số tiền phải thanh toán); hoặc

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (Tổng tiền phải thanh toán) (4311)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3335) (Số thuế thu nhập cá nhân phải khấu trừ)

Có các TK 111, 112 (Số tiền thực trả).

- Khi chi trả các khoản nợ phải trả cho các cá nhân bên ngoài có thu nhập cao, ghi:

Nợ TK 331 - Phải trả cho người bán (Tổng số tiền phải trả)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (Số thuế thu nhập cá nhân phải khấu trừ)

Có các TK 111, 112 (Số tiền thực trả).

2.3. Cơ quan chi trả thu nhập thực hiện khấu trừ tiền thuế thu nhập cá nhân được hưởng khoản tiền thù lao tính theo tỷ lệ (%) trên số tiền thuế đối với thu nhập thường xuyên và trên số tiền thuế đối với thu nhập không thường xuyên trước khi nộp vào Ngân sách Nhà nước. Khi xác định số tiền thù lao được hưởng từ việc kê khai, khấu trừ và nộp thuế thu nhập cá nhân theo quy định, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3335)

Có TK 711 - Thu nhập khác.

2.4. Khi nộp thuế thu nhập cá nhân vào Ngân sách Nhà nước thay cho người có thu nhập cao, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3335)

Có các TK 111, 112,...

VII. Thuế tài nguyên (TK 3336)

1. Xác định số thuế tài nguyên phải nộp tính vào chi phí sản xuất chung, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6278)

Có TK 3336 - Thuế tài nguyên.

2. Khi thực nộp thuế tài nguyên vào Ngân sách Nhà nước, ghi:

Nợ TK 3336 - Thuế tài nguyên

Có các TK 111, 112,...

VIII. Thuế nhà đất, tiền thuê đất (TK 3337)

1. Xác định số thuế nhà đất, tiền thuê đất phải nộp tính vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6425)

Có TK 3337 - Thuế nhà đất, tiền thuê đất.

2. Khi nộp tiền thuế nhà đất, tiền thuê đất vào Ngân sách Nhà nước, ghi:

Nợ TK 3337 - Thuế nhà đất, tiền thuê đất

Có các TK 111, 112,...

IX. Các loại thuế khác (3338), Phí, lệ phí và các khoản phải nộp khác (3339)

1. Khi xác định số lệ phí trước bạ tính trên giá trị tài sản mua về (khi đăng ký quyền sở hữu hoặc quyền sử dụng), ghi:

Nợ TK 211 - Tài sản cố định hữu hình

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

2. Khi thực nộp các loại thuế khác, phí, lệ phí và các khoản phải nộp khác, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3338, 3339)

Có các TK 111, 112,...

X. Kế toán các khoản trợ cấp, trợ giá của Nhà nước cho doanh nghiệp (TK 3339)

1. Khi nhận được quyết định về khoản trợ cấp, trợ giá của Nhà nước trong trường hợp doanh nghiệp thực hiện các nhiệm vụ cung cấp hàng hoá, dịch vụ theo yêu cầu của Nhà nước, kế toán phản ánh doanh thu trợ cấp, trợ giá được Nhà nước cấp, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3339)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5114).

2. Khi nhận được tiền trợ cấp, trợ giá của Nhà nước, ghi:

Nợ các TK 111, 112,...

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

TÀI KHOẢN 334

PHẢI TRẢ NGƯỜI LAO ĐỘNG

Tài khoản này dùng để phản ánh các khoản phải trả và tình hình thanh toán các khoản phải trả cho người lao động của doanh nghiệp về tiền lương, tiền công, tiền thưởng, bảo hiểm xã hội và các khoản phải trả khác thuộc về thu nhập của người lao động.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 334 - PHẢI TRẢ NGƯỜI LAO ĐỘNG

Bên Nợ:

- Các khoản tiền lương, tiền công, tiền thưởng có tính chất lương, bảo hiểm xã hội và các khoản khác đã trả, đã chi, đã ứng trước cho người lao động;

- Các khoản khấu trừ vào tiền lương, tiền công của người lao động.

Bên Có:

Các khoản tiền lương, tiền công, tiền thưởng có tính chất lương, bảo hiểm xã hội và các khoản khác phải trả, phải chi cho người lao động;

Số dư bên Có:

Các khoản tiền lương, tiền công, tiền thưởng có tính chất lương và các khoản khác còn phải trả cho người lao động.

Tài khoản 334 có thể có số dư bên Nợ. Số dư bên Nợ Tài khoản 334 rất cá biệt - nếu có phản ánh số tiền đã trả lớn hơn số phải trả về tiền lương, tiền công, tiền thưởng và các khoản khác cho người lao động.

Tài khoản 334 phải hạch toán chi tiết theo 2 nội dung: Thanh toán lương và thanh toán các khoản khác.

Tài khoản 334 - Phải trả người lao động, có 2 tài khoản cấp 2:

- Tài khoản 3341 - Phải trả công nhân viên: Phản ánh các khoản phải trả và tình hình thanh toán các khoản phải trả cho công nhân viên của doanh nghiệp về tiền lương, tiền thưởng có tính chất lương, bảo hiểm xã hội và các khoản phải trả khác thuộc về thu nhập của công nhân viên.

- Tài khoản 3348 - Phải trả người lao động khác: Phản ánh các khoản phải trả và tình hình thanh toán các khoản phải trả cho người lao động khác ngoài công nhân viên của doanh nghiệp về tiền công, tiền thưởng (nếu có) có tính chất về tiền công và các khoản khác thuộc về thu nhập của người lao động.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Tính tiền lương, các khoản phụ cấp theo quy định phải trả cho người lao động, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ TK 622 - Chi phí nhân công trực tiếp

Nợ TK 623 - Chi phí sử dụng máy thi công (6231)

Nợ TK 627 - Chi phí sản xuất chung (6271)

Nợ TK 641 - Chi phí bán hàng (6411)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6421)

Có TK 334 - Phải trả người lao động (3341, 3348).

2. Tiền thưởng trả cho công nhân viên:

- Khi xác định số tiền thưởng trả công nhân viên từ quỹ khen thưởng, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4311)

Có TK 334 - Phải trả người lao động (3341).

- Khi xuất quỹ chi trả tiền thưởng, ghi:

Nợ TK 334 - Phải trả người lao động (3341)

Có các TK 111, 112,...

3. Tính tiền bảo hiểm xã hội (ốm đau, thai sản, tai nạn,...) phải trả cho công nhân viên, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3383)

Có TK 334 - Phải trả người lao động (3341).

4. Tính tiền lương nghỉ phép thực tế phải trả cho công nhân viên, ghi:

Nợ các TK 623, 627, 641, 642

Nợ TK 335 - Chi phí phải trả (Doanh nghiệp có trích trước tiền lương nghỉ phép)

Có TK 334 - Phải trả người lao động (3341).

5. Các khoản phải khấu trừ vào lương và thu nhập của công nhân viên và người lao động khác của doanh nghiệp như tiền tạm ứng chưa chi hết, bảo hiểm y tế, bảo hiểm xã hội, tiền thu bồi thường về tài sản thiếu theo quyết định xử lý.... ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có TK 141 - Tạm ứng

Có TK 338 - Phải trả, phải nộp khác

Có TK 138 - Phải thu khác.

6. Tính tiền thuế thu nhập cá nhân của công nhân viên và người lao động khác của doanh nghiệp phải nộp Nhà nước, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3335).

7. Khi ứng trước hoặc thực trả tiền lương, tiền công cho công nhân viên và người lao động khác của doanh nghiệp, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có các TK 111, 112,...

8. Thanh toán các khoản phải trả cho công nhân viên và người lao động khác của doanh nghiệp, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có các TK 111, 112,...

9. Trường hợp trả lương hoặc thưởng cho công nhân viên và người lao động khác của doanh nghiệp bằng sản phẩm, hàng hoá:

- Đối với sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng nội bộ theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán chưa có thuế GTGT).

- Đối với sản phẩm, hàng hoá không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh doanh thu bán hàng nội bộ theo giá thanh toán, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá thanh toán).

10. Xác định và thanh toán tiền ăn ca phải trả cho công nhân viên và người lao động khác của doanh nghiệp :

- Khi xác định được số tiền ăn ca phải trả cho công nhân viên và người lao động khác của doanh nghiệp, ghi:

Nợ các TK 622, 623, 627, 641, 642

Có TK 334 - Phải trả người lao động (3341, 3348).

- Khi chi tiền ăn ca cho công nhân viên và người lao động khác của doanh nghiệp, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có các TK 111, 112,...

TÀI KHOẢN 335

CHI PHÍ PHẢI TRẢ

Tài khoản này dùng để phản ánh các khoản được ghi nhận vào chi phí sản xuất, kinh doanh trong kỳ nhưng thực tế chưa chi trả trong kỳ này.

Tài khoản này dùng để hạch toán những khoản chi phí thực tế chưa phát sinh nhưng được tính trước vào chi phí sản xuất, kinh doanh kỳ này cho các đối tượng chịu chi phí để đảm bảo khi các khoản chi trả phát sinh thực tế không gây đột biến cho chi phí sản xuất, kinh doanh. Việc hạch toán các khoản chi phí phải trả vào chi phí sản xuất, kinh doanh trong kỳ phải thực hiện theo nguyên tắc phù hợp giữa doanh thu và chi phí phát sinh trong kỳ.

Thuộc loại chi phí phải trả, bao gồm các khoản sau:

1. Trích trước chi phí tiền lương phải trả cho công nhân sản xuất trong thời gian nghỉ phép.

2. Chi phí sửa chữa lớn của những TSCĐ đặc thù do việc sửa chữa lớn có tính chu kỳ, doanh nghiệp được phép trích trước chi phí sửa chữa cho năm kế hoạch hoặc một số năm tiếp theo.

3. Chi phí trong thời gian doanh nghiệp ngừng sản xuất theo mùa, vụ có thể xây dựng được kế hoạch ngừng sản xuất. Kế toán tiến hành tính trước và hạch toán vào chi phí sản xuất, kinh doanh trong kỳ những chi phí sẽ phải chi trong thời gian ngừng sản xuất, kinh doanh.

4. Trích trước chi phí lãi tiền vay phải trả trong trường hợp vay trả lãi sau, lãi trái phiếu trả sau (Khi trái phiếu đáo hạn).

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Chỉ được hạch toán vào tài khoản này những nội dung chi phí phải trả theo quy định trên. Ngoài các nội dung quy định này, nếu phát sinh những khoản khác phải tính trước và hạch toán vào chi phí sản xuất, kinh doanh trong kỳ, doanh nghiệp phải có giải trình về những khoản chi phí phải trả đó.

2. Việc trích trước và hạch toán những chi phí chưa phát sinh vào chi phí sản xuất, kinh doanh trong kỳ phải được tính toán một cách chặt chẽ (Lập dự toán chi phí và dự toán trích trước) và phải có bằng chứng hợp lý, tin cậy về các khoản chi phí phải trích trước trong kỳ, để đảm bảo số chi phí phải trả hạch toán vào tài khoản này phù hợp với số chi phí thực tế phát sinh. Nghiêm cấm việc trích trước vào chi phí những nội dung không được tính vào chi phí sản xuất, kinh doanh.

3. Về nguyên tắc, cuối kỳ kế toán năm, các khoản chi phí phải trả phải được quyết toán với số chi phí thực tế phát sinh. Số chênh lệch giữa số trích trước và chi phí thực tế phải xử lý theo chính sách tài chính hiện hành.

4. Những khoản chi phí trích trước chưa sử dụng cuối năm phải giải trình trong bản thuyết minh báo cáo tài chính.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 335 - CHI PHÍ PHẢI TRẢ

Bên Nợ:

- Các khoản chi trả thực tế phát sinh được tính vào chi phí phải trả;

- Số chênh lệch về chi phí phải trả lớn hơn số chi phí thực tế được ghi giảm chi phí.

Bên Có:

Chi phí phải trả dự tính trước và ghi nhận vào chi phí sản xuất, kinh doanh.

Số dư bên Có:

Chi phí phải trả đã tính vào chi phí sản xuất, kinh doanh nhưng thực tế chưa phát sinh.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Trích trước vào chi phí về tiền lương nghỉ phép của công nhân sản xuất, ghi:

Nợ TK 622 - Chi phí nhân công trực tiếp

Có TK 335 - Chi phí phải trả.

2. Khi tính tiền lương nghỉ phép thực tế phải trả cho công nhân sản xuất, ghi:

Nợ TK 622- Chi phí nhân công trực tiếp (Nếu số phải trả lớn hơn số trích trước)

Nợ TK 335 - Chi phí phải trả (Số đã trích trước)

Có TK 334 - Phải trả người lao động (Tổng tiền lương nghỉ phép thực tế phải trả)

Có TK 622- Chi phí nhân công trực tiếp (Nếu số phải trả nhỏ hơn số trích trước).

3. Trích trước vào chi phí sản xuất, kinh doanh số chi sửa chữa lớn TSCĐ dự tính sẽ phát sinh, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 335 - Chi phí phải trả.

4. Khi công việc sửa chữa lớn hoàn thành, bàn giao đưa vào sử dụng, kế toán kết chuyển chi phí thực tế phát sinh thuộc khối lượng công việc sửa chữa lớn TSCĐ đã được trích trước vào chi phí, ghi:

Nợ các TK 623, 627, 641, 642 (Nếu số đã chi lớn hơn số trích trước)

Nợ TK 335 - Chi phí phải trả (Số đã trích trước)

Có TK 241 - XDCB dở dang (2413) (Tổng chi phí thực tế phát sinh)

Có các TK 623, 627, 641, 642 (Nếu số đã chi nhỏ hơn số trích trước).

5. Trích trước vào chi phí sản xuất, kinh doanh những chi phí dự tính phải chi trong thời gian ngừng việc theo thời vụ, hoặc ngừng việc theo kế hoạch, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Có TK 335 - Chi phí phải trả.

6. Chi phí thực tế phát sinh trong thời gian ngừng sản xuất theo thời vụ, ghi:

Nợ các TK 623, 627 (Nếu số đã chi lớn hơn số trích trước)

Nợ TK 335 - Chi phí phải trả (Số đã trích trước)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi ngân hàng

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ

Có TK 331 - Phải trả cho người bán

Có TK 334 - Phải trả người lao động

Có các TK 623, 627 (Nếu số đã chi nhỏ hơn số trích trước).

7. Trường hợp lãi vay trả sau, cuối kỳ tính lãi tiền vay phải trả trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (Lãi tiền vay vốn sản xuất, kinh doanh)

Nợ TK 627 - Chi phí sản xuất chung (Lãi tiền vay tính vào giá trị tài sản sản xuất dở dang)

Nợ TK 241 - XDCB dở dang (Lãi tiền vay tính vào giá trị tài sản đầu tư xây dựng dở dang)

Có TK 335 - Chi phí phải trả.

8. Trường hợp doanh nghiệp phát hành trái phiếu theo mệnh giá, nếu trả lãi sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí sản xuất, kinh doanh hoặc vốn hoá, ghi:

Nợ TK 627 - Chi phí sản xuất chung (Nếu tính lãi vay vào giá trị tài sản sản xuất dở dang)

Nợ TK 635 - Chi phí tài chính (Nếu tính lãi vay vào chi phí tài chính trong kỳ)

Nợ TK 241 - XDCB dở dang (Nếu tính lãi vay vào giá trị tài sản đầu tư xây dựng dở dang)

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ).

Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 343 - Trái phiếu phát hành (TK 3431 - Mệnh giá trái phiếu)

Có các TK 111, 112,…

9. Trường hợp doanh nghiệp phát hành trái phiếu có chiết khấu, nếu trả lãi sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí sản xuất, kinh doanh hoặc vốn hoá, ghi:

Nợ TK 627 - Chi phí sản xuất chung (Nếu tính lãi vay vào giá trị tài sản sản xuất dở dang)

Nợ TK 635 - Chi phí tài chính (Nếu tính lãi vay vào chi phí tài chính trong kỳ)

Nợ TK 241 - XDCB dở dang (Nếu tính lãi vay vào giá trị tài sản đầu tư xây dựng dở dang)

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ)

Có TK 3432 - Chiết khấu trái phiếu (Số phân bổ chiết khấu trái phiếu trong kỳ).

Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 343 - Trái phiếu phát hành (TK 3431 - Mệnh giá trái phiếu)

Có các TK 111, 112,…

10. Trường hợp doanh nghiệp phát hành trái phiếu có phụ trội, nếu trả lãi sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí sản xuất, kinh doanh hoặc vốn hoá, ghi:

Nợ TK 627 - Chi phí sản xuất chung (Nếu tính lãi vay vào giá trị tài sản sản xuất dở dang)

Nợ TK 635 - Chi phí tài chính (Nếu tính lãi vay vào chi phí tài chính trong kỳ)

Nợ TK 241 - XDCB dở dang (Nếu tính lãi vay vào giá trị đầu tư xây dựng dở dang)

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ).

Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 3431 - Mệnh giá trái phiếu)

Có các TK 111, 112,…

TÀI KHOẢN 336

PHẢI TRẢ NỘI BỘ

Tài khoản này dùng để phản ánh tình hình thanh toán các khoản phải trả giữa doanh nghiệp độc lập với các đơn vị trực thuộc, phụ thuộc trong một doanh nghiệp độc lập, Tổng Công ty, công ty về các khoản phải trả, phải nộp, phải cấp hoặc các khoản mà các đơn vị trong doanh nghiệp độc lập đã chi, đã thu hộ cấp trên, cấp dưới hoặc đơn vị thành viên khác.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài khoản 336 chỉ phản ánh các nội dung kinh tế về quan hệ thanh toán nội bộ đối với các khoản phải trả giữa đơn vị cấp trên và đơn vị cấp dưới, giữa các đơn vị cấp dưới với nhau, trong đó cấp trên là Tổng công ty, Công ty phải là doanh nghiệp sản xuất, kinh doanh độc lập không phải là cơ quan quản lý. Các đơn vị cấp dưới là các doanh nghiệp thành viên trực thuộc hoặc phụ thuộc Tổng công ty, Công ty, nhưng phải là đơn vị có tổ chức kế toán riêng.

2. Quan hệ đầu tư vốn của doanh nghiệp vào công ty con, công ty liên kết, cơ sở kinh doanh đồng kiểm soát và các giao dịch giữa công ty mẹ với các công ty con và giữa các công ty con với nhau không phản ánh vào Tài khoản 336.

3. Nội dung các khoản phải trả nội bộ phản ánh trên Tài khoản 336 "Phải trả nội bộ" bao gồm:

- Các khoản đơn vị trực thuộc, phụ thuộc phải nộp Tổng công ty, Công ty, các khoản Tổng công ty, Công ty phải cấp cho đơn vị trực thuộc, phụ thuộc ;

- Các khoản mà các Tổng công ty, Công ty, đơn vị trực thuộc, phụ thuộc trong Tổng công ty, Công ty đã chi, trả hộ hoặc các khoản đã thu hộ Tổng công ty, Công ty, đơn vị trực thuộc, phụ thuộc hoặc các đơn vị thành viên khác và các khoản thanh toán vãng lai khác.

Riêng về vốn kinh doanh của Tổng công ty, Công ty giao cho đơn vị trực thuộc, phụ thuộc được ghi nhận vào Tài khoản 1361 "Vốn kinh doanh ở đơn vị trực thuộc", để phản ánh số vốn kinh doanh đã giao cho đơn vị trực thuộc hạch toán độc lập. Các đơn vị trực thuộc khi nhận vốn kinh doanh của Tổng công ty, Công ty giao được ghi tăng tài sản và nguồn vốn kinh doanh, không hạch toán vốn kinh doanh được giao vào Tài khoản 336 "Phải trả nội bộ".

4. Tài khoản 336 "Phải trả nội bộ" được hạch toán chi tiết cho từng đơn vị có quan hệ thanh toán, trong đó được theo dõi theo từng khoản phải nộp, phải trả.

5. Cuối kỳ, kế toán tiến hành kiểm tra, đối chiếu Tài khoản 136, Tài khoản 336 giữa các đơn vị theo từng nội dung thanh toán nội bộ để lập biên bản thanh toán bù trừ theo từng đơn vị làm căn cứ hạch toán bù trừ trên 2 tài khoản này. Khi đối chiếu, nếu có chênh lệch, phải tìm nguyên nhân và điều chỉnh kịp thời.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 336 - PHẢI TRẢ NỘI BỘ

Bên Nợ:

- Số tiền đã trả cho đơn vị trực thuộc, phụ thuộc;

- Số tiền đã nộp cho Tổng công ty, Công ty;

- Số tiền đã trả về các khoản mà các đơn vị nội bộ chi hộ, hoặc thu hộ đơn vị nội bộ;

- Bù trừ các khoản phải thu với các khoản phải trả của cùng một đơn vị có quan hệ thanh toán.

Bên Có:

- Số tiền phải nộp cho Tổng công ty, Công ty;

- Số tiền phải trả cho đơn vị trực thuộc, phụ thuộc;

- Số tiền phải trả cho các đơn vị khác trong nội bộ về các khoản đã được đơn vị khác chi hộ và các khoản thu hộ đơn vị khác.

Số dư bên Có:

Số tiền còn phải trả, phải nộp cho các đơn vị trong nội bộ doanh nghiệp.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Hạch toán ở đơn vị trực thuộc, phụ thuộc có tổ chức kế toán

1. Định kỳ tính vào chi phí quản lý doanh nghiệp số phải nộp cho Tổng công ty, Công ty về phí quản lý, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 336 - Phải trả nội bộ.

2. Tính số phải nộp về các quỹ đầu tư phát triển, quỹ dự phòng tài chính, quỹ khen thưởng, phúc lợi theo qui định cho Tổng công ty, Công ty, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Nợ TK 415 - Quỹ dự phòng tài chính

Nợ TK 431 - Quỹ khen thưởng, phúc lợi

Có TK 336 - Phải trả nội bộ.

3. Tính số lợi nhuận phải nộp về Tổng công ty, Công ty, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 336 - Phải trả nội bộ.

4. Số tiền phải trả cho Tổng công ty, Công ty và các đơn vị nội bộ khác về các khoản đã được Tổng công ty, Công ty và các đơn vị nội bộ khác chi hộ, trả hộ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 331 - Phải trả cho người bán

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 336 - Phải trả nội bộ.

5. Khi thu tiền hộ Tổng công ty, Công ty và các đơn vị nội bộ khác, ghi:

Nợ các TK 111,112,...

Có TK 336 - Phải trả nội bộ.

6. Khi trả tiền cho Tổng công ty, Công ty và các đơn vị nội bộ về các khoản phải trả, phải nộp, chi hộ, thu hộ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có các TK 111,112,...

7. Khi có quyết định điều chuyển tài sản cố định hữu hình cho các đơn vị khác trong Tổng công ty, Công ty, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (2141) (Giá trị đã hao mòn)

Có TK 211- TSCĐ hữu hình (Nguyên giá).

8. Khi mua hàng hoá của Tổng công ty, Công ty (hoặc đơn vị khác trong Tổng công ty, Công ty):

8.1. Đối với hàng hoá thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ:

a) Khi nhận được hàng của Tổng công ty, Công ty, hoặc đơn vị khác trong Tổng công ty, Công ty, căn cứ vào phiếu xuất kho kiêm vận chuyển nội bộ và các chứng từ có liên quan, ghi:

Nợ TK 156 - Hàng hoá (Giá bán nội bộ)

Có TK 336 - Phải trả nội bộ.

b) Khi bán hàng hoá, đơn vị phải lập Hoá đơn GTGT, căn cứ vào Hoá đơn GTGT kế toán phản ánh doanh thu bán hàng và thuế GTGT đầu ra, ghi:

Nợ các TK 111, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311).

Đồng thời lập bảng kê hoá đơn hàng hoá bán ra chuyển cho Tổng công ty, Công ty (hoặc đơn vị khác trong Tổng công ty, Công ty) để xác định doanh thu tiêu thụ nội bộ.

c) Khi đơn vị trực thuộc hạch toán phụ thuộc nhận được Hoá đơn GTGT về số hàng hoá tiêu thụ nội bộ do Tổng công ty, Công ty chuyển đến trên cơ sở số hàng hoá đã bán, kế toán căn cứ vào Hoá đơn GTGT phản ánh thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 156 - Hàng hóa (Nếu chưa kết chuyển giá vốn hàng hoá)

Có TK 632 - Giá vốn hàng bán (Nếu đã kết chuyển giá vốn hàng hoá).

d) Trường hợp các đơn vị do điều kiện, yêu cầu quản lý và hạch toán, nếu không muốn sử dụng Phiếu xuất kho kiêm vận chuyển nội bộ mà sử dụng ngay Hoá đơn GTGT thì khi xuất hàng hoá cho các đơn vị trực thuộc hạch toán phụ thuộc ở khác địa phương phải lập Hoá đơn GTGT. Căn cứ vào Hoá đơn GTGT kế toán phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 136 (Giá bán nội bộ đã có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp.

Có TK 512 - Doanh thu nội bộ (Giá bán nội bộ chưa có thuế GTGT).

- Khi đơn vị trực thuộc hạch toán phụ thuộc nhận được Hoá đơn GTGT và hàng hoá do Tổng công ty, Công ty giao cho để bán, kế toán căn cứ vào Hoá đơn GTGT và các chứng từ liên quan phản ánh giá vốn hàng hoá nhập kho theo giá bán nội bộ chưa có thuế GTGT, thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 155, 156 (Giá bán nội bộ chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ.

Có các TK 111, 112, 336 (Tổng giá thanh toán nội bộ).

8.2. Đối với hàng hoá thuộc đối tượng chịu thuế GTGT theo phương pháp trực tiếp.

a) Khi đơn vị trực thuộc, hạch toán phụ thuộc nhận được sản phẩm của Tổng công ty, Công ty điều động, giao bán, căn cứ vào phiếu xuất kho kiêm vận chuyển nội bộ và các chứng từ có liên quan, ghi :

Nợ TK 155 - Thành phẩm (Giá bán nội bộ)

Có TK 336 - Phải trả nội bộ.

b) Khi xuất bán hàng hoá, đơn vị phải lập hoá đơn bán hàng, căn cứ vào hoá đơn bán hàng kế toán phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

9. Khi vay tiền đơn vị cấp trên (Công ty, Tổng công ty) và các đơn vị nội bộ, ghi:

Nợ các TK 111, 112,...

Có TK 336 - Phải trả nội bộ.

10. Bù trừ giữa các khoản phải thu của Tổng công ty, Công ty, các đơn vị khác trong Tổng công ty, Công ty với các khoản phải nộp, phải trả Tổng công ty, Công ty và các đơn vị khác trong Tổng công ty, Công ty (Chỉ bù trừ trong quan hệ phải thu, phải trả với một đơn vị nội bộ trong Tổng công ty, Công ty), ghi:

Nợ TK 336 - Phải thu nội bộ

Có TK 136 - Phải trả nội bộ.

II. Hạch toán ở Tổng công ty, Công ty

1. Số quỹ đầu tư phát triển mà Tổng công ty, Công ty phải cấp cho các đơn vị trực thuộc, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 336 - Phải trả nội bộ.

2. Số quỹ dự phòng tài chính Tổng công ty, Công ty phải cấp cho các đơn vị trực thuộc, ghi:

Nợ TK 415 - Quỹ dự phòng tài chính

Có TK 336 - Phải trả nội bộ.

3. Số quỹ khen thưởng, quỹ phúc lợi Tổng công ty, Công ty phải cấp cho các đơn vị trực thuộc, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi

Có TK 336 - Phải trả nội bộ.

4. Khi Tổng công ty, Công ty cấp tiền cho đơn vị trực thuộc về các quỹ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có các TK 111, 112,...

5. Trường hợp Tổng công ty, Công ty phải cấp bù lỗ về hoạt động kinh doanh cho các đơn vị trực thuộc, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 336 - Phải trả nội bộ.

6. Tổng công ty, Công ty xác định số phải trả cho các đơn vị trực thuộc về các khoản mà các đơn vị trực thuộc đã chi hộ, trả hộ, hoặc Tổng công ty, Công ty thu hộ các đơn vị trực thuộc, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 331 - Phải trả cho người bán

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 641- Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 336 - Phải trả nội bộ.

7. Khi Tổng công ty, Công ty trả tiền cho các đơn vị trực thuộc về các khoản chi hộ, trả hộ, thu hộ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có các TK 111, 112, ...

8. Trường hợp Tổng công ty, Công ty mua hàng hoá ở đơn vị trực thuộc (Xem nghiệp vụ 8 của phần I - Hạch toán ở đơn vị trực thuộc, phụ thuộc có tổ chức kế toán).

9. Khi nhận tiền của đơn vị cấp dưới về nộp tiền phí quản lý cấp trên, ghi:

Nợ các TK 111, 112, ...

Có các TK 136, 511,...

(Chi tiết xem hướng dẫn ở TK 136, 642).

TÀI KHOẢN 337

THANH TOÁN THEO TIẾN ĐỘ KẾ HOẠCH

HỢP ĐỒNG XÂY DỰNG

Tài khoản này dùng để phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch và số tiền phải thu theo doanh thu tương ứng với phần công việc đã hoàn thành do nhà thầu tự xác định của hợp đồng xây dựng dở dang.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐINH SAU

1- Tài khoản 337 “ Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng” chỉ áp dụng đối với trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch. Tài khoản này không áp dụng đối với trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện được khách hàng xác nhận.

2- Căn cứ để ghi vào bên Nợ TK 337 là chứng từ xác định doanh thu tương ứng với phần công việc đã hoàn thành trong kỳ ( không phải hoá đơn) do nhà thầu tự lập, không phải chờ khách hàng xác nhận. Nhà thầu phải lựa chọn phương pháp xác định phần công việc đã hoàn thành và giao trách nhiệm cho các bộ phận liên quan xác định giá trị phần công việc đã hoàn thành và lập chứng từ phản ánh doanh thu hợp đồng xây dựng trong kỳ.

- Căn cứ để ghi vào bên Có TK 337 là hoá đơn được lập trên cơ sở tiến độ thanh toán theo kế hoạch đã được quy định trong hợp đồng. Số tiền ghi trên hoá đơn là căn cứ để ghi nhận số tiền nhà thầu phải thu của khách hàng, không là căn cứ để ghi nhận doanh thu trong kỳ kế toán.

3- Tài khoản 337 phải được theo dõi chi tiết theo từng hợp đồng xây dựng.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 337 - THANH TOÁN THEO TIẾN ĐỘ KẾ HOẠCH

HỢP ĐỒNG XÂY DỰNG

Bên Nợ:

Phản ánh số tiền phải thu theo doanh thu đã ghi nhận tương ứng với phần công việc đã hoàn thành của hợp đồng xây dựng dở dang.

Bên Có:

Phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch của hợp đồng xây dựng dở dang.

Số dư bên Nợ:

Phản ánh số tiền chênh lệch giữa doanh thu đã ghi nhận của hợp đồng lớn hơn số tiền khách hàng phải trả theo tiến độ kế hoạch của hợp đồng xây dựng dở dang.

Số dư bên Có:

Phản ánh số tiền chênh lệch giữa doanh thu đã ghi nhận của hợp đồng nhỏ hơn số tiền khách hàng phải trả theo tiến độ kế hoạch của hợp đồng xây dựng dở dang.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì kế toán căn cứ vào chứng từ phản ánh doanh thu tương ứng với phần công việc đã hoàn thành (không phải hoá đơn) do nhà thầu tự xác định, ghi:

Nợ TK 337 – Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 511 – Doanh thu bán hàng và cung cấp dịch vụ.

2. Căn cứ vào hoá đơn được lập theo tiến độ kế hoạch để phản ánh số tiền phải thu theo tiến độ kế hoạch đã ghi trong hợp đồng, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 3331 - Thuế GTGT phải nộp.

3. Khi nhà thầu nhận được tiền của khách hàng thanh toán, ghi:

Nợ các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng.

TÀI KHOẢN 338

PHẢI TRẢ, PHẢI NỘP KHÁC

Tài khoản này dùng để phản ánh tình hình thanh toán về các khoản phải trả, phải nộp ngoài nội dung đã phản ánh ở các tài khoản khác thuộc nhóm TK 33 (từ TK 331 đến TK 337). Tài khoản này cũng được dùng để hạch toán doanh thu nhận trước về các dịch vụ đã cung cấp cho khách hàng, chênh lệch đánh giá lại các tài sản đưa đi góp vốn liên doanh và các khoản chênh lệch giá phát sinh trong giao dịch bán thuê lại tài sản là thuê tài chính hoặc thuê hoạt động.

Nội dung và phạm vi phản ánh của tài khoản này gồm các nghiệp vụ chủ yếu sau:

1. Giá trị tài sản thừa chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý của cấp có thẩm quyền.

2. Giá trị tài sản thừa phải trả cho cá nhân, tập thể (trong và ngoài đơn vị) theo quyết định của cấp có thẩm quyền ghi trong biên bản xử lý, nếu đã xác định được nguyên nhân.

3. Số tiền trích và thanh toán bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn.

4. Các khoản khấu trừ vào tiền lương của công nhân viên theo quyết định của toà án (tiền nuôi con khi ly dị, con ngoài giá thú, lệ phí tòa án, các khoản thu hộ, đền bù...).

5. Các khoản phải trả cho các đơn vị bên ngoài do nhận ký quỹ, ký cược ngắn hạn. Trường hợp nhận ký quĩ, ký cược ngắn hạn bằng hiện vật không phản ánh ở tài khoản này mà được theo dõi ở tài khoản ngoài Bảng cân đối kế toán (TK 003- Hàng hoá nhận bán hộ, nhận ký gửi, ký cược).

6. Các khoản lãi phải trả cho các bên tham gia liên doanh, cổ tức phải trả cho các cổ đông.

7. Các khoản đi vay, đi mượn vật tư, tiền vốn có tính chất tạm thời.

8. Các khoản tiền nhận từ đơn vị uỷ thác xuất, nhập khẩu hoặc nhận đại lý bán hàng để nộp các loại thuế xuất, nhập khẩu, thuế GTGT hàng nhập khẩu.

9. Số tiền thu trước của khách hàng trong nhiều kỳ kế toán về cho thuê tài sản, cơ sở hạ tầng (Gọi là doanh thu nhận trước).

10. Khoản chênh lệch giữa giá bán trả chậm, trả góp theo cam kết với giá bán trả ngay.

11. Khoản lãi nhận trước khi cho vay vốn hoặc mua các công cụ nợ.

12. Số chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động) khi hoàn thành đầu tư chưa xử lý tại thời điểm cuối năm tài chính.

13. Phần lãi hoãn lại do đánh giá lại tài sản đưa đi góp vốn vào cơ sở liên doanh đồng kiểm soát tương ứng với phần lợi ích của bên liên doanh.

[QH5] 14. Số phải trả về tiền thu bán cổ phần thuộc vốn Nhà nước, tiền thu hộ nợ phải thu và tiền thu về nhượng bán tài sản được loại trừ không tính vào giá trị doanh nghiệp.

15.[QH6] Khoản chênh lệch giá bán cao hơn giá trị còn lại của TSCĐ bán và thuê lại là thuê tài chính.

16. Khoản chênh lệch giá bán cao hơn giá trị hợp lý của TSCĐ bán và thuê lại là thuê hoạt động.

17. Các khoản phải trả, phải nộp khác.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 338 - PHẢI TRẢ, PHẢI NỘP KHÁC

Bên Nợ:

- Kết chuyển giá trị tài sản thừa vào các tài khoản liên quan theo quyết định ghi trong biên bản xử lý;

- Bảo hiểm xã hội phải trả cho công nhân viên;

- Kinh phí công đoàn chi tại đơn vị;

- Số bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn đã nộp cho cơ quan quản lý quỹ bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn;

- Doanh thu chưa thực hiện tính cho từng kỳ kế toán; trả lại tiền nhận trước cho khách hàng khi không tiếp tục thực hiện việc cho thuê tài sản;

- Số phân bổ chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (trường hợp lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) khi hoàn thành đầu tư để phân bổ dần vào doanh thu tài chính;

- Số phân bổ chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của tài sản đưa đi góp vốn vào cơ sở kinh doanh đồng kiểm soát tương ứng với phần lợi ích của bên góp vốn liên doanh.

- Số phân bổ khoản chênh lệch giữa giá bán trả chậm, trả góp theo cam kết với giá bán trả tiền ngay (lãi trả chậm) vào chi phí tài chính;

- Kết chuyển chênh lệch giá bán lớn hơn giá trị còn lại của TSCĐ bán và thuê lại là thuê tài chính ghi giảm chi phí sản xuất, kinh doanh;

- Kết chuyển chênh lệch giá bán lớn hơn giá trị hợp lý của TSCĐ bán và thuê lại là thuê hoạt động ghi giảm chi phí sản xuất, kinh doanh;

- Kết chuyển số chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của vật tư, hàng hoá đưa đi góp vốn vào cơ sở kinh doanh đồng kiểm soát tương ứng với phần lợi ích của bên góp vốn liên doanh được ghi tăng thu nhập khác khi cơ sở kinh doanh đồng kiểm soát bán số vật tư, hàng hoá này cho bên thứ ba.

- Nộp vào Quỹ Hỗ trợ sắp xếp doanh nghiệp số tiền thu hồi nợ phải thu đã thu được và tiền thu về nhượng bán, thanh lý tài sản được loại trừ không tính vào giá trị doanh nghiệp khi cổ phần hoá doanh nghiệp Nhà nước;

- Kết chuyển chi phí cổ phần hoá trừ (-) vào số tiền Nhà nước thu được từ cổ phần hoá công ty Nhà nước;

- Các khoản đã trả và đã nộp khác.

Bên Có:

- Giá trị tài sản thừa chờ xử lý (Chưa xác định rõ nguyên nhân);

- Giá trị tài sản thừa phải trả cho cá nhân, tập thể (Trong và ngoài đơn vị) theo quyết định ghi trong biên bản xử lý do xác định ngay được nguyên nhân;

- Trích bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn vào chi phí sản xuất, kinh doanh;

- Trích bảo hiểm y tế, bảo hiểm xã hội khấu trừ vào lương của công nhân viên;

- Các khoản thanh toán với công nhân viên về tiền nhà, điện, nước ở tập thể;

- Kinh phí công đoàn vượt chi được cấp bù;

- Số BHXH đã chi trả công nhân viên khi được cơ quan BHXH thanh toán;

- Doanh thu chưa thực hiện phát sinh trong kỳ;

- Kết chuyển chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (trường hợp lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) khi hoàn thành đầu tư để phân bổ dần vào doanh thu hoạt động tài chính;

- Số chênh lệch giữa giá bán trả chậm, trả góp theo cam kết với giá bán trả ngay;

- Số chênh lệch giữa giá bán cao hơn giá trị còn lại của TSCĐ bán và thuê lại của giao dịch bán và thuê lại TSCĐ là thuê tài chính;

- Số chênh lệch giữa giá bán cao hơn giá trị hợp lý của TSCĐ bán và thuê lại của giao dịch bán và thuê lại TSCĐ là thuê hoạt động;

- Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của tài sản do đánh giá lại TSCĐ đưa đi góp vốn vào cơ sở liên doanh đồng kiểm soát tương ứng với phần lợi ích của bên góp vốn liên doanh;

- Số tiền phải trả về toàn bộ số tiền thu hồi nợ phải thu và tiền thu về nhượng bán, thanh lý tài sản được loại trừ không tính vào giá trị doanh nghiệp khi xác định giá để cổ phần hoá doanh nghiệp;

- Công ty cổ phần phản ánh số tiền phải trả về tổng số tiền thu được về tiền thu hộ nợ phải thu và tiền thu từ nhượng bán tài sản giữ hộ Nhà nước (Được loại trừ không tính vào giá trị doanh nghiệp);

- Phản ánh tổng số tiền thu từ bán cổ phần thuộc vốn Nhà nước;

- Các khoản phải trả khác.

Số dư bên Có:

- Số tiền còn phải trả, còn phải nộp;

- Bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn đã trích chưa nộp cho cơ quan quản lý hoặc kinh phí công đoàn được để lại cho đơn vị chưa chi hết;

- Giá trị tài sản phát hiện thừa còn chờ giải quyết;

- Doanh thu chưa thực hiện ở thời điểm cuối kỳ kế toán;

- Chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) khi hoàn thành đầu tư chưa xử lý tại thời điểm cuối năm tài chính;

- Số chênh lệch giá bán cao hơn giá trị hợp lý hoặc giá trị còn lại của TSCĐ bán và thuê lại chưa kết chuyển;

- Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của tài sản đưa đi góp vốn vào cơ sở liên doanh đồng kiểm soát chưa kết chuyển;

- Phản ánh số tiền còn phải trả về số tiền thu hộ các khoản nợ phải thu và số tiền thu từ nhượng bán tài sản giữ hộ được loại trừ không tính vào giá trị doanh nghiệp đến cuối kỳ kế toán;

- Phản ánh số tiền công ty cổ phần còn phải trả về tiền thu hộ các khoản nợ phải thu và tiền thu từ nhượng bán tài sản giữ hộ Nhà nước đến cuối kỳ kế toán;

- Phản ánh số tiền thu về bán cổ phần thuộc vốn Nhà nước còn phải trả đến cuối kỳ kế toán.

Tài khoản này có thể có số dư bên Nợ. Số dư bên Nợ phản ánh số đã trả, đã nộp nhiều hơn số phải trả, phải nộp hoặc số bảo hiểm xã hội đã chi trả công nhân viên chưa được thanh toán và kinh phí công đoàn vượt chi chưa được cấp bù.

Tài khoản 338 - Phải trả, phải nộp khác, có 8 tài khoản cấp 2:

- Tài khoản 3381 - Tài sản thừa chờ giải quyết: Phản ánh giá trị tài sản thừa chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý của cấp có thẩm quyền.

Trường hợp giá trị tài sản thừa đã xác định được nguyên nhân và có biên bản xử lý thì được ghi ngay vào các tài khoản liên quan, không hạch toán qua Tài khoản 338 (3381).

- Tài khoản 3382 - Kinh phí công đoàn: Phản ánh tình hình trích và thanh toán kinh phí công đoàn ở đơn vị.

- Tài khoản 3383 - Bảo hiểm xã hội: Phản ánh tình hình trích và thanh toán bảo hiểm xã hội của đơn vị.

- Tài khoản 3384 - Bảo hiểm y tế: Phản ánh tình hình trích và thanh toán bảo hiểm y tế theo quy định.

- Tài khoản 3385 - Phải trả về cổ phần hoá: Phản ánh số phải trả về tiền thu bán cổ phần thuộc vốn Nhà nước, tiền thu hộ các khoản phải thu và tiền thu về nhượng bán tài sản được loại trừ không tính vào giá trị doanh nghiệp và các khoản phải trả khác theo qui định.

- Tài khoản 3386 - Nhận ký quỹ, ký cược ngắn hạn: Phản ánh số tiền mà đơn vị nhận ký quỹ, ký cược của các đơn vị, cá nhân bên ngoài đơn vị với thời gian dưới 1 năm, để đảm bảo cho các dịch vụ liên quan đến hoạt động sản xuất, kinh doanh được thực hiện đúng hợp đồng kinh tế đã ký kết.

- Tài khoản 3387 - Doanh thu chưa thực hiện: Phản ánh số hiện có và tình hình tăng, giảm doanh thu chưa thực hiện của doanh nghiệp trong kỳ kế toán. Hạch toán vào tài khoản này số tiền của khách hàng đã trả trước cho một hoặc nhiều kỳ kế toán về cho thuê tài sản; Khoản lãi nhận trước khi cho vay vốn hoặc mua các công cụ nợ; Khoản chênh lệch giữa giá bán hàng trả chậm, trả góp theo cam kết với giá bán trả tiền ngay; Lãi tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ của hoạt động đầu tư xây dựng cơ bản (giai đoạn trước hoạt động) khi hoàn thành đầu tư để phân bổ dần; Khoản chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của tài sản đưa đi góp vốn liên doanh tương ứng với phần lợi ích của bên góp vốn liên doanh;

Không hạch toán vào tài khoản này số tiền nhận trước của người mua mà doanh nghiệp chưa cung cấp sản phẩm, hàng hoá, dịch vụ.

- Tài khoản 3388 - Phải trả, phải nộp khác: Phản ánh các khoản phải trả khác của đơn vị ngoài nội dung các khoản phải trả đã phản ánh trên các Tài khoản từ TK 3381 đến TK 3387.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Trường hợp TSCĐ phát hiện thừa chưa xác định rõ nguyên nhân phải chờ giải quyết, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 338 - Phải trả, phải nộp khác (3381) (Giá trị còn lại).

Đồng thời, căn cứ hồ sơ TSCĐ để ghi tăng TSCĐ trên sổ TSCĐ.

2. Trường hợp vật tư, hàng hóa, tiền mặt tại quỹ phát hiện thừa qua kiểm kê chưa xác định rõ nguyên nhân phải chờ giải quyết, ghi :

Nợ TK 111 - Tiền mặt

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 155 - Thành phẩm

Nợ TK 156 - Hàng hóa

Nợ TK 158 - Hàng hoá kho bảo thuế

Có TK 338 - Phải trả, phải nộp khác (3381).

3. Khi có biên bản xử lý của cấp có thẩm quyền về số tài sản thừa, kế toán căn cứ vào quyết định xử lý ghi vào các tài khoản liên quan, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3381)

Có TK 411 - Nguồn vốn kinh doanh; hoặc

Có TK 441 - Nguồn vốn đầu tư XDCB;

Có TK 338 - Phải trả, phải nộp khác (3388);

Có TK 642 - Chi phí quản lý doanh nghiệp

4. Hàng tháng trích bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn vào chi phí sản xuất, kinh doanh, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 622 - Chi phí nhân công trực tiếp

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

...

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384).

5. Tính số tiền bảo hiểm y tế, bảo hiểm xã hội trừ vào lương của công nhân viên, ghi:

Nợ TK 334 - Phải trả người lao động

Có TK 338 - Phải trả, phải nộp khác (3384).

6. Nộp bảo hiểm xã hội, kinh phí công đoàn cho cơ quan quản lý quỹ và khi mua thẻ bảo hiểm y tế cho công nhân viên, ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Có các TK 111, 112,...

7. Tính bảo hiểm xã hội phải trả cho công nhân viên khi nghỉ ốm đau, thai sản..., ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3383)

Có TK 334 - Phải trả người lao động

8. Chi tiêu kinh phí công đoàn tại đơn vị, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3382, 3383)

Có các TK 111, 112,...

9. Kinh phí công đoàn chi vượt được cấp bù, khi nhận được tiền, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 338 - Phải trả, phải nộp khác.

10. Hạch toán nhận ký quỹ, ký cược:

- Khi nhận ký quỹ, ký cược ngắn hạn của các đơn vị khác bằng tiền, ghi:

Nợ các TK 111 (1111, 1113), 112,...

Có TK 338 - Phải trả, phải nộp khác (3386).

- Trường hợp đơn vị ký quỹ, ký cược vi phạm hợp đồng kinh tế đã ký kết với doanh nghiệp bị phạt theo thoả thuận trong hợp đồng kinh tế:

+ Đối với khoản tiền phạt khấu trừ vào tiền ký quỹ, ký cược của người ký quỹ, ký cược, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3386) (Đối với khoản ký quỹ, ký cược ngắn hạn)

Có TK 711 - Thu nhập khác.

+ Khi thực trả khoản ký quỹ, ký cược cho người ký quỹ, ký cược, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3386) (Đã trừ khoản tiền phạt) (Nếu có)

Có các TK 111, 112,...

11. Xác định số lãi phải trả cho các bên tham gia liên doanh, cổ tức phải trả cho các cổ đông theo quyết định của đại hội cổ đông, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 338 - Phải trả, phải nộp khác (3388).

12. Hạch toán doanh thu chưa thực hiện về cho thuê TSCĐ, BĐS đầu tư theo phương thức cho thuê hoạt động, doanh thu của kỳ kế toán được xác định bằng tổng số tiền cho thuê hoạt động TSCĐ, BĐS đầu tư đã thu chia cho số kỳ thu tiền trước cho thuê hoạt động TSCĐ, BĐS đầu tư:

a/ Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp khấu trừ thuế:

- Khi nhận tiền của khách hàng trả trước về cho thuê TSCĐ, BĐS đầu tư trong nhiều năm, kế toán phản ánh doanh thu chưa thực hiện theo giá chưa có thuế GTGT, ghi:

Nợ các TK 111, 112,... (Tổng số tiền nhận trước)

Có TK 3387 - Doanh thu chưa thực hiện (Giá cho thuê chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Khi tính và ghi nhận doanh thu của từng kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117).

- Trường hợp hợp đồng cho thuê tài sản không được thực hiện phải trả lại tiền cho khách hàng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Giá cho thuê chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (Số tiền trả lại cho người đi thuê về thuế GTGT của hoạt động cho thuê TSCĐ không thực hiện được)

Có các TK 111, 112,...(Số tiền trả lại).

b/ Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp trực tiếp:

- Khi nhận tiền của khách hàng trả trước về cho thuê tài sản trong nhiều năm, kế toán phản ánh doanh thu nhận trước theo tổng số tiền đã nhận, ghi:

Nợ các TK 111, 112,...

Có TK 3387 - Doanh thu chưa thực hiện (Tổng số tiền nhận trước).

- Khi tính và ghi nhận doanh thu của từng kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117).

- Kế toán phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Trường hợp hợp đồng thuê tài sản không được thực hiện, phải trả lại tiền cho khách hàng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 111, 112,... (Số tiền trả lại).

13. Hạch toán trường hợp bán hàng theo phương thức trả chậm, trả góp:

a. Đối với hàng bán trả chậm, trả góp thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ:

- Khi bán hàng trả chậm, trả góp thì ghi nhận doanh thu bán hàng và cung cấp dịch vụ của kỳ kế toán theo giá bán trả tiền ngay, phần chênh lệch giữa giá bán trả chậm, trả góp với giá bán trả tiền ngay ghi vào Tài khoản "Doanh thu chưa thực hiện", ghi:

Nợ các TK 111, 112,131,...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Theo giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331).

- Hàng kỳ, tính, xác định và kết chuyển doanh thu tiền lãi bán hàng trả chậm, trả góp trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi thực thu tiền bán hàng trả chậm, trả góp trong đó gồm cả phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả tiền ngay, ghi:

Nợ các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng.

b. Đối với hàng bán trả chậm, trả góp không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp:

- Khi bán hàng trả chậm, trả góp thì ghi nhận doanh thu bán hàng và cung cấp dịch vụ của kỳ kế toán theo giá bán trả tiền ngay, phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả tiền ngay ghi nhận là doanh thu chưa thực hiện, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Giá bán trả tiền ngay có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả tiền ngay có thuế GTGT).

Đồng thời ghi nhận giá vốn hàng bán:

+ Nếu bán sản phẩm, hàng hoá, ghi:

Nợ TK 632- Giá vốn hàng bán

Có các TK 154 (631), 155, 156, 157,...

+ Nếu thanh lý, bán BĐS đầu tư, ghi:

Nợ TK 632- Giá vốn hàng bán (Giá trị còn lại của BĐS đầu tư)

Nợ TK 214 Hao mòn TSCĐ (2147) (Số hao mòn luỹ kế)

Có TK 217- BĐS đầu tư.

- Cuối kỳ, xác định số thuế GTGT phải nộp tính theo phương pháp trực tiếp, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331).

- Hàng kỳ, tính, xác định và kết chuyển doanh thu tiền lãi bán hàng trả chậm, trả góp, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi thực thu tiền bán hàng trả chậm, trả góp trong đó gồm cả phần lãi bán hàng trả chậm, trả góp, ghi:

Nợ các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng.

14. Trường hợp bán và thuê lại TSCĐ là thuê tài chính có giá bán lớn hơn giá trị còn lại của TSCĐ bán và thuê lại:

- Khi hoàn tất thủ tục bán tài sản, căn cứ vào hoá đơn và các chứng từ liên quan, ghi:

Nợ các TK 111, 112,... (Tổng giá thanh toán)

Có TK 711- Thu nhập khác (Theo giá trị còn lại của TSCĐ bán và thuê lại)

Có TK 3387 - Doanh thu chưa thực hiện (Chênh lệch giữa giá bán lớn hơn giá trị còn lại của TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp.

Đồng thời ghi giảm TSCĐ:

Nợ TK 811 – Chi phí khác (Giá trị còn lại của TSCĐ bán và thuê lại)

Nợ TK 214 – Hao mòn TSCĐ (Giá trị hao mòn) (Nếu có)

Có TK 211 – TSCĐ hữu hình (Nguyên giá TSCĐ).

- Định kỳ, kết chuyển chênh lệch lớn hơn (lãi) giữa giá bán và giá trị còn lại của tài sản cố định bán và thuê lại ghi giảm chi phí sản xuất, kinh doanh trong kỳ phù hợp với thời gian thuê tài sản, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 623, 627, 641, 642,...

15. Kế toán kết chuyển chênh lệch tỷ giá hối đoái khi kết thúc giai đoạn đầu tư XDCB (giai đoạn trước hoạt động) của hoạt động đầu tư, nếu TK 413 “Chênh lệch tỷ giá hối đoái” có số dư bên Có được tính ngay vào doanh thu hoạt động tài chính, hoặc kết chuyển sang TK 3387 “Doanh thu chưa thực hiện” để phân bổ trong thời gian tối đa là 5 năm, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132)

Có TK 515- Doanh thu hoạt động tài chính

Có TK 3387 - Doanh thu chưa thực hiện (Lãi tỷ giá hối đoái) (Nếu phải phân bổ dần).

- Phân bổ lãi tỷ giá hối đoái đã thực hiện phát sinh trong giai đoạn đầu tư XDCB vào doanh thu hoạt động tài chính của năm tài chính khi kết thúc giai đoạn đầu tư đưa TSCĐ vào sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

16. Khi góp vốn vào cơ sở kinh doanh đồng kiểm soát bằng TSCĐ có giá đánh giá lại cao hơn giá trị còn lại của TSCĐ đem đi góp vốn, doanh nghiệp ghi nhận số thu nhập vào TK 711 “Thu nhập khác” phần chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại tương ứng với phần lợi ích của các bên khác trong liên doanh và ghi nhận vào TK 3387 “Doanh thu chưa thực hiện” phần chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại tương ứng với phần lợi ích của mình trong liên doanh, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá đánh giá)

Nợ TK 214 - Hao mòn TSCĐ (2147) (Số khấu hao đã trích)

Có các TK 211, 213 (Nguyên giá)

Có TK 711 - Thu nhập khác (Phần chênh lệch giữa giá đánh giá và giá trị còn lại tương ứng với phần lợi ích của các bên khác trong liên doanh)

Có TK 3387 - Doanh thu chưa thực hiện (Phần chênh lệch giữa giá đánh giá và giá trị còn lại tương ứng với phần lợi ích của mình trong liên doanh).

- Định kỳ, căn cứ vào thời gian sử dụng hữu ích của TSCĐ mà cơ sở kinh doanh đồng kiểm soát sử dụng, phân bổ số doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 – Doanh thu chưa thực hiện

Có TK 711 – Thu nhập khác.

17. Kế toán nghiệp vụ giao dịch giữa bên góp vốn liên doanh và cơ sở kinh doanh đồng kiểm soát:

17.1. Trường hợp bên góp vốn liên doanh bán tài sản cho cơ sở kinh doanh đồng kiểm soát:

- Trường hợp bán sản phẩm, hàng hoá cho cơ sở kinh doanh đồng kiểm soát, khi xuất kho thành phẩm, hàng hoá để bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm; hoặc

Có TK 156 - Hàng hoá.

Đồng thời căn cứ vào giá thực tế bán sản phẩm, hàng hoá để phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 131,...(Tổng giá thanh toán của thành phẩm, hàng

hoá bán cho cơ sở kinh doanh đồng kiểm soát)

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Giá bán

chưa có thuế GTGT)

Có TK 3331- Thuế GTGT phải nộp (33311).

- Trường hợp bán TSCĐ cho cơ sở kinh doanh đồng kiểm soát, kế toán ghi giảm TSCĐ khi nhượng bán:

Nợ TK 811- Chi phí khác (Giá trị còn lại)

Nợ TK 214 - Hao mòn tài sản cố định (Giá trị hao mòn TSCĐ)

Có các TK 211, 213 (Nguyên giá).

Đồng thời ghi nhận thu nhập khác do bán TSCĐ theo giá bán thực tế cho cơ sở kinh doanh đồng kiểm soát:

Nợ các TK 111, 112, 131,...

Có TK 711- Thu nhập khác

Có TK 333- Thuế và các khoản phải nộp Nhà nước (33311).

- Cuối kỳ, bên góp vốn liên doanh căn cứ vào các tài sản cố định, thành phẩm, hàng hoá đã bán cho cơ sở kinh doanh đồng kiểm soát có lãi nhưng trong kỳ cơ sở kinh doanh đồng kiểm soát chưa bán tài sản cho bên thứ 3 độc lập, bên góp vốn liên doanh phải phản ánh hoãn lại và ghi nhận là doanh thu chưa thực hiện phần lãi do bán TSCĐ, thành phẩm, hàng hoá tương ứng với phần lợi ích của mình trong liên doanh:

+ Trường hợp bán thành phẩm, hàng hoá, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Phần lãi hoãn lại do bán thành phẩm, hàng hoá tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 3387 - Doanh thu chưa thực hiện

+ Trường hợp bán TSCĐ, ghi:

Nợ TK 711- Thu nhập khác (Phần lãi hoãn lại do bán TSCĐ tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 3387 - Doanh thu chưa thực hiện.

- Trong kỳ kế toán sau, khi cơ sở kinh doanh đồng kiểm soát bán thành phẩm, hàng hoá cho bên thứ ba độc lập, bên tham gia góp vốn liên doanh, ghi:

Nợ TK 3387 – Doanh thu chưa thực hiện (Phần lãi hoãn lại tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 511 – Doanh thu bán hàng và cung cấp dịch vụ.

- Đối với TSCĐ, định kỳ bên tham gia góp vốn liên doanh phân bổ dần phần lãi hoãn lại tương ứng với phần lợi ích của mình trong liên doanh vào thu nhập khác căn cứ vào thời gian sử dụng hữu ích của TSCĐ mà cơ sở kinh doanh đồng kiểm soát sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 711- Thu nhập khác.

Khi cơ sở kinh doanh đồng kiểm soát bán tài sản mua từ bên góp vốn cho bên thứ ba độc lập, bên góp vốn liên doanh ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Phần lãi tương ứng với phần lợi ích của mình trong liên doanh còn lại chưa phân bổ vào thu nhập khác)

Có TK 711- Thu nhập khác.

17.2. Trường hợp bên góp vốn liên doanh mua tài sản của cơ sở kinh doanh đồng kiểm soát:

Khi mua tài sản từ cơ sở kinh doanh đồng kiểm soát, căn cứ hoá đơn chứng từ liên quan kế toán ghi nhận tài sản, hàng hoá mua về như mua của các nhà cung cấp khác.

18. Kế toán khoản phải trả về thu bán cổ phần thuộc vốn Nhà nước:

- Từ thời điểm xác định giá trị doanh nghiệp đến thời điểm DNNN chính thức chuyển sang công ty cổ phần, nếu thu được các khoản nợ phải thu và tiền thu về nhượng bán tài sản được loại trừ không tính vào giá trị doanh nghiệp, kế toán phản ánh toàn bộ số tiền thu được phải nộp hộ vào Quỹ Hỗ trợ sắp xếp doanh nghiệp, ghi:

Nợ các TK 111, 112,...

Có TK 3385 - Phải trả về cổ phần hóa.

Đồng thời hạch toán vào bên Có TK 002 “Vật tư, hàng hoá nhận giữ hộ, nhận gia công” (Tài khoản ngoài Bảng Cân đối kế toán) giá trị về vật tư, hàng hóa, tài sản giữ hộ Nhà nước được loại trừ không tính vào giá trị doanh nghiệp đã bán được.

- Khi nộp tiền thu hồi các khoản nợ phải thu và tiền thu về nhượng bán tài sản không tính vào giá trị doanh nghiệp vào Quỹ Hỗ trợ sắp xếp doanh nghiệp.

Nợ TK 3385 - Phải trả về cổ phần hóa

Có các TK 111, 112,...

- Khi bán cổ phần thuộc vốn Nhà nước cho các cổ đông, ghi:

Nợ các TK 111, 112,...

Có TK 3385 - Phải trả về cổ phần hóa.

- Khi kết thúc quá trình cổ phần hoá, doanh nghiệp phải báo cáo và thực hiện quyết toán chi phí cổ phần hoá với cơ quan quyết định cổ phần hoá. Tổng chi phí được trừ (-) vào tiền thu từ bán cổ phần thuộc phần vốn Nhà nước tại doanh nghiệp, kế toán kết chuyển chi phí cổ phần hoá đã được duyệt, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa (Chi tiết tiền thu bán cổ phần thuộc vốn Nhà nước)

Có TK 1385- Phải thu về cổ phần hoá (Chi tiết chi phí cổ phần hoá).

- Khi nộp tiền chênh lệch giữa tổng số thu về bán cổ phần thuộc vốn Nhà nước lớn hơn so với chi phí cổ phần hóa vào Quỹ Hỗ trợ sắp xếp doanh nghiệp, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có các TK 111, 112,...

TÀI KHOẢN 341

VAY DÀI HẠN

Tài khoản này dùng để phản ánh các khoản tiền vay dài hạn và tình hình thanh toán các khoản tiền vay dài hạn của doanh nghiệp.

Vay dài hạn là khoản vay có thời hạn trả trên một năm.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Cuối mỗi niên độ kế toán, doanh nghiệp phải tính toán và lập kế hoạch vay dài hạn, đồng thời xác định các khoản vay dài hạn đến hạn trả trong niên độ kế toán tiếp theo để theo dõi và có kế hoạch chi trả. Phải tổ chức hạch toán chi tiết theo dõi từng đối tượng vay và từng khế ước vay nợ.

2. Trường hợp vay bằng ngoại tệ, kế toán phải theo dõi chi tiết nguyên tệ. Các khoản vay bằng ngoại tệ hoặc trả nợ bằng ngoại tệ phải quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế hoặc giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm vay, bên Nợ Tài khoản 341 được quy đổi theo tỷ giá trên sổ kế toán. Các khoản chênh lệch tỷ giá (nếu có) phát sinh của hoạt động sản xuất, kinh doanh (kể cả trường hợp doanh nghiệp SXKD vừa có hoạt động đầu tư XDCB) liên quan đến trả nợ vay dài hạn bằng ngoại tệ được hạch toán vào doanh thu hoặc chi phí hoạt động tài chính. Các khoản chênh lệch tỷ giá phát sinh của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) được hạch toán vào TK 413 – “Chênh lệch tỷ giá hối đoái” và được xử lý theo quy định (xem giải thích TK 413).

3. Cuối niên độ kế toán, số dư các khoản vay dài hạn bằng ngoại tệ phải được đánh giá lại theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập báo cáo tài chính. Chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại số dư các khoản vay dài hạn bằng ngoại tệ được phản ánh vào Tài khoản 413 – “Chênh lệch tỷ giá hối đoái” và được xử lý theo quy định (xem giải thích TK 413).

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 341 – VAY DÀI HẠN

Bên Nợ:

- Số tiền đã trả nợ của các khoản vay dài hạn;

- Chênh lệch tỷ giá giảm do đánh giá lại số dư nợ vay dài hạn bằng ngoại tệ cuối năm tài chính.

Bên Có:

- Số tiền vay dài hạn phát sinh trong kỳ;

- Số chênh lệch tỷ giá tăng do đánh giá lại số dư nợ vay dài hạn bằng ngoại tệ cuối năm tài chính.

Số dư bên Có:

Số dư vay dài hạn còn nợ chưa đến hạn trả.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Vay dài hạn để mua sắm TSCĐ dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 211 – TSCĐ hữu hình (Giá mua chưa có thuế GTGT)

Nợ TK 213 – TSCĐ vô hình (Giá mua chưa có thuế GTGT)

Nợ TK 133 – Thuế GTGT được khấu trừ (1332)

Có TK 341 – Vay dài hạn.

2. Vay dài hạn để thanh toán về đầu tư XDCB:

- Trường hợp TSCĐ mua sắm, xây dựng dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, ghi:

Nợ TK 241 – Xây dựng cơ bản dở dang (Giá mua sắm, xây dựng chưa có thuế

GTGT).

Nợ TK 133 – Thuế GTGT được khấu trừ (1332)

Có TK 341 – Vay dài hạn.

- Trường hợp TSCĐ mua sắm, xây dựng dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 241 – Xây dựng cơ bản dở dang (Tổng giá thanh toán).

Có TK 341 – Vay dài hạn.

3. Vay dài hạn để thanh toán tiền mua nguyên liệu, vật liệu, thiết bị, công cụ, dụng cụ:

- Trường hợp mua nguyên liệu, vật liệu, thiết bị, công cụ, dụng cụ sử dụng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, ghi:

Nợ TK 152 – Nguyên liệu, vật liệu (Giá mua chưa có thuế GTGT)

Nợ TK 153 – Công cụ, dụng cụ (Giá mua chưa có thuế GTGT)

Nợ TK 133 – Thuế GTGT được khấu trừ (1331)

Có TK 341 – Vay dài hạn.

- Trường hợp vay dài hạn mua nguyên liệu, vật liệu, thiết bị, công cụ, dụng cụ sử dụng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 152 – Nguyên liệu, vật liệu (Tổng giá thanh toán)

Nợ TK 153 – Công cụ, dụng cụ (Tổng giá thanh toán)

Có TK 341 – Vay dài hạn.

4. Vay dài hạn thanh toán cho người bán, người nhận thầu về XDCB, ghi:

Nợ TK 331 – Phải trả cho người bán

Có TK 341 – Vay dài hạn.

5. Vay dài hạn để ứng vốn cho người nhận thầu XDCB, ghi:

Nợ TK 331 – Phải trả cho người bán (Xác định như khoản trả trước cho người nhận thầu)

Có TK 341 – Vay dài hạn.

6. Vay dài hạn để đầu tư vào công ty con, công ty liên kết, góp vốn liên doanh, đầu tư cổ phiếu, trái phiếu dài hạn, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 222 - Vốn góp liên doanh

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 228 - Đầu tư dài hạn khác

Có TK 341 - Vay dài hạn.

7. Vay dài hạn bằng Đồng Việt Nam (Nhập về quỹ hoặc gửi vào Ngân hàng), ghi:

Nợ TK 111 – Tiền mặt (1111)

Nợ TK 112 – Tiền gửi Ngân hàng (1121)

Có TK 341 – Vay dài hạn.

8. Trường hợp vay dài hạn bằng ngoại tệ phải quy đổi ra Đồng Việt Nam theo tỷ giá thực tế giao dịch hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố, ghi:

Nợ TK 111 – Tiền mặt (1112) (Vay nhập quỹ)

Nợ TK 112 – Tiền gửi Ngân hàng (1122) (Vay gửi vào ngân hàng)

Nợ các TK 221,222,223 – (Vay đầu tư vào công ty con, công ty liên kết,

góp vốn liên doanh).

Nợ TK 331 – Phải trả cho người bán (Vay thanh toán thẳng cho người bán)

Nợ TK 211 – Tài sản cố định hữu hình (Vay mua TSCĐ)

Nợ TK 133 – Thuế GTGT được khấu trừ (nếu có)

Có TK 341 – Vay dài hạn.

9. Khi trả nợ vay dài hạn bằng tiền mặt, tiền gửi, hoặc bằng tiền thu nợ của khách hàng (bằng Đồng Việt Nam), ghi:

Nợ TK 341 – Vay dài hạn

Có TK 111 – Tiền mặt

Có TK 112 – Tiền gửi ngân hàng

Có TK 131 – Phải thu của khách hàng.

10. Khi trả nợ vay dài hạn bằng tiền mặt, tiền gửi Ngân hàng (bằng ngoại tệ):

- Trường hợp trả nợ vay dài hạn trong giai đoạn sản xuất, kinh doanh bằng ngoại tệ (Kể cả của doanh nghiệp SXKD có hoạt động đầu tư XDCB), ghi;

Nợ TK 341 – Vay dài hạn (Theo tỷ giá trên sổ kế toán của TK 341)

Có các TK 111, 112 (Theo tỷ giá trên sổ kế toán của TK 111, 112)

Có TK 515 – Doanh thu hoạt động tài chính (Lãi tỷ giá)

(Trường hợp phát sinh lỗ tỷ giá thì được ghi vào bên Nợ TK 635 – Chi phí tài chính).

- Trường hợp trả nợ vay dài hạn của hoạt động đầu tư XDCB (giai đoạn trước hoạt động), ghi;

Nợ TK 341 – Vay dài hạn (Theo tỷ giá trên sổ kế toán của TK 341)

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (Lỗ tỷ giá)

Có các TK 111, 112,... (Theo tỷ giá trên sổ kế toán của TK 111,

112)

Có TK 413 – Chênh lệch tỷ giá hối đoái (Lãi tỷ giá)

(Trường hợp phát sinh lỗ tỷ giá thì được ghi vào bên Nợ TK 413).

11. Cuối niên độ kế toán, tại thời điểm lập báo cáo tài chính, số dư nợ vay dài hạn (Dư Có Tài khoản 341) bằng ngoại tệ được đánh giá lại theo tỷ giá giao dịch bình quân liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố (Nếu tỷ giá ngoại tệ có biến động).

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4131, 4132)

Có TK 341 – Vay dài hạn.

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 341 – Vay dài hạn

Có TK 413 – Chênh lệch tỷ giá hối đoái (4131, 4132).

TÀI KHOẢN 342

NỢ DÀI HẠN

Tài khoản này dùng để phản ánh các khoản nợ dài hạn như nợ thuê tài chính hoặc các khoản nợ dài hạn khác (Thời hạn trả nợ trên 01 năm).

Trong trường hợp nợ thuê tài chính, tổng số nợ thuê phản ánh vào bên Có của Tài khoản 342 “Nợ dài hạn” là tổng số tiền phải trả được tính bằng giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê, trừ (-) số nợ phải trả kỳ này, cộng (+) số thuế GTGT bên thuê còn phải trả dần trong suốt thời hạn thuê.

Trường hợp số tiền thuê tài chính được tính bằng ngoại tệ thì đơn vị đi thuê phải tính toán, quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế hoặc theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố ở thời điểm phát sinh nghiệp vụ kinh tế để ghi vào tài khoản này. Khi trả nợ bằng ngoại tệ thì bên Nợ Tài khoản 342 được quy đổi ra Đồng Việt Nam theo tỷ giá đang phản ánh trên sổ kế toán của tài khoản này.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 342 – NỢ DÀI HẠN

Bên Nợ:

- Trả nợ dài hạn do thanh toán trước hạn;

- Kết chuyển các khoản nợ dài hạn đến hạn trả sang Tài khoản 315;

- Số giảm nợ do được bên chủ nợ chấp thuận;

- Chênh lệch giảm tỷ giá do đánh giá lại cuối năm tài chính các khoản nợ dài hạn có gốc ngoại tệ.

Bên Có:

- Các khoản nợ dài hạn phát sinh trong kỳ;

- Chênh lệch tăng tỷ giá do đánh giá lại cuối năm tài chính các khoản nợ dài hạn có gốc ngoại tệ.

Số dư bên Có:

Các khoản nợ dài hạn còn chưa trả.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Kế toán các nghiệp vụ liên quan đến hoạt động thuê tài chính

1. Trường hợp nợ gốc phải trả về thuê tài chính xác định theo giá mua chưa có thuế GTGT mà bên cho thuê đã trả khi mua TSCĐ để cho thuê:

- Khi nhận TSCĐ thuê tài chính, căn cứ vào hoạt động thuê tài sản và các chứng từ có liên quan phản ánh giá trị TSCĐ thuê tài chính theo giá chưa có thuế GTGT đầu vào, ghi:

Nợ TK 212 - TSCĐ thuê tài chính (Giá chưa có thuế GTGT)

Có TK 342 - Nợ dài hạn (Giá trị hiện tại của khoản thanh toán tiền

thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê trừ (-) số nợ gốc phải trả kỳ này)

Có TK 315 - Nợ dài hạn đến hạn trả (Số nợ gốc phải trả kỳ này).

- Cuối niên độ kế toán, căn cứ vào hợp đồng thuê tài sản xác định số nợ gốc thuê tài chính đến hạn trả trong niên độ kế toán tiếp theo, ghi:

Nợ TK 342 - Nợ dài hạn

Có TK 315 - Nợ dài hạn đến hạn trả.

2. Trường hợp nợ gốc phải trả về thuê tài chính xác định theo giá mua có thuế GTGT mà bên cho thuê đã trả khi mua TSCĐ để cho thuê:

- Khi nhận TSCĐ thuê tài chính, bên đi thuê nhận nợ cả số thuế GTGT do bên cho thuê đã trả khi mua TSCĐ để cho thuê mà bên thuê phải hoàn lại cho bên cho thuê, căn cứ vào hợp đồng thuê tài chính theo giá chưa có thuế GTGT phải hoàn lại cho bên cho thuê, ghi:

Nợ TK 212 - TSCĐ thuê tài chính (Giá chưa có thuế GTGT)

Nợ TK 138 - Phải thu khác (Số thuế GTGT đầu vào của TSCĐ thuê tài

chính)

Có TK 315 - Nợ dài hạn đến hạn trả (Số nợ phải trả kỳ này có cả thuế

GTGT)

Có TK 342 - Nợ dài hạn (Giá trị hiện tại của khoản thanh toán tiền

thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê trừ (-) số nợ phải trả kỳ này cộng (+) số thuế GTGT bên thuê còn phải trả dần trong suốt thời hạn thuê).

- Cuối niên độ kế toán, căn cứ vào hợp đồng thuê tài chính xác định số nợ gốc thuê tài chính đến hạn trả trong niên độ kế toán tiếp theo, ghi:

Nợ TK 342 - Nợ dài hạn

Có TK 315 - Nợ dài hạn đến hạn trả.

II. Kế toán các nghiệp vụ có liên quan đến các khoản nợ dài hạn khác

1. Khi phát sinh các khoản nợ dài hạn khác dùng vào đầu tư XDCB, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Có TK 342 - Nợ dài hạn.

2. Đối với các khoản nợ không xác định được chủ nợ, khi có quyết định xóa hoặc không phải trả khi cổ phần hóa doanh nghiệp, ghi:

Nợ TK 342 – Nợ dài hạn

Có TK 711 – Thu nhập khác.

3. Cuối niên độ kế toán căn cứ số dư nợ dài hạn, xác định số nợ dài hạn đến hạn trả trong niên độ kế toán tiếp theo, ghi:

Nợ TK 342 – Nợ dài hạn

Có TK 315 – Nợ dài hạn đến hạn trả.

III. Cuối niên độ kế toán, tại thời điểm lập báo cáo tài chính: Số dư nợ dài hạn có gốc ngoại tệ phải được đánh giá lại theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố:

1. Nếu tỷ giá tăng, phát sinh khoản lỗ tỷ giá, ghi:

Nợ TK 413 – Chênh lệch tỷ giá hối đoái

Có TK 342 – Nợ dài hạn.

2. Nếu tỷ giá giảm, phát sinh khoản lãi tỷ giá, ghi:

Nợ TK 342 – Nợ dài hạn

Có TK 413 – Chênh lệch tỷ giá hối đoái.

TÀI KHOẢN 343

TRÁI PHIẾU PHÁT HÀNH

Tài khoản này dùng để phản ánh tình hình phát hành trái phiếu và thanh toán trái phiếu của doanh nghiệp. Tài khoản này cũng dùng để phản ánh các khoản chiết khấu, phụ trội trái phiếu phát sinh khi phát hành trái phiếu và tình hình phân bổ các khoản chiết khấu, phụ trội khi xác định chi phí đi vay tính vào chi phí sản xuất, kinh doanh hoặc vốn hóa theo từng kỳ.

Khi doanh nghiệp vay vốn bằng phát hành trái phiếu có thể xảy ra 3 trường hợp:

- Phát hành trái phiếu ngang giá (Giá phát hành bằng mệnh giá): Là phát hành trái phiếu với giá đúng bằng mệnh giá của trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường bằng lãi suất danh nghĩa của trái phiếu phát hành;

- Phát hành trái phiếu có chiết khấu (Giá phát hành nhỏ hơn mệnh giá): Là phát hành trái phiếu với giá nhỏ hơn mệnh giá của trái phiếu. Phần chênh lệch giữa giá phát hành trái phiếu nhỏ hơn mệnh giá của trái phiếu gọi là chiết khấu trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường lớn hơn lãi suất danh nghĩa của trái phiếu phát hành;

- Phát hành trái phiếu có phụ trội (Giá phát hành lớn hơn mệnh giá): Là phát hành trái phiếu với giá lớn hơn mệnh giá của trái phiếu. Phần chênh lệch giữa giá phát hành trái phiếu lớn hơn mệnh giá của trái phiếu gọi là phụ trội trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường nhỏ hơn lãi suất danh nghĩa của trái phiếu phát hành.

Chiết khấu và phụ trội trái phiếu chỉ phát sinh khi doanh nghiệp đi vay bằng hình thức phát hành trái phiếu và tại thời điểm phát hành có sự chênh lệch giữa lãi suất thị trường và lãi suất danh nghĩa được các nhà đầu tư mua trái phiếu chấp nhận.

Chiết khấu và phụ trội trái phiếu được xác định và ghi nhận ngay tại thời điểm phát hành trái phiếu. Sự chênh lệch giữa lãi suất thị trường và lãi suất danh nghĩa sau thời điểm phát hành trái phiếu không ảnh hưởng đến giá trị khoản phụ trội hay chiết khấu đã ghi nhận.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài khoản 343 chỉ áp dụng ở doanh nghiệp có vay vốn bằng phương thức phát hành trái phiếu.

2. Tài khoản 343 phải phản ánh chi tiết các nội dung có liên quan đến trái phiếu phát hành, gồm:

- Mệnh giá trái phiếu;

- Chiết khấu trái phiếu;

- Phụ trội trái phiếu.

Đồng thời theo dõi chi tiết theo thời hạn phát hành trái phiếu.

3. Doanh nghiệp phải theo dõi chiết khấu và phụ trội cho từng loại trái phiếu phát hành và tình hình phân bổ từng khoản chiết khấu, phụ trội khi xác định chi phí đi vay tính vào chi phí SXKD hoặc vốn hoá theo từng kỳ, cụ thể:

- Chiết khấu trái phiếu được phân bổ dần để tính vào chi phí đi vay từng kỳ trong suốt thời hạn của trái phiếu;

- Phụ trội trái phiếu được phân bổ dần để giảm trừ chi phí đi vay từng kỳ trong suốt thời hạn của trái phiếu;

- Trường hợp chi phí lãi vay của trái phiếu đủ điều kiện vốn hoá, các khoản lãi tiền vay và khoản phân bổ chiết khấu hoặc phụ trội được vốn hoá trong từng kỳ không được vượt quá số lãi vay thực tế phát sinh và số phân bổ chiết khấu hoặc phụ trội trong kỳ đó;

- Việc phân bổ khoản chiết khấu hoặc phụ trội có thể sử dụng phương pháp lãi suất thực tế hoặc phương pháp đường thẳng:

+ Theo phương pháp lãi suất thực tế: Khoản chiết khấu hoặc phụ trội phân bổ vào mỗi kỳ được tính bằng chênh lệch giữa chi phí lãi vay phải trả cho mỗi kỳ trả lãi (được tính bằng giá trị ghi sổ đầu kỳ của trái phiếu nhân (x) với tỷ lệ lãi thực tế trên thị trường) với số tiền phải trả từng kỳ.

+ Theo phương pháp đường thẳng: Khoản chiết khấu hoặc phụ trội phân bổ đều trong suốt kỳ hạn của trái phiếu.

4. Trường hợp trả lãi khi đáo hạn trái phiếu thì định kỳ doanh nghiệp phải tính lãi trái phiếu phải trả từng kỳ để ghi nhận vào chi phí sản xuất, kinh doanh hoặc vốn hoá vào giá trị của tài sản dở dang.

5. Khi lập báo cáo tài chính, trên Bảng cân đối kế toán trong phần nợ phải trả thì chỉ tiêu trái phiếu phát hành được phản ánh trên cơ sở thuần (Xác định bằng trị giá trái phiếu theo mệnh giá trừ (-) Chiết khấu trái phiếu cộng (+) Phụ trội trái phiếu).

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 343 - TRÁI PHIẾU PHÁT HÀNH

Bên Nợ:

- Thanh toán trái phiếu khi đáo hạn;

- Chiết khấu trái phiếu phát sinh trong kỳ;

- Phân bổ phụ trội trái phiếu trong kỳ.

Bên Có:

- Trị giá trái phiếu phát hành theo mệnh giá trong kỳ;

- Phân bổ chiết khấu trái phiếu trong kỳ;

- Phụ trội trái phiếu phát sinh trong kỳ.

Số dư bên Có:

Trị giá khoản nợ vay do phát hành trái phiếu đến thời điểm cuối kỳ.

Tài khoản 343 “Trái phiếu phát hành” có 3 tài khoản cấp 2:

- Tài khoản 3431 - Mệnh giá trái phiếu

- Tài khoản 3432 - Chiết khấu trái phiếu

- Tài khoản 3433 - Phụ trội trái phiếu.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Kế toán phát hành trái phiếu theo mệnh giá

1. Phản ánh số tiền thu về phát hành trái phiếu, ghi:

Nợ các TK 111, 112,... (Số tiền thu về bán trái phiếu)

Có TK 3431 - Mệnh giá trái phiếu.

2. Nếu trả lãi trái phiếu định kỳ, khi trả lãi tính vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài

sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản

sản xuất dở dang)

Có các TK 111, 112,... (Số tiền trả lãi trái phiếu trong kỳ).

3. Nếu trả lãi trái phiếu sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (Nếu được vốn hoá vào giá trị tài sản dở dang)

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ).

- Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 3431 - Mệnh giá trái phiếu (Tiền gốc)

Có các TK 111, 112,...

4. Trường hợp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng chịu chi phí.

- Tại thời điểm phát hành trái phiếu, ghi:

Nợ các TK 111, 112,... (Tổng số tiền thực thu)

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước)

Có TK 3431 - Mệnh giá trái phiếu.

- Định kỳ, phân bổ lãi trái phiếu trả trước vào chi phí đi vay từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241- Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước) (số lãi trái phiếu phân bổ trong kỳ).

5. Chi phí phát hành trái phiếu:

- Nếu chi phí phát hành trái phiếu có giá trị nhỏ, tính ngay vào chi phí trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,...

- Nếu chi phí phát hành trái phiếu có giá trị lớn, phải phân bổ dần, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết chi phí phát hành trái phiếu)

Có các TK 111, 112,...

Định kỳ, phân bổ chi phí phát hành trái phiếu, ghi:

Nợ các TK 635, 241, 627 (Phần phân bổ chi phí phát hành trái phiếu trong kỳ)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết chi phí phát hành trái phiếu).

6. Thanh toán trái phiếu khi đáo hạn, ghi:

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

II. Kế toán phát hành trái phiếu có chiết khấu

1. Phản ánh số tiền thực thu về phát hành trái phiếu, ghi:

Nợ các TK 111, 112,... (Số tiền thu về bán trái phiếu)

Nợ TK 3432 - Chiết khấu trái phiếu (Chênh lệch giữa số tiền thu về bán trái phiếu nhỏ hơn mệnh giá trái phiếu)

Có TK 3431 - Mệnh giá trái phiếu.

2. Trường hợp trả lãi định kỳ, khi trả lãi vay tính vào chi phí SXKD hoặc vốn hóa, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu được vốn hóa vào giá trị tài sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hóa vào giá trị tài sản sản xuất dở dang)

Có các TK 111, 112,... (Số tiền trả lãi trái phiếu trong kỳ)

Có TK 3432 - Chiết khấu trái phiếu (Số phân bổ chiết khấu trái phiếu từng kỳ).

3. Trường hợp trả lãi sau (Khi trái phiếu đáo hạn):

- Từng kỳ doanh nghiệp phải tính chi phí lãi vay phải trả trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (Nếu được vốn hóa vào giá trị tài sản dở dang)

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ)

Có TK 3432 - Chiết khấu trái phiếu (Số phân bổ chiết khấu trái phiếu trong kỳ).

- Cuối thời hạn của trái phiếu, doanh nghiệp phải thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

4. Trường hợp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (Chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng ghi nhận chi phí.

- Khi phát hành trái phiếu, ghi:

Nợ các TK 111, 112,... (Tổng số tiền thực thu)

Nợ TK 3432 - Chiết khấu trái phiếu

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước) (số tiền lãi trái phiếu trả trước)

Có TK 3431 - Mệnh giá trái phiếu.

- Định kỳ tính chi phí lãi vay vào chi phí SXKD trong kỳ, hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu được vốn hóa vào giá trị tài sản đầu tư, xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hóa tính vào giá trị tài sản sản xuất dở dang)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước) (số lãi trái phiếu phân bổ trong kỳ)

Có TK 3432 - Chiết khấu trái phiếu (Số phân bổ chiết khấu trái phiếu từng kỳ).

5. Thanh toán trái phiếu khi đáo hạn, ghi:

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

III. Kế toán phát hành trái phiếu có phụ trội

1. Phản ánh số tiền thực thu về phát hành trái phiếu:

Nợ các TK 111, 112 (Số tiền thu về bán trái phiếu)

Có TK 3433 - Phụ trội trái phiếu (Chênh lệch giữa số tiền thực thu về bán trái phiếu lớn hơn mệnh giá trái phiếu)

Có TK 3431 - Mệnh giá trái phiếu.

2. Trường hợp trả lãi định kỳ:

- Khi trả lãi tính vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu được tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản đầu tư, xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có các TK 111, 112,... (Số tiền trả lãi trái phiếu trong kỳ).

- Đồng thời phân bổ dần phụ trội trái phiếu để ghi giảm chi phí đi vay từng kỳ, ghi:

Nợ TK 3433 - Phụ trội trái phiếu (Số phân bổ dần phụ trội trái phiếu từng kỳ)

Có các TK 635, 241, 627.

3. Trường hợp trả lãi sau (Khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải ghi nhận trước chi phí lãi vay phải trả trong kỳ.

- Khi tính chi phí lãi vay cho các đối tượng ghi nhận chi phí đi vay trong kỳ, ghi:

Nợ các TK 635, 241, 627

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ).

- Đồng thời phân bổ dần phụ trội trái phiếu để ghi giảm chi phí đi vay từng kỳ, ghi:

Nợ TK 3433 - Phụ trội trái phiếu

Có các TK 635, 241, 627.

- Cuối thời hạn của trái phiếu, doanh nghiệp phải thanh toán gốc và lãi trái phiếu cho người có trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 3431 - Mệnh giá trái phiếu (Tiền gốc)

Có các TK 111, 112,...

4. Trường hợp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (Chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng chịu chi phí.

- Khi phát hành trái phiếu, ghi:

Nợ các TK 111, 112,... (Tổng số tiền thực thu)

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước) (số tiền lãi trái phiếu trả trước)

Có TK 3433 - Phụ trội trái phiếu

Có TK 3431 - Mệnh giá trái phiếu.

- Định kỳ, tính phân bổ chi phí lãi vay cho các đối tượng ghi nhận chi phí đi vay trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu được tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản đầu tư, xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước) (Số lãi trái phiếu phân bổ trong kỳ).

Đồng thời phân bổ dần phụ trội trái phiếu ghi giảm chi phí đi vay từng kỳ, ghi:

Nợ TK 3433 - Phụ trội trái phiếu (Số phân bổ phụ trội trái phiếu từng kỳ)

Có các TK 635, 241, 627.

TÀI KHOẢN 344

NHẬN KÝ QUỸ, KÝ CƯỢC DÀI HẠN

Tài khoản này dùng để phản ánh các khoản tiền mà doanh nghiệp nhận ký quỹ, ký cược của các đơn vị, cá nhân bên ngoài với thời hạn từ một năm trở lên để đảm bảo cho các dịch vụ liên quan đến sản xuất, kinh doanh được thực hiện đúng hợp đồng kinh tế đã ký kết, như nhận tiền ký cược, ký quỹ để đảm bảo việc thực hiện hợp đồng kinh tế, hợp đồng đại lý,... Các trường hợp nhận ký quỹ, ký cược dài hạn bằng hiện vật không phản ánh ở tài khoản này mà được theo dõi ở tài khoản ngoài Bảng Cân đối kế toán (TK 003 – Hàng hoá nhận bán hộ, nhận ký gửi, ký cược).

Kế toán nhận ký quỹ, ký cược dài hạn phải theo dõi chi tiết từng khoản tiền nhận ký quỹ, ký cược của từng khách hàng.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 344 - NHẬN KÝ QUỸ, KÝ CƯỢC DÀI HẠN

Bên Nợ:

Hoàn trả tiền nhận ký quỹ, ký cược dài hạn.

Bên Có:

Nhận ký quỹ, ký cược dài hạn bằng tiền.

Số dư bên Có:

Số tiền nhận ký quỹ, ký cược dài hạn chưa trả.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi nhận tiền ký quỹ, ký cược dài hạn của đơn vị, cá nhân bên ngoài, ghi:

Nợ các TK 111, 112

Có TK 344 - Nhận ký quỹ, ký cược dài hạn (Chi tiết cho từng khách hàng).

2. Khi hoàn trả tiền ký quỹ, ký cược dài hạn cho khách hàng, ghi:

Nợ TK 344 - Nhận ký quỹ, ký cược dài hạn

Có các TK 111, 112

3. Trường hợp đơn vị ký quỹ, ký cược vi phạm hợp đồng kinh tế đã ký kết với doanh nghiệp, bị phạt theo thỏa thuận trong hợp đồng kinh tế:

a/ Khi nhận được khoản tiền phạt do vi phạm hợp đồng kinh tế đã ký kết:

Nếu khấu trừ vào tiền nhận ký quỹ, ký cược, ghi:

Nợ TK 344 - Nhận ký quỹ, ký cược dài hạn

Có TK 711 - Thu nhập khác.

b/ Khi thực trả khoản ký quỹ, ký cược dài hạn còn lại, ghi:

Nợ TK 344 - Nhận ký quỹ, ký cược dài hạn (Đã khấu trừ tiền phạt)

Có các TK 111, 112.

4. Nhận và hoàn trả tài sản ký quỹ, ký cược (Xem giải thích ở Tài khoản 003 - “Hàng hoá nhận bán hộ, nhận ký gửi, ký cược”.

TÀI KHOẢN 347

THUẾ THU NHẬP HOÃN LẠI PHẢI TRẢ

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm của thuế thu nhập hoãn lại phải trả. Thuế thu nhập hoãn lại phải trả được xác định trên cơ sở các khoản chênh lệch tạm thời phải chịu thuế phát sinh trong năm và thuế suất thuế thu nhập hiện hành theo công thức sau:

Thuế thu nhập

hoãn lại

phải trả

=

Chênh lệch

tạm thời

chịu thuế

x

Thuế suất thuế thu nhập doanh nghiệp

hiện hành (%)

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Thuế thu nhập hoãn lại phải trả phải được ghi nhận cho tất cả các khoản chênh lệch tạm thời chịu thuế, trừ khi thuế thu nhập hoãn lại phải trả phát sinh từ ghi nhận ban đầu của một tài sản hay nợ phải trả của một giao dịch mà giao dịch này không có ảnh hưởng đến lợi nhuận kế toán hoặc lợi nhuận tính thuế thu nhập (hoặc lỗ tính thuế) tại thời điểm phát sinh giao dịch.

2. Tại ngày kết thúc năm tài chính, kế toán phải xác định các khoản chênh lệch tạm thời chịu thuế phát sinh trong năm hiện tại làm căn cứ xác định số thuế thu nhập hoãn lại phải trả được ghi nhận trong năm.

3. Việc ghi nhận thuế thu nhập hoãn lại phải trả trong năm được thực hiện theo nguyên tắc bù trừ giữa số thuế thu nhập hoãn lại phải trả phát sinh trong năm nay với số thuế thu nhập hoãn lại phải trả đã ghi nhận từ các năm trước nhưng năm nay được ghi giảm (hoàn nhập), theo nguyên tắc:

- Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi nhận bổ sung số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh lớn hơn số được hoàn nhập trong năm;

- Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm nhỏ hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi giảm (hoàn nhập) số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh nhỏ hơn số được hoàn nhập trong năm.

4. Thuế thu nhập hoãn lại phải trả phát sinh trong năm không liên quan đến các khoản mục được ghi nhận trực tiếp vào vốn chủ sở hữu phải được ghi nhận là chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm.

5. Kế toán phải ghi giảm thuế thu nhập hoãn lại phải trả khi các khoản chênh lệch tạm thời phải chịu thuế không còn ảnh hưởng tới lợi nhuận tính thuế (Khi tài sản được thu hồi hoặc nợ phải trả được thanh toán).

6. Một số trường hợp chủ yếu làm phát sinh thuế thu nhập hoãn lại phải trả:

Thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế. Ví dụ Thời gian sử dụng hữu ích của TSCĐ do doanh nghiệp xác định dài hơn thời gian sử dụng hữu ích theo chính sách tài chính hiện hành được cơ quan thuế chấp thuận dẫn đến mức trích khấu hao TSCĐ theo kế toán thấp hơn khấu hao được khấu trừ vào lợi nhuận tính thuế.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 347 – THUẾ THU NHẬP HOÃN LẠI PHẢI TRẢ

Bên Nợ:

Thuế thu nhập hoãn lại phải trả giảm (được hoàn nhập) trong kỳ.

Bên Có:

Thuế thu nhập hoãn lại phải trả được ghi nhận trong kỳ.

Số dư bên Có:

Thuế thu nhập hoãn lại phải trả còn lại cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

Cuối năm, kế toán căn cứ “Bảng xác định thuế thu nhập hoãn lại phải trả” để ghi nhận thuế thu nhập hoãn lại phải trả phát sinh từ các giao dịch trong năm vào chi phí thuế thu nhập doanh nghiệp hoãn lại:

1- Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi nhận bổ sung số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh lớn hơn số được hoàn nhập trong năm, ghi:

Nợ TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 347 – Thuế thu nhập hoãn lại phải trả.

2 - Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm nhỏ hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi giảm (hoàn nhập) số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh nhỏ hơn số được hoàn nhập trong năm, ghi:

Nợ TK 347 – Thuế thu nhập doanh nghiệp hoãn lại phải trả

Có TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại.

TÀI KHOẢN 351

QUỸ DỰ PHÒNG TRỢ CẤP MẤT VIỆC LÀM

Tài khoản này dùng để phản ánh tình hình trích lập và sử dụng quỹ dự phòng trợ cấp mất việc làm của doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Quỹ dự phòng trợ cấp mất việc làm của doanh nghiệp dùng để chi trợ cấp thôi việc, mất việc làm, đào tạo lại nghề cho người lao động tại doanh nghiệp theo quy định hiện hành.

2. Quỹ dự phòng trợ cấp mất việc làm được trích lập và hạch toán vào chi phí quản lý doanh nghiệp trong kỳ của doanh nghiệp. Trường hợp quỹ dự phòng trợ cấp mất việc làm hàng năm không chi hết được chuyển số dư sang năm sau. Trường hợp quỹ dự phòng trợ cấp mất việc làm không đủ để chi trợ cấp cho người lao động thôi việc, mất việc làm trong năm tài chính thì toàn bộ phần chênh lệch thiếu được hạch toán vào chi phí quản lý doanh nghiệp trong kỳ.

3. Thời điểm trích lập quỹ dự phòng trợ cấp mất việc làm là thời điểm khóa sổ kế toán để lập báo cáo tài chính năm. Trường hợp doanh nghiệp phải lập báo cáo tài chính giữa niên độ (quí) thì có thể điều chỉnh quĩ dự phòng trợ cấp mất việc làm theo quí khi lập báo cáo tài chính.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 351 - QUỸ DỰ PHÒNG TRỢ CẤP MẤT VIỆC LÀM

Bên Nợ:

Chi trả cho người lao động thôi việc, mất việc làm từ quỹ dự phòng trợ cấp mất việc làm.

Bên Có:

Trích lập quỹ dự phòng trợ cấp mất việc làm.

Số dư bên Có:

Quỹ dự phòng trợ cấp mất việc làm chưa sử dụng.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Trích lập quỹ dự phòng trợ cấp mất việc làm theo chính sách tài chính hiện hành, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 351 - Quỹ dự phòng trợ cấp mất việc làm.

2. Chi trả trợ cấp thôi việc, mất việc làm, chi đào tạo lại nghề cho người lao động theo chế độ, ghi:

Nợ TK 351 - Quỹ dự phòng trợ cấp mất việc làm

Có các TK 111, 112,...

3. Trường hợp quỹ dự phòng trợ cấp mất việc làm không đủ để chi trợ cấp cho người lao động thôi việc, mất việc làm trong năm tài chính thì phần chênh lệch thiếu được hạch toán vào chi phí quản lý doanh nghiệp trong kỳ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 111, 112,...

4. Cuối niên độ kế toán sau, doanh nghiệp tính, xác định số dự phòng trợ cấp mất việc làm cần phải lập. Trường hợp số dự phòng trợ cấp mất việc làm phải lập năm nay lớn hơn số dự phòng trợ cấp mất việc làm chưa sử dụng hết đang ghi trên sổ kế toán thì số chênh lệch thiếu, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 351 - Quỹ dự phòng trợ cấp mất việc làm.

TÀI KHOẢN 352

DỰ PHÒNG PHẢI TRẢ

Tài khoản này dùng để phản ánh các khoản dự phòng phải trả hiện có, tình hình trích lập và sử dụng dự phòng phải trả của doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Một khoản dự phòng phải trả chỉ được ghi nhận khi thoả mãn các điều kiện sau:

- Doanh nghiệp có nghĩa vụ nợ hiện tại (nghĩa vụ pháp lý hoặc nghĩa vụ liên đới) do kết quả từ một sự kiện đã xảy ra;

- Sự giảm sút về những lợi ích kinh tế có thể xảy ra dẫn đến việc yêu cầu phải thanh toán nghĩa vụ nợ; và

- Đưa ra được một ước tính đáng tin cậy về giá trị của nghĩa vụ nợ đó.

2. Giá trị được ghi nhận của một khoản dự phòng phải trả là giá trị được ước tính hợp lý nhất về khoản tiền sẽ phải chi để thanh toán nghĩa vụ nợ hiện tại tại ngày kết thúc kỳ kế toán năm hoặc tại ngày kết thúc kỳ kế toán giữa niên độ.

3. Khoản dự phòng phải trả được lập mỗi năm một lần vào cuối niên độ kế toán. Trường hợp đơn vị có lập báo cáo tài chính giữa niên độ thì được lập dự phòng phải trả vào cuối kỳ kế toán giữa niên độ. Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này lớn hơn số dự phòng phải trả đã lập ở kỳ kế toán trước chưa sử dụng hết thì số chênh lệch được ghi nhận vào chi phí sản xuất, kinh doanh của kỳ kế toán đó. Trường hợp số dự phòng phải trả lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở kỳ kế toán trước chưa sử dụng hết thì số chênh lệch phải được hoàn nhập ghi giảm chi phí sản xuất, kinh doanh của kỳ kế toán đó.

Đối với dự phòng phải trả về bảo hành công trình xây lắp được lập cho từng công trình xây lắp và được lập vào cuối kỳ kế toán năm hoặc cuối kỳ kế toán giữa niên độ. Trường hợp số dự phòng phải trả về bảo hành công trình xây lắp đã lập lớn hơn chi phí thực tế phát sinh thì số chênh lệch được hoàn nhập ghi vào TK 711 “Thu nhập khác”.

4. Chỉ những khoản chi phí liên quan đến khoản dự phòng phải trả đã lập ban đầu mới được bù đắp bằng khoản dự phòng phải trả đó.

5. Không được ghi nhận khoản dự phòng cho các khoản lỗ hoạt động trong tương lai, trừ khi chúng liên quan đến một hợp đồng có rủi ro lớn và thoả mãn điều kiện ghi nhận khoản dự phòng.

6. Nếu doanh nghiệp có hợp đồng có rủi ro lớn, thì nghĩa vụ nợ hiện tại theo hợp đồng phải được ghi nhận và đánh giá như một khoản dự phòng và khoản dự phòng được lập riêng biệt cho từng hợp đồng có rủi ro lớn.

7. Một khoản dự phòng cho các khoản chi phí tái cơ cấu doanh nghiệp chỉ được ghi nhận khi có đủ các điều kiện ghi nhận đối với các khoản dự phòng theo quy định tại đoạn 11 Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”.

8. Khi tiến hành tái cơ cấu doanh nghiệp thì nghĩa vụ liên đới chỉ phát sinh khi doanh nghiệp:

a. Có kế hoạch chính thức cụ thể để xác định rõ việc tái cơ cấu doanh nghiệp, trong đó phải có ít nhất 5 nội dung sau:

- Toàn bộ hoặc một phần của việc kinh doanh có liên quan;

- Các vị trí quan trọng bị ảnh hưởng;

- Vị trí, nhiệm vụ và số lượng nhân viên ước tính sẽ được nhận bồi thường khi họ buộc phải thôi việc;

- Các khoản chi phí sẽ phải chi trả; và

- Khi kế hoạch được thực hiện.

b. Đưa ra được một dự tính chắc chắn về những chủ thể bị ảnh hưởng và tiến hành quá trình tái cơ cấu bằng việc bắt đầu thực hiện kế hoạch đó hoặc thông báo những vấn đề quan trọng đến những chủ thể bị ảnh hưởng của việc tái cơ cấu.

9. Một khoản dự phòng cho việc tái cơ cấu chỉ được dự tính cho những chi phí trực tiếp phát sinh từ hoạt động tái cơ cấu, đó là những chi phí thoả mãn cả hai điều kiện:

- Cần phải có cho hoạt động tái cơ cấu;

- Không liên quan đến các hoạt động thường xuyên của doanh nghiệp.

10. Một khoản dự phòng cho việc tái cơ cấu không bao gồm các chi phí như:

- Đào tạo lại hoặc thuyên chuyển nhân viên hiện có;

- Tiếp thị;

- Đầu tư vào những hệ thống mới và các mạng lưới phân phối.

11. Các khoản dự phòng phải trả thường bao gồm:

- Dự phòng phải trả tái cơ cấu doanh nghiệp;

- Dự phòng phải trả bảo hành sản phẩm;

- Dự phòng phải trả đối với hợp đồng có rủi ro lớn mà trong đó những chi phí bắt buộc phải trả cho các nghĩa vụ liên quan đến hợp đồng vượt quá những lợi ích kinh tế dự tính thu được từ hợp đồng đó;

- Dự phòng phải trả khác.

12. Khi lập dự phòng phải trả, doanh nghiệp được ghi nhận vào chi phí quản lý doanh nghiệp, riêng đối với khoản dự phòng phải trả về bảo hành sản phẩm, hàng hoá được ghi nhận vào chi phí bán hàng, khoản dự phòng phải trả về chi phí bảo hành công trình xây lắp được ghi nhận vào chi phí sản xuất chung.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 352 - DỰ PHÒNG PHẢI TRẢ

Bên Nợ:

- Ghi giảm dự phòng phải trả khi phát sinh khoản chi phí liên quan đến khoản dự phòng đã được lập ban đầu;

- Ghi giảm (hoàn nhập) dự phòng phải trả khi doanh nghiệp chắc chắn không còn phải chịu sự giảm sút về kinh tế do không phải chi trả cho nghĩa vụ nợ;

- Ghi giảm dự phòng phải trả về số chênh lệch giữa số dự phòng phải trả phải lập năm nay nhỏ hơn số dự phòng phải trả đã lập năm trước chưa sử dụng hết.

Bên Có:

Phản ánh số dự phòng phải trả trích lập tính vào chi phí.

Số dư bên Có:

Phản ánh số dự phòng phải trả hiện có cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi trích lập dự phòng cho các khoản chi phí tái cơ cấu doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 352 - Dự phòng phải trả.

2. Nếu doanh nghiệp có hợp đồng có rủi ro lớn mà trong đó những chi phí bắt buộc phải trả cho các nghĩa vụ liên quan đến hợp đồng vượt quá những lợi ích kinh tế dự tính thu được từ hợp đồng đó. Các chi phí bắt buộc phải trả theo các điều khoản của hợp đồng như khoản bồi thường hoặc đền bù do việc không thực hiện được hợp đồng, khi xác định chắc chắn một khoản dự phòng phải trả cần lập cho một hợp đồng có rủi ro lớn, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 352 - Dự phòng phải trả.

3. Trường hợp doanh nghiệp bán hàng cho khách hàng có kèm theo giấy bảo hành sửa chữa cho các khoản hỏng hóc do lỗi sản xuất được phát hiện trong thời gian bảo hành sản phẩm, hàng hoá, doanh nghiệp phải xác định cho từng mức chi phí sửa chữa cho toàn bộ nghĩa vụ bảo hành. Khi xác định số dự phòng phải trả cần lập về chi phí sửa chữa, bảo hành sản phẩm đã bán, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 352 - Dự phòng phải trả

Khi xác định số dự phòng phải trả về chi phí bảo hành công trình xây lắp, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 352 - Dự phòng phải trả.

4. Khi xác định số dự phòng phải trả khác cần lập tính vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 352 - Dự phòng phải trả.

5. Khi phát sinh các khoản chi phí liên quan đến khoản dự phòng phải trả đã lập ban đầu:

5.1. Khi phát sinh các khoản chi phí bằng tiền, ghi:

Nợ TK 352 - Dự phòng phải trả

Có các TK 111, 112, 331,...

5.2. Khi phát sinh các khoản chi phí liên quan đến khoản dự phòng phải trả về bảo hành sản phẩm, công trình xây lắp đã lập ban đầu, như chi phí nguyên vật liệu, chi phí nhân công trực tiếp, chi phí khấu hao TSCĐ, chi phí dịch vụ mua ngoài...,:

a. Trường hợp không có bộ phận độc lập về bảo hành sản phẩm, hàng hoá, công trình xây lắp:

- Khi phát sinh các khoản chi phí liên quan đến việc bảo hành sản phẩm, hàng hoá, công trình xây lắp, ghi:

Nợ các TK 621, 622, 627,...

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152, 214, 331, 334, 338,...

- Cuối kỳ, kết chuyển chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp thực tế phát sinh trong kỳ, ghi:

Nợ TK 154 – Chi phí SXKD dở dang

Có các TK 621, 622, 627,...

- Khi sửa chữa bảo hành sản phẩm, hàng hoá, công trình xây lắp hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 352 - Dự phòng phải trả

Nợ TK 641 - Chi phí bán hàng (Phần dự phòng phải trả về bảo hành sản phẩm, hàng hoá còn thiếu)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

b. Trường hợp có bộ phận độc lập về bảo hành sản phẩm, hàng hoá, công trình xây lắp, số tiền phải trả cho bộ phận bảo hành về chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 352 - Dự phòng phải trả

Nợ TK 641 - Chi phí bán hàng (Chênh lệch nhỏ hơn giữa dự phòng phải trả về bảo hành sản phẩm, hàng hoá so với chi phí thực tế về bảo hành)

Có TK 336 - Phải trả nội bộ.

6. Cuối kỳ kế toán năm hoặc cuối kỳ kế toán giữa niên độ (sau đây gọi tắt chung là kỳ kế toán), doanh nghiệp phải tính, xác định số dự phòng phải trả cần lập ở cuối kỳ kế toán.

- Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này lớn hơn số dự phòng phải trả đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch hạch toán vào chi phí, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Nợ TK 641 - Chi phí bán hàng (Đối với dự phòng phải trả về bảo hành sản phẩm, hàng hoá)

Có TK 352 - Dự phòng phải trả.

- Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch hoàn nhập ghi giảm chi phí, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 641 - Chi phí bán hàng (đối với dự phòng phải trả về bảo hành sản phẩm, hàng hoá).

- Cuối kỳ kế toán giữa niên độ hoặc cuối kỳ kế toán năm, khi xác định số dự phòng phải trả về bảo hành công trình xây lắp cần lập cho từng công trình, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 352 - Dự phòng phải trả.

7. Hết thời hạn bảo hành công trình xây lắp, nếu công trình không phải bảo hành hoặc số dự phòng phải trả về bảo hành công trình xây lắp lớn hơn chi phí thực tế phát sinh thì số chênh lệch phải hoàn nhập, ghi:

Nợ TK 352 – Dự phòng phải trả

Có TK 711 – Thu nhập khác.

8. Trong một số trường hợp, doanh nghiệp có thể tìm kiếm một bên thứ 3 để thanh toán một phần hay toàn bộ chi phí cho khoản dự phòng (Ví dụ, thông qua các hợp đồng bảo hiểm, các khoản bồi thường hoặc các giấy bảo hành của nhà cung cấp), bên thứ 3 có thể hoàn trả lại những gì mà doanh nghiệp đã thanh toán. Khi doanh nghiệp nhận được khoản bồi hoàn của một bên thứ 3 để thanh toán một phần hay toàn bộ chi phí cho khoản dự phòng, kế toán ghi:

Nợ các TK 111, 112,...

Có TK 711- Thu nhập khác.

LOẠI TÀI KHOẢN 4

NGUỒN VỐN CHỦ SỞ HỮU

Loại tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm các loại nguồn vốn thuộc sở hữu của chủ doanh nghiệp, của các thành viên góp vốn trong công ty liên doanh, công ty TNHH, doanh nghiệp tư nhân, công ty hợp danh hoặc các cổ đông trong công ty cổ phần,...

Nguồn vốn chủ sở hữu là số vốn của các chủ sở hữu mà doanh nghiệp không phải cam kết thanh toán. Nguồn vốn chủ sở hữu do chủ doanh nghiệp và các nhà đầu tư góp vốn hoặc hình thành từ kết quả kinh doanh, do đó nguồn vốn chủ sở hữu không phải là một khoản nợ.

Một doanh nghiệp có thể có một hoặc nhiều chủ sở hữu vốn. Đối với công ty Nhà nước, vốn hoạt động do Nhà nước giao hoặc đầu tư nên Nhà nước là chủ sở hữu vốn. Đối với doanh nghiệp liên doanh, công ty TNHH, công ty hợp danh thì chủ sở hữu vốn là các thành viên tham gia góp vốn hoặc các tổ chức, cá nhân tham gia hùn vốn. Đối với các công ty cổ phần thì chủ sở hữu vốn là các cổ đông. Đối với các doanh nghiệp tư nhân, chủ sở hữu vốn là cá nhân hoặc chủ hộ gia đình.

Nguồn vốn chủ sở hữu bao gồm:

- Vốn đóng góp của các nhà đầu tư để thành lập mới hoặc mở rộng doanh nghiệp. Chủ sở hữu vốn của doanh nghiệp có thể là Nhà nước, cá nhân hoặc các tổ chức tham gia góp vốn, các cổ đông mua và nắm giữ cổ phiếu;

- Các khoản thặng dư vốn cổ phần do phát hành cổ phiếu cao hơn hoặc thấp hơn mệnh giá;

- Các khoản nhận biếu, tặng, tài trợ (nếu được ghi tăng vốn chủ sở hữu);

- Vốn được bổ sung từ kết quả sản xuất, kinh doanh của doanh nghiệp theo quy định của chính sách tài chính hoặc quyết định của các chủ sở hữu vốn, của Hội đồng quản trị,...

- Các khoản chênh lệch do đánh giá lại tài sản, chênh lệch tỷ giá hối đoái phát sinh trong quá trình đầu tư xây dựng cơ bản, và các quỹ hình thành từ lợi nhuận sau thuế (Quỹ đầu tư phát triển, quỹ dự phòng tài chính, các quỹ khác thuộc vốn chủ sở hữu, lợi nhuận chưa phân phối, nguồn vốn đầu tư XDCB,...);

- Giá trị cổ phiếu quỹ làm giảm nguồn vốn chủ sở hữu.

HẠCH TOÁN TÀI KHOẢN LOẠI NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Các doanh nghiệp có quyền chủ động sử dụng các loại nguồn vốn và các quỹ hiện có theo chính sách tài chính hiện hành, nhưng với nguyên tắc phải đảm bảo hạch toán rành mạch, rõ ràng từng loại nguồn vốn, quỹ. Phải theo dõi chi tiết theo từng nguồn hình thành và theo từng đối tượng góp vốn (Tổ chức hoặc cá nhân), từng loại vốn, quỹ.

Nguồn vốn chủ sở hữu của chủ doanh nghiệp thể hiện là một nguồn hình thành của tài sản thuần hiện có ở doanh nghiệp, nhưng không phải cho một tài sản cụ thể mà là các tài sản nói chung.

2. Việc chuyển dịch từ nguồn vốn này sang nguồn vốn khác hoặc từ chủ sở hữu này sang chủ sở hữu khác phải theo đúng chính sách tài chính hiện hành và làm đầy đủ các thủ tục cần thiết.

3. Khi có sự thay đổi chính sách kế toán hoặc phát hiện ra sai sót trọng yếu mà phải áp dụng hồi tố, sau khi xác định được ảnh hưởng của các khoản mục vốn chủ sở hữu thì phải điều chỉnh vào số dư đầu năm của các tài khoản vốn chủ sở hữu tương ứng của năm hiện tại.

4. Trường hợp doanh nghiệp bị giải thể hoặc phá sản, các chủ sở hữu vốn (Các tổ chức hoặc cá nhân góp vốn) chỉ được nhận phần giá trị còn lại của tài sản sau khi đã thanh toán các khoản Nợ phải trả.

Loại Tài khoản 4 - Nguồn vốn chủ sở hữu, có 12 tài khoản, chia thành 5 nhóm:

Nhóm Tài khoản 41 có 7 tài khoản:

- Tài khoản 411 - Nguồn vốn kinh doanh;

- Tài khoản 412 - Chênh lệch đánh giá lại tài sản;

- Tài khoản 413 - Chênh lệch tỷ giá hối đoái;

- Tài khoản 414 - Quỹ đầu tư phát triển;

- Tài khoản 415 - Quỹ dự phòng tài chính;

- Tài khoản 418 - Các quỹ khác thuộc vốn chủ sở hữu;

- Tài khoản 419 - Cổ phiếu quỹ.

Nhóm Tài khoản 42 có 1 tài khoản:

- Tài khoản 421 - Lợi nhuận chưa phân phối.

Nhóm Tài khoản 43 có 1 tài khoản:

- Tài khoản 431 - Quỹ khen thưởng, phúc lợi.

Nhóm Tài khoản 44 có 1 tài khoản:

- Tài khoản 441 - Nguồn vốn đầu tư xây dựng cơ bản.

Nhóm Tài khoản 46 có 2 tài khoản:

- Tài khoản 461 - Nguồn kinh phí sự nghiệp;

- Tài khoản 466 - Nguồn kinh phí đã hình thành TSCĐ.

TÀI KHOẢN 411

NGUỒN VỐN KINH DOANH

Tài khoản này dùng để phản ánh nguồn vốn kinh doanh hiện có và tình hình tăng, giảm nguồn vốn kinh doanh của doanh nghiệp.

Đối với công ty Nhà nước, nguồn vốn kinh doanh gồm: Nguồn vốn kinh doanh được Nhà nước giao vốn, được điều động từ các doanh nghiệp trong nội bộ Tổng công ty, vốn do công ty mẹ đầu tư vào công ty con, các khoản chênh lệch do đánh giá lại tài sản (Nếu được ghi tăng, giảm nguồn vốn kinh doanh), hoặc được bổ sung từ các quỹ, được trích lập từ lợi nhuận sau thuế của hoạt động kinh doanh hoặc được các tổ chức, cá nhân trong và ngoài nước viện trợ không hoàn lại.

Đối với doanh nghiệp liên doanh, nguồn vốn kinh doanh được hình thành do các bên tham gia liên doanh góp vốn và được bổ sung từ lợi nhuận sau thuế.

Đối với công ty cổ phần, nguồn vốn kinh doanh được hình thành từ số tiền mà các cổ đông đã góp cổ phần, đã mua cổ phiếu, hoặc được bổ sung từ lợi nhuân sau thuế theo nghị quyết của Đại hội cổ đông của doanh nghiệp hoặc theo quy định trong Điều lệ hoạt động của Công ty. Thặng dư vốn cổ phần do bán cổ phiếu cao hơn mệnh giá.

Đối với công ty TNHH và công ty hợp danh, nguồn vốn kinh doanh do các thành viên góp vốn, được bổ sung từ lợi nhuận sau thuế của hoạt động kinh doanh.

Đối với doanh nghiệp tư nhân, nguồn vốn kinh doanh bao gồm vốn do chủ doanh nghiệp bỏ ra kinh doanh hoặc bổ sung từ lợi nhuận sau thuế của hoạt động kinh doanh.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Các doanh nghiệp hạch toán vào TK 411 “Nguồn vốn kinh doanh” theo số vốn thực tế đã góp bằng tiền, bằng tài sản khi mới thành lập, hoặc huy động thêm vốn để mở rộng quy mô hoạt động của doanh nghiệp.

2. Doanh nghiệp phải tổ chức hạch toán chi tiết nguồn vốn kinh doanh theo từng nguồn hình thành vốn. Trong đó cần theo dõi chi tiết cho từng tổ chức, từng cá nhân tham gia góp vốn.

a/ Đối với công ty Nhà nước thì nguồn vốn kinh doanh có thể được hạch toán chi tiết như sau:

- Vốn đầu tư của chủ sở hữu: Là nguồn vốn Ngân sách Nhà nước giao (Kể cả nguồn vốn có nguồn gốc từ Ngân sách Nhà nước, như: Chênh lệch do đánh giá lại tài sản...);

- Nguồn vốn bổ sung từ lợi nhuận sau thuế của doanh nghiệp hoặc được tặng, biếu, viện trợ ...

b/ Đối với doanh nghiệp liên doanh, công ty TNHH, công ty hợp danh thì nguồn vốn kinh doanh được hạch toán chi tiết như sau:

- Vốn đầu tư của chủ sở hữu: Là khoản vốn góp của các thành viên góp vốn;

- Vốn khác: Là nguồn vốn được bổ sung từ lợi nhuận sau thuế hoặc được tặng biếu, viện trợ.

c/ Đối với công ty cổ phần thì nguồn vốn kinh doanh được hạch toán chi tiết như sau:

- Vốn đầu tư của chủ sở hữu: Là khoản tiền hoặc tài sản do các cổ đông góp cổ phần tính theo mệnh giá của cổ phiếu đã phát hành;

- Thặng dư vốn cổ phần: Là số chênh lệch giữa mệnh giá và giá phát hành cổ phiếu;

- Vốn khác: Là số vốn bổ sung từ lợi nhuận sau thuế hoặc được tặng, biếu, viện trợ, nhưng chưa tính cho từng cổ đông.

3. Đối với doanh nghiệp liên doanh phải tổ chức hạch toán chi tiết nguồn vốn kinh doanh theo từng bên góp vốn. Trong đó phải chi tiết theo từng lần góp vốn, mức vốn góp, loại vốn góp, như: Vốn góp ban đầu, vốn được bổ sung từ kết quả hoạt động kinh doanh.

4. Chỉ ghi giảm vốn kinh doanh khi doanh nghiệp nộp trả vốn cho Ngân sách Nhà nước, bị điều động vốn cho doanh nghiệp khác trong nội bộ Tổng công ty, trả lại vốn cho các cổ đông hoặc các bên góp vốn liên doanh hoặc giải thể, thanh lý doanh nghiệp, hoặc xử lý bù lỗ kinh doanh theo quyết định của Đại hội cổ đông.

5. Trường hợp nhận vốn góp liên doanh, vốn góp cổ phần của các cổ đông bằng ngoại tệ thì được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên Ngân hàng do ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh. Trong quá trình hoạt động, không được đánh giá lại số dư Có Tài khoản 411 “Nguồn vốn kinh doanh” có gốc ngoại tệ.

6. Trường hợp nhận vốn góp của các tổ chức, cá nhân góp vốn bằng tài sản phải phản ánh tăng nguồn vốn kinh doanh theo giá đánh giá lại của tài sản được các bên góp vốn chấp nhận.

7. Đối với công ty cổ phần, vốn góp cổ phần của các cổ đông được ghi theo giá thực tế phát hành cổ phiếu, nhưng được phản ánh chi tiết theo hai chỉ tiêu riêng: Vốn đầu tư của chủ sở hữu và thặng dư vốn cổ phần. Vốn đầu tư của chủ sở hữu được phản ánh theo mệnh giá của cổ phiếu. Thặng dư vốn cổ phần phản ánh khoản chênh lệch tăng giữa số tiền thực tế thu được so với mệnh giá khi phát hành lần đầu, hoặc phát hành bổ sung cổ phiếu và chênh lệch tăng, giảm giữa số tiền thực tế thu được so với giá mua lại cổ phiếu khi tái phát hành cổ phiếu quỹ. Riêng trường hợp mua lại cổ phiếu để huỷ bỏ ngay tại ngày mua thì giá trị cổ phiếu được ghi giảm nguồn vốn kinh doanh tại ngày mua là giá thực tế mua lại và cũng phải ghi giảm nguồn vốn kinh doanh chi tiết theo mệnh giá và phần thặng dư vốn cổ phần của cổ phiếu mua lại.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 411 - NGUỒN VỐN KINH DOANH

Bên Nợ:

Nguồn vốn kinh doanh giảm do:

- Hoàn trả vốn góp cho các chủ sở hữu vốn;

- Giải thể, thanh lý doanh nghiệp;

- Bù lỗ kinh doanh theo quyết định của Đại hội cổ đông (Đối với công ty cổ phần);

- Mua lại cổ phiếu để huỷ bỏ (Đối với công ty cổ phần).

Bên Có:

Nguồn vốn kinh doanh tăng do:

- Các chủ sở hữu đầu tư vốn (Góp vốn ban đầu và góp vốn bổ sung);

- Bổ sung vốn từ lợi nhuận kinh doanh;

- Phát hành cổ phiếu cao hơn mệnh giá;

- Giá trị quà tặng, biếu, tài trợ (Sau khi trừ các khoản thuế phải nộp) làm tăng nguồn vốn kinh doanh.

Số dư bên Có:

Nguồn vốn kinh doanh hiện có của doanh nghiệp.

Tài khoản 411- Nguồn vốn kinh doanh, có 3 tài khoản cấp 2:

- TK 4111- Vốn đầu tư của chủ sở hữu: Tài khoản này phản ánh khoản vốn thực đã đầu tư của chủ sở hữu theo Điều lệ công ty của các chủ sở hữu vốn. Đối với các công ty cổ phần thì vốn góp từ phát hành cổ phiếu được ghi vào tài khoản này theo mệnh giá.

- TK 4112- Thặng dư vốn cổ phần: Tài khoản này phản ánh phần chênh lệch tăng do phát hành cổ phiếu cao hơn mệnh giá và chênh lệch tăng, giảm so với giá mua lại khi tái phát hành cổ phiếu quỹ (đối với các công ty cổ phần).

- TK 4118- Vốn khác: Tài khoản này phản ánh số vốn kinh doanh được hình thành do bổ sung từ kết quả hoạt động kinh doanh hoặc do được tặng, biếu, tài trợ, đánh giá lại tài sản (Nếu các khoản này được phép ghi tăng, giảm nguồn vốn kinh doanh).

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi thực nhận vốn góp, vốn đầu tư của các chủ sở hữu, ghi:

Nợ các TK 111, 112, ...

Nợ TK 211- TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có TK 411- Nguồn vốn kinh doanh (4111).

2. Khi nhận được tiền mua cổ phiếu của các cổ đông với giá phát hành theo mệnh giá cổ phiếu, ghi:

Nợ các TK 111, 112 (Mệnh giá)

Có TK 411 - Nguồn vốn kinh doanh (4111) (Mệnh giá).

3. Khi nhận được tiền mua cổ phiếu của các cổ đông với giá phát hành cao hơn mệnh giá cổ phiếu, ghi:

Nợ các TK 111,112 (Giá phát hành)

Có TK 411 - Nguồn vốn kinh doanh (TK 4111) (Mệnh giá) và

TK 4112 (Chênh lệch lớn hơn giữa giá phát hành và mệnh giá cổ phiếu)

4. Khi nhận được tiền tái phát hành cổ phiếu quỹ, ghi:

Nợ các TK 111,112 (Giá tái phát hành)

Nợ TK 411 - Nguồn vốn kinh doanh (4112) (Số chênh lệch giữa giá tái phát hành nhỏ hơn giá ghi sổ cổ phiếu quỹ)

Có TK 419 - Cổ phiếu quỹ (Theo giá ghi sổ)

Có TK 411 - Nguồn vốn kinh doanh (4112) (Số chênh lệch giữa giá tái phát hành lớn hơn giá ghi sổ cổ phiếu quỹ).

5. Bổ sung vốn kinh doanh từ quỹ đầu tư phát triển khi được phép của Hội đồng quản trị hoặc cấp có thẩm quyền, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 411 - Nguồn vốn kinh doanh.

6. Bổ sung nguồn vốn kinh doanh từ số chênh lệch do đánh giá lại tài sản, khi được duyệt, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản

Có TK 411 - Nguồn vốn kinh doanh.

7. Khi công trình xây dựng cơ bản bằng nguồn vốn đầu tư XDCB đã hoàn thành hoặc công việc mua sắm TSCĐ đã xong đưa vào sử dụng cho hoạt động sản xuất, kinh doanh, quyết toán vốn đầu tư được duyệt, kế toán ghi tăng nguyên giá TSCĐ, đồng thời ghi tăng nguồn vốn kinh doanh:

Nợ TK 441 - Nguồn vốn đầu tư XDCB

Có TK 411 - Nguồn vốn kinh doanh.

8. Khi các công ty thành viên trực thuộc Tổng công ty, công ty con nhận vốn do Tổng công ty giao, công ty mẹ đầu tư để bổ sung vốn kinh doanh, kế toán đơn vị cấp dưới, ghi:

Nợ các TK 111, 112,...

Có TK 411 - Nguồn vốn kinh doanh.

9. Khi nhận được quà biếu, tặng, tài trợ, ghi:

Nợ các TK 111,112,...

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 711 - Thu nhập khác.

Sau khi thực hiện nghĩa vụ thuế với Nhà nước, nếu phần còn lại được phép ghi tăng nguồn vốn kinh doanh (4118), ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 411 - Nguồn vốn kinh doanh (4118).

10. Bổ sung vốn góp do trả cổ tức bằng cổ phiếu cho các cổ đông, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Nợ TK 411 - Nguồn vốn kinh doanh (4112) (Số chênh lệch giữa giá phát hành nhỏ hơn mệnh giá cổ phiếu)

Có TK 411 - Nguồn vốn kinh doanh (TK 4111 - Theo mệnh giá và TK 4112 - Số chênh lệch giữa giá phát hành lớn hơn mệnh giá cổ phiếu).

11. Khi nhận vốn góp của các bên tham gia liên doanh, ghi:

Nợ các TK 111,112, 211, 213,...

Có TK 411 - Nguồn vốn kinh doanh (4111).

12. Khi công ty cổ phần mua lại cổ phiếu để huỷ bỏ ngay tại ngày mua lại:

12.1. Trường hợp giá thực tế mua lại cổ phiếu lớn hơn mệnh giá cổ phiếu, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh (TK 4111 (Theo mệnh giá))

Nợ TK 411- Nguồn vốn kinh doanh (TK 4112 (Số chênh lệch giữa giá mua lại lớn hơn mệnh giá cổ phiếu))

Có các TK 111,112,...

12.2. Trường hợp giá thực tế mua lại cổ phiếu nhỏ hơn mệnh giá cổ phiếu, ghi:

Nợ TK 411- Nguồn vốn kinh doanh (4111) (Theo mệnh giá cổ phiếu)

Có các TK 111,112,...

Có TK 411- Nguồn vốn kinh doanh (4112) (Số chênh lệch giữa giá mua lại nhỏ hơn mệnh giá).

13. Khi huỷ bỏ cổ phiếu quỹ, ghi:

Nợ TK 411- Nguồn vốn kinh doanh (TK 4111 (Theo mệnh giá))

Nợ TK 411- Nguồn vốn kinh doanh (TK 4112 (Số chênh lệch giữa giá mua lại lớn hơn mệnh giá cổ phiếu))

Có TK 419 - Cổ phiếu quỹ (Theo giá mua lại cổ phiếu).

14. Khi hoàn trả vốn góp cho các thành viên góp vốn, ghi:

Nợ TK 411- Nguồn vốn kinh doanh (4111, 4112)

Có các TK 111,112,...

15. Khi đơn vị thành viên, công ty con hoàn trả vốn kinh doanh cho Tổng công ty, công ty mẹ theo phương thức ghi giảm vốn, kế toán đơn vị cấp dưới, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có các TK 111, 112,...

16. Khi bị điều động vốn kinh doanh của đơn vị cho một đơn vị khác theo quyết định của cấp có thẩm quyền (nếu có):

- Khi bị điều động vốn kinh doanh là TSCĐ, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình

Có TK 213 - TSCĐ vô hình.

- Khi điều động vốn bằng tiền, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 111, 112.

17. Kế toán trường hợp mua, bán khi hợp nhất kinh doanh được thực hiện bằng việc bên mua phát hành cổ phiếu: Thực hiện theo Thông tư hướng dẫn kế toán thực hiện Chuẩn mực kế toán số 11 – “Hợp nhất kinh doanh”.

TÀI KHOẢN 412

CHÊNH LỆCH ĐÁNH GIÁ LẠI TÀI SẢN

Tài khoản này dùng để phản ánh số chênh lệch do đánh giá lại tài sản hiện có và tình hình xử lý số chênh lệch đó ở doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài sản được đánh giá lại chủ yếu là TSCĐ, bất động sản đầu tư, một số trường hợp có thể và cần thiết đánh giá lại vật tư, công cụ, dụng cụ, thành phẩm, hàng hóa, sản phẩm dở dang…

2. Chênh lệch đánh giá lại tài sản được phản ánh vào tài khoản này trong các trường hợp sau:

- Khi có quyết định của Nhà nước về đánh giá lại tài sản;

- Khi thực hiện cổ phần hóa doanh nghiệp Nhà nước;

- Các trường hợp khác theo quy định (Như khi chuyển đổi hình thức sở hữu doanh nghiệp...)

3. Tài khoản này không phản ánh số chênh lệch đánh giá lại khi đưa tài sản đi góp vốn liên kết, liên doanh hoặc đầu tư vào công ty con, khoản chênh lệch đánh giá lại trong các trường hợp này được phản ánh vào TK 711 – Thu nhập khác (nếu là lãi) hoặc TK 811 – Chi phí khác (nếu là lỗ).

4. Giá trị tài sản được xác định lại trên cơ sở bảng giá Nhà nước quy định hoặc Hội đồng định giá tài sản thống nhất xác định.

5. Số chênh lệch giá do đánh giá lại tài sản được hạch toán và xử lý theo chính sách tài chính hiện hành.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 412 – CHÊNH LỆCH ĐÁNH GIÁ LẠI TÀI SẢN

Bên Nợ:

- Số chênh lệch giảm do đánh giá lại tài sản;

- Xử lý số chênh lệch tăng do đánh giá lại tài sản.

Bên Có:

- Số chênh lệch tăng do đánh giá lại tài sản;

- Xử lý số chênh lệch giảm do đánh giá lại tài sản.

Tài khoản 412 – Chênh lệch đánh giá lại tài sản, có thể có số dư bên Nợ hoặc số dư bên Có:

Số dư bên Nợ:

Số chênh lệch giảm do đánh giá lại tài sản chưa được xử lý.

Số dư bên Có:

Số chênh lệch tăng do đánh giá lại tài sản chưa được xử lý.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi có quyết định của Nhà nước về đánh giá lại tài sản cố định, bất động sản đầu tư, vật tư, hàng hóa… hoặc định giá khi tiến hành cổ phần hóa doanh nghiệp Nhà nước, doanh nghiệp tiến hành kiểm kê, đánh giá lại tài sản và phản ánh số chênh lệch do đánh giá lại tài sản vào sổ kế toán.

a/ Đánh giá lại vật tư, hàng hóa:

- Nếu giá đánh giá lại cao hơn trị giá đã ghi sổ kế toán thì số chênh lệch giá tăng, ghi:

Nợ TK 152 – Nguyên liệu, vật liệu

Nợ TK 153 – Công cụ, dụng cụ

Nợ TK 155 – Thành phẩm

Nợ TK 156 – Hàng hóa

Có TK 412 – Chênh lệch đánh giá lại tài sản.

- Nếu giá đánh giá lại thấp hơn trị giá đã ghi sổ kế toán thì số chênh lệch giá giảm, ghi:

Nợ TK 412 – Chênh lệch đánh giá lại tài sản

Có TK 152 – Nguyên liệu, vật liệu

Có TK 153 – Công cụ, dụng cụ

Có TK 155 – Thành phẩm

Có TK 156 – Hàng hóa.

b/ Đánh giá lại TSCĐ và bất động sản đầu tư.

- Căn cứ vào bảng tổng hợp kết quả kiểm kê và đánh giá lại TSCĐ, bất động sản đầu tư:

+ Phần nguyên giá, giá trị còn lại, giá trị hao mòn điều chỉnh tăng, ghi:

Nợ TK 211 - TSCĐ hữu hình (Phần nguyên giá điều chỉnh tăng)

Nợ TK 213 - TSCĐ vô hình (Quyền sử dụng đất - Phần nguyên giá điều

chỉnh tăng)

Nợ TK 217 - Bất động sản đầu tư; (Phần nguyên giá điều chỉnh tăng)

Có TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn điều chỉnh

tăng)

Có TK 412 - Chênh lệch đánh giá lại tài sản (Phần giá trị còn lại

điều chỉnh tăng).

+ Phần nguyên giá, giá trị còn lại, giá trị hao mòn điều chỉnh giảm, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản (Phần giá trị còn lại điều chỉnh giảm)

Nợ TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn điều chỉnh giảm)

Có TK 211 - TSCĐ hữu hình; (Phần nguyên giá điều chỉnh giảm)

Có TK 213 - TSCĐ vô hình (Quyền sử dụng đất - Phần nguyên

giá điều chỉnh giảm)

Có TK 217 - Bất động sản đầu tư (Phần nguyên giá điều chỉnh

giảm).

2. Cuối năm tài chính xử lý chênh lệch đánh giá lại tài sản theo quyết định của cơ quan hoặc cấp có thẩm quyền:

- Nếu Tài khoản 412 có số dư bên Có, và có quyết định bổ sung nguồn vốn kinh doanh, ghi:

Nợ TK 412 – Chênh lệch đánh giá lại tài sản

Có TK 411 – Nguồn vốn kinh doanh.

- Nếu Tài khoản 412 có số dư bên Nợ, và có quyết định ghi giảm nguồn vốn kinh doanh, ghi:

Nợ TK 411 – Nguồn vốn kinh doanh

Có TK 412 – Chênh lệch đánh giá lại tài sản.

TÀI KHOẢN 413

CHÊNH LỆCH TỶ GIÁ HỐI ĐOÁI

Tài khoản này dùng để phản ánh số chênh lệch tỷ giá hối đoái phát sinh trong hoạt động đầu tư XDCB (giai đoạn trước hoạt động); chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính và tình hình xử lý số chênh lệch tỷ giá hối đoái đó. Chênh lệch tỷ giá hối đoái là chênh lệch phát sinh từ việc trao đổi thực tế hoặc quy đổi cùng một số lượng ngoại tệ sang đơn vị tiền tệ kế toán theo tỷ giá hối đoái khác nhau.

Chênh lệch tỷ giá hối đoái chủ yếu phát sinh trong các trường hợp:

1. Thực tế mua bán, trao đổi, thanh toán các nghiệp vụ kinh tế phát sinh bằng ngoại tệ trong kỳ (Chênh lệch tỷ giá hối đoái đã thực hiện); Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ (Chênh lệch tỷ giá hối đoái đã thực hiện) ở doanh nghiệp bao gồm:

- Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ của hoạt động đầu tư XDCB (giai đoạn trước hoạt động);

- Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ của hoạt động kinh doanh, kể cả của hoạt động đầu tư XDCB của doanh nghiệp sản xuất, kinh doanh vừa có hoạt động đầu tư XDCB.

2. Đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ ở thời điểm cuối năm tài chính. Chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ ở thời điểm cuối năm tài chính bao gồm:

- Chênh lệch tỷ giá hối đoái ở thời điểm cuối năm tài chính do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ liên quan đến giai đoạn đầu tư XDCB (Giai đoạn trước hoạt động);

- Chênh lệch tỷ giá hối đoái ở thời điểm cuối năm tài chính do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ liên quan đến hoạt động kinh doanh.

Đối với các doanh nghiệp sử dụng công cụ tài chính để dự phòng rủi ro hối đoái thì các khoản vay, nợ phải trả có gốc ngoại tệ được hạch toán theo tỷ giá hối đoái thực tế phát sinh. Doanh nghiệp không được đánh giá lại các khoản vay, nợ phải trả có gốc ngoại tệ đã sử dụng công cụ tài chính để dự phòng rủi ro hối đoái.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Nguyên tắc ghi nhận các nghiệp vụ kinh tế phát sinh bằng ngoại tệ và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ ở thời điểm cuối năm tài chính.

1.1. Các doanh nghiệp có nghiệp vụ kinh tế phát sinh bằng ngoại tệ phải thực hiện ghi sổ kế toán và lập báo cáo tài chính theo một đơn vị tiền tệ thống nhất là Đồng Việt Nam, hoặc đơn vị tiền tệ chính thức sử dụng trong kế toán (Sau khi được chấp thuận của Bộ Tài chính). Việc quy đổi đồng ngoại tệ ra đồng Việt Nam, hoặc ra đơn vị tiền tệ chính thức sử dụng trong kế toán về nguyên tắc doanh nghiệp phải căn cứ vào tỷ giá hối đoái tại ngày giao dịch là tỷ giá giao dịch thực tế của nghiệp vụ kinh tế phát sinh hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố để ghi sổ kế toán.

Doanh nghiệp đồng thời phải theo dõi nguyên tệ trên sổ kế toán chi tiết các Tài khoản: Tiền mặt, Tiền gửi Ngân hàng, Tiền đang chuyển, Các khoản phải thu, Các khoản phải trả và Tài khoản 007 “Ngoại tệ các loại” (Tài khoản ngoài Bảng Cân đối kế toán).

1.2. Đối với Tài khoản thuộc loại doanh thu, hàng tồn kho, TSCĐ, chi phí sản xuất, kinh doanh, chi phí khác, bên Nợ các Tài khoản vốn bằng tiền, Nợ phải thu, bên có các tài khoản Nợ phải trả khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá hối đoái tại ngày giao dịch (Là tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm nghiệp vụ kinh tế phát sinh).

1.3. Đối với bên Có của các Tài khoản vốn bằng tiền, khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá ghi trên sổ kế toán (Theo một trong các phương pháp: tỷ giá đích danh; tỷ giá bình quân gia quyền; tỷ giá nhập trước, xuất trước; tỷ giá nhập sau, xuất trước).

1.4. Đối với bên Nợ của các Tài khoản Nợ phải trả, hoặc bên Có của các Tài khoản Nợ phải thu, khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá ghi trên sổ kế toán.

1.5. Cuối năm tài chính, doanh nghiệp phải đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính.

1.6. Trường hợp mua, bán ngoại tệ bằng Đồng Việt Nam thì hạch toán theo tỷ giá thực tế mua, bán.

2. Nguyên tắc xử lý chênh lệch tỷ giá hối đoái.

2.1. Xử lý chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch đánh giá lại cuối kỳ của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (Của doanh nghiệp SXKD vừa có hoạt động đầu tư XDCB):

- Toàn bộ chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính được ghi nhận ngay vào chi phí tài chính, hoặc doanh thu hoạt động tài chính trong kỳ.

- Doanh nghiệp không được chia lợi nhuận hoặc trả cổ tức trên lãi chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ.

2.2. Xử lý chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch do đánh giá lại cuối kỳ của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động) như sau:

- Trong giai đoạn đầu tư XDCB, khoản chênh lệch tỷ giá hối đoái đã thực hiện và chênh lệch tỷ giá đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ phản ánh luỹ kế trên Bảng cân đối kế toán (chỉ tiêu “Chênh lệch tỷ giá hối đoái”).

- Khi kết thúc quá trình đầu tư xây dựng, toàn bộ chênh lệch tỷ giá hối đoái thực tế phát sinh trong giai đoạn đầu tư xây dựng (Lỗ hoặc lãi tỷ giá hối đoái) không tính vào trị giá TSCĐ mà kết chuyển toàn bộ một lần (nếu nhỏ) vào chi phí tài chính, hoặc doanh thu hoạt động tài chính của năm tài chính có TSCĐ và các tài sản đầu tư hoàn thành bàn giao đưa vào hoạt động hoặc phân bổ tối đa là 5 năm (Nếu lớn, kể từ khi công trình đưa vào hoạt động).

2.3. Chênh lệch tỷ giá hối đoái phát sinh do chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo được ghi nhận ngay vào chi phí tài chính hoặc doanh thu hoạt động tài chính trong kỳ.

3. Doanh nghiệp chỉ phản ánh các khoản chênh lệch tỷ giá hối đoái vào TK 413 “Chênh lệch tỷ giá hối đoái”, trong các trường hợp:

- Chênh lệch tỷ giá hối đoái đã thực hiện và chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính của hoạt động đầu tư XDCB trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập (Khi chưa hoàn thành quá trình đầu tư);

- Khoản chênh lệch tỷ giá hối đoái do đánh giá lại của các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (Doanh nghiệp SXKD có cả hoạt động đầu tư XDCB).

4. Cuối năm tài chính, kế toán đánh giá lại các khoản mục tiền tệ bao gồm số dư các Tài khoản “Tiền mặt”, “Tiền gửi Ngân hàng”, “Tiền đang chuyển”, các khoản tương đương tiền, các khoản phải thu, các khoản phải trả có gốc ngoại tệ theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính. Khoản chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ của các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính của hoạt động kinh doanh được hạch toán vào Tài khoản 413 “Chênh lệch tỷ giá hối đoái”.

5. Đối với doanh nghiệp không chuyên kinh doanh mua, bán ngoại tệ, thì các nghiệp vụ kinh tế mua, bán ngoại tệ phát sinh được quy đổi ra Đồng Việt Nam theo tỷ giá mua, bán thực tế phát sinh. Chênh lệch giữa tỷ giá thực tế mua vào và tỷ giá thực tế bán ra của ngoại tệ được hạch toán vào Tài khoản 515 “Doanh thu hoạt động tài chính”, hoặc vào Tài khoản 635 “Chi phí tài chính”.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 413 - CHÊNH LỆCH TỶ GIÁ HỐI ĐOÁI

Bên Nợ:

- Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lỗ tỷ giá) cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (Doanh nghiệp SXKD có cả hoạt động đầu tư XDCB);

- Chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lỗ tỷ giá) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động);

- Kết chuyển số chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính (Lãi tỷ giá) của hoạt động kinh doanh vào doanh thu hoạt động tài chính;

- Kết chuyển toàn bộ số chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lãi tỷ giá) của hoạt động đầu tư XDCB (Khi kết thúc giai đoạn đầu tư XDCB) vào doanh thu hoạt động tài chính hoặc vào doanh thu chưa thực hiện (Nếu phải phân bổ dần).

Bên Có:

- Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lãi tỷ giá) cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (Doanh nghiệp SXKD có cả hoạt động đầu tư XDCB);

- Chênh lệch tỷ giá hối đoái phát sinh, hoặc đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lãi tỷ giá) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động);

- Kết chuyển số chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lỗ tỷ giá) cuối năm tài chính của hoạt động kinh doanh vào chi phí tài chính;

- Kết chuyển toàn bộ số chênh lệch tỷ giá hối đoái phát sinh, hoặc đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lỗ tỷ giá) của hoạt động đầu tư XDCB (Khi kết thúc giai đoạn đầu tư XDCB) vào chi phí tài chính hoặc vào chi phí trả trước dài hạn (Nếu phải phân bổ dần).

Tài khoản 413 “Chênh lệch tỷ giá hối đoái” có thể có số dư bên Nợ hoặc số dư bên Có.

Số dư bên Nợ:

Số chênh lệch tỷ giá hối đoái phát sinh hoặc đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động, chưa hoàn thành đầu tư) ở thời điểm cuối năm tài chính;

Số dư bên Có:

Số chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động, chưa hoàn thành đầu tư) ở thời điểm cuối năm tài chính;

Tài khoản 413 - Chênh lệch tỷ giá hối đoái, có 2 tài khoản cấp 2:

- Tài khoản 4131 - Chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính: Phản ánh số chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lãi, lỗ tỷ giá) cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (Doanh nghiệp SXKD có cả hoạt động đầu tư XDCB).

- Tài khoản 4132 - Chênh lệch tỷ giá hối đoái trong giai đoạn đầu tư XDCB: Phản ánh số chênh lệch tỷ giá hối đoái phát sinh và chênh lệch tỷ giá do đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ (Lãi, lỗ tỷ giá) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động).

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Kế toán chênh lệch tỷ giá hối đoái phát sinh trong kỳ của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB của doanh nghiệp đang sản xuất, kinh doanh

1. Khi mua vật tư, hàng hoá, TSCĐ, dịch vụ thanh toán bằng ngoại tệ:

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch mua ngoài vật tư, hàng hoá, TSCĐ, dịch vụ, ghi:

Nợ các TK 151, 152, 153, 156, 157, 158, 211, 213, 217, 241, 623, 627, 641, 642, 133... (Theo tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch mua ngoài vật tư, hàng hoá, TSCĐ, dịch vụ, ghi:

Nợ các TK 151, 152, 153, 156, 157, 158, 211, 213, 217, 241, 623, 627, 641, 642, 133... (Theo tỷ giá hối đoái tại ngày giao dịch)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

2. Khi nhận vật tư, hàng hoá, TSCĐ, dịch vụ của nhà cung cấp chưa thanh toán tiền, hoặc khi vay ngắn hạn, vay dài hạn, nợ dài hạn, hoặc nhận nợ nội bộ... bằng ngoại tệ, căn cứ tỷ giá hối đoái tại ngày giao dịch, ghi:

Nợ các TK 111, 112, 152, 153, 156, 211, 627, 641, 642... (Theo tỷ giá hối đoái tại ngày giao dịch)

Có các TK 331, 311, 341, 342, 336... (Theo tỷ giá hối đoái tại ngày giao dịch).

3. Khi thanh toán nợ phải trả bằng ngoại tệ (Nợ phải trả người bán, nợ vay ngắn hạn, vay dài hạn, nợ dài hạn, nợ nội bộ...):

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,... (Tỷ giá ghi sổ kế toán)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,... (Tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán).

4. Khi phát sinh doanh thu, thu nhập khác bằng ngoại tệ, căn cứ tỷ giá hối đoái tại ngày giao dịch, ghi:

Nợ các TK 111(1112), 112(1122), 131... (Tỷ giá hối đoái tại ngày giao dịch)

Có các TK 511, 711 (Tỷ giá hối đoái tại ngày giao dịch).

5. Khi phát sinh các khoản nợ phải thu bằng ngoại tệ, ghi:

Nợ các TK 136, 138 (Tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

6. Khi thu được tiền nợ phải thu bằng ngoại tệ (phải thu của khách hàng, phải thu nội bộ...):

- Nếu phát sinh lỗ chênh lệch tỷ giá trong giao dịch thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 131, 136, 138 (Tỷ giá ghi sổ kế toán).

- Nếu phát sinh lãi chênh lệch tỷ giá hối đoái khi thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái tại ngày giao dịch)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 131, 136, 138 (Tỷ giá ghi sổ kế toán).

II. Kế toán chênh lệch tỷ giá phát sinh trong kỳ của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động)

1. Khi mua ngoài vật tư, thiết bị, hàng hoá, TSCĐ, dịch vụ, khối lượng xây dựng, lắp đặt do người bán hoặc bên nhận thầu bàn giao:

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán bằng ngoại tệ, ghi:

Nợ các TK 151, 152, 211, 213, 241... (Tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132) (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán bằng ngoại tệ , ghi:

Nợ các TK 151, 152, 211, 213, 241... (Tỷ giá hối đoái tại ngày giao dịch)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132) (lãi tỷ giá hối đoái).

2. Khi thanh toán nợ phải trả bằng ngoại tệ (Nợ phải trả người bán, nợ vay dài hạn, ngắn hạn, nợ nội bộ (nếu có)...):

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342... (Tỷ giá ghi sổ kế toán)

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132) (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342... (Tỷ giá ghi sổ kế toán)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132) (Lãi tỷ giá hối đoái).

3. Hàng năm, chênh lệch tỷ giá đã thực hiện phát sinh trong hoạt động đầu tư xây dựng cơ bản (Giai đoạn trước hoạt động) được phản ánh luỹ kế trên TK 413 “Chênh lệch tỷ giá hối đoái” (4132) cho đến khi hoàn thành đầu tư XDCB.

4. Khi kết thúc hoạt động đầu tư XDCB (Giai đoạn trước hoạt động), kết chuyển chênh lệch tỷ giá hối đoái đã thực hiện (Theo số thuần sau khi bù trừ số phát sinh bên Nợ và bên Có Tài khoản 4132) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động) trên TK 413 “Chênh lệch tỷ giá hối đoái” (TK 4132) tính ngay (nếu nhỏ) vào chi phí tài chính, hoặc kết chuyển (nếu lớn) sang TK 242 “Chi phí trả trước dài hạn” (Nếu lỗ tỷ giá) hoặc tính ngay (nếu nhỏ) vào doanh thu hoạt động tài chính, hoặc kết chuyển (nếu lớn) sang TK 3387 “Doanh thu chưa thực hiện” (Nếu lãi tỷ giá) để phân bổ trong thời gian tối đa là 5 năm:

- Trường hợp phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132)

Có TK 3387 - Doanh thu chưa thực hiện (Lãi tỷ giá hối đoái) (Nếu phải phân bổ dần); hoặc

Có TK 515 - Doanh thu hoạt động tài chính (Nếu ghi ngay vào doanh thu hoạt động tài chính).

- Trường hợp phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu ghi ngay vào chi phí tài chính)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu phải phân bổ dần)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132).

5. Xử lý chênh lệch tỷ giá hối đoái đã thực hiện (Lỗ hoặc lãi tỷ giá) trong giai đoạn đầu tư XDCB được luỹ kế đến thời điểm quyết toán bàn giao TSCĐ đưa vào sử dụng cho hoạt động SXKD:

- Trường hợp lỗ tỷ giá hối đoái phải phân bổ dần, định kỳ khi phân bổ chênh lệch lỗ tỷ giá hối đoái đã thực hiện phát sinh trong giai đoạn đầu tư XDCB vào chi phí tài chính của năm tài chính khi kết thúc giai đoạn đầu tư XDCB bàn giao đưa TSCĐ vào sử dụng, ghi:

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có TK 242 - Chi phí trả trước dài hạn.

- Trường hợp lãi tỷ giá hối đoái phải phân bổ dần, định kỳ khi phân bổ chênh lệch lãi tỷ giá hối đoái đã thực hiện phát sinh trong giai đoạn đầu tư XDCB vào doanh thu hoạt động tài chính của năm tài chính khi kết thúc giai đoạn đầu tư XDCB bàn giao đưa TSCĐ vào sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

III. Kế toán chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ

1. Kế toán chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ:

Ở thời điểm cuối năm tài chính, doanh nghiệp phải đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Đơn vị tiền tệ khác với đơn vị tiền tệ chính thức sử dụng trong kế toán) theo tỷ giá hối đoái giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính, có thể phát sinh chênh lệch tỷ giá hối đoái (Lãi hoặc lỗ). Doanh nghiệp phải chi tiết khoản chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ của hoạt động đầu tư xây dựng cơ bản (Giai đoạn trước hoạt động - TK 4132 và của hoạt động kinh doanh - TK 4131):

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ các TK 111 (1112), 112 (1122), 131, 136, 138, 311, 315, 331, 341, 342,...

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131, 4132).

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131, 4132)

Có các TK 111 (1112), 112 (1122), 131, 136, 311, 315, 331, 341, 342,...

2. Kế toán xử lý chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ:

2.1. Xử lý chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ của hoạt động kinh doanh (Kể cả hoạt động đầu tư xây dựng cơ bản của doanh nghiệp sản xuất, kinh doanh vừa có hoạt động đầu tư xây dựng cơ bản):

- Kết chuyển toàn bộ khoản chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính của hoạt động kinh doanh (Theo số thuần sau khi bù trừ số phát sinh bên Nợ và bên Có của TK 4131) vào chi phí tài chính (Nếu lỗ tỷ giá hối đoái), hoặc doanh thu hoạt động tài chính (Nếu lãi tỷ giá hối đoái) để xác định kết quả hoạt động kinh doanh:

+ Kết chuyển lãi tỷ giá hối đoái đánh giá lại cuối năm tài chính vào doanh thu hoạt động tài chính, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 515 - Doanh thu hoạt động tài chính (Nếu lãi tỷ giá hối đoái).

+ Kết chuyển lỗ tỷ giá hối đoái đánh giá lại cuối năm tài chính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu lỗ tỷ giá hối đoái)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

2.2. Xử lý chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động):

- Ở giai đoạn đang đầu tư XDCB, doanh nghiệp chưa đi vào hoạt động thì chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính được phản ánh luỹ kế trên TK 413 “Chênh lệch tỷ giá hối đoái” (TK 4132). Số dư Nợ, hoặc Có này sẽ được phản ánh trên Bảng Cân đối kế toán.

- Khi kết thúc giai đoạn đầu tư XDCB, bàn giao TSCĐ đưa vào sử dụng cho sản xuất, kinh doanh, số dư Nợ, hoặc số dư Có TK 413 “Chênh lệch tỷ giá hối đoái” (TK 4132) phản ánh số chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối mỗi năm tài chính (Không bao gồm khoản đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ liên quan đến hoạt động đầu tư XDCB ở thời điểm bàn giao tài sản để đưa vào sử dụng) sẽ được xử lý như sau:

+ Kết chuyển số dư Nợ TK 413 “Chênh lệch tỷ giá hối đoái” (4132) về TK 635 – “Chi phí tài chính” hoặc về TK 242 “Chi phí trả trước dài hạn” (Nếu lớn) để phân bổ dần số lỗ tỷ giá hối đoái của giai đoạn đầu tư XDCB trong các năm tài chính tiếp theo trong thời gian tối đa 5 năm (Kể từ khi kết thúc giai đoạn đầu tư) vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu ghi ngay vào chi phí)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu phải phân bổ dần)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132).

+ Kết chuyển số dư Có TK 413 “Chênh lệch tỷ giá hối đoái” (4132) về TK 515 “Doanh thu hoạt động tài chính” hoặc về TK 3387 “Doanh thu chưa thực hiện” (Nếu lớn) để phân bổ dần số lãi tỷ giá hối đoái của giai đoạn đầu tư XDCB trong các năm tài chính tiếp theo trong thời gian tối đa 5 năm (Kể từ khi kết thúc giai đoạn đầu tư) vào doanh thu hoạt động tài chính, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132)

Có TK 3387 - Doanh thu chưa thực hiện (Nếu phải phân bổ dần)

Có TK 515 - Doanh thu hoạt động tài chính (Nếu ghi ngay vào doanh thu hoạt động tài chính).

TÀI KHOẢN 414

QUỸ ĐẦU TƯ PHÁT TRIỂN

Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm quỹ đầu tư phát triển của doanh nghiệp.

Quỹ đầu tư phát triển được trích lập từ lợi nhuận sau thuế thu nhập doanh nghiệp và được sử dụng vào việc đầu tư mở rộng quy mô sản xuất, kinh doanh hoặc đầu tư chiều sâu của doanh nghiệp.

Việc trích và sử dụng quỹ đầu tư phát triển phải theo chính sách tài chính hiện hành đối với từng loại doanh nghiệp: Công ty Nhà nước, công ty cổ phần, công ty trách nhiệm hữu hạn, doanh nghiệp tư nhân,...

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 414 - QUỸ ĐẦU TƯ PHÁT TRIỂN

Bên Nợ:

Tình hình chi tiêu, sử dụng quỹ đầu tư phát triển của doanh nghiệp.

Bên Có:

Quỹ đầu tư phát triển tăng do được trích lập từ lợi nhuận sau thuế.

Số dư bên Có:

Số quỹ đầu tư phát triển hiện có.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1.Trong kỳ, khi tạm trích lập quỹ đầu tư phát triển từ lợi nhuận sau thuế thu nhập doanh nghiệp, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 414 - Quỹ đầu tư phát triển .

2. Cuối năm, xác định số quỹ đầu tư phát triển được trích, kế toán tính số được trích thêm, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 414 - Quỹ đầu tư phát triển.

3. Khi dùng quỹ đầu tư phát triển để mua sắm TSCĐ, xây dựng cơ bản đã hoàn thành bàn giao đưa vào sử dụng cho sản xuất, kinh doanh, ghi:

Nợ TK 211 - Tài sản cố định hữu hình

Có TK 241 - Xây dựng cơ bản dở dang (trường hợp đầu tư XDCB)

Có TK 111, 112,... (Trường hợp mua sắm TSCĐ).

Đồng thời, kế toán ghi tăng nguồn vốn kinh doanh, ghi giảm quỹ đầu tư phát triển:

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 411 - Nguồn vốn kinh doanh.

4. Nhận quỹ đầu tư phát triển do cấp trên chuyển đến, ghi:

Nợ các TK 111,112, ...

Có TK 414 - Quỹ đầu tư phát triển .

5. Trích quỹ đầu tư phát triển nộp lên đơn vị cấp trên theo quy định hoặc điều chuyển đi đơn vị khác, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Có các TK 111, 112, ...

TÀI KHOẢN 415

QUỸ DỰ PHÒNG TÀI CHÍNH

Tài khoản này dùng để phản ánh số hiện có và tình hình trích lập, sử dụng quỹ dự phòng tài chính của doanh nghiệp. Quỹ dự phòng tài chính được trích lập từ lợi nhuận sau thuế TNDN. Việc hạch toán tăng, giảm quỹ dự phòng tài chính phải theo chính sách tài chính hiện hành.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 415 – QUỸ DỰ PHÒNG TÀI CHÍNH

Bên Nợ:

- Quỹ dự phòng tài chính nộp lên cấp trên.

- Quỹ dự phòng tài chính giảm khác.

Bên Có:

Quỹ dự phòng tài chính tăng do trích lập từ lợi nhuận sau thuế TNDN hoặc do cấp dưới nộp lên.

Số dư bên Có:

Quỹ dự phòng tài chính hiện có của doanh nghiệp.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi trích lập quỹ dự phòng tài chính từ lợi nhuận sau thuế thu nhập doanh nghiệp, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 415 - Quỹ dự phòng tài chính.

2. Quỹ dự phòng tài chính tăng do cấp dưới nộp lên, ghi:

Nợ các TK 111, 112, 136,...

Có TK 415 - Quỹ dự phòng tài chính.

3. Quỹ dự phòng tài chính giảm do nộp lên cấp trên ghi:

Nợ TK 415- Quỹ dự phòng tài chính

Có các TK 111, 112, 336, ...

TÀI KHOẢN 418

CÁC QUỸ KHÁC THUỘC VỐN CHỦ SỞ HỮU

Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm các quỹ khác thuộc nguồn vốn chủ sở hữu, như quỹ thưởng Ban điều hành công ty,....

Các quỹ khác thuộc nguồn vốn chủ sở hữu được hình thành từ lợi nhuận sau thuế và được sử dụng vào việc khen thưởng hoặc các mục đích khác phục vụ công tác điều hành của Ban Giám đốc, Hội đồng quản trị.

Việc trích và sử dụng quỹ khác thuộc nguồn vốn chủ sở hữu phải theo chính sách tài chính hiện hành đối với từng loại doanh nghiệp: Công ty Nhà nước, công ty cổ phần, công ty TNHH, doanh nghiệp tư nhân,...

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 418 – CÁC QUỸ KHÁC THUỘC VỐN CHỦ SỞ HỮU

Bên Nợ:

Tình hình chi tiêu, sử dụng các quỹ khác thuộc vốn chủ sở hữu của doanh nghiệp.

Bên Có:

Các quỹ khác thuộc vốn chủ sở hữu tăng do được trích lập từ lợi nhuận sau thuế.

Số dư bên Có:

Số quỹ khác thuộc vốn chủ sở hữu hiện có.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Trích lập quỹ khác thuộc vốn chủ sở hữu từ lợi nhuận sau thuế thu nhập doanh nghiệp, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 418 - Các quỹ khác thuộc vốn chủ sở hữu.

2. Trường hợp đơn vị cấp dưới được đơn vị cấp trên cấp quỹ khác thuộc vốn chủ sở hữu, đơn vị cấp dưới ghi:

Nợ TK 111, 112, 136,…

Có TK 418 - Các quỹ khác thuộc vốn chủ sở hữu.

3. Trường hợp đơn vị cấp dưới nộp đơn vị cấp trên để hình thành quỹ khác thuộc vốn chủ sở hữu, ghi:

Nợ TK 418 - Các quỹ khác thuộc vốn chủ sở hữu

Có các TK 111, 112, 336,...

4. Trường hợp các đại diện chủ sở hữu doanh nghiệp quyết định thưởng cho Hội đồng quản trị, Ban Giám đốc từ quỹ thưởng Ban điều hành công ty, ghi:

Nợ TK 418 - Các quỹ khác thuộc vốn chủ sở hữu

Có các TK111, 112.

TÀI KHOẢN 419

CỔ PHIẾU QUỸ

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng giảm của số cổ phiếu do các công ty cổ phần mua lại trong số cổ phiếu do công ty đó đã phát hành ra công chúng để sau đó sẽ tái phát hành lại (Gọi là cổ phiếu quỹ).

Cổ phiếu quỹ là cổ phiếu do công ty phát hành và được mua lại bởi chính công ty phát hành, nhưng nó không bị huỷ bỏ và sẽ được tái phát hành trở lại trong khoảng thời gian theo quy định của pháp luật về chứng khoán. Các cổ phiếu quỹ do công ty nắm giữ không được nhận cổ tức, không có quyền bầu cử hay tham gia chia phần tài sản khi công ty giải thể. Khi chia cổ tức cho các cổ phần, các cổ phiếu quỹ đang do công ty nắm giữ được coi là cổ phiếu chưa bán.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1- Giá trị cổ phiếu quỹ được phản ánh trên tài khoản này theo giá thực tế mua lại bao gồm giá mua lại và các chi phí liên quan trực tiếp đến việc mua lại cổ phiếu, như chi phí giao dịch, thông tin...

2- Cuối kỳ kế toán, khi lập báo cáo tài chính, giá trị thực tế của cổ phiếu quỹ được ghi giảm nguồn vốn kinh doanh trên Bảng CĐKT bằng cách ghi số âm (...).

3- Tài khoản này không phản ánh trị giá cổ phiếu mà công ty mua của các công ty cổ phần khác vì mục đích nắm giữ đầu tư

4- Trường hợp công ty mua lại cổ phiếu do chính công ty phát hành nhằm mục đích thu hồi cổ phiếu để huỷ bỏ vĩnh viễn ngay khi mua vào thì giá trị cổ phiếu mua vào không được phản ánh vào tài khoản này mà ghi giảm trực tiếp vào vốn đầu tư của chủ sở hữu và thặng dư vốn cổ phần (Xem hướng dẫn ở Tài khoản 411- Nguồn vốn kinh doanh).

5- Trị giá vốn của cổ phiếu quỹ khi tái phát hành, hoặc khi sử dụng để trả cổ tức, thưởng... được tính theo phương pháp bình quân gia quyền.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 419 - CỔ PHIẾU QUỸ

Bên nợ:

Trị giá thực tế cổ phiếu quỹ khi mua vào.

Bên Có:

Trị giá thực tế cổ phiếu quỹ được tái phát hành, chia cổ tức hoặc huỷ bỏ.

Số dư bên Nợ:

Trị giá thực tế cổ phiếu quỹ hiện đang do công ty nắm giữ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Kế toán mua lại cổ phiếu do chính công ty đã phát hành:

- Khi công ty đã hoàn tất các thủ tục mua lại số cổ phiếu do chính công ty phát hành theo luật định, kế toán thực hiện thủ tục thanh toán tiền cho các cổ đông theo giá thoả thuận mua, bán và nhận cổ phiếu về, ghi:

Nợ TK 419- Cổ phiếu quỹ (giá mua lại cổ phiếu)

Có các TK 111, 112.

- Trong quá trình mua lại cổ phiếu, khi phát sinh chi phí liên quan trực tiếp đến việc mua lại cổ phiếu, ghi:

Nợ TK 419- Cổ phiếu quỹ

Có các TK 111, 112.

2- Tái phát hành cổ phiếu quỹ:

- Khi tái phát hành cổ phiếu quỹ với giá cao hơn giá thực tế mua lại, ghi:

Nợ các TK 111,112 (Tổng giá thanh toán tái phát hành cổ phiếu)

Có TK 419 - Cổ phiếu quỹ (Giá thực tế mua lại cổ phiếu)

Có TK 411 - Nguồn vốn kinh doanh (4112) (Số chênh lệch giữa giá tái phát hành cao hơn giá thực tế mua lại cổ phiếu).

- Khi tái phát hành cổ phiếu quỹ ra thị trường với giá thấp hơn giá thực tế mua vào cổ phiếu, ghi:

Nợ các TK 111,112 (Tổng giá thanh toán tái phát hành cổ phiếu)

Nợ TK 411- Nguồn vốn kinh doanh (4112) (Số chênh lệch giữa giá tái phát hành thấp hơn giá thực tế mua lại)

Có TK 419- Cổ phiếu quỹ (Giá thực tế mua lại cổ phiếu).

3- Khi huỷ bỏ số cổ phiếu quỹ, ghi:

Nợ TK 411- Nguồn vốn kinh doanh (4111- Mệnh giá của số cổ phiếu huỷ bỏ);

Nợ TK 411- Nguồn vốn kinh doanh (4112 - Số chênh lệch giữa giá thực tế mua lại cổ phiếu lớn hơn mệnh giá cổ phiếu bị huỷ)

Có TK 419- Cổ phiếu quỹ (Giá thực tế mua lại cổ phiếu).

4- Khi có quyết định của Hội đồng quản trị (Đã thông qua Đại hội cổ đông) chia cổ tức bằng cổ phiếu quỹ:

- Trường hợp giá phát hành cổ phiếu tại ngày trả cổ tức bằng cổ phiếu cao hơn giá thực tế mua vào cổ phiếu, ghi:

Nợ TK 421- Lợi nhuận chưa phân phối (Theo giá phát hành cổ phiếu) hoặc

Nợ TK 338- Phải trả, phải nộp khác (3388)

Có TK 419 - Cổ phiếu quỹ (Theo giá thực tế mua lại cổ phiếu)

Có TK 411 - Nguồn vốn kinh doanh (4112) (Số chênh lệch giữa giá thực tế mua lại cổ phiếu thấp hơn giá phát hành cổ phiếu tại ngày trả cổ tức bằng cổ phiếu)

- Trường hợp giá phát hành cổ phiếu tại ngày trả cổ tức bằng cổ phiếu thấp hơn giá thực tế mua vào cổ phiếu, ghi:

Nợ TK 421- Lợi nhuận chưa phân phối (Theo giá phát hành cổ phiếu) hoặc

Nợ TK 338 - Phải trả, phải nộp khác (3388)

Nợ TK 411 - Nguồn vốn kinh doanh (4112) (Số chênh lệch giữa giá thực tế mua vào cổ phiếu quỹ cao hơn giá phát hành cổ phiếu tại ngày trả cổ tức bằng cổ phiếu).

Có TK 419 - Cổ phiếu quỹ (Theo giá thực tế mua cổ phiếu quỹ).

TÀI KHOẢN 421

LỢI NHUẬN CHƯA PHÂN PHỐI

Tài khoản này dùng để phản ánh kết quả kinh doanh (lợi nhuận, lỗ) sau thuế thu nhập doanh nghiệp và tình hình phân chia lợi nhuận hoặc xử lý lỗ của doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kết quả từ hoạt động kinh doanh phản ánh trên Tài khoản 421 là lợi nhuận sau thuế thu nhập doanh nghiệp hoặc lỗ hoạt động kinh doanh.

2.Việc phân chia lợi nhuận hoạt động kinh doanh của doanh nghiệp phải đảm bảo rõ ràng, rành mạch và theo đúng chính sách tài chính hiện hành.

3. Phải hạch toán chi tiết kết quả hoạt động kinh doanh của từng năm tài chính (Năm trước, năm nay), đồng thời theo dõi chi tiết theo từng nội dung phân chia lợi nhuận của doanh nghiệp (Trích lập các quỹ, bổ sung nguồn vốn kinh doanh, chia cổ tức, lợi nhuận cho các cổ đông, cho các nhà đầu tư).

4. Khi áp dụng hồi tố do thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót trọng yếu của các năm trước nhưng năm nay mới phát hiện dẫn đến phải điều chỉnh số dư đầu năm phần lợi nhuận chưa phân chia thì kế toán phải điều chỉnh tăng hoặc giảm số dư đầu năm của TK 4211 “Lợi nhuận chưa phân phối năm trước” trên sổ kế toán và điều chỉnh tăng hoặc giảm chỉ tiêu “Lợi nhuận chưa phân phối” trên Bảng Cân đối kế toán theo quy định tại Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót” và Chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp”.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 421- LỢI NHUẬN CHƯA PHÂN PHỐI

Bên Nợ:

- Số lỗ về hoạt động kinh doanh của doanh nghiệp;

- Trích lập các quỹ của doanh nghiệp;

- Chia cổ tức, lợi nhuận cho các cổ đông, cho các nhà đầu tư, các bên tham gia liên doanh;

- Bổ sung nguồn vốn kinh doanh;

- Nộp lợi nhuận lên cấp trên.

Bên Có:

- Số lợi nhuận thực tế của hoạt động kinh doanh của doanh nghiệp trong kỳ;

- Số lợi nhuận cấp dưới nộp lên, số lỗ của cấp dưới được cấp trên cấp bù;

- Xử lý các khoản lỗ về hoạt động kinh doanh.

Tài khoản 421 có thể có số dư Nợ hoặc số dư Có.

Số dư bên Nợ:

Số lỗ hoạt động kinh doanh chưa xử lý.

Số dư bên Có:

Số lợi nhuận chưa phân phối hoặc chưa sử dụng.

Tài khoản 421- Lợi nhuận chưa phân phối, có 2 tài khoản cấp 2:

- Tài khoản 4211 - Lợi nhuận chưa phân phối năm trước: Phản ánh kết quả hoạt động kinh doanh, tình hình phân chia lợi nhuận hoặc xử lý lỗ thuộc các năm trước.

Tài khoản 4211 còn dùng để phản ánh số điều chỉnh tăng hoặc giảm số dư đầu năm của TK 4211 khi áp dụng hồi tố do thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót trọng yếu của năm trước, năm nay mới phát hiện.

Đầu năm sau, kế toán kết chuyển số dư đầu năm từ TK 4212 “Lợi nhuận chưa phân phối năm nay” sang TK 4211 “Lợi nhuận chưa phân phối năm trước”.

- Tài khoản 4212 - Lợi nhuận chưa phân phối năm nay: Phản ánh kết quả kinh doanh, tình hình phân chia lợi nhuận và xử lý lỗ của năm nay.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1.Cuối kỳ kế toán, kết chuyển kết quả hoạt động kinh doanh:

a)Trường hợp lãi, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 421- Lợi nhuận chưa phân phối ( 4212).

b) Trường hợp lỗ, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối ( 4212)

Có TK 911 - Xác định kết quả kinh doanh.

2. Trong năm tài chính doanh nghiệp quyết định tạm trả cổ tức, lợi nhuận được chia cho nhà đầu tư, các bên góp vốn, cho các cổ đông, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có các TK 111, 112,.... (Số tiền thực trả).

3. Cuối năm tài chính, kế toán xác định và ghi nhận số cổ tức của cổ phiếu ưu đãi phải trả cho các cổ đông có cổ phiếu ưu đãi, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 338 - Phải trả, phải nộp khác (3388)

Khi trả tiền cổ tức cổ phiếu ưu đãi cho các cổ đông, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3388)

Có các TK 111, 112,... (Số tiền thực trả).

4. Khi có quyết định hoặc thông báo xác định cổ tức và lợi nhuận còn phải trả cho các nhà đầu tư, các bên góp vốn, cho các cổ đông, ghi:

Nợ TK 421- Lợi nhuận chưa phân phối

Có TK 338 - Phải trả, phải nộp khác (3388).

5. Khi chi tiền trả cổ tức và lợi nhuận cho các nhà đầu tư, các bên góp vốn, cho các cổ đông, ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Có các TK 111, 112,... (Số tiền thực trả).

6. Trong năm, khi tạm trích quỹ dự phòng tài chính được trích lập từ lợi nhuận hoạt động kinh doanh ( Phần lợi nhuận để lại của doanh nghiệp), ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 415 - Quỹ dự phòng tài chính.

7. Trong năm, khi tạm trích quỹ đầu tư phát triển từ kết quả hoạt động kinh doanh (Phần lợi nhuận để lại của doanh nghiệp), ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 414 - Quỹ đầu tư phát triển.

8. Trong năm, khi tạm trích quỹ khen thưởng, phúc lợi và các quỹ khác thuộc vốn chủ sở hữu, từ kết quả hoạt động kinh doanh (Phần lợi nhuận để lại của doanh nghiệp), ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 431 - Quỹ khen thưởng, phúc lợi

Có TK 418 – Các quỹ khác thuộc vốn chủ sở hữu.

9. Cuối năm, kế toán tính và xác định số tiền các quỹ được trích thêm, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 414 - Quỹ đầu tư phát triển.

Có TK 415 - Quỹ dự phòng tài chính.

Có TK 431 - Quỹ khen thưởng, phúc lợi

Có TK 418 – Các quỹ khác thuộc vốn chủ sở hữu.

10. Bổ sung nguồn vốn kinh doanh từ lợi nhuận hoạt động kinh doanh (Phần lợi nhuận để lại của doanh nghiệp), ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 411 - Nguồn vốn kinh doanh.

11. Số lợi nhuận phải nộp cho đơn vị cấp trên, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 336 - Phải trả nội bộ.

12. Số lợi nhuận phải thu của đơn vị cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ

Có TK 421 - Lợi nhuận chưa phân phối

13. Số lỗ về hoạt động sản xuất, kinh doanh được đơn vị cấp trên cấp bù, ghi:

Nợ TK 136 - Phải thu nội bộ

Có TK 421 - Lợi nhuận chưa phân phối.

14. Phải cấp cho đơn vị cấp dưới số lỗ sản xuất, kinh doanh, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 336 - Phải trả nội bộ.

15. Đầu năm tài chính, kết chuyển lợi nhuận chưa phân phối năm nay sang lợi nhuận chưa phân phối năm trước, ghi:

+ Trường hợp TK 4212 có số dư Có (Lãi), ghi:

Nợ TK 4212 - Lợi nhuận chưa phân phối năm nay

Có TK 4211 - Lợi nhuận chưa phân phối năm trước.

+ Trường hợp TK 4212 có số dư Nợ (Lỗ), ghi:

Nợ TK 4211 - Lợi nhuận chưa phân phối năm trước

Có TK 4212 - Lợi nhuận chưa phân phối năm nay.

Số lỗ của một năm được xử lý trừ vào lợi nhuận chịu thuế của các năm sau theo quy định của Luật Thuế thu nhập doanh nghiệp hoặc xử lý theo quy định của chính sách tài chính hiện hành.

TÀI KHOẢN 431

QUỸ KHEN THƯỞNG, PHÚC LỢI

Tài khoản này dùng để phản ánh số hiện có, tình hình tăng, giảm quỹ khen thưởng, quỹ phúc lợi của doanh nghiệp. Quỹ khen thưởng, quỹ phúc lợi được trích từ lợi nhuận sau thuế TNDN của doanh nghiệp để dùng cho công tác khen thưởng, khuyến khích lợi ích vật chất, phục vụ nhu cầu phúc lợi công cộng, cải thiện và nâng cao đời sống vật chất, tinh thần của người lao động.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Việc trích lập và sử dụng quỹ khen thưởng, quỹ phúc lợi phải theo chính sách tài chính hiện hành.

2. Quỹ khen thưởng, quỹ phúc lợi phải được hạch toán chi tiết theo từng loại quỹ.

3. Đối với TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi khi hoàn thành dùng vào sản xuất, kinh doanh, kế toán ghi tăng TSCĐ đồng thời ghi tăng nguồn vốn kinh doanh và giảm quỹ phúc lợi.

4. Đối với TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi khi hoàn thành dùng cho nhu cầu văn hóa, phúc lợi của doanh nghiệp, kế toán ghi tăng TSCĐ và đồng thời được kết chuyển từ Quỹ phúc lợi (TK 4312) sang Quỹ phúc lợi đã hình thành TSCĐ (TK 4313). Những TSCĐ này hàng tháng không trích khấu hao TSCĐ vào chi phí mà cuối niên độ kế toán tính hao mòn TSCĐ một lần /một năm để ghi giảm Quỹ phúc lợi đã hình thành TSCĐ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 431 – QUỸ KHEN THƯỞNG, PHÚC LỢI

Bên Nợ:

- Các khoản chi tiêu quỹ khen thưởng, quỹ phúc lợi;

- Giảm quỹ phúc lợi đã hình thành TSCĐ khi tính hao mòn TSCĐ hoặc do nhượng bán, thanh lý, phát hiện thiếu khi kiểm kê TSCĐ;

- Đầu tư, mua sắm TSCĐ bằng quỹ phúc lợi khi hoàn thành phục vụ nhu cầu văn hóa, phúc lợi;

- Cấp quỹ khen thưởng, phúc lợi cho cấp dưới hoặc nộp cấp trên.

Bên Có

- Trích lập quỹ khen thưởng, quỹ phúc lợi từ lợi nhuận sau thuế TNDN;

- Quỹ khen thưởng, phúc lợi được cấp trên cấp hoặc cấp dưới nộp lên;

- Quỹ phúc lợi đã hình thành TSCĐ tăng do đầu tư, mua sắm TSCĐ bằng quỹ phúc lợi hoàn thành đưa vào sử dụng cho hoạt động văn hoá, phúc lợi.

Số dư bên Có:

Số quỹ khen thưởng, quỹ phúc lợi hiện còn của doanh nghiệp.

Tài khoản 431 – Quỹ khen thưởng, phúc lợi, có 3 tài khoản cấp 2:

- Tài khoản 4311 – Quỹ khen thưởng: Phản ánh số hiện có, tình hình trích lập và chi tiêu quỹ khen thưởng của doanh nghiệp.

- Tài khoản 4312 – Quỹ phúc lợi: Phản ánh số hiện có, tình hình trích lập và chi tiêu quỹ phúc lợi của doanh nghiệp.

- Tài khoản 4313 – Quỹ phúc lợi đã hình thành TSCĐ: Phản ánh số hiện có, tình hình tăng, giảm quỹ phúc lợi đã hình thành TSCĐ của doanh nghiệp.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Trong năm khi tạm trích quỹ khen thưởng, phúc lợi, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 431 - Quỹ khen thưởng, phúc lợi (4311, 4312).

2. Cuối năm, xác định quỹ khen thưởng, phúc lợi được trích thêm, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 431 - Quỹ khen thưởng, phúc lợi (4311, 4312).

3. Tính tiền thưởng phải trả cho công nhân viên và người lao động khác trong doanh nghiệp, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4311 – Quỹ khen thưởng).

Có TK 334 - Phải trả người lao động.

4. Dùng quỹ phúc lợi để chi trợ cấp khó khăn, chi cho công nhân viên và người lao động nghỉ mát, chi cho phong trào văn hóa, văn nghệ quần chúng, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4312 – Quỹ phúc lợi)

Có các TK 111, 112, ...

5. Đối với doanh nghiệp kinh doanh nộp thuế GTGT tính theo phương pháp khấu trừ thuế, khi biếu, tặng sản phẩm, hàng hóa thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ được trang trải bằng quỹ khen thưởng, phúc lợi, kế toán phản ánh doanh thu của sản phẩm, hàng hóa biếu, tặng theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (Tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán chưa có thuế GTGT)

6. Trích nộp quỹ khen thưởng, phúc lợi cho đơn vị cấp trên, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4311, 4312)

Có các TK 111, 112,...

7. Dùng quỹ phúc lợi ủng hộ các vùng thiên tai, hỏa hoạn, chi từ thiện… ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4312)

Có các TK 111, 112,...

8. Số quỹ khen thưởng, phúc lợi do đơn vị cấp trên cấp xuống, ghi:

Nợ các TK 111, 112,...

Có TK 431 - Quỹ khen thưởng, phúc lợi (4311, 4312).

9. Khi đầu tư, mua sắm TSCĐ hoàn thành bằng quỹ phúc lợi đưa vào sử dụng cho mục đích văn hoá, phúc lợi của doanh nghiệp, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá)

Có các TK 111, 112, 241, 331,…

Đồng thời, ghi:

Nợ TK 4312 - Quỹ phúc lợi

Có TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ.

10. Cuối niên độ kế toán, tính hao mòn TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi, sử dụng cho nhu cầu văn hóa, phúc lợi của doanh nghiệp, ghi:

Nợ TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

11. Khi nhượng bán, thanh lý TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi, dùng vào hoạt động văn hoá, phúc lợi:

a/ Ghi giảm TSCĐ nhượng bán, thanh lý:

Nợ TK 4313 – Quỹ phúc lợi đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 – Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 – TSCĐ hữu hình (Nguyên giá)

b/ Phản ánh các khoản thu, chi nhượng bán, thanh lý TSCĐ:

- Đối với các khoản chi, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4312)

Có các TK 111, 112, 334,…

- Đối với các khoản thu, ghi:

Nợ các TK 111, 112, ...

Có TK 431 - Quỹ khen thưởng, phúc lợi (4312)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

TÀI KHOẢN 441

NGUỒN VỐN ĐẦU TƯ XÂY DỰNG CƠ BẢN

Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm nguồn vốn đầu tư XDCB của doanh nghiệp. Nguồn vốn đầu tư XDCB của doanh nghiệp được hình thành do Ngân sách cấp hoặc đơn vị cấp trên cấp.

Vốn đầu tư XDCB của đơn vị được dùng cho việc đầu tư xây dựng mới, cải tạo, mở rộng cơ sở sản xuất, kinh doanh và mua sắm TSCĐ để đổi mới công nghệ. Công tác đầu tư XDCB ở doanh nghiệp phải chấp hành và tôn trọng các quy định về quản lý đầu tư và xây dựng cơ bản hiện hành.

Mỗi khi công tác xây dựng và mua sắm TSCĐ hoàn thành, tài sản được bàn giao đưa vào sử dụng cho sản xuất, kinh doanh, kế toán phải tiến hành các thủ tục quyết toán vốn đầu tư của từng công trình, hạng mục công trình. Khi quyết toán vốn đầu tư được duyệt, kế toán phải ghi giảm nguồn vốn đầu tư XDCB, ghi tăng nguồn vốn kinh doanh .

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 441- NGUỒN VỐN ĐẦU TƯ XÂY DỰNG CƠ BẢN

Bên Nợ:

Số vốn đầu tư XDCB giảm do:

- Xây dựng mới và mua sắm TSCĐ hoàn thành, bàn giao đưa vào sử dụng và quyết toán vốn đầu tư đã được duyệt;

- Nộp lại số vốn đầu tư XDCB sử dụng không hết cho đơn vị cấp trên, cho Nhà nước.

Bên Có:

Nguồn vốn đầu tư XDCB tăng do:

- Ngân sách Nhà nước hoặc cấp trên cấp vốn đầu tư XDCB;

- Nhận vốn đầu tư XDCB do được tài trợ, viện trợ;

- Bổ sung từ quỹ đầu tư phát triển.

Số dư bên Có:

Số vốn đầu tư XDCB hiện có của doanh nghiệp chưa sử dụng hoặc đã sử dụng nhưng công tác XDCB chưa hoàn thành hoặc đã hoàn thành nhưng quyết toán chưa được duyệt.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Nhận được vốn đầu tư XDCB bằng tiền mặt, tiền gửi Ngân hàng , ghi:

Nợ các TK 111, 112, ...

Có TK 441 - Nguồn vốn đầu tư XDCB.

2- Trường hợp nhận vốn đầu tư XDCB do Ngân sách cấp theo dự toán được giao:

a- Khi được giao dự toán chi đầu tư XDCB, ghi đơn bên Nợ TK 008 "Dự toán chi sự nghiệp, dự án" (Tài khoản ngoài Bảng cân đối kế toán).

b- Khi rút dự toán chi đầu tư XDCB để sử dụng, căn cứ vào tình hình sử dụng dự toán chi đầu tư xây dựng để hạch toán vào các tài khoản có liên quan, ghi:

Nợ TK 111- Tiền mặt

Nợ các TK 152, 153, 331,...

Nợ TK 133- Thuế GTGT được khấu trừ (1332) (Nếu được khấu trừ thuế GTGT đầu vào)

Nợ TK 241- XDCB dở dang (Rút dự toán chi trực tiếp)

Có TK 441 - Nguồn vốn đầu tư XDCB.

Đồng thời ghi đơn bên Có TK 008 "Dự toán chi sự nghiệp, dự án" (Tài khoản ngoài Bảng cân đối kế toán).

3- Khi chưa được giao dự toán chi đầu tư XDCB, đơn vị được Kho bạc cho tạm ứng vốn đầu tư, khi nhận được vốn tạm ứng của Kho bạc, ghi:

Nợ các TK 111,112,...

Có TK 338- Phải trả, phải nộp khác (3388).

4- Khi dự toán chi đầu tư XDCB được giao, đơn vị phải thực hiện các thủ tục thanh toán để hoàn trả Kho bạc khoản vốn đã tạm ứng. Khi được Kho bạc chấp nhận các chứng từ thanh toán, ghi:

Nợ TK 338- Phải trả, phải nộp khác (3388)

Có TK 441 - Nguồn vốn đầu tư XDCB.

5- Nhận vốn đầu tư XDCB để trả các khoản vay ngắn hạn, vay nội bộ, vay đối tượng khác, ghi:

Nợ các TK 311, 336, 338, ...

Có TK 441 - Nguồn vốn đầu tư XDCB.

6- Bổ sung vốn đầu tư XDCB bằng quỹ đầu tư phát triển, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 441 - Nguồn vốn đầu tư XDCB.

7- Khi công tác xây dựng cơ bản và mua sắm tài sản cố định bằng nguồn vốn đầu tư XDCB hoàn thành, bàn giao đưa vào sản xuất, kinh doanh:

- Kế toán ghi tăng giá trị TSCĐ do đầu tư XDCB, mua sắm TSCĐ hoàn thành, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213- TSCĐ vô hình

Có TK 241 - Xây dựng cơ bản dở dang.

- Khi quyết toán công trình hoàn thành được phê duyệt, kế toán ghi giảm nguồn vốn đầu tư XDCB và ghi tăng nguồn vốn kinh doanh, ghi:

Nợ TK 441 - Nguồn vốn đầu tư XDCB

Có TK 411 - Nguồn vốn kinh doanh.

8- Khi trả lại vốn đầu tư XDCB cho Ngân sách Nhà nước, cho đơn vị cấp trên, ghi:

Nợ TK 441 - Nguồn vốn đầu tư XDCB

Có các TK 111, 112,...

TÀI KHOẢN 461

NGUỒN KINH PHÍ SỰ NGHIỆP

Tài khoản này dùng để phản ánh tình hình tiếp nhận, sử dụng và quyết toán số kinh phí sự nghiệp, kinh phí dự án của đơn vị. Tài khoản này chỉ sử dụng ở các đơn vị được Nhà nước hoặc đơn vị cấp trên cấp phát kinh phí sự nghiệp, kinh phí dự án.

Nguồn kinh phí sự nghiệp, kinh phí dự án là khoản kinh phí do Ngân sách Nhà nước hoặc cấp trên cấp cho đơn vị, hoặc được Chính phủ, các tổ chức, cá nhân trong nước và nước ngoài viện trợ, tài trợ trực tiếp thực hiện các chương trình mục tiêu, dự án đã được duyệt, để thực hiện những nhiệm vụ kinh tế, chính trị, xã hội do Nhà nước hoặc cấp trên giao không vì mục đích lợi nhuận. Việc sử dụng nguồn kinh phí sự nghiệp, kinh phí dự án phải theo đúng dự toán được duyệt và phải quyết toán với cơ quan cấp kinh phí. Nguồn kinh phí sự nghiệp cũng có thể được hình thành từ các khoản thu sự nghiệp phát sinh tại đơn vị, như thu viện phí của công nhân viên chức trong ngành nằm điều trị, điều dưỡng tại bệnh viện của đơn vị, thu học phí, thu lệ phí...

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1- Nguồn kinh phí sự nghiệp, nguồn kinh phí dự án phải được hạch toán chi tiết theo từng nguồn hình thành: Ngân sách Nhà nước cấp, đơn vị cấp trên cấp, nhận viện trợ, tài trợ của tổ chức, cá nhân, từ thu sự nghiệp của đơn vị. Đồng thời, phải hạch toán chi tiết, tách bạch nguồn kinh phí sự nghiệp năm nay và kinh phí sự nghiệp năm trước.

2- Nguồn kinh phí sự nghiệp, nguồn kinh phí dự án phải được sử dụng đúng mục đích, nội dung hoạt động, đúng tiêu chuẩn, định mức của Nhà nước, của đơn vị cấp trên và trong phạm vi dự toán đã được duyệt.

3- Trường hợp nguồn kinh phí được NSNN cấp thì tùy theo từng phương thức cấp phát kinh phí sự nghiệp của Ngân sách Nhà nước để ghi sổ kế toán:

- Nếu Ngân sách Nhà nước cấp kinh phí bằng lệnh chi tiền, khi nhận được giấy báo Có, số tiền đã vào tài khoản của đơn vị, kế toán đồng thời ghi tăng tiền gửi và ghi tăng nguồn kinh phí sự nghiệp;

- Nếu Ngân sách Nhà nước cấp kinh phí bằng hình thức giao dự toán chi sự nghiệp, dự án, khi nhận được thông báo ghi đơn vào bên Nợ TK 008 "Dự toán chi sự nghiệp, dự án" (Tài khoản ngoài Bảng Cân đối kế toán). Khi rút dự toán chi sự nghiệp, dự án để chi, ghi đơn vào bên Có TK 008 "Dự toán chi sự nghiệp, dự án", đồng thời ghi Có TK 461 "Nguồn kinh phí sự nghiệp" đối ứng với các TK có liên quan.

4- Cuối mỗi năm tài chính, đơn vị phải làm thủ tục quyết toán tình hình tiếp nhận và sử dụng nguồn kinh phí sự nghiệp với cơ quan tài chính, cơ quan chủ quản và với từng cơ quan, tổ chức cấp phát kinh phí theo chính sách tài chính hiện hành. Số kinh phí sử dụng chưa hết được xử lý theo quyết định của cơ quan có thẩm quyền. Đơn vị chỉ được chuyển sang năm sau số kinh phí sự nghiệp, dự án chưa sử dụng hết khi được cơ quan hoặc cấp có thẩm quyền chấp nhận.

5- Cuối năm tài chính, nếu số chi hoạt động bằng nguồn kinh phí sự nghiệp chưa được duyệt quyết toán, thì kế toán kết chuyển nguồn kinh phí sự nghiệp năm nay sang nguồn kinh phí sự nghiệp năm trước.

KẾT CẤU VẦ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 461- NGUỒN KINH PHÍ SỰ NGHIỆP

Bên Nợ:

- Số chi bằng nguồn kinh phí sự nghiệp, nguồn kinh phí dự án đã được duyệt quyết toán với nguồn kinh phí sự nghiệp, nguồn kinh phí dự án;

- Số kinh phí sự nghiệp, kinh phí dự án sử dụng không hết hoàn lại cho NSNN hoặc nộp trả cấp trên.

Bên Có:

- Số kinh phí sự nghiệp, kinh phí dự án đã thực nhận của Ngân sách hoặc cấp trên;

- Các khoản thu sự nghiệp phát sinh tại đơn vị được bổ sung nguồn kinh phí sự nghiệp.

Số dư bên Có:

Số kinh phí sự nghiệp, kinh phí dự án đã nhận của Ngân sách hoặc cấp trên cấp nhưng chưa sử dụng hoặc đã sử dụng nhưng chưa được quyết toán.

Tài khoản 461 - Nguồn kinh phí sự nghiệp, có 2 tài khoản cấp 2:

- Tài khoản 4611 - Nguồn kinh phí sự nghiệp năm trước: Phản ánh số kinh phí sự nghiệp, kinh phí dự án thuộc năm trước đã sử dụng nhưng báo cáo quyết toán năm trước chưa được duyệt và số kinh phí sự nghiệp năm trước chưa sử dụng hết. Khi báo cáo quyết toán năm trước được duyệt, số chi bằng nguồn kinh phí sự nghiệp, kinh phí dự án năm trước sẽ được chuyển trừ vào Tài khoản 461 "Nguồn kinh phí sự nghiệp" (4611- Nguồn kinh phí sự nghiệp năm trước). Còn số kinh phí sự nghiệp năm trước chưa sử dụng hết, tùy theo quyết định của cơ quan tài chính hoặc cấp có thẩm quyền, phải nộp lại ngân sách hoặc chuyển thành nguồn kinh phí năm nay.

- Tài khoản 4612 - Nguồn kinh phí sự nghiệp năm nay: Phản ánh nguồn kinh phí sự nghiệp, kinh phí dự án đã được Ngân sách hoặc cấp trên cấp trong năm nay, kể cả các khoản kinh phí sự nghiệp năm trước chưa sử dụng hết khi xét duyệt báo cáo quyết toán được chuyển thành khoản kinh phí của năm nay. Hết niên độ kế toán, sang đầu năm sau số kinh phí thuộc năm nay, nếu chưa được quyết toán sẽ được chuyển từ Tài khoản 4612 "Nguồn kinh phí sự nghiệp năm nay" sang Tài khoản 4611 "Nguồn kinh phí sự nghiệp năm trước" để theo dõi cho đến khi báo cáo quyết toán năm trước được duyệt.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Nhận kinh phí sự nghiệp, kinh phí dự án do Ngân sách Nhà nước cấp bằng lệnh chi tiền hoặc kinh phí sự nghiệp do cấp trên cấp bằng tiền, ghi:

Nợ các TK 111, 112, ...

Có TK 461 - Nguồn kinh phí sự nghiệp (4612).

2- Khi được cơ quan có thẩm quyền giao dự toán chi hoạt động, chi dự án ghi đơn bên Nợ TK 008 "Dự toán chi sự nghiệp, dự án" (Tài khoản ngoài Bảng Cân đối kế toán).

3- Khi rút dự toán chi sự nghiệp, dự án về nhập quỹ hoặc mua vật tư, dụng cụ hoặc thanh toán trực tiếp cho người bán hàng, hoặc chi trực tiếp, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 331 - Phải trả cho người bán

Nợ TK 161 - Chi sự nghiệp (1612)

Nợ các TK 152, 153, ...

Có TK 461 - Nguồn kinh phí sự nghiệp (4612).

Đồng thời ghi đơn bên Có TK 008 "Dự toán chi sự nghiệp, dự án" (Tài khoản ngoài Bảng cân đối kế toán).

4- Các khoản thu sự nghiệp phát sinh tại đơn vị (nếu có), ghi:

Nợ các TK 111, 112, ...

Có TK 461 - Nguồn kinh phí sự nghiệp (4612).

5- Nhận kinh phí sự nghiệp bằng TSCĐ do Ngân sách cấp, đơn vị cấp trên cấp hoặc được viện trợ không hoàn lại bằng TSCĐ dùng cho hoạt động sự nghiệp, hoạt động dự án, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có TK 461 - Nguồn kinh phí sự nghiệp.

Đồng thời, ghi:

Nợ TK 161 - Chi sự nghiệp

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

6- Cuối kỳ kế toán năm, đơn vị còn có số dư tiền mặt, tiền gửi thuộc nguồn kinh phí sự nghiệp, kinh phí dự án nếu phải nộp trả số kinh phí sự nghiệp sử dụng không hết cho Ngân sách Nhà nước hoặc cấp trên, khi nộp trả, ghi:

Nợ TK 461 - Nguồn kinh phí sự nghiệp

Có các TK 111, 112,...

Nếu số kinh phí sự nghiệp, kinh phí dự án sử dụng không hết được giữ lại để chuyển thành nguồn kinh phí năm sau thì không thực hiện bút toán trên.

7- Khi báo cáo quyết toán chi sự nghiệp, chi dự án được duyệt ngay trong năm, ghi:

Nợ TK 461 - Nguồn kinh phí sự nghiệp (4612)

Có TK 161 - Chi sự nghiệp (1612) (Số chi được duyệt).

8- Nếu đến cuối năm báo cáo quyết toán chi sự nghiệp, dự án chưa được duyệt:

- Kết chuyển chi sự nghiệp, chi dự án năm nay thành chi sự nghiệp, chi dự án năm trước, ghi:

Nợ TK 161- Chi sự nghiệp (1611 - Chi sự nghiệp năm trước)

Có TK 161- Chi sự nghiệp (1612 - Chi sự nghiệp năm nay).

- Đồng thời kết chuyển nguồn kinh phí sự nghiệp, kinh phí dự án năm nay thành nguồn kinh phí sự nghiệp, kinh phí dự án năm trước, ghi:

Nợ TK 461- Nguồn kinh phí sự nghiệp (4612 - Nguồn kinh phí sự nghiệp năm nay)

Có TK 461 - Nguồn kinh phí sự nghiệp (4611 - Nguồn kinh phí sự nghiệp năm trước).

9- Khi báo cáo quyết toán chi sự nghiệp, chi dự án năm trước được duyệt, ghi:

Nợ TK 461 - Nguồn kinh phí sự nghiệp (4611)

Có TK 161 - Chi sự nghiệp (1611).

10- Nguồn kinh phí sự nghiệp của năm trước được xác định còn thừa khi xét duyệt báo cáo quyết toán năm, được chuyển thành nguồn kinh phí sự nghiệp năm nay, ghi:

Nợ TK 461- Nguồn kinh phí sự nghiệp (4611 - Nguồn kinh phí sự nghiệp năm trước)

Có TK 461- Nguồn kinh phí sự nghiệp (4612 - Nguồn kinh phí sự nghiệp năm nay).

TÀI KHOẢN 466

NGUỒN KINH PHÍ ĐÃ HÌNH THÀNH TÀI SẢN CỐ ĐỊNH

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm nguồn kinh phí đã hình thành TSCĐ. Chỉ ghi tăng nguồn kinh phí đã hình thành TSCĐ khi đơn vị mua sắm TSCĐ, đầu tư xây dựng mới hoặc nâng cấp, cải tạo, mở rộng được ghi tăng nguyên giá TSCĐ bằng nguồn kinh phí sự nghiệp, kinh phí dự án được cấp từ NSNN hoặc nhận viện trợ, tài trợ, đưa vào sử dụng cho hoạt động sự nghiệp, dự án.

Ghi giảm nguồn kinh phí đã hình thành TSCĐ khi tính hao mòn TSCĐ hoặc nhượng bán, thanh lý, phát hiện thiếu TSCĐ khi kiểm kê, nộp trả Nhà nước hoặc điều chuyển TSCĐ cho đơn vị khác theo lệnh của cấp trên, của Nhà nước.

KẾT CẤU VẦ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 466- NGUỒN KINH PHÍ ĐÃ HÌNH THÀNH TSCĐ

Bên Nợ:

Nguồn kinh phí đã hình thành TSCĐ giảm, gồm:

- Nộp trả Nhà nước hoặc điều chuyển TSCĐ dùng cho hoạt động sự nghiệp,hoạt động dự án theo quyết định của cơ quan Nhà nước hoặc cấp có thẩm quyền;

- Tính hao mòn TSCĐ dùng cho hoạt động sự nghiệp, dự án;

- Nhượng bán, thanh lý TSCĐ, phát hiện thiếu TSCĐ dùng cho hoạt động sự nghiệp, dự án;

- Giá trị còn lại của TSCĐ giảm do đánh giá lại.

Bên Có:

Nguồn kinh phí đã hình thành TSCĐ tăng, gồm:

- Đầu tư, mua sắm TSCĐ hoàn thành đưa vào sử dụng hoạt động sự nghiệp, dự án:

- Được cấp kinh phí sự nghiệp, kinh phí dự án, được viện trợ không hoàn lại bằng TSCĐ;

- Giá trị còn lại của TSCĐ tăng do đánh giá lại.

Số dư bên Có:

Nguồn kinh phí đã hình thành TSCĐ hiện có ở đơn vị.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Trường hợp được Ngân sách Nhà nước, đơn vị cấp trên cấp kinh phí bằng TSCĐ hoặc dùng kinh phí sự nghiệp, dự án, viện trợ không hoàn lại để mua sắm TSCĐ, đầu tư XDCB, khi việc mua TSCĐ, đầu tư XDCB hoàn thành tài sản được đưa vào sử dụng cho hoạt động sự nghiệp, dự án, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có các TK 111, 112, 241, 331, 461,...

Đồng thời ghi:

Nợ TK 161 - Chi sự nghiệp

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

Nếu rút dự toán chi sự nghiệp, dự án để mua TSCĐ, để đầu tư XDCB, đồng thời ghi đơn bên Có TK 008- Dự toán chi sự nghiệp, dự án (Tài khoản ngoài Bảng cân đối kế toán).

2- Cuối kỳ kế toán năm tính hao mòn TSCĐ đầu tư, mua sắm bằng nguồn kinh phí sự nghiệp, kinh phí dự án dùng cho hoạt động sự nghiệp, dự án, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

3- Khi nhượng bán, thanh lý TSCĐ dùng cho hoạt động sự nghiệp, dự án:

- Ghi giảm TSCĐ nhượng bán, thanh lý:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Số thu, các khoản chi và chênh lệch thu, chi về nhượng bán, thanh lý TSCĐ đầu tư bằng nguồn kinh phí sự nghiệp, kinh phí dự án, được xử lý và hạch toán theo quyết định thanh lý, nhượng bán TSCĐ của cấp có thẩm quyền.

LOẠI TÀI KHOẢN 5

DOANH THU

Loại Tài khoản này dùng để phản ánh toàn bộ doanh thu bán sản phẩm, hàng hoá bất động sản đầu tư, dịch vụ, tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia, các khoản chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại.

Doanh thu là tổng giá trị của các lợi ích kinh tế doanh nghiệp đã thu được hoặc sẽ thu được trong kỳ kế toán, phát sinh từ hoạt động SXKD thông thường của doanh nghiệp, góp phần làm tăng vốn chủ sở hữu. Các khoản thu hộ bên thứ ba không phải là nguồn lợi ích kinh tế, không làm tăng vốn chủ sở hữu của doanh nghiệp sẽ không được coi là doanh thu.

HẠCH TOÁN LOẠI TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Việc xác định và ghi nhận doanh thu phải tuân thủ các quy định trong Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác” và các Chuẩn mực kế toán khác có liên quan.

2. Việc ghi nhận doanh thu và chi phí phải theo nguyên tắc phù hợp. Khi ghi nhận một khoản doanh thu thì phải ghi nhận một khoản chi phí tương ứng có liên quan đến việc tạo ra doanh thu đó.

3. Chỉ ghi nhận doanh thu bán sản phẩm, hàng hoá khi thoả mãn đồng thời 5 điều kiện sau:

- Doanh nghiệp đã trao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu sản phẩm hoặc hàng hoá cho người mua;

- Doanh nghiệp không còn nắm giữ quyền quản lý hàng hoá như người sở hữu hàng hoá hoặc quyền kiểm soát hàng hoá;

- Doanh thu được xác định tương đối chắc chắn;

- Doanh nghiệp đã thu được hoặc sẽ thu được lợi ích kinh tế từ giao dịch bán hàng;

- Xác định được chi phí liên quan đến giao dịch bán hàng.

4. Doanh thu của giao dịch về cung cấp dịch vụ được ghi nhận khi kết quả của giao dịch đó được xác định một cách đáng tin cậy. Trường hợp giao dịch về cung cấp dịch vụ liên quan đến nhiều kỳ thì doanh thu được ghi nhận trong kỳ theo kết quả phần công việc đã hoàn thành vào ngày lập Bảng cân đối kế toán của kỳ đó. Kết quả của giao dịch cung cấp dịch vụ được xác định khi thoả mãn đồng thời bốn (4) điều kiện sau:

- Doanh thu được xác định tương đối chắc chắn;

- Có khả năng thu được lợi ích kinh tế từ giao dịch cung cấp dịch vụ đó;

- Xác định được phần công việc đã hoàn thành vào ngày lập Bảng cân đối kế toán;

- Xác định được chi phí phát sinh cho giao dịch và chi phí để hoàn thành giao dịch cung cấp dịch vụ đó.

5. Khi hàng hoá hoặc dịch vụ được trao đổi để lấy hàng hoá hoặc dịch vụ tương tự về bản chất và giá trị thì việc trao đổi đó không được coi là một giao dịch tạo ra doanh thu và không được ghi nhận là doanh thu.

6. Doanh thu phải được theo dõi riêng biệt theo từng loại doanh thu: Doanh thu bán hàng, doanh thu cung cấp dịch vụ, doanh thu tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia. Trong từng loại doanh thu lại được chi tiết theo từng khoản doanh thu, như doanh thu bán hàng có thể được chi tiết thành doanh thu bán sản phẩm, hàng hoá,... nhằm phục vụ cho việc xác định đầy đủ, chính xác kết quả kinh doanh theo yêu cầu quản lý hoạt động sản xuất, kinh doanh và lập báo cáo kết quả kinh doanh của doanh nghiệp.

7. Nếu trong kỳ kế toán phát sinh các khoản giảm trừ doanh thu bán hàng và cung cấp dịch vụ, như chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại thì phải được hạch toán riêng biệt. Các khoản giảm trừ doanh thu được tính trừ vào doanh thu ghi nhận ban đầu để xác định doanh thu thuần làm căn cứ xác định kết quả kinh doanh của kỳ kế toán.

8. Về nguyên tắc, cuối kỳ kế toán, doanh nghiệp phải xác định kết quả hoạt động SXKD. Toàn bộ doanh thu thuần thực hiện trong kỳ kế toán được kết chuyển vào Tài khoản 911 - Xác định kết quả kinh doanh. Các tài khoản thuộc loại tài khoản doanh thu không có số dư cuối kỳ.

Loại Tài khoản 5 - Doanh thu có 6 tài khoản, chia thành 3 nhóm:

Nhóm TK 51 - Doanh thu, có 03 tài khoản

- Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ;

- Tài khoản 512 - Doanh thu bán hàng nội bộ;

- Tài khoản 515 - Doanh thu hoạt động tài chính.

Nhóm TK 52 - Có 01 tài khoản

- Tài khoản 521 - Chiết khấu thương mại.

Nhóm TK 53 - Có 2 tài khoản

- Tài khoản 531 - Hàng bán bị trả lại;

- Tài khoản 532 - Giảm giá hàng bán.

TÀI KHOẢN 511

DOANH THU BÁN HÀNG VÀ CUNG CẤP DỊCH VỤ

Tài khoản này dùng để phản ánh doanh thu bán hàng và cung cấp dịch vụ của doanh nghiệp trong một kỳ kế toán của hoạt động SXKD từ các giao dịch và các nghiệp vụ sau:

- Bán hàng: Bán sản phẩm do doanh nghiệp sản xuất ra, bán hàng hoá mua vào và bán bất động sản đầu tư;

- Cung cấp dịch vụ: Thực hiện công việc đã thoả thuận theo hợp đồng trong một kỳ, hoặc nhiều kỳ kế toán, như cung cấp dịch vụ vận tải, du lịch, cho thuê TSCĐ theo phương thức cho thuê hoạt động....

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1.Doanh thu bán hàng và cung cấp dịch vụ được xác định theo giá trị hợp lý của các khoản đã thu được tiền, hoặc sẽ thu được tiền từ các giao dịch và nghiệp vụ phát sinh doanh thu như bán sản phẩm, hàng hoá, bất động sản đầu tư, cung cấp dịch vụ cho khách hàng bao gồm cả các khoản phụ thu và phí thu thêm ngoài giá bán (Nếu có).

2.Trường hợp doanh nghiệp có doanh thu bán hàng và cung cấp dịch vụ bằng ngoại tệ thì phải quy đổi ngoại tệ ra Đồng Việt Nam hoặc đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá giao dịch thực tế phát sinh hoặc tỷ giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ kinh tế.

3. Doanh thu bán hàng và cung cấp dịch vụ thuần mà doanh nghiệp thực hiện được trong kỳ kế toán có thể thấp hơn doanh thu bán hàng và cung cấp dịch vụ ghi nhận ban đầu do các nguyên nhân: Doanh nghiệp chiết khấu thương mại, giảm giá hàng đã bán cho khách hàng hoặc hàng đã bán bị trả lại (do không đảm bảo điều kiện về quy cách, phẩm chất ghi trong hợp đồng kinh tế), và doanh nghiệp phải nộp thuế tiêu thụ đặc biệt hoặc thuế xuất khẩu, thuế GTGT theo phương pháp trực tiếp được tính trên doanh thu bán hàng và cung cấp dịch vụ thực tế mà doanh nghiệp đã thực hiện trong một kỳ kế toán.

4. Tài khoản 511 "Doanh thu bán hàng và cung cấp dịch vụ" chỉ phản ánh doanh thu của khối lượng sản phẩm, hàng hoá, bất động sản đầu tư đã bán; dịch vụ đã cung cấp được xác định là đã bán trong kỳ không phân biệt doanh thu đã thu tiền hay sẽ thu được tiền.

5. Đối với sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, doanh thu bán hàng và cung cấp dịch vụ là giá bán chưa có thuế GTGT.

6. Đối với sản phẩm, hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT, hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp thì doanh thu bán hàng và cung cấp dịch vụ là tổng giá thanh toán.

7. Đối với sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt, hoặc thuế xuất khẩu thì doanh thu bán hàng và cung cấp dịch vụ là tổng giá thanh toán (Bao gồm cả thuế tiêu thụ đặc biệt, hoặc thuế xuất khẩu);

8. Những doanh nghiệp nhận gia công vật tư, hàng hoá thì chỉ phản ánh vào doanh thu bán hàng và cung cấp dịch vụ số tiền gia công thực tế được hưởng, không bao gồm giá trị vật tư, hàng hoá nhận gia công.

9. Đối với hàng hoá nhận bán đại lý, ký gửi theo phương thức bán đúng giá hưởng hoa hồng thì hạch toán vào doanh thu bán hàng và cung cấp dịch vụ phần hoa hồng bán hàng mà doanh nghiệp được hưởng.

10. Trường hợp bán hàng theo phương thức trả chậm, trả góp thì doanh nghiệp ghi nhận doanh thu bán hàng theo giá bán trả tiền ngay và ghi nhận vào doanh thu chưa thực hiện phần lãi tính trên khoản phải trả nhưng trả chậm phù hợp với thời điểm ghi nhận doanh thu được xác định.

11. TK 511 phản ánh cả phần doanh thu bán hàng hoá, sản phẩm và cung cấp dịch vụ cho công ty mẹ, công ty con trong cùng tập đoàn. Tài khoản 511 phải được kế toán chi tiết phần doanh thu bán hàng và cung cấp dịch vụ cho công ty mẹ, công ty con để phục vụ lập báo cáo tài chính hợp nhất của tập đoàn.

12. Doanh thu của hợp đồng xây dựng bao gồm:

a) Doanh thu ban đầu được ghi trong hợp đồng;

b) Các khoản tăng, giảm khi thực hiện hợp đồng, các khoản tiền thưởng và các khoản thanh toán khác nếu các khoản này có khả năng làm thay đổi doanh thu, và có thể xác định được một cách đáng tin cậy;

- Doanh thu của hợp đồng có thể tăng hay giảm ở từng thời kỳ, ví dụ:

+ Nhà thầu và khách hàng có thể đồng ý với nhau về các thay đổi và các yêu cầu làm tăng hoặc giảm doanh thu của hợp đồng trong kỳ tiếp theo so với hợp đồng được chấp thuận lần đầu tiên;

+ Doanh thu đã được thoả thuận trong hợp đồng với giá cố định có thể tăng vì lý do giá cả tăng lên;

+ Doanh thu theo hợp đồng có thể bị giảm do nhà thầu không thực hiện đúng tiến độ hoặc không đảm bảo chất lượng xây dựng theo thoả thuận trong hợp đồng;

+ Khi hợp đồng với giá cố định quy định mức giá cố định cho một đơn vị sản phẩm hoàn thành thì doanh thu theo hợp đồng sẽ tăng hoặc giảm khi khối lượng sản phẩm tăng hoặc giảm.

- Khoản tiền thưởng là các khoản phụ thêm trả cho nhà thầu nếu nhà thầu thực hiện hợp đồng đạt hay vượt mức yêu cầu. Khoản tiền thưởng được tính vào doanh thu của hợp đồng xây dựng khi có đủ 2 điều kiện:

+ Chắc chắn đạt hoặc vượt mức một số tiêu chuẩn cụ thể đã được ghi trong hợp đồng;

+ Khoản tiền thưởng được xác định một cách đáng tin cậy.

- Một khoản thanh toán khác mà nhà thầu thu được từ khách hàng hay một bên khác để bù đắp cho các chi phí không bao gồm trong giá hợp đồng. Ví dụ: Sự chậm trễ do khách hàng gây nên; Sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng. Việc xác định doanh thu tăng thêm từ các khoản thanh toán trên còn tuỳ thuộc vào rất nhiều yếu tố không chắc chắn và thường phụ thuộc vào kết quả của nhiều cuộc đàm phán. Do đó, các khoản thanh toán khác chỉ được tính vào doanh thu của hợp đồng xây dựng khi:

+ Các cuộc thoả thuận đã đạt được kết quả là khách hàng sẽ chấp thuận bồi thường;

+ Khoản thanh toán khác được khách hàng chấp thuận và có thể xác định được một cách đáng tin cậy.

13. Ghi nhận doanh thu của hợp đồng xây dựng theo 1 trong 2 trường hợp sau:

- Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì doanh thu của hợp đồng xây dựng được ghi nhận tương ứng với phần công việc đã hoàn thành do nhà thầu tự xác định vào ngày lập báo cáo tài chính mà không phụ thuộc vào hoá đơn thanh toán theo tiến độ kế hoạch đã lập hay chưa và số tiền ghi trên hoá đơn là bao nhiêu;

- Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, thì doanh thu và chi phí liên quan đến hợp đồng được ghi nhận tương ứng với phần công việc đã hoàn thành được khách hàng xác nhận trong kỳ phản ánh trên hoá đơn đã lập.

14. Khi kết quả thực hiện hợp đồng xây dựng không thể ước tính được một cách đáng tin cậy, thì:

- Doanh thu chỉ được ghi nhận tương đương với chi phí của hợp đồng đã phát sinh mà việc được hoàn trả là tương đối chắc chắn;

- Chi phí của hợp đồng chỉ được ghi nhận là chi phí trong kỳ khi các chi phí này đã phát sinh.

15. Những sản phẩm, hàng hoá được xác định là đã bán nhưng vì lý do về chất lượng, về quy cách kỹ thuật,… người mua từ chối thanh toán, gửi trả lại người bán hoặc yêu cầu giảm giá và được doanh nghiệp chấp thuận; hoặc người mua mua hàng với khối lượng lớn được chiết khấu thương mại thì các khoản giảm trừ doanh thu bán hàng này được theo dõi riêng trên các Tài khoản 531“Hàng bán bị trả lại”, hoặc Tài khoản 532 “Giảm giá hàng bán”, Tài khoản 521“Chiết khấu thương mại”, cuối kỳ kết chuyển vào TK 511 để tính doanh thu thuần.

16. Trường hợp trong kỳ doanh nghiệp đã viết hoá đơn bán hàng và đã thu tiền bán hàng nhưng đến cuối kỳ vẫn chưa giao hàng cho người mua hàng, thì trị giá số hàng này không được coi là đã bán trong kỳ và không được ghi vào Tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” mà chỉ hạch toán vào bên Có Tài khoản 131 “Phải thu của khách hàng” về khoản tiền đã thu của khách hàng. Khi thực giao hàng cho người mua sẽ hạch toán vào Tài khoản 511“Doanh thu bán hàng và cung cấp dịch vụ” về trị giá hàng đã giao, đã thu trước tiền bán hàng, phù hợp với các điều kiện ghi nhận doanh thu.

17. Đối với trường hợp cho thuê tài sản, có nhận trước tiền cho thuê của nhiều năm thì doanh thu cung cấp dịch vụ ghi nhận của năm tài chính được xác định trên cơ sở lấy tổng số tiền nhận được chia cho số kỳ nhận trước tiền.

18. Đối với doanh nghiệp thực hiện nhiệm vụ cung cấp sản phẩm, hàng hoá, dịch vụ theo yêu cầu của Nhà nước, được Nhà nước trợ cấp, trợ giá theo quy định thì doanh thu trợ cấp, trợ giá là số tiền được Nhà nước chính thức thông báo, hoặc thực tế trợ cấp, trợ giá được phản ánh trên TK 5114 “Doanh thu trợ cấp, trợ giá”.

19. Không hạch toán vào Tài khoản 511 các trường hợp sau:

+ Trị giá hàng hoá, vật tư, bán thành phẩm xuất giao cho bên ngoài gia công chế biến.

+ Trị giá sản phẩm, hàng hoá, dịch vụ cung cấp giữa công ty, Tổng công ty với các đơn vị hạch toán phụ thuộc.

+ Trị giá sản phẩm, hàng hoá và dịch vụ cung cấp cho nhau giữa Tổng công ty với các đơn vị thành viên.

+ Trị giá sản phẩm, hàng hoá đang gửi bán; dịch vụ hoàn thành đã cung cấp cho khách hàng nhưng chưa được xác định là đã bán.

+ Trị giá hàng gửi bán theo phương thức gửi bán đại lý, ký gửi (Chưa được xác định là đã bán).

+ Doanh thu hoạt động tài chính và các khoản thu nhập khác không được coi là doanh thu bán hàng và cung cấp dịch vụ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 511 - DOANH THU BÁN HÀNG VÀ CUNG CẤP DỊCH VỤ

Bên Nợ:

- Số thuế tiêu thụ đặc biệt, hoặc thuế xuất khẩu phải nộp tính trên doanh thu bán hàng thực tế của sản phẩm, hàng hoá, dịch vụ đã cung cấp cho khách hàng và được xác định là đã bán trong kỳ kế toán;

- Số thuế GTGT phải nộp của doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp;

- Doanh thu hàng bán bị trả lại kết chuyển cuối kỳ;

- Khoản giảm giá hàng bán kết chuyển cuối kỳ;

- Khoản chiết khấu thương mại kết chuyển cuối kỳ;

- Kết chuyển doanh thu thuần vào Tài khoản 911 "Xác định kết quả kinh doanh".

Bên Có:

Doanh thu bán sản phẩm, hàng hoá, bất động sản đầu tư và cung cấp dịch vụ của doanh nghiệp thực hiện trong kỳ kế toán.

Tài khoản 511 không có số dư cuối kỳ.

Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ, có 5 tài khoản cấp 2:

+ Tài khoản 5111 - Doanh thu bán hàng hoá: Phản ánh doanh thu và doanh thu thuần của khối lượng hàng hoá được xác định là đã bán trong một kỳ kế toán của doanh nghiệp.

Tài khoản này chủ yếu dùng cho các ngành kinh doanh hàng hoá, vật tư, lương thực,...

+ Tài khoản 5112 - Doanh thu bán các thành phẩm: Phản ánh doanh thu và doanh thu thuần của khối lượng sản phẩm (Thành phẩm, bán thành phẩm) được xác định là đã bán trong một kỳ kế toán của doanh nghiệp.

Tài khoản này chủ yếu dùng cho các ngành sản xuất vật chất như: Công nghiệp, nông nghiệp, xây lắp, ngư nghiệp, lâm nghiệp,...

+ Tài khoản 5113 - Doanh thu cung cấp dịch vụ: Phản ánh doanh thu và doanh thu thuần của khối lượng dịch vụ đã hoàn thành, đã cung cấp cho khách hàng và được xác định là đã bán trong một kỳ kế toán.

Tài khoản này chủ yếu dùng cho các ngành kinh doanh dịch vụ như: Giao thông vận tải, bưu điện, du lịch, dịch vụ công cộng, dịch vụ khoa học, kỹ thuật, dịch vụ kế toán, kiểm toán,...

+ Tài khoản 5114 - Doanh thu trợ cấp, trợ giá: Dùng để phản ánh các khoản doanh thu từ trợ cấp, trợ giá của Nhà nước khi doanh nghiệp thực hiện các nhiệm vụ cung cấp sản phẩm, hàng hoá và dịch vụ theo yêu cầu của Nhà nước.

+ Tài khoản 5117 – Doanh thu kinh doanh bất động sản đầu tư: Tài khoản này dùng để phản ánh doanh thu cho thuê bất động sản đầu tư và doanh thu bán, thanh lý bất động sản đầu tư.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Doanh thu của khối lượng sản phẩm (Thành phẩm, bán thành phẩm), hàng hoá, dịch vụ đã được xác định là đã bán trong kỳ kế toán:

a) Đối với sản phẩm, hàng hoá, bất động sản đầu tư, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 111, 112, 131,... (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT) (5111, 5112, 5113, 5117)

Có TK 3331 - Thuế GTGT phải nộp (33311).

b) Đối với sản phẩm, hàng hoá, bất động sản đầu tư, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ theo giá thanh toán, ghi:

Nợ các TK 111, 112, 131,... (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán) (5111,5112, 5113, 5117).

2. Trường hợp, doanh thu bán hàng và cung cấp dịch vụ phát sinh bằng ngoại tệ, thì ngoài việc ghi sổ kế toán chi tiết số nguyên tệ đã thu hoặc phải thu, kế toán phải căn cứ vào tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ kinh tế để quy đổi ra Đồng Việt Nam hoặc đơn vị tiền tệ chính thức sử dụng trong kế toán để hạch toán vào Tài khoản 511 "Doanh thu bán hàng và cung cấp dịch vụ".

3. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ khi xuất sản phẩm, hàng hoá thuộc đối tượng chịu thuế CTGT tính theo phương pháp khấu trừ đổi lấy vật tư, hàng hoá, TSCĐ không tương tự để sử dụng cho sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng để đổi lấy vật tư, hàng hoá, TSCĐ khác theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 131 - Phải thu của khách hàng (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT) (5111, 5112)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Khi nhận vật tư, hàng hoá, TSCĐ do trao đổi, kế toán phản ánh giá trị vật tư, hàng hoá, TSCĐ nhận được do trao đổi, ghi:

Nợ các TK 152, 153, 156, 211,... (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 131 - Phải thu của khách hàng (Tổng giá thanh toán).

- Trường hợp được thu thêm tiền do giá trị hợp lý của sản phẩm, hàng hoá đưa đi trao đổi lớn hơn giá trị hợp lý của vật tư, hàng hoá, TSCĐ nhận được do trao đổi thì khi nhận được tiền của bên có vật tư, hàng hoá, TSCĐ trao đổi, ghi:

Nợ TK 111, 112 (Số tiền đã thu thêm)

Có TK 131 - Phải thu của khách hàng.

- Trường hợp phải trả thêm tiền do giá trị hợp lý của sản phẩm, hàng hoá đưa đi trao đổi nhỏ hơn giá trị hợp lý của vật tư, hàng hoá, TSCĐ nhận được do trao đổi thì khi trả tiền cho bên có vật tư, hàng hoá, TSCĐ trao đổi, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có các TK 111, 112, ...

4. Khi xuất sản phẩm, hàng hoá thuộc đối tượng không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp đổi lấy vật tư, hàng hoá, TSCĐ không tương tự để sử dụng cho sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh doanh thu bán hàng do trao đổi theo tổng giá thanh toán, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán) (5111, 5112).

- Khi nhận vật tư, hàng hoá, TSCĐ trao đổi về, kế toán phản ánh giá trị vật tư, hàng hoá, TSCĐ nhận trao đổi, ghi:

Nợ TK 152, 153, 156, 211,... (Theo giá thanh toán)

Có TK 131 - Phải thu của khách hàng.

- Trường hợp được thu thêm tiền hoặc phải trả thêm tiền ghi như hướng dẫn ở mục 3

5. Khi bán hàng hoá theo phương thức trả chậm, trả góp đối với sản phẩm, hàng hoá, BĐS đầu tư thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng theo giá bán trả tiền ngay chưa có thuế GTGT, ghi :

Nợ TK 131 - Phải thu của khách hàng

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (5111, 5112, 5117) (Giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331) (Thuế GTGT phải nộp).

Có TK 3387 - Doanh thu chưa thực hiện (Chênh lệch giữa tổng số tiền theo giá bán trả chậm, trả góp với giá bán trả tiền ngay chưa có thuế GTGT).

- Khi thu được tiền bán hàng, ghi:

Nợ các TK 111, 112, ...

Có TK 131 - Phải thu của khách hàng.

- Định kỳ, ghi nhận doanh thu tiền lãi bán hàng trả chậm, trả góp trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính (Lãi trả chậm, trả góp).

6. Khi bán hàng hoá theo phương thức trả chậm, trả góp, đối với sản phẩm, hàng hoá, bất động sản đầu tư không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh doanh thu bán hàng theo giá bán trả tiền ngay đã có thuế GTGT, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Giá bán trả tiền ngay có thuế GTGT) (5111, 5112)

Có TK 3387 - Doanh thu chưa thực hiện (Chênh lệch giữa tổng số tiền theo giá bán trả chậm, trả góp với giá bán trả tiền ngay có thuế GTGT).

- Khi thu được tiền bán hàng, ghi:

Nợ các TK 111, 112, ...

Có TK 131 - Phải thu của khách hàng.

- Định kỳ, ghi nhận doanh thu tiền lãi bán hàng trả chậm, trả góp trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính (Tiền lãi trả chậm, trả góp).

7. Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp khấu trừ thuế, khi cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư, kế toán phản ánh doanh thu phải phù hợp với dịch vụ cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư đã hoàn thành từng kỳ. Khi phát hành hoá đơn thanh toán tiền thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư, ghi:

Nợ TK 131 - Phải thu của khách hàng (Nếu chưa nhận được tiền ngay)

Nợ các TK 111, 112 (Nếu thu được tiền ngay)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tiền cho thuê chưa có thuế GTGT) (5113, 5117)

Có TK 3331 - Thuế GTGT phải nộp.

8. Trường hợp thu trước tiền nhiều kỳ về cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư:

- Khi nhận tiền của khách hàng trả trước về cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư cho nhiều kỳ, ghi:

Nợ các TK 111, 112,... (Tổng số tiền nhận trước)

Có TK 3387- Doanh thu chưa thực hiện (Theo giá chưa có thuế GTGT)

Có TK 3331- Thuế GTGT phải nộp.

- Định kỳ, tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117).

- Số tiền phải trả lại cho khách hàng vì hợp đồng cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư không được thực hiện tiếp hoặc thời gian thực hiện ngắn hơn thời gian đã thu tiền trước (nếu có), ghi:

Nợ TK 3387- Doanh thu chưa thực hiện (Giá chưa có thuế GTGT)

Nợ TK 3331- Thuế GTGT phải nộp (Số tiền trả lại cho bên thuê về thuế GTGT của hoạt động cho thuê tài sản không được thực hiện)

Có các TK 111, 112,... (Tổng số tiền trả lại).

9. Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp trực tiếp, khi cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư:

- Khi phát hành hoá đơn dịch vụ cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư, ghi:

Nợ TK 131- Phải thu của khách hàng (Nếu chưa nhận được tiền ngay)

Nợ các TK 111, 112 (Nếu thu được tiền ngay)

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán) (5113, 5117).

- Trường hợp thu trước tiền nhiều kỳ về cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư:

+ Khi nhận tiền của khách hàng trả trước về cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư cho nhiều năm, ghi:

Nợ các TK 111, 112,... (Tổng số tiền nhận trước)

Có TK 3387 - Doanh thu chưa thực hiện (Tổng số tiền nhận trước).

+ Định kỳ, tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3387- Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117).

+ Cuối kỳ kế toán, tính và phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 511- Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117)

Có TK 3331- Thuế GTGT phải nộp.

+ Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ về cho thuê hoạt động TSCĐ không được thực hiện, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 111, 112,... (Tổng số tiền trả lại).

10. Trường hợp bán hàng thông qua đại lý bán đúng giá hưởng hoa hồng

10.1. Kế toán ở đơn vị giao hàng đại lý:

a) Khi xuất kho sản phẩm, hàng hoá giao cho các đại lý phải lập Phiếu xuất kho hàng gửi bán đại lý. Căn cứ vào phiếu xuất kho hàng gửi bán đại lý, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có các TK 155, 156.

b) Khi hàng hoá giao cho đại lý đã bán được. Căn cứ vào Bảng kê hoá đơn bán ra của hàng hoá đã bán do các bên nhận đại lý hưởng hoa hồng lập gửi về:

- Đối với hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng theo giá bán chưa có thuế GTGT, ghi:

Nợ các TK 111, 112, 131,... (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT) (5111, 5112)

Có TK 3331 - Thuế GTGT phải nộp (33311).

Đồng thời phản ánh giá vốn của hàng bán ra, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

- Đối với hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh doanh thu bán hàng theo tổng giá thanh toán, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán).

Đồng thời phản ánh giá vốn của hàng bán ra, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

c) Số tiền hoa hồng phải trả cho đơn vị nhận bán hàng đại lý hưởng hoa hồng, ghi:

Nợ TK 641 - Chi phí bán hàng (Hoa hồng đại lý chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 131, …

10.2. Kế toán ở đơn vị nhận đại lý, bán đúng giá hưởng hoa hồng:

a) Khi nhận hàng đại lý bán đúng giá hưởng hoa hồng, kế toán phản ánh toàn bộ giá trị hàng hoá nhận bán đại lý vào tài khoản ngoài Bảng Cân đối kế toán (Tài khoản 003 "Hàng hoá nhận bán hộ, nhận ký gửi, ký cược"). Khi nhận hàng đại lý, ký gửi ghi đơn bên Nợ TK 003, khi xuất hàng bán hoặc xuất trả lại hàng cho bên giao hàng, ghi đơn bên Có Tài khoản 003 "Hàng hoá nhận bán hộ, nhận ký gửi, ký cược".

b) Khi hàng hoá nhận bán đại lý đã bán được:

- Khi xuất bán hàng nhận đại lý, phải lập Hoá đơn GTGT hoặc Hoá đơn bán hàng theo chế độ quy định. Căn cứ vào Hoá đơn GTGT hoặc Hoá đơn bán hàng và các chứng từ liên quan, kế toán phản ánh số tiền bán hàng đại lý phải trả cho bên giao hàng, ghi:

Nợ các TK 111, 112, 131, ...

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Định kỳ, khi xác định doanh thu hoa hồng bán hàng đại lý được hưởng, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Hoa hồng đại lý chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

- Khi trả tiền bán hàng đại lý cho bên giao hàng, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,...

11. Đối với hàng hoá xuất bán tại các đơn vị trực thuộc hạch toán phụ thuộc.

11.1. Đối với hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ.

a) Khi doanh nghiệp (Công ty, đơn vị cấp trên) xuất hàng hoá đến các đơn vị trực thuộc hạch toán phụ thuộc (Như các chi nhánh, cửa hàng) phải lập Phiếu xuất kho kiêm vận chuyển nội bộ.

- Công ty, đơn vị cấp trên căn cứ vào Phiếu xuất kho kiêm vận chuyển nội bộ, xác định giá vốn của hàng hoá xuất cho các đơn vị trực thuộc để bán, ghi:

Nợ TK 157 - Hàng gửi đi bán (Giá vốn)

Có các TK 155, 156,...

- Khi đơn vị trực thuộc hạch toán phụ thuộc nhận được hàng hoá do công ty, đơn vị cấp trên chuyển đến, kế toán căn cứ vào Phiếu xuất kho kiêm vận chuyển nội bộ và các chứng từ có liên quan, ghi:

Nợ TK 155, 156 (Giá bán nội bộ)

Có TK 336 - Phải trả nội bộ.

b) Khi đơn vị trực thuộc hạch toán phụ thuộc (Là đơn vị tính thuế GTGT phải nộp theo phương pháp khấu trừ), bán hàng hoá do công ty, đơn vị cấp trên chuyển đến phải lập Hoá đơn GTGT hàng hoá bán ra theo quy định.

- Đơn vị trực thuộc hạch toán phụ thuộc căn cứ vào Hoá đơn GTGT phản ánh doanh thu bán hàng, ghi:

Nợ TK 111, 112, 131,...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT) (5111, 5112)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Khi đơn vị trực thuộc hạch toán phụ thuộc nhận được Hoá đơn GTGT về hàng hoá tiêu thụ nội bộ do công ty, đơn vị cấp trên lập chuyển đến trên cơ sở số hàng hoá đã bán, căn cứ vào Hoá đơn GTGT phản ánh thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 156 - Hàng hoá (Nếu chưa kết chuyển giá vốn hàng hoá)

Có TK 632 - Giá vốn hàng bán (Nếu đã kết chuyển giá vốn hàng hoá).

11.2. Đối với hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp:

a) Khi doanh nghiệp (Công ty, đơn vị cấp trên) xuất thành phẩm, hàng hoá không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp đến các đơn vị trực thuộc hạch toán phụ thuộc phải lập Phiếu xuất kho kiêm vận chuyển nội bộ theo quy định.

- Công ty, đơn vị cấp trên căn cứ vào Phiếu xuất kho kiêm vận chuyển nội bộ, xác định giá vốn của hàng hoá xuất cho các đơn vị trực thuộc hạch toán phụ thuộc, ghi:

Nợ TK 157 - Hàng gửi đi bán (Giá vốn)

Có TK 155 - Thành phẩm,

Có TK 156 – Hàng hoá.

Đơn vị trực thuộc hạch toán phụ thuộc nhận được sản phẩm, hàng hoá do công ty, đơn vị cấp trên chuyển đến, căn cứ vào Phiếu xuất kho kiêm vận chuyển nội bộ và các chứng từ có liên quan, ghi:

Nợ TK 156 – Hàng hoá (Giá bán nội bộ)

Có các TK 111, 112, 336,...

b) Khi đơn vị trực thuộc hạch toán phụ thuộc bán sản phẩm, hàng hoá chịu thuế GTGT tính theo phương pháp trực tiếp do công ty, đơn vị cấp trên giao cho để bán phải lập Hoá đơn bán hàng.

- Đơn vị trực thuộc hạch toán phụ thuộc căn cứ vào Hoá đơn bán hàng phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán) (5111, 5112).

c) Trường hợp khi xuất hàng hoá giao cho các đơn vị trực thuộc hạch toán phụ thuộc công ty, đơn vị cấp trên sử dụng ngay Hoá đơn bán hàng.

- Công ty, đơn vị cấp trên căn cứ vào Hoá đơn bán hàng phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 136, ...

Có TK 512 - Doanh thu nội bộ (Tổng giá bán nội bộ) (5121, 5122).

- Đơn vị trực thuộc hạch toán phụ thuộc nhận được sản phẩm, hàng hoá do công ty, đơn vị cấp trên giao cho để bán, căn cứ vào Hoá đơn bán hàng và các chứng từ có liên quan phản ánh giá vốn của sản phẩm nhập kho, ghi:

Nợ các TK 155, 156

Có các TK 111, 112, 336, ...

- Khi đơn vị trực thuộc hạch toán phụ thuộc xuất bán sản phẩm, hàng hoá do công ty, đơn vị cấp trên giao để bán phải lập Hoá đơn bán hàng, căn cứ vào Hoá đơn bán hàng phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 131, ...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán) (5111, 5112).

12. Đối với hoạt động gia công hàng hoá:

a) Kế toán tại đơn vị giao hàng để gia công:

- Khi xuất kho giao hàng để gia công, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có các TK 152, 156.

- Chi phí gia công hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

- Khi nhận lại hàng gửi gia công chế biến hoàn thành nhập kho, ghi:

Nợ các TK 152, 156

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

b) Kế toán tại đơn vị nhận hàng để gia công:

- Khi nhận hàng để gia công, doanh nghiệp phản ánh toàn bộ giá trị vật tư, hàng hoá nhận gia công trên Tài khoản ngoài Bảng Cân đối kế toán (Tài khoản 002 "Vật tư, hàng hoá nhận giữ hộ, nhận gia công" (Tài khoản ngoài Bảng cân đối kế toán)). Khi nhận vật tư, hàng hoá để gia công, kế toán ghi bên Nợ Tài khoản 002, khi xuất kho hàng để gia công, chế biến hoặc trả lại đơn vị giao hàng gia công, ghi bên Có Tài khoản 002.

- Khi xác định doanh thu từ số tiền gia công thực tế được hưởng, ghi:

+ Đối với hoạt động gia công hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nhận gia công nộp thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112, 131, ...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Số tiền gia công được hưởng chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

+ Đối với hoạt động gia công hàng hoá không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT nhưng đơn vị nhận gia công nộp thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 111, 112, 131,...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Tổng số tiền gia công được hưởng).

13. Kế toán doanh thu hợp đồng xây dựng.

13.1. Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì kế toán căn cứ vào chứng từ phản ánh doanh thu tương ứng với phần công việc đã hoàn thành (Không phải hoá đơn) do nhà thầu tự xác định tại thời điểm lập báo cáo tài chính, ghi:

Nợ TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111).

- Căn cứ vào Hoá đơn GTGT được lập theo tiến độ kế hoạch để phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch đã ghi trong hợp đồng, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 3331 - Thuế GTGT phải nộp.

- Khi nhận được tiền do khách hàng trả, hoặc nhận tiền khách hàng ứng trước, ghi:

Nợ các TK 111, 112, ...

Có TK 131 - Phải thu của khách hàng.

13.2. Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, thì kế toán phải lập Hoá đơn GTGT trên cơ sở phần công việc đã hoàn thành được khách hàng xác nhận, căn cứ vào Hoá đơn GTGT, ghi:

Nợ các TK 111, 112, 131, ...

Có TK 3331 - Thuế GTGT phải nộp

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111).

13.3. Khoản tiền thưởng thu được từ khách hàng trả phụ thêm cho nhà thầu khi thực hiện hợp đồng đạt hoặc vượt một số chỉ tiêu cụ thể đã được ghi trong hợp đồng, ghi:

Nợ các TK 111, 112, 131, ...

Có TK 3331 - Thuế GTGT phải nộp

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111).

13.4. Khoản bồi thường thu được từ khách hàng hay bên khác để bù đắp cho các chi phí không bao gồm trong giá trị hợp đồng (Ví dụ: Sự chậm trễ do khách hàng gây nên; sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng), ghi:

Nợ các TK 111, 112, 131, ...

Có TK 3331 - Thuế GTGT phải nộp (nếu có)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111).

13.5. Khi nhận được tiền thanh toán khối lượng công trình hoàn thành hoặc khoản ứng trước từ khách hàng, ghi:

Nợ các TK 111, 112, ...

Có TK 131 - Phải thu của khách hàng.

14. Xác định thuế tiêu thụ đặc biệt hoặc thuế xuất khẩu phải nộp, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111, 5112, 5113)

Có TK 3332 - Thuế tiêu thụ đặc biệt

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế xuất khẩu).

15. Cuối kỳ, kế toán xác định thuế GTGT phải nộp theo phương pháp trực tiếp đối với hoạt động SXKD, ghi:

Nợ TK 511- Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp.

16. Kế toán doanh thu từ các khoản trợ cấp, trợ giá của Nhà nước cho doanh nghiệp:

- Trường hợp nhận được thông báo của Nhà nước về trợ cấp, trợ giá, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3339)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5114).

- Khi nhận được tiền của Ngân sách Nhà nước thanh toán, ghi:

Nợ các TK 111, 112, ...

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

17. Kế toán bán, thanh lý bất động sản đầu tư

- Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112, 131, ... (Tổng giá thanh toán)

Có TK 5117 – Doanh thu kinh doanh bất động sản đầu tư (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT (33311 - Thuế GTGT đầu ra).

- Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ các TK 111, 112, 131,... (Tổng giá thanh toán)

Có TK 5117 – Doanh thu kinh doanh bất động sản đầu tư.

18. Khi bán hàng hoá, sản phẩm và cung cấp dịch vụ thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ và đơn vị tính thuế GTGT theo phương pháp khấu trừ cho công ty mẹ, công ty con, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ vào TK 511 chi tiết cho công ty mẹ và công ty con theo giá bán chưa có thuế GTGT, ghi:

Nợ các TK 111, 112,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp.

19. Cuối kỳ kế toán, kết chuyển doanh thu của hàng bán bị trả lại, khoản giảm giá hàng bán và chiết khấu thương mại phát sinh trong kỳ trừ vào doanh thu thực tế trong kỳ để xác định doanh thu thuần, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 531 - Hàng bán bị trả lại

Có TK 532 - Giảm giá hàng bán

Có TK 521 - Chiết khấu thương mại.

20. Cuối kỳ kế toán, kết chuyển doanh thu thuần sang TK 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 511 – Doanh thu bán hàng và cung cấp dịch vụ

Có TK 911 – Xác định kết quả kinh doanh.

TÀI KHOẢN 512

DOANH THU BÁN HÀNG NỘI BỘ

Tài khoản này dùng để phản ánh doanh thu của số sản phẩm, hàng hoá, dịch vụ tiêu thụ trong nội bộ doanh nghiệp. Doanh thu tiêu thụ nội bộ là lợi ích kinh tế thu được từ việc bán hàng hoá, sản phẩm, cung cấp dịch vụ nội bộ giữa các đơn vị trực thuộc hạch toán phụ thuộc trong cùng một công ty, Tổng công ty tính theo giá bán nội bộ.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kế toán doanh thu nội bộ được thực hiện như quy định đối với doanh thu bán hàng và cung cấp dịch vụ (Tài khoản 511).

2. Tài khoản này chỉ sử dụng cho các đơn vị có bán hàng nội bộ giữa các đơn vị trong một công ty hay một Tổng công ty, nhằm phản ánh số doanh thu bán hàng nội bộ trong một kỳ kế toán của khối lượng sản phẩm, hàng hoá, dịch vụ tiêu thụ nội bộ giữa các đơn vị trong cùng một công ty, Tổng công ty.

3. Không hạch toán vào tài khoản này các khoản doanh thu bán sản phẩm, hàng hoá và cung cấp dịch vụ cho các đơn vị không trực thuộc công ty, Tổng công ty, cho công ty con, cho công ty mẹ trong cùng tập đoàn.

4. Doanh thu bán hàng nội bộ là cơ sở để xác định kết quả kinh doanh nội bộ của công ty, Tổng công ty và các đơn vị trực thuộc hạch toán phụ thuộc.

Kết quả kinh doanh của công ty, Tổng công ty bao gồm kết quả phần bán hàng nội bộ và bán hàng ra bên ngoài. Tổng công ty, công ty và các đơn vị trực thuộc hạch toán phụ thuộc phải thực hiện đầy đủ nghĩa vụ đối với Nhà nước theo các luật thuế quy định trên khối lượng sản phẩm, hàng hoá, dịch vụ tiêu thụ ra bên ngoài và tiêu thụ nội bộ.

5. Tài khoản 512 phải được hạch toán chi tiết doanh thu bán hàng và cung cấp dịch vụ nội bộ cho từng đơn vị trực thuộc hạch toán phụ thuộc trong cùng công ty hoặc tổng công ty để lấy số liệu lập báo cáo tài chính hợp nhất.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 512 - DOANH THU BÁN HÀNG NỘI BỘ

Bên Nợ:

- Trị giá hàng bán bị trả lại, khoản giảm giá hàng bán đã chấp nhận trên khối lượng sản phẩm, hàng hoá, dịch vụ đã bán nội bộ kết chuyển cuối kỳ kế toán;

- Số thuế tiêu thụ đặc biệt phải nộp của số sản phẩm, hàng hoá, dịch vụ đã bán nội bộ;

- Số thuế GTGT phải nộp theo phương pháp trực tiếp của số sản phẩm, hàng hoá, dịch vụ tiêu thụ nội bộ;

- Kết chuyển doanh thu bán hàng nội bộ thuần vào Tài khoản 911 "Xác định kết quả kinh doanh".

Bên Có:

Tổng số doanh thu bán hàng nội bộ của đơn vị thực hiện trong kỳ kế toán.

Tài khoản 512 không có số dư cuối kỳ.

Tài khoản 512 - Doanh thu bán hàng nội bộ, có 3 tài khoản cấp 2:

- Tài khoản 5121 - Doanh thu bán hàng hoá: Phản ánh doanh thu của khối lượng hàng hoá đã được xác định là đã bán nội bộ trong kỳ kế toán.

Tài khoản này chủ yếu dùng cho các doanh nghiệp thương mại như: Doanh nghiệp cung ứng vật tư, lương thực,...

- Tài khoản 5122 - Doanh thu bán các thành phẩm: Phản ánh doanh thu của khối lượng sản phẩm cung cấp giữa các đơn vị trong cùng công ty hay Tổng công ty.

Tài khoản này chủ yếu dùng cho các doanh nghiệp sản xuất như: Công nghiệp, nông nghiệp, lâm nghiệp, xây lắp,...

- Tài khoản 5123 - Doanh thu cung cấp dịch vụ: Phản ánh doanh thu của khối lượng dịch vụ cung cấp giữa các đơn vị trong cùng công ty, Tổng công ty.

Tài khoản này chủ yếu dùng cho các doanh nghiệp kinh doanh dịch vụ như: Giao thông vận tải, du lịch, bưu điện,...

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Đối với sản phẩm, hàng hoá xuất bán tại các đơn vị trực thuộc hạch toán phụ thuộc.

1.1. Đối với sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT theo phương pháp khấu trừ.

a) Khi doanh nghiệp (Công ty, đơn vị cấp trên) xuất hàng hoá đến các đơn vị trực thuộc hạch toán phụ thuộc (Như các chi nhánh, cửa hàng) phải lập Phiếu xuất kho kiêm vận chuyển nội bộ.

- Công ty, đơn vị cấp trên căn cứ vào Phiếu xuất kho kiêm vận chuyển nội bộ, xác định giá vốn của sản phẩm, hàng hoá xuất cho các đơn vị trực thuộc để bán, ghi:

Nợ TK 157 - Hàng gửi đi bán (Giá vốn)

Có các TK 155, 156,...

- Khi đơn vị trực thuộc hạch toán phụ thuộc nhận được hàng hoá do công ty, đơn vị cấp trên chuyển đến, kế toán căn cứ vào Phiếu xuất kho kiêm vận chuyển nội bộ và các chứng từ có liên quan, ghi:

Nợ TK 156 - Hàng hoá (Giá bán nội bộ)

Có TK 336 - Phải trả nội bộ.

b) Khi đơn vị trực thuộc hạch toán phụ thuộc (Là đơn vị nộp thuế GTGT tính theo phương pháp khấu trừ), bán sản phẩm, hàng hoá chịu thuế GTGT do công ty, đơn vị cấp trên chuyển đến phải lập Hoá đơn GTGT hàng hoá bán ra theo quy định.

- Đơn vị trực thuộc hạch toán phụ thuộc căn cứ vào Hoá đơn GTGT phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 131, ....

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Công ty, đơn vị cấp trên căn cứ vào Bảng kê hoá đơn hàng hoá bán do đơn vị trực thuộc hạch toán phụ thuộc lập chuyển đến phải lập Hoá đơn GTGT phản ánh hàng hoá đã bán nội bộ gửi cho các đơn vị trực thuộc. Căn cứ vào Hoá đơn GTGT, kế toán phản ánh doanh thu bán hàng nội bộ theo giá bán nội bộ chưa có thuế GTGT, ghi:

Nợ các TK 111, 112, 136 (Giá bán nội bộ đã có thuế GTGT)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán nội bộ chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

Đồng thời phản ánh giá vốn của hàng bán nội bộ:

Nợ TK 632 - Giá vốn hàng bán.

Có TK 157 - Hàng gửi đi bán.

- Khi đơn vị trực thuộc hạch toán phụ thuộc nhận được Hoá đơn GTGT về hàng hoá đã bán nội bộ do công ty, đơn vị cấp trên chuyển đến trên cơ sở số hàng hoá đã bán, căn cứ vào Hoá đơn GTGT phản ánh thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 156 - Hàng hoá (Nếu chưa kết chuyển giá vốn hàng bán)

Có TK 632 - Giá vốn hàng bán (Nếu đã kết chuyển giá vốn hàng bán).

c) Trường hợp khi xuất hàng hoá giao cho các đơn vị trực thuộc hạch toán phụ thuộc, công ty, đơn vị cấp trên không sử dụng Phiếu xuất kho kiêm vận chuyển nội bộ mà sử dụng ngay Hoá đơn (GTGT) thì khi xuất hàng hoá cho các đơn vị trực thuộc hạch toán phụ thuộc phải lập Hoá đơn (GTGT).

- Công ty, đơn vị cấp trên căn cứ vào Hoá đơn (GTGT) phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 136 (Giá bán nội bộ đã có thuế GTGT)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán nội bộ chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Đơn vị trực thuộc hạch toán phụ thuộc khi nhận được Hoá đơn GTGT và hàng hoá do công ty (đơn vị cấp trên) giao cho để bán, căn cứ vào Hoá đơn GTGT và các chứng từ có liên quan phản ánh giá vốn của hàng nhập kho theo giá bán nội bộ chưa có thuế GTGT, thuế GTGT đầu vào được khấu trừ, ghi:

Nợ các TK 155, 156 (Giá bán nội bộ chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 336 (Tổng giá thanh toán nội bộ).

- Khi đơn vị trực thuộc hạch toán phụ thuộc xuất bán hàng hoá chịu thuế GTGT theo phương pháp khấu trừ do công ty, đơn vị cấp trên giao cho để bán phải lập Hoá đơn GTGT hàng hoá bán ra theo quy định và phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

1.2. Đối với sản phẩm, hàng hoá không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp:

a) Khi doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp (Công ty, đơn vị cấp trên) xuất sản phẩm, hàng hoá không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT theo phương pháp trực tiếp đến các đơn vị trực thuộc hạch toán phụ thuộc để bán phải lập Phiếu xuất kho kiêm vận chuyển nội bộ theo quy định.

- Công ty, đơn vị cấp trên căn cứ vào Phiếu xuất kho kiêm vận chuyển nội bộ, xác định giá vốn của sản phẩm, hàng hoá xuất cho các đơn vị trực thuộc, ghi:

Nợ TK 157 - Hàng gửi đi bán (Giá vốn)

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hoá.

- Đơn vị trực thuộc hạch toán phụ thuộc nhận được sản phẩm do công ty, đơn vị cấp trên chuyển đến, căn cứ vào Phiếu xuất kho kiêm vận chuyển nội bộ và các chứng từ có liên quan, ghi:

Nợ TK 155 - Thành phẩm (Giá bán nội bộ)

Nợ TK 156 - Hàng hoá

Có các TK 111, 112, 336,...

b) Đơn vị trực thuộc hạch toán phụ thuộc nộp thuế GTGT tính theo phương pháp trực tiếp khi bán sản phẩm, hàng hoá không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT theo phương pháp trực tiếp do công ty (Đơn vị cấp trên) giao cho để bán phải lập Hoá đơn bán hàng.

- Đơn vị trực thuộc căn cứ vào Hoá đơn bán hàng phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán).

- Công ty, đơn vị cấp trên căn cứ vào Bảng kê hoá đơn hàng hoá bán ra do đơn vị trực thuộc hạch toán phụ thuộc lập chuyển đến phải lập Hoá đơn bán hàng. Căn cứ vào hoá đơn bán hàng phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 136,...

Có TK 512 - Doanh thu bán hàng nội bộ (Tổng giá bán nội bộ).

Đồng thời phản ánh giá vốn của hàng bán nội bộ:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

c) Trường hợp khi xuất hàng hoá giao cho các đơn vị trực thuộc hạch toán phụ thuộc, công ty, đơn vị cấp trên sử dụng ngay Hoá đơn bán hàng.

- Công ty, đơn vị cấp trên căn cứ vào Hoá đơn bán hàng phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 136, ...

Có TK 512 - Doanh thu bán hàng nội bộ (Tổng giá bán nội bộ).

- Đơn vị trực thuộc hạch toán phụ thuộc nhận được sản phẩm, hàng hoá do công ty (Đơn vị cấp trên) giao cho để bán, căn cứ vào Hoá đơn bán hàng và các chứng từ có liên quan phản ánh giá vốn của sản phẩm nhập kho, ghi :

Nợ TK 155 - Thành phẩm (Giá bán nội bộ)

Có các TK 111, 112, 336,...

- Khi đơn vị trực thuộc hạch toán phụ thuộc xuất bán sản phẩm, hàng hoá do công ty, đơn vị cấp trên giao để bán phải lập Hoá đơn bán hàng. Căn cứ vào Hoá đơn bán hàng phản ánh doanh thu, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán).

2. Cuối kỳ, kết chuyển doanh thu hàng bán bị trả lại, khoản giảm giá hàng bán (nếu có) của hàng hoá tiêu thụ nội bộ sang Tài khoản “Doanh thu bán hàng nội bộ”, ghi:

Nợ TK 512 - Doanh thu bán hàng nội bộ

Có TK 531 - Hàng bán bị trả lại

Có TK 532 - Giảm giá hàng bán.

3. Cuối kỳ, xác định thuế tiêu thụ đặc biệt phải nộp trên doanh thu sản phẩm, hàng hoá, dịch vụ đã bán nội bộ trong kỳ kế toán (nếu có), ghi:

Nợ TK 512 - Doanh thu bán hàng nội bộ

Có TK 3332 - Thuế tiêu thụ đặc biệt.

4. Cuối kỳ, xác định thuế GTGT phải nộp tính theo phương pháp trực tiếp của sản phẩm, hàng hoá, dịch vụ đã bán nội bộ trong kỳ kế toán, ghi:

Nợ TK 512 - Doanh thu bán hàng nội bộ

Có TK 3331 - Thuế GTGT phải nộp.

5. Cuối kỳ, kết chuyển doanh thu bán hàng nội bộ sang Tài khoản 911 "Xác định kết quả kinh doanh", ghi:

Nợ TK 512 - Doanh thu bán hàng nội bộ

Có TK 911 - Xác định kết quả kinh doanh.

6. Trường hợp trả lương cho công nhân viên và người lao động khác bằng sản phẩm, hàng hoá:

a) Đối với sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, khi thưởng hoặc trả lương cho công nhân viên và người lao động khác bằng sản phẩm, hàng hoá, ghi:

Nợ TK 334 - Phải trả người lao động (Tổng giá thanh toán)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán chưa có thuế) (5121, 5122)

Có TK 3331 - Thuế GTGT phải nộp (33311).

b) Khi trả lương cho công nhân viên và người lao động khác bằng sản phẩm, hàng hoá không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 334 - Phải trả người lao động

Có TK 512 - Doanh thu bán hàng nội bộ (Tổng giá thanh toán) (5121, 5122).

7. Trường hợp sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ:

a) Nếu sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ tiêu dùng nội bộ để phục vụ cho sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, khi xuất dùng sản phẩm, hàng hoá sử dụng nội bộ, kế toán phản ánh doanh thu bán hàng nội bộ, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 512 - Doanh thu bán hàng nội bộ (Chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá).

b) Nếu sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ tiêu dùng nội bộ phục vụ cho sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT thì thuế GTGT phải nộp của sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ tính vào chi phí sản xuất, kinh doanh, kế toán phản ánh doanh thu bán hàng nội bộ là chi phí sản xuất sản phẩm hoặc giá vốn hàng bán, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 512 - Doanh thu bán hàng nội bộ (Chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá)

Có TK 3331 - Thuế GTGT phải nộp (33311).

8. Trường hợp sử dụng sản phẩm, hàng hoá, dịch vụ để khuyến mại, quảng cáo:

Đối với hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, khi xuất khuyến mại, quảng cáo:

- Nếu khuyến mại, quảng cáo phục vụ cho sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu sản phẩm, hàng hoá xuất khuyến mại, quảng cáo là chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 512 - Doanh thu bán hàng nội bộ (Chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá).

- Nếu khuyến mại, quảng cáo phục vụ cho sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT, kế toán phản ánh doanh thu bán hàng, thuế GTGT đầu ra phải nộp không được khấu trừ, ghi:

Nợ TK 641 - Chi phí bán hàng (Chi phí sản xuất sản phẩm hoặc giá vốn hàng bán cộng thuế GTGT đầu ra )

Có TK 512 - Doanh thu bán hàng nội bộ (Chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá)

Có TK 3331 - Thuế GTGT phải nộp (33311).

9. Trường hợp sử dụng sản phẩm, hàng hoá để biếu, tặng: Nếu biếu, tặng sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ cho các tổ chức, cá nhân bên ngoài được trang trải bằng quỹ khen thưởng, phúc lợi, kế toán phản ánh doanh thu bán hàng theo giá bán chưa có thuế GTCT, thuế GTGT đầu ra phải nộp không được khấu trừ, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (Tổng giá thanh toán)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

10. Đối với hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT theo phương pháp trực tiếp, khi xuất để biếu, tặng cho các tổ chức, cá nhân bên ngoài được trang trải bằng quỹ khen thưởng, phúc lợi, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (Tổng giá thanh toán)

Có TK 512 - Doanh thu bán hàng nội bộ (Tổng giá thanh toán).

TÀI KHOẢN 515

DOANH THU HOẠT ĐỘNG TÀI CHÍNH

Tài khoản này dùng để phản ánh doanh thu tiền lãi, tiền bản quyền, cổ tức, lợi nhuận được chia và doanh thu hoạt động tài chính khác của doanh nghiệp.

Doanh thu hoạt động tài chính gồm:

- Tiền lãi: Lãi cho vay, lãi tiền gửi Ngân hàng, lãi bán hàng trả chậm, trả góp, lãi đầu tư trái phiếu, tín phiếu, chiết khấu thanh toán được hưởng do mua hàng hoá, dịch vụ;...

- Cổ tức, lợi nhuận được chia;

- Thu nhập về hoạt động đầu tư mua, bán chứng khoán ngắn hạn, dài hạn;

- Thu nhập về thu hồi hoặc thanh lý các khoản vốn góp liên doanh, đầu tư vào công ty liên kết, đầu tư vào công ty con, đầu tư vốn khác;

- Thu nhập về các hoạt động đầu tư khác;

- Lãi tỷ giá hối đoái;

- Chênh lệch lãi do bán ngoại tệ;

- Chênh lệch lãi chuyển nhượng vốn;

- Các khoản doanh thu hoạt động tài chính khác.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1- Doanh thu hoạt động tài chính được phản ánh trên Tài khoản 515 bao gồm các khoản doanh thu tiền lãi, tiền bản quyền, cổ tức, lợi nhuận được chia và doanh thu hoạt động tài chính khác được coi là thực hiện trong kỳ, không phân biệt các khoản doanh thu đó thực tế đã thu được tiền hay sẽ thu được tiền.

2- Đối với các khoản doanh thu từ hoạt động mua, bán chứng khoán, doanh thu được ghi nhận là số chênh lệch giữa giá bán lớn hơn giá gốc, số lãi về trái phiếu, tín phiếu hoặc cổ phiếu.

3- Đối với khoản doanh thu từ hoạt động mua, bán ngoại tệ, doanh thu được ghi nhận là số chênh lệch lãi giữa giá ngoại tệ bán ra và giá ngoại tệ mua vào.

4- Đối với khoản tiền lãi đầu tư nhận được từ khoản đầu tư cổ phiếu, trái phiếu thì chỉ có phần tiền lãi của các kỳ mà doanh nghiệp mua lại khoản đầu tư này mới được ghi nhận là doanh thu phát sinh trong kỳ, còn khoản lãi đầu tư nhận được từ các khoản lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì ghi giảm giá gốc khoản đầu tư trái phiếu, cổ phiếu đó.

5- Đối với khoản thu nhập từ nhượng bán các khoản đầu tư vào công ty con, công ty liên doanh, công ty liên kết, doanh thu được ghi nhận vào TK 515 là số chênh lệch giữa giá bán lớn hơn giá gốc.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA
TÀI KHOẢN 515 - DOANH THU HOẠT ĐỘNG TÀI CHÍNH

Bên Nợ:

- Số thuế GTGT phải nộp tính theo phương pháp trực tiếp (nếu có);

- Kết chuyển doanh thu hoạt động tài chính thuần sang Tài khoản 911- “Xác định kết quả kinh doanh”.

Bên Có:

- Tiền lãi, cổ tức và lợi nhuận được chia;

- Lãi do nhượng bán các khoản đầu tư vào công ty con, công ty liên doanh, công ty liên kết;

- Chiết khấu thanh toán được hưởng;

- Lãi tỷ giá hối đoái phát sinh trong kỳ của hoạt động kinh doanh;

- Lãi tỷ giá hối đoái phát sinh khi bán ngoại tệ;

- Lãi tỷ giá hối đoái do đánh giá lại cuối năm tài chính các khoản mục tiền tệ có gốc ngoại tệ của hoạt động kinh doanh;

- Kết chuyển hoặc phân bổ lãi tỷ giá hối đoái của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) đã hoàn thành đầu tư vào doanh thu hoạt động tài chính;

- Doanh thu hoạt động tài chính khác phát sinh trong kỳ.

Tài khoản 515 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Phản ánh doanh thu cổ tức, lợi nhuận được chia phát sinh trong kỳ từ hoạt động góp vốn đầu tư, ghi:

Nợ các TK 111, 112, 138,...

Nợ TK 221 - Đầu tư vào công ty con (Nhận cổ tức bằng cổ phiếu)

Nợ TK 222 - Vốn góp liên doanh (Lợi nhuận được chia bổ sung vốn góp liên doanh)

Nợ TK 223 - Đầu tư vào công ty liên kết (Cổ tức, lợi nhuận được chia bổ sung vốn đầu tư)

Có TK 515 - Doanh thu hoạt động tài chính.

2. Phương pháp hạch toán hoạt động đầu tư chứng khoán:

- Khi mua chứng khoán đầu tư ngắn hạn, dài hạn, căn cứ vào chi phí thực tế mua, ghi:

Nợ các TK 121, 228,...

Có các TK 111, 112, 141,...

- Định kỳ, tính lãi và thu lãi tín phiếu, trái phiếu hoặc nhận được thông báo về cổ tức, lợi nhuận được hưởng:

+ Trường hợp nhận lãi bằng tiền, ghi:

Nợ các TK 111, 112, 138,...

Có TK 515 - Doanh thu hoạt động tài chính.

+ Trường hợp dùng cổ tức và lợi nhuận được chia để bổ sung vốn góp, ghi:

Nợ TK 121 - Đầu tư chứng khoán ngắn hạn

Nợ TK 228 - Đầu tư dài hạn khác

Có TK 515 - Doanh thu hoạt động tài chính.

- Trường hợp nếu nhận lãi đầu tư bao gồm cả khoản lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì doanh nghiệp phải phân bổ số tiền lãi này, chỉ có phần tiền lãi của các kỳ mà doanh nghiệp mua khoản đầu tư này mới được ghi nhận là doanh thu hoạt động tài chính, còn khoản tiền lãi dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì ghi giảm giá trị của chính khoản đầu tư trái phiếu, cổ phiếu đó, ghi:

Nợ các TK 111, 112 (Tổng tiền lãi thu được)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Phần tiền lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư)

Có TK 223 - Đầu tư vào công ty liên kết (Lãi dồn tích trước khi mua khoản đầu tư)

Có TK 228 - Đầu tư dài hạn khác (Lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư)

Có TK 515 - Doanh thu hoạt động tài chính (Phần tiền lãi của các kỳ mà doanh nghiệp mua khoản đầu tư này).

+ Định kỳ nhận lãi cổ phiếu, trái phiếu (nếu có), ghi:

Nợ TK 111, 112, …

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi chuyển nhượng chứng khoán đầu tư ngắn hạn, dài hạn, căn cứ vào giá bán chứng khoán:

+ Trường hợp có lãi, ghi:

Nợ các TK 111, 112,... (Theo giá thanh toán)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Trị giá vốn)

Có TK 228 - Đầu tư dài hạn khác (Trị giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi bán chứng khoán).

+ Trường hợp bị lỗ, ghi:

Nợ các TK 111, 112 (Tổng giá thanh toán)

Nợ TK 635 - Chi phí tài chính (Lỗ bán chứng khoán)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Trị giá vốn)

Có TK 228 - Đầu tư dài hạn khác (Trị giá vốn).

- Thu hồi hoặc thanh toán chứng khoán đầu tư ngắn hạn khi đáo hạn, ghi:

Nợ các TK 111, 112 (Giá thanh toán)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính (Số tiền lãi).

3. Kế toán bán ngoại tệ (của hoạt động kinh doanh) nếu có lãi, ghi:

Nợ các TK 111 (1111), 112 (1121) (Tổng giá thanh toán - Tỷ giá thực tế bán)

Có TK 111 (1112), 112 (1122) (Theo tỷ giá trên sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Số chênh lệch tỷ giá thực tế bán lớn hơn tỷ giá trên sổ kế toán).

4. Theo định kỳ tính lãi, tính toán xác định số lãi cho vay phải thu trong kỳ theo khế ước vay, ghi:

Nợ TK 138 - Phải thu khác

Có TK 515 - Doanh thu hoạt động tài chính.

5. Các khoản thu lãi tiền gửi phát sinh trong kỳ, ghi:

Nợ các TK 111, 112, …

Có TK 515 - Doanh thu hoạt động tài chính.

6. Số tiền chiết khấu thanh toán:

Số tiền chiết khấu thanh toán được hưởng do thanh toán tiền mua hàng trước thời hạn được người bán chấp thuận, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính.

7. Khi bán các khoản đầu tư vào công ty con, cơ sở kinh doanh đồng kiểm soát, công ty liên kết, kế toán ghi nhận doanh thu hoạt động tài chính [QH7] vào Tài khoản 515 là số chênh lệch giữa giá bán lớn hơn giá vốn, ghi:

Nợ các TK 111, 112, …

Có TK 221 - Đầu tư vào công ty con (Giá vốn)

Có TK 222 - Vốn góp liên doanh ( Giá vốn)

Có TK 223 - Đầu tư vào công ty liên kết (Giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính (Chênh lệch giá bán lớn hơn giá vốn).

8. Khi doanh nghiệp sản xuất, kinh doanh mua vật tư, hàng hoá, TSCĐ, dịch vụ thanh toán bằng ngoại tệ:

- Nếu tỷ giá giao dịch bình quân liên ngân hàng hoặc tỷ giá giao dịch thực tế lớn hơn tỷ giá trên sổ kế toán TK 111, 112, ghi:

Nợ các TK 151,152,153,156,157,211,213,241,623,627,641,642,133,...

(Theo tỷ giá giao dịch bình quân liên ngân hàng hoặc tỷ giá giao dịch thực tế)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán TK 111,112)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

9. Khi doanh nghiệp sản xuất, kinh doanh thanh toán nợ phải trả (Nợ phải trả người bán, nợ vay ngắn hạn, vay dài hạn, nợ dài hạn, nợ nội bộ,…) bằng ngoại tệ, nếu tỷ giá trên sổ kế toán TK 111, 112 nhỏ hơn tỷ giá trên sổ kế toán của các TK Nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,... (Tỷ giá trên sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá trên sổ kế toán TK 111, 112).

10. Khi thu được tiền nợ phải thu bằng ngoại tệ (Phải thu của khách hàng, phải thu nội bộ,...), nếu phát sinh lãi chênh lệch tỷ giá hối đoái khi thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ các TK 111 (1112), 112 (1122) (Tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân liên ngân hàng)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 131, 136, 138... (Tỷ giá trên sổ kế toán).

11. Khi xử lý chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ cuối năm tài chính các khoản mục tiền tệ có gốc ngoại tệ của hoạt động kinh doanh, kế toán kết chuyển toàn bộ khoản chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính của hoạt động kinh doanh vào doanh thu hoạt động tài chính (Nếu lãi tỷ giá hối đoái), để xác định kết quả hoạt động kinh doanh, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 515 - Doanh thu hoạt động tài chính.

12. Đối với doanh nghiệp mới thành lập chưa đi vào sản xuất, kinh doanh, khi kết thúc giai đoạn đầu tư xây dựng (Giai đoạn trước hoạt động), kết chuyển lãi chênh lệch tỷ giá hối đoái (Theo số thuần sau khi bù trừ số phát sinh bên Nợ và bên Có Tài khoản 4132) của hoạt động đầu tư (Giai đoạn trước hoạt động) trên TK 413 - Chênh lệch tỷ giá hối đoái (TK 4132) tính ngay vào doanh thu hoạt động tài chính (TK 515), hoặc kết chuyển sang TK 3387 (Nếu lãi tỷ giá) để phân bổ trong thời gian tối đa là 5 năm, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132)

Có TK 515 - Doanh thu hoạt động tài chính (Nếu lãi tỷ giá hối đoái ghi ngay vào doanh thu hoạt động tài chính)

Có TK 3387 - Doanh thu chưa thực hiện( Nếu lãi tỷ giá hối đoái phân bổ dần).

+ Định kỳ, phân bổ chênh lệch lãi tỷ giá hối đoái đã thực hiện phát sinh trong giai đoạn đầu tư xây dựng vào doanh thu hoạt động tài chính của năm tài chính khi kết thúc giai đoạn đầu tư xây dựng cơ bản, bàn giao đưa TSCĐ vào sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Lãi tỷ giá hối đoái)

Có TK 515 - Doanh thu hoạt động tài chính.

13. Khi bán sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ theo phương thức trả chậm, trả góp thì ghi nhận doanh thu bán hàng và cung cấp dịch vụ của kỳ kế toán theo giá bán trả tiền ngay, phần chênh lệch giữa giá bán trả chậm, trả góp với giá bán trả tiền ngay ghi vào Tài khoản 3387 "Doanh thu chưa thực hiện", ghi:

Nợ các TK 111, 112, 131,...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Theo giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (TK 3331 - Thuế GTGT phải nộp).

- Định kỳ, xác định và kết chuyển doanh thu tiền lãi bán hàng trả chậm, trả góp trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

14. Hàng kỳ, xác định và kết chuyển doanh thu tiền lãi đối với các khoản cho vay hoặc mua trái phiếu nhận lãi trước, ghi:

Nợ TK 3387 – Doanh thu chưa thực hiện

Có TK 515 – Doanh thu hoạt động tài chính.

15. Cuối kỳ kế toán, xác định thuế GTGT phải nộp tính theo phương pháp trực tiếp đối với hoạt động tài chính (Nếu có), ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Có TK 3331 - Thuế GTGT phải nộp.

TÀI KHOẢN 521

CHIẾT KHẤU THƯƠNG MẠI

Tài khoản này dùng để phản ánh khoản chiết khấu thương mại mà doanh nghiệp đã giảm trừ, hoặc đã thanh toán cho người mua hàng do việc người mua hàng đã mua hàng (Sản phẩm, hàng hoá), dịch vụ với khối lượng lớn và theo thoả thuận bên bán sẽ dành cho bên mua một khoản chiết khấu thương mại. (Đã ghi trên hợp đồng kinh tế mua bán hoặc các cam kết mua, bán hàng)

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1- Tài khoản này chỉ phản ánh khoản chiết khấu thương mại người mua được hưởng đã thực hiện trong kỳ theo đúng chính sách chiết khấu thương mại của doanh nghiệp đã quy định. Chiết khấu thương mại là khoản doanh nghiệp bán giảm giá niêm yết cho khách hàng mua hàng với khối lượng lớn.

2- Trường hợp người mua hàng nhiều lần mới đạt được lượng hàng mua được hưởng chiết khấu thì khoản chiết khấu thương mại này được ghi giảm trừ vào giá bán trên “Hoá đơn GTGT” hoặc “Hoá đơn bán hàng” lần cuối cùng. Trường hợp khách hàng không tiếp tục mua hàng, hoặc khi số chiết khấu thương mại người mua được hưởng lớn hơn số tiền bán hàng được ghi trên hoá đơn lần cuối cùng thì phải chi tiền chiết khấu thương mại cho người mua. Khoản chiết khấu thương mại trong các trường hợp này được hạch toán vào Tài khoản 521.

3- Trường hợp người mua hàng với khối lượng lớn được hưởng chiết khấu thương mại, giá bán phản ánh trên hoá đơn là giá đã giảm giá (đã trừ chiết khấu thương mại) thì khoản chiết khấu thương mại này không được hạch toán vào TK 521. Doanh thu bán hàng phản ánh theo giá đã trừ chiết khấu thương mại.

4- Phải theo dõi chi tiết chiết khấu thương mại đã thực hiện cho từng khách hàng và từng loại hàng bán, như: bán hàng (sản phẩm, hàng hoá), cung cấp dịch vụ.

5- Trong kỳ chiết khấu thương mại phát sinh thực tế được phản ánh vào bên Nợ Tài khoản 521 - Chiết khấu thương mại. Cuối kỳ, khoản chiết khấu thương mại được kết chuyển toàn bộ sang Tài khoản 511 - "Doanh thu bán hàng và cung cấp dịch vụ" để xác định doanh thu thuần của khối lượng sản phẩm, hàng hoá, dịch vụ thực tế thực hiện trong kỳ báo cáo.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 521 - CHIẾT KHẤU THƯƠNG MẠI

Bên Nợ:

Số chiết khấu thương mại đã chấp nhận thanh toán cho khách hàng.

Bên Có:

Cuối kỳ kế toán, kết chuyển toàn bộ số chiết khấu thương mại sang Tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” để xác định doanh thu thuần của kỳ báo cáo.

Tài khoản 521 - Chiết khấu thương mại, không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Phản ánh số chiết khấu thương mại thực tế phát sinh trong kỳ, ghi:

Nợ TK 521 - Chiết khấu thương mại

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (Nếu có)

Có các TK 111, 112, 131,...

2. Cuối kỳ, kết chuyển số chiết khấu thương mại đã chấp thuận cho người mua phát sinh trong kỳ sang tài khoản doanh thu bán hàng và cung cấp dịch vụ, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 521 - Chiết khấu thương mại.

TÀI KHOẢN 531

HÀNG BÁN BỊ TRẢ LẠI

Tài khoản này dùng để phản ánh giá trị của số sản phẩm, hàng hóa bị khách hàng trả lại do các nguyên nhân: Vi phạm cam kết, vi phạm hợp đồng kinh tế, hàng bị kém, mất phẩm chất, không đúng chủng loại, quy cách. Giá trị của hàng bán bị trả lại phản ánh trên tài khoản này sẽ điều chỉnh doanh thu bán hàng thực tế thực hiện trong kỳ kinh doanh để tính doanh thu thuần của khối lượng sản phẩm, hàng hóa đã bán ra trong kỳ báo cáo.

Tài khoản này chỉ phản ánh giá trị của số hàng đã bán bị trả lại (Tính theo đúng đơn giá bán ghi trên hóa đơn). Các chi phí khác phát sinh liên quan đến việc hàng bán bị trả lại mà doanh nghiệp phải chi được phản ánh vào Tài khoản 641 “Chi phí bán hàng”.

Trong kỳ, giá trị của sản phẩm, hàng hoá đã bán bị trả lại được phản ánh bên Nợ Tài khoản 531 “Hàng bán bị trả lại”. Cuối kỳ, tổng giá trị hàng bán bị trả lại được kết chuyển sang tài khoản doanh thu bán hàng và cung cấp dịch vụ hoặc tài khoản doanh thu bán hàng nội bộ để xác định doanh thu thuần của kỳ báo cáo. Hàng bán bị trả lại phải nhập kho thành phẩm, hàng hoá và xử lý theo chính sách tài chính, thuế hiện hành.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 531 - HÀNG BÁN BỊ TRẢ LẠI

Bên Nợ:

Doanh thu của hàng bán bị trả lại, đã trả lại tiền cho người mua hoặc tính trừ vào khoản phải thu khách hàng về số sản phẩm, hàng hóa đã bán.

Bên Có:

Kết chuyển doanh thu của hàng bán bị trả lại vào bên Nợ Tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ”, hoặc Tài khoản 512 “Doanh thu bán hàng nội bộ” để xác định doanh thu thuần trong kỳ báo cáo.

Tài khoản 531 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi doanh nghiệp nhận lại sản phẩm, hàng hóa bị trả lại, kế toán phản ánh giá vốn của hàng bán bị trả lại:

- Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 155 - Thành phẩm

Nợ TK 156 - Hàng hóa

Có TK 632 - Giá vốn hàng bán.

- Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ, ghi:

Nợ TK 611 - Mua hàng (Đối với hàng hóa)

Nợ TK 631 - Giá thành sản xuất (Đối với sản phẩm)

Có TK 632 - Giá vốn hàng bán.

2. Thanh toán với người mua hàng về số tiền của hàng bán bị trả lại:

- Đối với sản phẩm, hàng hóa thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 531 - Hàng bán bị trả lại (Giá bán chưa có thuế GTGT)

Nợ TK 3331- Thuế GTGT phải nộp (33311) (Số thuế GTGT của hàng bán bị trả lại)

Có các TK 111, 112, 131,...

- Đối với sản phẩm, hàng hóa không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, số tiền thanh toán với người mua về hàng bán bị trả lại, ghi:

Nợ TK 531 - Hàng bán bị trả lại

Có các TK 111, 112, 131,...

3. Các chi phí phát sinh liên quan đến hàng bán bị trả lại (nếu có), ghi:

Nợ TK 641 - Chi phí bán hàng

Có các TK 111, 112, 141, 334,...

4. Cuối kỳ kế toán, kết chuyển toàn bộ doanh thu của hàng bán bị trả lại phát sinh trong kỳ vào tài khoản doanh thu bán hàng và cung cấp dịch vụ hoặc tài khoản doanh thu bán hàng nội bộ, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111,5112)

Nợ TK 512 - Doanh thu bán hàng nội bộ

Có TK 531 - Hàng bán bị trả lại.

TÀI KHOẢN 532

GIẢM GIÁ HÀNG BÁN

Tài khoản này dùng để phản ánh khoản giảm giá hàng bán thực tế phát sinh và việc xử lý khoản giảm giá hàng bán trong kỳ kế toán. Giảm giá hàng bán là khoản giảm trừ cho người mua do sản phẩm, hàng hoá kém, mất phẩm chất hay không đúng quy cách theo quy định trong hợp đồng kinh tế.

Chỉ phản ánh vào tài khoản này các khoản giảm trừ do việc chấp thuận giảm giá sau khi đã bán hàng và phát hành hoá đơn (Giảm giá ngoài hoá đơn) do hàng bán kém, mất phẩm chất...

Trong kỳ kế toán, khoản giảm giá hàng bán phát sinh thực tế được phản ánh vào bên Nợ của Tài khoản 532 “Giảm giá hàng bán". Cuối kỳ kế toán, trước khi lập báo cáo tài chính thực hiện kết chuyển tổng số tiền giảm giá hàng bán sang Tài khoản 511 "Doanh thu bán hàng và cung cấp dịch vụ" hoặc Tài khoản 512 "Doanh thu bán hàng nội bộ" để xác định doanh thu thuần thực hiện trong kỳ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA
TÀI KHOẢN 532 - GIẢM GIÁ HÀNG BÁN

Bên Nợ:

Các khoản giảm giá hàng bán đã chấp thuận cho người mua hàng do hàng bán kém, mất phẩm chất hoặc sai quy cách theo quy định trong hợp đồng kinh tế.

Bên Có:

Kết chuyển toàn bộ số tiền giảm giá hàng bán sang Tài khoản “Doanh thu bán hàng và cung cấp dịch vụ” hoặc Tài khoản “Doanh thu bán hàng nội bộ”.

Tài khoản 532 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi có chứng từ xác định khoản giảm giá hàng bán cho người mua về số lượng hàng đã bán do kém, mất phẩm chất, sai quy cách hợp đồng:

a) Trường hợp sản phẩm, hàng hoá đã bán phải giảm giá cho người mua thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, và doanh nghiệp tính thuế GTGT theo phương pháp khấu trừ thì khoản giảm giá đã chấp thuận cho người mua, ghi:

Nợ TK 532 - Giảm giá hàng bán (Theo giá bán chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (Số thuế GTGT của hàng bán phải giảm giá)

Có các TK 111,112,131,...

b) Trường hợp sản phẩm, hàng hoá đã bán phải giảm giá cho người mua không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp thì khoản giảm giá hàng bán cho người mua, ghi:

Nợ TK 532 - Giảm giá hàng bán

Có các TK 111, 112, 131,...

2. Cuối kỳ kế toán, kết chuyển tổng số giảm giá hàng bán phát sinh trong kỳ sang Tài khoản “Doanh thu bán hàng và cung cấp dịch vụ” hoặc Tài khoản “Doanh thu bán hàng nội bộ”, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Nợ TK 512 - Doanh thu bán hàng nội bộ

Có TK 532 - Giảm giá hàng bán.

LOẠI TÀI KHOẢN 6

CHI PHÍ SẢN XUẤT, KINH DOANH

Các tài khoản thuộc loại 6 dùng để phản ánh chi phí sản xuất, kinh doanh, tính giá thành sản phẩm, dịch vụ (Trường hợp doanh nghiệp áp dụng phương pháp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ); phản ánh giá trị hàng hoá, vật tư mua vào, trị giá vốn của sản phẩm, hàng hoá, lao vụ, dịch vụ bán ra; phản ánh chi phí tài chính; phản ánh chi phí bán hàng và chi phí quản lý doanh nghiệp của các doanh nghiệp sản xuất, kinh doanh thuộc các ngành và các thành phần kinh tế.

HẠCH TOÁN LOẠI TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Mỗi doanh nghiệp, mỗi đơn vị kế toán chỉ có thể áp dụng một trong hai phương pháp hạch toán hàng tồn kho, hoặc phương pháp kê khai thường xuyên, hoặc phương pháp kiểm kê định kỳ. Khi doanh nghiệp đã lựa chọn phương pháp hạch toán hàng tồn kho nào để áp dụng tại doanh nghiệp, thì phương pháp đó phải được áp dụng nhất quán ít nhất trong một niên độ kế toán.

2. Đối với doanh nghiệp áp dụng phương pháp kiểm kê định kỳ: Cuối kỳ kế toán phải tiến hành kiểm kê để xác định giá trị thành phẩm, hàng hoá, nguyên liệu, vật liệu tồn kho cuối kỳ. Trên cơ sở kết quả kiểm kê xác định giá trị hàng tồn kho đầu kỳ, cuối kỳ, và trị giá vật tư, hàng hoá mua vào trong kỳ để xác định trị giá vật tư, hàng hoá xuất sử dụng trong quá trình sản xuất, kinh doanh và trị giá vốn của hàng hoá, sản phẩm, dịch vụ đã xuất bán trong kỳ.

3. Đối với các tài khoản dùng để tổng hợp chi phí sản xuất, kinh doanh và tính giá thành sản phẩm, dịch vụ như Tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang” (Theo phương pháp kê khai thường xuyên), Tài khoản 631 “Giá thành sản xuất” (Theo phương pháp kiểm kê định kỳ) thì ngoài việc hạch toán tổng hợp, còn phải hạch toán chi tiết theo nơi phát sinh chi phí: Phân xưởng, tổ, đội sản xuất, bộ phận sản xuất, theo sản phẩm, nhóm sản phẩm, dịch vụ,...

Đối với những chi phí sản xuất, kinh doanh không có khả năng hạch toán trực tiếp vào các đối tượng chịu chi phí như: Chi phí sản xuất chung, chi phí tưới tiêu nước, chi phí chuẩn bị đất và trồng mới năm đầu của những cây trồng một lần thu hoạch nhiều lần, thì trước hết phải tập hợp các chi phí này vào tài khoản tập hợp chi phí, sau đó tiến hành phân bổ chi phí sản xuất, kinh doanh đã tập hợp cho các đối tượng chịu chi phí theo các tiêu thức phù hợp.

Loại Tài khoản 6 - Chi phí sản xuất, kinh doanh có 10 tài khoản, chia thành 4 nhóm:

Nhóm Tài khoản 61 có 1 tài khoản:

- Tài khoản 611 - Mua hàng

Nhóm Tài khoản 62 có 4 tài khoản:

- Tài khoản 621 - Chi phí nguyên liệu, vật liệu trực tiếp;

- Tài khoản 622 - Chi phí nhân công trực tiếp;

- Tài khoản 623 - Chi phí sử dụng máy thi công;

- Tài khoản 627 - Chi phí sản xuất chung.

Nhóm Tài khoản 63 có 3 tài khoản:

- Tài khoản 631 - Giá thành sản xuất;

- Tài khoản 632 - Giá vốn hàng bán;

- Tài khoản 635 - Chi phí tài chính.

Nhóm Tài khoản 64 có 2 tài khoản:

- Tài khoản 641 - Chi phí bán hàng;

- Tài khoản 642 - Chi phí quản lý doanh nghiệp.

TÀI KHOẢN 611

MUA HÀNG

Tài khoản này dùng để phản ánh trị giá nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hoá mua vào, nhập kho hoặc đưa vào sử dụng trong kỳ.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài khoản 611 "Mua hàng" chỉ áp dụng đối với doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

2. Giá trị nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hoá mua vào phản ánh trên Tài khoản 611 "Mua hàng" phải thực hiện theo nguyên tắc giá gốc.

3. Trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ, doanh nghiệp phải tổ chức kiểm kê hàng tồn kho vào cuối kỳ kế toán để xác định số lượng và giá trị của từng nguyên liệu, vật liệu, hàng hoá, sản phẩm, công cụ, dụng cụ tồn kho đến cuối kỳ kế toán để xác định giá trị hàng tồn kho xuất vào sử dụng và xuất bán trong kỳ.

4. Phương pháp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ: Khi mua nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hoá, căn cứ vào hoá đơn mua hàng, Hoá đơn vận chuyển, phiếu nhập kho, thông báo thuế nhập khẩu phải nộp (Hoặc biên lai thu thuế nhập khẩu,...) để ghi nhận giá gốc hàng mua vào Tài khoản 611 "Mua hàng". Khi xuất sử dụng, hoặc xuất bán chỉ ghi một lần vào cuối kỳ kế toán căn cứ vào kết quả kiểm kê.

5. Kế toán phải mở sổ chi tiết để hạch toán giá gốc hàng tồn kho mua vào theo từng thứ nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hoá.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 611 - MUA HÀNG

Bên Nợ:

- Kết chuyển giá gốc hàng hoá, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho đầu kỳ (Theo kết quả kiểm kê);

- Giá gốc hàng hoá, nguyên liệu, vật liệu, công cụ, dụng cụ, mua vào trong kỳ; hàng hoá đã bán bị trả lại,...

Bên Có:

- Kết chuyến giá gốc hàng hoá, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho cuối kỳ (Theo kết quả kiểm kê);

- Giá gốc hàng hoá, nguyên liệu, vật liệu, công cụ, dụng cụ xuất sử dụng trong kỳ, hoặc giá gốc hàng hoá xuất bán (Chưa được xác định là đã bán trong kỳ);

- Giá gốc nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hoá mua vào trả lại cho người bán, hoặc được giảm giá.

Tài khoản 611 không có số dư cuối kỳ.

Tài khoản 611 - Mua hàng, có 2 tài khoản cấp 2:

- Tài khoản 6111 - Mua nguyên liệu, vật liệu: Tài khoản này dùng để phản ánh giá trị nguyên liệu, vật liệu, công cụ, dụng cụ mua vào và xuất sử dụng trong kỳ kế toán và kết chuyển giá trị nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho đầu kỳ và cuối kỳ kế toán;

- Tài khoản 6112 - Mua hàng hoá: Tài khoản này dùng để phản ánh giá trị hàng hoá mua vào và xuất bán trong kỳ kế toán và kết chuyển giá trị hàng hoá tồn kho đầu kỳ, tồn kho cuối kỳ kế toán.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Đối với doanh nghiệp sản xuất công nghiệp, nông nghiệp, lâm nghiệp, xây lắp

1. Đầu kỳ kế toán, kết chuyển trị giá nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho đầu kỳ (Theo kết quả kiểm kê cuối kỳ trước), ghi:

Nợ TK 611 - Mua hàng (6111 - Mua nguyên liệu, vật liệu)

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ.

2. Khi mua nguyên liệu, vật liệu, công cụ, dụng cụ sử dụng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, thì giá gốc nguyên liệu, vật liệu, công cụ, dụng cụ mua vào được phản ánh vào TK 611 không có thuế GTGT, ghi:

Nợ TK 611 - Mua hàng (6111 - Mua nguyên liệu, vật liệu) (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (3311).

3. Khi mua nguyên liệu, vật liệu, công cụ, dụng cụ sử dụng vào sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, thì trị giá nguyên liệu, vật liệu, công cụ, dụng cụ mua vào được phản ánh vào TK 611 bao gồm cả thuế GTGT, ghi:

Nợ TK 611 - Mua hàng (6111 - Mua nguyên liệu, vật liệu) (Tổng giá thanh toán)

Có TK 331 - Phải trả cho người bán.

4. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp, trị giá nguyên liệu, vật liệu, công cụ, dụng cụ mua vào được phản ánh vào TK 611 bao gồm cả thuế GTGT, ghi:

Nợ TK 611 - Mua hàng (6111 - Mua nguyên liệu, vật liệu) (Tổng giá thanh toán)

Có TK 331 - Phải trả cho người bán.

5. Khi thanh toán tiền mua hàng, nếu được hưởng chiết khấu thanh toán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,...

Có TK 515 - Doanh thu hoạt động tài chính (Chiết khấu thanh toán).

6. Trường hợp doanh nghiệp mua nguyên liệu, vật liệu, công cụ, dụng cụ không đúng quy cách, chủng loại, phẩm chất ghi trong hợp đồng kinh tế, hoặc cam kết phải trả lại cho người bán, hoặc được giảm giá:

- Căn cứ vào trị giá hàng mua đã trả lại cho người bán, ghi:

Nợ các TK 111, 112 (Nếu thu ngay bằng tiền)

Nợ TK 331 - Phải trả cho người bán (Khấu trừ vào nợ còn phải trả người bán)

Có TK 611 - Mua hàng (6111) (Trị giá nguyên liệu, vật liệu, công cụ, dụng cụ đã trả lại người bán)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (Nếu có).

- Nếu doanh nghiệp chấp nhận khoản giảm giá hàng của lô hàng đã mua, số tiền được giảm giá, ghi:

Nợ các TK 111, 112 (Nếu thu ngay bằng tiền)

Nợ TK 331 - Phải trả cho người bán (Khấu trừ vào nợ còn phải trả người bán)

Có TK 611 - Mua hàng (6111) (Khoản giảm giá được chấp thuận)

Có TK 133 - Thuế GTGT được khấu trừ (Nếu có).

7. Cuối kỳ kế toán, căn cứ vào kết quả kiểm kê thực tế, kế toán phải xác định trị giá thực tế nguyên liệu, vật liệu tồn kho cuối kỳ và trị giá thực tế nguyên liệu, vật liệu, công cụ, dụng cụ xuất vào sử dụng hoặc xuất bán.

- Kết chuyển trị giá thực tế nguyên liệu, vật liệu, công cụ tồn kho cuối kỳ (Theo kết quả kiểm kê), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Có TK 611 - Mua hàng (6111).

- Trị giá thực tế nguyên liệu, vật liệu, công cụ, dụng cụ xuất sử dụng cho sản xuất, kinh doanh trong kỳ, ghi:

Nợ các TK 621, 623, 627, 641, 642, 241,...

Có TK 611 - Mua hàng (6111).

- Trị giá thực tế nguyên liệu, vật liệu, công cụ, dụng cụ thiếu hụt, mất mát, căn cứ vào biên bản xác định thiếu hụt, mất mát chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 611 - Mua hàng (6111).

II. Đối với doanh nghiệp kinh doanh hàng hoá

1. Đầu kỳ kế toán, kết chuyển giá trị hàng hoá tồn kho đầu kỳ, ghi:

Nợ TK 611 - Mua hàng (6112)

Có TK 156 - Hàng hoá.

2. Trong kỳ kế toán, khi mua hàng hoá dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, căn cứ vào hoá đơn và các chứng từ mua hàng:

- Trị giá thực tế hàng hoá mua vào, ghi:

Nợ TK 611 - Mua hàng (6112)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (Nếu có)

Có các TK 111, 112, 141; hoặc

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Chi phí mua hàng thực tế phát sinh, ghi:

Nợ TK 611 - Mua hàng (6112)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có các TK 111, 112, 141, 331,...

Khi thanh toán trước hạn, nếu doanh nghiệp được nhận khoản chiết khấu thanh toán trên lô hàng đã mua, ghi:

Nợ TK 331 - Phải trả cho người bán (Khấu trừ vào nợ phải trả người bán)

Có các TK 111, 112,...

Có TK 515 - Doanh thu hoạt động tài chính (Khoản chiết khấu thanh toán được hưởng).

- Trị giá hàng hoá trả lại cho người bán, ghi:

Nợ các TK 111, 112 (Nếu thu ngay bằng tiền)

Nợ TK 331 - Phải trả cho người bán (Khấu trừ vào nợ phải trả người bán)

Có TK 611 - Mua hàng (6112) (Trị giá hàng hoá trả lại người bán)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (Nếu có).

- Khoản giảm giá hàng mua được người bán chấp thuận do hàng hoá không đúng phẩm chất, quy cách theo hợp đồng, ghi:

Nợ các TK 111, 112 (Nếu thu ngay bằng tiền)

Nợ TK 331 - Phải trả cho người bán (Khấu trừ vào nợ phải trả người bán)

Có TK 611 - Mua hàng (6112)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (Nếu có).

3. Cuối kỳ kế toán, căn cứ vào kết quả kiểm kê thực tế tính, xác định trị giá hàng tồn kho, trị giá hàng hoá đã gửi bán nhưng chưa xác định là đã bán, trị giá hàng hoá xác định là đã bán:

- Kết chuyển trị giá hàng hoá tồn kho và hàng gửi đi bán cuối kỳ, ghi:

Nợ TK 156 - Hàng hoá

Nợ TK 157 - Hàng gửi đi bán

Có TK 611 - Mua hàng.

- Kết chuyển giá vốn hàng bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 611 - Mua hàng (6112).

TÀI KHOẢN 621

CHI PHÍ NGUYÊN LIỆU, VẬT LIỆU TRỰC TIẾP

Tài khoản này dùng để phản ánh chi phí nguyên liệu, vật liệu sử dụng trực tiếp cho hoạt động sản xuất sản phẩm, thực hiện dịch vụ của các ngành công nghiệp, xây lắp, nông, lâm, ngư nghiệp, giao thông vận tải, bưu chính viễn thông, kinh doanh khách sạn, du lịch, dịch vụ khác.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Chỉ hạch toán vào Tài khoản 621 những chi phí nguyên liệu, vật liệu (Gồm cả nguyên liệu, vật liệu chính và vật liệu phụ) được sử dụng trực tiếp để sản xuất sản phẩm, thực hiện dịch vụ trong kỳ sản xuất, kinh doanh. Chi phí nguyên liệu, vật liệu phải tính theo giá thực tế khi xuất sử dụng.

2. Trong kỳ kế toán thực hiện việc ghi chép, tập hợp chi phí nguyên liệu, vật liệu trực tiếp vào bên Nợ Tài khoản 621 “Chi phí nguyên liệu, vật liệu trực tiếp" theo từng đối tượng sử dụng trực tiếp các nguyên liệu, vật liệu này (Nếu khi xuất nguyên liệu, vật liệu cho quá trình sản xuất sản phẩm, thực hiện dịch vụ, xác định được cụ thể, rõ ràng cho từng đối tượng sử dụng); hoặc tập hợp chung cho quá trình sản xuất, chế tạo sản phẩm, thực hiện dịch vụ (Nếu khi xuất sử dụng nguyên liệu, vật liệu cho quá trình sản xuất sản phẩm, dịch vụ không thể xác định cụ thể, rõ ràng cho từng đối tượng sử dụng).

3. Cuối kỳ kế toán, thực hiện kết chuyển (Nếu nguyên liệu, vật liệu đã được tập hợp riêng biệt cho đối tượng sử dụng), hoặc tiến hành tính phân bổ và kết chuyển chi phí nguyên liệu, vật liệu (Nếu không tập hợp riêng biệt cho từng đối tượng sử dụng) vào Tài khoản 154 phục vụ cho việc tính giá thành thực tế của sản phẩm, dịch vụ trong kỳ kế toán. Khi tiến hành phân bổ trị giá nguyên liệu, vật liệu vào giá thành sản phẩm, doanh nghiệp phải sử dụng các tiêu thức phân bổ hợp lý như tỷ lệ theo định mức sử dụng,...

4. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, nếu mua nguyên liệu, vật liệu sử dụng cho sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, hoặc nếu mua nguyên liệu, vật liệu không qua nhập kho đưa vào sử dụng ngay cho hoạt động sản xuất, kinh doanh thì trị giá nguyên liệu, vật liệu sẽ không bao gồm thuế GTGT.

Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, nếu mua nguyên liệu, vật liệu sử dụng cho sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp và doanh nghiệp nộp thuế GTGT theo phương pháp trực tiếp, thì trị giá nguyên liệu, vật liệu sử dụng cho sản xuất, kinh doanh sẽ bao gồm cả thuế GTGT của khối lượng nguyên liệu, vật liệu mua vào sử dụng ngay không qua kho.

5. Phần chi phí nguyên liệu, vật liệu trực tiếp vượt trên mức bình thường không được tính vào giá thành sản phẩm, dịch vụ mà phải kết chuyển ngay vào TK 632 “Giá vốn hàng bán”.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 621 - CHI PHÍ NGUYÊN LIỆU, VẬT LIỆU TRỰC TIẾP

Bên Nợ:

Trị giá thực tế nguyên liệu, vật liệu xuất dùng trực tiếp cho hoạt động sản xuất sản phẩm, hoặc thực hiện dịch vụ trong kỳ hạch toán.

Bên Có:

- Kết chuyển trị giá nguyên liệu, vật liệu thực tế sử dụng cho sản xuất, kinh doanh trong kỳ vào TK 154 “Chi phí sản xuất, kinh doanh dở dang" hoặc TK 631 “Giá thành sản xuất” và chi tiết cho các đối tượng để tính giá thành sản phẩm, dịch vụ.

- Kết chuyển chi phí nguyên vật liệu trực tiếp vượt trên mức bình thường vào TK 632.

- Trị giá nguyên liệu, vật liệu trực tiếp sử dụng không hết được nhập lại kho;

Tài khoản 621 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi xuất nguyên liệu, vật liệu sử dụng cho hoạt động sản xuất sản phẩm, hoặc thực hiện dịch vụ trong kỳ, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 152 - Nguyên liệu, vật liệu.

2. Trường hợp mua nguyên liệu, vật liệu sử dụng ngay (Không qua nhập kho) cho hoạt động sản xuất sản phẩm, hoặc thực hiện dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 331, 141, 111, 112,...

3. Trường hợp mua nguyên liệu, vật liệu (Không qua nhập kho) sử dụng ngay cho hoạt động sản xuất sản phẩm, hoặc thực hiện dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp (Giá mua có thuế GTGT)

Có các TK 331, 141, 111, 112,...

4. Trường hợp số nguyên liệu, vật liệu xuất ra không sử dụng hết vào hoạt động sản xuất sản phẩm, hoặc thực hiện dịch vụ cuối kỳ nhập lại kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

5. Cuối kỳ kế toán, căn cứ vào Bảng phân bổ vật liệu tính cho từng đối tượng sử dụng nguyên liệu, vật liệu (Phân xưởng sản xuất sản phẩm, loại sản phẩm, công trình, hạng mục công trình của hoạt động xây lắp, loại dịch vụ,...) theo phương pháp trực tiếp hoặc phân bổ, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 631 - Giá thành sản xuất (Trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ)

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí nguyên liệu, vật liệu trực tiếp vượt trên mức bình thường)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

TÀI KHOẢN 622

CHI PHÍ NHÂN CÔNG TRỰC TIẾP

Tài khoản này dùng để phản ánh chi phí nhân công trực tiếp tham gia vào hoạt động sản xuất, kinh doanh trong các ngành công nghiệp, xây lắp, nông, lâm, ngư nghiệp, dịch vụ (Giao thông vận tải, bưu chính viễn thông, du lịch, khách sạn, tư vấn,...).

Chi phí nhân công trực tiếp bao gồm các khoản phải trả cho người lao động trực tiếp sản xuất sản phẩm, thực hiện dịch vụ thuộc danh sách quản lý của doanh nghiệp và cho lao động thuê ngoài theo từng loại công việc, như: Tiền lương, tiền công, các khoản phụ cấp, các khoản trích theo lương (Bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn).

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Không hạch toán vào tài khoản này những khoản phải trả về tiền lương, tiền công và các khoản phụ cấp... cho nhân viên phân xưởng, nhân viên quản lý, nhân viên của bộ máy quản lý doanh nghiệp, nhân viên bán hàng.

2. Riêng đối với hoạt động xây lắp, không hạch toán vào tài khoản này khoản tiền lương, tiền công và các khoản phụ cấp có tính chất lương trả cho công nhân trực tiếp điều khiển xe, máy thi công, phục vụ máy thi công, khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn tính trên quỹ lương phải trả công nhân trực tiếp của hoạt động xây lắp, điều khiển máy thi công, phục vụ máy thi công, nhân viên phân xưởng.

3. Tài khoản 622 phải mở chi tiết theo đối tượng tập hợp chi phí sản xuất, kinh doanh.

4. Phần chi phí nhân công trực tiếp vượt trên mức bình thường không được tính vào giá thành sản phẩm, dịch vụ mà phải kết chuyển ngay vào TK 632 “Giá vốn hàng bán”.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 622 - CHI PHÍ NHÂN CÔNG TRỰC TIẾP

Bên Nợ: Chi phí nhân công trực tiếp tham gia quá trình sản xuất sản phẩm, thực hiện dịch vụ bao gồm: Tiền lương, tiền công lao động và các khoản trích trên tiền lương, tiền công theo quy định phát sinh trong kỳ.

Bên Có:

- Kết chuyển chi phí nhân công trực tiếp vào bên Nợ TK 154 “Chi phí sản xuất, kinh doanh dở dang" hoặc vào bên Nợ TK 631 “Giá thành sản xuất”;

- Kết chuyển chi phí nhân công trực tiếp vượt trên mức bình thường vào TK 632.

Tài khoản 622 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Căn cứ vào Bảng phân bổ tiền lương, ghi nhận số tiền lương, tiền công và các khoản khác phải trả cho nhân công trực tiếp sản xuất sản phẩm, thực hiện dịch vụ, ghi:

Nợ TK 622 - Chi phí nhân công trực tiếp

Có TK 334 - Phải trả người lao động.

2. Tính, trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn của công nhân trực tiếp sản xuất sản phẩm, thực hiện dịch vụ (Phần tính vào chi phí doanh nghiệp phải chịu) trên số tiền lương, tiền công phải trả theo chế độ quy định, ghi:

Nợ TK 622 - Chi phí nhân công trực tiếp.

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384).

3. Khi trích trước tiền lương nghỉ phép của công nhân sản xuất, ghi:

Nợ TK 622 - Chi phí nhân công trực tiếp

Có TK 335 - Chi phí phải trả.

4. Khi công nhân sản xuất thực tế nghỉ phép, kế toán phản ánh số phải trả về tiền lương nghỉ phép của công nhân sản xuất, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 334 - Phải trả người lao động.

5. Cuối kỳ kế toán, tính phân bổ và kết chuyển chi phí nhân công trực tiếp vào bên Nợ TK 154 hoặc bên Nợ TK 631 theo đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang, hoặc

Nợ TK 631 - Giá thành sản xuất (Kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ)

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí nhân công trực tiếp vượt trên mức bình thường)

Có TK 622 - Chi phí nhân công trực tiếp.

TÀI KHOẢN 623

CHI PHÍ SỬ DỤNG MÁY THI CÔNG

Tài khoản này dùng để tập hợp và phân bổ chi phí sử dụng xe, máy thi công phục vụ trực tiếp cho hoạt động xây, lắp công trình trong trường hợp doanh nghiệp thực hiện xây, lắp công trình theo phương thức thi công hỗn hợp vừa thủ công vừa kết hợp bằng máy.

Trường hợp doanh nghiệp thực hiện xây lắp công trình hoàn toàn theo phương thức bằng máy thì không sử dụng Tài khoản 623 "Chi phí sử dụng máy thi công" mà hạch toán toàn bộ chi phí xây lắp trực tiếp vào các TK 621, 622, 627.

Không hạch toán vào TK 623 khoản trích về bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn tính trên lương phải trả công nhân sử dụng xe, máy thi công. Phần chi phí sử dụng máy thi công vượt trên mức bình thường không tính vào giá thành công trình xây lắp mà được kết chuyển ngay vào TK 632.[QVH8]

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 623 - CHI PHÍ SỬ DỤNG MÁY THI CÔNG

Bên Nợ:

Các chi phí liên quan đến hoạt động của máy thi công (Chi phí vật liệu cho máy hoạt động, chi phí tiền lương và các khoản phụ cấp lương, tiền công của công nhân trực tiếp điều khiển máy, chi phí bảo dưỡng, sửa chữa xe, máy thi công...). Chi phí vật liệu, chi phí dịch vụ khác phục vụ cho xe, máy thi công.

Bên Có:

- Kết chuyển chi phí sử dụng xe, máy thi công vào bên Nợ Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang".

- Kết chuyển chi phí sử dụng máy thi công vượt trên mức bình thường vào TK 632.

Tài khoản 623 không có số dư cuối kỳ.

Tài khoản 623 - Chi phí sử dụng máy thi công, có 6 tài khoản cấp 2:

- Tài khoản 6231 - Chi phí nhân công: Dùng để phản ánh lương chính, lương phụ, phụ cấp lương phải trả cho công nhân trực tiếp điều khiển xe, máy thi công, phục vụ máy thi công như: Vận chuyển, cung cấp nhiên liệu, vật liệu... cho xe, máy thi công.

Tài khoản này không phản ánh khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn theo quy định hiện hành được tính trên lương của công nhân sử dụng xe, máy thi công. Các khoản trích này được phản ánh vào Tài khoản 627 "Chi phí sản xuất chung".

- Tài khoản 6232 - Chi phí vật liệu: Dùng để phản ánh chi phí nhiên liệu (Xăng, dầu, mỡ...), vật liệu khác phục vụ xe, máy thi công.

- Tài khoản 6233 - Chi phí dụng cụ sản xuất: Dùng để phản ánh công cụ, dụng cụ lao động liên quan tới hoạt động của xe, máy thi công.

- Tài khoản 6234 - Chi phí khấu hao máy thi công: Dùng để phản ánh chi phí khấu hao xe, máy thi công sử dụng vào hoạt động xây lắp công trình.

- Tài khoản 6237 - Chi phí dịch vụ mua ngoài: Dùng để phản ánh chi phí dịch vụ mua ngoài như thuê ngoài sửa chữa xe, máy thi công; tiền mua bảo hiểm xe, máy thi công; chi phí điện, nước, tiền thuê TSCĐ, chi phí trả cho nhà thầu phụ,...

- Tài khoản 6238 - Chi phí bằng tiền khác: Dùng để phản ánh các chi phí bằng tiền phục vụ cho hoạt động của xe, máy thi công.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

Hạch toán chi phí sử dụng xe, máy thi công phụ thuộc vào hình thức sử dụng máy thi công: Tổ chức đội máy thi công riêng chuyên thực hiện các khối lượng thi công bằng máy hoặc giao máy thi công cho các đội, xí nghiệp xây lắp:

1) Nếu tổ chức đội xe, máy thi công riêng, được phân cấp hạch toán và có tổ chức kế toán riêng, thì công việc kế toán được tiến hành như sau:

- Hạch toán các chi phí liên quan tới hoạt động của đội xe, máy thi công, ghi:

Nợ các TK 621, 622, 627

Có các TK 111, 112, 152, 331, 334, 214,...

- Hạch toán chi phí sử dụng xe, máy và tính giá thành ca xe, máy thực hiện trên Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" căn cứ vào giá thành ca máy (Theo giá thành thực tế hoặc giá khoán nội bộ) cung cấp cho các đối tượng xây, lắp (Công trình, hạng mục công trình); tuỳ theo phương thức tổ chức công tác kế toán và mối quan hệ giữa Đội xe máy thi công với đơn vị xây, lắp công trình để ghi sổ:

+ Nếu doanh nghiệp thực hiện theo phương thức cung cấp dịch vụ xe, máy lẫn nhau giữa các bộ phận, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6238 - Chi phí bằng tiền khác)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

+ Nếu doanh nghiệp thực hiện theo phương thức bán dịch vụ xe, máy lẫn nhau giữa các bộ phận trong nội bộ, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6238 - Chi phí bằng tiền khác)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (Nếu có)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311) (Xác định thuế GTGT phải nộp tính trên giá bán nội bộ về ca xe, máy bán dịch vụ)

Có TK 512 - Doanh thu bán hàng nội bộ.

2) Nếu không tổ chức Đội xe, máy thi công riêng; hoặc có tổ chức Đội xe, máy thi công riêng nhưng không tổ chức kế toán riêng cho đội thì toàn bộ chi phí sử dụng xe, máy (Kể cả chi phí thường xuyên và chi phí tạm thời như: phụ cấp lương, phụ cấp lưu động của xe, máy thi công) sẽ hạch toán như sau:

- Căn cứ vào số tiền lương, tiền công và các khoản khác phải trả cho công nhân điều khiển xe, máy, phục vụ xe, máy, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6231 - Chi phí nhân công)

Có TK 334 - Phải trả người lao động.

- Khi xuất kho vật liệu, công cụ, dụng cụ sử dụng cho hoạt động của xe, máy thi công trong kỳ, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6232 - Chi phí vật liệu)

Có các TK 152, 153.

- Trường hợp mua vật liệu, công cụ sử dụng ngay (Không qua nhập kho) cho hoạt động của xe, máy thi công trong kỳ, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6232 - Chi phí vật liệu) (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu được khấu trừ thuế)

Có các TK 331, 111, 112,...

- Trích khấu hao xe, máy thi công sử dụng ở Đội xe, máy thi công, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6234 - Chi phí khấu hao máy thi công)

Có TK 214 - Hao mòn TSCĐ.

- Chi phí dịch vụ mua ngoài phát sinh (Sửa chữa xe, máy thi công, điện, nước, tiền thuê TSCĐ, chi phí trả cho nhà thầu phụ,...), ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6237 - Chi phí dịch vụ mua ngoài)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu được khấu trừ thuế GTGT)

Có các TK 111, 112, 331,...

- Chi phí bằng tiền khác phát sinh, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6238 - Chi phí bằng tiền khác)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu được khấu trừ thuế GTGT)

Có các TK 111, 112,...

- Căn cứ vào Bảng phân bổ chi phí sử dụng xe, máy (Chi phí thực tế ca xe, máy) tính cho từng công trình, hạng mục công trình, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (Khoản mục chi phí sử dụng máy thi công)

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí sử dụng máy thi công vượt trên mức bình thường)

Có TK 623 - Chi phí sử dụng máy thi công.

TÀI KHOẢN 627

CHI PHÍ SẢN XUẤT CHUNG

Tài khoản này dùng để phản ánh chi phí phục vụ sản xuất, kinh doanh chung phát sinh ở phân xưởng, bộ phận, đội, công trường,...phục vụ sản xuất sản phẩm, thực hiện dịch vụ, gồm: Lương nhân viên quản lý phân xưởng, bộ phận, đội; khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn được tính theo tỷ lệ quy định trên tiền lương phải trả của nhân viên phân xưởng, bộ phận, đội sản xuất;

Riêng đối với hoạt động kinh doanh xây lắp, khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn còn tính trên cả lương của công nhân trực tiếp xây, lắp, nhân viên sử dụng máy thi công và nhân viên quản lý đội (Thuộc danh sách lao động trong doanh nghiệp); khấu hao TSCĐ dùng cho phân xưởng, bộ phận sản xuất; chi phí đi vay nếu được vốn hoá tính vào giá trị tài sản đang trong quá trình sản xuất dở dang; chi phí sửa chữa và bảo hành công trình xây lắp và những chi phí khác liên quan tới hoạt động của phân xưởng, bộ phận, tổ, đội sản xuất,...

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài khoản 627 chỉ sử dụng ở các doanh nghiệp sản xuất công nghiệp, nông, lâm, ngư nghiệp, XDCB, giao thông, bưu điện, du lịch, dịch vụ.

2. Tài khoản 627 được hạch toán chi tiết cho từng phân xưởng, bộ phận, tổ, đội sản xuất.

3. Chi phí sản xuất chung phản ánh trên TK 627 phải được hạch toán chi tiết theo 2 loại: Chi phí sản xuất chung cố định và chi phí sản xuất chung biến đổi trong đó:

3.1- Chi phí sản xuất chung cố định là những chi phí sản xuất gián tiếp, thường không thay đổi theo số lượng sản phẩm sản xuất, như chi phí bảo dưỡng máy móc thiết bị, nhà xưởng,... và chi phí quản lý hành chính ở các phân xưởng, bộ phận, tổ, đội sản xuất...

- Chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm được dựa trên công suất bình thường của máy móc sản xuất. Công suất bình thường là số lượng sản phẩm đạt được ở mức trung bình trong các điều kiện sản xuất bình thường;

- Trường hợp mức sản phẩm thực tế sản xuất ra cao hơn công suất bình thường thì chi phí sản xuất chung cố định được phân bổ cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh;

- Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì chi phí sản xuất chung cố định chỉ được phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung không phân bổ được ghi nhận vào giá vốn hàng bán trong kỳ.

3.2- Chi phí sản xuất chung biến đổi là những chi phí sản xuất gián tiếp, thường thay đổi trực tiếp hoặc gần như trực tiếp theo số lượng sản phẩm sản xuất, như chi phí nguyên liệu, vật liệu gián tiếp, chi phí nhân công gián tiếp. Chi phí sản xuất chung biến đổi được phân bổ hết vào chi phí chế biến cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh.

4. Trường hợp một quy trình sản xuất ra nhiều loại sản phẩm trong cùng một khoảng thời gian mà chi phí sản xuất chung của mỗi loại sản phẩm không được phản ánh một cách tách biệt, thì chi phí sản xuất chung được phân bổ cho các loại sản phẩm theo tiêu thức phù hợp và nhất quán giữa các kỳ kế toán.

5. Cuối kỳ, kế toán tiến hành tính toán, phân bổ kết chuyển chi phí sản xuất chung vào bên Nợ Tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang” hoặc vào bên Nợ Tài khoản 631 "Giá thành sản xuất".

6. Tài khoản 627 không sử dụng cho hoạt động kinh doanh thương mại.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 627 - CHI PHÍ SẢN XUẤT CHUNG

Bên Nợ:

Các chi phí sản xuất chung phát sinh trong kỳ.

Bên Có:

- Các khoản ghi giảm chi phí sản xuất chung;

- Chi phí sản xuất chung cố định không phân bổ được ghi nhận vào giá vốn hàng bán trong kỳ do mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường;

- Kết chuyển chi phí sản xuất chung vào bên Nợ Tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang" hoặc vào bên Nợ TK 631 “Giá thành sản xuất”.

Tài khoản 627 không có số dư cuối kỳ.

Tài khoản 627 - Chi phí sản xuất chung, có 6 tài khoản cấp 2:

- Tài khoản 6271 - Chi phí nhân viên phân xưởng: Phản ánh các khoản tiền lương, các khoản phụ cấp phải trả cho nhân viên quản lý phân xưởng, bộ phận sản xuất; tiền ăn giữa ca của nhân viên quản lý phân xưởng, phân xưởng, bộ phận sản xuất; khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn được tính theo tỷ lệ quy định hiện hành trên tiền lương phải trả cho nhân viên phân xưởng, bộ phận, tổ, đội sản xuất,...

- Tài khoản 6272 - Chi phí vật liệu: Phản ánh chi phí vật liệu xuất dùng cho phân xưởng, như vật liệu dùng để sửa chữa, bảo dưỡng TSCĐ, công cụ, dụng cụ thuộc phân xưởng quản lý và sử dụng, chi phí lán trại tạm thời,...

- Tài khoản 6273 - Chi phí dụng cụ sản xuất: Phản ánh chi phí về công cụ, dụng cụ xuất dùng cho hoạt động quản lý của phân xưởng, bộ phận, tổ, đội sản xuất,...

- Tài khoản 6274 - Chi phí khấu hao TSCĐ: Phản ánh chi phí khấu hao TSCĐ dùng trực tiếp cho hoạt động sản xuất sản phẩm, thực hiện dịch vụ và TSCĐ dùng chung cho hoạt động của phân xưởng, bộ phận, tổ, đội sản xuất,...

- Tài khoản 6277 - Chi phí dịch vụ mua ngoài: Phản ánh các chi phí dịch vụ mua ngoài phục vụ cho hoạt động của phân xưởng, bộ phận sản xuất như: Chi phí sửa chữa, chi phí thuê ngoài, chi phí điện, nước, điện thoại, tiền thuê TSCĐ, chi phí trả cho nhà thầu phụ (Đối với doanh nghiệp xây lắp).

- Tài khoản 6278 - Chi phí bằng tiền khác: Phản ánh các chi phí bằng tiền ngoài các chi phí đã kể trên phục vụ cho hoạt động của phân xưởng, bộ phận, tổ, đội sản xuất.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi tính tiền lương, tiền công, các khoản phụ cấp phải trả cho nhân viên của phân xưởng; tiền ăn giữa ca của nhân viên quản lý phân xưởng, bộ phận, tổ, đội sản xuất, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6271)

Có TK 334 - Phải trả người lao động.

2. Khi trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn được tính theo tỷ lệ quy định hiện hành trên tiền lương phải trả cho nhân viên phân xưởng, bộ phận sản xuất, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6271)

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384).

3. Kế toán chi phí nguyên liệu, vật liệu xuất dùng cho phân xưởng (Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên):

- Khi xuất vật liệu dùng chung cho phân xưởng, như sửa chữa, bảo dưỡng TSCĐ dùng cho quản lý điều hành hoạt động của phân xưởng, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6272)

Có TK 152 - Nguyên liệu, vật liệu.

- Khi xuất công cụ, dụng cụ sản xuất có tổng giá trị nhỏ sử dụng cho phân xưởng, bộ phận, tổ, đội sản xuất, căn cứ vào phiếu xuất kho, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6273)

Có TK 153 - Công cụ, dụng cụ.

- Khi xuất công cụ, dụng cụ sản xuất có tổng giá trị lớn sử dụng cho phân xưởng, bộ phận, tổ, đội sản xuất, phải phân bổ dần, ghi:

Nợ các TK 142, 242

Có TK 153 - Công cụ, dụng cụ.

- Khi phân bổ giá trị công cụ, dụng cụ vào chi phí sản xuất chung, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6273)

Có TK 142 - Chi phí trả trước ngắn hạn

Có TK 242 - Chi phí trả trước dài hạn.

4. Trích khấu hao máy móc, thiết bị, nhà xưởng sản xuất,... thuộc phân xưởng, bộ phận, tổ, đội sản xuất, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6274)

Có TK 214 - Hao mòn TSCĐ.

5. Chi phí điện, nước, điện thoại,... thuộc phân xưởng, bộ phận, tổ, đội sản xuất, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6278)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu được khấu trừ thuế GTGT)

Có các TK 111, 112, 331,...

6. Trường hợp sử dụng phương pháp trích trước hoặc phân bổ dần số đã chi về chi phí sửa chữa lớn TSCĐ thuộc phân xưởng, tính vào chi phí sản xuất chung:

- Khi trích trước hoặc phân bổ dần số đã chi về chi phí sửa chữa lớn TSCĐ, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6273)

Có các TK 335, 142, 242.

- Khi chi phí sửa chữa lớn TSCĐ thực tế phát sinh, ghi:

Nợ TK 2413 - Sửa chữa lớn TSCĐ

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 331, 111, 112,...

- Khi chi phí sửa chữa lớn TSCĐ hoàn thành, ghi:

Nợ các TK 142, 242, 335

Có TK 2413 - Sửa chũa lớn TSCĐ.

7. Trường hợp doanh nghiệp có TSCĐ cho thuê hoạt động, khi phát sinh chi phí liên quan đến TSCĐ cho thuê hoạt động:

- Khi phát sinh các chi phí trực tiếp ban đầu liên quan đến cho thuê hoạt động, ghi:

Nợ TK 627 - Chi phí sản xuất chung (Nếu phát sinh nhỏ ghi nhận ngay vào chi phí trong kỳ)

Nợ các TK 142, 242 (Nếu phát sinh lớn phải phân bổ dần)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331,...

- Định kỳ, tính, trích khấu hao TSCĐ cho thuê hoạt động vào chi phí SXKD, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 214 - Hao mòn TSCĐ (Hao mòn TSCĐ cho thuê hoạt động).

- Định kỳ, phân bổ số chi phí trực tiếp ban đầu liên quan đến cho thuê hoạt động (Nếu phân bổ dần) phù hợp với việc ghi nhận doanh thu cho thuê hoạt động, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 142 - Chi phí trả trước ngắn hạn

Có TK 242 - Chi phí trả trước dài hạn.

8. Ở doanh nghiệp xây lắp, khi xác định số dự phòng phải trả về bảo hành công trình xây lắp, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 352 - Dự phòng phải trả.

- Khi phát sinh chi phí sửa chữa, bảo hành công trình xây lắp, ghi:

Nợ các TK 621, 622, 623, 627

Có các TK 111, 112, 152, 214, 334,...

- Cuối kỳ, kết chuyển chi phí sửa chữa, bảo hành công trình xây lắp, ghi:

Nợ TK 154 – Chi phí sản xuất, kinh doanh dở dang

Có các TK 621, 622, 623, 627.

- Khi sửa chữa, bảo hành công trình xây lắp hoàn thành, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

9. Cuối kỳ kế toán, xác định lãi tiền vay phải trả và đã trả ngay lãi tiền vay, nếu lãi tiền vay được vốn hoá cho tài sản sản xuất dở dang, khi trả lãi tiền vay, ghi:

Nợ TK 627 - Chi phí sản xuất chung (Tài sản đang sản xuất dở dang)

Có các TK 111, 112 (Nếu trả lãi vay định kỳ).

10. Cuối kỳ kế toán, xác định lãi tiền vay phải trả nhưng chưa trả, nếu lãi tiền vay được vốn hoá cho tài sản sản xuất dở dang thì số lãi tiền vay phải trả, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 335 - Chi phí phải trả (Lãi tiền vay phải trả).

11. Khi trả trước lãi tiền vay dùng cho sản xuất tài sản dở dang, ghi:

Nợ các TK 142, 242

Có các TK 111, 112,...

Định kỳ, phân bổ lãi tiền vay trả trước vào giá trị tài sản sản xuất dở dang (Nếu được vốn hoá), ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có các TK 142, 242.

12. Nếu phát sinh các khoản giảm chi phí sản xuất chung, ghi:

Nợ các TK 111, 112, 138,...

Có TK 627 - Chi phí sản xuất chung.

13. Cuối kỳ kế toán, căn cứ vào Bảng phân bổ chi phí sản xuất chung để kết chuyển hoặc phân bổ chi phí sản xuất chung vào các tài khoản có liên quan cho từng sản phẩm, nhóm sản phẩm, dịch vụ theo tiêu thức phù hợp:

- Đối với doanh nghiệp áp dụng phương pháp kê khai thường xuyên, cuối kỳ kết chuyển chi phí sản xuất chung, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (Chi phí sản xuất chung cố định không phân bổ)

Có TK 627 - Chi phí sản xuất chung.

- Đối với doanh nghiệp áp dụng phương pháp kiểm kê định kỳ, cuối kỳ kết chuyển chi phí sản xuất chung, ghi.

Nợ TK 631 - Giá thành sản xuất

Nợ TK 632 - Giá vốn hàng bán (Chi phí sản xuất chung cố định không phân bổ)

Có TK 627 - Chi phí sản xuất chung.

TÀI KHOẢN 631

GIÁ THÀNH SẢN XUẤT

Tài khoản này dùng để phản ánh tổng hợp chi phí sản xuất và tính giá thành sản phẩm, dịch vụ ở các đơn vị sản xuất công nghiệp, nông nghiệp, lâm nghiệp và các đơn vị kinh doanh dịch vụ vận tải, bưu điện, du lịch, khách sạn,... trong trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Đối với doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên không sử dụng Tài khoản này.

2. Chỉ hạch toán vào Tài khoản 631 các loại chi phí sản xuất, kinh doanh sau:

- Chi phí nguyên liệu, vật liệu trực tiếp;

- Chi phí nhân công trực tiếp;

- Chi phí sử dụng máy thi công (Đối với các doanh nghiệp xây lắp);

- Chi phí sản xuất chung.

Không hạch toán vào Tài khoản 631 các loại chi phí sau:

- Chi phí bán hàng;

- Chi phí quản lý doanh nghiệp;

- Chi phí tài chính;

- Chi phí khác;

- Chi sự nghiệp.

3. Chi phí của bộ phận sản xuất, kinh doanh phục vụ cho sản xuất, kinh doanh, trị giá vốn hàng hóa, nguyên liệu, vật liệu và chi phí thuê ngoài gia công chế biến (Thuê ngoài, hay tự gia công, chế biến) cũng được phản ánh trên Tài khoản 631.

4. Tài khoản 631 “Giá thành sản xuất” phải được hạch toán chi tiết theo nơi phát sinh chi phí (Phân xưởng, tổ, đội sản xuất,...) theo loại, nhóm sản phẩm, dịch vụ…

5. Đối với ngành nông nghiệp, giá thành thực tế của sản phẩm được xác định vào cuối vụ hoặc cuối năm. Sản phẩm thu hoạch năm nào thì tính giá thành trong năm đó, nghĩa là chi phí chi ra trong năm nay nhưng năm sau mới thu hoạch sản phẩm thì năm sau mới tính giá thành.

- Đối với ngành trồng trọt, chi phí phải được hạch toán chi tiết theo 3 loại cây:

+ Cây ngắn ngày;

+ Cây trồng một lần thu hoạch nhiều lần;

+ Cây lâu năm.

Đối với các loại cây trồng 2,3 vụ trong một năm, hoặc trồng năm nay, năm sau mới thu hoạch, hoặc loại cây vừa có diện tích trồng mới, vừa có diện tích chăm sóc thu hoạch trong cùng một năm,... thì phải căn cứ vào tình hình thực tế để ghi chép, phản ánh rõ ràng chi phí của vụ này với vụ khác, của diện tích này với diện tích khác, của năm trước với năm nay và năm sau,...

Không phản ánh vào Tài khoản 631 “Giá thành sản xuất” chi phí trồng mới và chăm sóc cây lâu năm đang trong thời kỳ XDCB.

- Đối với một số loại chi phí có liên quan đến nhiều đối tượng hạch toán hoặc liên quan đến nhiều vụ, nhiều thời kỳ thì phải được theo dõi chi tiết riêng, sau đó phân bổ vào giá thành từng loại sản phẩm có liên quan như: Chi phí tưới tiêu nước, chi phí chuẩn bị đất và trồng mới năm đầu của những cây trồng một lần, thu hoạch nhiều lần (Chi phí này không thuộc vốn đầu tư XDCB).

Trên cùng một diện tích canh tác, nếu trồng xen kẽ từ hai loại cây công nghiệp ngắn ngày trở lên thì những chi phí phát sinh có liên quan trực tiếp đến cây nào sẽ tập hợp riêng cho cây đó (Như hạt giống, chi phí gieo trồng, thu hoạch) chi phí phát sinh chung cho các loại cây (Như chi phí cày, bừa, tưới tiêu nước…) được tập hợp riêng và phân bổ cho từng loại cây theo diện tích gieo trồng.

- Đối với cây lâu năm, các công việc từ khi làm đất, gieo trồng, chăm sóc đến khi bắt đầu có sản phẩm được xem như quá trình đầu tư XDCB để hình thành nên TSCĐ được tập hợp chi phí vào TK 241 “XDCB dở dang”.

Hạch toán chi phí chăn nuôi phải theo dõi chi tiết cho từng ngành chăn nuôi (Ngành chăn nuôi trâu bò, ngành chăn nuôi lợn…), theo từng nhóm hoặc theo từng loại gia súc, gia cầm. Đối với súc vật sinh sản khi đào thải chuyển thành súc vật nuôi lớn, nuôi béo được hạch toán vào TK 631 “Giá thành sản xuất” theo giá trị còn lại.

6. Tài khoản 631 “Giá thành sản xuất” áp dụng đối với ngành giao thông vận tải phải được hạch toán chi tiết theo từng loại hoạt động (Vận tải hành khách, vận tải hàng hóa…).

Trong quá trình vận tải, săm lốp bị hao mòn với mức độ nhanh hơn mức khấu hao đầu xe nên thường phải thay thế nhiều lần nhưng giá trị săm lốp thay thế không tính vào giá thành vận tải ngay một lúc khi xuất dùng thay thế, mà phải trích trước hoặc phân bổ dần vào chi phí sản xuất, kinh doanh hàng kỳ.

7. Trong hoạt động kinh doanh khách sạn, hạch toán Tài khoản 631 phải được theo dõi chi tiết theo từng loại hoạt động như: Hoạt động ăn uống, dịch vụ buồng nghỉ, phục vụ vui chơi giải trí, phục vụ khác (Giặt, là, cắt tóc, điện tín, massage…).

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 631 - GIÁ THÀNH SẢN XUẤT

Bên Nợ:

- Chi phí sản xuất, kinh doanh dịch vụ dở dang đầu kỳ;

- Chi phí sản xuất, kinh doanh dịch vụ thực tế phát sinh trong kỳ;

Bên Có:

- Giá thành sản phẩm nhập kho, dịch vụ hoàn thành kết chuyển vào Tài khoản 632 “Giá vốn hàng bán”.

- Chi phí sản xuất, kinh doanh dịch vụ dở dang cuối kỳ kết chuyển vào Tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang”.

Tài khoản 631 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Kết chuyển chi phí sản xuất, kinh doanh, chi phí dịch vụ dở dang đầu kỳ vào bên Nợ Tài khoản 631 “Giá thành sản xuất”, ghi:

Nợ TK 631 - Giá thành sản xuất

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

2. Cuối kỳ kế toán, kết chuyển chi phí nguyên liệu, vật liệu trực tiếp vào tài khoản giá thành sản xuất, ghi:

Nợ TK 631 - Giá thành sản xuất

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

3. Cuối kỳ kế toán, kết chuyển chi phí nhân công trực tiếp vào tài khoản giá thành sản xuất, ghi:

Nợ TK 631 - Giá thành sản xuất

Có TK 622 - Chi phí nhân công trực tiếp.

4. Cuối kỳ, tính toán phân bổ và kết chuyển chi phí sản xuất chung vào tài khoản giá thành sản xuất theo từng loại sản phẩm, lao vụ, dịch vụ,… ghi:

Nợ TK 631 - Giá thành sản xuất

Nợ TK 632 - Giá vốn hàng bán (Chi phí sản xuất chung cố định không được phân bổ)

Có TK 627 - Chi phí sản xuất chung.

5. Cuối kỳ kế toán, tiến hành kiểm kê và xác định giá trị sản phẩm, dịch vụ dở dang cuối kỳ, ghi;

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 631 - Giá thành sản xuất.

6. Giá thành sản phẩm nhập kho, dịch vụ hoàn thành, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 631 - Giá thành sản xuất.

TÀI KHOẢN 632

GIÁ VỐN HÀNG BÁN

Tài khoản này dùng để phản ánh trị giá vốn của sản phẩm, hàng hóa, dịch vụ, bất động sản đầu tư; giá thành sản xuất của sản phẩm xây lắp (Đối với doanh nghiệp xây lắp) bán trong kỳ.

Ngoài ra, tài khoản này còn dùng để phản ánh các chi phí liên quan đến hoạt động kinh doanh bất động sản đầu tư như: Chi phí khấu hao; chi phí sửa chữa; chi phí nghiệp vụ cho thuê BĐS đầu tư theo phương thức cho thuê hoạt động (Trường hợp phát sinh không lớn); chi phí nhượng bán, thanh lý BĐS đầu tư…

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 632 - GIÁ VỐN HÀNG BÁN

1. Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên.

Bên Nợ:

- Đối với hoạt động sản xuất, kinh doanh, phản ánh:

+ Trị giá vốn của sản phẩm, hàng hóa, dịch vụ đã bán trong kỳ.

+ Chi phí nguyên liệu, vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ được tính vào giá vốn hàng bán trong kỳ;

+ Các khoản hao hụt, mất mát của hàng tồn kho sau khi trừ phần bồi thường do trách nhiệm cá nhân gây ra;

+ Chi phí xây dựng, tự chế TSCĐ vượt trên mức bình thường không được tính vào nguyên giá TSCĐ hữu hình tự xây dựng, tự chế hoàn thành;

+ Số trích lập dự phòng giảm giá hàng tồn kho (Chênh lệch giữa số dự phòng giảm giá hàng tồn kho phải lập năm nay lớn hơn số dự phòng đã lập năm trước chưa sử dụng hết).

- Đối với hoạt động kinh doanh BĐS đầu tư, phản ánh:

+ Số khấu hao BĐS đầu tư trích trong kỳ;

+ Chi phí sửa chữa, nâng cấp, cải tạo BĐS đầu tư không đủ điều kiện tính vào nguyên giá BĐS đầu tư;

+ Chi phí phát sinh từ nghiệp vụ cho thuê hoạt động BĐS đầu tư trong kỳ;

+ Giá trị còn lại của BĐS đầu tư bán, thanh lý trong kỳ;

+ Chi phí của nghiệp vụ bán, thanh lý BĐS đầu tư phát sinh trong kỳ.

Bên Có:

- Kết chuyển giá vốn của sản phẩm, hàng hóa, dịch vụ đã bán trong kỳ sang Tài khoản 911 “Xác định kết quả kinh doanh”;

- Kết chuyển toàn bộ chi phí kinh doanh BĐS đầu tư phát sinh trong kỳ để xác định kết quả hoạt động kinh doanh;

- Khoản hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (Chênh lệch giữa số dự phòng phải lập năm nay nhỏ hơn số đã lập năm trước).

- Trị giá hàng bán bị trả lại nhập kho.

Tài khoản 632 không có số dư cuối kỳ.

2. Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

2.1. Đối với doanh nghiệp kinh doanh thương mại.

Bên Nợ:

- Trị giá vốn của hàng hóa đã xuất bán trong kỳ.

- Số trích lập dự phòng giảm giá hàng tồn kho (Chênh lệch giữa số dự phòng phải lập năm nay lớn hơn số đã lập năm trước chưa sử dụng hết).

Bên Có:

- Kết chuyển giá vốn của hàng hóa đã gửi bán nhưng chưa được xác định là tiêu thụ;

- Hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (Chênh lệch giữa số dự phòng phải lập năm nay nhỏ hơn số đã lập năm trước);

- Kết chuyển giá vốn của hàng hóa đã xuất bán vào bên Nợ Tài khoản 911 “Xác định kết quả kinh doanh”.

2.2. Đối với doanh nghiệp sản xuất và kinh doanh dịch vụ.

Bên Nợ:

- Trị giá vốn của thành phẩm tồn kho đầu kỳ;

- Số trích lập dự phòng giảm giá hàng tồn kho (Chênh lệch giữa số dự phòng phải lập năm nay lớn hơn số đã lập năm trước chưa sử dụng hết);

- Trị giá vốn của thành phẩm sản xuất xong nhập kho và dịch vụ đã hoàn thành.

Bên Có:

- Kết chuyển giá vốn của thành phẩm tồn kho cuối kỳ vào bên Nợ TK 155 “Thành phẩm”;

- Hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (Chênh lệch giữa số dự phòng phải lập năm nay nhỏ hơn số đã lập năm trước chưa sử dụng hết);

- Kết chuyển giá vốn của thành phẩm đã xuất bán, dịch vụ hoàn thành được xác định là đã bán trong kỳ vào bên Nợ TK 911 “Xác định kết quả kinh doanh”.

Tài khoản 632 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Đối với doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên.

1. Khi xuất bán các sản phẩm, hàng hóa, dịch vụ hoàn thành được xác định là đã bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 154, 155, 156, 157,…

2. Phản ánh các khoản chi phí được hạch toán trực tiếp vào giá vốn hàng bán:

- Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì kế toán phải tính và xác định chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho một đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung cố định không phân bổ (không tính vào giá thành sản phẩm số chênh lệch giữa tổng số chi phí sản xuất chung cố định thực tế phát sinh lớn hơn chi phí sản xuất chung cố định tính vào giá thành sản phẩm) được ghi nhận vào giá vốn hàng bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí XSKD dở dang; hoặc

Có TK 627 - Chi phí sản xuất chung.

- Phản ánh khoản hao hụt, mất mát của hàng tồn kho sau khi trừ (-) phần bồi thường do trách nhiệm cá nhân gây ra, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 152, 153, 156, 138 (1381),…

- Phản ánh chi phí tự xây dựng, tự chế TSCĐ vượt quá mức bình thường không được tính vào nguyên giá TSCĐ hữu hình hoàn thành, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 241 - Xây dựng cơ bản dở dang (Nếu tự xây dựng)

Có TK 154 - Chi phí SXKD dở dang (Nếu tự chế).

3. Hạch toán khoản trích lập hoặc hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm (Do lập dự phòng năm nay lớn hoặc nhỏ hơn khoản dự phòng đã lập năm trước chưa sử dụng hết).

Cuối năm, doanh nghiệp căn cứ vào tình hình giảm giá hàng tồn kho ở thời điểm cuối kỳ tính toán khoản phải lập dự phòng giảm giá cho hàng tồn kho so với số dự phòng giảm giá hàng tồn kho đã lập năm trước chưa sử dụng hết để xác định số chênh lệch phải trích lập thêm, hoặc giảm đi (Nếu có):

- Trường hợp số dự phòng giảm giá hàng tồn kho phải lập năm nay lớn hơn số dự phòng giảm giá hàng tồn kho đã lập năm trước chưa sử dụng hết thì số chênh lệch lớn hơn được trích bổ sung, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 159 - Dự phòng giảm giá hàng tồn kho.

- Trường hợp số dự phòng giảm giá hàng tồn kho phải lập kỳ này nhỏ hơn số dự phòng giảm giá hàng tồn kho đã lập năm trước chưa sử dụng hết thì số chênh lệch nhỏ hơn được hoàn nhập, ghi:

Nợ TK 159 - Dự phòng giảm giá hàng tồn kho

Có TK 632 - Giá vốn hàng bán.

4. Các nghiệp vụ kinh tế liên quan đến hoạt động kinh doanh BĐS đầu tư:

- Định kỳ tính, trích khấu hao BĐS đầt tư đang nắm giữ chờ tăng giá, đang cho thuê hoạt động, ghi:

Nợ TK 632 - Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư)

Có TK 2147 - Hao mòn BĐS đầu tư.

- Khi phát sinh chi phí liên quan đến BĐS đầu tư sau ghi nhận ban đầu nếu không thoả mãn điều kiện ghi tăng giá trị BĐS đầu tư, ghi:

Nợ TK 632 - Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư) (Nếu ghi ngay vào chi phí)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu phải phân bổ dần)

Có các TK 111, 112, 152, 153, 334,…

- Các chi phí liên quan đến cho thuê hoạt động BĐS đầu tư (Đối với các chi phí phát sinh không lớn), ghi:

Nợ TK 632 - Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư)

Có các TK 111, 112, 331, 334,...

- Kế toán giảm nguyên giá và giá trị hao mòn của BĐS đầu tư do bán, thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2147 - Hao mòn BĐS đầu tư)

Nợ TK 632 - Giá vốn hàng bán (Giá trị còn lại của BĐS đầu tư)

Có TK 217 - Bất động sản đầu tư (Nguyên giá).

- Các chi phí bán, thanh lý BĐS đầu tư phát sinh, ghi:

Nợ TK 632 - Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331,...

5. Trường hợp dùng sản phẩm sản xuất ra chuyển thành TSCĐ để sử dụng, ghi:

Nợ TK 632 - Giá vốn hàng hóa

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

6. Hàng bán bị trả lại nhập kho, ghi:

Nợ các TK 155,156

Có TK 632 - Giá vốn hàng bán.

7. Kết chuyển giá vốn hàng bán của các sản phẩm, hàng hóa, bất động sản đầu tư, dịch vụ được xác định là đã bán trong kỳ vào bên Nợ Tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán.

II. Đối với doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ

1. Đối với doanh nghiệp thương mại:

- Cuối kỳ, xác định và kết chuyển trị giá vốn của hàng hóa đã xuất bán, được xác định là đã bán, ghi:

Nợ TK 632 - Giá vốn hàng bán.

Có TK 611 - Mua hàng.

- Cuối kỳ, kết chuyển giá vốn hàng hóa đã xuất bán được xác định là đã bán vào bên Nợ Tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán.

2. Đối với doanh nghiệp sản xuất và kinh doanh dịch vụ :

- Đầu kỳ, kết chuyển trị giá vốn của thành phẩm tồn kho đầu kỳ vào Tài khoản 632 “Giá vốn hàng bán”, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm.

- Đầu kỳ, kết chuyển trị giá của thành phẩm, dịch vụ đã gửi bán nhưng chưa được xác định là đã bán vào Tài khoản 632 “Giá vốn hàng bán”, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

- Giá thành của thành phẩm hoàn thành nhập kho, giá thành dịch vụ đã hoàn thành, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 631 - Giá thành sản phẩm.

- Cuối kỳ, kết chuyển giá vốn của thành phẩm tồn kho cuối kỳ vào bên Nợ Tài khoản 155 “Thành phẩm”, ghi:

Nợ TK 155 - Thành phẩm

Có TK 632 - Giá vốn hàng bán.

- Cuối kỳ, xác định trị giá của thành phẩm, dịch vụ đã gửi bán nhưng chưa được xác định là đã bán, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 632 - Giá vốn hàng bán.

- Cuối kỳ, kết chuyển giá vốn của thành phẩm, dịch vụ đã được xác định là đã bán trong kỳ vào bên Nợ Tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán.

TÀI KHOẢN 635

CHI PHÍ TÀI CHÍNH

Tài khoản này phản ánh những khoản chi phí hoạt động tài chính bao gồm các khoản chi phí hoặc các khoản lỗ liên quan đến các hoạt động đầu tư tài chính, chi phí cho vay và đi vay vốn, chi phí góp vốn liên doanh, liên kết, lỗ chuyển nhượng chứng khoán ngắn hạn, chi phí giao dịch bán chứng khoán...; Dự phòng giảm giá đầu tư chứng khoán, khoản lỗ phát sinh khi bán ngoại tệ, lỗ tỷ giá hối đoái...

Tài khoản 635 phải được hạch toán chi tiết cho từng nội dung chi phí.

Không hạch toán vào Tài khoản 635 những nội dung chi phí sau đây:

- Chi phí phục vụ cho việc sản xuất sản phẩm, cung cấp dịch vụ;

- Chi phí bán hàng;

- Chi phí quản lý doanh nghiệp;

- Chi phí kinh doanh bất động sản;

- Chi phí đầu tư xây dựng cơ bản;

- Các khoản chi phí được trang trải bằng nguồn kinh phí khác;

- Chi phí tài chính khác.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 635 - CHI PHÍ TÀI CHÍNH

Bên Nợ:

- Chi phí lãi tiền vay, lãi mua hàng trả chậm, lãi thuê tài sản thuê tài chính;

- Lỗ bán ngoại tệ;

- Chiết khấu thanh toán cho người mua;

- Các khoản lỗ do thanh lý, nhượng bán các khoản đầu tư;

- Lỗ tỷ giá hối đoái phát sinh trong kỳ của hoạt động kinh doanh (Lỗ tỷ giá hối đoái đã thực hiện);

- Lỗ tỷ giá hối đoái do đánh giá lại cuối năm tài chính các khoản mục tiền tệ có gốc ngoại tệ của hoạt động kinh doanh (Lỗ tỷ giá hối đoái chưa thực hiện);

- Dự phòng giảm giá đầu tư chứng khoán (Chênh lệch giữa số dự phòng phải lập năm nay lớn hơn số dự phòng đã trích lập năm trước chưa sử dụng hết);

- Kết chuyển hoặc phân bổ chênh lệch tỷ giá hối đoái của hoạt động đầu tư XDCB (Lỗ tỷ giá - giai đoạn trước hoạt động) đã hoàn thành đầu tư vào chi phí tài chính;

- Các khoản chi phí của hoạt động đầu tư tài chính khác.

Bên Có:

- Hoàn nhập dự phòng giảm giá đầu tư chứng khoán (Chênh lệch giữa số dự phòng phải lập kỳ này nhỏ hơn số dự phòng đã trích lập năm trước chưa sử dụng hết);

- Cuối kỳ kế toán, kết chuyển toàn bộ chi phí tài chính phát sinh trong kỳ để xác định kết quả hoạt động kinh doanh.

Tài khoản 635 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi phát sinh chi phí liên quan đến hoạt động bán chứng khoán, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 141,...

2. Khi bán vốn góp liên doanh, bán vốn đầu tư vào công ty con, công ty liên kết mà giá bán nhỏ hơn giá trị vốn góp (lỗ), ghi:

Nợ các TK 111, 112,... (Giá bán)

Nợ TK 635 - Chi phí tài chính (Số lỗ)

Có TK 221 - Đầu tư vào công ty con

Có TK 222 - Vốn góp liên doanh

Có TK 223 - Đầu tư vào công ty liên kết.

3. Khi nhận lại vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát, nhận lại vốn góp vào công ty con, công ty liên kết mà giá trị tài sản được chia nhỏ hơn giá trị vốn góp, ghi:

Nợ các TK 111, 112, 152, 156, 211,...(Giá trị tài sản được chia)

Nợ TK 635 - Chi phí tài chính (Số lỗ)

Có TK 221 - Đầu tư vào công ty con

Có TK 222 - Vốn góp liên doanh

Có TK 223 - Đầu tư vào công ty liên kết.

4. Các chi phí phát sinh liên quan đến hoạt động cho vay vốn, mua bán ngoại tệ, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 141,...

5. Cuối kỳ kế toán, doanh nghiệp căn cứ vào tình hình giảm giá đầu tư ngắn hạn, đầu tư dài hạn của các loại chứng khoán, các khoản đầu tư ngắn hạn, dài hạn hiện có, tính toán khoản phải lập dự phòng giảm giá cho các khoản đầu tư ngắn hạn, dài hạn:

- Trường hợp số dự phòng giảm giá đầu tư ngắn hạn, dài hạn phải lập năm nay lớn hơn số dự phòng giảm giá đầu tư ngắn hạn, dài hạn đã lập năm trước chưa sử dụng hết, thì số chênh lệch lớn hơn, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 129 - Dự phòng giảm giá đầu tư ngắn hạn

Có TK 229 - Dự phòng giảm giá đầu tư dài hạn.

- Trường hợp số dự phòng giảm giá đầu tư ngắn hạn, dài hạn phải lập năm nay nhỏ hơn số dự phòng giảm giá đầu tư ngắn hạn, dài hạn đã lập năm trước chưa sử dụng hết, thì số chênh lệch phải được hoàn nhập, ghi giảm chi phí tài chính:

Nợ TK 229 - Dự phòng giảm giá đầu tư dài hạn

Nợ TK 129 - Dự phòng giảm giá đầu tư ngắn hạn

Có TK 635 - Chi phí tài chính.

6. Khoản chiết khấu thanh toán cho người mua hàng hoá, dịch vụ được hưởng do thanh toán trước hạn phải thanh toán theo thỏa thuận khi mua, bán hàng, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 131, 111, 112,...

7. Khoản lỗ phát sinh khi bán ngoại tệ của hoạt động kinh doanh, ghi:

Nợ các TK 111 (1111), 112 (1121) (Theo tỷ giá bán)

Nợ TK 635 - Chi phí tài chính (Khoản lỗ - Nếu có)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán).

8. Trường hợp đơn vị phải thanh toán định kỳ lãi tiền vay cho bên cho vay, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,...

9. Trường hợp đơn vị trả trước lãi tiền vay cho bên cho vay, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn (Nếu trả trước ngắn hạn lãi tiền vay)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu trả trước dài hạn lãi tiền vay)

Có các TK 111, 112,...

Định kỳ, khi phân bổ lãi tiền vay theo số phải trả từng kỳ vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 142 - Chi phí trả trước ngắn hạn

Có TK 242 - Chi phí trả trước dài hạn.

10. Trường hợp vay trả lãi sau, định kỳ, khi tính lãi tiền vay phải trả từng kỳ, nếu được tính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 335 - Chi phí phải trả.

Hết thời hạn vay, khi đơn vị trả gốc vay và lãi tiền vay dài hạn, ghi:

Nợ TK 341 - Vay dài hạn (Gốc vay dài hạn còn phải trả)

Nợ TK 335 - Chi phí phải trả (Lãi tiền vay của các kỳ trước)

Nợ TK 635 - Chi phí tài chính (Lãi tiền vay của kỳ đáo hạn)

Có các TK 111, 112,...

11. Trường hợp doanh nghiệp thanh toán định kỳ tiền lãi thuê của TSCĐ thuê tài chính, khi bên thuê nhận được hoá đơn thanh toán của bên cho thuê, ghi:

Nợ TK 635 - Chi phí tài chính (Tiền lãi thuê trả từng kỳ)

Có các TK 111, 112 (Nếu trả tiền ngay)

Có TK 315 - Nợ dài hạn đến hạn trả (Nếu nhận nợ).

12. Khi mua TSCĐ theo phương thức trả chậm, trả góp về sử dụng ngay cho hoạt động SXKD, ghi:

Nợ các TK 211, 213 (Nguyên giá - ghi theo giá mua trả tiền ngay)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Nợ TK 242 - Chi phí trả trước dài hạn {Phần lãi trả chậm là số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay trừ (-) Thuế GTGT (Nếu được khấu trừ)}

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

Định kỳ, tính vào chi phí tài chính số lãi mua hàng trả chậm, trả góp phải trả, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

13. Khi trả lãi trái phiếu định kỳ tính vào chi phí SXKD, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,... (Số tiền trả lãi trái phiếu trong kỳ).

14. Nếu lãi trái phiếu trả sau (Khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ).

Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

15. Định kỳ, phân bổ lãi trái phiếu trả trước vào chi phí đi vay từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước) (Số lãi trái phiếu phân bổ trong kỳ).

16. Khi phát sinh chi phí phát hành trái phiếu có giá trị nhỏ, tính ngay vào chi phí trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,...

17. Khi phát sinh chi phí phát hành trái phiếu có giá trị lớn, phải phân bổ dần, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết chi phí phát hành trái phiếu)

Có các TK 111, 112, ...

Định kỳ, phân bổ chi phí phát hành trái phiếu, ghi:

Nợ các TK 635 - Chi phí tài chính (Phần phân bổ chi phí phát hành trái phiếu trong kỳ)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết chi phí phát hành trái phiếu).

18. Trường hợp doanh nghiệp phát hành trái phiếu có chiết khấu hoặc phụ trội để huy động vốn vay dùng vào SXKD, định kỳ khi tính chi phí lãi vay vào chi phí SXKD trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,... (Nếu trả lãi vay định kỳ)

Có TK 242 - Chi phí trả trước dài hạn (Phân bổ chi phí đi vay phải trả trong kỳ - nếu trả trước dài hạn chi phí đi vay)

Có TK 335 - Chi phí phải trả (Trích trước chi phí đi vay phải trả trong kỳ - nếu chi phí đi vay trả sau).

- Nếu phát hành trái phiếu có chiết khấu, định kỳ, khi phân bổ chiết khấu trái phiếu từng kỳ ghi vào chi phí đi vay, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 3432 - Chiết khấu trái phiếu (Số phân bổ chiết khấu trái phiếu từng kỳ).

- Nếu phát hành trái phiếu có phụ trội, định kỳ, khi phân bổ phụ trội trái phiếu từng kỳ ghi giảm chi phí đi vay, ghi:

Nợ TK 3433 - Phụ trội trái phiếu

Có TK 635 - Chi phí tài chính.

19. Đối với doanh nghiệp đang sản xuất, kinh doanh khi mua hàng hoá, dịch vụ thanh toán bằng ngoại tệ nếu tỷ giá giao dịch bình quân liên ngân hàng hoặc tỷ giá giao dịch thực tế nhỏ hơn tỷ giá trên sổ kế toán của TK 111, 112, ghi:

Nợ các TK 151, 152, 153, 156, 157, 211, 213, 241, 623, 627, 641, 642, 133,... (Theo tỷ giá bình quân liên ngân hàng hoặc tỷ giá giao dịch thực tế)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá trên sổ kế toán TK 111, 112).

20. Khi thanh toán nợ phải trả (Nợ phải trả người bán, nợ vay ngắn hạn, vay dài hạn, nợ dài hạn, nợ nội bộ,...) bằng ngoại tệ, nếu tỷ giá trên sổ kế toán các tài khoản nợ phải trả nhỏ hơn tỷ giá trên sổ kế toán TK 111, 112, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,... (Tỷ giá ghi sổ kế toán)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá trên sổ kế toán TK 111, 112).

21. Khi thu được tiền Nợ phải thu bằng ngoại tệ (Phải thu khách hàng, phải thu nội bộ,...), nếu tỷ giá trên sổ kế toán của các TK Nợ phải thu lớn hơn tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân liên ngân hàng, ghi:

Nợ các TK 111 (1112), 112 (1122) (Tỷ giá bình quân liên ngân hàng hoặc tỷ giá giao dịch thực tế)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 131, 136, 138 (Tỷ giá trên sổ kế toán TK 131, 136, 138).

22. Xử lý chênh lệch tỷ giá hối đoái đánh giá lại số dư ngoại tệ cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ của hoạt động kinh doanh, kế toán kết chuyển toàn bộ khoản chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính của hoạt động kinh doanh vào chi phí tài chính (Nếu sau khi bù trừ số phát sinh bên Nợ, bên Có TK 4131 nếu TK 4131 có số dư Nợ) để xác định kết quả hoạt động kinh doanh.

Kết chuyển lỗ tỷ giá hối đoái đánh giá lại cuối năm tài chính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu lỗ tỷ giá hối đoái)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

23. Đối với doanh nghiệp mới thành lập, chưa đi vào sản xuất, kinh doanh, khi kết thúc giai đoạn đầu tư xây dựng (Giai đoạn trước hoạt động), kết chuyển số dư Nợ TK 4132 (Nếu lỗ tỷ giá hối đoái) của hoạt động đầu tư xây dựng cơ bản (Giai đoạn trước hoạt động) tính ngay vào chi phí tài chính hoặc kết chuyển sang TK 242 “Chi phí trả trước dài hạn” (Số lỗ tỷ giá) để phân bổ trong thời gian tối đa là 5 năm, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu lỗ tỷ giá hối đoái) (Nếu ghi ngay vào chi phí tài chính)

Nợ TK 242 - Chi phí trả trước dài hạn (Lỗ tỷ giá hối đoái) (Nếu phân bổ dần)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132).

- Định kỳ, khi phân bổ dần lỗ tỷ giá hối đoái của hoạt động đầu tư xây dựng cơ bản (Giai đoạn trước hoạt động), ghi:

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có TK 242 - Chi phí trả trước dài hạn.

24. Khi bán các chứng khoán ngắn hạn, dài hạn, mà giá bán nhỏ hơn giá vốn, ghi:

Nợ các TK 111, 112,... (Giá bán)

Nợ TK 635 - Chi phí tài chính (Số chênh lệch giữa giá vốn lớn hơn giá gốc)

Có các TK 121, 228.

25. Cuối kỳ, kết chuyển toàn bộ chi phí tài chính phát sinh trong kỳ sang Tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 635 - Chi phí tài chính.

TÀI KHOẢN 641

CHI PHÍ BÁN HÀNG

Tài khoản này dùng để phản ánh các chi phí thực tế phát sinh trong quá trình bán sản phẩm, hàng hoá, cung cấp dịch vụ, bao gồm các chi phí chào hàng, giới thiệu sản phẩm, quảng cáo sản phẩm, hoa hồng bán hàng, chi phí bảo hành sản phẩm, hàng hoá (Trừ hoạt động xây lắp), chi phí bảo quản, đóng gói, vận chuyển,...

Tài khoản 641 được mở chi tiết theo từng nội dung chi phí như: Chi phí nhân viên, vật liệu, bao bì, dụng cụ, đồ dùng, khấu hao TSCĐ; dịch vụ mua ngoài, chi phí bằng tiền khác. Tuỳ theo đặc điểm kinh doanh, yêu cầu quản lý từng ngành, từng doanh nghiệp, Tài khoản 641 có thể được mở thêm một số nội dung chi phí. Cuối kỳ, kế toán kết chuyển chi phí bán hàng vào bên Nợ Tài khoản 911 "Xác định kết quả kinh doanh".

KẾT CẤU VÀ NỘI DUNG PHÁN ÁNH CỦA

TÀI KHOẢN 641 - CHI PHÍ BÁN HÀNG

Bên Nợ:

C ác chi phí phát sinh liên quan đến quá trình bán sản phẩm, hàng hoá, cung cấp dịch vụ.

Bên Có:

Kết chuyển chi phí bán hàng vào Tài khoản 911 "Xác định kết quả kinh doanh" để tính kết quả kinh doanh trong kỳ.

Tài khoản 641 không có số dư cuối kỳ.

Tài khoản 641 - Chi phí bán hàng, có 7 tài khoản cấp 2:

- Tài khoản 6411 - Chi phí nhân viên: Phản ánh các khoản phải trả cho nhân viên bán hàng, nhân viên đóng gói, vận chuyển, bảo quản sản phẩm, hàng hoá,... bao gồm tiền lương, tiền ăn giữa ca, tiền công và các khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn,...

- Tài khoản 6412 - Chi phí vật liệu, bao bì: Phản ánh các chi phí vật liệu, bao bì xuất dùng cho việc giữ gìn, tiêu thụ sản phẩm, hàng hoá, dịch vụ, như chi phí vật liệu đóng gói sản phẩm, hàng hoá, chi phí vật liệu, nhiên liệu dùng cho bảo quản, bốc vác, vận chuyển sản phẩm, hàng hoá trong quá trình tiêu thụ, vật liệu dùng cho sửa chữa, bảo quản TSCĐ,... dùng cho bộ phận bán hàng.

- Tài khoản 6413 - Chi phí dụng cụ, đồ dùng: Phản ánh chi phí về công cụ, dụng cụ phục vụ cho quá trình tiêu thụ sản phẩm, hàng hoá như dụng cụ đo lường, phương tiện tính toán, phương tiện làm việc,...

- Tài khoản 6414 - Chi phí khấu hao TSCĐ: Phản ánh chi phí khấu hao TSCĐ ở bộ phận bảo quản, bán hàng, như nhà kho, cửa hàng, bến bãi, phương tiện bốc dỡ, vận chuyển, phương tiện tính toán, đo lường, kiểm nghiệm chất lượng,...

- Tài khoản 6415 - Chi phí bảo hành: Dùng để phản ánh khoản chi phí bảo hành sản phẩm, hàng hoá. Riêng chi phí sửa chữa và bảo hành công trình xây lắp phản ánh ở TK 627 “Chi phí sản xuất chung” mà không phản ánh ở TK này.

- Tài khoản 6417 - Chi phí dịch vụ mua ngoài: Phản ánh các chi phí dịch vụ mua ngoài phục vụ cho bán hàng như chi phí thuê ngoài sửa chữa TSCĐ phục vụ trực tiếp cho khâu bán hàng, tiền thuê kho, thuê bãi, tiền thuê bốc vác, vận chuyển sản phẩm, hàng hoá đi bán, tiền trả hoa hồng cho đại lý bán hàng, cho đơn vị nhận uỷ thác xuất khẩu,...

- Tài khoản 6418 - Chi phí bằng tiền khác: Phản ánh các chi phí bằng tiền khác phát sinh trong khâu bán hàng ngoài các chi phí đã kể trên như chi phí tiếp khách ở bộ phận bán hàng, chi phí giới thiệu sản phẩm, hàng hoá, quảng cáo, chào hàng, chi phí hội nghị khách hàng...

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Tính tiền lương, phụ cấp, tiền ăn giữa ca và tính, trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn cho nhân viên phục vụ trực tiếp cho quá trình bán các sản phẩm, hàng hoá, cung cấp dịch vụ, ghi:

Nợ TK 641 - Chi phí bán hàng

Có các TK 334, 338,...

2. Giá trị vật liệu, dụng cụ phục vụ cho quá trình bán hàng, ghi:

Nợ TK 641 - Chi phí bán hàng

Có các TK 152, 153, 142, 242.

3. Trích khấu hao TSCĐ của bộ phận bán hàng, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 214 - Hao mòn TSCĐ.

4. Chi phí điện, nước mua ngoài, chi phí thông tin (điện thoại, fax...), chi phí thuê ngoài sửa chữa TSCĐ có giá trị không lớn, được tính trực tiếp vào chi phí bán hàng, ghi:

Nợ TK 641 - Chi phí bán hàng

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 141, 331,...

5. Trường hợp sử dụng phương pháp trích trước chi phí sửa chữa lớn TSCĐ:

- Khi trích trước chi phí sửa chữa lớn TSCĐ vào chi phí bán hàng, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 335 - Chi phí phải trả.

- Khi chi phí sửa chữa lớn TSCĐ thực tế phát sinh, ghi:

Nợ TK 335 - Chi phí phải trả

Có các TK 331, 241, 111, 112, 152,...

6. Trường hợp chi phí sửa chữa lớn TSCĐ phát sinh một lần có giá trị lớn và liên quan đến việc bán sản phẩm, hàng hoá, dịch vụ trong nhiều kỳ hạch toán, doanh nghiệp không sử dụng phương pháp trích trước chi phí sửa chữa lớn TSCĐ mà kế toán sử dụng TK 242 "Chi phí trả trước dài hạn”.

Định kỳ, tính vào chi phí bán hàng từng phần chi phí sửa chữa lớn đã phát sinh, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 242 - Chi phí trả trước dài hạn.

7. Hạch toán chi phí bảo hành sản phẩm, hàng hóa (Không bao gồm bảo hành công trình xây lắp):

7.1. Trường hợp doanh nghiệp bán hàng cho khách hàng có kèm theo giấy bảo hành sửa chữa cho các hỏng hóc do lỗi sản xuất được phát hiện trong thời gian bảo hành sản phẩm, hàng hoá, doanh nghiệp phải xác định cho từng mức chi phí sửa chữa cho toàn bộ nghĩa vụ bảo hành:

- Khi xác định số dự phòng phải trả về chi phí sửa chữa, bảo hành sản phẩm, hàng hoá kế toán ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 352 - Dự phòng phải trả

7.2. Cuối kỳ kế toán sau, doanh nghiệp phải tính, xác định số dự phòng phải trả về sửa chữa bảo hành sản phẩm, hàng hoá cần lập:

- Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này lớn hơn số dự phòng phải trả về bảo hành sản phẩm, hàng hoá đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch được trích thêm ghi nhận vào chi phí, ghi:

Nợ TK 641 - Chi phí bán hàng (6415)

Có TK 352 - Dự phòng phải trả.

- Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả về bảo hành sản phẩm, hàng hoá đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch được hoàn nhập ghi giảm chi phí:

Nợ TK 352 - Dự phòng phải trả

Có TK 641 - Chi phí bán hàng (6415).

8. Đối với sản phẩm, hàng hoá tiêu dùng nội bộ cho hoạt động bán hàng, căn cứ vào chứng từ liên quan, kế toán phản ánh doanh thu, thuế GTGT phải nộp của sản phẩm, hàng hoá tiêu dùng nội bộ:

- Nếu sản phẩm, hàng hoá tiêu dùng nội bộ dùng vào hoạt động bán hàng hoá, cung cấp dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thì không phải tính thuế GTGT, ghi:

Nợ TK 641 - Chi phí bán hàng (6412, 6413, 6417, 6418)

Có TK 512 - Doanh thu bán hàng nội bộ (Ghi theo chi phí sản xuất sản

phẩm hoặc giá vốn hàng hoá xuất tiêu dùng nội bộ).

- Nếu sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ tiêu dùng nội bộ dùng cho hoạt động bán hàng, cung cấp dịch vụ không thuộc đối tượng chịu thuế GTGT thì số thuế GTGT phải nộp của sản phẩm, hàng hoá tiêu dùng nội bộ tính vào chi phí bán hàng, ghi;

Nợ TK 641 - Chi phí bán hàng (6412, 6413 , 6417 , 6418)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331)

Có TK 512 - Doanh thu bán hàng nội bộ (Ghi theo chi phí sản xuất

sản phẩm hoặc giá vốn hàng xuất tiêu dùng nội bộ cộng (+) Thuế GTGT).

9. Số tiền phải trả cho đơn vị nhận uỷ thác xuất khẩu về các khoản đã chi hộ liên quan đến hàng uỷ thác xuất khẩu và phí uỷ thác xuất khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ TK 641 - Chi phí bán hàng

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 338 - Phải trả, phải nộp khác (3388) (Chi tiết cho từng đơn

vị nhận uỷ thác xuất khẩu).

10. Hoa hồng bán hàng bên giao đại lý phải trả cho bên nhận đại lý, ghi:

Nợ TK 641 - Chi phí bán hàng

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 131 - Phải thu của khách hàng.

11. Khi phát sinh các khoản ghi giảm chi phí bán hàng, ghi:

Nợ các TK 111, 112,...

Có TK 641 – Chi phí bán hàng.

12. Cuối kỳ kế toán, kết chuyển chi phí bán hàng phát sinh trong kỳ vào Tài khoản 911 "Xác định kết quả kinh doanh", ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 641 - Chi phí bán hàng.

TÀI KHOẢN 642

CHI PHÍ QUẢN LÝ DOANH NGHIỆP

Tài khoản này dùng để phản ánh các chi phí quản lý chung của doanh nghiệp gồm các chi phí về lương nhân viên bộ phận quản lý doanh nghiệp (Tiền lương, tiền công, các khoản phụ cấp,...); bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn của nhân viên quản lý doanh nghiệp; chi phí vật liệu văn phòng, công cụ lao động, khấu hao TSCĐ dùng cho quản lý doanh nghiệp; tiền thuê đất, thuế môn bài; khoản lập dự phòng phải thu khó đòi; dịch vụ mua ngoài (Điện, nước, điện thoại, fax, bảo hiểm tài sản, cháy nổ...); chi phí bằng tiền khác (Tiếp khách, hội nghị khách hàng...) .

Tài khoản 642 được mở chi tiết theo từng nội dung chi phí theo quy định.

Tuỳ theo yêu cầu quản lý của từng ngành, từng doanh nghiệp, Tài khoản 642 có thể được mở thêm một số tài khoản cấp 2 để phản ánh các nội dung chi phí thuộc chi phí quản lý ở doanh nghiệp. Cuối kỳ, kế toán kết chuyển chi phí quản lý doanh nghiệp vào bên Nợ Tài khoản 911 "Xác định kết quả kinh doanh".

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 642 - CHI PHÍ QUẢN LÝ DOANH NGHIỆP

Bên Nợ:

- Các chi phí quản lý doanh nghiệp thực tế phát sinh trong kỳ;

- Số dự phòng phải thu khó đòi, dự phòng phải trả (Chênh lệch giữa số dự phòng phải lập kỳ này lớn hơn số dự phòng đã lập kỳ trước chưa sử dụng hết);

- Dự phòng trợ cấp mất việc làm.

Bên Có:

- Hoàn nhập dự phòng phải thu khó đòi, dự phòng phải trả (Chênh lệch giữa số dự phòng phải lập kỳ này nhỏ hơn số dự phòng đã lập kỳ trước chưa sử dụng hết);

- Kết chuyển chi phí quản lý doanh nghiệp vào Tài khoản 911 "Xác định kết quả kinh doanh".

Tài khoản 642 không có số dư cuối kỳ.

Tài khoản 642 - Chi phí quản lý doanh nghiệp, có 8 tài khoản cấp 2:

- Tài khoản 6421 - Chi phí nhân liên quản lý: Phản ánh các khoản phải trả cho cán bộ nhân viên quản lý doanh nghiệp, như tiền lương, các khoản phụ cấp, bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn của Ban Giám đốc, nhân viên quản lý ở các phòng, ban của doanh nghiệp.

- Tài khoản 6422 - Chi phí vật liệu quản lý: Phản ánh chi phí vật liệu xuất dùng cho công tác quản lý doanh nghiệp như văn phòng phẩm... vật liệu sử dụng cho việc sửa chữa TSCĐ, công cụ, dụng cụ,... (Giá có thuế, hoặc chưa có thuế GTGT).

- Tài khoản 6423 - Chi phí đồ dùng văn phòng: Phản ánh chi phí dụng cụ, đồ dùng văn phòng dùng cho công tác quản lý (Giá có thuế, hoặc chưa có thuế GTGT).

- Tài khoản 6424 - Chi phí khấu hao TSCĐ: Phản ánh chi phí khấu hao TSCĐ dùng chung cho doanh nghiệp như: Nhà cửa làm việc của các phòng ban, kho tàng, vật kiến trúc, phương tiện vận tải truyền dẫn, máy móc thiết bị quản lý dùng trên văn phòng,...

- Tài khoản 6425 - Thuế, phí và lệ phí: Phản ánh chi phí về thuế, phí và lệ phí như: thuế môn bài, tiền thuê đất,... và các khoản phí, lệ phí khác.

- Tài khoản 6426 - Chi phí dự phòng: Phản ánh các khoản dự phòng phải thu khó đòi, dự phòng phải trả tính vào chi phí sản xuất, kinh doanh của doanh nghiệp.

- Tài khoản 6427 - Chi phí dịch vụ mua ngoài: Phản ánh các chi phí dịch vụ mua ngoài phục vụ cho công tác quản lý doanh nghiệp; các khoản chi mua và sử dụng các tài liệu kỹ thuật, bằng sáng chế,... (Không đủ tiêu chuẩn ghi nhận TSCĐ) được tính theo phương pháp phân bổ dần vào chi phí quản lý doanh nghiệp; tiền thuê TSCĐ, chi phí trả cho nhà thầu phụ.

- Tài khoản 6428 - Chi phí bằng tiền khác: Phản ánh các chi phí khác thuộc quản lý chung của doanh nghiệp, ngoài các chi phí đã kể trên, như: Chi phí hội nghị, tiếp khách, công tác phí, tàu xe, khoản chi cho lao động nữ,...

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Tiền lương, tiền công, phụ cấp và các khoản khác phải trả cho nhân viên bộ phận quản lý doanh nghiệp, trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn của nhân viên quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6421)

Có các TK 334, 338.

2. Giá trị vật liệu xuất dùng, hoặc mua vào sử dụng ngay cho quản lý doanh nghiệp như: xăng, dầu, mỡ để chạy xe, vật liệu dùng cho sửa chữa TSCĐ chung của doanh nghiệp,..., ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6422)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (Nếu được khấu trừ)

Có TK 152 - Nguyên liệu, vật liệu

Có các TK 111, 112, 142, 242, 331,...

3. Trị giá dụng cụ, đồ dùng văn phòng xuất dùng hoặc mua sử dụng ngay không qua kho cho bộ phận quản lý được tính trực tiếp một lần vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6423)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 153 - Công cụ. dụng cụ

Có các TK 111, 112, 331,...

4. Trích khấu hao TSCĐ dùng cho quản lý chung của doanh nghiệp, như: Nhà cửa, vật kiến trúc, kho tàng, thiết bị truyền dẫn,..., ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6424)

Có TK 214 - Hao mòn TSCĐ.

5. Thuế môn bài, tiền thuê đất,... phải nộp Nhà nước, ghi,

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6425)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

6. Lệ phí giao thông, lệ phí qua cầu, phà phải nộp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6425)

Có các TK 111, 112,…

7. Dự phòng các khoản phải thu khó đòi tính vào chi phí sản xuất, kinh doanh trong kỳ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 139 - Dự phòng phải thu khó đòi.

8. Tiền điện thoại, điện, nước mua ngoài phải trả, chi phí sửa chữa TSCĐ một lần với giá trị nhỏ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6427)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331, 335,...

9. Chi phí phát sinh về hội nghị, tiếp khách, chi cho lao động nữ, chi cho nghiên cứu, đào tạo, chi nộp phí tham gia hiệp hội và chi phí khác, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6428)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu được khấu trừ thuế)

Có các TK 111, 112, 331, 335,...

10. Định kỳ, tính vào chi phí quản lý doanh nghiệp số phải nộp cấp trên để cấp trên lập quỹ quản lý, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 336 - Phải trả nội bộ

Có các TK 111, 112 (Nếu nộp tiền ngay cho cấp trên).

11. Thuế GTGT đầu vào không được khấu trừ phải tính vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 133 - Thuế GTGT được khấu trừ (1331, 1332).

12. Khi trích lập quỹ dự phòng trợ cấp mất việc làm, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 351 - Quỹ dự phòng trợ cấp mất việc làm.

13. Đối với sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ tiêu dùng nội bộ sử dụng cho hoạt động quản lý doanh nghiệp:

- Nếu sản phẩm, hàng hoá tiêu dùng nội bộ dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thì không phải tính thuế GTGT, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6422, 6423, 6427, 6428)

Có TK 512 - Doanh thu bán hàng nội bộ (Chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá xuất tiêu dùng nội bộ).

- Nếu sản phẩm, hàng hoá tiêu dùng nội bộ dùng vào hoạt động SXKD hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp thì số thuế GTGT phải nộp cho sản phẩm, hàng hoá tiêu dùng nội bộ tính vào chi phí quản lý doanh nghiệp, ghi;

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6422, 6423, 6427, 6428)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331)

Có TK 512 - Doanh thu bán hàng nội bộ (Chi phí sản xuất sản

phẩm hoặc giá vốn hàng hoá xuất tiêu dùng nội bộ).

14. Hoàn nhập số chênh lệch giữa số dự phòng phải thu khó đòi cần lập ở kỳ kế toán này nhỏ hơn số dự phòng đã lập ở kỳ kế toán trước chưa sử dụng hết, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi

Có TK 642 - Chi phí quản lý doanh nghiệp (6426).

15. Khi trích lập dự phòng phải trả về chi phí tái cơ cấu doanh nghiệp, dự phòng phải trả cần lập cho hợp đồng có rủi ro lớn và dự phòng phải trả khác (Trừ dự phòng phải trả về bảo hành sản phẩm, hàng hóa), ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 352 - Dự phòng phải trả.

- Cuối kỳ kế toán năm, hoặc cuối kỳ kế toán giữa niên độ, đơn vị phải tính, xác định số dự phòng phải trả cần lập về chi phí tái cơ cấu doanh nghiệp, dự phòng phải trả về hợp đồng có rủi ro lớn và dự phòng phải trả khác:

+ Trường hợp số dự phòng phải trả cần lập ở cuối kỳ kế toán này lớn hơn số dự phòng phải trả đã lập ở cuối kỳ kế toán trước chưa sử dụng hết thì số chênh lệch, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 352 - Dự phòng phải trả.

+ Trường hợp số dự phòng phải trả cần lập ở cuối kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở cuối kỳ kế toán trước chưa sử dụng hết thì số chênh lệch được hoàn nhập ghi giảm chi phí, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 642 - Chi phí quản lý doanh nghiệp.

16. Khi phát sinh các khoản ghi giảm chi phí quản lý doanh nghiệp, ghi:

Nợ các TK 111, 112,...

Có TK 642 – Chi phí quản lý doanh nghiệp.

17. Cuối kỳ kế toán, kết chuyển chi phí quản lý doanh nghiệp tính vào Tài khoản 911 để xác định kết quả kinh doanh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 642 - Chi phí quản lý doanh nghiệp.

LOẠI TÀI KHOẢN 7

THU NHẬP KHÁC

Loại tài khoản này dùng để phản ánh các khoản thu nhập khác ngoài hoạt động tạo ra doanh thu của doanh nghiệp. Loại tài khoản này chỉ phản ánh các khoản thu nhập khác trong kỳ. Cuối kỳ toàn bộ thu nhập được kết chuyển sang Tài khoản 911 “Xác định kết quả kinh doanh” và không có số dư.

Loại Tài khoản Thu nhập khác, có 1 tài khoản:

Tài khoản 711 - Thu nhập khác.

TÀI KHOẢN 711

THU NHẬP KHÁC

Tài khoản này dùng để phản ánh các khoản thu nhập khác, các khoản doanh thu ngoài hoạt động sản xuất, kinh doanh của doanh nghiệp.

Nội dung thu nhập khác của doanh nghiệp, gồm:

- Thu nhập từ nhượng bán, thanh lý TSCĐ;

- Chênh lệch lãi do đánh giá lại vật tư, hàng hoá, tài sản cố định đưa đi góp vốn liên doanh, đầu tư vào công ty liên kết, đầu tư dài hạn khác;

- Thu nhập từ nghiệp vụ bán và thuê lại tài sản;

- Thu tiền được phạt do khách hàng vi phạm hợp đồng;

- Thu các khoản nợ khó đòi đã xử lý xóa sổ;

- Các khoản thuế được NSNN hoàn lại;

- Thu các khoản nợ phải trả không xác định được chủ;

- Các khoản tiền thưởng của khách hàng liên quan đến tiêu thụ hàng hóa, sản phẩm, dịch vụ không tính trong doanh thu (nếu có);

- Thu nhập quà biếu, quà tặng bằng tiền, hiện vật của các tổ chức, cá nhân tặng cho doanh nghiệp;

- Các khoản thu nhập khác ngoài các khoản nêu trên.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 711 - THU NHẬP KHÁC

Bên Nợ:

- Số thuế GTGT phải nộp (nếu có) tính theo phương pháp trực tiếp đối với các khoản thu nhập khác ở doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp.

- Cuối kỳ kế toán, kết chuyển các khoản thu nhập khác phát sinh trong kỳ sang Tài khoản 911 “Xác định kết quả kinh doanh”.

Bên Có:

Các khoản thu nhập khác phát sinh trong kỳ.

Tài khoản 711- "Thu nhập khác" không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Kế toán thu nhập khác phát sinh từ nghiệp vụ nhượng bán, thanh lý TSCĐ:

1.1- Phản ánh số thu nhập về thanh lý, nhượng bán TSCĐ:

+ Đối với doanh nghiệp nộp thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Số thu nhập chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

+ Đối với doanh nghiệp nộp thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Tổng giá thanh toán).

1.2- Các chi phí phát sinh cho hoạt động thanh lý, nhượng bán TSCĐ, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 141, 331,... (Tổng giá thanh toán).

Đồng thời ghi giảm nguyên giá TSCĐ thanh lý, nhượng bán, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 811 - Chi phí khác (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

2- Kế toán thu nhập khác phát sinh khi đánh giá lại vật tư, hàng hoá, TSCĐ đưa đi đầu tư vào công ty liên kết:

- Khi đầu tư vào công ty liên kết dưới hình thức góp vốn bằng vật tư, hàng hóa, căn cứ vào giá đánh giá lại vật tư, hàng hoá, được thoả thuận giữa nhà đầu tư và công ty liên kết, trường hợp giá đánh giá lại của vật tư, hàng hoá lớn hơn giá trị ghi sổ của vật tư, hàng hoá, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết (Giá đánh giá lại)

Có các TK 152, 153, 155, 156 (Giá trị ghi sổ)

Có TK 711 - Thu nhập khác (Chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của vật tư, hàng hoá).

- Khi đầu tư vào công ty liên kết dưới hình thức góp vốn bằng TSCĐ, căn cứ vào giá trị đánh giá lại TSCĐ được thoả thuận giữa nhà đầu tư và công ty liên kết, trường hợp giá đánh giá lại của TSCĐ lớn hơn giá trị còn lại của TSCĐ, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết (Giá trị đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn luỹ kế)

Có các TK 211, 213 (Nguyên giá)

Có TK 711 - Thu nhập khác (Chênh lệch giữa giá trị đánh giá lại của TSCĐ lớn hơn giá trị còn lại của TSCĐ).

3. Kế toán thu nhập khác phát sinh từ hoạt động góp vốn vào cơ sở kinh doanh đồng kiểm soát:

3.1. Khi góp vốn vào cơ sở kinh doanh đồng kiểm soát bằng vật tư, hàng hóa. Trường hợp giá đánh giá lại lớn hơn giá trị ghi trên sổ kế toán của vật tư, hàng hóa, ghi:

Nợ TK 222 - Vốn góp liên doanh (Giá trị đánh giá lại)

Có các TK 152, 153, 155, 156, 611 (Giá trị ghi sổ kế toán)

Có TK 3387- Doanh thu chưa thực hiện (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ tương ứng với phần lợi ích của mình trong liên doanh) (Chi tiết chênh lệch do đánh giá lại vật tư, hàng hoá đem đi góp vốn vào cơ sở kinh doanh đồng kiểm soát)

Có TK 711- Thu nhập khác (Số chênh lệch giữa giá trị đánh giá lại lớn hơn giá trị ghi sổ tương ứng với phần lợi ích của các bên khác trong liên doanh).

- Khi cơ sở kinh doanh đồng kiểm soát đã bán số vật tư, hàng hóa đó cho bên thứ ba độc lập, bên góp vốn liên doanh kết chuyển số doanh thu chưa thực hiện (Phần hoãn lại khi góp vốn) vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 711 - Thu nhập khác.

3.2. Khi góp vốn vào cơ sở kinh doanh đồng kiểm soát bằng tài sản cố định. Trường hợp giá trị đánh giá lại lớn hơn giá trị còn lại của TSCĐ, ghi:

Nợ TK 222 - Vốn góp liên doanh (Giá đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 3387 - Doanh thu chưa thực hiện (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ sẽ được hoãn lại phần chênh lệch tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 711 - Thu nhập khác (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ tương ứng với phần lợi ích của các bên khác trong liên doanh)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Hàng năm, căn cứ vào thời gian sử dụng hữu ích của tài sản cố định mà cơ sở kinh doanh đồng kiểm soát sử dụng, kế toán phân bổ số doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh giá lại TSCĐ đem đi góp vốn)

Có TK 711 - Thu nhập khác (Phần doanh thu chưa thực hiện được phân bổ cho 1 năm).

- Trường hợp, hợp đồng liên doanh kết thúc hoạt động, hoặc bên góp vốn chuyển nhượng phần vốn góp liên doanh cho đối tác khác, kết chuyển toàn bộ khoản chênh lệch do đánh giá lại TSCĐ khi góp vốn còn chưa phân bổ sang thu nhập khác, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh giá lại TSCĐ đem đi góp vốn)

Có TK 711 - Thu nhập khác.

4- Kế toán thu nhập khác phát sinh từ giao dịch bên góp vốn liên doanh bán TSCĐ cho cơ sở kinh doanh đồng kiểm soát.

- Khi bán TSCĐ cho cơ sở kinh doanh đồng kiểm soát, kế toán ghi giảm TSCĐ khi nhượng bán, ghi:

Nợ TK 811 - Chi phí khác (Giá trị còn lại)

Nợ TK 214 - Hao mòn tài sản cố định (Giá trị hao mòn TSCĐ)

Có các TK 211, 213 (Nguyên giá).

Đồng thời ghi nhận thu nhập khác do bán TSCĐ theo giá bán thực tế cho cơ sở kinh doanh đồng kiểm soát:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

- Cuối kỳ, bên góp vốn liên doanh căn cứ vào các TSCĐ đã bán cho cơ sở kinh doanh đồng kiểm soát có lãi nhưng trong kỳ cơ sở kinh doanh đồng kiểm soát chưa bán TSCĐ cho bên thứ 3 độc lập mà để sử dụng, bên góp vốn liên doanh phải phản ánh hoãn lại và ghi nhận là doanh thu chưa thực hiện phần lãi do bán TSCĐ tương ứng với phần lợi ích của mình trong cơ sở kinh doanh đồng kiểm soát, ghi:

Nợ TK 711 – Thu nhập khác (Phần lãi hoãn lại do bán TSCĐ tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 3387 – Doanh thu chưa thực hiện.

- Định kỳ, bên tham gia góp vốn liên doanh phân bổ dần phần lãi hoãn lại tương ứng với phần lợi ích của mình trong liên doanh vào thu nhập khác căn cứ vào thời gian sử dụng hữu ích của TSCĐ mà cơ sở kinh doanh đồng kiểm soát sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện.

Có TK 711- Thu nhập khác.

- Khi cơ sở kinh doanh đồng kiểm soát bán TSCĐ mua từ bên góp vốn liên doanh cho bên thứ ba độc lập, bên góp vốn liên doanh ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện. (Phần lãi tương ứng với phần lợi ích của mình trong liên doanh còn lại chưa phân bổ vào thu nhập khác)

Có TK 711- Thu nhập khác.

5. Kế toán thu nhập khác phát sinh khi doanh nghiệp góp vốn bằng tài sản vào một doanh nghiệp khác nhưng chỉ nắm giữ dưới 20% quyền biểu quyết.

- Trường hợp góp vốn bằng vật tư, hàng hóa, căn cứ vào giá đánh giá lại vật tư, hàng hoá, được thoả thuận giữa nhà đầu tư và bên nhận vốn góp, nếu giá đánh giá lại của vật tư, hàng hoá lớn hơn giá trị ghi sổ của vật tư, hàng hoá, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (Giá đánh giá lại)

Có các TK 152, 153, 155, 156 (Giá trị ghi sổ)

Có TK 711 - Thu nhập khác (Chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của vật tư, hàng hoá).

- Trường hợp góp vốn bằng TSCĐ, căn cứ vào giá trị đánh giá lại TSCĐ được thoả thuận giữa nhà đầu tư và bên nhận góp vốn, nếu giá đánh giá lại của TSCĐ lớn hơn giá trị còn lại của TSCĐ, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (Giá đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có các TK 211, 213 (Nguyên giá)

Có TK 711 - Thu nhập khác (Chênh lệch giá đánh giá lại của TSCĐ lớn hơn giá trị còn lại của TSCĐ).

6- Kế toán thu nhập khác phát sinh từ giao dịch bán và thuê lại TSCĐ là thuê tài chính:

- Trường hợp giao dịch bán và thuê lại TSCĐ với giá bán cao hơn giá trị còn lại của TSCĐ, khi hoàn tất thủ tục bán tài sản cố định, căn cứ vào hoá đơn và các chứng từ liên quan, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 711- Thu nhập khác (Theo giá trị còn lại của TSCĐ bán và thuê lại)

Có TK 3387- Doanh thu chưa thực hiện (Chênh lệch giữa giá bán lớn hơn giá trị còn lại của TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp.

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ bán và thuê lại)

Nợ TK 214 - Hao mòn TSCĐ (Nếu có)

Có TK 211 - TSCĐ hữu hình (Nguyên giá TSCĐ).

- Trường hợp giao dịch bán và thuê lại với giá thấp hơn giá trị còn lại của TSCĐ.

Khi hoàn tất thủ tục bán tài sản, căn cứ vào hoá đơn và các chứng từ liên quan, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Tính bằng giá bán TSCĐ)

Nợ TK 242 - Chi phí trả trước dài hạn (Chênh lệch giá bán nhỏ hơn giá trị còn lại của TSCĐ)

Nợ TK 214 - Hao mòn TSCĐ (Nếu có)

Có TK 211 - TSCĐ hữu hình (Nguyên giá TSCĐ).

Các bút toán ghi nhận tài sản thuê và nợ phải trả về thuê tài chính, trả tiền thuê từng kỳ thực hiện theo quy định tại TK 212 – Tài sản cố định thuê tài chính.

7- Kế toán thu nhập khác phát sinh từ giao dịch bán và thuê lại TSCĐ là thuê hoạt động:

Khi bán TSCĐ và thuê lại, căn cứ vào Hóa đơn GTGT và các chứng từ liên quan đến việc bán TSCĐ, kế toán phản ánh giao dịch bán theo các trường hợp sau:

- Nếu giá bán được thỏa thuận ở mức giá trị hợp lý thì các khoản lỗ hay lãi phải được ghi nhận ngay trong kỳ phát sinh. Phản ánh số thu nhập bán TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác (Giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

Đồng thời, ghi giảm TSCĐ (Như trường hợp 6)

- Trường hợp giá bán và thuê lại TSCĐ thấp hơn giá trị hợp lý nhưng mức giá thuê thấp hơn giá thuê thị trường thì khoản lỗ này không được ghi nhận ngay mà phải phân bổ dần phù hợp với khoản thanh toán tiền thuê trong thời gian thuê tài sản. Căn cứ vào Hoá đơn GTGT và các chứng từ liên quan đến việc bán TSCĐ, phản ánh thu nhập bán TSCĐ, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác (Giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp.

Đồng thời, ghi giảm TSCĐ (Như trường hợp 6)

- Nếu giá bán và thuê lại tài sản cao hơn giá trị hợp lý thì khoản chênh lệch cao hơn giá trị hợp lý không được ghi nhận ngay là một khoản lãi trong kỳ mà được phân bổ dần trong suốt thời gian mà tài sản đó được dự kiến sử dụng, còn số chênh lệch giữa giá trị hợp lý và giá trị còn lại được ghi nhận ngay là một khoản lãi trong kỳ.

+ Căn cứ vào Hoá đơn GTGT bán TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác (Tính bằng giá trị hợp lý của TSCĐ)

Có TK 3387- Doanh thu chưa thực hiện (Chênh lệch giữa giá bán cao hơn giá trị hợp lý của TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

Đồng thời, ghi giảm giá trị TSCĐ bán và thuê lại (Như trường hợp 6)

+ Định kỳ, phân bổ chênh lệch giữa giá bán cao hơn giá trị hợp lý của TSCĐ bán và thuê lại ghi giảm chi phí sản xuất, kinh doanh trong kỳ phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó dự kiến sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 623, 627, 641, 642.

8. Khi hết thời hạn bảo hành công trình xây lắp, nếu công trình không phải bảo hành hoặc số dự phòng phải trả về bảo hành công trình xây lắp lớn hơn chi phí thực tế phát sinh thì số dự phòng phải trả về bảo hành công trình xây lắp không sử dụng hết phải hoàn nhập, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 711 - Thu nhập khác.

9. Phản ánh các khoản thu tiền phạt khách hàng do vi phạm hợp đồng:

- Khi thu phạt khách hàng do vi phạm hợp đồng kinh tế, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

- Trường hợp đơn vị ký quỹ, ký cược vi phạm hợp đồng kinh tế đã ký kết với doanh nghiệp bị phạt theo thỏa thuận trong hợp đồng kinh tế:

+ Đối với khoản tiền phạt khấu trừ vào tiền ký quỹ, ký cược của người ký quỹ, ký cược, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (Đối với khoản ký quỹ, ký cược ngắn hạn)

Nợ TK 344- Nhận ký quỹ, ký cược dài hạn (Đối với khoản ký quỹ, ký cược dài hạn)

Có TK 711 - Thu nhập khác.

+ Khi thực trả khoản ký quỹ, ký cược cho người ký quỹ, ký cược, ghi:

Nợ các TK 338, 344 (Đã trừ khoản tiền phạt) (Nếu có)

Có các TK 111, 112,...

10. Phản ánh tiền bảo hiểm được các tổ chức bảo hiểm bồi thường, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

- Các khoản chi phí liên quan đến xử lý các thiệt hại đối với những trường hợp đã mua bảo hiểm, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 152,...

11. Hạch toán các khoản phải thu khó đòi đã xử lý xóa sổ, nay thu lại được tiền:

- Nếu có khoản nợ phải thu khó đòi thực sự không thể thu nợ được phải xử lý xoá sổ, căn cứ vào biên bản xử lý xoá nợ, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi (Nếu đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Nếu chưa lập dự phòng)

Có TK 131 - Phải thu của khách hàng.

Đồng thời, ghi đơn bên Nợ TK 004 "Nợ khó đòi đã xử lý" (Tài khoản ngoài Bảng CĐKT) nhằm tiếp tục theo dõi trong thời hạn quy định để có thể truy thu người mắc nợ số tiền đó.

- Khi truy thu được khoản nợ khó đòi đã xử lý xoá sổ, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

Đồng thời ghi đơn bên Có TK 004 "Nợ khó đòi đã xử lý" (Tài khoản ngoài Bảng CĐKT).

12. Các khoản nợ phải trả không xác định được chủ nợ, quyết định xoá và tính vào thu nhập khác, ghi:

Nợ TK 331 - Phải trả cho người bán

Nợ TK 338 - Phải trả, phải nộp khác

Có TK 711 - Thu nhập khác.

13. Trường hợp được giảm thuế GTGT phải nộp:

- Nếu số thuế GTGT được giảm, trừ vào số thuế GTGT phải nộp, nếu được tính vào thu nhập khác trong kỳ, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp

Có TK 711 - Thu nhập khác.

- Nếu số thuế GTGT được giảm được tính vào thu nhập khác, khi NSNN trả lại bằng tiền, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

14. Các khoản hoàn thuế xuất khẩu, nhập khẩu, thuế tiêu thụ đặc biệt được tính vào thu nhập khác (nếu có), ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

15. Trường hợp doanh nghiệp được tài trợ, biếu, tặng vật tư, hàng hoá, TSCĐ, ...ghi:

Nợ các TK 152, 156, 211,...

Có TK 711 - Thu nhập khác.

16. Cuối kỳ kế toán, tính và phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp của số thu nhập khác, ghi:

Nợ TK 711- Thu nhập khác

Có TK 3331- Thuế GTGT phải nộp.

17. Cuối kỳ, kết chuyển các khoản thu nhập khác phát sinh trong kỳ vào Tài khoản 911 "Xác định kết quả kinh doanh", ghi:

Nợ TK 711 - Thu nhập khác

Có TK 911 - Xác định kết quả kinh doanh.

LOẠI TÀI KHOẢN 8

CHI PHÍ KHÁC

Loại tài khoản này phản ánh các khoản chi phí của các hoạt động ngoài các hoạt động SXKD tạo ra doanh thu của doanh nghiệp. Chi phí khác là những khoản chi phí (lỗ) do các sự kiện hay các nghiệp vụ riêng biệt với hoạt động thông thường của doanh nghiệp gây ra và chi phí thuế thu nhập doanh nghiệp.

Loại tài khoản này chỉ phản ánh các khoản chi phí trong kỳ, cuối kỳ được kết chuyển sang Tài khoản 911 “Xác định kết quả kinh doanh” và không có số dư cuối kỳ.

Loại Tài khoản 8 - Chi phí khác, có 02 tài khoản:

- Tài khoản 811 - Chi phí khác

- Tài khoản 821 - Chi phí thuế TNDN.

TÀI KHOẢN 811

CHI PHÍ KHÁC

Tài khoản này phản ánh những khoản chi phí phát sinh do các sự kiện hay các nghiệp vụ riêng biệt với hoạt động thông thường của các doanh nghiệp.

Chi phí khác của doanh nghiệp gồm:

- Chi phí thanh lý, nhượng bán TSCĐ và giá trị còn lại của TSCĐ thanh lý, nhượng bán TSCĐ (nếu có);

- Chênh lệch lỗ do đánh giá lại vật tư, hàng hoá, TSCĐ đưa đi góp vốn liên doanh, đầu tư vào công ty liên kết, đầu tư dài hạn khác;

- Tiền phạt do vi phạm hợp đồng kinh tế;

- Bị phạt thuế, truy nộp thuế;

- Các khoản chi phí khác.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 811 - CHI PHÍ KHÁC

Bên Nợ:

Các khoản chi phí khác phát sinh.

Bên Có:

Cuối kỳ, kết chuyển toàn bộ các khoản chi phí khác phát sinh trong kỳ vào Tài khoản 911 “Xác định kết quả kinh doanh”.

Tài khoản 811 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Hạch toán nghiệp vụ nhượng, bán, thanh lý TSCĐ:

- Ghi nhận thu nhập khác do nhượng bán, thanh lý TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác

Có TK 3331 - Thuế GTGT phải nộp (33311) (Nếu có).

- Ghi giảm TSCĐ dùng vào SXKD đã nhượng bán, thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 811 - Chi phí khác (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Ghi nhận các chi phí phát sinh cho hoạt động nhượng bán, thanh lý TSCĐ, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (Nếu có)

Có các TK 111, 112, 141,...

2- Kế toán chi phí khác phát sinh khi đánh giá lại vật tư, hàng hoá, TSCĐ đầu tư vào công ty liên kết:

- Góp vốn bằng vật tư hàng hoá: Khi đầu tư vào công ty liên kết dưới hình thức góp vốn bằng vật tư, hàng hóa, căn cứ vào giá đánh giá lại vật tư, hàng hoá được thoả thuận giữa nhà đầu tư và công ty liên kết, trường hợp giá đánh giá lại nhỏ hơn giá trị ghi sổ, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết (Theo giá đánh giá lại)

Nợ TK 811 - Chi phí khác (Chênh lệch giữa giá đánh giá lại của vật tư, hàng hoá nhỏ hơn giá trị ghi sổ của vật tư, hàng hoá)

Có các TK 152, 153, 156, 611...(Giá trị ghi sổ).

- Góp vốn bằng TSCĐ: Khi đầu tư vào công ty liên kết dưới hình thức góp vốn bằng TSCĐ, căn cứ vào giá đánh giá lại TSCĐ được thoả thuận giữa nhà đầu tư và công ty liên kết, trường hợp giá trị đánh giá lại nhỏ hơn giá trị còn lại của TSCĐ, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết (Theo giá đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 811 - Chi phí khác (Chênh lệch giữa giá đánh giá lại của TSCĐ nhỏ hơn giá trị còn lại của TSCĐ)

Có các TK 211, 213 (Nguyên giá).

3. Phương pháp kế toán các nghiệp vụ kinh tế liên quan đến vốn góp vào cơ sở kinh doanh đồng kiểm soát:

- Khi góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát bằng vật tư, hàng hóa có giá trị ghi sổ của vật tư, hàng hoá đem góp vốn lớn hơn giá đánh giá lại, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá đánh giá lại)

Nợ TK 811 - Chi phí khác (Số chênh lệch giữa giá trị ghi sổ lớn hơn giá đánh giá lại)

Có các TK 152, 153, 155, 156, 611 (Giá trị ghi sổ kế toán).

3.2- Khi góp vốn vào cơ sở kinh doanh đồng kiểm soát bằng tài sản cố định có giá đánh giá lại của TSCĐ đem góp vốn nhỏ hơn giá trị còn lại của TSCĐ, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá trị thực tế của TSCĐ do các bên thống nhất đánh giá)

Nợ TK 214 - Hao mòn TSCĐ (Số khấu hao đã trích)

Nợ TK 811 - Chi phí khác (Số chênh lệch giữa giá trị đánh giá lại nhỏ hơn giá trị còn lại của TSCĐ)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

4. Kế toán hoạt động góp vốn vào doanh nghiệp khác bằng vật tư, hàng hoá, TSCĐ nhưng chỉ nắm giữ dưới 20% quyền biểu quyết:

- Trường hợp góp vốn bằng vật tư, hàng hóa, căn cứ vào giá đánh giá lại vật tư, hàng hoá, được thoả thuận giữa nhà đầu tư và bên nhận góp vốn, nếu giá đánh giá lại của vật tư, hàng hoá nhỏ hơn giá trị ghi sổ của vật tư, hàng hoá, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (Giá đánh giá lại)

Nợ TK 811 - Chi phí khác (Chênh lệch giữa giá đánh giá lại nhỏ hơn giá ghi sổ của vật tư, hàng hoá)

Có các TK 152, 153, 156 (Giá trị ghi sổ).

- Trường hợp góp vốn bằng TSCĐ, căn cứ vào giá đánh giá lại TSCĐ được thoả thuận giữa nhà đầu tư và bên nhận góp vốn, nếu giá đánh giá lại của TSCĐ lớn hơn giá trị còn lại của TSCĐ, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (Giá đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 811 - Chi phí khác (Chênh lệch giữa giá đánh giá lại của TSCĐ nhỏ hơn giá trị còn lại của TSCĐ)

Có các TK 211, 213 (Nguyên giá).

5- Hạch toán các khoản tiền bị phạt do vi phạm hợp đồng kinh tế, bị phạt thuế, truy nộp thuế, ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112,...

Có TK 333 - Thuế và các khoản phải nộp Nhà nước

Có TK 338 - Phải trả, phải nộp khác.

6- Cuối kỳ kế toán, kết chuyển toàn bộ chi phí khác phát sinh trong kỳ để xác định kết quả kinh doanh, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 811 - Chi phí khác.

TÀI KHOẢN 821

CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP

Tài khoản này dùng để phản ánh chi phí thuế thu nhập doanh nghiệp của doanh nghiệp bao gồm chi phí thuế thu nhập doanh nghiệp hiện hành và chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm làm căn cứ xác định kết quả hoạt động kinh doanh của doanh nghiệp trong năm tài chính hiện hành.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Chi phí thuế thu nhập doanh nghiệp được ghi nhận vào tài khoản này bao gồm chi phí thuế thu nhập hiện hành và chi phí thuế thu nhập hoãn lại khi xác định lợi nhuận (hoặc lỗ) của một năm tài chính.

2. Chi phí thuế thu nhập doanh nghiệp hiện hành là số thuế thu nhập doanh nghiệp phải nộp tính trên thu nhập chịu thuế trong năm và thuế suất thuế thu nhập doanh nghiệp hiện hành.

3. Chi phí thuế thu nhập doanh nghiệp hoãn lại là số thuế thu nhập doanh nghiệp sẽ phải nộp trong tương lai phát sinh từ:

- Ghi nhận thuế thu nhập hoãn lại phải trả trong năm;

- Hoàn nhập tài sản thuế thu nhập hoãn lại đã được ghi nhận từ các năm trước.

4. Thu nhập thuế thu nhập doanh nghiệp hoãn lại là khoản ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ:

- Ghi nhận tài sản thuế thu nhập hoãn lại trong năm;

- Hoàn nhập thuế thu nhập hoãn lại phải trả đã được ghi nhận từ các năm trước.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 821 – “CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP”

Bên Nợ:

- Chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm;

- Thuế thu nhập doanh nghiệp hiện hành của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại;

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc ghi nhận thuế thu nhập hoãn lại phải trả (Là số chênh lệch giữa thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm);

- Ghi nhận chi phí thuế thu nhập doanh nghiệp hoãn lại (Số chênh lệch giữa tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm lớn hơn tài sản thuế thu nhập hoãn lại phát sinh trong năm);

- Kết chuyển chênh lệch giữa số phát sinh bên Có TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” lớn hơn số phát sinh bên Nợ TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong kỳ vào bên Có Tài khoản 911 - “Xác định kết quả kinh doanh”.

Bên Có:

- Số thuế thu nhập doanh nghiệp hiện hành thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập doanh nghiệp hiện hành tạm phải nộp được giảm trừ vào chi phí thuế thu nhập doanh nghiệp hiện hành đã ghi nhận trong năm;

- Số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại;

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại và ghi nhận tài sản thuế thu nhập hoãn lại (Số chênh lệch giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm);

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (Số chênh lệch giữa thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm lớn hơn thuế thu nhập hoãn lại phải trả phát sinh trong năm);

- Kết chuyển số chênh lệch giữa chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm lớn hơn khoản được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm vào Tài khoản 911 – “Xác định kết quả kinh doanh”;

- Kết chuyển số chênh lệch giữa số phát sinh bên Nợ TK 8212 lớn hơn số phát sinh bên Có TK 8212 – “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong kỳ vào bên Nợ Tài khoản 911 – “Xác định kết quả kinh doanh”.

Tài khoản 821 – “Chi phí thuế thu nhập doanh nghiệp” không có số dư cuối kỳ.

Tài khoản 821 – Chi phí thuế thu nhập doanh nghiệp có 2 Tài khoản cấp 2:

- Tài khoản 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành;

- Tài khoản 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại.

TÀI KHOẢN 8211

CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP HIỆN HÀNH

Tài khoản này dùng để phản ánh chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm của doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Hàng quý, kế toán căn cứ vào tờ khai thuế thu nhập doanh nghiệp để ghi nhận số thuế thu nhập doanh nghiệp tạm phải nộp vào chi phí thuế thu nhập doanh nghiệp hiện hành.

2. Cuối năm tài chính, căn cứ vào tờ khai quyết toán thuế, nếu số thuế thu nhập doanh nghiệp tạm phải nộp trong năm nhỏ hơn số phải nộp cho năm đó, kế toán ghi nhận số thuế thu nhập doanh nghiệp phải nộp thêm vào chi phí thuế thu nhập doanh nghiệp hiện hành. Trường hợp số thuế thu nhập doanh nghiệp tạm phải nộp trong năm lớn hơn số phải nộp của năm đó, kế toán phải ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành là số chênh lệch giữa số thuế thu nhập doanh nghiệp tạm phải nộp trong năm lớn hơn số phải nộp.

3. Trường hợp phát hiện sai sót không trọng yếu liên quan đến khoản thuế thu nhập doanh nghiệp phải nộp của các năm trước, doanh nghiệp được hạch toán tăng (hoặc giảm) số thuế thu nhập doanh nghiệp phải nộp của các năm trước vào chi phí thuế thu nhập doanh nghiệp hiện hành của năm phát hiện sai sót.

4. Cuối năm tài chính kế toán phải kết chuyển chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm vào Tài khoản 911 – “Xác định kết quả kinh doanh” để xác định kết quả sản xuất, kinh doanh trong năm.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 8211 – CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP

HIỆN HÀNH

Bên Nợ:

- Thuế thu nhập doanh nghiệp phải nộp tính vào chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm;

- Thuế thu nhập doanh nghiệp của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại.

Bên Có:

- Số thuế thu nhập doanh nghiệp hiện hành thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập doanh nghiệp tạm phải nộp được giảm trừ vào chi phí thuế thu nhập doanh nghiệp hiện hành đã ghi nhận trong năm;

- Số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại;

- Kết chuyển chi phí thuế thu nhập doanh nghiệp hiện hành vào bên Nợ Tài khoản 911 – “Xác định kết quả kinh doanh”.

Tài khoản 8211 – “Chi phí thuế thu nhập doanh nghiệp hiện hành” không có số dư cuối kỳ.

TÀI KHOẢN 8212

CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP HOÃN LẠI

Tài khoản này dùng để phản ánh chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm của doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Cuối năm tài chính, kế toán phải xác định số thuế thu nhập hoãn lại phải trả để ghi nhận vào chi phí thuế thu nhập doanh nghiệp hoãn lại. Đồng thời phải xác định tài sản thuế thu nhập hoãn lại để ghi nhận vào thu nhập thuế thu nhập doanh nghiệp (Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại).

2. Kế toán không được phản ánh vào Tài khoản này tài sản thuế thu nhập hoãn lại hoặc thuế thu nhập hoãn lại phải trả phát sinh từ các giao dịch được ghi nhận trực tiếp vào vốn chủ sở hữu.

3. Cuối kỳ, kế toán phải kết chuyển số chênh lệch giữa số phát sinh bên Nợ và số phát sinh bên Có TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” vào Tài khoản 911 – “Xác định kết quả kinh doanh”.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 8212 – CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP HOÃN LẠI

Bên Nợ:

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc ghi nhận thuế thu nhập hoãn lại phải trả (Là số chênh lệch giữa thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm);

- Số hoàn nhập tài sản thuế thu nhập doanh nghiệp hoãn lại đã ghi nhận từ các năm trước (Là số chênh lệch giữa tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm lớn hơn tài sản thuế thu nhập hoãn lại phát sinh trong năm);

- Kết chuyển chênh lệch giữa số phát sinh bên Có TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” lớn hơn số phát sinh bên Nợ TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong kỳ vào bên Có tài khoản 911 – “Xác định kết quả kinh doanh”.

Bên Có:

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm);

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm lớn hơn thuế thu nhập hoãn lại phải trả phát sinh trong năm);

- Kết chuyển chênh lệch giữa số phát sinh bên Có TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” nhỏ hơn số phát sinh bên Nợ TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong kỳ vào bên Nợ tài khoản 911 – “Xác định kết quả kinh doanh”.

Tài khoản 8212 – “Chi phí thuế thu nhập doanh nghiệp hoãn lại” không có số dư cuối kỳ.

I - Phương pháp ghi chép các nghiệp vụ kinh tế chủ yếu liên quan đến chi phí thuế thu nhập doanh nghiệp hiện hành

1- Hàng quý, khi xác định thuế thu nhập doanh nghiệp tạm phải nộp theo quy định của Luật thuế thu nhập doanh nghiệp, kế toán phản ánh số thuế thu nhập doanh nghiệp hiện hành tạm phải nộp vào ngân sách Nhà nước vào chi phí thuế thu nhập doanh nghiệp hiện hành, ghi:

Nợ TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

Khi nộp thuế thu nhập doanh nghiệp vào NSNN, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 111, 112,…

2- Cuối năm tài chính, căn cứ vào số thuế thu nhập doanh nghiệp thực tế phải nộp theo tờ khai quyết toán thuế hoặc số thuế do cơ quan thuế thông báo phải nộp:

+ Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp trong năm lớn hơn số thuế thu nhập doanh nghiệp tạm phải nộp, kế toán phản ánh bổ sung số thuế thu nhập doanh nghiệp hiện hành còn phải nộp, ghi:

Nợ TK 8211- Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

Khi nộp thuế thu nhập doanh nghiệp vào NSNN, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 111, 112,…

+ Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập doanh nghiệp tạm phải nộp, kế toán ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành, ghi:

Nợ TK 3334 – Thuế thu nhập doanh nghiệp

Có TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành.

3 - Trường hợp phát hiện sai sót không trọng yếu của các năm trước liên quan đến thuế thu nhập doanh nghiệp phải nộp của các năm trước, doanh nghiệp được hạch toán tăng (hoặc giảm) số thuế thu nhập doanh nghiệp phải nộp của các năm trước vào chi phí thuế thu nhập hiện hành của năm phát hiện sai sót.

+ Trường hợp thuế thu nhập doanh nghiệp hiện hành của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại, ghi:

Nợ TK 8211 - Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

Khi nộp tiền, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có các TK 111, 112,…

+ Trường hợp số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 8211 - Chi phí thuế thu nhập doanh nghiệp hiện hành.

4 - Cuối kỳ kế toán, kết chuyển chi phí thuế thu nhập hiện hành, ghi:

+ Nếu TK 8211 có số phát sinh Nợ lớn hơn số phát sinh Có thì số chênh lệch, ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành.

+ Nếu TK 8211 có số phát sinh Nợ nhỏ hơn số phát sinh Có thì số chênh lệch, ghi:

Nợ TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 911 – Xác định kết quả kinh doanh.

II - Phương pháp ghi chép các nghiệp vụ kinh tế chủ yếu liên quan đến chi phí thuế thu nhập doanh nghiệp hoãn lại

1- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc ghi nhận thuế thu nhập hoãn lại phải trả (Là số chênh lệch giữa thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm), ghi:

Nợ TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 347 – Thuế thu nhập hoãn lại phải trả.

2- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc hoàn nhập tài sản thuế thu nhập doanh nghiệp hoãn lại đã ghi nhận từ các năm trước (Là số chênh lệch giữa tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm lớn hơn tài sản thuế thu nhập hoãn lại phát sinh trong năm), ghi:

Nợ TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 243 – Tài sản thuế thu nhập hoãn lại.

3 - Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (Số chênh lệch giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm), ghi:

Nợ TK 243 – Tài sản thuế thu nhập hoãn lại

Có TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại.

4 - Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (Số chênh lệch giữa thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm lớn hơn thuế thu nhập hoãn lại phải trả phát sinh trong năm), ghi:

Nợ TK 347 – Thuế thu nhập doanh nghiệp hoãn lại phải trả

Có TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại.

5 - Cuối kỳ kế toán, kết chuyển số chênh lệch giữa số phát sinh bên Nợ và số phát sinh bên Có TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại:

+ Nếu TK 8212 có số phát sinh Nợ lớn hơn số phát sinh Có, thì số chênh lệch ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 8212– Chi phí thuế thu nhập doanh nghiệp hoãn lại.

+ Nếu TK 8212 có số phát sinh Nợ nhỏ hơn số phát sinh Có, thì số chênh lệch ghi:

Nợ TK 8212– Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 911 – Xác định kết quả kinh doanh.

LOẠI TÀI KHOẢN 9

XÁC ĐỊNH KẾT QUẢ KINH DOANH

TÀI KHOẢN 911

XÁC ĐỊNH KẾT QUẢ KINH DOANH

Tài khoản này dùng để xác định và phản ánh kết quả hoạt động kinh doanh và các hoạt động khác của doanh nghiệp trong một kỳ kế toán năm. Kết quả hoạt động kinh doanh của doanh nghiệp bao gồm: Kết quả hoạt động sản xuất, kinh doanh, kết quả hoạt động tài chính và kết quả hoạt động khác.

1. Kết quả hoạt động sản xuất, kinh doanh là số chênh lệch giữa doanh thu thuần và trị giá vốn hàng bán (Gồm cả sản phẩm, hàng hóa, bất động sản đầu tư và dịch vụ, giá thành sản xuất của sản phẩm xây lắp, chi phí liên quan đến hoạt động kinh doanh bất động sản đầu tư, như: chi phí khấu hao, chi phí sửa chữa, nâng cấp, chi phí cho thuê hoạt động, chi phí thanh lý, nhượng bán bất động sản đầu tư), chi phí bán hàng và chi phí quản lý doanh nghiệp.

2. Kết quả hoạt động tài chính là số chênh lệch giữa thu nhập của hoạt động tài chính và chi phí hoạt động tài chính.

3. Kết quả hoạt động khác là số chênh lệch giữa các khoản thu nhập khác và các khoản chi phí khác và chi phí thuế thu nhập doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài khoản này phải phản ánh đầy đủ, chính xác các khoản kết quả hoạt động kinh doanh của kỳ kế toán theo đúng quy định của chính sách tài chính hiện hành.

2. Kết quả hoạt động kinh doanh phải được hạch toán chi tiết theo từng loại hoạt động (Hoạt động sản xuất, chế biến, hoạt động kinh doanh thương mại, dịch vụ, hoạt động tài chính...). Trong từng loại hoạt động kinh doanh có thể cần hạch toán chi tiết cho từng loại sản phẩm, từng ngành hàng, từng loại dịch vụ.

3. Các khoản doanh thu và thu nhập được kết chuyển vào tài khoản này là số doanh thu thuần và thu nhập thuần.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 911 - XÁC ĐỊNH KẾT QUẢ KINH DOANH

Bên Nợ:

- Trị giá vốn của sản phẩm, hàng hóa, bất động sản đầu tư và dịch vụ đã bán;

- Chi phí hoạt động tài chính, chi phí thuế thu nhập doanh nghiệp và chi phí khác;

- Chi phí bán hàng và chi phí quản lý doanh nghiệp;

- Kết chuyển lãi.

Bên Có:

- Doanh thu thuần về số sản phẩm, hàng hóa, bất động sản đầu tư và dịch vụ đã bán trong kỳ;

- Doanh thu hoạt động tài chính, các khoản thu nhập khác và khoản ghi giảm chi phí thuế thu nhập doanh nghiệp;

- Kết chuyển lỗ.

Tài khoản 911 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Cuối kỳ kế toán, thực hiện việc kết chuyển số doanh thu bán hàng thuần vào Tài khoản Xác định kết quả kinh doanh, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Nợ TK 512 - Doanh thu bán hàng nội bộ

Có TK 911 - Xác định kết quả kinh doanh.

2. Kết chuyển trị giá vốn của sản phẩm, hàng hóa, dịch vụ đã tiêu thụ trong kỳ, chi phí liên quan đến hoạt động kinh doanh bất động sản đầu tư, như chi phí khấu hao, chi phí sửa chữa, nâng cấp, chi phí cho thuê hoạt động, chi phí thanh lý nhượng bán bất động sản đầu tư, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán.

3. Cuối kỳ kế toán, kết chuyển doanh thu hoạt động tài chính và các khoản thu nhập khác, ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Nợ TK 711 - Thu nhập khác

Có TK 911 - Xác định kết quả kinh doanh.

4. Cuối kỳ kế toán, kết chuyển chi phí hoạt động tài chính và các khoản chi phí khác, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 635 - Chi phí tài chính

Có TK 811 - Chi phí khác.

5. Cuối kỳ kế toán, kết chuyển chi phí thuế thu nhập doanh nghiệp hiện hành, ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành.

6. Cuối kỳ kế toán, kết chuyển số chênh lệch giữa số phát sinh bên Nợ và số phát sinh bên Có TK 8212 “Chi phí thuế thu nhập hoãn lại”:

+ Nếu TK 8212 có số phát sinh bên Nợ lớn hơn số phát sinh bên Có, thì số chênh lệch, ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 8212 – Chi phí thuế thu nhập hoãn lại.

+ Nếu số phát sinh Nợ TK 8212 nhỏ hơn số phát sinh Có TK 8212, kế toán kết chuyển số chênh lệch, ghi:

Nợ TK 8212– Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 911 – Xác định kết quả kinh doanh.

7. Cuối kỳ kế toán, kết chuyển chi phí bán hàng phát sinh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 641 - Chi phí bán hàng.

8. Cuối kỳ kế toán, kết chuyển chi phí quản lý doanh nghiệp phát sinh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 642 - Chi phí quản lý doanh nghiệp.

9. Tính và kết chuyển số lợi nhuận sau thuế TNDN của hoạt động kinh doanh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 421 - Lợi nhuận chưa phân phối.

10. Kết chuyển số lỗ hoạt động kinh doanh trong kỳ, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 911 - Xác định kết quả kinh doanh.

Đối với các đơn vị kế toán có lập báo cáo tài chính giữa niên độ (cuối quí) thì các bút toán (từ 1 đến 10) được ghi chép cho kỳ kế toán quí.

CÁC TÀI KHOẢN NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

LOẠI TÀI KHOẢN 0

Các tài khoản ngoài Bảng Cân đối kế toán dùng để phản ánh những tài sản hiện có ở doanh nghiệp nhưng không thuộc quyền sở hữu của doanh nghiệp như: Tài sản thuê ngoài; Vật tư, hàng hoá nhận giữ hộ, nhận gia công; Hàng hoá nhận bán hộ, nhận ký gửi. Đồng thời, loại tài khoản này còn phản ánh một số chỉ tiêu kinh tế đã được phản ánh ở các Tài khoản trong Bảng Cân đối kế toán, nhưng cần theo dõi để phục vụ yêu cầu quản lý như: Nợ khó đòi đã xử lý; Ngoại tệ (chi tiết theo nguyên tệ); Dự toán chi sự nghiệp, dự án.

Về nguyên tắc, các tài khoản thuộc loại này được ghi chép theo phương pháp ghi “Đơn", nghĩa là khi ghi vào một tài khoản thì không ghi quan hệ đối ứng với tài khoản khác.

Trị giá tài sản, vật tư, tiền vốn ghi trong các Tài khoản này theo giá hợp đồng, hoặc giá quy định ghi trong biên bản giao nhận, hoặc giá hoá đơn hay các chứng từ khác. Tài sản cố định thuê ngoài được ghi theo giá trị trong hợp đồng thuê tài sản cố định.

Tất cả các tài sản, vật tư, hàng hoá phản ánh trên các tài khoản ngoài Bảng Cân đối kế toán cũng phải được bảo quản và tiến hành kiểm kê thường kỳ như tài sản thuộc quyền sở hữu của doanh nghiệp.

Loại Tài khoản 0 - Tài khoản ngoài Bảng Cân đối kế toán, gồm 6 tài khoản:

Tài khoản 001 - Tài sản thuê ngoài;

Tài khoản 002 - Vật tư, hàng hoá nhận giữ hộ, nhận gia công;

Tài khoản 003 - Hàng hoá nhận bán hộ, nhận ký gửi, ký cược;

Tài khoản 004 - Nợ khó đòi đã xử lý;

Tài khoản 007 - Ngoại tệ các loại:

Tài khoản 008 - Dự toán chi sự nghiệp, dự án.

TÀI KHOẢN 001

TÀI SẢN THUÊ NGOÀI

Tài khoản này dùng để phản ánh giá trị của tất cả tài sản (bao gồm TSCĐ, BĐS đầu tư và công cụ, dụng cụ) mà doanh nghiệp thuê của đơn vị khác.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 001 - TÀI SẢN THUÊ NGOÀI

Bên Nợ:

Giá trị tài sản thuê ngoài tăng.

Bên Có:

Giá trị tài sản thuê ngoài giảm.

Số dư bên Nợ:

Giá trị tài sản thuê ngoài hiện còn.

Tài khoản này chỉ phản ánh giá trị tài sản thuê ngoài theo phương thức thuê hoạt động (Thuê xong trả lại tài sản cho bên cho thuê). Tài khoản này không phản ánh giá trị tài sản thuê tài chính.

Kế toán tài sản thuê ngoài phải theo dõi chi tiết theo từng tổ chức, cá nhân cho thuê và từng loại tài sản. Khi thuê tài sản phải có biên bản giao nhận tài sản giữa bên thuê và bên cho thuê. Đơn vị thuê tài sản có trách nhiệm bảo quản an toàn và sử dụng đúng mục đích tài sản thuê ngoài. Mọi trường hợp trang bị thêm, thay đổi kết cấu, tính năng kỹ thuật của tài sản phải được đơn vị cho thuê đồng ý. Mọi chi phí có liên quan đến việc sử dụng tài sản thuê ngoài được hạch toán vào các tài khoản có liên quan trong Bảng Cân đối kế toán.

TÀI KHOẢN 002

VẬT TƯ, HÀNG HOÁ NHẬN GIỮ HỘ, NHẬN GIA CÔNG

Tài khoản này phản ánh giá trị tài sản, vật tư, hàng hoá của đơn vị khác nhờ doanh nghiệp giữ hộ hoặc nhận gia công, chế biến. Giá trị của tài sản nhận giữ hộ hoặc nhận gia công, chế biến được hạch toán theo giá thực tế khi giao nhận hiện vật. Nếu chưa có giá thì tạm xác định giá để hạch toán.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 002 - VẬT TƯ, HÀNG HOÁ NHẬN GIỮ HỘ,

NHẬN GIA CÔNG

Bên Nợ:

Giá trị tài sản, vật tư, hàng hoá nhận gia công, chế biến hoặc nhận giữ hộ.

Bên Có:

- Giá trị tài sản, vật tư, hàng hoá đã xuất sử dụng cho việc gia công, chế biến đã giao trả cho đơn vị thuê;

- Giá trị vật tư, hàng hoá không dùng hết trả lại cho người thuê

- Giá trị tài sản, vật tư, hàng hoá nhận giữ hộ đã xuất chuyển trả cho chủ sở hữu thuê giữ hộ.

Số dư bên Nợ:

Giá trị tài sản, vật tư, hàng hoá còn giữ hộ hoặc còn đang nhận gia công, chế biến chưa xong.

Các chi phí liên quan đến việc gia công, chế biến, bảo quản tài sản, vật liệu, hàng hoá nhận gia công, chế biến, nhận giữ hộ không phản ánh vào tài khoản này mà phản ánh vào tài khoản tập hợp chi phí trong Bảng Cân đối kế toán.

Kế toán tài sản, vật tư, hàng hoá nhận gia công, chế biến hoặc nhận giữ hộ phải theo dõi chi tiết cho từng loại vật tư, hàng hoá, từng nơi bảo quản và từng người chủ sở hữu. Vật tư, hàng hoá nhận giữ hộ không được phép sử dụng và phải bảo quản cẩn thận như tài sản của đơn vị, khi giao nhận hay trả lại phải có chứng từ giao nhận của hai bên.

TÀI KHOẢN 003

HÀNG HOÁ NHẬN BÁN HỘ, NHẬN KÝ GỬI, KÝ CƯỢC

Tài khoản này dùng để phản ánh giá trị hàng hoá nhận bán hộ, nhận ký gửi, ký cược của các đơn vị và cá nhân khác.

KẾT CẤU VÀ NỘI DUNG PHÁN ÁNH CỦA

TÀI KHOẢN 003 - HÀNG HOÁ NHẬN BÁN HỘ, NHẬN KÝ GỬI

Bên Nợ:

Giá trị hàng hoá nhận bán hộ, nhận ký gửi, ký cược.

Bên Có:

- Giá trị hàng hoá đã bán hộ hoặc đã trả lại cho người nhờ ký gửi, ký cược.

- Giá trị tài sản nhận ký cược đã phát mại do đối tác vi phạm hợp đồng kinh tế.

Số dư bên Nợ:

Giá trị hàng hoá còn nhận bán hộ, nhận ký gửi, ký cược.

Khi nhận hàng hoá để bán hộ, hai bên giao nhận phải cân, đo, đong, đếm, xác định số lượng, chất lượng hàng hoá. Kế toán hàng hoá nhận bán hộ phải chi tiết theo từng mặt hàng, từng người gửi bán, từng nơi bảo quản và từng người chịu trách nhiệm vật chất. Hàng hoá khi đã bán được hoặc trả lại hàng ký gửi, ký cược, ngoài việc ghi Có TK 003 theo giá hợp đồng còn phải ghi các bút toán trên các tài khoản trong Bảng Cân đối kế toán phản ánh các nghiệp vụ bán hàng và thanh toán với tổ chức, cá nhân có hàng gửi bán.

TÀI KHOẢN 004

NỢ KHÓ ĐÒI ĐÃ XỬ LÝ

Tài khoản này dùng để phản ánh các khoản nợ phải thu đã được xoá sổ, nhưng cần theo dõi để tiếp tục đòi nợ. Các khoản nợ khó đòi tuy đã xoá sổ trong Bảng Cân đối kế toán nhưng không có nghĩa là xoá bỏ khoản nợ đó, tuỳ theo chính sách tài chính hiện hành mà theo dõi để truy thu sau này nếu tình hình tài chính của người mắc nợ có thay đổi.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 004 - NỢ KHÓ ĐÒI ĐÃ XỬ LÝ

Bên Nợ:

Số nợ khó đòi đã được xoá sổ trong Bảng Cân đối kế toán để tiếp tục theo dõi ngoài Bảng.

Bên Có:

- Số đã thu được về các khoản nợ khó đòi;

- Số nợ khó đòi được xoá sổ theo quyết định của cơ quan hoặc cấp có thẩm quyền, không phải theo dõi ngoài Bảng Cân đối kế toán.

Số dư bên Nợ:

Số còn phải thu về nợ khó đòi cần tiếp tục theo dõi.

Khi thu được khoản nợ khó đòi đã được xoá sổ thì ghi tăng thu nhập khác của doanh nghiệp (nghiệp vụ trong Bảng Cân đối kế toán), đồng thời ghi Có TK 004 “Nợ khó đòi đã xử lý". Trường hợp khoản nợ khó đòi đã xác định chắc chắn không thể đòi được nữa thì trình cấp có thẩm quyền quyết định xoá nợ. Khi có quyết định của cấp có thẩm quyền, ghi Có TK 004.

Kế toán chi tiết tài khoản này phải theo dõi cho từng đối tượng nợ và từng khoản nợ.

TÀI KHOẢN 007

NGOẠI TỆ CÁC LOẠI

Tài khoản này dùng để phản ánh tình hình thu, chi và còn lại theo nguyên tệ của từng loại ngoại tệ ở doanh nghiệp.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 007 – NGOẠI TỆ CÁC LOẠI

Bên Nợ:

Số ngoại tệ thu vào (Nguyên tệ).

Bên Có:

Số ngoại tệ xuất ra (Nguyên tệ).

Số dư bên Nợ:

Số ngoại tệ còn lại tại doanh nghiệp (Nguyên tệ).

Trên tài khoản này không quy đổi các ngoại tệ ra đồng Việt Nam

Kế toán chi tiết TK 007 theo từng loại ngoại tệ.

TÀI KHOẢN 008

DỰ TOÁN CHI SỰ NGHIỆP, DỰ ÁN

Tài khoản này dùng để phản ánh số dự toán chi sự nghiệp, dự án được cấp có thẩm quyền giao và việc rút dự toán ra sử dụng trong kỳ của các đơn vị được Ngân sách Nhà nước cấp, số dự toán còn lại cuối kỳ.

Tài khoản này phải được theo dõi hạch toán chi tiết: dự toán chi sự nghiệp, dự toán chi dự án.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 008 – DỰ TOÁN CHI SỰ NGHIỆP, DỰ ÁN

Bên Nợ:

Số dự toán chi sự nghiệp, dự án được giao.

Bên Có:

Rút dự toán chi sự nghiệp, dự án ra sử dụng.

Số dư bên Nợ:

Dự toán chi sự nghiệp, dự án còn lại chưa rút.

Cuối năm, số dự toán chi sự nghiệp, dự án còn lại sẽ bị huỷ bỏ hoặc được chuyển sang năm sau theo quyết định của cơ quan có thẩm quyền. Đối với các doanh nghiệp có nhiều loại dự toán thì mở sổ theo dõi chi tiết dự toán chi sự nghiệp và dự toán chi dự án chi tiết cho từng dự án.

[QH1]Được tính vào nguên giá

[DMH2]Chuyển quyefn sở hữu lại cho bên đi thuê khi hết thời hạn thuê

[DMH3]Bên thuê có quyền lựa chọn mua lại tài sản ….vào cuối thời hạn thuê.

[QH4]Là khoản tiền thấp nhất

[QH5]?

[QH6]TSCD là thuê tài chính khi thuê lại mà có chênh lêch giữa giá bán cao hơn GTCL thi khoản chênh lệch này cho vào TK 3387

Và định kỳ kết chuyển giảm chi phí chứ kkhông ghi tăng doanh thu

Ví dụ:

Lúc bán chi

Nợ : 131: tổng

Có 711: GTCL

Có 3387: cl giá bán lớn hơn GTCL

Đến khi kết chuyển ghi

Nợ 3387

Có 641,642,627,623. .. .

Phải phù hợp với thời gian thuê tài TS

[QH7]Các khoản đàu tư này có thể là TSCĐ nhưng khi thanh lý nó đang là các khoản đầu tư nên kkhoản chên lêch cho vào 515 và 635 chính chứ ko cho vào 711

[QVH8] Khi phat sinh vuot ghi no 623/ co TK CP

Sau do ket chuyen chi phi su dung vuot tren muc binh thuong ghi

dung vuotNo TK 632 / Co TK 623


QD 2006 - 48 che do ke toan dn vua va nho

QUYẾT ĐỊNH

CỦA BỘ TÀI CHÍNH SỐ 48/2006/QĐ-BTC NGÀY 14 THÁNG 9 NĂM 2006

VỀ VIỆC BAN HÀNH CHẾ ĐỘ KẾ TOÁN DOANH NGHIỆP NHỎ VÀ VỪA

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

- Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ Qui định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ Quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 90/2001/NĐ-CP ngày 23/11/2001của Chính phủ về trợ giúp phát triển doanh nghiệp nhỏ và vừa.

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và Kiểm toán và Chánh Văn phòng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Ban hành “Chế độ Kế toán Doanh nghiệp nhỏ và vừa” áp dụng cho tất cả các doanh nghiệp có quy mô nhỏ và vừa thuộc mọi lĩnh vực, mọi thành phần kinh tế trong cả nước là công ty trách nhiệm hữu hạn (TNHH), công ty cổ phần, công ty hợp danh, doanh nghiệp tư nhân và hợp tác xã. Chế độ Kế toán Doanh nghiệp nhỏ và vừa, gồm 5 phần:

Phần thứ nhất - Quy định chung;

Phần thứ hai - Hệ thống tài khoản kế toán;

Phần thứ ba - Hệ thống báo cáo tài chính;

Phần thứ tư - Chế độ chứng từ kế toán;

Phần thứ năm - Chế độ sổ kế toán.

Điều 2. Các doanh nghiệp nhỏ và vừa, căn cứ vào “Chế độ kế toán doanh nghiệp nhỏ và vừa” ban hành theo Quyết định này, tiến hành nghiên cứu, cụ thể hoá và áp dụng chế độ kế toán, các quy định cụ thể về nội dung, cách vận dụng danh mục các tài khoản, chứng từ, sổ kế toán, lựa chọn hình thức sổ kế toán và báo cáo tài chính phù hợp với đặc điểm sản xuất, kinh doanh, yêu cầu quản lý từng lĩnh vực hoạt động, từng loại hình doanh nghiệp. Trường hợp có sửa đổi, bổ sung Tài khoản cấp 1, cấp 2 hoặc sửa đổi Báo cáo tài chính phải có sự thoả thuận bằng văn bản của Bộ Tài chính.

Điều 3: Chế độ kế toán Doanh nghiệp nhỏ và vừa không áp dụng cho doanh nghiệp Nhà nước (DNNN), công ty TNHH nhà nước 1 thành viên, công ty cổ phần niêm yết trên thị trường chứng khoán, hợp tác xã nông nghiệp và hợp tác xã tín dụng.

Các doanh nghiệp có quy mô nhỏ và vừa là công ty con sẽ thực hiện chế độ kế toán theo quy định của công ty mẹ.

Các doanh nghiệp có quy mô nhỏ và vừa thuộc lĩnh vực đặc thù như: Điện lực, dầu khí, bảo hiểm, chứng khoán... được áp dụng chế độ kế toán đặc thù do Bộ Tài chính ban hành hoặc chấp thuận cho ngành ban hành.

Điều 4: Công ty TNHH, công ty cổ phần chưa niêm yết trên thị trường chứng khoán, công ty hợp danh và doanh nghiệp tư nhân có quy mô lớn áp dụng Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính. Doanh nghiệp nhỏ và vừa áp dụng Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 phải thông báo cho cơ quan Thuế quản lý doanh nghiệp và phải thực hiện ổn định ít nhất trong thời gian là 2 năm. Trường hợp chuyển đổi trở lại áp dụng Chế độ kế toán doanh nghiệp nhỏ và vừa, phải thông báo lại cho cơ quan Thuế.

Điều 5. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

Quyết định này thay thế Quyết định số 1177 TC/QĐ/CĐKT ngày 23/12/1996 của Bộ trưởng Bộ Tài chính ban hành “Chế độ kế toán doanh nghiệp vừa và nhỏ” và Quyết định số 144/2001/QĐ-BTC ngày 21/12/2001 của Bộ trưởng Bộ Tài chính về việc "Bổ sung, sửa đổi chế độ kế toán doanh nghiệp vừa và nhỏ ban hành theo Quyết định số 1177 TC/QĐ/CĐKT".

Các doanh nghiệp nhỏ và vừa tiến hành khoá sổ kế toán tại thời điểm 31/12/2006 để tính chuyển số dư tài khoản kế toán cũ sang tài khoản kế toán mới từ ngày 1/1/2007 theo chế độ kế toán ban hành theo Quyết định này.

Những quy định khác về kế toán không quy định trong Quyết định này được thực hiện theo Luật Kế toán và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh.

Điều 6: Cục Thuế các tỉnh, thành phố trực thuộc Trung ương phối hợp với các ngành có liên quan giúp Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hướng dẫn và kiểm tra thực hiện Chế độ kế toán Doanh nghiệp nhỏ và vừa ở các đơn vị trên địa bàn quản lý.

Vụ trưởng Vụ Chế độ kế toán và Kiểm toán, Tổng cục trưởng Tổng cục thuế, Chánh Văn phòng Bộ, Cục trưởng Cục tài chính doanh nghiệp và Thủ trưởng các đơn vị có liên quan chịu trách nhiệm hướng dẫn, kiểm tra và thi hành quyết định này./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Tá

PHẦN THỨ NHẤT

QUY ĐỊNH CHUNG

1. "Chế độ kế toán Doanh nghiệp nhỏ và vừa” áp dụng cho tất cả các doanh nghiệp có quy mô nhỏ và vừa thuộc mọi lĩnh vực, mọi thành phần kinh tế trong cả nước, bao gồm: Công ty trách nhiệm hữu hạn (TNHH), công ty cổ phần, công ty hợp danh, doanh nghiệp tư nhân và hợp tác xã.

Chế độ kế toán doanh nghiệp nhỏ và vừa không áp dụng cho DNNN, công ty TNHH Nhà nước 1 thành viên, công ty cổ phần niêm yết trên thị trường chứng khoán, hợp tác xã nông nghiệp và hợp tác xã tín dụng.

Công ty TNHH, công ty cổ phần, công ty hợp danh và doanh nghiệp tư nhân có quy mô lớn áp dụng Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính. Doanh nghiệp có quy mô vừa có thể áp dụng Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 nhưng phải thông báo cho cơ quan Thuế quản lý doanh nghiệp mình và phải thực hiện ổn định ít nhất trong thời gian là 2 năm. Trường hợp chuyển đổi trở lại áp dụng chế độ kế toán doanh nghiệp nhỏ và vừa phải thực hiện từ đầu năm tài chính và phải thông báo lại cho cơ quan Thuế.

Các doanh nghiệp có quy mô nhỏ và vừa thuộc lĩnh vực đặc thù như: Điện lực, dầu khí, bảo hiểm, chứng khoán... được áp dụng chế độ kế toán đặc thù do Bộ Tài chính ban hành hoặc chấp thuận cho ngành ban hành.

Các doanh nghiệp nhỏ và vừa là công ty con thực hiện chế độ kế toán theo quy định của công ty mẹ.

Doanh nghiệp nhỏ và vừa áp dụng chế độ kế toán này nếu có nhu cầu sửa đổi, bổ sung thì phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

2. Chế độ kế toán doanh nhiệp nhỏ và vừa được xây dựng trên cơ sở áp dụng đầy đủ 7 chuẩn mực kế toán thông dụng, áp dụng không đầy đủ 12 chuẩn mực kế toán và không áp dụng 7 chuẩn mực kế toán do không phát sinh ở doanh nghiệp nhỏ và vừa hoặc do quá phức tạp không phù hợp với doanh nghiệp nhỏ và vừa (Bảng kèm theo).

2.1. Các chuẩn mực kế toán áp dụng đầy đủ

STT

Số hiệu và tên chuẩn mực

1

CM số 01 - Chuẩn mực chung

2

CM số 05 - Bất động sản đầu tư

3

CM số 14 - Doanh thu và thu nhập khác

4

CM số 16 - Chi phí đi vay

5

CM số 18 - Các khoản dự phòng, tài sản và nợ tiềm tàng

6

CM số 23 - Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm

7

CM số 26 - Thông tin về các bên liên quan

2.2. Các chuẩn mực kế toán áp dụng không đầy đủ

STT

Số hiệu và tên chuẩn mực

Nội dung không áp dụng

1

CM số 02- Hàng tồn kho

Phân bổ chi phí sản xuất chung cố định theo công suất bình thường máy móc thiết bị.

2

CM số 03- TSCĐ hữu hình

Thời gian khấu hao và phương pháp khấu hao.

3

CM số 04 TSCĐ vô hình

4

CM số 06 - Thuê tài sản

Bán và thuê lại tài sản là thuê hoạt động.

5

CM số 07- Kế toán các khoản đầu tư vào công ty liên kết

Phương pháp vốn chủ sở hữu.

6

CM số 08- Thông tin tài chính về những khoản vốn góp liên doanh

- Phương pháp vốn chủ sở hữu;

- Trường hợp bên góp vốn liên doanh góp vốn bằng tài sản, nếu bên góp vốn liên doanh đã chuyển quyền sở hữu tài sản thì bên góp vốn liên doanh chỉ được hạch toán phần lãi hoặc lỗ có thể xác định tương ứng cho phần lợi ích của các bên góp vốn liên doanh khác;

- Trường hợp bên góp vốn liên doanh bán tài sản cho liên doanh: Nếu bên góp vốn liên doanh đã chuyển quyền sở hữu tài sản và tài sản này được liên doanh giữ lại chưa bán cho bên thứ ba độc lập thì bên góp vốn liên doanh chỉ được hạch toán phần lãi hoặc lỗ có thể xác định tương ứng cho phần lợi ích của các bên góp vốn liên doanh khác. Nếu liên doanh bán tài sản này cho bên thứ ba độc lập thì bên góp vốn liên doanh được ghi nhận phần lãi, lỗ thực tế phát sinh từ nghiệp vụ bán tài sản cho liên doanh.

7

CM số 10- Ảnh hưởng của việc thay đổi tỷ giá hối đoái

Chênh lệch tỷ giá phát sinh khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài.

8

CM số 15 - Hợp đồng xây dựng

Ghi nhận doanh thu, chi phí hợp đồng xây dựng trong trường hợp nhà thầu được thanh toán theo tiến độ kế hoạch.

9

CM số 17- Thuế thu nhập doanh nghiệp

Thuế thu nhập hoãn lại.

10

CM số 21- Trình bày báo cáo tài chính

Giảm bớt các yêu cầu trình bày trong báo cáo.

11

CM số 24 - Báo cáo lưu chuyển tiền tệ

Chỉ khuyến khích áp dụng chứ không bắt buộc

12

CM số 29 – Thay đổi chính sách kế toán, ước tính kế toán và các sai sót

Áp dụng hồi tố đối với thay đổi chính sách kế toán.

2.3.Các chuẩn mực kế toán không áp dụng

STT

Số hiệu và tên chuẩn mực

1

CM số 11- Hợp nhất kinh doanh.

2

CM số 19- Hợp đồng bảo hiểm.

3

CM số 22- Trình bày bổ sung báo cáo tài chính của các ngân hàng và tổ chức tài chính tương tự.

4

CM số 25- Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con.

5

CM số 27 - Báo cáo tài chính giữa niên độ.

6

CM số 28 – Báo cáo bộ phận.

7

CM số 30- Lãi trên cổ phiếu.

3. Chữ số, chữ viết, đơn vị tính sử dụng trong kế toán

- Chữ viết sử dụng trong kế toán là tiếng Việt. Chữ số sử dụng trong kế toán là chữ số Ả Rập: 0, 1, 2, 3, 4, 5, 6, 7, 8, 9; sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, ... phải đặt dấu chấm (.); khi còn ghi chữ số sau chữ số hàng đơn vị phải đặt dấu phẩy (,) sau chữ số hàng đơn vị.

- Đơn vị tiền tệ là đồng Việt Nam (ký hiệu quốc gia là “đ”, ký hiệu quốc tế là “VND”). Trường hợp nghiệp vụ kinh tế, tài chính phát sinh là ngoại tệ, phải ghi theo nguyên tệ và đồng Việt Nam theo tỷ giá hối đoái thực tế hoặc quy đổi theo tỷ giá hối đoái do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh, trừ trường hợp pháp luật có quy định khác; đối với loại ngoại tệ không có tỷ giá hối đoái với đồng Việt Nam thì phải quy đổi thông qua một loại ngoại tệ có tỷ giá hối đoái với đồng Việt Nam.

- Đơn vị hiện vật và đơn vị thời gian lao động áp dụng cho các doanh nghiệp nhỏ và vừa là đơn vị đo lường chính thức của Cộng hòa xã hội chủ nghĩa Việt Nam; trường hợp có sử dụng đơn vị đo lường khác thì phải quy đổi ra đơn vị đo lường chính thức của Cộng hòa xã hội chủ nghĩa Việt Nam.

4. Kỳ kế toán

Kỳ kế toán áp dụng cho doanh nghiệp nhỏ và vừa là kỳ kế toán năm. Kỳ kế toán năm là mười hai tháng, tính từ đầu ngày 01 tháng 01 đến hết ngày 31 tháng 12 năm dương lịch. Đơn vị kế toán có đặc thù riêng về tổ chức, hoạt động được chọn kỳ kế toán năm là mười hai tháng tròn theo năm dương lịch, bắt đầu từ đầu ngày 01 tháng đầu quý này đến hết ngày cuối cùng của tháng cuối quý trước năm sau và thông báo cho cơ quan Thuế biết.

Doanh nghiệp nhỏ và vừa phải lập và nộp báo cáo tài chính cho các cơ quan Nhà nước theo kỳ kế toán năm.

5. Kiểm kê tài sản

Kiểm kê tài sản là việc cân, đong, đo, đếm số lượng; xác nhận và đánh giá chất lượng, giá trị của tài sản, nguồn vốn hiện có tại thời điểm kiểm kê để kiểm tra, đối chiếu với số liệu trong sổ kế toán.

Doanh nghiệp nhỏ và vừa phải kiểm kê tài sản trong các trường hợp sau:

- Cuối kỳ kế toán năm, trước khi lập báo cáo tài chính;

- Chia, tách, hợp nhất, sáp nhập, giải thể, chấm dứt hoạt động, phá sản hoặc bán, khoán, cho thuê doanh nghiệp;

- Chuyển đổi hình thức sở hữu doanh nghiệp;

- Xảy ra hỏa hoạn, lũ lụt và các thiệt hại bất thường khác;

- Đánh giá lại tài sản theo quyết định của cơ quan nhà nước có thẩm quyền;

- Các trường hợp khác theo quy định của pháp luật.

Sau khi kiểm kê tài sản, doanh nghiệp phải lập báo cáo tổng hợp kết quả kiểm kê. Trường hợp có chênh lệch giữa số liệu thực tế kiểm kê với số liệu ghi trên sổ kế toán, đơn vị kế toán phải xác định nguyên nhân và phải phản ánh số chênh lệch và kết quả xử lý vào sổ kế toán trước khi lập báo cáo tài chính.

Việc kiểm kê phải phản ánh đúng thực tế tài sản, nguồn hình thành tài sản. Người lập và ký báo cáo tổng hợp kết quả kiểm kê phải chịu trách nhiệm về kết quả kiểm kê.

6. Công khai báo cáo tài chính

6.1. Nội dung công khai báo cáo tài chính của doanh nghiệp nhỏ và vừa gồm:

- Tình hình tài sản, nợ phải trả và vốn chủ sở hữu;

- Trích lập và sử dụng các quỹ;

- Kết quả hoạt động kinh doanh;

- Thu nhập của người lao động.

6.2. Hình thức và thời hạn công khai báo cáo tài chính

Việc công khai báo cáo tài chính được thực hiện theo các hình thức:

- Phát hành ấn phẩm;

- Thông báo bằng văn bản;

- Niêm yết;

- Các hình thức khác theo quy định của pháp luật.

Đối với doanh nghiệp nhỏ và vừa là doanh nghiệp tư nhân và công ty hợp danh phải công khai báo cáo tài chính năm trong thời hạn 60 ngày, kể từ ngày kết thúc kỳ kế toán năm; đối với các doanh nghiệp nhỏ và vừa khác thời hạn công khai báo cáo tài chính chậm nhất là 120 ngày.

7. Bảo quản, lưu trữ tài liệu kế toán

7.1. Loại tài liệu kế toán doanh nghiệp nhỏ và vừa phải lưu trữ, gồm:

- Chứng từ kế toán;

- Sổ kế toán chi tiết, sổ kế toán tổng hợp;

- Báo cáo tài chính, báo cáo kế toán quản trị;

- Tài liệu khác có liên quan đến kế toán như: Các loại hợp đồng; Quyết định bổ sung vốn từ lợi nhuận, phân phối các quỹ từ lợi nhuận; Quyết định miễn giảm thuế, hoàn thuế, truy thu thuế; Báo cáo kết quả kiểm kê và đánh giá tài sản; Các tài liệu liên quan đến kiểm tra, thanh tra, kiểm toán; Các tài liệu liên quan đến giải thể, phá sản, chia, tách, sáp nhập, chấm dứt hoạt động, chuyển đổi hình thức sở hữu; Biên bản tiêu huỷ tài liệu kế toán và các tài liệu khác có liên quan đến kế toán.

7.2. Bảo quản, lưu trữ tài liệu kế toán

Tài liệu kế toán phải được doanh nghiệp nhỏ và vừa bảo quản đầy đủ, an toàn trong quá trình sử dụng. Người làm kế toán có trách nhiệm bảo quản tài liệu kế toán của mình trong quá trình sử dụng.

Tài liệu kế toán lưu trữ phải là bản chính theo quy định của pháp luật cho từng loại tài liệu kế toán. Trường hợp tài liệu kế toán bị tạm giữ, bị tịch thu, bị mất hoặc bị huỷ hoại thì phải có biên bản kèm theo bản sao chụp tài liệu bị tạm giữ, bị tịch thu, bị mất hoặc bị huỷ hoại. Đối với chứng từ kế toán chỉ có một bản chính nhưng cần phải lưu trữ ở cả hai nơi thì một trong hai nơi được lưu trữ bản chứng từ sao chụp. Chứng từ kế toán sao chụp để lưu trữ phải được chụp từ bản chính và phải có chữ ký và dấu xác nhận của đơn vị lưu bản chính.

Giám đốc doanh nghiệp nhỏ và vừa chịu trách nhiệm tổ chức bảo quản, lưu trữ tài liệu kế toán về sự an toàn, đầy đủ và hợp pháp của tài liệu kế toán.

Tài liệu kế toán đưa vào lưu trữ phải đầy đủ, có hệ thống, phải phân loại, sắp xếp thành từng bộ hồ sơ riêng theo thứ tự thời gian phát sinh và theo kỳ kế toán năm.

7.3. Nơi lưu trữ tài liệu kế toán

Tài liệu kế toán của doanh nghiệp nào được lưu trữ tại kho của doanh nghiệp đó. Kho lưu trữ phải có đầy đủ thiết bị bảo quản và điều kiện bảo quản bảo đảm an toàn trong quá trình lưu trữ theo quy định của pháp luật. Doanh nghiệp nhỏ và vừa có thể thuê tổ chức lưu trữ thực hiện lưu trữ tài liệu kế toán trên cơ sở hợp đồng ký kết giữa các bên.

Tài liệu kế toán của doanh nghiệp nhỏ và vừa giải thể, phá sản bao gồm tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ và tài liệu kế toán liên quan đến việc giải thể, phá sản được lưu trữ tại nơi theo quyết định của Giám đốc doanh nghiệp.

Tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ của các doanh nghiệp được chia, tách thành hai hay nhiều doanh nghiệp mới được xử lý theo quy định sau: Nếu tài liệu kế toán phân chia được cho đơn vị kế toán mới thì phân chia và lưu trữ tại doanh nghiệp mới; nếu tài liệu kế toán không phân chia được thì lưu trữ tại đơn vị kế toán bị chia hoặc bị tách hoặc lưu trữ tại nơi theo quyết định của cơ quan có thẩm quyền quyết định chia, tách doanh nghiệp. Tài liệu kế toán liên quan đến chia, tách thì lưu trữ tại các doanh nghiệp mới chia, tách.

Tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ và tài liệu kế toán liên quan đến sáp nhập các doanh nghiệp nhỏ và vừa thì lưu trữ tại doanh nghiệp nhận sáp nhập.

7.4. Thời hạn lưu trữ tài liệu kế toán

7.4.1.Tài liệu kế toán phải lưu trữ tối thiểu 5 năm, gồm:

- Tài liệu kế toán dùng cho quản lý, điều hành thường xuyên của doanh nghiệp, không sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính, như phiếu thu, phiếu chi, phiếu nhập kho, phiếu xuất kho không lưu trong tập tài liệu kế toán của Phòng Kế toán.

- Tài liệu kế toán khác dùng cho quản lý, điều hành và chứng từ kế toán khác không trực tiếp ghi sổ kế toán và lập báo cáo tài chính.

7.4.2. Tài liệu kế toán phải lưu trữ tối thiểu 10 năm, gồm:

- Chứng từ kế toán sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính, các bảng kê, bảng tổng hợp chi tiết, các sổ kế toán chi tiết, các sổ kế toán tổng hợp, báo cáo tài chính năm của đơn vị kế toán, biên bản tiêu huỷ tài liệu kế toán và tài liệu khác có liên quan đến ghi sổ kế toán và lập báo cáo tài chính, trong đó có báo cáo kiểm toán và báo cáo kiểm tra kế toán.

- Tài liệu kế toán liên quan đến thanh lý tài sản cố định.

- Tài liệu kế toán về quá trình đầu tư, bao gồm tài liệu kế toán của các kỳ kế toán năm và tài liệu kế toán về Báo cáo quyết toán vốn đầu tư dự án hoàn thành.

- Tài liệu kế toán liên quan đến thành lập, chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản đơn vị kế toán.

7.4.3. Tài liệu kế toán phải lưu trữ vĩnh viễn quy định như sau:

- Tài liệu kế toán được lưu trữ vĩnh viễn là các tài liệu kế toán có tính sử liệu, có ý nghĩa quan trọng về kinh tế, an ninh, quốc phòng. Việc xác định tài liệu kế toán lưu trữ vĩnh viễn do người đại diện theo pháp luật của doanh nghiệp quyết định căn cứ vào tính sử liệu và ý nghĩa lâu dài của tài liệu, thông tin để quyết định cho từng trường hợp cụ thể và giao cho bộ phận kế toán hoặc bộ phận khác lưu trữ dưới hình thức bản gốc hoặc hình thức khác;

- Thời hạn lưu trữ vĩnh viễn phải là thời hạn lưu trữ trên 10 năm cho đến khi tài liệu kế toán bị huỷ hoại tự nhiên hoặc được tiêu huỷ theo quyết định của người đại diện theo pháp luật của đơn vị kế toán.

7.5. Thời điểm tính thời hạn lưu trữ tài liệu kế toán

Thời điểm tính thời hạn lưu trữ đối với tài liệu quy định tại điểm 7.4 của phần quy định chung Quyết định này được tính từ ngày kết thúc kỳ kế toán năm.

8- Kế toán trưởng

8.1. Bố trí kế toán trưởng

Doanh nghiệp nhỏ và vừa đều bố trí người làm kế toán trưởng hoặc phụ trách kế toán. Khi thành lập doanh nghiệp nhỏ và vừa phải bố trí ngay người làm kế toán trưởng hoặc phụ trách kế toán. Trường hợp khuyết kế toán trưởng hoặc phụ trách kế toán thì người có thẩm quyền phải bổ nhiệm ngay kế toán trưởng hoặc phụ trách kế toán mới. Doanh nghiệp có thể bổ nhiệm kế toán trưởng, hoặc phụ trách kế toán hoặc thuê kế toán trưởng.

Khi thay đổi kế toán trưởng hoặc phụ trách kế toán, người đại diện theo pháp luật của đơn vị kế toán phải tổ chức bàn giao công việc và tài liệu kế toán giữa kế toán trưởng hoặc phụ trách kế toán cũ và kế toán trưởng hoặc phụ trách kế toán mới, đồng thời thông báo cho các bộ phận có liên quan trong đơn vị và cho ngân hàng nơi mở tài khoản giao dịch biết họ, tên và mẫu chữ ký của kế toán trưởng hoặc phụ trách kế toán mới . Kế toán trưởng mới chịu trách nhiệm về công việc làm của mình kể từ ngày nhận bàn giao công việc. Kế toán trưởng hoặc phụ trách kế toán cũ vẫn phải chịu trách nhiệm về tính chính xác, đầy đủ, khách quan của thông tin, tài liệu kế toán trong thời gian mình phụ trách.

8.2. Tiêu chuẩn và điều kiện của kế toán trưởng

Người được bố trí làm kế toán trưởng doanh nghiệp nhỏ và vừa phải có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết; có ý thức chấp hành pháp luật; chuyên môn, nghiệp vụ về kế toán từ bậc trung cấp trở lên và có thời gian công tác thực tế về kế toán ít nhất là ba năm.

Người được bố trí làm kế toán trưởng doanh nghiệp nhỏ và vừa phải có các điều kiện sau đây:

- Không thuộc các đối tượng không được làm kế toán quy định tại Điều 51 của Luật Kế toán;

- Đã qua lớp bồi dưỡng kế toán trưởng và được cấp chứng chỉ bồi dưỡng kế toán trưởng theo quy định của Bộ Tài chính.

8.3. Thuê làm kế toán, thuê làm kế toán trưởng

- Doanh nghiệp nhỏ và vừa được thuê doanh nghiệp dịch vụ kế toán hoặc người có đăng ký kinh doanh dịch vụ kế toán làm kế toán hoặc làm kế toán trưởng.

- Người được thuê làm kế toán, thuê làm kế toán trưởng phải đảm bảo những tiêu chuẩn nghề nghiệp quy định tại các Điều 51, 55, 56 và Điều 57 của Luật Kế toán và các văn bản hướng dẫn thi hành Luật Kế toán.

- Người được thuê làm kế toán trưởng phải có đủ các điều kiện:

+ Có chứng chỉ hành nghề kế toán theo quy định tại Điều 57 của Luật Kế toán;

+ Có chứng chỉ bồi dưỡng kế toán trưởng theo quy định của Bộ Tài chính;

+ Có đăng ký kinh doanh dịch vụ kế toán hoặc có đăng ký hành nghề kế toán trong doanh nghiệp dịch vụ kế toán.

- Người được thuê làm kế toán có trách nhiệm và quyền của người làm kế toán quy định tại khoản 2, khoản 3 Điều 50 của Luật Kế toán. Người được thuê làm kế toán trưởng có trách nhiệm và quyền của kế toán trưởng quy định tại Điều 54 của Luật Kế toán.

- Người đại diện theo pháp luật của đơn vị kế toán phải chịu trách nhiệm về việc thuê làm kế toán, thuê làm kế toán trưởng.

PHẦN THỨ HAI

HỆ THỐNG TÀI KHOẢN KẾ TOÁN

I- QUY ĐỊNH CHUNG

1- Tài khoản kế toán dùng để phân loại và hệ thống hoá các nghiệp vụ kinh tế, tài chính theo nội dung kinh tế.

Hệ thống tài khoản kế toán doanh nghiệp nhỏ và vừa bao gồm các Tài khoản cấp 1, Tài khoản cấp 2, tài khoản trong Bảng cân đối kế toán và tài khoản ngoài Bảng cân đối kế toán theo quy định trong chế độ kế toán này.

2- Các doanh nghiệp có quy mô nhỏ và vừa căn cứ vào hệ thống tài khoản kế toán quy định trong Chế độ kế toán doanh nghiệp nhỏ và vừa, tiến hành nghiên cứu, vận dụng và chi tiết hoá hệ thống tài khoản kế toán phù hợp với đặc điểm sản xuất, kinh doanh, yêu cầu quản lý của từng đơn vị, nhưng phải phù hợp với nội dung, kết cấu và phương pháp hạch toán của các tài khoản tổng hợp tương ứng.

3- Trường hợp doanh nghiệp nhỏ và vừa cần bổ sung Tài khoản cấp 1 hoặc sửa đổi Tài khoản cấp 1, cấp 2 trong hệ thống tài khoản kế toán do Bộ Tài chính quy định về tên, ký hiệu, nội dung và phương pháp hạch toán các nghiệp vụ kinh tế phát sinh đặc thù phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

4- Các doanh nghiệp nhỏ và vừa có thể mở thêm Tài khoản cấp 2 và Tài khoản cấp 3 đối với những tài khoản không có qui định Tài khoản cấp 2, Tài khoản cấp 3 tại Danh mục Hệ thống tài khoản kế toán doanh nghiệp nhỏ và vừa đã quy định trong Quyết định này nhằm phục vụ yêu cầu quản lý của doanh nghiệp mà không phải đề nghị Bộ Tài chính chấp thuận.

II - DANH MỤC HỆ THỐNG TÀI KHOẢN KẾ TOÁN

TT

Số hiệu TK

TÊN TÀI KHOẢN

GHI CHÚ

Cấp 1

Cấp 2

Cấp 3

1

2

3

4

5

6

LOẠI TÀI KHOẢN 1

TÀI SẢN NGẮN HẠN

1

111

Tiền mặt

1111

Tiền Việt Nam

1112

Ngoại tệ

1113

Vàng, bạc, kim khí quý, đá quý

2

112

Tiền gửi Ngân hàng

Chi tiết theo

1121

Tiền Việt Nam

từng ngân hàng

1122

Ngoại tệ

1123

Vàng, bạc, kim khí quý, đá quý

3

121

Đầu tư tài chính ngắn hạn

4

131

Phải thu của khách hàng

Chi tiết theo từng khách hàng

5

133

Thuế GTGT được khấu trừ

1331

Thuế GTGT được khấu trừ của hàng hoá, dịch vụ

1332

Thuế GTGT được khấu trừ của TSCĐ

6

138

Phải thu khác

1381

Tài sản thiếu chờ xử lý

1388

Phải thu khác

7

141

Tạm ứng

Chi tiết theo đối tượng

8

142

Chi phí trả trước ngắn hạn

9

152

Nguyên liệu, vật liệu

Chi tiết theo yêu cầu quản lý

10

153

Công cụ, dụng cụ

Chi tiết theo yêu cầu quản lý

11

154

Chi phí sản xuất, kinh doanh dở dang

Chi tiết theo yêu cầu quản lý

12

155

Thành phẩm

Chi tiết theo yêu cầu quản lý

13

156

Hàng hoá

Chi tiết theo yêu cầu quản lý

14

157

Hàng gửi đi bán

Chi tiết theo yêu cầu quản lý

15

159

Các khoản dự phòng

1591

Dự phòng giảm giá đầu tư tài chính ngắn hạn

1592

Dự phòng phải thu khó đòi

1593

Dự phòng giảm giá hàng tồn kho

LOẠI TÀI KHOẢN 2

TÀI SẢN DÀI HẠN

16

211

Tài sản cố định

2111

TSCĐ hữu hình

2112

TSCĐ thuê tài chính

2113

TSCĐ vô hình

17

214

Hao mòn TSCĐ

2141

Hao mòn TSCĐ hữu hình

2142

Hao mòn TSCĐ thuê tài chính

2143

Hao mòn TSCĐ vô hình

2147

Hao mòn bất động sản đầu tư

18

217

Bất động sản đầu tư

19

221

Đầu tư tài chính dài hạn

2212

Vốn góp liên doanh

2213

Đầu tư vào công ty liên kết

2218

Đầu tư tài chính dài hạn khác

20

229

Dự phòng giảm giá đầu tư tài chính dài hạn

21

241

Xây dựng cơ bản dở dang

2411

Mua sắm TSCĐ

2412

Xây dựng cơ bản dở dang

2413

Sửa chữa lớn TSCĐ

22

242

Chi phí trả trước dài hạn

23

244

Ký quỹ, ký cược dài hạn

LOẠI TÀI KHOẢN 3

NỢ PHẢI TRẢ

24

311

Vay ngắn hạn

25

315

Nợ dài hạn đến hạn trả

26

331

Phải trả cho người bán

Chi tiết theo đối tượng

27

333

Thuế và các khoản phải nộp Nhà nước

3331

Thuế giá trị gia tăng phải nộp

33311

Thuế GTGT đầu ra

33312

Thuế GTGT hàng nhập khẩu

3332

Thuế tiêu thụ đặc biệt

3333

Thuế xuất, nhập khẩu

3334

Thuế thu nhập doanh nghiệp

3335

Thuế thu nhập cá nhân

3336

Thuế tài nguyên

3337

Thuế nhà đất, tiền thuê đất

3338

Các loại thuế khác

3339

Phí, lệ phí và các khoản phải nộp khác

28

334

Phải trả người lao động

29

335

Chi phí phải trả

30

338

Phải trả, phải nộp khác

3381

Tài sản thừa chờ giải quyết

3382

Kinh phí công đoàn

3383

Bảo hiểm xã hội

3384

Bảo hiểm y tế

3386

Nhận ký quỹ, ký cược ngắn hạn

3387

Doanh thu chưa thực hiện

3388

Phải trả, phải nộp khác

31

341

Vay, nợ dài hạn

3411

Vay dài hạn

3412

Nợ dài hạn

3413

Trái phiếu phát hành

34131

Mệnh giá trái phiếu

34132

Chiết khấu trái phiếu

34133

Phụ trội trái phiếu

3414

Nhận ký quỹ, ký cược dài hạn

32

351

Quỹ dự phòng trợ cấp mất việc làm

33

352

Dự phòng phải trả

LOẠI TÀI KHOẢN 4

VỐN CHỦ SỞ HỮU

34

411

Nguồn vốn kinh doanh

4111

Vốn đầu tư của chủ sở hữu

4112

Thặng dư vốn cổ phần

(Công ty cổ phần)

4118

Vốn khác

35

413

Chênh lệch tỷ giá hối đoái

36

418

Các quỹ thuộc vốn chủ sở hữu

37

419

Cổ phiếu quỹ

(Công ty cổ phần)

38

421

Lợi nhuận chưa phân phối

4211

Lợi nhuận chưa phân phối năm trước

4212

Lợi nhuận chưa phân phối năm nay

39

431

Quỹ khen thưởng, phúc lợi

4311

Quỹ khen thưởng

4312

Quỹ phúc lợi

LOẠI TÀI KHOẢN 5

DOANH THU

40

511

Doanh thu bán hàng và cung cấp dịch vụ

5111

Doanh thu bán hàng hoá

5112

Doanh thu bán các thành phẩm

Chi tiết theo yêu cầu quản lý

5113

Doanh thu cung cấp dịch vụ

5118

Doanh thu khác

41

515

Doanh thu hoạt động tài chính

42

521

Các khoản giảm trừ doanh thu

5211

Chiết khấu thương mại

5212

Hàng bán bị trả lại

5213

Giảm giá hàng bán

LOẠI TÀI KHOẢN 6

CHI PHÍ SẢN XUẤT, KINH DOANH

43

611

Mua hàng

Áp dụng cho PP kiểm kê định kỳ

44

631

Giá thành sản xuất

Áp dụng cho PP kiểm kê định kỳ

45

632

Giá vốn hàng bán

46

635

Chi phí tài chính

47

642

Chi phí quản lý kinh doanh

6421

Chi phí bán hàng

6422

Chi phí quản lý doanh nghiệp

LOẠI TÀI KHOẢN 7

THU NHẬP KHÁC

48

711

Thu nhập khác

Chi tiết theo hoạt động

LOẠI TÀI KHOẢN 8

CHI PHÍ KHÁC

49

811

Chi phí khác

Chi tiết theo hoạt động

50

821

Chi phí thuế thu nhập doanh nghiệp

LOẠI TÀI KHOẢN 9

XÁC ĐỊNH KẾT QUẢ KINH DOANH

51

911

Xác định kết quả kinh doanh

LOẠI TÀI KHOẢN 0

TÀI KHOẢN NGOÀI BẢNG

1

001

Tài sản thuê ngoài

2

002

Vật tư, hàng hoá nhận giữ hộ, nhận gia công

Chi tiết theo yêu

3

003

Hàng hoá nhận bán hộ, nhận ký gửi, ký cược

cầu quản lý

4

004

Nợ khó đòi đã xử lý

5

007

Ngoại tệ các loại

PHẦN THỨ BA

HỆ THỐNG BÁO CÁO TÀI CHÍNH

I. QUY ĐỊNH CHUNG

1. Mục đích của việc lập báo cáo tài chính

Hệ thống báo cáo tài chính áp dụng cho các doanh nghiệp nhỏ và vừa được lập với mục đích sau:

(1) Tổng hợp và trình bày một cách tổng quát, toàn diện tình hình tài sản, nguồn vốn hình thành tài sản của doanh nghiệp, tình hình và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp trong một năm tài chính.

(2) Cung cấp các thông tin kinh tế, tài chính chủ yếu cho việc đánh giá tình hình và kết quả hoạt động của doanh nghiệp, đánh giá tình hình tài chính của doanh nghiệp trong năm tài chính đã qua và những dự đoán trong tương lai. Thông tin của báo cáo tài chính là căn cứ quan trọng cho việc đề ra những quyết định về quản lý, điều hành sản xuất, kinh doanh hoặc đầu tư vào các doanh nghiệp của các chủ doanh nghiệp, chủ sở hữu, các nhà đầu tư, các chủ nợ hiện tại và tương lai của doanh nghiệp, đồng thời cung cấp thông tin phục vụ yêu cầu quản lý vĩ mô của Nhà nước.

2. Đối tượng áp dụng

Hệ thống báo cáo tài chính năm được áp dụng cho tất cả các doanh nghiệp có quy mô nhỏ và vừa thuộc mọi lĩnh vực, mọi thành phần kinh tế trong cả nước là công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh và doanh nghiệp tư nhân. Các hợp tác xã cũng áp dụng Hệ thống báo cáo tài chính năm quy định tại chế độ kế toán này.

Hệ thống báo cáo tài chính năm này không áp dụng cho doanh nghiệp Nhà nước, công ty TNHH Nhà nước một thành viên, công ty cổ phần niêm yết trên thị trường chứng khoán, hợp tác xã nông nghiệp và hợp tác xã tín dụng.

Việc lập và trình bày báo cáo tài chính của các doanh nghiệp có quy mô nhỏ và vừa thuộc lĩnh vực đặc thù tuân thủ theo quy định tại chế độ kế toán do Bộ Tài chính ban hành hoặc chấp thuận cho ngành ban hành.

3. Hệ thống báo cáo tài chính của doanh nghiệp nhỏ và vừa

(1) Báo cáo tài chính quy định cho các doanh nghiệp nhỏ và vừa bao gồm:

1.1. Báo cáo bắt buộc

- Bảng Cân đối kế toán: Mẫu số B 01 - DNN

- Báo cáo Kết quả hoạt động kinh doanh: Mẫu số B 02 - DNN

- Bản Thuyết minh báo cáo tài chính: Mẫu số B 09 - DNN

Báo cáo tài chính gửi cho cơ quan thuế phải lập và gửi thêm phụ biểu sau:

- Bảng Cân đối tài khoản: Mẫu số F 01- DNN

1.2. Báo cáo không bắt buộc mà khuyến khích lập:

- Báo cáo Lưu chuyển tiền tệ Mẫu số B03-DNN

Ngoài ra, để phục vụ yêu cầu quản lý, chỉ đạo, điều hành hoạt động sản xuất, kinh doanh, các doanh nghiệp có thể lập thêm các báo cáo tài chính chi tiết khác.

(2) Báo cáo tài chính quy định cho các Hợp tác xã

- Bảng Cân đối tài khoản: Mẫu số B01 – DNN/HTX

- Báo cáo Kết quả hoạt động kinh doanh: Mẫu số B02 – DNN

- Bản Thuyết minh báo cáo tài chính: Mẫu số B09 – DNN/HTX

(3) Nội dung, phương pháp tính toán, hình thức trình bày các chỉ tiêu trong từng báo cáo quy định trong chế độ này được áp dụng thống nhất cho các doanh nghiệp nhỏ và vừa thuộc đối tượng áp dụng hệ thống báo cáo tài chính này.

Trong quá trình áp dụng, nếu thấy cần thiết, các doanh nghiệp có thể bổ sung, các chỉ tiêu cho phù hợp với từng lĩnh vực hoạt động và yêu cầu quản lý của doanh nghiệp; Trường hợp có sửa đổi thì phải được Bộ Tài chính chấp thuận bằng văn bản trước khi thực hiện.

4. Trách nhiệm, thời hạn lập và gửi báo cáo tài chính

(1) Trách nhiệm, thời hạn lập và gửi báo cáo tài chính:

a. Tất cả các doanh nghiệp nhỏ và vừa thuộc đối tượng áp dụng hệ thống báo cáo tài chính này phải lập và gửi báo cáo tài chính năm theo đúng quy định của chế độ này.

b. Đối với các công ty TNHH, công ty cổ phần và các hợp tác xã thời hạn gửi báo cáo tài chính năm chậm nhất là 90 ngày kể từ ngày kết thúc năm tài chính.

c. Đối với doanh nghiệp tư nhân và công ty hợp danh, thời hạn gửi báo cáo tài chính năm chậm nhất là 30 ngày kể từ ngày kết thúc năm tài chính.

Các doanh nghiệp có thể lập báo cáo tài chính hàng tháng, quý để phục vụ yêu cầu quản lý và điều hành hoạt động sản xuất, kinh doanh của doanh nghiệp.

(2) Nơi nhận báo cáo tài chính năm được quy định như sau:

Nơi nhận báo cáo tài chính

Loại hình doanh nghiệp

Cơ

quan Thuế

Cơ quan

đăng ký

kinh doanh

Cơ quan

Thống kê

1- Công ty TNHH, Công ty cổ phần, Công ty hợp danh, Doanh nghiệp tư nhân.

2- Hợp tác xã

x

x

x

x

x

II. DANH MỤC VÀ BIỂU MẪU BÁO CÁO TÀI CHÍNH

A. DANH MỤC BÁO CÁO TÀI CHÍNH DOANH NGHIỆP NHỎ VÀ VỪA

1. Bảng Cân đối kế toán - Mẫu số B01-DNN

2. Bảng Cân đối tài khoản - Mẫu số F01-DNN

3. Báo cáo Kết quả hoạt động kinh doanh - Mẫu số B02-DNN

4. Báo cáo Lưu chuyển tiền tệ - Mẫu số B03-DNN

5. Bản Thuyết minh báo cáo tài chính - Mẫu số B09-DNN

B. DANH MỤC BÁO CÁO TÀI CHÍNH HỢP TÁC XÃ

1. Bảng Cân đối Tài khoản - Mẫu số B01-DNN/HTX

2. Báo cáo Kết quả hoạt động kinh doanh - Mẫu số B02-DNN

3. Bản Thuyết minh báo cáo tài chính - Mẫu số B09-DNN/HTX

C. MẪU BIỂU BÁO CÁO TÀI CHÍNH

1. Bảng Cân đối kế toán

Đơn vị:...................

Địa chỉ:...................

Mẫu số B 01 - DNN

(Ban hành theo QĐ số 48/2006 /QĐ-BTC

ngày 14/ 9/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI KẾ TOÁN

Tại ngày......tháng ... năm ....

Đơn vị tính:.............

TÀI SẢN

Mã số

Thuyết minh

Số

cuối năm

Số

đầu năm

A

B

C

1

2

A - TÀI SẢN NGẮN HẠN (100=110+120+130+140+150)

100

I. Tiền và các khoản tương đương tiền

110

(III.01)

II. Đầu tư tài chính ngắn hạn

120

(III.05)

1. Đầu tư tài chính ngắn hạn

121

2. Dự phòng giảm giá đầu tư tài chính ngắn hạn (*)

129

(…)

(...)

III. Các khoản phải thu ngắn hạn

130

1. Phải thu của khách hàng

131

2. Trả trước cho người bán

132

3. Các khoản phải thu khác

138

4. Dự phòng phải thu ngắn hạn khó đòi (*)

139

(…)

(...)

IV. Hàng tồn kho

140

1. Hàng tồn kho

141

(III.02)

2. Dự phòng giảm giá hàng tồn kho (*)

149

(…)

(...)

V. Tài sản ngắn hạn khác

150

1. Thuế giá trị gia tăng được khấu trừ

151

2. Thuế và các khoản khác phải thu Nhà nước

152

3. Tài sản ngắn hạn khác

158

B - TÀI SẢN DÀI HẠN

(200 = 210+220+230+240)

200

I. Tài sản cố định

210

(III.03.04)

1. Nguyên giá

211

2. Giá trị hao mòn luỹ kế (*)

212

(....)

(.....)

3. Chi phí xây dựng cơ bản dở dang

213

II. Bất động sản đầu tư

220

1. Nguyên giá

221

2. Giá trị hao mòn luỹ kế (*)

222

(....)

(.....)

III. Các khoản đầu tư tài chính dài hạn

230

(III.05)

1. Đầu tư tài chính dài hạn

231

2. Dự phòng giảm giá đầu tư tài chính dài hạn (*)

239

(....)

(.....)

IV. Tài sản dài hạn khác

240

1. Phải thu dài hạn

241

2. Tài sản dài hạn khác

248

3. Dự phòng phải thu dài hạn khó đòi (*)

249

(....)

(.....)

TỔNG CỘNG TÀI SẢN

(250 = 100 + 200)

250

NGUỒN VỐN

A - NỢ PHẢI TRẢ

(300 = 310 + 320)

300

I. Nợ ngắn hạn

310

1. Vay ngắn hạn

311

2. Phải trả cho người bán

312

3. Người mua trả tiền trước

313

4. Thuế và các khoản phải nộp Nhà nước

314

III.06

5. Phải trả người lao động

315

6. Chi phí phải trả

316

7. Các khoản phải trả ngắn hạn khác

318

8. Dự phòng phải trả ngắn hạn

319

II. Nợ dài hạn

320

1. Vay và nợ dài hạn

321

2. Quỹ dự phòng trợ cấp mất việc làm

322

3. Phải trả, phải nộp dài hạn khác

328

4. Dự phòng phải trả dài hạn

329

B - VỐN CHỦ SỞ HỮU

(400 = 410+430)

400

I. Vốn chủ sở hữu

410

III.07

1. Vốn đầu tư của chủ sở hữu

411

2. Thặng dư vốn cổ phần

412

3. Vốn khác của chủ sở hữu

413

4. Cổ phiếu quỹ (*)

414

(....)

(....)

5. Chênh lệch tỷ giá hối đoái

415

6. Các quỹ thuộc vốn chủ sở hữu

416

7. Lợi nhuận sau thuế chưa phân phối

417

II. Quỹ khen thưởng, phúc lợi

430

TỔNG CỘNG NGUỒN VỐN

(440 = 300 + 400 )

440

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

Chỉ tiêu

Số

cuối năm

Số

đầu năm

1- Tài sản thuê ngoài

2- Vật tư, hàng hoá nhận giữ hộ, nhận gia công

3- Hàng hoá nhận bán hộ, nhận ký gửi, ký cược

4- Nợ khó đòi đã xử lý

5- Ngoại tệ các loại

Lập, ngày ... tháng ... năm ...

Người lập biểu

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

(2) Các chỉ tiêu không có số liệu thì không phải báo cáo nhưng không được đánh lại "Mã số".

(3) Doanh nghiệp có kỳ kế toán năm là năm dương lịch (X) thì "Số cuối năm" có thể ghi là "31.12.X"; "Số đầu năm" có thể ghi là "01.01.X".

2. Bảng Cân đối tài khoản

Đơn vị:.................

Địa chỉ:...................

Mẫu số F01 – DNN

(Ban hành theo QĐ số 48/2006 /QĐ-BTC

ngày 14/ 9/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI TÀI KHOẢN (*)

Năm.....

Đơn vị tính:…………

Số hiệu

Tên tài khoản

Số dư

đầu năm

Số phát sinh trong năm

Số dư

cuối năm

TK

Nợ

Có

Nợ

Có

Nợ

Có

A

B

1

2

3

4

5

6

Cộng

Ghi chú:

(*) Có thể lập cho Tài khoản cấp 1 hoặc cả Tài khoản cấp 1 và Tài khoản cấp 2,

chỉ gửi cho cơ quan thuế

Lập, ngày....... tháng......năm ....

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

3. Báo cáo kết quả hoạt động kinh doanh

Đơn vị:.................

Địa chỉ:...................

Mẫu số B 02 – DNN

(Ban hành theo QĐ số 48/2006 /QĐ-BTC

ngày 14/ 9/2006 của Bộ trưởng BTC)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Năm ...

Đơn vị tính:............

CHỈ TIÊU

Mã số

Thuyết minh

Năm

nay

Năm

trước

A

B

C

1

2

1. Doanh thu bán hàng và cung cấp dịch vụ

01

IV.08

2. Các khoản giảm trừ doanh thu

02

3. Doanh thu thuần về bán hàng và cung cấp dịch vụ

(10 = 01 - 02)

10

4. Giá vốn hàng bán

11

5. Lợi nhuận gộp về bán hàng và cung cấp dịch vụ

(20 = 10 - 11)

20

6. Doanh thu hoạt động tài chính

21

7. Chi phí tài chính

22

- Trong đó: Chi phí lãi vay

23

8. Chi phí quản lý kinh doanh

24

9. Lợi nhuận thuần từ hoạt động kinh doanh

(30 = 20 + 21 - 22 – 24)

30

10. Thu nhập khác

31

11. Chi phí khác

32

12. Lợi nhuận khác (40 = 31 - 32)

40

13. Tổng lợi nhuận kế toán trước thuế (50 = 30 + 40)

50

IV.09

14. Chi phí thuế thu nhập doanh nghiệp

51

15. Lợi nhuận sau thuế thu nhập doanh nghiệp

(60 = 50 – 51)

60

Lập, ngày ......tháng......năm .....

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

4. Báo cáo lưu chuyển tiền tệ

Đơn vị:..........................

Mẫu số B03-DNN

Địa chỉ:………..............

(Ban hành theo QĐ số 48/2006 /QĐ-BTC

ngày 14/ 9/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp) (*)

Năm….

§¬n vÞ tÝnh: ...........

Chỉ tiêu

Mã số

Thuyết minh

Năm nay

Năm trước

A

B

C

1

2

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác

01

2. Tiền chi trả cho người cung cấp hàng hoá và dịch vụ

02

3. Tiền chi trả cho người lao động

03

4. Tiền chi trả lãi vay

04

5. Tiền chi nộp thuế thu nhập doanh nghiệp

05

6. Tiền thu khác từ hoạt động kinh doanh

06

7. Tiền chi khác từ hoạt động kinh doanh

07

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1.Tiền chi để mua sắm, xây dựng TSCĐ, BĐS đầu tư và các tài sản dài hạn khác

21

2.Tiền thu từ thanh lý, nhượng bán TSCĐ, BĐS đầu tư và các tài sản dài hạn khác

22

3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác

23

4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác

24

5.Tiền chi đầu tư góp vốn vào đơn vị khác

25

6.Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7.Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

27

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3.Tiền vay ngắn hạn, dài hạn nhận được

33

4.Tiền chi trả nợ gốc vay

34

5.Tiền chi trả nợ thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong năm (50 = 20+30+40)

50

Tiền và tương đương tiền đầu năm

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối năm (70 = 50+60+61)

70

V.11

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú: * Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại “Mã số”.

Đơn vị:.......................

Mẫu số B 03 – DNN

Địa chỉ:.........................

(Ban hành theo QĐ số 48/2006 /QĐ-BTC

ngày 14/ 9/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp) (*)

Năm…..

Đơn vị tính: ...........

Chỉ tiêu

Mã

số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Lợi nhuận trước thuế

01

2. Điều chỉnh cho các khoản

- Khấu hao TSCĐ

02

- Các khoản dự phòng

03

- Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện

04

- Lãi, lỗ từ hoạt động đầu tư

05

- Chi phí lãi vay

06

3. Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động

08

- Tăng, giảm các khoản phải thu

09

- Tăng, giảm hàng tồn kho

10

- Tăng, giảm các khoản phải trả (không kể lãi vay phải trả, thuế thu nhập phải nộp)

11

- Tăng, giảm chi phí trả trước

12

- Tiền lãi vay đã trả

13

- Thuế thu nhập doanh nghiệp đã nộp

14

- Tiền thu khác từ hoạt động kinh doanh

15

- Tiền chi khác từ hoạt động kinh doanh

16

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1.Tiền chi để mua sắm, xây dựng TSCĐ, BĐS đầu tư và các tài sản dài hạn khác

21

2.Tiền thu từ thanh lý, nhượng bán TSCĐ, BĐS đầu tư và các tài sản dài hạn khác

22

3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác

23

4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác

24

5. Tiền chi đầu tư góp vốn vào đơn vị khác

25

6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7. Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

27

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3. Tiền vay ngắn hạn, dài hạn nhận được

33

4. Tiền chi trả nợ gốc vay

34

5. Tiền chi trả nợ thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong năm (50 = 20+30+40)

50

Tiền và tương đương tiền đầu năm

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối năm (70 = 50+60+61)

70

V.11

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú: (*) Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại “Mã số”.

5. Bản Thuyết minh Báo cáo tài chính

Đơn vị:...........................

Địa chỉ:..........................

Mẫu số B 09 – DNN

(Ban hành theo QĐ số 48/2006 /QĐ-BTC

ngày 14/ 9/2006 của Bộ trưởng BTC)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH(*)

Năm ...

I - Đặc điểm hoạt động của doanh nghiệp

1 - Hình thức sở hữu vốn

2 - Lĩnh vực kinh doanh

3 - Tổng số công nhân viên và người lao động

4 - Đặc điểm hoạt động của doanh nghiệp trong năm tài chính có ảnh hưởng đến Báo

cáo tài chính

II - Chính sách kế toán áp dụng tại doanh nghiệp

1 - Kỳ kế toán năm (bắt đầu từ ngày .../.../... kết thúc vào ngày.../.../...)

2 - Đơn vị tiền tệ sử dụng trong kế toán

3 - Chế độ kế toán áp dụng

4 - Hình thức kế toán áp dụng

5 - Phương pháp kế toán hàng tồn kho:

- Nguyên tắc ghi nhận hàng tồn kho;

- Phương pháp tính giá trị hàng tồn kho cuối kỳ;

- Phương pháp hạch toán hàng tồn kho (kê khai thường xuyên hay kiểm kê định kỳ)

6 - Phương pháp khấu hao tài sản cố định đang áp dụng

7- Nguyên tắc ghi nhận chi phí đi vay

8- Nguyên tắc ghi nhận chi phí phải trả

9- Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả

10- Nguyên tắc ghi nhận chênh lệch tỷ giá

11- Nguyên tắc và phương pháp ghi nhận doanh thu

III – Thông tin bổ sung cho các khoản mục trình bày trong Bảng Cân đối kế toán

(Đơn vị tính...........)

01.Tiền và tương đương tiền

Cuối năm

Đầu năm

- Tiền mặt

- Tiền gửi Ngân hàng

- Tương đương tiền

....

....

....

....

....

....

Cộng

02. Hàng tồn kho

Cuối năm

Đầu năm

- - Nguyên liệu, vật liệu

- Công cụ, dụng cụ

- Chi phí SX, KD dở dang

- Thành phẩm

- Hàng hóa

- Hàng gửi đi bán

....

....

....

.....

......

......

....

....

....

.....

.....

.....

Cộng

* Thuyết minh số liệu và giải trình khác (nếu có).............................................................

03 - Tình hình tăng, giảm tài sản cố định hữu hình:

Khoản mục

Nhà cửa, vật kiến trúc

Máy móc, thiết bị

Phương tiện vận tải truyền dẫn

...

TSCĐ hữu hình khác

Tổng cộng

(1) Nguyên giá TSCĐ hữu hình

- Số dư đầu năm

- Số tăng trong năm

Trong đó: + Mua sắm

+ Xây dựng

- Số giảm trong năm

Trong đó: + Thanh lý

+ Nhượng bán

+ Chuyển sang

BĐS đầu tư

- Số dư cuối năm

(2) Giá trị đã hao mòn luỹ kế

- Số dư đầu năm

- Số tăng trong năm

- Số giảm trong năm

- Số dư cuối năm

(3) Giá trị còn lại của TSCĐ hữu hình (1-2)

- Tại ngày đầu năm

- Tại ngày cuối năm

Trong đó:

+ TSCĐ đã dùng để thế chấp,

cầm cố các khoản vay

+ TSCĐ tạm thời không sử dụng

+ TSCĐ chờ thanh lý

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

* Thuyết minh số liệu và giải trình khác:

- TSCĐ đã khấu hao hết vẫn còn sử dụng:...........................................................................

- Lý do tăng, giảm: .....................................................................................................

04. Tình hình tăng, giảm TSCĐ vô hình

Khoản mục

Quyền sử dụng đất

Quyền phát

hành

Bản quyền, bằng

sỏng chế

...

TSCĐ vô hình khác

Tổng cộng

(1) Nguyên giá TSCĐ vô hình

- Số dư đầu năm

- Số tăng trong năm

Trong đú

+ Mua trong năm

+ Tạo ra từ nội bộ doanh nghiệp

- Số giảm trong năm

Trong đú:

+ Thanh lý, nhượng bỏn

+ Giảm khỏc

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

- Số dư cuối năm

(2) Giá trị hao mòn lũy kế

- Số dư đầu năm

- Số tăng trong năm

- Số giảm trong năm

(... )

(... )

(... )

(... )

(... )

(... )

- Số dư cuối năm

(3) Giỏ trị cũn lại của TSCĐ vụ hỡnh

- Tại ngày đầu năm

- Tại ngày cuối năm

* Thuyết minh số liệu và giải trình khác (Nếu có).............................................................................

05 - Tình hình tăng, giảm các khoản đầu tư

vào đơn vị khác:

Cuối năm

Đầu năm

(1) Các khoản đầu tư tài chính ngắn hạn:

- Chứng khoán đầu tư ngắn hạn

- Đầu tư tài chính ngắn hạn khác

(2) Các khoản đầu tư tài chính dài hạn:

- Đầu tư vào cơ sở kinh doanh đồng kiểm soát

- Đầu tư vào công ty liên kết

- Đầu tư tài chính dài hạn khác

.....

......

......

.....

......

......

......

......

......

......

......

......

......

......

Cộng

* Lý do tăng, giảm: ....................................................................................................

06 - Thuế và các khoản phải nộp Nhà nước:

Cuối năm

Đầu năm

- Thuế giá trị gia tăng phải nộp

.....

.....

- Thuế tiêu thụ đặc biệt

.....

.....

- Thuế xuất, nhập khẩu

.....

.....

- Thuế thu nhập doanh nghiệp

.....

.....

- Thuế thu nhập cá nhân

.....

.....

- Thuế tài nguyên

.....

.....

- Thuế nhà đất, tiền thuê đất

.....

.....

- Các loại thuế khác

.....

.....

- Phí, lệ phí và các khoản phải nộp khác

.....

.....

07 - Tình hình tăng, giảm nguồn vốn chủ sở hữu:

Chỉ tiêu

Số

đầu

năm

Tăng trong

năm

Giảm trong năm

Số

cuối

năm

A

1

2

3

4

1 - Vốn đầu tư của chủ sở hữu vốn

2- Thặng dư vốn cổ phần

3- Vốn khác của chủ sở hữu

4- Cổ phiếu quỹ (*)

5- Chênh lệch tỷ giá hối đoái

6- Các quỹ thuộc vốn chủ sở hữu

7- Lợi nhuận sau thuế chưa phân phối

(.....)

(.....)

(.....)

(.....)

Cộng

* Lý do tăng, giảm: .........................................................................................

IV. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh (Đơn vị tính.........)

08. Chi tiết doanh thu và thu nhập khác

Năm nay

Năm trước

- Doanh thu bán hàng

Trong đó: Doanh thu trao đổi hàng hoá

.....

.....

.....

.....

- Doanh thu cung cấp dịch vụ

Trong đó: Doanh thu trao đổi dịch vụ

.....

.....

.....

.....

- Doanh thu hoạt động tài chính

.....

.....

Trong đó:

+ Tiền lãi, cổ tức, lợi nhuận được chia

......

......

+ Lãi chênh lệch tỷ giá đã thực hiện

+ Lãi chênh lệch tỷ giá chưa thực hiện

......

......

......

......

+ ....

......

......

09. Điều chỉnh các khoản tăng, giảm thu nhập

chịu thuế TNDN

Năm nay

Năm trước

(1) Tổng Lợi nhuận kế toán trước thuế

......

......

(2) Các khoản thu nhập không tính vào thu nhập

chịu thuế TNDN

(3) Các khoản chi phí không được khấu trừ vào

thu nhập chịu thuế TNDN

(4) Số lỗ chưa sử dụng (Lỗ các năm trước được

trừ vào lợi nhuận trước thuế)

......

......

......

.......

.......

......

(5) Số thu nhập chịu thuế TNDN trong năm (5 = 1- 2+3-4)

......

......

10. Chi phí SXKD theo yếu tố:

Năm nay

Năm trước

-Chi phí nguyên liệu, vật liệu

-Chi phí nhân công

-Chi phí khấu hao tài sản cố định

-Chi phí dịch vụ mua ngoài

-Chi phí khác bằng tiền

.....

.....

.....

.....

......

......

......

......

.....

.....

Cộng

.......

.......

V- Thông tin bổ sung cho các khoản mục trong Báo cáo lưu chuyển tiền tệ (Đơn vị tính.............)

11- Thông tin về các giao dịch không bằng tiền

phát sinh trong năm báo cáo

Năm nay Năm trước

- Việc mua tài sản bằng cách nhận các khoản nợ ......... .........

liên quan trực tiếp hoặc thông qua nghiệp vụ

cho thuê tài chính;

- Việc chuyển nợ thành vốn chủ sở hữu. ......... .........

12 - Các khoản tiền và tương đương tiền doanh nghiệp

nắm giữ nhưng không được sử dụng:

Năm nay Năm trước

- Các khoản tiền nhận ký quỹ, ký cược; .......... ..........

- Các khoản khác... ......... .........

VI- Những thông tin khác

- Những khoản nợ tiềm tàng

- Những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm

- Thông tin so sánh

- Thông tin khác (2)

VII- Đánh giá tổng quát các chỉ tiêu và các kiến nghị:....................................................

...............................................................................................................................................

...............................................................................................................................................

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có thông tin, số liệu thì không phải trình bày nhưng không được đánh lại số thứ tự các chỉ tiêu.

(2) Doanh nghiệp được trình bày thêm các thông tin khác nếu xét thấy cần thiết cho người sử dụng báo cáo tài chính.

6. Bảng Cân đối tài khoản (Dùng cho Hợp tác xã)

Đơn vị:.................

Địa chỉ:...................

Mẫu số B01 – DNN/HTX

(Ban hành theo QĐ số 48/2006 /QĐ-BTC

ngày 14/ 9/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI TÀI KHOẢN (*)

Năm.....

Đơn vị tính:…………

Số hiệu

Tên tài khoản

Số dư

đầu năm

Số phát sinh trong năm

Số dư

cuối năm

TK

Nợ

Có

Nợ

Có

Nợ

Có

A

B

1

2

3

4

5

6

Cộng

Ghi chú:

(*) Có thể lập cho Tài khoản cấp 1 hoặc cả Tài khoản cấp 1 và Tài khoản cấp 2,

Lập, ngày....... tháng......năm ....

Người lập biểu

Kế toán trưởng

Chủ nhiệm HTX

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

7. Báo cáo kết quả hoạt động kinh doanh (Dùng cho Hợp tác xã)

Mẫu báo cáo này sử dụng theo Mẫu báo cáo số B02-DNN của phần A - Danh mục báo cáo tài chính doanh nghiệp nhỏ và vừa
8. Bản thuyết minh Báo cáo tài chính (Dùng cho Hợp tác xã)

HTX:..............................

Địa chỉ:..........................

Mẫu số B 09 – DNN/HTX

(Ban hành theo QĐ số 48/2006 /QĐ-BTC

ngày 14/ 9/2006 của Bộ trưởng BTC)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH(*)

Năm ...

I - Đặc điểm hoạt động của HTX

1 - Lĩnh vực kinh doanh: ..................................................................................................

2 - Tổng số xã viên: ..........................................................................................................

3 - Đặc điểm hoạt động của HTX trong năm tài chính có ảnh hưởng đến Báo cáo tài chính:

II - Chính sách kế toán áp dụng tại HTX

1 - Kỳ kế toán năm (bắt đầu từ ngày .../.../... kết thúc ngày.../.../...).

2 - Đơn vị tiền tệ sử dụng trong kế toán:............................................................................

3 - Chế độ kế toán áp dụng:................................................................................................

4 - Hình thức kế toán áp dụng:...........................................................................................

5 - Phương pháp khấu hao tài sản cố định: ........................................................................

III – Thông tin chi tiết một số khoản mục: (Đơn vị tính...........)

01 - Tình hình tăng, giảm tài sản cố định của HTX:

Khoản mục

Nhà cửa, vật kiến trúc

Máy móc, thiết bị

Phương tiện vận tải, truyền dẫn

...

TSCĐ khác

Tổng cộng

(1) Nguyên giá TSCĐ

- Số dư đầu năm

- Số tăng trong năm

Trong đó: + Xã viên góp

+ Mua sắm

+ Xây dựng

- Số giảm trong năm

Trong đó: + Thanh lý

+ Nhượng bán

+ .....

- Số dư cuối năm

(2) Giá trị đã hao mòn luỹ kế

- Số dư đầu năm

- Số tăng trong năm

- Số giảm trong năm

- Số dư cuối năm

(3) Giá trị còn lại của TSCĐ (1-2)

- Tại ngày đầu năm

- Tại ngày cuối năm

Trong đó:

+ TSCĐ đã dùng để thế chấp,

cầm cố các khoản vay

+ TSCĐ tạm thời không sử dụng

+ TSCĐ chờ thanh lý

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

* Thuyết minh số liệu và giải trình khác:

- TSCĐ đã khấu hao hết vẫn còn sử dụng:...........................................................................

- Lý do tăng, giảm: .....................................................................................................

02- Tình hình nợ phải thu, phải trả của HTX:

Chỉ tiêu

Số tiền

Tình

trạng nợ

Ghi chú

A

1

2

B

A- Nợ phải thu:

I. Phải thu của xã viên

- ...

- ...

- ...

II. Phải thu của khách hàng

- ...

- ...

- ...

III. Nợ phải thu khác

- ...

- ...

- ...

B- Nợ phải trả:

I. Phải trả cho người bán:

- ...

- ...

- ...

II. Phải trả cho xã viên:

- ...

- ...

- ...

III. Phải trả nợ vay:

1. Vay Ngân hàng

- Vay ngắn hạn

- Vay dài hạn

2. Vay đối tượng khác

- Vay ngắn hạn

- Vay dài hạn

IV. Phải trả khác

03 - Tình hình tăng, giảm nguồn vốn chủ sở hữu:

Chỉ tiêu

Số

đầu

năm

Tăng trong

năm

Giảm trong năm

Số

cuối

năm

A

1

2

3

4

I. Vốn góp của xã viên

1. Vốn góp theo quy định

2. Vốn góp của xã viên ngoài mức quy định

3. Vốn góp liên doanh, liên kết của tổ chức khác

II. Vốn tích luỹ

1. Các quỹ thuộc vốn chủ sở hữu

-

-

-

2. Lợi nhuận sau thuế chưa phân phối

Cộng (I + II)

04. Chi tiết doanh thu, thu nhập khác và chi phí

Chỉ tiêu

Các hoạt động của hợp tác xã

Tổng

.....

.....

.....

....

....

....

cộng

A

1

2

3

4

5

...

10

I. Doanh thu

II. Thu nhập khác

Cộng

III. Chi phí

1. Chi phí dở dang đầu kỳ

2. Chi phí phát sinh trong kỳ

- Chi phí nguyên liệu, vật liệu

- Chi phí lao động

- Chi phí khấu hao TSCĐ

- Chi phí khác bằng tiền

3. Chi phí dở dang cuối năm

IV. Giá vốn của sản phẩm, hàng hoá xuất bán trong năm

V. Chi phí quản lý kinh doanh

VI. Lợi nhuận trước thuế

(VI = I + II – IV – V)

VII. Chi phí thuế TNDN

x

x

x

x

x

x

x

x

x

x

x

x

VIII. Lợi nhuận sau thuế năm nay

(VIII = VI – VII)

x

x

x

x

x

x

IX. Lợi nhuận năm trước chưa phân phối

x

x

x

x

x

x

X. Tổng lợi nhuận được dùng để phân phối

x

x

x

x

x

x

1. Chi cho các bên góp vốn

x

x

x

x

x

x

2. Trích lập quỹ

x

x

x

x

x

x

3. Chia cho xã viên

x

x

x

x

x

x

4. Lợi nhuận chưa phân phối

x

x

x

x

x

x

VII- Đánh giá tổng quát các chỉ tiêu và các kiến nghị:....................................................

..............................................................................................................................................................................................................................................................................................

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Chủ nhiệm HTX

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

PHẦN THỨ TƯ

CHẾ ĐỘ CHỨNG TỪ KẾ TOÁN

I- QUY ĐỊNH CHUNG

1 - Chứng từ kế toán là những giấy tờ và vật mang tin phản ánh nghiệp vụ kinh tế, tài chính đã phát sinh và đã hoàn thành, làm căn cứ ghi sổ kế toán.

2 - Mọi nghiệp vụ kinh tế, tài chính phát sinh trong hoạt động sản xuất, kinh doanh ở đơn vị đều phải lập chứng từ và ghi chép đầy đủ, trung thực khách quan vào chứng từ kế toán.

3 - Mẫu chứng từ kế toán gồm:

a) Mẫu chứng từ kế toán bắt buộc là mẫu chứng từ đặc biệt có giá trị như tiền gồm: Phiếu thu, phiếu chi, séc, biên lai thu tiền, vé thu phí, lệ phí, trái phiếu, tín phiếu, công trái, các loại hoá đơn bán hàng và mẫu chứng từ bắt buộc khác. Mẫu chứng từ kế toán bắt buộc do cơ quan Nhà nước có thẩm quyền quy định. Đơn vị kế toán phải thực hiện đúng về biểu mẫu, nội dung, phương pháp ghi các chỉ tiêu và áp dụng thống nhất cho các đơn vị kế toán hoặc từng đơn vị kế toán cụ thể.

b) Mẫu chứng từ kế toán hướng dẫn là mẫu chứng từ kế toán do cơ quan Nhà nước có thẩm quyền quy định; ngoài các nội dung quy định trên mẫu, đơn vị kế toán có thể bổ sung thêm chỉ tiêu hoặc thay đổi hình thức mẫu biểu cho phù hợp với việc ghi chép và yêu cầu quản lý của đơn vị.

4 - Hệ thống biểu mẫu chứng từ kế toán

Hệ thống biểu mẫu chứng từ kế toán áp dụng cho các doanh nghiệp nhỏ và vừa, gồm:

- Chứng từ kế toán ban hành theo CĐKT doanh nghiệp nhỏ và vừa gồm 5 chỉ tiêu:

+ Chỉ tiêu lao động tiền lương;

+ Chỉ tiêu hàng tồn kho;

+ Chỉ tiêu bán hàng;

+ Chỉ tiêu tiền tệ;

+ Chỉ tiêu TSCĐ.

- Chứng từ kế toán ban hành theo các văn bản pháp luật khác (Mẫu và hướng dẫn lập áp dụng theo các văn bản đã ban hành).

5 - Chứng từ kế toán phải có đầy đủ các yếu tố sau đây:

- Tên và số hiệu của chứng từ kế toán;

- Ngày, tháng, năm lập chứng từ kế toán;

- Tên, địa chỉ của đơn vị hoặc cá nhân lập chứng từ kế toán;

- Tên, địa chỉ của đơn vị hoặc cá nhân nhận chứng từ kế toán;

- Nội dung nghiệp vụ kinh tế, tài chính phát sinh;

- Số lượng, đơn giá và số tiền của nghiệp vụ kinh tế, tài chính ghi bằng số; tổng số tiền của chứng từ kế toán dùng để thu, chi tiền ghi bằng số và bằng chữ;

- Chữ ký, họ và tên của người lập, người duyệt và những người có liên quan đến chứng từ kế toán;

Những chứng từ dùng làm căn cứ trực tiếp để ghi sổ kế toán phải có thêm chỉ tiêu định khoản kế toán.

6 - Chứng từ kế toán phải được lập đầy đủ số liên theo quy định. Việc ghi chép chứng từ phải rõ ràng, trung thực, đầy đủ các yếu tố, gạch bỏ phần để trống, không được tẩy xoá, sửa chữa trên chứng từ. Trường hợp viết sai cần huỷ bỏ, không xé rời ra khỏi cuống.

7 - Nghiêm cấm các hành vi sau đây:

- Giám đốc và kế toán trưởng đơn vị ký trên chứng từ trắng, mẫu in sẵn;

- Chủ tài khoản và kế toán trưởng ký séc trắng;

- Xuyên tạc nội dung kinh tế của chứng từ;

- Sửa chữa, tẩy xoá trên chứng từ kế toán;

- Hủy bỏ chứng từ khi chưa được phép;

- Hợp pháp hóa chứng từ kế toán.

8- Ký chứng từ kế toán

Mọi chứng từ kế toán phải có đủ chữ ký theo chức danh quy định trên chứng từ mới có giá trị thực hiện. Riêng chứng từ điện tử phải có chữ ký điện tử theo quy định của pháp luật. Tất cả các chữ ký trên chứng từ kế toán đều phải ký bằng bút bi hoặc bút mực, không được ký bằng mực đỏ, bằng bút chì, chữ ký trên chứng từ kế toán dùng để chi tiền phải ký theo từng liên. Chữ ký trên chứng từ kế toán của một người phải thống nhất và phải giống với chữ ký đã đăng ký theo quy định, trường hợp không đăng ký chữ ký thì chữ ký lần sau phải khớp với chữ ký các lần trước đó.

Các doanh nghiệp chưa có chức danh kế toán trưởng thì phải cử người phụ trách kế toán để giao dịch với khách hàng, ngân hàng, chữ ký kế toán trưởng được thay bằng chữ ký của người phụ trách kế toán của đơn vị đó. Người phụ trách kế toán phải thực hiện đúng nhiệm vụ, trách nhiệm và quyền quy định cho kế toán trưởng.

Chữ ký của người đứng đầu doanh nghiệp (Giám đốc) hoặc người được uỷ quyền, của kế toán trưởng (hoặc người được uỷ quyền) và dấu đóng trên chứng từ phải phù hợp với mẫu dấu và chữ ký còn giá trị đã đăng ký tại ngân hàng. Chữ ký của kế toán viên trên chứng từ phải giống chữ ký đã đăng ký trong “Sổ đăng ký mẫu chữ ký của doanh nghiệp”.

Kế toán trưởng (hoặc người được uỷ quyền) không được ký “thừa uỷ quyền” của người đứng đầu doanh nghiệp. Người được uỷ quyền không được uỷ quyền lại cho người khác.

Các doanh nghiệp phải mở sổ đăng ký mẫu chữ ký của thủ quỹ, thủ kho, các nhân viên kế toán, kế toán trưởng (và người được uỷ quyền), Giám đốc (và người được uỷ quyền). Sổ đăng ký mẫu chữ ký phải đánh số trang, đóng dấu giáp lai do Thủ trưởng đơn vị (hoặc người được uỷ quyền) quản lý để tiện kiểm tra khi cần. Mỗi người phải ký ba chữ ký mẫu trong sổ đăng ký.

Không được ký chứng từ kế toán khi chưa ghi hoặc chưa ghi đủ nội dung chứng từ theo trách nhiệm của người ký.

Việc phân cấp ký trên chứng từ kế toán do Giám đốc doanh nghiệp quy định phù hợp với luật pháp, yêu cầu quản lý, đảm bảo kiểm soát chặt chẽ, an toàn tài sản.

9 - Trình tự luân chuyển chứng từ kế toán

- Trình tự và thời gian luân chuyển chứng từ kế toán do kế toán trưởng đơn vị quy định. Chứng từ gốc do đơn vị lập ra hoặc từ bên ngoài vào đều phải tập trung vào bộ phận kế toán đơn vị. Bộ phận kế toán phải kiểm tra kỹ những chứng từ đó và chỉ sau khi kiểm tra và xác minh là đúng thì mới dùng những chứng từ đó để ghi sổ kế toán.

- Trình tự luân chuyển chứng từ kế toán bao gồm các bước sau:

+ Lập chứng từ kế toán và phản ánh các nghiệp vụ kinh tế, tài chính vào chứng từ;

+ Kiểm tra chứng từ kế toán ;

+ Ghi sổ kế toán;

+ Lưu trữ, bảo quản chứng từ kế toán.

10 - Nội dung của việc kiểm tra chứng từ kế toán, gồm:

- Kiểm tra tính rõ ràng, trung thực, đầy đủ của các chỉ tiêu, phản ánh trên chứng từ;

- Kiểm tra tính hợp pháp, hợp lệ của nghiệp vụ kinh tế, tài chính phát sinh;

- Kiểm tra tính chính xác của số liệu, thông tin trên chứng từ kế toán;

- Kiểm tra việc chấp hành qui chế quản lý nội bộ của những người lập, kiểm tra, xét duyệt đối với từng loại nghiệp vụ kinh tế.

Khi kiểm tra chứng từ kế toán nếu phát hiện có hành vi vi phạm chính sách, chế độ, thể lệ kinh tế, tài chính của Nhà nước và đơn vị, phải từ chối thực hiện (xuất quỹ, thanh toán, xuất kho...), đồng thời báo ngay cho Giám đốc và kế toán trưởng đơn vị biết để xử lý kịp thời theo pháp luật hiện hành.

Đối với những chứng từ kế toán lập không đúng thủ tục, nội dung và con số không rõ ràng, thì người chịu trách nhiệm kiểm tra hoặc ghi sổ phải trả lại hoặc báo cho nơi lập chứng từ biết để làm lại, làm thêm thủ tục và điều chỉnh, sau đó mới dùng làm căn cứ ghi sổ.

11- Dịch chứng từ kế toán ra tiếng Việt

Các chứng từ kế toán ghi bằng tiếng nước ngoài, khi sử dụng để ghi sổ kế toán ở Việt Nam phải được dịch ra tiếng Việt. Những chứng từ ít phát sinh hoặc nhiều lần phát sinh nhưng có nội dung không giống nhau thì phải dịch toàn bộ nội dung chứng từ kế toán. Những chứng từ phát sinh nhiều lần, có nội dung giống nhau thì bản đầu phải dịch toàn bộ, từ bản thứ hai trở đi chỉ dịch những nội dung chủ yếu như: Tên chứng từ, tên đơn vị và cá nhân lập, tên đơn vị và cá nhân nhận, nội dung kinh tế của chứng từ, chức danh của người ký trên chứng từ... Người dịch phải ký, ghi rõ họ tên và chịu trách nhiệm về nội dung dịch ra tiếng Việt. Bản chứng từ dịch ra tiếng Việt phải đính kèm với bản chính bằng tiếng nước ngoài.

12 - Lưu trữ chứng từ kế toán

- Chứng từ kế toán đã sử dụng phải được sắp xếp, phân loại, bảo quản và lưu trữ theo quy định của chế độ lưu trữ chứng từ, tài liệu kế toán của Nhà nước.

Thời hạn lưu giữ chứng từ kế toán (Xem quy định tại điểm 8.4, Phần I – Quy định chung).

- Mọi trường hợp mất chứng từ gốc đều phải báo cáo với Giám đốc và kế toán trưởng đơn vị biết để có biện pháp xử lý kịp thời. Riêng trường hợp mất hoá đơn bán hàng, biên lai, séc trắng phải báo cáo cơ quan thuế hoặc cơ quan công an địa phương số lượng hoá đơn mất, hoàn cảnh bị mất để có biện pháp xác minh, xử lý theo luật pháp. Đồng thời phải sớm có biện pháp thông báo và vô hiệu hoá chứng từ bị mất.

13 - Quy định về sử dụng và quản lý biểu mẫu chứng từ kế toán

- Các doanh nghiệp nhỏ và vừa phải áp dụng chế độ chứng từ kế toán này. Trong quá trình thực hiện, đối với mẫu chứng từ kế toán bắt buộc, các đơn vị không được bớt nội dung hoặc sửa đổi biểu mẫu. Nếu cần sửa đổi phải có sự thoả thuận bằng văn bản với Bộ Tài chính và phải được Bộ Tài chính chấp thuận trước khi thực hiện.

- Mẫu in sẵn chứng từ phải được bảo quản cẩn thận, không được để hư hỏng, mục nát. Những chứng từ thuộc chỉ tiêu bán hàng như Hoá đơn GTGT, Hoá đơn bán hàng, Phiếu xuất kho kiêm vận chuyển nội bộ... được quản lý theo chế độ quản lý, sử dụng ấn chỉ.

- Các doanh nghiệp có sử dụng chứng từ điện tử cho hoạt động kinh tế, tài chính và ghi sổ kế toán thì phải tuân thủ theo quy định của các văn bản pháp luật về chứng từ điện tử.

14 - In và phát hành biểu mẫu chứng từ kế toán

- Các doanh nghiệp khi in biểu mẫu chứng từ thuộc loại chứng từ kế toán bắt buộc phải theo đúng nội dung thiết kế biểu mẫu quy định trong chế độ này.

Biểu mẫu chứng từ kế toán là các loại hoá đơn, phiếu xuất, bảng kê,... liên quan đến việc tính thuế do Bộ Tài chính thống nhất phát hành. Đơn vị nào có nhu cầu tự in phải được Bộ Tài chính (Tổng cục thuế) chấp thuận bằng văn bản trước khi thực hiện và phải đăng ký số chứng từ theo sê-ri của Bộ Tài chính.

- Chứng từ kế toán có thể được in bằng 2 thứ tiếng: Tiếng Việt và tiếng nước ngoài. Các nhà in không được tự động thay đổi nội dung các biểu mẫu, không được nhận in các biểu mẫu chứng từ kế toán trái với quy định trong chế độ này.

II- DANH MỤC CHỨNG TỪ KẾ TOÁN

TT

TÊN CHỨNG TỪ

SỐ HIỆU

TÍNH CHẤT

BB (*)

HD (*)

A- CHỨNG TỪ KẾ TOÁN BAN HÀNH THEO QUYẾT ĐỊNH NÀY

I- Lao động tiền lương

1

Bảng chấm công

01a-LĐTL

x

2

Bảng chấm công làm thêm giờ

01b-LĐTL

x

3

Bảng thanh toán tiền lương

02-LĐTL

x

4

Bảng thanh toán tiền thưởng

03-LĐTL

x

5

Giấy đi đường

04-LĐTL

x

6

Phiếu xác nhận sản phẩm hoặc công việc hoàn thành

05-LĐTL

x

7

Bảng thanh toán tiền làm thêm giờ

06-LĐTL

x

8

Bảng thanh toán tiền thuê ngoài

07-LĐTL

x

9

Hợp đồng giao khoán

08-LĐTL

x

10

Biên bản thanh lý (nghiệm thu) hợp đồng giao khoán

09-LĐTL

x

11

Bảng kê trích nộp các khoản theo lương

10-LĐTL

x

12

Bảng phân bổ tiền lương và bảo hiểm xã hội

11-LĐTL

x

II- Hàng tồn kho

1

Phiếu nhập kho

01-VT

x

2

Phiếu xuất kho

02-VT

x

3

Biên bản kiểm nghiệm vật tư, công cụ, sản phẩm, hàng hoá

03-VT

x

4

Phiếu báo vật tư còn lại cuối kỳ

04-VT

x

5

Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hoá

05-VT

x

6

Bảng kê mua hàng

06-VT

x

7

Bảng phân bổ nguyên liệu, vật liệu, công cụ, dụng cụ

07-VT

x

III- Bán hàng

1

Bảng thanh toán hàng đại lý, ký gửi

01-BH

x

2

Thẻ quầy hàng

02-BH

x

3

Bảng kê mua lại cổ phiếu

03-BH

x

4

Bảng kê bán cổ phiếu

04-BH

x

IV- Tiền tệ

1

Phiếu thu

01-TT

x

2

Phiếu chi

02-TT

x

3

Giấy đề nghị tạm ứng

03-TT

x

4

Giấy thanh toán tiền tạm ứng

04-TT

x

5

Giấy đề nghị thanh toán

05-TT

x

6

Biên lai thu tiền

06-TT

x

7

Bảng kê vàng, bạc, kim khí quý, đá quý

07-TT

x

8

Bảng kiểm kê quỹ (dùng cho VND)

08a-TT

x

9

Bảng kiểm kê quỹ (dùng cho ngoại tệ, vàng, bạc, kim khí quý, đá quý)

08b-TT

x

10

Bảng kê chi tiền

09-TT

x

V- Tài sản cố định

1

Biên bản giao nhận TSCĐ

01-TSCĐ

x

2

Biên bản thanh lý TSCĐ

02-TSCĐ

x

3

Biên bản bàn giao TSCĐ sửa chữa lớn hoàn thành

03-TSCĐ

x

4

Biên bản đánh giá lại TSCĐ

04-TSCĐ

x

5

Biên bản kiểm kê TSCĐ

05-TSCĐ

x

6

Bảng tính và phân bổ khấu hao TSCĐ

06-TSCĐ

x

B- CHỨNG TỪ BAN HÀNH THEO CÁC VĂN BẢN PHÁP LUẬT KHÁC

1

Giấy chứng nhận nghỉ ốm hưởng BHXH

x

2

Danh sách người nghỉ hưởng trợ cấp ốm đau, thai sản

x

3

Hoá đơn Giá trị gia tăng

01GTKT-3LL

x

4

Hoá đơn bán hàng thông thường

02GTGT-3LL

x

5

Phiếu xuất kho kiêm vận chuyển nội bộ

03 PXK-3LL

x

6

Phiếu xuất kho hàng gửi đại lý

04 HDL-3LL

x

7

Hoá đơn dịch vụ cho thuê tài chính

05 TTC-LL

x

8

Bảng kê thu mua hàng hoá mua vào không có hoá đơn

04/GTGT

x

9

..........................

Ghi chú: (*) BB: Mẫu bắt buộc

(*) HD: Mẫu hướng dẫn

PHẦN THỨ NĂM

CHẾ ĐỘ SỔ KẾ TOÁN

I. QUY ĐỊNH CHUNG

1. Sổ kế toán

Sổ kế toán dùng để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã phát sinh theo nội dung kinh tế và theo trình tự thời gian có liên quan đến doanh nghiệp.

Doanh nghiệp phải thực hiện các quy định về sổ kế toán trong Luật Kế toán, Nghị định số 129/2004/NĐ-CP ngày 31/5/2005 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong lĩnh vực kinh doanh, các văn bản hướng dẫn thi hành Luật Kế toán và Chế độ kế toán này.

2. Các loại sổ kế toán

Mỗi doanh nghiệp chỉ có một hệ thống sổ kế toán cho một kỳ kế toán năm. Sổ kế toán gồm sổ kế toán tổng hợp và sổ kế toán chi tiết.

Sổ kế toán tổng hợp, gồm: Sổ Nhật ký, Sổ Cái.

Số kế toán chi tiết, gồm: Sổ, thẻ kế toán chi tiết.

Nhà nước quy định bắt buộc về mẫu sổ, nội dung và phương pháp ghi chép đối với các loại Sổ Cái, sổ Nhật ký; quy định mang tính hướng dẫn đối với các loại sổ, thẻ kế toán chi tiết.

2.1. Sổ kế toán tổng hợp

(a) Sổ Nhật ký dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong từng kỳ kế toán và trong một niên độ kế toán theo trình tự thời gian và quan hệ đối ứng các tài khoản của các nghiệp vụ đó. Số liệu kế toán trên sổ Nhật ký phản ánh tổng số phát sinh bên Nợ và bên Có của tất cả các tài khoản kế toán sử dụng ở doanh nghiệp.

Sổ Nhật ký phải phản ánh đầy đủ các nội dung sau:

- Ngày, tháng ghi sổ;

- Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

- Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

- Số tiền của nghiệp vụ kinh tế, tài chính phát sinh.

(b) Sổ Cái dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong từng kỳ và trong một niên độ kế toán theo các tài khoản kế toán được quy định trong Hệ thống tài khoản kế toán áp dụng cho doanh nghiệp nhỏ và vừa. Số liệu kế toán trên Sổ Cái phản ánh tổng hợp tình hình tài sản, nguồn vốn, tình hình và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp. Sổ Cái phải phản ánh đầy đủ các nội dung sau:

- Ngày, tháng ghi sổ;

- Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

- Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

- Số tiền của nghiệp vụ kinh tế, tài chính phát sinh ghi vào bên Nợ hoặc bên Có của tài khoản.

2.2. Sổ kế toán chi tiết

Sổ kế toán chi tiết dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh liên quan đến các đối tượng kế toán cần thiết phải theo dõi chi tiết theo yêu cầu quản lý. Số liệu trên sổ kế toán chi tiết cung cấp thông tin phục vụ cho việc quản lý từng loại tài sản, nguồn vốn, doanh thu, chi phí chưa được phản ánh trên sổ Nhật ký và Sổ Cái.

Số lượng, kết cấu các sổ kế toán chi tiết không quy định bắt buộc. Các doanh nghiệp căn cứ vào quy định mang tính hướng dẫn của Nhà nước về sổ kế toán chi tiết và yêu cầu quản lý của doanh nghiệp để mở các sổ kế toán chi tiết cần thiết, phù hợp.

3. Hệ thống sổ kế toán

Mỗi đơn vị kế toán chỉ có một hệ thống sổ kế toán chính thức và duy nhất cho một kỳ kế toán năm. Doanh nghiệp phải căn cứ vào hệ thống tài khoản kế toán áp dụng tại doanh nghiệp và yêu cầu quản lý để mở đủ các sổ kế toán tổng hợp và sổ kế toán chi tiết cần thiết.

4. Trách nhiệm của người giữ và ghi sổ kế toán

Sổ kế toán phải được quản lý chặt chẽ, phân công rõ ràng trách nhiệm cá nhân giữ và ghi sổ. Sổ kế toán giao cho nhân viên nào thì nhân viên đó phải chịu trách nhiệm về những điều ghi trong sổ và việc giữ sổ trong suốt thời gian dùng sổ.

Khi có sự thay đổi nhân viên giữ và ghi sổ, kế toán trưởng phải tổ chức việc bàn giao trách nhiệm quản lý và ghi sổ kế toán giữa nhân viên cũ và nhân viên mới. Biên bản bàn giao phải được kế toán trưởng ký xác nhận.

5. Ghi sổ kế toán bằng tay hoặc bằng máy vi tính

Đơn vị kế toán được ghi sổ kế toán bằng tay hoặc ghi sổ kế toán bằng máy vi tính.

Trường hợp ghi sổ bằng tay phải theo một trong các hình thức kế toán và mẫu sổ kế toán theo quy định tại Mục II - Các hình thức kế toán. Đơn vị được mở thêm các sổ kế toán chi tiết theo yêu cầu quản lý của đơn vị.

Trường hợp ghi sổ kế toán bằng máy vi tính thì doanh nghiệp được lựa chọn mua hoặc tự xây dựng phần mềm kế toán cho phù hợp. Hình thức kế toán trên máy vi tính áp dụng tại doanh nghiệp phải đảm bảo các yêu cầu sau:

- Có đủ các sổ kế toán tổng hợp và sổ kế toán chi tiết cần thiết để đáp ứng yêu cầu kế toán theo quy định. Các sổ kế toán tổng hợp phải có đầy đủ các yếu tố theo quy định của Chế độ sổ kế toán.

- Thực hiện đúng các quy định về mở sổ, ghi sổ, khóa sổ và sửa chữa sổ kế toán theo quy định của Luật Kế toán, các văn bản hướng dẫn thi hành Luật Kế toán và quy định tại Chế độ kế toán này.

- Doanh nghiệp phải căn cứ vào các tiêu chuẩn, điều kiện của phần mềm kế toán do Bộ Tài chính quy định tại Thông tư số 103/2005/TT-BTC ngày 24/11/2005 để lựa chọn phần mềm kế toán phù hợp với yêu cầu quản lý và điều kiện của doanh nghiệp.

6. Mở, ghi sổ và khoá sổ kế toán

6.1. Mở sổ

Sổ kế toán phải mở vào đầu kỳ kế toán năm. Đối với doanh nghiệp mới thành lập, sổ kế toán phải mở từ ngày thành lập. Người đại diện theo pháp luật và kế toán trưởng của doanh nghiệp có trách nhiệm ký duyệt các sổ kế toán ghi bằng tay trước khi sử dụng, hoặc ký duyệt vào sổ kế toán chính thức sau khi in ra từ máy vi tính.

Sổ kế toán phải dùng mẫu in sẵn hoặc kẻ sẵn, có thể đóng thành quyển hoặc để tờ rời. Các tờ sổ khi dùng xong phải đóng thành quyển để lưu trữ.

Trước khi dùng sổ kế toán phải hoàn thiện các thủ tục sau:

Đối với sổ kế toán dạng quyển:

Trang đầu sổ phải ghi tõ tên doanh nghiệp, tên sổ, ngày mở sổ, niên độ kế toán và kỳ ghi sổ, họ tên, chữ ký của người giữ và ghi sổ, của kế toán trưởng và người đại diện theo pháp luật, ngày kết thúc ghi sổ hoặc ngày chuyển giao cho người khác.

Sổ kế toán phải đánh số trang từ trang đầu đến trang cuối, giữa hai trang sổ phải đóng dấu giáp lai của đơn vị kế toán.

Đối với sổ tờ rời:

Đầu mỗi sổ tờ rời phải ghi rõ tên doanh nghiệp, số thứ tự của từng tờ sổ, tên sổ, tháng sử dụng, họ tên người giữ và ghi sổ. Các tờ rời trước khi dùng phải được giám đốc doanh nghiệp hoặc người được uỷ quyền ký xác nhận, đóng dấu và ghi vào sổ đăng ký sử dụng sổ tờ rời. Các sổ tờ rời phải được sắp xếp theo thứ tự các tài khoản kế toán và phải đảm bảo sự an toàn, dễ tìm.

6.2. Ghi sổ

Việc ghi sổ kế toán nhất thiết phải căn cứ vào chứng từ kế toán đã được kiểm tra đảm bảo các quy định về chứng từ kế toán. Mọi số liệu ghi trên sổ kế toán bắt buộc phải có chứng từ kế toán hợp pháp, hợp lý chứng minh.

6.3. Khoá sổ

Cuối kỳ kế toán phải khoá sổ kế toán trước khi lập báo cáo tài chính. Ngoài ra phải khoá sổ kế toán trong các trường hợp kiểm kê hoặc các trường hợp khác theo quy định của pháp luật.

7. Sửa chữa sổ kế toán

7.1. Khi phát hiện sổ kế toán ghi bằng tay có sai sót trong quá trình ghi sổ kế toán thì không được tẩy xoá làm mất dấu vết thông tin, số liệu ghi sai mà phải sửa chữa theo một trong các phương pháp sau:

(a) Phương pháp cải chính:

Phương pháp này dùng để đính chính những sai sót bằng cách gạch một đường thẳng xoá bỏ chỗ ghi sai nhưng vẫn đảm bảo nhìn rõ nội dung sai. Trên chỗ bị xoá bỏ ghi con số hoặc chữ đúng bằng mực thường ở phía trên và phải có chữ ký của kế toán trưởng hoặc phụ trách kế toán bên cạnh chỗ sửa. Phương pháp này áp dụng cho các trường hợp:

- Sai sót trong diễn giải, không liên quan đến quan hệ đối ứng của các tài khoản;

- Sai sót không ảnh hưởng đến số tiền tổng cộng.

(b) Phương pháp ghi số âm (còn gọi Phương pháp ghi đỏ):

Phương pháp này dùng để điều chỉnh những sai sót bằng cách: Ghi lại bằng mực đỏ hoặc ghi trong ngoặc đơn bút toán đã ghi sai để huỷ bút toán đã ghi sai. Ghi lại bút toán đúng bằng mực thường để thay thế.

Phương pháp này áp dụng cho các trường hợp:

- Sai về quan hệ đối ứng giữa các tài khoản do định khoản sai đã ghi sổ kế toán mà không thể sửa lại bằng phương pháp cải chính;

- Phát hiện ra sai sót sau khi đã nộp báo cáo tài chính cho cơ quan có thẩm quyền. Trong trường hợp này được sửa chữa sai sót vào sổ kế toán năm phát hiện ra sai sót theo phương pháp phi hồi tố, hoặc hồi tố theo quy định của Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”;

- Sai sót trong đó bút toán ở tài khoản đã ghi số tiền nhiều lần hoặc con số ghi sai lớn hơn con số ghi đúng.

Khi dùng phương pháp ghi số âm để đính chính chỗ sai thì phải lập một “Chứng từ ghi sổ đính chính” do kế toán trưởng (hoặc phụ trách kế toán) ký xác nhận.

(c) Phương pháp ghi bổ sung:

Phương pháp này áp dụng cho trường hợp ghi đúng về quan hệ đối ứng tài khoản nhưng số tiền ghi sổ ít hơn số tiền trên chứng từ hoặc là bỏ sót không cộng đủ số tiền ghi trên chứng từ. Sửa chữa theo phương pháp này phải lập “Chứng từ ghi sổ bổ sung" để ghi bổ sung bằng mực thường số tiền chênh lệch còn thiếu so với chứng từ.

7.2. Sửa chữa trong trường hợp ghi sổ kế toán bằng máy vi tính

- Trường hợp phát hiện sai sót trước khi báo cáo tài chính năm nộp cho cơ quan Nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đó trên máy vi tính;

- Trường hợp phát hiện sai sót sau khi báo cáo tài chính năm đã nộp cho cơ quan Nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đã phát hiện sai sót trên máy vi tính và ghi chú vào dòng cuối của sổ kế toán năm có sai sót;

- Các trường hợp sửa chữa khi ghi sổ kế toán bằng máy vi tính đều được thực hiện theo “Phương pháp ghi số âm” hoặc “Phương pháp ghi bổ sung”.

7.3. Khi báo cáo quyết toán năm được duyệt hoặc khi công việc thanh tra, kiểm tra, kiểm toán kết thúc và đã có ý kiến kết luận chính thức, nếu có quyết định phải sửa chữa lại số liệu trên báo cáo tài chính liên quan đến số liệu đã ghi sổ kế toán thì đơn vị phải sửa lại sổ kế toán và số dư của những tài khoản kế toán có liên quan theo phương pháp quy định. Việc sửa chữa được thực hiện trực tiếp trên sổ kế toán của năm đã phát hiện sai sót, đồng thời phải ghi chú vào trang cuối (dòng cuối) của sổ kế toán năm trước có sai sót (nếu phát hiện sai sót sau khi báo cáo tài chính năm đã nộp cho cơ quan Nhà nước có thẩm quyền) để tiện đối chiếu, kiểm tra.

8. Điều chỉnh sổ kế toán

Trường hợp doanh nghiệp phải điều chỉnh hồi tố do phát hiện sai sót trọng yếu trong các năm trước theo quy định của Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót” thì kế toán phải điều chỉnh số dư đầu năm trên sổ kế toán tổng hợp và sổ kế toán chi tiết của các tài khoản có liên quan.

9. Các hình thức sổ kế toán

(a) Doanh nghiệp được áp dụng 1 trong 4 hình thức kế toán sau:

- Hình thức kế toán Nhật ký chung;

- Hình thức kế toán Nhật ký - Sổ Cái;

- Hình thức kế toán Chứng từ ghi sổ;

- Hình thức kế toán trên máy vi tính.

Trong mỗi hình thức sổ kế toán có những quy định cụ thể về số lượng, kết cấu, mẫu sổ, trình tự, phương pháp ghi chép và mối quan hệ giữa các sổ kế toán.

(b) Doanh nghiệp phải căn cứ vào quy mô, đặc điểm hoạt động sản xuất, kinh doanh, yêu cầu quản lý, trình độ nghiệp vụ của cán bộ kế toán, điều kiện trang bị kỹ thuật tính toán, lựa chọn một hình thức kế toán phù hợp và phải tuân thủ theo đúng quy định của hình thức sổ kế toán đó, gồm: Các loại sổ và kết cấu các loại sổ, quan hệ đối chiếu kiểm tra, trình tự, phương pháp ghi chép các loại sổ kế toán.

II. CÁC HÌNH THỨC KẾ TOÁN

1. Hình thức kế toán Nhật ký chung

1.1. Nguyên tắc, đặc trưng cơ bản của hình thức kế toán Nhật ký chung

Đặc trưng cơ bản của hình thức kế toán Nhật ký chung: Tất cả các nghiệp vụ kinh tế, tài chính phát sinh đều phải được ghi vào sổ Nhật ký, mà trọng tâm là sổ Nhật ký chung, theo trình tự thời gian phát sinh và theo nội dung kinh tế (định khoản kế toán) của nghiệp vụ đó. Sau đó lấy số liệu trên các sổ Nhật ký để ghi Sổ Cái theo từng nghiệp vụ phát sinh.

Hình thức kế toán Nhật ký chung gồm các loại sổ chủ yếu sau:

- Sổ Nhật ký chung, Sổ Nhật ký đặc biệt;

- Sổ Cái;

- Các sổ, thẻ kế toán chi tiết.

1.2. Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký chung (Sơ đồ số 01)

(a) Hàng ngày, căn cứ vào các chứng từ đã kiểm tra được dùng làm căn cứ ghi sổ, trước hết ghi nghiệp vụ phát sinh vào sổ Nhật ký chung, sau đó căn cứ số liệu đã ghi trên sổ Nhật ký chung để ghi vào Sổ Cái theo các tài khoản kế toán phù hợp. Nếu đơn vị có mở sổ, thẻ kế toán chi tiết thì đồng thời với việc ghi sổ Nhật ký chung, các nghiệp vụ phát sinh được ghi vào các sổ, thẻ kế toán chi tiết liên quan.

Trường hợp đơn vị mở các sổ Nhật ký đặc biệt thì hàng ngày, căn cứ vào các chứng từ được dùng làm căn cứ ghi sổ, ghi nghiệp vụ phát sinh vào sổ Nhật ký đặc biệt liên quan. Định kỳ (3, 5, 10... ngày) hoặc cuối tháng, tuỳ khối lượng nghiệp vụ phát sinh, tổng hợp từng sổ Nhật ký đặc biệt, lấy số liệu để ghi vào các tài khoản phù hợp trên Sổ Cái, sau khi đã loại trừ số trùng lặp do một nghiệp vụ được ghi đồng thời vào nhiều sổ Nhật ký đặc biệt (nếu có).

(b) Cuối tháng, cuối quý, cuối năm, cộng số liệu trên Sổ Cái, lập Bảng cân đối số phát sinh. Sau khi đã kiểm tra đối chiếu khớp, đúng số liệu ghi trên Sổ Cái và bảng tổng hợp chi tiết (được lập từ các sổ, thẻ kế toán chi tiết) được dùng để lập các Báo cáo tài chính.Về nguyên tắc, Tổng số phát sinh Nợ và Tổng số phát sinh Có trên Bảng cân đối số phát sinh phải bằng Tổng số phát sinh Nợ và Tổng số phát sinh Có trên sổ Nhật ký chung (hoặc sổ Nhật ký chung và các sổ Nhật ký đặc biệt sau khi đã loại trừ số trùng lặp trên các sổ Nhật ký đặc biệt) cùng kỳ.

Sơ đồ số 01

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ CHUNG

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng, hoặc định kỳ

Quan hệ đối chiếu, kiểm tra

2. Hình thức kế toán Nhật ký - Sổ Cái

2.1. Đặc trưng cơ bản của hình thức kế toán Nhật ký - Sổ Cái

Đặc trưng cơ bản của hình thức kế toán Nhật ký - Sổ Cái: Các nghiệp vụ kinh tế, tài chính phát sinh được kết hợp ghi chép theo trình tự thời gian và theo nội dung kinh tế (theo tài khoản kế toán) trên cùng một quyển sổ kế toán tổng hợp duy nhất là sổ Nhật ký - Sổ Cái. Căn cứ để ghi vào sổ Nhật ký - Sổ Cái là các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại.

Hình thức kế toán Nhật ký - Sổ Cái gồm có các loại sổ kế toán sau:

- Nhật ký - Sổ Cái;

- Các sổ, thẻ kế toán chi tiết.

2.2. Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký - Sổ Cái (Sơ đồ số 02)

(a) Hàng ngày, kế toán căn cứ vào các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra và được dùng làm căn cứ ghi sổ, trước hết xác định tài khoản ghi Nợ, tài khoản ghi Có để ghi vào Sổ Nhật ký - Sổ Cái. Số liệu của mỗi chứng từ (hoặc Bảng tổng hợp chứng từ kế toán cùng loại) được ghi trên một dòng ở cả 2 phần Nhật ký và phần Sổ Cái. Bảng tổng hợp chứng từ kế toán được lập cho những chứng từ cùng loại (Phiếu thu, phiếu chi, phiếu xuất, phiếu nhập…) phát sinh nhiều lần trong một ngày hoặc định kỳ 1 đến 3 ngày.

Chứng từ kế toán và Bảng tổng hợp chứng từ kế toán cùng loại sau khi đã ghi Sổ Nhật ký - Sổ Cái, được dùng để ghi vào sổ, thẻ kế toán chi tiết có liên quan.

(b) Cuối tháng, sau khi đã phản ánh toàn bộ chứng từ kế toán phát sinh trong tháng vào Sổ Nhật ký - Sổ Cái và các sổ, thẻ kế toán chi tiết, kế toán tiến hành cộng số liệu của cột số phát sinh ở phần Nhật ký và các cột Nợ, cột Có của từng tài khoản ở phần Sổ Cái để ghi vào dòng cộng phát sinh cuối tháng. Căn cứ vào số phát sinh các tháng trước và số phát sinh tháng này tính ra số phát sinh luỹ kế từ đầu quý đến cuối tháng này. Căn cứ vào số dư đầu tháng (đầu quý) và số phát sinh trong tháng (trong quý) kế toán tính ra số dư cuối tháng (cuối quý) của từng tài khoản trên Nhật ký - Sổ Cái.

(c) Khi kiểm tra, đối chiếu số cộng cuối tháng (cuối quý) trong Sổ Nhật ký - Sổ Cái phải đảm bảo các yêu cầu sau:

Tổng số tiền của

Tổng số phát sinh

Tổng số phát sinh

cột “Phát sinh” ở

=

Nợ của tất cả các

=

Có của tất cả các

phần Nhật ký

Tài khoản

Tài khoản

Tổng số dư Nợ các Tài khoản

=

Tổng số dư Có các Tài khoản.

(d) Các sổ, thẻ kế toán chi tiết cũng phải được khoá sổ để cộng số phát sinh Nợ, số phát sinh Có và tính ra số dư cuối tháng của từng đối tượng. Căn cứ vào số liệu khoá sổ của các đối tượng lập “Bảng tổng hợp chi tiết" cho từng tài khoản. Số liệu trên “Bảng tổng hợp chi tiết” được đối chiếu với số phát sinh Nợ, số phát sinh Có và Số dư cuối tháng của từng tài khoản trên Sổ Nhật ký - Sổ Cái.

Số liệu trên Nhật ký - Sổ Cái và trên “Bảng tổng hợp chi tiết” sau khi khóa sổ được kiểm tra, đối chiếu nếu khớp, đúng sẽ được sử dụng để lập báo cáo tài chính.

Biểu số 02

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ - SỔ CÁI

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu, kiểm tra

3. Hình thức kế toán Chứng từ ghi sổ

3.1. Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ

Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ: Căn cứ trực tiếp để ghi sổ kế toán tổng hợp là “Chứng từ ghi sổ”. Việc ghi sổ kế toán tổng hợp bao gồm:

+ Ghi theo trình tự thời gian trên Sổ Đăng ký Chứng từ ghi sổ;

+ Ghi theo nội dung kinh tế trên Sổ Cái.

Chứng từ ghi sổ do kế toán lập trên cơ sở từng chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại, có cùng nội dung kinh tế.

Chứng từ ghi sổ được đánh số hiệu liên tục trong từng tháng hoặc cả năm (theo số thứ tự trong Sổ Đăng ký Chứng từ ghi sổ) và có chứng từ kế toán đính kèm, phải được kế toán trưởng duyệt trước khi ghi sổ kế toán.

Hình thức kế toán Chứng từ ghi sổ gồm có các loại sổ kế toán sau:

- Chứng từ ghi sổ;

- Sổ Đăng ký Chứng từ ghi sổ;

- Sổ Cái;

- Các sổ, thẻ kế toán chi tiết.

3.2. Trình tự ghi sổ kế toán theo hình thức kế toán Chứng từ ghi sổ (Sơ đồ số 03)

(a) Hàng ngày, căn cứ vào các chứng từ kế toán hoặc Bảng Tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, được dùng làm căn cứ ghi sổ, kế toán lập Chứng từ ghi sổ. Căn cứ vào Chứng từ ghi sổ để ghi vào sổ Đăng ký Chứng từ ghi sổ, sau đó được dùng để ghi vào Sổ Cái. Các chứng từ kế toán sau khi làm căn cứ lập Chứng từ ghi sổ được dùng để ghi vào sổ, thẻ kế toán chi tiết có liên quan.

(b) Cuối tháng, phải khoá sổ tính ra tổng số tiền của các nghiệp vụ kinh tế, tài chính phát sinh trong tháng trên sổ Đăng ký Chứng từ ghi sổ, tính ra Tổng số phát sinh Nợ, Tổng số phát sinh Có và Số dư của từng tài khoản trên Sổ Cái. Căn cứ vào Sổ Cái lập Bảng Cân đối số phát sinh.

(c) Sau khi đối chiếu khớp đúng, số liệu ghi trên Sổ Cái và Bảng tổng hợp chi tiết (được lập từ các sổ, thẻ kế toán chi tiết) được dùng để lập Báo cáo tài chính.

Quan hệ đối chiếu, kiểm tra phải đảm bảo Tổng số phát sinh Nợ và Tổng số phát sinh Có của tất cả các tài khoản trên Bảng Cân đối số phát sinh phải bằng nhau và bằng Tổng số tiền phát sinh trên sổ Đăng ký Chứng từ ghi sổ. Tổng số dư Nợ và Tổng số dư Có của các tài khoản trên Bảng Cân đối số phát sinh phải bằng nhau, và số dư của từng tài khoản trên Bảng Cân đối số phát sinh phải bằng số dư của từng tài khoản tương ứng trên Bảng tổng hợp chi tiết.

Sơ đồ số 03

TRÌNH TỰ GHI SỔ KẾ TOÁN THEO HÌNH THỨC KẾ TOÁN

CHỨNG TỪ GHI SỔ

Chứng từ kế toán

Sổ đăng ký chứng từ ghi sổ

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu, kiểm tra

4. Hình thức kế toán trên máy vi tính

4.1. Đặc trưng cơ bản của Hình thức kế toán trên máy vi tính

Đặc trưng cơ bản của Hình thức kế toán trên máy vi tính là công việc kế toán được thực hiện theo một chương trình phần mềm kế toán trên máy vi tính. Phần mềm kế toán được thiết kế theo nguyên tắc của một trong bốn hình thức kế toán hoặc kết hợp các hình thức kế toán quy định trên đây. Phần mềm kế toán không hiển thị đầy đủ quy trình ghi sổ kế toán, nhưng phải in được đầy đủ sổ kế toán và báo cáo tài chính theo quy định.

Các loại sổ của Hình thức kế toán trên máy vi tính: Phần mềm kế toán được thiết kế theo hình thức kế toán nào sẽ có các loại sổ của hình thức kế toán đó nhưng không bắt buộc hoàn toàn giống mẫu sổ kế toán ghi bằng tay.

4.2. Trình tự ghi sổ kế toán theo Hình thức kế toán trên máy vi tính (Sơ đồ số 04)

(a) Hàng ngày, kế toán căn cứ vào chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, được dùng làm căn cứ ghi sổ, xác định tài khoản ghi Nợ, tài khoản ghi Có để nhập dữ liệu vào máy vi tính theo các bảng, biểu được thiết kế sẵn trên phần mềm kế toán.

Theo quy trình của phần mềm kế toán, các thông tin được tự động nhập vào sổ kế toán tổng hợp (Sổ Cái hoặc Nhật ký - Sổ Cái...) và các sổ, thẻ kế toán chi tiết liên quan.

(b) Cuối tháng (hoặc bất kỳ vào thời điểm cần thiết nào), kế toán thực hiện các thao tác khoá sổ (cộng sổ) và lập báo cáo tài chính. Việc đối chiếu giữa số liệu tổng hợp với số liệu chi tiết được thực hiện tự động và luôn đảm bảo chính xác, trung thực theo thông tin đã được nhập trong kỳ. Người làm kế toán có thể kiểm tra, đối chiếu số liệu giữa sổ kế toán với báo cáo tài chính sau khi đã in ra giấy.

Thực hiện các thao tác để in báo cáo tài chính theo quy định.

Cuối tháng, cuối năm sổ kế toán tổng hợp và sổ kế toán chi tiết được in ra giấy, đóng thành quyển và thực hiện các thủ tục pháp lý theo quy định về sổ kế toán ghi bằng tay.

Sơ đồ số 04

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN TRÊN MÁY VI TÍNH

- Báo cáo tài chính

- Báo cáo kế toán quản trị

MÁY VI TÍNH

Ghi chó:

Nhập số liệu hàng ngày

In sổ, báo cáo cuối tháng, cuối năm

Đối chiếu, kiểm tra

III. DANH MỤC SỔ KẾ TOÁN ÁP DỤNG CHO DOANH NGHIỆP NHỎ VÀ VỪA

1. Danh mục sổ

Số TT

Tên sổ

Ký hiệu

Hình thức kế toán

Nhật ký chung

Nhật ký - Sổ Cái

Chứng từ

ghi sổ

01

Nhật ký - Sổ Cái

S01-DNN

-

x

-

02

Chứng từ ghi sổ

S02a-DNN

-

-

x

03

Sổ Đăng ký Chứng từ ghi sổ

S02b-DNN

-

-

x

04

Sổ Cái (dùng cho hình thức kế toán Chứng từ ghi sổ)

S02c1-DNN

S02c2-DNN

-

-

x

x

05

Sổ Nhật ký chung

S03a-DNN

x

-

-

06

Sổ Nhật ký thu tiền

S03a1-DNN

x

-

-

07

Sổ Nhật ký chi tiền

S03a2-DNN

x

-

-

08

Sổ Nhật ký mua hàng

S03a3-DNN

x

-

-

09

Sổ Nhật ký bán hàng

S03a4-DNN

x

-

-

10

Sổ Cái (dùng cho hình thức kế toán Nhật ký chung)

S03b-DNN

x

-

-

11

Bảng cân đối số phát sinh

S04-DNN

x

-

x

12

Sổ quỹ tiền mặt

S05a-DNN

x

x

x

13

Sổ kế toán chi tiết quỹ tiền mặt

S05b-DNN

x

x

x

14

Sổ tiền gửi ngân hàng

S06-DNN

x

x

x

15

Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa

S07-DNN

x

x

x

16

Bảng tổng hợp chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa

S08-DNN

x

x

x

17

Thẻ kho (Sổ kho)

S09-DNN

x

x

x

18

Sổ tài sản cố định (TSCĐ)

S10-DNN

x

x

x

19

Sổ theo dõi TSCĐ và công cụ, dụng cụ tại nơi sử dụng

S11-DNN

x

x

x

20

Thẻ Tài sản cố định

S12-DNN

x

x

x

21

Sổ chi tiết thanh toán với người mua (người bán)

S13-DNN

x

x

x

22

Sổ chi tiết thanh toán với người mua (người bán) bằng ngoại tệ

S14-DNN

x

x

x

23

Sổ theo dõi thanh toán bằng ngoại tệ

S15-DNN

x

x

x

24

Sổ chi tiết tiền vay

S16-DNN

x

x

x

25

Sổ chi tiết bán hàng

S17-DNN

x

x

x

26

Sổ chi phí sản xuất, kinh doanh

S18-DNN

x

x

x

27

Thẻ tính giá thành sản phẩm, dịch vụ

S19-DNN

x

x

x

28

Sổ chi tiết các tài khoản

S20-DNN

x

x

x

29

Sổ chi tiết phát hành cổ phiếu

S21-DNN

x

x

x

30

Sổ chi tiết cổ phiếu quỹ

S22-DNN

x

x

x

31

Sổ chi tiết đầu tư chứng khoán

S23-DNN

x

x

x

32

Sổ theo dõi chi tiết nguồn vốn kinh doanh

S24-DNN

x

x

x

33

Sổ chi phí đầu tư xây dựng

S25-DNN

x

x

x

34

Sổ theo dõi thuế GTGT

S26-DNN

x

x

x

35

Sổ chi tiết thuế GTGT được hoàn lại

S27-DNN

x

x

x

36

Sổ chi tiết thuế GTGT được miễn giảm

S28-DNN

x

x

x

37

Các sổ chi tiết khác theo yêu cầu quản lý của doanh nghiệp

Trình tự, phương pháp ghi chép và mối quan hệ giữa các loại sổ kế toán theo từng hình thức kế toán quy định trong Mục II “Các hình thức kế toán” trên đây.

* * *

Chú ý: (1) Tài liệu hướng dẫn chi tiết "Chế độ kế toán doanh nghiệp nhỏ và vừa" được lưu

hành thành sách do Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán) phát hành.

(2) Thông tin chi tiết và trả lời vướng mắc về "Chế độ kế toán doanh nghiệp nhỏ và

vừa" xin xem trên Webside: www.vacpa.org.vn.


QD 2007 - 98 chung chi ke toan truong

BỘ TÀI CHÍNH ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------
Số: 98/2007/QĐ-BTC | Hà Nội, ngày 03 tháng 12 năm 2007

QUYẾT ĐỊNH

VỀ VIỆC BAN HÀNH “QUY CHẾ VỀ TỔ CHỨC BỒI DƯỠNG VÀ CẤP CHỨNG CHỈ BỒI DƯỠNG KẾ TOÁN TRƯỞNG

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;
Căn cứ Nghị định số 128/2004/NĐ-CP ngày 31/5/2004 của Chính phủ về việc Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong lĩnh vực Nhà nước và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ về việc Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;
Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Vụ trưởng Vụ Tổ chức cán bộ và Chánh Văn phòng Bộ,

QUYẾT ĐỊNH:

Điều 1. Ban hành “Quy chế về tổ chức bồi dưỡng và cấp chứng chỉ bồi dưỡng kế toán trưởng” áp dụng thống nhất trong phạm vi cả nước.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo và thay thế Quyết định số 43/2004/QĐ-BTC ngày 26/4/2004 của Bộ trưởng Bộ Tài chính về việc ban hành “Quy chế về tổ chức bồi dưỡng và cấp chứng chỉ kế toán trưởng”.

Điều 3. Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Vụ trưởng Vụ Tổ chức cán bộ, Chánh Văn phòng Bộ Tài chính và các tổ chức, đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận
- Các Bộ, CQ ngang Bộ; cơ quan thuộc CP;
- UBND tỉnh, TP trực thuộc TW;
- Sở Tài chính các tỉnh, thành phố trực thuộc TW;
- Các đơn vị thuộc và trực thuộc Bộ Tài chính;
- Vụ Pháp chế (Bộ Tài chính);
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Hội Kế toán và Kiểm toán Việt Nam (VAA);
- Kiểm toán Nhà nước;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Công báo;
- Trang Web Chính phủ;
- Trang Web Bộ Tài chính;
- Lưu: VT, Vụ TCCB, Vụ CĐKT&KT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Tá

QUY CHẾ

VỀ TỔ CHỨC BỒI DƯỠNG VÀ CẤP CHỨNG CHỈ BỒI DƯỠNG KẾ TOÁN TRƯỞNG
(Ban hành kèm theo Quyết định số 98/2007/QĐ-BTC ngày 03/12/2007 của Bộ trưởng Bộ Tài chính)

Điều 1. Mục đích, yêu cầu bồi dưỡng và cấp chứng chỉ bồi dưỡng kế toán trưởng

1. Trang bị, cập nhật và hệ thống hoá những kiến thức cơ bản, chuyên sâu về quản lý kinh tế, tài chính, kế toán, kiểm toán cho những đối tượng thuộc diện bồi dưỡng kế toán trưởng nhằm nâng cao năng lực quản lý kinh tế, tài chính, tổ chức công tác kế toán, tổ chức bộ máy kế toán và chỉ đạo thực hiện công việc kế toán trong đơn vị.

2. Tiêu chuẩn hoá về chuyên môn, nghiệp vụ tài chính, kế toán, kiểm toán và trình độ tổ chức công tác kế toán, tổ chức bộ máy kế toán đối với đội ngũ kế toán trưởng trong nền kinh tế quốc dân.

Điều 2. Tiêu chuẩn học viên tham dự khóa học bồi dưỡng kế toán trưởng

1. Người Việt Nam tham dự khoá học bồi dưỡng kế toán trưởng phải có các tiêu chuẩn sau đây:

a/ Có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, có ý thức chấp hành pháp luật;

b/ Có trình độ chuyên môn, nghiệp vụ về tài chính, kế toán, kiểm toán từ bậc trung cấp trở lên và có thời gian công tác thực tế về tài chính, kế toán, kiểm toán như sau:

- Tối thiểu là 2 năm trở lên kể từ ngày ghi trên bằng tốt nghiệp đại học chuyên ngành tài chính, kế toán, kiểm toán;

- Tối thiểu là 3 năm trở lên kể từ ngày ghi trên bằng tốt nghiệp trung cấp hoặc cao đẳng chuyên ngành tài chính, kế toán, kiểm toán;

c/ Học viên tham gia khoá học phải nộp đơn xin học có xác nhận thời gian công tác thực tế về tài chính, kế toán, kiểm toán của cơ quan đang công tác và bản photocoppy có công chứng bằng tốt nghiệp chuyên ngành tài chính, kế toán, kiểm toán.

2. Người nước ngoài có Chứng chỉ chuyên gia kế toán, Chứng chỉ hành nghề kế toán, Chứng chỉ kiểm toán viên hoặc bằng tốt nghiệp đại học của các tổ chức nước ngoài được Bộ Tài chính Việt Nam thừa nhận được tham dự khoá học bồi dưỡng kế toán trưởng do đơn vị được Bộ Tài chính chấp thuận được tổ chức khoá học bồi dưỡng kế toán trưởng cho người nước ngoài.

Điều 3. Hình thức tổ chức khoá học bồi dưỡng kế toán trưởng

Việc tổ chức khóa học bồi dưỡng kế toán trưởng có thể được tổ chức tập trung một kỳ liên tục hoặc nhiều kỳ cho một khóa học nhưng thời gian học thực tế của một khoá học tối đa không quá 6 tháng và phải đảm bảo đủ thời gian, học đủ nội dung chương trình theo quy định của Quy chế này.

Một khoá học bồi dưỡng kế toán trưởng phải có tối thiểu là 30 học viên và tối đa là 100 học viên.

Điều 4. Điều kiện tổ chức khóa học bồi dưỡng kế toán trưởng

1. Các cơ sở đào tạo, bồi dưỡng (Học viện, Trường Đại học, Cao đẳng; Trường, Trung tâm bồi dưỡng) được tổ chức khóa học bồi dưỡng kế toán trưởng nếu có đủ các điều kiện sau:

a. Có chức năng đào tạo, bồi dưỡng chuyên ngành kế toán, kiểm toán;

b. Có đủ đội ngũ giảng viên (bao gồm cả giảng viên kiêm chức) trình độ từ đại học trở lên, có ít nhất 5 năm kinh nghiệm giảng dạy trong lĩnh vực kinh tế - tài chính - kế toán - kiểm toán;

c. Có đủ điều kiện về cơ sở vật chất, như: Phòng học, bàn ghế, bảng viết, giáo cụ, ... để thực hiện khoá học bồi dưỡng kế toán trưởng.

2. Hội nghề nghiệp về kế toán - kiểm toán được kết hợp với các cơ sở đào tạo, bồi dưỡng có đủ điều kiện quy định tại khoản 1 Điều này để tổ chức khoá học bồi dưỡng kế toán trưởng.

3. Các cơ sở đào tạo, bồi dưỡng có đủ điều kiện quy định tại khoản 1 Điều này muốn tổ chức khoá học bồi dưỡng kế toán trưởng cho người nước ngoài phải được Bộ Tài chính xem xét, chấp thuận bằng văn bản.

Điều 5. Quyền và trách nhiệm của cơ sở đào tạo, bồi dưỡng trong việc tổ chức khoá học bồi dưỡng kế toán trưởng

1. Cơ sở đào tạo, bồi dưỡng đủ điều kiện tổ chức khoá học bồi dưỡng kế toán trưởng có quyền:

a. Chủ động triển khai thực hiện các công việc liên quan đến việc tổ chức khoá học bồi dưỡng kế toán trưởng phù hợp với điều kiện của đơn vị mình.

b. Thu học phí của những học viên tham gia khóa học theo mức phù hợp với quy định của Nhà nước về học phí giáo dục. Việc thu, quản lý và sử dụng nguồn thu từ học phí phải thực hiện theo đúng quy định của pháp luật hiện hành.

c. Cấp Chứng chỉ bồi dưỡng kế toán trưởng theo quy định tại Điều 8, Điều 9 của Quy chế này.

2. Cơ sở đào tạo, bồi dưỡng đủ điều kiện tổ chức khoá học bồi dưỡng kế toán trưởng có trách nhiệm:

a. Đảm bảo việc chiêu sinh học viên đúng tiêu chuẩn theo quy định tại Điều 2 của Quy chế này.

b. Chấp hành các quy định về hình thức và các thủ tục mở khoá học bồi dưỡng kế toán trưởng theo quy định tại Điều 3 và Điều 6 của Quy chế này.

c. Tổ chức, quản lý chặt chẽ khoá học bồi dưỡng kế toán trưởng, đảm bảo thực hiện đúng, đủ nội dung, chương trình và thời gian học theo quy định tại Điều 10 của Quy chế này.

d. Chấp hành nghiêm túc các quy định về thi, kiểm tra, đánh giá, xếp loại kết quả và thực hiện cấp chứng chỉ theo quy định tại Điều 7, Điều 8 và Điều 9 của Quy chế này.

đ. Chịu sự kiểm tra, giám sát của Bộ Tài chính trong việc thực hiện các quy định tại Điều 12 của Quy chế này.

e. Chấp hành nghiêm chỉnh các chế độ thông báo, báo cáo theo quy định tại Điều 14 của Quy chế này.

f. Chịu trách nhiệm về tính đúng đắn, hợp pháp của chứng chỉ bồi dưỡng kế toán trưởng do đơn vị mình cấp.

Điều 6. Thủ tục tổ chức khóa học bồi dưỡng kế toán trưởng

1. Các cơ sở đào tạo, bồi dưỡng khi mở khoá học bồi dưỡng kế toán trưởng phải chuẩn bị đầy đủ bộ hồ sơ, gồm các tài liệu sau đây:

a/ Quyết định mở khoá học bồi dưỡng kế toán trưởng;

b/ Danh sách học viên khoá học bồi dưỡng kế toán trưởng (Phụ lục số 01);

c/ Danh sách giảng viên khoá học bồi dưỡng kế toán trưởng (Phụ lục số 02).

d/ Danh sách Ban quản lý khoá học bồi dưỡng kế toán trưởng;

đ/ Nội dung, chương trình và lịch học của khoá học bồi dưỡng kế toán trưởng.

2. Các tài liệu trong bộ hồ sơ quy định tại khoản 1 Điều này và các tài liệu liên quan khác như: Hợp đồng giảng dạy; Bảng chấm công và chứng từ thanh toán tiền công giảng dạy cho giảng viên tham gia giảng dạy; Bảng điểm danh từng học viên tham gia các buổi học và có chữ ký xác nhận của giảng viên; Bản photocoppy có công chứng các bằng cấp của học viên; Đơn xin học có xác nhận của cơ quan công tác, các bài kiểm tra hoặc bài thi của học viên... phải được lưu giữ tại đơn vị tổ chức khóa học tối thiểu 5 năm kể từ ngày kết thúc khoá học. Quyết định công nhận kết quả và cấp chứng chỉ bồi dưỡng kế toán trưởng cho học viên đạt yêu cầu khoá học bồi dưỡng kế toán trưởng và Danh sách học viên đạt yêu cầu khoá học (Phụ lục 03) phải lưu trữ vĩnh viễn theo quy định tại Điều 32 của Nghị định 129/2004/NĐ-CP tại đơn vị tổ chức khoá học đó.

Điều 7. Thi, kiểm tra, đánh giá kết quả học tập

1. Việc thi, kiểm tra đánh giá kết quả học tập được thực hiện theo một trong 2 cách sau:

a/ Kết thúc mỗi chuyên đề trong chương trình, phải tổ chức kiểm tra trong thời gian tối thiểu là 45 phút. Điểm bình quân các chuyên đề trong 1 phần được tính là điểm thi của phần đó.

b/ Kết thúc mỗi phần trong chương trình học phải tổ chức thi hết học phần trong thời gian tối thiểu là 120 phút.

2. Việc kiểm tra theo từng chuyên đề hoặc thi hết học phần đều bằng hình thức viết. Điểm kiểm tra chuyên đề hoặc thi hết học phần được chấm theo thang điểm 10 bậc. Bài kiểm tra, thi dưới 5 điểm là không đạt yêu cầu.

3. Chỉ những học viên bảo đảm tối thiểu 80% thời gian học tại lớp quy định cho mỗi chuyên đề mới được dự kiểm tra phần chuyên đề đó. Chỉ những học viên đạt mỗi bài kiểm tra chuyên đề hoặc thi hết cả hai học phần từ 5 điểm trở lên mới đạt yêu cầu khoá học.

4. Kết thúc khoá học bồi dưỡng kế toán trưởng, đơn vị tổ chức khoá học căn cứ vào kết quả điểm bình quân của 2 phần hoặc điểm của 2 bài thi hết học phần (thi lần đầu) để đánh giá theo bốn loại:

- Loại giỏi: Điểm hai bài thi hết học phần hoặc 2 điểm bình quân đều đạt từ 9 đến 10;

- Loại khá: Điểm hai bài thi hết học phần hoặc 2 điểm bình quân có một điểm 7 và một từ 7 điểm trở lên;

- Loại đạt yêu cầu: Điểm hai bài thi hết học phần hoặc 2 điểm bình quân có một điểm 5 và một từ 5 điểm trở lên;

- Loại không đạt yêu cầu: Có ít nhất một bài thi hết học phần hoặc 1 bài kiểm tra chuyên đề dưới 5 điểm.

Học viên có quyền dự kiểm tra lại chuyên đề hoặc thi lại một trong hai bài thi hết học phần không đạt yêu cầu nhưng chỉ được dự thi lại một lần. Việc tổ chức kiểm tra, thi lại cho những học viên không đạt yêu cầu được thực hiện vào cuối khoá học.

Điều 8. Chứng chỉ bồi dưỡng kế toán trưởng

1. Bộ Tài chính quy định mẫu phôi “Chứng chỉ bồi dưỡng kế toán trưởng” (Phụ lục số 04) để áp dụng thống nhất trong phạm vi cả nước.

2. Các cơ sở đào tạo, bồi dưỡng đủ điều kiện tổ chức khoá học bồi dưỡng kế toán trưởng tổ chức in phôi “Chứng chỉ bồi dưỡng kế toán trưởng” theo mẫu do Bộ Tài chính quy định để cấp cho học viên đạt yêu cầu.

Điều 9. Cấp “Chứng chỉ bồi dưỡng kế toán trưởng”

1. Học viên có kết quả kiểm tra bình quân hoặc thi từ loại đạt yêu cầu trở lên được Thủ trưởng cơ sở đào tạo, bồi dưỡng ra quyết định tổ chức khoá học cấp “Chứng chỉ bồi dưỡng kế toán trưởng”.

2. Kết thúc khoá học bồi dưỡng kế toán trưởng, cơ sở đào tạo, bồi dưỡng tổ chức khóa học bồi dưỡng kế toán trưởng phải làm “Quyết định công nhận kết quả và cấp chứng chỉ bồi dưỡng kế toán trưởng cho học viên đạt yêu cầu khoá học” kèm theo “Danh sách học viên đạt yêu cầu khoá học bồi dưỡng kế toán trưởng” (Phụ lục số 03) để làm cơ sở cấp chứng chỉ bồi dưỡng kế toán trưởng. Thủ trưởng cơ sở đào tạo, bồi dưỡng (hoặc cấp phó được Thủ trưởng cơ sở đào tạo, bồi dưỡng uỷ quyền) mới có quyền ký, cấp chứng chỉ bồi dưỡng kế toán trưởng.

3. Chứng chỉ bồi dưỡng kế toán trưởng phải được cơ sở đào tạo, bồi dưỡng tổ chức khoá học bồi dưỡng kế toán trưởng đóng dấu nổi vào giáp lai ảnh của học viên.

4. “Chứng chỉ bồi dưỡng kế toán trưởng” có giá trị sử dụng trong thời hạn 5 năm kể từ ngày cấp để bổ nhiệm kế toán trưởng lần đầu theo quy định tại khoản 2 Điều 53 của Luật Kế toán. Những người có Chứng chỉ bồi dưỡng kế toán trưởng đã đủ điều kiện và được bổ nhiệm làm kế toán trưởng 1 lần thì Chứng chỉ bồi dưỡng kế toán trưởng đó vẫn có giá trị để bổ nhiệm kế toán trưởng từ lần thứ hai trở đi, trừ khi khoảng thời gian không làm kế toán trưởng giữa 2 lần bổ nhiệm đã quá 5 năm. Những chứng chỉ được cấp theo quy định tại Quy chế này và các Quy chế trước đó (Quy chế bồi dưỡng kế toán trưởng ban hành theo Quyết định số 43/2004/QĐ-BTC ngày 26/4/2004, theo Quyết định số 769 TC/QĐ/TCCB ngày 23/10/1997 và theo Quyết định số 159 TC/CĐKT ngày 15/9/1989 của Bộ trưởng Bộ Tài chính) mới có giá trị sử dụng theo quy định nêu trên.

Điều 10. Nội dung, chương trình bồi dưỡng kế toán trưởng

1. Nội dung, chương trình và thời gian tối thiểu một khoá học bồi dưỡng kế toán trưởng cho cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước và các đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước, kể cả đơn vị thu, chi ngân sách và đơn vị lực lượng vũ trang (gọi chung là đơn vị kế toán nhà nước), như sau:

Thời gian toàn khoá: 4 tuần (kể cả thời gian thi, kiểm tra)

(4 tuần x 6 ngày x 8 giờ = 192 giờ. Một giờ được tính là 50 phút học và 10 phút nghỉ giải lao).

I - PHẦN KIẾN THỨC CHUNG:

+ Chuyên đề 1: | Pháp luật về kinh tế áp dụng cho các đơn vị thuộc lĩnh vực kế toán nhà nước: | 16 giờ
+ Chuyên đề 2: | Tổ chức quản lý dự toán, cấp phát, quyết toán thu, chi ngân sách nhà nước (NSNN), đơn vị có sử dụng kinh phí NSNN và đơn vị không sử dụng kinh phí NSNN: | 16 giờ
+ Chuyên đề 3: | Mở và quản lý tài khoản, kiểm soát chi NSNN qua Kho bạc nhà nước: | 08 giờ
+ Chuyên đề 4: | Tài chính các đơn vị có sử dụng kinh phí NSNN và đơn vị không sử dụng kinh phí NSNN: | 20 giờ
+ Ôn tập và thi Phần I: |  | 08 giờ
 | Cộng Phần I: | 68 giờ

II - PHẦN KIẾN THỨC NGHIỆP VỤ:

+ Chuyên đề 5: | Pháp luật về kế toán, tổ chức công tác kế toán, vai trò, nhiệm vụ của kế toán trưởng: | 24 giờ
+ Chuyên đề 6: | Kế toán ngân sách nhà nước và hoạt động nghiệp vụ Kho bạc: | 16 giờ
+ Chuyên đề 7: | Kế toán đơn vị có sử dụng kinh phí NSNN và đơn vị không sử dụng kinh phí NSNN: | 24 giờ
+ Chuyên đề 8: | Báo cáo tài chính, báo cáo quyết toán đơn vị thu, chi ngân sách, đơn vị hành chính sự nghiệp: | 24 giờ
+ Chuyên đề 9: | Phân tích báo cáo tài chính đơn vị thu, chi ngân sách, đơn vị có sử dụng kinh phí NSNN và đơn vị không sử dụng kinh phí NSNN: | 16 giờ
+ Chuyên đề 10: | Kiểm toán báo cáo tài chính, báo cáo quyết toán đơn vị thu, chi NSNN và đơn vị hành chính sự nghiệp: | 12 giờ
+ Ôn tập và thi Phần II: |  | 08 giờ
 | Cộng Phần II: | 124 giờ
 | Tổng cộng: | 192 giờ

2. Nội dung, chương trình và thời gian tối thiểu một khoá học bồi dưỡng kế toán trưởng các doanh nghiệp thuộc các thành phần kinh tế, kể cả hợp tác xã (gọi chung là kế toán doanh nghiệp), như sau:

Thời gian toàn khoá: 6 tuần (kể cả thời gian thi, kiểm tra)

(6 tuần x 6 ngày x 8 giờ = 288 giờ. Một giờ được tính là 50 phút học và 10 phút nghỉ giải lao).

I - PHẦN KIẾN THỨC CHUNG:

+ Chuyên đề 1: | Kinh tế vi mô: | 16 giờ
+ Chuyên đề 2: | Pháp luật liên quan đến doanh nghiệp: | 24 giờ
+ Chuyên đề 3: | Quản lý tài chính doanh nghiệp: | 20 giờ
+ Chuyên đề 4: | Pháp luật về thuế: | 24 giờ
+ Chuyên đề 5: | Thẩm định dự án đầu tư: | 12 giờ
+ Chuyên đề 6: | Quan hệ tín dụng, thanh toán và bảo lãnh giữa doanh nghiệp với Ngân hàng và Tổ chức tài chính: | 16 giờ
+ Chuyên đề 7: | Quản trị kinh doanh: | 16 giờ
+ Ôn tập và thi Phần I: |  | 08 giờ
 | Cộng Phần I: | 136 giờ

II - PHẦN KIẾN THỨC NGHIỆP VỤ:

+ Chuyên đề 8: | Pháp luật về kế toán: | 16 giờ
+ Chuyên đề 9: | Tổ chức công tác kế toán và vai trò, nhiệm vụ kế toán trưởng doanh nghiệp: | 16 giờ
+ Chuyên đề 10: | Kế toán tài chính doanh nghiệp (kể cả kế toán đặc thù): | 32 giờ
+ Chuyên đề 11: | Tổ chức kế toán quản trị doanh nghiệp: | 28 giờ
+ Chuyên đề 12: | Báo cáo tài chính và phân tích tài chính doanh nghiệp: | 32 giờ
+ Chuyên đề 13: | Kiểm toán và kiểm toán báo cáo tài chính doanh nghiệp | 20 giờ
+ Ôn tập và thi Phần II: |  | 08 giờ
 | Cộng Phần II: | 152 giờ
 | Tổng cộng: | 288 giờ

3. Cơ sở đào tạo, bồi dưỡng tổ chức khoá học có thể điều chỉnh nội dung, chương trình từng khoá học phù hợp với đối tượng học viên nhưng phải đảm bảo nội dung cơ bản và thời gian khoá học theo quy định.

Điều 11. Giáo trình bồi dưỡng kế toán trưởng

1. Vụ Chế độ kế toán và Kiểm toán thuộc Bộ Tài chính chủ trì với sự tham gia của Học viện Tài chính, Cục Tài chính doanh nghiệp, Vụ Ngân sách nhà nước, Kho bạc nhà nước, Vụ Chính sách Thuế, Vụ Hành chính sự nghiệp, Vụ Pháp chế, các đơn vị khác và các nhà chuyên môn tổ chức biên soạn giáo trình bồi dưỡng kế toán trưởng sử dụng thống nhất trong cả nước.

2. Giáo trình bồi dưỡng kế toán trưởng phải phù hợp với nội dung, chương trình bồi dưỡng kế toán trưởng quy định tại Điều 10 của Quy chế này. Giảng viên phải cập nhật chính sách, chế độ mới và tình hình thực tế đến thời điểm tổ chức khoá học để giảng dạy cho học viên.

Điều 12: Kiểm tra, giám sát việc tổ chức bồi dưỡng kế toán trưởng

1. Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán chủ trì, phối hợp với Vụ Tổ chức cán bộ và Tổ kiểm tra, giám sát các kỳ thi của Bộ Tài chính) thực hiện việc kiểm tra, giám sát trực tiếp hoặc gián tiếp (qua báo cáo hoặc thông tin đại chúng) việc tổ chức bồi dưỡng và cấp chứng chỉ kế toán trưởng của các cơ sở đào tạo, bồi dưỡng;

2. Nội dung kiểm tra, giám sát bao gồm toàn bộ nội dung các quy định từ Điều 2 đến Điều 11 của Quy chế này.

Điều 13. Xử lý vi phạm hành chính trong việc tổ chức khoá học bồi dưỡng kế toán trưởng và việc cấp chứng chỉ bồi dưỡng kế trưởng

1. Cơ sở đào tạo, bồi dưỡng phải tuân thủ các quy định của Quy chế này trong việc tổ chức khoá học bồi dưỡng kế toán trưởng và trong việc cấp chứng chỉ bồi dưỡng kế toán trưởng cho những học viên đạt yêu cầu. Nếu vi phạm thì tuỳ theo mức độ nặng, nhẹ sẽ bị xử phạt vi phạm hành chính, không được công nhận chứng chỉ đã cấp cho học viên hoặc bị đình chỉ quyền tổ chức khoá học bồi dưỡng kế toán trưởng.

2. Mỗi hành vi vi phạm hành chính trong việc tổ chức bồi dưỡng và cấp chứng chỉ bồi dưỡng kế toán trưởng, cơ sở đào tạo, bồi dưỡng phải chịu một trong các hình thức xử phạt chính sau đây:

a. Cảnh cáo;

b. Phạt tiền từ 200.000 đồng đến 20.000.000 đồng, cụ thể:

Phạt tiền từ 200.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

- Vi phạm quy định về thủ tục tổ chức khoá học;

- Vi phạm quy định về hình thức tổ chức khoá học;

- Vi phạm quy định về chế độ thông báo, báo cáo.

Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

- Vi phạm quy định về nội dung, chương trình và thời gian học;

- Vi phạm quy định về việc sử dụng tài liệu bồi dưỡng kế toán trưởng;

- Vi phạm quy định về lưu giữ hồ sơ liên quan đến khoá học;

- Vi phạm quy định về thi, kiểm tra, đánh giá kết quả học tập;

Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

- Vi phạm quy định về điều kiện được tổ chức khoá học;

- Vi phạm quy định về tiêu chuẩn học viên;

- Vi phạm quy định về quyền và trách nhiệm của cơ sở đào tạo;

- Vi phạm quy định về in, cấp chứng chỉ bồi dưỡng kế toán trưởng.

Thẩm quyền, thủ tục xử phạt được thực hiện theo quy định tại Nghị định số 185/2004/NĐ-CP ngày 04/11/2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán và Thông tư số 120/2004/TT-BTC ngày 15/12/2004 của Bộ Tài chính hướng dẫn thực hiện một số điều của Nghị định số 185/2004/NĐ-CP ngày 04/11/2004.

Điều 14. Tổ chức thực hiện

1. Sau khi Quy chế này có hiệu lực thi hành, các cơ sở đào tạo, bồi dưỡng có đủ điều kiện và lần đầu tổ chức khoá học bồi dưỡng kế toán trưởng phải thông báo cho Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán) để đăng ký vào “Danh sách các đơn vị tổ chức bồi dưỡng khoá học kế toán trưởng”. Định kỳ 6 tháng (01/01 và 01/7 hàng năm) các đơn vị phải làm “Báo cáo tổng hợp tình hình, kết quả tổ chức bồi dưỡng kế toán trưởng” (Phụ lục 05) nộp về Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán) để làm cơ sở tổng hợp chung toàn quốc.

2. Vụ trưởng Vụ Chế độ kế toán và Kiểm toán chủ trì, phối hợp với Vụ Tổ chức cán bộ và các đơn vị liên quan tổ chức quản lý và kiểm tra, giám sát thường xuyên việc thực hiện Quy chế này.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Tá

PHỤ LỤC SỐ 01

ĐƠN VỊ: ………….

DANH SÁCH HỌC VIÊN KHOÁ HỌC BỒI DƯỠNG KẾ TOÁN TRƯỞNG (K: .... )

Thời gian khoá học từ ngày ... tháng... năm ... đến ngày .... tháng .. năm...
(Kèm theo Quyết định mở lớp số: ..... ngày.... tháng ....năm ......)

Số TT | Họ và Tên | Năm sinh |  | Nơi sinh | Chức vụ, đơn vị công tác | Bằng cấp | Ngành đào tạo | Thời gian thực tế công tác tài chính, kế toán, kiểm toán
 |  | Nam | Nữ |  |  |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
01 | Nguyễn Văn A... | 1975 |  | Hà Nội | Kế toán tổng hợp Công ty xây dựng số 1 | Đại học | Tài chính kế toán | 5 năm
02 |  |  |  |  |  |  |  |

* Ghi chú: Giữa các trang của Danh sách phải có dấu giáp lai của đơn vị.

........,ngày ..... tháng .... năm .......

THỦ TRƯỞNG ĐƠN VỊ
(Ký, họ tên, đóng dấu)

PHỤ LỤC SỐ 02

ĐƠN VỊ: ………….

DANH SÁCH GIẢNG VIÊN KHOÁ HỌC BỒI DƯỠNG KẾ TOÁN TRƯỞNG (K: . . .)

Thời gian khoá học từ ngày .... tháng....năm .... đến ngày .... tháng .... năm....
(Kèm theo Quyết định mở lớp số: ...... ngày..... tháng .... năm ......)

STT | Chuyên đề | Số giờ | Họ và Tên Giảng viên | Học hàm, học vị | Chức vụ | Đơn vị công tác | Số năm công tác thực tế
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
01 | Kinh tế vĩ mô ... | 16 | Trần Văn B | PGS.TS | Trưởng bộ môn | ĐH KTQD | 18 năm
02 |  |  |  |  |  |  |

........,ngày ..... tháng .... năm .......

THỦ TRƯỞNG ĐƠN VỊ
(Ký, họ tên, đóng dấu)

PHỤ LỤC SỐ 03

ĐƠN VỊ: ………….

DANH SÁCH HỌC VIÊN ĐẠT YÊU CẦU KHOÁ HỌC BỒI DƯỠNG KẾ TOÁN TRƯỞNG (K: )

Thời gian khoá học từ ngày ... tháng....năm ... đến ngày .... tháng.... năm....
(Kèm theo Quyết định công nhận kết quả số .....ngày .... tháng .... năm ....... và theo Quyết định mở lớp số: ..... ngày .... tháng .... năm ....

Số TT | Họ và Tên | Năm sinh |  | Nơi sinh | Chức vụ, đơn vị công tác | Bằng cấp | Ngành đào tạo | Thời gian thực tế công tác TC, KT, Kiểm toán | Xếploại | Số Chứng chỉ
 |  | Nam | Nữ |  |  |  |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
01 | Nguyễn Văn A ... | 1975 |  | Hà Nội | Kế toán tổng hợp Công ty XD số 1 | Đại học | Tài chính, kế toán | 5 năm | Khá |
02 |  |  |  |  |  |  |  |  |  |

* Ghi chú: Giữa các trang của Danh sách phải có dấu giáp lai của đơn vị.

........,ngày ..... tháng .... năm .......

THỦ TRƯỞNG ĐƠN VỊ
(Ký, họ tên, đóng dấu)

PHỤ LỤC SỐ 04

Đơn vị:…………………............ ...................................................... |  | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ***********
 |  | CHỨNG CHỈ BỒI DƯỠNG KẾ TOÁN TRƯỞNG
Ảnh |  |
 |  | Cấp cho: ...…………………………….................
 | 3 x 4 | Sinh ngày:…….……….......tại …………….........
 |  | Đơn vị công tác:………………………...………..
 |  | Đã hoàn thành khóa học bồi dưỡngkế toán trưởng (1) ..................... theo quy định của Bộ Tài chính.
 |  | từ ngày...........................đến ngày..........................
(Dấu nổi của đơn vị bồi dưỡng KTT) |  | Của.......................................Đạt loại: ..................
Số đăng ký:.............../KTT (Theo Quyết định số:..........)(2) |  | ..............., ngày …. tháng … năm …… THỦ TRƯỞNG ĐƠN VỊ (Ký, họ tên, đóng dấu)

(1) Doanh nghiệp hoặc hành chính sự nghiệp

(2) Quyết định công nhận kết quả của đơn vị tổ chức khoá học.

PHỤ LỤC SỐ 05

ĐƠN VỊ: ………….

BÁO CÁO TỔNG HỢP TÌNH HÌNH, KẾT QUẢ TỔ CHỨC KHOÁ HỌC BỒI DƯỠNG KẾ TOÁN TRƯỞNG

- Năm: N

- Thời gian báo cáo: Từ ngày 01/01/N đến ngày 30/6/N

Hoặc từ ngày 01/7/N đến ngày 31/12/N

Nội dung báo cáo:

1. Số lượng khoá bồi dưỡng kế toán trưởng đã mở trong kỳ: ...... khoá.

Trong đó:

- Doanh nghiệp:..................khoá.;

- Hành chính sự nghiệp: ............khoá.

2. Chi tiết tình hình các khoá học:

Khoá học bồi dưỡng Kế toán trưởng | Số HV tham gia | Số HV đạt yêu cầu | Trong đó đạt loại |  |  | Số học viên không đạt | Ghi chú
 |  |  | Giỏi | Khá | TB |  |
A/ Doanh nghiệp |  |  |  |  |  |  |
1. Khoá ...từ ... đến..... |  |  |  |  |  |  |
2. Khoá ...từ ... đến..... |  |  |  |  |  |  |
3. .................. |  |  |  |  |  |  |
Cộng: |  |  |  |  |  |  |
B/ Hành chính sự nghiệp |  |  |  |  |  |  |
1. Khoá... từ ... đến..... |  |  |  |  |  |  |
2. Khoá... từ ... đến..... |  |  |  |  |  |  |
3. .................. |  |  |  |  |  |  |
Cộng: |  |  |  |  |  |  |

3. Những thuận lợi, khó khăn, vướng mắc trong quá trình triển khai và những kiến nghị:

- Thuận lợi: ...

- Khó khăn, vướng mắc: .....

- Những kiến nghị: ....

* Ghi chú: Giữa các trang của Báo cáo phải có dấu giáp lai của đơn vị.

........,ngày ..... tháng .... năm .......

THỦ TRƯỞNG ĐƠN VỊ
(Ký, họ tên, đóng dấu)


QD 2007 - 100 quy che lua chon to chuc tu van dinhgia

QUYẾT ĐỊNH

CỦA BỘ TÀI CHÍNH SỐ 100/2007/QĐ-BTC NGÀY 6 THÁNG 12 NĂM 2007

BAN HÀNH QUY CHẾ LỰA CHỌN VÀ GIÁM SÁT

CÁC TỔ CHỨC TƯ VẤN ĐỊNH GIÁ

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Nghị định số 109/2007/NĐ- CP ngày 26 tháng 6 năm 2007 của Chính phủ về việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

- Căn cứ Nghị định số 101/2005/NĐ-CP ngày 03 tháng 8 năm 2005 của Chính phủ về thẩm định giá;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn, và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Tài chính các ngân hàng và tổ chức tài chính,

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này “Quy chế lựa chọn và giám sát các tổ chức tư vấn định giá”.

Điều 2: Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 3: Vụ trưởng Vụ Tài chính các ngân hàng và tổ chức tài chính, Cục trưởng Cục Tài chính doanh nghiệp, Chánh văn phòng Bộ, Thủ trưởng các đơn vị liên quan và Giám đốc các tổ chức tư vấn định giá chịu trách nhiệm thi hành Quyết định này./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

QUY CHẾ

Lựa chọn và giám sát các tổ chức tư vấn định giá

(Ban hành kèm theo Quyết định số 100 /2007/QĐ-BTC ngày 6 /12 /2007

của Bộ trưởng Bộ Tài chính)

I. QUY ĐỊNH CHUNG

Điều 1. Quy chế này áp dụng đối với các tổ chức cung cấp dịch vụ xác định giá trị doanh nghiệp (dưới đây gọi tắt là tổ chức tư vấn định giá) cho các doanh nghiệp 100% vốn nhà nước chuyển đổi công ty nhà nước thành công ty cổ phần.

Các doanh nghiệp khác có nhu cầu xác định giá trị doanh nghiệp có thể lựa chọn các tổ chức tư vấn định giá theo quy định tại Quy chế này.

Điều 2. Tổ chức tư vấn định giá là tổ chức đủ tiêu chuẩn, điều kiện và được phép thực hiện cung cấp dịch vụ xác định giá trị doanh nghiệp bao gồm: các công ty kiểm toán, công ty chứng khoán, doanh nghiệp thẩm định giá, ngân hàng đầu tư trong nước và ngoài nước có năng lực xác định giá trị doanh nghiệp và được lựa chọn để cung cấp dịch vụ xác định giá trị doanh nghiệp theo quy định của Quy chế này.

Điều 3. Bộ Tài chính có trách nhiệm lựa chọn, công bố Danh sách các tổ chức tư vấn định giá và thực hiện kiểm tra, thanh tra hoạt động của các tổ chức tư vấn định giá.

II. TIÊU CHUẨN, ĐIỀU KIỆN LỰA CHỌN

TỔ CHỨC TƯ VẤN ĐỊNH GIÁ

Điều 4. Các tổ chức trong nước đăng ký cung cấp dịch vụ xác định giá trị doanh nghiệp phải có đủ các tiêu chuẩn, điều kiện sau đây:

1. Thuộc đối tượng quy định tại Điều 2 của Quy chế này và đáp ứng các điều kiện về tổ chức và hoạt động đối với từng loại hình doanh nghiệp;

2. Có quy trình nghiệp vụ xác định giá trị doanh nghiệp phù hợp với các quy định hiện hành của Chính phủ về việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

3. Có ít nhất 02 năm kinh nghiệm về một trong các lĩnh vực sau: thẩm định giá, kiểm toán, kế toán, tư vấn tài chính, tư vấn chuyển đổi sở hữu doanh nghiệp. Trong thời gian 02 năm gần nhất với thời điểm nộp hồ sơ xin thực hiện dịch vụ xác định giá trị doanh nghiệp, mỗi năm tổ chức phải thực hiện được ít nhất 10 hợp đồng cung cấp dịch vụ thuộc các lĩnh vực nói trên;

4. Đáp ứng các tiêu chí về số lượng, chất lượng của đội ngũ nhân viên làm việc trong các lĩnh vực, ngành nghề mà tổ chức đang hoạt động;

5. Không vi phạm các quy định của pháp luật trong lĩnh vực, ngành nghề kinh doanh.

Điều 5. Hồ sơ công nhận tổ chức tư vấn định giá

1. Tổ chức trong nước đáp ứng đủ các điều kiện quy định tại Điều 4 của Quy chế này có nhu cầu cung cấp dịch vụ xác định giá trị doanh nghiệp phải gửi đến Bộ Tài chính các tài liệu sau:

a) Đơn đăng ký tham gia cung cấp dịch vụ xác định giá trị doanh nghiệp (Mẫu đơn theo Phụ lục 1);

b) Bản sao công chứng quyết định thành lập hoặc giấy phép đầu tư, đăng ký kinh doanh;

c) Quy trình nghiệp vụ xác định giá trị doanh nghiệp phù hợp với pháp luật hiện hành;

d) Báo cáo một số chỉ tiêu tài chính của năm liền kề trước năm đăng ký tham gia cung cấp dịch vụ xác định doanh nghiệp (Phụ lục 2);

đ) Báo cáo về các hợp đồng cung cấp dịch vụ đã thực hiện trong các lĩnh vực thẩm định giá, kiểm toán, kế toán, tư vấn tài chính, tư vấn chuyển đổi sở hữu doanh nghiệp và Danh sách các hợp đồng dịch vụ trong các lĩnh vực nói trên của 02 năm liền kề với năm đăng ký (Phụ lục 3);

e) Số lượng và chất lượng đội ngũ cán bộ trực tiếp thực hiện các hoạt động dịch vụ của tổ chức.

2. Tổ chức nước ngoài đăng ký cung cấp dịch vụ xác định giá trị doanh nghiệp phải thuộc đối tượng quy định tại Điều 2 của Quy chế này và phải gửi đến Bộ Tài chính các tài liệu sau:

a) Đơn đăng ký tham gia cung cấp dịch vụ xác định giá trị doanh nghiệp (Mẫu đơn theo Phụ lục 1);

b) Các tài liệu chứng minh có đủ năng lực và kinh nghiệm trong lĩnh vực định giá tài sản, xác định giá doanh nghiệp;

c) Bản sao Đăng ký kinh doanh (hoặc các tài liệu có tính chất tương tự) do cơ quan có thẩm quyền ở nước sở tại mà tổ chức nước ngoài đặt trụ sở chính cấp;

d) Quy trình nghiệp vụ xác định giá trị doanh nghiệp phù hợp với pháp luật hiện hành của Việt Nam;

đ) Giới thiệu về tổ chức và kết quả hoạt động trong lĩnh vực định giá trong 02 năm gần nhất: số lượng nhân viên, số lượng chi nhánh đang hoạt động định giá, số lượng dịch vụ định giá đã thực hiện và dự kiến danh sách chuyên gia định giá sẽ làm việc tại Việt Nam.

Trường hợp tổ chức nước ngoài không đăng ký vào Danh sách các tổ chức tư vấn định giá thì chỉ được phép hợp tác với một tổ chức tư vấn định giá đã nằm trong Danh sách các tổ chức định giá do Bộ Tài chính thông báo để thực hiện hoạt động xác định giá trị doanh nghiệp.

Điều 6. Tổ chức tư vấn định giá không được thực hiện cung cấp dịch vụ xác định giá trị doanh nghiệp trong các trường hợp sau:

1. Chưa được Bộ Tài chính chấp thuận;

2. Là người liên quan với doanh nghiệp được định giá theo quy định tại Điều 4 của Luật Doanh nghiệp;

3. Là tổ chức đang thực hiện dịch vụ kiểm toán, ghi sổ kế toán, lập báo cáo tài chính hoặc đã thực hiện các dịch vụ trên trong năm trước cho doanh nghiệp được định giá.

Điều 7. Chấp thuận và công bố Danh sách các tổ chức tư vấn định giá

1. Đối với các tổ chức đăng ký mới, Bộ Tài chính sẽ xem xét công nhận vào thời điểm tháng 6 và tháng 12 và có văn bản thông báo về việc bổ sung vào Danh sách các tổ chức tư vấn định giá hàng năm.

Trường hợp tổ chức đăng ký không được chấp thuận thực hiện cung cấp dịch vụ xác định giá trị doanh nghiệp, Bộ Tài chính có công văn trả lời, trong đó nêu rõ lý do không chấp thuận.

2. Đối với các tổ chức đã nằm trong Danh sách các tổ chức tư vấn định giá không phải làm thủ tục đăng ký lại hàng năm và sẽ tiếp tục được thực hiện dịch vụ này nếu không vi phạm các trường hợp quy định tại Điều 13 và Điều 14 của Quy chế này.

3. Bộ Tài chính công bố công khai Danh sách các tổ chức tư vấn định giá và Danh sách các tổ chức không được tiếp tục thực hiện hoạt động xác định giá trị doanh nghiệp bằng văn bản và trên trang tin điện tử (website) của Bộ Tài chính tại địa chỉ http://www.mof.gov.vn.

III. QUẢN LÝ, GIÁM SÁT

ĐỐI VỚI CÁC TỔ CHỨC TƯ VẤN ĐỊNH GIÁ

Điều 8. Trách nhiệm của tổ chức tư vấn định giá

1. Tuân thủ các quy định của pháp luật hiện hành về phương pháp xác định giá trị doanh nghiệp và thực hiện đúng những nội dung theo hợp đồng đã ký kết với khách hàng.

2. Chịu trách nhiệm về kết quả xác định giá trị doanh nghiệp. Trường hợp kết quả xác định giá trị doanh nghiệp không đảm bảo đúng quy định của Nhà nước thì cơ quan quyết định cổ phần hoá được từ chối không thanh toán phí thực hiện dịch vụ, đồng thời phải bồi thường thiệt hại do mình gây ra hoặc bị xử lý theo quy định của pháp luật.

3. Chịu trách nhiệm quản lý hoạt động nghề nghiệp của các nhân viên thuộc quyền quản lý của mình. Có trách nhiệm báo cáo kịp thời Bộ Tài chính những nhân viên vi phạm các quy định của pháp luật trong quá trình hành nghề.

4. Giải trình hoặc cung cấp thông tin, số liệu liên quan đến kết quả xác định giá trị doanh nghiệp khi có khiếu nại hoặc theo yêu cầu bằng văn bản của đại diện chủ sở hữu doanh nghiệp, Bộ Tài chính và các cơ quan có thẩm quyền.

5. Bảo mật thông tin về khách hàng. Lưu trữ hồ sơ, tài liệu về doanh nghiệp đã thực hiện xác định giá trị doanh nghiệp.

6. Tổ chức tư vấn định giá và các nhân viên tham gia thực hiện xác định giá trị doanh nghiệp phải tuân thủ các tiêu chuẩn đạo đức và trình độ chuyên môn nghề nghiệp theo tiêu chuẩn đạo đức nghề nghiệp và các quy định khác của pháp luật.

Điều 9. Cơ quan quyết định cổ phần hoá lựa chọn tổ chức tư vấn định giá thuộc Danh sách các tổ chức tư vấn định giá do Bộ Tài chính công bố hàng năm.

1. Đối với doanh nghiệp cổ phần hoá có tổng giá trị tài sản theo sổ kế toán từ 30 tỷ đồng trở lên hoặc giá trị vốn nhà nước theo sổ kế toán từ 10 tỷ đồng trở lên hoặc có vị trí địa lý thuận lợi phải thuê tổ chức tư vấn định giá thực hiện tư vấn xác định giá trị doanh nghiệp.

2. Đối với gói thầu dịch vụ xác định giá trị doanh nghiệp có giá trị từ 500 triệu đồng trở lên hoặc có từ 02 tổ chức tư vấn định giá đăng ký tham gia cung cấp dịch vụ tư vấn định giá trở lên thì Ban Chỉ đạo cổ phần hoá doanh nghiệp phải tổ chức đấu thầu để lựa chọn đơn vị tư vấn định giá theo quy định hiện hành.

Điều 10. Phí xác định giá trị doanh nghiệp

1. Phí xác định giá trị doanh nghiệp phải gắn với chất lượng cung cấp dịch vụ xác định giá trị doanh nghiệp, kết quả bán đấu giá cổ phần và được xác định theo sự thỏa thuận giữa tổ chức thẩm định giá với khách hàng, được ghi cụ thể trong hợp đồng dịch vụ xác định giá trị doanh nghiệp.

2. Mức phí thực tế được thanh toán từ nguồn chi phí thực hiện cổ phần hóa doanh nghiệp.

Điều 11. Bộ Tài chính giám sát chất lượng cung cấp dịch vụ xác định giá trị doanh nghiệp của các tổ chức tư vấn định giá dựa trên các chỉ tiêu sau:

1. Tuân thủ quy định pháp luật hiện hành về quy trình và phương pháp xác định giá trị doanh nghiệp.

2. Tuân thủ các tiêu chuẩn đạo đức hành nghề trong các lĩnh vực có liên quan.

3. Tính liên tục về sự chênh lệch giữa kết quả xác định giá trị doanh nghiệp của các tổ chức thẩm định giá với kết quả phê duyệt giá trị doanh nghiệp của đại diện chủ sở hữu và mức giá thực tế được thực hiện qua đấu giá.

4. Tuân thủ chế độ nộp báo cáo và tính trung thực của báo cáo gửi Bộ Tài chính do các tổ chức tư vấn định giá thực hiện.

Điều 12. Bộ Tài chính kiểm tra định kỳ hàng năm hoặc kiểm tra bất thường hoạt động xác định giá trị doanh nghiệp của các tổ chức tư vấn định giá khi có dấu hiệu sai phạm. Trường hợp phát hiện có sai phạm, Bộ Tài chính sẽ đình chỉ có thời hạn hoặc loại ra khỏi Danh sách các tổ chức tư vấn định giá theo quy định tại Điều 13 và Điều 14 của Quy chế này.

Điều 13. Đình chỉ có thời hạn hoạt động cung cấp dịch vụ xác định giá trị doanh nghiệp của các tổ chức tư vấn định giá:

1. Đình chỉ có thời hạn hoạt động cung cấp xác định giá trị doanh nghiệp của các tổ chức tư vấn định giá trong các trường hợp sau:

a. Vi phạm các quy định tại Điều 8 của Quy chế này.

b. Kết quả xác định giá trị doanh nghiệp không đạt yêu cầu theo đánh giá của cơ quan nhà nước có thẩm quyền trên cơ sở quy trình, phương pháp xác định giá trị doanh nghiệp theo quy định của pháp luật và trên cơ sở các tiêu chuẩn thẩm định giá Việt Nam, các chuẩn mực kế toán, kiểm toán và các quy định pháp luật có liên quan.

c. Có những khiếu kiện về kết quả xác định giá trị doanh nghiệp đang chờ cơ quan pháp luật xử lý.

d. Không chấp hành chế độ báo cáo theo quy định tại Điều 16, Điều 17 Quy chế này.

2. Thời hạn đình chỉ do Bộ Tài chính quyết định tùy thuộc vào mức độ vi phạm của tổ chức tư vấn định giá.

Điều 14. Tổ chức tư vấn định giá bị loại ra khỏi Danh sách các tổ chức tư vấn định giá:

1. Tổ chức tư vấn định giá bị loại ra khỏi Danh sách các tổ chức tư vấn định giá trong các trường hợp sau:

a. Bị thu hồi Giấy phép đầu tư, Giấy chứng nhận đăng ký kinh doanh.

b. Hết thời hạn đình chỉ hoạt động cung cấp dịch vụ xác định giá trị doanh nghiệp mà không khắc phục sự việc dẫn đến đình chỉ.

c. Vi phạm nghiêm trọng các quy định tại Điều 8 của Quy chế này và các quy định khác của pháp luật.

d. Phản ánh không chính xác, không trung thực kết quả hoạt động cung cấp dịch vụ xác định giá trị doanh nghiệp.

2. Tổ chức tư vấn định giá bị loại ra khỏi Danh sách các tổ chức tư vấn định giá thì không được đăng ký lại trong thời hạn 02 năm tiếp theo.

Điều 15. Tổ chức tư vấn định giá bị đình chỉ hoặc loại ra khỏi Danh sách các tổ chức tư vấn định giá được tiếp tục các hợp đồng đang thực hiện mà không được ký thêm các hợp đồng mới với các doanh nghiệp từ ngày có thông báo của Bộ Tài chính đến hết thời hạn được chấp thuận.

Điều 16. Định kỳ 6 tháng và hàng năm, các tổ chức tư vấn định giá báo cáo Bộ Tài chính bằng văn bản chậm nhất 15 ngày sau khi kết thúc kỳ và kết thúc năm về các nội dung sau:

1. Đánh giá tình hình thực hiện cung cấp dịch vụ xác định giá trị doanh nghiệp: kết quả thực hiện dịch vụ, chất lượng đội ngũ cán bộ; kiến nghị với cơ quan nhà nước về các vấn đề vướng mắc;

2. Danh sách các doanh nghiệp mà tổ chức định giá đã thực hiện xác định giá trị doanh nghiệp (Phụ lục 4);

3. Báo cáo một số chỉ tiêu tài chính 6 tháng và hàng năm (Phụ lục 2);

4. Những thay đổi liên quan đến quyết định thành lập hoặc giấy phép đầu tư, đăng ký kinh doanh.

Điều 17. Trong trường hợp có những vấn đề bất thường phát sinh trong quá trình hoạt động, tổ chức tư vấn định giá phải có báo cáo đột xuất gửi về Bộ Tài chính để thông báo và giải trình về những vấn đề có liên quan.

IV. TỔ CHỨC THỰC HIỆN

Điều 18. Bộ Tài chính tiếp nhận hồ sơ của các tổ chức đăng ký tham gia cung cấp dịch vụ xác định giá trị doanh nghiệp, soát xét hồ sơ và công khai Danh sách tổ chức định giá doanh nghiệp.

Điều 19. Các tổ chức hiện đang được công nhận đủ điều kiện cung cấp dịch vụ xác định giá trị doanh nghiệp thực hiện nộp hồ sơ đăng ký lại theo quy định tại Quy chế này.

Điều 20. Việc sửa đổi, bổ sung Quy chế này do Bộ trưởng Bộ Tài chính quyết định.

Điều 21. Trong quá trình triển khai thực hiện, nếu có khó khăn, vướng mắc, các tổ chức tư vấn định giá, các đơn vị có liên quan báo cáo kịp thời về Bộ Tài chính để xem xét và có hướng dẫn cụ thể./.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC 1

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------

ĐƠN ĐĂNG KÝ THAM GIA CUNG CẤP DỊCH VỤ

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

Kính gửi: Bộ Tài chính

1. Tên công ty (tổ chức)………………………………………………………

2. Địa chỉ………………………………………………………………………

3. Điện thoại ………………….Fax: ……………..Email:……………………

4. Loại hình doanh nghiệp (tư nhân, cổ phần, hợp danh, liên danh, 100% vốn nước ngoài)………………………………………………………………………

5. Giấy phép đăng ký kinh doanh (hoặc Giấy phép đầu tư) số. … ngày………

6. Số năm thực hiện hoạt động xác định giá trị doanh nghiệp tại Việt Nam (tính đến ngày nộp đơn) và số lượng khách hàng đã thực hiện.

7. Số năm thực hiện các hoạt động tư vấn tài chính, tư vấn chuyển đổi sở hữu, định giá tài sản, tư vấn niêm yết, đăng ký giao dịch, cung cấp dịch vụ kế toán, kiểm toán và số lượng khách hàng đã thực hiện.

8. Vốn điều lệ (vốn chủ sở hữu): ……………………………………………….

9. Số lượng kiểm toán viên hành nghề đã đăng ký tại Bộ Tài chính……….……

10. Số lượng thẩm định viên về giá…………………………………………….

11. Số lượng kế toán viên được Bộ Tài chính cấp chứng chỉ hành nghề kế toán………………………………………………………………………………..

12. Số lượng nhân viên hành nghề chứng khoán được Bộ Tài chính cấp chứng chỉ hành nghề…………………………………………………..

13. Quy trình nghiệp vụ phù hợp với quy định hiện hành của pháp luật về chuyển công ty nhà nước thành công ty cổ phần (bản mô tả kèm theo).

Công ty…… xin đăng ký tham gia xác định giá trị doanh nghiệp và đảm bảo rằng công ty và các nhân viên hành nghề của công ty tham gia thực hiện xác định giá trị doanh nghiệp có đủ tiêu chuẩn và điều kiện theo quy định tại Quy chế lựa chọn và giám sát đối với các tổ chức cung cấp dịch vụ xác định giá trị doanh nghiệp (ban hành kèm theo Quyết định số……../2007/QĐ-BTC ngày…….. của Bộ trưởng Bộ Tài chính).

Công ty……………cam kết rằng thông tin cung cấp trong đơn này và tài liệu kèm theo là đúng sự thật. Nếu sai công ty xin hoàn toàn chịu trách nhiệm[*].

Đề nghị Bộ Tài chính xem xét, chấp thuận./.

…………., ngày ……..tháng………năm…….

Giám đốc công ty

(Ký và đóng dấu)

PHỤ LỤC 02

TÊN TỔ CHỨC TƯ VẤN ĐỊNH GIÁ

BÁO CÁO MỘT SỐ CHỈ TIÊU TÀI CHÍNH

--------

1. Vốn điều lệ

2. Nguồn vốn chủ sở hữu

3. Tổng doanh thu

- Trong đó: chi tiết doanh thu của các hoạt động dịch vụ đã cung cấp

4. Tổng chi phí

5. Lợi nhuận sau thuế

6. Thuyết minh tình hình tài chính

Ngày tháng năm

Giám đốc

(Ký tên và đóng dấu)

PHỤ LỤC 03

TÊN TỔ CHỨC TƯ VẤN ĐỊNH GIÁ

DANH SÁCH DOANH NGHIỆP ĐÃ ĐƯỢC CUNG CẤP DỊCH VỤ

STT | Tên khách hàng | Thời gian thực hiện hợp đồng | Loại hình dịch vụ cung cấp*
1 | Công ty …. |  |
2 |  |  |
3 |  |  |
4 |  |  |
5 |  |  |
6 |  |  |
7 |  |  |
8 |  |  |
9 |  |  |
10 |  |  |
 | ………….. |  |

Ngày tháng năm 200…

Giám đốc

(Ký tên và đóng dấu)

PHỤ LỤC 04

TÊN TỔ CHỨC TƯ VẤN ĐỊNH GIÁ

DANH SÁCH DOANH NGHIỆP ĐÃ THỰC HIỆN ĐỊNH GIÁ VÀ

BÁN ĐẤU GIÁ CỔ PHẦN LẦN ĐẦU RA CÔNG CHÚNG

TT | Tên DN | Ngày, nơi đấu giá | Giá trị DN do TC tư vấn định giá thực hiện | Thời điểm hoàn thành hợp đồng | Giá trị DN theo QĐ của cơ quan NN | Lý do tăng gỉam giá trị DN | Vốn điều lệ | Tổng số CP | CP chào bán | Mệnh giá | Giá khởi điểm | Giá trị chào bán | Giá đấu bình quân | SL CP bán được | Giá trị bán được | Chênh lệch giá trị bán được so với gía khởi điểm
1 | Công ty… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Công ty… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Công ty… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Công ty… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Công ty… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6 | Công ty… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
7 | Công ty… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
8 | Công ty… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ngày tháng năm 200…

Giám đốc

(Ký tên và đóng dấu)

[*] Ghi chú: Tiêu chí nào không phù hợp thì để trống

* Kế toán, kiểm toán, thẩm định giá, tư vấn tài chính, tư vấn chuyển đổi sở hữu doanh nghiệp.


TT 2010 - 24 ke toan HTX nong lam ngu nghiep

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------
Số: 24/2010/TT-BTC | Hà Nội, ngày 23 tháng 02 năm 2010

THÔNG TƯ

HƯỚNG DẪN KẾ TOÁN ÁP DỤNG CHO HỢP TÁC XÃ NÔNG NGHIỆP, LÂM NGHIỆP, NGƯ NGHIỆP VÀ NGHỀ MUỐI

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;
- Căn cứ Luật Hợp tác xã số 18/2003/QH11 ngày 26/11/2003;
- Căn cứ Nghị định số 118/2008/NĐ - CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
- Căn cứ Nghị định 129/2004/NĐ - CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh.

Bộ Tài chính hướng dẫn kế toán áp dụng cho Hợp tác xã Nông nghiệp, Lâm nghiệp, Ngư nghiệp và Nghề muối như sau:

Phần I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi, đối tượng áp dụng

Thông tư này hướng dẫn chế độ kế toán áp dụng cho các Hợp tác xã Nông nghiệp, Lâm nghiệp, Ngư nghiệp và Nghề muối (Gọi chung là Hợp tác xã Nông nghiệp, viết tắt là “HTX”).

Điều 2. Căn cứ áp dụng

Hệ thống kế toán áp dụng cho các Hợp tác xã Nông nghiệp được hướng dẫn trong Thông tư này trên cơ sở Chế độ kế toán doanh nghiệp Nhỏ và Vừa ban hành kèm theo Quyết định số 48/2006/QĐ - BTC ngày 14/9/2006 của Bộ trưởng Bộ Tài chính (Sau đây gọi tắt là Quyết định số 48/2006/QĐ-BTC). Những nội dung không hướng dẫn trong Thông tư này, HTX thực hiện theo Luật Kế toán, Nghị định số 129/2004/NĐ - CP ngày 31/5/2004 Quy định chi tiết và hướng dẫn một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh, Chế độ Kế toán doanh nghiệp Nhỏ và Vừa ban hành kèm theo Quyết định số 48/2006/QĐ-BTC.

Điều 3. Công khai tài chính

1. Nội dung công khai tài chính của HTX, gồm

- Tình hình tài sản, nợ phải trả và vốn chủ sở hữu;

- Kết quả hoạt động kinh doanh;

- Trích lập và sử dụng các quỹ;

- Thu nhập của xã viên và người lao động.

2. Trách nhiệm, hình thức và thời hạn công khai tài chính

- Chủ nhiệm HTX có trách nhiệm báo cáo tình hình tài chính hàng năm cho Ban quản trị HTX. Ban quản trị HTX có trách nhiệm công khai tài chính trước Đại hội xã viên.

- Việc công khai tài chính được thực hiện theo các hình thức:

+ Thông báo bằng văn bản;

+ Niêm yết;

+ Các hình thức khác theo quy định của pháp luật.

- HTX phải công khai tài chính năm trong thời hạn 90 ngày, kể từ ngày kết thúc năm tài chính.

Phần II

QUY ĐỊNH CỤ THỂ

I. HỆ THỐNG TÀI KHOẢN KẾ TOÁN

Điều 4. Quy định áp dụng Hệ thống tài khoản kế toán

Các HTX thực hiện Hệ thống tài khoản kế toán theo quy định của Chế độ kế toán doanh nghiệp Nhỏ và Vừa ban hành theo Quyết định số 48/2006/QĐ - BTC với những quy định sửa đổi, bổ sung trong Thông tư này như sau:

1. Đổi tên một số tài khoản kế toán và bổ sung các tài khoản cấp 2 như sau:

1.1. Đổi tên Tài khoản 131- “Phải thu của khách hàng” thành “Phải thu”

Tài khoản 131 có 3 TK cấp 2:

+ TK 1311 - Phải thu của xã viên;

+ TK 1312 - Phải thu của khách hàng ngoài HTX;

+ TK 1318 - Phải thu khác.

1.2. Đổi tên Tài khoản 311 - “Vay ngắn hạn” thành “Vay”

Tài khoản 311 có 2 TK cấp 2:

+ TK 3111 - Vay ngắn hạn;

+ TK 3112 - Vay dài hạn.

1.3. Đổi tên các Tài khoản: 4111 - “Vốn đầu tư của chủ sở hữu” thành “Nguồn vốn góp của xã viên”; 4112 - “Thặng dư vốn cổ phần” thành “Nguồn vốn tích luỹ của HTX”; 4118 - “Vốn khác” thành “Nguồn vốn khác”.

1.4. Đổi tên Tài khoản 511 - “Doanh thu bán hàng và cung cấp dịch vụ” thành “Doanh thu”

Tài khoản 511 có 3 TK cấp 2:

+ TK 5111 - Doanh thu hoạt động cung cấp dịch vụ cho xã viên;

+ TK 5112 - Doanh thu hoạt động sản xuất, kinh doanh;

+ TK 5118 - Doanh thu từ các hoạt động khác.

1.5. Đổi tên Tài khoản 515 - “Doanh thu hoạt động tài chính” thành “Doanh thu hoạt động tài chính, tín dụng nội bộ”

Tài khoản 515 có 2 TK cấp 2:

+ TK 5151 - Doanh thu hoạt động tài chính;

+ TK 5152 - Doanh thu hoạt động tín dụng nội bộ.

1.6. Đổi tên Tài khoản 632 - “Giá vốn hàng bán” thành “Giá vốn hàng hoá, sản phẩm, dịch vụ”

Tài khoản 632 có 2 TK cấp 2:

+ TK 6321 - Giá vốn hàng hoá, sản phẩm, dịch vụ bán cho xã viên;

+ TK 6322 - Giá vốn hàng hoá, sản phẩm, dịch vụ bán ngoài HTX.

1.7. Đổi tên Tài khoản 635 - “Chi phí tài chính” thành “Chi phí hoạt động tài chính, tín dụng nội bộ”

Tài khoản 635 có 2 TK cấp 2:

+ TK 6351 - Chi phí hoạt động tài chính;

+ TK 6352 - Chi phí hoạt động tín dụng nội bộ.

1.8. Đổi tên Tài khoản 6421 - “Chi phí bán hàng” thành “Chi phí bán hàng và cung cấp dịch vụ”; đổi tên Tài khoản 6422 - “Chi phí quản lý doanh nghiệp” thành “Chi phí quản lý hợp tác xã”

1.9. Đổi tên Tài khoản 157- “Hàng gửi đi bán” thành “ Sản phẩm, hàng hóa gửi đi bán”.

2. Gộp tài khoản kế toán

Gộp các Tài khoản 155 - “Thành phẩm”; Tài khoản 156 - “Hàng hoá”, thành Tài khoản 155 - “Sản phẩm, hàng hoá”

Tài khoản 155 có 2 TK cấp 2:

+ TK 1551 - Sản phẩm;

+ TK 1552 - Hàng hóa.

3. Đổi số hiệu và phân loại lại Tài khoản 431 - “Quỹ khen thưởng, phúc lợi” thành Tài khoản 353

Tài khoản 353 có 2 Tài khoản cấp 2:

+ TK 3531 - Quỹ khen thưởng;

+ TK 3532 - Quỹ phúc lợi.

4. Bổ sung các Tài khoản sau

4.1. Tài khoản cấp 1 (trong Bảng Cân đối kế toán)

a. Tài khoản 122 - Cho xã viên vay

Tài khoản 122 có 3 Tài khoản cấp 2:

+ TK 1221 - Cho xã viên vay trong hạn;

+ TK 1222 - Cho xã viên vay quá hạn;

+ TK 1223 - Khoanh nợ cho xã viên vay.

b. Tài khoản 136 - Phải thu nội bộ;

Tài khoản 136 có 2 Tài khoản cấp 2:

+ Tài khoản 1361 - Vốn kinh doanh ở các đơn vị trực thuộc;

+ Tài khoản 1368 - Phải thu nội bộ khác.

c. Tài khoản 322 - Tiền gửi của xã viên;

d. Tài khoản 336 - Phải trả nội bộ;

đ. Tài khoản 359 - Quỹ dự phòng rủi ro tín dụng nội bộ.

4.2. Tài khoản cấp 2 của TK 334

a. Tài khoản 3341 - Phải trả xã viên;

b. Tài khoản 3348 - Phải trả người lao động khác.

4.3. Tài khoản cấp 2 của TK 411

a. Tài khoản 4113 - Nguồn vốn nhận liên doanh;

b. Tài khoản 4114 - Nguồn vốn hỗ trợ đầu tư của Nhà nước.

4.4. Tài khoản cấp 2 của TK 418

a. Tài khoản 4181 - Quỹ phát triển sản xuất, kinh doanh;

b. Tài khoản 4182 - Quỹ dự phòng;

c. Tài khoản 4188 - Quỹ khác.

4.5. Tài khoản ngoài Bảng Cân đối kế toán

- Tài khoản 005 - Công cụ, dụng cụ lâu bền đang sử dụng;

- Tài khoản 006 - Tài sản đảm bảo khoản vay;

- Tài khoản 008 - Lãi cho vay quá hạn chưa thu được.

5. Không dùng một số Tài khoản kế toán sau

- Tài khoản 1113, 1123 - Vàng, bạc, kim khí quý, đá quý;

- Tài khoản 1591 - Dự phòng giảm giá đầu tư tài chính ngắn hạn;

- Tài khoản 138 - Phải thu khác;

- Tài khoản 2112 - Tài sản cố định thuê tài chính;

- Tài khoản TK 2142 - Hao mòn TSCĐ thuê tài chính;

- Tài khoản 217 - Bất động sản đầu tư;

- Tài khoản 2147 - Hao mòn bất động sản đầu tư;

- Tài khoản 229 - Dự phòng giảm giá đầu tư tài chính dài hạn;

- Tài khoản 244 - Ký quỹ, ký cược dài hạn;

- Tài khoản 315 - Nợ dài hạn đến hạn trả;

- Tài khoản 335 - Chi phí phải trả;

- Tài khoản 3381 - Tài sản thừa chờ giải quyết;

- Tài khoản 3382 - Kinh phí công đoàn;

- Tài khoản 341 - Vay, nợ dài hạn;

- Tài khoản 351 - Quỹ dự phòng trợ cấp mất việc làm;

- Tài khoản 352 - Dự phòng phải trả;

- Tài khoản 419 - Cổ phiếu quỹ;

- Tài khoản 611 - Mua hàng;

- Tài khoản 631 - Giá thành sản xuất.

Điều 5. Danh mục tài khoản kế toán (Phụ lục số 01 kèm theo Thông tư)

Trường hợp HTX cần bổ sung Tài khoản cấp 1, cấp 2 hoặc sửa đổi Tài khoản cấp 1, cấp 2 về tên, ký hiệu, nội dung và phương pháp hạch toán các nghiệp vụ kinh tế phát sinh đặc thù phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

Các HTX có thể mở thêm Tài khoản cấp 2 và Tài khoản cấp 3 đối với những tài khoản không có quy định Tài khoản cấp 2, Tài khoản cấp 3 tại Danh mục Hệ thống tài khoản kế toán đã quy định trong Thông tư này nhằm phục vụ yêu cầu quản lý của HTX mà không phải đề nghị Bộ Tài chính chấp thuận.

Điều 6. Hướng dẫn một số nội dung kế toán đặc thù của HTX

1. Tài khoản 122 - Cho xã viên vay

Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm các khoản tiền cho xã viên vay của HTX có hoạt động tín dụng nội bộ.

1.1. Hạch toán tài khoản này cần tuân thủ các nguyên tắc sau

1.1.1. Tài khoản 122 - Cho xã viên vay - chỉ sử dụng ở những HTX có thực hiện hoạt động tín dụng nội bộ theo quy định của pháp luật. Việc cho vay, thu hồi nợ vay, lãi suất cho vay,… phải tuân thủ theo quy định của pháp luật đối với hoạt động tín dụng nội bộ của HTX.

1.1.2. Chỉ hạch toán phần nợ gốc vào Tài khoản 122 - Cho xã viên vay, còn tiền lãi cho vay hạch toán vào TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ (TK 5152).

1.1.3. Kế toán HTX (Bộ phận theo dõi hoạt động tín dụng nội bộ) phải mở sổ theo dõi các khoản tiền cho vay theo từng xã viên vay về nợ gốc, trong đó: nợ trong hạn, quá hạn, khoanh nợ hoặc được phép xóa nợ, lãi và việc thanh toán các khoản tiền đó.

1.2. Kết cấu và nội dung phản ánh của Tài khoản 122 - Cho xã viên vay

Bên Nợ:

Số tiền đã cho xã viên vay.

Bên Có:

- Số tiền nợ gốc xã viên đã trả;

- Số tiền gốc cho xã viên vay được Ban quản trị HTX cho phép xoá nợ.

Số dư bên Nợ:

Số tiền gốc cho xã viên vay chưa đến hạn trả hoặc đã đến hạn nhưng xã viên chưa trả.

Tài khoản 122 - Cho xã viên vay, có 3 TK cấp 2:

- TK 1221- Cho xã viên vay trong hạn: Tài khoản này dùng để phản ánh các khoản cho vay và tình hình thu hồi các khoản cho xã viên vay trong hạn;

- TK 1222 - Cho xã viên vay quá hạn: Tài khoản này dùng để phản ánh các khoản cho xã viên vay đã quá hạn trả nợ nhưng chưa trả được;

- TK 1223 - Khoanh nợ cho xã viên vay: Tài khoản này phản ánh các khoản cho xã viên vay nhưng xã viên không có khả năng trả nợ hoặc gặp rủi ro trong quá trình sử dụng vốn được khoanh nợ chờ xử lý.

1.3. Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu

1.3.1. Khi xuất tiền cho xã viên vay, căn cứ hợp đồng tín dụng hoặc khế ước vay và chứng từ xuất tiền cho vay, ghi:

Nợ TK 122 - Cho xã viên vay (1221)

Có các TK 111, 112.

Đối với các khoản vay phải có đảm bảo bằng tài sản, căn cứ vào biên bản định giá tài sản thế chấp, cầm cố, ghi:

Nợ TK 006 - Tài sản đảm bảo khoản vay.

1.3.2. Số tiền lãi cho vay thu được, căn cứ chứng từ thu tiền lãi, ghi:

Nợ các TK 111, 112

Có TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ (5152).

1.3.3. Khi thu hồi khoản tiền cho xã viên vay (tiền mặt hoặc tiền gửi ngân hàng), căn cứ số tiền thu được, ghi:

Nợ các TK 111, 112

Có TK 122 - Cho xã viên vay (Số tiền gốc cho xã viên vay).

Đồng thời, kế toán xóa nợ trên Hợp đồng tín dụng bằng cách ghi số tiền thu nợ vào cột “Số tiền trả nợ”, rút số dư. Hợp đồng tín dụng đã thu hết nợ (Số dư bằng 0) thì được xuất khỏi hồ sơ tín dụng đóng thành tập riêng, sau đó làm thủ tục xuất đối với tài sản thế chấp, cầm cố của xã viên, ghi:

Có TK 006 - Tài sản đảm bảo khoản vay.

1.3.4. Khi đến hạn trả nhưng xã viên vay vốn chưa trả nợ và không gia hạn nợ thì khoản nợ vay được chuyển sang nợ quá hạn, ghi:

Nợ TK 1222 - Cho xã viên vay quá hạn

Có TK 1221 - Cho xã viên vay trong hạn.

1.3.5. Khi chuyển các khoản cho vay xã viên không có khả năng trả nợ hoặc bị rủi ro thiệt hại vốn vay từ các nguyên nhân khách quan (thiên tai, lũ lụt, hỏa hoạn, dịch bệnh…) được Ban quản trị HTX cho chuyển sang khoanh nợ chờ xử lý, ghi:

Nợ TK 1223 - Khoanh nợ cho xã viên vay

Có TK 1222 - Cho xã viên vay quá hạn

Có TK 1221 - Cho xã viên vay trong hạn.

1.3.6. Khi có quyết định của Ban quản trị HTX xóa nợ và được bù đắp bằng Quỹ dự phòng rủi ro tín dụng, căn cứ vào hồ sơ, ghi:

Nợ TK 359 - Quỹ dự phòng rủi ro tín dụng

Có TK 122 - Cho xã viên vay.

2. Tài khoản 136 - Phải thu nội bộ

Tài khoản này dùng để phản ánh các khoản nợ và tình hình thanh toán các khoản nợ phải thu của doanh nghiệp phụ thuộc (do HTX thành lập) về các khoản vay mượn, chi hộ, trả hộ, thu hộ hoặc các khoản mà đơn vị thuộc HTX có nghĩa vụ nộp lên cho HTX hoặc HTX phải trả cho doanh nghiệp phụ thuộc.

2.1. Hạch toán Tài khoản này cần tuân thủ các nguyên tắc sau:

2.1.1. Phạm vi và nội dung phản ánh của Tài khoản 136 thuộc quan hệ thanh toán nội bộ về các khoản phải thu giữa đơn vị cấp trên và đơn vị cấp dưới. Trong đó, đơn vị cấp trên là HTX, đơn vị cấp dưới là doanh nghiệp được HTX giao vốn, có tổ chức công tác kế toán riêng.

2.1.2. Nội dung các khoản phải thu nội bộ phản ánh vào Tài khoản 136 bao gồm:

- Vốn, quỹ hoặc kinh phí đã giao, đã cấp cho doanh nghiệp trực thuộc;

- Vốn kinh doanh cho doanh nghiệp trực thuộc vay không tính lãi;

- Các khoản doanh nghiệp trực thuộc phải nộp lên cấp trên theo quy định;

- Các khoản nhờ doanh nghiệp trực thuộc thu hộ;

- Các khoản đã giao cho doanh nghiệp trực thuộc để thực hiện khối lượng giao khoán nội bộ và nhận lại giá trị giao khoán nội bộ;

2.1.3. Tài khoản 136 phải hạch toán chi tiết cho từng đơn vị có quan hệ thanh toán và theo dõi riêng từng khoản phải thu nội bộ.

2.1.4. Cuối kỳ kế toán phải kiểm tra, đối chiếu và xác nhận số phát sinh, số dư Tài khoản 136 “Phải thu nội bộ”, Tài khoản 336 “Phải trả nội bộ” theo từng nội dung thanh toán. Tiến hành thanh toán bù trừ theo từng khoản của từng đơn vị có quan hệ, đồng thời hạch toán bù trừ trên Tài khoản 136 “Phải thu nội bộ” và Tài khoản 336 “Phải trả nội bộ” (Theo chi tiết từng đối tượng).

Khi đối chiếu, nếu có chênh lệch phải tìm nguyên nhân và điều chỉnh kịp thời.

2.2. Kết cấu và nội dung phản ánh của Tài khoản 136 - Phải thu nội bộ

Bên Nợ:

- Số vốn kinh doanh đã giao cho doanh nghiệp trực thuộc;

- Số tiền HTX phải thu về, các khoản doanh nghiệp trực thuộc phải nộp;

- Số tiền doanh nghiệp trực thuộc phải thu về, các khoản HTX phải giao xuống;

- Số tiền phải thu về bán sản phẩm, hàng hóa, dịch vụ cho doanh nghiệp trực thuộc .

Bên Có:

- Thu hồi vốn, quỹ ở doanh nghiệp trực thuộc;

- Số tiền đã thu về các khoản phải thu của doanh nghiệp trực thuộc;

- Bù trừ phải thu với phải trả của cùng một đối tượng.

Số dư bên Nợ:

Số nợ còn phải thu ở doanh nghiệp trực thuộc .

Tài khoản 136 - Phải thu nội bộ, có 2 tài khoản cấp 2:

- Tài khoản 1361 - Vốn kinh doanh ở đơn vị trực thuộc: Tài khoản này chỉ mở ở HTX để phản ánh số vốn kinh doanh hiện có ở doanh nghiệp trực thuộc do HTX giao trực tiếp hoặc hình thành bằng các phương thức khác.

- Tài khoản 1368 - Phải thu nội bộ khác: Phản ánh tất cả các khoản phải thu khác của HTX đối với doanh nghiệp trực thuộc hoặc các khoản doanh nghiệp phải thu HTX ngoài vốn.

2.3. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

2.3.1. Khi HTX giao vốn kinh doanh cho doanh nghiệp trực thuộc, ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có các TK 111, 112...

2.3.2. Trường hợp giao vốn kinh doanh cho doanh nghiệp trực thuộc bằng tài sản cố định, ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Nợ TK 214 - Hao mòn tài sản cố định ( Giá trị hao mòn của TSCĐ)

Có TK 211 - Tài sản cố định hữu hình (Nguyên giá).

2.3.3. Căn cứ vào số vốn kinh doanh do doanh nghiệp trực thuộc nộp lên về số vốn kinh doanh tăng do mua sắm TSCĐ bằng nguồn vốn đầu tư XDCB hoặc quỹ đầu tư phát triển, ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có TK 411 - Nguồn vốn kinh doanh.

2.3.4. Cuối kỳ nếu HTX bổ sung vốn từ lợi nhuận hoạt động kinh doanh trong kỳ của doanh nghiệp trực thuộc, ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có TK 411 - Nguồn vốn kinh doanh.

2.3.5. Trường hợp doanh nghiệp trực thuộc phải hoàn vốn kinh doanh cho HTX, khi nhận được tiền do đơn vị trực thuộc nộp lên, ghi:

Nợ các TK 111,112...

Có TK 136 - Phải thu nội bộ (1361).

2.3.6. Khoản phải thu về lãi của hoạt động sản xuất, kinh doanh, hoạt động khác ở doanh nghiệp trực thuộc, ghi:

Nợ các TK 136 - Phải thu nội bộ (1368)

Có TK 421 - Lợi nhuận chưa phân phối.

2.3.7. Khi nhận được tiền của doanh nghiệp trực thuộc nộp lên về nộp lãi kinh doanh, ghi:

Nợ các TK 111, 112...

Có TK 136 - Phải thu nội bộ (1368).

2.3.8. Khi chi hộ, trả hộ các khoản nợ cho doanh nghiệp trực thuộc, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 111,112...

2.3.9. Khi thực nhận tiền của doanh nghiệp trực thuộc chuyển trả về các khoản chi hộ, trả hộ, ghi:

Nợ TK 111,112...

Có TK 136 - Phải thu nội bộ (1368).

2.3.10. Bù trừ các khoản phải thu nội bộ và các khoản phải trả nội bộ ngoài vốn của cùng một đối tượng:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ (1368).

3. Tài khoản 154 - Chi phí sản xuất, kinh doanh dở dang

Tài khoản này dùng để tập hợp chi phí sản xuất, kinh doanh, dịch vụ của HTX và phục vụ cho việc tính giá thành sản phẩm, lao vụ, dịch vụ đã hoàn thành.

3.1. Hạch toán Tài khoản này cần tuân thủ các quy định sau

3.1.1. Chi phí sản xuất, kinh doanh, dịch vụ hạch toán trên Tài khoản 154 phải được chi tiết theo ngành nghề, sản phẩm hoặc từng dịch vụ mà HTX có tổ chức kinh doanh.

3.1.2. Không phản ánh vào tài khoản này giá trị vật tư, sản phẩm, hàng hóa xuất bán và chi phí quản lý HTX.

3.1.3. Giá thành thực tế của sản phẩm, dịch vụ nông nghiệp được xác định vào cuối vụ hoặc cuối năm.

3.1.4. Nội dung chi phí sản xuất của một số ngành nghề, dịch vụ:

3.1.4.1. Dịch vụ tưới tiêu nước gồm các khoản chi phí chủ yếu sau:

- Tiền nước phải trả cho các công ty thuỷ nông;

- Tiền điện, xăng dầu chạy máy bơm;

- Khấu hao trạm bơm và hệ thống kênh mương dẫn nước do HTX đầu tư vốn;

- Chi phí nạo vét, sửa chữa hệ thống kênh mương;

- Chi phí sửa chữa thường xuyên và sửa chữa lớn trạm bơm, máy bơm;

- Tiền công lao động xã viên vận hành máy và điều phối nước;

- Các khoản chi phí trực tiếp như lãi tiền vay…

3.1.4.2. Dịch vụ phòng trừ sâu bệnh:

- Các loại thuốc sử dụng phòng trừ sâu bệnh cho cây trồng;

- Nhiên liệu chạy máy phun thuốc sâu;

- Khấu hao máy bơm thuốc sâu;

- Chi phí dụng cụ cầm tay, quần áo, dụng cụ phòng hộ lao động;

- Chi phí sửa chữa máy bơm và bình bơm thuốc trừ sâu;

- Chi phí tiền công lao động và các khoản bồi dưỡng độc hại;

- Các khoản chi phí trực tiếp khác như lãi tiền vay.

3.1.4.3. Dịch vụ cung cấp vật tư nông nghiệp và bao tiêu sản phẩm cho các hộ có các khoản chi phí chủ yếu sau:

- Các khoản chi về vận chuyển, bốc xếp, bảo quản hàng hóa từ nơi mua về kho HTX và các khoản chi phí liên quan đến việc tiêu thụ vật tư, hàng hóa;

- Khấu hao nhà kho, phương tiện vận chuyển của bộ phận dịch vụ;

- Lãi tiền vay phải trả;

- Tiền công cán bộ, xã viên trực tiếp hoạt động dịch vụ cung cấp vật tư nông nghiệp và tiêu thụ sản phẩm;

- Các khoản chi phí trực tiếp khác.

Không phản ánh vào chi phí dịch vụ cung cấp vật tư nông nghiệp giá vốn (giá mua vào) của vật tư, hàng hóa và sản phẩm nhận bao tiêu cho các hộ.

3.1.4.4. Hoạt động nhận hàng về gia công, như: May mặc, dệt thảm, thêu ren…có các chi phí sản xuất sau:

- Các khoản chi phí liên quan đến việc đi nhận, trả hàng sau khi gia công xong như chi phí vận chuyển, bốc xếp, bảo quản hàng hóa…;

- Các loại vật liệu do HTX bỏ ra trong quá trình gia công;

- Tiền công lao động của xã viên trực tiếp gia công;

- Chi phí về điện, nhiên liệu sử dụng trong quá trình gia công;

- Khấu hao máy móc, thiết bị, nhà xưởng;

- Chi phí sửa chữa máy móc, thiết bị;

- Các khoản chi phí trực tiếp khác (như lãi tiền vay..).

Không phản ánh vào chi phí gia công giá trị nguyên vật liệu của người giao gia công.

3.1.4.5. Hoạt động chế biến nông, lâm sản: Chi phí sản xuất gồm các khoản sau:

- Giá trị nguyên vật liệu chính đưa vào chế biến;

- Các loại nguyên vật liệu phụ sử dụng trong quá trình chế biến;

- Chi phí về điện, nhiên liệu (than, củi, xăng dầu) sử dụng để chạy máy và chế biến sản phẩm;

- Chi phí sửa chữa máy móc;

- Khấu hao nhà xưởng, máy móc sử dụng trong sản xuất chế biến;

- Tiền công lao động trực tiếp sản xuất;

- Các khoản chi trực tiếp khác.

3.1.4.6. Hoạt động sản xuất nông, lâm nghiệp, chi phí sản xuất gồm:

- Giống;

- Phân bón;

- Chi phí phòng từ sâu bệnh cho cây trồng;

- Chi phí làm đất;

- Chi phí tưới nước;

- Tiền công lao động;

- Khấu hao tài sản cố định và chi phí sửa chữa tài sản chuyên dùng cho sản xuất nông, lâm nghiệp;

- Các khoản chi phí trực tiếp khác.

3.1.4.7. Hoạt động nuôi trồng thủy sản, chi phí gồm các khoản:

- Con giống;

- Thuốc phòng trừ dịch bệnh;

- Khấu hao tài sản cố định;

- Chi phí sửa chữa tài sản;

- Chi phí trực tiếp khác (như lãi tiền vay...).

3.2. Kết cấu và nội dung phản ánh của Tài khoản 154 - Chi phí sản xuất, kinh doanh dở dang

Bên Nợ:

- Các chi phí trực tiếp của sản xuất, kinh doanh, dịch vụ phát sinh.

Bên có:

- Giá thành sản xuất thực tế của sản phẩm đã sản xuất, chế biến xong nhập kho hoặc chuyển đi bán;

- Chi phí thực tế của khối lượng dịch vụ đã hoàn thành cung cấp cho các hộ xã viên, khách hàng.

Số dư bên Nợ:

Chi phí sản xuất, kinh doanh còn dở dang cuối kỳ.

3.3 Phương pháp kế toán một số hoạt động kinh tế chủ yếu

3.3.1. Hạch toán dịch vụ tưới tiêu nước

3.3.1.1. Chi phí tu bổ, nạo vét kênh mương dẫn nước (sửa chữa tu bổ thường xuyên), ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 334 - Phải trả cho xã viên và người lao động trong HTX (Tiền công lao động xã viên và tiền công thuê ngoài)

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ

Có TK 331 - Phải trả cho người bán (Khoán gọn cho bên ngoài sửa chữa, nạo vét).

3.3.1.2. Xuất phụ tùng sửa chữa, thay thế máy bơm, trạm bơm, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 153 - Công cụ, dụng cụ.

3.3.1.3. Khi mua xăng, dầu sử dụng cho máy bơm, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có các TK 111,112,141,331.

3.3.1.4. Tiền điện và thuỷ lợi phí phải trả cho chi nhánh điện và công ty thuỷ nông, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 331 - Phải trả cho người bán.

3.3.1.5. Khi xác định tiền công lao động phải trả cho xã viên vận hành máy và điều phối nước, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 334 - Phải trả xã viên và người lao động trong HTX.

3.3.1.6. Định kỳ, tính khấu hao máy bơm, trạm bơm, kênh mương dẫn nước, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 214 - Hao mòn TSCĐ.

3.3.1.7. Phân bổ dần chi phí trả trước vào chi phí sản xuất trong năm (Chi phí sửa chữa lớn kênh mương, máy bơm, trạm bơm), ghi:

Nợ TK 154 - Chi phí sản xuất kinh doanh dở dang

Có TK 142 - Chi phí trả trước ngắn hạn.

3.3.1.8. Cuối kỳ xác định số dịch vụ tưới tiêu nước hoàn thành xác định kết quả kinh doanh trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

3.3.2. Hạch toán dịch vụ phòng trừ sâu bệnh cho cây trồng, vật nuôi

3.3.2.1. Về thuốc phòng trừ dịch bệnh cho cây trồng, vật nuôi:

- Nếu HTX mua về dự trữ trong kho, khi xuất kho ra sử dụng, ghi:

Nợ TK 154 - Chi phí sản xuất kinh doanh dở dang (Chi tiết dịch vụ bảo vệ cây trồng vật nuôi)

Có TK 152 - Nguyên liệu, vật liệu.

Nếu HTX mua về sử dụng ngay không nhập kho, ghi:

Nợ TK 154 - Chi phí sản xuất kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111 - Tiền mặt (Thanh toán bằng tiền mặt)

Có TK 112 - Tiền gửi Ngân hàng (Thanh toán bằng chuyển khoản)

3.3.2.2. Xuất công cụ, dụng cụ ra sử dụng (Bình bơm thuốc sâu…)

- Khi xuất kho, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 153 - Công cụ, dụng cụ.

Đồng thời ghi đơn bên Nợ TK 005 - Công cụ, dụng cụ lâu bền đang sử dụng.

- Xác định số phân bổ giá trị công cụ, dụng cụ vào chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (Chi tiết dịch vụ bảo vệ cây trồng vật nuôi)

Có TK 242 - Chi phí trả trước dài hạn.

3.3.2.3. Đối với HTX có sử dụng máy bơm thuốc trừ sâu chạy bằng xăng dầu

- Chi phí về xăng dầu chạy máy, ghi:

Nợ TK 154 - Chi phí sản xuất kinh doanh dở dang (Chi tiết dịch vụ bảo vệ cây trồng vật nuôi)

Có TK 111 - Tiền mặt (Mua xăng bằng tiền mặt sử dụng ngay)

Có TK 141 - Tạm ứng (Thanh toán tạm ứng tiền mua xăng)

Có TK 152 - Nguyên liệu, vật liệu (Xuất xăng dầu trong kho ra sử dụng).

- Định kỳ, tính khấu hao máy bơm thuốc trừ sâu, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (Chi tiết dịch vụ bảo vệ cây trồng vật nuôi)

Có TK 214 - Hao mòn tài sản cố định.

3.3.2.4. Xác định số tiền công lao động phải thanh toán cho xã viên, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (Chi tiết dịch vụ bảo vệ cây trồng vật nuôi)

Có TK 334 - Phải trả xã viên và người lao động trong HTX.

3.3.2.5. Cuối kỳ, kết chuyển chi phí dịch vụ phòng trừ sâu bệnh đã hoàn thành vào Tài khoản giá vốn hàng bán để xác định kết quả kinh doanh, ghi:

Nợ TK 632 - Giá vốn hàng hóa, sản phẩm, dịch vụ

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

3.3.3. Hạch toán dịch vụ cung cấp vật tư nông nghiệp

3.3.3.1. HTX mua vật tư nông nghiệp về nhập kho:

- Khi vật tư mua đã về nhập kho, ghi:

Nợ TK 155 - Sản phẩm, hàng hóa (Nhập kho hàng hóa) (Giá hóa đơn) (1552)

Có TK 111 - Tiền mặt (Mua bằng tiền mặt )

Có TK 112 - Tiền gửi Ngân hàng (Thanh toán bằng chuyển khoản)

Có TK 331 - Phải trả người bán (Mua chưa thanh toán).

- Khi xuất vật tư cung cấp cho các hộ, ghi:

Nợ TK 632 - Giá vốn hàng hóa, sản phẩm, dịch vụ

Có TK 155 - Sản phẩm, hàng hóa (1552) (Giá xuất kho).

Đồng thời căn cứ hóa đơn, phản ánh doanh thu, ghi:

Nợ TK 111 - Tiền mặt (Bán thu tiền ngay)

Nợ TK 131 - Phải thu (1311 - Phải thu của xã viên)

Có TK 511 - Doanh thu (Giá bán) (5111).

- Chi phí vận chuyển, bốc xếp, chi phí bán hàng:

Nợ TK 642 - Chi phí quản lý kinh doanh (6421)

Có TK 111 - Tiền mặt (Chi phí vận chuyển )

Có TK 141 - Tạm ứng (Thanh toán tạm ứng tiền vận chuyển)

Có TK 331 - Phải trả cho người bán (Chi phí vận chuyển còn nợ chưa thanh toán).

3.3.3.2. HTX mua vật tư về giao ngay cho các hộ (Đội, tổ):

- Khi vật tư về tới HTX giao ngay cho các đội, tổ, các hộ theo số lượng đã ký kết, ghi:

Nợ TK 632 - Giá vốn hàng hóa, sản phẩm, dịch vụ (Chi tiết dịch vụ cung cấp vật tư) (Theo giá mua trên hóa đơn)

Có TK 111 - Tiền mặt (Trả bằng tiền mặt )

Có TK 112 - Tiền gửi Ngân hàng (Thanh toán bằng chuyển khoản)

Có TK 331 - Phải trả người bán (Chưa thanh toán tiền).

Đồng thời phản ánh doanh thu cung cấp vật tư nông nghiệp cho các hộ, ghi:

Nợ TK 111 - Tiền mặt (Bán thu tiền ngay)

Nợ TK 131 - Phải thu (1311 - Phải thu của xã viên)

Có TK 511 - Doanh thu (Giá bán) (5111).

- Chi phí vận chuyển, bốc xếp, chi phí bán hàng (nếu có), ghi:

Nợ TK 642 - Chi phí quản lý kinh doanh (6421)

Có TK 111 - Tiền mặt (Chi phí vận chuyển )

Có TK 141 - Tạm ứng (Thanh toán tạm ứng tiền vận chuyển)

Có TK 331 - Phải trả cho người bán (Chi phí vận chuyển còn nợ chưa thanh toán).

3.3.4. Hạch toán dịch vụ sản xuất và cung cấp hạt giống cho các hộ

3.3.4.1. Trường hợp HTX đi mua giống mới ở công ty giống cây trồng về bán cho các hộ:

- Khi mua hạt giống về nhập kho, ghi:

Nợ TK 155 - Sản phẩm, hàng hóa (1552)

Có TK 111 - Tiền mặt (Mua bằng tiền mặt )

Có TK 112 - Tiền gửi Ngân hàng (Thanh toán bằng chuyển khoản)

Có TK 331 - Phải trả cho người bán (Còn nợ chưa thanh toán).

- Khi xuất kho hạt giống bán cho các hộ, ghi:

Nợ TK 632 - Giá vốn hàng hóa, sản phẩm, dịch vụ (Chi tiết dịch vụ giống)

Có TK 155 - Sản phẩm, hàng hóa (1552).

- Trường hợp mua hạt giống về giao ngay cho các hộ, ghi:

Nợ TK 632 - Giá vốn hàng hóa, sản phẩm, dịch vụ (Chi tiết dịch vụ giống)

Có TK 111 - Tiền mặt (Mua bằng tiền mặt )

Có TK 112 - Tiền gửi Ngân hàng (Thanh toán bằng chuyển khoản)

Có TK 331 - Phải trả cho người bán (Còn nợ chưa thanh toán).

Đồng thời ghi nhận doanh thu về bán hạt giống cho các hộ, ghi:

Nợ TK 111 - Tiền mặt (Bán thu tiền ngay)

Nợ TK 131 - Phải thu (1311 - Phải thu của xã viên)

Có TK 511 - Doanh thu (Giá bán) (5111).

- Chi phí vận chuyển giống và các chi phí khác liên quan đến việc đi nhận giống, ghi:

Nợ TK 642 - Chi phí quản lý kinh doanh (6421)

Có các TK 111, 112, 141, 331....

- Các chi phí phát sinh trong quá trình bảo quản, bán giống, ghi:

Nợ TK 642 - Chi phí quản lý kinh doanh (6421)

Có TK 334 - Phải trả xã viên và người lao động trong HTX (3341)

Có TK 214 - Hao mòn TSCĐ

Có TK 153 - Công cụ, dụng cụ.

3.3.4.2. Trường hợp HTX nhận giống mới về giao cho một số hộ có kinh nghiệm để sản xuất nhân giống. Tuỳ theo thoả thuận trong hợp đồng giữa HTX với các hộ sản xuất giống mà HTX có thể đầu tư thêm chi phí cho các hộ và mua lại toàn bộ số giống của các hộ sản xuất ra để cung cấp đại trà.

- Khi HTX nhận giống do mua ngoài về giao cho các hộ xã viên gia công nhân giống cho HTX, khi giao giống, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (Chi tiết dịch vụ cung cấp giống)

Có các TK 111,141,331.

Các chi phí HTX phải trả cho các hộ xã viên gia công giống, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 331 - Phải trả người bán

Có TK 111- Tiền mặt.

- Khi các hộ gia công giống xong giao giống trả lại cho HTX, ghi:

Nợ TK 155 - Sản phẩm, hàng hóa (1551)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

- Khi HTX xuất giống bán cho các hộ xã viên:

+ Phản ánh giá vốn số giống HTX xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng hóa, sản phẩm, dịch vụ (6321)

Có TK 155 - Sản phẩm, hàng hóa (1551).

+ Phản ánh doanh thu về bán giống, ghi:

Nợ TK 111 - Tiền mặt (Bán thu tiền ngay)

Nợ TK 131 - Phải thu (1311 - Phải thu của xã viên)

Có TK 511 - Doanh thu (Chi tiết dịch vụ cung cấp giống) (5111).

- Trường hợp HTX đổi giống cho các hộ xã viên:

+ Khi xuất giống ra đổi giống khác về, ghi:

Nợ TK 632 - Giá vốn hàng hóa, sản phẩm, dịch vụ

Có TK 155 - Sản phẩm, hàng hóa.

+ Phản ánh doanh thu của số giống mang đi trao đổi theo giá trị hợp lý, ghi:

Nợ TK 131 - Phải thu

Có TK 511 - Doanh thu.

+ Khi nhận giống do trao đổi, kế toán phản ánh giá trị giống nhận về theo giá trị hợp lý, ghi:

Nợ TK 152, 155

Có TK 131 - Phải thu.

+ Trường hợp HTX phải trả thêm tiền cho xã viên, ghi:

Nợ TK 131 - Phải thu

Có TK 111 - Tiền mặt.

+ Trường hợp xã viên phải trả thêm tiền cho HTX, ghi:

Nợ TK 111

Có TK 131 - Phải thu.

3.3.5. Hạch toán các nghiệp vụ khuyến nông, khuyến lâm, khuyến ngư

3.3.5.1. Thu tiền đóng góp của hộ xã viên (đóng theo các tiêu thức do HTX quy định) để hình thành quỹ khuyến nông, khuyến lâm, khuyến ngư của HTX, ghi:

Nợ TK 111 - Tiền mặt (Nếu thu bằng tiền mặt)

Nợ TK 155 - Sản phẩm, hàng hóa (Nếu thu bằng sản phẩm)

Có TK 338 - Phải trả khác (Chi tiết quỹ khuyến nông, khuyến lâm, khuyến ngư).

2.3.5.2. Khi chi bồi dưỡng cho báo cáo viên hướng dẫn kỹ thuật, ghi:

Nợ TK 338 - Phải trả khác (Chi tiết quỹ khuyến nông, khuyến lâm)

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3335 - Thuế TNCN số tiền khấu trừ tại nguồn)

Có TK 111 - Tiền mặt.

3.3.6. Hạch toán sản xuất, chế biến nông sản hoặc sản xuất ngành nghề

3.3.6.1. Xuất nguyên liệu, vật liệu sử dụng sản xuất, kinh doanh ngành nghề hoặc chế biến nông sản thuê ngoài gia công vật liệu, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 152 - Nguyên liệu, vật liệu.

3.3.6.2. Các khoản chi phí trả trước phân bổ vào chi phí ngành nghề, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 142 - Chi phí trả trước ngắn hạn.

3.3.6.3. Tiền công phải trả cho xã viên hoặc lao động thuê ngoài, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 334 - Phải trả xã viên và người lao động trong HTX.

3.3.6.4. Trích khấu hao TSCĐ sử dụng trực tiếp cho sản xuất, kinh doanh ngành nghề hoặc chế biến nông sản, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 214 - Hao mòn TSCĐ.

3.3.6.5. Chi phí dịch vụ mua ngoài, thuê ngoài (điện, chi phí bốc xếp, vận chuyển, tiền thuê TSCĐ…), chi phí khác bằng tiền phát sinh trực tiếp ở các bộ phận sản xuất ngành nghề hoặc chế biến nông sản, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng

Có TK 331 - Phải trả người bán (Dịch vụ mua ngoài).

3.3.6.6. Giá thành thực tế sản phẩm nhập kho, ghi:

Nợ TK 155 - Sản phẩm, hàng hóa

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

3.3.6.7. Trường hợp sản phẩm sản xuất xong không nhập kho chuyển thẳng vào tiêu thụ, ghi:

Nợ TK 632 - Giá vốn hàng hóa, sản phẩm, dịch vụ

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

3.3.7. Hạch toán cho thuê tài sản hoặc khoán gọn

- Một số HTX có cơ sở vật chất không sử dụng đến cho các bộ phận, cá nhân trong và ngoài HTX thuê.

- Có những HTX đứng ra với tư cách pháp nhân để giao dịch ký kết hợp đồng, còn việc sản xuất kinh doanh khoán gọn cho 1 tổ, 1 nhóm tự kinh doanh. Cuối vụ, cuối năm nộp cho HTX 1 khoản theo quy định (có thể trong đó có cả phần nộp thuế, nộp khấu hao, nộp quỹ HTX…).

Các trường hợp trên HTX hạch toán phần chi phí và số thu về như sau:

3.3.7.1. Các khoản chi phí cho hoạt động này (Chủ yếu là khấu hao TSCĐ), ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 214 - Hao mòn TSCĐ

Có các TK khác (Chi phí khác có liên quan)

3.3.7.2. Số thu về cho thuê tài sản, về khoán gọn người nhận khoán phải nộp, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 131 - Phải thu

Có TK 511 - Doanh thu.

3.3.7.3. Các bút toán còn lại khác tương tự như các phần trên.

3.3.8. Hạch toán đi thuê Tài sản cố định (Thuê hoạt động)

Tài sản cố định thuê hoạt động là tài sản thuê để sử dụng, hết thời hạn hợp đồng thuê sẽ hoàn trả người cho thuê, bao gồm: những TSCĐ thuê của cá nhân, đơn vị khác hoặc TSCĐ thuê của UBND xã (Kể cả những TSCĐ của các HTX cũ trước đây đã giao cho UBND xã quản lý).

- Giá trị tài sản đi thuê theo hợp đồng hạch toán trên Tài khoản 001 “Tài sản thuê ngoài” (Tài khoản ngoài Bảng cân đối).

- Tài sản đi thuê, HTX sử dụng không phải trích khấu hao.

- Tiền đi thuê tài sản phải trả HTX hạch toán vào chi phí sản xuất kinh doanh hoặc chi phí quản lý HTX (Kể cả tiền thuê hay số khấu hao HTX phải trả cho UBND xã về số tài sản của HTX cũ do UBND xã quản lý).

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (Nếu tài sản dùng cho SXKD )

Nợ TK 642 - Chi phí quản lý kinh doanh (Nếu tài sản dùng cho quản lý HTX)

Có các TK 111, 112, 331.

4. Tài khoản 322 - Tiền gửi của xã viên

Tài khoản này dùng để phản ánh số tiền xã viên gửi vào HTX để được hưởng lãi suất theo hình thức tín dụng nội bộ.

Kế toán Tài khoản này phải mở sổ theo dõi chi tiết cho từng xã viên gửi tiền theo các chỉ tiêu : Ngày gửi tiền, số tiền gửi, thời hạn gửi, lãi suất được hưởng,…

4.1. Kết cấu và nội dung phản ánh của Tài khoản 322 - Tiền gửi của xã viên.

Bên Nợ:

Số tiền xã viên rút ra.

Bên Có:

Số tiền xã viên gửi vào.

Số dư bên Có:

Số tiền của xã viên hiện còn gửi tại HTX.

4.2. Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu

4.2.1. Khi nhận tiền gửi của xã viên, căn cứ vào chứng từ liên quan, ghi:

Nợ các TK 111, 112

Có TK 322 - Tiền gửi của xã viên.

4.2.2. Khi đến kỳ nhận lãi, chi tiền lãi cho xã viên hoặc xã viên đề nghị nhập lãi vào gốc tiền gửi, ghi:

Nợ TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ (6352)

Có TK 111, 112... (Chi tiền lãi cho xã viên)

Có TK 322 - Tiền gửi của xã viên (Nhập lãi vào gốc).

4.2.3. Khi xã viên rút khoản tiền gửi đến hạn bằng tiền mặt hoặc tiền gửi Ngân hàng, căn cứ vào giấy lĩnh tiền mặt hoặc giấy đề nghị chuyển tiền vào tài khoản tiền gửi Ngân hàng, ghi:

Nợ TK 322 - Tiền gửi của xã viên

Có các TK 111, 112,…

5. Tài khoản 336 - Phải trả nội bộ

Tài khoản này dùng để phản ánh tình hình thanh toán các khoản phải trả giữa HTX và doanh nghiệp trực thuộc (do HTX thành lập) về các khoản phải trả, phải nộp hoặc các khoản HTX đã chi hộ, thu hộ các doanh nghiệp trực thuộc.

5.1. Hạch toán tài khoản này cần tuân thủ các nguyên tắc sau

5.1.1. Tài khoản 336 chỉ phản ánh các nội dung kinh tế về quan hệ thanh toán nội bộ đối với các khoản phải trả giữa HTX và doanh nghiệp trực thuộc ngoài quan hệ về vốn.

5.1.2. Nội dung các khoản phải trả nội nộ phản ánh trên Tài khoản 336 “Phải trả nội bộ” bao gồm:

- Các khoản doanh nghiệp trực thuộc phải nộp, phải trả cho HTX;

- Các khoản mà HTX đã thu hộ doanh nghiệp trực thuộc.

5.1.3. Tài khoản 336 “Phải trả nội bộ” được hạch toán chi tiết cho từng đơn vị có quan hệ thanh toán, trong đó được theo dõi theo từng khoản phải nộp, phải trả.

5.1.4. Cuối kỳ, kế toán tiến hành kiểm tra, đối chiếu Tài khoản 136, Tài khoản 336 giữa các đơn vị theo từng nội dung thanh toán nội bộ để lập biên bản bù trừ theo từng đơn vị làm căn cứ hạch toán bù trừ trên 2 tài khoản này. Khi đối chiếu, nếu có chênh lệch, phải tìm nguyên nhân và điều chỉnh kịp thời.

5.2. Kết cấu và nội dung phản ánh của Tài khoản 336 - Phải trả nội bộ

Bên Nợ:

- Số tiền đã trả cho doanh nghiệp trực thuộc về các khoản mà doanh nghiệp trực thuộc đã chi hộ, trả hộ hoặc số tiền đã thu hộ doanh nghiệp trực thuộc;

- Bù trừ các khoản phải thu với các khoản phải trả của cùng một đơn vị có quan hệ thanh toán.

Bên Có:

Số tiền HTX phải trả cho doanh nghiệp trực thuộc về các khoản đã được doanh nghiệp trực thuộc chi hộ, trả hộ và các khoản HTX thu hộ khác.

Số dư bên Có:

Số tiền còn phải trả cho doanh nghiệp trực thuộc.

5.3. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

5.3.1. Trường hợp HTX phải cấp bù lỗ về hoạt động kinh doanh cho doanh nghiệp trực thuộc, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 336 - Phải trả nội bộ.

5.3.2. HTX xác định số phải trả cho doanh nghiệp trực thuộc về các khoản doanh nghiệp trực thuộc đã chi hộ, trả hộ hoặc các khoản HTX đã thu hộ doanh nghiệp trực thuộc, ghi:

Nợ TK 152, 153, 211...

Nợ TK 331 - Phải trả cho người bán

Nợ TK 642 - Chi phí quản lý kinh doanh

Có TK 336 - Phải trả nội bộ.

5.3.3. Khi HTX trả tiền cho doanh nghiệp trực thuộc về các khoản chi hộ, trả hộ, thu hộ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 111,112...

5.3.4. Bù trừ các khoản phải thu với các khoản phải trả giữa HTX và doanh nghiệp trực thuộc, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ.

6. Tài khoản 359 - Quỹ dự phòng rủi ro tín dụng nội bộ

Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm quỹ dự phòng rủi ro tín dụng nội bộ của HTX có hoạt động tín dụng nội bộ.

Quỹ dự phòng rủi ro được trích lập dùng để bù đắp những tổn thất, thiệt hại do nguyên nhân khách quan trong quá trình thực hiện cho xã viên vay.

Dự phòng rủi ro được tính vào chi phí hoạt động tín dụng nội bộ hàng năm theo tỷ lệ quy định của Quy chế tín dụng nội bộ HTX hiện hành.

6.1. Hạch toán Tài khoản này cần tuân thủ các nguyên tắc sau

6.1.1. Việc sử dụng Quỹ dự phòng rủi ro tín dụng phải theo đúng các mục đích sử dụng đã được quy định tại quy chế tín dụng nội bộ HTX. Trường hợp xóa nợ các khoản cho xã viên vay lớn hơn số dự phòng đã trích lập thì được bù đắp bằng khoản dự phòng đã lập, số còn lại ghi nhận vào chi phí hoạt động tín dụng nội bộ.

6.1.2. Cuối năm, trước khi khóa sổ kế toán, lập Báo cáo tài chính, HTX tiến hành kiểm kê phân loại nợ vay, xác định khả năng thu nợ và xảy ra tổn thất để có cơ sở lập dự phòng cho khoản vay. Nếu số dự phòng phải lập năm nay lớn hơn số đã lập năm trước chưa sử dụng hết thì lập bổ sung số chênh lệch và ghi nhận vào chi phí hoạt động tín dụng nội bộ. Nếu số dự phòng phải lập năm nay nhỏ hơn số đã lập dự phòng năm trước chưa sử dụng hết thì hoàn nhập số chênh lệch và ghi giảm chi phí hoạt động tín dụng nội bộ.

6.1.3. Kế toán HTX phải mở sổ chi tiết theo dõi rành mạch từng khoản trích lập và sử dụng Quỹ dự phòng rủi ro tín dụng.

6.2. Kết cấu và nội dung phản ánh của Tài khoản 359 - Quỹ dự phòng rủi ro tín dụng nội bộ

Bên Nợ:

- Quỹ dự phòng rủi ro tín dụng nội bộ giảm do sử dụng bù đắp rủi ro;

- Hoàn nhập số dự phòng rủi ro cho xã viên vay nhỏ hơn số dự phòng đã trích lập năm trước chưa sử dụng.

Bên Có:

- Phản ánh số trích lập dự phòng rủi ro tín dụng nội bộ tính vào chi phí hoạt động tín dụng nội bộ theo tỷ lệ quy định.

Số dư bên Có:

Quỹ dự phòng rủi ro tín dụng hiện có cuối năm.

6.3. Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu

6.3.1. Khi HTX trích lập quỹ dự phòng rủi ro tín dụng nội bộ theo quy định, căn cứ vào số trích lập, ghi:

Nợ TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ (6352)

Có TK 359 - Quỹ dự phòng rủi ro tín dụng nội bộ.

6.3.2. Khi HTX sử dụng quỹ dự phòng rủi ro tín dụng nội bộ (Để bù đắp những khoản cho vay bị thất thoát do các nguyên nhân khách quan như thiên tai, dịch bệnh đối với cây trồng, vật nuôi; người vay không có khả năng trả nợ do ốm đau, chết, mất tích…và các nguyên nhân khách quan khác) theo Quyết định của Ban quản trị HTX, ghi:

Nợ TK 359 - Quỹ dự phòng rủi ro tín dụng nội bộ

Có TK 122 - Cho xã viên vay.

6.3.3. Khi lập dự phòng, nếu số dự phòng phải lập nhỏ hơn số đã lập năm trước chưa sử dụng hết, thì số chênh lệch nhỏ hơn phải hoàn nhập, ghi:

Nợ TK 359 - Quỹ dự phòng rủi ro tín dụng

Có TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ (6352).

7. Tài khoản 411 - Nguồn vốn kinh doanh

Tài khoản này dùng để phản ánh nguồn vốn kinh doanh hiện có và tình hình tăng, giảm nguồn vốn kinh doanh của HTX.

Nguồn vốn kinh doanh của HTX được hình thành từ số vốn góp của xã viên khi gia nhập HTX và vốn góp bổ sung; từ lợi nhuận sau thuế được Đại hội xã viên quyết định trích một phần hay toàn bộ bổ sung vốn kinh doanh của HTX; từ nguồn vốn góp liên doanh của các tổ chức, cá nhân; từ sự hỗ trợ đầu tư của Nhà nước bằng tiền hoặc hiện vật; từ các nguồn khác như các khoản trợ cấp không hoàn lại của Nhà nước, quà tặng, quà biếu, tài trợ của các tổ chức, cá nhân trong và ngoài nước.

7.1. Hạch toán Tài khoản này cần tuân thủ các nguyên tắc sau

7.1.1. Các HTX hạch toán vào TK 411 “Nguồn vốn kinh doanh” theo số vốn thực tế đã nhận bằng tiền, bằng tài sản khi mới thành lập, hoặc huy động vốn để mở rộng quy mô hoạt động của HTX. HTX không hạch toán vào Tài khoản này số vốn đăng ký góp mà chưa góp.

7.1.2. HTX phải tổ chức hạch toán chi tiết nguồn vốn kinh doanh theo từng nguồn hình thành. Trong đó cần theo dõi chi tiết cho từng xã viên góp vốn.

7.1.3. Chỉ ghi giảm số vốn kinh doanh khi HTX trả lại vốn góp cho xã viên khi chấm dứt tư cách xã viên, trả lại vốn góp cho bên liên doanh, liên kết.

7.1.4. Trường hợp nhận vốn góp của các tổ chức, cá nhân góp vốn bằng tài sản thì HTX phải phản ánh tăng nguồn vốn kinh doanh theo giá đánh giá lại của tài sản được các bên góp vốn chấp nhận. Trường hợp nhận vốn góp bằng ngoại tệ thì được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá thực tế hoặc tỷ giá giao dịch bình quân trên thị trường tiền tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh. Trong quá trình hoạt động, không được đánh giá lại số dư Có TK 411 “Nguồn vốn kinh doanh” có gốc ngoại tệ.

7.2. Kết cấu và nội dung phản ánh của Tài khoản 411 - Nguồn vốn kinh doanh

Bên Nợ:

Nguồn vốn kinh doanh giảm do:

- Hoàn trả vốn góp cho xã viên, cho các bên góp vốn liên doanh, liên kết;

- Giải thể, thanh lý HTX;

- Bù lỗ kinh doanh theo quyết định của Đại hội xã viên.

Bên Có:

Nguồn vốn kinh doanh của HTX tăng do:

- Nhận vốn góp của xã viên, các bên góp vốn liên doanh, liên kết (Góp vốn ban đầu và góp vốn bổ sung);

- Bổ sung vốn từ lợi nhuận kinh doanh;

- Các khoản hỗ trợ đầu tư của Nhà nước bằng tiền hoặc hiện vật cho giao thông, thuỷ nông và hạ tầng cơ sở khác;

- Các khoản trợ cấp: Giá trị các khoản trợ cấp không hoàn lại của Nhà nước, quà tặng, biếu, tài trợ của các tổ chức, cá nhân trong và ngoài nước cho HTX làm tăng nguồn vốn kinh doanh của HTX.

Số dư bên Có:

Nguồn vốn kinh doanh hiện có của HTX.

Tài khoản 411 có 5 TK cấp 2:

+ Tài khoản 4111 - Nguồn vốn góp của xã viên: Phản ánh số vốn thực đã góp, số vốn thực đã rút khi chấm dứt tư cách xã viên và số vốn góp của xã viên hiện còn cuối kỳ;

+ Tài khoản 4112 - Nguồn vốn tích luỹ của HTX: Phản ánh tình hình tăng, giảm số vốn tích luỹ của HTX từ lợi nhuận sau thuế được Đại hội xã viên quyết định bổ sung vốn kinh doanh của HTX;

+ Tài khoản 4113 - Nguồn vốn nhận liên doanh: Phản ánh tình hình nhận, trả lại và số hiện có vốn góp liên doanh của HTX;

+ Tài khoản 4114 - Nguồn vốn hỗ trợ đầu tư của Nhà nước: Phản ánh nguồn vốn hỗ trợ đầu tư cho giao thông, thuỷ nông và hạ tầng cơ sở khác của Nhà nước cho HTX;

+ Tài khoản 4118 - Nguồn vốn khác: Phản ánh số vốn kinh doanh được hình thành từ do nhận được quà tặng, quà biếu của các tổ chức, cá nhân trong và ngoài HTX.

7.3. Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu

7.3.1. Khi thực nhận vốn góp của xã viên, các bên liên doanh, căn cứ vào hợp đồng góp vốn, phiếu thu tiền và các chứng từ liên quan, ghi:

Nợ các TK 111, 112, 152, 153,….

Nợ TK 211 - TSCĐ (2111, 2113)

Có TK 411 - Nguồn vốn chủ sở hữu (4111, 4113).

7.3.2. Căn cứ vào Nghị quyết đại hội xã viên về việc quyết định bổ sung vốn kinh doanh của HTX từ lợi nhuận sau thuế, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 4112 - Nguồn vốn tích luỹ.

7.3.3. Khi nhận được các khoản hỗ trợ của Nhà nước bằng tiền hoặc hiện vật cho giao thông, thuỷ nông và hạ tầng cơ sở khác, ghi:

Nợ TK 111, 112, 152, 155,…

Nợ TK 211 - Tài sản cố định (2111, 2113)

Có TK 4114 - Nguồn vốn hỗ trợ đầu tư của Nhà nước.

7.3.4. Khi nhận được quà biếu, tặng, tài trợ của các tổ chức, cá nhân; khoản trợ cấp không hoàn lại của Nhà nước, ghi:

Nợ các TK 111, 112, 152, …

Nợ TK 211 - Tài sản cố định (2111, 2113)

Có TK 4118 - Nguồn vốn khác.

7.3.5. Khi hoàn trả vốn góp cho xã viên, các bên liên doanh, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh (4111, 4113)

Có các TK 111, 112,…

8. Tài khoản 418 - Các quỹ thuộc vốn chủ sở hữu

Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm các quỹ thuộc vốn chủ sở hữu của HTX.

8.1. Hạch toán Tài khoản này cần tuân thủ các nguyên tắc sau

8.1.1. Các quỹ thuộc vốn chủ sở hữu của HTX gồm: Quỹ đầu tư phát triển, quỹ dự phòng và quỹ khác.

8.1.2. Các quỹ thuộc vốn chủ sở hữu của HTX được trích lập từ lợi nhuận sau thuế TNDN và được sử dụng vào việc đầu tư mở rộng sản xuất, kinh doanh đầu tư chiều sâu hoặc bổ sung vốn kinh doanh của HTX…

8.1.3. Việc trích lập và sử dụng các quỹ thuộc vốn chủ sở hữu phải theo đúng chính sách tài chính hiện hành đối với HTX. Tỷ lệ trích lập các quỹ hàng năm do Đại hội xã viên quyết định nhưng không thấp hơn theo quy định tại Điều 17 Nghị định 177/2004/NĐ - CP ngày 12/10/2004 của Chính phủ.

8.2. Kết cấu và nội dung phản ánh Tài khoản 418 - Các quỹ thuộc vốn chủ sở hữu

Bên Nợ:

Tình hình chi tiêu, sử dụng các quỹ thuộc vốn chủ sở hữu.

Bên Có:

Trích lập các quỹ thuộc vốn chủ sở hữu.

Số dư bên Có:

Các quỹ thuộc vốn chủ sở hữu hiện có cuối kỳ.

Tài khoản 418 - Các quỹ thuộc vốn chủ sở hữu có 3 Tài khoản cấp 2:

- Tài khoản 4181 - Quỹ phát triển sản xuất, kinh doanh: Phản ánh số hiện có và tình hình tăng, giảm quỹ phát triển sản xuất của HTX. Quỹ phát triển sản xuất được dùng để mở rộng sản xuất kinh doanh, đổi mới kỹ thuật, công tác khuyến nông, đào tạo bồi dưỡng cán bộ HTX (Bù đắp phần Nhà nước không hỗ trợ theo chế độ quy định).

- Tài khoản 4182 - Quỹ dự phòng: Phản ánh số hiện có và tình hình tăng, giảm quỹ dự phòng. Quỹ dự phòng dùng để bù đắp những thiệt hại do nguyên nhân bất khả kháng và bù lỗ hoạt động sản xuất, kinh doanh.

- Tài khoản 4188 - Quỹ khác: Phản ánh số hiện có và tình tăng, giảm các quỹ khác được hình thành từ lợi nhuận sau thuế mà không phải là quỹ phát triển sản xuất kinh doanh và quỹ dự phòng.

8.3. Phương pháp hạch toán một số nghiệp vụ kinh tế chủ yếu

8.3.1. Căn cứ vào nghị quyết Đại hội xã viên về việc trích lập các quỹ thuộc vốn chủ sở hữu, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 418 - Các quỹ thuộc vốn chủ sở hữu (4181, 4182, 4188).

8.3.2. Khi dùng quỹ phát triển sản xuất, kinh doanh để mua sắm TSCĐ, đầu tư XDCB hoàn thành bàn giao đưa vào sản xuất, kinh doanh, ghi:

Nợ TK 211 - Tài sản cố định

Có TK 241 - XDCB dở dang ( Trường hợp đầu tư XDCB)

Có TK 111,112 …(Trường hợp mua sắm TSCĐ).

Đồng thời ghi tăng nguồn vốn kinh doanh, ghi giảm quỹ phát triển sản xuất, kinh doanh:

Nợ TK 418 - Các quỹ thuộc vốn chủ sở hữu (4181)

Có TK 411 - Nguồn vốn kinh doanh.

8.3.3. Khi chi quỹ dự phòng để bù đắp thiệt hại, bù lỗ hoạt động sản xuất, kinh doanh, ghi:

Nợ TK 418 - Các quỹ thuộc vốn chủ sở hữu (4182)

Có các TK 111, 112….

Có TK 421 - Lợi nhuận sau thuế.

9. Tài khoản 511 - Doanh thu

Tài khoản này dùng để phản ánh doanh thu hoạt động dịch vụ cho xã viên và hoạt động sản xuất, kinh doanh của HTX trong một kỳ kế toán. Doanh thu của HTX là toàn bộ giá trị sản phẩm, hàng hoá, dịch vụ mà HTX đã bán, cung cấp cho các xã viên và khách hàng đã được trả tiền hoặc chấp nhận thanh toán (chưa thu tiền), bao gồm:

- Doanh thu hoạt động dịch vụ cho xã viên: Là các khoản thu từ các dịch vụ hỗ trợ sản xuất, kinh doanh của xã viên, như: Dịch vụ tưới tiêu nước, dịch vụ nước sạch, cung cấp vật tư, giống, phân bón, thuốc trừ sâu, làm đất, điện sinh hoạt, chuyển giao kỹ thuật và dịch vụ phục vụ đời sống văn hoá, xã hội khác của xã viên, như: Dịch vụ chăm sóc người cao tuổi, dịch vụ hiếu hỷ, vệ sinh môi trường.

- Doanh thu hoạt động sản xuất kinh doanh: Là toàn bộ giá trị sản phẩm hàng hoá, dịch vụ mà HTX đã bán, cung cấp cho khách hàng đã được trả tiền hoặc chấp nhận thanh toán (Chưa thu được tiền).

- Doanh thu từ các hoạt động khác: Là các khoản thu hỗ trợ về giá của Nhà nước (Thu trợ cấp thuỷ lợi phí của Nhà nước; Khuyến nông; Trợ giá điện,..), thu về cho thuê hoạt động....

9.1. Hạch toán Tài khoản này cần tuân thủ các nguyên tắc sau

- Doanh thu của HTX là toàn bộ giá trị sản phẩm, hàng hóa, dịch vụ mà HTX đã bán, cung cấp cho xã viên và khách hàng không phải là xã viên được xã viên và khách hàng đã trả tiền hoặc chấp nhận thanh toán. Doanh thu được ghi nhận theo giá bán sản phẩm, hàng hóa và dịch vụ.

- Tất cả các khoản doanh thu của HTX được tính bằng tiền. Trường hợp thu bằng hàng hóa, dịch vụ, đổi hàng thì phải tính thành tiền tại thời điểm thanh toán hoặc chấp nhận thanh toán. Toàn bộ doanh thu phát sinh trong kỳ phải có hóa đơn, chứng từ và phải phản ánh kịp thời vào sổ kế toán theo từng loại doanh thu chịu thuế TNDN và doanh thu không chịu thuế TNDN.

- Đối với sản phẩm, hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ, doanh thu bán hàng và cung cấp dịch vụ là giá bán chưa có thuế GTGT.

- Đối với sản phẩm, hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT, hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp thì doanh thu bán hàng và cung cấp dịch vụ là tổng giá thanh toán.

- Đối với sản phẩm, hàng hóa, dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt, hoặc thuế xuất khẩu thì doanh thu bán hàng và cung cấp dịch vụ là tổng giá thanh toán (Bao gồm cả thuế tiêu thụ đặc biệt hoặc thuế xuất khẩu).

- Những HTX nhận gia công vật tư, hàng hóa thì chỉ phản ánh vào doanh thu bán hàng và cung cấp dịch vụ số tiền gia công thực tế được hưởng, không bao gồm giá trị vật tư, hàng hóa nhận gia công.

- Đối với hàng hóa nhận bán đại lý, ký gửi theo phương thức bán đúng giá hưởng hoa hồng thì hạch toán vào doanh thu bán hàng và cung cấp dịch vụ phần hoa hồng bán hàng mà HTX được hưởng.

- Những sản phẩm, hàng hóa được xác định là đã bán nhưng vì lý do về chất lượng, quy cách kỹ thuật,…người mua từ chối thanh toán gửi trả lại người bán hoặc yêu cầu giảm giá và được HTX chấp thuận; hoặc người mua hàng với khối lượng lớn được chiết khấu thương mại thì các khoản giảm trừ doanh thu bán hàng này được theo dõi riêng trên Tài khoản 521 “Các khoản giảm trừ doanh thu”, cuối kỳ kết chuyển vào TK 511 để tính doanh thu thuần.

- Trường hợp trong kỳ, HTX đã viết hóa đơn bán hàng và đã thu tiền nhưng chưa xuất hàng, quyền sở hữu và quản lý hàng hóa vẫn thuộc HTX, thì số tiền đã thu không được ghi nhận vào doanh thu mà hạch toán là khoản thu trước tiền của khách hàng.

- Không được hạch toán vào TK 511 các trường hợp sau:

+ Trị giá hàng hóa, vật tư, bán thành phẩm xuất giao cho bên ngoài gia công chế biến;

+ Trị giá các sản phẩm, hàng hóa đang gửi bán; dịch vụ hoàn thành đã cung cấp cho khách hàng nhưng chưa được xác định là đã bán;

+ Trị giá hàng gửi bán theo phương thức gửi bán đại lý, ký gửi (Chưa được xác định là đã bán);

+ Doanh thu hoạt động tài chính, tín dụng nội bộ và các khoản thu nhập khác;

+ Tiền thu hồi công nợ, thu tạm ứng, thu vốn góp của xã viên, thu vốn góp liên doanh của các tổ chức, cá nhân khác…

+ Các khoản hỗ trợ đầu tư cho giao thông, thuỷ nông và hạ tầng cơ sở khác, trợ giá cước vận chuyển, hỗ trợ chi phí cho vùng núi, biên giới của Nhà nước.

9.2. Kết cấu và nội dung phản ánh của Tài khoản 511 - Doanh thu

Bên Nợ:

- Số thuế tiêu thụ đặc biệt, hoặc thuế xuất khẩu phải nộp tính trên doanh thu bán hàng thực tế của sản phẩm, hàng hoá, dịch vụ đã cung cấp cho khách hàng và được xác định là đã bán trong kỳ kế toán;

- Số thuế GTGT phải nộp của HTX tính theo phương pháp trực tiếp;

- Các khoản giảm trừ doanh thu (Doanh thu hàng bán bị trả lại; Khoản giảm giá hàng bán; Khoản chiết khấu thương mại) kết chuyển cuối kỳ;

- Kết chuyển doanh thu thuần vào Tài khoản 911 - “Xác định kết quả kinh doanh”.

Bên Có:

Doanh thu bán hàng hoá và cung cấp dịch vụ của HTX thực hiện trong kỳ kế toán.

Tài khoản 511 không có số dư cuối kỳ.

Tài khoản 511 có 3 Tài khoản cấp 2:

+ Tài khoản 5111 - Doanh thu hoạt động cung cấp dịch vụ cho xã viên: Phản ánh doanh thu từ các hoạt động dịch vụ hỗ trợ sản xuất, kinh doanh cho xã viên, như: dịch vụ tưới tiêu nước, dịch vụ nước sạch, cung cấp vật tư, giống, phân bón, thuốc trừ sâu…

+ Tài khoản 5112 - Doanh thu hoạt động sản xuất, kinh doanh: Phản ánh doanh thu của toàn bộ giá trị sản phẩm, hàng hóa, dịch vụ mà HTX đã bán, đã cung cấp cho khách hàng và khách hàng đã trả tiền hoặc chấp nhận trả tiền;

+ Tài khoản 5118 - Doanh thu từ các hoạt động khác: Phản ánh các khoản doanh thu khác mà chưa được phản ánh ở TK 5111, 5112, như: khoản thu hỗ trợ về giá của Nhà nước (Khuyến nông, hỗ trợ giá điện…), thu cho thuê tài sản của HTX…

9.3. Phương pháp kế toán một số nghiệp vụ kinh tế đặc thù

9.3.1. Doanh thu hoạt động dịch vụ cho xã viên (Không phải chịu thuế), đã được xác định là cung cấp trong kỳ kế toán, ghi:

Nợ các TK 111, 112, 1312

Có TK 5111 - Doanh thu hoạt động cung cấp dịch vụ cho xã viên.

9.3.2. Kế toán doanh thu từ các khoản trợ cấp, trợ giá của Nhà nước cho HTX (Riêng khoản Nhà nước trợ giá cước vận chuyển hỗ trợ chi phí cho vùng núi, biên giới thì HTX hạch toán giảm chi phí trong năm).

a) Trường hợp được Nhà nước thông báo nhưng chưa cấp tiền ngay, khi nhận được thông báo, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3339)

Có TK 5118 - Doanh thu từ các hoạt động khác.

Khi nhận được tiền của Ngân sách Nhà nước thanh toán, ghi:

Nợ các TK 111, 112,…

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

b) Trường hợp NSNN trợ cấp, trợ giá cấp bằng tiền ngay cho HTX, ghi:

Nợ các TK 111, 112,…

Có TK 5118 - Doanh thu từ các hoạt động khác.

9.3.3. Các nghiệp vụ phản ánh doanh thu hoạt động sản xuất, kinh doanh trên TK 5112 - “Doanh thu hoạt động sản xuất, kinh doanh”, HTX thực hiện theo Quyết định số 48/2006/QĐ-BTC.

10. Tài khoản 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ

Tài khoản này dùng để phản ánh doanh thu tiền lãi, tiền bản quyền, cổ tức, lợi nhuận được chia, tiền lãi cho xã viên vay và doanh thu hoạt động tài chính khác của HTX.

Doanh thu hoạt động tài chính, tín dụng nội bộ gồm:

- Tiền lãi: Tiền lãi cho xã viên vay, lãi tiền gửi ngân hàng, lãi đầu tư trái phiếu, tín phiếu…

- Cổ tức, lợi nhuận được chia;

- Thu nhập về hoạt động đầu tư mua, bán chứng khoán ngắn hạn, dài hạn;

- Thu nhập về thu hồi hoặc thanh lý, nhượng bán các khoản vốn góp liên doanh, đầu tư vào công ty liên kết, đầu tư vốn khác;

- Lãi tỷ giá hối đoái;

- Chênh lệch lãi do bán ngoại tệ;

- Các khoản doanh thu hoạt động tài chính khác.

10.1. Hạch toán Tài khoản này cần tôn trọng một số nguyên tắc sau

- Doanh thu hoạt động tài chính, tín dụng nội bộ được phản ánh trên Tài khoản 515 bao gồm các khoản doanh thu tiền lãi, tiền bản quyền, cổ tức, lợi nhuận được chia, tiền lãi cho xã viên vay, và doanh thu hoạt động tài chính khác được coi là thực hiện trong kỳ, không phân biệt các khoản doanh thu đó thực tế đã thu được tiền hay chưa thu được tiền.

- Đối với các khoản doanh thu từ hoạt động mua, bán chứng khoán, doanh thu được ghi nhận là số chênh lệch lãi giữa giá bán lớn hơn giá gốc trái phiếu, tín phiếu hoặc cổ phiếu.

- Đối với trường hợp thanh lý, nhượng bán các khoản đầu tư vào công ty liên doanh, công ty liên kết, vào đơn vị khác thì doanh thu được ghi nhận vào TK 515 là số chênh lệch giữa giá bán lớn hơn giá gốc.

10.2. Kết cấu và nội dung phản ánh của Tài khoản 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ

Bên Nợ:

- Số thuế GTGT phải nộp tính theo phương pháp trực tiếp (Nếu có);

- Kết chuyển doanh thu hoạt động tài chính thuần sang Tài khoản 911- “Xác định kết quả kinh doanh”.

Bên Có:

- Tiền lãi cho xã viên vay;

- Tiền lãi, cổ tức và lợi nhuận được chia;

- Lãi do nhượng bán các khoản đầu tư vào công ty liên doanh, công ty liên kết;

- Lãi tỷ giá hối đoái phát sinh từ các giao dịch của hoạt động kinh doanh trong kỳ;

- Lãi tỷ giá hối đoái do đánh giá lại cuối năm tài chính các khoản mục tiền tệ có gốc ngoại tệ của hoạt động kinh doanh;

- Doanh thu hoạt động tài chính khác phát sinh trong kỳ.

Tài khoản 515 không có số dư cuối kỳ.

10.3. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

10.3.1. Phản ánh doanh thu cổ tức, lợi nhuận được chia phát sinh trong kỳ từ hoạt động góp vốn đầu tư, ghi:

Nợ các TK 111, 112, 1318,...

Có TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ (5151).

10.3.2. Phương pháp hạch toán hoạt động đầu tư chứng khoán:

- Khi mua chứng khoán đầu tư tài chính ngắn hạn, dài hạn, căn cứ vào chi phí thực tế mua, ghi:

Nợ các TK 121, 221 (2218),...

Có các TK 111, 112, 141,...

- Định kỳ, tính lãi và thu lãi tín phiếu, trái phiếu hoặc nhận được thông báo về cổ tức, lợi nhuận được hưởng, ghi:

Nợ các TK 111, 112, 1318,...

Có TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ (5151).

- Khi chuyển nhượng chứng khoán đầu tư tài chính ngắn hạn, dài hạn, căn cứ vào giá bán chứng khoán:

+ Trường hợp có lãi, ghi:

Nợ các TK 111, 112,... (Theo giá thanh toán)

Có TK 121 - Đầu tư tài chính ngắn hạn (Trị giá vốn)

Có TK 2218 - Đầu tư tài chính dài hạn khác (Trị giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ (Lãi bán chứng khoán) (5151).

+ Trường hợp bị lỗ, ghi:

Nợ các TK 111, 112 (Tổng giá thanh toán)

Nợ TK 635 - Chi phí tài chính, tín dụng nội bộ (Lỗ bán chứng khoán)

Có TK 121 - Đầu tư tài chính ngắn hạn (Trị giá vốn)

Có TK 2218 - Đầu tư tài chính dài hạn khác (Trị giá vốn).

- Thu hồi hoặc thanh toán chứng khoán đầu tư tài chính ngắn hạn khi đáo hạn, ghi:

Nợ các TK 111, 112,... (Giá thanh toán)

Có TK 121 - Đầu tư tài chính ngắn hạn (Giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ (Số tiền lãi) (5151).

10.3.3. Theo định kỳ tính lãi, tính toán xác định số lãi cho xã viên vay phải thu trong kỳ theo khế ước vay, ghi:

Nợ TK 138 - Phải thu khác (1318)

Có TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ (5152).

10.3.4. Các khoản thu lãi tiền gửi ngân hàng phát sinh trong kỳ, ghi:

Nợ các TK 111, 112, …

Có TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ (5151).

10.3.5. Khi thanh lý, nhượng bán các khoản đầu tư vào công ty liên doanh, công ty liên kết, kế toán ghi nhận doanh thu hoạt động tài chính vào Tài khoản 515 là số chênh lệch giữa giá bán lớn hơn giá vốn, ghi:

Nợ các TK 111, 112, …

Có TK 2212 - Vốn góp liên doanh (Giá vốn)

Có TK 2213 - Đầu tư vào công ty liên kết (Giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ (Chênh lệch giá bán lớn hơn giá vốn) (5151).

10.3.6. Khi HTX mua vật tư, hàng hoá, TSCĐ, dịch vụ thanh toán bằng ngoại tệ: Nếu tỷ giá giao dịch bình quân liên ngân hàng hoặc tỷ giá giao dịch thực tế lớn hơn tỷ giá trên sổ kế toán TK 111, 112, ghi:

Nợ các TK 152, 153, 155, 157, 211, 241, 642, 133,... (Theo tỷ giá giao dịch bình quân liên ngân hàng hoặc tỷ giá giao dịch thực tế)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán TK 1112, 1122)

Có TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ (Lãi tỷ giá hối đoái) (5151).

10.3.7. Khi HTX thanh toán nợ phải trả (Nợ phải trả người bán, nợ vay ngắn hạn, vay dài hạn...) bằng ngoại tệ, nếu tỷ giá trên sổ kế toán TK 111, 112 nhỏ hơn tỷ giá trên sổ kế toán của các TK Nợ phải trả, ghi:

Nợ các TK 311, 331, ... (Tỷ giá trên sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ (Lãi tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá trên sổ kế toán TK 1112, 1122).

10.3.8. Khi thu được tiền nợ phải thu bằng ngoại tệ (Phải thu của khách hàng, phải thu khác...), nếu phát sinh lãi chênh lệch tỷ giá hối đoái, khi thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ các TK 111 (1112), 112 (1122) (Tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân liên Ngân hàng)

Có TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ (Lãi tỷ giá hối đoái) (5151)

Có các TK 131 (Tỷ giá trên sổ kế toán).

10.3.9. Khi xử lý chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ cuối năm tài chính các khoản mục tiền tệ có gốc ngoại tệ của hoạt động kinh doanh, kế toán kết chuyển toàn bộ khoản chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính vào doanh thu hoạt động tài chính, tín dụng nội bộ (Nếu lãi tỷ giá hối đoái), ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 515 - Doanh thu hoạt động tài chính,tín dụng nội bộ (5151).

10.3.10. Hàng kỳ, xác định và kết chuyển doanh thu tiền lãi đối với các khoản cho xã viên vay hoặc mua trái phiếu nhận lãi trước, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ.

10.3.11. Cuối kỳ kế toán, xác định thuế GTGT phải nộp tính theo phương pháp trực tiếp đối với hoạt động tài chính (Nếu có), ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ

Có TK 3331 - Thuế GTGT phải nộp.

10.3.12. Cuối kỳ kế toán, kết chuyển doanh thu hoạt động tài chính phát sinh trong kỳ sang TK 911 - “Xác định kết quả kinh doanh”, ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ

Có TK 911 - Xác định kết quả kinh doanh.

11. Tài khoản 635 - Chi phí hoạt động tài chính, tín dụng nội bộ

Tài khoản này phản ánh những khoản chi phí hoạt động tài chính (bao gồm các khoản chi phí hoặc các khoản lỗ liên quan đến các hoạt động đầu tư tài chính, chi phí góp vốn liên doanh, liên kết, lỗ chuyển nhượng chứng khoán ngắn hạn, chi phí giao dịch bán chứng khoán, khoản lỗ phát sinh khi bán ngoại tệ, lỗ tỷ giá hối đoái) và chi phí hoạt động tín dụng nội bộ (bao gồm: chi phí trả lãi tiền gửi tiết kiệm, chi phí phục vụ cho hoạt động cho xã viên vay, trích lập quỹ dự phòng rủi ro tín dụng nội bộ).

Tài khoản 635 phải được hạch toán chi tiết cho từng nội dung chi phí.

Không hạch toán vào Tài khoản 635 những nội dung chi phí sau đây:

- Chi phí phục vụ cho việc sản xuất sản phẩm, cung cấp dịch vụ;

- Chi phí quản lý kinh doanh;

- Chi phí đầu tư xây dựng cơ bản;

- Chi phí khác.

11.1. Kết cấu và nội dung phản ánh của Tài khoản 635 - Chi phí hoạt động tài chính, tín dụng nội bộ

Bên Nợ:

- Chi phí lãi tiền vay, lãi mua hàng trả chậm, lãi thuê tài sản thuê tài chính;

- Lỗ bán ngoại tệ;

- Các khoản lỗ do thanh lý, nhượng bán các khoản đầu tư;

- Lỗ tỷ giá hối đoái phát sinh trong kỳ của hoạt động kinh doanh (Lỗ tỷ giá hối đoái đã thực hiện);

- Lỗ tỷ giá hối đoái do đánh giá lại cuối năm tài chính các khoản mục có tính chất tiền tệ có gốc ngoại tệ của hoạt động kinh doanh (Lỗ tỷ giá hối đoái chưa thực hiện);

- Số dự phòng rủi ro tín dụng nội bộ trích lập trong kỳ;

- Các khoản chi phí tài chính, tín dụng nội bộ khác.

Bên Có:

- Hoàn nhập dự phòng rủi ro tín dụng nội bộ (Chênh lệch giữa số dự phòng phải lập năm nay nhỏ hơn số dự phòng đã trích lập năm trước chưa sử dụng hết);

- Cuối kỳ kế toán năm, kết chuyển toàn bộ chi phí tài chính phát sinh trong kỳ để xác định kết quả hoạt động kinh doanh.

Tài khoản 635 không có số dư cuối kỳ.

Tài khoản 635 - Chi phí hoạt động tài chính, tín dụng nội bộ có 2 TK cấp 2:

- TK 6351 - Chi phí hoạt động tài chính: Phản ánh các khoản chi phí hoạt động tài chính, gồm: chí phí khoản lãi vay, lãi mua hàng trả chậm, lỗ bán ngoại tệ, các khoản lỗ do thanh lý, nhượng bán các khoản đầu tư, lỗ tỷ giá hối đoái phát sinh trong kỳ của hoạt động kinh doanh,....

- TK 6352 - Chi phí hoạt động tín dụng nội bộ: Phản ánh các khoản chi phí hoạt động tín dụng nội bộ phát sinh trong kỳ, gồm: lãi tiền gửi phải trả cho xã viên gửi tiền, chi trích lập dự phòng rủi ro tín dụng....

11.2. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

11.2.1. Khi phát sinh chi phí liên quan đến hoạt động đầu tư tài chính, tín dụng nội bộ, ghi:

Nợ TK 635 - Chi phí tài chính, tín dụng nội bộ

Có các TK 111, 112, 141,...

11.2.2. Khi bán vốn góp liên doanh, bán vốn đầu tư vào công ty liên kết mà giá bán nhỏ hơn giá trị vốn góp (lỗ), ghi:

Nợ các TK 111, 112,... (Giá bán)

Nợ TK 635 - Chi phí tài chính, tín dụng nội bộ (Số lỗ)

Có TK 221 - Đầu tư tài chính dài hạn (2212, 2213) (Giá vốn).

11.2.3. Khi nhận lại vốn góp vào công ty liên doanh, nhận lại vốn góp vào công ty liên kết mà giá trị tài sản được chia nhỏ hơn giá trị vốn góp, ghi:

Nợ các TK 111, 112, 152, 211,...(Giá trị tài sản được chia)

Nợ TK 635 - Chi phí tài chính, tín dụng nội bộ (Số lỗ)

Có TK 221 - Đầu tư tài chính dài hạn (2212, 2213) (Giá vốn).

11.2.4. Các chi phí phát sinh liên quan đến hoạt động tín dụng nội bộ, ghi:

Nợ TK 635 - Chi phí tài chính, tín dụng nội bộ

Có các TK 111, 112, 141,...

11.2.5. Khoản lỗ phát sinh khi bán ngoại tệ của hoạt động kinh doanh, ghi:

Nợ các TK 111 (1111), 112 (1121),... (Theo tỷ giá bán)

Nợ TK 635 - Chi phí tài chính (Khoản lỗ - Nếu có)

Có các TK 111 (1112), 112 (1122),... (Theo tỷ giá ghi sổ kế toán).

11.2.6. Trường hợp HTX phải thanh toán định kỳ lãi tiền vay cho bên cho vay, lãi tiền gửi tiết kiệm cho xã viên, ghi:

Nợ TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ.

Có các TK 111, 112,...

11.2.7. Trường hợp HTX trả trước lãi tiền vay cho bên cho vay, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn (Nếu trả trước ngắn hạn lãi tiền vay)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu trả trước dài hạn lãi tiền vay)

Có các TK 111, 112,...

Định kỳ, khi phân bổ lãi tiền vay theo số phải trả từng kỳ vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí hoạt động tài chính

Có TK 142 - Chi phí trả trước ngắn hạn

Có TK 242 - Chi phí trả trước dài hạn.

11.2.8. Khi mua TSCĐ theo phương thức trả chậm, trả góp về sử dụng ngay cho hoạt động SXKD, ghi:

Nợ TK 211 - TSCĐ (2111, 2113) (Nguyên giá - ghi theo giá mua trả tiền ngay)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Nợ TK 242 - Chi phí trả trước dài hạn {Phần lãi trả chậm là số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay trừ (-) Thuế GTGT (Nếu được khấu trừ)}

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

Định kỳ, tính vào chi phí tài chính số lãi mua hàng trả chậm, trả góp phải trả, ghi:

Nợ TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ

Có TK 242 - Chi phí trả trước dài hạn.

11.2.9. Đối với HTX đang sản xuất, kinh doanh khi mua hàng hóa, dịch vụ thanh toán bằng ngoại tệ, nếu tỷ giá giao dịch bình quân liên ngân hàng hoặc tỷ giá giao dịch thực tế nhỏ hơn tỷ giá trên sổ kế toán của TK 111, 112, ghi:

Nợ các TK 152, 153, 154, 155, 157, 211, 241,... (Theo tỷ giá giao dịch bình quân liên ngân hàng hoặc tỷ giá giao dịch thực tế)

Nợ TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122),... (Theo tỷ giá trên sổ kế toán TK 111, 112).

11.2.10. Khi thanh toán nợ phải trả (Nợ phải trả người bán, vay ngắn hạn, vay dài hạn) bằng ngoại tệ, nếu tỷ giá trên sổ kế toán các tài khoản nợ phải trả nhỏ hơn tỷ giá trên sổ kế toán TK 111, 112, ghi:

Nợ các TK 311, 331, ... (Tỷ giá ghi sổ kế toán)

Nợ TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ (Lỗ tỷ giá hối đoái )

Có các TK 111(1112), 112 (1122),... (Tỷ giá trên sổ kế toán TK 111, 112).

11.2.11. Khi thu được tiền nợ phải thu bằng ngoại tệ (Phải thu khách hàng, phải thu khác,...), nếu tỷ giá trên sổ kế toán của các TK Nợ phải thu lớn hơn tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân liên ngân hàng, ghi:

Nợ các TK 111 (1112), 112 (1122),... (Tỷ giá giao dịch bình quân liên Ngân hàng hoặc tỷ giá giao dịch thực tế)

Nợ TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ (Lỗ tỷ giá hối đoái)

Có TK 131 (Tỷ giá trên sổ kế toán TK 131).

11.2.12. Xử lý chênh lệch tỷ giá hối đoái đánh giá lại số dư ngoại tệ cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ của hoạt động kinh doanh, kế toán kết chuyển toàn bộ khoản chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính của hoạt động kinh doanh vào chi phí tài chính (Nếu sau khi bù trừ số phát sinh bên Nợ, bên Có TK 413 nếu TK này có số dư Nợ) để xác định kết quả hoạt động kinh doanh.

Kết chuyển lỗ tỷ giá hối đoái đánh giá lại cuối năm tài chính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ (Nếu lỗ tỷ giá hối đoái)

Có TK 413 - Chênh lệch tỷ giá hối đoái.

11.2.13. Khi bán các khoản đầu tư tài chính ngắn hạn, dài hạn, mà giá bán nhỏ hơn giá vốn, ghi:

Nợ các TK 111, 112,... (Giá bán)

Nợ TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ (Số chênh lệch giữa giá vốn chênh lệch giữa giá vốn lớn hơn giá bán)

Có các TK 121, 2218 (Giá vốn).

11.2.14. Cuối năm, khi trích lập dự phòng rủi ro tín dụng nội bộ, ghi:

Nợ TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ

Có TK 359 - Quỹ dự phòng rủi ro tín dụng nội bộ.

11.2.15. Cuối kỳ, kết chuyển chi phí tài chính phát sinh trong kỳ sang Tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ.

12. Tài khoản 821 - Chi phí thuế thu nhập doanh nghiệp

Tài khoản này dùng để phản ánh chi phí thuế thu nhập doanh nghiệp phát sinh trong năm làm căn cứ xác định kết quả hoạt động kinh doanh sau thuế của HTX trong năm tài chính.

12.1. Kết cấu và nội dung phản ánh của Tài khoản 821 - Chi phí thuế thu nhập doanh nghiệp

Bên Nợ:

- Chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm;

- Chi phí thuế thu nhập doanh nghiệp của các năm trước phải nộp bổ sung.

Bên Có:

- Chi phí thuế thu nhập doanh nghiệp được điều chỉnh giảm;

- Kết chuyển chi phí thuế thu nhập doanh nghiệp vào bên Nợ Tài khoản 911 “Xác định kết quả kinh doanh”.

Tài khoản 821 không có số dư cuối kỳ.

12.2. Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu

12.2.1. Hàng quý, kế toán phải xác định thuế thu nhập doanh nghiệp tạm phải nộp theo quy định của Luật thuế thu nhập doanh nghiệp phát sinh trong kỳ và ghi nhận chi phí thuế thu nhập doanh nghiệp, ghi:

Nợ TK 821 - Chi phí thuế thu nhập doanh nghiệp

Có TK 3334 - Thuế thu nhập doanh nghiệp.

Khi chi tiền nộp thuế thu nhập doanh nghiệp vào NSNN, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 111, 112,…

12.2.2. Cuối năm tài chính, kế toán phải xác định lại số thuế thu nhập doanh nghiệp phải nộp trong năm, lập tờ khai tự quyết toán thuế thu nhập doanh nghiệp và căn cứ vào số thuế thu nhập doanh nghiệp phải nộp phát sinh trong năm để ghi nhận bổ sung hoặc điều chỉnh giảm chi phí thuế thu nhập doanh nghiệp phát sinh trong năm.

- Nếu số thuế thu nhập doanh nghiệp thực phải nộp trong năm lớn hơn số thuế thu nhập doanh nghiệp đã ghi nhận, kế toán phản ánh bổ sung số thuế thu nhập doanh nghiệp phải nộp, ghi:

Nợ TK 821 - Chi phí thuế thu nhập doanh nghiệp

Có TK 3334 - Thuế thu nhập doanh nghiệp.

- Nếu số thuế thu nhập doanh nghiệp phải nộp trong năm nhỏ hơn số thuế thu nhập doanh nghiệp đã ghi nhận, kế toán ghi giảm số thuế phải nộp và ghi giảm chi phí thuế thu nhập doanh nghiệp, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 821 - Chi phí thuế thu nhập doanh nghiệp.

12.2.3. Trường hợp phát hiện sai sót của các năm trước liên quan đến thuế thu nhập doanh nghiệp phải nộp của các năm trước, HTX được ghi nhận tăng (hoặc giảm) chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập doanh nghiệp của năm phát hiện sai sót.

- Trường hợp phát hiện sai sót của các năm trước dẫn đến tăng thuế thu nhập doanh nghiệp phải nộp của các năm trước, HTX được ghi tăng chi phí thuế thu nhập doanh nghiệp của năm báo cáo, ghi:

Nợ TK 821 - Chi phí thuế thu nhập doanh nghiệp

Có TK 3334 - Thuế thu nhập doanh nghiệp.

- Trường hợp phát hiện sai sót của các năm trước dẫn đến giảm thuế thu nhập doanh nghiệp phải nộp của các năm trước, HTX được ghi giảm thuế thu nhập doanh nghiệp phải nộp và chi phí thuế thu nhập doanh nghiệp của năm báo cáo, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 821 - Chi phí thuế thu nhập doanh nghiệp.

12.2.4. Cuối kỳ kế toán năm, kết chuyển chi phí thuế thu nhập doanh nghiệp phát sinh trong năm để xác định lợi nhuận sau thuế, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 821 - Chi phí thuế thu nhập doanh nghiệp.

13. Tài khoản 911 - Xác định kết quả kinh doanh

Tài khoản này dùng để xác định và phản ánh kết quả hoạt động sản xuất, kinh doanh, dịch vụ và các hoạt động khác của HTX trong một kỳ kế toán năm. Kết quả hoạt động sản xuất, kinh doanh, dịch vụ của HTX bao gồm: Kết quả hoạt động sản xuất, kinh doanh, dịch vụ, kết quả hoạt động tài chính, tín dụng nội bộ và kết quả hoạt động khác.

- Kết quả hoạt động sản xuất, kinh doanh, dịch vụ là số chênh lệch giữa doanh thu thuần với giá vốn hàng bán và chi phí quản lý kinh doanh.

- Kết quả hoạt động tài chính, tín dụng nội bộ là số chênh lệch giữa thu nhập và chi phí của hoạt động này. Trong đó, cần hạch toán tách bạch kết quả của hoạt động tài chính và hoạt động tín dụng nội bộ.

- Kết quả hoạt động khác là số chênh lệch giữa các khoản thu nhập khác và các khoản chi phí khác.

13.1. Hạch toán tài khoản này cần tôn trọng một số quy định sau

- Tài khoản này phải phản ánh đầy đủ, chính xác các khoản kết quả hoạt động kinh doanh của kỳ kế toán theo đúng quy định của Chế độ kế toán này.

- Kết quả hoạt động sản xuất, kinh doanh, dịch vụ phải được hạch toán chi tiết theo từng loại hoạt động (Hoạt động sản xuất, chế biến, hoạt động kinh doanh thương mại, dịch vụ, cung cấp dịch vụ cho xã viên, hoạt động tín dụng nội bộ, hoạt động tài chính khác, . . .), trong từng loại hoạt động sản xuất, kinh doanh, dịch vụ cần hạch toán chi tiết cho từng loại sản phẩm, từng ngành hàng, từng loại dịch vụ tùy theo yêu cầu quản lý của HTX.

- Các khoản doanh thu và thu nhập được kết chuyển vào tài khoản này là số doanh thu thuần và thu nhập thuần.

13.2. Kết cấu và nội dung phản ánh của Tài khoản 911 - Xác định kết quả kinh doanh

Bên Nợ:

- Giá vốn của sản phẩm, hàng hoá và dịch vụ đã cung cấp;

- Chi phí hoạt động tài chính, tín dụng nội bộ và chi phí khác;

- Chi phí quản lý kinh doanh;

- Chi phí thuế thu nhập doanh nghiệp;

- Kết chuyển lãi.

Bên Có:

- Doanh thu thuần về số sản phẩm, hàng hoá và dịch vụ đã cung cấp trong kỳ;

- Doanh thu hoạt động tài chính, tín dụng nội bộ và các khoản thu nhập khác;

- Kết chuyển lỗ.

Tài khoản 911 không có số dư cuối kỳ.

13.3. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

13.3.1. Cuối kỳ kế toán, thực hiện việc kết chuyển số doanh thu thuần về bán hàng và cung cấp dịch vụ phát sinh trong kỳ vào Tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 511 - Doanh thu

Có TK 911 - Xác định kết quả kinh doanh.

13.3.2. Kết chuyển trị giá vốn của sản phẩm, hàng hoá đã tiêu thụ, dịch vụ đã cung cấp trong kỳ và các khoản chi phí phát sinh được ghi trực tiếp vào giá vốn hàng bán, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng hoá, sản phẩm, dịch vụ.

13.3.3. Cuối kỳ kế toán, kết chuyển chi phí quản lý kinh doanh, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 642 - Chi phí quản lý kinh doanh.

13.3.4. Cuối kỳ kế toán, kết chuyển doanh thu tài chính, tín dụng nội bộ và các khoản thu nhập khác phát sinh trong kỳ, ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ

Nợ TK 711 - Thu nhập khác

Có TK 911 - Xác định kết quả kinh doanh.

13.3.5. Cuối kỳ kế toán, kết chuyển chi phí hoạt động tài chính, tín dụng nội bộ và các khoản chi phí khác, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ

Có TK 811 - Chi phí khác.

13.3.6. Cuối kỳ kế toán, kết chuyển chi phí thuế TNDN phát sinh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 821 - Chi phí thuế thu nhập doanh nghiệp.

13.3.7. Kết chuyển số lợi nhuận sau thuế TNDN trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 421 - Lợi nhuận chưa phân phối.

13.3.8. Kết chuyển số lỗ phát sinh trong kỳ, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 911 - Xác định kết quả kinh doanh.

14. Tài khoản 005 - Công cụ, dụng cụ lâu bền đang sử dụng

Tài khoản 005 dùng để phản ánh giá trị các loại công cụ, dụng cụ lâu bền đang sử dụng tại HTX. Công cụ, dụng cụ lâu bền đang sử dụng là những công cụ, dụng cụ có giá trị tương đối lớn và thời gian sử dụng dài (trên 1 năm), yêu cầu phải được quản lý chặt chẽ kể từ khi xuất dùng đến khi báo hỏng.

Công cụ, dụng cụ lâu bền đang sử dụng phải được hạch toán chi tiết theo từng loại, theo từng nơi sử dụng và theo từng người chịu trách nhiệm vật chất. Trong từng loại công cụ, dụng cụ lâu bền đang sử dụng phải hạch toán chi tiết theo các chỉ tiêu số lượng, đơn giá, thành tiền.

Các bộ phận hoặc cá nhân được giao quản lý, sử dụng công cụ, dụng cụ lâu bền có trách nhiệm quản lý chặt chẽ không để mất mát, hư hỏng.

Khi công cụ, dụng cụ lâu bền bị hỏng, mất, bộ phận được giao quản lý, sử dụng phải làm giấy báo hỏng hoặc báo mất tài sản, có đại diện của bộ phận và cá nhân người được giao quản lý, sử dụng ký xác nhận để làm căn cứ xác định trách nhiệm vật chất.

Kết cấu và nội dung phản ánh của Tài khoản 005 - Công cụ, dụng cụ lâu bền đang sử dụng:

Bên nợ: Giá trị công cụ, dụng cụ lâu bền tăng do xuất ra để sử dụng.

Bên có: Giá trị công cụ, dụng cụ lâu bền giảm do báo hỏng, mất và các nguyên nhân khác.

Số dư bên nợ: Giá trị công cụ, dụng cụ lâu bền hiện đang sử dụng tại HTX.

15. Tài khoản 006 - Tài sản đảm bảo khoản vay

Tài khoản này dùng để phản ánh giá trị các tài sản cầm cố, thế chấp của xã viên giao cho HTX để đảm bảo nợ vay đối với các khoản vay phải có tài sản thế chấp.

Kết cấu và nội dung phản ánh của Tài khoản 006 - Tài sản đảm bảo khoản vay

Bên Nợ: Giá trị tài sản thế chấp, cầm cố của xã viên giao cho HTX quản lý để đảm bảo nợ vay.

Bên Có:

- Giá trị tài sản thế chấp, cầm cố trả lại cho xã viên vay khi trả được nợ;

- Giá trị tài sản thế chấp, cầm cố đem phát mại để trả nợ vay cho HTX.

Số dư bên Nợ: Giá trị tài sản thế chấp, cầm cố của xã viên mà HTX đang quản lý.

16. Tài khoản 008 - Lãi cho vay quá hạn chưa thu được

Tài khoản này dùng để phản ánh số lãi cho vay đã quá hạn theo qui định của pháp luật tín dụng HTX được chuyển ra theo dõi ngoài bảng cân đối mà HTX chưa thu được.

Kết cấu và nội dung phản ánh của Tài khoản 008 - Lãi cho vay quá hạn chưa thu được:

Bên Nợ: Số lãi cho vay quá hạn chưa thu được.

Bên Có: Số lãi cho vay quá hạn đã thu được.

Số dư bên Nợ: Phản ánh số lãi cho vay quá hạn chưa thu được còn phải thu.

II. Hệ thống Báo cáo tài chính và Báo cáo công khai tài chính

Điều 7. Hệ thống Báo cáo tài chính của HTX

1. Hệ thống Báo cáo tài chính bắt buộc nộp cho cơ quan Nhà nước

1.1. Bảng Cân đối Kế toán | Mẫu số B01a - HTX
1.2. Bảng Cân đối tài khoản | Mẫu số B01b-HTX
1.3. Báo cáo kết quả hoạt động kinh doanh | Mẫu số B02 - HTX
1.4. Báo cáo tình hình tăng, giảm vốn chủ sở hữu của HTX | Mẫu số B05- HTX
1.5. Báo cáo thu, chi hoạt động tín dụng nội bộ | Mẫu số B06 - HTX
1.6. Báo cáo tổng hợp tình hình cho xã viên vay vốn | Mẫu số B07 - HTX
1.7. Bản thuyết minh báo cáo tài chính | Mẫu số B09 - HTX

(Các HTX lập và nộp Bảng Cân đối kế toán thì không cần phải nộp Bảng Cân đối Tài khoản; Các HTX quy mô nhỏ thì chỉ cần lập, nộp Bảng Cân đối Tài khoản).

2. Báo cáo dùng để công khai tài chính

1.1. Bản Thuyết minh báo cáo tài chính | Mẫu số B09 - HTX
1.2. Báo cáo kết quả hoạt động kinh doanh | Mẫu số B02 - HTX
1.3. Báo cáo kết quả kiểm kê TSCĐ cuối năm | Mẫu số B04a - HTX
1.4. Báo cáo kết quả kiểm kê vật tư, sản phẩm, hàng hóa cuối năm | Mẫu số B04b - HTX

(Trong đó mẫu số B02 - HTX và B09 - HTX dùng chung như Báo cáo tài chính)

Điều 8. Trách nhiệm, thời hạn lập và gửi Báo cáo tài chính

1. Trách nhiệm, thời hạn lập và gửi báo cáo tài chính

- Tất cả các HTX phải tuân thủ các quy định về hệ thống Báo cáo tài chính (Danh mục, mẫu biểu, phương pháp lập) và phải lập, gửi Báo cáo tài chính năm theo quy định.

- Thời hạn nộp Báo cáo tài chính năm chậm nhất là 60 ngày kể từ ngày kết thúc năm tài chính.

- Các HTX có thể lập Báo cáo tài chính hàng tháng, quý để phục vụ yêu cầu quản lý và điều hành hoạt động sản xuất, kinh doanh của hợp tác xã.

2. Nơi nhận báo cáo tài chính năm

Báo cáo tài chính năm phải gửi đến các Tổ chức sau:

- Phòng Kế hoạch Tài chính;

- Phòng Nông nghiệp & Phát triển nông thôn;

- Chi cục Thuế (Quận, huyện).

III. CHẾ ĐỘ CHỨNG TỪ KẾ TOÁN

Điều 9. Chứng từ kế toán áp dụng cho HTX thực hiện theo Luật Kế toán, Quyết định số 48/2006/QĐ-BTC (Phần Chế độ Chứng từ kế toán) và qui định của Thông tư này (Danh mục Chứng từ kế toán - Theo Phụ lục số 03).

Các HTX có hoạt động tín dụng nội bộ thì ngoài việc áp dụng Chế độ chứng từ kế toán theo qui định nêu trên, còn phải tuân thủ về chứng từ hoạt động tín dụng nội bộ do Ngân hàng Nhà nước qui định.

IV. CHẾ ĐỘ SỔ KẾ TOÁN

Điều 10. Chế độ Sổ kế toán áp dụng cho HTX thực hiện theo Luật Kế toán, Quyết định số 48/2006/QĐ-BTC (Phần Chế độ Sổ Kế toán) và bổ sung, sửa đổi tại Thông tư này (Danh mục, mẫu sổ kế toán - Theo Phụ lục số 04).

Phần III

TỔ CHỨC THỰC HIỆN

Điều 11. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký và thay thế Chế độ kế toán áp dụng cho Hợp tác xã Nông nghiệp ban hành theo Quyết định số 1017/QĐ-BTC ngày 12/12/1997 của Bộ trưởng Bộ Tài chính.

Các HTX thực hiện việc kiểm kê, khoá sổ, rút số dư các Tài khoản kế toán và chuyển Sổ kế toán theo Chế độ kế toán này từ năm tài chính 2010.

Điều 12. Vụ trưởng Vụ Chế độ kế toán và Kiểm toán, Uỷ ban Nhân dân các Tỉnh, Thành phố trực thuộc Trung ương và Thủ trưởng các đơn vị liên quan chịu trách nhiệm triển khai thực hiện Thông tư này.

Trong phạm vi qui định về Chế độ kế toán HTX tại Thông tư này, Sở Tài chính phối hợp với Sở Nông nghiệp và Phát triển Nông thôn các Tỉnh, Thành phố trực thuộc Trung ương nghiên cứu, chỉ đạo, hướng dẫn các HTX áp dụng các qui định về tài khoản kế toán, chứng từ kế toán, sổ kế toán và lựa chọn hình thức sổ kế toán cho phù hợp với trình độ, khả năng của cán bộ kế toán và điều kiện áp dụng của các HTX trên địa bàn./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ (để báo cáo);
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW Đảng;
- Văn phòng Ban chỉ đạo TW về phòng, chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc Chính phủ;
- Kiểm toán Nhà nước;
- Phòng Thương mại và công nghiệp Việt Nam;
- Tòa án Nhân dân tối cao;
- UBND, Sở Tài chính, Sở Nông nghiệp và PTNT, Cục Thuế các tỉnh, TP trực thuộc TW;
- Cơ quan TW của các đoàn thể;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT (2 bản), Vụ CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2010 - 96 phuc hoi xu ly tai lieu ke toan bi mat, huy hoai

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
--------- | Độc lập - Tự do - Hạnh phúc ------------------------------------
Số: 96/2010/TT-BTC | Hà Nội, ngày 05 tháng 7 năm 2010

THÔNG TƯ

Hướng dẫn phục hồi, xử lý tài liệu kế toán bị mất hoặc bị huỷ hoại

do các nguyên nhân khách quan

----------------------------------

- Căn cứ Luật Kế toán ngày 17 tháng 6 năm 2003;

- Căn cứ Nghị định 128/2004/NĐ-CP ngày 31/05/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong lĩnh vực kế toán nhà nước;

- Căn cứ Nghị định 129/2004/NĐ-CP ngày 31/05/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ về quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính.

Bộ Tài chính hướng dẫn việc phục hồi, xử lý tài liệu kế toán bị mất hoặc bị huỷ hoại do các nguyên nhân khách quan như sau:

CHƯƠNG I - QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định cụ thể quy trình, cách thức và phương pháp phục hồi, xử lý các tài liệu kế toán bị mất hoặc bị huỷ hoại do các nguyên nhân khách quan tại các đơn vị kế toán thuộc các ngành, các lĩnh vực, các thành phần kinh tế.

Điều 2. Đối tượng áp dụng

Thông tư này hướng dẫn áp dụng cho các đối tượng sau:

1. Đơn vị kế toán có tài liệu kế toán bị mất hoặc huỷ hoại do các nguyên nhân khách quan (nguyên nhân bất khả kháng) như: thiên tai, hoả hoạn, mối mọt, mục nát, mất trộm.

2. Các cơ quan tài chính, cơ quan thuế, kho bạc nhà nước, cơ quan quản lý cấp trên trực tiếp và các tổ chức, cá nhân có liên quan đến đơn vị kế toán có tài liệu kế toán bị mất hoặc bị huỷ hoại do các nguyên nhân khách quan.

Điều 3. Tài liệu kế toán phải phục hồi, xử lý

Tài liệu kế toán phải phục hồi, xử lý, gồm: Chứng từ kế toán, sổ kế toán, báo cáo tài chính, các phương tiện lưu giữ số liệu và các tài liệu khác có liên quan đến công tác kế toán đang sử dụng ở phòng kế toán, các phòng (ban) liên quan hoặc đã chuyển vào lưu trữ của các đơn vị kế toán thuộc các ngành, các lĩnh vực, các thành phần kinh tế bị mất hoặc bị huỷ hoại do các nguyên nhân khách quan.

Điều 4. Trách nhiệm của đơn vị kế toán có tài liệu kế toán bị mất hoặc bị huỷ hoại do các nguyên nhân khách quan

1. Phải thông báo kịp thời cho các cơ quan quản lý liên quan như: Cơ quan tài chính, cơ quan thuế, kho bạc nhà nước, cơ quan quản lý cấp trên trực tiếp trong thời hạn 15 ngày sau khi phát hiện tài liệu kế toán bị mất hoặc bị huỷ hoại do nguyên nhân khách quan.

2. Phải thu thập và phục hồi, xử lý đến mức tối đa có thể được tài liệu kế toán và các tài liệu có liên quan đến công tác kế toán của đơn vị kế toán bị huỷ hoại do các nguyên nhân khách quan.

3. Phải sưu tập, sao chụp lại đến mức tối đa các tài liệu kế toán bị mất.

4. Phải thành lập Ban phục hồi, xử lý tài liệu kế toán để thực hiện các công việc liên quan đến phục hồi, xử lý tài liệu kế toán ngay sau khi thông báo tình hình tới các cơ quan quản lý liên quan.

CHƯƠNG II - QUY ĐỊNH CỤ THỂ

Điều 5. Ban phục hồi, xử lý tài liệu kế toán

1. Ban phục hồi, xử lý tài liệu kế toán của đơn vị gồm các thành phần sau:

a) Giám đốc doanh nghiệp hoặc thủ trưởng đơn vị: Trưởng ban;

b) Kế toán trưởng (hoặc phụ trách kế toán): Phó ban;

c) Đại diện bộ phận thanh tra, kiểm soát của đơn vị: Thành viên;

d) Đại diện các bộ phận có liên quan (như: Kho,

cửa hàng, phòng kinh doanh, phòng kế hoạch, ...): Thành viên;

e) Toàn bộ cán bộ phòng Tài chính - Kế toán: Thành viên;

g) Đại diện các cơ quan quản lý liên quan: Thành viên.

2. Đối với các trường hợp tài liệu kế toán bị mất hoặc bị huỷ hoại không nhiều thì Ban phục hồi, xử lý tài liệu kế toán có thể thành lập gọn nhẹ, chỉ bao gồm những thành viên chủ chốt, trực tiếp liên quan đến tài liệu kế toán đó.

3. Ban phục hồi, xử lý tài liệu kế toán có nhiệm vụ thực hiện toàn bộ công việc phục hồi, xử lý tài liệu kế toán theo quy định của pháp luật và theo hướng dẫn tại Thông tư này.

Điều 6. Kiểm kê, đánh giá, phân loại tài liệu kế toán bị huỷ hoại, bị mất

1. Ban phục hồi, xử lý tài liệu kế toán phải tiến hành kiểm kê, đánh giá, phân loại toàn bộ tài liệu kế toán của đơn vị và lập Biên bản kiểm kê tài liệu kế toán bị mất hoặc bị huỷ hoại do các nguyên nhân khách quan (theo mẫu Phụ lục 01 ban hành kèm theo Thông tư này) xác nhận kèm theo bảng kê từng loại tài liệu, theo nội dung kế toán, theo tài liệu đang sử dụng hoặc đã chuyển vào kho lưu trữ,... và theo mức độ bị huỷ hoại.

2. Phân loại tài liệu kế toán bị mất hoặc bị huỷ hoại như sau:

a) Tài liệu còn có thể sử dụng được;

b) Tài liệu không thể sử dụng được (không thể đọc được, hoặc bị huỷ hoại hoàn toàn);

c) Tài liệu bị mất.

Điều 7. Trình tự phục hồi, xử lý tài liệu kế toán

1. Ưu tiên phục hồi, xử lý trước tài liệu kế toán bị huỷ hoại trong năm hiện tại.

2. Tiếp tục phục hồi, xử lý các tài liệu kế toán của các năm trước liền kề năm hiện tại.

Điều 8. Trách nhiệm của các đơn vị có liên quan

Các cơ quan quản lý liên quan và các tổ chức, cá nhân có liên quan đến đơn vị có tài liệu kế toán bị mất hoặc bị huỷ hoại có trách nhiệm cung cấp, đối chiếu và xác nhận các tài liệu, số liệu có liên quan đến tài liệu kế toán bị mất hoặc bị huỷ hoại trong thời hạn 10 ngày kể từ ngày nhận được đề nghị xác nhận.

Điều 9. Thực hiện công việc kế toán tại đơn vị kế toán sau thời điểm bị thiệt hại do nguyên nhân khách quan

Song song với việc xử lý hậu quả thiệt hại do các nguyên nhân khách quan, đơn vị kế toán vẫn phải tiếp tục tổ chức công tác kế toán bình thường và bổ sung, hoàn thiện các tài liệu kế toán còn thiếu để phản ánh kịp thời các nghiệp vụ kinh tế phát sinh sau thời điểm tài liệu kế toán bị mất hoặc bị huỷ hoại.

Điều 10. Kiểm kê, xác định và xử lý tổn thất về tài sản do các nguyên nhân khách quan

1. Đồng thời với việc phục hồi, xử lý tài liệu kế toán bị mất hoặc bị huỷ hoại do các nguyên nhân khách quan, trong thời hạn 10 ngày kể từ khi thành lập Ban phục hồi, xử lý tài liệu kế toán, các đơn vị bị thiệt hại phải tiến hành kiểm kê toàn bộ tài sản, công nợ và nguồn vốn của đơn vị hiện có đến thời điểm kiểm kê. Đối với các khoản nợ phải thu, nợ phải trả, nguồn vốn, kinh phí phải đối chiếu và có sự xác nhận của các đơn vị có liên quan nhằm xác định hiện trạng và số thực còn về tài sản, nguồn vốn, công nợ đến thời điểm sau khi bị thiệt hại.

2. Căn cứ vào số liệu, tài liệu kế toán hiện có hoặc đã được phục hồi đối chiếu với số liệu kiểm kê tài sản thực còn đến thời điểm trước khi bị thiệt hại và số liệu xác nhận đối chiếu công nợ với các bên có liên quan làm căn cứ xác định số dư chuyển vào sổ kế toán và xác định số lượng, giá trị tài sản tổn thất do nguyên nhân khách quan gây ra.

3. Việc xử lý tổn thất tài sản do các nguyên nhân khách quan và chi phí liên quan đến việc phục hồi, xử lý tài liệu kế toán được thực hiện theo quy định của chế độ quản lý tài chính hiện hành.

Điều 11. Phương pháp phục hồi, xử lý đối với các tài liệu kế toán còn có thể sử dụng được

1. Chứng từ kế toán:

Sau khi tiến hành phục hồi, xử lý đối với các tài liệu kế toán còn có thể đọc được, lập bảng kê và sao chụp lại, làm thủ tục xác nhận sao y bản chính vào bản sao chụp; Phân loại, đóng thành tập như các chứng từ kế toán khác. Chứng từ sao chụp phải có chữ ký xác nhận của người thực hiện sao chụp, Trưởng Ban phục hồi, xử lý và của các bên có liên quan. Trong trường hợp này chứng từ sao chụp được coi là chứng từ pháp lý của đơn vị có tài liệu kế toán bị mất hoặc bị huỷ hoại.

2. Sổ kế toán:

Sau khi phục hồi, xử lý, tiến hành sao chụp lại, tiến hành ký xác nhận như quy định tại khoản 1 Điều này. Riêng sổ kế toán năm hiện tại (năm tài liệu kế toán bị huỷ hoại) sau khi sao chụp xong phải tiến hành khoá sổ để xác định số dư đến cuối ngày trước khi tài liệu kế toán bị mất hoặc bị huỷ hoại để làm căn cứ chuyển số liệu sang sổ kế toán mới.

3. Báo cáo tài chính:

Tiến hành sao chụp lại toàn bộ các báo cáo tài chính và thực hiện xác nhận như quy định tại khoản 1 Điều này.

4. Những tài liệu kế toán bị huỷ hoại nhưng vẫn có thể sử dụng được, sau khi phục hồi, xử lý được lập bảng kê theo từng loại, có xác nhận của Ban phục hồi, xử lý và tiếp tục lưu trữ cùng các tài liệu mới sao chụp lại.

5. Dựa trên số liệu kết quả kiểm kê thực tế tài sản, vật tư, hàng hoá, tiền quỹ của đơn vị sau thiệt hại do nguyên nhân khách quan và xác nhận công nợ của các đơn vị có liên quan, đơn vị tiến hành đối chiếu với số liệu trên sổ kế toán đã phục hồi, xử lý để xác định số chênh lệch giữa sổ kế toán với thực tế kiểm kê, báo cáo với cơ quan tài chính, cơ quan quản lý, cơ quan cấp giấy phép đăng ký kinh doanh, cơ quan thuế, các tổ chức chính trị, đoàn thể, xã hội.

Điều 12. Phương pháp xử lý đối với những tài liệu kế toán không thể sử dụng được hoặc bị mất

1. Đối với tài liệu bị mất, hoặc bị huỷ hoại không thể sử dụng được, Ban phục hồi, xử lý tài liệu kế toán phải liên hệ với cơ quan quản lý liên quan và các tổ chức, cá nhân có liên quan để xin sao chụp lại toàn bộ tài liệu này và phải có xác nhận của đơn vị, cá nhân cung cấp tài liệu để sao chụp.

2. Dựa vào báo cáo tài chính và các tài liệu kế toán khác ở thời điểm gần nhất còn lưu ở cơ quan quản lý liên quan và các tổ chức, cá nhân có liên quan để xác định số dư của từng tài khoản đến thời điểm lập báo cáo. Căn cứ số liệu kết quả kiểm kê thực tế tài sản, vật tư, hàng hoá, tiền quỹ ở thời điểm kiểm kê sau khi bị thiệt hại, số liệu xác nhận, đối chiếu nợ phải thu, nợ phải trả với các đơn vị có liên quan, đơn vị xác định lại số dư các tài khoản đến thời điểm sau khi bị thiệt hại làm căn cứ chuyển vào sổ kế toán mới.

3. Đối với những tài liệu, số liệu bị mất, hoặc bị huỷ hoại hoàn toàn không có tài liệu khác để sao chụp thì Ban phục hồi, xử lý tài liệu kế toán lập tờ khai và xác nhận. Trường hợp này phải có xác nhận của ít nhất 02 người thuộc Ban phục hồi, xử lý (Trưởng Ban và 01 thành viên Ban phục hồi, xử lý tài liệu kế toán) và có thể là một trong các đại diện cơ quan quản lý liên quan (nếu có). Người xác nhận phải chịu trách nhiệm về các xác nhận của mình.

4. Đối với các trường hợp tài liệu kế toán bị mất, hoặc bị huỷ hoại hoàn toàn mà không còn tài liệu để sao chụp, đơn vị kế toán phải dựa vào số liệu, kết quả kiểm kê tài sản, vật tư, hàng hoá, tiền quỹ sau khi bị thiệt hại và số liệu xác nhận đối chiếu công nợ của các đơn vị có liên quan làm số dư để chuyển vào sổ kế toán mới. Đơn vị kế toán lập lại báo cáo tài chính sau khi phục hồi, xử lý tài liệu kế toán để nộp lên cấp trên.

CHƯƠNG III - TỔ CHỨC THỰC HIỆN

Điều 13. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký ban hành.

2. Bãi bỏ Thông tư 145/1999/TT-BTC ngày 14/12/1999 của Bộ Tài chính hướng dẫn phục hồi, xử lý các tài liệu kế toán ở các đơn vị lũ lụt thuộc các tỉnh miền Trung.

Điều 14. Trách nhiệm tổ chức thực hiện

1. Các Bộ, các ngành và Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo triển khai việc phục hồi, xử lý tài liệu kế toán đối với các đơn vị thuộc trách nhiệm quản lý của Bộ, ngành, địa phương.

2. Sở Tài chính, Cục Thuế, Kho bạc Nhà nước các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm kiểm tra, giám sát việc thực hiện theo chức năng, nhiệm vụ của mình.

3. Các đơn vị kế toán có tài liệu bị mất hoặc bị huỷ hoại có trách nhiệm tuân thủ quy định pháp luật và hướng dẫn tại Thông tư này, đồng thời phải chịu trách nhiệm về tính chất hợp lý, chính xác của các tài liệu kế toán được phục hồi, xử lý./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Thủ tướng Chính phủ và các Phó TTCP; | THỨ TRƯỞNG
- Văn phòng TW và các Ban của Đảng; |
- Văn phòng Quốc hội; |
- Văn phòng Chủ tịch nước; |
- Văn phòng Chính phủ; | (đã ký)
- Các Bộ, cơ quan ngang Bộ; |
- Toà án Nhân dân tối cao; - VP BCĐ TW về phòng chống tham nhũng; |
- Viện Kiểm sát Nhân dân tối cao; | Trần Xuân Hà
- Các cơ quan TW của các đoàn thể; |
- Kiểm toán Nhà nước; |
- UBND, Sở Tài chính, Cục Thuế, Kho bạc Nhà nước các tỉnh, TP trực thuộc TW; |
- Cục kiểm tra văn bản (Bộ Tư pháp); |
- Công báo; |
- Các đơn vị thuộc Bộ Tài chính; |
- Các Tổng công ty Nhà nước, Hội Kế toán và Kiểm toán Việt Nam (VAA), Hội Kiểm toán viên hành nghề Việt Nam (VACPA); |
- Website Chính phủ; - Website Bộ Tài chính; |
- Lưu VT, Vụ CĐKT . |

Phụ lục 01

Đơn vị:...................

Mẫu số 01/TLKT

(Ban hành theo Thông tư số: 96/2010/TT -BTC

ngày 05/7/2010 của Bộ trưởng BTC)

BIÊN BẢN KIỂM KÊ TÀI LIỆU KẾ TOÁN BỊ HỦY HOẠI, BỊ MẤT

DO CÁC NGUYÊN NHÂN KHÁCH QUAN

Ngày .....tháng...... năm ......

Số: .............

Căn cứ Quyết định số :........ngày ......tháng ......năm...... của .....................................

................................................................Về việc thành lập Ban phục hồi, xử lý tài liệu kế toán bị huỷ hoại, bị mất bởi lý do:....................... (Thiên tai, cháy, bị mất, bị mối mọt, bị mục nát).

I- Ban phục hồi, xử lý tài liệu kế toán gồm:

Ông/Bà: ............................Chức vụ..................Đại diện ..............................Trưởng ban

Ông/Bà:.............................Chức vụ..................Đại diện ....................................Thành viên

Ông/Bà: ............................Chức vụ..................Đại diện ....................................Thành viên

II- Tiến hành kiểm kê tài liệu kế toán bị huỷ hoại, bị mất do các nguyên nhân khách quan, kết quả như sau:

STT | Loại tài liệu | Chứng từ | Sổ kế | Báo cáo | Khác
 | Mức độ bị huỷ hoại | kế toán | toán | tài chính |
1 | Tài liệu còn có thể sử dụng được |  |  |  |
2 | Tài liệu không thể sử dụng được |  |  |  |
3 | Tài liệu bị mất |  |  |  |

III - Kết luận của Ban phục hồi, xử lý tài liệu kế toán :

............................................................................................................................................

...........................................................................................................................................

 |  | ..., ngày ... tháng ... năm ...
Người lập | Kế toán trưởng (hoặc phụ trách kế toán) | Trưởng ban phục hồi, xử lý tài liệu kế toán
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)


TT 2011 - 199 chung chi ke toan truong

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 199/2011/TT-BTC | Hà Nội, ngày 30 tháng 12 năm 2011

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN VIỆC TỔ CHỨC BỒI DƯỠNG VÀ CẤP CHỨNG CHỈ BỒI DƯỠNG KẾ TOÁN TRƯỞNG

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

Căn cứ Nghị định số 128/2004/NĐ-CP ngày 31/5/2004 của Chính phủ về việc Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong lĩnh vực Nhà nước và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ về việc Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thực hiện việc tổ chức bồi dưỡng và cấp chứng chỉ bồi dưỡng kế toán trưởng như sau:

Điều 1. Mục đích, yêu cầu bồi dưỡng và cấp chứng chỉ bồi dưỡng kế toán trưởng

1. Trang bị, cập nhật và hệ thống hoá những kiến thức cơ bản, chuyên sâu về quản lý kinh tế, tài chính, kế toán, kiểm toán cho những đối tượng thuộc diện bồi dưỡng kế toán trưởng nhằm nâng cao năng lực quản lý kinh tế, tài chính, tổ chức công tác kế toán, tổ chức bộ máy kế toán và chỉ đạo thực hiện công việc kế toán trong đơn vị.

2. Tiêu chuẩn hoá về chuyên môn, nghiệp vụ tài chính, kế toán, kiểm toán và trình độ tổ chức công tác kế toán, tổ chức bộ máy kế toán đối với đội ngũ kế toán trưởng trong nền kinh tế quốc dân.

Điều 2. Tiêu chuẩn học viên tham dự khóa học bồi dưỡng kế toán trưởng

1. Người Việt Nam tham dự khoá học bồi dưỡng kế toán trưởng phải có các tiêu chuẩn sau đây:

a/ Có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, có ý thức chấp hành pháp luật;

b/ Có trình độ chuyên môn, nghiệp vụ về tài chính, kế toán, kiểm toán từ bậc trung cấp trở lên và có thời gian công tác thực tế về tài chính, kế toán, kiểm toán như sau:

- Tối thiểu là 2 năm trở lên kể từ ngày ghi trên bằng tốt nghiệp đại học chuyên ngành tài chính, kế toán, kiểm toán;

- Tối thiểu là 3 năm trở lên kể từ ngày ghi trên bằng tốt nghiệp trung cấp hoặc cao đẳng chuyên ngành tài chính, kế toán, kiểm toán;

c/ Có Đơn xin học, trong đó có xác nhận thời gian công tác thực tế về tài chính, kế toán, kiểm toán của cơ quan đang công tác, kèm theo bản sao có chứng thực Bằng tốt nghiệp chuyên ngành tài chính, kế toán, kiểm toán.

2. Người nước ngoài có Chứng chỉ chuyên gia kế toán, Chứng chỉ hành nghề kế toán, Chứng chỉ kiểm toán viên hoặc bằng tốt nghiệp đại học của các tổ chức nước ngoài (Được Bộ Tài chính Việt Nam thừa nhận) được tham dự khoá học bồi dưỡng kế toán trưởng do đơn vị đủ điều kiện tổ chức khoá học bồi dưỡng kế toán trưởng cho người nước ngoài.

Điều 3. Hình thức tổ chức khoá học bồi dưỡng kế toán trưởng

Việc tổ chức khóa học bồi dưỡng kế toán trưởng có thể được tổ chức tập trung một kỳ liên tục hoặc nhiều kỳ cho một khóa học nhưng thời gian học thực tế của một khoá học tối đa không quá 6 tháng và phải đảm bảo đủ thời gian, học đủ nội dung chương trình theo quy định tại Thông tư này.

Một lớp học của khoá học bồi dưỡng kế toán trưởng tối đa không quá 100 học viên.

Điều 4. Điều kiện tổ chức khóa học bồi dưỡng kế toán trưởng

1. Các cơ sở đào tạo, bồi dưỡng (Học viện, Trường Đại học, Trường Cao đẳng, Trường bồi dưỡng) được tổ chức khóa học bồi dưỡng kế toán trưởng nếu có đủ các điều kiện sau:

a/ Có chức năng đào tạo, bồi dưỡng chuyên ngành kế toán, kiểm toán;

b/ Có tối thiểu là 50% số giảng viên cơ hữu (Trong tổng số giảng viên giảng các chuyên đề theo từng khoá học) trình độ từ đại học trở lên, có ít nhất 5 năm kinh nghiệm giảng dạy trong lĩnh vực kinh tế - tài chính - kế toán - kiểm toán;

c/ Có đủ điều kiện về cơ sở vật chất, như: Phòng học, bàn ghế, bảng viết, giáo cụ, ... để thực hiện khoá học bồi dưỡng kế toán trưởng.

2. Hội nghề nghiệp về kế toán - kiểm toán được kết hợp với các cơ sở đào tạo, bồi dưỡng có đủ điều kiện quy định tại khoản 1 Điều này để tổ chức khoá học bồi dưỡng kế toán trưởng.

3. Các cơ sở đào tạo, bồi dưỡng có đủ điều kiện quy định tại khoản 1 Điều này muốn tổ chức khoá học bồi dưỡng kế toán trưởng cho người nước ngoài phải được Bộ Tài chính xem xét, chấp thuận bằng văn bản.

Điều 5. Quyền và trách nhiệm của cơ sở đào tạo, bồi dưỡng trong việc tổ chức khoá học bồi dưỡng kế toán trưởng

1. Cơ sở đào tạo, bồi dưỡng đủ điều kiện tổ chức khoá học bồi dưỡng kế toán trưởng có quyền:

a/ Chủ động triển khai thực hiện các công việc liên quan đến việc tổ chức khoá học bồi dưỡng kế toán trưởng phù hợp với điều kiện của đơn vị mình.

b/ Thu học phí của những học viên tham gia khóa học theo mức phù hợp với quy định của Nhà nước về học phí giáo dục. Việc thu, quản lý và sử dụng nguồn thu từ học phí phải thực hiện theo đúng quy định của pháp luật hiện hành.

c/ Cấp Chứng chỉ bồi dưỡng kế toán trưởng theo quy định tại Điều 9 của Thông tư này.

2. Cơ sở đào tạo, bồi dưỡng đủ điều kiện tổ chức khoá học bồi dưỡng kế toán trưởng có trách nhiệm:

a/ Đảm bảo việc chiêu sinh học viên đúng tiêu chuẩn theo quy định tại Điều 2 của Thông tư này.

b/ Chấp hành các quy định về hình thức và các thủ tục mở khoá học bồi dưỡng kế toán trưởng theo quy định tại Điều 3 và Điều 6 của Thông tư này.

c/ Tổ chức, quản lý chặt chẽ khoá học bồi dưỡng kế toán trưởng, đảm bảo thực hiện đúng, đủ nội dung, chương trình và thời gian học theo quy định tại Điều 10 Thông tư này.

d/ Chấp hành nghiêm túc các quy định về thi, đánh giá, xếp loại kết quả và cấp chứng chỉ theo quy định tại Điều 7, Điều 8, Điều 9 của Thông tư này.

đ/ Chịu sự kiểm tra, giám sát của Bộ Tài chính trong việc thực hiện các quy định tại Điều 12 của Thông tư này.

e/ Chấp hành nghiêm chỉnh các chế độ báo cáo theo quy định tại Thông tư này.

f/ Chịu trách nhiệm về tính đúng đắn, hợp pháp của Chứng chỉ bồi dưỡng kế toán trưởng do đơn vị mình cấp.

Điều 6. Thủ tục tổ chức khóa học bồi dưỡng kế toán trưởng

1. Các cơ sở đào tạo, bồi dưỡng trước khi mở khoá học bồi dưỡng kế toán trưởng (Từng khoá) phải gửi cho Bộ Tài chính bộ hồ sơ, gồm các tài liệu sau đây:

a/ Quyết định mở khoá học bồi dưỡng kế toán trưởng của Thủ trưởng cơ sở đào tạo, bồi dưỡng;

b/ Danh sách học viên khoá học (Phụ lục số 01);

c/ Danh sách giảng viên khoá học (Phụ lục số 02);

d/ Danh sách Ban quản lý khoá học;

đ/ Nội dung, chương trình và lịch học của khoá học.

2. Các tài liệu trong bộ hồ sơ quy định tại khoản 1 Điều này và các tài liệu liên quan khác như: Hợp đồng giảng dạy; Bảng chấm công và chứng từ thanh toán tiền công cho giảng viên tham gia giảng dạy; Bảng điểm danh từng học viên tham gia các buổi học và có chữ ký xác nhận của giảng viên; Bản photocoppy có công chứng các bằng cấp của học viên; Đơn xin học có xác nhận của đơn vị công tác; Các bài thi của học viên phải được lưu giữ tại đơn vị tổ chức khóa học tối thiểu 5 năm kể từ ngày kết thúc khoá học.

Các Quyết định công nhận kết quả đạt yêu cầu khoá học bồi dưỡng kế toán trưởng và Danh sách học viên đạt yêu cầu khoá học (Phụ lục 03) phải được lưu giữ tại đơn vị tổ chức khóa học tối thiểu 10 năm kể từ ngày kết thúc khoá học.

Điều 7. Thi đánh giá kết quả học tập

1. Việc thi đánh giá kết quả học tập được thực hiện như sau:

Kết thúc mỗi phần trong chương trình học phải tổ chức thi hết học phần trong thời gian tối thiểu là 180 phút.

2. Việc thi hết học phần được thực hiện dưới hình thức viết. Điểm thi hết học phần được chấm theo thang điểm 10 bậc. Bài thi dưới 5 điểm là không đạt yêu cầu.

3. Chỉ những học viên bảo đảm tối thiểu 80% thời gian học tại lớp quy định cho mỗi học phần mới được dự thi học phần đó. Chỉ những học viên đạt mỗi bài thi hết cả hai học phần từ 5 điểm trở lên mới đạt yêu cầu khoá học.

4. Kết thúc khoá học bồi dưỡng kế toán trưởng, đơn vị tổ chức khoá học căn cứ vào kết quả điểm bình quân của 2 bài thi hết học phần (thi lần đầu) để đánh giá theo bốn loại:

- Loại giỏi: Điểm bình quân hai bài thi hết học phần đạt từ 8 điểm trở lên (Trong đó không có điểm dưới 7);

- Loại khá: Điểm bình quân hai bài thi hết học phần đạt từ 7 điểm trở lên (Trong đó không có điểm dưới 6);

- Loại trung bình: Điểm bình quân hai bài thi hết học phần đạt từ 5 điểm trở lên (Trong đó không có điểm dưới 5);

- Loại không đạt yêu cầu: Có bài thi hết học phần dưới 5 điểm.

Học viên có quyền dự thi lại một trong hai bài thi hết học phần không đạt yêu cầu nhưng chỉ được dự thi lại một lần. Việc tổ chức lại cho những học viên không đạt yêu cầu được thực hiện vào cuối khoá học.

Điều 8. Chứng chỉ bồi dưỡng kế toán trưởng

1. Phôi “Chứng chỉ bồi dưỡng Kế toán trưởng” (Phụ lục số 04) và Mã số đơn vị đào tạo, bồi dưỡng kế toán trưởng do Bộ Tài chính cấp và quản lý thống nhất trong phạm vi cả nước.

2. Các cơ sở đào tạo, bồi dưỡng khoá học kế toán trưởng phải có trách nhiệm theo dõi, quản lý phôi chứng chỉ được cấp (Số đã nhận, số đã sử dụng, số bị hỏng và số chưa sử dụng) và định kỳ 6 tháng (1/1 và 1/7 hàng năm) gửi báo cáo về Bộ Tài chính để làm cơ sở tổng hợp chung toàn quốc.

Điều 9. Cấp “Chứng chỉ bồi dưỡng kế toán trưởng”

1. Học viên có kết quả thi đạt loại trung bình trở lên (Học viên đạt yêu cầu) được Thủ trưởng cơ sở đào tạo, bồi dưỡng ra quyết định tổ chức khoá học cấp “Chứng chỉ bồi dưỡng Kế toán trưởng”.

2. Kết thúc mỗi khoá học bồi dưỡng kế toán trưởng, đơn vị tổ chức khoá học bồi dưỡng kế toán trưởng gửi “Quyết định công nhận kết quả đạt yêu cầu khoá học” kèm theo “Danh sách học viên đạt yêu cầu khoá học” (Phụ lục số 03) về Bộ Tài chính, để xem xét, chấp thuận và cấp phôi Chứng chỉ bồi dưỡng kế toán trưởng. Thủ trưởng cơ sở đào tạo, bồi dưỡng (hoặc cấp phó được Thủ trưởng cơ sở đào tạo, bồi dưỡng uỷ quyền) mới có quyền ký, cấp Chứng chỉ bồi dưỡng kế toán trưởng.

3. Chứng chỉ bồi dưỡng kế toán trưởng phải được cơ sở đào tạo, bồi dưỡng tổ chức khoá học bồi dưỡng kế toán trưởng đóng dấu nổi vào giáp lai ảnh của học viên.

4. Chứng chỉ bồi dưỡng kế toán trưởng có giá trị sử dụng trong thời hạn 5 năm kể từ ngày cấp để bổ nhiệm kế toán trưởng lần đầu theo quy định tại khoản 2 Điều 53 của Luật Kế toán. Quá thời hạn 5 năm học viên có yêu cầu cấp lại chứng chỉ phải học lại khoá học bồi dưỡng kế toán trưởng.

5. Những người có Chứng chỉ bồi dưỡng kế toán trưởng đã đủ điều kiện và được bổ nhiệm làm kế toán trưởng 1 lần thì Chứng chỉ bồi dưỡng kế toán trưởng đó vẫn có giá trị để bổ nhiệm kế toán trưởng từ lần thứ hai trở đi, trừ khi khoảng thời gian không làm kế toán trưởng giữa 2 lần bổ nhiệm đã quá 5 năm.

6. Chứng chỉ bị mất, thất lạc học viên liên hệ với cơ sở đào tạo, bồi dưỡng (nơi cấp chứng chỉ) để làm thủ tục cấp lại.

Điều 10. Nội dung, chương trình bồi dưỡng kế toán trưởng

1. Nội dung, chương trình và thời gian tối thiểu một khoá học bồi dưỡng kế toán trưởng cho cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước và các đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước, kể cả đơn vị thu, chi ngân sách và đơn vị lực lượng vũ trang (gọi chung là đơn vị kế toán nhà nước), như sau:

Thời gian toàn khoá: 4 tuần (kể cả thời gian thi)

(4 tuần x 6 ngày x 8 giờ = 192 giờ. Một giờ được tính là 50 phút học và 10 phút nghỉ giải lao).

I - PHẦN KIẾN THỨC CHUNG:

+ Chuyên đề 1: | Pháp luật về kinh tế áp dụng cho các đơn vị thuộc lĩnh vực kế toán nhà nước: | 16 giờ
+ Chuyên đề 2: | Tổ chức quản lý dự toán, cấp phát, quyết toán thu, chi ngân sách nhà nước (NSNN), đơn vị có sử dụng kinh phí NSNN và đơn vị không sử dụng kinh phí NSNN: | 16 giờ
+ Chuyên đề 3: | Mở và quản lý tài khoản, kiểm soát chi NSNN qua Kho bạc nhà nước: | 08 giờ
+ Chuyên đề 4: | Tài chính các đơn vị có sử dụng kinh phí NSNN và đơn vị không sử dụng kinh phí NSNN: | 20 giờ
+ Ôn tập và thi Phần I: |  | 08 giờ
 | Cộng Phần I: | 68 giờ

II - PHẦN KIẾN THỨC NGHIỆP VỤ:

+ Chuyên đề 5: | Pháp luật về kế toán, tổ chức công tác kế toán, vai trò, nhiệm vụ của kế toán trưởng: | 24 giờ
+ Chuyên đề 6: | Kế toán ngân sách nhà nước và hoạt động nghiệp vụ Kho bạc: | 16 giờ
+ Chuyên đề 7: | Kế toán đơn vị có sử dụng kinh phí NSNN và đơn vị không sử dụng kinh phí NSNN: | 24 giờ
+ Chuyên đề 8: | Báo cáo tài chính, báo cáo quyết toán đơn vị thu, chi ngân sách, đơn vị hành chính sự nghiệp: | 24 giờ
+ Chuyên đề 9: | Phân tích báo cáo tài chính đơn vị thu, chi ngân sách, đơn vị có sử dụng kinh phí NSNN và đơn vị không sử dụng kinh phí NSNN: | 16 giờ
+ Chuyên đề 10: | Kiểm toán báo cáo tài chính, báo cáo quyết toán đơn vị thu, chi NSNN và đơn vị hành chính sự nghiệp: | 12 giờ
+ Ôn tập và thi Phần II: |  | 08 giờ
 | Cộng Phần II: | 124 giờ
 | Tổng cộng: | 192 giờ

2. Nội dung, chương trình và thời gian tối thiểu một khoá học bồi dưỡng kế toán trưởng các doanh nghiệp thuộc các thành phần kinh tế, kể cả hợp tác xã (gọi chung là kế toán doanh nghiệp), như sau:

Thời gian toàn khoá: 6 tuần (kể cả thời gian thi)

(6 tuần x 6 ngày x 8 giờ = 288 giờ. Một giờ được tính là 50 phút học và 10 phút nghỉ giải lao).

I - PHẦN KIẾN THỨC CHUNG:

+ Chuyên đề 1: | Pháp luật liên quan đến doanh nghiệp: | 24 giờ
+ Chuyên đề 2: | Quản lý tài chính doanh nghiệp: | 20 giờ
+ Chuyên đề 3: | Pháp luật về thuế: | 24 giờ
+ Chuyên đề 4: | Thẩm định dự án đầu tư: | 12 giờ
+ Chuyên đề 5: | Quan hệ tín dụng, thanh toán và bảo lãnh giữa doanh nghiệp với Ngân hàng và Tổ chức tài chính: | 16 giờ
+ Ôn tập và thi Phần I: |  | 08 giờ
 | Cộng Phần I: | 104 giờ

II - PHẦN KIẾN THỨC NGHIỆP VỤ:

+ Chuyên đề 6: | Pháp luật về kế toán: | 16 giờ
+ Chuyên đề 7: | Tổ chức công tác kế toán và vai trò, nhiệm vụ kế toán trưởng doanh nghiệp: | 16 giờ
+ Chuyên đề 8: | Kế toán tài chính doanh nghiệp (kể cả kế toán đặc thù): | 40 giờ
+ Chuyên đề 9: | Tổ chức kế toán quản trị doanh nghiệp: | 36 giờ
+ Chuyên đề 10: | Báo cáo tài chính và phân tích tài chính doanh nghiệp: | 40 giờ
+ Chuyên đề 11: | Kiểm toán và kiểm toán báo cáo tài chính doanh nghiệp | 28 giờ
+ Ôn tập và thi Phần II: |  | 08 giờ
 | Cộng Phần II: | 184 giờ
 | Tổng cộng: | 288 giờ

3. Cơ sở đào tạo, bồi dưỡng tổ chức khoá học có thể điều chỉnh nội dung, chương trình từng khoá học cho phù hợp với đối tượng học viên nhưng phải đảm bảo nội dung cơ bản và thời gian khoá học theo quy định.

Điều 11. Giáo trình bồi dưỡng kế toán trưởng

1. Bộ Tài chính chủ trì tổ chức biên soạn giáo trình bồi dưỡng kế toán trưởng sử dụng thống nhất trong cả nước.

2. Giáo trình bồi dưỡng kế toán trưởng phải phù hợp với nội dung, chương trình bồi dưỡng kế toán trưởng quy định tại Điều 10 của Thông tư này. Giảng viên phải cập nhật chính sách, chế độ mới và tình hình thực tế đến thời điểm tổ chức khoá học để giảng dạy cho học viên.

Điều 12. Kiểm tra, giám sát việc tổ chức bồi dưỡng kế toán trưởng

1. Bộ Tài chính thực hiện việc kiểm tra, giám sát trực tiếp hoặc gián tiếp (qua báo cáo hoặc thông tin đại chúng) việc tổ chức bồi dưỡng và cấp chứng chỉ kế toán trưởng của các cơ sở đào tạo, bồi dưỡng.

2. Nội dung kiểm tra, giám sát bao gồm toàn bộ nội dung các quy định từ Điều 2 đến Điều 11 của Thông tư này.

Điều 13. Xử lý vi phạm hành chính trong việc tổ chức khoá học bồi dưỡng kế toán trưởng và việc cấp Chứng chỉ bồi dưỡng kế toán trưởng

1. Cơ sở đào tạo, bồi dưỡng phải tuân thủ các quy định của Thông tư này trong việc tổ chức khoá học bồi dưỡng kế toán trưởng và trong việc cấp chứng chỉ bồi dưỡng kế toán trưởng cho những học viên đạt yêu cầu. Nếu vi phạm thì tuỳ theo mức độ nặng, nhẹ sẽ bị xử phạt vi phạm hành chính, không được công nhận chứng chỉ đã cấp cho học viên hoặc bị đình chỉ quyền tổ chức khoá học bồi dưỡng kế toán trưởng.

2. Thẩm quyền, thủ tục xử phạt và các hành vi, mức phạt được thực hiện theo quy định tại Nghị định số 39/2011/NĐ-CP ngày 26/5/2011 và Nghị định 185/2004/NĐ-CP ngày 04/11/2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán và Thông tư số 169/2011/TT-BTC ngày 24/11/2011 hướng dẫn thực hiện một số điều của Nghị định số 39/2011/NĐ-CP ngày 26/5/2011 và Nghị định 185/2004/NĐ-CP ngày 04/11/2004.

Điều 14. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 1 tháng 4 năm 2012 và thay thế Quyết định số 98/2007/QĐ-BTC ngày 3/12/2007 của Bộ trưởng Bộ Tài chính về việc ban hành “Quy chế về tổ chức bồi dưỡng và cấp chứng chỉ kế toán trưởng”.

2. Các tổ chức, cá nhân có liên quan có trách nhiệm thực hiện Thông tư này./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ (để báo cáo);
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW Đảng;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc Chính phủ;
- Kiểm toán Nhà nước;
- Toà án nhân dân tối cao;
- VP BCĐ TW về phòng chống tham nhũng;
- Viện kiểm sát nhân dân tối cao;
- UBND, Sở Tài chính, KBNN các tỉnh, TP trực thuộc TW;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Hội Kế toán và Kiểm toán Việt Nam (VAA);
- Phòng Thương mại và Công nghiệp Việt Nam;
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu VT (2 bản), Vụ CĐKT &KT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2012 - 195 cdkt-chudautu

BỘ TÀI CHÍNH ----------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 195/2012/TT-BTC | Hà Nội, ngày 15 tháng 11 năm 2012

THÔNG TƯ

Hướng dẫn kế toán áp dụng cho đơn vị chủ đầu tư

--------------------

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26/11/2003 ; Luật Sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009;

Căn cứ Nghị định số 12/2009/NĐ-CP ngày 10 tháng 2 năm 2009 về quản lý dự án đầu tư xây dựng công trình; Nghị định số 83/2009/NĐ-CP ngày 15/10/2009 sửa đổi bổ sung một số điều của Nghị định số 12/2009/NĐ-CP về quản lý dự án đầu tư xây dựng công trình;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn kế toán áp dụng cho đơn vị chủ đầu tư như sau:

Phần I

QUY ĐỊNH CHUNG

Điều 1. Đối tượng điều chỉnh

1. Thông tư này áp dụng cho các đơn vị chủ đầu tư, bao gồm: Các đơn vị chủ đầu tư có thành lập Ban quản lý dự án đầu tư, các Ban quản lý dự án đầu tư.

2. Các Ban quản lý dự án đầu tư thuộc đối tượng điều chỉnh là các Ban quản lý dự án đầu tư sau:

- Các Ban quản lý dự án đầu tư của các doanh nghiệp thuộc mọi lĩnh vực, mọi thành phần kinh tế;

- Các Ban quản lý dự án đầu tư thuộc đơn vị HCSN và các Ban quản lý dự án đầu tư khác được thành lập theo quy định tại Nghị định số 12/2009/NĐ-CP ngày 10/2/2009 về quản lý dự án đầu tư xây dựng công trình và Nghị định số 83/2009/NĐ-CP ngày 15/10/2009 về sửa đổi bổ sung một số điều của Nghị định số 12/2009/NĐ-CP.

3. Các đơn vị chủ đầu tư không thành lập Ban quản lý dự án đầu tư thì kế toán dự án đầu tư được thực hiện trên cùng hệ thống sổ kế toán của chủ đầu tư nhưng phải tuân thủ những quy định của Thông tư này về nội dung, phương pháp ghi chép và mở sổ kế toán chi tiết phản ánh nguồn vốn đầu tư, chi phí thực hiện đầu tư, lập các báo cáo tài chính và quyết toán vốn đầu tư dự án hoàn thành.

Điều 2. Phạm vi áp dụng

1. Hệ thống kế toán áp dụng cho Đơn vị chủ đầu tư trong các doanh nghiệp được hướng dẫn trong Thông tư này dựa trên cơ sở Chế độ kế toán doanh nghiệp ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính và Thông tư số 244/2009/TT-BTC ngày 31/12/2009 và các văn bản hướng dẫn sửa đổi, bổ sung Chế độ kế toán Doanh nghiệp (Sau đây gọi tắt là Quyết định 15).

2. Hệ thống kế toán áp dụng cho Đơn vị chủ đầu tư trong các đơn vị hành chính sự nghiệp được hướng dẫn trong Thông tư này dựa trên cơ sở Chế độ kế toán hành chính sự nghiệp ban hành kèm theo Quyết định số 19/2006/QĐ-BTC ngày 30/3/2006 của Bộ trưởng Bộ Tài chính; Thông tư số 185/2010/TT-BTC ngày 15/11/2010; và các văn bản hướng dẫn sửa đổi, bổ sung Chế độ kế toán hành chính sự nghiệp (Sau đây gọi tắt là Quyết định số 19).

3. Những nội dung không hướng dẫn trong Thông tư này, đơn vị chủ đầu tư thực hiện theo Luật Kế toán và các văn bản hướng dẫn Luật, Chế độ Kế toán doanh nghiệp ban hành kèm theo Quyết định số 15, Chế độ kế toán hành chính sự nghiệp ban hành kèm theo Quyết định 19.

Điều 3. Giải thích chữ viết tắt

1. BQLDAĐT: Ban quản lý dự án đầu tư.

2. GTGT: Giá trị gia tăng.

3. TSCĐ: Tài sản cố định.

4. NSNN: Ngân sách nhà nước.

5. HCSN: Hành chính sự nghiệp.

6. XDCB: Xây dựng cơ bản.

7. ODA: Nguồn vốn hỗ trợ phát triển chính thức.

Phần II

QUY ĐỊNH CỤ THỂ

Chương I

HƯỚNG DẪN KẾ TOÁN ÁP DỤNG CHO ĐƠN VỊ CHỦ ĐẦU TƯ TRONG CÁC DOANH NGHIỆP

Điều 4. Hệ thống tài khoản kế toán

1. Đối với Ban quản lý dự án đầu tư: Áp dụng Hệ thống tài khoản ban hành theo Quyết định 15 và thực hiện sửa đổi, bổ sung một số tài khoản, đổi tên một số tài khoản kế toán, sau:

a) Tài khoản 152 - “Nguyên liệu, vật liệu” bổ sung 07 Tài khoản cấp 2:

(1) Tài khoản 1521 - Vật liệu trong kho

(2) Tài khoản 1522 - Vật liệu giao cho bên nhận thầu

(3) Tài khoản 1523 - Thiết bị trong kho

(4) Tài khoản 1524 - Thiết bị đưa đi lắp

(5) Tài khoản 1525 - Thiết bị tạm sử dụng

(6) Tài khoản 1526 - Vật liệu, thiết bị đưa gia công

(7) Tài khoản 1528 - Vật liệu khác

b) Tài khoản 154 - “Chi phí sản xuất kinh doanh dở dang” đổi thành “Chi phí sản xuất thử dở dang”.

c) Tài khoản 241 - “Xây dựng cơ bản dở dang” đổi thành “Chi phí đầu tư xây dựng” và bỏ tài khoản cấp 2.

d) Tài khoản 336 - “Phải trả nội bộ” bổ sung 04 tài khoản cấp 2:

(1) Tài khoản 3361 - Phải trả nội bộ về vốn đầu tư xây dựng;

(2) Tài khoản 3362 - Phải trả nội bộ về chênh lệch tỷ giá;

(3) Tài khoản 3363 - Phải trả nội bộ về chi phí đi vay đủ điều kiện vốn hoá;

(4) Tài khoản 3368 - Phải trả nội bộ khác.

đ) Tài khoản 511 - “Doanh thu bán hàng và cung cấp dịch vụ” đổi thành “Doanh thu” và bỏ tài khoản cấp 2 của TK 511.

e) Tài khoản 632 - “Giá vốn hàng bán” đổi thành “Giá vốn cung cấp dịch vụ”.

f) Tài khoản 642 - “Chi phí quản lý doanh nghiệp” đổi thành “Chi phí Ban quản lý dự án đầu tư”.

g) Tài khoản 002 - “Vật tư, hàng hoá nhận giữ hộ, nhận gia công” đổi thành “Tài sản nhận giữ hộ”.

h) Tài khoản 008 - “Dự toán chi sự nghiệp, dự án” đổi thành “Dự toán được duyệt”.

Hệ thống tài khoản kế toán áp dụng cho Ban quản lý dự án đầu tư thực hiện theo Danh mục tài khoản ban hành kèm theo tại Phụ lục số 1a.

Trường hợp Ban quản lý dự án đầu tư cần bổ sung Tài khoản cấp 1, cấp 2 hoặc sửa đổi Tài khoản cấp 1, cấp 2 về tên, ký hiệu, nội dung và phương pháp hạch toán các nghiệp vụ kinh tế phát sinh đặc thù phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

Các Ban quản lý dự án đầu tư có thể mở thêm Tài khoản cấp 2 và Tài khoản cấp 3 đối với những tài khoản không có quy định Tài khoản cấp 2, Tài khoản cấp 3 tại Danh mục Hệ thống tài khoản kế toán đã quy định trong Thông tư này nhằm phục vụ yêu cầu quản lý của Đơn vị chủ đầu tư mà không phải đề nghị Bộ Tài chính chấp thuận.

2. Đối với Chủ đầu tư có thành lập BQLDAĐT: Áp dụng Hệ thống tài khoản ban hành theo Quyết định 15 và bổ sung một số tài khoản cấp 2 như sau:

- Tài khoản 136 - Phải thu nội bộ bổ sung 02 Tài khoản cấp 2:

+ Tài khoản 1362 - Phải thu nội bộ về chênh lệch tỷ giá

+ Tài khoản 1363 - Phải thu nội bộ về chi phí đi vay đủ điều kiện được vốn hoá

3. Đối với Đơn vị chủ đầu tư không thành lập Ban quản lý dự án đầu tư thì áp dụng Hệ thống tài khoản ban hành theo Quyết định 15.

Điều 5. Hướng dẫn một số nội dung kế toán đặc thù áp dụng cho Ban quản lý dự án đầu tư

1. Tài khoản 133 - Thuế GTGT được khấu trừ

Tài khoản này dùng để phản ánh số thuế GTGT đầu vào phát sinh trong quá trình đầu tư xây dựng được khấu trừ, đã khấu trừ và còn được khấu trừ của BQLDAĐT.

1.1. Nguyên tắc hạch toán

- Tài khoản 133 chỉ áp dụng đối với các BQLDAĐT nộp thuế GTGT theo phương pháp khấu trừ thuế và quá trình đầu tư tạo ra TSCĐ dùng cho hoạt động sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ.

- Tài khoản 133 không áp dụng đối với trường hợp quá trình đầu tư xây dựng tạo ra TSCĐ dùng cho hoạt động sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp hoặc BQLDAĐT nộp thuế GTGT theo phương pháp trực tiếp.

- Trường hợp các BQLDAĐT mua hàng hóa, dịch vụ để đầu tư xây dựng tạo ra TSCĐ dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp hoặc dùng vào hoạt động phúc lợi, khen thưởng được trang trải bằng quỹ phúc lợi, khen thưởng của doanh nghiệp thì số thuế GTGT đầu vào không được khấu trừ và không hạch toán vào Tài khoản 133. Số thuế GTGT đầu vào không được khấu trừ được tính vào giá trị của vật tư, hàng hóa, tài sản cố định, dịch vụ mua vào.

- Trường hợp BQLDAĐT quản lý nhiều dự án đầu tư khi mua hàng hoá dịch vụ để thực hiện các dự án không thể hạch toán riêng được thuế GTGT của từng dự án thì số thuế GTGT đầu vào được hạch toán vào Tài khoản 133 “Thuế GTGT được khấu trừ”. Việc khấu trừ hoặc được hoàn lại thuế GTGT đầu vào trong quá trình thực hiện dự án đầu tư được xác định theo quy định của Luật thuế GTGT và các Nghị định, thông tư hướng dẫn thực hiện Luật thuế GTGT. Số thuế GTGT đầu vào không được khấu trừ hoặc không được hoàn lại phải tính vào chi phí đầu tư xây dựng của từng dự án đầu tư;

- Trường hợp hàng hoá, dịch vụ mua vào được dùng hoá đơn, chứng từ đặc thù (như tem bưu điện, vé cước vận tải,…) ghi giá thanh toán là giá đã có thuế GTGT thì các đơn vị chủ đầu tư được căn cứ vào giá hàng hoá, dịch vụ mua vào đã có thuế để xác định giá không có thuế và thuế GTGT đầu vào được khấu trừ;

- Việc kê khai khấu trừ thuế GTGT thực hiện theo quy định của pháp luật hiện hành về thuế GTGT.

1.2. Kết cấu và nội dung phản ánh của Tài khoản 133 - Thuế GTGT được khấu trừ

Bên Nợ:

- Số thuế GTGT đầu vào được khấu trừ hoặc được hoàn lại.

Bên Có:

- Số thuế GTGT đầu vào đã khấu trừ, hoặc kết chuyển cho chủ đầu tư để khấu trừ;

- Số thuế GTGT đầu vào của hàng hoá bị trả lại, giảm giá;

- Kết chuyển số thuế GTGT đầu vào không được khấu trừ;

- Số thuế GTGT đầu vào đã được hoàn lại.

Số dư bên Nợ:

Số thuế GTGT đầu vào còn được khấu trừ hoặc hoàn lại.

1.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi mua vật tư, thiết bị về nhập kho để dùng cho quá trình đầu tư xây dựng tạo ra TSCĐ dùng cho hoạt động sản xuất kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, kế toán phản ánh giá trị vật tư, thiết bị nhập kho theo giá thực tế bao gồm giá mua chưa có thuế GTGT đầu vào, chi phí thu mua, vận chuyển, bốc xếp, thuê kho bãi…, từ nơi mua về đến kho của BQLDAĐT và thuế GTGT được khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá mua chưa có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331,… (Tổng giá thanh toán).

2- Khi mua vật tư, thiết bị giao thẳng cho bên nhận thầu dùng ngay vào quá trình đầu tư, xây dựng để tạo ra TSCĐ dùng cho quá trình sản xuất kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, kế toán phản ánh giá chưa có thuế GTGT đầu vào, thuế GTGT được khấu trừ và tổng giá thanh toán, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu ( Giá mua chưa có thuế GTGT) (1522 - Vật liệu giao cho bên nhận thầu hoặc 1524 - Thiết bị đưa đi lắp)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331,.. (Tổng giá thanh toán).

3- Khi nhập khẩu vật tư, thiết bị toàn bộ, kế toán phản ánh giá trị vật tư, thiết bị nhập khẩu, chi phí thu mua vận chuyển, … (và thuế nhập khẩu, thuế tiêu thụ đặc biệt phải nộp (nếu có)), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Thuế nhập khẩu phải nộp)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333, 3332)

Có các TK 111, 112, 331,…

- Đối với thuế GTGT hàng nhập khẩu:

* Nếu vật tư, thiết bị nhập khẩu dùng cho quá trình đầu tư xây dựng tạo ra TSCĐ dùng cho quá trình sản xuất kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế thì thuế GTGT của hàng nhập khẩu sẽ được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

* Nếu vật tư, thiết bị nhập khẩu dùng cho quá trình đầu tư xây dựng tạo ra TSCĐ dùng vào hoạt động sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp thì thuế GTGT phải nộp của hàng nhập khẩu được tính vào giá trị vật tư, thiết bị mua vào, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

4- Khi mua vật tư, thiết bị dùng vào đầu tư xây dựng tạo ra TSCĐ dùng cho hoạt động sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh giá trị vật tư, thiết bị, dịch vụ mua vào là tổng số tiền phải thanh toán cho người bán và chi phí thu mua, vận chuyển (bao gồm cả thuế GTGT đầu vào), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Tổng giá thanh toán)

Có các TK 111, 112, 331, …

5- Khi nghiệm thu, chấp nhận thanh toán khối lượng xây dựng lắp đặt, trường hợp giao gói thầu xây lắp, mua thiết bị, chi phí dịch vụ, tư vấn, chi phí khác cho các nhà thầu có thuế GTGT:

- Đối với chi phí đầu tư để tạo thành TSCĐ phục vụ cho hoạt động sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (Chi phí chưa có thuế)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331, … (Tổng giá thanh toán).

- Đối với chi phí đầu tư để tạo thành TSCĐ phục vụ hoạt động sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp thì số thuế GTGT đầu vào không được khấu trừ phải tính vào chi phí đầu tư xây dựng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có các TK 111, 112, 331, … (Tổng giá thanh toán).

6- Đối với hàng hoá, dịch vụ mua vào dùng cho hoạt động đầu tư tạo ra TSCĐ để sử dụng đồng thời vào hoạt động sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ và không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp nhưng không hạch toán riêng được thì toàn bộ số thuế được phản ánh vào Tài khoản 133, ghi:

Nợ các TK 152, 153, 211, …(Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (Thuế GTGT đầu vào)

Có các TK 111, 112, 331, … (Tổng giá thanh toán).

Cuối kỳ, kế toán tính và xác định thuế GTGT đầu vào được khấu trừ theo quy định của Luật Thuế GTGT. Số không được khấu trừ phải tính vào chi phí đầu tư xây dựng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 133 - Thuế GTGT được khấu trừ.

7- Khi mua TSCĐ trong nước dùng cho BQLDAĐT phục vụ cho quá trình đầu tư tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế tính theo phương pháp khấu trừ, ghi:

Nợ các TK 211, 213 (Giá chưa có thuế GTGT đầu vào)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331, … (Tổng giá thanh toán).

8- Khi nhập khẩu TSCĐ dùng cho BQLDAĐT phục vụ cho quá trình đầu tư tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế tính theo phương pháp khấu trừ, ghi:

Nợ các TK 211, 213 (Tổng giá thanh toán và thuế nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3332, 3333)

Có các TK 111, 112, … (Tổng giá thanh toán).

- Đối với thuế GTGT hàng nhập khẩu được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

9- Trường hợp vật tư, thiết bị, TSCĐ đã mua vào dùng cho hoạt động đầu tư xây dựng tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế theo phương pháp khấu trừ thuế, khi hàng mua vào không đúng hoặc kém phẩm chất, quy cách theo hợp đồng kinh tế đã ký kết phải trả lại hoặc yêu cầu người bán giảm giá, căn cứ vào chứng từ xuất hàng trả lại và các chứng từ liên quan đến giảm giá hàng mua, ghi:

Nợ các TK 111, 112, 331

Có TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 152, 153, 211, 213…

10- Khi mua nguyên vật liệu phục vụ hoạt động chạy thử có tải, sản xuất thử:

10.1- Trường hợp chạy thử có tải, hoặc sản xuất thử sản phẩm thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vât liệu (Giá mua chưa có thuế GTGT)

Nợ TK 154 - Chi phí sản xuất thử dở dang (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331.

10.2- Trường hợp chạy thử có tải hoặc sản xuất thử sản phẩm không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Tổng giá thanh toán)

Nợ TK 154 - Chi phí sản xuất thử dở dang (Tổng giá thanh toán)

Có các TK 111, 112, 331 (Tổng giá thanh toán).

11- Đối với các BQLDAĐT trực thuộc không có doanh thu để tính thuế GTGT đầu ra, cuối kỳ phải lập bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào, xác định số thuế GTGT đầu vào chuyển cho chủ đầu tư để khấu trừ hoặc xét hoàn lại, ghi:

Nợ TK 336 - Phải trả nội bộ (3368)

Có TK 133 - Thuế GTGT được khấu trừ.

- Số thuế GTGT đầu vào không được khấu trừ (nếu có) phải tính vào chi phí đầu tư xây dựng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 133 - Thuế GTGT được khấu trừ.

12- Đối với các BQLDAĐT độc lập đã đăng ký nộp thuế GTGT theo phương pháp khấu trừ, có phát sinh doanh thu và thuế GTGT đầu ra thì số thuế GTGT đầu vào được khấu trừ với số thuế GTGT đầu ra trong kỳ, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33311)

Có TK 133 - Thuế GTGT được khấu trừ.

Trường hợp số thuế GTGT đầu vào có giá trị lớn được xét hoàn thuế GTGT, khi nhận được tiền NSNN hoàn lại thuế, ghi:

Nợ các TK 111, 112

Có TK 133 - Thuế GTGT được khấu trừ.

2. Tài khoản 136 - Phải thu nội bộ

Tài khoản này dùng để phản ánh các khoản nợ phải thu nội bộ và tình hình thanh toán các khoản nợ phải thu nội bộ của BQLDAĐT với chủ đầu tư, BQLDAĐT cấp trên với các BQLDAĐT trực thuộc, phụ thuộc khác có cùng một BQLDAĐT cấp trên về các khoản đã chi hộ, trả hộ, thu hộ, các khoản mà đơn vị cấp dưới có nghĩa vụ nộp lên cấp trên hoặc cấp trên phải cấp cho cấp dưới.

2.1. Nguyên tắc hạch toán

1- Phạm vi và nội dung phản ánh vào TK136 “Phải thu nội bộ” phản ánh các quan hệ thanh toán nội bộ về các khoản phải thu giữa BQLDAĐT với chủ đầu tư, hoặc giữa BQLDAĐT cấp trên và cấp dưới, giữa các BQLDAĐT cấp dưới với nhau có tổ chức công tác kế toán riêng.

2- Nội dung các khoản phải thu nội bộ phản ánh vào TK 136, bao gồm:

a) Ở BQLDAĐT cấp trên:

- Vốn, quỹ hoặc kinh phí đã cấp cho cấp dưới chưa thu hồi hoặc chưa được quyết toán;

- Các khoản nhờ cấp dưới thu hộ;

- Các khoản đã chi, đã trả hộ cấp dưới;

- Các khoản phải thu vãng lai nội bộ khác.

b) Ở BQLDAĐT cấp dưới (phụ thuộc hoặc trực thuộc):

- Các khoản được cấp trên cấp nhưng chưa nhận được;

- Các khoản nhờ cấp trên hoặc đơn vị nội bộ thu hộ;

- Các khoản đã chi, đã trả hộ cấp trên và đơn vị nội bộ khác;

- Quỹ khen thưởng, phúc lợi được Chủ đầu tư cấp.

3- Tài khoản 136 phải hạch toán chi tiết theo từng đơn vị có quan hệ và theo dõi riêng từng khoản phải thu. Từng đơn vị cần có biện pháp đôn đốc giải quyết dứt điểm các khoản nợ phải thu nội bộ trong niên độ kế toán.

4- Cuối kỳ kế toán phải kiểm tra, đối chiếu và xác nhận số phát sinh, số dư Tài khoản 136 “Phải thu nội bộ”, Tài khoản 336 “Phải trả nội bộ” với các đơn vị có quan hệ theo từng nội dung thanh toán. Tiến hành thanh toán bù trừ theo từng khoản của từng đơn vị có quan hệ, đồng thời hạch toán bù trừ trên 2 Tài khoản 136 và 336 (Theo chi tiết từng đối tượng và nội dung thanh toán). Khi đối chiếu, nếu có chênh lệch, phải tìm nguyên nhân và điều chỉnh kịp thời.

2.2. Kết cấu và nội dung phản ánh của Tài khoản 136 - Phải thu nội bộ

Bên Nợ:

- Số vốn đầu tư đã cấp cho đơn vị cấp dưới (Bao gồm vốn cấp trực tiếp và cấp bằng các phương thức khác);

- Số vốn tạm ứng để thực hiện khối lượng đầu tư, hoạt động quản lý dự án;

- Các khoản đã chi hộ, trả hộ đơn vị khác;

- Số tiền đơn vị cấp trên phải thu về, các khoản đơn vị cấp dưới phải nộp;

- Số tiền đơn vị cấp dưới phải thu về;

- Quỹ khen thưởng phúc lợi được Chủ đầu tư cấp.

Bên Có:

- Nhận bàn giao tài sản đầu tư hoàn thành đưa vào sử dụng của BQLDAĐT cấp dưới trực thuộc;

- Thu hồi vốn đầu tư đã cấp cho đơn vị cấp dưới;

- Số tiền đã thu về các khoản phải thu trong nội bộ;

- Bù trừ phải thu với phải trả nội bộ của cùng một đối tượng.

Số dư bên Nợ:

- Số còn phải thu ở các đơn vị nội bộ;

- Số còn phải thu về khoản ứng trước để thực hiện khối lượng đầu tư.

Tài khoản 136 - Phải thu nội bộ, có 2 tài khoản cấp 2:

- Tài khoản 1361 - Phải thu nội bộ về vốn đầu tư: Tài khoản này chỉ mở ở BQLDAĐT là đơn vị cấp trên để phản ánh số vốn đầu tư hiện có ở BQLDAĐT là các đơn vị trực thuộc do cấp trên cấp trực tiếp hoặc hình thành bằng các phương thức khác.

- Tài khoản 1368 - Phải thu nội bộ khác: Phản ánh các khoản phải thu nội bộ khác giữa BQLDAĐT với chủ đầu tư; Giữa BQLDAĐT cấp trên với cấp dưới; Giữa các BQLDAĐT trực thuộc có cùng 1 BQLDAĐT cấp trên.

2.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

I- Hạch toán ở BQLDAĐT cấp dưới

1- Khi chi hộ, trả hộ cho BQLDAĐT cấp trên và các đơn vị nội bộ khác, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng.

2- Khi được BQLDAĐT cấp trên hoặc các đơn vị nội bộ khác thanh toán về các khoản phải thu nội bộ, ghi:

Nợ các TK 111, 112, 152…

Có TK 136 - Phải thu nội bộ (1368).

3- Bù trừ các khoản phải thu nội bộ và các khoản phải trả nội bộ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ (1368).

II- Hạch toán ở BQLDAĐT cấp trên

1- Khi BQLDAĐT cấp trên cấp, giao vốn đầu tư cho đơn vị cấp dưới bằng tiền mặt hoặc tiền gửi Ngân hàng, hoặc bằng vật tư, ghi:

Nợ TK 136 - Phải thu nội bộ (1361 - Phải thu nội bộ về vốn đầu tư)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng

Có TK 152 - Nguyên liệu, vật liệu.

2- Trường hợp BQLDAĐT cấp trên cấp vốn đầu tư cho đơn vị trực thuộc bằng tài sản cố định để sử dụng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 136 - Phải thu nội bộ (1361) (Giá trị còn lại)

Nợ TK 214- Hao mòn tài sản cố định (Giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

3- Trường hợp đơn vị cấp dưới phải hoàn lại vốn đầu tư cho đơn vị cấp trên, khi nhận được tiền do đơn vị cấp dưới nộp lên, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 136 - Phải thu nội bộ (1361).

4- Khi nhận được các khoản phải nộp lên của cấp dưới hoặc cấp dưới chuyển trả về các khoản đã chi hộ, trả hộ ghi:

Nợ TK 111,112

Có TK 136 - Phải thu nội bộ (1368).

5- Khi chi hộ, trả hộ các khoản nợ của đơn vị cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 111, 112.

6- Khi BQLDAĐT nhận được quyết định của Chủ đầu tư về việc cấp tiền cho Quỹ khen thưởng, phúc lợi của Ban:

Nợ TK 136 - Phải thu nội bộ

Có TK 353 - Quỹ khen thưởng, phúc lợi.

7- Bù trừ các khoản phải thu nội bộ và phải trả nội bộ của cùng một đối tượng, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ (1368).

8- Khi công trình hoàn thành bàn giao đưa vào sử dụng và báo cáo quyết toán vốn đầu tư của BQLDAĐT cấp dưới đã được phê duyệt, đơn vị cấp trên ghi:

Nợ TK 336- Phải trả nội bộ

Có TK 136 - Phải thu nội bộ (1361).

3. Tài khoản 152 – Nguyên liệu, vật liệu

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động các loại nguyên liệu, vật liệu thiết bị trong kho của đơn vị chủ đầu tư.

Nguyên liệu, vật liệu, thiết bị là những đối tượng lao động do đơn vị chủ đầu tư mua ngoài dùng cho mục đích thực hiện dự án đầu tư, sản xuất thử sản phẩm, hoặc dùng cho hoạt động của BQLDAĐT.

Nguyên liệu, vật liệu, thiết bị mua vào được phân loại theo nhiều tiêu thức khác nhau kế toán ở đơn vị chủ đầu tư phản ánh vào Tài khoản 152 gồm:

- Vật liệu trong kho;

- Vật liệu giao cho nhà thầu;

- Thiết bị trong kho;

- Thiết bị đưa đi lắp;

- Thiết bị tạm sử dụng;

- Vật liệu, thiết bị đưa gia công;

- Vật liệu khác.

3.1. Nguyên tắc hạch toán

1- Kế toán nhập, xuất, tồn kho nguyên liệu, vật liệu, thiết bị phải thực hiện theo nguyên tắc giá gốc quy định trong chuẩn mực kế toán số 02 “Hàng tồn kho”. Nội dung giá gốc của nguyên liệu, vật liệu được xác định tuỳ theo từng nguồn nhập.

1.1- Giá gốc của nguyên liệu, vật liệu mua ngoài bao gồm: Giá mua ghi theo hoá đơn, thuế nhập khẩu phải nộp, thuế tiêu thụ đặc biệt hàng nhập khẩu phải nộp (nếu có), chi phí vận chuyển, bốc xếp, bảo quản, phân loại, bảo hiểm, …, nguyên liệu, vật liệu từ nơi mua về đến kho của đơn vị, công tác phí của cán bộ thu mua, chi phí của bộ phận thu mua độc lập, các chi phí khác có liên quan trực tiếp đến việc thu mua nguyên vật liệu và số hao hụt tự nhiên trong định mức (nếu có).

- Đối với các dự án đầu tư, công trình được khấu trừ hoặc được hoàn lại thuế GTGT đầu vào của vật tư, thiết bị mua vào để thực hiện dự án thì giá thực tế của nguyên liệu, vật liệu mua vào được phản ánh theo giá mua chưa có thuế GTGT. Thuế GTGT đầu vào khi mua nguyên liệu, vật liệu và thuế GTGT đầu vào của dịch vụ vận chuyển, bốc xếp, bảo quản, chi phí gia công, … được khấu trừ hạch toán vào tài khoản 133 “Thuế GTGT được khấu trừ”.

- Đối với các dự án đầu tư, công trình không được khấu trừ thuế GTGT đầu vào của vật tư, thiết bị mua vào để thực hiện dự án thì giá thực tế của nguyên liệu, vật liệu mua vào được phản ánh theo tổng giá thanh toán bao gồm cả thuế GTGT đầu vào.

1.2- Trị giá thực tế của nguyên liệu, vật liệu thuê ngoài gia công chế biến bao gồm: Giá thực tế của nguyên liệu, vật liệu đến nơi gia công, chế biến và từ nơi gia công, chế biến về đơn vị và tiền thuê gia công, chế biến.

2- Để tính được trị giá thực tế của nguyên liệu, vật liệu xuất kho, có thể áp dụng một trong các phương pháp sau:

- Giá thực tế từng lần nhập kho (Giá thực tế đích danh);

- Giá thực tế bình quân gia quyền;

- Giá thực tế nhập trước, xuất trước.

Đơn vị lựa chọn phương pháp nào phải đảm bảo tính nhất quán trong niên độ kế toán.

3- Kế toán chi tiết nguyên liệu, vật liệu phải thực hiện theo từng kho, từng loại, từng nhóm, từng thứ nguyên liệu, vật liệu.

4- Nguyên liệu, vật liệu xuất dùng cho đầu tư xây dựng phải được theo dõi về mặt hiện vật và giá trị trên sổ kế toán chi tiết theo đối tượng đầu tư và người chịu trách nhiệm vật chất.

5- Chỉ phản ánh trên tài khoản này nguyên vật liệu, thiết bị do đơn vị chủ đầu tư trực tiếp mua để sử dụng hoặc giao cho nhà thầu sử dụng cho dự án có qua nhập kho.

3.2. Kết cấu và nội dung phản ánh của Tài khoản 152 – Nguyên liệu, vật liệu

Bên Nợ:

- Trị giá mua thực tế của nguyên liệu, vật liệu nhập kho do mua ngoài, thuê ngoài gia công chế biến, hoặc được cấp trên cấp hay từ các nguồn khác nhập kho;

- Trị giá nguyên liệu, vật liệu thừa phát hiện khi kiểm kê;

- Trị giá nguyên liệu, vật liệu không dùng hết nhập lại kho.

Bên Có:

- Trị giá thực tế của nguyên liệu, vật liệu xuất kho để thực hiện đầu tư xây dựng, sản xuất, thuê ngoài gia công hoặc nhượng bán;

- Giá trị hàng mua trả lại cho người bán hoặc giảm giá hàng mua do hàng mua không đúng quy cách, phẩm chất theo hợp đồng kinh tế đã ký kết;

- Trị giá nguyên liệu, vật liệu thiếu hụt phát hiện khi kiểm kê;

- Chiết khấu thương mại nguyên liệu, vật liệu khi mua được hưởng.

Số dư bên Nợ:

Trị giá thực tế của nguyên liệu, vật liệu tồn kho cuối kỳ.

Tài khoản 152 - Nguyên liệu, vật liệu, có 7 tài khoản cấp 2:

- TK 1521 - Vật liệu trong kho: Phản ánh giá trị hiện có và tình hình biến động các loại nguyên vật liệu trong kho của đơn vị chủ đầu tư.

- TK 1522 - Vật liệu giao cho bên nhận thầu: Phản ánh giá trị các loại nguyên vật liệu của đơn vị chủ đầu tư xuất kho giao cho bên nhận thầu để thực hiện dự án chưa được quyết toán (trường hợp BQLDAĐT quản lý nguyên vật liệu xuất sử dụng đến khi quyết toán công trình).

- TK 1523 - Thiết bị trong kho: Phản ánh giá trị hiện có và tình hình biến động các loại thiết bị trong kho của đơn vị chủ đầu tư.

- TK 1524 - Thiết bị đưa đi lắp: Phản ánh giá trị thiết bị cần lắp đã giao cho bên nhận thầu lắp đặt vào công trình, hạng mục công trình theo kế hoạch lắp đặt nhưng chưa có khối lượng lắp đặt hoàn thành bàn giao, nghiệm thu và chấp nhận thanh toán.

- TK 1525 - Thiết bị tạm sử dụng: Phản ánh giá trị thiết bị tạm sử dụng cho hoạt động của BQLDAĐT.

- TK 1526 - Vật liệu, thiết bị đưa vào gia công: Phản ánh giá trị vật liệu, thiết bị của đơn vị chủ đầu tư đưa đi gia công.

- TK 1528 - Vật liệu khác: Phản ánh giá trị vật liệu khác, phế liệu thu hồi của đơn vị chủ đầu tư mà chưa được phản ánh vào các TK 1521, 1522,1523, 1524, 1525, 1526.

3.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi mua nguyên liệu, vật liệu, thiết bị về nhập kho để sử dụng hoặc giao cho bên nhận thầu sử dụng cho dự án căn cứ hoá đơn và phiếu nhập kho để ghi sổ kế toán theo 2 trường hợp:

- Đối với nguyên liệu, vật liệu mua vào dùng để đầu tư xây dựng tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1521, 1523 - Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 141, 331,…

- Đối với nguyên vật liệu mua vào dùng để đầu tư xây dựng tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1521, 1523) (Tổng giá thanh toán)

Có TK 111, 112, 141, 331,… (Tổng giá thanh toán).

2- Trường hợp đơn vị đã nhận được hoá đơn, nhưng nguyên liệu, vật liệu còn đang đi đường chưa về nhập kho thì kế toán lưu hoá đơn vào một tập hồ sơ riêng “Hàng mua đang đi đường”.

- Nếu trong tháng, hàng về thì căn cứ vào hoá đơn, phiếu nhập kho để ghi vào TK 152 “Nguyên liệu, vật liệu”.

- Nếu đến cuối tháng, nguyên liệu, vật liệu vẫn chưa về nhưng đã thuộc quyền sở hữu của đơn vị, căn cứ hoá đơn, kế toán ghi:

Nợ TK 151 - Hàng mua đang đi đường.

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 331 - Phải trả cho người bán, hoặc

Có các TK 111, 112, 141, …

Sang kỳ kế toán sau, khi nguyên liệu vật liệu về nhập kho, căn cứ hoá đơn và phiếu nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 151 - Hàng mua đang đi đường.

3- Khi BQLDAĐT trực tiếp nhập khẩu vật tư, thiết bị:

a- Đối với vật tư, thiết bị nhập khẩu để đầu tư xây dựng tạo ra tài sản cố định dùng cho hoạt động sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá có thuế nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333)

Có các TK 111, 112, 331,...

* Đồng thời phản ánh số thuế GTGT hàng nhập khẩu phải nộp sẽ được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

- Khi nộp thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 33312 - Thuế GTGT hàng nhập khẩu

Có TK 112 - Tiền gửi Ngân hàng.

- Nếu thuế GTGT hàng nhập khẩu đã nộp được khấu trừ với thuế GTGT đầu ra (nếu có) hoặc chuyển cho chủ đầu tư để khấu trừ, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3331)

Nợ TK 336 - Phải trả nội bộ (3368)

Có TK 133 - Thuế GTGT được khấu trừ.

- Nếu được NSNN hoàn lại thuế GTGT hàng nhập khẩu đã nộp, khi nhận được tiền, ghi:

Nợ các TK 111, 112

Có TK 133 - Thuế GTGT được khấu trừ.

b- Đối với vật tư, thiết bị nhập khẩu để đầu tư xây dựng tạo ra TSCĐ dùng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp trực tiếp hoặc không chịu thuế GTGT, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 333 - Thuế và các khoản phải nộp (3333, 33312)

Có các TK 111, 112, 331,…

- Khi nộp thuế, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp (3333, 33312)

Có TK 112 - Tiền gửi Ngân hàng.

4- Các chi phí về thu mua, bốc xếp, vận chuyển nguyên liệu, vật liệu từ nơi mua về kho đơn vị, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 141, 331.

5- Trường hợp đơn vị được giảm giá hàng mua do hàng mua không đúng quy cách, phẩm chất theo hợp đồng kinh tế đã ký và số giảm giá này trừ vào số tiền thanh toán cho người bán và số hàng này còn ở trong kho, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 152 - Nguyên liệu, vật liệu

Có TK 133 - Thuế GTGT được khấu trừ.

6- Trường hợp nguyên liệu, vật liệu, thiết bị mua về không đúng qui cách, phẩm chất theo hợp đồng, trả lại cho người bán, khi xuất kho trả lại, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 152 - Nguyên liệu, vật liệu

Có TK 133 - Thuế GTGT được khấu trừ (nếu có).

7- Trường hợp nguyên vật liệu, thiết bị mua về khi kiểm nghiệm nhập kho hoặc giao thẳng cho bên nhận thầu phát hiện thiếu so với hoá đơn, hợp đồng mua hàng, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá trị thực nhập kho)

Nợ TK 241 - Chi phí đầu tư xây dựng (Giá trị thực giao cho bên nhận thầu)

Nợ TK 138 - Phải thu khác (1381- Giá trị nguyên vật liệu thiếu)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331- Phải trả cho người bán.

8- Trường hợp đơn vị được hưởng chiết khấu thanh toán khi mua nguyên vật liệu, ghi:

Nợ các TK 111, 112, 331

Có TK 515 - Doanh thu hoạt động tài chính.

9- Nguyên liệu, vật liệu nhập kho do thuê ngoài gia công:

a- Khi xuất kho vật liệu, thiết bị trong kho đưa đi thuê ngoài gia công, ghi:

Nợ TK 1526 - Thiết bị, vật liệu đưa gia công

Có TK 1521 - Vật liệu trong kho

Có TK 1523 - Thiết bị trong kho.

b- Khi phát sinh chi phí gia công, thuê ngoài, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1526)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 131, 141,…

c- Khi nhập lại kho số nguyên liệu, vật liệu gia công, ghi bút toán ngược lại với bút toán 9.a.

10- Khi xuất kho vật liệu dùng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT.

Có TK 152 - Nguyên liệu, vật liệu.

11- Khi xuất vật liệu cho bên nhận thầu để sử dụng vào công trình theo hợp đồng (Trường hợp BQLDAĐT chịu trách nhiệm quản lý nguyên vật liệu sử dụng cho dự án đến khi quyết toán công trình), ghi:

Nợ TK 1522 - Vật liệu giao cho bên nhận thầu

Có TK 1521 - Vật liệu trong kho.

12- Trường hợp mua vật liệu, thiết bị tạm giao thẳng cho bên nhận thầu xây dựng hoặc lắp đặt. Căn cứ vào hoá đơn, phiếu nhập kho và phiếu tạm giao vật liệu, thiết bị, ghi:

+ Trường hợp vật liệu, thiết bị sử dụng cho dự án đầu tư xây dựng tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ thuế, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1522, 1524)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

+ Trường hợp vật liệu, thiết bị sử dụng cho dự án đầu tư tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1522, 1524)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

13- Khi hoàn thành giai đoạn thi công, đơn vị chủ đầu tư và nhà thầu tổ chức nghiệm thu và đơn vị chủ đầu tư chấp nhận thanh toán số vật liệu thiết bị thực tế sử dụng vào công trình, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 152 - Nguyên liệu, vật liệu (1522).

14- Số vật liệu đã giao cho nhà thầu dùng không hết nhập lại kho, ghi:

Nợ TK 1521 - Vật liệu trong kho

Có TK 1522 - Vật liệu giao cho bên nhận thầu.

15- Khi xuất thiết bị cần lắp cho nhà thầu để lắp đặt vào công trình theo kế hoạch lắp đặt thiết bị, ghi:

Nợ TK 1524 - Thiết bị đưa đi lắp

Có TK 1523 - Thiết bị trong kho.

16- Khi xuất thiết bị không cần lắp giao cho đơn vị thi công, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 152 - Nguyên liệu, vật liệu (1523).

17- Xuất thiết bị cho BQLDAĐT tạm sử dụng, ghi:

Nợ TK 1525 - Thiết bị tạm sử dụng

Có TK 1523 - Thiết bị trong kho.

18- Khi có khối lượng lắp đặt hoàn thành của bên nhận thầu bàn giao, được nghiệm thu và chấp nhận thanh toán thì giá trị thiết bị đưa đi lắp được coi là hoàn thành đầu tư và được tính vào chi phí đầu tư xây dựng,… ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 152 - Nguyên liệu, vật liệu (1524).

19- Khi xuất vật liệu cho vay nội bộ giữa các BQLDAĐT cấp trên và cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 152 - Nguyên liệu, vật liệu (1521).

20- Nguyên liệu, vật liệu thiếu hụt phát hiện khi kiểm kê:

Mọi trường hợp thiếu hụt nguyên liệu, vật liệu trong kho hoặc tại nơi quản lý, phải truy tìm nguyên nhân và xác định người phạm lỗi. Tuỳ theo nguyên nhân cụ thể và quyết định xử lý của cấp có thẩm quyền, kế toán ghi:

- Trường hợp thiếu hụt do sai sót trong ghi chép, cân đong đo đếm kế toán phải điều chỉnh lại sổ kế toán, ghi:

Nợ các Tài khoản liên quan

Có TK 152 - Nguyên liệu, vật liệu.

- Nếu số hao hụt chưa xác định được nguyên nhân phải chờ xử lý, căn cứ vào giá trị hao hụt, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 152 - Nguyên liệu, vật liệu.

- Nếu bắt người phạm lỗi phải bồi thường, căn cứ vào giá trị bắt bồi thường, ghi:

Nợ các TK 111, 138 (1388)

Có TK 152 - Nguyên liệu, vật liệu.

Khi có quyết định xử lý, căn cứ vào quyết định ghi Có TK 138 “Phải thu khác” (1388), ghi Nợ các tài khoản liên quan.

21- Nguyên liệu, vật liệu thừa phát hiện trong kiểm kê:

- Nếu nguyên liệu, vật liệu thừa chưa xác định được nguyên nhân, căn cứ vào giá trị nguyên vật liệu thừa, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 338 - Phải trả, phải nộp khác (3381).

- Khi có quyết định xử lý nguyên liệu, vật liệu thừa phát hiện trong kiểm kê, căn cứ vào quyết định, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3381)

Có các TK liên quan.

- Nếu xác định nguyên liệu, vật liệu không phải của đơn vị chủ đầu tư mà của đơn vị khác thì ghi vào Nợ TK 002 “Tài sản nhận giữ hộ”.

22- Trường hợp mua nguyên liệu, vật liệu được hưởng chiết khấu thương mại thì phải ghi giảm giá gốc nguyên liệu, vật liệu đã mua đối với khoản chiết khấu thương mại thực tế được hưởng, ghi:.

Nợ các TK 111, 112, 331,…

Có TK 152 - Nguyên liệu, vật liệu

Có TK 133 - Thuế GTGT được khấu trừ (nếu có).

23- Khi bán nguyên vật liệu thừa dùng không hết, được phép bán ghi tăng thu nhập thì giá trị nguyên vật liệu bán được ghi vào bên Nợ TK 811 “Chi phí khác”, ghi:

Nợ TK 811 - Chi phí khác

Có TK 152 - Nguyên liệu, vật liệu.

4. Tài khoản 154 - Chi phí sản xuất thử dở dang

Tài khoản này dùng để tập hợp chi phí sản xuất của hoạt động chạy thử có tải, sản xuất thử theo thiết kế ban đầu phục vụ cho việc tính giá thành sản phẩm sản xuất thử trước khi bàn giao công trình (hạng mục công trình) cho đơn vị khai thác sử dụng.

4.1. Nguyên tắc hạch toán

- Tài khoản 154 “Chi phí sản xuất thử dở dang” chỉ phản ánh chi phí thực tế của hoạt động chạy thử có tải, sản xuất thử đối với những dự án phải tổ chức chạy thử có tải, sản xuất thử trước khi bàn giao đưa dự án vào khai thác sử dụng theo thiết kế được phê duyệt.

- Chi phí sản xuất hạch toán trên TK 154 phải được chi tiết theo loại, nhóm sản phẩm, sản phẩm hoặc chi tiết, bộ phận sản phẩm.

- Chi phí sản xuất thử dở dang phản ánh trên TK 154 gồm những chi phí sau:

+ Chi phí nguyên vật liệu trực tiếp;

+ Chi phí nhân công trực tiếp;

+ Chi phí khác bằng tiền.

- Đối với hoạt động sản xuất thử, TK 154 “Chi phí sản xuất thử dở dang” là tài khoản tập hợp chi phí sản xuất và tính giá thành sản phẩm sản xuất thử, với các khoản mục tính giá thành: Chi phí nguyên liệu, vật liệu trực tiếp; Chi phí nhân công trực tiếp; Chi phí khác bằng tiền.

- Phần chi phí chạy thử, sản xuất thử không thu hồi được sản phẩm phải kết chuyển trực tiếp vào TK 241 “Chi phí đầu tư xây dựng”.

- Không hạch toán vào TK 154 những chi phí sau:

+ Chi phí đầu tư xây dựng;

+ Chi phí hoạt động của BQLDAĐT không liên quan đến hoạt động sản xuất thử;

+ Chi phí hoạt động khác.

4.2. Kết cấu và nội dung phản ánh của Tài khoản 154 - Chi phí sản xuất thử dở dang

Bên Nợ:

Các chi phí nguyên vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí khác bằng tiền phát sinh trong kỳ liên quan đến hoạt động chạy thử có tải, sản phẩm sản xuất thử.

Bên Có:

- Trị giá phế liệu thu hồi (nếu có);

- Giá thực tế của sản phẩm sản xuất thử đã chế tạo xong nhập kho hoặc chuyển đi bán;

- Chi phí chạy thử có tải, sản xuất thử kết chuyển vào chi phí đầu tư xây dựng.

Số dư bên Nợ: Chi phí sản xuất thử còn dở dang cuối kỳ.

4.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu:

1- Khi xuất kho nguyên liệu, vật liệu, công cụ sử dụng cho hoạt động sản xuất thử của đơn vị chủ đầu tư, ghi:

Nợ TK 154 - Chi phí sản xuất thử dở dang

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ.

2- Khi mua nguyên liệu, vật liệu, công cụ sử dụng ngay (không qua kho) cho hoạt động sản xuất thử sản phẩm thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 154 - Chi phí sản xuất thử dở dang (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 141, 331, …( Tổng giá thanh toán).

3- Khi mua nguyên liệu, vật liệu, công cụ sử dụng ngay (không qua kho) cho hoạt động sản xuất thử sản phẩm không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 154 - Chi phí sản xuất thử dở dang (Tổng giá thanh toán)

Có các TK 111, 112, 141, 331,…

4- Tiền lương phải trả cho người lao động trực tiếp tham gia sản xuất, ghi:

Nợ TK 154 - Chi phí sản xuất thử dở dang

Có TK 334 - Phải trả người lao động.

5- Trích BHXH, BHYT, kinh phí công đoàn, BH thất nghiệp tính trên tiền lương công nhân sản xuất, ghi:

Nợ TK 154 - Chi phí sản xuất thử dở dang

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384, 3389).

6- Chi phí dịch vụ mua ngoài, thuê ngoài (điện, nước, điện thoại, …), chi phí khác bằng tiền phát sinh ở bộ phận sản xuất thử, ghi:

Nợ TK 154 - Chi phí sản xuất thử dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 141, 331,…

7- Giá trị phế liệu thu hồi nhập kho ghi giảm chi phí sản xuất thử, ghi:

Nợ TK 152- Nguyên liệu, vật liệu (1528 - Giá trị phế liệu thu hồi nhập kho)

Có TK 154 - Chi phí sản xuất thử dở dang.

8- Giá trị phế liệu thu hồi xuất bán ghi giảm chi phí sản xuất thử, ghi:

Nợ các TK 111, 112, 131

Có TK 154 – Chi phí sản xuất thử

Có TK 133 - Thuế và các khoản phải nộp (nếu có)

9- Trị giá sản phẩm hỏng không sửa chữa được, người gây ra thiệt hại sản phẩm hỏng phải bồi thường, ghi:

Nợ TK 138- Phải thu khác (1388)

Nợ TK 334- Phải trả người lao động (Nếu trừ vào lương).

Có TK 154 - Chi phí sản xuất thử dở dang.

10- Giá thực tế sản phẩm sản xuất thử nhập kho, ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí sản xuất thử dở dang.

11- Khi kết chuyển chi phí chạy thử có tải, sản xuất thử không thu được sản phẩm vào chi phí đầu tư xây dựng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 154 - Chi phí sản xuất thử dở dang.

12- Sản phẩm sản xuất thử không nhập kho mà chuyển giao thẳng cho khách hàng, trường hợp giá thành sản phẩm sản xuất thử lớn hơn số thu hồi từ việc bán sản phẩm sản xuất thử, ghi:

Nợ các TK 111, 112, 131 ( Tổng giá thanh toán)

Nợ TK 241 – Chi phí đầu tư xây dựng (Số chênh lệch giá bán nhỏ hơn giá thành sản phẩm)

Có TK 154 - Chi phí sản xuất thử dở dang (Giá thành sản phẩm)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

13- Sản phẩm sản xuất thử không nhập kho mà chuyển giao thẳng cho khách hàng trường hợp giá thành sản phẩm thử nhỏ hơn số thu hồi từ việc bán sản phẩm sản xuất thử, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 154 – Chi phí sản xuất thử dở dang (Giá thành sản phẩm)

Có TK 241 – Chi phí đầu tư xây dựng (Số chênh lệch giá bán lớn hơn giá thành sản phẩm)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

5. Tài khoản 155 - Thành phẩm

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động các loại sản phẩm chạy thử có tải, sản xuất thử của đơn vị chủ đầu tư.

Thành phẩm là những sản phẩm đã kết thúc quá trình sản xuất thử được kiểm nghiệm phù hợp với tiêu chuẩn kỹ thuật và nhập kho để bán hoặc xuất bán ngay.

5.1. Nguyên tắc hạch toán

1- Kế toán nhập, xuất, tồn kho thành phẩm sản xuất thử phải phản ánh theo giá thành sản xuất:

Sản phẩm do quá trình chạy thử có tải, sản xuất thử của đơn vị chủ đầu tư phải được tính theo các khoản mục tính giá thành công xưởng, bao gồm: Chi phí nguyên vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí khác bằng tiền (không bao gồm khấu hao TSCĐ).

2- Kế toán chi tiết thành phẩm phải thực hiện theo từng loại, nhóm, thứ thành phẩm.

5.2. Kết cấu và nội dung phản ánh của Tài khoản 155 – Thành phẩm

Bên Nợ:

- Trị giá thực tế của sản phẩm nhập kho;

- Trị giá của sản phẩm thừa khi kiểm kê.

Bên Có:

- Trị giá thực tế của sản phẩm xuất kho;

- Trị giá thực tế của sản phẩm thiếu hụt khi kiểm kê.

Số dư bên Nợ:

Trị giá thực tế sản phẩm tồn kho.

5.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Nhập kho sản phẩm sản xuất thử, ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí sản xuất thử dở dang.

2- Xuất kho sản phẩm bán cho khách hàng, trường hợp giá bán lớn hơn giá thành sản phẩm, kế toán ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán).

Có TK 155 - Thành phẩm (Giá thành thành phẩm)

Có TK 241 - Chi phí đầu tư xây dựng (Số chênh lệch giá bán lớn hơn giá thành sản phẩm).

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

3 - Xuất kho sản phẩm bán cho khách hàng, trường hợp giá bán thấp hơn giá thành sản xuất, kế toán ghi:

Nợ TK 111, 112, 131 (Tổng giá thanh toán).

Nợ TK 241 - Chi phí đầu tư xây dựng (Số chênh lệch giá bán thấp hơn giá thành sản phẩm)

Có TK 155 - Thành phẩm (Giá thành thành phẩm)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

4- Mọi trường hợp phát hiện thừa, thiếu sản phẩm đều phải truy tìm nguyên nhân và căn cứ nguyên nhân thừa, thiếu để hạch toán điều chỉnh lại số liệu trên sổ kế toán (Tuỳ từng trường hợp cụ thể có thể do cân, đong, đo, đếm, do quên ghi sổ, do sai sót trong ghi chép quản lý …).

Trường hợp chưa xác định được nguyên nhân thừa, thiếu chờ xử lý:

- Nếu thừa chưa xác định nguyên nhân, ghi:

Nợ TK 155 - Thành phẩm

Có TK 338 - Phải trả, phải nộp khác (3381).

- Nếu thiếu chưa xác định nguyên nhân, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 155 - Thành phẩm.

Khi có quyết định xử lý của người có thẩm quyền, căn cứ quyết định xử lý, kế toán ghi sổ theo quy định.

6. Tài khoản 214 - Hao mòn tài sản cố định

Tài khoản này dùng để phản ánh giá trị hao mòn TSCĐ của BQLDAĐT trong quá trình sử dụng và những nguyên nhân khác làm tăng, giảm giá trị hao mòn của TSCĐ.

Mọi TSCĐ hữu hình và TSCĐ vô hình hiện có của BQLDAĐT đều phải được huy động sử dụng và phải đựơc phân bổ dần tính vào chi phí BQLDAĐT để tính vào giá trị công trình theo cơ chế tài chính hiện hành về hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

6.1. Kết cấu và nội dung phản ánh của Tài khoản 214 - Hao mòn tài sản cố định

Bên Nợ:

Giá trị hao mòn TSCĐ giảm do nhượng bán, thanh lý bàn giao cho đơn vị khác sử dụng, …

Bên Có:

Giá trị hao mòn TSCĐ tăng do phân bổ dần giá trị TSCĐ trong quá trình sử dụng, hoặc do nhận TSCĐ đã sử dụng ở nơi khác chuyển đến …

Số dư bên Có:

Giá trị hao mòn của TSCĐ hiện có ở BQLDAĐT.

6.2. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Trong quá trình sử dụng TSCĐ dùng cho BQLDAĐT, định kỳ kế toán phân bổ dần giá trị TSCĐ vào chi phí BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 214 - Hao mòn TSCĐ.

2- Khi bàn giao TSCĐ của BQLDAĐT cho đơn vị khác hoặc chuyển trả cho Chủ đầu tư, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 336 - Phải trả nội bộ (3361) (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

3- Khi nhận được TSCĐ đã sử dụng do điều chuyển trong nội bộ, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá)

Nợ TK 213 - TSCĐ vô hình (Nguyên giá)

Có TK 336 - Phải trả nội bộ (3361) (Giá trị còn lại)

Có TK 214 - Hao mòn TSCĐ (Giá trị hao mòn).

7. Tài khoản 241 - Chi phí đầu tư xây dựng

Tài khoản này dùng để phản ánh chi phí đầu tư xây dựng và tình hình quyết toán vốn đầu tư ở các BQLDAĐT được giao nhiệm vụ thực hiện các dự án đầu tư và xây dựng.

7.1. Hạch toán tài khoản này cần tuân thủ các nguyên tắc sau

1- Chi phí đầu tư xây dựng và quyết toán vốn đầu tư khi dự án đầu tư hoàn thành đưa vào khai thác sử dụng đều được phản ánh trên TK 241 “Chi phí đầu tư xây dựng”.

Đối với những dự án, tiểu dự án thành phần có nhiều hạng mục công trình (hoặc nhóm hạng mục công trình) khi hoàn thành nếu độc lập vận hành đưa vào khai thác sử dụng được phép quyết toán hạng mục (hoặc nhóm hạng mục công trình) thì BQLDAĐT có thể tạm tính giá tài sản hình thành qua đầu tư nhưng sau đó phải điều chỉnh theo giá chính thức được phê duyệt khi toàn bộ dự án hoàn thành.

2- Tài khoản 241 mở chi tiết theo từng dự án, tiểu dự án, dự án thành phần, mỗi dự án mở chi tiết theo từng công trình, hạng mục công trình (hoặc nhóm hạng mục công trình) và phải hạch toán chi tiết theo từng nội dung chi phí, bao gồm:

- Chi phí xây dựng;

- Chi phí thiết bị;

- Chi phí bồi thường, hỗ trợ và tái định cư;

- Chi phí quản lý dự án;

- Chi phí tư vấn đầu tư xây dựng;

- Chi phí khác.

a) Chi phí xây dựng bao gồm: Chi phí xây dựng các công trình, hạng mục công trình; chi phí phá dỡ các công trình xây dựng; chi phí san lấp mặt bằng xây dựng; chi phí xây dựng công trình tạm, công trình phụ trợ phục vụ thi công; nhà tạm hiện trường để ở và điều hành thi công.

b) Chi phí thiết bị bao gồm: Chi mua sắm thiết bị công nghệ, chi phí đào tạo và chuyển giao công nghệ (nếu có); chi phí lắp đặt, thí nghiệm, hiệu chỉnh; chi phí vận chuyển, bảo hiểm; thuế và các loại phí liên quan khác.

c) Chi phí bồi thường, hỗ trợ và tái định cư bao gồm: Chi phí bồi thường nhà, công trình trên đất, các tài sản gắn liền với đất theo quy định được bồi thường và chi phí bồi thường khác; các khoản hỗ trợ khi nhà nước thu hồi đất; chi phí tái định cư, chi phí tổ chức bồi thường, hỗ trợ và tái định cư; chi phí sử dụng đất trong thời gian xây dựng (nếu có); chi phí đầu tư xây dựng hạ tầng kỹ thuật (nếu có);

d) Chi phí quản lý dự án bao gồm các chi phí để tổ chức thực hiện quản lý dự án từ khi lập dự án đến khi hoàn thành, nghiệm thu bàn giao, đưa công trình vào khai thác sử dụng và chi phí giám sát, đánh giá dự án đầu tư;

đ) Chi phí tư vấn đầu tư xây dựng bao gồm: Chi phí tư vấn khảo sát, lập dự án, thiết kế, giám sát xây dựng và các chi phí tư vấn khác liên quan.

e) Chi phí khác bao gồm: chi phí đi vay trong thời gian xây dựng và các chi phí cần thiết khác liên quan đến đầu tư xây dựng công trình;…

Về nguyên tắc việc phân loại nội dung chi phí đầu tư xây dựng theo đúng quy định của quy chế quản lý đầu tư xây dựng hiện hành, nhưng BQLDAĐT có thể theo dõi chi tiết chi phí đầu tư xây dựng theo nội dung chi phí cần quản lý. Khi dự án hoàn thành đưa vào sử dụng kế toán phải xác định giá trị các tài sản hình thành qua đầu tư gồm: tài sản dài hạn và tài sản ngắn hạn như nguyên vật liệu, công cụ, dụng cụ, các chi phí đào tạo công nhân kỹ thuật và cán bộ quản lý sản xuất, thiệt hại cho phép không tính vào giá trị công trình.

3- Chi phí đầu tư xây dựng phản ánh trên TK 241 không bao gồm thuế GTGT đầu vào nếu chi phí đầu tư xây dựng để hình thành TSCĐ dùng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế.

Chi phí đầu tư xây dựng để hình thành TSCĐ dùng cho mục đích hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp thì chi phí đầu tư xây dựng bao gồm cả thuế GTGT đầu vào.

7.2. Kết cấu và nội dung phản ánh của Tài khoản 241 - Chi phí đầu tư xây dựng

Bên Nợ:

Chi phí đầu tư xây dựng dự án thực tế phát sinh (kể cả các khoản thiệt hại nếu có).

Bên Có:

- Kết chuyển chi phí đầu tư xây dựng dự án khi quyết toán vốn đầu tư dự án được duyệt;

- Các khoản ghi giảm chi phí đầu tư xây dựng dự án.

Dư Nợ:

- Chi phí đầu tư xây dựng dở dang.

- Giá trị công trình, hạng mục công trình đã hoàn thành đưa vào sử dụng chờ duyệt quyết toán.

7.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi nhận giá trị khối lượng xây dựng hoặc lắp đặt, công tác tư vấn, chi phí khác (Chi phí thiết kế, tư vấn …) hoàn thành do các nhà thầu bàn giao, căn cứ hợp đồng giao thầu, biên bản nghiệm thu khối lượng, hoá đơn, ghi:

- Nếu chi phí đầu tư xây dựng để hình thành TSCĐ dùng cho hoạt động sản xuất kinh doanh hàng hoá dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Nếu chi phí đầu tư xây dựng để hình thành TSCĐ dùng cho hoạt động sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (Chi phí chưa có thuế GTGT)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

2- Khi BQLDAĐT xuất kho thiết bị không cần lắp giao cho bên thi công, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 152 - Nguyên liệu, vật liệu.

3- Đối với thiết bị cần lắp, khi có khối lượng lắp đặt hoàn thành của bên nhận thầu bàn giao, được nghiệm thu và chấp thuận thanh toán, thì giá thiết bị đưa đi lắp được tính vào chỉ tiêu thực hiện đầu tư, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 152 - Nguyên liệu, vật liệu.

4- Khi các bên nhận thầu xây lắp quyết toán với BQLDAĐT về giá trị nguyên vật liệu, thiết bị đã nhận sử dụng cho công trình, thiết bị cần lắp đặt đã lắp đặt xong, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 152 - Nguyên liệu, vật liệu (1522, 1524)

5- Khi BQLDAĐT trực tiếp chi các khoản chi phí khác như chi phí khởi công, đền bù và tổ chức thực hiện trong quá trình đền bù đất đai, hoa màu, di chuyển dân cư và các công trình trên mặt bằng xây dựng, tiền thuê đất hoặc chuyển quyền sử dụng đất, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có các TK 111, 112.

6- Trường hợp BQLDAĐT không trực tiếp thực hiện việc đền bù mà việc đền bù do các tổ chức chuyên trách của địa phương thực hiện, khi các tổ chức chuyên trách đền bù quyết toán chi phí đền bù với BQLDAĐT, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 138 - Phải thu khác (1388) (Trường hợp đã tạm ứng tiền)

Có các TK 111, 112 (Trường hợp phải cấp thêm khi quyết toán).

7- Khi phân bổ chi phí BQLDAĐT cho từng công trình, hạng mục công trình, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 642 - Chi phí BQLDAĐT.

- Khi bàn giao công cụ, dụng cụ cho bên thi công sử dụng cho công trình (hạng mục công trình), ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 153 - Công cụ, dụng cụ.

9- Khi phát sinh các khoản chi phí bảo lãnh trong thời gian thực hiện dự án đầu tư, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 338 - Phải trả, phải nộp khác (3388).

10- Khi xuất bán sản phẩm sản xuất thử hoặc chạy thử có tạo ra sản phẩm:

+ Trường hợp giá bán nhỏ hơn giá thành sản xuất ghi:

Nợ các TK 111, 112, 131

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 154, 155

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

+ Trường hợp giá bán lớn hơn giá thành sản xuất, ghi:

Nợ các TK 111, 112, 131

Có TK 154, 155

Có TK 241 - Chi phí đầu tư xây dựng

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

11- Khi kết chuyển chi phí chạy thử không thu được sản phẩm vào chi phí đầu tư xây dựng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 154 - Chi phí sản xuất thử dở dang.

12- Trường hợp chạy thử không tải thì toàn bộ chi phí phát sinh được tập hợp vào TK 241:

Nợ TK 241 - Chi phí đầu tư xây dựng

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111, 112, 331…

13- Khi phát sinh các khoản chi phí xây dựng công trình tạm, công trình phụ trợ phục vụ thi công, nhà tạm không đủ tiêu chuẩn ghi nhận TSCĐ …, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111, 112, 331…

14- Đối với hoạt động đấu thầu:

- Khi thu tiền bán hồ sơ mời thầu, ghi:

Nợ TK 111, 112, 138

Có TK 241 - Chi phí đầu tư xây dựng

- Chi phí cho hoạt động đấu thầu, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 111, 112, 331…

15- Chi phí lãi vay phát sinh đủ tiêu chuẩn được vốn hoá do Chủ đầu tư thông báo cho BQLDAĐT, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 336 - Phải trả nội bộ.

16- Khi phát sinh các khoản thu hồi (vật liệu nhập lại, các khoản chi phí không hợp lý khi phát hiện được bị loại bỏ, ghi giảm chi phí đầu tư xây dựng, ghi:

Nợ TK 152, 154, 155, 138, 331

Có TK 241 - Chi phí đầu tư xây dựng.

17- Thu phạt vi phạm hợp đồng kinh tế, thu tiền bồi thường của tổ chức bảo hiểm, nếu được ghi giảm giá trị công trình, dự án, ghi:

Nợ TK 111, 112, 138, 331

Có TK 241 - Chi phí đầu tư xây dựng.

19- Khi công trình, hạng mục công trình hoàn thành bàn giao đưa vào sử dụng, căn cứ hồ sơ bàn giao, kế toán BQLDAĐT:

19.1- Trường hợp BQLDAĐT đã quyết toán công trình rồi mới bàn giao cho Chủ đầu tư, ghi:

- Nếu TSCĐ hình thành qua đầu tư đã được quyết toán và hoàn thành, bàn giao đưa vào sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế , ghi:

Nợ TK 336 - Phải trả nội bộ (Phần chi phí đầu tư xây dựng được phê duyệt quyết toán kể cả chi phí được duyệt bỏ (nếu có))

Nợ TK 138 - Phải thu khác (1388) (Phần chi phí đầu tư xây dựng không

được phê duyệt phải thu hồi)

Nợ TK 331, 333, 336 ….

Có TK 241 - Chi phí đầu tư xây dựng (Chi phí chưa có thuế GTGT)

Có TK 133 - Thuế GTGT được khấu trừ

Có TK 111, 112 …

- Nếu TSCĐ hình thành qua đầu tư sử dụng cho sản xuất kinh doanh hàng hoá dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 336 - Phải trả nội bộ (Phần chi phí đầu tư xây dựng được phê duyệt quyết

toán kể cả chi phí được duyệt bỏ (nếu có))

Nợ TK 138 - Phải thu khác (1388) (Phần chi phí đầu tư xây dựng không

được phê duyệt phải thu hồi)

Nợ TK 331, 333, 336, …

Có TK 241 - Chi phí đầu tư xây dựng (Chi phí có thuế GTGT).

Có TK 111, 112 …

19.2- Trường hợp công trình hoàn thành bàn giao, đưa vào sử dụng nhưng chưa quyết toán, ghi:

a. Nếu tài sản sử dụng cho BQLDAĐT, ghi:

- Ghi nhận TSCĐ hoàn thành bàn giao theo giá tạm tính

Nợ TK 211 - TSCĐ hữu hình (Theo giá tạm tính)

Có TK 241 - Chi phí đầu tư xây dựng

- Khi quyết toán công trình được phê duyệt, ghi:

+ Nếu giá được quyết toán lớn hơn giá tạm tính, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK liên quan.

+ Nếu giá được quyết toán nhỏ hơn giá tạm tính, ghi:

Nợ các TK liên quan

Có TK 211 - TSCĐ hữu hình.

b. Nếu TSCĐ phải chuyển cho Chủ đầu tư kế toán kết chuyển toán bộ chi phí đầu tư xây dựng thực tế phát sinh, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 241 - Chi phí đầu tư xây dựng

Việc quyết toán giá trị công trình do Chủ đầu tư thực hiện.

8. Tài khoản 336 - Phải trả nội bộ

Tài khoản này dùng để phản ánh tình hình thanh toán các khoản phải trả nội bộ giữa BQLDAĐT với chủ đầu tư mà BQLDAĐT là đơn vị trực thuộc, giữa BQLDAĐT cấp dưới với BQLDAĐT cấp trên hoặc giữa các BQLDAĐT trực thuộc hoặc phụ thuộc có cùng BQLDAĐT cấp trên.

8.1. Nguyên tắc hạch toán tài khoản

1- Tài khoản 336 chỉ phản ánh các nội dung kinh tế về quan hệ thanh toán nội bộ đối với các khoản phải trả nội bộ giữa BQLDAĐT với doanh nghiệp mà BQLDAĐT là đơn vị trực thuộc, giữa BQLDAĐT cấp dưới với BQLDAĐT cấp trên, hoặc giữa các BQLDAĐT trực thuộc hoặc phụ thuộc có cùng BQLDAĐT cấp trên. Trong đó, BQLDAĐT cấp trên phải là đơn vị độc lập, BQLDAĐT cấp dưới là các đơn vị trực thuộc hoặc phụ thuộc có tổ chức kế toán riêng.

2- Nội dung các khoản phải trả nội bộ phản ánh trên TK 336 “Phải trả nội bộ”, bao gồm:

- Vốn đầu tư được cấp;

- Các khoản cấp dưới phải nộp cấp trên, các khoản cấp trên phải trả cho cấp dưới;

- Các khoản mà BQLDAĐT cấp trên, cấp dưới đã chi hộ hoặc các khoản đã thu hộ cấp trên, cấp dưới và các khoản vãng lai khác;

- Các khoản mà BQLDAĐT phải trả cho chủ đầu tư mà BQLDAĐT là đơn vị trực thuộc;

- Lãi tiền gửi từ vốn đầu tư được cấp mà BQLDAĐT nhận được phải nộp cấp trên;

- Doanh thu, giá vốn hoạt động cung cấp dịch vụ (nếu có);

- Thu nhập khác, chi phí khác;

- Lãi, lỗ chênh lệch tỷ giá được kết chuyển cho chủ đầu tư;

- Chi phí đi vay đủ điều kiện vốn hoá được tính vào giá trị công trình do Chủ đầu tư chuyển cho BQLDAĐT.

3- Kế toán phải theo dõi số vốn đầu tư nhận được hàng năm, số luỹ kế vốn đầu tư nhận được từ khi khởi công đến khi dự án hoàn thành bàn giao đưa vào khai thác, sử dụng.

4- Tài khoản 336 “Phải trả nội bộ” được hạch toán chi tiết cho từng đơn vị nội bộ có quan hệ thanh toán, trong đó được theo dõi theo từng nội dung phải nộp, phải cấp và phải trả.

5 - Cuối kỳ, kế toán tiến hành kiểm tra, đối chiếu Tài khoản 1368 “Phải thu nội bộ khác” và Tài khoản 336 “Phải trả nội bộ” giữa các đơn vị theo từng nội dung thanh toán nội bộ để lập biên bản thanh toán bù trừ làm căn cứ hạch toán bù trừ trên 2 tài khoản này. Khi đối chiếu, nếu có chênh lệch, phải tìm nguyên nhân và điều chỉnh kịp thời.

8.2. Kết cấu và nội dung phản ánh của Tài khoản 336 - Phải trả nội bộ

Bên Nợ:

- Nguồn vốn đầu tư giảm do dự án, tiểu dự án, công trình, hạng mục công trình hoàn thành bàn giao đưa vào khai thác sử dụng đã được phê duyệt quyết toán;

- Số tiền đã cấp cho đơn vị cấp dưới;

- Số tiền đã nộp cho đơn vị cấp trên;

- Số tiền đã trả về các khoản mà các đơn vị nội bộ chi hộ, số tiền đã thu hộ đơn vị nội bộ;

- Khi BQLDAĐT kết chuyển số thuế GTGT đầu vào cho Chủ đầu tư;

- Chuyển lỗ chênh lệch tỷ giá cho Chủ đầu tư;

- Chuyển chi phí thanh lý, nhượng bán TSCĐ;

- Các khoản phải thu vãng lai nội bộ khác;

- Kết chuyển giá vốn dịch vụ cung cấp cho Chủ đầu tư;

- Bù trừ các khoản phải thu với các khoản phải trả đối với một đơn vị nội bộ có quan hệ thanh toán.

Bên Có:

- Nguồn vốn đầu tư tăng do chủ đầu tư cấp dùng để đầu tư xây dựng;

- Số tiền phải nộp cấp trên;

- Số tiền phải nộp cho đơn vị cấp dưới;

- Số tiền phải trả cho các đơn vị khác trong nội bộ về các khoản đã được đơn vị khác chi hộ, các khoản thu hộ đơn vị nội bộ khác;

- Doanh thu cung cấp dịch vụ;

- Lãi chênh lệch tỷ giá được kết chuyển cho Chủ đầu tư;

- Thu nhập khác;

- Số chi phí đi vay đủ điều kiện vốn hoá được tính vào giá trị công trình do chủ đầu tư chuyển cho BQLDAĐT.

Số dư bên Có:

- Số vốn đầu tư hiện có của BQLDAĐT chưa sử dụng, hoặc đã sử dụng nhưng hoạt động đầu tư và xây dựng chưa hoàn thành, hoặc đã hoàn thành nhưng quyết toán chưa được phê duyệt.

- Số tiền còn phải trả, phải nộp, phải cấp cho các đơn vị nội bộ.

Tài khoản 336 - Phải trả nội bộ có 4 tài khoản cấp 2:

Tài khoản 3361: Phải trả nội bộ về vốn đầu tư xây dựng;

Tài khoản 3362: Phải trả nội bộ về chênh lệch tỷ giá;

Tài khoản 3363: Phải trả nội bộ về chi phí đi vay đủ điều kiện được vốn hoá;

Tài khoản 3368: Phải trả nội bộ khác.

8.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

8.3.1. Hạch toán phải trả nội bộ về vốn đầu tư xây dựng

1- Khi nhận vốn đầu tư do chủ đầu tư cấp cho BQLDAĐT ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 336 - Phải trả nội bộ.

2- Nhận vốn đầu tư để tạm ứng hoặc thanh toán cho người bán, cho nhà thầu xây lắp, thiết bị, tư vấn, …, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 336 - Phải trả nội bộ .

3- Trường hợp nhận vốn đầu tư chuyển về tài khoản tiền gửi của BQLDAĐT để chi cho hoạt động của BQLDAĐT, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 336 - Phải trả nội bộ.

4- Nhận vốn đầu tư chi trực tiếp cho BQLDAĐT:

- Trường hợp chi phí BQLDAĐT phục vụ cho việc tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 336 - Phải trả nội bộ.

- Trường hợp chi phí BQLDAĐT phục vụ cho việc tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 336 - Phải trả nội bộ.

5- Khi nhận vốn đầu tư bằng TSCĐ do cấp trên cấp để sử dụng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 336 - Phải trả nội bộ.

6- Khi nhận vốn đầu tư bằng vật liệu, thiết bị do cấp trên cấp , ghi:

- Trường hợp vật liệu, thiết bị do cấp trên cấp sử dụng cho quá trình đầu tư xây dựng tạo ra TSCĐ sử dụng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1521, 1522, 1523, 1524) (Giá trị vật liệu, thiết bị chưa có thuế GTGT)

Nợ TK 153 - Công cụ dụng cụ (Giá trị công cụ, dụng cụ chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 336 - Phải trả nội bộ.

-Trường hợp vật liệu, thiết bị do cấp trên cấp được sử dụng cho quá trình đầu tư xây dựng tạo ra TSCĐ sử dụng cho sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1521, 1522, 1523, 1524) (Giá trị vật liệu, thiết bị có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Giá trị công cụ, dụng cụ có thuế GTGT)

Có TK 336 - Phải trả nội bộ.

7- Nhận vốn đầu tư chi trực tiếp cho công trình:

- Trường hợp chi phí đầu tư xây dựng tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 336 - Phải trả nội bộ.

- Trường hợp chi phí đầu tư xây dựng tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Chi phí có thuế GTGT)

Có TK 336 - Phải trả nội bộ.

8- Khi dự án hoàn thành, báo cáo quyết toán vốn đầu tư được phê duyệt

- Nếu TSCĐ hình thành qua đầu tư sử dụng vào mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 336 - Phải trả nội bộ (Phần chi phí đầu tư xây dựng được duyệt kể cả số được duyệt bỏ (nếu có)

Nợ TK 138 - Phải thu khác (1388) (Phần chi phí đầu tư xây dựng không được duyệt phải thu hồi)

Nợ TK 331, 333, 338, 336,… (Bàn giao nợ phải trả) (nếu có)

Có TK 241 - Chi phí đầu tư xây dựng (2411, 2412) (Chi phí chưa có thuế GTGT)

Có các TK 111, 112, 152,…

Có TK 133 - Thuế GTGT được khấu trừ (Thuế GTGT đầu vào chuyển cho bên sản xuất kinh doanh để khấu trừ thuế).

- Nếu TSCĐ hình thành qua đầu tư sử dụng vào mục đích sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 336 - Phải trả nội bộ (Phần chi phí đầu tư xây dựng được duyệt kể cả số được duyệt bỏ (nếu có))

Nợ TK 138 - Phải thu khác (1388) (Phần chi phí đầu tư xây dựng không được duyệt phải thu hồi)

Nợ TK 331, 333, 336, … (Bàn giao nợ phải trả (nếu có))

Có TK 241 - Chi phí đầu tư xây dựng (2411, 2412) (Chi phí có thuế GTGT)

Có các TK 111, 112, 152,…

8.3.2. Hạch toán phải trả nội bộ về các khoản khác ngoài vốn đầu tư xây dựng

1- Khi nhận được giấy báo của đơn vị cấp trên và các đơn vị nội bộ khác về các khoản đã được cấp trên và các đơn vị nội bộ khác đã trả hộ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 331 - Phải trả cho người bán

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 336 - Phải trả nội bộ (3368).

2- Khi thu hộ cấp trên, đơn vị nội bộ khác, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 336 - Phải trả nội bộ (3368).

3- Khi phát sinh lãi tiền gửi từ vốn đầu tư tạm thời chưa sử dụng được cấp, kế toán BQLDAĐT phải nộp cho chủ đầu tư, ghi:

Nợ TK 111, 112

Có TK 336 - Phải trả nội bộ (chi tiết lãi tiền gửi) (3368).

Kế toán BQLDAĐT phải báo cáo chi tiết về lãi tiền gửi từ tiền vốn đầu tư được cấp để kế toán chủ đầu tư có cơ sở tổng hợp và phản ánh lãi tiền gửi vốn đầu tư tạm thời chưa sử dụng theo hướng dẫn của chế độ kế toán doanh nghiệp.

4- Doanh thu từ cung cấp dịch vụ phát sinh tại BQLDAĐT chuyển cho Chủ đầu tư để tính vào kết quả kinh doanh của chủ đầu tư, ghi:

Nợ TK 511 - Doanh thu

Có TK 336 - Phải trả nội bộ (3368)

-BQLDAĐT kết chuyển giá vốn cung cấp dịch vụ cho Chủ đầu tư, ghi:

Nợ TK 336 - Phải trả nội bộ (3368)

Có TK 632 - Giá vốn hàng bán.

5- Lãi chênh lệch tỷ giá phát sinh tại BQLDAĐT chuyển cho Chủ đầu tư để tính vào kết quả kinh doanh của Chủ đầu tư, ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Có TK 336 - Phải trả nội bộ (3362).

- Khi BQLDAĐT kết chuyển lỗ chênh lệch tỷ giá cho Chủ đầu tư:

Nợ TK 336 - Phải trả nội bộ (3362)

Có TK 635 - Chi phí tài chính.

6- Chủ đầu tư tính và chuyển cho BQLDAĐT các chi phí đi vay đủ điều kiện vốn hoá vào giá trị công trình, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 336 - Phải trả nội bộ (3363).

7- Thu nhập khác phát sinh tại BQLDAĐT chuyển cho chủ đầu tư để tính vào kết quả kinh doanh của dự án đầu tư, ghi:

Nợ TK 711 - Thu nhập khác

Có TK 336 - Phải trả nội bộ (3368).

Khi BQLDAĐT kết chuyển chi phí khác cho chủ đầu tư, ghi:

Nợ TK 336 - Phải trả nội bộ (3368)

Có TK 811 - Chi phí khác.

8- Khi BQLDAĐT hoàn trả lại số tiền vốn, vật tư cho chủ đầu tư, ghi:

Nợ TK 336 - Phải trả nội bộ (3368)

Có các TK 111, 112, 152, 153.

9- Khi trả tiền cho cấp trên và các đơn vị nội bộ về các khoản phải trả, phải nộp, thu hộ, chi hộ, ghi:

Nợ TK 336 - Phải trả nội bộ (3368)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

10- Khi BQLDAĐT kết chuyển số thuế GTGT đầu vào khi mua hàng hoá, dịch vụ để thực hiện dự án đầu tư cho chủ đầu tư để khấu trừ, căn cứ vào Bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào xác định số thuế đầu vào được khấu trừ, ghi:

Nợ TK 336 - Phải trả nội bộ (3368)

Có TK 133 - Thuế GTGT được khấu trừ.

11- Bù trừ giữa các khoản phải thu khác của cấp trên, các đơn vị nội bộ với các khoản phải nộp, phải trả cấp trên và các đơn vị nội bộ, (chỉ bù trừ trong quan hệ phải thu, phải trả với cùng một đơn vị nội bộ), ghi:

Nợ TK 336 - Phải trả nội bộ (3368)

Có TK 136 - Phải thu nội bộ (1368).

9. Tài khoản 353 - Quỹ khen thưởng, phúc lợi

Tài khoản này dùng để phản ánh số hiện có, tình hình tăng, giảm quỹ khen thưởng, quỹ phúc lợi của BQLDAĐT. Quỹ khen thưởng, quỹ phúc lợi được chủ đầu tư cấp để dùng cho công tác khen thưởng, phục vụ nhu cầu phúc lợi cho người lao động.

9.1. Nguyên tắc hạch toán

- Việc trích lập sử dụng quỹ khen thưởng, quỹ phúc lợi phải theo chính sách tài chính hiện hành.

- Quỹ khen thưởng, quỹ phúc lợi của BQLDAĐT phải được hạch toán chi tiết theo từng loại quỹ.

9.2. Kết cấu và nội dung phản ánh Tài khoản 353 - Quỹ khen thưởng phúc lợi

Bên Nợ:

- Các khoản chi tiêu quỹ khen thưởng, quỹ phúc lợi.

Bên Có:

- Quỹ khen thưởng, phúc lợi được Chủ đầu tư cấp.

Số dư bên Có:

Số quỹ khen thưởng, quỹ phúc lợi hiện còn của BQLDAĐT.

Tài khoản 353 - Quỹ khen thưởng, phúc lợi, có 2 tài khoản cấp 2:

- Tài khoản 3531 - Quỹ khen thưởng: Phản ánh số hiện có và tình hình chi tiêu quỹ khen thưởng của BQLDAĐT.

- Tài khoản 3532 - Quỹ phúc lợi: Phản ánh số hiện có và tình hình chi tiêu quỹ phúc lợi của BQLDAĐT.

9.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Phản ánh số quỹ khen thưởng, phúc lợi do chủ đầu tư cấp xuống, ghi:

Nợ các TK 111, 112,...

Có TK 353 - Quỹ khen thưởng, phúc lợi (3531, 3532).

2- Tính tiền thưởng phải trả cho công nhân viên và người lao động trong BQLDAĐT, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3531 - Quỹ khen thưởng)

Có TK 334 - Phải trả người lao động.

3- Dùng quỹ phúc lợi để chi trợ cấp khó khăn, chi cho công nhân viên và người lao động nghỉ mát, chi cho phong trào văn hóa, văn nghệ quần chúng, chi ủng hộ các vùng thiên tai, hoả hoạn, chi từ thiện,…, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3532 - Quỹ phúc lợi)

Có các TK 111, 112, ...

10. Tài khoản 412 – Chênh lệch đánh giá lại tài sản

Tài khoản này dùng để phản ánh số chênh lệch do đánh giá lại tài sản hiện có và tình hình xử lý số chênh lệch đó ở doanh nghiệp.

10.1 Nguyên tắc hạch toán tài khoản

+ Tài sản được đánh giá lại chủ yếu là TSCĐ, một số trường hợp có thể và cần thiết đánh giá lại vật tư, công cụ, dụng cụ, thành phẩm, hàng hóa, sản phẩm dở dang…

+ Chênh lệch đánh giá lại tài sản được phản ánh vào tài khoản này trong các trường hợp sau:

- Khi có quyết định của Nhà nước về đánh giá lại tài sản;

- Khi thực hiện cổ phần hóa doanh nghiệp Nhà nước;

- Các trường hợp khác theo quy định của pháp luật.

+ Giá trị tài sản được xác định lại trên cơ sở bảng giá Nhà nước quy định hoặc Hội đồng định giá tài sản thống nhất xác định.

+ Số chênh lệch giá do đánh giá lại tài sản được hạch toán và xử lý theo chính sách tài chính hiện hành.

10.2 Kết cấu và nội dung phản ánh Tài khoản 412 – Chênh lệch đánh giá lại tài sản

Bên Nợ:

- Số chênh lệch giảm do đánh giá lại tài sản;

- Xử lý số chênh lệch tăng do đánh giá lại tài sản.

Bên Có:

- Số chênh lệch tăng do đánh giá lại tài sản;

- Xử lý số chênh lệch giảm do đánh giá lại tài sản.

Tài khoản 412 – Chênh lệch đánh giá lại tài sản, có thể có số dư bên Nợ hoặc số dư bên Có:

Số dư bên Nợ:

Số chênh lệch giảm do đánh giá lại tài sản chưa được xử lý.

Số dư bên Có:

Số chênh lệch tăng do đánh giá lại tài sản chưa được xử lý.

10.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi có quyết định của Nhà nước về đánh giá lại tài sản cố định, vật tư, hàng hóa… hoặc định giá khi tiến hành cổ phần hóa doanh nghiệp Nhà nước, doanh nghiệp tiến hành kiểm kê, đánh giá lại tài sản và phản ánh số chênh lệch do đánh giá lại tài sản vào sổ kế toán.

a/ Đánh giá lại vật tư, hàng hóa:

- Nếu giá đánh giá lại cao hơn trị giá đã ghi sổ kế toán thì số chênh lệch giá tăng, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 155 - Thành phẩm

Có TK 412 - Chênh lệch đánh giá lại tài sản.

- Nếu giá đánh giá lại thấp hơn trị giá đã ghi sổ kế toán thì số chênh lệch giá giảm, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ

Có TK 155 - Thành phẩm.

b/ Đánh giá lại TSCĐ sử dụng cho BQLDAĐT.

- Căn cứ vào bảng tổng hợp kết quả kiểm kê và đánh giá lại TSCĐ:

+ Phần nguyên giá, giá trị còn lại, giá trị hao mòn điều chỉnh tăng, ghi:

Nợ TK 211 - TSCĐ hữu hình (Phần nguyên giá điều chỉnh tăng)

Nợ TK 213 - TSCĐ vô hình (Quyền sử dụng đất - Phần nguyên giá điều

chỉnh tăng)

Có TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn điều chỉnh tăng)

Có TK 412 - Chênh lệch đánh giá lại tài sản (Phần giá trị còn lại điều chỉnh tăng).

+ Phần nguyên giá, giá trị còn lại, giá trị hao mòn điều chỉnh giảm, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản (Phần giá trị còn lại điều chỉnh giảm)

Nợ TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn điều chỉnh giảm)

Có TK 211 - TSCĐ hữu hình; (Phần nguyên giá điều chỉnh giảm)

Có TK 213 - TSCĐ vô hình (Quyền sử dụng đất - Phần nguyên giá điều chỉnh giảm).

2- Cuối năm tài chính xử lý chênh lệch đánh giá lại tài sản theo quyết định của cơ quan hoặc cấp có thẩm quyền:

- Nếu Tài khoản 412 có số dư bên Có, và có quyết định bổ sung nguồn vốn đầu tư, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản

Có TK 336 - Phải trả nội bộ.

- Nếu Tài khoản 412 có số dư bên Nợ, và có quyết định ghi giảm nguồn vốn đầu tư, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 412 - Chênh lệch đánh giá lại tài sản.

11. Tài khoản 413 - Chênh lệch tỷ giá hối đoái

Tài khoản này dùng để phản ánh số chênh lệch tỷ giá hối đoái phát sinh trong hoạt động đầu tư XDCB; chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính và tình hình xử lý số chênh lệch tỷ giá hối đoái đó. Chênh lệch tỷ giá hối đoái là chênh lệch phát sinh từ việc trao đổi thực tế hoặc quy đổi cùng một số lượng ngoại tệ sang đơn vị tiền tệ kế toán theo tỷ giá hối đoái khác nhau.

Chênh lệch tỷ giá hối đoái chủ yếu phát sinh trong các trường hợp:

1- Thực tế mua bán, trao đổi, thanh toán các nghiệp vụ kinh tế phát sinh bằng ngoại tệ trong kỳ (Chênh lệch tỷ giá hối đoái đã thực hiện); Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ (Chênh lệch tỷ giá hối đoái đã thực hiện) ở BQLDAĐT.

2- Đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ ở thời điểm cuối năm tài chính. Chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ ở thời điểm cuối năm tài chính.

11.1. Nguyên tắc hạch toán tài khoản

1- Nguyên tắc ghi nhận các nghiệp vụ kinh tế phát sinh bằng ngoại tệ và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ ở thời điểm cuối năm tài chính:

- Các BQLDA đầu tư có nghiệp vụ kinh tế phát sinh bằng ngoại tệ phải thực hiện ghi sổ kế toán và lập báo cáo tài chính theo một đơn vị tiền tệ thống nhất là Đồng Việt Nam, hoặc đơn vị tiền tệ chính thức sử dụng trong kế toán. Việc quy đổi đồng ngoại tệ ra đồng Việt Nam, hoặc ra đơn vị tiền tệ chính thức sử dụng trong kế toán phải căn cứ vào tỷ giá hối đoái tại ngày giao dịch là tỷ giá giao dịch thực tế của nghiệp vụ kinh tế phát sinh hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do ngân hàng Nhà nước Việt Nam công bố để ghi sổ kế toán.

BQLDA đầu tư đồng thời phải theo dõi nguyên tệ trên sổ kế toán chi tiết các Tài khoản: Tiền mặt, Tiền gửi Ngân hàng, Tiền đang chuyển, Các khoản phải thu, Các khoản phải trả và Tài khoản 007 “Ngoại tệ các loại” (Tài khoản ngoài Bảng Cân đối kế toán).

- Đối với Tài khoản thuộc loại doanh thu, hàng tồn kho, TSCĐ, chi phí đầu tư xây dựng, chi phí khác, bên Nợ các Tài khoản vốn bằng tiền, Nợ phải thu, bên có các tài khoản Nợ phải trả khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá hối đoái tại ngày giao dịch (Là tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do ngân hàng Nhà nước Việt Nam công bố tại thời điểm nghiệp vụ kinh tế phát sinh).

- Đối với bên Có của các Tài khoản vốn bằng tiền, khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá ghi trên sổ kế toán (Theo tỷ giá bình quân gia quyền).

- Đối với bên Nợ của các Tài khoản Nợ phải trả, hoặc bên Có của các Tài khoản Nợ phải thu, khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá ghi trên sổ kế toán.

- Đối với khoản ứng trước cho người bán thì theo tỷ giá ghi sổ của tài khoản tiền.

- Đối với khoản nhận trước của người mua thì ghi theo tỷ giá giao dịch thực tế.

- Cuối kỳ, BQLDA đầu tư phải đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do ngân hàng Nhà nước Việt Nam công bố tại thời điểm nghiệp vụ kinh tế phát sinh.

- Trường hợp mua, bán ngoại tệ bằng Đồng Việt Nam thì hạch toán theo tỷ giá thực tế mua, bán.

2- Nguyên tắc xử lý chênh lệch tỷ giá hối đoái:

Toàn bộ chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính được ghi nhận ngay vào chi phí tài chính, hoặc doanh thu hoạt động tài chính trong kỳ và được kết chuyển trả toàn bộ cho Chủ đầu tư.

3- Cuối kỳ, kế toán đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do ngân hàng Nhà nước Việt Nam công bố tại thời điểm nghiệp vụ kinh tế phát sinh tại thời điểm cuối năm tài chính. Khoản chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ của các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính của hoạt động kinh doanh được hạch toán vào Tài khoản 413 “Chênh lệch tỷ giá hối đoái”.

11.2. Kết cấu và nội dung phản ánh của Tài khoản 413 – Chênh lệch tỷ giá hối đoái

Bên Nợ:

- Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lỗ tỷ giá) cuối năm tài chính;

- Kết chuyển số chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính (Lãi tỷ giá) vào doanh thu hoạt động tài chính để kết chuyển cho Chủ đầu tư.

Bên Có:

- Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lãi tỷ giá) cuối năm tài chính;

- Kết chuyển số chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lỗ tỷ giá) cuối năm tài chính vào chi phí tài chính để kết chuyển cho Chủ đầu tư.

Tài khoản 413 không có số dư cuối kỳ.

11.3. Phương pháp hạch toán một số hoạt động kinh tế chủ yếu

I- Kế toán chênh lệch tỷ giá hối đoái phát sinh trong kỳ

1- Khi mua vật tư, hàng hoá, TSCĐ, dịch vụ thanh toán bằng ngoại tệ:

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch mua ngoài vật tư, hàng hoá, TSCĐ, dịch vụ, ghi:

Nợ các TK 151, 152, 153, 211, 213, 241, 642, 133... (Theo tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch mua ngoài vật tư, hàng hoá, TSCĐ, dịch vụ, ghi:

Nợ các TK 151, 152, 153, 211, 213, 241, 642, 133... (Theo tỷ giá hối đoái tại ngày giao dịch)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

2- Khi nhận vật tư, hàng hoá, TSCĐ, dịch vụ của nhà cung cấp chưa thanh toán tiền, hoặc nhận nợ nội bộ... bằng ngoại tệ, căn cứ tỷ giá hối đoái tại ngày giao dịch, ghi:

Nợ các TK 111, 112, 152, 153, 156, 211, 642... (Theo tỷ giá hối đoái tại ngày giao dịch)

Có TK 331 (Theo tỷ giá hối đoái tại ngày giao dịch).

3- Khi thanh toán nợ phải trả bằng ngoại tệ (Nợ phải trả người bán, nợ nội bộ...):

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ TK 331 (Tỷ giá ghi sổ kế toán)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 331 (Tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán).

II- Kế toán chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ

1- Kế toán chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ:

Ở thời điểm cuối kỳ kế toán, BQLDA đầu tư phải đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá hối đoái giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính, có thể phát sinh chênh lệch tỷ giá hối đoái (Lãi hoặc lỗ):

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ các TK 111 (1112), 112 (1122), 331,...

Có TK 413 - Chênh lệch tỷ giá hối đoái .

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có các TK 111 (1112), 112 (1122), 331,...

2- Kế toán xử lý chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại cuối kỳ kế toán của các khoản mục tiền tệ có gốc ngoại tệ:

BQLDAĐT kết chuyển toàn bộ khoản chênh lệch tỷ giá hối đoái đánh giá lại cuối kỳ kế toán (Theo số thuần sau khi bù trừ số phát sinh bên Nợ và bên Có của TK 413) vào chi phí tài chính (Nếu lỗ tỷ giá hối đoái), hoặc doanh thu hoạt động tài chính (Nếu lãi tỷ giá hối đoái).

+ Kết chuyển lãi tỷ giá hối đoái đánh giá lại cuối kỳ kế toán vào doanh thu hoạt động tài chính, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 515 - Doanh thu hoạt động tài chính (Nếu lãi tỷ giá hối đoái).

+ Kết chuyển lỗ tỷ giá hối đoái đánh giá lại cuối năm tài chính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu lỗ tỷ giá hối đoái)

Có TK 413 - Chênh lệch tỷ giá hối đoái.

III- Kết chuyển cho Chủ đầu tư về chênh lệch tỷ giá hối đoái phát sinh trong kỳ và đánh giá lại cuối kỳ kế toán

1- Kết chuyển lỗ tỷ giá hối đoái, ghi:

Nợ TK 336 - Phải trả nội bộ (3362)

Có TK 635 - Chi phí tài chính.

2- Kết chuyển lãi tỷ giá hối đoái, ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Có TK 336 - Phải trả nội bộ (3362).

IV- Xử lý số dư Tài khoản 413 – Chênh lệch tỷ giá hối đoái

Trường hợp chủ đầu tư đang có hoạt động SXKD thực hiện các dự án đầu tư xây dựng dở dang, kế toán BQLDAĐT đang phản ánh và theo dõi luỹ kế chênh lệch tỷ giá trên Tài khoản 413 “Chênh lệch tỷ giá hối đoái” thì xử lý như sau: Toàn bộ chênh lệch tỷ giá phát sinh từ khi có hoạt động đầu tư xây dựng đến năm 2012 được kết chuyển cho chủ đầu tư để hạch toán ngay vào chi phí tài chính hoặc doanh thu hoạt động tài chính trong kỳ.

12. Tài khoản 511 - Doanh thu

Tài khoản này dùng để phản ánh doanh thu cung cấp dịch vụ (nếu có), cho thuê tài sản của BQLDAĐT.

12.1. Nguyên tắc hạch toán

- Đối với dịch vụ thuộc đối tượng chịu thuế GTGT và BQLDAĐT nộp thuế GTGT theo phương pháp khấu trừ thuế, doanh thu phản ánh trên TK 511 “Doanh thu” là giá bán chưa có thuế GTGT;

- Trường hợp BQLDAĐT có doanh thu bằng ngoại tệ thì phải quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân trên thị trường giao dịch bình quân liên ngân hàng tại thời điểm phát sinh nghiệp vụ kinh tế để ghi sổ kế toán;

- Đối với dịch vụ không thuộc diện chịu thuế GTGT, hoặc chịu thuế GTGT mà BQLDAĐT nộp thuế GTGT theo phương pháp tính trực tiếp trên GTGT thì doanh thu phản ánh trên TK 511 “Doanh thu ” là tổng giá thanh toán (bao gồm cả thuế GTGT).

12.2. Kết cấu và nội dung phản ánh của Tài khoản 511 - Doanh thu

Bên Nợ:

- Thuế GTGT phải nộp (trường hợp nộp thuế GTGT theo phương pháp trực tiếp);

- Kết chuyển doanh thu cho Chủ đầu tư.

Bên Có:

- Doanh thu của đơn vị quản lý dự án đầu tư thực hiện trong kỳ kế toán.

Tài khoản 511 không có số dư cuối kỳ.

12.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Doanh thu của hoạt động cung cấp dịch vụ (nếu có), cho thuê tài sản thuộc diện chịu thuế GTGT và BQLDAĐT nộp thuế GTGT theo phương pháp khấu trừ thuế đã được xác định trong kỳ kế toán, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu (Giá chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331).

2- Doanh thu của hoạt động cung cấp dịch vụ (nếu có), cho thuê tài sản thuộc diện không chịu thuế GTGT, hoặc chịu thuế GTGT mà BQLDAĐT nộp thuế GTGT theo phương pháp tính trực tiếp trên GTGT, đã xác định trong kỳ, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu (Tổng giá thanh toán).

Thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 511 - Doanh thu

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

3- Cuối kỳ kế toán, chuyển toàn bộ doanh thu, thuế GTGT đầu ra (nếu có) cho Chủ đầu tư, ghi:

Nợ TK 511 - Doanh thu

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước

Có TK 336 - Phải trả nội bộ (3368).

13. Tài khoản 632 - Giá vốn cung cấp dịch vụ

Tài khoản 632 dùng để phản ánh trị giá vốn của dịch vụ cung cấp trong kỳ.

13.1. Kết cấu và nội dung phản ánh của TK 632 - Giá vốn cung cấp dịch vụ

Bên Nợ:

Trị giá vốn của dịch vụ đã cung cấp trong kỳ.

Bên Có:

Kết chuyển giá vốn của dịch vụ đã cung cấp trong kỳ sang Tài khoản 336 “Phải trả nội bộ”.

Tài khoản 632 không có số dư cuối kỳ.

13.2. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

1- Định kỳ tính, trích khấu hao TSCĐ đang cho thuê hoạt động, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 214 - Hao mòn TSCĐ.

2- Khi phát sinh chi phí liên quan đến cung cấp dịch vụ

Nợ TK 632 - Giá vốn hàng bán

Có các TK 111, 112, 152, 153, 334,…

3- Kết chuyển giá vốn của dịch vụ được xác định là đã cung cấp trong kỳ vào bên Nợ Tài khoản 336 “Phải trả nội bộ”, ghi:

Nợ TK 336 - Phải trả nội bộ (3368)

Có TK 632 - Giá vốn hàng bán.

14. Tài khoản 642 - Chi phí Ban quản lý dự án đầu tư

Tài khoản này dùng để phản ánh các chi phí hoạt động của BQLDAĐT, bao gồm:

- Chi phí tiền lương, tiền công, phụ cấp có tính chất lương (phụ cấp chức vụ, khu vực, thu hút, đắt đỏ, làm đêm, thêm giờ, độc hại, nguy hiểm, lưu động, trách nhiệm, phụ cấp kiêm nhiệm quản lý dự án, phụ cấp khác), chi tiền thưởng, chi phúc lợi tập thể cho nhân viên BQLDAĐT;

- Các khoản đóng góp: bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, kinh phí công đoàn, trích nộp khác đối với các cá nhân được hưởng lương từ dự án;

- Chi thanh toán dịch vụ công cộng: tiền điện, tiền nước, vệ sinh môi trường, nhiên liệu, khoán phương tiện, các dịch vụ khác;

- Chi mua vật tư văn phòng: công cụ, dụng cụ văn phòng, tủ tài liệu, bàn ghế, văn phòng phẩm, bảo hộ lao động, chi phí khác;

- Chi thanh toán thông tin, tuyên truyền, liên lạc: cước phí điện thoại, bưu chính, Fax, Internet, sách, báo, tài liệu quý;

- Chi phí hội nghị;

- Chi thanh toán công tác phí;

- Chi phí thuê mướn: thuê phương tiện đi lại, nhà làm việc, thiết bị phục vụ các loại, thuê chuyên gia và giảng viên, thuê đào tạo lại cán bộ, thuê mướn khác;

- Chi đoàn ra: tiền vé máy bay, tàu, xe, thuê phương tiện đi lại, tiền ăn, ở, tiêu vặt;

- Chi đoàn vào: tiền vé máy bay, tàu, xe, thuê phương tiện đi lại, tiền ăn, ở, tiêu vặt;

- Chi sửa chữa tài sản;

- Chi phí phân bổ giá trị tài sản dùng cho quản lý dự án: nhà cửa, phương tiện đi lại, thiết bị phòng cháy chữa cháy, máy tính, phần mềm máy tính, máy văn phòng, tài sản khác;

- Chi phí khác: nộp thuế, phí, lệ phí, bảo hiểm tài sản và phương tiện, tiếp khách, chi phí khác.

14.1. Hạch toán tài khoản này cần tuân thủ các nguyên tắc sau

1- Chi phí cho hoạt động của BQLDAĐT được tính theo quy mô và loại công trình, được tính bằng cấp trị số định mức tỷ lệ % theo định mức chi phí xây lắp và chi phí thiết bị được duyệt trong tổng dự toán công trình.

2- Chi phí cho hoạt động của BQLDAĐT không bao gồm thuế GTGT đầu vào nếu các chi phí này phục vụ cho quá trình đầu tư xây dựng để tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế. Chi phí cho hoạt động của BQLDAĐT sẽ bao gồm cả thuế GTGT nếy các chi phí này phục vụ cho quá trình đầu tư xây dựng để tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp.

14.2. Kết cấu và nội dung phản ánh của Tài khoản 642 - Chi phí Ban quản lý dự án đầu tư

Bên Nợ:

Chi phí BQLDAĐT thực tế phát sinh.

Bên Có:

- Khoản ghi giảm chi phí BQLDAĐT;

- Kết chuyển chi phí BQLDAĐT vào chi phí đầu tư xây dựng.

Tài khoản 642 không có số dư cuối kỳ.

14.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi tính tiền lương, phụ cấp phải trả cho nhân viên BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 334 - Phải trả người lao động.

2- Khi trích các khoản BHXH, BHYT, KPCĐ, BHTN tính vào chi phí BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384, 3389).

3- Khi mua vật tư, công cụ, dụng cụ sử dụng ngay cho hoạt động của BQLDAĐT không qua nhập kho, ghi:

-Đối với chi phí cho hoạt động của BQLDAĐT phục vụ quá trình đầu tư để hình thành TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán

Có các TK 111, 112,…

- Đối với chi phí cho hoạt động của BQLDAĐT phục vụ quá trình đầu tư để hình thành TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí có thuế GTGT)

Có TK 331 - Phải trả cho người bán

Có các TK 111, 112, …

4- Khi xuất vật liệu, công cụ, dụng cụ để sử dụng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ.

5- Khi mua vật liệu, công cụ, dụng cụ để sử dụng cho BQLDAĐT bằng tiền tạm ứng cho nhân viên BQLDAĐT, ghi:

- Đối với chi phí cho hoạt động của BQLDAĐT phục vụ quá trình đầu tư nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 141 - Tạm ứng

Có TK 111 - Tiền mặt (Chênh lệch giữa số thực chi lớn hơn số đã tạm ứng).

- Đối với chi phí cho hoạt động của BQLDAĐT phục vụ quá trình đầu tư nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí có thuế GTGT)

Có TK 141 - Tạm ứng

Có TK 111 - Tiền mặt (Chênh lệch giữa số thực chi lớn hơn số đã tạm ứng).

6- Khi mua TSCĐ cho BQLDAĐT:

- Đối với chi phí cho hoạt động của BQLDAĐT phục vụ cho quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 211, 213

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 111, 112, 331, …

- Đối với chi phí cho hoạt động của BQLDAĐT phục vụ cho quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 211, 213

Có TK 111, 112, 331, …

7- Định kỳ BQLDAĐT thực thiện phân bổ giá trị tài sản dùng cho quản lý dự án: nhà cửa, phương tiện đi lại, thiết bị phòng cháy chữa cháy, máy tính, phần mềm máy tính, máy văn phòng, tài sản khác, kế toán ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 214 - Hao mòn TSCĐ.

8- Các khoản chi phí khác cho BQLDAĐT như: tiền điện, nước, điện thoại, chi phí thuê nhà làm việc, thuê phương tiện đi lại, chi phí khác…

- Nếu chi phí cho BQLDAĐT phục vụ cho quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331…

- Nếu chi phí cho hoạt động của BQLDAĐT phục vụ quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí có thuế GTGT)

Có các TK 111, 112, 331…

9- Đối với các dự án áp dụng hình thức chìa khóa trao tay (tổng thầu) nếu BQLDAĐT có trách nhiệm phải trả cho tổng thầu chi phí quản lý dự án mà bên tổng thầu được hưởng, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, …

10- Trường hợp chủ đầu tư không có đủ điều kiện trực tiếp quản lý thực hiện dự án thì chủ đầu tư thuê tư vấn quản lý điều hành dự án, kế toán quá trình đầu tư xây dựng nếu ghi chung trên hệ thống kế toán của doanh nghiệp.

Tổ chức tư vấn quản lý điều hành dự án thực hiện các nội dung quản lý theo hợp đồng đã ký với chủ đầu tư. Những nội dung quản lý thực hiện dự án chủ đầu tư không thuê tư vấn quản lý điều hành thì chủ đầu tư thực hiện và phản ánh trên hệ thống sổ kế toán của mình.

10.1- Khi xác định số tiền phải trả cho tổ chức tư vấn trên cơ sở khối lượng công việc hoàn thành theo hợp đồng tư vấn:

- Nếu chi phí BQLDAĐT phục vụ quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331- Phải trả cho người bán (Tổng giá thanh toán).

- Nếu chi phí BQLDAĐT phục vụ quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí có thuế GTGT)

Có TK 331- Phải trả cho người bán (Tổng giá thanh toán).

10.2- Khi trả tiền thuê cho tổ chức tư vấn, quản lý điều hành dự án, ghi:

Nợ TK 331 - Phải trả cho người bán (Tổng giá thanh toán)

Có các TK 111, 112…

Phần chi phí cho hoạt động quản lý dự án do chủ đầu tư trực tiếp chi tiêu hạch toán vào Tài khoản 642 - Chi phí quản lý doanh nghiệp.

11- Tại BQLDAĐT cấp trên, khi phát sinh các khoản chi phí quản lý dự án, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có các TK 111, 112, 152,153...

Khi phân bổ chi phí quản lý dự án của cấp trên cho cấp dưới, cấp trên ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có TK 642 - Chi phí BQLDAĐT.

12- Định kỳ, BQLDAĐT cấp trên phân bổ số chi phí thực tế đã chi cho hoạt động của BQLDAĐT cấp trên cho các BQLDAĐT cấp dưới, khi nhận được quyết định phân bổ chi phí của cấp trên, kế toán BQLDAĐT cấp dưới, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 336- Phải trả nội bộ (3361).

13- Khi phân bổ chi phí BQLDAĐT phát sinh trong kỳ cho các dự án đầu tư, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (Chi tiết theo từng dự án)

Có TK 642 - Chi phí BQLDAĐT.

15. Tài khoản 711 – Thu nhập khác

Tài khoản này phản ánh các khoản thu nhập khác của đơn vị bao gồm:

- Thu nhượng bán, thanh lý TSCĐ;

- Thu tiền bán nguyên vật liệu thừa dùng không hết được phép bán;

- Thu khác.

15.1. Hạch toán tài khoản này cần tôn trọng một số quy định sau

- Thu nhập khác được phản ánh trên Tài khoản 711, bao gồm các khoản thu nhập đã thu được tiền và những khoản thu nhập đã được thực hiện nhưng chưa thu được tiền trong kỳ này mà sẽ thu trong các kỳ sau.

- Kế toán các khoản thu nhập hoạt động khác thuộc đối tượng chịu thuế GTGT là thu nhập chưa có thuế GTGT, các khoản thu nhập hoạt động khác không thuộc đối tượng chịu thuế GTGT hoặc tính nộp thuế GTGT theo phương pháp trực tiếp là tổng số thu nhập (tổng giá thanh toán).

15.2. Kết cấu và nội dung phản ánh của Tài khoản 711 – Thu nhập khác

Bên Nợ:

- Kết chuyển số thu của hoạt động khác trong kỳ cho Chủ đầu tư qua Tài khoản 336 - Phải trả nội bộ.

Bên Có:

- Các khoản thu nhập khác phát sinh trong kỳ.

Tài khoản 711 không có số dư cuối kỳ.

15.3. Phương pháp hạch toán kế toán một số hoạt động chủ yếu

1- Khi phát sinh nghiệp vụ nhượng bán, thanh lý TSCĐ:

1.1- Phản ánh thu nhập nhượng bán, thanh lý TSCĐ, bán nguyên vật liệu thừa dùng không hết, ghi:

Nợ các TK 111, 112 , 131 (Tổng số tiền thanh toán)

Có TK 711 - Thu nhập khác (Giá chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331 - nếu có).

1.2- Căn cứ vào các chứng từ liên quan, ghi giảm TSCĐ đã nhượng bán, thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn)

Nợ TK 811 - Chi phí khác (Phần giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

1.3- Các chi phí phát sinh cho hoạt động nhượng bán, thanh lý TSCĐ (nếu có), ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112, …

2- Tính vào thu nhập khác khoản nợ phải trả không xác định được chủ, ghi:

Nợ TK 331, 338

Có TK 711 - Thu nhập khác.

3- Các khoản được phạt, bồi thường và các khoản thu nhập khác được tính vào thu nhập khác và chuyển trả cho Chủ đầu tư, ghi:

Nợ TK 111, 112, 138, 331

Có TK 711 - Thu nhập khác.

4- Kết chuyển thu hoạt động khác sang Tài khoản 336 - Phải trả nội bộ, ghi:

Nợ TK 711 - Thu nhập khác

Có TK 336 - Phải trả nội bộ (3368).

16. Tài khoản 811 - Chi phí khác

Tài khoản này phản ánh các khoản chi hoạt động khác ngoài hoạt động đầu tư xây dựng của BQLDAĐT, chi phí hoạt động khác có thể bao gồm:

- Chi phí nhượng bán, thanh lý TSCĐ;

- Giá trị nguyên vật liệu thừa dùng không hết được phép bán;

- Các khoản chi phí khác.

16.1. Kết cấu và nội dung phản ánh của Tài khoản 811 - Chi phí khác

Bên Nợ:

Các khoản chi phí khác phát sinh trong kỳ.

Bên Có:

Kết chuyển các khoản chi phí hoạt động khác cho Chủ đầu tư qua tài khoản 336 - Phải trả nội bộ.

Tài khoản 811 không có số dư cuối kỳ.

16.2. Phương pháp hạch toán kế toán một số hoạt động chủ yếu

1- Chi phí nhượng bán, thanh lý TSCĐ:

- Các chi phí phát sinh cho hoạt động nhượng bán, thanh lý TSCĐ, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 111, 112, 152, …

- Căn cứ vào các chứng từ liên quan ghi giảm TSCĐ đã nhượng bán, thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn)

Nợ TK 811 - Chi phí khác (Phần giá trị còn lại)

Có TK 211 - TSCĐ hữu hình

Có TK 213 - TSCĐ vô hình.

2- Hạch toán các khoản tiền bị phạt do vi phạm hợp đồng, bị phạt thuế, truy nộp thuế, ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112 hoặc

Có TK 333 - Thuế và các khoản phải nộp nhà nước (nếu có)

Có TK 338 - Phải trả, phải nộp khác (3388).

3- Giá trị nguyên vật liệu thừa không dùng hết được phép bán, ghi:

Nợ TK 811 - Chi phí khác

Có TK 152 - Nguyên liệu, vật liệu.

4- Cuối kỳ, chuyển chi phí hoạt động khác trong kỳ cho Chủ đầu tư qua tài khoản 336 - Phải trả nội bộ, ghi:

Nợ TK 336 - Phải trả nội bộ (3368)

Có TK 811 - Chi phí khác.

17. Xử lý số dư Tài khoản 466 - Nguồn kinh phí đã hình thành tài sản cố định

Đối với các dự án đang dở dang chưa hoàn thành, kế toán BQLDAĐT thực hiện xoá sổ số đã phản ánh ghi tăng nguồn vốn đã hình thành TSCĐ và tính vào chi phí đầu tư xây dựng như sau:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 241 - Chi phí đầu tư xây dựng.

Đồng thời, kế toán phản ánh số phân bổ giá trị tài sản sử dụng cho BQLDAĐT từng kỳ như sau:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 214 - Hao mòn tài sản cố định.

Điều 6. Hướng dẫn một số nội dung kế toán đặc thù áp dụng cho Chủ đầu tư có thành lập BQLDAĐT

1. Tài khoản 136 - Phải thu nội bộ

- Khi chủ đầu tư có quyết định giao vốn đầu tư bằng tiền, vật tư cho BQLDAĐT, ghi:

Nợ TK 136 - Phải thu nội bộ

Có TK 111, 112, 152.

- Lãi tiền gửi ngân hàng do tạm thời chưa sử dụng vốn đầu tư do các BQLDA đầu tư chuyển lên cho Chủ đầu tư, kế toán chủ đầu tư ghi:

Nợ TK 136 - Phải thu nội bộ

Có TK 515 - Doanh thu hoạt động tài chính.

- Chủ đầu tư kết chuyển chi phí đi vay đủ điều kiện được vốn hoá vào giá trị công trình cho BQLDAĐT tính vào chi phí đầu tư xây dựng, ghi:

Nợ TK 136 - Phải thu nội bộ

Có TK 111, 112, 142, 242, 335.

- Khi chủ đầu tư có quyết định giao vốn bằng TSCĐ cho BQLDAĐT, ghi:

Nợ TK 136 - Phải thu nội bộ

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - Tài sản cố định hữu hình.

- Khi nhận doanh thu, doanh thu hoạt động tài chính, thu nhập khác do các BQLDAĐT nộp lên, ghi:

Nợ TK 136 - Phải thu nội bộ

Có TK 511, 515, 711.

- Khi các BQLDAĐT chuyển số thuế GTGT đầu vào khi mua NVL, CCDC, TSCĐ, dịch vụ để thực hiện dự án đầu tư cho Chủ đầu tư để khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 136 - Phải thu nội bộ.

- Khi nhận giá vốn cung cấp dịch vụ, chi phí tài chính, chi phí khác do các BQLDAĐT chuyển lên, kế toán ghi:

Nợ TK 632, 635, 811

Có TK 136 - Phải thu nội bộ.

2. Tài khoản 336 - Phải trả nội bộ

- Khi có quyết định cấp tiền từ Quỹ khen thưởng, phúc lợi cho BQLDAĐT, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi

Có TK 336 - Phải trả nội bộ.

- Khi cấp cho các BQLDAĐT từ Quỹ khen thưởng, phúc lợi, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 111, 112.

3. Nhận bàn giao công trình: Khi dự án hoàn thành, nhận bàn giao công trình, kế toán chủ đầu tư ghi:

- Trường hợp nhận bàn giao công trình đã được quyết toán, chủ đầu tư ghi nhận giá trị công trình là giá đã được quyết toán, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Có TK 136 - Phải thu nội bộ

Có TK 331, 333, … (nhận nợ phải trả nếu có)

- Trường hợp nhận bàn giao công trình chưa được quyết toán, chủ đầu tư ghi nhận giá trị công trình là giá tạm tính. Khi quyết toán phải điều chỉnh giá trị công trình theo giá được quyết toán, ghi:

+ Nếu giá được quyết toán lớn hơn giá tạm tính, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có các TK liên quan.

+ Nếu giá được quyết toán nhỏ hơn giá tạm tính, ghi:

Nợ các TK liên quan

Có TK 211 - TSCĐ hữu hình

Có TK 213 - TSCĐ vô hình.

Điều 7. Đối với Chủ đầu tư không thành lập BQLDAĐT

Trường hợp Chủ đầu tư không thành lập BQLDAĐT, kế toán quá trình đầu tư xây dựng ghi chung trên hệ thống sổ kế toán của đơn vị sản xuất kinh doanh thì thực hiện kế toán theo Chế độ kế toán doanh nghiệp hành ban hành theo Quyết định 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính.

Điều 8. Hệ thống báo cáo tài chính

1. Báo cáo tài chính của Ban quản lý dự án đầu tư được bổ sung thêm 02 báo cáo B02 -CĐT, B03 - CĐT và 05 phụ biểu bắt buộc; Sửa đổi, bổ sung một số chỉ tiêu trên Bảng cân đối kế toán; Sửa đổi, bổ sung Thuyết minh báo cáo tài chính:

a) Hệ thống Báo cáo tài chính:

- Bảng Cân đối kế toán Mẫu số B01 - CĐT

- Nguồn vốn đầu tư Mẫu số B02 - CĐT

- Thực hiện đầu tư xây dựng Mẫu số B03 - CĐT

- Thuyết minh báo cáo tài chính Mẫu số B04 – CĐT

b) Phụ biểu báo cáo tài chính

- Chi tiết nguồn vốn đầu tư Mẫu số F02 - CĐT

- Thực hiện đầu tư theo dự án, công trình, hạng mục công trình

Mẫu số F03A – CĐT

- Quyết toán vốn đầu tư theo dự án, công trình, hạng mục công trình
hoàn thành bàn giao sử dụng Mẫu số F03B – CĐT

- Chi phí khác Mẫu số F03C- CĐT

- Chi phí Ban quản lý dự án đầu tư Mẫu số F03D - CĐT

Mẫu biểu và phương pháp lập báo cáo tài chính quy định tại Phụ lục số 02a.

2. Đối với Đơn vị chủ đầu tư không thành lập Ban quản lý dự án đầu tư và công tác kế toán dự án đầu tư được thực hiện trên cùng một hệ thống sổ kế toán của đơn vị thì ngoài hệ thống biểu mẫu báo cáo tài chính theo quy định của chế độ kế toán doanh nghiệp, đơn vị phải lập 02 biểu mẫu báo cáo và 04 phụ biểu chi tiết sau:

a) Báo cáo tài chính

- Nguồn vốn đầu tư Mẫu số B02 - CĐT

- Thực hiện đầu tư xây dựng Mẫu số B03 - CĐT

b) Phụ biểu báo cáo tài chính

- Chi tiết nguồn vốn đầu tư Mẫu số F02 - CĐT

- Thực hiện đầu tư theo dự án, công trình, hạng mục công trình Mẫu số F03A – CĐT

- Quyết toán vốn đầu tư theo dự án, công trình, hạng mục công trình hoàn
thành bàn giao sử dụng Mẫu số F03B – CĐT

- Chi phí khác Mẫu số F03C - CĐT

3. Đối với các dự án có phân cấp quản lý đầu tư:

- Ban quản lý dự án đầu tư cấp trên và cấp dưới phải lập báo cáo tài chính theo quy định của Thông tư này phù hợp với phân cấp quản lý vốn đầu tư và phân cấp tài chính của đơn vị.

- Ban quản lý dự án đầu tư cấp trên, ngoài việc lập báo cáo tài chính của bản thân, đơn vị cấp trên còn phải lập báo cáo tài chính tổng hợp từ báo cáo tài chính của mình và báo cáo tài chính của các đơn vị cấp dưới trực thuộc.

Ngoài báo cáo tài chính quy định trên, đơn vị quản lý dự án đầu tư phải lập các báo cáo tài chính khác theo yêu cầu của cơ quan thanh toán vốn, các tổ chức cho vay hoặc tài trợ, viện trợ vốn đầu tư.

Điều 9. Thời hạn lập, gửi báo cáo tài chính và nơi nhận Báo cáo tài chính

- Các báo cáo tài chính của đơn vị chủ đầu tư được lập và gửi cuối mỗi quý, cuối năm tài chính.

- Thời hạn nộp báo cáo tài chính quý: chậm nhất là 20 ngày sau khi kết thúc quý.

- Thời hạn nộp báo cáo tài chính năm: chậm nhất là 30 ngày sau khi kết thúc năm.

- Nơi nhận báo cáo tài chính:

Nơi nhận báo cáo Đơn vị | BQL dự án cấp trên | Chủ đầu tư | Cấp trên của chủ đầu tư | Cơ quan thống kê (*)
A | 1 | 2 | 3 | 4
- Chủ đầu tư có thành lập Ban quản lý dự án đầu tư | x | x | x | x
- Chủ đầu tư không thành lập Ban quản lý dự án đầu tư |  |  | x | x

(*) Chỉ gửi báo cáo tài chính năm cho cơ quan Thống kê.

Điều 10. Hệ thống chứng từ kế toán

Chứng từ kế toán áp dụng cho đơn vị chủ đầu tư thực hiện theo Luật Kế toán, Quyết định 15, Phần Chế độ chứng từ kế toán và quy định của Thông tư này (Danh mục, mẫu Chứng từ kế toán - theo Phụ lục số 03a).

Điều 11. Hệ thống sổ kế toán

Chế độ Sổ kế toán áp dụng cho đơn vị chủ đầu tư thực hiện theo Luật Kế toán, Quyết định 15, Phần Chế độ sổ kế toán và bổ sung, sửa đổi tại Thông tư này (Danh mục, mẫu sổ kế toán đặc thù – Theo Phụ lục số 04a).

Chương II

HƯỚNG DẪN KẾ TOÁN ÁP DỤNG CHO ĐƠN VỊ CHỦ ĐẦU TƯ TRONG CÁC ĐƠN VỊ HÀNH CHÍNH SỰ NGHIỆP

Điều 12. Hệ thống tài khoản kế toán

1. Hệ thống tài khoản kế toán áp dụng cho Ban quản lý dự án đầu tư thực hiện theo Danh mục tài khoản ban hành kèm theo tại Phụ lục 1b.

Trường hợp Ban quản lý dự án đầu tư cần bổ sung Tài khoản cấp 1, cấp 2 hoặc sửa đổi Tài khoản cấp 1, cấp 2 về tên, ký hiệu, nội dung và phương pháp hạch toán các nghiệp vụ kinh tế phát sinh đặc thù phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

Các Ban quản lý dự án đầu tư có thể mở thêm Tài khoản cấp 2 và Tài khoản cấp 3 đối với những tài khoản không có quy định Tài khoản cấp 2, Tài khoản cấp 3 tại Danh mục Hệ thống tài khoản kế toán đã quy định trong Thông tư này nhằm phục vụ yêu cầu quản lý của Đơn vị chủ đầu tư mà không phải đề nghị Bộ Tài chính chấp thuận.

2. Đối với đơn vị Chủ đầu tư không thành lập Ban quản lý dự án đầu tư thì áp dụng hệ thống tài khoản ban hành theo Quyết định 19 và thực hiện sửa đổi bổ sung theo điều 14 Thông tư này. Đối với đơn vị Chủ đầu tư có thành lập BQLDAĐT thì thực hiện theo Quyết định 19 và thực hiện thêm các báo cáo theo quy định của Thông tư này.

Điều 13. Hướng dẫn kế toán áp dụng cho Ban quản lý dự án đầu tư

1. Tài khoản 111 - Tiền mặt

Tài khoản này dùng để phản ánh tình hình thu, chi, tồn tiền mặt tại quỹ của BQLDAĐT, bao gồm: Tiền Việt Nam, ngoại tệ.

1.1. Nguyên tắc hạch toán

- Chỉ phản ánh vào Tài khoản 111 “Tiền mặt” số tiền mặt, ngoại tệ thực tế nhập, xuất quỹ tiền mặt. Đối với những khoản tiền thu được chuyển nộp ngay vào Ngân hàng, Kho bạc Nhà nước (không qua quỹ tiền mặt của đơn vị) thì không ghi vào bên Nợ Tài khoản 111 “Tiền mặt” mà ghi vào bên Nợ Tài khoản 113 “Tiền đang chuyển”.

- Các khoản tiền mặt do doanh nghiệp khác và cá nhân ký cược, ký quỹ tại đơn vị được quản lý và hạch toán như các loại tài sản bằng tiền của đơn vị.

- Khi tiến hành nhập, xuất quỹ tiền mặt phải có phiếu thu, phiếu chi và có đủ chữ ký của người nhận, người giao, người cho phép nhập, xuất quỹ theo quy định của chế độ chứng từ kế toán. Một số trường hợp phải có lệnh nhập quỹ, xuất quỹ đính kèm.

- Kế toán quỹ tiền mặt phải chịu trách nhiệm mở sổ kế toán quỹ tiền mặt, ghi chép hàng ngày, liên tục theo trình tự phát sinh các khoản thu, chi, xuất, nhập quỹ tiền mặt, ngoại tệ và tính ra số tồn quỹ tiền mặt ở mọi thời điểm.

- Thủ quỹ chịu trách nhiệm quản lý và nhập, xuất quỹ tiền mặt. Hàng ngày thủ quỹ phải kiểm kê số tồn quỹ tiền mặt thực tế, đối chiếu với số liệu sổ quỹ tiền mặt và sổ kế toán tiền mặt. Nếu có chênh lệch, kế toán và thủ quỹ phải kiểm tra lại để xác định nguyên nhân và kiến nghị biện pháp xử lý chênh lệch.

1.2. Kết cấu và nội dung phản ánh của Tài khoản 111 - Tiền mặt

Bên Nợ:

- Các khoản tiền mặt, ngoại tệ nhập quỹ;

- Số tiền mặt thừa ở quỹ phát hiện khi kiểm kê.

Bên Có:

- Các khoản tiền mặt, ngoại tệ xuất quỹ;

- Số tiền mặt thiếu hụt ở quỹ tiền mặt.

Số dư bên Nợ:

Các khoản tiền mặt, ngoại tệ còn tồn quỹ tiền mặt.

Tài khoản 111- Tiền mặt, có 2 tài khoản cấp 2:

- Tài khoản 1111 - Tiền Việt Nam: Phản ánh tình hình thu, chi, tồn quỹ tiền Việt Nam tại quỹ tiền mặt.

- Tài khoản 1112 - Ngoại tệ: Phản ánh tình hình thu, chi, tồn quỹ ngoại tệ tại quỹ tiền mặt theo giá trị quy đổi ra Đồng Việt Nam.

1.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Nhận kinh phí đầu tư từ nguồn kinh phí Ngân sách Nhà nước, cấp trên cấp, hoặc khoản đóng góp của dân cư bằng tiền mặt, ghi:

Nợ TK 111 - Tiền mặt

Có TK 441 - Nguồn kinh phí đầu tư XDCB.

Nếu rút dự toán chi đầu tư XDCB đồng thời ghi: Có TK 0092 - Dự toán chi đầu tư XDCB (TK ngoài Bảng cân đối tài khoản).

2- Rút tiền gửi Ngân hàng, Kho bạc Nhà nước về nhập quỹ tiền mặt, ghi:

Nợ TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

3- Thu tiền dịch vụ tư vấn đầu tư và xây dựng (nếu có) bằng tiền mặt, khi nhập quỹ tiền mặt của BQLDAĐT, kế toán căn cứ vào phiếu thu do thủ quỹ chuyển đến, ghi:

Nợ TK 111 - Tiền mặt (1111, 1112)

Có TK 511 - Doanh thu cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (nếu có).

4- Thu nhập về cho thuê tài sản (nếu có), nhượng bán, thanh lý tài sản, thu phạt vi phạm hợp đồng,…ghi:

Nợ TK 111 - Tiền mặt (1111, 1112)

Có TK 711 - Thu nhập khác

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (nếu có).

5- Thu hồi các khoản nợ phải thu về bán sản phẩm sản xuất thử, cho thuê TSCĐ (nếu có), thu hồi giá trị tài sản thiếu đã xác định rõ nguyên nhân, thu hồi khoản tạm ứng của cán bộ, công nhân viên, nhận lại khoản tiền ứng trước cho người bán nhưng không mua được hàng, thu hồi các khoản phải thu nội bộ, khi nhập quỹ tiền mặt, ghi:

Nợ TK 111 - Tiền mặt (1111, 1112)

Có TK 131 - Phải thu của khách hàng

Có TK 136 - Phải thu nội bộ

Có TK 138 - Phải thu khác (1381, 1388)

Có TK 141 - Tạm ứng

Có TK 331 - Phải trả cho người bán.

6- Các khoản thừa quỹ tiền mặt phát hiện khi kiểm kê chưa xác định rõ nguyên nhân, ghi:

Nợ TK 111 - Tiền mặt

Có TK 338 - Phải trả, phải nộp khác (3381).

7- Nhận khoản tiền đặt cọc của các nhà thầu tham gia đấu thầu (trong trường hợp nhà thầu không có bảo lãnh dự thầu) hoặc thu tiền bán hồ sơ thầu, ghi:

Nợ TK 111 - Tiền mặt

Có TK 338 - Phải trả, phải nộp khác (3388).

8- Xuất quỹ tiền mặt gửi ký quỹ tại Ngân hàng để mở L/C, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 111 - Tiền mặt (1111, 1112).

9- Xuất quỹ tiền mặt mua TSCĐ sử dụng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111 - Tiền mặt.

Đồng thời ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

10- Xuất quỹ tiền mặt mua nguyên liệu, vật liệu, công cụ, dụng cụ về nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111 - Tiền mặt.

11- Xuất quỹ tiền mặt mua nguyên liệu, vật liệu, công cụ, dụng cụ nhưng cuối kỳ hàng mua chưa về nhập kho, căn cứ vào hoá đơn mua hàng, ghi:

Nợ TK 151 - Hàng mua đang đi đường

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111 - Tiền mặt.

12- Xuất quỹ tiền mặt mua nguyên vật liệu dùng ngay cho hoạt động sản xuất thử, ghi:

Nợ TK 154 - Chi phí dở dang (1541)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111 - Tiền mặt.

13- Xuất quỹ tiền mặt mua nguyên vật liệu đưa vào sử dụng ngay cho hoạt động của BQLDAĐT, hoặc chuyển cho bên nhận thầu không qua nhập kho, ghi:

Nợ các TK 642, 241 hoặc 331

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111 - Tiền mặt.

14- Xuất quỹ tiền mặt để chi cho thanh lý, nhượng bán TSCĐ, nộp khoản bị phạt, ghi:

Nợ TK 811 - Chi phí khác

Có TK 111 - Tiền mặt.

15- Cấp kinh phí đầu tư cho các đơn vị cấp dưới bằng tiền mặt, ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có TK 111 - Tiền mặt.

16- Thanh toán cho các nhà thầu bằng tiền mặt, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 111 - Tiền mặt.

17- Khi xuất quỹ tiền mặt tạm ứng cho cán bộ, công nhân viên, các chi nhánh của BQLDAĐT (không tổ chức kế toán riêng), ghi:

Nợ TK 141 - Tạm ứng

Có TK 111 - Tiền mặt.

18- Khi xuất quỹ tiền mặt để thanh toán các khoản chi phí đền bù giải toả mặt bằng, di chuyển dân cư, chi phí phục vụ cho tái định cư, trả tiền thuê đất, chi phí cho chuyên gia,…ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 111 - Tiền mặt.

19- Khi xuất quỹ tiền mặt trả cho các tổ chức tư vấn,…ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111 - Tiền mặt.

20- Khi xuất quỹ tiền mặt thanh toán cho các nhà thầu khi nhận bàn giao khối lượng công tác xây lắp, các khoản dịch vụ mua ngoài,…ghi:

Nợ TK 331 - Phải trả cho người bán

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 111 - Tiền mặt.

21- Khi xuất quỹ tiền mặt trả tiền điện, nước, điện thoại,…các chi phí hành chính khác cho hoạt động của BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111 - Tiền mặt.

22- Khi xuất quỹ tiền mặt trả lương cho cán bộ thuộc BQLDAĐT, ghi:

Nợ TK 334 - Phải trả công chức, viên chức

Có TK 111 - Tiền mặt.

23- Khi xuất quỹ tiền mặt chi cho hoạt động đấu thầu, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 111 - Tiền mặt.

2. Tài khoản 112 - Tiền gửi ngân hàng, kho bạc

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động các khoản tiền gửi của đơn vị chủ đầu tư tại Ngân hàng, Kho bạc Nhà nước.

2.1. Nguyên tắc hạch toán

1- Căn cứ để hạch toán trên Tài khoản 112 “Tiền gửi Ngân hàng, Kho bạc” là các giấy báo Có, báo Nợ hoặc bản sao kê của Ngân hàng, Kho bạc kèm theo các chứng từ gốc (uỷ nhiệm chi, uỷ nhiệm thu, séc chuyển khoản, séc bảo chi,…).

2- Khi nhận được chứng từ của Ngân hàng, Kho bạc gửi đến, kế toán phải kiểm tra đối chiếu với chứng từ gốc kèm theo. Nếu có sự chênh lệch giữa số liệu trên sổ kế toán của đơn vị, số liệu ở chứng từ gốc với số liệu trên chứng từ của Ngân hàng, Kho bạc thì đơn vị phải thông báo cho Ngân hàng, Kho bạc để cùng đối chiếu, xác minh và xử lý kịp thời. Cuối tháng, chưa xác định được nguyên nhân chênh lệch thì kế toán ghi sổ theo số liệu của Ngân hàng, Kho bạc trên giấy báo Nợ, báo Có hoặc bản sao kê. Số chênh lệch (nếu có) ghi vào bên Nợ TK 138 “Phải thu khác” (1388) (nếu số liệu của kế toán lớn hơn số liệu của Ngân hàng, Kho bạc) hoặc được ghi vào bên Có TK 338 “Phải trả, phải nộp khác” (3388) (nếu số liệu của kế toán nhỏ hơn số liệu của Ngân hàng, Kho bạc). Sang tháng sau, tiếp tục kiểm tra, đối chiếu, xác định nguyên nhân để điều chỉnh số liệu ghi sổ.

3- Ở những đơn vị có những tổ chức, bộ phận phụ thuộc không tổ chức kế toán riêng, có thể mở tài khoản chuyên chi, hoặc mở tài khoản thanh toán phù hợp để thuận tiện cho công tác giao dịch, thanh toán. Kế toán phải mở sổ chi tiết theo từng loại tiền gửi (tiền Đồng Việt Nam, ngoại tệ các loại).

4- Phải tổ chức hạch toán chi tiết số tiền gửi theo từng Ngân hàng, Kho bạc để tiện cho việc kiểm tra, đối chiếu.

2.2. Kết cấu và nội dung phản ánh của Tài khoản 112- Tiền gửi ngân hàng, kho bạc

Bên Nợ:

Các khoản tiền gửi vào Ngân hàng, Kho bạc.

Bên Có:

Các khoản tiền rút ra từ Ngân hàng, Kho bạc.

Số dư bên Nợ:

Số tiền hiện còn gửi tại Ngân hàng, Kho bạc.

Tài khoản 112 - Tiền gửi Ngân hàng, Kho bạc, có 2 tài khoản cấp 2:

- Tài khoản 1121 - Tiền Việt Nam: Phản ánh số tiền gửi vào, rút ra và hiện đang gửi tại Ngân hàng, Kho bạc bằng Đồng Việt Nam.

- Tài khoản 1122 - Ngoại tệ: Phản ánh số tiền gửi vào, rút ra và hiện đang gửi tại Ngân hàng, Kho bạc bằng ngoại tệ các loại đã quy đổi ra Đồng Việt Nam.

2.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi nhận được thông báo của Kho bạc về kinh phí đầu tư cấp phát cho đơn vị chủ đầu tư bằng lệnh chi tiền, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 441 - Nguồn kinh phí đầu tư XDCB.

2- Nhận được giấy báo Có của Ngân hàng, Kho bạc về số tiền bán hồ sơ thầu, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 338 - Phải trả, phải nộp khác.

3- Nhận được tiền ứng trước của khách hàng hoặc khách hàng trả nợ bằng chuyển khoản, căn cứ giấy báo Có của Ngân hàng, Kho bạc, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 131 - Phải thu của khách hàng

Có TK 138 - Phải thu khác (1388).

4- Đơn vị cấp trên thu hồi vốn đầu tư do các đơn vị cấp dưới nộp trả bằng chuyển khoản, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 136 - Phải thu nội bộ (1361).

5- Thu tiền cung cấp dịch vụ, thu nhập từ các hoạt động khác bằng chuyển khoản, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 511 - Doanh thu cung cấp dịch vụ

Có TK 711 - Thu nhập khác

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331- nếu có).

6- Lãi tiền gửi Ngân hàng, Kho bạc được ghi tăng nguồn kinh phí đầu tư, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 441 - Nguồn kinh phí đầu tư XDCB.

7- Rút tiền gửi Ngân hàng để ký quỹ vào Ngân hàng mở L/C, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

8- Rút tiền gửi Ngân hàng, Kho bạc về nhập quỹ tiền mặt để chi tiêu cho hoạt động của BQLDAĐT, ghi:

Nợ TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

9- Trả tiền mua vật tư đã nhập kho bằng chuyển khoản, uỷ nhiệm chi hoặc bằng séc, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

10- Trả tiền mua TSCĐ sử dụng cho hoạt động của BQLDAĐT bằng chuyển khoản, ghi:

Nợ TK 211 - TSCĐ hữu hình, hoặc

Nợ TK 213 - TSCĐ vô hình

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

Đồng thời, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

11- Thanh toán các khoản nợ phải trả bằng chuyển khoản, ghi:

Nợ TK 311 - Vay ngắn hạn

Nợ TK 331 - Phải trả cho người bán

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước

Nợ TK 336 - Phải trả nội bộ

Nợ TK 338 - Phải trả, phải nộp khác

Nợ TK 341 - Vay dài hạn

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

12- Khi thanh toán cho bên nhận thầu về khối lượng xây lắp hoàn thành bàn giao bằng tiền gửi Ngân hàng, Kho bạc, ghi:

Nợ TK 331 - Phải trả cho người bán

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

13- Chi bằng tiền gửi Ngân hàng, Kho bạc liên quan đến các khoản chi phí cho BQLDAĐT, chi phí sản xuất thử, chi phí thanh lý, nhượng bán TSCĐ, chi phí cho hoạt động đấu thầu,…ghi:

Nợ TK 154 - Chi phí dở dang (1541)

Nợ TK 642 - Chi phí BQLDAĐT

Nợ TK 241 - Chi phí đầu tư xây dựng (chi tiết chi phí khác)

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

3. Tài khoản 113 - Tiền đang chuyển

Tài khoản này dùng để phản ánh các khoản tiền của BQLDAĐT đã nộp vào Ngân hàng, Kho bạc Nhà nước đã gửi vào bưu điện để chuyển cho Ngân hàng, Kho bạc nhưng chưa nhận được giấy báo Có, trả cho đơn vị khác hoặc đã làm thủ tục chuyển tiền từ tài khoản tại Ngân hàng, Kho bạc để trả cho các nhà thầu nhưng chưa nhận được giấy báo Nợ hay bản sao kê của Ngân hàng, Kho bạc.

3.1 Kết cấu và nội dung phản ánh của TK 113 - Tiền đang chuyển

Bên Nợ:

Các khoản tiền (tiền mặt Đồng Việt Nam, ngoại tệ, séc) đã nộp vào Ngân hàng, Kho bạc hoặc đã chuyển vào bưu điện để chuyển vào Ngân hàng, Kho bạc nhưng chưa nhận được giấy báo Có.

Bên Có:

Số kết chuyển vào Tài khoản 112 “Tiền gửi Ngân hàng, Kho bạc” hoặc các tài khoản có liên quan.

Số dư bên Nợ:

Các khoản tiền còn đang chuyển cuối kỳ.

Tài khoản 113 - Tiền đang chuyển, có 2 tài khoản cấp 2

- Tài khoản 1131 - Tiền Việt Nam: Phản ánh số tiền Đồng Việt Nam đang chuyển.

- Tài khoản 1132 - Ngoại tệ: Phản ánh số tiền ngoại tệ đang chuyển.

3.2. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Thu tiền bán hàng, nợ phải thu của khách hàng bằng tiền mặt hoặc séc nộp thẳng vào Ngân hàng, Kho bạc (không qua quỹ), chưa nhận được báo Có của Ngân hàng, Kho bạc, ghi:

Nợ TK 113 - Tiền đang chuyển

Có TK 131 - Phải thu của khách hàng (thu nợ của khách hàng)

Có TK 511 - Doanh thu cung cấp dịch vụ

Có TK 711 - Thu nhập khác

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331- nếu có).

2- Xuất quỹ tiền mặt gửi vào Ngân hàng, Kho bạc nhưng chưa nhận được giấy báo Có của Ngân hàng, Kho bạc, ghi:

Nợ TK 113 - Tiền đang chuyển (1131, 1132)

Có TK 111 - Tiền mặt (1111, 1112).

3- Làm thủ tục chuyển tiền từ tài khoản ở Ngân hàng, Kho bạc để trả cho chủ nợ nhưng chưa nhận được giấy báo Nợ của Ngân hàng, Kho bạc, ghi:

Nợ TK 113 - Tiền đang chuyển

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

4- Khách hàng ứng trước tiền mua hàng bằng séc, đơn vị đã nộp séc vào Ngân hàng, Kho bạc nhưng chưa nhận được giấy báo Có của Ngân hàng, Kho bạc, ghi:

Nợ TK 113 - Tiền đang chuyển

Có TK 131 - Phải thu của khách hàng.

5- Ngân hàng, Kho bạc báo Có các tài khoản tiền đang chuyển đã vào tài khoản của đơn vị, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 113 - Tiền đang chuyển.

6- Ngân hàng, Kho bạc báo Nợ về số tiền đã chuyển trả cho nhà thầu, người bán, người cung cấp dịch vụ, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 113 - Tiền đang chuyển.

4. Tài khoản 131 - Phải thu của khách hàng

Tài khoản này dùng để phản ánh các khoản phải thu của BQLDAĐT với khách hàng về tiền bán sản phẩm chạy thử có tải, sản xuất thử, tiền cung cấp dịch vụ, nguyên vật liệu không sử dụng hết cho xây dựng công trình, bao bì, phế liệu,…

4.1. Nguyên tắc hạch toán

- Nợ phải thu cần được hạch toán chi tiết cho từng đối tượng phải thu, theo từng nội dung phải thu theo dõi chi tiết phải thu ngắn hạn, phải thu dài hạn và ghi chép theo từng lần thanh toán. Đối tượng phải thu là các khách hàng có quan hệ kinh tế với đơn vị chủ đầu tư và chưa thanh toán tiền khi sử dụng dịch vụ, mua sản phẩm sản xuất thử, nguyên vật liệu không dùng hết cho công trình.

- Không phản ánh vào tài khoản này các nghiệp vụ bán sản phẩm chạy thử có tải, sản xuất thử, cung cấp dịch vụ, nguyên vật liệu không sử dụng hết cho xây dựng công trình thu tiền ngay (Tiền mặt hoặc séc, hoặc đã thu qua Ngân hàng, Kho bạc).

- Trong quan hệ bán sản phẩm chạy thử có tải, sản xuất thử, cung cấp dịch vụ, nguyên vật liệu không sử dụng hết cho công trình theo sự thoả thuận giữa đơn vị chủ đầu tư với khách hàng, nếu sản phẩm sản xuất thử đã giao, dịch vụ đã cung cấp, nguyên vật liệu đã bán không đúng theo thoả thuận trong hợp đồng kinh tế thì người mua có thể yêu cầu đơn vị chủ đầu tư giảm giá hoặc trả lại số hàng đã giao.

4.2. Kết cấu và nội dung phản ánh của Tài khoản 131 - Phải thu của khách hàng

Bên Nợ:

- Số tiền phải thu của khách hàng về sản phẩm chạy thử có tải, sản xuất thử đã giao, dịch vụ đã cung cấp, nguyên vật liệu, bao bì, phế liệu đã cung cấp và được xác định là tiêu thụ.

- Số tiền thừa trả lại cho khách hàng.

Bên Có:

- Số tiền khách hàng đã trả nợ về bán sản phẩm chạy thử có tải, sản xuất thử, sử dụng dịch vụ, nguyên vật liệu, bao bì, phế liệu;

- Số tiền đã nhận ứng trước, trả trước cho khách hàng;

- Số giảm giá hàng bán cho khách hàng sau khi đã giao hàng và khách hàng có khiếu nại;

- Giá trị số hàng đã bán bị người mua trả lại (có thuế GTGT, hoặc không có thuế GTGT);

- Số tiền chiết khấu thanh toán và chiết khấu thương mại cho người mua.

Số dư bên Nợ:

Số tiền còn phải thu của khách hàng.

Tài khoản này có thể có số dư bên Có. Số dư bên Có phản ánh số tiền nhận trước, hoặc số đã thu nhiều hơn số phải thu của khách hàng chi tiết theo từng đối tượng cụ thể. Khi lập Bảng Cân đối kế toán, phải lấy số dư chi tiết theo từng đối tượng phải thu của tài khoản này để ghi cả hai chỉ tiêu bên Tài sản và bên Nguồn vốn.

4.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

I- Đối với BQLDAĐT nộp thuế GTGT theo phương pháp khấu trừ thuế:

1- Sản phẩm chạy thử có tải, sản xuất thử đã xuất bán là giá chưa có thuế GTGT. Căn cứ vào hoá đơn (GTGT), ghi:

Nợ các TK 111, 112

Nợ TK 131 - Phải thu của khách hàng

Nợ TK 241 - Chi phí đầu tư xây dựng (Trường hợp giá bán thấp hơn giá thành

sản xuất)

Có TK 154, 155

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331)

Có TK 241 - Chi phí đầu tư xây dựng (Trường hợp giá bán lớn hơn

giá thành sản xuất).

2- Doanh thu cung cấp dịch vụ là giá chưa có thuế GTGT. Căn cứ vào hoá đơn (GTGT), ghi:

Nợ các TK 111, 112

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu cung cấp dịch vụ (Giá chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331).

3- Khi thanh lý tài sản, căn cứ vào hoá đơn (GTGT), ghi:

Nợ TK 111,112 (Số tiền đã thu)

Nợ TK 131 - Phải thu của khách hàng (Số tiền chưa thu)

Có TK 711 - Thu nhập khác

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331- Thuế GTGT phải nộp - nếu có).

4- Nhận được tiền do khách hàng trả về bán sản phẩm sản xuất thử hoặc khi nhận tiền ứng trước, trả trước của khách hàng, ghi:

Nợ TK 111 - Tiền mặt, hoặc

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 131 - Phải thu của khách hàng.

5- Nhận tiền ứng trước, trả trước của khách hàng theo hợp đồng bán sản phẩm sản xuất thử, hợp đồng cung cấp dịch vụ ghi:

Nợ TK 111 - Tiền mặt, hoặc

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 131 - Phải thu của khách hàng.

II- Đối với BQLDAĐT nộp thuế GTGT theo phương pháp trực tiếp trên GTGT, hoặc không phải chịu thuế GTGT

1- Khi bán sản phẩm sản xuất thử là tổng giá thanh toán (gồm cả thuế GTGT). Căn cứ vào hoá đơn ghi:

Nợ TK 111, 112, 131

Nợ TK 241 - Chi phí đầu tư xây dựng (Trường hợp giá bán nhỏ hơn giá thành sản xuất)

Có TK 154, 155

Có TK 241 - Chi phí đầu tư xây dựng (Trường hợp giá bán lớn hơn giá thành sản xuất).

2- Doanh thu cung cấp dịch vụ là tổng giá thanh toán (gồm cả thuế GTGT). Căn cứ vào hoá đơn, ghi:

Nợ TK 111, 112 (Số tiền đã thu)

Nợ TK 131 - Phải thu của khách hàng (Số tiền chưa thu)

Có TK 511 - Doanh thu cung cấp dịch vụ.

3 - Thuế GTGT phải nộp (nếu có) theo phương pháp tính trực tiếp trên GTGT khi bán sản phẩm sản xuất thử hoặc nguyên vật liệu sử dụng không hết cho xây dựng công trình, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Nợ TK 811 - Chi phí khác (Trường hợp được tính vào thu nhập khác)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước

(3331- Thuế GTGT phải nộp).

4 - Các bút toán khác tương tự như quy định ở phần I (Không có đối ứng với TK 133- Thuế GTGT được khấu trừ) của tài khoản này.

5. Tài khoản 133 - Thuế giá trị gia tăng được khấu trừ

Tài khoản này dùng để phản ánh số thuế GTGT đầu vào phát sinh trong quá trình đầu tư xây dựng được khấu trừ, đã khấu trừ và còn được khấu trừ của các BQLDAĐT.

Thuế GTGT đầu vào được khấu trừ là thuế GTGT của hàng hoá, dịch vụ dùng cho sản xuất, kinh doanh, hàng hoá, dịch vụ chịu thuế GTGT.

5.1. Nguyên tắc hạch toán:

Tài khoản 133 chỉ áp dụng đối với các BQLDAĐT thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ thuế.

Đối với các dự án đầu tư, công trình, được khấu trừ hoặc hoàn lại thuế GTGT đầu vào thì số thuế GTGT đầu vào được phản ánh vào Tài khoản 133 “Thuế GTGT được khấu trừ” (không hạch toán vào giá trị hàng hoá, dịch vụ mua vào để thực hiện dự án).

Số thuế GTGT đầu vào được khấu trừ với số thuế GTGT đầu ra (nếu có phát sinh doanh thu bán sản phẩm sản xuất thử hoặc cung cấp dịch vụ) hoặc hàng tháng chuyển về cho chủ đầu tư để khấu trừ.

Đối với các dự án đầu tư, công trình không được khấu trừ hoặc không được hoàn lại thuế GTGT thì số thuế GTGT đầu vào không được phản ánh vào Tài khoản 133 “Thuế GTGT được khấu trừ” mà được tính vào giá trị của vật tư, tài sản cố định mua vào.

Trường hợp BQLDAĐT quản lý nhiều dự án đầu tư khi mua hàng hoá dịch vụ để thực hiện các dự án không thể hạch toán riêng được thuế GTGT của từng dự án thì số thuế GTGT đầu vào được hạch toán vào Tài khoản 133 “Thuế GTGT được khấu trừ”. Việc khấu trừ hoặc được hoàn lại thuế GTGT đầu vào trong quá trình thực hiện dự án đầu tư được xác định theo quy định của Luật thuế GTGT và các Nghị định, thông tư hướng dẫn thực hiện Luật thuế GTGT. Số thuế GTGT đầu vào không được khấu trừ hoặc không được hoàn lại phải tính vào chi phí đầu tư xây dựng của từng dự án đầu tư.

Số thuế GTGT đầu vào được khấu trừ phản ánh trên Tài khoản 133 “Thuế GTGT được khấu trừ” phải căn cứ vào hoá đơn (hoá đơn GTGT) hoặc bảng kê mua hàng hoá. Trường hợp hàng hoá, dịch vụ mua vào được dùng hoá đơn, chứng từ đặc thù (như tem bưu điện, vé cước vận tải,…) ghi giá thanh toán là giá đã có thuế GTGT thì các đơn vị chủ đầu tư được căn cứ vào giá hàng hoá, dịch vụ mua vào đã có thuế để xác định giá không có thuế và thuế GTGT đầu vào được khấu trừ.

5.2. Kết cấu và nội dung phản ánh của Tài khoản 133 - Thuế GTGT được khấu trừ

Bên Nợ:

- Số thuế GTGT đầu vào được khấu trừ hoặc được hoàn lại.

Bên Có:

- Số thuế GTGT đầu vào đã khấu trừ, hoặc kết chuyển cho chủ đầu tư để khấu trừ;

- Số thuế GTGT đầu vào của hàng hoá bị trả lại, giảm giá;

- Kết chuyển số thuế GTGT đầu vào không được khấu trừ;

- Số thuế GTGT đầu vào đã được hoàn lại.

Số dư bên Nợ:

Số thuế GTGT đầu vào còn được khấu trừ hoặc hoàn lại.

5.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

I- Đối với các Ban quản lý dự án đầu tư quản lý các dự án sử dụng vốn NSNN, vay tín dụng trong nước có đăng ký nộp thuế theo phương pháp khấu trừ thuế

1– Khi mua vật tư, thiết bị về nhập kho để dùng cho quá trình đầu tư xây dựng tạo ra TSCĐ dùng cho hoạt động sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, kế toán phản ánh giá trị vật tư, thiết bị nhập kho theo giá thực tế bao gồm giá mua chưa có thuế GTGT đầu vào, chi phí thu mua, vận chuyển, bốc xếp, thuê kho bãi…, từ nơi mua về đến kho của đơn vị và thuế GTGT được khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá mua chưa có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331,… (Tổng giá thanh toán).

2– Khi mua vật tư, thiết bị giao thẳng cho bên nhận thầu dùng ngay vào quá trình đầu tư, xây dựng để tạo ra TSCĐ dùng cho quá trình sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, kế toán phản ánh giá chưa có thuế GTGT đầu vào, thuế GTGT được khấu trừ và tổng giá thanh toán, ghi:

Nợ TK 241 (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331,.. (Tổng giá thanh toán).

3– Khi nhập khẩu vật tư, thiết bị toàn bộ, kế toán phản ánh giá trị vật tư, thiết bị nhập khẩu, chi phí thu mua vận chuyển, … (có thuế nhập khẩu phải nộp), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Thuế nhập khẩu phải nộp)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333)

Có các TK 111, 112, 331,… (Tổng giá thanh toán).

- Đối với thuế GTGT hàng nhập khẩu:

* Nếu vật tư, thiết bị nhập khẩu dùng cho quá trình đầu tư xây dựng tạo ra TSCĐ dùng cho quá trình sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế thì thuế GTGT của hàng nhập khẩu sẽ được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312)

* Nếu vật tư, thiết bị nhập khẩu dùng cho quá trình đầu tư xây dựng tạo ra TSCĐ dùng vào hoạt động sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế GTGT hoặc nộp thuế GTGT theo phương pháp trực tiếp hoặc dùng cho mục đích HCSN, phúc lợi thì thuế GTGT phải nộp của hàng nhập khẩu được tính vào giá trị vật tư, thiết bị mua vào, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá có thuế GTGT hàng nhập khẩu và thuế nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

4– Khi mua vật tư, thiết bị dùng vào đầu tư xây dựng tạo ra TSCĐ dùng vào quá trình sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp; hoặc hoạt động HCSN, phúc lợi, kế toán phản ánh giá trị vật tư, thiết bị, dịch vụ mua vào là tổng số tiền phải thanh toán cho người bán và chi phí thu mua, vận chuyển (bao gồm cả thuế GTGT đầu vào), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Tổng giá thanh toán)

Có các TK 111, 112, 331, …

5– Khi nghiệm thu, chấp nhận thanh toán khối lượng xây dựng lắp đặt cho các nhà thầu có thuế GTGT:

- Đối với chi phí đầu tư để tạo thành TSCĐ phục vụ cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (Chi phí chưa có thuế)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331, … (Tổng giá thanh toán).

- Đối với chi phí đầu tư để tạo thành TSCĐ phục vụ mục đích HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp thì số thuế GTGT đầu vào không được khấu trừ phải tính vào chi phí đầu tư xây dựng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có các TK 111, 112, 331, … (Tổng giá thanh toán).

6- Đối với hàng hoá, dịch vụ mua vào dùng đồng thời cho hoạt động đầu tư tạo ra TSCĐ dùng vào mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế và không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp nhưng không hạch toán riêng được thì toàn bộ số thuế được phản ánh vào Tài khoản 133, ghi:

Nợ các TK 152, 153, 211, …(Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (Thuế GTGT đầu vào)

Có các TK 111, 112, 331, … (Tổng giá thanh toán).

Cuối kỳ, kế toán tính và xác định thuế GTGT đầu vào được khấu trừ theo quy định của Luật Thuế GTGT. Số không được khấu trừ phải tính vào giá trị công trình đầu tư xây dựng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 133 - Thuế GTGT được khấu trừ.

7– Khi mua TSCĐ trong nước dùng cho BQLDAĐT phục vụ cho quá trình đầu tư tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế theo phương pháp khấu trừ thuế, ghi:

Nợ các TK 211, 213 (Giá chưa có thuế GTGT đầu vào)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331, … (Tổng giá thanh toán).

Đồng thời ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

8 - Khi nhập khẩu TSCĐ dùng cho BQLDAĐT phục vụ cho quá trình đầu tư tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế theo phương pháp khấu trừ thuế, ghi:

Nợ các TK 211, 213 (Tổng giá thanh toán và thuế nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước

Có các TK 111, 112, … (Tổng giá thanh toán).

- Đối với thuế GTGT hàng nhập khẩu được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

Đồng thời ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

9 - Trường hợp vật tư, thiết bị, TSCĐ đã mua vào dùng cho hoạt động đầu tư xây dựng tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế theo phương pháp khấu trừ thuế, khi hàng hoá không đúng hoặc kém phẩm chất, quy cách theo hợp đồng kinh tế đã ký kết phải trả lại hoặc yêu cầu người bán giảm giá, căn cứ vào chứng từ xuất hàng trả lại hoặc chứng từ giảm giá hàng mua, ghi:

Nợ các TK 111, 112, 331

Có TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 152, 153, 211, 213.

10 - Khi mua nguyên vật liệu phục vụ hoạt động chạy thử có tải, sản xuất thử:

10.1 - Trường hợp chạy thử có tải, hoặc sản xuất thử sản phẩm thuộc đối tượng chịu thuế theo phương pháp khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vât liệu (Giá mua chưa có thuế GTGT)

Nợ TK 154 - Chi phí dở dang (Chi phí chưa có thuế GTGT) (1541)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331.

10.2 - Trường hợp chạy thử có tải hoặc sản xuất thử sản phẩm không thuộc diện chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Tổng giá thanh toán)

Nợ TK 154 - Chi phí dở dang (1541) (Tổng giá thanh toán)

Có các TK 111, 112, 331 (Tổng giá thanh toán).

11 - Đối với các BQLDAĐT độc lập đã đăng ký nộp thuế GTGT theo phương pháp khấu trừ, có phát sinh doanh thu và thuế GTGT đầu ra thì số thuế GTGT đầu vào được khấu trừ với số thuế GTGT đầu ra trong kỳ, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33311)

Có TK 133 - Thuế GTGT được khấu trừ.

Trường hợp số thuế GTGT đầu vào có giá trị lớn được xét hoàn thuế theo quy định của Luật thuế, khi nhận được tiền NSNN hoàn lại thuế, ghi:

Nợ các TK 111, 112

Có TK 133 - Thuế GTGT được khấu trừ.

12. Đối với các BQLDAĐT trực thuộc không có doanh thu để tính thuế GTGT đầu ra cuối kỳ lập bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào, xác định số thuế GTGT đầu vào chuyển cho chủ đầu tư để khấu trừ hoặc xét hoàn lại xử lý như sau:

12.1 Kế toán ở BQLDAĐT

- Khi chuyển số thuế GTGT đầu vào cho chủ đầu tư, BQLDAĐT ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 133 - Thuế GTGT được khấu trừ.

- Khi nhận được tiền hoàn trả số thuế GTGT đầu vào, ghi:

Nợ các TK 111, 112, 336

Có TK 136 - Phải thu nội bộ.

- Số thuế GTGT đầu vào không được khấu trừ (nếu có) phải tính vào chi phí đầu tư xây dựng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 133 - Thuế GTGT được khấu trừ.

12.2 - Kế toán của chủ đầu tư

- Khi nhận được Bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào do BQLDAĐT chuyển đến, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 336 - Phải trả nội bộ.

- Khi trả tiền hoặc thanh toán bù trừ với khoản phải thu nội bộ cho BQLDAĐT số thuế GTGT đầu vào, ghi:

Nợ TK 336 - Phải trả nội bộ

Có các TK 111, 112, 136.

II- Đối với các dự án sử dụng vốn ODA vay, vốn ODA hỗn hợp thuộc đối tượng được NSNN đầu tư không hoàn trả toàn bộ hay một phần được khấu trừ thuế GTGT đầu vào hoặc được hoàn thuế GTGT đối với hàng hoá, dịch vụ mua vào từ các nhà cung cấp có thuế GTGT hoặc hàng hoá nhập khẩu đã nộp thuế GTGT

1– Khi mua vật tư thiết bị, công cụ, TSCĐ trong nước về nhập kho hoặc giao cho nhà thầu để thực hiện dự án dùng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Nợ các TK 152, 153, 211, 213 (Giá chưa có thuế GTGT đầu vào)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331, … (Tổng giá thanh toán).

Nếu mua TSCĐ đồng thời ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Nguyên giá TSCĐ chưa có thuế GTGT)

Có TK 466 - Nguồn kinh phí đã hình thành.

2 - Khi nhập khẩu vật tư, thiết bị, TSCĐ kế toán phản ánh giá trị vật tư, thiết bị, nhập khẩu, chi phí thu mua vận chuyển,…(có thuế nhập khẩu phải nộp) thuế GTGT nhập khẩu đầu vào, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (có thuế nhập khẩu)

Nợ các TK 211, 213

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333)

Có các TK 112, 331 (Tổng giá thanh toán).

Nếu mua TSCĐ đồng thời ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Nguyên giá TSCĐ có thuế nhập khẩu)

Có TK 466 - Nguồn kinh phí đã hình thành.

Phản ánh số thuế GTGT hàng nhập khẩu sẽ được hoàn, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

3 - Khi các chủ dự án vốn ODA chi tiền nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33312, 3333)

Có các TK 111, 112.

4 - Trường hợp các chủ dự án sử dụng vốn ODA được khấu trừ thuế đầu vào (nếu dự án có các khoản doanh thu phải tính thuế GTGT đầu ra), khi tính khấu trừ thuế, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33311)

Có TK 133 - Thuế GTGT được khấu trừ.

5 - Trường hợp các chủ dự án sử dụng vốn ODA được Nhà nước hoàn lại số thuế GTGT đã nộp khi nhập khẩu, mua hàng hoá, dịch vụ trong nước để thực hiện dự án, khi nhận được tiền hoàn trả thuế GTGT, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 133 - Thuế GTGT được khấu trừ.

6 - Khi nhận được lệnh chi của NSNN cấp vốn XDCB cho các dự án sử dụng nguồn vốn ODA hỗn hợp được NSNN đầu tư không hoàn trả về số thuế GTGT đã trả và đã được hoàn lại, kế toán ghi tăng nguồn vốn cấp dự án theo hướng dẫn của các thông tư hướng dẫn về thuế GTGT của Nhà nước, ghi:

Nợ các TK liên quan

Có TK 441- Nguồn kinh phí đầu tư xây dựng cơ bản.

6. Tài khoản 136 - Phải thu nội bộ

Tài khoản này dùng để phản ánh các khoản nợ phải thu nội bộ và tình hình thanh toán các khoản nợ phải thu nội bộ của BQLDAĐT với chủ đầu tư, BQLDAĐT cấp trên với các BQLDAĐT trực thuộc, phụ thuộc khác có cùng một BQLDAĐT cấp trên về các khoản đã chi hộ, trả hộ, thu hộ, các khoản mà đơn vị cấp dưới có nghĩa vụ nộp lên cấp trên hoặc cấp trên phải cấp cho cấp dưới.

6.1. Nguyên tắc hạch toán

1- Phạm vi và nội dung phản ánh vào TK136 “Phải thu nội bộ” phản ánh các quan hệ thanh toán nội bộ về các khoản phải thu giữa BQLDAĐT với chủ đầu tư, hoặc giữa BQLDAĐT cấp trên và cấp dưới, giữa các BQLDAĐT cấp dưới với nhau có tổ chức công tác kế toán riêng.

2 - Nội dung các khoản phải thu nội bộ phản ánh vào TK 136, bao gồm:

a) Ở BQLDAĐT cấp trên:

- Vốn, quỹ hoặc kinh phí đã cấp cho cấp dưới chưa thu hồi hoặc chưa được quyết toán;

- Các khoản nhờ cấp dưới thu hộ;

- Các khoản đã chi, đã trả hộ cấp dưới;

- Các khoản phải thu vãng lai nội bộ khác.

b) Ở BQLDAĐT cấp dưới (phụ thuộc hoặc trực thuộc):

- Các khoản được cấp trên cấp (trừ vốn đầu tư xây dựng) nhưng chưa nhận được;

- Các khoản nhờ cấp trên hoặc đơn vị nội bộ thu hộ;

- Các khoản đã chi, đã trả hộ cấp trên và đơn vị nội bộ khác;

- Khi BQLDAĐT kết chuyển số thuế GTGT đầu vào cho Chủ đầu tư;

- Các khoản phải thu vãng lai nội bộ khác.

3 - Tài khoản 136 phải hạch toán chi tiết theo từng đơn vị có quan hệ và theo dõi riêng từng khoản phải thu. Từng đơn vị cần có biện pháp đôn đốc, giải quyết dứt điểm các khoản nợ phải thu nội bộ trong niên độ kế toán.

4 - Cuối kỳ kế toán phải kiểm tra, đối chiếu và xác nhận số phát sinh, số dư Tài khoản 136 “Phải thu nội bộ”, Tài khoản 336 “Phải trả nội bộ” với các đơn vị có quan hệ theo từng nội dung thanh toán. Tiến hành thanh toán bù trừ theo từng khoản của từng đơn vị có quan hệ, đồng thời hạch toán bù trừ trên 2 Tài khoản 136 và 336 (Theo chi tiết từng đối tượng và nội dung thanh toán). Khi đối chiếu, nếu có chênh lệch, phải tìm nguyên nhân và điều chỉnh kịp thời.

6.2. Kết cấu và nội dung phản ánh của Tài khoản 136 - Phải thu nội bộ

Bên Nợ:

- Số vốn đầu tư đã cấp cho đơn vị cấp dưới (Bao gồm vốn cấp trực tiếp và cấp bằng các phương thức khác);

- Số vốn tạm ứng để thực hiện khối lượng đầu tư, hoạt động quản lý dự án;

- Các khoản đã chi hộ, trả hộ đơn vị khác;

- Số tiền đơn vị cấp trên phải thu về;

- Số tiền đơn vị cấp dưới phải thu về, các khoản cấp trên phải cấp xuống;

- Số thuế GTGT đầu vào kết chuyển cho Chủ đầu tư.

Bên Có:

- Nhận bàn giao tài sản đầu tư hoàn thành đưa vào sử dụng của BQLDAĐT cấp dưới trực thuộc;

- Thu hồi vốn đầu tư đã cấp cho đơn vị cấp dưới;

- Số tiền đã thu về các khoản phải thu trong nội bộ;

- Bù trừ phải thu với phải trả nội bộ của cùng một đối tượng.

Số dư bên Nợ:

- Số còn phải thu ở các đơn vị nội bộ;

- Số còn phải thu về khoản ứng trước để thực hiện khối lượng đầu tư.

Tài khoản 136 - Phải thu nội bộ, có 2 tài khoản cấp 2:

- TK 1361 - Phải thu nội bộ về vốn đầu tư: Tài khoản này chỉ mở ở đơn vị cấp trên để phản ánh số vốn đầu tư hiện có ở các đơn vị trực thuộc do cấp trên cấp trực tiếp hoặc hình thành bằng các phương thức khác.

- TK 1368 - Phải thu nội bộ khác: Phản ánh các khoản phải thu nội bộ khác giữa BQLDAĐT với doanh nghiệp; Giữa BQLDAĐT cấp trên với cấp dưới; Giữa các BQLDAĐT trực thuộc có cùng 1 BQLDAĐT cấp trên.

6.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

I- Hạch toán ở BQLDAĐT cấp dưới

1- Khi chi hộ, trả hộ cho BQLDAĐT cấp trên và các đơn vị nội bộ khác, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

2 - Khi được BQLDAĐT cấp trên hoặc các đơn vị nội bộ khác thanh toán về các khoản phải thu nội bộ, ghi:

Nợ các TK 111, 112, …

Có TK 136 - Phải thu nội bộ (1368).

3- Bù trừ các khoản phải thu nội bộ và các khoản phải trả nội bộ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ (1368).

II- Hạch toán ở BQLDAĐT cấp trên

1- Khi BQLDAĐT cấp trên cấp hoặc giao kinh phí đầu tư cho đơn vị cấp dưới bằng tiền mặt hoặc gửi Ngân hàng, Kho bạc, ghi:

Nợ TK 136 - Phải thu nội bộ (1361 - Phải thu nội bộ về vốn đầu tư)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

2- Khi BQLDAĐT cấp trên cấp vốn đầu tư cho đơn vị cấp dưới bằng vật tư để thực hiện dự án đầu tư, ghi:

Nợ TK 136- Phải thu nội bộ (1361 - Phải thu nội bộ về vốn đầu tư)

Có TK 152 - Nguyên liệu, vật liệu.

3- Trường hợp BQLDAĐT cấp trên cấp vốn đầu tư cho đơn vị trực thuộc bằng tài sản cố định để sử dụng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 136 - Phải thu nội bộ (1361) (Giá trị còn lại)

Nợ TK 214 - Hao mòn tài sản cố định (Giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

4- Trường hợp các đơn vị cấp dưới nhận kinh phí đầu tư trực tiếp từ Ngân sách Nhà nước theo sự uỷ quyền của đơn vị cấp trên. Khi đơn vị cấp dưới thực nhận vốn đầu tư, đơn vị cấp trên ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có TK 441- Nguồn kinh phí đầu tư XDCB.

5- Khi đơn vị cấp dưới nhận vốn đầu tư do được viện trợ không hoàn lại bằng tiền hoặc bằng hàng hoá, căn cứ vào báo cáo của đơn vị cấp dưới, đơn vị cấp trên ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có TK 441- Nguồn kinh phí đầu tư xây dựng cơ bản.

6- Trường hợp đơn vị cấp dưới phải hoàn lại kinh phí đầu tư cho đơn vị cấp trên, khi nhận được tiền do đơn vị cấp dưới nộp lên, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 136 - Phải thu nội bộ (1361).

7- Căn cứ vào báo cáo của đơn vị cấp dưới về số kinh phí đầu tư cấp dưới đã nộp hoàn trả ngân sách, theo sự uỷ quyền của cấp trên, ghi:

Nợ TK 441 - Nguồn kinh phí đầu tư xây dựng cơ bản

Có TK 136 - Phải thu nội bộ (1361).

8- Khi công trình hoàn thành bàn giao đưa vào sử dụng và báo cáo quyết toán vốn đầu tư của BQLDAĐT cấp dưới đã được phê duyệt, đơn vị cấp trên ghi:

Nợ TK 441- Nguồn kinh phí đầu tư xây dựng cơ bản

Có TK 136 - Phải thu nội bộ (1361).

9- Khi nhận được các khoản phải nộp lên của cấp dưới về các khoản thu nhập hoạt động khác, ghi:

Nợ TK 111,112

Có TK 136 - Phải thu nội bộ (1368).

10- Khi chi hộ, trả hộ các khoản nợ của đơn vị cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 111, 112.

11- Khi BQLDAĐT kết chuyển số thuế GTGT đầu vào khi mua hàng hoá, dịch vụ để thực hiện dự án đầu tư cho chủ đầu tư để khấu trừ, căn cứ vào Bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào xác định số thuế đầu vào được khấu trừ, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 133 - Thuế GTGT được khấu trừ.

12- Khi thực nhận được tiền của đơn vị cấp dưới chuyển trả về các khoản đã chi hộ, trả hộ, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 136 - Phải thu nội bộ (1368).

13- Bù trừ các khoản phải thu nội bộ và phải trả nội bộ của cùng một đối tượng, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ (1368).

7. Tài khoản 138 - Phải thu khác

Tài khoản này dùng để phản ánh các khoản nợ và tình hình thanh toán các khoản nợ phải thu ngoài các nội dung đã phản ánh ở các TK 131, TK 133 và TK 136.

Nội dung và phạm vi phản ánh của tài khoản này gồm các nghiệp vụ chủ yếu sau:

- Giá trị tài sản phát hiện thiếu chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý;

- Các khoản phải thu về cho thuê TSCĐ;

- Các khoản phải thu về bồi thường vật chất do cá nhân, tập thể (trong và ngoài đơn vị) gây ra như mất mát, hư hỏng vật tư, tiền vốn,… đã được xử lý bắt bồi thường;

- Các khoản phải thu khác: Thu các khoản thu nộp phạt,..

7.1. Kết cấu và nội dung phản ánh của TK 138 - Phải thu khác

Bên Nợ:

- Giá trị tài sản thiếu chờ giải quyết;

- Số tiền ký quỹ vào Ngân hàng để mở L/C;

- Các khoản phải thu về cho thuê TSCĐ;

- Phải thu của cá nhân, tập thể (trong và ngoài đơn vị) đối với tài sản thiếu chưa xác đinh rõ nguyên nhân còn chờ xử lý;

- Các khoản nợ phải thu khác.

Bên Có:

- Kết chuyển giá trị tài sản thiếu vào các tài khoản liên quan theo quyết định xử lý của cấp có thẩm quyền;

- Số tiền ký quỹ vào Ngân hàng để mở L/C đã được BQLDAĐT chấp nhận trả tiền cho Ngân hàng mở L/C;

- Số tiền đã thu được thuộc các khoản nợ phải thu khác.

Số dư bên Nợ:

Các khoản nợ khác còn phải thu.

Tài khoản này có thể có số dư bên Có phản ánh số đã thu nhiều hơn số phải thu (trường hợp cá biệt, và trong chi tiết của từng đối tượng cụ thể).

Tài khoản 138- Phải thu khác, có 2 tài khoản cấp 2:

- Tài khoản 1381- Tài sản thiếu chờ xử lý: Phản ánh giá trị tài sản thiếu chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý.

Về nguyên tắc trong mọi trường hợp phát hiện thiếu tài sản, phải truy tìm nguyên nhân và người phạm lỗi.

Trường hợp tài sản thiếu đã xác định được nguyên nhân và đã có biên bản xử lý thì ghi ngay vào các tài khoản liên quan, không hạch toán qua tài khoản 1381.

Chỉ hạch toán vào Tài khoản 1381 trường hợp chưa xác định được nguyên nhân về thiếu, mất mát, hư hỏng tài sản của đơn vị phải chờ xử lý.

- Tài khoản 1388- Phải thu khác: Phản ánh các khoản phải thu của đơn vị ngoài phạm vi các khoản phản thu phản ánh ở các TK 131, 136 và TK 1381.

7.2. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Trường hợp TSCĐ của BQLDAĐT phát hiện thiếu, chưa xác định rõ nguyên nhân, chờ xử lý, ghi:

- Ghi giảm TSCĐ phát hiện thiếu:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

Đồng thời ghi giảm TSCĐ trên sổ kế toán chi tiết TSCĐ.

- Giá trị còn lại của TSCĐ phát hiện thiếu, ghi:

Nợ TK 138 - Phải thu khác (Giá trị còn lại)

Có TK 711 - Thu nhập khác.

2- Trường hợp vật tư, thiết bị, công cụ, dụng cụ, và tiền mặt tồn quỹ… phát hiện thiếu khi kiểm kê, chưa xác định rõ nguyên nhân, chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 111, 152, 153, 155.

3- Khi có biên bản xử lý của cấp có thẩm quyền đối với tài sản thiếu, căn cứ vào quyết định xử lý, kế toán ghi vào các tài khoản liên quan:

Nợ TK 642 - Chi phí BQLDAĐT

Nợ TK 334 - Phải trả công chức, viên chức (Khấu trừ vào lương)

Nợ TK 811 - Chi phí khác

Nợ TK 138 - Phải thu khác (1388) (Phần bắt bồi thường)

Có TK 138 - Phải thu khác (1381).

4- Trường hợp tài sản phát hiện thiếu đã xác định được nguyên nhân và người chịu trách nhiệm thì căn cứ nguyên nhân hoặc người chịu trách nhiệm bồi thường, ghi:

Nợ TK 111, 152, 155 hoặc

Nợ TK 334 - Phải trả công chức, viên chức (Khấu trừ vào lương)

Có TK 138 - Phải thu khác (1388) (Số phải bồi thường).

5- Khi xuất tiền để ký quỹ vào Ngân hàng mở L/C, ghi:

Nợ TK 138 - Phải thu khác (1388) (Số tiền ký quỹ)

Có các TK 111, 112.

6- Khi nhận được giấy đòi tiền của ngân hàng mở L/C cùng với các chứng từ liên quan và thanh toán tiền cho Ngân hàng hoặc làm thủ tục vay (đối với trường hợp ký quỹ không đủ) số tiền còn thiếu Ngân hàng, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (trường hợp hàng về cùng thời điểm thanh toán)

Nợ TK 151 - Hàng mua đang đi đường (hàng chưa về)

Nợ TK 331 - Phải trả cho người bán (chưa nhận được hoá đơn mua hàng)

Có TK 138 - Phải thu khác (số tiền đã ký quỹ)

Có các TK 111, 112.

7- Trường hợp cho thuê TSCĐ (nếu có), khi ghi nhận thu nhập về cho thuê TSCĐ chưa thu được tiền, ghi:

Nợ TK 138 - Phải thu khác (1388) (Tổng tiền phải thanh toán)

Có TK 711 - Thu nhập khác (Giá chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331) (nếu có).

8- Khi thực thu được tiền của các khoản nợ phải thu khác, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 138 - Phải thu khác (1388).

8. Tài khoản 141 - Tạm ứng

Tài khoản này dùng để phản ánh các khoản tạm ứng của đơn vị cho công chức, viên chức, các bộ phận trong nội bộ BQLDAĐT hoặc các chi nhánh trực thuộc BQLDAĐT không có tổ chức kế toán riêng và tình hình thanh toán các khoản tạm ứng đó.

8.1. Nguyên tắc hạch toán

1- Khoản tạm ứng là một khoản tiền, hoặc vật tư do đơn vị chủ đầu tư giao cho người nhận tạm ứng để thực hiện nhiệm vụ hoặc giải quyết công việc đã được phê duyệt. Người nhận tạm ứng phải là cán bộ hoặc người lao động làm việc tại đơn vị. Đối với người nhận tạm ứng thường xuyên phải được Thủ trưởng đơn vị chủ đầu tư chỉ định bằng văn bản.

2- Người nhận tạm ứng (có tư cách cá nhân hay tập thể) phải chịu trách nhiệm với đơn vị chủ đầu tư về số đã nhận tạm ứng và chỉ được sử dụng tạm ứng theo đúng mục đích và nội dung công việc đã được phê duyệt.

Khi hoàn thành, kết thúc công việc được giao, người nhận tạm ứng phải quyết toán toàn bộ, dứt điểm theo từng lần, từng khoản đã tạm ứng trên bảng thanh toán tạm ứng: Số tạm ứng đã nhận, khoản tạm ứng đã sử dụng (kèm theo chứng từ gốc chứng minh), khoản chênh lệch giữa số đã tạm ứng và số đã sử dụng (nếu có). Khoản tạm ứng sử dụng không hết phải nộp lại quĩ hoặc tính trừ vào lương của người nhận tạm ứng.

Đối với việc tạm ứng và thanh toán tạm ứng để thực hiện các công việc của dự án (ở các chi nhánh không có tổ chức kế toán riêng): Phải có kế hoạch công việc được duyệt, việc tạm ứng và quyết toán tạm ứng phải căn cứ vào kế hoạch công việc hoặc phân cấp quản lý đầu tư và phân cấp tài chính được duyệt và biên bản thanh toán công việc hoàn thành được người có trách nhiệm duyệt.

3- Kế toán phải mở sổ kế toán chi tiết theo dõi cho từng đối tượng nhận tạm ứng ghi chép đầy đủ tình hình nhận, thanh toán tạm ứng theo từng lần tạm ứng, nội dung tạm ứng.

8.2. Kết cấu và nội dung phản ánh của TK 141 - Tạm ứng

Bên Nợ:

- Các khoản tiền đã tạm ứng cho cán bộ của đơn vị chủ đầu tư;

- Các khoản tạm ứng cho các chi nhánh thực hiện công việc của dự án.

Bên Có:

- Các khoản tạm ứng đã thanh toán theo số chi tiêu thực tế đã được duyệt, hoặc theo quyết toán công việc đã hoàn thành được duyệt;

- Số tạm ứng chi không hết nhập lại quĩ hoặc tính trừ vào lương.

Số dư bên Nợ:

Số tiền tạm ứng chưa thanh toán.

8.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi tạm ứng cho cán bộ đi công tác hoặc mua vật tư, dịch vụ,…ghi:

Nợ TK 141 - Tạm ứng

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

2- Khi chi tiêu xong, người nhận tạm ứng lập bảng thanh toán tạm ứng kèm theo chứng từ gốc liên quan. Kế toán kiểm tra chứng từ, căn cứ vào quyết toán các khoản chi tạm ứng đã được duyệt, để ghi vào sổ kế toán.

2.1- Trường hợp số thực chi đã được duyệt nhỏ hơn số tiền đã tạm ứng, kế toán căn cứ vào số thực chi để ghi sổ:

Nợ TK 151 - Hàng mua đang đi đường

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 154 - Chi phí dở dang

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Nợ TK 241 - Chi phí đầu tư xây dựng

Nợ TK 331 - Phải trả cho người bán

Nợ TK 642 - Chi phí BQLDAĐT

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 141 - Tạm ứng.

2.2- Các khoản tạm ứng chi không hết, phải nhập quĩ hoặc trừ vào lương của người nhận tạm ứng, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 334 - Phải trả công chức, viên chức

Có TK 141 - Tạm ứng.

2.3- Trường hợp số thực chi đã được duyệt lớn hơn số đã tạm ứng, kế toán lập phiếu chi để thanh toán thêm cho người tạm ứng, ghi:

Nợ các TK 152, 642,…(Số quyết toán về chi tạm ứng thực tế chi tiền)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 141 - Tạm ứng

Có TK 111 - Tiền mặt (Số chi thêm).

3- Khi tạm ứng tiền, vật tư cho các bộ phận trực thuộc (Trường hợp bộ phận này không tổ chức kế toán riêng), ghi:

Nợ TK 141 - Tạm ứng

Có các TK 111, 112, 152, 153,…

4- Khi nhận bản thanh toán tạm ứng của các bộ phận trực thuộc về các chi phí thực hiện dự án đã được duyệt, căn cứ vào số thực chi, ghi:

Nợ các TK 241, 642..

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 141 - Tạm ứng.

Trường hợp tạm ứng thừa, hoặc thiếu được hạch toán như bút toán 2.1, 2.2, 2.3.

9. Tài khoản 151 – Hàng mua đang đi đường

Tài khoản này dùng để phản ánh trị giá của các loại vật tư (nguyên liệu, vật liệu, thiết bị, công cụ, dụng cụ) mua ngoài đã thuộc quyền sở hữu của đơn vị chủ đầu tư, nhưng chưa về nhập kho của đơn vị, chưa giao cho nhà thầu, còn đang trên đường vận chuyển, ở bến cảng, bến bãi hoặc đã về đến đơn vị chủ đầu tư nhưng đang chờ kiểm nhận nhập kho.

9.1. Nguyên tắc hạch toán

1- Vật tư được coi là thuộc quyền sở hữu của đơn vị chủ đầu tư nhưng chưa về nhập kho, bao gồm:

- Vật tư, thiết bị mua ngoài đã thanh toán tiền hoặc đã chấp nhận thanh toán nhưng còn để ở kho người bán, ở bến cảng, bến bãi hoặc đang trên đường vận chuyển.

- Vật tư, thiết bị mua ngoài đã về đến đơn vị nhưng đang chờ kiểm nghiệm, kiểm nhận nhập kho.

2- Hàng ngày, khi nhận được hoá đơn mua hàng, nhưng hàng chưa về nhập kho, kế toán chưa ghi sổ mà tiến hành đối chiếu với hợp đồng kinh tế và lưu hoá đơn vào tập hồ sơ riêng “Hàng mua đang đi đường”.

Trong tháng, nếu hàng về nhập kho, kế toán căn cứ vào phiếu nhập kho ghi sổ trực tiếp vào các tài khoản 152 “Nguyên liệu, vật liệu”.

Nếu cuối tháng hàng vẫn chưa về thì căn cứ hoá đơn ghi vào tài khoản 151 “Hàng mua đang đi đường”.

3- Kế toán phải mở sổ chi tiết theo dõi hàng mua đang đi trên đường theo từng chủng loại hàng hoá, vật tư, từng lô hàng, từng hợp đồng kinh tế.

9.2. Kết cấu và nội dung phản ánh của tài khoản 151 – Hàng mua đang đi đường

Bên Nợ:

Giá trị vật tư đang đi đường.

Bên Có:

Giá trị vật tư đang đi đường đã về nhập kho hoặc đã chuyển giao thẳng cho nhà thầu xây lắp.

Số dư bên Nợ:

Giá trị vật tư đã mua nhưng còn đang đi đường (chưa về nhập kho đơn vị) (Giá mua có thuế GTGT, hoặc không có thuế GTGT).

9.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Cuối mỗi tháng, căn cứ vào hoá đơn mua hàng của các loại vật tư chưa về nhập kho, ghi:

Nợ TK 151 - Hàng mua đang đi đường (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 331 - Phải trả cho người bán

Có các TK 111, 112, 141,…

2- Sang tháng sau khi hàng về nhập kho, căn cứ vào hoá đơn và phiếu nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Có TK 151 - Hàng mua đang đi đường.

10. Tài khoản 152 – Nguyên liệu, vật liệu

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động các loại nguyên liệu, vật liệu thiết bị trong kho của đơn vị chủ đầu tư.

Nguyên liệu, vật liệu, thiết bị là những đối tượng lao động do đơn vị chủ đầu tư mua ngoài dùng cho mục đích thực hiện dự án đầu tư, sản xuất thử sản phẩm, hoặc dùng cho hoạt động của BQLDAĐT.

Nguyên liệu, vật liệu, thiết bị mua vào được phân loại theo nhiều tiêu thức khác nhau kế toán ở đơn vị chủ đầu tư phản ánh vào Tài khoản 152 gồm:

- Vật liệu trong kho;

- Vật liệu giao cho nhà thầu;

- Thiết bị trong kho;

- Thiết bị đưa đi lắp;

- Thiết bị tạm sử dụng;

- Vật liệu, thiết bị đưa gia công;

- Vật liệu khác.

10.1. Nguyên tắc hạch toán

1- Kế toán nhập, xuất, tồn kho nguyên liệu, vật liệu, thiết bị phải thực hiện theo nguyên tắc giá gốc quy định trong chuẩn mực kế toán số 02 “Hàng tồn kho”. Nội dung giá gốc của nguyên liệu, vật liệu được xác định tuỳ theo từng nguồn nhập.

1.1- Giá gốc của nguyên liệu, vật liệu mua ngoài bao gồm: Giá mua ghi theo hoá đơn, thuế nhập khẩu phải nộp, thuế tiêu thụ đặc biệt hàng nhập khẩu phải nộp (nếu có), chi phí vận chuyển, bốc xếp, bảo quản, phân loại, bảo hiểm, …, nguyên liệu, vật liệu từ nơi mua về đến kho của đơn vị, công tác phí của cán bộ thu mua, chi phí của bộ phận thu mua độc lập, các chi phí khác có liên quan trực tiếp đến việc thu mua nguyên vật liệu và số hao hụt tự nhiên trong định mức (nếu có).

- Đối với các dự án đầu tư, công trình được khấu trừ thuế GTGT đầu vào của vật tư, thiết bị mua vào để thực hiện dự án thì giá thực tế của nguyên liệu, vật liệu mua vào được phản ánh theo giá mua chưa có thuế GTGT. Thuế GTGT đầu vào khi mua nguyên liệu, vật liệu và thuế GTGT đầu vào của dịch vụ vận chuyển, bốc xếp, bảo quản, chi phí gia công, … được khấu trừ hạch toán vào tài khoản 133 “Thuế GTGT được khấu trừ”.

- Đối với các dự án đầu tư, công trình không được khấu trừ thuế GTGT đầu vào của vật tư, thiết bị mua vào để thực hiện dự án thì giá thực tế của nguyên liệu, vật liệu mua vào được phản ánh theo tổng giá thanh toán bao gồm cả thuế GTGT đầu vào.

1.2- Trị giá thực tế của nguyên liệu, vật liệu thuê ngoài gia công chế biến bao gồm: Giá thực tế của nguyên liệu, vật liệu đến nơi gia công, chế biến và từ nơi gia công, chế biến về đơn vị và tiền thuê gia công, chế biến.

2- Để tính được trị giá thực tế của nguyên liệu, vật liệu xuất kho, có thể áp dụng một trong các phương pháp sau:

- Giá thực tế từng lần nhập kho (Giá thực tế đích danh);

- Giá thực tế bình quân gia quyền;

- Giá thực tế nhập trước, xuất trước.

Đơn vị lựa chọn phương pháp nào phải đảm bảo tính nhất quán trong niên độ kế toán.

3- Kế toán chi tiết nguyên liệu, vật liệu phải thực hiện theo từng kho, từng loại, từng nhóm, từng thứ nguyên liệu, vật liệu.

4- Nguyên liệu, vật liệu xuất dùng cho đầu tư xây dựng phải được theo dõi về mặt hiện vật và giá trị trên sổ kế toán chi tiết theo đối tượng đầu tư và người chịu trách nhiệm vật chất.

5- Chỉ phản ánh trên tài khoản này nguyên vật liệu, thiết bị do đơn vị chủ đầu tư trực tiếp mua để sử dụng hoặc giao cho nhà thầu sử dụng cho dự án có qua nhập kho.

10.2. Kết cấu và nội dung phản ánh của Tài khoản 152 – Nguyên liệu, vật liệu

Bên Nợ:

- Trị giá mua thực tế của nguyên liệu, vật liệu nhập kho do mua ngoài, thuê ngoài gia công chế biến, hoặc được cấp trên cấp hay từ các nguồn khác nhập kho;

- Trị giá nguyên liệu, vật liệu thừa phát hiện khi kiểm kê;

- Trị giá nguyên liệu, vật liệu không dùng hết nhập lại kho.

Bên Có:

- Trị giá thực tế của nguyên liệu, vật liệu xuất kho để thực hiện đầu tư xây dựng, sản xuất, thuê ngoài gia công hoặc nhượng bán;

- Giá trị hàng mua trả lại cho người bán hoặc giảm giá hàng mua do hàng mua không đúng quy cách, phẩm chất theo hợp đồng kinh tế đã ký kết;

- Trị giá nguyên liệu, vật liệu thiếu hụt phát hiện khi kiểm kê;

- Chiết khấu thương mại nguyên liệu, vật liệu khi mua được hưởng.

Số dư bên Nợ:

Trị giá thực tế của nguyên liệu, vật liệu tồn kho cuối kỳ.

Tài khoản 152 - Nguyên liệu, vật liệu, có 7 tài khoản cấp 2:

- TK 1521 - Vật liệu trong kho: Phản ánh giá trị hiện có và tình hình biến động các loại nguyên vật liệu trong kho của đơn vị chủ đầu tư.

- TK 1522 - Vật liệu giao cho bên nhận thầu: Phản ánh giá trị các loại nguyên vật liệu của đơn vị chủ đầu tư xuất kho giao cho bên nhận thầu để thực hiện dự án chưa được quyết toán (trường hợp BQLDAĐT quản lý nguyên vật liệu xuất sử dụng đến khi quyết toán công trình).

- TK 1523 - Thiết bị trong kho: Phản ánh giá trị hiện có và tình hình biến động các loại thiết bị trong kho của đơn vị chủ đầu tư.

- TK 1524 - Thiết bị đưa đi lắp: Phản ánh giá trị thiết bị cần lắp đã giao cho bên nhận thầu lắp đặt vào công trình, hạng mục công trình theo kế hoạch lắp đặt nhưng chưa có khối lượng lắp đặt hoàn thành bàn giao, nghiệm thu và chấp nhận thanh toán.

- TK 1525 - Thiết bị tạm sử dụng: Phản ánh giá trị thiết bị tạm sử dụng cho hoạt động của BQLDAĐT.

- TK 1526 - Vật liệu, thiết bị đưa vào gia công: Phản ánh giá trị vật liệu, thiết bị của đơn vị chủ đầu tư đưa đi gia công.

- TK 1528 - Vật liệu khác: Phản ánh giá trị vật liệu khác, phế liệu thu hồi của đơn vị chủ đầu tư mà chưa được phản ánh vào các TK 1521, 1522,1523, 1524, 1525, 1526.

10.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi mua nguyên liệu, vật liệu, thiết bị về nhập kho để sử dụng hoặc giao cho bên nhận thầu sử dụng cho dự án căn cứ hoá đơn và phiếu nhập kho để ghi sổ kế toán theo 2 trường hợp:

- Đối với nguyên liệu, vật liệu mua vào dùng để đầu tư xây dựng tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1521, 1523 - Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 141, 331,…

- Đối với nguyên vật liệu mua vào dùng để đầu tư xây dựng tạo ra TSCĐ sử dụng cho mục đích HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1521, 1523) (Tổng giá thanh toán)

Có TK 111, 112, 141, 331,… (Tổng giá thanh toán).

2- Trường hợp đơn vị đã nhận được hoá đơn, nhưng nguyên liệu, vật liệu còn đang đi trên đường chưa về nhập kho thì kế toán lưu hoá đơn vào một tập hồ sơ riêng “Hàng mua đang đi trên đường”.

- Nếu trong tháng, hàng về thì căn cứ vào hoá đơn, phiếu nhập kho để ghi vào TK 152 “Nguyên liệu, vật liệu”.

- Nếu đến cuối tháng, nguyên liệu, vật liệu vẫn chưa về nhưng đã thuộc quyền sở hữu của đơn vị, căn cứ hoá đơn, kế toán ghi:

Nợ TK 151 - Hàng mua đang đi đường

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 331 - Phải trả cho người bán, hoặc

Có các TK 111, 112, 141, 311,…

Sang kỳ kế toán sau, khi nguyên liệu vật liệu về nhập kho, căn cứ hoá đơn và phiếu nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 151 - Hàng mua đang đi đường.

3- Khi đơn vị chủ đầu tư trực tiếp nhập khẩu vật tư, thiết bị:

a- Đối với vật tư, thiết bị nhập khẩu để đầu tư xây dựng tạo ra tài sản cố định dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT được khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá có thuế nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333)

Có các TK 111, 112, 331,… (Tổng giá thanh toán).

* Đồng thời phản ánh số thuế GTGT hàng nhập khẩu phải nộp sẽ được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

- Khi nộp thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 33312 - Thuế GTGT hàng nhập khẩu

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

- Nếu thuế GTGT hàng nhập khẩu đã nộp được khấu trừ với thuế GTGT đầu ra (nếu có) hoặc chuyển cho chủ đầu tư để khấu trừ, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3331)

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 133 - Thuế GTGT được khấu trừ.

- Nếu được NSNN hoàn lại thuế GTGT hàng nhập khẩu đã nộp, khi nhận được tiền, ghi:

Nợ các TK 111, 112

Có TK 133 - Thuế GTGT được khấu trừ.

b- Đối với vật tư, thiết bị nhập khẩu để đầu tư xây dựng tạo ra TSCĐ dùng cho mục đích HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp trực tiếp hoặc không chịu thuế GTGT, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 333 - Thuế và các khoản phải nộp (3333, 33312)

Có các TK 111, 112, 331, 441…

- Khi nộp thuế, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp (3333, 33312)

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

4 - Các chi phí về thu mua, bốc xếp, vận chuyển nguyên liệu, vật liệu từ nơi mua về kho đơn vị, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 141, 331.

5 - Trường hợp đơn vị được giảm giá hàng mua do hàng mua không đúng quy cách, phẩm chất theo hợp đồng kinh tế đã ký và số giảm giá này trừ vào số tiền thanh toán cho người bán hoặc xuất kho trả lại người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 152 - Nguyên liệu, vật liệu (nếu NVL được giảm giá còn trong kho)

Có TK 133 - Thuế GTGT được khấu trừ.

6 - Trường hợp nguyên vật liệu, thiết bị mua về khi kiểm nghiệm nhập kho phát hiện thiếu so với hoá đơn, hợp đồng mua hàng, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá trị thực nhập kho)

Nợ TK 138 - Phải thu khác (1381- Giá trị nguyên vật liệu thiếu)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331, 441,…

7 - Trường hợp đơn vị được hưởng chiết khấu thanh toán khi mua nguyên vật liệu, ghi:

Nợ các TK 111, 112, 331

Có TK 711 - Thu nhập khác.

8 - Nguyên liệu, vật liệu nhập kho do thuê ngoài gia công:

a- Khi xuất kho vật liệu, thiết bị trong kho đưa đi thuê ngoài gia công, ghi:

Nợ TK 1526 - Thiết bị, vật liệu đưa gia công

Có TK 1521 - Vật liệu trong kho

Có TK 1523 - Thiết bị trong kho.

b- Khi phát sinh chi phí gia công, thuê ngoài, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1526)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 131, 141,…

c- Khi nhập lại kho số nguyên liệu, vật liệu gia công, ghi bút toán ngược lại với bút toán 8.a.

9 - Khi xuất kho vật liệu dùng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT.

Có TK 152 - Nguyên liệu, vật liệu.

10 - Khi xuất vật liệu cho bên nhận thầu để sử dụng vào công trình theo hợp đồng (Trường hợp BQLDAĐT chịu trách nhiệm quản lý nguyên vật liệu sử dụng cho dự án đến khi quyết toán công trình), ghi:

Nợ TK 1522 - Vật liệu giao cho bên nhận thầu

Có TK 1521 - Vật liệu trong kho.

11- Trường hợp mua vật liệu, thiết bị tạm giao thẳng cho bên nhận thầu xây dựng hoặc lắp đặt. Căn cứ vào hoá đơn, phiếu nhập kho và phiếu tạm giao vật liệu, thiết bị để kế toán ghi sổ theo hai trường hợp:

+ Trường hợp vật liệu, thiết bị sử dụng cho mục đích tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1522, 1524)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

+ Trường hợp vật liệu, thiết bị sử dụng cho dự án đầu tư nhằm tạo ra TSCĐ dùng cho HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1522, 1524)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

12 - Khi hoàn thành giai đoạn thi công, đơn vị chủ đầu tư và nhà thầu tổ chức nghiệm thu và đơn vị chủ đầu tư chấp nhận thanh toán số vật liệu thiết bị thực tế sử dụng vào công trình, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 152 - Nguyên liệu, vật liệu (1522).

13 - Số vật liệu đã giao cho nhà thầu dùng không hết nhập lại kho, ghi:

Nợ TK 1521 - Vật liệu trong kho

Có TK 1522 - Vật liệu giao cho bên nhận thầu.

14 - Khi xuất thiết bị cần lắp cho nhà thầu để lắp đặt vào công trình theo kế hoạch lắp đặt thiết bị, ghi:

Nợ TK 1524 - Thiết bị đưa đi lắp

Có TK 1523 - Thiết bị trong kho.

15 - Xuất thiết bị cho BQLDAĐT tạm sử dụng, ghi:

Nợ TK 1525 - Thiết bị tạm sử dụng

Có TK 1523 - Thiết bị trong kho.

16 - Khi có khối lượng lắp đặt hoàn thành của bên nhận thầu bàn giao, được nghiệm thu và chấp nhận thanh toán thì giá trị thiết bị đưa đi lắp được coi là hoàn thành đầu tư và được tính vào chi phí đầu tư xây dựng,… ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 152 - Nguyên liệu, vật liệu (1524).

17 - Khi xuất vật liệu cho vay nội bộ giữa các BQLDAĐT cấp trên và cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 152 - Nguyên liệu, vật liệu (1521).

18 - Nguyên liệu, vật liệu thiếu hụt phát hiện khi kiểm kê:

Mọi trường hợp thiếu hụt nguyên liệu, vật liệu trong kho hoặc tại nơi quản lý, phải truy tìm nguyên nhân và xác định người phạm lỗi. Tuỳ theo nguyên nhân cụ thể và quyết định xử lý của cấp có thẩm quyền để ghi sổ kế toán:

- Trường hợp thiếu hụt do sai sót trong ghi chép, cân đong đo đếm kế toán phải điều chỉnh lại sổ kế toán, ghi:

Nợ các Tài khoản liên quan

Có TK 152 - Nguyên liệu, vật liệu.

- Nếu số hao hụt chưa xác định được nguyên nhân phải chờ xử lý, căn cứ vào giá trị hao hụt, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 152 - Nguyên liệu, vật liệu.

- Nếu bắt người phạm lỗi phải bồi thường, căn cứ vào giá trị bắt bồi thường, ghi:

Nợ các TK 111, 138 (1388)

Có TK 152 - Nguyên liệu, vật liệu.

Khi có quyết định xử lý, căn cứ vào quyết định ghi Có TK 138 “Phải thu khác” (1388), ghi Nợ các tài khoản liên quan.

19 - Nguyên liệu, vật liệu thừa phát hiện trong kiểm kê:

- Nếu nguyên liệu, vật liệu thừa chưa xác định được nguyên nhân, căn cứ vào giá trị nguyên vật liệu thừa, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 338 - Phải trả, phải nộp khác (3381).

- Khi có quyết định xử lý nguyên liệu, vật liệu thừa phát hiện trong kiểm kê, căn cứ vào quyết định, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3388)

Có các TK liên quan.

- Nếu xác định nguyên liệu, vật liệu không phải của đơn vị chủ đầu tư mà của đơn vị khác thì ghi vào Nợ TK 002 “Tài sản nhận giữ hộ”.

20 - Trường hợp mua nguyên liệu, vật liệu được hưởng chiết khấu thương mại thì phải ghi giảm giá gốc nguyên liệu, vật liệu đã mua đối với khoản chiết khấu thương mại thực tế được hưởng, ghi:

Nợ các TK 111, 112, 331,…

Có TK 152 - Nguyên liệu, vật liệu (nếu NVL vẫn ở trong kho)

Có TK 241- Chi phí đầu tư xây dựng (nếu NVL đã xuất sử dụng cho dự án)

Có TK 133 - Thuế GTGT được khấu trừ (nếu có).

21 - Khi bán nguyên vật liệu thừa dùng không hết, được phép bán ghi tăng thu nhập thì giá trị nguyên vật liệu bán được ghi vào bên Nợ TK 811 “Chi phí khác” để bù trừ với giá bán, ghi:

Nợ TK 811 - Chi phí khác

Có TK 152 - Nguyên liệu, vật liệu.

22 - Đối với các dự án sử dụng vốn ODA vay, vốn ODA hỗn hợp thuộc đối tượng được NSNN đầu tư không hoàn trả toàn bộ hay một phần được khấu trừ thuế GTGT đầu vào hoặc được hoàn thuế GTGT đối với hàng hoá, dịch vụ mua vào từ các nhà cung cấp có thuế GTGT hoặc hàng hoá nhập khẩu đã nộp thuế GTGT.

22.1 – Khi mua vật tư thiết bị trong nước về nhập kho hoặc giao cho nhà thầu để dùng cho quá trình đầu tư hoặc dùng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (Giá chưa có thuế GTGT), hoặc

Nợ TK 331 - Phải trả cho người bán

Nợ TK 152 - Nguyên liệu, vật liệu (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331, … (Tổng giá thanh toán).

22.2 – Khi nhập khẩu vật tư, thiết bị, kế toán phản ánh giá trị vật tư, thiết bị nhập khẩu, chi phí thu mua vận chuyển, … thuế nhập khẩu phải nộp và thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Có thuế nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333)

Có các TK 112, 331 (Tổng giá thanh toán).

Đồng thời phản ánh thuế GTGT hàng nhập khẩu được khấu trực hoặc sẽ được hoàn lại, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

22.3 – Khi các chủ dự án sử dụng vốn ODA chi tiền nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33312, 3333)

Có các TK 111, 112.

22.4 - Trường hợp các chủ dự án sử dụng vốn ODA được khấu trừ thuế đầu vào (nếu dự án có doanh thu để tính thuế GTGT đầu ra), khi tính khấu trừ thuế, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3331)

Có TK 133 - Thuế GTGT được khấu trừ.

22.5 - Trường hợp các chủ dự án sử dụng vốn ODA được nhà nước hoàn lại số thuế GTGT đã trả khi nhập khẩu và mua hàng hoá, dịch vụ trong nước để thực hiện dự án, khi nhận được tiền hoàn trả thuế GTGT, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 133 - Thuế GTGT được khấu trừ.

22.6 – Khi nhận được lệnh chi của NSNN cấp vốn XDCB cho các dự án sử dụng nguồn vốn ODA hỗn hợp được Ngân sách đầu tư không hoàn trả về số thuế GTGT đã trả và đã được hoàn lại, kế toán ghi tăng nguồn kinh phí được cấp cho dự án theo hướng dẫn của các thông tư về thuế GTGT của Nhà nước:

Nợ các TK liên quan

Có TK 441 - Nguồn kinh phí đầu tư xây dựng cơ bản.

11. Tài khoản 153- Công cụ, dụng cụ

Tài khoản này dùng để phản ánh trị giá hiện có và tình hình biến động tăng, giảm các loại công cụ, dụng cụ của đơn vị chủ đầu tư.

Công cụ, dụng cụ là những tư liệu lao động không có đủ các tiêu chuẩn về giá trị và thời gian sử dụng quy định đối với TSCĐ. Vì vậy, công cụ, dụng cụ được quản lý và hạch toán như nguyên liệu, vật liệu.

11.1. Nguyên tắc hạch toán

1- Tài khoản này chỉ phản ánh những công cụ, dụng cụ ở trong kho.

2- Kế toán nhập, xuất, tồn kho công cụ, dụng cụ phải phản ánh theo giá trị thực tế. Nguyên tắc xác định giá thực tế nhập kho công cụ, dụng cụ được thực hiện như quy định đối với nguyên liệu, vật liệu (xem giải thích ở TK 152).

3- Việc tính trị giá thực tế công cụ, dụng cụ nhập, xuất kho cũng được quy định như đối với nguyên liệu, vật liệu (xem giải thích ở TK 152).

4- Kế toán chi tiết công cụ, dụng cụ phải thực hiện theo từng kho, từng loại, từng nhóm, từng thứ công cụ, dụng cụ.

5- Công cụ, dụng cụ xuất dùng phải được theo dõi về hiện vật và giá trị trên sổ kế toán chi tiết theo nơi sử dụng và người chịu trách nhiệm vật chất.

11.2. Kết cấu và nội dung phản ánh của TK 153 – Công cụ, dụng cụ

Bên Nợ:

- Trị giá thực tế của công cụ, dụng cụ nhập kho;

- Trị giá thực tế của công cụ, dụng cụ thừa phát hiện khi kiểm kê.

Bên Có:

- Trị giá thực tế của công cụ, dụng cụ xuất kho sử dụng;

- Trị giá công cụ, dụng cụ trả lại cho người bán hoặc được người bán giảm giá;

- Trị giá công cụ, dụng cụ phát hiện thiếu khi kiểm kê.

Số dư bên Nợ:

Trị giá thực tế của công cụ, dụng cụ tồn kho.

11.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Mua công cụ, dụng cụ nhập kho dùng cho đầu tư xây dựng tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá chịu thuế GTGT theo phương pháp khấu trừ thì giá trị của công cụ, dụng cụ được phản ánh theo giá mua chưa có thuế GTGT, căn cứ vào hoá đơn và phiếu nhập kho, ghi:

Nợ TK 153 - Công cụ, dụng cụ (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (Số thuế GTGT đầu vào)

Có TK 111, 112, 141, 331,…(Tồng giá thanh toán).

- Đối với công cụ, dụng cụ mua vào dùng cho đầu tư xây dựng tạo ra TSCĐ sử dụng cho mục đích HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 153 - Công cụ, dụng cụ (Tổng giá thanh toán)

Có các TK 111, 112, 331…(Tổng giá thanh toán).

2- Phản ánh chiết khấu thanh toán khi mua công cụ, dụng cụ được hưởng (nếu có), ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Nợ TK 331 - Phải trả cho người bán

Có TK 711 - Thu nhập khác.

3- Công cụ, dụng cụ mua về được người bán giảm giá do không đúng quy cách phẩm chất theo hợp đồng, khoản được giảm giá, ghi:

Nợ TK 111, 112, hoặc

Nợ TK 331 - Phải trả cho người bán

Có TK 153 - Công cụ, dụng cụ

Có TK 133 - Thuế GTGT được khấu trừ (nếu có).

4- Trả lại công cụ, dụng cụ đã mua cho người bán, ghi:

Nợ TK 111, 112, hoặc

Nợ TK 331 - Phải trả cho người bán

Có TK 153 - Công cụ, dụng cụ

Có TK 133 - Thuế GTGT được khấu trừ (nếu có).

5 - Đối với các dự án sử dụng vốn ODA vay, vốn ODA hỗn hợp thuộc đối tượng được NSNN đầu tư không hoàn trả toàn bộ hay một phần được khấu trừ thuế GTGT đầu vào hoặc được hoàn thuế GTGT đối với hàng hoá, dịch vụ mua từ các nhà cung cấp có thuế GTGT hoặc hàng hoá nhập khẩu đã nộp thuế GTGT.

5.1 - Khi mua công cụ, dụng cụ trong nước về nhập kho hoặc giao cho nhà thầu để dùng cho quá trình đầu tư hoặc dùng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 153 - Công cụ, dụng cụ (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331,…(Tổng giá thanh toán).

5.2 - Khi nhập khẩu công cụ, dụng cụ kế toán phản ánh giá trị công cụ, dụng cụ nhập khẩu, chi phí thu mua, vận chuyển,…(có thuế nhập khẩu phải nộp) thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 153 - Công cụ, dụng cụ (Có thuế nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333)

Có các TK 112, 331 (Tổng giá thanh toán).

Đồng thời phản ánh thuế GTGT hàng nhập khẩu sẽ được hoàn lại, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

5.3 - Khi các chủ dự án sử dụng vốn ODA chi tiền nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33312, 3333)

Có TK 111,112.

5.4 - Trường hợp các chủ dự án sử dụng vốn ODA được khấu trừ thuế đầu vào (nếu dự án có doanh thu để tính thuế GTGT đầu ra), khi tính khấu trừ thuế, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước

Có TK 133 - Thuế GTGT được khấu trừ.

5.5 - Trường hợp các chủ dự án sử dụng vốn ODA được Nhà nước hoàn lại số thuế GTGT đã trả khi nhập khẩu hoặc mua hàng hoá, dịch vụ trong nước để thực hiện dự án, khi nhận được tiền hoàn trả thuế GTGT, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 133 - Thuế GTGT được khấu trừ.

5.6 - Khi nhận được lệnh chi của NSNN cấp vốn XDCB cho các dự án sử dụng nguồn vốn ODA hỗn hợp được NSNN đầu tư không hoàn trả về số thuế GTGT đã trả và đã được hoàn lại, kế toán ghi tăng nguồn vốn được cấp cho dự án theo hướng dẫn của các thông tư về thuế GTGT của Nhà nước:

Nợ các TK liên quan

Có TK 441 - Nguồn kinh phí đầu tư xây dựng cơ bản.

6 - Xuất công cụ, dụng cụ dùng cho quá trình đầu tư, hoạt động của BQLDAĐT, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 153 - Công cụ, dụng cụ.

Đồng thời ghi đơn bên Nợ TK 005 - Dụng cụ lâu bền đang sử dụng (TK ngoài Bảng Cân đối tài khoản), đối với công cụ, dụng cụ có giá trị lớn, thời gian sử dụng dài.

7 - Khi kiểm kê phát hiện công cụ, dụng cụ thiếu hụt, mất, hư hỏng, kế toán phải căn cứ vào nguyên nhân hoặc quyết định xử lý của cấp có thẩm quyền:

7.1- Nếu do nhầm lẫn hoặc quên ghi sổ phải tiến hành ghi bổ sung hoặc điều chỉnh lại số liệu trên sổ kế toán.

7.2- Nếu cấp có thẩm quyền quyết định người làm mất, hỏng phải bồi thường, ghi:

Nợ TK 111 -Tiền mặt

Nợ TK 334 - Phải trả công chức, viên chức

Nợ TK 138 - Phải thu khác (1388)

Có TK 153 - Công cụ, dụng cụ.

7.3- Nếu cơ quan có thẩm quyền quyết định tính vào chi phí đầu tư, chi phí BQLDAĐT giá trị của công cụ, dụng cụ bị thiếu hụt, hư hỏng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 153 - Công cụ, dụng cụ.

7.4- Trường hợp chưa xác định được nguyên nhân và người phạm lỗi, kế toán ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 153 - Công cụ, dụng cụ.

Khi có quyết định xử lý, ghi:

Nợ các TK liên quan

Có TK 138 - Phải thu khác (1381).

12. Tài khoản 154 - Chi phí dở dang

Tài khoản này dùng để tập hợp chi phí sản xuất của hoạt động chạy thử có tải, sản xuất thử phục vụ cho việc tính giá thành sản phẩm sản xuất thử trước khi bàn giao công trình (hạng mục công trình) cho đơn vị khai thác sử dụng. Ngoài ra, tài khoản này áp dụng cho các BQLDAĐT có tư cách pháp nhân, có năng lực chuyên môn, có đủ các điều kiện theo quy định của pháp luật và được cơ quan quyết định thành lập ra BQLDAĐT cho phép cung cấp dịch vụ tư vấn quản lý dự án, dịch vụ thẩm tra dự toán, lựa chọn nhà thầu và áp dụng cho các BQLDAĐT có hoạt động thuê TSCĐ để phản ánh chi phí dịch vụ tư vấn quản lý dự án và chi phí cho thuê TSCĐ (nếu có).

12.1. Nguyên tắc hạch toán

- Tài khoản 154 “Chi phí dở dang” chỉ phản ánh chi phí thực tế của hoạt động chạy thử có tải, sản xuất thử đối với những dự án phải tổ chức chạy thử có tải, sản xuất thử trước khi bàn giao đưa dự án vào khai thác sử dụng và hoạt động dịch vụ.

- Chi phí hạch toán trên tài khoản 154 – Chi phí dở dang phải được chi tiết theo loại, nhóm sản phẩm, sản phẩm hoặc chi tiết, bộ phận sản phẩm.

- Chi phí sản xuất thử dở dang phản ánh trên TK 154 gồm những chi phí sau:

+ Chi phí nguyên vật liệu trực tiếp;

+ Chi phí nhân công trực tiếp;

+ Chi phí khác bằng tiền.

- Đối với hoạt động sản xuất thử, tài khoản 154 “Chi phí dở dang” là tài khoản tập hợp chi phí sản xuất và tính giá thành sản phẩm sản xuất thử, với các khoản mục tính giá thành: Chi phí nguyên liệu, vật liệu trực tiếp; Chi phí nhân công trực tiếp; Chi phí khác bằng tiền (không bao gồm khấu hao TSCĐ).

- Giá nhập kho hoặc xuất bán (không qua nhập kho) của sản phẩm sản xuất thử được xác định trên cơ sở giá bán ước tính phần chi phí chạy thử, sản xuất thử không thu hồi được sản phẩm phải kết chuyển trực tiếp vào TK 241 “Chi phí đầu tư xây dựng”.

- Đối với hoạt động dịch vụ, tư vấn quản lý dự án, dịch vụ thẩm tra dự toán, … tài khoản 154 “Chi phí dở dang” gồm các khoản chi sau:

+ Chi tiền lương, tiền công, phụ cấp cán bộ, công chức, viên chức và người lao động khác trực tiếp cung cấp dịch vụ;

+ Các khoản tính, trích bảo hiểm xã hội, Bảo hiểm y tế, BH thất nghiệp (Phần đơn vị sử dụng lao động đảm bảo) và kinh phí công đoàn theo quy định;

+ Chi phí nguyên liệu, nhiên liệu, vật liệu dùng cho hoạt động dịch vụ;

+ Chi trả các dịch vụ mua ngoài: Tiền điện, tiền nước, tiền thuê bao điện thoại...

+ Chi mua sắm công cụ, dụng cụ;

+ Khấu hao tài sản cố định và chi phí sửa chữa TSCĐ dùng cho hoạt động dịch vụ;

+ Chi phí dịch vụ mua ngoài và các khoản chi phí trực tiếp khác bằng tiền.

- Không hạch toán vào TK 154 những chi phí sau:

+ Chi phí đầu tư xây dựng;

+ Chi phí hoạt động của BQLDAĐT không liên quan đến hoạt động sản xuất thử;

+ Chi phí hoạt động khác.

12.2. Kết cấu và nội dung phản ánh của Tài khoản 154 - Chi phí dở dang

Bên Nợ:

Các chi phí nguyên vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí khác bằng tiền phát sinh trong kỳ liên quan đến hoạt động chạy thử có tải, sản phẩm sản xuất thử và hoạt động cung cấp dịch vụ, tư vấn quản lý dự án.

Bên Có:

- Trị giá phế liệu thu hồi (nếu có);

- Giá thực tế của sản phẩm sản xuất thử đã chế tạo xong nhập kho hoặc chuyển đi bán;

- Chi phí chạy thử có tải, sản xuất thử kết chuyển vào chi phí đầu tư xây dựng;

- Kết chuyển chi phí khối lượng dịch vụ hoàn thành được xác định là đã cung cấp trong kỳ.

Số dư bên Nợ:

Chi phí còn dở dang cuối kỳ.

Tài khoản này có 2 tài khoản cấp 2:

- Tài khoản 1541 – Chi phí sản xuất thử dở dang

- Tài khoản 1542 – Chi phí cung cấp dịch vụ dở dang.

12.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

I- Hoạt động chạy thử có tải, sản phẩm sản xuất thử

1- Khi xuất kho nguyên liệu, vật liệu, công cụ sử dụng cho hoạt động sản xuất thử của đơn vị chủ đầu tư, ghi:

Nợ TK 154 - Chi phí dở dang (1541)

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ.

2- Khi mua nguyên liệu, vật liệu, công cụ sử dụng ngay (không qua kho) cho hoạt động sản xuất thử sản phẩm nộp thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 154 - Chi phí dở dang (Giá mua chưa có thuế GTGT) (1541)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 141, 331, … ( Tổng giá thanh toán).

3- Khi mua nguyên liệu, vật liệu, công cụ sử dụng ngay (không qua kho) cho hoạt động sản xuất thử sản phẩm không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 154 - Chi phí dở dang (Tổng giá thanh toán) (1541)

Có các TK 111, 112, 141, 331,…

4- Tiền lương phải trả cho người lao động trực tiếp tham gia sản xuất, ghi:

Nợ TK 154 - Chi phí dở dang (1541)

Có TK 334 - Phải trả công chức, viên chức.

5- Trích BHXH, BHYT, kinh phí công đoàn, BH thất nghiệp tính trên tiền lương công nhân sản xuất, ghi:

Nợ TK 154 - Chi phí dở dang (1541)

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384, 3389).

6- Chi phí dịch vụ mua ngoài, thuê ngoài (điện, nước, điện thoại, …), chi phí khác bằng tiền phát sinh ở bộ phận sản xuất thử, ghi:

Nợ TK 154 - Chi phí dở dang (1541)

Có các TK 111, 112, 141, 331,…

7- Giá trị phế liệu thu hồi (nhập kho hoặc xuất bán) ghi giảm chi phí sản xuất thử, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1528 - Giá trị phế liệu thu hồi nhập kho)

Nợ các TK 111, 112, 131 (Giá trị phế liệu thu hồi xuất bán)

Có TK 154 - Chi phí dở dang (1541).

8- Trị giá sản phẩm hỏng không sửa chữa được, người gây ra thiệt hại sản phẩm hỏng phải bồi thường, ghi:

Nợ TK 138 - Phải thu khác (1388)

Nợ TK 334 - Phải trả công chức, viên chức (Nếu trừ vào lương).

Có TK 154 - Chi phí dở dang (1541).

9- Giá thực tế sản phẩm sản xuất thử nhập kho, ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí dở dang (1541).

10- Khi kết chuyển chi phí chạy thử có tải, sản xuất thử không thu được sản phẩm vào chi phí đầu tư xây dựng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 154 - Chi phí dở dang (1541).

11 - Sản phẩm sản xuất thử không nhập kho mà chuyển giao thẳng cho người mua hàng, trường hợp chi phí sản xuất thử lớn hơn số thu hồi từ việc bán sản phẩm sản xuất thử, ghi:

Nợ TK 111, 112, 131

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK154 - Chi phí dở dang (1541)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

12 - Sản phẩm sản xuất thử không nhập kho mà chuyển giao thẳng cho người mua hàng, trường hợp chi phí sản xuất thử nhỏ hơn số thu hồi từ việc bán sản phẩm sản xuất thử, ghi:

Nợ TK 111, 112, 131

Có TK 154 - Chi phí dở dang (1541)

Có TK 241 - Chi phí đầu tư xây dựng

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

II- Hoạt động dịch vụ

1- Tiền lương, tiền công, phải trả cán bộ, viên chức và người lao động khác trực tiếp tham gia hoạt động cung cấp dịch vụ, ghi:

Nợ TK 154 - Chi phí dở dang (1542)

Có TK 334 - Phải trả công chức, viên chức.

2- Trích BHXH, BHYT, kinh phí công đoàn, BH thất nghiệp tính trên tiền lương phải trả công chức, viên chức trực tiếp tham gia hoạt động cung cấp dịch vụ theo chế độ quy định, ghi:

Nợ TK 154 - Chi phí dở dang (1542)

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384, 3385).

3- Các khoản chi phí dịch vụ mua ngoài để phục vụ cho hoạt động cung cấp dịch vụ:

- Nếu dịch vụ mua ngoài để phục vụ cho hoạt động dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 154 - Chi phí dở dang (1542) (Giá trị dịch vụ không có thuế)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 111 - Tiền mặt (Tổng giá thanh toán)

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc (Tổng giá thanh toán).

- Nếu dịch vụ mua ngoài để phục vụ cho hoạt động dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 154 - Chi phí dở dang (1542) (Giá mua có thuế GTGT)

Có TK 111 - Tiền mặt (Tổng giá thanh toán)

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc (Tổng giá thanh toán).

4- Khi trích khấu hao tài sản cố định dùng cho hoạt động dịch vụ:

- Nếu TSCĐ hình thành từ nguồn vốn kinh doanh hoặc nguồn vốn vay dùng vào hoạt động dịch vụ, ghi:

Nợ TK 154 - Chi phí dở dang (1542)

Có TK 214 - Hao mòn TSCĐ.

- Nếu TSCĐ do Ngân sách cấp hoặc có nguồn gốc Ngân sách dùng cho hoạt động dịch vụ, ghi:

Nợ TK 154 - Chi phí dở dang (1542)

Có TK 333 - Các khoản phải nộp Nhà nước (Nếu phải nộp NSNN).

5- Cuối kỳ, tính toán kết chuyển và phân bổ chi phí BQLDAĐT vào chi hoạt động dịch vụ, ghi :

Nợ TK 154 - Chi phí dở dang (1542)

Có TK 642 - Chi phí BQLDAĐT.

6- Cuối kỳ, kết chuyển chi phí của khối lượng dịch vụ hoàn thành được xác định là đã cung cấp trong kỳ, ghi:

Nợ TK 511 - Doanh thu

Có TK 154 - Chi phí dở dang (1542).

13. Tài khoản 155 - Thành phẩm

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động các loại sản phẩm chạy thử có tải, sản xuất thử của BQLDAĐT.

Thành phẩm là những sản phẩm đã kết thúc quá trình sản xuất thử được kiểm nghiệm phù hợp với tiêu chuẩn kỹ thuật và nhập kho để bán hoặc xuất bán ngay.

13.1. Nguyên tắc hạch toán

1- Kế toán nhập, xuất, tồn kho thành phẩm sản xuất thử phải phản ánh theo giá thành sản xuất:

Sản phẩm do quá trình chạy thử có tải, sản xuất thử của đơn vị chủ đầu tư phải được tính theo các khoản mục tính giá thành công xưởng, bao gồm: Chi phí nguyên vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí khác bằng tiền (không bao gồm khấu hao tài sản cố định).

2 - Kế toán chi tiết thành phẩm phải thực hiện theo từng loại, nhóm, thứ thành phẩm.

13.2. Kết cấu và nội dung phản ánh của Tài khoản 155 – Thành phẩm

Bên Nợ:

- Trị giá thực tế của sản phẩm nhập kho;

- Trị giá của sản phẩm thừa khi kiểm kê.

Bên Có:

- Trị giá thực tế của sản phẩm xuất kho;

- Trị giá thực tế của sản phẩm thiếu hụt khi kiểm kê.

Số dư bên Có:

Trị giá thực tế sản phẩm tồn kho.

13.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Nhập kho sản phẩm sản xuất thử, ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí dở dang.

2 - Xuất kho sản phẩm bán cho khách hàng, trường hợp giá bán lớn hơn giá thành sản xuất, kế toán ghi:

Nợ TK 111, 112, 131

Có TK 155 - Thành phẩm

Có TK 241 - Chi phí đầu tư xây dựng

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

3 - Xuất kho sản phẩm bán cho khách hàng, trường hợp giá bán thấp hơn giá thành sản xuất, kế toán ghi:

Nợ TK 111, 112, 131

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 155 - Thành phẩm

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

4- Mọi trường hợp phát hiện thừa, thiếu sản phẩm đều phải truy tìm nguyên nhân và căn cứ nguyên nhân thừa, thiếu để hạch toán điều chỉnh lại số liệu trên sổ kế toán (Tuỳ từng trường hợp cụ thể có thể do cân, đong, đo, đếm, do quên ghi sổ, do sai sót trong ghi chép quản lý …).

Trường hợp chưa xác định được nguyên nhân thừa, thiếu chờ xử lý:

- Nếu thừa chưa xác định nguyên nhân, ghi:

Nợ TK 155 - Thành phẩm

Có TK 338 - Phải trả, phải nộp khác (3381).

- Nếu thiếu chưa xác định nguyên nhân, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 155 - Thành phẩm.

Khi có quyết định xử lý của người có thẩm quyền, căn cứ quyết định xử lý, kế toán ghi sổ theo quy định.

14. Tài khoản 211 - Tài sản cố định hữu hình

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động của toàn bộ TSCĐ hữu hình dùng cho hoạt động của BQLDAĐT theo nguyên giá.

14.1. Nguyên tắc hạch toán:

1- TSCĐ hữu hình là những tư liệu lao động chủ yếu có hình thái vật chất, có giá trị lớn và thời gian sử dụng lâu dài, tham gia vào nhiều chu kỳ hoạt động, nhưng vẫn giữ nguyên hình thái vật chất ban đầu.

2- Giá trị TSCĐ hữu hình của BQLDAĐT phản ánh trên TK 211 theo nguyên giá. Kế toán phải theo dõi chi tiết nguyên giá của từng TSCĐ hữu hình. Tuỳ thuộc vào từng trường hợp, nguyên giá TSCĐ hữu hình được xác định như sau:

- Nguyên giá TSCĐ hữu hình do BQLDAĐT mua sắm: (kể cả mua mới và cũ), bao gồm: giá mua theo hoá đơn, các chi phí vận chuyển, bốc dỡ, chi phí sửa chữa, tân trang trước khi đưa TSCĐ vào sử dụng, chi phí lắp đặt, chạy thử, thuế và lệ phí trước bạ (nếu có).

- Nguyên giá TSCĐ hữu hình của BQLDAĐT do xây dựng để sử dụng: là giá trị thực tế công trình xây dựng hoàn thành bàn giao đã được duyệt quyết toán.

+ Nguyên giá của TSCĐ hữu hình dùng cho BQLDAĐT đối với dự án phục vụ quá trình đầu tư xây dựng nhằm tạo ra TSCĐ dùng cho sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế thì kế toán phản ánh nguyên giá TSCĐ theo giá mua hoặc giá xây dựng không bao gồm thuế GTGT đầu vào.

+ Nguyên giá của TSCĐ hữu hình dùng cho BQLDAĐT phục vụ quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích HCSN, phúc lợi hoặc sản xuất, kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp thì nguyên giá TSCĐ bao gồm cả thuế GTGT đầu vào.

- Nguyên giá TSCĐ hữu hình được biếu tặng, viện trợ, được cấp là: Giá ghi trong “Biên bản giao nhận TSCĐ” và các chi phí lắp đặt, chạy thử (nếu có).

3- Chỉ được thay đổi nguyên giá TSCĐ hữu hình trong các trường hợp: Đánh giá lại TSCĐ; Trang bị thêm cho TSCĐ hoặc tháo dỡ một hoặc một số bộ phận.

4- Mọi trường hợp tăng, giảm TSCĐ hữu hình đều phải lập biên bản giao nhận TSCĐ theo quyết định của cấp có thẩm quyền và theo các quy định hiện hành của Nhà nước. Kế toán có trách nhiệm lập và ghi chép hồ sơ TSCĐ về mặt kế toán.

5- TSCĐ hữu hình của BQLDAĐT phải được theo dõi chi tiết theo từng loại TSCĐ, từng đối tượng ghi TSCĐ.

14.2. Kết cấu và nội dung phản ánh của Tài khoản 211- Tài sản cố định hữu hình

Bên Nợ:

- Nguyên giá TSCĐ hữu hình tăng do mua sắm, xây dựng hoàn thành bàn giao đưa vào sử dụng, được cấp, được biếu tặng, viện trợ,…

- Điều chỉnh tăng nguyên giá TSCĐ hữu hình do nâng cấp, trang bị thêm;

- Điều chỉnh tăng nguyên giá TSCĐ hữu hình do đánh giá lại.

Bên Có:

- Nguyên giá TSCĐ hữu hình giảm do nhượng bán, thanh lý, bàn giao cho đơn vị sử dụng.

- Nguyên giá TSCĐ hữu hình giảm do điều chỉnh giảm nguyên giá trong trường hợp đánh giá lại TSCĐ.

Số dư bên Nợ:

Nguyên giá TSCĐ hữu hình hiện có của BQLDAĐT.

14.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

I- Kế toán tăng TSCĐ hữu hình

1- Trường hợp TSCĐ hữu hình của BQLDAĐT tăng do mua sắm (kể cả mua mới hoặc mua TSCĐ đã sử dụng), kế toán căn cứ vào các tài liệu, chứng cứ có liên quan (hoá đơn, phiếu chi, uỷ nhiệm chi…), xác định nguyên giá của TSCĐ mua sắm, lập biên bản giao nhận TSCĐ, lập hồ sơ kế toán và ghi sổ kế toán:

1.1- Rút dự toán chi đầu tư XDCB để mua TSCĐ, ghi đơn bên Có TK 0092- Dự toán chi đầu tư XDCB.

- TSCĐ hữu hình mua sắm cho BQLDAĐT phục vụ trong quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 211 - TSCĐ hữu hình (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (Thuế GTGT đầu vào)

Có TK 441 - Nguồn kinh phí đầu tư xây dựng cơ bản

Có các TK 111, 112, 331 ... (chi phí vận chuyển, bốc dỡ….).

- TSCĐ hữu hình mua sắm cho BQLDAĐT phục vụ trong quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích HCSN, dự án phúc lợi hoặc dùng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 211 - TSCĐ hữu hình (Giá mua có thuế GTGT)

Có TK 441 - Nguồn kinh phí đầu tư xây dựng cơ bản

Có các TK 111, 112, 331 ... (chi phí vận chuyển, bốc dỡ….).

- Trường hợp nhập khẩu TSCĐ sử dụng cho BQLDAĐT, kế toán phản ánh giá trị TSCĐ nhập khẩu (Giá có thuế nhập khẩu), số thuế nhập khẩu phải nộp, tổng số tiền phải thanh toán, ghi:

Nợ TK 211 - TSCĐ hữu hình (Giá có thuế nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333- Thuế nhập khẩu)

Có các TK 111, 112, 331…

Đồng thời phản ánh số thuế GTGT phải nộp của TSCĐ nhập khẩu:

+ Trường hợp TSCĐ dùng cho BQLDAĐT phục vụ cho quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước

(33312 - Thuế GTGT hàng nhập khẩu).

+ Trường hợp TSCĐ dùng cho BQLDAĐT phục vụ cho quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích HCSN, phúc lợi, hoặc sử dụng cho mục đích sản xuất, kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, thì số thuế GTGT của TSCĐ nhập khẩu không được khấu trừ phải tính vào giá trị TSCĐ nhập khẩu, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 333 - Thuế và các khoản phải nộp Nhà nước

(33312 - Thuế GTGT hàng nhập khẩu).

Trong tất cả các trường hợp tăng TSCĐ hữu hình dùng cho hoạt động của BQLDAĐT thì đồng thời, ghi tăng nguồn kinh phí đã hình thành TSCĐ và tính vào chi phí BQLDAĐT:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

1.2- Xuất quỹ tiền mặt hoặc rút tiền gửi ngân hàng, kho bạc mua TSCĐ về đưa vào sử dụng ngay, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK 111, 112, …

2- Trường hợp TSCĐ hữu hình dùng cho BQLDAĐT tăng do xây dựng hoàn thành bàn giao:

- Khi phát sinh các chi phí cho công trình, căn cứ vào các tài liệu và chứng từ có liên quan, kế toán tập hợp chi phí vào bên Nợ Tài khoản 241 “Chi phí đầu tư xây dựng”:

+ Nếu TSCĐ hữu hình xây dựng cho BQLDAĐT phục vụ trong quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 441 …

Có TK 152 - Nguyên liệu, vật liệu

Có TK 331 - Phải trả cho người bán.

+ Nếu TSCĐ hữu hình xây dựng cho BQLDAĐT phục vụ trong quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích HCSN, dự án phúc lợi hoặc dùng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (Chi phí có thuế GTGT)

Có TK 111, 112, 441 …

Có TK 152 - Nguyên liệu, vật liệu

Có TK 331 - Phải trả cho người bán.

- Khi công trình đã hoàn thành đưa vào sử dụng, chi phí đầu tư xây dựng TSCĐ của BQLDAĐT được ghi tăng TSCĐ của BQLDAĐT:

Nợ TK 211 - TSCĐ hữu hình

Có TK 241 - Chi phí đầu tư xây dựng.

Đồng thời, ghi tăng nguồn kinh phí đã hình thành TSCĐ và tính vào chi phí BQLDAĐT:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

3- Trường hợp TSCĐ hữu hình dùng cho BQLDAĐT được biếu tặng, căn cứ vào giá trị trong biên bản giao nhận tài sản cố định, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 441 - Nguồn kinh phí đầu tư XDCB (chi tiết nguồn vốn khác).

Đồng thời, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

4- Khi nhận TSCĐ hữu hình được cấp trên cấp cho BQLDAĐT, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 441- Nguồn kinh phí đầu tư XDCB.

Đồng thời ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

5- Trường hợp đánh giá tăng nguyên giá của TSCĐ hữu hình ghi:

Nợ TK 211 - TSCĐ hữu hình (Phần nguyên giá tăng)

Có TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn tăng)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Phần giá trị còn lại tăng).

6- Nếu được phép sử dụng tạm thời TSCĐ thuộc vốn thiết bị của dự án, công trình thì khi đưa TSCĐ này vào sử dụng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 1525 - Thiết bị tạm sử dụng

Có TK 1523 - Thiết bị trong kho.

Đồng thời ghi:

Nợ TK 211 - Tài sản cố định hữu hình

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

7- Trường hợp BQLDAĐT đi thuê TSCĐ dùng cho hoạt động của Ban thì phải ghi giá trị TSCĐ đi thuê vào tài khoản ngoài Bảng cân đối kế toán, Tài khoản 001 “Tài sản thuê ngoài”. Chi phí thuê TSCĐ được tính vào chi phí quản lý của Ban, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có các TK 111, 112, 331, 441…

II- Kế toán giảm TSCĐ hữu hình

TSCĐ hữu hình của BQLDAĐT giảm do nhượng bán, thanh lý, phát hiện thiếu khi kiểm kê, bàn giao cho đơn vị sử dụng, bàn giao cho đơn vị chủ đầu tư khác…

Trong mọi trường hợp giảm TSCĐ hữu hình, kế toán phải làm đầy đủ thủ tục, xác định những khoản chi phí và thu nhập (nếu có),… Căn cứ các chứng từ liên quan, kế toán ghi sổ theo từng trường hợp cụ thể sau:

1- Trường hợp nhượng bán TSCĐ hữu hình:

TSCĐ hữu hình của BQLDAĐT nhượng bán thường là những TSCĐ không cần dùng hoặc xét thấy sử dụng không có hiệu qủa hoặc khi giải thể. Khi nhượng bán TSCĐ phải được sự đồng ý của thủ trưởng đơn vị.

1.1- Căn cứ vào quyết định nhượng bán TSCD của cấp có thẩm quyền và biên bản giao nhận TSCĐ, kế toán ghi giảm nguyên giá TSCĐ, giá trị đã hao mòn, nguồn vốn đã hình thành TSCĐ:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

1.2- Căn cứ chứng từ nhượng bán, chứng từ thu tiền nhượng bán TSCĐ, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Nợ TK 131 - Phải thu của khách hàng

Có TK 711 - Thu nhập khác

Có TK 333 - Thuế và các khoản phải nộp nhà nước (3331- nếu có).

1.3- Các chi phí phát sinh có liên quan đến việc nhượng bán TSCĐ hữu hình (nếu có) được tập hợp vào bên Nợ TK 811- Chi phí khác.

1.4- Cuối kỳ kế toán, kết chuyển chi phí nhượng bán phát sinh để xác định kết quả nhượng bán TSCĐ, ghi:

Nợ TK 711 - Thu nhập khác

Có TK 811 - Chi phí khác.

- Trường hợp có chênh lệch thu lớn hơn chi về nhượng bán TSCĐ hữu hình, ghi:

Nợ TK 711 - Thu nhập khác

Có TK 421 - Chênh lệch thu, chi chưa xử lý.

- Trường hợp nếu phát sinh chênh lệch thu nhỏ hơn chi về nhượng bán TSCĐ hữu hình, ghi:

Nợ TK 421 - Chênh lệch thu, chi chưa xử lý

Có TK 711 - Thu nhập khác.

- Khi nhận được quyết định xử lý số chênh lệch thu lớn hơn chi được ghi giảm chi phí đầu tư xây dựng, ghi:

Nợ TK 421 - Chênh lệch thu chi chưa xử lý

Có TK 241 - Chi phí đầu tư xây dựng (chi phí khác).

- Khi nhận được quyết định xử lý số chênh lệch thu lớn hơn chi được ghi giảm chi phí đầu tư xây dựng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (Chi phí khác)

Có TK 421 - Chênh lệch thu, chi chưa xử lý.

2- Trường hợp thanh lý TSCĐ hữu hình:

TSCĐ hữu hình được thanh lý là những TSCĐ hư hỏng không thể tiếp tục sử dụng được, hoặc thanh lý khi giải thể BQLDAĐT.

Các BQLDAĐT khi thanh lý TSCĐ hữu hình phải thành lập Ban thanh lý tài sản, đánh giá thực trạng kỹ thuật của tài sản, xác định giá trị thu hồi của tài sản và lập phương án xử lý theo chế độ tài chính hiện hành.

Ban thanh lý tài sản có nhiệm vụ tổ chức thực hiện việc thanh lý TSCĐ hữu hình và lập “Biên bản thanh lý TSCĐ” theo mẫu quy định. Biên bản được lập làm 2 bản, 1 bản chuyển cho bộ phận kế toán để theo dõi và ghi sổ, một bản chuyển cho bộ phận đã quản lý và sử dụng TSCĐ.

Căn cứ vào “Biên bản thanh lý TSCĐ” và các chứng tử có liên quan, kế toán phản ánh tình hình thanh lý TSCĐ như sau:

a) Phản ánh số thu về thanh lý TSCĐ hữu hình, ghi:

Nợ các TK 111, 112 (nếu thu bằng tiền)

Nợ TK 152 (Giá trị phế liệu thu hồi nhập kho)

Nợ TK 131 - Phải thu của khách hàng

Có TK 711 - Thu nhập khác.

b) Tập hợp chi phí thanh lý TSCĐ hữu hình (nếu có), ghi:

Nợ TK 811 - Chi phí khác

Có TK 111, 112 (chi phí bằng tiền)

Có TK 153 (chi phí công cụ, dụng cụ (nếu có)).

c) Đồng thời với bút toán (a) và (b), ghi giảm TSCĐ hữu hình đã thanh lý:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

d) Cuối kỳ kế toán, kết chuyển chi phí thanh lý TSCĐ hữu hình để xác định kết quả thanh lý TSCĐ, ghi:

Nợ TK 711 - Thu nhập khác

Có TK 811 - Chi phí khác.

- Trường hợp có chênh lệch thu lớn hơn chi về thanh lý TSCĐ hữu hình, ghi:

Nợ TK 711 - Thu nhập khác

Có TK 421 - Chênh lệch thu, chi chưa xử lý.

- Trường hợp có chênh lệch thu nhỏ hơn chi về thanh lý TSCĐ hữu hình, ghi:

Nợ TK 421 - Chênh lệch thu, chi chưa xử lý

Có TK 711 - Thu nhập khác.

- Khi nhận được quyết định xử lý số chênh lệch thu lớn hơn chi được ghi giảm chi phí đầu tư xây dựng:

Nợ TK 421 - Chênh lệch thu, chi chưa xử lý

Có TK 241 - Chi phí đầu tư xây dựng (Chi phí khác).

- Khi nhận được quyết định xử lý số chênh lệch thu nhỏ hơn chi được tính vào chi phí đầu tư xây dựng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (Chi phí khác)

Có TK 421 - Chênh lệch thu, chi chưa xử lý.

3- Kế toán TSCĐ hữu hình phát hiện thừa, thiếu:

Mọi trường hợp phát hiện thừa hoặc thiếu TSCĐ khi kiểm kê đều phải truy tìm nguyên nhân. Căn cứ vào biên bản kiểm kê TSCĐ và kết luận của Hội đồng kiểm kê để hạch toán chính xác, kịp thời giá trị TSCĐ hữu hình thừa, thiếu theo từng nguyên nhân cụ thể.

3.1- Trường hợp TSCĐ hữu hình thừa do chưa ghi sổ kế toán, kế toán phải căn cứ vào hồ sơ TSCĐ để ghi tăng TSCĐ tuỳ theo từng trường hợp cụ thể, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

Nếu TSCĐ thừa đang sử dụng cho BQLDAĐT thì ngoài nghiệp vụ ghi tăng TSCĐ, phải căn cứ vào nguyên giá và tỷ lệ hao mòn để xác định giá trị đã hao mòn làm căn cứ ghi sổ kế toán phần giá trị TSCĐ đã hao mòn, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ (giá trị hao mòn theo biên bản của Hội đồng kiểm kê).

Nếu TSCĐ hữu hình phát hiện thừa được xác định là TSCĐ của đơn vị khác thì phải báo ngay cho đơn vị chủ tài sản đó biết. Trong khi chưa bàn giao lại cho chủ sở hữu TSCĐ này, căn cứ vào hồ sơ, chứng từ liên quan, kế toán phản ánh vào Tài khoản 002 “Tài sản nhận giữ hộ” (Tài khoản ngoài Bảng cân đối kế toán) để theo dõi và coi như tài sản giữ hộ.

3.2- TSCĐ hữu hình phát hiện thiếu trong kiểm kê, BQLDAĐT phải lập biên bản xác định rõ nguyên nhân, người chịu trách nhiệm và xử lý theo đúng chế độ quản lý tài chính hiện hành.

Trước hết phải ghi giảm TSCĐ:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 - Tài sản cố định hữu hình (Nguyên giá).

Đồng thời phải căn cứ vào từng trường hợp để hạch toán:

- Trường hợp có quyết định xử lý buộc người phạm lỗi phải bồi thường, căn cứ “Biên bản kiểm kê TSCĐ”, hồ sơ TSCĐ bị thiếu và các chứng từ có liên quan, ghi:

Nợ TK 138 - Phải thu khác (1388) (Giá trị còn lại)

Có TK 711 - Thu nhập khác.

- Trường hợp phải chờ quyết định xử lý của cấp có thẩm quyền, kế toán phải phản ánh giá trị tài sản tổn thất vào tài khoản tài sản thiếu chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381- Tài sản thiếu chờ xử lý) (Giá trị còn lại)

Có TK 711 - Thu nhập khác.

Khi có quyết định xử lý sẽ ghi Có TK 138 (1381, 1388) và ghi Nợ các tài khoản liên quan.

4- Trường hợp bàn giao TSCĐ hữu hình cho đơn vị chủ đầu tư khác:

Căn cứ vào quyết định bàn giao TSCĐ, kế toán ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

5- Trường hợp đánh giá giảm nguyên giá của TSCĐ hữu hình, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Phần giá trị còn lại giảm)

Nợ TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn giảm)

Có TK 211 - TSCĐ hữu hình (Phần nguyên giá giảm).

15. Tài khoản 213 – Tài sản cố định vô hình

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm của toàn bộ TSCĐ vô hình của BQLDAĐT.

TSCĐ vô hình của BQLDAĐT là các TSCĐ không có hình thái vật chất, thể hiện một lượng giá trị đã được đầu tư dùng cho hoạt động của BQLDAĐT.

15.1. Nguyên tắc hạch toán

1- Nguyên giá của TSCĐ vô hình là tổng số tiền chi trả để có TSCĐ vô hình.

Nguyên giá TSCĐ vô hình mua sắm cho BQLDAĐT không bao gồm thuế GTGT đầu vào, hoặc thuế GTGT hàng nhập khẩu khi mua TSCĐ vô hình (Nếu TSCĐ vô hình dùng cho hoạt động của BQLDAĐT nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế). Trường hợp TSCĐ vô hình dùng cho hoạt động của BQLDAĐT nhằm tạo ra TSCĐ sử dụng cho mục đích HCSN, sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc diện chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp thì nguyên giá TSCĐ vô hình bao gồm cả thuế GTGT đầu vào và thuế GTGT hàng nhập khẩu khi mua TSCĐ vô hình.

2- Trong quá trình sử dụng phải tính hao mòn TSCĐ vô hình theo quy định của cơ chế tài chính hiện hành.

3- TSCĐ vô hình được theo dõi chi tiết theo từng đối tượng ghi TSCĐ trong “Sổ tài sản cố định”.

15.2. Kết cấu và nội dung phản ánh của tài khoản 213 – Tài sản số định vô hình

Bên Nợ:

Nguyên giá TSCĐ vô hình của BQLDAĐT tăng.

Bên Có:

Nguyên giá TSCĐ vô hình của BQLDAĐT giảm.

Số dư bên Nợ:

Nguyên giá TSCĐ vô hình hiện còn ở BQLDAĐT.

15.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Hạch toán các nghiệp vụ mua TSCĐ vô hình, ghi:

- Trường hợp mua TSCĐ vô hình dùng cho hoạt động của BQLDAĐT nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 213 - TSCĐ vô hình (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 141 - Tạm ứng

Có TK 331 - Phải trả cho người bán

Có TK 441- Nguồn kinh phí đầu tư XDCB.

Trường hợp rút dự toán chi đầu tư xây dựng, đồng thời ghi Có TK 0092 - Dự toán chi đầu tư XDCB.

- Trường hợp mua TSCĐ vô hình dùng cho hoạt động của BQLDAĐT nhằm tạo ra TSCĐ sử dụng cho mục đích HCSN, hoặc sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc diện chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 213 - TSCĐ vô hình (Giá mua có thuế GTGT)

Có TK 111, 112, 331, 441…

Trường hợp rút dự toán chi đầu tư xây dựng, đồng thời ghi Có TK 0092 - Dự toán chi đầu tư XDCB.

2- Trong quá trình sử dụng TSCĐ vô hình, kế toán không trích khấu hao mà chỉ xác định giá trị hao mòn (Mỗi năm ghi 1 lần vào cuối tháng 12). Khi xác định giá trị hao mòn, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ (2143).

3- Hạch toán việc nhượng bán, thanh lý, chuyển giao cho đơn vị khác sử dụng TSCĐ vô hình cũng giống như quy định đối với TSCĐ hữu hình (xem giải thích ở tài khoản 211).

16. Tài khoản 214 - Hao mòn TSCĐ

Tài khoản này dùng để phản ánh giá trị hao mòn của TSCĐ hữu hình và TSCĐ vô hình trong quá trình sử dụng và những nguyên nhân khác làm tăng, giảm giá trị hao mòn của TSCĐ.

16.1. Nguyên tắc hạch toán

1- Việc phản ánh giá trị hao mòn của TSCĐ được thực hiện đối với tất cả TSCĐ hữu hình và TSCĐ vô hình hiện có của BQLDAĐT. Số hao mòn được xác định căn cứ vào chế độ quản lý, sử dụng và tính hao mòn TSCĐ hiện hành cho các đơn vị hành chính sự nghiệp.

2- Việc phản ánh giá trị hao mòn TSCĐ vào sổ kế toán được thực hiện mỗi năm 1 lần vào tháng 12 trước khi lập báo cáo tài chính.

3- Đối với những TSCĐ của BQLDA đầu tư sử dụng vào mục đích cung cấp dịch vụ, tư vấn, quản lý dự án thì phải thực hiện trích khấu hao tính vào chi phí cung cấp dịch vụ hàng tháng và phải mở sổ chi tiết theo dõi việc trích khấu hao TSCĐ theo chế độ quản lý, sử dụng và trích khấu hao TSCĐ của Bộ Tài chính như đối với doanh nghiệp.

16.2. Kết cấu và nội dung phản ánh của Tài khoản 214 – Hao mòn TSCĐ

Bên Nợ:

- Ghi giảm giá trị hao mòn TSCĐ trong các trường hợp giảm TSCĐ (thanh lý, nhượng bán, điều chuyển đi nơi khác...);

- Ghi giảm giá trị hao mòn TSCĐ khi đánh giá lại TSCĐ theo quyết định của Nhà nước (Trường hợp đánh giá giảm giá trị hao mòn).

Bên Có:

- Ghi tăng giá trị hao mòn TSCĐ trong quá trình sử dụng;

- Ghi tăng giá trị hao mòn TSCĐ khi đánh giá lại TSCĐ theo quyết định của Nhà nước (Trường hợp đánh giá tăng giá trị hao mòn).

Số dư bên Có:

Giá trị đã hao mòn của TSCĐ hiện có.

Tài khoản 214 - Hao mòn TSCĐ, có 2 tài khoản cấp 2:

- Tài khoản 2141 - Hao mòn TSCĐ hữu hình: Phản ánh số hiện có và sự tăng, giảm giá trị hao mòn của các TSCĐ hữu hình trong quá trình sử dụng và do những nguyên nhân khác.

- Tài khoản 2142 - Hao mòn TSCĐ vô hình: Phản ánh số hiện có và sự tăng, giảm giá trị hao mòn của các TSCĐ vô hình trong quá trình sử dụng và do những nguyên nhân khác.

16.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Cuối kỳ kế toán năm, BQLDAĐT tính và phản ánh giá trị hao mòn TSCĐ hữu hình và TSCĐ vô hình hiện có do ngân sách cấp hoặc có nguồn gốc từ ngân sách, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ (2141, 2142).

2- Đối với TSCĐ do ngân sách cấp hoặc có nguồn gốc từ ngân sách dùng cho hoạt động dịch vụ, tư vấn quản lý dự án thì hàng tháng, khi trích khấu hao TSCĐ ghi:

Nợ TK 154 - Chi phí dở dang

Có TK 333 - Các khoản phải nộp nhà nước (Nếu phải nộp nhà nước).

3- Khi phát sinh giảm giá trị hao mòn TSCĐ do ngân sách cấp hoặc có nguồn gốc từ ngân sách do TSCĐ điều chuyển, thanh lý, nhượng bán, phát hiện thiếu, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Có các TK 211, 213 (Nguyên giá).

4- Khi nhận được TSCĐ đã sử dụng do điều chuyển trong nội bộ, ghi:

Nợ TK 211, 213 (Nguyên giá)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Có TK 214 - Hao mòn TSCĐ (Giá trị hao mòn).

5- Đánh giá lại TSCĐ theo Quyết định của Nhà nước:

- Trường hợp đánh giá tăng nguyên giá của TSCĐ, ghi:

Nợ TK 211, 213 (Phần nguyên giá tăng)

Có TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn tăng)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Phần giá trị còn lại tăng).

- Trường hợp đánh giá giảm nguyên giá TSCĐ, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Phần giá trị còn lại giảm)

Nợ TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn giảm)

Có TK 211, 213 (Phần nguyên giá giảm).

17. Tài khoản 241 - Chi phí đầu tư xây dựng

Tài khoản này dùng để phản ánh chi phí đầu tư xây dựng và tình hình quyết toán vốn đầu tư ở các Ban quản lý dự án đầu tư được giao nhiệm vụ thực hiện các dự án đầu tư và xây dựng.

17.1. Nguyên tắc hạch toán

1- Chi phí đầu tư xây dựng và quyết toán vốn đầu tư khi dự án đầu tư hoàn thành đưa vào khai thác sử dụng đều được phản ánh trên tài khoản 241 “Chi phí đầu tư xây dựng”.

Đối với những dự án, tiểu dự án thành phần có nhiều hạng mục công trình (hoặc nhóm hạng mục công trình) khi hoàn thành nếu độc lập vận hành đưa vào khai thác sử dụng được phép quyết toán hạng mục (hoặc nhóm hạng mục công trình) thì Ban quản lý dự án đầu tư có thể tạm tính giá tài sản hình thành qua đầu tư nhưng sau đó phải điều chỉnh theo giá chính thức được phê duyệt khi toàn bộ dự án hoàn thành.

2- Tài khoản 241 mở chi tiết theo từng dự án, tiểu dự án, dự án thành phần, mỗi dự án mở chi tiết theo từng công trình, hạng mục công trình (hoặc nhóm hạng mục công trình) và phải hạch toán chi tiết theo từng nội dung chi phí, bao gồm:

- Chi phí xây dựng;

- Chi phí thiết bị;

- Chi phí bồi thường hỗ trợ và tái định cư;

- Chi phí quản lý dự án;

- Chi phí tư vấn đầu tư xây dựng;

- Chi phí khác.

a) Chi phí xây dựng bao gồm: Chi phí xây dựng các công trình, hạng mục công trình; chi phí phá dỡ các công trình xây dựng; chi phí san lấp mặt bằng xây dựng; chi phí xây dựng công trình tạm, công trình phụ trợ phục vụ thi công; nhà tạm hiện trường để ở và điều hành thi công.

b) Chi phí thiết bị bao gồm: Chi mua sắm thiết bị công nghệ ; chi phí đào tạo và chuyển giao công nghệ (nếu có); chi phí lắp đặt, thí nghiệm, hiệu chỉnh; chi phí vận chuyển, bảo hiểm; thuế và các loại phí liên quan khác.

c) Chi phí bồi thường, hỗ trợ và tái định cư bao gồm: Chi phí bồi thường nhà, công trình trên đất, các tài sản gắn liền với đất theo quy định được bồi thường và chi phí bồi thường khác; các khoản hỗ trợ khi nhà nước thu hồi đất; chi phí tái định cư, chi phí tổ chức bồi thường, hỗ trợ và tái định cư; chi phí sử dụng đất trong thời gian xây dựng (nếu có); chi phí đầu tư xây dựng hạ tầng kỹ thuật (nếu có);

d) Chi phí quản lý dự án bao gồm các chi phí để tổ chức thực hiện quản lý dự án từ khi lập dự án đến khi hoàn thành, nghiệm thu bàn giao, đưa công trình vào khai thác sử dụng và chi phí giám sát, đánh giá dự án đầu tư;

đ) Chi phí tư vấn đầu tư xây dựng bao gồm: Chi phí tư vấn khảo sát, lập dự án, thiết kế, giám sát xây dựng và các chi phí tư vấn khác liên quan;

e) Chi phí khác bao gồm: lãi vay trong thời gian xây dựng và các chi phí cần thiết khác.

Về nguyên tắc việc phân loại nội dung chi phí đầu tư xây dựng theo đúng quy định của quy chế quản lý đầu tư xây dựng hiện hành, nhưng Ban quản lý dự án đầu tư có thể theo dõi chi tiết chi phí đầu tư xây dựng theo nội dung chi phí cần quản lý. Khi dự án hoàn thành đưa vào sử dụng kế toán phải xác định giá trị các tài sản hình thành qua đầu tư gồm: tài sản dài hạn và tài sản ngắn hạn như nguyên vật liệu, công cụ, dụng cụ, các chi phí đào tạo công nhân kỹ thuật và cán bộ quản lý sản xuất, thiệt hại cho phép không tính vào giá trị công trình.

3- Chi phí đầu tư xây dựng phản ánh trên TK 241 không bao gồm thuế GTGT đầu vào nếu chi phí đầu tư xây dựng để hình thành TSCĐ dùng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế.

Chi phí đầu tư xây dựng để hình thành TSCĐ dùng cho mục đích HCSN, phúc lợi hoặc dùng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp thì chi phí đầu tư xây dựng bao gồm cả thuế GTGT đầu vào.

17.2. Kết cấu và nội dung phản ánh của Tài khoản 241 – Chi phí đầu tư xây dựng

Bên Nợ:

Chi phí đầu tư xây dựng dự án thực tế phát sinh (kể cả các khoản thiệt hại nếu có).

Bên Có:

- Kết chuyển chi phí đầu tư xây dựng dự án khi quyết toán vốn đầu tư dự án được duyệt.

- Các khoản ghi giảm chi phí đầu tư xây dựng dự án.

Dư Nợ:

- Chi phí đầu tư xây dựng dở dang;

- Giá trị công trình, hạng mục công trình đã hoàn thành đưa vào sử dụng chờ phê duyệt quyết toán.

Tài khoản 241 – Chi phí đầu tư xây dựng, có 2 tài khoản cấp 2

- Tài khoản 2411 - Chi phí đầu tư xây dựng dở dang: Phản ánh chi phí đầu tư xây dựng dở dang và tình hình quyết toán vốn đầu tư xây dựng. Phản ánh vào tài khoản này bao gồm: chi phí xây dựng, lắp đặt, giá trị thiết bị, chi phí khác. Tài khoản này được mở chi tiết cho từng dự án, công trình, hạng mục công trình và phải theo dõi chi tiết theo nội dung chi phí đầu tư xây dựng (chi phí xây lắp, thiết bị, chi phí khác).

- Tài khoản 2412 - Dự án, công trình, hạng mục công trình hoàn thành đưa vào sử dụng chờ phê duyệt quyết toán: Phản ánh giá trị dự án, công trình, hạng mục công trình đã hoàn thành đưa vào sử dụng còn chờ quyết toán, tình hình quyết toán vốn đầu tư. Tài khoản này được mở theo từng dự án, công trình, hạng mục công trình và theo dõi chi tiết theo nội dung chi phí đầu tư xây dựng.

17.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi nhận giá trị khối lượng xây dựng hoặc lắp đặt, công tác tư vấn, chi phí khác (Chi phí thiết kế, tư vấn …) hoàn thành do các nhà thầu bàn giao, căn cứ hợp đồng giao thầu, biên bản nghiệm thu khối lượng, hoá đơn, ghi:

- Nếu chi phí đầu tư xây dựng để hình thành TSCĐ dùng vào mục đích sản xuất kinh doanh hàng hoá dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Nếu chi phí đầu tư xây dựng để hình thành TSCĐ dùng cho hoạt động hành chính sự nghiệp, dự án, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Chi phí có thuế GTGT)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

2 - Khi xuất thiết bị không cần lắp từ kho của BQLDAĐT giao cho bên sử dụng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 152 - Nguyên liệu, vật liệu (1523).

3 - Đối với thiết bị cần lắp, khi có khối lượng lắp đặt hoàn thành của bên nhận thầu bàn giao, được nghiệm thu và chấp thuận thanh toán, thì giá trị thiết bị đưa đi lắp hoặc thiết bị cần lắp giao thẳng cho bên lắp đặt được coi là hoàn thành đầu tư được tính vào chỉ tiêu thực hiện đầu tư, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Chi tiết chi phí thiết bị)

Có TK 152 - Nguyên liệu, vật liệu (1524)

4 - Khi các bên nhận thầu xây lắp quyết toán với BQLDAĐT về giá trị nguyên vật liệu, thiết bị đã nhận sử dụng cho công trình, thiết bị cần lắp đặt đã lắp đặt xong, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 152 - Nguyên liệu, vật liệu (1522 - Trường hợp nhập kho sau

đó mới giao cho bên nhận thầu)

5 - Khi BQLDAĐT trực tiếp chi các khoản chi phí khác như: chi phí khởi công, đền bù và tổ chức thực hiện trong quá trình đền bù đất đai, hoa màu, di chuyển dân cư và các công trình trên mặt bằng xây dựng, tiền thuê đất hoặc chuyển quyền sử dụng đất, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 441, 331...

6 - Trường hợp BQLDAĐT không trực tiếp thực hiện việc đền bù mà việc đền bù do các tổ chức chuyên trách của địa phương thực hiện, khi các tổ chức chuyên trách đền bù quyết toán chi phí đền bù với BQLDAĐT, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Chi tiết chi phí khác)

Có TK 138 - Phải thu khác (1388) (Trường hợp đã tạm ứng tiền)

Có các TK 111, 112 (Trường hợp phải cấp thêm khi quyết toán).

7 - Khi phân bổ chi phí BQLDAĐT tính vào chi phí đầu tư xây dựng cho từng công trình, hạng mục công trình (phân bổ trên cơ sở dự toán chi phí cho hoạt động của BQLDAĐT đã được duyệt), ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 642 - Chi phí BQLDAĐT.

8 - Khi bàn giao công cụ, dụng cụ cho bên thi công sử dụng cho công trình (hạng mục công trình), ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 153 - Công cụ, dụng cụ.

Đồng thời ghi đơn bên Nợ TK 005 - Dụng cụ lâu bền đang sử dụng (TK ngoài Bảng Cân đối tài khoản), đối với công cụ, dụng cụ có giá trị lớn, thời gian sử dụng dài.

9- Khi phát sinh các khoản chi phí bảo lãnh trong thời gian thực hiện dự án đầu tư, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 338 - Phải trả, phải nộp khác (3388).

10- Khi phát sinh các khoản chi phí xây dựng công trình tạm, công trình phụ trợ phục vụ thi công, nhà tạm, nhà làm việc của BQLDAĐT …, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111, 112, 331…

11 – Khi xuất bán sản phẩm sản xuất thử:

+ Trường hợp giá bán nhỏ hơn giá thành sản xuất, ghi:

Nợ TK 111, 112, 131

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 154, 155

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

+ Trường hợp giá bán lớn hơn giá thành sản xuất, ghi:

Nợ TK 111, 112, 131

Có TK 154, 155

Có TK 241 - Chi phí đầu tư xây dựng

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

12- Kết chuyển các khoản chênh lệch thu nhỏ hơn chi của hoạt động thanh lý công trình tạm, công trình phụ trợ phục vụ thi công, nhà tạm, ... vào chi phí đầu tư xây dựng, ghi:

Nợ TK 241 - Chi phí phí đầu tư xây dựng (2411)

Có TK 421 - Chênh lệch thu, chi chưa xử lý.

Trường hợp thu lớn hơn chi, ghi:

Nợ TK 421 - Chênh lệch thu, chi chưa xử lý

Có TK 241 - Chi phí phí đầu tư xây dựng (2411).

13- Các khoản tạm ứng được quyết toán vào chi phí đầu tư xây dựng cơ bản:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 141 - Tạm ứng.

14- Chi các khoản phục vụ tổ chức đấu thầu, bị phạt do vi phạm hợp đồng,…

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 111, 112, 331.

15- Khi phát sinh các khoản thu hồi (vật liệu nhập lại, các khoản chi phí không hợp lý khi phát hiện được bị loại bỏ, các khoản chênh lệch thu lớn hơn chi cho thanh lý tài sản ...) ghi giảm chi phí đầu tư xây dựng, ghi:

Nợ TK 152, 154, 155, 138, 331, 421…

Có TK 241 - Chi phí đầu tư xây dựng (2411).

16- Trường hợp chạy thử không tải thì toàn bộ chi phí phát sinh phản ánh như sau:

Nợ TK 241 - Chi phí đầu tư xây dựng

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 111, 112, 331 ...

17- Khi công trình, hạng mục công trình hoàn thành tạm bàn giao đưa vào sử dụng, căn cứ vào hồ sơ tạm bàn giao, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2412 - Dự án công trình, hạng mục công trình hoàn thành đưa vào sử dụng chờ phê duyệt quyết toán)

Có TK 241 - Chi phí đầu tư xây dựng (2411).

18- Khi Ban quản lý dự án đầu tư bàn giao dự án (công trình) đang đầu tư xây dựng dở dang cho Ban quản lý dự án đầu tư khác tiếp tục thực hiện dự án thì đơn vị phải bàn giao toàn bộ tài sản và nguồn vốn của dự án, ghi:

Nợ TK 441 - Nguồn kinh phí đầu tư XDCB

Có TK 241 - Chi phí đầu tư xây dựng (2411)

Có các TK 111, 112, 152, 153 …

Có TK 133 - Thuế GTGT được khấu trừ (nếu có).

19- Khoản chênh lệch tỷ giá phát sinh luỹ kế trong quá trình đầu tư được xử lý như sau:

- Nếu Tài khoản 413 có số dư Nợ khi xử lý, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 413 - Chênh lệch tỷ giá hối đoái.

- Nếu Tài khoản 413 có số dư Có khi xử lý, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 241 - Chi phí đầu tư xây dựng (2411).

20- Lãi tiền gửi từ vốn ngân sách cấp tạm thời chưa sử dụng xử lý theo cơ chế tài chính.

Nợ TK 111, 112 ...

Có TK 241 - Chi phí đầu tư xây dựng (Trường hợp được ghi giảm chi phí đầu tư xây dựng)

Có TK 333 - Các khoản phải nộp Nhà nước (Trường hợp phải nộp ngân sách Nhà nước).

21- Khi quyết toán vốn đầu tư dự án hoàn thành được cơ quan có thẩm quyền phê duyệt, kế toán BQLDAĐT ghi:

- Nếu TSCĐ hình thành qua đầu tư hoàn thành bàn giao đưa vào sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 441 (Phần chi phí đầu tư xây dựng được phê duyệt quyết toán kể cả chi phí được duyệt bỏ (nếu có))

Nợ TK 138 - Phải thu khác (1388) (Phần chi phí đầu tư xây dựng không được phê duyệt phải thu hồi)

Nợ TK 338 - Phải trả, phải nộp khác (3388 – Chi tiết lãi vay phải trả) (Bàn giao lãi vay)

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (Trường hợp TK 413 có số dư Có) (Bàn giao chênh lệch tỷ giá)

Có TK 241 - Chi phí đầu tư xây dựng (2411, 2412) (Chi phí chưa có thuế GTGT)

Có TK 133 - Thuế GTGT được khấu trừ (Thuế GTGT được chuyển

cho bên khai thác, sử dụng để khấu trừ) (Bàn giao thuế GTGT)

Có TK 413 - Chênh lệch tỷ giá hối đoái (Trường hợp TK 413 có số dư Nợ) (Bàn giao chênh lệch tỷ giá).

- Nếu TSCĐ hình thành qua đầu tư sử dụng cho sản xuất kinh doanh hàng hoá dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 441 (Phần chi phí đầu tư xây dựng được phê duyệt quyết toán kể cả chi phí được duyệt bỏ (nếu có))

Nợ TK 138 - Phải thu khác (1388) (Phần chi phí đầu tư xây dựng không được phê duyệt phải thu hồi)

Nợ TK 338 - Phải trả, phải nộp khác (3388 – Chi tiết lãi vay phải trả) (Bàn giao lãi vay)

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (Trường hợp TK 413 có số dư Có) (Bàn giao chênh lệch tỷ giá)

Có TK 241 - Chi phí đầu tư xây dựng (2411, 2412) (Chi phí có thuế GTGT)

Có TK 413 - Chênh lêch tỷ giá hối đoái (Trường hợp TK 413 có số dư Nợ) (Bàn giao chênh lệch tỷ giá).

- Nếu TSCĐ hình thành qua đầu tư hoàn thành bàn giao đưa vào sử dụng cho mục đích HCSN, phúc lợi, ghi:

Nợ TK 441 (Phần chi phí đầu tư xây dựng được phê duyệt quyết toán kể cả chi phí được duyệt bỏ (nếu có))

Nợ TK 138 - Phải thu khác (1388) (Phần chi phí đầu tư xây dựng không được phê duyệt phải thu hồi)

Có TK 241 - Chi phí đầu tư xây dựng (2411, 2412) (Chi phí có thuế GTGT).

18. Tài khoản 311 – Vay ngắn hạn

Tài khoản này dùng để phản ánh các khoản tiền vay ngắn hạn và tình hình trả nợ tiền vay của đơn vị chủ đầu tư bao gồm các khoản tiền vay Ngân hàng, các khoản tiền vay của các tổ chức, cá nhân trong và ngoài đơn vị khi nguồn vốn đầu tư bị thiếu hụt tạm thời để thực hiện dự án.

Kế toán tiền vay ngắn hạn phải theo dõi chi tiết số tiền gốc đã vay, đã trả, số tiền còn phải trả theo từng đối tượng cho vay, theo từng khế ước vay.

18.1 Kết cấu và nội dung phản ánh của Tài khoản 311 – Vay ngắn hạn

Bên Nợ:

Số tiền đã trả về các khoản vay ngắn hạn.

Bên Có:

Số tiền vay ngắn hạn.

Số dư bên Có: Số tiền còn nợ về các khoản vay ngắn hạn chưa trả.

18.2 Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1 – Vay tiền để mua nguyên vật liệu dùng cho đầu tư xây dựng hoặc sản xuất thử, chạy thử có tải, hoặc cung cấp dịch vụ tư vấn, hoặc công cụ, dụng cụ dùng cho BQLDAĐT:

- Trường hợp nguyên vật liệu, công cụ, dụng cụ mua vào dùng cho quá trình đầu tư tạo ra TSCĐ dùng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá mua chưa có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 311 - Vay ngắn hạn (Tổng giá thanh toán).

- Trường hợp nguyên vật liệu, công cụ, dụng cụ mua vào dùng cho quá trình đầu tư tạo ra TSCĐ dùng cho mục đích HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Tổng giá thanh toán)

Nợ TK 153 - Công cụ, dụng cụ (Tổng giá thanh toán)

Có TK 311 - Vay ngắn hạn (Tổng giá thanh toán).

2 - Trường hợp vay tiền để chi trực tiếp cho đầu tư (chi xây lắp, thiết bị, tư vấn, ...):

- Trường hợp chi phí đầu tư xây dựng để tạo ra TSCĐ dùng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 311 - Vay ngắn hạn (Tổng giá thanh toán).

- Trường hợp chi phí đầu tư xây dựng tạo ra TSCĐ dùng cho mục đích HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Chi phí có thuế GTGT)

Có TK 311 - Vay ngắn hạn.

3 – Vay tiền trả nợ người bán, người nhận thầu, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 311 - Vay ngắn hạn.

4 – Khi vay tiền Việt Nam về nhập quỹ, hoặc chuyển về tài khoản tiền gửi Ngân hàng, Kho bạc, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 311 - Vay ngắn hạn.

5 – Khi trả nợ tiền vay bằng tiền mặt, tiền gửi Ngân hàng để trả, ghi:

Nợ TK 311 - Vay ngắn hạn

Có TK 111 - Tiền mặt (1111), hoặc

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc (1121), hoặc

Có TK 441 - Nguồn kinh phí đầu tư XDCB.

Đồng thời ghi Có Tài khoản 0092 ”Dự toán chi đầu tư XDCB” (Tài khoản ngoài bảng CĐKT).

19. Tài khoản 331 - Phải trả cho người bán

Tài khoản này dùng để phản ánh tình hình thanh toán về các khoản nợ phải trả của đơn vị chủ đầu tư cho người bán vật liệu, công cụ, dụng cụ, người nhận thầu xây lắp, thiết bị, người cung cấp dịch vụ theo hợp đồng kinh tế đã ký kết.

19.1. Nguyên tắc hạch toán

1- Nợ phải trả cho người bán vật liệu, công cụ, dụng cụ, người nhận thầu xây lắp, thiết bị, người cung cấp dịch vụ cần được hạch toán chi tiết theo từng đối tượng phải trả. Trong chi tiết theo từng đối tượng phải trả, tài khoản này cũng phản ánh cả số tiền đã ứng trước cho người bán vật liệu, người nhận thầu xây lắp, thiết bị, người cung cấp dịch vụ nhưng chưa nhận được khối lượng xây lắp, thiết bị hoàn thành bàn giao, dịch vụ cung cấp.

2- Không phản ánh vào tài khoản này các nghiệp vụ mua vật liệu, công cụ, dụng cụ dịch vụ trả tiền ngay (tiền mặt, tiền séc hoặc đã trả qua Ngân hàng, Kho bạc).

3- Những vật liệu, công cụ, dụng cụ, thiết bị, dịch vụ đã nhận, nhập kho nhưng đến cuối tháng vẫn chưa nhận được hoá đơn thì sử dụng giá tạm tính để ghi sổ và phải điều chỉnh về giá thực tế khi nhận được hoá đơn hoặc thông báo giá chính thức của người bán.

19.2. Kết cấu và nội dung phản ánh của tài khoản 331 - Phải trả cho người bán

Bên Nợ:

- Số tiền đã trả cho người bán vật liệu, công cụ, dụng cụ, người nhận thầu xây lắp, thiết bị, người cung cấp dịch vụ;

- Số tiền ứng trước cho người bán vật liệu, công cụ, dụng cụ, người nhận thầu xây lắp, thiết bị, người cung cấp dịch vụ nhưng chưa nhận được vật liệu, khối lượng xây lắp, thiết bị hoàn thành bàn giao,dịch vụ cung cấp;

- Số chiết khấu thanh toán được giảm trừ vào nợ phải trả;

- Số kết chuyển về giá trị vật liệu, công cụ, dụng cụ, thiết bị không đúng quy cách, kém phẩm chất khi kiểm nhận phải trả lại người bán hoặc được người bán giảm giá.

Bên Có:

- Số tiền phải trả cho người bán vật liệu, công cụ, dụng cụ, người nhận thầu xây lắp, thiết bị, người cung cấp dịch vụ;

- Điều chỉnh giá tạm tính về giá thực tế của số vật liệu, công cụ, dụng cụ, thiết bị, dịch vụ đã nhận khi có hoá đơn hoặc thông báo giá chính thức.

Số dư bên Có:

Số tiền còn phải trả cho người bán vật liệu, công cụ, dụng cụ, người nhận thầu xây lắp, thiết bị, người cung cấp dịch vụ.

Tài khoản này có thể có số dư bên Nợ: Số dư bên Nợ (nếu có) phản ánh số tiền đã ứng trước cho người bán hoặc số đã trả nhiều hơn số phải trả cho người bán theo chi tiết của từng đối tượng cụ thể. Khi lập Bảng cân đối kế toán, phải lấy số dư chi tiết của từng đối tượng phản ánh ở tài khoản này để ghi 2 chỉ tiêu bên “Tài sản” và bên “Nguồn vốn”.

19.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Nhận khối lượng xây lắp hoàn thành bàn giao của bên nhận thầu xây lắp. Căn cứ vào biên bản nghiệm thu khối lượng xây lắp hoàn thành kèm theo bản tính giá trị khối lượng được nghiệm thu và các chứng từ thanh toán, ghi:

- Trường hợp chi phí xây lắp tạo ra tài sản cố định dùng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Giá trị xây lắp chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Trường hợp chi phí xây lắp tạo ra TSCĐ dùng cho mục đích HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Giá trị xây lắp có thuế GTGT)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

2- Nhập kho vật liệu, thiết bị (thiết bị cần lắp, không cần lắp) hoặc công cụ, dụng cụ dùng cho BQLDAĐT do người bán cung cấp. Căn cứ vào hoá đơn, phiếu nhập kho để ghi sổ kế toán theo hai trường hợp:

- Trường hợp vật liệu, công cụ, dụng cụ, thiết bị sử dụng cho quá trình đầu tư tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1521, 1523) (Phần thực nhập)

(Giá mua chưa có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Giá mua chưa có thuế GTGT)

Nợ TK 138 - Phải thu khác (1381) (Chênh lệch giữa số liệu ghi trên hoá đơn và phiếu nhập kho) (nếu có)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Trường hợp vật liệu, công cụ, dụng cụ, thiết bị sử dụng cho quá trình đầu tư tạo ra TSCĐ dùng cho HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1521, 1523) (Giá mua có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Giá mua có thuế GTGT)

Nợ TK 138 - Phải thu khác (1381) (Chênh lệch giữa số liệu ghi trên hoá đơn và phiếu nhập kho) (nếu có)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Khi người bán chấp nhận ghi giảm khoản phải trả do vật liệu, thiết bị thiếu hụt, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 138 - Phải thu khác (1381) (Giá trị vật liệu, thiết bị thiếu chưa có thuế GTGT)

Có TK 133 - Thuế GTGT được khấu trừ (nếu có).

3- Khi mua vật liệu, thiết bị không cần lắp giao thẳng cho bên nhận thầu dùng ngay cho công trình không qua nhập kho:

- Trường hợp vật liệu sử dụng cho quá trình đầu tư tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Trường hợp vật liệu sử dụng cho quá trình đầu tư tạo ra TSCĐ dùng cho HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Tổng giá thanh toán)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

4- Trường hợp mua hàng đang đi trên đường cuối kỳ chưa về nhập kho của đơn vị chủ đầu tư:

- Trường hợp hàng mua đang đi trên đường (vật liệu, thiết bị) sử dụng cho mục đích tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, căn cứ vào hoá đơn của người bán, ghi:

Nợ TK 151 - Hàng mua đang đi đường (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Trường hợp hàng mua đang đi trên đường (vật liệu, thiết bị) sử dụng cho mục đích tạo ra TSCĐ dùng cho HCSN, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, căn cứ vào hoá đơn của người bán, ghi:

Nợ TK 151 - Hàng mua đang đi đường (Tổng giá thanh toán)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

5- Khi khối lượng công tác tư vấn hoàn thành, căn cứ vào biên bản nghiệm thu khối lượng công việc tư vấn hoàn thành, hoá đơn và các chứng từ yêu cầu thanh toán để kế toán ghi sổ theo hai trường hợp:

- Trường hợp chi phí tư vấn cho quá trình đầu tư xây dựng tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Trường hợp chi phí tư vấn cho quá trình đầu tư xây dựng tạo ra TSCĐ dùng cho mục đích HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Tổng giá thanh toán)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

6- Khi nhận khối lượng chi phí khác hoàn thành như: chi phí khảo sát xây dựng, chi phí thiết kế…, căn cứ vào hợp đồng và biên bản nghiệm thu, các chứng từ yêu cầu thanh toán ghi:

- Trường hợp chi phí khác sử dụng cho quá trình đầu tư tạo ra TSCĐ dùng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Trường hợp chi phí khác sử dụng cho quá trình đầu tư tạo ra TSCĐ dùng cho mục đích HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Tổng giá thanh toán)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

7- Khi mua TSCĐ dùng cho hoạt động của BQLDAĐT, ghi:

- Trường hợp chi phí BQLDAĐT phục vụ cho việc tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá TSCĐ hữu hình chưa có thuế GTGT)

Nợ TK 213 - TSCĐ vô hình (Nguyên giá TSCĐ vô hình chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

Đồng thời ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí mua TSCĐ chưa có thuế GTGT)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

- Trường hợp chi phí BQLDAĐT phục vụ cho việc tạo ra TSCĐ sử dụng cho mục đích HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá TSCĐ hữu hình có thuế GTGT)

Nợ TK 213 - TSCĐ vô hình (Nguyên giá TSCĐ vô hình có thuế GTGT)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

Đồng thời tính vào chi phí của BQLDAĐT và ghi tăng nguồn vốn đã hình thành TSCĐ, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí mua TSCĐ có thuế GTGT)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

8- Khi nhận được các dịch vụ phục vụ cho hoạt động của BQLDAĐT như: điện, nước, điện thoại…

- Trường hợp chi phí BQLDAĐT phục vụ cho việc tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ.

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán)

- Trường hợp chi phí BQLDAĐT phục vụ cho việc tạo ra TSCĐ sử dụng cho mục đích HCSN, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí có thuế GTGT)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

9- Khi cấp tạm ứng hoặc thanh toán cho người bán, người nhận thầu khối lượng xây lắp, thiết bị, tư vấn, cung cấp dịch vụ, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112, 441…

10- Trường hợp đã được cấp vốn tạm ứng mà gói thầu không triển khai thi công theo đúng thời hạn quy định của hợp đồng, hoặc hết thời hạn quy định của hợp đồng mà vẫn không nhận được thiết bị… thì bên nhận thầu xây lắp, thiết bị phải hoàn trả số vốn đã tạm ứng, khi nhận được số hoàn trả, ghi:

Nợ các TK 111, 112, 441…

Có TK 331 - Phải trả cho người bán.

11- Trường hợp vật liệu, công cụ, dụng cụ, thiết bị mua vào đã nhập kho, sau khi phát hiện không đúng quy cách hoặc kém phẩm chất phải trả lại người bán được người bán chấp nhận giảm giá tính trừ vào khoản phải trả người bán hoặc trả lại tiền, ghi:

Nợ các TK 111,112

Nợ TK 331 - Phải trả cho người bán

Có TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ.

12- Trường hợp mua vật liệu dùng ngay (không qua nhập kho) cho hoạt động chạy thử có tải, sản xuất thử:

- Trường hợp vật liệu sử dụng cho chạy thử có tải, sản xuất thử với mục đích đầu tư để tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ, căn cứ vào hoá đơn mua hàng, ghi:

Nợ TK 154 - Chi phí dở dang (Giá mua chưa có thuế GTGT) (1541)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Trường hợp vật liệu sử dụng cho chạy thử có tải, sản xuất thử với mục đích đầu tư để tạo ra TSCĐ dùng cho HCSN, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, căn cứ vào hoá đơn mua hàng, ghi:

Nợ TK 154 - Chi phí dở dang (Giá mua có thuế GTGT) (1541)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

13- Trường hợp chủ đầu tư phải nộp thuế thay cho nhà thầu nước ngoài thì khi thanh toán khối lượng hoàn thành cho nhà thầu, chủ đầu tư sẽ khấu trừ lại một khoản đúng bằng số thuế phải nộp thay, khi xác định số thuế phải nộp cho ngân sách Nhà nước thay cho nhà thầu nước ngoài, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3338).

14- Đối với các dự án sử dụng vốn ODA không hoàn lại, vốn ODA vay hoặc vốn ODA hỗn hợp thuộc diện ngân sách Nhà nước đầu tư không hoàn trả, khi mua hàng hoá, vật tư, dịch vụ từ các nhà cung cấp có thuế GTGT hoặc hàng hoá nhập khẩu đã nộp thuế GTGT để sử dụng cho dự án, chủ dự án được hoàn lại số thuế GTGT đã trả:

- Khi mua hàng hoá, vật tư, dịch vụ trong nước, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá mua chưa có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Giá mua chưa có thuế GTGT)

Nợ TK 241 - Chi phí đầu tư xây dựng (Giá mua chưa có thuế GTGT)

Nợ TK 642 - Chi phí BQLDAĐT (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331,441 (Tổng giá thanh toán).

- Khi mua hàng hoá, vật tư, dịch vụ nhập khẩu, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá mua có thuế nhập khẩu)

Nợ TK 153 - Công cụ, dụng cụ (Giá mua có thuế nhập khẩu)

Nợ TK 241 - Chi phí đầu tư xây dựng (Giá mua có thuế nhập khẩu)

Nợ TK 642 - Chi phí BQLDAĐT (Giá mua có thuế nhập khẩu)

Có các TK 111, 112, 331, 441

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333).

- Số thuế GTGT hàng nhập khẩu phải nộp nhưng sẽ được hoàn, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312 - Thuế GTGT hàng nhập khẩu).

- Khi nộp ngân sách Nhà nước số thuế nhập khẩu và thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33312, 3333)

Có các TK 111, 112…

- Khi nhận được tiền ngân sách Nhà nước hoàn lại số thuế GTGT hàng nhập khẩu đã trả, ghi:

Nợ các TK 111, 112…

Có TK 133 - Thuế GTGT được khấu trừ.

- Khi nhận được các chứng từ cấp phát của cơ quan tài chính và Kho bạc Nhà nước, đơn vị chủ đầu tư ghi tăng nguồn vốn đầu tư, ghi:

Nợ các TK có liên quan

Có TK 441 - Nguồn kinh phí đầu tư xây dựng cơ bản.

- Trường hợp chủ dự án giao thầu cho các nhà thầu chính thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ thuế cung cấp các hàng hoá, dịch vụ theo giá không có thuế GTGT cho dự án này thì nhà thầu chính không tính thuế GTGT đầu ra nhưng được khấu trừ hoặc hoàn thuế GTGT đầu vào của hàng hoá, dịch vụ dùng cho dự án này. Khi mua hàng hoá, dịch vụ của các nhà thầu chính trong trường hợp này, BQLDAĐT ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá không có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Giá không có thuế GTGT)

Nợ TK 241 - Chi phí đầu tư xây dựng (Giá không có thuế GTGT)

Nợ TK 642 - Chi phí BQLDAĐT (Giá không có thuế GTGT)

Có các TK 111, 112, 331,…

20. Tài khoản 333 - Thuế và các khoản phải nộp nhà nước

Tài khoản này dùng để phản ánh quan hệ thanh toán giữa BQLDAĐT với Ngân sách Nhà nước về các khoản thuế, phí, lệ phí và các khoản khác phải nộp, phản ánh nghĩa vụ và tình hình thực hiện nghĩa vụ thanh toán của BQLDAĐT với Ngân sách Nhà nước.

20.1. Nguyên tắc hạch toán

1- BQLDAĐT phải chủ động tính và xác định số thuế, phí, lệ phí phải nộp (nếu có) cho Ngân sách Nhà nước theo quy định của pháp luật và kịp thời phản ánh vào sổ kế toán về số thuế phải nộp trên cơ sở các thông báo của cơ quan thuế.

2- Thực hiện nghiêm chỉnh việc nộp đầy đủ kịp thời các khoản thuế, phí và lệ phí cho Nhà nước.

3- Kế toán phải mở sổ chi tiết theo dõi từng khoản thuế, phí, lệ phí phải nộp và đã nộp.

20.2. Kết cấu và nội dung phản ánh của tài khoản 333 - Thuế và các khoản phải nộp nhà nước

Bên Nợ:

- Số thuế, phí, lệ phí và các khoản phải nộp, đã nộp vào Ngân sách Nhà nước;

- Số thuế GTGT đã được khấu trừ trong kỳ (nếu có);

- Số thuế GTGT của hàng bán bị trả lại, bị giảm giá.

Bên Có:

- Số thuế GTGT hàng nhập khẩu phải nộp;

- Số thuế GTGT đầu ra (nếu có);

- Số thuế, phí, lệ phí và các khoản khác phải nộp vào Ngân sách Nhà nước.

Số dư bên Có:

Số thuế, phí, lệ phí và các khoản khác còn phải nộp vào Ngân sách Nhà nước.

Trong trường hợp cá biệt, Tài khoản 333 có thể có số dư bên Nợ. Số dư bên Nợ (nếu có) của TK 333 phản ánh số thuế và các khoản đã nộp lớn hơn số thuế và các khoản phải nộp cho Nhà nước.

Tài khoản 333 - Thuế và các khoản phải nộp Nhà nước, có 7 tài khoản cấp 2:

- Tài khoản 3331 - Thuế GTGT phải nộp: Dùng để phản ánh số thuế GTGT đầu ra, số thuế GTGT của hàng nhập khẩu phải nộp, số thuế GTGT đã được khấu trừ, số thuế GTGT đã nộp, số thuế GTGT còn phải nộp vào Ngân sách Nhà nước.

Tài khoản 3331 - Thuế GTGT phải nộp có 2 tài khoản cấp 3:

+ Tài khoản 33311 - Thuế GTGT đầu ra: Dùng để phản ánh số thuế GTGT đầu ra, số thuế GTGT đầu vào đã khấu trừ, số thuế GTGT của hàng bán bị trả lại, bị giảm giá, số thuế GTGT phải nộp, đã nộp, còn phải nộp của sản phẩm chạy thử có tải, sản xuất thử,…đã bán trong kỳ.

+ Tài khoản 33312 - Thuế GTGT hàng nhập khẩu: Dùng để phản ánh số thuế GTGT của hàng nhập khẩu phải nộp, đã nộp, còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3332 - Thuế tiêu thụ đặc biệt: Phản ánh số thuế tiêu thụ đặc biệt phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3333 - Thuế nhập khẩu: Phản ánh số thuế nhập khẩu phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3334 - Thuế thu nhập doanh nghiệp: Phản ánh số thuế thu nhập doanh nghiệp phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3335 - Thuế thu nhập cá nhân: Phản ánh số thuế thu nhập cá nhân phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3338 - Các loại thuế khác: Phản ánh các khoản thuế khác thuế nộp hộ nhà thầu nước ngoài, phải nộp, đã nộp, còn phải nộp vào Ngân sách Nhà nước).

- Tài khoản 3339 - Phí, lệ phí và các khoản phải nộp khác: Phản ánh số phải nộp, đã nộp và còn phải nộp về các khoản phí, lệ phí, các khoản phải nộp khác vào Ngân sách Nhà nước ngoài các khoản đã ghi vào các tài khoản từ 3331 đến 3338.

20.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

I- Kế toán thuế GTGT đầu ra

Xác định thuế GTGT đầu ra phải nộp khi bán sản phẩm chạy thử có tải, sản xuất thử hoặc cung cấp dịch vụ:

1- Trường hợp BQLDAĐT nộp thuế GTGT theo phương pháp khấu trừ thuế:

- Khi cung cấp dịch vụ thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ thuế, trên Hoá đơn (GTGT) phải ghi rõ giá bán và cung cấp dịch vụ chưa có thuế GTGT, thuế GTGT phải nộp và tổng giá thanh toán. Căn cứ vào Hoá đơn (GTGT) phản ánh doanh thu cung cấp dịch vụ (theo giá bán chưa có thuế GTGT) và thuế GTGT, ghi:

Nợ các TK 111, 112, 131, …(Tổng giá thanh toán)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311)

Có TK 511 - Doanh thu cung cấp dịch vụ.

- Khi bán sản phẩm chạy thử, sản xuất thử thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ các TK 111, 112, 131

Nợ TK 241 - Chi phí đầu tư xây dựng (Trường hợp giá bán nhỏ hơn giá thành sản xuất)

Có TK 154, 155

Có TK 241 - Chi phí đầu tư xây dựng (Trường hợp giá bán lớn hơn giá thành sản xuất).

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

2- Trường hợp BQLDAĐT nộp thuế GTGT theo phương pháp trực tiếp:

- Khi cung cấp dịch vụ thuộc đối tượng chịu thuế GTGT, BQLDAĐT phải lập hoá đơn bán hàng, căn cứ hoá đơn bán hàng, ghi:

Nợ các TK 111, 112, 131,…(Tổng giá thanh toán)

Có TK 511 - Doanh thu cung cấp dịch vụ (Tổng giá thanh toán).

- Thuế GTGT phải nộp theo phương pháp tính trực tiếp trên giá trị gia tăng, ghi:

Nợ TK 511 - Doanh thu cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

3- Trường hợp BQLDAĐT bán sản phẩm sản xuất thử thuộc đối tượng không chịu thuế GTGT, căn cứ vào hoá đơn bán hàng, ghi:

Nợ các TK 111, 112, 131…

Có TK 511 - Doanh thu bán sản phẩm sản xuất thử (Tổng giá thanh toán).

II- Kế toán thuế GTGT hàng nhập khẩu

1- Trường hợp chủ đầu tư trực tiếp nhập khẩu vật tư, thiết bị để sử dụng cho dự án đầu tư, kế toán phản ánh số tiền phải thanh toán, giá trị vật tư, thiết bị nhập khẩu, thuế nhập khẩu phải nộp (Chưa bao gồm thuế GTGT hàng nhập khẩu), ghi:

Nợ các TK 152, 153, 211…(Giá mua có thuế nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333)

Có các TK 111, 112, …

Đồng thời phản ánh số thuế GTGT phải nộp của hàng nhập khẩu:

+ Trường hợp nhập khẩu vật tư, thiết bị dùng cho quá trình đầu tư để tạo ra TSCĐ dùng vào hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, số thuế GTGT hàng nhập khẩu phải nộp được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

+ Trường hợp vật tư, thiết bị nhập khẩu dùng cho quá trình đầu tư để tạo ra TSCĐ dùng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc diện không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp hoặc dùng vào hoạt động HCSN, phúc lợi thì số thuế GTGT hàng nhập khẩu không được khấu trừ phải tính vào giá trị vật tư, thiết bị nhập khẩu, ghi:

Nợ các TK 151, 152, 153, 211

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

+ Khi thực nộp thuế GTGT hàng nhập khẩu vào ngân sách Nhà nước, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33312)

Có các TK 111, 112, 441…

2- Đối với các dự án sử dụng vốn ODA không hoàn lại, vốn ODA vay thuộc diện ngân sách Nhà nước đầu tư không hoàn trả khi chủ đầu tư trực tiếp nhập khẩu vật tư, thiết bị để sử dụng cho dự án, chủ dự án sẽ được hoàn lại số thuế GTGT đã trả.

- Khi chủ đầu tư trực tiếp nhập khẩu vật tư, thiết bị, kế toán phản ánh số tiền phải thanh toán, giá trị vật tư, thiết bị nhập khẩu, thuế nhập khẩu phải nộp như điểm 1 mục II.

- Khi phản ánh số thuế GTGT của hàng nhập khẩu phải nộp, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

- Khi nộp ngân sách Nhà nước số thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33312)

Có các TK 111, 112, 441.

- Khi nhận được tiền của ngân sách Nhà nước hoàn lại thuế GTGT hàng nhập khẩu đã trả, ghi:

Nợ các TK 111, 112…

Có TK 133 - Thuế GTGT được khấu trừ.

III- Thuế tiêu thụ đặc biệt

1- Trường hợp chủ đầu tư trực tiếp nhập khẩu vật tư, thiết bị, TSCĐ thuộc đối tượng nộp thuế tiêu thụ đặc biệt để sử dụng cho dự án đầu tư thì thuế tiêu thụ đặc biệt phải nộp tính vào giá trị vật liệu, thiết bị, TSCĐ, ghi:

Nợ các TK 152, 211

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3332).

- Khi nộp thuế tiêu thụ đặc biệt vào NSNN, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3332)

Có các TK 111, 112,…

2- Trường hợp chạy thử có tải hoặc sản xuất thử có thu hồi sản phẩm thuộc đối tượng chịu thuế tiêu thụ đặc biệt khi bán ra, khi xác định số thuế tiêu thụ đặc biệt phải nộp, ghi:

Nợ TK 511 - Doanh thu bán sản phẩm sản xuất thử

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3332).

IV- Thuế nhập khẩu

- Khi chủ đầu tư trực tiếp nhập khẩu vật tư, thiết bị, TSCĐ để sử dụng cho dự án, kế toán phản ánh số thuế nhập khẩu phải nộp, tổng số tiền phải, hoặc đã thanh toán cho người bán và giá trị vật tư, thiết bị, TSCĐ nhập khẩu (giá có thuế nhập khẩu), ghi:

Nợ các TK 152, 211 (Giá có thuế nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333)

Có các TK 111, 112, 331, 441…

- Khi nộp thuế nhập khẩu vào Ngân sách Nhà nước, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3333)

Có các TK 111, 112…

V - Thuế thu nhập doanh nghiệp

- Căn cứ số thuế thu nhập doanh nghiệp phải nộp vào Ngân sách Nhà nước hàng quý theo quy định, ghi:

Nợ TK 421 – Chênh lệch thu chi chưa xử lý

Có TK 3334 - Thuế thu nhập doanh nghiệp.

- Khi nộp tiền thuế thu nhập doanh nghiệp vào NSNN, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 111, 112,...

- Cuối năm, khi xác định số thuế thu nhập doanh nghiệp phải nộp của năm tài chính:

+ Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp nhỏ hơn số thuế thu nhập doanh nghiệp tạm nộp hàng quý trong năm, thì số chênh lệch, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 421 – Chênh lệch thu, chi chưa xử lý.

+ Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp lớn hơn số thuế thu nhập doanh nghiệp tạm nộp hàng quý trong năm, thì số chênh lệch phải nộp thiếu, ghi:

Nợ TK 421 – Chênh lệch thu, chi chưa xử lý

Có TK 3334 - Thuế thu nhập doanh nghiệp.

+ Khi thực nộp số chênh lệch thiếu về thuế thu nhập doanh nghiệp vào Ngân sách Nhà nước, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có các TK 111, 112,...

VI. Thuế thu nhập cá nhân

- Nguyên tắc kê khai, nộp thuế và quyết toán thuế thu nhập đối với cá nhân phải nộp thuế thu nhập (gọi tắt là thuế thu nhập cá nhân):

+ Chủ đầu tư chi trả thu nhập hoặc đơn vị được uỷ quyền chi trả thu nhập (gọi tắt là cơ quan chi trả thu nhập) phải thực hiện việc kê khai, nộp thuế thu nhập cá nhân theo nguyên tắc khấu trừ tại nguồn. Chủ đầu tư chi trả thu nhập có nghĩa vụ khấu trừ tiền thuế trước khi chi trả thu nhập cho đối tượng nộp thuế để nộp thay tiền thuế vào Ngân sách Nhà nước.

+ Chủ đầu tư chi trả thu nhập có trách nhiệm tính thuế thu nhập cá nhân và thực hiện khấu trừ tiền thuế thu nhập cá nhân, và nộp thuế vào Ngân sách Nhà nước. Khi khấu trừ thuế thu nhập cá nhân, đơn vị phải cấp “Chứng từ khấu trừ thuế thu nhập” cho cá nhân phải nộp thuế, quản lý sử dụng và quyết toán biên lai thuế theo chế độ qui định.

* Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu:

- Hàng tháng, khi xác định số thuế thu nhập cá nhân phải nộp tính trên thu nhập chịu thuế của công nhân viên và người lao động khác, ghi:

Nợ TK 334 - Phải trả công chức, viên chức

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3335).

- Khi chi trả thu nhập cho các cá nhân bên ngoài, đơn vị phải xác định số thuế thu nhập cá nhân phải nộp tính trên thu nhập không thường xuyên chịu thuế theo từng lần phát sinh thu nhập, ghi:

+ Trường hợp chi trả tiền thù lao, dịch vụ thuê ngoài... ngay cho các cá nhân bên ngoài, ghi:

Nợ TK 642 (Tổng số phải thanh toán); hoặc

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3335) (Số thuế thu nhập cá nhân phải khấu trừ)

Có các TK 111, 112 (Số tiền thực trả).

+ Khi chi trả các khoản nợ phải trả cho các cá nhân bên ngoài phải nộp thuế thu nhập cá nhân, ghi:

Nợ TK 331 - Phải trả cho người bán (Tổng số tiền phải trả)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (Số thuế thu nhập cá nhân phải khấu trừ)

Có các TK 111, 112 (Số tiền thực trả).

- Khi nộp thuế thu nhập cá nhân vào Ngân sách Nhà nước thay cho người phải nộp thuế thu nhập cá nhân, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3335)

Có các TK 111, 112,...

- Khi xác định số thuế phải nộp tính trên thu nhập cá nhân của công nhân viên dự án, của chuyên gia tư vấn, số thuế phải nộp thay cho nhà thầu nước ngoài, ghi:

Nợ TK 334 - Phải trả công chức, viên chức (Thuế thu nhập cá nhân)

Nợ TK 331 - Phải trả cho người bán (Số thuế nộp thay cho nhà thầu nước ngoài, thuế thu nhập cá nhân nộp hộ cho chuyên gia tư vấn)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3335).

VII- Các loại thuế khác

- Khi thu tiền bán hồ sơ thầu, BQLDAĐT nộp ngân sách Nhà nước, ghi:

Nợ TK 111, 112

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

- Khi nộp các loại thuế khác vào Ngân sách Nhà nước, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3338)

Có các TK 111, 112...

VIII- Phí, lệ phí và các khoản phải nộp khác

- Khi xác định số lệ phí trước bạ tính trên giá trị tài sản mua về (khi đăng ký quyền sử dụng), ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

- Khi thực nộp phí, lệ phí vào Ngân sách Nhà nước, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3339)

Có các TK 111, 112…

21. Tài khoản 334 - Phải trả công chức, viên chức

Tài khoản này dùng để phản ánh các khoản phải trả và tình hình thanh toán các khoản phải trả cho công chức, viên chức BQLDAĐT về tiền lương, các khoản phụ cấp có tính chất lương như: phụ cấp khu vực, trách nhiệm, chức vụ, lưu động, bảo hiểm xã hội và các khoản phải trả khác thuộc về thu nhập của công nhân viên.

21.1. Kết cấu và nội dung phản ánh của tài khoản 334 - Phải trả công chức, viên chức

Bên Nợ:

- Các khoản tiền lương, phụ cấp, bảo hiểm xã hội và các khoản khác đã ứng trước, đã trả cho công chức, viên chức;

- Các khoản khấu trừ vào tiền lương của công chức, viên chức.

Bên Có:

Các khoản tiền lương, bảo hiểm xã hội và các khoản khác phải trả cho công chức, viên chức.

Số dư bên Có:

Các khoản tiền lương và các khoản khác còn phải trả cho công chức, viên chức.

Tài khoản 334 có thể có số dư bên Nợ (trong trường hợp rất cá biệt). Số dư bên Nợ TK 334 (nếu có) phản ánh số tiền đã trả quá số phải trả về tiền lương và các khoản khác cho công chức, viên chức.

21.2. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Tính tiền lương, phụ cấp có tính chất lương cho công chức, viên chức BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 334 - Phải trả công chức, viên chức.

2- Tính bảo hiểm xã hội (ốm đau, thai sản, tai nạn,..) phải trả cho công chức, viên chức BQLDAĐT, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3383)

Có TK 334 - Phải trả công chức, viên chức.

3- Các khoản phải khấu trừ vào lương và thu nhập của công chức, viên chức BQLDAĐT như tiền tạm ứng, bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, tiền bồi thường…, ghi:

Nợ TK 334 - Phải trả công chức, viên chức

Có TK 141 - Tạm ứng

Có TK 338 - Phải trả, phải nộp khác (3383, 3384)

Có TK 138 - Phải thu khác.

4- Tính thuế thu nhập cá nhân của công chức, viên chức BQLDAĐT (nếu có), ghi:

Nợ TK 334 - Phải trả công chức, viên chức

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

5- Khi thực thanh toán các khoản tiền lương, các khoản phụ cấp mang tính chất lương và các khoản phải trả khác cho công chức, viên chức BQLDAĐT, ghi:

Nợ TK 334 - Phải trả công chức, viên chức

Có TK 111 - Tiền mặt.

22. Tài khoản 336 - Phải trả nội bộ

Tài khoản này dùng để phản ánh tình hình thanh toán các khoản phải trả nội bộ giữa BQLDAĐT với chủ đầu tư mà BQLDAĐT là đơn vị trực thuộc, giữa BQLDAĐT cấp dưới với BQLDAĐT cấp trên hoặc giữa các BQLDAĐT trực thuộc hoặc phụ thuộc có cùng BQLDAĐT cấp trên.

22.1. Nguyên tắc hạch toán

1 - Tài khoản 336 chỉ phản ánh các nội dung kinh tế về quan hệ thanh toán nội bộ đối với các khoản phải trả nội bộ giữa BQLDAĐT với chủ đầu tư mà BQLDAĐT là đơn vị trực thuộc, giữa BQLDAĐT cấp dưới với BQLDAĐT cấp trên, hoặc giữa các BQLDAĐT trực thuộc hoặc phụ thuộc có cùng BQLDAĐT cấp trên. Trong đó, BQLDAĐT cấp trên, phải là đơn vị độc lập, BQLDAĐT cấp dưới là các đơn vị trực thuộc hoặc phụ thuộc có tổ chức kế toán riêng.

2 - Nội dung các khoản phải trả nội bộ phản ánh trên TK 336 “Phải trả nội bộ”, bao gồm:

- Các khoản cấp dưới phải nộp cấp trên, các khoản cấp trên phải cấp cho cấp dưới.

- Các khoản mà BQLDAĐT cấp trên, cấp dưới đã chi hộ hoặc các khoản đã thu hộ cấp trên, cấp dưới và các khoản vãng lai khác.

- Các khoản mà BQLDAĐT phải trả cho chủ đầu tư mà BQLDAĐT là đơn vị trực thuộc.

Riêng về vốn đầu tư của BQLDAĐT cấp trên cấp cho BQLDAĐT cấp dưới được ghi vào Tài khoản 136 “Phải thu nội bộ” (1361) để phản ánh số vốn đầu tư đã cấp cho BQLDAĐT cấp dưới. Các BQLDAĐT cấp dưới nhận vốn đầu tư của cấp trên được ghi tăng tài sản và nguồn kinh phí đầu tư xây dựng cơ bản vào các Tài khoản 441 “Nguồn kinh phí đầu tư xây dựng cơ bản ” phù hợp với nguồn kinh phí đầu tư được cấp, không hạch toán kinh phí đầu tư vào Tài khoản 336 “Phải trả nội bộ”.

3- Tài khoản 336 “Phải trả nội bộ” được hạch toán chi tiết cho từng đơn vị nội bộ có quan hệ thanh toán, trong đó được theo dõi theo từng nội dung phải nộp, phải cấp và phải trả.

4- Cuối kỳ, kế toán tiến hành kiểm tra, đối chiếu Tài khoản 1368 “Phải thu nội bộ khác” và Tài khoản 336 “Phải trả nội bộ” giữa các đơn vị theo từng nội dung thanh toán nội bộ để lập biên bản thanh toán bù trừ làm căn cứ hạch toán bù trừ trên 2 tài khoản này. Khi đối chiếu, nếu có chênh lệch, phải tìm nguyên nhân và điều chỉnh kịp thời.

22.2. Kết cấu và nội dung phản ánh của tài khoản 336- Phải trả nội bộ

Bên Nợ:

- Số tiền đã cấp cho đơn vị cấp dưới;

- Số tiền đã nộp cho đơn vị cấp trên;

- Số tiền đã trả về các khoản mà các đơn vị nội bộ chi hộ, số tiền đã thu hộ đơn vị nội bộ;

- Bù trừ các khoản phải thu với các khoản phải trả đối với một đơn vị nội bộ có quan hệ thanh toán.

Bên Có:

- Số tiền phải nộp cấp trên;

- Số tiền phải nộp cho đơn vị cấp dưới;

- Số tiền phải trả cho các đơn vị khác trong nội bộ về các khoản đã được đơn vị khác chi hộ, các khoản thu hộ đơn vị nội bộ khác.

Số dư bên Có:

Số tiền còn phải trả, phải nộp, phải cấp cho các đơn vị nội bộ.

22.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

I- Hạch toán ở BQLDAĐT cấp dưới (đơn vị trực thuộc)

1 - Trường hợp BQLDAĐT cấp dưới vay, mượn vật tư, tiền vốn của chủ đầu tư hoặc BQLDAĐT cấp trên để chi cho đầu tư xây dựng, khi nhận được vật tư, tiền vốn, ghi:

Nợ các TK 111, 112, 152, 153

Có TK 336 - Phải trả nội bộ.

2 - Khi BQLDAĐT hoàn trả lại số tiền vốn, vật tư cho chủ đầu tư, ghi:

Nợ TK 336 - Phải trả nội bộ

Có các TK 111, 112, 152, 153, 441.

3 - Khi nhận được giấy báo của đơn vị cấp trên và các đơn vị nội bộ khác về các khoản đã được cấp trên và các đơn vị nội bộ khác đã trả hộ, ghi:

Nợ TK 152 – Nguyên liệu, vật liệu

Nợ TK 153 – Công cụ, dụng cụ

Nợ TK 331 - Phải trả cho người bán

Nợ TK 642 – Chi phí BQLDAĐT

Có TK 336 - Phải trả nội bộ.

4 - Khi thu hộ cấp trên, đơn vị nội bộ khác, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 336 - Phải trả nội bộ.

5 - Khi trả tiền cho cấp trên và các đơn vị nội bộ về các khoản phải trả, phải nộp, thu hộ, chi hộ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

6 - Bù trừ giữa các khoản phải thu khác của cấp trên, các đơn vị nội bộ với các khoản phải nộp, phải trả cấp trên và các đơn vị nội bộ, (chỉ bù trừ trong quan hệ phải thu, phải trả với cùng một đơn vị nội bộ), ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ (1368).

II - Hạch toán ở BQLDAĐT cấp trên

1- Phải trả cho các đơn vị trực thuộc về các khoản mà các đơn vị trực thuộc đã chi hộ, trả hộ, hoặc cấp trên đã thu hộ các đơn vị trực thuộc, ghi:

Nợ các TK 111, 112, …

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 331 - Phải trả cho người bán

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 336 - Phải trả nội bộ.

2– Khi trả tiền cho các đơn vị trực thuộc về các khoản chi hộ, trả hộ, thu hộ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có các TK 111, 112.

3– Bù trừ giữa các khoản phải thu khác với các khoản phải trả của cùng một đơn vị trực thuộc, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ (1368).

23- Tài khoản 338 - Phải trả, phải nộp khác

Tài khoản này dùng để phản ánh tình hình thanh toán về các khoản phải trả, phải nộp ngoài nội dung đã phản ánh ở các tài khoản khác (từ TK 331 đến TK 336) ở BQLDAĐT.

Nội dung và phạm vi phản ánh của tài khoản này gồm các nghiệp vụ chủ yếu sau:

1- Tiền bán hồ sơ mời thầu.

2- Giá trị tài sản thừa chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý của cấp có thẩm quyền.

3- Giá trị tài sản thừa phải trả cho cá nhân, tập thể (trong và ngoài đơn vị) theo quyết định của cấp có thẩm quyền ghi trong biên bản xử lý, nếu đã xác định được nguyên nhân.

4- Tình hình trích và thanh toán bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn.

5- Các khoản khấu trừ vào tiền lương của công nhân viên theo quyết định của toà án (tiền nuôi con khi ly dị, lệ phí toà án, các khoản thu hộ, đền bù…).

6- Các khoản lãi tiền vay, phí bảo lãnh tiền vay phải trả cho các tổ chức tín dụng, tổ chức tài chính trong thời gian thực hiện dự án đầu tư.

7- Các khoản vay, mượn vật tư, tiền vốn có tính chất tạm thời.

8- Các khoản phải trả, phải nộp khác.

23.1. Kết cấu và nội dung phản ánh của tài khoản 338 - Phải trả, phải nộp khác

Bên Nợ:

- Kết chuyển giá trị tài sản thừa vào các tài khoản liên quan theo quyết định ghi trong biên bản xử lý;

- Bảo hiểm xã hội phải trả cho công nhân viên BQLDAĐT;

- Kinh phí công đoàn chi tại đơn vị;

- Số bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn đã nộp cho cơ quan quản lý quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn;

- Các khoản đã trả và đã nộp khác.

Bên Có:

- Giá trị tài sản thừa chờ giải quyết (chưa xác định rõ nguyên nhân);

- Giá trị tài sản thừa phải trả cho cá nhân, tập thể (trong và ngoài đơn vị) theo quyết định ghi trong biên bản xử lý do xác định ngay được nguyên nhân;

- Trích bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn vào chi phí đầu tư xây dựng;

- Trích bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn trừ vào lương của công nhân viên BQLDAĐT;

- Lãi tiền vay vốn đầu tư phải trả;

- Bảo hiểm xã hội và kinh phí công đoàn vượt chi được cấp bù;

- Các khoản phải trả khác.

Số dư bên Có:

- Số tiền còn phải trả, còn phải nộp;

- Bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn đã trích chưa nộp đủ cho cơ quan quản lý hoặc số quỹ để lại cho đơn vị chưa chi hết;

- Trị giá tài sản phát hiện thừa còn chờ giải quyết.

Tài khoản này có thể có số dư bên Nợ. Số dư bên Nợ phản ánh số đã trả, đã nộp nhiều hơn số phải trả, phải nộp hoặc số bảo hiểm xã hội và kinh phí công đoàn vượt chi chưa được cấp bù.

Tài khoản 338- Phải trả, phải nộp khác, có 6 tài khoản cấp 2:

- Tài khoản 3381- Tài sản thừa chờ giải quyết: Phản ánh giá trị tài sản thừa chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý của cấp có thẩm quyền.

Trường hợp giá trị tài sản thừa đã xác định được nguyên nhân và có biên bản xử lý thì được ghi ngay vào các tài khoản liên quan, không hạch toán qua Tài khoản 338 (3381).

- Tài khoản 3382 - Kinh phí công đoàn: Phản ánh tình hình trích và thanh toán kinh phí công đoàn của BQLDAĐT.

- Tài khoản 3383 - Bảo hiểm xã hội: Phản ánh tình hình trích và thanh toán bảo hiểm xã hội của BQLDAĐT.

- Tài khoản 3384 - Bảo hiểm y tế: Phản ánh tình hình trích và thanh toán bảo hiểm y tế theo qui định.

- Tài khoản 3385 - Bảo hiểm thất nghiệp: Phản ánh tình hình trích và thanh toán bảo hiểm thất nghiệp theo qui định.

- Tài khoản 3388 - Phải trả, phải nộp khác: Phản ánh các khoản phải trả, phải nộp khác của BQLDAĐT ngoài nội dung các khoản phải trả, phải nộp đã phản ánh trong các tài khoản từ TK 331 đến TK 336 và từ TK 3381 đến TK 3385.

23.2. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Trường hợp TSCĐ phát hiện thừa chưa xác định rõ nguyên nhân phải chờ giải quyết, ghi:

Nợ TK 211 - TSCĐ hữu hình (Theo giá thực tế đánh giá)

Có TK 338 - Phải trả, phải nộp khác (3381).

Đồng thời, căn cứ hồ sơ TSCĐ để ghi tăng TSCĐ trên sổ kế toán chi tiết TSCĐ.

2- Trường hợp vật liệu, công cụ, dụng cụ, tiền mặt tại quỹ phát hiện thừa qua kiểm kê chưa xác định rõ nguyên nhân phải chờ giải quyết, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Có TK 338 - Phải trả, phải nộp khác (3381).

3- Khi có biên bản xử lý của cấp có thẩm quyền về số tài sản thừa, kế toán căn cứ vào quyết định xử lý ghi vào các tài khoản liên quan, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3381)

Có TK 711 - Thu nhập khác

Có TK 338 - Phải trả, phải nộp khác (3388), hoặc

Có TK 466 - Nguồn vốn đã hình thành TSCĐ, hoặc

Có TK 211 - TSCĐ hữu hình.

4- Hàng tháng trích bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn tính vào chi phí BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384, 3385).

5- Tính bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp trừ vào tiền lương của công chức, viên chức BQLDAĐT, ghi:

Nợ TK 334 - Phải trả công chức, viên chức

Có TK 338 - Phải trả, phải nộp khác (3383, 3384, 3385).

6- Nộp bảo hiểm xã hội, bảo hiểm thất nghiệp, kinh phí công đoàn cho cơ quan quản lý quỹ và khi mua thể bảo hiểm y tế cho công chức, viên chức BQLDAĐT, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384, 3385)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

7- Tính bảo hiểm xã hội phải trả cho công chức, viên chức BQLDAĐT khi nghỉ ốm đau, thai sản, …, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3383)

Có TK 334 - Phải trả công chức, viên chức.

8- Chi bảo hiểm xã hội và kinh phí công đoàn tại đơn vị, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3382, 3383)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

9- Kinh phí công đoàn chi vượt được cấp bù khi thực nhận được tiền cấp bù, ghi:

Nợ các TK 111, 112

Có TK 338 - Phải trả, phải nộp khác (3388).

10- Khi mượn tạm vật tư, tiền vốn của các tổ chức khác ngoài hệ thống nội bộ để dùng cho mục đích đầu tư xây dựng (các khoản vay không phải trả lãi), ghi:

Nợ các TK 111, 112, 152

Có TK 338 - Phải trả, phải nộp khác (3388).

11- Khi nhận được thông báo về số lãi tiền vay vốn đầu tư, số phí bảo lãnh tiền vay phải trả trong thời gian xây dựng công trình của các tổ chức tài chính, tín dụng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 338 - Phải trả, phải nộp khác (3388).

Khi BQLDAĐT trả tiền lãi vay, phí bảo lãnh tiền vay, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3388)

Có các TK 111, 112…

12- Khi thu được tiền bán hồ sơ mời thầu, kế toán ghi:

Nợ TK 111, 112

Có TK 338 - Phải trả, phải nộp khác (3388)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331) (nếu có).

- Khi sử dụng tiền bán hồ sơ để chi cho việc in ấn hồ sơ tài liệu và các chi phí cần thiết khác phục vụ cho công tác đấu thầu, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3388)

Có TK 441 - Nguồn kinh phí đầu tư XDCB.

- Khi nộp NSNN phần còn lại của kinh phí thu được từ bán hồ sơ mời thầu, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3388)

Có TK 111, 112.

24. Tài khoản 341 – Vay dài hạn

Tài khoản này dùng để phản ánh các khoản tiền vay dài hạn dùng cho hoạt động cung cấp dịch vụ của BQLDAĐT bao gồm các khoản vay của các Ngân hàng thương mại, vay của Quỹ hỗ trợ phát triển, vay của các tổ chức tài chính, tín dụng trong và ngoài nước, vay của cá nhân trong và ngoài đơn vị.

24.1. Nguyên tắc hạch toán

BQLDAĐT phải tổ chức hạch toán chi tiết cho từng đối tượng cho vay và từng khế ước vay nợ.

24.2. Kết cấu và nội dung phản ánh của Tài khoản 341 – Vay dài hạn

Bên Nợ:

- Số tiền vay dài hạn đã trả.

Bên Có:

- Số tiền vay dài hạn phát sinh trong kỳ.

Số dư bên Có:

Số tiền vay dài hạn còn nợ chưa đến hạn trả.

24.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1 - Khi vay dài hạn để mua nguyên vật liệu, thiết bị:

- Trường hợp nguyên vật liệu, thiết bị mua vào sử dụng nhằm mục đích tạo ra TSCĐ sử dụng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá trị vật liệu, thiết bị chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 341 - Vay dài hạn (Tổng giá thanh toán).

- Trường hợp nguyên vật liệu, thiết bị mua vào sử dụng nhằm mục đích tạo ra TSCĐ sử dụng cho sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá trị vật liệu, thiết bị có thuế GTGT)

Có TK 341 - Vay dài hạn (Tổng giá thanh toán).

2 - Khi vay dài hạn để tạm ứng hoặc thanh toán thẳng cho người cung cấp dịch vụ, ghi:

Nợ TK 331 - Phải trả cho người bán

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 341 - Vay dài hạn.

3 - Khi vay dài hạn nhập về quỹ tiền mặt hoặc gửi vào Ngân hàng để chi tiêu cho hoạt động cung cấp dịch vụ, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 341 - Vay dài hạn.

4 - Các khoản chi tiêu cho hoạt động của BQLDAĐT như chi mua TSCĐ, vật liệu, công cụ, dụng cụ cho hoạt động cung cấp dịch vụ (chi từ tiền vay):

- Nếu các khoản chi tiêu này nhằm mục đích tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 211 - TSCĐ hữu hình (Chi phí chưa có thuế GTGT)

Nợ TK 213 - TSCĐ vô hình (Chi phí chưa có thuế GTGT)

Nợ TK 152 - Nguyên liệu, vật liệu (Chi phí chưa có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 341 - Vay dài hạn (Tổng số tiền vay).

- Nếu các khoản chi tiêu này nhằm mục đích tạo ra TSCĐ sử dụng cho sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 211 - TSCĐ hữu hình (Chi phí có thuế GTGT)

Nợ TK 213 - TSCĐ vô hình (Chi phí có thuế GTGT)

Nợ TK 152 - Nguyên liệu, vật liệu (Chi phí có thuế GTGT)

Có TK 341 - Vay dài hạn (Tổng số tiền vay).

5 – Dùng tiền vay để trả nợ các khoản vay ngắn hạn từ các đơn vị bên ngoài, thanh toán các khoản phải trả nội bộ, phải trả khác ghi:

Nợ TK 311 - Vay ngắn hạn

Nợ TK 336 - Phải trả nội bộ

Nợ TK 338 - Phải trả, phải nộp khác (3388)

Có TK 341 - Vay dài hạn.

6 - Trường hợp các khoản vay dài hạn dùng cho đầu tư xây dựng do cấp trên trực tiếp vay giao cho BQLDAĐT trực thuộc sử dụng vào dự án đầu tư, ghi:

- Khi cấp trên nhận được khoản tiền vay, ghi:

Nợ các TK 111, 112

Có TK 341 - Vay dài hạn.

- Khi cấp trên chuyển tiền vay cho đơn vị cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có các TK 111, 112.

- Khi cấp dưới nhận được tiền vay của cấp trên chuyển đến, ghi:

Nợ các TK 111, 112

Có TK 341 - Vay dài hạn.

7 – Khi dùng tiền vay để ký quỹ mở L/C thanh toán tiền mua thiết bị nhập khẩu, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 341 - Vay dài hạn.

25. Tài khoản 353 - Quỹ khen thưởng, phúc lợi

Tài khoản này dùng để phản ánh số hiện có, tình hình tăng, giảm quỹ khen thưởng, quỹ phúc lợi của BQLDAĐT trong trường hợp BQLDAĐT được Chủ đầu tư cấp quỹ khen thưởng phúc lợi. Quỹ khen thưởng, quỹ phúc lợi được chủ đầu tư cấp để dùng cho công tác khen thưởng, phục vụ nhu cầu phúc lợi cho công chức, viên chức.

25.1. Nguyên tắc hạch toán

- Việc trích lập sử dụng quỹ khen thưởng, quỹ phúc lợi phải theo chính sách tài chính hiện hành.

- Quỹ khen thưởng, quỹ phúc lợi của Ban quản lý dự án đầu tư phải được hạch toán chi tiết theo từng loại quỹ.

25.2. Kết cấu và nội dung phản ánh Tài khoản 353 - Quỹ khen thưởng phúc lợi

Bên Nợ:

- Các khoản chi tiêu quỹ khen thưởng, quỹ phúc lợi.

Bên Có:

- Quỹ khen thưởng, phúc lợi được Chủ đầu tư cấp.

Số dư bên Có:

Số quỹ khen thưởng, quỹ phúc lợi hiện còn của BQLDAĐT.

Tài khoản 353 – Quỹ khen thưởng, phúc lợi, có 2 tài khoản cấp 2:

- Tài khoản 3531 – Quỹ khen thưởng: Phản ánh số hiện có và tình hình chi tiêu quỹ khen thưởng của BQLDAĐT.

- Tài khoản 3532 – Quỹ phúc lợi: Phản ánh số hiện có và tình hình chi tiêu quỹ phúc lợi của BQLDAĐT.

25.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1. Phản ánh số quỹ khen thưởng, phúc lợi do chủ đầu tư cấp xuống, ghi:

Nợ các TK 111, 112,...

Có TK 353 - Quỹ khen thưởng, phúc lợi (3531, 3532).

2. Tính tiền thưởng phải trả cho công chức, viên chức trong BQLDAĐT, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3531 - Quỹ khen thưởng)

Có TK 334 - Phải trả công chức, viên chức.

3. Dùng quỹ phúc lợi để chi trợ cấp khó khăn, chi cho công chức, viên chức nghỉ mát, chi cho phong trào văn hóa, văn nghệ quần chúng, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3532 - Quỹ phúc lợi)

Có các TK 111, 112, ...

4. Dùng quỹ phúc lợi ủng hộ các vùng thiên tai, hỏa hoạn, chi từ thiện… ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3532)

Có các TK 111, 112,...

26. Tài khoản 412 - Chênh lệch đánh giá lại tài sản

Tài khoản này dùng để phản ánh số chênh lệch do đánh giá lại vật tư, thiết bị hiện có và tình hình xử lý số chênh lệch đó ở BQLDAĐT.

26.1. Nguyên tắc hạch toán

1- BQLDAĐT chỉ được đánh giá lại vật tư, thiết bị khi có quyết định của Nhà nước về đánh giá lại vật tư, thiết bị;

2- Giá trị vật tư, thiết bị được đánh giá lại trên cơ sở bảng giá Nhà nước quy định, hoặc Hội đồng thẩm định giá vật tư, thiết bị thống nhất xác định;

3- Số chênh lệch đánh giá lại vật tư, thiết bị được hạch toán và xử lý theo đúng các quy định trong chế độ tài chính hiện hành;

4- Không phản ánh vào tài khoản này khoản chênh lệch đánh giá lại TSCĐ, giá tài sản do quy đổi vốn đầu tư đã thực hiện của các công trình xây dựng về mặt bằng giá tại thời điểm bàn giao đưa vào khai thác sử dụng.

26.2. Kết cấu và nội dung phản ánh của Tài khoản 412 - Chênh lệch đánh giá lại tài sản

Bên Nợ:

Số chênh lệch giảm do đánh giá lại vật tư, thiết bị.

Bên Có:

Số chênh lệch tăng do đánh giá lại vật tư, thiết bị.

Số dư bên Nợ:

Số chênh lệch giảm do đánh giá lại vật tư, thiết bị chưa được xử lý.

Số dư bên Có:

Số chênh lệch tăng do đánh giá lại vật tư, thiết bị chưa được xử lý.

26.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi có quyết định của Nhà nước hoặc của cơ quan có thẩm quyền về đánh giá lại vật tư, thiết bị,…, BQLDAĐT tiến hành kiểm kê, đánh giá lại tài sản và phản ánh số chênh lệch do đánh giá lại tài sản vào sổ kế toán:

- Nếu giá đánh giá lại vật tư, thiết bị cao hơn giá trị đã ghi sổ kế toán thì số chênh lệch tăng, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 155 - Thành phẩm

Có TK 412 - Chênh lệch đánh giá lại tài sản.

- Nếu giá đánh giá lại vật tư, thiết bị thấp hơn giá trị đã ghi sổ kế toán thì số chênh lệch giảm, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ

Có TK 155 - Thành phẩm.

2- Khi có quyết định của cơ quan có thẩm quyền về xử lý số chênh lệch đánh giá lại vật tư, thiết bị bằng cách ghi tăng hoặc giảm nguồn kinh phí đầu tư:

- Nếu tài khoản 412 có số dư bên Có, thì số dư Có được kết chuyển ghi tăng nguồn kinh phí đầu tư, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản

Có TK 441 - Nguồn kinh phí đầu tư XDCB.

- Nếu tài khoản 412 có số dư bên Nợ, thì số dư Nợ được kết chuyển ghi giảm nguồn kinh phí đầu tư, ghi:

Nợ TK 441 - Nguồn kinh phí đầu tư XDCB

Có TK 412 - Chênh lệch đánh giá lại tài sản.

27. Tài khoản 413 – Chênh lệch tỷ giá hối đoái

Tài khoản này dùng cho các BQLDAĐT có nghiệp vụ kinh tế phát sinh bằng ngoại tệ để phản ánh số chênh lệch tỷ giá hối đoái của các nghiệp vụ kinh tế phát sinh bằng ngoại tệ và các khoản chênh lệch tỷ giá do đánh giá lại số dư ngoại tệ cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ và tình hình xử lý số chênh lệch tỷ giá ngoại tệ đó.

27.1. Nguyên tắc hạch toán

1- Các nghiệp vụ kinh tế phát sinh bằng ngoại tệ phải được quy đổi ra đồng Việt Nam để ghi sổ kế toán theo các tỷ giá sau:

- Khi nhận kinh phí đầu tư XDCB do Ngân sách nhà nước cấp bằng ngoại tệ, các khoản thu bằng ngoại tệ, các khoản chi và giá trị nguyên liệu, vật liệu, công cụ, dụng cụ, TSCĐ mua bằng ngoại tệ dùng cho hoạt động đầu tư XDCB được quy đổi ra đồng Việt Nam theo tỷ giá hối đoái do Bộ Tài chính công bố tại thời điểm nghiệp vụ kinh tế phát sinh.

- Các tài khoản thuộc loại chi phí đầu tư, nguyên vật liệu, công cụ, dụng cụ, TSCĐ, bên Nợ các tài khoản vốn bằng tiền, các khoản phải thu hoặc bên Có các tài khoản Nợ phải trả, ... được quy đổi ra đồng Việt Nam theo tỷ giá hối đoái tại ngày giao dịch là tỷ giá giao dịch thực tế hoặc theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm nghiệp vụ kinh tế phát sinh.

- Số phát sinh bên Có của các tài khoản vốn bằng tiền, nợ phải thu và số phát sinh bên Nợ các tài khoản phải trả bằng ngoại tệ được quy đổi ra đồng Việt Nam theo tỷ giá trên sổ kế toán của từng tài khoản có liên quan theo phương pháp giá bình quân gia quyền.

- Đối với các nghiệp vụ mua, bán ngoại tệ đã thanh toán tiền được quy đổi ra đồng Việt Nam theo tỷ giá mua, bán thực tế tại thời điểm nghiệp vụ kinh tế phát sinh.

2- Đơn vị không được đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ của hoạt động đầu tư.

3- Đơn vị phải mở sổ theo dõi nguyên tệ trên sổ kế toán chi tiết của các tài khoản: Tiền mặt; Tiền gửi Ngân hàng, Kho bạc; Các khoản phải thu; Các khoản phải trả và trên Tài khoản 007- Ngoại tệ các loại (Tài khoản ngoài Bảng cân đối kế toán).

4- Đơn vị chỉ được phản ánh các khoản chênh lệch tỷ giá hối đoái vào TK 413 - "Chênh lệch tỷ giá hối đoái" đối với chênh lệch tỷ giá hối đoái phát sinh trong kỳ của các nghiệp vụ kinh tế bằng ngoại tệ của hoạt động đầu tư xây dựng.

5- Số chênh lệch tăng tỷ giá (hoặc giảm) phát sinh trong kỳ được phản ánh trên Tài khoản 413 “Chênh lệch tỷ giá hối đoái” được bù trừ giữa số tăng và số giảm và theo dõi luỹ kế đến thời điểm dự án, tiểu dự án, công trình, hạng mục công trình hoàn thành bàn giao. Khi bàn giao công trình, hạng mục công trình hoàn thành đưa vào sử dụng, toàn bộ chênh lệch tỷ giá hối đoái phát sinh trong quá trình đầu tư xây dựng được chuyển cho đơn vị sản xuất, kinh doanh để phân bổ dần vào thu nhập (trường hợp TK 413 của BQLDAĐT có số dư Có) hoặc phân bổ dần vào chi phí (trường hợp TK 413 của BQLDAĐT có số dư Nợ). Đối với công trình (hạng mục công trình) hoàn thành bàn giao đưa vào sử dụng cho mục đích hành chính sự nghiệp, phúc lợi thì toàn bộ chênh lệch tỷ giá hối đoái phát sinh trong quá trình đầu tư xây dựng được tính vào giá trị tài sản đầu tư hoàn thành theo quy định của chế độ tài chính.

27.2. Kết cấu và nội dung phản ánh của tài khoản 413 – Chênh lệch tỷ giá hối đoái

Bên Nợ:

- Chênh lệch tỷ giá phát sinh (Lỗ tỷ giá hối đoái) trong kỳ của các nghiệp vụ kinh tế bằng ngoại tệ của hoạt động đầu tư xây dựng.

- Kết chuyển (Xử lý) số chênh lệch tỷ giá (Lãi tỷ giá hối đoái) của hoạt động xây dựng vào TK 241- “Chi phí đầu tư xây dựng”.

Bên Có:

- Chênh lệch tỷ giá phát sinh (Lãi tỷ giá hối đoái) của các nghiệp vụ kinh tế bằng ngoại tệ của hoạt động đầu tư xây dựng;

- Kết chuyển xử lý số chênh lệch tỷ giá (Lỗ tỷ giá hối đoái) của hoạt động xây dựng vào TK 241- “Chi phí đầu tư xây dựng”.

Tài khoản này có số dư bên Nợ hoặc số dư bên Có:

Số dư bên Nợ: Số chênh lệch tỷ giá (Lỗ tỷ giá hối đoái) chưa xử lý đến cuối kỳ báo cáo, hoặc khi công trình chưa hoàn thành bàn giao.

Số dư bên Có: Số chênh lệch tỷ giá (Lãi tỷ giá hối đoái) chưa xử lý đến cuối kỳ báo cáo, hoặc khi công trình chưa hoàn thành bàn giao.

27.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi mua vật liệu, thiết bị, tài sản cố định, dịch vụ, thanh toán khối lượng xây lắp cho nhà thầu bằng ngoại tệ, căn cứ tỷ giá trên sổ kế toán hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm nghiệp vụ kinh tế phát sinh (sau đây gọi là tỷ giá giao dịch bình quân liên ngân hàng) qui đổi ra Đồng Việt Nam:

- Trường hợp tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng lớn hơn tỷ giá ghi sổ kế toán, ghi:

Nợ các TK 152, 153, 211, 213, 241, 642,…

(Theo tỷ giá giao dịch bình quân liên ngân hàng)

Nợ TK 133- Thuế GTGT được khấu trừ (nếu có)

Có các TK 111(1112), 112 (1122) (Tỷ giá ghi sổ kế toán)

Có TK 413- Chênh lệch tỷ giá hối đoái (Số chênh lệch tỷ giá)

Có TK 331, 441 (Theo tỷ giá giao dịch bình quân liên ngân hàng).

- Trường hợp tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng nhỏ hơn tỷ giá ghi sổ kế toán, ghi:

Nợ các TK 152, 153, 211, 213, 241, 642,…

(Theo tỷ giá giao dịch bình quân liên ngân hàng)

Nợ TK 133- Thuế GTGT được khấu trừ (nếu có)

Nợ TK 413- Chênh lệch tỷ giá hối đoái (Số chênh lệch tỷ giá)

Có các TK 111(1112), 112 (1122) (Tỷ giá ghi sổ kế toán)

Có TK 331, 441 (Theo tỷ giá giao dịch bình quân liên ngân hàng).

2- Khi mua ngoại tệ bằng tiền Việt Nam, ghi:

Nợ các TK 111 (1112), 112 (1122) (Theo tỷ giá thực tế mua)

Có TK 111- Tiền mặt (1111), hoặc

Có TK 331- Phải trả cho người bán (Theo tỷ giá thực tế mua).

3- Nếu BQLDAĐT bán ngoại tệ, thu tiền Đồng Việt Nam, ghi:

Nợ các TK 111 (1111), 112 (1121) (Theo tỷ giá thực tế bán)

Có TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ)

Có TK 413- Chênh lệch tỷ giá hối đoái (Nếu tỷ giá thực tế lớn hơn tỷ giá ghi sổ kế toán).

Trường hợp tỷ giá thực tế nhỏ hơn tỷ giá ghi sổ kế toán thì ghi Nợ TK 413 “Chênh lệch tỷ giá hối đoái”.

4- Khi thu các khoản nợ phải thu bằng ngoại tệ:

- Trường hợp tỷ giá giao dịch bình quân liên ngân hàng lớn hơn tỷ giá ghi sổ kế toán, ghi:

Nợ các TK 111(1112), 112 (1122) (Theo tỷ giá giao dịch bình quân liên ngân hàng)

Có TK 131- Phải thu của khách hàng (Tỷ giá ghi sổ kế toán)

Có TK 413- Chênh lệch tỷ giá hối đoái (Chênh lệch giữa tỷ giá giao dịch bình quân liên ngân hàng lớn hơn tỷ giá ghi sổ kế toán).

- Trường hợp tỷ giá giao dịch bình quân liên ngân hàng nhỏ hơn tỷ giá ghi sổ kế toán thì số chênh lệch tỷ giá được ghi vào bên Nợ Tài khoản 413 “Chênh lệch tỷ giá hối đoái”.

5- Khi xuất ngoại tệ trả nợ

- Trường hợp tỷ giá trên sổ kế toán tài khoản nợ phải trả lớn hơn tỷ giá ghi sổ kế toán của các tài khoản vốn bằng tiền, ghi:

Nợ TK 331- Phải trả cho người bán (Tỷ giá trên sổ kế toán)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán)

Có TK 413- Chênh lệch tỷ giá hối đoái.

- Trường hợp tỷ giá trên sổ kế toán tài khoản nợ phải trả nhỏ hơn tỷ giá ghi sổ kế toán của các tài khoản vốn bằng tiền thì số chênh lệch tỷ giá ghi vào bên Nợ Tài khoản 413.

6- Khoản chênh lệch tỷ giá phát sinh trong quá trình đầu tư xây dựng dự án được phản ánh luỹ kế trên Tài khoản 413 “Chênh lệch tỷ giá hối đoái” đến thời điểm dự án, tiểu dự án, công trình, hạng mục công trình hoàn thành đưa vào sử dụng. Khi BQLDAĐT bàn giao công trình, hạng mục công trình cho đơn vị khai thác sử dụng, toàn bộ khoản chênh lệch tỷ giá phát sinh trong quá trình đầu tư xây dựng được xử lý như sau:

6.1- Đối với dự án đầu tư tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh:

- Trường hợp TK 413 “Chênh lệch tỷ giá hối đoái” có số dư Có khi bàn giao công trình, hạng mục công trình hoàn thành được chuyển cho đơn vị sản xuất kinh doanh để phân bổ vào thu nhập, ghi:

Nợ TK 441- Nguồn kinh phí đầu tư XDCB

Nợ TK 413- Chênh lệch tỷ giá hối đoái (Trường hợp dư Có TK 413)

Có TK 241- Chi phí đầu tư xây dựng.

- Trường hợp TK 413 “Chênh lệch tỷ giá hối đoái” có số dư Nợ khi bàn giao công trình, hạng mục công trình hoàn thành được chuyển cho đơn vị sản xuất kinh doanh để phân bổ dần vào chi phí ghi:

Nợ TK 441- Nguồn kinh phí đầu tư XDCB

Có TK 241- Chi phí đầu tư xây dựng

Có TK 413- Chênh lệch tỷ giá hối đoái (Trường hợp dư Nợ TK 413).

6.2- Đối với dự án đầu tư tạo ra TSCĐ sử dụng cho mục đích HCSN, dự án phúc lợi, khi công trình, hạng mục công trình hoàn thành bàn giao kế toán kết chuyển chênh lệch tỷ giá:

- Trường hợp TK 413 “Chênh lệch tỷ giá hối đoái” có số dư Có được ghi giảm chi phí đầu tư xây dựng, ghi:

Nợ TK 413- Chênh lệch tỷ giá hối đoái

Có TK 241- Chi phí đầu tư xây dựng.

- Trường hợp TK 413 “Chênh lệch tỷ giá hối đoái” có số dư Nợ được ghi tăng chi phí đầu tư xây dựng, ghi:

Nợ TK 241- Chi phí đầu tư xây dựng

Có TK 413- Chênh lệch tỷ giá hối đoái.

28. Tài khoản 421 - Chênh lệch thu, chi chưa xử lý

Tài khoản này dùng để phản ánh số chênh lệch giữa thu nhập và chi phí của hoạt động thanh lý tài sản của BQLDAĐT, thanh lý công trình tạm, công trình phụ trợ phục vụ thi công và hoạt động khác của BQLDAĐT như: cho thuê tài sản, dịch vụ tư vấn đầu tư và việc xử lý số chênh lệch đó.

28.1. Nguyên tắc hạch toán

1. Số chênh lệch thu chi phản ánh trên TK 421 phải được theo dõi chi tiết, rành mạch cho từng loại hoạt động trên cơ sở đó có căn cứ thực hiện việc xử lý số chênh lệch thu, chi đó.

1. Việc xử lý số chênh lệch thu chi phát sinh ở BQLDAĐT được thực hiện theo nguyên tắc:

a) Chênh lệch thu chi liên quan đến dự án nào thì tính riêng cho dự án đó;

b) Chênh lệch thu chi từ hoạt động dịch vụ và các khoản chênh lệch thu chi khác không xác định riêng cho từng dự án được thì chuyển toàn bộ cho Chủ đầu tư. Trường hợp Chủ đầu tư cho phép để lại BQLDAĐT thì phải phân bổ theo tỷ lệ chi phí đầu tư xây dựng thực tế phát sinh của từng dự án trên tổng chi phí đầu tư xây dựng thực tế phát sinh của các dự án có liên quan (Trừ trường hợp pháp luật có quy định khác).

28.2. Kết cấu và nội dung phản ánh của tài khoản 421 – Chênh lệch thu, chi chưa xử lý

Bên Nợ:

- Kết chuyển số chênh lệch chi lớn hơn thu của các hoạt động;

- Xử lý các khoản chênh lệch thu lớn hơn chi.

Bên Có:

- Kết chuyển số chênh lệch thu lớn hơn chi của các loại hoạt động;

- Xử lý các khoản chênh lệch chi lớn hơn thu.

Số dư bên Nợ: Chênh lệch thu nhỏ hơn chi chưa xử lý.

Số dư bên Có: Chênh lệch thu lớn hơn chi chưa xử lý.

28.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Cuối kỳ, kế toán tính toán và kết chuyển số chênh lệch giữa thu với chi của các loại hoạt động dịch vụ và hoạt động khác của BQLDAĐT:

- Nếu thu lớn hơn chi, ghi:

Nợ TK 511 - Doanh thu cung cấp dịch vụ

Nợ TK 711 - Thu nhập khác

Có TK 421 - Chênh lệch thu, chi chưa xử lý.

- Nếu chi lớn hơn thu, ghi:

Nợ TK 421 - Chênh lệch thu, chi chưa xử lý

Có TK 511 - Doanh thu cung cấp dịch vụ

Có TK 711 - Thu nhập khác.

2- Căn cứ theo từng loại hoạt động để xử lý số chênh lệch thu, chi:

- Kết chuyển chênh lệch thu lớn hơn chi của hoạt động thanh lý tài sản phục vụ hoạt động của BQLDAĐT và ghi giảm chi phí BQLDAĐT, ghi:

Nợ TK 421 - Chênh lệch thu, chi chưa xử lý

Có TK 642 - Chi phí BQLDAĐT.

- Kết chuyển chênh lệch thu nhỏ hơn chi của hoạt động thanh lý tài sản phục vụ hoạt động của BQLDAĐT và ghi tăng chi phí BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 421 - Chênh lệch thu, chi chưa xử lý.

- Kết chuyển chênh lệch thu lớn hơn chi của hoạt động thanh lý công trình tạm, công trình phụ trợ, ghi:

Nợ TK 421 - Chênh lệch thu, chi chưa xử lý

Có TK 241 - Chi phí đầu tư xây dựng (Chi tiết chi phí khác).

- Kết chuyển chênh lệch thu nhỏ hơn chi của hoạt động thanh lý công trình tạm, công trình phụ trợ, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (Chi tiết chi phí khác)

Có TK 421 - Chênh lệch thu, chi chưa xử lý.

Đối với các khoản chênh lệch thu chi từ hoạt động dịch vụ và các khoản chênh lệch thu chi khác không xác định riêng cho từng dự án được thì chuyển toàn bộ cho Chủ đầu tư. Trường hợp Chủ đầu tư cho phép để lại BQLDAĐT thì phải phân bổ theo tỷ lệ chi phí đầu tư xây dựng thực tế phát sinh của từng dự án trên tổng chi phí đầu tư xây dựng thực tế phát sinh của các dự án có liên quan (Trừ trường hợp pháp luật có quy định khác).

3- Xác định thuế thu nhập doanh nghiệp phải nộp NS (nếu có) tiền chênh lệch thu chi, ghi:

Nợ TK 421 - Chênh lệch thu, chi chưa xử lý

Có TK 333 - Các khoản phải nộp Nhà nước (3334).

3- Đối với khoản chênh lệch thu chi chưa xử lý phải nộp cấp trên, ghi:

- Nếu thu lớn hơn chi:

Nợ TK 421- Chênh lệch thu, chi chưa xử lý

Có TK 336- Phải trả nội bộ.

- Nếu chi lớn hơn thu:

Nợ TK 336 - Phải trả nội bộ

Có TK 421 - Chênh lệch thu, chi chưa xử lý.

29. Tài khoản 441 - Nguồn kinh phí đầu tư XDCB

Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm nguồn kinh phí đầu tư xây dựng cơ bản của BQLDAĐT.

Nguồn kinh phí đầu tư xây dựng cơ bản của BQLDAĐT được hình thành do Ngân sách Nhà nước cấp, hoặc cấp trên cấp, được bổ sung từ các khoản thu tại đơn vị, hoặc được viện trợ, tài trợ, biếu tặng cho hoạt động đầu tư xây dựng .

Đơn vị không được ghi tăng nguồn kinh phí đầu tư xây dựng cơ bản các khoản tiền, hàng viện trợ theo chương trình, dự án đầu tư XDCB khi chưa có chứng từ ghi thu, ghi chi ngân sách theo quy định của chế độ tài chính.

29.1. Nguyên tắc hạch toán

1- Nguồn kinh phí đầu tư của đơn vị được dùng để thực hiện dự án đầu tư xây dựng.

2- Kế toán phải theo dõi chi tiết các nguồn kinh phí đầu tư sử dụng cho dự án. Khi dự án hoàn thành đưa vào khai thác sử dụng, chủ đầu tư phải lập báo cáo quyết toán vốn đầu tư. Nếu dự án đầu tư bằng nhiều nguồn kinh phí khác nhau, trong báo cáo quyết toán vốn đầu tư phải phân tích rõ từng nguồn vốn. Khi báo cáo quyết toán vốn đầu tư được cấp có thẩm quyền phê duyệt, kế toán ghi giảm nguồn kinh phí đầu tư và chi phí đầu tư xây dựng, các chi phí khác chưa tính vào chi phí đầu tư xây dựng (nếu có).

3- Đối với các khoản đóng góp bằng ngày công hoặc hiện vật phải được quy đổi thành tiền tại thời điểm đóng góp để hạch toán và phải được quản lý theo dõi riêng, việc quy đổi đảm bảo phù hợp với giá cả thị trường ở từng địa phương.

4- Kế toán phải theo dõi số kinh phí đầu tư nhận được hàng năm, số luỹ kế vốn đầu tư nhận được từ khi khởi công đến khi dự án hoàn thành bàn giao đưa vào khai thác, sử dụng.

29.2. Kết cấu và nội dung phản ánh của Tài khoản 441 - Nguồn kinh phí đầu tư XDCB

Bên Nợ:

- Nguồn kinh phí đầu tư giảm do dự án, tiểu dự án, công trình, hạng mục công trình hoàn thành bàn giao đưa vào khai thác sử dụng đã được phê duyệt quyết toán;

- Nộp trả, chuyển vốn đầu tư cho Nhà nước, cơ quan cấp trên, cho chủ đầu tư khác (nếu có).

Bên Có:

Nguồn kinh phí đầu tư tăng do:

- Ngân sách Nhà nước hoặc cấp trên cấp kinh phí đầu tư;

- Nhận kinh phí đầu tư được tài trợ, viện trợ, hỗ trợ;

- Nguồn kinh phí khác dùng để đầu tư (vốn đóng góp của những người được hưởng lợi từ dự án, nguồn vốn khác…).

Số dư bên Có:

Số kinh phí đầu tư hiện có của BQLDAĐT chưa sử dụng, hoặc đã sử dụng nhưng hoạt động đầu tư và xây dựng chưa hoàn thành, hoặc đã hoàn thành nhưng quyết toán chưa được phê duyệt.

Tài khoản 441 có 3 tài khoản cấp 2:

- Tài khoản 4411 - Nguồn kinh phí NSNN cấp: Phản ánh số kinh phí đầu tư XDCB do Ngân sách Nhà nước cấp để thực hiện dự án đầu tư xây dựng.

- Tài khoản 4412 - Nguồn kinh phí viện trợ: Phản ánh số kinh phí đầu tư XDCB được viện trợ theo chương trình, dự án để xây dựng mới, cải tạo, mở rộng, nâng cấp công trình.

- Tài khoản 4418 - Nguồn khác: Phản ánh các nguồn vốn khác để thực hiện dự án đầu tư xây dựng như: vốn đóng góp từ những người được hưởng lợi từ dự án (đóng góp bằng tiền, hiện vật, ngày công lao động), nguồn tài trợ, từ các khoản thu sự nghiệp, từ các quỹ …

29.3. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

1- Khi nhận kinh phí đầu tư của Ngân sách Nhà nước cấp bằng lệnh chi tiền tạm ứng, nhận vốn đầu tư về tài khoản tiền gửi của BQLDAĐT, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4411, 4412).

2- Nhận kinh phí đầu tư để cấp tạm ứng hoặc thanh toán cho người bán, cho nhà thầu xây lắp, thiết bị, tư vấn,…ghi:

Nợ TK 331 - Các khoản phải trả (3311)

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4411, 4412).

Đồng thời ghi Có TK 0092 - Dự toán chi đầu tư XDCB.

3- Khi nhận được kinh phí cấp phát bằng tiền mặt, tiền gửi Ngân hàng, Kho bạc để chi cho công tác đền bù, giải phóng mặt bằng, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4411, 4412).

4- Trường hợp nhận kinh phí đầu tư chuyển về tài khoản tiền gửi của BQLDAĐT để chi cho hoạt động của BQLDAĐT, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4411).

5- Nhận kinh phí đầu tư chi trực tiếp cho BQLDAĐT:

- Trường hợp chi phí BQLDAĐT phục vụ cho việc tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4411).

- Trường hợp chi phí BQLDAĐT phục vụ cho việc tạo ra TSCĐ sử dụng cho mục đích HCSN, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4411).

6- Khi nhận kinh phí đầu tư bằng TSCĐ do cấp trên cấp để sử dụng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4411, 4412).

Đồng thời, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

7- Khi nhận kinh phí đầu tư bằng vật liệu, thiết bị do cấp trên cấp từ nguồn vốn đầu tư do Ngân sách Nhà nước hoặc cấp trên cấp, ghi:

- Trường hợp vật liệu, thiết bị do cấp trên cấp sử dụng cho quá trình đầu tư xây dựng tạo ra TSCĐ sử dụng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1521, 1522, 1523, 1524) (Giá trị vật liệu, thiết bị chưa có thuế GTGT).

Nợ TK 153 - Công cụ dụng cụ (Giá trị công cụ, dụng cụ chưa có thuế GTGT).

Nợ TK 133 - Thuế GTGT được khấu trừ.

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4411, 4412).

- Trường hợp vật liệu, thiết bị do cấp trên cấp được sử dụng cho quá trình đầu tư xây dựng tạo ra TSCĐ sử dụng cho HCSN, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1521, 1522, 1523, 1524) (Giá trị vật liệu, thiết bị có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Giá trị công cụ, dụng cụ có thuế GTGT)

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4411, 4412).

8- Nhận kinh phí đầu tư chi trực tiếp cho công trình

- Trường hợp chi phí đầu tư xây dựng tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4411, 4412).

- Trường hợp chi phí đầu tư xây dựng tạo ra TSCĐ sử dụng cho mục đích HCSN, dự án sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Chi phí có thuế GTGT)

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4411, 4412).

9- Khi nhận các khoản đóng góp bằng ngày công lao động, nguyên vật liệu sử dụng cho xây dựng công trình, phải quy đổi ra tiền để ghi sổ kế toán, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4418).

10- Khi nhận các khoản đóng góp bằng tiền, ghi:

Nợ các TK 111,112

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4418).

11- Khi hoàn trả các khoản tạm vay nội bộ hoặc bên ngoài, ghi:

Nợ các TK 336, 338

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4418).

12- Nếu BQLDAĐT nhận công trình đang làm dở của chủ đầu tư khác để tiếp tục thi công thuộc nguồn vốn ngân sách Nhà nước cấp, thì coi đây là một khoản Ngân sách Nhà nước cấp phát, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Nợ các TK 111,112, 152, 153,…

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4411).

13- Trường hợp đã chuyển vốn để tạm ứng mà hết thời gian quy định trong hợp đồng chủ đầu tư vẫn không nhận được thiết bị, hoặc gói thầu không triển khai thi công theo đúng thời hạn quy định thì số vốn đã tạm ứng cho nhà thầu phải được hoàn trả, khi nhận được tiền hoàn trả của nhà thầu, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 331 - Phải trả cho người bán.

14- Khoản thu hồi (chênh lệch thu lớn hơn chi) do phá dỡ công trình cũ để xây dựng công trình mới nếu được phép bổ sung nguồn kinh phí đầu tư, ghi:

Nợ TK 421 - Chênh lệch thu chi chưa xử lý

Có TK 441 - Nguồn kinh phí đầu tư XDCB.

15- Khi nhận được lệnh chi của NSNN cấp vốn XDCB cho các dự án sử dụng nguồn vốn ODA hỗn hợp được NSNN đầu tư không hoàn trả về số thuế GTGT đã trả và đã được hoàn lại, kế toán ghi tăng nguồn kinh phí cấp dự án theo hướng dẫn của các thông tư hướng dẫn về thuế GTGT của Nhà nước, ghi:

Nợ các TK liên quan

Có TK 441- Nguồn kinh phí đầu tư XDCB.

16- Trường hợp đơn vị quản lý dự án đầu tư phải nộp vào NSNN các khoản tiền phát hiện qua thanh tra, ghi:

Nợ TK 441 - Nguồn kinh phí đầu tư XDCB

Có TK 241 - Chi phí đầu tư xây dựng.

17- Khi dự án hoàn thành, báo cáo quyết toán vốn đầu tư được phê duyệt:

- Nếu TSCĐ hình thành qua đầu tư sử dụng vào mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 441 - Nguồn kinh phí đầu tư XDCB (Phần chi phí đầu tư xây dựng được duyệt kể cả số được duyệt bỏ (nếu có)

Nợ TK 138 - Phải thu khác (1388) (Phần chi phí đầu tư xây dựng không được duyệt phải thu hồi)

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (Trường hợp dư Có TK 413)

Có TK 241 – Chi phí đầu tư xây dựng (Chi phí chưa có thuế GTGT)

Có các TK 111, 112, 152,... (Trả lại tiền, vật tư còn thừa)

Có TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 413 - Chênh lệch tỷ giá hối đoái (Trường hợp dư Nợ TK 413).

- Nếu TSCĐ hình thành qua đầu tư sử dụng vào mục đích HCSN, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 441 - Nguồn kinh phí đầu tư XDCB (Phần chi phí đầu tư xây dựng được duyệt kể cả số được duyệt bỏ (nếu có))

Nợ TK 138 - Các khoản phải thu (1388) (Phần chi phí đầu tư xây dựng không được duyệt phải thu hồi)

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (Trường hợp dư Có TK 413)

Có TK 241 - Chi phí đầu tư xây dựng (Chi phí có thuế GTGT)

Có các TK 111, 112, 152,..

Có TK 413 - Chênh lệch tỷ giá hối đoái (Trường hợp dư Nợ TK 413).

30. Tài khoản 466 - Nguồn kinh phí đã hình thành tài sản cố định

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động của nguồn kinh phí đã hình thành TSCĐ của BQLDAĐT.

Nguồn kinh phí đã hình thành TSCĐ chính là giá trị hiện còn của số TSCĐ thuộc quyền quản lý và sử dụng của BQLDAĐT.

30.1. Nguyên tắc hạch toán

1- Nguồn kinh phí đã hình thành TSCĐ của BQLDAĐT được hình thành do:

- Hoàn thành việc xây dựng; mua sắm TSCĐ bằng nguồn kinh phí do ngân sách hoặc cấp trên cấp và các nguồn khác;

- Nhận TSCĐ do đơn vị khác bàn giao;

- Đánh giá lại TSCĐ theo quyết định của Nhà nước;

- Các trường hợp khác.

2- Nguồn kinh phí đã hình thành TSCĐ giảm trong các trường hợp:

- Phản ánh giá trị hao mòn TSCĐ trong quá trình sử dụng;

- Các trường hợp ghi giảm TSCĐ: Bàn giao, thanh lý, nhượng bán, nộp lại cấp trên, cấp cho cấp dưới…

30.2. Kết cấu và nội dung phản ánh của Tài khoản 466 - Nguồn kinh phí đã hình thành TSCĐ

Bên Nợ:

Nguồn kinh phí đã hình thành TSCĐ giảm, do:

- Giá trị hao mòn TSCĐ tính, trích hàng năm;

- Giá trị còn lại của TSCĐ phục vụ cho hoạt động của BQLDAĐT, thanh lý, nhượng bán, chuyển giao cho đơn vị khác theo quyết định của các cấp có thẩm quyền, và các trường hợp giảm khác…;

- Giảm nguồn kinh phí đã hình thành TSCĐ (giá trị còn lại) do đánh giá lại (trường hợp giảm).

Bên Có:

Nguồn vốn đã hình thành TSCĐ tăng, do:

- Giá trị TSCĐ xây dựng, mua sắm đã hoàn thành, bàn giao đưa vào sử dụng cho hoạt động của BQLDAĐT;

- Giá trị TSCĐ nhận của các đơn vị khác bàn giao và các trường hợp tăng khác sử dụng cho hoạt động của BQLDAĐT;

- Tăng nguồn vốn đã hình thành TSCĐ (giá trị còn lại) do đánh giá lại (trường hợp tăng).

Số dư bên Có:

Nguồn vốn đã hình thành TSCĐ hiện có của BQLDAĐT.

30.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi mua sắm TSCĐ dùng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có các TK 111, 112, 331, 441.

Đồng thời, ghi tăng nguồn kinh phí đã hình thành TSCĐ và tính vào chi phí BQLDAĐT:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

2- Khi nhận vốn đầu tư bằng TSCĐ do cấp trên cấp để sử dụng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có TK 441- Nguồn kinh phí đầu tư XDCB.

Đồng thời ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

3 - Trường hợp TSCĐ hữu hình dùng cho BQLDAĐT tăng do xây dựng hoàn thành bàn giao, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 241 - Chi phí đầu tư xây dựng.

Đồng thời ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

4- Khi bàn giao TSCĐ của BQLDAĐT cho đơn vị chủ đầu tư khác sử dụng, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

5 - Khi tính hao mòn TSCĐ của BQLDAĐT, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

6 - Khi nhượng bán, thanh lý TSCĐ của BQLDAĐT căn cứ vào các chứng từ có liên quan ghi giảm TSCĐ:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Các bút toán về chi phí, thu nhập thanh lý, nhượng bán TSCĐ (xem hướng dẫn ở TK 711 và 811).

7 - Trường hợp đánh giá lại TSCĐ của BQLDAĐT khi có quyết định của Nhà nước:

- Trường hợp đánh giá tăng nguyên giá TSCĐ, ghi:

Nợ TK 211 - TSCĐ hữu hình (Phần nguyên giá tăng)

Nợ TK 213 - TSCĐ vô hình (Phần nguyên giá tăng)

Có TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn tăng)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Phần giá trị còn lại tăng).

- Trường hợp đánh giá giảm nguyên giá TSCĐ, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn giảm)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Phần giá trị còn lại giảm)

Có TK 211 - TSCĐ hữu hình (Phần nguyên giá giảm)

Có TK 213 - TSCĐ vô hình (Phần nguyên giá giảm).

31. Tài khoản 511 - Doanh thu cung cấp dịch vụ

Tài khoản này chỉ áp dụng cho các BQLDAĐT có tư cách pháp nhân, có năng lực chuyên môn, có đủ các điều kiện theo quy định của pháp luật và được cơ quan quyết định thành lập ra BQLDAĐT cho phép cung cấp dịch vụ tư vấn quản lý dự án, dịch vụ thẩm tra dự toán, lựa chọn nhà thầu để phản ánh doanh thu của hoạt động dịch vụ.

31.1. Nguyên tắc hạch toán

- Chỉ phản ánh vào tài khoản này các khoản thu từ các hoạt động tư vấn quản lý dự án, dịch vụ thẩm tra dự toán, lựa chọn nhà thầu.

- Đối với các đơn vị tính thuế GTGT phải nộp theo phương pháp khấu trừ thuế thì doanh thu cung cấp dịch vụ thuộc đối tượng chịu thuế GTGT phản ánh vào tài khoản 511 là số tiền cung cấp dịch vụ chưa có thuế GTGT.

- Đối với các đơn vị tính thuế GTGT phải nộp theo phương pháp trực tiếp thì doanh thu cung cấp dịch vụ thuộc đối tượng chịu thuế GTGT và không thuộc đối tượng chịu thuế GTGT phản ánh vào tài khoản 511 là tổng số tiền cung cấp dịch vụ bao gồm cả thuế GTGT (Tổng giá thanh toán).

- Khi cung cấp dịch vụ đơn vị phải sử dụng hoá đơn, chứng từ theo đúng chế độ quản lý, in, phát hành và sử dụng hoá đơn chứng từ.

- Tất cả các khoản thu cung cấp dịch vụ trong đơn vị phải được phản ánh đầy đủ, kịp thời vào bên Có Tài khoản 511 "Doanh thu cung cấp dịch vụ".

- Cuối kỳ kế toán, tính xác định số chênh lệch thu, chi để kết chuyển sang Tài khoản 421 "Chênh lệch thu, chi chưa xử lý".

31.2. Kết cấu và nội dung phản ánh của Tài khoản 511 – Doanh thu cung cấp dịch vụ

Bên Nợ:

- Kết chuyển chi phí quản lý liên quan đến hoạt động cung cấp dịch vụ;

- Kết chuyển chi phí của khối lượng, công việc dịch vụ hoàn thành được xác định là đã cung cấp trong kỳ;

- Số thuế GTGT phải nộp Nhà nước (Đối với trường hợp tính thuế GTGT theo phương pháp trực tiếp);

- Kết chuyển chênh lệch thu lớn hơn chi của hoạt động cung cấp dịch vụ sang Tài khoản 421 “Chênh lệch thu, chi chưa xử lý".

Bên Có:

- Doanh thu cung cấp dịch vụ;

- Kết chuyển chênh lệch chi lớn hơn thu của hoạt động cung cấp dịch vụ sang Tài khoản 421 “Chênh lệch thu, chi chưa xử lý".

Tài khoản này không có số dư cuối kỳ.

31.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi cung cấp các dịch vụ tư vấn ra bên ngoài:

- Trường hợp đơn vị tính và nộp thuế GTGT theo phương pháp khấu trừ thuế, khi cung cấp dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu cung cấp dịch vụ (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (Thuế GTGT đầu ra).

- Trường hợp đơn vị tính và nộp thuế GTGT theo phương pháp trực tiếp, khi cung cấp dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT, căn cứ vào chứng từ kế toán ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu cung cấp dịch vụ (Tổng giá thanh toán).

2- Trường hợp nhận tiền ứng trước của khách hàng theo hợp đồng kinh tế, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 131 - Phải thu của khách hàng.

3- Khi dịch vụ đã cung cấp được xác định là đã hoàn thành, kế toán ghi nhận doanh thu cung cấp dịch vụ:

+ Nếu đơn vị tính và nộp thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu cung cấp dịch vụ (Giá bán chưa thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (Thuế GTGT đầu ra).

+ Nếu đơn vị tính và nộp thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 131 - Các khoản phải thu (Tổng giá thanh toán)

Có TK 511 - Doanh thu cung cấp dịch vụ (Tổng giá thanh toán).

4- Cuối kỳ, kết chuyển chi phí quản lý liên quan đến hoạt động cung cấp dịch vụ phát sinh trong kỳ, ghi:

Nợ TK 511 - Doanh thu cung cấp dịch vụ

Có TK 154 - Chi phí dở dang (1542).

5- Khi xác định số thuế GTGT phải nộp (Trường hợp đơn vị tính thuế GTGT theo phương pháp trực tiếp), ghi:

Nợ TK 511 - Doanh thu cung cấp dịch vụ

Có TK 333 - Các khoản phải nộp Nhà nước (3331).

6- Cuối kỳ kế toán, kết chuyển chênh lệch thu, chi của hoạt động dịch vụ:

- Trường hợp thu lớn hơn chi, ghi:

Nợ TK 511 - Doanh thu cung cấp dịch vụ

Có TK 421 - Chênh lệch thu, chi chưa xử lý

- Trường hợp thu nhỏ hơn chi, ghi:

Nợ TK 421 - Chênh lệch thu, chi chưa xử lý

Có TK 511 - Doanh thu cung cấp dịch vụ.

32. Tài khoản 642 - Chi phí Ban quản lý dự án đầu tư

Tài khoản này dùng để phản ánh các chi phí cho hoạt động của BQLDAĐT bao gồm:

- Chi phí tiền lương, tiền công, phụ cấp có tính chất lương (phụ cấp chức vụ, khu vực, thu hút, đắt đỏ, làm đêm, thêm giờ, độc hại, nguy hiểm, lưu động, trách nhiệm, phụ cấp kiêm nhiệm quản lý dự án, phụ cấp khác), chi tiền thưởng, chi phúc lợi tập thể cho nhân viên BQLDAĐT.

- Các khoản đóng góp: bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, kinh phí công đoàn, trích nộp khác đối với các cá nhân được hưởng lương từ dự án.

- Chi thanh toán dịch vụ công cộng: tiền điện, tiền nước, vệ sinh môi trường, nhiên liệu, khoán phương tiện, các dịch vụ khác.

- Chi mua vật tư văn phòng: công cụ, dụng cụ văn phòng, tủ tài liệu, bàn ghế, văn phòng phẩm, bảo hộ lao động, khác.

- Chi thanh toán thông tin, tuyên truyền, liên lạc: cước phí điện thoại, bưu chính, Fax, Internet, sách, báo, tài liệu quý.

- Chi phí hội nghị.

- Chi thanh toán công tác phí.

- Chi phí thuê mướn: thuê phương tiện đi lại, nhà làm việc, thiết bị phục vụ các loại, thuê chuyên gia và giảng viên, thuê đào tạo lại cán bộ, thuê mướn khác.

- Chi đoàn ra: tiền vé máy bay, tàu, xe, thuê phương tiện đi lại, tiền ăn, ở, tiêu vặt.

- Chi đoàn vào: tiền vé máy bay, tàu, xe, thuê phương tiện đi lại, tiền ăn, ở, tiêu vặt.

- Chi sửa chữa tài sản.

- Chi phí mua sắm tài sản dùng cho quản lý dự án: nhà cửa, phương tiện đi lại, thiết bị phòng cháy chữa cháy, máy tính, phần mềm máy tính, máy văn phòng, tài sản khác.

- Chi phí khác: nộp thuế, phí, lệ phí, bảo hiểm tài sản và phương tiện, tiếp khách, khác.

32.1. Nguyên tắc hạch toán

1- Chi phí cho hoạt động của BQLDAĐT được tính theo quy mô và loại công trình, được tính bằng cấp trị số định mức tỷ lệ % theo định mức chi phí xây lắp và chi phí thiết bị được duyệt trong tổng dự toán công trình.

Trường hợp BQLDAĐT quản lý nhiều dự án thì chi phí BQLDAĐT được phân bổ theo tỷ lệ với chi phí quản lý dự án được duyệt trong tổng dự toán của dự án.

2- Chi phí cho hoạt động của BQLDAĐT không bao gồm thuế GTGT đầu vào nếu các chi phí này phục vụ cho quá trình đầu tư xây dựng để tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế. Chi phí cho hoạt động của BQLDAĐT sẽ bao gồm cả thuế GTGT nếu các chi phí này phục vụ cho quá trình đầu tư xây dựng để tạo ra TSCĐ sử dụng cho mục đích HCSN, phúc lợi hoặc sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp.

3- Chi phí hoạt động của BQLDAĐT phát sinh trong kỳ được phân bổ cho từng dự án.

32.2. Kết cấu và nội dung phản ánh của Tài khoản 642 - Chi phí Ban quản lý dự án đầu tư

Bên Nợ:

Chi phí BQLDAĐT thực tế phát sinh.

Bên Có:

- Khoản ghi giảm chi phí BQLDAĐT;

- Kết chuyển chi phí BQLDAĐT vào chi phí đầu tư xây dựng.

Tài khoản 642 không có số dư cuối kỳ.

32.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi tính tiền lương phải trả cho nhân viên BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 334 - Phải trả công chức, viên chức.

2- Khi trích các khoản BHXH, BHYT, KPCĐ, BHTN tính vào chi phí BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 338 - Phải trả, phải nộp khác.

3- Khi mua vật tư, công cụ, dụng cụ sử dụng ngay cho hoạt động của BQLDAĐT không qua nhập kho, ghi:

- Đối với chi phí cho hoạt động của BQLDAĐT phục vụ hoạt động cung cấp dịch vụ, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán

Có các TK 111, 112, 441.

- Đối với chi phí cho hoạt động của BQLDAĐT phục vụ quá trình đầu tư để hình thành TSCĐ, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí có thuế GTGT)

Có TK 331 - Phải trả cho người bán

Có các TK 111, 112, 441.

4- Khi xuất vật liệu, công cụ, dụng cụ để sử dụng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ.

5- Khi mua vật liệu, công cụ, dụng cụ để sử dụng cho BQLDAĐT bằng tiền tạm ứng cho nhân viên BQLDAĐT, ghi:

- Đối với chi phí cho hoạt động của BQLDAĐT phục vụ cho quá trình đầu tư nhằm tạo ra TSCĐ sử dụng cho hoạt động SXKD hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 141 - Tạm ứng

Có TK 111 - Tiền mặt (Chênh lệch giữa số thực chi lớn hơn số đã tạm ứng).

- Đối với chi phí cho hoạt động của BQLDAĐT phục vụ quá trình đầu tư nhằm tạo ra TSCĐ sử dụng cho hoạt động HCSN, phúc lợi hoặc dùng cho hoạt động SXKD không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí có thuế GTGT)

Có TK 141 - Tạm ứng

Có TK 111 - Tiền mặt (Chênh lệch giữa số thực chi lớn hơn số đã tạm ứng).

6- Khi mua TSCĐ cho BQLDAĐT:

- Đối với chi phí cho hoạt động của BQLDAĐT phục vụ cho quá trình đầu tư nhằm tạo ra TSCĐ sử dụng cho hoạt động SXKD hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 211 - TSCĐ hữu hình (Giá trị TSCĐ hữu hình chưa có thuế GTGT)

Nợ TK 213 - TSCĐ vô hình (Giá trị TSCĐ vô hình chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331.

Đồng thời ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí chưa có thuế GTGT)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

- Đối với chi phí cho hoạt động của BQLDAĐT phục vụ quá trình đầu tư nhằm tạo ra TSCĐ sử dụng cho hoạt động HCSN, phúc lợi hoặc dùng cho hoạt động SXKD không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 211 - TSCĐ hữu hình (Giá trị TSCĐ hữu hình có thuế GTGT)

Nợ TK 213 - TSCĐ vô hình (Giá trị TSCĐ vô hình có thuế GTGT)

Có các TK 111, 112, 331.

Đồng thời ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí có thuế GTGT)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

7- Các khoản chi phí khác cho BQLDAĐT như: tiền điện, nước, điện thoại, chi phí thuê nhà làm việc, chi phí hành chính khác…

- Nếu chi phí cho BQLDAĐT phục vụ cho quá trình đầu tư nhằm tạo ra TSCĐ sử dụng cho hoạt động SXKD hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331.

- Nếu chi phí cho hoạt động của BQLDAĐT phục vụ quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích HCSN, phúc lợi hoặc dùng cho hoạt động SXKD không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí có thuế GTGT)

Có các TK 111, 112, 331.

8- Khi nhận vốn đầu tư bằng TSCĐ do cấp trên cấp để sử dụng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có TK 441 - Nguồn kinh phí đầu tư XDCB.

Đồng thời ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

9- Đối với các dự án áp dụng hình thức chìa khóa trao tay (tổng thầu) thì BQLDAĐT có trách nhiệm phải trả cho tổng thầu chi phí quản lý dự án mà bên tổng thầu được hưởng. Khi trả tiền cho tổng thầu, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có các TK 111, 112, 441.

10- Trường hợp chủ đầu tư không có đủ điều kiện trực tiếp quản lý thực hiện dự án thì chủ đầu tư thuê tư vấn quản lý điều hành dự án, kế toán quá trình đầu tư xây dựng nếu ghi chung trên hệ thống kế toán của đơn vị HCSN.

Tổ chức tư vấn quản lý điều hành dự án thực hiện các nội dung quản lý theo hợp đồng đã ký với chủ đầu tư. Những nội dung quản lý thực hiện dự án chủ đầu tư không thuê tư vấn quản lý điều hành thì chủ đầu tư thực hiện và phản ánh trên hệ thống sổ kế toán của mình.

10.1- Khi xác định số tiền phải trả cho tổ chức tư vấn trên cơ sở khối lượng công việc hoàn thành theo hợp đồng tư vấn:

- Nếu chi phí BQLDAĐT phục vụ quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331- Phải trả cho người bán (3311) (Tổng giá thanh toán).

- Nếu chi phí BQLDAĐT phục vụ quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích HCSN, phúc lợi hoặc dùng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí có thuế GTGT)

Có TK 331 - Phải trả cho người bán (3311) (Tổng giá thanh toán).

10.2- Khi trả tiền thuê cho tổ chức tư vấn, quản lý điều hành dự án, ghi:

Nợ TK 331 - Phải trả cho người bán (3311) (Tổng giá thanh toán)

Có các TK 111, 112, 441…

Phần chi phí cho hoạt động quản lý dự án do chủ đầu tư trực tiếp chi tiêu hạch toán vào Tài khoản 241 - Chi phí đầu tư xây dựng.

11- Tại BQLDAĐT cấp trên, khi phát sinh các khoản chi phí quản lý dự án, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có các TK 111, 112, 152, 153...

Khi phân bổ chi phí quản lý dự án của cấp trên cho cấp dưới, cấp trên ghi:

Nợ TK 136 - Phải thu nội bộ

Có TK 642 - Chi phí BQLDAĐT.

12- Định kỳ BQLDAĐT cấp trên phân bổ số chi phí thực tế đã chi cho hoạt động của BQLDAĐT cấp trên cho các BQLDAĐT cấp dưới, khi nhận được quyết định phân bổ chi phí của cấp trên, kế toán BQLDAĐT cấp dưới ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 441 - Nguồn kinh phí đầu tư XDCB.

13. Khi phân bổ chi phí BQLDAĐT tính vào chi phí đầu tư xây dựng cho từng công trình, hạng mục công trình (phân bổ trên cơ sở dự toán chi phí cho hoạt động của BQLDAĐT đã được duyệt), ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 642 - Chi phí BQLDAĐT.

33. Tài khoản 711 – Thu nhập khác

Tài khoản này phản ánh các khoản thu nhập hoạt động khác của đơn vị ngoài doanh thu bán sản phẩm chạy thử có tải, sản xuất thử, doanh thu cung cấp dịch vụ tư vấn quản lý dự án, dịch vụ thẩm tra dự toán, lựa chọn nhà thầu.

Thu nhập hoạt động khác của đơn vị chủ đầu tư, có thể bao gồm:

- Thu cho thuê tài sản (nếu có);

- Thu nhượng bán, thanh lý TSCĐ;

- Thu tiền được phạt vi phạm hợp đồng;

- Thu bán phế liệu;

- Thu khác.

33.1. Nguyên tắc hạch toán

1 - Thu nhập hoạt động khác được phản ánh trên Tài khoản 711, bao gồm các khoản thu nhập đã thu được tiền và những khoản thu nhập đã được thực hiện nhưng chưa thu được tiền trong kỳ này mà sẽ thu trong các kỳ sau.

2 - Kế toán các khoản thu nhập hoạt động khác thuộc đối tượng chịu thuế GTGT là thu nhập chưa có thuế GTGT, các khoản thu nhập hoạt động khác không thuộc đối tượng chịu thuế GTGT hoặc tính nộp thuế GTGT theo phương pháp trực tiếp là tổng số thu nhập (tổng giá thanh toán).

3 - Thu nhập từ việc cho thuê tài sản của kỳ kế toán là thu nhập từng kỳ, hoặc là toàn bộ số tiền trả trước.

33.2. Kết cấu và nội dung phản ánh của Tài khoản 711 – Thu nhập khác

Bên Nợ:

- Chi phí hoạt động khác kết chuyển cuối kỳ từ TK 811 “Chi phí khác”.

- Kết chuyển số chênh lệch thu lớn hơn chi của hoạt động khác trong kỳ vào Tài khoản 421 “Chênh lệch thu, chi chưa xử lý”.

Bên Có:

- Các khoản thu nhập hoạt động khác phát sinh trong kỳ.

- Kết chuyển số chênh lệch chi lớn hơn thu của hoạt động khác trong kỳ vào Tài khoản 421 “Chênh lệch thu, chi chưa xử lý”.

Tài khoản 711 không có số dư cuối kỳ.

33.3. Phương pháp hạch toán kế toán một số hoạt động chủ yếu

1- Khi phát sinh khoản thu nhập khác:

- Đối với BQLDAĐT đăng ký nộp thuế GTGT theo phương pháp khấu trừ:

Nợ các TK 111, 112, 131

Có TK 711 - Thu nhập khác (Giá chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước ( 3331 - nếu có).

- Đối với BQLDAĐT đăng ký nộp thuế GTGT theo phương pháp tính trực tiếp trên giá trị gia tăng, ghi:

Nợ các TK 111, 112, 131

Có TK 711 - Thu nhập khác (Tổng giá thanh toán).

2- Khi phát sinh nghiệp vụ nhượng bán, thanh lý TSCĐ

2.1- Phản ánh thu nhập nhượng bán, thanh lý TSCĐ, ghi:

Nợ các TK 111, 112, 131 (Tổng số tiền thanh toán)

Có TK 711 - Thu nhập khác (Giá chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331 - nếu có).

2.2- Căn cứ vào các chứng từ liên quan, ghi giảm TSCĐ đã nhượng bán, thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn)

Nợ TK 466 - Nguồn vốn đã hình thành (Phần giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

2.3- Các chi phí phát sinh cho hoạt động nhượng bán, thanh lý TSCĐ (nếu có), ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112, …

3- Khi cho thuê hoạt động TSCĐ hữu hình, kế toán không ghi giảm TSCĐ hữu hình trên TK 211:

3.1- Thu nhập về cho thuê TSCĐ:

- Đối với BQLDAĐT nộp thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112, 138 (Tổng số tiền thanh toán)

Có TK 711 - Thu nhập khác (Giá chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331 - nếu có).

- Đối với BQLDAĐT nộp thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ các TK 111, 112, 138 (Tổng số tiền thanh toán)

Có TK 711 - Thu nhập khác (Tổng số tiền thanh toán).

3.2- Chi phí về cho thuê TSCĐ, ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112 , …

4 Thuế GTGT phải nộp theo phương pháp tính trực tiếp trên GTGT của hoạt động khác (nếu có), ghi:

Nợ TK 811 - Chi phí khác

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

5- Cuối kỳ, kết chuyển chi phí hoạt động khác trong kỳ để xác định kết quả hoạt động khác, ghi:

Nợ TK 711 - Thu nhập khác (Chi tiết theo từng hoạt động)

Có TK 811 - Chi phí khác.

6- Kết chuyển chênh lệch thu, chi hoạt động khác sang Tài khoản 421 “Chênh lệch thu, chi chưa xử lý”:

- Nếu có chênh lệch thu lớn hơn chi, ghi:

Nợ TK 711 - Thu nhập khác (Chi tiết theo từng hoạt động)

Có TK 421 - Chênh lệch thu, chi chưa xử lý (Chi tiết theo từng hoạt động).

- Nếu có chênh lệch thu nhỏ hơn chi, ghi:

Nợ TK 421 - Chênh lệch thu, chi chưa xử lý (Chi tiết theo từng hoạt động)

Có TK 711 - Thu nhập khác (Chi tiết theo từng hoạt động).

34. Tài khoản 811 - Chi phí khác

Tài khoản này phản ánh các khoản chi phí khác ngoài hoạt động đầu tư xây dựng của BQLDAĐT.

Chi phí hoạt động khác có thể bao gồm:

- Chi phí nhượng bán, thanh lý TSCĐ;

- Chi phí cho thuê tài sản (nếu có);

- Tiền phạt do vi phạm hợp đồng kinh tế;

- Bị phạt thuế, truy nộp thuế của các hoạt động khác;

- Các khoản chi phí khác.

34.1. Kết cấu và nội dung phản ánh của Tài khoản 811 – Chi phí khác

Bên Nợ:

Các khoản chi phí khác phát sinh trong kỳ.

Bên Có:

Kết chuyển các khoản chi phí khác sang Tài khoản 711 để xác định kết quả hoạt động khác trong kỳ.

Tài khoản 811 không có số dư cuối kỳ

34.2. Phương pháp hạch toán kế toán một số hoạt động chủ yếu

1- Chi phí nhượng bán, thanh lý TSCĐ:

- Các chi phí phát sinh cho hoạt động nhượng bán, thanh lý TSCĐ, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152, …

- Căn cứ vào các chứng từ liên quan ghi giảm TSCĐ đã nhượng bán, thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Phần giá trị còn lại)

Có TK 211 - TSCĐ hữu hình

Có TK 213 - TSCĐ vô hình.

2- Chi phí cho thuê tài sản, ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112, …

3- Thuế GTGT phải nộp theo phương pháp tính trực tiếp trên GTGT, ghi:

Nợ TK 811 - Chi phí khác

Có TK 333 - Thuế và các khoản phải nộp nhà nước (3331).

4- Hạch toán các khoản tiền bị phạt do vi phạm hợp đồng, bị phạt thuế, truy nộp thuế, ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112, hoặc

Có TK 333 - Thuế và các khoản phải nộp nhà nước (nếu có)

Có TK 338 - Phải trả phải nộp khác (3388).

5- Cuối kỳ, kết chuyển chi phí hoạt động khác trong kỳ sang TK 711 để tính kết quả hoạt động khác, ghi:

Nợ TK 711 - Thu nhập khác

Có TK 811 - Chi phí khác.

35. Tài khoản 001 – Tài sản thuê ngoài

Tài khoản này dùng để phản ánh giá trị của tất cả tài sản (bao gồm TSCĐ và công cụ, dụng cụ) mà BQLDAĐT thuê của đơn vị khác dùng cho hoạt động của BQLDAĐT.

Kết cấu và nội dung phản ánh của Tài khoản 001 – Tài sản thuê ngoài

Bên Nợ:

Giá trị tài sản thuê ngoài.

Bên Có:

Giá trị tài sản thuê ngoài đã thuê ngoài.

Số dư bên Nợ:

Giá trị tài sản hiện còn thuê ngoài.

Tài khoản này chỉ phản ánh giá trị tài sản thuê hoạt động (thuê xong trả lại tài sản cho bên cho thuê) không phản ánh giá trị tài sản thuê tài chính.

Kế toán tài sản thuê ngoài phải theo dõi chi tiết theo từng người cho thuê và từng loại tài sản. Khi thuê tài sản, chủ đầu tư phải có biên bản giao nhận tài sản giữa đơn vị mình và bên cho thuê. Chủ đầu tư có trách nhiệm bảo quản an toàn và sử dụng đúng mục đích tài sản thuê ngoài. Mọi trường hợp trang bị thêm thay đổi kết cấu, tính năng kỹ thuật của tài sản phải được đơn vị cho thuê đồng ý. Mọi chi phí có liên quan đến việc sử dụng tài sản thuê ngoài được hạch toán vào các Tài khoản có liên quan trong Bảng cân đối kế toán.

36. Tài khoản 002 – Tài sản nhận giữ hộ

Tài khoản này phản ánh giá trị tài sản nhận giữ hộ đơn vị khác. Giá trị của tài sản nhận giữ hộ được hạch toán theo giá thực tế của hiện vật nếu chưa có giá thì tạm xác định giá để hạch toán.

Kết cấu và nội dung phản ánh của Tài khoản 002 – Tài sản nhận giữ hộ

Bên Nợ:

Giá trị tài sản nhận giữ hộ.

Bên Có:

Giá trị tài sản đã chuyển trả cho người chủ sở hữu.

Số dư bên Nợ:

Giá trị tài sản còn giữ hộ.

Kế toán tài sản nhận giữ hộ phải theo dõi chi tiết cho từng loại tài sản, từng nơi bảo quản và từng người chủ sở hữu. Tài sản nhận giữ hộ không được phép sử dụng và phải bảo quản cẩn thận như tài sản của đơn vị, khi trả lại phải có xác nhận của hai bên.

37. Tài khoản 005 - Dụng cụ lâu bền đang sử dụng

Tài khoản 005 dùng để phản ánh giá trị các loại dụng cụ lâu bền đang sử dụng tại đơn vị. Dụng cụ lâu bền đang sử dụng là những dụng cụ có giá trị tương đối lớn và thời gian sử dụng dài, yêu cầu phải được quản lý chặt chẽ kể từ khi xuất dùng đến khi báo hỏng.

Dụng cụ lâu bền đang sử dụng phải được hạch toán chi tiết cho từng loại, theo từng nơi sử dụng và theo từng người chịu trách nhiệm vật chất. Trong từng loại dụng cụ lâu bền đang sử dụng phải hạch toán chi tiết theo các chỉ tiêu số lượng, đơn giá, thành tiền.

Kết cấu và nội dung phản ánh của Tài khoản 005 - Dụng cụ lâu bền đang sử dụng

Bên Nợ:

Giá trị dụng cụ lâu bền tăng do xuất ra để sử dụng.

Bên Có:

Giá trị dụng cụ lâu bền giảm do báo hỏng, mất và các nguyên nhân khác.

Số dư bên Nợ:

Giá trị dụng cụ lâu bền hiện đang sử dụng tại đơn vị.

Các bộ phận hoặc cá nhân được giao quản lý, sử dụng dụng cụ lâu bền có trách nhiệm quản lý chặt chẽ không để mất mát, hư hỏng.

Khi dụng cụ lâu bền bị hỏng, mất, bộ phận được giao quản lý, sử dụng phải làm giấy báo hỏng hoặc báo mất tài sản có đại diện của bộ phận và cá nhân người được giao quản lý, sử dụng ký xác nhận để làm căn cứ xác định trách nhiệm vật chất.

38. Tài khoản 007 – Ngoại tệ các loại

Tài khoản này phản ánh tình hình thu, chi, còn lại theo nguyên tệ của các loại ngoại tệ ở đơn vị chủ đầu tư.

Kết cấu và nội dung phản ánh của Tài khoản 007 – Ngoại tệ các loại

Bên Nợ:

- Số ngoại tệ thu vào (nguyên tệ).

Bên Có:

- Số ngoại tệ xuất ra (nguyên tệ).

Số dư bên Nợ

- Số ngoại tệ còn lại (nguyên tệ).

Trên tài khoản này không quy đổi các đồng ngoại tệ ra tiền Đồng Việt Nam.

Kế toán chi tiết TK 007 theo từng loại ngoại tệ.

39. Tài khoản 009 – Dự toán chi chương trình dự án

Tài khoản này dùng để phản ánh số dự toán kinh phí ngân sách nhà nước giao cho các chương trình, dự án, đề tài khoa học và việc rút dự toán chi chương trình, dự án ra sử dụng.

Kết cấu và nội dung phản ánh của Tài khoản 009 - Dự toán chi chương trình dự án

Bên Nợ:

- Dự toán chi chương trình, dự án được giao;

- Số dự toán điều chỉnh trong năm (Tăng ghi dương (+), giảm ghi âm (-))

Bên Có:

- Rút dự toán chi chương trình, dự án ra sử dụng;

- Số nộp khôi phục dự toán (ghi âm (-)).

Số dư bên Nợ: Dự toán chi chương trình, dự án còn lại chưa rút.

Tài khoản 009 có 2 tài khoản cấp 2:

- 0091 “Dự toán chi chương trình, dự án”

- 0092 “Dự toán chi đầu tư XDCB”.

Điều 14. Hướng dẫn kế toán trong trường hợp Chủ đầu tư không thành lập Ban quản lý dự án đầu tư

1. Đối với Chủ đầu tư là đơn vị hành chính sự nghiệp thì kế toán theo quy định tại Quyết định số 19/2006/QĐ-BTC ngày 30/3/2006 của Bộ trưởng Bộ Tài chính và phải tuân thủ những quy định của Thông tư này về nội dung, phương pháp ghi chép và mở sổ kế toán chi tiết phản ánh nguồn vốn đầu tư, chi phí thực hiện đầu tư, lập các báo cáo tài chính và quyết toán vốn đầu tư dự án hoàn thành.

2. Những đơn vị chủ đầu tư đang áp dụng chế độ kế toán ngân sách và tài chính xã ban hành theo Quyết định số 94/2005/QĐ-BTC ngày 12/12/2005 thì phải tuân thủ những quy định của Thông tư này về nội dung, phương pháp ghi chép và mở sổ kế toán chi tiết phản ánh nguồn vốn đầu tư, chi phí thực hiện đầu tư, lập các báo cáo tài chính và quyết toán vốn đầu tư dự án hoàn thành.

3. Hướng dẫn kế toán bổ sung trường hợp Chủ đầu tư không thành lập BQLDAĐT:

* Hạch toán chi phí đầu tư xây dựng:

Chi phí đầu tư xây dựng được tập hợp vào bên Nợ TK 241- Xây dựng cơ bản dở dang:

Khi công trình hoàn thành bàn giao đưa vào sử dụng

- Khi công trình hoàn thành, việc nghiệm thu tổng thể đã được thực hiện xong, tài sản được bàn giao đưa vào sử dụng: Nếu quyết toán được duyệt ngay thì căn cứ vào giá trị tài sản hình thành qua đầu tư được duyệt để ghi sổ. Nếu quyết toán chưa được phê duyệt thì ghi tăng giá trị của tài sản hình thành qua đầu tư theo giá tạm tính (Giá tạm tính là chi phí thực tế đã bỏ ra để có được tài sản). Cả hai trường hợp, kế toán ghi:

Nợ các TK 211, 213

Có TK 241- Xây dựng cơ bản dở dang.

- Khi quyết toán vốn đầu tư XDCB hoàn thành được duyệt thì kế toán điều chỉnh lại giá trị tạm tính theo giá trị tài sản được duyệt, ghi:

Nếu giá trị tài sản hình thành qua đầu tư XDCB được duyệt có giá trị lớn hơn giá tạm tính, ghi:

Nợ TK 211, 213

Có TK liên quan

Nếu giá trị tài sản hình thành qua đầu tư XDCB được duyệt có giá trị nhỏ hơn giá trị tạm tính:

Nợ TK 311 – Các khoản phải thu (3118 - Phải thu khác) (số chi sai phải thu hồi của các tổ chức, cá nhân)

Có TK 211, 213

Đồng thời, ghi:

Nợ TK 441- Nguồn kinh phí đầu tư XDCB

Có TK 466- Nguồn kinh phí đã hình thành TSCĐ.

Điều 15. Hệ thống báo cáo tài chính

1. Báo cáo tài chính của Ban quản lý dự án đầu tư đầu tư được bổ sung thêm 03 báo cáo B01-CĐT, B02-CĐT, B03- CĐT và 05 phụ biểu bắt buộc; Sửa đổi, bổ sung Thuyết minh báo cáo tài chính:

a). Báo cáo tài chính

- Bảng Cân đối Kế toán Mẫu số B01 - CĐT

- Nguồn vốn đầu tư Mẫu số B02 - CĐT

- Thực hiện đầu tư xây dựng Mẫu số B03 - CĐT

- Thuyết minh báo cáo tài chính Mẫu số B04 - CĐT

b). Phụ biểu báo cáo tài chính

- Chi tiết nguồn vốn đầu tư Mẫu số F02 - CĐT

- Thực hiện đầu tư theo dự án, công trình, hạng mục công trình

Mẫu số F03A- CĐT

- Quyết toán vốn đầu tư theo dự án, công trình, hạng mục công trình hoàn thành bàn giao sử dụng Mẫu số F03B- CĐT

- Chi phí khác Mẫu số F03C- CĐT

- Chi phí Ban quản lý dự án đầu tư Mẫu số F03D - CĐT

2. Báo cáo tài chính của Đơn vị quản lý dự án đầu tư không thành lập Ban quản lý dự án đầu tư và công tác kế toán dự án đầu tư được thực hiện trên cùng một hệ thống sổ kế toán của đơn vị thì ngoài hệ thống biểu mẫu báo cáo tài chính theo quy định của chế độ kế toán hành chính sự nghiệp, đơn vị phải lập 02 biểu mẫu báo cáo và 04 phụ biểu chi tiết sau:

a) Báo cáo tài chính

- Nguồn vốn đầu tư Mẫu số B02 - CĐT

- Thực hiện đầu tư xây dựng Mẫu số B03 - CĐT

b) Phụ biểu báo cáo tài chính

- Chi tiết nguồn vốn đầu tư Mẫu số F02 - CĐT

- Thực hiện đầu tư theo dự án, công trình,
hạng mục công trình Mẫu số F03A- CĐT

- Quyết toán vốn đầu tư theo dự án, công trình, hạng mục công trình hoàn thành bàn giao sử dụng Mẫu số F03B- CĐT

- Chi phí khác Mẫu số F03C- CĐT

Mẫu biểu, phương pháp lập Báo cáo tài chính đặc thù và phụ biểu báo cáo tài chính đặc thù về dự án đầu tư xem phụ lục số 02.

3. Đối với các dự án có phân cấp quản lý đầu tư:

- Ban quản lý dự án đầu tư cấp trên và cấp dưới phải lập báo cáo tài chính theo quy định của Thông tư này phù hợp với phân cấp quản lý vốn đầu tư và phân cấp tài chính của đơn vị.

- Ban quản lý dự án đầu tư cấp trên, ngoài việc lập báo cáo tài chính của bản thân, đơn vị cấp trên còn phải lập báo cáo tài chính tổng hợp từ báo cáo tài chính của mình và báo cáo tài chính của các đơn vị cấp dưới trực thuộc.

Ngoài báo cáo tài chính quy định trên, đơn vị quản lý dự án đầu tư phải lập các báo cáo tài chính khác theo yêu cầu của cơ quan thanh toán vốn, các tổ chức cho vay hoặc tài trợ, viện trợ vốn đầu tư.

Điều 16. Thời hạn lập, gửi báo cáo tài chính và nơi nhận Báo cáo tài chính

- Các báo cáo tài chính của đơn vị quản lý dự án được lập và gửi cuối mỗi quý, cuối năm tài chính.

- Thời hạn nộp báo cáo tài chính quý: chậm nhất là 20 ngày sau khi kết thúc quý.

- Thời hạn nộp báo cáo tài chính năm: chậm nhất là 30 ngày sau khi kết thúc năm.

- Nơi nhận báo cáo tài chính

Nơi nhận báo cáo Đơn vị | BQL dự án cấp trên | Chủ đầu tư | Cấp trên của chủ đầu tư | Cơ quan thanh toán, cho vay, tài trợ vốn | Cơ quan thống kê (*)
A | 1 | 2 | 3 | 4 | 5
- Chủ đầu tư có thành lập Ban quản lý dự án đầu tư | x | x | x | x | x
- Chủ đầu tư không thành lập Ban quản lý dự án đầu tư |  |  | x | x | x

(*) Chỉ gửi báo cáo tài chính năm cho cơ quan Thống kê.

Điều 17. Hệ thống chứng từ kế toán

1. Nội dung và mẫu chứng từ kế toán

Chứng từ kế toán áp dụng cho các đơn vị chủ đầu tư phải thực hiện theo đúng nội dung, phương pháp lập, ký chứng từ theo quy định của Luật Kế toán và Nghị định số 128/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong lĩnh vực kế toán nhà nước, các văn bản pháp luật khác có liên quan đến chứng từ kế toán và các quy định trong chế độ này.

Đơn vị chủ đầu tư có các nghiệp vụ kinh tế, tài chính đặc thù chưa có mẫu chứng từ quy định tại danh mục mẫu chứng từ trong chế độ kế toán này thì áp dụng mẫu chứng từ quy định tại chế độ kế toán riêng trong các văn bản pháp luật khác hoặc phải được Bộ Tài chính chấp thuận.

2. Hệ thống biểu mẫu chứng từ kế toán

Hệ thống biểu mẫu chứng từ kế toán áp dụng cho các đơn vị chủ đầu tư, gồm:

- Chứng từ kế toán chung cho các đơn vị chủ đầu tư, gồm 4 chỉ tiêu:

+ Chỉ tiêu lao động tiền lương;

+ Chỉ tiêu vật tư;

+ Chỉ tiêu tiền tệ;

+ Chỉ tiêu TSCĐ.

- Chứng từ kế toán ban hành theo các văn bản pháp luật khác (Các mẫu và hướng dẫn phương pháp lập từng chứng từ được áp dụng theo quy định các văn bản pháp luật khác).

3. Lập chứng từ kế toán

- Mọi nghiệp vụ kinh tế, tài chính liên quan đến hoạt động của đơn vị chủ đầu tư đều phải lập chứng từ kế toán. Chứng từ kế toán chỉ lập 1 lần cho một nghiệp vụ kinh tế, tài chính phát sinh;

- Nội dung chứng từ phải rõ ràng, trung thực với nội dung nghiệp vụ kinh tế, tài chính phát sinh;

- Chữ viết trên chứng từ phải rõ ràng, không tẩy xoá, không viết tắt;

- Số tiền viết bằng chữ phải khớp, đúng với số tiền viết bằng số;

- Chứng từ kế toán phải được lập đủ số liên theo quy định cho mỗi chứng từ. Đối với chứng từ lập nhiều liên phải được lập một lần cho tất cả các liên theo cùng một nội dung bằng máy tính, máy chữ hoặc viết lồng bằng giấy than. Trường hợp đặc biệt phải lập nhiều liên nhưng không thể viết một lần tất cả các liên chứng từ thì có thể viết hai lần nhưng nội dung tất cả các liên chứng từ phải giống nhau.

Các chứng từ kế toán được lập bằng máy vi tính phải đảm bảo nội dung quy định và tính pháp lý cho chứng từ kế toán. Các chứng từ kế toán dùng làm căn cứ trực tiếp để ghi sổ kế toán phải có định khoản kế toán.

4. Ký chứng từ kế toán

Mọi chứng từ kế toán phải có đủ chữ ký theo chức danh quy định trên chứng từ mới có giá trị thực hiện. Riêng chứng từ điện tử phải có chữ ký điện tử theo quy định của pháp luật. Tất cả các chữ ký trên chứng từ kế toán đều phải ký bằng bút bi hoặc bút mực, không được ký bằng mực đỏ, bằng bút chì, hoặc dấu khắc sẵn chữ ký, chữ ký trên chứng từ kế toán dùng để chi tiền phải ký theo từng liên. Chữ ký trên chứng từ kế toán của một người phải thống nhất và phải giống với chữ ký đã đăng ký theo quy định, trường hợp không đăng ký chữ ký thì chữ ký lần sau phải thống nhất với chữ ký các lần trước đó.

Các đơn vị chủ đầu tư chưa có chức danh kế toán trưởng thì phải cử người phụ trách kế toán để giao dịch với KBNN, Ngân hàng, chữ ký kế toán trưởng được thay bằng chữ ký của người phụ trách kế toán của đơn vị đó. Người phụ trách kế toán phải thực hiện đúng nhiệm vụ, trách nhiệm và quyền quy định cho kế toán trưởng.

Chữ ký của Thủ trưởng đơn vị (hoặc người được uỷ quyền), của kế toán trưởng (hoặc người được uỷ quyền) và dấu đóng trên chứng từ phải phù hợp với mẫu dấu và chữ ký còn giá trị đã đăng ký tại KBNN hoặc Ngân hàng. Chữ ký của kế toán viên trên chứng từ phải giống chữ ký trong sổ đăng ký mẫu chữ ký. Kế toán trưởng (hoặc người được uỷ quyền) không được ký “thừa uỷ quyền” của Thủ trưởng đơn vị. Người được uỷ quyền không được uỷ quyền lại cho người khác.

Các đơn vị chủ đầu tư phải mở sổ đăng ký mẫu chữ ký của thủ quỹ, thủ kho, các nhân viên kế toán, kế toán trưởng (và người được uỷ quyền), Thủ trưởng đơn vị (và người được uỷ quyền). Sổ đăng ký mẫu chữ ký phải đánh số trang, đóng dấu giáp lai do Thủ trưởng đơn vị (hoặc người được uỷ quyền) quản lý để tiện kiểm tra khi cần. Mỗi người phải ký ba chữ ký mẫu trong sổ đăng ký.

Không được ký chứng từ kế toán khi chưa ghi hoặc chưa ghi đủ nội dung chứng từ theo trách nhiệm của người ký. Việc phân cấp ký trên chứng từ kế toán do Thủ trưởng đơn vị quy định phù hợp với luật pháp, yêu cầu quản lý, đảm bảo kiểm soát chặt chẽ, an toàn tài sản.

5. Trình tự luân chuyển và kiểm tra chứng từ kế toán

Tất cả các chứng từ kế toán do đơn vị lập hoặc từ bên ngoài chuyển đến đều phải tập trung vào bộ phận kế toán đơn vị. Bộ phận kế toán phải kiểm tra toàn bộ chứng từ kế toán đó và chỉ sau khi kiểm tra, xác minh tính pháp lý của chứng từ thì mới dùng những chứng từ đó để ghi sổ kế toán. Trình tự luân chuyển chứng từ kế toán bao gồm các bước sau:

- Lập, tiếp nhận, xử lý chứng từ kế toán;

- Kế toán viên, kế toán trưởng kiểm tra và ký chứng từ kế toán hoặc trình Thủ trưởng đơn vị ký duyệt theo quy định trong từng mẫu chứng từ (nếu có);

- Phân loại, sắp xếp chứng từ kế toán, định khoản và ghi sổ kế toán;

- Lưu trữ, bảo quản chứng từ kế toán.

Trình tự kiểm tra chứng từ kế toán:

- Kiểm tra tính rõ ràng, trung thực, đầy đủ của các chỉ tiêu, các yếu tố ghi chép trên chứng từ kế toán;

- Kiểm tra tính hợp pháp của nghiệp vụ kinh tế, tài chính phát sinh đã ghi trên chứng từ kế toán; Đối chiếu chứng từ kế toán với các tài liệu khác có liên quan;

- Kiểm tra tính chính xác của số liệu, thông tin trên chứng từ kế toán.

Khi kiểm tra chứng từ kế toán nếu phát hiện có hành vi vi phạm chính sách, chế độ, các quy định về quản lý kinh tế, tài chính của Nhà nước, phải từ chối thực hiện (xuất quỹ, thanh toán, xuất kho,…) đồng thời báo cáo ngay bằng văn bản cho Thủ trưởng đơn vị biết để xử lý kịp thời theo đúng pháp luật hiện hành.

Đối với những chứng từ kế toán lập không đúng thủ tục, nội dung và chữ số không rõ ràng thì người chịu trách nhiệm kiểm tra hoặc ghi sổ phải trả lại, yêu cầu làm thêm thủ tục và điều chỉnh sau đó mới làm căn cứ ghi sổ.

6. Dịch chứng từ kế toán ra tiếng Việt

Các chứng từ kế toán ghi bằng tiếng nước ngoài, khi sử dụng để ghi sổ kế toán ở Việt Nam phải được dịch ra tiếng Việt. Những chứng từ ít phát sinh hoặc nhiều lần phát sinh nhưng có nội dung không giống nhau thì phải dịch toàn bộ nội dung chứng từ kế toán. Những chứng từ phát sinh nhiều lần, có nội dung giống nhau thì bản đầu tiên phải dịch toàn bộ nội dung, từ bản thứ hai trở đi chỉ dịch những nội dung chủ yếu như: Tên chứng từ, tên đơn vị và cá nhân lập, tên đơn vị và cá nhân nhận, nội dung kinh tế của chứng từ, chức danh của người ký trên chứng từ. Người dịch phải ký, ghi rõ họ tên và chịu trách nhiệm về nội dung dịch ra tiếng Việt. Bản chứng từ dịch ra tiếng Việt phải đính kèm với bản chính bằng tiếng nước ngoài.

7. Sử dụng, quản lý và in biểu mẫu chứng từ kế toán

Tất cả các đơn vị chù đầu tư đều phải sử dụng thống nhất mẫu chứng từ kế toán thuộc loại bắt buộc quy định trong chế độ kế toán này. Trong quá trình thực hiện, các đơn vị không được sửa đổi biểu mẫu chứng từ thuộc loại bắt buộc. Đối với mẫu chứng từ kế toán thuộc loại hướng dẫn thì ngoài các nội dung quy định trên mẫu, đơn vị kế toán có thể bổ sung thêm chỉ tiêu hoặc thay đổi hình thức mẫu biểu cho phù hợp với việc ghi chép và yêu cầu quản lý của đơn vị.

Mẫu chứng từ in sẵn phải được bảo quản cẩn thận, không được để hư hỏng, mục nát. Séc và giấy tờ có giá phải được quản lý như tiền.

Đối với các biểu mẫu chứng từ kế toán, các đơn vị có thể mua hoặc tự thiết kế mẫu (Đối với những chứng từ kế toán hướng dẫn), tự in, nhưng phải đảm bảo các nội dung chủ yếu của chứng từ quy định tại Điều 17 Luật Kế toán và quy định về chứng từ trong chế độ kế toán này.

8. Các đơn vị chủ đầu tư có sử dụng chứng từ điện tử cho hoạt động tài chính và ghi sổ kế toán thì phải tuân thủ theo quy định của các văn bản pháp luật về chứng từ điện tử.

9. Danh mục, mẫu chứng từ kế toán: xem phụ lục số 03b.

Điều 18. Hệ thống sổ kế toán

I- Quy định chung

1- Sổ kế toán

Sổ kế toán dùng để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã phát sinh theo nội dung kinh tế và theo trình tự thời gian có liên quan đến đơn vị chủ đầu tư.

Các đơn vị chủ đầu tư đều phải mở sổ kế toán, ghi chép, quản lý, bảo quản, lưu trữ sổ kế toán theo đúng quy định của Luật Kế toán, Nghị định số 128/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong lĩnh vực kế toán nhà nước và Chế độ kế toán này.

Đối với các đơn vị kế toán cấp I và cấp II (Gọi tắt là cấp trên) ngoài việc mở sổ kế toán theo dõi tài sản và sử dụng kinh phí trực tiếp của cấp mình còn phải mở sổ kế toán theo dõi việc phân bổ dự toán, tổng hợp việc sử dụng kinh phí và quyết toán kinh phí của các đơn vị trực thuộc (đơn vị kế toán cấp II và cấp III) để tổng hợp báo cáo tài chính về tình hình sử dụng kinh phí và quyết toán với cơ quan quản lý cấp trên và cơ quan tài chính đồng cấp.

2- Các loại sổ kế toán

Mỗi đơn vị kế toán chỉ có một hệ thống sổ kế toán cho một kỳ kế toán năm. Sổ kế toán gồm: Sổ kế toán tổng hợp và sổ kế toán chi tiết.

Tuỳ theo hình thức kế toán đơn vị áp dụng, đơn vị phải mở đầy đủ các sổ kế toán tổng hợp, sổ kế toán chi tiết và thực hiện đầy đủ, đúng các quy định của hình thức kế toán về nội dung, trình tự và phương pháp ghi chép đối với từng mẫu sổ kế toán. Nhà nước qui định bắt buộc về mẫu sổ, nội dung và phương pháp ghi chép đối với các loại sổ tổng hợp (Sổ Cái, Sổ Nhật ký) qui định mang tính hướng dẫn đối với các loại sổ kế toán chi tiết, thẻ kế toán chi tiết.

2.1- Sổ kế toán tổng hợp

(1) Sổ Nhật ký dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh theo trình tự thời gian. Trường hợp cần thiết có thể kết hợp việc ghi chép theo trình tự thời gian với việc phân loại, hệ thống hoá các nghiệp vụ kinh tế, tài chính đã phát sinh theo nội dung kinh tế.

Số liệu trên Sổ Nhật ký phản ảnh tổng số các hoạt động kinh tế, tài chính phát sinh trong một kỳ kế toán.

Sổ Nhật ký phải có đầy đủ các nội dung sau:

+ Ngày, tháng ghi sổ;

+ Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

+ Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

+ Số tiền của nghiệp vụ kinh tế, tài chính phát sinh.

(2) Sổ Cái dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh theo nội dung kinh tế (theo tài khoản kế toán). Số liệu trên Sổ Cái phản ánh tổng hợp tình hình tài sản, nguồn kinh phí và tình hình sử dụng nguồn kinh phí. Trên Sổ Cái có thể kết hợp việc ghi chép theo trình tự thời gian phát sinh và nội dung kinh tế của nghiệp vụ kinh tế, tài chính.

Sổ Cái phải phản ánh đầy đủ các nội dung sau:

+ Ngày, tháng ghi sổ;

+ Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

+ Tóm tắt nội dung chủ yếu của nghiệp vụ kinh tế, tài chính phát sinh;

+ Số tiền của nghiệp vụ kinh tế, tài chính phát sinh theo từng nội dung kinh tế (ghi vào bên Nợ, bên Có các tài khoản).

2.2. Sổ, thẻ kế toán chi tiết

Sổ, thẻ kế toán chi tiết dùng để ghi chi tiết các nghiệp vụ kinh tế tài chính phát sinh liên quan đến các đối tượng kế toán theo yêu cầu quản lý mà Sổ Cái chưa phản ánh được. Số liệu trên sổ kế toán chi tiết cung cấp các thông tin chi tiết phục vụ cho việc quản lý trong nội bộ đơn vị và việc tính, lập các chỉ tiêu trong báo cáo tài chính và báo cáo quyết toán.

Sổ kế toán chi tiết có các nội dung sau:

+ Tên sổ;

+ Ngày, tháng ghi sổ;

+ Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

+ Tóm tắt nội dung nghiệp vụ kinh tế, tài chính phát sinh;

+ Số tiền của nghiệp vụ kinh tế, tài chính phát sinh;

+ Các chỉ tiêu khác căn cứ vào yêu cầu quản lý và yêu cầu hạch toán của từng đối tượng kế toán riêng biệt mà mỗi mẫu sổ kế toán có những chỉ tiêu quản lý và kết cấu riêng.

3- Hệ thống sổ kế toán

Mỗi đơn vị có một hệ thống sổ kế toán cho một kỳ kế toán năm. Đối với đơn vị tiếp nhận kinh phí viện trợ của các tổ chức, cá nhân nước ngoài, theo yêu cầu của nhà tài trợ, thì đơn vị nhận viện trợ phải mở thêm sổ kế toán chi tiết theo dõi quá trình tiếp nhận và sử dụng nguồn kinh phí viện trợ để làm cơ sở lập báo cáo tài chính theo yêu cầu của nhà tài trợ.

4- Trách nhiệm của người giữ và ghi sổ kế toán

Sổ kế toán phải được quản lý chặt chẽ, phân công rõ ràng trách nhiệm cá nhân giữ và ghi sổ. Sổ kế toán giao cho nhân viên nào thì nhân viên đó phải chịu trách nhiệm về những điều ghi trong sổ trong suốt thời gian giữ và ghi sổ.

Khi có sự thay đổi nhân viên giữ và ghi sổ, kế toán trưởng hoặc phụ trách kế toán phải tổ chức bàn giao trách nhiệm quản lý và ghi sổ kế toán giữa nhân viên kế toán cũ với nhân viên kế toán mới. Nhân viên kế toán cũ phải chịu trách nhiệm về toàn bộ những điều ghi trong sổ trong suốt thời gian giữ và ghi sổ. Nhân viên kế toán mới chịu trách nhiệm từ ngày nhận bàn giao. Biên bản bàn giao phải được kế toán trưởng hoặc phụ trách kế toán xác nhận.

Sổ kế toán phải ghi kịp thời, rõ ràng, đầy đủ theo các nội dung của sổ. Thông tin, số liệu ghi vào sổ kế toán phải chính xác, trung thực, đúng với chứng từ kế toán.

Việc ghi sổ kế toán phải theo trình tự thời gian phát sinh của nghiệp vụ kinh tế, tài chính. Thông tin, số liệu ghi trên sổ kế toán của năm sau phải kế tiếp thông tin, số liệu ghi trên sổ kế toán của năm trước liền kề. Sổ kế toán phải ghi liên tục từ khi mở sổ đến khi khoá sổ.

5- Mở sổ kế toán

Sổ kế toán phải được mở vào đầu kỳ kế toán năm hoặc ngay sau khi có quyết định thành lập và bắt đầu hoạt động của đơn vị kế toán.

5.1- Trước khi mở sổ kế toán bằng tay để sử dụng, phải hoàn thiện thủ tục pháp lý của sổ kế toán như sau:

- Đối với sổ kế toán đóng thành quyển:

+ Ngoài bìa (Góc trên bên trái) phải ghi tên đơn vị kế toán, giữa bìa ghi tên sổ, ngày, tháng năm lập sổ, ngày, tháng, năm khoá sổ, họ tên và chữ ký của người lập sổ, kế toán trưởng hoặc người phụ trách kế toán và thủ trưởng đơn vị, ngày, tháng, năm kết thúc ghi sổ hoặc ngày chuyển giao sổ cho người khác.

+ Các trang sổ kế toán phải đánh số trang từ một (01) đến hết trang cuối sổ và giữa hai trang sổ phải đóng dấu giáp lai của đơn vị kế toán.

+ Sổ kế toán sau khi làm đầy đủ các thủ tục trên mới được coi là hợp pháp.

- Đối với sổ tờ rời:

+ Đầu mỗi sổ tờ rời phải ghi rõ tên đơn vị, số thứ tự của từng tờ sổ, tên sổ, tháng sử dụng, họ tên của người giữ sổ và ghi sổ kế toán.

+ Các sổ tờ rời trước khi sử dụng phải được Thủ trưởng đơn vị ký xác nhận, đóng dấu và ghi vào Sổ đăng ký sử dụng thẻ tờ rời.

+ Các sổ tờ rời phải sắp xếp theo thứ tự các tài khoản kế toán và phải đảm bảo an toàn và dễ tìm.

5.2- Mở sổ kế toán

Đầu năm phải mở sổ kế toán cho năm ngân sách mới để tiếp nhận số dư từ sổ kế toán năm cũ chuyển sang và ghi ngay nghiệp vụ kinh tế, tài chính mới phát sinh thuộc năm ngân sách mới từ ngày 1/1.

- Đối với sổ kế toán tổng hợp:

Đầu năm phải chuyển toàn bộ số dư của các tài khoản trên Sổ Nhật ký- Sổ Cái hoặc Sổ Cái của năm cũ sang sổ Nhật ký- Sổ Cái hoặc Sổ Cái của năm mới.

- Đối với sổ kế toán chi tiết: Sổ kế toán chi tiết ghi tay có thể sử dụng cho nhiều năm, cuối mỗi năm gạch một đường ngang sổ để bắt đầu theo dõi cho năm mới. Khi nào dùng hết sổ sẽ chuyển sang sổ kế toán chi tiết mới.

6- Ghi sổ kế toán

Việc ghi sổ kế toán nhất thiết phải căn cứ vào chứng từ kế toán hợp pháp. Mọi số liệu ghi trên sổ kế toán bắt buộc phải có chứng từ kế toán hợp pháp, hợp lý chứng minh. Việc ghi sổ kế toán phải dùng bút mực, không dùng mực đỏ và bút chì để ghi sổ kế toán. Số và chữ viết phải rõ ràng, liên tục có hệ thống, khi ghi hết trang phải cộng số liệu của từng trang để mang số cộng trang sang đầu trang kế tiếp. Sổ kế toán không được viết tắt, không được ghi xen thêm vào phía trên hoặc phía dưới, không ghi chồng đè, không được bỏ cách dòng. Nếu không ghi hết trang sổ phải gạch chéo phần không ghi. Cấm tẩy xoá, cấm dùng chất hoá học để sửa chữa. Khi sửa chữa sổ phải sử dụng các phương pháp sửa chữa theo quy định trong Luật Kế toán và Chế độ kế toán này.

7- Ghi sổ kế toán bằng tay hoặc bằng máy vi tính

Các đơn vị chủ đầu tư được mở và ghi sổ kế toán bằng tay hoặc bằng máy vi tính.

Trường hợp ghi sổ kế toán bằng tay phải theo một trong các hình thức kế toán và các mẫu sổ kế toán quy định tại mục 10. Đơn vị được mở thêm các sổ kế toán chi tiết theo yêu cầu quản lý của đơn vị.

Trường hợp ghi sổ kế toán bằng máy vi tính thì đơn vị được lựa chọn mua hoặc tự xây dựng phần mềm kế toán phù hợp các tiêu chuẩn, điều kiện quy định của Bộ Tài chính và thể hiện đầy đủ các chỉ tiêu quy định cho từng mẫu sổ. Cuối kỳ kế toán sau khi đã hoàn tất việc khoá sổ theo quy định cho từng loại sổ, phải tiến hành in ra giấy toàn bộ sổ kế toán tổng hợp và sổ kế toán chi tiết và phải đóng thành từng quyển. Sau đó mới làm thủ tục pháp lý như sổ ghi bằng tay để sử dụng vào lưu trữ.

Các sổ kế toán bằng máy vi tính sau khi in ra, đóng thành quyển xong cũng phải làm các thủ tục quy định như điểm 5.1 trên đây.

8- Khoá sổ kế toán

8.1- Cuối kỳ kế toán (Cuối quý và cuối năm) trước khi lập báo cáo tài chính, đơn vị phải khoá sổ kế toán. Riêng sổ quỹ tiền mặt phải khoá sổ vào cuối mỗi ngày. Ngoài ra phải khoá sổ kế toán trong các trường hợp kiểm kê đột xuất hoặc các trường hợp khác theo quy định của pháp luật.

Khoá sổ kế toán là việc cộng sổ để tính ra tổng số phát sinh bên Nợ, bên Có và số dư cuối kỳ của từng tài khoản kế toán hoặc tổng số thu, chi, tồn quỹ, nhập, xuất, tồn kho.

8.2- Trình tự khoá sổ kế toán

Bước 1: Kiểm tra, đối chiếu trước khi khoá sổ kế toán

- Cuối kỳ kế toán, sau khi đã phản ánh hết các chứng từ kế toán phát sinh trong kỳ vào sổ kế toán, tiến hành đối chiếu giữa số liệu trên chứng từ kế toán (nếu cần) với số liệu đã ghi sổ, giữa số liệu của các sổ kế toán có liên quan với nhau để đảm bảo sự khớp đúng giữa số liệu trên chứng từ kế toán với số liệu đã ghi sổ và giữa các sổ kế toán với nhau. Tiến hành cộng số phát sinh trên Sổ Cái và các sổ kế toán chi tiết.

- Từ các sổ, thẻ kế toán chi tiết lập Bảng tổng hợp chi tiết cho những tài khoản phải ghi trên nhiều sổ hoặc nhiều trang sổ.

- Tiến hành cộng số phát sinh Nợ, số phát sinh Có của tất cả các tài khoản trên Sổ Cái hoặc Nhật ký - Sổ Cái đảm bảo số liệu khớp đúng và bằng tổng số phát sinh ở Sổ Đăng ký chứng từ ghi sổ (Đối với đơn vị áp dụng hình thức kế toán chứng từ ghi sổ) hoặc số Tổng cộng ở cột số phát sinh trên Nhật ký- Sổ Cái (Đối với đơn vị áp dụng hình thức kế toán Nhật ký - Sổ Cái). Sau đó tiến hành đối chiếu giữa số liệu trên Sổ Cái với số liệu trên sổ kế toán chi tiết hoặc Bảng tổng hợp chi tiết, giữa số liệu của kế toán với số liệu của thủ quỹ, thủ kho. Sau khi đảm bảo sự khớp đúng sẽ tiến hành khoá sổ kế toán. Trường hợp có chênh lệch phải xác định nguyên nhân và xử lý số chênh lệch cho đến khi khớp đúng.

Bước 2: Khoá sổ

- Khi khoá sổ phải kẻ một đường ngang dưới dòng ghi nghiệp vụ cuối cùng của kỳ kế toán. Sau đó ghi “Cộng số phát sinh trong tháng” phía dưới dòng đã kẻ;

- Ghi tiếp dòng “Số dư cuối kỳ” (tháng, quí, năm);

- Ghi tiếp dòng “Cộng số phát sinh lũy kế các tháng trước” từ đầu quý;

- Sau đó ghi tiếp dòng “Tổng cộng số phát sinh lũy kế từ đầu năm”.

* Dòng “Số dư cuối kỳ” tính như sau:

Số dư Nợ cuối kỳ

=

Số dư Nợ đầu kỳ

+

Số phát sinh Nợ trong kỳ

-

Số phát sinh Có trong kỳ

Số dư Có cuối kỳ

=

Số dư Có đầu kỳ

+

Số phát sinh Có trong kỳ

-

Số phát sinh Nợ trong kỳ

Sau khi tính được số dư của từng tài khoản, tài khoản nào dư Nợ thì ghi vào cột Nợ, tài khoản nào dư Có thì ghi vào cột Có.

- Cuối cùng kẻ 2 đường kẻ liền nhau kết thúc việc khoá sổ.

- Riêng một số sổ chi tiết có kết cấu các cột phát sinh Nợ, phát sinh Có và cột “Số dư” (hoặc nhập, xuất, “còn lại” hay thu, chi, “tồn quỹ”...) thì số liệu cột số dư (còn lại hay tồn) ghi vào dòng “Số dư cuối kỳ” của cột “Số dư” hoặc cột “Tồn quỹ”, hay cột “Còn lại”.

Sau khi khoá sổ kế toán, người ghi sổ phải ký dưới 2 đường kẻ, kế toán trưởng hoặc người phụ trách kế toán kiểm tra đảm bảo sự chính xác, cân đối sẽ ký xác nhận. Sau đó trình Thủ trưởng đơn vị kiểm tra và ký duyệt để xác nhận tính pháp lý của số liệu khoá sổ kế toán.

9- Sửa chữa sổ kế toán

9.1- Khi phát hiện sổ kế toán ghi bằng tay có sai sót trong quá trình ghi sổ kế toán thì không được tẩy xoá làm mất dấu vết thông tin, số liệu ghi sai mà phải sửa chữa theo một trong các phương pháp sau:

(1) Phương pháp cải chính:

Phương pháp này dùng để đính chính những sai sót bằng cách gạch một đường thẳng xoá bỏ chỗ ghi sai nhưng vẫn đảm bảo nhìn rõ nội dung sai. Trên chỗ bị xoá bỏ ghi con số hoặc chữ đúng bằng mực ở phía trên và phải có chữ ký của kế toán trưởng hoặc phụ trách kế toán bên cạnh chỗ sửa.

Phương pháp này áp dụng cho các trường hợp:

- Sai sót trong diễn giải, không liên quan đến quan hệ đối ứng của các tài khoản;

- Sai sót không ảnh hưởng đến số tiền tổng cộng.

(2) Phương pháp ghi số âm (còn gọi phương pháp ghi đỏ):

Phương pháp này dùng để điều chỉnh những sai sót bằng cách: Ghi lại bằng mực đỏ hoặc ghi trong ngoặc đơn bút toán đã ghi sai để huỷ bút toán đã ghi sai. Ghi lại bút toán đúng bằng mực thường để thay thế.

Phương pháp này áp dụng cho các trường hợp:

- Sai về quan hệ đối ứng giữa các tài khoản do định khoản sai đã ghi sổ kế toán mà không thể sửa lại bằng phương pháp cải chính;

- Phát hiện ra sai sót sau khi đã nộp báo cáo tài chính cho cơ quan có thẩm quyền;

- Sai sót trong đó bút toán ở tài khoản đã ghi số tiền nhiều lần hoặc con số ghi sai lớn hơn con số ghi đúng.

Khi dùng phương pháp ghi số âm để đính chính chỗ sai thì phải lập một “Chứng từ ghi sổ đính chính” do kế toán trưởng (hoặc phụ trách kế toán) ký xác nhận.

(3) Phương pháp ghi bổ sung:

Phương pháp này áp dụng cho trường hợp ghi đúng về quan hệ đối ứng tài khoản nhưng số tiền ghi sổ ít hơn số tiền trên chứng từ hoặc là bỏ sót không cộng đủ số tiền ghi trên chứng từ. Sửa chữa theo phương pháp này phải lập “Chứng từ ghi sổ bổ sung" để ghi bổ sung bằng mực thường số tiền chênh lệch còn thiếu so với chứng từ.

9.2- Sửa chữa trong trường hợp ghi sổ kế toán bằng máy vi tính

(1) Trường hợp phát hiện sai sót trước khi báo cáo tài chính năm nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đó trên máy vi tính;

(2) Trường hợp phát hiện sai sót sau khi báo cáo tài chính năm đã nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đã phát hiện sai sót trên máy vi tính và ghi chú vào dòng cuối của sổ kế toán năm có sai sót;

(3) Các trường hợp sửa chữa khi ghi sổ kế toán bằng máy vi tính đều được thực hiện theo “Phương pháp ghi số âm” hoặc “Phương pháp ghi bổ sung”.

9.3- Khi báo cáo quyết toán được duyệt hoặc khi công việc thanh tra, kiểm tra, kiểm toán kết thúc và có kết luận chính thức, nếu có quyết định phải sửa chữa lại số liệu trên báo cáo tài chính liên quan đến số liệu đã ghi sổ kế toán thì đơn vị phải sửa lại sổ kế toán và số dư của những tài khoản kế toán có liên quan theo phương pháp quy định. Việc sửa chữa được thực hiện trực tiếp trên sổ kế toán của năm đã phát hiện sai sót, đồng thời phải ghi chú vào trang cuối (dòng cuối) của sổ kế toán năm trước có sai sót (Nếu phát hiện sai sót sau khi báo cáo tài chính đã nộp cho cơ quan nhà nước có thẩm quyền) để tiện đối chiếu, kiểm tra.

10- Các hình thức kế toán áp dụng cho các đơn vị hành chính sự nghiệp, gồm:

- Hình thức kế toán Nhật ký chung;

- Hình thức kế toán Nhật ký- Sổ Cái;

- Hình thức kế toán Chứng từ ghi sổ;

- Hình thức kế toán trên máy vi tính.

Đơn vị kế toán được phép lựa chọn một trong bốn hình thức sổ kế toán phù hợp và nhất thiết phải tuân thủ mọi nguyên tắc cơ bản quy định cho hình thức sổ kế toán đã lựa chọn về: Loại sổ, số lượng, kết cấu các loại sổ, mối quan hệ giữa các loại sổ, trình tự và kỹ thuật ghi chép các loại sổ kế toán.

II- Hình thức kế toán

1- Hình thức kế toán Nhật ký chung

1.1- Đặc trưng cơ bản của hình thức kế toán Nhật ký chung

Đặc trưng cơ bản của hình thức kế toán Nhật ký chung là tất cả các nghiệp vụ kinh tế, tài chính phát sinh đều được ghi vào sổ Nhật ký chung theo trình tự thời gian phát sinh và nội dung nghiệp vụ kinh tế đó. Sau đó lấy số liệu trên Sổ Nhật ký để ghi vào Sổ Cái theo từng nghiệp vụ kinh tế phát sinh.

1.2- Các loại sổ của hình thức kế toán Nhật ký chung

- Nhật ký chung;

- Sổ Cái;

- Các Sổ, Thẻ kế toán chi tiết.

1.3- Nội dung và trình tự ghi sổ theo hình thức kế toán Nhật ký chung

- Hàng ngày, căn cứ vào chứng từ kế toán đã được kiểm tra để ghi vào Sổ Nhật ký chung theo trình tự thời gian. Đồng thời căn cứ vào các nghiệp vụ kinh tế, tài chính phát sinh hoặc tổng hợp các nghiệp vụ kinh tế, tài chính phát sinh cùng loại đã ghi vào Sổ Nhật ký chung để ghi vào Sổ Cái theo các tài khoản kế toán phù hợp. Trường hợp đơn vị có mở Sổ, Thẻ kế toán chi tiết thì đồng thời với việc ghi vào Sổ Nhật ký chung, các nghiệp vụ kinh tế được ghi vào các Sổ, Thẻ kế toán chi tiết có liên quan.

- Cuối tháng (cuối quý, cuối năm) khoá Sổ Cái và các Sổ, Thẻ kế toán chi tiết. Từ các Sổ, Thẻ kế toán chi tiết lập “Bảng tổng hợp chi tiết" cho từng tài khoản. Số liệu trên Bảng tổng hợp chi tiết được đối chiếu với số phát sinh Nợ, số phát sinh Có và số dư cuối tháng của từng tài khoản trên Sổ Cái. Sau khi kiểm tra, đối chiếu nếu đảm bảo khớp đúng thì số liệu khoá sổ trên Sổ Cái được sử dụng để lập “Bảng Cân đối số phát sinh" và báo cáo tài chính.

Về nguyên tắc “Tổng số phát sinh Nợ” và “Tổng số phát sinh Có” trên Bảng Cân đối số phát sinh phải bằng “Tổng số phát sinh Nợ” và “Tổng số phát sinh Có” trên Sổ Nhật ký chung cùng kỳ.

Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký chung được thể hiện trên Sơ đồ số 01.

Sơ đồ số 01

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ CHUNG

2- Hình thức kế toán Nhật ký- Sổ Cái

2.1- Đặc trưng cơ bản của hình thức kế toán Nhật ký - Sổ Cái

Đặc trưng cơ bản của hình thức kế toán Nhật ký - Sổ Cái là các nghiệp vụ kinh tế, tài chính phát sinh được ghi chép kết hợp theo trình tự thời gian và được phân loại, hệ thống hoá theo nội dung kinh tế (theo tài khoản kế toán) trên cùng 1 quyển sổ kế toán tổng hợp là Sổ Nhật ký - Sổ Cái và trong cùng một quá trình ghi chép.

Căn cứ để ghi vào Sổ Nhật ký - Sổ Cái là các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại.

2.2- Các loại sổ kế toán theo hình thức kế toán Nhật ký - Sổ Cái

Hình thức kế toán Nhật ký - Sổ Cái gồm có các loại sổ kế toán chủ yếu sau:

- Sổ Nhật ký - Sổ Cái;

- Các Sổ, Thẻ kế toán chi tiết.

2.3- Nội dung và trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký - Sổ Cái

- Hàng ngày, kế toán căn cứ vào chứng từ kế toán (hoặc Bảng tổng hợp chứng từ kế toán cùng loại) đã được kiểm tra, xác định tài khoản ghi Nợ, tài khoản ghi Có để ghi vào Sổ Nhật ký - Sổ Cái. Số liệu của mỗi chứng từ kế toán (hoặc Bảng tổng hợp chứng từ kế toán cùng loại) được ghi trên một dòng ở cả 2 phần Nhật ký và phần Sổ Cái. Bảng tổng hợp chứng từ kế toán cùng loại được lập cho những chứng từ cùng loại (Phiếu thu, Phiếu chi, Phiếu xuất kho, Phiếu nhập kho) phát sinh nhiều lần trong một ngày.

Chứng từ kế toán và Bảng tổng hợp chứng từ kế toán cùng loại sau khi đã được dùng để ghi Sổ Nhật ký - Sổ Cái, được dùng để ghi vào Sổ, Thẻ kế toán chi tiết có liên quan.

- Cuối tháng, sau khi đã phản ánh toàn bộ chứng từ kế toán phát sinh trong tháng vào Sổ Nhật ký - Sổ Cái và các sổ, thẻ kế toán chi tiết, kế toán tiến hành cộng số liệu của cột số phát sinh ở phần Nhật ký và các cột Nợ, cột Có của từng tài khoản ở phần Sổ Cái để ghi vào dòng cộng phát sinh trong tháng. Căn cứ vào số phát sinh các tháng trước và số phát sinh tháng này tính ra số phát sinh luỹ kế từ đầu quý đến cuối tháng này. Căn cứ vào số dư đầu tháng và số phát sinh trong tháng kế toán tính ra số dư cuối tháng của từng tài khoản trên Sổ Nhật ký - Sổ Cái.

Khi kiểm tra, đối chiếu số cộng cuối tháng trong Sổ Nhật ký - Sổ Cái phải đảm bảo các yêu cầu sau:

Tổng số tiền của cột “Số tiền phát sinh” ở phần Nhật ký

=

Tổng số tiền phát sinh Nợ của tất cả các tài khoản

=

Tổng số tiền phát sinh Có của tất cả các tài khoản

Tổng số dư Nợ các tài khoản

=

Tổng số dư Có các tài khoản

- Các Sổ, Thẻ kế toán chi tiết cũng phải được khoá sổ để cộng số phát sinh Nợ, số phát sinh Có và tính ra số dư cuối tháng của từng đối tượng. Căn cứ vào số liệu khoá sổ của các đối tượng chi tiết lập “Bảng tổng hợp chi tiết" cho từng tài khoản. Số liệu trên “Bảng tổng hợp chi tiết” được đối chiếu với số phát sinh Nợ, số phát sinh Có và Số dư cuối tháng của từng tài khoản trên Sổ Nhật ký - Sổ Cái.

- Số liệu trên Sổ Nhật ký - Sổ Cái, trên Sổ, Thẻ kế toán chi tiết và “Bảng tổng hợp chi tiết” sau khi khóa sổ được kiểm tra, đối chiếu nếu khớp, đúng sẽ được sử dụng để lập Bảng cân đối tài khoản và các báo cáo tài chính khác.

Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký - Sổ Cái, được thể hiện trên Sơ đồ số 02.

Sơ đồ số 02

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ- SỔ CÁI

3- Hình thức kế toán Chứng từ ghi sổ

3.1- Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ

Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ là việc ghi sổ kế toán tổng hợp được căn cứ trực tiếp từ “Chứng từ ghi sổ". Chứng từ ghi sổ dùng để phân loại, hệ thống hoá và xác định nội dung ghi Nợ, ghi Có của nghiệp vụ kinh tế, tài chính đã phát sinh. Việc ghi sổ kế toán dựa trên cơ sở Chứng từ ghi sổ sẽ được tách biệt thành hai quá trình riêng biệt:

+ Ghi theo trình tự thời gian nghiệp vụ kinh tế, tài chính phát sinh trên Sổ đăng ký Chứng từ ghi sổ.

+ Ghi theo nội dung kinh tế của nghiệp vụ kinh tế, tài chính phát sinh trên Sổ Cái.

3.2- Các loại sổ kế toán:

+ Chứng từ ghi sổ;

+ Sổ đăng ký Chứng từ ghi sổ;

+ Sổ Cái;

+ Các Sổ, Thẻ kế toán chi tiết.

3.3- Nội dung và trình tự ghi sổ theo hình thức kế toán Chứng từ ghi sổ:

- Hàng ngày hoặc định kỳ, căn cứ vào chứng từ kế toán đã được kiểm tra để lập Chứng từ ghi sổ. Đối với nghiệp vụ kinh tế, tài chính phát sinh thường xuyên, có nội dung kinh tế giống nhau được sử dụng để lập “Bảng tổng hợp chứng từ kế toán cùng loại”. Từ số liệu cộng trên “Bảng tổng hợp chứng từ kế toán cùng loại” để lập Chứng từ ghi sổ. Chứng từ ghi sổ sau khi lập xong chuyển đến kế toán trưởng hoặc người phụ trách kế toán hoặc người được kế toán trưởng uỷ quyền ký duyệt sau đó chuyển cho bộ phận kế toán tổng hợp vào Sổ đăng ký Chứng từ ghi sổ và ghi vào Sổ Cái.

- Cuối tháng sau khi đã ghi hết Chứng từ ghi sổ lập trong tháng vào Sổ đăng ký chứng từ ghi sổ và Sổ Cái, kế toán tiến hành khoá Sổ Cái để tính ra số phát sinh Nợ, số phát sinh Có và số dư cuối tháng của từng tài khoản. Trên Sổ Cái, tính tổng số tiền các nghiệp vụ kinh tế phát sinh trong tháng. Căn cứ vào Sổ đăng ký Chứng từ ghi sổ và Sổ Cái, sau khi kiểm tra, đối chiếu khớp, đúng số liệu thì sử dụng để lập “Bảng cân đối số phát sinh" và báo cáo tài chính.

Các Sổ, Thẻ kế toán chi tiết: Căn cứ vào các chứng từ kế toán hoặc các Chứng từ kế toán kèm theo “Bảng tổng hợp chứng từ kế toán cùng loại” được sử dụng để ghi vào các Sổ, Thẻ kế toán chi tiết theo yêu cầu của từng tài khoản. Cuối tháng khoá các Sổ, Thẻ kế toán chi tiết, lấy số liệu sau khi khoá sổ để lập “Bảng tổng hợp chi tiết" theo từng tài khoản. Số liệu trên “Bảng tổng hợp chi tiết” được đối chiếu với số phát sinh Nợ, số phát sinh Có và số dư cuối tháng của từng tài khoản trên Sổ Cái. Sau khi kiểm tra, đối chiếu khớp, đúng các số liệu trên “Bảng tổng hợp chi tiết" của các tài khoản được sử dụng để lập báo cáo tài chính.

Trình tự ghi sổ kế toán theo hình thức kế toán Chứng từ ghi sổ được thể hiện trên Sơ đồ số 03.

Sơ đồ số 03

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN CHỨNG TỪ GHI SỔ

4- Hình thức kế toán trên máy vi tính

4.1- Đặc trưng cơ bản của Hình thức kế toán trên máy vi tính

Đặc trưng cơ bản của Hình thức kế toán trên máy vi tính là công việc kế toán được thực hiện theo một chương trình phần mềm kế toán trên máy vi tính. Có nhiều chương trình phần mềm kế toán khác nhau về tính năng kỹ thuật và tiêu chuẩn, điều kiện áp dụng. Phần mềm kế toán được thiết kế theo nguyên tắc của một trong ba hình thức kế toán hoặc kết hợp các hình thức kế toán quy định trên đây. Phần mềm kế toán tuy không hiển thị đầy đủ quy trình ghi sổ kế toán nhưng phải đảm bảo in được đầy đủ sổ kế toán và báo cáo tài chính theo quy định.

Khi ghi sổ kế toán bằng máy vi tính thì đơn vị được lựa chọn mua hoặc tự xây dựng phần mềm kế toán phù hợp. Hình thức kế toán trên máy vi tính áp dụng tại đơn vị phải đảm bảo các yêu cầu sau:

- Có đủ các sổ kế toán tổng hợp và sổ kế toán chi tiết cần thiết để đáp ứng yêu cầu kế toán theo quy định. Các sổ kế toán tổng hợp phải có đầy đủ các yếu tố theo quy định của chế độ sổ kế toán.

- Thực hiện đúng các quy định về mở sổ, ghi sổ, khóa sổ và sửa chữa sổ kế toán theo quy định của Luật Kế toán, các văn bản hướng dẫn thi hành Luật Kế toán và của Chế độ kế toán này.

- Đơn vị phải căn cứ vào các tiêu chuẩn, điều kiện của phần mềm kế toán do Bộ Tài chính quy định tại Thông tư số 103/2005/TT-BTC ngày 24/11/2005 để lựa chọn phần mềm kế toán phù hợp với yêu cầu quản lý và điều kiện của đơn vị.

4.2- Các loại sổ của Hình thức kế toán trên máy vi tính

Phần mềm kế toán được thiết kế theo Hình thức kế toán nào sẽ có các loại sổ của hình thức kế toán đó. Đơn vị có thể thiết kế mẫu sổ không hoàn toàn giống sổ kế toán ghi bằng tay, tuy nhiên phải đảm bảo các nội dung theo quy định.

4.3- Trình tự ghi sổ kế toán theo Hình thức kế toán trên máy vi tính

- Hàng ngày, kế toán căn cứ vào chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, xác định tài khoản ghi Nợ, tài khoản ghi Có để nhập dữ liệu vào máy vi tính theo các bảng, biểu được thiết kế sẵn trên phầm mềm kế toán.

Theo quy trình của phần mềm kế toán, các thông tin được nhập vào máy theo từng chứng từ và tự động nhập vào sổ kế toán tổng hợp (Sổ Cái hoặc Nhật ký- Sổ Cái...) và các sổ, thẻ kế toán chi tiết có liên quan.

- Cuối tháng (hoặc vào bất kỳ thời điểm cần thiết nào), kế toán thực hiện các thao tác khoá sổ và lập báo cáo tài chính. Việc đối chiếu giữa số liệu tổng hợp với số liệu chi tiết được thực hiện tự động và luôn đảm bảo chính xác, trung thực theo thông tin đã được nhập trong kỳ. Người làm kế toán có thể kiểm tra, đối chiếu số liệu giữa sổ kế toán với báo cáo tài chính sau khi đã in ra giấy.

Cuối kỳ kế toán, sổ kế toán được in ra giấy, đóng thành quyển và thực hiện các thủ tục pháp lý theo quy định về sổ kế toán ghi bằng tay.

Trình tự ghi sổ kế toán theo Hình thức kế toán trên máy vi tính được thể hiện trên Sơ đồ số 04.

Sơ đồ số 04

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN TRÊN MÁY VI TÍNH

III. Danh mục, mẫu sổ kế toán: xem phụ lục số 04b

Phần III

TỔ CHỨC THỰC HIỆN

Điều 19. Điều khoản thi hành

Thông tư này có hiệu lực từ ngày 01/01/2013 và thay thế cho Quyết định số 214/2000/QĐ-BTC ngày 28/12/2000 của Bộ trưởng Bộ Tài chính. Các đơn vị chủ đầu tư lập báo cáo tài chính cho năm tài chính 2012 thực hiện theo Quyết định số 214/2000/QĐ-BTC ngày 28/12/2000 của Bộ trưởng Bộ Tài chính.

Điều 20. Tổ chức thực hiện

Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Uỷ ban nhân dân các Tỉnh, Thành phố trực thuộc Trung ương và Thủ trưởng các đơn vị liên quan chịu trách nhiệm triển khai thực hiện Thông tư này.

Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương phối hợp với các ngành có liên quan giúp Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hướng dẫn và kiểm tra thực hiện Chế độ kế toán áp dụng cho đơn vị quản lý dự án đầu tư ở các đơn vị trên địa bàn quản lý./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà


Danh muc phu luc

DANH MỤC PHỤ LỤC

Mẫu số 01-đk-ctc: tờ khai đăng ký thuế dùng cho tổ chức sản xuất, kinh doanh hàng hóa, dịch vụ

Mẫu số 02-đk-ctc: tờ khai đăng ký thuế dùng cho đơn vị trực thuộc

Mẫu số 03-đk-ctc: tờ khai đăng ký thuế dùng cho cá nhân, nhóm cá nhân sxkd hàng hóa, dịch vụ

Mẫu số 04-đk-ctc: tờ khai đăng ký thuế dùng cho các nhà thầu, nhà thầu phụ nước ngoài/ban điều hành liên danh (use for contractor/sub contractor/management board)

Mẫu số 05-đk-ctc: tờ khai đăng ký thuế dùng cho cá nhân thuộc diện nộp thuế tncn

Mẫu số 06-đk-ctc: tờ khai đăng ký thuế dùng cho các cơ quan ngoại giao, cơ quan lãnh sự, cơ quan đại diện tổ chức quốc tế (use for diplomatic, consulate, international organization)

Mẫu số 07-mst: thông báo về việc lập chi nhánh, văn phòng đại diện, dịa điểm kinh doanh

Mẫu số 08-mst: tờ khai điều chỉnh đăng ký thuế

Mẫu số 09-mst: thông báo tình trạng kê khai, nộp thuế của đơn vị chuyển địa điểm kinh doanh

Mẫu số 10-mst: giấy chứng nhận đăng ký thuế

Mẫu số 11-mst: thông báo mã số thuế

Mẫu số 12-mst: thẻ mã số thuế thu nhập cá nhân

Mẫu số 13-mst: đơn đề nghị cấp lại giấy chứng nhận đăng ký thuế, thẻ mã số thuế cá nhân, thông báo mã số thuế


TT 2014 - 200 che do ke toan

BỘ TÀI CHÍNH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: 200/2014/TT-BTC

Hà Nội, ngày 22 tháng 12 năm 2014

THÔNG TƯ

Hướng dẫn chế độ kế toán doanh nghiệp

---------------------

Căn cứ Luật Kế toán ngày 17 tháng 06 năm 2003;

Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31 tháng 05 năm 2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 13 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn Chế độ kế toán doanh nghiệp.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng

Thông tư này hướng dẫn kế toán áp dụng đối với các doanh nghiệp thuộc mọi lĩnh vực, mọi thành phần kinh tế. Các doanh nghiệp vừa và nhỏ đang thực hiện kế toán theo Chế độ kế toán áp dụng cho doanh nghiệp vừa và nhỏ được vận dụng quy định của Thông tư này để kế toán phù hợp với đặc điểm kinh doanh và yêu cầu quản lý của mình.

Điều 2. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc ghi sổ kế toán, lập và trình bày Báo cáo tài chính, không áp dụng cho việc xác định nghĩa vụ thuế của doanh nghiệp đối với ngân sách Nhà nước.

Điều 3. Đơn vị tiền tệ trong kế toán

“Đơn vị tiền tệ trong kế toán” là Đồng Việt Nam (ký hiệu quốc gia là “đ”; ký hiệu quốc tế là “VND”) được dùng để ghi sổ kế toán, lập và trình bày Báo cáo tài chính của doanh nghiệp. Trường hợp đơn vị kế toán chủ yếu thu, chi bằng ngoại tệ, đáp ứng được các tiêu chuẩn quy định tại Điều 4 Thông tư này thì được chọn một loại ngoại tệ làm đơn vị tiền tệ để ghi sổ kế toán.

Điều 4. Lựa chọn đơn vị tiền tệ trong kế toán

1. Doanh nghiệp có nghiệp vụ thu, chi chủ yếu bằng ngoại tệ căn cứ vào quy định của Luật Kế toán, để xem xét, quyết định lựa chọn đơn vị tiền tệ trong kế toán và chịu trách nhiệm về quyết định đó trước pháp luật. Khi lựa chọn đơn vị tiền tệ trong kế toán, doanh nghiệp phải thông báo cho cơ quan thuế quản lý trực tiếp.

2. Đơn vị tiền tệ trong kế toán là đơn vị tiền tệ:

a) Được sử dụng chủ yếu trong các giao dịch bán hàng, cung cấp dịch vụ của đơn vị, có ảnh hưởng lớn đến giá bán hàng hoá và cung cấp dịch vụ và thường chính là đơn vị tiền tệ dùng để niêm yết giá bán và được thanh toán; và

b) Được sử dụng chủ yếu trong việc mua hàng hóa, dịch vụ, có ảnh hưởng lớn đến chi phí nhân công, nguyên vật liệu và các chi phí sản xuất, kinh doanh khác, thông thường chính là đơn vị tiền tệ dùng để thanh toán cho các chi phí đó.

3. Các yếu tố sau đây cũng được xem xét và cung cấp bằng chứng về đơn vị tiền tệ trong kế toán của đơn vị:

a) Đơn vị tiền tệ sử dụng để huy động các nguồn lực tài chính (như phát hành cổ phiếu, trái phiếu);

b) Đơn vị tiền tệ thường xuyên thu được từ các hoạt động kinh doanh và được tích trữ lại.

4. Đơn vị tiền tệ trong kế toán phản ánh các giao dịch, sự kiện, điều kiện liên quan đến hoạt động của đơn vị. Sau khi xác định được đơn vị tiền tệ trong kế toán thì đơn vị không được thay đổi trừ khi có sự thay đổi trọng yếu trong các giao dịch, sự kiện và điều kiện đó.

Điều 5. Chuyển đổi Báo cáo tài chính lập bằng đơn vị tiền tệ trong kế toán là ngoại tệ sang Đồng Việt Nam

1. Doanh nghiệp sử dụng ngoại tệ làm đơn vị tiền tệ trong kế toán thì đồng thời với việc lập Báo cáo tài chính theo đơn vị tiền tệ trong kế toán (ngoại tệ) còn phải chuyển đổi Báo cáo tài chính sang Đồng Việt Nam khi công bố và nộp Báo cáo tài chính cho cơ quan quản lý Nhà nước.

2. Nguyên tắc chuyển đổi Báo cáo tài chính lập bằng đơn vị tiền tệ kế toán là ngoại tệ sang Đồng Việt Nam, trình bày thông tin so sánh được thực hiện theo quy định tại Chương III Thông tư này.

3. Khi chuyển đổi Báo cáo tài chính được lập bằng ngoại tệ sang Đồng Việt Nam, doanh nghiệp phải trình bày rõ trên Bản thuyết minh Báo cáo tài chính những ảnh hưởng (nếu có) đối với Báo cáo tài chính do việc chuyển đổi Báo cáo tài chính từ đồng ngoại tệ sang Đồng Việt Nam.

Điều 6. Kiểm toán Báo cáo tài chính trong trường hợp sử dụng đơn vị tiền tệ trong kế toán là ngoại tệ

Báo cáo tài chính mang tính pháp lý để công bố ra công chúng và nộp các cơ quan có thẩm quyền tại Việt Nam là Báo cáo tài chính được trình bày bằng Đồng Việt Nam và phải được kiểm toán.

Điều 7. Thay đổi đơn vị tiền tệ trong kế toán

Khi có sự thay đổi lớn về hoạt động quản lý và kinh doanh dẫn đến đơn vị tiền tệ được sử dụng trong các giao dịch kinh tế không còn thoả mãn các tiêu chuẩn nêu tại khoản 2, 3 Điều 4 Thông tư này thì doanh nghiệp được thay đổi đơn vị tiền tệ trong kế toán. Việc thay đổi từ một đơn vị tiền tệ ghi sổ kế toán này sang một đơn vị tiền tệ ghi sổ kế toán khác chỉ được thực hiện tại thời điểm bắt đầu niên độ kế toán mới. Doanh nghiệp phải thông báo cho cơ quan thuế quản lý trực tiếp về việc thay đổi đơn vị tiền tệ trong kế toán chậm nhất là sau 10 ngày làm việc kể từ ngày kết thúc niên độ kế toán.

Điều 8. Quyền và trách nhiệm của doanh nghiệp đối với việc tổ chức kế toán tại các đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc (gọi tắt là đơn vị hạch toán phụ thuộc)

1. Doanh nghiệp có trách nhiệm tổ chức bộ máy kế toán và phân cấp hạch toán ở các đơn vị hạch toán phụ thuộc phù hợp với đặc điểm hoạt động, yêu cầu quản lý của mình và không trái với quy định của pháp luật.

2. Doanh nghiệp quyết định việc kế toán tại đơn vị hạch toán phụ thuộc có tổ chức bộ máy kế toán riêng đối với:

a) Việc ghi nhận khoản vốn kinh doanh được doanh nghiệp cấp: Doanh nghiệp quyết định đơn vị hạch toán phụ thuộc ghi nhận là nợ phải trả hoặc vốn chủ sở hữu;

b) Đối với các giao dịch mua, bán, điều chuyển sản phẩm, hàng hóa, dịch vụ nội bộ: Doanh thu, giá vốn chỉ được ghi nhận riêng tại từng đơn vị hạch toán phụ thuộc nếu sự luân chuyển sản phẩm, hàng hóa, dịch vụ giữa các khâu trong nội bộ về bản chất tạo ra giá trị gia tăng trong sản phẩm, hàng hóa, dịch vụ. Việc ghi nhận doanh thu từ các giao dịch nội bộ để trình bày trên Báo cáo tài chính của các đơn vị không phụ thuộc vào hình thức của chứng từ kế toán (hóa đơn hay chứng từ luân chuyển nội bộ);

c) Việc phân cấp kế toán tại đơn vị hạch toán phụ thuộc: Tùy thuộc mô hình tổ chức kế toán tập trung hay phân tán, doanh nghiệp có thể giao đơn vị hạch toán phụ thuộc phản ánh đến lợi nhuận sau thuế chưa phân phối hoặc chỉ phản ánh đến doanh thu, chi phí.

Điều 9. Đăng ký sửa đổi Chế độ kế toán

1. Đối với hệ thống tài khoản kế toán

a) Doanh nghiệp căn cứ vào hệ thống tài khoản kế toán của Chế độ kế toán doanh nghiệp ban hành kèm theo Thông tư này để vận dụng và chi tiết hoá hệ thống tài khoản kế toán phù hợp với đặc điểm sản xuất, kinh doanh, yêu cầu quản lý của từng ngành và từng đơn vị, nhưng phải phù hợp với nội dung, kết cấu và phương pháp hạch toán của các tài khoản tổng hợp tương ứng.

b) Trường hợp doanh nghiệp cần bổ sung tài khoản cấp 1, cấp 2 hoặc sửa đổi tài khoản cấp 1, cấp 2 về tên, ký hiệu, nội dung và phương pháp hạch toán các nghiệp vụ kinh tế phát sinh đặc thù phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

c) Doanh nghiệp có thể mở thêm các tài khoản cấp 2 và các tài khoản cấp 3 đối với những tài khoản không có qui định tài khoản cấp 2, tài khoản cấp 3 tại danh mục Hệ thống tài khoản kế toán doanh nghiệp quy định tại phụ lục 1 - Thông tư này nhằm phục vụ yêu cầu quản lý của doanh nghiệp mà không phải đề nghị Bộ Tài chính chấp thuận.

2. Đối với Báo cáo tài chính

a) Doanh nghiệp căn cứ biểu mẫu và nội dung của các chỉ tiêu của Báo cáo tài chính tại phụ lục 2 Thông tư này để chi tiết hoá các chỉ tiêu (có sẵn) của hệ thống Báo cáo tài chính phù hợp với đặc điểm sản xuất, kinh doanh, yêu cầu quản lý của từng ngành và từng đơn vị.

b) Trường hợp doanh nghiệp cần bổ sung mới hoặc sửa đổi biểu mẫu, tên và nội dung các chỉ tiêu của Báo cáo tài chính phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

3. Đối với chứng từ và sổ kế toán

a) Các chứng từ kế toán đều thuộc loại hướng dẫn (không bắt buộc), doanh nghiệp có thể lựa chọn áp dụng theo biểu mẫu ban hành kèm theo phụ lục số 3 Thông tư này hoặc được tự thiết kế phù hợp với đặc điểm hoạt động và yêu cầu quản lý của đơn vị nhưng phải đảm bảo cung cấp những thông tin theo quy định của Luật Kế toán và các văn bản sửa đổi, bổ sung, thay thế.

b) Tất cả các biểu mẫu sổ kế toán (kể cả các loại Sổ Cái, sổ Nhật ký) đều thuộc loại không bắt buộc. Doanh nghiệp có thể áp dụng biểu mẫu sổ theo hướng dẫn tại phụ lục số 4 Thông tư này hoặc bổ sung, sửa đổi biểu mẫu sổ, thẻ kế toán phù hợp với đặc điểm hoạt động và yêu cầu quản lý nhưng phải đảm bảo trình bày thông tin đầy đủ, rõ ràng, dễ kiểm tra, kiểm soát.

Điều 10. Chế độ kế toán áp dụng đối với nhà thầu nước ngoài

1. Nhà thầu nước ngoài có cơ sở thường trú hoặc cư trú tại Việt Nam mà cơ sở thường trú hoặc cư trú không phải là đơn vị độc lập có tư cách pháp nhân thực hiện Chế độ kế toán tại Việt Nam như sau:

a) Các nhà thầu có đặc thù áp dụng theo Chế độ kế toán do Bộ Tài chính ban hành riêng cho nhà thầu;

b) Các nhà thầu không có Chế độ kế toán do Bộ Tài chính ban hành riêng thì được lựa chọn áp dụng đầy đủ Chế độ kế toán doanh nghiệp Việt Nam hoặc vận dụng một số nội dung của Chế độ kế toán doanh nghiệp Việt Nam phù hợp với đặc điểm hoạt động, yêu cầu quản lý của mình.

c) Trường hợp nhà thầu lựa chọn áp dụng đầy đủ Chế độ kế toán doanh nghiệp Việt Nam thì phải thực hiện nhất quán cho cả niên độ kế toán.

d) Nhà thầu phải thông báo cho cơ quan thuế về Chế độ kế toán áp dụng không chậm hơn 90 ngày kể từ thời điểm bắt đầu chính thức hoạt động tại Việt Nam. Khi thay đổi thể thức áp dụng Chế độ kế toán, nhà thầu phải thông báo cho cơ quan thuế không chậm hơn 15 ngày làm việc kể từ ngày thay đổi.

2. Nhà thầu nước ngoài phải kế toán chi tiết theo từng Hợp đồng nhận thầu (từng Giấy phép nhận thầu), từng giao dịch làm cơ sở để quyết toán hợp đồng và quyết toán thuế.

3. Trường hợp Nhà thầu nước ngoài áp dụng đầy đủ Chế độ kế toán doanh nghiệp Việt Nam nhưng có nhu cầu bổ sung, sửa đổi thì phải đăng ký theo quy định tại Điều 9 Thông tư này và chỉ được thực hiện khi có ý kiến chấp thuận bằng văn bản của Bộ Tài chính. Trong vòng 15 ngày làm việc kể từ ngày nhận đủ hồ sơ, Bộ Tài chính có trách nhiệm trả lời bằng văn bản cho nhà thầu nước ngoài về việc đăng ký nội dung sửa đổi, bổ sung Chế độ kế toán.

Chương II

TÀI KHOẢN KẾ TOÁN

Điều 11. Nguyên tắc kế toán tiền

1. Kế toán phải mở sổ kế toán ghi chép hàng ngày liên tục theo trình tự phát sinh các khoản thu, chi, xuất, nhập tiền, ngoại tệ và tính ra số tồn tại quỹ và từng tài khoản ở Ngân hàng tại mọi thời điểm để tiện cho việc kiểm tra, đối chiếu.

2. Các khoản tiền do doanh nghiệp khác và cá nhân ký cược, ký quỹ tại doanh nghiệp được quản lý và hạch toán như tiền của doanh nghiệp.

3. Khi thu, chi phải có phiếu thu, phiếu chi và có đủ chữ ký theo quy định của chế độ chứng từ kế toán.

4. Kế toán phải theo dõi chi tiết tiền theo nguyên tệ. Khi phát sinh các giao dịch bằng ngoại tệ, kế toán phải quy đổi ngoại tệ ra Đồng Việt Nam theo nguyên tắc:

- Bên Nợ các tài khoản tiền áp dụng tỷ giá giao dịch thực tế;

- Bên Có các tài khoản tiền áp dụng tỷ giá ghi sổ bình quân gia quyền.

5. Tại thời điểm lập Báo cáo tài chính theo quy định của pháp luật, doanh nghiệp phải đánh giá lại số dư ngoại tệ và vàng tiền tệ theo tỷ giá giao dịch thực tế.

Điều 12. Tài khoản 111 – Tiền mặt

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình thu, chi, tồn quỹ tại quỹ doanh nghiệp bao gồm: Tiền Việt Nam, ngoại tệ và vàng tiền tệ. Chỉ phản ánh vào TK 111 “Tiền mặt” số tiền mặt, ngoại tệ, vàng tiền tệ thực tế nhập, xuất, tồn quỹ. Đối với khoản tiền thu được chuyển nộp ngay vào Ngân hàng (không qua quỹ tiền mặt của doanh nghiệp) thì không ghi vào bên Nợ TK 111 “Tiền mặt” mà ghi vào bên Nợ TK 113 “Tiền đang chuyển”.

b) Các khoản tiền mặt do doanh nghiệp khác và cá nhân ký cược, ký quỹ tại doanh nghiệp được quản lý và hạch toán như các loại tài sản bằng tiền của doanh nghiệp.

c) Khi tiến hành nhập, xuất quỹ tiền mặt phải có phiếu thu, phiếu chi và có đủ chữ ký của người nhận, người giao, người có thẩm quyền cho phép nhập, xuất quỹ theo quy định của chế độ chứng từ kế toán. Một số trường hợp đặc biệt phải có lệnh nhập quỹ, xuất quỹ đính kèm.

d) Kế toán quỹ tiền mặt phải có trách nhiệm mở sổ kế toán quỹ tiền mặt, ghi chép hàng ngày liên tục theo trình tự phát sinh các khoản thu, chi, xuất, nhập quỹ tiền mặt, ngoại tệ và tính ra số tồn quỹ tại mọi thời điểm.

đ) Thủ quỹ chịu trách nhiệm quản lý và nhập, xuất quỹ tiền mặt. Hàng ngày thủ quỹ phải kiểm kê số tồn quỹ tiền mặt thực tế, đối chiếu số liệu sổ quỹ tiền mặt và sổ kế toán tiền mặt. Nếu có chênh lệch, kế toán và thủ quỹ phải kiểm tra lại để xác định nguyên nhân và kiến nghị biện pháp xử lý chênh lệch.

e) Khi phát sinh các giao dịch bằng ngoại tệ, kế toán phải quy đổi ngoại tệ ra Đồng Việt Nam theo nguyên tắc:

- Bên Nợ TK 1112 áp dụng tỷ giá giao dịch thực tế. Riêng trường hợp rút ngoại tệ từ ngân hàng về nhập quỹ tiền mặt thì áp dụng tỷ giá ghi sổ kế toán của TK 1122;

- Bên Có TK 1112 áp dụng tỷ giá ghi sổ bình quân gia quyền.

Việc xác định tỷ giá hối đoái giao dịch thực tế được thực hiện theo quy định tại phần hướng dẫn tài khoản 413 - Chênh lệch tỷ giá hối đoái và các tài khoản có liên quan.

g) Vàng tiền tệ được phản ánh trong tài khoản này là vàng được sử dụng với các chức năng cất trữ giá trị, không bao gồm các loại vàng được phân loại là hàng tồn kho sử dụng với mục đích là nguyên vật liệu để sản xuất sản phẩm hoặc hàng hoá để bán. Việc quản lý và sử dụng vàng tiền tệ phải thực hiện theo quy định của pháp luật hiện hành.

h) Tại tất cả các thời điểm lập Báo cáo tài chính theo quy định của pháp luật, doanh nghiệp phải đánh giá lại số dư ngoại tệ và vàng tiền tệ theo nguyên tắc:

- Tỷ giá giao dịch thực tế áp dụng khi đánh giá lại số dư tiền mặt bằng ngoại tệ là tỷ giá mua ngoại tệ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch (do doanh nghiệp tự lựa chọn) tại thời điểm lập Báo cáo tài chính.

- Vàng tiền tệ được đánh giá lại theo giá mua trên thị trường trong nước tại thời điểm lập Báo cáo tài chính. Giá mua trên thị trường trong nước là giá mua được công bố bởi Ngân hàng Nhà nước. Trường hợp Ngân hàng Nhà nước không công bố giá mua vàng thì tính theo giá mua công bố bởi các đơn vị được phép kinh doanh vàng theo luật định.

2. Kết cấu và nội dung phản ánh của tài khoản 111 - Tiền mặt

Bên Nợ:

- Các khoản tiền mặt, ngoại tệ, vàng tiền tệ nhập quỹ;

- Số tiền mặt, ngoại tệ, vàng tiền tệ thừa ở quỹ phát hiện khi kiểm kê;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ tại thời điểm báo cáo (trường hợp tỷ giá ngoại tệ tăng so với Đồng Việt Nam);

- Chênh lệch đánh giá lại vàng tiền tệ tăng tại thời điểm báo cáo.

Bên Có:

- Các khoản tiền mặt, ngoại tệ, vàng tiền tệ xuất quỹ;

- Số tiền mặt, ngoại tệ, vàng tiền tệ thiếu hụt quỹ phát hiện khi kiểm kê;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ báo cáo (trường hợp tỷ giá ngoại tệ giảm so với Đồng Việt Nam);

- Chênh lệch đánh giá lại vàng tiền tệ giảm tại thời điểm báo cáo.

Số dư bên Nợ:

Các khoản tiền mặt, ngoại tệ, vàng tiền tệ còn tồn quỹ tiền mặt tại thời điểm báo cáo.

Tài khoản 111 - Tiền mặt, có 3 tài khoản cấp 2:

- Tài khoản 1111 - Tiền Việt Nam: Phản ánh tình hình thu, chi, tồn quỹ tiền Việt Nam tại quỹ tiền mặt.

- Tài khoản 1112 - Ngoại tệ: Phản ánh tình hình thu, chi, chênh lệch tỷ giá và số dư ngoại tệ tại quỹ tiền mặt theo giá trị quy đổi ra Đồng Việt Nam.

- Tài khoản 1113 - Vàng tiền tệ: Phản ánh tình hình biến động và giá trị vàng tiền tệ tại quỹ của doanh nghiệp.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Khi bán sản phẩm, hàng hoá, cung cấp dịch vụ thu ngay bằng tiền mặt, kế toán ghi nhận doanh thu, ghi:

a) Đối với sản phẩm, hàng hoá, dịch vụ, bất động sản đầu tư thuộc đối tượng chịu thuế GTGT, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế bảo vệ môi trường, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ theo giá bán chưa có thuế, các khoản thuế (gián thu) phải nộp này được tách riêng theo từng loại ngay khi ghi nhận doanh thu (kể cả thuế GTGT phải nộp theo phương pháp trực tiếp), ghi:

Nợ TK 111 - Tiền mặt (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (giá chưa có thuế)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

b) Trường hợp không tách ngay được các khoản thuế phải nộp, kế toán ghi nhận doanh thu bao gồm cả thuế phải nộp. Định kỳ kế toán xác định nghĩa vụ thuế phải nộp và ghi giảm doanh thu, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

3.2. Khi nhận được tiền của Ngân sách Nhà nước thanh toán về khoản trợ cấp, trợ giá bằng tiền mặt, ghi:

Nợ TK 111 - Tiền mặt

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

3.3. Khi phát sinh các khoản doanh thu hoạt động tài chính, các khoản thu nhập khác bằng tiền mặt, ghi:

Nợ TK 111 - Tiền mặt (tổng giá thanh toán)

Có TK 515 - Doanh thu hoạt động tài chính (giá chưa có thuế GTGT)

Có TK 711 - Thu nhập khác (giá chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

3.4. Rút tiền gửi Ngân hàng về nhập quỹ tiền mặt; vay dài hạn, ngắn hạn bằng tiền mặt (tiền Việt Nam hoặc ngoại tệ ghi theo tỷ giá giao dịch thực tế), ghi:

Nợ TK 111 - Tiền mặt (1111, 1112)

Có TK 112 - Tiền gửi Ngân hàng (1121, 1122)

Có TK 341 – Vay và nợ thuê tài chính (3411).

3.5. Thu hồi các khoản nợ phải thu, cho vay, ký cược, ký quỹ bằng tiền mặt; Nhận ký quỹ, ký cược của các doanh nghiệp khác bằng tiền mặt, ghi:

Nợ TK 111 - Tiền mặt (1111, 1112)

Có các TK 128, 131, 136, 138, 141, 244, 344.

3.6. Khi bán các khoản đầu tư ngắn hạn, dài hạn thu bằng tiền mặt, kế toán ghi nhận chênh lệch giữa số tiền thu được và giá vốn khoản đầu tư (được xác định theo phương pháp bình quân gia quyền) vào doanh thu hoạt động tài chính hoặc chi phí tài chính, ghi:

Nợ TK 111 - Tiền mặt (1111, 1112)

Nợ TK 635 - Chi phí tài chính

Có TK 121 - Chứng khoán kinh doanh (giá vốn)

Có các TK 221, 222, 228 (giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính.

3.7. Khi nhận được vốn góp của chủ sở hữu bằng tiền mặt, ghi:

Nợ TK 111 - Tiền mặt

Có TK 411 - Vốn đầu tư của chủ sở hữu.

3.8. Khi nhận tiền của các bên trong hợp đồng hợp tác kinh doanh không thành lập pháp nhân để trang trải cho các hoạt động chung, ghi:

Nợ TK 111 - Tiền mặt

Có TK 338 - Phải trả, phải nộp khác.

3.9. Xuất quỹ tiền mặt gửi vào tài khoản tại Ngân hàng, ký quỹ, ký cược, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng

Nợ TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược

Có TK 111 - Tiền mặt.

3.10. Xuất quỹ tiền mặt mua chứng khoán, cho vay hoặc đầu tư vào công ty con, đầu tư vào công ty liên doanh, liên kết..., ghi:

Nợ TK 121, 128, 221, 222, 228

Có TK 111 - Tiền mặt.

3.11. Xuất quỹ tiền mặt mua hàng tồn kho (theo phương pháp kê khai thường xuyên), mua TSCĐ, chi cho hoạt động đầu tư XDCB:

- Nếu thuế GTGT đầu vào được khấu trừ, kế toán phản ánh giá mua không bao gồm thuế GTGT, ghi:

Nợ các TK 151, 152, 153, 156, 157, 211, 213, 241

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 111 - Tiền mặt.

- Nếu thuế GTGT đầu vào không được khấu trừ, kế toán phản ánh giá mua bao gồm cả thuế GTGT.

3.12. Xuất quỹ tiền mặt mua hàng tồn kho (theo phương pháp kiểm kê định kỳ), nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 611 - Mua hàng (6111, 6112)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 111 - Tiền mặt.

Nếu thuế GTGT đầu vào không được khấu trừ, kế toán phản ánh giá mua bao gồm cả thuế GTGT.

3.13. Khi mua nguyên vật liệu thanh toán bằng tiền mặt sử dụng ngay vào sản xuất, kinh doanh, nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ các TK 621, 623, 627, 641, 642,...

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 111 - Tiền mặt.

Nếu thuế GTGT đầu vào không được khấu trừ, kế toán phản ánh chi phí bao gồm cả thuế GTGT.

3.14. Xuất quỹ tiền mặt thanh toán các khoản vay, nợ phải trả, ghi:

Nợ các TK 331, 333, 334, 335, 336, 338, 341

Có TK 111 - Tiền mặt.

3.15. Xuất quỹ tiền mặt sử dụng cho hoạt động tài chính, hoạt động khác, ghi:

Nợ các TK 635, 811,…

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111 - Tiền mặt.

3.16. Các khoản thiếu quỹ tiền mặt phát hiện khi kiểm kê chưa xác định rõ nguyên nhân, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 111 - Tiền mặt.

3.17. Các khoản thừa quỹ tiền mặt phát hiện khi kiểm kê chưa xác định rõ nguyên nhân, ghi:

Nợ TK 111 - Tiền mặt

Có TK 338 - Phải trả, phải nộp khác (3381).

3.18. Kế toán hợp đồng mua bán lại trái phiếu Chính phủ: Thực hiện theo quy định tại phần hướng dẫn TK 171 - Giao dịch mua, bán lại trái phiếu Chính phủ.

3.19. Các giao dịch liên quan đến ngoại tệ là tiền mặt.

a) Khi mua hàng hóa, dịch vụ thanh toán bằng tiền mặt là ngoại tệ.

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ các TK 151,152,153,156,157,211,213,241, 623, 627, 641,642,133,… (theo tỷ giá hối đoái giao dịch thực tế tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có TK 111 (1112) (theo tỷ giá ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ các TK 151, 152, 153,156,157,211,213,241,623, 627, 641, 642,133,… (theo tỷ giá hối đoái giao dịch thực tế tại ngày giao dịch)

Có TK 111 (1112) (theo tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

b) Khi thanh toán các khoản nợ phải trả bằng ngoại tệ:

- Nếu phát sinh lỗ tỷ giá hối đoái , ghi:

Nợ các TK 331, 335, 336, 338, 341,… (tỷ giá ghi sổ kế toán)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có TK 111 (1112) (tỷ giá ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ các TK 331, 336, 341,… (tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái)

Có TK 111 (1112) (tỷ giá ghi sổ kế toán).

- Trường hợp trả trước tiền bằng ngoại tệ cho người bán, bên Nợ tài khoản phải trả áp dụng tỷ giá giao dịch thực tế tại thời điểm trả trước, ghi:

Nợ TK 331 - Phải trả cho người bán (tỷ giá thực tế thời điểm trả trước)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có TK 111 (1112) (tỷ giá ghi sổ kế toán).

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

c) Khi phát sinh doanh thu, thu nhập khác bằng ngoại tệ là tiền mặt, ghi:

Nợ TK 111 (1112) (tỷ giá giao dịch thực tế)

Có các TK 511, 515, 711,... (tỷ giá giao dịch thực tế).

d) Khi thu được tiền nợ phải thu bằng ngoại tệ, ghi:

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 111 (1112) (tỷ giá hối đoái giao dich thực tế tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 131, 136, 138,... (tỷ giá ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 111 (1112) (tỷ giá hối đoái giao dịch thực tế tại ngày giao dịch)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái)

Có các TK 131, 136, 138,… (tỷ giá ghi sổ kế toán).

- Trường hợp nhận trước tiền của người mua, bên Có tài khoản phải thu áp dụng tỷ giá giao dịch thực tế tại thời điểm nhận trước, ghi:

Nợ TK 111 (1112) (tỷ giá giao dịch thực tế tại thời điểm nhận trước)

Có TK 131 (tỷ giá giao dịch thực tế tại thời điểm nhận trước).

3.20. Kế toán sử dụng tỷ giá hối đoái giao dịch thực tế (là tỷ giá mua của ngân hàng) để đánh giá lại các khoản ngoại tệ là tiền mặt tại thời điểm lập Báo cáo tài chính, ghi:

- Nếu tỷ giá ngoại tệ tăng so với Đồng Việt Nam, kế toán ghi nhận lãi tỷ giá:

Nợ TK 111 (1112)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

- Nếu tỷ giá ngoại tệ giảm so với Đồng Việt Nam, kế toán ghi nhận lỗ tỷ giá:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 111 (1112).

- Sau khi bù trừ lãi, lỗ tỷ giá phát sinh do đánh giá lại, kế toán kết chuyển phần chênh lệch lãi, lỗ tỷ giá vào doanh thu hoạt động tài chính (nếu lãi lớn hơn lỗ) hoặc chi phí tài chính (nếu lãi nhỏ hơn lỗ).

3.21. Kế toán đánh giá lại vàng tiền tệ

- Trường hợp giá đánh giá lại vàng tiền tệ phát sinh lãi, kế toán ghi nhận doanh thu hoạt động tài chính, ghi:

Nợ TK 1113 - Vàng tiền tệ (theo giá mua trong nước)

Có TK 515 - Doanh thu hoạt động tài chính.

- Trường hợp giá đánh giá lại vàng tiền tệ phát sinh lỗ, kế toán ghi nhận chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 1113 - Vàng tiền tệ (theo giá mua trong nước).

Điều 13. Tài khoản 112 - Tiền gửi ngân hàng

1. Nguyên tắc kế toán

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm các khoản tiền gửi không kỳ hạn tại Ngân hàng của doanh nghiệp. Căn cứ để hạch toán trên tài khoản 112 “tiền gửi Ngân hàng” là các giấy báo Có, báo Nợ hoặc bản sao kê của Ngân hàng kèm theo các chứng từ gốc (uỷ nhiệm chi, uỷ nhiệm thu, séc chuyển khoản, séc bảo chi,…).

a) Khi nhận được chứng từ của Ngân hàng gửi đến, kế toán phải kiểm tra, đối chiếu với chứng từ gốc kèm theo. Nếu có sự chênh lệch giữa số liệu trên sổ kế toán của doanh nghiệp, số liệu ở chứng từ gốc với số liệu trên chứng từ của Ngân hàng thì doanh nghiệp phải thông báo cho Ngân hàng để cùng đối chiếu, xác minh và xử lý kịp thời. Cuối tháng, chưa xác định được nguyên nhân chênh lệch thì kế toán ghi sổ theo số liệu của Ngân hàng trên giấy báo Nợ, báo Có hoặc bản sao kê. Số chênh lệch (nếu có) ghi vào bên Nợ TK 138 “Phải thu khác” (1388) (nếu số liệu của kế toán lớn hơn số liệu của Ngân hàng) hoặc ghi vào bên Có TK 338 “Phải trả, phải nộp khác” (3388) (nếu số liệu của kế toán nhỏ hơn số liệu của Ngân hàng). Sang tháng sau, tiếp tục kiểm tra, đối chiếu, xác định nguyên nhân để điều chỉnh số liệu ghi sổ.

b) Ở những doanh nghiệp có các tổ chức, bộ phận phụ thuộc không tổ chức kế toán riêng, có thể mở tài khoản chuyên thu, chuyên chi hoặc mở tài khoản thanh toán phù hợp để thuận tiện cho việc giao dịch, thanh toán. Kế toán phải mở sổ chi tiết theo từng loại tiền gửi (Đồng Việt Nam, ngoại tệ các loại).

c) Phải tổ chức hạch toán chi tiết số tiền gửi theo từng tài khoản ở Ngân hàng để tiện cho việc kiểm tra, đối chiếu.

d) Khoản thấu chi ngân hàng không được ghi âm trên tài khoản tiền gửi ngân hàng mà được phản ánh tương tự như khoản vay ngân hàng.

đ) Khi phát sinh các giao dịch bằng ngoại tệ, kế toán phải quy đổi ngoại tệ ra Đồng Việt Nam theo nguyên tắc:

- Bên Nợ TK 1122 áp dụng tỷ giá giao dịch thực tế. Riêng trường hợp rút quỹ tiền mặt bằng ngoại tệ gửi vào Ngân hàng thì phải được quy đổi ra Đồng Việt Nam theo tỷ giá ghi sổ kế toán của tài khoản 1112.

- Bên Có TK 1122 áp dụng tỷ giá ghi sổ Bình quân gia quyền.

Việc xác định tỷ giá hối đoái giao dịch thực tế được thực hiện theo quy định tại phần hướng dẫn tài khoản 413 - Chênh lệch tỷ giá hối đoái và các tài khoản có liên quan.

e) Vàng tiền tệ được phản ánh trong tài khoản này là vàng được sử dụng với các chức năng cất trữ giá trị, không bao gồm các loại vàng được phân loại là hàng tồn kho sử dụng với mục đích là nguyên vật liệu để sản xuất sản phẩm hoặc hàng hoá để bán. Việc quản lý và sử dụng vàng tiền tệ phải thực hiện theo quy định của pháp luật hiện hành.

g) Tại tất cả các thời điểm lập Báo cáo tài chính theo quy định của pháp luật, doanh nghiệp phải đánh giá lại số dư ngoại tệ và vàng tiền tệ theo nguyên tắc:

- Tỷ giá giao dịch thực tế áp dụng khi đánh giá lại số dư tiền gửi ngân hàng bằng ngoại tệ là tỷ giá mua ngoại tệ của chính ngân hàng thương mại nơi doanh nghiệp mở tài khoản ngoại tệ tại thời điểm lập Báo cáo tài chính. Trường hợp doanh nghiệp có nhiều tài khoản ngoại tệ ở nhiều ngân hàng khác nhau và tỷ giá mua của các ngân hàng không có chênh lệch đáng kể thì có thể lựa chọn tỷ giá mua của một trong số các ngân hàng nơi doanh nghiệp mở tài khoản ngoại tệ làm căn cứ đánh giá lại.

- Vàng tiền tệ được đánh giá lại theo giá mua trên thị trường trong nước tại thời điểm lập Báo cáo tài chính. Giá mua trên thị trường trong nước là giá mua được công bố bởi Ngân hàng Nhà nước. Trường hợp Ngân hàng Nhà nước không công bố giá mua vàng thì tính theo giá mua công bố bởi các đơn vị được phép kinh doanh vàng theo luật định.

2. Kết cấu và nội dung phản ánh của tài khoản 112 - Tiền gửi ngân hàng

Bên Nợ:

- Các khoản tiền Việt Nam, ngoại tệ, vàng tiền tệ gửi vào Ngân hàng;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ tại thời điểm báo cáo (trường hợp tỷ giá ngoại tệ tăng so với Đồng Việt Nam).

- Chênh lệch đánh giá lại vàng tiền tệ tăng tại thời điểm báo cáo

Bên Có:

- Các khoản tiền Việt Nam, ngoại tệ, vàng tiền tệ rút ra từ Ngân hàng;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ cuối kỳ (trường hợp tỷ giá ngoại tệ giảm so với Đồng Việt Nam).

- Chênh lệch đánh giá lại vàng tiền tệ giảm tại thời điểm báo cáo

Số dư bên Nợ:

Số tiền Việt Nam, ngoại tệ, vàng tiền tệ hiện còn gửi tại Ngân hàng tại thời điểm báo cáo.

Tài khoản 112 - Tiền gửi Ngân hàng, có 3 tài khoản cấp 2:

- Tài khoản 1121 - Tiền Việt Nam: Phản ánh số tiền gửi vào, rút ra và hiện đang gửi tại Ngân hàng bằng Đồng Việt Nam.

- Tài khoản 1122 - Ngoại tệ: Phản ánh số tiền gửi vào, rút ra và hiện đang gửi tại Ngân hàng bằng ngoại tệ các loại đã quy đổi ra Đồng Việt Nam.

- Tài khoản 1123 - Vàng tiền tệ: Phản ánh tình hình biến động và giá trị vàng tiền tệ của doanh nghiệp đang gửi tại Ngân hàng tại thời điểm báo cáo.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Khi bán sản phẩm, hàng hoá, cung cấp dịch vụ thu ngay bằng tiền gửi ngân hàng, kế toán ghi nhận doanh thu, ghi:

a) Đối với sản phẩm, hàng hoá, dịch vụ, bất động sản đầu tư thuộc đối tượng chịu thuế gián thu (thuế GTGT, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế bảo vệ môi trường), kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ theo giá bán chưa có thuế, các khoản thuế gián thu phải nộp được tách riêng theo từng loại thuế ngay khi ghi nhận doanh thu (kể cả thuế GTGT phải nộp theo phương pháp trực tiếp), ghi:

Nợ TK 112 - Tiền gửi ngân hàng (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (giá chưa có thuế)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

b) Trường hợp không tách ngay được các khoản thuế phải nộp, kế toán ghi nhận doanh thu bao gồm cả thuế phải nộp. Định kỳ kế toán xác định nghĩa vụ thuế phải nộp và ghi giảm doanh thu, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

3.2. Khi nhận được tiền của Ngân sách Nhà nước thanh toán về khoản trợ cấp, trợ giá bằng tiền gửi ngân hàng, ghi:

Nợ TK 112 - Tiền gửi ngân hàng

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

3.3. Khi phát sinh các khoản doanh thu hoạt động tài chính, các khoản thu nhập khác bằng tiền gửi ngân hàng, ghi:

Nợ TK 112 - Tiền gửi ngân hàng (tổng giá thanh toán)

Có TK 515 - Doanh thu hoạt động tài chính (giá chưa có thuế GTGT)

Có TK 711 - Thu nhập khác (giá chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

3.4. Xuất quỹ tiền mặt gửi vào tài khoản tại Ngân hàng, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 111 - Tiền mặt.

3.5. Nhận được tiền ứng trước hoặc khi khách hàng trả nợ bằng chuyển khoản, căn cứ giấy báo Có của Ngân hàng, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 131 - Phải thu của khách hàng

Có TK 113 - Tiền đang chuyển.

3.6. Thu hồi các khoản nợ phải thu, cho vay, ký cược, ký quỹ bằng tiền gửi ngân hàng; Nhận ký quỹ, ký cược của các doanh nghiệp khác bằng tiền gửi ngân hàng, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng (1121, 1122)

Có các TK 128, 131, 136, 141, 244, 344.

3.7. Khi bán các khoản đầu tư ngắn hạn, dài hạn thu bằng tiền gửi ngân hàng, kế toán ghi nhận chênh lệch giữa số tiền thu được và giá vốn khoản đầu tư (được xác định theo phương pháp bình quân gia quyền) vào doanh thu hoạt động tài chính hoặc chi phí tài chính, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng (1121, 1122)

Nợ TK 635 - Chi phí tài chính

Có TK 121 - Chứng khoán kinh doanh (giá vốn)

Có các TK 221, 222, 228 (giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính.

3.8. Khi nhận được vốn góp của chủ sở hữu bằng tiền mặt, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 411 - Vốn đầu tư của chủ sở hữu.

3.9. Khi nhận tiền của các bên trong hợp đồng hợp tác kinh doanh không thành lập pháp nhân để trang trải cho các hoạt động chung, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 338 - Phải trả, phải nộp khác.

3.10. Rút tiền gửi Ngân hàng về nhập quỹ tiền mặt, chuyển tiền gửi Ngân hàng đi ký quỹ, ký cược, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược.

Có TK 112 - Tiền gửi Ngân hàng.

3.11. Mua chứng khoán, cho vay hoặc đầu tư vào công ty con, công ty liên doanh, liên kết... bằng tiền gửi ngân hàng, ghi:

Nợ các TK 121, 128, 221, 222, 228

Có TK 112 - Tiền gửi Ngân hàng.

3.12. Mua hàng tồn kho (theo phương pháp kê khai thường xuyên), mua TSCĐ, chi cho hoạt động đầu tư XDCB bằng tiền gửi ngân hàng, ghi:

- Nếu thuế GTGT đầu vào được khấu trừ, kế toán phản ánh giá mua không bao gồm thuế GTGT, ghi:

Nợ các TK 151, 152, 153, 156, 157, 211, 213, 241

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 112 - Tiền gửi Ngân hàng.

- Nếu thuế GTGT đầu vào không được khấu trừ, kế toán phản ánh giá mua bao gồm cả thuế GTGT.

3.13. Mua hàng tồn kho bằng tiền gửi ngân hàng (theo phương pháp kiểm kê định kỳ), nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 611 - Mua hàng (6111, 6112)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 112 - Tiền gửi Ngân hàng.

Nếu thuế GTGT đầu vào không được khấu trừ, kế toán phản ánh giá mua bao gồm cả thuế GTGT.

3.14. Khi mua nguyên vật liệu thanh toán bằng tiền gửi ngân hàng sử dụng ngay vào sản xuất, kinh doanh, nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ các TK 621, 623, 627, 641, 642,...

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 112 - Tiền gửi Ngân hàng.

Nếu thuế GTGT đầu vào không được khấu trừ, kế toán phản ánh chi phí bao gồm cả thuế GTGT.

3.15. Thanh toán các khoản nợ phải trả bằng tiền gửi ngân hàng, ghi:

Nợ các TK 331, 333, 334, 335, 336, 338, 341

Có TK 112 - Tiền gửi Ngân hàng.

3.16. Chi phí tài chính, chi phí khác bằng tiền gửi ngân hàng, ghi:

Nợ các TK 635, 811,…

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 112 - Tiền gửi Ngân hàng.

3.17. Trả vốn góp hoặc trả cổ tức, lợi nhuận cho các bên góp vốn, chi các quỹ khen thưởng, phúc lợi bằng tiền gửi Ngân hàng, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Nợ TK 353 - Quỹ khen thưởng, phúc lợi

Có TK 112 - Tiền gửi Ngân hàng.

3.18. Thanh toán các khoản chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại bằng tiền gửi ngân hàng, ghi:

Nợ TK 521 - Các khoản giảm trừ doanh thu

Nợ TK 3331- Thuế GTGT phải nộp (33311)

Có TK 112 - Tiền gửi Ngân hàng.

3.19. Kế toán hợp đồng mua bán lại trái phiếu Chính phủ: Thực hiện theo quy định tại phần hướng dẫn tài khoản 171 - Giao dịch mua bán lại trái phiếu Chính phủ.

3.20. Các nghiệp vụ kinh tế liên quan đến ngoại tệ: Phương pháp kế toán các giao dịch liên quan đến ngoại tệ là tiền gửi ngân hàng thực hiện tương tự như ngoại tệ là tiền mặt (xem tài khoản 111).

3.21. Kế toán đánh giá lại vàng tiền tệ

- Trường hợp giá đánh giá lại vàng tiền tệ phát sinh lãi, kế toán ghi nhận doanh thu hoạt động tài chính, ghi:

Nợ TK 1123 - Vàng tiền tệ (theo giá mua trong nước)

Có TK 515 - Doanh thu hoạt động tài chính.

- Trường hợp giá đánh giá lại vàng tiền tệ phát sinh lỗ, kế toán ghi nhận chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 1123 - Vàng tiền tệ (theo giá mua trong nước).

Điều 14. Tài khoản 113 – Tiền đang chuyển

1. Nguyên tắc kế toán

Tài khoản này dùng để phản ánh các khoản tiền của doanh nghiệp đã nộp vào Ngân hàng, Kho bạc Nhà nước, đã gửi bưu điện để chuyển cho Ngân hàng nhưng chưa nhận được giấy báo Có, đã trả cho doanh nghiệp khác hay đã làm thủ tục chuyển tiền từ tài khoản tại Ngân hàng để trả cho doanh nghiệp khác nhưng chưa nhận được giấy báo Nợ hay bản sao kê của Ngân hàng.

Tiền đang chuyển gồm tiền Việt Nam và ngoại tệ đang chuyển trong các trường hợp sau:

- Thu tiền mặt hoặc séc nộp thẳng vào Ngân hàng;

- Chuyển tiền qua bưu điện để trả cho doanh nghiệp khác;

- Thu tiền bán hàng chuyển thẳng vào Kho bạc để nộp thuế (giao tiền tay ba giữa doanh nghiệp với người mua hàng và Kho bạc Nhà nước).

2. Kết cấu và nội dung phản ánh của tài khoản 113 - Tiền đang chuyển

Bên Nợ:

- Các khoản tiền mặt hoặc séc bằng tiền Việt Nam, ngoại tệ đã nộp vào Ngân hàng hoặc đã gửi bưu điện để chuyển vào Ngân hàng nhưng chưa nhận được giấy báo Có;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ là tiền đang chuyển tại thời điểm báo cáo.

Bên Có:

- Số tiền kết chuyển vào tài khoản 112 - Tiền gửi Ngân hàng, hoặc tài khoản có liên quan;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ là tiền đang chuyển tại thời điểm báo cáo.

Số dư bên Nợ:

Các khoản tiền còn đang chuyển tại thời điểm báo cáo.

Tài khoản 113 - Tiền đang chuyển, có 2 tài khoản cấp 2:

- Tài khoản 1131 - Tiền Việt Nam: Phản ánh số tiền Việt Nam đang chuyển.

- Tài khoản 1132 - Ngoại tệ: Phản ánh số ngoại tệ đang chuyển.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Thu tiền bán hàng, tiền nợ của khách hàng hoặc các khoản thu nhập khác bằng tiền mặt hoặc séc nộp thẳng vào Ngân hàng (không qua quỹ) nhưng chưa nhận được giấy báo Có của Ngân hàng, ghi:

Nợ TK 113 - Tiền đang chuyển (1131, 1132)

Có TK 131 - Phải thu của khách hàng (thu nợ của khách hàng)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 515 - Doanh thu hoạt động tài chính

Có TK 711 - Thu nhập khác

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

b) Xuất quỹ tiền mặt gửi vào Ngân hàng nhưng chưa nhận được giấy báo Có của Ngân hàng, ghi:

Nợ TK 113 - Tiền đang chuyển (1131, 1132)

Có TK 111 - Tiền mặt (1111, 1112).

c) Làm thủ tục chuyển tiền từ tài khoản ở Ngân hàng để trả cho chủ nợ nhưng chưa nhận được giấy báo Nợ của Ngân hàng, ghi:

Nợ TK 113 - Tiền đang chuyển (1131, 1132)

Có TK 112 - Tiền gửi Ngân hàng (1121, 1122).

d) Khách hàng trả trước tiền mua hàng bằng séc, doanh nghiệp đã nộp séc vào Ngân hàng nhưng chưa nhận được giấy báo Có của Ngân hàng, ghi:

Nợ TK 113 - Tiền đang chuyển (1131, 1132)

Có TK 131 - Phải thu của khách hàng.

đ) Ngân hàng báo Có các khoản tiền đang chuyển đã vào tài khoản tiền gửi của doanh nghiệp, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng (1121, 1122)

Có TK 113 - Tiền đang chuyển (1131, 1132).

e) Ngân hàng báo Nợ các khoản tiền đang chuyển đã chuyển cho người bán, người cung cấp dịch vụ, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 113 - Tiền đang chuyển (1131, 1132).

g) Việc đánh giá lại số dư ngoại tệ là tiền đang chuyển được thực hiện tương tự phương pháp kế toán đánh giá lại số dư ngoại tệ là tiền mặt (xem tài khoản 111)

Điều 15. Tài khoản 121 - Chứng khoán kinh doanh

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình mua, bán và thanh toán các loại chứng khoán theo quy định của pháp luật nắm giữ vì mục đích kinh doanh (kể cả chứng khoán có thời gian đáo hạn trên 12 tháng mua vào, bán ra để kiếm lời). Chứng khoán kinh doanh bao gồm:

- Cổ phiếu, trái phiếu niêm yết trên thị trường chứng khoán;

- Các loại chứng khoán và công cụ tài chính khác.

Tài khoản này không phản ánh các khoản đầu tư nắm giữ đến ngày đáo hạn, như: Các khoản cho vay theo khế ước giữa 2 bên, tiền gửi ngân hàng, trái phiếu, thương phiếu, tín phiếu, kỳ phiếu,...nắm giữ đến ngày đáo hạn .

b) Chứng khoán kinh doanh phải được ghi sổ kế toán theo giá gốc, bao gồm: Giá mua cộng (+) các chi phí mua (nếu có) như chi phí môi giới, giao dịch, cung cấp thông tin, thuế, lệ phí và phí ngân hàng. Giá gốc của chứng khoán kinh doanh được xác định theo giá trị hợp lý của các khoản thanh toán tại thời điểm giao dịch phát sinh. Thời điểm ghi nhận các khoản chứng khoán kinh doanh là thời điểm nhà đầu tư có quyền sở hữu, cụ thể như sau:

- Chứng khoán niêm yết được ghi nhận tại thời điểm khớp lệnh (T+0);

- Chứng khoán chưa niêm yết được ghi nhận tại thời điểm chính thức có quyền sở hữu theo quy định của pháp luật.

c) Cuối niên độ kế toán, nếu giá trị thị trường của chứng khoán kinh doanh bị giảm xuống thấp hơn giá gốc, kế toán được lập dự phòng giảm giá.

d) Doanh nghiệp phải hạch toán đầy đủ, kịp thời các khoản thu nhập từ hoạt động đầu tư chứng khoán kinh doanh. Khoản cổ tức được chia cho giai đoạn trước ngày đầu tư được ghi giảm giá trị khoản đầu tư. Khi nhà đầu tư nhận được thêm cổ phiếu mà không phải trả tiền do công ty cổ phần sử dụng thặng dư vốn cổ phần, các quỹ thuộc vốn chủ sở hữu và lợi nhuận sau thuế chưa phân phối (chia cổ tức bằng cổ phiếu) để phát hành thêm cổ phiếu, nhà đầu tư chỉ theo dõi số lượng cổ phiếu tăng thêm trên thuyết minh Báo cáo tài chính, không ghi nhận giá trị cổ phiếu được nhận, không ghi nhận doanh thu hoạt động tài chính và không ghi nhận tăng giá trị khoản đầu tư vào công ty cổ phần.

Riêng các doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ, việc kế toán khoản cổ tức được chia bằng cổ phiếu thực hiện theo các quy định của pháp luật áp dụng cho loại hình doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

đ) Mọi trường hợp hoán đổi cổ phiếu đều phải xác định giá trị cổ phiếu theo giá trị hợp lý tại ngày trao đổi. Việc xác định giá trị hợp lý của cổ phiếu được thực hiện như sau:

- Đối với cổ phiếu của công ty niêm yết, giá trị hợp lý của cổ phiếu là giá đóng cửa niêm yết trên thị trường chứng khoán tại ngày trao đổi. Trường hợp tại ngày trao đổi thị trường chứng khoán không giao dịch thì giá trị hợp lý của cổ phiếu là giá đóng cửa phiên giao dịch trước liền kề với ngày trao đổi.

- Đối với cổ phiếu chưa niêm yết được giao dịch trên sàn UPCOM, giá trị hợp lý của cổ phiếu là giá giao dịch đóng cửa trên sàn UPCOM tại ngày trao đổi. Trường hợp ngày trao đổi sàn UPCOM không giao dịch thì giá trị hợp lý của cổ phiếu là giá đóng cửa phiên giao dịch trước liền kề với ngày trao đổi.

- Đối với cổ phiếu chưa niêm yết khác, giá trị hợp lý của cổ phiếu là giá do các bên thỏa thuận theo hợp đồng hoặc giá trị sổ sách tại thời điểm trao đổi.

e) Kế toán phải mở sổ chi tiết để theo dõi chi tiết từng loại chứng khoán kinh doanh mà doanh nghiệp đang nắm giữ (theo từng loại chứng khoán; theo từng đối tượng, mệnh giá, giá mua thực tế, từng loại nguyên tệ sử dụng để đầu tư…).

g) Khi thanh lý, nhượng bán chứng khoán kinh doanh (tính theo từng loại chứng khoán), giá vốn được xác định theo phương pháp bình quân gia quyền di động (bình quân gia quyền theo từng lần mua).

2. Kết cấu và nội dung phản ánh của tài khoản 121 - Chứng khoán kinh doanh

Bên Nợ: Giá trị chứng khoán kinh doanh mua vào.

Bên Có: Giá trị ghi sổ chứng khoán kinh doanh khi bán.

Số dư bên Nợ: Giá trị chứng khoán kinh doanh tại thời điểm báo cáo.

Tài khoản 121 - Chứng khoán kinh doanh, có 3 tài khoản cấp 2:

- Tài khoản 1211 - Cổ phiếu: Phản ánh tình hình mua, bán cổ phiếu với mục đích nắm giữ để bán kiếm lời.

- Tài khoản 1212 - Trái phiếu: Phản ánh tình hình mua, bán và thanh toán các loại trái phiếu nắm giữ để bán kiếm lời.

- Tài khoản 1218 - Chứng khoán và công cụ tài chính khác: Phản ánh tình hình mua, bán các loại chứng khoán và công cụ tài chính khác theo quy định của pháp luật để kiếm lời, như chứng chỉ quỹ, quyền mua cổ phần, chứng quyền, quyền chọn mua, quyền chọn bán, hợp đồng tương lai, thương phiếu… Tài khoản này còn phản ánh cả tình hình mua, bán các loại giấy tờ có giá khác như thương phiếu, hối phiếu để bán kiếm lời.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Khi mua chứng khoán kinh doanh, căn cứ vào chi phí thực tế mua (giá mua cộng (+) chi phí môi giới, giao dịch, chi phí thông tin, lệ phí, phí ngân hàng…), ghi:

Nợ TK 121 - Chứng khoán kinh doanh

Có các TK 111, 112, 331

Có TK 141 - Tạm ứng

Có TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược.

b) Định kỳ thu lãi trái phiếu và các chứng khoán khác:

- Trường hợp nhận tiền lãi và sử dụng tiền lãi tiếp tục mua bổ sung trái phiếu, tín phiếu (không mang tiền về doanh nghiệp mà sử dụng tiền lãi mua ngay trái phiếu), ghi:

Nợ TK 121 - Chứng khoán kinh doanh

Có TK 515 - Doanh thu hoạt động tài chính.

- Trường hợp nhận lãi bằng tiền, ghi;

Nợ các TK 111, 112, 138....

Có TK 515 - Doanh thu hoạt động tài chính.

- Trường hợp nhận lãi đầu tư bao gồm cả khoản lãi đầu tư dồn tích trước khi mua lại khoản đầu tư đó thì phải phân bổ số tiền lãi này. Chỉ ghi nhận là doanh thu hoạt động tài chính phần tiền lãi của các kỳ mà doanh nghiệp mua khoản đầu tư này; Khoản tiền lãi dồn tích trước khi doanh nghiệp mua lại khoản đầu tư được ghi giảm giá trị của chính khoản đầu tư đó, ghi:

Nợ các TK 111, 112, 138... (tổng tiền lãi thu được)

Có TK 121 - Chứng khoán kinh doanh (phần tiền lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư)

Có TK 515 - Doanh thu hoạt động tài chính (phần tiền lãi của các kỳ sau khi doanh nghiệp mua khoản đầu tư).

c) Kế toán cổ tức, lợi nhuận được chia:

- Trường hợp nhận cổ tức cho giai đoạn sau ngày đầu tư, ghi:

Nợ các TK 111, 112...

Nợ TK 138 - Phải thu khác (chưa thu được tiền ngay)

Có TK 515 - Doanh thu hoạt động tài chính.

- Trường hợp nhận cổ tức của giai đoạn trước ngày đầu tư, ghi

Nợ các TK 111, 112, 138... (tổng tiền lãi thu được)

Có TK 121 - Chứng khoán kinh doanh (phần tiền lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư).

- Trường hợp nhận được phần cổ tức, lợi nhuận đã được dùng để đánh giá tăng vốn Nhà nước, doanh nghiệp cổ phần hoá không ghi nhận doanh thu hoạt động tài chính mà ghi giảm giá trị khoản đầu tư tài chính, ghi:

Nợ các TK 112, 138

Có TK 121 - Chứng khoán kinh doanh.

d) Khi chuyển nhượng chứng khoán kinh doanh, căn cứ vào giá bán chứng khoán:

- Trường hợp có lãi, ghi:

Nợ các TK 111, 112, 131... (tổng giá thanh toán)

Có TK 121 - Chứng khoán kinh doanh (giá vốn bình quân gia quyền)

Có TK 515 - Doanh thu hoạt động tài chính (chênh lệch giữa giá bán lớn hơn giá vốn).

- Trường hợp bị lỗ, ghi:

Nợ các TK 111, 112, 131 (tổng giá thanh toán)

Nợ TK 635 - Chi phí tài chính (chênh lệch giữa giá bán nhỏ hơn giá vốn)

Có TK 121 - Chứng khoán kinh doanh (giá vốn bình quân gia quyền).

- Các chi phí về bán chứng khoán, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 331...

đ) Thu hồi hoặc thanh toán chứng khoán kinh doanh đã đáo hạn, ghi:

Nợ các TK 111, 112, 131

Có TK 121 - Chứng khoán kinh doanh

Có TK 515 - Doanh thu hoạt động tài chính.

e) Trường hợp doanh nghiệp nhượng bán chứng khoán kinh doanh dưới hình thức hoán đổi cổ phiếu, doanh nghiệp phải xác định giá trị hợp lý của cổ phiếu nhận về tại thời điểm trao đổi. Phần chênh lệch (nếu có) giữa giá trị hợp lý của cổ phiếu nhận về và giá trị ghi sổ của cổ phiếu mang đi trao đổi được kế toán là doanh thu hoạt động tài chính (nếu lãi) hoặc chi phí tài chính (nếu lỗ).

- Trường hợp hoán đổi cổ phiếu có lãi, ghi:

Nợ TK 121 - Chứng khoán kinh doanh (giá trị hợp lý của cổ phiếu nhận về)

Có TK 121 - Chứng khoán kinh doanh (giá trị ghi sổ của cổ phiếu mang đi trao đổi tính theo phương pháp bình quân gia quyền)

Có TK 515 - Doanh thu hoạt động tài chính (phần chênh lệch giữa giá trị hợp lý của cổ phiếu nhận về cao hơn giá trị ghi sổ của cổ phiếu mang đi trao đổi)

- Trường hợp hoán đổi cổ phiếu bị lỗ, ghi:

Nợ TK 121 - Chứng khoán kinh doanh (giá trị hợp lý của cổ phiếu nhận về

Nợ TK 635 - Chi phí tài chính (phần chênh lệch giữa giá trị hợp lý của cổ phiếu nhận về thấp hơn giá trị ghi sổ của cổ phiếu mang đi trao đổi)

Có TK 121 - Chứng khoán kinh doanh (giá trị ghi sổ của cổ phiếu mang đi trao đổi tính theo phương pháp bình quân gia quyền).

g) Đánh giá lại số dư các loại chứng khoán thỏa mãn định nghĩa các khoản mục tiền tệ có gốc ngoại tệ (như trái phiếu, thương phiếu bằng ngoại tệ…).

- Trường hợp lãi, ghi:

Nợ TK 121 - Chứng khoán kinh doanh (1212,1218 )

Có TK 413 - Chênh lệch tỷ giá hối đoái.

- Trường hợp lỗ, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 121 - Chứng khoán kinh doanh (1212,1218 ).

Điều 16. Tài khoản 128 - Đầu tư nắm giữ đến ngày đáo hạn

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm của các khoản đầu tư nắm giữ đến ngày đáo hạn (ngoài các khoản chứng khoán kinh doanh) như: Các khoản tiền gửi ngân hàng có kỳ hạn (bao gồm cả các loại tín phiếu, kỳ phiếu), trái phiếu, cổ phiếu ưu đãi bên phát hành bắt buộc phải mua lại tại một thời điểm nhất định trong tương lai và các khoản cho vay nắm giữ đến ngày đáo hạn với mục đích thu lãi hàng kỳ và các khoản đầu tư nắm giữ đến ngày đáo hạn khác.

Tài khoản này không phản ánh các loại trái phiếu và công cụ nợ nắm giữ vì mục đích mua bán để kiếm lời (phản ánh trong tài khoản 121 - Chứng khoán kinh doanh)

b) Kế toán phải mở sổ chi tiết theo dõi từng khoản đầu tư nắm giữ đến ngày đáo hạn theo từng kỳ hạn, từng đối tượng, từng loại nguyên tệ, từng số lượng...Khi lập Báo cáo tài chính, kế toán căn cứ vào kỳ hạn còn lại (dưới 12 tháng hay từ 12 tháng trở lên kể từ thời điểm báo cáo) để trình bày là tài sản ngắn hạn hoặc dài hạn.

c) Doanh nghiệp phải hạch toán đầy đủ, kịp thời doanh thu hoạt động tài chính phát sinh từ các khoản đầu tư như lãi tiền gửi, lãi cho vay, lãi, lỗ khi thanh lý, nhượng bán các khoản đầu tư nắm giữ đến ngày đáo hạn.

d) Đối với các khoản đầu tư nắm giữ đến ngày đáo hạn, nếu chưa được lập dự phòng phải thu khó đòi theo quy định của pháp luật, kế toán phải đánh giá khả năng thu hồi. Trường hợp có bằng chứng chắc chắn cho thấy một phần hoặc toàn bộ khoản đầu tư có thể không thu hồi được, kế toán phải ghi nhận số tổn thất vào chi phí tài chính trong kỳ. Trường hợp số tổn thất không thể xác định được một cách đáng tin cậy, kế toán có thể không ghi giảm khoản đầu tư nhưng phải thuyết minh trên Báo cáo tài chính về khả năng thu hồi của khoản đầu tư.

đ) Tại thời điểm lập Báo cáo tài chính, kế toán phải đánh giá lại tất cả các khoản đầu tư được phân loại là các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá giao dịch thực tế cuối kỳ:

- Tỷ giá áp dụng đối với các khoản tiền gửi bằng ngoại tệ là tỷ giá mua của ngân hàng nơi doanh nghiệp mở tài khoản tiền gửi;

- Tỷ giá áp dụng đối với các khoản đầu tư nắm giữ đến ngày đáo hạn khác là tỷ giá mua của ngân hàng nơi doanh nghiệp thường xuyên có giao dịch (do doanh nghiệp tự lựa chọn).

2. Kết cấu và nội dung phản ánh của tài khoản 128 - Đầu tư nắm giữ đến ngày đáo hạn

Bên Nợ:

Giá trị các khoản đầu tư nắm giữ đến ngày đáo hạn tăng.

Bên Có:

Giá trị các khoản đầu tư nắm giữ đến ngày đáo hạn giảm.

Số dư bên Nợ:

Giá trị các khoản đầu tư nắm giữ đến ngày đáo hạn hiện có tại thời điểm báo cáo.

Tài khoản 128 - Đầu tư nắm giữ đến ngày đáo hạn có 3 tài khoản cấp 2:

- Tài khoản 1281 - Tiền gửi có kỳ hạn: Phản ánh tình hình tăng, giảm và số hiện có của tiền gửi có kỳ hạn.

- Tài khoản 1282 - Trái phiếu: Phản ánh tình hình tăng, giảm và số hiện có của các loại trái phiếu mà doanh nghiệp có khả năng và có ý định nắm giữ đến ngày đáo hạn.

- Tài khoản 1283 - Cho vay: Phản ánh tình hình tăng, giảm và số hiện có của các khoản cho vay theo khế ước giữa các bên nhưng không được giao dịch mua, bán trên thị trường như chứng khoán. Tùy theo từng hợp đồng, các khoản cho vay theo khế ước có thể được thu hồi một lần tại thời điểm đáo hạn hoặc thu hồi dần từng kỳ.

- Tài khoản 1288 - Các khoản đầu tư khác nắm giữ đến ngày đáo hạn: Phản ánh tình hình tăng, giảm và số hiện có của các khoản đầu tư khác nắm giữ đến ngày đáo hạn (ngoài các khoản tiền gửi ngân hàng, trái phiếu và cho vay), như cổ phiếu ưu đãi bắt buộc bên phát hành phải mua lại tại một thời điểm nhất định trong tương lai, thương phiếu.

3. Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu

3.1. Khi gửi tiền có kỳ hạn, cho vay, mua các khoản đầu tư để nắm giữ đến ngày đáo hạn bằng tiền, ghi:

Nợ TK 128 - Đầu tư nắm giữ đến ngày đáo hạn

Có các TK 111, 112.

3.2. Định kỳ kế toán ghi nhận khoản phải thu về lãi tiền gửi, lãi trái phiếu, lãi cho vay, ghi:

Nợ TK 138 - Phải thu khác (1388)

Nợ TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (lãi nhập gốc)

Có TK 515 - Doanh thu hoạt động tài chính.

3.3. Khi thu hồi các khoản đầu tư nắm giữ đến ngày đáo hạn, ghi:

Nợ các TK 111, 112, 131, 152, 156, 211,....(theo giá trị hợp lý)

Nợ TK 635 - Chi phí tài chính (nếu lỗ)

Có TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (giá trị ghi sổ)

Có TK 515 - Doanh thu hoạt động tài chính (nếu lãi).

3.4. Chuyển các khoản đầu tư nắm giữ đến ngày đáo hạn thành đầu tư vào công ty con, công ty liên doanh, liên kết, ghi:

Nợ các TK 221, 222 (theo giá trị hợp lý)

Nợ TK 635 - Chi phí tài chính (nếu lỗ)

Có TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (giá trị ghi sổ)

Có các TK liên quan (nếu phải đầu tư thêm)

Có TK 515 - Doanh thu hoạt động tài chính (nếu lãi).

3.5. Kế toán các giao dịch liên quan đến trái phiếu nắm giữ đến ngày đáo hạn:

a) Trường hợp mua trái phiếu nhận lãi trước:

- Khi trả tiền mua trái phiếu nhận lãi trước, ghi:

Nợ TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (1282)

Có các TK 111, 112,… (số tiền thực chi)

Có TK 3387 - Doanh thu chưa thực hiện (phần lãi nhận trước).

- Định kỳ, tính và kết chuyển lãi của kỳ kế toán theo số lãi phải thu từng kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

- Thu hồi giá gốc trái phiếu khi đến hạn thanh toán, ghi:

Nợ các TK 111, 112,...

Có TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (1282).

b) Trường hợp mua trái phiếu nhận lãi định kỳ:

- Khi trả tiền mua trái phiếu, ghi:

Nợ TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (1282)

Có các TK 111, 112,...

- Định kỳ ghi nhận tiền lãi trái phiếu:

Nợ các TK 111, 112, 138

Có TK 515 - Doanh thu hoạt động tài chính.

- Thu hồi giá gốc trái phiếu khi đến hạn thanh toán, ghi:

Nợ các TK 111, 112,...

Có TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (1282).

c) Trường hợp mua trái phiếu nhận lãi sau:

- Khi trả tiền mua trái phiếu, ghi:

Nợ TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (1282)

Có các TK 111, 112,...

- Định kỳ tính lãi trái phiếu và ghi nhận doanh thu theo số lãi phải thu từng kỳ, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi đến hạn thanh toán trái phiếu, thu hồi gốc và lãi trái phiếu, ghi:

Nợ các TK 111, 112,...

Có TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (1282)

Có TK 138 - Phải thu khác (1388) (số lãi của các kỳ trước)

Có TK 515 - Doanh thu hoạt động tài chính (lãi kỳ đáo hạn).

3.6. Kế toán khoản tổn thất do không thu hồi được các khoản đầu tư nắm giữ đến ngày đáo hạn chưa được lập dự phòng phải thu khó đòi:

Khi có các bằng chứng cho thấy một phần hoặc toàn bộ khoản đầu tư có thể không thu hồi được (như bên phát hành công cụ mất khả năng thanh toán, phá sản…), kế toán phải đánh giá khả năng, xác định giá trị khoản đầu tư có thể thu hồi được. Nếu khoản tổn thất được xác định một cách đáng tin cậy, kế toán phải ghi nhận phần chênh lệch giữa giá trị có thể thu hồi nhỏ hơn giá trị ghi sổ khoản đầu tư vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (1281, 1282, 1288).

- Trường hợp sau khi ghi nhận khoản tổn thất, nếu có bằng chứng chắc chắn cho thấy khoản tổn thất có thể thu hồi lại được, kế toán ghi nhận phần chênh lệch giữa giá trị có thể thu hồi cao hơn giá trị ghi sổ khoản đầu tư, ghi:

Nợ TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (1281, 1282, 1288)

Có TK 635 - Chi phí tài chính.

3.7. Đánh giá lại số dư các khoản đầu tư nắm giữ đến ngày đáo hạn được phân loại là các khoản mục tiền tệ có gốc ngoại tệ:

- Trường hợp lãi, ghi:

Nợ TK 128 - Đầu tư nắm giữ đến ngày đáo hạn

Có TK 413 - Chênh lệch tỷ giá hối đoái.

- Trường hợp lỗ, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 128 - Đầu tư nắm giữ đến ngày đáo hạn.

Điều 17. Nguyên tắc kế toán các khoản phải thu

1. Các khoản phải thu được theo dõi chi tiết theo kỳ hạn phải thu, đối tượng phải thu, loại nguyên tệ phải thu và các yếu tố khác theo nhu cầu quản lý của doanh nghiệp.

2. Việc phân loại các khoản phải thu là phải thu khách hàng, phải thu nội bộ, phải thu khác được thực hiện theo nguyên tắc:

a) Phải thu của khách hàng gồm các khoản phải thu mang tính chất thương mại phát sinh từ giao dịch có tính chất mua – bán, như: Phải thu về bán hàng, cung cấp dịch vụ, thanh lý, nhượng bán tài sản (TSCĐ, BĐSĐT, các khoản đầu tư tài chính) giữa doanh nghiệp và người mua (là đơn vị độc lập với người bán, gồm cả các khoản phải thu giữa công ty mẹ và công ty con, liên doanh, liên kết). Khoản phải thu này gồm cả các khoản phải thu về tiền bán hàng xuất khẩu của bên giao ủy thác thông qua bên nhận ủy thác;

b) Phải thu nội bộ gồm các khoản phải thu giữa đơn vị cấp trên và đơn vị cấp dưới trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc;

c) Phải thu khác gồm các khoản phải thu không có tính thương mại, không liên quan đến giao dịch mua - bán, như:

- Các khoản phải thu tạo ra doanh thu hoạt động tài chính, như: khoản phải thu về lãi cho vay, tiền gửi, cổ tức và lợi nhuận được chia;

- Các khoản chi hộ bên thứ ba được quyền nhận lại; Các khoản bên nhận ủy thác xuất khẩu phải thu hộ cho bên giao ủy thác;

- Các khoản phải thu không mang tính thương mại như cho mượn tài sản, phải thu về tiền phạt, bồi thường, tài sản thiếu chờ xử lý…

3. Khi lập Báo cáo tài chính, kế toán căn cứ kỳ hạn còn lại của các khoản phải thu để phân loại là dài hạn hoặc ngắn hạn. Các chỉ tiêu phải thu của Bảng cân đối kế toán có thể bao gồm cả các khoản được phản ánh ở các tài khoản khác ngoài các tài khoản phải thu, như: Khoản cho vay được phản ánh ở TK 1283; Khoản ký quỹ, ký cược phản ánh ở TK 244, khoản tạm ứng ở TK 141… Việc xác định các khoản cần lập dự phòng phải thu khó đòi được căn cứ vào các khoản mục được phân loại là phải thu ngắn hạn, dài hạn của Bảng cân đối kế toán.

4. Kế toán phải xác định các khoản phải thu thỏa mãn định nghĩa của các khoản mục tiền tệ có gốc ngoại tệ (được hướng dẫn chi tiết ở tài khoản 413 – Chênh lệch tỷ giá hối đoái) để đánh giá lại cuối kỳ khi lập Báo cáo tài chính.

Điều 18. Tài khoản 131 - Phải thu của khách hàng

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản nợ phải thu và tình hình thanh toán các khoản nợ phải thu của doanh nghiệp với khách hàng về tiền bán sản phẩm, hàng hóa, BĐS đầu tư, TSCĐ, các khoản đầu tư tài chính, cung cấp dịch vụ. Tài khoản này còn dùng để phản ánh các khoản phải thu của người nhận thầu XDCB với người giao thầu về khối lượng công tác XDCB đã hoàn thành. Không phản ánh vào tài khoản này các nghiệp vụ thu tiền ngay.

b) Khoản phải thu của khách hàng cần được hạch toán chi tiết cho từng đối tượng, từng nội dung phải thu, theo dõi chi tiết kỳ hạn thu hồi (trên 12 tháng hay không quá 12 tháng kể từ thời điểm báo cáo) và ghi chép theo từng lần thanh toán. Đối tượng phải thu là các khách hàng có quan hệ kinh tế với doanh nghiệp về mua sản phẩm, hàng hoá, nhận cung cấp dịch vụ, kể cả TSCĐ, bất động sản đầu tư, các khoản đầu tư tài chính.

c) Bên giao ủy thác xuất khẩu ghi nhận trong tài khoản này đối với các khoản phải thu từ bên nhận ủy thác xuất khẩu về tiền bán hàng xuất khẩu như các giao dịch bán hàng, cung cấp dịch vụ thông thường.

d) Trong hạch toán chi tiết tài khoản này, kế toán phải tiến hành phân loại các khoản nợ, loại nợ có thể trả đúng hạn, khoản nợ khó đòi hoặc có khả năng không thu hồi được, để có căn cứ xác định số trích lập dự phòng phải thu khó đòi hoặc có biện pháp xử lý đối với khoản nợ phải thu không đòi được.

đ) Trong quan hệ bán sản phẩm, hàng hoá, cung cấp dịch vụ theo thoả thuận giữa doanh nghiệp với khách hàng, nếu sản phẩm, hàng hoá, BĐS đầu tư đã giao, dịch vụ đã cung cấp không đúng theo thoả thuận trong hợp đồng kinh tế thì người mua có thể yêu cầu doanh nghiệp giảm giá hàng bán hoặc trả lại số hàng đã giao.

e) Doanh nghiệp phải theo dõi chi tiết các khoản nợ phải thu của khách hàng theo từng loại nguyên tệ. Đối với các khoản phải thu bằng ngoại tệ thì thực hiện theo nguyên tắc:

- Khi phát sinh các khoản nợ phải thu của khách hàng (bên Nợ tài khoản 131), kế toán phải quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế tại thời điểm phát sinh (là tỷ giá mua của ngân hàng thương mại nơi chỉ định khách hàng thanh toán). Riêng trường hợp nhận trước của người mua, khi đủ điều kiện ghi nhận doanh thu thì bên Nợ tài khoản 131 áp dụng tỷ giá ghi sổ thực tế đích danh đối với số tiền đã nhận trước;

- Khi thu hồi nợ phải thu của khách hàng (bên Có tài khoản 131) kế toán phải quy đổi ra Đồng Việt Nam theo tỷ giá ghi sổ thực tế đích danh cho từng đối tượng khách nợ (Trường hợp khách nợ có nhiều giao dịch thì tỷ giá thực tế đích danh được xác định là tỷ giá bình quân gia quyền di động các giao dịch của khách nợ đó). Riêng trường hợp phát sinh giao dịch nhận trước tiền của người mua thì bên Có tài khoản 131 áp dụng tỷ giá giao dịch thực tế (là tỷ giá ghi vào bên Nợ tài khoản tiền) tại thời điểm nhận trước;

- Doanh nghiệp phải đánh giá lại các khoản phải thu của khách hàng có gốc ngoại tệ tại tất cả các thời điểm lập Báo cáo tài chính theo quy định của pháp luật. Tỷ giá giao dịch thực tế khi đánh giá lại khoản phải thu của khách hàng là tỷ giá mua ngoại tệ của ngân hàng thương mại nơi doanh nghiệp chỉ định khách hàng thanh toán tại thời điểm lập Báo cáo tài chính. Trường hợp doanh nghiệp có nhiều khoản phải thu và giao dịch tại nhiều ngân hàng thì được chủ động lựa chọn tỷ giá mua của một trong những ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch. Các đơn vị trong tập đoàn được áp dụng chung một tỷ giá do Công ty mẹ quy định (phải đảm bảo sát với tỷ giá giao dịch thực tế) để đánh giá lại các khoản phải thu của khách hàng có gốc ngoại tệ phát sinh từ các giao dịch trong nội bộ tập đoàn.

2. Kết cấu và nội dung phản ánh của tài khoản 131 - Phải thu của khách hàng

Bên Nợ:

- Số tiền phải thu của khách hàng phát sinh trong kỳ khi bán sản phẩm, hàng hóa, BĐS đầu tư, TSCĐ, dịch vụ, các khoản đầu tư tài chính ;

- Số tiền thừa trả lại cho khách hàng.

- Đánh giá lại các khoản phải thu bằng ngoại tệ (trường hợp tỷ giá ngoại tệ tăng so với Đồng Việt Nam).

Bên Có:

- Số tiền khách hàng đã trả nợ;

- Số tiền đã nhận ứng trước, trả trước của khách hàng;

- Khoản giảm giá hàng bán cho khách hàng sau khi đã giao hàng và khách hàng có khiếu nại;

- Doanh thu của số hàng đã bán bị người mua trả lại (có thuế GTGT hoặc không có thuế GTGT);

- Số tiền chiết khấu thanh toán và chiết khấu thương mại cho người mua.

- Đánh giá lại các khoản phải thu bằng ngoại tệ (trường hợp tỷ giá ngoại tệ giảm so với Đồng Việt Nam).

Số dư bên Nợ:

Số tiền còn phải thu của khách hàng.

Tài khoản này có thể có số dư bên Có. Số dư bên Có phản ánh số tiền nhận trước, hoặc số đã thu nhiều hơn số phải thu của khách hàng chi tiết theo từng đối tượng cụ thể. Khi lập Bảng Cân đối kế toán, phải lấy số dư chi tiết theo từng đối tượng phải thu của tài khoản này để ghi cả hai chỉ tiêu bên "Tài sản" và bên "Nguồn vốn".

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Khi bán sản phẩm, hàng hoá, cung cấp dịch vụ chưa thu được ngay bằng tiền (kể các khoản phải thu về tiền bán hàng xuất khẩu của bên giao ủy thác), kế toán ghi nhận doanh thu, ghi:

a) Đối với sản phẩm, hàng hoá, dịch vụ, bất động sản đầu tư thuộc đối tượng chịu thuế GTGT, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế bảo vệ môi trường, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ theo giá bán chưa có thuế, các khoản thuế gián thu phải nộp được tách riêng ngay khi ghi nhận doanh thu (kể cả thuế GTGT phải nộp theo phương pháp trực tiếp), ghi:

Nợ TK 131 - Phải thu của khách hàng (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (giá chưa có thuế)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

b) Trường hợp không tách ngay được các khoản thuế phải nộp, kế toán ghi nhận doanh thu bao gồm cả thuế phải nộp. Định kỳ kế toán xác định nghĩa vụ thuế phải nộp và ghi giảm doanh thu, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

3.2. Kế toán hàng bán bị khách hàng trả lại:

Nợ TK 5213 - Hàng bán bị trả lại (giá bán chưa có thuế)

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (số thuế GTGT của hàng bán bị trả lại, chi tiết cho từng loại thuế)

Có TK 131 - Phải thu của khách hàng.

3.3. Kế toán chiết khấu thương mại và giảm giá hàng bán

a) Trường hợp số tiền chiết khấu thương mại, giảm giá hàng bán đã ghi ngay trên hóa đơn bán hàng, kế toán phản ánh doanh thu theo giá đã trừ chiết khấu, giảm giá (ghi nhận theo doanh thu thuần) và không phản ánh riêng số chiết khấu, giảm giá;

b) Trường hợp trên hóa đơn bán hàng chưa thể hiện số tiền chiết khấu thương mại, giảm giá hàng bán do khách hàng chưa đủ điều kiện để được hưởng hoặc chưa xác định được số phải chiết khấu, giảm giá thì doanh thu ghi nhận theo giá chưa trừ chiết khấu (doanh thu gộp). Sau thời điểm ghi nhận doanh thu, nếu khách hàng đủ điều kiện được hưởng chiết khấu, giảm giá thì kế toán phải ghi nhận riêng khoản chiết khấu giảm giá để định kỳ điều chỉnh giảm doanh thu gộp, ghi:

Nợ TK 521 - Các khoản giảm trừ doanh thu (5211, 5212)(giá chưa có thuế)

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (số thuế của hàng giảm giá, chiết khấu thương mại)

Có TK 131 - Phải thu của khách hàng (tổng số tiền giảm giá).

3.4. Số chiết khấu thanh toán phải trả cho người mua do người mua thanh toán tiền mua hàng trước thời hạn quy định, trừ vào khoản nợ phải thu của khách hàng, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng

Nợ TK 635 - Chi phí tài chính (Số tiền chiết khấu thanh toán)

Có TK 131 - Phải thu của khách hàng.

3.5. Nhận được tiền do khách hàng trả (kể cả tiền lãi của số nợ - nếu có), nhận tiền ứng trước của khách hàng theo hợp đồng bán hàng hoặc cung cấp dịch vụ, ghi:

Nợ các TK 111, 112,....

Có TK 131 - Phải thu của khách hàng

Có TK 515 - Doanh thu hoạt động tài chính (phần tiền lãi).

Trường hợp nhận ứng trước bằng ngoại tệ thì bên Có TK 131 ghi theo tỷ giá giao dịch thực tế tại thời điểm nhận tiền ứng trước (tỷ giá mua của ngân hàng nơi thực hiện giao dịch)

3.6. Phương pháp kế toán các khoản phải thu của nhà thầu đối với khách hàng liên quan đến hợp đồng xây dựng:

a) Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch:

- Khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, kế toán căn cứ vào chứng từ phản ánh doanh thu tương ứng với phần công việc đã hoàn thành (không phải hóa đơn) do nhà thầu tự xác định, ghi:

Nợ TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

- Căn cứ vào hóa đơn được lập theo tiến độ kế hoạch để phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch đã ghi trong hợp đồng, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 3331 - Thuế GTGT phải nộp (33311).

b) Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, kế toán phải lập hóa đơn trên cơ sở phần công việc đã hoàn thành được khách hàng xác nhận, căn cứ vào hóa đơn, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311).

c) Khoản tiền thưởng thu được từ khách hàng trả phụ thêm cho nhà thầu khi thực hiện hợp đồng đạt hoặc vượt một số chỉ tiêu cụ thể đã được ghi trong hợp đồng, ghi:

Nợ TK 131- Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311).

d) Khoản bồi thường thu được từ khách hàng hay các bên khác để bù đắp cho các chi phí không bao gồm trong giá trị hợp đồng (như sự chậm trễ, sai sót của khách hàng và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng), ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311).

đ) Khi nhận được tiền thanh toán khối lượng công trình hoàn thành hoặc khoản ứng trước từ khách hàng, ghi:

Nợ các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng.

3.7. Trường hợp khách hàng không thanh toán bằng tiền mà thanh toán bằng hàng (theo phương thức hàng đổi hàng), căn cứ vào giá trị vật tư, hàng hoá nhận trao đổi (tính theo giá trị hợp lý ghi trong Hoá đơn GTGT hoặc Hoá đơn bán hàng của khách hàng) trừ vào số nợ phải thu của khách hàng, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 156 - Hàng hóa

Nợ TK 611- Mua hàng (hàng tồn kho kế toán theo phương pháp KKĐK)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 131 - Phải thu của khách hàng.

3.8. Trường hợp phát sinh khoản nợ phải thu khó đòi thực sự không thể thu nợ được phải xử lý xoá sổ, căn cứ vào biên bản xử lý xóa nợ, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2293) (số đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (số chưa lập dự phòng)

Có TK 131 - Phải thu của khách hàng.

3.9. Kế toán khoản phải thu về phí ủy thác tại bên nhận ủy thác xuất nhập khẩu:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 3331 - Thuế GTGT phải nộp (33311)

3.10. Khi lập Báo cáo tài chính, số dư nợ phải thu của khách hàng bằng ngoại tệ được đánh giá theo tỷ giá giao dịch thực tế tại thời điểm lập Báo cáo tài chính:

- Nếu tỷ giá ngoại tệ tăng so với tỷ giá Đồng Việt Nam, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

- Nếu tỷ giá ngoại tệ giảm so với tỷ giá Đồng Việt Nam, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 131 - Phải thu của khách hàng.

Điều 19. Tài khoản 133 – Thuế giá trị gia tăng được khấu trừ

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số thuế GTGT đầu vào được khấu trừ, đã khấu trừ và còn được khấu trừ của doanh nghiệp.

b) Kế toán phải hạch toán riêng thuế GTGT đầu vào được khấu trừ và thuế GTGT đầu vào không được khấu trừ. Trường hợp không thể hạch toán riêng được thì số thuế GTGT đầu vào được hạch toán vào tài khoản 133. Cuối kỳ, kế toán phải xác định số thuế GTGT được khấu trừ và không được khấu trừ theo quy định của pháp luật về thuế GTGT.

c) Số thuế GTGT đầu vào không được khấu trừ được tính vào giá trị tài sản được mua, giá vốn của hàng bán ra hoặc chi phí sản xuất, kinh doanh tuỳ theo từng trường hợp cụ thể.

d) Việc xác định số thuế GTGT đầu vào được khấu trừ, kê khai, quyết toán, nộp thuế phải tuân thủ theo đúng quy định của pháp luật về thuế GTGT.

2. Kết cấu và nội dung phản ánh của tài khoản 133 - Thuế GTGT được khấu trừ

Bên Nợ:

Số thuế GTGT đầu vào được khấu trừ.

Bên Có:

- Số thuế GTGT đầu vào đã khấu trừ;

- Kết chuyển số thuế GTGT đầu vào không được khấu trừ;

- Thuế GTGT đầu vào của hàng hóa mua vào nhưng đã trả lại, được giảm giá;

- Số thuế GTGT đầu vào đã được hoàn lại.

Số dư bên Nợ:

Số thuế GTGT đầu vào còn được khấu trừ, số thuế GTGT đầu vào được hoàn lại nhưng NSNN chưa hoàn trả.

Tài khoản 133 - Thuế GTGT được khấu trừ, có 2 tài khoản cấp 2:

- Tài khoản 1331 - Thuế GTGT được khấu trừ của hàng hóa, dịch vụ: Phản ánh thuế GTGT đầu vào được khấu trừ của vật tư, hàng hoá, dịch vụ mua ngoài dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế.

- Tài khoản 1332 - Thuế GTGT được khấu trừ của tài sản cố định: Phản ánh thuế GTGT đầu vào của quá trình đầu tư, mua sắm tài sản cố định dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, của quá trình mua sắm bất động sản đầu tư.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Khi mua hàng tồn kho, TSCĐ, BĐSĐT, nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ các TK 152, 153, 156, 211, 213, 217, 611 (giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331, 1332)

Có các TK 111, 112, 331,... (tổng giá thanh toán).

3.2. Khi mua vật tư, hàng hoá, công cụ, dịch vụ dùng ngay vào sản xuất, kinh doanh, nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ các TK 621, 623, 627, 641, 642, 241, 242,... (giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 331,... (tổng giá thanh toán).

3.3. Khi mua hàng hoá giao bán ngay cho khách hàng (không qua nhập kho), nếu thuế GTGT được khấu trừ, ghi:

Nợ TK 632 - Giá vốn hàng bán (giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 331,... (tổng giá thanh toán).

3.4. Khi nhập khẩu vật tư, hàng hoá, TSCĐ:

- Kế toán phản ánh giá trị vật tư, hàng hoá, TSCĐ nhập khẩu bao gồm tổng số tiền phải thanh toán cho người bán (theo tỷ giá giao dịch thực tế), thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường phải nộp (nếu có), chi phí vận chuyển, ghi:

Nợ TK 152, 153, 156, 211

Có TK 331 - Phải trả cho người bán

Có TK 3331 - Thuế GTGT phải nộp (33312) (nếu thuế GTGT đầu vào của hàng nhập khẩu không được khấu trừ)

Có TK 3332 - Thuế tiêu thụ đặc biệt.

Có TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu)

Có TK 33381 - Thuế Bảo vệ môi trường

Có các TK 111, 112, ...

- Nếu thuế GTGT đầu vào của hàng nhập khẩu được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1331, 1332)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

3.5. Trường hợp hàng đã mua và đã trả lại hoặc hàng đã mua được giảm giá do kém, mất phẩm chất: Căn cứ vào chứng từ xuất hàng trả lại cho bên bán và các chứng từ liên quan, kế toán phản ánh giá trị hàng đã mua và đã trả lại người bán hoặc hàng đã mua được giảm giá, thuế GTGT đầu vào không được khấu trừ, ghi:

Nợ các TK 111, 112, 331 (tổng giá thanh toán)

Có TK 133 - Thuế GTGT được khấu trừ (thuế GTGT đầu vào của hàng mua trả lại hoặc được giảm giá)

Có các TK 152, 153, 156, 211,... (giá mua chưa có thuế GTGT).

3.6. Trường hợp không hạch toán riêng được thuế GTGT đầu vào được khấu trừ:

a) Khi mua vật tư, hàng hóa, TSCĐ, ghi:

Nợ các TK 152, 153, 156, 211, 213 (giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (thuế GTGT đầu vào)

Có các TK 111, 112, 331,...

b) Cuối kỳ, kế toán tính và xác định thuế GTGT đầu vào được khấu trừ, không được khấu trừ theo quy định của pháp luật về thuế GTGT. Đối với số thuế GTGT đầu vào không được khấu trừ tính vào giá vốn hàng bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 133 - Thuế GTGT được khấu trừ (1331).

3.7. Vật tư, hàng hóa, TSCĐ mua vào bị tổn thất do thiên tai, hoả hoạn, bị mất, xác định do trách nhiệm của các tổ chức, cá nhân phải bồi thường, nếu thuế GTGT đầu vào của số hàng hóa này không được khấu trừ:

- Trường hợp thuế GTGT của vật tư, hàng hoá, TSCĐ mua vào bị tổn thất chưa xác định được nguyên nhân chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 133 - Thuế GTGT được khấu trừ (1331, 1332).

- Trường hợp thuế GTGT của vật tư, hàng hoá, TSCĐ mua vào bị tổn thất khi có quyết định xử lý của cấp có thẩm quyền về số thu bồi thường của các tổ chức, cá nhân, ghi:

Nợ các TK 111, 334,... (số thu bồi thường)

Nợ TK 632 - Giá vốn hàng bán (nếu được tính vào chi phí)

Có TK 138 - Phải thu khác (1381)

Có TK 133 - Thuế GTGT được khấu trừ (nếu xác định được nguyên nhân và có quyết định xử lý ngay).

3.8. Cuối tháng, kế toán xác định số thuế GTGT đầu vào được khấu trừ vào số thuế GTGT đầu ra khi xác định số thuế GTGT phải nộp trong kỳ, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 133 - Thuế GTGT được khấu trừ.

3.9. Khi được hoàn thuế GTGT đầu vào của hàng hoá, dịch vụ, ghi:

Nợ các TK 111, 112,....

Có TK 133 - Thuế GTGT được khấu trừ (1331).

Điều 20. Tài khoản 136 - Phải thu nội bộ

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản nợ phải thu và tình hình thanh toán các khoản nợ phải thu của doanh nghiệp với đơn vị cấp dưới hoặc giữa các đơn vị cấp dưới trực thuộc doanh nghiệp độc lập. Các đơn vị cấp dưới trực thuộc trong trường hợp này là các đơn vị không có tư cách pháp nhân, hạch toán phụ thuộc nhưng có tổ chức công tác kế toán, như các chi nhánh, xí nghiệp, Ban quản lý dự án... hạch toán phụ thuộc doanh nghiệp.

b) Quan hệ thanh toán giữa doanh nghiệp với các công ty thành viên, xí nghiệp... là đơn vị có tư cách pháp nhân, hạch toán độc lập không phản ánh trong tài khoản này mà phản ánh như đối với các công ty con.

c) Nội dung các khoản phải thu nội bộ phản ánh vào tài khoản 136 bao gồm:

- Ở doanh nghiệp cấp trên :

+ Vốn, quỹ hoặc kinh phí đã giao, đã cấp cho cấp dưới;

+ Các khoản cấp dưới phải nộp lên cấp trên theo quy định;

+ Các khoản nhờ cấp dưới thu hộ;

+ Các khoản đã chi, đã trả hộ cấp dưới;

+ Các khoản đã giao cho đơn vị trực thuộc để thực hiện khối lượng giao khoán nội bộ và nhận lại giá trị giao khoán nội bộ;

+ Các khoản phải thu vãng lai khác.

- Ở đơn vị cấp dưới không có tư cách pháp nhân hạch toán phụ thuộc:

+ Các khoản được doanh nghiệp cấp trên cấp nhưng chưa nhận được;

+ Giá trị sản phẩm, hàng hóa dịch vụ chuyển cho đơn vị cấp trên hoặc các đơn vị nội bộ khác để bán; Doanh thu bán hàng hóa, cung cấp dịch vụ cho các đơn vị nội bộ;

+ Các khoản nhờ doanh nghiệp cấp trên hoặc đơn vị nội bộ khác thu hộ;

+ Các khoản đã chi, đã trả hộ doanh nghiệp cấp trên và đơn vị nội bộ khác;

+ Các khoản phải thu nội bộ vãng lai khác.

d) Tài khoản 136 phải hạch toán chi tiết theo từng đơn vị cấp dưới có quan hệ thanh toán và theo dõi riêng từng khoản phải thu nội bộ. Doanh nghiệp cần có biện pháp đôn đốc giải quyết dứt điểm các khoản nợ phải thu nội bộ trong kỳ kế toán.

đ) Cuối kỳ kế toán, phải kiểm tra, đối chiếu và xác nhận số phát sinh, số dư tài khoản 136 "Phải thu nội bộ", tài khoản 336 "Phải trả nội bộ" với các đơn vị cấp dưới có quan hệ theo từng nội dung thanh toán. Tiến hành thanh toán bù trừ theo từng khoản của từng đơn vị cấp dưới có quan hệ, đồng thời hạch toán bù trừ trên 2 tài khoản 136 “Phải thu nội bộ" và tài khoản 336 "Phải trả nội bộ" (theo chi tiết từng đối tượng). Khi đối chiếu, nếu có chênh lệch, phải tìm nguyên nhân và điều chỉnh kịp thời.

2. Kết cấu và nội dung phản ánh của tài khoản 136 - Phải thu nội bộ

Bên Nợ:

- Số vốn kinh doanh đã giao cho đơn vị cấp dưới;

- Kinh phí chủ đầu tư giao cho BQLDA; Các khoản khác được ghi tăng số phải thu của chủ đầu tư đối với BQLDA;

- Các khoản đã chi hộ, trả hộ doanh nghiệp cấp trên hoặc các đơn vị nội bộ;

- Số tiền doanh nghiệp cấp trên phải thu về, các khoản đơn vị cấp dưới phải nộp;

- Số tiền đơn vị cấp dưới phải thu về, các khoản cấp trên phải giao xuống;

- Số tiền phải thu về sản phẩm, hàng hoá, dịch vụ giữa các đơn vị nội bộ với nhau.

- Các khoản phải thu nội bộ khác.

Bên Có:

- Thu hồi vốn, quỹ ở đơn vị cấp dưới;

- Quyết toán với đơn vị cấp dưới về kinh phí sự nghiệp đã cấp, đã sử dụng;

- Giá trị TSCĐ hoàn thành chuyển lên từ BQLDA; Các khoản khác được ghi giảm số phải thu của chủ đầu tư đối với BQLDA;

- Số tiền đã thu về các khoản phải thu trong nội bộ;

- Bù trừ phải thu với phải trả trong nội bộ của cùng một đối tượng.

Số dư bên Nợ: Số nợ còn phải thu ở các đơn vị nội bộ.

Tài khoản 136 - Phải thu nội bộ, có 4 tài khoản cấp 2:

- Tài khoản 1361 - Vốn kinh doanh ở đơn vị trực thuộc: Tài khoản này chỉ mở ở doanh nghiệp cấp trên để phản ánh số vốn kinh doanh hiện có ở các đơn vị cấp dưới không có tư cách pháp nhân hạch toán phụ thuộc do doanh nghiệp cấp trên giao.

Tài khoản này không phản ánh số vốn công ty mẹ đầu tư vào các công ty con hoặc số vốn doanh nghiệp đầu tư các đơn vị trực thuộc có tư cách pháp nhân hạch toán độc lập. Vốn đầu tư vào các đơn vị trên trong trường hợp này phản ánh trên tài khoản 221 “Đầu tư vào công ty con”.

- Tài khoản 1362 - Phải thu nội bộ về chênh lệch tỷ giá: Tài khoản này chỉ mở ở các doanh nghiệp là Chủ đầu tư có thành lập BQLDA, dùng để phản ánh khoản chênh lệch tỷ giá phát sinh ở các BQLDA chuyển lên.

- Tài khoản 1363 - Phải thu nội bộ về chi phí đi vay đủ điều kiện được vốn hoá: Tài khoản này chỉ mở ở các doanh nghiệp là Chủ đầu tư có thành lập BQLDA, dùng để phản ánh khoản chi phí đi vay được vốn hóa phát sinh tại BQLDA.

- Tài khoản 1368 - Phải thu nội bộ khác: Phản ánh tất cả các khoản phải thu khác giữa các đơn vị nội bộ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Tại đơn vị cấp dưới không có tư cách pháp nhân hạch toán phụ thuộc

a) Khi chi hộ, trả hộ doanh nghiệp cấp trên và các đơn vị nội bộ khác:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 111, 112.

b) Căn cứ vào thông báo của doanh nghiệp cấp trên về số quỹ khen thưởng, phúc lợi được cấp, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có 353 - Quỹ khen thưởng phúc lợi.

c) Khi bán sản phẩm, hàng hóa, cung cấp dịch vụ cho các đơn vị trong nội bộ doanh nghiệp, tùy thuộc vào đặc điểm hoạt động và phân cấp của từng đơn vị:

- Trường hợp đơn vị hạch toán phụ thuộc được phân cấp ghi nhận doanh thu, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (chi tiết giao dịch bán hàng nội bộ)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

Đồng thời ghi nhận giá vốn, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 154, 155, 156.

- Trường hợp đơn vị hạch toán phụ thuộc không được phân cấp ghi nhận doanh thu, giá trị sản phẩm, hàng hóa, dịch vụ cung cấp nội bộ được phản ánh là khoản phải thu nội bộ, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 154, 155, 156

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

đ) Khi nhận được tiền hoặc vật tư, tài sản của cấp trên hoặc doanh nghiệp nội bộ khác thanh toán về các khoản phải thu, ghi:

Nợ các TK 111, 112, 152, 153,...

Có TK 136 - Phải thu nội bộ (1368).

e) Bù trừ các khoản phải thu nội bộ với các khoản phải trả nội bộ của cùng một đối tượng, ghi:

Nợ TK 336 - Phải trả nội bộ (3368)

Có TK 136 - Phải thu nội bộ (1368).

3.2. Hạch toán ở doanh nghiệp cấp trên

a) Khi doanh nghiệp cấp trên giao vốn kinh doanh cho đơn vị cấp dưới không có tư cách pháp nhân hạch toán phụ thuộc:

- Trường hợp giao vốn bằng tiền, ghi:

Nợ TK 1361 - Vốn kinh doanh ở các đơn vị trực thuộc

Có các TK 111, 112.

- Trường hợp giao vốn bằng TSCĐ, ghi:

Nợ TK 136 - Phải thu nội bộ (giá trị còn lại của TSCĐ) (1361)

Nợ TK 214 - Hao mòn tài sản cố định (giá trị hao mòn của TSCĐ)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

b) Trường hợp các đơn vị cấp dưới không có tư cách pháp nhân hạch toán phụ thuộc nhận vốn kinh doanh trực tiếp từ Ngân sách Nhà nước theo sự uỷ quyền của doanh nghiệp cấp trên, khi đơn vị cấp dưới thực nhận vốn, doanh nghiệp cấp trên ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có TK 411 - Vốn đầu tư của chủ sở hữu.

c) Khi doanh nghiệp cấp trên cấp kinh phí sự nghiệp, dự án cho đơn vị cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 111, 112, 461,...

d) Trường hợp đơn vị không có tư cách pháp nhân hạch toán phụ thuộc phải hoàn lại vốn kinh doanh cho doanh nghiệp cấp trên, khi nhận được tiền do đơn vị hạch toán phụ thuộc nộp lên, ghi:

Nợ các TK 111, 112,....

Có TK 136 - Phải thu nội bộ (1361).

đ) Căn cứ vào báo cáo của đơn vị hạch toán phụ thuộc về số vốn kinh doanh đơn vị hạch toán phụ thuộc đã nộp Ngân sách Nhà nước theo sự uỷ quyền của cấp trên, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Có TK 136 - Phải thu nội bộ (1361).

e) Khi bán sản phẩm, hàng hóa, cung cấp dịch vụ cho các đơn vị trong nội bộ doanh nghiệp, tùy thuộc vào đặc điểm hoạt động và phân cấp của từng đơn vị, doanh nghiệp có thể ghi nhận doanh thu tại thời điểm chuyển giao hàng hóa dịch vụ cho các đơn vị hạch toán phụ thuộc hoặc tại thời điểm khi đơn vị hạch toán phụ thuộc bán hàng hóa, cung cấp dịch vụ ra bên ngoài:

- Trường hợp doanh nghiệp ghi nhận doanh thu tại thời điểm chuyển giao hàng hóa, dịch vụ cho đơn vị hạch toán phụ thuộc, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (chi tiết giao dịch bán hàng nội bộ)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

- Trường hợp doanh nghiệp không ghi nhận doanh thu tại thời điểm chuyển giao hàng hóa, dịch vụ cho đơn vị hạch toán phụ thuộc:

+ Khi chuyển giao hàng hóa, dịch vụ, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 154, 155, 156

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (nếu có).

+ Khi đơn vị hạch toán phụ thuộc thông báo đã tiêu thụ được sản phẩm, hàng hóa, dịch vụ cho bên thứ ba bên ngoài doanh nghiệp, kế toán ghi doanh thu, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 511 - Doanh thu bán hàng, cung cấp dịch vụ.

Đồng thời ghi nhận giá vốn, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 136 - Phải thu nội bộ (1368).

g) Khoản phải thu về lãi của hoạt động sản xuất, kinh doanh, hoạt động khác ở các đơn vị cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 421 - Lợi nhuận chưa phân phối.

h) Khi chi hộ, trả hộ các đơn vị cấp dưới không có tư cách pháp nhân hạch toán phụ thuộc, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 111, 112,....

i) Khi nhận được tiền do đơn vị cấp dưới nộp lên về tiền lãi kinh doanh, thanh toán các khoản đã chi hộ, trả hộ đơn vị cấp dưới, ghi:

Nợ các TK 111, 112,...

Có TK 136 - Phải thu nội bộ (1368).

k) Bù trừ các khoản phải thu nội bộ với các khoản phải trả nội bộ của cùng một đối tượng, ghi:

Nợ TK 336 - Phải trả nội bộ (3368)

Có TK 136 - Phải thu nội bộ (1368).

3.3. Kế toán tại Chủ đầu tư có thành lập BQLDAĐT

a) Khi chủ đầu tư có quyết định giao vốn đầu tư bằng tiền, vật tư, TSCĐ cho BQLDAĐT, ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Nợ TK 214 - Hao mòn TSCĐ

Có các TK 111, 112, 152

Có TK 211 - Tài sản cố định hữu hình.

b) Lãi tiền gửi ngân hàng do tạm thời chưa sử dụng vốn đầu tư do các BQLDA đầu tư chuyển lên cho Chủ đầu tư, kế toán chủ đầu tư ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 515 - Doanh thu hoạt động tài chính.

c) Chủ đầu tư kết chuyển chi phí đi vay đủ điều kiện được vốn hoá vào giá trị công trình cho BQLDAĐT tính vào chi phí đầu tư xây dựng, ghi:

Nợ TK 136 - Phải thu nội bộ (1363)

Có các TK 111, 112, 242, 335.

d) Khi nhận doanh thu, doanh thu hoạt động tài chính, thu nhập khác do các BQLDAĐT nộp lên, ghi:

Nợ TK 136 - Phải thu nội bộ (1362, 1368)

Có các TK 515, 711.

đ) Khi các BQLDAĐT chuyển số thuế GTGT đầu vào khi mua NVL, CCDC, TSCĐ, dịch vụ để thực hiện dự án đầu tư cho Chủ đầu tư để khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 136 - Phải thu nội bộ (1368).

e) Khi nhận giá vốn cung cấp dịch vụ, chi phí tài chính, chi phí khác do các BQLDAĐT chuyển lên, kế toán ghi:

Nợ các TK 632, 635, 811

Có TK 136 - Phải thu nội bộ (1362, 1368).

g) Khi dự án hoàn thành, nhận bàn giao công trình, kế toán chủ đầu tư ghi:

- Trường hợp nhận bàn giao công trình đã được quyết toán, chủ đầu tư ghi nhận giá trị công trình là giá đã được quyết toán, ghi:

Nợ các TK 111, 112, 152, 153, 211, 213, 217, 1557

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 136 - Phải thu nội bộ (1361)

Có các TK 331, 333, … (nhận nợ phải trả nếu có).

- Trường hợp nhận bàn giao công trình chưa được quyết toán, chủ đầu tư ghi nhận giá trị công trình là giá tạm tính. Khi quyết toán phải điều chỉnh giá trị công trình theo giá được quyết toán, ghi:

+ Nếu giá được quyết toán lớn hơn giá tạm tính, ghi:

Nợ các TK 211, 213, 217, 1557

Có các TK liên quan.

+ Nếu giá được quyết toán nhỏ hơn giá tạm tính, ghi:

Nợ các TK liên quan

Có các TK 211, 213, 217, 1557.

Điều 21. Tài khoản 138 - Phải thu khác

1. Nguyên tắc kế toán

Tài khoản này dùng để phản ánh các khoản nợ phải thu ngoài phạm vi đã phản ánh ở các tài khoản phải thu (TK 131, 136) và tình hình thanh toán các khoản nợ phải thu này, gồm những nội dung chủ yếu sau:

- Giá trị tài sản thiếu đã được phát hiện nhưng chưa xác định được nguyên nhân, phải chờ xử lý;

- Các khoản phải thu về bồi thường vật chất do cá nhân, tập thể (trong và ngoài doanh nghiệp) gây ra như mất mát, hư hỏng vật tư, hàng hóa, tiền vốn,... đã được xử lý bắt bồi thường;

- Các khoản cho bên khác mượn bằng tài sản phi tiền tệ (nếu cho mượn bằng tiền thì phải kế toán là cho vay trên TK 1283);

- Các khoản đã chi cho hoạt động sự nghiệp, chi dự án, chi đầu tư XDCB, chi phí sản xuất, kinh doanh nhưng không được cấp có thẩm quyền phê duyệt phải thu hồi;

- Các khoản chi hộ phải thu hồi, như các khoản bên nhận uỷ thác xuất nhập khẩu chi hộ, cho bên giao uỷ thác xuất khẩu về phí ngân hàng, phí giám định hải quan, phí vận chuyển, bốc vác, các khoản thuế, ...

- Các khoản phải thu phát sinh khi cổ phần hóa doanh nghiệp nhà nước, như: Chi phí cổ phần hoá, trợ cấp cho lao động thôi việc, mất việc, hỗ trợ đào tạo lại lao động trong doanh nghiệp cổ phần hoá,...

- Tiền lãi cho vay, cổ tức, lợi nhuận phải thu từ các hoạt động đầu tư tài chính;

- Các khoản phải thu khác ngoài các khoản trên.

2. Kết cấu và nội dung phản ánh của tài khoản 138 - Phải thu khác

Bên Nợ:

- Giá trị tài sản thiếu chờ giải quyết;

- Phải thu của cá nhân, tập thể (trong và ngoài doanh nghiệp) đối với tài sản thiếu đã xác định rõ nguyên nhân và có biên bản xử lý ngay;

- Số tiền phải thu về các khoản phát sinh khi cổ phần hóa doanh nghiệp nhà nước;

- Phải thu về tiền lãi cho vay, lãi tiền gửi, cổ tức, lợi nhuận được chia từ các hoạt động đầu tư tài chính;

- Các khoản chi hộ bên thứ ba phải thu hồi, các khoản nợ phải thu khác;

- Đánh giá lại các khoản phải thu bằng ngoại tệ (trường hợp tỷ giá ngoại tệ tăng so với Đồng Việt Nam)

Bên Có:

- Kết chuyển giá trị tài sản thiếu vào các tài khoản liên quan theo quyết định ghi trong biên bản xử lý;

- Kết chuyển các khoản phải thu về cổ phần hóa doanh nghiệp nhà nước;

- Số tiền đã thu được về các khoản nợ phải thu khác.

- Đánh giá lại các khoản phải thu bằng ngoại tệ (trường hợp tỷ giá ngoại tệ giảm so với Đồng Việt Nam)

Số dư bên Nợ:

Các khoản nợ phải thu khác chưa thu được.

Tài khoản này có thể có số dư bên Có. Số dư bên Có phản ánh số đã thu nhiều hơn số phải thu (trường hợp cá biệt và trong chi tiết của từng đối tượng cụ thể).

Tài khoản 138 - Phải thu khác, có 3 tài khoản cấp 2:

- Tài khoản 1381 - Tài sản thiếu chờ xử lý: Phản ánh giá trị tài sản thiếu chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý.

Về nguyên tắc trong mọi trường hợp phát hiện thiếu tài sản, phải truy tìm nguyên nhân và người phạm lỗi để có biện pháp xử lý cụ thể. Chỉ hạch toán vào tài khoản 1381 trường hợp chưa xác định được nguyên nhân về thiếu, mất mát, hư hỏng tài sản của doanh nghiệp phải chờ xử lý. Trường hợp tài sản thiếu đã xác định được nguyên nhân và đã có biên bản xử lý ngay trong kỳ thì ghi vào các tài khoản liên quan, không hạch toán qua tài khoản 1381.

- Tài khoản 1385 - Phải thu về cổ phần hóa: Phản ánh số phải thu về cổ phần hóa mà doanh nghiệp đã chi ra, như: Chi phí cổ phần hoá, trợ cấp cho lao động thôi việc, mất việc, hỗ trợ đào tạo lại lao động trong doanh nghiệp cổ phần hoá,...

- Tài khoản 1388 - Phải thu khác: Phản ánh các khoản phải thu của doanh nghiệp ngoài phạm vi các khoản phải thu phản ánh ở các TK 131, 133, 136 và TK 1381, 1385, như: Phải thu các khoản cổ tức, lợi nhuận, tiền lãi; Phải thu các khoản phải bồi thường do làm mất tiền, tài sản;...

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Tài sản cố định hữu hình dùng cho hoạt động sản xuất, kinh doanh phát hiện thiếu, chưa xác định rõ nguyên nhân, chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381) (giá trị còn lại của TSCĐ)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có TK 211 - Tài sản cố định hữu hình (nguyên giá).

3.2. TSCĐ hữu hình dùng cho hoạt động sự nghiệp, dự án hoặc hoạt động phúc lợi phát hiện thiếu, chưa xác định rõ nguyên nhân, chờ xử lý, ghi giảm TSCĐ:

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (giá trị còn lại) (TSCĐ dùng cho hoạt động sự nghiệp, dự án)

Nợ TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ (giá trị còn lại) (TSCĐ dùng cho hoạt động phúc lợi)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

Đồng thời phản ánh phần giá trị còn lại của tài sản thiếu chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 353 - Quỹ khen thưởng, phúc lợi (3532)

Có TK 338- Phải trả, phải nộp khác (TSCĐ dùng cho sự nghiệp, DA).

3.3. Trường hợp tiền mặt tồn quỹ, vật tư, hàng hóa ,... phát hiện thiếu khi kiểm kê:

a) Khi chưa xác định rõ nguyên nhân, chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có các TK 111, 152, 153, 155, 156.

b) Khi có biên bản xử lý của cấp có thẩm quyền đối với tài sản thiếu, căn cứ vào quyết định xử lý, ghi:

Nợ TK 111 - Tiền mặt (cá nhân, tổ chức nộp tiền bồi thường)

Nợ TK 1388 - Phải thu khác (cá nhân, tổ chức phải nộp tiền bồi thường)

Nợ TK 334 - Phải trả người lao động (số bồi thường trừ vào lương)

Nợ TK 632 - Giá vốn hàng bán (giá trị hao hụt mất mát của hàng tồn kho sau khi trừ số thu bồi thường theo quyết định xử lý)

Nợ TK 811 - Chi phí khác (phần giá trị còn lại của TSCĐ thiếu qua kiểm kê phải tính vào tổn thất của doanh nghiệp)

Có TK 1381 - Tài sản thiếu chờ xử lý.

c) Trường hợp tài sản phát hiện thiếu đã xác định được ngay nguyên nhân và người chịu trách nhiệm thì căn cứ nguyên nhân hoặc người chịu trách nhiệm bồi thường, ghi:

Nợ TK 138 - Phải thu khác (1388 - Phải thu khác) (số phải bồi thường)

Nợ TK 334 - Phải trả người lao động (số bồi thường trừ vào lương)

Nợ TK 632 - Giá vốn hàng bán (giá trị hao hụt, mất mát của hàng tồn kho sau khi trừ số thu bồi thường theo quyết định xử lý)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 627 - Chi phí sản xuất chung

Có các TK 152, 153, 155, 156

Có các TK 111, 112.

3.4. Các khoản cho mượn tài sản tạm thời, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có các TK 152, 153, 155, 156,...

3.5. Các khoản chi hộ bên thứ ba phải thu hồi, các khoản phải thu khác, ghi

Nợ TK 138 - Phải thu khác (1388)

Có các TK liên quan.

3.6. Kế toán giao dịch ủy thác xuất - nhập khẩu tại bên nhận ủy thác:

a) Khi bên nhận uỷ thác chi hộ cho bên giao uỷ thác, ghi:

Nợ TK 138 - Phải thu khác (1388) (nếu bên giao ủy thác chưa ứng tiền)

Nợ TK 3388- Phải trả phải nộp khác(trừ vào tiền nhận của bên giao ủy thác)

Có các TK 111, 112,…

b) Khi được doanh nghiệp uỷ thác xuất khẩu thanh toán bù trừ với các khoản đã chi hộ, kế toán doanh nghiệp nhận uỷ thác xuất khẩu ghi:

Nợ TK 338 - Phải trả khác (3388)

Có TK 138 - Phải thu khác (1388).

c) Kế toán chi tiết các giao dịch thanh toán xuất - nhập khẩu ủy thác được thực hiện theo hướng dẫn của tài khoản 338 - Phải trả khác; Kế toán các khoản thuế GTGT hàng nhập khẩu, thuế TTĐB, thuế nhập khẩu tại bên giao và nhận ủy thác thực hiện theo hướng dẫn của tài khoản 333 - Thuế và các khoản phải nộp Nhà nước.

3.7. Định kỳ khi xác định tiền lãi cho vay, lãi tiền gửi, cổ tức, lợi nhuận được chia phải thu, ghi:

Nợ các TK 111, 112,.... (số đã thu được tiền)

Nợ TK 138 - Phải thu khác (1388)

Có TK 515 - Doanh thu hoạt động tài chính.

3.8. Khi thu được tiền của các khoản nợ phải thu khác, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 138 - Phải thu khác (1388).

3.9. Khi có quyết định xử lý nợ phải thu khác không có khả năng thu hồi:

Nợ TK 111 - Tiền mặt (số bồi thường của cá nhân, tập thể có liên quan)

Nợ TK 334 - Phải trả người lao động (số bồi thường trừ vào lương)

Nợ TK 229 - Dự phòng tổn thất tài sản (2293) (nếu được bù đắp bằng khoản dự phòng phải thu khó đòi)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (số hạch toán vào chi phí)

Có TK 138 - Phải thu khác (1388 - Phải thu khác).

3.10. Khi các doanh nghiệp hoàn thành thủ tục bán các khoản phải thu khác (đang được phản ánh trên Bảng Cân đối kế toán) cho công ty mua bán nợ, ghi:

Nợ các TK 111, 112,.... (số tiền thu được từ việc bán khoản nợ phải thu)

Nợ TK 229 - Dự phòng tổn thất tài sản (2293) (số chênh lệch được bù đắp bằng khoản dự phòng phải thu khó đòi)

Nợ các TK liên quan (số chênh lệch giữa giá gốc khoản nợ phải thu khó đòi với số tiền thu được từ bán khoản nợ và số đã được bù đắp bằng khoản dự phòng nợ phải thu khó đòi)

Có TK 138 - Phải thu khác (1388).

3.11. Khi phát sinh chi phí cổ phần hóa doanh nghiệp nhà nước, ghi:

Nợ TK 1385 - Phải thu về cổ phần hóa (chi tiết chi phí cổ phần hóa)

Có các TK 111, 112, 152, 331,…

3.12. Khi kết thúc quá trình cổ phần hóa, doanh nghiệp phải báo cáo và thực hiện quyết toán các khoản chi về cổ phần hóa với cơ quan quyết định cổ phần hóa. Tổng số chi phí cổ phần hóa, chi trợ cấp cho lao động thôi việc, mất việc, chi hỗ trợ đào tạo lại lao động,... được trừ (-) vào số tiền thu bán cổ phần thuộc vốn Nhà nước thu được từ cổ phần hoá doanh nghiệp nhà nước, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa (tiền thu bán cổ phần thuộc vốn NN)

Có TK 1385 - Phải thu về cổ phần hóa.

3.13. Các khoản chi cho hoạt động sự nghiệp, dự án, chi đầu tư XDCB, chi phí SXKD nhưng không được cấp có thẩm quyền phê duyệt phải thu hồi, ghi:

Nợ TK 138 - Phải thu khác

Có các TK 161, 241, 641, 642,...

3.14. Khi lập Báo cáo tài chính, số dư nợ phải thu khác có gốc ngoại tệ được đánh giá theo tỷ giá giao dịch thực tế tại thời điểm lập Báo cáo tài chính:

- Nếu tỷ giá ngoại tệ tăng so với tỷ giá Đồng Việt Nam, ghi:

Nợ TK 138 - Phải thu khác

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

- Nếu tỷ giá ngoại tệ giảm so với tỷ giá Đồng Việt Nam, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 138 - Phải thu khác

Điều 22. Tài khoản 141 - Tạm ứng

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản tạm ứng của doanh nghiệp cho người lao động trong doanh nghiệp và tình hình thanh toán các khoản tạm ứng đó.

b) Khoản tạm ứng là một khoản tiền hoặc vật tư do doanh nghiệp giao cho người nhận tạm ứng để thực hiện nhiệm vụ sản xuất, kinh doanh hoặc giải quyết một công việc nào đó được phê duyệt. Người nhận tạm ứng phải là người lao động làm việc tại doanh nghiệp. Đối với người nhận tạm ứng thường xuyên (thuộc các bộ phận cung ứng vật tư, quản trị, hành chính) phải được Giám đốc chỉ định bằng văn bản.

c) Người nhận tạm ứng (có tư cách cá nhân hay tập thể) phải chịu trách nhiệm với doanh nghiệp về số đã nhận tạm ứng và chỉ được sử dụng tạm ứng theo đúng mục đích và nội dung công việc đã được phê duyệt. Nếu số tiền nhận tạm ứng không sử dụng hoặc không sử dụng hết phải nộp lại quỹ. Người nhận tạm ứng không được chuyển số tiền tạm ứng cho người khác sử dụng.

Khi hoàn thành, kết thúc công việc được giao, người nhận tạm ứng phải lập bảng thanh toán tạm ứng (kèm theo chứng từ gốc) để thanh toán toàn bộ, dứt điểm (theo từng lần, từng khoản) số tạm ứng đã nhận, số tạm ứng đã sử dụng và khoản chênh lệch giữa số đã nhận tạm ứng với số đã sử dụng (nếu có). Khoản tạm ứng sử dụng không hết nếu không nộp lại quỹ thì phải tính trừ vào lương của người nhận tạm ứng. Trường hợp chi quá số nhận tạm ứng thì doanh nghiệp sẽ chi bổ sung số còn thiếu.

d) Phải thanh toán dứt điểm khoản tạm ứng kỳ trước mới được nhận tạm ứng kỳ sau. Kế toán phải mở sổ kế toán chi tiết theo dõi cho từng người nhận tạm ứng và ghi chép đầy đủ tình hình nhận, thanh toán tạm ứng theo từng lần tạm ứng.

2. Kết cấu và nội dung phản ánh của tài khoản 141 - Tạm ứng

Bên Nợ:

Các khoản tiền, vật tư đã tạm ứng cho người lao động của doanh nghiệp.

Bên Có:

- Các khoản tạm ứng đã được thanh toán;

- Số tiền tạm ứng dùng không hết nhập lại quỹ hoặc tính trừ vào lương;

- Các khoản vật tư sử dụng không hết nhập lại kho.

Số dư bên Nợ:

Số tạm ứng chưa thanh toán.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Khi tạm ứng tiền hoặc vật tư cho người lao động trong doanh nghiệp, ghi:

Nợ TK 141 - Tạm ứng

Có các TK 111, 112, 152,...

b) Khi thực hiện xong công việc được giao, người nhận tạm ứng lập Bảng thanh toán tạm ứng kèm theo các chứng từ gốc đã được ký duyệt để quyết toán khoản tạm ứng, ghi:

Nợ các TK 152,153, 156, 241, 331, 621,623, 627, 642, ...

Có TK 141 - Tạm ứng.

c) Các khoản tạm ứng chi (hoặc sử dụng) không hết, phải nhập lại quỹ, nhập lại kho hoặc trừ vào lương của người nhận tạm ứng, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 152- Nguyên liệu, vật liệu

Nợ TK 334 - Phải trả người lao động

Có TK 141 - Tạm ứng.

d) Trường hợp số thực chi đã được duyệt lớn hơn số đã nhận tạm ứng, kế toán lập phiếu chi để thanh toán thêm cho người nhận tạm ứng, ghi:

Nợ các TK 152, 153,156, 241, 621, 622, 627,...

Có TK 111 - Tiền mặt.

Điều 23. Nguyên tắc kế toán Hàng tồn kho

1. Nhóm tài khoản hàng tồn kho được dùng để phản ánh trị giá hiện có và tình hình biến động hàng tồn kho của doanh nghiệp (nếu doanh nghiệp thực hiện kế toán hàng tồn kho theo phương pháp kê khai thường xuyên) hoặc được dùng để phản ánh giá trị hàng tồn kho đầu kỳ và cuối kỳ kế toán của doanh nghiệp (nếu doanh nghiệp thực hiện kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

2. Hàng tồn kho của doanh nghiệp là những tài sản được mua vào để sản xuất hoặc để bán trong kỳ sản xuất, kinh doanh bình thường, gồm:

- Hàng mua đang đi trên đường;

- Nguyên liệu, vật liệu; Công cụ, dụng cụ;

- Sản phẩm dở dang;

- Thành phẩm, hàng hoá; hàng gửi bán;

- Hàng hoá được lưu giữ tại kho bảo thuế của doanh nghiệp.

Đối với sản phẩm dở dang, nếu thời gian sản xuất, luân chuyển vượt quá một chu kỳ kinh doanh thông thường thì không được trình bày là hàng tồn kho trên Bảng cấn đối kế toán mà trình bày là tài sản dài hạn.

Đối với vật tư, thiết bị, phụ tùng thay thế có thời gian dự trữ trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường thì không được trình bày là hàng tồn kho trên Bảng cấn đối kế toán mà trình bày là tài sản dài hạn.

3. Các loại sản phẩm, hàng hóa, vật tư, tài sản nhận giữ hộ, nhận ký gửi, nhận ủy thác xuất nhập khẩu, nhận gia công... không thuộc quyền sở hữu và kiểm soát của doanh nghiệp thì không được phản ánh là hàng tồn kho.

4. Kế toán hàng tồn kho phải được thực hiện theo quy định của Chuẩn mực kế toán “Hàng tồn kho” khi xác định giá gốc hàng tồn kho, phương pháp tính giá trị hàng tồn kho, xác định giá trị thuần có thể thực hiện được, lập dự phòng giảm giá hàng tồn kho và ghi nhận chi phí.

5. Nguyên tắc xác định giá gốc hàng tồn kho được quy định cụ thể cho từng loại vật tư, hàng hoá, theo nguồn hình thành và thời điểm tính giá.

6. Các khoản thuế không được hoàn lại được tính vào giá trị hàng tồn kho như: Thuế GTGT đầu vào của hàng tồn kho không được khấu trừ, thuế tiêu thụ đặc biệt, thuế nhập khẩu, thuế bảo vệ môi trường phải nộp khi mua hàng tồn kho.

7. Khi mua hàng tồn kho nếu được nhận kèm thêm sản phẩm, hàng hóa, thiết bị, phụ tùng thay thế (phòng ngừa trường hợp hỏng hóc) thì kế toán phải xác định và ghi nhận riêng sản phẩm, phụ tùng thiết bị thay thế theo giá trị hợp lý. Giá trị sản phẩm, hàng mua được xác định bằng tổng giá trị của hàng được mua trừ đi giá trị sản phẩm, thiết bị, phụ tùng thay thế.

8. Khi bán hàng tồn kho, giá gốc của hàng tồn kho đã bán được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ phù hợp với doanh thu liên quan đến chúng được ghi nhận và phù hợp với bản chất giao dịch. Trường hợp xuất hàng tồn kho để khuyến mại, quảng cáo thì thực hiện theo nguyên tắc:

a) Trường hợp xuất hàng tồn kho để khuyến mại, quảng cáo không thu tiền, không kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa...., kế toán ghi nhận giá trị hàng tồn kho vào chi phí bán hàng (chi tiết hàng khuyến mại, quảng cáo);

b) Trường hợp xuất hàng tồn kho để khuyến mại, quảng cáo nhưng khách hàng chỉ được nhận hàng khuyến mại, quảng cáo kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa (ví dụ như mua 2 sản phẩm được tặng 1 sản phẩm....) thì kế toán phải phân bổ số tiền thu được để tính doanh thu cho cả hàng khuyến mại, giá trị hàng khuyến mại được tính vào giá vốn (trường hợp này bản chất giao dịch là giảm giá hàng bán).

9. Khi xác định giá trị hàng tồn kho cuối kỳ, doanh nghiệp áp dụng theo một trong các phương pháp sau:

a) Phương pháp tính theo giá đích danh: Phương pháp tính theo giá đích danh được áp dụng dựa trên giá trị thực tế của từng thứ hàng hoá mua vào, từng thứ sản phẩm sản xuất ra nên chỉ áp dụng cho các doanh nghiệp có ít mặt hàng hoặc mặt hàng ổn định và nhận diện được.

b) Phương pháp bình quân gia quyền: Theo phương pháp bình quân gia quyền, giá trị của từng loại hàng tồn kho được tính theo giá trị trung bình của từng loại hàng tồn kho đầu kỳ và giá trị từng loại hàng tồn kho được mua hoặc sản xuất trong kỳ. Giá trị trung bình có thể được tính theo từng kỳ hoặc sau từng lô hàng nhập về, phụ thuộc vào điều kiện cụ thể của mỗi doanh nghiệp.

c) Phương pháp nhập trước, xuất trước (FIFO): Phương pháp nhập trước, xuất trước áp dụng dựa trên giả định là giá trị hàng tồn kho được mua hoặc được sản xuất trước thì được xuất trước, và giá trị hàng tồn kho còn lại cuối kỳ là giá trị hàng tồn kho được mua hoặc sản xuất gần thời điểm cuối kỳ. Theo phương pháp này thì giá trị hàng xuất kho được tính theo giá của lô hàng nhập kho ở thời điểm đầu kỳ hoặc gần đầu kỳ, giá trị của hàng tồn kho cuối kỳ được tính theo giá của hàng nhập kho ở thời điểm cuối kỳ hoặc gần cuối kỳ còn tồn kho.

Mỗi phương pháp tính giá trị hàng tồn kho đều có những ưu, nhược điểm nhất định. Mức độ chính xác và độ tin cậy của mỗi phương pháp tuỳ thuộc vào yêu cầu quản lý, trình độ, năng lực nghiệp vụ và trình độ trang bị công cụ tính toán, phương tiện xử lý thông tin của doanh nghiệp. Đồng thời cũng tuỳ thuộc vào yêu cầu bảo quản, tính phức tạp về chủng loại, quy cách và sự biến động của vật tư, hàng hóa ở doanh nghiệp.

10. Đối với hàng tồn kho mua vào bằng ngoại tệ, phần giá mua phải căn cứ vào tỷ giá giao dịch thực tế tại thời điểm phát sinh để ghi giá trị hàng tồn kho đã nhập kho (trừ trường hợp có ứng trước tiền cho người bán thì giá trị hàng tồn kho tương ứng với số tiền ứng trước được ghi nhận theo tỷ giá tại thời điểm ứng trước). Phần thuế nhập khẩu phải nộp được xác định theo tỷ giá tính thuế nhập khẩu của cơ quan Hải quan theo quy định của pháp luật. Chi tiết về kế toán chênh lệch tỷ giá được thực hiện theo quy định tại Điều 69 – hướng dẫn phương pháp kế toán chênh lệch tỷ giá hối đoái.

11. Đến cuối niên độ kế toán, nếu xét thấy giá trị hàng tồn kho không thu hồi đủ do bị hư hỏng, lỗi thời, giá bán bị giảm hoặc chi phí hoàn thiện, chi phí bán hàng tăng lên thì phải ghi giảm giá gốc hàng tồn kho cho bằng giá trị thuần có thể thực hiện được của hàng tồn kho. Giá trị thuần có thể thực hiện được là giá bán ước tính của hàng tồn kho trong kỳ sản xuất, kinh doanh bình thường trừ (-) chi phí ước tính để hoàn thiện sản phẩm và chi phí ước tính cần thiết cho việc tiêu thụ chúng.

Việc ghi giảm giá gốc hàng tồn kho cho bằng giá trị thuần có thể thực hiện được được thực hiện bằng cách lập dự phòng giảm giá hàng tồn kho. Số dự phòng giảm giá hàng tồn kho được lập là số chênh lệch giữa giá gốc của hàng tồn kho lớn hơn giá trị thuần có thể thực hiện được của chúng.

Tất cả các khoản chênh lệch giữa khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán này lớn hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán trước, các khoản hao hụt, mất mát của hàng tồn kho, sau khi đã trừ (-) phần bồi thường do trách nhiệm cá nhân gây ra, và chi phí sản xuất chung không phân bổ, được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ. Trường hợp khoản dự phòng giảm giá hàng tồn kho được lập ở cuối kỳ kế toán này nhỏ hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán trước, thì số chênh lệch nhỏ hơn phải được hoàn nhập ghi giảm chi phí sản xuất, kinh doanh.

12. Kế toán hàng tồn kho phải đồng thời kế toán chi tiết cả về giá trị và hiện vật theo từng thứ, từng loại, quy cách vật tư, hàng hóa theo từng địa điểm quản lý và sử dụng, luôn phải đảm bảo sự khớp, đúng cả về giá trị và hiện vật giữa thực tế về vật tư, hàng hóa với sổ kế toán tổng hợp và sổ kế toán chi tiết.

13. Trong một doanh nghiệp (một đơn vị kế toán) chỉ được áp dụng một trong hai phương pháp kế toán hàng tồn kho: Phương pháp kê khai thường xuyên, hoặc phương pháp kiểm kê định kỳ. Việc lựa chọn phương pháp kế toán hàng tồn kho áp dụng tại doanh nghiệp phải căn cứ vào đặc điểm, tính chất, số lượng, chủng loại vật tư, hàng hóa và yêu cầu quản lý để có sự vận dụng thích hợp và phải được thực hiện nhất quán trong niên độ kế toán.

Các phương pháp kế toán hàng tồn kho.

a) Phương pháp kê khai thường xuyên: Phương pháp kê khai thường xuyên là phương pháp theo dõi và phản ánh thường xuyên, liên tục, có hệ thống tình hình nhập, xuất, tồn vật tư, hàng hóa trên sổ kế toán. Trong trường hợp áp dụng phương pháp kê khai thường xuyên, các tài khoản kế toán hàng tồn kho được dùng để phản ánh số hiện có, tình hình biến động tăng, giảm của vật tư, hàng hóa. Vì vậy, giá trị hàng tồn kho trên sổ kế toán có thể được xác định ở bất kỳ thời điểm nào trong kỳ kế toán.

Cuối kỳ kế toán, căn cứ vào số liệu kiểm kê thực tế hàng tồn kho, so sánh, đối chiếu với số liệu hàng tồn kho trên sổ kế toán. Về nguyên tắc số tồn kho thực tế phải luôn phù hợp với số tồn kho trên sổ kế toán. Nếu có chênh lệch phải truy tìm nguyên nhân và có giải pháp xử lý kịp thời. Phương pháp kê khai thường xuyên thường áp dụng cho các doanh nghiệp sản xuất (công nghiệp, xây lắp...) và các doanh nghiệp thương nghiệp kinh doanh các mặt hàng có giá trị lớn như máy móc, thiết bị, hàng có kỹ thuật, chất lượng cao...

b) Phương pháp kiểm kê định kỳ:

- Phương pháp kiểm kê định kỳ là phương pháp hạch toán căn cứ vào kết quả kiểm kê thực tế để phản ánh giá trị tồn kho cuối kỳ vật tư, hàng hóa trên sổ kế toán tổng hợp và từ đó tính giá trị của hàng hóa, vật tư đã xuất trong kỳ theo công thức:

Trị giá hàng xuất kho trong kỳ

=

Trị giá hàng tồn kho đầu kỳ

+

Tổng trị giá hàng nhập kho trong kỳ

-

Trị giá hàng tồn kho cuối kỳ

- Theo phương pháp kiểm kê định kỳ, mọi biến động của vật tư, hàng hóa (nhập kho, xuất kho) không theo dõi, phản ánh trên các tài khoản kế toán hàng tồn kho. Giá trị của vật tư, hàng hóa mua và nhập kho trong kỳ được theo dõi, phản ánh trên một tài khoản kế toán riêng (tài khoản 611 “Mua hàng”).

- Công tác kiểm kê vật tư, hàng hóa được tiến hành cuối mỗi kỳ kế toán để xác định trị giá vật tư, hàng hóa tồn kho thực tế, trị giá vật tư, hàng hóa xuất kho trong kỳ (tiêu dùng cho sản xuất hoặc xuất bán) làm căn cứ ghi sổ kế toán của tài khoản 611 “Mua hàng”. Như vậy, khi áp dụng phương pháp kiểm kê định kỳ, các tài khoản kế toán hàng tồn kho chỉ sử dụng ở đầu kỳ kế toán (để kết chuyển số dư đầu kỳ) và cuối kỳ kế toán (để phản ánh giá trị thực tế hàng tồn kho cuối kỳ).

- Phương pháp kiểm kê định kỳ thường áp dụng ở các doanh nghiệp có nhiều chủng loại hàng hóa, vật tư với quy cách, mẫu mã rất khác nhau, giá trị thấp, hàng hóa, vật tư xuất dùng hoặc xuất bán thường xuyên (cửa hàng bán lẻ...). Phương pháp kiểm kê định kỳ hàng tồn kho có ưu điểm là đơn giản, giảm nhẹ khối lượng công việc hạch toán. Nhưng độ chính xác về giá trị vật tư, hàng hóa xuất dùng, xuất bán bị ảnh hưởng của chất lượng công tác quản lý tại kho, quầy, bến bãi.

Điều 24. Tài khoản 151 - Hàng mua đang đi đường

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh trị giá của các loại hàng hóa, vật tư (nguyên liệu, vật liệu; công cụ, dụng cụ; hàng hóa) mua ngoài đã thuộc quyền sở hữu của doanh nghiệp còn đang trên đường vận chuyển, ở bến cảng, bến bãi, kho ngoại quan hoặc đã về đến doanh nghiệp nhưng đang chờ kiểm nhận nhập kho.

b) Hàng hóa, vật tư được coi là thuộc quyền sở hữu của doanh nghiệp nhưng chưa nhập kho, bao gồm:

- Hàng hóa, vật tư mua ngoài đã thanh toán tiền hoặc đã chấp nhận thanh toán nhưng còn để ở kho người bán, ở bến cảng, bến bãi hoặc đang trên đường vận chuyển;

- Hàng hóa, vật tư mua ngoài đã về đến doanh nghiệp nhưng đang chờ kiểm nghiệm, kiểm nhận nhập kho.

c) Kế toán hàng mua đang đi đường được ghi nhận trên tài khoản 151 theo nguyên tắc giá gốc quy định trong Chuẩn mực kế toán “Hàng tồn kho”.

d) Hàng ngày, khi nhận được hóa đơn mua hàng, nhưng hàng chưa về nhập kho, kế toán chưa ghi sổ mà tiến hành đối chiếu với hợp đồng kinh tế và lưu hóa đơn vào tập hồ sơ riêng: “Hàng mua đang đi đường”.

Trong tháng, nếu hàng về nhập kho, kế toán căn cứ vào phiếu nhập kho và hóa đơn mua hàng ghi sổ trực tiếp vào các tài khoản 152 “Nguyên liệu, vật liệu”, tài khoản 153 “Công cụ, dụng cụ”, tài khoản 156 “Hàng hóa”, tài khoản 158 “Hàng hoá kho bảo thuế”.

đ) Nếu cuối tháng hàng vẫn chưa về thì căn cứ hóa đơn mua hàng ghi vào tài khoản 151 “Hàng mua đang đi đường”. Kế toán phải mở chi tiết để theo dõi hàng mua đang đi đường theo từng chủng loại hàng hóa, vật tư, từng lô hàng, từng hợp đồng kinh tế.

2. Kết cấu và nội dung phản ánh của tài khoản 151 - Hàng mua đang đi đường

Bên Nợ:

- Trị giá hàng hóa, vật tư đã mua đang đi đường;

- Kết chuyển trị giá thực tế của hàng vật tư mua đang đi đường cuối kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá hàng hóa, vật tư đã mua đang đi đường đã về nhập kho hoặc đã chuyển giao thẳng cho khách hàng;

- Kết chuyển trị giá thực tế của hàng hóa, vật tư đã mua đang đi đường đầu kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ: Trị giá hàng hóa, vật tư đã mua nhưng còn đang đi đường (chưa về nhập kho doanh nghiệp).

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên.

- Cuối kỳ kế toán, căn cứ vào hóa đơn mua hàng của các loại hàng mua chưa về nhập kho, nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 151 - Hàng mua đang đi đường (giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán; hoặc

Có các TK 111, 112, 141,...

- Trường hợp thuế GTGT đầu vào không được khấu trừ thì giá trị hàng mua bao gồm cả thuế GTGT

- Sang tháng sau, khi hàng về nhập kho, căn cứ hóa đơn và phiếu nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 156 - Hàng hóa

Có TK 151 - Hàng mua đang đi đường.

- Trường hợp sang tháng sau hàng hóa, vật tư đã mua đang đi đường không nhập kho mà giao thẳng cho khách hàng theo hợp đồng kinh tế tại phương tiện, tại kho người bán, tại bến cảng, bến bãi, hoặc gửi thẳng cho khách hàng, gửi bán đại lý, ký gửi, ghi:

Nợ TK 632 - Giá vốn hàng bán; hoặc

Nợ TK 157 - Hàng gửi đi bán

Có TK 151 - Hàng mua đang đi đường.

- Trường hợp hàng mua đang đi đường bị hao hụt, mất mát phát hiện ngay khi phát sinh hoặc khi kiểm kê cuối kỳ, căn cứ vào biên bản về mất mát, hao hụt, kế toán phản ánh giá trị hàng tồn kho bị mất mát, hao hụt, ghi:

Nợ TK 1381 - Tài sản thiếu chờ xử lý

Có TK 151 - Hàng mua đang đi đường.

b) Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

- Đầu kỳ, kế toán căn cứ trị giá thực tế hàng hoá, vật tư đang đi đường đã kết chuyển cuối kỳ trước kết chuyển trị giá thực tế của hàng hóa, vật tư đang đi đường đầu kỳ, ghi:

Nợ TK 611 - Mua hàng

Có TK 151 - Hàng mua đang đi đường.

- Cuối kỳ, kế toán căn cứ vào kết quả kiểm kê xác định trị giá thực tế của hàng hóa, vật tư đã mua nhưng chưa về nhập kho (còn đang đi đường cuối kỳ), ghi:

Nợ TK 151 - Hàng mua đang đi đường

Có TK 611 - Mua hàng.

Điều 25. Tài khoản 152 - Nguyên liệu, vật liệu

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh trị giá hiện có và tình hình biến động tăng, giảm của các loại nguyên liệu, vật liệu trong kho của doanh nghiệp. Nguyên liệu, vật liệu của doanh nghiệp là những đối tượng lao động mua ngoài hoặc tự chế biến dùng cho mục đích sản xuất, kinh doanh của doanh nghiệp. Nguyên liệu, vật liệu phản ánh vào tài khoản này được phân loại như sau:

- Nguyên liệu, vật liệu chính: Là những loại nguyên liệu và vật liệu khi tham gia vào quá trình sản xuất thì cấu thành thực thể vật chất, thực thể chính của sản phẩm. Vì vậy khái niệm nguyên liệu, vật liệu chính gắn liền với từng doanh nghiệp sản xuất cụ thể. Trong các doanh nghiệp kinh doanh thương mại, dịch vụ... không đặt ra khái niệm vật liệu chính, vật liệu phụ. Nguyên liệu, vật liệu chính cũng bao gồm cả nửa thành phẩm mua ngoài với mục đích tiếp tục quá trình sản xuất, chế tạo ra thành phẩm.

- Vật liệu phụ: Là những loại vật liệu khi tham gia vào quá trình sản xuất, không cấu thành thực thể chính của sản phẩm nhưng có thể kết hợp với vật liệu chính làm thay đổi màu sắc, mùi vị, hình dáng bề ngoài, tăng thêm chất lượng của sản phẩm hoặc tạo điều kiện cho quá trình chế tạo sản phẩm được thực hiện bình thường, hoặc phục vụ cho nhu cầu công nghệ, kỹ thuật, bảo quản đóng gói; phục vụ cho quá trình lao động.

- Nhiên liệu: Là những thứ có tác dụng cung cấp nhiệt lượng trong quá trình sản xuất, kinh doanh tạo điều kiện cho quá trình chế tạo sản phẩm diễn ra bình thường. Nhiên liệu có thể tồn tại ở thể lỏng, thể rắn và thể khí.

- Vật tư thay thế: Là những vật tư dùng để thay thế, sửa chữa máy móc thiết bị, phương tiện vận tải, công cụ, dụng cụ sản xuất...

- Vật liệu và thiết bị xây dựng cơ bản: Là những loại vật liệu và thiết bị được sử dụng cho công việc xây dựng cơ bản. Đối với thiết bị xây dựng cơ bản bao gồm cả thiết bị cần lắp, không cần lắp, công cụ, khí cụ và vật kết cấu dùng để lắp đặt vào công trình xây dựng cơ bản.

b) Kế toán nhập, xuất, tồn kho nguyên liệu, vật liệu trên tài khoản 152 phải được thực hiện theo nguyên tắc giá gốc quy định trong chuẩn mực “Hàng tồn kho”. Nội dung giá gốc của nguyên liệu, vật liệu được xác định tuỳ theo từng nguồn nhập.

- Giá gốc của nguyên liệu, vật liệu mua ngoài, bao gồm: Giá mua ghi trên hóa đơn, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế GTGT hàng nhập khẩu, thuế bảo vệ môi trường phải nộp (nếu có), chi phí vận chuyển, bốc xếp, bảo quản, phân loại, bảo hiểm,... nguyên liệu, vật liệu từ nơi mua về đến kho của doanh nghiệp, công tác phí của cán bộ thu mua, chi phí của bộ phận thu mua độc lập, các chi phí khác có liên quan trực tiếp đến việc thu mua nguyên vật liệu và số hao hụt tự nhiên trong định mức (nếu có):

+ Trường hợp thuế GTGT hàng nhập khẩu được khấu trừ thì giá trị của nguyên liệu, vật liệu mua vào được phản ánh theo giá mua chưa có thuế GTGT. Nếu thuế GTGT hàng nhập khẩu không được khấu trừ thì giá trị của nguyên liệu, vật liệu mua vào bao gồm cả thuế GTGT.

+ Đối với nguyên liệu, vật liệu mua bằng ngoại tệ được thực hiện theo quy định tại Điều 69 – hướng dẫn phương pháp kế toán chênh lệch tỷ giá hối đoái.

- Giá gốc của nguyên liệu, vật liệu tự chế biến, bao gồm: Giá thực tế của nguyên liệu xuất chế biến và chi phí chế biến.

- Giá gốc của nguyên liệu, vật liệu thuê ngoài gia công chế biến, bao gồm: Giá thực tế của nguyên liệu, vật liệu xuất thuê ngoài gia công chế biến, chi phí vận chuyển vật liệu đến nơi chế biến và từ nơi chế biến về doanh nghiệp, tiền thuê ngoài gia công chế biến.

- Giá gốc của nguyên liệu nhận góp vốn liên doanh, cổ phần là giá trị được các bên tham gia góp vốn liên doanh thống nhất đánh giá chấp thuận.

c) Việc tính trị giá của nguyên liệu, vật liệu tồn kho, được thực hiện theo một trong các phương pháp sau:

- Phương pháp giá đích danh;

- Phương pháp bình quân gia quyền sau mỗi lần nhập hoặc cuối kỳ;

- Phương pháp nhập trước, xuất trước.

Doanh nghiệp lựa chọn phương pháp tính giá nào thì phải đảm bảo tính nhất quán trong cả niên độ kế toán.

d) Kế toán chi tiết nguyên liệu, vật liệu phải thực hiện theo từng kho, từng loại, từng nhóm, thứ nguyên liệu, vật liệu. Trường hợp doanh nghiệp sử dụng giá hạch toán trong kế toán chi tiết nhập, xuất nguyên liệu, vật liệu, thì cuối kỳ kế toán phải tính hệ số chênh lệch giữa giá thực tế và giá hạch toán của nguyên liệu, vật liệu để tính giá thực tế của nguyên liệu, vật liệu xuất dùng trong kỳ theo công thức:

Hệ số chênh lệch giữa giá thực tế và giá hạch toán của NVL (1)

=

Giá thực tế của NVL tồn kho đầu kỳ

+

Giá thực tế của NVL nhập kho trong kỳ

Giá hạch toán của NVL tồn kho đầu kỳ

+

Giá hạch toán của NVL nhập kho trong kỳ

Giá thực tế của NVL xuất dùng trong kỳ

=

Giá hạch toán của NVL xuất dùng trong kỳ

x

Hệ số chênh lệch giữa giá thực tế và giá hạch toán của NVL (1)

đ) Không phản ánh vào tài khoản này đối với nguyên vật liệu không thuộc quyền sở hữu của doanh nghiệp như nguyên vật liệu nhận giữ hộ, nguyên vật liệu nhận để gia công, nguyên vật liệu nhận từ bên giao ủy thác xuất-nhập khẩu...

2. Kết cấu và nội dung phản ánh của tài khoản 152 - Nguyên liệu, vật liệu

Bên Nợ:

- Trị giá thực tế của nguyên liệu, vật liệu nhập kho do mua ngoài, tự chế, thuê ngoài gia công, chế biến, nhận góp vốn hoặc từ các nguồn khác;

- Trị giá nguyên liệu, vật liệu thừa phát hiện khi kiểm kê;

- Kết chuyển trị giá thực tế của nguyên liệu, vật liệu tồn kho cuối kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của nguyên liệu, vật liệu xuất kho dùng vào sản xuất, kinh doanh, để bán, thuê ngoài gia công chế biến, hoặc đưa đi góp vốn;

- Trị giá nguyên liệu, vật liệu trả lại người bán hoặc được giảm giá hàng mua;

- Chiết khấu thương mại nguyên liệu, vật liệu khi mua được hưởng;

- Trị giá nguyên liệu, vật liệu hao hụt, mất mát phát hiện khi kiểm kê;

- Kết chuyển trị giá thực tế của nguyên liệu, vật liệu tồn kho đầu kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá thực tế của nguyên liệu, vật liệu tồn kho cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên.

a) Khi mua nguyên liệu, vật liệu về nhập kho, căn cứ hóa đơn, phiếu nhập kho và các chứng từ có liên quan phản ánh giá trị nguyên liệu, vật liệu nhập kho:

- Nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 141, 331,... (tổng giá thanh toán).

- Nếu thuế GTGT đầu vào không được khấu trừ thì giá trị nguyên vật liệu bao gồm cả thuế GTGT.

b) Kế toán nguyên vật liệu trả lại cho người bán, khoản chiết khấu thương mại hoặc giảm giá hàng bán nhận được khi mua nguyên vật liệu:

- Trường hợp trả lại nguyên vật liệu cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 152 - Nguyên liệu, vật liệu

Có TK 133 - Thuế GTGT được khấu trừ.

- Trường hợp khoản chiết khấu thương mại hoặc giảm giá hàng bán nhận được sau khi mua nguyên, vật liệu (kể cả các khoản tiền phạt vi phạm hợp đồng kinh tế về bản chất làm giảm giá trị bên mua phải thanh toán) thì kế toán phải căn cứ vào tình hình biến động của nguyên vật liệu để phân bổ số chiết khấu thương mại, giảm giá hàng bán được hưởng dựa trên số nguyên vật liệu còn tồn kho, số đã xuất dùng cho sản xuất sản phẩm hoặc cho hoạt động đầu tư xây dựng hoặc đã xác định là tiêu thụ trong kỳ:

Nợ các TK 111, 112, 331,....

Có TK 152 - Nguyên liệu, vật liệu (nếu NVL còn tồn kho)

Có các TK 621, 623, 627, 154 (nếu NVL đã xuất dùng cho sản xuất)

Có TK 241 - Xây dựng cơ bản dở dang (nếu NVL đã xuất dùng cho hoạt động đầu tư xây dựng)

Có TK 632 - Giá vốn hàng bán (nếu sản phẩm do NVL đó cấu thành đã được xác định là tiêu thụ trong kỳ)

Có các TK 641, 642 (NVL dùng cho hoạt động bán hàng, quản lý)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có).

c) Trường hợp doanh nghiệp đã nhận được hóa đơn mua hàng nhưng nguyên liệu, vật liệu chưa về nhập kho doanh nghiệp thì kế toán lưu hóa đơn vào một tập hồ sơ riêng “Hàng mua đang đi đường”.

- Nếu trong tháng hàng về thì căn cứ vào hóa đơn, phiếu nhập kho để ghi vào tài khoản 152 “Nguyên liệu, vật liệu”.

- Nếu đến cuối tháng nguyên liệu, vật liệu vẫn chưa về thì căn cứ vào hóa đơn, kế toán ghi nhận theo giá tạm tính:

Nợ TK 151 - Hàng mua đang đi đường

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 331 - Phải trả cho người bán; hoặc

Có các TK 111, 112, 141,...

- Sang tháng sau, khi nguyên liệu, vật liệu về nhập kho, căn cứ vào hóa đơn và phiếu nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 151 - Hàng mua đang đi đường.

d) Khi trả tiền cho người bán, nếu được hưởng chiết khấu thanh toán, thì khoản chiết khấu thanh toán thực tế được hưởng được ghi nhận vào doanh thu hoạt động tài chính, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính (chiết khấu thanh toán).

đ) Đối với nguyên liệu, vật liệu nhập khẩu:

- Khi nhập khẩu nguyên vật liệu, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 331 - Phải trả cho người bán

Có TK 3331 - Thuế GTGT phải nộp (33312) (nếu thuế GTGT đầu vào của hàng nhập khẩu không được khấu trừ)

Có TK 3332- Thuế tiêu thụ đặc biệt (nếu có).

Có TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu).

Có TK 33381 - Thuế bảo vệ môi trường.

- Nếu thuế GTGT đầu vào của hàng nhập khẩu được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp (33312).

- Trường hợp mua nguyên vật liệu có trả trước cho người bán một phần bằng ngoại tệ thì phần giá trị nguyên vật liệu tương ứng với số tiền trả trước được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm ứng trước. Phần giá trị nguyên vật liệu bằng ngoại tệ chưa trả được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm mua nguyên vật liệu.

e) Các chi phí về thu mua, bốc xếp, vận chuyển nguyên liệu, vật liệu từ nơi mua về kho doanh nghiệp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 141, 331,...

g) Đối với nguyên liệu, vật liệu nhập kho do thuê ngoài gia công, chế biến:

- Khi xuất nguyên liệu, vật liệu đưa đi gia công, chế biến, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 152 - Nguyên liệu, vật liệu.

- Khi phát sinh chi phí thuê ngoài gia công, chế biến, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có các TK 111, 112, 131, 141,...

- Khi nhập lại kho số nguyên liệu, vật liệu thuê ngoài gia công, chế biến xong, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

h) Đối với nguyên liệu, vật liệu nhập kho do tự chế:

- Khi xuất kho nguyên liệu, vật liệu để tự chế biến, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 152 - Nguyên liệu, vật liệu.

- Khi nhập kho nguyên liệu, vật liệu đã tự chế, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

i) Đối với nguyên liệu, vật liệu thừa phát hiện khi kiểm kê đã xác định được nguyên nhân thì căn cứ nguyên nhân thừa để ghi sổ, nếu chưa xác định được nguyên nhân thì căn cứ vào giá trị nguyên liệu, vật liệu thừa, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 338 - Phải trả, phải nộp khác (3381).

- Khi có quyết định xử lý nguyên liệu, vật liệu thừa phát hiện trong kiểm kê, căn cứ vào quyết định xử lý, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3381)

Có các tài khoản có liên quan.

- Nếu xác định ngay khi kiểm kê số nguyên liệu, vật liệu thừa là của các doanh nghiệp khác khi nhập kho chưa ghi tăng TK 152 thì không ghi vào bên Có tài khoản 338 (3381) mà doanh nghiệp chủ động ghi chép và theo dõi trong hệ thống quản trị và trình bày trong phần thuyết minh Báo cáo tài chính.

k) Khi xuất kho nguyên liệu, vật liệu sử dụng vào sản xuất, kinh doanh, ghi:

Nợ các TK 621, 623, 627, 641, 642,...

Có TK 152 - Nguyên liệu, vật liệu.

l) Xuất nguyên liệu, vật liệu sử dụng cho hoạt động đầu tư xây dựng cơ bản hoặc sửa chữa lớn TSCĐ, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Có TK 152 - Nguyên liệu, vật liệu.

m) Đối với nguyên liệu, vật liệu đưa đi góp vốn vào công ty con, công ty liên doanh, liên kết: Khi xuất nguyên liệu, vật liệu, ghi:

Nợ các TK 221, 222 (theo giá đánh giá lại)

Nợ TK 811 - Chi phí khác (giá đánh giá lại nhỏ hơn giá trị ghi sổ)

Có TK 152 - Nguyên liệu, vật liệu (theo giá trị ghi sổ)

Có TK 711 - Thu nhập khác (giá đánh giá lại lớn hơn giá trị ghi sổ).

n) Khi xuất nguyên liệu, vật liệu dùng để mua lại phần vốn góp tại công ty con, công ty liên doanh, liên kết, ghi:

- Ghi nhận doanh thu bán nguyên vật liệu và khoản đầu tư vào công ty con, công ty liên doanh, liên kết, ghi:

Nợ các TK 221, 222 (theo giá trị hợp lý)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT đầu ra phải nộp.

- Ghi nhận giá vốn nguyên vật liệu dùng để mua lại phần vốn góp tại công ty con, công ty liên doanh, liên kết, ghi

Nợ TK 632 - Giá vốn hàng bán

Có TK 152 - Nguyên liệu, vật liệu.

o) Đối với nguyên liệu, vật liệu thiếu hụt phát hiện khi kiểm kê:

Mọi trường hợp thiếu hụt nguyên liệu, vật liệu trong kho hoặc tại nơi quản lý, bảo quản phát hiện khi kiểm kê phải lập biên bản và truy tìm nguyên nhân, xác định người phạm lỗi. Căn cứ vào biên bản kiểm kê và quyết định xử lý của cấp có thẩm quyền để ghi sổ kế toán:

- Nếu do nhầm lẫn hoặc chưa ghi sổ phải tiến hành ghi bổ sung hoặc điều chỉnh lại số liệu trên sổ kế toán;

- Nếu giá trị nguyên liệu, vật liệu hao hụt nằm trong phạm vi hao hụt cho phép (hao hụt vật liệu trong định mức), ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 152 - Nguyên liệu, vật liệu.

- Nếu số hao hụt, mất mát chưa xác định rõ nguyên nhân phải chờ xử lý, căn cứ vào giá trị hao hụt, ghi:

Nợ TK 138 - Phải thu khác (1381 - Tài sản thiếu chờ xử lý)

Có TK 152 - Nguyên liệu, vật liệu.

- Khi có quyết định xử lý, căn cứ vào quyết định, ghi:

Nợ TK 111 - Tiền mặt (người phạm lỗi nộp tiền bồi thường)

Nợ TK 138 - Phải thu khác (1388) (tiền bồi thường của người phạm lỗi)

Nợ TK 334 - Phải trả người lao động (trừ tiền lương của người phạm lỗi)

Nợ TK 632 - Giá vốn hàng bán (phần giá trị hao hụt, mất mát nguyên liệu, vật liệu còn lại phải tính vào giá vốn hàng bán)

Có TK 138 - Phải thu khác (1381 - Tài sản thiếu chờ xử lý).

p) Đối với nguyên vật liệu, phế liệu ứ đọng, không cần dùng:

- Khi thanh lý, nhượng bán nguyên vật liệu, phế liệu, kế toán phản ánh giá vốn ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 152 - Nguyên liệu, vật liệu.

- Kế toán phản ánh doanh thu bán nguyên vật liệu, phế liệu, ghi:

Nợ các TK 111, 112, 131

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5118)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

3.2. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

a) Đầu kỳ, kết chuyển trị giá nguyên liệu, vật liệu tồn kho đầu kỳ, ghi:

Nợ TK 611 - Mua hàng

Có TK 152 - Nguyên liệu, vật liệu.

b) Cuối kỳ, căn cứ vào kết quả kiểm kê xác định giá trị nguyên liệu, vật liệu tồn kho cuối kỳ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 611 - Mua hàng.

Điều 26. Tài khoản 153 - Công cụ, dụng cụ

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh trị giá hiện có và tình hình biến động tăng, giảm các loại công cụ, dụng cụ của doanh nghiệp. Công cụ, dụng cụ là những tư liệu lao động không có đủ các tiêu chuẩn về giá trị và thời gian sử dụng quy định đối với TSCĐ. Vì vậy công cụ, dụng cụ được quản lý và hạch toán như nguyên liệu, vật liệu. Theo quy định hiện hành, những tư liệu lao động sau đây nếu không đủ tiêu chuẩn ghi nhận TSCĐ thì được ghi nhận là công cụ, dụng cụ:

- Các đà giáo, ván khuôn, công cụ, dụng cụ gá lắp chuyên dùng cho sản xuất xây lắp;

- Các loại bao bì bán kèm theo hàng hóa có tính tiền riêng, nhưng trong quá trình bảo quản hàng hóa vận chuyển trên đường và dự trữ trong kho có tính giá trị hao mòn để trừ dần giá trị của bao bì;

- Những dụng cụ, đồ nghề bằng thuỷ tinh, sành, sứ;

- Phương tiện quản lý, đồ dùng văn phòng;

- Quần áo, giày dép chuyên dùng để làm việc,...

b) Kế toán nhập, xuất, tồn kho công cụ, dụng cụ trên tài khoản 153 được thực hiện theo giá gốc. Nguyên tắc xác định giá gốc nhập kho công cụ, dụng cụ được thực hiện như quy định đối với nguyên liệu, vật liệu (xem giải thích ở TK 152).

c) Việc tính giá trị công cụ, dụng cụ tồn kho cũng được thực hiện theo một trong ba phương pháp sau:

- Nhập trước - Xuất trước;

- Thực tế đích danh;

- Bình quân gia quyền.

d) Kế toán chi tiết công cụ, dụng cụ phải thực hiện theo từng kho, từng loại, từng nhóm, từng thứ công cụ, dụng cụ. Công cụ, dụng cụ xuất dùng cho sản xuất, kinh doanh, cho thuê phải được theo dõi về hiện vật và giá trị trên sổ kế toán chi tiết theo nơi sử dụng, theo đối tượng thuê và người chịu trách nhiệm vật chất. Đối với công cụ, dụng cụ có giá trị lớn, quý hiếm phải có thể thức bảo quản đặc biệt.

đ) Đối với các công cụ, dụng cụ có giá trị nhỏ khi xuất dùng cho sản xuất, kinh doanh phải ghi nhận toàn bộ một lần vào chi phí sản xuất, kinh doanh.

e) Trường hợp công cụ, dụng cụ, bao bì luân chuyển, đồ dùng cho thuê xuất dùng hoặc cho thuê liên quan đến hoạt động sản xuất, kinh doanh trong nhiều kỳ kế toán thì được ghi nhận vào tài khoản 242 “Chi phí trả trước” và phân bổ dần vào chi phí sản xuất, kinh doanh.

g) Công cụ, dụng cụ liên quan đến các giao dịch bằng ngoại tệ được thực hiện theo quy định tại Điều 69 – hướng dẫn phương pháp kế toán chênh lệch tỷ giá hối đoái.

2. Kết cấu và nội dung phản ánh của tài khoản 153 - Công cụ, dụng cụ

Bên Nợ:

- Trị giá thực tế của công cụ, dụng cụ nhập kho do mua ngoài, tự chế, thuê ngoài gia công chế biến, nhận góp vốn;

- Trị giá công cụ, dụng cụ cho thuê nhập lại kho;

- Trị giá thực tế của công cụ, dụng cụ thừa phát hiện khi kiểm kê;

- Kết chuyển trị giá thực tế của công cụ, dụng cụ tồn kho cuối kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của công cụ, dụng cụ xuất kho sử dụng cho sản xuất, kinh doanh, cho thuê hoặc góp vốn;

- Chiết khấu thương mại khi mua công cụ, dụng cụ được hưởng;

- Trị giá công cụ, dụng cụ trả lại cho người bán hoặc được người bán giảm giá;

- Trị giá công cụ, dụng cụ thiếu phát hiện trong kiểm kê;

- Kết chuyển trị giá thực tế của công cụ, dụng cụ tồn kho đầu kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ: Trị giá thực tế của công cụ, dụng cụ tồn kho.

Tài khoản 153 - Công cụ, dụng cụ, có 4 tài khoản cấp 2:

- Tài khoản 1531 - Công cụ, dụng cụ: Phản ánh trị giá hiện có và tình hình biến động các loại công cụ, dụng cụ.

- Tài khoản 1532 - Bao bì luân chuyển: Phản ánh trị giá hiện có và tình hình biến động các loại bao bì luân chuyển sử dụng cho sản xuất, kinh doanh của doanh nghiệp. Bao bì luân chuyển là các loại bao bì sử dụng nhiều lần, cho nhiều chu kỳ sản xuất, kinh doanh. Trị giá của bao bì luân chuyển khi xuất dùng được phân bổ dần vào chi phí sản xuất, kinh doanh của nhiều kỳ hạch toán.

- Tài khoản 1533 - Đồ dùng cho thuê : Phản ánh giá trị hiện có và tình hình biến động các loại công cụ, dụng cụ doanh nghiệp chuyên dùng để cho thuê. Chỉ hạch toán vào tài khoản này những công cụ, dụng cụ doanh nghiệp mua vào với mục đích cho thuê, trường hợp không phân biệt được thì hạch toán vào tài khoản 1531. Trường hợp cho thuê công cụ, dụng cụ dùng trong sản xuất, kinh doanh của doanh nghiệp thì ngoài việc hạch toán trên tài khoản cấp 1 còn phải hạch toán chuyển công cụ, dụng cụ trên tài khoản cấp 2.

- Tài khoản 1534 - Thiết bị, phụ tùng thay thế: Phản ánh trị giá hiện có và tình hình biến động các loại thiết bị, phụ tùng thay thế không đủ tiêu chuẩn của TSCĐ sử dụng cho sản xuất, kinh doanh của doanh nghiệp. Trị giá của thiết bị, phụ tùng thay thế khi xuất dùng được ngay một lần vào chi phí sản xuất kinh doanh hoặc phân bổ dần vào chi phí sản xuất, kinh doanh nếu được sử dụng như công cụ, dụng cụ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên.

a) Mua công cụ, dụng cụ nhập kho, nếu thuế GTGT đầu vào được khấu trừ thì giá trị của công cụ, dụng cụ được phản ánh theo giá mua chưa có thuế GTGT, căn cứ vào hóa đơn, phiếu nhập kho và các chứng từ có liên quan, ghi:

Nợ TK 153 - Công cụ, dụng cụ (giá chưa có thuế GTGT )

Nợ TK 133 - Thuế GTGT được khấu trừ (số thuế GTGT đầu vào) (1331)

Có các TK 111, 112, 141, 331,... (tổng giá thanh toán).

Nếu thuế GTGT đầu vào không được khấu trừ thì giá trị công cụ, dụng cụ mua vào bao gồm cả thuế GTGT.

b) Trường hợp khoản chiết khấu thương mại hoặc giảm giá hàng bán nhận được sau khi mua công cụ, dụng cụ (kể cả các khoản tiền phạt vi phạm hợp đồng kinh tế về bản chất làm giảm giá trị bên mua phải thanh toán) thì kế toán phải căn cứ vào tình hình biến động của công cụ, dụng cụ để phân bổ số chiết khấu thương mại, giảm giá hàng bán được hưởng dựa trên số công cụ, dụng cụ còn tồn kho hoặc số đã xuất dùng cho hoạt động sản xuất kinh doanh:

Nợ các TK 111, 112, 331,....

Có TK 153 - Công cụ, dụng cụ (nếu công cụ, dụng cụ còn tồn kho)

Có TK 154 - Chi phí SXKD dở dang (nếu công cụ, dụng cụ đã xuất

dùng cho sản xuất kinh doanh) Có các TK 641, 642 (nếu công cụ, dụng cụ đã xuất dùng cho hoạt động bán hàng, quản lý doanh nghiệp)

Có TK 242 - Chi phí trả trước (nếu được phân bổ dần)

Có TK 632 - Giá vốn hàng bán (nếu sản phẩm do công cụ, dụng cụ đó cấu thành đã được xác định là tiêu thụ trong kỳ)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có).

c) Trả lại công cụ, dụng cụ đã mua cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 153 - Công cụ, dụng cụ (giá trị công cụ, dụng cụ trả lại)

Có TK 133 - Thuế GTGT được khấu trừ (nếu có) (thuế GTGT đầu vào của công cụ, dụng cụ trả lại cho người bán).

d) Phản ánh chiết khấu thanh toán được hưởng (nếu có), ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính.

đ) Xuất công cụ, dụng cụ sử dụng cho sản xuất, kinh doanh:

- Nếu giá trị công cụ, dụng cụ, bao bì luân chuyển, đồ dùng cho thuê liên quan đến một kỳ kế toán được tính vào chi phí sản xuất, kinh doanh một lần, ghi:

Nợ các TK 623, 627, 641, 642

Có TK 153 - Công cụ, dụng cụ (1531, 1532).

- Nếu giá trị công cụ, dụng cụ, bao bì luân chuyển, đồ dùng cho thuê liên quan đến nhiều kỳ kế toán được phân bổ dần vào chi phí sản xuất, kinh doanh, ghi:

+ Khi xuất công cụ, dụng cụ, bao bì luân chuyển, đồ dùng cho thuê, ghi:

Nợ TK 242 - Chi phí trả trước

Có TK 153 - Công cụ, dụng cụ.

+ Khi phân bổ vào chi phí sản xuất, kinh doanh cho từng kỳ kế toán, ghi:

Nợ các TK 623, 627, 641,642,...

Có TK 242 - Chi phí trả trước.

- Ghi nhận doanh thu về cho thuê công cụ, dụng cụ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Nhận lại công cụ, dụng cụ cho thuê, ghi:

Nợ TK 153 - Công cụ, dụng cụ (1533)

Có TK 242 - Chi phí trả trước (giá trị còn lại chưa tính vào chi phí).

g) Đối với công cụ, dụng cụ nhập khẩu:

- Khi nhập khẩu công cụ, dụng cụ, ghi:

Nợ TK 153 - Công cụ, dụng cụ

Có TK 331 - Phải trả cho người bán

Có TK 3331 - Thuế GTGT phải nộp (33312) (nếu thuế GTGT đầu vào của hàng nhập khẩu không được khấu trừ)

Có TK 3332- Thuế tiêu thụ đặc biệt (nếu có).

Có TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu)

Có TK 33381 - Thuế bảo vệ môi trường.

- Nếu thuế GTGT đầu vào của hàng nhập khẩu được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp (33312).

- Trường hợp mua công cụ, dụng cụ có trả trước cho người bán một phần bằng ngoại tệ thì phần giá trị công cụ, dụng cụ tương ứng với số tiền trả trước được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm ứng trước. Phần giá trị công cụ, dụng cụ bằng ngoại tệ chưa trả được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm mua công cụ, dụng cụ.

h) Khi kiểm kê phát hiện công cụ, dụng cụ thừa, thiếu, mất, hư hỏng, kế toán xử lý tương tự như đối với nguyên vật liệu (xem TK 152).

i) Đối với công cụ, dụng cụ không cần dùng:

- Khi thanh lý, nhượng bán công cụ, dụng cụ kế toán phản ánh giá vốn ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 153 - Công cụ, dụng cụ.

- Kế toán phản ánh doanh thu bán công cụ, dụng cụ ghi:

Nợ các TK 111, 112, 131

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5118)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

3.2. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

a) Đầu kỳ kế toán, kết chuyển trị giá thực tế của công cụ, dụng cụ tồn kho đầu kỳ, ghi:

Nợ TK 611 - Mua hàng

Có TK 153 - Công cụ, dụng cụ.

b) Cuối kỳ kế toán, căn cứ vào kết quả kiểm kê xác định trị giá công cụ, dụng cụ tồn kho cuối kỳ, ghi:

Nợ TK 153 - Công cụ, dụng cụ

Có TK 611 - Mua hàng.

Điều 27. Tài khoản 154 - Chi phí sản xuất, kinh doanh dở dang

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tổng hợp chi phí sản xuất, kinh doanh phục vụ cho việc tính giá thành sản phẩm, dịch vụ ở doanh nghiệp áp dụng phương pháp kê khai thường xuyên trong hạch toán hàng tồn kho. Ở những doanh nghiệp áp dụng phương pháp kiểm kê định kỳ trong hạch toán hàng tồn kho, tài khoản 154 chỉ phản ánh giá trị thực tế của sản phẩm, dịch vụ dở dang cuối kỳ.

b) Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" phản ánh chi phí sản xuất, kinh doanh phát sinh trong kỳ; chi phí sản xuất, kinh doanh của khối lượng sản phẩm, dịch vụ hoàn thành trong kỳ; chi phí sản xuất, kinh doanh dở dang đầu kỳ, cuối kỳ của các hoạt động sản xuất, kinh doanh chính, phụ và thuê ngoài gia công chế biến ở các doanh nghiệp sản xuất hoặc ở các doanh nghiệp kinh doanh dịch vụ. Tài khoản 154 cũng phản ánh chi phí sản xuất, kinh doanh của các hoạt động sản xuất, gia công chế biến, hoặc cung cấp dịch vụ của các doanh nghiệp thương mại, nếu có tổ chức các loại hình hoạt động này.

c) Chi phí sản xuất, kinh doanh hạch toán trên tài khoản 154 phải được chi tiết theo địa điểm phát sinh chi phí (phân xưởng, bộ phận sản xuất, đội sản xuất, công trường,...); theo loại, nhóm sản phẩm, hoặc chi tiết, bộ phận sản phẩm; theo từng loại dịch vụ hoặc theo từng công đoạn dịch vụ.

d) Chi phí sản xuất, kinh doanh phản ánh trên tài khoản 154 gồm những chi phí sau:

- Chi phí nguyên liệu, vật liệu trực tiếp;

- Chi phí nhân công trực tiếp;

- Chi phí sử dụng máy thi công (đối với hoạt động xây lắp);

- Chi phí sản xuất chung.

đ) Chi phí nguyên liệu, vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ không được tính vào giá trị hàng tồn kho mà phải tính vào giá vốn hàng bán của kỳ kế toán.

e) Cuối kỳ, phân bổ và kết chuyển chi phí sản xuất chung cố định vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường (Có TK 627, Nợ TK 154). Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì kế toán phải tính và xác định chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung cố định không phân bổ (không tính vào giá thành sản phẩm) được ghi nhận vào giá vốn hàng bán trong kỳ (Có TK 627, Nợ TK 632). Chi phí sản xuất chung biến đổi được phân bổ hết vào chi phí chế biến cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh.

g) Không hạch toán vào tài khoản 154 những chi phí sau:

- Chi phí bán hàng;

- Chi phí quản lý doanh nghiệp;

- Chi phí tài chính;

- Chi phí khác;

- Chi phí thuế thu nhập doanh nghiệp;

- Chi sự nghiệp, chi dự án;

- Chi đầu tư xây dựng cơ bản;

- Các khoản chi được trang trải bằng nguồn khác.

2. Phương pháp vận dụng tài khoản 154 trong ngành công nghiệp

a) Tài khoản 154 - “Chi phí sản xuất, kinh doanh dở dang" áp dụng trong ngành công nghiệp dùng để tập hợp, tổng hợp chi phí sản xuất và tính giá thành sản phẩm của các phân xưởng, hoặc bộ phận sản xuất, chế tạo sản phẩm. Đối với các doanh nghiệp sản xuất có thuê ngoài gia công, chế biến, cung cấp lao vụ, dịch vụ cho bên ngoài hoặc phục vụ cho việc sản xuất sản phẩm thì chi phí của những hoạt động này cũng được tập hợp vào tài khoản 154.

b) Chỉ được phản ánh vào tài khoản 154 những nội dung chi phí sau:

- Chi phí nguyên liệu, vật liệu trực tiếp cho việc sản xuất, chế tạo sản phẩm;

- Chi phí nhân công trực tiếp cho việc sản xuất, chế tạo sản phẩm;

- Chi phí sản xuất chung phục vụ trực tiếp cho việc sản xuất, chế tạo sản phẩm.

c) Tài khoản 154 ở các doanh nghiệp sản xuất công nghiệp được hạch toán chi tiết theo địa điểm phát sinh chi phí (phân xưởng, bộ phận sản xuất), theo loại, nhóm sản phẩm, sản phẩm, hoặc chi tiết bộ phận sản phẩm.

d) Đối với doanh nghiệp sản xuất công nghiệp có hoạt động thuê ngoài gia công chế biến, cung cấp lao vụ, dịch vụ ra bên ngoài hoặc phục vụ cho việc sản xuất sản phẩm thì những chi phí của hoạt động này cũng được tập hợp vào tài khoản 154.

3. Phương pháp vận dụng tài khoản 154 trong ngành nông nghiệp

a) Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" áp dụng trong ngành nông nghiệp dùng để tập hợp tổng chi phí sản xuất và tính giá thành sản phẩm của các hoạt động nuôi trồng, chế biến sản phẩm hoặc dịch vụ nông nghiệp. tài khoản này phải được hạch toán chi tiết theo ngành kinh doanh nông nghiệp (trồng trọt, chăn nuôi, chế biến,...), theo địa điểm phát sinh chi phí (phân xưởng, đội sản xuất,...), chi tiết theo từng loại cây con và từng loại sản phẩm, từng sản phẩm hoặc dịch vụ.

b) Giá thành sản xuất thực tế của sản phẩm nông nghiệp được xác định vào cuối vụ thu hoạch, hoặc cuối năm. Sản phẩm thu hoạch năm nào thì tính giá thành trong năm đó nghĩa là chi phí chi ra trong năm nay nhưng năm sau mới thu hoạch sản phẩm thì năm sau mới tính giá thành.

c) Đối với ngành trồng trọt, chi phí phải được hạch toán chi tiết theo 3 loại cây:

- Cây ngắn ngày (lúa, khoai, sắn,...);

- Cây trồng một lần thu hoạch nhiều lần (dứa, chuối,...);

- Cây lâu năm (chè, cà phê, cao su, hồ tiêu, cây ăn quả,...).

Đối với các loại cây trồng 2, 3 vụ trong một năm, hoặc trồng năm nay, năm sau mới thu hoạch, hoặc loại cây vừa có diện tích trồng mới, vừa có diện tích chăm sóc thu hoạch trong cùng một năm,... thì phải căn cứ vào tình hình thực tế để ghi chép, phản ánh rõ ràng chi phí của vụ này với vụ khác, của diện tích này với diện tích khác, của năm trước với năm nay và năm sau,...

d) Không phản ánh vào tài khoản này chi phí khai hoang, trồng mới và chăm sóc cây lâu năm đang trong thời kỳ XDCB, chi phí bán hàng, chi phí quản lý doanh nghiệp, chi phí hoạt động tài chính, chi phí khác.

đ) Về nguyên tắc, chi phí sản xuất ngành trồng trọt được hạch toán chi tiết vào bên Nợ tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" theo từng đối tượng tập hợp chi phí. Đối với một số loại chi phí có liên quan đến nhiều đối tượng hạch toán, hoặc liên quan đến nhiều vụ, nhiều thời kỳ thì phải phản ánh trên các tài khoản riêng, sau đó phân bổ vào giá thành của các loại sản phẩm liên quan như: Chi phí tưới tiêu nước, chi phí chuẩn bị đất và trồng mới năm đầu của những cây trồng một lần, thu hoạch nhiều lần (chi phí này không thuộc vốn đầu tư XDCB),...

e) Trên cùng một diện tích canh tác, nếu trồng xen từ hai loại cây nông nghiệp ngắn ngày trở lên thì những chi phí phát sinh có liên quan trực tiếp đến loại cây nào thì tập hợp riêng cho loại cây đó (như: Hạt giống, chi phí gieo trồng, thu hoạch,...), chi phí phát sinh chung cho nhiều loại cây (chi phí cày bừa, tưới tiêu nước,...) thì được tập hợp riêng và phân bổ cho từng loại cây theo diện tích gieo trồng, hoặc theo một tiêu thức phù hợp.

g) Đối với cây lâu năm, quá trình từ khi làm đất, gieo trồng, chăm sóc đến khi bắt đầu có sản phẩm (thu, bói) thì được hạch toán như quá trình đầu tư XDCB để hình thành nên TSCĐ được tập hợp chi phí ở TK 241 “XDCB dở dang". Chi phí cho vườn cây lâu năm trong quá trình sản xuất, kinh doanh bao gồm các chi phí cho khâu chăm sóc, khâu thu hoạch.

h) Khi hạch toán chi phí ngành chăn nuôi trên tài khoản 154 cần chú ý một số điểm sau:

- Hạch toán chi phí chăn nuôi phải chi tiết cho từng loại hoạt động chăn nuôi (như chăn nuôi trâu bò, chăn nuôi lợn,...), theo từng nhóm hoặc từng loại gia súc, gia cầm;

- Súc vật con của đàn súc vật cơ bản hay nuôi béo đẻ ra sau khi tách mẹ được mở sổ chi tiết theo dõi riêng theo giá thành thực tế;

- Đối với súc vật cơ bản khi đào thải chuyển thành súc vật nuôi lớn, nuôi béo được hạch toán vào tài khoản 154 theo giá trị còn lại của súc vật cơ bản;

- Đối tượng tính giá thành trong ngành chăn nuôi là: 1 kg sữa tươi, 1 con bò con tiêu chuẩn, giá thành 1 kg thịt tăng, giá thành 1 kg thịt hơi, giá thành 1 ngày/con chăn nuôi,...

i) Phần chi phí nguyên vật liệu, chi phí nhân công trực tiếp vượt trên mức bình thường, chi phí sản xuất chung cố định không phân bổ không được tính vào giá thành sản phẩm mà được hạch toán vào giá vốn hàng bán của kỳ kế toán.

4. Phương pháp vận dụng tài khoản 154 trong ngành dịch vụ

a) Tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang" áp dụng trong các doanh nghiệp kinh doanh dịch vụ như: Giao thông vận tải, bưu điện, du lịch, dịch vụ,... Tài khoản này dùng để tập hợp tổng chi phí (nguyên liệu, vật liệu trực tiếp, nhân công trực tiếp, chi phí sản xuất chung) và tính giá thành của khối lượng dịch vụ đã thực hiện.

b) Đối với ngành giao thông vận tải, tài khoản này dùng để tập hợp chi phí và tính giá thành về vận tải đường bộ (ô tô, tàu điện, vận tải bằng phương tiện thô sơ khác...) vận tải đường sắt, đường thuỷ, đường hàng không, vận tải đường ống,... Tài khoản 154 áp dụng cho ngành giao thông vận tải phải được mở chi tiết cho từng loại hoạt động (vận tải hành khách, vận tải hàng hoá,...) theo từng doanh nghiệp hoặc bộ phận kinh doanh dịch vụ.

c) Trong quá trình vận tải, săm lốp bị hao mòn với mức độ nhanh hơn mức khấu hao đầu xe nên thường phải thay thế nhiều lần nhưng giá trị săm lốp thay thế không tính vào giá thành vận tải ngay một lúc khi xuất dùng thay thế, mà phải chuyển dần từng tháng. Vì vậy, hàng tháng các doanh nghiệp vận tải ôtô được trích trước chi phí săm lốp vào giá thành vận tải (chi phí phải trả) theo quy định của chế độ tài chính hiện hành.

d) Phần chi phí nguyên liệu, vật liệu, chi phí nhân công trực tiếp vượt trên mức bình thường và phần chi phí sản xuất chung cố định không phân bổ không được tính vào giá thành sản phẩm mà được hạch toán vào giá vốn hàng bán của kỳ kế toán.

đ) Đối với hoạt động kinh doanh du lịch, tài khoản này được mở chi tiết theo từng loại hoạt động như: Hướng dẫn du lịch, kinh doanh khách sạn, kinh doanh vận tải du lịch,...

e) Trong hoạt động kinh doanh khách sạn, tài khoản 154 phải mở chi tiết theo từng loại dịch vụ như: Hoạt động ăn, uống, dịch vụ buồng nghỉ, dịch vụ vui chơi giải trí, phục vụ khác (giặt, là, cắt tóc, điện tín, thể thao,...).

5. Phương pháp vận dụng tài khoản 154 trong ngành xây dựng

a) Đối với hoạt động kinh doanh xây lắp quy định chỉ áp dụng phương pháp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên, không áp dụng phương pháp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ nên tài khoản 154 dùng để tập hợp chi phí sản xuất, kinh doanh, phục vụ cho việc tính giá thành sản xuất sản phẩm xây lắp công nghiệp, dịch vụ của doanh nghiệp xây lắp.

b) Phần chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp vượt trên mức bình thường và phần chi phí sản xuất chung cố định không phân bổ không được tính vào giá thành công trình xây lắp mà được hạch toán vào giá vốn hàng bán của kỳ kế toán.

c) Tài khoản này trong ngành Xây lắp có 4 tài khoản cấp 2:

- Tài khoản 1541 - Xây lắp: Dùng để tập hợp chi phí, tính giá thành sản xuất sản phẩm xây lắp và phản ánh giá trị sản phẩm xây lắp dở dang cuối kỳ;

- Tài khoản 1542 - Sản phẩm khác: Dùng để tập hợp chi phí, tính giá thành sản xuất sản phẩm khác và phản ánh giá trị sản phẩm khác dở dang cuối kỳ (thành phẩm, cấu kiện xây lắp,...);

- Tài khoản 1543 - Dịch vụ: Dùng để tập hợp chi phí, tính giá thành dịch vụ và phản ánh chi phí dịch vụ dở dang cuối kỳ;

- Tài khoản 1544 - Chi phí bảo hành xây lắp: Dùng để tập hợp chi phí bảo hành công trình xây dựng, lắp đặt thực tế phát sinh trong kỳ và giá trị công trình bảo hành xây lắp còn dở dang cuối kỳ.

d) Việc tập hợp chi phí sản xuất, tính giá thành sản phẩm xây lắp phải theo từng công trình, hạng mục công trình và theo khoản mục giá thành quy định trong giá trị dự toán xây lắp, gồm:

- Chi phí vật liệu;

- Chi phí nhân công;

- Chi phí sử dụng máy thi công;

- Chí phí chung.

Riêng chi phí chung được tập hợp bên Nợ tài khoản 1541 "Xây lắp": Chỉ bao gồm chi phí chung phát sinh ở đội nhận thầu hoặc công trường xây lắp. Còn chi phí quản lý doanh nghiệp xây lắp (là một bộ phận của chi phí chung) được tập hợp bên Nợ tài khoản 642 "Chi phí quản lý doanh nghiệp". Chi phí này sẽ được kết chuyển vào bên Nợ tài khoản 911 "Xác định kết quả kinh doanh" tham gia vào giá thành toàn bộ sản phẩm xây lắp hoàn thành và bán ra trong kỳ.

đ) Chủ đầu tư xây dựng bất động sản sử dụng tài khoản này để tập hợp chi phí xây dựng thành phẩm bất động sản. Trường hợp bất động sản xây dựng sử dụng cho nhiều mục đích (làm văn phòng, cho thuê hoặc để bán, ví dụ như tòa nhà chung cư hỗn hợp) thì thực hiện theo nguyên tắc:

- Nếu đủ căn cứ để hạch toán riêng hoặc xác định được tỷ trọng của phần chi phí xây dựng bất động sản để bán (thành phẩm bất động sản) và phần chi phí xây dựng bất động sản để cho thuê hoặc làm văn phòng (TSCĐ hoặc bất động sản đầu tư) thì phải hạch toán riêng trên TK 154 phần chi phí xây dựng thành phẩm bất động sản. Phần chi phí xây dựng TSCĐ hoặc bất động sản đầu tư được phản ánh riêng trên TK 241 - Xây dựng cơ bản dở dang.

- Trường hợp không hạch toán riêng hoặc xác định được tỷ trọng chi phí xây dựng cho các cấu phần thành phẩm bất động sản, TSCĐ hoặc bất động sản đầu tư thì kế toán tập hợp chi phí phát sinh liên quan trực tiếp tới việc đầu tư xây dựng trên TK 241. Khi công trình, dự án hoàn thành bàn giao đưa vào sử dụng, kế toán căn cứ cách thức sử dụng tài sản trong thực tế để kết chuyển chi phí đầu tư xây dựng phù hợp với bản chất của từng loại tài sản.

6. Kết cấu và nội dung phản ánh của tài khoản 154 - Chi phí sản xuất, kinh doanh dở dang

Bên Nợ:

- Các chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung phát sinh trong kỳ liên quan đến sản xuất sản phẩm và chi phí thực hiện dịch vụ;

- Các chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung phát sinh trong kỳ liên quan đến giá thành sản phẩm xây lắp công trình hoặc giá thành xây lắp theo giá khoán nội bộ;

- Kết chuyển chi phí sản xuất, kinh doanh dở dang cuối kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Giá thành sản xuất thực tế của sản phẩm đã chế tạo xong nhập kho, chuyển đi bán, tiêu dùng nội bộ ngay hoặc sử dụng ngay vào hoạt động XDCB;

- Giá thành sản xuất sản phẩm xây lắp hoàn thành bàn giao từng phần, hoặc toàn bộ tiêu thụ trong kỳ; hoặc bàn giao cho doanh nghiệp nhận thầu chính xây lắp (cấp trên hoặc nội bộ); hoặc giá thành sản phẩm xây lắp hoàn thành chờ tiêu thụ;

- Chi phí thực tế của khối lượng dịch vụ đã hoàn thành cung cấp cho khách hàng;

- Trị giá phế liệu thu hồi, giá trị sản phẩm hỏng không sửa chữa được;

- Trị giá nguyên liệu, vật liệu, hàng hoá gia công xong nhập lại kho;

- Phản ánh chi phí nguyên vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ không được tính vào trị giá hàng tồn kho mà phải tính vào giá vốn hàng bán của kỳ kế toán. Đối với doanh nghiệp sản xuất theo đơn đặt hàng, hoặc doanh nghiệp có chu kỳ sản xuất sản phẩm dài mà hàng kỳ kế toán đã kết chuyển chi phí sản xuất chung cố định vào TK 154 đến khi sản phẩm hoàn thành mới xác định được chi phí sản xuất chung cố định không được tính vào trị giá hàng tồn kho mà phải hạch toán vào giá vốn hàng bán (Có TK 154, Nợ TK 632);

- Kết chuyển chi phí sản xuất, kinh doanh dở dang đầu kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ: Chi phí sản xuất, kinh doanh còn dở dang cuối kỳ.

7. Phương pháp kế toán một số giao dịch kinh tế chủ yếu trong ngành Công nghiệp

7.1. Trường hợp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên

a) Cuối kỳ, kế toán kết chuyển chi phí nguyên liệu, vật liệu trực tiếp theo từng đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (phần chi phí NVL trên mức bình thường)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

b) Cuối kỳ, kế toán kết chuyển chi phí nhân công trực tiếp theo từng đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (chi phí nhân công trên mức bình thường)

Có TK 622 - Chi phí nhân công trực tiếp.

c) Trường hợp mức sản phẩm thực tế sản xuất ra cao hơn hoặc bằng công suất bình thường thì cuối kỳ, kế toán thực hiện việc tính toán, phân bổ và kết chuyển toàn bộ chi phí sản xuất chung (chi phí sản xuất chung biến đổi và chi phí sản xuất chung cố định) cho từng đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 627 - Chi phí sản xuất chung.

d) Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì kế toán phải tính và xác định chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung cố định không phân bổ (không tính vào giá thành sản phẩm số chênh lệch giữa tổng số chi phí sản xuất chung cố định thực tế phát sinh lớn hơn chi phí sản xuất chung cố định tính vào giá thành sản phẩm) được ghi nhận vào giá vốn hàng bán trong kỳ, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (phần chi phí sản xuất chung cố định không phân bổ vào giá thành sản phẩm)

Có TK 627- Chi phí sản xuất chung.

đ) Trị giá nguyên liệu, vật liệu xuất thuê ngoài gia công nhập lại kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

e) Trị giá sản phẩm hỏng không sửa chữa được, người gây ra thiệt hại sản phẩm hỏng phải bồi thường, ghi:

Nợ TK 138 - Phải thu khác (1388)

Nợ TK 334 - Phải trả người lao động

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

g) Đối với doanh nghiệp có chu kỳ sản xuất, kinh doanh dài mà trong kỳ kế toán đã kết chuyển chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp và chi phí sản xuất chung sang TK 154, khi xác định được chi phí nguyên liệu, vật liệu, chi phí nhân công trực tiếp vượt trên mức bình thường và chi phí sản xuất chung cố định không tính vào giá thành sản phẩm, kế toán phản ánh chi phí nguyên liệu, vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ (không được tính vào trị giá hàng tồn kho) mà phải tính vào giá vốn hàng bán của kỳ kế toán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang (trường hợp đã kết chuyển chi phí từ TK 621, 622, 627 sang TK 154).

h) Giá thành sản phẩm thực tế nhập kho trong kỳ, ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

i) Trường hợp sản phẩm sản xuất ra được sử dụng tiêu dùng nội bộ ngay hoặc tiếp tục xuất dùng cho hoạt động XDCB không qua nhập kho, ghi:

Nợ các TK 641, 642, 241

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

k) Trường hợp sau khi đã xuất kho nguyên vật liệu đưa vào sản xuất, nếu nhận được khoản chiết khấu thương mại hoặc giảm giá hàng bán (kể cả các khoản tiền phạt vi phạm hợp đồng kinh tế về bản chất làm giảm giá trị bên mua phải thanh toán) liên quan đến nguyên vật liệu đó, kế toán ghi giảm chi phí sản xuất kinh doanh dở dang đối với phần chiết khấu thương mại, giảm giá hàng bán được hưởng tương ứng với số NVL đã xuất dùng để sản xuất sản phẩm dở dang:

Nợ các TK 111, 112, 331,....

Có TK 154 - Chi phí sản xuất kinh doanh dở dang (phần chiết khấu thương mại, giảm giá hàng bán được hưởng tương ứng với số NVL đã xuất dùng để sản xuất sản phẩm dở dang)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có).

l) Kế toán sản phẩm sản xuất thử:

- Các chi phí sản xuất sản phẩm thử được tập hợp trên TK 154 như đối với các sản phẩm khác. Khi thu hồi (bán, thanh lý) sản phẩm sản xuất thử, ghi:

Nợ các TK 111, 112, 131

Có TK 154 - Chi phí sản xuất kinh doanh dở dang

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

- Kết chuyển phần chênh lệch giữa chi phí sản xuất thử và số thu hồi từ việc bán, thanh lý sản phẩm sản xuất thử:

+ Nếu chi phí sản xuất thử cao hơn số thu hồi từ việc bán, thanh lý sản phẩm sản xuất thử, kế toán ghi tăng giá trị tài sản đầu tư xây dựng, ghi:

Nợ TK 241 - XDCB dở dang

Có TK 154 - Chi phí sản xuất kinh doanh dở dang.

+ Nếu chi phí sản xuất thử nhỏ hơn số thu hồi từ việc bán, thanh lý sản phẩm sản xuất thử, kế toán ghi giảm giá trị tài sản đầu tư xây dựng, ghi:

Nợ TK 154 - Chi phí sản xuất kinh doanh dở dang

Có TK 241 - XDCB dở dang.

m) Trường hợp sản phẩm sản xuất xong, không tiến hành nhập kho mà chuyển giao thẳng cho người mua hàng (sản phẩm điện, nước...), ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

7.2. Trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ:

a) Cuối kỳ kế toán, căn cứ vào kết quả kiểm kê thực tế, xác định trị giá thực tế chi phí sản xuất, kinh doanh dở dang và thực hiện việc kết chuyển, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 631 - Giá thành sản xuất.

b) Đầu kỳ kế toán, kết chuyển chi phí thực tế sản xuất, kinh doanh dở dang, ghi:

Nợ TK 631 - Giá thành sản xuất

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

8. Phương pháp kế toán một số giao dịch kinh tế chủ yếu trong ngành Nông nghiệp

8.1. Trường hợp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên

a) Cuối kỳ, kế toán tính và kết chuyển chi phí nguyên liệu, vật liệu trực tiếp theo đối tượng tập hợp chi phí sản xuất, kinh doanh, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (phần chi phí NVL trên mức bình thường)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

b) Cuối kỳ, kế toán tính và kết chuyển chi phí nhân công trực tiếp theo từng đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (chi phí nhân công trên mức bình thường)

Có TK 622 - Chi phí nhân công trực tiếp.

c) Cuối kỳ, kế toán thực hiện việc tính toán, phân bổ và kết chuyển chi phí sản xuất chung cho từng đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (phần chi phí sản xuất chung cố định không phân bổ vào giá thành sản phẩm)

Có TK 627 - Chi phí sản xuất chung.

d) Trị giá sản phẩm phụ thu hồi, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

đ) Trị giá phế liệu thu hồi, nguyên liệu, vật liệu xuất thuê ngoài gia công xong nhập lại kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

e) Trị giá súc vật con và súc vật nuôi béo chuyển sang súc vật làm việc, hoặc súc vật sinh sản, ghi:

Nợ TK 211 - TSCĐ hữu hình (2116 )

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

g) Giá thành sản xuất thực tế sản phẩm sản xuất xong nhập kho hoặc tiêu thụ ngay, ghi:

Nợ TK 155 - Thành phẩm

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

h)Trường hợp sản phẩm sản xuất ra được sử dụng tiêu dùng nội bộ ngay không qua nhập kho, ghi:

Nợ các TK 641, 642, 241

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

8.2. Trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ:

Phương pháp hạch toán một số hoạt động kinh tế chủ yếu ở tài khoản 154 trong ngành Nông nghiệp tương tự như đối với ngành Công nghiệp.

9. Phương pháp kế toán một số giao dịch kinh tế chủ yếu trong ngành kinh doanh dịch vụ

Phương pháp kế toán một số hoạt động kinh tế chủ yếu ở tài khoản 154 ở các doanh nghiệp thuộc ngành kinh doanh dịch vụ tương tự như đối với ngành công nghiệp. Ngoài ra cần chú ý:

a) Nghiệp vụ kết chuyển giá thành thực tế của khối lượng dịch vụ đã hoàn thành và đã chuyển giao cho người mua và được xác định là đã bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

b) Khi sử dụng dịch vụ tiêu dùng nội bộ, ghi:

Nợ các TK 641, 642

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

10. Phương pháp kế toán một số giao dịch kinh tế chủ yếu trong ngành xây dựng

10.1. Phương pháp hạch toán tập hợp chi phí xây lắp (bên Nợ tài khoản 1541 “Xây lắp”):

a) Hạch toán khoản mục nguyên liệu, vật liệu trực tiếp:

- Khoản mục chi phí nguyên liệu, vật liệu trực tiếp bao gồm: Giá trị thực tế của vật liệu chính, vật liệu phụ, các cấu kiện hoặc các bộ phận rời, vật liệu luân chuyển tham gia cấu thành thực thể sản phẩm xây, lắp hoặc giúp cho việc thực hiện và hoàn thành khối lượng xây, lắp (không kể vật liệu phụ cho máy móc, phương tiện thi công và những vật liệu tính trong chi phí chung).

- Nguyên tắc hạch toán khoản mục nguyên liệu, vật liệu trực tiếp: Nguyên liệu, vật liệu sử dụng cho xây dựng hạng mục công trình nào phải tính trực tiếp cho sản phẩm hạng mục công trình đó trên cơ sở chứng từ gốc theo số lượng thực tế đã sử dụng và theo giá thực tế xuất kho (giá bình quân gia quyền; Giá nhập trước, xuất trước, thực tế đích danh).

- Cuối kỳ hạch toán hoặc khi công trình hoàn thành, tiến hành kiểm kê số vật liệu còn lại tại nơi sản xuất (nếu có) để ghi giảm trừ chi phí nguyên liệu, vật liệu trực tiếp xuất sử dụng cho công trình.

- Trong điều kiện thực tế sản xuất xây lắp không cho phép tính chi phí nguyên liệu, vật liệu trực tiếp cho từng công trình, hạng mục công trình thì doanh nghiệp có thể áp dụng phương pháp phân bổ vật liệu cho đối tượng sử dụng theo tiêu thức hợp lý (tỷ lệ với định mức tiêu hao nguyên liệu, vật liệu,...).

- Căn cứ vào Bảng phân bổ vật liệu cho từng công trình, hạng mục công trình, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (chi phí vật liệu)

Nợ TK 632 - Giá vốn hàng bán (chi phí NVL trực tiếp trên mức bình thường)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

b) Hạch toán khoản mục chi phí nhân công trực tiếp: Hạch toán tương tự như ngành công nghiệp

c) Hạch toán khoản mục chi phí sử dụng máy thi công:

- Khoản mục chi phí sử dụng máy thi công bao gồm: Chi phí cho các máy thi công nhằm thực hiện khối lượng công tác xây lắp bằng máy. Máy móc thi công là loại máy trực tiếp phục vụ xây lắp công trình. Đó là những máy móc chuyển động bằng động cơ hơi nước, diezen, xăng, điện,... (kể cả loại máy phục vụ xây, lắp).

- Chi phí sử dụng máy thi công bao gồm: Chi phí thường xuyên và chi phí tạm thời. Chi phí thường xuyên cho hoạt động của máy thi công, gồm: Chi phí nhân công điều khiển máy, phục vụ máy,...; Chi phí vật liệu; Chi phí công cụ, dụng cụ; Chi phí khấu hao TSCĐ; Chi phí dịch vụ mua ngoài (chi phí sửa chữa nhỏ, điện, nước, bảo hiểm xe, máy,...); Chi phí khác bằng tiền.

- Chi phí tạm thời cho hoạt động của máy thi công, gồm: Chi phí sửa chữa lớn máy thi công (đại tu, trung tu,...) không đủ điều kiện ghi tăng nguyên giá máy thi công; Chi phí công trình tạm thời cho máy thi công (lều, lán, bệ, đường ray chạy máy,...). Chi phí tạm thời của máy có thể phát sinh trước (được hạch toán vào bên Nợ tài khoản 242) sau đó sẽ phân bổ dần vào Nợ tài khoản 623 "Chi phí sử dụng máy thi công"; Hoặc phát sinh sau, nhưng phải tính trước vào chi phí sản xuất xây lắp trong kỳ (do liên quan tới việc sử dụng thực tế máy móc thi công trong kỳ). Trường hợp này phải tiến hành trích trước chi phí, ghi Có tài khoản 352 "Dự phòng phải trả", Nợ tài khoản 623 "Chi phí sử dụng máy thi công".

- Việc tập hợp chi phí và tính giá thành về chi phí sử dụng máy thi công phải được hạch toán riêng biệt theo từng máy thi công (xem hướng dẫn ở phần Tài khoản 623 "Chi phí sử dụng máy thi công").

- Căn cứ vào Bảng phân bổ chi phí sử dụng máy thi công (chi phí thực tế ca máy) tính cho từng công trình, hạng mục công trình, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (số chi phí trên mức bình thường)

Có TK 623 - Chi phí sử dụng máy thi công.

d) Hạch toán khoản mục chi phí sản xuất chung:

- Chi phí sản xuất chung phản ánh chi phí sản xuất của đội, công trường xây dựng gồm: Lương nhân viên quản lý phân xưởng, tổ, đội xây dựng; Khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn được tính theo tỉ lệ quy định trên tiền lương phải trả công nhân trực tiếp xây lắp, nhân viên sử dụng máy thi công và nhân viên quản lý phân xưởng, tổ, đội; Khấu hao tài sản cố định dùng chung cho hoạt động của đội và những chi phí khác liên quan đến hoạt động của đội,... Khi các chi phí này phát sinh trong kỳ, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152, 153, 214, 242, 334, 338,...

- Khi xác định số dự phòng phải trả về bảo hành công trình xây lắp, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 352 - Dự phòng phải trả.

- Khi phát sinh chi phí sửa chữa và bảo hành công trình, như chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung, kế toán phản ánh vào các tài khoản chi phí có liên quan, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Nợ TK 622 - Chi phí nhân công trực tiếp

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 112, 152, 153, 214, 331, 334, 338,...

- Cuối kỳ, kết chuyển chi phí thực tế phát sinh trong kỳ về nguyên liệu, vật liệu trực tiếp, nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung liên quan đến hoạt động sửa chữa và bảo hành công trình xây lắp để tổng hợp chi phí sửa chữa và bảo hành và tính giá thành bảo hành, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 622 - Chi phí nhân công trực tiếp

Có TK 623 - Chi phí sử dụng máy thi công

Có TK 627 - Chi phí sản xuất chung.

- Khi công việc sửa chữa bảo hành công trình xây lắp hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

- Hết thời hạn bảo hành công trình xây lắp, nếu công trình không phải bảo hành hoặc số dự phòng phải trả về bảo hành công trình xây lắp lớn hơn chi phí thực tế phát sinh thì số chênh lệch phải hoàn nhập, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 711 - Thu nhập khác.

- Cuối kỳ hạch toán, căn cứ vào Bảng phân bổ chi phí sản xuất chung để phân bổ và kết chuyển chi phí sản xuất chung cho các công trình, hạng mục công trình có liên quan (tỷ lệ với chi phí nhân công), ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (phần chi phí sản xuất chung cố định không phân bổ không tính vào giá thành công trình xây lắp)

Có TK 627 - Chi phí sản xuất chung.

10.2. Phương pháp hạch toán và kết chuyển chi phí xây lắp (bên Có TK 1541 "Xây lắp"):

a) Các chi phí của hợp đồng không thể thu hồi (ví dụ: Không đủ tính thực thi về mặt pháp lý như có sự nghi ngờ về hiệu lực của nó, hoặc hợp đồng mà khách hàng không thể thực thi nghĩa vụ của mình...) phải được ghi nhận ngay là chi phí trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

b) Chi phí liên quan trực tiếp đến từng hợp đồng có thể được giảm nếu có các khoản thu khác không bao gồm trong doanh thu của hợp đồng. Ví dụ: Các khoản thu từ việc bán nguyên liệu, vật liệu thừa và thanh lý máy móc, thiết bị thi công khi kết thúc hợp đồng xây dựng:

- Nhập kho nguyên liệu, vật liệu thừa khi kết thúc hợp đồng xây dựng, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (theo giá gốc)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

- Phế liệu thu hồi nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (theo giá có thể thu hồi)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

- Trường hợp vật liệu thừa và phế liệu thu hồi không qua nhập kho mà bán ngay, kế toán phản ánh các khoản thu bán vật liệu thừa và phế liệu, ghi giảm chi phí:

Nợ các TK 111, 112, 131,... (tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

- Kế toán thanh lý máy móc, thiết bị thi công chuyên dùng cho một hợp đồng xây dựng và TSCĐ này đã trích khấu hao đủ theo nguyên giá khi kết thúc hợp đồng xây dựng:

+ Phản ánh số thu về thanh lý máy móc, thiết bị thi công, ghi:

Nợ các TK 111, 112, 131,...

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

+ Phản ánh chi phí thanh lý máy móc, thiết bị (nếu có), ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112,…

+ Ghi giảm TSCĐ đã khấu hao hết là máy móc, thiết bị thi công chuyên dùng đã thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

c) Cuối kỳ hạch toán, căn cứ vào giá thành sản xuất sản phẩm xây lắp thực tế hoàn thành được xác định là đã bán (bàn giao từng phần hoặc toàn bộ cho Ban quản lý công trình - bên A); hoặc bàn giao cho doanh nghiệp nhận thầu chính nội bộ:

- Trường hợp bàn giao cho Bên A (kể cả bàn giao khối lượng xây lắp hoàn thành theo hợp đồng khoán nội bộ, cho doanh nghiệp nhận khoán có tổ chức kế toán riêng), ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chí phí sản xuất, kinh doanh dở dang (1541).

- Trường hợp sản phẩm xây lắp hoàn thành chờ bán (xây dựng nhà để bán,...) hoặc sản phẩm xây lắp hoàn thành nhưng chưa bàn giao, căn cứ vào giá thành sản phẩm xây lắp hoàn thành chờ bán, ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang (1541).

- Trường hợp bàn giao sản phẩm xây lắp hoàn thành cho doanh nghiệp nhận thầu chính xây lắp (cấp trên, đơn vị nội bộ - do thực hiện hợp đồng khoán xây lắp nội bộ, đơn vị nhận khoán có tổ chức kế toán riêng nhưng chỉ hạch toán đến giá thành sản xuất xây lắp), ghi:

Nợ TK 336 - Phải trả nội bộ (3368)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang (1541).

Điều 28. Tài khoản 155 - Thành phẩm

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động của các loại thành phẩm của doanh nghiệp. Thành phẩm là những sản phẩm đã kết thúc quá trình chế biến do các bộ phận sản xuất của doanh nghiệp sản xuất hoặc thuê ngoài gia công xong đã được kiểm nghiệm phù hợp với tiêu chuẩn kỹ thuật và nhập kho.

Trong giao dịch xuất khẩu ủy thác, tài khoản này chỉ sử dụng tại bên giao ủy thác, không sử dụng tại bên nhận ủy thác (bên nhận giữ hộ).

b) Thành phẩm do các bộ phận sản xuất chính và sản xuất phụ của doanh nghiệp sản xuất ra phải được đánh giá theo giá thành sản xuất (giá gốc), bao gồm: Chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sản xuất chung và những chi phí có liên quan trực tiếp khác đến việc sản xuất sản phẩm.

- Đối với chi phí sản xuất chung biến đổi được phân bổ hết vào chi phí chế biến cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh trong kỳ.

- Đối với chi phí sản xuất chung cố định được phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm dựa trên công suất bình thường của máy móc thiết bị sản xuất. Công suất bình thường là số lượng sản phẩm đạt được ở mức trung bình trong các điều kiện sản xuất bình thường.

- Trường hợp mức sản phẩm thực tế sản xuất ra cao hơn công suất bình thường thì chi phí sản xuất chung cố định được phân bổ cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh.

- Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn mức công suất bình thường thì chi phí sản xuất chung cố định chỉ được phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung không phân bổ được ghi nhận là chi phí để xác định kết quả hoạt động kinh doanh (ghi nhận vào giá vốn hàng bán) trong kỳ.

c) Không được tính vào giá gốc thành phẩm các chi phí sau:

- Chi phí nguyên liệu, vật liệu, chi phí nhân công và các chi phí sản xuất, kinh doanh khác phát sinh trên mức bình thường;

- Chi phí bảo quản hàng tồn kho trừ các khoản chi phí bảo quản hàng tồn kho cần thiết cho quá trình sản xuất tiếp theo và chi phí bảo quản quy định của Chuẩn mực kế toán “Hàng tồn kho”;

- Chi phí bán hàng;

- Chi phí quản lý doanh nghiệp.

d) Thành phẩm thuê ngoài gia công chế biến được đánh giá theo giá thành thực tế gia công chế biến bao gồm: Chi phí nguyên liệu, vật liệu trực tiếp, chi phí thuê gia công và các chi phí khác có liên quan trực tiếp đến quá trình gia công.

đ) Việc tính giá trị thành phẩm tồn kho được thực hiện theo một trong ba phương pháp: Phương pháp giá thực tế đích danh; Phương pháp bình quân gia quyền; Phương pháp Nhập trước - Xuất trước.

e) Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên, nếu kế toán chi tiết nhập, xuất kho thành phẩm hàng ngày được ghi sổ theo giá hạch toán (có thể là giá thành kế hoạch hoặc giá nhập kho thống nhất quy định). Cuối tháng, kế toán phải tính giá thành thực tế của thành phẩm nhập kho và xác định hệ số chênh lệch giữa giá thành thực tế và giá hạch toán của thành phẩm (tính cả số chênh lệch của thành phẩm đầu kỳ) làm cơ sở xác định giá thành thực tế của thành phẩm nhập, xuất kho trong kỳ (sử dụng công thức tính đã nêu ở phần giải thích tài khoản 152 “Nguyên liệu, vật liệu”).

g) Kế toán chi tiết thành phẩm phải thực hiện theo từng kho, từng loại, nhóm, thứ thành phẩm.

2. Kết cấu và nội dung phản ánh của tài khoản 155 - Thành phẩm

Bên Nợ:

- Trị giá của thành phẩm nhập kho;

- Trị giá của thành phẩm thừa khi kiểm kê;

- Kết chuyển giá trị của thành phẩm tồn kho cuối kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của thành phẩm xuất kho;

- Trị giá của thành phẩm thiếu hụt khi kiểm kê;

- Kết chuyển trị giá thực tế của thành phẩm tồn kho đầu kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ: Trị giá thực tế của thành phẩm tồn kho cuối kỳ.

Tài khoản 155 - Thành phẩm, có 2 tài khoản cấp 2:

- Tài khoản 1551 - Thành phẩm nhập kho: Phản ánh trị giá hiện có và tình hình biến động của các loại thành phẩm đã nhập kho (ngoại trừ thành phẩm là bất động sản);

- Tài khoản 1557 - Thành phẩm bất động sản: Phản ánh giá trị hiện có và tình hình biến động của thành phẩm bất động sản của doanh nghiệp. Thành phẩm bất động sản gồm: Quyền sử dụng đất; nhà; hoặc nhà và quyền sử dụng đất; cơ sở hạ tầng do doanh nghiệp đầu tư xây dựng để bán trong kỳ hoạt động kinh doanh bình thường.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên.

3.1.1. Nhập kho thành phẩm do doanh nghiệp sản xuất ra hoặc thuê ngoài gia công, ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

3.1.2. Xuất kho thành phẩm để bán cho khách hàng, kế toán phản ánh giá vốn của thành phẩm xuất bán, ghi:

a) Đối với thành phẩm không phải là bất động sản

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm.

b) Đối với thành phẩm bất động sản (đối với các công trình doanh nghiệp là chủ đầu tư)

b1) Giá gốc thành phẩm bất động sản bao gồm toàn bộ các chi phí liên quan trực tiếp tới việc đầu tư, xây dựng bất động sản (kể cả các chi phí đầu tư, xây dựng cơ sở hạ tầng gắn liền với bất động sản) để đưa bất động sản vào trạng thái sẵn sàng để bán.

b2) Chi phí liên quan trực tiếp tới việc đầu tư, xây dựng bất động sản phải đảm bảo là các chi phí thực tế đã phát sinh, các chi phí đã có biên bản nghiệm thu khối lượng.

b3) Trường hợp doanh nghiệp chưa tập hợp được đầy đủ hồ sơ, chứng từ về các khoản chi phí liên quan trực tiếp tới việc đầu tư, xây dựng bất động sản nhưng đã phát sinh doanh thu bán bất động sản, doanh nghiệp được trích trước một phần chi phí để tạm tính giá vốn hàng bán. Khi tập hợp đủ hồ sơ, chứng từ hoặc khi bất động sản hoàn thành toàn bộ, doanh nghiệp phải quyết toán số chi phí đã trích trước vào giá vốn hàng bán. Phần chênh lệch giữa số chi phí đã trích trước cao hơn số chi phí thực tế phát sinh được điều chỉnh giảm giá vốn hàng bán của kỳ thực hiện quyết toán.

b4) Việc trích trước chi phí để tạm tính giá vốn thành phẩm bất động sản phải tuân thủ theo các nguyên tắc sau:

- Doanh nghiệp chỉ được trích trước vào giá vốn hàng bán đối với các khoản chi phí đã có trong dự toán đầu tư, xây dựng nhưng chưa có đủ hồ sơ, tài liệu để nghiệm thu khối lượng và phải thuyết minh chi tiết về lý do, nội dung chi phí trích trước cho từng hạng mục công trình trong kỳ.

-Doanh nghiệp chỉ được trích trước chi phí để tạm tính giá vốn hàng bán cho phần bất động sản đã hoàn thành, được xác định là đã bán trong kỳ và đủ tiêu chuẩn ghi nhận doanh thu theo quy định tại Thông tư này.

- Số chi phí trích trước được tạm tính và số chi phí thực tế phát sinh được ghi nhận vào giá vốn hàng bán phải đảm bảo tương ứng với định mức giá vốn tính theo tổng chi phí dự toán của phần bất động sản được xác định là đã bán (được xác định theo diện tích).

b5) Phương pháp kế toán giá vốn thành phẩm bất động sản được xác định là đã bán.

- Đối với phần giá trị thành phẩm đã hoàn thành, khi xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm.

- Khi trích trước chi phí để tạm tính giá vốn thành phẩm bất động sản đã bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 335 - Chi phí phải trả.

- Các chi phí đầu tư, xây dựng thực tế phát sinh đã có đủ hồ sơ tài liệu và được nghiệm thu được tập hợp để tính chi phí đầu tư xây dựng bất động sản, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các tài khoản liên quan.

- Khi các khoản chi phí trích trước đã có đủ hồ sơ, tài liệu chứng minh là đã thực tế phát sinh, kế toán ghi giảm khoản chi phí trích trước và ghi giảm chi phí sản xuất, kinh doanh dở dang, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

- Khi toàn bộ dự án bất động sản hoàn thành, kế toán phải quyết toán và ghi giảm số dư khoản chi phí trích trước còn lại (nếu có), ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 632 - Giá vốn hàng bán (phần chênh lệch giữa số chi phí trích trước còn lại cao hơn chi phí thực tế phát sinh).

3.1.3. Xuất kho thành phẩm gửi đi bán, xuất kho cho các cơ sở nhận bán hàng đại lý, ký gửi, ghi:

Nợ TK 157 - Hàng gửi đi bán (gửi bán đại lý)

Có TK 155 - Thành phẩm.

3.1.4. Khi người mua trả lại số thành phẩm đã bán: Trường hợp thành phẩm đã bán bị trả lại thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ, kế toán phản ánh doanh thu hàng bán bị trả lại theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 521 - Các khoản giảm trừ doanh thu (5213)

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có các TK 111, 112, 131,... (tổng giá trị của hàng bán bị trả lại).

Đồng thời phản ánh giá vốn của thành phẩm đã bán nhập lại kho, ghi:

Nợ TK 155 - Thành phẩm

Có TK 632 - Giá vốn hàng bán.

3.1.5. Kế toán sản phẩm tiêu dùng nội bộ:

Nợ các TK 641, 642, 241, 211

Có TK 155 - Thành phẩm.

3.1.6. Xuất kho thành phẩm chuyển cho các đơn vị hạch toán phụ thuộc trong nội bộ doanh nghiệp:

- Trường hợp đơn vị hạch toán phụ thuộc được phân cấp ghi nhận doanh thu, giá vốn, kế toán ghi nhận giá vốn thành phẩm xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm.

- Trường hợp đơn vị hạch toán phụ thuộc không được phân cấp ghi nhận doanh thu, giá vốn, kế toán ghi nhận giá trị sản phẩm luân chuyển giữa các khâu trong nội bộ doanh nghiệp là khoản phải thu nội bộ, ghi:

Nợ TK 136 - Phải thu nội bộ

Có TK 155 - Thành phẩm

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (chi tiết từng loại thuế).

3.1.7 Xuất kho thành phẩm đưa đi góp vốn vào công ty con, công ty liên doanh, liên kết, ghi:

Nợ các TK 221, 222 (theo giá đánh giá lại)

Nợ TK 811 - Chi phí khác (chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ của thành phẩm)

Có TK 155 - Thành phẩm

Có TK 711 - Thu nhập khác (chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của thành phẩm).

3.1.8 Khi xuất kho thành phẩm dùng để mua lại phần vốn góp tại công ty con, công ty liên doanh, liên kết, ghi:

- Ghi nhận doanh thu bán thành phẩm và khoản đầu tư vào công ty con, công ty liên doanh, liên kết, ghi:

Nợ các TK 221, 222 (theo giá trị hợp lý)

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT đầu ra phải nộp.

- Ghi nhận giá vốn thành phẩm dùng để mua lại phần vốn góp tại công ty con, công ty liên doanh, liên kết, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155- Thành phẩm.

3.1.9. Mọi trường hợp phát hiện thừa, thiếu thành phẩm khi kiểm kê đều phải lập biên bản và truy tìm nguyên nhân xác định người phạm lỗi. Căn cứ vào biên bản kiểm kê và quyết định xử lý của cấp có thẩm quyền để ghi sổ kế toán:

- Nếu thừa, thiếu thành phẩm do nhầm lẫn hoặc chưa ghi sổ kế toán phải tiến hành ghi bổ sung hoặc điều chỉnh lại số liệu trên sổ kế toán;

- Trường hợp chưa xác định được nguyên nhân thừa, thiếu phải chờ xử lý:

+ Nếu thừa, ghi:

Nợ TK 155 - Thành phẩm (theo giá trị hợp lý)

Có TK 338 - Phải trả, phải nộp khác (3381).

Khi có quyết định xử lý của cấp có thẩm quyền, ghi:

Nợ TK 338 - Phải trả, phải nộp khác.

Có các tài khoản liên quan.

+ Nếu thiếu, ghi:

Nợ TK 138 - Phải thu khác (1381 - Tài sản thiếu chờ xử lý)

Có TK 155 - Thành phẩm.

- Khi có quyết định xử lý của cấp có thẩm quyền, kế toán ghi:

Nợ các TK 111, 112,.... (nếu cá nhân phạm lỗi bồi thường bằng tiền)

Nợ TK 334 - Phải trả người lao động (trừ vào lương của cá nhân phạm lỗi )

Nợ TK 138 - Phải thu khác (1388) (phải thu bồi thường của người phạm lỗi)

Nợ TK 632 - Giá vốn hàng bán (phần giá trị hao hụt, mất mát còn lại sau khi trừ số thu bồi thường)

Có TK 138 - Phải thu khác (1381).

3.1.10. Trường hợp doanh nghiệp sử dụng sản phẩm sản xuất ra để biếu tặng, khuyến mại, quảng cáo (theo pháp luật về thương mại), khi xuất sản phẩm cho mục đích khuyến mại, quảng cáo:

a) Trường hợp xuất sản phẩm để biếu tặng, khuyến mại, quảng cáo không thu tiền, không kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa...., kế toán ghi nhận giá trị sản phẩm vào chi phí bán hàng (chi tiết hàng khuyến mại, quảng cáo), ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 155 - Thành phẩm (chi phí sản xuất sản phẩm).

b) Trường hợp xuất sản phẩm để khuyến mại, quảng cáo nhưng khách hàng chỉ được nhận hàng khuyến mại, quảng cáo kèm theo các điều kiện khác như phải mua sản phẩm (ví dụ như mua 2 sản phẩm được tặng 1 sản phẩm....) thì kế toán phải phân bổ số tiền thu được để tính doanh thu cho cả hàng khuyến mại, giá trị hàng khuyến mại được tính vào giá vốn hàng bán (trường hợp này bản chất giao dịch là giảm giá hàng bán).

- Khi xuất hàng khuyến mại, kế toán ghi nhận giá trị hàng khuyến mại vào giá vốn hàng bán, ghi:

Nợ TK 632 - Giá vốn hàng bán (giá thành sản xuất)

Có TK 155 - Thành phẩm.

- Ghi nhận doanh thu của hàng khuyến mại trên cơ sở phân bổ số tiền thu được cho cả sản phẩm được bán và sản phẩm khuyến mại, quảng cáo, ghi:

Nợ các TK 111, 112, 131…

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

c) Nếu biếu tặng cho cán bộ công nhân viên được trang trải bằng quỹ khen thưởng, phúc lợi, kế toán phải ghi nhận doanh thu, giá vốn như giao dịch bán hàng thông thường, ghi:

- Ghi nhận giá vốn hàng bán đối với giá trị sản phẩm dùng để biếu, tặng công nhân viên và người lao động:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm.

- Ghi nhận doanh thu của sản phẩm được trang trải bằng quỹ khen thưởng, phúc lợi, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

3.1.11. Kế toán trả lương cho người lao động bằng sản phẩm

- Doanh thu của sản phẩm dùng để trả lương cho người lao động, ghi:

Nợ TK 334 - Phải trả người lao động (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 3335 - Thuế thu nhập cá nhân (nếu có).

- Ghi nhận giá vốn hàng bán đối với giá trị sản phẩm dùng để trả lương cho công nhân viên và người lao động:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm.

3.1.12. Phản ánh giá vốn thành phẩm ứ đọng, không cần dùng khi thanh lý, nhượng bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm.

3.2. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

a) Đầu kỳ, kế toán căn cứ kết quả kiểm kê thành phẩm đã kết chuyển cuối kỳ trước để kết chuyển giá trị thành phẩm tồn kho đầu kỳ vào tài khoản 632 “Giá vốn hàng bán”, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm.

b) Cuối kỳ kế toán, căn cứ vào kết quả kiểm kê thành phẩm tồn kho, kết chuyển giá trị thành phẩm tồn kho cuối kỳ, ghi:

Nợ TK 155 - Thành phẩm

Có TK 632 - Giá vốn hàng bán.

Điều 29. Tài khoản 156 - Hàng hóa

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh trị giá hiện có và tình hình biến động tăng, giảm các loại hàng hóa của doanh nghiệp bao gồm hàng hóa tại các kho hàng, quầy hàng, hàng hoá bất động sản. Hàng hóa là các loại vật tư, sản phẩm do doanh nghiệp mua về với mục đích để bán (bán buôn và bán lẻ). Trường hợp hàng hóa mua về vừa dùng để bán, vừa dùng để sản xuất, kinh doanh không phân biệt rõ ràng giữa hai mục đích bán lại hay để sử dụng thì vẫn phản ánh vào tài khoản 156 “Hàng hóa”.

Trong giao dịch xuất nhập - khẩu ủy thác, tài khoản này chỉ sử dụng tại bên giao ủy thác, không sử dụng tại bên nhận ủy thác (bên nhận giữ hộ). Mua, bán hàng hóa liên quan đến các giao dịch bằng ngoại tệ được thực hiện theo quy định tại Điều 69 – hướng dẫn kế toán chênh lệch tỷ giá hối đoái.

b) Những trường hợp sau đây không phản ánh vào tài khoản 156 “Hàng hóa”:

- Hàng hóa nhận bán hộ, nhận giữ hộ cho các doanh nghiệp khác;

- Hàng hóa mua về dùng cho hoạt động sản xuất, kinh doanh (ghi vào các tài khoản 152 “Nguyên liệu, vật liệu”, hoặc tài khoản 153 “Công cụ, dụng cụ”,...).

c) Kế toán nhập, xuất, tồn kho hàng hóa trên tài khoản 156 được phản ánh theo nguyên tắc giá gốc quy định trong Chuẩn mực kế toán “Hàng tồn kho”. Giá gốc hàng hóa mua vào, bao gồm: Giá mua, chi phí thu mua (vận chuyển, bốc xếp, bảo quản hàng từ nơi mua về kho doanh nghiệp, chi phí bảo hiểm,...), thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường (nếu có), thuế GTGT hàng nhập khẩu (nếu không được khấu trừ). Trường hợp doanh nghiệp mua hàng hóa về để bán lại nhưng vì lý do nào đó cần phải gia công, sơ chế, tân trang, phân loại chọn lọc để làm tăng thêm giá trị hoặc khả năng bán của hàng hóa thì trị giá hàng mua gồm cả chi phí gia công, sơ chế.

- Giá gốc của hàng hóa mua vào được tính theo từng nguồn nhập và phải theo dõi, phản ánh riêng biệt trị giá mua và chi phí thu mua hàng hóa.

- Để tính giá trị hàng hóa tồn kho, kế toán có thể áp dụng một trong các phương pháp sau:

+ Phương pháp nhập trước - xuất trước;

+ Phương pháp thực tế đích danh;

+ Phương pháp bình quân gia quyền;

- Một số đơn vị có đặc thù (ví dụ như các đơn vị kinh doanh siêu thị hoặc tương tự) có thể áp dụng kỹ thuật xác định giá trị hàng tồn kho cuối kỳ theo phương pháp Giá bán lẻ. Phương pháp này thường được dùng trong ngành bán lẻ để tính giá trị của hàng tồn kho với số lượng lớn các mặt hàng thay đổi nhanh chóng và có lợi nhuận biên tương tự mà không thể sử dụng các phương pháp tính giá gốc khác. Giá gốc hàng tồn kho được xác định bằng cách lấy giá bán của hàng tồn kho trừ đi lợi nhuận biên theo tỷ lệ phần trăm hợp lý. Tỷ lệ được sử dụng có tính đến các mặt hàng đó bị hạ giá xuống thấp hơn giá bán ban đầu của nó. Thông thường mỗi bộ phận bán lẻ sẽ sử dụng một tỷ lệ phần trăm bình quân riêng.

- Chi phí thu mua hàng hóa trong kỳ được tính cho hàng hóa tiêu thụ trong kỳ và hàng hóa tồn kho cuối kỳ. Việc lựa chọn tiêu thức phân bổ chi phí thu mua hàng hóa tuỳ thuộc tình hình cụ thể của từng doanh nghiệp nhưng phải thực hiện theo nguyên tắc nhất quán.

d) Trường hợp mua hàng hóa được nhận kèm theo sản phẩm, hàng hóa, phụ tùng thay thế (đề phòng hỏng hóc), kế toán phải xác định và ghi nhận riêng sản phẩm, hàng hóa, phụ tùng thay thế theo giá trị hợp lý. Giá trị hàng hóa nhập kho là giá đã trừ giá trị sản phẩm, hàng hóa, thiết bị, phụ tùng thay thế.

đ) Kế toán chi tiết hàng hóa phải thực hiện theo từng kho, từng loại, từng nhóm hàng hóa.

2. Kết cấu và nội dung phản ánh của tài khoản 156 - Hàng hóa

Bên Nợ:

- Trị giá mua vào của hàng hóa theo hóa đơn mua hàng (bao gồm các loại thuế không được hoàn lại);

- Chi phí thu mua hàng hóa;

- Trị giá của hàng hóa thuê ngoài gia công (gồm giá mua vào và chi phí gia công);

- Trị giá hàng hóa đã bán bị người mua trả lại;

- Trị giá hàng hóa phát hiện thừa khi kiểm kê;

- Kết chuyển giá trị hàng hóa tồn kho cuối kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ);

- Trị giá hàng hoá bất động sản mua vào hoặc chuyển từ bất động sản đầu tư.

Bên Có:

- Trị giá của hàng hóa xuất kho để bán, giao đại lý, giao cho doanh nghiệp phụ thuộc; thuê ngoài gia công, hoặc sử dụng cho sản xuất, kinh doanh;

- Chi phí thu mua phân bổ cho hàng hóa đã bán trong kỳ;

- Chiết khấu thương mại hàng mua được hưởng;

- Các khoản giảm giá hàng mua được hưởng;

- Trị giá hàng hóa trả lại cho người bán;

- Trị giá hàng hóa phát hiện thiếu khi kiểm kê;

- Kết chuyển giá trị hàng hóa tồn kho đầu kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ);

- Trị giá hàng hoá bất động sản đã bán hoặc chuyển thành bất động sản đầu tư, bất động sản chủ sở hữu sử dụng hoặc tài sản cố định.

Số dư bên Nợ:

- Trị giá mua vào của hàng hóa tồn kho;

- Chi phí thu mua của hàng hóa tồn kho.

Tài khoản 156 - Hàng hóa, có 3 tài khoản cấp 2:

- Tài khoản 1561 - Giá mua hàng hóa: Phản ánh trị giá hiện có và tình hình biến động của hàng hóa mua vào và đã nhập kho (tính theo trị giá mua vào);

- Tài khoản 1562 - Chi phí thu mua hàng hóa: Phản ánh chi phí thu mua hàng hóa phát sinh liên quan đến số hàng hóa đã nhập kho trong kỳ và tình hình phân bổ chi phí thu mua hàng hóa hiện có trong kỳ cho khối lượng hàng hóa đã bán trong kỳ và tồn kho thực tế cuối kỳ (kể cả tồn trong kho và hàng gửi đi bán, hàng gửi đại lý, ký gửi chưa bán được). Chi phí thu mua hàng hóa hạch toán vào tài khoản này chỉ bao gồm các chi phí liên quan trực tiếp đến quá trình thu mua hàng hóa như: Chi phí bảo hiểm hàng hóa, tiền thuê kho, thuê bến bãi,... chi phí vận chuyển, bốc xếp, bảo quản đưa hàng hóa từ nơi mua về đến kho doanh nghiệp; các khoản hao hụt tự nhiên trong định mức phát sinh trong quá trình thu mua hàng hóa.

- Tài khoản 1567 - Hàng hóa bất động sản: Phản ánh giá trị hiện có và tình hình biến động của các loại hàng hoá bất động sản của doanh nghiệp. Hàng hoá bất động sản gồm: Quyền sử dụng đất; nhà; hoặc nhà và quyền sử dụng đất; cơ sở hạ tầng mua để bán trong kỳ hoạt động kinh doanh bình thường; Bất động sản đầu tư chuyển thành hàng tồn kho khi chủ sở hữu bắt đầu triển khai cho mục đích bán.

a) Kết cấu và nội dung phản ánh của tài khoản 1561 - Giá mua hàng hóa

Bên Nợ:

- Trị giá hàng hóa mua vào đã nhập kho theo hóa đơn mua hàng;

- Thuế nhập khẩu hoặc thuế tiêu thụ đặc biệt của hàng nhập khẩu hoặc thuế GTGT hàng nhập khẩu, thuế GTGT đầu vào - nếu không được khấu trừ, tính cho số hàng hóa mua ngoài đã nhập kho;

- Trị giá của hàng hóa giao gia công, chế biến xong nhập kho, gồm: Giá mua vào và chi phí gia công chế biến;

- Trị giá hàng hóa nhận vốn góp;

- Trị giá hàng hóa đã bán bị trả lại nhập kho;

- Trị giá hàng hóa phát hiện thừa khi kiểm kê;

- Kết chuyển trị giá hàng hóa tồn kho cuối kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của hàng hóa xuất kho trong kỳ (xuất bán, trao đổi, biếu tặng, xuất giao đại lý, đơn vị hạch toán phụ thuộc, xuất sử dụng nội bộ, xuất góp vốn liên doanh, liên kết);

- Chiết khấu thương mại hàng mua được hưởng;

- Các khoản giảm giá hàng mua được hưởng;

- Trị giá hàng hóa trả lại cho người bán;

- Trị giá hàng hóa hao hụt, mất mát;

- Kết chuyển trị giá hàng hóa tồn kho đầu kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ: Trị giá hàng hóa thực tế tồn kho cuối kỳ.

b) Kết cấu và nội dung phản ánh của tài khoản 1562 - Chi phí thu mua hàng hóa

Bên Nợ: Chi phí thu mua hàng hóa thực tế phát sinh liên quan tới khối lượng hàng hóa mua vào, đã nhập kho trong kỳ.

Bên Có: C hi phí thu mua hàng hóa tính cho khối lượng hàng hóa đã tiêu thụ trong kỳ.

Số dư bên Nợ: Chi phí thu mua hàng hóa còn lại cuối kỳ.

c) Kết cấu và nội dung phản ánh của tài khoản 1567 - Hàng hóa bất động sản

Bên Nợ:

- Trị giá thực tế hàng hoá bất động sản mua về để bán;

- Giá trị còn lại của bất động sản đầu tư chuyển thành hàng tồn kho;

- Chi phí sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán ghi tăng giá gốc hàng hoá bất động sản chờ bán.

Bên Có:

- Trị giá thực tế hàng hoá bất động sản bán trong kỳ;

- Trị giá thực tế hàng hoá bất động sản chuyển thành bất động sản đầu tư hoặc chuyển thành tài sản cố định.

Số dư bên Nợ: Trị giá thực tế hàng hoá bất động sản còn lại cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Trường hợp doanh nghiệp hạch toán hàng hóa tồn kho theo phương pháp kê khai thường xuyên.

3.1.1 Hàng hóa mua ngoài nhập kho doanh nghiệp, căn cứ hóa đơn, phiếu nhập kho và các chứng từ có liên quan:

a) Khi mua hàng hóa, nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 156 - Hàng hóa (1561) (chi tiết hàng hóa mua vào và hàng hóa sử dụng như hàng thay thế đề phòng hư hỏng)

Nợ TK 1534 - Thiết bị, phụ tùng thay thế (giá trị hợp lý)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (thuế GTGT đầu vào)

Có các TK 111, 112, 141, 331,... (tổng giá thanh toán).

Nếu thuế GTGT đầu vào không được khấu trừ thì trị giá hàng hóa mua vào bao gồm cả thuế GTGT.

b) Khi nhập khẩu hàng hóa:

- Khi nhập khẩu hàng hóa, ghi:

Nợ TK 156 - Hàng hóa

Có TK 331 - Phải trả cho người bán

Có TK 3331 - Thuế GTGT phải nộp (33312) (nếu thuế GTGT đầu vào của hàng nhập khẩu không được khấu trừ)

Có TK 3332- Thuế tiêu thụ đặc biệt (nếu có)

Có TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu)

Có TK 33381 - Thuế bảo vệ môi trường.

- Nếu thuế GTGT đầu vào của hàng nhập khẩu được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp (33312).

- Trường hợp mua hàng hóa có trả trước cho người bán một phần bằng ngoại tệ thì phần giá trị hàng mua tương ứng với số tiền trả trước được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm ứng trước. Phần giá trị hàng mua bằng ngoại tệ chưa trả được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm mua hàng.

- Mua hàng dưới hình thức uỷ thác nhập khẩu thực hiện theo quy định ở tài khoản 331 - Phải trả cho người bán.

3.1.2 Trường hợp đã nhận được hóa đơn của người bán nhưng đến cuối kỳ kế toán, hàng hóa chưa về nhập kho thì căn cứ vào hóa đơn, ghi:

Nợ TK 151 - Hàng mua đang đi đường

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

- Sang kỳ kế toán sau, khi hàng mua đang đi đường về nhập kho, ghi:

Nợ TK 156 - Hàng hóa (1561)

Có TK 151 - Hàng mua đang đi đường.

3.1.3 Trường hợp khoản chiết khấu thương mại hoặc giảm giá hàng bán nhận được (kể cả các khoản tiền phạt vi phạm hợp đồng kinh tế về bản chất làm giảm giá trị bên mua phải thanh toán) sau khi mua hàng thì kế toán phải căn cứ vào tình hình biến động của hàng hóa để phân bổ số chiết khấu thương mại, giảm giá hàng bán được hưởng dựa trên số hàng còn tồn kho, số đã xuất bán trong kỳ:

Nợ các TK 111, 112, 331,....

Có TK 156 - Hàng hóa (nếu hàng còn tồn kho)

Có TK 632 - Giá vốn hàng bán (nếu đã tiêu thụ trong kỳ)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có).

3.1.4 Giá trị của hàng hóa mua ngoài không đúng quy cách, phẩm chất theo hợp đồng kinh tế phải trả lại cho người bán, ghi:

Nợ các TK 111, 112,...

Nợ TK 331 - Phải trả cho người bán

Có TK 156 - Hàng hóa (1561)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có).

3.1.5 Phản ánh chi phí thu mua hàng hoá, ghi:

Nợ TK 156 - Hàng hóa (1562)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 141, 331,...

3.1.6. Khi mua hàng hóa theo phương thức trả chậm, trả góp, ghi:

Nợ TK 156 - Hàng hóa (theo giá mua trả tiền ngay)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Nợ TK 242 - Chi phí trả trước {phần lãi trả chậm là số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay trừ thuế GTGT (nếu được khấu trừ)}

Có TK 331 - Phải trả cho người bán (tổng giá thanh toán).

Định kỳ, tính vào chi phí tài chính số lãi mua hàng trả chậm, trả góp phải trả, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước.

3.1.7. Khi mua hàng hoá bất động sản về để bán, kế toán phản ánh giá mua và các chi phí liên quan trực tiếp đến việc mua hàng hóa BĐS, ghi:

Nợ TK 1567 - Hàng hoá bất động sản (giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 331,...

3.1.8. Trường hợp bất động sản đầu tư chuyển thành hàng tồn kho khi chủ sở hữu có quyết định sửa chữa, cải tạo, nâng cấp để bán:

- Khi có quyết định sửa chữa, cải tạo, nâng cấp bất động sản đầu tư để bán, ghi:

Nợ TK 156 - Hàng hóa (TK 1567) (giá trị còn lại của BĐS đầu tư)

Nợ TK 214 - Hao mòn TSCĐ ((2147) - Số hao mòn lũy kế)

Có TK 217 - Bất động sản đầu tư (nguyên giá).

- Khi phát sinh các chi phí sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 152, 334, 331,...

- Khi kết thúc giai đoạn sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, kết chuyển toàn bộ chi phí ghi tăng giá trị hàng hóa bất động sản, ghi:

Nợ TK 156 - Hàng hóa (1567)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

3.1.9. Trị giá hàng hóa xuất bán được xác định là tiêu thụ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa (1561).

Đồng thời kế toán phản ánh doanh thu bán hàng:

- Nếu tách ngay được các loại thuế gián thu tại thời điểm ghi nhận doanh thu, ghi:

Nợ các TK 111, 112, 131,... (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

- Nếu không tách ngay được thuế, kế toán ghi nhận doanh thu bao gồm cả thuế. Định kỳ kế toán xác định số thuế phải nộp và ghi giảm doanh thu, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ(tổng giá thanh toán)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

3.1.10. Trường hợp thuê ngoài gia công, chế biến hàng hóa:

- Khi xuất kho hàng hóa đưa đi gia công, chế biến, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 156 - Hàng hóa (1561).

- Chi phí gia công, chế biến hàng hóa, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

- Khi gia công xong nhập lại kho hàng hóa, ghi:

Nợ TK 156 - Hàng hóa (1561)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

3.1.11. Khi xuất kho hàng hóa gửi cho khách hàng hoặc xuất kho cho các đại lý, doanh nghiệp nhận hàng ký gửi,..., ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 156 - Hàng hóa (1561).

3.1.12. Khi xuất kho hàng hóa cho các đơn vị hạch toán phụ thuộc trong nội bộ doanh nghiệp để bán:

- Trường hợp đơn vị hạch toán phụ thuộc được phân cấp ghi nhận doanh thu, giá vốn, kế toán ghi nhận giá vốn hàng hóa xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa.

Đồng thời kế toán ghi nhận doanh thu bán hàng, cung cấp dịch vụ, ghi:

Nợ các TK 111, 112, 131,... (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

- Trường hợp đơn vị hạch toán phụ thuộc không được phân cấp ghi nhận doanh thu, giá vốn, kế toán ghi nhận giá trị hàng hóa luân chuyển giữa các khâu trong nội bộ doanh nghiệp là khoản phải thu nội bộ, ghi:

Nợ TK 136 - Phải thu nội bộ

Có TK 156 - Hàng hóa

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

3.1.13. Khi xuất hàng hóa tiêu dùng nội bộ, ghi:

Nợ các TK 641, 642, 241, 211

Có TK 156 - Hàng hóa.

3.1.14. Trường hợp doanh nghiệp sử dụng hàng hóa để biếu tặng, khuyến mại, quảng cáo (theo pháp luật về thương mại), khi xuất hàng hóa cho mục đích khuyến mại, quảng cáo:

a) Trường hợp xuất hàng hóa để biếu tặng, khuyến mại, quảng cáo không thu tiền, không kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa...., kế toán ghi nhận giá trị hàng hóa vào chi phí bán hàng (chi tiết hàng khuyến mại, quảng cáo), ghi:

Nợ TK 641- Chi phí bán hàng

Có TK 156 - Hàng hóa (giá vốn).

b) Trường hợp xuất hàng hóa để khuyến mại, quảng cáo nhưng khách hàng chỉ được nhận hàng khuyến mại, quảng cáo kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa (ví dụ như mua 2 sản phẩm được tặng 1 sản phẩm....) thì kế toán phải phân bổ số tiền thu được để tính doanh thu cho cả hàng khuyến mại, giá trị hàng khuyến mại được tính vào giá vốn hàng bán (trường hợp này bản chất giao dịch là giảm giá hàng bán).

- Khi xuất hàng hóa khuyến mại, kế toán ghi nhận giá trị hàng khuyến mại vào giá vốn hàng bán, ghi:

Nợ TK 632 - Giá vốn hàng bán (giá thành sản xuất)

Có TK 156 - Hàng hóa.

- Ghi nhận doanh thu của hàng khuyến mại trên cơ sở phân bổ số tiền thu được cho cả sản phẩm, hàng hóa được bán và hàng hóa khuyến mại, quảng cáo, ghi:

Nợ các TK 111, 112, 131…

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

c) Nếu hàng hóa biếu tặng cho cán bộ công nhân viên được trang trải bằng quỹ khen thưởng, phúc lợi, kế toán phải ghi nhận doanh thu, giá vốn như giao dịch bán hàng thông thường, ghi:

- Ghi nhận giá vốn hàng bán đối với giá trị hàng hóa dùng để biếu, tặng công nhân viên và người lao động:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa.

- Ghi nhận doanh thu của hàng hóa được trang trải bằng quỹ khen thưởng, phúc lợi, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

d) Trường hợp doanh nghiệp là nhà phân phối hoạt động thương mại được nhận hàng hoá (không phải trả tiền) từ nhà sản xuất để quảng cáo, khuyến mại cho khách hàng mua hàng của nhà sản xuất, nhà phân phối

- Khi nhận hàng của nhà sản xuất (không phải trả tiền) dùng để khuyến mại, quảng cáo cho khách hàng, nhà phân phối phải theo dõi chi tiết số lượng hàng trong hệ thống quản trị nội bộ của mình và thuyết minh trên Bản thuyết minh Báo cáo tài chính đối với hàng nhận được và số hàng đã dùng để khuyến mại cho người mua.

- Khi hết chương trình khuyến mại, nếu không phải trả lại nhà sản xuất số hàng khuyến mại chưa sử dụng hết, kế toán ghi nhận thu nhập khác là giá trị số hàng khuyến mại không phải trả lại, ghi:

Nợ TK 156 - Hàng hoá (theo giá trị hợp lý)

Có TK 711 - Thu nhập khác.

3.1.15. Kế toán trả lương cho người lao động bằng hàng hóa

- Kế toán ghi nhận doanh thu, ghi:

Nợ TK 334 - Phải trả người lao động (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước

Có TK 3335 - Thuế thu nhập cá nhân.

- Ghi nhận giá vốn hàng bán đối với giá trị hàng hoá dùng để trả lương cho công nhân viên và người lao động:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa.

3.1.16. Hàng hoá đưa đi góp vốn vào công ty con, công ty liên doanh, liên kết, ghi:

Nợ các TK 221, 222 (theo giá đánh giá lại)

Nợ TK 811 - Chi phí khác (chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ của hàng hoá)

Có TK 156 - Hàng hoá

Có TK 711 - Thu nhập khác (chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của hàng hoá).

3.1.17. Cuối kỳ, khi phân bổ chi phí thu mua cho hàng hóa được xác định là bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa (1562).

3.1.18. Mọi trường hợp phát hiện thừa hàng hóa bất kỳ ở khâu nào trong kinh doanh phải lập biên bản và truy tìm nguyên nhân. Kế toán căn cứ vào nguyên nhân đã được xác định để xử lý và hạch toán:

- Nếu do nhầm lẫn, cân, đo, đong, đếm, quên ghi sổ,... thì điều chỉnh lại sổ kế toán.

- Nếu hàng hoá thừa là thuộc quyền sở hữu của doanh nghiệp khác, thì giá trị hàng hoá thừa doanh nghiệp chủ động theo dõi trong hệ thống quản trị và ghi chép thông tin trong phần thuyết minh Báo cáo tài chính.

- Nếu chưa xác định được nguyên nhân phải chờ xử lý, ghi:

Nợ TK 156 - Hàng hóa

Có TK 338 - Phải trả, phải nộp khác (3381).

- Khi có quyết định của cấp có thẩm quyền về xử lý hàng hoá thừa, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3381)

Có các tài khoản liên quan.

3.1.19. Mọi trường hợp phát hiện thiếu hụt, mất mát hàng hoá ở bất kỳ khâu nào trong kinh doanh phải lập biên bản và truy tìm nguyên nhân. Kế toán căn cứ vào quyết định xử lý của cấp có thẩm quyền theo từng nguyên nhân gây ra để xử lý và ghi sổ kế toán:

- Phản ánh giá trị hàng hóa thiếu chưa xác định được nguyên nhân, chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (TK 1381- Tài sản thiếu chờ xử lý)

Có TK 156 - Hàng hoá.

- Khi có quyết định xử lý của cấp có thẩm quyền, ghi:

Nợ các TK 111, 112,... (nếu do cá nhân gây ra phải bồi thường bằng tiền)

Nợ TK 334 - Phải trả người lao động (do cá nhân gây ra phải trừ vào lương)

Nợ TK 138 - Phải thu khác (1388) (phải thu bồi thường của người phạm lỗi)

Nợ TK 632 - Giá vốn hàng bán (phần giá trị hao hụt, mất mát còn lại)

Có TK 138 - Phải thu khác (1381).

3.1.20. Trị giá hàng hóa bất động sản được xác định là bán trong kỳ, căn cứ Hóa đơn GTGT hoặc Hóa đơn bán hàng, biên bản bàn giao hàng hóa BĐS, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa (1567 - Hàng hóa BĐS).

Đồng thời kế toán phản ánh doanh thu bán hàng hóa BĐS:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5117)

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

3.1.21. Phản ánh giá vốn hàng hóa ứ đọng không cần dùng khi nhượng bán, thanh lý, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa.

3.2. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

a) Đầu kỳ, kế toán căn cứ giá trị hàng hoá đã kết chuyển cuối kỳ trước kết chuyển trị giá hàng hóa tồn kho đầu kỳ, ghi:

Nợ TK 611 - Mua hàng

Có TK 156 - Hàng hóa.

b) Cuối kỳ kế toán:

- Tiến hành kiểm kê xác định số lượng và giá trị hàng hóa tồn kho cuối kỳ. Căn cứ vào tổng trị giá hàng hóa tồn kho cuối kỳ, ghi:

Nợ TK 156 - Hàng hóa

Có TK 611 - Mua hàng.

- Căn cứ vào kết quả xác định tổng trị giá hàng hóa đã xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 611 - Mua hàng.

Điều 30. Tài khoản 157 – Hàng gửi đi bán

1. Nguyên tắc kế toán

a) Hàng gửi đi bán phản ánh trên tài khoản 157 được thực hiện theo nguyên tắc giá gốc quy định trong Chuẩn mực kế toán Hàng tồn kho. Chỉ phản ánh vào tài khoản 157 “Hàng gửi đi bán” trị giá của hàng hóa, thành phẩm đã gửi đi cho khách hàng, gửi bán đại lý, ký gửi, dịch vụ đã hoàn thành bàn giao cho khách hàng theo hợp đồng kinh tế hoặc đơn đặt hàng, nhưng chưa được xác định là đã bán (chưa được tính là doanh thu bán hàng trong kỳ đối với số hàng hóa, thành phẩm đã gửi đi, dịch vụ đã cung cấp cho khách hàng).

b) Hàng hóa, thành phẩm phản ánh trên tài khoản này vẫn thuộc quyền sở hữu của doanh nghiệp, kế toán phải mở sổ chi tiết theo dõi từng loại hàng hoá, thành phẩm, từng lần gửi hàng từ khi gửi đi cho đến khi được xác định là đã bán.

c) Không phản ánh vào tài khoản này chi phí vận chuyển, bốc xếp,... chi hộ khách hàng. Tài khoản 157 có thể mở chi tiết để theo dõi từng loại hàng hoá, thành phẩm gửi đi bán, dịch vụ đã cung cấp cho từng khách hàng, cho từng cơ sở nhận đại lý.

2. Kết cấu và nội dung phản ánh của tài khoản 157 - Hàng gửi đi bán

Bên Nợ:

- Trị giá hàng hóa, thành phẩm đã gửi cho khách hàng, hoặc gửi bán đại lý, ký gửi; gửi cho các đơn vị cấp dưới hạch toán phụ thuộc;

- Trị giá dịch vụ đã cung cấp cho khách hàng, nhưng chưa được xác định là đã bán;

- Cuối kỳ kết chuyển trị giá hàng hóa, thành phẩm đã gửi đi bán chưa được xác định là đã bán cuối kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá hàng hóa, thành phẩm gửi đi bán, dich vụ đã cung cấp được xác định là đã bán;

- Trị giá hàng hóa, thành phẩm, dịch vụ đã gửi đi bị khách hàng trả lại;

- Đầu kỳ kết chuyển trị giá hàng hóa, thành phẩm đã gửi đi bán, dịch vụ đã cung cấp chưa được xác định là đã bán đầu kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá hàng hóa, thành phẩm đã gửi đi, dịch vụ đã cung cấp chưa được xác định là đã bán trong kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên.

a) Khi gửi hàng hóa, thành phẩm cho khách hàng, xuất hàng hóa, thành phẩm cho doanh nghiệp nhận bán đại lý, ký gửi theo hợp đồng kinh tế, căn cứ phiếu xuất kho, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 156 - Hàng hóa

Có TK 155 - Thành phẩm.

b) Dịch vụ đã hoàn thành bàn giao cho khách hàng nhưng chưa xác định là đã bán trong kỳ, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

c) Khi hàng gửi đi bán và dịch vụ đã hoàn thành bàn giao cho khách hàng được xác định là đã bán trong kỳ:

- Nếu tách ngay được thuế gián thu tại thời điểm ghi nhận doanh thu, kế toán phản ánh doanh thu bán hàng hóa, thành phẩm, cung cấp dịch vụ theo giá bán chưa có thuế, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

- Nếu không tách ngay được thuế gián thu, kế toán ghi nhận doanh thu bao gồm cả thuế. Định kỳ kế toán ghi giảm doanh thu đối với số thuế gián thu phải nộp, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

- Đồng thời phản ánh trị giá vốn của số hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

d) Trường hợp hàng hóa, thành phẩm đã gửi đi bán nhưng bị khách hàng trả lại:

- Nếu hàng hóa, thành phẩm vẫn có thể bán được hoặc có thể sửa chữa được, ghi:

Nợ TK 156 - Hàng hóa; hoặc

Nợ TK 155 - Thành phẩm

Có TK 157 - Hàng gửi đi bán.

- Nếu hàng hóa, thành phẩm bị hư hỏng không thể bán được và không thể sửa chữa được, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

3.2. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

a) Đầu kỳ kế toán, kết chuyển giá trị hàng hóa, thành phẩm đã gửi cho khách hàng nhưng chưa được xác định là đã bán trong kỳ, hàng hóa gửi bán đại lý, ký gửi (chưa được coi là đã bán trong kỳ), giá trị dịch vụ đã bàn giao cho người đặt hàng nhưng chưa được xác định là đã bán trong kỳ, ghi:

Nợ TK 611 - Mua hàng (đối với hàng hóa)

Nợ TK 632 - Giá vốn hàng bán (đối với thành phẩm, dịch vụ)

Có TK 157 - Hàng gửi đi bán.

b) Cuối kỳ kế toán, căn cứ kết quả kiểm kê hàng tồn kho, xác định trị giá hàng hóa, sản phẩm (thành phẩm, bán thành phẩm), dịch vụ cung cấp cho khách hàng; nhờ bán đại lý, ký gửi chưa được coi là đã bán cuối kỳ:

- Giá trị hàng hóa gửi khách hàng nhưng chưa được chấp nhận thanh toán; hàng hóa gửi bán đại lý, ký gửi; gửi cho đơn vị cấp dưới hạch toán phụ thuộc chưa được coi là đã bán cuối kỳ, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 611 - Mua hàng.

- Cuối kỳ, kế toán kết chuyển giá trị thành phẩm cung cấp cho khách hàng hoặc nhờ bán đại lý, ký gửi; giá trị dịch vụ cung cấp cho người đặt hàng nhưng chưa được xác định là đã bán cuối kỳ, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 632 - Giá vốn hàng bán.

Điều 31. Tài khoản 158 - Hàng hóa kho bảo thuế

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh sự biến động tăng, giảm và số hiện có của hàng hoá đưa vào Kho bảo thuế. Kho bảo thuế chỉ áp dụng cho doanh nghiệp có vốn đầu tư nước ngoài phục vụ cho sản xuất hàng xuất khẩu, được áp dụng chế độ quản lý hải quan đặc biệt, theo đó nguyên liệu, vật tư nhập khẩu để phục vụ cho sản xuất của doanh nghiệp được đưa vào lưu giữ tại Kho bảo thuế chưa phải tính và nộp thuế nhập khẩu và các loại thuế liên quan khác.

b) Nguyên liệu, vật tư nhập khẩu và sản phẩm lưu giữ tại Kho bảo thuế chỉ bao gồm nguyên liệu, vật tư dùng để cung ứng cho sản xuất và sản phẩm sản xuất ra của chính doanh nghiệp đó.

c) Doanh nghiệp phải mở sổ chi tiết để phản ánh số lượng và giá trị của từng thứ nguyên liệu, vật tư và hàng hoá theo từng lần nhập, xuất kho.

2. Kết cấu và nội dung phản ánh của tài khoản 158 - Hàng hóa kho bảo thuế

Bên Nợ: Trị giá nguyên liệu, vật liệu, thành phẩm, hàng hoá nhập Kho bảo thuế trong kỳ.

Bên Có: Trị giá nguyên liệu, vật liệu, thành phẩm, hàng hoá xuất Kho bảo thuế trong kỳ.

Số dư bên Nợ: Trị giá nguyên liệu, vật liệu, thành phẩm, hàng hoá còn lại cuối kỳ tại Kho bảo thuế.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Khi nhập khẩu nguyên liệu, vật liệu để sản xuất sản phẩm xuất khẩu, hoặc gia công hàng xuất khẩu nếu được đưa vào Kho bảo thuế thì doanh nghiệp chưa phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 158 - Hàng hoá Kho bảo thuế

Có TK 331 - Phải trả cho người bán.

b) Khi xuất nguyên liệu, vật liệu nhập khẩu ở Kho bảo thuế ra để sản xuất sản phẩm, hoặc gia công hàng xuất khẩu, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 158 - Hàng hoá kho bảo thuế.

c) Khi xuất kho thành phẩm hoặc hàng hoá xuất khẩu, hàng gia công xuất khẩu đưa vào Kho bảo thuế (nếu có), ghi:

Nợ TK 158 - Hàng hoá kho bảo thuế

Có các TK 156, 155,...

d) Khi xuất khẩu hàng hoá của Kho bảo thuế (nếu có):

- Phản ánh giá vốn của hàng hoá xuất khẩu thuộc Kho bảo thuế, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 158 - Hàng hoá Kho bảo thuế.

- Phản ánh doanh thu của hàng hoá xuất khẩu thuộc Kho bảo thuế, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

đ) Nếu tỷ lệ xuất khẩu thấp hơn tỷ lệ được bảo thuế tại doanh nghiệp phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu (nếu có) cho phần chênh lệch giữa số lượng sản phẩm phải xuất khẩu và số lượng sản phẩm thực tế xuất khẩu doanh nghiệp phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu (nếu có):

- Khi xác định thuế nhập khẩu phải nộp (nếu có), ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333).

- Khi xác định thuế GTGT hàng nhập khẩu phải nộp (nếu có), ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

- Khi thực nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu (nếu có), ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3333, 33312)

Có các TK 111, 112,....

e) Trường hợp doanh nghiệp được cơ quan có thẩm quyền cho phép bán hàng hoá thuộc Kho bảo thuế tại thị trường Việt Nam, doanh nghiệp phải nộp thuế nhập khẩu và các loại thuế khác theo quy định.

- Khi được phép sử dụng hàng hoá thuộc Kho bảo thuế, doanh nghiệp phải làm thủ tục xuất hàng hoá ra khỏi Kho bảo thuế, nhập lại kho sản phẩm, hàng hoá của doanh nghiệp và nộp thuế đối với số hàng hoá này, ghi:

Nợ các TK 155, 156

Có TK 158 - Hàng hoá Kho bảo thuế.

- Khi xác định thuế nhập khẩu phải nộp (nếu có), ghi:

Nợ các TK 155, 156

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333).

- Khi xác định thuế GTGT hàng nhập khẩu phải nộp (nếu có), ghi:

Nợ các TK 155, 156 (nếu không được khấu trừ)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

- Khi thực nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33312, 3333)

Có các TK 111, 112,....

g) Trường hợp xuất bán hàng hoá lưu giữ tại kho bảo thuế tại thị trường nội địa:

- Phản ánh trị giá vốn của hàng hoá Kho bảo thuế xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 158 - Hàng hoá Kho bảo thuế.

Đồng thời, kế toán phải xác định và ghi nhận số thuế nhập khẩu và thuế GTGT hàng nhập khẩu của số sản phẩm, hàng hoá, nguyên liệu, vật liệu này.

- Phản ánh doanh thu của số hàng hoá kho bảo thuế xuất bán tại thị trường nội địa, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

h) Trường hợp vật liệu, hàng hóa đưa vào Kho bảo thuế, nếu bị hư hỏng, kém mất phẩm chất không đáp ứng yêu cầu xuất khẩu thì phải tái nhập khẩu, hoặc tiêu huỷ:

- Trường hợp tái nhập khẩu, ghi:

Nợ các TK 155, 156,....

Có TK 158 - Hàng hoá Kho bảo thuế.

- Đồng thời, phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu phải nộp của số hàng hoá, nguyên liệu, vật liệu này, xác định số thuế phải nộp ghi như bút toán (e); Khi thực nộp thuế, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33312, 3333)

Có các TK 111, 112,....

- Trường hợp tái xuất khẩu (trả lại cho người bán), ghi:

Nợ TK 331- Phải trả cho người bán

Có TK 158 - Hàng hoá Kho bảo thuế.

- Trường hợp tiêu huỷ hàng hoá, nguyên liệu, vật liệu lưu giữ tại Kho bảo thuế, ghi:

Nợ TK 632 - Giá vốn hàng bán (hàng hoá, nguyên vật liệu bị tiêu huỷ)

Có TK 158 - Hàng hoá Kho bảo thuế.

Điều 32. Tài khoản 161 - Chi sự nghiệp

1. Nguyên tắc kế toán

a) Tài khoản này phản ánh các khoản chi sự nghiệp, chi dự án để thực hiện các nhiệm vụ kinh tế, chính trị, xã hội do Nhà nước hoặc cấp trên giao cho doanh nghiệp ngoài nhiệm vụ sản xuất, kinh doanh và không vì mục đích lợi nhuận của doanh nghiệp. Các khoản chi sự nghiệp, dự án được trang trải bằng nguồn kinh phí sự nghiệp, nguồn kinh phí dự án do Ngân sách Nhà nước cấp hoặc doanh nghiệp cấp trên cấp, hoặc được viện trợ, tài trợ không hoàn lại. Tài khoản này chỉ sử dụng ở những doanh nghiệp có các hoạt động sự nghiệp, hoạt động dự án được Ngân sách Nhà nước hoặc cấp trên cấp kinh phí hoặc được viện trợ, tài trợ không hoàn lại, hoặc được thu các khoản thu sự nghiệp để trang trải các khoản chi.

b) Phải mở sổ kế toán chi tiết chi sự nghiệp, chi dự án theo từng nguồn kinh phí, theo niên độ kế toán, niên khóa Ngân sách và theo phân loại của mục lục Ngân sách Nhà nước.

c) Hạch toán chi sự nghiệp, chi dự án phải đảm bảo thống nhất với công tác lập dự toán và phải đảm bảo sự khớp đúng, thống nhất giữa sổ kế toán với chứng từ và Báo cáo tài chính.

d) Hạch toán vào tài khoản này những khoản chi thuộc kinh phí sự nghiệp, kinh phí dự án hàng năm của doanh nghiệp, bao gồm cả những khoản chi thường xuyên và những khoản chi không thường xuyên theo chế độ tài chính hiện hành.

đ) Cuối niên độ kế toán, nếu quyết toán chưa được duyệt thì toàn bộ số chi sự nghiệp, chi dự án trong năm được chuyển từ bên Có tài khoản 1612 "Chi sự nghiệp năm nay" sang bên Nợ tài khoản 1611 "Chi sự nghiệp năm trước" để theo dõi cho đến khi báo cáo quyết toán được duyệt.

2. Kết cấu và nội dung phản ánh của tài khoản 161 - Chi sự nghiệp

Bên Nợ: Các khoản chi sự nghiệp, chi dự án thực tế phát sinh.

Bên Có:

- Các khoản chi sự nghiệp, chi dự án sai quy định không được phê duyệt, phải xuất toán thu hồi;

- Số chi sự nghiệp, chi dự án được duyệt quyết toán với nguồn kinh phí sự nghiệp, nguồn kinh phí dự án.

Số dư bên Nợ: Các khoản chi sự nghiệp, chi dự án chưa được quyết toán hoặc quyết toán chưa được duyệt y.

Tài khoản 161 - Chi sự nghiệp, có 2 tài khoản cấp 2:

- Tài khoản 1611 - Chi sự nghiệp năm trước: Phản ánh các khoản chi sự nghiệp, chi dự án thuộc kinh phí sự nghiệp, kinh phí dự án năm trước chưa được quyết toán.

- Tài khoản 1612 - Chi sự nghiệp năm nay: Phản ánh các khoản chi sự nghiệp, chi dự án năm nay.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Khi xuất tiền chi cho hoạt động sự nghiệp, chương trình, dự án thuộc nguồn kinh phí sự nghiệp, kinh phí dự án, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có các TK 111,112,...

b) Tiền lương và các khoản khác phải trả cho người lao động của doanh nghiệp, người bán hàng hóa, cung cấp dịch vụ tính vào chi sự nghiệp, chi dự án, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 334 - Phải trả người lao động

Có TK 331 - Phải trả cho người bán.

c) Khi xuất kho vật tư, công cụ, dụng cụ sử dụng cho hoạt động sự nghiệp, dự án, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ.

d) Khi nhận được các khoản kinh phí của cấp trên hoặc khi rút dự toán chi sự nghiệp, dự án để chi trực tiếp cho hoạt động sự nghiệp, hoạt động dự án, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 461 - Nguồn kinh phí sự nghiệp.

Nếu rút dự toán chi sự nghiệp, dự án ra sử dụng, doanh nghiệp chủ động theo dõi và ghi chép cho phù hợp với đặc điểm của doanh nghiệp..

đ) Khi kết chuyển chi phí sửa chữa lớn TSCĐ hoàn thành để sử dụng cho hoạt động sự nghiệp, hoạt động dự án, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 241 - XDCB dở dang (2413 - Sửa chữa lớn TSCĐ).

e) Trường hợp mua sắm TSCĐ hoặc đầu tư xây dựng cơ bản cho các hoạt động sự nghiệp, dự án bằng nguồn kinh phí sự nghiệp, kinh phí dự án:

- Khi mua sắm TSCĐ, xây dựng công trình hoàn thành bàn giao đưa vào sử dụng, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK 111, 112, 331, 241, 461,...

- Đồng thời ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

Nếu rút dự toán chi sự nghiệp, dự án để mua sắm TSCĐ, doanh nghiệp chủ động theo dõi và ghi chép cho phù hợp.

g) Khi trích BHXH, BHYT, BHTN, KPCĐ của người lao động tham gia hoạt động sự nghiệp, dự án của doanh nghiệp, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384, 3386).

h) Cuối năm tài chính, nếu quyết toán chưa được duyệt, kế toán tiến hành chuyển số dư Nợ TK 1612 "Chi sự nghiệp năm nay" sang TK 1611 "Chi sự nghiệp năm trước", ghi:

Nợ TK 1611 - Chi sự nghiệp năm trước

Có TK 1612 - Chi sự nghiệp năm nay.

i) Khi báo cáo quyết toán được duyệt, số chi sự nghiệp, chi dự án được quyết toán với nguồn kinh phí sự nghiệp, nguồn kinh phí dự án, ghi:

Nợ TK 461 - Nguồn kinh phí sự nghiệp (4611- Nguồn kinh phí sự nghiệp năm trước)

Có TK 161 - Chi sự nghiệp (1611- Chi sự nghiệp năm trước).

k) Các khoản chi sai quy định không được cấp có thẩm quyền phê duyệt phải xuất toán thu hồi, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 161 - Chi sự nghiệp (1611- Chi sự nghiệp năm trước).

Điều 33. Tài khoản 171 - Giao dịch mua, bán lại trái phiếu Chính phủ

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các giao dịch mua bán lại trái phiếu Chính phủ phát sinh trong kỳ. Tài khoản này chỉ ghi nhận giá trị của hợp đồng mua bán lại trái phiếu Chính phủ, không ghi nhận khoản coupon mà bên mua nhận hộ bên bán tại (các) thời điểm nằm trong thời hạn hợp đồng.

b) Doanh nghiệp phải chấp hành đúng các qui định về hình thức giao dịch, thời hạn giao dịch và thu nhập từ trái phiếu Chính phủ trong giao dịch mua bán lại được qui định tại các cơ chế tài chính hiện hành về giao dịch mua bán lại trái phiếu Chính phủ.

c) Bên mua trái phiếu theo hợp đồng mua bán lại không được ghi nhận là khoản doanh thu khi nhận khoản coupon trái phiếu của bên bán tại (các) thời điểm nằm trong thời hạn của giao dịch mua bán lại mà ghi nhận là khoản phải trả, phải nộp khác.

2. Kết cấu và nội dung phản ánh của tài khoản 171 - Giao dịch mua, bán lại trái phiếu Chính phủ

Bên Nợ:

- Giá trị trái phiếu Chính phủ mua lại của bên bán khi hết hạn hợp đồng;

- Giá trị trái phiếu khi mua của bên mua khi hợp đồng mua bán lại trái phiếu Chính phủ có hiệu lực;

- Phân bổ số chênh lệch giữa giá bán lại và giá mua trái phiếu Chính phủ theo hợp đồng mua bán lại trái phiếu Chính phủ đối với bên mua.

Bên Có:

- Giá trị trái phiếu Chính phủ khi bán theo hợp đồng mua bán lại trái phiếu Chính phủ của bên mua khi hết hạn hợp đồng;

- Giá trị trái phiếu khi bán của bên bán khi hợp đồng mua bán lại trái phiếu Chính phủ có hiệu lực;

- Phân bổ số chênh lệch giữa giá bán lại và giá mua lại trái phiếu Chính phủ theo hợp đồng mua bán lại trái phiếu Chính phủ đối với bên bán.

Số dư bên Nợ: Giá trị trái phiếu Chính phủ của bên mua khi chưa kết thúc thời hạn hợp đồng mua bán lại.

Số dư bên Có: Giá trị trái phiếu Chính phủ của bên bán khi chưa kết thúc thời hạn hợp đồng mua bán lại.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Kế toán đối với bên bán trái phiếu Chính phủ theo hợp đồng mua bán lại (Repo)

a) Khi hợp đồng mua bán lại trái phiếu Chính phủ có hiệu lực, ghi:

Nợ TK 111,112 (số tiền theo giá bán)

Có TK 171 - Giao dịch mua bán lại trái phiếu Chính phủ.

b) Định kỳ, bên bán phân bổ số chênh lệch giữa giá bán và giá mua lại trái phiếu Chính phủ của hợp đồng mua bán lại trái phiếu Chính phủ vào chi phí, ghi:

Nợ TK 635- Chi phí tài chính (đơn vị khác công ty chứng khoán)

Có TK 171 - Giao dịch mua bán lại trái phiếu Chính phủ (thời gian phân bổ phù hợp với thời gian của hợp đồng).

c) Khi kết thúc thời hạn hợp đồng mua bán lại trái phiếu Chính phủ, công ty nhận lại chứng khoán và thanh toán tiền ghi trong hợp đồng mua bán lại trái phiếu Chính phủ, ghi:

Nợ TK 171 - Giao dịch mua bán lại trái phiếu Chính phủ

Có TK 111,112 (theo giá mua lại ghi trong hợp đồng).

d) Khi bên mua thanh toán cho bên bán số coupon mà bên mua nhận hộ bên bán tại (các) thời điểm nằm trong thời hạn hợp đồng, bên bán ghi:

Nợ các TK 111,112,138

Có TK 515 - Doanh thu hoạt động tài chính (đơn vị khác công ty chứng khoán) (số coupon của trái phiếu).

3.2. Kế toán đối với bên mua trái phiếu Chính phủ theo hợp đồng mua bán lại (Repo)

a) Khi hợp đồng có hiệu lực, căn cứ vào chứng từ xuất tiền và các chứng từ khác, ghi:

Nợ TK 171 - Giao dịch mua bán lại trái phiếu Chính phủ

Có TK 111, 112 (số tiền phải trả theo giá mua).

b) Định kỳ, bên mua phân bổ số chênh lệch giữa giá bán lại và giá mua trái phiếu Chính phủ của hợp đồng mua bán lại trái phiếu Chính phủ vào doanh thu, ghi:

Nợ TK 171 - Giao dịch mua bán lại trái phiếu Chính phủ

Có TK 515 - Doanh thu hoạt động tài chính (đơn vị khác công ty chứng khoán) (phân bổ theo thời gian của hợp đồng).

c) Khi nhận được coupon của trái phiếu của bên bán tại (các) thời điểm nằm trong thời hạn hợp đồng, ghi:

Nợ TK 111,112, ...

Có TK 338 - Phải trả, phải nộp khác (3388).

d) Khi kết thúc thời hạn của hợp đồng ghi:

Nợ các TK 111,112,138

Có TK 171 - Giao dịch mua bán lại trái phiếu Chính phủ.

Đồng thời thực hiện các thủ tục thanh toán lại số coupon của trái phiếu của bên bán tại (các) thời điểm nằm trong thời hạn hợp đồng mà bên mua nhận hộ, ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Có TK 111,112...

Điều 34. Nguyên tắc kế toán tài sản cố định, bất động sản đầu tư và chi phí đầu tư xây dựng cơ bản dở dang

1. Tài sản cố định, bất động sản đầu tư và chi phí đầu tư xây dựng cơ bản dở dang phải được theo dõi, quyết toán, quản lý và sử dụng theo đúng quy định của pháp luật hiện hành.

2. Kế toán phải theo dõi chi tiết nguồn hình thành TSCĐ để phân bổ hao mòn một cách phù hợp theo nguyên tắc:

- Đối với TSCĐ hình thành từ nguồn vốn vay hoặc vốn chủ sở hữu phục vụ cho sản xuất, kinh doanh thì hao mòn được tính vào chi phí sản xuất, kinh doanh;

- Đối với TSCĐ hình thành từ các Quỹ phúc lợi, Quỹ phát triển khoa học và công nghệ hoặc nguồn kinh phí thì hao mòn được ghi giảm các quỹ, nguồn kinh phí hình thành TSCĐ đó.

3. Kế toán phân loại TSCĐ và BĐSĐT theo mục đích sử dụng. Trường hợp một tài sản được sử dụng cho nhiều mục đích, ví dụ một tòa nhà hỗn hợp vừa dùng để làm văn phòng làm việc, vừa để cho thuê và một phần để bán thì kế toán phải thực hiện ước tính giá trị hợp lý của từng bộ phận để ghi nhận một cách phù hợp với mục đích sử dụng.

- Trường hợp một bộ phận trọng yếu của tài sản được sử dụng cho một mục đích cụ thể nào đó khác với mục đích sử dụng của các bộ phận còn lại thì kế toán căn cứ vào mức độ trọng yếu có thể phân loại toàn bộ tài sản theo bộ phận trọng yếu đó;

- Trường hợp có sự thay đổi về chức năng sử dụng của các bộ phận của tài sản thì kế toán được tái phân loại tài sản theo mục đích sử dụng theo quy định của các Chuẩn mực kế toán có liên quan.

4. Khi mua TSCĐ nếu được nhận kèm thêm thiết bị, phụ tùng thay thế (phòng ngừa trường hợp hỏng hóc) thì kế toán phải xác định và ghi nhận riêng sản phẩm, phụ tùng thiết bị thay thế theo giá trị hợp lý. Nếu thiết bị, phụ tùng thay thế đủ tiêu chuẩn là TSCĐ thì được ghi nhận là TSCĐ, nếu không đủ tiêu chuẩn của TSCĐ thì ghi nhận là hàng tồn kho. Nguyên giá TSCĐ mua được xác định bằng tổng giá trị của tài sản được mua trừ đi giá trị sản phẩm, thiết bị, phụ tùng thay thế.

5. Kế toán TSCĐ, BĐSĐT và chi phí đầu tư XDCB liên quan đến ngoại tệ được thực hiện theo quy định tại Điều 69 – hướng dẫn phương pháp kế toán chênh lệch tỷ giá hối đoái.

Điều 35. Tài khoản 211 - Tài sản cố định hữu hình

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm toàn bộ tài sản cố định hữu hình của doanh nghiệp theo nguyên giá.

b) Tài sản cố định hữu hình là những tài sản có hình thái vật chất do doanh nghiệp nắm giữ để sử dụng cho hoạt động sản xuất, kinh doanh phù hợp với tiêu chuẩn ghi nhận TSCĐ hữu hình.

c) Những tài sản hữu hình có kết cấu độc lập, hoặc nhiều bộ phận tài sản riêng lẻ liên kết với nhau thành một hệ thống để cùng thực hiện một hay một số chức năng nhất định, nếu thiếu bất kỳ một bộ phận nào trong đó thì cả hệ thống không thể hoạt động được, nếu thoả mãn đồng thời cả bốn tiêu chuẩn dưới đây thì được coi là tài sản cố định:

- Chắc chắn thu được lợi ích kinh tế trong tương lai từ việc sử dụng tài sản đó;

- Nguyên giá tài sản phải được xác định một cách tin cậy;

- Có thời gian sử dụng từ 1 năm trở lên;

- Có giá trị theo quy định hiện hành.

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó nhưng do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản và mỗi bộ phận tài sản đó nếu cùng thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định thì được coi là một tài sản cố định hữu hình độc lập.

Đối với súc vật làm việc hoặc cho sản phẩm, nếu từng con súc vật thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định đều được coi là một tài sản cố định hữu hình.

Đối với vườn cây lâu năm, nếu từng mảnh vườn cây, hoặc cây thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định thì cũng được coi là một tài sản cố định hữu hình.

d) Giá trị TSCĐ hữu hình được phản ánh trên TK 211 theo nguyên giá. Kế toán phải theo dõi chi tiết nguyên giá của từng TSCĐ. Tuỳ thuộc vào nguồn hình thành, nguyên giá TSCĐ hữu hình được xác định như sau:

d1) Nguyên giá TSCĐ hữu hình do mua sắm bao gồm: Giá mua (trừ các khoản được chiết khấu thương mại, giảm giá), các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp đến việc đưa tài sản vào trạng thái sẵn sàng sử dụng như chi phí chuẩn bị mặt bằng, chi phí vận chuyển và bốc xếp ban đầu, chi phí lắp đặt, chạy thử (trừ (-) các khoản thu hồi về sản phẩm, phế liệu do chạy thử), chi phí chuyên gia và các chi phí liên quan trực tiếp khác. Chi phí lãi vay phát sinh khi mua sắm TSCĐ đã hoàn thiện (TSCĐ sử dụng được ngay mà không cần qua quá trình đầu tư xây dựng) không được vốn hóa vào nguyên giá TSCĐ.

- Trường hợp mua TSCĐ được kèm thêm thiết bị, phụ tùng thay thế thì phải xác định và ghi nhận riêng thiết bị, phụ tùng thay thế theo giá trị hợp lý. Nguyên giá TSCĐ được mua là tổng các chi phí liên quan trực tiếp tới việc đưa tài sản vào trạng thái sẵn sàng sử dụng trừ đi giá trị thiết bị, phụ tùng thay thế.

- Nguyên giá TSCĐ hữu hình mua sắm được thanh toán theo phương thức trả chậm: Là giá mua trả tiền ngay tại thời điểm mua cộng các chi phí liên quan trực tiếp tính đến thời điểm đưa tài sản vào trạng thái sẵn sàng sử dụng (không bao gồm các khoản thuế được hoàn lại). Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí sản xuất, kinh doanh theo kỳ hạn thanh toán.

- Nguyên giá TSCĐ là bất động sản: Khi mua sắm bất động sản, đơn vị phải tách riêng giá trị quyền sử dụng đất và tài sản trên đất theo quy định của pháp luật. Phần giá trị tài sản trên đất được ghi nhận là TSCĐ hữu hình; Giá trị quyền sử dụng đất được hạch toán là TSCĐ vô hình hoặc chi phí trả trước tùy từng trường hợp theo quy định của pháp luật.

d2) Nguyên giá TSCĐ hữu hình hình thành do đầu tư xây dựng cơ bản hoàn thành

- Nguyên giá TSCĐ theo phương thức giao thầu: Là giá quyết toán công trình xây dựng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan trực tiếp và lệ phí trước bạ (nếu có). Đối với tài sản cố định là con súc vật làm việc hoặc cho sản phẩm, vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế đã chi ra cho con súc vật, vườn cây đó từ lúc hình thành cho tới khi đưa vào khai thác, sử dụng và các chi phí khác trực tiếp có liên quan.

- TSCĐ hữu hình tự xây dựng hoặc tự sản xuất:

Nguyên giá TSCĐ hữu hình tự xây dựng là giá trị quyết toán công trình khi đưa vào sử dụng. Trường hợp TSCĐ đã đưa vào sử dụng nhưng chưa thực hiện quyết toán thì doanh nghiệp hạch toán nguyên giá theo giá tạm tính và điều chỉnh sau khi quyết toán công trình hoàn thành.

Nguyên giá TSCĐ hữu hình tự sản xuất là giá thành thực tế của TSCĐ hữu hình cộng (+) các chi phí trực tiếp liên quan đến việc đưa TSCĐ vào trạng thái sẵn sàng sử dụng.

- Trong cả hai trường hợp trên, nguyên giá TSCĐ bao gồm cả chi phí lắp đặt, chạy thử trừ giá trị sản phẩm thu hồi trong quá trình chạy thử, sản xuất thử. Doanh nghiệp không được tính vào nguyên giá TSCĐ hữu hình các khoản lãi nội bộ và các khoản chi phí không hợp lý như nguyên liệu, vật liệu lãng phí, lao động hoặc các khoản chi phí khác sử dụng vượt quá mức bình thường trong quá trình tự xây dựng hoặc tự sản xuất.

d3) Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình không tương tự hoặc tài sản khác, được xác định theo giá trị hợp lý của TSCĐ hữu hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi, sau khi điều chỉnh các khoản tiền hoặc tương đương tiền trả thêm hoặc thu về cộng các chi phí liên quan trực tiếp đến việc đưa tài sản vào trạng thái sẵn sàng sử dụng (không bao gồm các khoản thuế được hoàn lại).

Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự (tài sản tương tự là tài sản có công dụng tương tự, trong cùng lĩnh vực kinh doanh và có giá trị tương đương). Trong trường hợp này có bất kỳ khoản lãi hay lỗ nào được ghi nhận trong quá trình trao đổi. Nguyên giá TSCĐ nhận về được tính bằng giá trị còn lại của TSCĐ đem trao đổi.

d4) Nguyên giá TSCĐ hữu hình được cấp, được điều chuyển đến bao gồm: Giá trị còn lại trên sổ kế toán của tài sản cố định ở doanh nghiệp cấp, doanh nghiệp điều chuyển hoặc giá trị theo đánh giá thực tế của Hội đồng giao nhận hoặc tổ chức định giá chuyên nghiệp theo quy định của pháp luật và các chi phí liên quan trực tiếp như vận chuyển, bốc dỡ, chi phí nâng cấp, lắp đặt, chạy thử, lệ phí trước bạ (nếu có)... mà bên nhận tài sản phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng.

Riêng nguyên giá TSCĐ hữu hình điều chuyển giữa các đơn vị không có tư cách pháp nhân hạch toán phụ thuộc trong cùng doanh nghiệp là nguyên giá phản ánh ở doanh nghiệp bị điều chuyển phù hợp với bộ hồ sơ của tài sản cố định đó. Đơn vị nhận tài sản cố định căn cứ vào nguyên giá, số khấu hao luỹ kế, giá trị còn lại trên sổ kế toán và bộ hồ sơ của tài sản cố định đó để phản ánh vào sổ kế toán. Các chi phí có liên quan tới việc điều chuyển tài sản cố định giữa các đơn vị không có tư cách pháp nhân hạch toán phụ thuộc không được hạch toán tăng nguyên giá tài sản cố định mà hạch toán vào chi phí sản xuất, kinh doanh trong kỳ.

d5) Nguyên giá tài sản cố định hữu hình nhận góp vốn, nhận lại vốn góp là giá trị do các thành viên, cổ đông sáng lập định giá nhất trí hoặc doanh nghiệp và người góp vốn thỏa thuận hoặc do tổ chức chuyên nghiệp định giá theo quy định của pháp luật và được các thành viên, cổ đông sáng lập chấp thuận.

d6) Nguyên giá tài sản cố định do phát hiện thừa, được tài trợ, biếu, tặng: Là giá trị theo đánh giá thực tế của Hội đồng giao nhận hoặc tổ chức định giá chuyên nghiệp; Các chi phí mà bên nhận phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng như: Chi phí vận chuyển, bốc dỡ, lắp đặt, chạy thử, lệ phí trước bạ (nếu có).

d7. Nguyên giá TSCĐ mua bằng ngoại tệ được thực hiện theo quy định tại Điều 69 – hướng dẫn phương pháp kế toán chênh lệch tỷ giá hối đoái.

đ) Chỉ được thay đổi nguyên giá TSCĐ hữu hình trong các trường hợp:

- Đánh giá lại TSCĐ theo quyết định của Nhà nước;

- Xây lắp, trang bị thêm cho TSCĐ;

- Thay đổi bộ phận của TSCĐ hữu hình làm tăng thời gian sử dụng hữu ích, hoặc làm tăng công suất sử dụng của chúng;

- Cải tiến bộ phận của TSCĐ hữu hình làm tăng đáng kể chất lượng sản phẩm sản xuất ra;

- Áp dụng quy trình công nghệ sản xuất mới làm giảm chi phí hoạt động của tài sản so với trước;

- Tháo dỡ một hoặc một số bộ phận của TSCĐ.

Mọi trường hợp tăng, giảm TSCĐ hữu hình đều phải lập biên bản giao nhận, biên bản thanh lý TSCĐ và phải thực hiện các thủ tục quy định. Kế toán có nhiệm vụ lập và hoàn chỉnh hồ sơ TSCĐ về mặt kế toán.

e) Các chi phí bảo dưỡng, sửa chữa, duy trì cho TSCĐ hoạt động bình thường không được tính vào giá trị TSCĐ mà được ghi nhận vào chi phí phát sinh trong kỳ. Các TSCĐ theo yêu cầu kỹ thuật phải được bảo dưỡng, sửa chữa định kỳ (như tua bin nhà máy điện, động cơ máy bay...) thì kế toán được trích lập khoản dự phòng phải trả và tính vào chi phí sản xuất, kinh doanh hàng kỳ để có nguồn trang trải khi phát sinh việc bảo dưỡng, sửa chữa.

g) TSCĐ hữu hình cho thuê hoạt động vẫn phải trích khấu hao theo quy định của chuẩn mực kế toán và chính sách tài chính hiện hành.

h) TSCĐ hữu hình phải được theo dõi chi tiết cho từng đối tượng ghi TSCĐ, theo từng loại TSCĐ và địa điểm bảo quản, sử dụng, quản lý TSCĐ.

2. Kết cấu và nội dung phản ánh của tài khoản 211 - Tài sản cố định hữu hình

Bên Nợ:

- Nguyên giá của TSCĐ hữu hình tăng do XDCB hoàn thành bàn giao đưa vào sử dụng, do mua sắm, do nhận vốn góp, do được cấp, do được tặng biếu, tài trợ, phát hiện thừa;

- Điều chỉnh tăng nguyên giá của TSCĐ do xây lắp, trang bị thêm hoặc do cải tạo nâng cấp;

- Điều chỉnh tăng nguyên giá TSCĐ do đánh giá lại.

Bên Có:

- Nguyên giá của TSCĐ hữu hình giảm do điều chuyển cho doanh nghiệp khác, do nhượng bán, thanh lý hoặc đem đi góp vốn liên doanh,...

- Nguyên giá của TSCĐ giảm do tháo bớt một hoặc một số bộ phận;

- Điều chỉnh giảm nguyên giá TSCĐ do đánh giá lại.

Số dư bên Nợ: Nguyên giá TSCĐ hữu hình hiện có ở doanh nghiệp.

Tài khoản 211 - Tài sản cố định hữu hình có 6 tài khoản cấp 2:

- Tài khoản 2111 - Nhà cửa, vật kiến trúc: Phản ánh giá trị các công trình XDCB như nhà cửa, vật kiến trúc, hàng rào, bể, tháp nước, sân bãi, các công trình trang trí thiết kế cho nhà cửa, các công trình cơ sở hạ tầng như đường sá, cầu cống, đường sắt, cầu tàu, cầu cảng...

- Tài khoản 2112 - Máy móc thiết bị: Phản ánh giá trị các loại máy móc, thiết bị dùng trong sản xuất, kinh doanh của doanh nghiệp bao gồm những máy móc chuyên dùng, máy móc, thiết bị công tác, dây chuyền công nghệ và những máy móc đơn lẻ.

- Tài khoản 2113 - Phương tiện vận tải, truyền dẫn: Phản ánh giá trị các loại phương tiện vận tải, gồm phương tiện vận tải đường bộ, sắt, thuỷ, sông, hàng không, đường ống và các thiết bị truyền dẫn.

- Tài khoản 2114 - Thiết bị, dụng cụ quản lý: Phản ánh giá trị các loại thiết bị, dụng cụ sử dụng trong quản lý, kinh doanh, quản lý hành chính.

- Tài khoản 2115 - Cây lâu năm, súc vật làm việc và cho sản phẩm: Phản ánh giá trị các loại TSCĐ là các loại cây lâu năm, súc vật làm việc, súc vật nuôi để lấy sản phẩm.

- Tài khoản 2118 - TSCĐ khác: Phản ánh giá trị các loại TSCĐ khác chưa phản ánh ở các tài khoản nêu trên.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Kế toán tăng TSCĐ hữu hình

a) Trường hợp nhận vốn góp của chủ sở hữu hoặc nhận vốn cấp bằng TSCĐ hữu hình, ghi:

Nợ TK 211 - TSCĐ hữu hình (theo giá thỏa thuận)

Có TK 411 - Vốn đầu tư của chủ sở hữu.

b) Trường hợp TSCĐ được mua sắm:

- Trường hợp mua sắm TSCĐ hữu hình, nếu thuế GTGT đầu vào được khấu trừ, căn cứ các chứng từ có liên quan đến việc mua TSCĐ, kế toán xác định nguyên giá của TSCĐ, lập hồ sơ kế toán, lập Biên bản giao nhận TSCĐ, ghi:

Nợ TK 211 - TSCĐ hữu hình (giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112,...

Có TK 331 - Phải trả cho người bán

Có TK 341 - Vay và nợ thuê tài chính (3411).

- Trường hợp mua sắm TSCĐ hữu hình được nhận kèm thiết bị phụ tùng thay thế, ghi:

Nợ TK 211 - TSCĐ hữu hình (chi tiết TSCĐ được mua, chi tiết thiết bị phụ tùng, thay thế đủ tiêu chuẩn của TSCĐ)

Nợ TK 153 - Công cụ, dụng cụ (1534) (thiết bị, phụ tùng thay thế)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112,...

Có TK 331 - Phải trả cho người bán

Có TK 341 - Vay và nợ thuê tài chính (3411).

- Nếu thuế GTGT đầu vào không được khấu trừ thì nguyên giá TSCĐ bao gồm cả thuế GTGT.

- Nếu TSCĐ được mua sắm bằng nguồn vốn đầu tư XDCB của doanh nghiệp dùng vào SXKD, theo quyết định của cơ quan có thẩm quyền phải ghi tăng nguồn vốn kinh doanh và giảm nguồn vốn XDCB, khi quyết toán được duyệt, ghi:

Nợ TK 441 - Nguồn vốn đầu tư XDCB

Có TK 411 - Vốn đầu tư của chủ sở hữu.

c) Trường hợp mua TSCĐ hữu hình theo phương thức trả chậm, trả góp:

- Khi mua TSCĐ hữu hình theo phương thức trả chậm, trả góp và đưa về sử dụng ngay cho SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình (nguyên giá - ghi theo giá mua trả tiền ngay)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (nếu có)

Nợ TK 242 - Chi phí trả trước (Phần lãi trả chậm là số chênh lệch giữa tổng số tiền phải thanh toán trừ giá mua trả tiền ngay và thuế GTGT (nếu có)

Có các TK 111, 112, 331.

- Định kỳ, thanh toán tiền cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112 (số phải trả định kỳ bao gồm cả giá gốc và lãi trả chậm, trả góp phải trả định kỳ).

- Định kỳ, tính vào chi phí theo số lãi trả chậm, trả góp phải trả của từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước.

d) Trường hợp doanh nghiệp được tài trợ, biếu, tặng TSCĐ hữu hình đưa vào sử dụng ngay cho SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 711 - Thu nhập khác.

Các chi phí khác liên quan trực tiếp đến TSCĐ hữu hình được tài trợ, biếu, tặng tính vào nguyên giá, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK 111, 112, 331,...

đ) Trường hợp TSCĐ hữu hình tự sản xuất:

Khi sử dụng sản phẩm do doanh nghiệp tự sản xuất để chuyển thành TSCĐ hữu hình, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 155 - Thành phẩm (nếu xuất kho ra sử dụng)

Có TK 154 - Chi phí SXKD dở dang (đưa vào sử dụng ngay).

e) Trường hợp TSCĐ hữu hình mua dưới hình thức trao đổi:

- TSCĐ hữu hình mua dưới hình thức trao đổi với TSCĐ hữu hình tương tự: Khi nhận TSCĐ hữu hình tương tự do trao đổi và đưa vào sử dụng ngay cho SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình (nguyên giá TSCĐ hữu hình nhận về ghi theo giá trị còn lại của TSCĐ đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (số đã khấu hao của TSCĐ đưa đi trao đổi)

Có TK 211 - TSCĐ hữu hình (nguyên giá TSCĐ đưa đi trao đổi).

- TSCĐ hữu hình mua dưới hình thức trao đổi với TSCĐ hữu hình không tương tự:

+ Khi giao TSCĐ hữu hình cho bên trao đổi, ghi:

Nợ TK 811 - Chi phí khác (giá trị còn lại của TSCĐ đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (giá trị đã khấu hao)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

+ Đồng thời ghi tăng thu nhập do trao đổi TSCĐ:

Nợ TK 131 - Phải thu của khách hàng (tổng giá thanh toán)

Có TK 711 - Thu nhập khác (giá trị hợp lý của TSCĐ đưa đi trao đổi)

Có TK 3331 - Thuế GTGT phải nộp (TK 33311) (nếu có).

+ Khi nhận được TSCĐ hữu hình do trao đổi, ghi:

Nợ TK 211 - TSCĐ hữu hình (giá trị hợp lý của TSCĐ nhận về)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu có)

Có TK 131 - Phải thu của khách hàng (tổng giá thanh toán).

+ Trường hợp phải thu thêm tiền do giá trị của TSCĐ đưa đi trao đổi lớn hơn giá trị của TSCĐ nhận được do trao đổi, khi nhận được tiền của bên có TSCĐ trao đổi, ghi:

Nợ các TK 111, 112 (số tiền đã thu thêm)

Có TK 131 - Phải thu của khách hàng.

+ Trường hợp phải trả thêm tiền do giá trị hợp lý của TSCĐ đưa đi trao đổi nhỏ hơn giá trị hợp lý của TSCĐ nhận được do trao đổi, khi trả tiền cho bên có TSCĐ trao đổi, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có các TK 111, 112,...

g) Trường hợp mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất, đưa vào sử dụng ngay cho hoạt động SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình (nguyên giá - chi tiết nhà cửa, vật kiến trúc)

Nợ TK 213 - TSCĐ vô hình (nguyên giá - chi tiết quyền sử dụng đất)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

h) Trường hợp TSCĐ hữu hình tăng do đầu tư XDCB hoàn thành: Trường hợp công trình hoặc hạng mục công trình XDCB hoàn thành đã bàn giao đưa vào sử dụng, nhưng chưa được duyệt quyết toán vốn đầu tư, thì doanh nghiệp căn cứ vào chi phí đầu tư XDCB thực tế, tạm tính nguyên giá để hạch toán tăng, giảm TSCĐ (để có cơ sở tính và trích khấu hao TSCĐ đưa vào sử dụng). Sau khi quyết toán vốn đầu tư XDCB được duyệt, nếu có chênh lệch so với giá trị TSCĐ đã tạm tính thì kế toán thực hiện điều chỉnh tăng, giảm số chênh lệch.

- Trường hợp quá trình đầu tư XDCB được hạch toán trên cùng hệ thống sổ kế toán của doanh nghiệp:

+ Khi công tác XDCB hoàn thành nghiệm thu, bàn giao đưa tài sản vào sử dụng cho sản xuất, kinh doanh, kế toán ghi nhận TSCĐ, ghi:

Nợ TK 211 - TSCĐ hữu hình (nguyên giá)

Có TK 241 - Xây dựng cơ bản dở dang.

+ Nếu tài sản hình thành qua đầu tư không thoả mãn các tiêu chuẩn ghi nhận TSCĐ hữu hình theo quy định của chuẩn mực kế toán TSCĐ hữu hình, ghi:

Nợ các TK 152, 153 (nếu là vật liệu, công cụ, dụng cụ nhập kho)

Có TK 241 - XDCB dở dang.

- Trường hợp quá trình đầu tư XDCB không hạch toán trên cùng hệ thống sổ kế toán của doanh nghiệp (doanh nghiệp chủ đầu tư có BQLDA tổ chức kế toán riêng để theo dõi quá trình đầu tư XDCB): Khi nhận bàn giao công trình, chủ đầu tư, ghi:

Nợ các TK 111, 112, 152, 153, 211, 213

Có TK 136 - Phải thu nội bộ

Có các TK 331, 333, … (nhận nợ phải trả nếu có).

- Nếu TSCĐ được đầu tư bằng nguồn vốn đầu tư XDCB, khi quyết toán được duyệt có quyết định của cơ quan có thẩm quyền phải ghi tăng vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 441 - Nguồn vốn đầu tư XDCB

Có TK 411 - Vốn đầu tư của chủ sở hữu.

- Trường hợp sau khi quyết toán, nếu có chênh lệch giữa giá quyết toán và giá tạm tính, kế toán điều chỉnh nguyên giá TSCĐ, ghi:

+ Trường hợp điều chỉnh giảm nguyên giá, ghi:

Nợ TK 138 - Phải thu khác (số phải thu hồi không được quyết toán)

Có TK 211 - TSCĐ hữu hình.

+ Trường hợp điều chỉnh tăng nguyên giá TSCĐ, ghi:

Nợ các TK 211, 213, 217, 1557

Có các TK liên quan.

i) TSCĐ nhận được do điều động nội bộ Tổng công ty (không phải thanh toán tiền), ghi:

Nợ TK 211 - TSCĐ hữu hình ( nguyên giá)

Có TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có các TK 336, 411 (giá trị còn lại).

k) Trường hợp dùng kinh phí sự nghiệp, kinh phí dự án để đầu tư, mua sắm TSCĐ, khi TSCĐ mua sắm, đầu tư hoàn thành đưa vào sử dụng cho hoạt động sự nghiệp, dự án, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK 111, 112

Có TK 241 - XDCB dở dang

Có TK 331 - Phải trả cho người bán

Có TK 461 - Nguồn kinh phí sự nghiệp (4612).

Đồng thời ghi tăng nguồn kinh phí đã hình thành TSCĐ:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

Nếu rút dự toán mua TSCĐ, doanh nghiệp chủ động theo dõi và ghi chép trong phần thuyết minh Báo cáo tài chính..

l) Trường hợp đầu tư, mua sắm TSCĐ bằng quỹ phúc lợi, khi hoàn thành đưa vào sử dụng cho hoạt động văn hóa, phúc lợi, ghi:

Nợ TK 211 - Tài sản cố định hữu hình (tổng giá thanh toán)

Có các TK 111, 112, 331, 3411,...

- Đồng thời, ghi:

Nợ TK 3532 - Quỹ phúc lợi

Có TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ.

m) Chi phí phát sinh sau ghi nhận ban đầu liên quan đến TSCĐ hữu hình như sửa chữa, cải tạo, nâng cấp:

- Khi phát sinh chi phí sửa chữa, cải tạo, nâng cấp TSCĐ hữu hình sau khi ghi nhận ban đầu, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 112, 152, 331, 334,...

- Khi công việc sửa chữa, cải tạo, nâng cấp TSCĐ hoàn thành đưa vào sử dụng:

+ Nếu thoả mãn các điều kiện được ghi tăng nguyên giá TSCĐ hữu hình:

Nợ TK 211 - TSCĐ hữu hình

Có TK 241 - Xây dựng cơ bản dở dang.

+ Nếu không thoả mãn các điều kiện ghi tăng nguyên giá TSCĐ hữu hình:

Nợ các TK 623, 627, 641, 642 (nếu giá trị nhỏ)

Nợ TK 242 - Chi phí trả trước (nếu giá trị lớn phải phân bổ dần)

Có TK 241 - Xây dựng cơ bản dở dang.

3.2. Kế toán giảm TSCĐ hữu hình

Tài sản cố định hữu hình của doanh nghiệp giảm, do nhượng bán, thanh lý, mất mát, phát hiện thiếu khi kiểm kê, đem góp vốn liên doanh, điều chuyển cho doanh nghiệp khác, tháo dỡ một hoặc một số bộ phận... Trong mọi trường hợp giảm TSCĐ hữu hình, kế toán phải làm đầy đủ thủ tục, xác định đúng những khoản thiệt hại và thu nhập (nếu có). Căn cứ các chứng từ liên quan, kế toán ghi sổ theo từng trường hợp cụ thể như sau:

3.2.1 Trường hợp nhượng bán TSCĐ dùng vào sản xuất, kinh doanh, dùng cho hoạt động sự nghiệp, dự án: TSCĐ nhượng bán thường là những TSCĐ không cần dùng hoặc xét thấy sử dụng không có hiệu quả. Khi nhượng bán TSCĐ hữu hình phải làm đầy đủ các thủ tục cần thiết theo quy định của pháp luật. Căn cứ vào biên bản giao nhận TSCĐ và các chứng từ liên quan đến nhượng bán TSCĐ:

a) Trường hợp nhượng bán TSCĐ dùng vào sản xuất, kinh doanh, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác (giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế giá trị gia tăng phải nộp (33311).

Nếu không tách ngay được thuế GTGT thì thu nhập khác bao gồm cả thuế GTGT. Định kỳ kế toán ghi giảm thu nhập khác đối với số thuế GTGT phải nộp.

- Căn cứ Biên bản giao nhận TSCĐ để ghi giảm TSCĐ đã nhượng bán:

Nợ TK 214 - Hao mòn TSCĐ (2141) (giá trị đã hao mòn)

Nợ TK 811 - Chi phí khác (giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

- Các chi phí phát sinh liên quan đến nhượng bán TSCĐ được phản ánh vào bên Nợ TK 811 "Chi phí khác".

b) Trường hợp nhượng bán TSCĐ hữu hình dùng vào hoạt động sự nghiệp, dự án:

- Căn cứ Biên bản giao nhận TSCĐ để ghi giảm TSCĐ đã nhượng bán:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị đã hao mòn)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

-Số tiền thu, chi liên quan đến nhượng bán TSCĐ hữu hình ghi vào các tài khoản liên quan theo quy định của cơ quan có thẩm quyền.

c)Trường hợp nhượng bán TSCĐ hữu hình dùng vào hoạt động văn hóa, phúc lợi:

- Căn cứ Biên bản giao nhận TSCĐ để ghi giảm TSCĐ nhượng bán, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3533) (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị đã hao mòn)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

- Đồng thời phản ánh số thu về nhượng bán TSCĐ, ghi:

Nợ các TK 111, 112,…

Có TK 353 - Quỹ khen thưởng, phúc lợi (3532)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331) (nếu có).

- Phản ánh số chi về nhượng bán TSCĐ, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3532)

Có các TK 111, 112,…

3.2.2. Trường hợp thanh lý TSCĐ: TSCĐ thanh lý là những TSCĐ hư hỏng không thể tiếp tục sử dụng được, những TSCĐ lạc hậu về kỹ thuật hoặc không phù hợp với yêu cầu sản xuất, kinh doanh. Khi có TSCĐ thanh lý, doanh nghiệp phải ra quyết định thanh lý, thành lập Hội đồng thanh lý TSCĐ. Hội đồng thanh lý TSCĐ có nhiệm vụ tổ chức thực hiện việc thanh lý TSCĐ theo đúng trình tự, thủ tục quy định trong chế độ quản lý tài chính và lập “Biên bản thanh lý TSCĐ" theo mẫu quy định. Biên bản được lập thành 2 bản, 1 bản chuyển cho phòng kế toán để theo dõi ghi sổ, 1 bản giao cho bộ phận quản lý, sử dụng TSCĐ.

Căn cứ vào Biên bản thanh lý và các chứng từ có liên quan đến các khoản thu, chi thanh lý TSCĐ,... kế toán ghi sổ như trường hợp nhượng bán TSCĐ.

3.2.3 Khi góp vốn vào công ty con, liên doanh, liên kết bằng TSCĐ hữu hình, ghi:

Nợ các TK 221, 222 (theo giá trị đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (số khấu hao đã trích)

Nợ TK 811 - Chi phí khác (số chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị còn lại của TSCĐ)

Có TK 211 - TSCĐ hữu hình (nguyên giá)

Có TK 711 - Thu nhập khác (số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ).

3.2.4 Kế toán TSCĐ hữu hình phát hiện thừa, thiếu: Mọi trường hợp phát hiện thừa hoặc thiếu TSCĐ đều phải truy tìm nguyên nhân. Căn cứ vào "Biên bản kiểm kê TSCĐ" và kết luận của Hội đồng kiểm kê để hạch toán chính xác, kịp thời, theo từng nguyên nhân cụ thể:

a) TSCĐ phát hiện thừa:

- Nếu TSCĐ phát hiện thừa do để ngoài sổ sách (chưa ghi sổ), kế toán phải căn cứ vào hồ sơ TSCĐ để ghi tăng TSCĐ theo từng trường hợp cụ thể, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK 241, 331, 338, 411,…

- Nếu TSCĐ thừa đang sử dụng thì ngoài nghiệp vụ ghi tăng TSCĐ hữu hình, phải căn cứ vào nguyên giá và tỷ lệ khấu hao để xác định giá trị hao mòn làm căn cứ tính, trích bổ sung khấu hao TSCĐ hoặc trích bổ sung hao mòn đối với TSCĐ dùng cho hoạt động phúc lợi, sự nghiệp, dự án, ghi:

Nợ các TK Chi phí sản xuất, kinh doanh (TSCĐ dùng cho SXKD)

Nợ TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ (dùng cho phúc lợi)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (dùng cho SN, DA)

Có TK 214 - Hao mòn TSCĐ (2141).

- Nếu TSCĐ phát hiện thừa được xác định là TSCĐ của doanh nghiệp khác thì phải báo ngay cho doanh nghiệp chủ tài sản đó biết. Nếu không xác định được doanh nghiệp chủ tài sản thì phải báo ngay cho cơ quan cấp trên và cơ quan tài chính cùng cấp (nếu là DNNN) biết để xử lý. Trong thời gian chờ xử lý, kế toán phải căn cứ vào tài liệu kiểm kê, tạm thời theo dõi và giữ hộ.

b) TSCĐ phát hiện thiếu phải được truy cứu nguyên nhân, xác định người chịu trách nhiệm và xử lý theo chế độ tài chính hiện hành.

- Trường hợp có quyết định xử lý ngay: Căn cứ "Biên bản xử lý TSCĐ thiếu" đã được duyệt và hồ sơ TSCĐ, kế toán phải xác định chính xác nguyên giá, giá trị hao mòn của TSCĐ đó làm căn cứ ghi giảm TSCĐ và xử lý vật chất phần giá trị còn lại của TSCĐ. Tuỳ thuộc vào quyết định xử lý, ghi:

+ Đối với TSCĐ thiếu dùng vào sản xuất, kinh doanh, ghi:

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Nợ các TK 111, 112, 334, 138 (1388) (nếu người có lỗi phải bồi thường)

Nợ TK 411 - Vốn đầu tư của chủ sở hữu(nếu được phép ghi giảm vốn )

Nợ TK 811 - Chi phí khác (nếu doanh nghiệp chịu tổn thất)

Có TK 211 - TSCĐ hữu hình.

+ Đối với TSCĐ thiếu dùng vào hoạt động sự nghiệp, dự án:

Phản ánh giảm TSCĐ, ghi:

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

Đối với phần giá trị còn lại của TSCĐ thiếu phải thu hồi theo quyết định xử lý, ghi:

Nợ các TK 111, 112 (nếu thu tiền)

Nợ TK 334 - Phải trả người lao động (trừ vào lương của người lao động)

Có các TK liên quan (tuỳ theo quyết định xử lý).

+ Đối với TSCĐ thiếu dùng vào hoạt động văn hóa, phúc lợi:

Phản ánh giảm TSCĐ, ghi:

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Nợ TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ (giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

Đối với phần giá trị còn lại của TSCĐ thiếu phải thu hồi theo quyết định xử lý, ghi:

Nợ các TK 111, 112 (nếu thu tiền)

Nợ TK 334 - Phải trả người lao động (trừ vào lương của người lao động)

Có TK 3532 - Quỹ phúc lợi.

- Trường hợp TSCĐ thiếu chưa xác định được nguyên nhân chờ xử lý:

+ Đối với TSCĐ thiếu dùng vào hoạt động sản xuất, kinh doanh:

Phản ánh giảm TSCĐ đối với phần giá trị còn lại của TSCĐ thiếu, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2141) (giá trị hao mòn)

Nợ TK 138 - Phải thu khác (1381) (giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

Khi có quyết định xử lý giá trị còn lại của TSCĐ thiếu, ghi:

Nợ các TK 111, 112 (tiền bồi thường)

Nợ TK 138 - Phải thu khác (1388) (nếu người có lỗi phải bồi thường)

Nợ TK 334 - Phải trả người lao động (trừ vào lương của người lao động)

Nợ TK 411 - Vốn đầu tư của chủ sở hữu (nếu được phép ghi giảm vốn)

Nợ TK 811 - Chi phí khác (nếu doanh nghiệp chịu tổn thất)

Có TK 138 - Phải thu khác (1381).

+ Đối với TSCĐ thiếu dùng vào hoạt động sự nghiệp, dự án:

Phản ánh giảm TSCĐ, ghi:

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

Đồng thời phản ánh phần giá trị còn lại của TSCĐ thiếu vào TK 1381 "Tài sản thiếu chờ xử lý", ghi:

Nợ TK 1381 - Tài sản thiếu chờ xử lý

Có TK 338 - Phải trả, phải nộp khác.

Khi có quyết định xử lý thu bồi thường phần giá trị còn lại của TSCĐ thiếu, ghi:

Nợ các TK 111, 334,...

Có TK 1381 - Tài sản thiếu chờ xử lý.

Đồng thời phản ánh số thu bồi thường phần giá trị còn lại của TSCĐ thiếu vào các tài khoản liên quan theo quyết định của cơ quan có thẩm quyền:

Nợ TK 338 - Phải trả, phải nộp khác

Có các TK liên quan (TK 333, 461,...).

+ Đối với TSCĐ thiếu dùng vào hoạt động văn hóa, phúc lợi:

Phản ánh giảm TSCĐ, ghi:

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Nợ TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ (giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

Đồng thời phản ánh phần giá trị còn lại của TSCĐ thiếu vào TK 1381 "Tài sản thiếu chờ xử lý", ghi:

Nợ TK 1381 - Tài sản thiếu chờ xử lý

Có TK 3532 - Quỹ phúc lợi.

Khi có quyết định xử lý thu bồi thường phần giá trị còn lại của TSCĐ thiếu, ghi:

Nợ các TK 111, 334,...

Có TK 1381 - Tài sản thiếu chờ xử lý.

3.2.5. Đối với TSCĐ hữu hình dùng cho sản xuất, kinh doanh, nếu không đủ tiêu chuẩn ghi nhận theo quy định phải chuyển thành công cụ, dụng cụ ghi:

Nợ các TK 623, 627, 641, 642 (nếu giá trị còn lại nhỏ)

Nợ TK 242 - Chi phí trả trước (nếu giá trị còn lại lớn phải phân bổ dần)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (nguyên giá TSCĐ).

3.2.6 Kế toán giao dịch bán và thuê lại TSCĐ hữu hình là thuê hoạt động (xem quy định ở TK 811 hoặc 711).

3.3. Kế toán xử lý TSCĐ hữu hình khi kiểm kê tại thời điểm xác định giá trị doanh nghiệp để cổ phần hóa doanh nghiệp 100% vốn Nhà nước

a) Kế toán kết quả kiểm kê tài sản: Khi nhận được thông báo hoặc quyết định cổ phần hóa của cơ quan có thẩm quyền, doanh nghiệp cổ phần hóa có trách nhiệm kiểm kê, phân loại TSCĐ hữu hình doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp.

- Trường hợp thiếu TSCĐ hữu hình, ghi:

Nợ TK 1381 -Tài sản thiếu chờ xử lý (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn luỹ kế)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

- Trường hợp phát sinh thừa TSCĐ: Doanh nghiệp chủ động theo dõi và ghi chép trong phần thuyết minh Báo cáo tài chính các tài sản phát hiện thừa qua kiểm kê. Sau đó, ghi vào các tài khoản có liên quan trong Bảng Cân đối kế toán sau khi tìm hiểu nguyên nhân và có quyết định xử lý của cấp có thẩm quyền.

b) Kế toán xử lý TSCĐ hữu hình thừa, thiếu trong kiểm kê: Doanh nghiệp phải phân tích làm rõ nguyên nhân của tài sản thừa, thiếu và xác định trách nhiệm của tổ chức, cá nhân để xử lý bồi thường trách nhiệm vật chất theo qui định hiện hành. Giá trị TSCĐ hữu hình thiếu sau khi trừ đi các khoản bồi thường được ghi nhận vào chi phí khác.

- Đối với tài sản phát hiện thiếu qua kiểm kê, căn cứ vào “Biên bản xử lý tài sản thừa, thiếu qua kiểm kê”, ghi:

Nợ TK 111 - Tiền mặt (cá nhân, tổ chức nộp tiền bồi thường)

Nợ TK 1388 - Phải thu khác (cá nhân, tổ chức phải nộp tiền bồi thường)

Nợ TK 334 - Phải trả người lao động (nếu trừ lương của người lao động phạm lỗi)

Nợ TK 811 - Chi phí khác (phần giá trị còn lại của TSCĐ thiếu qua kiểm kê phải tính vào tổn thất của doanh nghiệp)

Có TK 1381 - Tài sản thiếu chờ xử lý.

- Đối với TSCĐ hữu hình phát hiện thừa qua kiểm kê, căn cứ vào “ Biên bản xử lý tài sản thừa, thiếu qua kiểm kê”, ghi:

Nợ TK 3381 - Tài sản thừa chờ giải quyết

Có TK 331 - Phải trả cho người bán (nếu tài sản thừa của người bán)

Có TK 338 - Phải trả, phải nộp khác (3388)

Có TK 411 - Vốn đầu tư của chủ sở hữu (đối với TSCĐ hữu hình thừa không xác định được nguyên nhân và không tìm được chủ sở hữu).

c) Kế toán nhượng bán, thanh lý tài sản không cần dùng, tài sản ứ đọng, chờ thanh lý: Sau khi được chấp thuận bằng văn bản của cơ quan quyết định cổ phần hóa, doanh nghiệp tổ chức, nhượng bán, thanh lý theo qui định hiện hành. Kế toán phải theo dõi, hạch toán số thu, chi phí và ghi giảm tài sản, cụ thể như sau:

- Phản ánh số thu về nhượng bán, thanh lý TSCĐ không cần dùng, TSCĐ chờ thanh lý, ghi:

Nợ TK 111,112,131

Có TK 711 - Thu nhập khác

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

- Phản ánh chi phí về nhượng bán, thanh lý TSCĐ không cần dùng, TSCĐ chờ thanh lý, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111,112, 331.

- Phản ánh giảm TSCĐ đã nhượng bán, thanh lý, ghi:

Nợ TK 811 - Chi phí khác (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

d) Trường hợp doanh nghiệp chuyển giao TSCĐ hữu hình không cần dùng, chờ thanh lý theo quy định của pháp luật, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

đ) Kế toán chuyển giao tài sản là các công trình phúc lợi

- Trường hợp chuyển giao nhà ở cán bộ, công nhân viên đầu tư bằng nguồn Quỹ phúc lợi của doanh nghiệp cho cơ quan nhà đất của địa phương để quản lý, kế toán, ghi:

Nợ TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

- Đối với tài sản là công trình phúc lợi được đầu tư bằng nguồn vốn nhà nước, nếu doanh nghiệp cổ phần hóa sử dụng cho mục đích kinh doanh thì kế toán ghi như sau:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 411 - Vốn đầu tư của chủ sở hữu.

e) Kế toán giá trị TSCĐ hữu hình được đánh giá lại khi xác định giá trị doanh nghiệp

Căn cứ vào hồ sơ xác định lại giá trị doanh nghiệp, doanh nghiệp điều chỉnh lại giá trị TSCĐ hữu hình theo nguyên tắc sau: Chênh lệch tăng giá trị còn lại của TSCĐ được ghi nhận vào bên Có TK 412 - Chênh lệch đánh giá lại tài sản; Chênh lệch giảm giá trị còn lại của TSCĐ được ghi nhận vào bên Nợ của TK 412 - Chênh lệch đánh giá lại tài sản và phải chi tiết khoản chênh lệch này theo từng TSCĐ. Cụ thể cho từng trường hợp ghi sổ như sau:

- Trường hợp TSCĐ đánh giá lại có giá trị cao hơn giá trị ghi sổ kế toán và nguyên giá TSCĐ, hao mòn luỹ kế đánh giá lại tăng so với giá trị ghi sổ, kế toán ghi:

Nợ TK 211 - Nguyên giá TSCĐ (phần đánh giá tăng)

Có TK 214 - Hao mòn TSCĐ (phần đánh giá tăng)

Có TK 412 - Chênh lệch đánh giá lại tài sản (giá trị TSCĐ tăng thêm).

- Trường hợp TSCĐ đánh giá lại có giá trị thấp hơn giá trị ghi sổ kế toán và nguyên giá TSCĐ, hao mòn luỹ kế đánh giá lại giảm so với giá trị ghi sổ, kế toán ghi:

Nợ TK 214 - Hao mòn TSCĐ (phần đánh giá giảm)

Nợ TK 412 - Chênh lệch đánh giá lại tài sản (phần giá trị TSCĐ giảm đi)

Có TK 211 - Nguyên giá TSCĐ (phần đánh giá giảm).

Doanh nghiệp trích khấu hao TSCĐ theo nguyên giá mới sau khi đã điều chỉnh giá trị do đánh giá lại.

g) Bàn giao TSCĐ cho công ty cổ phần

- Trường hợp cổ phần hóa doanh nghiệp độc lập

Trường hợp cổ phần hóa doanh nghiệp độc lập, kế toán thực hiện các thủ tục bàn giao theo đúng qui định hiện hành về bàn giao tài sản, nợ phải trả và nguồn vốn cho công ty cổ phần. Toàn bộ chứng từ kế toán, sổ kế toán và Báo cáo tài chính của doanh nghiệp cổ phần hóa thuộc diện phải lưu trữ được chuyển giao cho công ty cổ phần để lưu trữ tiếp tục.

- Trường hợp cổ phần hóa doanh nghiệp hạch toán phụ thuộc của Công ty Nhà nước độc lập, Tập đoàn, Tổng công ty, Công ty mẹ, Công ty thành viên hạch toán độc lập của Tổng Công ty.

Khi bàn giao tài sản, nợ phải trả và nguồn vốn cho công ty cổ phần, căn cứ vào biên bản bàn giao tài sản, các phụ lục chi tiết về tài sản bàn giao cho công ty cổ phần và các chứng từ, sổ kế toán có liên quan, kế toán phản ánh giá trị TSCĐ hữu hình bàn giao cho công ty cổ phần, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Nợ TK 214 - Hao mòn TSCĐ (phần đã hao mòn)

Có TK 211 - TSCĐ hữu hình.

Điều 36. Tài khoản 212 - Tài sản cố định thuê tài chính

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm của toàn bộ TSCĐ thuê tài chính của doanh nghiệp. Tài khoản này dùng cho doanh nghiệp là bên đi thuê hạch toán nguyên giá của TSCĐ thuê tài chính (là những TSCĐ chưa thuộc quyền sở hữu của doanh nghiệp nhưng doanh nghiệp có nghĩa vụ và trách nhiệm pháp lý quản lý và sử dụng như tài sản của doanh nghiệp).

b) Thuê tài chính: Là thuê tài sản mà bên cho thuê có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản cho bên thuê. Quyền sở hữu tài sản có thể chuyển giao vào cuối thời hạn thuê.

c) Điều kiện phân loại thuê tài sản là thuê tài chính: Một hợp đồng thuê tài chính phải thoả mãn 1 trong năm (5) điều kiện sau:

- Bên cho thuê chuyển giao quyền sở hữu tài sản cho bên thuê khi hết thời hạn thuê;

- Tại thời điểm khởi đầu thuê tài sản, bên thuê có quyền lựa chọn mua lại tài sản thuê với mức giá ước tính thấp hơn giá trị hợp lý vào cuối thời hạn thuê;

- Thời hạn thuê tài sản tối thiểu phải chiếm phần lớn thời gian sử dụng kinh tế của tài sản cho dù không có sự chuyển giao quyền sở hữu;

- Tại thời điểm khởi đầu thuê tài sản, giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu chiếm phần lớn (tương đương) giá trị hợp lý của tài sản thuê;

- Tài sản thuê thuộc loại chuyên dùng mà chỉ có bên thuê có khả năng sử dụng không cần có sự thay đổi, sửa chữa lớn nào.

d) Hợp đồng thuê tài sản được coi là hợp đồng thuê tài chính nếu thoả mãn ít nhất một trong ba (3) điều kiện sau:

- Nếu bên thuê huỷ hợp đồng và đền bù tổn thất phát sinh liên quan đến việc huỷ hợp đồng cho bên cho thuê;

- Thu nhập hoặc tổn thất do sự thay đổi giá trị hợp lý của giá trị còn lại của tài sản thuê gắn với bên thuê;

- Bên thuê có khả năng tiếp tục thuê lại tài sản sau khi hết hạn hợp đồng thuê với tiền thuê thấp hơn giá thuê thị trường. Riêng trường hợp thuê tài sản là quyền sử dụng đất thì thường được phân loại là thuê hoạt động.

đ) Nguyên giá của TSCĐ thuê tài chính được ghi nhận bằng giá trị hợp lý của tài sản thuê hoặc là giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu (trường hợp giá trị hợp lý cao hơn giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu) cộng với các chi phí trực tiếp phát sinh ban đầu liên quan đến hoạt động thuê tài chính. Nếu thuế GTGT đầu vào được khấu trừ, giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu không bao gồm số thuế GTGT phải trả cho bên cho thuê.

Khi tính giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu cho việc thuê tài sản, doanh nghiệp có thể sử dụng tỷ lệ lãi suất ngầm định, tỷ lệ lãi suất được ghi trong hợp đồng thuê hoặc tỷ lệ lãi suất biên đi vay của bên thuê.

e) Số thuế GTGT đầu vào của tài sản thuê tài chính không được khấu trừ bên đi thuê phải trả cho bên cho thuê được hạch toán như sau:

- Nếu thuế GTGT đầu vào không được khấu trừ được thanh toán một lần ngay tại thời điểm ghi nhận tài sản thuê thì nguyên giá tài sản thuê bao gồm cả thuế GTGT;

- Nếu thuế GTGT đầu vào không được khấu trừ được thanh toán từng kỳ thì được ghi vào chi phí SXKD trong kỳ phù hợp với khoản mục chi phí khấu hao của tài sản thuê tài chính.

g) Không phản ánh vào tài khoản này giá trị của TSCĐ thuê hoạt động.

h) Bên thuê có trách nhiệm tính, trích khấu hao tài sản cố định vào chi phí sản xuất, kinh doanh theo định kỳ trên cơ sở áp dụng chính sách khấu hao nhất quán với chính sách khấu hao của tài sản cùng loại thuộc sở hữu của mình. Nếu không chắc chắn là bên thuê sẽ có quyền sở hữu tài sản thuê khi hết hạn hợp đồng thuê thì tài sản thuê sẽ được khấu hao theo thời hạn thuê nếu thời hạn thuê ngắn hơn thời gian sử dụng hữu ích của tài sản thuê.

i) Tài khoản 212 được mở chi tiết để theo dõi từng loại, từng TSCĐ đi thuê.

2. Kết cấu và nội dung phản ánh của tài khoản 212 - TSCĐ thuê tài chính

Bên Nợ: Nguyên giá của TSCĐ thuê tài chính tăng.

Bên Có: Nguyên giá của TSCĐ thuê tài chính giảm do chuyển trả lại cho bên cho thuê khi hết hạn hợp đồng hoặc mua lại thành TSCĐ của doanh nghiệp.

Số dư bên Nợ: Nguyên giá của TSCĐ thuê tài chính hiện có.

Tài khoản 212 - TSCĐ thuê tài chính có 2 tài khoản cấp 2

- TK 2121 - TSCĐ hữu hình thuê tài chính: Dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm của toàn bộ TSCĐ hữu hình thuê tài chính của doanh nghiệp;

- TK 2122 - TSCĐ vô hình thuê tài chính: Dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm của toàn bộ TSCĐ vô hình thuê tài chính của doanh nghiệp.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Khi phát sinh chi phí trực tiếp ban đầu liên quan đến tài sản thuê tài chính trước khi nhận tài sản thuê như: Chi phí đàm phán, ký kết hợp đồng..., ghi:

Nợ TK 242 - Chi phí trả trước

Có các TK 111, 112,...

3.2. Khi chi tiền ứng trước khoản tiền thuê tài chính hoặc ký quỹ đảm bảo việc thuê tài sản, ghi:

Nợ TK 341 - Vay và nợ thuê tài chính (3412) (số tiền thuê trả trước)

Nợ TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược

Có các TK 111, 112,...

3.3. Khi nhận TSCĐ thuê tài chính, kế toán căn cứ vào hợp đồng thuê tài sản và các chứng từ có liên quan phản ánh giá trị TSCĐ thuê tài chính theo giá chưa có thuế GTGT đầu vào, ghi:

Nợ TK 212 - TSCĐ thuê tài chính (giá chưa có thuế GTGT)

Có TK 341 - Vay và nợ thuê tài chính(3412)(giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê không bao gồm các khoản thuế được hoàn lại).

Chi phí trực tiếp ban đầu liên quan đến hoạt động thuê tài chính được ghi nhận vào nguyên giá TSCĐ thuê tài chính, ghi:

Nợ TK 212 - TSCĐ thuê tài chính

Có TK 242 - Chi phí trả trước, hoặc

Có các TK 111, 112,... (số chi phí trực tiếp liên quan đến hoạt động thuê phát sinh khi nhận tài sản thuê tài chính).

3.4. Định kỳ, nhận được hoá đơn thanh toán tiền thuê tài chính:

Khi trả nợ gốc, trả tiền lãi thuê cho bên cho thuê, ghi:

Nợ TK 635 - Chi phí tài chính (tiền lãi thuê trả kỳ này)

Nợ TK 341 - Vay và nợ thuê tài chính (3412) (nợ gốc trả kỳ này)

Có các TK 111, 112,...

3.5. Khi nhận được hóa đơn của bên cho thuê yêu cầu thanh toán khoản thuế GTGT đầu vào:

a) Nếu thuế GTGT được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 112 - Tiền gửi ngân hàng (nếu trả tiền ngay)

Có TK 338 - Phải trả khác (thuế GTGT đầu vào phải trả bên cho thuê).

b) Nếu thuế GTGT đầu vào không được khấu trừ, ghi:

Nợ TK 212 - TSCĐ thuê tài chính (nếu thuế GTGT đầu vào không được khấu trừ và việc thanh toán thuế GTGT được thực hiện một lần ngay tại thời điểm ghi nhận TSCĐ thuê tài chính)

Nợ các TK 627, 641, 642 (nếu thuế GTGT đầu vào không được khấu trừ thanh toán theo định kỳ nhận hóa đơn)

Có TK 112 - Tiền gửi ngân hàng (nếu trả tiền ngay)

Có TK 338 - Phải trả khác (thuế GTGT đầu vào phải trả bên cho thuê).

3.6. Khi trả phí cam kết sử dụng vốn phải trả cho bên cho thuê tài sản, ghi:

Nợ TK 635 - Chi phí tài chính.

Có các TK 111, 112,...

3.7. Khi trả lại TSCĐ thuê tài chính theo quy định của hợp đồng thuê cho bên cho thuê, kế toán ghi giảm giá trị TSCĐ thuê tài chính, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2142)

Có TK 212 - TSCĐ thuê tài chính.

3.8. Trường hợp trong hợp đồng thuê tài sản quy định bên đi thuê chỉ thuê hết một phần giá trị tài sản, sau đó mua lại thì khi nhận chuyển giao quyền sở hữu tài sản, kế toán ghi giảm TSCĐ thuê tài chính và ghi tăng TSCĐ hữu hình thuộc sở hữu của doanh nghiệp. Khi chuyển từ tài sản thuê tài chính sang tài sản thuộc sở hữu của doanh nghiệp, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 212 - TSCĐ thuê tài chính (GT còn lại TSCĐ thuê tài chính)

Có các TK 111, 112,... (số tiền phải trả thêm).

Đồng thời chuyển giá trị hao mòn, ghi:

Nợ TK 2142 - Hao mòn TSCĐ thuê tài chính

Có TK 2141 - Hao mòn TSCĐ hữu hình.

3.9. Kế toán giao dịch bán và thuê lại tài sản là thuê tài chính:

a) Trường hợp giao dịch bán và thuê lại với giá bán tài sản cao hơn giá trị còn lại của TSCĐ:

- Kế toán giao dịch bán (xem tài khoản 711)

- Các bút toán ghi nhận tài sản thuê và nợ phải trả về thuê tài chính, trả tiền thuê từng kỳ thực hiện theo quy định từ điểm 3.1 đến 3.6 Điều này.

- Định kỳ, kế toán tính, trích khấu hao TSCĐ thuê tài chính vào chi phí sản xuất, kinh doanh, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 2142 - Hao mòn TSCĐ thuê tài chính.

- Định kỳ, kết chuyển chênh lệch giữa giá bán lớn hơn giá trị còn lại của TSCĐ bán và thuê lại ghi giảm chi phí sản xuất, kinh doanh trong kỳ phù hợp với thời gian thuê tài sản, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 623, 627, 641, 642,...

b) Trường hợp giao dịch bán và thuê lại với giá thấp hơn giá trị còn lại của TSCĐ:

- Kế toán giao dịch bán (xem tài khoản 711)

- Các bút toán ghi nhận tài sản thuê và nợ phải trả về thuê tài chính, trả tiền thuê từng kỳ thực hiện theo quy định từ điểm 3.1 đến 3.6 Điều này.

- Định kỳ, kết chuyển số chênh lệch nhỏ hơn (lỗ) giữa giá bán và giá trị còn lại của TSCĐ bán và thuê lại ghi tăng chi phí sản xuất, kinh doanh trong kỳ, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 242 - Chi phí trả trước.

Điều 37. Tài khoản 213 - Tài sản cố định vô hình

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm TSCĐ vô hình của doanh nghiệp. TSCĐ vô hình là tài sản không có hình thái vật chất, nhưng xác định được giá trị và do doanh nghiệp nắm giữ, sử dụng trong SXKD, cung cấp dịch vụ hoặc cho các đối tượng khác thuê, phù hợp với tiêu chuẩn ghi nhận TSCĐ vô hình.

b) Nguyên giá của TSCĐ vô hình là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có được TSCĐ vô hình tính đến thời điểm đưa tài sản đó vào sử dụng theo dự kiến.

- Nguyên giá TSCĐ vô hình mua riêng biệt, bao gồm giá mua (trừ (-) các khoản được chiết khấu thương mại hoặc giảm giá), các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp đến việc đưa tài sản vào sử dụng theo dự tính;

- Trường hợp TSCĐ vô hình mua sắm được thanh toán theo phương thức trả chậm, trả góp, nguyên giá của TSCĐ vô hình được phản ánh theo giá mua trả tiền ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí SXKD theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá TSCĐ vô hình (vốn hóa) theo quy định của chuẩn mực kế toán “Chi phí đi vay”;

- TSCĐ vô hình mua dưới hình thức trao đổi với một TSCĐ vô hình không tương tự được xác định theo giá trị hợp lý của tài sản nhận về hoặc bằng giá trị hợp lý của tài sản đem đi trao đổi sau khi điều chỉnh các khoản tiền hoặc tương đương tiền trả thêm hoặc thu về. Nếu việc trao đổi, thanh toán bằng chứng từ liên quan đến quyền sở hữu vốn của doanh nghiệp, thì nguyên giá là giá trị hợp lý của các chứng từ được phát hành liên quan đến quyền sở hữu vốn của doanh nghiệp;

- Nguyên giá TSCĐ vô hình là quyền sử dụng đất là số tiền đã trả để có được quyền sử dụng đất hợp pháp (gồm chi phí đã trả cho tổ chức, cá nhân chuyển nhượng hoặc chi phí đền bù, giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ...) hoặc theo thỏa thuận của các bên khi góp vốn. Việc xác định TSCĐ vô hình là quyền sử dụng đất phải tuân thủ các quy định của pháp luật có liên quan.

- Nguyên giá TSCĐ vô hình được Nhà nước cấp hoặc được tặng, biếu được xác định theo giá trị hợp lý ban đầu cộng (+) các chi phí liên quan trực tiếp đến việc đưa tài sản vào sử dụng theo dự tính.

- Nguyên giá TSCĐ vô hình được điều chuyển đến là nguyên giá ghi trên sổ sách kế toán của đơn vị có tài sản điều chuyển.

c) Toàn bộ chi phí thực tế phát sinh liên quan đến giai đoạn triển khai không đủ điều kiện ghi nhận là TSCĐ vô hình được tập hợp vào chi phí SXKD trong kỳ. Trường hợp xét thấy kết quả triển khai thoả mãn được định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình quy định tại Chuẩn mực kế toán “TSCĐ vô hình” thì các chi phí giai đoạn triển khai được tập hợp vào TK 241 "Xây dựng cơ bản dở dang" (2412). Khi kết thúc giai đoạn triển khai các chi phí hình thành nguyên giá TSCĐ vô hình trong giai đoạn triển khai phải được kết chuyển vào bên Nợ tài khoản 213 “TSCĐ vô hình".

d) Trong quá trình sử dụng phải tiến hành trích khấu hao TSCĐ vô hình vào chi phí SXKD theo quy định của Chuẩn mực kế toán TSCĐ vô hình. Riêng đối với TSCĐ là quyền sử dụng đất thì chỉ tính khấu hao đối với những TSCĐ vô hình là quyền sử dụng có thời hạn.

đ) Chi phí liên quan đến TSCĐ vô hình phát sinh sau khi ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi thoả mãn đồng thời 2 điều kiện sau thì được ghi tăng nguyên giá TSCĐ vô hình:

- Chi phí phát sinh có khả năng làm cho TSCĐ vô hình tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu;

- Chi phí được xác định một cách chắc chắn và gắn liền với TSCĐ vô hình cụ thể.

e) Chi phí phát sinh đem lại lợi ích kinh tế trong tương lai cho doanh nghiệp gồm: chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm được ghi nhận là chi phí SXKD trong kỳ hoặc được phân bổ dần vào chi phí SXKD trong thời gian tối đa không quá 3 năm.

g) Chi phí liên quan đến tài sản vô hình đã được doanh nghiệp ghi nhận là chi phí để xác định kết quả hoạt động kinh doanh trong kỳ trước đó thì không được tái ghi nhận vào nguyên giá TSCĐ vô hình.

h) Các nhãn hiệu, tên thương mại, quyền phát hành, danh sách khách hàng và các khoản mục tương tự được hình thành trong nội bộ doanh nghiệp không được ghi nhận là TSCĐ vô hình.

i) TSCĐ vô hình được theo dõi chi tiết theo từng đối tượng ghi TSCĐ trong “Sổ tài sản cố định”.

2. Kết cấu và nội dung phản ánh của tài khoản 213 - TSCĐ vô hình

Bên Nợ: Nguyên giá TSCĐ vô hình tăng.

Bên Có: Nguyên giá TSCĐ vô hình giảm.

Số dư bên Nợ: Nguyên giá TSCĐ vô hình hiện có ở doanh nghiệp.

Tài khoản 213 - TSCĐ vô hình, có 7 tài khoản cấp 2:

- Tài khoản 2131 - Quyền sử dụng đất: Chỉ phản ánh vào tài khoản này quyền sử dụng đất được coi là tài sản cố định vô hình theo quy định của pháp luật.

Giá trị TSCĐ vô hình là quyền sử dụng đất gồm toàn bộ các chi phí thực tế đã chi ra liên quan trực tiếp tới quyền sử dụng đất, như: Tiền chi ra để có quyền sử dụng đất, chi phí cho đền bù, giải phóng mặt bằng, san lấp mặt bằng (trường hợp quyền sử dụng đất riêng biệt đối với giai đoạn đầu tư nhà cửa, vật kiến trúc trên đất), lệ phí trước bạ (nếu có)... Tài khoản này không bao gồm các chi phí chi ra để xây dựng các công trình trên đất.

- Tài khoản 2132 - Quyền phát hành: Phản ánh giá trị TSCĐ vô hình là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để có quyền phát hành.

- Tài khoản 2133 - Bản quyền, bằng sáng chế: Phản ánh giá trị TSCĐ vô hình là các chi phí thực tế chi ra để có bản quyền tác giả, bằng sáng chế.

- Tài khoản 2134 - Nhãn hiệu, tên thương mại: Phản ánh giá trị TSCĐ vô hình là các chi phí thực tế liên quan trực tiếp tới việc mua nhãn hiệu hàng hoá.

- Tài khoản 2135 - Chương trình phần mềm: Phản ánh giá trị TSCĐ vô hình là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để có chương trình phần mềm.

- Tài khoản 2136 - Giấy phép và giấy phép nhượng quyền: Phản ánh giá trị TSCĐ vô hình là các khoản chi ra để doanh nghiệp có được giấy phép hoặc giấy phép nhượng quyền thực hiện công việc đó, như: Giấy phép khai thác, giấy phép sản xuất loại sản phẩm mới,...

- Tài khoản 2138 - TSCĐ vô hình khác: Phản ánh giá trị các loại TSCĐ vô hình khác chưa quy định phản ánh ở các tài khoản trên.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Mua TSCĐ vô hình:

- Trường hợp mua TSCĐ vô hình dùng vào SXKD hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 213 - TSCĐ vô hình (giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 112 - Tiền gửi Ngân hàng

Có TK 141 - Tạm ứng

Có TK 331 - Phải trả cho người bán.

- Trường hợp mua TSCĐ vô hình dùng vào SXKD hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT, ghi:

Nợ TK 213 - TSCĐ vô hình (tổng giá thanh toán)

Có TK 112, 331,...(tổng giá thanh toán).

3.2. Trường hợp mua TSCĐ vô hình theo phương thức trả chậm, trả góp:

- Khi mua TSCĐ vô hình dùng vào SXKD hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 213 - TSCĐ vô hình (giá mua trả tiền ngay chưa có thuế GTGT)

Nợ TK 242 - Chi phí trả trước (phần lãi trả chậm, trả góp tính bằng số

chênh lệch giữa Tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay và thuế GTGT đầu vào (nếu có))

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112

Có TK 331 - Phải trả cho người bán.

- Khi mua TSCĐ vô hình dùng vào SXKD hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 213 - TSCĐ vô hình (theo giá mua trả tiền ngay đã có thuế GTGT)

Nợ TK 242 - Chi phí trả trước (lãi trả chậm, trả góp tính bằng số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay)

Có TK 331 - Phải trả cho người bán (tổng giá thanh toán).

- Hàng kỳ tính số lãi phải trả về mua TSCĐ vô hình theo phương thức trả chậm, trả góp, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước.

- Khi thanh toán tiền cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,...

3.3. TSCĐ vô hình mua dưới hình thức trao đổi.

a) Trường hợp trao đổi hai TSCĐ vô hình tương tự: Khi nhận TSCĐ vô hình tương tự do trao đổi với một TSCĐ vô hình tương tự và đưa vào sử dụng ngay cho SXKD, ghi:

Nợ TK 213 - TSCĐ vô hình (nguyên giá TSCĐ vô hình nhận về ghi theo giá trị còn lại của TSCĐ đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (2143) (số đã khấu hao TSCĐ đưa đi trao đổi)

Có TK 213 - TSCĐ vô hình (nguyên giá của TSCĐ đưa đi trao đổi).

b) Trường hợp trao đổi hai TSCĐ vô hình không tương tự:

- Ghi giảm TSCĐ vô hình đưa đi trao đổi, ghi:

Nợ TK 214 - Hao mòn TSCĐ (giá trị đã khấu hao)

Nợ TK 811 - Chi phí khác (giá trị còn lại của TSCĐ đưa đi trao đổi)

Có TK 213 - TSCĐ vô hình (nguyên giá).

- Đồng thời phản ánh số thu nhập do trao đổi TSCĐ, ghi:

Nợ TK 131- Phải thu của khách hàng (tổng giá thanh toán)

Có TK 711 - Thu nhập khác (giá trị hợp lý TSCĐ đưa đi trao đổi)

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

- Ghi tăng TSCĐ vô hình nhận trao đổi về, ghi:

Nợ TK 213 - TSCĐ vô hình (giá trị hợp lý của TSCĐ nhận về)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (nếu có)

Có TK 131 - Phải thu của khách hàng (tổng giá thanh toán).

3.4. Giá trị TSCĐ vô hình được hình thành từ nội bộ doanh nghiệp trong giai đoạn triển khai:

a) Khi phát sinh chi phí trong giai đoạn triển khai xét thấy kết quả triển khai không thoả mãn định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình thì tập hợp vào chi phí sản xuất, kinh doanh trong kỳ hoặc tập hợp vào chi phí trả trước, ghi:

Nợ TK 242 - Chi phí trả trước (trường hợp giá trị lớn) hoặc

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 111, 112, 152, 153, 331,...

b) Khi xét thấy kết quả triển khai thoả mãn định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình thì:

- Tập hợp chi phí thực tế phát sinh ở giai đoạn triển khai để hình thành nguyên giá TSCĐ vô hình, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332 - nếu có)

Có các TK 111, 112, 152, 153, 331,...

- Khi kết thúc giai đoạn triển khai, kế toán phải xác định tổng chi phí thực tế phát sinh hình thành nguyên giá TSCĐ vô hình, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 241 - Xây dựng cơ bản dở dang.

3.5. Khi mua TSCĐ vô hình là quyền sử dụng đất cùng với mua nhà cửa, vật kiến trúc trên đất thì phải xác định riêng biệt giá trị TSCĐ vô hình là quyền sử dụng đất, TSCĐ hữu hình là nhà cửa, vật kiến trúc, ghi:

Nợ TK 211 - TSCĐ hữu hình (nguyên giá nhà cửa, vật kiến trúc)

Nợ TK 213 - TSCĐ vô hình (nguyên giá quyền sử dụng đất)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332 - nếu có)

Có các TK 111, 112, 331,...

3.6. Khi TSCĐ vô hình hình thành từ việc trao đổi thanh toán bằng chứng từ liên quan đến quyền sở hữu vốn của các công ty cổ phần, nguyên giá TSCĐ vô hình là giá trị hợp lý của các chứng từ được phát hành liên quan đến quyền sở hữu vốn, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 411 - Vốn đầu tư của chủ sở hữu.

3.7. Khi doanh nghiệp được tài trợ, biếu, tặng TSCĐ vô hình đưa vào sử dụng ngay cho hoạt động SXKD:

- Khi nhận TSCĐ vô hình được tài trợ, biếu, tặng, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 711 - Thu nhập khác.

- Chi phí phát sinh liên quan đến TSCĐ vô hình nhận tài trợ, biếu, tặng, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 111, 112,...

3.8. Khi doanh nghiệp nhận vốn góp bằng quyền sử dụng đất, căn cứ vào hồ sơ giao quyền sử dụng đất, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 411 - Vốn đầu tư của chủ sở hữu.

3.9. Khi có quyết định chuyển mục đích sử dụng của BĐS đầu tư là quyền sử dụng đất sang TSCĐ vô hình, ghi:

Nợ TK 213 - TSCĐ vô hình (2131)

Có TK 217 - BĐS đầu tư.

Đồng thời kết chuyển số hao mòn luỹ kế của BĐS đầu tư sang số hao mòn luỹ kế của TSCĐ vô hình, ghi:

Nợ TK 2147 - Hao mòn BĐS đầu tư

Có TK 2143 - Hao mòn TSCĐ vô hình.

3.10. Khi đầu tư vào công ty con, công ty liên doanh, liên kết dưới hình thức góp vốn bằng TSCĐ vô hình, căn cứ vào giá đánh giá lại của TSCĐ vô hình:

a) Trường hợp giá đánh giá lại xác định là vốn góp nhỏ hơn giá trị còn lại của TSCĐ vô hình đem đi góp vốn, ghi:

Nợ các TK 221, 222 (theo giá trị đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (2143) (số khấu hao đã trích)

Nợ TK 811 - Chi phí khác (số chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị còn lại của TSCĐ vô hình)

Có TK 213 - TSCĐ vô hình (nguyên giá).

b) Trường hợp giá đánh giá lại xác định là vốn góp lớn hơn giá trị còn lại của TSCĐ vô hình đem đi góp vốn, ghi:

Nợ các TK 221, 222 (theo giá trị đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (2143) (số khấu hao đã trích)

Có TK 213 - TSCĐ vô hình (nguyên giá)

Có TK 711 - Thu nhập khác (số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ vô hình).

3.11. Hạch toán việc nhượng bán, thanh lý TSCĐ vô hình được quy định như hạch toán nhượng bán, thanh lý TSCĐ hữu hình (xem hướng dẫn ở TK 211).

Điều 38. Tài khoản 214 - Hao mòn tài sản cố định

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình tăng, giảm giá trị hao mòn và giá trị hao mòn luỹ kế của các loại TSCĐ và bất động sản đầu tư (BĐSĐT) trong quá trình sử dụng do trích khấu hao TSCĐ, BĐSĐT và những khoản tăng, giảm hao mòn khác của TSCĐ, BĐSĐT.

b) Về nguyên tắc, mọi TSCĐ, BĐSĐT dùng để cho thuê của doanh nghiệp có liên quan đến sản xuất, kinh doanh (gồm cả tài sản chưa dùng, không cần dùng, chờ thanh lý) đều phải trích khấu hao theo quy định hiện hành. Khấu hao TSCĐ dùng trong sản xuất, kinh doanh và khấu hao BĐSĐT hạch toán vào chi phí sản xuất, kinh doanh trong kỳ; khấu hao TSCĐ chưa dùng, không cần dùng, chờ thanh lý hạch toán vào chi phí khác. Các trường hợp đặc biệt không phải trích khấu hao (như TSCĐ dự trữ, TSCĐ dùng chung cho xã hội...), doanh nghiệp phải thực hiện theo quy định của pháp luật hiện hành. Đối với TSCĐ dùng cho hoạt động sự nghiệp, dự án hoặc dùng vào mục đích phúc lợi thì không phải trích khấu hao tính vào chi phí sản xuất, kinh doanh mà chỉ tính hao mòn TSCĐ và hạch toán giảm nguồn hình thành TSCĐ đó.

c) Căn cứ vào quy định của pháp luật và yêu cầu quản lý của doanh nghiệp để lựa chọn 1 trong các phương pháp tính, trích khấu hao theo quy định của pháp luật phù hợp cho từng TSCĐ, BĐSĐT nhằm kích thích sự phát triển sản xuất, kinh doanh, đảm bảo việc thu hồi vốn nhanh, đầy đủ và phù hợp với khả năng trang trải chi phí của doanh nghiệp.

Phương pháp khấu hao được áp dụng cho từng TSCĐ, BĐSĐT phải được thực hiện nhất quán và có thể được thay đổi khi có sự thay đổi đáng kể cách thức thu hồi lợi ích kinh tế của TSCĐ và BĐSĐT.

d) Thời gian khấu hao và phương pháp khấu hao TSCĐ phải được xem xét lại ít nhất là vào cuối mỗi năm tài chính. Nếu thời gian sử dụng hữu ích ước tính của tài sản khác biệt lớn so với các ước tính trước đó thì thời gian khấu hao phải được thay đổi tương ứng. Phương pháp khấu hao TSCĐ được thay đổi khi có sự thay đổi đáng kể cách thức ước tính thu hồi lợi ích kinh tế của TSCĐ. Trường hợp này, phải điều chỉnh chi phí khấu hao cho năm hiện hành và các năm tiếp theo, và được thuyết minh trong Báo cáo tài chính.

đ) Đối với các TSCĐ đã khấu hao hết (đã thu hồi đủ vốn), nhưng vẫn còn sử dụng vào hoạt động sản xuất, kinh doanh thì không được tiếp tục trích khấu hao. Các TSCĐ chưa tính đủ khấu hao (chưa thu hồi đủ vốn) mà đã hư hỏng, cần thanh lý, thì phải xác định nguyên nhân, trách nhiệm của tập thể, cá nhân để xử lý bồi thường và phần giá trị còn lại của TSCĐ chưa thu hồi, không được bồi thường phải được bù đắp bằng số thu do thanh lý của chính TSCĐ đó, số tiền bồi thường do lãnh đạo doanh nghiệp quyết định. Nếu số thu thanh lý và số thu bồi thường không đủ bù đắp phần giá trị còn lại của TSCĐ chưa thu hồi, hoặc giá trị TSCĐ bị mất thì chênh lệch còn lại được coi là lỗ về thanh lý TSCĐ và kế toán vào chi phí khác. Riêng doanh nghiệp Nhà nước được xử lý theo chính sách tài chính hiện hành của Nhà nước.

e) Đối với TSCĐ vô hình, phải tuỳ thời gian phát huy hiệu quả để trích khấu hao tính từ khi TSCĐ được đưa vào sử dụng (theo hợp đồng, cam kết hoặc theo quyết định của cấp có thẩm quyền). Riêng đối với TSCĐ vô hình là quyền sử dụng đất thì chỉ trích khấu hao đối với quyền sử dụng đất xác định được thời hạn sử dụng. Nếu không xác định được thời gian sử dụng thì không trích khấu hao.

g) Đối với TSCĐ thuê tài chính, trong quá trình sử dụng bên đi thuê phải trích khấu hao trong thời gian thuê theo hợp đồng tính vào chi phí sản xuất, kinh doanh, đảm bảo thu hồi đủ vốn.

h) Đối với BĐSĐT cho thuê hoạt động phải trích khấu hao và ghi nhận vào chi phí sản xuất, kinh doanh trong kỳ. Doanh nghiệp có thể dựa vào các BĐS chủ sở hữu sử dụng (TSCĐ) cùng loại để ước tính thời gian trích khấu hao và xác định phương pháp khấu hao BĐSĐT. Trường hợp BĐSĐT nắm giữ chờ tăng giá, doanh nghiệp không trích khấu hao mà xác định tổn thất do giảm giá trị.

2. Kết cấu và nội dung phản ánh của tài khoản 214 - Hao mòn TSCĐ

Bên Nợ: Giá trị hao mòn TSCĐ, BĐS đầu tư giảm do TSCĐ, BĐSĐT thanh lý, nhượng bán, điều động cho doanh nghiệp khác, góp vốn đầu tư vào đơn vị khác.

Bên Có: Giá trị hao mòn TSCĐ, BĐSĐT tăng do trích khấu hao TSCĐ, BĐS đầu tư.

Số dư bên Có: Giá trị hao mòn luỹ kế của TSCĐ, BĐS đầu tư hiện có ở doanh nghiệp.

Tài khoản 214 - Hao mòn TSCĐ, có 4 tài khoản cấp 2:

- Tài khoản 2141 - Hao mòn TSCĐ hữu hình: Phản ánh giá trị hao mòn của TSCĐ hữu hình trong quá trình sử dụng do trích khấu hao TSCĐ và những khoản tăng, giảm hao mòn khác của TSCĐ hữu hình.

- Tài khoản 2142 - Hao mòn TSCĐ thuê tài chính: Phản ánh giá trị hao mòn của TSCĐ thuê tài chính trong quá trình sử dụng do trích khấu hao TSCĐ thuê tài chính và những khoản tăng, giảm hao mòn khác của TSCĐ thuê tài chính.

- Tài khoản 2143 - Hao mòn TSCĐ vô hình: Phản ánh giá trị hao mòn của TSCĐ vô hình trong quá trình sử dụng do trích khấu hao TSCĐ vô hình và những khoản làm tăng, giảm hao mòn khác của TSCĐ vô hình.

- Tài khoản 2147 - Hao mòn BĐSĐT: Tài khoản này phản ánh giá trị hao mòn BĐSĐT dùng để cho thuê hoạt động của doanh nghiệp.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Định kỳ tính, trích khấu hao TSCĐ vào chi phí sản xuất, kinh doanh, chi phí khác, ghi:

Nợ các TK 623, 627, 641, 642, 811

Có TK 214 - Hao mòn TSCĐ (TK cấp 2 phù hợp).

b) TSCĐ đã sử dụng, nhận được do điều chuyển trong nội bộ doanh nghiệp giữa các đơn vị không có tư cách pháp nhân hạch toán phụ thuộc, ghi:

Nợ TK 211 - TSCĐ hữu hình (nguyên giá)

Có các TK 336, 411 (giá trị còn lại)

Có TK 214 - Hao mòn TSCĐ (2141) (giá trị hao mòn).

c) Định kỳ tính, trích khấu hao BĐSĐT đang cho thuê hoạt động, ghi:

Nợ TK 632 - Giá vốn hàng bán (chi tiết chi phí kinh doanh BĐS đầu tư)

Có TK 214 - Hao mòn TSCĐ (2147).

d) Trường hợp giảm TSCĐ, BĐS đầu tư thì đồng thời với việc ghi giảm nguyên giá TSCĐ phải ghi giảm giá trị đã hao mòn của TSCĐ, BĐSĐT (xem hướng dẫn hạch toán các TK 211, 213, 217).

đ) Đối với TSCĐ dùng cho hoạt động sự nghiệp, dự án, khi tính hao mòn vào thời điểm cuối năm tài chính, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

e) Đối với TSCĐ dùng cho hoạt động văn hoá, phúc lợi, khi tính hao mòn vào thời điểm cuối năm tài chính, ghi:

Nợ TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

g) Trường hợp vào cuối năm tài chính doanh nghiệp xem xét lại thời gian trích khấu hao và phương pháp khấu hao TSCĐ, nếu có sự thay đổi mức khấu hao cần phải điều chỉnh số khấu hao ghi trên sổ kế toán như sau:

- Nếu do thay đổi phương pháp khấu hao và thời gian trích khấu hao TSCĐ, mà mức khấu hao TSCĐ tăng lên so với số đã trích trong năm, số chênh lệch khấu hao tăng, ghi:

Nợ các TK 623, 627, 641, 642 (số chênh lệch khấu hao tăng)

Có TK 214 - Hao mòn TSCĐ (TK cấp 2 phù hợp).

- Nếu do thay đổi phương pháp khấu hao và thời gian trích khấu hao TSCĐ, mà mức khấu hao TSCĐ giảm so với số đã trích trong năm, số chênh lệch khấu hao giảm, ghi:

Nợ TK 214 - Hao mòn TSCĐ (TK cấp 2 phù hợp)

Có các TK 623, 627, 641, 642 (số chênh lệch khấu hao giảm).

h) Kế toán giá trị TSCĐ hữu hình được đánh giá lại khi xác định giá trị doanh nghiệp: Căn cứ vào hồ sơ xác định lại giá trị doanh nghiệp, doanh nghiệp điều chỉnh lại giá trị TSCĐ hữu hình theo nguyên tắc sau: Chênh lệch tăng giá trị còn lại của TSCĐ được ghi nhận vào bên Có TK 412 - Chênh lệch đánh giá lại tài sản; Chênh lệch giảm giá trị còn lại của TSCĐ được ghi nhận vào bên Nợ của TK 412 - Chênh lệch đánh giá lại tài sản và phải chi tiết khoản chênh lệch này theo từng TSCĐ. Cụ thể cho từng trường hợp ghi sổ như sau:

- Trường hợp TSCĐ đánh giá lại có giá trị cao hơn giá trị ghi sổ kế toán và nguyên giá TSCĐ, hao mòn luỹ kế đánh giá tăng so với giá trị ghi sổ, kế toán ghi:

Nợ TK 211 - Nguyên giá TSCĐ (phần đánh giá tăng)

Có TK 412 - Chênh lệch đánh giá lại tài sản (giá trị tài sản tăng thêm)

Có TK 214 - Hao mòn TSCĐ (phần đánh giá tăng).

- Trường hợp TSCĐ đánh giá lại có giá trị thấp hơn giá trị ghi sổ kế toán và nguyên giá TSCĐ, hao mòn luỹ kế đánh giá lại giảm so với giá trị ghi sổ, kế toán ghi:

Nợ TK 214 - Hao mòn TSCĐ (phần đánh giá giảm)

Nợ TK 412 - Chênh lệch đánh giá lại tài sản (phần giá trị tài sản giảm)

Có TK 211 - Nguyên giá TSCĐ (phần đánh giá giảm).

Doanh nghiệp trích khấu hao TSCĐ theo nguyên giá mới sau khi đã điều chỉnh giá trị do đánh giá lại. Thời điểm trích khấu hao của TSCĐ được đánh giá lại khi xác định giá trị doanh nghiệp của công ty cổ phần là thời điểm doanh nghiệp cổ phần hóa được cấp giấy chứng nhận đăng ký kinh doanh thành công ty cổ phần.

i) Trường hợp cổ phần hóa đơn vị hạch toán phụ thuộc của Công ty Nhà nước độc lập, Tập đoàn, Tổng công ty, công ty mẹ, công ty thành viên hạch toán độc lập của Tổng công ty:

Khi bàn giao TSCĐ cho công ty cổ phần, căn cứ vào biên bản bàn giao tài sản, các phụ lục chi tiết về tài sản bàn giao cho công ty cổ phần và các chứng từ, sổ kế toán có liên quan, kế toán phản ánh giảm giá trị tài sản bàn giao cho công ty cổ phần, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (phần đã hao mòn)

Có các TK 211,213 (nguyên giá).

Điều 39. Tài khoản 217 - Bất động sản đầu tư

1. Nguyên tắc kế toán

1.1. Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm bất động sản đầu tư (BĐSĐT) của doanh nghiệp theo nguyên giá, được theo dõi chi tiết theo từng đối tượng tương tự như TSCĐ. BĐSĐT gồm: Quyền sử dụng đất, nhà, hoặc một phần của nhà hoặc cả nhà và đất, cơ sở hạ tầng do người chủ sở hữu hoặc người đi thuê tài sản theo hợp đồng thuê tài chính nắm giữ nhằm mục đích thu lợi từ việc cho thuê hoặc chờ tăng giá mà không phải để:

- Sử dụng trong sản xuất, cung cấp hàng hóa, dịch vụ hoặc sử dụng cho các mục đích quản lý; hoặc

- Bán trong kỳ sản xuất, kinh doanh thông thường.

1.2. Tài khoản này dùng để phản ánh giá trị BĐSĐT đủ tiêu chuẩn ghi nhận là BĐSĐT. Không phản ánh vào tài khoản này giá trị bất động sản mua về để bán trong kỳ hoạt động kinh doanh bình thường hoặc xây dựng để bán trong tương lai gần, bất động sản chủ sở hữu sử dụng, bất động sản trong quá trình xây dựng chưa hoàn thành với mục đích để sử dụng trong tương lai dưới dạng BĐSĐT.

Bất động sản đầu tư được ghi nhận là tài sản phải thỏa mãn đồng thời hai điều kiện sau:

- Chắc chắn thu được lợi ích kinh tế trong tương lai; và

- Nguyên giá phải được xác định một cách đáng tin cậy.

1.3. Bất động sản đầu tư được ghi nhận trên tài khoản này theo nguyên giá. Nguyên giá của BĐSĐT là toàn bộ các chi phí (tiền hoặc tương đương tiền) mà doanh nghiệp bỏ ra hoặc giá trị hợp lý của các khoản khác đưa ra trao đổi để có được BĐSĐT tính đến thời điểm mua hoặc xây dựng hoàn thành BĐSĐT đó.

- Tuỳ thuộc vào từng trường hợp, nguyên giá của BĐSĐT được xác định như sau:

+ Nguyên giá của BĐSĐT được mua bao gồm giá mua và các chi phí liên quan trực tiếp đến việc mua, như: Phí dịch vụ tư vấn, lệ phí trước bạ và chi phí giao dịch liên quan khác,...

+ Trường hợp mua BĐSĐT thanh toán theo phương thức trả chậm, nguyên giá của BĐS đầu tư được phản ánh theo giá mua trả tiền ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí tài chính theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá BĐSĐT theo quy định của Chuẩn mực kế toán "Chi phí đi vay";

+ Nguyên giá của BĐSĐT tự xây dựng là giá thành thực tế và các chi phí liên quan trực tiếp của BĐSĐT tính đến ngày hoàn thành công việc xây dựng;

+ Trường hợp bất đọng sản thuê tài chính với mục đích để cho thuê hoạt động thoả mãn tiêu chuẩn ghi nhận là BĐSĐT thì nguyên giá của BĐSĐT đó tại thời điểm khởi đầu thuê được thực hiện theo quy định của Chuẩn mực kế toán “Thuê tài sản”.

- Các chi phí sau không được tính vào nguyên giá của BĐSĐT:

+ Chi phí phát sinh ban đầu (trừ trường hợp các chi phí này là cần thiết để đưa BĐSĐT vào trạng thái sẵn sàng sử dụng);

+ Các chi phí khi mới đưa BĐSĐT vào hoạt động lần đầu trước khi BĐSĐT đạt tới trạng thái hoạt động bình thường theo dự kiến;

+ Các chi phí không bình thường về nguyên liệu, vật liệu, lao động hoặc các nguồn lực khác trong quá trình xây dựng BĐSĐT.

1.4. Các chi phí liên quan đến BĐSĐT phát sinh sau ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi chi phí này có khả năng chắc chắn làm cho BĐSĐT tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu thì được ghi tăng nguyên giá BĐSĐT.

1.5 Trong quá trình cho thuê hoạt động phải tiến hành trích khấu hao BĐSĐT và ghi nhận vào chi phí kinh doanh trong kỳ (kể cả trong thời gian ngừng cho thuê). Doanh nghiệp có thể dựa vào các bất động sản chủ sở hữu sử dụng cùng loại để ước tính thời gian trích khấu hao và xác định phương pháp khấu hao của BĐSĐT.

- Trường hợp doanh nghiệp ghi nhận doanh thu đối với toàn bộ số tiền nhận trước từ việc cho thuê BĐSĐT, kế toán phải ước tính đầy đủ giá vốn tương ứng với doanh thu được ghi nhận (bao gồm cả số khấu hao được tính trước).

- Giá vốn của BĐSĐT cho thuê bao gồm: Chi phí khấu hao BĐSĐT và các chi phí liên quan trực tiếp khác tới việc cho thuê, như: Chi phí dịch vụ mua ngoài, chi phí tiền lương nhân viên trực tiếp quản lý bất động sản cho thuê, chi phí khấu hao các công trình phụ trợ phục vụ việc cho thuê BĐSĐT.

1.6. Doanh nghiệp không trích khấu hao đối với BĐSĐT nắm giữ chờ tăng giá. Trường hợp có bằng chứng chắc chắn cho thấy BĐSĐT bị giảm giá so với giá trị thị trường và khoản giảm giá được xác định một cách đáng tin cậy thì doanh nghiệp được đánh giá giảm nguyên giá BĐSĐT và ghi nhận khoản tổn thất vào giá vốn hàng bán (tương tự như việc lập dự phòng đối với hàng hóa bất động sản).

1.7. Đối với những BĐSĐT được mua vào nhưng phải tiến hành xây dựng, cải tạo, nâng cấp trước khi sử dụng cho mục đích đầu tư thì giá trị bất động sản, chi phí mua sắm và chi phí cho quá trình xây dựng, cải tạo, nâng cấp BĐSĐT được phản ánh trên TK 241 “Xây dựng cơ bản dở dang”. Khi quá trình xây dựng, cải tạo, nâng cấp hoàn thành phải xác định nguyên giá BĐSĐT hoàn thành để kết chuyển vào TK 217 “Bất động sản đầu tư”.

1.8. Việc chuyển từ bất động sản chủ sở hữu sử dụng thành BĐSĐT hoặc từ BĐSĐT sang bất động sản chủ sở hữu sử dụng hay hàng tồn kho chỉ khi có sự thay đổi về mục đích sử dụng như các trường hợp sau:

- BĐSĐT chuyển thành bất động sản chủ sở hữu sử dụng khi chủ sở hữu bắt đầu sử dụng tài sản này;

- BĐSĐT chuyển thành hàng tồn kho khi chủ sở hữu bắt đầu triển khai cho mục đích bán;

- Bất động sản chủ sở hữu sử dụng chuyển thành BĐSĐT khi chủ sở hữu kết thúc sử dụng tài sản đó và khi bên khác thuê hoạt động;

- Hàng tồn kho chuyển thành BĐSĐT khi chủ sở hữu bắt đầu cho bên khác thuê hoạt động;

- Bất động sản xây dựng chuyển thành BĐSĐT khi kết thúc giai đoạn xây dựng, bàn giao đưa vào đầu tư (trong giai đoạn xây dựng phải kế toán theo Chuẩn mực kế toán “Tài sản cố định hữu hình”).

Việc chuyển đổi mục đích sử dụng giữa BĐSĐT với bất động sản chủ sở hữu sử dụng hoặc hàng tồn kho không làm thay đổi giá trị ghi sổ của tài sản được chuyển đổi và không làm thay đổi nguyên giá của bất động sản trong việc xác định giá trị hay để lập Báo cáo tài chính.

1.9. Khi doanh nghiệp quyết định bán một BĐSĐT mà không có giai đoạn sửa chữa, cải tạo nâng cấp thì doanh nghiệp vẫn tiếp tục ghi nhận là BĐSĐT trên TK 217 "Bất động sản đầu tư" cho đến khi BĐSĐT đó được bán mà không chuyển thành hàng tồn kho.

1.10. Doanh thu từ việc bán BĐSĐT được ghi nhận là toàn bộ giá bán (giá bán chưa có thuế GTGT đối với trường hợp doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ thuế). Trường hợp bán theo phương thức trả chậm, thì doanh thu được xác định ban đầu theo giá bán trả tiền ngay (giá bán chưa có thuế GTGT đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ thuế). Khoản chênh lệch giữa tổng số tiền phải thanh toán và giá bán trả tiền ngay được ghi nhận là doanh thu tiền lãi chưa thực hiện.

1.11. Ghi giảm BĐSĐT trong các trường hợp:

- Chuyển đổi mục đích sử dụng từ BĐSĐT sang hàng tồn kho hoặc bất động sản chủ sở hữu sử dụng;

- Bán, thanh lý BĐSĐT;

- Hết thời hạn thuê tài chính trả lại BĐSĐT cho người cho thuê.

2. Kết cấu và nội dung phản ánh của tài khoản 217 - Bất động sản đầu tư

Bên Nợ: Nguyên giá BĐSĐT tăng trong kỳ.

Bên Có: Nguyên giá BĐSĐT giảm trong kỳ.

Số dư bên Nợ: Nguyên giá BĐSĐT hiện có.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Khi mua Bất động sản đầu tư:

a) Trường hợp mua trả tiền ngay, nếu thuế GTGT đầu vào được khấu trừ:

Nợ TK 217 - Bất động sản đầu tư

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112.

Trường hợp thuế GTGT đầu vào không được khấu trừ thì nguyên giá BĐSĐT bao gồm cả thuế GTGT.

b) Mua BĐSĐT theo phương thức trả chậm:

- Ghi nhận BĐSĐT được mua, nếu thuế GTGT đầu vào được pháp khấu trừ, ghi:

Nợ TK 217 - BĐS đầu tư (theo giá mua trả tiền ngay chưa có thuế GTGT)

Nợ TK 242 - Chi phí trả trước (phần lãi trả chậm tính bằng số chênh lệch giữa Tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay và thuế GTGT đầu vào)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán.

Trường hợp thuế GTGT đầu vào không được khấu trừ thì nguyên giá BĐSĐT bao gồm cả thuế GTGT.

- Hàng kỳ, tính và phân bổ số lãi phải trả về việc mua BĐSĐT theo phương thức trả chậm, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước.

- Khi thanh toán tiền cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính (phần chiết khấu thanh toán được hưởng do thanh toán trước thời hạn - Nếu có)

Có các TK 111, 112,…

3.2. Trường hợp BĐS đầu tư hình thành do xây dựng cơ bản hoàn thành bàn giao:

- Khi phát sinh chi phí xây dựng BĐSĐT, căn cứ vào các tài liệu và chứng từ có liên quan, kế toán tập hợp chi phí vào bên Nợ TK 241 “XDCB dở dang” (tương tự như xây dựng TSCĐ hữu hình, xem giải thích tài khoản 211 “TSCĐ hữu hình”).

- Khi giai đoạn đầu tư XDCB hoàn thành bàn giao chuyển tài sản đầu tư thành BĐS đầu tư, kế toán căn cứ vào hồ sơ bàn giao, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có TK 241 - XDCB dở dang.

3.3. Khi chuyển từ bất động sản chủ sở hữu sử dụng hoặc hàng tồn kho thành BĐSĐT, căn cứ vào hồ sơ chuyển đổi mục đích sử dụng, ghi:

a) Trường hợp chuyển đổi TSCĐ thành BĐSĐT:

Nợ TK 217 - Bất động sản đầu tư

Có TK 211 - TSCĐ hữu hình, hoặc

Có TK 213 - TSCĐ vô hình.

Đồng thời kết chuyển số hao mòn luỹ kế, ghi:

Nợ các TK 2141, 2143

Có TK 2147 - Hao mòn BĐSĐT (nếu BĐSĐT để cho thuê)

Có TK 217 - Bất động sản đầu tư(nếu BĐSĐT nắm giữ chờ tăng giá).

b) Khi chuyển từ hàng tồn kho thành BĐSĐT, căn cứ vào hồ sơ chuyển đổi mục đích sử dụng, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có các TK 1557, 1567.

Nếu BĐSĐT dùng để cho thuê, kế toán tiến hành trích khấu hao theo quy định. Nếu nắm giữ chờ tăng giá, kế toán không trích khấu hao mà xác định số giảm giá trị của BĐSĐT. Nếu số tổn thất do giảm giá trị được xác định tin cậy, kế toán ghi nhận khoản tổn thất vào giá vốn hàng bán và ghi giảm nguyên giá BĐSĐT.

3.4. Khi đi thuê tài chính với mục đích để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động, nếu tài sản thuê đó thoả mãn tiêu chuẩn là BĐSĐT:

a) Căn cứ vào hợp đồng thuê tài chính và các chứng từ liên quan, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có các TK 111, 112, 3412.

(Kế toán thanh toán tiền thuê khi nhận Hoá đơn thuê tài chính được thực hiện theo quy định tại tài khoản 212 “TSCĐ thuê tài chính”).

b) Khi hết hạn thuê tài sản tài chính

- Nếu trả lại BĐSĐT thuê tài chính đang phân loại là BĐSĐT, ghi:

Nợ TK 2147 - Hao mòn BĐSĐT

Nợ TK 632 - Giá vốn hàng bán (số chênh lệch giữa nguyên giá BĐS đầu tư thuê và giá trị hao mòn luỹ kế)

Có TK 217 - Bất động sản đầu tư (nguyên giá).

- Nếu mua lại BĐSĐT thuê tài chính đang phân loại là BĐSĐT để tiếp tục đầu tư, ghi tăng nguyên giá BĐSĐT số tiền phải trả thêm, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có các TK 111, 112,…

- Nếu mua lại bất động sản thuê tài chính đang phân loại là BĐSĐT để sử dụng cho hoạt động sản xuất, kinh doanh hoặc quản lý của doanh nghiệp thì phải phân loại lại thành bất động sản chủ sở hữu sử dụng, ghi:

Nợ TK 211 - TSCĐ hữu hình, hoặc

Nợ TK 213 - TSCĐ vô hình

Có TK 217 - Bất động sản đầu tư

Có các TK 111, 112 (số tiền phải trả thêm).

Đồng thời kết chuyển số hao mòn luỹ kế, ghi:

Nợ TK 2147 - Hao mòn BĐSĐT

Có các TK 2141, 2143.

3.5. Khi phát sinh chi phí sau ghi nhận ban đầu của BĐSĐT, nếu thoả mãn các điều kiện được vốn hoá hoặc bao gồm trong nghĩa vụ của doanh nghiệp phải chịu các chi phí cần thiết sẽ phát sinh để đưa BĐSĐT tới trạng thái sẵn sàng hoạt động thì được ghi tăng nguyên giá BĐSĐT:

- Tập hợp chi phí phát sinh sau ghi nhận ban đầu (nâng cấp, cải tạo BĐSĐT) thực tế phát sinh, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 152, 331,...

- Khi kết thúc hoạt động nâng cấp, cải tạo,... BĐSĐT, bàn giao ghi tăng nguyên giá BĐSĐT, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có TK 241 - XDCB dở dang.

3.6. Kế toán bán, thanh lý BĐSĐT

a) Ghi nhận doanh thu bán, thanh lý BĐSĐT:

- Trường hợp tách ngay được thuế GTGT đầu ra phải nộp tại thời điểm bán, thanh lý BĐSĐT, ghi:

Nợ các TK 111, 112, 131 (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5117) (giá bán thanh lý chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Trường hợp không tách ngay được thuế GTGT đầu ra phải nộp tại thời điểm bán, thanh lý BĐSĐT, doanh thu bao gồm cả thuế GTGT đầu ra phải nộp. Định kỳ, kế toán xác định số thuế GTGT phải nộp và ghi giảm doanh thu, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp.

b) Kế toán ghi giảm nguyên giá và giá trị còn lại của BĐSĐT đã được bán, thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2147 - Hao mòn BĐS đầu tư – nếu có)

Nợ TK 632 - Giá vốn hàng bán (giá trị còn lại của BĐS đầu tư)

Có TK 217 - Bất động sản đầu tư (nguyên giá của BĐS đầu tư).

3.7. Kế toán cho thuê Bất động sản đầu tư

a) Ghi nhận doanh thu từ việc cho thuê Bất động sản đầu tư:

Nợ các TK 111, 112, 131

Có TK 511 - Doanh thu bán hàng, cung cấp dịch vụ (5117).

b) Ghi nhận giá vốn Bất động sản đầu tư cho thuê

- Trường hợp đã tập hợp đủ giá vốn Bất động sản đầu tư, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 214 - Giá trị hao mòn lũy kế (2147)

Có các TK 111, 112, 331...

- Trường hợp chưa tập hợp đủ giá vốn của Bất động sản đầu tư do một phần dự án chưa hoàn thành (cho thuê cuốn chiếu), kế toán phải ước tính giá vốn cho thuê tương tự như phương pháp ước tính giá vốn khi bán thành phẩm bất động sản.

3.7. Kế toán chuyển BĐSĐT thành hàng tồn kho hoặc thành bất động sản chủ sở hữu sử dụng:

a) Trường hợp BĐSĐT chuyển thành hàng tồn kho khi chủ sở hữu có quyết định sửa chữa, cải tạo nâng cấp để bán:

- Khi có quyết định sửa chữa, cải tạo, nâng cấp BĐSĐT để bán, kế toán tiến hành kết chuyển giá trị còn lại của BĐSĐT vào TK 156 “Hàng hoá”, ghi:

Nợ TK 156 - Hàng hoá (TK 1567 - Giá trị còn lại của BĐSĐT)

Nợ TK 214 - Hao mòn TSCĐ (2147) (số hao mòn luỹ kế - nếu có)

Có TK 217 - Bất động sản đầu tư (nguyên giá).

- Khi phát sinh các chi phí sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152, 334, 331,…

- Khi kết thúc giai đoạn sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, kết chuyển toàn bộ chi phí ghi tăng giá gốc hàng hoá bất động sản chờ bán, ghi:

Nợ TK 156 - Hàng hoá (1567)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

b) Trường hợp chuyển BĐSĐT thành bất động sản chủ sở hữu sử dụng, ghi:

Nợ các TK 211, 213

Có TK 217 - Bất động sản đầu tư.

Đồng thời, ghi:

Nợ TK 2147 - Hao mòn BĐSĐT (nếu có)

Có các TK 2141, 2143.

3.8. Đối với BĐSĐT nắm giữ chờ tăng giá, kế toán không trích khấu hao mà thực hiện xác định tổn thất do giảm giá trị (tương tự như việc xác định dự phòng giảm giá của hàng hóa bất động sản). Nếu khoản tổn thất được xác định đáng tin cậy, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 217 - Bất động sản đầu tư.

Điều 40. Nguyên tắc kế toán các khoản đầu tư vốn vào đơn vị khác

1. Các khoản đầu tư vào đơn vị khác gồm các khoản đầu tư vào công ty con, công ty liên doanh, công ty liên kết và các khoản đầu tư góp vốn khác với mục đích nắm giữ lâu dài. Việc đầu tư có thể thực hiện dưới các hình thức:

a) Đầu tư dưới hình thức góp vốn vào đơn vị khác (do bên được đầu tư huy động vốn): Theo hình thức này, tài sản của bên góp vốn được ghi nhận vào Bảng cân đối kế toán của bên nhận vốn góp;

b) Đầu tư dưới hình thức mua lại phần vốn góp tại đơn vị khác (mua lại phần vốn của chủ sở hữu): Theo hình thức này, tài sản của bên mua (bên đầu tư, nhận chuyển nhượng vốn góp) được chuyển cho bên bán (bên chuyển nhượng vốn góp) mà không được ghi nhận vào Bảng cân đối kế toán của đơn vị phát hành công cụ vốn (bên được đầu tư).

2. Khi thực hiện đầu tư bằng tài sản phi tiền tệ, nhà đầu tư phải căn cứ vào hình thức đầu tư để áp dụng phương pháp kế toán một cách phù hợp, cụ thể:

a) Nếu đầu tư dưới hình thức góp vốn bằng tài sản phi tiền tệ, nhà đầu tư phải đánh giá lại tài sản mang đi góp vốn trên cơ sở thỏa thuận. Phần chênh lệch giữa giá trị ghi sổ hoặc giá trị còn lại và giá trị đánh giá lại của tài sản mang đi góp vốn được kế toán là thu nhập khác hoặc chi phí khác;

b) Nếu đầu tư dưới hình thức mua lại phần vốn góp của đơn vị khác và thanh toán cho bên chuyển nhượng vốn bằng tài sản phi tiền tệ:

- Nếu tài sản phi tiền tệ dùng để thanh toán là hàng tồn kho, nhà đầu tư phải kế toán như giao dịch bán hàng tồn kho dưới hình thức hàng đổi hàng (ghi nhận doanh thu, giá vốn của hàng tồn kho mang đi trao đổi lấy phần vốn được mua);

- Nếu tài sản phi tiền tệ dùng để thanh toán là TSCĐ, BĐSĐT, nhà đầu tư phải kế toán như giao dịch nhượng bán TSCĐ, BĐSĐT (ghi nhận doanh thu, thu nhập khác, chi phí khác....);

- Nếu tài sản phi tiền tệ dùng để thanh toán là các công cụ vốn (cổ phiếu) hoặc công cụ nợ (trái phiếu, các khoản phải thu...), nhà đầu tư phải kế toán như giao dịch thanh lý nhượng bán các khoản đầu tư (ghi nhận lãi, lỗ vào doanh thu hoạt động tài chính hoặc chi phí tài chính).

3. Giá phí các khoản đầu tư được phản ánh theo giá gốc, bao gồm giá mua cộng (+) các chi phí liên quan trực tiếp đến việc đầu tư (nếu có), như: Chi phí giao dịch, môi giới, tư vấn, kiểm toán, lệ phí, thuế và phí ngân hàng...Trường hợp đầu tư bằng tài sản phi tiền tệ, giá phí khoản đầu tư được ghi nhận theo giá trị hợp lý của tài sản phi tiền tệ tại thời điểm phát sinh.

4. Kế toán phải mở sổ chi tiết theo dõi khoản đầu tư vào từng công ty con, công ty liên doanh, liên kết và từng khoản đầu tư vào đơn vị khác. Thời điểm ghi nhận các khoản đầu tư tài chính dài hạn là thời điểm chính thức có quyền sở hữu, cụ thể như sau:

- Chứng khoán niêm yết được ghi nhận tại thời điểm khớp lệnh (T+0);

- Chứng khoán chưa niêm yết, các khoản đầu tư dưới hình thức khác được ghi nhận tại thời điểm chính thức có quyền sở hữu theo quy định của pháp luật.

5. Phải hạch toán đầy đủ, kịp thời các khoản cổ tức, lợi nhuận được chia vào Báo cáo tài chính riêng của công ty mẹ tại thời điểm được quyền nhận. Cổ tức, lợi nhuận được chia trong một số trường hợp được hạch toán như sau:

a) Cổ tức, lợi nhuận được chia bằng tiền hoặc tài sản phi tiền tệ cho giai đoạn sau ngày đầu tư được hạch toán vào doanh thu hoạt động tài chính theo giá trị hợp lý tại ngày được quyền nhận;

b) Cổ tức, lợi nhuận được chia bằng tiền hoặc tài sản phi tiền tệ cho giai đoạn trước ngày đầu tư không hạch toán vào doanh thu hoạt động tài chính mà hạch toán giảm giá trị khoản đầu tư.

c) Khi xác định giá trị doanh nghiệp để cổ phần hoá, nếu các khoản đầu tư vào đơn vị khác đã được đánh giá tăng tương ứng với phần sở hữu của doanh nghiệp cổ phần hoá trong lợi nhuận sau thuế chưa phân phối của công ty con, công ty liên doanh, liên kết, doanh nghiệp cổ phần hoá phải ghi tăng vốn Nhà nước theo quy định của pháp luật. Sau đó, khi nhận được phần cổ tức, lợi nhuận đã dùng để đánh giá tăng vốn Nhà nước, doanh nghiệp cổ phần hoá không ghi nhận doanh thu hoạt động tài chính mà ghi giảm giá trị khoản đầu tư.

d) Trường hợp nhận cổ tức bằng cổ phiếu thì thực hiện theo nguyên tắc:

- Các đơn vị không do Nhà nước nắm giữ 100% vốn điều lệ chỉ theo dõi số lượng cổ phiếu được nhận trên thuyết minh Báo cáo tài chính, không ghi nhận tăng giá trị khoản đầu tư và doanh thu hoạt động tài chính.

- Doanh nghiệp do Nhà nước sở hữu 100% vốn điều lệ thực hiện theo quy định của pháp luật áp dụng cho loại hình doanh nghiệp do Nhà nước sở hữu 100% vốn điều lệ.

6. Giá vốn các khoản đầu tư tài chính khi thanh lý, nhượng bán được xác định theo phương pháp bình quân gia quyền di động (bình quân gia quyền theo từng lần mua).

7. Doanh nghiệp không được phân loại lại khoản đầu tư vào công ty con, công ty liên doanh, liên kết thành chứng khoán kinh doanh trừ khi đã thực sự thanh lý, nhượng bán khoản đầu tư, dẫn đến mất quyền kiểm soát đối với công ty con, mất quyền đồng kiểm soát đối với công ty liên doanh, và không còn ảnh hưởng đáng kể đối với công ty liên kết.

8. Việc xác định quyền kiểm soát, đồng kiểm soát, ảnh hưởng đáng kể là tạm thời được thực hiện tại thời điểm ghi nhận ban đầu khoản đầu tư. Trong trường hợp này, kế toán ghi nhận khoản đầu tư là đầu tư góp vốn vào đơn vị khác hoặc chứng khoán kinh doanh, không ghi nhận khoản đầu tư vào công ty con, công ty liên doanh, liên kết.

9. Khi lập Báo cáo tài chính, doanh nghiệp phải xác định giá trị khoản đầu tư bị tổn thất để trích lập dự phòng tổn thất đầu tư.

Điều 41. Tài khoản 221 – Đầu tư vào công ty con

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm khoản đầu tư vốn trực tiếp vào công ty con. Công ty con là đơn vị có tư cách pháp nhân, hạch toán độc lập, chịu sự kiểm soát của một đơn vị khác (gọi là công ty mẹ), (kể cả công ty thành viên của Tổng công ty và các đơn vị khác có tư cách pháp nhân, hạch toán độc lập).

b) Chỉ hạch toán vào TK 221 "Đầu tư vào công ty con" khi nhà đầu tư nắm giữ trên 50% quyền biểu quyết (ngoại trừ trường hợp tại điểm c dưới đây) và có quyền chi phối các chính sách tài chính và hoạt động của đơn vị khác nhằm thu được lợi ích kinh tế từ các hoạt động của doanh nghiệp đó. Khi công ty mẹ không còn quyền kiểm soát công ty con thì ghi giảm khoản đầu tư vào công ty con. Trường hợp nhà đầu tư tạm thời nắm giữ trên 50% quyền biểu quyết tại đơn vị nhưng không dự định thực thi quyền biểu quyết do mục đích đầu tư là mua – bán công cụ vốn để kiếm lời (nắm giữ khoản đầu tư vì mục đích thương mại và quyền kiểm soát chỉ là tạm thời) thì không hạch toán khoản đầu tư vào tài khoản này mà hạch toán là đầu tư ngắn hạn.

c) Các trường hợp sau khoản đầu tư vẫn được hạch toán vào TK 221 "Đầu tư vào công ty con" khi doanh nghiệp đầu tư nắm giữ ít hơn 50% quyền biểu quyết tại công ty con, nhưng có thỏa thuận khác:

- Các nhà đầu tư khác thoả thuận dành cho công ty mẹ hơn 50% quyền biểu quyết;

- Công ty mẹ có quyền chi phối các chính sách tài chính và hoạt động theo quy chế thoả thuận;

- Công ty mẹ có quyền bổ nhiệm hoặc bãi miễn đa số các thành viên Hội đồng quản trị hoặc cấp quản lý tương đương;

- Công ty mẹ có quyền bỏ đa số phiếu tại các cuộc họp của Hội đồng quản trị hoặc cấp quản lý tương đương.

d) Trường hợp mua khoản đầu tư vào công ty con trong giao dịch hợp nhất kinh doanh, bên mua phải xác định ngày mua, giá phí khoản đầu tư và thực hiện các thủ tục kế toán theo đúng quy định của Chuẩn mực kế toán “Hợp nhất kinh doanh”.

đ) Kế toán khoản đầu tư vào công ty con phải tuân thủ các nguyên tắc quy định tại Điều 40 Thông tư này.

e) Trường hợp công ty mẹ giải thể công ty con và sáp nhập toàn bộ tài sản và nợ phải trả của công ty con vào công ty mẹ (công ty mẹ kế thừa toàn bộ quyền lợi và nghĩa vụ của công ty con), kế toán thực hiện theo nguyên tắc:

- Công ty mẹ ghi giảm giá trị ghi sổ khoản đầu tư vào công ty con;

- Ghi nhận toàn bộ tài sản, nợ phải trả của công ty con bị giải thể vào Bảng cân đối kế toán của công ty mẹ theo giá trị hợp lý tại ngày sáp nhập;

- Phần chênh lệch giữa giá phí khoản đầu tư vào công ty con và giá trị hợp lý của tài sản và nợ phải trả được ghi nhận vào doanh thu hoạt động tài chính hoặc chi phí tài chính.

g) Việc phân phối lợi nhuận cho chủ sở hữu tại công ty mẹ được căn cứ vào mức lợi nhuận sau thuế chưa phân phối thuộc sở hữu của công ty mẹ trên Báo cáo tài chính hợp nhất. Khi phân phối lợi nhuận bằng tiền, doanh nghiệp phải cân nhắc đến các vấn đề sau:

- Có đủ luồng tiền để thực hiện việc phân phối;

- Không phân phối khoản lợi nhuận phát sinh từ các giao dịch mua rẻ (bất lợi thương mại) cho đến khi thanh lý công ty con;

- Không phân phối lợi nhuận phát sinh từ các giao dịch mang tính chất đánh giá lại (như chênh lệch đánh giá lại tài sản mang đi góp vốn, công cụ tài chính) cho đến khi thanh lý, nhượng bán các khoản đầu tư;

- Không phân phối lợi nhuận phát sinh từ việc áp dụng phương pháp vốn chủ sở hữu cho đến khi thực sự nhận được khoản lợi nhuận đó bằng tiền hoặc các tài sản khác từ các công ty liên doanh, liên kết.

h) Doanh nghiệp không được chuyển khoản đầu tư vào công ty con thành chứng khoán kinh doanh hoặc khoản đầu tư dưới hình thức khác trừ khi đã thực sự thanh lý khoản đầu tư dẫn đến mất quyền kiểm soát. Việc có ý định thanh lý công ty con trong tương lai không được coi là quyền kiểm soát đối với công ty con chỉ là tạm thời.

2. Kết cấu và nội dung phản ánh của tài khoản 221 - Đầu tư vào công ty con

Bên Nợ: Giá trị thực tế các khoản đầu tư vào công ty con tăng.

Bên Có: Giá trị thực tế các khoản đầu tư vào công ty con giảm.

Số dư bên Nợ: Giá trị thực tế các khoản đầu tư vào công ty con hiện có của công ty mẹ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Trường hợp công ty mẹ đầu tư vào công ty con dưới hình thức góp vốn

a) Khi công ty mẹ đầu tư vào công ty con bằng tiền, căn cứ số tiền đầu tư và các chi phí liên quan trực tiếp đến việc đầu tư vào công ty con, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112, 3411,...

Đồng thời mở sổ chi tiết để theo dõi từng loại cổ phiếu theo mệnh giá (nếu đầu tư vào công ty con dưới hình thức mua cổ phiếu).

b) Trường hợp công ty mẹ góp vốn vào công ty con bằng tài sản phi tiền tệ:

Khi công ty mẹ đầu tư góp vốn vào công ty con bằng hàng tồn kho hoặc TSCĐ (không phải là việc thanh toán khi mua doanh nghiệp trong giao dịch hợp nhất kinh doanh), công ty mẹ phải ghi nhận phần chênh lệch giữa giá trị ghi sổ (đối với vật tư, hàng hóa) hoặc giá trị còn lại (đối với TSCĐ) và giá trị đánh giá lại của tài sản đem đi góp vốn do các bên đánh giá vào thu nhập khác hoặc chi phí khác; Công ty con khi nhận tài sản của công ty mẹ góp phải ghi tăng vốn đầu tư của chủ sở hữu và tài sản nhận được theo giá thoả thuận giữa các bên.

- Trường hợp giá trị ghi sổ hoặc giá trị còn lại của tài sản đem đi góp vốn nhỏ hơn giá trị do các bên đánh giá lại, kế toán phản ánh khoản lãi là phần chênh lệch đánh giá tăng tài sản vào thu nhập khác, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211, 213, 217 (nếu góp vốn bằng TSCĐ hoặc BĐS đầu tư)

Có TK 152, 153, 155, 156 (nếu góp vốn bằng hàng tồn kho)

Có TK 711 - Thu nhập khác (phần chênh lệch đánh giá tăng).

- Trường hợp giá trị ghi sổ hoặc giá trị còn lại của tài sản đem đi góp vốn lớn hơn giá trị do các bên đánh giá lại, kế toán phản ánh khoản lỗ là phần chênh lệch đánh giá giảm tài sản vào chi phí khác, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 214 - Hao mòn TSCĐ

Nợ TK 811 - Chi phí khác (phần chênh lệch đánh giá giảm)

Có các TK 211, 213, 217(nếu góp vốn bằng TSCĐ hoặc BĐS đầu tư)

Có các TK 152, 153, 155, 156 (nếu góp vốn bằng hàng tồn kho).

3.2. Trường hợp công ty mẹ đầu tư vào công ty con dưới hình thức mua lại phần vốn góp:

Trường hợp này, kế toán xác định giá phí khoản đầu tư phù hợp với quy định của Chuẩn mực kế toán hợp nhất kinh doanh. Tại ngày mua, bên mua sẽ xác định và phản ánh giá phí hợp nhất kinh doanh bao gồm: Giá trị hợp lý tại ngày diễn ra trao đổi của các tài sản đem trao đổi, các khoản nợ phải trả đã phát sinh hoặc đã thừa nhận và các công cụ vốn do bên mua phát hành để đổi lấy quyền kiểm soát bên bị mua, cộng (+) Các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh. Đồng thời bên mua là công ty mẹ sẽ ghi nhận phần sở hữu của mình trong công ty con như một khoản đầu tư vào công ty con.

a) Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng tiền, hoặc các khoản tương đương tiền, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112, 121,...

b) Nếu việc mua, bán khi hợp nhất kinh doanh được thực hiện bằng việc bên mua phát hành cổ phiếu:

- Nếu giá phát hành (theo giá trị hợp lý) của cổ phiếu tại ngày diễn ra trao đổi lớn hơn mệnh giá cổ phiếu, ghi:

Nợ TK 221 - Đầu tư vào công ty con (theo giá trị hợp lý)

Có TK 4111 - Vốn góp của chủ sở hữu (theo mệnh giá)

Có TK 4112 - Thặng dư vốn cổ phần (số chênh lệch giữa giá trị hợp lý lớn hơn mệnh giá cổ phiếu).

- Nếu giá phát hành (theo giá trị hợp lý) của cổ phiếu tại ngày diễn ra trao đổi nhỏ hơn mệnh giá cổ phiếu, ghi:

Nợ TK 221 - Đầu tư vào công ty con (theo giá trị hợp lý)

Nợ TK 4112 - Thặng dư vốn cổ phần (số chênh lệch giữa giá trị hợp lý nhỏ hơn mệnh giá cổ phiếu)

Có TK 4111 - Vốn góp của chủ sở hữu (theo mệnh giá).

- Chi phí phát hành cổ phiếu thực tế phát sinh, ghi:

Nợ TK 4112 - Thặng dư vốn cổ phần

Có các TK 111, 112,...

c) Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng cách trao đổi các tài sản của mình với bên bị mua:

- Trường hợp trao đổi bằng TSCĐ, khi đưa TSCĐ đem trao đổi, kế toán ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (giá trị còn lại của TSCĐ đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

Đồng thời ghi tăng thu nhập khác và tăng khoản đầu tư vào công ty con do trao đổi TSCĐ:

Nợ TK 221 - Đầu tư vào công ty con (tổng giá thanh toán)

Có TK 711 - Thu nhập khác (giá trị hợp lý của TSCĐ đưa đi trao đổi)

Có TK 3331 - Thuế GTGT phải nộp (TK 33311) (nếu có).

- Trường hợp trao đổi bằng sản phẩm, hàng hoá, khi xuất kho sản phẩm, hàng hoá đưa đi trao đổi, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 155, 156,...

Đồng thời phản ánh doanh thu bán hàng và ghi tăng khoản đầu tư vào công ty con:

Nợ TK 221 - Đầu tư vào công ty con

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

d) Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng việc phát hành trái phiếu:

- Trường hợp thanh toán bằng trái phiếu theo mệnh giá, ghi:

Nợ TK 221 - Đầu tư vào công ty con (theo giá trị hợp lý)

Có TK 34311 - Mệnh giá trái phiếu.

- Trường hợp thanh toán bằng trái phiếu có chiết khấu, ghi:

Nợ TK 221 - Đầu tư vào công ty con (theo giá trị hợp lý)

Nợ TK 34312 - Chiết khấu trái phiếu (phần chiết khấu)

Có TK 34311 - Mệnh giá trái phiếu (theo mệnh giá trái phiếu).

- Trường hợp thanh toán bằng trái phiếu có phụ trội, ghi:

Nợ TK 221 - Đầu tư vào công ty con (theo giá trị hợp lý)

Có TK 34311 - Mệnh giá trái phiếu

Có TK 34313 - Phụ trội trái phiếu (phần phụ trội).

đ) Các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh như chi phí tư vấn pháp lý, thẩm định giá..., kế toán bên mua ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112, 331,...

3.3. Kế toán cổ tức, lợi nhuận được chia bằng tiền hoặc tài sản phi tiền tệ (ngoại trừ trường hợp nhận cổ tức bằng cổ phiếu):

a) Khi nhận được thông báo về cổ tức, lợi nhuận được chia cho giai đoạn sau ngày đầu tư từ công ty con, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 515 - Doanh thu hoạt động tài chính.

Khi nhận được cổ tức, lợi nhuận được chia, ghi:

Nợ các TK liên quan (theo giá trị hợp lý)

Có TK 138 - Phải thu khác (1388).

b) Khi nhận được thông báo về cổ tức, lợi nhuận được chia cho giai đoạn trước ngày đầu tư từ công ty con, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 221 - Đầu tư vào công ty con.

c) Trường hợp nhận được khoản cổ tức, lợi nhuận mà khoản cổ tức, lợi nhuận đó đã sử dụng để đánh giá lại giá trị khoản đầu tư vào công ty con khi xác định giá trị doanh nghiệp (công ty mẹ) để cổ phần hoá và ghi tăng vốn Nhà nước:

Nợ TK 138 - Phải thu khác (1388)

Có TK 221 - Đầu tư vào công ty con.

3.4. Trường hợp đầu tư thêm để các khoản đầu tư vào công ty liên doanh, liên kết, công cụ tài chính trở thành khoản đầu tư vào công ty con, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 121, 128, 222, 228

Có các TK liên quan (giá trị hợp lý của số phải đầu tư bổ sung).

3.5. Khi thanh lý một phần hoặc toàn bộ khoản đầu tư vào công ty con:

Nợ các TK liên quan (giá trị hợp lý của số thu được từ việc thanh lý)

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết (công ty con trở thành công ty liên doanh, liên kết)

Nợ TK 228 - Đầu tư khác (công ty con trở thành đầu tư thường)

Nợ TK 635 - Chi phí tài chính (Nếu lỗ)

Có TK 221 - Đầu tư vào công ty con (giá trị ghi sổ)

Có TK 515 - Doanh thu hoạt động tài chính (nếu lãi).

3.6. Khi giải thể công ty con để sáp nhập toàn bộ tài sản và nợ phải trả vào công ty mẹ, kế toán ghi giảm giá trị khoản đầu tư vào công ty con và ghi nhận tài sản, nợ phải trả của công ty con theo giá trị hợp lý tại ngày sáp nhập, ghi:

Nợ các TK phản ánh tài sản (theo giá trị hợp lý tại ngày sáp nhập)

Nợ TK 635 - Chi phí tài chính (phần chênh lệch giữa giá trị ghi sổ của khoản đầu tư lớn hơn giá trị hợp lý của tài sản và nợ phải trả nhận sáp nhập)

Có các TK phản ánh nợ phải trả (giá trị hợp lý tại ngày sáp nhập)

Có TK 221 - Đầu tư vào công ty con (giá trị ghi sổ)

Có TK 515 - Doanh thu hoạt động tài chính (phần chênh lệch giữa giá trị ghi sổ của khoản đầu tư nhỏ hơn giá trị hợp lý của tài sản và nợ phải trả nhận sáp nhập).

Điều 42. Tài khoản 222 - Đầu tư vào công ty liên doanh, liên kết

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh toàn bộ vốn góp vào công ty liên doanh và công ty liên kết; tình hình thu hồi vốn đầu tư liên doanh, liên kết; các khoản lãi, lỗ phát sinh từ hoạt động đầu tư vào công ty liên doanh, liên kết. Tài khoản này không phản ánh các giao dịch dưới hình thức hợp đồng hợp tác kinh doanh không thành lập pháp nhân.

- Công ty liên doanh được thành lập bởi các bên góp vốn liên doanh có quyền đồng kiểm soát các chính sách tài chính và hoạt động, là đơn vị có tư cách pháp nhân hạch toán độc lập. Công ty liên doanh phải tổ chức thực hiện công tác kế toán riêng theo quy định của pháp luật hiện hành về kế toán, chịu trách nhiệm kiểm soát tài sản, các khoản nợ phải trả, doanh thu, thu nhập khác và chi phí phát sinh tại đơn vị mình. Mỗi bên góp vốn liên doanh được hưởng một phần kết quả hoạt động của công ty liên doanh theo thỏa thuận của hợp đồng liên doanh.

- Khoản đầu tư được phân loại là đầu tư vào công ty liên kết khi nhà đầu tư nắm giữ trực tiếp hoặc gián tiếp từ 20% đến dưới 50% quyền biểu quyết của bên nhận đầu tư mà không có thoả thuận khác.

b) Kế toán khoản đầu tư vào công ty liên doanh phải tuân thủ các nguyên tắc quy định tại Điều 40 Thông tư này.

c) Khi nhà đầu tư không còn quyền đồng kiểm soát thì phải ghi giảm khoản đầu tư vào công ty liên doanh; Khi không còn ảnh hưởng đáng kể thì phải ghi giảm khoản đầu tư vào công ty liên kết.

d) Các khoản chi phí liên quan trực tiếp tới hoạt động đầu tư vào công ty liên doanh, liên kết được ghi nhận là chi phí tài chính trong kỳ phát sinh.

đ) Khi thanh lý, nhượng bán, thu hồi vốn góp liên doanh, liên kết, căn cứ vào giá trị tài sản thu hồi được kế toán ghi giảm số vốn đã góp. Phần chênh lệch giữa giá trị hợp lý của khoản thu hồi được so với giá trị ghi sổ của khoản đầu tư được ghi nhận là doanh thu hoạt động tài chính (nếu lãi) hoặc chi phí tài chính (nếu lỗ).

e) Kế toán phải mở sổ kế toán chi tiết theo dõi các khoản vốn đầu tư vào từng công ty liên doanh, liên kết, từng lần đầu tư, từng lần thanh lý, nhượng bán.

2. Kết cấu và nội dung phản ánh của tài khoản 222 - Đầu tư vào công ty liên doanh, liên kết

Bên Nợ: Số vốn đầu tư vào công ty liên doanh, liên kết tăng.

Bên Có: Số vốn đầu tư vào công ty liên doanh, liên kết giảm do đã thanh lý, nhượng bán, thu hồi.

Số dư bên Nợ: Số vốn đầu tư vào công ty liên doanh, liên kết hiện còn cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Khi góp vốn liên doanh bằng tiền vào công ty liên doanh, liên kết, ghi:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết Có các TK 111, 112.

3.2. Các chi phí liên quan trực tiếp tới việc đầu tư vào công ty liên doanh, liên kết (chi phí thông tin, môi giới, giao dịch trong quá trình thực hiện đầu tư), ghi:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết

Có các TK 111, 112.

3.3. Trường hợp bên tham gia liên doanh góp vốn vào công ty liên doanh, liên kết bằng tài sản phi tiền tệ:

Khi đầu tư vào công ty liên doanh, liên kết bằng hàng tồn kho hoặc TSCĐ, kế toán phải ghi nhận phần chênh lệch giữa giá trị ghi sổ (đối với vật tư, hàng hóa) hoặc giá trị còn lại (đối với TSCĐ) và giá trị đánh giá lại của tài sản đem đi góp vốn do các bên đánh giá vào thu nhập khác hoặc chi phí khác; Công ty liên doanh, liên kết khi nhận tài sản của nhà đầu tư phải ghi tăng vốn đầu tư của chủ sở hữu và tài sản nhận được theo giá thoả thuận giữa các bên.

- Trường hợp giá trị ghi sổ hoặc giá trị còn lại của tài sản đem đi góp vốn nhỏ hơn giá trị do các bên đánh giá lại, kế toán phản ánh phần chênh lệch đánh giá tăng tài sản vào thu nhập khác, ghi:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết

Nợ TK 214 - Hao mòn TSCĐ

Có các TK 211, 213, 217 (góp vốn bằng TSCĐ hoặc BĐS đầu tư)

Có các TK 152, 153, 155, 156 (nếu góp vốn bằng hàng tồn kho)

Có TK 711 - Thu nhập khác (phần chênh lệch đánh giá tăng).

- Trường hợp giá trị ghi sổ hoặc giá trị còn lại của tài sản đem đi góp vốn lớn hơn giá trị do các bên đánh giá lại, kế toán phản ánh phần chênh lệch đánh giá giảm tài sản vào chi phí khác, ghi:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết

Nợ TK 214 - Hao mòn TSCĐ

Nợ TK 811 - Chi phí khác (phần chênh lệch đánh giá giảm)

Có các TK 211, 213, 217 (góp vốn bằng TSCĐ hoặc BĐS đầu tư)

Có các TK 152, 153, 155, 156 (nếu góp vốn bằng hàng tồn kho).

3.4. Trường hợp nhà đầu tư mua lại phần vốn góp tại công ty liên doanh, liên kết:

Tại ngày mua, nhà đầu tư xác định và phản ánh giá phí khoản đầu tư vào công ty liên doanh, liên kết bao gồm: Giá trị hợp lý tại ngày diễn ra trao đổi của các tài sản đem trao đổi, các khoản nợ phải trả đã phát sinh hoặc đã thừa nhận và các công cụ vốn do bên mua phát hành để đổi lấy quyền đồng kiểm soát tại công ty liên doanh, liên kết cộng (+) Các chi phí liên quan trực tiếp đến việc mua lại phần vốn góp tại công ty liên doanh, liên kết.

- Nếu việc đầu tư vào công ty liên doanh, liên kết được thanh toán bằng tiền, hoặc các khoản tương đương tiền, ghi:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết

Có các TK 111, 112, 121,...

- Nếu việc đầu tư vào công ty liên doanh, liên kết được thực hiện bằng cách phát hành cổ phiếu:

+ Nếu giá phát hành (theo giá trị hợp lý) của cổ phiếu tại ngày diễn ra trao đổi lớn hơn mệnh giá cổ phiếu, ghi:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết (theo giá trị hợp lý)

Có TK 4111 - Vốn góp của chủ sở hữu (theo mệnh giá)

Có TK 4112 - Thặng dư vốn cổ phần (số chênh lệch giữa giá trị hợp lý lớn hơn mệnh giá cổ phiếu).

+ Nếu giá phát hành (theo giá trị hợp lý) của cổ phiếu tại ngày diễn ra trao đổi nhỏ hơn mệnh giá cổ phiếu, ghi:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết (theo giá trị hợp lý)

Nợ TK 4112 - Thặng dư vốn cổ phần (số chênh lệch giữa giá trị hợp lý nhỏ hơn mệnh giá cổ phiếu)

Có TK 4111 - Vốn góp của chủ sở hữu (theo mệnh giá).

+ Chi phí phát hành cổ phiếu thực tế phát sinh, ghi:

Nợ TK 4112 - Thặng dư vốn cổ phần

Có các TK 111, 112,...

- Nếu việc đầu tư vào công ty liên doanh, liên kết được thanh toán bằng tài sản phi tiền tệ:

+ Trường hợp trao đổi bằng TSCĐ, khi đưa TSCĐ đem trao đổi, kế toán ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (giá trị còn lại của TSCĐ đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

Đồng thời ghi tăng thu nhập khác và tăng khoản đầu tư vào công ty liên doanh do trao đổi TSCĐ:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết (tổng giá thanh toán)

Có TK 711 - Thu nhập khác (giá trị hợp lý của TSCĐ đưa đi trao đổi)

Có TK 3331 - Thuế GTGT phải nộp (TK 33311) (nếu có).

+ Trường hợp trao đổi bằng sản phẩm, hàng hoá, khi xuất kho sản phẩm, hàng hoá đưa đi trao đổi, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 155, 156,...

Đồng thời phản ánh doanh thu bán hàng và ghi tăng khoản đầu tư vào công ty liên doanh, liên kết:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

- Nếu việc đầu tư vào công ty liên doanh được bên mua thanh toán bằng việc phát hành trái phiếu:

+ Trường hợp thanh toán bằng trái phiếu theo mệnh giá, ghi:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết (theo giá trị hợp lý)

Có TK 34311 - Mệnh giá trái phiếu.

+ Trường hợp thanh toán bằng trái phiếu có chiết khấu, ghi:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết (theo giá trị hợp lý)

Nợ TK 34312 - Chiết khấu trái phiếu (phần chiết khấu)

Có TK 34311 - Mệnh giá trái phiếu.

+ Trường hợp thanh toán bằng trái phiếu có phụ trội, ghi:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết (theo giá trị hợp lý)

Có TK 34311 - Mệnh giá trái phiếu

Có TK 34313 - Phụ trội trái phiếu (phần phụ trội).

+ Các chi phí liên quan trực tiếp đến việc đầu tư vào công ty liên doanh, liên kết như chi phí tư vấn pháp lý, thẩm định giá..., ghi:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết

Có các TK 111, 112, 331,...

3.5. Các khoản chi phí liên quan đến hoạt động góp vốn liên doanh, liên kết phát sinh trong kỳ như lãi tiền vay để góp vốn, các chi phí khác, ghi:

Nợ TK 635 - Chi phí tài chính

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152,…

3.6. Kế toán cổ tức, lợi nhuận được chia:

- Khi nhận được thông báo về cổ tức, lợi nhuận được chia bằng tiền từ công ty liên doanh, liên kết cho giai đoạn sau ngày đầu tư, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi nhận được cổ tức, lợi nhuận của giai đoạn trước khi đầu tư hoặc cổ tức, lợi nhuận được chia (bằng tiền) đã sử dụng để đánh giá lại giá trị khoản đầu tư vào công ty liên doanh, liên kết khi xác định giá trị doanh nghiệp để cổ phần hoá, ghi:

Nợ các TK 112, 138

Có TK 222 - Đầu tư vào công ty liên doanh, liên kết.

3.7. Kế toán thanh lý, nhượng bán khoản đầu tư vào công ty liên doanh, liên kết:

Nợ các TK 111, 112, 131, 152, 153, 156, 211, 213,...

Nợ TK 228 - Đầu tư khác (nếu không còn ảnh hưởng đáng kể)

Nợ TK 635 - Chi phí tài chính (nếu lỗ)

Có TK 222 - Đầu tư vào công ty liên doanh, liên kết.

Có TK 515 - Doanh thu hoạt động tài chính (nếu lãi).

3.8. Chi phí thanh lý, nhượng bán khoản đầu tư vào công ty liên doanh, liên kết, ghi:

Nợ TK 635 - Chi phí tài chính

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331...

3.9. Trường hợp đầu tư thêm để công ty liên doanh, liên kết trở thành công ty con và nắm giữ quyền kiểm soát, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112…

Có TK 222 - Đầu tư vào công ty liên doanh, liên kết.

3.10. Kế toán khoản vốn góp liên doanh bằng quyền sử dụng đất do Nhà nước giao:

- Khi doanh nghiệp Việt Nam được Nhà nước giao đất để góp vốn liên doanh với các công ty nước ngoài bằng giá trị quyền sử dụng đất, mặt nước, mặt biển, thì sau khi có quyết định của Nhà nước giao đất và làm xong thủ tục giao cho liên doanh, ghi:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết

Có TK 411 - Vốn đầu tư của chủ sở hữu (chi tiết vốn Nhà nước).

- Trường hợp bên Việt Nam được Nhà nước giao đất để tham gia liên doanh, khi chuyển nhượng vốn góp thì thực hiện như sau:

+ Khi chuyển nhượng vốn góp vào công ty liên doanh cho bên nước ngoài và trả lại quyền sử dụng đất cho Nhà nước, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Có TK 222 - Đầu tư vào công ty liên doanh.

+ Nếu bên đối tác thanh toán cho bên Việt Nam tài sản ngoài quyền sử dụng đất (trong trường hợp này công ty liên doanh chuyển sang thuê đất), ghi:

Nợ các TK 111, 112,...

Có TK 515 - Doanh thu hoạt động tài chính.

- Trường hợp bên Việt Nam chuyển nhượng phần vốn góp cho bên nước ngoài trong công ty liên doanh và trả lại quyền sử dụng đất và chuyển sang hình thức thuê đất. Công ty liên doanh phải ghi giảm quyền sử dụng đất và ghi giảm nguồn vốn kinh doanh tương ứng với quyền sử dụng đất. Việc giữ nguyên hoặc ghi tăng vốn phụ thuộc vào việc đầu tư tiếp theo của chủ sở hữu. Tiền thuê đất do cơ sở này thanh toán không tính vào vốn chủ sở hữu mà hạch toán vào chi phí sản xuất, kinh doanh theo các kỳ tương ứng.

3.11. Kế toán giao dịch mua, bán giữa bên tham gia liên doanh và công ty liên doanh: Kế toán phản ánh như giao dịch đối với các giao dịch mua, bán với khách hàng thông thường (trừ khi áp dụng phương pháp vốn chủ sở hữu).

Điều 43. Tài khoản 228 - Đầu tư khác

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm các loại đầu tư khác (ngoài các khoản đầu tư vào công ty con, vốn góp vào công ty liên doanh, đầu tư vào công ty liên kết), như:

- Các khoản đầu tư vào công cụ vốn của đơn vị khác nhưng không có quyền kiểm soát hoặc đồng kiểm soát, không có ảnh hưởng đáng kể đối với bên được đầu tư;

- Các khoản kim loại quý, đá quý không sử dụng như nguyên vật liệu để sản xuất sản phẩm hoặc mua vào – bán ra như hàng hóa; Tranh, ảnh, tài liệu, vật phẩm có giá trị không tham gia vào hoạt động sản xuất kinh doanh thông thường.

- Các khoản đầu tư khác.

Doanh nghiệp không phản ánh các hoạt động đầu tư, góp vốn liên quan đến hợp đồng hợp tác kinh doanh không thành lập pháp nhân trong tài khoản này.

b) Kế toán phải theo dõi chi tiết từng khoản đầu tư khác theo số lượng, đối tượng được đầu tư.

c) Kế toán tuân thủ các nguyên tắc chung đối với các khoản đầu tư vào đơn vị khác theo quy định tại Điều 40 Thông tư này.

2. Kết cấu và nội dung phản ánh của tài khoản 228 - Đầu tư khác

Bên Nợ: Giá trị các khoản đầu tư khác tăng.

Bên Có: Giá trị các khoản đầu tư khác giảm.

Số dư bên Nợ: Giá trị khoản đầu tư khác hiện có tại thời điểm báo cáo.

Tài khoản 228 "Đầu tư khác" có 2 tài khoản cấp 2:

- Tài khoản 2281 - Đầu tư góp vốn vào đơn vị khác: Phản ánh các khoản đầu tư công cụ vốn nhưng doanh nghiệp không có quyền kiểm soát, đồng kiểm soát hoặc có ảnh hưởng đáng kể đối với bên được đầu tư.

- Tài khoản 2288 - Đầu tư khác: Phản ánh các khoản đầu tư vào tài sản phi tài chính ngoài bất động sản đầu tư và các khoản đã được phản ánh trong các tài khoản khác liên quan đến hoạt động đầu tư. Các khoản đầu tư khác có thể gồm kim loại quý, đá quý (không sử dụng như hàng tồn kho), tranh, ảnh, tài liệu, vật phẩm khác có giá trị (ngoài những khoản được phân loại là TSCĐ)... không tham gia vào hoạt động sản xuất kinh doanh thông thường nhưng được mua với mục đích nắm giữ chờ tăng giá.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Khi doanh nghiệp đầu tư mua cổ phiếu hoặc góp vốn dài hạn nhưng không có quyền kiểm soát, đồng kiểm soát hoặc ảnh hưởng đáng kể đối với bên được đầu tư:

a) Trường hợp đầu tư bằng tiền

Nợ TK 228 - Đầu tư khác (2281) (theo giá gốc khoản đầu tư + Chi phí trực tiếp liên quan đến hoạt động đầu tư, như chi phí môi giới,...)

Có các TK 111, 112.

b) Trường hợp đầu tư bằng tài sản phi tiền tệ:

- Trường hợp góp vốn bằng tài sản phi tiền tệ, căn cứ vào giá đánh giá lại vật tư, hàng hoá, TSCĐ, ghi:

Nợ TK 228 - Đầu tư khác (2281)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Nợ TK 811 - Chi phí khác (số chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ của vật tư, hàng hoá, giá trị còn lại của TSCĐ)

Có các TK 152, 153, 156, 211, 213,...

Có TK 711 - Thu nhập khác (số chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của vật tư, hàng hoá, giá trị còn lại của TSCĐ).

- Trường hợp mua lại phần vốn góp bằng tài sản phi tiền tệ:

+ Trường hợp trao đổi bằng TSCĐ:

Nợ TK 811 - Chi phí khác (giá trị còn lại của TSCĐ đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có các TK 211, 213 (nguyên giá).

Đồng thời ghi nhận thu nhập khác và tăng khoản đầu tư dài hạn khác do trao đổi TSCĐ:

Nợ TK 228 - Đầu tư khác (2281) (tổng giá thanh toán)

Có TK 711 - Thu nhập khác (giá trị hợp lý khoản đầu tư nhận được)

Có TK 3331 - Thuế GTGT phải nộp (TK 33311) (nếu có).

+ Trường hợp trao đổi bằng sản phẩm, hàng hoá, khi xuất kho sản phẩm, hàng hoá đưa đi trao đổi, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 155, 156,...

Đồng thời phản ánh doanh thu bán hàng và ghi tăng khoản đầu tư khác:

Nợ TK 228 - Đầu tư khác (2281) (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (giá trị hợp lý của khoản đầu tư nhận được)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

3.2. Kế toán cổ tức, lợi nhuận được chia bằng tiền hoặc tài sản phi tiền tệ (ngoại trừ trường hợp nhận cổ tức bằng cổ phiếu):

- Khi nhận được thông báo về cổ tức, lợi nhuận được chia cho giai đoạn sau ngày đầu tư, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi nhận được thông báo về cổ tức, lợi nhuận được chia cho giai đoạn trước ngày đầu tư, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 228 - Đầu tư khác (2281).

- Trường hợp nhận được khoản cổ tức, lợi nhuận mà khoản cổ tức, lợi nhuận đó đã sử dụng để đánh giá lại giá trị khoản đầu tư khi xác định giá trị doanh nghiệp để cổ phần hoá và ghi tăng vốn Nhà nước, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 228 - Đầu tư khác (2281).

3.3. Khi nhà đầu tư bán một phần khoản đầu tư vào công ty con, công ty liên doanh, công ty liên kết dẫn đến không còn quyền kiểm soát hoặc không còn quyền đồng kiểm soát hoặc không còn ảnh hưởng đáng kể, ghi:

Nợ các TK 111, 112, 131…

Nợ TK 228 - Đầu tư khác (2281)

Nợ TK 635 - Chi phí tài chính (nếu lỗ)

Có các TK 221, 222

Có TK 515 - Doanh thu hoạt động tài chính (nếu lãi).

3.4. Thanh lý, nhượng bán các khoản đầu tư khác:

- Trường hợp bán, thanh lý có lãi, ghi:

Nợ các TK 111, 112,131...

Có TK 228 - Đầu tư khác (giá trị ghi sổ)

Có TK 515 - Doanh thu hoạt động tài chính (giá bán lớn hơn GTGS).

- Trường hợp bán, thanh lý bị lỗ, ghi:

Nợ các TK 111, 112,131...

Nợ TK 635 - Chi phí tài chính (giá bán nhỏ hơn giá trị ghi sổ)

Có TK 228 - Đầu tư khác (giá trị ghi sổ).

3.5. Khi nhà đầu tư góp thêm vốn và trở thành công ty mẹ, bên có quyền đồng kiểm soát hoặc có ảnh hưởng đáng kể, ghi:

Nợ các TK 221, 222

Có các TK 111, 112 (số tiền đầu tư thêm)

Có TK 228 - Đầu tư khác.

Điều 44. Kế toán giao dịch hợp đồng hợp tác kinh doanh

1. Nguyên tắc kế toán

1.1. Hợp đồng hợp tác kinh doanh (BCC) là thỏa thuận bằng hợp đồng của hai hoặc nhiều bên để cùng thực hiện hoạt động kinh tế nhưng không hình thành pháp nhân độc lập. Hoạt động này có thể được đồng kiểm soát bởi các bên góp vốn theo thỏa thuận liên doanh hoặc kiểm soát bởi một trong số các bên tham gia.

1.2. BCC có thể được thực hiện dưới hình thức cùng nhau xây dựng tài sản hoặc hợp tác trong một số hoạt động kinh doanh. Các bên tham gia trong BCC có thể thỏa thuận chia doanh thu, chia sản phẩm hoặc chia lợi nhuận sau thuế.

1.3. Trong mọi trường hợp, khi nhận tiền, tài sản của các các bên khác đóng góp cho hoạt động BCC, bên nhận phải kế toán là nợ phải trả, không được ghi nhận vào vốn chủ sở hữu.

1.4. Đối với BCC theo hình thức tài sản đồng kiểm soát

a) Tài sản đồng kiểm soát bởi các bên tham gia liên doanh là tài sản được các bên tham gia liên doanh mua, xây dựng, được sử dụng cho mục đích của liên doanh và mang lại lợi ích cho các bên tham gia liên doanh theo quy định của Hợp đồng liên doanh. Các bên tham gia liên doanh được ghi nhận phần giá trị tài sản đồng kiểm soát mà mình được hưởng là tài sản trên Báo cáo tài chính của mình

b) Mỗi bên tham gia liên doanh được nhận sản phẩm hoặc doanh thu từ việc sử dụng và khai thác tài sản đồng kiểm soát và chịu một phần chi phí phát sinh theo thỏa thuận trong hợp đồng.

c) Các bên tham gia liên doanh phải mở sổ kế toán chi tiết trên cùng hệ thống sổ kế toán của mình để ghi chép và phản ánh trong Báo cáo tài chính của mình những nội dung sau đây:

- Phần vốn góp vào tài sản đồng kiểm soát, được phân loại theo tính chất của tài sản;

- Các khoản nợ phải trả phát sinh riêng của mỗi bên tham gia góp vốn liên doanh;

- Phần nợ phải trả phát sinh chung phải gánh chịu cùng với các bên tham gia góp vốn liên doanh khác từ hoạt động của liên doanh;

- Các khoản thu nhập từ việc bán hoặc sử dụng phần sản phẩm được chia từ liên doanh cùng với phần chi phí phát sinh được phân chia từ hoạt động của liên doanh;

- Các khoản chi phí phát sinh liên quan đến việc góp vốn liên doanh.

Đối với TSCĐ, BĐSĐT khi mang đi góp vốn vào BCC và không chuyển quyền sở hữu từ bên góp vốn thành sở hữu chung của các bên thì bên nhận tài sản theo dõi như tài sản nhận giữ hộ, không hạch toán tăng tài sản và nguồn vốn kinh doanh; Bên góp tài sản không ghi giảm tài sản trên sổ kế toán mà chỉ theo dõi chi tiết địa điểm, vị trí, nơi đặt tài sản.

Đối với TSCĐ, BĐSĐT mang đi góp vốn có sự chuyển quyền sở hữu từ bên góp vốn thành quyền sở hữu chung, trong quá trình đang xây dựng tài sản đồng kiểm soát, bên mang tài sản đi góp phải ghi giảm tài sản trên sổ kế toán và ghi nhận giá trị tài sản vào chi phí xây dựng cơ bản dở dang. Sau khi tài sản đồng kiểm soát hoàn thành, bàn giao, đưa vào sử dụng, căn cứ vào giá trị tài sản được chia, các bên ghi nhận tăng tài sản của mình phù hợp với mục đích sử dụng.

1.5. Đối với BCC dưới hình thức hoạt động kinh doanh đồng kiểm soát

a) Hợp đồng hợp tác kinh doanh dưới hình thức hoạt động kinh doanh đồng kiểm soát là hoạt động liên doanh không thành lập một cơ sở kinh doanh mới. Các bên liên doanh có nghĩa vụ và được hưởng quyền lợi theo thỏa thuận trong hợp đồng. Hoạt động của hợp đồng liên doanh được các bên góp vốn thực hiện cùng với các hoạt động kinh doanh thông thường khác của từng bên.

b) Hợp đồng hợp tác kinh doanh quy định các khoản chi phí phát sinh riêng cho hoạt động kinh doanh đồng kiểm soát do mỗi bên liên doanh bỏ ra thì bên đó phải gánh chịu. Đối với các khoản chi phí chung (nếu có) thì căn cứ vào các thỏa thuận trong hợp đồng để phân chia cho các bên góp vốn.

c) Các bên tham gia liên doanh phải mở sổ kế toán để ghi chép và phản ánh trong Báo cáo tài chính của mình các nội dung sau đây:

- Tài sản góp vốn liên doanh và chịu sự kiểm soát của bên góp vốn liên doanh;

- Các khoản nợ phải trả phải gánh chịu;

- Doanh thu được chia từ việc bán hàng hoặc cung cấp dịch vụ của liên doanh;

- Chi phí phải gánh chịu.

d) Khi bên liên doanh có phát sinh chi phí chung phải mở sổ kế toán để ghi chép, tập hợp toàn bộ các chi phí chung đó. Định kỳ căn cứ vào các thỏa thuận trong hợp đồng liên doanh về việc phân bổ các chi phí chung, kế toán lập Bảng phân bổ chi phí chung, được các bên liên doanh xác nhận, giao cho mỗi bên giữ một bản (bản chính). Bảng phân bổ chi phí chung kèm theo các chứng từ gốc hợp pháp là căn cứ để mỗi bên liên doanh kế toán chi phí chung được phân bổ từ hợp đồng.

e) Trường hợp hợp đồng liên doanh quy định chia sản phẩm, định kỳ theo thỏa thuận trong hợp đồng liên doanh, các bên liên doanh phải lập Bảng phân chia sản phẩm cho các bên góp vốn và được các bên xác nhận số lượng, quy cách sản phẩm được chia từ hợp đồng, giao cho mỗi bên giữ một bản (bản chính). Mỗi khi thực giao sản phẩm, các bên liên doanh phải lập Phiếu giao nhận sản phẩm (hoặc phiếu xuất kho) làm 2 bản, giao cho mỗi bên giữ một bản. Phiếu giao nhận sản phẩm là căn cứ để các bên liên doanh ghi sổ kế toán, theo dõi và là căn cứ thanh lý hợp đồng.

d) Trường hợp BCC phát sinh các chi phí, doanh thu chung mà các bên tham gia hợp đồng phải gánh chịu hoặc được hưởng thì các bên tham gia liên doanh phải thực hiện các quy định về kế toán như đối với trường hợp hoạt động kinh doanh đồng kiểm soát.

1.6.. Trường hợp BCC chia lợi nhuận sau thuế

a) BCC chia lợi nhuận sau thuế thường là BCC dưới hình thức hoạt động đồng kiểm soát hoặc do một bên kiểm soát. Trường hợp BCC chia lợi nhuận sau thuế, các bên phải cử ra một bên để kế toán toàn bộ các giao dịch của BCC, ghi nhận doanh thu, chi phí, theo dõi riêng kết quả kinh doanh của BCC và quyết toán thuế. Khi quyết định ký kết BCC theo hình thức này, các bên phải cân nhắc về rủi ro có thể phải gánh chịu do:

- Một số khoản chi phí không được tính đầy đủ là chi phí tính thuế do không có sự chuyển giao tài sản giữa các bên, ví dụ:

+ Chi phí khấu hao của một số TSCĐ sẽ không được cơ quan thuế chấp nhận do bên tham gia BCC không làm thủ tục chuyển quyền sở hữu cho bên thực hiện kế toán và quyết toán thuế cho BCC;

+ Một số khoản chi phí của các bên tham gia không được cơ quan thuế chấp nhận do hóa đơn đầu vào không mang tên bên kế toán và quyết toán thuế của BCC;

+ Một số chi phí phát sinh tại bên tham gia BCC không thể chuyển cho bên kế toán và quyết toán thuế do các rào cản của pháp luật, ví dụ bên tham gia BCC có hóa đơn nộp tiền sử dụng đất nhưng pháp luật không cho phép bên phát sinh chi phí tiền sử dụng đất cho bên kế toán và quyết toán thuế thuê lại đất nên chi phí thuê đất không được tính vào chi phí của BCC.

- Rủi ro về chính sách:

+ Bên kế toán và quyết toán thuế cho BCC có thể phát sinh lỗ lũy kế, tuy nhiên riêng kết quả của hoạt động BCC thì có lãi. Trường hợp này thay vì được bù trừ số lãi từ BCC với số lỗ các hoạt động khác, doanh nghiệp vẫn phải nộp thuế TNDN đối với BCC; Nếu BCC lỗ nhưng các hoạt động khác có lãi, doanh nghiệp có thể chỉ được bù trừ một phần lỗ tương ứng với phần được chia trong BCC;

+ Đối với các bên khác nếu đưa TSCĐ vào dùng cho hoạt động của BCC thì có thể sẽ không được tính chi phí khấu hao là chi phí được trừ tại doanh nghiệp do không sử dụng cho hoạt động sản xuất, kinh doanh tại doanh nghiệp (không phù hợp với doanh thu của các hoạt động khác).

b) Trường hợp BCC quy định chia lợi nhuận sau thuế, bên thực hiện kế toán và quyết toán thuế phải căn cứ vào bản chất của hợp đồng để kế toán một cách phù hợp theo nguyên tắc:

- Nếu BCC quy định các bên khác tham gia BCC được hưởng một khoản lợi nhuận cố định mà không phụ thuộc vào kết quả kinh doanh của hợp đồng, trường hợp này mặc dù hình thức pháp lý của hợp đồng là BCC nhưng bản chất của hợp đồng là thuê tài sản. Trường hợp này, bên kế toán và quyết toán thuế thực chất là bên có quyền điều hành và chi phối hoạt động của BCC, phải áp dụng phương pháp kế toán thuê tài sản cho hợp đồng, ghi nhận khoản phải trả cho các bên khác là chi phí để xác định kết quả kinh doanh trong kỳ, cụ thể:

+ Ghi nhận toàn bộ doanh thu, chi phí và lợi nhuận sau thuế của BCC trên Báo cáo kết quả hoạt động kinh doanh của mình; Lãi trên cổ phiếu và các chỉ tiêu phân tích tài chính được tính đối với toàn bộ doanh thu, chi phí và lợi nhuận của BCC;

+ Ghi nhận toàn bộ Lợi nhuận sau thuế của BCC vào chỉ tiêu “Lợi nhuận sau thuế chưa phân phối” của Bảng cân đối kế toán, các chỉ tiêu tài chính liên quan đến tỷ suất lợi nhuận sau thuế được xác định bao gồm toàn bộ kết quả của BCC.

+ Các bên khác ghi nhận doanh thu cho thuê tài sản đối với khoản được chia từ BCC.

- Nếu BCC quy định các bên khác trong BCC chỉ được phân chia lợi nhuận nếu kết quả hoạt động của BCC có lãi, đồng thời phải gánh chịu lỗ, trường hợp này mặc dù hình thức pháp lý của BCC là chia lợi nhuận sau thuế nhưng bản chất của BCC là chia doanh thu, chi phí, các bên thường phải có quyền, điều kiện, khả năng để đồng kiểm soát hoạt động cũng như dòng tiền của BCC. Bên kế toán và quyết toán thuế phải áp dụng phương pháp kế toán BCC chia doanh thu để ghi nhận doanh thu, chi phí và kết quả kinh doanh trong kỳ, đồng thời cung cấp bằng chứng về việc quyết toán thuế cho các bên khác, cụ thể:

+ Ghi nhận trên Báo cáo kết quả kinh doanh phần doanh thu, chi phí và lợi nhuận tương ứng với phần được chia theo thỏa thuận của BCC; Lãi trên cổ phiếu và các chỉ tiêu phân tích tài chính chỉ được tính đối phần doanh thu, chi phí và lợi nhuận được trình bày trên Báo cáo kết quả hoạt động kinh doanh; Bên quyết toán thuế cung cấp bản sao các hồ sơ, tài liệu về việc đã thực hiện nghĩa vụ với NSNN của BCC cho các bên trong BCC để phục vụ việc quyết toán thuế của các bên khác trong BCC;

+ Lợi nhuận sau thuế chưa phân phối của Bảng cân đối kế toán chỉ bao gồm phần lợi nhuận sau thuế tương ứng của từng bên được hưởng.

+ Các bên khác được ghi nhận trên Báo cáo kết quả hoạt động kinh doanh phần doanh thu, chi phí tương ứng với phần mình được chia từ BCC, báo cáo cơ quan thuế về việc khoản doanh thu, chi phi này đã được thực hiện nghĩa vụ thuế làm căn cứ điều chỉnh số thuế TNDN phải nộp.

2. Phương pháp kế toán BCC theo hình thức tài sản đồng kiểm soát

2.1. Trường hợp các bên tham gia BCC góp tiền mua tài sản đồng kiểm soát, mỗi bên căn cứ vào số tiền thực góp để mua tài sản, ghi:

Nợ các TK 211, 213, 217

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112,331, 341.

2.2. Trường hợp các bên tham gia BCC tự thực hiện hoặc phối hợp với đối tác khác tiến hành đầu tư xây dựng để có được tài sản đồng kiểm soát, căn cứ vào chi phí thực tế bỏ ra của bên tham gia BCC, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang (chi tiết tài sản đồng kiểm soát)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152, 153, 155, 156,211, 213...

Có các TK 331, 3411,…

2.3. Khi công trình đầu tư XDCB hoàn thành, đưa vào sử dụng, các bên phải quyết toán và phân chia giá trị tài sản đồng kiểm soát. Căn cứ biên bản chia tài sản đồng kiểm soát, các bên phải xác định giá trị hợp lý của từng tài sản để ghi nhận phù hợp với quy định của pháp luật, ghi:

Nợ các TK 211, 213, 217 (chi tiết phần tài sản đồng kiểm soát theo giá trị hợp lý của từng phần tài sản được chia)

Nợ TK 138 - Phải thu khác (chi phí không được duyệt, phải thu hồi- nếu có)

Nợ TK 811 - Chi phí khác (nếu giá trị hợp lý của tài sản được chia nhỏ hơn chi phí đầu tư xây dựng)

Có TK 241 - XDCB dở dang

Có TK 711 - Thu nhập khác (nếu giá trị hợp lý của tài sản được chia lớn hơn chi phí đầu tư xây dựng).

2.4. Phương pháp ghi chép các nghiệp vụ kinh tế liên quan đến kế toán chi phí, doanh thu mà các bên tham gia liên doanh tài sản đồng kiểm soát phải gánh chịu hoặc được hưởng khi tài sản đi vào hoạt động và BCC chuyển sang hình thức hoạt động đồng kiểm soát thực hiện như quy định đối với trường hợp hoạt động kinh doanh đồng kiểm soát.

3. Phương pháp kế toán BCC theo hình thức hoạt động kinh doanh đồng kiểm soát

3.1. Kế toán góp vốn và nhận vốn góp hoạt động kinh doanh đồng kiểm soát

a) Tại bên nhận vốn góp

- Căn cứ biên bản góp vốn của các bên tham gia hợp đồng liên doanh đồng kiểm soát, bên nhận vốn góp ghi:

Nợ các TK 111,112, 152, 155, 156...

Có TK 338 - Phải trả, phải nộp khác.

Khi trả lại vốn góp cho các bên, kế toán ghi đảo bút toán trên. Nếu có chênh lệch giữa giá trị hợp lý của tài sản trả lại và giá trị khoản nhận góp của các bên, kế toán phản ánh thu nhập khác hoặc chi phí khác.

- Nếu nhận vốn góp bằng TSCĐ mà không có sự chuyển giao quyền sở hữu, bên nhận vốn góp chỉ theo dõi chi tiết trên hệ thống quản trị và thuyết minh như tài sản nhận giữ hộ.

b) Tại bên góp vốn

- Căn cứ biên bản góp vốn của các bên tham gia hợp đồng liên doanh đồng kiểm soát, bên nhận góp vốn ghi:

Nợ TK 138 - Phải thu khác

Có các TK 111,112, 152, 155, 156...

Khi nhận lại vốn góp, kế toán ghi đảo bút toán trên. Nếu có chênh lệch giữa giá trị hợp lý của tài sản nhận về và giá trị khoản vốn góp, kế toán phản ánh thu nhập khác hoặc chi phí khác.

- Nếu góp vốn bằng TSCĐ mà không có sự chuyển giao quyền sở hữu, bên góp vốn không ghi giảm TSCĐ mà chỉ theo dõi chi tiết trên hệ thống quản trị và thuyết minh về địa điểm đặt tài sản.

3.2. Kế toán chi phí phát sinh riêng tại mỗi bên liên doanh

- Căn cứ vào các hóa đơn, chứng từ liên quan, tập hợp chi phí phát sinh riêng mà bên liên doanh phải gánh chịu khi tham gia hoạt động kinh doanh đồng kiểm soát, ghi:

Nợ các TK 621, 622, 627, 641, 642 (chi tiết cho hợp đồng liên doanh)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,…

- Cuối kỳ, kết chuyển chi phí phát sinh riêng để tổng hợp chi phí SXKD của hợp đồng liên doanh, ghi:

Nợ TK 154 - Chi phí SXKD dở dang (chi tiết cho hợp đồng liên doanh)

Có các TK 621, 622, 627 (chi tiết cho hợp đồng liên doanh).

3.3. Kế toán chi phí phát sinh chung do mỗi bên tham gia liên doanh gánh chịu:

a) Kế toán tại bên tham gia liên doanh có phát sinh chi phí chung:

- Khi phát sinh chi phí chung do mỗi bên liên doanh phải gánh chịu, căn cứ vào các hóa đơn, chứng từ liên quan, ghi:

Nợ các TK 621, 622, 627, 641, 642 (chi tiết cho hợp đồng liên doanh)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

- Nếu hợp đồng liên doanh quy định phải phân chia chi phí chung, cuối kỳ căn cứ vào quy định của hợp đồng, kế toán lập Bảng phân bổ chi phí chung cho các bên góp vốn liên doanh và sau khi được các bên liên doanh chấp nhận, căn cứ vào chí phí được phân bổ cho các bên góp vốn liên doanh khác, ghi:

Nợ TK 138 - Phải thu khác (chi tiết cho từng đối tác)

Có TK 133 - Thuế GTGT được khấu trừ (nếu chia thuế đầu vào)

Có TK 3331 - Thuế GTGT phải nộp (nếu thuế đầu vào của chi phí chung đã khấu trừ hết, phải ghi tăng số thuế đầu ra phải nộp)

Có các TK 621, 622, 627, 641, 642.

b) Kế toán tại bên liên doanh không hạch toán chi phí chung cho hợp đồng liên doanh:

Căn cứ vào Bảng phân bổ chi phí chung của hợp đồng liên doanh đã được các bên góp vốn liên doanh chấp nhận (do bên tham gia liên doanh có phát sinh chi phí chung thông báo), ghi:

Nợ các TK 621, 622, 623, 641, 642 (chi tiết cho hợp đồng liên doanh)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 338 - Phải trả khác (chi tiết cho bên tham gia liên doanh có phát sinh chi phí chung).

3.4. Kế toán trong trường hợp hợp đồng chia sản phẩm:

- Khi nhận sản phẩm được chia từ hợp đồng liên doanh nhập kho, căn cứ vào phiếu giao nhận sản phẩm từ hợp đồng, phiếu nhập kho và các chứng từ liên quan, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (nếu sản phẩm được chia chưa phải là thành phẩm cuối cùng)

Nợ TK 155 - Thành phẩm (nếu sản phẩm được chia là thành phẩm)

Nợ TK 157 - Hàng gửi đi bán (nếu gửi sản phẩm được chia đem đi bán ngay không qua kho)

Có TK 154 - Chi phí SXKD dở dang (gồm chi phí phát sinh riêng và chi phí chung mà mỗi bên tham gia liên doanh phải gánh chịu) (chi tiết cho hợp đồng liên doanh).

- Khi nhận sản phẩm được chia từ hợp đồng và đưa vào sử dụng ngay cho sản xuất sản phẩm khác, căn cứ vào phiếu giao nhận sản phẩm từ hợp đồng và các chứng từ liên quan, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 154 - Chi phí SXKD dở dang (gồm chi phí phát sinh riêng và chi phí chung mà mỗi bên tham gia liên doanh phải gánh chịu) (chi tiết cho hợp đồng liên doanh).

- Trường hợp hợp đồng liên doanh quy định không chia sản phẩm mà giao cho một bên bán ra ngoài, sau khi phát hành hóa đơn cho bên bán sản phẩm, kết chuyển chi phí phát sinh riêng và chi phí chung mà mỗi bên tham gia liên doanh phải gánh chịu vào giá vốn hàng bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí SXKD dở dang (gồm chi phí phát sinh riêng và chi phí chung mà mỗi bên tham gia liên doanh phải gánh chịu) (chi tiết cho hợp đồng liên doanh).

3.5. Kế toán doanh thu bán sản phẩm trong trường hợp một bên tham gia liên doanh bán hộ hàng hóa và chia doanh thu cho các đối tác khác:

a) Kế toán ở bên bán sản phẩm:

- Khi bán sản phẩm theo quy định của hợp đồng, bên bán phải phát hành hóa đơn cho toàn bộ sản phẩm bán ra, đồng thời phản ánh tổng số tiền bán sản phẩm của hoạt động liên doanh, ghi:

Nợ các TK 111, 112, 131,...

Có TK 338 - Phải trả, phải nộp khác (chi tiết hợp đồng liên doanh)

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

- Căn cứ vào quy định của hợp đồng liên doanh và Bảng phân bổ doanh thu, phản ánh doanh thu tương ứng với lợi ích của bên tham gia liên doanh được hưởng, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (chi tiết cho hợp đồng liên doanh)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (lợi ích mà bên bán được hưởng theo thỏa thuận trong hợp đồng).

- Sau khi đối chiếu chi phí phát sinh chung mỗi bên phải gánh chịu và doanh thu chia cho các bên theo hợp đồng, kế toán bù trừ khoản phải thu khác và phải trả khác (chi tiết cho từng bên tham gia BCC), ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Có TK 138 - Phải thu khác.

- Khi thanh toán tiền bán sản phẩm do bên đối tác tham gia liên doanh không bán sản phẩm được hưởng, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (từng đối tác tham gia liên doanh)

Có các TK 111, 112,...

b) Kế toán ở bên không bán sản phẩm:

- Bên liên doanh không tham gia bán sản phẩm của liên doanh, căn cứ vào bảng phân bổ doanh thu đã được các bên tham gia liên doanh xác nhận và chứng từ có liên quan do bên bán sản phẩm cung cấp, lập hóa đơn cho bên bán sản phẩm theo số doanh thu mà mình được hưởng, ghi:

Nợ TK 138 - Phải thu khác (bao gồm cả thuế GTGT nếu chia cả thuế GTGT đầu ra, chi tiết cho đối tác tham gia liên doanh bán sản phẩm)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (chi tiết cho hợp đồng liên doanh và theo số tiền được chia)

Có TK 3331 - Thuế GTGT phải nộp (nếu chia thuế GTGT đầu ra).

- Khi bên đối tác tham gia liên doanh thanh toán tiền bán sản phẩm, căn cứ vào số tiền thực nhận, ghi:

Nợ các TK 111, 112,... (số tiền do đối tác trong hợp đồng chuyển trả)

Có TK 138 - Phải thu khác (chi tiết từng bên bán sản phẩm).

4. Phương pháp kế toán BCC chia lợi nhuận sau thuế

4.1. Trường hợp các bên được chia một khoản cố định không phụ thuộc vào kết quả kinh doanh của BCC (Bên kế toán và quyết toán thuế kiểm soát BCC),:

a) Tại bên thực hiện kế toán và quyết toán thuế cho BCC

- Trường hợp nhận tiền, vật tư, hàng hóa của các bên góp vốn, ghi:

Nợ các TK 112, 152, 156…

Có TK 338 - Phải trả, phải nộp khác.

- Khi phát sinh các khoản doanh thu, chi phí cho BCC, kế toán nhận toàn bộ doanh thu, chi phí như đối với các giao dịch của chính mình theo quy định của pháp luật.

- Khi xác định số tiền phải trả định kỳ cho các bên khác theo hợp đồng, ghi:

Nợ TK 627, 641, 642

Có TK 338 - Phải trả, phải nộp khác.

- Trả lại cho các bên số tiền, vật tư đã nhận góp vốn, ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Có các TK 112, 152, 156…

Nếu có chênh lệch giữa giá trị hợp lý của tài sản trả lại và giá trị khoản vốn nhận góp của các bên, kế toán phản ánh thu nhập khác hoặc chi phí khác.

b) Tại bên không thực hiện kế toán và không quyết toán thuế cho BCC

- Khi góp vốn vào BCC, ghi:

Nợ TK 138 - Phải thu khác

Có các TK 112, 152, 156…

- Khi nhận được thông báo về số lãi được chia từ BCC, ghi:

Nợ TK 138 - Phải thu khác

Có TK 511 - Doanh thu bán hàng, cung cấp dịch vụ (5113).

- Khi nhận lại vốn góp, ghi:

Nợ các TK 112, 152, 156…

Có TK 138 - Phải thu khác.

Nếu có chênh lệch giữa giá trị hợp lý của tài sản nhận về và giá trị khoản vốn góp, kế toán phản ánh thu nhập khác hoặc chi phí khác.

4.2. Trường hợp các bên được chia lợi nhuận phụ thuộc vào kết quả kinh doanh của BCC (các bên có quyền đồng kiểm soát BCC):

a) Tại bên kế toán và quyết toán thuế

a1) Việc ghi nhận vốn góp và trả lại vốn góp cho các bên thực hiện tương tự điểm 4.1 nêu trên.

a2) Khi ghi nhận doanh thu của BCC, kế toán ghi nhận toàn bộ doanh thu phát sinh trên sổ kế toán TK 511 để làm căn cứ đối chiếu, giải trình và xác định doanh thu tính thuế cho BCC:

- Ghi nhận doanh thu của BCC, ghi:

Nợ các TK 112, 131

Có TK 511 - Doanh thu bán hàng, cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp.

Trên Báo cáo kết quả hoạt động kinh doanh, chỉ khoản doanh thu tương ứng với phần được hưởng mới được trình bày trong chỉ tiêu “Doanh thu bán hàng và cung cấp dịch vụ”

- Định kỳ, kế ghi giảm doanh thu của BCC tương ứng với phần các bên được hưởng, ghi:

Nợ TK 511 - Doanh thu bán hàng, cung cấp dịch vụ

Nợ TK 3331 - Thuế GTGT phải nộp (nếu chia cả thuế GTGT)

Có TK 338 - Phải trả, phải nộp khác.

a3) Khi ghi nhận chi phí của BCC, kế toán ghi nhận toàn bộ chi phí trên sổ kế toán các tài khoản chi phí liên quan để làm căn cứ đối chiếu, xác định chi phí tính thuế của BCC:

- Khi phát sinh chi phí của BCC, ghi:

Nợ các TK 632, 641, 642…

Có các TK 112, 331, 154, 155…

Trên Báo cáo kết quả hoạt động kinh doanh, chỉ các khoản chi phí tương ứng với phần phải gánh chịu mới được trình bày trong các chỉ tiêu về chi phí.

- Định kỳ, kế toán ghi giảm chi phí của BCC tương ứng với phần các bên khác phải gánh chịu, ghi:

Nợ TK 138 - Phải thu khác

Có các TK 632, 641, 642.

- Khi xác định số thuế TNDN phải nộp cho BCC, bên quyết toán thuế thông báo cho các bên khác về nghĩa vụ đối với số thuế phải nộp của từng bên, ghi:

Nợ TK 8211 - Chi phí thuế TNDN (số phải nộp của bên quyết toán thuế)

Nợ TK 138 - Phải thu khác (số nộp hộ các bên khác trong BCC)

Có TK 3334 - Thuế TNDN (tổng số thuế TNDN phải nộp).

- Sau khi đối chiếu chi phí phát sinh chung mỗi bên phải gánh chịu và doanh thu chia cho các bên theo hợp đồng, kế toán bù trừ khoản phải thu khác và phải trả khác (chi tiết cho từng bên tham gia BCC), ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Có TK 138 - Phải thu khác.

b) Tại bên không kế toán và không quyết toán thuế

- Khi góp vốn vào BCC, ghi:

Nợ TK 138 - Phải thu khác

Có các TK 112, 152, 156…

- Căn cứ vào Bảng phân bổ chi phí của hợp đồng liên doanh đã được các bên góp vốn liên doanh chấp nhận (do bên kế toán và quyết toán thuế thông báo), ghi:

Nợ các TK 621, 622, 623, 641, 642 (chi tiết cho hợp đồng liên doanh)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 338 - Phải trả, phải nộp khác.

- Căn cứ số thuế TNDN phải nộp được bên quyết toán thuế thông báo, ghi:

Nợ TK 821 - Chi phí thuế TNDN hiện hành

Có TK 338 - Phải trả, phải nộp khác.

- Căn cứ vào bảng phân bổ doanh thu đã được các bên tham gia liên doanh xác nhận và chứng từ có liên quan do bên bán sản phẩm cung cấp, lập hóa đơn cho bên bán sản phẩm theo số doanh thu mà mình được hưởng, ghi:

Nợ TK 138 - Phải thu khác (bao gồm cả thuế GTGT nếu chia cả thuế GTGT đầu ra, chi tiết cho đối tác tham gia liên doanh bán sản phẩm)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (chi tiết cho hợp đồng liên doanh và theo số tiền được chia)

Có TK 3331 - Thuế GTGT phải nộp (nếu chia thuế GTGT đầu ra).

- Sau khi đối chiếu chi phí phát sinh chung mỗi bên phải gánh chịu và doanh thu chia cho các bên theo hợp đồng, kế toán bù trừ khoản phải thu khác và phải trả khác (chi tiết cho từng bên tham gia BCC), ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Có TK 138 - Phải thu khác.

- Khi bên đối tác tham gia liên doanh thanh toán tiền bán sản phẩm, căn cứ vào số tiền thực nhận, ghi:

Nợ các TK 111, 112,... (số tiền do đối tác trong hợp đồng chuyển trả)

Có TK 138 - Phải thu khác (chi tiết từng bên bán sản phẩm).

- Khi nhận lại vốn góp, ghi:

Nợ các TK 112, 152, 156…

Có TK 138 - Phải thu khác

Nếu có chênh lệch giữa giá trị hợp lý của tài sản nhận về và giá trị khoản vốn góp, kế toán phản ánh thu nhập khác hoặc chi phí khác.

Điều 45. Tài khoản 229 - Dự phòng tổn thất tài sản

1. Nguyên tắc kế toán

1.1. Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm các khoản dự phòng tổn thất tài sản, gồm:

a) Dự phòng giảm giá chứng khoán kinh doanh: Là dự phòng phần giá trị bị tổn thất có thể xảy ra do giảm giá các loại chứng khoán doanh nghiệp đang nắm giữ vì mục đích kinh doanh;

b) Dự phòng tổn thất đầu tư vào đơn vị khác: Là khoản dự phòng tổn thất do doanh nghiệp nhận vốn góp đầu tư (công ty con, liên doanh, liên kết) bị lỗ dẫn đến nhà đầu tư có khả năng mất vốn hoặc khoản dự phòng do suy giảm giá trị các khoản đầu tư vào công ty con, công ty liên doanh, liên kết.

- Đối với khoản đầu tư vào công ty liên doanh, liên kết, nhà đầu tư chỉ trích lập khoản dự phòng do công ty liên doanh, liên kết bị lỗ nếu Báo cáo tài chính không áp dụng phương pháp vốn chủ sở hữu đối với khoản đầu tư vào công ty liên doanh, liên kết.

- Riêng khoản đầu tư mà nhà đầu tư nắm giữ lâu dài (không phân loại là chứng khoán kinh doanh) và không có ảnh hưởng đáng kể đối với bên được đầu tư, việc lập dự phòng được thực hiện như sau:

+ Đối với khoản đầu tư vào cổ phiếu niêm yết hoặc giá trị hợp lý khoản đầu tư được xác định tin cậy, việc lập dự phòng dựa trên giá trị thị trường của cổ phiếu (tương tự như dự phòng giảm giá chứng khoán kinh doanh);

+ Đối với khoản đầu tư không xác định được giá trị hợp lý tại thời điểm báo cáo, việc lập dự phòng được thực hiện căn cứ vào khoản lỗ của bên được đầu tư (dự phòng tổn thất đầu tư vào đơn vị khác)

c) Dự phòng phải thu khó đòi: Là khoản dự phòng phần giá trị các khoản nợ phải thu và các khoản đầu tư nắm giữ đến ngày đáo hạn khác có bản chất tương tự các khoản phải thu khó có khả năng thu hồi.

d) Dự phòng giảm giá hàng tồn kho: Là khoản dự phòng giảm giá hàng tồn kho khi có sự suy giảm của giá trị thuần có thể thực hiện được so với giá gốc của hàng tồn kho.

1.2. Nguyên tắc kế toán dự phòng giảm giá chứng khoán kinh doanh

a) Doanh nghiệp được trích lập dự phòng đối với phần giá trị bị tổn thất có thể xảy ra khi có bằng chứng chắc chắn cho thấy giá trị thị trường của các loại chứng khoán doanh nghiệp đang nắm giữ vì mục đích kinh doanh bị giảm so với giá trị ghi sổ.

b) Điều kiện, căn cứ và mức trích lập hoặc hoàn nhập dự phòng thực hiện theo các quy định của pháp luật.

c) Việc trích lập hoặc hoàn nhập khoản dự phòng giảm giá chứng khoán kinh doanh được thực hiện ở thời điểm lập Báo cáo tài chính:

- Nếu số dự phòng phải lập năm nay cao hơn số dư dự phòng đang ghi trên sổ kế toán thì doanh nghiệp trích lập bổ sung số chênh lệch đó và ghi nhận vào chi phí tài chính trong kỳ.

- Nếu số dự phòng phải lập năm nay thấp hơn số dư dự phòng đã lập năm trước chưa sử dụng hết thì doanh nghiệp hoàn nhập số chênh lệch đó và ghi giảm chi phí tài chính.

1.3. Nguyên tắc kế toán dự phòng tổn thất đầu tư vào đơn vị khác

a) Đối với các đơn vị được đầu tư là công ty mẹ, căn cứ để nhà đầu tư trích lập dự phòng tổn thất đầu tư vào đơn vị khác là Báo cáo tài chính hợp nhất của công ty mẹ đó. Đối với các đơn vị được đầu tư là doanh nghiệp độc lập không có công ty con, căn cứ để nhà đầu tư trích lập dự phòng tổn thất đầu tư vào đơn vị khác là Báo cáo tài chính của bên được đầu tư đó.

b) Việc trích lập và hoàn nhập khoản dự phòng tổn thất đầu tư vào đơn vị khác được thực hiện ở thời điểm lập Báo cáo tài chính cho từng khoản đầu tư theo nguyên tắc:

- Nếu số dự phòng phải lập năm nay cao hơn số dư dự phòng đang ghi trên sổ kế toán thì doanh nghiệp trích lập bổ sung số chênh lệch đó và ghi nhận vào chi phí tài chính trong kỳ.

- Nếu số dự phòng phải lập năm nay thấp hơn số dư dự phòng đã lập năm trước chưa sử dụng hết thì doanh nghiệp hoàn nhập số chênh lệch đó và ghi giảm chi phí tài chính.

1.4. Nguyên tắc kế toán dự phòng nợ phải thu khó đòi

a) Khi lập Báo cáo tài chính, doanh nghiệp xác định các khoản nợ phải thu khó đòi và các khoản đầu tư nắm giữ đến ngày đáo hạn có bản chất tương tự có khả năng không đòi được để trích lập hoặc hoàn nhập khoản dự phòng phải thu khó đòi.

b) Doanh nghiệp trích lập dự phòng phải thu khó đòi khi:

- Nợ phải thu quá hạn thanh toán ghi trong hợp đồng kinh tế, các khế ước vay nợ, bản cam kết hợp đồng hoặc cam kết nợ, doanh nghiệp đã đòi nhiều lần nhưng vẫn chưa thu được. Việc xác định thời gian quá hạn của khoản nợ phải thu được xác định là khó đòi phải trích lập dự phòng được căn cứ vào thời gian trả nợ gốc theo hợp đồng mua, bán ban đầu, không tính đến việc gia hạn nợ giữa các bên;

- Nợ phải thu chưa đến thời hạn thanh toán nhưng khách nợ đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể, mất tích, bỏ trốn;

c) Điều kiện, căn cứ trích lập dự phòng nợ phải thu khó đòi

- Phải có chứng từ gốc hoặc giấy xác nhận của khách nợ về số tiền còn nợ chưa trả bao gồm: Hợp đồng kinh tế, khế ước vay nợ, bản thanh lý hợp đồng, cam kết nợ, đối chiếu công nợ...

- Mức trích lập dự phòng các khoản nợ phải thu khó đòi thực hiện theo quy định hiện hành.

- Các điều kiện khác theo quy định của pháp luật.

d) Việc trích lập hoặc hoàn nhập khoản dự phòng phải thu khó đòi được thực hiện ở thời điểm lập Báo cáo tài chính.

- Trường hợp khoản dự phòng phải thu khó đòi phải lập ở cuối kỳ kế toán này lớn hơn số dư khoản dự phòng phải thu khó đòi đang ghi trên sổ kế toán thì số chênh lệch lớn hơn được ghi tăng dự phòng và ghi tăng chi phí quản lý doanh nghiệp.

- Trường hợp khoản dự phòng phải thu khó đòi phải lập ở cuối kỳ kế toán này nhỏ hơn số dư khoản dự phòng phải thu khó đòi đang ghi trên sổ kế toán thì số chênh lệch nhỏ hơn được hoàn nhập ghi giảm dự phòng và ghi giảm chi phí quản lý doanh nghiệp.

e) Đối với những khoản phải thu khó đòi kéo dài trong nhiều năm, doanh nghiệp đã cố gắng dùng mọi biện pháp để thu nợ nhưng vẫn không thu được nợ và xác định khách nợ thực sự không có khả năng thanh toán thì doanh nghiệp có thể phải làm các thủ tục bán nợ cho Công ty mua, bán nợ hoặc xoá những khoản nợ phải thu khó đòi trên sổ kế toán. Việc xoá các khoản nợ phải thu khó đòi phải thực hiện theo quy định của pháp luật và điều lệ doanh nghiệp. Số nợ này được theo dõi trong hệ thống quản trị của doanh nghiệp và trình bày trong thuyết minh Báo cáo tài chính. Nếu sau khi đã xoá nợ, doanh nghiệp lại đòi được nợ đã xử lý thì số nợ thu được sẽ hạch toán vào tài khoản 711 "Thu nhập khác".

1.5. Nguyên tắc kế toán dự phòng giảm giá hàng tồn kho

a) Doanh nghiệp trích lập dự phòng giảm giá hàng tồn kho phải lập khi có những bằng chứng tin cậy về sự suy giảm của giá trị thuần có thể thực hiện được so với giá gốc của hàng tồn kho. Dự phòng là khoản dự tính trước để đưa vào chi phí sản xuất, kinh doanh phần giá trị bị giảm xuống thấp hơn giá trị đã ghi sổ kế toán của hàng tồn kho và nhằm bù đắp các khoản thiệt hại thực tế xảy ra do vật tư, sản phẩm, hàng hóa tồn kho bị giảm giá.

b) Dự phòng giảm giá hàng tồn kho được lập vào thời điểm lập Báo cáo tài chính. Việc lập dự phòng giảm giá hàng tồn kho phải được thực hiện theo đúng các quy định của Chuẩn mực kế toán “Hàng tồn kho” và quy định của chế độ tài chính hiện hành.

c) Việc lập dự phòng giảm giá hàng tồn kho phải tính theo từng loại vật tư, hàng hóa, sản phẩm tồn kho. Đối với dịch vụ cung cấp dở dang, việc lập dự phòng giảm giá hàng tồn kho phải được tính theo từng loại dịch vụ có mức giá riêng biệt.

d) Giá trị thuần có thể thực hiện được của hàng tồn kho là giá bán ước tính của hàng tồn kho trong kỳ sản xuất, kinh doanh bình thường trừ (-) chi phí ước tính để hoàn thành sản phẩm và chi phí ước tính cần thiết cho việc bán chúng.

đ) Khi lập Báo cáo tài chính, căn cứ vào số lượng, giá gốc, giá trị thuần có thể thực hiện được của từng loại vật tư, hàng hoá, từng loại dịch vụ cung cấp dở dang, xác định khoản dự phòng giảm giá hàng tồn kho phải lập:

- Trường hợp khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán này lớn hơn khoản dự phòng giảm giá hàng tồn kho đang ghi trên sổ kế toán thì số chênh lệch lớn hơn được ghi tăng dự phòng và ghi tăng giá vốn hàng bán.

- Trường hợp khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán này nhỏ hơn khoản dự phòng giảm giá hàng tồn kho đang ghi trên sổ kế toán thì số chênh lệch nhỏ hơn được hoàn nhập ghi giảm dự phòng và ghi giảm giá vốn hàng bán.

2. Kết cấu và nội dung phản ánh của tài khoản 229 - Dự phòng tổn thất tài sản

Bên Nợ:

- Hoàn nhập chênh lệch giữa số dự phòng phải lập kỳ này nhỏ hơn số dự phòng đã trích lập kỳ trước chưa sử dụng hết;

- Bù đắp giá trị khoản đầu tư vào đơn vị khác khi có quyết định dùng số dự phòng đã lập để bù đắp số tổn thất xảy ra.

- Bù đắp phần giá trị đã được lập dự phòng của khoản nợ không thể thu hồi được phải xóa sổ.

Bên Có:

Trích lập các khoản dự phòng tổn thất tài sản tại thời điểm lập Báo cáo tài chính.

Số dư bên Có: Số dự phòng tổn thất tài sản hiện có cuối kỳ.

Tài khoản 229 - Dự phòng tổn thất tài sản có 4 tài khoản cấp 2

Tài khoản 2291 - Dự phòng giảm giá chứng khoán kinh doanh: Tài khoản này phản ánh tình hình trích lập hoặc hoàn nhập khoản dự phòng giảm giá chứng khoán kinh doanh.

Tài khoản 2292 - Dự phòng tổn thất đầu tư vào đơn vị khác: Tài khoản này phản ánh tình hình trích lập hoặc hoàn nhập khoản dự phòng do doanh nghiệp nhận vốn góp đầu tư bị lỗ dẫn đến nhà đầu tư có khả năng mất vốn.

Tài khoản 2293 - Dự phòng phải thu khó đòi: Tài khoản này phản ánh tình hình trích lập hoặc hoàn nhập khoản dự phòng các khoản phải thu và các khoản đầu tư nắm giữ đến ngày đáo hạn khó đòi.

Tài khoản 2294 - Dự phòng giảm giá hàng tồn kho: Tài khoản này phản ánh tình hình trích lập hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Phương pháp kế toán dự phòng giảm giá chứng khoán kinh doanh

a) Khi lập Báo cáo tài chính, căn cứ vào biến động giá trị thị trường của các khoản chứng khoán kinh doanh, nếu số phải lập kỳ này lớn hơn số đã lập từ kỳ trước, kế toán trích lập bổ sung phần chênh lệch, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 229 - Dự phòng tổn thất tài sản (2291).

b) Khi lập Báo cáo tài chính, căn cứ vào biến động giá trị thị trường của các khoản chứng khoán kinh doanh, nếu số phải lập kỳ này nhỏ hơn số đã lập từ kỳ trước, kế toán hoàn nhập phần chênh lệch, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2291)

Có TK 635 - Chi phí tài chính.

c) Kế toán xử lý khoản dự phòng giảm giá chứng khoán kinh doanh trước khi doanh nghiệp 100% vốn Nhà nước chuyển thành công ty cổ phần: Khoản dự phòng giảm giá chứng khoán kinh doanh sau khi bù đắp tổn thất, nếu còn được hạch toán tăng vốn nhà nước, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2291)

Nợ TK 635 - Chi phí tài chính (số chưa được dự phòng)

Có TK 121 - Chứng khoán kinh doanh (số được ghi giảm khi xác định giá trị doanh nghiệp)

Có TK 411 - Vốn đầu tư của chủ sở hữu (số dự phòng đã lập cao hơn số tổn thất).

3.2. Phương pháp kế toán dự phòng tổn thất đầu tư vào đơn vị khác

a) Khi lập Báo cáo tài chính, nếu số phải lập kỳ này lớn hơn số đã lập từ kỳ trước, kế toán trích lập bổ sung phần chênh lệch, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 229 - Dự phòng tổn thất tài sản (2292).

b) Khi lập Báo cáo tài chính, nếu số phải lập kỳ này nhỏ hơn số đã lập từ kỳ trước, kế toán hoàn nhập phần chênh lệch, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2292)

Có TK 635 - Chi phí tài chính.

c) Khi tổn thất thực sự xảy ra, các khoản đầu tư thực sự không có khả năng thu hồi hoặc thu hồi thấp hơn giá gốc ban đầu, doanh nghiệp có quyết định dùng khoản dự phòng giảm giá đầu tư dài hạn đã lập để bù đắp tổn thất khoản đầu tư dài hạn, ghi:

Nợ các TK 111, 112,... (nếu có)

Nợ TK 229 - Dự phòng tổn thất tài sản (2292) (số đã lập dự phòng)

Nợ TK 635 - Chi phí tài chính (số chưa lập dự phòng)

Có các TK 221, 222, 228 (giá gốc khoản đầu tư bị tổn thất).

d) Khoản dự phòng giảm giá đầu tư dài hạn sau khi bù đắp tổn thất, nếu còn được hạch toán tăng vốn Nhà nước, khi doanh nghiệp 100% vốn Nhà nước chuyển thành công ty cổ phần, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2292)

Có TK 411 - Vốn đầu tư của chủ sở hữu.

3.3. Phương pháp kế toán dự phòng phải thu khó đòi

a) Khi lập Báo cáo tài chính, căn cứ các khoản nợ phải thu được phân loại là nợ phải thu khó đòi, nếu số dự phòng nợ phải thu khó đòi cần trích lập ở kỳ kế toán này lớn hơn số dự phòng nợ phải thu khó đòi đã trích lập ở kỳ kế toán trước chưa sử dụng hết, kế toán trích lập bổ sung phần chênh lệch, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 229 - Dự phòng tổn thất tài sản (2293).

b) Khi lập Báo cáo tài chính, căn cứ các khoản nợ phải thu được phân loại là nợ phải thu khó đòi, nếu số dự phòng nợ phải thu khó đòi cần trích lập ở kỳ kế toán này nhỏ hơn số dự phòng nợ phải thu khó đòi đã trích lập ở kỳ kế toán trước chưa sử dụng hết, kế toán hoàn nhập phần chênh lệch, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2293)

Có TK 642 - Chi phí quản lý doanh nghiệp.

c) Đối với các khoản nợ phải thu khó đòi khi xác định là không thể thu hồi được, kế toán thực hiện xoá nợ theo quy định của pháp luật hiện hành. Căn cứ vào quyết định xoá nợ, ghi:

Nợ các TK 111, 112, 331, 334....(phần tổ chức cá nhân phải bồi thường)

Nợ TK 229 - Dự phòng tổn thất tài sản (2293)(phần đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (phần được tính vào chi phí)

Có các TK 131, 138, 128, 244...

d) Đối với những khoản nợ phải thu khó đòi đã được xử lý xoá nợ, nếu sau đó lại thu hồi được nợ, kế toán căn cứ vào giá trị thực tế của khoản nợ đã thu hồi được, ghi:

Nợ các TK 111, 112,....

Có TK 711 - Thu nhập khác.

đ) Đối với các khoản nợ phải thu quá hạn được bán theo giá thoả thuận, tuỳ từng trường hợp thực tế, kế toán ghi nhận như sau:

- Trường hợp khoản phải thu quá hạn chưa lập dự phòng phải thu khó đòi, ghi:

Nợ các TK 111, 112 (theo giá bán thỏa thuận)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (số tổn thất từ việc bán nợ)

Có các TK 131, 138,128, 244...

- Trường hợp khoản phải thu quá hạn đã lập dự phòng phải thu khó đòi nhưng số đã lập dự phòng không đủ bù đắp tổn thất khi bán nợ thì số tổn thất còn lại được hạch toán vào chi phí quản lý doanh nghiệp, ghi:

Nợ các TK 111, 112 (theo giá bán thỏa thuận)

Nợ TK 229 - Dự phòng tổn thất tài sản (2293) (số đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (số tổn thất từ việc bán nợ)

Có các TK 131, 138,128, 244...

e) Kế toán xử lý các khoản dự phòng phải thu khó đòi trước khi doanh nghiệp Nhà nước chuyển thành công ty cổ phần: Khoản dự phòng phải thu khó đòi sau khi bù đắp tổn thất, nếu được hạch toán tăng vốn Nhà nước, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2293)

Có TK 411 - Vốn đầu tư của chủ sở hữu.

3.4. Phương pháp kế toán dự phòng giảm giá hàng tồn kho

a) Khi lập Báo cáo tài chính, nếu số dự phòng giảm giá hàng tồn kho phải lập kỳ này lớn hơn số đã trích lập từ các kỳ trước, kế toán trích lập bổ sung phần chênh lệch, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 229 - Dự phòng tổn thất tài sản (2294).

b) Khi lập Báo cáo tài chính, nếu số dự phòng giảm giá hàng tồn kho phải lập kỳ này nhỏ hơn số đã trích lập từ các kỳ trước, kế toán hoàn nhập phần chênh lệch, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2294)

Có TK 632 - Giá vốn hàng bán.

c) Kế toán xử lý khoản dự phòng giảm giá hàng tồn kho đối với vật tư, hàng hóa bị hủy bỏ do hết hạn sử dụng, mất phẩm chất, hư hỏng, không còn giá trị sử dụng, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (số được bù đắp bằng dự phòng)

Nợ TK 632 - Giá vốn hàng bán (nếu số tổn thất cao hơn số đã lập dự phòng)

Có các TK 152, 153, 155, 156.

d) Kế toán xử lý khoản dự phòng giảm giá hàng tồn kho trước khi doanh nghiệp 100% vốn nhà nước chuyển thành công ty cổ phần: Khoản dự phòng giảm giá hàng tồn kho sau khi bù đắp tổn thất, nếu được hạch toán tăng vốn nhà nước, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2294)

Có TK 411 - Vốn đầu tư của chủ sở hữu.

Điều 46. Tài khoản 241 - Xây dựng cơ bản dở dang

1. Nguyên tắc kế toán

a) Tài khoản này chỉ dùng ở đơn vị không thành lập ban quản lý dự án để phản ánh chi phí thực hiện các dự án đầu tư XDCB (bao gồm chi phí mua sắm mới TSCĐ, xây dựng mới hoặc sửa chữa, cải tạo, mở rộng hay trang bị lại kỹ thuật công trình) và tình hình quyết toán dự án đầu tư XDCB ở các doanh nghiệp có tiến hành công tác mua sắm TSCĐ, đầu tư XDCB, sửa chữa lớn TSCĐ.

Công tác đầu tư XDCB và sửa chữa lớn TSCĐ của doanh nghiệp có thể được thực hiện theo phương thức giao thầu hoặc tự làm. Ở các doanh nghiệp tiến hành đầu tư XDCB theo phương thức tự làm thì tài khoản này phản ánh cả chi phí phát sinh trong quá trình xây lắp, sửa chữa.

Các đơn vị có thành lập ban quản lý dự án đầu tư xây dựng và tổ chức bộ máy kế toán riêng thì thực hiện theo quy định của Thông tư số 195/2012/TT-BTC hướng dẫn Chế độ kế toán đơn vị chủ đầu tư.

b) Chi phí thực hiện các dự án đầu tư XDCB là toàn bộ chi phí cần thiết để xây dựng mới hoặc sửa chữa, cải tạo, mở rộng hay trang bị lại kỹ thuật công trình. Chi phí đầu tư XDCB được xác định trên cơ sở khối lượng công việc, hệ thống định mức, chỉ tiêu kinh tế - kỹ thuật và các chế độ chính sách của Nhà nước, đồng thời phải phù hợp những yếu tố khách quan của thị trường trong từng thời kỳ và được thực hiện theo quy chế về quản lý đầu tư XDCB. Chi phí đầu tư XDCB, bao gồm:

- Chi phí xây dựng;

- Chi phí thiết bị;

- Chi phí bồi thường, hỗ trợ và tái định cư;

- Chi phí quản lý dự án;

- Chi phí tư vấn đầu tư xây dựng

- Chi phí khác.

Tài khoản 241 được mở chi tiết theo từng công trình, hạng mục công trình và ở mỗi hạng mục công trình phải được hạch toán chi tiết từng nội dung chi phí đầu tư XDCB và được theo dõi lũy kế kể từ khi khởi công đến khi công trình, hạng mục công trình hoàn thành bàn giao đưa vào sử dụng.

c) Khi đầu tư XDCB các chi phí xây lắp, chi phí thiết bị thường tính trực tiếp cho từng công trình; Các chi phí quản lý dự án và chi phí khác thường được chi chung. Chủ đầu tư phải tiến hành tính toán, phân bổ chi phí quản lý dự án và chi phí khác cho từng công trình theo nguyên tắc:

- Nếu xác định được riêng các chi phí quản lý dự án và chi phí khác liên quan trực tiếp đến từng công trình thì tính trực tiếp cho công trình đó;

- Các chi phí quản lý dự án và chi phí khác chi chung có liên quan đến nhiều công trình mà không tính trực tiếp được cho từng công trình thì đơn vị được quyền phân bổ theo những tiêu thức phù hợp nhất với từng công trình.

d) Trường hợp dự án đã hoàn thành đưa vào sử dụng nhưng quyết toán dự án chưa được duyệt thì doanh nghiệp ghi tăng nguyên giá TSCĐ theo giá tạm tính (giá tạm tính phải căn cứ vào chi phí thực tế đã bỏ ra để có được TSCĐ) để trích khấu hao, nhưng sau đó phải điều chỉnh theo giá quyết toán được phê duyệt.

đ) Chi phí sửa chữa, bảo dưỡng, duy trì cho TSCĐ hoạt động bình thường được hạch toán trực tiếp vào chi phí sản xuất, kinh doanh trong kỳ. Đối với các TSCĐ theo yêu cầu kỹ thuật phải sửa chữa, bảo trì, duy tu định kỳ, kế toán được trích lập dự phòng phải trả và tính trước vào chi phí sản xuất, kinh doanh để có nguồn trang trải khi việc sửa chữa, bảo trì phát sinh.

e) Chủ đầu tư xây dựng bất động sản sử dụng tài khoản này để tập hợp chi phí xây dựng TSCĐ hoặc bất động sản đầu tư. Trường hợp bất động sản xây dựng sử dụng cho nhiều mục đích (làm văn phòng, cho thuê hoặc để bán, ví dụ như tòa nhà chung cư hỗn hợp) thì kế toán vẫn tập hợp chi phí phát sinh liên quan trực tiếp tới việc đầu tư xây dựng trên TK 241. Khi công trình, dự án hoàn thành bàn giao đưa vào sử dụng, kế toán căn cứ cách thức sử dụng tài sản trong thực tế để kết chuyển chi phí đầu tư xây dựng phù hợp với bản chất của từng loại tài sản.

g) Chênh lệch tỷ giá hối đoái phát sinh từ quá trình đầu tư xây dựng cơ bản được thực hiện theo nguyên tắc:

- Đối với chênh lệch tỷ giá trong giai đoạn trước hoạt động:

+ Đối với các doanh nghiệp do Nhà nước sở hữu 100% vốn điều lệ thực hiện nhiệm vụ an ninh, quốc phòng, ổn định kinh tế vĩ mô, các khoản chênh lệch tỷ giá liên quan đến giai đoạn trước hoạt động chưa đi vào sản xuất kinh doanh được phản ánh lũy kế trên TK 413 - Chênh lệch tỷ giá hối đoái. Khi đi vào hoạt động, kế toán được phân bổ dần khoản chênh lệch tỷ giá trực tiếp từ TK 413 sang TK 515 – Doanh thu hoạt động tài chính (nếu lãi) hoặc TK 635 - Chi phí tài chính (nếu lỗ). Việc phân bổ không vượt quá thời gian theo pháp luật quy định, mức phân bổ lỗ tỷ giá phải đảm bảo nguyên tắc nếu còn phản ánh lỗ tỷ giá tại bên Nợ TK 413 thì báo cáo kết quả kinh doanh có lợi nhuận bằng không (doanh nghiệp không được vừa phản ánh lỗ tỷ giá trên chỉ tiêu – Chênh lệch tỷ giá thuộc bảng cân đối kế toán, vừa trình bày có lợi nhuận sau thuế trên Báo cáo kết quả hoạt động kinh doanh).

+ Đối với tất cả các loại doanh nghiệp khác, chênh lệch tỷ giá trong giai đoạn trước hoạt động được tính ngay vào doanh thu hoạt động tài chính (nếu lãi) hoặc chi phí tài chính (nếu lỗ) tại thời điểm phát sinh, không được treo lại chênh lệch tỷ giá trên TK 413.

- Đối với chênh lệch tỷ giá liên quan đến hoạt động đầu tư XDCB khi doanh nghiệp đã đi vào hoạt động (kể cả việc đầu tư mới hoặc đầu tư mở rộng):

Tất cả các loại hình doanh nghiệp, kể cả doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ thực hiện nhiệm vụ án ninh, quốc phòng, ổn định kinh tế vĩ mô, đều phải tính ngay khoản chênh lệch tỷ giá liên quan đến hoạt động đầu tư XDCB (kể cả việc đầu tư mới hoặc đầu tư mở rộng) vào doanh thu hoạt động tài chính (nếu lãi) hoặc chi phí tài chính (nếu lỗ) tại thời điểm phát sinh, không được phản ánh chênh lệch tỷ giá trên TK 413.

h) Trường hợp dự án đầu tư bị hủy bỏ, doanh nghiệp phải tiến hành thanh lý và thu hồi các chi phí đã phát sinh của dự án. Phần chênh lệch giữa chi phí đầu tư thực tế phát sinh và số thu từ việc thanh lý được ghi nhận vào chi phí khác hoặc xác định trách nhiệm bồi thường của tổ chức, cá nhân để thu hồi.

Tài khoản 241 - Xây dựng cơ bản dở dang, có 3 tài khoản cấp 2:

- Tài khoản 2411 - Mua sắm TSCĐ: Phản ánh chi phí mua sắm TSCĐ và tình hình quyết toán chi phí mua sắm TSCĐ trong trường hợp phải qua lắp đặt, chạy thử trước khi đưa vào sử dụng (kể cả mua TSCĐ mới hoặc đã qua sử dụng). Nếu mua sắm TSCĐ về phải đầu tư, trang bị thêm mới sử dụng được thì mọi chi phí mua sắm, trang bị thêm cũng được phản ánh vào tài khoản này.

- Tài khoản 2412 - Xây dựng cơ bản: Phản ánh chi phí đầu tư XDCB và tình hình quyết toán vốn đầu tư XDCB. Tài khoản này được mở chi tiết cho từng công trình, hạng mục công trình (theo từng đối tượng tài sản hình thành qua đầu tư) và ở mỗi đối tượng tài sản phải theo dõi chi tiết từng nội dung chi phí đầu tư XDCB.

- Tài khoản 2413 - Sửa chữa lớn TSCĐ: Phản ánh chi phí sửa chữa lớn TSCĐ và tình hình quyết toán chi phí sửa chữa lớn TSCĐ. Trường hợp sửa chữa thường xuyên TSCĐ thì không hạch toán vào tài khoản này mà tính thẳng vào chi phí sản xuất, kinh doanh trong kỳ.

2. Kết cấu và nội dung phản ánh của tài khoản 241 - Xây dựng cơ bản dở dang

Bên Nợ:

- Chi phí đầu tư XDCB, mua sắm, sửa chữa lớn TSCĐ phát sinh (TSCĐ hữu hình và TSCĐ vô hình);

- Chi phí cải tạo, nâng cấp TSCĐ;

- Chi phí mua sắm bất động sản đầu tư (trường hợp cần có giai đoạn đầu tư xây dựng);

- Chi phí đầu tư XDCB bất động sản đầu tư;

- Chi phí phát sinh sau ghi nhận ban đầu TSCĐ, bất động sản đầu tư.

Bên Có:

- Giá trị TSCĐ hình thành qua đầu tư XDCB, mua sắm đã hoàn thành đưa vào sử dụng;

- Giá trị công trình bị loại bỏ và các khoản chi phí duyệt bỏ khác kết chuyển khi quyết toán được duyệt;

- Giá trị công trình sửa chữa lớn TSCĐ hoàn thành, kết chuyển khi quyết toán được duyệt;

- Giá trị bất động sản đầu tư hình thành qua đầu tư XDCB đã hoàn thành;

- Kết chuyển chi phí phát sinh sau ghi nhận ban đầu TSCĐ, bất động sản đầu tư vào các tài khoản có liên quan.

Số dư Nợ:

- Chi phí dự án đầu tư xây dựng và sửa chữa lớn TSCĐ dở dang;

- Giá trị công trình xây dựng và sửa chữa lớn TSCĐ đã hoàn thành nhưng chưa bàn giao đưa vào sử dụng hoặc quyết toán chưa được duyệt;

- Giá trị bất động sản đầu tư đang đầu tư xây dựng dở dang.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Kế toán chi phí đầu tư XDCB

3.1.1. Trường hợp ứng trước tiền cho nhà thầu

a) Trường hợp ứng trước bằng Đồng Việt Nam:

- Ghi nhận số tiền ứng trước cho nhà thầu bằng Đồng Việt Nam, ghi;

Nợ TK 331 - Phải trả cho người bán

Có TK 112 - Tiền gửi ngân hàng (1122) (tỷ giá ghi sổ BQGQ).

- Khi nghiệm thu khối lượng XDCB hoàn thành, kế toán ghi nhận chi phí XDCB dở dang đối với số tiền đã ứng trước, ghi:

Nợ TK 241 - XDCB dở dang

Có TK 331 - Phải trả cho người bán.

b) Trường hợp ứng trước bằng ngoại tệ:

- Ghi nhận số tiền ứng trước cho nhà thầu bằng ngoại tệ theo tỷ giá giao dịch thực tế tại thời điểm ứng trước, ghi;

Nợ TK 331 - Phải trả cho người bán (tỷ giá giao dịch thực tế)

Nợ TK 635 - Chi phí tài chính (nếu phát sinh lỗ tỷ giá)

Có TK 112 - Tiền gửi ngân hàng (1122) (tỷ giá ghi sổ BQGQ)

Có TK 515 - Doanh thu hoạt động tài chính (nếu phát sinh lãi tỷ giá).

- Khi nghiệm thu khối lượng XDCB hoàn thành, kế toán ghi nhận chi phí XDCB dở dang đối với số tiền đã ứng trước bằng ngoại tệ theo tỷ giá ghi sổ (tỷ giá giao dịch thực tế tại thời điểm ứng trước), ghi:

Nợ TK 241 - XDCB dở dang

Có TK 331 - Phải trả cho người bán.

3.1.2. Nhận khối lượng XDCB, khối lượng sửa chữa TSCĐ hoàn thành do bên nhận thầu bàn giao, nếu thuế GTGT đầu vào được khấu trừ, căn cứ hợp đồng giao thầu, biên bản nghiệm thu khối lượng XDCB hoàn thành, hóa đơn bán hàng, ghi:

Nợ TK 241 - XDCB dở dang (2412, 2413)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (nếu có)

Có TK 331 - Phải trả cho người bán.

- Nếu thuế GTGT đầu vào không được khấu trừ thì giá trị chi phí đầu tư xây dựng cơ bản dở dang bao gồm cả thuế GTGT.

- Trường hợp hợp đồng quy định thanh toán cho nhà thầu bằng ngoại tệ, kế toán ghi nhận số tiền phải trả (sau khi đã trừ số tiền ứng trước) theo tỷ giá giao dịch thực tế tại thời điểm nghiệm thu (là tỷ giá bán của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch).

3.1.3. Khi mua thiết bị đầu tư XDCB, nếu thuế GTGT đầu vào được khấu trừ, căn cứ hóa đơn, phiếu nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán (tổng giá thanh toán).

Trường hợp chuyển thẳng thiết bị không cần lắp đến địa điểm thi công giao cho bên nhận thầu, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán

Có TK 151 - Hàng mua đang đi đường.

3.1.4. Trả tiền cho người nhận thầu, người cung cấp vật tư, hàng hóa, dịch vụ có liên quan đến đầu tư XDCB, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,...

3.1.5. Xuất thiết bị đầu tư XDCB giao cho bên nhận thầu:

a) Đối với thiết bị không cần lắp, ghi:

Nợ TK 241 - XDCB dở dang

Có TK 152 - Nguyên liệu, vật liệu.

b) Đối với thiết bị cần lắp:

- Khi xuất thiết bị giao cho bên nhận thầu, kế toán chỉ theo dõi chi tiết thiết bị đưa đi lắp.

- Khi có khối lượng lắp đặt hoàn thành của bên B bàn giao, được nghiệm thu và chấp nhận thanh toán, thì giá trị thiết bị đưa đi lắp mới được tính vào chi phí đầu tư XDCB, ghi:

Nợ TK 241 - XDCB dở dang (2412)

Có TK 152 - Nguyên liệu, vật liệu.

3.1.6. Khi phát sinh các chi phí khác, như chi phí lãi vay, chi phí phát hành trái phiếu được vốn hóa, chi phí đấu thầu, (sau khi bù trừ với số tiền thu từ việc bán hồ sơ thầu), chi phí tháo dỡ hoàn trả mặt bằng (sau khi bù trừ với số phế liệu có thể thu hồi)... ghi:

Nợ TK 241 - XDCB dở dang (2412)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (nếu có)

Có các TK 111, 112, 331, 335, 3411,343...

Số tiền bán hồ sơ thầu sau khi bù trừ với chi phí đấu thầu, nếu còn thừa được kế toán giảm chi phí đầu tư xây dựng (ghi vào bên Có TK 241).

3.1.7. Khoản tiền phạt nhà thầu thu được về bản chất làm giảm số phải thanh toán cho nhà thầu, ghi:

Nợ các TK 112, 331

Có TK 241 - XDCB dở dang.

3.1.8. Các khoản chênh lệch tỷ giá phát sinh trong quá trình đầu tư XDCB (kể cả giai đoạn trước hoạt động) được ghi nhận vào doanh thu hoạt động tài chính (nếu lãi) hoặc chi phí tài chính (nếu lỗ) tại thời điểm phát sinh (trừ các doanh nghiệp được quy định tại điểm 3.1.9 dưới đây):

- Nếu phát sinh lãi tỷ giá, ghi:

Nợ các TK liên quan

Có TK 515 - Doanh thu hoạt động tài chính.

- Nếu phát sinh lỗ tỷ giá, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK liên quan.

3.1.9. Đối với chủ đầu tư là doanh nghiệp do Nhà nước sở hữu 100% vốn điều lệ thực hiện nhiệm vụ an ninh, quốc phòng, ổn định kinh tế vĩ mô, nếu phát sinh chênh lệch tỷ giá trong hoạt động đầu tư xây dựng ở giai đoạn trước hoạt động (chưa tiến hành sản xuất, kinh doanh):

- Nếu phát sinh lãi tỷ giá, ghi:

Nợ các TK liên quan

Có TK 413 - Chênh lệch tỷ giá hối đoái.

- Nếu phát sinh lỗ tỷ giá, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có các TK liên quan.

- Khi đi vào hoạt động, kế toán kết chuyển chênh lệch tỷ giá vào doanh thu hoạt động tài chính hoặc chi phí tài chính, ghi:

+ Kết chuyển lãi tỷ giá ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 515 - Doanh thu hoạt động tài chính.

+ Kết chuyển lỗ tỷ giá ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 413 - Chênh lệch tỷ giá hối đoái.

3.1.10. Đối với chi phí chạy thử và số thu từ việc bán sản phẩm sản xuất thử thì thực hiện như sau:

a) Đối với chi phí chạy thử không sản xuất ra sản phẩm thử:

Nợ TK 241 - XDCB dở dang

Có các TK liên quan.

b) Đối với chi phí sản xuất thử và số thu từ bán sản phẩm sản xuất thử:

- Khi phát sinh chi phí chạy thử có tải để sản xuất ra sản phẩm thử, kế toán tập hợp toàn bộ chi phí, ghi

Nợ TK 154 - Chi phí sản xuất kinh doanh dở dang

Có các TK liên quan.

- Khi nhập kho sản phẩm sản xuất thử, ghi:

Nợ TK 1551 - Thành phẩm nhập kho

Có TK 154 - Chi phí sản xuất kinh doanh dở dang.

- Khi xuất bán sản phẩm sản xuất thử:

Nợ các TK 112, 131

Có TK 1551 - Thành phẩm nhập kho

Có TK 154 - Chi phí SXKD dở dang (bán ngay không qua nhập kho)

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

- Kết chuyển phần chênh lệch giữa chi phí sản xuất thử và số thu từ việc bán sản phẩm sản xuất thử:

+ Trường hợp chi phí sản xuất thử cao hơn số thu từ việc bán sản phẩm sản xuất thử, kế toán kết chuyển phần chênh lệch để ghi tăng chi phí đầu tư XDCB dở dang, ghi:

Nợ TK 241 - XDCB dở dang

Có TK 154 - Chi phí SXKD dở dang.

+ Trường hợp chi phí sản xuất thử nhỏ hơn số thu từ việc bán sản phẩm sản xuất thử, kế toán kết chuyển phần chênh lệch để ghi giảm chi phí đầu tư XDCB dở dang, ghi:

Nợ TK 154 - Chi phí SXKD dở dang

Có TK 241 - XDCB dở dang.

3.1.1l. Khi công trình hoàn thành, việc nghiệm thu tổng thể đã được thực hiện xong, tài sản được bàn giao và đưa vào sử dụng: Nếu quyết toán được duyệt ngay thì căn cứ vào giá trị tài sản hình thành qua đầu tư được duyệt để ghi sổ. Nếu quyết toán chưa được phê duyệt thì ghi tăng giá trị của tài sản hình thành qua đầu tư theo giá tạm tính (giá tạm tính là chi phí thực tế đã bỏ ra để có được tài sản, căn cứ vào TK 241 để xác định giá tạm tính). Cả 2 trường hợp đều ghi như sau:

Nợ các TK 211, 213, 217

Nợ TK 1557 - Thành phẩm Bất động sản (sau khi hoàn thành có một phần BĐS dùng để bán mà trước đây chưa hạch toán riêng được trên TK 154)

Có TK 241 - XDCB dở dang (giá được duyệt hoặc giá tạm tính).

Trường hợp công trình đã hoàn thành, nhưng chưa làm thủ tục bàn giao tài sản để đưa vào sử dụng, đang chờ lập hoặc duyệt quyết toán thì kế toán phải mở sổ chi tiết tài khoản 241 "XDCB dở dang" theo dõi riêng công trình hoàn thành chờ bàn giao và duyệt quyết toán.

3.1.12. Khi quyết toán vốn đầu tư XDCB hoàn thành được duyệt thì kế toán điều chỉnh lại giá tạm tính theo giá trị tài sản được duyệt, ghi;

- Nếu giá trị tài sản hình thành qua đầu tư XDCB được duyệt có giá trị thấp hơn giá tạm tính:

Nợ TK 138 - Phải thu khác (chi phí duyệt bỏ phải thu hồi)

Có các TK 211, 213, 217, 1557.

- Nếu giá trị tài sản hình thành qua đầu tư XDCB được duyệt có giá trị cao hơn giá tạm tính:

Nợ các TK 211, 213, 217, 1557

Có các TK liên quan.

- Nếu TSCĐ đầu tư bằng nguồn vốn đầu tư XDCB và được cấp có thẩm quyền cho phép tăng nguồn vốn kinh doanh thì đồng thời ghi:

Nợ TK 441 - Nguồn vốn đầu tư XDCB

Có TK 241 - XDCB dở dang (các khoản thiệt hại được duyệt bỏ)

Có TK 411 - Vốn đầu tư của chủ sở hữu (giá trị tài sản được duyệt).

- Nếu TSCĐ hình thành bằng quỹ phúc lợi và dùng vào mục đích phúc lợi, khi chủ đầu tư duyệt quyết toán vốn đầu tư, kế toán ghi tăng quỹ phúc lợi đã hình thành TSCĐ:

Nợ TK 3532 - Quỹ phúc lợi

Có TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ.

3.1.13. Trường hợp doanh nghiệp là chủ đầu tư có thành lập Ban quản lý dự án để kế toán riêng quá trình đầu tư XDCB:

a) Kế toán tại chủ đầu tư:

- Trường hợp nhận bàn giao công trình đã được quyết toán, chủ đầu tư ghi nhận giá trị công trình là giá đã được quyết toán, ghi:

Nợ các TK 211, 213, 217, 1557

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Nợ các TK 111, 112, 152, 153

Có TK 136 - Phải thu nội bộ

Có các TK 331, 333, … (nhận nợ phải trả nếu có).

- Trường hợp nhận bàn giao công trình chưa được quyết toán, chủ đầu tư ghi nhận giá trị công trình là giá tạm tính. Khi quyết toán phải điều chỉnh giá trị công trình theo giá được quyết toán, ghi:

+ Nếu giá được quyết toán lớn hơn giá tạm tính, ghi:

Nợ các TK 211, 213, 217, 1557

Có các TK liên quan.

+ Nếu giá được quyết toán nhỏ hơn giá tạm tính, ghi:

Nợ các TK liên quan

Có các TK 211, 213, 217, 1557.

b) Kế toán tại Ban quản lý dự án: Thực hiện theo quy định tại Thông tư số 195/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính hướng dẫn kế toán áp dụng cho đơn vị chủ đầu tư và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

3.1.14. Trường hợp dự án đầu tư bị hủy bỏ hoặc thu hồi, kế toán thanh lý dự án và thu hồi chi phí đầu tư. Phần chênh lệch giữa chi phí đầu tư và số thu từ việc thanh lý được phản ánh vào chi phí khác hoặc xác định trách nhiệm bồi thường của tổ chức, cá nhân, ghi:

Nợ các TK 111, 112 - Số thu từ việc thanh lý dự án

Nợ TK 138 - Phải thu khác (Số tổ chức, cá nhân phải bồi thường)

Nợ TK 811 - Chi phí khác (Số được tính vào chi phí)

Có TK 241 - XDCB dở dang.

3.2. Kế toán sửa chữa TSCĐ

Công tác sửa chữa TSCĐ của doanh nghiệp cũng có thể tiến hành theo phương thức tự làm hoặc giao thầu.

a) Khi chi phí sửa chữa TSCĐ phát sinh được tập hợp vào bên Nợ TK 241 "XDCB dở dang" (2413) và được chi tiết cho từng công trình, công việc sửa chữa TSCĐ. Căn cứ chứng từ phát sinh chi phí để hạch toán:

- Nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 241 - XDCB dở dang (2413) (giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 152, 214,... (tổng giá thanh toán).

- Nếu thuế GTGT đầu vào không được khấu trừ thì chi phí sửa chữa TSCĐ bao gồm cả thuế GTGT, ghi:

Nợ TK 241 - XDCB dở dang (2413) (tổng giá thanh toán)

Có các 111, 112, 152, 214, 334,... (tổng giá thanh toán).

b) Khi công trình sửa chữa hoàn thành, nếu không đủ điều kiện ghi tăng nguyên giá TSCĐ:

Nợ các TK 623, 627, 641, 642

Nợ TK 242 - Chi phí trả trước (nếu phát sinh lớn được phân bổ dần)

Nợ TK 352 - Dự phòng phải trả (nếu trích trước chi phí sửa chữa định kỳ)

Có TK 241 - XDCB dở dang (2413).

- Trường hợp sửa chữa cải tạo, nâng cấp thỏa mãn điều kiện ghi tăng nguyên giá TSCĐ, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 241 - XDCB dở dang (2413).

Điều 47. Tài khoản 242 - Chi phí trả trước

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các chi phí thực tế đã phát sinh nhưng có liên quan đến kết quả hoạt động SXKD của nhiều kỳ kế toán và việc kết chuyển các khoản chi phí này vào chi phí SXKD của các kỳ kế toán sau.

b) Các nội dung được phản ánh là chi phí trả trước, gồm:

- Chi phí trả trước về thuê cơ sở hạ tầng, thuê hoạt động TSCĐ (quyền sử dụng đất, nhà xưởng, kho bãi, văn phòng làm việc, cửa hàng và TSCĐ khác) phục vụ cho sản xuất, kinh doanh nhiều kỳ kế toán.

- Chi phí thành lập doanh nghiệp, chi phí đào tạo, quảng cáo phát sinh trong giai đoạn trước hoạt động được phân bổ tối đa không quá 3 năm;

- Chi phí mua bảo hiểm (bảo hiểm cháy, nổ, bảo hiểm trách nhiệm dân sự chủ phương tiện vận tải, bảo hiểm thân xe, bảo hiểm tài sản,...) và các loại lệ phí mà doanh nghiệp mua và trả một lần cho nhiều kỳ kế toán;

- Công cụ, dụng cụ, bao bì luân chuyển, đồ dùng cho thuê liên quan đến hoạt động kinh doanh trong nhiều kỳ kế toán;

- Chi phí đi vay trả trước về lãi tiền vay hoặc lãi trái phiếu ngay khi phát hành;

- Chi phí sửa chữa TSCĐ phát sinh một lần có giá trị lớn doanh nghiệp không thực hiện trích trước chi phí sửa chữa lớn TSCĐ, phân bổ tối đa không quá 3 năm;

- Số chênh lệch giá bán nhỏ hơn giá trị còn lại của TSCĐ bán và thuê lại là thuê tài chính;

- Số chênh lệch giá bán nhỏ hơn giá trị còn lại của TSCĐ bán và thuê lại là thuê hoạt động;

- Trường hợp hợp nhất kinh doanh không dẫn đến quan hệ công ty mẹ - công ty con có phát sinh lợi thế thương mại hoặc khi cổ phần hoá doanh nghiệp nhà nước có phát sinh lợi thế kinh doanh;

- Các khoản chi phí trả trước khác phục vụ cho hoạt động kinh doanh của nhiều kỳ kế toán.

Chi phí nghiên cứu và chi phí cho giai đoạn triển khai không đủ tiêu chuẩn ghi nhận là TSCĐ vô hình được ghi nhận ngay là chi phí sản xuất kinh doanh, không ghi nhận là chi phí trả trước.

c) Việc tính và phân bổ chi phí trả trước vào chi phí SXKD từng kỳ kế toán phải căn cứ vào tính chất, mức độ từng loại chi phí để lựa chọn phương pháp và tiêu thức hợp lý.

d) Kế toán phải theo dõi chi tiết từng khoản chi phí trả trước theo từng kỳ hạn trả trước đã phát sinh, đã phân bổ vào các đối tượng chịu chi phí của từng kỳ kế toán và số còn lại chưa phân bổ vào chi phí.

đ) Đối với các khoản chi phí trả trước bằng ngoại tệ, trường hợp tại thời điểm lập báo cáo có bằng chứng chắc chắn về việc người bán không thể cung cấp hàng hoá, dịch vụ và doanh nghiệp sẽ chắc chắn nhận lại các khoản trả trước bằng ngoại tệ thì được coi là các khoản mục tiền tệ có gốc ngoại tệ và phải đánh giá lại theo tỷ giá giao dịch thực tế tại thời điểm báo cáo (là tỷ giá mua của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch).

2. Kết cấu và nội dung phản ánh của tài khoản 242 - Chi phí trả trước

Bên Nợ: Các khoản chi phí trả trước phát sinh trong kỳ.

Bên Có: Các khoản chi phí trả trước đã tính vào chi phí SXKD trong kỳ.

Số dư bên Nợ: Các khoản chi phí trả trước chưa tính vào chi phí sản xuất, kinh doanh trong kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Khi phát sinh các khoản chi phí trả trước phải phân bổ dần vào chi phí SXKD của nhiều kỳ, ghi:

Nợ TK 242 - Chi phí trả trước

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 153, 331, 334, 338,...

Định kỳ tiến hành phân bổ chi phí trả trước vào chi phí SXKD, ghi:

Nợ các TK 623, 627, 635, 641, 642

Có TK 242 - Chi phí trả trước.

b) Khi trả trước tiền thuê TSCĐ, thuê cơ sở hạ tầng theo phương thức thuê hoạt động và phục vụ hoạt động kinh doanh cho nhiều kỳ, ghi:

Nợ TK 242 - Chi phí trả trước

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112,...

- Nếu thuế GTGT đầu vào không được khấu trừ, chi phí trả trước bao gồm cả thuế GTGT.

c) Đối với công cụ, dụng cụ, bao bì luân chuyển, đồ dùng cho thuê liên quan đến hoạt động sản xuất, kinh doanh trong nhiều kỳ, khi xuất dùng, cho thuê, ghi:

- Khi xuất dùng hoặc cho thuê, ghi:

Nợ TK 242 - Chi phí trả trước

Có TK 153 - Công cụ, dụng cụ.

- Định kỳ tiến hành phân bổ giá trị công cụ, dụng cụ, bao bì luân chuyển, đồ dùng cho thuê đã xuất kho theo tiêu thức hợp lý. Căn cứ để xác định mức chi phí phải phân bổ mỗi kỳ có thể là thời gian sử dụng hoặc khối lượng sản phẩm, dịch vụ mà công cụ, dụng cụ, bao bì luân chuyển, đồ dùng cho thuê tham gia vào hoạt động sản xuất, kinh doanh trong từng kỳ kế toán. Khi phân bổ, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 242 - Chi phí trả trước.

d) Trường hợp mua TSCĐ và bất động sản đầu tư theo phương thức trả chậm, trả góp:

- Khi mua TSCĐ hữu hình, TSCĐ vô hình hoặc mua bất động sản đầu tư theo phương thức trả chậm, trả góp và đưa về sử dụng ngay cho SXKD, hoặc để nắm giữ chờ tăng giá hoặc cho thuê hoạt động, ghi:

Nợ các TK 211, 213, 217 (nguyên giá - ghi theo giá mua trả tiền ngay)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Nợ TK 242 - Chi phí trả trước (phần lãi trả chậm là số chênh lệch giữa Tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay trừ (-) Thuế GTGT (nếu có))

Có TK 331 - Phải trả cho người bán (tổng giá thanh toán).

- Định kỳ, thanh toán tiền cho người bán, kế toán ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112 (số phải trả định kỳ bao gồm cả giá gốc và lãi trả chậm, trả góp phải trả định kỳ).

- Định kỳ, tính vào chi phí theo số lãi trả chậm, trả góp phải trả, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước.

đ) Trường hợp chi phí sửa chữa TSCĐ phát sinh lớn, doanh nghiệp không thực hiện trích trước chi phí sửa chữa TSCĐ, phải phân bổ chi phí vào nhiều kỳ kế toán, khi công việc sửa chữa hoàn thành:

- Kết chuyển chi phí sửa chữa TSCĐ vào tài khoản chi phí trả trước, ghi:

Nợ TK 242 - Chi phí trả trước.

Có TK 241 - XDCB dở dang (2413).

- Định kỳ, tính và phân bổ chi phí sửa chữa TSCĐ vào chi phí sản xuất, kinh doanh trong kỳ, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 242 - Chi phí trả trước.

e) Trường hợp doanh nghiệp trả trước lãi tiền vay cho bên cho vay:

- Khi trả trước lãi tiền vay, ghi:

Nợ TK 242 - Chi phí trả trước

Có các TK 111, 112.

- Định kỳ, khi phân bổ lãi tiền vay theo số phải trả từng kỳ vào chi phí tài chính hoặc vốn hoá tính vào giá trị tài sản dở dang, ghi:

Nợ TK 635 - Chi phí tài chính (chi phí đi vay ghi vào chi phí SXKD trong kỳ)

Nợ TK 241 - XDCB dở dang (nếu chi phí đi vay được vốn hoá vào giá trị tài sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (nếu chi phí đi vay được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có TK 242 - Chi phí trả trước.

g) Khi doanh nghiệp phát hành trái phiếu theo mệnh giá để huy động vốn vay, nếu doanh nghiệp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng chịu chi phí.

- Tại thời điểm phát hành trái phiếu, ghi:

Nợ các TK 111, 112 (tổng số tiền thực thu)

Nợ TK 242 - Chi phí trả trước (chi tiết lãi trái phiếu trả trước)

Có TK 34311 - Mệnh giá trái phiếu.

- Định kỳ, phân bổ lãi trái phiếu trả trước vào chi phí đi vay từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (nếu được vốn hoá vào giá trị tài sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (vốn hoá vào tài sản sản xuất dở dang)

Có TK 242 - Chi phí trả trước (chi tiết lãi trái phiếu trả trước) (số lãi trái phiếu phân bổ trong kỳ).

h) Trường hợp hợp nhất kinh doanh không dẫn đến quan hệ công ty mẹ - công ty con (mua tài sản thuần), tại ngày mua nếu phát sinh lợi thế thương mại:

- Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng tiền, hoặc các khoản tương đương tiền, ghi:

Nợ các TK 131, 138, 152, 153, 155, 156, 211, 213, 217.… (theo giá trị hợp lý của các tài sản đã mua)

Nợ TK 242 - Chi phí trả trước (chi tiết lợi thế thương mại)

Có các TK 331, 3411, … (theo giá trị hợp lý của các khoản nợ phải trả và nợ tiềm tàng phải gánh chịu)

Có các TK 111, 112, 121 (số tiền hoặc các khoản tương đương tiền bên mua đã thanh toán).

- Nếu việc mua, bán khi hợp nhất kinh doanh được thực hiện bằng việc bên mua phát hành cổ phiếu, ghi:

Nợ các TK 131, 138, 152, 153, 155, 156, 211, 213, 217,… (theo giá trị hợp lý của các tài sản đã mua)

Nợ TK 242 - Chi phí trả trước (chi tiết lợi thế thương mại)

Nợ TK 4112 - Thặng dư vốn cổ phần (giá phát hành nhỏ hơn mệnh giá)

Có TK 4111 - Vốn góp của chủ sở hữu (theo mệnh giá)

Có các TK 331, 3411… (theo giá trị hợp lý của các khoản nợ phải trả và nợ tiềm tàng phải gánh chịu)

Có TK 4112 - Thặng dư vốn cổ phần(giá phát hành lớn hơn mệnh giá).

i) Các doanh nghiệp chưa phân bổ hết lỗ chênh lệch tỷ giá trong giai đoạn trước hoạt động phải kết chuyển toàn bộ số lỗ lũy kế đang theo dõi trên TK 242 sang TK 635 - Chi phí tài chính để xác định kết quả kinh doanh trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước.

k) Khi kiểm kê tài sản tại thời điểm xác định giá trị doanh nghiệp để cổ phần hóa doanh nghiệp 100% vốn nhà nước, nếu khoản tiền thuê đất trả trước không đủ tiêu chuẩn ghi nhận TSCĐ vô hình, được đánh giá tăng vốn Nhà nước, ghi:

Nợ TK 242 - Chi phí trả trước

Có TK 411 - Vốn đầu tư của chủ sở hữu.

l) Khi kiểm kê tài sản tại thời điểm xác định giá trị doanh nghiệp để cổ phần hóa doanh nghiệp 100% vốn nhà nước, nếu giá trị thực tế của vốn Nhà nước lớn hơn giá trị ghi sổ của vốn Nhà nước, kế toán ghi tăng vốn Nhà nước và ghi nhận phần chênh lệch là lợi thế kinh doanh, ghi:

Nợ TK 242 - Chi phí trả trước

Có TK 411 - Vốn đầu tư của chủ sở hữu.

m) Lợi thế kinh doanh phát sinh khi cổ phần hóa doanh nghiệp Nhà nước được phản ánh trên TK 242 và phân bổ dần tối đa không quá 3 năm, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 242 - Chi phí trả trước.

Điều 48. Tài khoản 243 - Tài sản thuế thu nhập hoãn lại

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm của tài sản thuế thu nhập hoãn lại.

Tài sản thuế thu nhập hoãn lại

=

Chênh lệch tạm thời được khấu trừ

+

Giá trị được khấu trừ chuyển sang năm sau của các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng

x

Thuế suất thuế thu nhập doanh nghiệp hiện hành (%)

Trường hợp tại thời điểm ghi nhận tài sản thuế thu nhập hoãn lại đã biết trước có sự thay đổi về thuế suất thuế TNDN trong tương lai, nếu việc hoàn nhập tài sản thuế thu nhập hoãn lại nằm trong thời gian thuế suất mới đã có hiệu lực thì thuế suất áp dụng để ghi nhận tài sản thuế được tính theo thuế suất mới.

b) Cơ sở tính thuế của tài sản hoặc nợ phải trả và Chênh lệch tạm thời:

- Cơ sở tính thuế của tài sản là giá trị sẽ được trừ khỏi thu nhập chịu thuế khi thu hồi giá trị ghi sổ của tài sản. Nếu thu nhập không phải chịu thuế thì cơ sở tính thuế của tài sản bằng giá trị ghi sổ của tài sản đó. Cơ sở tính thuế thu nhập của nợ phải trả là giá trị ghi sổ của nó trừ đi (-) giá trị sẽ được khấu trừ vào thu nhập chịu thuế khi thanh toán nợ phải trả trong các kỳ tương lai. Đối với doanh thu nhận trước, cơ sở tính thuế là giá trị ghi sổ của nó, trừ đi phần giá trị của doanh thu không phải chịu thuế trong tương lai.

- Chênh lệch tạm thời là khoản chênh lệch giữa giá trị ghi sổ của tài sản hoặc nợ phải trả trong Bảng Cân đối kế toán và cơ sở tính thuế của tài sản hoặc nợ phải trả đó. Chênh lệch tạm thời gồm 2 loại: Chênh lệch tạm thời được khấu trừ và chênh lệch tạm thời chịu thuế. Chênh lệch tạm thời được khấu trừ là các khoản chênh lệch tạm thời làm phát sinh các khoản được khấu trừ khi xác định thu nhập chịu thuế trong tương lai khi giá trị ghi sổ của các khoản mục tài sản được thu hồi hoặc nợ phải trả được thanh toán.

+ Chênh lệch tạm thời về thời gian chỉ là một trong các trường hợp chênh lệch tạm thời, ví dụ: Nếu lợi nhuận kế toán được ghi nhận trong kỳ này nhưng thu nhập chịu thuế được tính trong kỳ khác.

+ Các khoản chênh lệch tạm thời giữa giá trị ghi sổ của tài sản hoặc nợ phải trả so với cơ sở tính thuế của tài sản hoặc nợ phải trả đó có thể không phải là chênh lệch tạm thời về mặt thời gian, ví dụ: Khi đánh giá lại một tài sản thì giá trị ghi sổ của tài sản thay đổi nhưng nếu cơ sở tính thuế không thay đổi thì phát sinh chênh lệch tạm thời. Tuy nhiên thời gian thu hồi giá trị ghi sổ và cơ sở tính thuế không thay đổi nên chênh lệch tạm thời này không phải là chênh lệch tạm thời về thời gian.

+ Kế toán không tiếp tục sử dụng khái niệm “Chênh lệch vĩnh viễn” để phân biệt với chênh lệch tạm thời khi xác định thuế thu nhập hoãn lại do thời gian thu hồi tài sản hoặc thanh toán nợ phải trả cũng như thời gian để khấu trừ tài sản và nợ phải trả đó vào thu nhập chịu thuế là hữu hạn.

c) Nếu doanh nghiệp dự tính chắc chắn có được lợi nhuận tính thuế thu nhập trong tương lai để sử dụng các khoản chênh lệch tạm thời được khấu trừ, các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng, kế toán được ghi nhận tài sản thuế thu nhập hoãn lại đối với:

- Tất cả các khoản chênh lệch tạm thời được khấu trừ (ngoại trừ chênh lệch tạm thời phát sinh từ việc ghi nhận ban đầu của tài sản hoặc nợ phải trả từ một giao dịch mà không phải là giao dịch hợp nhất kinh doanh; và không có ảnh hưởng đến cả lợi nhuận kế toán và thu nhập chịu thuế (hoặc lỗ tính thuế) tại thời điểm giao dịch).

- Giá trị còn được khấu trừ của khoản lỗ tính thuế và ưu đãi về thuế chưa sử dụng chuyển sang năm sau.

d) Cuối năm, doanh nghiệp phải lập “Bảng xác định chênh lệch tạm thời được khấu trừ”, “Bảng theo dõi chênh lệch tạm thời được khấu trừ chưa sử dụng”, giá trị được khấu trừ chuyển sang năm sau của các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng làm căn cứ lập “Bảng xác định tài sản thuế thu nhập hoãn lại” để xác định giá trị tài sản thuế thu nhập hoãn lại được ghi nhận hoặc hoàn nhập trong năm.

đ) Việc ghi nhận tài sản thuế thu nhập hoãn lại trong năm được thực hiện theo nguyên tắc bù trừ giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm nay với tài sản thuế thu nhập doanh nghiệp đã ghi nhận từ các năm trước nhưng năm nay được hoàn nhập lại, theo nguyên tắc:

- Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, thì số chênh lệch được ghi nhận là tài sản thuế thu nhập hoãn lại và ghi giảm chi phí thuế thu nhập hoãn lại.

- Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm nhỏ hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, thì số chênh lệch được ghi giảm tài sản thuế thu nhập hoãn lại và ghi tăng chi phí thuế thu nhập hoãn lại.

e) Kế toán phải hoàn nhập tài sản thuế thu nhập hoãn lại khi các khoản chênh lệch tạm thời được khấu trừ không còn ảnh hưởng tới lợi nhuận tính thuế (khi tài sản được thu hồi hoặc nợ phải trả được thanh toán một phần hoặc toàn bộ), khi lỗ tính thuế hoặc ưu đãi thuế đã được sử dụng.

g) Khi lập Báo cáo tài chính, nếu dự tính chắc chắn có được lợi nhuận tính thuế thu nhập trong tương lai, tài sản thuế thu nhập hoãn lại chưa được ghi nhận từ các năm trước được ghi nhận bổ sung làm giảm chi phí thuế hoãn lại.

h) Việc bù trừ tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả chỉ thực hiện khi lập Bảng cân đối kế toán, không thực hiện khi ghi nhận tài sản thuế thu nhập hoãn lại trên sổ kế toán.

2. Kết cấu và nội dung phản ánh của tài khoản 243 - Tài sản thuế thu nhập hoãn lại

Bên Nợ: Giá trị tài sản thuế thu nhập hoãn lại tăng.

Bên Có: Giá trị tài sản thuế thu nhập hoãn lại giảm .

Số dư bên Nợ: Giá trị tài sản thuế thu nhập hoãn lại còn lại cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi nhận giá trị tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh lớn hơn số được hoàn nhập trong năm, ghi:

Nợ TK 243 - Tài sản thuế thu nhập hoãn lại

Có TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại.

b) Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm nhỏ hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi giảm tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh nhỏ hơn số được hoàn nhập trong năm, ghi:

Nợ TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 243 - Tài sản thuế thu nhập hoãn lại.

Điều 49. Tài khoản 244 - Cầm cố, thế chấp, ký quỹ, ký cược

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số tiền hoặc giá trị tài sản mà doanh nghiệp đem đi cầm cố, thế chấp, ký quỹ, ký cược tại các doanh nghiệp, tổ chức khác trong các quan hệ kinh tế theo quy định của pháp luật.

b) Các khoản tiền, tài sản đem cầm cố, thế chấp ký quỹ, ký cược phải được theo dõi chặt chẽ và kịp thời thu hồi khi hết thời hạn cầm cố, thế chấp, ký quỹ, ký cược. Trường hợp các khoản ký quỹ, ký cược doanh nghiệp được quyền nhận lại nhưng quá hạn thu hồi thì doanh nghiệp được trích lập dự phòng như đối với các khoản nợ phải thu khó đòi.

c) Doanh nghiệp phải theo dõi chi tiết các khoản cầm cố, thế chấp ký cược, ký quỹ theo từng loại, từng đối tượng, kỳ hạn, nguyên tệ. Khi lập Báo cáo tài chính, những khoản có kỳ hạn còn lại dưới 12 tháng được phân loại là tài sản ngắn hạn; Những khoản có kỳ hạn còn lại từ 12 tháng trở lên được phân loại là tài sản dài hạn.

d) Đối với tài sản đưa đi cầm cố, thế chấp, ký quỹ, ký cược được phản ánh theo giá đã ghi sổ kế toán của doanh nghiệp. Khi xuất tài sản phi tiền tệ mang đi cầm cố, thế chấp, ký quỹ, ký cược ghi theo giá nào thì khi thu về ghi theo giá đó. Trường hợp có các khoản ký cược, ký quỹ bằng tiền hoặc tương đương tiền được quyền nhận lại bằng ngoại tệ thì phải đánh giá lại theo tỷ giá giao dịch thực tế tại thời điểm lập Báo cáo tài chính (là tỷ giá mua của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch). Các tài sản thế chấp bằng giấy chứng nhận quyền sở hữu (ví dụ như bất động sản) thì không ghi giảm tài sản mà theo dõi chi tiết trên sổ kế toán (chi tiết tài sản đang thế chấp) và thuyết minh trên Báo cáo tài chính.

2. Kết cấu và nội dung phản ánh của tài khoản 244 - Cầm cố, thế chấp, ký quỹ, ký cược

Bên Nợ:

- Giá trị tài sản mang đi cầm cố, thế chấp hoặc số tiền đã ký quỹ, ký cược.

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư các khoản ký cược, ký quỹ được quyền nhận lại bằng ngoại tệ tại thời điểm báo cáo (trường hợp tỷ giá ngoại tệ tăng so với Đồng Việt Nam).

Bên Có:

- Giá trị tài sản cầm cố hoặc số tiền ký quỹ, ký cược đã nhận lại hoặc đã thanh toán;

- Khoản khấu trừ (phạt) vào tiền ký quỹ, ký cược tính vào chi phí khác;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư các khoản ký cược, ký quỹ được quyền nhận lại bằng ngoại tệ tại thời điểm báo cáo (trường hợp tỷ giá ngoại tệ giảm so với Đồng Việt Nam).

Số dư bên Nợ: Giá trị tài sản còn đang cầm cố, thế chấp hoặc số tiền còn đang ký quỹ, ký cược.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Dùng tiền mặt, hoặc tiền gửi ngân hàng để ký cược, ký quỹ, ghi:

Nợ TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược

Có các TK 111, 112.

b) Trường hợp dùng tài sản cố định để cầm cố, ghi:

Nợ TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược (giá trị còn lại)

Nợ TK 214 - Hao mòn tài sản cố định (giá trị hao mòn)

Có các TK 211, 213 (nguyên giá).

Trường hợp thế chấp bằng giấy tờ (giấy chứng nhận sở hữu nhà đất, tài sản) thì không phản ánh trên tài khoản này mà chỉ theo dõi trên sổ chi tiết.

c) Khi mang tài sản khác đi cầm cố, thế chấp, ghi:

Nợ TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược (chi tiết theo từng khoản)

Có các TK 152, 155, 156,...

d) Khi nhận lại tài sản cầm cố hoặc tiền ký quỹ, ký cược:

- Nhận lại số tiền ký quỹ, ký cược, ghi:

Nợ các TK 111, 112

Có TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược.

- Nhận lại tài sản cố định cầm cố, thế chấp, ghi:

Nợ các TK 211, 213 (nguyên giá khi đưa đi cầm cố)

Có TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược (giá trị còn lại)

Có TK 214 - Hao mòn tài sản cố định (giá trị hao mòn).

- Khi nhận lại tài sản khác mang đi cầm cố, thế chấp, ghi:

Nợ các TK 152, 155, 156,...

Có TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược (chi tiết từng khoản).

đ) Trường hợp doanh nghiệp không thực hiện đúng những cam kết, bị phạt vi phạm hợp đồng trừ vào tiền ký quỹ, ký cược, ghi:

Nợ TK 811 - Chi phí khác (số tiền bị trừ)

Có TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược.

e) Trường hợp sử dụng khoản ký cược, ký quỹ thanh toán cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược.

g) Khi lập Báo cáo tài chính, nếu các khoản ký cược, ký quỹ được quyền nhận lại có gốc ngoại tệ, kế toán phải đánh giá theo tỷ giá giao dịch thực tế tại thời điểm lập Báo cáo tài chính:

- Nếu tỷ giá ngoại tệ tăng so với tỷ giá Đồng Việt Nam, ghi:

Nợ TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

- Nếu tỷ giá ngoại tệ giảm so với tỷ giá Đồng Việt Nam, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược.

Điều 50: Nguyên tắc kế toán các khoản nợ phải trả

1. Các khoản nợ phải trả được theo dõi chi tiết theo kỳ hạn phải trả, đối tượng phải trả, loại nguyên tệ phải trả và các yếu tố khác theo nhu cầu quản lý của doanh nghiệp.

2. Việc phân loại các khoản phải trả là phải trả người bán, phải trả nội bộ, phải trả khác được thực hiện theo nguyên tắc:

a) Phải trả người bán gồm các khoản phải trả mang tính chất thương mại phát sinh từ giao dịch mua hàng hóa, dịch vụ, tài sản và người bán (là đơn vị độc lập với người mua, gồm cả các khoản phải trả giữa công ty mẹ và công ty con, công ty liên doanh, liên kết). Khoản phải trả này gồm cả các khoản phải trả khi nhập khẩu thông qua người nhận ủy thác (trong giao dịch nhập khẩu ủy thác);

b) Phải trả nội bộ gồm các khoản phải trả giữa đơn vị cấp trên và đơn vị cấp dưới trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc;

c) Phải trả khác gồm các khoản phải trả không có tính thương mại, không liên quan đến giao dịch mua, bán, cung cấp hàng hóa dịch vụ:

- Các khoản phải trả liên quan đến chi phí tài chính, như: khoản phải trả về lãi vay, cổ tức và lợi nhuận phải trả, chi phí hoạt động đầu tư tài chính phải trả;

- Các khoản phải trả do bên thứ ba chi hộ; Các khoản tiền bên nhận ủy thác nhận của các bên liên quan để thanh toán theo chỉ định trong giao dịch ủy thác xuất nhập khẩu;

- Các khoản phải trả không mang tính thương mại như phải trả do mượn tài sản, phải trả về tiền phạt, bồi thường, tài sản thừa chờ xử lý, phải trả về các khoản BHXH, BHYT, BHTN, KPCĐ…

3. Khi lập Báo cáo tài chính, kế toán căn cứ kỳ hạn còn lại của các khoản phải trả để phân loại là dài hạn hoặc ngắn hạn.

4. Khi có các bằng chứng cho thấy một khoản tổn thất có khả năng chắc chắn xảy ra, kế toán phải ghi nhận ngay một khoản phải trả theo nguyên tắc thận trọng.

5. Kế toán phải xác định các khoản phải trả thỏa mãn định nghĩa của các khoản mục tiền tệ có gốc ngoại tệ (được hướng dẫn chi tiết ở Tài khoản 413 – Chênh lệch tỷ giá hối đoái) để đánh giá lại cuối kỳ khi lập Báo cáo tài chính.

Điều 51. Tài khoản 331 – Phải trả cho người bán

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình thanh toán về các khoản nợ phải trả của doanh nghiệp cho người bán vật tư, hàng hóa, người cung cấp dịch vụ, người bán TSCĐ, BĐSĐT, các khoản đầu tư tài chính theo hợp đồng kinh tế đã ký kết. Tài khoản này cũng được dùng để phản ánh tình hình thanh toán về các khoản nợ phải trả cho người nhận thầu xây lắp chính, phụ. Không phản ánh vào tài khoản này các nghiệp vụ mua trả tiền ngay.

b) Nợ phải trả cho người bán, người cung cấp, người nhận thầu xây lắp cần được hạch toán chi tiết cho từng đối tượng phải trả. Trong chi tiết từng đối tượng phải trả, tài khoản này phản ánh cả số tiền đã ứng trước cho người bán, người cung cấp, người nhận thầu xây lắp nhưng chưa nhận được sản phẩm, hàng hoá, dịch vụ, khối lượng xây lắp hoàn thành bàn giao.

c) Doanh nghiệp phải theo dõi chi tiết các khoản nợ phải trả cho người bán theo từng loại nguyên tệ. Đối với các khoản phải trả bằng ngoại tệ thì thực hiện theo nguyên tắc:

- Khi phát sinh các khoản nợ phải trả cho người bán (bên có tài khoản 331) bằng ngoại tệ, kế toán phải quy đổi ra Đồng Việt nam theo tỷ giá giao dịch thực tế tại thời điểm phát sinh (là tỷ giá bán của ngân hàng thương mại nơi thường xuyên có giao dịch). Riêng trường hợp ứng trước cho nhà thầu hoặc người bán, khi đủ điều kiện ghi nhận tài sản hoặc chi phí thì bên Có tài khoản 331 áp dụng tỷ giá ghi sổ thực tế đích danh đối với số tiền đã ứng trước.

- Khi thanh toán nợ phải trả cho người bán (bên Nợ tài khoản 331) bằng ngoại tệ, kế toán phải quy đổi ra đồng Việt Nam theo tỷ giá ghi sổ thực tế đích danh cho từng đối tượng chủ nợ (Trường hợp chủ nợ có nhiều giao dịch thì tỷ giá thực tế đích danh được xác định trên cơ sở bình quân gia quyền di động các giao dịch của chủ nợ đó). Riêng trường hợp phát sinh giao dịch ứng trước tiền cho nhà thầu hoặc người bán thì bên Nợ tài khoản 331 áp dụng tỷ giá giao dịch thực tế (là tỷ giá bán của ngân hàng nơi thường xuyên có giao dịch) tại thời điểm ứng trước;

- Doanh nghiệp phải đánh giá lại các khoản phải trả cho người bán có gốc ngoại tệ tại tất cả các thời điểm lập Báo cáo tài chính theo quy định của pháp luật. Tỷ giá giao dịch thực tế khi đánh giá lại khoản phải trả cho người bán là tỷ giá bán ngoại tệ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch tại thời điểm lập Báo cáo tài chính. Các đơn vị trong tập đoàn được áp dụng chung một tỷ giá do Công ty mẹ quy định (phải đảm bảo sát với tỷ giá giao dịch thực tế) để đánh giá lại các khoản phải trả cho người bán có gốc ngoại tệ phát sinh từ các giao dịch trong nội bộ tập đoàn.

d) Bên giao nhập khẩu ủy thác ghi nhận trên tài khoản này số tiền phải trả người bán về hàng nhập khẩu thông qua bên nhận nhập khẩu ủy thác như khoản phải trả người bán thông thường.

đ) Những vật tư, hàng hóa, dịch vụ đã nhận, nhập kho nhưng đến cuối tháng vẫn chưa có hóa đơn thì sử dụng giá tạm tính để ghi sổ và phải điều chỉnh về giá thực tế khi nhận được hóa đơn hoặc thông báo giá chính thức của người bán.

e) Khi hạch toán chi tiết các khoản này, kế toán phải hạch toán rõ ràng, rành mạch các khoản chiết khấu thanh toán, chiết khấu thương mại, giảm giá hàng bán của người bán, người cung cấp nếu chưa được phản ánh trong hóa đơn mua hàng.

2. Kết cấu và nội dung phản ánh của tài khoản 331 – Phải trả cho người bán

Bên Nợ:

- Số tiền đã trả cho người bán vật tư, hàng hóa, người cung cấp dịch vụ, người nhận thầu xây lắp;

- Số tiền ứng trước cho người bán, người cung cấp, người nhận thầu xây lắp nhưng chưa nhận được vật tư, hàng hóa, dịch vụ, khối lượng sản phẩm xây lắp hoàn thành bàn giao;

- Số tiền người bán chấp thuận giảm giá hàng hóa hoặc dịch vụ đã giao theo hợp đồng;

- Chiết khấu thanh toán và chiết khấu thương mại được người bán chấp thuận cho doanh nghiệp giảm trừ vào khoản nợ phải trả cho người bán;

- Giá trị vật tư, hàng hóa thiếu hụt, kém phẩm chất khi kiểm nhận và trả lại người bán.

- Đánh giá lại các khoản phải trả cho người bán bằng ngoại tệ (trường hợp tỷ giá ngoại tệ giảm so với Đồng Việt Nam).

Bên Có:

- Số tiền phải trả cho người bán vật tư, hàng hoá, người cung cấp dịch vụ và người nhận thầu xây lắp;

- Điều chỉnh số chênh lệch giữa giá tạm tính nhỏ hơn giá thực tế của số vật tư, hàng hoá, dịch vụ đã nhận, khi có hoá đơn hoặc thông báo giá chính thức;

- Đánh giá lại các khoản phải trả cho người bán bằng ngoại tệ (trường hợp tỷ giá ngoại tệ tăng so với Đồng Việt Nam).

Số dư bên Có: Số tiền còn phải trả cho người bán, người cung cấp, người nhận thầu xây lắp.

Tài khoản này có thể có số dư bên Nợ. Số dư bên Nợ (nếu có) phản ánh số tiền đã ứng trước cho người bán hoặc số tiền đã trả nhiều hơn số phải trả cho người bán theo chi tiết của từng đối tượng cụ thể. Khi lập Bảng Cân đối kế toán, phải lấy số dư chi tiết của từng đối tượng phản ánh ở tài khoản này để ghi 2 chỉ tiêu bên “Tài sản” và bên “Nguồn vốn”.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Mua vật tư, hàng hóa chưa trả tiền người bán về nhập kho trong trường hợp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên hoặc khi mua TSCĐ:

a) Trường hợp mua trong nội địa, ghi:

- Nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ các TK 152, 153, 156, 157, 211, 213 (giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 331 - Phải trả cho người bán (tổng giá thanh toán).

- Trường hợp thuế GTGT đầu vào không được khấu trừ thì giá trị vật tư, hàng hóa, TSCĐ bao gồm cả thuế GTGT (tổng giá thanh toán).

b) Trường hợp nhập khẩu, ghi:

- Phản ánh giá trị hàng nhập khẩu bao gồm cả thuế TTĐB, thuế XK, thuế BVMT (nếu có), ghi:

Nợ các TK 152, 153, 156, 157, 211, 213

Có TK 331 - Phải trả cho người bán

Có TK 3332 - Thuế TTĐB (nếu có)

Có TK 3333 - Thuế xuất nhập khẩu (chi tiết thuế nhập khẩu, nếu có)

Có TK 33381 - Thuế bảo vệ môi trường.

- Nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 3331 - Thuế GTGT phải nộp (33312).

3.2. Mua vật tư, hàng hoá chưa trả tiền người bán về nhập kho trong trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ:

a. Trường hợp mua trong nội địa:

- Nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 611 - Mua hàng (giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (tổng giá thanh toán).

- Trường hợp thuế GTGT đầu vào không được khấu trừ thì giá trị vật tư, hàng hóa bao gồm cả thuế GTGT (tổng giá thanh toán)

b. Trường hợp nhập khẩu, ghi:

- Phản ánh giá trị hàng nhập khẩu bao gồm cả thuế TTĐB, thuế XK, thuế BVMT (nếu có), ghi:

Nợ TK 611 - Mua hàng.

Có TK 331 - Phải trả cho người bán

Có TK 3332 - Thuế TTĐB (nếu có)

Có TK 3333 - Thuế xuất nhập khẩu (chi tiết thuế nhập khẩu, nếu có)

Có TK 33381 - Thuế bảo vệ môi trường.

- Nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 3331 - Thuế GTGT phải nộp (33312).

3.3. Trường hợp đơn vị có thực hiện đầu tư XDCB theo phương thức giao thầu, khi nhận khối lượng xây lắp hoàn thành bàn giao của bên nhận thầu xây lắp, căn cứ hợp đồng giao thầu và biên bản bàn giao khối lượng xây lắp, hoá đơn khối lượng xây lắp hoàn thành:

- Nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 241 - XDCB dở dang (giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (tổng giá thanh toán).

- Trường hợp thuế GTGT đầu vào không được khấu trừ thì giá trị đầu tư XDCB bao gồm cả thuế GTGT (tổng giá thanh toán).

3.4. Khi ứng trước tiền hoặc thanh toán số tiền phải trả cho người bán vật tư, hàng hoá, người cung cấp dịch vụ, người nhận thầu xây lắp, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112, 341,...

- Trường hợp phải thanh toán cho nhà thầu bằng ngoại tệ, kế toán phải quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế tại thời điểm phát sinh (là tỷ giá bán của ngân hàng thương mại nơi thường xuyên có giao dịch).

- Trường hợp đã ứng trước tiền cho nhà thầu bằng ngoại tệ, kế toán ghi nhận giá trị đầu tư XDCB tương ứng với số tiền đã ứng trước theo tỷ giá giao dịch thực tế tại thời điểm ứng trước. Phần giá trị đầu tư XDCB còn phải thanh toán (sau khi đã trừ đi số tiền ứng trước) được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm phát sinh.

Nợ TK 331 - Phải trả cho người bán (tỷ giá giao dịch thực tế)

Nợ TK 635 - Chi phí tài chính (nếu tỷ giá giao dịch thực tế thấp hơn tỷ giá ghi sổ kế toán của TK tiền)

Có các TK 111, 112,... (tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (nếu tỷ giá giao dịch thực tế cao hơn tỷ giá ghi sổ kế toán của TK tiền).

3.5. Khi nhận lại tiền do người bán hoàn lại số tiền đã ứng trước vì không cung cấp được hàng hóa, dịch vụ, ghi:

Nợ các TK 111, 112,...

Có TK 331 - Phải trả cho người bán.

3.6. Nhận dịch vụ cung cấp (chi phí vận chuyển hàng hoá, điện, nước, điện thoại, kiểm toán, tư vấn, quảng cáo, dịch vụ khác) của người bán:

- Nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 156 - Hàng hóa (1562)

Nợ TK 241 - XDCB dở dang

Nợ TK 242 - Chi phí trả trước

Nợ các TK 623, 627, 641, 642, 635, 811

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có TK 331 - Phải trả cho người bán (tổng giá thanh toán).

- Trường hợp thuế GTGT đầu vào không được khấu trừ thì giá trị dịch vụ bao gồm cả thuế GTGT (tổng giá thanh toán).

3.7. Chiết khấu thanh toán mua vật tư, hàng hoá doanh nghiệp được hưởng do thanh toán trước thời hạn phải thanh toán và tính trừ vào khoản nợ phải trả người bán, người cung cấp, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính.

3.8. Trường hợp vật tư, hàng hoá mua vào phải trả lại hoặc được người bán chấp thuận giảm giá do không đúng quy cách, phẩm chất được tính trừ vào khoản nợ phải trả cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có các TK 152, 153, 156, 611,...

3.9. Trường hợp các khoản nợ phải trả cho người bán không tìm ra chủ nợ hoặc chủ nợ không đòi và được xử lý ghi tăng thu nhập khác của doanh nghiệp, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 711 - Thu nhập khác.

3.10. Đối với nhà thầu chính, khi xác định giá trị khối lượng xây lắp phải trả cho nhà thầu phụ theo hợp đồng kinh tế đã ký kết, căn cứ vào hóa đơn, phiếu giá công trình, biên bản nghiệm thu khối lượng xây lắp hoàn thành và hợp đồng giao thầu phụ, ghi:

Nợ TK 632 - Giá vốn hàng bán (giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 331 - Phải trả cho người bán (tổng số tiền phải trả cho nhà thầu phụ gồm cả thuế GTGT đầu vào).

3.11. Trường hợp doanh nghiệp nhận bán hàng đại lý, bán đúng giá, hưởng hoa hồng.

- Khi nhận hàng bán đại lý, doanh nghiệp chủ động theo dõi và ghi chép thông tin về hàng nhận bán đại lý trong phần thuyết minh Báo cáo tài chính.

- Khi bán hàng nhận đại lý, ghi:

Nợ các TK 111, 112, 131,... (tổng giá thanh toán)

Có TK 331 - Phải trả cho người bán (giá giao bán đại lý + thuế).

Đồng thời doanh nghiệp theo dõi và ghi chép thông tin về hàng nhận bán đại lý đã xuất bán trong phần thuyết minh Báo cáo tài chính.

- Khi xác định hoa hồng đại lý được hưởng, tính vào doanh thu hoa hồng về bán hàng đại lý, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

- Khi thanh toán tiền cho bên giao hàng đại lý, ghi:

Nợ TK 331 - Phải trả cho người bán (giá bán trừ (-) hoa hồng đại lý)

Có các TK 111, 112,...

3.12. Kế toán phải trả cho người bán tại đơn vị giao uỷ thác nhập khẩu:

- Khi trả trước một khoản tiền uỷ thác mua hàng theo hợp đồng uỷ thác nhập khẩu cho đơn vị nhận uỷ thác nhập khẩu mở LC... căn cứ các chứng từ liên quan, ghi:

Nợ TK 331 - Phải trả cho người bán (chi tiết cho từng đơn vị nhận uỷ thác)

Có các TK 111, 112,...

- Khi nhận hàng ủy thác nhập khẩu do bên nhận ủy thác giao trả, kế toán thực hiện như đối với hàng nhập khẩu thông thường.

- Khi trả tiền cho đơn vị nhận uỷ thác nhập khẩu về số tiền hàng nhập khẩu và các chi phí liên quan trực tiếp đến hàng nhập khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ TK 331 - Phải trả cho người bán (chi tiết cho từng đơn vị nhận uỷ thác)

Có các TK 111, 112,...

- Phí uỷ thác nhập khẩu phải trả đơn vị nhận uỷ thác được tính vào giá trị hàng nhập khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ các TK 151, 152, 156, 211,...

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331- Phải trả cho người bán(chi tiết từng đơn vị nhận uỷ thác).

- Việc thanh toán nghĩa vụ thuế đối với hàng nhập khẩu thực hiện theo quy định của TK 333 - Thuế và khoản phải nộp Nhà nước.

- Đơn vị nhận uỷ thác không sử dụng tài khoản này để phản ánh các nghiệp vụ thanh toán ủy thác mà phản ánh qua các TK 138 và 338.

3.13. Khi lập Báo cáo tài chính, số dư nợ phải trả cho người bán bằng ngoại tệ được đánh giá theo tỷ giá giao dịch thực tế tại thời điểm lập Báo cáo tài chính:

- Nếu tỷ giá ngoại tệ giảm so với Đồng Việt Nam, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

- Nếu tỷ giá ngoại tệ tăng so với Đồng Việt Nam, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 331 - Phải trả cho người bán.

Điều 52. Tài khoản 333 – Thuế và các khoản phải nộp nhà nước

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh quan hệ giữa doanh nghiệp với Nhà nước về các khoản thuế, phí, lệ phí và các khoản khác phải nộp, đã nộp, còn phải nộp vào Ngân sách Nhà nước trong kỳ kế toán năm.

b) Doanh nghiệp chủ động tính, xác định và kê khai số thuế, phí, lệ phí và các khoản phải nộp cho Nhà nước theo luật định; Kịp thời phản ánh vào sổ kế toán số thuế phải nộp, đã nộp, được khấu trừ, được hoàn...

c. Các khoản thuế gián thu như thuế GTGT (kể cả theo phương pháp khấu trừ hay phương pháp trực tiếp), thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế bảo vệ môi trường và các loại thuế gián thu khác về bản chất là khoản thu hộ bên thứ ba. Vì vậy các khoản thuế gián thu được loại trừ ra khỏi số liệu về doanh thu gộp trên Báo cáo tài chính hoặc các báo cáo khác.

Doanh nghiệp có thể lựa chọn việc ghi nhận doanh thu và số thuế gián thu phải nộp trên sổ kế toán bằng một trong 2 phương pháp:

- Tách và ghi nhận riêng số thuế gián thu phải nộp (kể cả thuế GTGT phải nộp theo phương pháp trực tiếp) ngay tại thời điểm ghi nhận doanh thu. Theo phương pháp này doanh thu ghi trên sổ kế toán không bao gồm số thuế gián thu phải nộp, phù hợp với số liệu về doanh thu gộp trên Báo cáo tài chính và phản ánh đúng bản chất giao dịch;

- Ghi nhận số thuế gián thu phải nộp bằng cách ghi giảm số doanh thu đã ghi chép trên sổ kế toán. Theo phương pháp này, định kỳ mới ghi giảm doanh thu đối với số thuế gián thu phải nộp, số liệu về doanh thu trên sổ kế toán có sự khác biệt so với doanh thu gộp trên Báo cáo tài chính.

Trong mọi trường hợp, chỉ tiêu “Doanh thu bán hàng, cung cấp dịch vụ” và chỉ tiêu “Các khoản giảm trừ doanh thu” của báo cáo kết quả hoạt động kinh doanh đều không bao gồm các khoản thuế gián thu phải nộp.

d) Đối với các khoản thuế được hoàn, được giảm, kế toán phải phân biệt rõ số thuế được hoàn, được giảm là thuế đã nộp ở khâu mua hay phải nộp ở khâu bán và thực hiện theo nguyên tắc:

- Đối với số thuế đã nộp ở khâu mua được hoàn lại (ví dụ trong giao dịch tạm nhập – tái xuất, các khoản thuế TTĐB, thuế NK, thuế BVMT đã nộp được hoàn lại khi tái xuất...), kế toán ghi giảm giá trị hàng mua hoặc giảm giá vốn hàng bán, giảm chi phí khác tùy theo từng trường hợp cụ thể. Riêng thuế GTGT đầu vào được hoàn ghi giảm số thuế GTGT được khấu trừ;

- Đối với số thuế đã nộp ở khâu nhập khẩu nhưng hàng nhập khẩu không thuộc quyền sở hữu của đơn vị, khi tái xuất được hoàn thì kế toán ghi giảm khoản phải thu khác (ví dụ thuế nhập khẩu đã nộp của hàng nhận gia công được hoàn lại khi tái xuất...);

- Đối với số thuế phải nộp khi bán hàng hóa, cung cấp dịch vụ nhưng sau đó được giảm, được hoàn, kế toán ghi nhận vào thu nhập khác (ví dụ hoàn thuế xuất khẩu, giảm số thuế TTĐB, GTGT, BVMT phải nộp khi bán hàng hóa, cung cấp dịch vụ).

đ) Nghĩa vụ đối với NSNN trong giao dịch ủy thác xuất - nhập khẩu:

- Trong giao dịch ủy thác xuất nhập khẩu (hoặc các giao dịch tương tự), nghĩa vụ đối với NSNN được xác định là của bên giao ủy thác

- Bên nhận ủy thác được xác định là bên cung cấp dịch vụ cho bên giao ủy thác trong việc chuẩn bị hồ sơ, kê khai, thanh quyết toán với NSNN (người nộp thuế hộ cho bên giao ủy thác).

- TK 333 chỉ sử dụng tại bên giao ủy thác, không sử dụng tại bên nhận ủy thác. Bên nhận ủy thác với vai trò trung gian chỉ phản ánh số thuế phải nộp vào NSNN là khoản chi hộ, trả hộ trên TK 3388 và phản ánh quyền được nhận lại số tiền đã chi hộ, trả hộ cho bên giao ủy thác trên TK 138. Căn cứ để phản ánh tình hình thực hiện nghĩa vụ với NSNN của bên giao ủy thác như sau:

+ Khi nhận được thông báo về số thuế phải nộp, bên nhận ủy thác bàn giao lại cho bên giao ủy thác toàn bộ hồ sơ, tài liệu, thông báo của cơ quan có thẩm quyền về số thuế phải nộp làm căn cứ ghi nhận số thuế phải nộp trên TK 333.

+ Căn cứ chứng từ nộp tiền vào NSNN của bên nhận ủy thác, bên giao ủy thác phản ánh giảm số phải nộp NSNN.

e) Kế toán phải mở sổ chi tiết theo dõi từng khoản thuế, phí, lệ phí và các khoản phải nộp, đã nộp và còn phải nộp.

2. Kết cấu và nội dung phản ánh của tài khoản 333 – Thuế và các khoản phải nộp nhà nước

Bên Nợ:

- Số thuế GTGT đã được khấu trừ trong kỳ;

- Số thuế, phí, lệ phí và các khoản phải nộp, đã nộp vào Ngân sách Nhà nước;

- Số thuế được giảm trừ vào số thuế phải nộp;

- Số thuế GTGT của hàng bán bị trả lại, bị giảm giá.

Bên Có:

- Số thuế GTGT đầu ra và số thuế GTGT hàng nhập khẩu phải nộp;

- Số thuế, phí, lệ phí và các khoản khác phải nộp vào Ngân sách Nhà nước.

Số dư bên Có:

Số thuế, phí, lệ phí và các khoản khác còn phải nộp vào Ngân sách Nhà nước.

Trong trường hợp cá biệt, TK 333 có thể có số dư bên Nợ. Số dư bên Nợ (nếu có) của TK 333 phản ánh số thuế và các khoản đã nộp lớn hơn số thuế và các khoản phải nộp cho Nhà nước, hoặc có thể phản ánh số thuế đã nộp được xét miễn, giảm hoặc cho thoái thu nhưng chưa thực hiện việc thoái thu.

Tài khoản 333 - Thuế và các khoản phải nộp Nhà nước, có 9 tài khoản cấp 2:

- Tài khoản 3331 - Thuế giá trị gia tăng phải nộp: Phản ánh số thuế GTGT đầu ra, số thuế GTGT của hàng nhập khẩu phải nộp, số thuế GTGT đã được khấu trừ, số thuế GTGT đã nộp và còn phải nộp vào Ngân sách Nhà nước.

Tài khoản 3331 có 2 tài khoản cấp 3:

+ Tài khoản 33311 - Thuế giá trị gia tăng đầu ra: Dùng để phản ánh số thuế GTGT đầu ra, số thuế GTGT đầu vào đã khấu trừ, số thuế GTGT của hàng bán bị trả lại, bị giảm giá, số thuế GTGT phải nộp, đã nộp, còn phải nộp của sản phẩm, hàng hoá, dịch vụ tiêu thụ trong kỳ.

+ Tài khoản 33312 - Thuế GTGT hàng nhập khẩu: Dùng để phản ánh số thuế GTGT của hàng nhập khẩu phải nộp, đã nộp, còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3332 - Thuế tiêu thụ đặc biệt: Phản ánh số thuế tiêu thụ đặc biệt phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước

- Tài khoản 3333 - Thuế xuất, nhập khẩu: Phản ánh số thuế xuất khẩu, thuế nhập khẩu phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3334 - Thuế thu nhập doanh nghiệp: Phản ánh số thuế thu nhập doanh nghiệp phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3335 - Thuế thu nhập cá nhân: Phản ánh số thuế thu nhập cá nhân phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3336 - Thuế tài nguyên: Phản ánh số thuế tài nguyên phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3337 - Thuế nhà đất, tiền thuê đất: Phản ánh số thuế nhà đất, tiền thuê đất phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3338- Thuế bảo vệ môi trường và các loại thuế khác: Phản ánh số phải nộp, đã nộp và còn phải nộp về thuế bảo vệ môi trường và các loại thuế khác, như: Thuế môn bài, thuế nộp thay cho các tổ chức, cá nhân nước ngoài có hoạt động kinh doanh tại Việt Nam...

+ TK 33381: Thuế bảo vệ môi trường: Phản ánh số thuế bảo vệ môi trường phải nộp, đã nộp và còn phải nộp;

+ TK 33382: Các loại thuế khác: Phản ánh số phải nộp, đã nộp, còn phải nộp các loại thuế khác. Doanh nghiệp được chủ động mở các TK cấp 4 chi tiết cho từng loại thuế phù hợp với yêu cầu quản lý.

- Tài khoản 3339 - Phí, lệ phí và các khoản phải nộp khác: Phản ánh số phải nộp, đã nộp và còn phải nộp về các khoản phí, lệ phí, các khoản phải nộp khác cho Nhà nước ngoài các khoản đã ghi vào các tài khoản từ 3331 đến 3338. Tài khoản này còn phản ánh các khoản Nhà nước trợ cấp cho doanh nghiệp (nếu có) như các khoản trợ cấp, trợ giá.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Thuế GTGT phải nộp (3331)

3.1.1. Kế toán thuế GTGT đầu ra (TK 33311)

a) Kế toán thuế GTGT đầu ra phải nộp theo phương pháp khấu trừ:

Khi xuất hóa đơn GTGT theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu, thu nhập theo giá bán chưa có thuế GTGT, thuế GTGT phải nộp được tách riêng tại thời điểm xuất hóa đơn, ghi:

Nợ các TK 111, 112, 131 (tổng giá thanh toán)

Có các TK 511, 515, 711 (giá chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

b) Kế toán thuế GTGT đầu ra phải nộp theo phương pháp trực tiếp

Kế toán được lựa chọn một trong 2 phương pháp ghi sổ sau:

- Phương pháp 1: Tách riêng ngay số thuế GTGT phải nộp khi xuất hóa đơn, thực hiện như điểm a nêu trên;

- Phương pháp 2: Ghi nhận doanh thu bao gồm cả thuế GTGT phải nộp theo phương pháp trực tiếp, định kỳ khi xác định số thuế GTGT phải nộp kế toán ghi giảm doanh thu, thu nhập tương ứng:

Nợ các TK 511, 515, 711

Có TK 3331 - Thuế GTGT phải nộp (33311).

c) Khi nộp thuế GTGT vào Ngân sách Nhà nước, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp

Có các TK 111, 112.

3.1.2. Kế toán thuế GTGT của hàng nhập khẩu (TK 33312)

a) Khi nhập khẩu vật tư, hàng hoá, TSCĐ kế toán phản ánh số thuế nhập khẩu phải nộp, tổng số tiền phải thanh toán và giá trị vật tư, hàng hoá, TSCĐ nhập khẩu (chưa bao gồm thuế GTGT hàng nhập khẩu), ghi:

Nợ các TK 152, 153, 156, 211, 611,...

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333)

Có các TK 111, 112, 331,...

b) Phản ánh số thuế GTGT phải nộp của hàng nhập khẩu:

- Trường hợp thuế GTGT hàng nhập khẩu phải nộp được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp (33312).

- Trường hợp thuế GTGT hàng nhập khẩu phải nộp không được khấu trừ phải tính vào giá trị vật tư, hàng hoá,TSCĐ nhập khẩu, ghi:

Nợ các TK 152, 153, 156, 211, 611,...

Có TK 3331 - Thuế GTGT phải nộp (33312).

c) Khi thực nộp thuế GTGT của hàng nhập khẩu vào Ngân sách Nhà nước, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp (33312)

Có các TK 111, 112,...

d) Trường hợp nhập khẩu ủy thác (áp dụng tại bên giao ủy thác)

- Khi nhận được thông báo về nghĩa vụ nộp thuế GTGT hàng nhập khẩu từ bên nhận ủy thác, bên giao ủy thác ghi nhận số thuế GTGT hàng nhập khẩu phải nộp được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp (33312).

- Khi nhận được chứng từ nộp thuế vào NSNN của bên nhận ủy thác, bên giao ủy thác phản ánh giảm nghĩa vụ với NSNN về thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp (33312)

Có các TK 111, 112 (nếu trả tiền ngay cho bên nhận ủy thác)

Có TK 3388 - Phải trả khác (nếu chưa thanh toán ngay tiền thuế

GTGT hàng nhập khẩu cho bên nhận ủy thác)

Có TK 138 - Phải thu khác (ghi giảm số tiền đã ứng cho bên nhận ủy thác để nộp thuế GTGT hàng nhập khẩu)

- Bên nhận ủy thác không phản ánh số thuế GTGT hàng nhập khẩu phải nộp như bên giao ủy thác mà chỉ ghi nhận số tiền đã nộp thuế hộ bên giao ủy thác, ghi:

Nợ TK 138 - Phải thu khác (phải thu lại số tiền đã nộp hộ)

Nợ TK 3388 - Phải trả khác (trừ vào số tiền đã nhận của bên giao ủy thác)

Có các TK 111, 112.

3.1.3. Kế toán thuế GTGT được khấu trừ

- Định kỳ, kế toán tính, xác định số thuế GTGT được khấu trừ với số thuế GTGT đầu ra phải nộp trong kỳ, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 133 - Thuế GTGT được khấu trừ.

- Trường hợp tại thời điểm giao dịch phát sinh chưa xác định được thuế GTGT đầu vào của hàng hóa, dịch vụ có được khấu trừ hay không, kế toán ghi nhận toàn bộ số thuế GTGT đầu vào trên TK 133. Định kỳ, khi xác định số thuế GTGT không được khấu trừ với thuế GTGT đầu ra, kế toán phản ánh vào chi phí có liên quan, ghi:

Nợ TK 632 - Giá vốn hàng bán (thuế GTGT đầu vào không được khấu trừ của hàng tồn kho đã bán)

Nợ các TK 641, 642 (thuế GTGT đầu vào không được khấu trừ của các khoản chi phí bán hàng, chi phí QLDN)

Có TK 133 - Thuế GTGT được khấu trừ.

3.1.4. Kế toán thuế GTGT phải nộp được giảm

Trường hợp doanh nghiệp được giảm số thuế GTGT phải nộp, kế toán ghi nhận số thuế GTGT được giảm vào thu nhập khác, ghi:

Nợ TK 33311 - Thuế GTGT phải nộp (nếu được trừ vào số thuế phải nộp)

Nợ các TK 111, 112 - Nếu số được giảm được nhận lại bằng tiền

Có TK 711 - Thu nhập khác.

3.1.5. Kế toán thuế GTGT đầu vào được hoàn

Trường hợp doanh nghiệp được hoàn thuế GTGT theo luật định do thuế đầu vào lớn hơn thuế đầu ra, ghi:

Nợ các TK 111, 112

Có TK 133 - Thuế GTGT được khấu trừ.

3.2. Thuế tiêu thụ đặc biệt (TK 3332)

3.2.1. Nguyên tắc kế toán

- Tài khoản này sử dụng cho người có nghĩa vụ nộp thuế tiêu thụ đặc biệt theo quy định của pháp luật. Trong giao dịch xuất nhập khẩu ủy thác, tài khoản này chỉ sử dụng cho bên giao ủy thác, không áp dụng cho bên nhận ủy thác.

- Các doanh nghiệp bán sản phẩm, hàng hoá chịu thuế tiêu thụ đặc biệt ghi nhận doanh thu không bao gồm thuế TTĐB. Trường hợp không tách ngay được số thuế tiêu thụ đặc biệt phải nộp tại thời điểm ghi nhận doanh thu thì được ghi nhận doanh thu bao gồm cả thuế nhưng định kỳ phải ghi giảm doanh thu đối với số thuế tiêu thụ đặc biệt phải nộp. Trong mọi trường hợp, chỉ tiêu “Doanh thu bán hàng và cung cấp dịch vụ” và chỉ tiêu “Các khoản giảm trừ doanh thu” của Báo cáo kết quả hoạt động kinh doanh đều không bao gồm số thuế TTĐB phải nộp khi bán hàng hóa, cung cấp dịch vụ.

- Các doanh nghiệp nhập khẩu hoặc mua nội địa hàng hoá, TSCĐ thuộc diện chịu thuế tiêu thụ đặc biệt được ghi nhận số thuế phải nộp vào giá gốc hàng nhập kho. Trường hợp doanh nghiệp nhập khẩu hàng hộ nhưng không có quyền sở hữu hàng hóa, ví dụ giao dịch tạm nhập - tái xuất hộ bên thứ ba thì số thuế nhập khẩu phải nộp không được ghi nhận vào giá trị hàng hóa mà được ghi nhận là khoản phải thu khác.

- Kế toán số thuế TTĐB được hoàn, được giảm thực hiện theo nguyên tắc:

+ Thuế TTĐB đã nộp khi nhập khẩu hàng hóa, dịch vụ, nếu được hoàn ghi giảm giá vốn hàng bán (nếu xuất hàng để bán) hoặc giảm giá trị hàng hóa (nếu xuất trả lại do vay, mượn…);

+ Thuế TTĐB đã nộp khi nhập khẩu TSCĐ, nếu được hoàn ghi giảm chi phí khác (nếu bán TSCĐ) hoặc giảm nguyên giá TSCĐ (nếu xuất trả lại);

+ Thuế TTĐB đã nộp khi nhập khẩu hàng hóa, TSCĐ nhưng đơn vị không có quyền sở hữu, khi được hoàn ghi giảm khoản phải thu khác.

+ Thuế TTĐB phải nộp khi bán hàng hóa, cung cấp dịch vụ nhưng sau đó được hoàn, được giảm thì kế toán ghi nhận vào thu nhập khác.

3.2.2. Phương pháp kế toán thuế tiêu đặc biệt

a) Kế toán thuế tiêu thụ đặc biệt phải nộp khi bán hàng hoá, cung cấp dịch vụ:

- Trường hợp tách ngay được thuế tiêu thụ đặc biệt phải nộp tại thời điểm giao dịch phát sinh, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ không bao gồm thuế tiêu thụ đặc biệt, ghi:

Nợ các TK 111, 112, 131 (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3332 - Thuế tiêu thụ đặc biệt.

- Trường hợp không tách ngay được thuế tiêu thụ đặc biệt phải nộp tại thời điểm giao dịch phát sinh, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ bao gồm cả thuế tiêu thụ đặc biệt. Định kỳ khi xác định số thuế tiêu thụ đặc biệt phải nộp, kế toán ghi giảm doanh thu, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3332 - Thuế tiêu thụ đặc biệt.

b) Khi nhập khẩu hàng hoá thuộc đối tượng chịu thuế tiêu thụ đặc biệt, kế toán căn cứ vào hoá đơn mua hàng nhập khẩu và thông báo nộp thuế của cơ quan có thẩm quyền, xác định số thuế tiêu thụ đặc biệt phải nộp của hàng nhập khẩu, ghi:

Nợ các TK 152, 156, 211, 611,...

Có TK 3332 - Thuế tiêu thụ đặc biệt.

Đối với hàng tạm nhập – tái xuất không thuộc quyền sở hữu của đơn vị, ví dụ như hàng quá cảnh được tái xuất ngay tại kho ngoại quan, khi nộp thuế TTĐB của hàng nhập khẩu, ghi:

Nợ TK 138 - Phải thu khác

Có TK 3332 - Thuế tiêu thụ đặc biệt.

c) Khi nộp tiền thuế tiêu thụ đặc biệt vào Ngân sách Nhà nước, ghi:

Nợ TK 3332 - Thuế tiêu thụ đặc biệt

Có các TK 111, 112.

d) Kế toán hoàn thuế tiêu thụ đặc biệt đã nộp ở khâu nhập khẩu:

- Thuế TTĐB đã nộp ở khâu nhập khẩu, được hoàn khi tái xuất hàng hóa, ghi:

Nợ TK 3332 - Thuế TTĐB

Có TK 632 - Giá vốn hàng bán (nếu xuất hàng để bán)

Có các TK 152, 153, 156 (nếu xuất hàng trả lại).

- Thuế TTĐB đã nộp ở khâu nhập khẩu, được hoàn khi tái xuất TSCĐ, ghi:

Nợ TK 3332 - Thuế TTĐB

Có TK 211 - Tài sản cố định hữu hình (nếu xuất trả lại TSCĐ)

Có TK 811 - Chi phí khác (nếu bán TSCĐ).

- Thuế TTĐB đã nộp ở khâu nhập khẩu nhưng hàng hóa không thuộc quyền sở hữu của đơn vị, được hoàn khi tái xuất, ghi:

Nợ TK 3332 - Thuế TTĐB

Có TK 138 - Phải thu khác.

đ) Kế toán thuế TTĐB phải nộp khi bán hàng hóa, TSCĐ, cung cấp dịch vụ nhưng sau đó được giảm, được hoàn: Khi nhận được thông báo của cơ quan có thẩm quyền về số thuế ở khâu bán được giảm, được hoàn, ghi:

Nợ TK 3332 - Thuế TTĐB

Có TK 711 - Thu nhập khác.

e) Trường hợp xuất sản phẩm, hàng hóa, dịch vụ chịu thuế tiêu thụ đặc biệt để tiêu dùng nội bộ, cho, biếu, tặng, khuyến mại, quảng cáo không thu tiền, ghi:

Nợ các TK 641, 642

Có các TK 154, 155

Có TK 3332 - Thuế TTĐB.

g) Trường hợp nhập khẩu ủy thác (áp dụng tại bên giao ủy thác)

- Khi nhận được thông báo về nghĩa vụ nộp thuế TTĐB từ bên nhận ủy thác, bên giao ủy thác ghi nhận số thuế tiêu thụ đặc biệt phải nộp, ghi:

Nợ các TK 152, 156, 211, 611,...

Có TK 3332 - Thuế tiêu thụ đặc biệt.

- Khi nhận được chứng từ nộp thuế vào NSNN của bên nhận ủy thác, bên giao ủy thác phản ánh giảm nghĩa vụ với NSNN về thuế tiêu thụ đặc biệt, ghi:

Nợ TK 3332 - Thuế tiêu thụ đặc biệt

Có các TK 111, 112 (nếu trả tiền ngay cho bên nhận ủy thác)

Có TK 3388 - Phải trả khác (nếu chưa thanh toán ngay tiền thuế

TTĐB cho bên nhận ủy thác)

Có TK 138 - Phải thu khác (ghi giảm số tiền đã ứng cho bên nhận ủy thác để nộp thuế TTĐB).

- Bên nhận ủy thác không phản ánh số thuế tiêu thụ đặc biệt phải nộp như bên giao ủy thác mà chỉ ghi nhận số tiền đã nộp thuế hộ bên giao ủy thác, ghi:

Nợ TK 138 - Phải thu khác (phải thu lại số tiền đã nộp hộ)

Nợ TK 3388 - Phải trả khác (trừ vào số tiền đã nhận của bên giao ủy thác)

Có các TK 111, 112.

3.3. Thuế xuất khẩu (TK 3333)

3.3.1. Nguyên tắc kế toán

- Tài khoản này sử dụng cho người có nghĩa vụ nộp thuế xuất khẩu theo quy định của pháp luật. Trong giao dịch xuất khẩu ủy thác, tài khoản này chỉ sử dụng cho bên giao ủy thác, không áp dụng cho bên nhận ủy thác.

- Thuế xuất khẩu là thuế gián thu, không nằm trong cơ cấu doanh thu của doanh nghiệp. Khi xuất khẩu hàng hóa, kế toán phải tách riêng số thuế xuất khẩu phải nộp ra khỏi doanh thu bán hàng, cung cấp dịch vụ. Trường hợp không tách ngay được số thuế xuất khẩu phải nộp tại thời điểm ghi nhận doanh thu thì được ghi nhận doanh thu bao gồm cả thuế nhưng định kỳ phải ghi giảm doanh thu đối với số thuế xuất khẩu phải nộp. Trong mọi trường hợp, chỉ tiêu “Doanh thu bán hàng và cung cấp dịch vụ” và chỉ tiêu “Các khoản giảm trừ doanh thu” của Báo cáo kết quả hoạt động kinh doanh đều không bao gồm số thuế xuất khẩu phải nộp khi xuất khẩu hàng hóa, dịch vụ.

- Thuế xuất khẩu phải nộp khi xuất khẩu nhưng sau đó được hoàn, được giảm thì kế toán ghi nhận vào thu nhập khác.

3.3.2. Phương pháp kế toán

a) Kế toán thuế xuất khẩu phải nộp khi bán hàng hoá, cung cấp dịch vụ:

- Trường hợp tách ngay được thuế xuất khẩu phải nộp tại thời điểm giao dịch phát sinh, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ không bao gồm thuế xuất khẩu, ghi:

Nợ các TK 111, 112, 131 (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3333 - Thuế xuất nhập khẩu (chi tiết thuế XK).

- Trường hợp không tách ngay được thuế xuất khẩu phải nộp tại thời điểm giao dịch phát sinh, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ bao gồm cả thuế xuất khẩu. Định kỳ khi xác định số thuế xuất khẩu phải nộp, kế toán ghi giảm doanh thu, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3333 - Thuế xuất nhập khẩu (chi tiết thuế XK).

b) Khi nộp tiền thuế xuất khẩu vào NSNN, ghi:

Nợ TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế xuất khẩu)

Có các TK 111, 112,...

c) Thuế xuất khẩu được hoàn hoặc được giảm (nếu có), ghi:

Nợ các TK 111, 112, 3333

Có TK 711 - Thu nhập khác.

d) Trường hợp xuất khẩu ủy thác (áp dụng tại bên giao ủy thác)

- Khi bán hàng hoá, dịch vụ chịu thuế xuất khẩu, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ và số thuế xuất khẩu phải nộp như trường hợp xuất khẩu thông thường quy định tại điểm a mục này.

- Khi nhận được chứng từ nộp thuế vào NSNN của bên nhận ủy thác, bên giao ủy thác phản ánh giảm nghĩa vụ với NSNN về thuế xuất khẩu, ghi:

Nợ TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế xuất khẩu)

Có các TK 111, 112 (nếu trả tiền ngay cho bên nhận ủy thác)

Có TK 3388 - Phải trả khác (nếu chưa thanh toán ngay tiền thuế xuất khẩu cho bên nhận ủy thác)

Có TK 138 - Phải thu khác (ghi giảm số tiền đã ứng cho bên nhận ủy thác để nộp thuế xuất khẩu).

- Bên nhận ủy thác không phản ánh số thuế xuất khẩu phải nộp như bên giao ủy thác mà chỉ ghi nhận số tiền đã nộp thuế hộ bên giao ủy thác, ghi:

Nợ TK 138 - Phải thu khác (phải thu lại số tiền đã nộp hộ)

Nợ TK 3388 - Phải trả khác (trừ vào số tiền đã nhận của bên giao ủy thác)

Có các TK 111, 112.

3.4. Thuế nhập khẩu (TK 3333)

3.4.1. Nguyên tắc kế toán

- Tài khoản này sử dụng cho người có nghĩa vụ nộp thuế nhập khẩu theo quy định của pháp luật. Trong giao dịch nhập khẩu ủy thác, tài khoản này chỉ sử dụng cho bên giao ủy thác, không áp dụng cho bên nhận ủy thác.

- Các doanh nghiệp nhập khẩu hàng hoá, TSCĐ được ghi nhận số thuế nhập khẩu phải nộp vào giá gốc hàng mua. Trường hợp doanh nghiệp nhập khẩu hàng hộ nhưng không có quyền sở hữu hàng hóa, ví dụ giao dịch tạm nhập - tái xuất hộ bên thứ ba thì số thuế nhập khẩu phải nộp không được ghi nhận vào giá trị hàng hóa mà được ghi nhận là khoản phải thu khác.

- Kế toán số thuế nhập khẩu được hoàn, được giảm thực hiện theo nguyên tắc:

+ Thuế nhập khẩu đã nộp khi nhập khẩu hàng hóa, dịch vụ, nếu được hoàn ghi giảm giá vốn hàng bán (nếu xuất hàng để bán) hoặc giảm giá trị hàng hóa (nếu xuất trả lại do vay, mượn…);

+ Thuế nhập khẩu đã nộp khi nhập khẩu TSCĐ, nếu được hoàn ghi giảm chi phí khác (nếu bán TSCĐ) hoặc giảm nguyên giá TSCĐ (nếu xuất trả lại);

+ Thuế nhập khẩu đã nộp khi nhập khẩu hàng hóa, TSCĐ nhưng đơn vị không có quyền sở hữu, khi được hoàn ghi giảm khoản phải thu khác (ví dụ hàng tạm nhập – tái xuất để gia công, chế biến…) thì khi được hoàn ghi giảm khoản phải thu khác.

3.4.2. Phương pháp kế toán thuế nhập khẩu

a) Khi nhập khẩu vật tư, hàng hoá, TSCĐ, kế toán phản ánh số thuế nhập khẩu phải nộp, tổng số tiền phải trả, hoặc đã thanh toán cho người bán và giá trị vật tư, hàng hoá, TSCĐ nhập khẩu (giá có thuế nhập khẩu), ghi:

Nợ các TK 152, 156, 211, 611,... (giá có thuế nhập khẩu)

Có TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu)

Có các TK 111, 112, 331,...

Đối với hàng tạm nhập – tái xuất không thuộc quyền sở hữu của đơn vị, ví dụ như hàng quá cảnh được tái xuất ngay tại kho ngoại quan, khi nộp thuế nhập khẩu, ghi:

Nợ TK 138 - Phải thu khác

Có TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu).

b) Khi nộp thuế nhập khẩu vào Ngân sách Nhà nước, ghi:

Nợ TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu)

Có các TK 111, 112,...

c) Kế toán hoàn thuế nhập khẩu đã nộp ở khâu nhập khẩu

- Thuế nhập khẩu đã nộp ở khâu nhập khẩu, được hoàn khi tái xuất hàng hóa, ghi:

Nợ TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu)

Có TK 632 - Giá vốn hàng bán (nếu xuất hàng để bán)

Có các TK 152, 153, 156 - Hàng hóa (nếu xuất hàng trả lại).

- Thuế nhập khẩu đã nộp ở khâu nhập khẩu, được hoàn khi tái xuất TSCĐ, ghi:

Nợ TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu)

Có TK 211 - Tài sản cố định hữu hình (nếu xuất trả lại TSCĐ)

Có TK 811 - Chi phí khác (nếu bán TSCĐ).

- Thuế nhập khẩu đã nộp ở khâu nhập khẩu nhưng hàng hóa không thuộc quyền sở hữu của đơn vị, được hoàn khi tái xuất (ví dụ thuế nhập khẩu đã nộp khi nhập khẩu hàng phục vụ gia công, chế biến), ghi:

Nợ TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu)

Có TK 138 - Phải thu khác.

- Khi nhận được tiền từ NSNN, ghi:

Nợ TK 112 - Tiền gửi ngân hàng

Có TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu).

d) Trường hợp nhập khẩu ủy thác (áp dụng tại bên giao ủy thác)

- Khi nhận được thông báo về nghĩa vụ nộp thuế nhập khẩu từ bên nhận ủy thác, bên giao ủy thác ghi nhận số thuế nhập khẩu phải nộp, ghi:

Nợ các TK 152, 156, 211, 611,... (giá có thuế nhập khẩu)

Có TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu).

- Khi nhận được chứng từ nộp thuế vào NSNN của bên nhận ủy thác, bên giao ủy thác phản ánh giảm nghĩa vụ với NSNN về thuế nhập khẩu, ghi:

Nợ TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu)

Có các TK 111, 112 (nếu trả tiền ngay cho bên nhận ủy thác)

Có TK 3388 - Phải trả khác (nếu chưa thanh toán ngay tiền thuế nhập khẩu cho bên nhận ủy thác)

Có TK 138 - Phải thu khác (ghi giảm số tiền đã ứng cho bên nhận ủy thác để nộp thuế nhập khẩu).

- Bên nhận ủy thác không phản ánh số thuế nhập khẩu phải nộp như bên giao ủy thác mà chỉ ghi nhận số tiền đã nộp thuế hộ bên giao ủy thác, ghi:

Nợ TK 138 - Phải thu khác (phải thu lại số tiền đã nộp hộ)

Nợ TK 3388 - Phải trả khác (trừ vào số tiền đã nhận của bên giao ủy thác)

Có các TK 111, 112.

3.5. Thuế thu nhập doanh nghiệp (TK 3334)

a) Căn cứ số thuế thu nhập doanh nghiệp phải nộp vào Ngân sách Nhà nước hàng quý theo quy định, ghi:

Nợ TK 821 - Chi phí thuế thu nhập doanh nghiệp (8211)

Có TK 3334 - Thuế thu nhập doanh nghiệp.

b) Khi nộp tiền thuế thu nhập doanh nghiệp vào NSNN, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có các TK 111, 112.

c) Cuối năm, khi xác định số thuế thu nhập doanh nghiệp phải nộp của năm tài chính:

- Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp nhỏ hơn số thuế thu nhập doanh nghiệp tạm nộp hàng quý trong năm, thì số chênh lệch, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 821 - Chi phí thuế thu nhập doanh nghiệp (8211).

- Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp lớn hơn số thuế thu nhập doanh nghiệp tạm nộp hàng quý trong năm, thì số chênh lệch phải nộp thiếu, ghi:

Nợ TK 821 - Chi phí thuế thu nhập doanh nghiệp (8211)

Có TK 3334 - Thuế thu nhập doanh nghiệp.

3.6. Thuế thu nhập cá nhân (TK 3335)

Khi xác định số thuế thu nhập cá nhân phải nộp khấu trừ tại nguồn tính trên thu nhập chịu thuế của công nhân viên và người lao động khác, ghi:

Nợ TK 334 - Phải trả người lao động

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3335).

- Khi chi trả thu nhập cho các cá nhân bên ngoài, doanh nghiệp phải xác định số thuế thu nhập cá nhân phải nộp tính trên thu nhập không thường xuyên chịu thuế theo từng lần phát sinh thu nhập, ghi:

+ Trường hợp chi trả tiền thù lao, dịch vụ thuê ngoài... ngay cho các cá nhân bên ngoài, ghi:

Nợ các TK 623, 627, 641, 642, 635 (tổng số phải thanh toán); hoặc

Nợ TK 161 - Chi sự nghiệp (tổng số tiền phải thanh toán); hoặc

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (tổng tiền phải thanh toán) (3531)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3335) (số thuế thu nhập cá nhân phải khấu trừ)

Có các TK 111, 112 (số tiền thực trả).

+ Khi chi trả các khoản nợ phải trả cho các cá nhân bên ngoài có thu nhập, ghi:

Nợ TK 331 - Phải trả cho người bán (tổng số tiền phải trả)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (số thuế thu nhập cá nhân phải khấu trừ)

Có các TK 111, 112 (số tiền thực trả).

- Khi nộp thuế thu nhập cá nhân vào Ngân sách Nhà nước thay cho người có thu nhập, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3335)

Có các TK 111, 112,...

3.7. Thuế tài nguyên (TK 3336)

- Xác định số thuế tài nguyên phải nộp tính vào chi phí sản xuất chung, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6278)

Có TK 3336 - Thuế tài nguyên.

- Khi thực nộp thuế tài nguyên vào Ngân sách Nhà nước, ghi:

Nợ TK 3336 - Thuế tài nguyên

Có các TK 111, 112,...

3.8. Thuế nhà đất, tiền thuê đất (TK 3337)

- Xác định số thuế nhà đất, tiền thuê đất phải nộp tính vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6425)

Có TK 3337 - Thuế nhà đất, tiền thuê đất.

- Khi nộp tiền thuế nhà đất, tiền thuê đất vào Ngân sách Nhà nước, ghi:

Nợ TK 3337 - Thuế nhà đất, tiền thuê đất

Có các TK 111, 112,...

3.9. Thuế bảo vệ môi trường

3.9.1 Nguyên tắc kế toán:

- Tài khoản này sử dụng cho người nộp thuế bảo vệ môi trường theo quy định của pháp luật. Trong giao dịch nhập khẩu ủy thác, tài khoản này chỉ sử dụng cho bên giao ủy thác, không áp dụng cho bên nhận ủy thác.

- Các doanh nghiệp bán sản phẩm, hàng hoá chịu thuế bảo vệ môi trường ghi nhận doanh thu không bao gồm số thuế bảo vệ môi trường phải nộp. Trường hợp không tách ngay được số thuế phải nộp tại thời điểm phát sinh thì được ghi nhận doanh thu bao gồm cả thuế bảo vệ môi trường nhưng định kỳ phải ghi giảm doanh thu đối với số thuế bảo vệ môi trường phải nộp.

- Các doanh nghiệp nhập khẩu hoặc mua trong nội địa hàng hoá thuộc diện chịu thuế bảo vệ môi trường được ghi nhận số thuế bảo vệ môi trường phải nộp vào giá gốc hàng nhập kho.

- Kế toán số thuế BVMT được hoàn, được giảm thực hiện theo nguyên tắc:

+ Thuế BVMT đã nộp khi nhập khẩu hàng hóa, dịch vụ, nếu được hoàn ghi giảm giá vốn hàng bán (nếu xuất hàng để bán) hoặc giảm giá trị hàng hóa (nếu xuất trả lại do vay, mượn…);

+ Thuế BVMT đã nộp khi nhập khẩu TSCĐ, nếu được hoàn ghi giảm chi phí khác (nếu bán TSCĐ) hoặc giảm nguyên giá TSCĐ (nếu xuất trả lại);

+ Thuế BVMT đã nộp khi nhập khẩu hàng hóa, TSCĐ nhưng đơn vị không có quyền sở hữu, khi được hoàn ghi giảm khoản phải thu khác.

+ Thuế BVMT phải nộp khi bán hàng hóa, cung cấp dịch vụ nhưng sau đó được hoàn, được giảm thì kế toán ghi nhận vào thu nhập khác.

3.9.2. Phương pháp kế toán thuế bảo vệ môi trường

a) Khi bán hàng hoá, cung cấp dịch vụ thuộc đối tượng chịu thuế bảo vệ môi trường đồng thời chịu thuế GTGT, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ không bao gồm thuế bảo vệ môi trường và không có thuế GTGT, ghi:

Nợ các TK 111, 112, 131 (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (giá bán không có thuế bảo vệ môi trường và thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 33381 - Thuế bảo vệ môi trường.

Trường hợp không xác định được ngay số thuế phải nộp tại thời điểm giao dịch phát sinh, doanh thu được ghi nhận bao gồm cả thuế nhưng định kỳ khi xác định số thuế phải nộp thì phải ghi giảm doanh thu:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp (chi tiết từng loại thuế).

b) Khi nhập khẩu hàng hoá thuộc đối tượng chịu thuế bảo vệ môi trường, kế toán căn cứ vào hoá đơn mua hàng nhập khẩu và thông báo nộp thuế về số thuế bảo vệ môi trường phải nộp, xác định số thuế bảo vệ môi trường phải nộp của hàng nhập khẩu, ghi:

Nợ các TK 152, 156, 211, 611,...

Có TK 33381 - Thuế bảo vệ môi trường.

- Trường hợp xuất sản phẩm, hàng hóa, dịch vụ chịu thuế bảo vệ môi trường để tiêu dùng nội bộ, cho, biếu, tặng, khuyến mại, quảng cáo không thu tiền, ghi:

Nợ các TK 641, 642

Có các TK 152, 154, 155

Có TK 33381 - Thuế bảo vệ môi trường.

c) Trường hợp doanh nghiệp là bên nhận uỷ thác nhập khẩu phải nộp thuế bảo vệ môi trường hộ bên giao uỷ thác nhập khẩu, khi xác định số thuế bảo vệ môi trường phải nộp, ghi:

Nợ TK 138 - Phải thu khác

Có TK 33381 - Thuế bảo vệ môi trường.

- Khi nộp tiền thuế bảo vệ môi trường vào Ngân sách Nhà nước, ghi:

Nợ TK 33381 - Thuế bảo vệ môi trường

Có các TK 111, 112,...

d) Kế toán hoàn thuế bảo vệ môi trường đã nộp ở khâu nhập khẩu

- Thuế BVMT đã nộp ở khâu nhập khẩu, được hoàn khi tái xuất hàng hóa, ghi:

Nợ TK 33381 - Thuế bảo vệ môi trường

Có TK 632 - Giá vốn hàng bán (nếu xuất hàng để bán)

Có các TK 152, 153, 156 (nếu xuất hàng trả lại).

- Thuế TTĐB đã nộp ở khâu nhập khẩu, được hoàn khi tái xuất TSCĐ, ghi:

Nợ TK 33381 - Thuế bảo vệ môi trường

Có TK 211 - Tài sản cố định hữu hình (nếu xuất trả lại TSCĐ)

Có TK 811 - Chi phí khác (nếu bán TSCĐ).

- Thuế BVMT đã nộp ở khâu nhập khẩu nhưng hàng hóa không thuộc quyền sở hữu của đơn vị, được hoàn khi tái xuất, ghi:

Nợ TK 33381 - Thuế bảo vệ môi trường

Có TK 138 - Phải thu khác.

đ) Kế toán thuế BVMT phải nộp khi bán hàng hóa, TSCĐ, cung cấp dịch vụ nhưng sau đó được giảm, được hoàn: Khi nhận được thông báo của cơ quan có thẩm quyền về số thuế ở khâu bán được giảm, được hoàn, ghi:

Nợ TK 33381 - Thuế bảo vệ môi trường

Có TK 711 - Thu nhập khác.

3.10. Các loại thuế khác (33382), Phí, lệ phí và các khoản phải nộp khác (3339)

- Khi xác định số lệ phí trước bạ tính trên giá trị tài sản mua về (khi đăng ký quyền sở hữu hoặc quyền sử dụng), ghi:

Nợ TK 211 - Tài sản cố định hữu hình

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

- Khi thực nộp các loại thuế khác (như thuế nhà thầu), phí, lệ phí và các khoản phải nộp khác, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33382, 3339)

Có các TK 111, 112.

3.11. Kế toán các khoản trợ cấp, trợ giá của Nhà nước cho doanh nghiệp

- Khi nhận được quyết định về khoản trợ cấp, trợ giá của Nhà nước trong trường hợp doanh nghiệp thực hiện các nhiệm vụ cung cấp hàng hoá, dịch vụ theo yêu cầu của Nhà nước, kế toán phản ánh doanh thu trợ cấp, trợ giá được Nhà nước cấp, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3339)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5114).

- Khi nhận được tiền trợ cấp, trợ giá của Nhà nước, ghi:

Nợ các TK 111, 112

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

Điều 53. Tài khoản 334 - Phải trả người lao động

1. Nguyên tắc kế toán

Tài khoản này dùng để phản ánh các khoản phải trả và tình hình thanh toán các khoản phải trả cho người lao động của doanh nghiệp về tiền lương, tiền công, tiền thưởng, bảo hiểm xã hội và các khoản phải trả khác thuộc về thu nhập của người lao động.

2. Kết cấu và nội dung phản ảnh của tài khoản 334 – Phải trả người lao động

Bên Nợ:

- Các khoản tiền lương, tiền công, tiền thưởng có tính chất lương, bảo hiểm xã hội và các khoản khác đã trả, đã chi, đã ứng trước cho người lao động;

- Các khoản khấu trừ vào tiền lương, tiền công của người lao động.

Bên Có: Các khoản tiền lương, tiền công, tiền thưởng có tính chất lương, bảo hiểm xã hội và các khoản khác phải trả, phải chi cho người lao động;

Số dư bên Có: Các khoản tiền lương, tiền công, tiền thưởng có tính chất lương và các khoản khác còn phải trả cho người lao động.

Tài khoản 334 có thể có số dư bên Nợ. Số dư bên Nợ tài khoản 334 rất cá biệt - nếu có phản ánh số tiền đã trả lớn hơn số phải trả về tiền lương, tiền công, tiền thưởng và các khoản khác cho người lao động.

Tài khoản 334 phải hạch toán chi tiết theo 2 nội dung: Thanh toán lương và thanh toán các khoản khác.

Tài khoản 334 - Phải trả người lao động, có 2 tài khoản cấp 2:

- Tài khoản 3341 - Phải trả công nhân viên: Phản ánh các khoản phải trả và tình hình thanh toán các khoản phải trả cho công nhân viên của doanh nghiệp về tiền lương, tiền thưởng có tính chất lương, bảo hiểm xã hội và các khoản phải trả khác thuộc về thu nhập của công nhân viên.

- Tài khoản 3348 - Phải trả người lao động khác: Phản ánh các khoản phải trả và tình hình thanh toán các khoản phải trả cho người lao động khác ngoài công nhân viên của doanh nghiệp về tiền công, tiền thưởng (nếu có) có tính chất về tiền công và các khoản khác thuộc về thu nhập của người lao động.

3. Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu

a) Tính tiền lương, các khoản phụ cấp theo quy định phải trả cho người lao động, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ các TK 622, 623, 627, 641, 642

Có TK 334 - Phải trả người lao động (3341, 3348).

b) Tiền thưởng trả cho công nhân viên:

- Khi xác định số tiền thưởng trả công nhân viên từ quỹ khen thưởng, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3531)

Có TK 334 - Phải trả người lao động (3341).

- Khi xuất quỹ chi trả tiền thưởng, ghi:

Nợ TK 334 - Phải trả người lao động (3341)

Có các TK 111, 112,...

c) Tính tiền bảo hiểm xã hội (ốm đau, thai sản, tai nạn,...) phải trả cho công nhân viên, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3383)

Có TK 334 - Phải trả người lao động (3341).

d) Tính tiền lương nghỉ phép thực tế phải trả cho công nhân viên, ghi:

Nợ các TK 623, 627, 641, 642

Nợ TK 335 - Chi phí phải trả (đơn vị có trích trước tiền lương nghỉ phép)

Có TK 334 - Phải trả người lao động (3341).

đ) Các khoản phải khấu trừ vào lương và thu nhập của công nhân viên và người lao động khác của doanh nghiệp như tiền tạm ứng chưa chi hết, bảo hiểm y tế, bảo hiểm xã hội, bảo hiểm thất nghiệp, tiền thu bồi thường về tài sản thiếu theo quyết định xử lý.... ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có TK 141 - Tạm ứng

Có TK 338 - Phải trả, phải nộp khác

Có TK 138 - Phải thu khác.

e) Tính tiền thuế thu nhập cá nhân của công nhân viên và người lao động khác của doanh nghiệp phải nộp Nhà nước, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3335).

g) Khi ứng trước hoặc thực trả tiền lương, tiền công cho công nhân viên và người lao động khác của doanh nghiệp, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có các TK 111, 112,...

h) Thanh toán các khoản phải trả cho công nhân viên và người lao động khác của doanh nghiệp, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có các TK 111, 112,...

i) Trường hợp trả lương hoặc thưởng cho công nhân viên và người lao động khác của doanh nghiệp bằng sản phẩm, hàng hoá, kế toán phản ánh doanh thu bán hàng không bao gồm thuế GTGT, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311).

k) Xác định và thanh toán các khoản khác phải trả cho công nhân viên và người lao động của doanh nghiệp như tiền ăn ca, tiền nhà, tiền điện thoại, học phí, thẻ hội viên...:

- Khi xác định được số phải trả cho công nhân viên và người lao động của doanh nghiệp, ghi:

Nợ các TK 622, 623, 627, 641, 642

Có TK 334 - Phải trả người lao động (3341, 3348).

- Khi chi trả cho công nhân viên và người lao động của doanh nghiệp, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có các TK 111, 112,...

Điều 54. Tài khoản 335 – Chi phí phải trả

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản phải trả cho hàng hóa, dịch vụ đã nhận được từ người bán hoặc đã cung cấp cho người mua trong kỳ báo cáo nhưng thực tế chưa chi trả do chưa có hóa đơn hoặc chưa đủ hồ sơ, tài liệu kế toán, được ghi nhận vào chi phí sản xuất, kinh doanh của kỳ báo cáo.

Tài khoản này còn phản ánh cả các khoản phải trả cho người lao động trong kỳ như phải trả về tiền lương nghỉ phép và các khoản chi phí sản xuất, kinh doanh của kỳ báo cáo phải trích trước, như:

- Chi phí trong thời gian doanh nghiệp ngừng sản xuất theo mùa, vụ có thể xây dựng được kế hoạch ngừng sản xuất. Kế toán tiến hành tính trước và hạch toán vào chi phí sản xuất, kinh doanh trong kỳ những chi phí sẽ phải chi trong thời gian ngừng sản xuất, kinh doanh.

- Trích trước chi phí lãi tiền vay phải trả trong trường hợp vay trả lãi sau, lãi trái phiếu trả sau (khi trái phiếu đáo hạn).

- Trích trước chi phí để tạm tính giá vốn hàng hóa, thành phẩm bất động sản đã bán.

b) Kế toán phải phân biệt các khoản chi phí phải trả (hay còn được gọi là chi phí trích trước hoặc chi phí dồn tích) với các khoản dự phòng phải trả được phản ánh trên tài khoản 352 để ghi nhận và trình bày Báo cáo tài chính phù hợp với bản chất của từng khoản mục, cụ thể:

- Các khoản dự phòng phải trả là nghĩa vụ nợ hiện tại nhưng thường chưa xác định được thời gian thanh toán cụ thể; Các khoản chi phí phải trả là nghĩa vụ nợ hiện tại chắc chắn về thời gian phải thanh toán;

- Các khoản dự phòng phải trả thường được ước tính và có thể chưa xác định được chắc chắn số sẽ phải trả (ví dụ khoản chi phí dự phòng bảo hành sản phẩm, hàng hóa, công trình xây dựng); Các khoản chi phí phải trả xác định được chắc chắn số sẽ phải trả;

- Trên Báo cáo tài chính, các khoản dự phòng phải trả được trình bày tách biệt với các khoản phải trả thương mại và phải trả khác trong khi chi phí phải trả là một phần của các khoản phải trả thương mại hoặc phải trả khác.

- Việc hạch toán các khoản chi phí phải trả vào chi phí sản xuất, kinh doanh trong kỳ phải thực hiện theo nguyên tắc phù hợp giữa doanh thu và chi phí phát sinh trong kỳ. Các khoản phải trả chưa phát sinh do chưa nhận hàng hóa, dịch vụ nhưng được tính trước vào chi phí sản xuất, kinh doanh kỳ này để đảm bảo khi phát sinh thực tế không gây đột biến cho chi phí sản xuất, kinh doanh được phản ánh là dự phòng phải trả.

c) Các khoản trích trước không được phản ánh vào tài khoản 335 mà được phản ánh là dự phòng phải trả, như:

- Chi phí sửa chữa lớn của những TSCĐ đặc thù do việc sửa chữa lớn có tính chu kỳ, doanh nghiệp được phép trích trước chi phí sửa chữa cho năm kế hoạch hoặc một số năm tiếp theo;

- Dự phòng bảo hành sản phẩm, hàng hoá, công trình xây dựng, tái cơ cấu;

- Các khoản dự phòng phải trả khác (quy định trong TK 352).

d) Việc trích trước vào chi phí sản xuất, kinh doanh trong kỳ phải được tính toán một cách chặt chẽ (lập dự toán chi phí và được cấp có thẩm quyền phê duyệt) và phải có bằng chứng hợp lý, tin cậy về các khoản chi phí phải trích trước trong kỳ, để đảm bảo số chi phí phải trả hạch toán vào tài khoản này phù hợp với số chi phí thực tế phát sinh. Nghiêm cấm việc trích trước vào chi phí những nội dung không được tính vào chi phí sản xuất, kinh doanh.

đ) Về nguyên tắc, các khoản chi phí phải trả phải được quyết toán với số chi phí thực tế phát sinh. Số chênh lệch giữa số trích trước và chi phí thực tế phải được hoàn nhập.

e) Việc trích trước chi phí để tạm tính giá vốn sản phẩm, hàng hoá bất động sản còn phải tuân thủ thêm các nguyên tắc sau:

- Doanh nghiệp chỉ được trích trước vào giá vốn hàng bán đối với các khoản chi phí đã có trong dự toán đầu tư, xây dựng nhưng chưa có đủ hồ sơ, tài liệu để nghiệm thu khối lượng và phải thuyết minh chi tiết về lý do, nội dung chi phí trích trước cho từng hạng mục công trình trong kỳ.

- Doanh nghiệp chỉ được trích trước chi phí để tạm tính giá vốn hàng bán cho phần hàng hoá bất động sản đã hoàn thành, được xác định là đã bán trong kỳ và đủ tiêu chuẩn ghi nhận doanh thu.

- Số chi phí trích trước được tạm tính và số chi phí thực tế phát sinh được ghi nhận vào giá vốn hàng bán phải đảm bảo tương ứng với định mức giá vốn tính theo tổng chi phí dự toán của phần hàng hoá bất động sản được xác định là đã bán (được xác định theo diện tích).

g) Việc xác định chi phí lãi vay được vốn hóa phải tuần thủ Chuẩn mực kế toán “Chi phí đi vay”. Việc vốn hóa lãi vay trong một số trường hợp cụ thể như sau:

- Đối với khoản vay riêng phục vụ việc xây dựng TSCĐ, BĐSĐT, lãi vay được vốn hóa kể cả khi thời gian xây dựng dưới 12 tháng;

- Nhà thầu không vốn hóa lãi vay khi đi vay để phục vụ việc thi công, xây dựng công trình, tài sản cho khách hàng, kể cả trường hợp đối với khoản vay riêng, vi dụ: Nhà thầy xây lắp vay tiền để thi công xây dựng công trình cho khách hàng, công ty đóng tàu theo hợp đòng cho chủ tàu...

h) Những khoản chi phí trích trước chưa sử dụng cuối năm phải giải trình trong bản thuyết minh Báo cáo tài chính.

2. Kết cấu và nội dung phản ánh của tài khoản 335 – Chi phí phải trả

Bên Nợ:

- Các khoản chi trả thực tế phát sinh đã được tính vào chi phí phải trả;

- Số chênh lệch về chi phí phải trả lớn hơn số chi phí thực tế được ghi giảm chi phí.

Bên Có: Chi phí phải trả dự tính trước và ghi nhận vào chi phí sản xuất, kinh doanh.

Số dư bên Có: Chi phí phải trả đã tính vào chi phí sản xuất, kinh doanh nhưng thực tế chưa phát sinh.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Trích trước vào chi phí về tiền lương nghỉ phép của công nhân sản xuất, ghi:

Nợ TK 622 - Chi phí nhân công trực tiếp

Có TK 335 - Chi phí phải trả.

b) Khi tính tiền lương nghỉ phép thực tế phải trả cho công nhân sản xuất, nếu số trích trước lớn hơn số thực tế phải trả, ghi:

Nợ TK 335 - Chi phí phải trả (số đã trích trước)

Có TK 622- Chi phí nhân công trực tiếp.

c) Trích trước vào chi phí sản xuất, kinh doanh số chi sửa chữa TSCĐ phát sinh trong kỳ mà nhà thầu đã thực hiện nhưng chưa nghiệm thu, xuất hóa đơn, ghi:

Nợ các TK 241, 623, 627, 641, 642

Có TK 335 - Chi phí phải trả.

d) Khi công việc sửa chữa TSCĐ hoàn thành, bàn giao đưa vào sử dụng, nếu số trích trước cao hơn chi phí thực tế phát sinh, ghi:

Nợ TK 335 - Chi phí phải trả (số đã trích trước lớn hơn chi phí phát sinh)

Có các TK 241, 623, 627, 641, 642.

đ) Trích trước vào chi phí sản xuất, kinh doanh những chi phí dự tính phải chi trong thời gian ngừng việc theo thời vụ, hoặc ngừng việc theo kế hoạch, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Có TK 335 - Chi phí phải trả.

e) Chi phí thực tế phát sinh liên quan đến các khoản chi phí trích trước, ghi:

Nợ các TK 623, 627 (nếu số phát sinh lớn hơn số trích trước)

Nợ TK 335 - Chi phí phải trả (số đã trích trước)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152, 153, 331, 334

Có các TK 623, 627 (nếu số phát sinh nhỏ hơn số trích trước).

g) Trường hợp lãi vay trả sau, cuối kỳ tính lãi tiền vay phải trả trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (lãi tiền vay vốn sản xuất, kinh doanh)

Nợ các TK 627, 241 (lãi vay được vốn hóa)

Có TK 335 - Chi phí phải trả.

h) Trường hợp doanh nghiệp phát hành trái phiếu theo mệnh giá, nếu trả lãi sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí sản xuất, kinh doanh hoặc vốn hoá, ghi:

Nợ các TK 627, 241 (lãi vay được vốn hóa)

Nợ TK 635 - Chi phí tài chính (nếu lãi vay tính vào chi phí tài chính)

Có TK 335 - Chi phí phải trả (phần lãi trái phiếu phải trả trong kỳ).

Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (tổng số tiền lãi trái phiếu)

Nợ TK 34311 - Mệnh giá

Có các TK 111, 112,…

i) Trường hợp doanh nghiệp phát hành trái phiếu có chiết khấu, nếu trả lãi sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí sản xuất, kinh doanh hoặc vốn hoá, ghi:

Nợ các TK 627, 241 (lãi vay được vốn hóa)

Nợ TK 635 - Chi phí tài chính (nếu lãi vay tính vào chi phí tài chính)

Có TK 335 - Chi phí phải trả (phần lãi trái phiếu phải trả trong kỳ)

Có TK 34312 - Chiết khấu trái phiếu (số phân bổ trong kỳ).

Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (tổng số tiền lãi trái phiếu)

Nợ TK 34311 - Mệnh giá

Có các TK 111, 112,…

k) Trường hợp doanh nghiệp phát hành trái phiếu có phụ trội, nếu trả lãi sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí sản xuất, kinh doanh hoặc vốn hoá, ghi:

Nợ các TK 627, 241 (lãi vay được vốn hóa)

Nợ TK 635 - Chi phí tài chính (nếu lãi vay tính vào chi phí tài chính)

Có TK 335 - Chi phí phải trả (phần lãi trái phiếu phải trả trong kỳ).

Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (tổng số tiền lãi trái phiếu)

Nợ TK 34311 - Mệnh giá

Có các TK 111, 112,…

l) Đối với doanh nghiệp 100% vốn Nhà nước khi chuyển thành công ty cổ phần:

- Đối với các khoản nợ vay Ngân hàng thương mại và Ngân hàng Phát triển Việt Nam đã quá hạn nhưng do doanh nghiệp bị lỗ, không còn vốn nhà nước, không thanh toán được, doanh nghiệp cổ phần hóa phải làm các thủ tục, hồ sơ đề nghị khoanh nợ, giãn nợ, xoá nợ lãi vay ngân hàng theo quy định của pháp luật hiện hành. Khi có quyết định xoá nợ lãi vay, ghi:

Nợ TK 335 - Chi phí phải trả (lãi vay được xoá)

Có TK 421 - Lợi nhuận sau thuế chưa phân phối (phần lãi vay đã hạch toán vào chi phí các kỳ trước nay được xoá)

Có TK 635 - Chi phí tài chính (phần lãi vay đã hạch toán vào chi phí tài chính trong kỳ này).

- Trong trường hợp thời gian tính từ ngày hết hạn nhà đầu tư nộp tiền mua cổ phần đến thời điểm công ty được cấp Giấy chứng nhận đăng ký doanh nghiệp trên 3 tháng thì doanh nghiệp được tính lãi vay để trả cho các nhà đầu tư:

+ Ghi nhận lãi vay phải trả, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 335 - Chi phí phải trả.

+ Khi trả tiền cho các nhà đầu tư, ghi:

Nợ TK 335 - Chi phí phải trả

Có các TK 111, 112.

m) Kế toán khoản chi phí trích trước để tạm tính giá vốn sản phẩm, hàng hóa bất động sản được xác định là đã bán.

- Khi trích trước chi phí để tạm tính giá vốn hàng hóa bất động sản đã bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 335 - Chi phí phải trả.

- Các chi phí đầu tư, xây dựng thực tế phát sinh đã có đủ hồ sơ tài liệu và được nghiệm thu được tập hợp để tính chi phí đầu tư xây dựng bất động sản, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các tài khoản liên quan.

- Khi các khoản chi phí trích trước đã có đủ hồ sơ, tài liệu chứng minh là đã thực tế phát sinh, kế toán ghi giảm khoản chi phí trích trước và ghi giảm chi phí sản xuất, kinh doanh dở dang, ghi:

Nợ TK 335- Chi phí phải trả

Có TK 154- Chi phí sản xuất, kinh doanh dở dang.

- Khi toàn bộ dự án bất động sản hoàn thành, kế toán phải quyết toán và ghi giảm số dư khoản chi phí trích trước còn lại, ghi:

Nợ TK 335- Chi phí phải trả

Có TK 154- Chi phí sản xuất, kinh doanh dở dang

Có TK 632- Giá vốn hàng bán (phần chênh lệch giữa số chi phí trích

trước còn lại cao hơn chi phí thực tế phát sinh).

Điều 55. Tài khoản 336 – Phải trả nội bộ

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình thanh toán các khoản phải trả giữa doanh nghiệp với các đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc có tổ chức công tác kế toán (sau đây gọi là đơn vị hạch toán phụ thuộc); Giữa các đơn vị hạch toán phụ thuộc của cùng một doanh nghiệp với nhau.

Trong doanh nghiệp, việc phân loại các đơn vị cấp dưới trực thuộc cho mục đích kế toán được căn cứ vào bản chất của đơn vị (hạch toán độc lập hay hạch toán phụ thuộc, có tư cách pháp nhân hay không, có người đại diện trước pháp luật hay không) mà không phụ thuộc vào tên gọi của đơn vị đó (đơn vị thành viên, chi nhánh, xí nghiệp, tổ, đội...).

b) Không phản ánh vào tài khoản 336 các giao dịch thanh toán giữa công ty mẹ với các công ty con và giữa các công ty con với nhau (giữa các đơn vị có tư cách pháp nhân hạch toán độc lập).

c) Các khoản phải trả nội bộ phản ánh trên tài khoản 336 "Phải trả nội bộ" bao gồm khoản phải trả về vốn kinh doanh và các khoản đơn vị hạch toán phụ thuộc phải nộp doanh nghiệp, phải trả đơn vị hạch toán phụ thuộc khác; Các khoản doanh nghiệp phải cấp cho đơn vị hạch toán phụ thuộc. Các khoản phải trả, phải nộp có thể là quan hệ nhận tài sản, vốn, kinh phí, thanh toán vãng lai, chi hộ trả hộ, lãi vay, chênh lệch tỷ giá...;

d) Tùy theo việc phân cấp quản lý và đặc điểm hoạt động, doanh nghiệp quyết định đơn vị hạch toán phụ thuộc ghi nhận khoản vốn kinh doanh được doanh nghiệp cấp vào TK 3361 – Vốn kinh doanh tại các đơn vị trực thuộc hoặc TK 411 – Vốn đầu tư của chủ sở hữu.

đ) Tài khoản 336 "Phải trả nội bộ" được hạch toán chi tiết cho từng đơn vị có quan hệ thanh toán, trong đó được theo dõi theo từng khoản phải nộp, phải trả.

e) Cuối kỳ, kế toán tiến hành kiểm tra, đối chiếu tài khoản 136, tài khoản 336 giữa các đơn vị theo từng nội dung thanh toán nội bộ để lập biên bản thanh toán bù trừ theo từng đơn vị làm căn cứ hạch toán bù trừ trên 2 tài khoản này. Khi đối chiếu, nếu có chênh lệch, phải tìm nguyên nhân và điều chỉnh kịp thời.

2. Kết cấu và nội dung phản ánh của tài khoản 336 – Phải trả nội bộ

Bên Nợ:

- Số tiền đã trả cho đơn vị hạch toán phụ thuộc;

- Số tiền đơn vị hạch toán phụ thuộc đã nộp doanh nghiệp;

- Số tiền đã trả các khoản mà các đơn vị nội bộ chi hộ, hoặc thu hộ đơn vị nội bộ;

- Bù trừ các khoản phải thu với các khoản phải trả của cùng một đơn vị có quan hệ thanh toán.

Bên Có:

- Số vốn kinh doanh của đơn vị hạch toán phụ thuộc được doanh nghiệp cấp

- Số tiền đơn vị hạch toán phụ thuộc phải nộp doanh nghiệp;

- Số tiền phải trả cho đơn vị hạch toán phụ thuộc;

- Số tiền phải trả cho các đơn vị khác trong nội bộ về các khoản đã được đơn vị khác chi hộ và các khoản thu hộ đơn vị khác.

Số dư bên Có: Số tiền còn phải trả, phải nộp cho doanh nghiệp và các đơn vị trong nội bộ doanh nghiệp.

Tài khoản 336 - Phải trả nội bộ, có 4 tài khoản cấp 2:

- Tài khoản 3361 - Phải trả nội bộ về vốn kinh doanh: Tài khoản này chỉ mở ở đơn vị cấp dưới không có tư cách pháp nhân hạch toán phụ thuộc để phản ánh số vốn kinh doanh được doanh nghiệp cấp trên giao.

Tài khoản này không phản ánh số vốn của các công ty con hoặc đơn vị có bản chất là công ty con (các đơn vị trực thuộc có tư cách pháp nhân hạch toán độc lập) nhận góp từ công ty mẹ.

- Tài khoản 3362 - Phải trả nội bộ về chênh lệch tỷ giá: Tài khoản này chỉ mở ở BQLDA trực thuộc doanh nghiệp là Chủ đầu tư, dùng để phản ánh khoản chênh lệch tỷ giá phát sinh phải trả doanh nghiệp.

- Tài khoản 3363 - Phải trả nội bộ về chi phí đi vay đủ điều kiện được vốn hoá: Tài khoản này chỉ mở ở BQLDA trực thuộc doanh nghiệp là Chủ đầu tư, dùng để phản ánh khoản chi phí đi vay được vốn hóa phát sinh phải chuyển cho doanh nghiệp .

- Tài khoản 3368 - Phải trả nội bộ khác: Phản ánh tất cả các khoản phải trả khác giữa các đơn vị nội bộ trong cùng một doanh nghiệp.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Tại đơn vị hạch toán phụ thuộc

a) Khi đơn vị hạch toán phụ thuộc như chi nhánh, cửa hàng, ban quản lý dự án… nhận vốn được cấp bởi doanh nghiệp, đơn vị cấp trên, ghi:

Nợ các TK 111, 112, 152, 155, 156, 211, 213, 217.....

Có TK 336 - Phải trả nội bộ (3361).

b) Số tiền phải trả cho các đơn vị nội bộ khác về các khoản đã được chi hộ, trả hộ, hoặc khi nhận sản phẩm, hàng hóa, dịch vụ từ các đơn vị nội bộ chuyển đến, ghi:

Nợ các TK 152, 153, 156

Nợ TK 331 - Phải trả cho người bán

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Nợ TK 133 - Thuế GTGT dược khấu trừ

Có TK 336 - Phải trả nội bộ.

c) Khi thu tiền hộ hoặc vay các đơn vị nội bộ khác, ghi:

Nợ các TK 111,112,...

Có TK 336 - Phải trả nội bộ.

d) Khi trả tiền cho doanh nghiệp và các đơn vị nội bộ về các khoản phải trả, phải nộp, chi hộ, thu hộ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có các TK 111,112,...

đ) Khi có quyết định điều chuyển tài sản cho các đơn vị khác trong nội bộ và có quyết định giảm vốn kinh doanh, ghi:

Nợ TK 336 - Phải trả nội bộ (3361)

Nợ TK 214 - Hao mòn TSCĐ (nếu điều chuyển TSCĐ, BĐSĐT)

Có các TK 152, 155, 156, 211, 213, 217.....

e) Bù trừ giữa các khoản phải thu và phải trả phát sinh từ giao dịch với các đơn vị nội bộ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ.

g) Trường hợp đơn vị hạch toán phụ thuộc không được phân cấp kế toán đến lợi nhuận sau thuế chưa phân phối (TK 421), định kỳ đơn vị hạch toán phụ thuộc kết chuyển các khoản doanh thu, thu nhập, chi phí trực tiếp qua TK 336 – Phải trả nội bộ hoặc qua TK 911 – Xác định kết quả kinh doanh, ghi:

- Kết chuyển doanh thu, thu nhập, ghi:

Nợ các TK 511, 711

Có TK 911 - Xác định kết quả kinh doanh (nếu đơn vị hạch toán phụ thuộc theo dõi kết quả kinh doanh trong kỳ)

Có TK 336 - Phải trả nội bộ (nếu đơn vị hạch toán phụ thuộc không theo dõi kết quả kinh doanh).

Định kỳ, đơn vị hạch toán phụ thuộc được phân cấp theo dõi kết quả kinh doanh trong kỳ kết chuyển kết quả kinh doanh (lãi) lên đơn vị cấp trên, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 336 - Phải trả nội bộ.

- Kết chuyển các khoản chi phí, ghi:

Nợ TK 336 - Phải trả nội bộ (nếu đơn vị hạch toán phụ thuộc không được phân cấp theo dõi kết quả kinh doanh)

Nợ TK 911 - Xác định kết quả kinh doanh (nếu đơn vị hạch toán phụ thuộc được phân cấp theo dõi kết quả kinh doanh riêng)

Có các TK 632, 635, 641, 642.

Định kỳ, đơn vị hạch toán phụ thuộc được phân cấp theo dõi kết quả kinh doanh trong kỳ kết chuyển kết quả kinh doanh (lỗ) chuyển lên đơn vị cấp trên, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 911 - Xác định kết quả kinh doanh.

h) Trường hợp được phân cấp hạch toán đến lợi nhuận sau thuế chưa phân phối, định kỳ đơn vị hạch toán phụ thuộc kết chuyển lợi nhuận sau thuế chưa phân phối cho đơn vị cấp trên, ghi:

- Kết chuyển lãi, ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 336 - Phải trả nội bộ.

- Kết chuyển lỗ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 421 - Lợi nhuận sau thuế chưa phân phối.

3.2. Hạch toán tại doanh nghiệp có đơn vị hạch toán phụ thuộc (đơn vị cấp trên)

a) Số quỹ khen thưởng, quỹ phúc lợi phải cấp cho các đơn vị hạch toán phụ thuộc, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi

Có TK 336 - Phải trả nội bộ.

b) Các khoản phải trả cho các đơn vị hạch toán phụ thuộc, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 331 - Phải trả cho người bán

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 641- Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 336 - Phải trả nội bộ.

c) Khi thanh toán các khoản phải trả cho các đơn vị hạch toán phụ thuộc, ghi:

Nợ TK 336 - Phải trả nội bộ

Có các TK 111, 112, ...

d) Bù trừ các khoản phải thu, phải trả nội bộ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ.

Điều 56. Tài khoản 337 – Thanh toán theo tiến độ hợp đồng xây dựng

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch và số tiền phải thu theo doanh thu tương ứng với phần công việc đã hoàn thành do nhà thầu tự xác định của hợp đồng xây dựng dở dang.

b) Tài khoản 337 “ Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng” chỉ áp dụng đối với trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch. Tài khoản này không áp dụng đối với trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện được khách hàng xác nhận.

c) Căn cứ để ghi vào bên Nợ TK 337 là chứng từ xác định doanh thu tương ứng với phần công việc đã hoàn thành trong kỳ (không phải hoá đơn) do nhà thầu tự lập, không phải chờ khách hàng xác nhận. Nhà thầu phải lựa chọn phương pháp xác định phần công việc đã hoàn thành và giao trách nhiệm cho các bộ phận liên quan xác định giá trị phần công việc đã hoàn thành và lập chứng từ phản ánh doanh thu hợp đồng xây dựng trong kỳ.

Căn cứ để ghi vào bên Có TK 337 là hoá đơn được lập trên cơ sở tiến độ thanh toán theo kế hoạch đã được quy định trong hợp đồng. Số tiền ghi trên hoá đơn là căn cứ để ghi nhận số tiền nhà thầu phải thu của khách hàng, không là căn cứ để ghi nhận doanh thu trong kỳ kế toán.

d) Tài khoản 337 phải được theo dõi chi tiết theo từng hợp đồng xây dựng.

2. Kết cấu và nội dung phản ánh của tài khoản 337 – Thanh toán theo tiến độ hợp đồng xây dựng

Bên Nợ: Phản ánh số tiền phải thu theo doanh thu đã ghi nhận tương ứng với phần công việc đã hoàn thành của hợp đồng xây dựng dở dang.

Bên Có: Phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch của hợp đồng xây dựng dở dang.

Số dư bên Nợ: Phản ánh số tiền chênh lệch giữa doanh thu đã ghi nhận của hợp đồng lớn hơn số tiền khách hàng phải trả theo tiến độ kế hoạch của hợp đồng xây dựng dở dang.

Số dư bên Có: Phản ánh số tiền chênh lệch giữa doanh thu đã ghi nhận của hợp đồng nhỏ hơn số tiền khách hàng phải trả theo tiến độ kế hoạch của hợp đồng xây dựng dở dang.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì kế toán căn cứ vào chứng từ phản ánh doanh thu tương ứng với phần công việc đã hoàn thành (không phải hoá đơn) do nhà thầu tự xác định, ghi:

Nợ TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

b) Căn cứ vào hoá đơn được lập theo tiến độ kế hoạch để phản ánh số tiền phải thu theo tiến độ kế hoạch đã ghi trong hợp đồng, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 3331 - Thuế GTGT phải nộp.

c) Khi nhà thầu nhận được tiền của khách hàng thanh toán, ghi:

Nợ các TK 111, 112

Có TK 131 - Phải thu của khách hàng.

Điều 57. Tài khoản 338 – Phải trả, phải nộp khác

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình thanh toán về các khoản phải trả, phải nộp ngoài nội dung đã phản ánh ở các tài khoản khác thuộc nhóm TK 33 (từ TK 331 đến TK 337). Tài khoản này cũng được dùng để hạch toán doanh thu nhận trước về các dịch vụ đã cung cấp cho khách hàng và các khoản chênh lệch giá phát sinh trong giao dịch bán thuê lại tài sản là thuê tài chính hoặc thuê hoạt động.

b) Nội dung và phạm vi phản ánh của tài khoản này gồm các nghiệp vụ chủ yếu sau:

- Giá trị tài sản thừa chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý của cấp có thẩm quyền; Giá trị tài sản thừa phải trả cho cá nhân, tập thể (trong và ngoài đơn vị) theo quyết định của cấp có thẩm quyền ghi trong biên bản xử lý, nếu đã xác định được nguyên nhân;

- Số tiền trích và thanh toán bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn;

- Các khoản khấu trừ vào tiền lương của công nhân viên theo quyết định của toà án;

- Các khoản lợi nhuận, cổ tức, phải trả cho các chủ sở hữu;

- Vật tư, hàng hóa vay, mượn có tính chất tạm thời, các khoản nhận vốn góp hợp đồng hợp tác kinh doanh (BCC) không hình thành pháp nhân mới.

- Các khoản thu hộ bên thứ ba phải trả lại, các khoản tiền bên nhận ủy thác nhận từ bên giao uỷ thác để nộp các loại thuế xuất, nhập khẩu, thuế GTGT hàng nhập khẩu và để thanh toán hộ cho bên giao ủy thác;

- Số tiền thu trước của khách hàng trong nhiều kỳ kế toán về cho thuê tài sản, cơ sở hạ tầng, khoản lãi nhận trước khi cho vay vốn hoặc mua các công cụ nợ (gọi là doanh thu nhận trước); Các khoản doanh thu, thu nhập chưa thực hiện.

- Khoản chênh lệch giữa giá bán trả chậm, trả góp theo cam kết với giá bán trả ngay.

- Số phải trả về tiền thu bán cổ phần thuộc vốn Nhà nước, khi cổ phần hoá doanh nghiệp có 100% vốn nhà nước.

- Khoản chênh lệch giá bán cao hơn giá trị còn lại của TSCĐ bán và thuê lại là thuê tài chính; Khoản chênh lệch giá bán cao hơn giá trị hợp lý của TSCĐ bán và thuê lại là thuê hoạt động.

- Các khoản phải trả, phải nộp khác, như phải trả để mua bảo hiểm hưu trí tự nguyện, bảo hiểm nhân thọ và các khoản hỗ trợ khác (ngoài lương) cho người lao động...

c) Các khoản phải trả, phải nộp khác bằng ngoại tệ hoặc việc thanh toán các khoản phải trả, phải nộp khác đó phải theo dõi chi tiết gốc ngoại tệ riêng và quy đổi ngoại tệ ra đơn vị tiền tệ kế toán theo nguyên tắc:

- Khi phát sinh các khoản phải trả, phải nộp khác bằng ngoại tệ, kế toán phải quy đổi theo tỷ giá giao dịch thực tế tại thời điểm phát sinh: (là tỷ giá bán của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch);

- Khi thanh toán các khoản phải trả, phải nộp khác bằng ngoại tệ, kế toán phải quy đổi theo tỷ giá ghi sổ thực tế đích danh;

- Cuối kỳ, kế toán phải đánh giá lại số dư các khoản phải trả, phải nộp khác bằng ngoại tệ theo tỷ giá giao dịch thực tế tại thời điểm lập báo cáo (là tỷ giá bán của ngân hàng thương mại nơi thường xuyên có giao dịch) và được ghi nhận ngay vào chi phí tài chính, hoặc doanh thu hoạt động tài chính. Riêng khoản doanh thu nhận trước bằng ngoại tệ, nếu không có bằng chứng chắc chắn cho thấy doanh nghiệp sẽ phải trả lại khoản tiền nhận trước của khách hàng bằng ngoại tệ thì không được đánh giá lại.

2. Kết cấu và nội dung phản ánh của tài khoản 338 - Phải trả, phải nộp khác

Bên Nợ:

- Kết chuyển giá trị tài sản thừa vào các tài khoản liên quan theo quyết định ghi trong biên bản xử lý;

- Kinh phí công đoàn chi tại đơn vị;

- Số BHXH, BHYT, BHTN, KPCĐ đã nộp cho cơ quan quản lý quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn;

- Doanh thu chưa thực hiện tính cho từng kỳ kế toán; trả lại tiền nhận trước cho khách hàng khi không tiếp tục thực hiện việc cho thuê tài sản;

- Số phân bổ khoản chênh lệch giữa giá bán trả chậm, trả góp theo cam kết với giá bán trả tiền ngay (lãi trả chậm) vào chi phí tài chính;

- Kết chuyển chênh lệch giá bán lớn hơn giá trị còn lại của TSCĐ bán và thuê lại là thuê tài chính ghi giảm chi phí sản xuất, kinh doanh;

- Kết chuyển chênh lệch giá bán lớn hơn giá trị hợp lý của TSCĐ bán và thuê lại là thuê hoạt động ghi giảm chi phí sản xuất, kinh doanh;

- Nộp vào Quỹ Hỗ trợ sắp xếp doanh nghiệp số tiền thu từ cổ phần hoá doanh nghiệp 100% vốn Nhà nước;

- Kết chuyển chi phí cổ phần hoá trừ (-) vào số tiền Nhà nước thu được từ cổ phần hoá công ty Nhà nước;

- Các khoản đã trả và đã nộp khác.

Bên Có:

- Giá trị tài sản thừa chờ xử lý (chưa xác định rõ nguyên nhân); Giá trị tài sản thừa phải trả cho cá nhân, tập thể (trong và ngoài đơn vị) theo quyết định ghi trong biên bản xử lý do xác định ngay được nguyên nhân;

- Trích BHXH, BHYT, BHTN, KPCĐ vào chi phí sản xuất, kinh doanh hoặc khấu trừ vào lương của công nhân viên;

- Các khoản thanh toán với công nhân viên về tiền nhà, điện, nước ở tập thể;

- Kinh phí công đoàn vượt chi được cấp bù;

- Số BHXH đã chi trả công nhân viên khi được cơ quan BHXH thanh toán;

- Doanh thu chưa thực hiện phát sinh trong kỳ;

- Số chênh lệch giữa giá bán trả chậm, trả góp theo cam kết với giá bán trả ngay;

- Số chênh lệch giữa giá bán cao hơn giá trị còn lại của TSCĐ bán và thuê lại của giao dịch bán và thuê lại TSCĐ là thuê tài chính;

- Số chênh lệch giữa giá bán cao hơn giá trị hợp lý của TSCĐ bán và thuê lại của giao dịch bán và thuê lại TSCĐ là thuê hoạt động;

- Phản ánh tổng số tiền thu từ bán cổ phần thuộc vốn Nhà nước; Khoản chênh lệch giữa giá trị thực tế phần vốn Nhà nước tại thời điểm doanh nghiệp 100% vốn Nhà nước chuyển thành công ty cổ phần lớn hơn giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp;

- Vật tư, hàng hóa vay, mượn tạm thời, các khoản nhận vốn góp hợp đồng hợp tác kinh doanh không thành lập pháp nhân;

- Các khoản thu hộ đơn vị khác phải trả lại;

- Các khoản phải trả khác.

Số dư bên Có:

- BHXH, BHYT, BHTN, KPCĐ đã trích chưa nộp cho cơ quan quản lý hoặc kinh phí công đoàn được để lại cho đơn vị chưa chi hết;

- Giá trị tài sản phát hiện thừa còn chờ giải quyết;

- Doanh thu chưa thực hiện ở thời điểm cuối kỳ kế toán;

- Số chênh lệch giá bán cao hơn giá trị hợp lý hoặc giá trị còn lại của TSCĐ bán và thuê lại chưa kết chuyển;

- Phản ánh số tiền thu về bán cổ phần thuộc vốn Nhà nước hoặc khoản chênh lệch giữa giá trị thực tế phần vốn Nhà nước tại thời điểm doanh nghiệp 100% vốn Nhà nước chuyển thành công ty cổ phần lớn hơn giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp còn phải trả đến cuối kỳ kế toán;

- Các khoản còn phải trả, còn phải nộp khác.

Tài khoản này có thể có số dư bên Nợ: Số dư bên Nợ phản ánh số đã trả, đã nộp nhiều hơn số phải trả, phải nộp hoặc số bảo hiểm xã hội đã chi trả công nhân viên chưa được thanh toán và kinh phí công đoàn vượt chi chưa được cấp bù.

Tài khoản 338 - Phải trả, phải nộp khác, có 8 tài khoản cấp 2:

- Tài khoản 3381 - Tài sản thừa chờ giải quyết: Phản ánh giá trị tài sản thừa chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý của cấp có thẩm quyền. Trường hợp giá trị tài sản thừa đã xác định được nguyên nhân và có biên bản xử lý thì được ghi ngay vào các tài khoản liên quan, không hạch toán qua tài khoản 338 (3381).

- Tài khoản 3382 - Kinh phí công đoàn: Phản ánh tình hình trích và thanh toán kinh phí công đoàn ở đơn vị.

- Tài khoản 3383 - Bảo hiểm xã hội: Phản ánh tình hình trích và thanh toán bảo hiểm xã hội ở đơn vị.

- Tài khoản 3384 - Bảo hiểm y tế: Phản ánh tình hình trích và thanh toán bảo hiểm y tế ở đơn vị.

- Tài khoản 3385 - Phải trả về cổ phần hoá: Phản ánh số phải trả về tiền thu bán cổ phần thuộc vốn Nhà nước, Khoản chênh lệch giữa giá trị thực tế phần vốn Nhà nước tại thời điểm doanh nghiệp 100% vốn Nhà nước chuyển thành công ty cổ phần lớn hơn giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp;

- Tài khoản 3386 - Bảo hiểm thất nghiệp: Phản ánh tình hình trích và thanh toán bảo hiểm thất nghiệp ở đơn vị.

- Tài khoản 3387 - Doanh thu chưa thực hiện: Phản ánh số hiện có và tình hình tăng, giảm doanh thu chưa thực hiện của doanh nghiệp trong kỳ kế toán. Doanh thu chưa thực hiện gồm doanh thu nhận trước như: Số tiền của khách hàng đã trả trước cho một hoặc nhiều kỳ kế toán về cho thuê tài sản; Khoản lãi nhận trước khi cho vay vốn hoặc mua các công cụ nợ; Và các khoản doanh thu chưa thực hiện khác như: Khoản chênh lệch giữa giá bán hàng trả chậm, trả góp theo cam kết với giá bán trả tiền ngay, khoản doanh thu tương ứng với giá trị hàng hóa, dịch vụ hoặc số phải chiết khấu giảm giá cho khách hàng trong chương trình khách hàng truyền thống... Không hạch toán vào tài khoản này các khoản:

+ Tiền nhận trước của người mua mà doanh nghiệp chưa cung cấp sản phẩm, hàng hoá, dịch vụ;

+ Doanh thu chưa thu được tiền của hoạt động cho thuê tài sản, cung cấp dịch vụ nhiều kỳ (doanh thu nhận trước chỉ được ghi nhận khi đã thực thu được tiền, không được ghi đối ứng với TK 131 – Phải thu của khách hàng).

- Tài khoản 3388 - Phải trả, phải nộp khác: Phản ánh các khoản phải trả khác của đơn vị ngoài nội dung các khoản phải trả đã phản ánh trên các tài khoản khác từ TK 3381 đến TK 3387.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Trường hợp phát hiện tài sản thừa chưa xác định rõ nguyên nhân phải chờ giải quyết:

a) Kế toán phản ánh giá trị tài sản thừa theo giá trị hợp lý tại thời điểm phát hiện để ghi sổ kế toán, ghi:

Nợ các TK 111, 152, 153, 156, 211 (Theo giá trị hợp lý)

Có TK 338 - Phải trả, phải nộp khác (3381).

b) Khi có biên bản xử lý của cấp có thẩm quyền về số tài sản thừa, kế toán căn cứ vào quyết định xử lý ghi vào các tài khoản liên quan, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3381)

Có TK 411 - Vốn đầu tư của chủ sở hữu; hoặc

Có TK 441 - Nguồn vốn đầu tư XDCB;

Có TK 338 - Phải trả, phải nộp khác (3388);

Có TK 642 - Chi phí quản lý doanh nghiệp

Có TK 711 - Thu nhập khác.

3.2. Kế toán tài sản thừa khi cổ phần hoá doanh nghiệp 100% vốn Nhà nước

- Khi nhận được thông báo hoặc quyết định cổ phần hoá của cơ quan có thẩm quyền, doanh nghiệp cổ phần hoá có trách nhiệm kiểm kê, phân loại tài sản doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp. Căn cứ vào Báo cáo kết quả kiểm kê tiền tại thời điểm xác định giá trị doanh nghiệp, kế toán phản ánh giá trị tiền thừa qua kiểm kê, ghi:

Nợ các TK 111, 112

Có TK 3381 - Tài sản thừa chờ giải quyết.

Trường hợp thừa tài sản: Doanh nghiệp chủ động theo dõi và ghi chép thông tin tài sản phát hiện thừa qua kiểm kê trong phần thuyết minh Báo cáo tài chính.

- Kế toán xử lý tài sản thừa, thiếu trong kiểm kê: Đối với tài sản phát hiện thừa qua kiểm kê, căn cứ vào “Biên bản xử lý tài sản thừa, thiếu qua kiểm kê”, ghi:

Nợ TK 3381 - Tài sản thừa chờ giải quyết

Có TK 331 - Phải trả cho người bán (nếu tài sản thừa của người bán)

Có TK 338 - Phải trả, phải nộp khác(3388)

Có TK 411 - Vốn đầu tư của chủ sở hữu (đối với tài sản thừa không xác định được nguyên nhân hoặc không tìm được chủ sở hữu).

3.3 Kế toán BHXH, BHYT, BHTN, KPCĐ

- Khi trích BHXH, BHYT, BHTN, KPCĐ, ghi:

Nợ các TK 622, 623,627, 641, 642 (số tính vào chi phí SXKD)

Nợ TK 334 - Phải trả người lao động (số trừ vào lương người lao động)

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384, 3386).

- Khi nộp BHXH, BHYT, BHTN, KPCĐ, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384, 3386)

Có các TK 111, 112,...

- BHXH phải trả cho công nhân viên khi nghỉ ốm đau, thai sản..., ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3383)

Có TK 334 - Phải trả người lao động.

- Chi tiêu kinh phí công đoàn tại đơn vị, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3382)

Có các TK 111, 112,...

- Kinh phí công đoàn chi vượt được cấp bù, khi nhận được tiền, ghi:

Nợ các TK 111, 112

Có TK 338 - Phải trả, phải nộp khác (3382).

3.4. Khi vay, mượn vật tư, hàng hóa, nhận góp vốn hợp đồng hợp tác kinh doanh không hình thành pháp nhân, ghi

Nợ các TK 111, 112, 152, 153, 156...

Có TK 338 - Phải trả, phải nộp khác.

3.5. Hạch toán doanh thu chưa thực hiện về cho thuê TSCĐ, BĐS đầu tư theo phương thức cho thuê hoạt động, doanh thu của kỳ kế toán được xác định bằng tổng số tiền cho thuê hoạt động TSCĐ, BĐS đầu tư đã thu chia cho số kỳ thu tiền trước cho thuê hoạt động TSCĐ, BĐS đầu tư (trừ trường hợp được ghi nhận doanh thu một lần đối với toàn bộ số tiền nhận trước):

- Khi nhận tiền của khách hàng trả trước về cho thuê TSCĐ, BĐS đầu tư trong nhiều năm, kế toán phản ánh doanh thu chưa thực hiện theo giá chưa có thuế GTGT, ghi:

Nợ các TK 111, 112,... (tổng số tiền nhận trước)

Có TK 3387 - Doanh thu chưa thực hiện (giá chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Khi tính và ghi nhận doanh thu của từng kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117).

- Trường hợp hợp đồng cho thuê tài sản không được thực hiện phải trả lại tiền cho khách hàng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (giá cho thuê chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (số tiền trả lại cho người đi thuê về thuế GTGT của hoạt động cho thuê TSCĐ không thực hiện được)

Có các TK 111, 112,...(số tiền trả lại).

3.6. Hạch toán trường hợp bán hàng theo phương thức trả chậm, trả góp:

- Khi bán hàng trả chậm, trả góp thì ghi nhận doanh thu bán hàng và cung cấp dịch vụ của kỳ kế toán theo giá bán trả tiền ngay, phần chênh lệch giữa giá bán trả chậm, trả góp với giá bán trả tiền ngay ghi vào tài khoản 3387 "Doanh thu chưa thực hiện", ghi:

Nợ các TK 111, 112,131,...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (theo giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331).

- Hàng kỳ, tính, xác định và kết chuyển doanh thu tiền lãi bán hàng trả chậm, trả góp trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi thực thu tiền bán hàng trả chậm, trả góp trong đó gồm cả phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả tiền ngay, ghi:

Nợ các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng.

- Đồng thời ghi nhận giá vốn hàng bán:

+ Nếu bán sản phẩm, hàng hoá, ghi:

Nợ TK 632- Giá vốn hàng bán

Có các TK 154 (631), 155, 156, 157,...

+ Nếu thanh lý, bán BĐS đầu tư, ghi:

Nợ TK 632- Giá vốn hàng bán (giá trị còn lại của BĐS đầu tư)

Nợ TK 214 - Hao mòn TSCĐ (2147) (số hao mòn luỹ kế - nếu có)

Có TK 217- BĐS đầu tư.

3.7. Trường hợp bán và thuê lại TSCĐ là thuê tài chính có giá bán lớn hơn giá trị còn lại của TSCĐ bán và thuê lại:

- Khi hoàn tất thủ tục bán tài sản, căn cứ vào hoá đơn và các chứng từ liên quan, ghi:

Nợ các TK 111, 112,... (tổng giá thanh toán)

Có TK 711- Thu nhập khác (giá trị còn lại của TSCĐ bán và thuê lại)

Có TK 3387 - Doanh thu chưa thực hiện (chênh lệch giữa giá bán lớn hơn giá trị còn lại của TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp.

Đồng thời ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (giá trị còn lại của TSCĐ bán và thuê lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn) (nếu có)

Có TK 211 - TSCĐ hữu hình (nguyên giá TSCĐ).

- Định kỳ, kết chuyển chênh lệch lớn hơn (lãi) giữa giá bán và giá trị còn lại của tài sản cố định bán và thuê lại ghi giảm chi phí sản xuất, kinh doanh trong kỳ phù hợp với thời gian thuê tài sản, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 623, 627, 641, 642,...

3.8. Các doanh nghiệp chưa phân bổ hết khoản lãi chênh lệch tỷ giá của giai đoạn trước hoạt động (đang phản ánh trên tài khoản 3387 – Doanh thu chưa thực hiện) phải kết chuyển toàn bộ số lãi chênh lệch tỷ giá vào doanh thu hoạt động tài chính để xác định kết quả kinh doanh trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

3.9. Kế toán các khoản phải trả về cổ phần hoá doanh nghiệp 100% vốn nhà nước.

- Khi thu tiền từ bán cổ phần thuộc vốn Nhà nước tại doanh nghiệp, ghi:

Nợ các TK 111, 112

Có TK 3385 - Phải trả về cổ phần hóa.

- Kế toán các khoản chính sách đối với người lao động dôi dư tại doanh nghiệp: Căn cứ quyết định của cơ quan có thẩm quyền về xác định khoản tiền phải sử dụng từ tiền thu bán cổ phần để hỗ trợ cho doanh nghiệp thực hiện chính sách đối với người lao động dôi dư tại thời điểm quyết định cổ phần hoá, ghi:

Nợ TK 3385 - Phải trả về cổ phần hoá

Có TK 334 - Phải trả người lao động.

Khi thực tế trả tiền cho người lao động, ghi:

Nợ TK 334 - Phải trả người lao động

Có các TK 111, 112.

- Quyết toán chi phí cổ phần hoá: Khi kết thúc quá trình cổ phần hoá, doanh nghiệp phải báo cáo và thực hiện quyết toán chi phí cổ phần hoá với cơ quan quyết định cổ phần hoá. Chi phí cổ phần hoá được trừ vào tiền thu từ cổ phần hoá doanh nghiệp, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có TK 1385 - Phải thu về cổ phần hóa (chi tiết chi phí cổ phần hoá).

Khi nộp tiền thu từ cổ phần hóa (sau khi trừ số chi phí cổ phần hoá) về Quỹ Hỗ trợ sắp xếp doanh nghiệp tại công ty mẹ của Tập đoàn kinh tế, tổng công ty Nhà nước, công ty mẹ trong tổ hợp công ty mẹ - công ty con hoặc Quỹ Hỗ trợ sắp xếp và phát triển doanh nghiệp do Tổng công ty Đầu tư và kinh doanh vốn Nhà nước giữ, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có các TK 111, 112.

- Trường hợp nếu tiền thu bán cổ phần thuộc vốn Nhà nước, đơn vị không được sử dụng tiền thu bán cổ phần thì khoản lãi phải trả này phải trừ vào số phải nộp về thu cổ phần hoá mà không ghi nhận vào chi phí tài chính, kế toán ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có TK 335 - Chi phí phải trả.

Khi trả tiền cho các nhà đầu tư, ghi:

Nợ TK 335 - Chi phí phải trả

Có các TK 111, 112.

- Kế toán khoản chênh lệch giữa giá trị thực tế phần vốn Nhà nước tại thời điểm DNNN chuyển sang Công ty cổ phần so với giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp.

+ Trường hợp giá trị thực tế phấn vốn Nhà nước tại thời điểm doanh nghiệp chuyển thành Công ty cổ phần lớn hơn giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp thì số chênh lệch tăng (lãi) phải nộp vào Quỹ Hỗ trợ sắp xếp doanh nghiệp tại công ty mẹ của Tập đoàn kinh tế, tổng công ty Nhà nước, công ty mẹ trong tổ hợp công ty mẹ - công ty con hoặc Quỹ Hỗ trợ sắp xếp và phát triển doanh nghiệp do Tổng công ty Đầu tư và kinh doanh vốn Nhà nước giữ, ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 3385 - Phải trả về cổ phần hóa.

Khi nộp tiền thu từ cổ phần hóa (sau khi trừ số chi phí cổ phần hoá) về Quỹ Hỗ trợ sắp xếp doanh nghiệp tại công ty mẹ của Tập đoàn kinh tế, tổng công ty Nhà nước, công ty mẹ trong tổ hợp công ty mẹ - công ty con hoặc Quỹ Hỗ trợ sắp xếp và phát triển doanh nghiệp do Tổng công ty Đầu tư và kinh doanh vốn Nhà nước giữ, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có các TK 111, 112.

+ Trường hợp giá trị thực tế phần vốn Nhà nước tại thời điểm doanh nghiệp chuyển sang Công ty cổ phần nhỏ hơn giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp, thì số chênh lệch giảm (lỗ), phản ánh như sau:

Trường hợp tập thể, cá nhân phải bồi thường, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 421 - Lợi nhuận sau thuế chưa phân phối.

Khi nhận tiền của tập thể, cá nhân nộp tiền bồi thuờng, ghi:

Nợ các TK 111, 112

Có TK 138 - Phải thu khác (1388).

Trường hợp chênh lệch giảm do nguyên nhân khách quan, hoặc chủ quan nhưng vì lý do bất khả kháng mà người có trách nhiệm bồi thuờng không có khả năng thực hiện việc bồi thường và đã được cơ quan có thẩm quyền xem xét, quyết định sử dụng số tiền thu từ bán cổ phần này để bù đắp tổn thất sau khi trừ đi phần được bảo hiểm bồi thường (nếu có) ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có TK 421 - Lợi nhuận sau thuế chưa phân phối.

3.10. Kế toán các nghiệp vụ ở bên nhận uỷ thác nhập khẩu

a) Khi nhận của doanh nghiệp giao uỷ thác nhập khẩu tiền để mua hàng nhập khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ các TK 111, 112,....

Có TK 338 - Phải trả khác (3388).

b) Khi chuyển tiền để ký quỹ mở LC (nếu thanh toán bằng thư tín dụng), căn cứ các chứng từ liên quan, ghi:

Nợ TK 244 - Cầm cố, ký quỹ, ký cược

Có các TK 111, 112.

c) Khi nhập khẩu vật tư, thiết bị, hàng hóa cho bên giao ủy thác, kế toán theo dõi hàng nhận ủy thác nhập khẩu trên hệ thống quản trị của mình và thuyết minh trên Báo cáo tài chính về số lượng, chủng loại, quy cách, phẩm chất của hàng nhập khẩu ủy thác, thời hạn nhập khẩu, đối tượng thanh toán..., không ghi nhận giá trị hàng nhận ủy thác nhập khẩu trên Bảng cân đối kế toán.

d) Kế toán các nghiệp vụ thanh toán ủy thác nhập khẩu:

- Khi chuyển khoản ký quỹ mở L/C trả cho người bán ở nước ngoài như một phần của khoản thanh toán hàng nhập khẩu ủy thác, ghi:

Nợ 138 - Phải thu khác

Có TK 244 - Cầm cố, ký quỹ, ký cược.

- Khi thanh toán cho người bán ở nước ngoài về số tiền phải trả cho hàng nhập khẩu ủy thác, ghi:

Nợ TK 138 - Phải thu khác (nếu bên giao ủy thác chưa ứng tiền mua hàng nhập khẩu)

Nợ TK 3388 - Phải trả khác (trừ vào số tiền đã nhận của bên giao ủy thác)

Có các TK 111, 112, 3388,.....

- Thuế nhập khẩu, thuế GTGT hàng nhập khẩu, Thuế TTĐB phải nộp hộ cho doanh nghiệp uỷ thác nhập khẩu: Trong giao dịch xuất - nhập khẩu ủy thác (phải có hợp đồng xuất-nhập khẩu ủy thác), bên nhận ủy thác được xác định là người đại diện bên giao ủy thác để thực hiện các nghĩa vụ với NSNN (người nộp thuế hộ cho bên giao ủy thác), nghĩa vụ nộp thuế được xác định là của bên giao ủy thác. Trường hợp này, bên nhận ủy thác chỉ phản ánh số tiền thuế đã nộp vào NSNN là khoản chi hộ, trả hộ cho bên giao ủy thác. Khi nộp tiền vào NSNN, ghi:

Nợ TK 138 - Phải thu khác (phải thu lại số tiền đã nộp hộ)

Nợ TK 3388 - Phải trả khác (trừ vào số tiền đã nhận của bên giao ủy thác)

Có các TK 111, 112.

đ) Đối với phí uỷ thác nhập khẩu và thuế GTGT tính trên phí uỷ thác nhập khẩu, căn cứ vào Hoá đơn GTGT và các chứng từ liên quan, kế toán phản ánh doanh thu phí uỷ thác nhập khẩu, ghi:

Nợ các TK 131, 111, 112,... (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 3331 - Thuế GTGT phải nộp.

e) Các khoản chi hộ khác cho doanh nghiệp uỷ thác nhập khẩu liên quan đến hoạt động nhận uỷ thác nhập khẩu (phí ngân hàng, phí giám định hải quan, chi thuê kho, thuê bãi chi bốc xếp, vận chuyển hàng...), căn cứ các chứng từ liên quan, ghi:

Nợ TK 138 - Phải thu khác (chi tiết cho từng doanh nghiệp uỷ thác NK)

Có TK 111, 112,...

g) Bù trừ các khoản phải thu và phải trả khác khi kết thúc giao dịch, ghi:

Nợ TK 338 - Phải trả khác

Có TK 138 - Phải thu khác.

3.11. Kế toán các nghiệp vụ ở bên nhận uỷ thác xuất khẩu

a) Khi nhận ủy thác xuất khẩu vật tư, thiết bị, hàng hóa cho bên giao ủy thác, kế toán theo dõi hàng nhận để xuất khẩu trên hệ thống quản trị của mình và thuyết minh trên Báo cáo tài chính về số lượng, chủng loại, quy cách, phẩm chất của hàng nhận xuất khẩu ủy thác, thời hạn xuất khẩu, đối tượng thanh toán..., không ghi nhận giá trị hàng nhận ủy thác xuất khẩu trên Bảng cân đối kế toán. Thuế xuất khẩu phải nộp (nếu có) thực hiện theo quy định của TK 333 – Thuế và các khoản phải nộp Nhà nước.

b) Các khoản chi hộ bên giao ủy thác xuất khẩu, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có các TK 111, 112.

c) Khi nhận được tiền hàng của người mua ở nước ngoài, kế toán phản ánh là khoản phải trả cho bên giao ủy thác, ghi:

Nợ TK 112 - Tiền gửi ngân hàng

Có TK 338 - Phải trả khác (3388).

d) Bù trừ các khoản phải thu phải trả khác, ghi:

Nợ TK 338 - Phải trả khác

Có TK 138 - Phải thu khác.

3.12. Xác định số lợi nhuận, cổ tức phải trả cho các chủ sở hữu, ghi:

- Khi xác định số phải trả, ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 338 - Phải trả, phải nộp khác (3388).

- Khi trả cổ tức, lợi nhuận cho chủ sở hữu, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3388)

Có các TK 111, 112 (số tiền trả cổ tức, lợi nhuận cho chủ sở hữu)

Có TK 3335 - Thuế thu nhập cá nhân (nếu khấu trừ tại nguồn số thuế TNCN của chủ sở hữu).

3.13. Khi lập Báo cáo tài chính, kế toán đánh giá lại số dư các khoản phải trả, phải nộp khác bằng ngoại tệ theo tỷ giá giao dịch thực tế:

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 338 - Phải trả, phải nộp khác.

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Có TK 413 - Chênh lệch tỷ giá hối đoái.

Điều 58. Tài khoản 341 – Vay và nợ thuê tài chính

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản tiền vay, nợ thuê tài chính và tình hình thanh toán các khoản tiền vay, nợ thuê tài chính của doanh nghiệp. Không phản ánh vào tài khoản này các khoản vay dưới hình thức phát hành trái phiếu hoặc phát hành cổ phiếu ưu đãi có điều khoản bắt buộc bên phát hành phải mua lại tại một thời điểm nhất định trong tương lai.

b) Doanh nghiệp phải theo dõi chi tiết kỳ hạn phải trả của các khoản vay, nợ thuê tài chính. Các khoản có thời gian trả nợ hơn 12 tháng kể từ thời điểm lập Báo cáo tài chính, kế toán trình bày là vay và nợ thuê tài chính dài hạn. Các khoản đến hạn trả trong vòng 12 tháng tiếp theo kể từ thời điểm lập Báo cáo tài chính, kế toán trình bày là vay và nợ thuê tài chính ngắn hạn để có kế hoạch chi trả.

c) Các chi phí đi vay liên quan trực tiếp đến khoản vay (ngoài lãi vay phải trả), như chi phí thẩm định, kiểm toán, lập hồ sơ vay vốn... được hạch toán vào chi phí tài chính. Trường hợp các chi phí này phát sinh từ khoản vay riêng cho mục đích đầu tư, xây dựng hoặc sản xuất tài sản dở dang thì được vốn hóa.

d) Đối với khoản nợ thuê tài chính, tổng số nợ thuê phản ánh vào bên Có của tài khoản 341 là tổng số tiền phải trả được tính bằng giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê.

e) Doanh nghiệp phải hạch toán chi tiết và theo dõi từng đối tượng cho vay, cho nợ, từng khế ước vay nợ và từng loại tài sản vay nợ. Trường hợp vay, nợ bằng ngoại tệ, kế toán phải theo dõi chi tiết nguyên tệ và thực hiện theo nguyên tắc:

- Các khoản vay, nợ bằng ngoại tệ phải quy đổi ra đơn vị tiền tệ kế toán theo tỷ giá giao dịch thực tế tại thời điểm phát sinh;

- Khi trả nợ, vay bằng ngoại tệ, bên Nợ tài khoản 341 được quy đổi theo tỷ giá ghi sổ kế toán thực tế đích danh cho từng đối tượng;

- Khi lập Báo cáo tài chính, số dư các khoản vay, nợ thuê tài chính bằng ngoại tệ phải được đánh giá lại theo tỷ giá giao dịch thực tế tại thời điểm lập Báo cáo tài chính.

- Các khoản chênh lệch tỷ giá phát sinh từ việc thanh toán và đánh giá lại cuối kỳ khoản vay, nợ thuê tài chính bằng ngoại tệ được hạch toán vào doanh thu hoặc chi phí hoạt động tài chính.

2. Kết cấu và nội dung phản ánh của tài khoản 341 – Vay và nợ thuê tài chính

Bên Nợ:

- Số tiền đã trả nợ của các khoản vay, nợ thuê tài chính;

- Số tiền vay, nợ được giảm do được bên cho vay, chủ nợ chấp thuận;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư vay, nợ thuê tài chính bằng ngoại tệ cuối kỳ (trường hợp tỷ giá ngoại tệ giảm so với Đồng Việt Nam).

Bên Có:

- Số tiền vay, nợ thuê tài chính phát sinh trong kỳ;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư vay, nợ thuê tài chính bằng ngoại tệ cuối kỳ (trường hợp tỷ giá ngoại tệ tăng so với Đồng Việt Nam).

Số dư bên Có: Số dư vay, nợ thuê tài chính chưa đến hạn trả.

Tài khoản 341 - Vay và nợ thuê tài chính có 2 tài khoản cấp 2

Tài khoản 3411 - Các khoản đi vay: Tài khoản này phản ánh giá trị các khoản tiền đi vay và tình hình thanh toán các khoản tiền vay của doanh nghiệp (tài khoản này không phản ánh các khoản vay dưới hình thức phát hành trái phiếu).

Tài khoản 3412 - Nợ thuê tài chính: Tài khoản này phản ánh giá trị khoản nợ thuê tài chính và tình hình thanh toán nợ thuê tài chính của doanh nghiệp.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

(a) Vay bằng tiền

- Trường hợp vay bằng Đồng Việt Nam (nhập về quỹ hoặc gửi vào Ngân hàng), ghi:

Nợ TK 111 - Tiền mặt (1111)

Nợ TK 112 - Tiền gửi Ngân hàng (1121)

Có TK 341 - Vay và nợ thuê tài chính (3411).

- Trường hợp vay bằng ngoại tệ phải quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế, ghi:

Nợ TK 111 - Tiền mặt (1112) (vay nhập quỹ)

Nợ TK 112 - Tiền gửi Ngân hàng (1122) (vay gửi vào ngân hàng)

Nợ các TK 221, 222 (vay đầu tư vào công ty con, liên kết, liên doanh)

Nợ TK 331 - Phải trả cho người bán (vay thanh toán thẳng cho người bán)

Nợ TK 211 - Tài sản cố định hữu hình (vay mua TSCĐ)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 341 - Vay và nợ thuê tài chính (3411).

- Chi phí đi vay liên quan trực tiếp đến khoản vay (ngoài lãi vay phải trả) như chi phí kiểm toán, lập hồ sơ thẩm định... ghi:

Nợ các TK 241, 635

Có các TK 111, 112, 331.

b) Vay chyển thẳng cho người bán để mua sắm hàng tồn kho, TSCĐ, để thanh toán về đầu tư XDCB, nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ các TK 152, 153, 156, 211, 213, 241 (giá mua chưa có thuế GTGT)

Nợ TK 213 - TSCĐ vô hình (giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 341 - Vay và nợ thuê tài chính (3411).

- Nếu thuế GTGT đầu vào không được khấu trừ, giá trị TSCĐ mua sắm, xây dựng được ghi nhận bao gồm cả thuế GTGT. Chi phí đi vay liên quan trực tiếp đến khoản vay (ngoài lãi vay phải trả) như chi phí kiểm toán, lập hồ sơ thẩm định kế toán tương tự bút toán ở mục a.

c) Vay thanh toán hoặc ứng vốn (trả trước) cho người bán, người nhận thầu về XDCB, để thanh toán các khoản chi phí, ghi:

Nợ các TK 331, 641, 642, 811

Có TK 341 - Vay và thuê tài chính (3411).

d) Vay để đầu tư vào công ty con, công ty liên doanh, liên kết, đầu tư cổ phiếu, trái phiếu, ghi:

Nợ các TK 221, 222, 228

Có TK 341 - Vay và nợ thuê tài chính (3411).

đ) Trường hợp lãi vay phải trả được nhập gốc, ghi:

Nợ TK 635 - Chi phí tài chính

Nợ các TK 154, 241 (nếu lãi vay được vốn hóa)

Có TK 341 - Vay và nợ thuê tài chính (3411).

e) Khi trả nợ vay bằng Đồng Việt Nam hoặc bằng tiền thu nợ của khách hàng, ghi:

Nợ TK 341 - Vay và nợ thuê tài chính (3411)

Có các TK 111, 112, 131.

g) Khi trả nợ vay bằng ngoại tệ:

Nợ TK 341 - Vay và nợ thuê tài chính (theo tỷ giá ghi sổ của TK 3411)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá)

Có các TK 111, 112 (theo tỷ giá trên sổ kế toán của TK 111, 112)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá).

h) Kế toán các nghiệp vụ liên quan đến hoạt động thuê tài chính: Thực hiện theo quy định của TK 212 – TSCĐ thuê tài chính.

i) Khi lập Báo cáo tài chính, số dư vay và nợ thuê tài chính bằng ngoại tệ được đánh giá lại theo tỷ giá giao dịch thực tế cuối kỳ:

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 341 - Vay và nợ thuê tài chính.

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 341 - Vay và nợ thuê tài chính

Có TK 413 - Chênh lệch tỷ giá hối đoái.

Điều 59. Tài khoản 343 – Trái phiếu phát hành

1. Nguyên tắc kế toán

1.1 Tài khoản 343 chỉ áp dụng ở doanh nghiệp có vay vốn bằng phương thức phát hành trái phiếu. Tài khoản này dùng để phản ánh tình hình phát hành trái phiếu, bao gồm cả trái phiếu chuyển đổi và tình hình thanh toán trái phiếu của doanh nghiệp. Tài khoản này cũng dùng để phản ánh các khoản chiết khấu, phụ trội trái phiếu phát sinh khi phát hành trái phiếu và tình hình phân bổ các khoản chiết khấu, phụ trội khi xác định chi phí đi vay tính vào chi phí sản xuất, kinh doanh hoặc vốn hóa theo từng kỳ.

1.2. Lãi suất thực tế (hay còn gọi là lãi suất hiệu lực) được xác định như sau:

a) Là lãi suất ngân hàng thương mại cho vay đang áp dụng phổ biến trên thị trường tại thời điểm giao dịch;

b) Trường hợp không xác định được lãi suất theo điểm a nêu trên thì lãi suất thực tế là lãi suất doanh nghiệp có thể đi vay dưới hình thức phát hành công cụ nợ không có quyền chuyển đổi thành cổ phiếu (như phát hành trái phiếu thường không có quyền chuyển đổi hoặc vay bằng khế ước thông thường) trong điều kiện sản xuất, kinh doanh đang diễn ra bình thường.

1.3. Nguyên tắc kế toán trái phiếu thường (trái phiếu không có quyền chuyển đổi)

a) Khi doanh nghiệp vay vốn bằng phát hành trái phiếu có thể xảy ra 3 trường hợp:

- Phát hành trái phiếu ngang giá (giá phát hành bằng mệnh giá): Là phát hành trái phiếu với giá đúng bằng mệnh giá của trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường bằng lãi suất danh nghĩa của trái phiếu phát hành;

- Phát hành trái phiếu có chiết khấu (giá phát hành nhỏ hơn mệnh giá): Là phát hành trái phiếu với giá nhỏ hơn mệnh giá của trái phiếu. Phần chênh lệch giữa giá phát hành trái phiếu nhỏ hơn mệnh giá của trái phiếu gọi là chiết khấu trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường lớn hơn lãi suất danh nghĩa của trái phiếu phát hành;

- Phát hành trái phiếu có phụ trội (giá phát hành lớn hơn mệnh giá): Là phát hành trái phiếu với giá lớn hơn mệnh giá của trái phiếu. Phần chênh lệch giữa giá phát hành trái phiếu lớn hơn mệnh giá của trái phiếu gọi là phụ trội trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường nhỏ hơn lãi suất danh nghĩa của trái phiếu phát hành.

b) Chiết khấu và phụ trội trái phiếu chỉ phát sinh khi doanh nghiệp đi vay bằng hình thức phát hành trái phiếu và tại thời điểm phát hành có sự chênh lệch giữa lãi suất thị trường và lãi suất danh nghĩa được các nhà đầu tư mua trái phiếu chấp nhận. Chiết khấu và phụ trội trái phiếu được xác định và ghi nhận ngay tại thời điểm phát hành trái phiếu. Sự chênh lệch giữa lãi suất thị trường và lãi suất danh nghĩa sau thời điểm phát hành trái phiếu không ảnh hưởng đến giá trị khoản phụ trội hay chiết khấu đã ghi nhận.

c) Doanh nghiệp sử dụng TK 3431 – Trái phiếu thường để phản ánh chi tiết các nội dung có liên quan đến trái phiếu phát hành, gồm:

- Mệnh giá trái phiếu;

- Chiết khấu trái phiếu;

- Phụ trội trái phiếu.

Đồng thời theo dõi chi tiết theo thời hạn phát hành trái phiếu.

d) Doanh nghiệp phải theo dõi chiết khấu và phụ trội cho từng loại trái phiếu phát hành và tình hình phân bổ từng khoản chiết khấu, phụ trội khi xác định chi phí đi vay tính vào chi phí SXKD hoặc vốn hoá theo từng kỳ, cụ thể:

- Chiết khấu trái phiếu được phân bổ dần để tính vào chi phí đi vay từng kỳ trong suốt thời hạn của trái phiếu;

- Phụ trội trái phiếu được phân bổ dần để giảm trừ chi phí đi vay từng kỳ trong suốt thời hạn của trái phiếu;

- Trường hợp chi phí lãi vay của trái phiếu đủ điều kiện vốn hoá, các khoản lãi tiền vay và khoản phân bổ chiết khấu hoặc phụ trội được vốn hoá trong từng kỳ không được vượt quá số lãi vay thực tế phát sinh và số phân bổ chiết khấu hoặc phụ trội trong kỳ đó;

- Việc phân bổ khoản chiết khấu hoặc phụ trội có thể sử dụng phương pháp lãi suất thực tế hoặc phương pháp đường thẳng:

Theo phương pháp lãi suất thực tế: Khoản chiết khấu hoặc phụ trội phân bổ vào mỗi kỳ được tính bằng chênh lệch giữa chi phí lãi vay phải trả cho mỗi kỳ trả lãi (được tính bằng giá trị ghi sổ đầu kỳ của trái phiếu nhân (x) với tỷ lệ lãi thực tế trên thị trường) với số tiền phải trả từng kỳ.

Theo phương pháp đường thẳng: Khoản chiết khấu hoặc phụ trội phân bổ đều trong suốt kỳ hạn của trái phiếu.

e) Trường hợp trả lãi khi đáo hạn trái phiếu thì định kỳ doanh nghiệp phải tính lãi trái phiếu phải trả từng kỳ để ghi nhận vào chi phí sản xuất, kinh doanh hoặc vốn hoá vào giá trị của tài sản dở dang.

g) Khi lập Báo cáo tài chính, trên Bảng cân đối kế toán trong phần nợ phải trả thì chỉ tiêu trái phiếu phát hành được phản ánh trên cơ sở thuần (xác định bằng trị giá trái phiếu theo mệnh giá trừ (-) Chiết khấu trái phiếu cộng (+) Phụ trội trái phiếu).

h) Chi phí phát hành trái phiếu được phân bổ dần phù hợp với kỳ hạn trái phiếu theo phương pháp đường thẳng hoặc phương pháp lãi suất thực tế và ghi nhận vào chi phí tài chính hoặc vốn hóa. Tại thời điểm ghi nhận ban đầu, chi phí phát hành trái phiếu được ghi giảm mệnh giá của trái phiếu. Định kỳ, kế toán phân bổ chi phí phát hành trái phiếu bằng cách ghi tăng giá trị mệnh giá trái phiếu và ghi nhận vào chi phí tài chính hoặc vốn hóa phù hợp với việc ghi nhận lãi vay phải trả của trái phiếu.

1.4. Nguyên tắc kế toán trái phiếu chuyển đổi

a) Trái phiếu chuyển đổi là loại trái phiếu có thể chuyển đổi thành cổ phiếu phổ thông của cùng một tổ chức phát hành theo các điều kiện đã được xác định trong phương án phát hành. Doanh nghiệp phát hành trái phiếu chuyển đổi phải thực hiện các thủ tục và đáp ứng được các điều kiện phát hành trái phiếu chuyển đổi theo quy định của pháp luật.

b) Doanh nghiệp (bên phát hành trái phiếu chuyển đổi) sử dụng tài khoản 3432 – Trái phiếu chuyển đổi để phản ánh giá trị phần nợ gốc của trái phiếu chuyển đổi tại thời điểm báo cáo. Doanh nghiệp phải mở sổ kế toán chi tiết để theo dõi từng loại trái phiếu chuyển đổi theo từng loại kỳ hạn, lãi suất và mệnh giá.

c) Trái phiếu chuyển đổi phản ánh trên tài khoản 3432 là loại trái phiếu có thể chuyển đổi thành một số lượng cổ phiếu xác định được quy định sẵn trong phương án phát hành. Loại trái phiếu có thể chuyển đổi thành một lượng cổ phiếu không xác định tại ngày đáo hạn (do phụ thuộc vào giá trị thị trường của cổ phiếu tại ngày đáo hạn) được kế toán như trái phiếu thường.

d) Chi phí phát hành trái phiếu chuyển đổi được phân bổ dần phù hợp với kỳ hạn trái phiếu theo phương pháp đường thẳng hoặc phương pháp lãi suất thực tế và ghi nhận vào chi phí tài chính hoặc vốn hóa. Tại thời điểm ghi nhận ban đầu, chi phí phát hành trái phiếu chuyển đổi được ghi giảm phần nợ gốc của trái phiếu. Định kỳ, kế toán phân bổ chi phí phát hành trái phiếu chuyển đổi bằng cách ghi tăng giá trị nợ gốc và ghi nhận vào chi phí tài chính hoặc vốn hóa phù hợp với việc ghi nhận lãi vay phải trả của trái phiếu.

e) Tại thời điểm ghi nhận ban đầu, khi phát hành trái phiếu chuyển đổi, doanh nghiệp phải tính toán và xác định riêng biệt giá trị cấu phần nợ (nợ gốc) và cấu phần vốn của trái phiếu chuyển đổi. Phần nợ gốc của trái phiếu chuyển đổi được ghi nhận là nợ phải trả; cấu phần vốn (quyền chọn cổ phiếu) của trái phiếu chuyển đổi được ghi nhận là vốn chủ sở hữu. Việc xác định giá trị các cấu phần của trái phiếu chuyển đổi được thực hiện như sau:

- Xác định giá trị phần nợ gốc của trái phiếu chuyển đổi tại thời điểm phát hành

Tại thời điểm ghi nhận ban đầu, giá trị phần nợ gốc của trái phiếu chuyển đổi được xác định bằng cách chiết khấu giá trị danh nghĩa của khoản thanh toán trong tương lai (gồm cả gốc và lãi trái phiếu) về giá trị hiện tại theo lãi suất của trái phiếu tương tự trên thị trường nhưng không có quyền chuyển đổi thành cổ phiếu và trừ đi chi phí phát hành trái phiếu chuyển đổi. Trường hợp không xác định được lãi suất của trái phiếu tương tự, doanh nghiệp được sử dụng lãi suất đi vay phổ biến trên thị trường tại thời điểm phát hành trái phiếu để xác định giá trị hiện tại của khoản thanh toán trong tương lai.

Lãi suất đi vay phổ biến trên thị trường là lãi suất đi vay được sử dụng trong phần lớn các giao dịch trên thị trường. Doanh nghiệp được chủ động xác định mức lãi suất đi vay phổ biến trên thị trường một cách phù hợp nhất với đặc điểm sản xuất, kinh doanh của doanh nghiệp và không trái với quy định của Ngân hàng Nhà nước.

Ví dụ xác định giá trị phần nợ gốc của trái phiếu chuyển đổi tại thời điểm phát hành: Ngày 1/1/20X2, công ty cổ phần Thăng Long phát hành 1 triệu trái phiếu chuyển đổi mệnh giá 10.000 đồng kỳ hạn 3 năm, lãi suất danh nghĩa 10%/năm, trả lãi mỗi năm 1 lần vào thời điểm cuối năm. Lãi suất của trái phiếu tương tự không được chuyển đổi là 15%/năm. Tại thời điểm đáo hạn, mỗi trái phiếu được chuyển đổi thành một cổ phiếu. Biết rằng trái phiếu chuyển đổi được phát hành để huy động vốn cho hoạt động sản xuất, kinh doanh thông thường (lãi vay được tính vào chi phí tài chính). Việc xác định giá trị phần nợ gốc của trái phiếu chuyển đổi tại thời điểm ghi nhận ban đầu được thực hiện (bỏ qua chi phí phát hành trái phiếu) như sau:

Đơn vị: Đồng

Giá trị danh nghĩa khoản phải trả trong tương lai

Tỷ lệ chiết khấu

Giá trị hiện tại khoản phải trả trong tương lai

Năm 1:

1.000.000.000

(lãi vay phải trả)

x

[1/1.15]

=

869.565.000

Năm 2:

1.000.000,000

(lãi vay phải trả)

x

[1/1.15^2]

=

756.144.000

Năm 3:

1.000.000,000

(lãi vay phải trả)

x

[1/1.15^3]

=

657.516.000

Năm 3:

10.000.000.000

(gốc vay phải trả)

x

[1/1.15^3]

=

6.575.160.000

Cộng

8.858.385.000

Theo ví dụ này, tổng số tiền thu từ phát hành trái phiếu là 10.000.000.000đ, trong đó tổng giá trị hiện tại của khoản thanh toán trong tương lai bao gồm cả gốc và lãi trái phiếu là 8.858.385.000đ. Giá trị này được xác định là giá trị của phần nợ gốc của trái phiếu chuyển đổi tại thời điểm ghi nhận ban đầu và được ghi nhận là nợ phải trả từ việc phát hành trái phiếu chuyển đổi.

- Xác định giá trị cấu phần vốn của trái phiếu chuyển đổi (quyền chọn chuyển đổi trái phiếu)

Giá trị cấu phần vốn của trái phiếu chuyển đổi được xác định là phần chênh lệch giữa tổng số tiền thu về từ việc phát hành trái phiếu chuyển đổi và giá trị cấu phần nợ của trái phiếu chuyển đổi tại thời điểm phát hành.

Theo ví dụ nêu trên, giá trị cấu phần vốn của trái phiếu chuyển đổi được xác định là: 10.000.000.000 - 8.858.385.000 = 1.141.615.000 đồng. Giá trị cấu phần vốn của trái phiếu chuyển đổi được ghi nhận là quyền chọn cổ phiếu thuộc phần vốn chủ sở hữu.

g) Sau ghi nhận ban đầu, kế toán phải điều chỉnh giá trị phần nợ gốc của trái phiếu chuyển như sau:

- Ghi tăng giá trị phần nợ gốc của trái phiếu đối với chi phí phát hành trái phiếu được phân bổ định kỳ;

- Ghi tăng giá trị phần nợ gốc của trái phiếu đối với phần chênh lệch giữa số lãi trái phiếu phải trả tính theo lãi suất của trái phiếu tương không có quyền chuyển đổi hoặc lãi suất thực tế cao hơn số lãi trái phiếu phải trả tính theo lãi suất danh nghĩa.

Ví dụ: Tiếp theo ví dụ trên, việc xác định chi phí tài chính trong kỳ và điều chỉnh giá trị phần nợ gốc của trái phiếu chuyển đổi tại thời điểm cuối kỳ như sau:

Đơn vị tính: Nghìn đồng

Giá trị phần nợ gốc trái phiếu chuyển đổi đầu kỳ

Chi phí tài chính được ghi nhận trong kỳ

(lãi suất 15%/năm)

Lãi vay phải trả tính theo lãi suất danh nghĩa 10%/năm

Giá trị được điều chỉnh tăng phần nợ gốc trái phiếu chuyển đổi trong kỳ

Giá trị phần nợ gốc trái phiếu chuyển đổi cuối kỳ

Năm 1

8.858.385

1.328.760

[8.858.385 x 15%]

1.000.000

328.760

9.187.150

Năm 2

9.187.150

1.378.070

[9.187.150 x 15%]

1.000.000

378.070

9.565.220

Năm 3

9.565.220

1.434.780

[9.565.220 x 15%]

1.000.000

434.780

10.000.000

h) Khi đáo hạn trái phiếu chuyển đổi:

- Giá trị quyền chọn cổ phiếu của trái phiếu chuyển đổi đang phản ánh trong phần vốn chủ sở hữu được chuyển sang ghi nhận là thặng dư vốn cổ phần mà không phụ thuộc vào việc người nắm giữ trái phiếu có thực hiện quyền chọn chuyển đổi thành cổ phiếu hay không.

- Trường hợp người nắm giữ trái phiếu không thực hiện quyền chọn chuyển đổi trái phiếu thành cổ phiếu, doanh nghiệp ghi giảm phần nợ gốc của trái phiếu chuyển đổi tương ứng với số tiền hoàn trả gốc trái phiếu.

- Trường hợp người nắm giữ trái phiếu thực hiện quyền chọn chuyển đổi trái phiếu thành cổ phiếu, kế toán ghi giảm phần nợ gốc của trái phiếu chuyển đổi và ghi tăng vốn đầu tư của chủ sở hữu tương ứng với mệnh giá số cổ phiếu phát hành thêm. Phần chênh lệch giữa giá trị phần nợ gốc của trái phiếu chuyển đổi lớn hơn giá trị cổ phiếu phát hành thêm tính theo mệnh giá được ghi nhận là khoản thặng dư vốn cổ phần.

2. Kết cấu và nội dung phản ánh của tài khoản 343 – Trái phiếu phát hành

a) Tài khoản 343 “Trái phiếu phát hành” có 2 tài khoản cấp 2:

- Tài khoản 3431 “Trái phiếu thường. Tài khoản này có 3 tài khoản cấp 3:

+ Tài khoản 34311 - Mệnh giá trái phiếu

+ Tài khoản 34312 - Chiết khấu trái phiếu

+ Tài khoản 34313 - Phụ trội trái phiếu.

- Tài khoản 3432 “Trái phiếu chuyển đổi”

b) Kết cấu và nội dung phản ánh của tài khoản 3431 “Trái phiếu thường”

Bên Nợ:

- Thanh toán trái phiếu khi đáo hạn;

- Chiết khấu trái phiếu phát sinh trong kỳ;

- Phân bổ phụ trội trái phiếu trong kỳ.

Bên Có:

- Trị giá trái phiếu phát hành theo mệnh giá trong kỳ;

- Phân bổ chiết khấu trái phiếu trong kỳ;

- Phụ trội trái phiếu phát sinh trong kỳ.

Số dư bên Có: Trị giá khoản nợ vay do phát hành trái phiếu đến thời điểm cuối kỳ.

c) Kết cấu và nội dung phản ánh của tài khoản 3432 “Trái phiếu chuyển đổi”

Bên Nợ:

- Thanh toán nợ gốc trái phiếu khi đáo hạn nếu người nắm giữ trái phiếu không thực hiện quyền chọn chuyển đổi thành cổ phiếu;

- Kết chuyển nợ gốc trái phiếu để ghi tăng vốn chủ sở hữu nếu người nắm giữ trái phiếu thực hiện quyền chọn chuyển đổi thành cổ phiếu.

Bên Có:

- Trị giá phần nợ gốc trái phiếu ghi nhận tại thời điểm phát hành;

- Giá trị được điều chỉnh tăng phần nợ gốc trái phiếu trong kỳ.

Số dư bên Có: Giá trị phần nợ gốc trái phiếu tại thời điểm báo cáo.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Kế toán phát hành trái phiếu thường

a) Kế toán phát hành trái phiếu theo mệnh giá

- Phản ánh số tiền thu về phát hành trái phiếu, ghi:

Nợ các TK 111, 112,... (số tiền thu về bán trái phiếu)

Có TK 34311 - Mệnh giá trái phiếu.

- Nếu trả lãi trái phiếu định kỳ, khi trả lãi tính vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 627, 241 (nếu được vốn hoá)

Có các TK 111, 112,... (số tiền trả lãi trái phiếu trong kỳ).

- Nếu trả lãi trái phiếu sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (nếu được vốn hoá vào giá trị tài sản dở dang)

Có TK 335 - Chi phí phải trả (phần lãi trái phiếu phải trả trong kỳ).

Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (tổng số tiền lãi trái phiếu)

Nợ TK 34311 - Mệnh giá trái phiếu (tiền gốc)

Có các TK 111, 112,...

- Trường hợp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng chịu chi phí.

+ Tại thời điểm phát hành trái phiếu, ghi:

Nợ các TK 111, 112,... (tổng số tiền thực thu)

Nợ TK 242 - Chi phí trả trước (chi tiết lãi trái phiếu trả trước)

Có TK 34311 - Mệnh giá trái phiếu.

+ Định kỳ, phân bổ lãi trái phiếu trả trước vào chi phí đi vay từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (nếu được vốn hoá vào giá trị tài sản dở dang)

Có TK 242 - Chi phí trả trước (chi tiết lãi trái phiếu trả trước) (số lãi trái phiếu phân bổ trong kỳ).

- Chi phí phát hành trái phiếu:

+ Khi phát sinh chi phí phát hành trái phiếu, ghi:

Nợ TK 34311 - Mệnh giá trái phiếu

Có các TK 111, 112,...

+ Định kỳ, phân bổ chi phí phát hành trái phiếu theo phương pháp đường thẳng hoặc phương pháp lãi suất thực tế, ghi:

Nợ các TK 635, 241, 627 (số phân bổ chi phí phát hành trái phiếu trong kỳ)

Có TK 34311 - Mệnh giá trái phiếu.

- Thanh toán trái phiếu khi đáo hạn, ghi:

Nợ TK 34311 - Mệnh giá trái phiếu

Có các TK 111, 112,...

b) Kế toán phát hành trái phiếu có chiết khấu

- Phản ánh số tiền thực thu về phát hành trái phiếu, ghi:

Nợ các TK 111, 112,... (số tiền thu về bán trái phiếu)

Nợ TK 34312 - Chiết khấu trái phiếu (chênh lệch giữa số tiền thu về bán trái phiếu nhỏ hơn mệnh giá trái phiếu)

Có TK 34311 - Mệnh giá trái phiếu.

- Trường hợp trả lãi định kỳ, khi trả lãi vay tính vào chi phí SXKD hoặc vốn hóa, ghi:

Nợ TK 635 - Chi phí tài chính (nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (nếu được vốn hoá vào giá trị tài sản dở dang)

Có các TK 111, 112,... (số tiền trả lãi trái phiếu trong kỳ)

Có TK 34312 - Chiết khấu trái phiếu (số phân bổ chiết khấu từng kỳ).

- Trường hợp trả lãi sau (khi trái phiếu đáo hạn):

+ Từng kỳ doanh nghiệp phải tính chi phí lãi vay phải trả trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (nếu được vốn hóa vào giá trị tài sản dở dang)

Có TK 335 - Chi phí phải trả (phần lãi trái phiếu phải trả trong kỳ)

Có TK 34312 - Chiết khấu trái phiếu (số phân bổ trong kỳ).

+ Cuối thời hạn của trái phiếu, doanh nghiệp phải thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (tổng số tiền lãi trái phiếu)

Nợ TK 34311 - Mệnh giá trái phiếu

Có các TK 111, 112,...

- Trường hợp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng ghi nhận chi phí.

+ Khi phát hành trái phiếu, ghi:

Nợ các TK 111, 112,... (tổng số tiền thực thu)

Nợ TK 34312 - Chiết khấu trái phiếu

Nợ TK 242 - Chi phí trả trước (số tiền lãi trái phiếu trả trước)

Có TK 34311 - Mệnh giá trái phiếu.

+ Định kỳ tính chi phí lãi vay vào chi phí SXKD trong kỳ, hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (nếu được vốn hoá vào giá trị tài sản dở dang)

Có TK 242 - Chi phí trả trước (số lãi trái phiếu phân bổ trong kỳ)

Có TK 34312 - Chiết khấu trái phiếu (số phân bổ chiết khấu từng kỳ).

+ Thanh toán trái phiếu khi đáo hạn, ghi:

Nợ TK 34311 - Mệnh giá trái phiếu

Có các TK 111, 112,...

c) Kế toán phát hành trái phiếu có phụ trội

- Phản ánh số tiền thực thu về phát hành trái phiếu:

Nợ các TK 111, 112 (số tiền thu về bán trái phiếu)

Có TK 34313 - Phụ trội trái phiếu (chênh lệch giữa số tiền thực thu về bán trái phiếu lớn hơn mệnh giá trái phiếu)

Có TK 34311 - Mệnh giá trái phiếu.

- Trường hợp trả lãi định kỳ:

+ Khi trả lãi tính vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (nếu được vốn hoá vào giá trị tài sản dở dang)

Có các TK 111, 112,... (số tiền trả lãi trái phiếu trong kỳ).

+ Đồng thời phân bổ dần phụ trội trái phiếu để ghi giảm chi phí đi vay từng kỳ, ghi:

Nợ TK 34313 - Phụ trội trái phiếu (số phân bổ dần từng kỳ)

Có các TK 635, 241, 627.

- Trường hợp trả lãi sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải ghi nhận trước chi phí lãi vay phải trả trong kỳ.

+ Khi tính chi phí lãi vay cho các đối tượng ghi nhận chi phí đi vay trong kỳ, ghi:

Nợ các TK 635, 241, 627

Có TK 335 - Chi phí phải trả (phần lãi trái phiếu phải trả trong kỳ).

+ Đồng thời phân bổ dần phụ trội trái phiếu để ghi giảm chi phí đi vay từng kỳ, ghi:

Nợ TK 34313 - Phụ trội trái phiếu

Có các TK 635, 241, 627.

+ Cuối thời hạn của trái phiếu, doanh nghiệp phải thanh toán gốc và lãi trái phiếu cho người có trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (tổng số tiền lãi trái phiếu)

Nợ TK 34311 - Mệnh giá trái phiếu (tiền gốc)

Có các TK 111, 112,...

- Trường hợp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng chịu chi phí.

+ Khi phát hành trái phiếu, ghi:

Nợ các TK 111, 112,... (tổng số tiền thực thu)

Nợ TK 242 - Chi phí trả trước (số tiền lãi trái phiếu trả trước)

Có TK 34313 - Phụ trội trái phiếu

Có TK 34311 - Mệnh giá trái phiếu.

+ Định kỳ, tính phân bổ chi phí lãi vay cho các đối tượng ghi nhận chi phí đi vay trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (nếu được vốn hoá vào giá trị tài sản dở dang)

Có TK 242 - Chi phí trả trước (số lãi trái phiếu phân bổ trong kỳ).

+ Đồng thời phân bổ dần phụ trội trái phiếu ghi giảm chi phí đi vay từng kỳ, ghi:

Nợ TK 34313 - Phụ trội trái phiếu (số phân bổ phụ trội trái phiếu từng kỳ)

Có các TK 635, 241, 627.

3.2. Kế toán phát hành trái phiếu chuyển đổi

a) Tại thời điểm phát hành, kế toán xác định giá trị phần nợ gốc và quyền chọn cổ phiếu của trái phiếu chuyển đổi bằng cách chiết khấu giá trị danh nghĩa của khoản thanh toán trong tương lai về giá trị hiện tại, ghi:

Nợ các TK 111, 112 (tổng số thu từ phát hành trái phiếu chuyển đổi)

Có TK 3432 - Trái phiếu chuyển đổi (phần nợ gốc)

Có TK 4113 - Quyền chọn chuyển đổi trái phiếu (chênh lệch giữa số tiền thu được và nợ gốc trái phiếu chuyển đổi).

b) Chi phí phát hành trái phiếu phát sinh được phân bổ dần phù hợp với kỳ hạn trái phiếu:

- Khi phát sinh chi phí phát hành trái phiếu, ghi:

Nợ TK 3432 - Trái phiếu chuyển đổi

Có các TK 111, 112, 338…

- Định kỳ phân bổ chi phí phát hành trái phiếu vào chi phí tài chính, ghi:

Nợ các TK 635, 241, 627

Có TK 3432 - Trái phiếu chuyển đổi.

c) Định kỳ, kế toán ghi nhận chi phí tài chính hoặc vốn hoá đối với số lãi trái phiếu phải trả tính theo lãi suất của trái phiếu tương tự không có quyền chuyển đổi hoặc tính theo lãi suất đi vay phổ biến trên thị trường đồng thời điều chỉnh giá trị phần nợ gốc của trái phiếu chuyển đổi ghi:

Nợ TK 635 - Chi phí tài chính

Nợ các TK 241, 627 (nếu vốn hoá)

Có TK 335 - Chi phí phải trả (số lãi trái phiếu phải trả trong kỳ tính theo lãi suất danh nghĩa)

Có TK 3432 - Trái phiếu chuyển đổi (phần chênh lệch giữa số lãi trái phiếu tính theo lãi suất thực tế hoặc lãi suất trái phiếu tương đương không có quyền chuyển đổi cao hơn số lãi trái phiếu phải trả trong kỳ tính theo lãi suất danh nghĩa).

d) Khi đáo hạn trái phiếu, trường hợp người nắm giữ trái phiếu không thực hiện quyền chọn chuyển đổi trái phiếu thành cổ phiếu, doanh nghiệp hoàn trả gốc trái phiếu, ghi:

Nợ TK 3432 - Trái phiếu chuyển đổi

Có các TK 111, 112.

Đồng thời kết chuyển giá trị quyền chọn cổ phiếu của trái phiếu chuyển đổi vào thặng dư vốn cổ phần, ghi:

Nợ TK 4113 - Quyền chọn chuyển đổi trái phiếu

Có TK 4112 - Thặng dư vốn cổ phần.

e) Khi đáo hạn trái phiếu, trường hợp người nắm giữ trái phiếu thực hiện quyền chọn chuyển đổi trái phiếu thành cổ phiếu, kế toán ghi giảm phần nợ gốc của trái phiếu chuyển đổi và ghi tăng vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 3432 - Trái phiếu chuyển đổi

Có TK 4111 - Vốn góp của chủ sở hữu (theo mệnh giá)

Có TK 4112 - Thặng dư vốn cổ phần (phần chênh lệch giữa giá trị cổ phiếu phát hành thêm tính theo mệnh giá và giá trị nợ gốc trái phiếu chuyển đổi).

Đồng thời kết chuyển giá trị quyền chọn cổ phiếu của trái phiếu chuyển đổi vào thặng dư vốn cổ phần, ghi:

Nợ TK 4113 - Quyền chọn chuyển đổi trái phiếu

Có TK 4112 - Thặng dư vốn cổ phần.

Điều 60. Tài khoản 344 - Nhận ký quỹ, ký cược

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản tiền mà doanh nghiệp nhận ký quỹ, ký cược của các đơn vị, cá nhân bên ngoài để đảm bảo cho các dịch vụ liên quan đến sản xuất, kinh doanh được thực hiện đúng hợp đồng kinh tế đã ký kết, như nhận tiền ký cược, ký quỹ để đảm bảo việc thực hiện hợp đồng kinh tế, hợp đồng đại lý,...

b) Kế toán nhận ký quỹ, ký cược phải theo dõi chi tiết từng khoản tiền nhận ký quỹ, ký cược của từng khách hàng theo kỳ hạn và theo từng loại nguyên tệ. Các khoản nhận ký cược, ký quỹ phải trả có kỳ hạn còn lại không quá 12 tháng được trình bày là nợ ngắn hạn, các khoản có kỳ hạn trên 12 tháng được trình bày là nợ dài hạn.

c) Trường hợp nhận thế chấp, cầm cố bằng hiện vật thì không phản ánh ở tài khoản này mà được theo dõi trên thuyết minh Báo cáo tài chính.

d) Trường hợp nhận ký cược, ký quỹ bằng ngoại tệ, kế toán phải theo dõi chi tiết gốc ngoại tệ riêng và quy đổi ngoại tệ ra đơn vị tiền tệ kế toán theo nguyên tắc:

- Tại thời điểm nhận ký cược, ký quỹ bằng ngoại tệ, kế toán quy đổi ra đơn vị tiền tệ kế toán theo tỷ giá giao dịch thực tế tại thời điểm phát sinh;

- Khi trả lại các khoản ký cược, ký quỹ bằng ngoại tệ, kế toán phải quy đổi theo tỷ giá ghi sổ thực tế đích danh;

- Khi lập Báo cáo tài chính, kế toán đánh giá lại khoản tiền nhận ký cược, ký quỹ phải trả lại bằng ngoại tệ theo tỷ giá giao dịch thực tế tại thời điểm báo cáo. Các khoản chênh lệch tỷ giá phát sinh được ghi nhận ngay vào chi phí tài chính hoặc doanh thu hoạt động tài chính.

2. Kết cấu và nội dung phản ánh của tài khoản 344 - Nhận ký quỹ, ký cược

Bên Nợ: Hoàn trả tiền nhận ký quỹ, ký cược.

Bên Có: Nhận ký quỹ, ký cược bằng tiền.

Số dư bên Có: Số tiền nhận ký quỹ, ký cược chưa trả.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Khi nhận tiền ký quỹ, ký cược của đơn vị, cá nhân bên ngoài, ghi:

Nợ các TK 111, 112

Có TK 344 - Nhận ký quỹ, ký cược (chi tiết cho từng khách hàng).

b) Khi hoàn trả tiền ký quỹ, ký cược cho khách hàng, ghi:

Nợ TK 344 - Nhận ký quỹ, ký cược

Có các TK 111, 112.

Trường hợp hoàn trả tiền ký quỹ, ký cược bằng ngoại tệ, ghi:

Nợ TK 344 - Nhận ký quỹ, ký cược (theo tỷ giá ghi sổ thực tế đích danh của từng đối tượng)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá)

Có các TK 111, 112 (theo tỷ giá ghi sổ bình quân gia quyền TK tiền)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá).

c) Trường hợp đơn vị ký quỹ, ký cược vi phạm hợp đồng kinh tế đã ký kết với doanh nghiệp, bị phạt theo thỏa thuận trong hợp đồng kinh tế:

- Khi nhận được khoản tiền phạt do vi phạm hợp đồng kinh tế đã ký kết: Nếu khấu trừ vào tiền nhận ký quỹ, ký cược, ghi:

Nợ TK 344 - Nhận ký quỹ, ký cược

Có TK 711 - Thu nhập khác.

- Khi thực trả khoản ký quỹ, ký cược còn lại, ghi:

Nợ TK 344 - Nhận ký quỹ, ký cược (đã khấu trừ tiền phạt)

Có các TK 111, 112.

d) Khi lập Báo cáo tài chính, kế toán đánh giá lại khoản tiền nhận ký cược, ký quỹ có nghĩa vụ phải trả lại bằng ngoại tệ theo tỷ giá giao dịch thực tế tại thời điểm báo cáo:

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 344 - Nhận ký quỹ, ký cược

Có TK 413- Chênh lệch tỷ giá hối đoái.

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 344 - Nhận ký quỹ, ký cược

Điều 61. Tài khoản 347 – Thuế thu nhập hoãn lại phải trả

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm của thuế thu nhập hoãn lại phải trả. Thuế thu nhập hoãn lại phải trả được xác định trên cơ sở các khoản chênh lệch tạm thời phải chịu thuế phát sinh trong năm và thuế suất thuế thu nhập hiện hành theo công thức sau:

Thuế thu nhập hoãn lại phải trả

=

Chênh lệch tạm thời chịu thuế

x

Thuế suất thuế thu nhập doanh nghiệp hiện hành (%)

Trường hợp tại thời điểm ghi nhận thuế thu nhập hoãn lại phải trả đã biết trước có sự thay đổi về thuế suất thuế TNDN trong tương lai, nếu việc hoàn nhập thuế thu nhập hoãn lại phải trả nằm trong thời gian thuế suất mới đã có hiệu lực thì thuế suất áp dụng để ghi nhận thuế hoãn lại phải trả được tính theo thuế suất mới.

b) Cơ sở tính thuế của tài sản hoặc nợ phải trả và Chênh lệch tạm thời:

- Cơ sở tính thuế của tài sản là giá trị sẽ được trừ khỏi thu nhập chịu thuế khi thu hồi giá trị ghi sổ của tài sản. Nếu thu nhập không phải chịu thuế thì cơ sở tính thuế của tài sản bằng giá trị ghi sổ của tài sản đó. Cơ sở tính thuế thu nhập của nợ phải trả là giá trị ghi sổ của nó trừ đi (-) giá trị sẽ được khấu trừ vào thu nhập chịu thuế khi thanh toán nợ phải trả trong các kỳ tương lai. Đối với doanh thu nhận trước, cơ sở tính thuế là giá trị ghi sổ của nó, trừ đi phần giá trị của doanh thu không phải chịu thuế trong tương lai.

- Chênh lệch tạm thời là khoản chênh lệch giữa giá trị ghi sổ của tài sản hoặc nợ phải trả trong Bảng Cân đối kế toán và cơ sở tính thuế của tài sản hoặc nợ phải trả đó. Chênh lệch tạm thời gồm 2 loại: Chênh lệch tạm thời được khấu trừ và chênh lệch tạm thời chịu thuế. Chênh lệch tạm thời chịu thuế là các khoản chênh lệch tạm thời làm phát sinh khoản thuế thu nhập phải trả khi xác định thu nhập chịu thuế trong tương lai khi giá trị ghi sổ của các khoản mục tài sản được thu hồi hoặc nợ phải trả được thanh toán.

+ Chênh lệch tạm thời về thời gian chỉ là một trong các trường hợp chênh lệch tạm thời, ví dụ: Nếu lợi nhuận kế toán được ghi nhận trong kỳ này nhưng thu nhập chịu thuế được tính trong kỳ khác.

+ Các khoản chênh lệch tạm thời giữa giá trị ghi sổ của tài sản hoặc nợ phải trả so với cơ sở tính thuế của tài sản hoặc nợ phải trả đó có thể không phải là chênh lệch tạm thời về mặt thời gian, ví dụ: Khi đánh giá lại một tài sản thì giá trị ghi sổ của tài sản thay đổi nhưng nếu cơ sở tính thuế không thay đổi thì phát sinh chênh lệch tạm thời. Tuy nhiên thời gian thu hồi giá trị ghi sổ và cơ sở tính thuế không thay đổi nên chênh lệch tạm thời này không phải là chênh lệch tạm thời về thời gian.

+ Kế toán không tiếp tục sử dụng khái niệm “Chênh lệch vĩnh viễn” để phân biệt với chênh lệch tạm thời khi xác định thuế thu nhập hoãn lại do thời gian thu hồi tài sản hoặc thanh toán nợ phải trả cũng như thời gian để khấu trừ tài sản và nợ phải trả đó vào thu nhập chịu thuế là hữu hạn.

c) Thuế thu nhập hoãn lại phải trả phải được ghi nhận cho tất cả các khoản chênh lệch tạm thời chịu thuế, trừ khi thuế thu nhập hoãn lại phải trả phát sinh từ ghi nhận ban đầu của một tài sản hay nợ phải trả của một giao dịch mà giao dịch này không có ảnh hưởng đến lợi nhuận kế toán hoặc lợi nhuận tính thuế thu nhập (hoặc lỗ tính thuế) tại thời điểm phát sinh giao dịch.

d) Khi lập Báo cáo tài chính, kế toán phải xác định các khoản chênh lệch tạm thời chịu thuế phát sinh trong năm hiện tại làm căn cứ xác định số thuế thu nhập hoãn lại phải trả được ghi nhận trong năm.

đ) Việc ghi nhận thuế thu nhập hoãn lại phải trả trong năm được thực hiện theo nguyên tắc bù trừ giữa số thuế thu nhập hoãn lại phải trả phát sinh trong năm nay với số thuế thu nhập hoãn lại phải trả đã ghi nhận từ các năm trước nhưng năm nay được ghi giảm (hoàn nhập), theo nguyên tắc:

- Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi nhận bổ sung số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh lớn hơn số được hoàn nhập trong năm;

- Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm nhỏ hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi giảm (hoàn nhập) số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh nhỏ hơn số được hoàn nhập trong năm.

e) Thuế thu nhập hoãn lại phải trả phát sinh trong năm không liên quan đến các khoản mục được ghi nhận trực tiếp vào vốn chủ sở hữu phải được ghi nhận là chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm.

g) Kế toán phải ghi giảm thuế thu nhập hoãn lại phải trả khi các khoản chênh lệch tạm thời phải chịu thuế không còn ảnh hưởng tới lợi nhuận tính thuế (khi tài sản được thu hồi hoặc nợ phải trả được thanh toán).

h) Việc bù trừ thuế thu nhập hoãn lại phải trả và tài sản thuế thu nhập hoãn lại chỉ thực hiện khi lập Bảng cân đối kế toán, không thực hiện khi ghi nhận thuế thu nhập hoãn lại phải trả trên sổ kế toán.

2. Kết cấu và nội dung phản ánh của tài khoản 347 – Thuế thu nhập hoãn lại phải trả

Bên Nợ: Thuế thu nhập hoãn lại phải trả giảm (được hoàn nhập) trong kỳ.

Bên Có: Thuế thu nhập hoãn lại phải trả được ghi nhận trong kỳ.

Số dư bên Có: Thuế thu nhập hoãn lại phải trả còn lại cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

Cuối năm, kế toán căn cứ “Bảng xác định thuế thu nhập hoãn lại phải trả” để ghi nhận thuế thu nhập hoãn lại phải trả phát sinh từ các giao dịch trong năm vào chi phí thuế thu nhập doanh nghiệp hoãn lại:

a) Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi nhận bổ sung số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh lớn hơn số được hoàn nhập trong năm, ghi:

Nợ TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 347 - Thuế thu nhập hoãn lại phải trả.

b) Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm nhỏ hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi giảm (hoàn nhập) số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh nhỏ hơn số được hoàn nhập trong năm, ghi:

Nợ TK 347 - Thuế thu nhập hoãn lại phải trả

Có TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại.

Điều 62. Tài khoản 352 – Dự phòng phải trả

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản dự phòng phải trả hiện có, tình hình trích lập và sử dụng dự phòng phải trả của doanh nghiệp.

b) Dự phòng phải trả chỉ được ghi nhận khi thoả mãn các điều kiện sau:

- Doanh nghiệp có nghĩa vụ nợ hiện tại (nghĩa vụ pháp lý hoặc nghĩa vụ liên đới) do kết quả từ một sự kiện đã xảy ra;

- Sự giảm sút về những lợi ích kinh tế có thể xảy ra dẫn đến việc yêu cầu phải thanh toán nghĩa vụ nợ; và

- Đưa ra được một ước tính đáng tin cậy về giá trị của nghĩa vụ nợ đó.

c) Giá trị được ghi nhận của một khoản dự phòng phải trả là giá trị được ước tính hợp lý nhất về khoản tiền sẽ phải chi để thanh toán nghĩa vụ nợ hiện tại tại ngày kết thúc kỳ kế toán năm hoặc tại ngày kết thúc kỳ kế toán giữa niên độ.

d) Khoản dự phòng phải trả được lập tại thời điểm lập Báo cáo tài chính. Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này lớn hơn số dự phòng phải trả đã lập ở kỳ kế toán trước chưa sử dụng hết thì số chênh lệch được ghi nhận vào chi phí sản xuất, kinh doanh của kỳ kế toán đó. Trường hợp số dự phòng phải trả lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở kỳ kế toán trước chưa sử dụng hết thì số chênh lệch phải được hoàn nhập ghi giảm chi phí sản xuất, kinh doanh của kỳ kế toán đó.

Đối với dự phòng phải trả về bảo hành công trình xây lắp được lập cho từng công trình xây lắp và được lập vào cuối kỳ kế toán năm hoặc cuối kỳ kế toán giữa niên độ. Trường hợp số dự phòng phải trả về bảo hành công trình xây lắp đã lập lớn hơn chi phí thực tế phát sinh thì số chênh lệch được hoàn nhập ghi vào TK 711 “Thu nhập khác”.

đ) Chỉ những khoản chi phí liên quan đến khoản dự phòng phải trả đã lập ban đầu mới được bù đắp bằng khoản dự phòng phải trả đó.

e) Không được ghi nhận khoản dự phòng cho các khoản lỗ hoạt động trong tương lai, trừ khi chúng liên quan đến một hợp đồng có rủi ro lớn và thoả mãn điều kiện ghi nhận khoản dự phòng. Nếu doanh nghiệp có hợp đồng có rủi ro lớn, thì nghĩa vụ nợ hiện tại theo hợp đồng phải được ghi nhận và đánh giá như một khoản dự phòng và khoản dự phòng được lập riêng biệt cho từng hợp đồng có rủi ro lớn.

g) Một khoản dự phòng cho các khoản chi phí tái cơ cấu doanh nghiệp chỉ được ghi nhận khi có đủ các điều kiện ghi nhận đối với các khoản dự phòng theo quy định tại đoạn Chuẩn mực kế toán “Các khoản dự phòng, tài sản và nợ tiềm tàng”. Khi tiến hành tái cơ cấu doanh nghiệp thì nghĩa vụ liên đới chỉ phát sinh khi doanh nghiệp:

- Có kế hoạch chính thức cụ thể để xác định rõ việc tái cơ cấu doanh nghiệp, trong đó phải có ít nhất 5 nội dung sau:

+ Toàn bộ hoặc một phần của việc kinh doanh có liên quan;

+ Các vị trí quan trọng bị ảnh hưởng;

+ Vị trí, nhiệm vụ và số lượng nhân viên ước tính sẽ được nhận bồi thường khi họ buộc phải thôi việc;

+ Các khoản chi phí sẽ phải chi trả; và

+ Khi nào kế hoạch được thực hiện.

- Đưa ra được một dự tính chắc chắn về những chủ thể bị ảnh hưởng và tiến hành quá trình tái cơ cấu bằng việc bắt đầu thực hiện kế hoạch đó hoặc thông báo những vấn đề quan trọng đến những chủ thể bị ảnh hưởng của việc tái cơ cấu.

h) Một khoản dự phòng cho việc tái cơ cấu chỉ được dự tính cho những chi phí trực tiếp phát sinh từ hoạt động tái cơ cấu, đó là những chi phí thoả mãn cả hai điều kiện:

- Cần phải có cho hoạt động tái cơ cấu;

- Không liên quan đến các hoạt động thường xuyên của doanh nghiệp.

Khoản dự phòng cho việc tái cơ cấu không bao gồm các chi phí như:

- Đào tạo lại hoặc thuyên chuyển nhân viên hiện có;

- Tiếp thị;

- Đầu tư vào những hệ thống mới và các mạng lưới phân phối.

i) Các khoản dự phòng phải trả thường bao gồm:

- Dự phòng phải trả tái cơ cấu doanh nghiệp;

- Dự phòng phải trả bảo hành sản phẩm;

- Dự phòng bảo hành công trình xây dựng;

- Dự phòng phải trả khác, bao gồm cả khoản dự phòng trợ cấp thôi việc theo quy định của pháp luật, khoản dự phòng cho việc sửa chữa, bảo dưỡng TSCĐ định kỳ (theo yêu cầu kỹ thuật), khoản dự phòng phải trả đối với hợp đồng có rủi ro lớn mà trong đó những chi phí bắt buộc phải trả cho các nghĩa vụ liên quan đến hợp đồng vượt quá những lợi ích kinh tế dự tính thu được từ hợp đồng đó;

k) Khi lập dự phòng phải trả, doanh nghiệp được ghi nhận vào chi phí quản lý doanh nghiệp, riêng đối với khoản dự phòng phải trả về bảo hành sản phẩm, hàng hoá được ghi nhận vào chi phí bán hàng, khoản dự phòng phải trả về chi phí bảo hành công trình xây lắp được ghi nhận vào chi phí sản xuất chung.

2. Kết cấu và nội dung phản ánh của tài khoản 352 – Dự phòng phải trả

Bên Nợ:

- Ghi giảm dự phòng phải trả khi phát sinh khoản chi phí liên quan đến khoản dự phòng đã được lập ban đầu;

- Ghi giảm (hoàn nhập) dự phòng phải trả khi doanh nghiệp chắc chắn không còn phải chịu sự giảm sút về kinh tế do không phải chi trả cho nghĩa vụ nợ;

- Ghi giảm dự phòng phải trả về số chênh lệch giữa số dự phòng phải trả phải lập năm nay nhỏ hơn số dự phòng phải trả đã lập năm trước chưa sử dụng hết.

Bên Có: Phản ánh số dự phòng phải trả trích lập tính vào chi phí.

Số dư bên Có: Phản ánh số dự phòng phải trả hiện có cuối kỳ.

Tài khoản 352 có 4 tài khoản cấp 2

- Tài khoản 3521 - Dự phòng bảo hành sản phẩm hàng hóa: Tài khoản này dùng để phản ánh số dự phòng bảo hành sản phẩm, hàng hóa cho số lượng sản phẩm, hàng hóa đã xác định là tiêu thụ trong kỳ;

- Tài khoản 3522 - Dự phòng bảo hành công trình xây dựng: Tài khoản này dùng để phản ánh số dự phòng bảo hành công trình xây dựng đối với các công trình, hạng mục công trình hoàn thành, bàn giao trong kỳ;

- Tài khoản 3523 - Dự phòng tái cơ cấu doanh nghiệp: Tài khoản này phản ánh số dự phòng phải trả cho hoạt động tái cơ cấu doanh nghiệp, như chi phí di dời địa điểm kinh doanh, chi phí hỗ trợ người lao động...;

- Tài khoản 3524 - Dự phòng phải trả khác: Tài khoản này phản ánh các khoản dự phòng phải trả khác theo quy định của pháp luật ngoài các khoản dự phòng đã được phản ánh nêu trên, như chi phí hoàn nguyên môi trường, chi phí thu dọn, khôi phục và hoàn trả mặt bằng, dự phòng trợ cấp thôi việc theo quy định của Luật lao động, chi phí sửa chữa, bảo dưỡng, TSCĐ định kỳ...

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Phương pháp kế toán dự phòng bảo hành sản phẩm, hàng hóa

- Trường hợp doanh nghiệp bán hàng cho khách hàng có kèm theo giấy bảo hành sửa chữa cho các khoản hỏng hóc do lỗi sản xuất được phát hiện trong thời gian bảo hành sản phẩm, hàng hoá, doanh nghiệp tự ước tính chi phí bảo hành trên cơ sở số lượng sản phẩm, hàng hóa đã xác định là tiêu thụ trong kỳ. Khi lập dự phòng cho chi phí sửa chữa, bảo hành sản phẩm, hàng hóa đã bán, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 352 - Dự phòng phải trả (3521).

- Khi phát sinh các khoản chi phí liên quan đến khoản dự phòng phải trả về bảo hành sản phẩm, hàng hóa đã lập ban đầu, như chi phí nguyên vật liệu, chi phí nhân công trực tiếp, chi phí khấu hao TSCĐ, chi phí dịch vụ mua ngoài...,:

+ Trường hợp không có bộ phận độc lập về bảo hành sản phẩm, hàng hoá:

Khi phát sinh các khoản chi phí liên quan đến việc bảo hành sản phẩm, hàng hoá, ghi:

Nợ các TK 621, 622, 627,...

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152, 214, 331, 334, 338,...

Cuối kỳ, kết chuyển chi phí bảo hành sản phẩm, hàng hoá thực tế phát sinh trong kỳ, ghi:

Nợ TK 154 - Chi phí SXKD dở dang

Có các TK 621, 622, 627,...

Khi sửa chữa bảo hành sản phẩm, hàng hoá hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 352 - Dự phòng phải trả (3521)

Nợ TK 641 - Chi phí bán hàng (phần dự phòng phải trả về bảo hành sản phẩm, hàng hoá còn thiếu)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

+ Trường hợp có bộ phận độc lập về bảo hành sản phẩm, hàng hoá, số tiền phải trả cho bộ phận bảo hành về chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 352 - Dự phòng phải trả (3521)

Nợ TK 641 - Chi phí bán hàng (chênh lệch nhỏ hơn giữa dự phòng phải trả bảo hành sản phẩm, hàng hoá so với chi phí

thực tế về bảo hành)

Có TK 336 - Phải trả nội bộ.

- Khi lập Báo cáo tài chính, doanh nghiệp phải xác định số dự phòng bảo hành sản phẩm, hàng hóa cần trích lập:

+ Trường hợp số dự phòng cần lập ở kỳ kế toán này lớn hơn số dự phòng phải trả đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch hạch toán vào chi phí, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 352 - Dự phòng phải trả (3521).

+ Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch hoàn nhập ghi giảm chi phí, ghi:

Nợ TK 352 - Dự phòng phải trả (3521)

Có TK 641 - Chi phí bán hàng.

b) Phương pháp kế toán dự phòng bảo hành công trình xây dựng

- Việc trích lập dự phòng bảo hành công trình xây dựng được thực hiện cho từng công trình, hạng mục công trình hoàn thành, bàn giao trong kỳ. Khi xác định số dự phòng phải trả về chi phí bảo hành công trình xây dựng, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 352 - Dự phòng phải trả (3522).

- Khi phát sinh các khoản chi phí liên quan đến khoản dự phòng phải trả về bảo hành công trình xây dựng đã lập ban đầu, như chi phí nguyên vật liệu, chi phí nhân công trực tiếp, chi phí khấu hao TSCĐ, chi phí dịch vụ mua ngoài...,:

+ Trường hợp doanh nghiệp tự thực hiện việc bảo hành công trình xây dựng:

Khi phát sinh các khoản chi phí liên quan đến việc bảo hành, ghi:

Nợ các TK 621, 622, 627,...

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152, 214, 331, 334, 338,...

Cuối kỳ, kết chuyển chi phí bảo hành thực tế phát sinh trong kỳ, ghi:

Nợ TK 154 - Chi phí SXKD dở dang

Có các TK 621, 622, 627,...

Khi sửa chữa bảo hành công trình hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 352 - Dự phòng phải trả (3522)

Nợ TK 632 - Giá vốn hàng bán (chênh lệch giữa số dự phòng đã trích lập nhỏ hơn chi phí thực tế về bảo hành)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

+ Trường hợp giao cho đơn vị trực thuộc hoặc thuê ngoài thực hiện việc bảo hành, ghi:

Nợ TK 352 - Dự phòng phải trả (3522)

Nợ TK 632 - Giá vốn hàng bán (chênh lệch giữa số dự phòng đã trích lập nhỏ hơn chi phí thực tế về bảo hành)

Có các TK 331, 336...

- Hết thời hạn bảo hành công trình xây dựng, nếu công trình không phải bảo hành hoặc số dự phòng phải trả về bảo hành công trình xây dựng lớn hơn chi phí thực tế phát sinh thì số chênh lệch phải hoàn nhập, ghi:

Nợ TK 352 - Dự phòng phải trả (3522)

Có TK 711 - Thu nhập khác.

c) Phương pháp kế toán dự phòng tái cơ cấu doanh nghiệp và dự phòng phải trả khác

- Khi trích lập dự phòng cho các khoản chi phí tái cơ cấu doanh nghiệp, dự phòng phải trả khác, dự phòng cho các hợp đồng có rủi ro lớn mà trong đó những chi phí bắt buộc phải trả cho các nghĩa vụ liên quan đến hợp đồng vượt quá những lợi ích kinh tế dự tính thu được từ hợp đồng đó (như khoản bồi thường hoặc đền bù do việc không thực hiện được hợp đồng, các vụ kiện pháp lý...), ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 352 - Dự phòng phải trả (3523, 3524).

- Khi trích lập dự phòng cho các khoản chi phí hoàn nguyên môi trường, chi phí thu dọn, khôi phục và hoàn trả mặt bằng, dự phòng trợ cấp thôi việc theo quy định của Luật lao động..., ghi:

Nợ các TK 627, 641, 642

Có TK 352 - Dự phòng phải trả

- Đối với TSCĐ theo yêu cầu kỹ thuật phải được tiến hành sửa chữa định kỳ, kế toán phải thực hiện trích trước chi phí sửa chữa TSCĐ, ghi:

Nợ các TK 627, 641, 642

Có TK 352 - Dự phòng phải trả

- Khi phát sinh các khoản chi phí liên quan đến khoản dự phòng phải trả đã lập, ghi:

Nợ TK 352 - Dự phòng phải trả (3523, 3524)

Có các TK 111, 112, 241, 331,...

- Khi lập Báo cáo tài chính, doanh nghiệp phải xác định số dự phòng phải trả cần trích lập:

+ Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này lớn hơn số dự phòng phải trả đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch hạch toán vào chi phí, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 352 - Dự phòng phải trả (3523, 3524).

+ Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch hoàn nhập ghi giảm chi phí, ghi:

Nợ TK 352 - Dự phòng phải trả (3523, 3524)

Có TK 642 - Chi phí quản lý doanh nghiệp (6426).

d) Trong một số trường hợp, doanh nghiệp có thể tìm kiếm một bên thứ 3 để thanh toán một phần hay toàn bộ chi phí cho khoản dự phòng (ví dụ, thông qua các hợp đồng bảo hiểm, các khoản bồi thường hoặc các giấy bảo hành của nhà cung cấp), bên thứ 3 có thể hoàn trả lại những gì mà doanh nghiệp đã thanh toán. Khi doanh nghiệp nhận được khoản bồi hoàn của một bên thứ 3 để thanh toán một phần hay toàn bộ chi phí cho khoản dự phòng, kế toán ghi:

Nợ các TK 111, 112,...

Có TK 711- Thu nhập khác.

đ) Kế toán xử lý các khoản dự phòng phải trả trước khi chuyển doanh nghiệp 100% vốn nhà nước thành Công ty cổ phần

Các khoản dự phòng phải trả sau khi bù đắp tổn thất, đến thời điểm chính thức chuyển thành công ty cổ phần, nếu còn thì hạch toán tăng vốn nhà nước tại thời điểm bàn giao, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 411 - Vốn đầu tư của chủ sở hữu.

Điều 63. Tài khoản 353 – Quỹ khen thưởng, phúc lợi

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số hiện có, tình hình tăng, giảm quỹ khen thưởng, quỹ phúc lợi và quỹ thưởng ban quản lý điều hành công ty của doanh nghiệp. Quỹ khen thưởng, quỹ phúc lợi được trích từ lợi nhuận sau thuế TNDN của doanh nghiệp để dùng cho công tác khen thưởng, khuyến khích lợi ích vật chất, phục vụ nhu cầu phúc lợi công cộng, cải thiện và nâng cao đời sống vật chất, tinh thần của người lao động.

b) Việc trích lập và sử dụng quỹ khen thưởng, quỹ phúc lợi và quỹ thưởng ban quản lý điều hành công ty phải theo chính sách tài chính hiện hành.

c) Quỹ khen thưởng, quỹ phúc lợi, quỹ thưởng ban quản lý điều hành công ty phải được hạch toán chi tiết theo từng loại quỹ.

d) Đối với TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi khi hoàn thành dùng vào sản xuất, kinh doanh, kế toán ghi tăng TSCĐ đồng thời ghi tăng Vốn đầu tư của chủ sở hữu và giảm quỹ phúc lợi.

đ) Đối với TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi khi hoàn thành dùng cho nhu cầu văn hóa, phúc lợi của doanh nghiệp, kế toán ghi tăng TSCĐ và đồng thời được kết chuyển từ Quỹ phúc lợi (TK 3532) sang Quỹ phúc lợi đã hình thành TSCĐ (TK 3533). Những TSCĐ này hàng tháng không trích khấu hao TSCĐ vào chi phí mà cuối niên độ kế toán tính hao mòn TSCĐ một lần /một năm để ghi giảm Quỹ phúc lợi đã hình thành TSCĐ.

2. Kết cấu và nội dung phản ánh của tài khoản 353 – Quỹ khen thưởng, phúc lợi

Bên Nợ:

- Các khoản chi tiêu quỹ khen thưởng, quỹ phúc lợi, quỹ thưởng ban quản lý điều hành công ty;

- Giảm quỹ phúc lợi đã hình thành TSCĐ khi tính hao mòn TSCĐ hoặc do nhượng bán, thanh lý, phát hiện thiếu khi kiểm kê TSCĐ;

- Đầu tư, mua sắm TSCĐ bằng quỹ phúc lợi khi hoàn thành phục vụ nhu cầu văn hóa, phúc lợi;

- Cấp quỹ khen thưởng, phúc lợi cho cấp dưới.

Bên Có

- Trích lập quỹ khen thưởng, quỹ phúc lợi, quỹ thưởng ban quản lý điều hành công ty từ lợi nhuận sau thuế TNDN;

- Quỹ khen thưởng, phúc lợi được cấp trên cấp;

- Quỹ phúc lợi đã hình thành TSCĐ tăng do đầu tư, mua sắm TSCĐ bằng quỹ phúc lợi hoàn thành đưa vào sử dụng cho sản xuất, kinh doanh hoặc hoạt động văn hoá, phúc lợi.

Số dư bên Có: Số quỹ khen thưởng, quỹ phúc lợi hiện còn của doanh nghiệp.

Tài khoản 353 – Quỹ khen thưởng, phúc lợi, có 4 tài khoản cấp 2:

- Tài khoản 3531 - Quỹ khen thưởng: Phản ánh số hiện có, tình hình trích lập và chi tiêu quỹ khen thưởng của doanh nghiệp.

- Tài khoản 3532 - Quỹ phúc lợi: Phản ánh số hiện có, tình hình trích lập và chi tiêu quỹ phúc lợi của doanh nghiệp.

- Tài khoản 3533 - Quỹ phúc lợi đã hình thành TSCĐ: Phản ánh số hiện có, tình hình tăng, giảm quỹ phúc lợi đã hình thành TSCĐ của doanh nghiệp.

- Tài khoản 3534 - Quỹ thưởng ban quản lý điều hành công ty: Phản ánh số hiện có, tình hình trích lập và chi tiêu Quỹ thưởng ban quản lý điều hành công ty.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Trong năm khi tạm trích quỹ khen thưởng, phúc lợi, ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 353 - Quỹ khen thưởng, phúc lợi (3531, 3532, 3534).

b) Cuối năm, xác định quỹ khen thưởng, phúc lợi được trích thêm, ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 353 - Quỹ khen thưởng, phúc lợi (3531, 3532, 3534).

c) Tính tiền thưởng phải trả cho công nhân viên và người lao động khác trong doanh nghiệp, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3531).

Có TK 334 - Phải trả người lao động.

d) Dùng quỹ phúc lợi để chi trợ cấp khó khăn, chi cho công nhân viên và người lao động nghỉ mát, chi cho phong trào văn hóa, văn nghệ quần chúng, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3532)

Có các TK 111, 112.

đ) Khi bán sản phẩm, hàng hóa trang trải bằng quỹ khen thưởng phúc lợi, kế toán phản ánh doanh thu không bao gồm thuế GTGT phải nộp, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311).

e) Khi cấp trên cấp quỹ khen thưởng, phúc lợi cho đơn vị cấp dưới, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3531, 3532, 3534)

Có các TK 111, 112.

g) Số quỹ khen thưởng, phúc lợi do đơn vị cấp trên cấp xuống, ghi:

Nợ các TK 111, 112,...

Có TK 353 - Quỹ khen thưởng, phúc lợi (3531, 3532).

h) Dùng quỹ phúc lợi ủng hộ các vùng thiên tai, hỏa hoạn, chi từ thiện… ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3532)

Có các TK 111, 112.

i) Khi đầu tư, mua sắm TSCĐ hoàn thành bằng quỹ phúc lợi đưa vào sử dụng cho mục đích văn hoá, phúc lợi của doanh nghiệp, ghi:

Nợ TK 211 - TSCĐ hữu hình (nguyên giá)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu được khấu trừ)

Có các TK 111, 112, 241, 331,…

Nếu thuế GTGT đầu vào không được khấu trừ thì nguyên giá TSCĐ bao gồm cả thuế GTGT

Đồng thời, ghi:

Nợ TK 3532 - Quỹ phúc lợi

Có TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ.

k) Định kỳ, tính hao mòn TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi, sử dụng cho nhu cầu văn hóa, phúc lợi của doanh nghiệp, ghi:

Nợ TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

l) Khi nhượng bán, thanh lý TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi, dùng vào hoạt động văn hoá, phúc lợi:

- Ghi giảm TSCĐ nhượng bán, thanh lý:

Nợ TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

- Phản ánh các khoản thu, chi nhượng bán, thanh lý TSCĐ:

+ Đối với các khoản chi, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3532)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu được khấu trừ)

Có các TK 111, 112, 334,…

+ Đối với các khoản thu, ghi:

Nợ các TK 111, 112

Có TK 353 - Quỹ khen thưởng, phúc lợi (3532)

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

m) Kế toán chuyển giao tài sản là các công trình phúc lợi: Trường hợp chuyển giao nhà ở cán bộ, công nhân viên đầu tư bằng nguồn Quỹ phúc lợi của doanh nghiệp cho cơ quan nhà đất địa phương để quản lý, ghi:

Nợ TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

n) Trường hợp chủ sở hữu doanh nghiệp quyết định thưởng cho Hội đồng quản trị, Ban giám đốc từ Quỹ thưởng ban quản lý, điều hành công ty, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3354)

Có các TK 111, 112...

o) Trường hợp công ty cổ phần được phát hành cổ phiếu thưởng từ quỹ khen thưởng để tăng vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 3531 - Quỹ khen thưởng

Nợ TK 4112 - Thặng dư vốn cổ phần (giá bán thấp hơn mệnh giá)

Có TK 4111 - Vốn góp của chủ sở hữu

Có TK 4112 - Thặng dư vốn cổ phần (giá bán cao hơn mệnh giá).

p) Kế toán xử lý số dư quỹ khen thưởng và quỹ phúc lợi trước khi xác định giá trị doanh nghiệp khi cổ phần hoá doanh nghiệp 100% vốn nhà nước.

- Khi chuyển số dư quỹ khen thưởng và phúc lợi chia cho người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm cổ phần hoá, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3531, 3532)

Có TK 334 - Phải trả người lao động.

- Khi chi tiền từ Quỹ khen thưởng, phúc lợi cho người lao động, ghi:

Nợ TK 334 - Phải trả người lao động

Có các TK 111, 112.

- Trường hợp doanh nghiệp đã chi quá Quỹ khen thưởng, phúc lợi (tài khoản 353 có số dư Nợ) thì xử lý như sau:

+ Đối với khoản đã chi trực tiếp cho người lao động có tên trong danh sách thường xuyên tại thời điểm có quyết định cổ phần hoá phải thu hồi trước khi bán cổ phần ưu đãi, ghi:

Nợ TK 138 - Phải thu khác

Có TK 353 - Quỹ khen thưởng, phúc lợi (3531, 3532).

+ Đối với các khoản bị xuất toán, chi biếu tặng, chi cho người lao động đã nghỉ mất việc, thôi việc trước thời điểm quyết định số cổ phần hoá doanh nghiệp và được cơ quan quyết định giá trị doanh nghiệp xử lý như khoản phải thu không có khả năng thu hồi, ghi:

Nợ các TK 111, 112, 334 ( phần tổ chức, cá nhân phải bồi thường)

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 353 - Quỹ khen thưởng, phúc lợi.

Điều 64. Tài khoản 356 – Quỹ phát triển khoa học và công nghệ

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số hiện có, tình hình tăng giảm Quỹ phát triển khoa học và công nghệ (PTKH&CN) của doanh nghiệp. Quỹ PTKH&CN của doanh nghiệp chỉ được sử dụng cho đầu tư khoa học, công nghệ tại Việt Nam.

b) Quỹ PTKH&CN được hạch toán vào chi phí quản lý doanh nghiệp để xác định kết quả kinh doanh trong kỳ. Việc trích lập và sử dụng Quỹ PTKH&CN của doanh nghiệp phải tuân thủ theo các quy định của pháp luật.

c) Trường hợp doanh nghiệp sử dụng Quỹ PTKH&CN để tài trợ cho việc nghiên cứu, sản xuất thử nghiệm, số tiền thu được khi bán sản phẩm sản xuất thử được bù trừ với chi phí sản xuất thử theo nguyên tắc:

- Phần chênh lệch giữa số tiền thu từ bán sản phẩm sản xuất thử cao hơn chi phí sản xuất thử được ghi tăng Quỹ PTKH&CN;

- Phần chênh lệch giữa số tiền thu từ bán sản phẩm sản xuất thử thấp hơn chi phí sản xuất thử được ghi giảm Quỹ PTKH&CN.

d) Định kỳ, doanh nghiệp lập Báo cáo về mức trích, sử dụng, quyết toán Quỹ PTKH&CN và nộp cơ quan có thẩm quyền theo quy định của pháp luật.

2. Kết cấu và nội dung phản ánh của tài khoản 356 – Quỹ phát triển khoa học và công nghệ

Bên Nợ:

- Các khoản chi tiêu từ Quỹ phát triển khoa học và công nghệ;

- Giảm Quỹ phát triển khoa học và công nghệ đã hình thành tài sản cố định (TSCĐ) khi tính hao mòn TSCĐ; giá trị còn lại của TSCĐ khi nhượng bán, thanh lý; chi phí thanh lý, nhượng bán TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ.

- Giảm Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ khi TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ chuyển sang phục vụ mục đích sản xuất, kinh doanh.

Bên Có:

- Trích lập Quỹ phát triển khoa học và công nghệ vào chi phí quản lý doanh nghiệp.

- Số thu từ việc thanh lý, nhượng bán TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ.

Số dư bên Có: Số quỹ phát triển khoa học và công nghệ hiện còn của doanh nghiệp.

Tài khoản 356 - Quỹ phát triển khoa học và công nghệ có 2 tài khoản cấp 2:

- Tài khoản 3561 - Quỹ phát triển khoa học và công nghệ: Phản ánh số hiện có và tình hình trích lập, chi tiêu quỹ phát triển khoa học và công nghệ;

- Tài khoản 3562 - Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ: Phản ánh số hiện có, tình hình tăng, giảm quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ (quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ).

3. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

a) Trong năm khi trích lập quỹ phát triển khoa học và công nghệ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 356 - Quỹ phát triển khoa học và công nghệ.

b) Khi chi tiêu Quỹ PTKH&CN phục vụ cho mục đích nghiên cứu, phát triển khoa học và công nghệ của doanh nghiệp, ghi:

Nợ TK 356 - Quỹ phát triển khoa học và công nghệ

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331...

c) Khi sử dụng Quỹ PTKH&CN để trang trải cho hoạt động sản xuất thử sản phẩm:

- Kế toán tập hợp chi phí sản xuất thử, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 152, 331...

- Khi bán sản phẩm sản xuất thử, ghi:

Nợ TK 111, 112, 131

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (nếu có)

- Chênh lệch giữa chi phí sản xuất thử và số thu từ bán sản phẩm sản xuất thử được điều chỉnh tăng, giảm Quỹ, ghi:

+ Trường hợp số thu từ việc bán sản phẩm sản xuất thử cao hơn chi phí sản xuất thử, kế toán ghi tăng Quỹ PTKH&CN, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 356 - Quỹ Phát triển khoa học và công nghệ

+ Trường hợp số thu từ việc bán sản phẩm sản xuất thử nhỏ hơn chi phí sản xuất thử, kế toán ghi ngược lại bút toán trên.

d) Khi đầu tư, mua sắm TSCĐ hoàn thành bằng quỹ phát triển khoa học và công nghệ sử dụng cho mục đích nghiên cứu, phát triển khoa học và công nghệ:

- Khi đầu tư, mua sắm TSCĐ, ghi:

Nợ các TK 211, 213 (nguyên giá)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331...

Đồng thời, ghi:

Nợ TK 3561 - Quỹ phát triển khoa học và công nghệ

Có TK 3562 - Quỹ PTKH&CN đã hình thành TSCĐ.

- Cuối kỳ kế toán, tính hao mòn TSCĐ đầu tư, mua sắm bằng Quỹ phát triển khoa học và công nghệ sử dụng cho mục đích nghiên cứu, phát triển khoa học và công nghệ, ghi:

Nợ TK 3562 - Quỹ PTKH&CN đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

- Khi thanh lý, nhượng bán TSCĐ đầu tư, mua sắm bằng quỹ phát triển khoa học và công nghệ:

+ Ghi giảm TSCĐ thanh lý, nhượng bán:

Nợ TK 3562 - Quỹ PTKH&CN đã hình thành TSCĐ (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có các TK 211, 213.

+ Ghi nhận số tiền thu từ việc thanh lý, nhượng bán TSCĐ:

Nợ các TK 111, 112, 131

Có TK 3561 - Quỹ phát triển khoa học và công nghệ

Có TK 3331 - Thuế GTGT phải nộp (33311).

+ Ghi nhận chi phí phát sinh liên quan trực tiếp đến việc thanh lý, nhượng bán TSCĐ:

Nợ TK 3561 - Quỹ phát triển khoa học và công nghệ

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331.

- Khi kết thúc quá trình nghiên cứu, phát triển khoa học công nghệ, chuyển TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ sang phục vụ cho mục đích sản xuất, kinh doanh, kế toán ghi:

Nợ TK 3562 - Quỹ PTKH&CN đã hình thành TSCĐ (phần giá trị còn lại

của TSCĐ hình thành từ quỹ chưa khấu hao hết)

Có TK 711 - Thu nhập khác.

Kể từ thời điểm TSCĐ chuyển sang phục vụ mục đích sản xuất, kinh doanh, hao mòn của TSCĐ được tính vào chi phí sản xuất, kinh doanh theo quy định của chế độ kế toán doanh nghiệp hiện hành.

Điều 65. Tài khoản 357 - Quỹ bình ổn giá

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình biến động và giá trị Quỹ bình ổn giá tại thời điểm báo cáo của doanh nghiệp được phép trích lập Quỹ bình ổn giá tính vào chi phí sản xuất kinh doanh theo quy định của pháp luật. Tuỳ theo từng ngành nghề, lĩnh vực kinh doanh, doanh nghiệp được chủ động bổ sung thêm vào tên của Quỹ này phù hợp với ngành nghề, lĩnh vực kinh doanh của mình, ví dụ như Quỹ bình ổn giá xăng, dầu.

b) Doanh nghiệp phải trích lập, sử dụng và quyết toán Quỹ bình ổn giá theo đúng quy định của pháp luật. Doanh nghiệp chỉ sử dụng tài khoản này nếu pháp luật yêu cầu trích lập Quỹ bình ổn giá vào chi phí sản xuất, kinh doanh trong kỳ.

c) Quỹ bình ổn giá khi trích lập được tính vào giá vốn hàng bán, khi sử dụng Quỹ cho mục đích bình ổn giá, doanh nghiệp được ghi giảm giá vốn hàng bán.

2. Kết cấu và nội dung phản ánh của tài khoản 357 – Quỹ Bình ổn giá

Bên Nợ: Số quỹ bình ổn giá đã sử dụng.

Bên Có: Số trích lập quỹ bình ổn giá vào chi phí sản xuất kinh doanh trong kỳ.

Số dư bên Có: Số quỹ bình ổn giá hiện còn của doanh nghiệp cuối kỳ.

3. Phương pháp kế toán Quỹ bình ổn giá

- Khi trích lập Quỹ bình ổn giá, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 357 - Quỹ bình ổn giá.

- Khi sử dụng Quỹ bình ổn giá, ghi:

Nợ TK 357 - Quỹ bình ổn giá

Có TK 632 - Giá vốn hàng bán.

Điều 66. Nguyên tắc kế toán vốn chủ sở hữu

1. Vốn chủ sở hữu là phần tài sản thuần của doanh nghiệp còn lại thuộc sở hữu của các cổ đông, thành viên góp vốn (chủ sở hữu). Vốn chủ sở hữu được phản ánh theo từng nguồn hình thành như:

- Vốn góp của chủ sở hữu;

- Lợi nhuận từ hoạt động kinh doanh;

- Chênh lệch đánh giá lại tài sản.

2. Kế toán không ghi nhận vốn góp theo vốn điều lệ trên giấy phép đăng ký kinh doanh. Khoản vốn góp huy động, nhận từ các chủ sở hữu luôn được ghi nhận theo số thực góp, tuyệt đối không ghi nhận theo số cam kết sẽ góp của các chủ sở hữu. Trường hợp nhận vốn góp bằng tài sản phi tiền tệ thì kế toán phải ghi nhận theo giá trị hợp lý của tài sản phi tiền tệ tại ngày góp vốn.

3. Việc nhận vốn góp bằng các loại tài sản vô hình như bản quyền, quyền khai thác, sử dụng tài sản, thương hiệu, nhãn hiệu… chỉ được thực hiện khi có quy định cụ thể của pháp luật hoặc cơ quan có thẩm quyền cho phép. Khi pháp luật chưa có quy định cụ thể về vấn đề này, các giao dịch góp vốn bằng nhãn hiệu, thương hiệu được kế toán như việc đi thuê tài sản hoặc nhượng quyền thương mại, theo đó:

- Đối với bên góp vốn bằng thương hiệu, nhãn hiệu, tên thương mại: Ghi nhận số tiền thu được từ việc cho bên kia sử dụng nhãn hiệu, tên thương mại là doanh thu cho thuê tài sản vô hình, nhượng quyền thương mại, không ghi nhận tăng giá trị khoản đầu tư vào đơn vị khác và thu nhập hoặc vốn chủ sở hữu tương ứng với giá trị khoản đầu tư;

- Đối với bên nhận vốn góp bằng thiêu hiệu, nhãn nhiệu, tên thương mại: Không ghi nhận giá trị thương hiệu, nhãn hiệu, tên thương mại và ghi tăng vốn chủ sở hữu tương ứng với giá trị thương hiệu, nhãn hiệu, tên thương mại nhận vốn góp. Khoản tiền trả cho việc sử dụng nhãn hiệu, thương hiệu, tên thương mại được ghi nhận là chi phí thuê tài sản, chi phí nhượng quyền thương mại.

4. Việc sử dụng vốn đầu tư của chủ sở hữu, chênh lệch đánh giá lại tài sản, quỹ đầu tư phát triển để bù lỗ kinh doanh được thực hiện theo quyết định của chủ sở hữu, doanh nghiệp phải thực hiện đầy đủ các thủ tục theo quy định của pháp luật.

5. Việc phân phối lợi nhuận chỉ thực hiện khi doanh nghiệp có lợi nhuận sau thuế chưa phân phối. Mọi trường hợp trả cổ tức, lợi nhuận cho chủ sở hữu quá mức số lợi nhuận sau thuế chưa phân phối về bản chất đều là giảm vốn góp, doanh nghiệp phải thực hiện đầy đủ các thủ tục theo quy định của pháp luật và điều chỉnh giấy đăng ký kinh doanh.

Điều 67. Tài khoản 411 – Vốn đầu tư của chủ sở hữu

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh vốn do chủ sở hữu đầu tư hiện có và tình hình tăng, giảm vốn đầu tư của chủ sở hữu. Các công ty con, đơn vị có tư cách pháp nhân hạch toán độc lập phản ánh số vốn được công ty mẹ đầu tư vào tài khoản này.

Tùy theo đặc điểm hoạt động của từng đơn vị, tài khoản này có thể được sử dụng tại các đơn vị không có tư cách pháp nhân hạch toán phụ thuộc để phản ánh số vốn kinh doanh được cấp bởi đơn vị cấp trên (trường hợp không hạch toán vào tài khoản 3361 – Phải trả nội bộ về vốn kinh doanh).

b) Vốn đầu tư của chủ sở hữu bao gồm:

- Vốn góp ban đầu, góp bổ sung của các chủ sở hữu;

- Các khoản được bổ sung từ các quỹ thuộc vốn chủ sở hữu, lợi nhuận sau thuế của hoạt động kinh doanh;

- Cấu phần vốn của trái phiếu chuyển đổi (quyền chọn chuyển đổi trái phiếu thành cổ phiếu);

- Các khoản viện trợ không hoàn lại, các khoản nhận được khác được cơ quan có thẩm quyền cho phép ghi tăng vốn đầu tư của chủ sở hữu.

c) Các doanh nghiệp chỉ hạch toán vào TK 411 - “Vốn đầu tư của chủ sở hữu” theo số vốn thực tế chủ sở hữu đã góp, không được ghi nhận theo số cam kết, số phải thu của các chủ sở hữu.

d) Doanh nghiệp phải tổ chức hạch toán chi tiết vốn đầu tư của chủ sở hữu theo từng nguồn hình thành vốn (như vốn góp của chủ sở hữu, thặng dư vốn cổ phần, vốn khác) và theo dõi chi tiết cho từng tổ chức, từng cá nhân tham gia góp vốn.

đ) Doanh nghiệp ghi giảm vốn đầu tư của chủ sở hữu khi:

- Doanh nghiệp nộp trả vốn cho Ngân sách Nhà nước hoặc bị điều động vốn cho doanh nghiệp khác theo quyết định của cơ quan có thẩm quyền;

- Trả lại vốn cho các chủ sở hữu, hủy bỏ cổ phiếu quỹ theo quy định của pháp luật;

- Giải thể, chấm dứt hoạt động theo quy định của pháp luật;

- Các trường hợp khác theo quy định của pháp luật.

e) Xác định phần vốn góp của nhà đầu tư bằng ngoại tệ

- Khi giấy phép đầu tư quy định vốn điều lệ của doanh nghiệp được xác định bằng ngoại tệ tương đương với một số lượng tiền Việt Nam Đồng, việc xác định phần vốn góp của nhà đầu tư bằng ngoại tệ (thừa, thiếu, đủ so với vốn điều lệ) được căn cứ vào số lượng ngoại tệ đã thực góp, không xem xét tới việc quy đổi ngoại tệ ra Việt Nam Đồng theo giấy phép đầu tư.

- Trường hợp doanh nghiệp ghi sổ kế toán, lập và trình bày Báo cáo tài chính bằng Việt Nam Đồng, khi nhà đầu tư góp vốn bằng ngoại tệ theo tiến độ, kế toán phải áp dụng tỷ giá giao dịch thực tế tại từng thời điểm thực góp để quy đổi ra Việt Nam Đồng và ghi nhận vào vốn đầu tư của chủ sở hữu, thặng dư vốn cổ phần (nếu có).

- Trong quá trình hoạt động, không được đánh giá lại số dư Có tài khoản 411 “Vốn đầu tư của chủ sở hữu” có gốc ngoại tệ.

g) Trường hợp nhận vốn góp bằng tài sản phải phản ánh tăng Vốn đầu tư của chủ sở hữu theo giá đánh giá lại của tài sản được các bên góp vốn chấp nhận. Đối với các tài sản vô hình như thương hiệu, nhãn hiệu, tên thương mại, quyền khai thác, phát triển dự án... chỉ được ghi tăng vốn góp nếu pháp luật có liên quan cho phép.

h) Đối với công ty cổ phần, vốn góp cổ phần của các cổ đông được ghi theo giá thực tế phát hành cổ phiếu, nhưng được phản ánh chi tiết theo hai chỉ tiêu riêng: Vốn góp của chủ sở hữu và thặng dư vốn cổ phần:

- Vốn góp của chủ sở hữu được phản ánh theo mệnh giá của cổ phiếu đồng thời được theo dõi chi tiêt đối với cổ phiếu phổ thông có quyền biểu quyết và cổ phiếu ưu đãi. Doanh nghiệp phải kế toán chi tiết riêng 2 loại cổ phiếu ưu đãi:

+ Cổ phiếu ưu đãi được phân loại là vốn chủ sở hữu nếu người phát hành không có nghĩa vụ phải mua lại cổ phiếu ưu đãi đó.

+ Cổ phiếu ưu đãi được phân loại là nợ phải trả nếu bắt buộc người phát hành phải mua lại cổ phiếu ưu đãi đó tại một thời điểm đã được xác định trong tương lai và nghĩa vụ mua lại cổ phiếu phải được ghi rõ ngay trong hồ sơ phát hành tại thời điểm phát hành cổ phiếu.

- Thặng dư vốn cổ phần phản ánh khoản chênh lệch giữa mệnh giá và giá phát hành cổ phiếu (kể cả các trường hợp tái phát hành cổ phiếu quỹ) và có thể là thặng dư dương (nếu giá phát hành cao hơn mệnh giá) hoặc thặng dư âm (nếu giá phát hành thấp hơn mệnh giá).

i) Nguyên tắc xác định và ghi nhận quyền chọn chuyển đổi trái phiếu thành cổ phiếu (cấu phần vốn của trái phiếu chuyển đổi):

- Quyền chọn chuyển đổi trái phiếu thành cổ phiếu phát sinh khi doanh nghiệp phát hành loại trái phiếu có thể chuyển đổi thành một số lượng cổ phiếu xác định được quy định sẵn trong phương án phát hành.

- Giá trị cấu phần vốn của trái phiếu chuyển đổi được xác định là phần chênh lệch giữa tổng số tiền thu về từ việc phát hành trái phiếu chuyển đổi và giá trị cấu phần nợ của trái phiếu chuyển đổi (xem quy định của tài khoản 343 – Trái phiếu phát hành).

- Tại thời điểm ghi nhận ban đầu, giá trị quyền chọn cổ phiếu của trái phiếu chuyển đổi được ghi nhận riêng biệt trong phần vốn đầu tư của chủ sở hữu. Khi đáo hạn trái phiếu, kế toán chuyển quyền chọn này sang ghi nhận là thặng dư vốn cổ phần.

2. Kết cấu và nội dung phản ánh của tài khoản 411 - Vốn đầu tư của chủ sở hữu

Bên Nợ: Vốn đầu tư của chủ sở hữu giảm do:

- Hoàn trả vốn góp cho các chủ sở hữu vốn;

- Điều chuyển vốn cho đơn vị khác;

- Phát hành cổ phiếu thấp hơn mệnh giá;

- Giải thể, chấm dứt hoạt động doanh nghiệp;

- Bù lỗ kinh doanh theo quyết định của cơ quan có thẩm quyền;

- Huỷ bỏ cổ phiếu quỹ (đối với công ty cổ phần).

Bên Có: Vốn đầu tư của chủ sở hữu tăng do:

- Các chủ sở hữu góp vốn;

- Bổ sung vốn từ lợi nhuận kinh doanh, từ các quỹ thuộc vốn chủ sở hữu;

- Phát hành cổ phiếu cao hơn mệnh giá;

- Phát sinh quyền chọn chuyển đổi trái phiếu thành cổ phiếu;

- Giá trị quà tặng, biếu, tài trợ (sau khi trừ các khoản thuế phải nộp) được ghi tăng Vốn đầu tư của chủ sở hữu theo quyết định của cơ quan có thẩm quyền.

Số dư bên Có: Vốn đầu tư của chủ sở hữu hiện có của doanh nghiệp.

Tài khoản 411- Vốn đầu tư của chủ sở hữu, có 4 tài khoản cấp 2:

- TK 4111- Vốn góp của chủ sở hữu: Tài khoản này phản ánh khoản vốn thực đã đầu tư của chủ sở hữu theo Điều lệ công ty của các chủ sở hữu vốn. Đối với các công ty cổ phần thì vốn góp từ phát hành cổ phiếu được ghi vào tài khoản này theo mệnh giá.

Đối với công ty cổ phần, tài khoản 4111 - Vốn góp của chủ sở hữu có 2 tài khoản cấp 3:

+ Tài khoản 41111 - Cổ phiếu phổ thông có quyền biểu quyết: Tài khoản này phản ánh tổng mệnh giá của cổ phiếu phổ thông có quyền biểu quyết;

+ Tài khoản 41112 - Cổ phiếu ưu đãi: Tài khoản này phản ánh tổng mệnh giá của cổ phiếu ưu đãi. Doanh nghiệp phải chi tiết cổ phiếu ưu đãi thành 2 nhóm chính: Nhóm được phân loại và trình bày là vốn chủ sở hữu (tại chỉ tiêu 411a của Bảng cân đối kế toán); Nhóm được phân loại và trình bày là nợ phải trả (tại chỉ tiêu 342 của Bảng cân đối kế toán)

- TK 4112- Thặng dư vốn cổ phần: Tài khoản này phản ánh phần chênh lệch giữa giá phát hành và mệnh giá cổ phiếu; Chênh lệch giữa giá mua lại cổ phiếu quỹ và giá tái phát hành cổ phiếu quỹ (đối với các công ty cổ phần). Tài khoản này có thể có số dư Có hoặc số dư Nợ

- TK 4113- Quyền chọn chuyển đổi trái phiếu: Tài khoản này chỉ sử dụng tại bên phát hành trái phiếu chuyển đổi, dùng để phản ánh cấu phần vốn (quyền chọn cổ phiếu) của trái phiếu chuyển đổi tại thời điểm báo cáo.

Kết cấu và nội dung phản ánh của tài khoản 4113 – “Quyền chọn chuyển đổi trái phiếu”

Bên Nợ: Kết chuyển giá trị quyền chọn cổ phiếu để ghi tăng thặng dư vốn cổ phần tại thời điểm đáo hạn trái phiếu.

Bên Có: Giá trị quyền chọn cổ phiếu của trái phiếu chuyển đổi ghi nhận tại thời điểm phát hành.

Số dư bên Có: Giá trị quyền chọn cổ phiếu của trái phiếu chuyển đổi tại thời điểm báo cáo.

- TK 4118- Vốn khác: Tài khoản này phản ánh số vốn kinh doanh được hình thành do bổ sung từ kết quả hoạt động kinh doanh hoặc do được tặng, biếu, tài trợ, đánh giá lại tài sản (nếu các khoản này được phép ghi tăng, giảm Vốn đầu tư của chủ sở hữu).

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Khi thực nhận vốn góp của các chủ sở hữu, ghi:

Nợ các TK 111, 112 (nếu nhận vốn góp bằng tiền)

Nợ các TK 121, 128, 228 (nếu nhận vốn góp bằng cổ phiếu, trái phiếu, các khoản đầu tư vào doanh nghiệp khác)

Nợ các TK 152, 155, 156 (nếu nhận vốn góp bằng hàng tồn kho)

Nợ các TK 211, 213, 217, 241 (nếu nhận vốn góp bằng TSCĐ, BĐSĐT)

Nợ các TK 331, 338, 341 (nếu chuyển vay, nợ phải trả thành vốn góp)

Nợ các TK 4112, 4118 (chênh lệch giữa giá trị tài sản, nợ phải trả được chuyển thành vốn nhỏ hơn giá trị phần vốn được

tính là vốn góp của chủ sở hữu).

Có TK 4111- Vốn góp của chủ sở hữu

Có các TK 4112, 4118 (chênh lệch giữa giá trị tài sản, nợ phải trả được chuyển thành vốn lớn hơn giá trị phần vốn được tính là vốn góp của chủ sở hữu).

3.2. Trường hợp công ty cổ phần phát hành cổ phiếu huy động vốn từ các cổ đông

a) Khi nhận được tiền mua cổ phiếu của các cổ đông với giá phát hành theo mệnh giá cổ phiếu, ghi:

Nợ các TK 111, 112 (mệnh giá)

Có TK 4111 - Vốn góp của chủ sở hữu (mệnh giá).

Công ty cổ phần ghi nhận chi tiết mệnh giá cổ phiếu phổ thông có quyền biểu quyết trên TK 41111; Mệnh giá cổ phiếu ưu đãi trên TK 41112.

b) Khi nhận được tiền mua cổ phiếu của các cổ đông có chênh lệch giữa giá phát hành và mệnh giá cổ phiếu, ghi:

Nợ các TK 111,112 (giá phát hành)

Nợ TK 4112 - Thặng dư vốn cổ phần (giá phát hành nhỏ hơn mệnh giá)

Có TK 4111 - Vốn góp của chủ sở hữu (mệnh giá)

Có TK 4112 - Thặng dư vốn cổ phần (giá phát hành > mệnh giá)

c) Các chi phí trực tiếp liên quan đến việc phát hành cổ phiếu, ghi:

Nợ TK 4112 - Thặng dư vốn cổ phần

Có các TK 111, 112.

3.3. Trường hợp công ty cổ phần phát hành cổ phiếu từ các nguồn thuộc vốn chủ sở hữu:

a) Trường hợp công ty cổ phần được phát hành thêm cổ phiếu từ nguồn thặng dư vốn cổ phần, kế toán căn cứ vào hồ sơ, chứng từ kế toán liên quan, ghi:

Nợ TK 4112 - Thặng dư vốn cổ phần

Có TK 4111 - Vốn góp của chủ sở hữu.

b) Trường hợp công ty cổ phần được phát hành thêm cổ phiếu từ nguồn Quỹ đầu tư phát triển, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 4111 - Vốn góp của chủ sở hữu

Có TK 4112 - Thặng dư vốn cổ phần (nếu có).

c) Trường hợp công ty cổ phần được phát hành thêm cổ phiếu từ nguồn lợi nhuận sau thuế chưa phân phối (trả cổ tức bằng cổ phiếu) ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 4111 - Vốn góp của chủ sở hữu;

Có TK 4112 - Thặng dư vốn cổ phần (nếu có).

3.4. Trường hợp công ty cổ phần phát hành cổ phiếu để đầu tư vào doanh nghiệp khác (kể cả trường hợp hợp nhất kinh doanh dưới hình thức phát hành cổ phiếu)

a) Nếu giá phát hành cổ phiếu lớn hơn mệnh giá, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có TK 4111 - Vốn góp của chủ sở hữu;

Có TK 4112 - Thặng dư vốn cổ phần (nếu có).

b) Nếu giá phát hành cổ phiếu nhỏ hơn mệnh giá, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 4112 - Thặng dư vốn cổ phần (nếu có)

Có TK 4111 - Vốn góp của chủ sở hữu.

3.5. Trường hợp công ty cổ phần được phát hành cổ phiếu thưởng từ quỹ khen thưởng để tăng vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 3531 - Quỹ khen thưởng

Nợ TK 4112 - Thặng dư vốn cổ phần (giá phát hành thấp hơn mệnh giá)

Có TK 4111 - Vốn góp của chủ sở hữu

Có TK 4112 - Thặng dư vốn cổ phần (giá phát hành > mệnh giá).

3.6. Kế toán cổ phiếu quỹ

a) Khi mua cổ phiếu quỹ, kế toán phản ánh theo giá thực tế mua, ghi:

Nợ TK 419 - Cổ phiếu quỹ

Có các TK 111, 112.

b) Khi tái phát hành cổ phiếu quỹ, ghi:

Nợ các TK 111,112 (giá tái phát hành)

Nợ TK 4112 - Thặng dư vốn cổ phần (giá tái phát hành nhỏ hơn giá ghi sổ)

Có TK 419 - Cổ phiếu quỹ (theo giá ghi sổ)

Có TK 4112 - Thặng dư vốn cổ phần (giá tái phát hành lớn hơn giá ghi sổ cổ phiếu quỹ).

c) Khi công ty cổ phần huỷ bỏ cổ phiếu quỹ:

Nợ TK 4111 - Vốn góp của chủ sở hữu (theo mệnh giá)

Nợ TK 4112 - Thặng dư vốn cổ phần (giá mua lại lớn hơn mệnh giá)

Có TK 419 - Cổ phiếu quỹ (theo giá ghi sổ)

Có TK 4112 - Thặng dư vốn cổ phần (giá mua lại nhỏ hơn mệnh giá).

3.7. Khi doanh nghiệp bổ sung vốn điều lệ từ các nguồn vốn hợp pháp khác, doanh nghiệp phải kết chuyển sang Vốn đầu tư của chủ sở hữu, ghi:

Nợ các TK 412, 414, 418, 421, 441

Có TK 411 - Vốn đầu tư của chủ sở hữu (4111).

3.8 Khi công trình xây dựng cơ bản bằng nguồn vốn đầu tư XDCB đã hoàn thành hoặc công việc mua sắm TSCĐ đã xong đưa vào sử dụng cho hoạt động sản xuất, kinh doanh, quyết toán vốn đầu tư được duyệt, kế toán ghi tăng nguyên giá TSCĐ, đồng thời ghi tăng Vốn đầu tư của chủ sở hữu:

Nợ TK 441 - Nguồn vốn đầu tư XDCB

Có TK 4111 - Vốn góp của chủ sở hữu.

3.9. Khi nhận được quà biếu, tặng, tài trợ và cơ quan có thẩm quyền yêu cầu ghi tăng vốn Nhà nước, ghi:

Nợ các TK 111,112,153, 211...

Có TK 411 - Vốn đầu tư của chủ sở hữu (4118).

Các trường hợp khác mà cơ quan có thẩm quyền không yêu cầu ghi tăng vốn Nhà nước thì phản ánh quà biếu, tặng, tài trợ vào thu nhập khác.

3.10. Khi hoàn trả vốn góp cho các chủ sở hữu, ghi:

Nợ TK 411- Vốn đầu tư của chủ sở hữu (4111, 4112)

Có các TK 111,112.

3.11. Khi trả lại vốn góp cho chủ sở hữu, ghi:

- Trả lại vốn góp bằng tiền, hàng tồn kho, tài sản ghi:

Nợ TK 4111 - Vốn góp của chủ sở hữu

Có các TK 111, 112,152, 155, 156... (giá trị ghi sổ).

- Trả lại vốn góp bằng TSCĐ, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Nợ TK 214 - Hao mòn TSCĐ

Có các TK 211, 213.

- Phần chênh lệch giữa giá trị ghi sổ của tài sản trả cho chủ sở hữu vốn và số vốn góp của chủ sở hữu được ghi nhận vào làm tăng, giảm vốn khác của chủ sở hữu.

3.12. Kế toán quyền chọn chuyển đổi trái phiếu

- Tại thời điểm phát hành trái phiếu có quyền chuyển đổi thành cổ phiếu, kế toán xác định giá trị phần nợ gốc và quyền chọn cổ phiếu của trái phiếu chuyển đổi bằng cách chiết khấu giá trị danh nghĩa của khoản thanh toán trong tương lai về giá trị hiện tại, ghi:

Nợ các TK 111, 112 (tổng số thu từ phát hành trái phiếu chuyển đổi)

Có TK 3432 - Trái phiếu chuyển đổi (phần nợ gốc)

Có TK 4113 - Quyền chọn chuyển đổi trái phiếu (chênh lệch giữa số tiền thu được và nợ gốc trái phiếu chuyển đổi).

- Khi đáo hạn trái phiếu, trường hợp người nắm giữ trái phiếu thực hiện quyền chọn chuyển đổi trái phiếu thành cổ phiếu, kế toán ghi giảm phần nợ gốc của trái phiếu chuyển đổi và ghi tăng vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 3432 - Trái phiếu chuyển đổi

Có TK 4111 - Vốn góp của chủ sở hữu (theo mệnh giá)

Có TK 4112 - Thặng dư vốn cổ phần (phần chênh lệch giữa giá trị cổ phiếu phát hành thêm tính theo mệnh giá và giá trị nợ gốc trái phiếu chuyển đổi).

- Khi đáo hạn trái phiếu, kế toán kết chuyển giá trị quyền chọn cổ phiếu của trái phiếu chuyển đổi vào thặng dư vốn cổ phần (kể cả trường hợp trái chủ không thực hiện quyền chọn), ghi:

Nợ TK 4113 - Quyền chọn chuyển đổi trái phiếu

Có TK 4112 - Thặng dư vốn cổ phần.

3.13. Hướng dẫn kế toán tăng, giảm vốn Nhà nước tại doanh nghiệp 100% vốn Nhà nước trước khi chuyển thành công ty cổ phần

a) Đối với tài sản phát hiện thừa qua kiểm kê, căn cứ vào “Biên bản xử lý tài sản thừa, thiếu qua kiểm kê”, ghi:

Nợ TK 3381 - Tài sản thừa chờ giải quyết

Có TK 331 - Phải trả cho người bán (nếu tài sản thừa của người bán)

Có TK 338 - Phải trả, phải nộp khác(3388)

Có TK 411 - Vốn đầu tư của chủ sở hữu (đối với tài sản thừa không xác định được nguyên nhân và không tìm được chủ sở hữu).

b) Kế toán chuyển giao vật tư, tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý chưa được xử lý cho tập đoàn, tổng công ty nhà nước, công ty mẹ, công ty nhà nước độc lập khác:

- Trường hợp doanh nghiệp chuyển giao vật tư, hàng hoá không cần dùng, ứ đọng, chờ thanh lý chưa được xử lý cho tập đoàn, tổng công ty nhà nước, công ty mẹ, công ty nhà nước độc lập khác, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Có các TK 152, 153, 155.

- Trường hợp doanh nghiệp chuyển giao tài sản cố định không cần dùng, chờ thanh lý cho tập đoàn, tổng công ty nhà nước, công ty mẹ, công ty nhà nước độc lập khác, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

c) Kế toán chuyển giao tài sản là các công trình phúc lợi

Đối với tài sản là công trình phúc lợi được đầu tư bằng nguồn vốn Nhà nước, nếu doanh nghiệp cổ phần hoá tiếp tục sử dụng cho mục đích kinh doanh thì kế toán ghi như sau:

Nợ TK 466 - Nguồn kinh phí đã hình thành tài sản cố định

Có TK 411 - Vốn đầu tư của chủ sở hữu.

d) Kế toán xử lý các khoản nợ phải trả trước khi chuyển thành Công ty cổ phần: Trước khi chuyển thành công ty cổ phần, doanh nghiệp cổ phần hoá phải xử lý các khoản nợ phải trả, tuỳ thuộc từng khoản nợ và quyết định xử lý:

- Đối với các khoản nợ phải trả nhưng không phải thanh toán mà được hạch toán tăng vốn nhà nước, ghi:

Nợ các TK 331, 338,...

Có TK 4111 - Vốn góp của chủ sở hữu.

- Đối với các khoản nợ phải trả phải thanh toán bằng tiền, tài sản, ghi:

Nợ các TK 331, 338,...

Nợ TK 214 - Hao mòn TSCĐ (phần hao mòn lũy kế TSCĐ dùng để trả nợ)

Có các TK 111, 112, 152, 153, 155, 156, 211, 213…

Phần chênh lệch giữa giá trị ghi sổ hoặc giá trị còn lại của tài sản dùng để trả nợ và giá trị ghi sổ của khoản nợ phải trả được xử lý theo quyết định của cơ quan có thẩm quyền.

đ) Kế toán xử lý các khoản dự phòng trước khi doanh nghiệp chuyển thành Công ty cổ phần: Các khoản dự phòng sau khi bù đắp tổn thất, nếu còn sẽ được hạch toán tăng vốn nhà nước, ghi:

Nợ các TK 229, 352

Có TK 411 - Vốn đầu tư của chủ sở hữu.

e) Kế toán xử lý số dư chênh lệch tỷ giá hối đoái (nếu có)

- Nếu lãi tỷ giá được ghi tăng vốn nhà nước, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 411 - Vốn đầu tư của chủ sở hữu.

- Nếu lỗ tỷ giá được ghi giảm vốn nhà nước, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Có TK 413 - Chênh lệch tỷ giá hối đoái.

Trường hợp cơ quan có thẩm quyền có quyết định khác thì các khoản lãi, lỗ chênh lệch tỷ giá hối đoái đang phản ánh trong TK 413 được xử lý theo quyết định của cơ quan có thẩm quyền.

g) Kế toán xử lý vốn đầu tư dài hạn vào doanh nghiệp khác

- Trường hợp doanh nghiệp cổ phần hoá kế thừa vốn đã đầu tư dài hạn vào doanh nghiệp khác thì đơn vị phải xác định lại giá trị vốn đầu tư dài hạn tại thời điểm chuyển giao theo quy định của pháp luật.

- Trường hợp doanh nghiệp cổ phần hoá không kế thừa các khoản đầu tư dài hạn vào doanh nghiệp khác và chuyển giao cho doanh nghiệp nhà nước khác làm đối tác, căn cứ vào biên bản bàn giao ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Có các TK 222, 228...

h) Kế toán khoản chênh lệch giữa giá trị thực tế và giá trị ghi sổ của vốn Nhà nước: Chênh lệch của vốn Nhà nước giữa giá trị thực tế và giá trị ghi trên sổ kế toán được hạch toán như là một khoản lợi thế kinh doanh của doanh nghiệp, được ghi nhận như sau:

Nợ TK 242 - Chi phí trả trước

Có TK 411 - Vốn đầu tư của chủ sở hữu.

i) Kế toán chênh lệch tiền thuê đất trả trước: Trường hợp đơn vị đã nộp tiền thuê đất một lần cho cả thời gian thuê đất hoặc đã nộp trước tiền thuê đất cho nhiều năm trước ngày 01/07/2004 (ngày Luật đất đai có hiệu lực thi hành) mà có chênh lệch tăng do xác định lại đơn giá thuê đất tại thời điểm định giá đối với thời gian còn lại của Hợp đồng thuê đất hoặc thời gian còn lại đã trả tiền thuê đất thì kế toán ghi nhận như sau:

- Trường hợp tiền thuê đất trả trước đã đủ tiêu chuẩn ghi nhận tài sản cố định vô hình, số chênh lệch tăng ghi:

Nợ TK 213 - Tài sản cố định vô hình

Có TK 411 - Vốn đầu tư của chủ sở hữu.

- Trường hợp tiền thuê đất trả trước không đủ tiêu chuẩn ghi nhận tài sản cố định vô hình, số chênh lệch tăng ghi:

Nợ TK 242 - Chi phí trả trước

Có TK 411 - Vốn đầu tư của chủ sở hữu.

k) Kế toán chuyển các nguồn vốn, quỹ thuộc nguồn vốn chủ sở hữu thành vốn nhà nước tại doanh nghiệp tại thời điểm chính thức chuyển sang công ty cổ phần:

Tại thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần, kế toán chuyển toàn bộ số dư Có Quỹ đầu tư phát triển, Các quỹ khác thuộc vốn chủ sở hữu, Lợi nhuận sau thuế chưa phân phối, Nguồn vốn đầu tư xây dựng cơ bản, Chênh lệch đánh giá lại tài sản và Chênh lệch tỷ giá hối đoái sang Vốn đầu tư của chủ sở hữu, ghi:

Nợ các TK 412, 413, 414, 418, 421, 441

Có TK 411- Vốn đầu tư của chủ sở hữu.

l) Kế toán tiền thu từ cổ phần hóa

- Khi thu tiền từ bán cổ phần thuộc vốn Nhà nước tại doanh nghiệp, ghi:

Nợ các TK 111, 112...

Có TK 3385 - Phải trả về cổ phần hóa.

- Khi thu tiền từ phát hành thêm cổ phần để tăng vốn kinh doanh, ghi:

Nợ các TK 111, 112 (giá phát hành)

Nợ TK 4112 - Thặng dư vốn cổ phần (phần chênh lệch giữa giá phát hành nhỏ hơn mệnh giá cổ phiếu)

Có TK 4111 - Vốn góp của chủ sở hữu (mệnh giá)

Có TK 4112 - Thặng dư vốn cổ phần (phần chênh lệch giữa giá phát hành lớn hơn mệnh giá cổ phiếu).

m) Bàn giao tài sản, vốn cho công ty cổ phần

- Trường hợp cổ phần hoá doanh nghiệp độc lập: Trường hợp cổ phần hóa doanh nghiệp độc lập, kế toán thực hiện các thủ tục bàn giao theo đúng quy định hiện hành về bàn giao tài sản, nợ phải trả và nguồn vốn cho công ty cổ phần. Toàn bộ chứng từ kế toán, sổ kế toán và Báo cáo tài chính của doanh nghiệp cổ phần hoá thuộc diện phải lưu trữ được chuyển giao cho Công ty cổ phần để lưu trữ tiếp tục.

- Trường hợp cổ phần hóa đơn vị hạch toán phụ thuộc của Công ty Nhà nước độc lập, Tập đoàn, Tổng công ty, Công ty mẹ, Công ty thành viên hạch toán độc lập của Tổng công ty: Khi bàn giao tài sản, nợ phải trả và nguồn vốn cho Công ty cổ phần, căn cứ vào biên bản bàn giao tài sản, các phụ lục chi tiết về tài sản bàn giao cho Công ty cổ phần và các chứng từ, sổ kế toán có liên quan, kế toán phản ánh giảm giá trị tài sản bàn giao cho Công ty cổ phần, ghi;

Nợ các TK 336, 411

Nợ TK 214 - Hao mòn TSCĐ (phần đã hao mòn)

Nợ các TK 331, 335, 336, 338, 341...

Có các TK 111,112,121,131,152,153,154,155,156,211,213,221,222,...

n) Kế toán tại công ty cổ phần được chuyển đổi từ doanh nghiệp 100% vốn Nhà nước.

- Mở sổ kế toán mới: Khi nhận tài sản, nợ phải trả, nguồn vốn và hồ sơ kèm theo, Công ty cổ phần phải mở sổ kế toán mới (bao gồm các sổ kế toán tổng hợp và các sổ kế toán chi tiết) để phản ánh giá trị tài sản và nguồn vốn nhận bàn giao.

- Kế toán nhận bàn giao tài sản, nợ phải trả và nguồn vốn, ở công ty cổ phần: Khi nhận bàn giao tài sản, nợ phải trả và nguồn vốn, căn cứ vào hồ sơ, biên bản bàn giao, kế toán ghi:

Nợ các TK 111,112,121,131,138,141,152,153,154,155,156,157,211,221…

Có các TK 331, 333, 334, 335, 338, 341,...

Có TK 411 - Vốn đầu tư của chủ sở hữu.

- Kế toán tại doanh nghiệp có đơn vị trực thuộc được cổ phần hóa

+ Kế toán tại công ty mẹ của tập đoàn có công ty con được cổ phần hóa: Khi doanh nghiệp thành viên của Tập đoàn đã được cổ phần hoá, công ty mẹ căn cứ vào giá trị phần vốn nhà nước bán ra ngoài ghi giảm giá trị khoản đầu tư và giảm Vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Có TK 221 - Đầu tư vào Công ty con.

+ Kế toán tại doanh nghiệp có các đơn vị trực thuộc không có tư cách pháp nhân được cổ phần hoá: Khi đơn vị trực thuộc của Tổng công ty, Công ty đã được cổ phần hóa, Tổng công ty, Công ty căn cứ vào giá trị phần vốn nhà nước bán ra ngoài ghi giảm vốn kinh doanh ở đơn vị trực thuộc, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Có TK 1361 - Vốn kinh doanh ở đơn vị trực thuộc.

Điều 68. Tài khoản 412 – Chênh lệch đánh giá lại tài sản

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số chênh lệch do đánh giá lại tài sản hiện có và tình hình xử lý số chênh lệch đó ở doanh nghiệp. Tài sản được đánh giá lại chủ yếu là TSCĐ, bất động sản đầu tư, một số trường hợp có thể và cần thiết đánh giá lại vật tư, công cụ, dụng cụ, thành phẩm, hàng hóa, sản phẩm dở dang…

b) Chênh lệch đánh giá lại tài sản được phản ánh vào tài khoản này trong các trường hợp sau:

- Khi có quyết định của Nhà nước về đánh giá lại tài sản;

- Khi thực hiện cổ phần hóa doanh nghiệp Nhà nước;

- Các trường hợp khác theo quy định của pháp luật

c) Tài khoản này không phản ánh số chênh lệch đánh giá lại khi đưa tài sản đi góp vốn đầu tư vào đơn vị khác, thay đổi hình thức sở hữu. Khoản chênh lệch đánh giá lại trong các trường hợp này được phản ánh vào TK 711 – Thu nhập khác (nếu là lãi) hoặc TK 811 – Chi phí khác (nếu là lỗ).

d) Giá trị tài sản được xác định lại trên cơ sở bảng giá Nhà nước quy định, Hội đồng định giá tài sản hoặc cơ quan thẩm định giá chuyên nghiệp xác định.

đ) Số chênh lệch giá do đánh giá lại tài sản được hạch toán và xử lý theo pháp luật hiện hành.

2.Kết cấu và nội dung phản ánh của tài khoản 412 – Chênh lệch đánh giá lại tài sản

Bên Nợ:

- Số chênh lệch giảm do đánh giá lại tài sản;

- Xử lý số chênh lệch tăng do đánh giá lại tài sản.

Bên Có:

- Số chênh lệch tăng do đánh giá lại tài sản;

- Xử lý số chênh lệch giảm do đánh giá lại tài sản.

Tài khoản 412 – Chênh lệch đánh giá lại tài sản, có thể có số dư bên Nợ hoặc số dư bên Có:

Số dư bên Nợ: Số chênh lệch giảm do đánh giá lại tài sản chưa được xử lý.

Số dư bên Có: Số chênh lệch tăng do đánh giá lại tài sản chưa được xử lý.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Khi có quyết định của Nhà nước về đánh giá lại tài sản cố định, bất động sản đầu tư, vật tư, hàng hóa… hoặc định giá khi tiến hành cổ phần hóa doanh nghiệp Nhà nước, doanh nghiệp tiến hành kiểm kê, đánh giá lại tài sản và phản ánh số chênh lệch do đánh giá lại tài sản vào sổ kế toán.

- Đánh giá lại vật tư, hàng hóa:

+ Nếu giá đánh giá lại cao hơn trị giá đã ghi sổ kế toán thì số chênh lệch giá tăng, ghi:

Nợ các TK 152, 153, 155, 156

Có TK 412 - Chênh lệch đánh giá lại tài sản.

+ Nếu giá đánh giá lại thấp hơn trị giá đã ghi sổ kế toán thì số chênh lệch giá giảm, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản

Có các TK 152, 153, 155, 156.

- Đánh giá lại TSCĐ và bất động sản đầu tư: Căn cứ vào bảng tổng hợp kết quả kiểm kê và đánh giá lại TSCĐ, bất động sản đầu tư:

+ Phần nguyên giá, giá trị còn lại, giá trị hao mòn điều chỉnh tăng, ghi:

Nợ các TK 211, 213, 217 (phần nguyên giá điều chỉnh tăng)

Có TK 214 - Hao mòn TSCĐ (phần giá trị hao mòn điều chỉnh tăng)

Có TK 412 - Chênh lệch đánh giá lại tài sản (giá trị còn lại tăng).

+ Phần nguyên giá, giá trị còn lại, giá trị hao mòn điều chỉnh giảm, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản (giá trị còn lại điều chỉnh giảm)

Nợ TK 214 - Hao mòn TSCĐ (phần giá trị hao mòn điều chỉnh giảm)

Có các TK 211, 213, 217 (phần nguyên giá điều chỉnh giảm)

b) Cuối năm tài chính xử lý chênh lệch đánh giá lại tài sản theo quyết định của cơ quan hoặc cấp có thẩm quyền:

- Nếu tài khoản 412 có số dư bên Có, và có quyết định bổ sung Vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản

Có TK 411 - Vốn đầu tư của chủ sở hữu.

- Nếu tài khoản 412 có số dư bên Nợ, và có quyết định ghi giảm Vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Có TK 412 - Chênh lệch đánh giá lại tài sản.

Điều 69. Tài khoản 413 – Chênh lệch tỷ giá hối đoái

1. Quy định chung về tỷ giá hối đoái và chênh lệch tỷ giá hối đoái

1.1. Chênh lệch tỷ giá hối đoái là chênh lệch phát sinh từ việc trao đổi thực tế hoặc quy đổi cùng một số lượng ngoại tệ sang đơn vị tiền tệ kế toán theo tỷ giá hối đoái khác nhau. Chênh lệch tỷ giá hối đoái chủ yếu phát sinh trong các trường hợp:

- Thực tế mua bán, trao đổi, thanh toán các nghiệp vụ kinh tế phát sinh bằng ngoại tệ trong kỳ;

- Đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ tại thời điểm lập Báo cáo tài chính;

- Chuyển đổi Báo cáo tài chính được lập bằng ngoại tệ sang Đồng Việt Nam.

1.2. Các loại tỷ giá hối đoái (sau đây gọi tắt là tỷ giá) sử dụng trong kế toán

Các doanh nghiệp có nghiệp vụ kinh tế phát sinh bằng ngoại tệ phải thực hiện ghi sổ kế toán và lập Báo cáo tài chính theo một đơn vị tiền tệ thống nhất là Đồng Việt Nam, hoặc đơn vị tiền tệ chính thức sử dụng trong kế toán. Việc quy đổi đồng ngoại tệ ra đồng Việt Nam phải căn cứ vào:

- Tỷ giá giao dịch thực tế;

- Tỷ giá ghi sổ kế toán.

Khi xác định nghĩa vụ thuế (kê khai, quyết toán và nộp thuế), doanh nghiệp thực hiện theo các quy định của pháp luật về thuế.

1.3. Nguyên tắc xác định tỷ giá giao dịch thực tế:

a) Tỷ giá giao dịch thực tế đối với các giao dịch bằng ngoại tệ phát sinh trong kỳ:

- Tỷ giá giao dịch thực tế khi mua bán ngoại tệ (hợp đồng mua bán ngoại tệ giao ngay, hợp đồng kỳ hạn, hợp đồng tương lai, hợp đồng quyền chọn, hợp đồng hoán đổi): Là tỷ giá ký kết trong hợp đồng mua, bán ngoại tệ giữa doanh nghiệp và ngân hàng thương mại;

- Trường hợp hợp đồng không quy định tỷ giá thanh toán thì doanh nghiệp ghi sổ kế toán theo nguyên tắc:

+ Tỷ giá giao dịch thực tế khi góp vốn hoặc nhận vốn góp: Là tỷ giá mua ngoại tệ của ngân hàng nơi doanh nghiệp mở tài khoản để nhận vốn của nhà đầu tư tại ngày góp vốn;

+ Tỷ giá giao dịch thực tế khi ghi nhận nợ phải thu: Là tỷ giá mua của ngân hàng thương mại nơi doanh nghiệp chỉ định khách hàng thanh toán tại thời điểm giao dịch phát sinh;

+ Tỷ giá giao dịch thực tế khi ghi nhận nợ phải trả: Là tỷ giá bán của ngân hàng thương mại nơi doanh nghiệp dự kiến giao dịch tại thời điểm giao dịch phát sinh.

+ Đối với các giao dịch mua sắm tài sản hoặc các khoản chi phí được thanh toán ngay bằng ngoại tệ (không qua các tài khoản phải trả), tỷ giá giao dịch thực tế là tỷ giá mua của ngân hàng thương mại nơi doanh nghiệp thực hiện thanh toán.

b) Tỷ giá giao dịch thực tế khi đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ tại thời điểm lập Báo cáo tài chính: Là tỷ giá công bố của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch (do doanh nghiệp tự lựa chọn) theo nguyên tắc:

- Tỷ giá giao dịch thực tế khi đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ được phân loại là tài sản: Là tỷ giá mua ngoại tệ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch tại thời điểm lập Báo cáo tài chính. Đối với các khoản ngoại tệ gửi ngân hàng thì tỷ giá thực tế khi đánh giá lại là tỷ giá mua của chính ngân hàng nơi doanh nghiệp mở tài khoản ngoại tệ.

- Tỷ giá giao dịch thực tế khi đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ được phân loại là nợ phải trả: Là tỷ giá bán ngoại tệ của ngân hàng thương mại tại thời điểm lập Báo cáo tài chính;

- Các đơn vị trong tập đoàn được áp dụng chung một tỷ giá do Công ty mẹ quy định (phải đảm bảo sát với tỷ giá giao dịch thực tế) để đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ phát sinh từ các giao dịch nội bộ.

1.4. Nguyên tắc xác định tỷ giá ghi sổ: Tỷ giá ghi sổ gồm: Tỷ giá ghi sổ thực tế đích danh hoặc tỷ giá ghi sổ bình quân gia quyền di động (tỷ giá bình quân gia quyền sau từng lần nhập).

- Tỷ giá ghi sổ thực tế đích danh: Là tỷ giá khi thu hồi các khoản nợ phải thu, các khoản ký cược, ký quỹ hoặc thanh toán các khoản nợ phải trả bằng ngoại tệ, được xác định theo tỷ giá tại thời điểm giao dịch phát sinh hoặc tại thời điểm đánh giá lại cuối kỳ của từng đối tượng.

- Tỷ giá ghi sổ bình quân gia quyền di động là tỷ giá được sử dụng tại bên Có tài khoản tiền khi thanh toán tiền bằng ngoại tệ, được xác định trên cơ sở lấy tổng giá trị được phản ánh tại bên Nợ tài khoản tiền chia cho số lượng ngoại tệ thực có tại thời điểm thanh toán.

1.5. Nguyên tắc áp dụng tỷ giá trong kế toán

a) Khi phát sinh các giao dịch bằng ngoại tệ, tỷ giá giao dịch thực tế tại thời điểm giao dịch phát sinh được sử dụng để quy đổi ra đồng tiền ghi sổ kế toán đối với:

- Các tài khoản phản ánh doanh thu, thu nhập khác. Riêng trường hợp bán hàng hoá, cung cấp dịch vụ hoặc thu nhập có liên quan đến doanh thu nhận trước hoặc giao dịch nhận trước tiền của người mua thì doanh thu, thu nhập tương ứng với số tiền nhận trước được áp dụng tỷ giá giao dịch thực tế tại thời điểm nhận trước của người mua (không áp dụng theo tỷ giá giao dịch thực tế tại thời điểm ghi nhận doanh thu, thu nhập).

- Các tài khoản phản ánh chi phí sản xuất, kinh doanh, chi phí khác. Riêng trường hợp phân bổ khoản chi phí trả trước vào chi phí sản xuất, kinh doanh trong kỳ thì chi phí được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm trả trước (không áp dụng theo tỷ giá giao dịch thực tế tại thời điểm ghi nhận chi phí).

- Các tài khoản phản ánh tài sản. Riêng trường hợp tài sản được mua có liên quan đến giao dịch trả trước cho người bán thì giá trị tài sản tương ứng với số tiền trả trước được áp dụng tỷ giá giao dịch thực tế tại thời điểm trả trước cho người bán (không áp dụng theo tỷ giá giao dịch thực tế tại thời điểm ghi nhận tài sản).

- Tài khoản loại vốn chủ sở hữu;

- Bên Nợ các TK phải thu; Bên Nợ các TK vốn bằng tiền; Bên Nợ các TK phải trả khi phát sinh giao dịch trả trước tiền cho người bán.

- Bên Có các TK phải trả; Bên Có các TK phải thu khi phát sinh giao dịch nhận trước tiền của người mua;

b) Khi phát sinh các giao dịch bằng ngoại tệ, tỷ giá ghi sổ thực tế đích danh được sử dụng để quy đổi ra đồng tiền ghi sổ kế toán đối với các loại tài khoản sau:

- Bên Có các TK phải thu (ngoại trừ giao dịch nhận trước tiền của người mua); Bên Nợ TK phải thu khi tất toán khoản tiền nhận trước của người mua do đã chuyển giao sản phẩm, hàng hóa, TSCĐ, cung cấp dịch vụ, khối lượng được nghiệm thu; Bên Có các TK khoản ký cược, ký quỹ, chi phí trả trước;

- Bên Nợ các TK phải trả (ngoại trừ giao dịch trả trước tiền cho người bán); Bên Có TK phải trả khi tất toán khoản tiền ứng trước cho người bán do đã nhận được sản phẩm, hàng hóa, TSCĐ, dịch vụ, nghiệm thu khối lượng.

- Trường hợp trong kỳ phát sinh nhiều khoản phải thu hoặc phải trả bằng ngoại tệ với cùng một đối tượng thì tỷ giá ghi sổ thực tế đích danh cho từng đối tượng được xác định trên cơ sở bình quân gia quyền di động của các giao dịch với đối tượng đó.

c) Khi thực hiện thanh toán bằng ngoại tệ, tỷ giá ghi sổ bình quân gia quyền di động được sử dụng để quy đổi ra đồng tiền ghi sổ kế toán ở bên Có các TK tiền.

1.6. Nguyên tắc xác định các khoản mục tiền tệ có gốc ngoại tệ: Là các tài sản được thu hồi bằng ngoại tệ hoặc các khoản nợ phải trả bằng ngoại tệ. Các khoản mục tiền tệ có gốc ngoại tệ có thể bao gồm:

a) Tiền mặt, các khoản tương đương tiền, tiền gửi có kỳ hạn bằng ngoại tệ;

b) Các khoản nợ phải thu, nợ phải trả có gốc ngoại tệ, ngoại trừ:

- Các khoản trả trước cho người bán và các khoản chi phí trả trước bằng ngoại tệ. Trường hợp tại thời điểm lập báo cáo có bằng chứng chắc chắn về việc người bán không thể cung cấp hàng hoá, dịch vụ và doanh nghiệp sẽ phải nhận lại các khoản trả trước bằng ngoại tệ thì các khoản này được coi là các khoản mục tiền tệ có gốc ngoại tệ.

- Các khoản người mua trả tiền trước và các khoản doanh thu nhận trước bằng ngoại tệ. Trường hợp tại thời điểm lập báo cáo có bằng chứng chắc chắn về việc doanh nghiệp không thể cung cấp hàng hoá, dịch vụ và sẽ phải trả lại các khoản nhận trước bằng ngoại tệ cho người mua thì các khoản này được coi là các khoản mục tiền tệ có gốc ngoại tệ.

c) Các khoản đi vay, cho vay dưới mọi hình thức được quyền thu hồi hoặc có nghĩa vụ hoàn trả bằng ngoại tệ.

d) Các khoản đặt cọc, ký cược, ký quỹ được quyền nhận lại bằng ngoại tệ; Các khoản nhận ký cược, ký quỹ phải hoàn trả bằng ngoại tệ.

2. Nguyên tắc kế toán chênh lệch tỷ giá

a) Doanh nghiệp đồng thời phải theo dõi nguyên tệ trên sổ kế toán chi tiết các tài khoản: Tiền mặt, tiền gửi Ngân hàng, tiền đang chuyển, các khoản phải thu, các khoản phải trả.

b) Tất cả các khoản chênh lệch tỷ giá đều được phản ánh ngay vào doanh thu hoạt động tài chính (nếu lãi) hoặc chi phí tài chính (nếu lỗ) tại thời điểm phát sinh.

Riêng khoản chênh lệch tỷ giá trong giai đoạn trước hoạt động của các doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ có thực hiện dự án, công trình trọng điểm quốc gia gắn với nhiệm vụ ổn định kinh tế vĩ mô, an ninh, quốc phòng được tập hợp, phản ánh trên TK 413 và được phân bổ dần vào doanh thu hoạt động tài chính hoặc chi phí tài chính khi doanh nghiệp đi vào hoạt động theo nguyên tắc:

- Khoản lỗ tỷ giá lũy kế trong giai đoạn trước hoạt động được phân bổ trực tiếp từ TK 413 vào chi phí tài chính, không thực hiện kết chuyển thông qua TK 242 - chi phí trả trước;

- Khoản lãi tỷ giá lũy kế trong giai đoạn trước hoạt động được phân bổ trực tiếp từ TK 413 vào doanh thu hoạt động tài chính, không thực hiện kết chuyển thông qua TK 3387 – Doanh thu chưa thực hiện;

- Thời gian phân bổ thực hiện theo quy định của pháp luật đối với loại hình doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ. Riêng số phân bổ khoản lỗ tỷ giá tối thiểu trong từng kỳ phải đảm bảo không nhỏ hơn mức lợi nhuận trước thuế trước khi phân bổ khoản lỗ tỷ giá (sau khi phân bổ lỗ tỷ giá, lợi nhuận trước thuế của báo cáo kết quả hoạt động kinh doanh bằng không).

c) Doanh nghiệp phải đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá giao dịch thực tế tại tất cả các thời điểm lập Báo cáo tài chính theo quy định của pháp luật. Đối với các doanh nghiệp đã sử dụng công cụ tài chính để dự phòng rủi ro hối đoái thì không được đánh giá lại các khoản vay, nợ phải trả có gốc ngoại tệ đã sử dụng công cụ tài chính để dự phòng rủi ro hối đoái.

d) Doanh nghiệp không được vốn hóa các khoản chênh lệch tỷ giá vào giá trị tài sản dở dang.

3. Kết cấu và nội dung phản ánh của tài khoản 413 – Chênh lệch tỷ giá hối đoái

Bên Nợ:

- Lỗ tỷ giá do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ;

- Lỗ tỷ giá trong giai đoạn trước hoạt động của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ có thực hiện dự án, công trình trọng điểm quốc gia gắn với nhiệm vụ ổn định kinh tế vĩ mô, an ninh, quốc phòng.

- Kết chuyển lãi tỷ giá vào doanh thu hoạt động tài chính;

Bên Có:

- Lãi tỷ giá do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ;

- Lãi tỷ giá trong giai đoạn trước hoạt động của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ có thực hiện dự án, công trình trọng điểm quốc gia gắn với nhiệm vụ ổn định kinh tế vĩ mô, an ninh, quốc phòng.

- Kết chuyển lỗ tỷ giá vào chi phí tài chính;

Tài khoản 413 có thể có số dư bên Nợ hoặc số dư bên Có.

Số dư bên Nợ: Lỗ tỷ giá trong giai đoạn trước hoạt động của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ có thực hiện dự án, công trình trọng điểm quốc gia gắn với nhiệm vụ ổn định kinh tế vĩ mô, an ninh, quốc phòng.

Số dư bên Có: Lãi tỷ giá trong giai đoạn trước hoạt động của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ có thực hiện dự án, công trình trọng điểm quốc gia gắn với nhiệm vụ ổn định kinh tế vĩ mô, an ninh, quốc phòng.

Tài khoản 413 - Chênh lệch tỷ giá hối đoái, có 2 tài khoản cấp 2:

- Tài khoản 4131 - Chênh lệch tỷ giá đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ: Phản ánh số chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi, lỗ tỷ giá) cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (doanh nghiệp SXKD có cả hoạt động đầu tư XDCB).

- Tài khoản 4132 - Chênh lệch tỷ giá hối đoái giai đoạn trước hoạt động: Phản ánh số chênh lệch tỷ giá hối đoái phát sinh và chênh lệch tỷ giá do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ trong giai đoạn trước hoạt động. Tài khoản này chỉ áp dụng cho doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ có thực hiện dự án, công trình trọng điểm quốc gia gắn với nhiệm vụ ổn định kinh tế vĩ mô, an ninh, quốc phòng.

4. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

4.1. Kế toán chênh lệch tỷ giá hối đoái phát sinh trong kỳ (kể cả chênh lệch tỷ giá trong giai đoạn trước hoạt động của các doanh nghiệp không do Nhà nước nắm giữ 100% vốn điều lệ):

a) Khi mua vật tư, hàng hoá, TSCĐ, dịch vụ thanh toán bằng ngoại tệ:

Nợ các TK 151, 152, 153, 156, 157, 211, 213, 217, 241, 623, 627, 641, 642 (tỷ giá giao dịch thực tế tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (theo tỷ giá ghi sổ kế toán).

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

b) Khi mua vật tư, hàng hoá, TSCĐ, dịch vụ của nhà cung cấp chưa thanh toán tiền, khi vay hoặc nhận nợ nội bộ... bằng ngoại tệ, căn cứ tỷ giá hối đoái giao dịch thực tế tại ngày giao dịch, ghi:

Nợ các TK 111, 112, 152, 153, 156, 211, 627, 641, 642...

Có các TK 331, 341, 336...

c) Khi ứng trước tiền cho người bán bằng ngoại tệ để mua vật tư, hàng hóa, TSCĐ, dịch vụ:

- Kế toán phản ánh số tiền ứng trước cho người bán theo tỷ giá giao dịch thực tế tại thời điểm ứng trước, ghi:

Nợ TK 331 - Phải trả cho người bán (tỷ giá thực tế tại ngày ứng trước)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (theo tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

- Khi nhận vật tư, hàng hóa, TSCĐ, dịch vụ từ người bán, kế toán phản ánh theo nguyên tắc:

+ Đối với giá trị vật tư, hàng hóa, TSCĐ, dịch vụ tương ứng với số tiền bằng ngoại tệ đã ứng trước cho người bán, kế toán ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm ứng trước, ghi:

Nợ các TK 151, 152, 153, 156, 157, 211, 213, 217, 241, 623, 627, 641, 642

Có TK 331 - Phải trả cho người bán (tỷ giá thực tế ngày ứng trước).

+ Đối với giá trị vật tư, hàng hóa, TSCĐ, dịch vụ còn nợ chưa thanh toán tiền, kế toán ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm phát sinh (ngày giao dịch), ghi:

Nợ các TK 151, 152, 153, 156, 157, 211, 213, 217, 241, 623, 627, 641, 642 (tỷ giá giao dịch thực tế tại ngày giao dịch)

Có TK 331 - Phải trả cho người bán (tỷ giá thực tế ngày giao dịch).

d) Khi thanh toán nợ phải trả bằng ngoại tệ (nợ phải trả người bán, nợ vay, nợ thuê tài chính, nợ nội bộ...), ghi:

Nợ các TK 331, 336, 341,... (tỷ giá ghi sổ kế toán)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (tỷ giá ghi sổ kế toán).

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

e) Khi phát sinh doanh thu, thu nhập khác bằng ngoại tệ, căn cứ tỷ giá hối đoái giao dịch thực tế tại ngày giao dịch, ghi:

Nợ các TK 111(1112), 112(1122), 131... (tỷ giá thực tế tại ngày giao dịch)

Có các TK 511, 711 (tỷ giá thực tế tại ngày giao dịch).

g) Khi nhận trước tiền của người mua bằng ngoại tệ để cung cấp vật tư, hàng hóa, TSCĐ, dịch vụ:

- Kế toán phản ánh số tiền nhận trước của người mua theo tỷ giá giao dịch thực tế tại thời điểm nhận trước, ghi:

Nợ các TK 111 (1112), 112 (1122)

Có TK 131 - Phải thu của khách hàng.

- Khi chuyển giao vật tư, hàng hóa, TSCĐ, dịch vụ cho người mua, kế toán phản ánh theo nguyên tắc:

+ Đối với phần doanh thu, thu nhập tương ứng với số tiền bằng ngoại tệ đã nhận trước của người mua, kế toán ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm nhận trước, ghi:

Nợ TK 131 - Phải thu của khách hàng (tỷ giá thực tế thời điểm nhận trước)

Có các TK 511, 711.

+ Đối với phần doanh thu, thu nhập chưa thu được tiền, kế toán ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm phát sinh, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có các TK 511, 711.

h) Khi thu được tiền nợ phải thu bằng ngoại tệ, ghi:

Nợ các TK 111 (1112), 112 (1122) (tỷ giá thực tế tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 131, 136, 138 (tỷ giá ghi sổ kế toán).

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

i) Khi cho vay, đầu tư bằng ngoại tệ, ghi:

Nợ các TK 121, 128, 221, 222, 228 (tỷ giá thực tế tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

k) Các khoản ký cược, ký quỹ bằng ngoại tệ

- Khi mang ngoại tệ đi ký cược, ký quỹ, ghi:

Nợ TK 244 - Cầm cố, thế chấp, ký cược, ký quỹ

Có các TK 111 (1112), 112 (1122) (tỷ giá ghi sổ kế toán).

- Khi nhận lại tiền ký cược, ký quỹ, ghi:

Nợ các TK 111 (1112), 112 (1122) (tỷ giá giao dịch thực tế khi nhận lại)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá)

Có TK 244 - Cầm cố, thế chấp, ký cược, ký quỹ (tỷ giá ghi sổ)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá).

4.2. Kế toán chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ

a) Khi lập Báo cáo tài chính, kế toán đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá hối đoái giao dịch thực tế tại thời điểm báo cáo:

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ các TK 1112, 1122, 128, 228, 131, 136, 138, 331, 341,..

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có các TK 1112, 1122, 128, 228, 131, 136, 138, 331, 341,...

b) Kế toán xử lý chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ: Kế toán kết chuyển toàn bộ khoản chênh lệch tỷ giá hối đoái đánh giá lại (theo số thuần sau khi bù trừ số phát sinh bên Nợ và bên Có của TK 4131) vào chi phí tài chính (nếu lỗ tỷ giá hối đoái), hoặc doanh thu hoạt động tài chính (nếu lãi tỷ giá hối đoái) để xác định kết quả hoạt động kinh doanh:

- Kết chuyển lãi tỷ giá hối đoái đánh giá lại cuối năm tài chính vào doanh thu hoạt động tài chính, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 515 - Doanh thu hoạt động tài chính (nếu lãi tỷ giá hối đoái).

- Kết chuyển lỗ tỷ giá hối đoái đánh giá lại cuối năm tài chính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính (nếu lỗ tỷ giá hối đoái)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

c) Kế toán chênh lệch tỷ giá phát sinh trong giai đoạn trước hoạt động của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ có thực hiện dự án, công trình trọng điểm quốc gia gắn với nhiệm vụ ổn định kinh tế vĩ mô, an ninh, quốc phòng:

Đơn vị áp dụng tất cả các quy định về tỷ giá và nguyên tắc kế toán như đối với các doanh nghiệp khác, ngoại trừ:

- Việc ghi nhận khoản lãi tỷ giá khi phát sinh được phản ánh vào bên Có TK 413 - Chênh lệch tỷ giá hối đoái;

- Việc ghi nhận khoản lỗ tỷ giá khi phát sinh được phản ánh vào bên Nợ TK 413 - Chênh lệch tỷ giá hối đoái;

Khi doanh nghiệp đi vào hoạt động, kế toán kết chuyển khoản chênh lệch tỷ giá vào doanh thu hoạt động tài chính hoặc chi phí tài chính.

d) Xử lý số chênh lệch tỷ giá còn lại trên TK 242 - Chi phí trả trước và TK 3387 - Doanh thu chưa thực hiện:

- Các doanh nghiệp chưa phân bổ hết khoản lỗ chênh lệch tỷ giá của giai đoạn trước hoạt động (đang phản ánh trên tài khoản 242 trước thời điểm thông tư này có hiệu lực) phải kết chuyển toàn bộ số lỗ chênh lệch tỷ giá vào chi phí tài chính để xác định kết quả kinh doanh trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước.

- Các doanh nghiệp chưa phân bổ hết khoản lãi chênh lệch tỷ giá của giai đoạn trước hoạt động (đang phản ánh trên tài khoản 3387 trước thời điểm thông tư này có hiệu lực) phải kết chuyển toàn bộ số lãi chênh lệch tỷ giá vào doanh thu hoạt động tài chính để xác định kết quả kinh doanh trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

Điều 70. Tài khoản 414 - Quỹ đầu tư phát triển

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm quỹ đầu tư phát triển của doanh nghiệp.

b) Quỹ đầu tư phát triển được trích lập từ lợi nhuận sau thuế thu nhập doanh nghiệp và được sử dụng vào việc đầu tư mở rộng quy mô sản xuất, kinh doanh hoặc đầu tư chiều sâu của doanh nghiệp.

c) Việc trích và sử dụng quỹ đầu tư phát triển phải theo chính sách tài chính hiện hành đối với từng loại doanh nghiệp hoặc quyết định của chủ sở hữu.

d) Doanh nghiệp không tiếp tục trích Quỹ dự phòng tài chính. Chủ sở hữu doanh nghiệp ra quyết định chuyển số dư Quỹ dự phòng tài chính vào Quỹ đầu tư phát triển.

2. Kết cấu và nội dung phản ánh của tài khoản 414 - Quỹ đầu tư phát triển

Bên Nợ: Tình hình chi tiêu, sử dụng quỹ đầu tư phát triển của doanh nghiệp.

Bên Có: Quỹ đầu tư phát triển tăng do được trích lập từ lợi nhuận sau thuế.

Số dư bên Có: Số quỹ đầu tư phát triển hiện có.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Trong kỳ, khi tạm trích lập quỹ đầu tư phát triển từ lợi nhuận sau thuế thu nhập doanh nghiệp, ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 414 - Quỹ đầu tư phát triển.

b) Cuối năm, xác định số quỹ đầu tư phát triển được trích, kế toán tính số được trích thêm, ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 414 - Quỹ đầu tư phát triển.

c) Trường hợp công ty cổ phần phát hành thêm cổ phiếu từ nguồn Quỹ đầu tư phát triển, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 4111 - Vốn góp của chủ sở hữu (theo mệnh giá)

Có TK 4112 - Thặng dư vốn cổ phần (phần chênh lệch giữa giá phát hành cao hơn mệnh giá, nếu có).

d) Chuyển số dư quỹ dự phòng tài chính: Số dư quỹ dự phòng tài chính hiện có tại doanh nghiệp được kết chuyển sang quỹ đầu tư phát triển, ghi:

Nợ TK 415 - Quỹ dự phòng tài chính

Có TK 414 - Quỹ đầu tư phát triển.

đ) Khi doanh nghiệp bổ sung vốn điều lệ từ Quỹ đầu tư phát triển, doanh nghiệp phải kết chuyển sang Vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 4111 - Vốn góp của chủ sở hữu.

Điều 71. Tài khoản 417 – Quỹ hỗ trợ sắp xếp doanh nghiệp

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình trích lập và sử dụng “Quỹ Hỗ trợ sắp xếp doanh nghiệp” tại các công ty TNHH một thành viên do Nhà nước sở hữu 100% vốn điều lệ theo quy định của pháp luật.

b) Việc quản lý và sử dụng Quỹ; Báo cáo, quyết toán; Lưu trữ hồ sơ, chứng từ phải thực hiện theo đúng quy định của pháp luật hiện hành. Đơn vị quản lý Quỹ phải mở tài khoản riêng để theo dõi các khoản thu, chi của Quỹ; Mở sổ kế toán để hạch toán rõ ràng, đầy đủ, kịp thời các giao dịch phát sinh.

c) Nguồn thu của Quỹ có thể bao gồm các khoản, như:

- Thu từ cổ phần hóa; Thu từ các hình thức sắp xếp, chuyển đổi doanh nghiệp;

- Kinh phí hỗ trợ theo quyết định của cơ quan có thẩm quyền;

- Lãi tiền gửi của Quỹ tại ngân hàng;

- Tiền phạt chậm nộp;

- Các khoản khác theo quy định của pháp luật.

d) Nội dung chi Quỹ

- Hỗ trợ các doanh nghiệp thực hiện sắp xếp, chuyển đổi sở hữu, giải quyết chính sách đối với lao động dôi dư và xử lý các vấn đề tài chính theo quy định của pháp luật;

- Bổ sung vốn điều lệ cho các đơn vị theo quy định của pháp luật;

- Điều chuyển, đầu tư vào doanh nghiệp theo quyết định của cơ quan có thẩm quyền;

- Các khoản chi khác theo quy định của pháp luật.

2. Kết cấu và nội dụng phản ánh của tài khoản 417 - Quỹ hỗ trợ sắp xếp doanh nghiệp

Bên Nợ: Các khoản chi từ Quỹ theo quy định của pháp luật.

Bên Có: Các khoản thu của Quỹ

Số dư bên Có: Số dư Quỹ Hỗ trợ sắp xếp doanh nghiệp hiện có cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Kế toán số thu về cổ phần hóa:

Nợ TK 1385 - Phải thu về cổ phần hoá

Có TK 417 - Quỹ Hỗ trợ sắp xếp doanh nghiệp.

b) Kế toán phản ánh số thu của Quỹ theo quyết định của cấp có thẩm quyền, ghi:

Nợ các TK 111, 112, 138

Có TK 417 - Quỹ Hỗ trợ sắp xếp doanh nghiệp.

c) Căn cứ vào báo cáo quyết toán các khoản chi thực hiện chính sách đối với người lao động tại doanh nghiệp cổ phần hoá và chi phí cổ phần hoá do doanh nghiệp cổ phần hóa lập, kế toán tại Công ty mẹ, Tập đoàn, Tổng Công ty Nhà nước phản ánh số thu từ chênh lệch thu, chi cổ phần hoá doanh nghiệp và phản ánh số đã chi trả cho người lao động, số chi phí cổ phần hoá, ghi:

Nợ các TK 111, 112

Nợ TK 417 - Quỹ Hỗ trợ sắp xếp doanh nghiệp.

Có TK 1385 - Phải thu về cổ phần hoá.

d) Khi điều chuyển Quỹ hoặc chi tiền từ Quỹ theo quyết định của cơ quan có thẩm quyền, ghi:

Nợ TK 417 - Quỹ Hỗ trợ sắp xếp doanh nghiệp

Có các TK 111, 112.

đ) Khi có phê duyệt của Thủ tướng Chính phủ về việc bổ sung vốn điều lệ cho các Tập đoàn, tổng công ty Nhà nước, Công ty mẹ, kế toán ghi:

Nợ TK 417 - Quỹ Hỗ trợ sắp xếp doanh nghiệp

Có TK 411 - Vốn đầu tư của chủ sở hữu.

Điều 72. Tài khoản 418 – Các quỹ khác thuộc vốn chủ sở hữu

1. Nguyên tắc kế toán

Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm các quỹ khác thuộc nguồn vốn chủ sở hữu. Các quỹ khác thuộc nguồn vốn chủ sở hữu được hình thành từ lợi nhuận sau thuế. Việc trích và sử dụng quỹ khác thuộc nguồn vốn chủ sở hữu phải theo chính sách tài chính hiện hành đối với từng loại doanh nghiệp hoặc theo quyết định của chủ sở hữu.

2. Kết cấu và nội dung phản ánh của tài khoản 418 – Các quỹ khác thuộc vốn chủ sở hữu

Bên Nợ: Tình hình chi tiêu, sử dụng các quỹ khác thuộc vốn chủ sở hữu của doanh nghiệp.

Bên Có: Các quỹ khác thuộc vốn chủ sở hữu tăng do được trích lập từ lợi nhuận sau thuế.

Số dư bên Có: Số quỹ khác thuộc vốn chủ sở hữu hiện có.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Trích lập quỹ khác thuộc vốn chủ sở hữu từ lợi nhuận sau thuế thu nhập doanh nghiệp, ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 418 - Các quỹ khác thuộc vốn chủ sở hữu.

b) Khi sử dụng quỹ, ghi:

Nợ TK 418 - Các quỹ khác thuộc vốn chủ sở hữu

Có các TK111, 112.

c) Khi doanh nghiệp bổ sung vốn điều lệ từ các Quỹ khác thuộc vốn chủ sở hữu, doanh nghiệp phải kết chuyển sang Vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 418 - Các quỹ khác thuộc vốn chủ sở hữu

Có TK 411 - Vốn đầu tư của chủ sở hữu (4111).

Điều 73. Tài khoản 419 – Cổ phiếu quỹ

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng giảm của số cổ phiếu do các công ty cổ phần mua lại trong số cổ phiếu do công ty đó đã phát hành ra công chúng để sau đó sẽ tái phát hành lại (gọi là cổ phiếu quỹ).

Cổ phiếu quỹ là cổ phiếu do công ty phát hành và được mua lại bởi chính công ty phát hành, nhưng nó không bị huỷ bỏ và sẽ được tái phát hành trở lại trong khoảng thời gian theo quy định của pháp luật về chứng khoán. Các cổ phiếu quỹ do công ty nắm giữ không được nhận cổ tức, không có quyền bầu cử hay tham gia chia phần tài sản khi công ty giải thể. Khi chia cổ tức cho các cổ phần, các cổ phiếu quỹ đang do công ty nắm giữ được coi là cổ phiếu chưa bán.

b) Giá trị cổ phiếu quỹ được phản ánh trên tài khoản này theo giá thực tế mua lại bao gồm giá mua lại và các chi phí liên quan trực tiếp đến việc mua lại cổ phiếu, như chi phí giao dịch, thông tin…

c) Cuối kỳ kế toán, khi lập Báo cáo tài chính, giá trị thực tế của cổ phiếu quỹ được ghi giảm Vốn đầu tư của chủ sở hữu trên Bảng CĐKT bằng cách ghi số âm (...).

d) Tài khoản này không phản ánh trị giá cổ phiếu mà công ty mua của các công ty cổ phần khác vì mục đích nắm giữ đầu tư

đ) Trị giá vốn của cổ phiếu quỹ khi tái phát hành, hoặc khi sử dụng để trả cổ tức, thưởng... được tính theo phương pháp bình quân gia quyền.

2. Kết cấu và nội dung phản ánh của tài khoản 419 – Cổ phiếu quỹ

Bên nợ: Trị giá thực tế cổ phiếu quỹ khi mua vào.

Bên Có: Trị giá thực tế cổ phiếu quỹ được tái phát hành, chia cổ tức hoặc huỷ bỏ.

Số dư bên Nợ: Trị giá thực tế cổ phiếu quỹ hiện đang do công ty nắm giữ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Kế toán mua lại cổ phiếu do chính công ty đã phát hành:

- Khi công ty đã hoàn tất các thủ tục mua lại số cổ phiếu do chính công ty phát hành theo luật định, kế toán thực hiện thủ tục thanh toán tiền cho các cổ đông theo giá thoả thuận mua, bán và nhận cổ phiếu về, ghi:

Nợ TK 419 - Cổ phiếu quỹ (giá mua lại cổ phiếu)

Có các TK 111, 112.

- Trong quá trình mua lại cổ phiếu, khi phát sinh chi phí liên quan trực tiếp đến việc mua lại cổ phiếu, ghi:

Nợ TK 419 - Cổ phiếu quỹ

Có các TK 111, 112.

b) Tái phát hành cổ phiếu quỹ:

- Khi tái phát hành cổ phiếu quỹ với giá cao hơn giá thực tế mua lại, ghi:

Nợ các TK 111,112 (tổng giá thanh toán tái phát hành cổ phiếu)

Có TK 419 - Cổ phiếu quỹ (giá thực tế mua lại cổ phiếu)

Có TK 411 - Vốn đầu tư của chủ sở hữu (4112) (số chênh lệch giữa giá tái phát hành cao hơn giá thực tế mua lại cổ phiếu).

- Khi tái phát hành cổ phiếu quỹ ra thị trường với giá thấp hơn giá thực tế mua vào cổ phiếu, ghi:

Nợ các TK 111,112 (tổng giá thanh toán tái phát hành cổ phiếu)

Nợ TK 4112- Thặng dư vốn cổ phần (giá tái phát hành thấp hơn giá mua lại)

Có TK 419 - Cổ phiếu quỹ (giá thực tế mua lại cổ phiếu).

c) Khi huỷ bỏ số cổ phiếu quỹ, ghi:

Nợ TK 4111 - Vốn góp của chủ sở hữu (mệnh giá của số cổ phiếu huỷ bỏ);

Nợ TK 4112 - Thặng dư vốn cổ phần (giá mua lại cao hơn mệnh giá)

Có TK 419 - Cổ phiếu quỹ (giá thực tế mua lại cổ phiếu).

d) Khi có quyết định của Hội đồng quản trị (đã thông qua Đại hội cổ đông) chia cổ tức bằng cổ phiếu quỹ:

- Trường hợp giá phát hành cổ phiếu quỹ tại ngày trả cổ tức bằng cổ phiếu cao hơn giá thực tế mua vào của cổ phiếu quỹ, ghi:

Nợ TK 421- Lợi nhuận sau thuế chưa phân phối (giá phát hành cổ phiếu)

Có TK 419 - Cổ phiếu quỹ (theo giá thực tế mua lại cổ phiếu quỹ)

Có TK 4112 - Thặng dư vốn cổ phần (số chênh lệch giữa giá mua lại cổ phiếu quỹ thấp hơn giá phát hành tại ngày trả cổ tức).

- Trường hợp giá phát hành cổ phiếu quỹ tại ngày trả cổ tức bằng cổ phiếu thấp hơn giá thực tế mua vào của cổ phiếu quỹ, ghi:

Nợ TK 421- Lợi nhuận sau thuế chưa phân phối (giá phát hành cổ phiếu)

Nợ TK 4112 - Thặng dư vốn cổ phần (số chênh lệch giữa giá mua lại cổ phiếu quỹ cao hơn giá phát hành tại ngày trả cổ tức).

Có TK 419 - Cổ phiếu quỹ (theo giá thực tế mua cổ phiếu quỹ).

Điều 74. Tài khoản 421 – Lợi nhuận sau thuế chưa phân phối

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh kết quả kinh doanh (lãi, lỗ) sau thuế thu nhập doanh nghiệp và tình hình phân chia lợi nhuận hoặc xử lý lỗ của doanh nghiệp.

b) Việc phân chia lợi nhuận hoạt động kinh doanh của doanh nghiệp phải đảm bảo rõ ràng, rành mạch và theo đúng chính sách tài chính hiện hành.

c) Phải hạch toán chi tiết kết quả hoạt động kinh doanh của từng năm tài chính (năm trước, năm nay), đồng thời theo dõi chi tiết theo từng nội dung phân chia lợi nhuận của doanh nghiệp (trích lập các quỹ, bổ sung Vốn đầu tư của chủ sở hữu, chia cổ tức, lợi nhuận cho các cổ đông, cho các nhà đầu tư).

d) Khi áp dụng hồi tố do thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót trọng yếu của các năm trước nhưng năm nay mới phát hiện dẫn đến phải điều chỉnh số dư đầu năm phần lợi nhuận chưa phân chia thì kế toán phải điều chỉnh tăng hoặc giảm số dư đầu năm của TK 4211 “Lợi nhuận sau thuế chưa phân phối năm trước” trên sổ kế toán và điều chỉnh tăng hoặc giảm chỉ tiêu “Lợi nhuận sau thuế chưa phân phối” trên Bảng Cân đối kế toán theo quy định tại Chuẩn mực kế toán “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót” và Chuẩn mực kế toán “Thuế thu nhập doanh nghiệp”.

đ) Công ty mẹ được phân phối lợi nhuận cho chủ sở hữu không vượt quá mức lợi nhuận sau thuế chưa phân phối trên Báo cáo tài chính hợp nhất sau khi đã loại trừ ảnh hưởng của các khoản lãi do ghi nhận từ giao dịch mua giá rẻ (bất lợi thương mại hay còn gọi là lợi thế thương mại âm). Trường hợp mức lợi nhuận sau thuế chưa phân phối trên Báo cáo tài chính hợp nhất cao hơn mức lợi nhuận sau thuế chưa phân phối trên Báo cáo tài chính của riêng công ty mẹ và nếu số lợi nhuận quyết định phân phối vượt quá số lợi nhuận sau thuế chưa phân phối trên Báo cáo tài chính riêng, công ty mẹ chỉ thực hiện việc phân phối sau khi đã điều chuyển lợi nhuận từ các công ty con về công ty mẹ.

Đối với tất cả các doanh nghiệp, khi phân phối lợi nhuận cần cân nhắc đến các khoản mục phi tiền tệ nằm trong lợi nhuận sau thuế chưa phân phối có thể ảnh hưởng đến luồng tiền và khả năng chi trả cổ tức, lợi nhuận của doanh nghiệp, như:

- Khoản lãi do đánh giá lại tài sản mang đi góp vốn; do đánh giá lại các khoản mục tiền tệ; do đánh giá lại các công cụ tài chính;

- Các khoản mục phi tiền tệ khác…

e) Trong hoạt động hợp đồng hợp tác kinh doanh (BCC) chia lợi nhuận sau thuế, doanh nghiệp phải theo dõi riêng kết quả của BCC làm căn cứ để phân phối lợi nhuận hoặc chia lỗ cho các bên. Doanh nghiệp là bên nộp và quyết toán thuế TNDN thay các bên trong BCC chỉ phản ánh phần lợi nhuận tương ứng với phần của mình được hưởng, không được phản ánh toàn bộ kết quả của BCC trên tài khoản này trừ khi có quyền kiểm soát đối với BCC.

g) Đối với cổ tức ưu đãi phải trả: Doanh nghiệp phải loại khoản cổ tức ưu đãi phải trả theo bản chất của cổ phiếu ưu đãi và nguyên tắc:

- Nếu cổ phiếu ưu đãi được phân loại là nợ phải trả, kế toán không ghi nhận cổ tức phải trả từ lợi nhuận sau thuê chưa phân phối;

- Nếu cổ phiếu ưu đãi được phân loại là vốn chủ sở hữu, khoản cổ tức ưu đãi phải trả được kế toán tương tự như việc trả cổ tức của cổ phiếu phổ thông.

h) Doanh nghiệp phải theo dõi trong hệ thống quản trị nội bộ số lỗ tính thuế và số lỗ không tính thuế, trong đó:

- Khoản lỗ tính thuế là khoản lỗ tạo ra bởi các khoản chi phí được trừ khi xác định thu nhập chịu thuế;

- Khoản lỗ không tính thuế là khoản lỗ tạo ra bởi các khoản chi phí không được trừ khi xác định thu nhập chịu thuế.

Khi chuyển lỗ theo quy định của pháp luật, doanh nghiệp chỉ được chuyển phần lỗ tính thuế làm căn cứ giảm trừ số thuế phải nộp trong tương lai.

2. Kết cấu và nội dung phản ánh của tài khoản 421 – Lợi nhuận sau thuế chưa phân phối

Bên Nợ:

- Số lỗ về hoạt động kinh doanh của doanh nghiệp;

- Trích lập các quỹ của doanh nghiệp;

- Chia cổ tức, lợi nhuận cho các chủ sở hữu;

- Bổ sung vốn đầu tư của chủ sở hữu;

Bên Có:

- Số lợi nhuận thực tế của hoạt động kinh doanh của doanh nghiệp trong kỳ;

- Số lỗ của cấp dưới được cấp trên cấp bù;

- Xử lý các khoản lỗ về hoạt động kinh doanh.

Tài khoản 421 có thể có số dư Nợ hoặc số dư Có.

Số dư bên Nợ: Số lỗ hoạt động kinh doanh chưa xử lý.

Số dư bên Có: Số lợi nhuận sau thuế chưa phân phối hoặc chưa sử dụng.

Tài khoản 421- Lợi nhuận sau thuế chưa phân phối, có 2 tài khoản cấp 2:

- Tài khoản 4211 - Lợi nhuận sau thuế chưa phân phối năm trước: Phản ánh kết quả hoạt động kinh doanh, tình hình phân chia lợi nhuận hoặc xử lý lỗ thuộc các năm trước. Tài khoản 4211 còn dùng để phản ánh số điều chỉnh tăng hoặc giảm số dư đầu năm của TK 4211 khi áp dụng hồi tố do thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót trọng yếu của năm trước, năm nay mới phát hiện.

Đầu năm sau, kế toán kết chuyển số dư đầu năm từ TK 4212 “Lợi nhuận sau thuế chưa phân phối năm nay” sang TK 4211 “Lợi nhuận sau thuế chưa phân phối năm trước”.

- Tài khoản 4212 - Lợi nhuận sau thuế chưa phân phối năm nay: Phản ánh kết quả kinh doanh, tình hình phân chia lợi nhuận và xử lý lỗ của năm nay.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Cuối kỳ kế toán, kết chuyển kết quả hoạt động kinh doanh:

- Trường hợp lãi, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 421- Lợi nhuận sau thuế chưa phân phối (4212).

- Trường hợp lỗ, ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối (4212)

Có TK 911 - Xác định kết quả kinh doanh.

b) Khi có quyết định hoặc thông báo trả cổ tức, lợi nhuận được chia cho các chủ sở hữu, ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 338 - Phải trả, phải nộp khác (3388).

Khi trả tiền cổ tức, lợi nhuận, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3388)

Có các TK 111, 112,... (số tiền thực trả).

c) Trường hợp Công ty cổ phần trả cổ tức bằng cổ phiếu (phát hành thêm cổ phiếu từ nguồn Lợi nhuận sau thuế chưa phân phối) ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 4111- Vốn góp của chủ sở hữu (mệnh giá)

Có TK 4112 - Thặng dư vốn cổ phần (số chênh lêch giữa giá phát hành cao hơn mệnh giá) (nếu có).

d) Các doanh nghiệp không phải là công ty cổ phần khi quyết định bổ sung vốn đầu tư của chủ sở hữu từ lợi nhuận hoạt động kinh doanh (phần lợi nhuận để lại của doanh nghiệp), ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 4111 - Vốn góp của chủ sở hữu.

đ) Khi trích quỹ từ kết quả hoạt động kinh doanh (phần lợi nhuận để lại của doanh nghiệp), ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 414 - Quỹ đầu tư phát triển.

Có TK 418 - Các quỹ khác thuộc vốn chủ sở hữu.

Có TK 353 - Quỹ khen thưởng, phúc lợi (3531, 3532, 3534).

e) Đầu năm tài chính, kết chuyển lợi nhuận sau thuế chưa phân phối năm nay sang lợi nhuận sau thuế chưa phân phối năm trước, ghi:

- Trường hợp TK 4212 có số dư Có (lãi), ghi:

Nợ TK 4212 - Lợi nhuận sau thuế chưa phân phối năm nay

Có TK 4211 - Lợi nhuận sau thuế chưa phân phối năm trước.

- Trường hợp TK 4212 có số dư Nợ (lỗ), ghi:

Nợ TK 4211 - Lợi nhuận sau thuế chưa phân phối năm trước

Có TK 4212 - Lợi nhuận sau thuế chưa phân phối năm nay.

g) Kế toán xử lý lợi nhuận sau thuế chưa phân phối trước khi chuyển doanh nghiệp 100% vốn Nhà nước thành công ty cổ phần

- Kế toán xử lý các khoản nợ phải trả trước khi chuyển thành công ty cổ phần

Đối với các khoản nợ vay Ngân hàng thương mại Nhà nước và Ngân hàng Phát triển Việt Nam đã quá hạn nhưng do doanh nghiệp bị lỗ, không còn vốn nhà nước, không thanh toán được, doanh nghiệp phải làm các thủ tục, hồ sơ đề nghị khoanh nợ, giãn nợ, xoá nợ lãi vay ngân hàng theo quy định của pháp luật hiện hành. Khi có quyết định xoá nợ lãi vay, ghi:

Nợ TK 335 - Chi phí phải trả (lãi vay được xóa)

Có TK 421 - Lợi nhuận sau thuế chưa phân phối (phần lãi vay đã hạch toán vào chi phí các kỳ trước nay được xóa)

Có TK 635 - Chi phí tài chính (phần lãi vay đã hạch toán vào chi phí tài chính trong kỳ này).

- Kế toán khoản chênh lệch giữa giá trị thực tế phần vốn Nhà nước tại thời điểm doanh nghiệp 100% Vốn Nhà nước chuyển sang Công ty cổ phần so với giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp.

+ Trường hợp giá trị thực tế phần vốn Nhà nước tại thời điểm doanh nghiệp chuyển thành Công ty cổ phần lớn hơn giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp thì số chênh lệch tăng (lãi) phải nộp vào quỹ hỗ trợ sắp xếp doanh nghiệp theo quy định của pháp luật (như tại Tập đoàn, Tổng công ty, công ty mẹ hoặc quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng Công ty đầu tư và kinh doanh vốn Nhà nước), ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 3385 - Phải trả về cổ phần hoá.

+ Trường hợp giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp chuyển sang Công ty cổ phần nhỏ hơn giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp thì phản ánh số chênh lệch giảm (lỗ), ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 421 - Lợi nhuận sau thuế chưa phân phối.

+ Trường hợp chênh lệch giảm do nguyên nhân khách quan, hoặc chủ quan nhưng vì lý do bất khả kháng mà người có trách nhiệm bồi thường không có khả năng thực hiện việc bồi thường và đã được cơ quan có thẩm quyền xem xét, quyết định sử dụng số tiền thu từ bán cổ phần này để bù đắp tổn thất sau khi trừ đi phần được bảo hiểm bồi thường (nếu có) ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có TK 421 - Lợi nhuận sau thuế chưa phân phối.

- Kế toán chuyển lợi nhuận sau thuế chưa phân phối thành vốn nhà nước tại doanh nghiệp tại thời điểm chính thức chuyển sang công ty cổ phần: Tại thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần, kế toán chuyển toàn bộ số dư Có Lợi nhuận sau thuế chưa phân phối sang Vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 411 - Vốn đầu tư của chủ sở hữu.

Điều 75. Tài khoản 441 – Nguồn vốn đầu tư xây dựng cơ bản

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm nguồn vốn đầu tư XDCB của doanh nghiệp. Nguồn vốn đầu tư XDCB của doanh nghiệp được hình thành do Ngân sách cấp hoặc đơn vị cấp trên cấp. Vốn đầu tư XDCB của đơn vị được dùng cho việc đầu tư xây dựng mới, cải tạo, mở rộng cơ sở sản xuất, kinh doanh và mua sắm TSCĐ để đổi mới công nghệ. Công tác đầu tư XDCB ở doanh nghiệp phải chấp hành và tôn trọng các quy định về quản lý đầu tư và xây dựng cơ bản hiện hành.

b) Mỗi khi công tác xây dựng và mua sắm TSCĐ hoàn thành, tài sản được bàn giao đưa vào sử dụng cho sản xuất, kinh doanh, kế toán phải tiến hành các thủ tục quyết toán vốn đầu tư của từng công trình, hạng mục công trình. Khi quyết toán vốn đầu tư được duyệt, kế toán phải ghi giảm nguồn vốn đầu tư XDCB, ghi tăng Vốn đầu tư của chủ sở hữu .

2. Kết cấu và nội dung phản ánh của tài khoản 441 – Nguồn vốn đầu tư xây dựng cơ bản

Bên Nợ: Số vốn đầu tư XDCB giảm do:

- Xây dựng mới và mua sắm TSCĐ hoàn thành, bàn giao đưa vào sử dụng và quyết toán vốn đầu tư đã được duyệt;

- Nộp lại số vốn đầu tư XDCB sử dụng không hết cho đơn vị cấp trên, cho Nhà nước.

Bên Có: Nguồn vốn đầu tư XDCB tăng do:

- Ngân sách Nhà nước hoặc cấp trên cấp vốn đầu tư XDCB;

- Nhận vốn đầu tư XDCB do được tài trợ, viện trợ;

- Bổ sung từ quỹ đầu tư phát triển.

Số dư bên Có: Số vốn đầu tư XDCB hiện có của doanh nghiệp chưa sử dụng hoặc đã sử dụng nhưng công tác XDCB chưa hoàn thành hoặc đã hoàn thành nhưng quyết toán chưa được duyệt.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Nhận được vốn đầu tư XDCB bằng tiền mặt, tiền gửi Ngân hàng, ghi:

Nợ các TK 111, 112

Có TK 441 - Nguồn vốn đầu tư XDCB.

b) Trường hợp nhận vốn đầu tư XDCB do Ngân sách cấp theo dự toán được giao:

- Khi được giao dự toán chi đầu tư XDCB, doanh nghiệp chủ động theo dõi và ghi chép thông tin về khoản mục này trong phần thuyết minh Báo cáo tài chính.

- Khi rút dự toán chi đầu tư XDCB để sử dụng, căn cứ vào tình hình sử dụng dự toán chi đầu tư xây dựng để hạch toán vào các tài khoản có liên quan, ghi:

Nợ TK 111- Tiền mặt

Nợ các TK 152, 153, 331,...

Nợ TK 133- Thuế GTGT được khấu trừ

Nợ TK 241- XDCB dở dang (rút dự toán chi trực tiếp)

Có TK 441 - Nguồn vốn đầu tư XDCB.

c) Khi chưa được giao dự toán chi đầu tư XDCB, đơn vị được Kho bạc cho tạm ứng vốn đầu tư, khi nhận được vốn tạm ứng của Kho bạc, ghi:

Nợ các TK 111,112

Có TK 338- Phải trả, phải nộp khác (3388).

d) Khi dự toán chi đầu tư XDCB được giao, đơn vị phải thực hiện các thủ tục thanh toán để hoàn trả Kho bạc khoản vốn đã tạm ứng. Khi được Kho bạc chấp nhận các chứng từ thanh toán, ghi:

Nợ TK 338- Phải trả, phải nộp khác (3388)

Có TK 441 - Nguồn vốn đầu tư XDCB.

đ) Nhận vốn đầu tư XDCB để trả các khoản vay, nợ ghi:

Nợ các TK 336, 338, 341...

Có TK 441 - Nguồn vốn đầu tư XDCB.

e) Bổ sung vốn đầu tư XDCB bằng quỹ đầu tư phát triển, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 441 - Nguồn vốn đầu tư XDCB.

g) Khi công tác xây dựng cơ bản và mua sắm tài sản cố định bằng nguồn vốn đầu tư XDCB hoàn thành, bàn giao đưa vào sản xuất, kinh doanh: Kế toán ghi tăng giá trị TSCĐ do đầu tư XDCB, mua sắm TSCĐ hoàn thành, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có TK 241 - Xây dựng cơ bản dở dang.

h) Khi trả lại vốn đầu tư XDCB cho Ngân sách Nhà nước, cho đơn vị cấp trên, ghi:

Nợ TK 441 - Nguồn vốn đầu tư XDCB

Có các TK 111, 112.

i) Khi doanh nghiệp bổ sung vốn điều lệ từ nguồn vốn đầu tư XDCB, doanh nghiệp phải kết chuyển sang Vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 441- Nguồn vốn đầu tư XDCB

Có TK 4111 - Vốn góp của chủ sở hữu (4111).

Điều 76. Tài khoản 461 – Nguồn kinh phí sự nghiệp

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình tiếp nhận, sử dụng và quyết toán số kinh phí sự nghiệp, kinh phí dự án của đơn vị. Tài khoản này chỉ sử dụng ở các đơn vị được Nhà nước hoặc đơn vị cấp trên cấp phát kinh phí sự nghiệp, kinh phí dự án.

Nguồn kinh phí sự nghiệp, kinh phí dự án là khoản kinh phí do Ngân sách Nhà nước hoặc cấp trên cấp cho đơn vị, hoặc được Chính phủ, các tổ chức, cá nhân trong nước và nước ngoài viện trợ, tài trợ trực tiếp thực hiện các chương trình mục tiêu, dự án đã được duyệt, để thực hiện những nhiệm vụ kinh tế, chính trị, xã hội do Nhà nước hoặc cấp trên giao không vì mục đích lợi nhuận. Việc sử dụng nguồn kinh phí sự nghiệp, kinh phí dự án phải theo đúng dự toán được duyệt và phải quyết toán với cơ quan cấp kinh phí. Nguồn kinh phí sự nghiệp cũng có thể được hình thành từ các khoản thu sự nghiệp phát sinh tại đơn vị, như thu viện phí của công nhân viên chức trong ngành nằm điều trị, điều dưỡng tại bệnh viện của đơn vị, thu học phí, thu lệ phí...

b) Nguồn kinh phí sự nghiệp, nguồn kinh phí dự án phải được hạch toán chi tiết theo từng nguồn hình thành: Ngân sách Nhà nước cấp, đơn vị cấp trên cấp, nhận viện trợ, tài trợ của tổ chức, cá nhân, từ thu sự nghiệp của đơn vị. Đồng thời, phải hạch toán chi tiết, tách bạch nguồn kinh phí sự nghiệp năm nay và kinh phí sự nghiệp năm trước.

c) Nguồn kinh phí sự nghiệp, nguồn kinh phí dự án phải được sử dụng đúng mục đích, nội dung hoạt động, đúng tiêu chuẩn, định mức của Nhà nước, của đơn vị cấp trên và trong phạm vi dự toán đã được duyệt.

d) Trường hợp nguồn kinh phí được NSNN cấp thì tùy theo từng phương thức cấp phát kinh phí sự nghiệp của Ngân sách Nhà nước để ghi sổ kế toán:

- Nếu Ngân sách Nhà nước cấp kinh phí bằng lệnh chi tiền, khi nhận được giấy báo Có, số tiền đã vào tài khoản của đơn vị, kế toán đồng thời ghi tăng tiền gửi và ghi tăng nguồn kinh phí sự nghiệp;

- Nếu Ngân sách Nhà nước cấp kinh phí bằng hình thức giao dự toán chi sự nghiệp, dự án, khi nhận được thông báo hoặc khi rút dự toán chi sự nghiệp, dự án để chi, đơn vị phải thuyết minh trên Báo cáo tài chính, đồng thời ghi Có TK 461 "Nguồn kinh phí sự nghiệp" đối ứng với các TK có liên quan.

đ) Cuối mỗi năm tài chính, đơn vị phải làm thủ tục quyết toán tình hình tiếp nhận và sử dụng nguồn kinh phí sự nghiệp với cơ quan tài chính, cơ quan chủ quản và với từng cơ quan, tổ chức cấp phát kinh phí theo chính sách tài chính hiện hành. Số kinh phí sử dụng chưa hết được xử lý theo quyết định của cơ quan có thẩm quyền. Đơn vị chỉ được chuyển sang năm sau số kinh phí sự nghiệp, dự án chưa sử dụng hết khi được cơ quan hoặc cấp có thẩm quyền chấp nhận.

e) Cuối năm tài chính, nếu số chi hoạt động bằng nguồn kinh phí sự nghiệp chưa được duyệt quyết toán, thì kế toán kết chuyển nguồn kinh phí sự nghiệp năm nay sang nguồn kinh phí sự nghiệp năm trước.

2. Kết cấu và nội dung phải ánh của tài khoản 461 – Nguồn kinh phí sự nghiệp

Bên Nợ:

- Số chi bằng nguồn kinh phí sự nghiệp, nguồn kinh phí dự án đã được duyệt quyết toán với nguồn kinh phí sự nghiệp, nguồn kinh phí dự án;

- Số kinh phí sự nghiệp, kinh phí dự án sử dụng không hết hoàn lại cho NSNN hoặc nộp trả cấp trên.

Bên Có:

- Số kinh phí sự nghiệp, kinh phí dự án đã thực nhận của Ngân sách hoặc cấp trên;

- Các khoản thu sự nghiệp phát sinh tại đơn vị được bổ sung nguồn kinh phí sự nghiệp.

Số dư bên Có: Số kinh phí sự nghiệp, kinh phí dự án đã nhận của Ngân sách hoặc cấp trên cấp nhưng chưa sử dụng hoặc đã sử dụng nhưng chưa được quyết toán.

Tài khoản 461 - Nguồn kinh phí sự nghiệp, có 2 tài khoản cấp 2:

- Tài khoản 4611 - Nguồn kinh phí sự nghiệp năm trước: Phản ánh số kinh phí sự nghiệp, kinh phí dự án thuộc năm trước đã sử dụng nhưng báo cáo quyết toán năm trước chưa được duyệt và số kinh phí sự nghiệp năm trước chưa sử dụng hết. Khi báo cáo quyết toán năm trước được duyệt, số chi bằng nguồn kinh phí sự nghiệp, kinh phí dự án năm trước sẽ được chuyển trừ vào tài khoản 461 "Nguồn kinh phí sự nghiệp" (4611- Nguồn kinh phí sự nghiệp năm trước). Còn số kinh phí sự nghiệp năm trước chưa sử dụng hết, tùy theo quyết định của cơ quan tài chính hoặc cấp có thẩm quyền, phải nộp lại ngân sách hoặc chuyển thành nguồn kinh phí năm nay.

- Tài khoản 4612 - Nguồn kinh phí sự nghiệp năm nay: Phản ánh nguồn kinh phí sự nghiệp, kinh phí dự án đã được Ngân sách hoặc cấp trên cấp trong năm nay, kể cả các khoản kinh phí sự nghiệp năm trước chưa sử dụng hết khi xét duyệt báo cáo quyết toán được chuyển thành khoản kinh phí của năm nay. Hết niên độ kế toán, sang đầu năm sau số kinh phí thuộc năm nay, nếu chưa được quyết toán sẽ được chuyển từ tài khoản 4612 "Nguồn kinh phí sự nghiệp năm nay" sang tài khoản 4611 "Nguồn kinh phí sự nghiệp năm trước" để theo dõi cho đến khi báo cáo quyết toán năm trước được duyệt.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Nhận kinh phí sự nghiệp, kinh phí dự án do Ngân sách Nhà nước cấp bằng lệnh chi tiền hoặc kinh phí sự nghiệp do cấp trên cấp bằng tiền, ghi:

Nợ các TK 111, 112

Có TK 461 - Nguồn kinh phí sự nghiệp (4612).

b) Khi rút dự toán chi sự nghiệp, dự án về nhập quỹ hoặc mua vật tư, dụng cụ hoặc thanh toán trực tiếp cho người bán hàng, hoặc chi trực tiếp, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 331 - Phải trả cho người bán

Nợ TK 161 - Chi sự nghiệp (1612)

Nợ các TK 152, 153, ...

Có TK 461 - Nguồn kinh phí sự nghiệp (4612).

c) Các khoản thu sự nghiệp phát sinh tại đơn vị (nếu có), ghi:

Nợ các TK 111, 112, ...

Có TK 461 - Nguồn kinh phí sự nghiệp (4612).

d) Nhận kinh phí sự nghiệp bằng TSCĐ do Ngân sách cấp, đơn vị cấp trên cấp hoặc được viện trợ không hoàn lại bằng TSCĐ dùng cho hoạt động sự nghiệp, hoạt động dự án, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có TK 461 - Nguồn kinh phí sự nghiệp.

Đồng thời, ghi:

Nợ TK 161 - Chi sự nghiệp

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

đ) Cuối kỳ kế toán năm, đơn vị còn có số dư tiền mặt, tiền gửi thuộc nguồn kinh phí sự nghiệp, kinh phí dự án nếu phải nộp trả số kinh phí sự nghiệp sử dụng không hết cho Ngân sách Nhà nước hoặc cấp trên, khi nộp trả, ghi:

Nợ TK 461 - Nguồn kinh phí sự nghiệp

Có các TK 111, 112.

Nếu số kinh phí sự nghiệp, kinh phí dự án sử dụng không hết được giữ lại để chuyển thành nguồn kinh phí năm sau thì không thực hiện bút toán trên.

e) Khi báo cáo quyết toán chi sự nghiệp, chi dự án được duyệt ngay trong năm, ghi:

Nợ TK 461 - Nguồn kinh phí sự nghiệp (4612)

Có TK 161 - Chi sự nghiệp (1612) (số chi được duyệt).

g) Nếu đến cuối năm báo cáo quyết toán chi sự nghiệp, dự án chưa được duyệt:

- Kết chuyển chi sự nghiệp, chi dự án năm nay thành chi sự nghiệp, chi dự án năm trước, ghi:

Nợ TK 161- Chi sự nghiệp (1611 - Chi sự nghiệp năm trước)

Có TK 161- Chi sự nghiệp (1612 - Chi sự nghiệp năm nay).

- Đồng thời kết chuyển nguồn kinh phí sự nghiệp, kinh phí dự án năm nay thành nguồn kinh phí sự nghiệp, kinh phí dự án năm trước, ghi:

Nợ TK 461- Nguồn kinh phí sự nghiệp (4612)

Có TK 461 - Nguồn kinh phí sự nghiệp (4611).

h) Khi báo cáo quyết toán chi sự nghiệp, chi dự án năm trước được duyệt, ghi:

Nợ TK 461 - Nguồn kinh phí sự nghiệp (4611)

Có TK 161 - Chi sự nghiệp (1611).

i) Nguồn kinh phí sự nghiệp của năm trước được xác định còn thừa khi xét duyệt báo cáo quyết toán năm, được chuyển thành nguồn kinh phí sự nghiệp năm nay, ghi:

Nợ TK 461- Nguồn kinh phí sự nghiệp (4611)

Có TK 461- Nguồn kinh phí sự nghiệp (4612).

Điều 77. Tài khoản 466 – Nguồn kinh phí hình thành tài sản cố định

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm nguồn kinh phí đã hình thành TSCĐ. Chỉ ghi tăng nguồn kinh phí đã hình thành TSCĐ khi đơn vị mua sắm TSCĐ, đầu tư xây dựng mới hoặc nâng cấp, cải tạo, mở rộng được ghi tăng nguyên giá TSCĐ bằng nguồn kinh phí sự nghiệp, kinh phí dự án được cấp từ NSNN hoặc nhận viện trợ, tài trợ, đưa vào sử dụng cho hoạt động sự nghiệp, dự án.

b) Ghi giảm nguồn kinh phí đã hình thành TSCĐ khi tính hao mòn TSCĐ hoặc nhượng bán, thanh lý, phát hiện thiếu TSCĐ khi kiểm kê, nộp trả Nhà nước hoặc điều chuyển TSCĐ cho đơn vị khác theo lệnh của cấp trên, của Nhà nước.

2. Kết cấu và nội dung phản ánh của tài khoản 466 - Nguồn kinh phí hình thành tài sản cố định

Bên Nợ: Nguồn kinh phí đã hình thành TSCĐ giảm, gồm:

- Nộp trả Nhà nước hoặc điều chuyển TSCĐ dùng cho hoạt động sự nghiệp,hoạt động dự án theo quyết định của cơ quan Nhà nước hoặc cấp có thẩm quyền;

- Tính hao mòn TSCĐ dùng cho hoạt động sự nghiệp, dự án;

- Nhượng bán, thanh lý TSCĐ, phát hiện thiếu TSCĐ dùng cho hoạt động sự nghiệp, dự án;

- Giá trị còn lại của TSCĐ giảm do đánh giá lại.

Bên Có: Nguồn kinh phí đã hình thành TSCĐ tăng, gồm:

- Đầu tư, mua sắm TSCĐ hoàn thành đưa vào sử dụng hoạt động sự nghiệp, dự án:

- Được cấp kinh phí sự nghiệp, kinh phí dự án, được viện trợ không hoàn lại bằng TSCĐ;

- Giá trị còn lại của TSCĐ tăng do đánh giá lại.

Số dư bên Có: Nguồn kinh phí đã hình thành TSCĐ hiện có ở đơn vị.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Trường hợp được Ngân sách Nhà nước, đơn vị cấp trên cấp kinh phí bằng TSCĐ hoặc dùng kinh phí sự nghiệp, dự án, viện trợ không hoàn lại để mua sắm TSCĐ, đầu tư XDCB, khi việc mua TSCĐ, đầu tư XDCB hoàn thành tài sản được đưa vào sử dụng cho hoạt động sự nghiệp, dự án, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có các TK 111, 112, 241, 331, 461,...

Đồng thời ghi:

Nợ TK 161 - Chi sự nghiệp

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

b) Cuối kỳ kế toán năm tính hao mòn TSCĐ đầu tư, mua sắm bằng nguồn kinh phí sự nghiệp, kinh phí dự án dùng cho hoạt động sự nghiệp, dự án, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

c) Khi nhượng bán, thanh lý TSCĐ dùng cho hoạt động sự nghiệp, dự án:

- Ghi giảm TSCĐ nhượng bán, thanh lý:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (nguyên giá)

Có TK 213 - TSCĐ vô hình (nguyên giá).

- Số thu, các khoản chi và chênh lệch thu, chi về nhượng bán, thanh lý TSCĐ đầu tư bằng nguồn kinh phí sự nghiệp, kinh phí dự án, được xử lý và hạch toán theo quyết định thanh lý, nhượng bán TSCĐ của cấp có thẩm quyền.

d) Kế toán chuyển giao tài sản là các công trình phúc lợi: Đối với tài sản là công trình phúc lợi được đầu tư bằng nguồn vốn ngân sách Nhà nước, nếu doanh nghiệp cổ phần hóa từ doanh nghiệp 100% vốn nhà nước tiếp tục sử dụng cho mục đích kinh doanh, kế toán ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 411 - Vốn đầu tư của chủ sở hữu.

Điều 78. Nguyên tắc kế toán các khoản doanh thu

1. Doanh thu là lợi ích kinh tế thu được làm tăng vốn chủ sở hữu của doanh nghiệp ngoại trừ phần đóng góp thêm của các cổ đông. Doanh thu được ghi nhận tại thời điểm giao dịch phát sinh, khi chắc chắn thu được lợi ích kinh tế, được xác định theo giá trị hợp lý của các khoản được quyền nhận, không phân biệt đã thu tiền hay sẽ thu được tiền.

2. Doanh thu và chi phí tạo ra khoản doanh thu đó phải được ghi nhận đồng thời theo nguyên tắc phù hợp. Tuy nhiên trong một số trường hợp, nguyên tắc phù hợp có thể xung đột với nguyên tắc thận trọng trong kế toán, thì kế toán phải căn cứ vào chất bản chất và các Chuẩn mực kế toán để phản ánh giao dịch một cách trung thực, hợp lý.

- Một hợp đồng kinh tế có thể bao gồm nhiều giao dịch. Kế toán phải nhận biết các giao dịch để áp dụng các điều kiện ghi nhận doanh thu phù hợp với quy định của Chuẩn mực kế toán “Doanh thu”.

- Doanh thu phải được ghi nhận phù hợp với bản chất hơn là hình thức hoặc tên gọi của giao dịch và phải được phân bổ theo nghĩa vụ cung ứng hàng hóa, dịch vụ.

+ Ví dụ khách hàng chỉ được nhận hàng khuyến mại khi mua sản phẩm hàng hóa của đơn vị (như mua 2 sản phẩm được tặng thêm một sản phẩm) thì bản chất giao dịch là giảm giá hàng bán, sản phẩm tặng miễn phí cho khách hàng về hình thức được gọi là khuyến mại nhưng về bản chất là bán vì khách hàng sẽ không được hưởng nếu không mua sản phẩm. Trường hợp này giá trị sản phẩm tặng cho khách hàng được phản ánh vào giá vốn và doanh thu tương ứng với giá trị hợp lý của sản phẩm đó phải được ghi nhận.

+ Ví dụ: Trường hợp bán sản phẩm, hàng hóa kèm theo sản phẩm, hàng hóa, thiết bị thay thế (phòng ngừa trong những trường hợp sản phẩm, hàng hóa bị hỏng hóc) thì phải phân bổ doanh thu cho sản phẩm, hàng hóa được bán và sản phẩm hàng hóa, thiết bị giao cho khách hàng để thay thế phòng ngừa hỏng hóc. Giá trị của sản phảm, hàng hóa, thiết bị thay thế được ghi nhận vào giá vốn hàng bán.

- Đối với các giao dịch làm phát sinh nghĩa vụ của người bán ở thời điểm hiện tại và trong tương lai, doanh thu phải được phân bổ theo giá trị hợp lý của từng nghĩa vụ và được ghi nhận khi nghĩa vụ đã được thực hiện.

3. Doanh thu, lãi hoặc lỗ chỉ được coi là chưa thực hiện nếu doanh nghiệp còn có trách nhiệm thực hiện các nghĩa vụ trong tương lai (trừ nghĩa vụ bảo hành thông thường) và chưa chắc chắn thu được lợi ích kinh tế; Việc phân loại các khoản lãi, lỗ là thực hiện hoặc chưa thực hiện không phụ thuộc vào việc đã phát sinh dòng tiền hay chưa.

Các khoản lãi, lỗ phát sinh do đánh giá lại tài sản, nợ phải trả không được coi là chưa thực hiện do tại thời điểm đánh giá lại, đơn vị đã có quyền đối với tài sản và đã có nghĩa vụ nợ hiện tại đối với các khoản nợ phải trả, ví dụ: Các khoản lãi, lỗ phát sinh do đánh giá lại tài sản mang đi góp vốn đầu tư vào đơn vị khác, đánh giá lại các tài sản tài chính theo giá trị hợp lý, chênh lệch tỷ giá do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ… đều được coi là đã thực hiện.

4. Doanh thu không bao gồm các khoản thu hộ bên thứ ba, ví dụ;

- Các loại thuế gián thu (thuế GTGT, thuế xuất khẩu, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường) phải nộp;

- Số tiền người bán hàng đại lý thu hộ bên chủ hàng do bán hàng đại lý;

- Các khoản phụ thu và phí thu thêm ngoài giá bán đơn vị không được hưởng;

- Các trường hợp khác.

Trường hợp các khoản thuế gián thu phải nộp mà không tách riêng ngay được tại thời điểm phát sinh giao dịch thì để thuận lợi cho công tác kế toán, có thể ghi nhận doanh thu trên sổ kế toán bao gồm cả số thuế gián thu nhưng định kỳ kế toán phải ghi giảm doanh thu đối với số thuế gián thu phải nộp. Tuy nhiên, khi lập Báo cáo tài chính kế toán bắt buộc phải xác định và loại bỏ toàn bộ số thuế gián thu phải nộp ra khỏi các chỉ tiêu phản ánh doanh thu gộp.

5. Thời điểm, căn cứ để ghi nhận doanh thu kế toán và doanh thu tính thuế có thể khác nhau tùy vào từng tình huống cụ thể. Doanh thu tính thuế chỉ được sử dụng để xác định số thuế phải nộp theo luật định; Doanh thu ghi nhận trên sổ kế toán để lập Báo cáo tài chính phải tuân thủ các nguyên tắc kế toán và tùy theo từng trường hợp không nhất thiết phải bằng số đã ghi trên hóa đơn bán hàng.

6. Khi luân chuyển sản phẩm, hàng hóa, dịch vụ giữa các đơn vị hạch toán phụ thuộc trong nội bộ doanh nghiệp, tùy theo đặc điểm hoạt động, phân cấp quản lý của từng đơn vị, doanh nghiệp có thể quyết định việc ghi nhận doanh thu tại các đơn vị nếu có sự gia tăng trong giá trị sản phẩm, hàng hóa giữa các khâu mà không phụ thuộc vào chứng từ kèm theo (xuất hóa đơn hay chứng từ nội bộ). Khi lập Báo cáo tài chính tổng hợp, tất cả các khoản doanh thu giữa các đơn vị trong nội bộ doanh nghiệp đều phải được loại trừ.

7. Doanh thu được ghi nhận chỉ bao gồm doanh thu của kỳ báo cáo. Các tài khoản phản ánh doanh thu không có số dư, cuối kỳ kế toán phải kết chuyển doanh thu để xác định kết quả kinh doanh.

Điều 79. Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ

1. Nguyên tắc kế toán

1.1. Tài khoản này dùng để phản ánh doanh thu bán hàng và cung cấp dịch vụ của doanh nghiệp trong một kỳ kế toán, bao gồm cả doanh thu bán hàng hoá, sản phẩm và cung cấp dịch vụ cho công ty mẹ, công ty con trong cùng tập đoàn.

1.2. Tài khoản này phản ánh doanh thu của hoạt động sản xuất, kinh doanh từ các giao dịch và các nghiệp vụ sau:

a) Bán hàng: Bán sản phẩm do doanh nghiệp sản xuất ra, bán hàng hoá mua vào và bán bất động sản đầu tư;

b) Cung cấp dịch vụ: Thực hiện công việc đã thoả thuận theo hợp đồng trong một kỳ, hoặc nhiều kỳ kế toán, như cung cấp dịch vụ vận tải, du lịch, cho thuê TSCĐ theo phương thức cho thuê hoạt động, doanh thu hợp đồng xây dựng....

c) Doanh thu khác.

1.3. Điều kiện ghi nhận doanh thu

a) Doanh nghiệp chỉ ghi nhận doanh thu bán hàng khi đồng thời thỏa mãn các điều kiện sau:

- Doanh nghiệp đã chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu sản phẩm, hàng hóa cho người mua;

- Doanh nghiệp không còn nắm giữ quyền quản lý hàng hóa như người sở hữu hoặc quyền kiểm soát hàng hóa;

- Doanh thu được xác định tương đối chắc chắn. Khi hợp đồng quy định người mua được quyền trả lại sản phẩm, hàng hoá, đã mua theo những điều kiện cụ thể, doanh nghiệp chỉ được ghi nhận doanh thu khi những điều kiện cụ thể đó không còn tồn tại và người mua không được quyền trả lại sản phẩm, hàng hoá (trừ trường hợp khách hàng có quyền trả lại hàng hóa dưới hình thức đổi lại để lấy hàng hóa, dịch vụ khác);

- Doanh nghiệp đã hoặc sẽ thu được lợi ích kinh tế từ giao dịch bán hàng;

- Xác định được các chi phí liên quan đến giao dịch bán hàng.

b) Doanh nghiệp chỉ ghi nhận doanh thu cung cấp dịch vụ khi đồng thời thỏa mãn các điều kiện sau:

- Doanh thu được xác định tương đối chắc chắn. Khi hợp đồng quy định người mua được quyền trả lại dịch vụ đã mua theo những điều kiện cụ thể, doanh nghiệp chỉ được ghi nhận doanh thu khi những điều kiện cụ thể đó không còn tồn tại và người mua không được quyền trả lại dịch vụ đã cung cấp;

- Doanh nghiệp đã hoặc sẽ thu được lợi ích kinh tế từ giao dịch cung cấp dịch vụ đó;

- Xác định được phần công việc đã hoàn thành vào thời điểm báo cáo;

- Xác định được chi phí phát sinh cho giao dịch và chi phí để hoàn thành giao dịch cung cấp dịch vụ đó.

1.4. Trường hợp hợp đồng kinh tế bao gồm nhiều giao dịch, doanh nghiệp phải nhận biết các giao dịch để ghi nhận doanh thu phù hợp với Chuẩn mực kế toán, ví dụ:

- Trường hợp hợp đồng kinh tế quy định việc bán hàng và cung cấp dịch vụ sau bán hàng (ngoài điều khoản bảo hành thông thường), doanh nghiệp phải ghi nhận riêng doanh thu bán hàng và doanh thu cung cấp dịch vụ;

- Trường hợp hợp đồng quy định bên bán hàng chịu trách nhiệm lắp đặt sản phẩm, hàng hóa cho người mua thì doanh thu chỉ được ghi nhận sau khi việc lắp đặt được thực hiện xong.

- Trường hợp doanh nghiệp có nghĩa vụ phải cung cấp cho người mua hàng hóa, dịch vụ miễn phí hoặc chiết khấu, giảm giá trong giao dịch dành cho khách hàng truyền thống, kế toán chỉ ghi nhận doanh thu đối với hàng hóa, dịch vụ phải cung cấp miễn phí đó cho đến khi đã thực hiện nghĩa vụ với người mua.

1.5. Doanh thu bán hàng và cung cấp dịch vụ thuần mà doanh nghiệp thực hiện được trong kỳ kế toán có thể thấp hơn doanh thu bán hàng và cung cấp dịch vụ ghi nhận ban đầu do các nguyên nhân: Doanh nghiệp chiết khấu thương mại, giảm giá hàng đã bán cho khách hàng hoặc hàng đã bán bị trả lại (do không đảm bảo điều kiện về quy cách, phẩm chất ghi trong hợp đồng kinh tế);

Trường hợp sản phẩm, hàng hoá, dịch vụ đã tiêu thụ từ các kỳ trước, đến kỳ sau phải chiết khấu thương mại, giảm giá hàng bán, hoặc hàng bán bị trả lại thì doanh nghiệp được ghi giảm doanh thu theo nguyên tắc:

- Nếu sản phẩm, hàng hoá, dịch vụ đã tiêu thụ từ các kỳ trước, đến kỳ sau phải giảm giá, phải chiết khấu thương mại, bị trả lại nhưng phát sinh trước thời điểm phát hành Báo cáo tài chính, kế toán phải coi đây là một sự kiện cần điều chỉnh phát sinh sau ngày lập Bảng cân đối kế toán và ghi giảm doanh thu trên Báo cáo tài chính của kỳ lập báo cáo.

- Trường hợp Sản phẩm, hàng hoá, dịch vụ phải giảm giá, phải chiết khấu thương mại, bị trả lại sau thời điểm phát hành Báo cáo tài chính thì doanh nghiệp ghi giảm doanh thu của kỳ phát sinh.

1.6. Doanh thu trong một số trường hợp được xác định như sau:

1.6.1. Doanh thu bán hàng, cung cấp dịch vụ không bao gồm các khoản thuế gián thu phải nộp, như thuế GTGT (kể cả trường hợp nộp thuế GTGT theo phương pháp trực tiếp), thuế TTĐB, thuế xuất khẩu, thuế bảo vệ môi trường.

Trường hợp không tách ngay được số thuế gián thu phải nộp tại thời điểm ghi nhận doanh thu, kế toán được ghi nhận doanh thu bao gồm cả số thuế phải nộp và định kỳ phải ghi giảm doanh thu đối với số thuế gián thu phải nộp. Khi lập báo cáo kết quả kinh doanh, chỉ tiêu “Doanh thu bán hàng, cung cấp dịch vụ” và chỉ tiêu “Các khoản giảm trừ doanh thu” đều không bao gồm số thuế gián thu phải nộp trong kỳ do về bản chất các khoản thuế gián thu không được coi là một bộ phận của doanh thu.

1.6.2. Trường hợp trong kỳ doanh nghiệp đã viết hoá đơn bán hàng và đã thu tiền bán hàng nhưng đến cuối kỳ vẫn chưa giao hàng cho người mua hàng, thì trị giá số hàng này không được coi là đã bán trong kỳ và không được ghi vào tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” mà chỉ hạch toán vào bên Có tài khoản 131 “Phải thu của khách hàng” về khoản tiền đã thu của khách hàng. Khi thực giao hàng cho người mua sẽ hạch toán vào tài khoản 511“Doanh thu bán hàng và cung cấp dịch vụ” về trị giá hàng đã giao, đã thu trước tiền bán hàng, phù hợp với các điều kiện ghi nhận doanh thu.

1.6.3. Trường hợp xuất hàng hóa để khuyến mại, quảng cáo nhưng khách hàng chỉ được nhận hàng khuyến mại, quảng cáo kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa (ví dụ như mua 2 sản phẩm được tặng 1 sản phẩm....) thì kế toán phải phân bổ số tiền thu được để tính doanh thu cho cả hàng khuyến mại, giá trị hàng khuyến mại được tính vào giá vốn hàng bán (trường hợp này bản chất giao dịch là giảm giá hàng bán).

1.6.4. Trường hợp doanh nghiệp có doanh thu bán hàng và cung cấp dịch vụ bằng ngoại tệ thì phải quy đổi ngoại tệ ra đơn vị tiền tệ kế toán theo tỷ giá giao dịch thực tế tại thời điểm phát sinh nghiệp vụ kinh tế. Trường hợp có nhận tiền ứng trước của khách hàng bằng ngoại tệ thì doanh thu tương ứng với số tiền ứng trước được quy đổi ra đơn vị tiền tệ kế toán theo tỷ giá giao dịch thực tế tại thời điểm nhận ứng trước.

1.6.5. Doanh thu bán bất động sản của doanh nghiệp là chủ đầu tư phải thực hiện theo nguyên tắc:

a) Đối với các công trình, hạng mục công trình mà doanh nghiệp là chủ đầu tư (kể cả các công trình, hạng mục công trình doanh nghiệp vừa là chủ đầu tư, vừa tự thi công), doanh nghiệp không được ghi nhận doanh thu bán bất động sản theo Chuẩn mực kế toán Hợp đồng xây dựng và không được ghi nhận doanh thu đối với số tiền thu trước của khách hàng theo tiến độ. Việc ghi nhận doanh thu bán bất động sản phải đảm bảo thoả mãn đồng thời 5 điều kiện sau:

- Bất động sản đã hoàn thành toàn bộ và bàn giao cho người mua, doanh nghiệp đã chuyển giao rủi ro và lợi ích gắn liền với quyền sở hữu bất động sản cho người mua;

- Doanh nghiệp không còn nắm giữ quyền quản lý bất động sản như người sở hữu bất động sản hoặc quyền kiểm soát bất động sản;

- Doanh thu được xác định tương đối chắc chắn;

- Doanh nghiệp đã thu được hoặc sẽ thu được lợi ích kinh tế từ giao dịch bán bất động sản;

- Xác định được chi phí liên quan đến giao dịch bán bất động sản.

b) Đối với các công trình, hạng mục công trình mà doanh nghiệp là chủ đầu tư (kể cả các công trình, hạng mục công trình doanh nghiệp vừa là chủ đầu tư, vừa tự thi công), trường hợp khách hàng có quyền hoàn thiện nội thất của bất động sản và doanh nghiệp thực hiện việc hoàn thiện nội thất của bất động sản theo đúng thiết kế, mẫu mã, yêu cầu của khách hàng thì doanh nghiệp được ghi nhận doanh thu khi hoàn thành, bàn giao phần xây thô cho khách hàng. Trường hợp này, doanh nghiệp phải có hợp đồng hoàn thiện nội thất bất động sản riêng với khách hàng, trong đó quy định rõ yêu cầu của khách hàng về thiết kế, kỹ thuật, mẫu mã, hình thức hoàn thiện nội thất bất động sản và biên bản bàn giao phần xây thô cho khách hàng.

c) Đối với bất động sản phân lô bán nền, nếu đã chuyển giao nền đất cho khách hàng (không phụ thuộc đã làm xong thủ tục pháp lý về giấy chứng nhận quyền sử dụng đất hay chưa) và hợp đồng không hủy ngang, chủ đầu tư được ghi nhận doanh thu đối với nền đất đã bán khi thỏa mãn đồng thời các điều kiện sau:

- Đã chuyển giao rủi ro và lợi ích gắn liền với quyền sử dụng đất cho người mua;

- Doanh thu được xác định tương đối chắc chắn;

- Xác định được chi phí liên quan đến giao dịch bán nền đất;

- Doanh nghiệp đã thu được hoặc chắc chắn sẽ thu được lợi ích kinh tế từ giao dịch bán nền đất.

1.6.6. Đối với hàng hoá nhận bán đại lý, ký gửi theo phương thức bán đúng giá hưởng hoa hồng, doanh thu là phần hoa hồng bán hàng mà doanh nghiệp được hưởng.

1.6.7. Đối với hoạt động dịch vụ ủy thác xuất nhập khẩu, doanh thu là phí ủy thác đơn vị được hưởng.

1.6.8. Đối với đơn vị nhận gia công vật tư, hàng hoá, doanh thu là số tiền gia công thực tế được hưởng, không bao gồm giá trị vật tư, hàng hoá nhận gia công.

1.6.9. Trường hợp bán hàng theo phương thức trả chậm, trả góp, doanh thu được xác định theo giá bán trả tiền ngay;

1.6.10. Nguyên tắc ghi nhận doanh thu đối với giao dịch bán hàng hóa, cung cấp dịch vụ theo chương trình dành cho khách hàng truyền thống:

a) Đặc điểm của giao dịch bán hàng hóa, cung cấp dịch vụ theo chương trình dành cho khách hàng truyền thống: Giao dịch theo chương trình dành cho khách hàng truyền thống phải thỏa mãn đồng thời tất cả các điều kiện sau:

- Khi mua hàng hóa, dịch vụ, khách hàng được tích điểm thưởng để khi đạt đủ số điểm theo quy định sẽ được nhận một lượng hàng hóa, dịch vụ miễn phí hoặc được giảm giá chiết khấu;

- Người bán phải xác định được giá trị hợp lý của hàng hóa, dịch vụ sẽ phải cung cấp miễn phí hoặc số tiền sẽ chiết khấu, giảm giá cho người mua khi người mua đạt được các điều kiện của chương trình (tích đủ điểm thưởng);

- Chương trình phải có giới hạn về thời gian cụ thể, rõ ràng, nếu quá thời hạn theo quy định của chương trình mà khách hàng chưa đáp ứng được các điều kiện đặt ra thì người bán sẽ không còn nghĩa vụ phải cung cấp hàng hóa, dịch vụ miễn phí hoặc giảm giá, chiết khấu cho người mua (số điểm thưởng của người mua tích lũy hết giá trị sử dụng);

- Sau khi nhận hàng hóa, dịch vụ miễn phí hoặc được chiết khấu giảm giá, người mua bị trừ số điểm tích lũy theo quy định của chương trình (đổi điểm tích lũy để lấy hàng hóa, dịch vụ hoặc số tiền chiết khấu, giảm giá khi mua hàng).

- Việc cung cấp hàng hóa, dịch vụ miễn phí hoặc chiết khấu, giảm giá cho người mua khi đạt đủ số điểm thưởng có thể được thực hiện bởi chính người bán hoặc một bên thứ ba theo quy định của chương trình.

b) Nguyên tắc kế toán

- Tại thời điểm bán hàng hóa, cung cấp dịch vụ, người bán phải xác định riêng giá trị hợp lý của hàng hóa, dịch vụ phải cung cấp miễn phí hoặc số tiền phải chiết khấu, giảm giá cho người mua khi người mua đạt được các điều kiện theo quy định của chương trình.

- Doanh thu được ghi nhận là tổng số tiền phải thu hoặc đã thu trừ đi giá trị hợp lý của hàng hóa, dịch vụ phải cung cấp miễn phí hoặc số phải chiết khấu, giảm giá cho người mua. Giá trị của hàng hóa, dịch vụ phải cung cấp miễn phí hoặc số phải chiết khấu, giảm giá cho người mua được ghi nhận là doanh thu chưa thực hiện. Nếu hết thời hạn của chương trình mà người mua không đạt đủ điều kiện theo quy định và không được hưởng hàng hóa dịch vụ miễn phí hoặc chiết khấu giảm giá, khoản doanh thu chưa thực hiện được kết chuyển vào doanh thu bán hàng, cung cấp dịch vụ.

- Khi người mua đạt được các điều kiện theo quy định của chương trình, việc xử lý khoản doanh thu chưa thực hiện được thực hiện như sau:

+ Trường hợp người bán trực tiếp cung cấp hàng hóa, dịch vụ miễn phí hoặc chiết khấu, giảm giá cho người mua: Khoản doanh thu chưa thực hiện tương ứng với giá trị hợp lý của số hàng hóa, dịch vụ cung cấp miễn phí hoặc số phải giảm giá, chiết khấu cho người mua được ghi nhận là doanh thu bán hàng, cung cấp dịch vụ khi người mua đã nhận được hàng hóa, dịch vụ miễn phí hoặc được chiết khấu, giảm giá theo quy định của chương trình.

+ Trường hợp bên thứ ba có nghĩa vụ cung cấp hàng hóa, dịch vụ miễn phí hoặc chiết khấu, giảm giá cho người mua: Nếu hợp đồng giữa người bán và bên thứ ba đó không mang tính chất hợp đồng đại lý, khi bên thứ ba thực hiện việc cung cấp hàng hóa, dịch vụ, chiết khấu giảm giá, khoản doanh thu chưa thực hiện được kết chuyển sang doanh thu bán hàng, cung cấp dịch vụ. Nếu hợp đồng mang tính đại lý, chỉ phần chênh lệch giữa khoản doanh thu chưa thực hiện và số tiền phải trả cho bên thứ ba mới được ghi nhận là doanh thu. Số tiền thanh toán cho bên thứ ba được coi như việc thanh toán khoản nợ phải trả.

1.6.11. Nguyên tắc ghi nhận và xác định doanh thu của hợp đồng xây dựng

a) Doanh thu của hợp đồng xây dựng bao gồm:

- Doanh thu ban đầu được ghi trong hợp đồng;

- Các khoản tăng, giảm khi thực hiện hợp đồng, các khoản tiền thưởng và các khoản thanh toán khác nếu các khoản này có khả năng làm thay đổi doanh thu, và có thể xác định được một cách đáng tin cậy:

+ Doanh thu của hợp đồng có thể tăng hay giảm ở từng thời kỳ, ví dụ: Nhà thầu và khách hàng có thể đồng ý với nhau về các thay đổi và các yêu cầu làm tăng hoặc giảm doanh thu của hợp đồng trong kỳ tiếp theo so với hợp đồng được chấp thuận lần đầu tiên; Doanh thu đã được thoả thuận trong hợp đồng với giá cố định có thể tăng vì lý do giá cả tăng lên; Doanh thu theo hợp đồng có thể bị giảm do nhà thầu không thực hiện đúng tiến độ hoặc không đảm bảo chất lượng xây dựng theo thoả thuận trong hợp đồng; Khi hợp đồng với giá cố định quy định mức giá cố định cho một đơn vị sản phẩm hoàn thành thì doanh thu theo hợp đồng sẽ tăng hoặc giảm khi khối lượng sản phẩm tăng hoặc giảm.

+ Khoản tiền thưởng là các khoản phụ thêm trả cho nhà thầu nếu nhà thầu thực hiện hợp đồng đạt hay vượt mức yêu cầu. Khoản tiền thưởng được tính vào doanh thu của hợp đồng xây dựng khi có đủ 2 điều kiện: (i) Chắc chắn đạt hoặc vượt mức một số tiêu chuẩn cụ thể đã được ghi trong hợp đồng; (ii) Khoản tiền thưởng được xác định một cách đáng tin cậy.

- Khoản thanh toán khác mà nhà thầu thu được từ khách hàng hay một bên khác để bù đắp cho các chi phí không bao gồm trong giá hợp đồng. Ví dụ: Sự chậm trễ do khách hàng gây nên; Sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng. Việc xác định doanh thu tăng thêm từ các khoản thanh toán trên còn tuỳ thuộc vào rất nhiều yếu tố không chắc chắn và thường phụ thuộc vào kết quả của nhiều cuộc đàm phán. Do đó, các khoản thanh toán khác chỉ được tính vào doanh thu của hợp đồng xây dựng khi:

+ Các cuộc thoả thuận đã đạt được kết quả là khách hàng sẽ chấp thuận bồi thường;

+ Khoản thanh toán khác được khách hàng chấp thuận và có thể xác định được một cách đáng tin cậy.

b) Ghi nhận doanh thu của hợp đồng xây dựng theo 1 trong 2 trường hợp sau:

- Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì doanh thu của hợp đồng xây dựng được ghi nhận tương ứng với phần công việc đã hoàn thành do nhà thầu tự xác định vào ngày lập Báo cáo tài chính mà không phụ thuộc vào hoá đơn thanh toán theo tiến độ kế hoạch đã lập hay chưa và số tiền ghi trên hoá đơn là bao nhiêu;

- Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, thì doanh thu và chi phí liên quan đến hợp đồng được ghi nhận tương ứng với phần công việc đã hoàn thành được khách hàng xác nhận trong kỳ phản ánh trên hoá đơn đã lập.

c) Khi kết quả thực hiện hợp đồng xây dựng không thể ước tính được một cách đáng tin cậy, thì:

- Doanh thu chỉ được ghi nhận tương đương với chi phí của hợp đồng đã phát sinh mà việc được hoàn trả là tương đối chắc chắn;

- Chi phí của hợp đồng chỉ được ghi nhận là chi phí trong kỳ khi các chi phí này đã phát sinh.

1.6.12. Đối với trường hợp cho thuê tài sản, có nhận trước tiền cho thuê của nhiều kỳ thì việc ghi nhận doanh thu được thực hiện theo nguyên tắc phân bổ số tiền cho thuê nhận trước phù hợp với thời gian cho thuê.

Trường hợp thời gian cho thuê chiếm trên 90% thời gian sử dụng hữu ích của tài sản, doanh nghiệp có thể lựa chọn phương pháp ghi nhận doanh thu một lần đối với toàn bộ số tiền cho thuê nhận trước nếu thỏa mãn đồng thời các điều kiện sau:

+ Bên đi thuê không có quyền hủy ngang hợp đồng thuê và doanh nghiệp cho thuê không có nghĩa vụ phải trả lại số tiền đã nhận trước trong mọi trường hợp và dưới mọi hình thức;

+ Số tiền nhận trước từ việc cho thuê không nhỏ hơn 90% tổng số tiền cho thuê dự kiến thu được theo hợp đồng trong suốt thời hạn cho thuê và bên đi thuê phải thanh toán toàn bộ số tiền thuê trong vòng 12 tháng kể từ thời điểm khởi đầu thuê tài sản;

+ Hầu như toàn bộ rủi ro và lợi ích gắn liền với quyền sở hữu tài sản thuê đã chuyển giao cho bên đi thuê;

+ Doanh nghiệp cho thuê phải ước tính được tương đối đầy đủ giá vốn của hoạt động cho thuê.

Các doanh nghiệp ghi nhận doanh thu trên tổng số tiền nhận trước trong trường hợp này phải thuyết minh trên Báo cáo tài chính về:

+ Chênh lệch về doanh thu và lợi nhuận nếu ghi nhận theo phương pháp phân bổ dần theo thời gian cho thuê;

+ Ảnh hưởng của việc ghi nhận doanh thu trong kỳ đối với khả năng tạo tiền, rủi ro trong việc suy giảm doanh thu, lợi nhuận của các kỳ trong tương lai.

1.6.13. Đối với doanh nghiệp thực hiện nhiệm vụ cung cấp sản phẩm, hàng hoá, dịch vụ theo yêu cầu của Nhà nước, được Nhà nước trợ cấp, trợ giá theo quy định thì doanh thu trợ cấp, trợ giá là số tiền được Nhà nước chính thức thông báo, hoặc thực tế trợ cấp, trợ giá.

1.6.14. Trường hợp bán sản phẩm, hàng hóa kèm theo sản phẩm, hàng hóa, thiết bị thay thế (phòng ngừa trong những trường hợp sản phẩm, hàng hóa bị hỏng hóc) thì phải phân bổ doanh thu cho sản phẩm, hàng hóa được bán và sản phẩm hàng hóa, thiết bị giao cho khách hàng để thay thế phòng ngừa hỏng hóc. Giá trị của sản phẩm, hàng hóa, thiết bị thay thế được ghi nhận vào giá vốn hàng bán.

1.6.15. Đối với khoản phí quản lý đầu tư xây dựng:

- Đối với các doanh nghiệp được giao quản lý các dự án đầu tư, xây dựng sử dụng nguồn vốn NSNN hoặc vốn trái phiếu Chính phủ, trái phiếu địa phương, trường hợp lập dự toán chi phí quản lý dự án theo các quy định của Nhà nước về đầu tư xây dựng sử dụng vốn NSNN thì khoản kinh phí quản lý dự án được NSNN bồi hoàn không được hạch toán là doanh thu mà ghi giảm chi phí quản lý dự án.

- Trường hợp doanh nghiệp làm nhiệm vụ quản lý dự án theo hợp đồng tư vấn thì số thu theo hợp đồng được ghi nhận là doanh thu cung cấp dịch vụ.

1.6.16. Không ghi nhận doanh thu bán hàng, cung cấp dịch vụ đối với:

- Trị giá hàng hoá, vật tư, bán thành phẩm xuất giao cho bên ngoài gia công chế biến; Trị giá hàng gửi bán theo phương thức gửi bán đại lý, ký gửi (chưa được xác định là đã bán);

- Số tiền thu được từ việc bán sản phẩm sản xuất thử;

- Các khoản doanh thu hoạt động tài chính;

- Các khoản thu nhập khác.

2. Kết cấu và nội dung phản ánh của tài khoản 511 – Doanh thu bán hàng và cung cấp dịch vụ

Bên Nợ:

- Các khoản thuế gián thu phải nộp (GTGT, TTĐB, XK, BVMT);

- Doanh thu hàng bán bị trả lại kết chuyển cuối kỳ;

- Khoản giảm giá hàng bán kết chuyển cuối kỳ;

- Khoản chiết khấu thương mại kết chuyển cuối kỳ;

- Kết chuyển doanh thu thuần vào tài khoản 911 "Xác định kết quả kinh doanh".

Bên Có: Doanh thu bán sản phẩm, hàng hoá, bất động sản đầu tư và cung cấp dịch vụ của doanh nghiệp thực hiện trong kỳ kế toán.

Tài khoản 511 không có số dư cuối kỳ.

Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ, có 6 tài khoản cấp 2:

- Tài khoản 5111 - Doanh thu bán hàng hoá: Tài khoản này dùng để phản ánh doanh thu và doanh thu thuần của khối lượng hàng hoá được xác định là đã bán trong một kỳ kế toán của doanh nghiệp. Tài khoản này chủ yếu dùng cho các ngành kinh doanh hàng hoá, vật tư, lương thực,...

- Tài khoản 5112 - Doanh thu bán các thành phẩm: Tài khoản này dùng để phản ánh doanh thu và doanh thu thuần của khối lượng sản phẩm (thành phẩm, bán thành phẩm) được xác định là đã bán trong một kỳ kế toán của doanh nghiệp. Tài khoản này chủ yếu dùng cho các ngành sản xuất vật chất như: Công nghiệp, nông nghiệp, xây lắp, ngư nghiệp, lâm nghiệp,...

- Tài khoản 5113 - Doanh thu cung cấp dịch vụ: Tài khoản này dùng để phản ánh doanh thu và doanh thu thuần của khối lượng dịch vụ đã hoàn thành, đã cung cấp cho khách hàng và được xác định là đã bán trong một kỳ kế toán. Tài khoản này chủ yếu dùng cho các ngành kinh doanh dịch vụ như: Giao thông vận tải, bưu điện, du lịch, dịch vụ công cộng, dịch vụ khoa học, kỹ thuật, dịch vụ kế toán, kiểm toán,...

- Tài khoản 5114 - Doanh thu trợ cấp, trợ giá: Tài khoản này dùng để phản ánh các khoản doanh thu từ trợ cấp, trợ giá của Nhà nước khi doanh nghiệp thực hiện các nhiệm vụ cung cấp sản phẩm, hàng hoá và dịch vụ theo yêu cầu của Nhà nước.

- Tài khoản 5117 - Doanh thu kinh doanh bất động sản đầu tư: Tài khoản này dùng để phản ánh doanh thu cho thuê bất động sản đầu tư và doanh thu bán, thanh lý bất động sản đầu tư.

- Tài khoản 5118 - Doanh thu khác: Tài khoản này dùng để phản ánh các khoản doanh thu ngoài doanh thu bán hàng hoá, doanh thu bán thành phẩm, doanh thu cung cấp dịch vụ, doanh thu được trợ cấp trợ giá và doanh thu kinh doanh bất động sản như: Doanh thu bán vật liệu, phế liệu, nhượng bán công cụ, dụng cụ và các khoản doanh thu khác.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Doanh thu của khối lượng sản phẩm (thành phẩm, bán thành phẩm), hàng hoá, dịch vụ đã được xác định là đã bán trong kỳ kế toán:

a) Đối với sản phẩm, hàng hoá, dịch vụ, bất động sản đầu tư thuộc đối tượng chịu thuế GTGT, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế bảo vệ môi trường, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ theo giá bán chưa có thuế, các khoản thuế gián thu phải nộp (chi tiết từng loại thuế) được tách riêng ngay khi ghi nhận doanh thu (kể cả thuế GTGT phải nộp theo phương pháp trực tiếp), ghi:

Nợ các TK 111, 112, 131,... (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (giá chưa có thuế)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

b) Trường hợp không tách ngay được các khoản thuế phải nộp, kế toán ghi nhận doanh thu bao gồm cả thuế phải nộp. Định kỳ kế toán xác định nghĩa vụ thuế phải nộp và ghi giảm doanh thu, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

3.2. Trường hợp, doanh thu bán hàng và cung cấp dịch vụ phát sinh bằng ngoại tệ:

- Ngoài việc ghi sổ kế toán chi tiết số nguyên tệ đã thu hoặc phải thu, kế toán phải căn cứ vào tỷ giá giao dịch thực tế tại thời điểm phát sinh nghiệp vụ kinh tế để quy đổi ra đơn vị tiền tệ kế toán để hạch toán vào tài khoản 511 "Doanh thu bán hàng và cung cấp dịch vụ".

- Trường hợp có nhận tiền ứng trước của khách hàng bằng ngoại tệ thì doanh thu tương ứng với số tiền ứng trước được quy đổi ra đơn vị tiền tệ kế toán theo tỷ giá giao dịch thực tế tại thời điểm nhận ứng trước.

3.3. Đối với giao dịch hàng đổi hàng không tương tự:

Khi xuất sản phẩm, hàng hoá đổi lấy vật tư, hàng hoá, TSCĐ không tương tự, kế toán phản ánh doanh thu bán hàng để đổi lấy vật tư, hàng hoá, TSCĐ khác theo giá trị hợp lý tài sản nhận về sau khi điều chỉnh các khoản tiền thu thêm hoặc trả thêm. Trường hợp không xác định được giá trị hợp lý tài sản nhận về thì doanh thu xác định theo giá trị hợp lý của tài sản mang đi trao đổi sau khi điều chỉnh các khoản tiền thu thêm hoặc trả thêm

- Khi ghi nhận doanh thu, ghi:

Nợ TK 131 - Phải thu của khách hàng (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (giá chưa có thuế)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

Đồng thời ghi nhận giá vốn hàng mang đi trao đổi, ghi:

Nợ TK 632 Giá vốn hàng bán

Có các TK 155, 156

- Khi nhận vật tư, hàng hoá, TSCĐ do trao đổi, kế toán phản ánh giá trị vật tư, hàng hoá, TSCĐ nhận được do trao đổi, ghi:

Nợ các TK 152, 153, 156, 211,... (giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 131 - Phải thu của khách hàng (tổng giá thanh toán).

- Trường hợp được thu thêm tiền do giá trị hợp lý của sản phẩm, hàng hoá đưa đi trao đổi lớn hơn giá trị hợp lý của vật tư, hàng hoá, TSCĐ nhận được do trao đổi thì khi nhận được tiền của bên có vật tư, hàng hoá, TSCĐ trao đổi, ghi:

Nợ các TK 111, 112 (số tiền đã thu thêm)

Có TK 131 - Phải thu của khách hàng.

- Trường hợp phải trả thêm tiền do giá trị hợp lý của sản phẩm, hàng hoá đưa đi trao đổi nhỏ hơn giá trị hợp lý của vật tư, hàng hoá, TSCĐ nhận được do trao đổi thì khi trả tiền cho bên có vật tư, hàng hoá, TSCĐ trao đổi, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có các TK 111, 112, ...

3.4. Khi bán hàng hoá theo phương thức trả chậm, trả góp:

- Khi bán hàng trả chậm, trả góp, kế toán phản ánh doanh thu bán hàng theo giá bán trả tiền ngay chưa có thuế, ghi :

Nợ TK 131 - Phải thu của khách hàng

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (giá bán trả tiền ngay chưa có thuế)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331, 3332).

Có TK 3387 - Doanh thu chưa thực hiện (chênh lệch giữa tổng số tiền theo giá bán trả chậm, trả góp với giá bán trả tiền ngay).

Định kỳ, ghi nhận doanh thu tiền lãi bán hàng trả chậm, trả góp trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính (lãi trả chậm, trả góp).

3.5. Trường hợp bán sản phẩm, hàng hóa kèm theo sản phẩm, hàng hóa, thiết bị thay thế:

a) Kế toán phản ánh giá vốn hàng bán bao gồm giá trị sản phẩm, hàng hóa được bán và giá trị sản phẩm, hàng hóa, thiết bị phụ tùng thay thế, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 153, 155, 156.

b) Ghi nhận doanh thu bán hàng (vừa bán sản phẩm, hàng hóa, vừa bán sản phẩm, hàng hóa, thiết bị phụ tùng thay thế), ghi:

Nợ các TK 111, 112, 131

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

3.6. Doanh thu phát sinh từ chương trình dành cho khách hàng truyền thống

a) Khi bán hàng hóa, cung cấp dịch vụ trong chương trình dành cho khách hàng truyền thống, kế toán ghi nhận doanh thu trên cơ sở tổng số tiền thu được trừ đi phần doanh thu chưa thực hiện là giá trị hợp lý của hàng hóa, dịch vụ cung cấp miễn phí hoặc số tiền chiết khấu, giảm giá cho khách hàng:

Nợ các TK 112, 131

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3387 - Doanh thu chưa thực hiện

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

b) Khi hết thời hạn quy định của chương trình, nếu khách hàng không đáp ứng được các điều kiện để hưởng các ưu đãi như nhận hàng hóa, dịch vụ miễn phí hoặc chiết khấu giảm giá, người bán không phát sinh nghĩa vụ phải thanh toán cho khách hàng, kế toán kết chuyển doanh thu chưa thực hiện thành doanh thu bán hàng, cung cấp dịch vụ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

c) Khi khách hàng đáp ứng đủ các điều kiện của chương trình để được hưởng ưu đãi, khoản doanh thu chưa thực hiện được xử lý như sau:

- Trường hợp người bán trực tiếp cung cấp hàng hóa, dịch vụ miễn phí hoặc chiết khấu, giảm giá cho người mua, khoản doanh thu chưa thực hiện được kết chuyển sang ghi nhận là doanh thu bán hàng, cung cấp dịch vụ tại thời điểm thực hiện xong nghĩa vụ với khách hàng (đã chuyển giao hàng hóa, dịch vụ miễn phí hoặc đã chiết khấu, giảm giá cho khách hàng):

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

- Trường hợp bên thứ ba là người cung cấp hàng hóa, dịch vụ hoặc chiết khấu giảm giá cho khách hàng thì thực hiện như sau:

+ Trường hợp doanh nghiệp đóng vai trò là đại lý của bên thứ ba, phần chênh lệch giữa khoản doanh thu chưa thực hiện và số tiền phải thanh toán cho bên thứ ba đó được ghi nhận là doanh thu bán hàng cung cấp dịch vụ khi phát sinh nghĩa vụ thanh toán với bên thứ ba, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (phần chênh lệch giữa doanh thu chưa thực hiện và số tiền trả cho bên thứ ba được coi như doanh thu hoa hồng đại lý)

Có các TK 111, 112 (số tiền thanh toán cho bên thứ ba).

+ Trường hợp doanh nghiệp không đóng vai trò đại lý của bên thứ ba (giao dịch mua đứt, bán đoạn), toàn bộ khoản doanh thu chưa thực hiện sẽ được ghi nhận là doanh thu bán hàng, cung cấp dịch vụ khi phát sinh nghĩa vụ thanh toán cho bên thứ ba, số tiền phải thanh toán cho bên thứ ba được ghi nhận vào giá vốn hàng bán, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

Đồng thời phản ánh số tiền phải thanh toán cho bên thứ ba là giá vốn hàng hóa, dịch vụ cung cấp cho khách hàng, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 112, 331.

3.7. Khi cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư, kế toán phản ánh doanh thu phải phù hợp với dịch vụ cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư đã hoàn thành từng kỳ. Khi phát hành hoá đơn thanh toán tiền thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư, ghi:

Nợ TK 131 - Phải thu của khách hàng (nếu chưa nhận được tiền ngay)

Nợ các TK 111, 112 (nếu thu được tiền ngay)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp.

3.8. Trường hợp thu trước tiền nhiều kỳ về cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư :

- Khi nhận tiền của khách hàng trả trước về cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư cho nhiều kỳ, ghi:

Nợ các TK 111, 112 (tổng số tiền nhận trước)

Có TK 3387- Doanh thu chưa thực hiện (giá chưa có thuế GTGT)

Có TK 3331- Thuế GTGT phải nộp.

- Định kỳ, tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117).

- Số tiền phải trả lại cho khách hàng vì hợp đồng cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư không được thực hiện tiếp hoặc thời gian thực hiện ngắn hơn thời gian đã thu tiền trước (nếu có), ghi:

Nợ TK 3387- Doanh thu chưa thực hiện (giá chưa có thuế GTGT)

Nợ TK 3331- Thuế GTGT phải nộp (số tiền trả lại cho bên thuê về thuế

GTGT của hoạt động cho thuê tài sản không được thực hiện)

Có các TK 111, 112,... (tổng số tiền trả lại).

- Trường hợp thỏa mãn các điều kiện theo quy định tại điểm 1.6.12 Điều này thì kế toán được ghi nhận doanh thu đối với toàn bộ số tiền nhận trước.

3.9. Trường hợp bán hàng thông qua đại lý bán đúng giá hưởng hoa hồng

a) Kế toán ở đơn vị giao hàng đại lý:

- Khi xuất kho sản phẩm, hàng hoá giao cho các đại lý phải lập Phiếu xuất kho hàng gửi bán đại lý. Căn cứ vào phiếu xuất kho hàng gửi bán đại lý, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có các TK 155, 156.

- Khi hàng hoá giao cho đại lý đã bán được, căn cứ vào Bảng kê hoá đơn bán ra của hàng hoá đã bán do các bên nhận đại lý hưởng hoa hồng lập gửi về kế toán phản ánh doanh thu bán hàng theo giá bán chưa có thuế GTGT, ghi:

Nợ các TK 111, 112, 131,... (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311).

Đồng thời phản ánh giá vốn của hàng bán ra, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

- Số tiền hoa hồng phải trả cho đơn vị nhận bán hàng đại lý hưởng hoa hồng, ghi:

Nợ TK 641 - Chi phí bán hàng (hoa hồng đại lý chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 131, …

b) Kế toán ở đơn vị nhận đại lý, bán đúng giá hưởng hoa hồng:

- Khi nhận hàng đại lý bán đúng giá hưởng hoa hồng, doanh nghiệp chủ động theo dõi và ghi chép thông tin về toàn bộ giá trị hàng hoá nhận bán đại lý trong phần thuyết minh Báo cáo tài chính.

- Khi hàng hoá nhận bán đại lý đã bán được, căn cứ vào Hoá đơn GTGT hoặc Hoá đơn bán hàng và các chứng từ liên quan, kế toán phản ánh số tiền bán hàng đại lý phải trả cho bên giao hàng, ghi:

Nợ các TK 111, 112, 131, ...

Có TK 331 - Phải trả cho người bán (tổng giá thanh toán).

- Định kỳ, khi xác định doanh thu hoa hồng bán hàng đại lý được hưởng, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

- Khi trả tiền bán hàng đại lý cho bên giao hàng, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112.

3.10. Đối với sản phẩm, hàng hoá, dịch vụ xuất bán cho các đơn vị hạch toán phụ thuộc trong nội bộ doanh nghiệp.

3.10.1. Trường hợp không ghi nhận doanh thu giữa các khâu trong nội bộ doanh nghiệp, chỉ ghi nhận doanh thu khi thực bán hàng ra bên ngoài:

a) Kế toán tại đơn vị bán

- Khi xuất sản phẩm, hàng hoá, dịch vụ đến các đơn vị hạch toán phụ thuộc trong nội bộ doanh nghiệp, kế toán lập Phiếu xuất kho kiêm vận chuyển nội bộ hoặc hóa đơn GTGT, ghi:

Nợ TK 136 - Phải thu nội bộ (giá vốn)

Có các TK 155, 156

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

- Khi nhận được thông báo từ đơn vị mua là sản phẩm, hàng hóa đã được tiêu thụ ra bên ngoài, đơn vị bán ghi nhận doanh thu, giá vốn:

+ Phản ánh giá vốn hàng bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có 136 - Phải thu nội bộ.

+ Phản ánh doanh thu, ghi:

Nợ TK 136 - Phải thu nội bộ

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

b) Kế toán tại đơn vị mua

- Khi nhận được sản phẩm, hàng hoá, dịch vụ do đơn vị hạch toán phụ thuộc trong nội bộ doanh nghiệp chuyển đến, kế toán căn cứ vào các chứng từ có liên quan, ghi:

Nợ các TK 155, 156 (giá vốn)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 336 - Phải trả nội bộ.

- Khi bán sản phẩm, hàng hoá, dịch vụ ra bên ngoài, kế toán ghi nhận doanh thu, giá vốn như giao dịch bán hàng thông thường.

- Trường hợp đơn vị hạch toán phụ thuộc không được phân cấp hạch toán đến kết quả kinh doanh sau thuế, kế toán phải kết chuyển doanh thu, giá vốn cho đơn vị cấp trên:

+ Kết chuyển giá vốn, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 632 - Giá vốn hàng bán.

+ Kết chuyển doanh thu, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 336 - Phải trả nội bộ.

3.10.2. Trường hợp doanh nghiệp ghi nhận doanh thu bán hàng cho các đơn vị trong nội bộ doanh nghiệp, ghi:

Nợ các TK 136 - Phải thu nội bộ

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (chi tiết giao dịch bán hàng nội bộ)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

- Ghi nhận giá vốn hàng bán như giao dịch bán hàng thông thường.

3.11. Đối với hoạt động gia công hàng hoá:

a) Kế toán tại đơn vị giao hàng để gia công:

- Khi xuất kho giao hàng để gia công, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có các TK 152, 156.

- Ghi nhận chi phí gia công hàng hoá và thuế GTGT được khấu trừ:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

- Khi nhận lại hàng gửi gia công chế biến hoàn thành nhập kho, ghi:

Nợ các TK 152, 156

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

b) Kế toán tại đơn vị nhận hàng để gia công:

- Khi nhận hàng để gia công, doanh nghiệp chủ động theo dõi và ghi chép thông tin về toàn bộ giá trị vật tư, hàng hoá nhận gia công trong phần thuyết minh Báo cáo tài chính.

- Khi xác định doanh thu từ số tiền gia công thực tế được hưởng, ghi:

Nợ các TK 111, 112, 131, ...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311).

3.12. Kế toán doanh thu hợp đồng xây dựng.

- Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì kế toán căn cứ vào chứng từ phản ánh doanh thu tương ứng với phần công việc đã hoàn thành (không phải hoá đơn) do nhà thầu tự xác định tại thời điểm lập Báo cáo tài chính, ghi:

Nợ TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111).

- Căn cứ vào Hoá đơn GTGT được lập theo tiến độ kế hoạch để phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch đã ghi trong hợp đồng, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 3331 - Thuế GTGT phải nộp.

- Khi nhận được tiền do khách hàng trả, hoặc nhận tiền khách hàng ứng trước, ghi:

Nợ các TK 111, 112, ...

Có TK 131 - Phải thu của khách hàng.

- Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, thì kế toán phải lập Hoá đơn GTGT trên cơ sở phần công việc đã hoàn thành được khách hàng xác nhận, căn cứ vào Hoá đơn GTGT, ghi:

Nợ các TK 111, 112, 131, ...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111)

Có TK 3331 - Thuế GTGT phải nộp.

- Khoản tiền thưởng thu được từ khách hàng trả phụ thêm cho nhà thầu khi thực hiện hợp đồng đạt hoặc vượt một số chỉ tiêu cụ thể đã được ghi trong hợp đồng, ghi:

Nợ các TK 111, 112, 131, ...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111)

Có TK 3331 - Thuế GTGT phải nộp.

- Khoản bồi thường thu được từ khách hàng hay bên khác để bù đắp cho các chi phí không bao gồm trong giá trị hợp đồng (ví dụ: Sự chậm trễ do khách hàng gây nên; sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng), ghi:

Nợ các TK 111, 112, 131, ...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111)

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

- Khi nhận được tiền thanh toán khối lượng công trình hoàn thành hoặc khoản ứng trước từ khách hàng, ghi:

Nợ các TK 111, 112, ...

Có TK 131 - Phải thu của khách hàng.

3.13. Kế toán doanh thu từ các khoản trợ cấp, trợ giá của Nhà nước cho doanh nghiệp:

- Khi nhận được thông báo của Nhà nước về trợ cấp, trợ giá, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3339)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5114).

- Khi nhận được tiền của Ngân sách Nhà nước thanh toán, ghi:

Nợ các TK 111, 112, ...

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

3.14. Kế toán bán, thanh lý bất động sản đầu tư

- Ghi nhận doanh thu bán bất động sản đầu tư

Nợ các TK 111, 112, 131, ... (tổng giá thanh toán)

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

Có TK 3331 - Thuế GTGT (33311 - Thuế GTGT đầu ra).

- Ghi nhận giá vốn bất động sản đầu tư, ghi:

Nợ TK 632 - Giá vốn hàng bán (giá trị còn lại)

Nợ TK 214 - Hao mòn lũy kế (2147) (nếu có)

Có TK 217 - Bất động sản đầu tư (nguyên giá).

3.15. Trường hợp trả lương cho công nhân viên và người lao động khác bằng sản phẩm, hàng hoá: Kế toán phải ghi nhận doanh thu đối với sản phẩm, hàng hóa như đối với giao dịch bán hàng thông thường, ghi:

Nợ TK 334 - Phải trả người lao động (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311).

3.16. Trường hợp sử dụng sản phẩm, hàng hoá để biếu, tặng cho cán bộ công nhân viên được trang trải bằng quỹ khen thưởng, phúc lợi: Kế toán phải ghi nhận doanh thu đối với sản phẩm, hàng hóa như đối với giao dịch bán hàng thông thường, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311).

3.17. Cuối kỳ kế toán, kết chuyển doanh thu của hàng bán bị trả lại, khoản giảm giá hàng bán và chiết khấu thương mại phát sinh trong kỳ trừ vào doanh thu thực tế trong kỳ để xác định doanh thu thuần, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 521 - Các khoản giảm trừ doanh thu.

3.18. Cuối kỳ kế toán, kết chuyển doanh thu thuần sang TK 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 911 - Xác định kết quả kinh doanh.

Điều 80. Tài khoản 515 - Doanh thu hoạt động tài chính

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh doanh thu tiền lãi, tiền bản quyền, cổ tức, lợi nhuận được chia và doanh thu hoạt động tài chính khác của doanh nghiệp, gồm:

- Tiền lãi: Lãi cho vay, lãi tiền gửi Ngân hàng, lãi bán hàng trả chậm, trả góp, lãi đầu tư trái phiếu, tín phiếu, chiết khấu thanh toán được hưởng do mua hàng hoá, dịch vụ;...

- Cổ tức, lợi nhuận được chia cho giai đoạn sau ngày đầu tư;

- Thu nhập về hoạt động đầu tư mua, bán chứng khoán ngắn hạn, dài hạn; Lãi chuyển nhượng vốn khi thanh lý các khoản vốn góp liên doanh, đầu tư vào công ty liên kết, đầu tư vào công ty con, đầu tư vốn khác;

- Thu nhập về các hoạt động đầu tư khác;

- Lãi tỷ giá hối đoái, gồm cả lãi do bán ngoại tệ;

- Các khoản doanh thu hoạt động tài chính khác.

b) Đối với việc nhượng bán các khoản đầu tư vào công ty con, công ty liên doanh, công ty liên kết, hoạt động mua, bán chứng khoán kinh doanh, doanh thu được ghi nhận là số chênh lệch giữa giá bán lớn hơn giá vốn, trong đó giá vốn là giá trị ghi sổ được xác định theo phương pháp bình quân gia quyền, giá bán được tính theo giá trị hợp lý của khoản nhận được. Trường hợp mua, bán chứng khoán dưới hình thức hoán đổi cổ phiếu (nhà đầu tư hoán đổi cổ phiếu A để lấy cổ phiếu B), kế toán xác định giá trị cổ phiếu nhận về theo giá trị hợp lý tại ngày trao đổi như sau:

- Đối với cổ phiếu nhận về là cổ phiếu niêm yết, giá trị hợp lý của cổ phiếu là giá đóng cửa niêm yết trên thị trường chứng khoán tại ngày trao đổi. Trường hợp tại ngày trao đổi thị trường chứng khoán không giao dịch thì giá trị hợp lý của cổ phiếu là giá đóng cửa phiên giao dịch trước liền kề với ngày trao đổi.

- Đối với cổ phiếu nhận về là cổ phiếu chưa niêm yết được giao dịch trên sàn UPCOM, giá trị hợp lý của cổ phiếu là giá đóng cửa công bố trên sàn UPCOM tại ngày trao đổi. Trường hợp ngày trao đổi sàn UPCOM không giao dịch thì giá trị hợp lý của cổ phiếu là giá đóng cửa phiên giao dịch trước liền kề với ngày trao đổi.

- Đối với cổ phiếu nhận về là cổ phiếu chưa niêm yết khác, giá trị hợp lý của cổ phiếu là giá thỏa thuận giữa các bên hoặc giá trị sổ sách tại thời điểm trao đổi hoặc giá trị sổ sách tại thời điểm cuối quý trước liền kề với ngày trao đổi. Việc xác định giá trị sổ sách của cổ phiếu được thực hiện theo công thức:

Giá trị sổ sách của cổ phiếu

=

Tổng vốn chủ sở hữu

Số lượng cổ phiếu hiện có tại thời điểm trao đổi

c) Đối với khoản doanh thu từ hoạt động mua, bán ngoại tệ, doanh thu được ghi nhận là số chênh lệch lãi giữa giá ngoại tệ bán ra và giá ngoại tệ mua vào.

d) Đối với lãi tiền gửi: Doanh thu không bao gồm khoản lãi tiền gửi phát sinh do hoạt động đầu tư tạm thời của khoản vay sử dụng cho mục đích xây dựng tài sản dở dang theo quy định của Chuẩn mực kế toán chi phí đi vay.

đ) Đối với tiền lãi phải thu từ các khoản cho vay, bán hàng trả chậm, trả góp: Doanh thu chỉ được ghi nhận khi chắc chắn thu được và khoản gốc cho vay, nợ gốc phải thu không bị phân loại là quá hạn cần phải lập dự phòng.

e) Đối với khoản tiền lãi đầu tư nhận được từ khoản đầu tư cổ phiếu, trái phiếu thì chỉ có phần tiền lãi của các kỳ mà doanh nghiệp mua lại khoản đầu tư này mới được ghi nhận là doanh thu phát sinh trong kỳ, còn khoản lãi đầu tư nhận được từ các khoản lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì ghi giảm giá gốc khoản đầu tư trái phiếu, cổ phiếu đó.

g) Đối với khoản cổ tức, lợi nhuận được chia đã sử dụng để đánh giá lại giá trị khoản đầu tư khi xác định giá trị doanh nghiệp để cổ phần hoá: Khi xác định giá trị doanh nghiệp để cổ phần hoá, nếu các khoản đầu tư tài chính được đánh giá tăng tương ứng với phần sở hữu của doanh nghiệp cổ phần hoá trong lợi nhuận sau thuế chưa phân phối của bên được đầu tư, doanh nghiệp cổ phần hoá phải ghi tăng vốn Nhà nước theo quy định của pháp luật. Sau đó, khi nhận được phần cổ tức, lợi nhuận đã được dùng để đánh giá tăng vốn Nhà nước, doanh nghiệp cổ phần hoá không ghi nhận doanh thu hoạt động tài chính mà ghi giảm giá trị khoản đầu tư tài chính.

h) Khi nhà đầu tư nhận cổ tức bằng cổ phiếu, nhà đầu tư chỉ theo dõi số lượng cổ phiếu tăng thêm trên thuyết minh BCTC, không ghi nhận giá trị cổ phiếu được nhận, không ghi nhận doanh thu hoạt động tài chính, không ghi nhận tăng giá trị khoản đầu tư vào công ty.

Các doanh nghiệp do nhà nước sở hữu 100% vốn điều lệ thì việc kế toán khoản cổ tức nhận được bằng cổ phiếu thực hiện theo quy định của pháp luật dành riêng cho loại hình doanh nghiệp thuộc sở hữu Nhà nước (nếu có).

2. Kết cấu và nội dung phản ánh của tài khoản 515 - Doanh thu hoạt động tài chính

Bên Nợ:

- Số thuế GTGT phải nộp tính theo phương pháp trực tiếp (nếu có);

- Kết chuyển doanh thu hoạt động tài chính thuần sang tài khoản 911- “Xác định kết quả kinh doanh”.

Bên Có: Các khoản doanh thu hoạt động tài chính phát sinh trong kỳ.

Tài khoản 515 không có số dư cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Phản ánh doanh thu cổ tức, lợi nhuận được chia bằng tiền phát sinh trong kỳ từ hoạt động góp vốn đầu tư:

- Khi nhận được thông báo về quyền nhận cổ tức, lợi nhuận từ hoạt động đầu tư, ghi:

Nợ TK 138 - Phải thu khác

Có TK 515 - Doanh thu hoạt động tài chính.

- Trường hợp nếu cổ tức, lợi nhuận được chia bao gồm cả khoản lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì doanh nghiệp phải phân bổ số tiền lãi này, chỉ có phần tiền lãi của các kỳ mà doanh nghiệp mua khoản đầu tư này mới được ghi nhận là doanh thu hoạt động tài chính, còn khoản tiền lãi dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì ghi giảm giá trị của chính khoản đầu tư trái phiếu, cổ phiếu đó, ghi:

Nợ TK 138 - Phải thu khác (tổng số cổ tức, lợi nhuận thu được)

Có các TK 121, 221, 222, 228 (phần cổ tức, lợi nhuận dồn tích trước khi doanh nghiệp mua lại khoản đầu tư)

Có TK 515 - Doanh thu hoạt động tài chính (phần cổ tức, lợi nhuận của các kỳ sau khi doanh nghiệp mua khoản đầu tư này).

- Đối với khoản cổ tức, lợi nhuận được chia đã sử dụng để đánh giá lại giá trị khoản đầu tư khi xác định giá trị doanh nghiệp để cổ phần hoá: Khi xác định giá trị doanh nghiệp để cổ phần hoá, nếu các khoản đầu tư tài chính được đánh giá tăng tương ứng với phần sở hữu của doanh nghiệp cổ phần hoá trong lợi nhuận sau thuế chưa phân phối của bên được đầu tư, doanh nghiệp cổ phần hoá phải ghi tăng vốn Nhà nước theo quy định của pháp luật. Sau đó, khi nhận được phần cổ tức, lợi nhuận đã được dùng để đánh giá tăng vốn Nhà nước, doanh nghiệp cổ phần hoá không ghi nhận doanh thu hoạt động tài chính mà ghi giảm giá trị khoản đầu tư tài chính:

Nợ TK 138 - Phải thu khác (tổng số cổ tức, lợi nhuận thu được)

Có các TK 121, 221, 222, 228 (phần tiền lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư).

b) Định kỳ, khi có bằng chứng chắc chắn thu được khoản lãi cho vay (bao gồm cả lãi trái phiếu), lãi tiền gửi, lãi trả chậm, trả góp, ghi:

Nợ TK 138 - Phải thu khác

Nợ các TK 121, 128 (nếu lãi cho vay định kỳ được nhập gốc)

Có TK 515 - Doanh thu hoạt động tài chính.

Bằng chứng chắc chắn thu được các khoản phải thu này bao gồm:

- Khoản phải thu gốc không bị coi là nợ khó đòi thuộc đối tượng phải trích lập dự phòng hoặc nợ không có khả năng thu hồi, không thuộc diện bị khoanh nợ, giãn nợ;

- Có xác nhận nợ và cam kết trả nợ của bên nhận nợ;

- Các bằng chứng khác (nếu có).

c) Khi nhượng bán hoặc thu hồi các khoản đầu tư tài chính, ghi:

Nợ các TK 111, 112, 131…

Nợ TK 635 - Chi phí tài chính (nếu bán bị lỗ)

Có các TK 121, 221, 222, 228

Có TK 515 - Doanh thu hoạt động tài chính (nếu bán có lãi).

d) Trường hợp hoán đổi cổ phiếu, kế toán căn cứ giá trị hợp lý của cổ phiếu nhận về và giá trị ghi sổ của cổ phiếu mang đi trao đổi, ghi

Nợ các TK 121, 228 (chi tiết cổ phiếu nhận về theo giá trị hợp lý)

Nợ TK 635 - Chi phí tài chính (chênh lệch giữa giá trị hợp lý của cổ phiếu nhận về nhỏ hơn giá trị ghi sổ của cổ phiếu mang đi trao đổi)

Có các TK 121, 228 (cổ phiếu mang đi trao đổi theo giá trị ghi sổ)

Có TK 515 - Doanh thu hoạt động tài chính (chênh lệch giữa giá trị hợp lý của cổ phiếu nhận về lớn hơn giá trị ghi sổ của cổ phiếu mang đi trao đổi).

đ) Kế toán bán ngoại tệ, ghi:

Nợ các TK 111 (1111), 112 (1121) (tỷ giá thực tế bán)

Nợ TK 635 - Chi phí tài chính (số chênh lệch giữa tỷ giá thực tế bán nhỏ hơn tỷ giá trên sổ kế toán).

Có các TK 111 (1112), 112 (1122) (theo tỷ giá trên sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (số chênh lệch tỷ giá thực tế bán lớn hơn tỷ giá trên sổ kế toán).

e) Khi mua vật tư, hàng hoá, TSCĐ, dịch vụ, chi trả các khoản chi phí bằng ngoại tệ, nếu tỷ giá giao dịch thực tế tại thời điểm phát sinh lớn hơn tỷ giá trên sổ kế toán các TK 111, 112, ghi:

Nợ các TK liên quan (Theo tỷ giá giao dịch thực tế)

Có các TK 111 (1112), 112 (1122) (tỷ giá ghi sổ kế toán TK 111,112)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

g) Khi thanh toán nợ phải trả bằng ngoại tệ, nếu tỷ giá trên sổ kế toán các TK 111, 112 nhỏ hơn tỷ giá trên sổ kế toán của các TK Nợ phải trả, ghi:

Nợ các TK 331, 341... (tỷ giá trên sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (tỷ giá trên sổ TK 111, 112).

h) Khi thu được tiền nợ phải thu bằng ngoại tệ, nếu tỷ giá giao dịch thực tế tại thời điểm thu tiền cao hơn tỷ giá ghi sổ kế toán của các TK phải thu, ghi:

Nợ các TK 111 (1112), 112 (1122) (tỷ giá giao dịch thực tế)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái)

Có các TK 131, 136, 138... (tỷ giá trên sổ kế toán).

i) Khi bán sản phẩm, hàng hoá theo phương thức trả chậm, trả góp thì ghi nhận doanh thu bán hàng và cung cấp dịch vụ của kỳ kế toán theo giá bán trả tiền ngay, phần chênh lệch giữa giá bán trả chậm, trả góp với giá bán trả tiền ngay ghi vào tài khoản 3387 "Doanh thu chưa thực hiện", ghi:

Nợ các TK 111, 112, 131,...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (theo giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả

tiền ngay chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp.

- Định kỳ, xác định và kết chuyển doanh thu tiền lãi bán hàng trả chậm, trả góp trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

k) Hàng kỳ, xác định và kết chuyển doanh thu tiền lãi đối với các khoản cho vay hoặc mua trái phiếu nhận lãi trước, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

l) Trường hợp mua trái phiếu Chính phủ theo hợp đồng mua bán lại (repo):

- Khi bên mua thanh toán cho bên bán số coupon mà bên mua nhận hộ bên bán tại (các) thời điểm nằm trong thời hạn hợp đồng, bên bán ghi:

Nợ các TK 111, 112, 138

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi phân bổ số chênh lệch giữa giá bán lại với giá mua trái phiếu Chính phủ theo hợp đồng mua bán lại trái phiếu Chính phủ vào doanh thu định kỳ phù hợp với thời gian của hợp đồng, bên mua ghi:

Nợ TK 171 - Giao dịch mua bán lại trái phiếu chính phủ

Có TK 515 - Doanh thu hoạt động tài chính.

m) Số tiền chiết khấu thanh toán được hưởng do thanh toán tiền mua hàng trước thời hạn được người bán chấp thuận, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính.

n) Trường hợp giá đánh giá lại vàng tiền tệ phát sinh lãi (giá vàng thị trường trong nước lớn hơn giá trị ghi sổ), kế toán ghi nhận chi phí tài chính, ghi:

Nợ các TK 1113, 1123

Có TK 515 - Doanh thu hoạt động tài chính.

o) Khi xử lý chênh lệch tỷ giá hối đoái do đánh giá lại số dư các khoản mục tiền tệ có gốc ngoại tệ, kế toán kết chuyển toàn bộ khoản lãi chênh lệch tỷ giá hối đoái đánh giá lại, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 515 - Doanh thu hoạt động tài chính.

p) Cuối kỳ kế toán, kết chuyển doanh thu hoạt động tài chính để xác định kết quả kinh doanh, ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Có TK 911 - Xác định kết quả kinh doanh.

Điều 81. Tài khoản 521 - Các khoản giảm trừ doanh thu

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản được điều chỉnh giảm trừ vào doanh thu bán hàng, cung cấp dịch vụ phát sinh trong kỳ, gồm: Chiết khấu thương mại, giảm giá hàng bán và hàng bán bị trả lại. Tài khoản này không phản ánh các khoản thuế được giảm trừ vào doanh thu như thuế GTGT đầu ra phải nộp tính theo phương pháp trực tiếp.

b) Việc điều chỉnh giảm doanh thu được thực hiện như sau:

- Khoản chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại phát sinh cùng kỳ tiêu thụ sản phẩm, hàng hóa dịch vụ được điều chỉnh giảm doanh thu của kỳ phát sinh;

- Trường hợp sản phẩm, hàng hoá, dịch vụ đã tiêu thụ từ các kỳ trước, đến kỳ sau mới phát sinh chiết khấu thương mại, giảm giá hàng bán hoặc hàng bán bị trả lại thì doanh nghiệp được ghi giảm doanh thu theo nguyên tắc:

+ Nếu sản phẩm, hàng hoá, dịch vụ đã tiêu thụ từ các kỳ trước, đến kỳ sau phải giảm giá, phải chiết khấu thương mại, bị trả lại nhưng phát sinh trước thời điểm phát hành Báo cáo tài chính, kế toán phải coi đây là một sự kiện cần điều chỉnh phát sinh sau ngày lập Bảng cân đối kế toán và ghi giảm doanh thu, trên Báo cáo tài chính của kỳ lập báo cáo (kỳ trước).

+ Trường hợp sản phẩm, hàng hoá, dịch vụ phải giảm giá, phải chiết khấu thương mại, bị trả lại sau thời điểm phát hành Báo cáo tài chính thì doanh nghiệp ghi giảm doanh thu của kỳ phát sinh (kỳ sau).

c) Chiết khấu thương mại phải trả là khoản doanh nghiệp bán giảm giá niêm yết cho khách hàng mua hàng với khối lượng lớn. Bên bán hàng thực hiện kế toán chiết khấu thương mại theo những nguyên tắc sau:

- Trường hợp trong hóa đơn GTGT hoặc hóa đơn bán hàng đã thể hiện khoản chiết khấu thương mại cho người mua là khoản giảm trừ vào số tiền người mua phải thanh toán (giá bán phản ánh trên hoá đơn là giá đã trừ chiết khấu thương mại) thì doanh nghiệp (bên bán hàng) không sử dụng tài khoản này, doanh thu bán hàng phản ánh theo giá đã trừ chiết khấu thương mại (doanh thu thuần).

- Kế toán phải theo dõi riêng khoản chiết khấu thương mại mà doanh nghiệp chi trả cho người mua nhưng chưa được phản ánh là khoản giảm trừ số tiền phải thanh toán trên hóa đơn. Trường hợp này, bên bán ghi nhận doanh thu ban đầu theo giá chưa trừ chiết khấu thương mại (doanh thu gộp). Khoản chiết khấu thương mại cần phải theo dõi riêng trên tài khoản này thường phát sinh trong các trường hợp như:

+ Số chiết khấu thương mại người mua được hưởng lớn hơn số tiền bán hàng được ghi trên hoá đơn lần cuối cùng. Trường hợp này có thể phát sinh do người mua hàng nhiều lần mới đạt được lượng hàng mua được hưởng chiết khấu và khoản chiết khấu thương mại chỉ được xác định trong lần mua cuối cùng;

+ Các nhà sản xuất cuối kỳ mới xác định được số lượng hàng mà nhà phân phối (như các siêu thị) đã tiêu thụ và từ đó mới có căn cứ để xác định được số chiết khấu thương mại phải trả dựa trên doanh số bán hoặc số lượng sản phẩm đã tiêu thụ.

d) Giảm giá hàng bán là khoản giảm trừ cho người mua do sản phẩm, hàng hoá kém, mất phẩm chất hay không đúng quy cách theo quy định trong hợp đồng kinh tế. Bên bán hàng thực hiện kế toán giảm giá hàng bán theo những nguyên tắc sau:

- Trường hợp trong hóa đơn GTGT hoặc hóa đơn bán hàng đã thể hiện khoản giảm giá hàng bán cho người mua là khoản giảm trừ vào số tiền người mua phải thanh toán (giá bán phản ánh trên hoá đơn là giá đã giảm) thì doanh nghiệp (bên bán hàng) không sử dụng tài khoản này, doanh thu bán hàng phản ánh theo giá đã giảm (doanh thu thuần).

- Chỉ phản ánh vào tài khoản này các khoản giảm trừ do việc chấp thuận giảm giá sau khi đã bán hàng (đã ghi nhận doanh thu) và phát hành hoá đơn (giảm giá ngoài hoá đơn) do hàng bán kém, mất phẩm chất...

đ) Đối với hàng bán bị trả lại, tài khoản này dùng để phản ánh giá trị của số sản phẩm, hàng hóa bị khách hàng trả lại do các nguyên nhân: Vi phạm cam kết, vi phạm hợp đồng kinh tế, hàng bị kém, mất phẩm chất, không đúng chủng loại, quy cách.

e) Kế toán phải theo dõi chi tiết chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại cho từng khách hàng và từng loại hàng bán, như: bán hàng (sản phẩm, hàng hoá), cung cấp dịch vụ. Cuối kỳ, kết chuyển toàn bộ sang tài khoản 511 - "Doanh thu bán hàng và cung cấp dịch vụ" để xác định doanh thu thuần của khối lượng sản phẩm, hàng hoá, dịch vụ thực tế thực hiện trong kỳ báo cáo.

2. Kết cấu và nội dung phản ánh của tài khoản 521 - Các khoản giảm trừ doanh thu

Bên Nợ:

- Số chiết khấu thương mại đã chấp nhận thanh toán cho khách hàng;

- Số giảm giá hàng bán đã chấp thuận cho người mua hàng;

- Doanh thu của hàng bán bị trả lại, đã trả lại tiền cho người mua hoặc tính trừ vào khoản phải thu khách hàng về số sản phẩm, hàng hóa đã bán

Bên Có: Cuối kỳ kế toán, kết chuyển toàn bộ số chiết khấu thương mại, giảm giá hàng bán, doanh thu của hàng bán bị trả lại sang tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” để xác định doanh thu thuần của kỳ báo cáo.

Tài khoản 521 - Các khoản giảm trừ doanh thu không có số dư cuối kỳ.

Tài khoản 521 có 3 tài khoản cấp 2

- Tài khoản 5211 - Chiết khấu thương mại: Tài khoản này dùng để phản ánh khoản chiết khấu thương mại cho người mua do khách hàng mua hàng với khối lượng lớn nhưng chưa được phản ánh trên hóa đơn khi bán sản phẩm hàng hóa, cung cấp dịch vụ trong kỳ

- Tài khoản 5212 - Hàng bán bị trả lại: Tài khoản này dùng để phản ánh doanh thu của sản phẩm, hàng hóa, dịch vụ bị người mua trả lại trong kỳ.

- Tài khoản 5213 - Giảm giá hàng bán: Tài khoản này dùng để phản ánh khoản giảm giá hàng bán cho người mua do sản phẩm hàng hóa dịch vụ cung cấp kém quy cách nhưng chưa được phản ánh trên hóa đơn khi bán sản phẩm hàng hóa, cung cấp dịch vụ trong kỳ

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Phản ánh số chiết khấu thương mại, giảm giá hàng bán thực tế phát sinh trong kỳ, ghi:

- Trường hợp sản phẩm, hàng hoá đã bán phải giảm giá, chiết khấu thương mại cho người mua thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, và doanh nghiệp tính thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 521 - Các khoản giảm trừ doanh thu (5211, 5213)

Nợ TK 3331 - Thuế GTGT phải nộp (thuế GTGT đầu ra được giảm)

Có các TK 111,112,131,...

- Trường hợp sản phẩm, hàng hoá đã bán phải giảm giá, chiết khấu thương mại cho người mua không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp thì khoản giảm giá hàng bán cho người mua, ghi:

Nợ TK 521 - Các khoản giảm trừ doanh thu (5211, 5213)

Có các TK 111, 112, 131,...

b) Kế toán hàng bán bị trả lại

- Khi doanh nghiệp nhận lại sản phẩm, hàng hóa bị trả lại, kế toán phản ánh giá vốn của hàng bán bị trả lại:

+ Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 155 - Thành phẩm

Nợ TK 156 - Hàng hóa

Có TK 632 - Giá vốn hàng bán.

+ Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ, ghi:

Nợ TK 611 - Mua hàng (đối với hàng hóa)

Nợ TK 631 - Giá thành sản xuất (đối với sản phẩm)

Có TK 632 - Giá vốn hàng bán.

- Thanh toán với người mua hàng về số tiền của hàng bán bị trả lại:

+ Đối với sản phẩm, hàng hóa thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 5212 - Hàng bán bị trả lại (giá bán chưa có thuế GTGT)

Nợ TK 3331- Thuế GTGT phải nộp (33311) (thuế GTGT hàng bị trả lại)

Có các TK 111, 112, 131,...

+ Đối với sản phẩm, hàng hóa không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, số tiền thanh toán với người mua về hàng bán bị trả lại, ghi:

Nợ TK 5212 - Hàng bán bị trả lại

Có các TK 111, 112, 131,...

- Các chi phí phát sinh liên quan đến hàng bán bị trả lại (nếu có), ghi:

Nợ TK 641 - Chi phí bán hàng

Có các TK 111, 112, 141, 334,...

c) Cuối kỳ kế toán, kết chuyển tổng số giảm trừ doanh thu phát sinh trong kỳ sang tài khoản 511 - “Doanh thu bán hàng và cung cấp dịch vụ”, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 521 - Các khoản giảm trừ doanh thu.

Điều 82. Nguyên tắc kế toán các khoản chi phí

1. Chi phí là những khoản làm giảm lợi ích kinh tế, được ghi nhận tại thời điểm giao dịch phát sinh hoặc khi có khả năng tương đối chắc chắn sẽ phát sinh trong tương lai không phân biệt đã chi tiền hay chưa.

2. Việc ghi nhận chi phí ngay cả khi chưa đến kỳ hạn thanh toán nhưng có khả năng chắc chắn sẽ phát sinh nhằm đảm bảo nguyên tắc thận trọng và bảo toàn vốn. Chi phí và khoản doanh thu do nó tạo ra phải được ghi nhận đồng thời theo nguyên tắc phù hợp. Tuy nhiên trong một số trường hợp, nguyên tắc phù hợp có thể xung đột với nguyên tắc thận trọng trong kế toán, thì kế toán phải căn cứ vào bản chất và các Chuẩn mực kế toán để phản ánh giao dịch một cách trung thực, hợp lý.

3. Mỗi doanh nghiệp chỉ có thể áp dụng một trong hai phương pháp kế toán hàng tồn kho: Kê khai thường xuyên hoặc kiểm kê định kỳ. Doanh nghiệp khi đã lựa chọn phương pháp kế toán thì phải áp dụng nhất quán trong một năm tài chính. Trường hợp áp dụng phương pháp kiểm kê định kỳ, cuối kỳ kế toán phải kiểm kê để xác định giá trị hàng tồn kho cuối kỳ.

4. Kế toán phải theo dõi chi tiết các khoản chi phí phát sinh theo yếu tố, tiền lương, nguyên vật liệu, chi phí mua ngoài, khấu hao TSCĐ...

5. Các khoản chi phí không được coi là chi phí tính thuế TNDN theo quy định của Luật thuế nhưng có đầy đủ hóa đơn chứng từ và đã hạch toán đúng theo Chế độ kế toán thì không được ghi giảm chi phí kế toán mà chỉ điều chỉnh trong quyết toán thuế TNDN để làm tăng số thuế TNDN phải nộp.

6. Các tài khoản phản ánh chi phí không có số dư, cuối kỳ kế toán phải kết chuyển tất cả các khoản chi phí phát sinh trong kỳ để xác định kết quả kinh doanh.

Điều 83. Tài khoản 611 - Mua hàng

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh trị giá nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hoá mua vào, nhập kho hoặc đưa vào sử dụng trong kỳ. Tài khoản 611 "Mua hàng" chỉ áp dụng đối với doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

b) Giá trị nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hoá mua vào phản ánh trên tài khoản 611 "Mua hàng" phải thực hiện theo nguyên tắc giá gốc.

c) Trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ, doanh nghiệp phải tổ chức kiểm kê hàng tồn kho vào cuối kỳ kế toán để xác định số lượng và giá trị của từng nguyên liệu, vật liệu, hàng hoá, sản phẩm, công cụ, dụng cụ tồn kho đến cuối kỳ kế toán để xác định giá trị hàng tồn kho xuất vào sử dụng và xuất bán trong kỳ.

d) Phương pháp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ: Khi mua nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hoá, căn cứ vào hoá đơn mua hàng, Hoá đơn vận chuyển, phiếu nhập kho, thông báo thuế nhập khẩu phải nộp (hoặc biên lai thu thuế nhập khẩu,...) để ghi nhận giá gốc hàng mua vào tài khoản 611 "Mua hàng". Khi xuất sử dụng, hoặc xuất bán chỉ ghi một lần vào cuối kỳ kế toán căn cứ vào kết quả kiểm kê.

đ) Kế toán phải mở sổ chi tiết để hạch toán giá gốc hàng tồn kho mua vào theo từng thứ nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hoá.

2. Kết cấu và nội dụng phản ánh của tài khoản 611 - Mua hàng

Bên Nợ:

- Kết chuyển giá gốc hàng hoá, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho đầu kỳ (theo kết quả kiểm kê);

- Giá gốc hàng hoá, nguyên liệu, vật liệu, công cụ, dụng cụ, mua vào trong kỳ;

Bên Có:

- Kết chuyến giá gốc hàng hoá, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho cuối kỳ (theo kết quả kiểm kê);

- Giá gốc hàng hoá, nguyên liệu, vật liệu, công cụ, dụng cụ xuất sử dụng trong kỳ, hoặc giá gốc hàng hoá xuất bán (chưa được xác định là đã bán trong kỳ);

- Giá gốc nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hoá mua vào trả lại cho người bán, hoặc được giảm giá.

Tài khoản 611 không có số dư cuối kỳ.

Tài khoản 611 - Mua hàng, có 2 tài khoản cấp 2:

- Tài khoản 6111 - Mua nguyên liệu, vật liệu: Tài khoản này dùng để phản ánh giá trị nguyên liệu, vật liệu, công cụ, dụng cụ mua vào, xuất sử dụng trong kỳ kế toán và kết chuyển giá trị nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho đầu kỳ và cuối kỳ kế toán;

- Tài khoản 6112 - Mua hàng hoá: Tài khoản này dùng để phản ánh giá trị hàng hoá mua vào, xuất bán trong kỳ kế toán và kết chuyển giá trị hàng hoá tồn kho đầu kỳ, tồn kho cuối kỳ kế toán.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Đối với doanh nghiệp sản xuất công nghiệp, nông nghiệp, lâm nghiệp, xây lắp

- Đầu kỳ kế toán, kết chuyển trị giá nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho đầu kỳ (theo kết quả kiểm kê cuối kỳ trước), ghi:

Nợ TK 611 - Mua hàng (6111 - Mua nguyên liệu, vật liệu)

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ.

- Khi mua nguyên liệu, vật liệu, công cụ, dụng cụ, nếu thuế GTGT đầu vào được khấu trừ thì giá gốc nguyên liệu, vật liệu, công cụ, dụng cụ mua vào được phản ánh vào TK 611 không có thuế GTGT, ghi:

Nợ TK 611 - Mua hàng (giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (3311).

- Khi thanh toán tiền mua hàng, nếu được hưởng chiết khấu thanh toán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,...

Có TK 515 - Doanh thu hoạt động tài chính (chiết khấu thanh toán).

- Trường hợp doanh nghiệp mua nguyên liệu, vật liệu, công cụ, dụng cụ không đúng quy cách, chủng loại, phẩm chất ghi trong hợp đồng kinh tế, hoặc cam kết phải trả lại cho người bán, hoặc được giảm giá:

+ Căn cứ vào trị giá hàng mua đã trả lại cho người bán, ghi:

Nợ các TK 111, 112 (nếu thu ngay bằng tiền)

Nợ TK 331 - Phải trả cho người bán (trừ vào số nợ còn phải trả người bán)

Có TK 611 - Mua hàng (6111) (trị giá NVL, công cụ, dụng cụ đã trả lại người bán)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có).

+ Nếu doanh nghiệp chấp nhận khoản giảm giá hàng của lô hàng đã mua, số tiền được giảm giá, ghi:

Nợ các TK 111, 112 (nếu thu ngay bằng tiền)

Nợ TK 331 - Phải trả cho người bán (trừ vào số nợ còn phải trả người bán)

Có TK 611 - Mua hàng (6111) (khoản giảm giá được chấp thuận)

Có TK 133 - Thuế GTGT được khấu trừ (nếu có).

- Cuối kỳ kế toán, căn cứ vào kết quả kiểm kê thực tế, kế toán phải xác định trị giá thực tế nguyên liệu, vật liệu tồn kho cuối kỳ và trị giá thực tế nguyên liệu, vật liệu, công cụ, dụng cụ xuất vào sử dụng hoặc xuất bán.

+ Kết chuyển trị giá thực tế nguyên liệu, vật liệu, công cụ tồn kho cuối kỳ (theo kết quả kiểm kê), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Có TK 611 - Mua hàng (6111).

+ Trị giá thực tế nguyên liệu, vật liệu, công cụ, dụng cụ xuất sử dụng cho sản xuất, kinh doanh trong kỳ, ghi:

Nợ các TK 621, 623, 627, 641, 642, 241,...

Có TK 611 - Mua hàng (6111).

+ Trị giá thực tế nguyên liệu, vật liệu, công cụ, dụng cụ thiếu hụt, mất mát, căn cứ vào biên bản xác định thiếu hụt, mất mát chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 611 - Mua hàng (6111).

b) Đối với doanh nghiệp kinh doanh hàng hoá

- Đầu kỳ kế toán, kết chuyển giá trị hàng hoá tồn kho đầu kỳ, ghi:

Nợ TK 611 - Mua hàng (6112)

Có TK 156 - Hàng hoá.

- Trong kỳ kế toán, khi mua hàng hoá nếu được khấu trừ thuế GTGT đầu vào, căn cứ vào hoá đơn và các chứng từ mua hàng:

+ Trị giá thực tế hàng hoá mua vào, ghi:

Nợ TK 611 - Mua hàng (6112)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có các TK 111, 112, 141; hoặc

Có TK 331 - Phải trả cho người bán (tổng giá thanh toán).

+ Chi phí mua hàng thực tế phát sinh, ghi:

Nợ TK 611 - Mua hàng (6112)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có các TK 111, 112, 141, 331,...

+ Khi thanh toán trước hạn, nếu doanh nghiệp được nhận khoản chiết khấu thanh toán trên lô hàng đã mua, ghi:

Nợ TK 331 - Phải trả cho người bán (khấu trừ vào nợ phải trả người bán)

Có các TK 111, 112,...

Có TK 515 - Doanh thu hoạt động tài chính.

+ Trị giá hàng hoá trả lại cho người bán, ghi:

Nợ các TK 111, 112 (nếu thu ngay bằng tiền)

Nợ TK 331 - Phải trả cho người bán (khấu trừ vào nợ phải trả người bán)

Có TK 611 - Mua hàng (6112) (trị giá hàng hoá trả lại người bán)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có).

+ Khoản giảm giá hàng mua được người bán chấp thuận do hàng hoá không đúng phẩm chất, quy cách theo hợp đồng, ghi:

Nợ các TK 111, 112 (nếu thu ngay bằng tiền)

Nợ TK 331 - Phải trả cho người bán (khấu trừ vào nợ phải trả người bán)

Có TK 611 - Mua hàng (6112)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có).

- Cuối kỳ kế toán, căn cứ vào kết quả kiểm kê thực tế tính, xác định trị giá hàng tồn kho, trị giá hàng hoá đã gửi bán nhưng chưa xác định là đã bán, trị giá hàng hoá xác định là đã bán:

+ Kết chuyển trị giá hàng hoá tồn kho và hàng gửi đi bán cuối kỳ, ghi:

Nợ TK 156 - Hàng hoá

Nợ TK 157 - Hàng gửi đi bán

Có TK 611 - Mua hàng.

+ Kết chuyển giá vốn hàng bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 611 - Mua hàng (6112).

Điều 84. Tài khoản 621 – Chi phí nguyên liệu, vật liệu trực tiếp

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh chi phí nguyên liệu, vật liệu sử dụng trực tiếp cho hoạt động sản xuất sản phẩm, thực hiện dịch vụ của các ngành công nghiệp, xây lắp, nông, lâm, ngư nghiệp, giao thông vận tải, bưu chính viễn thông, kinh doanh khách sạn, du lịch, dịch vụ khác.

b) Chỉ hạch toán vào tài khoản 621 những chi phí nguyên liệu, vật liệu (gồm cả nguyên liệu, vật liệu chính và vật liệu phụ) được sử dụng trực tiếp để sản xuất sản phẩm, thực hiện dịch vụ trong kỳ sản xuất, kinh doanh. Chi phí nguyên liệu, vật liệu phải tính theo giá thực tế khi xuất sử dụng.

c) Trong kỳ kế toán thực hiện việc ghi chép, tập hợp chi phí nguyên liệu, vật liệu trực tiếp vào bên Nợ tài khoản 621 “Chi phí nguyên liệu, vật liệu trực tiếp" theo từng đối tượng sử dụng trực tiếp các nguyên liệu, vật liệu này (nếu khi xuất nguyên liệu, vật liệu cho quá trình sản xuất sản phẩm, thực hiện dịch vụ, xác định được cụ thể, rõ ràng cho từng đối tượng sử dụng); hoặc tập hợp chung cho quá trình sản xuất, chế tạo sản phẩm, thực hiện dịch vụ (nếu khi xuất sử dụng nguyên liệu, vật liệu cho quá trình sản xuất sản phẩm, dịch vụ không thể xác định cụ thể, rõ ràng cho từng đối tượng sử dụng).

d) Cuối kỳ kế toán, thực hiện kết chuyển (nếu nguyên liệu, vật liệu đã được tập hợp riêng biệt cho đối tượng sử dụng), hoặc tiến hành tính phân bổ và kết chuyển chi phí nguyên liệu, vật liệu (Nếu không tập hợp riêng biệt cho từng đối tượng sử dụng) vào tài khoản 154 phục vụ cho việc tính giá thành thực tế của sản phẩm, dịch vụ trong kỳ kế toán. Khi tiến hành phân bổ trị giá nguyên liệu, vật liệu vào giá thành sản phẩm, doanh nghiệp phải sử dụng các tiêu thức phân bổ hợp lý như tỷ lệ theo định mức sử dụng,...

đ) Khi mua nguyên liệu, vật liệu, nếu thuế GTGT đầu vào được khấu trừ thì trị giá nguyên liệu, vật liệu sẽ không bao gồm thuế GTGT. Nếu thuế GTGT đầu vào không được khấu trừ thì trị giá nguyên liệu, vật liệu bao gồm cả thuế GTGT.

e) Phần chi phí nguyên liệu, vật liệu trực tiếp vượt trên mức bình thường không được tính vào giá thành sản phẩm, dịch vụ mà phải kết chuyển ngay vào TK 632 “Giá vốn hàng bán”.

2. Kết cấu và nội dung phản ánh của tài khoản 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Bên Nợ: Trị giá thực tế nguyên liệu, vật liệu xuất dùng trực tiếp cho hoạt động sản xuất sản phẩm, hoặc thực hiện dịch vụ trong kỳ hạch toán.

Bên Có:

- Kết chuyển trị giá nguyên liệu, vật liệu thực tế sử dụng cho sản xuất, kinh doanh trong kỳ vào TK 154 “Chi phí sản xuất, kinh doanh dở dang" hoặc TK 631 “Giá thành sản xuất” và chi tiết cho các đối tượng để tính giá thành sản phẩm, dịch vụ.

- Kết chuyển chi phí nguyên vật liệu trực tiếp vượt trên mức bình thường vào TK 632 - Giá vốn hàng bán.

- Trị giá nguyên liệu, vật liệu trực tiếp sử dụng không hết được nhập lại kho.

Tài khoản 621 không có số dư cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Khi xuất nguyên liệu, vật liệu sử dụng cho hoạt động sản xuất sản phẩm, hoặc thực hiện dịch vụ trong kỳ, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 152 - Nguyên liệu, vật liệu.

b) Trường hợp mua nguyên liệu, vật liệu sử dụng ngay (không qua nhập kho) cho hoạt động sản xuất sản phẩm, hoặc thực hiện dịch vụ và thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 331, 141, 111, 112,...

c) Trường hợp số nguyên liệu, vật liệu xuất ra không sử dụng hết vào hoạt động sản xuất sản phẩm, hoặc thực hiện dịch vụ cuối kỳ nhập lại kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

d) Đối với chi phí nguyên vật liệu trực tiếp vượt trên mức bình thường hoặc hao hụt được tính ngay vào giá vốn hàng bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

e) Đối với chi phí nguyên vật liệu sử dụng chung cho hợp đồng hợp tác kinh doanh

- Khi phát sinh chi phí nguyên vật liệu sử dụng chung cho hợp đồng hợp tác kinh doanh, căn cứ hoá đơn và các chứng từ liên quan, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp (chi tiết từng hợp đồng)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331…

- Định kỳ, kế toán lập Bảng phân bổ chi phí chung (có sự xác nhận của các bên) và xuất hoá đơn GTGT để phân bổ chi phí nguyên vật liệu sử dụng chung cho hợp đồng hợp tác kinh doanh cho các bên, ghi:

Nợ TK 138 - Phải thu khác (chi tiết cho từng đối tác)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 3331 - Thuế GTGT phải nộp.

Trường hợp khi phân bổ chi phí không phải xuất hóa đơn GTGT, kế toán ghi giảm thuế GTGT đầu vào bằng cách ghi Có TK 133 - Thuế GTGT được khấu trừ.

g) Cuối kỳ kế toán, căn cứ vào Bảng phân bổ vật liệu tính cho từng đối tượng sử dụng nguyên liệu, vật liệu (phân xưởng sản xuất sản phẩm, loại sản phẩm, công trình, hạng mục công trình của hoạt động xây lắp, loại dịch vụ,...) theo phương pháp trực tiếp hoặc phân bổ, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 631 - Giá thành sản xuất (phương pháp kiểm kê định kỳ)

Nợ TK 632 - Giá vốn hàng bán (phần vượt trên mức bình thường)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

Điều 85. Tài khoản 622 – Chi phí nhân công trực tiếp

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh chi phí nhân công trực tiếp tham gia vào hoạt động sản xuất, kinh doanh trong các ngành công nghiệp, xây lắp, nông, lâm, ngư nghiệp, dịch vụ (giao thông vận tải, bưu chính viễn thông, du lịch, khách sạn, tư vấn,...).

Chi phí nhân công trực tiếp bao gồm các khoản phải trả cho người lao động trực tiếp sản xuất sản phẩm, thực hiện dịch vụ thuộc danh sách quản lý của doanh nghiệp và cho lao động thuê ngoài theo từng loại công việc, như: Tiền lương, tiền công, các khoản phụ cấp, các khoản trích theo lương (bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp).

b) Không hạch toán vào tài khoản này những khoản phải trả về tiền lương, tiền công và các khoản phụ cấp... cho nhân viên phân xưởng, nhân viên quản lý, nhân viên của bộ máy quản lý doanh nghiệp, nhân viên bán hàng.

c) Riêng đối với hoạt động xây lắp, không hạch toán vào tài khoản này khoản tiền lương, tiền công và các khoản phụ cấp có tính chất lương trả cho công nhân trực tiếp điều khiển xe, máy thi công, phục vụ máy thi công, khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp tính trên quỹ lương phải trả công nhân trực tiếp của hoạt động xây lắp, điều khiển máy thi công, phục vụ máy thi công, nhân viên phân xưởng.

d) Tài khoản 622 phải mở chi tiết theo đối tượng tập hợp chi phí sản xuất, kinh doanh.

đ) Phần chi phí nhân công trực tiếp vượt trên mức bình thường không được tính vào giá thành sản phẩm, dịch vụ mà phải kết chuyển ngay vào TK 632 “Giá vốn hàng bán”.

2. Kết cấu và nội dung phản ánh của tài khoản 622 – Chi phí nhân công trực tiếp

Bên Nợ: Chi phí nhân công trực tiếp tham gia quá trình sản xuất sản phẩm, thực hiện dịch vụ bao gồm: Tiền lương, tiền công lao động và các khoản trích trên tiền lương, tiền công theo quy định phát sinh trong kỳ.

Bên Có:

- Kết chuyển chi phí nhân công trực tiếp vào bên Nợ TK 154 “Chi phí sản xuất, kinh doanh dở dang" hoặc vào bên Nợ TK 631 “Giá thành sản xuất”;

- Kết chuyển chi phí nhân công trực tiếp vượt trên mức bình thường vào TK 632.

Tài khoản 622 không có số dư cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Căn cứ vào Bảng phân bổ tiền lương, ghi nhận số tiền lương, tiền công và các khoản khác phải trả cho nhân công trực tiếp sản xuất sản phẩm, thực hiện dịch vụ, ghi:

Nợ TK 622 - Chi phí nhân công trực tiếp

Có TK 334 - Phải trả người lao động.

b) Tính, trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp, các khoản hỗ trợ (như bảo hiểm nhân thọ, bảo hiểm hưu trí tự nguyện...) của công nhân trực tiếp sản xuất sản phẩm, thực hiện dịch vụ (phần tính vào chi phí doanh nghiệp phải chịu) trên số tiền lương, tiền công phải trả theo chế độ quy định, ghi:

Nợ TK 622 - Chi phí nhân công trực tiếp.

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384, 3386).

c) Khi trích trước tiền lương nghỉ phép của công nhân sản xuất, ghi:

Nợ TK 622 - Chi phí nhân công trực tiếp

Có TK 335 - Chi phí phải trả.

d) Khi công nhân sản xuất thực tế nghỉ phép, kế toán phản ánh số phải trả về tiền lương nghỉ phép của công nhân sản xuất, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 334 - Phải trả người lao động.

đ) Đối với chi phí nhân công sử dụng chung cho hợp đồng hợp tác kinh doanh

- Khi phát sinh chi phí nhân công sử dụng chung cho hợp đồng hợp tác kinh doanh, căn cứ hoá đơn và các chứng từ liên quan, ghi:

Nợ TK 622 - Chi phí nhân công trực tiếp (chi tiết cho từng hợp đồng)

Có các TK 111, 112, 334…

- Định kỳ, kế toán lập Bảng phân bổ chi phí chung (có sự xác nhận của các bên) và xuất hoá đơn GTGT để phân bổ chi phí nhân công sử dụng chung cho hợp đồng hợp tác kinh doanh cho các bên, ghi:

Nợ TK 138 - Phải thu khác (chi tiết cho từng đối tác)

Có TK 622 - Chi phí nhân công trực tiếp

Có TK 3331 - Thuế GTGT phải nộp.

Trường hợp khi phân bổ chi phí không phải xuất hóa đơn GTGT, kế toán ghi giảm thuế GTGT đầu vào bằng cách ghi Có TK 133 - Thuế GTGT được khấu trừ.

e) Cuối kỳ kế toán, tính phân bổ và kết chuyển chi phí nhân công trực tiếp vào bên Nợ TK 154 hoặc bên Nợ TK 631 theo đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang, hoặc

Nợ TK 631 - Giá thành sản xuất (phương pháp kiểm kê định kỳ)

Nợ TK 632 - Giá vốn hàng bán (phần vượt trên mức bình thường)

Có TK 622 - Chi phí nhân công trực tiếp.

Điều 86. Tài khoản 623 - Chi phí sử dụng máy thi công

1. Nguyên tắc kế toán

a) Tài khoản này dùng để tập hợp và phân bổ chi phí sử dụng xe, máy thi công phục vụ trực tiếp cho hoạt động xây, lắp công trình trong trường hợp doanh nghiệp thực hiện xây, lắp công trình theo phương thức thi công hỗn hợp vừa thủ công vừa kết hợp bằng máy.

b) Trường hợp doanh nghiệp thực hiện xây lắp công trình hoàn toàn theo phương thức bằng máy thì không sử dụng tài khoản 623 "Chi phí sử dụng máy thi công" mà hạch toán toàn bộ chi phí xây lắp trực tiếp vào các TK 621, 622, 627.

c) Không hạch toán vào TK 623 khoản trích về bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp tính trên lương phải trả công nhân sử dụng xe, máy thi công. Phần chi phí sử dụng máy thi công vượt trên mức bình thường không tính vào giá thành công trình xây lắp mà được kết chuyển ngay vào TK 632.

2. Kết cấu và nội dung phản ánh của tài khoản 623 - Chi phí sử dụng máy thi công

Bên Nợ: Các chi phí liên quan đến hoạt động của máy thi công (chi phí vật liệu cho máy hoạt động, chi phí tiền lương và các khoản phụ cấp lương, tiền công của công nhân trực tiếp điều khiển máy, chi phí bảo dưỡng, sửa chữa xe, máy thi công...). Chi phí vật liệu, chi phí dịch vụ khác phục vụ cho xe, máy thi công.

Bên Có:

- Kết chuyển chi phí sử dụng xe, máy thi công vào bên Nợ tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang".

- Kết chuyển chi phí sử dụng máy thi công vượt trên mức bình thường vào TK 632.

Tài khoản 623 không có số dư cuối kỳ.

Tài khoản 623 - Chi phí sử dụng máy thi công, có 6 tài khoản cấp 2:

- Tài khoản 6231 - Chi phí nhân công: Dùng để phản ánh lương chính, lương phụ, phụ cấp lương phải trả cho công nhân trực tiếp điều khiển xe, máy thi công, phục vụ máy thi công như: Vận chuyển, cung cấp nhiên liệu, vật liệu... cho xe, máy thi công.

Tài khoản này không phản ánh khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn theo quy định hiện hành được tính trên lương của công nhân sử dụng xe, máy thi công. Các khoản trích này được phản ánh vào tài khoản 627 "Chi phí sản xuất chung".

- Tài khoản 6232 - Chi phí vật liệu: Dùng để phản ánh chi phí nhiên liệu (xăng, dầu, mỡ...), vật liệu khác phục vụ xe, máy thi công.

- Tài khoản 6233 - Chi phí dụng cụ sản xuất: Dùng để phản ánh công cụ, dụng cụ lao động liên quan tới hoạt động của xe, máy thi công.

- Tài khoản 6234 - Chi phí khấu hao máy thi công: Dùng để phản ánh chi phí khấu hao xe, máy thi công sử dụng vào hoạt động xây lắp công trình.

- Tài khoản 6237 - Chi phí dịch vụ mua ngoài: Dùng để phản ánh chi phí dịch vụ mua ngoài như thuê ngoài sửa chữa xe, máy thi công; tiền mua bảo hiểm xe, máy thi công; chi phí điện, nước, tiền thuê TSCĐ, chi phí trả cho nhà thầu phụ,...

- Tài khoản 6238 - Chi phí bằng tiền khác: Dùng để phản ánh các chi phí bằng tiền phục vụ cho hoạt động của xe, máy thi công.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

Hạch toán chi phí sử dụng xe, máy thi công phụ thuộc vào hình thức sử dụng máy thi công: Tổ chức đội máy thi công riêng chuyên thực hiện các khối lượng thi công bằng máy hoặc giao máy thi công cho các đội, xí nghiệp xây lắp:

a) Nếu tổ chức đội xe, máy thi công riêng, được phân cấp hạch toán và có tổ chức kế toán riêng, thì công việc kế toán được tiến hành như sau:

- Hạch toán các chi phí liên quan tới hoạt động của đội xe, máy thi công, ghi:

Nợ các TK 621, 622, 627

Có các TK 111, 112, 152, 331, 334, 214,...

- Hạch toán chi phí sử dụng xe, máy và tính giá thành ca xe, máy thực hiện trên tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" căn cứ vào giá thành ca máy (theo giá thành thực tế hoặc giá khoán nội bộ) cung cấp cho các đối tượng xây, lắp (công trình, hạng mục công trình); tuỳ theo phương thức tổ chức công tác kế toán và mối quan hệ giữa đội xe máy thi công với đơn vị xây, lắp công trình để ghi sổ:

+ Nếu doanh nghiệp thực hiện theo phương thức cung cấp dịch vụ xe, máy lẫn nhau giữa các bộ phận, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6238 - Chi phí bằng tiền khác)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

+ Nếu doanh nghiệp thực hiện theo phương thức bán dịch vụ xe, máy lẫn nhau giữa các bộ phận trong nội bộ, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6238 - Chi phí bằng tiền khác)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311) (thuế

GTGT phải nộp tính trên giá bán nội bộ về ca xe, máy bán dịch vụ)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (chi tiết cung cấp dịch vụ trong nội bộ).

b) Nếu không tổ chức Đội xe, máy thi công riêng; hoặc có tổ chức Đội xe, máy thi công riêng nhưng không tổ chức kế toán riêng cho đội thì toàn bộ chi phí sử dụng xe, máy (kể cả chi phí thường xuyên và chi phí tạm thời như: phụ cấp lương, phụ cấp lưu động của xe, máy thi công) sẽ hạch toán như sau:

- Căn cứ vào số tiền lương, tiền công và các khoản khác phải trả cho công nhân điều khiển xe, máy, phục vụ xe, máy, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6231 - Chi phí nhân công)

Có TK 334 - Phải trả người lao động.

- Khi xuất kho vật liệu, công cụ, dụng cụ sử dụng cho hoạt động của xe, máy thi công trong kỳ, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6232 - Chi phí vật liệu)

Có các TK 152, 153.

- Trường hợp mua vật liệu, công cụ sử dụng ngay (không qua nhập kho) cho hoạt động của xe, máy thi công trong kỳ, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6232)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu được khấu trừ thuế)

Có các TK 331, 111, 112,...

- Trích khấu hao xe, máy thi công sử dụng ở Đội xe, máy thi công, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6234 - Chi phí khấu hao máy thi công)

Có TK 214 - Hao mòn TSCĐ.

- Chi phí dịch vụ mua ngoài phát sinh (sửa chữa xe, máy thi công, điện, nước, tiền thuê TSCĐ, chi phí trả cho nhà thầu phụ,...), ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6237)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu được khấu trừ thuế GTGT)

Có các TK 111, 112, 331,...

- Chi phí bằng tiền khác phát sinh, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6238 - Chi phí bằng tiền khác)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu được khấu trừ thuế GTGT)

Có các TK 111, 112,...

- Căn cứ vào Bảng phân bổ chi phí sử dụng xe, máy (chi phí thực tế ca xe, máy) tính cho từng công trình, hạng mục công trình, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (khoản mục chi phí sử dụng máy thi công)

Nợ TK 632 - Giá vốn hàng bán (phần chi phí vượt trên mức bình thường)

Có TK 623 - Chi phí sử dụng máy thi công.

Điều 87. Tài khoản 627 – Chi phí sản xuất chung

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh chi phí phục vụ sản xuất, kinh doanh chung phát sinh ở phân xưởng, bộ phận, đội, công trường,...phục vụ sản xuất sản phẩm, thực hiện dịch vụ, gồm: Chi phí lương nhân viên quản lý phân xưởng, bộ phận, đội; Khầu hao TSCĐ sử dụng trực tiếp để sản xuất, Khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp được tính theo tỷ lệ quy định trên tiền lương phải trả của nhân viên phân xưởng, bộ phận, đội sản xuất và các chi phí có liên quan trực tiếp khác đên phân xưởng;

b) Riêng đối với hoạt động kinh doanh xây lắp, khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp còn tính trên cả lương của công nhân trực tiếp xây, lắp, nhân viên sử dụng máy thi công và nhân viên quản lý đội (thuộc danh sách lao động trong doanh nghiệp); khấu hao TSCĐ dùng cho phân xưởng, bộ phận sản xuất; chi phí đi vay nếu được vốn hoá tính vào giá trị tài sản đang trong quá trình sản xuất dở dang; chi phí sửa chữa và bảo hành công trình xây lắp và những chi phí khác liên quan tới hoạt động của phân xưởng, bộ phận, tổ, đội sản xuất,...

c) Tài khoản 627 chỉ sử dụng ở các doanh nghiệp sản xuất công nghiệp, nông, lâm, ngư nghiệp, XDCB, giao thông, bưu điện, du lịch, dịch vụ.

d) Tài khoản 627 được hạch toán chi tiết cho từng phân xưởng, bộ phận, tổ, đội sản xuất.

đ) Chi phí sản xuất chung phản ánh trên TK 627 phải được hạch toán chi tiết theo 2 loại: Chi phí sản xuất chung cố định và chi phí sản xuất chung biến đổi trong đó:

- Chi phí sản xuất chung cố định là những chi phí sản xuất gián tiếp, thường không thay đổi theo số lượng sản phẩm sản xuất, như chi phí bảo dưỡng máy móc thiết bị, nhà xưởng,... và chi phí quản lý hành chính ở các phân xưởng, bộ phận, tổ, đội sản xuất...

+ Chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm được dựa trên công suất bình thường của máy móc sản xuất. Công suất bình thường là số lượng sản phẩm đạt được ở mức trung bình trong các điều kiện sản xuất bình thường;

+ Trường hợp mức sản phẩm thực tế sản xuất ra cao hơn công suất bình thường thì chi phí sản xuất chung cố định được phân bổ cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh;

+ Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì chi phí sản xuất chung cố định chỉ được phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung không phân bổ được ghi nhận vào giá vốn hàng bán trong kỳ.

- Chi phí sản xuất chung biến đổi là những chi phí sản xuất gián tiếp, thường thay đổi trực tiếp hoặc gần như trực tiếp theo số lượng sản phẩm sản xuất, như chi phí nguyên liệu, vật liệu gián tiếp, chi phí nhân công gián tiếp. Chi phí sản xuất chung biến đổi được phân bổ hết vào chi phí chế biến cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh.

e) Trường hợp một quy trình sản xuất ra nhiều loại sản phẩm trong cùng một khoảng thời gian mà chi phí sản xuất chung của mỗi loại sản phẩm không được phản ánh một cách tách biệt, thì chi phí sản xuất chung được phân bổ cho các loại sản phẩm theo tiêu thức phù hợp và nhất quán giữa các kỳ kế toán.

g) Cuối kỳ, kế toán tiến hành tính toán, phân bổ kết chuyển chi phí sản xuất chung vào bên Nợ tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang” hoặc vào bên Nợ tài khoản 631 "Giá thành sản xuất".

h) Tài khoản 627 không sử dụng cho hoạt động kinh doanh thương mại.

2. Kết cấu và nội dung phản ánh của tài khoản 627 - Chi phí sản xuất chung

Bên Nợ: Các chi phí sản xuất chung phát sinh trong kỳ.

Bên Có:

- Các khoản ghi giảm chi phí sản xuất chung;

- Chi phí sản xuất chung cố định không phân bổ được ghi nhận vào giá vốn hàng bán trong kỳ do mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường;

- Kết chuyển chi phí sản xuất chung vào bên Nợ tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang" hoặc vào bên Nợ TK 631 “Giá thành sản xuất”.

Tài khoản 627 không có số dư cuối kỳ.

Tài khoản 627 - Chi phí sản xuất chung, có 6 tài khoản cấp 2:

- Tài khoản 6271 - Chi phí nhân viên phân xưởng: Phản ánh các khoản tiền lương, các khoản phụ cấp phải trả cho nhân viên quản lý phân xưởng, bộ phận sản xuất; tiền ăn giữa ca của nhân viên quản lý phân xưởng, phân xưởng, bộ phận sản xuất; khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp được tính theo tỷ lệ quy định hiện hành trên tiền lương phải trả cho nhân viên phân xưởng, bộ phận, tổ, đội sản xuất,...

- Tài khoản 6272 - Chi phí vật liệu: Phản ánh chi phí vật liệu xuất dùng cho phân xưởng, như vật liệu dùng để sửa chữa, bảo dưỡng TSCĐ, công cụ, dụng cụ thuộc phân xưởng quản lý và sử dụng, chi phí lán trại tạm thời,...

- Tài khoản 6273 - Chi phí dụng cụ sản xuất: Phản ánh chi phí về công cụ, dụng cụ xuất dùng cho hoạt động quản lý của phân xưởng, bộ phận, tổ, đội sản xuất,...

- Tài khoản 6274 - Chi phí khấu hao TSCĐ: Phản ánh chi phí khấu hao TSCĐ dùng trực tiếp cho hoạt động sản xuất sản phẩm, thực hiện dịch vụ và TSCĐ dùng chung cho hoạt động của phân xưởng, bộ phận, tổ, đội sản xuất,...

- Tài khoản 6277 - Chi phí dịch vụ mua ngoài: Phản ánh các chi phí dịch vụ mua ngoài phục vụ cho hoạt động của phân xưởng, bộ phận sản xuất như: Chi phí sửa chữa, chi phí thuê ngoài, chi phí điện, nước, điện thoại, tiền thuê TSCĐ, chi phí trả cho nhà thầu phụ (đối với doanh nghiệp xây lắp).

- Tài khoản 6278 - Chi phí bằng tiền khác: Phản ánh các chi phí bằng tiền ngoài các chi phí đã kể trên phục vụ cho hoạt động của phân xưởng, bộ phận, tổ, đội sản xuất.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Khi tính tiền lương, tiền công, các khoản phụ cấp phải trả cho nhân viên của phân xưởng; tiền ăn giữa ca của nhân viên quản lý phân xưởng, bộ phận, tổ, đội sản xuất, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6271)

Có TK 334 - Phải trả người lao động.

b) Khi trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp, các khoản hỗ trợ người lao động (như bảo hiểm nhân thọ, bảo hiểm hưu trí tự nguyện) được tính theo tỷ lệ quy định hiện hành trên tiền lương phải trả cho nhân viên phân xưởng, bộ phận sản xuất, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6271)

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384, 3386).

c) Kế toán chi phí nguyên liệu, vật liệu xuất dùng cho phân xưởng (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên):

- Khi xuất vật liệu dùng chung cho phân xưởng, như sửa chữa, bảo dưỡng TSCĐ dùng cho quản lý điều hành hoạt động của phân xưởng, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6272)

Có TK 152 - Nguyên liệu, vật liệu.

- Khi xuất công cụ, dụng cụ sản xuất có tổng giá trị nhỏ sử dụng cho phân xưởng, bộ phận, tổ, đội sản xuất, căn cứ vào phiếu xuất kho, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6273)

Có TK 153 - Công cụ, dụng cụ.

- Khi xuất công cụ, dụng cụ sản xuất có tổng giá trị lớn sử dụng cho phân xưởng, bộ phận, tổ, đội sản xuất, phải phân bổ dần, ghi:

Nợ TK 242 - Chi phí trả trước

Có TK 153 - Công cụ, dụng cụ.

- Khi phân bổ giá trị công cụ, dụng cụ vào chi phí sản xuất chung, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6273)

Có TK 242 - Chi phí trả trước.

d) Trích khấu hao máy móc, thiết bị, nhà xưởng sản xuất,... thuộc phân xưởng, bộ phận, tổ, đội sản xuất, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6274)

Có TK 214 - Hao mòn TSCĐ.

đ) Chi phí điện, nước, điện thoại,... thuộc phân xưởng, bộ phận, tổ, đội sản xuất, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6278)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu được khấu trừ thuế GTGT)

Có các TK 111, 112, 331,...

e) Trường hợp sử dụng phương pháp trích trước hoặc phân bổ dần số đã chi về chi phí sửa chữa lớn TSCĐ thuộc phân xưởng, tính vào chi phí sản xuất chung:

- Khi chi phí sửa chữa lớn TSCĐ thực tế phát sinh, ghi:

Nợ TK 2413 - Sửa chữa lớn TSCĐ

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 331, 111, 112,...

- Khi chi phí sửa chữa lớn TSCĐ hoàn thành, ghi:

Nợ các TK 242, 352

Có TK 2413 - Sửa chữa lớn TSCĐ.

- Khi trích trước hoặc phân bổ dần số đã chi về chi phí sửa chữa lớn TSCĐ, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6273)

Có các TK 352, 242.

g) Trường hợp doanh nghiệp có TSCĐ cho thuê hoạt động, khi phát sinh chi phí liên quan đến TSCĐ cho thuê hoạt động:

- Khi phát sinh các chi phí trực tiếp ban đầu liên quan đến cho thuê hoạt động, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

- Định kỳ, tính, trích khấu hao TSCĐ cho thuê hoạt động vào chi phí SXKD, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 214 - Hao mòn TSCĐ (hao mòn TSCĐ cho thuê hoạt động).

h) Ở doanh nghiệp xây lắp, khi xác định số dự phòng phải trả về bảo hành công trình xây lắp, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 352 - Dự phòng phải trả.

- Khi phát sinh chi phí sửa chữa, bảo hành công trình xây lắp, ghi:

Nợ các TK 621, 622, 623, 627

Có các TK 111, 112, 152, 214, 334,...

- Cuối kỳ, kết chuyển chi phí sửa chữa, bảo hành công trình xây lắp, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có các TK 621, 622, 623, 627.

- Khi sửa chữa, bảo hành công trình xây lắp hoàn thành, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

i) Cuối kỳ kế toán, xác định lãi tiền vay phải trả, đã trả được vốn hoá cho tài sản sản xuất dở dang, khi trả lãi tiền vay, ghi:

Nợ TK 627 - Chi phí sản xuất chung (tài sản đang sản xuất dở dang)

Có các TK 111, 112

Có TK 242 - Chi phí trả trước (nếu trả trước lãi vay).

Có TK 335 - Chi phí phải trả (lãi tiền vay phải trả)

Có TK 343 - Trái phiếu phát hành (chi phí phát hành trái phiếu và số chênh lệch giữa số lãi trái phiếu phải trả tính theo lãi suất thực tế cao hơn số lãi phải trả tính theo lãi suất danh nghĩa được ghi tăng gốc trái phiếu).

k) Nếu phát sinh các khoản giảm chi phí sản xuất chung, ghi:

Nợ các TK 111, 112, 138,...

Có TK 627 - Chi phí sản xuất chung.

l) Đối với chi phí sản xuất chung sử dụng chung cho hợp đồng hợp tác kinh doanh

- Khi phát sinh chi phí sản xuất chung sử dụng chung cho hợp đồng hợp tác kinh doanh, căn cứ hoá đơn và các chứng từ liên quan, ghi:

Nợ TK 627 - Chi phí sản xuất chung (chi tiết cho từng hợp đồng)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331…

- Định kỳ, kế toán lập Bảng phân bổ chi phí chung (có sự xác nhận của các bên) và xuất hoá đơn GTGT để phân bổ chi phí sản xuất chung sử dụng chung cho hợp đồng hợp tác kinh doanh cho các bên, ghi:

Nợ TK 138 - Phải thu khác (chi tiết cho từng đối tác)

Có các TK 627 - Chi phí sản xuất chung

Có TK 3331 - Thuế GTGT phải nộp.

Trường hợp khi phân bổ chi phí không phải xuất hóa đơn GTGT, kế toán ghi giảm thuế GTGT đầu vào bằng cách ghi Có TK 133 – Thuế GTGT được khấu trừ.

m) Cuối kỳ kế toán, căn cứ vào Bảng phân bổ chi phí sản xuất chung để kết chuyển hoặc phân bổ chi phí sản xuất chung vào các tài khoản có liên quan cho từng sản phẩm, nhóm sản phẩm, dịch vụ theo tiêu thức phù hợp:

- Đối với doanh nghiệp áp dụng phương pháp kê khai thường xuyên, cuối kỳ kết chuyển chi phí sản xuất chung, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (chi phí SXC cố định không phân bổ)

Có TK 627 - Chi phí sản xuất chung.

- Đối với doanh nghiệp áp dụng phương pháp kiểm kê định kỳ, cuối kỳ kết chuyển chi phí sản xuất chung, ghi.

Nợ TK 631 - Giá thành sản xuất

Nợ TK 632 - Giá vốn hàng bán (chi phí SXC cố định không phân bổ)

Có TK 627 - Chi phí sản xuất chung.

Điều 88. Tài khoản 631 - Giá thành sản xuất

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tổng hợp chi phí sản xuất và tính giá thành sản phẩm, dịch vụ ở các đơn vị sản xuất công nghiệp, nông nghiệp, lâm nghiệp và các đơn vị kinh doanh dịch vụ vận tải, bưu điện, du lịch, khách sạn,... trong trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

b) Đối với doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên không sử dụng tài khoản này.

c) Chỉ hạch toán vào tài khoản 631 các loại chi phí sản xuất, kinh doanh sau:

- Chi phí nguyên liệu, vật liệu trực tiếp;

- Chi phí nhân công trực tiếp;

- Chi phí sử dụng máy thi công (đối với các doanh nghiệp xây lắp);

- Chi phí sản xuất chung.

d) Không hạch toán vào tài khoản 631 các loại chi phí sau:

- Chi phí bán hàng;

- Chi phí quản lý doanh nghiệp;

- Chi phí tài chính;

- Chi phí khác;

- Chi sự nghiệp.

đ) Chi phí của bộ phận sản xuất, kinh doanh phục vụ cho sản xuất, kinh doanh, trị giá vốn hàng hóa, nguyên liệu, vật liệu và chi phí thuê ngoài gia công chế biến (thuê ngoài, hay tự gia công, chế biến) cũng được phản ánh trên tài khoản 631.

e) Tài khoản 631 “Giá thành sản xuất” phải được hạch toán chi tiết theo nơi phát sinh chi phí (phân xưởng, tổ, đội sản xuất,...) theo loại, nhóm sản phẩm, dịch vụ…

g) Đối với ngành nông nghiệp, giá thành thực tế của sản phẩm được xác định vào cuối vụ hoặc cuối năm. Sản phẩm thu hoạch năm nào thì tính giá thành trong năm đó, nghĩa là chi phí chi ra trong năm nay nhưng năm sau mới thu hoạch sản phẩm thì năm sau mới tính giá thành.

- Đối với ngành trồng trọt, chi phí phải được hạch toán chi tiết theo 3 loại cây:

+ Cây ngắn ngày;

+ Cây trồng một lần thu hoạch nhiều lần;

+ Cây lâu năm.

Đối với các loại cây trồng 2,3 vụ trong một năm, hoặc trồng năm nay, năm sau mới thu hoạch, hoặc loại cây vừa có diện tích trồng mới, vừa có diện tích chăm sóc thu hoạch trong cùng một năm,... thì phải căn cứ vào tình hình thực tế để ghi chép, phản ánh rõ ràng chi phí của vụ này với vụ khác, của diện tích này với diện tích khác, của năm trước với năm nay và năm sau,...Không phản ánh vào tài khoản 631 “Giá thành sản xuất” chi phí trồng mới và chăm sóc cây lâu năm đang trong thời kỳ XDCB.

Đối với một số loại chi phí có liên quan đến nhiều đối tượng hạch toán hoặc liên quan đến nhiều vụ, nhiều thời kỳ thì phải được theo dõi chi tiết riêng, sau đó phân bổ vào giá thành từng loại sản phẩm có liên quan như: Chi phí tưới tiêu nước, chi phí chuẩn bị đất và trồng mới năm đầu của những cây trồng một lần, thu hoạch nhiều lần (chi phí này không thuộc vốn đầu tư XDCB).

Trên cùng một diện tích canh tác, nếu trồng xen kẽ từ hai loại cây công nghiệp ngắn ngày trở lên thì những chi phí phát sinh có liên quan trực tiếp đến cây nào sẽ tập hợp riêng cho cây đó (như hạt giống, chi phí gieo trồng, thu hoạch) chi phí phát sinh chung cho các loại cây (như chi phí cày, bừa, tưới tiêu nước…) được tập hợp riêng và phân bổ cho từng loại cây theo diện tích gieo trồng.

Đối với cây lâu năm, các công việc từ khi làm đất, gieo trồng, chăm sóc đến khi bắt đầu có sản phẩm được xem như quá trình đầu tư XDCB để hình thành nên TSCĐ được tập hợp chi phí vào TK 241 “XDCB dở dang”.

- Hạch toán chi phí chăn nuôi phải theo dõi chi tiết cho từng ngành chăn nuôi (ngành chăn nuôi trâu bò, ngành chăn nuôi lợn…), theo từng nhóm hoặc theo từng loại gia súc, gia cầm. Đối với súc vật sinh sản khi đào thải chuyển thành súc vật nuôi lớn, nuôi béo được hạch toán vào TK 631 “Giá thành sản xuất” theo giá trị còn lại.

h) Tài khoản 631 “Giá thành sản xuất” áp dụng đối với ngành giao thông vận tải phải được hạch toán chi tiết theo từng loại hoạt động (vận tải hành khách, vận tải hàng hóa…). Trong quá trình vận tải, săm lốp bị hao mòn với mức độ nhanh hơn mức khấu hao đầu xe nên thường phải thay thế nhiều lần nhưng giá trị săm lốp thay thế không tính vào giá thành vận tải ngay một lúc khi xuất dùng thay thế, mà phải trích trước hoặc phân bổ dần vào chi phí sản xuất, kinh doanh hàng kỳ.

i) Trong hoạt động kinh doanh khách sạn, hạch toán tài khoản 631 phải được theo dõi chi tiết theo từng loại hoạt động như: Hoạt động ăn uống, dịch vụ buồng nghỉ, phục vụ vui chơi giải trí, phục vụ khác (giặt, là, cắt tóc, điện tín, massage…).

2. Kết cấu và nội dung phản ánh của tài khoản 631 - Giá thành sản xuất

Bên Nợ:

- Chi phí sản xuất, kinh doanh dịch vụ dở dang đầu kỳ;

- Chi phí sản xuất, kinh doanh dịch vụ thực tế phát sinh trong kỳ.

Bên Có:

- Giá thành sản phẩm nhập kho, dịch vụ hoàn thành kết chuyển vào tài khoản 632 “Giá vốn hàng bán”.

- Chi phí sản xuất, kinh doanh dịch vụ dở dang cuối kỳ kết chuyển vào tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang”.

Tài khoản 631 không có số dư cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu:

a) Kết chuyển chi phí sản xuất, kinh doanh, chi phí dịch vụ dở dang đầu kỳ vào bên Nợ tài khoản 631 “Giá thành sản xuất”, ghi:

Nợ TK 631 - Giá thành sản xuất

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

b) Cuối kỳ kế toán, kết chuyển chi phí nguyên liệu, vật liệu trực tiếp vào tài khoản giá thành sản xuất, ghi:

Nợ TK 631 - Giá thành sản xuất

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

c) Cuối kỳ kế toán, kết chuyển chi phí nhân công trực tiếp vào tài khoản giá thành sản xuất, ghi:

Nợ TK 631 - Giá thành sản xuất

Có TK 622 - Chi phí nhân công trực tiếp.

d) Cuối kỳ, tính toán phân bổ và kết chuyển chi phí sản xuất chung vào tài khoản giá thành sản xuất theo từng loại sản phẩm, lao vụ, dịch vụ,… ghi:

Nợ TK 631 - Giá thành sản xuất

Nợ TK 632 - Giá vốn hàng bán (chi phí SXC cố định không được phân bổ)

Có TK 627 - Chi phí sản xuất chung.

đ) Cuối kỳ kế toán, tiến hành kiểm kê và xác định giá trị sản phẩm, dịch vụ dở dang cuối kỳ, ghi;

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 631 - Giá thành sản xuất.

e) Giá thành sản phẩm nhập kho, dịch vụ hoàn thành, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 631 - Giá thành sản xuất.

Điều 89. Tài khoản 632 – Giá vốn hàng bán

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh trị giá vốn của sản phẩm, hàng hóa, dịch vụ, bất động sản đầu tư; giá thành sản xuất của sản phẩm xây lắp (đối với doanh nghiệp xây lắp) bán trong kỳ. Ngoài ra, tài khoản này còn dùng để phản ánh các chi phí liên quan đến hoạt động kinh doanh bất động sản đầu tư như: Chi phí khấu hao; chi phí sửa chữa; chi phí nghiệp vụ cho thuê BĐS đầu tư theo phương thức cho thuê hoạt động (trường hợp phát sinh không lớn); chi phí nhượng bán, thanh lý BĐS đầu tư…

b) Trường hợp doanh nghiệp là chủ đầu tư kinh doanh bất động sản, khi chưa tập hợp được đầy đủ hồ sơ, chứng từ về các khoản chi phí liên quan trực tiếp tới việc đầu tư, xây dựng bất động sản nhưng đã phát sinh doanh thu nhượng bán bất động sản, doanh nghiệp được trích trước một phần chi phí để tạm tính giá vốn hàng bán. Khi tập hợp đủ hồ sơ, chứng từ hoặc khi bất động sản hoàn thành toàn bộ, doanh nghiệp phải quyết toán số chi phí đã trích trước vào giá vốn hàng bán. Phần chênh lệch giữa số chi phí đã trích trước cao hơn số chi phí thực tế phát sinh được điểu chỉnh giảm giá vốn hàng bán của kỳ thực hiện quyết toán. Việc trích trước chi phí để tạm tính giá vốn bất động sản phải tuân thủ theo các nguyên tắc sau:

- Doanh nghiệp chỉ được trích trước vào giá vốn hàng bán đối với các khoản chi phí đã có trong dự toán đầu tư, xây dựng nhưng chưa có đủ hồ sơ, tài liệu để nghiệm thu khối lượng và phải thuyết minh chi tiết về lý do, nội dung chi phí trích trước cho từng hạng mục công trình trong kỳ.

- Doanh nghiệp chỉ được trích trước chi phí để tạm tính giá vốn hàng bán cho phần bất động sản đã hoàn thành, được xác định là đã bán trong kỳ và đủ tiêu chuẩn ghi nhận doanh thu.

- Số chi phí trích trước được tạm tính và số chi phí thực tế phát sinh được ghi nhận vào giá vốn hàng bán phải đảm bảo tương ứng với định mức giá vốn tính theo tổng chi phí dự toán của phần hàng hóa bất động sản được xác định là đã bán (được xác định theo diện tích).

c) Khoản dự phòng giảm giá hàng tồn kho được tính vào giá vốn hàng bán trên cơ sở số lượng hàng tồn kho và phần chênh lệch giữa giá trị thuần có thể thực hiện được nhỏ hơn giá gốc hàng tồn kho. Khi xác định khối lượng hàng tồn kho bị giảm giá cần phải trích lập dự phòng, kế toán phải loại trừ khối lượng hàng tồn kho đã ký được hợp đồng tiêu thụ (có giá trị thuần có thể thực hiện được không thấp hơn giá trị ghi sổ) nhưng chưa chuyển giao cho khách hàng nếu có bằng chứng chắc chắn về việc khách hàng sẽ không từ bỏ thực hiện hợp đồng.

d) Khi bán sản phẩm, hàng hóa kèm thiết bị, phụ tùng thay thế thì giá trị thiết bị, phụ tùng thay thế được ghi nhận vào giá vốn hàng bán.

đ) Đối với phần giá trị hàng tồn kho hao hụt, mất mát, kế toán phải tính ngay vào giá vốn hàng bán (sau khi trừ đi các khoản bồi thường, nếu có).

e) Đối với chi phí nguyên vật liệu trực tiếp tiêu hao vượt mức bình thường, chi phí nhân công, chi phí sản xuất chung cố định không phân bổ vào giá trị sản phẩm nhập kho, kế toán phải tính ngay vào giá vốn hàng bán (sau khi trừ đi các khoản bồi thường, nếu có) kể cả khi sản phẩm, hàng hóa chưa được xác định là tiêu thụ.

g) Các khoản thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường đã tính vào giá trị hàng mua, nếu khi xuất bán hàng hóa mà các khoản thuế đó được hoàn lại thì được ghi giảm giá vốn hàng bán.

h) Các khoản chi phí không được coi là chi phí tính thuế TNDN theo quy định của Luật thuế nhưng có đầy đủ hóa đơn chứng từ và đã hạch toán đúng theo Chế độ kế toán thì không được ghi giảm chi phí kế toán mà chỉ điều chỉnh trong quyết toán thuế TNDN để làm tăng số thuế TNDN phải nộp.

2. Kết cấu và nội dung phản ánh của tài khoản 632 - Giá vốn hàng bán

2.1. Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên.

Bên Nợ:

- Đối với hoạt động sản xuất, kinh doanh, phản ánh:

+ Trị giá vốn của sản phẩm, hàng hóa, dịch vụ đã bán trong kỳ.

+ Chi phí nguyên liệu, vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ được tính vào giá vốn hàng bán trong kỳ;

+ Các khoản hao hụt, mất mát của hàng tồn kho sau khi trừ phần bồi thường do trách nhiệm cá nhân gây ra;

+ Chi phí xây dựng, tự chế TSCĐ vượt trên mức bình thường không được tính vào nguyên giá TSCĐ hữu hình tự xây dựng, tự chế hoàn thành;

+ Số trích lập dự phòng giảm giá hàng tồn kho (chênh lệch giữa số dự phòng giảm giá hàng tồn kho phải lập năm nay lớn hơn số dự phòng đã lập năm trước chưa sử dụng hết).

- Đối với hoạt động kinh doanh BĐS đầu tư, phản ánh:

+ Số khấu hao BĐS đầu tư dùng để cho thuê hoạt động trích trong kỳ;

+ Chi phí sửa chữa, nâng cấp, cải tạo BĐS đầu tư không đủ điều kiện tính vào nguyên giá BĐS đầu tư;

+ Chi phí phát sinh từ nghiệp vụ cho thuê hoạt động BĐS đầu tư trong kỳ;

+ Giá trị còn lại của BĐS đầu tư bán, thanh lý trong kỳ;

+ Chi phí của nghiệp vụ bán, thanh lý BĐS đầu tư phát sinh trong kỳ;

+ Chi phí trích trước đối với hàng hóa bất động sản được xác định là đã bán.

Bên Có:

- Kết chuyển giá vốn của sản phẩm, hàng hóa, dịch vụ đã bán trong kỳ sang tài khoản 911 “Xác định kết quả kinh doanh”;

- Kết chuyển toàn bộ chi phí kinh doanh BĐS đầu tư phát sinh trong kỳ để xác định kết quả hoạt động kinh doanh;

- Khoản hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (chênh lệch giữa số dự phòng phải lập năm nay nhỏ hơn số đã lập năm trước);

- Trị giá hàng bán bị trả lại nhập kho;

- Khoản hoàn nhập chi phí trích trước đối với hàng hóa bất động sản được xác định là đã bán (chênh lệch giữa số chi phí trích trước còn lại cao hơn chi phí thực tế phát sinh).

- Khoản chiết khấu thương mại, giảm giá hàng bán nhận được sau khi hàng mua đã tiêu thụ.

- Các khoản thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường đã tính vào giá trị hàng mua, nếu khi xuất bán hàng hóa mà các khoản thuế đó được hoàn lại.

Tài khoản 632 không có số dư cuối kỳ.

2.2. Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

2.2.1. Đối với doanh nghiệp kinh doanh thương mại.

Bên Nợ:

- Trị giá vốn của hàng hóa đã xuất bán trong kỳ.

- Số trích lập dự phòng giảm giá hàng tồn kho (chênh lệch giữa số dự phòng phải lập năm nay lớn hơn số đã lập năm trước chưa sử dụng hết).

Bên Có:

- Kết chuyển giá vốn của hàng hóa đã gửi bán nhưng chưa được xác định là tiêu thụ;

- Hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (chênh lệch giữa số dự phòng phải lập năm nay nhỏ hơn số đã lập năm trước);

- Kết chuyển giá vốn của hàng hóa đã xuất bán vào bên Nợ tài khoản 911 “Xác định kết quả kinh doanh”.

2.2.2. Đối với doanh nghiệp sản xuất và kinh doanh dịch vụ.

Bên Nợ:

- Trị giá vốn của thành phẩm tồn kho đầu kỳ;

- Số trích lập dự phòng giảm giá hàng tồn kho (chênh lệch giữa số dự phòng phải lập năm nay lớn hơn số đã lập năm trước chưa sử dụng hết);

- Trị giá vốn của thành phẩm sản xuất xong nhập kho và dịch vụ đã hoàn thành.

Bên Có:

- Kết chuyển giá vốn của thành phẩm tồn kho cuối kỳ vào bên Nợ TK 155 “Thành phẩm”;

- Hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (chênh lệch giữa số dự phòng phải lập năm nay nhỏ hơn số đã lập năm trước chưa sử dụng hết);

- Kết chuyển giá vốn của thành phẩm đã xuất bán, dịch vụ hoàn thành được xác định là đã bán trong kỳ vào bên Nợ TK 911 “Xác định kết quả kinh doanh”.

Tài khoản 632 không có số dư cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Đối với doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên.

a) Khi xuất bán các sản phẩm, hàng hóa (kể cả sản phẩm dùng làm thiết bị, phụ tùng thay thế đi kèm sản phẩm, hàng hóa), dịch vụ hoàn thành được xác định là đã bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 154, 155, 156, 157,…

b) Phản ánh các khoản chi phí được hạch toán trực tiếp vào giá vốn hàng bán:

- Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì kế toán phải tính và xác định chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho một đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung cố định không phân bổ (không tính vào giá thành sản phẩm số chênh lệch giữa tổng số chi phí sản xuất chung cố định thực tế phát sinh lớn hơn chi phí sản xuất chung cố định tính vào giá thành sản phẩm) được ghi nhận vào giá vốn hàng bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí SXKD dở dang; hoặc

Có TK 627 - Chi phí sản xuất chung.

- Phản ánh khoản hao hụt, mất mát của hàng tồn kho sau khi trừ (-) phần bồi thường do trách nhiệm cá nhân gây ra, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 152, 153, 156, 138 (1381),…

- Phản ánh chi phí tự xây dựng TSCĐ vượt quá mức bình thường không được tính vào nguyên giá TSCĐ hữu hình hoàn thành, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 241 - Xây dựng cơ bản dở dang.

c) Hạch toán khoản trích lập hoặc hoàn nhập dự phòng giảm giá hàng tồn kho

- Trường hợp số dự phòng giảm giá hàng tồn kho phải lập kỳ này lớn hơn số đã lập kỳ trước, kế toán trích lập bổ sung phần chênh lệch, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 229 - Dự phòng tổn thất tài sản (2294).

- Trường hợp số dự phòng giảm giá hàng tồn kho phải lập kỳ này nhỏ hơn số đã lập kỳ trước, kế toán hoàn nhập phần chênh lệch, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2294)

Có TK 632 - Giá vốn hàng bán.

d) Các nghiệp vụ kinh tế liên quan đến hoạt động kinh doanh BĐS đầu tư:

- Định kỳ tính, trích khấu hao BĐS đầu tư đang cho thuê hoạt động, ghi:

Nợ TK 632 - Giá vốn hàng bán (chi tiết chi phí kinh doanh BĐS đầu tư)

Có TK 2147 - Hao mòn BĐS đầu tư.

- Khi phát sinh chi phí liên quan đến BĐS đầu tư sau ghi nhận ban đầu nếu không thoả mãn điều kiện ghi tăng giá trị BĐS đầu tư, ghi:

Nợ TK 632 - Giá vốn hàng bán (chi tiết chi phí kinh doanh BĐS đầu tư) Nợ TK 242 - Chi phí trả trước (nếu phải phân bổ dần)

Có các TK 111, 112, 152, 153, 334,…

- Các chi phí liên quan đến cho thuê hoạt động BĐS đầu tư, ghi:

Nợ TK 632 - Giá vốn hàng bán (chi tiết chi phí kinh doanh BĐS đầu tư)

Có các TK 111, 112, 331, 334,...

- Kế toán giảm nguyên giá và giá trị hao mòn của BĐS đầu tư (nếu có) do bán, thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2147 - Hao mòn BĐS đầu tư)

Nợ TK 632 - Giá vốn hàng bán (giá trị còn lại của BĐS đầu tư)

Có TK 217 - Bất động sản đầu tư (nguyên giá).

- Các chi phí bán, thanh lý BĐS đầu tư phát sinh, ghi:

Nợ TK 632 - Giá vốn hàng bán (chi tiết chi phí kinh doanh BĐS đầu tư)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

đ) Phương pháp kế toán khoản chi phí trích trước để tạm tính giá vốn hàng hóa bất động sản được xác định là đã bán đối với doanh nghiệp là chủ đầu tư:

- Khi trích trước chi phí để tạm tính giá vốn hàng hóa bất động sản đã bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 335 - Chi phí phải trả.

- Các chi phí đầu tư, xây dựng thực tế phát sinh đã có đủ hồ sơ tài liệu và được nghiệm thu tập hợp để tính chi phí đầu tư xây dựng bất động sản, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các tài khoản liên quan.

- Khi các khoản chi phí trích trước đã có đủ hồ sơ, tài liệu chứng minh là đã thực tế phát sinh, kế toán ghi giảm khoản chi phí trích trước và ghi giảm chi phí sản xuất, kinh doanh dở dang, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

- Khi toàn bộ dự án bất động sản hoàn thành, kế toán phải quyết toán và ghi giảm số dư khoản chi phí trích trước còn lại, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 632 - Giá vốn hàng bán (phần chênh lệch giữa số chi phí trích trước còn lại cao hơn chi phí thực tế phát sinh).

e) Trường hợp dùng sản phẩm sản xuất ra chuyển thành TSCĐ để sử dụng, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

g) Hàng bán bị trả lại nhập kho, ghi:

Nợ các TK 155,156

Có TK 632 - Giá vốn hàng bán.

h) Trường hợp khoản chiết khấu thương mại hoặc giảm giá hàng bán nhận được sau khi mua hàng, kế toán phải căn cứ vào tình hình biến động của hàng tồn kho để phân bổ số chiết khấu thương mại, giảm giá hàng bán được hưởng dựa trên số hàng tồn kho chưa tiêu thụ, số đã xuất dùng cho hoạt động đầu tư xây dựng hoặc đã xác định là tiêu thụ trong kỳ:

Nợ các TK 111, 112, 331…

Có các TK 152, 153, 154, , 155, 156 (giá trị khoản CKTM, GGHB của số hàng tồn kho chưa tiêu thụ trong kỳ)

Có TK 241 - Xây dựng cơ bản dở dang (giá trị khoản CKTM, GGHB của số hàng tồn kho đã xuất dùng cho hoạt động đầu tư xây dựng)

Có TK 632 - Giá vốn hàng bán (giá trị khoản CKTM, GGHB của số hàng tồn kho đã tiêu thụ trong kỳ).

k) Kết chuyển giá vốn hàng bán của các sản phẩm, hàng hóa, bất động sản đầu tư, dịch vụ được xác định là đã bán trong kỳ vào bên Nợ tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán.

3.2) Đối với doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ

a) Đối với doanh nghiệp thương mại:

- Cuối kỳ, xác định và kết chuyển trị giá vốn của hàng hóa đã xuất bán, được xác định là đã bán, ghi:

Nợ TK 632 - Giá vốn hàng bán.

Có TK 611 - Mua hàng.

- Cuối kỳ, kết chuyển giá vốn hàng hóa đã xuất bán được xác định là đã bán vào bên Nợ tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán.

b) Đối với doanh nghiệp sản xuất và kinh doanh dịch vụ :

- Đầu kỳ, kết chuyển trị giá vốn của thành phẩm tồn kho đầu kỳ vào tài khoản 632 “Giá vốn hàng bán”, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm.

- Đầu kỳ, kết chuyển trị giá của thành phẩm, dịch vụ đã gửi bán nhưng chưa được xác định là đã bán vào tài khoản 632 “Giá vốn hàng bán”, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

- Giá thành của thành phẩm hoàn thành nhập kho, giá thành dịch vụ đã hoàn thành, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 631 - Giá thành sản phẩm.

- Cuối kỳ, kết chuyển giá vốn của thành phẩm tồn kho cuối kỳ vào bên Nợ tài khoản 155 “Thành phẩm”, ghi:

Nợ TK 155 - Thành phẩm

Có TK 632 - Giá vốn hàng bán.

- Cuối kỳ, xác định trị giá của thành phẩm, dịch vụ đã gửi bán nhưng chưa được xác định là đã bán, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 632 - Giá vốn hàng bán.

- Cuối kỳ, kết chuyển giá vốn của thành phẩm, dịch vụ đã được xác định là đã bán trong kỳ vào bên Nợ tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán.

Điều 90. Tài khoản 635 – Chi phí tài chính

1. Nguyên tắc kế toán

a) Tài khoản này phản ánh những khoản chi phí hoạt động tài chính bao gồm các khoản chi phí hoặc các khoản lỗ liên quan đến các hoạt động đầu tư tài chính, chi phí cho vay và đi vay vốn, chi phí góp vốn liên doanh, liên kết, lỗ chuyển nhượng chứng khoán ngắn hạn, chi phí giao dịch bán chứng khoán; Dự phòng giảm giá chứng khoán kinh doanh, dự phòng tổn thất đầu tư vào đơn vị khác, khoản lỗ phát sinh khi bán ngoại tệ, lỗ tỷ giá hối đoái...

b) Tài khoản 635 phải được hạch toán chi tiết cho từng nội dung chi phí. Không hạch toán vào tài khoản 635 những nội dung chi phí sau đây:

- Chi phí phục vụ cho việc sản xuất sản phẩm, cung cấp dịch vụ;

- Chi phí bán hàng;

- Chi phí quản lý doanh nghiệp;

- Chi phí kinh doanh bất động sản;

- Chi phí đầu tư xây dựng cơ bản;

- Các khoản chi phí được trang trải bằng nguồn kinh phí khác;

- Chi phí khác.

c) Chi phí phát hành trái phiếu được phân bổ dần phù hợp với kỳ hạn trái phiếu và được ghi nhận vào chi phí tài chính nếu việc phát hành trái phiếu cho mục đích sản xuất, kinh doanh thông thường.

d) Lãi phải trả của trái phiếu chuyển đổi được tính vào chi phí tài chính trong kỳ được xác định bằng cách lấy giá trị phần nợ gốc đầu kỳ của trái phiếu chuyển đổi nhân (x) với lãi suất của trái phiếu tương tự trên thị trường nhưng không có quyền chuyển đổi thành cổ phiếu hoặc lãi suất đi vay phổ biến trên thị trường tại thời điểm phát hành trái phiếu chuyển đổi (xem quy định chi tiết tại phần hướng dẫn tài khoản 343 - Trái phiếu phát hành).

đ) Nếu cổ phiếu ưu đãi được phân loại là nợ phải trả, khoản cổ tức ưu đãi đó về bản chất là khoản lãi vay và phải được ghi nhận vào chi phí tài chính.

2. Kết cấu và nội dung phản ánh của tài khoản 635 - Chi phí tài chính

Bên Nợ:

- Chi phí lãi tiền vay, lãi mua hàng trả chậm, lãi thuê tài sản thuê tài chính;

- Lỗ bán ngoại tệ;

- Chiết khấu thanh toán cho người mua;

- Các khoản lỗ do thanh lý, nhượng bán các khoản đầu tư;

- Lỗ tỷ giá hối đoái phát sinh trong kỳ; Lỗ tỷ giá hối đoái do đánh giá lại cuối năm tài chính các khoản mục tiền tệ có gốc ngoại tệ;

- Số trích lập dự phòng giảm giá chứng khoán kinh doanh, dự phòng tổn thất đầu tư vào đơn vị khác;

- Các khoản chi phí của hoạt động đầu tư tài chính khác.

Bên Có:

- Hoàn nhập dự phòng giảm giá chứng khoán kinh doanh, dự phòng tổn thất đầu tư vào đơn vị khác (chênh lệch giữa số dự phòng phải lập kỳ này nhỏ hơn số dự phòng đã trích lập năm trước chưa sử dụng hết);

- Các khoản được ghi giảm chi phí tài chính;

- Cuối kỳ kế toán, kết chuyển toàn bộ chi phí tài chính phát sinh trong kỳ để xác định kết quả hoạt động kinh doanh.

Tài khoản 635 không có số dư cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Khi phát sinh chi phí liên quan đến hoạt động bán chứng khoán, cho vay vốn, mua bán ngoại tệ..., ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 141,...

3.2. Khi bán chứng khoán kinh doanh, thanh lý nhượng bán các khoản đầu tư vào công ty con, công ty liên doanh, liên kết phát sinh lỗ, ghi:

Nợ các TK 111, 112,... (giá bán tính theo giá trị hợp lý của tài sản nhận được)

Nợ TK 635 - Chi phí tài chính (lỗ)

Có các TK 121, 221, 222, 228 (giá trị ghi sổ).

3.3. Khi nhận lại vốn góp vào công ty con, công ty liên doanh, liên kết mà giá trị hợp lý tài sản được chia nhỏ hơn giá trị vốn góp, ghi:

Nợ các TK 111, 112, 152, 156, 211,...(giá trị hợp lý tài sản được chia)

Nợ TK 635 - Chi phí tài chính (số lỗ)

Có các TK 221, 222.

3.4. Trường hợp doanh nghiệp bán khoản đầu tư vào cổ phiếu của doanh nghiệp khác dưới hình thức hoán đổi cổ phiếu, doanh nghiệp phải xác định giá trị hợp lý của cổ phiếu nhận về tại thời điểm trao đổi. Phần chênh lệch (nếu có) giữa giá trị hợp lý của cổ phiếu nhận về nhỏ hơn giá trị ghi sổ của cổ phiếu mang đi trao đổi được kế toán là chi phí tài chính, ghi:

Nợ các TK 121, 221, 222, 228 (giá trị ghi sổ cổ phiếu nhận về)

Nợ TK 635 - Chi phí tài chính (phần chênh lệch giữa giá trị hợp lý của cổ phiếu nhận về thấp hơn giá trị ghi sổ của cổ

phiếu mang đi trao đổi)

Có các TK 121, 221, 222, 228 (giá trị hợp lý cổ phiếu mang trao đổi).

3.5. Kế toán dự phòng giảm giá chứng khoán kinh doanh và dự phòng tổn thất đầu tư vào đơn vị khác khi lập Báo cáo tài chính:

- Trường hợp số dự phòng phải lập kỳ này lớn hơn số dự phòng đã lập kỳ trước, kế toán trích lập bổ sung phần chênh lệch, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 229 - Dự phòng tổn thất tài sản (2291, 2292).

- Trường hợp số dự phòng phải lập kỳ này nhỏ hơn số dự phòng đã lập kỳ trước chưa sử dụng hết, kế toán hoàn nhập phần chênh lệch, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2291, 2292)

Có TK 635 - Chi phí tài chính.

3.6. Khoản chiết khấu thanh toán cho người mua hàng hoá, dịch vụ được hưởng do thanh toán trước hạn phải thanh toán theo thỏa thuận khi mua, bán hàng, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 131, 111, 112,...

3.7. Chi phí liên quan trực tiếp đến khoản vay (ngoài lãi vay phải trả), như chi phí kiểm toán, thẩm định hồ sơ vay vốn..., nếu được tính vào chi phí tài chính:

- Đối với khoản vay dưới hình thức phát hành trái phiếu, ghi:

Nợ các TK 635 - Chi phí tài chính

Có TK 343 - Trái phiếu phát hành (3431, 3432)

- Đối với khoản vay dưới hình thức vay theo hợp đồng, khế ước thông thường, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112

3.8. Trường hợp đơn vị phải thanh toán định kỳ lãi tiền vay, lãi trái phiếu cho bên cho vay, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,...

3.9. Trường hợp đơn vị trả trước lãi tiền vay, lãi trái phiếu cho bên cho vay, ghi:

Nợ TK 242 - Chi phí trả trước (nếu trả trước lãi tiền vay)

Có các TK 111, 112,...

Định kỳ, khi phân bổ lãi tiền vay, lãi trái phiếu theo số phải trả từng kỳ vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước.

3.10. Trường hợp vay trả lãi sau:

- Định kỳ, khi tính lãi tiền vay, lãi trái phiếu phải trả trong kỳ, nếu được tính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 341 - Vay và nợ thuê tài chính (3411) (nếu lãi vay nhập gốc)

Có TK 335 - Chi phí phải trả.

- Hết thời hạn vay, khi đơn vị trả gốc vay và lãi tiền vay, ghi:

Nợ TK 341 - Vay và nợ thuê tài chính (gốc vay còn phải trả)

Nợ TK 34311 - Mệnh giá trái phiếu

Nợ TK 335 - Chi phí phải trả (lãi tiền vay của các kỳ trước)

Nợ TK 635 - Chi phí tài chính (lãi tiền vay của kỳ đáo hạn)

Có các TK 111, 112,...

3.11. Trường hợp doanh nghiệp phát hành trái phiếu có chiết khấu hoặc phụ trội để huy động vốn vay dùng vào SXKD, định kỳ khi tính chi phí lãi vay vào chi phí SXKD trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,... (nếu trả lãi vay định kỳ)

Có TK 242 - Chi phí trả trước (chi phí đi vay phải trả trong kỳ)

Có TK 335 - Chi phí phải trả (trích trước chi phí đi vay phải trả trong kỳ - nếu chi phí đi vay trả sau).

- Nếu phát hành trái phiếu có chiết khấu, định kỳ, khi phân bổ chiết khấu trái phiếu từng kỳ ghi vào chi phí đi vay, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 34312 - Chiết khấu trái phiếu (số phân bổ từng kỳ).

- Nếu phát hành trái phiếu có phụ trội, định kỳ khi phân bổ phụ trội trái phiếu từng kỳ ghi giảm chi phí đi vay, ghi:

Nợ TK 34313 - Phụ trội trái phiếu (số phân bổ từng kỳ)

Có TK 635 - Chi phí tài chính.

3.12. Định kỳ, kế toán ghi nhận chi phí tài chính hoặc vốn hoá đối với số lãi trái phiếu phải trả tính theo lãi suất của trái phiếu tương tự không có quyền chuyển đổi hoặc tính theo lãi suất đi vay phổ biến trên thị trường đồng thời điều chỉnh giá trị phần nợ gốc của trái phiếu chuyển đổi ghi:

Nợ TK 635 - Chi phí tài chính

Nợ TK 241 - Xây dựng cơ bản dở dang (nếu vốn hoá)

Có TK 335 - Chi phí phải trả (số lãi trái phiếu phải trả trong kỳ tính theo lãi suất danh nghĩa)

Có TK 3432 - Trái phiếu chuyển đổi (phần chênh lệch giữa lãi trái phiếu được ghi nhận vào chi phí tài chính (hoặc vốn hoá) và số lãi trái phiếu phải trả trong kỳ tính theo lãi suất danh nghĩa).

3.13. Trường hợp doanh nghiệp thanh toán định kỳ tiền lãi thuê của TSCĐ thuê tài chính, khi bên thuê nhận được hoá đơn thanh toán của bên cho thuê, ghi:

Nợ TK 635 - Chi phí tài chính (tiền lãi thuê trả từng kỳ)

Có các TK 111, 112 (nếu trả tiền ngay)

Có TK 341 - Vay và nợ thuê tài chính (3412) (nếu nhận nợ).

3.14. Khi mua vật tư, hàng hóa, TSCĐ theo phương thức trả chậm, trả góp về sử dụng ngay cho hoạt động SXKD, ghi:

Nợ các TK 152, 153, 156, 211, 213 (theo giá mua trả tiền ngay)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Nợ TK 242 - Chi phí trả trước {phần lãi trả chậm là số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay trừ Thuế GTGT (nếu được khấu trừ)}

Có TK 331 - Phải trả cho người bán (tổng giá thanh toán).

Định kỳ, tính vào chi phí tài chính số lãi mua hàng trả chậm, trả góp phải trả, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước.

3.15. Kế toán các khoản lỗ tỷ giá

a) Khi mua hàng hoá, dịch vụ, tài sản, chi trả các khoản chi phí... thanh toán bằng ngoại tệ nếu tỷ giá giao dịch thực tế nhỏ hơn tỷ giá trên sổ kế toán của TK 111, 112, ghi:

Nợ các TK 151, 152, 153, 156, 157, 211, 213, 217, 241, 623, 627, 641, 642, (theo tỷ giá giao dịch thực tế)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 1112, 1122 (theo tỷ giá trên sổ kế toán).

b) Khi thanh toán các khoản nợ phải trả bằng ngoại tệ, nếu tỷ giá trên sổ kế toán các tài khoản nợ phải trả nhỏ hơn tỷ giá trên sổ kế toán TK 111, 112, ghi:

Nợ các TK 331, 336, 341,... (tỷ giá ghi sổ kế toán)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 1112, 1122 (theo tỷ giá trên sổ kế toán).

c) Khi thu được tiền Nợ phải thu bằng ngoại tệ, nếu tỷ giá trên sổ kế toán của các TK Nợ phải thu lớn hơn tỷ giá giao dịch thực tế tại thời điểm thu tiền, ghi:

Nợ các TK 111 (1112), 112 (1122) (tỷ giá giao dịch thực tế)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 131, 136, 138 (tỷ giá trên sổ kế toán).

d) Khoản lỗ phát sinh khi bán ngoại tệ của hoạt động kinh doanh, ghi:

Nợ các TK 111 (1111), 112 (1121) (theo tỷ giá bán)

Nợ TK 635 - Chi phí tài chính (khoản lỗ - Nếu có)

Có các TK 111 (1112), 112 (1122) (theo tỷ giá ghi sổ kế toán).

e) Kết chuyển lỗ tỷ giá hối đoái đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính (nếu lỗ tỷ giá hối đoái)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

g) Các trường hợp khác phát sinh lỗ tỷ giá thực hiện theo quy định của các tài khoản liên quan.

3.16. Các doanh nghiệp chưa phân bổ hết khoản lỗ chênh lệch tỷ giá của giai đoạn trước hoạt động (đang phản ánh trên tài khoản 242 – Chi phí trả trước), phải kết chuyển toàn bộ số lỗ chênh lệch tỷ giá vào chi phí tài chính để xác định kết quả kinh doanh trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có TK 242 - Chi phí trả trước.

3.17. Trường hợp giá đánh giá lại vàng tiền tệ phát sinh lỗ (giá vàng thị trường trong nước nhỏ hơn giá trị ghi sổ), kế toán ghi nhận chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 1113, 1123.

3.18. Đối với trường hợp bán trái phiếu Chính phủ theo hợp đồng mua bán lại (repo), khi thực hiện phân bổ số chênh lệch giữa giá bán và giá mua lại trái phiếu Chính phủ của hợp đồng mua bán lại trái phiếu Chính phủ vào chí phí định kỳ theo thời gian của hợp đồng , ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 171 - Giao dịch mua bán lại trái phiếu Chính phủ.

3.19. Trường hợp doanh nghiệp nhà nước trước khi chuyển thành công ty cổ phần phải xử lý các khoản nợ phải trả:

- Đối với các khoản nợ vay Ngân hàng thương mại Nhà nước và Ngân hàng Phát triển Việt Nam đã quá hạn nhưng do doanh nghiệp bị lỗ, không còn vốn nhà nước, không thanh toán được, doanh nghiệp phải làm các thủ tục, hồ sơ đề nghị khoanh nợ, giãn nợ, xoá nợ lãi vay ngân hàng theo quy định của pháp luật hiện hành. Khi có quyết định xoá nợ lãi vay, ghi:

Nợ TK 335 - Chi phí phải trả (lãi vay được xoá)

Có TK 421 - Lợi nhuận sau thuế chưa phân phối (phần lãi vay đã hạch toán vào chi phí các kỳ trước nay được xoá)

Có TK 635 - Chi phí tài chính (phần lãi vay đã hạch toán vào chi phí tài chính trong kỳ này).

- Đối với các khoản chi phí lãi vay phải trả cho nhà đầu tư mua cổ phần: Trong trường hợp thời gian tính từ khi nhà đầu tư nộp tiền mua cổ phần đến thời điểm công ty được cấp Giấy chứng nhận đăng ký kinh doanh trên 3 tháng thì doanh nghiệp được tính lãi vay để trả cho các nhà đầu tư. Trường hợp nếu tiền thu bán cổ phần để huy động thêm vốn thuộc tài khoản của đơn vị và đơn vị được sử dụng, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 335 - Chi phí phải trả.

3.20. Trường hợp cổ phiếu ưu đãi được phân loại là nợ phải trả, doanh nghiệp phải trả cổ tức theo một tỷ lệ nhất định mà không không phụ thuộc vào kết quả kinh doanh trong kỳ là lãi hay lỗ, khoản cổ tức ưu đãi đó về bản chất là khoản lãi vay và phải được ghi nhận vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 338 - Phải trả, phải nộp khác

3.21. Cuối kỳ, kết chuyển toàn bộ chi phí tài chính phát sinh trong kỳ sang tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 635 - Chi phí tài chính.

Điều 91. Tài khoản 641 - Chi phí bán hàng

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các chi phí thực tế phát sinh trong quá trình bán sản phẩm, hàng hoá, cung cấp dịch vụ, bao gồm các chi phí chào hàng, giới thiệu sản phẩm, quảng cáo sản phẩm, hoa hồng bán hàng, chi phí bảo hành sản phẩm, hàng hoá (trừ hoạt động xây lắp), chi phí bảo quản, đóng gói, vận chuyển,...

b) Các khoản chi phí bán hàng không được coi là chi phí tính thuế TNDN theo quy định của Luật thuế nhưng có đầy đủ hóa đơn chứng từ và đã hạch toán đúng theo Chế độ kế toán thì không được ghi giảm chi phí kế toán mà chỉ điều chỉnh trong quyết toán thuế TNDN để làm tăng số thuế TNDN phải nộp.

c) Tài khoản 641 được mở chi tiết theo từng nội dung chi phí như: Chi phí nhân viên, vật liệu, bao bì, dụng cụ, đồ dùng, khấu hao TSCĐ; dịch vụ mua ngoài, chi phí bằng tiền khác. Tuỳ theo đặc điểm kinh doanh, yêu cầu quản lý từng ngành, từng doanh nghiệp, tài khoản 641 có thể được mở thêm một số nội dung chi phí. Cuối kỳ, kế toán kết chuyển chi phí bán hàng vào bên Nợ tài khoản 911 "Xác định kết quả kinh doanh".

2. Kết cấu và nội dung phản ánh của tài khoản 641 - Chi phí bán hàng

Bên Nợ: Các chi phí phát sinh liên quan đến quá trình bán sản phẩm, hàng hoá, cung cấp dịch vụ phát sinh trong kỳ.

Bên Có:

- Khoản được ghi giảm chi phí bán hàng trong kỳ;

- Kết chuyển chi phí bán hàng vào tài khoản 911 "Xác định kết quả kinh doanh" để tính kết quả kinh doanh trong kỳ.

Tài khoản 641 không có số dư cuối kỳ.

Tài khoản 641 - Chi phí bán hàng, có 7 tài khoản cấp 2:

- Tài khoản 6411 - Chi phí nhân viên: Phản ánh các khoản phải trả cho nhân viên bán hàng, nhân viên đóng gói, vận chuyển, bảo quản sản phẩm, hàng hoá,... bao gồm tiền lương, tiền ăn giữa ca, tiền công và các khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp,...

- Tài khoản 6412 - Chi phí vật liệu, bao bì: Phản ánh các chi phí vật liệu, bao bì xuất dùng cho việc giữ gìn, tiêu thụ sản phẩm, hàng hoá, dịch vụ, như chi phí vật liệu đóng gói sản phẩm, hàng hoá, chi phí vật liệu, nhiên liệu dùng cho bảo quản, bốc vác, vận chuyển sản phẩm, hàng hoá trong quá trình tiêu thụ, vật liệu dùng cho sửa chữa, bảo quản TSCĐ,... dùng cho bộ phận bán hàng.

- Tài khoản 6413 - Chi phí dụng cụ, đồ dùng: Phản ánh chi phí về công cụ, dụng cụ phục vụ cho quá trình tiêu thụ sản phẩm, hàng hoá như dụng cụ đo lường, phương tiện tính toán, phương tiện làm việc,...

- Tài khoản 6414 - Chi phí khấu hao TSCĐ: Phản ánh chi phí khấu hao TSCĐ ở bộ phận bảo quản, bán hàng, như nhà kho, cửa hàng, bến bãi, phương tiện bốc dỡ, vận chuyển, phương tiện tính toán, đo lường, kiểm nghiệm chất lượng,...

- Tài khoản 6415 - Chi phí bảo hành: Dùng để phản ánh khoản chi phí bảo hành sản phẩm, hàng hoá. Riêng chi phí sửa chữa và bảo hành công trình xây lắp phản ánh ở TK 627 “Chi phí sản xuất chung” mà không phản ánh ở TK này.

- Tài khoản 6417 - Chi phí dịch vụ mua ngoài: Phản ánh các chi phí dịch vụ mua ngoài phục vụ cho bán hàng như chi phí thuê ngoài sửa chữa TSCĐ phục vụ trực tiếp cho khâu bán hàng, tiền thuê kho, thuê bãi, tiền thuê bốc vác, vận chuyển sản phẩm, hàng hoá đi bán, tiền trả hoa hồng cho đại lý bán hàng, cho đơn vị nhận uỷ thác xuất khẩu,...

- Tài khoản 6418 - Chi phí bằng tiền khác: Phản ánh các chi phí bằng tiền khác phát sinh trong khâu bán hàng ngoài các chi phí đã kể trên như chi phí tiếp khách ở bộ phận bán hàng, chi phí giới thiệu sản phẩm, hàng hoá, quảng cáo, chào hàng, chi phí hội nghị khách hàng...

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Tính tiền lương, phụ cấp, tiền ăn giữa ca và tính, trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp, các khoản hỗ trợ khác (như bảo hiểm nhân thọ, bảo hiểm hưu trí tự nguyện...) cho nhân viên phục vụ trực tiếp cho quá trình bán các sản phẩm, hàng hoá, cung cấp dịch vụ, ghi:

Nợ TK 641 - Chi phí bán hàng

Có các TK 334, 338,...

b) Giá trị vật liệu, dụng cụ phục vụ cho quá trình bán hàng, ghi:

Nợ TK 641 - Chi phí bán hàng

Có các TK 152, 153, 242.

c) Trích khấu hao TSCĐ của bộ phận bán hàng, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 214 - Hao mòn TSCĐ.

d) Chi phí điện, nước mua ngoài, chi phí thông tin (điện thoại, fax...), chi phí thuê ngoài sửa chữa TSCĐ có giá trị không lớn, được tính trực tiếp vào chi phí bán hàng, ghi:

Nợ TK 641 - Chi phí bán hàng

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 141, 331,...

đ) Đối với chi phí sửa chữa TSCĐ phục vụ cho bán hàng

- Trường hợp sử dụng phương pháp trích trước chi phí sửa chữa lớn TSCĐ:

+ Khi trích trước chi phí sửa chữa lớn TSCĐ vào chi phí bán hàng, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 335 - Chi phí phải trả (nếu việc sửa chữa đã thực hiện trong kỳ nhưng chưa nghiệm thu hoặc chưa có hóa đơn).

Có TK 352 - Dự phòng phải trả (Nếu đơn vị trích trước chi phí sửa chữa cho TSCĐ theo yêu cầu kỹ thuật phải bảo dưỡng, duy tu định kỳ)

+ Khi chi phí sửa chữa lớn TSCĐ thực tế phát sinh, ghi:

Nợ các TK 335, 352

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 331, 241, 111, 112, 152,...

- Trường hợp chi phí sửa chữa lớn TSCĐ phát sinh một lần có giá trị lớn và liên quan đến việc bán sản phẩm, hàng hoá, dịch vụ trong nhiều kỳ, định kỳ kế toán tính vào chi phí bán hàng từng phần chi phí sửa chữa lớn đã phát sinh, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 242 - Chi phí trả trước.

e) Hạch toán chi phí bảo hành sản phẩm, hàng hóa (không bao gồm bảo hành công trình xây lắp):

- Trường hợp doanh nghiệp bán hàng cho khách hàng có kèm theo giấy bảo hành sửa chữa cho các hỏng hóc do lỗi sản xuất được phát hiện trong thời gian bảo hành sản phẩm, hàng hoá, doanh nghiệp phải xác định cho từng mức chi phí sửa chữa cho toàn bộ nghĩa vụ bảo hành. Khi xác định số dự phòng phải trả về chi phí sửa chữa, bảo hành sản phẩm, hàng hoá kế toán ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 352 - Dự phòng phải trả.

- Cuối kỳ kế toán sau, doanh nghiệp phải tính, xác định số dự phòng phải trả về sửa chữa bảo hành sản phẩm, hàng hoá cần lập:

+ Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này lớn hơn số dự phòng phải trả về bảo hành sản phẩm, hàng hoá đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch được trích thêm ghi nhận vào chi phí, ghi:

Nợ TK 641 - Chi phí bán hàng (6415)

Có TK 352 - Dự phòng phải trả.

+ Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả về bảo hành sản phẩm, hàng hoá đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch được hoàn nhập ghi giảm chi phí:

Nợ TK 352 - Dự phòng phải trả

Có TK 641 - Chi phí bán hàng (6415).

g) Đối với sản phẩm, hàng hóa dùng để khuyến mại, quảng cáo

- Đối với hàng hóa mua vào hoặc sản phẩm do doanh nghiệp sản xuất ra dùng để khuyến mại, quảng cáo:

+ Trường hợp xuất sản phẩm, hàng hóa để khuyến mại, quảng cáo không thu tiền, không kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa, ghi:

Nợ TK 641- Chi phí bán hàng (chi phí SX sản phẩm, giá vốn hàng hoá)

Có các TK 155, 156.

+ Trường hợp xuất hàng hóa để khuyến mại, quảng cáo nhưng khách hàng chỉ được nhận hàng khuyến mại, quảng cáo kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa (ví dụ như mua 2 sản phẩm được tặng 1 sản phẩm....) thì kế toán phản ánh giá trị hàng khuyến mại, quảng cáo vào giá vốn hàng bán (trường hợp này bản chất giao dịch là giảm giá hàng bán).

- Trường hợp doanh nghiệp có hoạt động thương mại được nhận hàng hoá (không phải trả tiền) từ nhà sản xuất, nhà phân phối để quảng cáo, khuyến mại cho khách hàng mua hàng của nhà sản xuất, nhà phân phối:

+ Khi nhận hàng của nhà sản xuất (không phải trả tiền) dùng để khuyến mại, quảng cáo cho khách hàng, nhà phân phối phải theo dõi chi tiết số lượng hàng trong hệ thống quản trị nội bộ của mình và thuyết minh trên Bản thuyết minh Báo cáo tài chính đối với hàng nhận được và số hàng đã dùng để khuyến mại cho người mua (như hàng hóa nhận giữ hộ).

+ Khi hết chương trình khuyến mại, nếu không phải trả lại nhà sản xuất số hàng khuyến mại chưa sử dụng hết, kế toán ghi nhận thu nhập khác là giá trị số hàng khuyến mại không phải trả lại, ghi:

Nợ TK 156 - Hàng hoá (theo giá trị hợp lý)

Có TK 711 - Thu nhập khác.

h) Đối với sản phẩm, hàng hoá tiêu dùng nội bộ cho hoạt động bán hàng, căn cứ vào chứng từ liên quan, kế toán ghi:

Nợ TK 641 - Chi phí bán hàng (6412, 6413, 6417, 6418)

Có các TK 155, 156 (chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá).

Nếu phải kê khai thuế GTGT cho sản phẩm, hàng hoá tiêu dùng nội bộ (giá trị kê khai thực hiện theo quy định của pháp luật về thuế), ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp.

i) Trường hợp sản phẩm, hàng hoá dùng để biếu, tặng

- Trường hợp sản phẩm, hàng hoá dùng để biếu, tặng cho khách hàng bên ngoài doanh nghiệp được tính vào chi phí sản xuất, kinh doanh:

Nợ TK 641 - Chi phí bán hàng (chi phí SX sản phẩm, giá vốn hàng hoá)

Có các TK 152, 153, 155, 156.

Nếu phải kê khai thuế GTGT đầu ra, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp.

- Trường hợp sản phẩm, hàng hoá dùng để biếu, tặng cho cán bộ công nhân viên được trang trải bằng quỹ khen thưởng, phúc lợi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311).

Đồng thời ghi nhận giá vốn hàng bán đối với giá trị sản phẩm, hàng hoá, NVL dùng để biếu, tặng công nhân viên và người lao động:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 152, 153, 155, 156.

k) Số tiền phải trả cho đơn vị nhận uỷ thác xuất khẩu về các khoản đã chi hộ liên quan đến hàng uỷ thác xuất khẩu và phí uỷ thác xuất khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ TK 641 - Chi phí bán hàng

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 338 - Phải trả, phải nộp khác (3388).

l) Hoa hồng bán hàng bên giao đại lý phải trả cho bên nhận đại lý, ghi:

Nợ TK 641 - Chi phí bán hàng

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 131 - Phải thu của khách hàng.

m) Khi phát sinh các khoản ghi giảm chi phí bán hàng, ghi:

Nợ các TK 111, 112,...

Có TK 641 - Chi phí bán hàng.

n) Cuối kỳ kế toán, kết chuyển chi phí bán hàng phát sinh trong kỳ vào tài khoản 911 "Xác định kết quả kinh doanh", ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 641 - Chi phí bán hàng.

Điều 92. Tài khoản 642 – Chi phí quản lý doanh nghiệp

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các chi phí quản lý chung của doanh nghiệp gồm các chi phí về lương nhân viên bộ phận quản lý doanh nghiệp (tiền lương, tiền công, các khoản phụ cấp,...); bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp của nhân viên quản lý doanh nghiệp; chi phí vật liệu văn phòng, công cụ lao động, khấu hao TSCĐ dùng cho quản lý doanh nghiệp; tiền thuê đất, thuế môn bài; khoản lập dự phòng phải thu khó đòi; dịch vụ mua ngoài (điện, nước, điện thoại, fax, bảo hiểm tài sản, cháy nổ...); chi phí bằng tiền khác (tiếp khách, hội nghị khách hàng...) .

b) Các khoản chi phí quản lý doanh nghiệp không được coi là chi phí tính thuế TNDN theo quy định của Luật thuế nhưng có đầy đủ hóa đơn chứng từ và đã hạch toán đúng theo Chế độ kế toán thì không được ghi giảm chi phí kế toán mà chỉ điều chỉnh trong quyết toán thuế TNDN để làm tăng số thuế TNDN phải nộp.

c) Tài khoản 642 được mở chi tiết theo từng nội dung chi phí theo quy định. Tuỳ theo yêu cầu quản lý của từng ngành, từng doanh nghiệp, tài khoản 642 có thể được mở thêm các tài khoản cấp 2 để phản ánh các nội dung chi phí thuộc chi phí quản lý ở doanh nghiệp. Cuối kỳ, kế toán kết chuyển chi phí quản lý doanh nghiệp vào bên Nợ tài khoản 911 "Xác định kết quả kinh doanh".

2. Kết cấu và nội dung phản ánh của tài khoản 642 - Chi phí quản lý doanh nghiệp

Bên Nợ:

- Các chi phí quản lý doanh nghiệp thực tế phát sinh trong kỳ;

- Số dự phòng phải thu khó đòi, dự phòng phải trả (Chênh lệch giữa số dự phòng phải lập kỳ này lớn hơn số dự phòng đã lập kỳ trước chưa sử dụng hết);

Bên Có:

- Các khoản được ghi giảm chi phí quản lý doanh nghiệp;

- Hoàn nhập dự phòng phải thu khó đòi, dự phòng phải trả (chênh lệch giữa số dự phòng phải lập kỳ này nhỏ hơn số dự phòng đã lập kỳ trước chưa sử dụng hết);

- Kết chuyển chi phí quản lý doanh nghiệp vào tài khoản 911 "Xác định kết quả kinh doanh".

Tài khoản 642 không có số dư cuối kỳ.

Tài khoản 642 - Chi phí quản lý doanh nghiệp, có 8 tài khoản cấp 2:

- Tài khoản 6421 - Chi phí nhân viên quản lý: Phản ánh các khoản phải trả cho cán bộ nhân viên quản lý doanh nghiệp, như tiền lương, các khoản phụ cấp, bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp của Ban Giám đốc, nhân viên quản lý ở các phòng, ban của doanh nghiệp.

- Tài khoản 6422 - Chi phí vật liệu quản lý: Phản ánh chi phí vật liệu xuất dùng cho công tác quản lý doanh nghiệp như văn phòng phẩm... vật liệu sử dụng cho việc sửa chữa TSCĐ, công cụ, dụng cụ,... (giá có thuế, hoặc chưa có thuế GTGT).

- Tài khoản 6423 - Chi phí đồ dùng văn phòng: Phản ánh chi phí dụng cụ, đồ dùng văn phòng dùng cho công tác quản lý (giá có thuế, hoặc chưa có thuế GTGT).

- Tài khoản 6424 - Chi phí khấu hao TSCĐ: Phản ánh chi phí khấu hao TSCĐ dùng chung cho doanh nghiệp như: Nhà cửa làm việc của các phòng ban, kho tàng, vật kiến trúc, phương tiện vận tải truyền dẫn, máy móc thiết bị quản lý dùng trên văn phòng,...

- Tài khoản 6425 - Thuế, phí và lệ phí: Phản ánh chi phí về thuế, phí và lệ phí như: thuế môn bài, tiền thuê đất,... và các khoản phí, lệ phí khác.

- Tài khoản 6426 - Chi phí dự phòng: Phản ánh các khoản dự phòng phải thu khó đòi, dự phòng phải trả tính vào chi phí sản xuất, kinh doanh của doanh nghiệp.

- Tài khoản 6427 - Chi phí dịch vụ mua ngoài: Phản ánh các chi phí dịch vụ mua ngoài phục vụ cho công tác quản lý doanh nghiệp; các khoản chi mua và sử dụng các tài liệu kỹ thuật, bằng sáng chế,... (không đủ tiêu chuẩn ghi nhận TSCĐ) được tính theo phương pháp phân bổ dần vào chi phí quản lý doanh nghiệp; tiền thuê TSCĐ, chi phí trả cho nhà thầu phụ.

- Tài khoản 6428 - Chi phí bằng tiền khác: Phản ánh các chi phí khác thuộc quản lý chung của doanh nghiệp, ngoài các chi phí đã kể trên, như: Chi phí hội nghị, tiếp khách, công tác phí, tàu xe, khoản chi cho lao động nữ,...

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Tiền lương, tiền công, phụ cấp và các khoản khác phải trả cho nhân viên bộ phận quản lý doanh nghiệp, trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp, các khoản hỗ trợ khác (như bảo hiểm nhân thọ, bảo hiểm hưu trí tự nguyện...) của nhân viên quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6421)

Có các TK 334, 338.

3.2. Giá trị vật liệu xuất dùng, hoặc mua vào sử dụng ngay cho quản lý doanh nghiệp như: xăng, dầu, mỡ để chạy xe, vật liệu dùng cho sửa chữa TSCĐ chung của doanh nghiệp,..., ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6422)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (nếu được khấu trừ)

Có TK 152 - Nguyên liệu, vật liệu

Có các TK 111, 112, 242, 331,...

3.3. Trị giá dụng cụ, đồ dùng văn phòng xuất dùng hoặc mua sử dụng ngay không qua kho cho bộ phận quản lý được tính trực tiếp một lần vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6423)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 153 - Công cụ. dụng cụ

Có các TK 111, 112, 331,...

3.4. Trích khấu hao TSCĐ dùng cho quản lý chung của doanh nghiệp, như: Nhà cửa, vật kiến trúc, kho tàng, thiết bị truyền dẫn,..., ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6424)

Có TK 214 - Hao mòn TSCĐ.

3.5. Thuế môn bài, tiền thuê đất,... phải nộp Nhà nước, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6425)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

3.6. Lệ phí giao thông, lệ phí qua cầu, phà phải nộp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6425)

Có các TK 111, 112,…

3.7. Kế toán dự phòng các khoản phải thu khó đòi khi lập Báo cáo tài chính:

- Trường hợp số dự phòng phải thu khó đòi phải trích lập kỳ này lớn hơn số đã trích lập từ kỳ trước, kế toán trích lập bổ sung phần chênh lệch, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 229 - Dự phòng tổn thất tài sản (2293).

- Trường hợp số dự phòng phải thu khó đòi phải trích lập kỳ này nhỏ hơn số đã trích lập từ kỳ trước, kế toán hoàn nhập phần chênh lệch, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2293)

Có TK 642 - Chi phí quản lý doanh nghiệp (6426).

- Việc xác định thời gian quá hạn của khoản nợ phải thu được xác định là khó đòi phải trích lập dự phòng được căn cứ vào thời gian trả nợ gốc theo hợp đồng mua, bán ban đầu, không tính đến việc gia hạn nợ giữa các bên.

- Doanh nghiệp trích lập dự phòng đối với khoản cho vay, ký cược, ký quỹ, tạm ứng… được quyền nhận lại tương tự như đối với các khoản phải thu theo quy định của pháp luật.

3.8. Khi trích lập dự phòng phải trả về chi phí tái cơ cấu doanh nghiệp, dự phòng phải trả cần lập cho hợp đồng có rủi ro lớn và dự phòng phải trả khác (trừ dự phòng phải trả về bảo hành sản phẩm, hàng hóa, công trình xây dựng), ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 352 - Dự phòng phải trả.

Trường hợp số dự phòng phải trả cần lập ở cuối kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở cuối kỳ kế toán trước chưa sử dụng hết thì số chênh lệch được hoàn nhập ghi giảm chi phí, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 642 - Chi phí quản lý doanh nghiệp.

3.9. Tiền điện thoại, điện, nước mua ngoài phải trả, chi phí sửa chữa TSCĐ một lần với giá trị nhỏ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6427)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331, 335,...

3.10. Đối với chi phí sửa chữa TSCĐ phục vụ cho quản lý

a) Trường hợp sử dụng phương pháp trích trước chi phí sửa chữa lớn TSCĐ:

- Khi trích trước chi phí sửa chữa lớn TSCĐ vào chi phí bán hàng, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 335 - Chi phí phải trả (nếu việc sửa chữa đã thực hiện trong kỳ nhưng chưa nghiệm thu hoặc chưa có hóa đơn).

Có TK 352 - Dự phòng phải trả (Nếu đơn vị trích trước chi phí sửa chữa cho TSCĐ theo yêu cầu kỹ thuật phải

bảo dưỡng, duy tu định kỳ)

- Khi chi phí sửa chữa lớn TSCĐ thực tế phát sinh, ghi:

Nợ các TK 335, 352

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 331, 241, 111, 112, 152,...

b) Trường hợp chi phí sửa chữa lớn TSCĐ phát sinh một lần có giá trị lớn và liên quan đến bộ phận quản lý trong nhiều kỳ, định kỳ kế toán tính vào chi phí quản lý doanh nghiệp từng phần chi phí sửa chữa lớn đã phát sinh, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 242 - Chi phí trả trước.

3.11. Chi phí phát sinh về hội nghị, tiếp khách, chi cho lao động nữ, chi cho nghiên cứu, đào tạo, chi nộp phí tham gia hiệp hội và chi phí quản lý khác, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6428)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu được khấu trừ thuế)

Có các TK 111, 112, 331,...

3.12. Thuế GTGT đầu vào không được khấu trừ phải tính vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 133 - Thuế GTGT được khấu trừ (1331, 1332).

3.13. Đối với sản phẩm, hàng hoá tiêu dùng nội bộ sử dụng cho mục đích quản lý, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 155, 156 (chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá).

Nếu phải kê khai thuế GTGT cho sản phẩm, hàng hoá tiêu dùng nội bộ (giá trị kê khai thực hiện theo quy định của pháp luật về thuế), ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp.

3.14. Khi phát sinh các khoản ghi giảm chi phí quản lý doanh nghiệp, ghi:

Nợ các TK 111, 112,...

Có TK 642 - Chi phí quản lý doanh nghiệp.

3.15. Đối với các doanh nghiệp 100% vốn nhà nước khi chuyển thành công ty cổ phần, kế toán xử lý các khoản nợ phải thu khó đòi khi xác định giá trị doanh nghiệp như sau:

a) Đối với các khoản nợ phải thu đã có đủ căn cứ chứng minh theo quy định là không có khả năng thu hồi được, kế toán căn cứ các chứng từ có liên quan như quyết định xoá nợ, quyết định xử lý trách nhiệm tổ chức, cá nhân phải bồi thường, ghi:

Nợ các TK 111, 112, 331, 334 (phần tổ chức, cá nhân phải bồi thường)

Nợ TK 229 - Dự phòng tổn thất tài sản (2293)(Phần đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (phần được tính vào chi phí)

Có các TK 131, 138,...

b) Đối với các khoản phải thu quá hạn được bán cho Công ty Mua bán nợ của doanh nghiệp theo giá thoả thuận, tuỳ từng trường hợp thực tế, kế toán ghi nhận như sau:

+ Trường hợp khoản phải thu quá hạn chưa được lập dự phòng phải thu khó đòi, ghi:

Nợ các TK 111, 112 (theo giá bán thoả thuận)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (phần tổn thất còn lại)

Có các TK 131, 138,...

+ Trường hợp khoản phải thu khó đòi đã được lập dự phòng nhưng số dự phòng không đủ bù đắp tổn thất, khi bán nợ phải thu thì số tổn thất còn lại được hạch toán vào chi phí quản lý doanh nghiệp, ghi:

Nợ các TK 111, 112 (theo giá bán thoả thuận)

Nợ TK 229 - Dự phòng tổn thất tài sản (2293) (phần đã trích lập dự phòng cho các khoản nợ quá hạn này)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (phần tổn thất còn lại)

Có các TK 131, 138...

- Đối với các khoản bị xuất toán, chi biếu tặng, chi cho người lao động đã nghỉ mất việc, thôi việc trước thời điểm quyết định cổ phần hoá doanh nghiệp và được cơ quan quyết định giá trị doanh nghiệp xử lý như khoản phải thu không có khả năng thu hồi, ghi:

Nợ các TK 111, 112, 334 (phần tổ chức, cá nhân phải bồi thường)

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 353 - Quỹ khen thưởng, phúc lợi.

3.16. Kế toán phân bổ khoản lợi thế kinh doanh phát sinh từ việc cổ phần hóa

Lợi thế kinh doanh phát sinh khi cổ phần hóa doanh nghiệp Nhà nước được phản ánh trên TK 242 - Chi phí trả trước và phân bổ dần tối đa không quá 3 năm, ghi

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 242 - Chi phí trả trước.

3.17. Cuối kỳ kế toán, kết chuyển chi phí quản lý doanh nghiệp tính vào tài khoản 911 để xác định kết quả kinh doanh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 642 - Chi phí quản lý doanh nghiệp.

Điều 93. Tài khoản 711 - Thu nhập khác

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản thu nhập khác ngoài hoạt động sản xuất, kinh doanh của doanh nghiệp. gồm:

- Thu nhập từ nhượng bán, thanh lý TSCĐ;

- Chênh lệch giữa giá trị hợp lý tài sản được chia từ BCC cao hơn chi phí đầu tư xây dựng tài sản đồng kiểm soát;

- Chênh lệch lãi do đánh giá lại vật tư, hàng hoá, tài sản cố định đưa đi góp vốn liên doanh, đầu tư vào công ty liên kết, đầu tư dài hạn khác;

- Thu nhập từ nghiệp vụ bán và thuê lại tài sản;

- Các khoản thuế phải nộp khi bán hàng hóa, cung cấp dịch vụ nhưng sau đó được giảm, được hoàn (thuế xuất khẩu được hoàn, thuế GTGT, TTĐB, BVMT phải nộp nhưng sau đó được giảm);

- Thu tiền được phạt do khách hàng vi phạm hợp đồng;

- Thu tiền bồi thường của bên thứ ba để bù đắp cho tài sản bị tổn thất (ví dụ thu tiền bảo hiểm được bồi thường, tiền đền bù di dời cơ sở kinh doanh và các khoản có tính chất tương tự);

- Thu các khoản nợ khó đòi đã xử lý xóa sổ;

- Thu các khoản nợ phải trả không xác định được chủ;

- Các khoản tiền thưởng của khách hàng liên quan đến tiêu thụ hàng hóa, sản phẩm, dịch vụ không tính trong doanh thu (nếu có);

- Thu nhập quà biếu, quà tặng bằng tiền, hiện vật của các tổ chức, cá nhân tặng cho doanh nghiệp;

- Giá trị số hàng khuyến mại không phải trả lại;

- Các khoản thu nhập khác ngoài các khoản nêu trên.

b) Khi có khả năng chắc chắn thu được các khoản tiền phạt vi phạm hợp đồng, kế toán phải xét bản chất của khoản tiền phạt để kế toán phù hợp với từng trường hợp cụ thể theo nguyên tắc:

- Đối với bên bán: Tất cả các khoản tiền phạt vi phạm hợp đồng thu được từ bên mua nằm ngoài giá trị hợp đồng được ghi nhận là thu nhập khác.

- Đối với bên mua:

+ Các khoản tiền phạt về bản chất là khoản giảm giá hàng mua, làm giảm khoản thanh toán cho người bán được hạch toán giảm giá trị tài sản hoặc khoản thanh toán (không hạch toán vào thu nhập khác) trừ khi tài sản có liên quan đã được thanh lý, nhượng bán.

Ví dụ khi nhà thầu thi công chậm tiến độ, chủ đầu tư được phạt nhà thầu theo đó được quyền thu hồi lại một phần số tiền đã thanh toán cho nhà thầu thì số tiền thu hồi lại được ghi giảm giá trị tài sản xây dựng. Tuy nhiên nếu khoản tiền phạt thu được sau khi tài sản đã được thanh lý, nhượng bán thì khoản tiền phạt được ghi vào thu nhập khác.

+ Các khoản tiền phạt khác được ghi nhận là thu nhập khác trong kỳ phát sinh, ví dụ: Người mua được quyền từ chối nhận hàng và được phạt người bán nếu giao hàng không đúng thời hạn quy định trong hợp đồng thì khoản tiền phạt phải thu được ghi nhận là thu nhập khác khi chắc chắn thu được. Trường hợp người mua vẫn nhận hàng và số tiền phạt được giảm trừ vào số tiền phải thanh toán thì giá trị hàng mua được ghi nhận theo số thực phải thanh toán, kế toán không ghi nhận khoản tiền phạt vào thu nhập khác.

2. Kết cấu và nội dung phản ánh của tài khoản 711 - Thu nhập khác

Bên Nợ:

- Số thuế GTGT phải nộp (nếu có) tính theo phương pháp trực tiếp đối với các khoản thu nhập khác ở doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp.

- Cuối kỳ kế toán, kết chuyển các khoản thu nhập khác phát sinh trong kỳ sang tài khoản 911 “Xác định kết quả kinh doanh”.

Bên Có: Các khoản thu nhập khác phát sinh trong kỳ.

Tài khoản 711 - "Thu nhập khác" không có số dư cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Kế toán thu nhập khác phát sinh từ nghiệp vụ nhượng bán, thanh lý TSCĐ:

- Phản ánh số thu nhập về thanh lý, nhượng bán TSCĐ:

Nợ các TK 111, 112, 131 (tổng giá thanh toán)

Có TK 711 - Thu nhập khác (số thu nhập chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

- Các chi phí phát sinh cho hoạt động thanh lý, nhượng bán TSCĐ, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 141, 331,... (tổng giá thanh toán).

- Đồng thời ghi giảm nguyên giá TSCĐ thanh lý, nhượng bán, ghi:

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Nợ TK 811 - Chi phí khác (giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (nguyên giá)

Có TK 213 - TSCĐ vô hình (nguyên giá).

b) Kế toán thu nhập khác phát sinh khi đánh giá lại vật tư, hàng hoá, TSCĐ đưa đi đầu tư vào công ty con, công ty liên kết, góp vốn đầu tư dài hạn khác:

- Khi đầu tư vào công ty con, công ty liên doanh, công ty liên kết, đầu tư dài hạn khác dưới hình thức góp vốn bằng vật tư, hàng hóa, căn cứ vào giá đánh giá lại vật tư, hàng hoá, được thoả thuận giữa công ty mẹ và công ty con, giữa nhà đầu tư và công ty liên doanh, liên kết, trường hợp giá đánh giá lại của vật tư, hàng hoá lớn hơn giá trị ghi sổ của vật tư, hàng hoá, ghi:

Nợ các TK 221, 222, 228 (giá đánh giá lại)

Có các TK 152, 153, 155, 156 (giá trị ghi sổ)

Có TK 711 - Thu nhập khác (chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của vật tư, hàng hoá).

- Khi đầu tư vào công ty con, công ty liên doanh, liên kết đầu tư dài hạn khác dưới hình thức góp vốn bằng TSCĐ, căn cứ vào giá trị đánh giá lại TSCĐ được thoả thuận giữa công ty mẹ và công ty con, giữa nhà đầu tư và công ty liên kết, trường hợp giá đánh giá lại của TSCĐ lớn hơn giá trị còn lại của TSCĐ, ghi:

Nợ các TK 221, 222, 228 (giá trị đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn luỹ kế)

Có các TK 211, 213 (nguyên giá)

Có TK 711 - Thu nhập khác (chênh lệch giữa giá trị đánh giá lại của

TSCĐ lớn hơn giá trị còn lại của TSCĐ).

c) Kế toán thu nhập khác phát sinh từ giao dịch bán và thuê lại TSCĐ là thuê tài chính:

- Trường hợp giao dịch bán và thuê lại TSCĐ với giá bán cao hơn giá trị còn lại của TSCĐ, khi hoàn tất thủ tục bán tài sản cố định, căn cứ vào hoá đơn và các chứng từ liên quan, ghi:

Nợ các TK 111, 112, 131 (tổng giá thanh toán)

Có TK 711- Thu nhập khác (giá trị còn lại của TSCĐ bán và thuê lại)

Có TK 3387- Doanh thu chưa thực hiện (chênh lệch giữa giá bán lớn hơn giá trị còn lại của TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp.

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (giá trị còn lại của TSCĐ bán và thuê lại)

Nợ TK 214 - Hao mòn TSCĐ (nếu có)

Có TK 211 - TSCĐ hữu hình (nguyên giá TSCĐ).

- Trường hợp giao dịch bán và thuê lại với giá thấp hơn giá trị còn lại của TSCĐ, khi hoàn tất thủ tục bán tài sản, căn cứ vào hoá đơn và các chứng từ liên quan, ghi:

Nợ các TK 111, 112, 131 (tổng giá thanh toán)

Có TK 711 - Thu nhập khác (giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (tính bằng giá bán TSCĐ)

Nợ TK 242 - Chi phí trả trước (giá bán nhỏ hơn giá trị còn lại của TSCĐ)

Nợ TK 214 - Hao mòn TSCĐ (nếu có)

Có TK 211 - TSCĐ hữu hình (nguyên giá TSCĐ).

Các bút toán ghi nhận tài sản thuê và nợ phải trả về thuê tài chính, trả tiền thuê từng kỳ thực hiện theo quy định tại TK 212 - Tài sản cố định thuê tài chính.

d) Kế toán thu nhập khác phát sinh từ giao dịch bán và thuê lại TSCĐ là thuê hoạt động: Khi bán TSCĐ và thuê lại, căn cứ vào Hóa đơn GTGT và các chứng từ liên quan đến việc bán TSCĐ, kế toán phản ánh giao dịch bán theo các trường hợp sau:

- Nếu giá bán được thỏa thuận ở mức giá trị hợp lý thì các khoản lỗ hay lãi phải được ghi nhận ngay trong kỳ phát sinh. Phản ánh số thu nhập bán TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác (giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

Đồng thời, ghi giảm TSCĐ (như điểm c nêu trên)

- Trường hợp giá bán và thuê lại TSCĐ thấp hơn giá trị hợp lý nhưng mức giá thuê thấp hơn giá thuê thị trường thì khoản lỗ này không được ghi nhận ngay mà phải phân bổ dần phù hợp với khoản thanh toán tiền thuê trong thời gian thuê tài sản. Căn cứ vào Hoá đơn GTGT và các chứng từ liên quan đến việc bán TSCĐ, phản ánh thu nhập bán TSCĐ, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác (giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp.

- Đồng thời, ghi giảm TSCĐ như sau:

Nợ TK 811 - Chi phí khác

Nợ TK 242 - Chi phí trả trước

Nợ TK 214 - Hao mòn TSCĐ (nếu có)

Có TK 211 - TSCĐ hữu hình (nguyên giá TSCĐ).

- Định kỳ, phân bổ sỗ lỗ về giao dịch bán và thuê lại TSCĐ là thuê hoạt động (chênh lệch giữa giá bán nhỏ hơn giá trị hợp lý) vào chi phí sản xuất, kinh doanh trong kỳ phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó dự kiến sử dụng, ghi:

Nợ các TK 623, 627, 641, 642

Có TK 242 – Chi phí trả trước.

- Nếu giá bán và thuê lại tài sản cao hơn giá trị hợp lý thì khoản chênh lệch cao hơn giá trị hợp lý không được ghi nhận ngay là một khoản lãi trong kỳ mà được phân bổ dần trong suốt thời gian mà tài sản đó được dự kiến sử dụng, còn số chênh lệch giữa giá trị hợp lý và giá trị còn lại được ghi nhận ngay là một khoản lãi trong kỳ.

+ Căn cứ vào Hoá đơn GTGT bán TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác (tính bằng giá trị hợp lý của TSCĐ)

Có TK 3387- Doanh thu chưa thực hiện (chênh lệch giữa giá bán cao hơn giá trị hợp lý của TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

Đồng thời, ghi giảm giá trị TSCĐ bán và thuê lại (như điểm c nêu trên)

+ Định kỳ, phân bổ chênh lệch giữa giá bán cao hơn giá trị hợp lý của TSCĐ bán và thuê lại ghi giảm chi phí sản xuất, kinh doanh trong kỳ phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó dự kiến sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 623, 627, 641, 642.

đ) Khi hết thời hạn bảo hành công trình xây lắp, nếu công trình không phải bảo hành hoặc số dự phòng phải trả về bảo hành công trình xây lắp lớn hơn chi phí thực tế phát sinh thì số dự phòng phải trả về bảo hành công trình xây lắp không sử dụng hết phải hoàn nhập, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 711 - Thu nhập khác.

e) Phản ánh các khoản thu tiền phạt

- Trường hợp các khoản tiền phạt được ghi giảm giá trị tài sản, ghi:

Nợ các TK liên quan

Có các TK 151, 153, 154, 156, 241, 211…

- Trường hợp các khoản tiền phạt được ghi nhận vào thu nhập khác, ghi:

Nợ các TK liên quan

Có TK 711 - thu nhập khác.

g) Phản ánh các khoản được bên thứ ba bồi thường (như tiền bảo hiểm được bồi thường, tiền đền bù di dời cơ sở kinh doanh...), ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

- Các khoản chi phí liên quan đến xử lý các thiệt hại đối với những trường hợp đã mua bảo hiểm, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152,...

h) Hạch toán các khoản phải thu khó đòi đã xử lý xóa sổ, nay thu lại được tiền:

- Nếu có khoản nợ phải thu khó đòi thực sự không thể thu nợ được phải xử lý xoá sổ, căn cứ vào biên bản xử lý xoá nợ, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2293) (nếu đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (nếu chưa lập dự phòng)

Có TK 131 - Phải thu của khách hàng.

- Khi truy thu được khoản nợ khó đòi đã xử lý xoá sổ, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

i) Các khoản nợ phải trả không xác định được chủ nợ, quyết định xoá và tính vào thu nhập khác, ghi:

Nợ TK 331 - Phải trả cho người bán

Nợ TK 338 - Phải trả, phải nộp khác

Có TK 711 - Thu nhập khác.

k) Kế toán các khoản thuế phải nộp khi bán hàng hóa, cung cấp dịch vụ nhưng sau đó được hoàn, được giảm:

- Khi nhận được quyết định của cơ quan có thẩm quyền về số thuế được hoàn, được giảm, ghi:

Nợ các TK 3331, 3332, 3333, 33381

Có TK 711 - Thu nhập khác.

- Khi NSNN trả lại bằng tiền, ghi:

Nợ các TK 111, 112

Có các TK 3331, 3332, 3333, 33381.

l) Trường hợp doanh nghiệp được tài trợ, biếu, tặng vật tư, hàng hoá, TSCĐ ... ghi:

Nợ các TK 152, 156, 211,...

Có TK 711 - Thu nhập khác.

m) Trường hợp chuyển đổi hình thức sở hữu doanh nghiệp (trừ trường hợp chuyển đổi doanh nghiệp có 100% vốn nhà nước thành công ty cổ phần), nếu được phép tiến hành xác định lại giá trị doanh nghiệp tại thời điểm chuyển đổi, đối với các tài sản được đánh giá tăng, ghi:

Nợ các TK liên quan

Có TK 711 - Thu nhập khác.

n) Trường hợp doanh nghiệp có hoạt động thương mại được nhận hàng hoá (không phải trả tiền) từ nhà sản xuất, nhà phân phối để quảng cáo, khuyến mại cho khách hàng mua hàng của nhà sản xuất, nhà phân phối. Khi hết chương trình khuyến mại, nếu không phải trả lại nhà sản xuất số hàng khuyến mại chưa sử dụng hết, kế toán ghi nhận thu nhập khác là giá trị số hàng khuyến mại không phải trả lại, ghi:

Nợ TK 156- Hàng hoá (giá trị tương đương của sản phẩm cùng loại)

Có TK 711 - Thu nhập khác.

o) Cuối kỳ kế toán, tính và phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp của số thu nhập khác, ghi:

Nợ TK 711- Thu nhập khác

Có TK 3331- Thuế GTGT phải nộp.

p) Cuối kỳ, kết chuyển các khoản thu nhập khác phát sinh trong kỳ vào tài khoản 911 "Xác định kết quả kinh doanh", ghi:

Nợ TK 711 - Thu nhập khác

Có TK 911 - Xác định kết quả kinh doanh.

Điều 94. Tài khoản 811 - Chi phí khác

1. Nguyên tắc kế toán

a) Tài khoản này phản ánh những khoản chi phí phát sinh do các sự kiện hay các nghiệp vụ riêng biệt với hoạt động thông thường của các doanh nghiệp. Chi phí khác của doanh nghiệp có thể gồm:

- Chi phí thanh lý, nhượng bán TSCĐ (gồm cả chi phí đấu thầu hoạt động thanh lý). Số tiền thu từ bán hồ sơ thầu hoạt động thanh lý, nhượng bán TSCĐ được ghi giảm chi phí thanh lý, nhượng bán TSCĐ;

- Chênh lệch giữa giá trị hợp lý tài sản được chia từ BCC nhỏ hơn chi phí đầu tư xây dựng tài sản đồng kiểm soát;

- Giá trị còn lại của TSCĐ bị phá dỡ;

- Giá trị còn lại của TSCĐ thanh lý, nhượng bán TSCĐ (nếu có);

- Chênh lệch lỗ do đánh giá lại vật tư, hàng hoá, TSCĐ đưa đi góp vốn vào công ty con, công ty liên doanh, đầu tư vào công ty liên kết, đầu tư dài hạn khác;

- Tiền phạt phải trả do vi phạm hợp đồng kinh tế, phạt hành chính;

- Các khoản chi phí khác.

b) Các khoản chi phí không được coi là chi phí tính thuế TNDN theo quy định của Luật thuế nhưng có đầy đủ hóa đơn chứng từ và đã hạch toán đúng theo Chế độ kế toán thì không được ghi giảm chi phí kế toán mà chỉ điều chỉnh trong quyết toán thuế TNDN để làm tăng số thuế TNDN phải nộp.

2. Kết cấu và nội dung phản ánh của tài khoản 811 - Chi phí khác

Bên Nợ: Các khoản chi phí khác phát sinh.

Bên Có: Cuối kỳ, kết chuyển toàn bộ các khoản chi phí khác phát sinh trong kỳ vào tài khoản 911 “Xác định kết quả kinh doanh”.

Tài khoản 811 không có số dư cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Hạch toán nghiệp vụ nhượng bán, thanh lý TSCĐ:

- Ghi nhận thu nhập khác do nhượng bán, thanh lý TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

- Ghi giảm TSCĐ dùng vào SXKD đã nhượng bán, thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Nợ TK 811 - Chi phí khác (giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (nguyên giá)

Có TK 213 - TSCĐ vô hình (nguyên giá).

- Ghi nhận các chi phí phát sinh cho hoạt động nhượng bán, thanh lý TSCĐ, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có các TK 111, 112, 141,...

- Ghi nhận khoản thu từ bán hồ sơ thầu liên quan đến hoạt động thanh lý, nhượng bán TSCĐ, ghi:

Nợ các TK 111, 112, 138...

Có TK 811 - Chi phí khác.

b) Khi phá dỡ TSCĐ, ghi:

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Nợ TK 811 - Chi phí khác (giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (nguyên giá)

Có TK 213 - TSCĐ vô hình (nguyên giá).

c) Kế toán chi phí khác phát sinh khi đánh giá lại vật tư, hàng hoá, TSCĐ đầu tư vào công ty con, công ty liên doanh, liên kết: Thực hiện theo quy định của các TK 221, 222, 228.

d) Trường hợp chuyển đổi hình thức sở hữu doanh nghiệp (trừ trường hợp chuyển đổi doanh nghiệp 100% vốn nhà nước thành công ty cổ phần) nếu được phép tiến hành xác định lại giá trị doanh nghiệp tại thời điểm chuyển đổi, đối với các tài sản được đánh giá giảm ghi:

Nợ TK 811 - Chi phí khác

Có các TK liên quan.

đ) Hạch toán các khoản tiền bị phạt do vi phạm hợp đồng kinh tế, phạt vi phạm hành chính, ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339)

Có TK 338 - Phải trả, phải nộp khác.

e) Cuối kỳ kế toán, kết chuyển toàn bộ chi phí khác phát sinh trong kỳ để xác định kết quả kinh doanh, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 811 - Chi phí khác.

Điều 95. Tài khoản 821 – Chi phí thuế thu nhập doanh nghiệp

1. Nguyên tắc kế toán

a) Nguyên tắc chung

- Tài khoản này dùng để phản ánh chi phí thuế thu nhập doanh nghiệp của doanh nghiệp bao gồm chi phí thuế thu nhập doanh nghiệp hiện hành và chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm làm căn cứ xác định kết quả hoạt động kinh doanh sau thuế của doanh nghiệp trong năm tài chính hiện hành.

- Chi phí thuế thu nhập doanh nghiệp hiện hành là số thuế thu nhập doanh nghiệp phải nộp tính trên thu nhập chịu thuế trong năm và thuế suất thuế thu nhập doanh nghiệp hiện hành.

- Chi phí thuế thu nhập doanh nghiệp hoãn lại là số thuế thu nhập doanh nghiệp sẽ phải nộp trong tương lai phát sinh từ việc:

+ Ghi nhận thuế thu nhập hoãn lại phải trả trong năm;

+ Hoàn nhập tài sản thuế thu nhập hoãn lại đã được ghi nhận từ các năm trước.

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại là khoản ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc:

+ Ghi nhận tài sản thuế thu nhập hoãn lại trong năm;

+ Hoàn nhập thuế thu nhập hoãn lại phải trả đã được ghi nhận từ các năm trước.

b) Nguyên tắc kế toán chi phí thuế thu nhập doanh nghiệp hiện hành

- Hàng quý, kế toán căn cứ vào tờ khai thuế thu nhập doanh nghiệp để ghi nhận số thuế thu nhập doanh nghiệp tạm phải nộp vào chi phí thuế thu nhập doanh nghiệp hiện hành. Cuối năm tài chính, căn cứ vào tờ khai quyết toán thuế, nếu số thuế thu nhập doanh nghiệp tạm phải nộp trong năm nhỏ hơn số phải nộp cho năm đó, kế toán ghi nhận số thuế thu nhập doanh nghiệp phải nộp thêm vào chi phí thuế thu nhập doanh nghiệp hiện hành. Trường hợp số thuế thu nhập doanh nghiệp tạm phải nộp trong năm lớn hơn số phải nộp của năm đó, kế toán phải ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành là số chênh lệch giữa số thuế thu nhập doanh nghiệp tạm phải nộp trong năm lớn hơn số phải nộp.

- Trường hợp phát hiện sai sót không trọng yếu liên quan đến khoản thuế thu nhập doanh nghiệp phải nộp của các năm trước, doanh nghiệp được hạch toán tăng (hoặc giảm) số thuế thu nhập doanh nghiệp phải nộp của các năm trước vào chi phí thuế thu nhập doanh nghiệp hiện hành của năm phát hiện sai sót.

- Đối với các sai sót trọng yếu, kế toán điều chỉnh hồi tố theo quy định của Chuẩn mực kế toán – “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”.

- Khi lập Báo cáo tài chính, kế toán phải kết chuyển chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh vào tài khoản 911 - “Xác định kết quả kinh doanh” để xác định lợi nhuận sau thuế trong kỳ kế toán.

c) Nguyên tắc kế toán chi phí thuế thu nhập doanh nghiệp hoãn lại

- Khi lập Báo cáo tài chính, kế toán phải xác định chi phí thuế thu nhập hoãn lại theo quy định của Chuẩn mực kế toán “Thuế thu nhập doanh nghiệp”.

- Kế toán không được phản ánh vào tài khoản này tài sản thuế thu nhập hoãn lại hoặc thuế thu nhập hoãn lại phải trả phát sinh từ các giao dịch được ghi nhận trực tiếp vào vốn chủ sở hữu.

- Cuối kỳ, kế toán phải kết chuyển số chênh lệch giữa số phát sinh bên Nợ và số phát sinh bên Có TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” vào tài khoản 911 - “Xác định kết quả kinh doanh”.

2. Kết cấu và nội dung phản ánh của tài khoản 821 - Chi phí thuế thu nhập doanh nghiệp

a) Kết cấu và nội dung phản ánh chung

Bên Nợ:

- Chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm;

- Thuế thu nhập doanh nghiệp hiện hành của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại;

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc ghi nhận thuế thu nhập hoãn lại phải trả (là số chênh lệch giữa thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm);

- Ghi nhận chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm lớn hơn tài sản thuế thu nhập hoãn lại phát sinh trong năm);

- Kết chuyển chênh lệch giữa số phát sinh bên Có TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” lớn hơn số phát sinh bên Nợ TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong kỳ vào bên Có tài khoản 911 - “Xác định kết quả kinh doanh”.

Bên Có:

- Số thuế thu nhập doanh nghiệp hiện hành thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập doanh nghiệp hiện hành tạm phải nộp được giảm trừ vào chi phí thuế thu nhập doanh nghiệp hiện hành đã ghi nhận trong năm;

- Số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại;

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại và ghi nhận tài sản thuế thu nhập hoãn lại (số chênh lệch giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm);

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm lớn hơn thuế thu nhập hoãn lại phải trả phát sinh trong năm);

- Kết chuyển số chênh lệch giữa chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm lớn hơn khoản được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm vào tài khoản 911 - “Xác định kết quả kinh doanh”;

- Kết chuyển số chênh lệch giữa số phát sinh bên Nợ TK 8212 lớn hơn số phát sinh bên Có TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong kỳ vào bên Nợ tài khoản 911 - “Xác định kết quả kinh doanh”.

Tài khoản 821 - “Chi phí thuế thu nhập doanh nghiệp” không có số dư cuối kỳ.

Tài khoản 821- Chi phí thuế thu nhập doanh nghiệp có 2 tài khoản cấp 2:

- Tài khoản 8211 - Chi phí thuế thu nhập doanh nghiệp hiện hành;

- Tài khoản 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại.

b) Kết cấu và nội dung phản ánh của tài khoản 8211 - Chi phí thuế thu nhập doanh nghiệp hiện hành

Bên Nợ:

- Thuế thu nhập doanh nghiệp phải nộp tính vào chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm;

- Thuế thu nhập doanh nghiệp của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại.

Bên Có:

- Số thuế thu nhập doanh nghiệp hiện hành thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập doanh nghiệp tạm phải nộp được giảm trừ vào chi phí thuế thu nhập doanh nghiệp hiện hành đã ghi nhận trong năm;

- Số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại;

- Kết chuyển chi phí thuế thu nhập doanh nghiệp hiện hành vào bên Nợ tài khoản 911 - “Xác định kết quả kinh doanh”.

Tài khoản 8211 - “Chi phí thuế thu nhập doanh nghiệp hiện hành” không có số dư cuối kỳ.

c) Kết cầu và nội dung phản ánh của tài khoản 8211 - Chi phí thuế thu nhập doanh nghiệp hoãn lại

Bên Nợ:

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc ghi nhận thuế thu nhập hoãn lại phải trả (là số chênh lệch giữa thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm);

- Số hoàn nhập tài sản thuế thu nhập doanh nghiệp hoãn lại đã ghi nhận từ các năm trước (là số chênh lệch giữa tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm lớn hơn tài sản thuế thu nhập hoãn lại phát sinh trong năm);

- Kết chuyển chênh lệch giữa số phát sinh bên Có TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” lớn hơn số phát sinh bên Nợ TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong kỳ vào bên Có tài khoản 911 – “Xác định kết quả kinh doanh”.

Bên Có:

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm);

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm lớn hơn thuế thu nhập hoãn lại phải trả phát sinh trong năm);

- Kết chuyển chênh lệch giữa số phát sinh bên Có TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” nhỏ hơn số phát sinh bên Nợ TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong kỳ vào bên Nợ tài khoản 911 – “Xác định kết quả kinh doanh”.

Tài khoản 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” không có số dư cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Phương pháp kế toán chi phí thuế thu nhập doanh nghiệp hiện hành

- Hàng quý, khi xác định thuế thu nhập doanh nghiệp tạm phải nộp theo quy định của Luật thuế thu nhập doanh nghiệp, kế toán phản ánh số thuế thu nhập doanh nghiệp hiện hành tạm phải nộp vào ngân sách Nhà nước vào chi phí thuế thu nhập doanh nghiệp hiện hành, ghi:

Nợ TK 8211- Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

Khi nộp thuế thu nhập doanh nghiệp vào NSNN, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 111, 112,…

- Cuối năm tài chính, căn cứ vào số thuế thu nhập doanh nghiệp thực tế phải nộp theo tờ khai quyết toán thuế hoặc số thuế do cơ quan thuế thông báo phải nộp:

+ Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp trong năm lớn hơn số thuế thu nhập doanh nghiệp tạm phải nộp, kế toán phản ánh bổ sung số thuế thu nhập doanh nghiệp hiện hành còn phải nộp, ghi:

Nợ TK 8211- Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

+ Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập doanh nghiệp tạm phải nộp, kế toán ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 8211- Chi phí thuế thu nhập doanh nghiệp hiện hành.

- Trường hợp phát hiện sai sót không trọng yếu của các năm trước liên quan đến thuế thu nhập doanh nghiệp phải nộp của các năm trước, doanh nghiệp được hạch toán tăng (hoặc giảm) số thuế thu nhập doanh nghiệp phải nộp của các năm trước vào chi phí thuế thu nhập hiện hành của năm phát hiện sai sót.

+ Trường hợp thuế thu nhập doanh nghiệp hiện hành của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại, ghi:

Nợ TK 8211 - Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

+ Trường hợp số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 8211 - Chi phí thuế thu nhập doanh nghiệp hiện hành.

- Cuối kỳ kế toán, kết chuyển chi phí thuế thu nhập hiện hành, ghi:

+ Nếu TK 8211 có số phát sinh Nợ lớn hơn số phát sinh Có thì số chênh lệch, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 8211- Chi phí thuế thu nhập doanh nghiệp hiện hành.

+ Nếu TK 8211 có số phát sinh Nợ nhỏ hơn số phát sinh Có thì số chênh lệch, ghi:

Nợ TK 8211- Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 911 - Xác định kết quả kinh doanh.

b) Phương pháp kế toán chi phí thuế thu nhập doanh nghiệp hoãn lại

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc ghi nhận thuế thu nhập hoãn lại phải trả (là số chênh lệch giữa thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm), ghi:

Nợ TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 347 - Thuế thu nhập hoãn lại phải trả.

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc hoàn nhập tài sản thuế thu nhập doanh nghiệp hoãn lại đã ghi nhận từ các năm trước (là số chênh lệch giữa tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm lớn hơn tài sản thuế thu nhập hoãn lại phát sinh trong năm), ghi:

Nợ TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 243 - Tài sản thuế thu nhập hoãn lại.

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm), ghi:

Nợ TK 243 - Tài sản thuế thu nhập hoãn lại

Có TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại.

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm lớn hơn thuế thu nhập hoãn lại phải trả phát sinh trong năm), ghi:

Nợ TK 347 - Thuế thu nhập doanh nghiệp hoãn lại phải trả

Có TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại.

- Cuối kỳ kế toán, kết chuyển số chênh lệch giữa số phát sinh bên Nợ và số phát sinh bên Có TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại:

+ Nếu TK 8212 có số phát sinh Nợ lớn hơn số phát sinh Có, thì số chênh lệch ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại.

+ Nếu TK 8212 có số phát sinh Nợ nhỏ hơn số phát sinh Có, thì số chênh lệch ghi:

Nợ TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 911 - Xác định kết quả kinh doanh.

Điều 96. Tài khoản 911 - Xác định kết quả kinh doanh

1. Nguyên tắc kế toán

a) Tài khoản này dùng để xác định và phản ánh kết quả hoạt động kinh doanh và các hoạt động khác của doanh nghiệp trong một kỳ kế toán năm. Kết quả hoạt động kinh doanh của doanh nghiệp bao gồm: Kết quả hoạt động sản xuất, kinh doanh, kết quả hoạt động tài chính và kết quả hoạt động khác.

- Kết quả hoạt động sản xuất, kinh doanh là số chênh lệch giữa doanh thu thuần và trị giá vốn hàng bán (gồm cả sản phẩm, hàng hóa, bất động sản đầu tư và dịch vụ, giá thành sản xuất của sản phẩm xây lắp, chi phí liên quan đến hoạt động kinh doanh bất động sản đầu tư, như: chi phí khấu hao, chi phí sửa chữa, nâng cấp, chi phí cho thuê hoạt động, chi phí thanh lý, nhượng bán bất động sản đầu tư), chi phí bán hàng và chi phí quản lý doanh nghiệp.

- Kết quả hoạt động tài chính là số chênh lệch giữa thu nhập của hoạt động tài chính và chi phí hoạt động tài chính.

- Kết quả hoạt động khác là số chênh lệch giữa các khoản thu nhập khác và các khoản chi phí khác và chi phí thuế thu nhập doanh nghiệp.

b) Tài khoản này phải phản ánh đầy đủ, chính xác kết quả hoạt động kinh doanh của kỳ kế toán. Kết quả hoạt động kinh doanh phải được hạch toán chi tiết theo từng loại hoạt động (hoạt động sản xuất, chế biến, hoạt động kinh doanh thương mại, dịch vụ, hoạt động tài chính...). Trong từng loại hoạt động kinh doanh có thể cần hạch toán chi tiết cho từng loại sản phẩm, từng ngành hàng, từng loại dịch vụ.

c) Các khoản doanh thu và thu nhập được kết chuyển vào tài khoản này là số doanh thu thuần và thu nhập thuần.

2. Kết cấu và nội dung phản ánh của tài khoản 911 - Xác định kết quả kinh doanh

Bên Nợ:

- Trị giá vốn của sản phẩm, hàng hóa, bất động sản đầu tư và dịch vụ đã bán;

- Chi phí hoạt động tài chính, chi phí thuế thu nhập doanh nghiệp và chi phí khác;

- Chi phí bán hàng và chi phí quản lý doanh nghiệp;

- Kết chuyển lãi.

Bên Có:

- Doanh thu thuần về số sản phẩm, hàng hóa, bất động sản đầu tư và dịch vụ đã bán trong kỳ;

- Doanh thu hoạt động tài chính, các khoản thu nhập khác và khoản ghi giảm chi phí thuế thu nhập doanh nghiệp;

- Kết chuyển lỗ.

Tài khoản 911 không có số dư cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Cuối kỳ kế toán, thực hiện việc kết chuyển số doanh thu bán hàng thuần vào tài khoản Xác định kết quả kinh doanh, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 911 - Xác định kết quả kinh doanh.

b) Kết chuyển trị giá vốn của sản phẩm, hàng hóa, dịch vụ đã tiêu thụ trong kỳ, chi phí liên quan đến hoạt động kinh doanh bất động sản đầu tư, như chi phí khấu hao, chi phí sửa chữa, nâng cấp, chi phí cho thuê hoạt động, chi phí thanh lý nhượng bán bất động sản đầu tư, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán.

c) Cuối kỳ kế toán, kết chuyển doanh thu hoạt động tài chính và các khoản thu nhập khác, ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Nợ TK 711 - Thu nhập khác

Có TK 911 - Xác định kết quả kinh doanh.

d) Cuối kỳ kế toán, kết chuyển chi phí hoạt động tài chính và các khoản chi phí khác, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 635 - Chi phí tài chính

Có TK 811 - Chi phí khác.

đ) Cuối kỳ kế toán, kết chuyển chi phí thuế thu nhập doanh nghiệp hiện hành, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 8211 - Chi phí thuế thu nhập doanh nghiệp hiện hành.

e) Cuối kỳ kế toán, kết chuyển số chênh lệch giữa số phát sinh bên Nợ và số phát sinh bên Có TK 8212 “Chi phí thuế thu nhập hoãn lại”:

- Nếu TK 8212 có số phát sinh bên Nợ lớn hơn số phát sinh bên Có, thì số chênh lệch, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 8212 - Chi phí thuế thu nhập hoãn lại.

- Nếu số phát sinh Nợ TK 8212 nhỏ hơn số phát sinh Có TK 8212, kế toán kết chuyển số chênh lệch, ghi:

Nợ TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 911 - Xác định kết quả kinh doanh.

g) Cuối kỳ kế toán, kết chuyển chi phí bán hàng phát sinh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 641 - Chi phí bán hàng.

h) Cuối kỳ kế toán, kết chuyển chi phí quản lý doanh nghiệp phát sinh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 642 - Chi phí quản lý doanh nghiệp.

i) Kết chuyển kết quả hoạt động kinh doanh trong kỳ vào lợi nhuận sau thuế chưa phân phối:

- Kết chuyển lãi, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 421 - Lợi nhuận sau thuế chưa phân phối.

- Kết chuyển lỗ, ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 911 - Xác định kết quả kinh doanh.

k) Định kỳ, đơn vị hạch toán phụ thuộc được phân cấp theo dõi kết quả kinh doanh trong kỳ nhưng không theo dõi đến lợi nhuận sau thuế chưa phân phối thực hiện kết chuyển kết quả kinh doanh trong kỳ lên đơn vị cấp trên:

- Kết chuyển lãi, ghi:

Nợ TK 911- Xác định kết quả kinh doanh

Có TK 336 - Phải trả nội bộ.

- Kết chuyển lỗ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 911 - Xác định kết quả kinh doanh.

Chương III

BÁO CÁO TÀI CHÍNH

MỤC 1

QUY ĐỊNH CHUNG

Điều 97. Mục đích của Báo cáo tài chính

1. Báo cáo tài chính dùng để cung cấp thông tin về tình hình tài chính, tình hình kinh doanh và các luồng tiền của một doanh nghiệp, đáp ứng yêu cầu quản lý của chủ doanh nghiệp, cơ quan Nhà nước và nhu cầu hữu ích của những người sử dụng trong việc đưa ra các quyết định kinh tế. Báo cáo tài chính phải cung cấp những thông tin của một doanh nghiệp về:

a) Tài sản;

b) Nợ phải trả;

c) Vốn chủ sở hữu;

d) Doanh thu, thu nhập khác, chi phí sản xuất kinh doanh và chi phí khác;

đ) Lãi, lỗ và phân chia kết quả kinh doanh;

e) Các luồng tiền.

2. Ngoài các thông tin này, doanh nghiệp còn phải cung cấp các thông tin khác trong “Bản thuyết minh Báo cáo tài chính” nhằm giải trình thêm về các chỉ tiêu đã phản ánh trên các Báo cáo tài chính tổng hợp và các chính sách kế toán đã áp dụng để ghi nhận các nghiệp vụ kinh tế phát sinh, lập và trình bày Báo cáo tài chính.

Điều 98. Kỳ lập Báo cáo tài chính

1. Kỳ lập Báo cáo tài chính năm: Các doanh nghiệp phải lập Báo cáo tài chính năm theo quy định của Luật kế toán.

2. Kỳ lập Báo cáo tài chính giữa niên độ: Báo cáo tài chính giữa niên độ gồm Báo cáo tài chính quý (bao gồm cả quý IV) và Báo cáo tài chính bán niên.

3. Kỳ lập Báo cáo tài chính khác

a) Các doanh nghiệp có thể lập Báo cáo tài chính theo kỳ kế toán khác (như tuần, tháng, 6 tháng, 9 tháng...) theo yêu cầu của pháp luật, của công ty mẹ hoặc của chủ sở hữu.

b) Đơn vị kế toán bị chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản phải lập Báo cáo tài chính tại thời điểm chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản.

4. Xác định niên độ tổng hợp Báo cáo tài chính của cơ quan tài chính, thống kê

Khi tổng hợp thống kê, trường hợp nhận được Báo cáo tài chính của các doanh nghiệp có năm tài chính khác năm dương lịch, cơ quan quản lý Nhà nước thực hiện theo nguyên tắc:

a) Trường hợp Báo cáo tài chính năm của doanh nghiệp bắt đầu từ 1/4, kết thúc vào 31/3 hàng năm thì số liệu trên Báo cáo tài chính được tổng hợp thống kê vào số liệu của năm trước liền kề;

b) Trường hợp Báo cáo tài chính năm của doanh nghiệp bắt đầu tư 1/7, kết thúc vào 30/6 hàng năm, Báo cáo tài chính dùng để tổng hợp thống kê là Báo cáo tài chính bán niên;

c) Trường hợp Báo cáo tài chính năm của doanh nghiệp bắt đầu từ 1/10, kết thúc vào 30/9 hàng năm thì số liệu trên Báo cáo tài chính được tổng hợp thống kê vào số liệu của năm sau.

Điều 99. Đối tượng áp dụng, trách nhiệm lập và chữ ký trên Báo cáo tài chính

1. Đối tượng lập Báo cáo tài chính năm:

Hệ thống Báo cáo tài chính năm được áp dụng cho tất cả các loại hình doanh nghiệp thuộc các ngành và các thành phần kinh tế. Báo cáo tài chính năm phải lập theo dạng đầy đủ.

2. Đối tượng lập Báo cáo tài chính giữa niên độ (Báo cáo tài chính quý và Báo cáo tài chính bán niên):

a) Doanh nghiệp do Nhà nước sở hữu 100% vốn điều lệ hoặc nắm giữ cổ phần chi phối, đơn vị có lợi ích công chúng phải lập Báo cáo tài chính giữa niên độ;

b) Các doanh nghiệp khác không thuộc đối tượng tại điểm a nêu trên được khuyến khích lập Báo cáo tài chính giữa niên độ (nhưng không bắt buộc).

c) Báo cáo tài chính giữa niên độ được lập dưới dạng đầy đủ hoặc tóm lược. Chủ sở hữu đơn vị quyết định việc lựa chọn dạng đầy đủ hoặc tóm lược đối với Báo cáo tài chính giữa niên độ của đơn vị mình nếu không trái với quy định của pháp luật mà đơn vị thuộc đối tượng bị điều chỉnh.

3. Doanh nghiệp cấp trên có các đơn vị trực thuộc không có tư cách pháp nhân phải lập Báo cáo tài chính của riêng đơn vị mình và Báo cáo tài chính tổng hợp. Báo cáo tài chính tổng hợp được lập trên cơ sở đã bao gồm số liệu của toàn bộ các đơn vị trực thuộc không có tư cách pháp nhân và đảm bảo đã loại trừ tất cả số liệu phát sinh từ các giao dịch nội bộ giữa đơn vị cấp trên và đơn vị cấp dưới, giữa các đơn vị cấp dưới với nhau.

Các đơn vị trực thuộc không có tư cách pháp nhân phải lập Báo cáo tài chính của mình phù hợp với kỳ báo cáo của đơn vị cấp trên để phục vụ cho việc tổng hợp Báo cáo tài chính của đơn vị cấp trên và kiểm tra của cơ quan quản lý Nhà nước.

4. Việc lập và trình bày Báo cáo tài chính của các doanh nghiệp ngành đặc thủ tuân thủ theo quy định tại chế độ kế toán do Bộ Tài chính ban hành hoặc chấp thuận cho ngành ban hành.

5. Việc lập, trình bày và công khai Báo cáo tài chính hợp nhất năm và Báo cáo tài chính hợp nhất giữa niên độ thực hiện theo quy định của pháp luật về Báo cáo tài chính hợp nhất.

6. Việc ký Báo cáo tài chính phải thực hiện theo Luật kế toán. Đối với đơn vị không tự lập Báo cáo tài chính mà thuê dịch vụ kế toán lập Báo cáo tài chính, người hành nghề thuộc các đơn vị dịch vụ kế toán phải ký và ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người hành nghề cá nhân phải ghi rõ Số chứng chỉ hành nghề.

Điều 100. Hệ thống Báo cáo tài chính của doanh nghiệp

Hệ thống Báo cáo tài chính gồm Báo cáo tài chính năm và Báo cáo tài chính giữa niên độ. Biểu mẫu Báo cáo tài chính kèm theo tại Phụ lục 2 Thông tư này. Những chỉ tiêu không có số liệu được miễn trình bày trên Báo cáo tài chính, doanh nghiệp chủ động đánh lại số thứ tự các chỉ tiêu của Báo cáo tài chính theo nguyên tắc liên tục trong mỗi phần.

1. Báo cáo tài chính năm gồm:

- Bảng cân đối kế toán

Mẫu số B 01 - DN

- Báo cáo kết quả hoạt động kinh doanh

Mẫu số B 02 - DN

- Báo cáo lưu chuyển tiền tệ

Mẫu số B 03 - DN

- Bản thuyết minh Báo cáo tài chính

Mẫu số B 09 - DN

2. Báo cáo tài chính giữa niên độ:

a) Báo cáo tài chính giữa niên độ dạng đầy đủ, gồm:

- Bảng cân đối kế toán giữa niên độ

Mẫu số B 01a – DN

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ

Mẫu số B 02a – DN

- Báo cáo lưu chuyển tiền tệ giữa niên độ

Mẫu số B 03a – DN

- Bản thuyết minh Báo cáo tài chính chọn lọc

Mẫu số B 09a – DN

b) Báo cáo tài chính giữa niên độ dạng tóm lược, gồm:

- Bảng cân đối kế toán giữa niên độ

Mẫu số B 01b – DN

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ

Mẫu số B 02b – DN

- Báo cáo lưu chuyển tiền tệ giữa niên độ

Mẫu số B 03b – DN

- Bản thuyết minh Báo cáo tài chính chọn lọc

Mẫu số B 09a – DN

Điều 101. Yêu cầu đối với thông tin trình bày trong Báo cáo tài chính

1. Thông tin trình bày trên Báo cáo tài chính phải phản ánh trung thực, hợp lý tình hình tài chính, tình hình và kết quả kinh doanh của doanh nghiệp. Để đảm bảo sự trung thực, thông tin phải có 3 tính chất là đầy đủ, khách quan, không có sai sót.

- Thông tin được coi là đầy đủ khi bao gồm tất cả các thông tin cần thiết để giúp người sử dụng Báo cáo tài chính hiểu được bản chất, hình thức và rủi ro của các giao dịch và sự kiện. Đối với một số khoản mục, việc trình bày đầy đủ còn phải mô tả thêm các thông tin về chất lượng, các yếu tố và tình huống có thể ảnh hưởng tới chất lượng và bản chất của khoản mục.

- Trình bày khách quan là không thiên vị khi lựa chọn hoặc mô tả các thông tin tài chính. Trình bày khách quan phải đảm bảo tính trung lập, không chú trọng, nhấn mạnh hoặc giảm nhẹ cũng như có các thao tác khác làm thay đổi mức độ ảnh hưởng của thông tin tài chính là có lợi hoặc không có lợi cho người sử dụng Báo cáo tài chính.

- Không sai sót có nghĩa là không có sự bỏ sót trong việc mô tả hiện tượng và không có sai sót trong quá trình cung cấp các thông tin báo cáo được lựa chọn và áp dụng. Không sai sót không có nghĩa là hoàn toàn chính xác trong tất cả các khía cạnh, ví dụ, việc ước tính các loại giá cả và giá trị không quan sát được khó xác định là chính xác hay không chính xác. Việc trình bày một ước tính được coi là trung thực nếu giá trị ước tính được mô tả rõ ràng, bản chất và các hạn chế của quá trình ước tính được giải thích và không có sai sót trong việc lựa chọn số liệu phù hợp trong quá trình ước tính.

2. Thông tin tài chính phải thích hợp để giúp người sử dụng Báo cáo tài chính dự đoán, phân tích và đưa ra các quyết định kinh tế.

3. Thông tin tài chính phải được trình bày đầy đủ trên mọi khía cạnh trọng yếu. Thông tin được coi là trọng yếu trong trường hợp nếu thiếu thông tin hoặc thông tin thiếu chính xác có thể làm ảnh hưởng tới quyết định của người sử dụng thông tin tài chính của đơn vị báo cáo. Tính trọng yếu dựa vào bản chất và độ lớn, hoặc cả hai, của các khoản mục có liên quan được trình bày trên báo cáo tài chính của một đơn vị cụ thể.

4. Thông tin phải đảm bảo có thể kiểm chứng, kịp thời và dễ hiểu.

5. Thông tin tài chính phải được trình bày nhất quán và có thể so sánh giữa các kỳ kế toán; So sánh được giữa các doanh nghiệp với nhau.

Điều 102. Nguyên tắc lập và trình bày Báo cáo tài chính của doanh nghiệp đáp ứng giả định hoạt động liên tục

1. Việc lập và trình bày Báo cáo tài chính phải tuân thủ các quy định tại Chuẩn mực kế toán “Trình bày Báo cáo tài chính” và các chuẩn mực kế toán khác có liên quan. Các thông tin trọng yếu phải được giải trình để giúp người đọc hiểu đúng thực trạng tình hình tài chính của doanh nghiệp.

2. Báo cáo tài chính phải phản ánh đúng bản chất kinh tế của các giao dịch và sự kiện hơn là hình thức pháp lý của các giao dịch và sự kiện đó (tôn trọng bản chất hơn hình thức).

3. Tài sản không được ghi nhận cao hơn giá trị có thể thu hồi; Nợ phải trả không được ghi nhận thấp hơn nghĩa vụ phải thanh toán.

4. Phân loại tài sản và nợ phải trả: Tài sản và nợ phải trả trên Bảng cân đối kế toán phải được trình bày thành ngắn hạn và dài hạn; Trong từng phần ngắn hạn và dài hạn, các chỉ tiêu được sắp xếp theo tính thanh khoản giảm dần.

a) Tài sản hoặc nợ phải trả có thời gian đáo hạn còn lại không quá 12 tháng hoặc một chu kỳ sản xuất, kinh doanh thông thường kể từ thời điểm báo cáo được phân loại là ngắn hạn;

b) Những tài sản và nợ phải trả không được phân loại là ngắn hạn thì được phân loại là dài hạn.

c) Khi lập Báo cáo tài chính, kế toán phải thực hiện tái phân loại tài sản và nợ phải trả được phân loại là dài hạn trong kỳ trước nhưng có thời gian đáo hạn còn lại không quá 12 tháng hoặc một chu kỳ sản xuất, kinh doanh thông thường kể từ thời điểm báo cáo thành ngắn hạn.

5. Tài sản và nợ phải trả phải được trình bày riêng biệt. Chỉ thực hiện bù trừ khi tài sản và nợ phải trả liên quan đến cùng một đối tượng, có vòng quay nhanh, thời gian đáo hạn ngắn, phát sinh từ các giao dịch và sự kiện cùng loại.

6. Các khoản mục doanh thu, thu nhập, chi phí phải được trình bày theo nguyên tắc phù hợp và đảm bảo nguyên tắc thận trọng. Báo cáo kết quả hoạt động kinh doanh và báo cáo lưu chuyển tiền tệ phản ánh các khoản mục doanh thu, thu nhập, chi phí và luồng tiền của kỳ báo cáo. Các khoản doanh thu, thu nhập, chi phí của các kỳ trước có sai sót làm ảnh hưởng đến kết quả kinh doanh và lưu chuyển tiền phải được điều chỉnh hồi tố, không điều chỉnh vào kỳ báo cáo.

7. Khi lập Báo cáo tài chính tổng hợp giữa doanh nghiệp và các đơn vị cấp dưới không có tư cách pháp nhân hạch toán phụ thuộc, số dư các khoản mục nội bộ của Bảng cân đối kế toán, các khoản doanh thu, chi phí, lãi, lỗ được coi là chưa thực hiện phát sinh từ các giao dịch nội bộ đều phải được loại trừ.

Điều 103. Nguyên tắc lập và trình bày Báo cáo tài chính khi thay đổi kỳ kế toán

Khi thay đổi kỳ kế toán, ví dụ đổi kỳ kế toán từ năm dương lịch sang kỳ kế toán khác năm dương lịch, doanh nghiệp phải tiến hành khoá sổ kế toán, lập Báo cáo tài chính theo nguyên tắc sau:

1. Việc thay đổi kỳ kế toán phải tuân thủ theo quy định của Luật kế toán. Khi thay đổi kỳ kế toán năm, kế toán phải lập riêng Báo cáo tài chính cho giai đoạn giữa 2 kỳ kế toán của năm tài chính cũ và năm tài chính mới, ví dụ:

Doanh nghiệp có kỳ kế toán năm 2014 theo năm dương lịch. Năm 2015, doanh nghiệp chuyển sang áp dụng kỳ kế toán năm bắt đầu từ 1/4 năm trước đến 31/3 năm sau. Trường hợp này, doanh nghiệp phải lập Báo cáo tài chính riêng cho giai đoạn từ 1/1/2015 đến 31/3/2015.

2. Đối với Bảng Cân đối kế toán: Toàn bộ số dư tài sản, nợ phải trả và vốn chủ sở hữu kế thừa của kỳ kế toán trước khi chuyển đổi được ghi nhận là số dư đầu kỳ của kỳ kế toán mới và được trình bày trong cột “Số đầu năm”.

3. Đối với Báo cáo Kết quả hoạt động kinh doanh và báo cáo lưu chuyển tiền tệ: Số liệu kể từ thời điểm thay đổi kỳ kế toán đến cuối kỳ báo cáo đầu tiên được trình bày trong cột “Kỳ này”. Cột “kỳ trước” trình bày số liệu của 12 tháng trước tương đương với kỳ kế toán năm hiện tại.

Ví dụ: Tiếp theo ví dụ trên, khi trình bày cột “Kỳ trước” trong báo cáo kết quả hoạt động kinh doanh bắt đầu từ ngày 1/4/2015 và kết thúc ngày 31/3/2016, doanh nghiệp phải trình bày số liệu của giai đoạn từ 1/4/2014 đến 31/3/2015.

Điều 104. Nguyên tắc lập và trình bày Báo cáo tài chính khi chuyển đổi hình thức sở hữu doanh nghiệp

Khi chuyển đổi hình thức sở hữu, doanh nghiệp phải tiến hành khoá sổ kế toán, lập Báo cáo tài chính theo quy định của pháp luật. Trong kỳ kế toán đầu tiên sau khi chuyển đổi, doanh nghiệp phải ghi sổ kế toán và trình bày Báo cáo tài chính theo nguyên tắc sau:

1. Đối với sổ kế toán phản ánh tài sản, nợ phải trả và vốn chủ sở hữu: Toàn bộ số dư tài sản, nợ phải trả và vốn chủ sở hữu trên sổ kế toán của doanh nghiệp cũ được ghi nhận là số dư đầu kỳ trên sổ kế toán của doanh nghiệp mới.

2. Đối với Bảng Cân đối kế toán: Toàn bộ số dư tài sản, nợ phải trả và vốn chủ sở hữu kế thừa của doanh nghiệp cũ trước khi chuyển đổi được ghi nhận là số dư đầu kỳ của doanh nghiệp mới và được trình bày trong cột “Số đầu năm”.

3. Đối với Báo cáo Kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ: Số liệu kể từ thời điểm chuyển đổi đến cuối kỳ báo cáo đầu tiên được trình bày trong cột “Kỳ này”. Cột “kỳ trước” trình bày số liệu luỹ kế kể từ đầu năm báo cáo đến thời điểm chuyển đổi hình thức sở hữu.

Điều 105. Nguyên tắc lập và trình bày Báo cáo tài chính khi chia tách, sáp nhập doanh nghiệp

Khi chia tách một doanh nghiệp thành nhiều doanh nghiệp mới có tư cách pháp nhân hoặc khi sáp nhập nhiều doanh nghiệp thành một doanh nghiệp khác, doanh nghiệp bị chia tách hoặc bị sáp nhập phải tiến hành khoá sổ kế toán, lập Báo cáo tài chính theo quy định của pháp luật. Trong kỳ kế toán đầu tiên sau khi chia tách, sáp nhập, doanh nghiệp mới phải ghi sổ kế toán và trình bày Báo cáo tài chính theo nguyên tắc sau:

1. Đối với sổ kế toán phản ánh tài sản, nợ phải trả và vốn chủ sở hữu: Toàn bộ số dư tài sản, nợ phải trả và vốn chủ sở hữu trên sổ kế toán của doanh nghiệp cũ được ghi nhận là số phát sinh trên sổ kế toán của doanh nghiệp mới. Dòng số dư đầu kỳ trên sổ kế toán của doanh nghiệp mới không có số liệu.

2. Đối với Bảng Cân đối kế toán: Toàn bộ số dư tài sản, nợ phải trả và vốn chủ sở hữu kế thừa của doanh nghiệp cũ trước khi chuyển đổi được ghi nhận là số phát sinh của doanh nghiệp mới và được trình bày trong cột “Số cuối năm”. Cột “Số đầu năm” không có số liệu.

3. Đối với Báo cáo Kết quả hoạt động kinh doanh và Báo cáo Lưu chuyển tiền tệ: Chỉ trình bày số liệu kể từ thời điểm chuyển đổi đến cuối kỳ báo cáo đầu tiên trong cột “Kỳ này”. Cột “Kỳ trước” không có số liệu.

Điều 106. Lập và trình bày Báo cáo tài chính khi doanh nghiệp không đáp ứng giả định hoạt động liên tục

1. Khi lập và trình bày Báo cáo tài chính, doanh nghiệp phải xem xét giả định về sự hoạt động liên tục. Doanh nghiệp bị coi là không hoạt động liên tục nếu hết thời hạn hoạt động mà không có hồ sơ xin gia hạn hoạt động, dự kiến chấm dứt hoạt động (phải có văn bản cụ thể gửi cơ quan có thẩm quyền) hoặc bị cơ quan có thẩm quyền yêu cầu giải thể, phá sản, chấm dứt hoạt động trong vòng không quá 12 tháng kể từ ngày lập Báo cáo tài chính. Đối với doanh nghiệp có chu kỳ sản xuất, kinh doanh thông thường hơn 12 tháng thì không quá một chu kỳ sản xuất kinh doanh thông thường.

2. Trong một số trường hợp sau đơn vị vẫn được coi là hoạt động liên tục:

- Việc cổ phần hóa một doanh nghiệp Nhà nước thành công ty cổ phần. Việc xử lý tài chính khi cổ phần hóa là trường hợp đặc biệt, mặc dù phải tiến hành xác định lại giá trị doanh nghiệp, đánh giá lại tài sản và nợ phải trả nhưng về bản chất doanh nghiệp vẫn duy trì hoạt động sản xuất, kinh doanh như bình thường;

- Việc thay đổi hình thức sở hữu doanh nghiệp, ví dụ chuyển một công ty TNHH thành công ty cổ phần hoặc ngược lại;

- Việc chuyển một đơn vị có tư cách pháp nhân hạch toán độc lập thành một đơn vị không có tư cách pháp nhân hạch toán phụ thuộc hoặc ngược lại (ví dụ chuyển một công ty con thành một chi nhánh hoặc ngược lại) vẫn được coi là hoạt động liên tục.

3. Khi không đáp ứng giả định hoạt động liên tục, doanh nghiệp vẫn phải trình bày đủ các Báo cáo tài chính và ghi rõ là:

- Bảng cân đối kế toán áp dụng cho doanh nghiệp không đáp ứng giả định hoạt động liên tục – Mẫu B01/CDHĐ – DNKLT và được trình bày theo mẫu riêng;

- Báo cáo kết quả hoạt động kinh doanh áp dụng cho doanh nghiệp không đáp ứng giả định hoạt động liên tục – Mẫu B02/CDHĐ – DNKLT và được trình bày theo mẫu chung tương tự doanh nghiệp hoạt động bình thường;

- Báo cáo lưu chuyển tiền tệ áp dụng cho doanh nghiệp không đáp ứng giả định hoạt động liên tục – Mẫu B03/CDHĐ – DNKLT và được trình bày theo mẫu chung tương tự doanh nghiệp hoạt động bình thường;

- Thuyết minh Báo cáo tài chính áp dụng cho doanh nghiệp không đáp ứng giả định hoạt động liên tục – Mẫu B09/CDHĐ – DNKLT và được trình bày theo mẫu riêng.

4. Trường hợp giả định về sự hoạt động liên tục không còn phù hợp tại thời điểm báo cáo, doanh nghiệp phải tái phân loại tài sản dài hạn và nợ phải trả dài hạn thành tài sản ngắn hạn và nợ phải trả ngắn hạn.

5. Trường hợp giả định về sự hoạt động liên tục không còn phù hợp tại thời điểm báo cáo, doanh nghiệp phải đánh giá lại toàn bộ tài sản và nợ phải trả trừ trường hợp có một bên thứ ba kế thừa quyền đối với tài sản hoặc nghĩa vụ đối với nợ phải trả theo giá trị sổ sách. Doanh nghiệp phải ghi nhận vào sổ kế toán theo giá đánh giá lại trước khi lập Bảng Cân đối kế toán.

5.1. Không phải đánh giá lại tài sản, nợ phải trả nếu bên thứ ba kế thừa quyền đối với tài sản hoặc nghĩa vụ đối với nợ phải trả trong một số trường hợp cụ thể như sau:

a) Trường hợp một đơn vị giải thể để sáp nhập vào đơn vị khác, nếu đơn vị nhận sáp nhập cam kết kế thừa mọi quyền và nghĩa vụ của đơn vị bị giải thể theo giá trị sổ sách;

b) Trường hợp một đơn vị giải thể để chia tách thành các đơn vị khác, nếu đơn vị sau khi chia tách cam kết kế thừa mọi quyền và nghĩa vụ của đơn vị bị giải thể theo giá trị sổ sách;

c) Từng khoản mục tài sản cụ thể được một bên khác cam kết, bảo lãnh thu hồi cho đơn vị bị giải thể theo giá trị sổ sách và việc thu hồi diễn ra trước thời điểm đơn vị chính thức ngừng hoạt động;

d) Từng khoản mục nợ phải trả cụ thể được một bên thứ ba cam kết, bảo lãnh thanh toán cho đơn vị bị giải thể và đơn vị bị giải thể chỉ có nghĩa vụ thanh toán lại cho bên thứ ba đó theo giá trị sổ sách;

5.2. Việc đánh giá lại được thực hiện đối với từng loại tài sản và nợ phải trả theo nguyên tắc:

(a) Đối với tài sản:

- Hàng tồn kho, chi phí sản xuất, kinh doanh dở dang dài hạn, thiết bị, vật tư, phụ tùng thay thế dài hạn được đánh giá thấp hơn giữa giá gốc và giá trị thuần có thể thực hiện được tại thời điểm báo cáo;

- TSCĐ hữu hình, TSCĐ vô hình, bất động sản đầu tư được đánh giá theo giá thấp hơn giữa giá trị còn lại và giá trị có thể thu hồi tại thời điểm báo cáo (là giá thanh lý trừ các chi phí thanh lý ước tính). Đối với TSCĐ thuê tài chính nếu có điều khoản bắt buộc phải mua lại thì đánh giá lại tương tự như TSCĐ của doanh nghiệp, nếu được trả lại cho bên cho thuê thì đánh giá lại theo số nợ thuê tài chính còn phải trả cho bên cho thuê;

- Chi phí xây dựng cơ bản dở dang được đánh giá theo giá thấp hơn giữa giá trị ghi sổ và giá trị có thể thu hồi tại thời điểm báo cáo (là giá thanh lý trừ chi phí thanh lý ước tính);

- Chứng khoán kinh doanh được đánh giá theo giá trị hợp lý. Giá trị hợp lý của chứng khoán niêm yết hoặc chứng khoán trên sàn UPCOM được xác định là giá đóng cửa của phiên giao dịch tại ngày báo cáo (hoặc phiên trước liền kề nếu thị trường không giao dịch vào ngày báo cáo);

- Các khoản đầu tư vào công ty con, công ty liên doanh, liên kết và đơn vị khác được ghi nhận theo giá thấp hơn giữa giá trị ghi sổ và giá trị có thể thu hồi tại thời điểm báo cáo (giá có thể bán trừ chi phí bán ước tính);

- Các khoản đầu tư nắm giữ đến ngày đáo hạn, các khoản phải thu được đánh giá theo số thực tế có thể thu hồi.

b) Đối với nợ phải trả: Trường hợp có sự thỏa thuận giữa các bên bằng văn bản về số phải trả thì đánh giá lại theo số thỏa thuận. Trường hợp không có thỏa thuận cụ thể thực hiện như sau:

- Nợ phải trả bằng tiền được đánh giá lại theo giá cao hơn giữa giá trị ghi sổ khoản nợ phải trả và giá trị khoản nợ trả trước thời hạn theo quy định của hợp đồng;

- Nợ phải trả bằng tài sản tài chính được đánh giá lại theo giá cao hơn giữa giá trị ghi sổ của khoản nợ phải trả và giá trị hợp lý của tài sản tài chính đó tại thời điểm báo cáo;

- Nợ phải trả bằng hàng tồn kho được đánh giá lại theo giá cao hơn giữa giá trị ghi sổ khoản nợ phải trả và giá mua (cộng các chi phí liên quan trực tiếp) hoặc giá thành sản xuất hàng tồn kho tại thời điểm báo cáo;

- Nợ phải trả bằng TSCĐ được đánh giá lại theo giá cao hơn giữa giá trị ghi sổ nợ phải trả và giá mua (cộng các chi phí liên quan trực tiếp) hoặc giá trị còn lại của TSCĐ tại thời điểm báo cáo.

c) Các khoản mục tiền tệ có gốc ngoại tệ được đánh giá lại theo tỷ giá thực tế tại thời điểm báo cáo như bình thường.

6. Phương pháp kế toán một số khoản mục tài sản khi doanh nghiệp không đáp ứng giả định hoạt động liên tục:

a) Việc trích lập dự phòng hoặc đánh giá tổn thất tài sản được ghi giảm trực tiếp vào giá trị ghi sổ của tài sản, không thực hiện trích lập dự phòng trên TK 229 – “Dự phòng tổn thất tài sản”;

b) Việc tính khấu hao hoặc ghi nhận tổn thất của TSCĐ, Bất động sản đầu tư được ghi giảm trực tiếp vào giá trị ghi sổ của tài sản, không sử dụng TK 214 để phản ánh hao mòn lũy kế.

7. Khi giả định hoạt động liên tục không còn phù hợp, doanh nghiệp phải xử lý một số vấn đề tài chính sau:

- Thực hiện trích trước vào chi phí để xác định kết quả kinh doanh đối với các khoản lỗ dự kiến phát sinh trong tương lai nếu khả năng phát sinh khoản lỗ là tương đối chắc chắn và giá trị khoản lỗ được ước tính một cách đáng tin cậy; Ghi nhận nghĩa vụ hiện tại đối với các khoản phải trả kể cả trong trường hợp chưa có đầy đủ hồ sơ tài liệu (như biên bản nghiệm thu khối lượng của nhà thầu..) nhưng chắc chắn phải thanh toán;

- Đối với khoản chênh lệch đánh giá lại tài sản luỹ kế thuộc phần vốn chủ sở hữu, sau khi xử lý TSCĐ hữu hình, vô hình, BĐSĐT, phần còn lại được kết chuyển vào thu nhập khác (nếu lãi) hoặc chi phí khác (nếu lỗ);

- Đối với khoản chênh lệch tỷ giá đang phản ánh luỹ kế trên Bảng cân đối kế toán (như chênh lệch tỷ giá phát sinh từ việc chuyển đổi báo cáo tài chính), doanh nghiệp kết chuyển toàn bộ vào doanh thu tài chính (nếu lãi) hoặc chi phí tài chính (nếu lỗ);

- Các khoản chi phí trả trước chưa phân bổ hết như lợi thế thương mại phát sinh từ hợp nhất kinh doanh không dẫn đến quan hệ cong ty mẹ-công ty con, lợi thế kinh doanh khi cổ phần hóa, công cụ dụng cụ xuất dùng, chi phí thành lập doanh nghiệp, chi phí trong giai đoạn triển khai… được ghi giảm toàn bộ để tính vào chi phí trong kỳ. Riêng chi phí trả trước liên quan đến việc thuê tài sản, trả trước lãi vay được tính toán và phân bổ để phù hợp với thời gian trả trước thực tế còn lại cho đến khi chính thức dừng hoạt động;

- Công ty mẹ dừng ghi nhận lợi thế thương mại trên Báo cáo tài chính hợp nhất, phần lợi thế thương mại chưa phân bổ hết được tính ngay vào chi phí quản lý doanh nghiệp;

- Các khoản chênh lệch lãi, lỗ khi đánh giá lại tài sản và nợ phải trả sau khi bù trừ với số dự phòng đã trích lập (nếu có) được ghi nhận vào doanh thu hoạt động tài chính, thu nhập khác hoặc chi phí tài chính, chi phí khác tùy từng khoản mục cụ thể tương tự như việc ghi nhận của doanh nghiệp đang hoạt động liên tục.

8. Trường hợp giả định về sự hoạt động liên tục không còn phù hợp tại thời điểm báo cáo, doanh nghiệp phải thuyết minh chi tiết về khả năng tạo tiền và thanh toán nợ phải trả, vốn chủ sở hữu cho các cổ đông và giải thích lý do về sự không so sánh được giữa thông tin của kỳ báo cáo và thông tin kỳ so sánh, cụ thể:

- Số tiền có khả năng thu hồi từ việc thanh lý, nhượng bán tài sản, thu hồi nợ phải thu;

- Khả năng thanh toán nợ phải trả theo thứ tự ưu tiên, như khả năng trả nợ ngân sách Nhà nước, trả nợ người lao động, trả nợ vay, nợ nhà cung cấp;

- Khả năng thanh toán cho chủ sở hữu, đối với công ty cổ phần cần công bố rõ khả năng mỗi cổ phiếu sẽ nhận được bao nhiều tiền;

- Thời gian tiến hành thanh toán các khoản nợ phải trả và vốn chủ sở hữu.

- Lý do không so sánh được thông tin kỳ báo cáo và kỳ so sánh: Do kỳ trước doanh nghiệp trình bày Báo cáo tài chính theo nguyên tắc của doanh nghiệp hoạt động liên tục; Kỳ báo cáo vì doanh nghiệp chuẩn bị giải thể, phá sản, chấm dứt hoạt động theo quyết định của cơ quan có thẩm quyền (ghi rõ tên cơ quan, số quyết định) hoặc do Ban giám đốc có dự định theo văn bản (số, ngày, tháng, năm) nên trình bày Báo cáo tài chính theo nguyên tắc khác.

Điều 107. Đồng tiền sử dụng để lập Báo cáo tài chính khi công bố ra công chúng và nộp các cơ quan chức năng quản lý Nhà nước tại Việt Nam

1. Báo cáo tài chính được sử dụng để công bố ra công chúng và nộp các cơ quan chức năng quản lý Nhà nước tại Việt Nam phải được trình bày bằng Đồng Việt Nam.Trường hợp doanh nghiệp lập Báo cáo tài chính bằng đồng ngoại tệ thì phải chuyển đổi Báo cáo tài chính ra Đồng Việt Nam khi công bố ra công chúng và nộp các cơ quan chức năng quản lý Nhà nước tại Việt Nam.

2. Phương pháp chuyển đổi Báo cáo tài chính lập bằng ngoại tệ sang Đồng Việt Nam để công bố thông tin ra công chúng và nộp các cơ quan quản lý Nhà nước:

a) Khi chuyển đổi Báo cáo tài chính được lập bằng đồng ngoại tệ ra Đồng Việt Nam, kế toán phải quy đổi các chỉ tiêu của Báo cáo tài chính theo nguyên tắc sau:

- Tài sản và nợ phải trả được quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế cuối kỳ (là tỷ giá chuyển khoản của một ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch tại thời điểm báo cáo);

- Vốn chủ sở hữu (vốn góp của chủ sở hữu, thặng dư vốn cổ phần, vốn khác, quyền chọn chuyển đổi trái phiếu) được quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế tại ngày góp vốn;

- Chênh lệch tỷ giá và chênh lệch đánh giá lại tài sản được quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế tại ngày đánh giá;

- Lợi nhuận sau thuế chưa phân phối, các quỹ trích từ lợi nhuận sau thuế chưa phân phối phát sinh sau ngày đầu tư được quy đổi ra Đồng Việt Nam bằng cách tính toán theo các khoản mục của Báo cáo kết quả hoạt động kinh doanh;

- Lợi nhuận, cổ tức đã trả được quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế tại ngày trả lợi tức, cổ tức;

- Các khoản mục thuộc Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ được quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế tại thời điểm phát sinh giao dịch. Trường hợp tỷ giá bình quân kỳ kế toán xấp xỉ với tỷ giá thực tế tại thời điểm phát sinh giao dịch (chênh lệch không vượt quá 3%) thì có thể áp dụng theo tỷ giá bình quân (nếu lựa chọn).

b) Phương pháp kế toán chênh lệch tỷ giá do chuyển đổi Báo cáo tài chính được lập bằng đồng ngoại tệ ra ĐồngViệt Nam.

Chênh lệch tỷ giá phát sinh khi chuyển đổi Báo cáo tài chính được lập bằng đồng ngoại tệ ra Việt Nam Đồng được ghi nhận trên chỉ tiêu “Chênh lệch tỷ giá hối đoái” – Mã số 417 thuộc phần vốn chủ sở hữu của Bảng cân đối kế toán.

Điều 108. Nguyên tắc lập Báo cáo tài chính khi thay đổi đơn vị tiền tệ trong kế toán

1. Khi thay đổi đơn vị tiền tệ kế toán, tại kỳ đầu tiên kể từ khi thay đổi, kế toán thực hiện chuyển đổi số dư sổ kế toán sang đơn vị tiền tệ trong kế toán mới theo tỷ giá chuyển khoản của một ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch tại ngày thay đổi đơn vị tiền tệ trong kế toán.

2. Tỷ giá áp dụng đối với thông tin so sánh (cột kỳ trước) trên Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ:

Khi trình bày thông tin so sánh trên báo cáo kết quả hoạt động kinh doanh và báo cáo lưu chuyển tiền tệ của kỳ có sự thay đổi đơn vị tiền tệ trong kế toán, đơn vị áp dụng tỷ giá chuyển khoản bình quân kỳ trước liền kề với kỳ thay đổi (nếu tỷ giá bình quân xấp xỉ tỷ giá thực tế).

3. Khi thay đổi đơn vị tiền tệ trong kế toán, doanh nghiệp phải trình bày rõ trên Bản thuyết minh Báo cáo tài chính lý do thay đổi đơn vị tiền tệ trong kế toán và những ảnh hưởng (nếu có) đối với Báo cáo tài chính do việc thay đổi đơn vị tiền tệ trong kế toán.

Điều 109. Thời hạn nộp Báo cáo tài chính

1. Đối với doanh nghiệp nhà nước

a) Thời hạn nộp Báo cáo tài chính quý:

- Đơn vị kế toán phải nộp Báo cáo tài chính quý chậm nhất là 20 ngày, kể từ ngày kết thúc kỳ kế toán quý; Đối với công ty mẹ, Tổng công ty Nhà nước chậm nhất là 45 ngày;

- Đơn vị kế toán trực thuộc doanh nghiệp, Tổng công ty Nhà nước nộp Báo cáo tài chính quý cho công ty mẹ, Tổng công ty theo thời hạn do công ty mẹ, Tổng công ty quy định.

b) Thời hạn nộp Báo cáo tài chính năm:

- Đơn vị kế toán phải nộp Báo cáo tài chính năm chậm nhất là 30 ngày, kể từ ngày kết thúc kỳ kế toán năm; Đối với công ty mẹ, Tổng công ty nhà nước chậm nhất là 90 ngày;

- Đơn vị kế toán trực thuộc Tổng công ty nhà nước nộp Báo cáo tài chính năm cho công ty mẹ, Tổng công ty theo thời hạn do công ty mẹ, Tổng công ty quy định.

2. Đối với các loại doanh nghiệp khác

a) Đơn vị kế toán là doanh nghiệp tư nhân và công ty hợp danh phải nộp Báo cáo tài chính năm chậm nhất là 30 ngày, kể từ ngày kết thúc kỳ kế toán năm; đối với các đơn vị kế toán khác, thời hạn nộp Báo cáo tài chính năm chậm nhất là 90 ngày;

b) Đơn vị kế toán trực thuộc nộp Báo cáo tài chính năm cho đơn vị kế toán cấp trên theo thời hạn do đơn vị kế toán cấp trên quy định.

Điều 110. Nơi nhận Báo cáo tài chính

Nơi nhận báo cáo

CÁC LOẠI DOANH NGHIỆ (4)

Kỳ lập báo cáo

Cơ quan tài chính (1)

Cơ quan Thuế (2)

Cơ quan Thống kê

DN cấp trên (3)

Cơ quan đăng ký kinh doanh

1. Doanh nghiệp Nhà nước

Quý, Năm

x

x

x

x

x

2. Doanh nghiệp có vốn đầu tư nước ngoài

Năm

x

x

x

x

x

3. Các loại doanh nghiệp khác

Năm

x

x

x

x

1. Đối với các doanh nghiệp Nhà nước đóng trên địa bàn tỉnh, thành phố trực thuộc Trung ương phải lập và nộp Báo cáo tài chính cho Sở Tài chính tỉnh, thành phố trực thuộc Trung ương. Đối với doanh nghiệp Nhà nước Trung ương còn phải nộp Báo cáo tài chính cho Bộ Tài chính (Cục Tài chính doanh nghiệp).

- Đối với các loại doanh nghiệp Nhà nước như: Ngân hàng thương mại, công ty xổ số kiến thiết, tổ chức tín dụng, doanh nghiệp bảo hiểm, công ty kinh doanh chứng khoán phải nộp Báo cáo tài chính cho Bộ Tài chính (Vụ Tài chính ngân hàng hoặc Cục Quản lý giám sát bảo hiểm).

- Các công ty kinh doanh chứng khoán và công ty đại chúng phải nộp Báo cáo tài chính cho Uỷ ban Chứng khoán Nhà nước và Sở Giao dịch chứng khoán.

2. Các doanh nghiệp phải gửi Báo cáo tài chính cho cơ quan thuế trực tiếp quản lý thuế tại địa phương. Đối với các Tổng công ty Nhà nước còn phải nộp Báo cáo tài chính cho Bộ Tài chính (Tổng cục Thuế).

3. Doanh nghiệp có đơn vị kế toán cấp trên phải nộp Báo cáo tài chính cho đơn vị kế toán cấp trên theo quy định của đơn vị kế toán cấp trên.

4. Đối với các doanh nghiệp mà pháp luật quy định phải kiểm toán Báo cáo tài chính thì phải kiểm toán trước khi nộp Báo cáo tài chính theo quy định. Báo cáo tài chính của các doanh nghiệp đã thực hiện kiểm toán phải đính kèm báo cáo kiểm toán vào Báo cáo tài chính khi nộp cho các cơ quan quản lý Nhà nước và doanh nghiệp cấp trên.

5. Cơ quan tài chính mà doanh nghiệp có vốn đầu tư trực tiếp nước ngoài (FDI) phải nộp Báo cáo tài chính là Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đăng ký trụ sở kinh doanh chính.

6. Đối với các doanh nghiệp Nhà nước sở hữu 100% vốn điều lệ, ngoài các cơ quan nơi doanh nghiệp phải nộp Báo cáo tài chính theo quy định trên, doanh nghiệp còn phải nộp Báo cáo tài chính cho các cơ quan, tổ chức được phân công, phân cấp thực hiện quyền của chủ sở hữu theo Nghị định số 99/2012/NĐ-CP và các văn bản sửa đổi, bổ sung, thay thế.

7. Các doanh nghiệp (kể cả các doanh nghiệp trong nước và doanh nghiệp có vốn đầu tư nước ngoài) có trụ sở nằm trong khu chế xuất, khu công nghiệp, khu công nghệ cao còn phải nộp Báo cáo tài chính năm cho Ban quản lý khu chế xuất, khu công nghiệp, khu công nghệ cao nếu được yêu cầu.

MỤC 2

NỘI DUNG VÀ PHƯƠNG PHÁP LẬP BÁO CÁO TÀI CHÍNH

Điều 111. Những thông tin chung về doanh nghiệp

Trong Báo cáo tài chính năm, doanh nghiệp phải trình bày các thông tin chung sau:

- Tên và địa chỉ của doanh nghiệp báo cáo;

- Nêu rõ Báo cáo tài chính này là Báo cáo tài chính riêng của doanh nghiệp, Báo cáo tài chính tổng hợp hay Báo cáo tài chính hợp nhất của công ty mẹ, tập đoàn;

- Ngày kết thúc kỳ kế toán;

- Ngày lập Báo cáo tài chính;

- Đơn vị tiền tệ dùng để ghi sổ kế toán;

- Đơn vị tiền tệ dùng để lập và trình bày Báo cáo tài chính.

Điều 112. Hướng dẫn lập và trình bày Bảng cân đối kế toán năm

1. Lập và trình Bảng cân đối kế toán của doanh nghiệp đáp ứng giả định hoạt động liên tục

1.1. Mục đích của Bảng cân đối kế toán

Bảng cân đối kế toán là Báo cáo tài chính tổng hợp, phản ánh tổng quát toàn bộ giá trị tài sản hiện có và nguồn hình thành tài sản đó của doanh nghiệp tại một thời điểm nhất định. Số liệu trên Bảng cân đối kế toán cho biết toàn bộ giá trị tài sản hiện có của doanh nghiệp theo cơ cấu của tài sản và cơ cấu nguồn vốn hình thành các tài sản đó. Căn cứ vào Bảng cân đối kế toán có thể nhận xét, đánh giá khái quát tình hình tài chính của doanh nghiệp.

1.2. Nguyên tắc lập và trình bày Bảng cân đối kế toán

1.2.1. Theo quy định tại Chuẩn mực kế toán “Trình bày Báo cáo tài chính” khi lập và trình bày Bảng cân đối kế toán phải tuân thủ các nguyên tắc chung về lập và trình bày Báo cáo tài chính. Ngoài ra, trên Bảng cân đối kế toán, các khoản mục Tài sản và Nợ phải trả phải được trình bày riêng biệt thành ngắn hạn và dài hạn, tuỳ theo thời hạn của chu kỳ kinh doanh bình thường của doanh nghiệp, cụ thể như sau:

a) Đối với doanh nghiệp có chu kỳ kinh doanh bình thường trong vòng 12 tháng, thì Tài sản và Nợ phải trả được phân thành ngắn hạn và dài hạn theo nguyên tắc sau:

- Tài sản và Nợ phải trả được thu hồi hay thanh toán trong vòng không quá 12 tháng tới kể từ thời điểm báo cáo được xếp vào loại ngắn hạn;

- Tài sản và Nợ phải trả được thu hồi hay thanh toán từ 12 tháng trở lên kể từ thời điểm báo cáo được xếp vào loại dài hạn.

b) Đối với doanh nghiệp có chu kỳ kinh doanh bình thường dài hơn 12 tháng, thì Tài sản và Nợ phải trả được phân thành ngắn hạn và dài hạn theo điều kiện sau:

- Tài sản và Nợ phải trả được thu hồi hay thanh toán trong vòng một chu kỳ kinh doanh bình thường được xếp vào loại ngắn hạn;

- Tài sản và Nợ phải trả được thu hồi hay thanh toán trong thời gian dài hơn một chu kỳ kinh doanh bình thường được xếp vào loại dài hạn.

Trường hợp này, doanh nghiệp phải thuyết minh rõ đặc điểm xác định chu kỳ kinh doanh thông thường, thời gian bình quân của chu kỳ kinh doanh thông thường, các bằng chứng về chu kỳ sản xuất, kinh doanh của doanh nghiệp cũng như của ngành, lĩnh vực doanh nghiệp hoạt động.

c) Đối với các doanh nghiệp do tính chất hoạt động không thể dựa vào chu kỳ kinh doanh để phân biệt giữa ngắn hạn và dài hạn, thì các Tài sản và Nợ phải trả được trình bày theo tính thanh khoản giảm dần.

1.2.2. Khi lập Bảng cân đối kế toán tổng hợp giữa các đơn vị cấp trên và đơn vị cấp dưới trực thuộc không có tư cách pháp nhân, đơn vị cấp trên phải thực hiện loại trừ tất cả số dư của các khoản mục phát sinh từ các giao dịch nội bộ, như các khoản phải thu, phải trả, cho vay nội bộ.... giữa đơn vị cấp trên và đơn vị cấp dưới, giữa các đơn vị cấp dưới với nhau.

Kỹ thuật loại trừ các khoản mục nội bộ khi tổng hợp Báo cáo giữa đơn vị cấp trên và cấp dưới hạch toán phụ thuộc được thực hiện tương tự như kỹ thuật hợp nhất Báo cáo tài chính.

1.2.3. Các chỉ tiêu không có số liệu được miễn trình bày trên Bảng cân đối kế toán. Doanh nghiệp chủ động đánh lại số thứ tự của các chỉ tiêu theo nguyên tắc liên tục trong mỗi phần.

1.3. Cơ sở lập Bảng cân đối kế toán

- Căn cứ vào sổ kế toán tổng hợp;

- Căn cứ vào sổ, thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết;

- Căn cứ vào Bảng cân đối kế toán năm trước (để trình bày cột đầu năm).

1.4. Nội dung và phương pháp lập các chỉ tiêu trong Bảng cân đối kế toán của doanh nghiệp đáp ứng giả định hoạt động liên tục (Mẫu B01-DN)

a) Tài sản ngắn hạn (Mã số 100)

Tài sản ngắn hạn phản ánh tổng giá trị tiền, các khoản tương đương tiền và các tài sản ngắn hạn khác có thể chuyển đổi thành tiền, có thể bán hay sử dụng trong vòng không quá 12 tháng hoặc một chu kỳ kinh doanh bình thường của doanh nghiệp tại thời điểm báo cáo, gồm: Tiền, các khoản tương đương tiền, các khoản đầu tư tài chính ngắn hạn, các khoản phải thu ngắn hạn, hàng tồn kho và tài sản ngắn hạn khác.

Mã số 100 = Mã số 110 + Mã số 120 + Mã số 130 + Mã số 140 + Mã số 150.

- Tiền và các khoản tương đương tiền (Mã số 110)

Là chỉ tiêu tổng hợp phản ánh toàn bộ số tiền và các khoản tương đương tiền hiện có của doanh nghiệp tại thời điểm báo cáo, gồm: Tiền mặt tại quỹ, tiền gửi ngân hàng (không kỳ hạn), tiền đang chuyển và các khoản tương đương tiền của doanh nghiệp. Mã số 110 = Mã số 111 + Mã số 112.

+ Tiền (Mã số 111)

Là chỉ tiêu phản ánh toàn bộ số tiền hiện có của doanh nghiệp tại thời điểm báo cáo, gồm: Tiền mặt tại quỹ của doanh nghiệp, tiền gửi ngân hàng không kỳ hạn và tiền đang chuyển. Số liệu để ghi vào chỉ tiêu “Tiền” là tổng số dư Nợ của các Tài khoản 111 “Tiền mặt”, 112 “Tiền gửi ngân hàng” và 113 “Tiền đang chuyển”.

+ Các khoản tương đương tiền (Mã số 112)

Chỉ tiêu này phản ánh các khoản đầu tư ngắn hạn có thời hạn thu hồi không quá 3 tháng kể từ ngày đầu tư có khả năng chuyển đổi dễ dàng thành một lượng tiền xác định và không có rủi ro trong việc chuyển đổi thành tiền tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ chủ yếu vào số dư Nợ chi tiết của tài khoản 1281 “Tiền gửi có kỳ hạn” (chi tiết các khoản tiền gửi có kỳ hạn gốc không quá 3 tháng) và tài khoản 1288 “Các khoản đầu tư khác nắm giữ đến ngày đáo hạn” (chi tiết các khoản đủ tiêu chuẩn phân loại là tương đương tiền). Ngoài ra, trong quá trình lập báo cáo, nếu nhận thấy các khoản được phản ánh ở các tài khoản khác thỏa mãn định nghĩa tương tương tiền thì kế toán được phép trình bày trong chỉ tiêu này. Các khoản tương đương tiền có thể bao gồm: Kỳ phiếu ngân hàng, tín phiếu kho bạc, tiền gửi ngân hàng có kỳ hạn gốc không quá 3 tháng…

Các khoản trước đây được phân loại là tương đương tiền nhưng quá hạn chưa thu hồi được phải chuyển sang trình bày tại các chỉ tiêu khác, phù hợp với nội dung của từng khoản mục.

Khi phân tích các chỉ tiêu tài chính, ngoài các khoản tương đương tiền trình bày trong chỉ tiêu này, kế toán có thể coi tương đương tiền bao gồm cả các khoản có thời hạn thu hồi còn lại dưới 3 tháng kể từ ngày báo cáo (nhưng có kỳ hạn gốc trên 3 tháng) có khả năng chuyển đổi dễ dàng thành một lượng tiền xác định và không có rủi ro trong việc chuyển đổi thành tiền.

- Đầu tư tài chính ngắn hạn (Mã số 120)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị của các khoản đầu tư ngắn hạn (sau khi đã trừ đi dự phòng giảm giá chứng khoán kinh doanh), bao gồm: Chứng khoán nắm giữ vì mục đích kinh doanh, các khoản đầu tư nắm giữ đến ngày đáo hạn và các khoản đầu tư khác có kỳ hạn còn lại không quá 12 tháng kể từ thời điểm báo cáo.

Các khoản đầu tư ngắn hạn được phản ánh trong chỉ tiêu này không bao gồm các khoản đầu tư ngắn hạn đã được trình bày trong chỉ tiêu “Các khoản tương đương tiền”, chỉ tiêu “Phải thu về cho vay ngắn hạn”.

Mã số 120 = Mã số 121+ Mã số 122 + Mã số 123.

+ Chứng khoán kinh doanh (Mã số 121)

Chỉ tiêu này phản ánh giá trị các khoản chứng khoán và các công cụ tài chính khác nắm giữ vì mục đích kinh doanh tại thời điểm báo cáo (nắm giữ với mục đích chờ tăng giá để bán ra kiếm lời). Chỉ tiêu này có thể bao gồm cả các công cụ tài chính không được chứng khoán hóa, ví dụ như thương phiếu, hợp đồng kỳ hạn, hợp đồng hoán đổi… nắm giữ vì mục đích kinh doanh. Số liệu để ghi vào chỉ tiêu này là số dư Nợ của tài khoản 121 – “Chứng khoán kinh doanh”.

+ Dự phòng giảm giá chứng khoán kinh doanh (Mã số 122)

Chỉ tiêu này phản ánh khoản dự phòng giảm giá của các khoản chứng khoán kinh doanh tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 2291 “Dự phòng giảm giá chứng khoán kinh doanh” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

+ Đầu tư nắm giữ đến ngày đáo hạn (Mã số 123)

Chỉ tiêu này phản ánh các khoản đầu tư nắm giữ đến ngày đáo hạn có kỳ hạn còn lại không quá 12 tháng kể từ thời điểm báo cáo, như tiền gửi có kỳ hạn, trái phiếu, thương phiếu và các loại chứng khoán nợ khác. Chỉ tiêu này không bao gồm các khoản đầu tư nắm giữ đến ngày đáo hạn đã được trình bày trong chỉ tiêu “Các khoản tương đương tiền”, chỉ tiêu “Phải thu về cho vay ngắn hạn”. Số liệu để ghi vào chỉ tiêu này là số dư Nợ của TK 1281, TK 1282, 1288 (chi tiết các khoản có kỳ hạn còn lại không quá 12 tháng và không được phân loại là tương đương tiền).

- Các khoản phải thu ngắn hạn (Mã số 130)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu ngắn hạn có kỳ hạn thu hồi còn lại không quá 12 tháng hoặc trong một chu kỳ kinh doanh thông thường tại thời điểm báo cáo (sau khi trừ đi dự phòng phải thu ngắn hạn khó đòi), như: Phải thu của khách hàng, trả trước cho người bán, phải thu nội bộ, phải thu theo tiến độ kế hoạch hợp đồng xây dựng, phải thu về cho vay và phải thu ngắn hạn khác. Mã số 130 = Mã số 131 + Mã số 132 + Mã số 133 + Mã số 134 + Mã số 135 + Mã số 136 + Mã số 137 + Mã số 139.

+ Phải thu ngắn hạn của khách hàng (Mã số 131)

Chỉ tiêu này phản ánh số tiền còn phải thu của khách hàng có kỳ hạn thu hồi còn lại không quá 12 tháng hoặc trong một chu kỳ kinh doanh thông thường tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Nợ chi tiết của Tài khoản 131 “Phải thu của khách hàng” mở theo từng khách hàng.

+ Trả trước cho người bán ngắn hạn (Mã số 132)

Chỉ tiêu này phản ánh số tiền đã trả trước cho người bán không quá 12 tháng hoặc trong một chu kỳ kinh doanh thông thường để mua tài sản nhưng chưa nhận được tài sản tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số phát sinh Nợ chi tiết của Tài khoản 331 “Phải trả cho người bán” mở theo từng người bán.

+ Phải thu nội bộ ngắn hạn (Mã số 133)

Chỉ tiêu này phản ánh các khoản phải thu giữa đơn vị cấp trên và các đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc và giữa các đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc với nhau trong các quan hệ thanh toán ngoài quan hệ giao vốn, có kỳ hạn thu hồi còn lại không quá 12 tháng hoặc trong một chu kỳ kinh doanh thông thường tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết của các Tài khoản 1362, 1363, 1368 trên Sổ kế toán chi tiết Tài khoản 136. Khi đơn vị cấp trên lập Báo cáo tài chính tổng hợp với đơn vị cấp dưới hạch toán phụ thuộc, chỉ tiêu này được bù trừ với chỉ tiêu “Phải trả nội bộ ngắn hạn” trên Bảng cân đối kế toán của các đơn vị hạch toán phụ thuộc.

+ Phải thu theo tiến độ kế hoạch hợp đồng xây dựng (Mã số 134)

Chỉ tiêu này phản ánh số chênh lệch giữa tổng số doanh thu đã ghi nhận luỹ kế tương ứng với phần công việc đã hoàn thành lớn hơn tổng số tiền luỹ kế khách hàng phải thanh toán theo tiến độ kế hoạch đến cuối kỳ báo cáo của các hợp đồng xây dựng dở dang. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ TK 337 “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng”.

+ Phải thu về cho vay ngắn hạn (Mã số 135)

Chỉ tiêu này phản ánh các khoản cho vay (không bao gồm các nội dung được phản ánh ở chỉ tiêu “Đầu tư nắm giữ đến ngày đáo hạn”) có kỳ hạn thu hồi còn lại không quá 12 tháng hoặc trong một chu kỳ kinh doanh thông thường tại thời điểm báo cáo, như cho các khoản vay bằng khế ước, hợp đồng vay giữa 2 bên. Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết của TK 1283 – Cho vay.

+ Phải thu ngắn hạn khác (Mã số 136)

Chỉ tiêu này phản ánh các khoản phải thu khác có kỳ hạn thu hồi còn lại không quá 12 tháng hoặc trong một chu kỳ kinh doanh thông thường tại thời điểm báo cáo, như: Phải thu về các khoản đã chi hộ, tiền lãi, cổ tức được chia, các khoản tạm ứng, cầm cố, ký cược, ký quỹ, cho mượn tạm thời…mà doanh nghiệp được quyền thu hồi không quá 12 tháng. Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết của các Tài khoản: TK 1385, TK1388, TK334, TK338, TK 141, TK 244.

+ Dự phòng phải thu ngắn hạn khó đòi (Mã số 137)

Chỉ tiêu này phản ánh khoản dự phòng cho các khoản phải thu ngắn hạn khó đòi tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có chi tiết của Tài khoản 2293 “Dự phòng phải thu khó đòi”, chi tiết dự phòng cho các khoản phải thu ngắn hạn khó đòi và đuợc ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

+ Tài sản thiếu chờ xử lý (mã số 139)

Chỉ tiêu này phản ánh các tài sản thiếu hụt, mất mát chưa rõ nguyên nhân đang chờ xử lý tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Nợ TK 1381 – “Tài sản thiếu chờ xử lý”.

- Hàng tồn kho (Mã số 140)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị hiện có các loại hàng tồn kho dự trữ cho quá trình sản xuất, kinh doanh của doanh nghiệp (sau khi trừ đi dự phòng giảm giá hàng tồn kho) đến thời điểm báo cáo. Mã số 140 = Mã số 141 + Mã số 149.

+ Hàng tồn kho (Mã số 141)

Chỉ tiêu này phản ánh tổng giá trị của hàng tồn kho thuộc quyền sở hữu của doanh nghiệp, được luân chuyển trong một chu kỳ kinh doanh thông thường tại thời điểm báo cáo. Chỉ tiêu này không bao gồm giá trị chi phí sản xuất kinh doanh dở dang dài hạn và giá trị thiết bị, vật tư, phụ tùng thay thế dài hạn. Số liệu để ghi vào chỉ tiêu này là số dư Nợ của các tài khoản 151 – “Hàng mua đang đi đường”, tài khoản 152 – “Nguyên liệu, vật liệu”, tài khoản 153 – “Công cụ, dụng cụ”, tài khoản 154 – “Chi phí sản xuất, kinh doanh dở dang”, tài khoản 155 – “Thành phẩm”, tài khoản 156 – “Hàng hoá”, tài khoản 157 – “Hàng gửi đi bán”, tài khoản 158 – “Hàng hoá kho bảo thuế”.

Khoản chi phí sản xuất, kinh doanh dở dang vượt quá một chu kỳ kinh doanh thông thường không thỏa mãn định nghĩa về hàng tồn kho theo Chuẩn mực kế toán thì không được trình bày trong chỉ tiêu này mà trình bày tại chỉ tiêu “Chi phí sản xuất kinh doanh dở dang dài hạn” – Mã số 241.

Khoản thiết bị, vật tư, phụ tùng thay thế trên 12 tháng hoặc vượt quá một chu kỳ kinh doanh thông thường không thỏa mãn định nghĩa về hàng tồn kho theo Chuẩn mực kế toán thì không được trình bày trong chỉ tiêu này mà trình bày tại chỉ tiêu “Thiết bị, vật tư, phụ tùng thay thế dài hạn” – Mã số 263.

+ Dự phòng giảm giá hàng tồn kho (Mã số 149)

Chỉ tiêu này phản ánh khoản dự phòng giảm giá của các loại hàng tồn kho tại thời điểm báo cáo sau khi trừ số dự phòng giảm giá đã lập cho các khoản chi phí sản xuất, kinh doanh dở dang dài hạn. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 2294 “Dự phòng giảm giá hàng tồn kho”, chi tiết dự phòng cho các khoản mục được trình bày là hàng tồn kho trong chỉ tiêu Mã số 141 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (...).

Chỉ tiêu này không bao gồm số dự phòng giảm giá của chi phí sản xuất, kinh doanh dở dang dài hạn và thiết bị, vật tư, phụ tùng thay thế dài hạn.

- Tài sản ngắn hạn khác (Mã số 150)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các tài sản ngắn hạn khác có thời hạn thu hồi hoặc sử dụng không quá 12 tháng tại thời điểm báo cáo, như chi phí trả trước ngắn hạn, thuế GTGT còn được khấu trừ, các khoản thuế phải thu, giao dịch mua bán lại trái phiếu Chính phủ và tài sản ngắn hạn khác tại thời điểm báo cáo. Mã số 150 = Mã số 151 + Mã số 152 + Mã số 153 + Mã số 154 + Mã số 155.

+ Chi phí trả trước ngắn hạn (Mã số 151)

Chỉ tiêu này phản ánh số tiền trả trước để được cung cấp hàng hóa, dịch vụ trong khoảng thời gian không quá 12 tháng hoặc một chu kỳ sản xuất kinh doanh thông thường kể từ thời điểm trả trước. Số liệu để ghi vào chỉ tiêu “Chi phí trả trước ngắn hạn” là số dư Nợ chi tiết của Tài khoản 242 “Chi phí trả trước”.

+ Thuế giá trị gia tăng được khấu trừ (Mã số 152)

Chỉ tiêu này phản ánh số thuế GTGT còn được khấu trừ và số thuế GTGT còn được hoàn lại đến cuối năm báo cáo. Số liệu để ghi vào chỉ tiêu “Thuế giá trị gia tăng được khấu trừ” căn cứ vào số dư Nợ của Tài khoản 133 “Thuế giá trị gia tăng được khấu trừ”.

+ Thuế và các khoản khác phải thu nhà nước (Mã số 153)

Chỉ tiêu này phản ánh thuế và các khoản khác nộp thừa cho Nhà nước tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Thuế và các khoản khác phải thu nhà nước” căn cứ vào số dư Nợ chi tiết Tài khoản 333 “Thuế và các khoản phải nộp Nhà nước” trên Sổ kế toán chi tiết TK 333.

+ Giao dịch mua bán lại trái phiếu Chính phủ (Mã số 154)

Chỉ tiêu này phản ánh giá trị trái phiếu Chính phủ của bên mua khi chưa kết thúc thời hạn hợp đồng mua bán lại tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Giao dịch mua bán lại trái phiếu Chính phủ” là số dư Nợ của Tài khoản 171 – “Giao dịch mua bán lại trái phiếu Chính phủ”.

+ Tài sản ngắn hạn khác (Mã số 155)

Chỉ tiêu này phản ánh giá trị tài sản ngắn hạn khác, như: Kim khí quý, đá quý (không được phân loại là hàng tồn kho), các khoản đầu tư nắm giữ chờ tăng giá để bán kiếm lời không được phân loại là bất động sản đầu tư, như tranh, ảnh, vật phẩm khác có giá trị. Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết của TK 2288 – “Đầu tư khác”.

b) Tài sản dài hạn (Mã số 200)

Chỉ tiêu này phản ánh trị giá các loại tài sản không được phản ánh trong chỉ tiêu tài sản ngắn hạn. Tài sản dài hạn là các tài sản có thời hạn thu hồi hoặc sử dụng trên 12 tháng tại thời điểm báo cáo, như: Các khoản phải thu dài hạn, tài sản cố định, bất động sản đầu tư, các khoản đầu tư tài chính dài hạn và tài sản dài hạn khác. Mã số 200 = Mã số 210 + Mã số 220 + Mã số 230 + Mã số 240 + Mã số 250 + Mã số 260.

- Các khoản phải thu dài hạn (Mã số 210)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu có kỳ hạn thu hồi trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh tại thời điểm báo cáo, như: Phải thu của khách hàng, vốn kinh doanh ở đơn vị trực thuộc, phải thu nội bộ, phải thu về cho vay, phải thu khác (sau khi trừ đi dự phòng phải thu dài hạn khó đòi). Mã số 210 = Mã số 211 + Mã số 212 + Mã số 213 + Mã số 214 + Mã số 215 + Mã số 216 + Mã số 219.

+ Phải thu dài hạn của khách hàng (Mã số 211)

Chỉ tiêu này phản ánh số tiền còn phải thu của khách hàng có kỳ hạn thu hồi trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào chi tiết số dư Nợ của Tài khoản 131 “Phải thu của khách hàng”, mở chi tiết theo từng khách hàng.

+ Trả trước cho người bán dài hạn (Mã số 212)

Chỉ tiêu này phản ánh số tiền đã trả trước cho người bán trên 12 tháng hoặc hơn một chu kỳ kinh doanh thông thường để mua tài sản nhưng chưa nhận được tài sản tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số phát sinh Nợ chi tiết của Tài khoản 331 “Phải trả cho người bán” mở theo từng người bán.

+ Vốn kinh doanh ở đơn vị trực thuộc (Mã số 213)

Chỉ tiêu này chỉ ghi trên Bảng cân đối kế toán của đơn vị cấp trên phản ánh số vốn kinh doanh đã giao cho các đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc. Khi lập Bảng cân đối kế toán tổng hợp của toàn doanh nghiệp, chỉ tiêu này được bù trừ với chỉ tiêu “Phải trả nội bộ về vốn kinh doanh” (Mã số 333) hoặc chỉ tiêu “Vốn góp của chủ sở hữu” (Mã số 411) trên Bảng cân đối kế toán của các đơn vị hạch toán phụ thuộc, chi tiết phần vốn nhận của đơn vị cấp trên. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ của tài khoản 1361 “Vốn kinh doanh ở các đơn vị trực thuộc”.

+ Phải thu nội bộ dài hạn (Mã số 214)

Chỉ tiêu này phản ánh các khoản phải thu giữa đơn vị cấp trên và các đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc và giữa các đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc với nhau trong các quan hệ thanh toán ngoài quan hệ giao vốn, có kỳ hạn thu hồi còn lại trên 12 tháng hoặc hơn một chu kỳ kinh doanh thông thường tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ chi tiết của các Tài khoản 1362, 1363, 1368 trên Sổ kế toán chi tiết Tài khoản 136. Khi đơn vị cấp trên lập Báo cáo tài chính tổng hợp với đơn vị cấp dưới hạch toán phụ thuộc, chỉ tiêu này được bù trừ với chỉ tiêu “Phải trả nội bộ dài hạn” trên Bảng cân đối kế toán của các đơn vị hạch toán phụ thuộc.

+ Phải thu về cho vay dài hạn (Mã số 215)

Chỉ tiêu này phản ánh các khoản cho vay bằng khế ước, hợp đồng, thỏa thuận vay giữa 2 bên (không bao gồm các nội dung được phản ánh ở chỉ tiêu “Đầu tư nắm giữ đến ngày đáo hạn”) có kỳ hạn thu hồi còn lại hơn 12 tháng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ chi tiết TK 1283 – “Cho vay”.

+ Phải thu dài hạn khác (Mã số 216)

Chỉ tiêu này phản ánh các khoản phải thu khác có kỳ hạn thu hồi còn lại trên 12 tháng hoặc hơn một chu kỳ kinh doanh thông thường tại thời điểm báo cáo, như: Phải thu về các khoản đã chi hộ, tiền lãi, cổ tức được chia; Các khoản tạm ứng, cầm cố, ký cược, ký quỹ, cho mượn…mà doanh nghiệp được quyền thu hồi. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ chi tiết của các tài khoản: TK 1385, TK1388, TK334, TK338, TK 141, TK 244.

+ Dự phòng phải thu dài hạn khó đòi (Mã số 219)

Chỉ tiêu này phản ánh khoản dự phòng cho các khoản phải thu dài hạn khó đòi tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có chi tiết của Tài khoản 2293 “Dự phòng phải thu khó đòi”, chi tiết dự phòng cho các khoản phải thu dài hạn khó đòi và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Tài sản cố định ( Mã số 220)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại (Nguyên giá trừ giá trị hao mòn lũy kế) của các loại tài sản cố định tại thời điểm báo cáo. Mã số 220 = Mã số 221 + Mã số 224 + Mã số 227.

- Tài sản cố định hữu hình (Mã số 221)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định hữu hình tại thời điểm báo cáo. Mã số 221 = Mã số 222 + Mã số 223.

+ Nguyên giá (Mã số 222)

Chỉ tiêu này phản ánh toàn bộ nguyên giá các loại tài sản cố định hữu hình tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Nợ của Tài khoản 211 “Tài sản cố định hữu hình”.

+ Giá trị hao mòn luỹ kế (Mã số 223)

Chỉ tiêu này phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định hữu hình luỹ kế tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 2141 “Hao mòn TSCĐ hữu hình” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Tài sản cố định thuê tài chính (Mã số 224)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định thuê tài chính tại thời điểm báo cáo. Mã số 224 = Mã số 225 + Mã số 226.

+ Nguyên giá (Mã số 225)

Chỉ tiêu này phản ánh toàn bộ nguyên giá các loại tài sản cố định thuê tài chính tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Nợ của Tài khoản 212 “Tài sản cố định thuê tài chính”.

+ Giá trị hao mòn luỹ kế (Mã số 226)

Chỉ tiêu này phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định thuê tài chính luỹ kế tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 2142 “Hao mòn tài sản cố định thuê tài chính” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Tài sản cố định vô hình (Mã số 227)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định vô hình tại thời điểm báo cáo. Mã số 227 = Mã số 228 + Mã số 229.

+ Nguyên giá (Mã số 228)

Chỉ tiêu này phản ánh toàn bộ nguyên giá các loại tài sản cố định vô hình tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Nợ của Tài khoản 213 “Tài sản cố định vô hình”.

+ Giá trị hao mòn luỹ kế (Mã số 229)

Chỉ tiêu này phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định vô hình luỹ kế tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 2143 “Hao mòn TSCĐ vô hình” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (... ).

- Bất động sản đầu tư (Mã số 230)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại bất động sản đầu tư tại thời điểm báo cáo. Mã số 230 = Mã số 231 + Mã số 232.

+ Nguyên giá (Mã số 231)

Chỉ tiêu này phản ánh toàn bộ nguyên giá của các loại bất động sản đầu tư tại thời điểm báo cáo sau khi đã trừ số tổn thất do suy giảm giá trị của bất động sản đầu tư nắm giữ chờ tăng giá. Số liệu để phản ánh vào chỉ tiêu này là số dư Nợ của Tài khoản 217 “Bất động sản đầu tư”.

+ Giá trị hao mòn luỹ kế (Mã số 232)

Chỉ tiêu này phản ánh toàn bộ giá trị hao mòn lũy kế của bất động sản đầu tư dùng để cho thuê tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 2147 “Hao mòn bất động sản đầu tư” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Tài sản dở dang dài hạn (Mã số 240)

Là chỉ tiêu tổng hợp phản ánh giá trị chi phí sản xuất, kinh doanh dở dang dài hạn và chi phí xây dựng cơ bản dở dang dài hạn tại thời điểm báo cáo. Mã số 240 = Mã số 241 + Mã số 242.

+ Chi phí sản xuất, kinh doanh dở dang dài hạn (Mã số 241)

Chi phí sản xuất, kinh doanh dở dang dài hạn là các chi phí dự định để sản xuất hàng tồn kho nhưng việc sản xuất bị chậm trễ, gián đoạn, tạm ngừng, vượt quá một chu kỳ kinh doanh thông thường của doanh nghiệp tại thời điểm báo cáo. Chỉ tiêu này thường dùng để trình bày các dự án dở dang của các chủ đầu tư xây dựng bất động sản để bán nhưng chậm triển khai, chậm tiến độ.

Chỉ tiêu này phản ánh giá trị thuần có thể thực hiện được (là giá gốc trừ đi số dự phòng giảm giá đã trích lập riêng cho khoản này) của chi phí sản xuất, kinh doanh dở dang vượt quá một chu kỳ kinh doanh, không thỏa mãn định nghĩa về hàng tồn kho theo Chuẩn mực kế toán. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ chi tiết của tài khoản 154 – “Chi phí sản xuất, kinh doanh dở dang” và số dư Có chi tiết của tài khoản 2294 – “Dự phòng giảm giá hàng tồn kho”.

+ Chi phí xây dựng cơ bản dở dang (Mã số 242)

Chỉ tiêu này phản ánh toàn bộ trị giá tài sản cố định đang mua sắm, chi phí đầu tư xây dựng cơ bản, chi phí sửa chữa lớn tài sản cố định dở dang hoặc đã hoàn thành chưa bàn giao hoặc chưa đưa vào sử dụng. Số liệu để ghi vào chỉ tiêu này là số dư Nợ của Tài khoản 241 “Xây dựng cơ bản dở dang”.

- Đầu tư tài chính dài hạn (Mã số 250)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản đầu tư tài chính dài hạn tại thời điểm báo cáo (sau khi trừ đi khoản dự phòng tổn thất đầu tư vào đơn vị khác), như: Đầu tư vào công ty con, đầu tư vào công ty liên kết, liên doanh, đầu tư góp vốn vào đơn vị khác, đầu tư nắm giữ đến ngày đáo hạn có kỳ hạn còn lại trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh. Mã số 250 = Mã số 251 + Mã số 252 + Mã số 253 + Mã số 254 + Mã số 255.

+ Đầu tư vào công ty con (Mã số 251)

Chỉ tiêu này phản ánh giá trị các khoản đầu tư vào công ty con và các đơn vị trực thuộc có tư cách pháp nhân hạch toán độc lập về bản chất là công ty con (không phụ thuộc vào tên gọi hoặc hình thức của đơn vị) tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Nợ của Tài khoản 221 “Đầu tư vào công ty con”.

+ Đầu tư vào công ty liên doanh, liên kết (Mã số 252)

Chỉ tiêu này phản ánh giá trị khoản đầu tư vào công ty liên doanh, liên kết tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của Tài khoản 222 “Đầu tư vào công ty liên doanh, liên kết”.

+ Đầu tư góp vốn vào đơn vị khác (Mã số 253)

Chỉ tiêu này phản ánh các khoản đầu tư vào vốn chủ sở hữu của đơn vị khác nhưng doanh nghiệp không có quyền kiểm soát, đồng kiểm soát, ảnh hưởng đáng kể (ngoài các khoản đầu tư vào công ty con, liên doanh, liên kết). Số liệu để trình bày vào chỉ tiêu này là số dư Nợ chi tiết của tài khoản 2281 – “Đầu tư góp vốn vào đơn vị khác”.

+ Dự phòng đầu tư tài chính dài hạn (Mã số 254)

Chỉ tiêu này phản ánh khoản dự phòng tổn thất đầu tư vào đơn vị khác do đơn vị được đầu tư bị lỗ và nhà đầu tư có khả năng mất vốn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 2292 “Dự phòng tổn thất đầu tư vào đơn vị khác” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

+ Đầu tư nắm giữ đến ngày đáo hạn (Mã số 255)

Chỉ tiêu này phản ánh các khoản đầu tư nắm giữ đến ngày đáo hạn có kỳ hạn còn lại trên 12 tháng kể từ thời điểm báo cáo, như tiền gửi có kỳ hạn, trái phiếu, thương phiếu và các loại chứng khoán nợ khác. Chỉ tiêu này không bao gồm các khoản cho vay được trình bày trong chỉ tiêu “Phải thu về cho vay dài hạn”. Số liệu để ghi vào chỉ tiêu này là số dư Nợ của các TK 1281, TK 1282, 1288.

- Tài sản dài hạn khác (Mã số 260)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các tài sản dài hạn khác có thời hạn thu hồi hoặc sử dụng trên 12 tháng tại thời điểm báo cáo, như: Chi phí trả trước dài hạn, tài sản thuế thu nhập hoãn lại và tài sản dài hạn chưa được trình bày ở các chỉ tiêu khác tại thời điểm báo cáo. Mã số 260 = Mã số 261 + Mã số 262 + Mã số 268.

+ Chi phí trả trước dài hạn (Mã số 261)

Chỉ tiêu này phản ánh số tiền trả trước để được cung cấp hàng hóa, dịch vụ có thời hạn trên 12 tháng hoặc hơn một chu kỳ sản xuất kinh doanh thông thường kể từ thời điểm trả trước; Lợi thế thương mại và lợi thế kinh doanh còn chưa phân bổ vào chi phí tại thời điểm báo cáo. Số liệu để ghi vào vào chỉ tiêu “Chi phí trả trước dài hạn” là số dư Nợ chi tiết của Tài khoản 242 “Chi phí trả trước”. Doanh nghiệp không phải tái phân loại chi phí trả trước dài hạn thành chi phí trả trước ngắn hạn.

+ Tài sản thuế thu nhập hoãn lại (Mã số 262)

Chỉ tiêu này phản ánh giá trị tài sản thuế thu nhâp hoãn lại tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Tài sản thuế thu nhập hoãn lại” được căn cứ vào số dư Nợ Tài khoản 243 “Tài sản thuế thu nhập hoãn lại”.

Nếu các khoản chênh lệch tạm thời chịu thuế và chênh lệch tạm thời được khấu trừ liên quan đến cùng một đối tượng nộp thuế và được quyết toán với cùng một cơ quan thuế thì thuế hoãn lại phải trả được bù trừ với tài sản thuế hoãn lại. Trường hợp này, chỉ tiêu “Tài sản thuế thu nhập hoãn lại” phản ánh số chênh lệch giữa tài sản thuế thu nhập hoãn lại lớn hơn thuế thu nhập hoãn lại phải trả.

+ Thiết bị, vật tư, phụ tùng thay thế dài hạn (Mã số 263)

Chỉ tiêu này phản ánh giá trị thuần (sau khi đã trừ dự phòng giảm giá) của thiết bị, vật tư, phụ tùng dùng để dự trữ, thay thế, phòng ngừa hư hỏng của tài sản nhưng không đủ tiêu chuẩn để phân loại là tài sản cố định và có thời gian dự trữ trên 12 tháng hoặc hơn một chu kỳ sản xuất kinh doanh thông thường nên không được phân loại là hàng tồn kho. Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư chi tiết tài khoản 1534 – “Thiết bị, phụ tùng thay thế” (chi tiết số phụ tùng, thiết bị thay thế dự trữ dài hạn) và số dư Có chi tiết của tài khoản 2294 – “Dự phòng giảm giá hàng tồn kho”.

+ Tài sản dài hạn khác (Mã số 268)

Chỉ tiêu này phản ánh giá trị tài sản dài hạn khác ngoài các tài sản dài hạn đã nêu trên, như các vật phẩm có giá trị để trưng bày, bảo tàng, giới thiệu truyền thống, lịch sử… nhưng không được phân loại là TSCĐ và không dự định bán trong vòng 12 tháng kể từ thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư chi tiết tài khoản 2288.

c) Tổng cộng tài sản (Mã số 270)

Là chỉ tiêu tổng hợp phản ánh tổng trị giá tài sản hiện có của doanh nghiệp tại thời điểm báo cáo, bao gồm tài sản ngắn hạn và tài sản dài hạn.

Mã số 270 = Mã số 100 + Mã số 200.

d) Nợ phải trả (Mã số 300)

Là chỉ tiêu tổng hợp phản ánh toàn bộ số nợ phải trả tại thời điểm báo cáo, gồm: Nợ ngắn hạn và nợ dài hạn. Mã số 300 = Mã số 310 + Mã số 330.

e) Nợ ngắn hạn (Mã số 310)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ còn phải trả có thời hạn thanh toán không quá 12 tháng hoặc dưới một chu kỳ sản xuất, kinh doanh thông thường, như: Các khoản vay và nợ thuê tài chính ngắn hạn, phải trả người bán, thuế và các khoản phải nộp Nhà nước, phải trả người lao động, chi phí phải trả, phải trả nội bộ, doanh thu chưa thực hiện, dự phòng phải trả… tại thời điểm báo cáo. Mã số 310 = Mã số 311 + Mã số 312 + Mã số 313 + Mã số 314 + Mã số 315 + Mã số 316 + Mã số 317 + Mã số 318 + Mã số 319 + Mã số 320 + Mã số 321 + Mã số 322 + Mã số 323 + Mã số 324.

+ Phải trả người bán ngắn hạn (Mã số 311)

Chỉ tiêu này phản ánh số tiền còn phải trả cho người bán có thời hạn thanh toán còn lại không quá 12 tháng hoặc trong một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của tài khoản 331 “Phải trả cho người bán” mở chi tiết cho từng người bán.

+ Người mua trả tiền trước ngắn hạn (Mã số 312)

Chỉ tiêu này phản ánh số tiền người mua ứng trước để mua sản phẩm, hàng hóa, dịch vụ, tài sản cố định, bất động sản đầu tư và doanh nghiệp có nghĩa vụ cung cấp không quá 12 tháng hoặc trong một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo (không bao gồm các khoản doanh thu nhận trước). Số liệu để ghi vào chỉ tiêu này căn cứ vào số phát sinh Có chi tiết của tài khoản 131 “Phải thu của khách hàng” mở chi tiết cho từng khách hàng.

+ Thuế và các khoản phải nộp Nhà nước (Mã số 313)

Chỉ tiêu này phản ánh tổng số các khoản doanh nghiệp còn phải nộp cho Nhà nước tại thời điểm báo cáo, bao gồm cả các khoản thuế, phí, lệ phí và các khoản phải nộp khác. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của Tài khoản 333 “Thuế và các khoản phải nộp nhà nước”.

+ Phải trả người lao động (Mã số 314)

Chỉ tiêu này phản ánh các khoản doanh nghiệp còn phải trả cho người lao động tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của Tài khoản 334 “Phải trả người lao động”.

+ Chi phí phải trả ngắn hạn (Mã số 315)

Chỉ tiêu này phản ánh giá trị các khoản nợ còn phải trả do đã nhận hàng hóa, dịch vụ nhưng chưa có hóa đơn hoặc các khoản chi phí của kỳ báo cáo chưa có đủ hồ sơ, tài liệu nhưng chắc chắn sẽ phát sinh cần phải được tính trước vào chi phí sản xuất, kinh doanh và sẽ phải thanh toán trong vòng 12 tháng hoặc trong chu kỳ sản xuất, kinh doanh thông thường tiếp theo tại thời điểm báo cáo, như trích trước tiền lương nghỉ phép, lãi vay phải trả… Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của Tài khoản 335 “Chi phí phải trả”.

+ Phải trả nội bộ ngắn hạn (Mã số 316)

Chỉ tiêu này phản ánh các khoản phải trả nội bộ có kỳ hạn thanh toán còn lại không quá 12 tháng hoặc trong một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo (ngoài phải trả về vốn kinh doanh) giữa đơn vị cấp trên và đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc và giữa các đơn vị hạch toán phụ thuộc trong một doanh nghiệp. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của các tài khoản 3362, 3363, 3368. Khi đơn vị cấp trên lập Báo cáo tài chính tổng hợp với các đơn vị cấp dưới hạch toán phụ thuộc, chỉ tiêu này được bù trừ với chỉ tiêu “Phải thu nội bộ ngắn hạn” trên Bảng cân đối kế toán của các đơn vị hạch toán phụ thuộc.

+ Phải trả theo tiến độ kế hoạch hợp đồng xây dựng (Mã số 317)

Chỉ tiêu này phản ánh số chênh lệch giữa tổng số tiền luỹ kế khách hàng phải thanh toán theo tiến độ kế hoạch lớn hơn tổng số doanh thu đã ghi nhận luỹ kế tương ứng với phần công việc đã hoàn thành đến cuối kỳ báo cáo của các hợp đồng xây dựng dở dang. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có của Tài khoản 337 “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng”.

+ Doanh thu chưa thực hiện ngắn hạn (Mã số 318)

Chỉ tiêu này phản ánh các khoản doanh thu chưa thực hiện tương ứng với phần nghĩa vụ mà doanh nghiệp sẽ phải thực hiện trong vòng 12 tháng tiếp theo hoặc trong một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có chi tiết của tài khoản 3387 – “Doanh thu chưa thực hiện”.

+ Phải trả ngắn hạn khác (Mã số 319)

Chỉ tiêu này phản ánh các khoản phải trả khác có kỳ hạn thanh toán còn lại không quá 12 tháng hoặc trong một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo, ngoài các khoản nợ phải trả đã được phản ánh trong các chỉ tiêu khác, như: Giá trị tài sản phát hiện thừa chưa rõ nguyên nhân, phải nộp cho cơ quan BHXH, KPCĐ, các khoản nhận ký cược, ký quỹ ngắn hạn… Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của các tài khoản: TK 338, 138, 344.

+ Vay và nợ thuê tài chính ngắn hạn (Mã số 320)

Chỉ tiêu này phản ánh tổng giá trị các khoản doanh nghiệp đi vay, còn nợ các ngân hàng, tổ chức, công ty tài chính và các đối tượng khác có kỳ hạn thanh toán còn lại không quá 12 tháng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của TK 341 và 34311 (chi tiết phần đến hạn thanh toán trong 12 tháng tiếp theo).

+ Dự phòng phải trả ngắn hạn (Mã số 321)

Chỉ tiêu này phản ánh khoản dự phòng cho các khoản dự kiến phải trả không quá 12 tháng hoặc trong chu kỳ sản xuất, kinh doanh thông thường tiếp theo tại thời điểm báo cáo, như dự phòng bảo hành sản phẩm, hàng hóa, công trình xây dựng, dự phòng tái cơ cấu, các khoản chi phí trích trước để sửa chữa TSCĐ định kỳ, chi phí hoàn nguyên môi trường trích trước… Các khoản dự phòng phải trả thường được ước tính, chưa chắc chắn về thời gian phải trả, giá trị phải trả và doanh nghiệp chưa nhận được hàng hóa, dịch vụ từ nhà cung cấp. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của Tài khoản 352 “Dự phòng phải trả”.

+ Quỹ khen thưởng, phúc lợi (Mã số 322)

Chỉ tiêu này phản ánh Quỹ khen thưởng, Quỹ phúc lợi, Quỹ thưởng ban quản lý điều hành chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 353 “Quỹ khen thưởng, phúc lợi”.

+ Quỹ bình ổn giá (Mã số 323)

Chỉ tiêu này phản ánh giá trị Quỹ bình ổn giá hiện có tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 357 - Quỹ bình ổn giá.

+ Giao dịch mua bán lại trái phiếu Chính phủ (Mã số 324)

Chỉ tiêu này phản ánh giá trị trái phiếu Chính phủ của bên bán khi chưa kết thúc thời hạn hợp đồng mua bán lại tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 171 “Giao dịch mua bán lại trái phiếu Chính phủ”.

g) Nợ dài hạn (Mã số 330)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ dài hạn của doanh nghiệp bao gồm những khoản nợ có thời hạn thanh toán còn lại từ 12 tháng trở lên hoặc trên một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo, như: Khoản phải trả người bán, phải trả nội bộ, các khoản phải trả dài hạn khác, vay và nợ thuê tài chính dài hạn… tại thời điểm báo cáo. Mã số 330 = Mã số 331 + Mã số 332 + Mã số 333 + Mã số 334 + Mã số 335 + Mã số 336 + Mã số 337 + Mã số 338 + Mã số 339 + Mã số 340 + Mã số 341 + Mã số 342 + Mã số 343.

+ Phải trả người bán dài hạn (Mã số 331)

Chỉ tiêu này phản ánh số tiền còn phải trả cho người bán có thời hạn thanh toán còn lại trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của tài khoản 331 “Phải trả cho người bán”, mở cho từng người bán.

+ Người mua trả tiền trước dài hạn (Mã số 332)

Chỉ tiêu này phản ánh số tiền người mua ứng trước để mua sản phầm, hàng hóa, dịch vụ, tài sản cố định, bất động sản đầu tư và doanh nghiệp có nghĩa vụ cung cấp trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo (không bao gồm các khoản doanh thu nhận trước). Số liệu để ghi vào chỉ tiêu này căn cứ vào số phát sinh Có chi tiết của tài khoản 131 “Phải thu của khách hàng” mở chi tiết cho từng khách hàng.

+ Chi phí phải trả dài hạn (Mã số 333)

Chỉ tiêu này phản ánh giá trị các khoản nợ còn phải trả do đã nhận hàng hóa, dịch vụ nhưng chưa có hóa đơn hoặc các khoản chi phí của kỳ báo cáo chưa có đủ hồ sơ, tài liệu nhưng chắc chắn sẽ phát sinh cần phải được tính trước vào chi phí sản xuất, kinh doanh và chỉ phải thanh toán sau 12 tháng hoặc sau chu kỳ sản xuất, kinh doanh thông thường tiếp theo tại thời điểm báo cáo, như lãi vay phải trả của kỳ báo cáo nhưng chi phải thanh toán khi hợp đồng vay dài hạn đáo hạn. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của Tài khoản 335 “Chi phí phải trả”.

+ Phải trả nội bộ về vốn kinh doanh (Mã số 334)

Tùy thuộc vào đặc điểm hoạt động và mô hình quản lý của từng đơn vị, doanh nghiệp thực hiện phân cấp và quy định cho đơn vị hạch toán phụ thuộc ghi nhận khoản vốn do doanh nghiệp cấp vào chỉ tiêu này hoặc chỉ tiêu “Vốn góp của chủ sở hữu” – Mã số 411.

Chỉ tiêu chỉ ghi ở Bảng cân đối kế toán đơn vị cấp dưới không có tư cách pháp nhân hạch toán phụ thuộc, phản ánh các khoản đơn vị cấp dưới phải trả cho đơn vị cấp trên về vốn kinh doanh.

Số liệu để ghi vào chỉ tiêu này căn cứ vào chi tiết số dư Có Tài khoản 3361 “Phải trả nội bộ về vốn kinh doanh”. Khi đơn vị cấp trên lập Bảng cân đối kế toán tổng hợp toàn doanh nghiệp, chỉ tiêu này được bù trừ với chỉ tiêu “Vốn kinh doanh ở đơn vị trực thuộc” trên Bảng cân đối kế toán của đơn vị cấp trên.

+ Phải trả nội bộ dài hạn (Mã số 335)

Chỉ tiêu này phản ánh các khoản phải trả nội bộ có kỳ hạn thanh toán còn lại trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo (ngoài phải trả về vốn kinh doanh) giữa đơn vị cấp trên và đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc và giữa các đơn vị hạch toán phụ thuộc trong một doanh nghiệp. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của các tài khoản 3362, 3363, 3368. Khi đơn vị cấp trên lập Báo cáo tài chính tổng hợp với các đơn vị cấp dưới hạch toán phụ thuộc, chỉ tiêu này được bù trừ với chỉ tiêu “Phải thu nội bộ dài hạn” trên Bảng cân đối kế toán của các đơn vị hạch toán phụ thuộc.

+ Doanh thu chưa thực hiện dài hạn (Mã số 336)

Chỉ tiêu này phản ánh các khoản doanh thu chưa thực hiện tương ứng với phần nghĩa vụ mà doanh nghiệp sẽ phải thực hiện trong sau 12 tháng hoặc sau một chu kỳ sản xuất, kinh doanh thông thường tiếp theo tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có chi tiết của tài khoản 3387 – “Doanh thu chưa thực hiện”.

+ Phải trả dài hạn khác (Mã số 337)

Chỉ tiêu này phản ánh các khoản phải trả khác có kỳ hạn thanh toán còn lại trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo, ngoài các khoản nợ phải trả đã được phản ánh trong các chỉ tiêu khác, như: Các khoản nhận ký cược, ký quỹ dài hạn, cho mượn dài hạn, khoản chênh lệch giữa giá bán trả chậm, trả góp theo cam kết với giá bán trả ngay dài hạn… Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của các tài khoản: TK 338, 344.

+ Vay và nợ thuê tài chính dài hạn (Mã số 338)

Chỉ tiêu này phản ánh các khoản doanh nghiệp vay, nợ của các ngân hàng, tổ chức, công ty tài chính và các đối tượng khác, có kỳ hạn thanh toán còn lại trên 12 tại thời điểm báo cáo, như: Số tiền Vay ngân hàng, khoản phải trả về tài sản cố định thuê tài chính, tiền thu phát hành trái phiếu thường... Số liệu để ghi vào chỉ tiêu này là số dư Có chi tiết các tài khoản: TK 341 và kết quả tìm được của số dư Có TK 34311 trừ (-) dư Nợ TK 34312 cộng (+) dư Có TK 34313.

+ Trái phiếu chuyển đổi (Mã số 339)

Chỉ tiêu này phản ánh giá trị phần nợ gốc của trái phiếu chuyển đổi do doanh nghiệp phát hành tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có chi tiết của tài khoản 3432 – “Trái phiếu chuyển đổi”.

+ Cổ phiếu ưu đãi (Mã số 340)

Chỉ tiêu này phản ánh giá trị cổ phiếu ưu đãi theo mệnh giá mà bắt buộc người phát hành phải mua lại tại một thời điểm đã được xác định trong tương lai. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết TK 41112 – Cổ phiếu ưu đãi (chi tiết loại cổ phiếu ưu đãi được phân loại là nợ phải trả).

+ Thuế thu nhập hoãn lại phải trả (Mã số 341)

Chỉ tiêu này phản ánh số thuế thu nhập doanh nghiệp hoãn lại phải trả tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có Tài khoản 347 “Thuế thu nhập hoãn lại phải trả”.

Nếu các khoản chênh lệch tạm thời chịu thuế và chênh lệch tạm thời được khấu trừ liên quan đến cùng một đối tượng nộp thuế và được quyết toán với cùng một cơ quan thuế thì thuế thu nhập hoãn lại phải trả được bù trừ với tài sản thuế hoãn lại. Trường hợp này chỉ tiêu “Thuế thu nhập hoãn lại phải trả” phản ánh số chênh lệch giữa thuế thu nhập hoãn lại phải trả lớn hơn tài sản thuế hoãn lại.

+ Dự phòng phải trả dài hạn (Mã số 342)

Chỉ tiêu này phản ánh khoản dự phòng cho các khoản dự kiến phải trả sau 12 tháng hoặc sau chu kỳ sản xuất, kinh doanh thông thường tiếp theo tại thời điểm báo cáo, như dự phòng bảo hành sản phẩm, hàng hóa, công trình xây dựng, dự phòng tái cơ cấu, các khoản chi phí trích trước để sửa chữa TSCĐ định kỳ, chi phí hoàn nguyên môi trường trích trước… Các khoản dự phòng phải trả thường được ước tính, chưa chắc chắn về thời gian phải trả, giá trị phải trả và doanh nghiệp chưa nhận được hàng hóa, dịch vụ từ nhà cung cấp. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của Tài khoản 352 “Dự phòng phải trả”.

+ Quỹ phát triển khoa học và công nghệ (Mã số 343)

Chỉ tiêu này phản ánh số Quỹ phát triển khoa học và công nghệ chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của tài khoản 356 “Quỹ phát triển khoa học và công nghệ”.

h) Vốn chủ sở hữu (Mã số 400 = Mã số 410 + Mã số 430)

- Vốn chủ sở hữu (Mã số 410)

Là chỉ tiêu tổng hợp phản ánh các khoản vốn kinh doanh thuộc sở hữu của cổ đông, thành viên góp vốn, như: Vốn đầu tư của chủ sở hữu, các quỹ trích từ lợi nhuận sau thuế và lợi nhuận sau thuế chưa phân phối, chênh lệch đánh giá lại tài sản, chênh lệch tỷ giá…

Mã số 410 = Mã số 411 + Mã số 412 + Mã số 413 + Mã số 414 + Mã số 415 + Mã số 416 + Mã số 417 + Mã số 418 + Mã số 419 + Mã số 420 + Mã số 421 + Mã số 422.

- Vốn góp của chủ sở hữu (Mã số 411)

Chỉ tiêu này phản ánh tổng số vốn đã thực góp của các chủ sở hữu vào doanh nghiệp (đối với công ty cổ phần phản ánh vốn góp của các cổ đông theo mệnh giá cổ phiếu) tại thời điểm báo cáo. Tại đơn vị hạch toán phụ thuộc, chỉ tiêu này có thể phản ánh số vốn được cấp nếu doanh nghiệp quy định đơn vị hạch toán phụ thuộc ghi nhận vào TK 411. Số liệu để ghi vào chỉ tiêu này là số dư Có của tài khoản 4111 “Vốn góp của chủ sở hữu”. Đối với công ty cổ phần, Mã số 411 = Mã số 411a + Mã số 411b

+ Cổ phiếu phổ thông có quyền biểu quyết (Mã số 411a)

Chỉ tiêu này chỉ sử dụng tại công ty cổ phần, phản ánh mệnh giá của cổ phiếu phổ thông có quyền biểu quyết. Số liệu để ghi vào chỉ tiêu này là số dư Có TK 41111 – Cổ phiếu phổ thông có quyền biểu quyết.

+ Cổ phiếu ưu đãi (Mã số 411b)

Chỉ tiêu này phản ánh giá trị cổ phiếu ưu đãi theo mệnh giá nhưng người phát hành không có nghĩa vụ phải mua lại. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết TK 41112 – Cổ phiếu ưu đãi (chi tiết loại cổ phiếu ưu đãi được phân loại là vốn chủ sở hữu).

- Thặng dư vốn cổ phần (Mã số 412)

Chỉ tiêu này phản ánh thặng dư vốn cổ phần ở thời điểm báo cáo của công ty cổ phần. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 4112 “Thặng dư vốn cổ phần”. Nếu TK 4112 có số dư Nợ thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Quyền chọn chuyển đổi trái phiếu (Mã số 413)

Chỉ tiêu này phản ánh giá trị cấu phần vốn của trái phiếu chuyển đổi do doanh nghiệp phát hành tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có chi tiết của tài khoản 4113 – “Quyền chọn chuyển đổi trái phiếu ”.

- Vốn khác của chủ sở hữu (Mã số 414)

Chỉ tiêu này phản ánh giá trị các khoản vốn khác của chủ sở hữu tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có Tài khoản 4118 “Vốn khác”.

- Cổ phiếu quỹ (Mã số 415)

Chỉ tiêu này phản ánh giá trị cổ phiếu quỹ hiện có ở thời điểm báo cáo của công ty cổ phần. Số liệu để ghi vào chỉ tiêu này là số dư Nợ của Tài khoản 419 “Cổ phiếu quỹ” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Chênh lệch đánh giá lại tài sản (Mã số 416)

Chỉ tiêu này phản ánh tổng số chênh lệch do đánh giá lại tài sản được ghi nhận trực tiếp vào vốn chủ sở hữu hiện có tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 412 “Chênh lệch đánh giá lại tài sản”. Trường hợp tài khoản 412 có số dư Nợ thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Chênh lệch tỷ giá hối đoái (Mã số 417)

Chỉ tiêu này phản ánh số chênh lệch tỷ giá hối đoái phát sinh trong giai đoạn trước hoạt động của doanh nghiệp do Nhà nước sở hữu 100% vốn điều lệ thực hiện nhiệm vụ an ninh, quốc phòng, ổn định kinh tế vĩ mô chưa được xử lý tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của tài khoản 413 “Chênh lệch tỷ giá hối đoái”. Trường hợp TK 413 có số dư Nợ thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Trường hợp đơn vị sử dụng ngoại tệ làm đơn vị tiền tệ trong kế toán, chỉ tiêu này còn phản ánh khoản chênh lệch tỷ giá hối đoái do chuyển đổi Báo cáo tài chính lập bằng ngoại tệ sang Đồng Việt Nam.

- Quỹ đầu tư phát triển (Mã số 418)

Chỉ tiêu này phản ánh số Quỹ đầu tư phát triển chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của tài khoản 414 “Quỹ đầu tư phát triển”.

- Quỹ hỗ trợ sắp xếp doanh nghiệp (Mã số 419)

Chỉ tiêu này phản ánh số Quỹ hỗ trợ sắp xếp doanh nghiệp chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của tài khoản 417 – “Quỹ hỗ trợ sắp xếp doanh nghiệp”.

- Quỹ khác thuộc vốn chủ sở hữu (Mã số 420)

Chỉ tiêu này phản ánh số quỹ khác thuộc vốn chủ sở hữu doanh nghiệp trích lập từ lợi nhuận sau thuế chưa phân phối hiện có tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có tài khoản 418 “Các quỹ khác thuộc vốn chủ sở hữu”.

- Lợi nhuận sau thuế chưa phân phối (Mã số 421)

Chỉ tiêu này phản ánh số lãi (hoặc lỗ) sau thuế chưa được quyết toán hoặc chưa phân phối tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của tài khoản 421 “Lợi nhuận sau thuế chưa phân phối”. Trường hợp tài khoản 421 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...). Mã số 421 = Mã số 421a + Mã số 421b

+ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (Mã số 421a)

Chỉ tiêu này phản ánh số lãi (hoặc lỗ) chưa được quyết toán hoặc chưa phân phối lũy kế đến thời điểm cuối kỳ trước (đầu kỳ báo cáo).

Số liệu để ghi vào chỉ tiêu “Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước” trên Bảng cân đối kế toán quý là số dư Có của tài khoản 4211 “Lợi nhuận sau thuế chưa phân phối năm trước” cộng với số dư Có chi tiết của Tài khoản 4212 “Lợi nhuận sau thuế chưa phân phối năm nay”, chi tiết số lợi nhuận lũy kế từ đầu năm đến đầu kỳ báo cáo. Trường hợp tài khoản 4211, 4212 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Số liệu để ghi vào chỉ tiêu “Lợi nhuận sau thuế chưa phân phối đến cuối kỳ trước” trên Bảng cân đối kế toán năm là số dư Có của tài khoản 4211 “Lợi nhuận sau thuế chưa phân phối năm trước”. Trường hợp tài khoản 4211, 4212 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

+ Lợi nhuận sau thuế chưa phân phối kỳ này (Mã số 421b)

Chỉ tiêu này phản ánh số lãi (hoặc lỗ) chưa được quyết toán hoặc chưa phân phối phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu “Lợi nhuận sau thuế chưa phân phối kỳ này” trên Bảng cân đối kế toán quý là số dư Có của tài khoản 4212 “Lợi nhuận sau thuế chưa phân phối năm nay”, chi tiết số lợi nhuận phát sinh trong quý báo cáo. Trường hợp tài khoản 4212 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Số liệu để ghi vào chỉ tiêu “Lợi nhuận sau thuế chưa phân phối kỳ này” trên Bảng cân đối kế toán năm là số dư Có của tài khoản 4212 “Lợi nhuận sau thuế chưa phân phối năm nay”. Trường hợp tài khoản 4212 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Nguồn vốn đầu tư xây dựng cơ bản (Mã số 422)

Chỉ tiêu này phản ánh tổng số nguồn vốn đầu tư xây dựng cơ bản hiện có tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của tài khoản 441 “Nguồn vốn đầu tư xây dựng cơ bản”.

i) Nguồn kinh phí và quỹ khác (Mã số 430)

Là chỉ tiêu tổng hợp phản ánh tổng số kinh phí sự nghiệp, dự án được cấp để chi tiêu cho hoạt động sự nghiệp, dự án (sau khi trừ đi các khoản chi sự nghiệp, dự án); Nguồn kinh phí đã hình thành TSCĐ tại thời điểm báo cáo. Mã số 430 = Mã số 431 + Mã số 432.

+ Nguồn kinh phí (Mã số 431)

Chỉ tiêu này phản ánh nguồn kinh phí sự nghiệp, dự án được cấp nhưng chưa sử dụng hết, hoặc số chi sự nghiệp, dự án lớn hơn nguồn kinh phí sự nghiệp, dự án. Số liệu để ghi vào chỉ tiêu này là số chênh lệch giữa số dư Có của tài khoản 461 “Nguồn kinh phí sự nghiệp” với số dư Nợ tài khoản 161 “Chi sự nghiệp”. Trường hợp số dư Nợ TK 161 lớn hơn số dư Có TK 461 thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

+ Nguồn kinh phí đã hình thành TSCĐ (Mã số 432)

Chỉ tiêu này phản ánh tổng số nguồn kinh phí đã hình thành TSCĐ hiện có tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của tài khoản 466 “Nguồn kinh phí đã hình thành TSCĐ”.

k) Tổng cộng nguồn vốn (Mã số 440)

Phản ánh tổng số các nguồn vốn hình thành tài sản của doanh nghiệp tại thời điểm báo cáo. Mã số 440 = Mã số 300 + Mã số 400.

Chỉ tiêu “Tổng cộng Tài sản

Mã số 270”

=

Chỉ tiêu “Tổng cộng Nguồn vốn

Mã số 440”

2. Lập và trình Bảng cân đối kế toán của doanh nghiệp không đáp ứng giả định hoạt động liên tục (Mẫu số B 01/CDHĐ – DNKLT)

2.1. Việc trình bày các chỉ tiêu của Bảng cân đối kế toán khi doanh nghiệp không đáp ứng giả định hoạt động liên tục được thực hiện tương tự như Bảng cân đối kế toán của doanh nghiệp khi đang hoạt động ngoại trừ một số điều chỉnh sau:

(a) Không phân biệt ngắn hạn và dài hạn: Các chỉ tiêu được lập không căn cứ vào thời hạn còn lại kể từ ngày lập báo cáo là trên 12 tháng hay không quá 12 tháng hoặc hơn một chu kỳ kinh doanh thông thường hay trong một chu kỳ kinh doanh thông thường;

(b) Không trình bày các chỉ tiêu dự phòng do toàn bộ tài sản, nợ phải trả đã được đánh giá lại theo giá trị thuần có thể thực hiện được, giá trị có thể thu hồi hoặc giá trị hợp lý;

2.2. Một số chỉ tiêu có phương pháp lập khác với Bảng cân đối kế toán của doanh nghiệp đang hoạt động liên tục như sau:

a) Chỉ tiêu “Chứng khoán kinh doanh” (Mã số 121)

Chỉ tiêu này phản ánh giá trị ghi sổ của chứng khoán kinh doanh sau khi đã đánh giá lại. Doanh nghiệp không phải trình bày chỉ tiêu “Dự phòng giảm giá chứng khoán kinh doanh” do số dự phòng giảm giá được ghi giảm trực tiếp vào giá trị ghi sổ của chứng khoán kinh doanh.

b) Các chỉ tiêu liên quan đến các khoản đầu tư vào công ty con, công ty liên doanh, liên kết, góp vốn đầu tư vào đơn vị khác phản ánh theo giá trị ghi sổ sau khi đã đánh giá lại các khoản đầu tư trên. Doanh nghiệp không phải trình bày chỉ tiêu “Dự phòng đầu tư tài chính dài hạn” do số dự phòng được ghi giảm trực tiếp vào giá trị ghi sổ của các khoản đầu tư.

c) Các chỉ tiêu liên quan đến các khoản phải thu phản ánh theo giá trị ghi sổ sau khi đã đánh giá lại các khoản phải thu. Doanh nghiệp không phải trình bày chỉ tiêu “Dự phòng phải thu khó đòi” do số dự phòng được ghi giảm trực tiếp vào giá trị ghi sổ của các khoản phải thu.

d) Chỉ tiêu “Hàng tồn kho” Mã số 140:

Chỉ tiêu này phản ánh giá trị ghi sổ của hàng tồn kho sau khi đã đánh giá lại. Số liệu chỉ tiêu này bao gồm cả các khoản chi phí sản xuất, kinh doanh dở dang và thiết bị, vật tư, phụ tùng thay thế được phân loại là dài hạn trên Bảng Cân đối kế toán của doanh nghiệp đang hoạt động liên tục. Doanh nghiệp không phải trình bày chỉ tiêu “Dự phòng giảm giá hàng tồn kho” do số dự phòng giảm giá được ghi giảm trực tiếp vào giá trị ghi sổ của hàng tồn kho.

e) Các chỉ tiêu liên quan đến TSCĐ hữu hình, TSCĐ vô hình, TSCĐ thuê tài chính, Bất động sản đầu tư phản ánh theo giá trị ghi sổ sau khi đã đánh giá lại các tài sản trên. Doanh nghiệp không phải trình bày chỉ tiêu “Nguyên giá” do giá trị sổ sách là giá đánh giá lại, không trình bày chỉ tiêu “Hao mòn lũy kế” do số khấu hao đã được ghi giảm trực tiếp vào giá trị sổ sách của tài sản.

2.3. Các chỉ tiêu khác được lập trình bày bằng cách gộp nội dung và số liệu của các chỉ tiêu tương ứng ở phần dài hạn và ngắn hạn của doanh nghiệp đang hoạt động liên tục.

Điều 113. Hướng dẫn lập và trình bày Báo cáo kết quả hoạt động kinh doanh (Mẫu số B02-DN)

1. Nội dung và kết cấu báo cáo:

a) Báo cáo kết quả hoạt động kinh doanh phản ánh tình hình và kết quả hoạt động kinh doanh của doanh nghiệp, bao gồm kết quả từ hoạt động kinh doanh chính và kết quả từ các hoạt động tài chính và hoạt động khác của doanh nghiệp.

Khi lập Báo cáo kết quả hoạt động kinh doanh tổng hợp giữa doanh nghiệp và đơn vị cấp dưới không có tư cách pháp nhân hạch toán phụ thuộc, doanh nghiệp phải loại trừ toàn bộ các khoản doanh thu, thu nhập, chi phí phát sinh từ các giao dịch nội bộ.

b) Báo cáo kết quả hoạt động kinh doanh gồm có 5 cột:

- Cột số 1: Các chỉ tiêu báo cáo;

- Cột số 2: Mã số của các chỉ tiêu tương ứng;

- Cột số 3: Số hiệu tương ứng với các chỉ tiêu của báo cáo này được thể hiện chỉ tiêu trên Bản thuyết minh Báo cáo tài chính;

- Cột số 4: Tổng số phát sinh trong kỳ báo cáo năm;

- Cột số 5: Số liệu của năm trước (để so sánh).

2. Cơ sở lập báo cáo

- Căn cứ Báo cáo kết quả hoạt động kinh doanh của năm trước.

- Căn cứ vào sổ kế toán tổng hợp và sổ kế toán chi tiết trong kỳ dùng cho các tài khoản từ loại 5 đến loại 9.

3. Nội dung và phương pháp lập các chỉ tiêu trong Báo cáo Kết quả hoạt động kinh doanh

3.1. Doanh thu bán hàng và cung cấp dịch vụ (Mã số 01):

- Chỉ tiêu này phản ánh tổng doanh thu bán hàng hóa, thành phẩm, bất động sản đầu tư, doanh thu cung cấp dịch vụ và doanh thu khác trong năm báo cáo của doanh nghiệp. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” trong kỳ báo cáo.

Khi đơn vị cấp trên lập báo cáo tổng hợp với các đơn vị cấp dưới không có tư cách pháp nhân, các khoản doanh thu bán hàng và cung cấp dịch vụ phát sinh từ các giao dịch nội bộ đều phải loại trừ.

- Chỉ tiêu này không bao gồm các loại thuế gián thu, như thuế GTGT (kể cả thuế GTGT nộp theo phương pháp trực tiếp), thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế bảo vệ môi trường và các loại thuế, phí gián thu khác.

3.2. Các khoản giảm trừ doanh thu (Mã số 02):

Chỉ tiêu này phản ánh tổng hợp các khoản được ghi giảm trừ vào tổng doanh thu trong năm, bao gồm: Các khoản chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Nợ TK 511 “Doanh thu bán hàng và cung cấp dịch vụ” đối ứng với bên Có các TK 521 “Các khoản giảm trừ doanh thu” trong kỳ báo cáo.

Chỉ tiêu này không bao gồm các khoản thuế gián thu, phí mà doanh nghiệp không được hưởng phải nộp NSNN (được kế toán ghi giảm doanh thu trên sổ kế toán TK 511) do các khoản này về bản chất là các khoản thu hộ Nhà nước, không nằm trong cơ cấu doanh thu và không được coi là khoản giảm trừ doanh thu.

3.3. Doanh thu thuần về bán hàng và cung cấp dịch vụ (Mã số 10):

Chỉ tiêu này phản ánh số doanh thu bán hàng hóa, thành phẩm, BĐS đầu tư, doanh thu cung cấp dịch vụ và doanh thu khác đã trừ các khoản giảm trừ (chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại) trong kỳ báo cáo, làm căn cứ tính kết quả hoạt động kinh doanh của doanh nghiệp. Mã số 10 = Mã số 01 - Mã số 02.

3.4. Giá vốn hàng bán (Mã số 11):

Chỉ tiêu này phản ánh tổng giá vốn của hàng hóa, BĐS đầu tư, giá thành sản xuất của thành phẩm đã bán, chi phí trực tiếp của khối lượng dịch vụ hoàn thành đã cung cấp, chi phí khác được tính vào giá vốn hoặc ghi giảm giá vốn hàng bán trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 632 “Giá vốn hàng bán” trong kỳ báo cáo đối ứng bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh”.

Khi đơn vị cấp trên lập báo cáo tổng hợp với các đơn vị cấp dưới không có tư cách pháp nhân, các khoản giá vốn hàng bán phát sinh từ các giao dịch nội bộ đều phải loại trừ.

3.5. Lợi nhuận gộp về bán hàng và cung cấp dịch vụ (Mã số 20):

Chỉ tiêu này phản ánh số chênh lệch giữa doanh thu thuần về bán hàng hoá, thành phẩm, BĐS đầu tư và cung cấp dịch vụ với giá vốn hàng bán phát sinh trong kỳ báo cáo. Mã số 20 = Mã số 10 - Mã số 11.

3.6. Doanh thu hoạt động tài chính (Mã số 21):

Chỉ tiêu này phản ánh doanh thu hoạt động tài chính thuần phát sinh trong kỳ báo cáo của doanh nghiệp. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Nợ của Tài khoản 515 “Doanh thu hoạt động tài chính” đối ứng với bên Có TK 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Khi đơn vị cấp trên lập báo cáo tổng hợp với các đơn vị cấp dưới không có tư cách pháp nhân, các khoản doanh thu hoạt động tài chính phát sinh từ các giao dịch nội bộ đều phải loại trừ.

3.7. Chi phí tài chính (Mã số 22):

Chỉ tiêu này phản ánh tổng chi phí tài chính, gồm tiền lãi vay phải trả, chi phí bản quyền, chi phí hoạt động liên doanh,... phát sinh trong kỳ báo cáo của doanh nghiệp. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có TK 635 “Chi phí tài chính” đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Khi đơn vị cấp trên lập báo cáo tổng hợp với các đơn vị cấp dưới không có tư cách pháp nhân, các khoản chi phí tài chính phát sinh từ các giao dịch nội bộ đều phải loại trừ.

3.8. Chi phí lãi vay (Mã số 23):

Chỉ tiêu này phản ánh chi phí lãi vay phải trả được tính vào chi phí tài chính trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào Sổ kế toán chi tiết Tài khoản 635.

3.9. Chi phí bán hàng (Mã số 25):

Chỉ tiêu này phản ánh tổng chi phí bán hàng hóa, thành phẩm đã bán, dịch vụ đã cung cấp phát sinh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh bên Có của Tài khoản 641 “Chi phí bán hàng”, đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

3.10. Chi phí quản lý doanh nghiệp (Mã số 26):

Chỉ tiêu này phản ánh tổng chi phí quản lý doanh nghiệp phát sinh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh bên Có của Tài khoản 642 “Chi phí quản lý doanh nghiệp”, đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

3.11. Lợi nhuận thuần từ hoạt động kinh doanh (Mã số 30):

Chỉ tiêu này phản ánh kết quả hoạt động kinh doanh của doanh nghiệp trong kỳ báo cáo. Chỉ tiêu này được tính toán trên cơ sở lợi nhuận gộp về bán hàng và cung cấp dịch vụ cộng (+) Doanh thu hoạt động tài chính trừ (-) Chi phí tài chính, chi phí bán hàng và chi phí quản lý doanh nghiệp phát sinh trong kỳ báo cáo. Mã số 30 = Mã số 20 + (Mã số 21 - Mã số 22) - Mã số 25 - Mã số 26.

3.12. Thu nhập khác (Mã số 31):

Chỉ tiêu này phản ánh các khoản thu nhập khác, phát sinh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Nợ của Tài khoản 711 “Thu nhập khác” đối ứng với bên Có của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Riêng đối với giao dịch thanh lý, nhượng bán TSCĐ, BĐSĐT, thì số liệu để ghi vào chỉ tiêu này là phần chênh lệch giữa khoản thu từ việc thanh lý, nhượng bán TSCĐ, BĐSĐT cao hơn giá trị còn lại của TSCĐ, BĐSĐT và chi phí thanh lý.

Khi đơn vị cấp trên lập báo cáo tổng hợp với các đơn vị cấp dưới không có tư cách pháp nhân, các khoản thu nhập khác phát sinh từ các giao dịch nội bộ đều phải loại trừ.

3.13. Chi phí khác (Mã số 32):

Chỉ tiêu này phản ánh tổng các khoản chi phí khác phát sinh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có của Tài khoản 811 “Chi phí khác” đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Riêng đối với giao dịch thanh lý, nhượng bán TSCĐ, BĐSĐT, thì số liệu để ghi vào chỉ tiêu này là phần chênh lệch giữa khoản thu từ việc thanh lý, nhượng bán TSCĐ, BĐSĐT nhỏ hơn giá trị còn lại của TSCĐ, BĐSĐT và chi phí thanh lý.

Khi đơn vị cấp trên lập báo cáo tổng hợp với các đơn vị cấp dưới không có tư cách pháp nhân, các khoản chi phí khác phát sinh từ các giao dịch nội bộ đều phải loại trừ.

3.14. Lợi nhuận khác (Mã số 40):

Chỉ tiêu này phản ánh số chênh lệch giữa thu nhập khác (sau khi đã trừ thuế GTGT phải nộp tính theo phương pháp trực tiếp) với chi phí khác phát sinh trong kỳ báo cáo. Mã số 40 = Mã số 31 - Mã số 32.

3.15. Tổng lợi nhuận kế toán trước thuế (Mã số 50):

Chỉ tiêu này phản ánh tổng số lợi nhuận kế toán thực hiện trong năm báo cáo của doanh nghiệp trước khi trừ chi phí thuế thu nhập doanh nghiệp từ hoạt động kinh doanh, hoạt động khác phát sinh trong kỳ báo cáo. Mã số 50 = Mã số 30 + Mã số 40.

3.16. Chi phí thuế thu nhập doanh nghiệp hiện hành (Mã số 51):

Chỉ tiêu này phản ánh chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có Tài khoản 8211 “Chi phí thuế thu nhập doanh nghiệp hiện hành” đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 8211, hoặc căn cứ vào số phát sinh bên Nợ TK 8211 đối ứng với bên Có TK 911 trong kỳ báo cáo, (trường hợp này số liệu được ghi vào chỉ tiêu này bằng số âm dưới hình thức ghi trong ngoặc đơn (...) trên sổ kế toán chi tiết TK 8211).

3.17. Chi phí thuế thu nhập doanh nghiệp hoãn lại (Mã số 52):

Chỉ tiêu này phản ánh chi phí thuế thu nhập doanh nghiệp hoãn lại hoặc thu nhập thuế thu nhập hoãn lại phát sinh trong năm báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có Tài khoản 8212 “Chi phí thuế thu nhập doanh nghiệp hoãn lại” đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 8212, hoặc căn cứ vào số phát sinh bên Nợ TK 8212 đối ứng với bên Có TK 911 trong kỳ báo cáo, (trường hợp này số liệu được ghi vào chỉ tiêu này bằng số âm dưới hình thức ghi trong ngoặc đơn (...) trên sổ kế toán chi tiết TK 8212).

3.18. Lợi nhuận sau thuế thu nhập doanh nghiệp (Mã số 60):

Chỉ tiêu này phản ánh tổng số lợi nhuận thuần (hoặc lỗ) sau thuế từ các hoạt động của doanh nghiệp (sau khi trừ chi phí thuế thu nhập doanh nghiệp) phát sinh trong năm báo cáo. Mã số 60 = Mã số 50 – (Mã số 51+ Mã số 52).

3.19. Lãi cơ bản trên cổ phiếu (Mã số 70):

Chỉ tiêu này phản ánh lãi cơ bản trên cổ phiếu, chưa tính đến các công cụ được phát hành trong tương lai có khả năng pha loãng giá trị cổ phiếu. Chỉ tiêu này được trình bày trên Báo cáo tài chính của công ty cổ phần là doanh nghiệp độc lập. Đối với công ty mẹ là công ty cổ phần, chỉ tiêu này chỉ được trình bày trên Báo cáo tài chính hợp nhất, không trình bày trên Báo cáo tài chính riêng của công ty mẹ.

Trường hợp Quỹ khen thưởng, phúc lợi được trích từ lợi nhuận sau thuế, lãi cơ bản trên cổ phiếu được xác định theo công thức sau:

Lãi cơ bản trên cổ phiếu

=

Lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông

-

Số trích quỹ khen thưởng, phúc lợi

Số lượng bình quân gia quyền của cổ phiếu phổ thông đang lưu hành trong kỳ

Việc xác định lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông và số lượng bình quân gia quyền của cổ phiếu phổ thông đang lưu hành trong kỳ được thực hiện theo hướng dẫn của Thông tư số 21/2006/TT-BTC ngày 20/3/2006 của Bộ Tài chính và các văn bản sửa đổi, bổ sung thay thế.

3.20. Lãi suy giảm trên cổ phiếu (Mã số 71)

3.20.1. Chỉ tiêu này phản ánh lãi suy giảm trên cổ phiếu, có tính đến sự tác động của các công cụ trong tương lai có thể được chuyển đổi thành cổ phiếu và pha loãng giá trị cổ phiếu.

Chỉ tiêu này được trình bày trên Báo cáo tài chính của công ty cổ phần là doanh nghiệp độc lập. Đối với công ty mẹ là công ty cổ phần, chỉ tiêu này chỉ được trình bày trên Báo cáo tài chính hợp nhất, không trình bày trên Báo cáo tài chính riêng của công ty mẹ.

3.20.2. Lãi suy giảm trên cổ phiếu được xác định như sau

Lãi suy giảm trên cổ phiếu

=

Lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông

-

Số trích quỹ khen thưởng, phúc lợi

Số bình quân gia quyền của cổ phiếu phổ thông đang lưu hành trong kỳ

+

Số lượng cổ phiếu phổ thông dự kiến được phát hành thêm

3.20.3. Xác định lợi nhuận (hoặc lỗ) phân bổ cho cổ đông sở hữu cổ phiếu phổ thông để tính lãi suy giảm trên cổ phiếu

Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông

=

Lợi nhuận hoặc lỗ sau thuế TNDN

-

Các khoản điều chỉnh giảm

+

Các khoản điều chỉnh tăng

Trường hợp công ty trình bày lãi cơ bản trên cổ phiếu trên Báo cáo tài chính hợp nhất thì lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp trong kỳ là lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp được tính trên cơ sở thông tin hợp nhất. Trường hợp công ty trình bày trên Báo cáo tài chính riêng thì lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp trong kỳ là lợi nhuận hoặc lỗ sau thuế của riêng công ty.

a. Các khoản điều chỉnh giảm lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp để tính lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông khi xác định lãi suy giảm trên cổ phiếu

a1. Cổ tức của cổ phiếu ưu đãi: Cổ tức của cổ phiếu ưu đãi bao gồm: Cổ tức của cổ phiếu ưu đãi không lũy kế được thông báo trong kỳ báo cáo và cổ tức của cổ phiếu ưu đãi luỹ kế phát sinh trong kỳ báo cáo. Cổ tức của cổ phiếu ưu đãi được tính như sau:

Cổ tức của cổ phiếu ưu đãi

=

Tỷ lệ cổ tức của cổ phiếu ưu đãi

x

Mệnh giá cổ phiếu ưu đãi

- Khoản chênh lệch lớn hơn giữa giá trị hợp lý của khoản thanh toán cho người sở hữu với giá trị ghi sổ của cổ phiếu ưu đãi khi công ty cổ phần mua lại cổ phiếu ưu đãi của người sở hữu.

- Khoản chênh lệch lớn hơn giữa giá trị hợp lý của cổ phiếu phổ thông hoặc các khoản thanh toán khác thực hiện theo điều kiện chuyển đổi có lợi tại thời điểm thanh toán với giá trị hợp lý của cổ phiếu phổ thông được phát hành theo điều kiện chuyển đổi gốc.

- Các khoản cổ tức hoặc các khoản khác liên quan tới cổ phiếu phổ thông tiềm năng có tác động suy giảm;

- Các khoản lãi được ghi nhận trong kỳ liên quan tới cổ phiếu phổ thông tiềm năng có tác động suy giảm; và

- Các yếu tố khác làm giảm lợi nhuận sau thuế nếu chuyển đổi cổ phiếu phổ thông tiềm năng có tác động suy giảm thành cổ phiếu phổ thông.Ví dụ, các khoản chi phí để chuyển đổi trái phiếu chuyển đổi thành cổ phiếu phổ thông làm giảm lợi nhuận sau thuế thu nhập doanh nghiệp trong kỳ.

b. Xác định các khoản điều chỉnh tăng lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp:

- Khoản chênh lệch lớn hơn giữa giá trị hợp lý của khoản thanh toán cho người sở hữu với giá trị ghi sổ của cổ phiếu ưu đãi khi công ty cổ phần mua lại cổ phiếu ưu đãi của người sở hữu.

- Các yếu tố làm tăng lợi nhuận sau thuế nếu chuyển đổi cổ phiếu phổ thông tiềm năng có tác động suy giảm thành cổ phiếu phổ thông.Ví dụ, khi chuyển đổi trái phiếu chuyển đổi thành cổ phiếu phổ thông thì doanh nghiệp sẽ được giảm chi phí lãi vay liên quan tới trái phiếu chuyển đổi và việc làm tăng lợi nhuận sau thuế thu nhập doanh nghiệp trong kỳ.

3.20.4. Số lượng cổ phiếu để tính lãi suy giảm trên cổ phiếu

Số lượng cổ phiếu để tính lãi suy giảm trên cổ phiếu được xác định là số bình quân gia quyền của cổ phiếu phổ thông lưu hành trong kỳ cộng (+) với số bình quân gia quyền của cổ phiếu phổ thông sẽ được phát hành thêm trong trường hợp tất cả các cổ phiếu phổ thông tiềm năng có tác động suy giảm đều được chuyển đổi thành cổ phiếu phổ thông.

a. Việc xác định số lượng bình quân gia quyền của cổ phiếu phổ thông đang lưu hành trong kỳ được thực hiện theo hướng dẫn của Thông tư số 21/2006/TT-BTC ngày 20/3/2006 của Bộ Tài chính và các văn bản sửa đổi, bổ sung, thay thế.

b. Xác định số lượng bình quân gia quyền của cổ phiếu phổ thông sẽ được phát hành thêm trong kỳ

Cổ phiếu phổ thông sẽ được phát hành thêm trong kỳ được coi là cổ phiếu phổ thông tiềm năng có tác động làm suy giảm lãi trên cổ phiếu; gồm:

- Quyền chọn mua chứng quyền và các công cụ tương đương;

- Công cụ tài chính có thể chuyển đổi;

- Cổ phiếu phổ thông phát hành có điều kiện;

- Hợp đồng được thanh toán bằng cổ phiếu phổ thông hoặc bằng tiền;

- Các quyền chọn đã được mua;

- Quyền chọn bán đã phát hành.

Việc xác định số lượng cổ phiếu phổ thông sẽ được phát hành thêm trong kỳ được thực hiện theo quy định của Chuẩn mực kế toán “Lãi trên cổ phiếu”.

Điều 114. Hướng dẫn lập và trình bày Báo cáo lưu chuyển tiền tệ (Mẫu số B03 – DN)

1. Nguyên tắc lập và trình bày Báo cáo lưu chuyển tiền tệ

1.1. Việc lập và trình bày báo cáo lưu chuyển tiền tệ hàng năm và các kỳ kế toán giữa niên độ phải tuân thủ các quy định của Chuẩn mực kế toán “Báo cáo lưu chuyển tiền tệ” và Chuẩn mực kế toán “Báo cáo tài chính giữa niên độ”. Phương pháp lập Báo cáo lưu chuyển tiền tệ được hướng dẫn cho các giao dịch phổ biến nhất, doanh nghiệp căn cứ bản chất từng giao dịch để trình bày các luồng tiền một cách phù hợp nếu chưa có hướng dẫn cụ thể trong Thông tư này. Các chỉ tiêu không có số liệu thì không phải trình bày, doanh nghiệp được đánh lại số thứ tự nhưng không được thay đổi mã số của các chỉ tiêu.

1.2. Các khoản đầu tư ngắn hạn được coi là tương đương tiền trình bày trên báo cáo lưu chuyển tiền tệ chỉ bao gồm các khoản đầu tư ngắn hạn có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng có khả năng chuyển đổi dễ dàng thành một lượng tiền xác định và không có rủi ro trong chuyển đổi thành tiền kể từ ngày mua khoản đầu tư đó tại thời điểm báo cáo. Ví dụ kỳ phiếu ngân hàng, tín phiếu kho bạc, chứng chỉ tiền gửi… có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua.

1.3. Doanh nghiệp phải trình bày các luồng tiền trên Báo cáo lưu chuyển tiền tệ theo ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính theo quy định của chuẩn mực "Báo cáo lưu chuyển tiền tệ":

- Luồng tiền từ hoạt động kinh doanh là luồng tiền phát sinh từ các hoạt động tạo ra doanh thu chủ yếu của doanh nghiệp và các hoạt động khác không phải là các hoạt động đầu tư hay hoạt động tài chính;

- Luồng tiền từ hoạt động đầu tư là luồng tiền phát sinh từ các hoạt động mua sắm, xây dựng, thanh lý, nhượng bán các tài sản dài hạn và các khoản đầu tư khác không được phân loại là các khoản tương đương tiền;

- Luồng tiền từ hoạt động tài chính là luồng tiền phát sinh từ các hoạt động tạo ra các thay đổi về quy mô và kết cấu của vốn chủ sở hữu và vốn vay của doanh nghiệp.

1.4. Doanh nghiệp được trình bày luồng tiền từ các hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính theo cách thức phù hợp nhất với đặc điểm kinh doanh của doanh nghiệp.

1.5. Các luồng tiền phát sinh từ các hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính sau đây được báo cáo trên cơ sở thuần:

- Thu tiền và chi trả tiền hộ khách hàng như tiền thuê thu hộ, chi hộ và trả lại cho chủ sở hữu tài sản;

- Thu tiền và chi tiền đối với các khoản có vòng quay nhanh, thời gian đáo hạn ngắn như: Mua, bán ngoại tệ; Mua, bán các khoản đầu tư; Các khoản đi vay hoặc cho vay ngắn hạn khác có thời hạn thanh toán không quá 3 tháng.

1.6. Các luồng tiền phát sinh từ các giao dịch bằng ngoại tệ phải được quy đổi ra đồng tiền chính thức sử dụng trong ghi sổ kế toán và lập Báo cáo tài chính theo tỷ giá hối đoái tại thời điểm phát sinh giao dịch.

1.7. Các giao dịch về đầu tư và tài chính không trực tiếp sử dụng tiền hay các khoản tương đương tiền không được trình bày trong Báo cáo lưu chuyển tiền tệ, Ví dụ:

- Việc mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính;

- Việc mua một doanh nghiệp thông qua phát hành cổ phiếu;

- Việc chuyển nợ thành vốn chủ sở hữu.

1.8. Các khoản mục tiền và tương đương tiền đầu kỳ và cuối kỳ, ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi tiền và các khoản tương đương tiền bằng ngoại tệ hiện có cuối kỳ phải được trình bày thành các chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ để đối chiếu số liệu với các khoản mục tương ứng trên Bảng Cân đối kế toán.

1.9. Doanh nghiệp phải trình bày giá trị và lý do của các khoản tiền và tương đương tiền có số dư cuối kỳ lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện.

1.10. Trường hợp doanh nghiệp đi vay để thanh toán thẳng cho nhà thầu, người cung cấp hàng hoá, dịch vụ (tiền vay được chuyển thẳng từ bên cho vay sang nhà thầu, người cung cấp mà không chuyển qua tài khoản của doanh nghiệp) thì doanh nghiệp vẫn phải trình bày trên báo cáo lưu chuyển tiền tệ, cụ thể:

- Số tiền đi vay được trình bày là luồng tiền vào của hoạt động tài chính;

- Số tiền trả cho người cung cấp hàng hoá, dịch vụ hoặc trả cho nhà thầu được trình bày là luồng tiền ra từ hoạt động kinh doanh hoặc hoạt động đầu tư tùy thuộc vào từng giao dịch.

1.11. Trường hợp doanh nghiệp phát sinh khoản thanh toán bù trừ với cùng một đối tượng, việc trình bày báo cáo lưu chuyển tiền tệ được thực hiện theo nguyên tắc:

- Nếu việc thanh toán bù trừ liên quan đến các giao dịch được phân loại trong cùng một luồng tiền thì được trình bày trên cơ sở thuần (ví dụ trong giao dịch hàng đổi hàng không tương tự…);

- Nếu việc thanh toán bù trừ liên quan đến các giao dịch được phân loại trong các luồng tiền khác nhau thì doanh nghiệp không được trình bày trên cơ sở thuần mà phải trình bày riêng rẽ giá trị của từng giao dịch (Ví dụ bù trừ tiền bán hàng phải thu với khoản đi vay…).

12. Đối với luồng tiền từ giao dịch mua, bán lại trái phiếu chính phủ và các giao dịch REPO chứng khoán: Bên bán trình bày là luồng tiền từ hoạt động tài chính; Bên mua trình bày là luồng tiền từ hoạt động đầu tư.

2. Cơ sở lập Báo cáo lưu chuyển tiền tệ

Việc lập Báo cáo lưu chuyển tiền tệ được căn cứ vào:

- Bảng Cân đối kế toán;

- Báo cáo kết quả hoạt động kinh doanh;

- Bản thuyết minh Báo cáo tài chính;

- Báo cáo lưu chuyển tiền tệ kỳ trước;

- Các tài liệu kế toán khác, như: Sổ kế toán tổng hợp, sổ kế toán chi tiết các tài khoản “Tiền mặt”, “Tiền gửi Ngân hàng”, “Tiền đang chuyển”; Sổ kế toán tổng hợp và sổ kế toán chi tiết của các tài khoản liên quan khác, bảng tính và phân bổ khấu hao TSCĐ và các tài liệu kế toán chi tiết khác...

3. Yêu cầu về mở và ghi sổ kế toán phục vụ lập Báo cáo lưu chuyển tiền tệ

- Sổ kế toán chi tiết các tài khoản phải thu, phải trả, hàng tồn kho phải được theo dõi chi tiết cho từng giao dịch để có thể trình bày luồng tiền thu hồi hoặc thanh toán theo 3 loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính. Ví dụ: Khoản tiền trả nợ cho nhà thầu liên quan đến hoạt động XDCB được phân loại là luồng tiền từ hoạt động đầu tư, khoản trả tiền nợ người bán cung cấp hàng hóa dịch vụ cho sản xuất, kinh doanh được phân loại là luồng tiền từ hoạt động kinh doanh.

- Đối với sổ kế toán chi tiết các tài khoản phản ánh tiền phải được chi tiết để theo dõi các luồng tiền thu và chi liên quan đến 3 loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính làm căn cứ tổng hợp khi lập Báo cáo lưu chuyển tiền tệ. Ví dụ, đối với khoản tiền trả ngân hàng về gốc và lãi vay, kế toán phải phản ánh riêng số tiền trả lãi vay là luồng tiền từ hoạt động kinh doanh hoặc đầu tư và số tiền trả gốc vay là luồng tiền từ hoạt động tài chính.

- Tại thời điểm cuối niên độ kế toán, khi lập Báo cáo lưu chuyển tiền tệ, doanh nghiệp phải xác định các khoản đầu tư ngắn hạn có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua thoả mãn định nghĩa được coi là tương đương tiền phù hợp với quy định của Chuẩn mực “Báo cáo lưu chuyển tiền tệ” để loại trừ ra khỏi luồng tiền từ hoạt động đầu tư. Giá trị của các khoản tương đương tiền được cộng (+) vào chỉ tiêu “Tiền và các khoản tương đương tiền cuối kỳ” trên Báo cáo lưu chuyển tiền tệ.

4. Phương pháp lập Báo cáo lưu chuyển tiền tệ năm

4.1. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh:

Luồng tiền từ hoạt động kinh doanh phản ánh các luồng tiền vào và luồng tiền ra liên quan đến hoạt động sản xuất, kinh doanh trong kỳ, bao gồm cả luồng tiền liên quan đến chứng khoán nắm giữ vì mục đích kinh doanh.

Luồng tiền từ hoạt động kinh doanh được lập theo một trong hai phương pháp: Phương pháp trực tiếp hoặc phương pháp gián tiếp.

4.1.1. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh theo phương pháp trực tiếp (Xem Mẫu số B 03-DN)

a. Nguyên tắc lập:

Theo phương pháp trực tiếp, các luồng tiền vào và luồng tiền ra từ hoạt động kinh doanh được xác định và trình bày trong Báo cáo lưu chuyển tiền tệ bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các sổ kế toán tổng hợp và chi tiết của doanh nghiệp.

b. Phương pháp lập các chỉ tiêu cụ thể

- Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác (Mã số 01)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu (tổng giá thanh toán) trong kỳ do bán hàng hóa, thành phẩm, cung cấp dịch vụ, tiền bản quyền, phí, hoa hồng và các khoản doanh thu khác (như bán chứng khoán kinh doanh), kể cả các khoản tiền đã thu từ các khoản nợ phải thu liên quan đến các giao dịch bán hàng hoá, cung cấp dịch vụ và doanh thu khác phát sinh từ các kỳ trước nhưng kỳ này mới thu được tiền và số tiền ứng trước của người mua hàng hoá, dịch vụ.

Chỉ tiêu này không bao gồm các khoản tiền thu từ thanh lý, nhượng bán TSCĐ, BĐSĐT, tiền thu hồi các khoản cho vay, góp vốn đầu tư vào đơn vị khác, cổ tức và lợi nhuận được chia và các khoản tiền thu khác được phân loại là luồng tiền từ hoạt động đầu tư; Các khoản tiền thu được do đi vay, nhận vốn góp của chủ sở hữu được phân loại là luồng tiền từ hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112 (phần thu tiền), sổ kế toán các tài khoản phải thu (chi tiết tiền thu từ bán hàng, cung cấp dịch vụ chuyển trả ngay các khoản nợ phải trả), sau khi đối chiếu với sổ kế toán các TK 511, 131 (chi tiết các khoản doanh thu bán hàng, cung cấp dịch vụ thu tiền ngay, số tiền thu hồi các khoản phải thu hoặc thu tiền ứng trước trong kỳ) hoặc các TK 515, 121 (chi tiết số tiền thu từ bán chứng khoán kinh doanh).

- Tiền chi trả cho người cung cấp hàng hoá, dịch vụ (Mã số 02)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả trong kỳ do mua hàng hóa, dịch vụ, thanh toán các khoản chi phí phục vụ cho sản xuất, kinh doanh, kể cả số tiền chi mua chứng khoán kinh doanh và số tiền đã thanh toán các khoản nợ phải trả hoặc ứng trước cho người bán hàng hóa, cung cấp dịch vụ liên quan đến hoạt động sản xuất, kinh doanh.

Chỉ tiêu này không bao gồm các khoản tiền chi để mua sắm, xây dựng TSCĐ, BĐSĐT, XDCB (kể cả chi mua NVL để sử dụng cho XDCB), tiền chi cho vay, góp vốn đầu tư vào đơn vị khác, và các khoản tiền chi khác được phân loại là luồng tiền từ hoạt động đầu tư; Các khoản tiền chi trả nợ gốc vay, trả lại vốn góp cho chủ sở hữu, cổ tức và lợi nhuận đã trả cho chủ sở hữu được phân loại là luồng tiền từ hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112 (phần chi tiền), sổ kế toán các tài khoản phải thu và đi vay (chi tiết tiền đi vay nhận được hoặc thu nợ phải thu chuyển trả ngay các khoản nợ phải trả), sau khi đối chiếu với sổ kế toán các TK 331, các TK phản ánh hàng tồn kho. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( …).

- Tiền chi trả cho người lao động (Mã số 03)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cho người lao động trong kỳ báo cáo về tiền lương, tiền công, phụ cấp, tiền thưởng... do doanh nghiệp đã thanh toán hoặc tạm ứng.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112 (chi tiết tiền trả cho người lao động), sau khi đối chiếu với sổ kế toán TK 334 (chi tiết số đã trả bằng tiền) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tiền lãi vay đã trả (Mã số 04)

Chỉ tiêu này được lập căn cứ vào tổng số tiền lãi vay đã trả trong kỳ báo cáo, bao gồm tiền lãi vay phát sinh trong kỳ và trả ngay kỳ này, tiền lãi vay phải trả của các kỳ trước đã trả trong kỳ này, lãi tiền vay trả trước trong kỳ này.

Chỉ tiêu này không bao gồm số tiền lãi vay đã trả trong kỳ được vốn hóa vào giá trị các tài sản dở dang được phân loại là luồng tiền từ hoạt động đầu tư. Trường hợp số lãi vay đã trả trong kỳ vừa được vốn hóa, vừa được tính vào chi phí tài chính thì kế toán căn cứ tỷ lệ vốn hóa lãi vay áp dụng cho kỳ báo cáo theo quy định của Chuẩn mực kế toán “Chi phí đi vay” để xác định số lãi vay đã trả của luồng tiền từ hoạt động kinh doanh và luồng tiền hoạt động đầu tư.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112, 113 (chi tiết tiền chi trả lãi tiền vay); sổ kế toán các tài khoản phải thu (chi tiết tiền trả lãi vay từ tiền thu các khoản phải thu) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán TK 335, 635, 242 và các Tài khoản liên quan khác. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Thuế TNDN đã nộp (Mã số 05)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã nộp thuế TNDN cho Nhà nước trong kỳ báo cáo, bao gồm số tiền thuế TNDN đã nộp của kỳ này, số thuế TNDN còn nợ từ các kỳ trước đã nộp trong kỳ này và số thuế TNDN nộp trước (nếu có).

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112, 113 (chi tiết tiền nộp thuế TNDN), sau khi đối chiếu với sổ kế toán TK 3334. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( …).

- Tiền thu khác từ hoạt động kinh doanh (Mã số 06)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ các khoản khác từ hoạt động kinh doanh, ngoài khoản tiền thu được phản ánh ở Mã số 01, như: Tiền thu từ khoản thu nhập khác (tiền thu về được bồi thường, được phạt, tiền thưởng và các khoản tiền thu khác...); Tiền đã thu do được hoàn thuế; Tiền thu được do nhận ký quỹ, ký cược; Tiền thu hồi các khoản đưa đi ký cược, ký quỹ; Tiền thu từ nguồn kinh phí sự nghiệp, dự án (nếu có); Tiền được các tổ chức, cá nhân bên ngoài thưởng, hỗ trợ; Tiền nhận được ghi tăng các quỹ do cấp trên cấp hoặc cấp dưới nộp...

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112 sau khi đối chiếu với sổ kế toán các TK 711, 133, 141, 244 và sổ kế toán các tài khoản khác có liên quan trong kỳ báo cáo.

- Tiền chi khác cho hoạt động kinh doanh (Mã số 07)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi cho các khoản khác, ngoài các khoản tiền chi liên quan đến hoạt động sản xuất, kinh doanh trong kỳ báo cáo được phản ánh ở Mã số 02, 03, 04, 05, như: Tiền chi bồi thường, bị phạt và các khoản chi phí khác; Tiền nộp các loại thuế (không bao gồm thuế TNDN); Tiền nộp các loại phí, lệ phí, tiền thuê đất; Tiền nộp các khoản BHXH, BHYT, BHTN, KPCĐ; Tiền chi đưa đi ký cược, ký quỹ; Tiền trả lại các khoản nhận ký cược, ký quỹ, tiền chi trực tiếp bằng nguồn dự phòng phải trả; Tiền chi trực tiếp từ quỹ khen thưởng, phúc lợi; Quỹ phát triển khoa học và công nghệ; Tiền chi trực tiếp từ các quỹ khác thuộc vốn chủ sở hữu; Tiền chi trực tiếp từ nguồn kinh phí sự nghiệp, kinh phí dự án,…

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, 113 trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các TK 811, 161, 244, 333, 338, 344, 352, 353, 356 và các Tài khoản liên quan khác. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Lưu chuyển tiền thuần từ hoạt động kinh doanh (Mã số 20)

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động kinh doanh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu từ Mã số 01 đến Mã số 07. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (…).

Mã số 20 = Mã số 01 + Mã số 02 + Mã số 03 + Mã số 04 + Mã số 05 + Mã số 06 + Mã số 07

4.1.2. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh theo phương pháp gián tiếp (Xem Mẫu số B03-DN)

a. Nguyên tắc lập:

Theo phương pháp gián tiếp, các luồng tiền vào và các luồng tiền ra từ hoạt động kinh doanh được tính và xác định trước hết bằng cách điều chỉnh lợi nhuận trước thuế TNDN của hoạt động kinh doanh khỏi ảnh hưởng của các khoản mục không phải bằng tiền, các thay đổi trong kỳ của hàng tồn kho, các khoản phải thu, phải trả từ hoạt động kinh doanh và các khoản mà ảnh hưởng về tiền của chúng là luồng tiền từ hoạt động đầu tư, gồm:

- Các khoản chi phí không bằng tiền, như: Khấu hao TSCĐ, dự phòng...

- Các khoản lãi, lỗ không bằng tiền, như lãi, lỗ chênh lệch tỷ giá hối đoái, góp vốn bằng tài sản phi tiền tệ;

- Các khoản lãi, lỗ được phân loại là luồng tiền từ hoạt động đầu tư, như: Lãi, lỗ về thanh lý, nhượng bán TSCĐ và bất động sản đầu tư, tiền lãi cho vay, lãi tiền gửi, cổ tức và lợi nhuận được chia...;

- Chi phí lãi vay đã ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ.

- Luồng tiền từ hoạt động kinh doanh được điều chỉnh tiếp tục với sự thay đổi vốn lưu động, chi phí trả trước dài hạn và các khoản thu, chi khác từ hoạt động kinh doanh, như:

+ Các thay đổi trong kỳ báo cáo của khoản mục hàng tồn kho, các khoản phải thu, các khoản phải trả từ hoạt động kinh doanh;

+ Các thay đổi của chi phí trả trước;

+ Lãi tiền vay đã trả;

+ Thuế TNDN đã nộp;

+ Tiền thu khác từ hoạt động kinh doanh;

+ Tiền chi khác từ hoạt động kinh doanh.

b. Phương pháp lập các chỉ tiêu cụ thể

- Lợi nhuận trước thuế (Mã số 01)

Chỉ tiêu này được lấy từ chỉ tiêu Tổng lợi nhuận kế toán trước thuế (Mã số 50) trên Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo. Nếu số liệu này là số âm (trường hợp lỗ), thì ghi trong ngoặc đơn (…).

- Khấu hao TSCĐ và BĐSĐT (Mã số 02)

+ Trường hợp doanh nghiệp bóc tách riêng được số khấu hao còn nằm trong hàng tồn kho và số khấu hao đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ: Chỉ tiêu “Khấu hao TSCĐ và BĐSĐT” chỉ bao gồm số khấu hao đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ; Chỉ tiêu “Tăng, giảm hàng tồn kho” không bao gồm số khấu hao nằm trong giá trị hàng tồn kho cuối kỳ (chưa được xác định là tiêu thụ trong kỳ);

+ Trường hợp doanh nghiệp không thể bóc tách riêng được số khấu hao còn nằm trong hàng tồn kho và khấu hao số đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ thì thực hiện theo nguyên tắc: Chỉ tiêu “Khấu hao TSCĐ và BĐSĐT” bao gồm số khấu hao đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ cộng với số khấu hao liên quan đến hàng tồn kho chưa tiêu thụ; Chỉ tiêu “Tăng, giảm hàng tồn kho” bao gồm cả số khấu hao TSCĐ nằm trong giá trị hàng tồn kho cuối kỳ (chưa được xác định là tiêu thụ trong kỳ).

Trong mọi trường hợp, doanh nghiệp đều phải loại trừ khỏi Báo cáo lưu chuyển tiền tệ số khấu hao nằm trong giá trị xây dựng cơ bản dở dang, số hao mòn đã ghi giảm nguồn kinh phí, quỹ khen thưởng phúc lợi đã hình thành TSCĐ, giảm Quỹ phát triển KH&CN đã hình thành TSCĐ phát sinh trong kỳ. Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu "Lợi nhuận trước thuế".

- Các khoản dự phòng (Mã số 03)

Chỉ tiêu này phản ánh ảnh hưởng của việc trích lập, hoàn nhập và sử dụng các khoản dự phòng đến các luồng tiền trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào số chênh lệch giữa số dư đầu kỳ và số dư cuối kỳ của các khoản dự phòng tổn thất tài sản (dự phòng giảm giá chứng khoán kinh doanh, dự phòng tổn thất đầu tư tài chính, dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi) và dự phòng phải trả trên Bảng cân đối kế toán.

Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu “Lợi nhuận trước thuế” nếu tổng số dư cuối kỳ của các khoản dự phòng lớn hơn tổng số dư đầu kỳ hoặc được trừ vào số liệu chỉ tiêu “Lợi nhuận trước thuế” nếu tổng số dư cuối kỳ của các khoản dự phòng nhỏ hơn tổng số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Lãi/lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Mã số 04)

Chỉ tiêu này phản ánh lãi (hoặc lỗ) chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ đã được phản ánh vào lợi nhuận trước thuế trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào chênh lệch số phát sinh Có và phát sinh Nợ TK 4131 đối chiếu sổ kế toán TK 515 (chi tiết lãi do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ) hoặc TK 635 (chi tiết lỗ do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ).

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận trước thuế”, nếu có lãi chênh lệch tỷ giá hối đoái, hoặc được cộng (+) vào chỉ tiêu “Lợi nhuận trước thuế”, nếu có lỗ chênh lệch tỷ giá hối đoái.

- Lãi/lỗ từ hoạt động đầu tư (Mã số 05)

Chỉ tiêu này căn cứ vào tổng số lãi, lỗ phát sinh trong kỳ đã được phản ánh vào lợi nhuận trước thuế nhưng được phân loại là luồng tiền từ hoạt động đầu tư, gồm:

+ Lãi, lỗ từ việc thanh lý, nhượng bán TSCĐ, BĐSĐT;

+ Lãi, lỗ từ việc đánh giá lại tài sản phi tiền tệ mang đi góp vốn, đầu tư vào đơn vị khác

+ Lãi, lỗ từ việc bán, thu hồi các khoản đầu tư tài chính (không bao gồm lãi, lỗ mua bán chứng khoán kinh doanh), như: Các khoản đầu tư vào công ty con, liên doanh, liên kết; Các khoản đầu tư nắm giữ đến ngày đáo hạn;

+ Khoản tổn thất hoặc hoàn nhập tổn thất của các khoản đầu tư nắm giữ đến ngày đáo hạn;

+ Lãi cho vay, lãi tiền gửi, cổ tức và lợi nhuận được chia.

Chỉ tiêu này được lập căn cứ vào sổ kế toán các TK 5117, 515, 711, 632, 635, 811 và các tài khoản khác có liên quan (chi tiết phần lãi, lỗ được xác định là luồng tiền từ hoạt động đầu tư) trong kỳ báo cáo.

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận trước thuế” nếu hoạt động đầu tư có lãi thuần và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…); hoặc được cộng (+) vào chỉ tiêu “Lợi nhuận trước thuế”, nếu hoạt động đầu tư có lỗ thuần.

- Chi phí lãi vay (Mã số 06)

Chỉ tiêu này phản ánh chi phí lãi vay đã ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo, kể cả chi phí phát hành trái phiếu của trái phiếu thường và trái phiếu chuyển đổi; Số chi phí lãi vay hàng kỳ tính theo lãi suất thực tế được ghi tăng cấu phần nợ của trái phiếu chuyển đổi. Chỉ tiêu này được lập căn cứ vào sổ kế toán TK 635 (chi tiết chi phí lãi vay kỳ báo cáo) sau khi đối chiếu với chỉ tiêu “Chi phí lãi vay” trong Báo cáo kết quả hoạt động kinh doanh.

Số liệu chỉ tiêu này được cộng vào số liệu chỉ tiêu “Lợi nhuận trước thuế”.

- Các khoản điều chỉnh khác (Mã số 07)

Chỉ tiêu này phản ánh số trích lập hoặc hoàn nhập Quỹ Bình ổn giá hoặc Quỹ phát triển khoa học và công nghệ trong kỳ. Chỉ tiêu này được lập căn cứ vào sổ kế toán các TK 356, 357.

Số liệu chỉ tiêu này được cộng vào số liệu chỉ tiêu “Lợi nhuận trước thuế” nếu trong kỳ trích lập thêm các Quỹ hoặc được trừ khỏi chỉ tiêu “Lợi nhuận trước thuế” nếu trong kỳ hoàn nhập các quỹ.

- Lợi nhuận kinh doanh trước những thay đổi vốn lưu động (Mã số 08)

Chỉ tiêu này phản ánh luồng tiền được tạo ra từ hoạt động kinh doanh trong kỳ báo cáo sau khi đã loại trừ ảnh hưởng của các khoản mục thu nhập và chi phí không phải bằng tiền. Chỉ tiêu này được lập căn cứ vào lợi nhuận trước thuế TNDN cộng (+) các khoản điều chỉnh. Mã số 08 = Mã số 01 + Mã số 02 + Mã số 03 + Mã số 04 + Mã số 05 + Mã số 06 + Mã số 07. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (…).

- Tăng, giảm các khoản phải thu (Mã số 09)

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các tài khoản phải thu (chi tiết phần liên quan đến hoạt động sản xuất, kinh doanh), như: TK 131, 136, 138, 133, 141, 244, 331 (chi tiết số trả trước cho người bán) trong kỳ báo cáo.

Chỉ tiêu này không bao gồm các khoản phải thu liên quan đến hoạt động đầu tư, như: Số tiền ứng trước cho nhà thầu XDCB; Phải thu về cho vay (cả gốc và lãi); Phải thu về lãi tiền gửi, cổ tức và lợi nhuận được chia; Phải thu về thanh lý, nhượng bán TSCĐ, BĐSĐT, các khoản đầu tư tài chính; Giá trị TSCĐ mang đi cầm cố, thế chấp…

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tăng, giảm hàng tồn kho (Mã số 10)

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các tài khoản hàng tồn kho (không bao gồm số dư của tài khoản “Dự phòng giảm giá hàng tồn kho” trên cơ sở đã loại trừ: Giá trị hàng tồn kho dùng cho hoạt động đầu tư XDCB hoặc hàng tồn kho dùng để trao đổi lấy TSCĐ, BĐSĐT; Chi phí sản xuất thử được tính vào nguyên giá TSCĐ hình thành từ XDCB. Trường hợp trong kỳ mua hàng tồn kho nhưng chưa xác định được mục đích sử dụng (cho hoạt động kinh doanh hay đầu tư XDCB) thì giá trị hàng tồn kho được tính trong chỉ tiêu này.

Trường hợp doanh nghiệp bóc tách riêng được số khấu hao TSCĐ còn nằm trong hàng tồn kho và khấu hao số đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ (chỉ tiêu “Khấu hao TSCĐ” - mã số 02 chỉ bao gồm số khấu hao TSCĐ đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ) thì chỉ tiêu này không bao gồm số khấu hao TSCĐ nằm trong giá trị hàng tồn kho cuối kỳ (chưa được xác định là tiêu thụ trong kỳ);

Trường hợp doanh nghiệp không thể bóc tách riêng được số khấu hao TSCĐ còn nằm trong hàng tồn kho và khấu hao số đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ (chỉ tiêu “Khấu hao TSCĐ” - mã số 02 bao gồm cả số khấu hao TSCĐ liên quan đến hàng tồn kho chưa tiêu thụ) thì chỉ tiêu này bao gồm cả số khấu hao TSCĐ nằm trong giá trị hàng tồn kho cuối kỳ (chưa được xác định là tiêu thụ trong kỳ).

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tăng, giảm các khoản phải trả (Mã số 11)

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ với số dư đầu kỳ của các tài khoản nợ phải trả (chi tiết phần liên quan đến hoạt động sản xuất, kinh doanh), như: TK 331, 333, 334, 335, 336, 337, 338, 344, 131 (chi tiết người mua trả tiền trước).

Chỉ tiêu này không bao gồm số thuế TNDN phải nộp (phát sinh Có TK 3334), lãi tiền vay phải trả (phát sinh Có TK 335, chi tiết lãi vay phải trả).

Chỉ tiêu này không bao gồm các khoản phải trả liên quan đến hoạt động đầu tư, như: Số tiền người mua trả trước liên quan đến việc thanh lý, nhượng bán TSCĐ, BĐSĐT; Các khoản phải trả liên quan đến hoạt động mua sắm, xây dựng TSCĐ, BĐSĐT; Các khoản phải trả mua các công cụ vốn và công cụ nợ..; và các khoản phải trả liên quan đến hoạt động tài chính, như: Phải trả gốc vay, gốc trái phiếu, nợ thuê tài chính; Cổ tức, lợi nhuận phải trả.

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tăng, giảm chi phí trả trước (Mã số 12)

Chỉ tiêu này được lập căn cứ vào tổng chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của TK 242 “Chi phí trả trước” trong kỳ báo cáo trên cơ sở đã loại trừ khoản chi phí trả trước liên quan đến luồng tiền từ hoạt động đầu tư, như: Tiền thuê đất đủ tiêu chuẩn ghi nhận là TSCĐ vô hình và khoản trả trước lãi vay được vốn hóa.

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu số dư cuối kỳ nhỏ hơn số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu số dư cuối kỳ lớn hơn số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tăng, giảm chứng khoán kinh doanh (Mã số 13)

Chỉ tiêu này được lập căn cứ vào tổng chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của TK 121 “Chứng khoán kinh doanh” trong kỳ báo cáo.

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu số dư cuối kỳ nhỏ hơn số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu số dư cuối kỳ lớn hơn số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tiền lãi vay đã trả (Mã số 14)

Chỉ tiêu này được lập căn cứ vào tổng số tiền lãi vay đã trả trong kỳ báo cáo, bao gồm tiền lãi vay phát sinh trong kỳ và trả ngay kỳ này, tiền lãi vay phải trả của các kỳ trước đã trả trong kỳ này, lãi tiền vay trả trước trong kỳ này.

Chỉ tiêu này không bao gồm số tiền lãi vay đã trả trong kỳ được vốn hóa vào giá trị các tài sản dở dang được phân loại là luồng tiền từ hoạt động đầu tư. Trường hợp số lãi vay đã trả trong kỳ vừa được vốn hóa, vừa được tính vào chi phí tài chính thì kế toán căn cứ tỷ lệ vốn hóa lãi vay áp dụng cho kỳ báo cáo theo quy định của Chuẩn mực kế toán “Chi phí đi vay” để xác định số lãi vay đã trả của luồng tiền từ hoạt động kinh doanh và luồng tiền hoạt động đầu tư.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112, 113 (chi tiết tiền chi trả lãi tiền vay); sổ kế toán các tài khoản phải thu (chi tiết tiền trả lãi vay từ tiền thu các khoản phải thu) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán TK 335, 635, 242 và các Tài khoản liên quan khác.

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Thuế TNDN đã nộp (Mã số 15)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã nộp thuế TNDN cho Nhà nước trong kỳ báo cáo, bao gồm số tiền thuế TNDN đã nộp của kỳ này, số thuế TNDN còn nợ từ các kỳ trước đã nộp trong kỳ này và số thuế TNDN nộp trước (nếu có).

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112, 113 (chi tiết tiền nộp thuế TNDN), sau khi đối chiếu với sổ kế toán TK 3334. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tiền thu khác từ hoạt động kinh doanh (Mã số 16)

Chỉ tiêu này phản ánh các khoản tiền thu khác phát sinh từ hoạt động kinh doanh ngoài các khoản đã nêu ở các Mã số từ 01 đến 14, như: Tiền thu từ nguồn kinh phí sự nghiệp, dự án (nếu có); Tiền được các tổ chức, cá nhân bên ngoài thưởng, hỗ trợ ghi tăng các quỹ của doanh nghiệp; Tiền nhận được ghi tăng các quỹ do cấp trên cấp hoặc cấp dưới nộp; Lãi tiền gửi của Quỹ bình ổn giá (nếu không được ghi nhận vào doanh thu hoạt động tài chính mà ghi tăng Quỹ trực tiếp); Tiền thu từ cổ phần hóa tại các doanh nghiệp được cổ phần hóa... trong kỳ báo cáo.

Chỉ tiêu này được lập căn cứ vào sổ kế toán các TK 111, 112, 113 sau khi đối chiếu với sổ kế toán các tài khoản có liên quan trong kỳ báo cáo. Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động”.

- Tiền chi khác cho hoạt động kinh doanh (Mã số 17)

Chỉ tiêu này phản ánh các khoản tiền chi khác phát sinh từ hoạt động kinh doanh ngoài các khoản đã nêu ở các Mã số từ 01 đến 14, như: Tiền chi từ Quỹ khen thưởng, phúc lợi, Quỹ phát triển khoa học và công nghệ; Tiền chi trực tiếp bằng nguồn kinh phí sự nghiệp, dự án; Tiền chi trực tiếp từ tiền thu cổ phần hóa nộp lên cấp trên, nộp cho chủ sở hữu; Tiền chi phí cổ phần hóa, tiền hỗ trợ người lao động theo chính sách...

Chỉ tiêu này được lập căn cứ vào sổ kế toán các TK 111, 112, 113 sau khi đối chiếu với sổ kế toán các tài khoản có liên quan trong kỳ báo cáo. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động”.

- Lưu chuyển tiền thuần từ hoạt động kinh doanh (Mã số 20)

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động kinh doanh trong kỳ báo cáo. Số liệu chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 08 đến Mã số 16. Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn (…).

Mã số 20 = Mã số 08 + Mã số 09 + Mã số 10 + Mã số 11 + Mã số 12 + Mã số 13 + Mã số 14 + Mã số 15 + Mã số 16 + Mã số 17

4.2. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động đầu tư

a) Nguyên tắc lập:

- Luồng tiền từ hoạt động đầu tư được lập và trình bày trên Báo cáo lưu chuyển tiền tệ một cách riêng biệt các luồng tiền vào và các luồng tiền ra, trừ trường hợp các luồng tiền được báo cáo trên cơ sở thuần đề cập trong đoạn 18 của Chuẩn mực “Báo cáo lưu chuyển tiền tệ”.

- Luồng tiền từ hoạt động đầu tư được lập theo phương pháp trực tiếp hoặc trực tiếp có điều chỉnh.

+ Theo phương pháp trực tiếp, các luồng tiền vào, ra trong kỳ từ hoạt động đầu tư được xác định bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các ghi chép kế toán của doanh nghiệp.

+ Theo phương pháp trực tiếp có điều chỉnh, các luồng tiền vào và ra trong kỳ được xác định bằng số chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các khoản mục trên Bảng cân đối kế toán có liên quan sau đó điều chỉnh cho ảnh hưởng của các khoản mục phi tiền tệ.

+ Thông tư này hướng dẫn lập luồng tiền từ hoạt động đầu tư theo phương pháp trực tiếp. Trường hợp lập theo phương pháp trực tiếp có điều chỉnh, doanh nghiệp vận dụng phương pháp lập Báo cáo lưu chuyển tiền tệ hợp nhất được quy định tại Thông tư số 202/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính hướng dẫn phương pháp lập và trình bày Báo cáo tài chính hợp nhất và các văn bản sửa đổi, bổ sung, thay thế.

b) Phương pháp lập các chỉ tiêu cụ thể theo phương pháp trực tiếp (Xem Mẫu số B03-DN)

- Tiền chi mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác (Mã số 21)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thực chi để mua sắm, xây dựng TSCĐ hữu hình, TSCĐ vô hình, tiền chi cho giai đoạn triển khai đã được vốn hoá thành TSCĐ vô hình, tiền chi cho hoạt động đầu tư xây dựng dở dang, đầu tư bất động sản trong kỳ báo cáo. Chi phí sản xuất thử sau khi bù trừ với số tiền thu từ bán sản phẩm sản xuất thử của TSCĐ hình thành từ hoạt động XDCB được cộng vào chỉ tiêu này (nếu chi lớn hơn thu) hoặc trừ vào chỉ tiêu này (nếu thu lớn hơn chi).

Chỉ tiêu này phản ánh cả số tiền đã thực trả để mua nguyên vật liệu, tài sản, sử dụng cho XDCB nhưng đến cuối kỳ chưa xuất dùng cho hoạt động đầu tư XDCB; Số tiền đã ứng trước cho nhà thầu XDCB nhưng chưa nghiệm thu khối lượng; Số tiền đã trả để trả nợ người bán trong kỳ liên quan trực tiếp tới việc mua sắm, đầu tư XDCB.

Trường hợp mua nguyên vật liệu, tài sản sử dụng chung cho cả mục đích sản xuất, kinh doanh và đầu tư XDCB nhưng cuối kỳ chưa xác định được giá trị nguyên vật liệu, tài sản sẽ sử dụng cho hoạt động đầu tư XDCB hay hoạt động sản xuất, kinh doanh thì số tiền đã trả không phản ánh vào chỉ tiêu này mà phản ánh ở luồng tiền từ hoạt động kinh doanh.

Chỉ tiêu này không bao gồm số nhận nợ thuê tài chính, giá trị tài sản phi tiền tệ khác dùng để thanh toán khi mua sắm TSCĐ, BĐSDT, XDCB hoặc giá trị TSCĐ, BĐSĐT, XDCB tăng trong kỳ nhưng chưa được trả bằng tiền.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, 113 (chi tiết số tiền chi mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác, kể cả số tiền lãi vay đã trả được vốn hóa), sổ kế toán các tài khoản phải thu (chi tiết tiền thu nợ chuyển trả ngay cho hoạt động mua sắm, XDCB), sổ kế toán TK 3411 (chi tiết số tiền vay nhận được chuyển trả ngay cho người bán), sổ kế toán TK 331 (chi tiết khoản ứng trước hoặc trả nợ cho nhà thầu XDCB, trả nợ cho người bán TSCĐ, BĐSĐT), sau khi đối chiếu với sổ kế toán các TK 211, 213, 217, 241 trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tiền thu thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác (Mã số 22)

Chỉ tiêu này được lập căn cứ vào số tiền thuần đã thu từ việc thanh lý, nhượng bán TSCĐ hữu hình, TSCĐ vô hình và bất động sản đầu tư trong kỳ báo cáo, kể cả số tiền thu hồi các khoản nợ phải thu liên quan trực tiếp tới việc thanh lý, nhượng bán TSCĐ và tài sản dài hạn khác.

Chỉ tiêu này không bao gồm số thu bằng tài sản phi tiền tệ hoặc số tiền phải thu nhưng chưa thu được trong kỳ báo cáo từ việc thanh lý nhượng bán TSCĐ, BĐSĐT và tài sản dài hạn khác; Không bao gồm các khoản chi phí phi tiền tệ liên quan đến hoạt động thanh lý nhượng bán TSCĐ, BĐSĐT và giá trị còn lại của TSCĐ, BĐSĐT do đem đi góp vốn liên doanh, liên kết hoặc các khoản tổn thất.

Số liệu để ghi vào chỉ tiêu này là chênh lệch giữa số tiền thu và số tiền chi cho việc thanh lý, nhượng bán TSCĐ, BĐSĐT và các tài sản dài hạn khác. Số tiền thu được lấy từ sổ kế toán các TK 111, 112, 113, sau khi đối chiếu với sổ kế toán các TK 711, 5117, 131 (chi tiết tiền thu thanh lý, nhượng bán TSCĐ, BĐS đầu tư và các tài sản dài hạn khác) trong kỳ báo cáo. Số tiền chi được lấy từ sổ kế toán các TK 111, 112, 113, sau khi đối chiếu với sổ kế toán các TK 632, 811 (Chi tiết chi về thanh lý, nhượng bán TSCĐ, BĐS đầu tư) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…) nếu số tiền thực thu nhỏ hơn số tiền thực chi.

- Tiền chi cho vay và mua các công cụ nợ của đơn vị khác (Mã số 23)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã gửi vào ngân hàng có kỳ hạn trên 3 tháng, tiền đã chi cho bên khác vay, tiền chi của bên mua trong giao dịch mua bán lại trái phiếu Chính phủ và REPO chứng khoán, chi mua các công cụ nợ của đơn vị khác (trái phiếu, thương phiếu, cổ phiếu ưu đãi phân loại là nợ phải trả…) vì mục đích đầu tư nắm giữ đến ngày đáo hạn trong kỳ báo cáo.

Chỉ tiêu này không bao gồm tiền chi mua các công cụ nợ được coi là các khoản tương đương tiền và mua các công cụ nợ nắm giữ vì mục đích kinh doanh (kiếm lời từ chênh lệch giá mua, bán); Các khoản cho vay, mua các công cụ nợ đã trả bằng tài sản phi tiền tệ hoặc đảo nợ.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, 113, sau khi đối chiếu với sổ kế toán TK 128, 171 trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tiền thu hồi cho vay, bán lại công cụ nợ của đơn vị khác (Mã số 24)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ việc rút tiền gửi ngân hàng có kỳ hạn trên 3 tháng; Tiền thu của bên mua trong giao dịch mua bán lại trái phiếu Chính phủ và REPO chứng khoán; Tiền thu hồi lại gốc đã cho vay, gốc trái phiếu, cổ phiếu ưu đãi được phân loại là nợ phải trả và các công cụ nợ của đơn vị khác trong kỳ báo cáo.

Chỉ tiêu này không bao gồm tiền thu từ bán các công cụ nợ được coi là các khoản tương đương tiền và bán các công cụ nợ được phân loại là chứng khoán kinh doanh; Không bao gồm các khoản thu hồi bằng tài sản phi tiền tệ hoặc chuyển công cụ nợ thành công cụ vốn của đơn vị khác.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, 113, sau khi đối chiếu với sổ kế toán TK 128, 171 trong kỳ báo cáo.

- Tiền chi đầu tư góp vốn vào đơn vị khác (Mã số 25)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi để đầu tư vào công cụ vốn của đơn vị khác trong kỳ báo cáo (kể cả tiền chi trả nợ để mua công cụ vốn từ kỳ trước), bao gồm tiền chi đầu tư vốn dưới hình thức mua cổ phiếu phổ thông có quyền biểu quyết, mua cổ phiếu ưu đãi được phân loại là vốn chủ sở hữu, góp vốn vào công ty con, công ty liên doanh, liên kết,…

Chỉ tiêu này không bao gồm tiền chi mua cổ phiếu nắm giữ vì mục đích kinh doanh; Chi mua cổ phiếu ưu đãi được phân loại là nợ phải trả, Đầu tư vào đơn vị khác bằng tài sản phi tiền tệ; đầu tư dưới hình thức phát hành cổ phiếu hoặc trái phiếu; Chuyển công cụ nợ thành vốn góp hoặc còn nợ chưa thanh toán.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, 113, sau khi đối chiếu với sổ kế toán các TK 221, 222, 2281, 331 trong kỳ báo cáo và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tiền thu hồi đầu tư vốn vào đơn vị khác (Mã số 26)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu hồi do bán lại hoặc thanh lý các khoản vốn đã đầu tư vào đơn vị khác trong kỳ báo cáo (kể cả tiền thu nợ phải thu bán công cụ vốn từ kỳ trước).

Chỉ tiêu này không bao gồm tiền thu do bán cổ phiếu nắm giữ vì mục đích kinh doanh; Giá trị khoản đầu tư được thu hồi bằng tài sản phi tiền tệ, bằng công cụ nợ hoặc công cụ vốn của đơn vị khác; Hoặc chưa được thanh toán bằng tiền.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, 113, sau khi đối chiếu với sổ kế toán các TK 221, 222, 2281, 131 trong kỳ báo cáo.

- Thu lãi tiền cho vay, cổ tức và lợi nhuận được chia (Mã số 27)

Chỉ tiêu này được lập căn cứ vào số tiền thu về các khoản tiền lãi cho vay, lãi tiền gửi, lãi trái phiếu, cổ tức và lợi nhuận nhận được từ đầu tư vốn vào các đơn vị khác trong kỳ báo cáo. Chỉ tiêu này không bao gồm các khoản lãi, cổ tức nhận được bằng cổ phiếu hoặc bằng tài sản phi tiền tệ.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, sau khi đối chiếu với sổ kế toán TK 515.

- Lưu chuyển tiền thuần từ hoạt động đầu tư (Mã số 30)

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động đầu tư” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động đầu tư trong kỳ báo cáo. Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 21 đến Mã số 27. Nếu số liệu chỉ tiêu này là số âm thì được ghi dưới hình thức ghi trong ngoặc đơn (…).

Mã số 30 = Mã số 21 + Mã số 22 + Mã số 23 + Mã số 24 + Mã số 25 + Mã số 26 + Mã số 27

4.3. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động tài chính

a. Nguyên tắc lập:

- Luồng tiền từ hoạt động tài chính được lập và trình bày trên Báo cáo lưu chuyển tiền tệ một cách riêng biệt các luồng tiền vào và các luồng tiền ra, trừ trường hợp các luồng tiền được báo cáo trên cơ sở thuần được đề cập trong Chuẩn mực "Báo cáo lưu chuyển tiền tệ".

- Luồng tiền từ hoạt động tài chính được lập theo phương pháp trực tiếp hoặc trực tiếp có điều chỉnh.

+ Theo phương pháp trực tiếp, các luồng tiền vào và ra trong kỳ từ hoạt động tài chính được xác định bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các ghi chép kế toán của doanh nghiệp.

+ Theo phương pháp trực tiếp có điều chỉnh, các luồng tiền vào và ra trong kỳ được xác định bằng số chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các khoản mục trên Bảng cân đối kế toán có liên quan sau đó điều chỉnh cho ảnh hưởng của các khoản mục phi tiền tệ.

+ Thông tư này hướng dẫn lập luồng tiền từ hoạt động tài chính theo phương pháp trực tiếp. Trường hợp lập theo phương pháp trực tiếp có điều chỉnh, doanh nghiệp vận dụng phương pháp lập Báo cáo lưu chuyển tiền tệ hợp nhất được quy định tại Thông tư số 202/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính hướng dẫn phương pháp lập và trình bày Báo cáo tài chính hợp nhất và các văn bản sửa đổi, bổ sung, thay thế.

b. Phương pháp lập các chỉ tiêu cụ thể theo phương pháp trực tiếp (Xem Mẫu số B03-DN)

- Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu (Mã số 31)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu do các chủ sở hữu của doanh nghiệp góp vốn trong kỳ báo cáo. Chỉ tiêu này không bao gồm các khoản vay và nợ được chuyển thành vốn, khoản lợi nhuận sau thuế chưa phân phối chuyển thành vốn góp (kể cả trả cổ tức bằng cổ phiếu) hoặc nhận vốn góp của chủ sở hữu bằng tài sản phi tiền tệ.

Đối với công ty cổ phần, chỉ tiêu này phản ánh số tiền đã thu do phát hành cổ phiếu phổ thông theo giá thực tế phát hành, kể cả tiền thu từ phát hành cổ phiếu ưu đãi được phân loại là vốn chủ sở hữu và phần quyền chọn của trái phiếu chuyển đổi nhưng không bao gồm số tiền đã thu do phát hành cổ phiếu ưu đãi được phân loại là nợ phải trả.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, 113 sau khi đối chiếu với sổ kế toán TK 411 trong kỳ báo cáo.

- Tiền trả lại vốn góp cho các chủ sở hữu, mua lại cổ phiếu đã phát hành (Mã số 32)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả do hoàn lại vốn góp cho các chủ sở hữu của doanh nghiệp dưới các hình thức hoàn trả bằng tiền hoặc mua lại cổ phiếu của doanh nghiệp đã phát hành bằng tiền để huỷ bỏ hoặc sử dụng làm cổ phiếu quỹ trong kỳ báo cáo.

Chỉ tiêu này không bao gồm các khoản trả lại cổ phiếu ưu đãi được phân loại là nợ phải trả, vốn góp của chủ sở hữu bằng tài sản phi tiền tệ hoặc sử dụng vốn góp để bù lỗ kinh doanh.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, 113, sau khi đối chiếu với sổ kế toán các TK 411, 419 trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Tiền thu từ đi vay (Mã số 33)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã nhận được trong kỳ do doanh nghiệp đi vay các tổ chức tài chính, tín dụng và các đối tượng khác trong kỳ báo cáo, kể cả vay dưới hình thức phát hành trái phiếu thông thường hoặc trái phiếu chuyển đổi hoặc phát hành cổ phiếu ưu đãi có điều khoản bắt buộc người phát hành phải mua lại tại một thời điểm nhất định trong tương lai (được phân loại là nợ phải trả). Chỉ tiêu này cũng bao gồm số tiền bên bán nhận được trong giao dịch mua bán lại trái phiếu Chính phủ và các giao dịch Repo chứng khoán khác. Chỉ tiêu này không bao gồm các khoản đi vay bằng tài sản phi tiền tệ hoặc nợ thuê tài chính.

Trường hợp vay dưới hình thức phát hành trái phiếu thường, chỉ tiêu này phản ánh tổng số tiền đã nhận được trong kỳ (bằng mệnh giá trái phiếu điều chỉnh với các khoản chiết khấu, phụ trội trái phiếu hoặc lãi trái phiếu trả trước - nếu có);

Trường hợp vay dưới hình thức phát hành trái phiếu chuyển đổi, chỉ tiêu này phản ánh số tiền tương ứng với phần nợ gốc của trái phiếu chuyển đổi;

Trường hợp vay dưới hình thức phát hành cổ phiếu ưu đãi, chỉ tiêu này phản ánh tổng số tiền đã nhận được trong kỳ do doanh nghiệp phát hành cổ phiếu ưu đãi được phân loại là nợ phải trả do kèm theo điều kiện người phát hành phải mua lại cổ phiếu tại một thời điểm nhất định trong tương lai. Trường hợp điều khoản quy định người phát hành chỉ có nghĩa vụ mua lại cổ phiếu từ người nắm giữ theo mệnh giá, chỉ tiêu này chỉ phản ánh số tiền thu được theo mệnh giá cổ phiếu ưu đãi (số tiền thu được cao hơn mệnh giá đã được kế toán là thặng dư vốn cổ phần được trình bày ở chỉ tiêu “Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu” (Mã số 31));

Trường hợp vay dưới trong giao dịch mua bán lại trái phiếu Chính phủ, chỉ tiêu này phản ánh tổng số tiền đã nhận được trong kỳ tại bên bán trong giao dịch mua, bán lại trái phiếu Chính phủ và REPO chứng khoán.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, 113, các tài khoản phải trả (chi tiết tiền vay nhận được chuyển trả ngay các khoản nợ phải trả) sau khi đối chiếu với sổ kế toán các TK 171, 3411, 3431, 3432, 41112 và các tài khoản khác có liên quan trong kỳ báo cáo.

- Tiền trả nợ gốc vay (Mã số 34)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả về khoản nợ gốc vay, kể cả tiền trả nợ gốc trái phiếu thông thường, trái phiếu chuyển đổi hoặc cổ phiếu ưu đãi có điều khoản bắt buộc người phát hành phải mua lại tại một thời điểm nhất định trong tương lai (được phân loại là nợ phải trả) trong kỳ báo cáo. Chỉ tiêu này cũng bao gồm số tiền bên bán đã trả lại cho bên mua trong giao dịch mua bán lại trái phiếu Chính phủ và các giao dịch Repo chứng khoán khác.

Chỉ tiêu này không bao gồm các khoản trả gốc vay bằng tài sản phi tiền tệ hoặc chuyển nợ vay thành vốn góp.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, sổ kế toán các tài khoản phải thu (phần tiền trả nợ vay từ tiền thu các khoản phải thu), sau khi đối chiếu với sổ kế toán TK 171, 3411, 3431, 3432, 41112 trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, 113, sau khi đối chiếu với sổ kế toán TK 171 trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Tiền trả nợ gốc thuê tài chính (Mã số 35)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả về khoản nợ thuê tài chính trong kỳ báo cáo. Chỉ tiêu không bao gồm khoản trả nợ thuê tài chính bằng tài sản phi tiền tệ hoặc chuyển nợ thuê tài chính thành vốn góp.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, 113, sổ kế toán các tài khoản phải thu (chi tiết tiền trả nợ thuê tài chính từ tiền thu các khoản phải thu), sau khi đối chiếu với sổ kế toán TK 3412 trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Cổ tức, lợi nhuận đã trả cho chủ sở hữu (Mã số 36)

Chỉ tiêu này được lập căn cứ vào tổng số tiền cổ tức và lợi nhuận đã trả cho các chủ sở hữu của doanh nghiệp (kể cả số thuế thu nhập cá nhân đã nộp thay cho chủ sở hữu) trong kỳ báo cáo.

Chỉ tiêu này không bao gồm khoản lợi nhuận được chuyển thành vốn góp của chủ sở hữu, trả cổ tức bằng cổ phiếu hoặc trả bằng tài sản phi tiền tệ và các khoản lợi nhuận đã dùng để trích lập các quỹ.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, 113, sau khi đối chiếu với sổ kế toán các TK 421, 338 (chi tiết số tiền đã trả về cổ tức và lợi nhuận) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Lưu chuyển tiền thuần từ hoạt động tài chính (Mã số 40)

Chỉ tiêu lưu chuyển tiền thuần từ hoạt động tài chính phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động tài chính trong kỳ báo cáo. Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 31 đến Mã số 36. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...). Mã số 40 = Mã số 31 + Mã số 32 + Mã số 33 + Mã số 34 + Mã số 35 + Mã số 36.

4.4. Tổng hợp các luồng tiền trong kỳ (Xem Mẫu số B03-DN)

- Lưu chuyển tiền thuần trong kỳ (Mã số 50)

Chỉ tiêu “Lưu chuyển tiền thuần trong kỳ” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính của doanh nghiệp trong kỳ báo cáo. Mã số 50 = Mã số 20 + Mã số 30 + Mã số 40. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

- Tiền và tương đương tiền đầu kỳ (Mã số 60)

Chỉ tiêu này được lập căn cứ vào số liệu chỉ tiêu “Tiền và tương đương tiền” đầu kỳ báo cáo (Mã số 110, cột “Số đầu kỳ” trên Bảng Cân đối kế toán).

- Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ (Mã số 61)

Chỉ tiêu này được lập căn cứ vào tổng số chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối kỳ của tiền và các khoản tương đương tiền bằng ngoại tệ (Mã số 110 của Bảng cân đối kế toán) tại thời điểm cuối kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112, 113, 128 và các tài khoản liên quan (chi tiết các khoản thoả mãn định nghĩa là tương đương tiền), sau khi đối chiếu với sổ kế toán chi tiết TK 4131 trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số dương nếu có lãi tỷ giá và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…) nếu phát sinh lỗ tỷ giá.

- Tiền và tương đương tiền cuối kỳ (Mã số 70)

Chỉ tiêu này được lập căn cứ vào số liệu chỉ tiêu “Tiền và tương đương tiền” cuối kỳ báo cáo (Mã số 110, cột “Số cuối kỳ” trên Bảng Cân đối kế toán).

Chỉ tiêu này bằng số “Tổng cộng” của các chỉ tiêu Mã số 50, 60 và 61 và bằng chỉ tiêu Mã số 110 trên Bảng cân đối kế toán kỳ đó. Mã số 70 = Mã số 50 + Mã số 60 + Mã số 61.

Điều 115. Phương pháp lập và trình bày Thuyết minh BCTC (Mẫu số B09 - DN)

1. Mục đích của Bản thuyết minh Báo cáo tài chính:

a) Bản thuyết minh Báo cáo tài chính là một bộ phận hợp thành không thể tách rời của Báo cáo tài chính doanh nghiệp dùng để mô tả mang tính tường thuật hoặc phân tích chi tiết các thông tin số liệu đã được trình bày trong Bảng Cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ cũng như các thông tin cần thiết khác theo yêu cầu của các chuẩn mực kế toán cụ thể.

b) Bản thuyết minh Báo cáo tài chính cũng có thể trình bày những thông tin khác nếu doanh nghiệp xét thấy cần thiết cho việc trình bày trung thực, hợp lý Báo cáo tài chính.

2. Nguyên tắc lập và trình bày Bản thuyết minh Báo cáo tài chính

a) Khi lập Báo cáo tài chính năm, doanh nghiệp phải lập Bản thuyết minh Báo cáo tài chính theo đúng quy định của Chuẩn mực kế toán “Trình bày Báo cáo tài chính” và hướng dẫn tại Chế độ Báo cáo tài chính này.

b) Khi lập Báo cáo tài chính giữa niên độ (kể cả dạng đầy đủ và dạng tóm lược) doanh nghiệp phải lập Bản thuyết minh Báo cáo tài chính chọn lọc theo quy định của Chuẩn mực kế toán “Báo cáo tài chính giữa niên độ” và Thông tư hướng dẫn chuẩn mực.

c) Bản thuyết minh Báo cáo tài chính của doanh nghiệp phải trình bày những nội dung dưới đây:

- Các thông tin về cơ sở lập và trình bày Báo cáo tài chính và các chính sách kế toán cụ thể được chọn và áp dụng đối với các giao dịch và các sự kiện quan trọng;

- Trình bày các thông tin theo quy định của các chuẩn mực kế toán chưa được trình bày trong các Báo cáo tài chính khác (Các thông tin trọng yếu);

- Cung cấp thông tin bổ sung chưa được trình bày trong các Báo cáo tài chính khác, nhưng lại cần thiết cho việc trình bày trung thực và hợp lý tình hình tài chính của doanh nghiệp.

d) Bản thuyết minh Báo cáo tài chính phải được trình bày một cách có hệ thống. Doanh nghiệp được chủ động sắp xếp số thứ tự trong thuyết minh Báo cáo tài chính theo cách thức phù hợp nhất với đặc thù của mình theo nguyên tắc mỗi khoản mục trong Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ cần được đánh dấu dẫn tới các thông tin liên quan trong Bản thuyết minh Báo cáo tài chính.

3. Cơ sở lập Bản thuyết minh Báo cáo tài chính

- Căn cứ vào Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ năm báo cáo;

- Căn cứ vào sổ kế toán tổng hợp; Sổ, thẻ kế toán chi tiết hoặc bảng tổng hợp chi tiết có liên quan;

- Căn cứ vào Bản thuyết minh Báo cáo tài chính năm trước;

- Căn cứ vào tình hình thực tế của doanh nghiệp và các tài liệu liên quan.

4. Nội dung và phương pháp lập các chỉ tiêu

4.1. Đặc điểm hoạt động của doanh nghiệp

Trong phần này doanh nghiệp nêu rõ:

a) Hình thức sở hữu vốn: Là công ty Nhà nước, công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh hay doanh nghiệp tư nhân. Đối với doanh nghiệp có vốn đầu tư nước ngoài phải thuyết minh rõ: Tên quốc gia và vùng lãnh thổ của từng nhà đầu tư trong doanh nghiệp (bao gồm chủ đầu tư có quốc tịch VN và quốc tịch nước ngoài) và biến động về cơ cấu vốn chủ sở hữu giữa các nhà đầu tư (tỷ lệ % góp vốn) tại thời điểm kết thúc năm tài chính.

b) Lĩnh vực kinh doanh: Nêu rõ là sản xuất công nghiệp, kinh doanh thương mại, dịch vụ, xây lắp hoặc tổng hợp nhiều lĩnh vực kinh doanh.

c) Ngành nghề kinh doanh: Nêu rõ hoạt động kinh doanh chính (Nội dung thuyết minh về hoạt động kinh doanh chính dẫn chiếu theo quy định về hệ thống ngành kinh tế của Việt Nam) và đặc điểm sản phẩm sản xuất hoặc dịch vụ cung cấp của doanh nghiệp.

d) Chu kỳ sản xuất, kinh doanh thông thường: Trường hợp chu kỳ kéo dài hơn 12 tháng thì thuyết minh thêm chu kỳ sản xuất kinh doanh bình quân của ngành, lĩnh vực.

đ) Đặc điểm hoạt động của doanh nghiệp trong năm tài chính có ảnh hưởng đến Báo cáo tài chính: Nêu rõ những sự kiện về môi trường pháp lý, diễn biến thị trường, đặc điểm hoạt động kinh doanh, quản lý, tài chính, các sự kiện sáp nhập, chia, tách, thay đổi quy mô... có ảnh hưởng đến Báo cáo tài chính của doanh nghiệp.

e) Cấu trúc doanh nghiệp

- Danh sách các công ty con: Trình bày chi tiết tên, địa chỉ, tỷ lệ quyền biểu quyết, tỷ lệ vốn góp, tỷ lệ lợi ích của công ty mẹ tại từng công ty con;

- Danh sách các công ty liên doanh, liên kết: Trình bày chi tiết tên, địa chỉ, tỷ lệ quyền biểu quyết, tỷ lệ vốn góp, tỷ lệ lợi ích của doanh nghiệp tại từng công ty liên doanh, liên kết;

- Danh sách các đơn vị trực thuộc hạch toán phụ thuộc: Trình bày chi tiết tên, địa chỉ từng đơn vị

4.2. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

a) Kỳ kế toán năm ghi rõ kỳ kế toán năm theo năm dương lịch bắt đầu từ ngày 01/01/... đến 31/12/... Nếu doanh nghiệp có năm tài chính khác với năm dương lịch thì ghi rõ ngày bắt đầu và ngày kết thúc kỳ kế toán năm.

b) Đơn vị tiền tệ sử dụng trong kế toán: ghi rõ là Đồng Việt Nam, hoặc một đơn vị tiền tệ khác được lựa chọn theo quy định của Luật Kế toán.

4.3. Chuẩn mực và Chế độ kế toán áp dụng

a) Chế độ kế toán áp dụng: Nêu rõ doanh nghiệp áp dụng chế độ kế toán nào: Chế độ kế toán doanh nghiệp, Chế độ kế toán doanh nghiệp đặc thù được Bộ Tài chính chấp thuận bằng văn bản, Chế độ kế toán doanh nghiệp xây lắp hoặc Chế độ kế toán doanh nghiệp vừa và nhỏ.

b) Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán: Nêu rõ Báo cáo tài chính có được lập và trình bày phù hợp với các Chuẩn mực và Chế độ kế toán Việt Nam hay không? Báo cáo tài chính được coi là lập và trình bày phù hợp với Chuẩn mực và Chế độ kế toán Việt Nam nếu Báo cáo tài chính tuân thủ mọi quy định của từng chuẩn mực, thông tư hướng dẫn thực hiện Chuẩn mực kế toán và Chế độ kế toán hiện hành mà doanh nghiệp đang áp dụng. Trường hợp không áp dụng chuẩn mực kế toán nào thì phải ghi rõ.

4.4. Các chính sách kế toán áp dụng trong trường hợp doanh nghiệp đáp ứng giả định hoạt động liên tục

(1) Nguyên tắc chuyển đổi Báo cáo tài chính lập bằng ngoại tệ sang Đồng Việt Nam: Việc áp dụng tỷ giá khi chuyển đổi Báo cáo tài chính có tuân thủ theo đúng hướng dẫn của Chế độ kế toán doanh nghiệp không (tài sản và nợ phải trả theo tỷ giá cuối kỳ, vốn đầu tư của chủ sở hữu theo tỷ giá tại ngày góp vốn, Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ theo tỷ giá thực tế hay tỷ giá bình quân).

(2). Các loại tỷ giá hối đoái áp dụng trong kế toán

- Ngân hàng lựa chọn tỷ giá để áp dụng trong kế toán;

- Tỷ giá áp dụng khi ghi nhận và đánh giá lại tài sản;

- Tỷ giá áp dụng khi ghi nhận và đánh giá lại nợ phải trả;

- Các loại tỷ giá áp dụng trong giao dịch khác.

(3) Nguyên tắc xác định lãi suất thực tế (hay còn gọi là lãi suất hiệu lực) dùng để chiết khấu dòng tiền đối với các khoản mục được ghi nhận theo giá trị hiện tại, giá trị phân bổ, giá trị thu hồi... (Mục thuyết minh này chỉ cần thực hiện khi doanh nghiệp đã áp dụng các loại lãi suất để chiết khấu dòng tiền):

- Căn cứ xác định lãi suất thực tế (là lãi suất thị trường hay lãi suất ngân hàng thương mại hay lãi suất áp dụng đối với các khoản doanh nghiệp đi vay hoặc căn cứ khác);

- Lý do lựa chọn lãi suất thực tế.

(4) Nguyên tắc ghi nhận các khoản tiền và các khoản tương đương tiền:

- Nêu rõ tiền gửi ngân hàng là có kỳ hạn hay không kỳ hạn;

- Nêu rõ vàng tiền tệ gồm những loại nào, có sử dụng như hàng tồn kho hay không;

- Nêu rõ các khoản tương đương tiền được xác định trên cở sở nào? Có phù hợp với quy định của Chuẩn mực kế toán “Báo cáo lưu chuyển tiền tệ” hay không?

(5) Nguyên tắc kế toán các khoản đầu tư tài chính

a) Đối với chứng khoán kinh doanh:

- Thời điểm ghi nhận (đối với chứng khoán niêm yết thuyết minh rõ là T+0 hay thời điểm khác)

- Giá trị ghi sổ được xác định là giá trị hợp lý hay giá gốc;

- Căn cứ trích lập dự phòng giảm giá.

b) Đối với các khoản đầu tư nắm giữ đến ngày đáo hạn:

- Giá trị ghi sổ được xác định là giá trị hợp lý hay giá gốc;

- Căn cứ xác định khoản tổn thất không thu hồi được;

- Có đánh giá lại các khoản thỏa mãn định nghĩa các khoản mục tiền tệ có gốc ngoại tệ không?

c) Đối với các khoản cho vay:

- Giá trị ghi sổ được xác định là giá gốc hay giá trị phân bổ;

- Có đánh giá lại các khoản thỏa mãn định nghĩa các khoản mục tiền tệ có gốc ngoại tệ không?

- Căn cứ lập dự phòng phải thu khó đòi đối với các khoản cho vay.

d) Đối với các khoản đầu tư vào công ty con, công ty liên doanh, liên kết:

- Đối với các công ty con, công ty liên doanh, liên kết được mua trong kỳ, thời điểm ghi nhận ban đầu là thời điểm nào? Có tuân thủ CMKT Hợp nhất kinh doanh đối với công ty con được mua trong kỳ không? Có tuân thủ CMKT Đầu tư vào công ty liên doanh, liên kết không?

- Nguyên tắc xác định công ty con, công ty liên doanh, liên kết (dựa theo tỷ lệ quyền biểu quyết, tỷ lệ vốn góp hay tỷ lệ lợi ích);

- Giá trị ghi sổ của khoản đầu tư vào công ty con được xác định theo giá gốc, giá trị hợp lý hay giá trị khác? Giá trị ghi sổ của khoản đầu tư vào công ty liên doanh, liên kết được xác định theo giá gốc, phương pháp vốn chủ sở hữu hay phương pháp khác?

- Căn cứ lập dự phòng tổn thất đầu tư vào công ty con, công ty liên doanh, liên kết; Báo cáo tài chính để xác định tổn thất (Báo cáo tài chính hợp nhất hay Báo cáo tài chính riêng của công ty con, công ty liên doanh, liên kết);

đ) Đối với các khoản đầu tư vào công cụ vốn của đơn vị khác:

- Giá trị ghi sổ của khoản đầu tư vào đơn vị khác được xác định theo giá gốc hay phương pháp khác?

- Căn cứ lập dự phòng tổn thất đầu tư vào đơn vị khác; Báo cáo tài chính để xác định tổn thất (Báo cáo tài chính hợp nhất hay Báo cáo tài chính riêng của đơn vị được đầu tư);

e) Các phương pháp kế toán đối với các giao dịch khác liên quan đến đầu tư tài chính:

- Giao dịch hoán đổi cổ phiếu;

- Giao dịch đầu tư dưới hình thức góp vốn;

- Giao dịch dưới hình thức mua lại phần vốn góp;

- Phương pháp kế toán đối với khoản cổ tức được chia bằng cổ phiếu;

(6) Nguyên tắc kế toán nợ phải thu

- Tiêu chí phân loại các khoản nợ phải thu (phải thu khách hàng, phải thu khác, phải thu nội bộ)

- Có được theo dõi chi tiết theo kỳ hạn gốc, kỳ hạn còn lại tại thời điểm báo cáo, theo nguyên tệ và theo từng đối tượng không?

- Có đánh giá lại các khoản thỏa mãn định nghĩa của các khoản mục tiền tệ có gốc ngoại tệ không? Tỷ giá dùng để đánh giá lại là gì?

- Có ghi nhận nợ phải thu không vượt quá giá trị có thể thu hồi không?

- Phương pháp lập dự phòng phải thu khó đòi.

(7) Nguyên tắc ghi nhận hàng tồn kho

- Nguyên tắc ghi nhận hàng tồn kho: Nêu rõ hàng tồn kho được ghi nhận theo giá gốc hoặc theo giá trị thuần có thể thực hiện được.

- Phương pháp tính giá trị hàng tồn kho: Nêu rõ doanh nghiệp áp dụng phương pháp nào (Bình quân gia quyền; nhập trước, xuất trước; hay tính theo giá đích danh, phương pháp giá bán lẻ).

- Phương pháp hạch toán hàng tồn kho: Nêu rõ doanh nghiệp áp dụng phương pháp kê khai thường xuyên hay phương pháp kiểm kê định kỳ.

- Phương pháp lập dự phòng giảm giá hàng tồn kho: Nêu rõ doanh nghiệp lập dự phòng giảm giá hàng tồn kho trên cơ sở chênh lệch lớn hơn của giá gốc và giá trị thuần có thể thực hiện được của hàng tồn kho. Giá trị thuần có thể thực hiện được của hàng tồn kho có được xác định theo đúng quy định của Chuẩn mực kế toán “Hàng tồn kho” hay không? Phương pháp lập dự phòng giảm giá hàng tồn kho là lập theo số chênh lệch giữa số dự phòng phải lập năm nay với số dự phòng đã lập năm trước chưa sử dụng hết dẫn đến năm nay phải lập thêm hay hoàn nhập.

(8) Nguyên tắc kế toán và khấu hao TSCĐ, TSCĐ thuê tài chính, Bất động sản đầu tư

a) Nguyên tắc kế toán TSCĐ hữu hình, TSCĐ vô hình:

- Nêu rõ giá trị ghi sổ của TSCĐ là theo nguyên giá hay giá đánh giá lại.

- Nguyên tắc kế toán các khoản chi phí phát sinh sau ghi nhận ban đầu (chi phí nâng cấp, cải tạo, duy tu, sửa chữa) được ghi nhận vào giá trị ghi sổ hay chi phí sản xuất, kinh doanh;

- Nêu rõ các phương pháp khấu hao TSCĐ; Số phải khấu hao tính theo nguyên giá hay bằng nguyên giá trừ giá trị có thể thu hồi ước tính từ việc thanh lý, nhượng bán TSCĐ;

- Các quy định khác về quản lý, sử dụng, khấu hao TSCĐ có được tuân thủ không?

b) Nguyên tắc kế toán TSCĐ thuê tài chính:

- Nêu rõ giá trị ghi sổ được xác định như thế nào;

- Nêu rõ các phương pháp khấu hao TSCĐ thuê tài chính.

c) Nguyên tắc kế toán Bất động sản đầu tư.

- Giá trị ghi sổ BĐS đầu tư được ghi nhận theo phương pháp nào?

- Nêu rõ các phương pháp khấu hao BĐS đầu tư.

(9) Nguyên tắc kế toán các hợp đồng hợp tác kinh doanh (BCC)

a) Đối với bên góp vốn

- Các khoản vốn (bằng tiền hoặc tài sản phi tiền tệ) góp vào BCC được ghi nhận như thế nào;

- Ghi nhận doanh thu, chi phí liên quan đến hợp đồng được ghi nhận như thế nào?

b) Đối với bên nhận vốn góp (bên thực hiện việc điều hành, phát sinh chi phí chung)

- Nguyên tắc ghi nhận vốn góp của các bên khác

- Nguyên tắc phân chia doanh thu, chi phí, sản phẩm của hợp đồng.

(10) Nguyên tắc kế toán thuế TNDN hoãn lại

a) Nguyên tắc kế toán tài sản thuế thu nhập hoãn lại

- Căn cứ ghi nhận tài sản thuế thu nhập hoãn lại (chênh lệch tạm thời được khấu trừ, lỗ tính thuế hay ưu đãi thuế chưa sử dụng);

- Thuế suất (%) được sử dụng để xác định giá trị tài sản thuế thu nhập hoãn lại;

- Có bù trừ với thuế thu nhập hoãn lại phải trả không?

- Có xác định khả năng có thu nhập chịu thuế trong tương lai khi ghi nhận tài sản thuế thu nhập hoãn lại không? Có đánh giá lại tài sản thuế thu nhập hoãn lại chưa được ghi nhận không?

b) Nguyên tắc kế toán thuế TNDN hoãn lại phải trả

- Căn cứ ghi nhận thuế thu nhập hoãn lại phải trả (chênh lệch tạm thời chịu thuế);

- Thuế suất (%) được sử dụng để xác định giá trị thuế thu nhập hoãn lại phải trả;

- Có bù trừ với tài sản thuế thu nhập hoãn lại không?

(11) Nguyên tắc kế toán chi phí trả trước

- Nêu rõ chi phí trả trước được phân bổ dần vào chi phí sản xuất, kinh doanh bao gồm những khoản chi phí nào.

- Phương pháp và thời gian phân bổ chi phí trả trước;

- Phương pháp và thời gian phân bổ lợi thế thương mại, lợi thế kinh doanh phát sinh khi cổ phần hóa;

- Có theo dõi chi tiết chi phí trả trước theo kỳ hạn không?

(12) Nguyên tắc kế toán nợ phải trả

- Phân loại nợ phải trả như thế nào?

- Có theo dõi nợ phải trả theo từng đối tượng, kỳ hạn gốc, kỳ hạn còn lại tại thời điểm báo cáo, theo nguyên tệ không?

- Có đánh giá lại nợ phải trả thỏa mãn định nghĩa các khoản mục tiền tệ có gốc ngoại tệ không?

- Có ghi nhận nợ phải trả không thấp hơn nghĩa vụ phải thanh toán không?

- Có lập dự phòng nợ phải trả không?

(13) Nguyên tắc ghi nhận vay và nợ phải trả thuê tài chính

- Giá trị khoản vay và nợ thuê tài chính được ghi nhận như thế nào?

- Có theo dõi theo từng đối tượng, kỳ hạn, nguyên tệ không?

- Có đánh giá lại các khoản vay và nợ thuê tài chính bằng ngoại tệ không? (14) Nguyên tắc ghi nhận và vốn hoá các khoản chi phí đi vay:

- Nguyên tắc ghi nhận chi phí đi vay: Nêu rõ chi phí đi vay được ghi nhận vào chi phí sản xuất, kinh doanh trong kỳ khi phát sinh, trừ khi được vốn hoá theo quy định của Chuẩn mực kế toán “Chi phí đi vay”.

- Tỷ lệ vốn hoá được sử dụng để xác định chi phí đi vay được vốn hoá trong kỳ: Nêu rõ tỷ lệ vốn hoá này là bao nhiêu (Tỷ lệ vốn hoá này được xác định theo công thức tính quy định trong Thông tư hướng dẫn kế toán Chuẩn mực số “Chi phí đi vay”.

(15) Nguyên tắc ghi nhận chi phí phải trả: Nêu rõ các khoản chi phí chưa chi nhưng được ước tính để ghi nhận vào chi phí sản xuất, kinh doanh trong kỳ là những khoản chi phí nào? Cơ sở xác định giá trị của những khoản chi phí đó.

(16) Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả:

- Nguyên tắc ghi nhận dự phòng phải trả: Nêu rõ các khoản dự phòng phải trả đã ghi nhận có thoả mãn các điều kiện quy định trong Chuẩn mực kế toán “Các khoản dự phòng, tài sản và nợ tiềm tàng” không?.

- Phương pháp ghi nhận dự phòng phải trả: Nêu rõ các khoản dự phòng phải trả được lập thêm (hoặc hoàn nhập) theo số chênh lệch lớn hơn (hoặc nhỏ hơn) giữa số dự phòng phải trả phải lập năm nay so với số dự phòng phải trả đã lập năm trước chưa sử dụng đang ghi trên sổ kế toán.

(17) Nguyên tắc ghi nhận doanh thu chưa thực hiện

- Doanh thu chưa thực hiện được ghi nhận trên cơ sở nào?

- Phương pháp phân bổ doanh thu chưa thực hiện.

(18) Nguyên tắc ghi nhận trái phiếu chuyển đổi

- Có được ghi nhận riêng cấu phần nợ và cấu phần vốn không?

- Lãi suất sử dụng để chiết khấu dòng tiền có tin cậy không?

(19) Nguyên tắc ghi nhận vốn chủ sở hữu:

- Vốn góp của chủ sở hữu có được ghi nhận theo số vốn thực góp không; Thặng dư vốn cổ phần được ghi nhận như thế nào? Khoản quyền chọn trái phiếu chuyển đổi được xác định như thế nào?

- Lý do ghi nhận khoản chênh lệch đánh giá lại tài sản và chênh lệch tỷ giá hối đoái?

- Lợi nhuận chưa phân phối được xác định như thế nào? Nguyên tắc phân phối lợi nhuận, cổ tức.

(20) Nguyên tắc và phương pháp ghi nhận doanh thu, thu nhập khác:

- Doanh thu bán hàng và cung cấp dịch vụ: Có tuân thủ đầy đủ các điều kiện ghi nhận doanh thu quy định tại Chuẩn mực kế toán “Doanh thu và thu nhập khác” hay không? Các phương pháp nào được sử dụng để ghi nhận doanh thu.

- Doanh thu hợp đồng xây dựng: Có tuân thủ Chuẩn mực kế toán “Hợp đồng xây dựng” không? Các phương pháp nào được sử dụng để ghi nhận doanh thu hợp đồng xây dựng).

- Các phương pháp ghi nhận doanh thu hoạt động tài chính.

- Các nguyên tắc ghi nhận thu nhập khác.

(21) Nguyên tắc kế toán các khoản giảm trừ doanh thu

- Các khoản giảm trừ doanh thu gồm những gì?

- Có tuân thủ Chuẩn mực kế toán “Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm” để điều chỉnh doanh thu không?

(22) Nguyên tắc kế toán giá vốn hàng bán

- Có đảm bảo nguyên tắc phù hợp với doanh thu không?

- Có đảm bảo nguyên tắc thận trọng, ghi nhận ngay các chi phí vượt trên mức bình thường của hàng tồn kho không?

- Các khoản ghi giảm giá vốn hàng bán là gì?

(23) Nguyên tắc và phương pháp ghi nhận chi phí tài chính: Có ghi nhận đầy đủ chi phí lãi vay (kể cả số trích trước), lỗ chênh lệch tỷ giá của kỳ báo cáo không?

(24) Chi phí bán hàng và chi phí quản lý doanh nghiệp

- Có ghi nhận đầy đủ chi phí bán hàng và chi phí quản lý doanh nghiệp phát sinh trong kỳ không?

- Các khoản điều chỉnh giảm chi phí bán hàng và chi phí quản lý doanh nghiệp là gì?

(25) Nguyên tắc và phương pháp ghi nhận chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoãn lại: Chi phí thuế thu nhập doanh nghiệp hiện hành được xác định trên cơ sở thu nhập chịu thuế và thuế suất thuế TNDN trong năm hiện hành. Chi phí thuế thu nhập doanh nghiệp hoãn lại được xác định trên cơ sở số chênh lệch tạm thời được khấu trừ, số chênh lệch tạm thời chịu thuế và thuế suất thuế TNDN. Không bù trừ chi phí thuế TNDN hiện hành với chi phí thuế TNDN hoãn lại.

(26) Các nguyên tắc và phương pháp kế toán khác: Nêu rõ các nguyên tắc và phương pháp kế toán khác với mục đích giúp cho người sử dụng hiểu được là Báo cáo tài chính của doanh nghiệp đã được trình bày trên cơ sở tuân thủ hệ thống chuẩn mực kế toán Việt Nam do Bộ Tài chính ban hành.

4.5. Các chính sách kế toán áp dụng trong trường hợp doanh nghiệp không đáp ứng giả định hoạt động liên tục

a) Chính sách tái phân loại tài sản và nợ phải trả dài hạn thành ngắn hạn

b) Nguyên tắc xác định giá trị

- Các khoản đầu tư tài chính;

- Các khản phải thu;

- Các khoản phải trả;

- Hàng tồn kho;

- TSCĐ, Bất động sản đầu tư;

- Các tài sản và nợ phải trả khác.

4.6. Thông tin bổ sung cho các khoản mục trình bày trong Bảng Cân đối kế toán

- Trong phần này, doanh nghiệp phải trình bày và phân tích chi tiết các số liệu đã được trình bày trong Bảng Cân đối kế toán để giúp người sử dụng Báo cáo tài chính hiểu rõ hơn nội dung các khoản mục tài sản, nợ phải trả và vốn chủ sở hữu.

- Đơn vị tính giá trị trình bày trong phần “Thông tin bổ sung cho các khoản mục trình bày trong Bảng Cân đối kế toán” là đơn vị tính được sử dụng trong Bảng Cân đối kế toán. Số liệu ghi vào cột “Đầu năm” được lấy từ cột “Cuối năm” trong Bản thuyết minh Báo cáo tài chính năm trước. Số liệu ghi vào cột “Cuối năm” được lập trên cơ sở số liệu lấy từ:

+ Bảng Cân đối kế toán năm nay;

+ Sổ kế toán tổng hợp;

+ Sổ và thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết có liên quan.

- Doanh nghiệp được chủ động đánh số thứ tự của thông tin chi tiết được trình bày trong phần này theo nguyên tắc phù hợp với số dẫn từ Bảng Cân đối kế toán và đảm bảo dễ đối chiếu và có thể so sánh giữa các kỳ.

- Trường hợp doanh nghiệp có áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố sai sót trọng yếu của các năm trước thì phải điều chỉnh số liệu so sánh (số liệu ở cột “Đầu năm”) để đảm bảo nguyên tắc có thể so sánh và giải trình rõ điều này. Trường hợp vì lý do nào đó dẫn đến số liệu ở cột “Đầu năm” không có khả năng so sánh được với số liệu ở cột “Cuối năm” thì điều này phải được nêu rõ trong Bản thuyết minh Báo cáo tài chính.

- Đối với các khoản mục yêu cầu thuyết minh theo giá trị hợp lý, trường hợp không xác định được giá trị hợp lý thì phải ghi rõ lý do.

4.7. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh.

- Trong phần này, doanh nghiệp phải trình bày và phân tích chi tiết các số liệu đã được thể hiện trong Báo cáo kết quả hoạt động kinh doanh để giúp người sử dụng Báo cáo tài chính hiểu rõ hơn nội dung của các khoản mục doanh thu, chi phí.

- Đơn vị tính giá trị trình bày trong phần “Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh” là đơn vị tính được sử dụng trong Báo cáo kết quả hoạt động kinh doanh. Số liệu ghi vào cột “Năm trước” được lấy từ Bản thuyết minh Báo cáo tài chính năm trước. Số liệu ghi vào cột “Năm nay” được lập trên cơ sở số liệu lấy từ:

+ Báo cáo kết quả hoạt động kinh doanh năm nay;

+ Sổ kế toán tổng hợp;

+ Sổ và thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết có liên quan.

- Doanh nghiệp được chủ động đánh số thứ tự của thông tin chi tiết được trình bày trong phần này theo nguyên tắc phù hợp với số dẫn từ Báo cáo kết quả hoạt động kinh doanh và đảm bảo dễ đối chiếu và có thể so sánh giữa các kỳ.

- Trường hợp vì lý do nào đó dẫn đến số liệu ở cột “Đầu năm” không có khả năng so sánh được với số liệu ở cột “Cuối năm” thì điều này phải được nêu rõ trong Bản thuyết minh Báo cáo tài chính.

4.8. Thông tin bổ sung cho Báo cáo lưu chuyển tiền tệ

- Trong phần này, doanh nghiệp phải trình bày và phân tích các số liệu đã được thể hiện trong Báo cáo lưu chuyển tiền tệ để giúp người sử dụng hiểu rõ hơn về các yếu tố ảnh hưởng đến lưu chuyển tiền trong kỳ của doanh nghiệp.

- Trường hợp trong kỳ doanh nghiệp có mua hoặc thanh lý các khoản đầu tư vào công ty con hoặc đơn vị kinh doanh khác thì những luồng tiền này phải được trình bày thành những chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ. Trong phần này phải cung cấp những thông tin chi tiết liên quan đến việc mua hoặc thanh lý các khoản đầu tư vào công ty con hoặc đơn vị kinh doanh khác.

- Đơn vị tính giá trị trình bày trong phần “Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo lưu chuyển tiền tệ” là đơn vị tính được sử dụng trong Báo cáo lưu chuyển tiền tệ. Số liệu ghi vào cột “Năm trước” được lấy từ Bản thuyết minh Báo cáo tài chính năm trước; Số liệu ghi vào cột “Năm nay” được lập trên cơ sở số liệu lấy từ:

+ Báo cáo lưu chuyển tiền tệ năm nay

+ Sổ kế toán tổng hợp;

+ Sổ và thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết có liên quan.

4.9. Những thông tin khác

- Trong phần này, doanh nghiệp phải trình bày những thông tin quan trọng khác (Nếu có) ngoài những thông tin đã trình bày trong các phần trên nhằm cung cấp thông tin mô tả bằng lời hoặc số liệu theo quy định của các chuẩn mực kế toán cụ thể nhằm giúp cho người sử dụng hiểu Báo cáo tài chính của doanh nghiệp đã được trình bày trung thực, hợp lý.

- Khi trình bày thông tin thuyết minh ở phần này, tuỳ theo yêu cầu và đặc điểm thông tin theo quy định từ điểm 1 đến điểm 7 của phần này, doanh nghiệp có thể đưa ra biểu mẫu chi tiết, cụ thể một cách phù hợp và những thông tin so sánh cần thiết.

- Ngoài những thông tin phải trình bày theo quy định từ phần 4.1 đến phần 4.8, doanh nghiệp được trình bày thêm các thông tin khác nếu xét thấy cần thiết cho người sử dụng Báo cáo tài chính của doanh nghiệp.

Chương IV

CHỨNG TỪ KẾ TOÁN

Điều 116. Quy định chung về chứng từ kế toán

Chứng từ kế toán áp dụng cho các doanh nghiệp phải thực hiện theo đúng quy định của Luật Kế toán, Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ và các văn bản sửa đổi, bổ sung.

Điều 117. Hệ thống biểu mẫu chứng từ kế toán

1. Các loại chứng từ kế toán tại phụ lục 3 Thông tư này đều thuộc loại hướng dẫn. Doanh nghiệp được chủ động xây dựng, thiết kế biểu mẫu chứng từ kế toán phù hợp với đặc điểm hoạt động và yêu cầu quản lý của mình nhưng phải đáp ứng được các yêu cầu của Luật kế toán và đảm bảo nguyên tắc rõ ràng, minh bạch, kịp thời, dễ kiểm tra, kiểm soát và đối chiếu.

2. Trường hợp không tự xây dựng và thiết kế biểu mẫu chứng từ cho riêng mình, doanh nghiệp có thể áp dụng hệ thống biểu mẫu và hướng dẫn nội dung ghi chép chứng từ kế toán theo hướng dẫn Phụ lục 3 Thông tư này.

3. Các doanh nghiệp có các nghiệp vụ kinh tế, tài chính đặc thù thuộc đối tượng điều chỉnh của các văn bản pháp luật khác thì áp dụng theo quy định về chứng từ tại các văn bản đó.

Điều 118. Lập và ký chứng từ kế toán

1. Mọi nghiệp vụ kinh tế, tài chính phát sinh liên quan đến hoạt động của doanh nghiệp đều phải lập chứng từ kế toán. Chứng từ kế toán chỉ lập 1 lần cho một nghiệp vụ kinh tế, tài chính phát sinh. Nội dung chứng từ kế toán phải đầy đủ các chỉ tiêu, phải rõ ràng, trung thực với nội dung nghiệp vụ kinh tế, tài chính phát sinh. Chữ viết trên chứng từ phải rõ ràng, không tẩy xoá, không viết tắt. Số tiền viết bằng chữ phải khớp, đúng với số tiền viết bằng số.

2. Chứng từ kế toán phải được lập đủ số liên theo quy định cho mỗi chứng từ. Đối với chứng từ lập nhiều liên phải được lập một lần cho tất cả các liên theo cùng một nội dung. Trường hợp đặc biệt phải lập nhiều liên nhưng không thể viết một lần tất cả các liên chứng từ thì có thể viết hai lần nhưng phải đảm bảo thống nhất nội dung và tính pháp lý của tất cả các liên chứng từ.

3. Mọi chứng từ kế toán phải có đủ chữ ký theo chức danh quy định trên chứng từ mới có giá trị thực hiện. Riêng chứng từ điện tử phải có chữ ký điện tử theo quy định của pháp luật. Tất cả các chữ ký trên chứng từ kế toán đều phải ký bằng bút bi hoặc bút mực, không được ký bằng mực đỏ, bằng bút chì, chữ ký trên chứng từ kế toán dùng để chi tiền phải ký theo từng liên. Chữ ký trên chứng từ kế toán của một người phải thống nhất và phải giống với chữ ký đã đăng ký theo quy định, trường hợp không đăng ký chữ ký thì chữ ký lần sau phải khớp với chữ ký các lần trước đó.

4. Các doanh nghiệp chưa có chức danh kế toán trưởng thì phải cử người phụ trách kế toán để giao dịch với khách hàng, ngân hàng, chữ ký kế toán trưởng được thay bằng chữ ký của người phụ trách kế toán của đơn vị đó. Người phụ trách kế toán phải thực hiện đúng nhiệm vụ, trách nhiệm và quyền quy định cho kế toán trưởng.

5. Chữ ký của người đứng đầu doanh nghiệp (Tổng Giám đốc, Giám đốc hoặc người được uỷ quyền), của kế toán trưởng (hoặc người được uỷ quyền) và dấu đóng trên chứng từ phải phù hợp với mẫu dấu và chữ ký còn giá trị đã đăng ký tại ngân hàng. Chữ ký của kế toán viên trên chứng từ phải giống chữ ký đã đăng ký với kế toán trưởng.

6. Kế toán trưởng (hoặc người được uỷ quyền) không được ký “thừa uỷ quyền” của người đứng đầu doanh nghiệp. Người được uỷ quyền không được uỷ quyền lại cho người khác.

7. Các doanh nghiệp phải mở sổ đăng ký mẫu chữ ký của thủ quỹ, thủ kho, các nhân viên kế toán, kế toán trưởng (và người được uỷ quyền), Tổng Giám đốc (và người được uỷ quyền). Sổ đăng ký mẫu chữ ký phải đánh số trang, đóng dấu giáp lai do Thủ trưởng đơn vị (hoặc người được uỷ quyền) quản lý để tiện kiểm tra khi cần. Mỗi người phải ký ba chữ ký mẫu trong sổ đăng ký.

8. Những cá nhân có quyền hoặc được uỷ quyền ký chứng từ, không được ký chứng từ kế toán khi chưa ghi hoặc chưa ghi đủ nội dung chứng từ theo trách nhiệm của người ký.

9. Việc phân cấp ký trên chứng từ kế toán do Tổng Giám đốc (Giám đốc) doanh nghiệp quy định phù hợp với luật pháp, yêu cầu quản lý, đảm bảo kiểm soát chặt chẽ, an toàn tài sản.

Điều 119. Trình tự luân chuyển và kiểm tra chứng từ kế toán

1. Tất cả các chứng từ kế toán do doanh nghiệp lập hoặc từ bên ngoài chuyển đến đều phải tập trung vào bộ phận kế toán doanh nghiệp. Bộ phận kế toán kiểm tra những chứng từ kế toán đó và chỉ sau khi kiểm tra và xác minh tính pháp lý của chứng từ thì mới dùng những chứng từ đó để ghi sổ kế toán.

2. Trình tự luân chuyển chứng từ kế toán bao gồm các bước sau:

- Lập, tiếp nhận, xử lý chứng từ kế toán;

- Kế toán viên, kế toán trưởng kiểm tra và ký chứng từ kế toán hoặc trình Giám đốc doanh nghiệp ký duyệt;

- Phân loại, sắp xếp chứng từ kế toán, định khoản và ghi sổ kế toán;

- Lưu trữ, bảo quản chứng từ kế toán.

3. Trình tự kiểm tra chứng từ kế toán.

- Kiểm tra tính rõ ràng, trung thực, đầy đủ của các chỉ tiêu, các yếu tố ghi chép trên chứng từ kế toán;

- Kiểm tra tính hợp pháp của nghiệp vụ kinh tế, tài chính phát sinh đã ghi trên chứng từ kế toán, đối chiếu chứng từ kế toán với các tài liệu khác có liên quan;

- Kiểm tra tính chính xác của số liệu, thông tin trên chứng từ kế toán.

4. Khi kiểm tra chứng từ kế toán nếu phát hiện hành vi vi phạm chính sách, chế độ, các quy định về quản lý kinh tế, tài chính của Nhà nước, phải từ chối thực hiện (Không xuất quỹ, thanh toán, xuất kho,…) đồng thời báo ngay cho Giám đốc doanh nghiệp biết để xử lý kịp thời theo pháp luật hiện hành. Đối với những chứng từ kế toán lập không đúng thủ tục, nội dung và chữ số không rõ ràng thì người chịu trách nhiệm kiểm tra hoặc ghi sổ phải trả lại, yêu cầu làm thêm thủ tục và điều chỉnh sau đó mới làm căn cứ ghi sổ.

Điều 120. Dịch chứng từ kế toán ra tiếng Việt

Các chứng từ kế toán ghi bằng tiếng nước ngoài, khi sử dụng để ghi sổ kế toán ở Việt Nam phải được dịch ra tiếng Việt. Những chứng từ ít phát sinh hoặc nhiều lần phát sinh nhưng có nội dung không giống nhau thì phải dịch toàn bộ nội dung chứng từ kế toán. Những chứng từ phát sinh nhiều lần, có nội dung giống nhau thì bản đầu phải dịch toàn bộ, từ bản thứ hai trở đi chỉ dịch những nội dung chủ yếu như: Tên chứng từ, tên đơn vị và cá nhân lập, tên đơn vị và cá nhân nhận, nội dung kinh tế của chứng từ, chức danh của người ký trên chứng từ... Người dịch phải ký, ghi rõ họ tên và chịu trách nhiệm về nội dung dịch ra tiếng Việt. Bản chứng từ dịch ra tiếng Việt phải đính kèm với bản chính bằng tiếng nước ngoài.

Điều 121. Sử dụng, quản lý, in và phát hành biểu mẫu chứng từ kế toán

1. Các doanh nghiệp có thể mua sẵn hoặc tự thiết kế mẫu, tự in, nhưng phải đảm bảo các nội dung chủ yếu của chứng từ quy định tại Điều 17 Luật Kế toán.

2. Chứng từ phải được bảo quản cẩn thận, không được để hư hỏng, mục nát. Séc và giấy tờ có giá phải được quản lý như tiền. Các doanh nghiệp có sử dụng chứng từ điện tử cho hoạt động kinh tế, tài chính và ghi sổ kế toán thì phải tuân thủ theo quy định của các văn bản pháp luật về chứng từ điện tử.

Chương V

SỔ KẾ TOÁN VÀ HÌNH THỨC KẾ TOÁN

Điều 122. Sổ kế toán

1. Sổ kế toán dùng để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã phát sinh theo nội dung kinh tế và theo trình tự thời gian có liên quan đến doanh nghiệp. Mỗi doanh nghiệp chỉ có một hệ thống sổ kế toán cho một kỳ kế toán. Doanh nghiệp phải thực hiện các quy định về sổ kế toán trong Luật Kế toán, Nghị định số 129/2004/NĐ-CP ngày 31/5/2005 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong lĩnh vực kinh doanh, các văn bản hướng dẫn thi hành Luật Kế toán và các văn bản hướng dẫn sửa đổi, bổ sung Luật kế toán.

2. Doanh nghiệp được tự xây dựng biểu mẫu sổ kế toán cho riêng mình nhưng phải đảm bảo cung cấp thông tin về giao dịch kinh tế một cách minh bạch, đầy đủ, dễ kiểm tra, dễ kiểm soát và dễ đối chiếu. Trường hợp không tự xây dựng biểu mẫu sổ kế toán, doanh nghiệp có thể áp dụng biểu mẫu sổ kế toán theo hướng dẫn tại phụ lục số 4 Thông tư này nếu phù hợp với đặc điểm quản lý và hoạt động kinh doanh của mình.

3. Tùy theo đặc điểm hoạt động và yêu cầu quản lý, doanh nghiệp được tự xây dựng hình thức ghi sổ kế toán cho riêng mình trên cơ sở đảm bảo thông tin về các giao dịch phải được phản ánh đầy đủ, kịp thời, dễ kiểm tra, kiểm soát và đối chiếu. Trường hợp không tự xây dựng hình thức ghi sổ kế toán cho riêng mình, doanh nghiệp có thể áp dụng các hình thức sổ kế toán được hướng dẫn trong phụ lục số 4 Thông tư này để lập Báo cáo tài chính nếu phù hợp với đặc điểm quản lý và hoạt động kinh doanh của mình.

Điều 123. Trách nhiệm của người giữ và ghi sổ kế toán

Sổ kế toán phải được quản lý chặt chẽ, phân công rõ ràng trách nhiệm cá nhân giữ và ghi sổ. Sổ kế toán giao cho nhân viên nào thì nhân viên đó phải chịu trách nhiệm về những điều ghi trong sổ và việc giữ sổ trong suốt thời gian dùng sổ. Khi có sự thay đổi nhân viên giữ và ghi sổ, kế toán trưởng phải tổ chức việc bàn giao trách nhiệm quản lý và ghi sổ kế toán giữa nhân viên cũ và nhân viên mới. Biên bản bàn giao phải được kế toán trưởng ký xác nhận.

Điều 124. Mở, ghi sổ kế toán và chữ ký

1. Mở sổ

Sổ kế toán phải mở vào đầu kỳ kế toán năm. Đối với doanh nghiệp mới thành lập, sổ kế toán phải mở từ ngày thành lập. Người đại diện theo pháp luật và kế toán trưởng của doanh nghiệp có trách nhiệm ký duyệt các sổ kế toán. Sổ kế toán có thể đóng thành quyển hoặc để tờ rời. Các tờ sổ khi dùng xong phải đóng thành quyển để lưu trữ. Trước khi dùng sổ kế toán phải hoàn thiện các thủ tục sau:

- Đối với sổ kế toán dạng quyển: Trang đầu sổ phải ghi tõ tên doanh nghiệp, tên sổ, ngày mở sổ, niên độ kế toán và kỳ ghi sổ, họ tên, chữ ký của người giữ và ghi sổ, của kế toán trưởng và người đại diện theo pháp luật, ngày kết thúc ghi sổ hoặc ngày chuyển giao cho người khác. Sổ kế toán phải đánh số trang từ trang đầu đến trang cuối, giữa hai trang sổ phải đóng dấu giáp lai của đơn vị kế toán.

- Đối với sổ tờ rời: Đầu mỗi sổ tờ rời phải ghi rõ tên doanh nghiệp, số thứ tự của từng tờ sổ, tên sổ, tháng sử dụng, họ tên người giữ và ghi sổ. Các tờ rời trước khi dùng phải được giám đốc doanh nghiệp hoặc người được uỷ quyền ký xác nhận, đóng dấu và ghi vào sổ đăng ký sử dụng sổ tờ rời. Các sổ tờ rời phải được sắp xếp theo thứ tự các tài khoản kế toán và phải đảm bảo sự an toàn, dễ tìm.

2. Ghi sổ: Việc ghi sổ kế toán phải căn cứ vào chứng từ kế toán đã được kiểm tra bảo đảm các quy định về chứng từ kế toán. Mọi số liệu ghi trên sổ kế toán bắt buộc phải có chứng từ kế toán hợp pháp, hợp lý chứng minh.

3. Khoá sổ: Cuối kỳ kế toán phải khoá sổ kế toán trước khi lập Báo cáo tài chính. Ngoài ra phải khoá sổ kế toán trong các trường hợp kiểm kê hoặc các trường hợp khác theo quy định của pháp luật.

4. Đối với người ghi sổ thuộc các đơn vị dịch vụ kế toán phải ký và ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người ghi sổ kế toán là cá nhân hành nghề ghi rõ Số chứng chỉ hành nghề.

Điều 125. Sửa chữa sổ kế toán

1. Khi phát hiện sổ kế toán của kỳ báo cáo có sai sót thì phải sửa chữa bằng phương pháp phù hợp với quy định của Luật kế toán.

2. Trường hợp phát hiện sai sót trong các kỳ trước, doanh nghiệp phải điều chỉnh hồi tố theo quy định của chuẩn mực kế toán “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 126. Chuyển đổi số dư trên sổ kế toán

1. Doanh nghiệp thực hiện chuyển đổi số dư các tài khoản sau:

- Số dư chi tiết về vàng, bạc, kim khí quý, đá quý đang phản ánh trên TK 1113 và 1123 được chuyển đổi như sau:

+ Giá trị vàng (loại không được coi là vàng tiền tệ), bạc, kim khí quý, đá quý được sử dụng là hàng tồn kho được chuyển sang phản ánh trên các tài khoản có liên quan về hàng tồn kho, như: TK 152 - Nguyên liệu, vật liệu hoặc TK 156 - Hàng hóa theo nguyên tắc phù hợp với mục đích sử dụng và phân loại tại doanh nghiệp;

+ Giá trị vàng (loại không được coi là vàng tiền tệ), bạc, kim khí quý, đá quý không được sử dụng là hàng tồn kho được chuyển sang phản ánh trên TK 2288 - Đầu tư khác;

- Số dư các khoản trái phiếu, tín phiếu, kỳ phiếu nắm giữ đến ngày đáo hạn, không nắm giữ vì mục đích kinh doanh (mua vào để bán ra với mục đích kiếm lời qua chênh lệch giá mua, bán) đang phản ánh trên TK 1212 đầu tư chứng khoán ngắn hạn được chuyển sang TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (chi tiết cho từng TK cấp 2);

- Số dư các khoản cho vay, tiền gửi có kỳ hạn dài hạn đang phản ánh trên TK 228 – Đầu tư dài hạn khác được chuyển sang TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (chi tiết cho từng TK cấp 2);

- Giá trị của hàng hóa bất động sản do doanh nghiệp xây dựng, sản xuất, đang theo dõi trên TK 1567 - Hàng hóa bất động sản được chuyển sang theo dõi trên tài khoản 1557 - Thành phẩm bất động sản. TK 1567 chỉ phản ánh những bất động sản do doanh nghiệp mua vào để bán ra như những loại hàng hóa khác.

- Số dư TK 142 - Chi phí trả trước ngắn hạn được chuyển sang TK 242 – Chi phí trả trước;

- Số dư TK 144 Cầm cố, ký quỹ, ký cược ngắn hạn được chuyển sang TK 244 – Cầm cố, thế chấp, ký quỹ, ký cược;

- Số dư các khoản dự phòng đang phản ánh trên các TK 129, 139, 159 được chuyển sang TK 229 - Dự phòng tổn thất tài sản (chi tiết cho từng TK cấp 2 phù hợp với nội dung dự phòng);

- Giá trị bất động sản do doanh nghiệp đầu tư, xây dựng (không phải mua vào để bán ra như hàng hóa) đang phản ánh là hàng hóa bất động sản trên TK 1567 được chuyển sang Tài khoản 1557 - Thành phẩm bất động sản;

- Số dư các khoản đầu tư vào công ty liên kết đang phản ánh trên TK 223 được chuyển sang TK 222 - Đầu tư vào công ty liên doanh, liên kết;

- Số dư TK 311 - Nợ ngắn hạn, TK 315 - Nợ dài hạn đến hạn trả, TK 342 - Nợ dài hạn chuyển sang TK 341 - Vay và nợ thuê tài chính;

- Khoản trích trước chi phí sửa chữa, duy trì cho TSCĐ hoạt động bình thường (đối với những TSCĐ theo yêu cầu kỹ thuật phải sửa chữa định kỳ), chi phí hoàn nguyên môi trường, hoàn trả mặt bằng và các khoản có tính chất tương tự đang phản ánh trên TK 335 – Chi phí phải trả được chuyển sang TK 352 – Dự phòng phải trả (chi tiết TK 3524);

- Số dư TK 415 - Quỹ dự phòng tài chính chuyển sang TK 414 - Quỹ đầu tư phát triển;

2. Các nội dung khác đang phản ánh chi tiết trên các tài khoản có liên quan nếu trái so với Thông tư này thì phải điều chỉnh lại theo quy định của Thông tư này.

Điều 127. Điều khoản hồi tố

1. Các doanh nghiệp là chủ đầu tư bất động sản (kể cả trường hợp tự thi công bất động sản) đã ghi nhận doanh thu đối với số tiền thu trước của khách hàng theo tiến độ, nếu công trình chưa hoàn thành trước thời điểm Thông tư này có hiệu lực thì phải sửa chữa sai sót do đã ghi nhận doanh thu và hồi tố Báo cáo tài chính theo quy định của Chuẩn mực kế toán Việt Nam “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”.

2. Các doanh nghiệp đã ghi nhận doanh thu đối với khoản cổ tức, lợi nhuận được chia đã sử dụng để đánh giá lại giá trị khoản đầu tư khi xác định giá trị doanh nghiệp để cổ phần hoá phải điều chỉnh hồi tố Báo cáo tài chính để phản ánh khoản cổ tức, lợi nhuận được chia đó ghi giảm giá trị khoản đầu tư.

3. Doanh nghiệp không tiếp tục trích khấu hao đối với Bất động sản đầu tư nắm giữ chờ tăng giá và không phải hồi tố toàn bộ chi phí khấu hao lũy kế đã trích từ các kỳ trước.

4. Doanh nghiệp báo cáo lại thông tin so sánh trên Báo cáo tài chính đối với các chỉ tiêu có sự thay đổi giữa Thông tư này và Chế độ kế toán doanh nghiệp ban hành theo quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính và thuyết minh lí do là có sự thay đổi trong Chế độ kế toán doanh nghiệp.

Điều 128. Thông tư này có hiệu lực áp dụng sau 45 ngày kể từ ngày ký và áp dụng cho năm tài chính bắt đầu hoặc sau ngày 1/1/2015. Những quy định trái với Thông tư này đều bãi bỏ. Thông tư này thay thế cho Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính và Thông tư số 244/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính. Những nội dung tại các Thông tư hướng dẫn Chuẩn mực kế toán Việt Nam không trái với Thông tư này vẫn còn hiệu lực.

Trước khi Chuẩn mực kế toán về công cụ tài chính và các văn bản hướng dẫn thực hiện Chuẩn mực kế toán công cụ tài chính được ban hành, khuyến khích (nhưng không bắt buộc) đơn vị trình bày và thuyết minh về công cụ tài chính theo quy định của Thông tư số 210/2009/TT-BTC ngày 6/11/2009 của Bộ Tài chính Hướng dẫn áp dụng Chuẩn mực kế toán quốc tế về trình bày Báo cáo tài chính và thuyết minh thông tin đối với công cụ tài chính.

Điều 129. Các Tổng công ty, Công ty có chế độ kế toán đặc thù đã được Bộ Tài chính ban hành Thông tư riêng hoặc chấp thuận phải căn cứ vào Thông tư này để hướng dẫn, bổ sung phù hợp.

Điều 130. Các Bộ, ngành, Uỷ ban Nhân dân, Sở Tài chính, Cục Thuế các Tỉnh, Thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các doanh nghiệp thực hiện Thông tư này. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ;
- Toà án NDTC;
- Viện Kiểm sát NDTC;
- Kiểm toán Nhà nước;
- UBND tỉnh, thành phố trực thuộc TW;
- Cơ quan TW của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp
- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;
- Các TCT, tập đoàn kinh tế;
- Công báo;
- Vụ Pháp chế - Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Văn phòng Ban chỉ đạo TW về phòng, chống tham nhũng;
- Website Chính phủ; Website Bộ Tài chính;
- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà


TT 2014 - 200 che do ke toan-Pl1-taikhoan

PHỤ LỤC 1

DANH MỤC HỆ THỐNG TÀI KHOẢN KẾ TOÁN DOANH NGHIỆP

(Ban hành kèm theo Thông tư số 200/2014/TT-BTC ngày 22 tháng 12 năm 2014 của Bộ Tài chính)

Số | SỐ HIỆU TK |  |
TT | Cấp 1 | Cấp 2 | TÊN TÀI KHOẢN
1 | 2 | 3 | 4
 |  |  | LOẠI TÀI KHOẢN TÀI SẢN
01 | 111 |  | Tiền mặt
 |  | 1111 | Tiền Việt Nam
 |  | 1112 | Ngoại tệ
 |  | 1113 | Vàng tiền tệ
02 | 112 |  | Tiền gửi Ngân hàng
 |  | 1121 | Tiền Việt Nam
 |  | 1122 | Ngoại tệ
 |  | 1123 | Vàng tiền tệ
03 | 113 |  | Tiền đang chuyển
 |  | 1131 | Tiền Việt Nam
 |  | 1132 | Ngoại tệ
04 | 121 |  | Chứng khoán kinh doanh
 |  | 1211 | Cổ phiếu
 |  | 1212 | Trái phiếu
 |  | 1218 | Chứng khoán và công cụ tài chính khác
05 | 128 |  | Đầu tư nắm giữ đến ngày đáo hạn
 |  | 1281 | Tiền gửi có kỳ hạn
 |  | 1282 | Trái phiếu
 |  | 1283 | Cho vay
 |  | 1288 | Các khoản đầu tư khác nắm giữ đến ngày đáo hạn
06 | 131 |  | Phải thu của khách hàng
07 | 133 |  | Thuế GTGT được khấu trừ
 |  | 1331 1332 | Thuế GTGT được khấu trừ của hàng hóa, dịch vụ Thuế GTGT được khấu trừ của TSCĐ
08 | 136 |  | Phải thu nội bộ
 |  | 1361 | Vốn kinh doanh ở các đơn vị trực thuộc
 |  | 1362 | Phải thu nội bộ về chênh lệch tỷ giá
 |  | 1363 | Phải thu nội bộ về chi phí đi vay đủ điều kiện được vốn hoá
 |  | 1368 | Phải thu nội bộ khác
1 | 2 | 3 | 4
09 | 138 |  | Phải thu khác
 |  | 1381 | Tài sản thiếu chờ xử lý
 |  | 1385 | Phải thu về cổ phần hoá
 |  | 1388 | Phải thu khác
10 | 141 |  | Tạm ứng
11 | 151 |  | Hàng mua đang đi đường
12 | 152 |  | Nguyên liệu, vật liệu
13 | 153 | 1531 1532 1533 1534 | Công cụ, dụng cụ Công cụ, dụng cụ Bao bì luân chuyển Đồ dùng cho thuê Thiết bị, phụ tùng thay thế
14 | 154 |  | Chi phí sản xuất, kinh doanh dở dang
15 | 155 | 1551 1557 | Thành phẩm Thành phẩm nhập kho Thành phẩm bất động sản
16 | 156 |  | Hàng hóa
 |  | 1561 | Giá mua hàng hóa
 |  | 1562 | Chi phí thu mua hàng hóa
 |  | 1567 | Hàng hóa bất động sản
17 | 157 |  | Hàng gửi đi bán
18 | 158 |  | Hàng hoá kho bảo thuế
19 | 161 |  | Chi sự nghiệp
 |  | 1611 | Chi sự nghiệp năm trước
 |  | 1612 | Chi sự nghiệp năm nay
20 | 171 |  | Giao dịch mua bán lại trái phiếu chính phủ
21 | 211 |  | Tài sản cố định hữu hình
 |  | 2111 | Nhà cửa, vật kiến trúc
 |  | 2112 | Máy móc, thiết bị
 |  | 2113 | Phương tiện vận tải, truyền dẫn
1 | 2 | 3 | 4
 |  | 2114 | Thiết bị, dụng cụ quản lý
 |  | 2115 | Cây lâu năm, súc vật làm việc và cho sản phẩm
 |  | 2118 | TSCĐ khác
22 | 212 | 2121 2122 | Tài sản cố định thuê tài chính TSCĐ hữu hình thuê tài chính. TSCĐ vô hình thuê tài chính.
23 | 213 |  | Tài sản cố định vô hình
 |  | 2131 | Quyền sử dụng đất
 |  | 2132 | Quyền phát hành
 |  | 2133 | Bản quyền, bằng sáng chế
 |  | 2134 | Nhãn hiệu, tên thương mại
 |  | 2135 | Chương trình phần mềm
 |  | 2136 | Giấy phép và giấy phép nhượng quyền
 |  | 2138 | TSCĐ vô hình khác
24 | 214 |  | Hao mòn tài sản cố định
 |  | 2141 | Hao mòn TSCĐ hữu hình
 |  | 2142 | Hao mòn TSCĐ thuê tài chính
 |  | 2143 | Hao mòn TSCĐ vô hình
 |  | 2147 | Hao mòn bất động sản đầu tư
25 | 217 |  | Bất động sản đầu tư
26 | 221 |  | Đầu tư vào công ty con
27 | 222 |  | Đầu tư vào công ty liên doanh, liên kết
28 | 228 | 2281 2288 | Đầu tư khác Đầu tư góp vốn vào đơn vị khác Đầu tư khác
29 | 229 | 2291 2292 2293 2294 | Dự phòng tổn thất tài sản Dự phòng giảm giá chứng khoán kinh doanh Dự phòng tổn thất đầu tư vào đơn vị khác Dự phòng phải thu khó đòi Dự phòng giảm giá hàng tồn kho
30 | 241 |  | Xây dựng cơ bản dở dang
 |  | 2411 | Mua sắm TSCĐ
 |  | 2412 | Xây dựng cơ bản
 |  | 2413 | Sửa chữa lớn TSCĐ
1 | 2 | 3 | 4
31 | 242 |  | Chi phí trả trước
32 | 243 |  | Tài sản thuế thu nhập hoãn lại
33 | 244 |  | Cầm cố, thế chấp, ký quỹ, ký cược
 |  |  | LOẠI TÀI KHOẢN NỢ PHẢI TRẢ
34 | 331 |  | Phải trả cho người bán
35 | 333 |  | Thuế và các khoản phải nộp Nhà nước
 |  | 3331 | Thuế giá trị gia tăng phải nộp
 |  | 33311 | Thuế GTGT đầu ra
 |  | 33312 | Thuế GTGT hàng nhập khẩu
 |  | 3332 | Thuế tiêu thụ đặc biệt
 |  | 3333 | Thuế xuất, nhập khẩu
 |  | 3334 | Thuế thu nhập doanh nghiệp
 |  | 3335 | Thuế thu nhập cá nhân
 |  | 3336 | Thuế tài nguyên
 |  | 3337 | Thuế nhà đất, tiền thuê đất
 |  | 3338 33381 33382 | Thuế bảo vệ môi trường và các loại thuế khác Thuế bảo vệ môi trường Các loại thuế khác
 |  | 3339 | Phí, lệ phí và các khoản phải nộp khác
36 | 334 |  | Phải trả người lao động
 |  | 3341 | Phải trả công nhân viên
 |  | 3348 | Phải trả người lao động khác
37 | 335 |  | Chi phí phải trả
38 | 336 |  | Phải trả nội bộ
 |  | 3361 3362 3363 3368 | Phải trả nội bộ về vốn kinh doanh Phải trả nội bộ về chênh lệch tỷ giá Phải trả nội bộ về chi phí đi vay đủ điều kiện được vốn hoá Phải trả nội bộ khác
39 | 337 |  | Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng
40 | 338 |  | Phải trả, phải nộp khác
 |  | 3381 | Tài sản thừa chờ giải quyết
 |  | 3382 | Kinh phí công đoàn
 |  | 3383 | Bảo hiểm xã hội
 |  | 3384 | Bảo hiểm y tế
1 | 2 | 3 | 4
 |  | 3385 | Phải trả về cổ phần hoá
 |  | 3386 | Bảo hiểm thất nghiệp
 |  | 3387 | Doanh thu chưa thực hiện
 |  | 3388 | Phải trả, phải nộp khác
41 | 341 | 3411 3412 | Vay và nợ thuê tài chính Các khoản đi vay Nợ thuê tài chính
42 | 343 | 3431 34311 34312 34313 3432 | Trái phiếu phát hành Trái phiếu thường Mệnh giá trái phiếu Chiết khấu trái phiếu Phụ trội trái phiếu Trái phiếu chuyển đổi
43 | 344 |  | Nhận ký quỹ, ký cược
44 | 347 |  | Thuế thu nhập hoãn lại phải trả
45 | 352 | 3521 3522 3523 3524 | Dự phòng phải trả Dự phòng bảo hành sản phẩm hàng hóa Dự phòng bảo hành công trình xây dựng Dự phòng tái cơ cấu doanh nghiệp Dự phòng phải trả khác
46 | 353 |  | Quỹ khen thưởng phúc lợi
 |  | 3531 | Quỹ khen thưởng
 |  | 3532 | Quỹ phúc lợi
 |  | 3533 | Quỹ phúc lợi đã hình thành TSCĐ
 |  | 3534 | Quỹ thưởng ban quản lý điều hành công ty
47 | 356 |  | Quỹ phát triển khoa học và công nghệ
 |  | 3561 | Quỹ phát triển khoa học và công nghệ
 |  | 3562 | Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ
48 | 357 |  | Quỹ bình ổn giá
 |  |  | LOẠI TÀI KHOẢN VỐN CHỦ SỞ HỮU
49 | 411 |  | Vốn đầu tư của chủ sở hữu
 |  | 4111 41111 41112 | Vốn góp của chủ sở hữu Cổ phiếu phổ thông có quyền biểu quyết Cổ phiếu ưu đãi
1 | 2 | 3 | 4
 |  | 4112 | Thặng dư vốn cổ phần
 |  | 4113 | Quyền chọn chuyển đổi trái phiếu
 |  | 4118 | Vốn khác
50 | 412 |  | Chênh lệch đánh giá lại tài sản
51 | 413 |  | Chênh lệch tỷ giá hối đoái
 |  | 4131 | Chênh lệch tỷ giá do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ
 |  | 4132 | Chênh lệch tỷ giá hối đoái trong giai đoạn trước hoạt động
52 | 414 |  | Quỹ đầu tư phát triển
53 | 417 |  | Quỹ hỗ trợ sắp xếp doanh nghiệp
54 | 418 |  | Các quỹ khác thuộc vốn chủ sở hữu
55 | 419 |  | Cổ phiếu quỹ
56 | 421 |  | Lợi nhuận sau thuế chưa phân phối
 |  | 4211 | Lợi nhuận sau thuế chưa phân phối năm trước
 |  | 4212 | Lợi nhuận sau thuế chưa phân phối năm nay
57 | 441 |  | Nguồn vốn đầu tư xây dựng cơ bản
58 | 461 |  | Nguồn kinh phí sự nghiệp
 |  | 4611 | Nguồn kinh phí sự nghiệp năm trước
 |  | 4612 | Nguồn kinh phí sự nghiệp năm nay
59 | 466 |  | Nguồn kinh phí đã hình thành TSCĐ
 |  |  | LOẠI TÀI KHOẢN DOANH THU
60 | 511 |  | Doanh thu bán hàng và cung cấp dịch vụ
 |  | 5111 | Doanh thu bán hàng hóa
 |  | 5112 | Doanh thu bán các thành phẩm
 |  | 5113 5114 | Doanh thu cung cấp dịch vụ Doanh thu trợ cấp, trợ giá
 |  | 5117 | Doanh thu kinh doanh bất động sản đầu tư
 |  | 5118 | Doanh thu khác
61 | 515 |  | Doanh thu hoạt động tài chính
1 | 2 | 3 | 4
62 | 521 |  | Các khoản giảm trừ doanh thu
 |  | 5211 | Chiết khấu thương mại
 |  | 5212 | Giảm giá hàng bán
 |  | 5213 | Hàng bán bị trả lại
 |  |  | LOẠI TÀI KHOẢN CHI PHÍ SẢN XUẤT, KINH DOANH
63 | 611 |  | Mua hàng
 |  | 6111 | Mua nguyên liệu, vật liệu
 |  | 6112 | Mua hàng hóa
64 | 621 |  | Chi phí nguyên liệu, vật liệu trực tiếp
65 | 622 |  | Chi phí nhân công trực tiếp
66 | 623 |  | Chi phí sử dụng máy thi công
 |  | 6231 | Chi phí nhân công
 |  | 6232 | Chi phí nguyên, vật liệu
 |  | 6233 | Chi phí dụng cụ sản xuất
 |  | 6234 | Chi phí khấu hao máy thi công
 |  | 6237 | Chi phí dịch vụ mua ngoài
 |  | 6238 | Chi phí bằng tiền khác
67 | 627 |  | Chi phí sản xuất chung
 |  | 6271 | Chi phí nhân viên phân xưởng
 |  | 6272 | Chi phí nguyên, vật liệu
 |  | 6273 | Chi phí dụng cụ sản xuất
 |  | 6274 | Chi phí khấu hao TSCĐ
 |  | 6277 | Chi phí dịch vụ mua ngoài
 |  | 6278 | Chi phí bằng tiền khác
68 | 631 |  | Giá thành sản xuất
69 | 632 |  | Giá vốn hàng bán
70 | 635 |  | Chi phí tài chính
71 | 641 |  | Chi phí bán hàng
 |  | 6411 | Chi phí nhân viên
 |  | 6412 | Chi phí nguyên vật liệu, bao bì
 |  | 6413 | Chi phí dụng cụ, đồ dùng
 |  | 6414 | Chi phí khấu hao TSCĐ
 |  | 6415 | Chi phí bảo hành
1 | 2 | 3 | 4
 |  | 6417 | Chi phí dịch vụ mua ngoài
 |  | 6418 | Chi phí bằng tiền khác
72 | 642 |  | Chi phí quản lý doanh nghiệp
 |  | 6421 | Chi phí nhân viên quản lý
 |  | 6422 | Chi phí vật liệu quản lý
 |  | 6423 | Chi phí đồ dùng văn phòng
 |  | 6424 | Chi phí khấu hao TSCĐ
 |  | 6425 | Thuế, phí và lệ phí
 |  | 6426 | Chi phí dự phòng
 |  | 6427 | Chi phí dịch vụ mua ngoài
 |  | 6428 | Chi phí bằng tiền khác
 |  |  | LOẠI TÀI KHOẢN THU NHẬP KHÁC
73 | 711 |  | Thu nhập khác
 |  |  | LOẠI TÀI KHOẢN CHI PHÍ KHÁC
74 | 811 |  | Chi phí khác
75 | 821 |  | Chi phí thuế thu nhập doanh nghiệp
 |  | 8211 | Chi phí thuế TNDN hiện hành
 |  | 8212 | Chi phí thuế TNDN hoãn lại
 |  |  | TÀI KHOẢN XÁC ĐỊNH KẾT QUẢ KINH DOANH
76 | 911 |  | Xác định kết quả kinh doanh


TT 2014 - 200 che do ke toan-Pl2-baocao

PHỤ LỤC 2

BIỂU MẪU BÁO CÁO TÀI CHÍNH

(Ban hành kèm theo Thông tư số 200/2014/TT-BTC ngày 22 tháng 12 năm 2014 của Bộ Tài chính)

1. Bảng cân đối kế toán năm của doanh nghiệp hoạt động liên tục

Đơn vị báo cáo:………………....

Mẫu số B 01 – DN

Địa chỉ:………………………….

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢNG CÂN ĐỐI KẾ TOÁN

Tại ngày ... tháng ... năm ...(1)

(Áp dụng cho doanh nghiệp đáp ứng giả định hoạt động liên tục)

Đơn vị tính:.............

TÀI SẢN

Mã

số

Thuyết minh

Số cuối năm (3)

Số

đầu năm

(3)

1

2

3

4

5

A - TÀI SẢN NGẮN HẠN

100

I. Tiền và các khoản tương đương tiền

110

1. Tiền

111

2. Các khoản tương đương tiền

112

II. Đầu tư tài chính ngắn hạn

120

1. Chứng khoán kinh doanh

121

2. Dự phòng giảm giá chứng khoán kinh doanh (*)

122

(…)

(…)

3. Đầu tư nắm giữ đến ngày đáo hạn

123

III. Các khoản phải thu ngắn hạn

130

1. Phải thu ngắn hạn của khách hàng

131

2. Trả trước cho người bán ngắn hạn

132

3. Phải thu nội bộ ngắn hạn

133

4. Phải thu theo tiến độ kế hoạch hợp đồng xây dựng

134

5. Phải thu về cho vay ngắn hạn

135

6. Phải thu ngắn hạn khác

136

7. Dự phòng phải thu ngắn hạn khó đòi (*)

137

8. Tài sản thiếu chờ xử lý

139

IV. Hàng tồn kho

140

1. Hàng tồn kho

141

2. Dự phòng giảm giá hàng tồn kho (*)

149

(…)

(…)

V. Tài sản ngắn hạn khác

150

1. Chi phí trả trước ngắn hạn

151

2. Thuế GTGT được khấu trừ

152

3. Thuế và các khoản khác phải thu Nhà nước

153

4. Giao dịch mua bán lại trái phiếu Chính phủ

154

5. Tài sản ngắn hạn khác

155

B - TÀI SẢN DÀI HẠN

200

I. Các khoản phải thu dài hạn

210

1. Phải thu dài hạn của khách hàng

211

2. Trả trước cho người bán dài hạn

212

3. Vốn kinh doanh ở đơn vị trực thuộc

213

4. Phải thu nội bộ dài hạn

214

5. Phải thu về cho vay dài hạn

215

6. Phải thu dài hạn khác

216

7. Dự phòng phải thu dài hạn khó đòi (*)

219

(...)

(...)

II. Tài sản cố định

220

1. Tài sản cố định hữu hình

221

- Nguyên giá

222

- Giá trị hao mòn luỹ kế (*)

223

(…)

(…)

2. Tài sản cố định thuê tài chính

224

- Nguyên giá

225

- Giá trị hao mòn luỹ kế (*)

226

(…)

(…)

3. Tài sản cố định vô hình

227

- Nguyên giá

228

- Giá trị hao mòn luỹ kế (*)

229

(…)

(…)

III. Bất động sản đầu tư

230

- Nguyên giá

231

- Giá trị hao mòn luỹ kế (*)

232

(…)

(…)

IV. Tài sản dở dang dài hạn

1. Chi phí sản xuất, kinh doanh dở dang dài hạn

2. Chi phí xây dựng cơ bản dở dang

240

241

242

V. Đầu tư tài chính dài hạn

250

1. Đầu tư vào công ty con

251

2. Đầu tư vào công ty liên doanh, liên kết

252

3. Đầu tư góp vốn vào đơn vị khác

4. Dự phòng đầu tư tài chính dài hạn (*)

253

254

5. Đầu tư nắm giữ đến ngày đáo hạn

255

(…)

(…)

VI. Tài sản dài hạn khác

260

1. Chi phí trả trước dài hạn

261

2. Tài sản thuế thu nhập hoãn lại

262

3. Thiết bị, vật tư, phụ tùng thay thế dài hạn

263

4. Tài sản dài hạn khác

268

TỔNG CỘNG TÀI SẢN (270 = 100 + 200)

270

C - NỢ PHẢI TRẢ

300

I. Nợ ngắn hạn

310

1. Phải trả người bán ngắn hạn

311

2. Người mua trả tiền trước ngắn hạn

312

3. Thuế và các khoản phải nộp Nhà nước

313

4. Phải trả người lao động

314

5. Chi phí phải trả ngắn hạn

315

6. Phải trả nội bộ ngắn hạn

316

7. Phải trả theo tiến độ kế hoạch hợp đồng xây dựng

317

8. Doanh thu chưa thực hiện ngắn hạn

318

9. Phải trả ngắn hạn khác

319

10. Vay và nợ thuê tài chính ngắn hạn

320

11. Dự phòng phải trả ngắn hạn

321

12. Quỹ khen thưởng, phúc lợi

322

13. Quỹ bình ổn giá

323

14. Giao dịch mua bán lại trái phiếu Chính phủ

324

II. Nợ dài hạn

330

1. Phải trả người bán dài hạn

331

2. Người mua trả tiền trước dài hạn

332

3. Chi phí phải trả dài hạn

333

4. Phải trả nội bộ về vốn kinh doanh

334

5. Phải trả nội bộ dài hạn

335

6. Doanh thu chưa thực hiện dài hạn

336

7. Phải trả dài hạn khác

337

8. Vay và nợ thuê tài chính dài hạn

338

9. Trái phiếu chuyển đổi

339

10. Cổ phiếu ưu đãi

340

11. Thuế thu nhập hoãn lại phải trả

341

12. Dự phòng phải trả dài hạn

342

13. Quỹ phát triển khoa học và công nghệ

343

D - VỐN CHỦ SỞ HỮU

400

I. Vốn chủ sở hữu

410

1. Vốn góp của chủ sở hữu

- Cổ phiếu phổ thông có quyền biểu quyết

- Cổ phiếu ưu đãi

411

411a

411b

2. Thặng dư vốn cổ phần

412

3. Quyền chọn chuyển đổi trái phiếu

413

4. Vốn khác của chủ sở hữu

414

5. Cổ phiếu quỹ (*)

415

(...)

(...)

6. Chênh lệch đánh giá lại tài sản

416

7. Chênh lệch tỷ giá hối đoái

417

8. Quỹ đầu tư phát triển

418

9. Quỹ hỗ trợ sắp xếp doanh nghiệp

419

10. Quỹ khác thuộc vốn chủ sở hữu

420

11. Lợi nhuận sau thuế chưa phân phối

- LNST chưa phân phối lũy kế đến cuối kỳ trước

- LNST chưa phân phối kỳ này

421

421a

421b

12. Nguồn vốn đầu tư XDCB

422

II. Nguồn kinh phí và quỹ khác

430

1. Nguồn kinh phí

431

2. Nguồn kinh phí đã hình thành TSCĐ

432

TỔNG CỘNG NGUỒN VỐN (440 = 300 + 400)

440

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có số liệu được miễn trình bày nhưng không được đánh lại “Mã số” chỉ tiêu.

(2) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

(3) Đối với doanh nghiệp có kỳ kế toán năm là năm dương lịch (X) thì “Số cuối năm“ có thể ghi là “31.12.X“; “Số đầu năm“ có thể ghi là “01.01.X“.

(4) Đối với người lập biểu là các đơn vị dịch vụ kế toán phải ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người lập biểu là cá nhân ghi rõ Số chứng chỉ hành nghề.

2. Bảng cân đối kế toán của doanh nghiệp không đáp ứng giả định hoạt động liên tục

Đơn vị báo cáo:………………....

Mẫu số B 01/CDHĐ – DNKLT

Địa chỉ:………………………….

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢNG CÂN ĐỐI KẾ TOÁN

Tại ngày ... tháng ... năm ...(1)

(Áp dụng cho doanh nghiệp không đáp ứng giả định hoạt động liên tục)

Đơn vị tính:.............

TÀI SẢN

Mã

số

Thuyết minh

Số cuối năm (3)

Số

đầu năm

(3)

1

2

3

4

5

A - TÀI SẢN

100

I. Tiền và các khoản tương đương tiền

110

1. Tiền

111

2. Các khoản tương đương tiền

112

II. Đầu tư tài chính

120

1. Chứng khoán kinh doanh

121

2. Đầu tư nắm giữ đến ngày đáo hạn

122

3. Đầu tư vào công ty con

123

4. Đầu tư vào công ty liên doanh, liên kết

124

5. Đầu tư góp vốn vào đơn vị khác

125

III. Các khoản phải thu

130

1. Phải thu của khách hàng

131

2. Trả trước cho người bán

132

3. Vốn kinh doanh ở đơn vị trực thuộc

133

4. Phải thu nội bộ

134

5. Phải thu về cho vay

135

6. Phải thu theo tiến độ kế hoạch hợp đồng xây dựng

136

7. Phải thu khác

137

8. Tài sản thiếu chờ xử lý

138

IV. Hàng tồn kho

140

V. Tài sản cố định

150

1. Tài sản cố định hữu hình

151

2. Tài sản cố định thuê tài chính

152

3. Tài sản cố định vô hình

153

VI. Bất động sản đầu tư

160

(…)

(…)

VII. Chi phí xây dựng cơ bản dở dang

170

VIII. Tài sản khác

180

1. Chi phí trả trước

181

2. Thuế GTGT được khấu trừ

182

3. Thuế và các khoản khác phải thu Nhà nước

183

4. Giao dịch mua bán lại trái phiếu Chính phủ

184

5. Tài sản thuế thu nhập hoãn lại

185

6. Tài sản khác

186

C - NỢ PHẢI TRẢ

300

1. Phải trả người bán

311

2. Người mua trả tiền trước

312

3. Thuế và các khoản phải nộp Nhà nước

313

4. Phải trả người lao động

314

5. Chi phí phải trả

315

6. Phải trả nội bộ về vốn kinh doanh

7. Phải trả nội bộ khác

316

8. Phải trả theo tiến độ kế hoạch hợp đồng xây dựng

317

9. Doanh thu chưa thực hiện

318

10. Phải trả khác

319

11. Vay và nợ thuê tài chính

320

12. Trái phiếu chuyển đổi

339

13. Cổ phiếu ưu đãi

340

14. Thuế thu nhập hoãn lại phải trả

341

15. Dự phòng phải trả

321

16. Quỹ khen thưởng, phúc lợi

322

17. Quỹ phát triển khoa học và công nghệ

343

18. Quỹ bình ổn giá

323

19. Giao dịch mua bán lại trái phiếu Chính phủ

324

C - VỐN CHỦ SỞ HỮU

400

I. Vốn chủ sở hữu

410

1. Vốn góp của chủ sở hữu

- Cổ phiếu phổ thông có quyền biểu quyết

- Cổ phiếu ưu đãi

411

411a

411b

2. Thặng dư vốn cổ phần

412

3. Quyền chọn chuyển đổi trái phiếu

413

4. Vốn khác của chủ sở hữu

414

5. Cổ phiếu quỹ (*)

415

(...)

(...)

6. Quỹ đầu tư phát triển

418

7. Quỹ hỗ trợ sắp xếp doanh nghiệp

419

8. Quỹ khác thuộc vốn chủ sở hữu

420

9. Lợi nhuận sau thuế chưa phân phối

- LNST chưa phân phối lũy kế đến cuối kỳ trước

- LNST chưa phân phối kỳ này

421

421a

421b

10. Nguồn vốn đầu tư XDCB

422

II. Nguồn kinh phí và quỹ khác

430

1. Nguồn kinh phí

431

2. Nguồn kinh phí đã hình thành TSCĐ

432

TỔNG CỘNG NGUỒN VỐN (440 = 300 + 400)

440

Ghi chú:

(4) Những chỉ tiêu không có số liệu được miễn trình bày nhưng không được đánh lại “Mã số” chỉ tiêu.

(5) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

(6) Đối với doanh nghiệp có kỳ kế toán năm là năm dương lịch (X) thì “Số cuối năm“ có thể ghi là “31.12.X“; “Số đầu năm“ có thể ghi là “01.01.X“.

(4) Đối với người lập biểu là các đơn vị dịch vụ kế toán phải ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người lập biểu là cá nhân ghi rõ Số chứng chỉ hành nghề.

3. Báo cáo kết quả hoạt động kinh doanh năm

Đơn vị báo cáo: .................

Mẫu số B 02 – DN

Địa chỉ:…………...............

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Năm………

Đơn vị tính:............

CHỈ TIÊU

Mã

số

Thuyết minh

Năm

nay

Năm

trước

1

2

3

4

5

1. Doanh thu bán hàng và cung cấp dịch vụ

01

2. Các khoản giảm trừ doanh thu

02

3. Doanh thu thuần về bán hàng và cung cấp dịch vụ (10= 01-02)

10

4. Giá vốn hàng bán

11

5. Lợi nhuận gộp về bán hàng và cung cấp dịch vụ (20=10 - 11)

20

6. Doanh thu hoạt động tài chính

21

7. Chi phí tài chính

22

- Trong đó: Chi phí lãi vay

23

8. Chi phí bán hàng

25

9. Chi phí quản lý doanh nghiệp

26

10 Lợi nhuận thuần từ hoạt động kinh doanh

{30 = 20 + (21 - 22) - (25 + 26)}

30

11. Thu nhập khác

31

12. Chi phí khác

32

13. Lợi nhuận khác (40 = 31 - 32)

40

14. Tổng lợi nhuận kế toán trước thuế (50 = 30 + 40)

50

15. Chi phí thuế TNDN hiện hành

16. Chi phí thuế TNDN hoãn lại

51

52

17. Lợi nhuận sau thuế thu nhập doanh nghiệp (60=50 – 51 - 52)

60

18. Lãi cơ bản trên cổ phiếu (*)

70

19. Lãi suy giảm trên cổ phiếu (*)

71

(*) Chỉ áp dụng tại công ty cổ phần Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Đối với người lập biểu là các đơn vị dịch vụ kế toán phải ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người lập biểu là cá nhân ghi rõ Số chứng chỉ hành nghề.

4. Báo cáo lưu chuyển tiền tệ năm

Đơn vị báo cáo:......................

Mẫu số B 03 – DN

Địa chỉ:…………...................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp) (*)

Năm….

Đơn vị tính: ...........

Chỉ tiêu

Mã số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác

01

2. Tiền chi trả cho người cung cấp hàng hóa và dịch vụ

02

3. Tiền chi trả cho người lao động

03

4. Tiền lãi vay đã trả

04

5. Thuế thu nhập doanh nghiệp đã nộp

05

6. Tiền thu khác từ hoạt động kinh doanh

06

7. Tiền chi khác cho hoạt động kinh doanh

07

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác

21

2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác

22

3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác

23

4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác

24

5.Tiền chi đầu tư góp vốn vào đơn vị khác

25

6.Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7.Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

27

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1. Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2. Tiền trả lại vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3. Tiền thu từ đi vay

33

4. Tiền trả nợ gốc vay

34

5. Tiền trả nợ gốc thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ (50 = 20+30+40)

50

Tiền và tương đương tiền đầu kỳ

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối kỳ (70 = 50+60+61)

70

Ghi chú: Các chỉ tiêu không có số liệu thì doanh nghiệp không phải trình bày nhưng không được đánh lại “Mã số” chỉ tiêu

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Đối với người lập biểu là các đơn vị dịch vụ kế toán phải ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người lập biểu là cá nhân ghi rõ Số chứng chỉ hành nghề.

Đơn vị báo cáo:......................

Mẫu số B 03 – DN

Địa chỉ:…………...................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp) (*)

Năm….

Đơn vị tính: ...........

Chỉ tiêu

Mã số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Lợi nhuận trước thuế

01

2. Điều chỉnh cho các khoản

- Khấu hao TSCĐ và BĐSĐT

02

- Các khoản dự phòng

03

- Lãi, lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ

04

- Lãi, lỗ từ hoạt động đầu tư

05

- Chi phí lãi vay

- Các khoản điều chỉnh khác

06

07

3. Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động

08

- Tăng, giảm các khoản phải thu

09

- Tăng, giảm hàng tồn kho

10

- Tăng, giảm các khoản phải trả (Không kể lãi vay phải trả, thuế thu nhập doanh nghiệp phải nộp)

11

- Tăng, giảm chi phí trả trước

12

- Tăng, giảm chứng khoán kinh doanh

13

- Tiền lãi vay đã trả

14

- Thuế thu nhập doanh nghiệp đã nộp

15

- Tiền thu khác từ hoạt động kinh doanh

16

- Tiền chi khác cho hoạt động kinh doanh

17

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác

21

2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác

22

3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác

23

4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác

24

5.Tiền chi đầu tư góp vốn vào đơn vị khác

25

6.Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7.Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

27

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1. Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2. Tiền trả lại vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3. Tiền thu từ đi vay

33

4. Tiền trả nợ gốc vay

34

5. Tiền trả nợ gốc thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ (50 = 20+30+40)

50

Tiền và tương đương tiền đầu kỳ

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối kỳ (70 = 50+60+61)

70

Ghi chú: Các chỉ tiêu không có số liệu thì doanh nghiệp không phải trình bày nhưng không được đánh lại “Mã số chỉ tiêu”.

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Đối với người lập biểu là các đơn vị dịch vụ kế toán phải ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người lập biểu là cá nhân ghi rõ Số chứng chỉ hành nghề.

5. Bản thuyết minh Báo cáo tài chính năm của doanh nghiệp hoạt động liên tục

Đơn vị báo cáo:............................

Mẫu số B 09 – DN

Địa chỉ:.........................................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm ....(1)

I. Đặc điểm hoạt động của doanh nghiệp

1. Hình thức sở hữu vốn.

2. Lĩnh vực kinh doanh.

3. Ngành nghề kinh doanh.

4. Chu kỳ sản xuất, kinh doanh thông thường.

5. Đặc điểm hoạt động của doanh nghiệp trong năm tài chính có ảnh hưởng đến Báo cáo tài chính.

6. Cấu trúc doanh nghiệp

- Danh sách các công ty con;

- Danh sách các công ty liên doanh, liên kết;

- Danh sách các đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc.

7. Tuyên bố về khả năng so sánh thông tin trên Báo cáo tài chính (có so sánh được hay không, nếu không so sánh được phải nêu rõ lý do như vì chuyển đổi hình thức sở hữu, chia tách, sáp nhập, nêu độ dài về kỳ so sánh...)

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày..../..../.... kết thúc vào ngày ..../..../...).

2. Đơn vị tiền tệ sử dụng trong kế toán. Trường hợp có sự thay đổi đơn vị tiền tệ trong kế toán so với năm trước, giải trình rõ lý do và ảnh hưởng của sự thay đổi.

III. Chuẩn mực và Chế độ kế toán áp dụng

1. Chế độ kế toán áp dụng

2. Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán

IV. Các chính sách kế toán áp dụng (trong trường hợp doanh nghiệp hoạt động liên tục)

1. Nguyên tắc chuyển đổi Báo cáo tài chính lập bằng ngoại tệ sang Đồng Việt Nam (Trường hợp đồng tiền ghi sổ kế toán khác với Đồng Việt Nam); Ảnh hưởng (nếu có) do việc chuyển đổi Báo cáo tài chính từ đồng ngoại tệ sang Đồng Việt Nam.

2. Các loại tỷ giá hối đoái áp dụng trong kế toán.

3. Nguyên tắc xác định lãi suất thực tế (lãi suất hiệu lực) dùng để chiết khấu dòng tiền.

4. Nguyên tắc ghi nhận các khoản tiền và các khoản tương đương tiền.

5. Nguyên tắc kế toán các khoản đầu tư tài chính

a) Chứng khoán kinh doanh;

b) Các khoản đầu tư nắm giữ đến ngày đáo hạn;

c) Các khoản cho vay;

d) Đầu tư vào công ty con; công ty liên doanh, liên kết;

đ) Đầu tư vào công cụ vốn của đơn vị khác;

e) Các phương pháp kế toán đối với các giao dịch khác liên quan đến đầu tư tài chính.

6. Nguyên tắc kế toán nợ phải thu

7. Nguyên tắc ghi nhận hàng tồn kho:

- Nguyên tắc ghi nhận hàng tồn kho;

- Phương pháp tính giá trị hàng tồn kho;

- Phương pháp hạch toán hàng tồn kho;

- Phương pháp lập dự phòng giảm giá hàng tồn kho.

8. Nguyên tắc ghi nhận và các khấu hao TSCĐ, TSCĐ thuê tài chính, bất động sản đầu tư:

9. Nguyên tắc kế toán các hợp đồng hợp tác kinh doanh.

10. Nguyên tắc kế toán thuế TNDN hoãn lại.

11. Nguyên tắc kế toán chi phí trả trước.

12. Nguyên tắc kế toán nợ phải trả.

13. Nguyên tắc ghi nhận vay và nợ phải trả thuê tài chính.

14. Nguyên tắc ghi nhận và vốn hóa các khoản chi phí đi vay.

15. Nguyên tắc ghi nhận chi phí phải trả.

16. Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả.

17. Nguyên tắc ghi nhận doanh thu chưa thực hiện.

18. Nguyên tắc ghi nhận trái phiếu chuyển đổi.

19. Nguyên tắc ghi nhận vốn chủ sở hữu:

- Nguyên tắc ghi nhận vốn góp của chủ sở hữu, thặng dư vốn cổ phần, quyền chọn trái phiếu chuyển đổi, vốn khác của chủ sở hữu.

- Nguyên tắc ghi nhận chênh lệch đánh giá lại tài sản.

- Nguyên tắc ghi nhận chênh lệch tỷ giá.

- Nguyên tắc ghi nhận lợi nhuận chưa phân phối.

20. Nguyên tắc và phương pháp ghi nhận doanh thu:

- Doanh thu bán hàng;

- Doanh thu cung cấp dịch vụ;

- Doanh thu hoạt động tài chính;

- Doanh thu hợp đồng xây dựng.

- Thu nhập khác

21. Nguyên tắc kế toán các khoản giảm trừ doanh thu

22. Nguyên tắc kế toán giá vốn hàng bán.

23. Nguyên tắc kế toán chi phí tài chính.

24. Nguyên tắc kế toán chi phí bán hàng, chi phí quản lý doanh nghiệp.

25. Nguyên tắc và phương pháp ghi nhận chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoãn lại.

26. Các nguyên tắc và phương pháp kế toán khác.

V. Các chính sách kế toán áp dụng (trong trường hợp doanh nghiệp không đáp ứng giả định hoạt động liên tục)

1. Có tái phân loại tài sản dài hạn và nợ phải trả dài hạn thành ngắn hạn không?

2. Nguyên tắc xác định giá trị từng loại tài sản và nợ phải trả (theo giá trị thuần có thể thực hiện được, giá trị có thể thu hồi, giá trị hợp lý, giá trị hiện tại, giá hiện hành...)

3. Nguyên tắc xử lý tài chính đối với:

- Các khoản dự phòng;

- Chênh lệch đánh giá lại tài sản và chênh lệch tỷ giá (còn đang phản ánh trên Bảng cân đối kế toán – nếu có).

VI. Thông tin bổ sung cho các khoản mục trình bày trong Bảng cân đối kế toán

Đơn vị tính:......

1. Tiền

Cuối năm

Đầu năm

- Tiền mặt

- Tiền gửi ngân hàng không kỳ hạn

- Tiền đang chuyển

Cộng

...

...

...

...

...

...

...

...

2. Các khoản đầu tư tài chính

a) Chứng khoán kinh doanh

- Tổng giá trị cổ phiếu;

(chi tiết từng loại cổ phiếu chiếm từ 10% trên tổng giá trị cổ phiếu trở lên)

- Tổng giá trị trái phiếu;

(chi tiết từng loại trái phiếu chiếm từ 10% trên tổng giá trị trái phiếu trở lên)

- Các khoản đầu tư khác;

- Lý do thay đổi với từng khoản đầu tư/loại cổ phiếu, trái phiếu:

+ Về số lượng

+ Về giá trị

b) Đầu tư nắm giữ đến ngày đáo hạn

b1) Ngắn hạn

- Tiền gửi có kỳ hạn

- Trái phiếu

- Các khoản đầu tư khác

b2) Dài hạn

- Tiền gửi có kỳ hạn

- Trái phiếu

- Các khoản đầu tư khác

c) Đầu tư góp vốn vào đơn vị khác (chi tiết từng khoản đầu tư theo tỷ lệ vốn nắm giữ và tỷ lệ quyền biểu quyết)

- Đầu tư vào công ty con

- Đầu tư vào công ty liên doanh, liên kết;

- Đầu tư vào đơn vị khác;

Cuối năm

Giá Giá trị Dự

gốc hợp lý phòng

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

Cuối năm

Giá gốc Giá trị

ghi sổ

... ...

... ...

... ...

... ...

... ...

... ...

... ...

... ...

Cuối năm

Giá Dự Giá trị

gốc phòng hợp lý

... ... ...

... ... ...

... ... ...

Đầu năm

Giá Giá trị Dự

gốc hợp lý phòng

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

Đầu năm

Giá gốc Giá trị

ghi sổ

... ...

... ...

... ...

... ...

... ...

... ...

... ...

... ...

Đầu năm

Giá Dự Giá trị

gốc phòng hợp lý

... ... ...

... ... ...

... ... ...

- Tóm tắt tình hình hoạt động của các công ty con, công ty liên doanh, liên kết trong kỳ;

- Các giao dịch trọng yếu giữa doanh nghiệp và công ty con, liên doanh, liên kết trong kỳ.

- Trường hợp không xác định được giá trị hợp lý thì giải trình lý do.

3. Phải thu của khách hàng

a) Phải thu của khách hàng ngắn hạn

- Chi tiết các khoản phải thu của khách hàng chiếm từ 10% trở lên trên tổng phải thu khách hàng

- Các khoản phải thu khách hàng khách

b) Phải thu của khách hàng dài hạn (tương tự ngắn hạn)

c) Phải thu của khách hàng là các bên liên quan (chi tiết từng đối tượng)

Cuối năm

Đầu năm

4. Phải thu khác

Cuối năm

Đầu năm

a) Ngắn hạn

- Phải thu về cổ phần hoá;

- Phải thu về cổ tức và lợi nhuận được chia;

- Phải thu người lao động;

- Ký cược, ký quỹ;

- Cho mượn;

- Các khoản chi hộ;

- Phải thu khác.

b) Dài hạn (tương tự các khoản mục ngắn hạn)

Giá Dự

trị phòng

... ...

... ...

... ...

... ...

... ...

... ...

... ...

Giá Dự

trị phòng

... ...

... ...

... ...

... ...

... ...

... ...

... ...

Cộng

...

...

5. Tài sản thiếu chờ xử lý (Chi tiết từng loại tài sản thiếu)

a) Tiền;

b) Hàng tồn kho;

c) TSCĐ;

d) Tài sản khác.

Cuối năm

Số Giá

lượng trị

Đầu năm

Số Giá

lượng trị

6. Nợ xấu

Cuối năm

Đầu năm

- Tổng giá trị các khoản phải thu, cho vay quá hạn thanh toán hoặc chưa quá hạn nhưng khó có khả năng thu hồi;

(trong đó chi tiết thời gian quá hạn và giá trị các khoản nợ phải thu, cho vay quá hạn theo từng đối tượng nếu khoản nợ phải thu theo từng đối tượng đó chiếm từ 10% trở lên trên tổng số nợ quá hạn);

- Thông tin về các khoản tiền phạt, phải thu về lãi trả chậm… phát sinh từ các khoản nợ quá hạn nhưng không được ghi nhận doanh thu;

- Khả năng thu hồi nợ phải thu quá hạn.

Giá Giá trị đối

gốc có thể tượng nợ

thu hồi

... ... ...

... ... ...

... ... ...

Giá Giá trị đối

gốc có thể tượng nợ

thu hồi

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

Cộng

…

…

7. Hàng tồn kho:

- Hàng đang đi trên đường;

- Nguyên liệu, vật liệu;

- Công cụ, dụng cụ;

- Chi phí sản xuất kinh doanh dở dang;

- Thành phẩm;

- Hàng hóa;

- Hàng gửi bán;

- Hàng hóa kho bảo thuế.

Cuối năm

Giá Dự

gốc phòng

... ...

... ...

... ...

... ...

... ...

... ...

Đầu năm

Giá Dự

gốc phòng

... ...

... ...

... ...

... ...

... ...

... ...

- Giá trị hàng tồn kho ứ đọng, kém, mất phẩm chất không có khả năng tiêu thụ tại thời điểm cuối kỳ; Nguyên nhân và hướng xử lý đối với hàng tồn kho ứ đọng, kém, mất phẩm chất;

- Giá trị hàng tồn kho dùng để thế chấp, cầm cố bảo đảm các khoản nợ phải trả tại thời điểm cuối kỳ;

- Lý do dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.

Cuối năm

Đầu năm

8. Tài sản dở dang dài hạn

a) Chi phí sản xuất, kinh doanh dở dang dài hạn

(Chi tiết cho từng loại, nêu lí do vì sao không hoàn thành trong một chu kỳ sản xuất, kinh doanh thông thường)

Giá Giá trị

gốc có thể

thu hồi

... ...

... ...

Giá Giá trị

gốc có thể

thu hồi

... ...

... ...

Cộng

…

…

b) Xây dựng cơ bản dở dang (Chi tiết cho các công trình chiếm từ 10% trên tổng giá trị XDCB)

Cuối năm

Đầu năm

- Mua sắm;

- XDCB;

- Sửa chữa.

...

...

...

...

...

...

Cộng

…

…

9. Tăng, giảm tài sản cố định hữu hình:

Khoản mục

Nhà cửa, vật kiến trúc

Máy móc, thiết bị

Phương tiện vận tải, truyền dẫn

...

TSCĐ hữu hình khác

Tổng cộng

Nguyên giá

Số dư đầu năm

- Mua trong năm

- Đầu tư XDCB hoàn thành

- Tăng khác

- Chuyển sang bất động sản đầu tư

- Thanh lý, nhượng bán

- Giảm khác

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Tăng khác

- Chuyển sang bất động sản đầu tư

- Thanh lý, nhượng bán

- Giảm khác

Số dư cuối năm

Giá trị còn lại

- Tại ngày đầu năm

- Tại ngày cuối năm

- Giá trị còn lại cuối kỳ của TSCĐ hữu hình dùng để thế chấp, cầm cố đảm bảo khoản vay;

- Nguyên giá TSCĐ cuối năm đã khấu hao hết nhưng vẫn còn sử dụng;

- Nguyên giá TSCĐ cuối năm chờ thanh lý;

- Các cam kết về việc mua, bán TSCĐ hữu hình có giá trị lớn trong tương lai;

- Các thay đổi khác về TSCĐ hữu hình.

10. Tăng, giảm tài sản cố định vô hình:

Khoản mục

Quyền sử dụng đất

Quyền phát

hành

Bản quyền, bằng sáng chế

...

TSCĐ vô hình khác

Tổng cộng

Nguyên giá

Số dư đầu năm

- Mua trong năm

- Tạo ra từ nội bộ DN

- Tăng do hợp nhất kinh doanh

- Tăng khác

- Thanh lý, nhượng bán

- Giảm khác

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Tăng khác

- Thanh lý, nhượng bán

- Giảm khác

Số dư cuối năm

Giá trị còn lại

- Tại ngày đầu năm

- Tại ngày cuối năm

- Giá trị còn lại cuối kỳ của TSCĐ vô hình dùng để thế chấp, cầm cố đảm bảo khoản vay;

- Nguyên giá TSCĐ vô hình đã khấu hao hết nhưng vẫn sử dụng;

- Thuyết minh số liệu và giải trình khác;

11. Tăng, giảm tài sản cố định thuê tài chính:

Khoản mục

Nhà cửa, vật kiến trúc

Máy móc, thiết

bị

Phương tiện vận tải, truyền

dẫn

...

TSCĐ hữu hình khác

Tài sản cố định vô

hình

Tổng cộng

Nguyên giá

Số dư đầu năm

- Thuê tài chính trong năm

- Mua lại TSCĐ thuê tài chính

- Tăng khác

- Trả lại TSCĐ thuê tài chính

- Giảm khác

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Mua lại TSCĐ thuê tài chính

- Tăng khác

- Trả lại TSCĐ thuê tài chính

- Giảm khác

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

Số dư cuối năm

Giá trị còn lại

- Tại ngày đầu năm

- Tại ngày cuối năm

* Tiền thuê phát sinh thêm được ghi nhận là chi phí trong năm;

* Căn cứ để xác định tiền thuê phát sinh thêm;

* Điều khoản gia hạn thuê hoặc quyền được mua tài sản;

12. Tăng, giảm bất động sản đầu tư:

Khoản mục

Số

đầu năm

Tăng

trong năm

Giảm

trong năm

Số

cuối năm

a) Bất động sản đầu tư cho thuê

Nguyên giá

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Giá trị hao mòn lũy kế

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Giá trị còn lại

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

b) Bất động sản đầu tư năm giữ chờ tăng giá

Nguyên giá

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Tổn thất do suy giảm giá trị

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Giá trị còn lại

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

- Giá trị còn lại cuối kỳ của BĐSĐT dùng để thế chấp, cầm cố đảm bảo khoản vay;

- Nguyên giá BĐSĐT đã khấu hao hết nhưng vẫn cho thuê hoặc nắm giữ chờ tăng giá;

- Thuyết minh số liệu và giải trình khác.

13. Chi phí trả trước

Cuối năm

Đầu năm

a) Ngắn hạn (chi tiết theo từng khoản mục)

- Chi phí trả trước về thuê hoạt động TSCĐ;

- Công cụ, dụng cụ xuất dùng;

- Chi phí đi vay;

- Các khoản khác (nêu chi tiết nếu có giá trị lớn).

b) Dài hạn

- Chi phí thành lập doanh nghiệp

- Chi phí mua bảo hiểm;

- Các khoản khác (nêu chi tiết nếu có giá trị lớn).

...

...

Cộng

...

...

14. Tài sản khác

Cuối năm

Đầu năm

a) Ngắn hạn (chi tiết theo từng khoản mục)

b) Dài hạn (chi tiết theo từng khoản mục)

...

...

Cộng

...

...

15. Vay và nợ thuê tài chính

Cuối năm

Giá Số có

trị khả năng

trả nợ

Trong năm

Tăng Giảm

Đầu năm

Giá Số có

trị khả năng

trả nợ

a) Vay ngắn hạn

b) Vay dài hạn (Chi tiết theo kỳ hạn)

... ...

... ...

... ...

... ...

Cộng

c) Các khoản nợ thuê tài chính

Năm nay

Năm trước

Thời hạn

Tổng khoản thanh toán tiền thuê tài chính

Trả tiền

lãi thuê

Trả nợ

gốc

Tổng khoản thanh toán tiền thuê tài chính

Trả tiền lãi thuê

Trả nợ

gốc

Từ 1 năm trở xuống

Trên 1 năm đến 5 năm

Trên 5 năm

d) Số vay và nợ thuê tài chính quá hạn chưa thanh toán

Cuối năm

Gốc Lãi

Đầu năm

Gốc Lãi

- Vay;

- Nợ thuê tài chính;

- Lý do chưa thanh toán

... ...

... ...

... ...

... ...

Cộng

...

...

đ) Thuyết minh chi tiết về các khoản vay và nợ thuê tài chính đối với các bên liên quan

16. Phải trả người bán

Cuối năm

Đầu năm

a) Các khoản phải trả người bán ngắn hạn

- Chi tiết cho từng đối tượng chiếm từ 10% trở lên trên tổng số phải trả;

- Phải trả cho các đối tượng khác

b) Các khoản phải trả người bán dài hạn (chi tiết tương tự ngắn hạn)

Giá Số có khả năng

Trị trả nợ

... ...

... ...

... ...

Giá Số có khả năng

Trị trả nợ

... ...

... ...

... ...

Cộng

...

...

c) Số nợ quá hạn chưa thanh toán

- Chi tiết từng đối tượng chiếm 10% trở lên trên tổng số quá hạn;

- Các đối tượng khác

Cộng

...

...

c) Phải trả người bán là các bên liên quan (chi tiết cho từng đối tượng)

17. Thuế và các khoản phải nộp nhà nước

Đầu năm

Số phải nộp trong năm

Số đã thực nộp trong năm

Cuối năm

a) Phải nộp (chi tiết theo từng loại thuế)

Cộng

b) Phải thu (chi tiết theo từng loại thuế)

...

...

...

...

...

...

...

...

...

...

...

...

Cộng ... ...

...

...

18. Chi phí phải trả

Cuối năm

Đầu năm

a) Ngắn hạn

- Trích trước chi phí tiền lương trong thời gian nghỉ phép;

- Chi phí trong thời gian ngừng kinh doanh;

- Chi phí trích trước tạm tính giá vốn hàng hóa, thành phẩm BĐS đã bán;

- Các khoản trích trước khác;

b) Dài hạn

- Lãi vay

- Các khoản khác (chi tiết từng khoản)

...

...

...

...

...

...

...

...

Cộng

19. Phải trả khác

a

Cuối năm

Đầu năm

a) Ngắn hạn

- Tài sản thừa chờ giải quyết;

- Kinh phí công đoàn;

- Bảo hiểm xã hội;

- Bảo hiểm y tế;

- Bảo hiểm thất nghiệp;

- Phải trả về cổ phần hoá;

- Nhận ký quỹ, ký cược ngắn hạn;

- Cổ tức, lợi nhuận phải trả;

- Các khoản phải trả, phải nộp khác.

Cộng

b) Dài hạn (chi tiết từng khoản mục)

- Nhận ký quỹ, ký cược dài hạn

- Các khoản phải trả, phải nộp khác

c) Số nợ quá hạn chưa thanh toán (chi tiết từng khoản mục, lý do chưa thanh toán nợ quá hạn)

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

20. Doanh thu chưa thực hiện

a

Cuối năm

Đầu năm

a) Ngắn hạn

- Doanh thu nhận trước;

- Doanh thu từ chương trình khách hàng truyền thống;

- Các khoản doanh thu chưa thực hiện khác.

Cộng

b) Dài hạn (chi tiết từng khoản mục như ngắn hạn)

c) Khả năng không thực hiện được hợp đồng với khách hàng (chi tiết từng khoản mục, lý do không có khả năng thực hiện).

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

21. Trái phiếu phát hành

21.1. Trái phiếu thường (chi tiết theo từng loại)

Cuối năm

Giá trị Lãi suất Kỳ hạn

Đầu năm

Giá trị Lãi suất Kỳ hạn

a) Trái phiếu phát hành

- Loại phát hành theo mệnh giá;

- Loại phát hành có chiết khấu;

- Loại phát hành có phụ trội.

... ... …

... ... …

… … …

... ... …

... ... …

… … …

Cộng

...

...

b) Thuyết minh chi tiết về trái phiếu các bên liên quan nắm giữ (theo từng loại trái phiếu)

Cộng

...

...

21.2. Trái phiếu chuyển đổi:

a. Trái phiếu chuyển đổi tại thời điểm đầu kỳ:

- Thời điểm phát hành, kỳ hạn gốc và kỳ hạn còn lại từng loại trái phiếu chuyển đổi;

- Số lượng từng loại trái phiếu chuyển đổi;

- Mệnh giá, lãi suất từng loại trái phiếu chuyển đổi;

- Tỷ lệ chuyển đổi thành cổ phiếu từng loại trái phiếu chuyển đổi;

- Lãi suất chiết khấu dùng để xác định giá trị phần nợ gốc của từng loại trái phiếu chuyển đổi;

- Giá trị phần nợ gốc và phần quyền chọn cổ phiếu của từng loại trái phiếu chuyển đổi.

b. Trái phiếu chuyển đổi phát hành thêm trong kỳ:

- Thời điểm phát hành, kỳ hạn gốc từng loại trái phiếu chuyển đổi;

- Số lượng từng loại trái phiếu chuyển đổi;

- Mệnh giá, lãi suất từng loại trái phiếu chuyển đổi;

- Tỷ lệ chuyển đổi thành cổ phiếu từng loại trái phiếu chuyển đổi;

- Lãi suất chiết khấu dùng để xác định giá trị phần nợ gốc của từng loại trái phiếu chuyển đổi;

- Giá trị phần nợ gốc và phần quyền chọn cổ phiếu của từng loại trái phiếu chuyển đổi.

c. Trái phiếu chuyển đổi được chuyển thành cổ phiếu trong kỳ:

- Số lượng từng loại trái phiếu đã chuyển đổi thành cổ phiếu trong kỳ; Số lượng cổ phiếu phát hành thêm trong kỳ để chuyển đổi trái phiếu;

- Giá trị phần nợ gốc của trái phiếu chuyển đổi được ghi tăng vốn chủ sở hữu.

d. Trái phiếu chuyển đổi đã đáo hạn không được chuyển thành cổ phiếu trong kỳ:

- Số lượng từng loại trái phiếu đã đáo hạn không chuyển đổi thành cổ phiếu trong kỳ;

- Giá trị phần nợ gốc của trái phiếu chuyển đổi được hoàn trả cho nhà đầu tư.

e. Trái phiếu chuyển đổi tại thời điểm cuối kỳ:

- Kỳ hạn gốc và kỳ hạn còn lại từng loại trái phiếu chuyển đổi;

- Số lượng từng loại trái phiếu chuyển đổi;

- Mệnh giá, lãi suất từng loại trái phiếu chuyển đổi;

- Tỷ lệ chuyển đổi thành cổ phiếu từng loại trái phiếu chuyển đổi;

- Lãi suất chiết khấu dùng để xác định giá trị phần nợ gốc của từng loại trái phiếu chuyển đổi;

- Giá trị phần nợ gốc và phần quyền chọn cổ phiếu của từng loại trái phiếu chuyển đổi.

g) Thuyết minh chi tiết về trái phiếu các bên liên quan nắm giữ (theo từng loại trái phiếu)

22. Cổ phiếu ưu đãi phân loại là nợ phải trả

- Mệnh giá;

- Đối tượng được phát hành (ban lãnh đạo, cán bộ, nhân viên, đối tượng khác);

- Điều khoản mua lại (Thời gian, giá mua lại, các điều khoản cơ bản khác trong hợp đồng phát hành);

- Giá trị đã mua lại trong kỳ;

- Các thuyết minh khác.

23. Dự phòng phải trả

a

Cuối năm

Đầu năm

a) Ngắn hạn

- Dự phòng bảo hành sản phẩm hàng hóa;

- Dự phòng bảo hành công trình xây dựng;

- Dự phòng tái cơ cấu;

- Dự phòng phải trả khác (Chi phí sửa chữa TSCĐ định kỳ, chi phí hoàn nguyên môi trường...)

Cộng

b) Dài hạn (chi tiết từng khoản mục như ngắn hạn)

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

24. Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả

a. Tài sản thuế thu nhập hoãn lại:

Cuối năm

Đầu năm

- Thuế suất thuế TNDN sử dụng để xác định giá trị tài sản thuế thu nhập hoãn lại

- Tài sản thuế thu nhập hoãn lại liên quan đến khoản chênh lệch tạm thời được khấu trừ

…

…

- Tài sản thuế thu nhập hoãn lại liên quan đến khoản lỗ tính thuế chưa sử dụng

…

…

- Tài sản thuế thu nhập hoãn lại liên quan đến khoản ưu đãi tính thuế chưa sử dụng

…

…

- Số bù trừ với thuế thu nhập hoãn lại phải trả

…

…

Tài sản thuế thu nhập hoãn lại

…

…

b- Thuế thu nhập hoãn lại phải trả

Cuối năm

Đầu năm

- Thuế suất thuế TNDN sử dụng để xác định giá trị thuế thu nhập hoãn lại phải trả

- Thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế

- Số bù trừ với tài sản thuế thu nhập hoãn lại

…

…

…

…

…

…

25. Vốn chủ sở hữu

a) Bảng đối chiếu biến động của vốn chủ sở hữu

Các khoản mục thuộc vốn chủ sở hữu

Vốn góp của chủ sở hữu

Thặng dư vốn cổ phần

Quyền chọn chuyển đổi trái phiếu

Vốn khác của chủ sở hữu

Chênh lệch đánh giá lại tài sản

Chênh lệch

tỷ giá

LNST thuế chưa phân phối và các quỹ

Các khoản mục khác

...

Cộng

A

1

2

3

4

5

6

7

8

Số dư đầu năm trước

- Tăng vốn trong

năm trước

- Lãi trong

năm trước

- Tăng khác

- Giảm vốn trong

năm trước

- Lỗ trong năm

trước

- Giảm khác

Số dư đầu năm nay

- Tăng vốn trong

năm nay

- Lãi trong năm nay

- Tăng khác

- Giảm vốn trong

năm nay

- Lỗ trong năm nay

- Giảm khác

Số dư cuối năm nay

b) Chi tiết vốn góp của chủ sở hữu

Cuối năm

Đầu năm

- Vốn góp của công ty mẹ (nếu là công ty con)

- Vốn góp của các đối tượng khác

...

...

...

...

Cộng

...

...

c) Các giao dịch về vốn với các chủ sở hữu và phân phối cổ tức, chia lợi nhuận

Năm nay

Năm trước

- Vốn đầu tư của chủ sở hữu

+ Vốn góp đầu năm

+ Vốn góp tăng trong năm

+ Vốn góp giảm trong năm

+ Vốn góp cuối năm

- Cổ tức, lợi nhuận đã chia

...

...

...

...

...

...

...

...

...

...

...

...

d) Cổ phiếu

Cuối năm

Đầu năm

- Số lượng cổ phiếu đăng ký phát hành

- Số lượng cổ phiếu đã bán ra công chúng

+ Cổ phiếu phổ thông

+ Cổ phiếu ưu đãi (loại được phân loại là vốn chủ sở hữu)

- Số lượng cổ phiếu được mua lại (cổ phiếu quỹ)

+ Cổ phiếu phổ thông

+ Cổ phiếu ưu đãi (loại được phân loại là vốn chủ sở hữu)

- Số lượng cổ phiếu đang lưu hành

+ Cổ phiếu phổ thông

+ Cổ phiếu ưu đãi (loại được phân loại là vốn chủ sở hữu)

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

* Mệnh giá cổ phiếu đang lưu hành :..............................

đ) Cổ tức

- Cổ tức đã công bố sau ngày kết thúc kỳ kế toán năm:

+ Cổ tức đã công bố trên cổ phiếu phổ thông:.................

+ Cổ tức đã công bố trên cổ phiếu ưu đãi:..................

- Cổ tức của cổ phiếu ưu đãi lũy kế chưa được ghi nhận:.......

e) Các quỹ của doanh nghiệp:

- Quỹ đầu tư phát triển;

- Quỹ hỗ trợ sắp xếp doanh nghiệp;

- Quỹ khác thuộc vốn chủ sở hữu.

g) Thu nhập và chi phí, lãi hoặc lỗ được ghi nhận trực tiếp vào vốn chủ sở hữu theo qui định của các chuẩn mực kế toán cụ thể.

26. Chênh lệch đánh giá lại tài sản

Năm nay

Năm trước

Lí do thay đổi giữa số đầu năm và cuối năm (đánh giá lại trong trường hợp nào, tài sản nào được đánh giá lại, theo quyết định nào?...).

...

...

27. Chênh lệch tỷ giá

Năm nay

Năm trước

- Chênh lệch tỷ giá do chuyển đổi BCTC lập bằng ngoại tệ sang VND

...

...

- Chênh lệch tỷ giá phát sinh vì các nguyên nhân khác (nói rõ nguyên nhân)

...

...

28. Nguồn kinh phí

Năm nay

Năm trước

- Nguồn kinh phí được cấp trong năm

...

...

- Chi sự nghiệp

(...)

(...)

- Nguồn kinh phí còn lại cuối năm

...

...

29. Các khoản mục ngoài Bảng Cân đối kế toán

Cuối năm

Đầu năm

a) Tài sản thuê ngoài: Tổng số tiền thuê tối thiểu trong tương lai của hợp đồng thuê hoạt động tài sản không hủy ngang theo các thời hạn

- Từ 1 năm trở xuống;

- Trên 1 năm đến 5 năm;

- Trên 5 năm;

...

...

...

...

...

...

...

...

b) Tài sản nhận giữ hộ: Doanh nghiệp phải thuyết minh chi tiết về số lượng, chủng loại, quy cách, phẩm chất của từng loại tài sản tại thời điểm cuối kỳ.

- Vật tư hàng hoá nhận giữ hộ, gia công, nhận ủy thác: Doanh nghiệp phải thuyết minh chi tiết về số lượng, chủng loại, quy cách, phẩm chất tại thời điểm cuối kỳ.

- Hàng hoá nhận bán hộ, nhận ký gửi, nhận cầm cố, thế chấp: Doanh nghiệp phải thuyết minh chi tiết về số lượng, chủng loại, quy cách, phẩm chất từng loại hàng hoá;

c) Ngoại tệ các loại: Doanh nghiệp phải thuyết minh chi tiết số lượng từng loại ngoại tệ tính theo nguyên tệ. Vàng tiền tệ phải trình bày khối lượng theo đơn vị tính trong nước và quốc tế Ounce, thuyết minh giá trị tính theo USD.

d) Kim khí quý, đá quý: Doanh nghiệp phải thuyết minh chi tiết giá gốc, số lượng (theo đơn vị tính quốc tế) và chủng loại các loại kim khí quý, đá quý.

đ) Nợ khó đòi đã xử lý: Doanh nghiệp phải thuyết minh chi tiết giá trị (theo nguyên tệ và VND) các khoản nợ khó đòi đã xử lý trong vòng 10 năm kể từ ngày xử lý theo từng đối tượng, nguyên nhân đã xoá sổ kế toán nợ khó đòi.

e) Các thông tin khác về các khoản mục ngoài Bảng cân đối kế toán

30. Các thông tin khác do doanh nghiệp tự thuyết minh, giải trình.

VII. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh

Đơn vị tính:.............

Năm nay

Năm trước

1. Tổng doanh thu bán hàng và cung cấp dịch vụ

a) Doanh thu

- Doanh thu bán hàng;

- Doanh thu cung cấp dịch vụ;

...

...

...

...

...

...

- Doanh thu hợp đồng xây dựng;

+ Doanh thu của hợp đồng xây dựng được ghi nhận trong kỳ;

+ Tổng doanh thu luỹ kế của hợp đồng xây dựng được ghi nhận đến thời điểm lập Báo cáo tài chính.

...

...

Cộng

b) Doanh thu đối với các bên liên quan (chi tiết từng đối tượng).

c) Trường hợp ghi nhận doanh thu cho thuê tài sản là tổng số tiền nhận trước, doanh nghiệp phải thuyết minh thêm để so sánh sự khác biệt giữa việc ghi nhận doanh thu theo phương pháp phân bổ dần theo thời gian cho thuê; Khả năng suy giảm lợi nhuận và luồng tiền trong tương lai do đã ghi nhận doanh thu đối với toàn bộ số tiền nhận trước.

2. Các khoản giảm trừ doanh thu

Trong đó:

- Chiết khấu thương mại;

- Giảm giá hàng bán;

- Hàng bán bị trả lại.

...

...

...

...

...

...

...

...

3. Giá vốn hàng bán

Năm nay

Năm trước

- Giá vốn của hàng hóa đã bán;

- Giá vốn của thành phẩm đã bán;

Trong đó: Giá vốn trích trước của hàng hoá, thành phẩm bất động sản đã bán bao gồm:

+ Hạng mục chi phí trích trước;

+ Giá trị trích trước vào chi phí của từng hạng mục;

+ Thời gian chi phí dự kiến phát sinh.

- Giá vốn của dịch vụ đã cung cấp;

- Giá trị còn lại, chi phí nhượng bán, thanh lý của BĐS đầu tư;

- Chi phí kinh doanh Bất động sản đầu tư;

- Giá trị hàng tồn kho mất mát trong kỳ;

- Giá trị từng loại hàng tồn kho hao hụt ngoài định mức trong kỳ;

- Các khoản chi phí vượt mức bình thường khác được tính trực tiếp vào giá vốn;

- Dự phòng giảm giá hàng tồn kho;

- Các khoản ghi giảm giá vốn hàng bán.

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

4. Doanh thu hoạt động tài chính

Năm nay

Năm trước

- Lãi tiền gửi, tiền cho vay

- Lãi bán các khoản đầu tư;

- Cổ tức, lợi nhuận được chia;

- Lãi chênh lệch tỷ giá;

- Lãi bán hàng trả chậm, chiết khấu thanh toán;

- Doanh thu hoạt động tài chính khác.

Cộng

...

...

...

...

...

...

...

...

...

...

...

...

...

...

5. Chi phí tài chính

Năm nay

Năm trước

- Lãi tiền vay;

- Chiết khấu thanh toán, lãi bán hàng trả chậm;

- Lỗ do thanh lý các khoản đầu tư tài chính;

- Lỗ chênh lệch tỷ giá;

- Dự phòng giảm giá chứng khoán kinh doanh và tổn thất đầu tư;

- Chi phí tài chính khác;

- Các khoản ghi giảm chi phí tài chính.

...

...

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

6. Thu nhập khác

Năm nay

Năm trước

- Thanh lý, nhượng bán TSCĐ;

- Lãi do đánh giá lại tài sản;

- Tiền phạt thu được;

- Thuế được giảm;

- Các khoản khác.

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

7. Chi phí khác

Năm nay

Năm trước

- Giá trị còn lại TSCĐ và chi phí thanh lý, nhượng bán TSCĐ;

- Lỗ do đánh giá lại tài sản;

- Các khoản bị phạt;

- Các khoản khác.

...

...

...

...

...

...

...

...

Cộng

...

...

8. Chi phí bán hàng và chi phí quản lý doanh nghiệp

Năm nay

Năm trước

a) Các khoản chi phí quản lý doanh nghiệp phát sinh trong kỳ

- Chi tiết các khoản chiếm từ 10% trở lên trên tổng chi phí QLDN;

- Các khoản chi phí QLDN khác.

b) Các khoản chi phí bán hàng phát sinh trong kỳ

- Chi tiết các khoản chiếm từ 10% trở lên trên tỏng chi phí bán hàng;

- Các khoản chi phí bán hàng khác.

c) Các khoản ghi giảm chi phí bán hàng và chi phí quản lý doanh nghiệp

- Hoàn nhập dự phòng bảo hành sản phẩm, hàng hóa;

- Hoàn nhập dự phòng tái cơ cấu, dự phòng khác;

- Các khoản ghi giảm khác.

9. Chi phí sản xuất, kinh doanh theo yếu tố

- Chi phí nguyên liệu, vật liệu;

- Chi phí nhân công;

- Chi phí khấu hao tài sản cố định;

- Chi phí dịch vụ mua ngoài;

- Chi phí khác bằng tiền.

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

Ghi chú: Chỉ tiêu “Chi phí sản xuất kinh doanh theo yếu tố” là các chi phí phát sinh trong kỳ được phản ánh trong Bảng Cân đối kế toán và Báo cáo kết quả kinh doanh.

- Đối với các doanh nghiệp sản xuất, việc thuyết minh chi phí theo yếu tố được căn cứ vào số phát sinh trên các tài khoản sau:

+ Tài khoản 621 – Chi phí nguyên vật liệu trực tiếp;

+ Tài khoản 622 – Chi phí nhân công trực tiếp;

+ Tài khoản 623 – Chi phí sử dụng máy thi công;

+ Tài khoản 627 – Chi phí sản xuất chung;

+ Tài khoản 641 – Chi phí bán hàng;

+ Tài khoản 642 – Chi phí quản lý doanh nghiệp.

- Đối với các doanh nghiệp thương mại, việc thuyết minh chi phí theo yếu tố được căn cứ vào số phát sinh trên các tài khoản sau (không bao gồm giá mua hàng hóa):

+ Tài khoản 156 – Hàng hóa;

+ Tài khoản 632 – Giá vốn hàng bán;

+ Tài khoản 641 – Chi phí bán hàng;

+ Tài khoản 642 – Chi phí quản lý doanh nghiệp.

- Doanh nghiệp có quyền lựa chọn căn cứ khác nhưng phải đảm bảo thuyết minh đầy đủ chi phí theo yếu tố.

10. Chi phí thuế thu nhập doanh nghiệp hiện hành

Năm nay

Năm trước

- Chi phí thuế thu nhập doanh nghiệp tính trên thu nhập chịu thuế năm hiện hành

…

…

- Điều chỉnh chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập hiện hành năm nay

…

…

- Tổng chi phí thuế thu nhập doanh nghiệp hiện hành

…

…

11. Chi phí thuế thu nhập doanh nghiệp hoãn lại

Năm nay

Năm trước

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời phải chịu thuế;

…

…

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập tài sản thuế thu nhập hoãn lại;

…

…

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ;

(…)

(…)

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng;

(…)

(…)

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập thuế thu nhập hoãn lại phải trả;

(…)

(…)

- Tổng chi phí thuế thu nhập doanh nghiệp hoãn lại.

…

…

VIII. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo lưu chuyển tiền tệ

1. Các giao dịch không bằng tiền ảnh hưởng đến báo cáo lưu chuyển tiền tệ trong tương lai

Năm nay

Năm trước

- Mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính;

- Mua doanh nghiệp thông qua phát hành cổ phiếu;

- Chuyển nợ thành vốn chủ sở hữu;

- Các giao dịch phi tiền tệ khác

…

…

…

…

2. Các khoản tiền do doanh nghiệp nắm giữ nhưng không được sử dụng: Trình bày giá trị và lý do của các khoản tiền và tương đương tiền lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện.

3. Số tiền đi vay thực thu trong kỳ:

- Tiền thu từ đi vay theo khế ước thông thường;

- Tiền thu từ phát hành trái phiếu thường;

- Tiền thu từ phát hành trái phiếu chuyển đổi;

- Tiền thu từ phát hành cổ phiếu ưu đãi phân loại là nợ phải trả;

- Tiền thu từ giao dịch mua bán lại trái phiếu Chính phủ và REPO chứng khoán;

- Tiền thu từ đi vay dưới hình thức khác.

4. Số tiền đã thực trả gốc vay trong kỳ:

- Tiền trả nợ gốc vay theo khế ước thông thường;

- Tiền trả nợ gốc trái phiếu thường;

- Tiền trả nợ gốc trái phiếu chuyển đổi;

- Tiền trả nợ gốc cổ phiếu ưu đãi phân loại là nợ phải trả;

- Tiền chi trả cho giao dịch mua bán lại trái phiếu Chính phủ và REPO chứng khoán;

- Tiền trả nợ vay dưới hình thức khác

IX. Những thông tin khác

1. Những khoản nợ tiềm tàng, khoản cam kết và những thông tin tài chính khác: …………

2. Những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm:………………………………

3. Thông tin về các bên liên quan (ngoài các thông tin đã được thuyết minh ở các phần trên).

4. Trình bày tài sản, doanh thu, kết quả kinh doanh theo bộ phận (theo lĩnh vực kinh doanh hoặc khu vực địa lý) theo quy định của Chuẩn mực kế toán số 28 “Báo cáo bộ phận”(1):.

5. Thông tin so sánh (những thay đổi về thông tin trong Báo cáo tài chính của các niên độ kế toán trước): ……………………………..………...................………………………………

6. Thông tin về hoạt động liên tục: ……...…………………………...…………………………

7. Những thông tin khác. .............................................................................................................

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

Đối với người lập biểu là các đơn vị dịch vụ kế toán phải ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người lập biểu là cá nhân ghi rõ Số chứng chỉ hành nghề.

6. Bản thuyết minh Báo cáo tài chính năm của doanh nghiệp không đáp ứng giả định hoạt động liên tục

Đơn vị báo cáo:............................

Mẫu số B 09/CDHĐ – DNKLT

Địa chỉ:.........................................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm ....(1)

(Áp dụng cho doanh nghiệp không đáp ứng giả định hoạt động liên tục)

I. Đặc điểm hoạt động của doanh nghiệp

1. Hình thức sở hữu vốn.

2. Lĩnh vực kinh doanh.

3. Ngành nghề kinh doanh.

4. Chu kỳ sản xuất, kinh doanh thông thường.

5. Lý do không đáp ứng giả định hoạt động: Vì doanh nghiệp chuẩn bị giải thể, phá sản, chấm dứt hoạt động theo quyết định của cơ quan có thẩm quyền (ghi rõ tên cơ quan, số quyết định) hoặc do Ban giám đốc có dự định theo văn bản (số, ngày, tháng, năm).

6. Cấu trúc doanh nghiệp

- Danh sách các công ty con;

- Danh sách các công ty liên doanh, liên kết;

- Danh sách các đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc.

7. Tuyên bố về khả năng so sánh của thông tin trên Báo cáo tài chính (có sánh được hay không)

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày..../..../.... kết thúc vào ngày ..../..../...).

2. Đơn vị tiền tệ sử dụng trong kế toán. Trường hợp có sự thay đổi đơn vị tiền tệ trong kế toán so với năm trước, giải trình rõ lý do và ảnh hưởng của sự thay đổi.

III. Các chính sách kế toán áp dụng (trong trường hợp doanh nghiệp không đáp ứng giả định hoạt động liên tục)

1. Nguyên tắc chuyển đổi Báo cáo tài chính lập bằng ngoại tệ sang Đồng Việt Nam (Trường hợp đồng tiền ghi sổ kế toán khác với Đồng Việt Nam); Ảnh hưởng (nếu có) do việc chuyển đổi Báo cáo tài chính từ đồng ngoại tệ sang Đồng Việt Nam.

2. Các loại tỷ giá hối đoái áp dụng trong kế toán.

3. Nguyên tắc xác định lãi suất thực tế (lãi suất hiệu lực) dùng để chiết khấu dòng tiền.

4. Nguyên tắc ghi nhận các khoản tiền và các khoản tương đương tiền.

5. Nguyên tắc kế toán các khoản đầu tư tài chính

a) Chứng khoán kinh doanh;

b) Các khoản đầu tư nắm giữ đến ngày đáo hạn;

c) Các khoản cho vay;

d) Đầu tư vào công ty con; công ty liên doanh, liên kết;

đ) Đầu tư vào công cụ vốn của đơn vị khác;

e) Các phương pháp kế toán đối với các giao dịch khác liên quan đến đầu tư tài chính.

6. Nguyên tắc kế toán nợ phải thu

7. Nguyên tắc ghi nhận hàng tồn kho:

- Nguyên tắc ghi nhận hàng tồn kho;

- Phương pháp tính giá trị hàng tồn kho;

- Phương pháp hạch toán hàng tồn kho;

- Phương pháp lập dự phòng giảm giá hàng tồn kho.

8. Nguyên tắc ghi nhận và các khấu hao TSCĐ, TSCĐ thuê tài chính, bất động sản đầu tư:

9. Nguyên tắc kế toán các hợp đồng hợp tác kinh doanh.

10. Nguyên tắc kế toán thuế TNDN hoãn lại.

11. Nguyên tắc kế toán chi phí trả trước.

12. Nguyên tắc kế toán nợ phải trả.

13. Nguyên tắc ghi nhận vay và nợ phải trả thuê tài chính.

14. Nguyên tắc ghi nhận và vốn hóa các khoản chi phí đi vay.

15. Nguyên tắc ghi nhận chi phí phải trả.

16. Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả.

17. Nguyên tắc ghi nhận doanh thu chưa thực hiện.

18. Nguyên tắc ghi nhận trái phiếu chuyển đổi.

19. Nguyên tắc ghi nhận vốn chủ sở hữu:

- Nguyên tắc ghi nhận vốn góp của chủ sở hữu, thặng dư vốn cổ phần, quyền chọn trái phiếu chuyển đổi, vốn khác của chủ sở hữu.

- Nguyên tắc ghi nhận chênh lệch đánh giá lại tài sản.

- Nguyên tắc ghi nhận chênh lệch tỷ giá.

- Nguyên tắc ghi nhận lợi nhuận chưa phân phối.

20. Nguyên tắc và phương pháp ghi nhận doanh thu:

- Doanh thu bán hàng;

- Doanh thu cung cấp dịch vụ;

- Doanh thu hoạt động tài chính;

- Doanh thu hợp đồng xây dựng.

- Thu nhập khác

21. Nguyên tắc kế toán các khoản giảm trừ doanh thu

22. Nguyên tắc kế toán giá vốn hàng bán.

23. Nguyên tắc kế toán chi phí tài chính.

24. Nguyên tắc kế toán chi phí bán hàng, chi phí quản lý doanh nghiệp.

25. Nguyên tắc và phương pháp ghi nhận chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoãn lại.

26. Các nguyên tắc và phương pháp kế toán khác.

VI. Thông tin bổ sung cho các khoản mục trình bày trong Bảng cân đối kế toán

Đơn vị tính:......

1. Tiền

Cuối năm

Đầu năm

- Tiền mặt

- Tiền gửi ngân hàng không kỳ hạn

- Tiền đang chuyển

Cộng

...

...

...

...

...

...

...

...

2. Các khoản đầu tư tài chính

a) Chứng khoán kinh doanh (nêu rõ căn cứ đánh giá lại như thế nào, trường hợp không đánh giá lại được thì giải trình lý do)

- Tổng giá trị cổ phiếu;

(chi tiết từng loại cổ phiếu chiếm từ 10% trên tổng giá trị cổ phiếu trở lên)

- Tổng giá trị trái phiếu;

(chi tiết từng loại trái phiếu chiếm từ 10% trên tổng giá trị trái phiếu trở lên)

- Các khoản đầu tư khác;

- Lý do thay đổi với từng khoản đầu tư/loại cổ phiếu, trái phiếu:

+ Về số lượng

+ Về giá trị

b) Đầu tư nắm giữ đến ngày đáo hạn (nêu rõ căn cứ đánh giá lại như thế nào, trường hợp không đánh giá lại được thì giải trình lý do)

- Tiền gửi có kỳ hạn

- Trái phiếu

- Các khoản đầu tư khác

c) Đầu tư góp vốn vào đơn vị khác (chi tiết từng khoản đầu tư theo tỷ lệ vốn nắm giữ và tỷ lệ quyền biểu quyết); Nêu rõ căn cứ đánh giá lại, trường hợp không đánh giá lại được thì giải trình lý do.

- Đầu tư vào công ty con

- Đầu tư vào công ty liên doanh, liên kết;

- Đầu tư vào đơn vị khác;

Cuối năm

Giá Giá

đánh giá lại gốc

... ...

... ...

... ...

Giá Giá

đánh giá lại gốc

... ...

... ...

... ...

Giá Giá

đánh giá lại gốc

... ...

... ...

... ...

Đầu năm

Giá Giá trị Dự

gốc hợp lý phòng

... ... ...

... ... ...

... ... ...

Giá gốc Giá trị

ghi sổ

... ...

... ...

... ...

Giá Dự Giá trị

gốc phòng hợp lý

... ... ...

... ... ...

... ... ...

- Tóm tắt tình hình hoạt động của các công ty con, công ty liên doanh, liên kết trong kỳ;

- Các giao dịch trọng yếu giữa doanh nghiệp và công ty con, liên doanh, liên kết trong kỳ.

3. Phải thu của khách hàng (Nêu rõ căn cứ đánh giá lại, không đánh giá lại được thì giải trình lý do).

a) Phải thu của khách hàng

- Chi tiết các khoản phải thu của khách hàng chiếm từ 10% trở lên trên tổng phải thu khách hàng

- Các khoản phải thu khách hàng khách

b) Phải thu của khách hàng là các bên liên quan (chi tiết từng đối tượng)

Cuối năm

Giá Giá

đánh giá lại gốc

... ...

... ...

... ...

Đầu năm

Giá trị ghi sổ

...

...

...

4. Phải thu khác (Nêu rõ căn cứ đánh giá lại, không đánh giá lại được thì giải trình lý do).

Cuối năm

Đầu năm

- Phải thu về cổ phần hoá;

- Phải thu về cổ tức và lợi nhuận được chia;

- Phải thu người lao động;

- Ký cược, ký quỹ;

- Cho mượn;

- Các khoản chi hộ;

- Phải thu khác.

Giá Giá

đánh giá lại gốc

... ...

... ...

... ...

... ...

... ...

... ...

... ...

... ...

Giá Dự

trị phòng

... ...

... ...

... ...

... ...

... ...

... ...

... ...

Cộng

...

...

5. Tài sản thiếu chờ xử lý (Chi tiết từng loại tài sản thiếu) (Nêu rõ căn cứ đánh giá lại, không đánh giá lại được thì giải trình lý do).

a) Tiền;

b) Hàng tồn kho;

c) TSCĐ;

d) Tài sản khác.

Cuối năm

Giá Giá

đánh giá lại gốc

... ...

... ...

... ...

... ...

... ...

... ...

... ...

... ...

Đầu năm

Số Giá

lượng trị

6. Nợ xấu

Cuối năm

Đầu năm

(Nêu rõ căn cứ đánh giá lại, không đánh giá lại được thì giải trình lý do)

- Tổng giá trị các khoản phải thu, cho vay quá hạn thanh toán hoặc chưa quá hạn nhưng khó có khả năng thu hồi;

(trong đó chi tiết thời gian quá hạn và giá trị các khoản nợ phải thu, cho vay quá hạn theo từng đối tượng nếu khoản nợ phải thu theo từng đối tượng đó chiếm từ 10% trở lên trên tổng số nợ quá hạn);

- Thông tin về các khoản tiền phạt, phải thu về lãi trả chậm… phát sinh từ các khoản nợ quá hạn nhưng không được ghi nhận doanh thu;

- Khả năng thu hồi nợ phải thu quá hạn.

Giá Giá trị đối

gốc có thể tượng nợ

thu hồi

... ... ...

... ... ...

... ... ...

Giá Giá trị đối

gốc có thể tượng nợ

thu hồi

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

Cộng

…

…

7. Hàng tồn kho (Nêu rõ căn cứ đánh giá lại, không đánh giá lại được thì giải trình lý do):

- Hàng đang đi trên đường;

- Nguyên liệu, vật liệu;

- Công cụ, dụng cụ;

- Chi phí sản xuất kinh doanh dở dang;

- Thành phẩm;

- Hàng hóa;

- Hàng gửi bán;

- Hàng hóa kho bảo thuế.

Cuối năm

Giá Giá

đánh giá lại gốc

... ...

... ...

... ...

... ...

... ...

... ...

Đầu năm

Giá Dự

gốc phòng

... ...

... ...

... ...

... ...

... ...

... ...

- Giá trị hàng tồn kho ứ đọng, kém mất phẩm chất không có khả năng tiêu thụ tại thời điểm cuối kỳ; Nguyên nhân và hướng xử lý đối với hàng tồn kho ứng đọng, kém, mất phẩm chất;

- Giá trị hàng tồn kho dùng để thế chấp, cầm cố bảo đảm các khoản nợ phải trả tại thời điểm cuối kỳ;

- Lý do dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho;

8 Xây dựng cơ bản dở dang (Chi tiết cho các công trình chiếm từ 10% trên tổng giá trị XDCB)

Cuối năm

Đầu năm

(Nêu rõ căn cứ đánh giá lại, không đánh giá lại được thì giải trình lý do)

- Mua sắm;

- XDCB;

- Sửa chữa.

Giá Giá

đánh giá lại gốc

... ...

... ...

... ...

... ...

...

...

...

...

Cộng

…

…

9. Tăng, giảm tài sản cố định hữu hình (Nêu rõ căn cứ đánh giá lại, không đánh giá lại được thì giải trình lý do):

Khoản mục

Nhà cửa, vật kiến trúc

Máy móc, thiết bị

Phương tiện vận tải, truyền dẫn

...

TSCĐ hữu hình khác

Tổng cộng

Nguyên giá

Số dư đầu năm

- Mua trong năm

- Đầu tư XDCB hoàn thành

- Tăng khác

- Chuyển sang bất động sản đầu tư

- Thanh lý, nhượng bán

- Giảm khác

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Tăng khác

- Chuyển sang bất động sản đầu tư

- Thanh lý, nhượng bán

- Giảm khác

Giá trị còn lại

- Tại ngày đầu năm

- Tại ngày cuối năm đã đánh giá lại

- Giá trị còn lại cuối kỳ của TSCĐ hữu hình dùng để thế chấp, cầm cố đảm bảo khoản vay;

- TSCĐ cuối năm đã khấu hao hết nhưng vẫn còn sử dụng;

- Giá trị còn lại TSCĐ cuối năm chờ thanh lý;

- Các cam kết về việc mua, bán TSCĐ hữu hình có giá trị lớn trong tương lai;

- Các thay đổi khác về TSCĐ hữu hình.

10. Tăng, giảm tài sản cố định vô hình (Nêu rõ căn cứ đánh giá lại, không đánh giá lại được thì giải trình lý do):

Khoản mục

Quyền sử dụng đất

Quyền phát

hành

Bản quyền, bằng sáng chế

...

TSCĐ vô hình khác

Tổng cộng

Nguyên giá

Số dư đầu năm

- Mua trong năm

- Tạo ra từ nội bộ DN

- Tăng do hợp nhất kinh doanh

- Tăng khác

- Thanh lý, nhượng bán

- Giảm khác

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Tăng khác

- Thanh lý, nhượng bán

- Giảm khác

Giá trị còn lại

- Tại ngày đầu năm

- Tại ngày cuối năm đã đánh giá lại

- Giá trị còn lại cuối kỳ của TSCĐ vô hình dùng để thế chấp, cầm cố đảm bảo khoản vay;

- TSCĐ vô hình đã khấu hao hết nhưng vẫn sử dụng;

- Thuyết minh số liệu và giải trình khác;

11. Tăng, giảm tài sản cố định thuê tài chính (Nêu rõ căn cứ đánh giá lại, không đánh giá lại được thì giải trình lý do):

Khoản mục

Nhà cửa, vật kiến trúc

Máy móc, thiết

bị

Phương tiện vận tải, truyền

dẫn

...

TSCĐ hữu hình khác

Tài sản cố định vô

hình

Tổng cộng

Nguyên giá

Số dư đầu năm

- Thuê tài chính trong năm

- Mua lại TSCĐ thuê tài chính

- Tăng khác

- Trả lại TSCĐ thuê tài chính

- Giảm khác

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Mua lại TSCĐ thuê tài chính

- Tăng khác

- Trả lại TSCĐ thuê tài chính

- Giảm khác

Giá trị còn lại

- Tại ngày đầu năm

- Tại ngày cuối năm đã đánh giá lại

* Tiền thuê phát sinh thêm được ghi nhận là chi phí trong năm;

* Căn cứ để xác định tiền thuê phát sinh thêm;

* Điều khoản gia hạn thuê hoặc quyền được mua tài sản;

12. Tăng, giảm bất động sản đầu tư (Nêu rõ căn cứ đánh giá lại, không đánh giá lại được thì giải trình lý do):

Khoản mục

Số

đầu năm

Tăng

trong năm

Giảm

trong năm

Số

cuối năm

a) Bất động sản đầu tư cho thuê

Nguyên giá

Không

trình bày

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Giá trị hao mòn lũy kế

Không

trình bày

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Giá trị còn lại

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Trình bày theo giá đánh giá lại

b) Bất động sản đầu tư nắm giữ chờ tăng giá

Nguyên giá

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Giá trị tổn thất do suy giảm giá trị

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Giá trị còn lại

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

- Giá trị còn lại cuối kỳ của BĐSĐT dùng để thế chấp, cầm cố đảm bảo khoản vay;

- BĐSĐT đã khấu hao hết nhưng vẫn cho thuê

- Thuyết minh số liệu và giải trình khác.

13. Chi phí trả trước

Cuối năm

Đầu năm

- Chi phí trả trước về thuê hoạt động TSCĐ;

- Công cụ, dụng cụ xuất dùng;

- Chi phí đi vay;

- Các khoản khác (nêu chi tiết nếu có thể).

- Chi phí thành lập doanh nghiệp

- Chi phí mua bảo hiểm;

- Các khoản khác (nêu chi tiết nếu có thể).

...

...

Cộng

...

...

14. Tài sản khác (Nêu rõ căn cứ đánh giá lại, không đánh giá lại được thì giải trình lý do):

Cuối năm

Đầu năm

Chi tiết theo từng khoản mục

1...........

2..........

3.........

Giá Giá

đánh giá lại gốc

... ...

... ...

... ...

... ...

...

Cộng

...

...

15. Vay và nợ thuê tài chính

Cuối năm

Giá Số có

trị khả năng

trả nợ

Trong năm

Tăng Giảm

Đầu năm

Giá Số có

trị khả năng

trả nợ

a) Vay

... ...

... ...

... ...

... ...

Cộng

b) Các khoản nợ thuê tài chính đã thanh toán

Năm nay

Năm trước

Thời hạn

Tổng khoản thanh toán tiền thuê tài chính

Trả tiền

lãi thuê

Trả nợ

gốc

Tổng khoản thanh toán tiền thuê tài chính

Trả tiền lãi thuê

Trả nợ

gốc

Từ 1 năm trở xuống

Trên 1 năm đến 5 năm

Trên 5 năm

c) Giá trị nợ thuê tài chính

Cuối năm

Giá Giá

đánh giá lại gốc

Đầu năm

- Gốc nợ thuê tài chính

- Lãi thuê tài chính phải trả

d) Số vay và nợ thuê tài chính quá hạn chưa thanh toán

Cuối năm

Gốc Lãi

Đầu năm

Gốc Lãi

- Vay;

- Nợ thuê tài chính;

- Lý do chưa thanh toán

... ...

... ...

... ...

... ...

Cộng

...

...

đ) Thuyết minh chi tiết về các khoản vay và nợ thuê tài chính đối với các bên liên quan

16. Phải trả người bán

Cuối năm

Đầu năm

a) Các khoản phải trả người bán

- Chi tiết cho từng đối tượng chiếm từ 10% trở lên trên tổng số phải trả;

- Phải trả cho các đối tượng khác

Giá Số có khả năng

trị trả nợ

... ...

... ...

Giá Số có khả năng

trị trả nợ

... ...

... ...

Cộng

...

...

b) Số nợ quá hạn chưa thanh toán

- Chi tiết từng đối tượng chiếm 10% trở lên trên tổng số quá hạn;

- Các đối tượng khác

Cộng

...

...

c) Phải trả người bán là các bên liên quan (chi tiết cho từng đối tượng)

17. Trái phiếu phát hành

16.7. Trái phiếu thường (chi tiết theo từng loại)

Cuối năm

Giá trị Lãi suất Kỳ hạn

Cuối năm

Giá trị Lãi suất Kỳ hạn

a) Trái phiếu phát hành

- Loại phát hành theo mệnh giá;

- Loại phát hành có chiết khấu;

- Loại phát hành có phụ trội.

... ... …

... ... …

… … …

... ... …

... ... …

… … …

Cộng

...

...

b) Thuyết minh chi tiết về trái phiếu các bên liên quan nắm giữ (theo từng loại trái phiếu)

Cộng

...

...

16.7. Trái phiếu chuyển đổi:

a. Trái phiếu chuyển đổi tại thời điểm đầu kỳ:

- Thời điểm phát hành, kỳ hạn gốc và kỳ hạn còn lại từng loại trái phiếu chuyển đổi;

- Số lượng từng loại trái phiếu chuyển đổi;

- Mệnh giá, lãi suất từng loại trái phiếu chuyển đổi;

- Tỷ lệ chuyển đổi thành cổ phiếu từng loại trái phiếu chuyển đổi;

- Lãi suất chiết khấu dùng để xác định giá trị phần nợ gốc của từng loại trái phiếu chuyển đổi;

- Giá trị phần nợ gốc và phần quyền chọn cổ phiếu của từng loại trái phiếu chuyển đổi.

b. Trái phiếu chuyển đổi phát hành thêm trong kỳ:

- Thời điểm phát hành, kỳ hạn gốc từng loại trái phiếu chuyển đổi;

- Số lượng từng loại trái phiếu chuyển đổi;

- Mệnh giá, lãi suất từng loại trái phiếu chuyển đổi;

- Tỷ lệ chuyển đổi thành cổ phiếu từng loại trái phiếu chuyển đổi;

- Lãi suất chiết khấu dùng để xác định giá trị phần nợ gốc của từng loại trái phiếu chuyển đổi;

- Giá trị phần nợ gốc và phần quyền chọn cổ phiếu của từng loại trái phiếu chuyển đổi.

c. Trái phiếu chuyển đổi được chuyển thành cổ phiếu trong kỳ:

- Số lượng từng loại trái phiếu đã chuyển đổi thành cổ phiếu trong kỳ; Số lượng cổ phiếu phát hành thêm trong kỳ để chuyển đổi trái phiếu;

- Giá trị phần nợ gốc của trái phiếu chuyển đổi được ghi tăng vốn chủ sở hữu.

d. Trái phiếu chuyển đổi đã đáo hạn không được chuyển thành cổ phiếu trong kỳ:

- Số lượng từng loại trái phiếu đã đáo hạn không chuyển đổi thành cổ phiếu trong kỳ;

- Giá trị phần nợ gốc của trái phiếu chuyển đổi được hoàn trả cho nhà đầu tư.

e. Trái phiếu chuyển đổi tại thời điểm cuối kỳ:

- Kỳ hạn gốc và kỳ hạn còn lại từng loại trái phiếu chuyển đổi;

- Số lượng từng loại trái phiếu chuyển đổi;

- Mệnh giá, lãi suất từng loại trái phiếu chuyển đổi;

- Tỷ lệ chuyển đổi thành cổ phiếu từng loại trái phiếu chuyển đổi;

- Lãi suất chiết khấu dùng để xác định giá trị phần nợ gốc của từng loại trái phiếu chuyển đổi;

- Giá trị phần nợ gốc và phần quyền chọn cổ phiếu của từng loại trái phiếu chuyển đổi.

g) Thuyết minh chi tiết về trái phiếu các bên liên quan nắm giữ (theo từng loại trái phiếu)

18. Cổ phiếu ưu đãi phân loại là nợ phải trả

- Mệnh giá;

- Đối tượng được phát hành (ban lãnh đạo, cán bộ, nhân viên, đối tượng khác);

- Điều khoản mua lại (Thời gian, giá mua lại, các điều khoản cơ bản khác trong hợp đồng phát hành);

- Giá trị đã mua lại trong kỳ;

- Các thuyết minh khác.

19. Thuế và các khoản phải nộp nhà nước

Đầu năm

Số phải nộp trong năm

Số đã thực nộp trong năm

Cuối năm

a) Phải nộp (chi tiết theo từng loại thuế)

Cộng

b) Phải thu (chi tiết theo từng loại thuế)

...

...

...

...

...

...

...

...

...

...

...

...

Cộng ... ...

...

...

20. Chi phí phải trả

Cuối năm

Đầu năm

- Trích trước chi phí tiền lương trong thời gian nghỉ phép;

- Chi phí trong thời gian ngừng kinh doanh;

- Chi phí trích trước tạm tính giá vốn;

- Các khoản trích trước khác;

- Lãi vay

- Các khoản khác (chi tiết từng khoản)

Giá Số có

trị khả năng

trả nợ

Giá Số có

trị khả năng

trả nợ

Cộng

21. Phải trả khác

A

Cuối năm

Đầu năm

a) Các khoản phải trả

- Tài sản thừa chờ giải quyết;

- Kinh phí công đoàn;

- Bảo hiểm xã hội;

- Bảo hiểm y tế;

- Bảo hiểm thất nghiệp;

- Phải trả về cổ phần hoá;

- Nhận ký quỹ, ký cược;

- Cổ tức, lợi nhuận phải trả;

- Các khoản phải trả, phải nộp khác.

b) Số nợ quá hạn chưa thanh toán (chi tiết từng khoản mục, lý do chưa thanh toán nợ quá hạn)

Giá Số có

trị khả năng

trả nợ

Giá Số có

trị khả năng

trả nợ

22. Doanh thu chưa thực hiện

a

Cuối năm

Đầu năm

a) Các khoản doanh thu chưa thực hiện

- Doanh thu nhận trước;

- Doanh thu từ chương trình khách hàng truyền thống;

- Các khoản doanh thu chưa thực hiện khác.

b) Khả năng không thực hiện được hợp đồng với khách hàng (chi tiết từng khoản mục, lý do khong có khả năng thực hiện).

Giá Số có

trị khả năng

trả nợ

Giá Số có

trị khả năng

trả nợ

23. Dự phòng phải trả

Cuối năm

Đầu năm

- Dự phòng bảo hành sản phẩm hàng hóa;

- Dự phòng bảo hành công trình xây dựng;

- Dự phòng tái cơ cấu;

- Dự phòng phải trả khác (Chi phí sửa chữa TSCĐ định kỳ, chi phí hoàn nguyên môi trường...)

Giá Số có

trị khả năng

trả nợ

Giá Số có

trị khả năng

trả nợ

24. Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả

a. Tài sản thuế thu nhập hoãn lại:

Cuối năm

Đầu năm

- Thuế suất thuế TNDN sử dụng để xác định giá trị tài sản thuế thu nhập hoãn lại

- Tài sản thuế thu nhập hoãn lại liên quan đến khoản chênh lệch tạm thời được khấu trừ

…

…

- Tài sản thuế thu nhập hoãn lại liên quan đến khoản lỗ tính thuế chưa sử dụng

…

…

- Tài sản thuế thu nhập hoãn lại liên quan đến khoản ưu đãi tính thuế chưa sử dụng

…

…

- Số bù trừ với thuế thu nhập hoãn lại phải trả

…

…

Tài sản thuế thu nhập hoãn lại

…

…

b- Thuế thu nhập hoãn lại phải trả

Cuối năm

Đầu năm

- Thuế suất thuế TNDN sử dụng để xác định giá trị thuế thu nhập hoãn lại phải trả

- Thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế

- Số bù trừ với tài sản thuế thu nhập hoãn lại

…

…

…

…

…

…

25. Vốn chủ sở hữu

a) Bảng đối chiếu biến động của vốn chủ sở hữu

Các khoản mục thuộc vốn chủ sở hữu

Vốn góp của chủ sở hữu

Thặng dư vốn cổ phần

Quyền chọn chuyển đổi trái phiếu

Vốn khác của chủ sở hữu

Chênh lệch đánh giá lại tài sản

Chênh lệch

tỷ giá

LNST thuế chưa phân phối và các quỹ

Các khoản mục khác

...

Cộng

A

1

2

3

4

5

6

7

8

Số dư đầu năm trước

- Tăng vốn trong

năm trước

- Lãi trong

năm trước

- Tăng khác

- Giảm vốn trong

năm trước

- Lỗ trong năm

trước

- Giảm khác

Số dư đầu năm nay

- Tăng vốn trong

năm nay

- Lãi trong năm nay

- Tăng khác

- Giảm vốn trong

năm nay

- Lỗ trong năm nay

- Giảm khác

Số dư cuối năm nay

b) Chi tiết vốn góp của chủ sở hữu

Cuối năm

Đầu năm

- Vốn góp của công ty mẹ (nếu là công ty con)

- Vốn góp của các đối tượng khác

...

...

...

...

Cộng

...

...

c) Các giao dịch về vốn với các chủ sở hữu và phân phối cổ tức, chia lợi nhuận

Năm nay

Năm trước

- Vốn đầu tư của chủ sở hữu

+ Vốn góp đầu năm

+ Vốn góp tăng trong năm

+ Vốn góp giảm trong năm

+ Vốn góp cuối năm

- Cổ tức, lợi nhuận đã chia

...

...

...

...

...

...

...

...

...

...

...

...

d) Cổ phiếu

Cuối năm

Đầu năm

- Số lượng cổ phiếu đăng ký phát hành

- Số lượng cổ phiếu đã bán ra công chúng

+ Cổ phiếu phổ thông

+ Cổ phiếu ưu đãi (loại được phân loại là vốn chủ sở hữu)

- Số lượng cổ phiếu được mua lại (cổ phiếu quỹ)

+ Cổ phiếu phổ thông

+ Cổ phiếu ưu đãi (loại được phân loại là vốn chủ sở hữu)

- Số lượng cổ phiếu đang lưu hành

+ Cổ phiếu phổ thông

+ Cổ phiếu ưu đãi (loại được phân loại là vốn chủ sở hữu)

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

* Mệnh giá cổ phiếu đang lưu hành :..............................

đ) Cổ tức

- Cổ tức đã công bố sau ngày kết thúc kỳ kế toán năm:

+ Cổ tức đã công bố trên cổ phiếu phổ thông:.................

+ Cổ tức đã công bố trên cổ phiếu ưu đãi:..................

- Cổ tức của cổ phiếu ưu đãi lũy kế chưa được ghi nhận:.......

e) Các quỹ của doanh nghiệp:

- Quỹ đầu tư phát triển;

- Quỹ khác thuộc vốn chủ sở hữu.

g) Thu nhập và chi phí, lãi hoặc lỗ được ghi nhận trực tiếp vào vốn chủ sở hữu theo qui định của các chuẩn mực kế toán cụ thể.

26. Chênh lệch đánh giá lại tài sản

Năm nay

Năm trước

Lí do thay đổi giữa số đầu năm và cuối năm (đánh giá lại trong trường hợp nào, tài sản nào được đánh giá lại, theo quyết định nào?...).

...

...

27. Chênh lệch tỷ giá

Năm nay

Năm trước

- Chênh lệch tỷ giá do chuyển đổi BCTC lập bằng ngoại tệ sang VND

...

...

- Chênh lệch tỷ giá phát sinh vì các nguyên nhân khác (nói rõ nguyên nhân)

...

...

28. Nguồn kinh phí

Năm nay

Năm trước

- Nguồn kinh phí được cấp trong năm

...

...

- Chi sự nghiệp

(...)

(...)

- Nguồn kinh phí còn lại cuối năm

...

...

29. Các khoản mục ngoài Bảng Cân đối kế toán

Cuối năm

Đầu năm

a) Tài sản thuê ngoài: Tổng số tiền thuê tối thiểu trong tương lai của hợp đồng thuê hoạt động tài sản không hủy ngang theo các thời hạn

- Từ 1 năm trở xuống;

- Trên 1 năm đến 5 năm;

- Trên 5 năm;

...

...

...

...

...

...

...

...

b) Tài sản nhận giữ hộ: Doanh nghiệp phải thuyết minh chi tiết về số lượng, chủng loại, quy cách, phẩm chất của từng loại tài sản tại thời điểm cuối kỳ.

- Vật tư hàng hoá nhận giữ hộ, gia công, nhận ủy thác: Doanh nghiệp phải thuyết minh chi tiết về số lượng, chủng loại, quy cách, phẩm chất tại thời điểm cuối kỳ.

- Hàng hoá nhận bán hộ, nhận ký gửi, nhận cầm cố, thế chấp: Doanh nghiệp phải thuyết minh chi tiết về số lượng, chủng loại, quy cách, phẩm chất từng loại hàng hoá;

c) Ngoại tệ các loại: Doanh nghiệp phải thuyết minh chi tiết số lượng từng loại ngoại tệ tính theo nguyên tệ. Vàng tiền tệ phải trình bày khối lượng theo đơn vị tính trong nước và quốc tế Ounce, thuyết minh giá trị tính theo USD.

d) Kim khí quý, đá quý: Doanh nghiệp phải thuyết minh chi tiết giá gốc, số lượng (theo đơn vị tính quốc tế) và chủng loại các loại kim khí quý, đá quý.

đ) Nợ khó đòi đã xử lý: Doanh nghiệp phải thuyết minh chi tiết giá trị (theo nguyên tệ) các khoản nợ khó đòi đã xử lý trong vòng 10 năm kể từ ngày xử lý theo từng đối tượng, nguyên nhân đã xoá sổ kế toán nợ khó đòi.

e) Các thông tin khác về các khoản mục ngoài Bảng cân đối kế toán

30. Các thông tin khác do doanh nghiệp tự thuyết minh, giải trình.

VII. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh

Đơn vị tính:.............

Năm nay

Năm trước

1. Tổng doanh thu bán hàng và cung cấp dịch vụ

a) Doanh thu

- Doanh thu bán hàng;

- Doanh thu cung cấp dịch vụ;

...

...

...

...

...

...

- Doanh thu hợp đồng xây dựng

+ Doanh thu của hợp đồng xây dựng được ghi nhận trong kỳ;

+ Tổng doanh thu luỹ kế của hợp đồng xây dựng được ghi nhận đến thời điểm lập Báo cáo tài chính;

...

...

Cộng

b) Doanh thu đối với các bên liên quan (chi tiết từng đối tượng)

c) Trường hợp ghi nhận doanh thu cho thuê tài sản là tổng số tiền nhận trước, doanh nghiệp phải thuyết minh thêm để so sánh sự khác biệt giữa việc ghi nhận doanh thu theo phương pháp phân bổ dần theo thời gian cho thuê; Khả năng suy giảm lợi nhuận và luồng tiền trong tương lai do đã ghi nhận doanh thu đối với toàn bộ số tiền nhận trước

2. Các khoản giảm trừ doanh thu

Trong đó:

- Chiết khấu thương mại;

- Giảm giá hàng bán;

- Hàng bán bị trả lại;

...

...

...

...

...

...

...

...

3. Giá vốn hàng bán

Năm nay

Năm trước

- Giá vốn của hàng hóa đã bán;

- Giá vốn của thành phẩm đã bán;

Trong đó: Giá vốn trích trước của hàng hoá bất động sản bao gồm:

+ Hạng mục chi phí trích trước;

+ Giá trị trích trước vào chi phí của từng hạng mục;

+ Thời gian chi phí dự kiến phát sinh.

- Giá vốn của dịch vụ đã cung cấp;

- Giá trị còn lại, chi phí nhượng bán, thanh lý của BĐS đầu tư;

- Chi phí kinh doanh Bất động sản đầu tư;

- Giá trị hàng tồn kho mất mát trong kỳ;

- Giá trị từng loại hàng tồn kho hao hụt ngoài định mức trong kỳ;

- Các khoản chi phí vượt mức bình thường khác được tính trực tiếp vào giá vốn;

- Dự phòng giảm giá hàng tồn kho;

- Các khoản ghi giảm giá vốn hàng bán.

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

4. Doanh thu hoạt động tài chính

Năm nay

Năm trước

- Lãi tiền gửi, tiền cho vay

- Lãi bán các khoản đầu tư;

- Cổ tức, lợi nhuận được chia;

- Lãi chênh lệch tỷ giá;

- Lãi bán hàng trả chậm, chiết khấu thanh toán;

- Doanh thu hoạt động tài chính khác.

Cộng

...

...

...

...

...

...

...

...

...

...

...

...

...

...

5. Chi phí tài chính

Năm nay

Năm trước

- Lãi tiền vay;

- Chiết khấu thanh toán, lãi bán hàng trả chậm;

- Lỗ do thanh lý các khoản đầu tư tài chính;

- Lỗ chênh lệch tỷ giá;

- Dự phòng giảm giá chứng khoán kinh doanh và tổn thất đầu tư;

- Chi phí tài chính khác.

- Các khoản ghi giảm chi phí tài chính

...

...

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

6. Thu nhập khác

Năm nay

Năm trước

- Thanh lý, nhượng bán TSCĐ;

- Lãi do đánh giá lại tài sản;

- Tiền phạt thu được;

- Thuế được giảm;

- Các khoản khác.

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

7. Chi phí khác

Năm nay

Năm trước

- Giá trị còn lại TSCĐ và chi phí thanh lý, nhượng bán TSCĐ;

- Lỗ do đánh giá lại tài sản;

- Các khoản bị phạt;

- Các khoản khác.

...

...

...

...

...

...

...

...

Cộng

...

...

8. Chi phí bán hàng và chi phí quản lý doanh nghiệp

Năm nay

Năm trước

a) Các khoản chi phí quản lý doanh nghiệp phát sinh trong kỳ

- Chi tiết các khoản chiếm từ 10% trở lên trên tổng chi phí QLDN;

- Các khoản chi phí QLDN khác.

b) Các khoản chi phí bán hàng phát sinh trong kỳ

- Chi tiết các khoản chiếm từ 10% trở lên trên tỏng chi phí bán hàng;

- Các khoản chi phí bán hàng khác.

c) Các khoản ghi giảm chi phí bán hàng và chi phí quản lý doanh nghiệp

- Hoàn nhập dự phòng bảo hành sản phẩm, hàng hóa;

- Hoàn nhập dự phòng tái cơ cấu, dự phòng khác;

- Các khoản ghi giảm khác

9. Chi phí sản xuất, kinh doanh theo yếu tố

- Chi phí nguyên liệu, vật liệu;

- Chi phí nhân công;

- Chi phí khấu hao tài sản cố định;

- Chi phí dịch vụ mua ngoài;

- Chi phí khác bằng tiền.

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

Ghi chú: Chỉ tiêu “Chi phí sản xuất kinh doanh theo yếu tố” là các chi phí phát sinh trong kỳ được phản ánh trong Bảng Cân đối kế toán và Báo cáo kết quả kinh doanh.

- Đối với các doanh nghiệp sản xuất, việc thuyết minh chi phí theo yếu tố được căn cứ vào số phát sinh trên các tài khoản sau:

+ Tài khoản 621 – Chi phí nguyên vật liệu trực tiếp;

+ Tài khoản 622 – Chi phí nhân công trực tiếp;

+ Tài khoản 623 – Chi phí sử dụng máy thi công;

+ Tài khoản 627 – Chi phí sản xuất chung;

+ Tài khoản 641 – Chi phí bán hàng;

+ Tài khoản 642 – Chi phí quản lý doanh nghiệp.

- Đối với các doanh nghiệp thương mại, việc thuyết minh chi phí theo yếu tố được căn cứ vào số phát sinh trên các tài khoản sau (không bao gồm giá mua hàng hóa):

+ Tài khoản 156 – Hàng hóa;

+ Tài khoản 632 – Giá vốn hàng bán;

+ Tài khoản 641 – Chi phí bán hàng;

+ Tài khoản 642 – Chi phí quản lý doanh nghiệp.

- Doanh nghiệp có quyền lựa chọn căn cứ khác nhưng phải đảm bảo thuyết minh đầy đủ chi phí theo yếu tố.

10. Chi phí thuế thu nhập doanh nghiệp hiện hành

Năm nay

Năm trước

- Chi phí thuế thu nhập doanh nghiệp tính trên thu nhập chịu thuế năm hiện hành

…

…

- Điều chỉnh chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập hiện hành năm nay

…

…

- Tổng chi phí thuế thu nhập doanh nghiệp hiện hành

…

…

11. Chi phí thuế thu nhập doanh nghiệp hoãn lại

Năm nay

Năm trước

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời phải chịu thuế;

…

…

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập tài sản thuế thu nhập hoãn lại;

…

…

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ;

(…)

(…)

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng;

(…)

(…)

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập thuế thu nhập hoãn lại phải trả;

(…)

(…)

- Tổng chi phí thuế thu nhập doanh nghiệp hoãn lại.

…

…

VIII. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo lưu chuyển tiền tệ

1. Các giao dịch không bằng tiền ảnh hưởng đến BCLCTT trong tương lai

Năm nay

Năm trước

- Mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính;

- Mua doanh nghiệp thông qua phát hành cổ phiếu;

- Chuyển nợ thành vốn chủ sở hữu;

- Các giao dịch phi tiền tệ khác

…

…

…

…

2. Các khoản tiền do doanh nghiệp nắm giữ nhưng không được sử dụng:

Trình bày giá trị và lý do của các khoản tiền và tương đương tiền lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện.

3. Số tiền đi vay thực thu trong kỳ:

- Tiền thu từ đi vay theo khế ước thông thường;

- Tiền thu từ phát hành trái phiếu thường;

- Tiền thu từ phát hành trái phiếu chuyển đổi;

- Tiền thu từ phát hành cổ phiếu ưu đãi phân loại là nợ phải trả;

- Tiền thu từ giao dịch mua bán lại trái phiếu Chính phủ và REPO chứng khoán;

- Tiền thu từ đi vay dưới hình thức khác.

4. Số tiền đã thực trả gốc vay trong kỳ:

- Tiền trả nợ gốc vay theo khế ước thông thường;

- Tiền trả nợ gốc trái phiếu thường;

- Tiền trả nợ gốc trái phiếu chuyển đổi;

- Tiền trả nợ gốc cổ phiếu ưu đãi phân loại là nợ phải trả;

- Tiền chi trả cho giao dịch mua bán lại trái phiếu Chính phủ và REPO chứng khoán;

- Tiền trả nợ vay dưới hình thức khác

IX. Những thông tin khác

1. Những khoản nợ tiềm tàng, khoản cam kết và những thông tin tài chính khác: …………

2. Những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm:………………………………

3. Thông tin về các bên liên quan (ngoài các thông tin đã được thuyết minh ở các phần trên).

4. Trình bày tài sản, doanh thu, kết quả kinh doanh theo bộ phận (theo lĩnh vực kinh doanh hoặc khu vực địa lý) theo quy định của Chuẩn mực kế toán số 28 “Báo cáo bộ phận”(1):.

5. Thông tin so sánh (những thay đổi về thông tin trong Báo cáo tài chính của các niên độ kế toán trước): ……………………………..………...................………………………………

6. Những thông tin khác. .............................................................................................................

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

Đối với người lập biểu là các đơn vị dịch vụ kế toán phải ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người lập biểu là cá nhân ghi rõ Số chứng chỉ hành nghề.

7. Bảng cân đối kế toán giữa niên độ (dạng đầy đủ)

Đơn vị báo cáo:………………....

Mẫu số B 01a – DN

Địa chỉ:………………………….

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢNG CÂN ĐỐI KẾ TOÁN GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

Quý.... năm ...

Tại ngày... tháng... năm...

Đơn vị tính:.............

TÀI SẢN

Mã

số

Thuyết minh

Số

cuối quý

Số

đầu năm

1

2

3

4

5

a - TÀI SẢN NGẮN HẠN (100)=110+120+130+140+150

100

I. Tiền và các khoản tương đương tiền

110

1.Tiền

111

... (*)

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

(*) Nội dung các chỉ tiêu và mã số trên báo cáo này tương tự như các chỉ tiêu của Bảng cân đối kế toán năm - Mẫu số B01-DN.

Đối với người lập biểu là các đơn vị dịch vụ kế toán phải ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người lập biểu là cá nhân ghi rõ Số chứng chỉ hành nghề.

8. Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ)

Đơn vị báo cáo: .................

Mẫu số B 02a – DN

Địa chỉ:…………...............

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

Quý ...năm...

Đơn vị tính:............

CHỈ TIÊU

Mã

số

Thuyết minh

Quý.....

Luỹ kế từ đầu năm đến cuối quý này

Năm nay

Năm trước

Năm nay

Năm trước

1

2

3

4

5

6

7

1. Doanh thu bán hàng và cung cấp dịch vụ

... (*)

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

(*) Nội dung các chỉ tiêu và mã số trên báo cáo này tương tự như các chỉ tiêu của Báo cáo kết quả hoạt động kinh doanh năm - Mẫu số B02 – DN.

Đối với người lập biểu là các đơn vị dịch vụ kế toán phải ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người lập biểu là cá nhân ghi rõ Số chứng chỉ hành nghề.

9. Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ)

Đơn vị báo cáo: .................

Mẫu số B 03a – DN

Địa chỉ:…………...............

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

(Theo phương pháp trực tiếp)

Quý…..năm….

Đơn vị tính: ...........

Chỉ tiêu

Mã

Thuyết

Luỹ kế từ đầu năm

đến cuối quí này

số

minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác

01

2. Tiền chi trả cho người cung cấp hàng hóa và dịch vụ

02

…(*)

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

Đối với người lập biểu là các đơn vị dịch vụ kế toán phải ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người lập biểu là cá nhân ghi rõ Số chứng chỉ hành nghề.

(*) Nội dung các chỉ tiêu và mã số của báo cáo này như các chỉ tiêu của Báo cáo lưu chuyển tiền tệ năm - Mẫu B03 –DN

Đơn vị báo cáo: .................

Mẫu số B 03a – DN

Địa chỉ:…………...............

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

(Theo phương pháp gián tiếp)

Quý…..năm…..

Đơn vị tính: ...........

Chỉ tiêu

Mã

Thuyết

Luỹ kế từ đầu năm

đến cuối quí này

số

minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Lợi nhuận trước thuế

01

2. Điều chỉnh cho các khoản

- Khấu hao TSCĐ

02

… (*)

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

Đối với người lập biểu là các đơn vị dịch vụ kế toán phải ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người lập biểu là cá nhân ghi rõ Số chứng chỉ hành nghề.

(*) Nội dung các chỉ tiêu và mã số của báo cáo này như các chỉ tiêu của Báo cáo lưu chuyển tiền tệ năm - Mẫu B03 –DN

10. Bản thuyết minh Báo cáo tài chính chọn lọc

Đơn vị báo cáo: ................

Mẫu số B 09a - DN

Địa chỉ: ..............................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH CHỌN LỌC

Quý ... năm ...

I. Đặc điểm hoạt động của doanh nghiệp

1. Hình thức sở hữu vốn.

2. Lĩnh vực kinh doanh.

3. Ngành nghề kinh doanh.

4. Đặc điểm hoạt động kinh doanh của doanh nghiệp trong kỳ kế toán có ảnh hưởng đến Báo cáo tài chính.

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày .../.../... kết thúc vào ngày .../.../...).

2. Đơn vị tiền tệ sử dụng trong kế toán.

III. Chuẩn mực và chế độ kế toán áp dụng

1. Chế độ kế toán áp dụng.

2. Tuyên bố về việc tuân thủ chuẩn mực kế toán và chế độ kế toán

3. Hình thức kế toán áp dụng.

IV. Các chính sách kế toán áp dụng

Doanh nghiệp phải công bố việc lập Báo cáo tài chính giữa niên độ và Báo cáo tài chính năm gần nhất là cùng áp dụng các chính sách kế toán như nhau. Trường hợp có thay đổi thì phải mô tả sự thay đổi và nêu rõ ảnh hưởng của những thay đổi đó.

VI. Các sự kiện hoặc giao dịch trọng yếu trong kỳ kế toán giữa niên độ

1. Giải thích về tính thời vụ hoặc tính chu kỳ của các hoạt động kinh doanh trong kỳ kế toán giữa niên độ.

2. Trình bày tính chất và giá trị của các khoản mục ảnh hưởng đến tài sản, nợ phải trả, nguồn vốn chủ sở hữu, thu nhập thuần, hoặc các luồng tiền được coi là yếu tố không bình thường do tính chất, quy mô hoặc tác động của chúng.

3. Trình bày những biến động trong nguồn vốn chủ sở hữu và giá trị luỹ kế tính đến ngày lập Báo cáo tài chính giữa niên độ, cũng như phần thuyết minh tương ứng mang tính so sánh của cùng kỳ kế toán trên của niên độ trước gần nhất.

4. Tính chất và giá trị của những thay đổi trong các ước tính kế toán đã được báo cáo trong báo cáo giữa niên độ trước của niên độ kế toán hiện tại hoặc những thay đổi trong các ước tính kế toán đã được báo cáo trong các niên độ trước, nếu những thay đổi này có ảnh hưởng trọng yếu đến kỳ kế toán giữa niên độ hiện tại.

5. Trình bày việc phát hành, mua lại và hoàn trả các chứng khoán nợ và chứng khoán vốn.

6. Cổ tức đã trả (tổng số hay trên mỗi cổ phần) của cổ phiếu phổ thông và cổ phiếu ưu đãi (áp dụng cho công ty cổ phần).

7. Trình bày doanh thu và kết quả kinh doanh bộ phận theo lĩnh vực kinh doanh hoặc khu vực địa lý dựa trên cơ sở phân chia của báo cáo bộ phận (Áp dụng cho công ty niêm yết).

8. Trình bày những sự kiện trọng yếu phát sinh sau ngày kết thúc kỳ kế toán giữa niên độ chưa được phản ánh trong Báo cáo tài chính giữa niên độ đó.

9. Trình bày những thay đổi trong các khoản nợ tiềm tàng hoặc tài sản tiềm tàng kể từ ngày kết thúc kỳ kế toán năm gần nhất.

10. Các thông tin khác.

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

Đối với người lập biểu là các đơn vị dịch vụ kế toán phải ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người lập biểu là cá nhân ghi rõ Số chứng chỉ hành nghề.

(*) Nội dung các chỉ tiêu và mã số của báo cáo này như các chỉ tiêu của Báo cáo lưu chuyển tiền tệ năm - Mẫu B03 –DN

11. Bảng cân đối kế toán giữa niên độ (dạng tóm lược)

Đơn vị báo cáo:………………....

Mẫu số B 01b– DN

Địa chỉ:………………………….

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢNG CÂN ĐỐI KẾ TOÁN GIỮA NIÊN ĐỘ

(Dạng tóm lược)

Quý...năm ...

Tại ngày ... tháng ... năm ...

Đơn vị tính:.............

TÀI SẢN

Mã

số

Thuyết minh

Số

cuối quý

Số

đầu năm

1

2

3

4

5

A - TÀI SẢN NGẮN HẠN

(100=110+120+130+140+150)

100

I. Tiền và các khoản tương đương tiền

110

II. Các khoản đầu tư tài chính ngắn hạn

120

III. Các khoản phải thu ngắn hạn

130

IV. Hàng tồn kho

140

V. Tài sản ngắn hạn khác

150

B - TÀI SẢN DÀI HẠN

(200 = 210 + 220 + 240 + 250 + 260)

200

I- Các khoản phải thu dài hạn

210

II. Tài sản cố định

220

III. Bất động sản đầu tư

240

IV. Các khoản đầu tư tài chính dài hạn

250

V. Tài sản dài hạn khác

260

TỔNG CỘNG TÀI SẢN (270 = 100 + 200)

270

NGUỒN VỐN

A - NỢ PHẢI TRẢ (300 = 310+ 330)

300

I. Nợ ngắn hạn

310

II. Nợ dài hạn

330

B - VỐN CHỦ SỞ HỮU (400 = 410 + 430)

400

I. Vốn chủ sở hữu

410

II. Nguồn kinh phí và quỹ khác

430

Tổng cộng nguồn vốn (440 = 300 + 400)

440

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

12. Báo cáo kết qủa hoạt động kinh doanh giữa niên độ (dạng tóm lược)

Đơn vị báo cáo: .................

Mẫu số B 02b – DN

Địa chỉ:…………...............

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH GIỮA NIÊN ĐỘ

(Dạng tóm lược)

Quý ...Năm...

Đơn vị tính:............

CHỈ TIÊU

Mã

Thuyết

Quý.....

Luỹ kế từ đầu năm đến cuối quý này

số

minh

Năm nay

Năm trước

Năm nay

Năm trước

1

2

3

4

5

6

7

1. Doanh thu bán hàng và cung cấp dịch vụ

01

2. Doanh thu hoạt động tài chính và thu nhập khác

31

3. Tổng lợi nhuận kế toán trước thuế

50

4. Lợi nhuận sau thuế thu nhập doanh nghiệp

60

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

13. Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược)

Đơn vị báo cáo: ………………..

Mẫu số B 03b – DN

Địa chỉ:…………………………

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Dạng tóm lược)

Quý…..năm…..

Đơn vị tính: ...........

CHỈ TIÊU

Mã

Thuyết

Quý.....

Luỹ kế từ đầu năm đến cuối quý này

số

minh

Năm nay

Năm trước

Năm nay

Năm trước

1

2

3

4

5

6

7

1. Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

2. Lưu chuyển tiền thuần từ hoạt động đầu tư

30

3. Lưu chuyển tiền thuần từ hoạt động tài chính

40

4. Lưu chuyển tiền thuần trong kỳ

(50= 20+30+40)

50

5. Tiền và tương đương tiền đầu kỳ

60

6. Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

7. Ảnh hưởng của việc tái phân loại các khoản tương đương tiền cuối kỳ

62

8. Tiền và tương đương tiền cuối kỳ

(70 = 50+60+61+62)

70

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

14. Bản thuyết minh Báo cáo tài chính chọn lọc (Thực hiện theo Mẫu số B09a-DN)


TT 2014 - 200 che do ke toan-Pl3-chungtu

PHỤ LỤC 3

DANH MỤC VÀ BIỂU MẪU CHỨNG TỪ KẾ TOÁN

(Ban hành kèm theo Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính)

TT | TÊN CHỨNG TỪ | SỐ HIỆU
 | I. Lao động tiền lương |
1 | Bảng chấm công | 01a-LĐTL
2 | Bảng chấm công làm thêm giờ | 01b-LĐTL
3 | Bảng thanh toán tiền lương | 02-LĐTL
4 | Bảng thanh toán tiền thưởng | 03-LĐTL
5 | Giấy đi đường | 04-LĐTL
6 | Phiếu xác nhận sản phẩm hoặc công việc hoàn thành | 05-LĐTL
7 | Bảng thanh toán tiền làm thêm giờ | 06-LĐTL
8 | Bảng thanh toán tiền thuê ngoài | 07-LĐTL
9 | Hợp đồng giao khoán | 08-LĐTL
10 | Biên bản thanh lý (nghiệm thu) hợp đồng giao khoán | 09-LĐTL
11 | Bảng kê trích nộp các khoản theo lương | 10-LĐTL
12 | Bảng phân bổ tiền lương và bảo hiểm xã hội | 11-LĐTL
 | II. Hàng tồn kho |
1 | Phiếu nhập kho | 01-VT
2 | Phiếu xuất kho | 02-VT
3 | Biên bản kiểm nghiệm vật tư, công cụ, sản phẩm, hàng hoá | 03-VT
4 | Phiếu báo vật tư còn lại cuối kỳ | 04-VT
5 | Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hoá | 05-VT
6 | Bảng kê mua hàng | 06-VT
7 | Bảng phân bổ nguyên liệu, vật liệu, công cụ, dụng cụ | 07-VT
 | III. Bán hàng |
1 | Bảng thanh toán hàng đại lý, ký gửi | 01-BH
2 | Thẻ quầy hàng | 02-BH
 | IV. Tiền tệ |
1 | Phiếu thu | 01-TT
2 | Phiếu chi | 02-TT
3 | Giấy đề nghị tạm ứng | 03-TT
4 | Giấy thanh toán tiền tạm ứng | 04-TT
5 | Giấy đề nghị thanh toán | 05-TT
6 | Biên lai thu tiền | 06-TT
7 | Bảng kê vàng tiền tệ | 07-TT
8 | Bảng kiểm kê quỹ (dùng cho VND) | 08a-TT
9 | Bảng kiểm kê quỹ (dùng cho ngoại tệ, vàng tiền tệ) | 08b-TT
10 | Bảng kê chi tiền | 09-TT
 | V. Tài sản cố định |
1 | Biên bản giao nhận TSCĐ | 01-TSCĐ
2 | Biên bản thanh lý TSCĐ | 02-TSCĐ
3 | Biên bản bàn giao TSCĐ sửa chữa lớn hoàn thành | 03-TSCĐ
4 | Biên bản đánh giá lại TSCĐ | 04-TSCĐ
5 | Biên bản kiểm kê TSCĐ | 05-TSCĐ
6 | Bảng tính và phân bổ khấu hao TSCĐ | 06-TSCĐ

Đơn vị : .................

Mẫu số: 01a - LĐTL

Bộ phận : ..............

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢNG CHẤM CÔNG

Tháng ....năm......

 |  |  | Ngày trong tháng |  |  |  |  | Quy ra công
STT | Họ và tên | Ngạch bậc lương hoặc cấp bậc chức vụ | 1 | 2 | 3 | ... | 31 | Số công hưởng lương sản phẩm | Số công hưởng lương thời gian | Số công nghỉ việc, ngừng việc hưởng 100% lương | Số công nghỉ việc, ngừng việc hưởng ....% lương | Số công hưởng BHXH
A | B | C | 1 | 2 | 3 | .... | 31 | 32 | 33 | 34 | 35 | 36
 | Cộng |  |  |  |  |  |  |  |  |  |  |

Ngày ... tháng ... năm...

Người chấm công Phụ trách bộ phận Người duyệt

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên)

Ký hiệu chấm công:

- Lương SP: SP - Nghỉ phép: P

- Lương thời gian: + - Hội nghị, học tập: H

- Ốm, điều dưỡng: Ô - Nghỉ bù: NB

- Con ốm: Cô - Nghỉ không lương: KL

- Thai sản: TS - Ngừng việc: N

- Tai nạn: T - Lao động nghĩa vụ: LĐ

Đơn vị:............................... | Mẫu số 01b - LĐTL
Bộ phận : .......................... | (Ban hành theo Thông tư số 200/2014/TT-BTC Ngày 22/12/2014 của Bộ Tài chính)

Số:...................

BẢNG CHẤM CÔNG LÀM THÊM GIỜ

Tháng.....năm......

Số TT |  | Ngày trong tháng |  |  |  | Cộng giờ làm thêm
 | Họ và tên | 1 | 2 | ... | 31 | Ngày làm việc | Ngày thứ bảy, chủ nhật | Ngày lễ, tết | Làm đêm
A | B | 1 | 2 | ... | 31 | 32 | 33 | 34 | 35
 | Cộng |  |  |  |  |  |  |  |

Ký hiệu chấm công

NT: Làm thêm ngày làm việc (Từ giờ.....đến giờ)

NN: Làm thêm ngày thứ bảy, chủ nhật (Từ giờ.....đến giờ)

NL: Làm thêm ngày lễ, tết (Từ giờ.....đến giờ)

Đ: Làm thêm buổi đêm

Ngày... tháng... năm...

Xác nhận của bộ phận (phòng ban) có người làm thêm | Người chấm công | Người duyệt
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:...................

Mẫu số: 02 - LĐTL

Bộ phận:................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Số:...............

BẢNG THANH TOÁN TIỀN LƯƠNG

Tháng..........năm...........

Số TT | Họ và tên | Bậc lương | Hệ số | Lương sản phẩm |  | Lương thời gian |  | Nghỉ việc ngừng việc hưởng. ..% lương |  | Phụ cấp thuộc | Phụ cấp khác | Tổng số | Tạm ứng kỳ I | Các khoản phải khấu trừ vào lương |  |  |  | Kỳ II được lĩnh
 |  |  |  | Số SP | Số tiền | Số công | Số tiền | Số công | Số tiền | quỹ lương |  |  |  | BHXH | ... | Thuế TNCN phải nộp | Cộng | Số tiền | Ký nhận
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | C
 | Cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Tổng số tiền (viết bằng chữ):...................................................................................

 |  | Ngày....tháng....năm ...
Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:...................

Mẫu số 03 - LĐTL

Bộ phận:................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢNG THANH TOÁN TIỀN THƯỞNG

Quý.....năm.... Số:................

STT

Họ và tên

Chức

Bậc

Mức thưởng

Ghi

vụ

lương

Xếp loại thưởng

Số tiền

Ký nhận

chú

A

B

C

1

2

3

D

E

Cộng

x

x

x

x

Tổng số tiền (Viết bằng chữ):.......................................................... |  | Ngày... tháng... năm......
Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:...........
Cộng hoà xã hội chủ nghĩa Việt Nam
Mẫu số: 04 - LĐTL

Bộ phận: .......

Độc lập - Tự do - Hạnh phúc

=========&=========

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

GIẤY ĐI ĐƯỜNG |
 | Số: .........................

Cấp cho:.............................................................................................................

Chức vụ: :...........................................................................................................

Được cử đi công tác tại: :...................................................................................

Theo công lệnh (hoặc giấy giới thiệu) số........ ngày........ tháng........ năm........

Từ ngày...... tháng...... năm...... đến ngày...... tháng...... năm.............................

Ngày...... tháng...... năm......

Người duyệt

(Ký, họ tên, đóng dấu)

Tiền ứng trước

Lương...........................đ

Công tác phí.................đ

Cộng.............................đ

 | Nơi đi | Ngày | Phương |  | Độ dài |  | Số ngày |  | Lý do |  | Chứng nhận
 | Nơi đến |  | tiện |  | chặng |  | công |  | lưu trú |  | của cơ quan
 |  |  | sử dụng |  | đường |  | tác |  |  |  | (Ký tên, đóng dấu)
 | 1 | 2 | 3 |  | 4 |  | 5 |  | 6 |  | 7
 | Nơi đi... |  |  |  |  |  |  |  |  |  |
 | Nơi đến... |  |  |  |  |  |  |  |  |  |
 | Nơi đi... |  |  |  |  |  |  |  |  |  |
 | Nơi đến... |  |  |  |  |  |  |  |  |  |
- Vé người.........................................vé |  |  |  |  |  |  |  | x......................đ = .............................đ
- Vé cước ......................................... vé |  |  |  |  |  |  |  | x......................đ = .............................đ
- Phụ phí lấy vé bằng điện thoại....... vé |  |  |  |  |  |  |  | x......................đ = .............................đ
- Phòng nghỉ......................................vé |  |  |  |  |  |  |  | x......................đ = .............................đ
1- Phụ cấp đi đường: cộng.............................................đ
2- Phụ cấp lưu trú: |  |  |  |  |  |  |
Tổng cộng ngày công tác:..............................................đ
 |  |  |  |  |  | Ngày ... tháng ... năm ... Duyệt
 |  |  |  |  |  | Số tiền được thanh toán là:..........................
Người đi công tác |  |  |  | Phụ trách bộ phận |  |  |  |  |  | Kế toán trưởng
(Ký, họ tên) |  |  |  | (Ký, họ tên) |  |  |  |  |  | (Ký, họ tên)

Đơn vị:…………… | Mẫu số: 05 - LĐTL
Bộ phận:…………. | (Ban hành theo Thông tư số 200/2014/TT-BTC Ngày 22/12/2014 của Bộ Tài chính)

PHIẾU XÁC NHẬN SẢN PHẨM HOẶC

CÔNG VIỆC HOÀN THÀNH

Ngày… tháng… năm…

Tên đơn vị (hoặc cá nhân):…………………………………………………...

Theo Hợp đồng số:…………..ngày……….tháng……….năm………………

STT | Tên sản phẩm (công việc) | Đơn vị tính | Số lượng | Đơn giá | Thành tiền | Ghi chú
A | B | B | 1 | 2 | 3 | D
 | Cộng |  |  |  |  |

Tổng số tiền (viết bằng chữ):………………………………………………

 |  | Ngày … tháng … năm …
Người giao việc | Người nhận việc | Người kiểm tra chất lượng | Người duyệt
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:...................

Mẫu số 06 - LĐTL

Bộ phận:................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢNG THANH TOÁN TIỀN LÀM THÊM GIỜ

Tháng..........năm...........

Số:........................

 | Họ | Hệ | Hệ số phụ | Cộng | Tiền | Mức lương |  | Làm thêm ngày làm việc |  | Làm thêm ngày thứ bảy, chủ nhật |  | Làm thêm ngày lễ, ngày tết |  | Làm thêm buổi đêm |  | Tổng cộng | Số ngày nghỉ bù |  | Số tiền thực được | Người nhận
T | và | số | cấp | hệ | lương
T | tên | lương | chức vụ | số | tháng | Ngày | Giờ | Số giờ | Thành tiền | Số giờ | Thành tiền | Số giờ | Thanh toán | Số giờ | Thành tiền | tiền | Số giờ | Thành tiền | thanh toán | tiền ký tên
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | C
 | Cộng | x | x | x | x | x | x | x |  | x |  | x |  | x |  |  | x |  |  | x

Tổng số tiền (Viết bằng chữ):.....................................................................................

(Kèm theo.... chứng từ gốc: Bảng chấm công làm thêm ngoài giờ tháng.....năm.....)

 |  | Ngày ... tháng ... năm ...
Người đề nghị thanh toán | Kế toán trưởng | Người duyệt
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:...................

Mẫu số 07 - LĐTL

Bộ phận:................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢNG THANH TOÁN TIỀN THUÊ NGOÀI

(Dùng cho thuê nhân công, thuê khoán việc)

Số:.......................

Họ và tên người thuê:........................................................................................

Bộ phận (hoặc địa chỉ):.....................................................................................

Đã thuê những công việc sau để: ........................... tại địa điểm........................ từ ngày.../.../... đến ngày.../.../....

STT

Họ và tên

người được thuê

Địa chỉ

hoặc số CMT

Nội dung hoặc tên công việc thuê

Số công hoặc khối lượng công việc

đã làm

Đơn giá thanh toán

Thành tiền

Tiền thuế khấu trừ

Số tiền còn lại được nhận

Ký nhận

A

B

C

D

1

2

3

4

5 = 3- 4

E

Cộng

Đề nghị............... cho thanh toán số tiền:....................................................................

Số tiền (Viết bằng chữ):..............................................................................................

(Kèm theo ... chứng từ kế toán khác)

 |  | Ngày ... tháng ... năm ...
Người đề nghị thanh toán | Kế toán trưởng | Người duyệt
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:……………. | Mẫu số: 08 - LĐTL
Bộ phận:………….. | (Ban hành theo Thông tư số 200/2014/TT-BTC Ngày 22/12/2014 của Bộ Tài chính)

HỢP ĐỒNG GIAO KHOÁN

Ngày… tháng… năm…

Số: .....................

Họ và tên:…………………. Chức vụ………………..................………………

Đại diện..…………..……….bên giao khoán…………........................……….

Họ và tên:…………………. Chức vụ………………............................……...

Đại diện…………………….bên nhận khoán………………........................…

CÙNG KÝ KẾT HỢP ĐỒNG GIAO KHOÁN NHƯ SAU:

I- Điều khoản chung:

- Phương thức giao khoán:……………………………………..…………

- Điều kiện thực hiện hợp đồng:………………………………..….………

- Thời gian thực hiện hợp đồng: ………………………………………….

- Các điều kiện khác:………………………………………………………

II- Điều khoản cụ thể:

1. Nội dung công việc khoán:

-……………………………………………………………………………....

-……………………………………………………………………………....

2. Trách nhiệm, quyền lợi và nghĩa vụ của người nhận khoán:

-…………………………………………………………………………..….

-……………………………………………………………………………...

3. Trách nhiệm, quyền lợi và nghĩa vụ của bên giao khoán:

-……………………………………………………………………………...….

-…………………………………………………………………………………

Đại diện bên nhận khoán | Đại diện bên giao khoán
(Ký, họ tên) | (Ký, họ tên)

 | Ngày … tháng … năm …
Người lập | Kế toán trưởng bên giao khoán
(Ký, họ tên) | (Ký, họ tên)

Đơn vị:...................

Mẫu số 09 - LĐTL

Bộ phận:................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Số : ...............

BIÊN BẢN THANH LÝ (NGHIỆM THU) HỢP ĐỒNG GIAO KHOÁN

Ngày ... tháng ... năm ...

Họ và tên : ............Chức vụ ............. Đại diện ............... Bên giao khoán .............

Họ và tên : ............Chức vụ ............. Đại diện ............... Bên nhận khoán ............

Cùng thanh lý Hợp đồng số ... ngày... tháng ... năm ...

Nội dung công việc (ghi trong hợp đồng) đã được thực hiện:...............................

Giá trị hợp đồng đã thực hiện:...............................................................................

Bên ...... đã thanh toán cho bên...... số tiền là................. đồng (viết bằng chữ)......

Số tiền bị phạt do bên ..... vi phạm hợp đồng:................ đồng (viết bằng chữ)......

Số tiền bên .... còn phải thanh toán cho bên ..... là ........ đồng (viết bằng chữ)......

Kết luận:.................................................................................................................

Đại diện bên nhận khoán Đại diện bên giao khoán

(Ký, họ tên) (Ký, họ tên, đóng dấu)

Đơn vị:...................

Mẫu số 10 - LĐTL

Bộ phận:................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢNG KÊ TRÍCH NỘP CÁC KHOẢN THEO LƯƠNG

Tháng.... năm...

Đơn vị tính:.........

STT | Số tháng trích BHXH, BHYT, BHTN, KPCĐ | Tổng quỹ lương trích BHXH, BHYT, BHTN, KPCĐ | Bảo hiểm xã hội, bảo hiểm y tế |  |  | Kinh phí công đoàn
 |  |  | Tổng số | Trong đó: |  | Tổng số | Trong đó: |  | Số phải nộp công đoàn cấp trên | Số được để lại chi tại đơn vị
 |  |  |  | Trích vào chi phí | Trừ vào lương |  | Trích vào chi phí | Trừ vào lương
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 | Cộng |  |  |  |  |  |  |  |  |

Ngày... tháng... năm ...

Người lập bảng Kế toán trưởng Giám đốc

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên)

Đơn vị:.................

Mẫu số 11 - LĐTL

Bộ phận:..............

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢNG PHÂN BỔ TIỀN LƯƠNG VÀ BẢO HIỂM XÃ HỘI

Tháng ... năm ...

Số | Ghi Có Tài khoản | TK 334 - Phải trả người lao động |  |  | TK 338 - Phải trả, phải nộp khác |  |  |  | TK 335 |
TT | Đối tượng sử dụng (Ghi Nợ các Tài khoản) | Lương | Các khoản khác | Cộng Có TK 334 | Kinh phí công đoàn | Bảo hiểm xã hội | Bảo hiểm y tế | Cộng Có TK 338 (3382,3383, 3384) | Chi phí phải trả | Tổng cộng
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
1 | TK 622- Chi phí nhân công trực tiếp - Phân xưởng (sản phẩm) - ...................................... - Phân xưởng (sản phẩm) - ..................................... |  |  |  |  |  |  |  |  |
2 | TK 623- Chi phí sử dụng máy thi công - .................................... |  |  |  |  |  |  |  |  |
3 | TK 627- Chi phí sản xuất chung - Phân xưởng (sản phẩm) - ..................................... - Phân xưởng (sản phẩm) - ..................................... |  |  |  |  |  |  |  |  |
4 | TK 641- Chi phí bán hàng |  |  |  |  |  |  |  |  |
5 | TK 642- Chi phí quản lý doanh nghiệp |  |  |  |  |  |  |  |  |
6 | TK 242- Chi phí trả trước |  |  |  |  |  |  |  |  |
7 | TK 335- Chi phí phải trả |  |  |  |  |  |  |  |  |
8 | TK 241- Xây dựng cơ bản dở dang |  |  |  |  |  |  |  |  |
9 | TK 334- Phải trả người lao động |  |  |  |  |  |  |  |  |
10 | TK 338- Phải trả, phải nộp khác |  |  |  |  |  |  |  |  |
11 | .................................................... |  |  |  |  |  |  |  |  |
 | Cộng: |  |  |  |  |  |  |  |  |

Ngày ...... tháng ..... năm ...

Người lập bảng Kế toán trưởng

(Ký, họ tên) (Ký, họ tên)

Đơn vị:................... | Mẫu số 01 - VT
Bộ phận:................ | (Ban hành theo Thông tư số 200/2014/TT-BTC
 | Ngày 22/12/2014 của Bộ Tài chính)

PHIẾU NHẬP KHO |
Ngày....tháng....năm ....... | Nợ .........................
Số: ................................. | Có .........................

- Họ và tên người giao: .......................................................................................

- Theo .................. số ........... ngày ..... tháng ..... năm ..... của ...........................

Nhập tại kho: ...........................................địa điểm.............................................

S

Tên, nhãn hiệu, quy cách,

Đơn

Số lượng

T

phẩm chất vật tư, dụng cụ

Mã

vị

Theo

Thực

Đơn

Thành

T

sản phẩm, hàng hoá

số

tính

chứng từ

nhập

giá

tiền

A

B

C

D

1

2

3

4

Cộng

x

x

x

x

x

- Tổng số tiền (viết bằng chữ):.........................................................................

- Số chứng từ gốc kèm theo:............................................................................

 |  |  | Ngày ... tháng... năm...
Người lập phiếu | Người giao hàng | Thủ kho | Kế toán trưởng
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên) | (Hoặc bộ phận
 |  |  | có nhu cầu nhập)
 |  | (Ký, họ tên)

Đơn vị:................... | Mẫu số 02 - VT
Bộ phận:................ | (Ban hành theo Thông tư số 200/2014/TT-BTC
 | Ngày 22/12/2014 của Bộ Tài chính)

PHIẾU XUẤT KHO |
Ngày.....tháng.....năm ...... | Nợ .........................
Số: ................................... | Có .........................

- Họ và tên người nhận hàng: ........................... Địa chỉ (bộ phận)..................

- Lý do xuất kho: .............................................................................................

- Xuất tại kho (ngăn lô): ................................Địa điểm ..................................

S

Tên, nhãn hiệu, quy cách,

Đơn

Số lượng

T

phẩm chất vật tư, dụng cụ,

Mã

vị

Yêu

Thực

Đơn

Thành

T

sản phẩm, hàng hoá

số

tính

cầu

xuất

giá

tiền

A

B

C

D

1

2

3

4

Cộng

x

x

x

x

x

- Tổng số tiền (viết bằng chữ):......................................................................

- Số chứng từ gốc kèm theo:........................................................................

 |  | Ngày .... tháng ....năm...
Người lập | Người nhận | Thủ kho | Kế toán trưởng | Giám đốc
phiếu (Ký, họ tên) | hàng (Ký, họ tên) | (Ký, họ tên) | (Hoặc bộ phận có nhu cầu nhập) (Ký, họ tên) | (Ký, họ tên)

Đơn vị:................... | Mẫu số 03 - VT
Bộ phận:................ | (Ban hành theo Thông tư số 200/2014/TT-BTC
 | Ngày 22/12/2014 của Bộ Tài chính)

BIÊN BẢN KIỂM NGHIỆM

Vật tư, công cụ, sản phẩm, hàng hoá

Ngày…tháng…năm….

Số:......................

- Căn cứ………số…..ngày…..tháng…..năm…..của……………....………

Ban kiểm nghiệm gồm:

+ Ông/Bà…………………Chức vụ…………Đại diện……....Trưởng ban

+ Ông/Bà…………………Chức vụ…………Đại diện……......... Uỷ viên

+ Ông/Bà…………………Chức vụ…………Đại diện……......... Uỷ viên

Đã kiểm nghiệm các loại:

 | Tên nhãn hiệu, |  |  |  |  | Kết quả kiểm nghiệm |  |
Số TT | quy cách vật tư, công cụ, sản phẩm, hàng hoá | Mã số | Phương thức kiểm nghiệm | Đơn vị tính | Số lượng theo chứng từ | Số lượng đúng quy cách, phẩm chất | Số lượng không đúng quy cách, phẩm chất | Ghi chú
A | B | C | D | E | 1 | 2 | 3 | F

Ý kiến của Ban kiểm nghiệm:………………………….....................

…………………………………………………………………........

Đại diện kỹ thuật | Thủ kho | Trưởng ban
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị :.................. | Mẫu số 04 - VT
Bộ phận:................ | (Ban hành theo Thông tư số 200/2014/TT-BTC
 | Ngày 22/12/2014 của Bộ Tài chính)

PHIẾU BÁO VẬT TƯ CÒN LẠI CUỐI KỲ

Ngày ... tháng ... năm ...

Số:………..…..…

Bộ phận sử dụng: ...................................................................................................

Số TT | Tên, nhãn hiệu, quy cách, phẩm chất vật tư | Mã số | Đơn vị tính | Số lượng | Lý do: còn sử dụng hay trả lại
A | B | C | D | 1 | E

Phụ trách bộ phận sử dụng

(Ký, họ tên)

Đơn vị:................... | Mẫu số 05 - VT
Bộ phận:................ | (Ban hành theo Thông tư số 200/2014/TT-BTC
 | Ngày 22/12/2014 của Bộ Tài chính)

BIÊN BẢN KIỂM KÊ VẬT TƯ, CÔNG CỤ, SẢN PHẨM, HÀNG HOÁ

- Thời điểm kiểm kê .....giờ ...ngày ...tháng ...năm......

- Ban kiểm kê gồm :

Ông/ Bà:...............................................Chức vụ.............................................Đại diện:.....................................Trưởng ban

Ông/ Bà:...............................................Chức vụ.............................................Đại diện:...........................................Uỷ viên

Ông/ Bà: ..............................................Chức vụ.............................................Đại diện:...........................................Uỷ viên

- Đã kiểm kê kho có những mặt hàng dưới đây:

S

Tên, nhãn hiệu,

Đơn

Theo

sổ kế toán

Theo

kiểm kê

Chênh lệch

Phẩm chất

T

quy cách vật tư,

Mã

vị

Đơn

Thừa

Thiếu

Còn

Kém

Mất

T

dụng cụ, ...

số

tính

giá

Số

Thành

Số

Thành

Số

Thành

Số

Thành

tốt

phẩm

phẩm

lượng

tiền

lượng

tiền

lượng

tiền

lượng

tiền

100%

chất

chất

A

B

C

D

1

2

3

4

5

6

7

8

9

10

11

12

Cộng

x

x

x

x

x

x

x

x

x

x

Ngày ... tháng ... năm ...

Giám đốc

Kế toán trưởng

Thủ kho

Trưởng ban kiểm kê

(Ý kiến giải quyết số chênh lệch)

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên)

Đơn vị:................... | Mẫu số 06 - VT
Bộ phận:................ | (Ban hành theo Thông tư số 200/2014/TT-BTC
 | Ngày 22/12/2014 của Bộ Tài chính)

BẢNG KÊ MUA HÀNG |
Ngày .... tháng .... năm .... | Quyển số: ...............
 | Số: ............... Nợ: .............. Có: ...............

- Họ và tên người mua:...................................................................

- Bộ phận (phòng, ban):..................................................................

STT | Tên, quy cách, phẩm chất | Địa chỉ | Đơn | Số | Đơn | Thành
 | hàng hoá (vật tư, công cụ...) | mua hàng | vị tính | lượng | giá | tiền
A | B | C | D | 1 | 2 | 3
 | Cộng |  | x | x | x |

Tổng số tiền (Viết bằng chữ): .................................................................

* Ghi chú: ................................................................................................

Người mua | Kế toán trưởng | Người duyệt mua
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:................... | Mẫu số 07 - VT
Bộ phận:................ | (Ban hành theo Thông tư số 200/2014/TT-BTC
 | Ngày 22/12/2014 của Bộ Tài chính)

BẢNG PHÂN BỔ NGUYÊN LIỆU, VẬT LIỆU

CÔNG CỤ, DỤNG CỤ

Tháng......năm......

Số:..................

Ghi Có các TK

Tài khoản 152

Tài khoản 153

Tài khoản242

STT

Đối tượng sử dụng

(Ghi Nợ các TK)

Giá hạch toán

Giá thực

tế

Giá hạch toán

Giá thực

tế

A

B

1

2

3

4

5

1

TK 621 – Chi phí nguyên liệu, vật liệu trực tiếp

- Phân xưởng (sản phẩm)…

- …………………………..

2

3

4

5

6

7

TK 623 – Chi phí sử dụng máy thi công

TK 627 – Chi phí sản xuất chung

- Phân xưởng……………….

TK 641 – Chi phí bán hàng

TK 642 – Chi phí quản lý doanh nghiệp

TK 242- Chi phí trả trước

……………………….

Cộng

Ngày .... tháng ....năm ....

Người lập biểu | Kế toán trưởng
(Ký, họ tên) | (Ký, họ tên)

Đơn vị :.................

Mẫu số 01 - BH

Địa chỉ: ...............

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢNG THANH TOÁN HÀNG ĐẠI LÝ, KÝ GỬI

Ngày ... tháng ... năm ... | Quyển số: ............
 | Số: .......................
 | Nợ: ......................
 | Có: .......................

Căn cứ Hợp đồng số:....... ngày ... tháng ... năm ... về việc bán hàng đại lý (ký gửi),

Chúng tôi gồm:

- Ông /Bà ......... chức vụ ......... Đại diện........ ………….…có hàng đại lý (ký gửi).

- Ông /Bà ......... chức vụ ......... Đại diện .................................................................

- Ông /Bà ......... chức vụ ......... Đại diện ................. nhận bán hàng đại lý (ký gửi).

- Ông /Bà ......... chức vụ ......... Đại diện đơn vị .......................................................

I- Thanh quyết toán số hàng đại lý từ ngày ..../.../... đến ngày .../.../.... như sau:

Số | Tên, quy cách, phẩm chất | Đơn | Số lượng | Số lượng | Tổng | Số hàng đã bán trong kỳ |  |  | Số lượng tồn cuối kỳ
TT | sản phẩm (hàng hoá) | vị tính | tồn đầu kỳ | nhận trong kỳ | số | Số lượng | Đơn giá | Thành tiền
A | B | C | 1 | 2 | 3 = 1+2 | 4 | 5 | 6 | 7 = 3 - 4
 | Cộng | x | x | x | x | x | x |  | x

II- Số tiền còn nợ của các kỳ trước: ........................................................................................

III- Số tiền phải thanh toán đến kỳ này: (III = II + Cột 6)…………………………………...

IV- Số tiền được nhận lại:……………………………………………………………………

+ Hoa hồng…………………………………………………………………………………...

+ Thuế nộp hộ………………………………………………………………………………..

+ Chi phí (nếu có)………………………………………………………………….................

+ ...............................................................................................................................................

V- Số tiền thanh toán kỳ này:

+ Tiền mặt: .................................................................................................................

+ Séc: ..........................................................................................................................

VI- Số tiền nợ lại (VI= III - IV - V)

* Ghi chú: ................................................................................................................................

Giám đốc đơn vị gửi hàng đại lý (ký gửi) | Người lập bảng thanh toán | Giám đốc đơn vị nhận bán hàng đại lý
(Ký, họ tên, đóng dấu) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Kế toán trưởng đơn vị gửi hàng đại lý (ký gửi) | Kế toán trưởng đơn vị nhận bán hàng đại lý
(Ký, họ tên) | (Ký, họ tên)

Đơn vị :.................

Mẫu số 02 - BH

Địa chỉ: ...............

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

THẺ QUẦY HÀNG

Ngày lập thẻ..............................Tờ số: ..............................

- Tên hàng : .................................................. Quy cách: ...........................

- Đơn vị tính: ................................................ Đơn giá: .............................

 | Tên | Tồn | Nhập từ | Nhập | Cộng tồn đầu | Xuất bán |  | Xuất khác |  | Tồn
Ngày tháng | người bán hàng | đầu ngày (ca) | kho trong ngày (ca) | khác trong ngày (ca) | ngày (ca) và nhập trong ngày (ca) | Lượng | Tiền | Lượng | Tiền | cuối ngày (ca)
A | B | 1 | 2 | 3 | 4 = 1+2+3 | 5 | 6 | 7 | 8 | 9
 | Cộng |  |  |  |  |  |  |  |  |

Người lập

(Ký, họ và tên)

Đơn vị:............... | Mẫu số 01 - TT
Địa chỉ:……….. | (Ban hành theo Thông tư số 200/2014/TT-BTC
 | Ngày 22/12/2014 của Bộ Tài chính)

PHIẾU THU Quyển số:............

Ngày .......tháng .......năm ....... Số:................

Nợ:...............

Có:................

Họ và tên người nộp tiền:..................................................................................................

Địa chỉ:..............................................................................................................................

Lý do nộp:..........................................................................................................................

Số tiền:.....................................(Viết bằng chữ):...............................................................

...........................................................................................................................................

Kèm theo:.....................................................................Chứng từ gốc:

 |  |  |  | Ngày .....tháng .....năm ......
Giám đốc | Kế toán trưởng | Người nộp tiền | Người lập phiếu |  | Thủ quỹ
(Ký, họ tên, đóng dấu) | (Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên) |  | (Ký, họ tên)

Đã nhận đủ số tiền (viết bằng chữ):........................................................................................

+ Tỷ giá ngoại tệ (vàng bạc, đá quý):.....................................................................................

+ Số tiền quy đổi:...................................................................................................................

(Liên gửi ra ngoài phải đóng dấu)

Đơn vị:................... | Mẫu số 02 - TT
Địa chỉ:.................. | (Ban hành theo Thông tư số: .../2014/TT-BTC
 | ngày .../.../2014 của BTC)

PHIẾU CHI Quyển số:..........

Ngày .....tháng .....năm ....... Số :.....................

Nợ :....................

Có :.....................

Họ và tên người nhận tiền:..................................................................................

Địa chỉ:................................................................................................................

Lý do chi:............................................................................................................

Số tiền:........................................(Viết bằng chữ):..............................................

.............................................................................................................................

Kèm theo .............................................................. Chứng từ gốc:

 |  |  |  | Ngày ......tháng ......năm .....
Giám đốc | Kế toán trưởng | Thủ quỹ | Người lập phiếu |  | Người nhận tiền
(Ký, họ tên, đóng dấu) | (Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên) |  | (Ký, họ tên)

Đã nhận đủ số tiền (viết bằng chữ) :.................................................................................

+ Tỷ giá ngoại tệ (vàng bạc, đá quý):...............................................................................

+ Số tiền quy đổi:..............................................................................................................

(Liên gửi ra ngoài phải đóng dấu)

Đơn vị:................... | Mẫu số 03 - TT
Bộ phận:................ | (Ban hành theo Thông tư số 200/2014/TT-BTC
 | Ngày 22/12/2014 của Bộ Tài chính)

GIẤY ĐỀ NGHỊ TẠM ỨNG

Ngày ..... tháng ..... năm ......

Số : .....................

Kính gửi:.........................................................................................................................................

Tên tôi là:.........................................................................................................................................

Địa chỉ:.............................................................................................................................................

Đề nghị cho tạm ứng số tiền:..................................(Viết bằng chữ)................................................

..........................................................................................................................................................

Lý do tạm ứng:.................................................................................................................................

Thời hạn thanh toán:........................................................................................................................

Giám đốc | Kế toán trưởng | Phụ trách bộ phận | Người đề nghị tạm ứng
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:.................. | Mẫu số 04 – TT
Bộ phận:............... | (Ban hành theo Thông tư số: .../2014/TT-BTC
 | ngày .../.../2014 của BTC)

GIẤY THANH TOÁN TIỀN TẠM ỨNG

Ngày .....tháng .....năm ....... Số:................

Nợ:...............

Có:...............

- Họ và tên người thanh toán:.................................................................................

- Bộ phận (hoặc địa chỉ):........................................................................................

- Số tiền tạm ứng được thanh toán theo bảng dưới đây:

Diễn giải | Số tiền
A | 1
I . Số tiền tạm ứng |
1. Số tạm ứng các kỳ trước chưa chi hết | ...............................
2. Số tạm ứng kỳ này: | ...............................
- Phiếu chi số .............ngày ......... | ...............................
- Phiếu chi số .............ngày ......... | ...............................
- ... | ...............................
II . Số tiền đã chi | ...............................
1. Chứng từ số ...........ngày........... | ...............................
2. ... | ...............................
III . Chênh lệch | ...............................
1. Số tạm ứng chi không hết ( I - II ) | ...............................
2. Chi quá số tạm ứng ( II - I ) | ...............................

Giám đốc | Kế toán trưởng | Kế toán thanh toán | Người đề nghị thanh toán
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:...................

Mẫu số 05 – TT

Địa chỉ:..................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

GIẤY ĐỀ NGHỊ THANH TOÁN

Ngày.......tháng........năm.......

Kính gửi:..................................................................................................

Họ và tên người đề nghị thanh toán:....................................................................

Bộ phận (Hoặc địa chỉ):.......................................................................................

Nội dung thanh toán:...........................................................................................

Số tiền:....................(Viết bằng chữ):..................................................................

(Kèm theo............chứng từ gốc).

Người đề nghị thanh toán

Kế toán trưởng

Người duyệt

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên)

Đơn vị:................... | Mẫu số 06 - TT
Địa chỉ:.................. | (Ban hành theo Thông tư số: .../2014/TT-BTC
 | ngày .../.../2014 của BTC)

BIÊN LAI THU TIỀN

Ngày .....tháng .....năm .....

Quyển số:.............

Số:.............

- Họ và tên người nộp:........................................................................................

- Địa chỉ:.............................................................................................................

- Nội dung thu:...................................................................................................

- Số tiền thu: ...........................(Viết bằng chữ): ...............................................

............................................................................................................................

Người nộp tiền | Người thu tiền
(Ký, họ tên) | (Ký, họ tên)

Đơn vị:................... | Mẫu số 07 - TT
Bộ phận:................ | (Ban hành theo Thông tư số 200/2014/TT-BTC
 | Ngày 22/12/2014 của Bộ Tài chính)

BẢNG KÊ VÀNG TIỀN TỆ

(Đính kèm phiếu .................................. Quyển số:...............

Ngày .......tháng .........năm ............) Số:...............

STT | Tên, loại, qui cách phẩm chất | Đơn vị tính | Số lượng | Đơn giá | Thành tiền | Ghi chú
A | B | C | 1 | 2 | 3 | D
 | Cộng | x | x | x |  |

 |  |  | Ngày.......tháng......năm ......
Kế toán trưởng | Người nộp (nhận) | Thủ quỹ | Người kiểm nghiệm
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:................... | Mẫu số 08a - TT
Bộ phận:................ | (Ban hành theo Thông tư số: .../2014/TT-BTC
 | ngày .../.../2014 của BTC)

BẢNG KIỂM KÊ QUỸ

(Dùng cho VNĐ) Số:............

Hôm nay, vào........ giờ.........ngày.........tháng......... năm .......

Chúng tôi gồm:

- Ông/Bà:.....................................................................đại diện kế toán

- Ông/Bà:.....................................................................đại diện thủ quỹ

- Ông/Bà:.............................................................đại diện ....................

Cùng tiến hành kiểm kê quỹ tiền mặt kết quả như sau:

STT | Diễn giải | Số lượng ( tờ ) | Số tiền
A | B | 1 | 2
I | Số dư theo sổ quỹ: | x | .......................
II | Số kiểm kê thực tế: | x | .......................
1 | Trong đó: - Loại | ....................... | .......................
2 | - Loại | ....................... | .......................
3 | - Loại | ....................... | .......................
4 | - Loại | ....................... | .......................
5 | - ... | ....................... | .......................
III | Chênh lệch (III = I – II): | x | .......................

- Lý do: + Thừa: .............................................................................................

+ Thiếu: ............................................................................................

- Kết luận sau khi kiểm kê quỹ:..........................................................................

Kế toán trưởng | Thủ quỹ | Người chịu trách nhiệm kiểm kê quỹ
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:................... | Mẫu số 08 b - TT
Bộ phận:................ | (Ban hành theo Thông tư số 200/2014/TT-BTC
 | Ngày 22/12/2014 của Bộ Tài chính)

BẢNG KIỂM KÊ QUỸ

(Dùng cho ngoại tệ, vàngtiền tệ) Số:..................

Hôm nay, vào ........giờ .........ngày .........tháng .........năm .........

Chúng tôi gồm:

- Ông/Bà:......................................đại diện kế toán

- Ông/Bà:......................................đại diện thủ quỹ

- Ông/Bà:......................................đại diện ............

Cùng tiến hành kiểm kê quỹ ngoại tệ, vàng bạc ... kết quả như sau:

SốTT | Diễn giải | Đơn vị tính | Số lượng | Đơn giá | Tính ra VNĐ |  | Ghi chú
 |  |  |  |  | Tỷ giá | VNĐ
A | B | C | 1 | 2 | 3 | 4 | D
I | Số dư theo sổ quỹ | x | x | .......... | ............ | .......... | .............
II | Số kiểm kê thực tế (*) | x | x | ........... | ............ | .......... | .............
1 | - Loại | ............. | ............. | ........... | ............ | .......... | .............
2 | - Loại | ............. | ............. | ........... | ............ | .......... | .............
3 | - ... | ............. | ............. | ........... | ........ | .......... | .............
III | Chênh lệch (III = I – II) | x | x | ........... | ............ | .......... | .............

- Lý do : + Thừa: ............................................................................................

+ Thiếu: ...........................................................................................

- Kết luận sau khi kiểm kê quỹ: .......................................................................

Thủ quỹ
Kế toán trưởng
Người chịu trách nhiệm kiểm kê quỹ

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên)

Đơn vị:................

Mẫu số 09 - TT

Bộ phận .............

(Ban hành theo Thông tư số: .../2014/TT-BTC

ngày .../.../2014 của BTC)

BẢNG KÊ CHI TIỀN

Ngày..... tháng..... năm....

Họ và tên người chi: ....................................................................................................

Bộ phận (hoặc địa chỉ): ..............................................................................................

Chi cho công việc: .......................................................................................................

STT

Chứng từ

Nội dung chi

Số tiền

Số hiệu

Ngày, tháng

A

B

C

D

1

Cộng

Số tiền bằng chữ:................................................................................................

(Kèm theo.... chứng từ gốc).

Người lập bảng kê

Kế toán trưởng

Người duyệt

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên)

Đơn vị:...................

Mẫu số 01- TSCĐ

Bộ phận:................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BIÊN BẢN GIAO NHẬN TSCĐ

Ngày .....tháng .....năm ......

Số:......................

Nợ: ....................

Có: ....................

Căn cứ Quyết định số: ......................ngày .......tháng .......năm .......của ......................

.........................................................................................về việc bàn giao TSCĐ..........

Ban giao nhận TSCĐ gồm:

- Ông/Bà .........................................chức vụ .............................. Đại diện bên giao

- Ông/Bà .........................................chức vụ ...............................Đại diện bên nhận

- Ông/Bà .........................................chức vụ ...............................Đại diện .....................

Địa điểm giao nhận TSCĐ :............................................................................................

Xác nhận việc giao nhận TSCĐ như sau:

S TT | Tên, ký hiệu quy cách (cấp hạng TSCĐ) | Số hiệu TSCĐ | Nước sản xuất (XD) | Năm sản xuất | Năm đưa vào sử dụng | Công | Tính nguyên giá tài sản cố định
 |  |  |  |  |  | suất | Giá mua (ZSX) | Chi | Chi | ... | Nguyên giá TSCĐ | Tài liệu kỹ thuật kèm theo
 |  |  |  |  |  | (diện |  | phí | phí
 |  |  |  |  |  | tích |  | vận | chạy
 |  |  |  |  |  | thiết kế) |  | chuyển | thử
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | E
 | Cộng | x | x | x | x | x |  |  |  |  |  | x

DỤNG CỤ, PHỤ TÙNG KÈM THEO

Số thứ tự | Tên, qui cách dụng cụ, phụ tùng | Đơn vị tính | Số lượng | Giá trị
A | B | C | 1 | 2

Giám đốc
bên nhận

Kế toán trưởng bên nhận

Người nhận

Người giao

(Ký, họ tên, đóng dấu)

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên)

Đơn vị:...................

Mẫu số 02-TSCĐ

Bộ phận:................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BIÊN BẢN THANH LÝ TSCĐ

Ngày .....tháng...... năm ......

Số: .............

Nợ: .............

Có: .............

Căn cứ Quyết định số :........ngày ......tháng ......năm...... của .....................................

................................................................Về việc thanh lý tài sản cố định.

I. Ban thanh lý TSCĐ gồm:

Ông/Bà: ............................Chức vụ..................Đại diện ..............................Trưởng ban

Ông/Bà:.............................Chức vụ..................Đại diện ....................................Uỷ viên

Ông/Bà: ............................Chức vụ..................Đại diện ....................................Uỷ viên

II. Tiến hành thanh lý TSCĐ:

- Tên, ký mã hiệu, qui cách (cấp hạng) TSCĐ .................................................................

- Số hiệu TSCĐ ................................................................................................................

- Nước sản xuất (xây dựng)...............................................................................................

- Năm sản xuất ..................................................................................................................

- Năm đưa vào sử dụng ....................................Số thẻ TSCĐ ..........................................

- Nguyên giá TSCĐ ..........................................................................................................

- Giá trị hao mòn đã trích đến thời điểm thanh lý.............................................................

- Giá trị còn lại của TSCĐ.................................................................................................

III. Kết luận của Ban thanh lý TSCĐ:

............................................................................................................................................

...........................................................................................................................................

Ngày ......... tháng ......... năm .....

Trưởng Ban thanh lý

(Ký, họ tên)

IV. Kết quả thanh lý TSCĐ:

- Chi phí thanh lý TSCĐ :...............................(viết bằng chữ) .........................................

- Giá trị thu hồi :..............................................(viết bằng chữ) .........................................

- Đã ghi giảm sổ TSCĐ ngày ...........tháng ..........năm ..........

Ngày .........tháng .........năm ......

Giám đốc Kế toán trưởng

(Ký, họ tên, đóng dấu) (Ký, họ tên)

Đơn vị :.............

Mẫu số 03 - TSCĐ

Bộ phận:...........

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BIÊN BẢN BÀN GIAO TSCĐ

SỬA CHỮA LỚN HOÀN THÀNH

Ngày ... tháng ... năm... | Số: ......................
 | Nợ: ......................
 | Có: ......................

Căn cứ Quyết định số: ................... ngày ... tháng ... năm ... của ..........................

Chúng tôi gồm:

- Ông /Bà .....................Chức vụ............. Đại diện ............................... đơn vị sửa chữa

- Ông /Bà .....................Chức vụ............. Đại diện ............................... đơn vị có TSCĐ.

Đã kiểm nhận việc sửa chữa TSCĐ như sau:

- Tên, ký mã hiệu, quy cách (cấp hạng) TSCĐ ................... .........................................

- Số hiệu TSCĐ .............................................. Số thẻ TSCĐ: ......................................

- Bộ phận quản lý, sử dụng: ..........................................................................................

- Thời gian sửa chữa từ ngày ..... tháng.... năm ...... đến ngày ..... tháng .... năm .........

Các bộ phận sửa chữa gồm có:

Tên bộ phận sửa chữa | Nội dung (mức độ) công việc sửa chữa | Giá dự toán | Chi phí thực tế | Kết quả kiểm tra
A | B | 1 | 2 | 3
 | Cộng |  |  |

Kết luận: .......................................................................................................................

.....................................................................................................................

Kế toán trưởng | Đại diện đơn vị nhận | Đại diện đơn vị giao
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:...................

Mẫu số 04- TSCĐ

Bộ phận:................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BIÊN BẢN ĐÁNH GIÁ LẠI TSCĐ

Ngày .....tháng .....năm ...... Số: ..................

Nợ:.................

Có: ................

- Căn cứ Quyết định số :..........ngày .......tháng .......năm ........

Của ....................................................................... Về việc đánh giá lại TSCĐ

- Ông/Bà ...........Chức vụ ................Đại diện ......................Chủ tịch Hội đồng

- Ông/Bà ...........Chức vụ ........................Đại diện .............................Uỷ viên

- Ông/Bà ...........Chức vụ ........................Đại diện .............................Uỷ viên

Đã thực hiện đánh giá lại giá trị các TSCĐ sau đây:

S | Tên, ký mã hiệu, qui cách (cấp hạng) TSCĐ | Số | Số | Giá trị đang ghi sổ |  |  | Giá trị | Chênh lệch
T |  | hiệu | thẻ | Nguyên | Hao | Giá trị | còn lại theo | Tăng | Giảm
T |  | TSCĐ | TSCĐ | Giá | mòn | còn lại | Đánh giá lại |  |
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6
 | Cộng | X | X |  |  |  |  |  |

Ghi chú: Cột 4 "Giá trị còn lại theo đánh giá lại”. Nếu đánh giá lại cả giá trị hao mòn thì Cột 4 phải tách ra 3 cột tương ứng cột 1,2,3.

Kết luận:...............................................................................................................

..............................................................................................................................

 |  | Ngày ... tháng ... năm ...
Uỷ viên/người lập | Kế toán trưởng | Chủ tịch Hội đồng
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị :.............

Mẫu số 05 - TSCĐ

Bộ phận:...........

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BIÊN BẢN KIỂM KÊ TÀI SẢN CỐ ĐỊNH

Thời điểm kiểm kê............giờ.........ngày.........tháng........năm..........

Ban kiểm kê gồm:

- Ông /Bà .................................................Chức vụ...............................Đại diện........................................Trưởng ban

- Ông /Bà ............................ ....................Chức vụ...............................Đại diện..............................................Uỷ viên

- Ông/Bà...................................................Chức vụ...............................Đại diện..............................................Uỷ viên

Đã kiểm kê TSCĐ, kết quả như sau:

Số | Tên TSCĐ | Mã | Nơi sử | Theo sổ kế toán |  |  | Theo kiểm kê |  |  | Chênh lệch |  |  | Ghi chú
TT |  | số | dụng | Số lượng | Nguyên giá | Giá trị còn lại | Số lượng | Nguyên giá | Giá trị còn lại | Số lượng | Nguyên giá | Giá trị còn lại
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
 | Cộng | x | x | x |  |  | x |  |  | x |  |  | x

 |  | Ngày ...... tháng ...... năm.. ...
Giám đốc (Ghi ý kiến giải quyết số chênh lệch) | Kế toán trưởng (Ký, họ tên) | Trưởng Ban kiểm kê (Ký, họ tên)
(Ký, họ tên, đóng dấu) |  |

Đơn vị:……………

Mẫu số 06-TSCĐ

Bộ phận..................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Số:………..

BẢNG TÍNH VÀ PHÂN BỔ KHẤU HAO TSCĐ

Tháng…….năm……

SốTT | Chỉ tiêu | Tỷ lệ khấu hao (%) hoặc thời gian sử dụng | Nơi sử dụng |  | TK 627 – Chi phí sản xuất chung |  |  |  | TK 623 Chi phí sử dụng máy thi công | TK 641 Chi phí bán hàng | TK 642 Chi phí quản lý Doanh nghiệp | TK 241 XDCB dở dang | TK 242 Chi phí trả trước dài hạn | TK 335 Chi phí phải trả | …
 |  |  | Toàn DN |  | Phân xưởng (sản phẩm) | Phân xưởng (sản phẩm) | Phân xưởng(sản phẩm) | Phân xưởng (sản phẩm)
 |  |  | Nguyên giá TSCĐ | Số khấu hao
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | …
1 | I. Số khấu hao trích tháng trước |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | II . Số KH TSCĐ tăng trong tháng |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | III. Số KH TSCĐ giảm trong tháng |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 | IV. Số KH trích tháng này (I + II - III) |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Cộng | x |  |  |  |  |  |  |  |  |  |  |  |  |

 | Ngày ..... tháng .... năm ...
Người lập bảng | Kế toán trưởng
(Ký, họ tên) | (Ký, họ tên)

PHẦN B - GIẢI THÍCH NỘI DUNG VÀ PHƯƠNG PHÁP GHI CHÉP

CHỨNG TỪ KẾ TOÁN

I. CHỈ TIÊU LAO ĐỘNG TIỀN LƯƠNG

1. Mục đích: Các chứng từ thuộc chỉ tiêu lao động tiền lương được lập nhằm mục đích theo dõi tình hình sử dụng thời gian lao động; theo dõi các khoản phải thanh toán cho người lao động trong đơn vị như: tiền lương, tiền công các khoản phụ cấp, tiền thưởng, tiền công tác phí, tiền làm thêm ngoài giờ; theo dõi các khoản thanh toán cho bên ngoài, cho các tổ chức khác như: thanh toán tiền thuê ngoài, thanh toán các khoản phải trích nộp theo lương,... và một số nội dung khác có liên quan đến lao động, tiền lương.

2. Nội dung: Thuộc chỉ tiêu lao động tiền lương gồm có các biểu mẫu sau:

Bảng chấm công | Mẫu số 01a- LĐTL
Bảng chấm công làm thêm giờ | Mẫu số 01b- LĐTL
Bảng thanh toán tiền lương | Mẫu số 02- LĐTL
Bảng thanh toán tiền thưởng | Mẫu số 03- LĐTL
Giấy đi đường | Mẫu số 04- LĐTL
Phiếu xác nhận sản phẩm hoặc công việc hoàn thành | Mẫu số 05- LĐTL
Bảng thanh toán tiền làm thêm giờ | Mẫu số 06- LĐTL
Bảng thanh toán tiền thuê ngoài | Mẫu số 07- LĐTL
Hợp đồng giao khoán | Mẫu số 08- LĐTL
Biên bản thanh lý (nghiệm thu) hợp đồng giao khoán | Mẫu số 09- LĐTL
Bảng kê trích nộp các khoản theo lương | Mẫu số 10- LĐTL
Bảng phân bổ tiền lương và bảo hiểm xã hội | Mẫu số 11- LĐTL

BẢNG CHẤM CÔNG

(Mẫu số 01a - LĐTL)

1. Mục đích: Bảng chấm công dùng để theo dõi ngày công thực tế làm việc, nghỉ việc, nghỉ hưởng BHXH, ... để có căn cứ tính trả lương, bảo hiểm xã hội trả thay lương cho từng người và quản lý lao động trong đơn vị.

2. Phương pháp và trách nhiệm ghi

Mỗi bộ phận (phòng, ban, tổ, nhóm…) phải lập bảng chấm công hàng tháng.

Cột A, B: Ghi số thứ tự, họ và tên từng người trong bộ phận công tác.

Cột C: Ghi ngạch bậc lương hoặc cấp bậc chức vụ của từng người.

Cột 1-31: Ghi các ngày trong tháng (Từ ngày 01 đến ngày cuối cùng của tháng).

Cột 32: Ghi tổng số công hưởng lương sản phẩm của từng người trong tháng.

Cột 33: Ghi tổng số công hưởng lương thời gian của từng người trong tháng.

Cột 34: Ghi tổng số công nghỉ việc và ngừng việc hưởng 100% lương của từng người trong tháng.

Cột 35: Ghi tổng số công nghỉ việc và ngừng việc hưởng các loại % lương của từng người trong tháng.

Cột 36: Ghi tổng số công nghỉ hưởng bảo hiểm xã hội của từng người trong tháng.

Hàng ngày tổ trưởng (Trưởng ban, phòng, nhóm,...) hoặc người được ủy quyền căn cứ vào tình hình thực tế của bộ phận mình để chấm công cho từng người trong ngày, ghi vào ngày tương ứng trong các cột từ cột 1 đến cột 31 theo các ký hiệu quy định trong chứng từ.

Cuối tháng, người chấm công và người phụ trách bộ phận ký vào Bảng chấm công và chuyển Bảng chấm công cùng các chứng từ liên quan như Giấy chứng nhận nghỉ việc hưởng BHXH, giấy xin nghỉ việc không hưởng lương,... về bộ phận kế toán kiểm tra, đối chiếu qui ra công để tính lương và bảo hiểm xã hội. Kế toán tiền lương căn cứ vào các ký hiệu chấm công của từng người tính ra số ngày công theo từng loại tương ứng để ghi vào các cột 32, 33, 34, 35.

Ngày công được quy định là 8 giờ. Khi tổng hợp quy thành ngày công nếu còn giờ lẻ thì ghi số giờ lẻ bên cạnh số công và đánh dấu phẩy ở giữa.

Ví dụ: 22 công 4 giờ ghi 22,4

Bảng chấm công được lưu tại phòng (ban, tổ,…) kế toán cùng các chứng từ có liên quan.

Phương pháp chấm công: Tùy thuộc vào điều kiện công tác và trình độ kế toán tại đơn vị để sử dụng 1 trong các phương pháp chấm công sau:

- Chấm công ngày: Mỗi khi người lao động làm việc tại đơn vị hoặc làm việc khác như hội nghị, họp,... thì mỗi ngày dùng một ký hiệu để chấm công cho ngày đó.

Cần chú ý 2 trường hợp:

+ Nếu trong ngày, người lao động làm 2 việc có thời gian khác nhau thì chấm công theo ký hiệu của công việc chiếm nhiều thời gian nhất. Ví dụ người lao động A trong ngày họp 5 giờ làm lương thời gian 3 giờ thì cả ngày hôm đó chấm “H” Hội họp.

+ Nếu trong ngày, người lao động làm 2 việc có thời gian bằng nhau thì chấm công theo ký hiệu của công việc diễn ra trước.

- Chấm công theo giờ:

Trong ngày người lao động làm bao nhiêu công việc thì chấm công theo các ký hiệu đã quy định và ghi số giờ công thực hiện công việc đó bên cạnh ký hiệu tương ứng.

- Chấm công nghỉ bù: Nghỉ bù chỉ áp dụng trong trường hợp làm thêm giờ hưởng lương thời gian nhưng không thanh toán lương làm thêm, do đó khi người lao động nghỉ bù thì chấm "NB" và vẫn tính trả lương thời gian.

BẢNG CHẤM CÔNG LÀM THÊM GIỜ

(Mẫu số 01b - LĐTL)

1. Mục đích: Theo dõi ngày công thực tế làm thêm ngoài giờ để có căn cứ tính thời gian nghỉ bù hoặc thanh toán cho người lao động trong đơn vị.

2. Phương pháp lập và trách nhiệm ghi

Mỗi bộ phận (phòng, ban, tổ, nhóm...) có phát sinh làm thêm ngoài giờ làm việc theo quy định thì phải lập bảng chấm công làm thêm giờ.

Cột A, B: Ghi số thứ tự, họ và tên từng người làm việc thêm giờ trong bộ phận công tác.

Cột 1 đến cột 31: Ghi số giờ làm thêm của các ngày (Từ giờ...đến giờ...) từ ngày 01 đến ngày cuối cùng của tháng.

Cột 32: Ghi tổng số giờ làm thêm vào các ngày thường trong tháng.

Cột 33: Ghi tổng số giờ làm thêm vào các ngày nghỉ thứ bảy, chủ nhật.

Cột 34: Ghi tổng số giờ làm thêm vào các ngày lễ, tết.

Cột 35: Ghi tổng số giờ làm thêm vào buổi tối (tính theo quy định của pháp luật) không thuộc ca làm việc của người lao động.

Hàng ngày tổ trưởng (phòng ban, tổ nhóm...) hoặc người được uỷ quyền căn cứ vào số giờ làm thêm thực tế theo yêu cầu công việc của bộ phận mình để chấm giờ làm thêm cho từng người trong ngày, ghi vào ngày tương ứng trong các cột từ 1 đến 31 theo các ký hiệu quy định trong chứng từ.

Cuối tháng, người chấm công, phụ trách bộ phận có người làm thêm ký và giám đốc hoặc người được uỷ quyền duyệt vào bảng chấm công làm thêm giờ và chuyển bảng chấm công làm thêm giờ cùng các chứng từ liên quan về bộ phận kế toán kiểm tra, đối chiếu, quy ra công để thanh toán (trường hợp thanh toán tiền). Kế toán căn cứ vào các ký hiệu chấm công của từng người tính ra số công theo từng loại tương ứng để ghi vào các cột 32, 33, 34, 35.

BẢNG THANH TOÁN TIỀN LƯƠNG

(Mẫu số 02 - LĐTL)

1. Mục đích: Bảng thanh toán tiền lương là chứng từ làm căn cứ để thanh toán tiền lương, phụ cấp, các khoản thu nhập tăng thêm ngoài tiền lương cho người lao động, kiểm tra việc thanh toán tiền lương cho người lao động làm việc trong doanh nghiệp đồng thời là căn cứ để thống kê về lao động tiền lương.

2. Phương pháp và trách nhiệm ghi

Bảng thanh toán tiền lương được lập hàng tháng. Cơ sở để lập Bảng thanh toán tiền lương là các chứng từ liên quan như: Bảng chấm công, phiếu xác nhận sản phẩm hoặc công việc hoàn thành...

Cột A, B: Ghi số thứ tự, họ tên của người lao động được hưởng lương.

Cột 1,2: Ghi bậc lương, hệ số lương của người lao động.

Cột 3,4: Ghi số sản phẩm và số tiền tính theo lương sản phẩm.

Cột 5,6: Ghi số công và số tiền tính theo lương thời gian.

Cột 7,8: Ghi số công và số tiền tính theo lương thời gian hoặc ngừng, nghỉ việc hưởng các loại % lương.

Cột 9: Ghi các khoản phụ cấp thuộc quỹ lương.

Cột 10: Ghi số phụ cấp khác được tính vào thu nhập của người lao động nhưng không nằm trong quỹ lương, quỹ thưởng.

Cột 11: Ghi tổng số tiền lương và các khoản phụ cấp mà người lao động được hưởng.

Cột 12: Ghi số tiền tạm ứng kỳ I của mỗi người.

Cột 13,14,15,16: Ghi các khoản phải khấu trừ khỏi lương của người lao động và tính ra tổng số tiền phải khấu trừ trong tháng.

Cột 17,18: Ghi số tiền còn được nhận kỳ II.

Cột C: Người lao động ký nhận khi nhận lương kỳ II.

Cuối mỗi tháng căn cứ vào chứng từ liên quan, kế toán tiền lương lập Bảng thanh toán tiền lương chuyển cho kế toán trưởng soát xét xong trình cho giám đốc hoặc người được uỷ quyền ký duyệt, chuyển cho kế toán lập phiếu chi và phát lương. Bảng thanh toán tiền lương được lưu tại phòng (ban) kế toán của đơn vị.

Mỗi lần lĩnh lương, người lao động phải trực tiếp ký vào cột “Ký nhận” hoặc người nhận hộ phải ký thay.

BẢNG THANH TOÁN TIỀN THƯỞNG

(Mẫu số 03 - LĐTL)

1. Mục đích: Là chứng từ xác nhận số tiền thưởng cho từng người lao động, làm cơ sở để tính thu nhập của mỗi người lao động và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Bảng thanh toán tiền thưởng phải ghi rõ tên đơn vị, bộ phận được thưởng.

Cột A,B,C: Ghi số thứ tự, họ tên, chức vụ, của người được thưởng.

Cột 1: Ghi bậc lương hiện đang được hưởng để tính ra lương hàng tháng.

Cột 2,3: Ghi rõ loại thưởng được bình xét, số tiền được thưởng theo mỗi loại.

Cột D: Người được thưởng ký nhận tiền thưởng.

Bảng thanh toán tiền thưởng do phòng kế toán lập theo từng bộ phận và phải có chữ ký (họ tên) của người lập, kế toán trưởng và giám đốc.

GIẤY ĐI ĐƯỜNG

(Mẫu số 04 - LĐTL)

1. Mục đích: Giấy đi đường là căn cứ để cán bộ và người lao động làm thủ tục cần thiết khi đến nơi công tác và thanh toán công tác phí, tàu xe sau khi về doanh nghiệp.

2. Phương pháp và trách nhiệm ghi

Sau khi có lệnh cử cán bộ, người lao động đi công tác, bộ phận hành chính làm thủ tục cấp giấy đi đường. Người đi công tác có nhu cầu ứng tiền tàu xe, công tác phí... mang giấy đi đường đến phòng kế toán làm thủ tục ứng tiền.

Cột 1: Ghi nơi đi, nơi đến công tác.

Cột 2: Ghi ngày đi và ngày đến.

Khi đến nơi công tác, cơ quan đến công tác phải xác nhận ngày, giờ đến và đi (đóng dấu và chữ ký xác nhận của người có trách nhiệm ở cơ quan đến công tác).

Cột 3: Phương tiện sử dụng: Cần ghi rõ đi ô tô cơ quan, ô tô khách, tàu hoả, máy bay ...

Cột 5: Ghi thời gian công tác.

Cột 6: Ghi lý do lưu trú.

Cột 7: Lấy chữ ký của người có thẩm quyền và đóng dấu của nơi cán bộ, người lao động đến công tác.

Khi đi công tác về người đi công tác xuất trình giấy đi đường để phụ trách bộ phận xác nhận ngày về và thời gian được hưởng lưu trú. Sau đó đính kèm các chứng từ trong đợt công tác (như vé tàu xe, vé phà, hoá đơn thanh toán tiền phòng nghỉ...) vào giấy đi đường và nộp cho phòng kế toán để làm thủ tục thanh toán công tác phí, thanh toán tạm ứng. Sau đó chuyển cho kế toán trưởng duyệt chi thanh toán.

Giấy đi đường và các chứng từ liên quan được lưu ở phòng kế toán.

PHIẾU XÁC NHẬN SẢN PHẨM HOẶC CÔNG VIỆC HOÀN THÀNH

(Mẫu số 05 - LĐTL)

1. Mục đích: Là chứng từ xác nhận số sản phẩm hoặc công việc hoàn thành của đơn vị hoặc cá nhân người lao động, làm cơ sở để lập bảng thanh toán tiền lương hoặc tiền công cho người lao động.

2. Phương pháp và trách nhiệm ghi

- Phía trên góc trái ghi rõ tên đơn vị, bộ phận quản lý công việc phải thanh toán cho người lao động.

- Ghi rõ số, ngày, tháng, năm lập phiếu.

- Ghi rõ tên đơn vị (hoặc cá nhân) thực hiện số sản phẩm (hoặc công việc) hoàn thành.

- Ghi rõ số hợp đồng và ngày, tháng, năm ký hợp đồng (nếu có).

- Cột A, B, C: Ghi số thứ tự, tên, đơn vị tính của sản phẩm (hoặc công việc) hoàn thành.

- Cột 1, 2, 3: Ghi số lượng, đơn giá, thành tiền của mỗi loại sản phẩm (hoặc công việc) hoàn thành.

Phiếu này do người giao việc lập thành 2 liên: liên 1 lưu và liên 2 chuyển đến kế toán tiền lương để làm thủ tục thanh toán cho người lao động. Trước khi chuyển đến kế toán phải có đầy đủ chữ ký của người giao việc, người nhận việc, người kiểm tra chất lượng và người duyệt.

BẢNG THANH TOÁN TIỀN LÀM THÊM GIỜ

(Mẫu số 06 - LĐTL)

1. Mục đích: Bảng thanh toán tiền làm thêm giờ nhằm xác định khoản tiền lương, tiền công làm thêm giờ mà người lao động được hưởng sau khi làm việc ngoài giờ theo yêu cầu công việc.

2. Phương pháp lập và trách nhiệm ghi

Góc trên bên trái của Bảng thanh toán tiền làm thêm giờ phải ghi rõ tên đơn vị, bộ phận làm việc.

Dòng tháng năm: Ghi rõ tháng và năm mà người lao động tiến hành làm thêm giờ.

Cột A, B: Ghi số thứ tự, họ và tên của người làm việc thêm giờ .

Cột 1: Ghi hệ số lương người lao động đang hưởng.

Cột 2: Ghi hệ số phụ cấp chức vụ người lao động đang hưởng.

Cột 3: Ghi tổng số hệ số người làm thêm được hưởng (Cột 3 = cột 1 + cột 2).

Cột 4: Ghi tiền lương tháng được hưởng tính bằng: Lương tối thiểu (Theo quy định của nhà nước) nhân với (x) Hệ số lương cộng với (+) Phụ cấp chức vụ.

Cột 5: Ghi mức lương ngày được tính bằng Lương tối thiểu (theo quy định của Nhà nước) x (hệ số lương + hệ số phụ cấp chức vụ)/ 22 ngày.

Cột 6: Ghi mức lương giờ được tính bằng Cột 5 chia cho 8 giờ.

Cột số giờ làm thêm ngày thường, số giờ làm thêm ngày thứ 7, chủ nhật, số giờ làm thêm ngày lễ (Cột 7, 9, 11) căn cứ vào bảng chấm công làm thêm giờ thực tế của tháng đó để ghi.

Cột thành tiền của làm thêm ngày thường (cột 8) = số giờ (cột 7) x mức lương giờ (cột 6) x Hệ số làm thêm theo quy định hiện hành.

Cột thành tiền của làm thêm ngày thứ 7, CN (cột 10) = số giờ (cột 9) x mức lương giờ (cột 6) x Hệ số làm thêm theo quy định hiện hành.

Cột thành tiền của làm thêm ngày lễ, tết (cột 12) = số giờ (cột 11) x mức lương giờ (cột 6) x Hệ số làm thêm theo quy định hiện hành.

Cột thành tiền làm thêm buổi đêm (cột 14) = số giờ (cột 13) nhân (x) mức lương giờ (cột 6) x Hệ số làm thêm theo quy định hiện hành.

Cột 15: Ghi tổng cộng số tiền Cột 15 = cột 8 + cột 10 + cột 12 + cột 14.

Cột 16,17: Ghi số giờ công nghỉ bù của những ngày làm thêm và số tiền tương ứng của những ngày nghỉ bù phải trừ không được thanh toán tiền.

Cột 17 = cột 16 x cột 6 x Hệ số làm thêm theo quy định hiện hành.

Cột 18: Ghi số tiền làm thêm thực thanh toán cho người làm thêm.

Cột 18 = cột 15 - cột 17.

Cột C - Ký nhận: Người làm thêm sau khi nhận tiền phải ký vào cột này.

Bảng thanh toán tiền làm thêm giờ phải kèm theo bảng chấm công làm thêm giờ của tháng đó, có đầy đủ chữ ký của người lập biểu, kế toán trưởng, giám đốc hoặc người được uỷ quyền duyệt. Bảng thanh toán tiền làm thêm giờ được lập thành 1 bản để làm căn cứ thanh toán.

BẢNG THANH TOÁN TIỀN THUÊ NGOÀI

(Mẫu số 07 - LĐTL)

1. Mục đích: Bảng thanh toán tiền thuê ngoài là chứng từ kế toán nhằm xác nhận số tiền đã thanh toán cho người được thuê để thực hiện những công việc không lập được hợp đồng, như: Thuê lao động bốc vác, thuê vận chuyển thiết bị, thuê làm khoán 1 công việc nào đó.... Chứng từ được dùng để thanh toán cho người lao động thuê ngoài.

2. Phương pháp và trách nhiệm ghi

Chứng từ này do người thuê lao động lập.

Ghi họ và tên người thuê thuộc bộ phận (Phòng, ban,...).

Ghi rõ nội dung, địa điểm và thời gian thuê.

Cột A, B, C: Ghi số thứ tự, họ tên, địa chỉ hoặc số chứng minh thư của người được thuê.

Cột D: Ghi rõ nội dung hoặc tên công việc thuê.

Cột 1: Ghi số công lao động hoặc khối lượng công việc đã làm.

Cột 2: Ghi đơn giá phải thanh toán cho 1 công lao động hoặc 1 đơn vị khối lượng công việc. Trường hợp thuê khoán gọn công việc thì cột này để trống.

Cột 3: Ghi số tiền phải thanh toán.

Cột 4: Tiền thuế khấu trừ phải nộp nếu người được thuê có mức thu nhập ở diện phải nộp thuế thu nhập cá nhân theo qui định của Luật thuế (nếu có).

Cột 5: Số tiền còn lại được nhận của người được thuê sau khi đã khấu trừ thuế. (Cột 5 = cột 3 - cột 4)

Cột E: Người được thuê ký nhận khi nhận tiền.

HỢP ĐỒNG GIAO KHOÁN

(Mẫu số 08 - LĐTL)

1. Mục đích: Hợp đồng giao khoán là bản ký kết giữa người giao khoán và người nhận khoán nhằm xác nhận về khối lượng công việc khoán hoặc nội dung công việc khoán, thời gian làm việc, trách nhiệm, quyền lợi của mỗi bên khi thực hiện công việc đó. Đồng thời là cơ sở thanh toán chi phí cho người nhận khoán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái ghi rõ tên đơn vị, địa chỉ và số của hợp đồng giao khoán (nếu có). Ghi rõ họ tên, chức vụ đại diện cho phòng, ban, bộ phận của bên giao khoán và bên nhận khoán.

Phần I. Điều khoản chung:

- Phương thức giao khoán: Ghi rõ phương thức giao khoán cho người nhận khoán.

- Điều kiện thực hiện hợp đồng: Ghi rõ các điều kiện cam kết của 2 bên khi ký hợp đồng giao khoán.

- Thời gian thực hiện hợp đồng: Ghi rõ thời gian thực hiện công việc nhận khoán từ ngày bắt đầu đến ngày kết thúc hợp đồng.

- Các điều kiện khác: Ghi rõ các điều kiện khác khi ký kết hợp đồng.

Phần II. Điều khoản cụ thể:

Ghi rõ nội dung các công việc khoán, trách nhiệm, quyền lợi và nghĩa vụ của người nhận khoán và người giao khoán (như điều kiện làm việc, yêu cầu sản phẩm (công việc) khoán, thời gian hoàn thành và số tiền phải thành toán) đối với bên nhận khoán.

Hợp đồng giao khoán do bên giao khoán lập thành 3 bản :

- 1 bản giao cho người nhận khoán;

- 1 bản lưu ở bộ phận lập hợp đồng;

- 1 bản chuyển về phòng kế toán cho người có trách nhiệm theo dõi quá trình thực hiện hợp đồng giao khoán và làm căn cứ để thanh toán hợp đồng.

Hợp đồng giao khoán phải có đầy đủ chữ ký, họ tên của đại diện bên giao khoán và đại diện bên nhận khoán, người lập và kế toán trưởng bên giao khoán.

BIÊN BẢN THANH LÝ (NGHIỆM THU) HỢP ĐỒNG GIAO KHOÁN

(Mẫu số 09 - LĐTL)

1. Mục đích: Biên bản thanh lý hợp đồng giao khoán là chứng từ nhằm xác nhận số lượng, chất lượng công việc và giá trị của hợp đồng đã thực hiện, làm căn cứ để hai bên thanh toán và chấm dứt hợp đồng.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái ghi rõ tên đơn vị, bộ phận có bản thanh lý hợp đồng giao khoán.

Ghi rõ ngày, tháng, năm thanh lý hợp đồng, số hiệu bản thanh lý.

Ghi rõ họ tên, chức vụ của những người được đại diện cho bên giao khoán và bên nhận khoán.

Ghi rõ số, ngày tháng của hợp đồng được thanh lý.

Ghi rõ nội dung công việc đã thực hiện và giá trị của hợp đồng đã thực hiện đến thời điểm thanh lý hợp đồng.

Ghi rõ số tiền bằng số và bằng chữ mà bên giao khoán đã thanh toán cho bên nhận khoán từ khi ký hợp đồng đến ngày thanh lý hợp đồng.

Ghi rõ nội dung của từng bên vi phạm hợp đồng (nếu có) và số tiền bị phạt do vi phạm hợp đồng.

Ghi rõ số tiền bằng số và bằng chữ bên giao khoán còn phải thanh toán cho bên nhận khoán (Theo tính toán trong hợp đồng, nghiệm thu công việc và số tiền đã thanh toán trước cho nhau) đến khi thanh lý hợp đồng hoặc ngược lại bên giao khoán đã thanh toán quá cho bên nhận khoán.

Sau khi kiểm tra thực tế việc thực hiện hợp đồng, kết quả thực hiện hợp đồng hai bên nhất trí đưa ra kết luận về từng nội dung cụ thể về khối lượng thực hiện, đánh giá chất lượng và kiến nghị, các việc cần làm (nếu có).

Biên bản thanh lý hợp đồng giao khoán được lập thành 4 bản, mỗi bên giữ 2 bản. Biên bản thanh lý hợp đồng giao khoán phải có đầy đủ chữ ký của đại diện bên giao khoán và đại diện bên nhận khoán thực hiện hợp đồng.

BẢNG KÊ TRÍCH NỘP CÁC KHOẢN THEO LƯƠNG

(Mẫu số 10 - LĐTL)

1. Mục đích: Bảng kê trích nộp các khoản theo lương dùng để xác định số tiền bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, kinh phí công đoàn mà đơn vị và người lao động phải nộp trong tháng (hoặc quý) cho cơ quan bảo hiểm xã hội và công đoàn. Chứng từ này là cơ sở để ghi sổ kế toán về các khoản trích nộp theo lương.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái ghi rõ tên đơn vị, bộ phận trích nộp các khoản theo lương.

- Cột A: Ghi số thứ tự.

- Cột B: Ghi số tháng trích nộp BHXH, BHYT, BHTN, kinh phí công đoàn áp dụng trong trường hợp kê khai theo quý.

- Cột 1: Ghi tổng quỹ lương dùng làm cơ sở để trích lập BHXH, BHYT, BHTN, kinh phí công đoàn.

- Cột 2, 3, 4: Ghi tổng số tiền BHXH, BHYT, BHTN phải nộp và trong đó chia theo nguồn trích tính vào chi phí và tính trừ vào lương của người lao động.

- Cột 5, 6, 7: Ghi tổng số tiền kinh phí công đoàn phải nộp và chia theo nguồn trích tính vào chi phí và tính trừ vào lương của người lao động.

- Cột 8: Ghi số kinh phí công đoàn đơn vị phải nộp cấp trên.

- Cột 9: Ghi số kinh phí công đoàn đơn vị được để lại chi tại đơn vị.

Bảng kê được lập thành 2 bản. Bảng kê trích nộp theo lương sau khi lập xong phải có đầy đủ chữ ký và ghi rõ họ tên của người lập, kế toán trưởng, giám đốc.

BẢNG PHÂN BỔ TIỀN LƯƠNG VÀ BẢO HIỂM XÃ HỘI

(Mẫu số 11- LĐTL)

1. Mục đích: Dùng để tập hợp và phân bổ tiền lương tiền công thực tế phải trả (gồm tiền lương, tiền công và các khoản phụ cấp), bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn phải trích nộp trong tháng cho các đối tượng sử dụng lao động (ghi Có TK 334, TK 335, TK 338 (3382, 3383, 3384, 3386).

2. Phương pháp lập và trách nhiệm ghi

- Kết cấu và nội dung chủ yếu của bảng phân bổ này gồm có các cột dọc ghi Có TK 334, TK 335, TK 338 (3382,3383,3384, 3386), các dòng ngang phản ánh tiền lương, bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, kinh phí công đoàn tính cho các đối tượng sử dụng lao động.

- Cơ sở lập:

+ Căn cứ vào các bảng thanh toán lương, thanh toán làm đêm, làm thêm giờ... kế toán tập hợp, phân loại chứng từ theo từng đối tượng sử dụng tính toán số tiền để ghi vào bảng phân bổ này theo các dòng phù hợp cột ghi Có TK 334 hoặc có TK 335.

+ Căn cứ vào tỷ lệ trích bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, kinh phí công đoàn và tổng số tiền lương phải trả (theo quy định hiện hành) theo từng đối tượng sử dụng tính ra số tiền phải trích BHXH, bảo hiểm y tế, BHTN, kinh phí công đoàn để ghi vào các dòng phù hợp cột ghi Có TK 338 (3382, 3383, 3384, 3386).

Số liệu của bảng phân bổ này được sử dụng để ghi vào các bảng kê, Nhật ký- Chứng từ và các sổ kế toán có liên quan tuỳ theo hình thức kế toán áp dụng ở đơn vị (như Sổ Cái hoặc Nhật ký - Sổ cái TK 334, 338...), đồng thời được sử dụng để tính giá thành thực tế sản phẩm, dịch vụ hoàn thành.

II. CHỈ TIÊU HÀNG TỒN KHO

1. Mục đích: Theo dõi tình hình nhập, xuất, tồn kho vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá, làm căn cứ kiểm tra tình hình sử dụng, dự trữ vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá và cung cấp thông tin cần thiết cho việc quản lý hàng tồn kho.

2. Nội dung: Thuộc chỉ tiêu hàng tồn kho gồm các biểu mẫu sau:

Phiếu nhập kho - Mẫu số 01-VT

Phiếu xuất kho - Mẫu số 02-VT

Biên bản kiểm nghiệm vật tư, công cụ,

sản phẩm, hàng hoá - Mẫu số 03-VT

Phiếu báo vật tư còn lại cuối kỳ - Mẫu số 04-VT

Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hoá - Mẫu số 05-VT

Bảng kê mua hàng - Mẫu số 06-VT

Bảng phân bổ nguyên liệu, vật liệu, công cụ, dụng cụ - Mẫu số 07-VT

PHIẾU NHẬP KHO

(Mẫu số 01- VT)

1. Mục đích: Nhằm xác nhận số lượng vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá nhập kho làm căn cứ ghi Thẻ kho, thanh toán tiền hàng, xác định trách nhiệm với người có liên quan và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Phiếu nhập kho phải ghi rõ tên của đơn vị (hoặc đóng dấu đơn vị), bộ phận nhập kho. Phiếu nhập kho áp dụng trong các trường hợp nhập kho vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá mua ngoài, tự sản xuất, thuê ngoài gia công chế biến, nhận góp vốn, hoặc thừa phát hiện trong kiểm kê.

Khi lập phiếu nhập kho phải ghi rõ số phiếu nhập và ngày, tháng, năm lập phiếu, họ tên người giao vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá, số hoá đơn hoặc lệnh nhập kho, tên kho, địa điểm kho nhập.

Cột A, B, C, D: Ghi số thứ tự, tên, nhãn hiệu, qui cách, phẩm chất, mã số và đơn vị tính của vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá.

Cột 1: Ghi số lượng theo chứng từ (hoá đơn hoặc lệnh nhập).

Cột 2: Thủ kho ghi số lượng thực nhập vào kho.

Cột 3, 4: Do kế toán ghi đơn giá (giá hạch toán hoặc giá hoá đơn,... tuỳ theo qui định của từng đơn vị) và tính ra số tiền của từng thứ vật tư, dụng cụ, sản phẩm, hàng hoá thực nhập.

Dòng cộng: Ghi tổng số tiền của các loại vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá nhập cùng một phiếu nhập kho.

Dòng số tiền viết bằng chữ: Ghi tổng số tiền trên Phiếu nhập kho bằng chữ.

Phiếu nhập kho do bộ phận mua hàng hoặc bộ phận sản xuất lập thành 2 liên (đối với vật tư, hàng hoá mua ngoài) hoặc 3 liên (đối với vật tư tự sản xuất) (đặt giấy than viết 1 lần), và người lập phiếu ký (ghi rõ họ tên), người giao hàng mang phiếu đến kho để nhập vật tư, dụng cụ, sản phẩm, hàng hoá.

Nhập kho xong thủ kho ghi ngày, tháng, năm nhập kho và cùng người giao hàng ký vào phiếu, thủ kho giữ liên 2 để ghi vào thẻ kho và sau đó chuyển cho phòng kế toán để ghi sổ kế toán và liên 1 lưu ở nơi lập phiếu, liên 3 (nếu có) người giao hàng giữ.

PHIẾU XUẤT KHO

(Mẫu số 02 - VT)

1. Mục đích: Theo dõi chặt chẽ số lượng vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá xuất kho cho các bộ phận sử dụng trong doanh nghiệp, làm căn cứ để hạch toán chi phí sản xuất, tính giá thành sản phẩm, dịch vụ và kiểm tra việc sử dụng, thực hiện định mức tiêu hao vật tư.

2. Phương pháp và trách nhiệm ghi

Góc bên trái của Phiếu xuất kho phải ghi rõ tên của đơn vị (hoặc đóng dấu đơn vị), bộ phận xuất kho. Phiếu xuất kho lập cho một hoặc nhiều thứ vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá cùng một kho dùng cho một đối tượng hạch toán chi phí hoặc cùng một mục đích sử dụng.

Khi lập phiếu xuất kho phải ghi rõ: Họ tên người nhận hàng, tên, đơn vị (bộ phận): số và ngày, tháng, năm lập phiếu; lý do xuất kho và kho xuất vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá.

- Cột A, B, C, D: Ghi số thứ tự, tên, nhãn hiệu, qui cách, phẩm chất, mã số và đơn vị tính của vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá.

- Cột 1: Ghi số lượng vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá theo yêu cầu xuất kho của người (bộ phận) sử dụng.

- Cột 2: Thủ kho ghi số lượng thực tế xuất kho (số lượng thực tế xuất kho chỉ có thể bằng hoặc ít hơn số lượng yêu cầu).

- Cột 3, 4: Kế toán ghi đơn giá (tuỳ theo qui định hạch toán của doanh nghiệp) và tính thành tiền của từng loại vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá xuất kho (cột 4 = cột 2 x cột 3).

Dòng Cộng: Ghi tổng số tiền của số vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá thực tế đã xuất kho.

Dòng "Tổng số tiền viết bằng chữ": Ghi tổng số tiền viết bằng chữ trên Phiếu xuất kho.

Phiếu xuất kho do các bộ phận xin lĩnh hoặc do bộ phận quản lý, bộ phận kho lập (tuỳ theo tổ chức quản lý và qui định của từng doanh nghiệp) thành 3 liên (đặt giấy than viết 1 lần). Sau khi lập phiếu xong, người lập phiếu và kế toán trưởng ký xong chuyển cho giám đốc hoặc người được uỷ quyền duyệt (ghi rõ họ tên) giao cho người nhận cầm phiếu xuống kho để nhận hàng. Sau khi xuất kho, thủ kho ghi vào cột 2 số lượng thực xuất của từng thứ, ghi ngày, tháng, năm xuất kho và cùng người nhận hàng ký tên vào phiếu xuất (ghi rõ họ tên).

Liên 1: Lưu ở bộ phận lập phiếu.

Liên 2: Thủ kho giữ để ghi vào thẻ kho và sau đó chuyển cho kế toán để kế toán ghi vào cột 3, 4 và ghi vào sổ kế toán.

Liên 3: Người nhận vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa giữ để theo dõi ở bộ phận sử dụng.

BIÊN BẢN KIỂM NGHIỆM

(Vật tư, công cụ, sản phẩm, hàng hoá)

(Mẫu số 03 - VT)

1. Mục đích: Xác định số lượng, qui cách, chất lượng vật tư, công cụ, sản phẩm, hàng hoá trước khi nhập kho, làm căn cứ để qui trách nhiệm trong thanh toán và bảo quản.

2. Phương pháp và trách nhiệm ghi

Góc bên trái của Biên bản kiểm nghiệm ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng.

Biên bản này áp dụng cho các loại vật tư, dụng cụ, sản phẩm, hàng hoá cần phải kiểm nghiệm trước khi nhập kho trong các trường hợp:

- Nhập kho với số lượng lớn;

- Các loại vật tư, công cụ, sản phẩm, hàng hoá có tính chất lý, hoá phức tạp;

- Các loại vật tư, công cụ, sản phẩm, hàng hoá quý hiếm;

Những vật tư, công cụ, sản phẩm, hàng hoá không cần kiểm nghiệm trước khi nhập kho, nhưng trong quá trình nhập kho nếu phát hiện có sự khác biệt lớn về số lượng và chất lượng giữa hoá đơn và thực nhập thì vẫn phải lập biên bản kiểm nghiệm.

- Cột A, B, C: Ghi số thứ tự, tên nhãn hiệu, quy cách và mã số của vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa kiểm nghiệm.

- Cột D: “Phương thức kiểm nghiệm” ghi phương pháp kiểm nghiệm toàn diện hay xác suất.

- Cột E: Ghi rõ đơn vị tính của từng loại

- Cột 1: Ghi số lượng theo hoá đơn hoặc phiếu giao hàng.

- Cột 2 và 3: Ghi kết quả thực tế kiểm nghiệm.

Ý kiến của Ban kiểm nghiệm: ghi rõ ý kiến về số lượng, chất lượng, nguyên nhân đối với vật tư, công cụ, sản phẩm, hàng hóa không đúng số lượng, quy cách, phẩm chất và cách xử lý.

Biên bản kiểm nghiệm lập 2 bản:

- 1 bản giao cho phòng, ban cung tiêu/hoặc người giao hàng.

- 1 bản giao cho phòng, ban kế toán.

Trường hợp vật tư, công cụ, sản phẩm, hàng hóa không đúng số lượng, quy cách, phẩm chất so với chứng từ hóa đơn, thì lập thêm một liên, kèm theo chứng từ liên quan gửi cho đơn vị bán vật tư, dụng cụ, công cụ, sản phẩm, hàng hóa để giải quyết.

PHIẾU BÁO VẬT TƯ CÒN LẠI CUỐI KỲ

(Mẫu số 04 - VT)

1. Mục đích: Theo dõi số lượng vật tư còn lại cuối kỳ hạch toán ở đơn vị sử dụng, làm căn cứ tính giá thành sản phẩm và kiểm tra tình hình thực hiện định mức sử dụng vật tư.

2 . Phương pháp và trách nhiệm ghi

Góc bên trái của Phiếu báo vật tư còn lại cuối kỳ ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng.

Số lượng vật tư còn lại cuối kỳ ở đơn vị sử dụng được phân thành hai loại:

- Nếu vật tư không cần sử dụng nữa thì lập Phiếu nhập kho (Mẫu số 02 - VT) và nộp lại kho.

- Nếu vật tư còn sử dụng tiếp thì bộ phận sử dụng lập Phiếu báo vật tư còn lại cuối kỳ thành 2 bản.

Phụ trách bộ phận sử dụng ký tên:

- 1 bản giao cho phòng vật tư (nếu có);

- 1 bản giao cho phòng kế toán.

BIÊN BẢN KIỂM KÊ VẬT TƯ, CÔNG CỤ, SẢN PHẨM, HÀNG HOÁ

(Mẫu số 05 - VT)

1. Mục đích: Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hoá nhằm xác định số lượng, chất lượng và giá trị vật tư, công cụ, sản phẩm, hàng hoá có ở kho tại thời điểm kiểm kê làm căn cứ xác định trách nhiệm trong việc bảo quản, xử lý vật tư, công cụ, sản phẩm, hàng hoá thừa, thiếu và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hoá ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng. Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hoá phải ghi rõ giờ, ngày, tháng, năm thực hiện kiểm kê. Ban kiểm kê gồm Trưởng ban và các uỷ viên.

Mỗi kho được kiểm kê lập 1 biên bản riêng.

Cột A, B, C, D: Ghi số thứ tự, tên, nhãn hiệu, quy cách, đơn vị tính của từng loại vật tư, công cụ, sản phẩm, hàng hoá được kiêm kê tại kho.

Cột 1: Ghi đơn giá của từng thứ vật tư, công cụ, sản phẩm, hàng hoá (tuỳ theo quy định của đơn vị để ghi đơn giá cho phù hợp).

Cột 2, 3: Ghi số lượng, số tiền của từng thứ vật tư, công cụ, sản phẩm, hàng hoá theo sổ kế toán.

Cột 4, 5: Ghi số lượng, số tiền của từng thứ vật tư, công cụ, sản phẩm, hàng hoá theo kết quả kiểm kê.

Nếu thừa so với sổ kế toán (cột 2, 3) ghi vào cột 6, 7, nếu thiếu ghi vào cột 8, 9.

Số lượng vật tư, công cụ, sản phẩm, hàng hoá thực tế kiểm kê sẽ được phân loại theo phẩm chất:

- Tốt 100% ghi vào cột 10.

- Kém phẩm chất ghi vào cột 11.

- Mất phẩm chất ghi vào cột 12.

Nếu có chênh lệch phải trình giám đốc doanh nghiệp ghi rõ ý kiến giải quyết số chênh lệch này.

Biên bản được lập thành 2 bản:

- 1 bản phòng kế toán lưu.

- 1 bản thủ kho lưu.

Sau khi lập xong biên bản, trưởng ban kiểm kê và thủ kho, kế toán trưởng cùng ký vào biên bản (ghi rõ họ tên).

BẢNG KÊ MUA HÀNG

(Mẫu số 06 -VT)

1. Mục đích: Là chứng từ kê khai mua vật tư, công cụ, dụng cụ, hàng hoá, dịch vụ lặt vặt trên thị trường tự do trong trường hợp người bán thuộc diện không phải lập hoá đơn khi bán hàng hoá, cung cấp dịch vụ theo quy định làm căn cứ lập phiếu nhập kho, thanh toán và hạch toán chi phí vật tư, hàng hoá,... lập trong Bảng kê khai này không được khấu trừ thuế GTGT. (Trường hợp mua vật tư, hàng hoá,... của người bán không có hoá đơn với khối lượng lớn để được tính vào chi phí hợp lý, hợp lệ thì phải lập “Bảng kê mua hàng hoá mua vào không có hoá đơn” (Mẫu số 04/GTGT) theo quy định của Luật thuế)

2. Phương pháp và trách nhiệm ghi

Góc bên trái của Bảng kê mua hàng ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng Bảng kê mua hàng. Bảng kê mua hàng phải đóng thành quyển và ghi số từng quyển dùng trong 1 năm. Mỗi quyển “Bảng kê mua hàng” phải được ghi số liên tục từ đầu quyển đến cuối quyển.

Ghi rõ họ tên, địa chỉ hoặc nơi làm việc của người trực tiếp mua hàng.

Cột A, B, C, D: Ghi số thứ tự, tên, quy cách, phẩm chất, địa chỉ mua hàng và đơn vị tính của từng thứ vật tư, công cụ, dụng cụ, hàng hoá.

Cột 1: Ghi số lượng của mỗi loại vật tư, công cụ, dụng cụ, hàng hoá đã mua.

Cột 2: Ghi đơn giá mua của từng thứ vật tư, công cụ, dụng cụ, hàng hoá đã mua.

Cột 3: Ghi số tiền của từng thứ vật tư, công cụ, dụng cụ, hàng hoá đã mua (Cột 3 = Cột 1 x Cột 2).

Dòng cộng ghi tổng số tiền đã mua các loại vật tư, công cụ, hàng hóa ghi trong Bảng.

Các cột B, C, 1, 2, 3 nếu còn thừa thì được gạch 1 đường chéo từ trên xuống.

Bảng kê mua hàng do người mua lập 2 liên (đặt giấy than viết 1 lần).

Sau khi lập xong, người mua ký và chuyển cho kế toán trưởng soát xét, ký vào Bảng kê mua hàng. Người đi mua phải chuyển “Bảng kê mua hàng” cho giám đốc hoặc người được uỷ quyền duyệt và làm thủ tục nhập kho (nếu có) hoặc giao hàng cho người quản lý sử dụng.

Liên 1 lưu, liên 2 chuyển cho kế toán làm thủ tục thanh toán và ghi sổ.

BẢNG PHÂN BỔ NGUYÊN LIỆU, VẬT LIỆU,

CÔNG CỤ, DỤNG CỤ

(Mẫu số 07 - VT)

1. Mục đích: Dùng để phản ánh tổng giá trị nguyên liệu, vật liệu, công cụ, dụng cụ xuất kho trong tháng theo giá thực tế và giá hạch toán và phân bổ giá trị nguyên liệu, vật liệu, công cụ, dụng cụ xuất dùng cho các đối tượng sử dụng hàng tháng (Ghi Có TK 152, TK 153, Nợ các tài khoản liên quan), Bảng này còn dùng để phân bổ giá trị công cụ, dụng cụ xuất dùng một lần có giá trị lớn, thời gian sử dụng dưới một năm hoặc trên một năm đang được phản ánh trên TK 242.

2. Phương pháp và trách nhiệm ghi

- Bảng gồm các cột dọc phản ánh các loại nguyên liệu, vật liệu và công cụ, dụng cụ xuất dùng trong tháng tính theo giá hạch toán và giá thực tế, các dòng ngang phản ánh các đối tượng sử dụng nguyên liệu, vật liệu, công cụ, dụng cụ.

- Căn cứ vào các chứng từ xuất kho vật liệu và hệ số chênh lệch giữa giá hạch toán và giá thực tế của từng loại vật liệu để tính giá thực tế nguyên liệu, vật liệu, công cụ xuất kho.

Giá trị nguyên liệu, vật liệu, công cụ, dụng cụ xuất kho trong tháng theo giá thực tế phản ánh trong Bảng phân bổ nguyên liệu, vật liệu, công cụ, dụng cụ theo từng đối tượng sử dụng được dùng làm căn cứ để ghi vào bên Có các Tài khoản 152, 153, 242 của các Bảng kê, Nhật ký - Chứng từ và sổ kế toán liên quan tuỳ theo hình thức kế toán đơn vị áp dụng (Sổ Cái hoặc Nhật ký - Sổ Cái TK 152, 153,...). Số liệu của Bảng phân bổ này đồng thời được sử dụng để tập hợp chi phí tính giá thành sản phẩm, dịch vụ.

III. CHỈ TIÊU BÁN HÀNG

BẢNG THANH TOÁN HÀNG ĐẠI LÝ, KÝ GỬI

(Mẫu số 01 - BH)

1. Mục đích: Phản ánh tình hình thanh toán hàng đại lý, ký gửi giữa đơn vị có hàng và đơn vị nhận bán hàng, là chứng từ để đơn vị có hàng và đơn vị nhận bán hàng đại lý, ký gửi thanh toán tiền và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

- Ghi rõ tên, địa chỉ hoặc đóng dấu đơn vị nhận bán hàng đại lý, ký gửi ở góc trên bên trái.

- Ghi rõ số, ngày, tháng, năm lập bảng thanh toán hàng đại lý, ký gửi.

- Ghi rõ số hiệu, ngày, tháng, năm của hợp đồng bán hàng đại lý, ký gửi.

Mục I Thanh toán số hàng đại lý, ký gửi:

+ Cột A, B, C: Ghi số thứ tự và tên, quy cách, phẩm chất, đơn vị tính của sản phẩm, hàng hóa nhận đại lý, ký gửi.

+ Cột 1: Ghi số lượng hàng còn tồn cuối kỳ trước.

+ Cột 2: Ghi số lượng hàng nhận đại lý, ký gửi kỳ này.

+ Cột 3: Ghi tổng số lượng hàng nhận đại lý, ký gửi tính đến cuối kỳ này gồm số lượng hàng tồn kỳ trước chưa bán và số lượng hàng nhận kỳ này (Cột 3 = cột 1+ cột 2).

+ Cột 4, 5, 6: Ghi số lượng, đơn giá và số tiền của hàng hoá đã bán phải thanh toán của kỳ này. Đơn giá thanh toán là đơn giá ghi trong hợp đồng bán hàng đại lý, ký gửi giữa bên có hàng và bên nhận hàng.

+ Cột 7: Ghi số hàng hóa nhận đại lý, ký gửi còn tồn (tại quầy, tại kho) chưa bán được đến ngày lập bảng thanh toán.

Dòng cộng: Ghi tổng số tiền phải thanh toán phát sinh kỳ này.

Mục II: Ghi số tiền bên bán hàng đại lý, ký gửi còn nợ chưa thanh toán với bên có hàng đến thời điểm thanh toán kỳ này.

Mục III: Ghi số tiền bên bán hàng đại lý phải thanh tóan với bên có hàng đại lý mới phát sinh đến kỳ này (Mục III = Mục II + cột 6 của Mục I).

Mục IV: Ghi số tiền bên có hàng đại lý phải thanh toán với bên bán hàng đại lý về số thuế nộp hộ, tiền hoa hồng, chi phí khác, ...(nếu có).

Mục V: Ghi số tiền bên bán hàng đại lý thanh toán cho bên có hàng đại lý kỳ này (ghi rõ số tiền mặt và tiền séc).

Mục VI: Ghi số tiền bên bán hàng đại lý còn nợ bên có hàng đại lý đến thời điểm thanh toán (Mục VI = Mục III - Mục IV - Mục V).

Bảng thanh toán hàng đại lý, ký gửi do bên nhận bán hàng đại lý, ký gửi lập thành 3 bản. Sau khi lập xong, người lập ký, chuyển cho kế toán trưởng hai bên soát xét và trình giám đốc hai bên ký duyệt đóng dấu, một bản lưu ở nơi lập (phòng kế hoạch hoặc phòng cung tiêu), 1 bản lưu ở phòng kế toán để làm chứng từ thanh toán và ghi sổ kế toán, 1 bản gửi cho bên có hàng đại lý, ký gửi.

THẺ QUẦY HÀNG

(Mẫu số 02 - BH)

1. Mục đích: Theo dõi số lượng và giá trị hàng hóa trong quá trình nhận và bán tại quầy hàng, giúp cho người bán hàng thường xuyên nắm được tình hình nhập, xuất, tồn tại quầy, làm căn cứ để kiểm tra, quản lý hàng hóa và lập bảng kê bán hàng từng ngày (kỳ).

2. Phương pháp và trách nhiệm ghi

- Ghi rõ họ tên, địa chỉ hoặc đóng dấu cơ quan vào góc trên bên trái.

- Ghi số thẻ.

- Ghi rõ tên hàng, quy cách, đơn vị tính và đơn giá của hàng hóa.

Mỗi thẻ quầy hàng theo dõi một mặt hàng, không ghi những mặt hàng khác nhau về quy cách, phẩm chất vào cùng một thẻ.

- Cột A, B: Ghi ngày, tháng và tên người bán hàng trong ngày (ca).

- Cột 1: Ghi số lượng hàng hóa tồn đầu ngày (ca).

- Cột 2: Ghi số lượng hàng hóa từ kho nhập vào quầy trong ngày (ca).

- Cột 3: Ghi số lượng hàng hóa nhập trong ngày (ca) từ những nguồn khác không qua kho của đơn vị.

- Cột 4: Ghi tổng số lượng hàng hóa có trong ngày (ca).

- Cột 5: Ghi số lượng hàng hóa xuất bán trong ngày (ca).

- Cột 6: Ghi số tiền thu được của số hàng hóa bán trong ngày (ca).

- Cột 7, 8: Ghi số lượng và giá trị hàng hóa xuất ra vì các mục đích khác không phải bán trong ngày (ca).

- Cột 9: Ghi số lượng hàng tồn lại quầy hàng vào cuối ngày (ca).

Cuối tháng cộng thẻ quầy hàng để lập báo cáo bán hàng.

Thẻ này do người bán hàng giữ và ghi hàng ngày (ca), trước khi sử dụng phải đăng ký với kế toán.

IV- CHỈ TIÊU TIỀN TỆ

1. Mục đích: Theo dõi tình hình thu, chi, tồn quỹ các loại tiền mặt, ngoại tệ, vàng tiền tệ và các khoản tạm ứng, thanh toán tạm ứng của đơn vị, nhằm cung cấp những thông tin cần thiết cho kế toán và người quản lý của đơn vị trong lĩnh vực tiền tệ.

2. Nội dung: Thuộc chỉ tiêu tiền tệ gồm các biểu mẫu sau:

- Phiếu thu: | Mẫu số 01-TT
- Phiếu chi: | Mẫu số 02-TT
- Giấy đề nghị tạm ứng: | Mẫu số 03-TT
- Giấy thanh toán tiền tạm ứng: | Mẫu số 04-TT
- Giấy đề nghị thanh toán: | Mẫu số 05-TT
- Biên lai thu tiền: | Mẫu số 06-TT
- Bảng kê vàng tiền tệ: | Mẫu số 07-TT
- Bảng kiểm kê quỹ (Dùng cho VND): | Mẫu số 08a-TT
- Bảng kiểm kê quỹ (Dùng cho ngoại tệ, vàng tiền tệ): | Mẫu số 08b-TT
- Bảng kê chi tiền: | Mẫu số 09-TT

PHIẾU THU

(Mẫu số 01 - TT)

1. Mục đích: Nhằm xác định số tiền mặt, ngoại tệ,... thực tế nhập quỹ và làm căn cứ để thủ quỹ thu tiền, ghi sổ quỹ, kế toán ghi sổ các khoản thu có liên quan. Mọi khoản tiền Việt Nam, ngoại tệ nhập quỹ đều phải có Phiếu thu.

Đối với ngoại tệ trước khi nhập quỹ phải được kiểm tra và lập “Bảng kê ngoại tệ" đính kèm với Phiếu thu.

2. Phương pháp và trách nhiệm ghi

- Góc trên bên trái của Phiếu thu phải ghi rõ tên đơn vị và địa chỉ đơn vị.

- Phiếu thu phải đóng thành quyển và ghi số từng quyển dùng trong 1 năm. Trong mỗi Phiếu thu phải ghi số quyển và số của từng Phiếu thu. Số phiếu thu phải đánh liên tục trong 1 kỳ kế toán. Từng Phiếu thu phải ghi rõ ngày, tháng, năm lập phiếu, ngày, tháng, năm thu tiền.

- Ghi rõ họ, tên, địa chỉ người nộp tiền.

- Dòng “Lý do nộp" ghi rõ nội dung nộp tiền như: Thu tiền bán hàng hoá, sản phẩm, thu tiền tạm ứng còn thừa,...

- Dòng “Số tiền": Ghi bằng số và bằng chữ số tiền nộp quỹ, ghi rõ đơn vị tính là đồng VN, hay USD ...

- Dòng tiếp theo ghi số lượng chứng từ gốc kèm theo Phiếu thu.

Phiếu thu do kế toán lập thành 3 liên, ghi đầy đủ các nội dung trên phiếu và ký vào Phiếu thu, sau đó chuyển cho kế toán trưởng soát xét và giám đốc ký duyệt, chuyển cho thủ quỹ làm thủ tục nhập quỹ. Sau khi đã nhận đủ số tiền, thủ quỹ ghi số tiền thực tế nhập quỹ (bằng chữ) vào Phiếu thu trước khi ký và ghi rõ họ tên.

Thủ quỹ giữ lại 1 liên để ghi sổ quỹ, 1 liên giao cho người nộp tiền, 1 liên lưu nơi lập phiếu. Cuối ngày toàn bộ Phiếu thu kèm theo chứng từ gốc chuyển cho kế toán để ghi sổ kế toán.

Chú ý:

+ Nếu là thu ngoại tệ phải ghi rõ tỷ giá tại thời điểm nhập quỹ để tính ra tổng số tiền theo đơn vị đồng để ghi sổ.

+ Liên phiếu thu gửi ra ngoài doanh nghiệp phải đóng dấu.

PHIẾU CHI

(Mẫu số 02 - TT)

1. Mục đích: Nhằm xác định các khoản tiền mặt, ngoại tệ thực tế xuất quỹ và làm căn cứ để thủ quỹ xuất quỹ, ghi sổ quỹ và kế toán ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của chứng từ ghi rõ tên đơn vị và địa chỉ đơn vị.

- Phiếu chi phải đóng thành quyển, trong mỗi Phiếu chi phải ghi số quyển và số của từng Phiếu chi. Số phiếu chi phải đánh liên tục trong 1 kỳ kế toán. Từng Phiếu chi phải ghi rõ ngày, tháng, năm lập phiếu, ngày, tháng, năm chi tiền.

- Ghi rõ họ, tên, địa chỉ người nhận tiền.

- Dòng “Lý do chi" ghi rõ nội dung chi tiền.

- Dòng “Số tiền": Ghi bằng số hoặc bằng chữ số tiền xuất quỹ, ghi rõ đơn vị tính là đồng VN, hay USD ...

- Dòng tiếp theo ghi số lượng chứng từ gốc kèm theo Phiếu chi.

Phiếu chi được lập thành 3 liên và chỉ sau khi có đủ chữ ký (Ký theo từng liên) của người lập phiếu, kế toán trưởng, giám đốc, thủ quỹ mới được xuất quỹ. Sau khi nhận đủ số tiền người nhận tiền phải ghi số tiền đã nhận bằng chữ, ký tên và ghi rõ họ, tên vào Phiếu chi.

Liên 1 lưu ở nơi lập phiếu.

Liên 2 thủ quỹ dùng để ghi sổ quỹ và chuyển cho kế toán cùng với chứng từ gốc để vào sổ kế toán.

Liên 3 giao cho người nhận tiền.

Chú ý:

+ Nếu là chi ngoại tệ phải ghi rõ tỷ giá, đơn giá tại thời điểm xuất quỹ để tính ra tổng số tiền theo đơn vị đồng tiền ghi sổ.

+ Liên phiếu chi gửi ra ngoài doanh nghiệp phải đóng dấu.

GIẤY ĐỀ NGHỊ TẠM ỨNG

(Mẫu số 03 - TT)

1. Mục đích: Giấy đề nghị tạm ứng là căn cứ để xét duyệt tạm ứng, làm thủ tục lập phiếu chi và xuất quỹ cho tạm ứng.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Giấy đề nghị tạm ứng ghi rõ tên đơn vị, tên bộ phận. Giấy đề nghị tạm ứng do người xin tạm ứng viết 1 liên và ghi rõ gửi giám đốc doanh nghiệp (Người xét duyệt tạm ứng).

- Người xin tạm ứng phải ghi rõ họ tên, đơn vị, bộ phận và số tiền xin tạm ứng (Viết bằng số và bằng chữ).

- Lý do tạm ứng ghi rõ mục đích sử dụng tiền tạm ứng như: Tiền công tác phí, mua văn phòng phẩm, tiếp khách ...

- Thời hạn thanh toán: Ghi rõ ngày, tháng hoàn lại số tiền đã tạm ứng.

Giấy đề nghị tạm ứng được chuyển cho kế toán trưởng xem xét và ghi ý kiến đề nghị giám đốc duyệt chi. Căn cứ quyết định của giám đốc, kế toán lập phiếu chi kèm theo giấy đề nghị tạm ứng và chuyển cho thủ quỹ làm thủ tục xuất quỹ.

GIẤY THANH TOÁN TIỀN TẠM ỨNG

(Mẫu số 04 - TT)

1. Mục đích: Giấy thanh toán tiền tạm ứng là bảng liệt kê các khoản tiền đã nhận tạm ứng và các khoản đã chi của người nhận tạm ứng, làm căn cứ thanh toán số tiền tạm ứng và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Giấy đề nghị tạm ứng ghi rõ tên đơn vị, tên bộ phận. Phần đầu ghi rõ ngày, tháng, năm, số hiệu của giấy thanh toán tiền tạm ứng; Họ tên, đơn vị người thanh toán.

Căn cứ vào chỉ tiêu của cột A, kế toán ghi vào cột 1 như sau:

Mục I- Số tiền tạm ứng: Gồm số tiền tạm ứng các kỳ trước chưa chi hết và số tạm ứng kỳ này, gồm:

Mục 1: Số tạm ứng các kỳ trước chưa chi hết: Căn cứ vào dòng số dư tạm ứng tính đến ngày lập phiếu thanh toán trên sổ kế toán để ghi.

Mục 2 : Số tạm ứng kỳ này: Căn cứ vào các phiếu chi tạm ứng để ghi, mỗi phiếu chi ghi 1 dòng.

Mục II- Số tiền đã chi: Căn cứ vào các chứng từ chi tiêu của người nhận tạm ứng để ghi vào mục này. Mỗi chứng từ chi tiêu ghi 1 dòng.

Mục III- Chênh lệch: Là số chênh lệch giữa Mục I và Mục II.

- Nếu số tạm ứng chi không hết ghi vào dòng 1 của Mục III.

- Nếu chi quá số tạm ứng ghi vào dòng 2 của Mục III.

Sau khi lập xong giấy thanh toán tiền tạm ứng, kế toán thanh toán chuyển cho kế toán trưởng soát xét và giám đốc doanh nghiệp duyệt. Giấy thanh toán tiền tạm ứng kèm theo chứng từ gốc được dùng làm căn cứ ghi sổ kế toán.

Phần chênh lệch tiền tạm ứng chi không hết phải làm thủ tục thu hồi nộp quỹ hoặc trừ vào lương. Phần chi quá số tạm ứng phải làm thủ tục xuất quỹ trả lại cho người tạm ứng. Chứng từ gốc, giấy thanh toán tạm ứng phải đính kèm phiếu thu hoặc phiếu chi có liên quan.

GIẤY ĐỀ NGHỊ THANH TOÁN

(Mẫu số 05 - TT)

1. Mục đích: Giấy đề nghị thanh toán dùng trong trường hợp đã chi nhưng chưa được thanh toán hoặc chưa nhận tạm ứng để tổng hợp các khoản đã chi kèm theo chứng từ (nếu có) để làm thủ tục thanh toán, làm căn cứ thanh toán và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Giấy đề nghị thanh toán ghi rõ tên đơn vị, bộ phận. Giấy đề nghị thanh toán do người đề nghị thanh toán viết 1 liên và ghi rõ gửi giám đốc doanh nghiệp (Hoặc người xét duyệt chi).

- Người đề nghị thanh toán phải ghi rõ họ tên, địa chỉ (đơn vị, bộ phận) và số tiền đề nghị thanh toán (Viết bằng số và bằng chữ).

- Nội dung thanh toán: Ghi rõ nội dung đề nghị thanh toán.

- Giấy đề nghị thanh toán phải ghi rõ số lượng chứng từ gốc đính kèm.

Sau khi mua hàng hoặc sau khi chi tiêu cho những nhiệm vụ được giao, người mua hàng hoặc chi tiêu lập giấy đề nghị thanh toán. Giấy đề nghị thanh toán được chuyển cho kế toán trưởng soát xét và ghi ý kiến đề nghị giám đốc doanh nghiệp (Hoặc người được uỷ quyền) duyệt chi. Căn cứ quyết định của giám đốc, kế toán lập phiếu chi kèm theo giấy đề nghị thanh toán và chuyển cho thủ quỹ làm thủ tục xuất quỹ.

BIÊN LAI THU TIỀN

(Mẫu số 06 - TT)

1. Mục đích: Biên lai thu tiền là giấy biên nhận của doanh nghiệp hoặc cá nhân đã thu tiền hoặc thu séc của người nộp làm căn cứ để lập phiếu thu, nộp tiền vào quỹ, đồng thời để người nộp thanh toán với cơ quan hoặc lưu quỹ.

2. Phương pháp và trách nhiệm ghi

Biên lai thu tiền phải đóng thành quyển, phải ghi rõ tên đơn vị, địa chỉ của đơn vị thu tiền và đóng dấu đơn vị, phải đánh số từng quyển. Trong mỗi quyển phải ghi rõ số hiệu của từng tờ biên lai thu tiền liên tục trong 1 quyển.

Ghi rõ họ tên, địa chỉ của người nộp tiền.

- Dòng “Nội dung thu” ghi rõ nội dung thu tiền.

- Dòng “Số tiền thu” ghi bằng số và bằng chữ số tiền nộp, ghi rõ đơn vị tính là “đồng” hoặc USD...

Nếu thu bằng séc phải ghi rõ số, ngày, tháng, năm của tờ séc bắt đầu lưu hành và họ tên người sử dụng séc.

Biên lai thu tiền được lập thành hai liên (Đặt giấy than viết một lần).

Sau khi thu tiền, người thu tiền và người nộp tiền cùng ký và ghi rõ họ tên để xác nhận số tiền đã thu, đã nộp. Ký xong người thu tiền lưu 1 liên, còn liên 2 giao cho người nộp tiền giữ.

Cuối ngày, người được đơn vị giao nhiệm vụ thu tiền phải căn cứ vào bản biên lai lưu để lập Bảng kê biên lai thu tiền trong ngày (Nếu thu séc phải lập Bảng kê thu séc riêng) và nộp cho kế toán để kế toán lập phiếu thu làm thủ tục nhập quỹ hoặc làm thủ tục nộp ngân hàng. Tiền mặt thu được ngày nào, người thu tiền phải nộp quỹ ngày đó.

Biên lai thu tiền áp dụng trong các trường hợp thu tiền phạt, lệ phí, ngoài pháp luật phí, lệ phí... và các trường hợp khách hàng nộp séc thanh toán với các khoản nợ.

BẢNG KÊ VÀNG TIỀN TỆ

(Mẫu số 07 - TT)

1. Mục đích: Bảng kê vàng tiền tệ dùng để liệt kê số vàngtiền tệ của đơn vị, nhằm quản lý chặt chẽ, chính xác các loại vàngtiền tệ có tại đơn vị và làm căn cứ cùng với chứng từ gốc để lập phiếu thu, chi quỹ.

2. Phương pháp và trách nhiệm ghi

Cột A, B: Ghi số thứ tự và tên, loại, qui cách, phẩm chất của vàngtiền tệ...

Cột C: Ghi đơn vị tính: gam, chỉ, Kg.

Cột 1: Ghi số lượng của từng loại.

Cột 2: Ghi đơn giá của từng loại.

Cột 3: Bằng cột 1 nhân ( x ) cột 2.

Ghi chú: Khi cần thiết, tại cột B có thể ghi rõ ký hiệu của loại vàngtiền tệ...

Bảng kê do người đứng ra kiểm nghiệm lập thành 2 liên, 1 liên đính kèm với. phiếu thu (chi) chuyển cho thủ quỹ để làm thủ tục nhập hoặc xuất quỹ và 1 liên giao cho người nộp (hoặc nhận).

Bảng kê phải có đầy đủ chữ ký và ghi rõ họ tên như qui định.

BẢNG KIỂM KÊ QUỸ

(Dùng cho VNĐ)

(Mẫu số 08a - TT)

1. Mục đích: Bảng kiểm kê quỹ nhằm xác nhận tiền bằng VNĐ tồn quỹ thực tế và số thừa, thiếu so với sổ quỹ trên cơ sở đó tăng cường quản lý quỹ và làm cơ sở qui trách nhiệm vật chất, ghi sổ kế toán số chênh lệch.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản kiểm kê quỹ tiền mặt phải ghi rõ tên đơn vị (hoặc đóng dấu), bộ phận.

Việc kiểm kê quỹ được tiến hành định kỳ vào cuối tháng, cuối quí, cuối năm hoặc khi cần thiết có thể kiểm kê đột xuất hoặc khi bàn giao quỹ. Khi tiến hành kiểm kê phải lập Ban kiểm kê, trong đó, thủ quỹ và kế toán tiền mặt hoặc kế toán thanh toán là các thành viên. Biên bản kiểm kê quỹ phải ghi rõ số hiệu chứng từ và thời điểm kiểm kê (....giờ .....ngày .....tháng .....năm .....). Trước khi kiểm kê quỹ, thủ quỹ phải ghi sổ quỹ tất cả các phiếu thu, phiếu chi và tính số dư tồn quỹ đến thời điểm kiểm kê.

- Khi tiến hành kiểm kê phải tiến hành kiểm kê riêng từng loại tiền có trong quỹ.

- Dòng “Số dư theo sổ quỹ": Căn cứ vào số tồn quỹ trên sổ quỹ tại ngày, giờ cộng sổ kiểm kê quỹ để ghi vào cột 2.

- Dòng “Số kiểm kê thực tế": Căn cứ vào số kiểm kê thực tế để ghi theo từng loại tiền vào cột 1 và tính ra tổng số tiền để ghi vào cột 2.

- Dòng chênh lệch: Ghi số chênh lệch thừa hoặc thiếu giữa số dư theo sổ quỹ với số kiểm kê thực tế.

Trên Bảng kiểm kê quỹ cần phải xác định và ghi rõ nguyên nhân gây ra thừa hoặc thiếu quỹ, có ý kiến nhận xét và kiến nghị của Ban kiểm kê. Bảng kiểm kê quỹ phải có chữ ký của thủ quỹ, Trưởng ban kiểm kê và kế toán trưởng. Mọi khoản chênh lệch quỹ đều phải báo cáo giám đốc doanh nghiệp xem xét giải quyết.

Bảng kiểm kê quỹ do ban kiểm kê quỹ lập thành 2 bản:

- 1 bản lưu ở thủ quỹ.

- 1 bản lưu ở kế toán quỹ tiền mặt hoặc kế toán thanh toán.

BẢNG KIỂM KÊ QUỸ

(Dùng cho ngoại tệ, vàng tiền tệ)

(Mẫu số 08b - TT)

1. Mục đích: Biên bản nhằm xác nhận tiền ngoại tệ, vàng tiền tệ, ... tồn quỹ thực tế và số thừa, thiếu so với sổ quỹ trên cơ sở đó tăng cường quản lý quỹ và làm cơ sở qui trách nhiệm vật chất, ghi sổ kế toán số chênh lệch.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái ghi tên đơn vị, bộ phận. Việc kiểm kê quỹ được tiến hành định kỳ vào cuối tháng, cuối quí, cuối năm hoặc khi cần thiết có thể kiểm kê đột xuất hoặc khi bàn giao quỹ. Khi tiến hành kiểm kê phải lập ban kiểm kê, trong đó, thủ quỹ và kế toán quỹ là các thành viên.

Biên bản kiểm kê quỹ phải ghi rõ số hiệu chứng từ và thời điểm kiểm kê (...giờ .....ngày .....tháng .....năm .....). Trước khi kiểm kê quỹ, thủ quỹ phải ghi sổ quỹ tất cả các phiếu thu, phiếu chi và tính số dư tồn quỹ đến thời điểm kiểm kê.

- Khi tiến hành kiểm kê phải tiến hành kiểm kê riêng từng loại tiền có trong quỹ như: Ngoại tệ, vàngtiền tệ ...

- Dòng “Số dư theo sổ quỹ": Căn cứ vào sổ quỹ tại ngày, giờ kiểm kê quỹ để ghi vào cột 2, 4.

- Dòng “Kiểm kê thực tế": Căn cứ vào số kiểm kê thực tế để ghi theo từng loại ngoại tệ, vàngtiền tệ ...

- Dòng chênh lệch: Ghi số chênh lệch thừa hoặc thiếu giữa số dư theo sổ quỹ với số kiểm kê thực tế.

Trên Bảng kiểm kê quỹ cần phải xác định và ghi rõ nguyên nhân gây ra thừa hoặc thiếu quỹ, có ý kiến nhận xét và kiến nghị của Ban kiểm kê. Bảng kiểm kê quỹ phải có chữ ký (ghi rõ họ tên) của thủ quỹ, trưởng ban kiểm kê và kế toán trưởng. Mọi khoản chênh lệch quỹ đều phải báo cáo giám đốc doanh nghiệp xem xét giải quyết.

Bảng kiểm kê quỹ do ban kiểm kê quỹ lập thành 2 bản:

- 1 bản lưu ở thủ quỹ

- 1 bản lưu ở kế toán quỹ.

Ghi chú: (*) Trường hợp kiểm kê vàngtiền tệ thì cột "Diễn giải" phải ghi theo từng loại, từng thứ.

BẢNG KÊ CHI TIỀN

(Mẫu số 09 - TT)

1. Mục đích: Bảng kê chi tiền là bảng liệt kê các khoản tiền đã chi, làm căn cứ quyết toán các khoản tiền đã chi và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái ghi rõ tên đơn vị. Phần đầu ghi rõ họ tên, bộ phận, địa chỉ của người chi tiền và ghi rõ nội dung chi cho công việc gì.

- Cột A,B,C,D ghi rõ số thứ tự, số hiệu, ngày, tháng chứng từ và diễn giải nội dung chi của từng chứng từ.

- Cột 1: Ghi số tiền.

Bảng kê chi tiền phải ghi rõ tổng số tiền bằng chữ và số chứng từ gốc đính kèm.

Bảng kê chi tiền được lập thành 2 bản:

- 1 bản lưu ở thủ quỹ.

- 1 bản lưu ở kế toán quỹ.

V. CHỈ TIÊU TÀI SẢN CỐ ĐỊNH

1. Mục đích: Theo dõi tình hình biến động về số lượng, chất lượng và giá trị của TSCĐ. Giám đốc chặt chẽ tình hình sử dụng, thanh lý và sửa chữa lớn tài sản cố định.

2. Nội dung: Thuộc chỉ tiêu vật tư gồm các biểu mẫu sau:

- Biên bản giao nhận TSCĐ - Mẫu số 01 - TSCĐ

- Biên bản thanh lý TSCĐ - Mẫu số 02 - TSCĐ

- Biên bản bàn giao TSCĐ sửa chữa lớn

hoàn thành - Mẫu số 03 - TSCĐ

- Biên bản đánh giá lại TSCĐ - Mẫu số 04 - TSCĐ

- Biên bản kiểm kê TSCĐ - Mẫu số 05 - TSCĐ

- Bảng tính và phân bổ khấu hao TSCĐ - Mẫu số 06 - TSCĐ

BIÊN BẢN GIAO NHẬN TÀI SẢN CỐ ĐỊNH

(Mẫu số 01 - TSCĐ)

1. Mục đích: Nhằm xác nhận việc giao nhận TSCĐ sau khi hoàn thành xây dựng, mua sắm, được cấp trên cấp, được tặng, biếu, viện trợ, nhận góp vốn, TSCĐ thuê ngoài...đưa vào sử dụng tại đơn vị hoặc tài sản của đơn vị bàn giao cho đơn vị khác theo lệnh của cấp trên, theo hợp đồng góp vốn,...(không sử dụng biên bản giao nhận TSCĐ trong trường hợp nhượng bán, thanh lý hoặc tài sản cố định phát hiện thừa, thiếu khi kiểm kê). Biên bản giao nhận TSCĐ là căn cứ để giao nhận TSCĐ và kế toán ghi sổ (thẻ) TSCĐ, sổ kế toán có liên quan.

2 . Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản giao nhận TSCĐ ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng. Khi có tài sản mới đưa vào sử dụng hoặc điều tài sản cho đơn vị khác, đơn vị phải lập hội đồng bàn giao gồm: Đại diện bên giao, đại diện bên nhận và 1 số uỷ viên.

Biên bản giao nhận TSCĐ lập cho từng TSCĐ. Đối với trường hợp giao nhận cùng một lúc nhiều tài sản cùng loại, cùng giá trị và do cùng 1 đơn vị giao có thể lập chung 1 biên bản giao nhận TSCĐ.

Cột A, B: Ghi số thứ tự, tên, ký mã hiệu, qui cách (cấp hạng) của TSCĐ.

Cột C: Ghi số hiệu TSCĐ.

Cột D: Ghi nước sản xuất (xây dựng).

Cột 1: Ghi năm sản xuất.

Cột 2: Ghi năm bắt đầu đưa vào sử dụng.

Cột 3: Ghi công suất (diện tích, thiết kế) như xe TOYOTA 12 chỗ ngồi, hoặc máy phát điện 75 KVA, ...

Cột 4, 5, 6, 7: Ghi các yếu tố cấu thành nên nguyên giá TSCĐ gồm: Giá mua (hoặc giá thành sản xuất) (cột 4); chi phí vận chuyển, lắp đặt (cột 5); chi phí chạy thử (cột 6).

Cột 8: Ghi nguyên giá TSCĐ (cột 7 = cột 4 + cột 5 + cột 6 +...).

Cột E: Ghi những tài liệu kỹ thuật kèm theo TSCĐ khi bàn giao.

Bảng kê phụ tùng kèm theo: Liệt kê số phụ tùng, dụng cụ đồ nghề kèm theo TSCĐ khi bàn giao. Sau khi bàn giao xong các thành viên bàn giao, nhận TSCĐ cùng ký vào biên bản.

Biên bản giao nhận TSCĐ được lập thành 2 bản, mỗi bên (giao, nhận) giữ 1 bản chuyển cho phòng kế toán để ghi sổ kế toán và lưu.

BIÊN BẢN THANH LÝ TÀI SẢN CỐ ĐỊNH

(Mẫu số 02 - TSCĐ)

1. Mục đích: Xác nhận việc thanh lý TSCĐ và làm căn cứ để ghi giảm TSCĐ trên sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản thanh lý TSCĐ ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng. Khi có quyết định về việc thanh lý TSCĐ doanh nghiệp phải thành lập Ban thanh lý TSCĐ. Thành viên Ban thanh lý TSCĐ được ghi chép ở Mục I.

Ở Mục II ghi các chỉ tiêu chung về TSCĐ có quyết định thanh lý như:

- Tên, ký hiệu TSCĐ, số hiệu, số thẻ TSCĐ, nước sản xuất, năm đưa vào sử dụng.

- Nguyên giá TSCĐ, giá trị hao mòn đã trích cộng dồn đến thời điểm thanh lý, giá trị còn lại của TSCĐ đó.

Mục III ghi kết luận của Ban thanh lý, ghi ý kiến nhận xét của Ban về việc thanh lý TSCĐ.

Mục IV, kết qủa thanh lý: Sau khi thanh lý xong căn cứ vào chứng từ tính toán tổng số chi phí thanh lý thực tế và giá trị thu hồi ghi vào dòng chi phí thanh lý và giá trị thu hồi (giá trị phụ tùng, phế liệu thu hồi tính theo giá thực tế đã bán hoặc giá bán ước tính).

Biên bản thanh lý phải do Ban thanh lý TSCĐ lập và có đầy đủ chữ ký, ghi rõ họ tên của trưởng Ban thanh lý, kế toán trưởng và giám đốc doanh nghiệp.

BIÊN BẢN BÀN GIAO TSCĐ

SỬA CHỮA LỚN HOÀN THÀNH

(Mẫu số 03 - TSCĐ)

1. Mục đích: Xác nhận việc bàn giao TSCĐ sau khi hoàn thành việc sửa chữa lớn giữa bên có TSCĐ sửa chữa và bên thực hiện việc sửa chữa. Là căn cứ ghi sổ kế toán và thanh toán chi phí sửa chữa TSCĐ.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản bàn giao TSCĐ sửa chữa lớn hoàn thành ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng. Khi có TSCĐ sửa chữa lớn hoàn thành phải tiến hành lập Ban giao nhận gồm đại diện bên thực hiện việc sửa chữa và đại diện bên có TSCĐ sửa chữa.

Biên bản bàn giao TSCĐ sửa chữa lớn hoàn thành gồm 2 phần chính:

1 - Ghi tên, ký hiệu, số hiệu TSCĐ sửa chữa.

Nơi quản lý sử dụng TSCĐ và ghi rõ thời gian bắt đầu sửa chữa và hoàn thành việc sửa chữa TSCĐ.

2 - Các bộ phận sửa chữa.

Cột A: Ghi rõ tên của bộ phận cần phải sửa chữa của TSCĐ.

Cột B: Ghi nội dung (Mức độ) của công việc sửa chữa như: Thay thế mới hoặc sửa chữa, tân trang lại v.v...

Cột 1: Ghi giá dự toán (Giá kế hoạch) (Đối với trường hợp đơn vị tự làm) hoặc giá hợp đồng hai bên đã thoả thuận (Đối với trường hợp thuê ngoài) của từng bộ phận cần sửa chữa.

Cột 2: Ghi số chi phí thực tế đã chi cho từng bộ phận sửa chữa (Đối với trường hợp đơn vị tự sửa chữa).

Đối với trường hợp thuê ngoài sửa chữa thì chỉ ghi vào cột này khi có sự thay đổi về giá cả (So với giá ghi theo hợp đồng) phát sinh trong quá trình sửa chữa được bên có TSCĐ sửa chữa chấp nhận thanh toán.

Cột 3: Ghi rõ kết quả kiểm tra của từng bộ phận sau khi đã sửa chữa xong.

- Kết luận: Ghi ý kiến nhận xét tổng thể về việc sửa chữa lớn TSCĐ của Hội đồng giao nhận.

Biên bản giao nhận TSCĐ sửa chữa lớn hoàn thành lập thành 2 bản, đại diện đơn vị hai bên giao, nhận cùng ký và mỗi bên giữ một bản, sau đó chuyển cho kế toán trưởng của đơn vị có TSCĐ sửa chữa, soát xét xong lưu tại phòng kế toán.

BIÊN BẢN ĐÁNH GIÁ LẠI TÀI SẢN CỐ ĐỊNH

(Mẫu số 04 - TSCĐ)

1. Mục đích: Xác nhận việc đánh giá lại TSCĐ và làm căn cứ để ghi sổ kế toán và các tài liệu liên quan đến số chênh lệch (tăng, giảm) do đánh giá lại TSCĐ.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản đánh giá lại TSCĐ ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng. Khi có quyết định đánh giá lại TSCĐ, đơn vị phải thành lập Hội đồng đánh giá TSCĐ.

Cột A, B, C, D: Ghi số thứ tự, tên, ký mã hiệu, qui cách (cấp hạng) số hiệu và số thẻ của TSCĐ.

Cột 1, 2, 3: Ghi nguyên giá, giá trị hao mòn và giá trị còn lại của TSCĐ trên sổ kế toán tại thời điểm đánh giá.

Cột 4: Ghi giá trị còn lại của TSCĐ sau khi đánh giá lại. Trường hợp đánh giá lại cả giá trị hao mòn thì cột này được chia thành 3 cột tương ứng cột 1,2,3 để ghi.

Cột 5,6: Ghi số chênh lệch giữa giá đánh giá so với giá trị đang ghi trên sổ kế toán trong trường hợp kiểm kê đánh giá lại cả nguyên giá, giá trị hao mòn và giá trị còn lại thì các cột này được chia ra 3 cột tương ứng để lấy số liệu ghi sổ kế toán.

Sau khi đánh giá xong, Hội đồng có trách nhiệm lập biên bản ghi đầy đủ các nội dung và các thành viên trong Hội đồng ký, ghi rõ họ tên vào Biên bản đánh giá lại TSCĐ.

Biên bản đánh giá lại TSCĐ được lập thành 2 bản, 1 bản lưu tại phòng kế toán để ghi sổ kế toán và 1 bản lưu cùng với hồ sơ kỹ thuật của TSCĐ.

BIÊN BẢN KIỂM KÊ TÀI SẢN CỐ ĐỊNH

(Mẫu số 05 - TSCĐ)

1. Mục đích: Biên bản kiểm kê tài sản cố định nhằm xác nhận số lượng, giá trị tài sản cố định hiện có, thừa thiếu so với sổ kế toán trên cơ sở đó tăng cường quản lý tài sản cố định và làm cơ sở quy trách nhiệm vật chất, ghi sổ kế toán số chênh lệch.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản Kiểm kê TSCĐ ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng. Việc kiểm kê tài sản cố định được thực hiện theo quy định của pháp luật và theo yêu cầu của đơn vị. Khi tiến hành kiểm kê phải lập Ban kiểm kê, trong đó kế toán theo dõi tài sản cố định là thành viên.

Biên bản kiểm kê TSCĐ phải ghi rõ thời điểm kiểm kê: (... giờ ... ngày … tháng ... năm ...).

Khi tiến hành kiểm kê phải tiến hành kiểm kê theo từng đối tượng ghi tài sản cố định.

Dòng “Theo sổ kế toán” căn cứ vào sổ kế toán TSCĐ phải ghi cả 3 chỉ tiêu: Số lượng, nguyên giá, giá trị còn lại vào cột 1,2,3.

Dòng “Theo kiểm kê” căn cứ vào kết quả kiểm kê thực tế để ghi theo từng đối tượng TSCĐ, phải ghi cả 3 chỉ tiêu: số lượng, nguyên giá, giá trị còn lại vào cột 4,5,6.

Dòng “Chênh lệch” ghi số chênh lệch thừa hoặc thiếu theo 3 chỉ tiêu: Số lượng, nguyên giá, giá trị còn lại vào cột 7,8,9.

Trên Biên bản kiểm kê TSCĐ cần phải xác định và ghi rõ nguyên nhân gây ra thừa hoặc thiếu TSCĐ, có ý kiến nhận xét và kiến nghị của Ban kiểm kê. Biên bản kiểm kê TSCĐ phải có chữ ký (ghi rõ họ tên) của Trưởng ban kiểm kê, chữ ký soát xét của kế toán trưởng và giám đốc doanh nghiệp duyệt. Mọi khoản chênh lệch về TSCĐ của đơn vị đều phải báo cáo giám đốc doanh nghiệp xem xét.

BẢNG TÍNH VÀ PHÂN BỔ KHẤU HAO TSCĐ

(Mẫu số 06 - TSCĐ)

1. Mục đích: Dùng để phản ánh số khấu hao TSCĐ phải trích và phân bổ số khấu hao đó cho các đối tượng sử dụng TSCĐ hàng tháng.

2. Kết cấu và nội dung chủ yếu

Bảng tính và phân bổ khấu hao TSCĐ có các cột dọc phản ánh số khấu hao phải tính cho từng đối tượng sử dụng TSCĐ (như cho bộ phận sản xuất - TK 623, 627, cho bộ phận bán hàng - TK 641, cho bộ phận quản lý - TK 642…) và các hàng ngang phản ánh số khấu hao tính trong tháng trước, số khấu hao tăng, giảm và số khấu hao phải tính trong tháng này.

Cơ sở lập:

+ Dòng khấu hao đã tính tháng trước lấy từ bảng tính và phân bổ khấu hao TSCĐ tháng trước.

+ Các dòng số khấu hao TSCĐ tăng, giảm tháng này được phản ánh chi tiết cho từng TSCĐ có liên quan đến số tăng, giảm khấu hao TSCĐ theo chế độ quy định hiện hành về khấu hao TSCĐ.

Dòng số khấu hao phải tính tháng này được tính bằng (=) Số khấu hao tính tháng trước cộng (+) Với số khấu hao tăng, trừ (-) Số khấu hao giảm trong tháng.

Số khấu hao phải trích tháng này trên Bảng phân bổ khấu hao TSCĐ được sử dụng để ghi vào các Bảng kê, Nhật ký - Chứng từ và sổ kế toán có liên quan (cột ghi Có TK 214), đồng thời được sử dụng để tính giá thành thực tế sản phẩm, dịch vụ hoàn thành.


TT 2014 - 200 che do ke toan-Pl4-so

PHỤ LỤC 4

DANH MỤC VÀ MẪU SỔ KẾ TOÁN

(Ban hành kèm theo Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính)

Số TT

Tên sổ

Ký hiệu

Hình thức kế toán

Nhật ký chung

Nhật ký - Sổ Cái

Chứng từ ghi sổ

Nhật ký- Chứng từ

1

2

3

4

5

6

7

01

Nhật ký - Sổ Cái

S01-DN

-

x

-

-

02

Chứng từ ghi sổ

S02a-DN

-

-

x

-

03

Sổ Đăng ký Chứng từ ghi sổ

S02b-DN

-

-

x

-

04

Sổ Cái (dùng cho hình thức Chứng từ ghi sổ)

S02c1-DN

S02c2-DN

-

-

x

x

-

05

Sổ Nhật ký chung

S03a-DN

x

-

-

-

06

Sổ Nhật ký thu tiền

S03a1-DN

x

-

-

-

07

Sổ Nhật ký chi tiền

S03a2-DN

x

-

-

-

08

Sổ Nhật ký mua hàng

S03a3-DN

x

-

-

-

09

Sổ Nhật ký bán hàng

S03a4-DN

x

-

-

-

10

Sổ Cái (dùng cho hình thức Nhật ký chung)

S03b-DN

x

-

-

-

11

Nhật ký- Chứng từ, các loại Nhật ký - Chứng từ, Bảng kê

Gồm: - Nhật ký - Chứng từ từ số 1 đến số 10

- Bảng kê từ số 1 đến số 11

S04-DN

S04a-DN

S04b-DN

-

-

-

-

-

-

-

-

-

x

x

x

12

Số Cái (dùng cho hình thức Nhật ký-Chứng từ)

S05-DN

-

-

-

x

13

Bảng cân đối số phát sinh

S06-DN

x

-

x

-

14

Sổ quỹ tiền mặt

S07-DN

x

x

x

-

15

Sổ kế toán chi tiết quỹ tiền mặt

S07a-DN

x

x

x

-

16

Sổ tiền gửi ngân hàng

S08-DN

x

x

x

x

17

Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa

S10-DN

x

x

x

x

18

Bảng tổng hợp chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa

S11-DN

x

x

x

x

19

Thẻ kho (Sổ kho)

S12-DN

x

x

x

x

20

Sổ tài sản cố định

S21-DN

x

x

x

x

21

Sổ theo dõi TSCĐ và công cụ, dụng cụ tại nơi sử dụng

S22-DN

x

x

x

x

22

Thẻ Tài sản cố định

S23-DN

x

x

x

x

23

Sổ chi tiết thanh toán với người mua (người bán)

S31-DN

x

x

x

x

24

Sổ chi tiết thanh toán với người mua (người bán) bằng ngoại tệ

S32-DN

x

x

x

x

25

Sổ theo dõi thanh toán bằng ngoại tệ

S33-DN

x

x

x

x

26

Sổ chi tiết tiền vay

S34-DN

x

x

x

x

27

Sổ chi tiết bán hàng

S35-DN

x

x

x

x

28

Sổ chi phí sản xuất, kinh doanh

S36-DN

x

x

x

x

29

Thẻ tính giá thành sản phẩm, dịch vụ

S37-DN

x

x

x

x

30

Sổ chi tiết các tài khoản

S38-DN

x

x

x

x

31

Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên doanh

S41a-DN

x

x

x

x

32

Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên kết

S41b-DN

x

x

x

x

33

Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên doanh

S42a-DN

x

x

x

x

34

Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết

S42b-DN

x

x

x

x

35

Sổ chi tiết phát hành cổ phiếu

S43-DN

x

x

x

x

36

Sổ chi tiết cổ phiếu quỹ

S44-DN

x

x

x

x

37

Sổ chi tiết đầu tư chứng khoán

S45-DN

x

x

x

x

38

Sổ theo dõi chi tiết nguồn vốn kinh doanh

S51-DN

x

x

x

x

39

Sổ chi phí đầu tư xây dựng

S52-DN

x

x

x

x

40

Sổ theo dõi thuế GTGT

S61-DN

x

x

x

x

41

Sổ chi tiết thuế GTGT được hoàn lại

S62-DN

x

x

x

x

42

Sổ chi tiết thuế GTGT được miễn giảm

S63-DN

x

x

x

x

Các sổ chi tiết khác theo yêu cầu quản lý của doanh nghiệp

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S01-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

NHẬT KÝ - SỔ CÁI

Năm:.........

Thứ tự dòng

Ngày,

Chứng từ

Diễn giải

Số tiền

phát

Số hiệu tài khoản đối ứng

Thứ tự

TK...

TK...

TK...

TK...

TK...

TK...

tháng ghi sổ

Số hiệu

Ngày, tháng

sinh

Nợ

Có

dòng

Nợ

Có

Nợ

Có

Nợ

Có

Nợ

Có

Nợ

Có

Nợ

Có

A

B

C

D

E

1

F

G

H

2

3

4

5

6

7

8

9

10

11

...

...

- Số dư đầu năm

- Số phát sinh trong tháng

- Cộng số phát sinh tháng

- Số dư cuối tháng

- Cộng luỹ kế từ đầu quý

- Sổ này có …. trang, đánh số từ trang số 01 đến trang …

- Ngày mở sổ:…

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S02a-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

CHỨNG TỪ GHI SỔ

Số:........

Ngày..... tháng.... năm ....

Trích yếu

Số hiệu tài khoản

Số tiền

Ghi chú

Nợ

Có

A

B

C

1

D

Cộng

x

x

x

Kèm theo..... chứng từ gốc

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S02b-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Sổ đăng ký Chứng từ ghi sổ

Năm ....

Chứng từ ghi sổ

Số tiền

Chứng từ ghi sổ

Số tiền

Số hiệu

Ngày, tháng

Số hiệu

Ngày, tháng

A

B

1

A

B

1

- Cộng tháng

- Cộng luỹ kế từ đầu quý

- Cộng tháng

- Cộng luỹ kế từ đầu quý

- Sổ này có …. trang, đánh số từ trang số 01 đến trang …

- Ngày mở sổ:…

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S02c1-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Sổ cái

(Dùng cho hình thức kế toán Chứng từ ghi sổ)

Năm:...............

Tên tài khoản ..........

Số hiệu:......

Ngày, tháng ghi sổ

Chứng từ ghi sổ

Diễn giải

Số hiệu TK đối ứng

Số tiền

Ghi chú

Số hiệu

Ngày, tháng

Nợ

Có

A

B

C

D

E

1

2

G

- Số dư đầu năm

- Số phát sinh trong tháng

- Cộng số phát sinh tháng

x

x

- Số dư cuối tháng

x

x

- Cộng luỹ kế từ đầu quý

x

x

- Sổ này có …. trang, đánh số từ trang số 01 đến trang …

- Ngày mở sổ:…

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S02c2-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Sổ cái

(Dùng cho hình thức kế toán Chứng từ ghi sổ )

Năm .........

Tên tài khoản: .........................

Số hiệu…………

Ngày, tháng ghi sổ

Chứng từ ghi sổ

Diễn giải

Số hiệu tài khoản đối ứng

Số tiền

Tài khoản cấp 2

Số hiệu

Ngày, tháng

Nợ

Có

TK ...

TK ...

TK ...

TK ...

Nợ

Có

Nợ

Có

Nợ

Có

Nợ

Có

A

B

C

D

E

1

2

3

4

5

6

7

8

9

10

- Số dư đầu năm

- Số phát sinh trong tháng

- Cộng số phát sinh tháng

x

- Số dư cuối tháng

x

- Cộng luỹ kế từ đầu quý

x

- Sổ này có …. trang, đánh số từ trang số 01 đến trang …

- Ngày mở sổ:…

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S03a-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ NHẬT KÝ CHUNG

Năm...

Đơn vị tính:…………

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Đã ghi

STT

Số hiệu

Số phát sinh

Số hiệu

Ngày, tháng

Sổ Cái

dòng

TK

đối ứng

Nợ

Có

A

B

C

D

E

G

H

1

2

Số trang trước chuyển sang

Cộng chuyển sang trang sau

x

x

x

- Sổ này có …. trang, đánh số từ trang số 01 đến trang …

- Ngày mở sổ:…

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S03a1-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ nhật ký thu tiền

Năm...

Ngày, tháng

ghi sổ

Chứng từ

Diễn giải

Ghi Nợ TK

...

Ghi Có các TK

Số hiệu

Ngày tháng

…

…

…

…

Tài khoản khác

Số tiền

Số hiệu

A

B

C

D

1

2

3

4

5

6

E

Số trang trước chuyển sang

Cộng chuyển sang trang sau

- Sổ này có …. trang, đánh số từ trang số 01 đến trang …

- Ngày mở sổ:…

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S03a2-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ nhật ký chi tiền

Năm...

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Ghi Có TK...

Ghi Nợ các TK

Số hiệu

Ngày tháng

Tài khoản khác

Số tiền

Số hiệu

A

B

C

D

1

2

3

4

5

6

E

Số trang trước chuyển sang

Cộng chuyển sang trang sau

- Sổ này có …. trang, đánh số từ trang số 01 đến trang …

- Ngày mở sổ:…

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S03a3-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ nhật ký mua hàng

Năm...

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Tài khoản ghi Nợ

Phải trả người bán

(ghi Có)

Số hiệu

Ngày tháng

Hàng hoá

Nguyên liệu,

vật liệu

Tài khoản khác

Số hiệu

Số tiền

A

B

C

D

1

2

E

3

4

Số trang trước chuyển sang

Cộng chuyển sang trang sau

- Sổ này có …. trang, đánh số từ trang số 01 đến trang …

- Ngày mở sổ:…

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S03a4-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ nhật ký bán hàng

Năm...

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Phải thu từ người mua (Ghi Nợ)

Ghi Có tài khoản doanh thu

Số hiệu

Ngày tháng

Hàng

hoá

Thành phẩm

Dịch vụ

A

B

C

D

1

2

3

4

Số trang trước chuyển sang

Cộng chuyển sang trang sau

- Sổ này có …. trang, đánh số từ trang số 01 đến trang …

- Ngày mở sổ:…

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S03b-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ CÁI

(Dùng cho hình thức kế toán Nhật ký chung)

Năm...

Tên tài khoản ..............

Số hiệu.........

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Nhật ký chung

Số hiệu

Số tiền

Số hiệu

Ngày tháng

Trang sổ

STT dòng

TK

đối ứng

Nợ

Có

A

B

C

D

E

G

H

1

2

- Số dư đầu năm

- Số phát sinh trong tháng

- Cộng số phát sinh tháng

- Số dư cuối tháng

- Cộng luỹ kế từ đầu quý

- Sổ này có …. trang, đánh số từ trang số 01 đến trang ….

- Ngày mở sổ:…

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04a1-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Nhật ký chứng từ số 1

Ghi Có Tài khoản 111 - Tiền mặt

Tháng ...... năm ......

Số TT

Ngày

Ghi Có Tài khoản 111, ghi Nợ các Tài khoản

112

113

121

128

131

133

138

141

…

…

151

152

153

154

156

211

213

221

222

228

331

334

641

642

...

Cộng Có TK 111

A

B

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

23

24

25

26

Cộng

Đã ghi Sổ Cái ngày....... tháng .....năm....

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………...

Mẫu số S04b1-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

bảng kê số 1

Ghi Nợ Tài khoản 111 - Tiền mặt

Tháng ...... năm ......

Số dư đầu tháng: .......................

Số TT

Ngày

Ghi Nợ Tài khoản 111, ghi Có các tài khoản

Số dư cuối ngày

112

121

128

131

136

138

141

…

…

331

511

...

711

811

...

Cộng

Nợ TK 111

A

B

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

Cộng

Số dư cuối tháng: .......................

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04a2-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

nhật ký chứng từ số 2

Ghi Có Tài khoản 112 - Tiền gửi ngân hàng

Tháng ...... năm ......

Số TT

Chứng từ

Diễn giải

Ghi Có Tài khoản 112, ghi Nợ các tài khoản

Cộng Có

TK 112

Số hiệu

Ngày, tháng

111

121

128

133

151

152

153

156

211

213

221

222

341

...

...

A

B

C

D

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

Cộng

Đã ghi Sổ Cái ngày ... tháng ... năm.....

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04b2-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

bảng kê số 2

Ghi Nợ Tài khoản 112 - Tiền gửi ngân hàng

Tháng ...... năm ......

Số dư đầu tháng: ................

Số TT

Chứng từ

Diễn giải

Ghi Nợ Tài khoản 112, ghi Có các Tài khoản

Số dư

cuối ngày

Số hiệu

Ngày, tháng

111

113

121

128

131

136

138

...

341

511

711

...

Cộng Nợ TK 112

A

B

C

D

1

2

3

4

5

6

7

8

9

10

11

12

13

14

Cộng

Số dư cuối tháng: ..............

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04a3-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

nhật ký chứng từ số 3

Ghi Có Tài khoản 113 - Tiền đang chuyển

Tháng ...... năm ......

Số dư đầu tháng: .......................

Số TT

Chứng từ

Diễn giải

Ghi Có Tài khoản 113, ghi Nợ các tài khoản

Cộng Có TK 113

Số hiệu

Ngày, tháng

112

133

151

152

153

156

…

…

331

333

341

…

...

...

...

A

B

C

D

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

Cộng

Cộng số phát sinh bên Nợ theo chứng từ gốc..........

Đã ghi Sổ Cái ngày ... tháng ... năm.....

Số dư cuối tháng: .......................

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04a4-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

nhật ký chứng từ số 4

Ghi Có các Tài khoản

341 – Vay và nợ thuờ tài chớnh

343- Trái phiếu phát hành

Tháng ...... năm ......

Số dư đầu tháng: .....................

Số TT

Chứng từ

Diễn giải

Ghi Có TK..., Ghi Nợ

các tài khoản

Số TT

Chứng từ

Phần theo dõi thanh toán

(Ghi Nợ TK...., Ghi Có các TK)

Số hiệu

Ngày, tháng

Cộng

Có TK ...

Số hiệu

Ngày tháng

Cộng

Nợ TK ...

A

B

C

D

1

2

3

4

5

E

G

H

6

7

8

9

Cộng

Số dư cuối tháng: .......................

Đó ghi sổ cỏi ngày…tháng…năm

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04a5-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

nhật ký chứng từ số 5

Ghi Có Tài khoản 331 - Phải trả cho người bán

Tháng ...... năm ......

Số TT

Tên đơn vị (hoặc người bán)

Số dư đầu tháng

Ghi Có TK 331, Ghi Nợ các tài khoản

Theo dõi thanh toán (ghi Nợ TK 331)

Số dư cuối tháng

Nợ

Có

152

153

151

156

211

...

Cộng Có TK 331

111

112

341

...

Cộng Nợ TK 331

Nợ

Có

Giá HT

Giá TT

Giá HT

Giá TT

A

B

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

Cộng

Đã ghi Sổ Cái ngày ... tháng ... năm.....

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04a6-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

nhật ký chứng từ số 6

Ghi Có Tài khoản 151 – Hàng mua đang đi đường

Tháng ...... năm ......

Số TT

Diễn giải

Số dư đầu tháng

Hoá đơn

Phiếu nhập

Ghi Có TK 151, ghi Nợ các tài khoản

Số dư cuối tháng

Số hiệu

Ngày, tháng

Số hiệu

Ngày, tháng

152

153

156

157

632

...

Cộng Có TK 151

Giá HT

Giá TT

Giá HT

Giá TT

A

B

C

D

E

G

H

1

2

3

4

5

6

7

8

9

10

Cộng

Đã ghi Sổ Cái ngày ... tháng ... năm.....

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04a7-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

nhật ký chứng từ số 7

Phần I: Tập hợp chi phí sản xuất, kinh doanh toàn doanh nghiệp

Ghi Có các TK: 152, 153, 154, 214, 241, 242, 334, 335, 338, 352, 356, 611, 621, 622, 623, 627, 631

Tháng ...... năm ......

Số TT

Các TK

Ghi Có

Các

TK

ghi Nợ

152

153

154

214

241

242

334

335

338

…

352

356

611

621

622

623

627

631

Các TK phản ánh ở các

NKCT khác

Tổng cộng chi phí

NKCT số 1

NKCT số 2

NKCT ...

NKCT ...

A

B

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

23

1

154

2

631

3

241 (2413)

4

242

5

335

6

621

7

622

8

623

9

627

10

641

11

642

12

352

13

.....

14

Cộng A

15

152

16

153

17

155

18

157

19

632

20

241

21

111

22

112

23

131

24

...

25

Cộng B

26

Tổng cộng (A+B)

Phần II

Chi phí sản xuất, kinh doanh theo yếu tố

Tháng ...... năm ......

Số TT

Tên các tài khoản

chi phí sản xuất,

kinh doanh

Yếu tố chi phí sản xuất, kinh doanh

Chi phí Nguyên liệu, vật liệu

Chi phí nhân công

Chi phí Khấu hao TSCĐ

Chi phí dịch vụ mua

ngoài

Chi phí khác bằng tiền

Cộng

Luân chuyển

nội bộ không tính vào chi phí SXKD

Tổng cộng chi phí

A

B

1

2

3

4

5

6

7

8

1

TK 154

2

TK 631

3

TK 242

4

TK 335

5

TK 621

6

TK 622

7

TK 623

8

TK 627

9

TK 641

10

TK 642

11

TK 2413

12

TK 632

13

Cộng trong tháng

14

Luỹ kế từ đầu năm

Phần III.

SỐ LIỆU CHI TIẾT PHẦN

“LUÂN CHUYỂN NỘI BỘ KHÔNG TÍNH VÀO CHI PHÍ SẢN XUẤT, KINH DOANH”

Tháng ...... năm ......

Số TT

Tên các

tài khoản chi phí

sản xuất, kinh doanh

Số liệu chi tiết các khoản luân chuyển nội bộ không tính vào chi phí SXKD

Dịch vụ

của các

phân xưởng cung cấp lẫn cho nhau

Chi phí nguyên liệu,

vật liệu trực tiếp

Chi phí nhân công trực tiếp

Chi phí sử dụng máy

thi công

Chi phí sản xuất chung

Chi phí

trả trước

Chi phí phải trả

Chi phí sửa chữa lớn TSCĐ

Dự phòng phải trả

Cộng

TK 154, 631

TK 621

TK 622

TK 623

TK 627

TK 242

TK 335

TK 2413

TK 352

A

B

1

2

3

4

5

6

7

8

9

10

1

TK 154

2

TK 631

3

TK 621

4

TK 622

5

TK 623

6

TK 627

7

TK 242

8

TK 335

9

TK 641

10

TK 642

11

TK 2413

12

TK 352

Cộng:

Đã ghi sổ cái ngày …tháng…năm

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04b3-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

bảng kê số 3

Tính giá thành thực tế Nguyên liệu, vật liệu và Công cụ, dụng cụ (TK 152, 153)

Tháng ...... năm ......

Số TT

Chỉ tiêu

TK 152 - Nguyên liệu, vật liệu

TK 153 - Công cụ, dụng cụ

Giá hạch toán

Giá thực tế

Giá hạch toán

Giá thực tế

A

B

1

2

3

4

1

I. Số dư đầu tháng

2

II. Số phát sinh trong tháng:

3

Từ NKCT số 1 (ghi Có TK 111)

4

Từ NKCT số 2 (ghi Có TK 112)

5

Từ NKCT số 5 (ghi Có TK 331)

6

Từ NKCT số 6 (ghi Có TK 151)

7

Từ NKCT số 7 (ghi Có TK 152)

8

Từ NKCT khác

9

III. Cộng số dư đầu tháng và phát sinh trong tháng (I+II)

10

IV. Hệ số chênh lệch

11

V. Xuất dùng trong tháng

12

VI. Tồn kho cuối tháng (III - V)

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04b4-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

bảng kê số 4

Tập hợp chi phí sản xuất theo phân xưởng

Dùng cho các TK: 154, 621, 622, 623, 627, 631

Tháng ...... năm ......

Số TT

Các TK

ghi Có

Các

TK

ghi Nợ

152

153

154

214

241

242

334

335

338

352

611

621

622

623

627

631

Các TK phản ánh ở các

NKCT khác

Cộng chi phí thực tế trong tháng

NKCT số 1

NKCT số 2

NKCT ...

NKCT ...

A

B

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

1

TK 154 hoặc TK 631

- Phân xưởng ...

- Phân xưởng ...

2

TK 621 - Chi phí Nuyên liệu, vật liệu trực tiếp

- Phân xưởng ...

- Phân xưởng ...

3

Tài khoản 622- Chi phí nhân công trực tiếp

- Phân xưởng ...

- Phân xưởng ...

4

TK 623- Chi phí sử dụng máy thi công

- Phõn xưởng …

- Phõn xưởng…

5

TK 627 - Chi phí sản xuất chung

- Phân xưởng ...

- Phân xưởng ...

......

Cộng:

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04b5-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

bảng kê số 5

Tập hợp: - Chi phí đầu tư XDCB (TK 241)

- Chi phí bán hàng (TK 641)

- Chi phí quản lý doanh nghiệp (TK 642)

Tháng ...... năm ......

Số TT

Các TK

ghi Có

Các

TK

ghi Nợ

152

153

154

214

241

334

335

338

356

611

621

622

627

631

Các TK phản ánh ở các NKCT khác

Cộng chi phí thực tế trong tháng

242

352

623

NKCT số 1

NKCT số 2

NKCT ...

A

B

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

1

TK 2411 - Mua sắm TSCĐ

2

TK 2412 - Xây dựng cơ bản

3

Hạng mục

4

- Chi phí xây lắp

5

- Chi phí thiết bị

6

- Chi phí khác

7

Hạng mục:

8

.............................

9

TK 2413 - Sửa chữa lớn TSCĐ

10

TK 641–Chi phí bán hàng

11

- Chi phí nhân viên

12

- Chi phí vật liệu, bao bì

13

- Chi phí dụng cụ, đồ dùng

14

- Chi phí khấu hao TSCĐ

A

B

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

15

- Chi phí dịch vụ mua ngoài

16

- Chi phí bằng tiền khác

17

TK 642 - Chi phí quản lý doanh nghiệp

18

- Chi phí nhân viên quản lý

19

- Chi phí vật liệu quản lý

20

- Chi phí đồ dùng văn phòng

21

- Chi phí khấu hao TSCĐ

22

- Thuế, phí và lệ phí

23

- Chi phí dự phòng

24

- Chi phí dịch vụ mua ngoài

25

- Chi phí bằng tiền khác

Cộng

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………...

Mẫu số S04b6-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Bảng kê số 6

Tập hợp: - Chi phí trả trước ( TK242)

- Chi phí phải trả (TK 335)

- Dự phòng phải trả (TK 352)

- Quỹ phát triển khoa học và công nghệ (TK 356)

Tháng ...... năm ......

Số TT

Diễn giải

Số dư đầu tháng

Ghi Nợ TK..., Ghi Có các TK ...

Ghi CóTK..., Ghi Nợ các TK ...

Số dư cuối tháng

Nợ

Có

Cộng Nợ

Cộng Có

Nợ

Có

A

B

1

2

3

4

5

6

7

8

9

10

11

12

Cộng

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04a8-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

nhật ký chứng từ số 8

Ghi Có các TK: 155, 156, 157, 158, 131, 2293, 2294, 511, 515

521, 632, 635, 641, 642, 711, 811, 821, 911

Tháng ...... năm ......

Số TT

Số hiệu TK ghi Nợ

Các TK

ghi Có

Các

TK ghi Nợ

155

156

157

158

131

511

521

…

…

…

632

641

642

515

635

…

Cộng

A

B

C

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

111

Tiền mặt

112

Tiền gửi Ngân hàng

113

Tiền đang chuyển

131

Phải thu của khách hàng

138

Phải thu khác

128

Đầu tưư nắm giữ đến ngày đáo hạn

222

Đầu tư vào công ty liờn doanh, liờn kết

511

Doanh thu bán hàng và cung cấp dịch vụ

632

Giá vốn hàng bán

2293

Dự phũng phải thu khú đũi

2294

Dự phũng giảm giỏ hàng tồn kho

911

Xác định kết quả kinh doanh

…

Cộng

Đó ghi sổ cái ngày…tháng…năm

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04b8-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

bảng kê số 8

nhập, xuất, tồn kho

- Thành phẩm (TK 155)

- Hàng hoá (TK 156)

- Hàng hoá kho bảo thuế (TK 158)

Tháng ...... năm ...... Số dư đầu kỳ:................................

Số TT

Chứng từ

Diễn giải

Ghi Nợ TK ..., Ghi Có các TK:

Ghi Có TK ..., Ghi Nợ các TK:

Số hiệu

Ngày tháng

......

......

Cộng Nợ TK

......

......

Cộng Có TK

Số lượng

Giá HT

Giá TT

Số lượng

Giá HT

Giá TT

Giá HT

Giá TT

Số lượng

Giá HT

Giá TT

Số lượng

Giá HT

Giá TT

Giá HT

Giá TT

A

B

C

D

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

Cộng

Số dư cuối kỳ: .......................

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04b9-DN

(Ban hành theo Thông tư số 200/2014/TT- BTC

Ngày 22/12/2014 của Bộ Tài chính)

bảng kê số 9

Tính giá thực tế thành phẩm, hàng hoá, hàng hoá kho bảo thuế

Thỏng ...... năm ......

Số TT

Chỉ tiêu

TK 155 - Thành phẩm

TK 156 - Hàng hoá

TK 158- Hàng hoá kho bảo thuế

Giá

hạch toán

Giá

thực tế

Giá

hạch toán

Giá

thực tế

Giá

hạch toán

Giá

thực tế

A

B

1

2

3

4

5

6

1

I. Số dư đầu tháng

2

II. Số phát sinh trong tháng

3

Từ NKCT số 5

4

Từ NKCT số 6

5

Từ NKCT số 7

6

Từ NKCT số 1

7

Từ NKCT số 2

.........

8

III. Cộng số dư đầu tháng và phát sinh trong tháng (I+II)

9

IV. Hệ số chênh lệch

10

V. Xuất trong tháng

11

VI. Tồn kho cuối tháng

(III - V)

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04b10-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

bảng kê số 10

hàng gửi đi bán (TK 157)

Tháng ...... năm ......

Số dư đầu tháng..........

Số

TT

Chứng từ

Diễn giải

Ghi Nợ TK 157, ghi Có các TK

Cộng Nợ TK 157

Ghi Có TK 157, ghi Nợ các TK

Cộng Có TK 157

Số hiệu

Ngày, tháng

155

156

154

......

.....

632

.......

Số lượng

Giá trị

Số lượng

Giá trị

Số lượng

Giá trị

Số lượng

Giá trị

Số lượng

Giá trị

Số lượng

Giá trị

Số lượng

Giá trị

A

B

C

D

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

Cộng

Số dư cuối tháng ................................

Ngày.....tháng.....năm.......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04b11-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

bảng kê số 11

phải thu của khách hàng (TK 131)

Tháng ...... năm ......

Số

TT

Tên người mua

Số dư Nợ đầu tháng

Ghi Nợ TK 131, ghi Có các TK:

Ghi Có TK 131, ghi Nợ các TK

Số dư Nợ cuối tháng

511

711

331

…

....

Cộng Nợ TK 131

111

112

521

…

.....

Cộng Có TK 131

A

B

C

1

2

3

4

5

6

7

8

9

10

11

12

13

Cộng

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04a9-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

nhật ký chứng từ số 9

Ghi Có Tài khoản 211 - TSCĐ hữu hình

Tài khoản 212 - TSCĐ thuê tài chính

Tài khoản 213 - TSCĐ vô hình

Tài khoản 217 – Bất động sản đầu tư

Tháng ...... năm ......

Chứng từ

Ghi Có TK 211, ghi Nợ các TK

Ghi Có TK 212, ghi Nợ các TK

Ghi Có TK 213, ghi Nợ các TK

Ghi Có TK 217, ghi Nợ các TK

Số

TT

Số hiệu

Ngày, tháng

Diễn giải

214

811

222

...

Cộng Có

TK 211

211

213

214

...

Cộng Có

TK 212

214

811

…

...

Cộng Có

TK 213

211

213

214

…

Cộng Có

TK 217

A

B

C

D

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

Cộng

Đã ghi Sổ Cái ngày ... tháng ... năm.....

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04a10-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

nhật ký chứng từ số 10

Ghi Có Tài khoản 121, 128, 136, 138, 141, 161, 171, 221, 222, 228, 229, 243

244, 333, 336, 338, 344, 347, 353, 411, 412, 413, 414, 417, 418, 419, 421, 441, 461, 466

Số

TT

Diễn giải

Số dư đầu tháng

Ghi Nợ Tài khoản..., ghi Có các tài khoản

Ghi Có Tài khoản..., ghi Nợ các tài khoản

Số dư

cuối tháng

Nợ

Có

…

…

…

…

Cộng Nợ TK

…

…

…

…

Cộng Có TK

Nợ

Có

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

Cộng

Đã ghi Sổ Cái ngày ... tháng ... năm.....

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S05-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính))

sổ cái

(Dùng cho hình thức Nhật ký – Chứng từ)

Tài khoản ........

Số dư đầu năm

Nợ

Có

Ghi Có các TK, đối ứng Nợ với TK này

Tháng

1

Tháng

2

Tháng

3

Tháng

4

Tháng

5

Tháng

6

Tháng

7

Tháng

8

Tháng

9

Tháng

10

Tháng

11

Tháng

12

Cộng

A

1

2

3

4

5

6

7

8

9

10

11

12

Cộng số phát sinh Nợ

Tổng số phát sinh Có

Số dư cuối tháng Nợ

Có

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S06-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Bảng cân đối số phát sinh

Tháng... năm ...

Số hiệu

Tên

Số dư đầu tháng

Số phát sinh trong tháng

Số dư cuối tháng

tài khoản

tài khoản kế toán

Nợ

Có

Nợ

Có

Nợ

Có

A

B

1

2

3

4

5

6

Tổng cộng

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị: ..................

Mẫu số S07-DN

Địa chỉ: .................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ QUỸ TIỀN MẶT

Loại quỹ: ...

Ngày,

Ngày,

Số hiệu chứng từ

Số tiền

tháng

tháng

Diễn giải

Ghi

ghi sổ

chứng từ

Thu

Chi

Thu

Chi

Tồn

chú

A

B

E

1

2

3

G

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị: ..................

Mẫu số S07a-DN

Địa chỉ: ..............

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ KẾ TOÁN CHI TIẾT QUỸ TIỀN MẶT

Tài khoản:...

Loại quỹ: ...

Năm ...

Đơn vị tính...

Ngày,

Ngày,

Số hiệu chứng từ

TK

Số

tháng

tháng

Diễn giải

đối

phát sinh

Số tồn

Ghi

ghi sổ

chứng từ

Thu

Chi

ứng

Nợ

Có

chú

A

B

C

D

E

F

1

2

3

G

- Số tồn đầu kỳ

- Số phát sinh trong kỳ

- Cộng số phát sinh trong kỳ

x

x

x

- Số tồn cuối kỳ

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị: ..............

Mẫu số: S08- DN

Địa chỉ: .............

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ TIỀN GỬI NGÂN HÀNG

Nơi mở tài khoản giao dịch: ................

Số hiệu tài khoản tại nơi gửi: ..............

Ngày, tháng

ghi sổ

Chứng từ

Diễn

Tài khoản

Số tiền

Ghi

Số hiệu

Ngày, tháng

giải

đối ứng

Thu

(gửi vào)

Chi

(rút ra)

Còn lại

chú

A

B

C

D

E

1

2

3

F

- Số dư đầu kỳ

- Số phát sinh trong kỳ

- Cộng số phát sinh trong kỳ

x

x

x

- Số dư cuối kỳ

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S10-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ CHI TIẾT VẬT LIỆU, DỤNG CỤ (sản phẩm, hàng hoá)

Năm......

Tài khoản:............Tên kho:..............

Tên, quy cách nguyên liệu, vật liệu, công cụ, dụng cụ (sản phẩm, hàng hoá)...........................................

Đơn vị tính:........................

Chứng từ

Diễn giải

Tài khoản đối ứng

Đơn giá

Nhập

Xuất

Tồn

Ghi chú

Số hiệu

Ngày, tháng

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiiền

A

B

C

D

1

2

3=1x2

4

5= (1x4)

6

7= (1x6)

8

Số dư đầu kỳ

Cộng tháng

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S11-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢNG TỔNG HỢP CHI TIẾT

VẬT LIỆU, DỤNG CỤ, SẢN PHẨM, HÀNG HOÁ

Tài khoản: ...

Tháng ..... năm.......

Tên, qui cách vật liệu,

Số tiền

STT

dụng cụ, sản phẩm

Tồn

Nhập

Xuất

Tồn

hàng hoá

đầu kỳ

trong kỳ

trong kỳ

cuối kỳ

A

B

1

2

3

4

Cộng

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S12-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

thẻ kho (Sổ kho)

Ngày lập thẻ:....................

Tờ số.................................

- Tên, nhãn hiệu, quy cách vật tư: ...............................................................................

- Đơn vị tính: ...............................................................................................................

- Mã số: .......................................................................................................................

Số

Ngày, tháng

Số hiệu chứng từ

Diễn giải

Ngày nhập, xuất

Số lượng

Ký

xác nhận của kế toán

TT

Nhập

Xuất

Nhập

Xuất

Tồn

A

B

C

D

E

F

1

2

3

G

Cộng cuối kỳ

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S21-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ tài sản cố định

Năm:…

Loại tài sản:...........

Số

TT

Ghi tăng TSCĐ

Khấu hao TSCĐ

Ghi giảm TSCĐ

Chứng từ

Tên,

đặc điểm, ký hiệu TSCĐ

Nước sản xuất

Tháng năm

đưa vào sử dụng

Số hiệu TSCĐ

Nguyên giá TSCĐ

Khấu hao

Khấu hao

đã tính đến khi ghi giảm TSCĐ

Chứng từ

Lý do giảm TSCĐ

Số hiệu

Ngày tháng

Tỷ lệ (%) khấu hao

Mức khấu hao

Số hiệu

Ngày, tháng, năm

A

B

C

D

E

G

H

1

2

3

4

I

K

L

Cộng

x

x

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S22-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ Theo dõi tài sản cố định và công cụ, dụng cụ tại nơi sử dụng

Năm......

Tên đơn vị (phòng, ban hoặc người sử dụng).....

Ghi tăng tài sản cố định và công cụ, dụng cụ

Ghi giảm tài sản cố định và công cụ, dụng cụ

Ghi chú

Chứng từ

Tên, nhãn hiệu,

quy cách tài sản cố định và công cụ, dụng cụ

Đơn vị tính

Số lượng

Đơn giá

Số tiền

Chứng từ

Lý do

Số lượng

Số tiền

Số hiệu

Ngày, tháng

Số hiệu

Ngày, tháng

A

B

C

D

1

2

3=1x2

E

G

H

4

5

I

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S23-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Thẻ tài sản cố định

Số: ................

Ngày..... tháng.... năm ...... lập thẻ.......

Căn cứ vào Biên bản giao nhận TSCĐ số.....................ngày.... tháng.... năm…

Tên, ký mã hiệu, quy cách (cấp hạng) TSCD: ............ Số hiệu TSCĐ...................................

Nước sản xuất (xây dựng) ........................................... Năm sản xuất .................................

Bộ phận quản lý, sử dụng ..................................Năm đưa vào sử dụng ...............................

Công suất (diện tích thiết kế)................................................................................................

Đình chỉ sử dụng TSCĐ ngày.............. tháng................. năm...

Lý do đình chỉ .....................................................................................................................

Số hiệu chứng từ

Nguyên giá tài sản cố định

Giá trị hao mòn tài sản cố định

Ngày, tháng, năm

Diễn

giải

Nguyên giá

Năm

Giá trị

hao mòn

Cộng dồn

A

B

C

1

2

3

4

Dụng cụ phụ tùng kèm theo

Số TT

Tên, quy cách dụng cụ, phụ tùng

Đơn vị tính

Số lượng

Giá trị

A

B

C

1

2

Ghi giảm TSCĐ chứng từ số: ................ngày.... tháng.... năm.............................................

Lý do giảm: ........................................................................................................................

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S31-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ chi tiết thanh toán với người mua (người bán)

(Dùng cho TK: 131, 331)

Tài khoản:........................

Đối tượng:........................

Loại tiền: VNĐ

Ngày, tháng

ghi sổ

Chứng từ

Diễn giải

TK

đối ứng

Thời hạn được chiết khấu

Số phát sinh

Số dư

Số hiệu

Ngày, tháng

Nợ

Có

Nợ

Có

A

B

C

D

E

1

2

3

4

5

- Số dư đầu kỳ

- Số phát sinh trong kỳ

..........

..........

- Cộng số phát sinh

x

x

x

x

- Số dư cuối kỳ

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S32-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ chi tiết thanh toán với người mua (người bán) bằng ngoại tệ

(Dùng cho TK: 131, 331)

Tài khoản:........................

Đối tượng:........................

Loại ngoại tệ:..................

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

TK

đối ứng

Tỷ giá hối đoái

Thời hạn được chiết khấu

Số phát sinh

Số dư

Số hiệu

Ngày, tháng

Nợ

Có

Nợ

Có

Ngoại tệ

Quy ra VNĐ

Ngoại tệ

Quy ra VNĐ

Ngoại tệ

Quy ra VNĐ

Ngoại tệ

Quy ra

VNĐ

A

B

C

D

E

1

2

3

4

5

6

7

8

9

10

- Số dư đầu kỳ

- Số phát sinh

......

- Cộng số phát sinh

x

x

x

x

x

x

x

- Số dư cuối kỳ

x

x

x

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S33-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ Theo dõi thanh toán bằng ngoại tệ

(Dùng cho các TK 136, 138, 141, 244, 334, 336, 338, 344)

Tài khoản:........................

Đối tượng:........................

Loại ngoại tệ:..................

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

TK

đối ứng

Tỷ giá hối đoái

Số phát sinh

Số dư

Số hiệu

Ngày, tháng

Nợ

Có

Nợ

Có

Ngoại tệ

Quy ra VNĐ

Ngoại tệ

Quy ra VNĐ

Ngoại tệ

Quy ra VNĐ

Ngoại tệ

Quy ra VNĐ

A

B

C

D

E

1

2

3

4

5

6

7

8

9

- Số dư đầu kỳ

- Số phát sinh

......

- Cộng số phát sinh

x

x

x

x

x

x

- Số dư cuối kỳ

x

x

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S34-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ chi tiết tiền vay

(Dùng cho TK 341)

Tài khoản:.........................................

Đối tượng cho vay:............................

Khế ước vay:.........Số.........ngày.......

(Tỷ lệ lãi vay.................)

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

TK

đối ứng

Ngày đến hạn thanh toán

Số tiền

Số hiệu

Ngày, tháng

Nợ

Có

A

B

C

D

E

G

1

2

- Số dư đầu kỳ

- Số phát sinh trong kỳ

..........

- Cộng số phát sinh

- Số dư cuối kỳ

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S35-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ chi tiết bán hàng

Tên sản phẩm (hàng hoá, dịch vụ, bất động sản đầu tư):.........................

Năm:..........................

Quyển số:..................

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

TK

đối ứng

Doanh thu

Các khoản tính trừ

Số hiệu

Ngày, tháng

Số lượng

Đơn giá

Thành tiền

Thuế

Khác

(521)

A

B

C

D

E

1

2

3

4

5

Cộng số phát sinh

- Doanh thu thuần

- Giá vốn hàng bán

- Lãi gộp

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S36-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ chi phí sản xuất, kinh doanh

(Dùng cho các TK 621, 622, 623, 627, 154, 631, 641, 642, 242, 335, 632)

- Tài khoản:........................................

- Tên phân xưởng:.............................

- Tên sản phẩm, dịch vụ:..................

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Tài khoản đối ứng

Ghi Nợ Tài khoản ...

Số hiệu

Ngày, tháng

Tổng

số tiền

Chia ra

...

...

...

...

...

...

A

B

C

D

E

1

2

3

4

5

6

7

8

- Số dư đầu kỳ

- Số phát sinh trong kỳ

- Cộng số phát sinh trong kỳ

- Ghi Có TK ...

- Số dư cuối kỳ

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S37-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

thẻ tính giá thành sản phẩm, dịch vụ

Tháng..........năm......................

Tên sản phẩm, dịch vụ:.........

Chỉ tiêu

Tổng số tiền

Chia ra theo khoản mục

Nguyên liệu,

vật liệu

.....

.....

.....

.....

.....

....

....

A

1

2

3

4

5

6

7

8

9

1. Chi phí SXKD dở dang đầu kỳ

2. Chi phí SXKD phát sinh trong kỳ

3. Giá thành sản phẩm, dịch vụ trong kỳ

4. Chi phí SXKD dở dang cuối kỳ

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S38-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ chi tiết các tài khoản

(Dùng cho các TK: 136, 138, 141, 157, 161, 171, 221, 222, 242, 244, 333, 334,

335, 336, 338, 344, 352, 353, 356, 411, 421, 441, 461, 466, ...)

Tài khoản:........................

Đối tượng:........................

Loại tiền: VNĐ

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

TK

đối ứng

Số phát sinh

Số dư

Số hiệu

Ngày, tháng

Nợ

Có

Nợ

Có

A

B

C

D

E

1

2

3

4

- Số dư đầu kỳ

- Số phát sinh trong kỳ

..........

..........

- Cộng số phát sinh

x

x

x

- Số dư cuối kỳ

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S41a-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ KẾ TOÁN CHI TIẾT THEO DÕI

CÁC KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN DOANH

Năm tài chính..............

Chứng từ

Giá trị

Các khoản được điều chỉnh tăng (giảm) giá trị ghi sổ của khoản đầu tư

Số hiệu

Ngày, tháng

Diễn giải

ghi sổ khoản đầu tư vào công ty liên doanh đầu kỳ

Khoản điều chỉnh tương ứng với phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên doanh trong kỳ

Khoản điều chỉnh do báo cáo

tài chính của nhà đầu tư và công ty liên doanh được lập khác ngày

Khoản điều chỉnh do nhà đầu tư và công ty liên doanh không áp dụng thống nhất

chính sách kế toán

Phần điều chỉnh tăng (giảm) khoản đầu tư theo thay đổi của vốn chủ sở hữu của công ty

liên doanh nhưng không được phản ánh vào Báo cáo kết quả kinh doanh của công ty liên doanh

Giá trị

ghi sổ khoản đầu tư vào công ty liên doanh cuối kỳ

A

B

C

1

2

3

4

5

6

Công ty Liên doanh A

-

-

Công ty Liên doanh B

-

-

.…………..

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S42a-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ THEO DÕI PHÂN BỔ CÁC KHOẢN CHÊNH LỆCH

PHÁT SINH KHI MUA KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN DOANH

STT

Nội dung phân bổ

Tổng số chênh lệch

Thời gian khấu hao (phân bổ)

Năm

…

Năm

…

Năm

…

…

A

B

1

2

3

4

5

6

1

Công ty liên doanh A

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ

- Lợi thế thương mại

Cộng số phân bổ hàng năm

2

Công ty liên doanh B

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ

- Lợi thế thương mại

Cộng số phân bổ hàng năm

3

Công ty liên doanh C

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ

- Lợi thế thương mại

Cộng số phân bổ hàng năm

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S41b-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ KẾ TOÁN CHI TIẾT THEO DÕI

CÁC KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN KẾT

Năm tài chính..............

Chứng từ

Giá trị

Các khoản được điều chỉnh tăng (giảm) giá trị ghi sổ của khoản đầu tư

Số hiệu

Ngày, tháng

Diễn giải

ghi sổ khoản đầu tư vào công ty liên kết đầu kỳ

Khoản điều chỉnh tương ứng với phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết trong kỳ

Khoản điều chỉnh do báo cáo

tài chính của nhà đầu tư và công ty liên kết được lập khác ngày

Khoản điều chỉnh do nhà đầu tư và công ty liên kết không áp dụng thống nhất

chính sách kế toán

Phần điều chỉnh tăng (giảm) khoản đầu tư theo thay đổi của vốn chủ sở hữu của công ty

liên kết nhưng không được phản ánh vào Báo cáo kết quả kinh doanh của công ty liên kết

Giá trị

ghi sổ khoản đầu tư vào công ty liên kết cuối kỳ

A

B

C

1

2

3

4

5

6

Công ty Liên kết A

-

-

Công ty Liên kết B

-

-

.…………..

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S42b-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ THEO DÕI PHÂN BỔ CÁC KHOẢN CHÊNH LỆCH

PHÁT SINH KHI MUA KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN KẾT

STT

Nội dung phân bổ

Tổng số chênh lệch

Thời gian khấu hao (phân bổ)

Năm

…

Năm

…

Năm

…

…

A

B

1

2

3

4

5

6

1

Công ty liên kết A

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ

- Lợi thế thương mại

Cộng số phân bổ hàng năm

2

Công ty liên kết B

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ

- Lợi thế thương mại

Cộng số phân bổ hàng năm

3

Công ty liên kết C

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ

- Lợi thế thương mại

Cộng số phân bổ hàng năm

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S43-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ CHI TIẾT PHÁT HÀNH CỔ PHIẾU

Năm:........

Đơn vị tính:...........

Đăng ký phát hành

Phát hành thực tế

Số cổ phiếu đã

Giấy phép phát hành

Loại cổ

Số

Mệnh

Chứng từ

Loại

Số

Giá trị theo

Giá

thực tế

Thành

đăng ký phát hành nhưng chưa bán

Số hiệu

Ngày tháng

phiếu

lượng

giá

Số hiệu

Ngày tháng

cổ

phiếu

lượng

mệnh giá

phát hành

tiền

Số

lượng

Mệnh giá

A

B

C

1

2

D

E

G

3

4

5

6

7

8

Cộng

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S44-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ CHI TIẾT CỔ PHIẾU QUỸ

Năm.....................

Loại cổ phiếu.................... Mã số.................

Đơn vị tính:..............

Chứng từ

Giá

Số phát sinh

Số dư

Ngày

Tài

thực tế

Tăng

Giảm

tháng

ghi sổ

Số

hiệu

Ngày

tháng

Diễn

giải

khoản

đối ứng

mua, tái phát hành

Số lượng

Giá trị theo

mệnh giá

Giá mua thực tế

Số lượng

Giá trị theo

mệnh giá

Giá trị thực tế

Số

lượng

Giá trị theo

mệnh giá

Giá

mua thực tế

A

B

C

D

E

1

2

3

4

5

6

7

8

9

10

Cộng

x

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S45-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ chi tiết Đầu tư chứng khoán, TRÁI PHIẾU

(Dùng cho các TK: 121, 128)

Tài khoản:........................

Loại chứng khoán:...................Đơn vị phát hành.................

Mệnh giá..........Lãi suất............Thời hạn thanh toán..........

Ngày tháng ghi sổ

Chứng từ

Diễn giải

TK

đối ứng

Số phát sinh

Số dư

Số hiệu

Ngày tháng

Mua vào

Xuất ra

Số lượng

Thành tiền

Số

lượng

Thành tiền

Số

lượng

Thành tiền

A

B

C

D

E

1

2

3

4

5

6

- Số dư đầu kỳ

- Số phát sinh trong kỳ

..........

..........

- Cộng số phát sinh

- Số dư cuối kỳ

x

x

x

x

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S51-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ THEO DÕI CHI TIẾT NGUỒN VỐN CHỦ SỞ HỮU(TK 411)

Năm................

Ngày

Chứng từ

Tài

Số phát sinh

Số dư

tháng

Số

Ngày

Diễn giải

khoản

Nợ (giảm)

Có (tăng)

ghi sổ

hiệu

tháng

đối ứng

Vốn góp

Thặng dư vốn

Vốn khác

Vốn góp

Thặng dư vốn

Vốn khác

Vốn góp

Thặng dư vốn

Vốn khác

A

B

C

D

E

1

2

3

4

5

6

7

8

9

- Số dư đầu kỳ

- Số phát sinh trong kỳ

..........

..........

- Cộng số phát sinh

- Số dư cuối kỳ

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang …

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S52-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ CHI PHÍ ĐẦU TƯ XÂY DỰNG

Tài khoản 241- Xây dựng cơ bản dở dang

Năm …...

Dự án: ……………………………………

Công trình (HMCT) ..................................

Khởi công... ngày ... tháng ... năm ...

Hoàn thành... ngày ... tháng ... năm ...

Tổng dự toán: ............................................

Ngày,

Chứng từ

Tài

Tổng

Nội dung chi phí

tháng

Số

Ngày,

Diễn giải

khoản

số

Xây

Thiết bị

Ghi

ghi sổ

hiệu

tháng

đối ứng

phát sinh

lắp

Tổng số

TB

cần lắp

TB không cần lắp

Công cụ, dụng cụ

Khác

chú

A

B

C

D

E

1

2

3

4

5

6

7

F

1 - Số dư đầu kỳ

2 - Số phát sinh trong kỳ

Cộng số phát sinh

3 - Số dư cuối kỳ

4 - Cộng luỹ kế phát sinh quý

5 - Cộng luỹ kế phát sinh từ đầu năm

6 - Cộng luỹ kế phát sinh từ khởi công

- Sổ này có... trang, đánh số từ trang 01 đến trang...

- Ngày mở sổ:...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S61-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Sổ theo dõi thuế giá trị gia tăng

Năm: ................

Chứng từ

Diễn giải

Số tiền thuế GTGT

đã nộp

Số tiền thuế GTGT

phải nộp

Số hiệu

Ngày, tháng

A

B

C

1

2

Số dư đầu kỳ

Số phát sinh trong kỳ

Cộng số phát sinh

Số dư cuối kỳ

- Sổ này có... trang, đánh số từ trang 01 đến trang...

- Ngày mở sổ:...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Ghi chú: Sổ này áp dụng cho các doanh nghiệp tính thuế GTGT phải nộp theo

phương pháp trực tiếp

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S62-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Sổ chi tiết thuế giá trị gia tăng được hoàn lại

Năm: ................

Chứng từ

Diễn giải

Số thuế GTGT được hoàn lại

Số thuế GTGT

đã hoàn lại

Số hiệu

Ngày, tháng

A

B

C

1

2

Số dư đầu kỳ

Số phát sinh trong kỳ

Cộng số phát sinh

Số dư cuối kỳ

- Sổ này có... trang, đánh số từ trang 01 đến trang...

- Ngày mở sổ:...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S63-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Sổ chi tiết thuế giá trị gia tăng được miễn giảm

Năm: ................

Chứng từ

Diễn giải

Số thuế GTGT được miễn giảm

Số thuế GTGT

đã miễn giảm

Số hiệu

Ngày, tháng

A

B

C

1

2

- Số dư đầu kỳ

- Số phát sinh trong kỳ

- Cộng số phát sinh

- Số dư cuối kỳ

- Sổ này có... trang, đánh số từ trang 01 đến trang...

- Ngày mở sổ:...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

PHẦN B

CÁC HÌNH THỨC SỔ KẾ TOÁN

1. Các loại sổ kế toán và hình thức sổ kế toán

Sổ kế toán gồm sổ kế toán tổng hợp và sổ kế toán chi tiết. Sổ kế toán tổng hợp, gồm: Sổ Nhật ký, Sổ Cái. Số kế toán chi tiết, gồm: Sổ, thẻ kế toán chi tiết.

a) Sổ kế toán tổng hợp

- Sổ Nhật ký dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong từng kỳ kế toán và trong một niên độ kế toán theo trình tự thời gian và quan hệ đối ứng các tài khoản của các nghiệp vụ đó. Số liệu kế toán trên sổ Nhật ký phản ánh tổng số phát sinh bên Nợ và bên Có của tất cả các tài khoản kế toán sử dụng ở doanh nghiệp. Sổ Nhật ký phải phản ánh đầy đủ các nội dung sau:

+ Ngày, tháng ghi sổ;

+ Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

+ Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

+ Số tiền của nghiệp vụ kinh tế, tài chính phát sinh.

- Sổ Cái dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong từng kỳ và trong một niên độ kế toán theo các tài khoản kế toán được quy định trong chế độ tài khoản kế toán áp dụng cho doanh nghiệp. Số liệu kế toán trên Sổ Cái phản ánh tổng hợp tình hình tài sản, nguồn vốn, tình hình và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp. Sổ Cái phải phản ánh đầy đủ các nội dung sau:

+ Ngày, tháng ghi sổ;

+ Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

+ Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

+ Số tiền của nghiệp vụ kinh tế, tài chính phát sinh ghi vào bên Nợ hoặc bên Có của tài khoản.

b) Sổ, thẻ kế toán chi tiết

Sổ, thẻ kế toán chi tiết dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh liên quan đến các đối tượng kế toán cần thiết phải theo dõi chi tiết theo yêu cầu quản lý. Số liệu trên sổ, thẻ kế toán chi tiết cung cấp các thông tin phục vụ cho việc quản lý từng loại tài sản, nguồn vốn, doanh thu, chi phí chưa được phản ánh trên sổ Nhật ký và Sổ Cái. Số lượng, kết cấu các sổ, thẻ kế toán chi tiết không quy định bắt buộc. Các doanh nghiệp căn cứ vào quy định mang tính hướng dẫn của Nhà nước về sổ, thẻ kế toán chi tiết và yêu cầu quản lý của doanh nghiệp để mở các sổ, thẻ kế toán chi tiết cần thiết, phù hợp.

c) Các hình thức sổ kế toán

- Hình thức kế toán Nhật ký chung;

- Hình thức kế toán Nhật ký - Sổ Cái;

- Hình thức kế toán Chứng từ ghi sổ;

- Hình thức kế toán Nhật ký- Chứng từ;

- Hình thức kế toán trên máy vi tính.

Trong mỗi hình thức sổ kế toán có những quy định cụ thể về số lượng, kết cấu, mẫu sổ, trình tự, phương pháp ghi chép và mối quan hệ giữa các sổ kế toán.

2. Hình thức kế toán Nhật ký chung

a) Nguyên tắc, đặc trưng cơ bản của hình thức kế toán Nhật ký chung: Tất cả các nghiệp vụ kinh tế, tài chính phát sinh đều phải được ghi vào sổ Nhật ký, mà trọng tâm là sổ Nhật ký chung, theo trình tự thời gian phát sinh và theo nội dung kinh tế (định khoản kế toán) của nghiệp vụ đó. Sau đó lấy số liệu trên các sổ Nhật ký để ghi Sổ Cái theo từng nghiệp vụ phát sinh. Hình thức kế toán Nhật ký chung gồm các loại sổ chủ yếu sau:

- Sổ Nhật ký chung, Sổ Nhật ký đặc biệt;

- Sổ Cái;

- Các sổ, thẻ kế toán chi tiết.

b) Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký chung (Sơ đồ 01 dưới đây)

- Hàng ngày, căn cứ vào các chứng từ đã kiểm tra được dùng làm căn cứ ghi sổ, trước hết ghi nghiệp vụ phát sinh vào sổ Nhật ký chung, sau đó căn cứ số liệu đã ghi trên sổ Nhật ký chung để ghi vào Sổ Cái theo các tài khoản kế toán phù hợp. Nếu đơn vị có mở sổ, thẻ kế toán chi tiết thì đồng thời với việc ghi sổ Nhật ký chung, các nghiệp vụ phát sinh được ghi vào các sổ, thẻ kế toán chi tiết liên quan.

Trường hợp đơn vị mở các sổ Nhật ký đặc biệt thì hàng ngày, căn cứ vào các chứng từ được dùng làm căn cứ ghi sổ, ghi nghiệp vụ phát sinh vào sổ Nhật ký đặc biệt liên quan. Định kỳ (3, 5, 10... ngày) hoặc cuối tháng, tuỳ khối lượng nghiệp vụ phát sinh, tổng hợp từng sổ Nhật ký đặc biệt, lấy số liệu để ghi vào các tài khoản phù hợp trên Sổ Cái, sau khi đã loại trừ số trùng lặp do một nghiệp vụ được ghi đồng thời vào nhiều sổ Nhật ký đặc biệt (nếu có).

- Cuối tháng, cuối quý, cuối năm, cộng số liệu trên Sổ Cái, lập Bảng cân đối số phát sinh. Sau khi đã kiểm tra đối chiếu khớp đúng, số liệu ghi trên Sổ Cái và bảng tổng hợp chi tiết (được lập từ các Sổ, thẻ kế toán chi tiết) được dùng để lập các Báo cáo tài chính. Về nguyên tắc, Tổng số phát sinh Nợ và Tổng số phát sinh Có trên Bảng cân đối số phát sinh phải bằng Tổng số phát sinh Nợ và Tổng số phát sinh Có trên sổ Nhật ký chung (hoặc sổ Nhật ký chung và các sổ Nhật ký đặc biệt sau khi đã loại trừ số trùng lặp trên các sổ Nhật ký đặc biệt) cùng kỳ.

Biểu số 01

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ CHUNG

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng, hoặc định kỳ

Quan hệ đối chiếu, kiểm tra

3. Hình thức kế toán Nhật ký - Sổ Cái

a) Đặc trưng cơ bản của hình thức kế toán Nhật ký - Sổ Cái: Các nghiệp vụ kinh tế, tài chính phát sinh được kết hợp ghi chép theo trình tự thời gian và theo nội dung kinh tế (theo tài khoản kế toán) trên cùng một quyển sổ kế toán tổng hợp duy nhất là sổ Nhật ký - Sổ Cái. Căn cứ để ghi vào sổ Nhật ký - Sổ Cái là các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại. Hình thức kế toán Nhật ký - Sổ Cái gồm có các loại sổ kế toán sau:

- Nhật ký - Sổ Cái;

- Các Sổ, Thẻ kế toán chi tiết.

b) Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký - Sổ Cái (Sơ đồ số 02)

- Hàng ngày, căn cứ vào các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra và được dùng làm căn cứ ghi sổ, trước hết xác định tài khoản ghi Nợ, tài khoản ghi Có để ghi vào Sổ Nhật ký – Sổ Cái. Số liệu của mỗi chứng từ (hoặc Bảng tổng hợp chứng từ kế toán cùng loại) được ghi trên một dòng ở cả 2 phần Nhật ký và phần Sổ Cái. Bảng tổng hợp chứng từ kế toán được lập cho những chứng từ cùng loại (Phiếu thu, phiếu chi, phiếu xuất, phiếu nhập,…) phát sinh nhiều lần trong một ngày hoặc định kỳ 1 đến 3 ngày. Chứng từ kế toán và Bảng tổng hợp chứng từ kế toán cùng loại sau khi đã ghi Sổ Nhật ký - Sổ Cái, được dùng để ghi vào Sổ, Thẻ kế toán chi tiết có liên quan.

- Cuối tháng, sau khi đã phản ánh toàn bộ chứng từ kế toán phát sinh trong tháng vào Sổ Nhật ký - Sổ Cái và các sổ, thẻ kế toán chi tiết, kế toán tiến hành cộng số liệu của cột số phát sinh ở phần Nhật ký và các cột Nợ, cột Có của từng tài khoản ở phần Sổ Cái để ghi vào dòng cộng phát sinh cuối tháng. Căn cứ vào số phát sinh các tháng trước và số phát sinh tháng này tính ra số phát sinh luỹ kế từ đầu quý đến cuối tháng này. Căn cứ vào số dư đầu tháng (đầu quý) và số phát sinh trong tháng kế toán tính ra số dư cuối tháng (cuối quý) của từng tài khoản trên Nhật ký - Sổ Cái.

- Khi kiểm tra, đối chiếu số cộng cuối tháng (cuối quý) trong Sổ Nhật ký - Sổ Cái phải đảm bảo các yêu cầu sau:

Tổng số tiền

của cột “Phát sinh”

ở phần Nhật ký

==

Tổng số phát sinh Nợ của tất cả các TK

=

Tổng số phát sinh

Có của tất cả các TK

Tổng số dư Nợ các tài khoản

=

Tổng số dư Có các tài khoản

- Các sổ, thẻ kế toán chi tiết cũng phải được khoá sổ để cộng số phát sinh Nợ, số phát sinh Có và tính ra số dư cuối tháng của từng đối tượng. Căn cứ vào số liệu khoá sổ của các đối tượng lập “Bảng tổng hợp chi tiết" cho từng tài khoản. Số liệu trên “Bảng tổng hợp chi tiết” được đối chiếu với số phát sinh Nợ, số phát sinh Có và Số dư cuối tháng của từng tài khoản trên Sổ Nhật ký - Sổ Cái. Số liệu trên Nhật ký - Sổ Cái và trên “Bảng tổng hợp chi tiết” sau khi khóa sổ được kiểm tra, đối chiếu nếu khớp, đúng sẽ được sử dụng để lập báo cáo tài chính.

Biểu số 02

TRÌNH TỰ GHI SỔ KẾ TOÁN THEO HÌNH THỨC KẾ TOÁN

NHẬT KÝ - SỔ CÁI

Bảng tổng hợp chi tiết

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu, kiểm tra

4. Hình thức kế toán Chứng từ ghi sổ

a) Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ: Căn cứ trực tiếp để ghi sổ kế toán tổng hợp là “Chứng từ ghi sổ”. Việc ghi sổ kế toán tổng hợp bao gồm:

- Ghi theo trình tự thời gian trên Sổ Đăng ký Chứng từ ghi sổ.

- Ghi theo nội dung kinh tế trên Sổ Cái.

Chứng từ ghi sổ do kế toán lập trên cơ sở từng chứng từ kế toán hoặc Bảng Tổng hợp chứng từ kế toán cùng loại, có cùng nội dung kinh tế. Chứng từ ghi sổ được đánh số hiệu liên tục trong từng tháng hoặc cả năm (theo số thứ tự trong Sổ Đăng ký Chứng từ ghi sổ) và có chứng từ kế toán đính kèm, phải được kế toán trưởng duyệt trước khi ghi sổ kế toán. Hình thức kế toán Chứng từ ghi sổ gồm có các loại sổ kế toán sau:

+ Chứng từ ghi sổ;

+ Sổ Đăng ký Chứng từ ghi sổ;

+ Sổ Cái;

+ Các Sổ, Thẻ kế toán chi tiết.

b) Trình tự ghi sổ kế toán theo hình thức kế toán Chứng từ ghi sổ (Sơ đồ số 03)

- Hàng ngày, căn cứ vào các chứng từ kế toán hoặc Bảng Tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, được dùng làm căn cứ ghi sổ, kế toán lập Chứng từ ghi sổ. Căn cứ vào Chứng từ ghi sổ để ghi vào sổ Đăng ký Chứng từ ghi sổ, sau đó được dùng để ghi vào Sổ Cái. Các chứng từ kế toán sau khi làm căn cứ lập Chứng từ ghi sổ được dùng để ghi vào Sổ, Thẻ kế toán chi tiết có liên quan.

- Cuối tháng, phải khoá sổ tính ra tổng số tiền của các nghiệp vụ kinh tế, tài chính phát sinh trong tháng trên sổ Đăng ký Chứng từ ghi sổ, tính ra Tổng số phát sinh Nợ, Tổng số phát sinh Có và Số dư của từng tài khoản trên Sổ Cái. Căn cứ vào Sổ Cái lập Bảng Cân đối số phát sinh.

- Sau khi đối chiếu khớp đúng, số liệu ghi trên Sổ Cái và Bảng tổng hợp chi tiết (được lập từ các sổ, thẻ kế toán chi tiết) được dùng để lập Báo cáo tài chính. Quan hệ đối chiếu, kiểm tra phải đảm bảo Tổng số phát sinh Nợ và Tổng số phát sinh Có của tất cả các tài khoản trên Bảng Cân đối số phát sinh phải bằng nhau và bằng Tổng số tiền phát sinh trên sổ Đăng ký Chứng từ ghi sổ. Tổng số dư Nợ và Tổng số dư Có của các tài khoản trên Bảng Cân đối số phát sinh phải bằng nhau, và số dư của từng tài khoản trên Bảng Cân đối số phát sinh phải bằng số dư của từng tài khoản tương ứng trên Bảng tổng hợp chi tiết.

Biểu số 03

TRÌNH TỰ GHI SỔ KẾ TOÁN THEO HÌNH THỨC KẾ TOÁN

CHỨNG TỪ GHI SỔ

Chứng từ kế toán

Sổ đăng ký chứng từ ghi sổ

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu, kiểm tra

5. Hình thức sổ kế toán Nhật ký - Chứng từ

a) Đặc trưng cơ bản của hình thức kế toán Nhật ký - Chứng từ (NKCT)

- Tập hợp và hệ thống hoá các nghiệp vụ kinh tế phát sinh theo bên Có của các tài khoản kết hợp với việc phân tích các nghiệp vụ kinh tế đó theo các tài khoản đối ứng Nợ.

- Kết hợp chặt chẽ việc ghi chép các nghiệp vụ kinh tế phát sinh theo trình tự thời gian với việc hệ thống hoá các nghiệp vụ theo nội dung kinh tế (theo tài khoản).

- Kết hợp rộng rãi việc hạch toán tổng hợp với hạch toán chi tiết trên cùng một sổ kế toán và trong cùng một quá trình ghi chép.

- Sử dụng các mẫu sổ in sẵn các quan hệ đối ứng tài khoản, chỉ tiêu quản lý kinh tế, tài chính và lập báo cáo tài chính.

Hình thức kế toán Nhật ký – Chứng từ gồm có các loại sổ kế toán sau:

+ Nhật ký chứng từ;

+ Bảng kê;

+ Sổ Cái;

+ Sổ hoặc thẻ kế toán chi tiết.

b) Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký - Chứng từ (Sơ đồ số 04)

- Hàng ngày căn cứ vào các chứng từ kế toán đã được kiểm tra lấy số liệu ghi trực tiếp vào các Nhật ký - Chứng từ hoặc Bảng kê, sổ chi tiết có liên quan. Đối với các loại chi phí sản xuất, kinh doanh phát sinh nhiều lần hoặc mang tính chất phân bổ, các chứng từ gốc trước hết được tập hợp và phân loại trong các bảng phân bổ, sau đó lấy số liệu kết quả của bảng phân bổ ghi vào các Bảng kê và Nhật ký - Chứng từ có liên quan. Đối với các Nhật ký - Chứng từ được ghi căn cứ vào các Bảng kê, sổ chi tiết thì căn cứ vào số liệu tổng cộng của bảng kê, sổ chi tiết, cuối tháng chuyển số liệu vào Nhật ký - Chứng từ.

- Cuối tháng khoá sổ, cộng số liệu trên các Nhật ký - Chứng từ, kiểm tra, đối chiếu số liệu trên các Nhật ký - Chứng từ với các sổ, thẻ kế toán chi tiết, bảng tổng hợp chi tiết có liên quan và lấy số liệu tổng cộng của các Nhật ký - Chứng từ ghi trực tiếp vào Sổ Cái. Đối với các chứng từ có liên quan đến các sổ, thẻ kế toán chi tiết thì được ghi trực tiếp vào các sổ, thẻ có liên quan. Cuối tháng, cộng các sổ hoặc thẻ kế toán chi tiết và căn cứ vào sổ hoặc thẻ kế toán chi tiết để lập các Bảng tổng hợp chi tiết theo từng tài khoản để đối chiếu với Sổ Cái. Số liệu tổng cộng ở Sổ Cái và một số chỉ tiêu chi tiết trong Nhật ký - Chứng từ, Bảng kê và các Bảng tổng hợp chi tiết được dùng để lập báo cáo tài chính.

Biểu số 04

TRÌNH TỰ GHI SỔ KẾ TOÁN THEO HÌNH THỨC KẾ TOÁN

NHẬT KÝ - CHỨNG TỪ

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu, kiểm tra

6. Hình thức kế toán trên máy vi tính

a) Đặc trưng cơ bản của Hình thức kế toán trên máy vi tính: Công việc kế toán được thực hiện theo một chương trình phần mềm kế toán trên máy vi tính. Phần mềm kế toán được thiết kế theo nguyên tắc của một trong bốn hình thức kế toán hoặc kết hợp các hình thức kế toán quy định trên đây. Phần mềm kế toán không hiển thị đầy đủ quy trình ghi sổ kế toán, nhưng phải in được đầy đủ sổ kế toán và báo cáo tài chính theo quy định. Phần mềm kế toán được thiết kế theo Hình thức kế toán nào sẽ có các loại sổ của hình thức kế toán đó nhưng không hoàn toàn giống mẫu sổ kế toán ghi bằng tay.

b) Trình tự ghi sổ kế toán theo Hình thức kế toán trên máy vi tính (Biểu số 05)

- Hàng ngày, kế toán căn cứ vào chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, được dùng làm căn cứ ghi sổ, xác định tài khoản ghi Nợ, tài khoản ghi Có để nhập dữ liệu vào máy vi tính theo các bảng, biểu được thiết kế sẵn trên phần mềm kế toán. Theo quy trình của phần mềm kế toán, các thông tin được tự động nhập vào sổ kế toán tổng hợp (Sổ Cái hoặc Nhật ký- Sổ Cái...) và các sổ, thẻ kế toán chi tiết liên quan.

- Cuối tháng (hoặc bất kỳ vào thời điểm cần thiết nào), kế toán thực hiện các thao tác khoá sổ (cộng sổ) và lập báo cáo tài chính. Việc đối chiếu giữa số liệu tổng hợp với số liệu chi tiết được thực hiện tự động và luôn đảm bảo chính xác, trung thực theo thông tin đã được nhập trong kỳ. Người làm kế toán có thể kiểm tra, đối chiếu số liệu giữa sổ kế toán với báo cáo tài chính sau khi đã in ra giấy. Cuối tháng, cuối năm sổ kế toán tổng hợp và sổ kế toán chi tiết được in ra giấy, đóng thành quyển và thực hiện các thủ tục pháp lý theo quy định.

Biểu số 05

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN TRÊN MÁY VI TÍNH

- Báo cáo tài chính

- Báo cáo kế toán quản trị

MÁY VI TÍNH

Ghi chú:

Nhập số liệu hàng ngày

In sổ, báo cáo cuối tháng, cuối năm

Đối chiếu, kiểm tra

PHẦN C -

GIẢI THÍCH NỘI DUNG VÀ PHƯƠNG PHÁP GHI SỔ KẾ TOÁN

I. Giải thích nội dung và phương pháp ghi sổ tổng hợp

1. Nội dung, kết cấu và phương pháp ghi sổ theo hình thức Nhật ký - Sổ Cái:

Sổ kế toán tổng hợp của hình thức kế toán Nhật ký - Sổ Cái chỉ có một quyển sổ duy nhất là sổ Nhật ký - Sổ Cái (Mấu số S01-DN)

a) Nội dung:

- Nhật ký - Sổ Cái là sổ kế toán tổng hợp duy nhất dùng để phản ánh tất cả các nghiệp vụ kinh tế phát sinh theo trình tự thời gian và hệ thống hoá theo nội dung kinh tế (Theo tài khoản kế toán).

- Số liệu ghi trên Nhật ký - Sổ Cái dùng để lập Báo cáo tài chính.

b) Kết cấu và phương pháp ghi sổ:

+ Kết cấu:

Nhật ký - Sổ Cái là sổ kế toán tổng hợp gồm 2 phần: Phần Nhật ký và phần Sổ Cái.

Phần Nhật ký: gồm các cột: Cột "Ngày, tháng ghi sổ", cột "Số hiệu”, cột "Ngày, tháng” của chứng từ, cột “Diễn giải" nội dung nghiệp vụ và cột "Số tiền phát sinh". Phần Nhật ký dùng để phản ánh các nghiệp vụ kinh tế phát sinh theo trình tự thời gian.

Phần Sổ Cái: Có nhiều cột, mỗi tài khoản ghi 2 cột: cột Nợ, cột Có. Số lượng cột nhiều hay ít phụ thuộc vào số lượng các tài khoản sử dụng ở đơn vị kế toán. Phần Sổ Cái dùng để phản ánh các nghiệp vụ kinh tế phát sinh theo nội dung kinh tế (Theo tài khoản kế toán).

+ Phương pháp ghi sổ:

- Ghi chép hàng ngày:

Hàng ngày, mỗi khi nhận được chứng từ kế toán, người giữ Nhật ký - Sổ Cái phải kiểm tra tính chất pháp lý của chứng từ. Căn cứ vào nội dung nghiệp vụ ghi trên chứng từ để xác định tài khoản ghi Nợ, tài khoản ghi Có. Đối với các chứng từ kế toán cùng loại, kế toán lập “Bảng tổng hợp chứng từ kế toán cùng loại”. Sau đó ghi các nội dung cần thiết của chứng từ kế toán hoặc “Bảng tổng hợp chứng từ kế toán cùng loại” vào Nhật ký - Sổ Cái.

Mỗi chứng từ kế toán hoặc “Bảng tổng hợp chứng từ kế toán cùng loại” được ghi vào Nhật ký - Sổ Cái trên một dòng, đồng thời cả ở 2 phần: Phần Nhật ký và phần Sổ Cái. Trước hết ghi vào phần Nhật ký ở các cột: Cột "Ngày, tháng ghi sổ", cột "Số hiệu" và cột "Ngày, tháng” của chứng từ, cột "Diễn giải" nội dung nghiệp vụ kinh tế phát sinh và căn cứ vào số tiền ghi trên chứng từ để ghi vào cột “số tiền phát sinh”. Sau đó ghi số tiền của nghiệp vụ kinh tế phát sinh vào cột ghi Nợ, cột ghi Có của các tài khoản liên quan trong phần Sổ Cái, cụ thể:

- Cột F, G: Ghi số hiệu tài khoản đối ứng của nghiệp vụ kinh tế;

- Cột H: Ghi số thứ tự dòng của nghiệp vụ trong Nhật ký - Sổ Cái;

- Từ cột 2 trở đi: Ghi số tiền phát sinh của mỗi tài khoản theo quan hệ đối ứng đã được định khoản ở các cột F,G.

Cuối tháng phải cộng số tiền phát sinh ở phần nhật ký và số phát sinh nợ, số phát sinh có, tính ra số dư và cộng luỹ kế số phát sinh từ đầu quý của từng tài khoản để làm căn cứ lập Báo cáo tài chính.

2. Nội dung, kết cấu và phương pháp ghi sổ theo hình thức Chứng từ ghi sổ

(1) Sổ Đăng ký chứng từ ghi sổ (Mẫu số S02b-DN)

a) Nội dung:

Sổ Đăng ký chứng từ ghi sổ là sổ kế toán tổng hợp dùng để ghi chép các nghiệp vụ kinh tế phát sinh theo trình tự thời gian (Nhật ký). Sổ này vừa dùng để đăng ký các nghiệp vụ kinh tế phát sinh, quản lý chứng từ ghi sổ, vừa để kiểm tra, đối chiếu số liệu với Bảng Cân đối số phát sinh.

b) Kết cấu và phương pháp ghi chép:

Cột A: Ghi số hiệu của Chứng từ ghi sổ.

Cột B: Ghi ngày, tháng lập Chứng từ ghi sổ.

Cột 1: Ghi số tiền của Chứng từ ghi sổ.

Cuối trang sổ phải cộng số luỹ kế để chuyển sang trang sau.

Đầu trang sổ phải ghi số cộng trang trước chuyển sang.

Cuối tháng, cuối năm, kế toán cộng tổng số tiền phát sinh trên Sổ Đăng ký chứng từ ghi sổ, lấy số liệu đối chiếu với Bảng Cân đối số phát sinh.

(2) Sổ Cái (Mẫu số S02c1-DN và S02c2- DN)

a) Nội dung:

Sổ Cái là sổ kế toán tổng hợp dùng để ghi các nghiệp vụ kinh tế phát sinh theo tài khoản kế toán được quy định trong chế độ tài khoản kế toán áp dụng cho doanh nghiệp.

Số liệu ghi trên Sổ Cái dùng để kiểm tra, đối chiếu với số liệu ghi trên Bảng tổng hợp chi tiết hoặc các Sổ (thẻ) kế toán chi tiết và dùng để lập Bảng cân đối số phát sinh và Báo cáo Tài chính.

b) Kết cấu và phương pháp ghi Sổ Cái:

Sổ Cái của hình thức kế toán Chứng từ ghi sổ được mở riêng cho từng tài khoản. Mỗi tài khoản được mở một trang hoặc một số trang tuỳ theo số lượng ghi chép các nghiệp vụ kinh tế phát sinh nhiều hay ít của từng tài khoản.

Sổ Cái có 2 loại: Sổ Cái ít cột và Sổ Cái nhiều cột.

+ Sổ Cái ít cột: thường được áp dụng cho những tài khoản có ít nghiệp vụ kinh tế phát sinh, hoặc nghiệp vụ kinh tế phát sinh đơn giản.

Kết cấu của Sổ Cái loại ít cột (Mẫu số S02c1-DN)

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của Chứng từ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1, 2: Ghi số tiền ghi Nợ, ghi Có của tài khoản này.

+ Sổ Cái nhiều cột: thường được áp dụng cho những tài khoản có nhiều nghiệp vụ kinh tế phát sinh, hoặc nghiệp vụ kinh tế phát sinh phức tạp cần phải theo dõi chi tiết có thể kết hợp mở riêng cho một trang sổ trên Sổ Cái và được phân tích chi tiết theo tài khoản đối ứng.

Kết cấu của Sổ Cái loại nhiều cột (Mẫu số S02c2-DN)

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của Chứng từ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1, 2: Ghi tổng số tiền phát sinh Nợ, phát sinh Có của tài khoản này.

- Cột 3 đến cột 10: Ghi số tiền phát sinh bên Nợ, bên Có của các tài khoản cấp 2.

* Phương pháp ghi Sổ Cái:

- Căn cứ vào Chứng từ ghi sổ để ghi vào Sổ Đăng ký chứng từ ghi sổ, sau đó Chứng từ ghi sổ được sử dụng để ghi vào Sổ Cái và các sổ, thẻ kế toán chi tiết liên quan.

- Hàng ngày, căn cứ vào Chứng từ ghi sổ để ghi vào Sổ Cái ở các cột phù hợp.

- Cuối mỗi trang phải cộng tổng số tiền theo từng cột và chuyển sang đầu trang sau.

- Cuối tháng, (quý, năm) kế toán phải khoá sổ, cộng số phát sinh Nợ, số phát sinh Có, tính ra số dư và cộng luỹ kế số phát sinh từ đầu quý, đầu năm của từng tài khoản để làm căn cứ lập Bảng Cân đối số phát sinh và Báo cáo tài chính.

3. Nội dung, kết cấu và phương pháp ghi sổ theo hình thức nhật ký chung:

(1) Nhật ký chung (Mẫu số 03a-DN)

a) Nội dung:

Sổ Nhật ký chung là sổ kế toán tổng hợp dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh theo trình tự thời gian đồng thời phản ánh theo quan hệ đối ứng tài khoản (Định khoản kế toán) để phục vụ việc ghi Sổ Cái. Số liệu ghi trên sổ Nhật ký chung được dùng làm căn cứ để ghi vào Sổ Cái.

b) Kết cấu và phương pháp ghi sổ:

Kết cấu sổ Nhật ký chung được quy định thống nhất theo mẫu ban hành trong chế độ này:

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu và ngày, tháng lập của chứng từ kế toán dùng làm căn cứ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ kinh tế, tài chính phát sinh của chứng từ kế toán.

- Cột E: Đánh dấu các nghiệp vụ ghi sổ Nhật ký chung đã được ghi vào Sổ Cái.

- Cột G: Ghi số thứ tự dòng của Nhật ký chung

- Cột H: Ghi số hiệu các tài khoản ghi Nợ, ghi Có theo định khoản kế toán các nghiệp vụ phát sinh. Tài khoản ghi Nợ được ghi trước, Tài khoản ghi Có được ghi sau, mỗi tài khoản được ghi một dòng riêng.

- Cột 1: Ghi số tiền phát sinh các Tài khoản ghi Nợ.

- Cột 2: Ghi số tiền phát sinh các Tài khoản ghi Có.

Cuối trang sổ, cộng số phát sinh luỹ kế để chuyển sang trang sau. Đầu trang sổ, ghi số cộng trang trước chuyển sang.

Về nguyên tắc tất cả các nghiệp vụ kinh tế, tài chính phát sinh đều phải ghi vào sổ Nhật ký chung. Tuy nhiên, trong trường hợp một hoặc một số đối tượng kế toán có số lượng phát sinh lớn, để đơn giản và giảm bớt khối lượng ghi Sổ Cái, doanh nghiệp có thể mở các sổ Nhật ký đặc biệt để ghi riêng các nghiệp vụ phát sinh liên quan đến các đối tượng kế toán đó.

Các sổ Nhật ký đặc biệt là một phần của sổ Nhật ký chung nên phương pháp ghi chép tương tự như sổ Nhật ký chung. Song để tránh sự trùng lặp các nghiệp vụ đã ghi vào sổ Nhật ký đặc biệt thì không ghi vào sổ Nhật ký chung. Trường hợp này, căn cứ để ghi Sổ Cái là Sổ Nhật ký chung và các Sổ Nhật ký đặc biệt.

Dưới đây là hướng dẫn nội dung, kết cấu và cách ghi sổ của một số Nhật ký đặc biệt thông dụng.

(1.1) Sổ Nhật ký thu tiền (Mẫu số 03a1-DN)

a) Nội dung: Là sổ Nhật ký đặc biệt dùng để ghi chép các nghiệp vụ thu tiền của doanh nghiệp. Mẫu sổ này được mở riêng cho thu tiền mặt, thu qua ngân hàng, cho từng loại tiền (đồng Việt Nam, ngoại tệ) hoặc cho từng nơi thu tiền (Ngân hàng A, Ngân hàng B...).

b) Kết cấu và phương pháp ghi sổ:

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B,C: Ghi số hiệu và ngày, tháng lập của chứng từ kế toán dùng làm căn cứ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ kinh tế phát sinh của chứng từ kế toán.

- Cột 1: Ghi số tiền thu được vào bên Nợ của tài khoản tiền được theo dõi trên sổ này như: Tiền mặt, tiền gửi ngân hàng.. .

- Cột 2, 3, 4, 5, 6: Ghi số tiền phát sinh bên Có của các tài khoản đối ứng.

Cuối trang sổ, cộng số phát sinh luỹ kế để chuyển sang trang sau.

Đầu trang sổ, ghi số cộng trang trước chuyển sang.

(1.2) Nhật ký chi tiền (Mẫu số S03a2-DN)

a) Nội dung: Là sổ Nhật ký đặc biệt dùng để ghi chép các nghiệp vụ chi tiền của doanh nghiệp. Mẫu sổ này được mở riêng cho chi tiền mặt, chi tiền qua ngân hàng, cho từng loại tiền (đồng Việt Nam, ngoại tệ) hoặc cho từng nơi chi tiền (Ngân hàng A, Ngân hàng B...).

b) Kết cấu và phương pháp ghi sổ:

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu và ngày, tháng lập của chứng từ dùng làm căn cứ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ phát sinh của chứng từ kế toán.

- Cột 1: Ghi số tiền chi ra vào bên Có của tài khoản tiền được theo dõi trên sổ này, như: Tiền mặt, tiền gửi Ngân hàng...

- Cột 2, 3, 4, 5, 6 : Ghi số tiền phát sinh bên Nợ của các tài khoản đối ứng.

Cuối trang sổ, cộng số phát sinh luỹ kế để chuyển sang trang sau. Đầu trang sổ, ghi số cộng trang trước chuyển sang.

(1.3) Nhật ký mua hàng (Mẫu số S03a3-DN)

a) Nội dung: Là Sổ Nhật ký đặc biệt dùng để ghi chép các nghiệp vụ mua hàng theo từng loại hàng tồn kho của đơn vị, như: Nguyên liệu, vật liệu; công cụ, dụng cụ; hàng hoá;...

Sổ Nhật ký mua hàng dùng để ghi chép các nghiệp vụ mua hàng theo hình thức trả tiền sau (mua chịu). Trường hợp trả tiền trước cho người bán thì khi phát sinh nghiệp vụ mua hàng cũng ghi vào sổ này.

b) Kết cấu và phương pháp ghi sổ.

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu và ngày, tháng lập của chứng từ kế toán dùng làm căn cứ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ phát sinh của chứng từ kế toán.

- Cột 1, 2, 3 : Ghi Nợ các tài khoản hàng tồn kho như: Hàng hoá, nguyên liệu vật liệu, công cụ, dụng cụ... Trường hợp đơn vị mở sổ này cho từng loại hàng tồn kho thì các cột này có thể dùng để ghi chi tiết cho loại hàng tồn kho đó như: Hàng hoá A, hàng hoá B...

- Cột 4: Ghi số tiền phải trả người bán tương ứng với số hàng đã mua.

Cuối trang sổ, cộng số luỹ kế để chuyển sang trang sau. Đầu trang sổ, ghi số cộng trang trước chuyển sang.

(1.4) Nhật ký bán hàng (Mẫu số S03a4-DN)

a) Nội dung: Là Sổ Nhật ký đặc biệt dùng để ghi chép các nghiệp vụ bán hàng của doanh nghiệp như: Bán hàng hoá, bán thành phẩm, bán dịch vụ.

Sổ Nhật ký bán hàng dùng để ghi chép các nghiệp vụ bán hàng theo hình thức thu tiền sau (bán chịu). Trường hợp người mua trả tiền trước thì khi phát sinh nghiệp vụ bán hàng cũng ghi vào sổ này.

b) Kết cấu và cách ghi sổ:

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu và ngày, tháng lập của chứng từ dùng làm căn cứ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ phát sinh của chứng từ kế toán.

- Cột 1: Ghi số tiền phải thu từ người mua theo doanh thu bán hàng.

- Cột 2, 3, 4: Mở theo yêu cầu của doanh nghiệp để ghi doanh thu theo từng loại nghiệp vụ: Bán hàng hoá, bán thành phẩm, bán bất động sản đầu tư, cung cấp dịch vụ... Trường hợp doanh nghiệp mở sổ này cho từng loại doanh thu: Bán hàng hoá, bán thành phẩm, bán bất động sản đầu tư, cung cấp dịch vụ... thì các cột này có thể dùng để ghi chi tiết cho từng loại hàng hoá, thành phẩm, bất động sản đầu tư, dịch vụ. Trường hợp không cần thiết, doanh nghiệp có thể gộp 3 cột này thành 1 cột để ghi doanh thu bán hàng chung.

Cuối trang sổ, cộng số luỹ kế để chuyển sang trang sau. Đầu trang sổ, ghi số cộng trang trước chuyển sang.

Doanh nghiệp có thể mở một hoặc một số sổ Nhật ký đặc biệt như đã nêu trên để ghi chép. Trường hợp cần mở thêm các sổ Nhật ký đặc biệt khác phải tuân theo các nguyên tắc mở sổ và ghi sổ đã quy định.

(2) Sổ Cái (Mẫu số S03b- DN)

a) Nội dung: Sổ Cái là sổ kế toán tổng hợp dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong niên độ kế toán theo tài khoản kế toán được quy định trong hệ thống tài khoản kế toán áp dụng cho doanh nghiệp. Mỗi tài khoản được mở một hoặc một số trang liên tiếp trên Sổ Cái đủ để ghi chép trong một niên độ kế toán.

b) Kết cấu và phương pháp ghi sổ:

Sổ Cái được quy định thống nhất theo mẫu ban hành trong chế độ này.

Cách ghi Sổ Cái được quy định như sau:

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu và ngày, tháng lập của chứng từ kế toán được dùng làm căn cứ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ phát sinh.

- Cột E: Ghi số trang của sổ Nhật ký chung đã ghi nghiệp vụ này.

- Cột G: Ghi số dòng của sổ Nhật ký chung đã ghi nghiệp vụ này.

- Cột H: Ghi số hiệu của các tài khoản đối ứng liên quan đến nghiệp vụ phát sinh với tài khoản trang Sổ Cái này (Tài khoản ghi Nợ trước, tài khoản ghi Có sau).

- Cột 1, 2: Ghi số tiền phát sinh bên Nợ hoặc bên Có của Tài khoản theo từng nghiệp vụ kinh tế.

Đầu tháng, ghi số dư đầu kỳ của tài khoản vào dòng đầu tiên, cột số dư (Nợ hoặc Có). Cuối tháng, cộng số phát sinh Nợ, số phát sinh Có, tính ra số dư và cộng luỹ kế số phát sinh từ đầu quý của từng tài khoản để làm căn cứ lập Bảng Cân đối số phát sinh và báo cáo tài chính.

4. Nội dung, kết cấu và phương pháp ghi sổ theo hình thức Nhật ký - Chứng từ

(1) Nhật ký chứng từ

Trong hình thức Nhật ký - Chứng từ có 10 Nhật ký - Chứng từ, được đánh số từ Nhật ký - Chứng từ số 1 đến Nhật ký - Chứng từ số 10.

Nhật ký chứng từ là sổ kế toán tổng hợp, dùng để phản ánh toàn bộ các nghiệp vụ kinh tế, tài chính phát sinh theo vế Có của các tài khoản. Một NKCT có thể mở cho một tài khoản hoặc có thể mở cho một số tài khoản có nội dung kinh tế giống nhau hoặc có quan hệ đối ứng mật thiết với nhau. Khi mở NKCT dùng chung cho nhiều tài khoản thì trên NKCT đó số phát sinh của mỗi tài khoản được phản ánh riêng biệt ở một số dòng hoặc một số cột dành cho mỗi tài khoản. Trong mọi trường hợp số phát sinh bên Có của mỗi tài khoản chỉ tập trung phản ánh trên một NKCT và từ NKCT này ghi vào Sổ Cái một lần vào cuối tháng. Số phát sinh Nợ của mỗi tài khoản được phản ánh trên các NKCT khác nhau, ghi Có các tài khoản có liên quan đối ứng Nợ với tài khoản này và cuối tháng được tập hợp vào Sổ Cái từ các NKCT đó.

Để phục vụ nhu cầu phân tích và kiểm tra, ngoài phần chính dùng để phản ánh số phát sinh bên Có, một số NKCT có bố trí thêm các cột phản ánh số phát sinh Nợ, số dư đầu kỳ và số dư cuối kỳ của tài khoản. Số liệu của các cột phản ánh số phát sinh bên Nợ các tài khoản trong trường hợp này chỉ dùng cho mục đích kiểm tra, phân tích không dùng để ghi Sổ Cái.

Căn cứ để ghi chép các NKCT là chứng từ gốc, số liệu của sổ kế toán chi tiết, của bảng kê và bảng phân bổ.

NKCT phải mở từng tháng một, hết mỗi tháng phải khoá sổ NKCT cũ và mở NKCT mới cho tháng sau. Mỗi lần khoá sổ cũ, mở sổ mới phải chuyển toàn bộ số dư cần thiết từ NKCT cũ sang NKCT mới tuỳ theo yêu cầu cụ thể của từng tài khoản.

Nội dung cơ bản và trình tự ghi chép các NKCT

(1.1) Nhật ký- Chứng từ số 1 (Mẫu số S04a1-DN)

Dùng để phản ánh số phát sinh bên Có TK 111 “Tiền mặt" (phần chi) đối ứng Nợ với các tài khoản có liên quan.

- Kết cấu và phương pháp ghi sổ:

NKCT số 1 gồm có các cột số thứ tự, ngày của chứng từ ghi sổ các cột phản ánh số phát sinh bên Có của TK 111 "Tiền mặt" đối ứng Nợ với các tài khoản có liên quan và cột cộng Có TK 111. Cơ sở để ghi NKCT số 1 (ghi Có TK 111) là báo cáo quỹ kèm theo các chứng từ gốc (Phiếu chi, Hoá đơn...). Mỗi báo cáo quỹ được ghi một dòng trên NKCT số 1 theo thứ tự thời gian.

Cuối tháng hoặc cuối quý, khoá sổ NKCT số 1, xác định tổng số phát sinh bên Có TK 111 đối ứng Nợ của các tài khoản liên quan và lấy số tổng cộng của NKCT số 1 để ghi Sổ Cái (Có TK 111, Nợ các tài khoản).

(1.2) Nhật ký - Chứng từ số 2 (Mẫu số S04a2-DN)

Dùng để phản ánh số phát sinh bên Có TK 112 "Tiền gửi Ngân hàng" đối ứng Nợ với các tài khoản có liên quan. Kết cấu và phương pháp ghi sổ: NKCT số 2 gồm có các cột số thứ tự, số hiệu, ngày tháng của chứng từ ghi sổ, diễn giải nội dung nghiệp vụ ghi sổ, các cột phản ánh số phát sinh bên Có của TK 112 đối ứng Nợ với các tài khoản có liên quan và cột cộng Có TK 112. Cơ sở để ghi NKCT số 2 là các giấy báo Nợ của Ngân hàng kèm theo các chứng từ gốc có liên quan.

Cuối tháng hoặc cuối quý, khoá sổ NKCT số 2, xác định tổng số phát sinh bên Có TK 112 đối ứng Nợ của các tài khoản liên quan, và lấy số tổng cộng của NKCT số 2 để ghi Sổ Cái (Có TK 112, Nợ các tài khoản).

(1.3) Nhật ký - Chứng từ số 3 (Mẫu số S04a3-DN)

Dùng để phản ánh số phát sinh bên Có TK 113 “Tiền đang chuyển" đối ứng Nợ với các tài khoản có liên quan. Kết cấu và phương pháp ghi sổ: NKCT số 3 gồm có các cột số thứ tự, số hiệu, ngày tháng của Chứng từ ghi sổ, diễn giải nội dung nghiệp vụ ghi sổ, các cột phản ánh số phát sinh bên Có TK 113 đối ứng Nợ với các tài khoản có liên quan và cột cộng Có TK 113. Cơ sở để ghi vào NKCT số 3:

+ Đầu tháng khi mở NKCT số 3 phải căn cứ vào NKCT số 3 tháng trước để ghi vào dòng số dư đầu tháng TK 113.

+ Phần ghi Có TK 113, căn cứ vào giấy báo Có của Ngân hàng để ghi.

Cuối tháng hoặc cuối quý, khoá sổ NKCT số 3, xác định tổng số phát sinh Có của TK 113 đối ứng Nợ các tài khoản liên quan và lấy số tổng cộng của NKCT số 3 để ghi Sổ Cái (Có TK 113, Nợ các tài khoản).

(1.4) Nhật ký chứng từ số 4 (Mẫu số S04a4-DN)

Dùng để phản ánh số phát sinh bên Có các TK 341 "Vay và nợ thuê tài chính", TK 343 “Trái phiếu phát hành” đối ứng Nợ của các tài khoản có liên quan.

NKCT số 4 ngoài phần ghi Có TK 341, 343 đối ứng Nợ các tài khoản liên quan, còn có phần theo dõi thanh toán (ghi Nợ TK 341, 343, đối ứng Có các tài khoản liên quan). Kết cấu và phương pháp ghi sổ:

NKCT số 4 gồm có các cột số thứ tự, số hiệu, ngày tháng của Chứng từ ghi sổ, diễn giải nội dung nghiệp vụ ghi sổ, các cột phản ánh số phát sinh bên Có, bên Nợ của các tài khoản 341, 343 đối ứng Nợ và đối ứng Có các tài khoản liên quan.

Khi mở NKCT số 4, số phát sinh của mỗi tài khoản tiền vay, nợ ngắn hạn và dài hạn được phản ánh riêng biệt ở một số trang dành cho mỗi tài khoản.

Cơ sở để ghi vào NKCT số 4 là khế ước vay, hợp đồng kinh tế (thuê mua TSCĐ, các khoản nợ dài hạn), giấy báo Nợ, báo Có của Ngân hàng và các chứng từ liên quan khác đến các khoản vay, nợ ngắn hạn và dài hạn.

Cuối tháng hoặc cuối quý khoá sổ NKCT số 4, xác định tổng số phát sinh bên Có của từng TK 341, 343 đối ứng Nợ của các tài khoản liên quan.

Số liệu tổng cộng của NKCT số 4 được dùng để ghi Sổ Cái của các Tài khoản 341, 343 (Có TK 341, Nợ các tài khoản ; Có TK 343, Nợ các tài khoản).

(1.5) Nhật ký chứng từ số 5 (Mẫu số S04a5-DN)

Dùng để tổng hợp tình hình thanh toán và công nợ với người cung cấp vật tư, hàng hoá, dịch vụ cho doanh nghiệp (Tài khoản 331 “Phải trả cho người bán").

NKCT số 5 gồm có 2 phần: Phần phản ánh số phát sinh bên Có TK 331 đối ứng Nợ với các tài khoản có liên quan và phần theo dõi thanh toán (ghi Nợ TK 331 đối ứng Có với các tài khoản liên quan). Kết cấu và phương pháp ghi sổ:

NKCT số 5 gồm có các cột số thứ tự, tên đơn vị (hoặc người bán), số dư đầu tháng, các cột phản ánh số phát sinh bên Có của TK 331 đối ứng Nợ với các tài khoản liên quan và các cột phản ánh số phát sinh bên Nợ của TK 331 đối ứng Có với các tài khoản liên quan.

Cơ sở để ghi vào NKCT số 5 là sổ theo dõi thanh toán (TK 331 “Phải trả cho người bán"). Cuối mỗi tháng sau khi đã hoàn thành việc ghi sổ chi tiết TK 331, kế toán lấy số liệu cộng cuối tháng của từng sổ chi tiết được mở cho từng đối tượng để ghi vào NKCT số 5 (Số liệu tổng cộng của mỗi sổ chi tiết được ghi vào NKCT số 5 một dòng).

Cuối tháng khoá sổ NKCT số 5, xác định tổng số phát sinh bên Có TK 331 đối ứng Nợ các tài khoản liên quan, và lấy số liệu tổng cộng của NKCT số 5 để ghi Sổ Cái (Có TK 331, Nợ các tài khoản).

(1.6) Nhật ký chứng từ số 6 (Mẫu số S04a6 -DN)

Dùng để phản ánh số phát sinh bên Có TK 151 "Hàng mua đang đi đường” nhằm theo dõi tình hình mua vật tư, dụng cụ, hàng hoá còn đang đi đường. Kết cấu và phương pháp ghi sổ:

NKCT số 6 gồm có các cột số thứ tự, diễn giải nội dung nghiệp vụ ghi sổ, số hiệu ngày tháng của chứng từ dùng để ghi sổ, các cột phản ánh số phát sinh bên Có của TK 151 đối ứng Nợ với các tài khoản liên quan, các cột số dư đầu tháng và cuối tháng.

Cơ sở để ghi NKCT số 6 là hoá đơn của người bán, phiếu nhập kho. Nguyên tắc ghi NKCT này là ghi theo từng hoá đơn, phiếu nhập kho vật tư, hàng hoá.

Toàn bộ hoá đơn mua vật tư, hàng hóa đã mua, đã thanh toán tiền hoặc đã chấp nhận thanh toán, nhưng đến cuối tháng hàng vẫn chưa về thì căn cứ vào các hoá đơn này ghi cột "Số dư đầu tháng" của NKCT số 6 tháng sau (mỗi hoá đơn ghi một dòng), sang tháng, khi hàng về căn cứ vào phiếu nhập kho ghi số hàng đã nhập vào các cột phù hợp phần "ghi Có TK 151, Nợ các tài khoản".

Cuối tháng hoặc cuối quý khoá sổ NKCT số 6, xác định tổng số phát sinh Có TK 151 đối ứng Nợ của các tài khoản liên quan, và lấy số tổng cộng của NKCT số 6 để ghi Sổ Cái (Có TK 151, Nợ các tài khoản).

(1.7) Nhật ký chứng từ số 7(Mẫu số S04a7-DN)

Dùng để tổng hợp toàn bộ chi phí sản xuất, kinh doanh của doanh nghiệp và dùng để phản ánh số phát sinh bên Có các tài khoản liên quan đến chi phí sản xuất, kinh doanh bao gồm , TK 152, TK 153, TK 154, TK 214, TK 241, TK 242, TK 334, TK 335, TK 338, TK 352, TK 356, TK 611, TK 621, TK 622, TK 623, TK 627, TK 631 và một số tài khoản đã phản ánh ở các Nhật ký - Chứng từ khác, nhưng có liên quan đến chi phí sản xuất, kinh doanh phát sinh trong kỳ, và dùng để ghi Nợ các tài khoản 154, 621, 622, 623, 627, 631, 242, 2413, 335, 641, 642…

NKCT số 7 gồm có 3 phần:

- Phần I: Tập hợp chi phí SXKD toàn doanh nghiệp, phản ánh toàn bộ số phát sinh bên Có của các tài khoản liên quan đến chi phí sản xuất, kinh doanh.

- Phần II: Chi phí sản xuất theo yếu tố.

- Phần III: Luân chuyển nội bộ không tính vào chi phí sản xuất, kinh doanh.

Phương pháp ghi chép Nhật ký - Chứng từ số 7:

Phần I. Tập hợp chi phí SXKD toàn doanh nghiệp, phản ánh toàn bộ số phát sinh bên Có của các tài khoản liên quan đến chi phí sản xuất, kinh doanh. Cơ sở để ghi phần này là:

- Căn cứ vào dòng cộng Nợ của các Tài khoản 154, 631, 621, 622, 623, 627 trên các Bảng kê số 4 để xác định số tổng cộng Nợ của từng TK 154, 631, 621, 622, 623, 627 ghi vào các cột và dòng phù hợp của phần này.

- Lấy số liệu từ Bảng kê số 5 phần ghi bên Nợ của các TK 2413, 641, 642 để ghi vào các dòng liên quan.

- Lấy số liệu từ Bảng kê số 6, phần ghi bên Nợ của các TK 242 và của TK 335, TK 352, TK 356 để ghi vào các dòng Nợ TK 242 và Nợ TK 335, Nợ TK 352, Nợ TK 356 của phần này.

- Căn cứ vào các Bảng phân bổ, các Nhật ký - Chứng từ và các chứng từ có liên quan để ghi vào các dòng phù hợp trên mục B Phần I của Nhật ký - Chứng từ số 7.

- Số liệu tổng cộng của Phần I được sử dụng để ghi vào Sổ Cái.

Phần II . Chi phí sản xuất, theo yếu tố: Theo quy định hiện hành, chi phí sản xuất, kinh doanh của doanh nghiệp gồm 5 yếu tố chi phí:

- Chi phí nguyên liệu, vật liệu;

- Chi phí nhân công;

- Chi phí khấu hao TSCĐ;

- Chi phí dịch vụ mua ngoài;

- Chi phí khác bằng tiền.

Cách lập Phần II NKCT số 7

1. Yếu tố nguyên liệu, vật liệu:

Căn cứ vào số phát sinh bên Có của các TK l52, 153, đối ứng với Nợ các tài khoản ghi ở Mục A Phần I trên Nhật ký - Chứng từ số 7 để ghi vào các dòng phù hợp của phần này.

Căn cứ vào chứng từ và các sổ kế toán có liên quan để xác định phần nguyên liệu mua ngoài không qua nhập kho đưa ngay sử dụng để ghi vào yếu tố nguyên liệu, vật liệu ở các dòng phù hợp của Phần II Nhật ký - Chứng từ số 7.

Yếu tố chi phí nguyên liệu, vật liệu khi tính phải loại trừ nguyên liệu, vật liệu, nhiên liệu dùng không hết nhập lại kho và phế liệu thu hồi.

2. Yếu tố chi phí nhân công:

Căn cứ vào số phát sinh bên Có TK 334 và số phát sinh bên Có TK 338 (3382, 3383, 3384) đối ứng Nợ các tài khoản ghi ở Mục A Phần I trên Nhật ký - Chứng từ số 7 để ghi vào yếu tố chi phí nhân công ở các dòng phù hợp của Phần II Nhật ký - Chứng từ số 7.

3. Yếu tố khấu hao TSCĐ:

Căn cứ vào số phát sinh bên Có TK 214 đối ứng Nợ các tài khoản ghi ở Mục A Phần I trên Nhật ký - Chứng từ số 7 để ghi vào yếu tố khấu hao TSCĐ ở các dòng phù hợp của Phần II NKCT số 7.

4. Yếu tố chi phí dịch vụ mua ngoài:

Căn cứ vào các Bảng kê, Sổ chi tiết, Nhật ký - Chứng từ số 1, 2, 5,... liên quan, xác định phần chi phí dịch vụ mua ngoài để ghi vào cột 4 (các dòng phù hợp) trên Phần II của Nhật ký - Chứng từ số 7.

5. Yếu tố chi phí khác bằng tiền:

Căn cứ vào các Bảng kê, Sổ chi tiết, Nhật ký - Chứng từ số 1, 2, 5,... liên quan, xác định phần chi phí khác bằng tiền để ghi vào cột 5 (các dòng phù hợp) trên Phần II của Nhật ký - Chứng từ số 7.

Phần III. Luân chuyển nội bộ không tính vào chi phí sản xuất, kinh doanh

Cách lập Phần III NKCT số 7:

- Căn cứ vào số phát sinh bên Có TK 154 hoặc TK 631 đối ứng Nợ các TK có liên quan (154, 631, 242, 2413, 335, 621, 627, 641, 642,…) ở Mục A Phần I trên Nhật ký - Chứng từ số 7 để ghi vào cột 1 ở các dòng TK 154, 631, 242, 2413, 335, 621, 623, 627, 641, 642, 632 cho phù hợp của Phần III NKCT số 7.

- Căn cứ vào số phát sinh bên Có TK 621 đối ứng Nợ các tài khoản 154, 631 ở Mục A Phần I trên Nhật ký - Chứng từ số 7 để ghi vào cột 2 ở dòng TK 154 hoặc dòng TK 631 ở Phần III NKCT số 7.

- Căn cứ vào số phát sinh bên Có TK 622 đối ứng Nợ các TK 154, 631 ở Mục A Phần I trên Nhật ký - Chứng từ số 7 để ghi vào cột 3 ở dòng TK 154 hoặc dòng TK 631 ở Phần III NKCT số 7.

- Căn cứ vào số phát sinh bên Có TK 623 đối ứng Nợ các TK 154, 631 ở Mục A Phần I trên Nhật ký - Chứng từ số 7 để ghi vào cột 4 ở dòng TK 154 hoặc dòng TK 631 ở Phần III NKCT số 7.

- Căn cứ vào số phát sinh bên Có TK 627 đối ứng Nợ các TK 154, 631 ở Mục A Phần I trên Nhật ký - Chứng từ số 7 để ghi vào cột 5 ở dòng TK 154 hoặc dòng TK 631 ở Phần III NKCT số 7.

- Căn cứ vào số phát sinh bên Có các TK 242, 335, 2413, 352 đối ứng Nợ các TK 154, 631, 621, 623, 627, 641, 642 ở Mục A Phần I trên Nhật ký - Chứng từ số 7 để ghi vào cột 6, Cột 7, cột 8, cột 9 ở các dòng TK 154, 631, 621, 622, 623, 627, 641, 642 cho phù hợp ở Phần III NKCT số 7.

(1.8) Nhật ký - Chứng từ số 8 (Mẫu số S04a8-DN)

Dùng để phản ánh số phát sinh bên Có TK 155, 156, 157, 158, 131, 511, 515, 521, 632, 635, 641, 642, 711, 811, 821, 911. Kết cấu và phương pháp ghi sổ:

NKCT số 8 gồm có các cột số thứ tự, số hiệu tài khoản ghi Nợ và các cột phản ánh số phát sinh bên Có của các TK 155, 156, 157, 158, 131, 511, 515, 521, 632, 635, 641, 642, 711, 811, 821, 911, các dòng ngang phản ánh số phát sinh bên Nợ của các tài khoản liên quan với các tài khoản ghi Có ở các cột dọc. Cơ sở và phương pháp ghi NKCT số 8:

- Căn cứ vào Bảng kê số 8 và Bảng kê số 10 phần ghi Có để ghi vào các cột ghi Có TK 155, 156, 157, 158.

- Căn cứ vào Bảng kê số 11 phần ghi Có để ghi vào cột ghi Có TK 131.

- Căn cứ vào sổ chi tiết bán hàng dùng cho TK 511 phần ghi Có để ghi vào các cột ghi Có TK 511.

- Căn cứ vào sổ chi tiết dùng chung cho các tài khoản 515, 521, 632, 635, 641, 642, 711, 811, 821, 911 phần ghi Có để ghi vào các cột ghi Có TK 515, 521, 632, 635, 641, 642, 711, 811, 821, 911.

Cuối tháng hoặc cuối quý khoá sổ NKCT số 8 xác định tổng số phát sinh bên Có của các TK 155, 156, 157, 158, 131, 511, 515, 521, 632, 641, 642, 711, 811, 821, 911 đối ứng Nợ các tài khoản liên quan và lấy số tổng cộng của NKCT số 8 để ghi Sổ Cái.

(1.9) Nhật ký - Chứng từ số 9 (Mẫu số S04a9-DN)

Dùng để phản ánh số phát sinh bên Có TK 211 "TSCĐ hữu hình", TK 212 "TSCĐ thuê tài chính", TK 213 "TSCĐ vô hình", TK 217 “Bất động sản đầu tư”. Kết cấu và phương pháp ghi sổ:

NKCT số 9 gồm có các cột số thứ tự, số hiệu, ngày tháng của chứng từ dùng để ghi sổ, diễn giải nội dung nghiệp vụ ghi sổ, các cột phản ánh số phát sinh bên Có của TK 211, 212, 213, 217 đối ứng Nợ với các tài khoản có liên quan.

Cơ sở để ghi NKCT số 9 là các Biên bản bàn giao, nhượng bán, thanh lý TSCĐ và các chứng từ có liên quan đến giảm TSCĐ của doanh nghiệp.

Cuối tháng hoặc cuối quý khoá sổ NKCT số 9, xác định số phát sinh bên Có TK 211, 212, 213, 217 đối ứng Nợ của các tài khoản liên quan và lấy số tổng cộng của NKCT số 9 để ghi Sổ Cái.

(1.10) Nhật ký - Chứng từ số 10 (Mẫu số S04a10-DN)

Dùng để phản ánh số phát sinh bên Có của các TK 121, 128, 136, 138, 141, 161, 171, 221, 222, 228, 229, 243, 244, 333, 336, 338, 344, 347, 353, 411, 412, 413, 414, 418, 419, 421, 441, 461, 466, mỗi tài khoản được ghi trên một tờ Nhật ký- Chứng từ.

- Kết cấu và phương pháp ghi sổ: NKCT số 10 gồm có các cột số thứ tự, diễn giải nội dung nghiệp vụ ghi sổ, các cột phản ánh số phát sinh bên Có và bên Nợ của các TK 121, 128, 136, 138, 141, 161, 171, 221, 222, 228, 229, 243, 244, 333, 336, 338, 344, 347, 353, 411, 412, 413, 414, 418, 419, 421, 441, 461, 466, đối ứng Nợ và Có với các tài khoản liên quan, các cột số dư đầu tháng, số dư cuối tháng. Cơ sở để ghi NKCT số 10:

Căn cứ vào sổ chi tiết đầu tư chứng khoán dùng cho TK 121, 221 phần ghi Có để ghi vào các cột ghi Có TK 121, 221, Nợ các tài khoản liên quan ở các cột phù hợp.

- Căn cứ vào sổ theo dõi thanh toán dùng cho các TK 136, 138, 141, 222, 244, 333, 336, 344 phần ghi Có để ghi vào các cột ghi Có TK 136, 138, 141, 222, 244, 333, 336, 344, Nợ các tài khoản liên quan ở các cột phù hợp.

- Căn cứ vào sổ chi tiết dùng chung cho các Tài khoản 128, 228, 229, 161, 171, 353, 411, 412, 413, 414, 418, 421, 441, 461, 466, phần ghi Có để ghi vào các cột ghi Có TK 128, 228, 229, 161, 171, 353, 411, 412, 413, 414, 418, 421, 441, 461, 466.

Cuối tháng hoặc cuối quý khoá sổ NKCT số 10, xác định số phát sinh bên Có TK 121, 128, 136, 138, 141, 161, 171, 221, 222, 228, 229, 243, 244, 333, 336, 338, 344, 347, 353, 411, 412, 413, 414, 418, 419, 421, 441, 461, 466 và lấy số tổng cộng của NKCT số 10 để ghi Sổ Cái.

(2) Bảng kê

Trong hình thức NKCT có 10 bảng kê được đánh số thứ tự từ Bảng kê số 1 đến Bảng kê số 11 (Không có bảng kê số 7). Bảng kê được sử dụng trong những trường hợp khi các chỉ tiêu hạch toán chi tiết của một số tài khoản không thể kết hợp phản ánh trực tiếp trên NKCT được. Khi sử dụng bảng kê thì số liệu của chứng từ gốc trước hết được ghi vào bảng kê. Cuối tháng số liệu tổng cộng của các bảng kê được chuyển vào các NKCT có liên quan.

Bảng kê có thể mở theo vế Có hoặc vế Nợ của các tài khoản, có thể kết hợp phản ánh cả số dư đầu tháng, số phát sinh Nợ, số phát sinh Có trong tháng và số dư cuối tháng... phục vụ cho việc kiểm tra, đối chiếu số liệu và chuyển sổ cuối tháng. Số liệu của bảng kê không sử dụng để ghi Sổ Cái.

Kết cấu và phương pháp ghi chép của các bảng kê:

(2.1) Bảng kê số 1 (Mẫu số S04b1-DN): Dùng để phản ánh số phát sinh bên Nợ TK 111 “Tiền mặt" (Phần thu) đối ứng Có với các tài khoản có liên quan. Kết cấu và phương pháp ghi sổ:

Bảng kê số 1 gồm có các cột số thứ tự, số hiệu, ngày, tháng của Chứng từ ghi sổ, diễn giải nội dung nghiệp vụ ghi sổ, các cột phản ánh số phát sinh bên Nợ của TK 111 đối ứng Có với các tài khoản liên quan và cột số dư cuối ngày.

Cơ sở để ghi Bảng kê số 1 là các Phiếu thu kèm theo các chứng từ gốc có liên quan.

Đầu tháng khi mở Bảng kê số 1 căn cứ vào số dư cuối tháng trước của TK 111 để ghi vào số dư đầu tháng này. Số dư cuối ngày được tính bằng số dư cuối ngày hôm trước cộng (+) số phát sinh Nợ trong ngày trên Bảng kê số 1 và trừ (-) Số phát sinh Có trong ngày trên NKCT số 1. Số dư này phải khớp với số dư tiền mặt hiện có tại quỹ cuối ngày.

Cuối tháng hoặc cuối quý khoá sổ Bảng kê số 1, xác định tổng số phát sinh bên Nợ TK 111 đối ứng Có của các tài khoản liên quan.

(2.2) Bảng kê số 2 (Mẫu số S04b2-DN): Dùng để phản ánh số phát sinh bên Nợ TK 112 "Tiền gửi ngân hàng" đối ứng Có với tài khoản liên quan. Kết cấu và phương pháp ghi sổ:

Bảng kê số 2 gồm có các cột số thứ tự, số hiệu, ngày tháng của Chứng từ ghi sổ, diễn giải nội dung nghiệp vụ ghi sổ, các cột phản ánh số phát sinh bên Nợ của TK 112 đối ứng Có với các tài khoản liên quan và cột số dư cuối ngày.

Cơ sở để ghi Bảng kê số 2 là các giấy báo Có của Ngân hàng kèm theo các chứng từ gốc có liên quan. Cách tính số dư đầu tháng, cuối tháng, cuối ngày của TK 112 trên Bảng kê số 2 tương tự như cách tính số dư TK 111 trên Bảng kê số 1.

Cuối tháng hoặc cuối quý khoá sổ Bảng kê số 2, xác định tổng số phát sinh bên Nợ TK 112 đối ứng Có các tài khoản liên quan.

(2.3) Bảng kê số 3 (Mẫu số S04b3-DN): Dùng để tính giá thành thực tế nguyên liệu, vật liệu và công cụ, dụng cụ. Bảng kê số 3 chỉ sử dụng ở doanh nghiệp có sử dụng giá hạch toán trong hạch toán chi tiết vật liệu. Phương pháp lập Bảng kê số 3 phải căn cứ vào:

+ NKCT số 5 phần ghi Có TK 331, Nợ các TK 152, 153.

+ NKCT số 6 phần ghi Có TK 151, Nợ các TK 152, 153.

+ NKCT số 2 phần ghi Có TK 112, Nợ các TK 152, 153.

+ NKCT số 1 phần ghi Có TK 111, Nợ các TK 152, 153.

+ NKCT số 7 ...

Bảng kê số 3 gồm phần tổng hợp giá trị nguyên liệu, vật liệu nhập kho và phần chênh lệch giữa giá thực tế và giá hạch toán.

Hệ số chênh lệch giá nguyên liệu, vật liệu được xác định bằng công thức:

Hệ số

chênh lệch giá

Giá thực tế vật liệu

tồn kho đầu kỳ

+

Giá thực tế vật liệu

nhập kho trong kỳ

=

Giá hạch toán vật liệu

tồn kho đầu kỳ

+

Giá hạch toán vật liệu

nhập kho trong kỳ

Giá trị nguyên liệu, vật liệu xuất dùng trong tháng sẽ được xác định bằng (=) giá trị nguyên liệu, vật liệu xuất kho theo giá hạch toán (ở Bảng phân bổ số 2 - Bảng phân bổ nguyên liệu, vật liệu và công cụ, dụng cụ) nhân (x) với hệ số chênh lệch trên Bảng kê số 3.

(2.4) Bảng kê số 4 (Mẫu số S04b4-DN): Dùng để tổng hợp số phát sinh Có của các TK 152, 153, 154, 214, 241, 242, 334, 335, 338, 352, 611, 621, 622, 623, 627, 631 đối ứng Nợ với các Tài khoản 154, 631, 621, 622, 623, 627 và được tập hợp theo từng phân xưởng, bộ phận sản xuất và chi tiết cho từng sản phẩm, dịch vụ. Kết cấu và phương pháp ghi sổ:

Bảng kê số 4 gồm có các cột số thứ tự, các cột phản ánh số phát sinh bên Có của các TK152, 153, 154, 214, 241, 242, 334, 335, 338, 352, 611, 621, 622, 623, 627, 631, các dòng ngang phản ánh chi phí trực tiếp sản xuất (ghi Nợ các TK 154, 631, 621, 622, 623, 627) đối ứng Có với các tài khoản liên quan phản ánh ở các cột dọc.

Cơ sở để ghi vào Bảng kê số 4 là căn cứ vào Bảng phân bổ số 1, số 2, số 3, các bảng kê và các NKCT liên quan để ghi vào các cột và các dòng phù hợp của Bảng kê số 4. Số liệu tổng hợp của Bảng kê số 4 sau khi khoá sổ vào cuối tháng hoặc cuối quý được dùng để ghi vào NKCT số 7.

(2.5) Bảng kê số 5 (Mẫu số S04b5-DN): Dùng để tổng hợp số phát sinh Có của các Tài khoản 152, 153, 154, 214, 241, 242, 334, 335, 338, 352, 356, 611, 621, 622, 623, 627, 631 đối ứng Nợ với các Tài khoản 641, 642, 241. Trong từng tài khoản chi tiết theo yếu tố và nội dung chi phí: Chi phí nhân viên, chi phí vật liệu, chi phí dụng cụ, đồ dùng ... Kết cấu và phương pháp ghi sổ:

Bảng kê số 5 gồm có các cột số thứ tự, các cột dọc phản ánh số phát sinh bên Có của các Tài khoản 152, 153, 154, 214, 241, 334, 335, 338, 61l, 621, 622, 627, 631... Các dòng ngang phản ánh chi phí bán hàng, chi phí quản lý doanh nghiệp hoặc chi phí đầu tư XDCB (ghi Nợ TK 641, 642, 241 đối ứng Có với các tài khoản liên quan phản ánh ở các cột dọc).

Cơ sở để ghi vào Bảng kê số 5 là các Bảng phân bổ số 1, số 2, số 3, các bảng kê và NKCT có liên quan để ghi vào các cột và các dòng phù hợp với Bảng kê số 5. Số liệu tổng hợp của Bảng kê số 5 sau khi khoá sổ cuối tháng hoặc cuối quý được dùng để ghi vào NKCT số 7.

(2.6) Bảng kê số 6 (Mẫu số S04b6-DN): Dùng để phản ánh chi phí phải trả và chi phí trả trước (TK 242 “Chi phí trả trước ”, TK 335 “Chi phí phải trả”, TK 352 “Dự phòng phải trả”, TK 356 “Quỹ phát triển khoa học và công nghệ”). Kết cấu và phương pháp ghi sổ:

Bảng kê số 6 gồm có các cột số thứ tự, diễn giải nội dung chứng từ dùng để ghi sổ, số dư đầu kỳ, số dư cuối kỳ, số phát sinh Nợ và phát sinh Có đối ứng với các tài khoản liên quan. Cơ sở để ghi vào Bảng kê số 6:

- Căn cứ vào các bảng phân bổ tiền lương, nguyên vật liệu, khấu hao TSCĐ và các chứng từ liên quan để ghi vào phần số phát sinh Nợ của TK 242, TK 335, TK 352, TK 356 đối ứng Có các tài khoản liên quan.

- Căn cứ vào kế hoạch phân bổ chi phí để ghi vào bên Có TK 242, căn cứ vào kế hoạch chi phí phải trả để ghi vào bên Có TK 335, căn cứ vào các khoản dự phòng phải trả phải trích lập để ghi vào bên Có TK 352, căn cứ vào số quỹ phát triển khoa học và công nghệ phải trích lập để ghi vào bên Nợ các tài khoản liên quan.

Cuối tháng hoặc cuối quý, khoá sổ Bảng kê số 6, xác định tổng số phát sinh bên Có TK 242, 335, 352, 356 đối ứng Nợ của các tài khoản liên quan và lấy số liệu tổng cộng của Bảng kê số 6 để ghi NKCT số 7 (Có TK 242 và Có TK 335, 352, 356 Nợ các tài khoản).

(2.7) Bảng kê số 8 (Mẫu số S04b8-DN): Dùng để tổng hợp tình hình nhập, xuất, tồn kho thành phẩm hoặc hàng hoá theo giá thực tế và giá hạch toán (TK 155 “Thành phẩm”, TK 156 “Hàng hoá”, TK 158 “Hàng hoá kho bảo thuế”). Kết cấu và phương pháp ghi sổ:

Bảng kê số 8 gồm có các cột số thứ tự, số hiệu, ngày tháng của chứng từ dùng để ghi sổ, diễn giải nội dung chứng từ ghi sổ, các cột phản ánh số phát sinh bên Nợ và bên Có của tài khoản 155, 156, 158 đối ứng Có hoặc Nợ với các tài khoản liên quan. Cơ sở để lập Bảng kê số 8 là các chứng từ, hoá đơn nhập, xuất và các chứng từ khác có liên quan.

Số dư đầu tháng phản ánh số tồn kho đầu tháng được lấy từ số dư đầu tháng của TK 155, TK 156 và TK 158 (Chi tiết theo từng loại hàng, nhóm hàng, chi tiết cho từng loại thành phẩm hoặc nhóm thành phẩm).

Số phát sinh Nợ TK 155, TK 156, TK 158 đối ứng Có với các tài khoản phản ánh số nhập trong tháng của hàng hoá, thành phẩm, số phát sinh Có đối ứng với các tài khoản ghi Nợ phản ánh số xuất trong tháng của hàng hoá, thành phẩm.

Số dư cuối tháng phản ánh số tồn kho cuối tháng bằng (=) số dư đầu tháng (+) số phát sinh Nợ trong tháng trừ (-) số phát sinh Có trong tháng.

Bảng kê số 8 được mở riêng cho từng tài khoản. Số lượng tờ trong bảng kê nhiều hay ít phụ thuộc vào việc theo dõi phân loại hàng hoá, thành phẩm của doanh nghiệp. Số liệu tổng hợp của Bảng kê số 8 sau khi khoá sổ cuối tháng hoặc cuối quý được dùng để ghi vào NKCT số 8 (ghi Có TK 155, 156, 158, Nợ các tài khoản).

(2.8) Bảng kê số 9 (Mẫu số S04b9-DN): Dùng để tính giá thực tế thành phẩm, hàng hoá, hàng hoá kho bảo thuế.

Phương pháp lập Bảng kê số 9 tương tự như phương pháp lập và tính giá thành thực tế của vật liệu quy định ở Bảng kê số 3.

Giá thực tế của hàng hoá, thành phẩm xuất trong tháng

=

Giá hạch toán của hàng hoá, thành phẩm xuất trong tháng

x

Hệ số chênh lệch giá (trên Bảng kê số 9)

Số liệu tổng cộng cuối tháng hoặc cuối quý của Bảng kê số 8 và số 9 dùng để ghi vào NKCT số 8.

(2.9) Bảng kê số 10 - Hàng gửi đi bán (Mẫu số S04b10-DN): Dùng để phản ánh các loại hàng hoá, thành phẩm gửi đại lý nhờ bán hộ, và gửi đi hoặc đã giao chuyển đến cho người mua, giá trị dịch vụ đã hoàn thành, bàn giao cho người đặt hàng nhưng chưa được chấp nhận thanh toán.

Nguyên tắc theo dõi hàng gửi đi bán trên Bảng kê số 10 là theo dõi từng hoá đơn bán hàng từ khi gửi hàng đi đến khi được coi là đã bán. Kết cấu và phương pháp ghi sổ:

- Bảng kê số 10 gồm có các cột số thứ tự, số hiệu, ngày tháng của chứng từ dùng để ghi sổ, các cột ghi Nợ và ghi Có TK 157, đối ứng Có hoặc Nợ với các tài khoản liên quan, cơ sở để ghi vào Bảng kê số 10 là căn cứ vào các hoá đơn và các chứng từ có liên quan.

- Số dư đầu tháng lấy từ số dư cuối tháng trước của TK 157.

- Số phát sinh Nợ và phát sinh Có căn cứ vào từng hoá đơn và chứng từ để ghi vào các cột có liên quan, mỗi hoá đơn, chứng từ ghi một dòng.

- Số dư cuối tháng bằng (=) Số dư đầu tháng cộng (+) Số phát sinh Nợ trừ (-) Số phát sinh Có.

Số liệu tổng cộng cuối tháng hoặc cuối quý của bảng kê này sau khi khoá sổ được ghi NKCT số 8 (ghi Có TK 157, Nợ các tài khoản liên quan).

(2.10) Bảng kê số 11(Mẫu số S04b11-DN): Dùng để phản ánh tình hình thanh toán tiền hàng với người mua và người đặt hàng (TK 131 “Phải thu của khách hàng”). Kết cấu và phương pháp ghi sổ:

Bảng kê số 11 gồm có các cột số thứ tự, tên người mua, số dư, các cột phản ánh số phát sinh bên Nợ, bên Có của TK 131 đối ứng Có hoặc Nợ với các tài khoản liên quan.

Cơ sở để ghi Bảng kê số 11 là căn cứ vào số liệu tổng cộng cuối tháng của sổ theo dõi thanh toán (TK 131 “Phải thu của khách hàng”) mở cho từng người mua, và ghi một lần vào một dòng của Bảng kê số 11. Cuối tháng hoặc cuối quý khoá sổ Bảng kê số 11, xác định số phát sinh bên Có TK 131 và lấy số tổng cộng của Bảng kê số 11 để ghi NKCT số 8 (ghi Có TK 131, Nợ các tài khoản liên quan).

(3) Sổ Cái (Mẫu số S05-DN):

Sổ Cái là sổ kế toán tổng hợp mở cho cả năm, mỗi tờ sổ dùng cho một tài khoản trong đó phản ánh số phát sinh Nợ, số phát sinh Có và số dư cuối tháng hoặc cuối quý. Số phát sinh Có của mỗi tài khoản được phản ánh trên Sổ Cái theo tổng số lấy từ Nhật ký - Chứng từ ghi Có tài khoản đó, số phát sinh Nợ được phản ánh chi tiết theo từng tài khoản đối ứng Có lấy từ các Nhật ký - Chứng từ liên quan. Sổ Cái chỉ ghi một lần vào ngày cuối tháng hoặc cuối quý sau khi đã khoá sổ và kiểm tra, đối chiếu số liệu trên các Nhật ký - Chứng từ.

BẢNG CÂN ĐỐI SỐ PHÁT SINH

(Mẫu số S06-DN)

1. Mục đích: Phản ánh tổng quát tình hình tăng giảm và hiện có về tài sản và nguồn vốn của đơn vị trong kỳ báo cáo và từ đầu năm đến cuối kỳ báo cáo. Số liệu trên Bảng cân đối số phát sinh là căn cứ để kiểm tra việc ghi chép trên sổ kế toán tổng hợp, đồng thời đối chiếu và kiểm soát số liệu ghi trên Báo cáo tài chính

2. Căn cứ và phương pháp ghi sổ

Bảng Cân đối số phát sinh được lập dựa trên Sổ Cái và Bảng cân đối số phát sinh kỳ trước.

Trước khi lập Bảng cân đối số phát sinh phải hoàn thành việc ghi sổ kế toán chi tiết và sổ kế toán tổng hợp; kiểm tra, đối chiếu số liệu giữa các sổ có liên quan.

Số liệu ghi vào Bảng cân đối số phát sinh chia làm 2 loại:

- Loại số liệu phản ánh số dư các tài khoản tại thời điểm đầu kỳ (Cột 1,2 Số dư đầu tháng), tại thời điểm cuối kỳ (cột 5, 6 Số dư cuối tháng), trong đó các tài khoản có số dư Nợ được phản ánh vào cột “Nợ”, các tài khoản có số dư Có được phản ánh vào cột “Có”.

- Loại số liệu phản ánh số phát sinh của các tài khoản từ đầu kỳ đến ngày cuối kỳ báo cáo (cột 3, 4 Số phát sinh trong tháng) trong đó tổng số phát sinh “Nợ” của các tài khoản được phản ánh vào cột “Nợ”, tổng số phát sinh “Có” được phản ánh vào cột “Có”của từng tài khoản.

- Cột A, B: Số hiệu tài khoản, tên tài khoản của tất cả các Tài khoản cấp 2 mà đơn vị đang sử dụng và một số Tài khoản cấp 2 cần phân tích.

- Cột 1, 2- Số dư đầu tháng: Phản ánh số dư đầu tháng của tháng đầu kỳ (Số dư đầu kỳ báo cáo). Số liệu để ghi vào các cột này được căn cứ vào dòng Số dư đầu tháng của tháng đầu kỳ trên Sổ Cái hoặc căn cứ vào phần “Số dư cuối tháng” của Bảng Cân đối số phát sinh kỳ trước.

- Cột 3, 4: Phản ánh tổng số phát sinh Nợ và tổng số phát sinh Có của các tài khoản trong kỳ báo cáo. Số liệu ghi vào phần này được căn cứ vào dòng “Cộng phát sinh luỹ kế từ đầu tháng” của từng tài khoản tương ứng trên Sổ Cái.

- Cột 5,6 “Số dư cuối tháng”: Phản ánh số dư ngày cuối cùng của kỳ báo cáo. Số liệu để ghi vào phần này được căn cứ vào số dư cuối tháng của tháng cuối kỳ báo cáo trên Sổ Cái hoặc được tính căn cứ vào các cột số dư đầu tháng (cột 1, 2), số phát sinh trong tháng (cột 3, 4) trên Bảng cân đối số phát sinh tháng này. Số liệu ở cột 5, 6 được dùng để lập Bảng cân đối số phát sinh tháng sau.

Sau khi ghi đủ các số liệu có liên quan đến các tài khoản, phải thực hiện tổng cộng Bảng cân đối số phát sinh. Số liệu trong Bảng cân đối số phát sinh phải đảm bảo tính cân đối bắt buộc sau đây:

Tổng số dư Nợ (cột 1), Tổng số dư Có (cột 2), Tổng số phát sinh Nợ (cột 3), Tổng số phát sinh Có (cột 4), Tổng số dư Nợ (cột 5) Tổng số dư Có (cột 6).

Ngoài việc phản ánh các tài khoản trong Bảng cân đối tài khoản, Bảng cân đối số phát sinh còn phản ánh số dư, số phát sinh của các tài khoản ngoài Bảng Cân đối tài khoản.

II. Giải thích nội dung và phương pháp ghi sổ chi tiết

Sổ chi tiết dùng chung cho các hình thức kế toán nên hướng dẫn chung như sau:

SỔ QUỸ TIỀN MẶT (Mẫu số S07- DN)

{Sổ chi tiết quỹ tiền mặt (mẫu số 07a-DN)}

1. Mục đích: Sổ này dùng cho thủ quỹ (hoặc dùng cho kế toán tiền mặt) để phản ánh tình hình thu, chi tồn quỹ tiền mặt bằng tiền Việt Nam của đơn vị.

2. Căn cứ và phương pháp ghi sổ

Sổ này mở cho thủ quỹ: Mỗi quỹ dùng một sổ hay một số trang sổ. Sổ này cũng dùng cho kế toán chi tiết quỹ tiền mặt và tên sổ sửa lại là “Sổ kế toán chi tiết quỹ tiền mặt”. Tương ứng với 1 sổ của thủ quỹ thì có 1 sổ của kế toán cùng ghi song song.

- Căn cứ để ghi sổ quỹ tiền mặt là các Phiếu thu, Phiếu chi đã được thực hiện nhập, xuất quỹ.

- Cột A: Ghi ngày tháng ghi sổ.

- Cột B: Ghi ngày tháng của Phiếu thu, Phiếu chi.

- Cột C, D: Ghi số hiệu của Phiếu thu, số hiệu Phiếu chi liên tục từ nhỏ đến lớn.

- Cột E: Ghi nội dung nghiệp vụ kinh tế của Phiếu thu, Phiếu chi.

- Cột 1: Số tiền nhập quỹ.

- Cột 2: Số tiền xuất quỹ.

- Cột 3: Số dư tồn quỹ cuối ngày. Số tồn quỹ cuối ngày phải khớp đúng với số tiền mặt trong két.

Định kỳ kế toán kiểm tra, đối chiếu giữa “Sổ kế toán chi tiết quỹ tiền mặt” với “Sổ quỹ tiền mặt”, ký xác nhận vào cột G.

* Chú ý: Để theo dõi quỹ tiền mặt, kế toán quỹ tiền mặt phải mở “Sổ kế toán chi tiết quỹ tiền mặt” (Mẫu số S07a-DN). Sổ này có thêm cột F “Tài khoản đối ứng” để phản ánh số hiệu Tài khoản đối ứng với từng nghiệp vụ ghi Nợ, từng nghiệp vụ ghi Có của Tài khoản 111 “Tiền mặt”.

SỔ TIỀN GỬI NGÂN HÀNG

(Mẫu số S08- DN)

1. Mục đích: Sổ này dùng cho kế toán theo dõi chi tiết tiền Việt Nam của doanh nghiệp gửi tại Ngân hàng. Mỗi ngân hàng có mở tài khoản tiền gửi thì được theo dõi riêng trên một quyển sổ, phải ghi rõ nơi mở tài khoản và số hiệu tài khoản giao dịch.

2. Căn cứ và phương pháp ghi sổ

Căn cứ để ghi vào sổ là giấy báo Nợ, báo Có hoặc sổ phụ của ngân hàng.

Đầu kỳ: Ghi số dư tiền gửi kỳ trước vào cột 8.

Hàng ngày:

Cột A: Ghi ngày, tháng ghi sổ.

Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ (giấy báo Nợ, báo Có) dùng để ghi sổ.

Cột D: Ghi tóm tắt nội dung của chứng từ.

Cột E: Ghi số hiệu tài khoản đối ứng.

Cột 1, 2: Ghi số tiền gửi vào hoặc rút ra khỏi tài khoản tiền gửi.

Cột 3: Ghi số tiền hiện còn gửi tại Ngân hàng.

Cuối tháng:

Cộng số tiền đã gửi vào, hoặc đã rút ra trên cơ sở đó tính số tiền còn gửi tại Ngân hàng chuyển sang tháng sau. Số dư trên sổ tiền gửi được đối chiếu với số dư tại Ngân hàng nơi mở tài khoản.

SỔ CHI TIẾT VẬT LIỆU, DỤNG CỤ, SẢN PHẨM, HÀNG HOÁ

(Mẫu số S10-DN)

1. Mục đích: Dùng để theo dõi chi tiết tình hình nhập, xuất và tồn kho cả về số lượng và giá trị của từng thứ nguyên liệu, vật liệu, dụng cụ, sản phẩm hàng hoá ở từng kho làm căn cứ đối chiếu với việc ghi chép của thủ kho.

2. Căn cứ và phương pháp ghi sổ

Sổ này được mở theo từng tài khoản (Nguyên liệu, vật liệu; Công cụ, dụng cụ; Thành phẩm; Hàng hoá: 152, 153, 155, 156) theo từng kho và theo từng thứ vật liệu, dụng cụ, thành phẩm, hàng hoá.

Cột A, B: Ghi số hiệu, ngày, tháng của chứng từ nhập, xuất kho vật liệu, dụng cụ, thành phẩm, hàng hoá.

- Cột C: Ghi diễn giải nội dung của chứng từ dùng để ghi sổ.

- Cột D: Ghi số hiệu tài khoản đối ứng.

- Cột 1: Ghi đơn giá (giá vốn) của 1 đơn vị vật liệu, dụng cụ, sản phẩm, hàng hoá nhập, xuất kho.

- Cột 2: Ghi số lượng vật liệu, dụng cụ, sản phẩm, hàng hoá nhập kho.

- Cột 3: Căn cứ vào hoá đơn, phiếu nhập kho ghi giá trị (số tiền) vật liệu, dụng cụ, sản phẩm, hàng hoá nhập kho (Cột 3 = cột 1 x cột 2).

- Cột 4: Ghi số lượng sản phẩm, dụng cụ, vật liệu, hàng hoá xuất kho.

- Cột 5: Ghi giá trị vật liệu, dụng cụ, sản phẩm, hàng hoá xuất kho (Cột 5 = cột 1 x Cột 4).

- Cột 6: Ghi số lượng vật liệu, dụng cụ, sản phẩm, hàng hoá tồn kho.

- Cột 7: Ghi giá trị vật liệu, dụng cụ, sản phẩm, hàng hoá tồn kho (Cột 7 = cột 1 x cột 6).

BẢNG TỔNG HỢP CHI TIẾT VẬT LIỆU,

DỤNG CỤ, SẢN PHẨM, HÀNG HOÁ

(Mẫu số S11- DN)

1. Mục đích: Dùng để tổng hợp phần giá trị từ các trang sổ, thẻ chi tiết nguyên liệu, vật liệu, công cụ, dụng cụ, sản phẩm, hàng hoá, nhằm đối chiếu với số liệu Tài khoản 152, 153, 155, 156, 158 trên Sổ Cái hoặc Nhật ký - Sổ Cái.

2. Căn cứ và phương pháp ghi sổ

Mỗi tài khoản vật liệu, dụng cụ, sản phẩm, hàng hoá được lập một bảng riêng. Bảng này được lập vào cuối tháng, căn cứ vào số liệu dòng cộng trên sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hoá để lập.

- Cột A: Ghi số thứ tự vật liệu, dụng cụ, sản phẩm, hàng hoá.

- Cột B: Ghi tên, qui cách vật liệu, dụng cụ, sản phẩm, hàng hoá theo Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hoá (Mỗi thứ ghi 1 dòng).

- Cột 1: Ghi giá trị tồn đầu kỳ (Số liệu dòng tồn đầu kỳ ở cột 7 trên Sổ vật liệu, dụng cụ, sản phẩm, hàng hoá ).

- Cột 2: Ghi giá trị nhập trong kỳ (Số liệu dòng cộng cột 3 trên Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hoá ).

- Cột 3: Giá trị xuất trong kỳ (Lấy số liệu dòng cộng cột 5 trên Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hoá ).

- Cột 4: Giá trị tồn cuối kỳ (Lấy số liệu tồn cuối kỳ ở cột 7 trên Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hoá ).

Sau khi ghi xong tiến hành cộng Bảng tổng hợp. Số liệu trên dòng tổng cộng được đối chiếu với số liệu trên Nhật ký - Sổ Cái hoặc trên Sổ Cái của các Tài khoản 152, 153, 155, 156 và 158.

+ Số liệu cột 1: Được đối chiếu số dư đầu kỳ.

+ Số liệu cột 2: Được đối chiếu với số phát sinh Nợ.

+ Số liệu cột 3: Đối chiếu với số phát sinh Có.

+ Số liệu cột 4: Đối chiếu với số dư cuối kỳ.

THẺ KHO (SỔ KHO)

(Mẫu số S12-DN)

1. Mục đích: Theo dõi số lượng nhập, xuất, tồn, kho từng thứ nguyên liệu, vật liệu, công cụ, dụng cụ, sản phẩm, hàng hoá ở từng kho. Làm căn cứ xác định số lượng tồn kho dự trữ vật liệu, dụng cụ, sản phẩm, hàng hoá và xác định trách nhiệm vật chất của thủ kho

2. Căn cứ và phương pháp ghi sổ

Thẻ kho là sổ tờ rời. Nếu đóng thành quyển thì gọi là “Sổ kho”. Thẻ tờ rời sau khi dùng xong phải đóng thành quyển. “Sổ kho” hoặc “thẻ kho” sau khi đóng thành quyển phải có chữ ký của giám đốc.

Mỗi thẻ kho dùng cho một thứ vật liệu, dụng cụ, sản phẩm, hàng hoá cùng nhãn hiệu, quy cách ở cùng một kho. Phòng kế toán lập thẻ và ghi các chỉ tiêu: tên, nhãn hiệu, quy cách, đơn vị tính, mã số vật liệu, dụng cụ, sản phẩm, hàng hoá sau đó giao cho thủ kho để ghi chép hàng ngày. Hàng ngày thủ kho căn cứ vào Phiếu nhập kho, Phiếu xuất kho ghi vào các cột tương ứng trong thẻ kho. Mỗi chứng từ ghi 1 dòng, cuối ngày tính số tồn kho.

- Cột A: Ghi số thứ tự;

- Cột B: Ghi ngày tháng của Phiếu nhập kho, Phiếu xuất kho;

- Cột C, D: Ghi số hiệu của Phiếu nhập kho hoặc Phiếu xuất kho;

- Cột E: Ghi nội dung của nghiệp vụ kinh tế phát sinh;

- Cột F: Ghi ngày nhập, xuất kho;

- Cột 1: Ghi số lượng nhập kho;

- Cột 2: Ghi số lượng xuất kho;

- Cột 3: Ghi số lượng tồn kho sau mỗi lần nhập, xuất hoặc cuối mỗi ngày.

Theo định kỳ, nhân viên kế toán vật tư xuống kho nhận chứng từ và kiểm tra việc ghi chép Thẻ kho của Thủ kho, sau đó ký xác nhận vào Thẻ kho (Cột G).

Sau mỗi lần kiểm kê phải tiến hành điều chỉnh số liệu trên Thẻ kho cho phù hợp với số liệu thực tế kiểm kê theo chế độ quy định.

SỔ TÀI SẢN CỐ ĐỊNH

(Mẫu số S21-DN)

1. Mục đích: Sổ tài sản cố định dùng để đăng ký, theo dõi và quản lý chặt chẽ tài sản trong đơn vị từ khi mua sắm, đưa vào sử dụng đến khi ghi giảm tài sản cố định.

2. Căn cứ và phương pháp ghi sổ

Mỗi một sổ hoặc một số trang sổ được mở theo dõi cho một loại TSCĐ (nhà cửa, máy móc thiết bị...). Căn cứ vào chứng từ tăng, giảm TSCĐ để ghi vào sổ TSCĐ:

- Cột A: Ghi số thứ tự

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ

- Cột D: Ghi tên, đặc điểm, ký hiệu của TSCĐ

- Cột E: Ghi tên nước sản xuất TSCĐ

- Cột G: Ghi tháng, năm đưa TSCĐ vào sử dụng

- Cột H: Ghi số hiệu TSCĐ

- Cột 1: Ghi nguyên giá TSCĐ

- Cột 2: Ghi tỷ lệ khấu hao một năm

- Cột 3: Ghi số tiền khấu hao một năm

- Cột 4: Ghi số khấu hao TSCĐ tính đến thời điểm ghi giảm TSCĐ

- Cột I, K: Ghi số hiệu, ngày, tháng, năm của chứng từ ghi giảm TSCĐ

- Cột L: Ghi lý do giảm TSCĐ (nhượng bán, thanh lý...).

SỔ THEO DÕI TÀI SẢN CỐ ĐỊNH VÀ CÔNG CỤ,

DỤNG CỤ TẠI NƠI SỬ DỤNG

(Mẫu số S22-DN)

1. Mục đích: Sổ này dùng để ghi chép tình hình tăng, giảm tài sản cố định và công cụ, dụng cụ tại từng nơi sử dụng nhằm quản lý tài sản và dụng cụ đã được cấp cho các phòng, ban làm căn cứ để đối chiếu khi tiến hành kiểm kê định kỳ.

2. Căn cứ và phương pháp ghi sổ

Mỗi đơn vị hoặc bộ phận (phân xưởng, phòng ban...) thuộc doanh nghiệp phải mở một sổ để theo dõi tài sản. Căn cứ vào chứng từ gốc về tăng, giảm tài sản để ghi vào sổ tài sản theo đơn vị sử dụng như sau:

- Cột A, B: Ghi số hiệu, ngày tháng của chứng từ tăng tài sản cố định và công cụ, dụng cụ.

- Cột C: Ghi tên nhãn hiệu TSCĐ và công cụ, dụng cụ

- Cột D: Ghi đơn vị tính (cái, chiếc...)

- Cột 1: Ghi số lượng

- Cột 2: Ghi nguyên giá TSCĐ hoặc đơn giá công cụ, dụng cụ

- Cột 3: Ghi số tiền (Cột 3 = Cột 1 x Cột 2)

- Cột E, G: Ghi số hiệu, ngày tháng của chứng từ ghi giảm tài sản cố định và công cụ, dụng cụ.

- Cột H: Ghi lý do giảm tài sản cố định và công cụ , dụng cụ

- Cột 4: Ghi số lượng tài sản cố định và công cụ, dụng cụ giảm

- Cột 5: Ghi nguyên giá tài sản cố định và giá trị công cụ, dụng cụ giảm.

THẺ TÀI SẢN CỐ ĐỊNH

(Mẫu số S23 - DN)

1. Mục đích: Theo dõi chi tiết từng TSCĐ của doanh nghiệp, tình hình thay đổi nguyên giá và giá trị hao mòn đã trích hàng năm của từng TSCĐ.

2. Căn cứ và phương pháp ghi sổ

Căn cứ để lập thẻ TSCĐ:

- Biên bản giao nhận TSCĐ;

- Biên bản đánh giá lại TSCĐ;

- Bảng phân bổ khấu hao TSCĐ;

- Biên bản thanh lý TSCĐ;

- Các tài liệu kỹ thuật có liên quan.

Thẻ được lập cho từng đối tượng ghi tài sản cố định. Thẻ TSCĐ dùng chung cho mọi TSCĐ là nhà cửa, vật kiến trúc, máy móc thiết bị, cây, con, gia súc... Thẻ tài sản cố định bao gồm 4 phần chính:

1. Ghi các chỉ tiêu chung về TSCĐ như: tên, ký mã hiệu, quy cách (cấp hạng); số hiệu, nước sản xuất (xây dựng) ; năm sản xuất, bộ phận quản lý, sử dụng; năm bắt đầu đưa vào sử dụng, công suất (diện tích) thiết kế; ngày, tháng, năm và lý do đình chỉ sử dụng TSCĐ.

2. Ghi các chỉ tiêu nguyên giá TSCĐ ngay khi bắt đầu hình thành TSCĐ và qua từng thời kỳ do đánh giá lại, xây dựng, trang bị thêm hoặc tháo bớt các bộ phận... và giá trị hao mòn đã trích qua các năm.

Cột A, B, C, 1: Ghi số hiệu, ngày, tháng, năm của chứng từ, lý do hình thành nên nguyên giá và nguyên giá của TSCĐ tại thời điểm đó.

Cột 2: Ghi năm tính giá trị hao mòn TSCĐ.

Cột 3: Ghi giá trị hao mòn TSCĐ của từng năm.

Cột 4: Ghi tổng số giá trị hao mòn đã trích cộng dồn đến thời điểm vào thẻ. Đối với những TSCĐ không phải trích khấu hao nhưng phải tính hao mòn (như TSCĐ dùng cho sự nghiệp, phúc lợi, …) thì cũng tính và ghi giá trị hao mòn vào thẻ.

3. Ghi số phụ tùng, dụng cụ kèm theo TSCĐ.

Cột A, B, C: Ghi số thứ tự, tên quy cách và đơn vị tính của dụng cụ, phụ tùng.

Cột 1, 2: Ghi số lượng và giá trị của từng loại dụng cụ, phụ tùng kèm theo TSCĐ.

Cuối tờ thẻ, ghi giảm TSCĐ: Ghi số ngày, tháng, năm của chứng từ ghi giảm TSCĐ và lý do giảm.

Thẻ TSCĐ do kế toán TSCĐ lập, kế toán trưởng ký soát xét và giám đốc ký. Thẻ được lưu ở phòng, ban kế toán suốt quá trình sử dụng tài sản.

SỔ CHI TIẾT THANH TOÁN VỚI NGƯỜI MUA (NGƯỜI BÁN)

(Mẫu số S31-DN)

1. Mục đích: Sổ này dùng để theo dõi việc thanh toán với người mua (người bán) theo từng đối tượng, từng thời hạn thanh toán.

2. Căn cứ và phương pháp ghi sổ

Sổ chi tiết thanh toán với người mua (người bán) được mở theo từng tài khoản, theo từng đối tượng thanh toán.

- Cột A: Ghi ngày, tháng năm kế toán ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi nội dung của nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1: Ghi thời hạn được hưởng chiết khấu thanh toán trên hoá đơn mua (bán) hàng hoặc các chứng từ liên quan đến việc mua (bán) hàng.

- Cột 2, 3: Ghi số phát sinh bên Nợ (hoặc bên Có) của tài khoản.

- Cột 4, 5: Ghi số dư bên Nợ (hoặc bên Có) của tài khoản sau từng nghiệp vụ thanh toán.

SỔ CHI TIẾT THANH TOÁN VỚI NGƯỜI MUA

(NGƯỜI BÁN) BẰNG NGOẠI TỆ

(Mẫu số S32-DN)

1. Mục đích: Sổ này dùng để theo dõi việc thanh toán với người mua (người bán) theo từng đối tượng, từng thời hạn thanh toán và theo từng loại ngoại tệ.

2. Căn cứ và phương pháp ghi sổ

Sổ chi tiết theo dõi thanh toán bằng ngoại tệ được mở theo từng tài khoản, đối tượng thanh toán và theo từng loại ngoại tệ.

- Cột A: Ghi ngày, tháng kế toán ghi sổ

- Cột B, C: Ghi số hiệu và ngày, tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng với tài khoản thanh toán ghi trong sổ này.

- Cột 1: Ghi tỷ giá ngoại tệ quy đổi ra đồng Việt Nam.

- Cột 2: Ghi thời hạn được chiết khấu thanh toán trên hoá đơn mua (bán) hàng hoặc các chứng từ liên quan đến việc mua (bán) hàng.

- Cột 3: Ghi số tiền ngoại tệ (nguyên tệ) phát sinh bên Nợ.

- Cột 4: Ghi số tiền phát sinh bên Nợ được quy đổi ra đồng Việt Nam (Cột 4 = Cột 1 x Cột 3).

- Cột 5: Ghi số tiền ngoại tệ phát sinh bên Có của tài khoản.

- Cột 6: Ghi số tiền phát sinh bên Có của tài khoản được quy đổi ra đồng Việt Nam (Cột 6 = Cột 1 x Cột 5).

- Cột 7,9: Ghi số dư Nợ (hoặc dư Có) bằng ngoại tệ sau từng nghiệp vụ thanh toán.

- Cột 8, 10: Ghi số dư Nợ (hoặc dư Có) đã được quy đổi ra đồng Việt Nam sau từng nghiệp vụ thanh toán.

SỔ THEO DÕI THANH TOÁN BẰNG NGOẠI TỆ

(Mẫu số S33- DN)

1. Mục đích: Sổ này dùng cho một số tài khoản thuộc loại thanh toán (ngoài TK 131, 331) theo từng đối tượng, từng thời hạn thanh toán và theo từng loại ngoại tệ.

2. Căn cứ và phương pháp ghi sổ

Sổ chi tiết theo dõi thanh toán bằng ngoại tệ được mở theo từng tài khoản, theo từng đối tượng thanh toán và theo từng loại ngoại tệ.

- Cột A: Ghi ngày, tháng kế toán ghi sổ;

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ;

- Cột D: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh;

- Cột E: Ghi số hiệu tài khoản đối ứng;

- Cột 1: Ghi tỷ giá ngoại tệ quy đổi ra đồng Việt Nam;

- Cột 2: Ghi số tiền ngoại tệ (Nguyên tệ) phát sinh bên Nợ;

- Cột 3: Ghi số tiền ngoại tệ quy đổi ra đồng Việt Nam;

- Cột 4: Ghi số tiền phát sinh bên Có: Số tiền bằng ngoại tệ;

- Cột 5: Ghi số phát sinh bên Có: Số tiền bằng ngoại tệ đã quy đổi ra đồng Việt Nam;

- Cột 6, 8: Ghi số dư Nợ (hoặc dư Có) bằng ngoại tệ sau mỗi nghiệp vụ thanh toán;

- Cột 7,9: Ghi số dư Nợ (hoặc dư Có) bằng ngoại tệ đã được quy đổi ra đồng Việt Nam sau mỗi nghiệp vụ thanh toán.

SỔ CHI TIẾT TIỀN VAY

(Mã số S34-DN)

1. Mục đích: Sổ này được dùng để theo dõi theo từng tài khoản, theo từng đối tượng vay (Ngân hàng, người cho vay...) và theo từng khế ước vay.

2. Căn cứ và phương pháp ghi sổ

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu ngày, tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột G: Ghi ngày, tháng, năm đến hạn thanh toán.

- Cột 1: Ghi số tiền trả nợ vay vào bên Nợ.

- Cột 2: Ghi số tiền vay vào bên Có.

SỔ CHI TIẾT BÁN HÀNG

(Mã số S35-DN)

1. Mục đích: . Sổ này mở theo từng sản phẩm, hàng hoá, bất động sản đầu tư, dịch vụ đã bán hoặc đã cung cấp được khách hàng thanh toán tiền ngay hay chấp nhận thanh toán.

2. Căn cứ và phương pháp ghi sổ

- Cột A: Ghi ngày tháng kế toán ghi sổ.

- Cột B, C: Ghi số hiệu, ngày tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1, 2, 3: Ghi số lượng, đơn giá và số tiền của khối lượng hàng hoá (sản phẩm, bất động sản đầu tư, dịch vụ) đã bán hoặc đã cung cấp.

- Cột 4: Ghi số thuế giá trị gia tăng (Thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế bảo vệ môi trường) phải nộp tính trên doanh số bán của số hàng hoá (sản phẩm, dịch vụ, BĐS đầu tư) đã bán hoặc đã cung cấp.

- Cột 5: Ghi số phải giảm trừ vào doanh thu (nếu có) như: Chiết khấu thương mại, hàng bán bị trả lại, giảm giá hàng bán,...

Sau khi cộng “Số phát sinh”, tính Chỉ tiêu “Doanh thu thuần” ghi vào cột 3. Cột 3 = Cột 3 trừ (-) Cột 4 và Cột 5. Chỉ tiêu “Giá vốn hàng bán”: Ghi số giá vốn của hàng hoá (sản phẩm, bất động sản đầu tư, dịch vụ) đã bán.

Chỉ tiêu “Lãi gộp” bằng (=) chỉ tiêu “Doanh thu thuần” trừ (-) chỉ tiêu “Giá vốn hàng bán”.

SỔ CHI PHÍ SẢN XUẤT, KINH DOANH

(Mã số S36-DN)

1. Mục đích: Sổ này mở theo từng đối tượng tập hợp chi phí (Theo phân xưởng, bộ phận sản xuất, theo sản phẩm, nhóm sản phẩm,... dịch vụ hoặc theo từng nội dung chi phí).

2. Căn cứ và phương pháp ghi sổ

Căn cứ vào sổ chi tiết chi phí SXKD kỳ trước - phần “Số dư cuối kỳ”, để ghi vào dòng “Số dư đầu kỳ” ở các cột phù hợp (Cột 1 đến Cột 8).

- Phần “Số phát sinh trong kỳ”: Căn cứ vào chứng từ kế toán (chứng từ gốc, bảng phân bổ) để ghi vào sổ chi tiết chi phí SXKD như sau:

- Cột A: Ghi ngày, tháng ghi sổ;

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ;

- Cột D: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh;

- Cột E: Ghi số hiệu tài khoản đối ứng;

- Cột 1: Ghi tổng số tiền của nghiệp vụ kinh tế phát sinh;

- Từ Cột 2 đến Cột 8: Căn cứ vào nội dung nghiệp vụ kinh tế phát sinh để ghi vào các cột phù hợp tương ứng với nội dung chi phí đáp ứng yêu cầu quản lý của từng tài khoản của doanh nghiệp.

- Phần (dòng) “Số dư cuối kỳ” được xác định như sau:

Số dư

=

Số dư

+

Phát sinh

-

Phát sinh

cuối kỳ

đầu kỳ

Nợ

Có

THẺ TÍNH GIÁ THÀNH SẢN PHẨM, DỊCH VỤ

(Mẫu số S37-DN)

1. Mục đích: Dùng để theo dõi và tính giá thành sản xuất từng loại sản phẩm, dịch vụ trong từng kỳ hạch toán.

2. Căn cứ và phương pháp ghi sổ

Căn cứ vào Thẻ tính giá thành kỳ trước và sổ chi tiết chi phí SXKD kỳ này để ghi số liệu vào Thẻ tính giá thành, như sau:

- Cột A: Ghi tên các chỉ tiêu.

- Cột 1: Ghi tổng số tiền của từng chỉ tiêu.

- Từ Cột 2 đến Cột 9: Ghi số tiền theo từng khoản mục giá thành. Số liệu ghi ở cột 1 phải bằng tổng số liệu ghi từ cột 2 đến cột 9.

- Chỉ tiêu (dòng) “Chi phí SXKD dở dang đầu kỳ”: Căn cứ vào thẻ tính giá thành kỳ trước (dòng “chi phí SXKD dở dang cuối kỳ”) để ghi vào chỉ tiêu "Chi phí SXKD dở dang đầu kỳ" ở các cột phù hợp.

- Chỉ tiêu (dòng) “Chi phí SXKD phát sinh trong kỳ”: Căn cứ vào số liệu phản ánh trên sổ kế toán chi tiết chi phí SXKD để ghi vào chỉ tiêu "Chi phí SXKD phát sinh trong kỳ" ở các cột phù hợp.

- Chỉ tiêu (dòng) "Giá thành sản phẩm, dịch vụ trong kỳ" được xác định như sau:

Giá thành

sản phẩm

=

Chi phí SXKD dở dang đầu kỳ

+

Chi phí SXKD phát sinh

-

Chi phí SXKD dở dang cuối kỳ

- Chỉ tiêu (dòng) "Chi phí SXKD dở dang cuối kỳ": Căn cứ vào biên bản kiểm kê và đánh giá sản phẩm dở dang để ghi vào chỉ tiêu "Chi phí SXKD dở dang cuối kỳ”.

SỔ CHI TIẾT CÁC TÀI KHOẢN

(Mã số S38-DN)

(Dùng cho các TK: 136, 138, 141, 157, 161, 171, 221, 222,

242, 244, 333, 334, 335, 336, 338, 344, 352, 353, 356, 411, 421, 441, 461, 466, ...)

1. Mục đích: Sổ này dùng cho một số tài khoản thuộc loại thanh toán nguồn vốn mà chưa có mẫu sổ riêng.

2. Căn cứ và phương pháp ghi sổ

Sổ chi tiết các tài khoản được mở theo từng tài khoản, theo từng đối tượng thanh toán (theo từng nội dung chi phí, nguồn vốn...).

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi diễn giải tóm tắt nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1, 2: Ghi số tiền phát sinh bên Nợ hoặc bên Có.

- Cột 3, 4: Ghi số dư bên Nợ hoặc bên Có sau mỗi nghiệp vụ phát sinh.

- Dòng Số dư đầu kỳ: Được lấy số liệu từ sổ chi tiết theo dõi thanh toán của kỳ trước (dòng “Số dư cuối kỳ”) để ghi vào Cột 3 hoặc Cột 4 phù hợp.

SỔ KẾ TOÁN CHI TIẾT THEO DÕI

CÁC KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN DOANH

(Mẫu số S41a- DN)

1. Mục đích: Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên doanh: là một phần của hệ thống sổ kế toán chi tiết phục vụ cho việc lập và trình bày báo cáo tài chính hợp nhất theo quy định của Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con".

Sổ kế toán chi tiết các khoản đầu tư vào công ty liên doanh phải theo dõi những chỉ tiêu sau: Giá trị ghi sổ khoản đầu tư vào công ty liên doanh; Khoản điều chỉnh vào cuối mỗi năm tài chính tương ứng với phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên doanh; Phần điều chỉnh tăng (giảm) khoản đầu tư theo giá trị thay đổi của vốn chủ sở hữu của công ty liên doanh nhưng không được phản ánh vào Báo cáo kết quả kinh doanh của công ty liên doanh; Khoản điều chỉnh do báo cáo tài chính của nhà đầu tư và công ty liên doanh được lập khác ngày; Khoản điều chỉnh do nhà đầu tư và công ty liên doanh không áp dụng thống nhất chính sách kế toán.

2. Căn cứ và phương pháp ghi sổ kế toán

Cơ sở số liệu để ghi vào Sổ kế toán chi tiết các khoản đầu tư vào công ty liên doanh là Bảng xác định phần lợi nhuận hoặc lỗ trong công ty liên doanh (Biểu số 03) cùng kỳ, các tài liệu chứng từ khác có liên quan khi lập báo cáo tài chính hợp nhất đối với các khoản đầu tư vào công ty liên doanh.

- Cột A, B: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ.

- Cột C: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh theo từng công ty liên doanh.

- Cột 1: Ghi giá trị ghi sổ khoản đầu tư vào công ty liên doanh đầu kỳ.

- Từ Cột 2 đến Cột 5: Ghi các khoản được điều chỉnh tăng (giảm) giá trị ghi sổ của khoản đầu tư.

- Cột 6: Ghi giá trị ghi sổ khoản đầu tư vào công ty liên doanh cuối kỳ.

SỔ THEO DÕI PHÂN BỔ CÁC KHOẢN CHÊNH LỆCH

PHÁT SINH KHI MUA KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN DOANH

(Mẫu số S42a- DN)

1. Mục đích: Sổ này dùng để theo dõi, phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên doanh.

Sổ này là một phần của hệ thống sổ kế toán chi tiết phục vụ cho việc lập và trình bày báo cáo tài chính hợp nhất dùng để theo dõi quá trình phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên doanh (nếu có). Sổ theo dõi, phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên doanh phải theo dõi các chỉ tiêu: Nội dung phân bổ; Tổng giá trị chênh lệch phát sinh khi mua khoản đầu tư; Thời gian khấu hao TSCĐ hoặc phân bổ lợi thế thương mại; Giá trị phân bổ hàng năm.

2. Căn cứ và phương pháp ghi sổ kế toán

Cơ sở để ghi vào Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên doanh là các chứng từ có liên quan đến giao dịch mua khoản đầu tư, các tài liệu xác định giá trị hợp lý của tài sản thuần có thể xác định được và lợi thế thương mại (nếu có).

- Cột A: Ghi số thứ tự.

- Cột B: Diễn giải nội dung các khoản phân bổ.

- Cột 1: Ghi tổng số tiền chênh lệch cần phải khấu hao (phân bổ).

- Cột 2: Ghi thời gian khấu hao (phân bổ).

- Từ Cột 3 đến Cột 6: Ghi số tiền chênh lệch phải khấu hao (phân bổ) hàng năm.

SỔ KẾ TOÁN CHI TIẾT THEO DÕI

CÁC KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN KẾT

(Mẫu số S41b- DN)

1. Mục đích: Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên kết: là một phần của hệ thống sổ kế toán chi tiết phục vụ cho việc lập và trình bày báo cáo tài chính hợp nhất theo quy định của Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con".

Sổ kế toán chi tiết các khoản đầu tư vào công ty liên kết phải theo dõi những chỉ tiêu sau: Giá trị ghi sổ khoản đầu tư vào công ty liên kết; Khoản điều chỉnh vào cuối mỗi năm tài chính tương ứng với phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết; Phần điều chỉnh tăng (giảm) khoản đầu tư theo giá trị thay đổi của vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh vào Báo cáo kết quả kinh doanh của công ty liên kết; Khoản điều chỉnh do báo cáo tài chính của nhà đầu tư và công ty liên kết được lập khác ngày; Khoản điều chỉnh do nhà đầu tư và công ty liên kết không áp dụng thống nhất chính sách kế toán.

2. Căn cứ và phương pháp ghi sổ kế toán

Cơ sở số liệu để ghi vào Sổ kế toán chi tiết các khoản đầu tư vào công ty liên kết là Bảng xác định phần lợi nhuận hoặc lỗ trong công ty liên kết (Biểu số 03) cùng kỳ, các tài liệu chứng từ khác có liên quan khi lập báo cáo tài chính hợp nhất đối với các khoản đầu tư vào công ty liên kết.

- Cột A, B: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ.

- Cột C: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh theo từng công ty liên kết.

- Cột 1: Ghi giá trị ghi sổ khoản đầu tư vào công ty liên kết đầu kỳ.

- Từ Cột 2 đến Cột 5: Ghi các khoản được điều chỉnh tăng (giảm) giá trị ghi sổ của khoản đầu tư.

- Cột 6: Ghi giá trị ghi sổ khoản đầu tư vào công ty liên kết cuối kỳ.

SỔ THEO DÕI PHÂN BỔ CÁC KHOẢN CHÊNH LỆCH

PHÁT SINH KHI MUA KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN KẾT

(Mẫu số S42b- DN)

1. Mục đích: Sổ này dùng để theo dõi, phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết.

Sổ này là một phần của hệ thống sổ kế toán chi tiết phục vụ cho việc lập và trình bày báo cáo tài chính hợp nhất dùng để theo dõi quá trình phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết (nếu có). Sổ theo dõi, phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết phải theo dõi các chỉ tiêu: Nội dung phân bổ; Tổng giá trị chênh lệch phát sinh khi mua khoản đầu tư; Thời gian khấu hao TSCĐ hoặc phân bổ lợi thế thương mại; Giá trị phân bổ hàng năm.

2. Căn cứ và phương pháp ghi sổ kế toán

Cơ sở để ghi vào Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết là các chứng từ có liên quan đến giao dịch mua khoản đầu tư, các tài liệu xác định giá trị hợp lý của tài sản thuần có thể xác định được và lợi thế thương mại (nếu có).

- Cột A: Ghi số thứ tự.

- Cột B: Diễn giải nội dung các khoản phân bổ.

- Cột 1: Ghi tổng số tiền chênh lệch cần phải khấu hao (phân bổ).

- Cột 2: Ghi thời gian khấu hao (phân bổ).

- Từ Cột 3 đến Cột 6: Ghi số tiền chênh lệch phải khấu hao (phân bổ) hàng năm.

SỔ CHI TIẾT PHÁT HÀNH CỔ PHIẾU

(Mẫu số S43-DN)

1. Mục đích: Sổ này dùng để theo dõi chi tiết số cổ phiếu do doanh nghiệp phát hành ra công chúng.

2. Căn cứ và phương pháp ghi sổ

Mỗi loại cổ phiếu phát hành được theo dõi riêng một quyển sổ hoặc một số trang sổ.

Cột A, B: Ghi số và ngày tháng của giấy phép phát hành, hoặc quyết định của HĐQT.

Cột C: Ghi loại cổ phiếu đăng ký phát hành.

Cột 1: Ghi số lượng cổ phiếu đăng ký phát hành.

Cột 2: Ghi giá trị theo mệnh giá của số cổ phiếu đăng ký phát hành.

Cột D, E: Ghi số hiệu, ngày, tháng của chứng từ thực tế phát hành cổ phiếu.

Cột G: Ghi loại cổ phiếu phát hành.

Cột 3: Ghi số lượng cổ phiếu thực tế phát hành.

Cột 4: Ghi giá trị theo mệnh giá của số lượng cổ phiếu thực tế phát hành.

Cột 5: Ghi giá bán cổ phiếu (Giá thực tế phát hành).

Cột 6: Ghi tổng số tiền bán cổ phiếu.

Cột 7: Ghi số lượng cổ phiếu đã đăng ký phát hành nhưng chưa bán.

Cột 8: Ghi mệnh giá của cổ phiếu đăng ký phát hành nhưng chưa bán.

Cuối tháng, cuối kỳ cộng sổ để tính ra số cổ phiếu hiện đang phát hành cuối kỳ.

SỔ CHI TIẾT CỔ PHIẾU QUỸ

(Mẫu số S43-DN)

1- Mục đích: Sổ này dùng để theo dõi chi tiết số cổ phiếu doanh nghiệp mua lại của chính doanh nghiệp đã phát hành ra công chúng theo từng loại cổ phiếu.

2- Căn cứ và phương pháp ghi sổ

Căn cứ ghi sổ là các chứng từ về thanh toán mua, bán cổ phiếu. Mỗi loại cổ phiếu mua lại (Cổ phiếu quỹ) được theo dõi riêng một quyển sổ hoặc một số trang sổ.

Cột A: Ghi ngày, tháng ghi sổ.

Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ mua, bán hoặc sử dụng cổ phiếu mua lại.

Cột D: Ghi tóm tắt nội dung nghiệp vụ kinh tế phát sinh phù hợp với chứng từ dùng để ghi sổ.

Cột E: Ghi số hiệu tài khoản đối ứng.

Cột 1: Ghi giá thực tế mua, giá thực tế tái phát hành.

Cột 2: Ghi số lượng cổ phiếu mua lại.

Cột 3: Ghi giá trị của cổ phiếu mua lại theo mệnh giá.

Cột 4: Ghi giá trị cổ phiếu mua lại theo giá mua thực tế trên thị trường.

Cột 5: Ghi số lượng cổ phiếu bán lại ra công chúng, hoặc sử dụng, huỷ bỏ theo quyết định của Hội đồng quản trị.

Cột 6: Ghi giá trị của cổ phiếu mua lại được tái phát hành hoặc sử dụng, huỷ bỏ theo mệnh giá.

Cột 7: Ghi giá trị của cổ phiếu mua lại được tái phát hành hoặc sử dụng huỷ bỏ theo giá thực tế trên thị trường.

Cột 8: Ghi số lượng cổ phiếu mua lại doanh nghiệp đang nắm giữ cuối kỳ.

Cột 9: Ghi giá trị cổ phiếu mua lại doanh nghiệp đang nắm giữ cuối kỳ theo mệnh giá.

Cột 10: Ghi giá trị của cổ phiếu mua lại doanh nghiệp đang nắm giữ cuối kỳ theo giá mua thực tế.

Cuối tháng, cuối kỳ cộng sổ để tính ra số cổ phiếu hiện đang mua lại cuối kỳ.

SỔ CHI TIẾT ĐẦU TƯ CHỨNG KHOÁN

(Mẫu số S45-DN)

1. Mục đích: Sổ này được mở theo từng tài khoản (chứng khoán kinh doanh: TK 121; Đầu tư nắm giữ đến ngày đáo hạn: TK 128) và theo từng loại chứng khoán có cùng mệnh giá, tỷ lệ lãi suất được hưởng và phương thức thanh toán lãi suất.

2. Căn cứ và phương pháp ghi sổ

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1: Ghi số lượng chứng khoán mua vào.

- Cột 2: Ghi số tiền mua chứng khoán trong kỳ.

- Cột 3: Ghi số lượng chứng khoán xuất bán hoặc thanh toán trong kỳ.

- Cột 4: Ghi giá vốn của chứng khoán xuất bán hoặc thanh toán.

- Cột 5: Ghi số lượng chứng khoán còn lại cuối kỳ.

- Cột 6: Ghi giá trị chứng khoán còn lại cuối kỳ.

SỔ THEO DÕI CHI TIẾT NGUỒN VỐN KINH DOANH

(Mẫu số S51-DN)

1. Mục đích: Sổ theo dõi chi tiết nguồn vốn kinh doanh dùng để ghi chép số hiện có và tình hình tăng, giảm nguồn vốn kinh doanh của doanh nghiệp theo từng nội dung: Vốn góp ban đầu, thặng dư vốn trong quá trình hoạt động và vốn được bổ sung từ nguồn khác (Tài trợ, viện trợ (nếu có)…).

2. Căn cứ và phương pháp ghi sổ

Sổ này theo dõi toàn bộ vốn kinh doanh của doanh nghiệp từ khi bắt đầu thành lập cho đến khi giải thể, phá sản. Căn cứ ghi sổ là các chứng từ liên quan đến nghiệp vụ góp vốn, mua bán cổ phiếu và tăng, giảm nguồn vốn kinh doanh khác.

Cột A: Ghi ngày tháng ghi sổ.

Cột B, C: Ghi ngày, tháng và số hiệu của chứng từ dùng để ghi sổ.

Cột D: Ghi tóm tắt nội dung nghiệp vụ kinh tế phát sinh.

Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1: Ghi số vốn góp ban đầu bị giảm do thu hồi cổ phiếu huỷ bỏ, các thành viên rút vốn và các nguyên nhân khác.

- Cột 2: Ghi số thặng dư vốn giảm do bán cổ phiếu mua lại thấp hơn giá mua lại.

- Cột 3: Ghi số vốn khác giảm.

- Cột 4: Ghi số vốn kinh doanh tăng do các thành viên góp vốn, cổ đông mua cổ phiếu (Ghi theo mệnh giá) hoặc chủ doanh nghiệp tư nhân bỏ vốn vào kinh doanh.

- Cột 5: Ghi số chênh lệch giữa giá bán thực tế cổ phiếu lớn hơn mệnh giá cổ phiếu.

Cột 6: Ghi số vốn kinh doanh tăng do được tài trợ, viện trợ không hoàn lại và các khoản tăng vốn khác.

Cuối tháng cộng sổ tính ra tổng số phát sinh tăng, phát sinh giảm và số dư cuối tháng để ghi vào cột phù hợp với từng loại nguồn vốn.

SỔ CHI PHÍ ĐẦU TƯ XÂY DỰNG

(Mẫu số S52-DN)

1. Mục đích: Sổ này dùng để theo dõi chi phí đầu tư xây dựng tập hợp cho từng dự án, công trình, hạng mục công trình kể từ khi khởi công cho đến khi kết thúc xây dựng đưa dự án vào khai thác, sử dụng.

Chi phí đầu tư xây dựng cho dự án, công trình, hạng mục công trình được tập hợp trên sổ theo các nội dung chi phí: Chi phí xây lắp, chi phí thiết bị và chi phí khác.

2. Căn cứ và phương pháp ghi sổ

Căn cứ vào chứng từ kế toán (Chứng từ gốc, chứng từ ghi sổ có liên quan như phiếu giá, các phiếu xuất thiết bị, dụng cụ, chứng từ phân bổ chi phí Ban quản lý dự án, phân bổ chi phí khác) để ghi vào sổ chi phí đầu tư xây dựng.

Kế toán căn cứ vào nội dung chi phí đầu tư xây dựng phát sinh trên các chứng từ kế toán có liên quan để ghi vào các cột cho phù hợp.

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ phát sinh dùng để ghi sổ.

- Cột D: Ghi tóm tắt diễn giải nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng với TK 241.

- Cột 1: Ghi tổng số chi phí đầu tư xây dựng phát sinh.

- Cột 2: Ghi số chi phí phát sinh cho xây lắp.

- Cột 3: Ghi tổng số chi phí phát sinh cho thiết bị.

Trong đó:

Cột 4: Ghi số chi phí phát sinh cho thiết bị cần lắp.

Cột 5: Ghi số chi phí phát sinh cho thiết bị không cần lắp.

Cột 6: Ghi số chi phí phát sinh cho công cụ, dụng cụ.

- Cột 7: Ghi số chi phí phát sinh cho các khoản chi phí khác.

Số liệu ghi vào cột 1 phải bằng tổng số liệu ghi vào cột 2 + cột 3 + cột 7

- Cột G: Ghi những chú thích cần thiết khác.

Những trường hợp ghi giảm chi phí đầu tư xây dựng, kế toán ghi số âm để tính tổng số phát sinh giảm trong kỳ. Cuối tháng cộng số phát sinh tăng, giảm thực tế trong tháng, trong quý, cộng luỹ kế từ đầu năm đến cuối quý báo cáo, cộng luỹ kế từ khi khởi công đến cuối quý báo cáo.

SỔ THEO DÕI THUẾ GTGT

(Mẫu số S61 - DN)

1. Mục đích: Sổ này chỉ áp dụng cho các cơ sở sản xuất, kinh doanh thuộc đối tượng tính thuế GTGT phải nộp theo phương pháp trực tiếp và ghi sổ kế toán "Đơn". Sổ này dùng để phản ánh số thuế GTGT phải nộp, đã nộp và còn phải nộp.

2. Căn cứ và phương pháp ghi sổ

Sổ này được mở hàng tháng, được ghi chép theo từng Hóa đơn GTGT (Mỗi hóa đơn ghi 01dòng). Riêng thuế GTGT phải nộp có thể không ghi theo từng Hóa đơn, 1 tháng có thể ghi 1 lần vào thời điểm cuối tháng.

- Cột A, B: Ghi số hiệu, ngày tháng của chứng từ (Hoá đơn GTGT, chứng từ nộp thuế GTGT).

- Cột C: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh.

- Cột 1: Ghi số tiền thuế GTGT đã nộp trong kỳ theo từng chứng từ.

- Cột 2: Ghi số tiền thuế GTGT còn phải nộp đầu kỳ, số tiền thuế GTGT phải nộp phát sinh trong kỳ theo từng chứng từ, số tiền thuế GTGT còn phải nộp cuối kỳ.

Cuối kỳ, kế toán tiến hành khóa sổ, cộng số phát sinh thuế GTGT phải nộp, đã nộp trong kỳ và tính ra số thuế GTGT còn phải nộp cuối kỳ. Sau khi khóa sổ kế toán, người ghi sổ và kế toán trưởng phải ký và ghi họ tên.

SỔ CHI TIẾT THUẾ GTGT ĐƯỢC HOÀN LẠI

(Mẫu số S62 - DN)

1. Mục đích: Sổ này áp dụng cho các cơ sở sản xuất, kinh doanh thuộc đối tượng tính thuế theo phương pháp khấu trừ thuế. Sổ này dùng để ghi chép phản ánh số thuế GTGT được hoàn lại, đã hoàn lại và còn được hoàn lại cuối kỳ báo cáo.

2. Căn cứ và phương pháp ghi sổ

Sổ này được mở hàng tháng, được ghi chép theo từng chứng từ về thuế GTGT được hoàn lại, đã hoàn lại trong kỳ báo cáo.

- Cột A, B: Ghi số hiệu ngày, tháng của chứng từ.

- Cột C: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh theo từng chứng từ.

- Cột 1: Ghi số tiền thuế GTGT còn được hoàn lại đầu kỳ, số thuế GTGT được hoàn lại trong kỳ và số thuế GTGT còn được hoàn lại cuối kỳ báo cáo.

- Cột 2: Ghi số tiền thuế GTGT đã hoàn lại trong kỳ báo cáo.

Cuối kỳ, kế toán tiến hành khóa sổ, cộng số phát sinh thuế GTGT được hoàn lại, đã hoàn lại và tính ra số thuế GTGT còn được hoàn lại cuối kỳ báo cáo. Sau khi khoá sổ kế toán, người ghi sổ và kế toán trưởng phải ký và ghi rõ họ tên.

SỔ CHI TIẾT THUẾ GTGT ĐƯỢC MIỄN GIẢM

(Mẫu số S63 - DN)

1. Mục đích: Sổ này áp dụng cho các cơ sở kinh doanh thuộc các ngành và các thành phần kinh tế được miễn, giảm thuế GTGT. Sổ này dùng để ghi chép phản ánh số thuế GTGT được miễn giảm, đã miễn giảm và còn được miễn giảm cuối kỳ báo cáo.

2. Căn cứ và phương pháp ghi sổ

Sổ này được mở hàng tháng, được ghi chép theo từng chứng từ về thuế GTGT được miễn giảm, đã miễn giảm trong kỳ báo cáo.

- Cột A, B: Ghi số hiệu và ngày, tháng của chứng từ.

- Cột C: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh theo từng chứng từ.

- Cột 1: Ghi số tiền thuế GTGT còn được miễn giảm đầu kỳ, số thuế GTGT được miễn giảm trong kỳ và số thuế GTGT còn được miễn giảm cuối kỳ báo cáo.

- Cột 2: Ghi số tiền thuế GTGT đã miễn giảm trong kỳ báo cáo.

Cuối kỳ, kế toán tiến hành khoá sổ, cộng số phát sinh thuế GTGT được miễn giảm, đã miễn giảm và tính ra số thuế GTGT còn được miễn giảm cuối kỳ báo cáo. Sau khi khoá sổ kế toán, người ghi sổ và kế toán trưởng phải ký và ghi rõ họ và tên.


TT 2014 - 202 hop nhat bctc

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 202/2014/TT-BTC | Hà Nội, ngày 22 tháng 12 năm 2014

THÔNG TƯ

HƯỚNG DẪN PHƯƠNG PHÁP LẬP VÀ TRÌNH BÀY BÁO CÁO TÀI CHÍNH HỢP NHẤT

Căn cứ Luật Kế toán ngày 17/06/2003;

Căn cứ Nghị định số 129/2004/NĐ- CP ngày 31/05/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 13/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn phương pháp lập và trình bày Báo cáo tài chính hợp nhất.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này hướng dẫn phương pháp lập và trình bày Báo cáo tài chính hợp nhất đối với các khoản đầu tư vào công ty con, công ty liên doanh, liên kết và phương pháp kế toán xử lý các giao dịch giữa các đơn vị trong nội bộ tập đoàn, giữa tập đoàn và công ty liên doanh, liên kết.

2. Thông tư này áp dụng cho các doanh nghiệp hoạt động dưới hình thức công ty mẹ - công ty con thuộc các ngành, các thành phần kinh tế khi lập và trình bày Báo cáo tài chính hợp nhất.

3. Doanh nghiệp được vận dụng các nguyên tắc hợp nhất của Thông tư này để lập Báo cáo tài chính tổng hợp giữa doanh nghiệp và các đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc.

Điều 2. Giải thích thuật ngữ

Trong Thông tư này các thuật ngữ được hiểu như sau:

1. Công ty con cấp 1 là công ty con bị công ty mẹ kiểm soát trực tiếp thông qua quyền biểu quyết trực tiếp của công ty mẹ.

2. Công ty con cấp 2 là công ty con bị công ty mẹ kiểm soát gián tiếp thông qua các công ty con khác.

3. Công ty mẹ thuộc sở hữu Nhà nước là các công ty TNHH một thành viên do Nhà nước nắm giữ 100% vốn điều lệ bao gồm công ty mẹ của các tập đoàn kinh tế, công ty mẹ của Tổng công ty Nhà nước, công ty mẹ trong mô hình công ty mẹ - công ty con theo quy định của pháp luật.

4. Tập đoàn gồm công ty mẹ và các công ty con.

5. Tập đoàn đa cấp là tập đoàn gồm công ty mẹ, các công ty con cấp 1 và công ty con cấp 2.

6. Giao dịch theo chiều xuôi là giao dịch giữa các đơn vị trong nội bộ tập đoàn trong đó bên bán là công ty mẹ hoặc giao dịch giữa nhà đầu tư và công ty liên doanh, liên kết trong đó bên bán hoặc góp vốn là nhà đầu tư.

7. Giao dịch theo chiều ngược là giao dịch giữa các đơn vị trong nội bộ tập đoàn trong đó bên bán là công ty con hoặc giao dịch giữa nhà đầu tư và công ty liên doanh, liên kết trong đó bên bán là công ty liên doanh, liên kết.

8. Đơn vị có lợi ích công chúng là doanh nghiệp, tổ chức mà tính chất và quy mô hoạt động có liên quan nhiều đến lợi ích của công chúng, gồm:

- Công ty đại chúng, tổ chức niêm yết, tổ chức phát hành chứng khoán ra công chúng, công ty chứng khoán, công ty đầu tư chứng khoán, quỹ và các công ty quản lý quỹ, doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, doanh nghiệp môi giới bảo hiểm;

- Doanh nghiệp, tổ chức khác có liên quan đến lợi ích của công chúng do tính chất, quy mô hoạt động của đơn vị đó theo quy định của pháp luật.

Khái niệm công ty đại chúng được quy định tại khoản 1 Điều 2 Thông tư số 52/2012/TT-BTC ngày 5/4/2012 của Bộ Tài chính hướng dẫn việc công bố thông tin trên thị trường chứng khoán và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

9. Lãi từ giao dịch mua giá rẻ: Là khoản chênh lệch giữa giá phí khoản đầu tư vào công ty con nhỏ hơn phần sở hữu của công ty mẹ trong giá trị hợp lý của tài sản thuần của công ty con tại ngày mua (thuật ngữ này trước đây gọi là bất lợi thương mại hoặc lợi thế thương mại âm).

10. Cổ đông không kiểm soát: Là cổ đông không có quyền kiểm soát công ty con (trước đây gọi là cổ đông thiểu số).

Điều 3. Yêu cầu của Báo cáo tài chính hợp nhất

1. Tổng hợp và trình bày một cách tổng quát, toàn diện tình hình tài sản, nợ phải trả, nguồn vốn chủ sở hữu tại thời điểm kết thúc kỳ kế toán, kết quả hoạt động kinh doanh và lưu chuyển tiền tệ trong kỳ kế toán của tập đoàn như một doanh nghiệp độc lập không tính đến ranh giới pháp lý của các pháp nhân riêng biệt là công ty mẹ hay các công ty con trong tập đoàn.

2. Cung cấp thông tin kinh tế, tài chính cho việc đánh giá tình hình tài chính, kết quả kinh doanh và khả năng tạo tiền của tập đoàn trong kỳ kế toán đã qua và dự đoán trong tương lai, làm cơ sở cho việc ra quyết định về quản lý, điều hành hoạt động kinh doanh hoặc đầu tư vào tập đoàn của các chủ sở hữu, nhà đầu tư, chủ nợ hiện tại và tương lai và các đối tượng khác sử dụng Báo cáo tài chính.

Điều 4. Kỳ lập Báo cáo tài chính hợp nhất

1. Báo cáo tài chính hợp nhất gồm Báo cáo tài chính hợp nhất năm và Báo cáo tài chính hợp nhất giữa niên độ (báo cáo quý, gồm cả quý IV và báo cáo bán niên). Báo cáo tài chính hợp nhất năm được lập dưới dạng đầy đủ, Báo cáo tài chính hợp nhất giữa niên độ được lập dưới dạng đầy đủ hoặc dạng tóm lược.

2. Báo cáo tài chính hợp nhất năm và Báo cáo tài chính hợp nhất giữa niên độ gồm:

- Bảng cân đối kế toán hợp nhất;

- Báo cáo kết quả hoạt động kinh doanh hợp nhất;

- Báo cáo lưu chuyển tiền tệ hợp nhất;

- Bản thuyết minh Báo cáo tài chính hợp nhất.

Điều 5. Trách nhiệm lập Báo cáo tài chính hợp nhất

1. Kết thúc kỳ kế toán, công ty mẹ có trách nhiệm lập Báo cáo tài chính hợp nhất của cả tập đoàn, cụ thể:

a) Công ty mẹ là tổ chức niêm yết trên thị trường chứng khoán, công ty đại chúng quy mô lớn và công ty mẹ thuộc sở hữu Nhà nước phải lập Báo cáo tài chính hợp nhất hàng năm và Báo cáo tài chính hợp nhất bán niên dạng đầy đủ, Báo cáo tài chính hợp nhất quý dạng tóm lược (được lập Báo cáo tài chính hợp nhất quý dạng đầy đủ nếu có nhu cầu).

b) Đối với công ty mẹ không thuộc các đối tượng tại điểm a nêu trên:

- Phải lập Báo cáo tài chính hợp nhất năm dạng đầy đủ;

- Khuyến khích lập Báo cáo tài chính hợp nhất giữa niên độ dạng đầy đủ hoặc dạng tóm lược (nếu có nhu cầu).

2. Công ty mẹ không phải lập Báo cáo tài chính hợp nhất khi thoả mãn tất cả những điều kiện sau:

a) Công ty mẹ không phải là đơn vị có lợi ích công chúng;

b) Công ty mẹ không phải là thuộc sở hữu Nhà nước hoặc do Nhà nước nắm giữ cổ phần chi phối;

c) Công ty mẹ đồng thời là công ty con bị sở hữu bởi một công ty khác và việc không lập Báo cáo tài chính hợp nhất đạt được sự đồng thuận của các cổ đông, kể cả cổ đông không có quyền biểu quyết;

d) Công cụ vốn hoặc công cụ nợ của công ty mẹ đó không được giao dịch trên thị trường (kể cả thị trường trong nước, ngoài nước, thị trường phi tập trung (OTC), thị trường địa phương và thị trường khu vực);

đ) Công ty mẹ không lập hồ sơ hoặc không trong quá trình nộp hồ sơ lên cơ quan có thẩm quyền để xin phép phát hành các loại công cụ tài chính ra công chúng;

e) Công ty sở hữu công ty mẹ đó lập Báo cáo tài chính hợp nhất cho mục đích công bố thông tin ra công chúng phù hợp với quy định của Chuẩn mực kế toán Việt Nam.

Điều 6. Thời hạn nộp và công khai Báo cáo tài chính hợp nhất

1. Báo cáo tài chính hợp nhất năm phải nộp cho chủ sở hữu và các cơ quan quản lý Nhà nước có thẩm quyền chậm nhất là 90 ngày kể từ ngày kết thúc kỳ kế toán năm và được công khai trong thời hạn 120 ngày kể từ ngày kết thúc kỳ kế toán năm. Công ty mẹ là đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán phải nộp Báo cáo tài chính hợp nhất năm và công khai theo quy định của pháp luật về chứng khoán.

2. Báo cáo tài chính hợp nhất giữa niên độ phải nộp cho các chủ sở hữu và các cơ quan quản lý Nhà nước có thẩm quyền chậm nhất là 45 ngày kể từ ngày kết thúc kỳ kế toán. Công ty mẹ là đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán phải nộp và công khai Báo cáo tài chính giữa niên độ theo quy định của pháp luật về chứng khoán.

Điều 7. Nơi nhận Báo cáo tài chính hợp nhất

Báo cáo tài chính hợp nhất năm và giữa niên độ (quý) phải nộp cho cơ quan tài chính, cơ quan thuế, cơ quan thống kê và cơ quan cấp Giấy phép đầu tư hoặc Giấy đăng ký kinh doanh, Uỷ ban chứng khoán Nhà nước và Sở Giao dịch chứng khoán, cụ thể như sau:

1. Cơ quan tài chính:

Tập đoàn, công ty mẹ thuộc sở hữu Nhà nước do UBND cấp tỉnh thành lập phải nộp Báo cáo tài chính hợp nhất của cho Sở Tài chính. Các Tập đoàn, công ty mẹ thuộc sở hữu Nhà nước do các Bộ, cơ quan ngang Bộ, cơ quan thuộc chính phủ hoặc Thủ tướng Chính phủ quyết định thành lập phải nộp Báo cáo tài chính hợp nhất cho Bộ Tài chính (Cục Tài chính doanh nghiệp), trừ các trường hợp sau:

- Tập đoàn, công ty mẹ thuộc sở hữu Nhà nước hoạt động trong các lĩnh vực Ngân hàng, đầu tư tài chính nộp Báo cáo tài chính hợp nhất cho Bộ Tài chính (Vụ Tài chính Ngân hàng và các tổ chức tài chính). Riêng Tổng công ty đầu tư và kinh doanh vốn Nhà nước (SCIC); Công ty mua bán nợ và tài sản tồn đọng (DATC); Tập đoàn Bảo Việt ngoài việc nộp báo cáo tài chính hợp nhất theo quy định nêu trên còn phải nộp cho Cục Tài chính doanh nghiệp;

- Tập đoàn, công ty mẹ thuộc sở hữu Nhà nước hoạt động trong các lĩnh vực bảo hiểm nộp Báo cáo tài chính hợp nhất cho Bộ Tài chính (Cục Quản lý và giám sát Bảo hiểm);

- Tập đoàn, công ty mẹ thuộc sở hữu Nhà nước hoạt động trong lĩnh vực chứng khoán phải nộp Báo cáo tài chính hợp nhất cho Uỷ ban Chứng khoán Nhà nước và Sở giao dịch chứng khoán.

2. Công ty mẹ thuộc sở hữu Nhà nước ngoài việc nộp báo cáo theo quy định tại khoản 1 Điều này còn phải nộp Báo cáo tài chính hợp nhất cho các đơn vị thực hiện quyền chủ sở hữu theo phân công, phân cấp tại Nghị định số 99/2012/NĐ-CP ngày 15/11/2012 của Chính phủ và các văn bản sửa đổi, bổ sung (nếu có).

3. Cơ quan thuế và cơ quan thống kê:

a) Tập đoàn, công ty mẹ thuộc sở hữu Nhà nước do các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ hoặc Thủ tướng Chính phủ quyết định thành lập phải nộp Báo cáo tài chính hợp nhất cho Tổng cục Thuế, cơ quan thuế địa phương, Tổng Cục thống kê, cơ quan thống kê địa phương.

b) Tập đoàn, công ty mẹ khác phải nộp Báo cáo tài chính hợp nhất cho cơ quan Thuế và cơ quan Thống kê địa phương.

4. Cơ quan cấp Giấy phép đầu tư hoặc Giấy đăng ký kinh doanh:

Công ty mẹ không thuộc sở hữu Nhà nước nộp Báo cáo tài chính hợp nhất cho cơ quan cấp Giấy phép đầu tư hoặc Giấy đăng ký kinh doanh.

5. Công ty đại chúng, tổ chức niêm yết, tổ chức phát hành chứng khoán ra công chúng, công ty chứng khoán, công ty đầu tư chứng khoán, quỹ và các công ty quản lý quỹ phải nộp Báo cáo tài chính hợp nhất cho Uỷ ban chứng khoán Nhà nước và Sở Giao dịch chứng khoán nơi công ty niêm yết.

Điều 8. Xác định công ty mẹ

1. Một công ty được coi là công ty mẹ của một công ty khác nếu có quyền kiểm soát thông qua việc chi phối các chính sách tài chính và hoạt động nhằm thu được lợi ích kinh tế từ các hoạt động của công ty này mà không chỉ xét tới hình thức pháp lý, hay tên gọi của công ty đó. Công ty mẹ có quyền chi phối các chính sách tài chính và hoạt động trong các trường hợp sau đây:

a) Nắm giữ trên 50% quyền biểu quyết trực tiếp hoặc gián tiếp ở Công ty con. Trường hợp có sự khác biệt giữa tỷ lệ quyền biểu quyết theo giấy đăng ký kinh doanh và tỷ lệ quyền biểu quyết tính trên cơ sở vốn thực góp thì quyền biểu quyết được xác định theo điều lệ doanh nghiệp hoặc theo sự thống nhất giữa các bên;

b) Có quyền trực tiếp hoặc gián tiếp bổ nhiệm hoặc bãi miễn đa số các thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc của công ty con;

c) Có quyền bỏ đa số phiếu tại các cuộc họp của Hội đồng quản trị hoặc cấp quản lý tương đương;

d) Có quyền quyết định việc sửa đổi, bổ sung Điều lệ của công ty con;

đ) Các nhà đầu tư khác thoả thuận dành cho công ty mẹ hơn 50% quyền biểu quyết;

e) Có quyền chi phối các chính sách tài chính và hoạt động theo quy chế thoả thuận.

2. Khi xác định quyền kiểm soát của công ty mẹ, ngoài các quy định tại khoản 1 Điều này, doanh nghiệp phải xem xét quyền biểu quyết tiềm năng phát sinh từ các quyền chọn mua hoặc các công cụ nợ và công cụ vốn có thể chuyển đổi thành cổ phiếu phổ thông tại thời điểm hiện tại. Nếu các công cụ nợ và công cụ vốn nêu trên không được phép chuyển đổi thành cổ phiếu phổ thông tại thời điểm hiện tại, ví dụ không thể chuyển đổi trước một thời điểm nào đó trong tương lai hoặc cho đến khi một sự kiện trong tương lai xảy ra thì không được sử dụng để xác định quyền kiểm soát.

Điều 9. Nguyên tắc xác định quyền kiểm soát, tỷ lệ lợi ích của công ty mẹ và cổ đông không kiểm soát nắm giữ trong công ty con

1. Quyền kiểm soát được thiết lập khi công ty mẹ nắm giữ trực tiếp hoặc gián tiếp thông qua các công ty con khác trên 50% quyền biểu quyết ở công ty con trừ những trường hợp đặc biệt khi có thể chứng minh được rằng việc nắm giữ nói trên không gắn liền với quyền kiểm soát.

2. Lợi ích công ty mẹ và cổ đông không kiểm soát nắm giữ tại công ty con bao gồm lợi ích trực tiếp và gián tiếp có được thông qua công ty con khác. Việc xác định lợi ích của các bên được căn cứ vào tỷ lệ vốn góp (trực tiếp và gián tiếp) tương ứng của từng bên trong công ty con, trừ khi có thoả thuận khác. Trường hợp có sự khác biệt giữa tỷ lệ vốn góp theo giấy đăng ký kinh doanh và tỷ lệ vốn thực góp thì tỷ lệ lợi ích được xác định theo điều lệ doanh nghiệp hoặc theo sự thống nhất giữa các bên.

3. Khi có quyền biểu quyết tiềm năng hoặc các công cụ tài chính phái sinh khác có quyền biểu quyết tiềm năng, lợi ích của công ty mẹ chỉ được xác định trên cơ sở phần vốn góp nắm giữ (trực tiếp và gián tiếp) trong công ty con tại thời điểm hiện tại, không tính đến việc thực hiện hoặc chuyển đổi quyền biểu quyết tiềm năng, ngoại trừ có thoả thuận khác với cổ đông không kiểm soát.

4. Nếu công ty con có cổ phiếu ưu đãi cổ tức luỹ kế chưa thanh toán bị nắm giữ bởi các đối tượng bên ngoài tập đoàn, công ty mẹ chỉ được xác định phần kết quả lãi, lỗ của mình sau khi đã điều chỉnh cho số cổ tức ưu đãi của công ty con phải trả cho dù cổ tức đã được công bố hay chưa.

5. Xác định quyền kiểm soát và tỷ lệ lợi ích của công ty mẹ, cổ đông không kiểm soát trong một số trường hợp:

a) Xác định quyền biểu quyết: Công ty mẹ có thể nắm giữ trực tiếp quyền biểu quyết ở công ty con thông qua số vốn công ty mẹ đầu tư trực tiếp vào công ty con.

- Ví dụ: Công ty A sở hữu 2.600 cổ phiếu phổ thông có quyền biểu quyết trong tổng số 5.000 cổ phiếu phổ thông có quyền biểu quyết đang lưu hành của công ty cổ phần B. Như vậy công ty A nắm giữ trực tiếp 52% (2.600/5.000) quyền biểu quyết tại công ty B. Theo đó, công ty A là công ty mẹ của công ty cổ phần B, công ty cổ phần B là công ty con của công ty A. Tỷ lệ lợi ích của công ty mẹ và cổ đông không kiểm soát sẽ tương ứng với số vốn góp của các bên, trừ khi có thoả thuận khác.

- Ví dụ: Công ty mẹ có thể nắm giữ gián tiếp quyền biểu quyết tại một công ty con thông qua một công ty con khác trong tập đoàn.

Công ty cổ phần X sở hữu 8.000 cổ phiếu có quyền biểu quyết trong tổng số 10.000 cổ phiếu có quyền biểu quyết đang lưu hành của công ty cổ phần Y. Công ty Y đầu tư vào Công ty TNHH Z với tổng số vốn là: 600 triệu đồng trong tổng số 1.000 triệu đồng vốn điều lệ đã góp đủ của Z. Công ty cổ phần X đầu tư tiếp vào công ty TNHH Z là 200 triệu đồng trong 1.000 triệu đồng vốn điều lệ đã góp đủ của Z.

Quyền biểu quyết trực tiếp của Công ty X tại Công ty cổ phần Y là:

(8.000 Cổ phiếu/10.000 cổ phiếu) x 100% = 80% .

Quyền biểu quyết trực tiếp của Công ty Y tại Công ty TNHH Z là:

(600/1.000) x 100% = 60%.

Như vậy, quyền biểu quyết của công ty cổ phần X với công ty TNHH Z gồm hai phần: Quyền biểu quyết trực tiếp là 20% (200/1.000); Quyền biểu quyết gián tiếp qua công ty cổ phần Y là 60%. Tổng tỷ lệ biểu quyết của công ty X nắm giữ trực tiếp và gián tiếp là 80% quyền biểu quyết của công ty TNHH Z. Theo đó công ty Z là công ty con của công ty X.

b) Xác định tỷ lệ lợi ích của công ty mẹ và các cổ đông không kiểm soát đối với công ty con

- Xác định tỷ lệ lợi ích trực tiếp

Công ty mẹ có lợi ích trực tiếp trong công ty con nếu công ty mẹ sở hữu một phần hoặc toàn bộ tài sản thuần của công ty con. Nếu công ty con không bị sở hữu toàn bộ bởi công ty mẹ thì các cổ đông không kiểm soát của công ty con cũng có lợi ích trực tiếp trong công ty con. Lợi ích trực tiếp được xác định trên cơ sở tỷ lệ sở hữu của nhà đầu tư trong giá trị tài sản thuần của bên nhận đầu tư.

Ví dụ: Công ty mẹ A đầu tư trực tiếp vào ba công ty con B1, B2, B3 với tỷ lệ sở hữu tài sản thuần của các công ty này lần lượt là 75%,100% và 60%. Lợi ích trực tiếp của công ty mẹ A và lợi ích trực tiếp của các cổ đông không kiểm soát trong các công ty B1, B2, B3 được tính toán như sau:

 | B1 | B2 | B3
Lợi ích trực tiếp của công ty mẹ | 75% | 100% | 60%
Lợi ích trực tiếp của cổ đông không kiểm soát | 25% | 0% | 40%
 | 100% | 100% | 100%

Theo ví dụ nêu trên, công ty mẹ A có tỷ lệ lợi ích trực tiếp trong các công ty con B1, B2 và B3 lần lượt là 75%; 100% và 60%. Cổ đông không kiểm soát có tỷ lệ lợi ích trực tiếp trong các công ty B1, B2 và B3 lần lượt là 25%; 0% và 40%.

- Xác định tỷ lệ lợi ích gián tiếp: Công ty mẹ nắm giữ lợi ích gián tiếp trong một công ty con nếu một phần tài sản thuần của công ty con này được nắm giữ trực tiếp bởi một công ty con khác trong tập đoàn.

Tỷ lệ lợi ích gián tiếp của công ty mẹ ở công ty con được xác định thông qua tỷ lệ lợi ích của công ty con đầu tư trực tiếp.

Tỷ lệ (%) lợi ích gián tiếp của công ty mẹ tại công ty con

=

Tỷ lệ (%) lợi ích tại công ty con đầu tư trực tiếp

x

Tỷ lệ (%) lợi ích của công ty con đầu tư trực tiếp tại công ty con đầu tư gián tiếp

Ví dụ: Công ty mẹ A sở hữu 80% giá trị tài sản thuần của công ty B. Công ty B sở hữu 75% giá trị tài sản thuần của công ty C. Công ty A kiểm soát công ty C thông qua công ty B do đó công ty C là công ty con của công ty A. Trường hợp này lợi ích của công ty mẹ A trong công ty con B và C được xác định như sau:

 | B | C
Công ty mẹ A |  |
Lợi ích trực tiếp | 80% | -
Lợi ích gián tiếp |  | 60%
Cổ đông không kiểm soát | - |
Lợi ích trực tiếp | 20% | 25%
Lợi ích gián tiếp |  | 15%
 | 100% | 100%

Tỷ lệ lợi ích gián tiếp của Công ty mẹ A trong công ty con C được xác định là 60% (80% x 75%).

Tỷ lệ lợi ích của các cổ đông không kiểm soát trong công ty C là 40% trong đó tỷ lệ lợi ích gián tiếp là 15% ((100% - 80%) x 75%) và tỷ lệ lợi ích trực tiếp là 25% (100% - 75%).

Ví dụ: Công ty A sở hữu 80% giá trị tài sản thuần của công ty B và 15% giá trị tài sản thuần của công ty C. Công ty B sở hữu 60% giá trị tài sản thuần của công ty C. Trường hợp này công ty A kiểm soát công ty C. Tỷ lệ lợi ích của công ty mẹ A trong các công ty con B và C được xác định như sau:

 | B | C
Công ty mẹ A |  |
Lợi ích trực tiếp | 80% | 15%
Lợi ích gián tiếp |  | 48%
Cổ đông không kiểm soát | - |
Lợi ích trực tiếp | 20% | 25%
Lợi ích gián tiếp |  | 12%
 | 100% | 100%

Tỷ lệ lợi ích trực tiếp của công ty A trong công ty B là 80% và công ty C là 15%. Tỷ lệ lợi ích gián tiếp của công ty mẹ A trong công ty C là 48% (80% x 60%). Vậy tỷ lệ lợi ích của công ty mẹ A trong công ty C là 63% (15% + 48%);

Tỷ lệ lợi ích trực tiếp của các cổ đông không kiểm soát trong Công ty B và C lần lượt là 20% (100% - 80%) và 25% (100% - 60% - 15%);

Tỷ lệ lợi ích gián tiếp của các cổ đông không kiểm soát trong công ty C là 12% {(100% - 80%) x 60%}.

Điều 10. Nguyên tắc chung khi lập và trình bày Báo cáo tài chính hợp nhất

1. Công ty mẹ khi lập Báo cáo tài chính hợp nhất phải hợp nhất Báo cáo tài chính riêng của mình và của tất cả các công ty con ở trong nước và ngoài nước do công ty mẹ kiểm soát trực tiếp hoặc gián tiếp, trừ các trường hợp:

a) Quyền kiểm soát của công ty mẹ chỉ là tạm thời vì công ty con này chỉ được mua và nắm giữ cho mục đích bán lại trong thời gian không quá 12 tháng.

- Quyền kiểm soát tạm thời phải được xác định ngay tại thời điểm mua công ty con và khoản đầu tư có quyền kiểm soát tạm thời không được trình bày là khoản đầu tư vào công ty con mà phải phân loại là đầu tư ngắn hạn nắm giữ vì mục đích kinh doanh.

- Nếu tại thời điểm mua, công ty mẹ đã phân loại khoản đầu tư là công ty con, sau đó công ty mẹ dự kiến thoái vốn trong thời gian dưới 12 tháng hoặc công ty con dự kiến phá sản, giải thể, chia tách, sáp nhập, chấm dứt hoạt động trong thời gian dưới 12 tháng thì không được coi quyền kiểm soát là tạm thời.

b) Hoạt động của công ty con bị hạn chế trong thời gian trên 12 tháng và điều này ảnh hưởng đáng kể tới khả năng chuyển vốn cho công ty mẹ.

2. Công ty mẹ không được loại trừ khỏi Báo cáo tài chính hợp nhất đối với:

a) Công ty con có hoạt động kinh doanh khác biệt với hoạt động của công ty mẹ và công ty con khác trong tập đoàn;

b) Công ty con là Quỹ tín thác, Quỹ tương hỗ, Quỹ đầu tư mạo hiểm hoặc các doanh nghiệp tương tự.

3. Báo cáo tài chính hợp nhất được lập và trình bày theo các nguyên tắc kế toán như Báo cáo tài chính của doanh nghiệp độc lập theo qui định của Chuẩn mực kế toán Việt Nam “Trình bày báo cáo tài chính” và qui định của các Chuẩn mực kế toán khác có liên quan.

4. Báo cáo tài chính hợp nhất được lập trên cơ sở áp dụng chính sách kế toán thống nhất cho các giao dịch và sự kiện cùng loại trong những hoàn cảnh tương tự trong toàn Tập đoàn.

a) Trường hợp công ty con sử dụng các chính sách kế toán khác với chính sách kế toán áp dụng thống nhất trong tập đoàn thì Báo cáo tài chính được sử dụng để hợp nhất phải được điều chỉnh lại theo chính sách chung của tập đoàn. Công ty mẹ có trách nhiệm hướng dẫn công ty con thực hiện việc điều chỉnh lại Báo cáo tài chính dựa trên bản chất của các giao dịch và sự kiện.

Ví dụ: Sử dụng chính sách kế toán thống nhất:

- Công ty con ở nước ngoài áp dụng mô hình đánh giá lại đối với TSCĐ, công ty mẹ ở Việt Nam áp dụng mô hình giá gốc. Trước khi hợp nhất Báo cáo tài chính, tập đoàn phải chuyển đổi báo cáo tài chính của công ty con theo mô hình giá gốc;

- Công ty mẹ tại Việt Nam áp dụng phương pháp vốn hóa lãi vay đối với việc xây dựng tài sản dở dang, công ty con ở nước ngoài ghi nhận chi phí lãi vay đối với tài sản dở dang vào chi phí trong kỳ. Trước khi hợp nhất Báo cáo tài chính, tập đoàn phải chuyển đổi Báo cáo tài chính của công ty con theo phương pháp vốn hóa lãi vay đối với tài sản dở dang.

b) Trường hợp công ty con không thể sử dụng cùng một chính sách kế toán với chính sách chung của tập đoàn thì trong Bản thuyết minh Báo cáo tài chính hợp nhất phải trình bày rõ về các khoản mục đã được ghi nhận và trình bày theo các chính sách kế toán khác nhau và phải thuyết minh rõ các chính sách kế toán khác đó.

5. Báo cáo tài chính riêng của công ty mẹ và Báo cáo tài chính của công ty con sử dụng để hợp nhất phải được lập cho cùng một kỳ kế toán.

Nếu ngày kết thúc kỳ kế toán là khác nhau, công ty con phải lập thêm một bộ Báo cáo tài chính cho mục đích hợp nhất có kỳ kế toán trùng với kỳ kế toán của công ty mẹ. Nếu điều này không thể thực hiện được, các Báo cáo tài chính được lập vào thời điểm khác nhau có thể được sử dụng với điều kiện là thời gian chênh lệch đó không vượt quá 3 tháng. Trong trường hợp này, Báo cáo tài chính sử dụng để hợp nhất phải được điều chỉnh cho ảnh hưởng của những giao dịch và sự kiện quan trọng xảy ra giữa ngày kết thúc kỳ kế toán của công ty con và ngày kết thúc kỳ kế toán của tập đoàn. Độ dài của kỳ báo cáo và sự khác nhau về thời điểm lập Báo cáo tài chính phải được thống nhất qua các kỳ.

6. Kết quả hoạt động kinh doanh của công ty con phải được đưa vào Báo cáo tài chính hợp nhất kể từ ngày công ty mẹ nắm quyền kiểm soát công ty con và chấm dứt vào ngày công ty mẹ thực sự chấm dứt quyền kiểm soát công ty con. Khoản đầu tư vào doanh nghiệp phải hạch toán theo Chuẩn mực kế toán “Công cụ tài chính” kể từ khi doanh nghiệp đó không còn là công ty con và cũng không trở thành công ty liên doanh, liên kết.

7. Phần sở hữu của công ty mẹ và cổ đông không kiểm soát trong tài sản thuần có thể xác định được của công ty con tại ngày mua phải được trình bày theo giá trị hợp lý, cụ thể:

a) Tài sản thuần của công ty con tại ngày mua được ghi nhận trên Bảng cân đối kế toán hợp nhất theo giá trị hợp lý. Nếu công ty mẹ không sở hữu 100% công ty con thì phần chênh lệch giữa giá trị ghi sổ và giá trị hợp lý phải phân bổ cho cả cổ đông mẹ và cổ đông không kiểm soát.

b) Sau ngày mua, nếu các tài sản của công ty con tại ngày mua (có giá trị hợp lý khác biệt so với giá trị ghi sổ) được khấu hao, thanh lý hoặc bán thì phần chênh lệch giữa giá trị hợp lý và giá trị ghi sổ được coi là đã thực hiện và phải điều chỉnh vào:

- Lợi nhuận sau thuế chưa phân phối tương ứng với phần sở hữu của cổ đông mẹ;

- Lợi ích cổ đông không kiểm soát tương ứng với phần sở hữu của cổ đông không kiểm soát.

8. Nếu có chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản thuần của công ty con tại ngày mua, công ty mẹ phải ghi nhận thuế thu nhập doanh nghiệp hoãn lại phát sinh từ giao dịch hợp nhất kinh doanh.

9. Lợi thế thương mại hoặc lãi từ giao dịch mua rẻ được xác định là chênh lệch giữa giá phí khoản đầu tư và giá trị hợp lý của tài sản thuần có thể xác định được của công ty con tại ngày mua do công ty mẹ nắm giữ (thời điểm công ty mẹ nắm giữ quyền kiểm soát công ty con).

a) Thời gian phân bổ lợi thế thương mại không quá 10 năm, bắt đầu kể từ ngày công ty mẹ kiểm soát công ty con theo nguyên tắc: Việc phân bổ phải thực hiện dần đều qua các năm. Định kỳ công ty mẹ phải đánh giá tổn thất ợi thế thương mại tại công ty con, nếu có bằng chứng cho thấy số lợi thế thương mại bị tổn thất lớn hơn số phân bổ hàng năm thì phân bổ theo số lợi thế thương mại bị tổn thất ngay trong kỳ phát sinh. Một số bằng chứng về việc lợi thế thương mại bị tổn thất như:

- Sau ngày kiểm soát công ty con, nếu giá phí khoản đầu tư thêm nhỏ hơn phần sở hữu của công ty mẹ trong giá trị ghi sổ của tài sản thuần của công ty con được mua thêm;

- Giá trị thị trường của công ty con bị giảm (ví dụ giá trị thị trường cổ phiếu công ty con bị giảm đáng kể do công ty con liên tục làm ăn thua lỗ);

- Hạng sắp xếp tín nhiệm bị giảm trong thời gian dài; Công ty con lâm vào tình trạng mất khả năng thanh toán, tạm ngừng hoạt động hoặc có nguy cơ giải thể, phá sản, chấm dứt hoạt động;

- Các chỉ tiêu về tài chính bị suy giảm một cách nghiêm trọng và có hệ thống…

Ví dụ: Giả sử lợi thế thương mại phát sinh là 10 tỉ đồng được phân bổ 10 năm (mỗi năm 1 tỉ đồng). Sau khi phân bổ 3 năm (3 tỉ đồng), nếu có bằng chứng cho thấy lợi thế thương mại đã tổn thất hết thì năm thứ 4 số lợi thế thương mại được phân bổ là 7 tỉ đồng.

b) Trong giao dịch hợp nhất kinh doanh qua nhiều giai đoạn, khi xác định lợi thế thương mại hoặc lãi từ giao dịch mua giá rẻ (lợi thế thương mại âm), giá phí khoản đầu tư vào công ty con được tính là tổng của giá phí khoản đầu tư tại ngày đạt được quyền kiểm soát công ty con cộng với giá phí khoản đầu tư của những lần trao đổi trước đã được đánh giá lại theo giá trị hợp lý tại ngày công ty mẹ kiểm soát công ty con.

10. Nếu sau khi đã kiểm soát công ty con, nếu công ty mẹ tiếp tục đầu tư vào công ty con để tăng tỷ lệ lợi ích nắm giữ, phần chênh lệch giữa giá phí khoản đầu tư thêm và giá trị ghi sổ của tài sản thuần của công ty con mua thêm phải được ghi nhận trực tiếp vào lợi nhuận sau thuế chưa phân phối và được coi là các giao dịch vốn chủ sở hữu (không ghi nhận như lợi thế thương mại hoặc lãi từ giao dịch mua giá rẻ). Trong trường hợp này, công ty mẹ không thực hiện việc ghi nhận tài sản thuần của công ty con theo giá trị hợp lý như tại thời điểm kiểm soát công ty con.

11. Các chỉ tiêu trong Bảng cân đối kế toán hợp nhất và Báo cáo kết quả hoạt động kinh doanh hợp nhất được lập bằng cách cộng từng chỉ tiêu thuộc Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh của Công ty mẹ và các công ty con trong tập đoàn sau đó thực hiện điều chỉnh cho các nội dung sau:

a) Giá trị ghi sổ khoản đầu tư của công ty mẹ trong từng công ty con và phần vốn của công ty mẹ trong vốn chủ sở hữu của công ty con phải được loại trừ toàn bộ đồng thời ghi nhận lợi thế thương mại hoặc lãi từ giao dịch mua giá rẻ (nếu có);

b) Phân bổ lợi thế thương mại;

c) Lợi ích cổ đông không kiểm soát được trình bày trong Bảng cân đối kế toán hợp nhất thành một chỉ tiêu riêng thuộc phần vốn chủ sở hữu. Phần sở hữu của cổ đông không kiểm soát trong Báo cáo kết quả kinh doanh của tập đoàn cũng phải được trình bày thành chỉ tiêu riêng biệt trong Báo cáo kết quả hoạt động kinh doanh hợp nhất;

d) Số dư các khoản mục phải thu, phải trả, cho vay... giữa các đơn vị trong cùng tập đoàn phải được loại trừ hoàn toàn;

đ) Các khoản doanh thu, thu nhập, chi phí phát sinh từ các giao dịch trong nội bộ tập đoàn phải được loại trừ toàn bộ;

e) Các khoản lãi chưa thực hiện phát sinh từ các giao dịch trong nội bộ tập đoàn đang nằm trong giá trị tài sản (như hàng tồn kho, tài sản cố định…) phải được loại trừ hoàn toàn. Các khoản lỗ chưa thực hiện phát sinh từ các giao dịch nội bộ đang phản ánh trong giá trị tài sản (hàng tồn kho, tài sản cố định…) cũng phải được loại bỏ trừ khi chi phí gây ra khoản lỗ đó không thể thu hồi được.

12. Số chênh lệch giữa số thu từ việc thoái vốn tại công ty con và giá trị phần tài sản thuần của công ty con bị thoái vốn cộng với (+) giá trị phần lợi thế thương mại chưa phân bổ hết được ghi nhận ngay trong kỳ phát sinh theo nguyên tắc:

- Nếu giao dịch thoái vốn không làm công ty mẹ mất quyền kiểm soát đối với công ty con, toàn bộ chênh lệch nêu trên được ghi nhận vào chỉ tiêu “Lợi nhuận sau thuế chưa phân phối” trên Bảng cân đối kế toán hợp nhất.

- Nếu giao dịch thoái vốn dẫn đến việc công ty mẹ mất quyền kiểm soát đối với công ty con, toàn bộ chênh lệch nêu trên được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh hợp nhất. Khoản đầu tư vào công ty con sẽ được hạch toán như một khoản đầu tư tài chính thông thường hoặc kế toán theo phương pháp vốn chủ sở hữu kể từ khi công ty mẹ không còn nắm quyền kiểm soát công ty con.

13. Sau khi thực hiện tất cả các bút toán điều chỉnh, phần chênh lệch phát sinh do việc điều chỉnh các chỉ tiêu thuộc Báo cáo kết quả kinh doanh phải được kết chuyển vào lợi nhuận sau thuế chưa phân phối.

14. Báo cáo lưu chuyển tiền tệ hợp nhất được lập căn cứ vào Bảng cân đối kế toán hợp nhất, Báo cáo kết quả hoạt động kinh doanh hợp nhất, báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con theo nguyên tắc:

Báo cáo lưu chuyển tiền tệ hợp nhất chỉ trình bày luồng tiền giữa tập đoàn với các đơn vị bên ngoài tập đoàn, bao gồm cả luồng tiền phát sinh từ các giao dịch với các công ty liên doanh, liên kết và cổ đông không kiểm soát của tập đoàn và được trình bày trên Báo cáo lưu chuyển tiền tệ hợp nhất theo 3 loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính. Toàn bộ các luồng tiền phát sinh từ các giao dịch giữa công ty mẹ và công ty con trong nội bộ tập đoàn phải được loại trừ hoàn toàn trên Báo cáo lưu chuyển tiền tệ hợp nhất.

15. Trường hợp công ty mẹ có các công ty con lập Báo cáo tài chính bằng đồng tiền khác với đồng tiền báo cáo của công ty mẹ, trước khi hợp nhất Báo cáo tài chính, công ty mẹ phải chuyển đổi toàn bộ Báo cáo tài chính của các công ty con sang đồng tiền báo cáo của công ty mẹ theo quy định tại Chương VI Thông tư này.

16. Bản thuyết minh báo cáo tài chính hợp nhất được lập để giải thích thêm các thông tin về tài chính và phi tài chính, được căn cứ vào Bảng cân đối kế toán hợp nhất, Báo cáo kết quả hoạt động kinh doanh hợp nhất; Báo cáo lưu chuyển tiền tệ hợp nhất và các tài liệu có liên quan trong quá trình hợp nhất Báo cáo tài chính.

Điều 11. Trình tự hợp nhất Bảng cân đối kế toán và báo cáo kết quả hoạt động kinh doanh giữa công ty mẹ và công ty con

1. Hợp cộng các chỉ tiêu trong Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh của công ty mẹ và các công ty con trong tập đoàn.

2. Loại trừ toàn bộ giá trị ghi sổ khoản đầu tư của công ty mẹ trong từng công ty con, phần tài sản thuần của công ty mẹ nắm giữ trong vốn chủ sở hữu của công ty con và ghi nhận lợi thế thương mại hoặc lãi từ giao dịch mua giá rẻ (nếu có).

3. Phân bổ lợi thế thương mại (nếu có).

4. Tách lợi ích cổ đông không kiểm soát.

5. Loại trừ toàn bộ các giao dịch nội bộ trong tập đoàn.

6. Lập Bảng tổng hợp bút toán điều chỉnh và Bảng tổng hợp các chỉ tiêu hợp nhất. Sau khi lập các bút toán điều chỉnh, căn cứ vào chênh lệch giữa số điều chỉnh tăng và số điều chỉnh giảm của các chỉ tiêu thuộc Báo cáo kết quả hoạt động kinh doanh, kế toán thực hiện bút toán kết chuyển để phản ánh tổng ảnh hưởng phát sinh từ việc điều chỉnh doanh thu, chi phí tới lợi nhuận sau thuế chưa phân phối.

7. Lập Báo cáo tài chính hợp nhất căn cứ vào Bảng tổng hợp các chỉ tiêu hợp nhất sau khi đã được điều chỉnh và loại trừ cho các giao dịch phát sinh trong nội bộ tập đoàn.

Điều 12. Bảng tổng hợp bút toán điều chỉnh và Bảng tổng hợp các chỉ tiêu hợp nhất

1. Bảng tổng hợp bút toán điều chỉnh được lập cho từng chỉ tiêu nhằm tổng hợp các khoản được điều chỉnh và loại trừ khi hợp nhất Báo cáo tài chính (theo mẫu số BTH 01 – HN, phụ lục số 2 Thông tư này).

2. Bảng tổng hợp các chỉ tiêu hợp nhất được lập để tổng hợp các chỉ tiêu trên Báo cáo tài chính của công ty mẹ và các công ty con trong tập đoàn đồng thời phản ánh tổng ảnh hưởng của các bút toán loại trừ và điều chỉnh khi hợp nhất đến mỗi chỉ tiêu trong Báo cáo tài chính hợp nhất (mẫu số BTH 02 – HN, phụ lục số 2 Thông tư này).

Điều 13. Biểu mẫu Báo cáo tài chính hợp nhất

1. Báo cáo tài chính hợp nhất áp dụng biểu mẫu Báo cáo tài chính của doanh nghiệp độc lập quy định tại Chế độ kế toán doanh nghiệp và bổ sung các chỉ tiêu như sau:

a) Bổ sung các chỉ tiêu trong Bảng cân đối kế toán hợp nhất:

- Bổ sung chỉ tiêu VI “Lợi thế thương mại”- Mã số 269 trong phần “Tài sản” để phản ánh lợi thế thương mại phát sinh trong giao dịch hợp nhất kinh doanh;

- Bổ sung chỉ tiêu “Lợi ích cổ đông không kiểm soát” - Mã số 429 và được trình bày là một chỉ tiêu thuộc phần vốn chủ sở hữu để phản ánh giá trị lợi ích của cổ đông không kiểm soát trong các công ty con.

b) Bổ sung các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh hợp nhất:

- Bổ sung chỉ tiêu “Phần lãi hoặc lỗ trong công ty liên doanh, liên kết” – Mã số 24 để phản ánh phần lãi hoặc lỗ thuộc sở hữu của nhà đầu tư trong lãi hoặc lỗ của công ty liên doanh, liên kết khi nhà đầu tư áp dụng phương pháp vốn chủ sở hữu.

- Bổ sung chỉ tiêu “Lợi nhuận sau thuế của cổ đông của công ty mẹ” - Mã số 61 để phản ánh giá trị phần lợi nhuận sau thuế thuộc cổ đông mẹ trong kỳ.

- Bổ sung chỉ tiêu “Lợi nhuận sau thuế của cổ đông không kiểm soát” - Mã số 62 để phản ánh giá trị phần lợi nhuận sau thuế của cổ đông không kiểm soát trong kỳ.

2. Các thông tin phải trình bày trong Bản thuyết minh Báo cáo tài chính hợp nhất thực hiện theo quy định tại phụ lục số 1 Thông tư này.

Chương II

PHƯƠNG PHÁP HỢP NHẤT BÁO CÁO TÀI CHÍNH MỘT SỐ GIAO DỊCH CƠ BẢN GIỮA CÔNG TY MẸ VÀ CÁC CÔNG TY CON

MỤC 1. LOẠI TRỪ KHOẢN ĐẦU TƯ CỦA CÔNG TY MẸ VÀO CÔNG TY CON

Điều 14. Nguyên tắc kế toán loại trừ khoản đầu tư của công ty mẹ vào công ty con trong giao dịch hợp nhất kinh doanh đạt được quyền kiểm soát qua một lần mua

1. Trong Bảng cân đối kế toán hợp nhất, giá trị ghi sổ của khoản đầu tư của công ty mẹ vào công ty con và phần sở hữu của công ty mẹ trong giá trị hợp lý của tài sản thuần của công ty con tại ngày mua phải được loại trừ hoàn toàn, theo nguyên tắc:

- Công ty mẹ phải ghi nhận tài sản, nợ phải trả của công ty con theo giá trị hợp lý tại ngày mua;

- Công ty mẹ phải ghi nhận riêng rẽ phần sở hữu của cổ đông không kiểm soát trong phần chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản thuần của công ty con tại ngày mua.

- Công ty mẹ ghi nhận thuế thu nhập hoãn lại phải trả đối với các tài sản, nợ phải trả của công ty con có giá trị hợp lý cao hơn giá trị ghi sổ; Ghi nhận tài sản thuế hoãn lại đối với các tài sản, nợ phải trả của công ty con có giá trị hợp lý nhỏ hơn giá trị ghi sổ;

- Trường hợp sau ngày mua, công ty con khấu hao, thanh lý, nhượng bán hoặc thanh toán những tài sản và nợ phải trả đã được ghi nhận theo giá trị hợp lý thì phần chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của các khoản mục tài sản, nợ phải trả tại ngày mua tương ứng với phần sở hữu của công ty mẹ được coi là đã thực hiện và được ghi nhận trực tiếp vào khoản mục “Lợi nhuận sau thuế chưa phân phối”.

2. Khoản lợi thế thương mại hoặc khoản lãi phát sinh từ giao dịch mua rẻ trong quá trình mua công ty con (nếu có) được ghi nhận đồng thời khi loại trừ khoản đầu tư của công ty mẹ vào công ty con. Trường hợp sau khi nắm giữ quyền kiểm soát tại công ty con, công ty mẹ tiếp tục mua thêm tài sản thuần của công ty con từ các cổ đông không kiểm soát để nâng tỷ lệ sở hữu thì thực hiện như sau:

- Nếu giá phí khoản đầu tư thêm lớn hơn giá trị ghi sổ của tài sản thuần được mua thì phần chênh lệch được điều chỉnh trực tiếp làm giảm lợi nhuận sau thuế chưa phân phối.

- Nếu giá phí khoản đầu tư thêm nhỏ hơn giá trị ghi sổ của tài sản thuần được mua thì phần chênh lệch được điều chỉnh trực tiếp làm tăng lợi nhuận sau thuế chưa phân phối. Trường hợp này là dấu hiệu của sự tổn thất lợi thế thương mại tại, công ty mẹ phải đánh giá tổn thất, nếu giá trị tổn thất lớn hơn số phân bổ định kỳ thì phải ghi giảm lợi thế thương mại theo số tổn thất.

- Trường hợp công ty mẹ đầu tư thêm vào công ty con do công ty con huy động thêm vốn từ các chủ sở hữu thì thực hiện theo quy định tại Điều 54 Thông tư này.

3. Các biến động làm thay đổi vốn chủ sở hữu của công ty con phát sinh sau ngày mua, như: Biến động của các quỹ và lợi nhuận sau thuế chưa phân phối, chênh lệch đánh giá lại tài sản, chênh lệch tỷ giá (nếu có) không được loại trừ ra khỏi Bảng cân đối kế toán hợp nhất.

4. Trường hợp công ty con sử dụng thặng dư vốn cổ phần, quỹ đầu tư phát triển hoặc lợi nhuận sau thuế chưa phân phối phát sinh sau ngày mua để tăng vốn đầu tư của chủ sở hữu, khi loại trừ khoản đầu tư của công ty mẹ vào công ty con, công ty mẹ ghi nhận giá trị phần vốn đầu tư của chủ sở hữu (của công ty con) tăng thêm (tương ứng với phần công ty mẹ được hưởng) vào chỉ tiêu vốn khác của chủ sở hữu.

Đối với các doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ, nếu pháp luật quy định phải ghi nhận doanh thu đối với khoản cổ tức bằng cổ phiếu thì phải ghi giảm khoản doanh thu cổ tức bằng cổ phiếu đã được ghi nhận.

5. Đối với các công ty mẹ được cổ phần hoá từ công ty Nhà nước, khi xác định giá trị doanh nghiệp, công ty mẹ phải đánh giá lại giá trị các khoản đầu tư vào công ty con. Khoản chênh lệch giữa giá trị ghi sổ khoản đầu tư của công ty mẹ và phần sở hữu của công ty mẹ trong vốn chủ sở hữu của công ty con (nếu có) được trình bày vào chỉ tiêu “Chênh lệch đánh giá lại tài sản” của Bảng cân đối kế toán hợp nhất.

6. Trường hợp cơ cấu vốn chủ sở hữu của công ty con tại ngày mua có sự thay đổi (do phân phối lợi nhuận sau thuế tại ngày mua, sử dụng thặng dư vốn cổ phần, các quỹ tại ngày mua để tăng vốn đầu tư của chủ sở hữu) thì khi loại trừ giá trị ghi sổ khoản đầu tư vào công ty con, kế toán phải xác định lại phần sở hữu của công ty mẹ trong từng chỉ tiêu thuộc vốn chủ sở hữu của công ty con tại ngày mua để thực hiện bút toán loại trừ một cách thích hợp.

Điều 15. Nguyên tắc kế toán loại trừ khoản đầu tư của công ty mẹ vào công ty con trong giao dịch hợp nhất kinh doanh qua nhiều giai đoạn

1. Trong giao dịch hợp nhất kinh doanh qua nhiều giai đoạn, trước khi thực hiện việc loại trừ khoản đầu tư của công ty mẹ và công ty con, kế toán phải thực hiện một số điều chỉnh đối với giá phí khoản đầu tư của công ty mẹ trên Báo cáo tài chính hợp nhất như sau:

a) Trường hợp trước ngày công ty mẹ đạt được quyền kiểm soát, công ty mẹ không có ảnh hưởng đáng kể với công ty con và khoản đầu tư được trình bày theo phương pháp giá gốc: Khi đạt được quyền kiểm soát đối với công ty con, trên Báo cáo tài chính hợp nhất công ty mẹ phải đánh giá lại giá trị khoản đầu tư trước đây theo giá trị hợp lý tại ngày kiểm soát công ty con. Phần chênh lệch giữa giá đánh giá lại và giá gốc khoản đầu tư được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh hợp nhất.

b). Trường hợp trước ngày công ty mẹ đạt được quyền kiểm soát, công ty con là công ty liên kết của công ty mẹ và đã được trình bày theo phương pháp vốn chủ sở hữu: Khi đạt được quyền kiểm soát, trên Báo cáo tài chính hợp nhất công ty mẹ phải đánh giá lại giá trị khoản đầu tư theo giá trị hợp lý. Phần chênh lệch giữa giá đánh giá lại và giá trị khoản đầu tư theo phương pháp vốn chủ sở hữu được ghi nhận vào báo cáo kết quả hoạt động kinh doanh hợp nhất; Phần chênh lệch giữa giá trị khoản đầu tư theo phương pháp vốn chủ sở hữu và giá gốc khoản đầu tư được ghi nhận trực tiếp vào các chỉ tiêu thuộc phân vốn chủ sở hữu của Bảng cân đối kế toán hợp nhất.

2. Sau khi điều chỉnh giá phí khoản đầu tư, công ty mẹ thực hiện loại trừ khoản đầu tư vào công ty con theo nguyên tắc chung quy định tại Điều 14 Thông tư này.

Điều 16. Phương pháp kế toán loại trừ khoản đầu tư của Công ty mẹ vào Công ty con

1. Trước khi loại trừ khoản đầu tư của công ty mẹ vào công ty con, trên Báo cáo tài chính hợp nhất, kế toán phải điều chỉnh giá trị khoản đầu tư của công ty mẹ vào công ty con nêu việc kiểm soát công ty con được thực hiện qua nhiều lần mua (Hợp nhất kinh doanh qua nhiều giao đoạn).

a) Trường hợp trước ngày kiểm soát, công ty mẹ không có ảnh hưởng đáng kể với công ty con, khoản đầu tư được trình bày theo phương pháp giá gốc: Khi lập Báo cáo tài chính hợp nhất, công ty mẹ đánh giá lại khoản đầu tư trước đây theo giá trị hợp lý tại ngày đạt được quyền kiểm soát và ghi nhận phần chênh lệch giữa giá trị hợp lý và giá gốc khoản đầu tư:

- Trường hợp giá trị hợp lý cao hơn giá gốc khoản đầu tư, kế toán ghi nhận lãi trên Báo cáo kết quả kinh doanh hợp nhất, ghi:

Nợ Đầu tư vào công ty con

Có Doanh thu hoạt động tài chính (lãi) (kỳ có quyền kiểm soát)

Có LNST chưa phân phối lũy kế đến cuối kỳ trước (kỳ sau).

- Trường hợp giá trị hợp lý nhỏ hơn giá gốc khoản đầu tư, kế toán ghi nhận lỗ trên Báo cáo kết quả kinh doanh hợp nhất, ghi:

Nợ Chi phí tài chính (lỗ) (kỳ đạt được quyền kiểm soát)

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (kỳ sau)

Có Đầu tư vào công ty con

b) Trường hợp trước ngày kiểm soát, công ty con là công ty liên kết của công ty mẹ, khoản đầu tư được trình bày theo phương pháp vốn chủ sở hữu: Khi lập Báo cáo tài chính hợp nhất, công ty mẹ đánh giá lại khoản đầu tư trước đây theo giá trị hợp lý tại ngày đạt được quyền kiểm soát và thực hiện các điều chỉnh sau:

b1) Điều chỉnh giá trị khoản đầu tư theo phương pháp vốn chủ sở hữu (chênh lệch giữa giá gốc và giá trị khoản đầu tư theo phương pháp vốn chủ sở hữu):

- Nếu điều chỉnh tăng giá trị khoản đầu tư vào công ty liên kết trước đây:

Nợ Đầu tư vào công ty con

Có các chỉ tiêu liên quan thuộc phần vốn chủ sở hữu

- Nếu điều chỉnh giảm giá trị khoản đầu tư vào công ty liên kết trước đây:

Nợ các chỉ tiêu liên quan thuộc phần vốn chủ sở hữu

Có Đầu tư vào công ty con

b2. Ghi phần chênh lệch giữa giá trị hợp lý và giá trị khoản đầu tư vào công ty liên kết theo phương pháp vốn chủ sở hữu vào Báo cáo kết quả hoạt động kinh doanh hợp nhất:

- Trường hợp giá trị hợp lý cao hơn giá gốc khoản đầu tư, kế toán ghi nhận lãi trên Báo cáo kết quả kinh doanh hợp nhất, ghi:

Nợ Đầu tư vào công ty con

Có Doanh thu hoạt động tài chính (lãi) (kỳ có quyền kiểm soát)

Có LNST chưa phân phối lũy kế đến cuối kỳ trước (kỳ sau).

- Trường hợp giá trị hợp lý nhỏ hơn giá gốc khoản đầu tư, kế toán ghi nhận lỗ trên Báo cáo kết quả kinh doanh hợp nhất, ghi:

Nợ Chi phí tài chính (lỗ) (kỳ đạt được quyền kiểm soát)

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (kỳ sau)

Có Đầu tư vào công ty con

2. Để loại trừ giá trị ghi sổ khoản mục "Đầu tư vào công ty con” trong Báo cáo tài chính của công ty mẹ với phần sở hữu của công ty mẹ trong giá trị hợp lý của tài sản thuần tại ngày mua của các công ty con, kế toán phải tính toán giá trị phần sở hữu của công ty mẹ trong từng chỉ tiêu thuộc vốn chủ sở hữu tại ngày mua của công ty con, đồng thời tính toán lợi thế thương mại phát sinh (hoặc lãi từ giao dịch mua rẻ - nếu có) tại ngày mua, xác định phần chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của từng tài sản, nợ phải trả của công ty con tại ngày mua, ghi:

Nợ các chỉ tiêu thuộc vốn của chủ sở hữu (theo giá trị ghi sổ)

Nợ Lợi thế thương mại (trường hợp phát sinh LTTM)

Nợ các khoản mục tài sản (nếu giá trị hợp lý cao hơn giá trị ghi sổ)

Nợ các khoản mục nợ phải trả (nếu GTHL thấp hơn GTGS)

Nợ Lợi ích cổ đông không kiểm soát (phần sở hữu trong chênh lệch giữa giá trị hợp lý của tài sản thuần nhỏ hơn giá trị ghi sổ)

Có các khoản mục nợ phải trả (nếu GTHL cao hơn GTGS)

Có các khoản mục tài sản (giá trị hợp lý thấp hơn giá trị ghi sổ)

Có Thu nhập khác (trường hợp phát sinh lãi từ giao dịch mua rẻ)

Có Đầu tư vào công ty con

Có Lợi ích cổ đông không kiểm soát (phần sở hữu trong chênh lệch giữa giá trị hợp lý của tài sản thuần cao hơn giá trị ghi sổ)

- Trường hợp các chỉ tiêu thuộc vốn chủ sở hữu tại ngày mua có giá trị âm thì khi loại trừ các chỉ tiêu này kế toán ghi Có vào chỉ tiêu đó thay vì ghi Nợ như bút toán trên. Khi lập Báo cáo tài chính hợp nhất cho các kỳ sau khi mua tài sản thuần của công ty con, khoản lãi phát sinh từ việc mua rẻ được điều chỉnh tăng khoản mục “Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước”, không ghi tăng “Thu nhập khác”.

- Khi cơ cấu vốn chủ sở hữu của công ty con tại ngày mua có biến động, kế toán phải tính toán lại các chỉ tiêu phải loại trừ một cách thích hợp.

2. Trường hợp công ty mẹ và công ty con cùng đầu tư vào một công ty con khác mà trong Báo cáo tài chính riêng của công ty con khoản đầu tư vào công ty con kia trong tập đoàn được phản ánh trong chỉ tiêu “Đầu tư vào công ty liên doanh, liên kết” hoặc “Đầu tư khác vào công cụ vốn” thì khi loại trừ giá trị khoản đầu tư được ghi nhận bởi công ty con của tập đoàn, ghi:

Nợ các chỉ tiêu thuộc vốn của chủ sở hữu (theo giá trị ghi sổ)

Nợ Lợi thế thương mại (trường hợp phát sinh LTTM)

Nợ các khoản mục tài sản (nếu giá trị hợp lý cao hơn giá trị ghi sổ)

Nợ các khoản mục nợ phải trả (nếu GTHL thấp hơn GTGS)

Nợ Lợi ích cổ đông không kiểm soát (phần sở hữu trong chênh lệch giữa giá trị hợp lý của tài sản thuần nhỏ hơn giá trị ghi sổ)

Có các khoản mục nợ phải trả (nếu GTHL cao hơn GTGS)

Có các khoản mục tài sản (giá trị hợp lý thấp hơn giá trị ghi sổ)

Có Thu nhập khác (trường hợp phát sinh lãi từ giao dịch mua rẻ)

Có Đầu tư vào công ty con

Có Lợi ích cổ đông không kiểm soát (phần sở hữu trong chênh lệch giữa giá trị hợp lý của tài sản thuần cao hơn giá trị ghi sổ)

Có Đầu tư vào công ty liên kết, liên doanh

Có Đầu tư góp vốn vào đơn vị khác.

3. Trường hợp công ty con sử dụng thặng dư vốn cổ phần, quỹ đầu tư phát triển hoặc lợi nhuận sau thuế chưa phân phối phát sinh sau ngày mua để phát hành thêm cổ phiếu, công ty mẹ ghi nhận giá trị phần vốn cổ phần của công ty con tăng thêm tương ứng với phần công ty mẹ được hưởng vào chỉ tiêu vốn khác của chủ sở hữu, ghi:

Nợ Vốn góp của chủ sở hữu

Có Vốn khác của chủ sở hữu.

4. Đối với các công ty mẹ được cổ phần hoá từ công ty Nhà nước, khi phát sinh khoản chênh lệch giữa giá trị ghi sổ khoản đầu tư của công ty mẹ và phần sở hữu của công ty mẹ trong vốn chủ sở hữu của công ty con (nếu có), ghi:

Nợ Các chỉ tiêu thuộc vốn của chủ sở hữu (theo giá trị ghi sổ)

Nợ Chênh lệch đánh giá lại tài sản (phần chênh lệch giữa giá trị khoản đầu tư của công ty mẹ cao hơn giá trị phần sở hữu của công ty mẹ trong vốn chủ sở hữu của công ty con)

Có Chênh lệch đánh giá lại tài sản (phần chênh lệch giữa giá trị khoản đầu tư của công ty mẹ thấp hơn giá trị phần sở hữu của công ty mẹ trong vốn chủ sở hữu của công ty con)

Có Đầu tư vào công ty con.

5. Trường hợp sau ngày kiểm soát công ty con, công ty mẹ đầu tư tiếp tục vào công ty con:

Khi đầu thêm vào công ty con, kế toán phải xác định giá phí khoản đầu tư thêm và phần sở hữu tăng thêm trong giá trị ghi sổ của tài sản thuần của công ty con (không tính theo giá trị hợp lý như tại ngày mua). Khoản chênh lệch giữa giá phí đầu tư thêm và giá trị ghi sổ tài sản thuần được ghi nhận trực tiếp vào lợi nhuận sau thuế chưa phân phối (như giao dịch giữa các cổ đông nội bộ)

Nợ Lợi ích cổ đông không kiểm soát

Nợ Lợi nhuận sau thuế chưa phân phối kỳ này (nếu giá trị khoản đầu tư thêm vào công ty con lớn hơn phần giá trị tài sản thuần của cổ đông không kiểm soát chuyển nhượng cho công ty mẹ)

Có Lợi nhuận sau thuế chưa phân phối kỳ này (nếu giá trị khoản đầu tư thêm vào công ty con nhỏ hơn phần giá trị tài sản thuần giá trị tài sản thuần của cổ đông không kiểm soát chuyển nhượng cho công ty mẹ)

Có Đầu tư vào công ty con.

Điều 17. Kế toán giao dịch công ty con, công ty liên kết mua lại cổ phiếu đã phát hành (cổ phiếu quỹ) và đầu tư ngược lại công ty mẹ

1. Trường hợp công ty con mua cổ phiếu quỹ

a) Khi công ty con mua lại cổ phiếu quỹ từ cổ đông không kiểm soát, tỷ lệ sở hữu của công ty mẹ trong tài sản thuần của công ty con sẽ tăng lên. Tuy nhiên sau khi công ty con mua cổ phiếu quỹ, phần giá trị tài sản thuần của công ty con do công ty mẹ nắm giữ có thể tăng hoặc giảm so với trước khi công ty con mua cổ phiếu quỹ tùy thuộc vào giá mua cổ phiếu quỹ.

b) Công ty mẹ phải xác định phần sở hữu của mình trong giá trị tài sản thuần của công ty con tại thời điểm trước và sau khi công ty con mua cổ phiếu quỹ. Phần chênh lệch trong giá trị tài sản thuần đó được ghi nhận trực tiếp vào chỉ tiêu “Lợi nhuận sau thuế chưa phân phối” của Bảng cân đối kế toán hợp nhất.

- Trường hợp giá trị tài sản thuần do công ty mẹ nắm giữ tại công ty con tăng lên sau khi công ty con mua cổ phiếu quỹ, ghi:

Nợ Lợi ích cổ đông không kiểm soát

Có Lợi nhuận sau thuế chưa phân phối kỳ này (kỳ công ty con mua cổ phiếu quỹ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước(các kỳ sau khi công ty con mua cổ phiếu quỹ)

- Trường hợp giá trị tài sản thuần do công ty mẹ nắm giữ tại công ty con giảm sau khi công ty con mua cổ phiếu quỹ, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối kỳ này (kỳ mua cổ phiếu quỹ)

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (kỳ sau)

Có Lợi ích cổ đông không kiểm soát

2. Trường hợp công ty liên kết mua cổ phiếu quỹ

Khi công ty liên kết mua cổ phiếu quỹ, tỷ lệ sở hữu của nhà đầu tư trong tài sản thuần của công ty liên kết sẽ tăng lên và nếu đủ để kiểm soát, nhà đầu tư sẽ trở thành công ty mẹ, công ty liên kết trở thành công ty con. Trường hợp này, nhà đầu tư áp dụng phương pháp kế toán hợp nhất kinh doanh qua nhiều giai đoạn theo quy định tại Điều 15 và khoản 1 Điều 16 Thông tư này.

3. Trường hợp công ty con đầu tư ngược lại công ty mẹ

a) Đối với các công ty con không bị hạn chế bởi pháp luật khi mua lại cổ phiếu của công ty mẹ, kế toán phải trình bày giá trị ghi sổ khoản cổ phiếu công ty con mua của công ty mẹ trong chỉ tiêu “Cổ phiếu quỹ” của Bảng cân đối kế toán hợp nhất. Căn cứ vào Bảng cân đối kế toán của công ty con, kế toán ghi giảm giá trị số cổ phiếu của công ty mẹ đang được nắm giữ bởi công ty con (đang phản ánh tại các chỉ tiêu liên quan), ghi:

Nợ Cổ phiếu quỹ

Có Chứng khoán kinh doanh, hoặc

Có Đầu tư góp vốn vào đơn vị khác

b) Các công ty con nếu đầu tư góp vốn vào công ty mẹ mà công ty mẹ không phải là công ty cổ phần thì cũng thực hiện theo bút toán quy định tại điểm a nêu trên nhưng phải trình bày rõ trong Bản thuyết minh Báo cáo tài chính hợp nhất là chỉ tiêu “Cổ phiếu quỹ” phản ánh giá trị phần vốn góp của công ty con vào công ty mẹ được thực hiện dưới hình thức khác với hình thức đầu tư mua cổ phiếu.

Điều 18. Ghi nhận thuế thu nhập doanh nghiệp hoãn lại phát sinh từ giao dịch hợp nhất kinh doanh

1. Khi giá trị ghi sổ của tài sản, nợ phải trả trên báo cáo tài chính riêng của công ty con khác biệt so với giá trị hợp lý, khi lập Báo cáo tài chính hợp nhất, công ty mẹ phải ghi nhận thuế thu nhập hoãn lại:

a) Trường hợp giá trị hợp lý của tài sản thuần có thể xác định được của công ty con cao hơn giá trị ghi sổ, khi loại trừ khoản đầu tư của công ty mẹ vào công ty con, kế toán ghi nhận thuế hoãn lại phải trả, ghi:

Nợ các chỉ tiêu thuộc vốn của chủ sở hữu (theo giá trị ghi sổ)

Nợ Lợi thế thương mại (trường hợp phát sinh LTTM)

Nợ Tài sản thuần (nếu giá trị hợp lý cao hơn giá trị ghi sổ)

Có Thu nhập khác (trường hợp phát sinh lãi từ giao dịch mua rẻ)

Có Đầu tư vào công ty con.

Có Lợi ích cổ đông không kiểm soát (phần sở hữu trong chênh lệch giữa giá trị hợp lý của tài sản thuần cao hơn giá trị ghi sổ)

Có Thuế thu nhập hoãn lại phải trả

b) Trường hợp giá trị hợp lý của tài sản thuần có thể xác định được của công ty con nhỏ hơn giá trị ghi sổ, khi loại trừ khoản đầu tư của công ty mẹ vào công ty con, kế toán ghi nhận tài sản thuế hoãn lại, ghi:

Nợ các chỉ tiêu thuộc vốn của chủ sở hữu (theo giá trị ghi sổ)

Nợ Lợi thế thương mại (trường hợp phát sinh LTTM)

Nợ Lợi ích cổ đông không kiểm soát (phần sở hữu trong chênh lệch giữa giá trị hợp lý của tài sản thuần nhỏ hơn giá trị ghi sổ)

Nợ Tài sản thuế thu nhập hoãn lại

Có Tài sản thuần (giá trị hợp lý thấp hơn giá trị ghi sổ)

Có Thu nhập khác (trường hợp phát sinh lãi từ giao dịch mua rẻ)

Có Đầu tư vào công ty con.

2. Công ty mẹ không được ghi nhận thuế hoãn lại phải trả đối với lợi thế thương mại phát sinh từ giao dịch hợp nhất kinh doanh.

MỤC 2. XỬ LÝ ẢNH HƯỞNG CỦA CHÊNH LỆCH GIỮA GIÁ TRỊ HỢP LÝVÀ GIÁ TRỊ GHI SỔ KHI THU HỒI TÀI SẢN, THANH TOÁN NỢ PHẢI TRẢ VÀ ẢNH HƯỞNG CỦA THUẾ THU NHẬP HOÃN LẠI PHÁT SINH TỪ GIAO DỊCH HỢP NHẤT KINH DOANH

Điều 19. Điều chỉnh ảnh hưởng của chênh lệch giữa giá trị hợp lý và giá trị ghi sổ khi thu hồi tài sản và thanh toán nợ phải trả của công ty con khi lập Báo cáo tài chính hợp nhất

1. Đối với tài sản cố định, bất động sản đầu tư

a) Khi hợp nhất báo cáo tài chính, tài sản cố định và bất động sản đầu tư của công ty con được trình bày theo giá trị hợp lý. Do việc khấu hao và ghi nhận hao mòn luỹ kế trên Báo cáo tài chính của công ty con dựa trên giá trị ghi sổ của tài sản nhưng việc khấu hao và ghi nhận hao mòn luỹ kế trên Báo cáo tài chính hợp nhất được căn cứ vào giá trị hợp lý nên kế toán phải thực hiện một số điều chỉnh thích hợp, cụ thể:

- Toàn bộ chi phí khấu hao và hao mòn luỹ kế của tài sản cố định và bất động sản đầu tư phải được điều chỉnh phù hợp với giá trị hợp lý. Việc điều chỉnh này chỉ được chấm dứt khi công ty con đã thanh lý, nhượng bán các tài sản này.

- Công ty mẹ không thực hiện điều chỉnh thuế thu nhập hoãn lại đối với chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản cố định và bất động sản đầu tư.

b) Phương pháp kế toán điều chỉnh ảnh hưởng chênh lệch của chi phí khấu hao theo giá trị hợp lý và chi phí khấu hao theo giá trị ghi sổ

- Điều chỉnh hao mòn luỹ kế và chi phí khấu hao trong trường hợp giá trị hợp lý của tài sản cố định, bất động sản đầu tư cao hơn giá trị ghi sổ, ghi:

Nợ các khoản mục chi phí (chênh lệch giữa mức khấu hao theo giá trị hợp lý và giá trị ghi sổ phát sinh trong kỳ)

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số chênh lệch luỹ kế đến đầu kỳ)

Có Giá trị hao mòn luỹ kế (số chênh lệch luỹ kế đến cuối kỳ)

- Điều chỉnh hao mòn luỹ kế và chi phí khấu hao trong trường hợp giá trị hợp lý của tài sản cố định, bất động sản đầu tư thấp hơn giá trị ghi sổ, ghi:

Nợ Giá trị hao mòn luỹ kế (số chênh lệch luỹ kế đến cuối kỳ)

Có các khoản mục chi phí (chênh lệch giữa mức khấu hao theo giá trị hợp lý và giá trị ghi sổ phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (chênh lệch luỹ kế đến đầu kỳ)

- Khi tài sản cố định và bất động sản đầu tư đã khấu hao hết nhưng chưa thanh lý, nhượng bán, kế toán thực hiện việc điều chỉnh hao mòn luỹ kế và ghi nhận toàn bộ vào lợi nhuận sau thuế chưa phân phối.

+ Nếu giá trị hợp lý của TSCĐ, BĐSĐT thấp hơn giá trị ghi sổ:

Nợ Giá trị hao mòn luỹ kế (chênh lệch giữa giá trị hợp lý và giá trị ghi sổ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

+ Nếu giá trị hợp lý của TSCĐ, BĐSĐT cao hơn giá trị ghi sổ:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Có Giá trị hao mòn luỹ kế (chênh lệch giữa giá trị hợp lý và GTGS)

2. Đối với các loại tài sản và nợ phải trả khác

a) Khoản chênh lệch giữa giá trị ghi sổ và giá trị hợp lý của tài sản và nợ phải trả tại ngày mua được thực hiện trong quá trình loại trừ khoản đầu tư của công ty mẹ vào công ty con theo quy định tại Mục 1 Chương này.

b) Trường hợp sau ngày mua, công ty con thanh lý, nhượng bán hoặc thanh toán những tài sản và nợ phải trả thì phần chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của các khoản mục tài sản, nợ phải trả tại ngày mua được coi là đã thực hiện và được ghi nhận trực tiếp vào “Lợi nhuận sau thuế chưa phân phối” đối với phần do công ty mẹ sở hữu. Việc ghi nhận này được thực hiện ngay trong bút toán loại trừ khoản đầu tư của công ty mẹ vào công ty con, ghi:

- Trường hợp giá trị hợp lý cao hơn giá trị ghi sổ, ghi:

Nợ các chỉ tiêu thuộc vốn chủ sở hữu (giá trị tại ngày mua)

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (phần chênh lệch giữa giá trị hợp lý của tài sản và nợ phải trả cao hơn giá trị ghi sổ của công ty mẹ)

Có Đầu tư vào công ty con

- Trường hợp giá trị hợp lý nhỏ hơn giá trị ghi sổ, ghi:

Nợ các chỉ tiêu thuộc vốn chủ sở hữu (giá trị tại ngày mua)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (chênh lệch giữa giá trị hợp lý nhỏ hơn giá trị ghi sổ tài sản và nợ phải trả của công ty mẹ)

Có Đầu tư vào công ty con.

- Công ty mẹ không điều chỉnh phần chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản và nợ phải trả khi thu hồi tài sản hoặc thanh toán nợ phải trả.

3. Kế toán hoàn nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh tại thời điểm nắm giữ quyền kiểm soát công ty con

a) Trường hợp tại ngày mua, giá trị hợp lý của tài sản thuần của công ty con cao hơn giá trị ghi sổ và kế toán đã ghi nhận thuế hoãn lại phải trả, khi thu hồi tài sản hoặc thanh toán nợ phải trả, kế toán hoàn nhập thuế hoãn lại phải trả, ghi:

Nợ Thuế thu nhập hoãn lại phải trả (tổng số hoàn nhập lũy kế)

Có Chi phí thuế TNDN hoãn lại (số hoàn nhập kỳ báo cáo)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số hoàn nhập lũy kế đến cuối kỳ trước)

b) Trường hợp tại ngày mua, giá trị hợp lý của tài sản thuần của công ty con nhỏ hơn giá trị ghi sổ và kế toán đã ghi nhận tài sản thuế hoãn lại, khi thu hồi tài sản hoặc thanh toán nợ phải trả, kế toán hoàn nhập tài sản thuế hoãn lại, ghi:

Nợ Chi phí thuế TNDN hoãn lại (số hoàn nhập kỳ báo cáo)

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số hoàn nhập lũy kế đến cuối kỳ trước)

Có Tài sản thuế thu nhập hoãn lại (tổng số hoàn nhập lũy kế)

MỤC 3. PHÂN BỔ LỢI THẾ THƯƠNG MẠI

Điều 20. Phương pháp kế toán phân bổ lợi thế thương mại

1. Lợi thế thương mại phát sinh tại ngày mua được phân bổ dần đều vào kết quả hoạt động kinh doanh hợp nhất theo phương pháp đường thẳng trong thời gian không quá 10 năm. Trường hợp số lợi thế thương mại bị tổn thất trong năm cao hơn số phân bổ hàng năm theo phương pháp đường thẳng thì thực hiện phân bổ theo số bị tổn thất.

2. Trường hợp phân bổ lợi thế thương mại trong kỳ đầu tiên, kế toán xác định lợi thế thương mại phải phân bổ trong kỳ, ghi:

Nợ Chi phí quản lý doanh nghiệp (Lợi thế thương mại phân bổ trong kỳ)

Có Lợi thế thương mại (Lợi thế thương mại phát sinh trong kỳ)

3. Trường hợp phân bổ lợi thế thương mại từ kỳ thứ hai trở đi, kế toán phải phản ánh số phân bổ trong kỳ này và số luỹ kế đã phân bổ từ ngày mua đến ngày đầu kỳ báo cáo và ghi nhận như sau:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước(số LTTM đã phân bổ luỹ kế đến cuối kỳ trước)

Nợ Chi phí quản lý doanh nghiệp (Số LTTM phân bổ trong kỳ báo cáo)

Có Lợi thế thương mại (LTTM đã phân bổ luỹ kế đến cuối kỳ báo cáo)

4. Sau khi đã phân bổ hết lợi thế thương mại, bút toán điều chỉnh như sau:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Có Lợi thế thương mại.

MỤC 4. TÁCH LỢI ÍCH CỦA CỔ ĐÔNG KHÔNG KIỂM SOÁT

Điều 21. Nguyên tắc xác định giá trị và tách lợi ích cổ đông không kiểm soát cuối kỳ

1. Trong Bảng cân đối kế toán hợp nhất, lợi ích cổ đông không kiểm soát trong giá trị hợp lý của tài sản thuần của các Công ty con được xác định và trình bày thành một chỉ tiêu riêng biệt thuộc phần vốn chủ sở hữu. Giá trị lợi ích cổ đông không kiểm soát trong giá trị tài sản thuần của các Công ty con hợp nhất, gồm:

- Lợi ích cổ đông không kiểm soát tại ngày mua được xác định theo giá trị hợp lý tài sản thuần của công ty con tại ngày mua;

- Lợi ích cổ đông không kiểm soát trong sự biến động của tổng vốn chủ sở hữu kể từ ngày mua đến đầu kỳ báo cáo;

- Lợi ích cổ đông không kiểm soát trong sự biến động của tổng vốn chủ sở hữu phát sinh trong kỳ báo cáo.

2. Các khoản lỗ phát sinh tại công ty con phải được phân bổ tương ứng với phần sở hữu của cổ đông không kiểm soát, kể cả trường hợp số lỗ đó lớn hơn phần sở hữu của cổ đông không kiểm soát trong tài sản thuần của công ty con.

3. Trên Báo cáo kết quả hoạt động kinh doanh hợp nhất, lợi ích cổ đông không kiểm soát được xác định và trình bày riêng biệt trong mục "Lợi nhuận sau thuế của cổ đông không kiểm soát". Lợi ích cổ đông không kiểm soát được xác định căn cứ vào tỷ lệ lợi ích cổ đông không kiểm soát và lợi nhuận sau thuế thu nhập doanh nghiệp của các công ty con. Thu nhập của cổ đông không kiểm soát trong kết quả hoạt động kinh doanh của công ty con được phản ánh trong mục “Lợi nhuận sau thuế của cổ đông không kiểm soát - Mã số 62”.

4. Khi xác định giá trị phần lợi ích cổ đông không kiểm soát cuối kỳ phải loại trừ ảnh hưởng của:

- Cổ tức ưu đãi phải trả;

- Quỹ khen thưởng phúc lợi phải trích lập trong kỳ.

5. Ngoài những quy định từ khoản 1 đến khoản 4 Điều này, lợi ích cổ đông không kiểm soát còn bị ảnh hưởng bởi các giao dịch nội bộ khác.

Điều 22. Phương pháp kế toán tách lợi ích cổ đông không kiểm soát trong giá trị ghi sổ của tài sản thuần của công ty con tại thời điểm cuối kỳ

1. Phương pháp 1:

Lợi ích cổ đông không kiểm soát cuối kỳ

=

Lợi ích cổ đông không kiểm soát đầu kỳ

+

Lợi ích cổ đông không kiểm soát phát sinh trong kỳ

a) Tách lợi ích cổ đông không kiểm soát tại ngày đầu kỳ báo cáo

- Căn cứ vào lợi ích cổ đông không kiểm soát đã được xác định tại ngày đầu kỳ báo cáo, ghi:

Nợ các chỉ tiêu thuộc vốn chủ sở hữu

Có Lợi ích cổ đông không kiểm soát.

Trường hợp giá trị các khoản mục thuộc vốn chủ sở hữu của công ty con tại ngày đầu kỳ là số âm thì kế toán ghi Có các khoản mục đó thay vì ghi Nợ vào các khoản mục đó như trong bút toán trên.

- Trường hợp tại thời điểm mua giá trị hợp lý của tài sản thuần tại các công ty con không bằng với giá trị ghi sổ của nó thì kế toán phải lập bút toán điều chỉnh theo quy định tại mục 1 Chương này để ghi nhận chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản và nợ phải trả thuộc sở hữu của cổ đông không kiểm soát.

b) Ghi nhận lợi ích cổ đông không kiểm soát từ kết quả hoạt động kinh doanh trong kỳ.

- Trường hợp kết quả hoạt động kinh doanh trong năm có lãi, kế toán xác định lợi ích cổ đông không kiểm soát trong thu nhập sau thuế của công ty con phát sinh trong kỳ, ghi:

Nợ Lợi nhuận sau thuế của cổ đông không kiểm soát

Có Lợi ích cổ đông không kiểm soát.

- Trường hợp kết quả hoạt động kinh doanh trong năm lỗ, kế toán xác định số lỗ cổ đông không kiểm soát phải gánh chịu trong tổng số lỗ của công ty con phát sinh trong kỳ, ghi:

Nợ Lợi ích cổ đông không kiểm soát

Có Lợi nhuận sau thuế của cổ đông không kiểm soát.

- Trường hợp trong kỳ đơn vị trích lập các quỹ từ lợi nhuận sau thuế chưa phân phối, kế toán ghi:

Nợ các Quỹ thuộc vốn chủ sở hữu (chi tiết từng Quỹ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước.

- Trường hợp trong năm đơn vị phân phối lợi nhuận và trả cổ tức bằng tiền cho các cổ đông, kế toán căn cứ vào số phân chia cho các cổ đông không kiểm soát ghi:

Nợ Lợi ích cổ đông không kiểm soát

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

(chi tiết lợi nhuận kỳ trước hoặc kỳ này).

2. Phương pháp 2: Áp dụng trong trường hợp trong kỳ không có các giao dịch theo chiều ngược (công ty con không phải là bên bán) và công ty con không thu được các khoản cổ tức từ các đơn vị trong nội bộ tập đoàn.

a) Giá trị phần lợi ích cổ đông không kiểm soát cuối kỳ trong giá trị ghi sổ của tài sản thuần của công ty con (ngoài phần sở hữu trong chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản thuần tại ngày mua) được xác định theo công thức sau:

Lợi ích cổ đông không kiểm soát cuối kỳ

=

Vốn chủ sở hữu của công ty con tại thời điểm cuối kỳ

x

Tỷ lệ sở hữu của cổ đông không kiểm soát tại thời điểm cuối kỳ

b) Do lợi ích cổ đông không kiểm soát cuối kỳ được tách từ vốn chủ của công ty con cuối kỳ nên các bút toán điều chỉnh khi công ty con trích lập các quỹ và trả cổ tức cho cổ đông không kiểm soát không được tiếp tục thực hiện.

c) Để tách riêng giá trị khoản mục "Lợi ích cổ đông không kiểm soát" trong tài sản thuần của công ty con trên Bảng cân đối kế toán hợp nhất phải điều chỉnh giảm các khoản mục thuộc vốn chủ sở hữu như "Vốn đầu tư của chủ sở hữu”, "Quỹ đầu tư phát triển", "Lợi nhuận sau thuế chưa phân phối",… và điều chỉnh tăng khoản mục "Lợi ích cổ đông không kiểm soát" trên Bảng cân đối kế toán hợp nhất.

d) Căn cứ vào báo cáo tài chính riêng của từng công ty con cuối kỳ, kế toán tách lợi ích cổ đông không kiểm soát tại thời điểm cuối kỳ báo cáo, ghi:

Nợ Vốn góp của chủ sở hữu

Nợ Thặng dư vốn cổ phần

Nợ Lợi nhuận sau thuế chưa phân phối

Nợ Quỹ khác thuộc vốn chủ sở hữu

Nợ Chênh lệch đánh giá lại tài sản

Nợ Chênh lệch tỷ giá hối đoái.

….

Có Lợi ích cổ đông không kiểm soát.

Trường hợp giá trị các khoản mục thuộc vốn chủ sở hữu của công ty con tại ngày đầu kỳ là số âm thì kế toán ghi Có các khoản mục đó thay vì ghi Nợ vào các khoản mục đó như trong bút toán trên.

MỤC 5. XỬ LÝ CỔ TỨC ƯU ĐÃI CỦA CỔ ĐÔNG KHÔNG KIỂM SOÁT VÀ QUỸ KHEN THƯỞNG, PHÚC LỢI

Điều 23. Nguyên tắc xử lý cổ tức ưu đãi và quỹ khen thưởng, phúc lợi

Trước khi xác định phần sở hữu của công ty mẹ và cổ đông không kiểm soát trong công ty con, công ty mẹ phải thực hiện một số điều chỉnh sau đây:

1. Cổ tức ưu đãi của cổ đông không kiểm soát

a) Đối với cổ phiếu ưu đãi được phân loại là nợ phải trả: Cổ tức ưu đãi được hạch toán là chi phí tài chính, công ty mẹ không phải thực hiện điều chỉnh khi hợp nhất báo cáo tài chính.

b) Đối với cổ phiếu ưu đãi được phân loại là vốn chủ sở hữu: Công ty mẹ phải xác định riêng phần cổ tức ưu đãi của cổ đông không kiểm soát theo nguyên tắc:

- Xác định riêng phần cổ tức ưu đãi từ lợi nhuận sau thuế trong kỳ trước khi phân bổ lợi nhuận sau thuế cho các cổ đông nắm giữ cổ phiếu phổ thông. Giá trị của cổ tức ưu đãi phân bổ cho cổ đông không kiểm soát được căn cứ theo tỷ lệ nắm giữ cổ phiếu ưu đãi.

- Phần cổ tức ưu đãi luỹ kế của các kỳ trước chưa trả cho cổ đông không kiểm soát phải được tách ra khỏi lợi nhuận sau thuế chưa phân phối đầu kỳ trên Bảng cân đối kế toán của công ty con trước khi tính phần sở hữu của cổ đông nắm giữ cổ phiếu phổ thông.

- Việc tách cổ tức ưu đãi phải được thực hiện trước khi trích quỹ khen thưởng, phúc lợi.

- Do tỷ lệ nắm giữ cổ phiếu ưu đãi và cổ phiếu phổ thông của cổ đông mẹ và cổ đông không kiểm soát có thể khác nhau, việc xác định phần sở hữu của các cổ đông trong tài sản thuần của công ty con và lợi thế thương mại (nếu có) được thực hiện theo nguyên tắc:

+ Phân bổ cho cổ đông nắm giữ cổ phiếu ưu đãi giá trị của vốn cổ phần ưu đãi tương ứng với tỷ lệ sở hữu của từng cổ đông;

+ Phân bổ cho cổ đông nắm giữ cổ phiếu phổ thông tổng giá trị của vốn chủ sở hữu còn lại sau khi trừ phần vốn cổ phần ưu đãi.

2. Đối với quỹ khen thưởng, phúc lợi

- Trường hợp báo cáo tài chính của công ty con dùng để hợp nhất đã trích quỹ khen thưởng, phúc lợi theo điều lệ, khi lập Báo cáo tài chính hợp nhất công ty mẹ chỉ thực hiện điều chỉnh phần Lợi ích cổ đông không kiểm soát.

- Trường hợp báo cáo tài chính của công ty con dùng để hợp nhất chưa trích quỹ khen thưởng, phúc lợi theo điều lệ, khi lập Báo cáo tài chính hợp nhất công ty mẹ phải ước tính số quỹ khen thưởng phúc lợi công ty con phải trích trong kỳ và loại trừ ra khỏi lợi nhuận sau thuế chưa phân phối trước khi xác định phần sở hữu của công ty mẹ và cổ đông không kiểm soát.

Điều 24. Phương pháp kế toán cổ tức ưu đãi của cổ đông không kiểm soát

1. Nếu công ty con có cổ tức ưu đãi luỹ kế của các kỳ trước nhưng chưa trả, khi lập Báo cáo tài chính hợp nhất, công ty mẹ phải tách riêng số cổ tức ưu đãi luỹ kế công ty con chưa trả cho cổ đông không kiểm soát trước khi xác định phần sở hữu của cổ đông nắm giữ cổ phiếu phổ thông, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Lợi ích cổ đông không kiểm soát

2. Lợi ích sau thuế của cổ đông không kiểm soát phát sinh trong kỳ được xác định là tổng của cổ tức ưu đãi cộng với (+) phần sở hữu trong lợi nhuận (hoặc lỗ) sau thuế trên báo cáo kết quả kinh doanh của công ty con phân bổ cho cổ đông không kiểm soát. Bút toán tách lợi ích cổ đông không kiểm soát phát sinh trong kỳ được thực hiện như quy định tại Mục 4 Chương này.

Điều 25. Phương pháp điều chỉnh quỹ khen thưởng, phúc lợi chưa trích từ lợi nhuận sau thuế chưa phân phối

1. Nếu báo cáo tài chính của công ty con dùng để hợp nhất chưa trích quỹ khen thưởng, phúc lợi theo điều lệ, khi lập Báo cáo tài chính hợp nhất, công ty mẹ ước tính số quỹ khen thưởng, phúc lợi công ty con phải trích trong kỳ trước khi xác định phần sở hữu của cổ đông mẹ và cổ đông không kiểm soát trong lợi nhuận sau thuế chưa phân phối, ghi:

- Đối với phần quỹ khen thưởng phúc lợi tương ứng với phần sở hữu của công ty mẹ trong lợi nhuận sau thuế của công ty con, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Quỹ khen thưởng, phúc lợi

- Đối với phần quỹ khen thưởng phúc lợi tương ứng với phần sở hữu của cổ đông không kiểm soát, ghi:

Nợ Lợi ích cổ đông không kiểm soát

Có Quỹ khen thưởng, phúc lợi

2. Nếu báo cáo tài chính của công ty con dùng để hợp nhất đã trích quỹ khen thưởng, phúc lợi theo điều lệ, khi lập Báo cáo tài chính hợp nhất, công ty điều chỉnh lại lợi ích cổ đông không kiểm soát tương ứng với phần sở hữu của cổ đông không kiểm soát, ghi:

Nợ Lợi ích cổ đông không kiểm soát

Có Quỹ khen thưởng, phúc lợi

MỤC 6. LOẠI TRỪ CÁC GIAO DỊCH NỘI BỘ

Điều 26. Loại trừ ảnh hưởng của giao dịch bán hàng tồn kho trong nội bộ tập đoàn

1. Nguyên tắc loại trừ

- Trong Báo cáo tài chính hợp nhất, doanh thu và giá vốn của hàng tiêu thụ trong nội bộ tập đoàn phải được loại trừ toàn bộ. Các khoản lãi, lỗ chưa thực hiện từ các giao dịch bán hàng đang phản ánh trong giá trị của hàng tồn kho cũng phải được loại trừ hoàn toàn.

- Lãi hoặc lỗ chưa thực hiện trong giá trị hàng tồn kho cuối kỳ được xác định như sau:

Lãi hoặc lỗ chưa thực hiện trong hàng tồn kho cuối kỳ

=

Giá trị của hàng tồn kho cuối kỳ tính theo giá bán nội bộ

-

Giá trị của hàng tồn kho cuối kỳ tính theo giá vốn của bên bán hàng

- Lãi hoặc lỗ chưa thực hiện trong giá trị hàng tồn kho cuối kỳ phải được loại trừ khỏi giá trị hàng tồn kho cuối kỳ, đồng thời lãi hoặc lỗ chưa thực hiện trong giá trị hàng tồn kho đầu kỳ cũng phải được loại trừ khỏi giá vốn hàng bán trong kỳ.

- Việc loại trừ lãi hoặc lỗ chưa thực hiện trong giao dịch công ty mẹ bán hàng cho công ty con không ảnh hưởng đến việc phân chia lợi ích cho các cổ đông không kiểm soát của công ty con vì toàn bộ lãi hoặc lỗ chưa thực hiện thuộc về công ty mẹ.

- Trường hợp công ty con ghi nhận lãi hoặc lỗ từ giao dịch bán hàng nội bộ trong tập đoàn thì lãi hoặc lỗ chưa thực hiện trong giá trị hàng tồn kho phải được phân bổ giữa công ty mẹ và các cổ đông không kiểm soát theo tỷ lệ lợi ích của các bên.

- Các khoản lỗ chưa thực hiện phát sinh từ các giao dịch bán hàng nội bộ cũng phải được loại bỏ, trừ khi chi phí tạo nên khoản lỗ đó không thể thu hồi được. Trường hợp giá bán hàng nội bộ thấp hơn giá gốc của hàng hóa mua vào, kế toán phải đánh giá khả năng bên mua hàng sẽ bán được hàng tồn kho này với giá cao hơn giá gốc của tập đoàn. Trường hợp xét thấy bên mua hàng không thể bán được hàng với giá cao hơn giá gốc của tập đoàn thì việc phản ánh khoản lỗ chưa thực hiện là phù hợp với việc ghi nhận hàng tồn kho theo giá thấp hơn giữa giá gốc và giá trị thuần có thể thực hiện được của tập đoàn do đó không cần phải thực hiện việc loại trừ.

- Nếu đến cuối kỳ kế toán bên mua hàng vẫn chưa trả hết tiền thì khoản mục phải thu của khách hàng và khoản mục phải trả cho người bán trên Bảng cân đối kế toán hợp nhất cũng phải loại trừ số tiền còn nợ giữa các đơn vị trong tập đoàn.

- Giá trị ghi sổ của hàng tồn kho trong Báo cáo tài chính hợp nhất đã loại trừ lãi hoặc lỗ chưa thực hiện phát sinh từ giao dịch nội bộ, tuy nhiên cơ sở tính thuế của hàng tồn kho được xác định trên cơ sở hoá đơn mua hàng đã có lãi hoặc lỗ từ các giao dịch bán hàng nội bộ.

- Việc loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho cuối kỳ phát sinh từ giao dịch bán hàng giữa các đơn vị trong nội bộ tập đoàn sẽ làm cho giá trị ghi sổ của hàng tồn kho cuối kỳ trong Báo cáo tài chính hợp nhất nhỏ hơn cơ sở tính thuế của nó. Trường hợp này sẽ phát sinh một khoản chênh lệch tạm thời được khấu trừ theo quy định của Chuẩn mực kế toán “Thuế thu nhập doanh nghiệp”. Khoản chênh lệch tạm thời được khấu trừ này sẽ làm phát sinh tài sản thuế thu nhập hoãn lại, đồng thời làm giảm chi phí thuế thu nhập doanh nghiệp hoãn lại trong kỳ của cả tập đoàn. Do đó, kế toán phải phản ánh tài sản thuế thu nhập hoãn lại trong Bảng cân đối kế toán hợp nhất.

- Việc loại trừ khoản lỗ trong giá trị hàng tồn kho cuối kỳ phát sinh từ giao dịch nội bộ chỉ được thực hiện khi chắc chắn rằng giá vốn xét trên phương diện tập đoàn đối với lô hàng này vẫn nhỏ hơn giá trị thuần có thể thực hiện được của chúng. Trong trường hợp đó, việc loại trừ khoản lỗ trong giá trị hàng tồn kho cuối kỳ phát sinh từ giao dịch bán hàng giữa các đơn vị trong nội bộ tập đoàn sẽ làm cho giá trị ghi sổ của hàng tồn kho trong Báo cáo tài chính hợp nhất lớn hơn cơ sở tính thuế của nó. Trường hợp này sẽ tạo ra chênh lệch tạm thời phải chịu thuế và làm phát sinh thuế thu nhập doanh nghiệp hoãn lại phải trả và làm tăng chi phí thuế thu nhập doanh nghiệp hoãn lại của cả tập đoàn. Do đó, kế toán phải phản ánh thuế thu nhập hoãn lại phải trả trong BCĐKT hợp nhất.

2. Bút toán điều chỉnh

a) Loại trừ doanh thu, giá vốn hàng bán và lãi hoặc lỗ chưa thực hiện phát sinh từ giao dịch bán hàng nội bộ trong kỳ: Kế toán phải tính toán, xác định số lãi hoặc lỗ chưa thực hiện trong giá trị hàng tồn kho cuối kỳ phát sinh từ các giao dịch bán hàng nội bộ, ghi:

- Trường hợp có lãi:

Nợ Doanh thu bán hàng và cung cấp dịch vụ (doanh thu bán hàng nội bộ).

Có Giá vốn hàng bán (doanh thu bán hàng nội bộ - Lãi chưa thực hiện trong hàng tồn kho cuối kỳ)

Có Hàng tồn kho (Lãi chưa thực hiện trong hàng tồn kho cuối kỳ).

- Trường hợp lỗ:

+ Nếu giá trị thuần có thể thực hiện được của hàng tồn kho nhỏ hơn giá gốc của số hàng tồn kho tiêu thụ nội bộ (giá trị tại bên bán) thì kế toán không thực hiện loại trừ lỗ chưa thực hiện mà chỉ loại trừ doanh thu bán hàng và giá vốn hàng bán như sau:

Nợ Doanh thu bán hàng và cung cấp dịch vụ (doanh thu bán hàng nội bộ).

Có Giá vốn hàng bán (doanh thu bán hàng nội bộ).

+ Khi giá trị thuần có thể thực hiện được của hàng tồn kho cuối kỳ phát sinh từ giao dịch bán hàng nội bộ trong kỳ lớn hơn giá gốc của số hàng tồn kho trong nội bộ (giá trị tại bên bán) thì kế toán thực hiện loại trừ khoản lỗ chưa thực hiện. Trường hợp này kế toán ghi:

Nợ Doanh thu bán hàng và cung cấp dịch vụ (doanh thu bán hàng nội bộ)

Nợ Hàng tồn kho (lỗ chưa thực hiện trong hàng tồn kho cuối kỳ)

Có Giá vốn hàng bán (doanh thu bán hàng nội bộ + lỗ chưa thực hiện trong hàng tồn kho cuối kỳ).

b) Loại trừ giá vốn hàng bán và lợi nhuận sau thuế chưa phân phối đầu kỳ do ảnh hưởng của lợi nhuận chưa thực hiện trong giá trị hàng tồn kho đầu kỳ khi bán hàng ở kỳ sau.

Lợi nhuận chưa thực hiện trong giá trị hàng tồn kho đầu kỳ sẽ được chuyển vào giá vốn hàng bán trong kỳ khi bên mua hàng bán hàng tồn kho được mua từ các đơn vị trong nội bộ ra ngoài tập đoàn làm tăng chỉ tiêu giá vốn hàng bán của cả tập đoàn. Do đó trong Báo cáo kết quả hoạt động kinh doanh hợp nhất kế toán phải loại trừ ảnh hưởng của lợi nhuận chưa thực hiện trong giá trị hàng tồn kho đầu kỳ đã được ghi nhận vào chỉ tiêu giá vốn hàng bán của kỳ này bằng cách ghi giảm giá vốn hàng bán, đồng thời ghi giảm lợi nhuận chưa phân phối (đầu kỳ).

- Trường hợp năm trước đã loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho đầu kỳ này, kế toán ghi:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (lãi chưa thực hiện trong hàng tồn kho đầu kỳ)

Có Giá vốn hàng bán (lãi chưa thực hiện trong hàng tồn kho đầu kỳ).

- Trường hợp năm trước đã loại trừ lỗ chưa thực hiện trong giá trị hàng tồn kho đầu kỳ này, kế toán ghi:

Nợ Giá vốn hàng bán (lỗ chưa thực hiện trong hàng tồn kho đầu kỳ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (lỗ chưa thực hiện trong hàng tồn kho đầu kỳ).

c) Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp do loại trừ lợi nhuận chưa thực hiện trong hàng tồn kho cuối kỳ.

- Trường hợp loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho cuối kỳ trong Báo cáo tài chính hợp nhất làm phát sinh chênh lệch tạm thời được khấu trừ, kế toán phải xác định tài sản thuế thu nhập hoãn lại và ghi nhận như sau:

Nợ Tài sản thuế thu nhập hoãn lại

Có Chi phí thuế TNDN hoãn lại.

- Trường hợp loại trừ lỗ chưa thực hiện trong giá trị hàng tồn kho cuối kỳ trong Báo cáo tài chính hợp nhất làm phát sinh chênh lệch tạm thời phải chịu thuế, kế toán phải xác định thuế thu nhập hoãn lại phải trả và ghi nhận như sau:

Nợ Chi phí thuế TNDN hoãn lại

Có Thuế thu nhập hoãn lại phải trả

d) Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp do loại trừ lãi hoặc lỗ chưa thực hiện trong hàng tồn kho đầu kỳ.

Sang kỳ sau khi bên mua đã bán hàng tồn kho mua từ các đơn vị trong nội bộ ra ngoài tập đoàn, cùng với việc loại trừ lãi, lỗ chưa thực hiện trong hàng tồn kho đầu kỳ, kế toán phải tính toán ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại và ghi nhận như sau:

- Trường hợp năm trước đã loại trừ lãi chưa thực hiện trong hàng tồn kho kế toán phải tính toán tài sản thuế thu nhập hoãn lại được hoàn nhập trong kỳ, ghi:

Nợ Chi phí thuế TNDN hoãn lại

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước.

- Trường hợp năm trước đã loại trừ lỗ chưa thực hiện trong hàng tồn kho kế toán phải tính toán thuế thu nhập hoãn lại phải trả được hoàn nhập trong kỳ, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Có Chi phí thuế TNDN hoãn lại.

đ) Điều chỉnh ảnh hưởng của việc loại trừ lãi chưa thực hiện trong giao dịch Công ty con bán hàng hoá cho Công ty mẹ đến lợi ích cổ đông không kiểm soát.

Khi loại trừ lãi chưa thực hiện của Công ty con, kế toán tính toán ảnh hưởng của việc loại trừ lãi chưa thực hiện đến lợi ích cổ đông không kiểm soát và ghi:

Nợ Lợi ích cổ đông không kiểm soát

Có Lợi nhuận sau thuế của cổ đông không kiểm soát.

Khi loại trừ lỗ chưa thực hiện của Công ty con, kế toán tính toán ảnh hưởng của việc loại trừ lỗ chưa thực hiện đến lợi ích cổ đông không kiểm soát và ghi:

Nợ Lợi nhuận sau thuế của cổ đông không kiểm soát

Có Lợi ích cổ đông không kiểm soát.

Điều 27. Loại trừ ảnh hưởng của giao dịch bán tài sản cố định trong nội bộ

1. Nguyên tắc điều chỉnh

- Các khoản thu nhập khác, chi phí khác, lãi hoặc lỗ chưa thực hiện phát sinh từ các giao dịch bán tài sản cố định trong nội bộ tập đoàn phải được loại trừ hoàn toàn. Trong Báo cáo tài chính hợp nhất, giá trị ghi sổ của TSCĐ (nguyên giá, hao mòn lũy kế) phải được điều chỉnh lại như thể không phát sinh giao dịch bán tài sản cố định trong nội bộ tập đoàn.

- Trường hợp tài sản cố định được bán có lãi thì chi phí khấu hao đang được ghi nhận trong Báo cáo tài chính riêng của bên mua tài sản cố định sẽ cao hơn chi phí khấu hao xét trên phương diện của cả tập đoàn, do đó trong Báo cáo tài chính hợp nhất kế toán phải điều chỉnh giảm chi phí khấu hao và hao mòn luỹ kế do ảnh hưởng của giao dịch bán tài sản cố định trong nội bộ tập đoàn.

- Khi loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định trong nội bộ tập đoàn thì giá trị ghi sổ của tài sản cố định trong Báo cáo tài chính hợp nhất sẽ nhỏ hơn cơ sở tính thuế của nó nên kế toán phải phản ánh tài sản thuế thu nhập hoãn lại tương ứng với số lãi chưa thực hiện bị loại trừ khỏi giá trị TSCĐ. Trong Báo cáo kết quả hoạt động kinh doanh, khoản mục chi phí thuế thu nhập doanh nghiệp hoãn lại cũng phải được ghi giảm số tiền tương ứng với thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc loại trừ lãi chưa thực hiện của tập đoàn. Tài sản thuế thu nhập hoãn lại phát sinh từ giao dịch bán tài sản cố định giữa các đơn vị trong nội bộ tập đoàn sẽ được hoàn nhập dần hàng kỳ khi kế toán điều chỉnh giảm chi phí khấu hao của tập đoàn.

- Trường hợp giao dịch bán TSCĐ giữa các đơn vị thuộc tập đoàn làm phát sinh một khoản lỗ thì giá trị ghi sổ của tài sản cố định xét trên phương diện tập đoàn sẽ lớn hơn cơ sở tính thuế của nó nên Báo cáo tài chính hợp nhất phải phản ánh được phần thuế thu nhập hoãn lại tương ứng với số lỗ chưa thực hiện nằm trong giá trị TSCĐ. Báo cáo kết quả hoạt động kinh doanh phải phản ánh được số tăng chi phí thuế thu nhập doanh nghiệp hoãn lại tương ứng với việc tăng lợi nhuận của tập đoàn. Thuế thu nhập hoãn lại phát sinh từ giao dịch bán tài sản cố định giữa các đơn vị trong nội bộ tập đoàn sẽ được hoàn nhập dần hàng kỳ khi kế toán điều chỉnh tăng chi phí khấu hao của tập đoàn.

- Trường hợp phát sinh lãi hoặc lỗ chưa thực hiện từ giao dịch công ty con bán TSCĐ trong nội bộ tập đoàn thì khi xác định lợi ích cổ đông không kiểm soát, kế toán phải xác định phần lãi hoặc lỗ chưa thực hiện cần phân bổ cho các cổ đông không kiểm soát và điều chỉnh lợi ích cổ đông không kiểm soát.

2. Bút toán điều chỉnh

a) Loại trừ thu nhập khác, chi phí khác, lợi nhuận chưa thực hiện và điều chỉnh lại giá trị ghi sổ của tài sản cố định phát sinh từ giao dịch bán tài sản cố định giữa các đơn vị trong nội bộ tập đoàn trong kỳ.

- Trường hợp giao dịch bán TSCĐ có lãi và giá bán nhỏ hơn nguyên giá tài sản cố định, kế toán ghi:

Nợ Nguyên giá TSCĐ (phần chênh lệch giữa nguyên giá - giá bán )

Nợ Thu nhập khác (phần chênh lệch giữa giá bán cao hơn GTCL TSCĐ và chi phí thanh lý, nhượng bán TSCĐ)

Có Giá trị hao mòn luỹ kế TSCĐ (hao mòn luỹ kế đến ngày bán)

- Trường hợp giao dịch bán TSCĐ có lãi và giá bán lớn hơn nguyên giá tài sản cố định, kế toán ghi:

Nợ Thu nhập khác phần chênh lệch giữa giá bán cao hơn GTCL TSCĐ và chi phí thanh lý, nhượng bán TSCĐ)

Có Nguyên giá TSCĐ (phần chênh lệch giữa giá bán - nguyên giá)

Có Giá trị hao mòn luỹ kế TSCĐ (hao mòn luỹ kế đến ngày bán)

- Trường hợp giao dịch bán TSCĐ bị lỗ, kế toán ghi:

Nợ Nguyên giá TSCĐ (phần chênh lệch giữa nguyên giá - giá bán )

Có Giá trị hao mòn luỹ kế TSCĐ (hao mòn luỹ kế đến ngày bán)

Có Chi phí khác (chênh lệch giữa giá bán nhỏ hơn GTCL TSCĐ và chi phí thanh lý, nhượng bán TSCĐ)

b) Loại trừ lãi hoặc lỗ chưa thực hiện phát sinh từ giao dịch bán tài sản cố định giữa các đơn vị trong nội bộ tập đoàn trong kỳ trước.

- Trường hợp giao dịch bán tài sản cố định phát sinh lãi và nguyên giá tài sản cố định lớn hơn giá bán, kế toán ghi:

Nợ Nguyên giá TSCĐ ( phần chênh lệch giữa nguyên giá - giá bán)

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (lãi gộp từ giao dịch bán TSCĐ )

Có Giá trị hao mòn luỹ kế TSCĐ (hao mòn luỹ kế).

- Trường hợp giao dịch bán tài sản cố định phát sinh lãi và nguyên giá tài sản cố định nhỏ hơn giá bán kế toán ghi:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (lãi từ giao dịch bán TSCĐ trong nội bộ)

Có Nguyên giá TSCĐ (Phần chênh lệch giữa giá bán - nguyên giá)

Có Giá trị hao mòn luỹ kế TSCĐ (hao mòn luỹ kế).

- Trường hợp giao dịch bán tài sản cố định phát sinh lỗ, kế toán ghi:

Nợ Nguyên giá TSCĐ (phần chênh lệch giữa nguyên giá - giá bán)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (lỗ từ giao dịch bán TSCĐ trong nội bộ)

Có Giá trị hao mòn luỹ kế TSCĐ (Hao mòn luỹ kế).

c) Điều chỉnh chi phí khấu hao và hao mòn luỹ kế do ảnh hưởng của lãi chưa thực hiện trong giao dịch bán TSCĐ.

Kế toán phải xác định ảnh hưởng của lãi chưa thực hiện phản ánh trong giá trị TSCĐ đến chi phí khấu hao trong kỳ và hao mòn luỹ kế đến cuối kỳ. Tuỳ thuộc vào tài sản cố định được sử dụng trong sản xuất, kinh doanh hay trong quản lý doanh nghiệp hoặc bán hàng kế toán sẽ loại trừ chi phí khấu hao vào các khoản mục chi phí tương ứng. Do Báo cáo tài chính được lập từ các Báo cáo tài chính riêng của công ty mẹ và các công ty con trong tập đoàn nên khi lập Báo cáo tài chính hợp nhất cho kỳ báo cáo, ngoài việc điều chỉnh lại chi phí khấu hao trong kỳ kế toán còn phải điều chỉnh ảnh hưởng của hao mòn luỹ kế đã được điều chỉnh đến đầu kỳ báo cáo.

- Trường hợp tài sản được sử dụng trong hoạt động quản lý, hoạt động bán hàng, kế toán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Chi phí quản lý doanh nghiệp (số điều chỉnh phát sinh trong kỳ)

Có Chi phí bán hàng (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số hao mòn luỹ kế đến cuối kỳ trước).

- Trường hợp tài sản được sử dụng trong sản xuất sản phẩm, hoặc kinh doanh dịch vụ, kế toán phải xác định ảnh hưởng của chi phí khấu hao đến giá vốn hàng bán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số hao mòn luỹ kế đến cuối kỳ trước)

- Nếu việc loại trừ chi phí khấu hao có ảnh hưởng trọng yếu đến chỉ tiêu hàng tồn kho thì kế toán phải phân bổ chi phí khấu hao phải loại trừ giữa giá vốn hàng bán và hàng tồn kho để loại trừ cho phù hợp. Trong trường hợp đó bút toán loại trừ như sau:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Có Hàng tồn kho (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số hao mòn luỹ kế đến cuối kỳ trước).

d) Điều chỉnh chi phí khấu hao và hao mòn lũy kế do ảnh hưởng của lỗ chưa thực hiện trong giá trị còn lại của TSCĐ.

Kế toán phải xác định ảnh hưởng của lỗ chưa thực hiện phản ánh trong giá trị còn lại của TSCĐ đến chi phí khấu hao trong kỳ và hao mòn luỹ kế đến cuối kỳ. Tuỳ thuộc vào tài sản cố định được sử dụng trong sản xuất, kinh doanh hay trong quản lý doanh nghiệp hoặc bán hàng kế toán sẽ bổ sung chi phí khấu hao vào các khoản mục chi phí tương ứng. Do Báo cáo tài chính được lập từ các Báo cáo tài chính riêng của công ty mẹ và các công ty con trong tập đoàn nên khi lập Báo cáo tài chính hợp nhất cho kỳ báo cáo, ngoài việc điều chỉnh lại chi phí khấu hao trong kỳ, kế toán còn phải điều chỉnh ảnh hưởng của hao mòn luỹ kế đã được điều chỉnh đến đầu kỳ báo cáo.

- Trường hợp tài sản được dùng trong quản lý hoặc cho bộ phận bán hàng, kế toán ghi:

Nợ Chi phí quản lý doanh nghiệp (số điều chỉnh phát sinh trong kỳ)

Nợ Chi phí bán hàng (số điều chỉnh phát sinh trong kỳ)

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số hao mòn luỹ kế đến cuối kỳ trước)

Có Giá trị hao mòn luỹ kế TSCĐ(số điều chỉnh lũy kế đến cuối kỳ).

- Trường hợp tài sản được dùng sản xuất, kế toán ghi:

Nợ Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số hao mòn luỹ kế đến cuối kỳ trước)

Có Giá trị hao mòn luỹ kế TSCĐ(số điều chỉnh lũy kế đến cuối kỳ).

- Nếu việc loại trừ chi phí khấu hao có ảnh hưởng trọng yếu đến chỉ tiêu hàng tồn kho thì kế toán phải phân bổ ảnh hưởng của chi phí khấu hao được loại trừ giữa hai chỉ tiêu giá vốn hàng bán và hàng tồn kho cuối kỳ và ghi:

Nợ Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Nợ Hàng tồn kho (số điều chỉnh phát sinh trong kỳ)

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số hao mòn luỹ kế đến cuối kỳ trước)

Có Giá trị hao mòn luỹ kế TSCĐ(số điều chỉnh lũy kế đến cuối kỳ).

đ) Ghi nhận ảnh hưởng của thuế thu nhập doanh nghiệp do ảnh hưởng của giao dịch bán tài sản cố định trong nội bộ tập đoàn khi tài sản vẫn đang sử dụng.

- Kế toán phải xác định thuế thu nhập doanh nghiệp hoãn lại phát sinh từ giao dịch bán TSCĐ giữa các đơn vị trong nội bộ tập đoàn và phản ánh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại đến Báo cáo tài chính. Đồng thời với việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định giữa các đơn vị nội bộ trong tập đoàn, kế toán ghi:

Nợ Tài sản thuế thu nhập hoãn lại

Có Chi phí thuế TNDN hoãn lại.

Các kỳ sau kế toán điều chỉnh ảnh hưởng của thuế phát sinh từ việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định kỳ trước ghi:

Nợ Tài sản thuế thu nhập hoãn lại

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước.

- Đồng thời với việc loại trừ lỗ chưa thực hiện trong giao dịch bán tài sản cố định giữa các đơn vị nội bộ trong tập đoàn, kế toán ghi:

Nợ Chi phí thuế TNDN hoãn lại

Có Thuế thu nhập hoãn lại phải trả.

Các kỳ sau kế toán điều chỉnh ảnh hưởng của thuế phát sinh từ việc loại trừ lỗ chưa thực hiện trong giao dịch bán tài sản cố định kỳ trước ghi:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Có Thuế thu nhập hoãn lại phải trả.

e) Ghi nhận ảnh hưởng của thuế thu nhập doanh nghiệp do ảnh hưởng của việc điều chỉnh chi phí khấu hao khi tài sản cố định vẫn đang sử dụng: Khi tài sản vẫn còn đang được sử dụng và đang được trích khấu hao thì đồng thời với việc điều chỉnh ảnh hưởng của chi phí khấu hao tài sản cố định và hao mòn luỹ kế tài sản cố định, kế toán phải điều chỉnh ảnh hưởng về thuế thu nhập doanh nghiệp của việc điều chỉnh trên.

- Trường hợp loại trừ lãi từ giao dịch bán tài sản cố định trong nội bộ dẫn đến việc điều chỉnh giảm chi phí khấu hao và hao mòn luỹ kế, kế toán điều chỉnh ảnh hưởng của thuế như sau:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao luỹ kế đến đầu kỳ)

Nợ Chi phí thuế TNDN hoãn lại (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao trong kỳ)

Có Tài sản thuế thu nhập hoãn lại (ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại luỹ kế đến cuối kỳ).

- Trường hợp loại trừ lỗ từ giao dịch bán tài sản cố định trong nội bộ dẫn đến việc điều chỉnh tăng chi phí khấu hao và hao mòn luỹ kế, kế toán điều chỉnh ảnh hưởng của thuế như sau:

Nợ Thuế thu nhập hoãn lại phải trả (ảnh hưởng của thuế thu nhập luỹ kế đến cuối kỳ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao luỹ kế đến đầu kỳ)

Có Chi phí thuế TNDN hoãn lại (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao trong kỳ).

Khi tài sản cố định vẫn còn đang được sử dụng nhưng đã khấu hao hết theo nguyên giá thì toàn bộ lãi chưa thực hiện phát sinh từ giao dịch bán tài sản cố định trong nội bộ tập đoàn đã chuyển thành lãi thực của tập đoàn thông qua việc giảm trừ chi phí khấu hao hàng kỳ. Từ thời điểm này không còn phát sinh thuế thu nhập hoãn lại.

g) Ảnh hưởng của việc loại trừ lợi nhuận chưa thực hiện đến lợi ích cổ đông không kiểm soát.

- Giao dịch bán TSCĐ giữa các đơn vị trong nội bộ tập đoàn có thể ảnh hưởng đến lợi ích cổ đông không kiểm soát.

- Nếu công ty con là bên bán thì việc loại trừ lãi hoặc lỗ chưa thực hiện sẽ ảnh hưởng đến kết quả kinh doanh của công ty con và theo đó ảnh hưởng đến việc xác định lợi ích cổ đông không kiểm soát phát sinh trong kỳ.

- Nếu công ty con là bên mua thì việc loại trừ lãi hoặc lỗ chưa thực hiện sẽ ảnh hưởng đến chi phí khấu hao tài sản cố định của công ty con và theo đó ảnh hưởng đến việc xác định lợi ích cổ đông không kiểm soát phát sinh trong kỳ.

- Sau khi xác định ảnh hưởng của việc loại trừ lãi hoặc lỗ chưa thực hiện trong giao dịch bán TSCĐ giữa các đơn vị trong nội bộ tập đoàn, nếu lợi ích cổ đông không kiểm soát bị giảm xuống, kế toán ghi:

Nợ Lợi ích cổ đông không kiểm soát

Có Lợi nhuận sau thuế của cổ đông không kiểm soát.

- Sau khi xác định ảnh hưởng của việc loại trừ lãi hoặc lỗ chưa thực hiện trong giao dịch bán TSCĐ giữa các đơn vị trong nội bộ tập đoàn, nếu lợi ích cổ đông không kiểm soát tăng lên, kế toán ghi:

Nợ Lợi nhuận sau thuế của cổ đông không kiểm soát

Có Lợi ích cổ đông không kiểm soát.

h) Ảnh hưởng của giao dịch bán TSCĐ giữa các đơn vị trong nội bộ tập đoàn trong các năm trước đối với các TSCĐ đã được bên mua khấu hao hết theo nguyên giá và vẫn đang sử dụng.

- Trường hợp giá bán nội bộ lớn hơn nguyên giá kế toán phải điều chỉnh bằng cách ghi:

Nợ Nguyên giá TSCĐ (phần chênh lệch giữa nguyên giá – giá bán)

Có Giá trị hao mòn luỹ kế TSCĐ (nguyên giá – giá bán).

- Trường hợp giá bán nội bộ trước đây nhỏ hơn nguyên giá, kế toán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (giữa giá bán – nguyên giá)

Có Nguyên giá TSCĐ (giá bán – nguyên giá).

Các trường hợp này không phát sinh chênh lệch tạm thời và không ảnh hưởng đến thuế thu nhập hoãn lại.

i) Trường hợp TSCĐ mua từ một đơn vị trong nội bộ tập đoàn được bán khi chưa khấu hao hết.

Khi TSCĐ mua từ một đơn vị trong nội bộ tập đoàn được bán khi chưa khấu hao hết thì kế toán phải phản ánh việc hoàn nhập giá trị còn lại của tài sản thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc loại trừ lãi chưa thực hiện còn nằm trong giá trị còn lại của TSCĐ, kế toán ghi:

Nợ Chi phí thuế TNDN hoãn lại

Có Tài sản thuế thu nhập hoãn lại.

Điều 28. Điều chỉnh và loại trừ ảnh hưởng của giao dịch chuyển hàng tồn kho thành tài sản cố định trong nội bộ tập đoàn

1. Nguyên tắc điều chỉnh

- Trường hợp một đơn vị trong tập đoàn bán hàng hoá, thành phẩm cho đơn vị khác trong tập đoàn sử dụng làm tài sản cố định thì toàn bộ doanh thu bán hàng hoá, giá vốn hàng bán và lợi nhuận chưa thực hiện trong nguyên giá TSCĐ phải được loại trừ hoàn toàn.

- Nếu giao dịch bán hàng nội bộ có lãi thì chi phí khấu hao đang được ghi nhận trong Báo cáo tài chính riêng của bên mua tài sản cố định sẽ cao hơn chi phí khấu hao xét trên phương diện của cả tập đoàn, do đó trong Báo cáo tài chính hợp nhất kế toán phải điều chỉnh chi phí khấu hao và hao mòn luỹ kế do ảnh hưởng của giao dịch chuyển hàng tồn kho thành tài sản cố định trong nội bộ tập đoàn.

- Khi loại trừ lãi chưa thực hiện trong nguyên giá tài sản cố định trong nội bộ tập đoàn thì giá trị ghi sổ của tài sản cố định trong Báo cáo tài chính hợp nhất sẽ nhỏ hơn cơ sở tính thuế của nó nên kế toán phải phản ánh tài sản thuế thu nhập hoãn lại tương ứng với số lãi chưa thực hiện nằm trong nguyên giá TSCĐ. Trong Báo cáo kết quả hoạt động kinh doanh, khoản mục chi phí thuế thu nhập doanh nghiệp hoãn lại cũng phải được ghi giảm số tiền tương ứng với thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc giảm lợi nhuận của tập đoàn. Tài sản thuế thu nhập hoãn lại phát sinh do việc loại trừ lãi chưa thực hiện trong nguyên giá tài sản cố định của bên mua hàng sẽ được hoàn nhập dần hàng kỳ khi kế toán điều chỉnh giảm chi phí khấu hao của tập đoàn.

- Trường hợp hàng tồn kho được bán lỗ thường thể hiện lợi ích kinh tế mang lại trong tương lai của tài sản nhỏ hơn giá gốc của nó. Trường hợp này kế toán sẽ không loại trừ lỗ từ giao dịch bán hàng trong nội bộ tập đoàn trừ khi chắc chắn rằng khoản lỗ này có thể được thu hồi.

- Khi loại trừ lãi (lỗ) chưa thực hiện phát sinh từ lợi nhuận trong giao dịch công ty con bán hàng hoá, thành phẩm thì kế toán phải xác định phần lãi, lỗ chưa thực hiện cần phân bổ cho các cổ đông không kiểm soát khi xác định lợi ích cổ đông không kiểm soát.

2. Bút toán điều chỉnh

a) Bút toán loại trừ doanh thu, giá vốn hàng bán và lợi nhuận chưa thực hiện trong nguyên giá tài sản cố định phát sinh từ giao dịch bán hàng nội bộ mà hàng hoá, thành phẩm của bên bán được sử dụng là tài sản cố định của bên mua.

Trường hợp giao dịch nội bộ làm phát sinh lãi chưa thực hiện, kế toán điều chỉnh như sau:

Nợ Doanh thu bán hàng hoá và dịch vụ (doanh thu bán hàng nội bộ)

Có Giá vốn hàng bán (giá vốn hàng tiêu thụ nội bộ)

Có Nguyên giá TSCĐ (lãi chưa thực hiện).

b) Bút toán loại trừ lãi chưa thực hiện phát sinh từ giao dịch nội bộ trong đó hàng hoá, thành phẩm tại bên bán được sử dụng là tài sản cố định tại bên mua phát sinh trong kỳ trước.

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (lãi chưa thực hiện từ kỳ trước)

Có Nguyên giá TSCĐ (lãi chưa thực hiện).

c) Điều chỉnh chi phí khấu hao và hao mòn luỹ kế do ảnh hưởng của lãi chưa thực hiện trong giá trị TSCĐ.

Kế toán phải xác định ảnh hưởng của lãi chưa thực hiện phản ánh trong nguyên giá TSCĐ đến chi phí khấu hao trong kỳ và hao mòn luỹ kế đến cuối kỳ. Tuỳ thuộc vào tài sản cố định được sử dụng trong sản xuất, kinh doanh hay trong quản lý doanh nghiệp hoặc bán hàng kế toán sẽ loại trừ chi phí khấu hao vào các chỉ tiêu chi phí tương ứng. Do Báo cáo tài chính được lập từ các Báo cáo tài chính riêng của công ty mẹ và các công ty con trong tập đoàn nên khi lập Báo cáo tài chính hợp nhất cho kỳ báo cáo, ngoài việc điều chỉnh lại chi phí khấu hao trong kỳ kế toán còn phải điều chỉnh ảnh hưởng của hao mòn luỹ kế đã được điều chỉnh đến đầu kỳ báo cáo.

- Trường hợp tài sản được sử dụng trong hoạt động quản lý hoặc bán hàng, kế toán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Chi phí quản lý doanh nghiệp (số điều chỉnh phát sinh trong kỳ)

Có Chi phí bán hàng (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (điều chỉnh luỹ kế đến đầu kỳ).

- Trường hợp tài sản được sử dụng trong sản xuất sản phẩm, kế toán phải xác định ảnh hưởng của chi phí khấu hao đến giá vốn hàng bán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số điều chỉnh luỹ kế đến đầu kỳ).

- Nếu việc loại trừ chi phí khấu hao có ảnh hưởng trọng yếu đến chỉ tiêu hàng tồn kho thì kế toán phải phân bổ số phải loại trừ giữa giá vốn hàng bán và hàng tồn kho cho phù hợp. Trong trường hợp đó bút toán loại trừ như sau:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Có Hàng tồn kho (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số điều chỉnh luỹ kế đến đầu kỳ).

- Trường hợp tài sản cố định đã hết khấu hao theo nguyên giá nhưng vẫn đang sử dụng bút toán điều chỉnh như sau:

Nợ Giá trị hao mòn luỹ kế TSCĐ (lãi gộp trong giao dịch nội bộ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước.

d) Ghi nhận ảnh hưởng của thuế thu nhập doanh nghiệp do ảnh hưởng của việc loại trừ lãi từ giao dịch bán hàng hoá khi tài sản cố định tại bên mua vẫn đang sử dụng và đang còn khấu hao.

- Kế toán phải xác định thuế thu nhập doanh nghiệp hoãn lại phát sinh từ giao dịch bán TSCĐ giữa các đơn vị trong nội bộ tập đoàn và phản ánh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại đến Báo cáo tài chính. Đồng thời với việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định giữa các đơn vị nội bộ trong tập đoàn, kế toán ghi:

Nợ Tài sản thuế thu nhập hoãn lại

Có Chi phí thuế TNDN hoãn lại.

- Các kỳ sau kế toán điều chỉnh ảnh hưởng của thuế phát sinh từ việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định kỳ trước ghi:

Nợ Tài sản thuế thu nhập hoãn lại

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước.

đ) Ghi nhận ảnh hưởng của thuế thu nhập doanh nghiệp do ảnh hưởng của việc điều chỉnh chi phí khấu hao khi tài sản cố định vẫn đang sử dụng và đang còn khấu hao.

Khi tài sản vẫn còn đang được sử dụng và đang được trích khấu hao thì đồng thời với việc điều chỉnh ảnh hưởng của chi phí khấu hao tài sản cố định và hao mòn luỹ kế tài sản cố định, kế toán phải điều chỉnh ảnh hưởng về thuế thu nhập doanh nghiệp của việc điều chỉnh trên, kế toán ghi:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao luỹ kế đến đầu kỳ)

Nợ Chi phí thuế TNDN hoãn lại (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao trong kỳ)

Có Tài sản thuế thu nhập hoãn lại (ảnh hưởng của thuế thu nhập luỹ đến cuối kỳ).

e) Ảnh hưởng của việc loại trừ lợi nhuận chưa thực hiện đến lợi ích cổ đông không kiểm soát.

- Nếu công ty con là bên bán thì việc loại trừ lãi hoặc lỗ chưa thực hiện sẽ ảnh hưởng đến kết quả kinh doanh của công ty con và theo đó ảnh hưởng đến việc xác định lợi ích cổ đông không kiểm soát phát sinh trong kỳ.

- Nếu công ty con là bên mua thì việc loại trừ lãi hoặc lỗ chưa thực hiện sẽ ảnh hưởng đến chi phí khấu hao tài sản cố định của công ty con và theo đó ảnh hưởng đến việc xác định lợi ích cổ đông không kiểm soát phát sinh trong kỳ.

- Sau khi xác định ảnh hưởng của việc loại trừ lãi hoặc lỗ chưa thực hiện trong giao dịch bán TSCĐ giữa các đơn vị trong nội bộ tập đoàn, nếu lợi ích cổ đông không kiểm soát bị giảm xuống, kế toán ghi:

Nợ Lợi ích cổ đông không kiểm soát

Có Lợi nhuận sau thuế của cổ đông không kiểm soát.

- Sau khi xác định ảnh hưởng của việc loại trừ lãi hoặc lỗ chưa thực hiện trong giao dịch bán TSCĐ giữa các đơn vị trong nội bộ tập đoàn, nếu lợi ích cổ đông không kiểm soát tăng lên, kế toán ghi:

Nợ Lợi nhuận sau thuế của cổ đông không kiểm soát

Có Lợi ích cổ đông không kiểm soát.

g) Ảnh hưởng của thuế thu nhập doanh nghiệp khi tài sản cố định đang sử dụng nhưng đã khấu hao hết theo nguyên giá.

Khi tài sản cố định vẫn còn đang được sử dụng nhưng đã khấu hao hết theo nguyên giá thì toàn bộ lãi chưa thực hiện phát sinh từ giao dịch bán tài sản cố định trong nội bộ tập đoàn đã chuyển thành lãi thực của tập đoàn thông qua việc giảm trừ chi phí khấu hao hàng kỳ. Từ thời điểm này không còn phát sinh thuế thu nhập hoãn lại.

Điều 29. Điều chỉnh và loại trừ ảnh hưởng của giao dịch góp vốn bằng tài sản phi tiền tệ vào công ty con

1. Nguyên tắc điều chỉnh:

- Khi góp vốn bằng tài sản phi tiền tệ vào công ty con, công ty mẹ phải ghi nhận khoản đầu tư vào công ty con và thực hiện loại trừ giá trị khoản đầu tư vào công ty con, ghi nhận lợi thế thương mại (hoặc lãi từ giao dịch mua rẻ nếu có).

- Trường hợp có chênh lệch giữa giá đánh giá lại với giá trị còn lại của tài sản mang đi góp vốn thì sẽ phát sinh lãi hoặc lỗ trên báo cáo tài chính riêng của công ty mẹ. Tuy nhiên, khoản lãi, lỗ này được coi là chưa thực hiện nên phải bị loại trừ hoàn toàn khi lập Báo cáo tài chính hợp nhất.

- Do lãi, lỗ phát sinh từ giao dịch này được coi là chưa thực hiện nên giá trị ghi sổ của tài sản trên Báo cáo tài chính hợp nhất sẽ khác cơ sở tính thuế của nó. Vì vậy, kế toán phải ghi nhận tài sản thuế hoãn lại hoặc thuế hoãn lại phải trả đối với các khoản chênh lệch tạm thời phát sinh từ giao dịch này.

- Do giá trị ghi sổ mới của tài sản trên báo cáo tài chính của bên mua khác so với giá trị ghi sổ ban đầu trên báo cáo tài chính của bên bán nên khi lập Báo cáo tài chính hợp nhất, kế toán phải điều chỉnh giá trị ghi sổ mới của tài sản về giá trị ghi sổ ban đầu, loại trừ ảnh hưởng của sự thay đổi trong hao mòn luỹ kế và chi phí khấu hao.

2. Phương pháp kế toán

- Việc loại trừ giá trị khoản đầu tư vào công ty con, ghi nhận lợi thế thương mại (hoặc lãi từ giao dịch mua rẻ nếu có) trong giao dịch góp vốn bằng tài sản phi tiền tệ được thực hiện phù hợp với quy định tại mục I Chương này.

- Việc loại trừ lãi, lỗ chưa thực hiện, điều chỉnh giá trị ghi sổ của tài sản, hao mòn luỹ kế, chi phí khấu hao, ghi nhận và hoàn nhập thuế hoãn lại được thực hiện tương tự như giao dịch bán tài sản cố định trong nội bộ tập đoàn.

Điều 30. Loại trừ cổ tức công ty mẹ được chia từ lợi nhuận sau ngày mua của công ty con

1. Toàn bộ cổ tức được chia từ lợi nhuận sau ngày mua từ các công ty con trong tập đoàn phải được loại trừ hoàn toàn trong Báo cáo tài chính hợp nhất. Nếu công ty mẹ chưa nhận được số cổ tức hoặc lợi nhuận được chia này do công ty con chưa chuyển tiền thì khi lập Báo cáo tài chính hợp nhất phải loại trừ số phải thu, phải trả về số cổ tức lợi nhuận được chia đang phản ánh trong khoản mục phải thu khác trong Báo cáo tài chính riêng của công ty mẹ và khoản mục phải trả khác trong Báo cáo tài chính riêng của công ty con chia lợi nhuận.

2. Trường hợp công ty con trả cổ tức bằng cổ phiếu:

a) Các công ty mẹ thuộc sở hữu Nhà nước nếu đã ghi tăng doanh thu hoạt động tài chính và giá trị khoản đầu tư trên báo cáo tài chính riêng thì khi lập Báo cáo tài chính hợp nhất phải ghi giảm toàn bộ số doanh thu hoạt động tài chính (trong kỳ phát sinh) hoặc ghi giảm lợi nhuận sau thuế chưa phân phối (trong các kỳ sau) và ghi giảm giá trị khoản đầu tư đã ghi nhận trên báo cáo tài chính riêng.

b) Các công ty mẹ không thuộc đối tượng tại điểm a nêu trên không được ghi nhận doanh thu hoạt động tài chính trên báo cáo tài chính riêng.

c) Giá trị cổ phiếu công ty con phát hành thêm do trả cổ tức đang được trình bày tại chỉ tiêu “Vốn đầu tư của chủ sở hữu” thuộc Bảng cân đối kế toán của công ty con được chuyển sang trình bày tại chỉ tiêu “Vốn khác của chủ sở hữu” thuộc Bảng cân đối kế toán hợp nhất.

3. Bút toán điều chỉnh

a) Khi công ty con trả cổ tức sau ngày mua cho công ty mẹ bằng tiền, kế toán phải loại trừ cổ tức, lợi nhuận công ty mẹ được chia từ các công ty con phát sinh trong kỳ, ghi:

Nợ Doanh thu hoạt động tài chính

Có Lợi nhuận sau thuế chưa phân phối kỳ này.

b) Trường hợp công ty con trả cổ tức sau ngày mua cho công ty mẹ bằng cổ phiếu:

- Trường hợp công ty mẹ không phải là doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ, công ty mẹ phản ánh giá trị số cổ phiếu nhận được là vốn khác của chủ sở hữu, ghi:

Nợ Vốn góp của chủ sở hữu

Có Vốn khác của chủ sở hữu

- Trường hợp công ty mẹ là doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ, nếu công ty mẹ đã hạch toán tăng doanh thu hoạt động tài chính và tăng giá trị khoản đầu tư ra ngoài doanh nghiệp tương ứng với số tiền cổ tức được chia trên báo cáo tài chính riêng thì khi lập Báo cáo tài chính hợp nhất, công ty mẹ phải điều chỉnh giảm doanh thu hoạt động tài chính và giá trị khoản đầu tư vào công ty con:

Nợ Doanh thu hoạt động tài chính

Có Đầu tư vào công ty con.

Điều 31. Các khoản vay trong nội bộ

1. Các khoản vay trong nội bộ tập đoàn chưa trả phải được loại trừ hoàn toàn khi lập Báo cáo tài chính hợp nhất. Theo đó, các khoản thu nhập từ cho vay và chi phí đi vay cũng phải loại trừ toàn bộ trong Báo cáo tài chính hợp nhất.

2. Nếu các đơn vị trong một tập đoàn có quan hệ vay mượn lẫn nhau thì số dư tiền vay trong nội bộ tập đoàn đang phản ánh trong các khoản mục “Vay và nợ thuê tài chính ngắn hạn”, “Vay và nợ thuê tài chính dài hạn”, khoản mục “Phải thu về cho vay ngắn hạn”, “Phải thu về cho vay dài hạn khác” phải được loại trừ toàn bộ.

3. Trường hợp vay nội bộ để đầu tư xây dựng hoặc sản xuất tài sản dở dang:

- Các khoản chi phí đi vay đủ điều kiện được vốn hoá vào giá trị tài sản dở dang phải được loại trừ hoàn toàn.

- Trường hợp một đơn vị trong tập đoàn đi vay bên thứ ba (ngoài tập đoàn) để cho đơn vị khác cũng trong nội bộ tập đoàn vay lại thì số tiền trả lãi cho bên thứ ba được ghi nhận là chi phí tài chính trên báo cáo tài chính riêng của bên đi vay nhưng phải được vốn hoá trên Báo cáo tài chính hợp nhất. Vì vậy, phải thực hiện bút toán điều chỉnh đối với khoản chi phí lãi vay đã ghi nhận vào chi phí tài chính trong kỳ.

- Khoản mục “Doanh thu hoạt động tài chính” trong Báo cáo kết quả hoạt động kinh doanh của bên cho vay phải được loại trừ. Trường hợp này làm phát sinh tài sản thuế thu nhập hoãn lại do giá trị ghi sổ của tài sản dở dang trên Báo cáo tài chính hợp nhất thấp hơn cơ sở tính thuế của nó. Khi kết thúc thời kỳ đầu tư hoặc xây dựng tài sản, số lợi nhuận chưa thực hiện này thông qua chi phí khấu hao sẽ chuyển thành lợi nhuận thực hiện. Thời gian khấu hao của TSCĐ là thời kỳ hoàn nhập của tài sản thuế thu nhập hoãn lại.

4. Trường hợp lãi vay chưa được thanh toán và đang phản ánh trong các khoản mục phải thu, khoản mục phải trả thì các khoản mục chứa đựng số phải thu, phải trả này cũng phải được loại trừ hoàn toàn.

5. Bút toán điều chỉnh

a) Loại trừ số dư tiền vay giữa các đơn vị trong tập đoàn, ghi:

Nợ Vay và nợ thuê tài chính ngắn hạn

Nợ Vay và nợ thuê tài chính dài hạn

Có Phải thu về cho vay ngắn hạn

Có Phải thu về cho vay dài hạn.

Nếu các khoản vay được thể hiện trong khoản mục khác thì kế toán phải điều chỉnh bút toán loại trừ cho phù hợp nhằm đảm bảo rằng trong Bảng cân đối kế toán hợp nhất không còn số dư các khoản vay trong nội bộ tập đoàn.

b) Loại trừ doanh thu tài chính và chi phí tài chính phát sinh từ khoản vay trong nội bộ sử dụng cho hoạt động sản xuất kinh doanh thông thường:

Khi lập Báo cáo tài chính hợp nhất, kế toán phải loại trừ doanh thu hoạt động tài chính ghi nhận tại bên cho vay và chi phí tài chính ghi nhận tại bên đi vay, ghi:

Nợ Doanh thu hoạt động tài chính

Có Chi phí tài chính.

c) Loại trừ doanh thu tài chính và lãi vay được vốn hoá phát sinh từ khoản vay trong nội bộ sử dụng cho hoạt động đầu tư, xây dựng, sản xuất tài sản dở dang:

c1) Trường hợp bên cho vay sử dụng vốn tự có để cho vay

- Trường hợp chi phí đi vay phát sinh từ các khoản vay nội bộ được vốn hoá vào giá trị tài sản dở dang, kế toán loại trừ thu nhập từ hoạt động cho vay phát sinh trong kỳ, ảnh hưởng luỹ kế của việc loại trừ chi phí đi vay trong giá trị tài sản dở dang luỹ kế đến thời điểm đầu kỳ báo cáo, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (Chi phí đi vay nội bộ đã phản ánh vào giá trị tài sản đầu tư xây dựng dở dang đến đầu kỳ báo cáo)

Nợ Doanh thu hoạt động tài chính (lãi tiền vay phát sinh trong kỳ) Có Chi phí xây dựng cơ bản dở dang (luỹ kế lãi tiền vay nội bộ đã phản ánh vào giá trị tài sản đầu tư xây dựng dở dang).

Có Chi phí sản xuất, kinh doanh dở dang (lãi vay phát sinh trong kỳ được vốn hoá vào hàng tồn kho).

- Trên Báo cáo tài chính hợp nhất, kế toán phải ghi nhận tài sản thuế hoãn lại phát sinh từ việc loại trừ lãi vay trong nội bộ tập đoàn, ghi:

Nợ Tài sản thuế thu nhập hoãn lại

Có Chi phí thuế TNDN hoãn lại (số điều chỉnh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số điều chỉnh luỹ kế đến đầu kỳ)

- Khi tài sản hoàn thành, bàn giao đi vào hoạt động, chi phí lãi vay không tiếp tục được vốn hoá, khi loại trừ lãi vay nội bộ thực hiện theo quy định tại điểm b điều này.

- Trong các kỳ sau, khi tài sản đi vào hoạt động, kế toán phải loại trừ và thực hiện điều chỉnh giảm nguyên giá tài sản để loại trừ phần lãi vay nội bộ được vốn hoá, điều chỉnh giảm chi phí khấu hao và hao mòn luỹ kế, hoàn nhập tài sản thuế thu nhập hoãn lại và các điều chỉnh khác… tương tự như hướng dẫn trong phần loại trừ giao dịch mua, bán tài sản trong nội bộ tập đoàn của Thông tư này.

c2) Trường hợp bên cho vay sử dụng vốn vay riêng biệt từ bên thứ ba (ngoài tập đoàn) để cho một đơn vị khác trong nội bộ tập đoàn vay lại:

- Bên cho vay phải hạch toán lãi vay trả cho bên thứ ba là chi phí tài chính; Bên đi vay vốn hoá khoản lãi vay phải trả nội bộ. Tuy nhiên, luồng tiền trả lãi nội bộ vẫn cần được phản ánh là được vốn hoá trên Báo cáo tài chính hợp nhất. Vì vậy việc loại trừ lãi vay phát sinh trong nội bộ phải được thực hiện bằng cách ghi giảm chi phí tài chính, ghi:

Nợ Doanh thu hoạt động tài chính

Có Chi phí tài chính.

- Kế toán không phải loại trừ các khoản lãi nội bộ, việc điều chỉnh đối với nguyên giá tài sản, khấu hao và hao mòn luỹ kế, tài sản thuế hoãn lại được thực hiện như quy định tại mục c1, do bản chất khoản lãi vay được vốn hoá trên Báo cáo tài chính hợp nhất phát sinh từ khoản vay bên ngoài tập đoàn.

Điều 32. Điều chỉnh các khoản mục nội bộ khác

1. Số dư các khoản mục phát sinh từ các giao dịch giữa các đơn vị trong nội bộ tập đoàn, như phải thu, phải trả, doanh thu chưa thực hiện, chi phí trả trước…phải được loại trừ hoàn toàn khi lập Báo cáo tài chính hợp nhất.

2. Kế toán cần lập Bảng tổng hợp và đối chiếu số dư các khoản mục phát sinh từ các giao dịch giữa các đơn vị trong nội bộ tập đoàn sau đó thực hiện việc loại trừ.

3. Các khoản doanh thu, thu nhập, giá vốn, chi phí phát sinh từ các giao dịch khác trong nội bộ tập đoàn, như các khoản doanh thu hoạt động tài chính và chi phí tài chính phát sinh do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ, doanh thu cho thuê, cung cấp dịch vụ... trong nội bộ tập đoàn phải được loại trừ hoàn toàn.

4. Bút toán điều chỉnh

Nợ Phải trả người bán

Nợ Các khoản phải trả, phải nộp ngắn hạn khác

Nợ Chi phí phải trả

Nợ Doanh thu chưa thực hiện

Nợ Doanh thu bán hàng và cung cấp dịch vụ

Nợ Doanh thu hoạt động tài chính

…

Có Phải thu khách hàng

Có Các khoản phải thu khác

Có Chi phí trả trước dài hạn

Có Giá vốn hàng bán

Có Chi phí tài chính

…

Điều 33. Bút toán kết chuyển

1. Nguyên tắc: Bút toán kết chuyển được lập để kết chuyển tổng ảnh hưởng của các bút toán điều chỉnh đến Báo cáo kết quả hoạt động kinh doanh sang chỉ tiêu Lợi nhuận sau thuế chưa phân phối trên Bảng Cân đối kế toán.

2. Sau khi thực hiện các bút toán điều chỉnh và loại trừ, nếu tổng giá trị điều chỉnh đến các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh làm tăng kết quả hoạt động kinh doanh, kế toán ghi:

Nợ Lợi nhuận sau thuế thu nhập doanh nghiệp

Có Lợi nhuận sau thuế chưa phân phối kỳ này.

3. Ngược lại, nếu tổng giá trị điều chỉnh đến các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh làm giảm kết quả hoạt động kinh doanh kế toán ghi:

Nợ Lợi nhuận sau thuế chưa phân phối kỳ này

Có Lợi nhuận sau thuế thu nhập doanh nghiệp.

Chương III

PHƯƠNG PHÁP XỬ LÝ CÁC KHOẢN DỰ PHÒNG PHÁT SINH TỪ CÁC GIAO DỊCH TRONG NỘI BỘ TẬP ĐOÀN KHI LẬP VÀ TRÌNH BÀY BÁO CÁO TÀI CHÍNH HỢP NHẤT

MỤC 1. PHƯƠNG PHÁP XỬ LÝ KHOẢN DỰ PHÒNG PHẢI THU KHÓ ĐÒI PHÁT SINH TỪ CÁC GIAO DỊCH TRONG NỘI BỘ TẬP ĐOÀN KHI LẬP VÀ TRÌNH BÀY BÁO CÁO TÀI CHÍNH HỢP NHẤT

Điều 34. Nguyên tắc xử lý các khoản dự phòng phải thu khó đòi phát sinh từ các giao dịch trong nội bộ tập đoàn trên Báo cáo tài chính hợp nhất

1. Công ty mẹ phải loại trừ toàn bộ số dư khoản dự phòng phải thu khó đòi được trích lập trên Báo cáo tài chính riêng của công ty mẹ và trên Báo cáo tài chính của các công ty con (kể cả công ty con sở hữu gián tiếp) nếu khoản dự phòng phải thu khó đòi phát sinh từ các giao dịch trong nội bộ tập đoàn (giữa công ty mẹ và các công ty con, giữa các công ty con với nhau).

Riêng các khoản dự phòng phải thu khó đòi giữa các đơn vị trong nội bộ tập đoàn và các công ty liên doanh, liên kết của tập đoàn vẫn được giữ nguyên và trình bày trong Báo cáo tài chính hợp nhất.

2. Công ty mẹ có trách nhiệm loại trừ toàn bộ số chi phí phát sinh trong kỳ liên quan đến số dự phòng phải thu khó đòi bị loại trừ khỏi Báo cáo tài chính hợp nhất.

3. Khoản hoàn nhập dự phòng phải thu khó đòi phát sinh trong kỳ liên quan đến các khoản phải thu trong nội bộ tập đoàn phải được loại trừ khi lập Báo cáo tài chính hợp nhất.

4. Kế toán phải xác định ảnh hưởng từ việc loại trừ các khoản dự phòng phải thu khó đòi tới Báo cáo kết quả hoạt động kinh doanh để ghi nhận hoặc hoàn nhập thuế hoãn lại phải trả phù hợp với từng trường hợp cụ thể.

5. Công ty mẹ và các công ty con phải lập báo cáo tổng hợp về các khoản dự phòng phải thu khó đòi phát sinh từ các giao dịch trong nội bộ tập đoàn với các nội dung sau:

- Số dư đầu kỳ;

- Số dự phòng trích lập bổ sung hoặc hoàn nhập trong kỳ;

- Số dư cuối kỳ;

- Thuế suất thuế TNDN đơn vị được hưởng.

Điều 35. Phương pháp kế toán các khoản dự phòng phải thu khó đòi phát sinh từ các giao dịch trong nội bộ tập đoàn trên Báo cáo tài chính hợp nhất

1. Xử lý khoản dự phòng phải thu khó đòi được trích lập trong kỳ

a) Đối với khoản dự phòng phải thu khó đòi được trích lập trong kỳ liên quan đến các khoản phải thu trong nội bộ tập đoàn, khi lập Báo cáo tài chính hợp nhất, kế toán thực hiện bút toán điều chỉnh để loại trừ số dự phòng được trích lập trong kỳ, ghi:

Nợ Dự phòng phải thu khó đòi

Có Chi phí quản lý doanh nghiệp

b) Khi lập Báo cáo tài chính hợp nhất, kế toán ghi nhận thuế hoãn lại phải trả phát sinh từ việc loại trừ khoản dự phòng phải thu khó đòi trích lập trong kỳ nếu số dự phòng trích lập được tính là chi phí được trừ khi xác định thu nhập chịu thuế của đơn vị trích lập. Giá trị khoản thuế thu nhập hoãn lại phải trả được ghi nhận bằng số dự phòng trích lập trong kỳ nhân (x) thuế suất thuế TNDN:

Nợ Chi phí thuế TNDN hoãn lại

Có Thuế thu nhập hoãn lại phải trả

2. Xử lý khoản dự phòng phải thu khó đòi đã trích lập từ kỳ trước

a) Đối với khoản dự phòng phải thu khó đòi đã trích lập từ kỳ trước liên quan đến các khoản phải thu trong nội bộ tập đoàn, khi lập Báo cáo tài chính hợp nhất, kế toán thực hiện bút toán điều chỉnh để loại trừ số dự phòng, ghi:

Nợ Dự phòng phải thu khó đòi

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

b) Khi lập Báo cáo tài chính hợp nhất, kế toán ghi nhận thuế hoãn lại phải trả phát sinh từ việc loại trừ khoản dự phòng phải thu khó đòi đã trích lập từ kỳ trước nếu số dự phòng trích lập đã được tính là chi phí được trừ khi xác định thu nhập chịu thuế trong kỳ trước của đơn vị trích lập. Giá trị khoản thuế thu nhập hoãn lại phải trả được ghi nhận bằng số dự phòng đã trích lập từ kỳ trước nhân (x) thuế suất thuế TNDN:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Có Thuế thu nhập hoãn lại phải trả

3. Xử lý khoản hoàn nhập dự phòng phải thu khó đòi trong kỳ

a) Trường hợp phát sinh việc hoàn nhập dự phòng phải thu khó đòi liên quan đến các khoản phải thu trong nội bộ tập đoàn, khi lập Báo cáo tài chính hợp nhất, kế toán thực hiện bút toán điều chỉnh để loại trừ khoản hoàn nhập dự phòng trong kỳ, ghi:

Nợ Chi phí quản lý doanh nghiệp

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

b) Nếu khoản dự phòng đã trích lập từ kỳ trước chưa được hoàn nhập hết, khi lập Báo cáo tài chính hợp nhất, kế toán phải loại trừ số dư còn lại của khoản dự phòng theo quy định tại điểm a khoản 2 Điều này.

c) Xử lý thuế thu nhập hoãn lại phải trả khi hoàn nhập dự phòng phải thu khó đòi:

- Khi lập Báo cáo tài chính hợp nhất, kế toán phải ghi nhận thuế hoãn lại phải trả bằng toàn bộ số dư khoản dự phòng tại thời điểm đầu kỳ (chưa tính đến số được hoàn nhập trong kỳ này), ghi:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Có Thuế thu nhập hoãn lại phải trả

- Khi hoàn nhập dự phòng phải thu khó đòi, kế toán phải ghi giảm số thuế hoãn lại phải trả bằng số dự phòng được hoàn nhập nhân (x) thuế suất thuế TNDN, ghi:

Nợ Thuế thu nhập hoãn lại phải trả

Có Chi phí thuế thu nhập doanh nghiệp hoãn lại.

MỤC 2. PHƯƠNG PHÁP XỬ LÝ KHOẢN DỰ PHÒNG ĐẦU TƯ TÀI CHÍNH TRÊN BÁO CÁO TÀI CHÍNH HỢP NHẤT

Điều 36. Nguyên tắc xử lý các khoản dự phòng liên quan đến các khoản đầu tư vào công ty con, công ty liên doanh, liên kết

1. Đối với khoản đầu tư vào công ty con:

a) Do cấu trúc của tập đoàn là phức tạp, công ty con có thể được sở hữu trực tiếp hoặc gián tiếp nên khi lập Báo cáo tài chính hợp nhất, công ty mẹ phải xác định tất cả các khoản dự phòng đã trích lập liên quan đến công ty con, như:

- Đối với công ty con sở hữu trực tiếp, khoản dự phòng đã trích lập là khoản dự phòng tổn thất đầu tư vào đơn vị khác;

- Đối với công ty con sở hữu gián tiếp, khoản dự phòng có thể được trích lập dưới hình thức dự phòng tổn thất đầu tư vào đơn vị khác hoặc dự phòng giảm giá chứng khoán kinh doanh.

b) Tất cả các khoản dự phòng có liên quan đến công ty con đã được trích lập trên báo cáo tài chính riêng của công ty mẹ hoặc báo cáo tài chính của các công ty con khác đều được loại trừ khỏi Báo cáo tài chính hợp nhất.

2. Đối với khoản đầu tư vào công ty liên doanh, liên kết (kể cả sở hữu trực tiếp và gián tiếp): Khi lập Báo cáo tài chính hợp nhất, công ty mẹ phải loại trừ toàn bộ số dự phòng tổn thất đầu tư do các công ty liên doanh, liên kết bị lỗ đã được trích lập trên báo cáo tài chính riêng của công ty mẹ và báo cáo tài chính của các công ty con khác trong nội bộ tập đoàn.

3. Các khoản chi phí tài chính hoặc ghi giảm chi phí tài chính (do hoàn nhập dự phòng) phát sinh tương ứng với số dự phòng được điều chỉnh trong kỳ cũng phải được loại trừ khỏi Báo cáo tài chính hợp nhất.

4. Kế toán phải xác định ảnh hưởng từ việc loại trừ các khoản dự phòng đầu tư tài chính tới báo cáo kết quả hoạt động kinh doanh để ghi nhận hoặc hoàn nhập thuế hoãn lại phải trả phù hợp với từng trường hợp cụ thể.

5. Công ty mẹ và các công ty con phải lập báo cáo tổng hợp về các khoản dự phòng đầu tư tài chính liên quan đến các khoản đầu tư vào công ty con, liên doanh, liên kết với các nội dung sau:

- Số dư đầu kỳ; Số dự phòng trích lập bổ sung hoặc hoàn nhập trong kỳ;

- Số dư cuối kỳ;

- Thuế suất thuế TNDN đơn vị được hưởng.

Điều 37. Phương pháp kế toán các khoản dự phòng liên quan đến các khoản đầu tư vào công ty con, công ty liên doanh, liên kết

1. Phương pháp xử lý dự phòng quy định tại điều này áp dụng cho cả dự phòng đầu tư tài chính dài hạn và dự phòng giảm giá chứng khoán kinh doanh (gọi chung là dự phòng đầu tư tài chính) liên quan đến các khoản đầu tư vào công ty con, liên doanh, liên kết.

2. Xử lý khoản dự phòng đầu tư tài chính được trích lập trong kỳ

a) Đối với khoản dự phòng đầu tư tài chính được trích lập trong kỳ liên quan đến khoản đầu tư vào công ty con, liên doanh, liên kết của tập đoàn, khi lập Báo cáo tài chính hợp nhất, kế toán thực hiện bút toán điều chỉnh để loại trừ số dự phòng được trích lập trong kỳ, ghi:

Nợ Dự phòng đầu tư tài chính dài hạn

Có Chi phí tài chính

b) Khi lập Báo cáo tài chính hợp nhất, kế toán ghi nhận thuế hoãn lại phải trả phát sinh từ việc loại trừ khoản dự phòng đầu tư tài chính trích lập trong kỳ nếu số dự phòng trích lập được tính là chi phí được trừ khi xác định thu nhập chịu thuế của đơn vị trích lập. Giá trị khoản thuế thu nhập hoãn lại phải trả được ghi nhận bằng số dự phòng trích lập trong kỳ nhân (x) thuế suất thuế TNDN:

Nợ Chi phí thuế TNDN hoãn lại

Có Thuế thu nhập hoãn lại phải trả

3. Xử lý khoản dự phòng đầu tư tài chính đã trích lập từ kỳ trước

a) Đối với khoản dự phòng đầu tư tài chính đã trích lập từ kỳ trước liên quan đến các khoản đầu tư vào công ty con, liên doanh, liên kết của tập đoàn, khi lập Báo cáo tài chính hợp nhất, kế toán thực hiện bút toán điều chỉnh để loại trừ số dự phòng đã trích lập từ các kỳ trước, ghi:

Nợ Dự phòng đầu tư tài chính dài hạn

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

b) Khi lập Báo cáo tài chính hợp nhất, kế toán ghi nhận thuế hoãn lại phải trả phát sinh từ việc loại trừ khoản dự phòng đầu tư tài chính đã trích lập từ kỳ trước nếu số dự phòng trích lập đã được tính là chi phí được trừ khi xác định thu nhập chịu thuế trong kỳ trước của đơn vị trích lập. Giá trị khoản thuế thu nhập hoãn lại phải trả được ghi nhận bằng số dự phòng đã trích lập từ kỳ trước nhân (x) thuế suất thuế TNDN:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Có Thuế thu nhập hoãn lại phải trả

4. Xử lý khoản hoàn nhập dự phòng đầu tư tài chính trong kỳ

a) Trường hợp phát sinh việc hoàn nhập dự phòng đầu tư tài chính liên quan đến các khoản đầu tư vào công ty con, liên doanh, liên kết của tập đoàn, khi lập Báo cáo tài chính hợp nhất, kế toán thực hiện bút toán điều chỉnh để loại trừ khoản hoàn nhập dự phòng trong kỳ, ghi:

Nợ Chi phí tài chính

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước[u1]

b) Nếu khoản dự phòng đã trích lập từ kỳ trước chưa được hoàn nhập hết, khi lập Báo cáo tài chính hợp nhất, kế toán phải loại trừ số dư còn lại của khoản dự phòng theo quy định tại điểm a khoản 2 Điều này.

c) Xử lý thuế thu nhập hoãn lại phải trả khi hoàn nhập dự phòng đầu tư tài chính:

- Khi lập Báo cáo tài chính hợp nhất, kế toán phải ghi nhận thuế hoãn lại phải trả bằng toàn bộ số dư khoản dự phòng tại thời điểm đầu kỳ (chưa tính đến số được hoàn nhập trong kỳ này), ghi:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Có Thuế thu nhập hoãn lại phải trả

- Khi hoàn nhập dự phòng đầu tư tài chính, kế toán phải ghi giảm số thuế hoãn lại phải trả bằng số dự phòng được hoàn nhập nhân (x) thuế suất thuế TNDN:

Nợ Thuế thu nhập hoãn lại phải trả

Có Chi phí thuế thu nhập doanh nghiệp hoãn lại.

MỤC 3. PHƯƠNG PHÁP XỬ LÝ KHOẢN DỰ PHÒNG GIẢM GIÁ HÀNG TỒN KHO KHI LẬP VÀ TRÌNH BÀY BÁO CÁO TÀI CHÍNH HỢP NHẤT

Điều 38. Nguyên tắc xử lý khoản dự phòng giảm giá hàng tồn kho

1. Khi lập Báo cáo tài chính hợp nhất, công ty mẹ phải điều chỉnh số dư khoản dự phòng giảm giá hàng tồn kho (được lập trên Báo cáo tài chính riêng của các đơn vị trong nội bộ tập đoàn) đối với số hàng tồn kho mua từ các đơn vị trong nội bộ tập đoàn nhưng chưa bán ra bên ngoài tập đoàn tại thời điểm cuối kỳ.

2. Đối với dự phòng giảm giá hàng tồn kho, chỉ xem xét các khoản dự phòng đã trích lập cho số hàng tồn kho được mua trong nội bộ tập đoàn có dấu hiệu bị giảm giá so với giá trị ghi sổ của bên mua. Số dự phòng được chấp nhận trình bày trên Báo cáo tài chính hợp nhất phải đảm bảo điều kiện khi cộng với giá trị thuần có thể thực hiện được của hàng tồn kho trên báo cáo tài chính của bên mua không lớn hơn giá gốc của hàng tồn kho đó tại bên bán.

3. Trường hợp bán hàng tồn kho lỗ

Trường hợp khi bán hàng tồn kho, bên bán xét thấy giá trị thuần có thể thực hiện được của hàng tồn kho nhỏ hơn giá trị ghi sổ nên chấp nhận bán hàng tồn kho với mức giá trị thuần có thể thực hiện được thì khi lập Báo cáo tài chính hợp nhất không phải điều chỉnh khoản lỗ do bán hàng tồn kho vì đây là lỗ đã thực hiện. Nếu cuối kỳ, giá trị thuần có thể thực hiện được của hàng tồn kho tại bên mua lại tiếp tục giảm so với giá trị ghi sổ (giá mua) thì bên mua phải trích lập dự phòng giảm giá hàng tồn kho. Trường hợp này, không phải điều chỉnh dự phòng giảm giá hàng tồn kho trên Báo cáo tài chính hợp nhất.

4. Trường hợp bán hàng tồn kho lãi

Trường hợp bán hàng tồn kho có lãi, khi lập Báo cáo tài chính hợp nhất, kế toán phải loại trừ khoản lãi chưa thực hiện. Nếu cuối kỳ giá trị thuần có thể thực hiện được của hàng tồn kho nhỏ hơn giá trị ghi sổ của bên mua hàng, bên mua sẽ trích lập dự phòng giảm giá hàng tồn kho, việc điều chỉnh khoản dự phòng này trên Báo cáo tài chính hợp nhất được xử lý như sau:

- Trường hợp giá trị thuần có thể thực hiện được của hàng tồn kho nhỏ hơn giá trị ghi sổ của bên mua nhưng lớn hơn giá gốc của bên bán, khi lập Báo cáo tài chính hợp nhất, kế toán phải loại trừ toàn bộ giá trị khoản dự phòng đã trích lập trên báo cáo tài chính riêng của bên mua do giá trị hàng tồn kho được phản ánh trên Báo cáo tài chính hợp nhất là giá gốc tại bên bán.

- Trường hợp giá trị thuần có thể thực hiện được của hàng tồn kho nhỏ hơn giá trị ghi sổ của bên mua và nhỏ hơn giá gốc của bên bán, khi lập Báo cáo tài chính hợp nhất phải loại bỏ phần giá trị khoản dự phòng đã trích lập trên báo cáo tài chính riêng của bên mua tương ứng với khoản lãi chưa thực hiện. Chỉ phần chênh lệch giữa giá trị thuần có thể thực hiện được của hàng tồn kho cuối kỳ nhỏ hơn giá gốc tại bên bán mới được trình bày trên chỉ tiêu dự phòng giảm giá hàng tồn kho của Báo cáo tài chính hợp nhất.

5. Việc ghi nhận và hoàn nhập thuế thu nhập hoãn lại phải trả liên quan đến khoản dự phòng giảm giá hàng tồn kho được thực hiện tương tự như đối với dự phòng phải thu khó đòi và dự phòng đầu tư tài chính.

Điều 39. Phương pháp kế toán các khoản dự phòng giảm giá hàng tồn kho trên Báo cáo tài chính hợp nhất

1. Trường hợp giá trị thuần có thể thực hiện được của hàng tồn kho nhỏ hơn giá trị ghi sổ của bên mua nhưng lớn hơn giá gốc của bên bán, khi lập Báo cáo tài chính hợp nhất, kế toán phải loại trừ toàn bộ giá trị khoản dự phòng đã trích lập trên báo cáo tài chính riêng của bên mua, ghi:

Nợ Dự phòng giảm giá hàng tồn kho

Có Giá vốn hàng bán

2. Đối với số dự phòng giảm giá hàng tồn kho trích lập từ các kỳ trước, nếu lượng hàng tồn kho này đến kỳ sau vẫn chưa được bán cho một bên thứ ba bên ngoài tập đoàn và khoản dự phòng chưa được hoàn nhập, ghi:

Nợ Dự phòng giảm giá hàng tồn kho

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước.

3. Khi hoàn nhập dự phòng giảm giá hàng tồn kho

- Điều chỉnh số hoàn nhập dự phòng trong kỳ

Nợ Giá vốn hàng bán

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

- Điều chỉnh số dư dự phòng chưa hoàn nhập hết

Nợ Dự phòng giảm giá hàng tồn kho

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

4. Các bút toán ghi nhận và hoàn nhập thuế thu nhập hoãn lại phải trả liên quan đến khoản dự phòng giảm giá hàng tồn kho được thực hiện tương tự như đối với dự phòng phải thu khó đòi và dự phòng đầu tư tài chính.

MỤC 4. PHƯƠNG PHÁP XỬ LÝ KHOẢN DỰ PHÒNG BẢO HÀNH SẢN PHẨM HÀNG HOÁ, CÔNG TRÌNH XÂY DỰNG KHI LẬP VÀ TRÌNH BÀY BÁO CÁO TÀI CHÍNH HỢP NHẤT

Điều 40. Nguyên tắc xử lý khoản dự phòng bảo hành sản phẩm hàng hoá và bảo hành công trình xây dựng

1. Khi doanh nghiệp bán hàng hoá hoặc công trình xây dựng, doanh nghiệp phải trích dự phòng bảo hành nếu hàng hoá hoặc công trình xây dựng có hỏng hóc, sai sót. Việc bảo hành có thể được thực hiện bởi bản thân doanh nghiệp, thuê một đơn vị trong nội bộ tập đoàn hoặc thuê ngoài. Khi trích lập dự phòng bảo hành sản phẩm, hàng hoá, công trình xây dựng có thể doanh nghiệp chưa xác định được nghĩa vụ bảo hành có thực tế xảy ra hay không và đơn vị thực hiện việc bảo hành. Vì vậy, khi trích lập dự phòng bảo hành sản phẩm hàng hoá, công trình xây dựng không cần phải điều chỉnh trên BCTC hợp nhất.

2. Khi việc bảo hành sản phẩm hàng hoá, công trình xây dựng xảy ra, nếu doanh nghiệp tự thực hiện việc bảo hành hoặc thuê một bên thứ ba bên ngoài tập đoàn thực hiện việc bảo hành thì toàn bộ doanh thu và chi phí phát sinh đều không phải là các giao dịch trong nội bộ tập đoàn nên không thực hiện điều chỉnh trên Báo cáo tài chính hợp nhất.

3. Trường hợp doanh nghiệp thuê một đơn vị trong tập đoàn thực hiện việc bảo hành thì sẽ phát sinh giao dịch nội bộ do bên thực hiện bảo hành ghi nhận doanh thu, bên thuê bảo hành phát sinh chi phí. Trường hợp này cần phải loại trừ các khoản mục doanh thu, chi phí trong nội bộ tập đoàn khi lập Báo cáo tài chính hợp nhất.

4. Doanh nghiệp không ghi nhận thuế thu nhập hoãn lại phải trả phát sinh liên quan đến các khoản dự phòng bảo hành sản phẩm hàng hoá, bảo hành công trình xây dựng.

Điều 41. Phương pháp kế toán khoản dự phòng bảo hành sản phẩm hàng hoá và bảo hành công trình xây dựng

1. Đối với bảo hành sản phẩm, hàng hoá, nếu các đơn vị trong nội bộ tập đoàn thực hiện việc bảo hành, ghi:

Nợ Doanh thu bán hàng và cung cấp dịch vụ

Có Chi phí bán hàng (nếu bảo hành phát sinh trong kỳ lập dự phòng)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (nếu phát sinh trong kỳ sau)

2. Đối với bảo hành công trình xây dựng, nếu các đơn vị trong nội bộ tập đoàn thực hiện việc bảo hành, ghi:

Nợ Doanh thu bán hàng và cung cấp dịch vụ

Có Giá vốn hàng bán (nếu bảo hành phát sinh trong kỳ lập dự phòng)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (nếu phát sinh trong kỳ sau)

Chương IV

HỢP NHẤT BÁO CÁO TÀI CHÍNH CỦA TẬP ĐOÀN ĐA CẤP VÀ SỞ HỮU CHÉO

MỤC 1. QUY ĐỊNH CHUNG

Điều 42. Xác định quyền biểu quyết, giá phí khoản đầu tư, lợi ích của công ty mẹ và lợi ích cổ đông không kiểm soát trong tập đoàn đa cấp

1. Khi xác định quyền biểu quyết của công ty mẹ trong công ty con cấp 2, kế toán phải xem xét tổng hợp quyền biểu quyết của cả công ty mẹ và các công ty khác do trên báo cáo tài chính riêng của các đơn vị trong tập đoàn có thể khoản đầu tư vào công ty con cấp 2 đang được trình bày như khoản đầu tư vào công ty liên doanh, công ty liên kết hoặc khoản đầu tư thông thường.

2. Trường hợp công ty mẹ không nắm giữ 100% vốn tại công ty con cấp 1, việc xác định giá phí khoản đầu tư và lợi ích của công ty mẹ trong công ty con cấp 2 được thực hiện như sau:

- Giá phí khoản đầu tư của công ty mẹ vào công ty con cấp 2 bao gồm giá phí khoản đầu tư trực tiếp và giá phí khoản đầu tư gián tiếp của công ty mẹ (thông qua các công ty con cấp 1 khác). Giá phí khoản đầu tư gián tiếp vào công ty con cấp 2 được xác định theo tỷ lệ nắm giữ của công ty mẹ trong tài sản thuần của công ty con cấp 1.

Lợi ích của công ty mẹ trong công ty con cấp 2 bao gồm lợi ích trực tiếp và lợi ích gián tiếp. Khoản lợi ích gián tiếp của công ty mẹ trong công ty con cấp 2 được xác định bằng tỷ lệ nắm giữ tài sản thuần của công ty mẹ trong công ty con cấp 1 nhân (x) với tỷ lệ nắm giữ tài sản thuần của công ty con cấp 1 trong công ty con cấp 2 (trừ khi có thỏa thuận khác giữa các cổ đông).

3. Lợi ích của cổ đông không kiểm soát trong công ty con cấp 2 gồm lợi ích trực tiếp và lợi ích gián tiếp (trong trường hợp công ty mẹ không kiểm soát 100% công ty con cấp 1) và phần lợi ích này có thể cao hơn phần lợi ích thuộc sở hữu của công ty mẹ. Lợi ích gián tiếp của cổ đông không kiểm soát trong công ty con cấp 2 được xác định bằng tỷ lệ nắm giữ tài sản thuần của cổ đông không kiểm soát trong công ty con cấp 1 nhân (x) với tỷ lệ nắm giữ tài sản thuần của công ty con cấp 1 trong công ty con cấp 2 (trừ khi có thỏa thuận khác giữa các cổ đông).

Điều 43. Phương pháp hợp nhất

1. Quy trình, nguyên tắc, phương pháp và kỹ thuật hợp nhất báo cáo tài chính đối với các công ty con cấp 2 được thực hiện tương tự như đối với công ty con cấp 1. Ngoài ra, khi hợp nhất các công ty con cấp 2, công ty mẹ thực hiện thêm một số điều chỉnh theo quy định tại chương này.

2. Công ty mẹ được lựa chọn một trong 2 phương pháp sau để hợp nhất các công ty con cấp 2

a) Phương pháp trực tiếp: Công ty mẹ hợp nhất trực tiếp với báo cáo tài chính của công ty con cấp 2. Phương pháp này thường được sử dụng khi:

- Công ty con cấp 2 là công ty liên doanh, liên kết của công ty con cấp 1 nhưng công ty con đó chịu sự kiểm soát gián tiếp của công ty mẹ ;

- Công ty con cấp 2 là công ty con của công ty con cấp 1 nhưng công ty con cấp 1 không thuộc đối tượng bắt buộc phải lập Báo cáo tài chính hợp nhất theo quy định của pháp luật.

b) Phương pháp gián tiếp: Công ty con cấp 2 được hợp nhất với công ty con cấp 1 để tạo ra một Báo cáo tài chính hợp nhất, sau đó báo cáo này lại được hợp nhất với báo cáo của công ty mẹ để có được Báo cáo tài chính hợp nhất của cả tập đoàn.

MỤC 2. HỢP NHẤT BÁO CÁO TÀI CHÍNH CỦA CÔNG TY CON CẤP 2 KHÔNG ĐƯỢC SỞ HỮU CHÉO BỞI CÁC ĐƠN VỊ KHÁC TRONG NỘI BỘ TẬP ĐOÀN

Điều 44. Hợp nhất báo cáo tài chính của công ty con cấp 2 theo phương pháp gián tiếp

1. Khi hợp nhất Báo cáo tài chính của công ty con cấp 2 theo phương pháp gián tiếp, công ty mẹ sử dụng Báo cáo tài chính hợp nhất của công ty con cấp 1. Nếu công ty mẹ không nắm giữ 100% công ty con cấp 1 thì khi công ty mẹ cần điều chỉnh lại lợi thế thương mại và lợi ích cổ đông không kiểm soát với nguyên tắc như sau:

- Nếu công ty mẹ không nắm giữ 100% công ty con cấp 1 thì giá phí khoản đầu tư của cổ đông mẹ vào công ty con cấp 2 chỉ tương ứng với phần sở hữu của công ty mẹ trong công ty con cấp 1, phần giá phí còn lại của khoản đầu tư thuộc về cổ đông không kiểm soát trong công ty con cấp 1.

Ví dụ: Công ty mẹ nắm giữ 80% tài sản thuần của công ty con cấp 1, công ty con cấp 1 đầu tư 10 tỷ đồng vào con cấp 2. Trong trường hợp này, thực chất cổ đông mẹ chỉ đầu tư 8 tỷ đồng vào con cấp 2, giá trị khoản đầu tư còn lại 2tỉ đồng là phần của cổ đông không kiểm soát trong công ty con cấp 1 đầu tư vào công ty con cấp 2.

- Khoản lợi thế thương mại phát sinh liên quan đến công ty con cấp 2 trên Báo cáo tài chính hợp nhất của công ty con cấp 1 được xác định là tổng giá phí của khoản đầu tư của công ty con cấp 1 trừ đi (–) giá trị hợp lý tài sản thuần của công ty con cấp 2 do công ty con cấp 1 nắm giữ, dẫn đến lợi thế thương mại trong Báo cáo tài chính hợp nhất của công ty con cấp 1 sẽ bao gồm cả phần của cổ đông không kiểm soát.

Tuy nhiên, lợi thế thương mại được trình bày trên Báo cáo tài chính hợp nhất của công ty mẹ chỉ tương ứng với phần sở hữu của cổ đông mẹ, vì vậy phần lợi thế thương mại tương ứng với phần của cổ đông không kiểm soát trong con cấp 1 phải được ghi giảm kèm theo đó phần lợi ích cổ đông không kiểm soát cũng bị ghi giảm.

2. Bút toán điều chỉnh:

Nợ Lợi ích cổ đông không kiểm soát

Có Lợi thế thương mại

Điều 45. Hợp nhất báo cáo tài chính của công ty con cấp 2 theo phương pháp trực tiếp

Theo phương pháp trực tiếp, công ty mẹ sẽ hợp nhất trực tiếp báo cáo tài chính của công ty con cấp 2 mà không thông qua báo cáo tài chính của công ty con cấp 1. Trường hợp này ngoài quy trình hợp nhất thông thường theo quy định, công ty mẹ cần thực hiện một số điều chỉnh bổ sung như sau:

1. Xác định lợi thế thương mại trong công ty con cấp 2

a) Giá phí của khoản đầu tư của công ty mẹ trong công ty con cấp 2 được xác định là phần sở hữu của công ty mẹ trong giá phí khoản đầu tư của công ty con cấp 1 khi mua công ty con cấp 2.

b) Tài sản thuần công ty mẹ nắm giữ trong công ty con cấp 2 được xác định theo tỷ lệ sở hữu của công ty mẹ trong công ty con cấp 1 nhân với (x) tỷ lệ sở hữu của công ty con cấp 1 trong công ty con cấp 2

2. Xác định lợi ích cổ đông không kiểm soát trong công ty con cấp 2

Lợi ích cổ đông không kiểm soát trong công ty con cấp 2 được xác định là tổng lợi ích cổ đông không kiểm soát trực tiếp và gián tiếp.

3. Loại trừ giá phí khoản đầu tư vào công ty con cấp 2 của cổ đông không kiểm soát trong công ty con cấp 1

Khi lập Báo cáo tài chính hợp nhất của công ty mẹ, giá phí khoản đầu tư vào công ty con cấp 2 phải được phân bổ và loại trừ tương ứng với phần sở hữu của cổ đông mẹ và các cổ đông không kiểm soát trong công ty con cấp 1. Việc loại trừ giá phí khoản đầu tư của công ty mẹ trong công ty con cấp 2 được thực hiện bình thường, việc loại trừ giá phí của cổ đông không kiểm soát được thực hiện như sau:

Nợ Lợi ích cổ đông không kiểm soát

Có Đầu tư vào công ty con (phần sở hữu của cổ đông không kiểm soát trong công ty con cấp 1 nắm giữ tại công ty con cấp 2)

4. Xử lý giao dịch nội bộ và số dư trong công ty con cấp 2.

Về nguyên tắc, các bút toán điều chỉnh cho các giao dịch nội bộ với công ty con cấp 2 cũng tương tự như với công ty con cấp 1. Tuy nhiên công ty mẹ cần xem xét việc điều chỉnh lại lợi ích cổ đông không kiểm soát do ảnh hưởng của việc loại trừ lãi, lỗ từ các giao dịch nội bộ như sau:

a) Lợi ích cổ đông không kiểm soát

Khi công ty con cấp 2 bán hàng hoá, TSCĐ, cung cấp dịch vụ cho một đơn vị khác trong nội bộ tập đoàn, lợi nhuận nằm trong hàng tồn kho được xem là chưa thực hiện nếu bên mua chưa bán ra ngoài tập đoàn. Trường hợp này, lãi hoặc lỗ chưa thực hiện phải được điều chỉnh cho lợi ích cổ đông không kiểm soát trong công ty con cấp 2.

- Trường hợp lợi ích cổ đông không kiểm soát phải điều chỉnh giảm do loại trừ lãi chưa thực hiện, ghi:

Nợ Lợi ích cổ đông không kiểm soát

Có Lợi nhuận sau thuế của cổ đông không kiểm soát

- Trường hợp lợi ích cổ đông không kiểm soát được điều chỉnh tăng do loại trừ lỗ chưa thực hiện, ghi:

Nợ Lợi nhuận sau thuế của cổ đông không kiểm soát

Có Lợi ích cổ đông không kiểm soát

b) Cổ tức đã trả bởi công ty con cấp 2

- Khi công ty con cấp 2 trả cổ tức cho công ty con cấp 1, công ty mẹ phải thực hiện bút toán loại trừ cổ tức đã trả bởi công ty con cấp 2, ghi:

Nợ Doanh thu tài chính

Nợ Lợi ích cổ đông không kiểm soát

Có Lợi nhuận sau thuế chưa phân phối kỳ này

- Do đã ghi giảm báo cáo kết quả kinh doanh của công ty con cấp 1 đối với phần cổ tức nhận từ công ty con cấp 2 nên lợi ích cổ đông không kiểm soát trong công ty con cấp 1 cũng phải được ghi giảm tương ứng theo tỷ lệ, ghi:

Nợ Lợi ích cổ đông không kiểm soát

Có Lợi nhuận sau thuế của cổ đông không kiểm soát

5. Giao dịch trước ngày mua là giao dịch công ty con cấp 1 mua và nắm giữ quyền kiểm soát trong công ty con cấp 2 trước khi công ty mẹ mua và kiểm soát công ty con cấp 1. Trong trường hợp này, công ty con cấp 2 không bị kiểm soát bởi công ty mẹ cho đến khi công ty mẹ mua công ty con cấp 1 và vì vậy lợi nhuận thu được bởi công ty con cấp 2 trước khi công ty mẹ mua công ty con cấp 1 được coi là lợi nhuận trước ngày mua xét trên phương diện cả tập đoàn. Vì vậy, khi xác định lợi thế thương mại, công ty mẹ phải căn cứ vào giá trị tài sản thuần của công ty con cấp 2 tại ngày mua công ty con cấp 1.

MỤC 3. HỢP NHẤT BÁO CÁO TÀI CHÍNH CỦA CÔNG TY CON ĐƯỢC SỞ HỮU CHÉO BỞI CÁC ĐƠN VỊ TRONG TẬP ĐOÀN

Điều 46. Hợp nhất báo cáo tài chính của công ty con cấp 1 đồng thời là công ty liên doanh, liên kết hoặc có vốn góp của các đơn vị khác trong tập đoàn

1. Nguyên tắc hợp nhất báo cáo tài chính: Công ty mẹ phải tuân thủ đầy đủ quy trình hợp nhất báo cáo tài chính như đối với các công ty con khác, ngoài ra thực hiện thêm một số nguyên tắc sau:

a) Xác định lợi ích của cổ đông mẹ và cổ đông không kiểm soát:

- Công ty mẹ phải xác định tỷ lệ phần sở hữu trong công ty con bằng tổng phần sở hữu trực tiếp và gián tiếp;

- Lợi ích cổ đông không kiểm soát trong công ty con bằng tổng phần sở hữu trực tiếp và gián tiếp.

b) Khi loại trừ khoản đầu tư, xác định lợi thế thương mại và những vấn đề khác có liên quan, công ty mẹ phải áp dụng các nguyên tắc được quy định tại Điều 53 Thông tư này.

c) Trường hợp Báo cáo tài chính của các đơn vị khác trong tập đoàn trình bày khoản đầu tư vào công ty con là đầu tư vào công ty liên doanh, liên kết theo phương pháp vốn chủ sở hữu thì khi lập Báo cáo tài chính hợp nhất phải điều chỉnh toàn bộ ảnh hưởng của việc áp dụng phương pháp vốn chủ sở hữu.

2. Phương pháp hợp nhất

a) Loại trừ khoản đầu tư của tập đoàn trong công ty con

- Loại trừ khoản đầu tư của mẹ vào con

Nợ Vốn góp của chủ sở hữu (tỷ lệ sở hữu của tập đoàn trong công ty con) Nợ Lợi thế thương mại

Nợ Lợi ích cổ đông không kiểm soát (phần sở hữu gián tiếp của cổ đông không kiểm soát trong công ty con)

Có Đầu tư vào công ty con (BCTC mẹ)

Có Đầu tư vào công ty liên doanh, liên kết (trên Báo cáo tài chính của các đơn vị trong nội bộ tập đoàn)

Có Đầu tư góp vốn vào đơn vị khác

Có Lãi từ giao dịch mua rẻ

- Ngoài ra, nếu có chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản và nợ phải trả của công ty con tại ngày mua thì công ty mẹ phải điều chỉnh giá trị tài sản và nợ phải trả theo giá trị ghi sổ và ghi nhận phần sở hữu của cổ đông không kiểm soát trong khoản chênh lệch này như quy định tại Điều 15 Thông tư này.

- Sau khi ghi nhận tài sản và nợ phải trả theo giá trị hợp lý, công ty mẹ tiếp tục thực hiện việc điều chỉnh chi phí khấu hao của TSCĐ, bất động sản đầu tư và ghi nhận thuế hoãn lại (nếu có) theo quy định tại Điều 18 và 19 Thông tư này.

b) Tách lợi ích cổ đông không kiểm soát đầu kỳ trong Công ty con

Nợ các chỉ tiêu thuộc vốn chủ sở hữu (tỷ lệ sở hữu trực tiếp và gián tiếp)

Có lợi ích cổ đông không kiểm soát

c) Xác định lợi ích cổ đông không kiểm soát phát sinh từ lợi nhuận sau thuế trong kỳ:

- Trường hợp công ty con có lãi

Nợ Lợi nhuận sau thuế của cổ đông không kiểm soát (theo tỷ lệ sở hữu trực tiếp và gián tiếp)

Có Lợi ích cổ đông không kiểm soát

- Trường hợp công ty con bị lỗ

Nợ Lợi ích cổ đông không kiểm soát

Có Lợi nhuận sau thuế của cổ đông không kiểm soát (theo tỷ lệ sở hữu trực tiếp và gián tiếp)

d) Nếu báo cáo tài chính của các đơn vị khác trong tập đoàn phản ánh khoản đầu tư vào công ty con dưới dạng đầu tư vào liên doanh, liên kết, khi lập Báo cáo tài chính hợp nhất, công ty mẹ phải thực hiện loại trừ toàn bộ ảnh hưởng của sự thay đổi trong giá trị khoản đầu tư vào công ty liên kết theo phương pháp vốn chủ sở hữu.

- Nếu báo cáo tài chính dùng để hợp nhất của các đơn vị trong tập đoàn đã điều chỉnh tăng giá trị khoản đầu tư vào công ty liên doanh, liên kết, công ty mẹ phải loại trừ khoản đã điều chỉnh tăng, ghi:

Nợ Phần lãi hoặc lỗ trong công ty liên doanh, liên kết (số điều chỉnh trong kỳ tính vào báo cáo kết quả kinh doanh)

Nợ Lợi nhuận sau thuế chưa phân phối luỹ kế đến cuối kỳ trước (số điều chỉnh vào báo cáo kết quả kinh doanh luỹ kế đến đầu kỳ)

Nợ Chênh lệch tỷ giá hối đoái (Số luỹ kế đến cuối kỳ - nếu có)

Nợ Chênh lệch đánh giá lại tài sản (Số luỹ kế đến cuối kỳ - nếu có)

Có Đầu tư vào công ty liên doanh, liên kết.

- Nếu báo cáo tài chính dùng để hợp nhất của các đơn vị trong tập đoàn đã điều chỉnh giảm giá trị khoản đầu tư vào công ty liên doanh, liên kết, công ty mẹ phải loại trừ khoản đã điều chỉnh giảm bằng bút toán ngược lại với bút toán trên.

đ) Điều chỉnh lợi ích cổ đông không kiểm soát do ảnh hưởng của việc áp dụng phương pháp vốn chủ sở hữu

- Điều chỉnh lợi ích cổ đông không kiểm soát đầu kỳ do điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết:

+ Nếu điều chỉnh giảm, ghi:

Nợ Lợi ích cổ đông không kiểm soát

Có các chỉ tiêu thuộc vốn chủ sở hữu liên quan

+ Nếu điều chỉnh tăng ghi ngược lại bút toán trên.

- Điều chỉnh lợi ích cổ đông không kiểm soát phát sinh trong kỳ do điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết

+ Nếu điều chỉnh giảm:

Nợ Lợi ích của cổ đông thiểu số

Có Lợi nhuận sau thuế của cổ đông thiểu số (Phần sở hữu của cổ đông không kiểm soát tương ứng với phần lãi, hoặc lỗ trong kỳ của công ty liên doanh, liên kết đã bị ghi giảm)

Có các chỉ tiêu thuộc vốn chủ sở hữu có liên quan (Phần sở hữu của cổ đông không kiểm soát tương ứng với phần được ghi nhận vào vốn chủ sở hữu của công ty liên doanh, liên kết đã bị ghi giảm)

+ Nếu điều chỉnh tăng ghi ngược lại bút toán trên.

Chương V

TÁI CẤU TRÚC TẬP ĐOÀN

Điều 47. Các hình thức tái cấu trúc tập đoàn

1. Việc tái cấu trúc tập đoàn dẫn đến sự thay đổi trong tỷ lệ sở hữu của công ty mẹ trong các công ty con hoặc thay đổi trong cơ cấu sở hữu của tập đoàn.

2. Việc tái cấu trúc tập đoàn có thể thực hiện dưới các hình thức:

a) Công ty mẹ thoái một phần hoặc toàn bộ vốn đầu tư vào công ty con (Thoái đầu tư);

b) Công ty con huy động thêm vốn góp từ các chủ sở hữu dẫn đến tỷ lệ sở hữu của công ty mẹ và cổ đông không kiểm soát trong tài sản thuần của công ty con thay đổi;

c) Chuyển giao toàn bộ hoặc một phần vốn của một công ty con cho một (hoặc nhiều) đơn vị khác trong nội bộ tập đoàn, như việc công ty con cấp 1 bán một công ty con cấp 2 cho công ty mẹ hoặc công ty mẹ bán một công ty con cho một công ty con khác (giao dịch hợp nhất kinh doanh dưới sự kiểm soát chung).

MỤC 1. THOÁI ĐẦU TƯ

Điều 48. Nguyên tắc trình bày khoản đầu tư vào công ty con sau khi thoái vốn và ghi nhận kết quả từ việc thoái vốn tại công ty con

1. Công ty mẹ được coi là thoái đầu tư khi bán toàn bộ hoặc một phần vốn đầu tư tại công ty con cho một (hoặc nhiều) bên thứ ba độc lập bên ngoài tập đoàn. Các trường hợp thoái vốn cho các đơn vị khác trong nội bộ tập đoàn không được coi là thoái đầu tư.

2. Trường hợp công ty mẹ thoái một phần vốn tại công ty con nhưng vẫn giữ quyền kiểm soát, công ty mẹ phải hợp nhất Báo cáo tài chính của công ty con và ghi nhận kết quả của việc thoái vốn vào lợi nhuận sau thuế chưa phân phối của Bảng cân đối kế toán hợp nhất.

3. Trường hợp công ty mẹ thoái một phần vốn nắm giữ tại công ty con, sau khi thoái vốn công ty mẹ mất quyền kiểm soát và công ty con trở thành công ty liên doanh, liên kết của tập đoàn thì công ty mẹ phải trình bày khoản đầu tư vào công ty liên doanh, liên kết đó theo phương pháp vốn chủ sở hữu. Kết quả của việc thoái vốn được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh hợp nhất.

4. Trường hợp công ty mẹ thoái một phần vốn nắm giữ tại công ty con, sau khi thoái vốn công ty mẹ mất quyền kiểm soát và công ty con trở thành khoản đầu tư thông thường của tập đoàn thì công ty mẹ phải trình bày khoản đầu tư đó theo quy định của Chuẩn mực kế toán và Chế độ kế toán doanh nghiệp. Kết quả của việc thoái vốn được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh hợp nhất.

5. Trường hợp công ty mẹ thoái toàn bộ vốn tại công ty con thì kết quả của việc thoái vốn được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh hợp nhất nếu công ty mẹ vẫn còn các công ty con khác và phải lập Báo cáo tài chính hợp nhất. Nếu công ty mẹ có duy nhất một công ty con và thoái toàn bộ vốn tại công ty con đó thì sau khi thoái vốn, công ty mẹ không phải lập Báo cáo tài chính hợp nhất. Kết quả từ việc thoái vốn chính là số được ghi nhận trên Báo cáo tài chính riêng của công ty mẹ.

Điều 49. Nguyên tắc xác định kết quả của việc thoái vốn trên Báo cáo tài chính hợp nhất

1. Trong Báo cáo tài chính hợp nhất, khoản lãi, lỗ khi thoái vốn tại công ty con được xác định là chênh lệch giữa khoản công ty mẹ thu được từ việc thoái vốn trừ đi (-) phần tài sản thuần của công ty con được công ty mẹ chuyển giao cho các bên khác và phần lợi thế thương mại chưa được phân bổ đến thời điểm công ty mẹ thoái vốn.

2. Tài sản phi tiền tệ, công cụ vốn hoặc công cụ nợ công ty mẹ thu được từ việc thoái vốn tại công ty con phải được ghi nhận theo giá trị hợp lý tại ngày giao dịch.

Điều 50. Thủ tục kế toán khi thoái vốn đầu tư vào công ty con

1. Khi thoái vốn đầu tư vào công ty con, công ty mẹ phải căn cứ vào Báo cáo tài chính của công ty con tại thời điểm thoái vốn, nếu công ty con là công ty mẹ thì căn cứ vào Báo cáo tài chính hợp nhất của công ty con. Trường hợp công ty con không thể lập được Báo cáo tài chính tại thời điểm bị công ty mẹ thoái vốn thì công ty mẹ căn cứ vào Báo cáo tài chính quý gần nhất của công ty con sau đó điều chỉnh cho các giao dịch trọng yếu phát sinh kể từ thời điểm cuối quý gần nhất đến thời điểm thoái vốn.

2. Trường hợp sau khi thoái một phần vốn công ty mẹ vẫn nắm giữ quyền kiểm soát đối với công ty con

a) Công ty mẹ phải xác định giá trị ghi sổ tài sản thuần của công ty con được chuyển nhượng cho cổ đông không kiểm soát bằng cách lấy giá trị tài sản thuần của công ty con tại thời điểm thoái vốn nhân với (x) tỷ lệ vốn bị chuyển nhượng.

b) Công ty mẹ xác định số lợi thế thương mại được ghi giảm bằng cách lấy số lợi thế thương mại còn chưa được phân bổ tại thời điểm thoái vốn nhân với (x) tỷ lệ vốn bị thoái trên tổng số vốn nắm giữ tại công ty con.

c) Loại bỏ kết quả từ việc thoái vốn được ghi nhận trên Báo cáo tài chính riêng của công ty mẹ. Khoản lãi, lỗ ghi nhận trên Báo cáo tài chính hợp nhất được xác định là chênh lệch giữa số thu từ việc thoái vốn và giá trị tài sản thuần chuyển nhượng cho cổ đông không kiểm soát cộng với số lợi thế thương mại được ghi giảm;

d) Công ty mẹ lập bút toán thoái vốn để:

- Ghi nhận kết quả từ việc thoái vốn tính trên cơ sở hợp nhất vào chỉ tiêu “Lợi nhuận sau thuế chưa phân phối kỳ này”;

- Điều chỉnh lợi ích cổ đông không kiểm soát nắm giữ tại công ty con;

- Ghi giảm số lợi thế thương mại tương ứng với tỷ lệ vốn bị thoái;

e) Sau khi thoái vốn, định kỳ công ty mẹ vẫn phải hợp nhất toàn bộ tài sản, nợ phải trả, vốn chủ sở hữu và kết quả kinh doanh của công ty con. Lợi ích cổ đông không kiểm soát phát sinh trong kỳ được xác định gồm 2 phần:

- Phần lợi ích cổ đông không kiểm soát từ thời điểm đầu kỳ báo cáo đến thời điểm thoái vốn: Được xác định trên cơ sở lấy tỷ lệ sở hữu của cổ đông không kiểm soát trước thời điểm thoái vốn nhân với kết quả kinh doanh của công ty con từ đầu kỳ báo cáo đến thời điểm thoái vốn;

- Phần Phần lợi ích cổ đông không kiểm soát từ thời điểm thoái vốn đến thời điểm cuối kỳ báo cáo: Được xác định trên cơ sở lấy tỷ lệ sở hữu của cổ đông không kiểm soát sau thời điểm thoái vốn nhân với kết quả kinh doanh của công ty con từ thời điểm thoái vốn đến cuối kỳ báo cáo.

3. Trường hợp sau khi thoái một phần vốn công ty mẹ mất quyền kiểm soát đối với công ty con, công ty con trở thành công ty liên kết của công ty mẹ

a) Công ty mẹ phải xác định giá trị ghi sổ tài sản thuần của công ty con được chuyển nhượng bằng cách lấy giá trị tài sản thuần của công ty con tại thời điểm thoái vốn nhân với (x) tỷ lệ vốn bị chuyển nhượng.

b) Khoản lãi, lỗ ghi nhận trên Báo cáo tài chính hợp nhất được xác định là chênh lệch giữa số thu từ việc thoái vốn và giá trị tài sản thuần chuyển nhượng cộng với số lợi thế thương mại được ghi giảm (là toàn bộ số lợi thế thương mại còn chưa phân bổ);

c) Xác định giá trị khoản đầu tư vào công ty liên kết theo phương pháp vốn chủ sở hữu: Là giá trị ghi sổ còn lại của khoản đầu tư trên Báo tài chính riêng của công ty mẹ sau đó điều chỉnh theo tỷ lệ tương ứng cho những thay đổi trong vốn chủ sở hữu của công ty liên kết kể từ ngày đầu tư (ngày kiểm soát công ty con trước đây) đến ngày báo cáo.

d) Loại bỏ kết quả từ việc thoái vốn được ghi nhận trên Báo cáo tài chính riêng của công ty mẹ và ghi nhận kết quả từ việc thoái vốn trên cơ sở hợp nhất vào Báo cáo kết quả hoạt động kinh doanh hợp nhất. Kế toán có thể lựa chọn một trong hai phương pháp sau để thực hiện tùy thuộc vào thời điểm thoái vốn:

- Trường hợp thời điểm thoái vốn cách xa thời điểm lập báo cáo: Do công ty con đã trở thành công ty liên kết nên trên Báo cáo tài chính hợp nhất, công ty mẹ không tiếp tục hợp nhất toàn bộ công ty con mà chỉ hợp nhất kết quả của công ty con kể từ đầu kỳ đến thời điểm thoái vốn. Báo cáo tài chính của công ty mẹ được sử dụng để hợp nhất là Báo cáo tài chính đã ghi nhận kết quả từ việc thoái vốn tại công ty con. Khi áp dụng phương pháp này, công ty mẹ phải:

+ Lập bút toán để điều chỉnh khoản đầu tư vào công ty liên kết theo phương pháp vốn chủ sở hữu (điều chỉnh lũy kế đến thời điểm thoái vốn và điều chỉnh cho những thay đổi phát sinh sau thời điểm thoái vốn);

+ Lập bút toán điều chỉnh kết quả thoái vốn được ghi nhận trên Báo cáo tài chính riêng của công ty mẹ về mức được ghi nhận trên Báo cáo tài chính hợp nhất.

+ Hợp nhất kết quả kinh doanh của công ty con từ đầu kỳ đến thời điểm thoái vốn mất quyền kiểm soát.

- Trường hợp thời điểm thoái vốn gần với thời điểm lập báo cáo: Do công ty mẹ phải hợp nhất hầu như toàn bộ kết quả kinh doanh của công ty con nên có thể áp dụng phương pháp hợp nhất toàn bộ (cả bảng cân đối kế toán và Báo cáo kết quả kinh doanh), sau đó sử dụng bút toán thoái vốn để loại công ty con ra khỏi Báo cáo tài chính hợp nhất. Báo cáo tài chính của công ty mẹ được sử dụng để hợp nhất là Báo cáo tài chính riêng trên cơ sở đã loại trừ toàn bộ ảnh hưởng của việc thoái vốn tại công ty con, Khi áp dụng phương pháp này, công ty mẹ phải:

+ Khôi phục lại trên Bảng cân đối kế toán riêng giá trị khoản đầu tư vào công ty con tại thời điểm trước khi thoái vốn và loại bỏ toàn bộ kết quả từ việc thoái vốn được xác định trên Báo cáo tài chính riêng;

+ Công ty mẹ hợp nhất công ty con như vẫn còn quyền kiểm soát;

+ Công ty mẹ sử dụng bút toán thoái vốn để: Loại bỏ toàn bộ tài sản, nợ phải trả của công ty con; Xóa sổ lợi thế thương mại và lợi ích cổ đông không kiểm soát; Ghi nhận giá trị khoản đầu tư vào công ty liên kết theo phương pháp vốn chủ sở hữu và ghi nhận kết quả thoái vốn trên cơ sở hợp nhất.

e) Trường hợp trước đây công ty mẹ đã thoái một phần vốn tại công ty con và đã ghi nhận kết quả từ việc thoái phần vốn đó trong lợi nhuận sau thuế chưa phân phối của Bảng cân đối kế toán hợp nhất, nay thoái thêm một phần vốn đầu tư tại công ty con dẫn đến mất quyền kiểm soát thì công ty mẹ phải kết chuyển phần lãi, lỗ đã ghi nhận trước đây trong lợi nhuận sau thuế chưa phân phối sang Báo cáo kết quả hoạt động kinh doanh hợp nhất.

Điều 51. Phương pháp lập và trình bày Báo cáo tài chính hợp nhất trong trường hợp công ty mẹ thoái một phần vốn đầu tư tại công ty con nhưng vẫn nắm giữ quyền kiểm soát

1. Loại bỏ lãi, lỗ thoái vốn trên Báo cáo tài chính riêng của công ty mẹ:

Nợ Doanh thu hoạt động tài chính (để loại bỏ lãi)

Nợ Đầu tư vào công ty con (để khôi phục lại khoản đầu tư ban đầu)

Có Chi phí tài chính (để loại bỏ lỗ)

Có Lợi ích cổ đông không kiểm soát (số tiền cổ đông không kiểm soát đã chi ra để mua lại phần vốn của công ty con)

2. Ghi nhận kết quả từ việc thoái vốn trên cơ sở hợp nhất, ghi giảm lợi thế thương mại và điều chỉnh lợi ích cổ đông không kiểm soát:

- Nếu kết quả từ việc thoái vốn là lãi, ghi:

Nợ Lợi ích cổ đông không kiểm soát (chênh lệch giữa số tiền cổ đông không kiểm soát bỏ ra và phần sở hữu của cổ đông không kiểm soát trong tài sản thuần của công ty con tăng thêm)

Có Lợi nhuận sau thuế chưa phân phối (số lãi)

Có Lợi thế thương mại (số ghi giảm)

- Nếu kết quả từ việc thoái vốn là lỗ, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối (số lỗ)

Có Lợi thế thương mại (số ghi giảm)

Có Lợi ích cổ đông không kiểm soát (chênh lệch giữa số tiền cổ đông không kiểm soát bỏ ra và phần sở hữu của cổ đông không kiểm soát trong tài sản thuần của công ty con tăng thêm)

3. Công ty mẹ phải hợp nhất Báo cáo tài chính của công ty con bị thoái vốn theo quy định do vẫn nắm giữ quyền kiểm soát đối với công ty con, các bút toán hợp nhất khác được thực hiện theo quy định tại Thông tư này.

Điều 52. Phương pháp kế toán, lập và trình bày Báo cáo tài chính hợp nhất trong trường hợp công ty mẹ thoái một phần vốn đầu tư tại công ty con dẫn đến mất quyền kiểm soát

1. Trường hợp công ty con trở thành công ty liên doanh, liên kết

1.1. Trường hợp thời điểm thoái vốn cách xa thời điểm lập báo cáo, kế toán chỉ hợp nhất kết quả kinh doanh từ đầu kỳ đến thời điểm thoái vốn mà không hợp nhất toàn bộ tài sản thuần của công ty con, công ty mẹ thực hiện các bút toán điều chỉnh như sau:

a) Căn cứ vào thay đổi lũy kế trong vốn chủ sở hữu của công ty con kể từ ngày kiểm soát đến thời điểm đầu kỳ, kế toán điều chỉnh giá trị khoản đầu tư vào công ty liên kết theo tỷ lệ nắm giữ còn lại tại công ty liên kết, ghi:

- Trường hợp điều chỉnh tăng khoản đầu tư vào công ty liên kết, ghi:

Nợ Đầu tư vào công ty liên doanh, liên kết

Có Lợi nhuận sau thuế chưa phân phối đến cuối kỳ trước

Có các chỉ tiêu khác thuộc vốn chủ sở hữu

- Trường hợp điều chỉnh giảm khoản đầu tư vào công ty liên kết, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối đến cuối kỳ trước

Nợ các chỉ tiêu khác thuộc vốn chủ sở hữu

Có Đầu tư vào công ty liên doanh, liên kết

b) Căn cứ vào kết quả kinh doanh của công ty liên kết từ thời điểm thoái vốn đến thời điểm cuối kỳ, kế toán điều chỉnh giá trị khoản đầu tư vào công ty liên kết phát sinh trong kỳ theo tỷ lệ nắm giữ còn lại tại công ty liên kết, ghi:

- Trường hợp công ty liên kết có lãi, kế toán điều chỉnh tăng khoản đầu tư vào công ty liên kết, ghi:

Nợ Đầu tư vào công ty liên doanh, liên kết

Có Phần lãi, lỗ trong công ty liên doanh, liên kết

- Trường hợp công ty liên kết lỗ, kế toán điều chỉnh giảm khoản đầu tư vào công ty liên kết, ghi:

Nợ Phần lãi, lỗ trong công ty liên doanh, liên kết

Có Đầu tư vào công ty liên doanh, liên kết

c) Hợp nhất kết quả kinh doanh từ thời điểm đầu kỳ đến thời điểm thoái vốn và loại bỏ lãi, lỗ trên Báo cáo tài chính riêng để ghi nhận lãi, lỗ trên Báo cáo tài chính hợp nhất

c1) Trường hợp kết quả kinh doanh của công ty con từ đầu kỳ đến thời điểm thoái vốn là lãi:

- Trường hợp mức lãi trên Báo cáo tài chính riêng cao hơn mức lãi xác định trên cơ sở hợp nhất, ghi:

Nợ các khoản mục chi phí (từ đầu kỳ đến thời điểm thoái vốn)

Nợ Lợi nhuận sau thuế của cổ đông không kiểm soát (BCKQKD)

Nợ Đầu tư vào công ty liên kết (số điều chỉnh tăng giá trị khoản đầu tư vào công ty liên kết từ đầu kỳ đến thời điểm thoái vốn)

Nợ Doanh thu hoạt động tài chính (chi tiết phần lãi từ việc thoái vốn)

Có các khoản mục doanh thu, thu nhập khác (từ đầu kỳ đến thời điểm thoái vốn)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số lãi thoái vốn phải được điều chỉnh tăng lợi nhuận sau thuế chưa phân phối của kỳ trước trên BCTC hợp nhất)

- Trường hợp mức lãi trên Báo cáo tài chính riêng thấp hơn mức lãi xác định trên cơ sở hợp nhất, ghi:

Nợ các khoản mục chi phí (từ đầu kỳ đến thời điểm thoái vốn)

Nợ Lợi nhuận sau thuế của cổ đông không kiểm soát (BCKQKD)

Nợ Đầu tư vào công ty liên kết (số điều chỉnh tăng giá trị khoản đầu tư vào công ty liên kết từ đầu kỳ đến thời điểm thoái vốn)

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số lãi thoái vốn phải được điều chỉnh giảm lợi nhuận sau thuế chưa phân phối của kỳ trước trên BCTCHN)

Có Doanh thu hoạt động tài chính (chi tiết lãi thoái vốn trong kỳ)

Có các khoản mục doanh thu, thu nhập khác (từ đầu kỳ đến thời điểm thoái vốn)

c2) Trường hợp kết quả kinh doanh của công ty con từ đầu kỳ đến thời điểm thoái vốn là lỗ: Kế toán thực hiện các bút toán tương tự như trường hợp trên nhưng ghi Có chỉ tiêu “Đầu tư vào công ty liên doanh, liên kết”

1.2. Trường hợp thời điểm thoái vốn gần thời điểm lập báo cáo, kế toán hợp nhất toàn bộ tài sản thuần của công ty con và thực hiện các bút toán hợp nhất như sau:

a) Điều chỉnh lại Báo cáo tài chính riêng của công ty mẹ như chưa thoái vốn tại công ty con;

b) Cộng ngang Báo cáo tài chính của công ty mẹ và công ty con bị thoái vốn;

c) Thực hiện các bút toán hợp nhất thông thường theo quy định tại Thông tư này, như: Loại trừ khoản đầu tư của công ty mẹ vào công ty con; Phân bổ lợi thế thương mại, tách lợi ích cổ đông không kiểm soát, Loại trừ lãi, lỗ chưa thực hiện và số dư các khoản mục nội bộ...

d) Thực hiện bút toán thoái vốn để ghi nhận kết quả thoái vốn trên Báo cáo tài chính hợp nhất, ghi nhận giá trị khoản đầu tư vào công ty liên doanh, liên kết; Xóa sổ lợi thế thương mại và lợi ích cổ đông không kiểm soát; loại bỏ toàn bộ tài sản và nợ phải trả của công ty con bị thoái vốn khỏi BCTC hợp nhất.

- Trường hợp thoái vốn có lãi, ghi:

Nợ số tiền thu từ việc thoái vốn

Nợ Đầu tư vào công ty liên doanh, liên kết (theo phương pháp vốn chủ)

Nợ Lợi ích cổ đông không kiểm soát

Nợ các khoản mục nợ phải trả

Có các khoản mục tài sản

Có Lợi thế thương mại (số chưa phân bổ hết)

Có Doanh thu hoạt động tài chính (chi tiết lãi thoái vốn)

- Trường hợp thoái vốn lỗ, ghi:

Nợ số tiền thu từ việc thoái vốn

Nợ Đầu tư vào công ty liên doanh, liên kết (theo phương pháp vốn chủ)

Nợ Lợi ích cổ đông không kiểm soát

Nợ Chi phí tài chính (Lỗ thoái vốn)

Nợ các khoản mục nợ phải trả

Có các khoản mục tài sản

Có Lợi thế thương mại (số chưa phân bổ hết)

e) Loại trừ phần doanh thu, chi phí và kết quả kinh doanh kể từ thời điểm thoái vốn đến thời điểm báo cáo:

Nợ các khoản doanh thu, thu nhập (từ thời điểm thoái vốn đến cuối kỳ)

Nợ Lợi nhuận sau thuế (điều chỉnh giảm lãi)

Có các khoản mục chi phí (từ thời điểm thoái vốn đến cuối kỳ)

Có Lợi nhuận sau thuế (điều chỉnh giảm lỗ)

2. Trường hợp công ty con trở thành khoản đầu tư thông thường (nhà đầu tư không có ảnh hưởng đáng kể hoặc quyền đồng kiểm soát):

Việc thoái vốn thực hiện tương tự như nguyên tắc tại khoản 1 Điều này. Tuy nhiên do khoản đầu tư thông thường được ghi nhận theo phương pháp giá gốc, kế toán không điều chỉnh giá trị khoản đầu tư theo phương pháp vốn chủ sở hữu, vì vậy các bút toán điều chỉnh như tại tiết a,b điểm 1.1 khoản 1 Điều này không phải thực hiện.

3. Trường hợp trước đây công ty mẹ đã thoái một phần vốn tại công ty con và đã ghi nhận kết quả từ việc thoái phần vốn đó trong lợi nhuận sau thuế chưa phân phối của Bảng cân đối kế toán hợp nhất, nay thoái thêm một phần vốn đầu tư tại công ty con dẫn đến mất quyền kiểm soát thì công ty mẹ phải kết chuyển phần lãi, lỗ đã ghi nhận trước đây trong lợi nhuận sau thuế chưa phân phối sang Báo cáo kết quả hoạt động kinh doanh hợp nhất, ghi:

- Trường hợp kết chuyển lãi

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Có Doanh thu hoạt động tài chính

- Trường hợp kết chuyển lỗ

Nợ Chi phí tài chính

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Điều 53. Phương pháp kế toán, lập và trình bày Báo cáo tài chính hợp nhất trong trường hợp công ty mẹ thoái toàn bộ 100% vốn đầu tư vào công ty con (trường hợp này sau đây gọi là thanh lý công ty con)

1. Trường hợp thời điểm thoái vốn cách xa thời điểm lập báo cáo, kế toán chỉ hợp nhất kết quả kinh doanh từ đầu kỳ đến thời điểm thoái vốn mà không hợp nhất toàn bộ tài sản thuần của công ty con: Công ty mẹ thực hiện các bút toán hợp nhất kết quả kinh doanh từ thời điểm đầu kỳ đến thời điểm thoái vốn và loại bỏ lãi, lỗ trên Báo cáo tài chính riêng để ghi nhận lãi, lỗ trên Báo cáo tài chính hợp nhất

a) Trường hợp kết quả kinh doanh của công ty con từ đầu kỳ đến thời điểm thoái vốn là lãi:

Nợ các khoản mục chi phí (từ đầu kỳ đến thời điểm thoái vốn)

Nợ Lợi nhuận sau thuế của cổ đông không kiểm soát (BCKQKD)

Nợ Lợi nhuận sau thuế chưa phân phối kỳ này

Có các khoản mục doanh thu, thu nhập khác (từ đầu kỳ đến thời điểm thoái vốn)

a) Trường hợp kết quả kinh doanh của công ty con từ đầu kỳ đến thời điểm thoái vốn là lỗ:

Nợ các khoản mục chi phí (từ đầu kỳ đến thời điểm thoái vốn)

Có Lợi nhuận sau thuế của cổ đông không kiểm soát (BCKQKD)

Có Lợi nhuận sau thuế chưa phân phối kỳ này

Có các khoản mục doanh thu, thu nhập khác (từ đầu kỳ đến thời điểm thoái vốn)

b) Điều chỉnh kết quả của việc thoái vốn theo cơ sở hợp nhất

- Trường hợp mức lãi thoái vốn trên Báo cáo tài chính riêng lớn hơn trên Báo cáo tài chính hợp nhất phải điều chỉnh giảm lãi, ghi:

Nợ Doanh thu hoạt động tài chính (chi tiết phần lãi từ việc thoái vốn)

Có Lợi nhuận sau thuế chưa phân phối lũy đến cuối kỳ trước

Trường hợp mức lãi thoái vốn trên BCTC riêng nhỏ hơn trên BCTC hợp nhất phải điều chỉnh tăng lãi thì ghi ngược lại bút toán trên.

- Trường hợp mức lỗ thoái vốn trên Báo cáo tài chính riêng lớn hơn trên Báo cáo tài chính hợp nhất phải điều chỉnh giảm lỗ, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Có Chi phí tài chính (chi tiết phần lỗ từ việc thoái vốn)

Trường hợp mức lỗ thoái vốn trên BCTC riêng nhỏ hơn trên BCTC hợp nhất phải điều chỉnh tăng lỗ thì ghi ngược lại bút toán trên.

2. Trường hợp thời điểm thoái vốn gần thời điểm lập báo cáo, kế toán hợp nhất toàn bộ tài sản thuần của công ty con và thực hiện các bút toán hợp nhất như sau:

a) Điều chỉnh lại Báo cáo tài chính riêng của công ty mẹ như chưa thoái vốn tại công ty con;

b) Cộng ngang Báo cáo tài chính của công ty mẹ và công ty con bị thoái vốn;

c) Thực hiện các bút toán hợp nhất thông thường theo quy định tại Thông tư này, như: Loại trừ khoản đầu tư của công ty mẹ vào công ty con; Phân bổ lợi thế thương mại, tách lợi ích cổ đông không kiểm soát, Loại trừ lãi, lỗ chưa thực hiện và số dư các khoản mục nội bộ...

d) Thực hiện bút toán thoái vốn để ghi nhận kết quả thoái vốn trên Báo cáo tài chính hợp nhất, ghi nhận giá trị khoản đầu tư vào công ty liên doanh, liên kết; Xóa sổ lợi thế thương mại và lợi ích cổ đông không kiểm soát; loại bỏ toàn bộ tài sản và nợ phải trả của công ty con bị thoái vốn khỏi BCTC hợp nhất.

- Trường hợp thoái vốn có lãi, ghi:

Nợ số tiền thu từ việc thoái vốn

Nợ Lợi ích cổ đông không kiểm soát

Nợ các khoản mục nợ phải trả

Có các khoản mục tài sản

Có Lợi thế thương mại (số chưa phân bổ hết)

Có Doanh thu hoạt động tài chính (chi tiết lãi thoái vốn)

- Trường hợp thoái vốn lỗ, ghi:

Nợ số tiền thu từ việc thoái vốn

Nợ Lợi ích cổ đông không kiểm soát

Nợ Chi phí tài chính (Lỗ thoái vốn)

Nợ các khoản mục nợ phải trả

Có Lợi thế thương mại (số chưa phân bổ hết)

Có các khoản mục tài sản

e) Loại trừ phần doanh thu, chi phí và kết quả kinh doanh kể từ thời điểm thoái vốn đến thời điểm báo cáo:

Nợ các khoản doanh thu, thu nhập (từ thời điểm thoái vốn đến cuối kỳ)

Nợ Lợi nhuận sau thuế (điều chỉnh giảm lãi)

Có các khoản mục chi phí (từ thời điểm thoái vốn đến cuối kỳ)

Có Lợi nhuận sau thuế (điều chỉnh giảm lỗ)

3. Trường hợp trước đây công ty mẹ đã thoái một phần vốn tại công ty con và đã ghi nhận kết quả từ việc thoái phần vốn đó trong lợi nhuận sau thuế chưa phân phối của Bảng cân đối kế toán hợp nhất, nay thoái thêm một phần vốn đầu tư tại công ty con dẫn đến mất quyền kiểm soát thì công ty mẹ phải kết chuyển phần lãi, lỗ đã ghi nhận trước đây trong lợi nhuận sau thuế chưa phân phối sang Báo cáo kết quả hoạt động kinh doanh hợp nhất, ghi:

- Trường hợp kết chuyển lãi

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Có Doanh thu hoạt động tài chính

- Trường hợp kết chuyển lỗ

Nợ Chi phí tài chính

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

MỤC 2. THAY ĐỔI CƠ CẤU VÀ LỢI ÍCH DO CÔNG TY CON HUY ĐỘNG THÊM VỐN GÓP TỪ CÁC CHỦ SỞ HỮU

Điều 54. Hợp nhất báo cáo tài chính trong trường hợp công ty con huy động thêm vốn góp từ chủ sở hữu

1. Khi công ty con huy động thêm vốn góp từ các chủ sở hữu, nếu tỷ lệ vốn góp thêm của các bên không tương ứng với tỷ lệ hiện hành thì sẽ có sự thay đổi về tỷ lệ và phần sở hữu của các bên trong tài sản thuần của công ty con.

2. Trình tự xác định và ghi nhận sự biến động trong tài sản thuần của công ty con và tỷ lệ sở hữu của các bên thực hiện như sau:

- Xác định tỷ lệ và phần sở hữu của các bên trong tài sản thuần của công ty con tại thời điểm trước khi huy động thêm vốn góp;

- Xác định tỷ lệ và phần sở hữu của các bên trong tài sản thuần của công ty con sau khi huy động thêm vốn góp;

- Xác định phần vốn góp thêm của các bên vào công ty con;

- Xác định phần sở hữu tăng thêm của các bên trong tài sản thuần của công ty con sau khi huy động thêm vốn;

- Ghi nhận phần chênh lệch giữa số vốn góp thêm của các bên và phần sở hữu tăng thêm của các bên trong tài sản thuần của công ty con vào lợi nhuận sau thuế chưa phân phối.

3. Khi lập Báo cáo tài chính hợp nhất, công ty mẹ phải xác định và ghi nhận sự biến động đối với phần sở hữu của mình và của cổ đông không kiểm soát trong tài sản thuần của công ty con tại thời điểm trước và sau khi huy động thêm vốn, cụ thể:

a) Kế toán ghi nhận phần tăng thêm của công ty mẹ trong tài sản thuần của công ty con cao hơn số vốn công ty mẹ góp thêm (trường hợp này phần tăng thêm của cổ đông không kiểm soát trong tài sản thuần của công ty con sẽ nhỏ hơn số vốn cổ đông không kiểm soát góp thêm):

Nợ Lợi ích của cổ đông không kiểm soát

Có Lợi nhuận sau thuế chưa phân phối

b) Kế toán ghi nhận phần tăng thêm của công ty mẹ trong tài sản thuần của công ty con nhỏ hơn số vốn công ty mẹ góp thêm (trường hợp này phần tăng thêm của cổ đông không kiểm soát trong tài sản thuần của công ty con sẽ cao hơn số vốn cổ đông không kiểm soát góp thêm):

Nợ Lợi nhuận sau thuế chưa phân phối

Có Lợi ích của cổ đông không kiểm soát

MỤC 3. HỢP NHẤT KINH DOANH DƯỚI SỰ KIỂM SOÁT CHUNG

Điều 55. Hợp nhất báo cáo tài chính trong trường hợp chuyển công ty con sở hữu gián tiếp (công ty con cấp 2) thành công ty con sở hữu trực tiếp (công ty con cấp 1)

1. Trường hợp công ty mẹ mua lại công ty con cấp 2 từ công ty con cấp 1 (chuyển công ty con sở hữu gián tiếp thành sở hữu trực tiếp), mặc dù cấu trúc của tập đoàn có sự thay đổi nhưng về bản chất, các thông tin tài chính trên Báo cáo tài chính hợp nhất của toàn bộ tập đoàn không thay đổi.

2. Khi lập Báo cáo tài chính hợp nhất của toàn tập đoàn, ngoài các điều chỉnh như khi hợp nhất công ty con trong tập đoàn đa cấp, công ty mẹ phải thực hiện thêm các điều chỉnh sau:

a) Loại trừ khoản lãi hoặc lỗ được ghi nhận bởi công ty con cấp 1 do bán công ty con cấp 2:

- Trường hợp công ty con cấp 1 ghi nhận khoản lãi từ việc bán công ty con cấp 2 cho công ty mẹ, ghi:

Nợ Doanh thu hoạt động tài chính (kỳ phát sinh)

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (kỳ sau)

Có Đầu tư vào công ty con

- Trường hợp công ty con cấp 1 ghi nhận khoản lỗ từ việc bán công ty con cấp 2 cho công ty mẹ, ghi:

Nợ Đầu tư vào công ty con

Có Chi phí tài chính (kỳ báo cáo)

Có LNST chưa phân phối lũy kế đến cuối kỳ trước (Các kỳ sau)

b) Xác định và ghi nhận sự thay đổi trong phần sở hữu của cổ đông mẹ và cổ đông không kiểm soát do thay đổi cơ cấu sở hữu trong công ty con

- Trường hợp tổng giá trị phần sở hữu của công ty mẹ nắm giữ trong tài sản thuần của các công ty con tăng sau khi công ty con cấp 1 bán công ty con cấp 2, ghi:

Nợ Lợi ích của cổ đông không kiểm soát

Có Lợi nhuận sau thuế chưa phân phối kỳ này

- Trường hợp tổng giá trị phần sở hữu của công ty mẹ nắm giữ trong tài sản thuần của các công ty con tăng giảm khi công ty con cấp 1 bán công ty con cấp 2, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối kỳ này

Có Lợi ích của cổ đông không kiểm soát

Điều 56. Hợp nhất báo cáo tài chính trong trường hợp chuyển công ty con sở hữu trực tiếp (công ty con cấp 1) thành công ty con sở hữu gián tiếp (công ty con cấp 2)

1. Trường hợp công ty mẹ bán công ty con cấp 1 cho công ty con khác (chuyển công ty con sở hữu trực tiếp thành sở hữu gián tiếp), mặc dù cấu trúc của tập đoàn có sự thay đổi nhưng về bản chất, các thông tin tài chính trên Báo cáo tài chính hợp nhất của toàn bộ tập đoàn không thay đổi.

2. Khi lập Báo cáo tài chính hợp nhất của toàn tập đoàn, ngoài các điều chỉnh như khi hợp nhất công ty con trong tập đoàn đa cấp, công ty mẹ phải thực hiện thêm các điều chỉnh sau:

a) Loại trừ khoản lãi hoặc lỗ được ghi nhận bởi công ty mẹ do bán công ty con:

- Trường hợp công ty mẹ hợp nhất trực tiếp với công ty con cấp 2, việc loại trừ khoản lãi hoặc lỗ được thực hiện trong bút toán loại trừ khoản đầu tư vào công ty con cấp 2.

- Trường hợp công ty mẹ hợp nhất gián tiếp với công ty con cấp 2 bằng cách sử dụng Báo cáo tài chính hợp nhất của công ty con cấp 1, khi loại trừ khoản lãi hoặc lỗ do bán công ty con, ghi:

+ Trường hợp loại trừ lãi, ghi:

Nợ Doanh thu hoạt động tài chính

Có Lợi nhuận sau thuế chưa phân phối kỳ này

+ Trường hợp loại trừ lỗ, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối kỳ này

Có Chi phí tài chính

b) Khoản lợi thế thương mại phát sinh ban đầu khi mua công ty con sẽ không thay đổi trước và sau khi tái cấu trúc trên Báo cáo tài chính hợp nhất của cả tập đoàn. Công ty mẹ phải điều chỉnh chênh lệch giữa khoản lợi thế thương mại (nếu có) phát sinh trên Báo cáo tài chính hợp nhất của công ty con cấp 1 về mức ban đầu nếu sử dụng Báo cáo tài chính hợp nhất của công ty con cấp 1 để hợp nhất với toàn tập đoàn.

c) Xác định và ghi nhận sự thay đổi trong phần sở hữu của cổ đông mẹ và cổ đông không kiểm soát sau khi tái cấu trúc do thay đổi cơ cấu sở hữu trong tài sản thuần của công ty con được bán:

- Trường hợp phần sở hữu của cổ đông không kiểm soát trong giá phí khoản đầu tư vào công ty con cấp 2 (được ghi nhận trên Bảng cân đối kế toán của bên mua) nhỏ hơn phần sở hữu của cổ đông không kiểm soát trong tài sản thuần của công ty con:

Nợ Lợi ích của cổ đông không kiểm soát

Có Lợi nhuận sau thuế chưa phân phối kỳ này

- Trường hợp phần sở hữu của cổ đông không kiểm soát trong giá phí khoản đầu tư vào công ty con cấp 2 (được ghi nhận trên Bảng cân đối kế toán của bên mua) lớn hơn phần sở hữu của cổ đông không kiểm soát trong tài sản thuần của công ty con:

Nợ Lợi nhuận sau thuế chưa phân phối kỳ này

Có Lợi ích của cổ đông không kiểm soát

Chương VI

CHUYỂN ĐỔI BÁO CÁO TÀI CHÍNH CỦA CÔNG TY CON SANG ĐỒNG TIỀN BÁO CÁO CỦA CÔNG TY MẸ

Điều 57. Quy định chung đối với việc chuyển đổi báo cáo tài chính của công ty con sang đồng tiền báo cáo của công ty mẹ

1. Khi hợp nhất báo cáo tài chính, nếu báo cáo tài chính của công ty con được lập bằng đồng tiền khác với đồng tiền trên báo cáo tài chính của công ty mẹ, công ty mẹ phải chuyển đổi báo cáo tài chính của công ty con sang đồng tiền báo cáo của công ty mẹ.

2. Khi chuyển đổi báo cáo tài chính của công ty con, công ty mẹ phải:

- Xác định tỷ giá hối đoái được sử dụng để chuyển đổi báo cáo của công ty con bằng cách lựa chọn một ngân hàng thương mại nơi thường xuyên có giao dịch làm căn cứ xác định tỷ giá chuyển đổi báo cáo tài chính;

- Xử lý chênh lệch tỷ giá hối đoái phát sinh (lãi hoặc lỗ) khi chuyển đổi báo cáo tài chính của công ty con được lập bằng đồng ngoại tệ sang đơn vị tiền tệ kế toán của công ty mẹ.

3. Tỷ giá giao dịch thực tế sử dụng khi chuyển đổi báo cáo tài chính của công ty con được xác định như sau:

- Đối với tài sản, tỷ giá giao dịch thực tế sử dụng để chuyển đổi báo tài chính là tỷ giá mua của ngân hàng tại thời điểm báo cáo;

- Đối với nợ phải trả, tỷ giá giao dịch thực tế sử dụng để chuyển đổi báo tài chính là tỷ giá bán của ngân hàng tại thời điểm báo cáo;

- Trường hợp tỷ giá bán và tỷ giá mua của ngân hàng tại thời điểm báo cáo chênh lệch không quá 0,2% thì được áp dụng tỷ giá mua – bán bình quân.

Điều 58. Tỷ giá hối đoái áp dụng để chuyển đổi Báo cáo tài chính của công ty con lập bằng đồng ngoại tệ sang đơn vị tiền tệ kế toán của công ty mẹ

Khi chuyển đổi Báo cáo tài chính của công ty con được lập bằng đồng tiền khác với đồng tiền báo cáo của công ty mẹ, kế toán phải quy đổi các chỉ tiêu của Báo cáo tài chính theo các loại tỷ giá như sau:

- Tài sản, nợ phải trả và lợi thế thương mại phát sinh khi mua công ty con ở nước ngoài được quy đổi theo tỷ giá giao dịch thực tế cuối kỳ;

- Giá trị tài sản thuần của công ty con do công ty mẹ nắm giữ tại ngày mua được quy đổi theo tỷ giá ghi sổ tại ngày mua;

- Lợi nhuận sau thuế chưa phân phối phát sinh sau ngày mua công ty con được quy đổi bằng cách tính toán theo các khoản mục doanh thu, chi phí của Báo cáo kết quả hoạt động kinh doanh;

- Cổ tức đã trả được quy đổi theo tỷ giá giao dịch thực tế tại ngày trả cổ tức;

- Các khoản mục thuộc Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ được quy đổi theo tỷ giá giao dịch thực tế tại thời điểm phát sinh giao dịch. Trường hợp tỷ giá bình quân kỳ báo cáo xấp xỉ tỷ giá giao dịch thực tế tại thời điểm phát sinh giao dịch (chênh lệch không quá 2%) thì được áp dụng tỷ giá bình quân. Trường hợp biên độ giao động của tỷ giá giữa thời điểm đầu kỳ và cuối kỳ trên 20% thì áp dụng theo tỷ giá cuối kỳ.

Điều 59. Phương pháp kế toán chuyển đổi Báo cáo tài chính của công ty con sang đồng tiền báo cáo của công ty mẹ

1. Khi chuyển đổi báo cáo tài chính của công ty con, công ty mẹ phải xác định ảnh hưởng của chênh lệch tỷ giá phát sinh trong kỳ và ảnh hưởng luỹ kế của chênh lệch tỷ giá kể từ ngày mua đến thời điểm đầu kỳ.

2. Công ty mẹ phải xác định ảnh hưởng của chênh lệch tỷ giá liên quan đến từng khoản mục trong vốn chủ sở hữu của công ty con, như vốn cổ phần, các quỹ thuộc vốn chủ sở hữu và lợi nhuận sau thuế chưa phân phối… để thực hiện các điều chỉnh thích hợp.

3. Chênh lệch tỷ giá hối đoái phát sinh khi chuyển đổi báo cáo tài chính của công ty con được phản ánh luỹ kế trong phần vốn chủ sở hữu của Bảng cân đối kế toán hợp nhất theo nguyên tắc:

- Phần chênh lệch tỷ giá hối đoái phân bổ cho công ty mẹ được trình bày tại chỉ tiêu “Chênh lệch tỷ giá hối đoái” thuộc phần vốn chủ sở hữu của Bảng cân đối kế toán hợp nhất;

- Phần chênh lệch tỷ giá hối đoái phân bổ cho cổ đông không kiểm soát được trình bày tại chỉ tiêu “Lợi ích cổ đông không kiểm soát”.

4. Chênh lệch tỷ giá hối đoái phát sinh liên quan đến việc quy đổi khoản lợi thế thương mại chưa phân bổ hết cuối kỳ được tính toàn bộ cho công ty mẹ và được ghi nhận vào chỉ tiêu “Chênh lệch tỷ giá hối đoái” thuộc phần vốn chủ sở hữu của Bảng cân đối kế toán hợp nhất.

5. Khi thanh lý công ty con, toàn bộ số chênh lệch tỷ giá hối đoái luỹ kế trên phần vốn chủ sở hữu của Bảng cân đối kế toán hợp nhất do chuyển đổi báo cáo tài chính của công ty con đó sẽ được ghi nhận vào doanh thu tài chính hoặc chi phí tài chính cùng kỳ thanh lý công ty con.

6. Khi lập và trình bày Báo cáo tài chính hợp nhất, công ty mẹ phải thực hiện các bút toán điều chỉnh để ghi nhận chênh lệch tỷ giá do chuyển đổi báo cáo tài chính của công ty con như sau:

a) Trường hợp phát sinh lãi tỷ giá, ghi:

- Đối với phần lãi tỷ giá phân bổ cho cổ đông là công ty mẹ, ghi:

Nợ các chỉ tiêu thuộc vốn chủ sở hữu

Có Chênh lệch tỷ giá hối đoái

- Đối với phần lãi tỷ giá phân bổ cho cổ đông không kiểm soát, ghi:

Nợ các chỉ tiêu thuộc vốn chủ sở hữu

Có Lợi ích cổ đông không kiểm soát

b) Trường hợp phát sinh lỗ tỷ giá, ghi:

- Đối với phần lỗ tỷ giá phân bổ cho cổ đông là công ty mẹ, ghi:

Nợ Chênh lệch tỷ giá hối đoái

Có các chỉ tiêu thuộc vốn chủ sở hữu

- Đối với phần lỗ tỷ giá phân bổ cho cổ đông không kiểm soát, ghi:

Nợ Lợi ích cổ đông không kiểm soát

Có các chỉ tiêu thuộc vốn chủ sở hữu.

c) Khi thanh lý công ty con, công ty mẹ kết chuyển số chênh lệch tỷ giá luỹ kế đang ghi nhận trong Bảng cân đối kế toán sang báo cáo kết quả hoạt động kinh doanh, ghi:

- Nếu kết chuyển lãi chênh lệch tỷ giá, ghi:

Nợ Chênh lệch tỷ giá hối đoái

Có Doanh thu hoạt động tài chính

- Nếu kết chuyển lỗ chênh lệch tỷ giá, ghi:

Nợ Chênh lệch tỷ giá hối đoái

Có Doanh thu hoạt động tài chính

Công ty mẹ không phải thực hiện bút toán để xử lý phần chênh lệch tỷ giá luỹ kế phân bổ cho các cổ đông không kiểm soát do toàn bộ lợi ích cổ đông không kiểm soát đã được loại trừ ra khỏi Báo cáo tài chính hợp nhất theo của Chương IV - Thông tư này quy định phương pháp kế toán công ty mẹ thoái đầu tư tại công ty con.

Chương VII

KẾ TOÁN CÁC KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN DOANH, LIÊN KẾT THEO PHƯƠNG PHÁP VỐN CHỦ SỞ HỮU

MỤC 1. QUY ĐỊNH CHUNG KHI ÁP DỤNG PHƯƠNG PHÁP VỐN CHỦ SỞ HỮU

Điều 60. Phạm vi áp dụng phương pháp vốn chủ sở hữu

1. Nhà đầu tư phải áp dụng phương pháp vốn chủ sở hữu để trình bày khoản đầu tư vào công ty liên doanh, liên kết khi lập Báo cáo tài chính hợp nhất.

- Trường hợp báo cáo tài chính riêng của công ty mẹ và các công ty con đã trình bày khoản đầu tư vào công ty liên doanh, liên kết theo phương pháp vốn chủ sở hữu thì khi lập Báo cáo tài chính hợp nhất, công ty mẹ không phải điều chỉnh đối với phần đã được xử lý trên báo cáo tài chính riêng.

- Trường hợp báo cáo tài chính riêng của công ty mẹ và các công ty con chưa trình bày khoản đầu tư vào công ty liên doanh, liên kết theo phương pháp vốn chủ sở hữu thì khi lập Báo cáo tài chính hợp nhất, công ty mẹ phải điều chỉnh lại theo quy định của Thông tư này.

2. Nhà đầu tư không phải áp dụng phương pháp vốn chủ sở hữu đối với các khoản đầu tư vào công ty liên doanh, liên kết nếu doanh nghiệp là công ty mẹ được miễn lập Báo cáo tài chính hợp nhất theo quy định của pháp luật hoặc nếu thoả mãn đồng thời tất cả các điều kiện sau:

- Là công ty con bị sở hữu toàn bộ hoặc một phần bởi một doanh nghiệp khác và các cổ đông của doanh nghiệp (kể cả các cổ đông không có quyền biểu quyết) chấp thuận;

- Công cụ vốn và công cụ nợ của doanh nghiệp không được giao dịch trên thị trường (không được giao dịch trên sở giao dịch chứng khoán trong nước hoặc nước ngoài, thi trường OTC địa phương và khu vực);

- Không trong quá trình nộp hồ sơ và báo cáo tài chính lên cơ quan có thẩm quyền để phát hành các công cụ tài chính ra thị trường;

- Công ty mẹ của doanh nghiệp lập Báo cáo tài chính hợp nhất cho mục đích phát hành ra công chúng theo quy định của Chuẩn mực kế toán.

3. Các tổ chức đầu tư mạo hiểm, các quỹ tương hỗ, công ty tín thác và các đơn vị tương tự kể cả các quỹ bảo hiểm gắn với đầu tư có các khoản đầu tư trực tiếp hoặc gián tiếp vào công ty liên doanh, liên kết thì được miễn áp dụng phương pháp vốn chủ sở hữu.

4. Khi doanh nghiệp có khoản đầu tư vào công ty liên kết trong đó một phần khoản đầu tư được nắm giữ gián tiếp thông qua tổ chức đầu tư mạo hiểm, quỹ tương hỗ, công ty tín thác và các đơn vị tương tự thì doanh nghiệp có thể xác định giá trị đối phần đầu tư đó theo giá trị hợp lý. Giá trị phần đầu tư còn lại trong công ty liên kết phải được xác định theo phương pháp vốn chủ sở hữu.

5. Khoản đầu tư vào công ty liên doanh, liên kết được miễn áp dụng phương pháp vốn chủ sở hữu nếu được phân loại là tài sản nắm giữ để bán theo yêu cầu của Chuẩn mực kế toán “Tài sản dài hạn nắm giữ để bán và hoạt động không liên tục”, cụ thể:

- Nếu toàn bộ hoặc một phần khoản đầu tư vào công ty liên doanh, liên kết đáp ứng được tiêu chuẩn để phân loại là tản sản nắm giữ để bán, doanh nghiệp phải áp dụng Chuẩn mực kế toán “Tài sản dài hạn nắm giữ để bán và hoạt động không liên tục” đối với toàn bộ hoặc một phần khoản đầu tư đó. Giá trị khoản đầu tư còn lại trong công ty liên doanh, liên kết không được phân loại là nắm giữ để bán vẫn tiếp tục được sử dụng phương pháp vốn chủ sở hữu cho đến khi doanh nghiệp thanh lý phần khoản đầu tư được phân loại là nắm giữ để bán và không còn quyền đồng kiểm soát hoặc ảnh hưởng đáng kể với bên được đầu tư.

- Khi một phần hoặc toàn bộ khoản đầu tư vào công ty liên doanh, liên kết trước đây được phân loại là tài sản nắm giữ để bán nay không còn đủ tiêu chuẩn để phân loại như vậy nữa, doanh nghiệp sẽ phải áp dụng hồi tố phương pháp vốn chủ sở hữu đối với khoản đầu tư kể từ thời điểm được phân loại là nắm giữ để bán. Báo cáo tài chính của các kỳ có kể từ khi phân loại khoản đầu tư là nắm giữ để bán cũng phải được điều chỉnh hồi tố.

Điều 61. Căn cứ xác định nhà đầu tư có ảnh hưởng đáng kể

1. Khi xác định sự ảnh hưởng đáng kể của nhà đầu tư đối với công ty liên kết, ngoài các quy định trong Chuẩn mực kế toán “Kế toán các khoản đầu tư vào công ty liên doanh, liên kết”, doanh nghiệp phải xem xét thêm yếu tố quyền biểu quyết tiềm năng phát sinh từ các quyền chọn mua hoặc các công cụ nợ và công cụ vốn có thể chuyển đổi thành cổ phiếu phổ thông. Nếu các công cụ nợ và công cụ vốn nêu trên không được phép chuyển đổi thành cổ phiếu phổ thông tại thời điểm hiện tại, ví dụ không thể chuyển đổi trước một thời điểm nào đó trong tương lai hoặc cho đến khi một sự kiện trong tương lai xảy ra thì không được sử dụng để xác định sự ảnh hưởng đáng kể của nhà đầu tư.

2. Khi tồn tại quyền biểu quyết tiềm năng hoặc các công cụ tài chính phái sinh khác có quyền biểu quyết tiềm năng, lợi ích của nhà đầu tư trong công ty liên doanh, liên kết chỉ được xác định trên cơ sở phần vốn góp nắm giữ trong công ty liên doanh, liên kết tại thời điểm hiện tại, không tính đến việc thực hiện hoặc chuyển đổi quyền biểu quyết tiềm năng, ngoại trừ có thoả thuận khác với công ty liên doanh, liên kết.

3. Phần sở hữu của tập đoàn trong công ty liên doanh, liên kết được xác định trên cơ sở tổng hợp phần sở hữu của công ty mẹ và các công ty con trong công ty liên doanh, liên kết.

Điều 62. Nguyên tắc kế toán và quy trình áp dụng phương pháp vốn chủ sở hữu đối với khoản đầu tư vào công ty liên doanh, liên kết

1. Theo phương pháp vốn chủ sở hữu, khoản đầu tư vào công ty liên doanh, liên kết được ghi nhận ban đầu theo giá gốc. Sau đó, giá trị ghi sổ của khoản đầu tư được điều chỉnh tăng hoặc giảm tương ứng với phần sở hữu của nhà đầu tư trong lãi hoặc lỗ của bên được đầu tư sau ngày đầu tư. Phần sở hữu của nhà đầu tư trong kết quả kinh doanh của bên được đầu tư được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh của nhà đầu tư. Các khoản được chia từ bên được đầu tư phải hạch toán giảm giá trị ghi sổ của khoản đầu tư. Việc điều chỉnh giá trị ghi sổ cũng phải thực hiện khi lợi ích của nhà đầu tư thay đổi phát sinh từ các khoản thu nhập được ghi nhận trực tiếp vào vốn chủ sở hữu của bên được đầu tư, như việc đánh giá lại TSCĐ, chênh lệch tỷ giá do chuyển đổi báo cáo tài chính.

2. Lãi hoặc lỗ từ các giao dịch giữa tập đoàn với các công ty liên doanh, liên kết chỉ được ghi nhận trong Báo cáo tài chính hợp nhất tương ứng với phần sở hữu của các bên khác theo nguyên tắc:

a) Đối với giao dịch theo chiều xuôi

- Nếu phát sinh khoản lỗ khi góp vốn bằng tài sản phi tiền tệ hoặc bán tài sản cho công ty liên doanh, liên kết, nhà đầu tư phải ghi nhận ngay toàn bộ khoản lỗ đó trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

- Nếu phát sinh lãi khi góp vốn bằng tài sản phi tiền tệ hoặc bán tài sản cho công ty liên doanh, liên kết, nhà đầu tư chỉ ghi nhận khoản lãi tương ứng với phần sở hữu của các bên khác trong công ty liên doanh, liên kết. Khoản lãi chưa thực hiện tương ứng với phần sở hữu của tập đoàn được phân bổ dần vào báo cáo kết quả hoạt động kinh doanh, cụ thể:

- Đối với tài sản cố định, bất động sản đầu tư: Việc phân bổ dần khoản lãi chưa thực hiện được căn cứ vào thời gian khấu hao của công ty liên doanh, liên kết;

- Đối với tài sản và nợ phải trả khác: Việc phân bổ khoản lãi chưa thực hiện được căn cứ vào thời gian thu hồi tài sản hoặc thanh toán nợ phải trả.

b) Đối với giao dịch theo chiều ngược:

- Khi công ty liên doanh, liên kết phát sinh khoản lỗ từ việc bán tài sản cho tập đoàn, nhà đầu tư chỉ ghi nhận phần lỗ tương ứng với phần sở hữu của tập đoàn trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

- Nếu phát sinh lãi, nhà đầu tư không được ghi nhận phần lãi tương ứng với phần sở hữu của mình từ giao dịch đó.

3. Khoản đầu tư được kế toán theo phương pháp vốn chủ sở hữu kể từ ngày bên được đầu tư trở thành công ty liên doanh hoặc liên kết. Khi mua khoản đầu tư, phần chênh lệch giữa giá phí khoản đầu tư và phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được của bên được đầu tư được kế toán như sau:

a) Lợi thế thương mại phát sinh khi mua khoản đầu tư vào công ty liên doanh, liên kết được trình bày gộp vào giá trị ghi sổ của khoản đầu tư. Doanh nghiệp không được phân bổ dần khoản lợi thế thương mại này.

b) Phần chênh lệch giữa phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được của bên được đầu tư lớn hơn giá phí khoản đầu tư được ghi nhận ngay là thu nhập khi xác định phần sở hữu của nhà đầu tư trong kết quả kinh doanh của công ty liên doanh, liên kết phù hợp với kỳ mua khoản đầu tư.

c) Các điều chỉnh đối với phần sở hữu của nhà đầu tư trong kết quả kinh doanh của công ty liên doanh, liên kết sau ngày mua phải được thực hiện, ví dụ như sự suy giảm giá trị TSCĐ hoặc khấu hao TSCĐ dựa vào giá trị hợp lý của TSCĐ tại ngày mua.

4. Khi tỷ lệ sở hữu của tập đoàn trong công ty liên doanh, liên kết giảm xuống, Nhà đầu tư phải tái phân loại các khoản trước đây được ghi nhận trong vốn chủ sở hữu vào báo cáo kết quả hoạt động kinh doanh theo quy định của các Chuẩn mực kế toán có liên quan.

5. Nhà đầu tư áp dụng phương pháp vốn chủ sở hữu phải sử dụng báo cáo tài chính của công ty liên doanh, liên kết được lập cùng ngày với báo cáo tài chính của nhà đầu tư. Khi báo cáo tài chính hiện hành của công ty liên doanh, liên kết được lập khác ngày với báo cáo tài chính của nhà đầu tư, việc điều chỉnh phải được thực hiện cho các ảnh hưởng của các sự kiện và giao dịch trọng yếu giữa nhà đầu tư và công ty liên doanh, liên kết phát sinh giữa ngày lập báo cáo tài chính của nhà đầu tư và ngày lập báo cáo tài chính của công ty liên doanh, liên kết. Trong mọi trường hợp, sự khác biệt về ngày lập Báo cáo tài chính giữa nhà đầu tư và công ty liên doanh, liên kết không được quá 3 tháng và độ dài của kỳ kế toán của các Báo cáo tài chính phải như nhau.

6. Báo cáo tài chính của nhà đầu tư và công ty liên doanh, liên kết phải áp dụng các chính sách kế toán thống nhất cho các giao dịch và sự kiện giống nhau phát sinh trong các trường hợp tương tự. Trường hợp công ty liên doanh, liên kết áp dụng chính sách kế toán khác với nhà đầu tư cho các giao dịch và sự kiện giống nhau phát sinh trong các trường hợp tương tự, khi sử dụng báo cáo tài chính của công ty liên doanh, liên kết, nhà đầu tư phải thực hiện các điều chỉnh thích hợp để kế toán theo phương pháp vốn chủ sở hữu.

7. Nếu công ty liên doanh, liên kết có cổ phiếu ưu đãi cổ tức luỹ kế đang lưu hành được nắm giữ bởi các cổ đông bên ngoài và được phân loại là vốn chủ sở hữu thì nhà đầu tư phải tính toán phần sở hữu của mình trong lãi hoặc lỗ từ công ty liên kết sau khi điều chỉnh cổ tức ưu đãi, kể cả khi việc trả cổ tức chưa được thông báo.

8. Khi phần sở hữu của nhà đầu tư trong khoản lỗ của công ty liên kết bằng hoặc vượt quá giá trị ghi sổ của khoản đầu tư, nhà đầu tư không phải tiếp tục phản ánh các khoản lỗ phát sinh sau đó. Sau khi phần sở hữu của nhà đầu tư trong vốn chủ của công ty liên doanh, liên kết giảm xuống bằng không, nhà đầu tư chỉ phải ghi nhận thêm khoản lỗ hoặc nợ phải trả nếu nhà đầu tư có nghĩa vụ pháp lý theo hợp đồng hoặc thực hiện thanh toán thay cho công ty liên doanh, liên kết các khoản nợ mà nhà đầu tư đã đảm bảo hoặc cam kết trả. Nếu sau đó công ty liên doanh, liên kết hoạt động có lãi, nhà đầu tư chỉ được ghi nhận phần sở hữu của mình trong khoản lãi đó sau khi đã bù đắp được phần lỗ thuần chưa được hạch toán trước đây.

9. Sau khi áp dụng phương pháp vốn chủ sở hữu, bao gồm cả việc ghi nhận khoản lỗ trong công ty liên doanh, liên kết, nhà đầu tư phải áp dụng các quy định của Chuẩn mực kế toán về công cụ tài chính để xác định xem có cần phải ghi nhận thêm khoản lỗ do giảm giá trị khoản đầu tư thuần của nhà đầu tư vào công ty liên doanh, liên kết hay không. Việc xác định giá trị khoản đầu tư thuần vào công ty liên doanh, liên kết bị suy giảm được thực hiện theo quy định của Chuẩn mực kế toán “Tổn thất tài sản”.

Điều 63. Dừng áp dụng phương pháp vốn chủ sở hữu

1. Nhà đầu tư dừng áp dụng phương pháp vốn chủ sở hữu kể từ thời điểm bên được đầu tư không còn là công ty liên doanh, liên kết, cụ thể:

a) Nếu công ty liên doanh, liên kết trở thành công ty con, nhà đầu tư kế toán khoản đầu tư theo quy định của Chuẩn mực kế toán “Hợp nhất kinh doanh”; Chuẩn mực kế toán “Báo cáo tài chính hợp nhất”, Chuẩn mực kế toán “Báo cáo tài chính riêng” và các chuẩn mực kế toán khác có liên quan;

b) Nếu khoản đầu tư còn lại trong công ty liên doanh, liên kết trở thành tài sản tài chính thông thường, khoản đầu tư được ghi nhận theo giá trị hợp lý và được coi là giá trị hợp lý (giá gốc) tại thời điểm ghi nhận ban đầu. Nhà đầu tư phải ghi nhận vào báo cáo kết quả hoạt động kinh doanh phần chênh lệch của:

- Giá trị hợp lý của khoản đầu tư còn lại cộng với khoản thu từ bán phần vốn tại công ty liên doanh, liên kết; và

- Giá trị ghi sổ của khoản đầu tư tại thời điểm dừng áp dụng phương pháp vốn chủ sở hữu.

2. Khi dừng áp dụng phương pháp vốn chủ sở hữu, doanh nghiệp phải tái phân loại toàn bộ các khoản đã được ghi nhận trước đây trong Báo cáo các khoản thu nhập được ghi nhận trực tiếp vào vốn chủ sở hữu theo cách thức tương tự như khi bên được đầu tư trực tiếp thanh lý các tài sản và nợ phải trả liên quan, ví dụ: Nếu công ty liên doanh, liên kết có khoản chênh lệch tỷ giá luỹ kế liên quan đến hoạt động ở nước ngoài và doanh nghiệp dừng áp dụng phương pháp vốn chủ sở hữu, doanh nghiệp phải tái phân loại khoản lãi, lỗ liên quan đến hoạt động ở nước ngoài đó trước đây đã ghi nhận trong Báo cáo các khoản thu nhập được ghi nhận trực tiếp vào vốn chủ sở hữu sang Báo cáo kết quả hoạt động kinh doanh.

MỤC 2. KẾ TOÁN KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN DOANH, LIÊN KẾT THEO PHƯƠNG PHÁP VỐN CHỦ SỞ HỮU

Điều 64. Căn cứ xác định giá trị khoản đầu tư vào công ty liên doanh, liên kết theo phương pháp vốn chủ sở hữu

1. Nhà đầu tư căn cứ vào Báo cáo tài chính riêng của mình, Báo cáo tài chính của công ty con, công ty liên doanh, liên kết và các tài liệu có liên quan khi mua khoản đầu tư để xác định giá trị khoản đầu tư theo phương pháp vốn chủ sở hữu.

2. Nhà đầu tư phải lập Bảng tổng hợp để xác định phần chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản thuần của công ty liên doanh, liên kết tại ngày mua và theo dõi quá trình phân bổ các khoản chênh lệch này trong kỳ.

3. Nhà đầu tư phải lập Bảng xác định các khoản điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết phát sinh trong kỳ được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh hợp nhất với một số chỉ tiêu cơ bản như: Phần lợi nhuận hoặc lỗ phát sinh trong kỳ từ lợi nhuận sau thuế của công ty liên doanh, liên kết; Cổ tức, lợi nhuận đã nhận trong kỳ; Phân bổ chênh lệch giữa giá trị hợp lý và giá trị ghi sổ TSCĐ có thể xác định được.

4. Nhà đầu tư phải lập Bảng tổng hợp để xác định giá trị khoản đầu tư vào công ty liên doanh, liên kết theo phương pháp vốn chủ sở hữu tại thời điểm lập báo cáo gồm các chỉ tiêu cơ bản sau: Giá trị ghi sổ khoản đầu tư vào công ty liên kết; Khoản điều chỉnh vào cuối mỗi năm tài chính tương ứng với phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết; Phần điều chỉnh tăng (giảm) khoản đầu tư theo giá trị thay đổi của vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh vào Báo cáo kết quả kinh doanh của công ty liên kết; Khoản điều chỉnh do báo cáo tài chính của nhà đầu tư và công ty liên kết được lập khác ngày; Khoản điều chỉnh do nhà đầu tư và công ty liên kết không áp dụng thống nhất chính sách kế toán.

Điều 65. Điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết từ sau ngày đầu tư đến đầu kỳ báo cáo

1. Đối với phần điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh của các kỳ trước, Nhà đầu tư xác định số đã điều chỉnh (luỹ kế) thuần, ghi:

- Nếu điều chỉnh tăng giá trị khoản đầu tư, ghi:

Nợ Đầu tư vào công ty liên doanh, liên kết

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước.

- Nếu điều chỉnh giảm giá trị khoản đầu tư, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước.

Có Đầu tư vào công ty liên doanh, liên kết.

2. Đối với phần điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết do chênh lệch đánh giá lại tài sản được ghi nhận vào Bảng cân đối kế toán của các kỳ trước, Nhà đầu tư xác định số đã điều chỉnh (luỹ kế) thuần, ghi:

- Nếu điều chỉnh tăng giá trị khoản đầu tư, ghi:

Nợ Đầu tư vào công ty liên doanh, liên kết

Có Chênh lệch đánh giá lại tài sản.

- Nếu điều chỉnh giảm giá trị khoản đầu tư, ghi:

Nợ Chênh lệch đánh giá lại tài sản.

Có Đầu tư vào công ty liên doanh, liên kết.

3. Đối với phần điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết do chênh lệch tỷ giá hối đoái được ghi nhận vào Bảng cân đối kế toán của các kỳ trước, Nhà đầu tư xác định số đã điều chỉnh (luỹ kế) thuần, ghi:

- Nếu điều chỉnh tăng giá trị khoản đầu tư, ghi:

Nợ Đầu tư vào công ty liên doanh, liên kết

Có Chênh lệch tỷ giá hối đoái.

- Nếu điều chỉnh giảm giá trị khoản đầu tư, ghi:

Nợ Chênh lệch tỷ giá hối đoái.

Có Đầu tư vào công ty liên doanh, liên kết.

Điều 66. Điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết phát sinh trong kỳ

1. Xác định phần điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh hợp nhất trong kỳ.

a) Trước khi xác định phần sở hữu của Nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên doanh, liên kết kỳ báo cáo, Nhà đầu tư phải loại trừ:

- Phần cổ tức ưu đãi của các cổ đông khác (nếu cổ phiếu ưu đãi được phân loại là vốn chủ sở hữu);

- Số dự kiến trích quỹ khen thưởng, phúc lợi của công ty liên doanh, liên kết.

- Phần lãi liên quan tới giao dịch công ty liên doanh, liên kết góp vốn hoặc bán tài sản cho tập đoàn.

b) Trường hợp khoản lỗ trong công ty liên doanh, liên kết mà Nhà đầu tư phải gánh chịu lớn hơn giá trị ghi sổ của khoản đầu tư trên Báo cáo tài chính hợp nhất thì Nhà đầu tư chỉ ghi giảm giá trị khoản đầu tư trong Báo cáo tài chính hợp nhất cho đến khi nó bằng không.

c) Trường hợp Nhà đầu tư có nghĩa vụ thanh toán thay cho công ty liên doanh, liên kết các khoản nợ đã đảm bảo hoặc cam kết trả thì phần chênh lệch giữa khoản lỗ trong công ty liên doanh, liên kết Nhà đầu tư gánh chịu và giá trị ghi sổ của khoản đầu tư trên Báo cáo tài chính hợp nhất được ghi nhận là một khoản chi phí phải trả. Nếu sau đó công ty liên kết hoạt động có lãi, Nhà đầu tư chỉ được ghi tăng giá trị khoản đầu tư sau khi đã bù đắp được phần lỗ thuần được ghi nhận vào chi phí trước đây.

d) Ngoài phần điều chỉnh giá trị khoản đầu tư tương ứng với phần sở hữu trong lãi, lỗ của công ty liên doanh, liên kết, Nhà đầu tư phải điều chỉnh giá trị khoản đầu tư và ghi nhận ngay vào báo cáo kết quả hoạt động kinh doanh hợp nhất, cụ thể:

- Ghi tăng giá trị khoản đầu tư vào công ty liên doanh, liên kết đối với khoản lãi phát sinh từ giao dịch mua rẻ;

- Ghi giảm giá trị khoản đầu tư vào công ty liên doanh, liên kết đối với:

+ Khoản cổ tức được nhận sau ngày mua;

+ Khoản phân bổ chênh lệch giữa giá trị hợp lý cao hơn giá trị ghi sổ của tài sản thuần tại ngày đầu tư tương ứng với phần sở hữu của công ty mẹ;

+ Các khoản tổn thất do suy giảm giá trị khoản đầu tư phù hợp với Chuẩn mực kế toán “Giảm giá tài sản”.

đ) Lợi thế thương mại phát sinh được ghi nhận gộp trong giá trị khoản đầu tư. Nhà đầu tư không thực hiện phân bổ khoản lợi thế thương mại này cho đến khi công ty liên doanh, liên kết trở thành công ty con (Tại ngày trở thành công ty con, công ty mẹ phải xác định lại khoản lợi thế thương mại trên cơ sở căn cứ vào giá trị hợp lý của tài sản thuần tại ngày kiểm soát công ty con).

e) Khoản điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết phải được ghi nhận và trình bày thành một khoản mục riêng biệt trên Báo cáo kết quả hoạt động kinh doanh hợp nhất.

g) Căn cứ Bảng xác định các khoản điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết phát sinh trong kỳ được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh, Nhà đầu tư ghi:

- Nếu điều chỉnh tăng giá trị khoản đầu tư, ghi:

Nợ Đầu tư vào công ty liên doanh, liên kết

Có Phần lãi hoặc lỗ trong công ty liên doanh, liên kết.

- Nếu điều chỉnh giảm giá trị khoản đầu tư, ghi:

Nợ Phần lãi hoặc lỗ trong công ty liên doanh, liên kết

Có Đầu tư vào công ty liên doanh, liên kết.

2. Xác định phần điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết được ghi nhận vào Bảng cân đối kế toán hợp nhất trong kỳ: Trường hợp vốn chủ sở hữu của công ty liên doanh, liên kết có thay đổi (nhưng không được phản ánh qua Báo cáo kết quả hoạt động kinh doanh trong kỳ, như chênh lệch đánh giá lại tài sản, chênh lệch tỷ giá không được ghi nhận là lãi, lỗ trong kỳ), kế toán căn cứ vào Bảng cân đối kế toán của công ty liên kết để xác định và ghi nhận phần sở hữu của Nhà đầu tư trong giá trị thay đổi vốn chủ sở hữu của công ty liên kết. Khoản này được ghi tăng (giảm) giá trị khoản đầu tư vào công ty liên doanh, liên kết và các khoản mục tương ứng của vốn chủ sở hữu của Nhà đầu tư.

a) Đối với phần điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết do chênh lệch đánh giá lại tài sản được ghi nhận vào Bảng cân đối kế toán phát sinh trong kỳ, ghi:

- Nếu điều chỉnh tăng giá trị khoản đầu tư, ghi:

Nợ Đầu tư vào công ty liên doanh, liên kết

Có Chênh lệch đánh giá lại tài sản.

- Nếu điều chỉnh giảm giá trị khoản đầu tư, ghi:

Nợ Chênh lệch đánh giá lại tài sản.

Có Đầu tư vào công ty liên doanh, liên kết.

b) Đối với phần điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết do chênh lệch tỷ giá hối đoái được ghi nhận vào Bảng cân đối kế toán phát sinh trong kỳ, ghi:

- Nếu điều chỉnh tăng giá trị khoản đầu tư, ghi:

Nợ Đầu tư vào công ty liên doanh, liên kết

Có Chênh lệch tỷ giá hối đoái.

- Nếu điều chỉnh giảm giá trị khoản đầu tư, ghi:

Nợ Chênh lệch tỷ giá hối đoái.

Có Đầu tư vào công ty liên doanh, liên kết.

3. Khi các khoản trước đây được ghi nhận vào vốn chủ sở hữu, nay được tái phân loại vào báo cáo kết quả hoạt động kinh doanh theo quy định của các Chuẩn mực kế toán có liên quan, ghi:

- Trường hợp kết chuyển lãi, ghi:

Nợ các khoản mục vốn chủ sở hữu có liên quan

Có Phần lãi hoặc lỗ trong công ty liên doanh, liên kết.

- Trường hợp kết chuyển lỗ, ghi:

Nợ Phần lãi hoặc lỗ trong công ty liên doanh, liên kết

Có các khoản mục vốn chủ sở hữu có liên quan.

Điều 67. Kế toán các khoản lãi, lỗ phát sinh từ giao dịch bán tài sản hoặc góp vốn bằng tài sản phi tiền tệ giữa nhà đầu tư và công ty liên doanh, liên kết

1. Trường hợp giao dịch theo chiều xuôi

1.1. Nhà đầu tư góp vốn bằng hàng tồn kho hoặc bán hàng tồn kho cho công ty liên doanh, liên kết:

a) Trường hợp phát sinh lỗ: Nhà đầu tư không cần điều chỉnh Báo cáo tài chính hợp nhất do khoản lỗ được ghi nhận toàn bộ ngay trong kỳ.

b) Trường hợp phát sinh lãi:

- Ghi nhận doanh thu chưa thực hiện tương ứng với phần lãi của bên góp vốn hoặc bên bán hàng tồn kho trong kỳ: Khi lập Báo cáo tài chính hợp nhất, căn cứ vào giá trị hàng tồn kho đem đi góp vốn hoặc đã bán có lãi cho công ty liên doanh, liên kết trong kỳ nhưng công ty liên doanh, liên kết chưa bán hàng tồn kho cho bên thứ 3 bên ngoài tập đoàn, nhà đầu tư phải phản ánh hoãn lại và ghi nhận là doanh thu chưa thực hiện đối với phần lãi do góp vốn hoặc bán hàng tồn kho tương ứng với phần lợi ích của tập đoàn trong công ty liên doanh, liên kết, ghi:

+ Trường hợp góp vốn bằng hàng tồn kho có lãi, ghi:

Nợ Thu nhập khác (Phần thu nhập hoãn lại do góp vốn bằng hàng tồn kho tương ứng với phần lợi ích của tập đoàn trong công ty liên doanh, liên kết)

Có Chi phí khác (phần chi phí phải hoãn lại)

Có Doanh thu chưa thực hiện (phần lãi hoãn lại).

+ Trường hợp bán hàng tồn kho có lãi, ghi:

Nợ Doanh thu bán hàng và cung cấp dịch vụ (Phần doanh thu hoãn lại do bán hàng tồn kho tương ứng với phần lợi ích của tập đoàn trong công ty liên doanh, liên kết)

Có Giá vốn hàng bán (phần giá vốn hoãn lại)

Có Doanh thu chưa thực hiện (phần lãi hoãn lại).

+ Ghi nhận tài sản thuế hoãn lại (nếu có) do ghi nhận doanh thu chưa thực hiện phát sinh từ giao dịch góp vốn bằng hàng tồn kho hoặc bán hàng tồn kho trong kỳ, ghi:

Nợ Tài sản thuế thu nhập hoãn lại

Có Chi phí thuế TNDN hoãn lại .

- Khi công ty liên doanh, liên kết bán hàng tồn kho (do nhận vốn góp hoặc mua từ tập đoàn) cho bên thứ ba ở kỳ sau:

+ Nhà đầu tư ghi nhận lãi chưa thực hiện kỳ trước chuyển thành thực hiện kỳ báo cáo, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Nợ Giá vốn hàng bán (phần thực hiện trong kỳ)

Có Doanh thu bán hàng và cung cấp dịch vụ (số thực hiện trong kỳ)

+ Hoàn nhập tài sản thuế hoãn tương ứng với phần doanh thu chưa thực hiện chuyển thành đã thực hiện trong kỳ:

Nợ Chi phí thuế TNDN hoãn lại

Có lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước.

1.2. Trường hợp góp vốn bằng tài sản cố định, bất động sản đầu tư hoặc bán tài sản cố định, bất động sản đầu tư cho công ty liên doanh, liên kết: Nhà đầu tư thực hiện các điều chỉnh theo nguyên tắc tương tự như đối với hàng tồn kho nhưng điều chỉnh vào chỉ tiêu “Thu nhập khác” hoặc “Chi phí khác”.

2. Giao dịch theo chiều ngược

a) Khi công ty liên doanh, liên kết phát sinh khoản lỗ từ việc bán tài sản cho tập đoàn, nhà đầu tư chỉ ghi nhận phần lỗ tương ứng với phần sở hữu của tập đoàn trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

b) Nếu phát sinh lãi, nhà đầu tư không được ghi nhận phần lãi tương ứng với phần sở hữu của mình từ giao dịch đó.

- Điều chỉnh giảm giá trị khoản đầu tư tương ứng với phần sở hữu của nhà đầu tư trong lãi của công ty liên doanh, liên kết , ghi:

Nợ Phần lợi nhuận hoặc lỗ trong công ty liên doanh, liên kết

Có Đầu tư vào công ty liên doanh, liên kết

- Kỳ sau khi nhà đầu tư bán tài sản cho một bên thứ ba độc lập bên ngoài tập đoàn (hoặc khấu hao), kế toán ghi nhận khoản lãi chưa thực hiện năm trước thành thực hiện năm nay, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Có Phần lãi hoặc lỗ trong công ty liên doanh, liên kết.

Chương VIII

BÁO CÁO LƯU CHUYỂN TIỀN TỆ HỢP NHẤT

MỤC 1. QUY ĐỊNH CHUNG

Điều 68. Cơ sở lập Báo cáo lưu chuyển tiền tệ hợp nhất

1. Báo cáo lưu chuyển tiền tệ hợp nhất là một bộ phận không thể tách rời trong hệ thống Báo cáo tài chính hợp nhất, cung cấp thông tin hữu ích cho người sử dụng Báo cáo tài chính về khả năng tạo tiền, khả năng thanh toán của toàn bộ Tập đoàn.

2. Việc lập Báo cáo lưu chuyển tiền tệ hợp nhất được căn cứ vào:

- Bảng Cân đối kế toán hợp nhất;

- Báo cáo kết quả hoạt động kinh doanh hợp nhất;

- Thuyết minh Báo cáo tài chính hợp nhất;

- Báo cáo lưu chuyển tiền tệ hợp nhất kỳ trước;

- Báo cáo lưu chuyển tiền tệ của công ty mẹ và từng công con, công ty liên kết, liên doanh kỳ báo cáo;

- Thông tin tài chính về tài sản, nợ phải trả các công ty con được mua hoặc bị thanh lý trong kỳ báo cáo;

- Bảng tổng hợp các khoản lãi vay, cổ tức, lợi nhuận đã trả/đã nhận trong nội bộ tập đoàn kỳ báo cáo; Số liệu tổng hợp các khoản cổ tức, lợi nhuận được chia từ công ty liên doanh, liên kết kỳ báo cáo;

- Bảng tổng hợp các khoản đầu tư, cho vay, đi vay trong nội bộ tập đoàn kỳ báo cáo; Bảng tổng hợp mua, bán hàng tồn kho, TSCĐ trong nội bộ tập đoàn kỳ báo cáo;

- Bảng tổng hợp tính và phân bổ khấu hao TSCĐ, đánh giá lại TSCĐ trong kỳ và các báo cáo, bảng tổng hợp các thông tin bổ sung khác.

Điều 69. Nguyên tắc lập và trình bày Báo cáo lưu chuyển tiền tệ hợp nhất

Ngoài các nguyên tắc lập Báo cáo lưu chuyển tiền tệ thông thường cho từng doanh nghiệp độc lập, khi lập Báo cáo lưu chuyển tiền tệ hợp nhất còn phải tôn trọng một số nguyên tắc sau:

1. Báo cáo lưu chuyển tiền tệ hợp nhất chỉ phản ánh các dòng tiền phát sinh giữa tập đoàn với các đối tượng bên ngoài tập đoàn như khách hàng và nhà cung cấp bên ngoài; Người cho vay bên ngoài, cổ đông, các công ty liên doanh, liên kết…, không phản ánh các luồng tiền nội bộ phát sinh giữa công ty mẹ và công ty con, giữa các công ty con với nhau.

2. Luồng tiền từ hoạt động kinh doanh chỉ được lập theo phương pháp gián tiếp (không áp dụng phương pháp trực tiếp) trên cơ sở sử dụng Báo cáo kết quả sản xuất kinh doanh hợp nhất và Bảng cân đối kế toán hợp nhất (xác định phần chênh lệch giữa số đầu kỳ và cuối kỳ của từng chỉ tiêu) sau đó điều chỉnh cho các giao dịch mua hoặc thanh lý công ty con:

Khi một công ty con được mua hoặc bán trong năm thì số đầu năm và số cuối năm của Bảng cân đối kế toán hợp nhất của toàn tập đoàn sẽ không nhất quán. Số đầu năm của Bảng cân đối kế toán hợp nhất sẽ bao gồm số liệu của công ty con đã được thanh lý trong năm nhưng không bao gồm trong số cuối năm. Ngược lại số đầu năm của Bảng cân đối kế toán hợp nhất không bao gồm số liệu của công ty con được mua trong năm nhưng lại gồm trong số cuối năm. Trong quá trình tính toán cần phải thực hiện những điều chỉnh phù hợp cho số liệu đầu kỳ như sau:

- Cộng thêm số dư tài sản, nợ phải trả của công ty con được mua trong kỳ theo số liệu tại thời điểm mua;

- Loại trừ số dư tài sản, nợ phải trả của công ty con được bán trong kỳ theo số liệu tại thời điểm bán.

3. Luồng tiền từ hoạt động đầu tư và hoạt động tài chính được lập theo phương pháp trực tiếp hoặc trực tiếp có điều chỉnh:

a) Phương pháp trực tiếp có điều chỉnh: Trong mọi trường hợp, kể cả trường hợp công ty mẹ mua thêm hoặc thanh lý công ty con trong kỳ, công ty mẹ ưu tiên áp dụng phương pháp này khi lập Báo cáo lưu chuyển tiền tệ hợp nhất. Phương pháp trực tiếp có điều chỉnh được lập trên cơ sở Bảng Cân đối kế toán hợp nhất (xác định phần chênh lệch giữa số đầu kỳ và cuối kỳ của từng chỉ tiêu) và Báo cáo kết quả hoạt động kinh doanh hợp nhất và điều chỉnh cho các giao dịch phi tiền tệ; Các giao dịch mua, bán công ty con trong kỳ. Khi lập Báo cáo lưu chuyển tiền tệ hợp nhất, doanh nghiệp phải xác định được ảnh hưởng trực tiếp và gián tiếp đến dòng tiền khi mua, bán các công ty con trong kỳ báo cáo, cụ thể:

- Nếu công ty con có số dư tiền và tương đương tiền tại ngày công ty mẹ mua hoặc thanh lý công ty con thì số tiền chi ra khi mua hoặc nhận về khi thanh lý công ty con được trình bày trên cơ sở thuần (sau khi đã loại trừ ảnh hưởng đối với số dư tiền hoặc tương đương tiền của công ty con được mua hoặc bị thanh lý).

- Cộng thêm số dư tài sản, nợ phải trả của công ty con được mua trong kỳ theo số liệu tại thời điểm mua;

- Loại trừ số dư tài sản, nợ phải trả của công ty con được bán trong kỳ theo số liệu tại thời điểm bán.

b) Phương pháp trực tiếp chỉ được lập trong trường hợp công ty mẹ không mua thêm hoặc thanh lý công ty con trong kỳ và không thể áp dụng phương pháp trực tiếp có điều chỉnh. Phương pháp này được lập trên cơ sở cộng gộp các chỉ tiêu của luồng tiền từ hoạt động đầu tư và luồng tiền từ hoạt động tài chính trên báo cáo lưu chuyển tiền tệ riêng của công ty mẹ và từng công ty con, sau đó loại trừ ảnh hưởng của các luồng tiền phát sinh từ các giao dịch trong nội bộ tập đoàn:

- Các khoản tiền thu hoặc chi từ giao dịch mua, bán TSCĐ, BĐSĐT trong nội bộ tập đoàn kỳ báo cáo phải được loại trừ;

- Các khoản tiền đầu tư hoặc thu hồi công cụ vốn, công cụ nợ; Các khoản tiền đi vay, nhận vốn góp, trả nợ gốc vay, trả lại vốn góp trong nội bộ tập đoàn kỳ báo cáo phải được loại trừ;

- Các luồng tiền liên quan đến lãi cho vay thu được, cổ tức, lợi nhuận được chia hoặc đã trả bằng tiền trong nội bộ tập đoàn kỳ báo cáo cần phải được được loại trừ.

MỤC 2. NGUYÊN TẮC ĐIỀU CHỈNH ẢNH HƯỞNG CỦA GIAO DỊCH MUA, THANH LÝ CÔNG TY CON ĐẾN CÁC LUỒNG TIỀN TRONG BÁO CÁO LƯU CHUYỂN TIỀN TỆ HỢP NHẤT

Điều 70. Nguyên tắc điều chỉnh ảnh hưởng từ giao dịch mua, thanh lý công ty con trong kỳ đến Báo cáo lưu chuyển tiền tệ hợp nhất

1. Luồng tiền mua hoặc thanh lý công ty con bị ảnh hưởng bởi số dư tiền và tương đương tiền của công ty con tại thời điểm công ty mẹ mua hoặc thanh lý công ty con. Vì vậy công ty mẹ phải điều chỉnh trên Báo cáo lưu chuyển tiền tệ hợp nhất đối với số dư tiền và tương đương tiền tại công ty con được bán hoặc thanh lý.

2. Khi mua hoặc thanh lý công ty con, công ty mẹ phải loại trừ toàn bộ các khoản phi tiền tệ chi trả hoặc thu được ra khỏi Báo cáo lưu chuyển tiền tệ hợp nhất. Công ty mẹ phải xác định chi tiết:

a) Tổng giá mua hoặc giá thanh lý công ty con;

b) Phần giá mua hoặc giá thanh lý được thanh toán bằng tiền, tương đương tiền và bằng các tài sản phi tiền tệ hoặc các khoản nợ phải trả phát sinh liên quan trực tiếp tới việc mua, thanh lý công ty con.

3. Khi công ty mẹ mua hoặc thanh lý công ty con, tài sản và nợ phải trả của công ty con được mua hoặc bị thanh lý sẽ ảnh hưởng đến Bảng cân đối kế toán hợp nhất. Do đó công ty mẹ phải điều chỉnh trên Báo cáo lưu chuyển tiền tệ hợp nhất đối với giá trị các tài sản hoặc nợ phải trả (ngoài các khoản tiền và tương đương tiền) của công ty con được mua hoặc thanh lý (bao gồm cả lợi thế thương mại nếu có).

Điều 71. Điều chỉnh ảnh hưởng trực tiếp của giao dịch mua, thanh lý các công ty con đến luồng tiền từ hoạt động đầu tư

1. Các khoản tiền chi ra khi mua hoặc thu về thanh lý công ty con được phân loại là luồng tiền từ hoạt động đầu tư.

2. Khi lập Báo cáo lưu chuyển tiền tệ hợp nhất, Công ty mẹ phải trình bày luồng tiền thu về hoặc chi ra trên cơ sở thuần bằng cách điều chỉnh với số tiền và tương đương tiền của công ty con sẵn có tại thời điểm mua hoặc thanh lý:

- Số tiền hoặc tương đương tiền chi ra để mua công ty con được giảm trừ với số tiền hoặc tương đương tiền công ty con có sẵn tại thời điểm được mua;

- Số tiền hoặc tương đương tiền thu về khi thanh lý công ty con được giảm trừ với số tiền hoặc tương đương tiền công ty con có sẵn tại thời điểm bị thanh lý.

Ví dụ: Trình bày luồng tiền mua, thanh lý công ty con

- Công ty mẹ thanh lý toàn bộ một công ty con với giá 75 tỷ VND. Hình thức thanh toán mà bên mua trả cho công ty mẹ như sau:

Trái phiếu 48 tỷ

Tiền 27 tỷ

75 tỷ

Tại thời điểm thanh lý, công ty con có số dư tiền là 5 tỷ

Chỉ tiêu “Tiền thu hồi đầu tư góp vốn vào đơn vị khác” trên Báo cáo lưu chuyển tiền tệ hợp nhất được trình bày là 22 tỷ (27 tỷ - 5 tỷ)

- Công ty mẹ mua một công ty con với giá 100 tỷ VND, hình thức thanh toán của công ty mẹ như sau:

Phát hành cổ phiếu cho bên bán (giá trị hợp lý): 60 tỷ

Thanh toán bằng tiền: 30 tỷ

Thanh toán bằng tài sản phi tiền tệ (giá trị hợp lý): 10 tỷ

100 tỷ

Tại thời điểm mua, công ty con có số dư tiền là 12 tỷ

Chỉ tiêu “Tiền chi đầu tư góp vốn vào đơn vị khác” trên báo cáo lưu chuyển tiền tệ hợp nhất được trình bày là 18 tỷ (30 tỷ - 12 tỷ) bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Điều 72. Điều chỉnh ảnh hưởng gián tiếp của giao dịch mua, thanh lý các công ty con đến các luồng tiền trong Báo cáo lưu chuyển tiền tệ hợp nhất

1. Khi công ty con được mua hoặc bị thanh lý trong kỳ thì số đầu kỳ và số cuối kỳ trên Bảng cân đối kế toán hợp nhất của toàn tập đoàn không nhất quán, công ty mẹ phải thực hiện những điều chỉnh phù hợp cho số liệu đầu kỳ khi lập Báo cáo lưu chuyển tiền tệ hợp nhất.

2. Việc điều chỉnh số dư tài sản đầu kỳ khi mua và thanh lý công ty con trong kỳ được thực hiện như sau:

- Cộng thêm số dư tài sản và nợ phải trả của công ty con được mua trong kỳ theo số liệu tại thời điểm mua;

- Loại trừ số dư tài sản và nợ phải trả của công ty con được thanh lý trong kỳ theo số liệu tại thời điểm thanh lý.

Ví dụ: Dưới đây là thông tin được lấy từ Bảng cân đối kế toán hợp nhất của công ty Mẹ, biết rằng toàn bộ TSCĐ hữu hình mua trong kỳ đã được thanh toán bằng tiền.

Số cuối kỳ Số đầu kỳ

TSCĐ hữu hình 15tỷ 12tỷ

a) Nếu Công ty mẹ không mua hoặc thanh lý công ty con trong kỳ và toàn bộ giá trị TSCĐ hữu hình mua đã được trả bằng tiền thì chỉ tiêu “Tiền chi mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác” trên báo cáo lưu chuyển tiền tệ hợp nhất sẽ được trình bày là 3 tỷ.

b) Nếu công ty mẹ có mua một công ty con trong kỳ, tại ngày mua công ty con có giá trị TSCĐ hữu hình được phản ánh trên Bảng cân đối kế toán là 2 tỷ thì giá trị TSCĐ hữu hình mua trong kỳ được trình bày trong chỉ tiêu “Tiền chi mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác” trên báo cáo lưu chuyển tiền tệ hợp nhất sẽ được xác định như sau:

- Giá trị TSCĐ hữu hình đầu kỳ 12 tỷ

- Giá trị TSCĐ hữu hình tăng từ việc mua công ty con 2 tỷ

- Tổng giá trị TSCĐ hữu hình đầu kỳ được điều chỉnh 14 tỷ

- Giá trị TSCĐ hữu hình cuối kỳ 15 tỷ

- Tiền mua TSCĐ hữu hình trong kỳ 1 tỷ

Mặc dù tổng giá trị TSCĐ hữu hình tại thời điểm cuối kỳ đã tăng thêm 3 tỷ so với thời điểm đầu kỳ nhưng tập đoàn thực sự không bỏ ra 3 tỷ để mua TSCĐ hữu hình vì 2 tỷ giá trị TSCĐ hữu hình tăng thêm là phát sinh từ việc mua công ty con (Tập đoàn không mua đất mà mua công ty con).

c) Ngoài các thông tin đã được cung cấp trong phần (a) và (b), trong kỳ công ty mẹ còn thanh lý một công ty con. Tại ngày thanh lý, giá trị TSCĐ hữu hình của công ty con là 3 tỷ.Chỉ tiêu “Tiền chi mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác” sẽ được xác định như sau:

- Giá trị TSCĐ hữu hình đầu kỳ 12 tỷ

- Giá trị TSCĐ hữu hình tăng từ việc mua công ty con 2 tỷ

- Giá trị TSCĐ hữu hình giảm từ việc bán công ty con (3)tỷ

- Tổng giá trị TSCĐ hữu hình đầu kỳ được điều chỉnh 11 tỷ

- Giá trị TSCĐ hữu hình cuối kỳ 15 tỷ

- Tiền mua TSCĐ hữu hình trong kỳ 4 tỷ

Chỉ tiêu “Tiền thu từ thanh lý, nhượng bán TSCĐ” không có số liệu trên báo cáo lưu chuyển tiền tệ hợp nhất vì thực chất tập đoàn không bán TSCĐ hữu hình, tập đoàn chỉ thanh lý công ty con.

MỤC 3. QUY ĐỊNH CỤ THỂ VỀ PHƯƠNG PHÁP LẬP VÀ TRÌNH BÀY BÁO CÁO LƯU CHUYỂN TIỀN TỆ HỢP NHẤT

Điều 73. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh theo phương pháp gián tiếp

1. Lợi nhuận trước thuế - Mã số 01

Chỉ tiêu này được lấy từ chỉ tiêu Tổng lợi nhuận kế toán trước thuế (Mã số 50) trên Báo cáo kết quả hoạt động kinh doanh hợp nhất trong kỳ báo cáo. Nếu số liệu này là số âm (trường hợp lỗ), thì ghi trong ngoặc đơn (***).

2. Khấu hao TSCĐ - Mã số 02.

- Trường hợp doanh nghiệp bóc tách riêng được số khấu hao TSCĐ còn nằm trong hàng tồn kho và khấu hao số đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ: Chỉ tiêu “Khấu hao TSCĐ” chỉ bao gồm số khấu hao TSCĐ đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ; Chỉ tiêu “Tăng, giảm hàng tồn kho” không bao gồm số khấu hao TSCĐ nằm trong giá trị hàng tồn kho cuối kỳ (chưa được xác định là tiêu thụ trong kỳ);

- Trường hợp doanh nghiệp không thể bóc tách riêng được số khấu hao TSCĐ còn nằm trong hàng tồn kho và khấu hao số đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ thì thực hiện theo nguyên tắc: Chỉ tiêu “Khấu hao TSCĐ” bao gồm số khấu hao TSCĐ đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ cộng với số khấu hao TSCĐ liên quan đến hàng tồn kho chưa tiêu thụ; Chỉ tiêu “Tăng, giảm hàng tồn kho” bao gồm cả số khấu hao TSCĐ nằm trong giá trị hàng tồn kho cuối kỳ (chưa được xác định là tiêu thụ trong kỳ).

- Chỉ tiêu này được lập căn cứ vào số khấu hao TSCĐ đã trích trong kỳ trên Bảng tính và phân bổ khấu hao TSCĐ của công ty mẹ và từng công ty con (đối chiếu với chỉ tiêu khấu hao TSCĐ trên Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con trong tập đoàn).

- Trong mọi trường hợp, doanh nghiệp đều phải loại trừ khỏi báo cáo lưu chuyển tiền tệ số khấu hao TSCĐ nằm trong giá trị xây dựng cơ bản dở dang, ghi giảm nguồn kinh phí, quỹ khen thưởng phúc lợi đã hình thành TSCĐ, Quỹ phát triển KH&CN đã hình thành TSCĐ phát sinh trong kỳ. Ngoài ra, khi có giao dịch góp vốn, bán TSCĐ hoặc chuyển hàng tồn kho thành TSCĐ trong nội bộ tập đoàn, còn phải căn cứ vào Bảng tổng hợp mua, bán TSCĐ trong nội bộ tập đoàn; Bảng tổng hợp bán hàng tồn kho chuyển thành TSCĐ trong nội bộ tập đoàn.

- Khi lập chỉ tiêu này phải điều chỉnh tăng hoặc giảm số khấu hao TSCĐ đã trích trong kỳ liên quan đến giao dịch góp vốn, mua, bán TSCĐ trong nội bộ tập đoàn hoặc chuyển hàng tồn kho thành TSCĐ trong nội bộ tập đoàn và TSCĐ hình thành qua hoạt động đầu tư xây dựng sử dụng nguồn vốn vay trong nội bộ tập đoàn, cụ thể:

+ Nếu trong kỳ phát sinh giao dịch góp vốn bằng TSCĐ hoặc bán TSCĐ có lãi trong nội bộ tập đoàn, dẫn đến mức khấu hao theo nguyên giá mới cao hơn mức khấu hao theo nguyên giá cũ thì phải ghi giảm số khấu hao được trình bày trong chỉ tiêu này về mức khấu hao theo nguyên giá cũ. Ví dụ: Nếu nguyên giá TSCĐ tại bên bán là 1.000 triệu đồng, thời gian sử dụng trong 10 năm dẫn đến mức khấu hao tại bên bán là 100triệu đồng/năm. Giả sử bên bán đã sử dụng và khấu hao trong 6 năm (giá trị còn lại là 400 triệu đồng) rồi chuyển giao TSCĐ cho bên mua với giá 600 triệu đồng, bên mua tiếp tục khấu hao thêm 4 năm nữa với mức 150triệu đồng/năm. Khi lập chỉ tiêu này, phải ghi giảm 50 triệu đồng để đưa mức khấu hao mới về mức khấu hao cũ.

+ Nếu trong kỳ phát sinh giao dịch góp vốn bằng TSCĐ hoặc bán TSCĐ bị lỗ trong nội bộ tập đoàn, dẫn đến mức khấu hao theo nguyên giá mới thấp hơn mức khấu hao theo nguyên giá cũ thì phải ghi tăng số khấu hao được trình bày trong chỉ tiêu này về mức khấu hao theo nguyên giá cũ.

+ Nếu TSCĐ hình thành qua quá trình đầu tư, xây dựng sử dụng nguồn vốn vay từ các đơn vị trong nội bộ tập đoàn thì nguyên giá TSCĐ trên báo cáo tài chính sẽ bao gồm cả số chi phí đi vay được vốn hoá. Tuy nhiên số chi phí đi vay được vốn hoá trong nguyên giá TSCĐ sẽ bị loại trừ khi lập Báo cáo tài chính hợp nhất nên mức khấu hao theo nguyên giá sẽ bao gồm cả chi phí lãi vay nội bộ và do đó cần phải loại trừ ra khỏi báo cáo lưu chuyển tiền tệ hợp nhất.

- Việc kiểm tra, đối chiếu số liệu của chỉ tiêu này trên Báo cáo lưu chuyển tiền tệ hợp nhất được thực hiện bằng cách lấy số dư cuối kỳ của khoản mục hao mòn TSCĐ trên Bảng cân đối kế toán hợp nhất trừ số dư đầu kỳ, sau khi đã loại bỏ ảnh hưởng của:

+ Khoản hao mòn luỹ kế tăng do trích khấu hao trong năm của TSCĐ dùng cho mục đích sự nghiệp, dự án, văn hoá, phúc lợi...;

+ Khoản hao mòn luỹ kế giảm do thanh lý, nhượng bán TSCĐ trong năm;

+ Khoản hao mòn luỹ kế tăng (kể từ thời điểm đầu kỳ đến thời điểm mua công ty con) do mua thêm công ty con trong kỳ;

+ Khoản hao mòn luỹ kế giảm do thanh lý bớt công ty con trong kỳ.

- Chỉ tiêu này còn bao gồm cả số lợi thế thương mại được phân bổ vào chi phí quản lý doanh nghiệp trong kỳ. Trường hợp có lợi thế thương mại âm (lãi từ giao dịch mua giá rẻ) thì toàn bộ giá trị của lợi thế thương mại âm được tính giảm trừ vào chỉ tiêu này.

- Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu "Lợi nhuận trước thuế" (và được trừ khỏi chỉ tiêu “Lợi nhuận trước thuế đối với phần lợi thế thương mại âm).

3. Các khoản dự phòng - Mã số 03

- Chỉ tiêu này phản ánh ảnh hưởng của việc trích lập, hoàn nhập và sử dụng các khoản dự phòng đến các luồng tiền trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào: Bảng cân đối kế toán hợp nhất; Bảng tổng hợp các khoản “Dự phòng giảm giá chứng khoán kinh doanh”; Dự phòng tổn thất đầu tư vào đơn vị khác”; “Dự phòng giảm giá hàng tồn kho”, “Dự phòng phải thu khó đòi”, “Dự phòng phải trả” do công ty mẹ và các công ty con lập, và số dự phòng đã được điều chỉnh trên Bảng tổng hợp điều chỉnh các khoản dự phòng trong nội bộ tập đoàn.

- Số liệu của chỉ tiêu này được xác định bằng số chênh lệch giữa số dư đầu kỳ và số dư cuối kỳ của các khoản dự phòng tổn thất tài sản (dự phòng giảm giá chứng khoán kinh doanh, dự phòng tổn thất đầu tư tài chính, dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi) và dự phòng phải trả trên Bảng cân đối kế toán hợp nhất.

+ Đối với công ty con được mua trong kỳ, chỉ tiêu này không bao gồm số dự phòng đã trích lập hoặc hoàn nhập trước thời điểm mua công ty con; Đối với công ty con được thanh lý trong kỳ, chỉ tiêu này không bao gồm số dự phòng đã trích lập hoặc hoàng nhập sau thời điểm thanh lý.

+ Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu "Lợi nhuận trước thuế". Trường hợp các khoản dự phòng nêu trên được hoàn nhập ghi giảm chi phí sản xuất kinh doanh trong kỳ báo cáo thì được trừ (-) vào chỉ tiêu "Lợi nhuận trước thuế" và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

- Việc đối chiếu số liệu của chỉ tiêu này có thể thực hiện bằng cách lấy số chi tiết dự phòng đã trích lập hoặc hoàn nhập trong kỳ của công ty mẹ và các công ty con trên bảng tổng hợp trích lập và sử dụng các khoản dự phòng sau khi điều chỉnh với biến động của số dự phòng phát sinh trong kỳ liên quan đến các công ty con được mua hoặc bị thanh lý trong kỳ và các khoản dự phòng bị điều chỉnh khi lập Bảng cân đối kế toán hợp nhất.

4. Lãi/lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Mã số 04)

- Chỉ tiêu này phản ánh lãi (hoặc lỗ) chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ của công ty mẹ và các công ty con đã được phản ánh vào lợi nhuận kế toán trước thuế trên Báo cáo kết quả hoạt động kinh doanh hợp nhất trong kỳ báo cáo.

- Chỉ tiêu này được lập căn cứ vào Báo cáo kết quả hoạt động kinh doanh hợp nhất, Bảng tổng hợp chênh lệch tỷ giá phát sinh do đánh giá lại cuối kỳ các khoản mục tiền tệ có gốc ngoại tệ do công ty mẹ và các công ty con lập trên cơ sở đã loại trừ ảnh hưởng về chênh lệch tỷ giá của các khoản phải thu, phải trả có gốc ngoại tệ trong nội bộ tập đoàn.

- Số liệu của chỉ tiêu này được xác định bằng cách: Lấy số chi tiết về doanh thu tài chính (hoặc chi phí tài chính) liên quan đến chênh lệch tỷ giá phát sinh do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ trên Báo cáo kết quả hoạt động kinh doanh hợp nhất.

Việc đối chiếu được thực hiện bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, trừ đi (-) các khoản lãi, lỗ chênh lệch tỷ giá do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ trong nội bộ tập đoàn. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu "Lợi nhuận trước thuế", nếu có lãi chênh lệch tỷ giá hối đoái chưa thực hiện, hoặc được cộng (+) vào chỉ tiêu trên, nếu có lỗ chênh lệch tỷ giá hối đoái chưa thực hiện.

5. Lãi/lỗ từ hoạt động đầu tư - Mã số 05

- Chỉ tiêu này phản ánh lãi/lỗ của công ty mẹ và công ty con phát sinh trong kỳ đã được phản ánh vào lợi nhuận kế toán trước thuế trên Báo cáo kết quả kinh doanh hợp nhất nhưng được phân loại là luồng tiền từ hoạt động đầu tư, như:

+ Lãi, lỗ từ việc thanh lý, nhượng bán TSCĐ, BĐSĐT;

+ Lãi, lỗ từ việc đánh giá lại tài sản phi tiền tệ mang đi góp vốn, đầu tư vào đơn vị khác

+ Lãi, lỗ từ việc bán, thu hồi các khoản đầu tư tài chính (không bao gồm lãi, lỗ mua bán chứng khoán kinh doanh), như: Các khoản đầu tư vào công ty con, liên doanh, liên kết; Các khoản đầu tư nắm giữ đến ngày đáo hạn;

+ Khoản tổn thất hoặc hoàn nhập tổn thất của các khoản đầu tư nắm giữ đến ngày đáo hạn;

+ Lãi cho vay, lãi tiền gửi, cổ tức và lợi nhuận được chia.

- Chỉ tiêu này không phản ánh:

+ Các khoản lãi, lỗ được phân loại là hoạt động đầu tư phát sinh từ các giao dịch trong nội bộ tập đoàn, như: Lãi cho vay phải thu, lãi vay phải trả, cổ tức, lợi nhuận được chia hoặc phải trả, lãi, lỗ chưa thực hiện từ các giao dịch góp vốn, thanh lý nhượng bán TSCĐ ... trong nội bộ tập đoàn.

+ Các khoản lãi, lỗ phân loại là hoạt động đầu tư từ thời điểm đầu kỳ tới thời điểm mua công ty con (đối với công ty con được mua trong kỳ) và từ thời điểm thanh lý tới thời điểm cuối kỳ (đối với công ty con bị thanh lý trong kỳ)

- Chỉ tiêu này được lập căn cứ vào số chi tiết trên Báo cáo kết quả hoạt động kinh doanh hợp nhất, Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con; Báo cáo hoặc bảng tổng hợp các khoản lãi cho vay, cổ tức, lợi nhuận được chia; Báo cáo góp vốn, thanh lý, nhượng bán TSCĐ trong nội bộ tập đoàn kỳ báo cáo.

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy số chi tiết về các khoản lãi, lỗ trên Báo cáo kết quả hoạt động kinh doanh hợp nhất không được tính vào luồng tiền từ hoạt động kinh doanh. Việc đối chiếu chỉ tiêu này được thực hiện bằng cách hợp cộng chỉ tiêu tương ứng trên Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, trừ đi:

+ Các khoản lãi cho vay, cổ tức, lợi nhuận được chia từ các đơn vị nội bộ tập đoàn;

+ Lãi/lỗ chưa thực hiện từ việc góp vốn, thanh lý, nhượng bán TSCĐ, BĐSĐT và các khoản đầu tư vào các đơn vị trong nội bộ tập đoàn.

- Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu "Lợi nhuần thuần trước thuế", nếu có lãi hoạt động đầu tư và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***) ; hoặc được cộng (+) vào chỉ tiêu trên, nếu có lỗ hoạt động đầu tư.

6. Chi phí lãi vay - Mã số 06

- Chỉ tiêu này phản ánh chi phí lãi vay của toàn bộ tập đoàn đã ghi nhận vào Báo cáo kết quả hoạt động kinh doanh hợp nhất, kể cả phần chi phí lãi vay hàng kỳ tính theo lãi suất thực tế được ghi tăng cấu phần nợ của trái phiếu chuyển đổi. Chỉ tiêu này không bao gồm các khoản lãi vay được ghi nhận là chi phí phát sinh từ các giao dịch trong nội bộ tập đoàn trong kỳ báo cáo và số chi phí lãi vay luỹ kế kể từ thời điểm đầu kỳ đến thời điểm mua công ty con (đối với công ty con được mua trong kỳ) và chi phí lãi vay kể từ thời điểm thanh lý đến thời điểm cuối kỳ (đối với công ty con bị thanh lý trong kỳ)

- Chỉ tiêu này được lập căn cứ vào chỉ tiêu “chi phí lãi vay” trong Báo cáo kết quả hoạt động kinh doanh hợp nhất, đối chiếu với các báo cáo chi phí lãi vay trong kỳ của công ty mẹ và các công ty con và Bảng tổng hợp điều chỉnh chi phí lãi vay trong nội bộ tập đoàn. Số liệu chỉ tiêu này được cộng vào số liệu chỉ tiêu "Lợi nhuận trước thuế".

7. Các khoản điều chỉnh khác (Mã số 07)

Chỉ tiêu này phản ánh số trích lập hoặc hoàn nhập Quỹ Bình ổn giá hoặc Quỹ phát triển khoa học và công nghệ trong kỳ.

Chỉ tiêu này được lập bằng cách cộng ngang các chỉ tiêu tương ứng trên Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con. Số liệu chỉ tiêu này được cộng vào số liệu chỉ tiêu “Lợi nhuận trước thuế” nếu trong kỳ trích lập thêm các Quỹ hoặc được trừ khỏi chỉ tiêu “Lợi nhuận trước thuế” nếu trong kỳ hoàn nhập các quỹ.

8. Tăng, giảm các khoản phải thu - Mã số 09

- Chỉ tiêu này phản ánh tình hình thanh toán và biến động các khoản phải thu từ các đơn vị bên ngoài tập đoàn liên quan đến: Các khoản Phải thu ngắn hạn của khách hàng; Phải thu dài hạn của khách hàng; Trả trước cho người bán; Phải thu theo tiến độ kế hoạch hợp đồng xây dựng; Các khoản phải thu ngắn hạn khác; Phải thu dài hạn khác; Thuế GTGT được khấu trừ; Thuế và các khoản phải thu Nhà nước; Tài sản ngắn hạn khác trong kỳ báo cáo. Khi lập chỉ tiêu này phải loại trừ biến động về các khoản phải thu khi mua hoặc thanh lý công ty con mất quyền kiểm soát trong kỳ;

- Chỉ tiêu này không phản ánh:

+ Các khoản phải thu liên quan đến hoạt động đầu tư, như: Số tiền ứng trước cho nhà thầu XDCB; Phải thu về cho vay (cả gốc và lãi); Phải thu về lãi tiền gửi, cổ tức và lợi nhuận được chia; Phải thu về thanh lý, nhượng bán TSCĐ, BĐSĐT, các khoản đầu tư tài chính; Giá trị TSCĐ mang đi cầm cố, thế chấp…

+ Số dư các khoản phải thu (tại thời điểm mua công ty con) của công ty con được mua trong kỳ;

+ Các khoản phải thu giữa các đơn vị trong nội bộ tập đoàn;

+ Khoản phải thu do nộp thừa thuế TNDN cho Nhà nước.

- Chỉ tiêu này được lập căn cứ vào:

+ Các chỉ tiêu trên bảng Cân đối kế toán hợp nhất, như: Chỉ tiêu “Phải thu ngắn hạn của khách hàng”; “Phải thu dài hạn của khách hàng”; “Trả trước cho người bán”; “Phải thu theo tiến độ kế hoạch hợp đồng xây dựng”; “Các khoản phải thu ngắn hạn khác”; “Phải thu dài hạn khác”; “Thuế GTGT được khấu trừ”; “Thuế và các khoản phải thu Nhà nước”; “Tài sản ngắn hạn khác”;

+ Báo cáo của công ty mẹ và các công ty con về: Các khoản phải thu, phải trả giữa các đơn vị trong nội bộ tập đoàn; Các khoản phải thu lãi cho vay, phải thu về cổ tức, lợi nhuận được chia; Các khoản phải thu liên quan đến hoạt động đầu tư (như thanh lý, nhượng bán TSCĐ, BĐSĐT);

- Số liệu chỉ tiêu này được xác định bằng cách:

+ Lấy tổng số dư cuối kỳ trừ đi (-) tổng số dư đầu kỳ trên Bảng Cân đối kế toán hợp nhất của các chỉ tiêu: “Phải thu ngắn hạn của khách hàng”; “Phải thu dài hạn của khách hàng”; “Trả trước cho người bán”; “Phải thu theo tiến độ kế hoạch hợp đồng xây dựng”; “Các khoản phải thu ngắn hạn khác”; “Phải thu dài hạn khác”; “Thuế GTGT được khấu trừ”; “Thuế và các khoản phải thu Nhà nước” (không bao gồm thuế TNDN);

+ Cộng với số dư (tại ngày thanh lý) các khoản phải thu của công ty con bị thanh lý trong kỳ và trừ đi (-) số dư (tại ngày mua) các khoản phải thu của công ty con được mua trong kỳ;

+ Sau đó trừ đi (-) số dư chi tiết trên Báo cáo của công ty mẹ và các công ty con về các khoản phải thu lãi cho vay, phải thu về cổ tức, lợi nhuận được chia; Các khoản phải thu liên quan đến hoạt động đầu tư (như thanh lý, nhượng bán TSCĐ, BĐSĐT);

- Việc đối chiếu số liệu của chỉ tiêu này được thực hiện bằng cách hợp cộng chỉ tiêu tương ứng trên Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con trừ đi các khoản phải thu giữa các đơn vị trong nội bộ tập đoàn, sau đó điều chỉnh đối với biến động của các khoản phải thu do mua thêm hoặc thanh lý công ty con trong kỳ.

- Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

9. Tăng, giảm hàng tồn kho - Mã số 10

- Chỉ tiêu này phản ánh tình hình thanh toán và biến động của Hàng tồn kho phát sinh giữa tập đoàn và các đơn vị bên ngoài tập đoàn.

+ Trường hợp doanh nghiệp bóc tách riêng được số khấu hao TSCĐ còn nằm trong hàng tồn kho và khấu hao số đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ (chỉ tiêu “Khấu hao TSCĐ” - mã số 02 chỉ bao gồm số khấu hao TSCĐ đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ) thì chỉ tiêu này không bao gồm số khấu hao TSCĐ nằm trong giá trị hàng tồn kho cuối kỳ (chưa được xác định là tiêu thụ trong kỳ);

+ Trường hợp doanh nghiệp không thể bóc tách riêng được số khấu hao TSCĐ còn nằm trong hàng tồn kho và khấu hao số đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ (chỉ tiêu “Khấu hao TSCĐ” - mã số 02 bao gồm cả số khấu hao TSCĐ liên quan đến hàng tồn kho chưa tiêu thụ) thì chỉ tiêu này bao gồm cả số khấu hao TSCĐ nằm trong giá trị hàng tồn kho cuối kỳ (chưa được xác định là tiêu thụ trong kỳ).

- Chỉ tiêu này không bao gồm:

+ Giá trị hàng tồn kho luân chuyển giữa các đơn vị trong nội bộ tập đoàn kỳ báo cáo;

+ Số hàng tồn kho dùng cho hoạt động đầu tư XDCB hoặc hàng tồn kho dùng để trao đổi lấy TSCĐ, BĐSĐT; Chi phí sản xuất thử được tính vào nguyên giá TSCĐ hình thành từ XDCB. Trường hợp trong kỳ mua hàng tổn kho nhưng chưa xác định được mục đích sử dụng (cho hoạt động kinh doanh hay đầu tư XDCB) thì giá trị hàng tồn kho được tính trong chỉ tiêu này;

+ Số dư các hàng tồn kho (tại thời điểm mua công ty con) của công ty con được mua trong kỳ;

- Chỉ tiêu này được lập căn cứ vào:

+ Bảng Cân đối kế toán hợp nhất kỳ báo cáo;

+ Báo cáo của công ty mẹ và các công ty con về tình hình sử dụng hàng tồn kho cho hoạt động đầu tư, xây dựng TSCĐ kỳ báo cáo;

+ Báo cáo của công ty mẹ và các công ty con hoặc bảng tổng hợp mua, bán hàng tồn kho hoặc chuyển hàng tồn kho thành TSCĐ trong nội bộ tập đoàn.

- Số liệu chỉ tiêu này được xác định bằng cách:

+ Lấy tổng số dư cuối kỳ trừ đi (-) tổng số dư đầu kỳ của chỉ tiêu “Hàng tồn kho” (Không bao gồm số dư của chỉ tiêu “Dự phòng giảm giá hàng tồn kho”) trong Bảng cân đối kế toán hợp nhất kỳ báo cáo;

+ Trừ đi số dư chi tiết trên Báo cáo của công ty mẹ và các công ty con về các khoản hàng tồn kho sử dụng cho hoạt động đầu tư, xây dựng TSCĐ; BĐSĐT;

+ Cộng với số dư hàng tồn kho (tại ngày thanh lý) của công ty con bị thanh lý trong kỳ và trừ đi (-) số dư hàng tồn kho (tại ngày mua) của công ty con được mua trong kỳ;

- Việc đối chiếu số liệu của chỉ tiêu này được thực hiện bằng cách hợp cộng chỉ tiêu tương ứng trên BCLCTT của công ty mẹ và các công ty con trừ đi số hàng tồn kho luân chuyển trong nội bộ tập đoàn kỳ báo cáo, sau đó điều chỉnh đối với biến động của hàng tồn kho do mua thêm hoặc thanh lý công ty con trong kỳ

- Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào chỉ tiêu lợi nhuận kinh doanh trước những thay đổi vốn lưu động nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

10. Tăng, giảm các khoản phải trả - Mã số 11

- Chỉ tiêu này phản ánh tình hình thanh toán và biến động các khoản phải trả cho các đơn vị bên ngoài tập đoàn liên quan đến: Các khoản phải trả cho người bán; Người mua trả tiền trước; Thuế và các khoản phải nộp Nhà nước; Phải trả công nhân viên; Chi phí phải trả; Phải trả nội bộ; Phải trả, phải nộp khác. Khi lập chỉ tiêu này phải loại trừ biến động về các khoản phải trả khi mua hoặc thanh lý công ty con mất quyền kiểm soát trong kỳ;

- Chỉ tiêu này không phản ánh:

+ Số dư các khoản phải trả (tại thời điểm mua công ty con) của công ty con được mua trong kỳ;

+ Các khoản phải trả về thuế TNDN phải nộp; Lãi tiền vay phải trả

+ Các khoản phải trả về lãi tiền vay, phải trả về cổ tức, lợi nhuận cho chủ sở hữu vốn;

+ Các khoản phải trả liên quan đến hoạt động đầu tư như: Số tiền người mua trả trước liên quan đến việc thanh lý, nhượng bán TSCĐ, BĐSĐT; Các khoản phải trả liên quan đến hoạt động mua sắm, xây dựng TSCĐ, BĐSĐT; Các khoản phải trả mua các công cụ vốn và công cụ nợ..; và các khoản phải trả liên quan đến hoạt động tài chính, như: Phải trả gốc vay, gốc trái phiếu, nợ thuê tài chính; Cổ tức, lợi nhuận phải trả;

+ Các khoản phải trả liên quan đến hoạt động tài chính (Vay và nợ ngắn hạn, dài hạn...);

+ Các khoản phải trả giữa các đơn vị trong nội bộ tập đoàn.

- Chỉ tiêu này được lập căn cứ vào:

+ Các chỉ tiêu trên bảng Cân đối kế toán hợp nhất, như: Chỉ tiêu “Phải trả cho người bán ngắn hạn”, “Phải trả người bán dài hạn”, “Người mua trả tiền trước”, “Thuế và các khoản phải nộp Nhà nước”, “Phải trả người lao động”, “Chi phí phải trả”, “Phải trả theo tiến độ kế hoạch hợp đồng xây dựng”, “Các khoản phải trả, phải nộp ngắn hạn khác”, “Phải trả dài hạn khác”;

+ Báo cáo của công ty mẹ và các công ty con về: Các khoản phải trả, phải thu giữa các đơn vị trong nội bộ tập đoàn; Các khoản phải trả thuế TNDN phải nộp; Các khoản phải trả lãi tiền vay, phải trả về cổ tức, lợi nhuận cho chủ sở hữu vốn; Các khoản phải trả liên quan đến hoạt động đầu tư (như mua sắm, xây dựng TSCĐ, mua bất động sản đầu tư, mua các công cụ nợ...); Các khoản phải trả liên quan đến hoạt động tài chính (Vay và nợ ngắn hạn, dài hạn...);

- Số liệu chỉ tiêu này được xác định bằng cách:

+ Lấy tổng số dư cuối kỳ trừ đi (-) tổng số dư đầu kỳ trên Bảng Cân đối kế toán hợp nhất của các chỉ tiêu “Phải trả cho người bán ngắn hạn”, “Phải trả người bán dài hạn”, “Người mua trả tiền trước”, “Thuế và các khoản phải nộp Nhà nước”, “Phải trả người lao động”, “Chi phí phải trả”, “Phải trả theo tiến độ kế hoạch hợp đồng xây dựng”, “Các khoản phải trả, phải nộp ngắn hạn khác”, “Phải trả dài hạn khác”;

+ Trừ đi (-) số dư chi tiết trên Báo cáo của công ty mẹ và các công ty con đối với các khoản phải trả thuế TNDN phải nộp; Các khoản phải trả lãi tiền vay, phải trả về cổ tức, lợi nhuận cho chủ sở hữu vốn; Các khoản phải trả liên quan đến hoạt động đầu tư (như mua sắm, xây dựng TSCĐ, mua bất động sản đầu tư, mua các công cụ nợ...); Các khoản phải trả liên quan đến hoạt động tài chính (Vay và nợ ngắn hạn, dài hạn...);

+ Cộng với số dư (tại ngày thanh lý) các khoản phải thu của công ty con bị thanh lý trong kỳ và trừ đi (-) số dư (tại ngày mua) các khoản phải thu của công ty con được mua trong kỳ;

- Việc đối chiếu số liệu của chỉ tiêu này được thực hiện bằng cách hợp cộng chỉ tiêu tương ứng trên BCLCTT của công ty mẹ và các công ty con trừ đi các khoản phải trả giữa các đơn vị trong nội bộ tập đoàn, sau đó điều chỉnh đối với biến động của các khoản phải thu do mua thêm hoặc thanh lý công ty con trong kỳ.

- Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng số dư cuối kỳ lớn hơn tổng số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

11. Tăng, giảm chi phí trả trước - Mã số 12

- Chỉ tiêu này phản ánh số tiền chi phí trả trước cho các đơn vị bên ngoài tập đoàn trong kỳ báo cáo. Các khoản chi phí trả trước trong nội bộ tập đoàn đã được loại trừ với các khoản doanh thu nhận trước trong nội bộ tập đoàn, do đó không phản ánh trên BCLCTT hợp nhất. Khi lập chỉ tiêu này phải loại trừ biến động về các khoản chi phí trả trước khi mua hoặc thanh lý công ty con mất quyền kiểm soát trong kỳ.

- Chỉ tiêu này không phản ánh:

+ Số dư các khoản chi phí trả trước (tại thời điểm mua công ty con) của công ty con được mua trong kỳ;

+ Các khoản chi phí trả trước phát sinh từ các giao dịch giữa các đơn vị trong nội bộ tập đoàn.

+ Khoản chi phí trả trước liên quan đến luồng tiền từ hoạt động đầu tư, như: Tiền thuê đất đủ tiêu chuẩn ghi nhận là TSCĐ vô hình và khoản trả trước lãi vay được vốn hóa.

- Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các khoản mục “Chi phí trả trước ngắn hạn” và “Chi phí trả trước dài hạn” trên bảng Cân đối kế toán hợp nhất kỳ báo cáo, sau đó cộng với số dư chi phí trả trước (tại ngày thanh lý) của công ty con bị thanh lý trong kỳ và trừ đi (-) số dư chi phí trả trước (tại ngày mua) của công ty con được mua trong kỳ.

- Việc đối chiếu số liệu của chỉ tiêu này được thực hiện bằng cách hợp cộng chỉ tiêu tương ứng trên BCLCTT của công ty mẹ và các công ty con trừ đi các khoản chi phí trả trước giữa các đơn vị trong nội bộ tập đoàn, sau đó điều chỉnh đối với biến động số dư của các khoản chi phí trả trước phát sinh do mua thêm hoặc thanh lý công ty con trong kỳ.

- Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu "Lợi nhuận kinh doanh trước những thay đổi vốn lưu động" nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

12. Tăng, giảm chứng khoán kinh doanh (Mã số 13)

Chỉ tiêu này phản ánh giá trị chứng khoán phát hành bởi các đơn vị bên ngoài tập đoàn mà tập đoàn nắm giữ vì mục đích chờ tăng giá để kiếm lời.

Chỉ tiêu này được lập căn cứ vào tổng chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của chỉ tiêu “Chứng khoán kinh doanh” – Mã số 121 của Bảng cân đối kế toán hợp nhất trong kỳ báo cáo.

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu số dư cuối kỳ nhỏ hơn số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu số dư cuối kỳ lớn hơn số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

13. Tiền lãi vay đã trả - Mã số 14

- Chỉ tiêu này phản ánh tiền lãi vay đã trả cho các đơn vị bên ngoài tập đoàn trong kỳ báo cáo, bao gồm tiền lãi vay phát sinh trong kỳ và trả ngay kỳ này, tiền lãi vay phải trả của các kỳ trước đã trả trong kỳ này, lãi tiền vay trả trước trong kỳ này.

- Chỉ tiêu này không phản ánh:

+ Số tiền lãi vay đã trả kể từ thời điểm đầu kỳ đến thời điểm mua công ty con (đối với công ty con được mua trong kỳ) và số tiền lãi vay đã trả kể từ thời điểm thanh lý đến thời điểm cuối kỳ (đối với công ty con bị thanh lý trong kỳ);

+ Số tiền lãi vay đã trả cho các đơn vị trong nội bộ tập đoàn trong kỳ báo cáo;

+ Số tiền lãi vay đã trả trong kỳ được vốn hóa vào giá trị các tài sản dở dang được phân loại là luồng tiền từ hoạt động đầu tư. Trường hợp số lãi vay đã trả trong kỳ vừa được vốn hóa, vừa được tính vào chi phí tài chính thì kế toán căn cứ tỷ lệ vốn hóa lãi vay áp dụng cho kỳ báo cáo theo quy định của Chuẩn mực kế toán “Chi phí đi vay” để xác định số lãi vay đã trả của luồng tiền từ hoạt động kinh doanh và luồng tiền hoạt động đầu tư.

- Chỉ tiêu này được lập căn cứ vào báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo, báo cáo hoặc bảng tổng hợp các khoản vay và chi trả lãi vay giữa các đơn vị trong nội bộ tập đoàn.

- Chỉ tiêu này được lập bằng cách hợp cộng chỉ tiêu tương ứng trên BCLCTT của công ty mẹ và các công ty con sau đó trừ đi (-):

+ Tiền lãi vay đã chi trả cho các đơn vị trong nội bộ tập đoàn kỳ báo cáo;

+ Số tiền lãi vay đã trả kể từ thời điểm đầu kỳ đến thời điểm mua công ty con (đối với công ty con được mua trong kỳ).

- Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

14. Thuế thu nhập doanh nghiệp đã nộp - Mã số 15

- Chỉ tiêu này phản ánh tổng số thuế TNDN công ty mẹ và các công ty con đã nộp trong kỳ báo cáo. Chỉ tiêu này không bao gồm số thuế TNDN đã nộp kể từ thời điểm đầu kỳ đến thời điểm mua công ty con (đối với công ty con được mua trong kỳ)

- Chỉ tiêu này được lập trên cơ sở hợp cộng chỉ tiêu tương ứng của báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con trong kỳ báo cáo trừ đi (-) số thuế TNDN đã nộp kể từ thời điểm đầu kỳ đến thời điểm mua công ty con (đối với công ty con được mua trong kỳ).

- Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

15. Tiền thu khác từ hoạt động kinh doanh - Mã số 16

- Chỉ tiêu này phản ánh các khoản tiền thu khác từ các đơn vị bên ngoài tập đoàn, phát sinh từ hoạt động kinh doanh ngoài các khoản đã nêu ở các mã số từ 01 đến 14, như: Tiền thu từ nguồn kinh phí sự nghiệp, dự án (nếu có); Tiền được các tổ chức, cá nhân bên ngoài thưởng, hỗ trợ ghi tăng các quỹ của doanh nghiệp; Tiền nhận được ghi tăng các quỹ do cấp trên cấp hoặc cấp dưới nộp; Lãi tiền gửi của Quỹ bình ổn giá (nếu không được ghi nhận vào doanh thu hoạt động tài chính mà ghi tăng Quỹ trực tiếp); Tiền thu từ cổ phần hóa tại các doanh nghiệp được cổ phần hóa... trong kỳ báo cáo.

- Chỉ tiêu này không phản ánh:

+ Các khoản tiền thu khác từ các đơn vị trong nội bộ tập đoàn;

+ Các khoản tiền thu khác luỹ kế từ thời điểm đầu kỳ đến thời điểm mua công ty con (đối với công ty con được mua trong kỳ).

- Căn cứ để lập chi tiêu này là Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con trong kỳ báo cáo; Báo cáo các khoản nhận ký cược, ký quỹ trong nội bộ tập đoàn và các báo cáo khác có liên quan.

- Chỉ tiêu này được lập bằng cách hợp cộng các chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con trong kỳ báo cáo trừ đi:

+ Các khoản tiền thu khác từ các đơn vị trong nội bộ tập đoàn;

+ Các khoản tiền thu khác luỹ kế từ thời điểm đầu kỳ đến thời điểm mua công ty con (đối với công ty con được mua trong kỳ).

- Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động”.

16. Tiền chi khác từ hoạt động kinh doanh - Mã số 17

Chỉ tiêu này phản ánh các khoản tiền chi khác cho các đơn vị bên ngoài tập đoàn, phát sinh từ hoạt động kinh doanh ngoài các khoản đã nêu ở các mã số từ 01 đến 14, như: Tiền chi từ Quỹ khen thưởng, phúc lợi, Quỹ phát triển khoa học và công nghệ; Tiền chi trực tiếp bằng nguồn kinh phí sự nghiệp, dự án; Tiền chi trực tiếp từ Tiền thu cổ phần hóa nộp lên cấp trên, nộp cho chủ sở hữu; Tiền chi phí cổ phần hóa, tiền hỗ trợ người lao động theo chính sách...

- Chỉ tiêu này không phản ánh:

+ Các khoản tiền chi khác từ các đơn vị trong nội bộ tập đoàn;

+ Các khoản tiền chi khác luỹ kế từ thời điểm đầu kỳ đến thời điểm mua công ty con (đối với công ty con được mua trong kỳ).

- Căn cứ để lập chi tiêu này là báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con trong kỳ báo cáo; Báo cáo các khoản ký cược, ký quỹ trong nội bộ tập đoàn và các báo cáo khác có liên quan.

- Chỉ tiêu này được lập bằng cách hợp cộng các chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con trong kỳ báo cáo loại trừ:

+ Các khoản tiền chi khác cho các đơn vị trong nội bộ tập đoàn;

+ Các khoản tiền chi khác luỹ kế từ thời điểm đầu kỳ đến thời điểm mua công ty con (đối với công ty con được mua trong kỳ).

- Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động”.

17. Lưu chuyển tiền thuần từ hoạt động sản xuất, kinh doanh - Mã số 20

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động kinh doanh trong kỳ báo cáo.

Số liệu chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 08 đến Mã số 17. Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn: (***).

Mã số 20 = Mã số 08 + Mã số 09 + Mã số 10 + Mã số 11 + Mã số 12 + Mã số 13 + Mã số 14 + Mã số 15 + Mã số 16 = Mã số 17

Điều 74. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động đầu tư

1. Tiền chi mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác - Mã số 21

- Chỉ tiêu này phản ánh tổng số tiền đã thực chi trả cho các đơn vị bên ngoài tập đoàn để: Mua sắm, xây dựng TSCĐ hữu hình, TSCĐ vô hình, tiền chi cho giai đoạn triển khai đã được vốn hoá thành TSCĐ vô hình, tiền chi cho hoạt động đầu tư xây dựng dở dang, đầu tư bất động sản trong kỳ báo cáo. Chi phí sản xuất thử sau khi bù trừ với số tiền thu từ bán sản phẩm sản xuất thử của TSCĐ hình thành từ hoạt động XDCB được cộng vào chỉ tiêu này (nếu chi lớn hơn thu) hoặc trừ vào chỉ tiêu này (nếu thu lớn hơn chi).

Chỉ tiêu này phản ánh cả số tiền đã thực trả cho các đơn vị bên ngoài tập đoàn để: Mua nguyên vật liệu, tài sản, sử dụng cho XDCB nhưng đến cuối kỳ chưa xuất dùng cho hoạt động đầu tư XDCB; Số tiền đã ứng trước cho nhà thầu XDCB nhưng chưa nghiệm thu khối lượng; Số tiền đã trả để trả nợ người bán trong kỳ liên quan trực tiếp tới việc mua sắm, đầu tư XDCB (kể cả việc thanh toán cho các khoản nợ phải trả từ kỳ trước liên quan đến việc mua sắm, xây dựng TSCĐ, BĐSĐT và tài sản dài hạn khác). Trường hợp mua nguyên vật liệu, tài sản sử dụng chung cho cả mục đích sản xuất, kinh doanh và đầu tư XDCB nhưng cuối kỳ chưa xác định được giá trị nguyên vật liệu, tài sản sẽ sử dụng cho hoạt động đầu tư XDCB hay hoạt động sản xuất, kinh doanh thì số tiền đã trả không phản ánh vào chỉ tiêu này mà phản ánh ở luồng tiền từ hoạt động kinh doanh.

- Chỉ tiêu này không phản ánh:

+ Số tiền chi mua sắm, xây dựng TSCĐ, BĐSĐT, tài sản dài hạn khác của công ty con được mua trong kỳ (trước thời điểm bị công ty mẹ kiểm soát);

+ Số nhận nợ thuê tài chính, giá trị tài sản phi tiền tệ khác dùng để thanh toán khi mua sắm TSCĐ, BĐSDT, XDCB hoặc giá trị TSCĐ, BĐSĐT, XDCB tăng trong kỳ nhưng chưa được trả bằng tiền;

+ Giá trị TSCĐ, BĐSĐT và các tài sản dài hạn khác được mua nhưng chưa thanh toán trong kỳ;

+ Số tiền đã chi cho các đơn vị trong nội bộ tập đoàn để mua sắm, xây dựng TSCĐ, BĐSĐT trong kỳ;

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo;

+ Báo cáo của công ty mẹ và các công ty con về tình hình sử dụng hàng tồn kho cho hoạt động đầu tư, xây dựng TSCĐ, BĐSĐT kỳ báo cáo;

+ Báo cáo đầu tư, xây dựng và mua sắm TSCĐ, BĐSĐT và các tài sản khác của công ty mẹ và các công ty con trong kỳ.

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy tổng số dư cuối kỳ trừ đi (-) tổng số dư đầu kỳ của các chỉ tiêu liên quan đến TSCĐ, BĐSĐT và tài sản dài hạn khác trong Bảng cân đối kế toán hợp nhất kỳ báo cáo, sau đó:

+ Trừ đi giá trị TSCĐ, BĐSĐT, tài sản dài hạn được mua trong kỳ nhưng chưa thanh toán hoặc đã thanh toán bằng tài sản phi tiền tệ;

+ Cộng với giá trị TSCĐ, BĐSĐT và các tài sản dài hạn khác giảm do thanh lý, nhượng bán trong kỳ;

+ Cộng với khoản tiền trả trước cho người bán hoặc tiền trả nợ liên quan đến hoạt động đầu tư mua sắm TSCĐ, BĐSĐT, XDCB; Khoản tiền đã chi để mua NVL dùng cho hoạt động XDCB;

+ Cộng với số dư TSCĐ, BĐSĐT, tài sản dài hạn khác (tại ngày thanh lý) của công ty con bị thanh lý trong kỳ và trừ đi (-) số dư TSCĐ, BĐSĐT, tài sản dài hạn khác (tại ngày mua) của công ty con được mua trong kỳ;

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó điều chỉnh cho những biến động về giá trị của TSCĐ, BĐSĐT, tài sản dài hạn khác phát sinh từ các giao dịch trong nội bộ tập đoàn;

- Số liệu chỉ tiêu này được trừ khỏi luồng tiền thuần từ hoạt động đầu tư và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

2. Tiền thu thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác - Mã số 22

- Chỉ tiêu này phản ánh tổng số tiền đã thu từ các đơn vị bên ngoài tập đoàn khi thanh lý, nhượng bán TSCĐ hữu hình, TSCĐ vô hình, BĐSĐT, tài sản dài hạn khác trong kỳ báo cáo (kể cả số tiền thu hồi từ các khoản nợ phải thu từ kỳ trước liên quan đến việc thanh lý, nhượng bán TSCĐ, BĐSĐT và tài sản dài hạn khác).

- Chỉ tiêu này không phản ánh:

+ Số tiền thu được từ việc thanh lý, nhượng bán TSCĐ, BĐSĐT, tài sản dài hạn khác của công ty con được mua trong kỳ (trước thời điểm bị công ty mẹ kiểm soát); Số tiền đã thu từ các đơn vị trong nội bộ tập đoàn khi thanh lý, nhượng bán TSCĐ, BĐSĐT và các tài sản dài hạn khác trong kỳ;

+ Giá trị tài sản phi tiền tệ thu được khi thanh lý, nhượng bán TSCĐ; BĐSĐT và các tài sản dài hạn khác trong kỳ;

+ Giá trị TSCĐ, BĐSĐT và các tài sản dài hạn khác được thanh lý, nhượng bán nhưng chưa thu được tiền trong kỳ;

+ Khoản chi phí phi tiền tệ liên quan đến hoạt động thanh lý nhượng bán TSCĐ, BĐSĐT và giá trị còn lại của TSCĐ, BĐSĐT do đem đi góp vốn liên doanh, liên kết hoặc các khoản tổn thất.

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo;

+ Báo cáo thanh lý, nhượng bán TSCĐ, BĐSĐT và các tài sản khác của công ty mẹ và các công ty con trong kỳ.

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy tổng số thu chi tiết từ việc thanh lý, nhượng bán TSCĐ, BĐSĐT và tài sản dài hạn khác trong kỳ trên Báo cáo kết quả hoạt động kinh doanh hợp nhất và các tài liệu có liên quan khác trừ đi (-) giá trị TSCĐ, BĐSĐT, tài sản dài hạn được thanh lý, nhượng bán trong kỳ nhưng chưa thanh toán hoặc đã thanh toán bằng tài sản phi tiền tệ.

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó điều chỉnh cho những biến động về giá trị của TSCĐ, BĐSĐT, tài sản dài hạn khác phát sinh từ các giao dịch trong nội bộ tập đoàn;

- Số liệu của chỉ tiêu này được cộng vào luồng tiền thuần từ hoạt động đầu tư.

3. Tiền chi cho vay và mua các công cụ nợ của đơn vị khác - Mã số 23

- Chỉ tiêu này được lập căn cứ vào tổng số tiền đã gửi vào ngân hàng có kỳ hạn trên 3 tháng, tiền đã chi cho các đơn vị bên ngoài tập đoàn vay, tiền chi của bên mua trong giao dịch mua bán lại trái phiếu Chính phủ và REPO chứng khoán, chi mua các công cụ nợ của đơn vị khác (trái phiếu, thương phiếu, cổ phiếu ưu đãi phân loại là nợ phải trả…) vì mục đích đầu tư nắm giữ đến ngày đáo hạn trong kỳ báo cáo.

- Chỉ tiêu này không phản ánh:

+ Số tiền chi cho vay của công ty con được mua trong kỳ (trước thời điểm bị công ty mẹ kiểm soát);

+ Tiền chi mua các công cụ nợ được coi là các khoản tương đương tiền và mua các công cụ nợ vì mục đích thương mại;

+ Các khoản cho vay bằng tài sản phi tiền tệ; Các khoản trái phiếu nhận được từ giao dịch bán tài sản cho đơn vị khác;

+ Tiền chi cho vay hoặc mua công cụ nợ của các đơn vị trong nội bộ tập đoàn.

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo;

+ Báo cáo của công ty mẹ và các công ty con về tình hình cho vay kỳ báo cáo;

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy tổng số dư cuối kỳ trừ đi (-) tổng số dư đầu kỳ của các chỉ tiêu “Đầu tư nắm giữ đến ngày đáo hạn” và “Phải thu về cho vay” (chi tiết các khoản cho vay ngắn hạn và dài hạn) trong Bảng cân đối kế toán hợp nhất kỳ báo cáo, sau đó:

+ Trừ đi các khoản cho vay bằng tài sản phi tiền tệ hoặc trái phiếu nhận được từ giao dịch bán tài sản cho đơn vị khác;

+ Cộng với giá trị các khoản cho vay, công cụ nợ của đơn vị khác giảm do thu hồi gốc vay hoặc bán lại công cụ nợ của đơn vị khác;

+ Cộng với số dư chi tiết các khoản cho vay (tại ngày thanh lý) của công ty con bị thanh lý trong kỳ và trừ đi (-) số dư các khoản cho vay (tại ngày mua) của công ty con được mua trong kỳ;

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó điều chỉnh cho những biến động về các khoản cho vay phát sinh từ các giao dịch trong nội bộ tập đoàn;

- Số liệu chỉ tiêu này được trừ khỏi luồng tiền thuần từ hoạt động đầu tư và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

4. Tiền thu hồi cho vay, bán lại công cụ nợ của đơn vị khác - Mã số 24

- Chỉ tiêu này phản ánh tổng số tiền đã thu hồi các khoản gốc cho vay, tiền thu hồi từ việc bán lại công cụ nợ (nắm giữ đến ngày đáo hạn) của các đơn vị bên ngoài tập đoàn (kể cả số tiền thu hồi từ các khoản nợ phải thu từ kỳ trước liên quan đến việc bán lại công cụ nợ của đơn vị khác); Thu hồi tiền gửi ngân hàng trong kỳ báo cáo.

- Chỉ tiêu này không phản ánh:

+ Số tiền thu hồi gốc vay, tiền thu từ việc bán lại công cụ nợ của công ty con được mua trong kỳ (trước thời điểm bị công ty mẹ kiểm soát);

+ Tiền thu hồi từ các công cụ nợ được coi là các khoản tương đương tiền và các công cụ nợ nắm giữ vì mục đích kinh doanh;

+ Các khoản thu hồi gốc vay bằng tài sản phi tiền tệ hoặc công cụ vốn chủ sở hữu của đơn vị khác;

+ Tiền thu hồi gốc vay hoặc bán lại công cụ nợ cho các đơn vị trong nội bộ tập đoàn.

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo;

+ Báo cáo của công ty mẹ và các công ty con về tình hình thu hồi các khoản cho vay kỳ báo cáo;

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy tổng số thu chi tiết từ việc thu hồi gốc vay, bán lại công cụ nợ của đơn vị khác trong kỳ trên Báo cáo tài chính hợp nhất và các tài liệu có liên quan khác, sau đó:

+ Trừ đi (-) các khoản thu hồi cho vay, bán lại công cụ nợ chưa được thanh toán hoặc đã thanh toán bằng tài sản phi tiền tệ; Các khoản thu hồi công cụ nợ nắm giữ vì mục đích kinh doanh;

+ Trừ đi (-) các khoản thu hồi cho vay, bán lại công cụ nợ phát sinh từ các giao dịch trong nội bộ tập đoàn.

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó loại trừ số tiền thu hồi gốc vay và bán lại công cụ nợ phát sinh từ các giao dịch trong nội bộ tập đoàn.

- Số liệu của chỉ tiêu này được cộng vào luồng tiền thuần từ hoạt động đầu tư.

5. Tiền chi đầu tư góp vốn vào đơn vị khác - Mã số 25

- Chỉ tiêu này phản ánh:

+ Tổng số tiền đã chi để đầu tư vốn vào doanh nghiệp khác bên ngoài tập đoàn trong kỳ báo cáo (kể cả tiền chi trả nợ để mua công cụ vốn từ kỳ trước), bao gồm tiền chi đầu tư, góp vốn vào công ty liên doanh, liên kết và các khoản đầu tư góp vốn dài hạn, ngắn hạn khác.

+ Số tiền thuần đã chi để đạt được quyền kiểm soát công ty con trong kỳ báo cáo, được xác định bằng tổng số tiền bỏ ra để mua công ty con trừ đi (-) tổng số dư tiền mặt, tiền gửi ngân hàng, tiền đang chuyển của công ty con tại thời điểm mua. Ví dụ: Tập đoàn mua một công ty con với giá 15 tỷ đồng trả bằng tiền mặt. Tại thời điểm mua, tổng số dư tiền mặt, tiền gửi ngân hàng của công ty con là 2 tỷ. Số liệu để trình bày vào chỉ tiêu này là 13 tỷ;

+ Số tiền công ty mẹ trả cho cổ đông không kiểm soát để mua thêm phần vốn của các công ty con trong kỳ; Số tiền các công ty con trả cho các cổ đông khác (ngoài cổ đông trong nội bộ tập đoàn) để mua thêm phần vốn của các công ty con khác trong nội bộ tập đoàn. Ví dụ: Trong kỳ công ty mẹ (hoặc các công ty con) mua thêm phần vốn ở một công ty con khác trong nội bộ tập đoàn là 1 tỷ đồng gồm 800 triệu bằng tiền mặt, 200 triệu bằng TSCĐ. Khoản tiền này chi trả trực tiếp cho cổ đông không kiểm soát của công ty con và làm giảm tỷ lệ sở hữu của cổ đông không kiểm soát (nhưng tổng vốn chủ sở hữu của công ty con không thay đổi). Số liệu để trình bày vào chỉ tiêu này là 800 triệu.

- Chỉ tiêu này không phản ánh luồng tiền phát sinh từ các giao dịch sau:

+ Tiền chi mua cổ phiếu vì mục đích kinh doanh của công ty bên ngoài tập đoàn. Ví dụ trong kỳ công ty mẹ mua 100 triệu cổ phiếu bằng tiền mặt với ý định nắm giữ chờ tăng giá sẽ bán. Số tiền 100 triệu không được trình bày ở chỉ tiêu này mà được trình bày ở chỉ tiêu “Tăng, giảm chứng khoán kinh doanh”;

+ Tiền góp vốn vào các công ty trong nội bộ tập đoàn và làm tăng vốn chủ sở hữu của các công ty được nhận thêm vốn góp. Ví dụ: Tổng số vốn chủ sở hữu của công ty con là 5 tỷ đồng. Trong kỳ công ty mẹ và các công ty con khác góp thêm vốn vào công ty con này 2 tỷ đồng bằng tiền mặt làm vốn chủ sở hữu của công ty con tăng từ 5 tỷ lên 7 tỷ đồng. Số tiền 2 tỷ đồng này được loại khỏi chỉ tiêu này và không được trình bày trên BCLCTT hợp nhất;

+ Số tiền chi góp vốn đầu tư vào đơn vị khác của công ty con được mua trong kỳ (trước thời điểm bị công ty mẹ kiểm soát);

+ Các giao dịch góp vốn bằng tài sản phi tiền tệ, Ví dụ: Trong kỳ tập đoàn góp vốn vào công ty liên kết, bao gồm 6 tỷ đồng là tiền mặt và 4 tỷ đồng là TSCĐ. Số liệu để trình bày vào chỉ tiêu này được xác định là 6 tỷ;

+ Đầu tư dưới hình thức phát hành cổ phiếu hoặc trái phiếu; Chuyển công cụ nợ thành vốn góp hoặc còn nợ chưa thanh toán.

+ Chênh lệch giữa số đầu kỳ và cuối kỳ trong giá trị của khoản đầu tư vào công ty liên doanh, liên kết trình bày theo phương pháp vốn chủ sở hữu.

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo;

+ Báo cáo của công ty mẹ và các công ty con về tình hình đầu tư, góp vốn vào đơn vị khác kỳ báo cáo;

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy tổng số dư cuối kỳ trừ đi (-) tổng số dư đầu kỳ của các chỉ tiêu “Đầu tư vào công ty liên doanh, liên kết”, “Đầu tư góp vốn vào đơn vị khác” (chi tiết các khoản đầu tư góp vốn vào đơn vị khác) trong Bảng cân đối kế toán hợp nhất kỳ báo cáo, sau đó:

+ Cộng với khoản đầu tư vào công ty con dưới hình thức mua lại phần vốn góp bằng tiền và trừ số tiền công ty con được mua có sẵn tại thời điểm mua; (Chỉ tiêu này không bao gồm giá trị khoản đầu tư vào công ty con dưới hình thức góp vốn bằng tiền);

+ Cộng với giá trị các khoản đầu tư, góp vốn giảm do thu hồi vốn góp đầu tư hoặc bán lại phần vốn góp vào đơn vị khác;

+ Cộng với số dư các khoản đầu tư vào công ty liên doanh, liên kết, đầu tư góp vốn vào đơn vị khác (tại ngày thanh lý) của công ty con bị thanh lý trong kỳ và trừ đi (-) số dư các khoản chi tiết các khoản nêu trên (tại ngày mua) của công ty con được mua trong kỳ;

+ Trừ đi các khoản đầu tư, góp vốn bằng tài sản phi tiền tệ; Phát hành cổ phiếu hoặc trái phiếu; Chuyển công cụ nợ thành vốn góp hoặc còn nợ chưa thanh toán;

+ Loại trừ phần chênh lệch giữa thời điểm cuối kỳ và thời điểm đầu kỳ của giá trị khoản đầu tư vào công ty liên doanh, liên kết trình bày theo phương pháp vốn chủ sở hữu;

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó điều chỉnh cho những biến động về các khoản vốn góp phát sinh từ các giao dịch trong nội bộ tập đoàn;

- Số liệu chỉ tiêu này được trừ khỏi luồng tiền thuần từ hoạt động đầu tư và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

6. Tiền thu hồi đầu tư vốn vào đơn vị khác - Mã số 26

- Chỉ tiêu này phản ánh:

+ Tổng số tiền thu hồi các khoản đầu tư vốn vào đơn vị khác bên ngoài tập đoàn (Do bán lại, rút bớt phần vốn hoặc thanh lý các khoản vốn đã đầu tư vào đơn vị khác) trong kỳ báo cáo (kể cả tiền thu nợ phải thu bán công cụ vốn từ kỳ trước), như: Tiền thu hồi các khoản đầu tư, góp vốn vào công ty liên doanh, liên kết và các khoản đầu tư góp vốn vào đơn vị khác. Ví dụ trong kỳ công ty mẹ bán khoản đầu tư vào công ty liên kết với giá 3 tỷ đồng trong đó thu bằng tiền mặt là 2 tỷ đồng, thu bằng trái phiếu Chính phủ 1tỷ đồng. Số liệu để trình bày vào chỉ tiêu này là 2 tỷ.

+ Số tiền thuần đã thu khi thanh lý toàn bộ hoặc một phần công ty con dẫn đến mất quyền kiểm soát trong kỳ báo cáo, được xác định bằng tổng số tiền thu được khi thanh lý công ty con trừ đi (-) tổng số dư tiền mặt, tiền gửi ngân hàng, tiền đang chuyển của công ty con tại thời điểm thanh lý. Ví dụ: Công ty Mẹ bán một công ty con với giá 75 tỷ đồng. gồm 48 tỷ đồng trái phiếu và 27 tỷ đồng bằng tiền mặt. Tại thời điểm bán, công ty con có số dư tiền là 13 tỷ. Số liệu trình bày vào chỉ tiêu này là: 27tỷ - 13tỷ = 14tỷ.

+ Số tiền công ty mẹ thu từ cổ đông không kiểm soát bên ngoài tập đoàn khi bán bớt phần vốn của các công ty con trong kỳ (nhưng vẫn giữ quyền kiểm soát); Số tiền các công ty con thu được từ các cổ đông khác bên ngoài tập đoàn khi bán bớt phần vốn của các công ty con khác trong nội bộ tập đoàn. Ví dụ: Trong kỳ công ty mẹ (hoặc các công ty con) bán bớt phần vốn ở một công ty con khác cho các cổ đông bên ngoài. Số thu về là 1 tỷ đồng gồm 800 triệu bằng tiền mặt, 200 triệu bằng TSCĐ. Khoản tiền này thu từ cổ đông bên ngoài tập đoàn làm tăng tỷ lệ sở hữu của cổ đông không kiểm soát (nhưng tổng vốn chủ sở hữu của công ty con không thay đổi). Số liệu để trình bày vào chỉ tiêu này là 800 triệu.

+ Số tiền thu hồi từ các khoản nợ phải thu từ kỳ trước liên quan đến việc bán lại phần vốn đầu tư vào đơn vị khác.

- Chỉ tiêu này không phản ánh luồng tiền phát sinh từ các giao dịch sau:

+ Tiền thu do bán cổ phiếu nắm giữ vì mục đích kinh doanh; Giá trị khoản đầu tư được thu hồi bằng tài sản phi tiền tệ, bằng công cụ nợ hoặc công cụ vốn của đơn vị khác; Hoặc chưa được thanh toán bằng tiền.

+ Tiền rút lại vốn góp vào các công ty trong nội bộ tập đoàn và làm giảm vốn chủ sở hữu của các công ty bị thu hồi vốn. Ví dụ: Tổng số vốn chủ sở hữu của công ty con là 5 tỷ đồng. Trong kỳ công ty mẹ quyết định giảm vốn đầu tư của chủ sở hữu của công ty con dưới hình thức huỷ bỏ một số lượng cổ phiếu (hoặc trả lại một phần vốn góp của các bên). Số tiền công ty mẹ thu về là 1 tỷ đồng bằng tiền mặt được loại khỏi chỉ tiêu này và không được trình bày trên BCLCTT hợp nhất.

+ Số tiền thu hồi vốn đầu tư vào đơn vị khác của công ty con được mua trong kỳ (trước thời điểm bị công ty mẹ kiểm soát);

+ Các giao dịch thu hồi vốn góp bằng tài sản phi tiền tệ, Ví dụ: Trong kỳ tập đoàn thu hồi vốn góp vào công ty liên kết, bao gồm 10 tỷ đồng là tiền mặt và 4 tỷ đồng là TSCĐ. Số liệu để trình bày vào chỉ tiêu này được xác định là 10 tỷ;

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo;

+ Báo cáo của công ty mẹ và các công ty con về tình hình thu hồi vốn góp vào đơn vị khác kỳ báo cáo.

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy tổng số thu chi tiết từ việc thu hồi hoặc bán lại vốn đầu tư vào đơn vị khác trong kỳ trên Báo cáo tài chính hợp nhất và các tài liệu có liên quan khác, sau đó:

+ Trừ đi các khoản thu hồi vốn góp chưa được thanh toán hoặc đã thanh toán bằng tài sản phi tiền tệ.

+ Trừ đi các khoản thu hồi vốn góp từ các đơn vị trong nội bộ tập đoàn.

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó loại trừ các khoản tiền thu hồi vốn đầu tư vào các đơn vị trong nội bộ tập đoàn.

- Số liệu của chỉ tiêu này được cộng vào luồng tiền thuần từ hoạt động đầu tư.

7. Thu lãi tiền cho vay, cổ tức và lợi nhuận được chia - Mã số 27

- Chỉ tiêu này phản ánh số tiền thu về các khoản tiền lãi cho vay, lãi tiền gửi, cổ tức và lợi nhuận nhận được từ hoạt động đầu tư, góp vốn vào các đơn vị khác bên ngoài tập đoàn trong kỳ báo cáo (kể cả số tiền thu hồi các khoản nợ phải thu phát sinh từ các kỳ trước liên quan đến phần tiền lãi, cổ tức, lợi nhuận được chia).

- Chỉ tiêu này không bao gồm:

+ Các khoản tiền lãi cho vay, cổ tức và lợi nhuận nhận được từ các đơn vị trong nội bộ tập đoàn;

+ Các khoản tiền lãi cho vay, cổ tức và lợi nhuận công ty con nhận được trước ngày bị công ty mẹ kiểm soát;

+ Các khoản tiền lãi cho vay, cổ tức và lợi nhuận phải thu hoặc nhận được bằng tài sản phi tiền tệ, được trả bằng cổ phiếu.

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo;

+ Báo cáo của công ty mẹ và các công ty con về tình hình thu tiền lãi, cổ tức, lợi nhuận được chia từ khoản vốn góp vào đơn vị khác kỳ báo cáo.

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy tổng số thu chi tiết từ việc thu tiền lãi, cổ tức, lợi nhuận được chia từ khoản vốn góp vào đơn vị khác trong kỳ trên Báo cáo kết quả hoạt động kinh doanh hợp nhất và các tài liệu có liên quan khác, sau đó:

+ Trừ đi các khoản tiền lãi, cổ tức, lợi nhuận được chia từ khoản vốn góp vào đơn vị khác trong kỳ chưa được thanh toán hoặc đã thanh toán bằng tài sản phi tiền tệ, bằng cổ phiếu;

+ Trừ đi các khoản tiền lãi, cổ tức, lợi nhuận được chia từ các đơn vị trong nội bộ tập đoàn.

+ Trừ đi các khoản tiền lãi cho vay, cổ tức và lợi nhuận công ty con nhận được trước ngày bị công mẹ kiểm soát.

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó loại trừ các khoản tiền lãi, cổ tức, lợi nhuận được chia từ các đơn vị trong nội bộ tập đoàn.

- Số liệu của chỉ tiêu này được cộng vào luồng tiền thuần từ hoạt động đầu tư.

Ví dụ: Xác định số cổ tức, lợi nhuận thu được từ công ty liên doanh, liên kết (Biết rằng công ty liên doanh, liên kết không trả cổ tức, lợi nhuận bằng cổ phiếu hoặc tài sản phi tiền tệ).

Báo cáo kết quả sản xuất kinh doanh hợp nhất cho năm 20X2.

tỷ VND

Lợi nhuận từ hoạt động kinh doanh của tập đoàn 60

Lợi nhuận từ công ty liên doanh, liên kết 10

Lợi nhuận trước thuế 70

Thuế (15)

Lợi nhuận sau thuế 55

Bảng cân đối kế toán hợp nhất tại ngày 31/12/20X2.

20X2 20X1

tỷ VND tỷ VND

Đầu tư vào công ty liên kết 92 88

Việc xác định số cổ tức bằng tiền nhận được từ công ty liên doanh, liên kết thực hiện như sau:

tỷ VND

Đầu tư vào công ty liên kết đầu kỳ 88

Cộng: Lợi nhuận từ công ty liên kết 10

98

Tiền cổ tức nhận được β (ẩn số) (6)

Đầu tư vào công ty liên kết cuối kỳ 92

8. Lưu chuyển tiền thuần từ hoạt động đầu tư - Mã số 30

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động đầu tư” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động đầu tư trong kỳ báo cáo.

Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 21 đến Mã số 27. Nếu số liệu chỉ tiêu này là số âm thì được ghi dưới hình thức trong ngoặc đơn (***).

Mã số 30 = Mã số 21 + Mã số 22 + Mã số 23 + Mã số 24

+ Mã số 25 + Mã số 26 + Mã số 27

Điều 75. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động tài chính

1. Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu - Mã số 31

- Chỉ tiêu này phản ánh tổng số tiền đã thu từ cổ đông bên ngoài tập đoàn góp vốn bằng tiền trong kỳ báo cáo. Đối với công ty cổ phần, chỉ tiêu này phản ánh số tiền đã thu do phát hành cổ phiếu phổ thông theo giá thực tế phát hành, kể cả tiền thu từ phát hành cổ phiếu ưu đãi được phân loại là vốn chủ sở hữu và phần quyền chọn của trái phiếu chuyển đổi.

- Chỉ tiêu này không phản ánh:

+ Các khoản lợi nhuận sau thuế chưa phân phối, khoản đi vay hoặc nợ phải trả được chuyển thành vốn cổ phần hoặc nhận vốn góp của chủ sở hữu bằng tài sản phi tiền tệ;

+ Số tiền đã thu do phát hành cổ phiếu ưu đãi được phân loại là nợ phải trả; Cấu phần nợ gốc của công cụ nợ có quyền chuyển đổi thành công cụ vốn (như trái phiếu chuyển đổi...)

+ Tiền thu từ việc nhận vốn góp của các đơn vị trong nội bộ tập đoàn;

+ Số tiền thu từ việc công ty con được mua trong kỳ nhận vốn góp của chủ sở hữu (trước thời điểm bị công ty mẹ kiểm soát).

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo;

+ Báo cáo của công ty mẹ và các công ty con về tình hình nhận vốn góp của chủ sở hữu trong kỳ báo cáo, thuyết minh Báo cáo tài chính hợp nhất và các tài liệu có liên quan khác.

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy số dư cuối kỳ trừ số dư đầu kỳ của các chỉ tiêu “Vốn góp của chủ sở hữu”, “Thặng dư vốn cổ phần”, “Quyền chọn chuyển đổi trái phiếu”, “Vốn khác của chủ sở hữu” trên Bảng cân đối kế toán hợp nhất, sau đó:

+ Trừ đi (-) các khoản nhận vốn góp bằng tài sản phi tiền tệ hoặc chuyển nợ phải trả thành vốn chủ sở hữu; khoản vốn cổ phần tăng do trả cổ tức bằng cổ phiếu

+ Cộng với các khoản hoàn trả vốn góp cho chủ sở hữu bên ngoài tập đoàn.

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó loại trừ các khoản tiền thu hồi vốn đầu tư vào các đơn vị trong nội bộ tập đoàn.

- Số liệu của chỉ tiêu này được cộng vào luồng tiền thuần từ hoạt động tài chính.

2. Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu đã phát hành - Mã số 32

- Chỉ tiêu này phản ánh tổng số tiền đã trả do hoàn lại vốn góp cho các chủ sở hữu bên ngoài tập đoàn dưới các hình thức hoàn trả bằng tiền hoặc mua lại cổ phiếu của doanh nghiệp đã phát hành bằng tiền để huỷ bỏ hoặc sử dụng làm cổ phiếu quỹ trong kỳ báo cáo.

- Chỉ tiêu này không phản ánh:

+ Số tiền hoàn trả vốn góp cho các đơn vị trong nội bộ tập đoàn;

+ Số tiền hoàn trả vốn góp của công ty con được mua trong kỳ (trước thời điểm bị công ty mẹ kiểm soát).

+ Các khoản hoàn trả vốn góp cho chủ sở hữu, mua lại cổ phiếu đã phát hành bằng tài sản phi tiền tệ.

+ Khoản vốn góp được ghi giảm để bù lỗ kinh doanh.

+ Số tiền trả lại gốc cổ phiếu ưu đãi được phân loại là nợ phải trả

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo, thuyết minh Báo cáo tài chính hợp nhất và các tài liệu có liên quan khác;

+ Báo cáo của công ty mẹ và các công ty con về tình hình chi trả vốn góp, mua lại cổ phiếu đã phát hành trong kỳ báo cáo.

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy tổng số đã chi trả (chi tiết chi trả vốn góp cho chủ sở hữu, mua lại cổ phiếu đã phát hành) của công ty mẹ và các công ty con trong kỳ trên Bảng cân đối kế toán hợp nhất, sau đó:

+ Trừ đi các khoản hoàn trả vốn góp bằng tài sản phi tiền tệ;

+ Trừ đi Khoản vốn góp được ghi giảm để bù lỗ kinh doanh

+ Trừ đi số tiền hoàn trả vốn góp cho các đơn vị trong nội bộ tập đoàn;

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó loại trừ các khoản hoàn trả vốn góp cho các đơn vị trong nội bộ tập đoàn.

- Số liệu chỉ tiêu này được trừ khỏi luồng tiền thuần từ hoạt động tài chính và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

3. Tiền thu từ đi vay - Mã số 33

- Chỉ tiêu này phản ánh tổng số tiền đã nhận được do doanh nghiệp đi vay ngắn hạn, dài hạn của ngân hàng, các tổ chức tài chính, tín dụng và các đối tượng khác bên ngoài tập đoàn trong kỳ báo cáo (kể số tiền vay chuyển thẳng cho nhà thầu, người cung cấp hàng hoá dịch vụ, không chạy qua tài khoản của đơn vị). Chỉ tiêu này cũng bao gồm số tiền bên bán nhận được trong giao dịch mua bán lại trái phiếu Chính phủ và các giao dịch Repo chứng khoán khác.

+ Đối với các khoản vay bằng trái phiếu, chỉ tiêu này phản ánh số tiền đã thu được theo số thực thu (Bằng mệnh giá trái phiếu điều chỉnh với các khoản chiết khấu, phụ trội trái phiếu hoặc lãi trái phiếu trả trước);

+ Đối với trái phiếu chuyển đổi, chỉ tiêu này phản ánh giá trị phần nợ gốc của trái phiếu chuyển đổi thu được trong kỳ

+ Đối với cổ phiếu ưu đãi được phân loại là nợ phải trả: Chỉ tiêu này phản ánh thực thu từ việc phát hành cổ phiếu ưu đãi. Nếu bên phát hành chỉ có nghĩa vụ mua lại theo mệnh giá thì chỉ tiêu này phản ánh mệnh giá cổ phiếu ưu đãi. Phần chênh lệch giữa giá phát hành và mệnh gí được điều chỉnh trên chỉ tiêu Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu - Mã số 31.

- Chỉ tiêu này không phản ánh:

+ Các khoản tiền vay nhận được từ các đơn vị trong nội bộ tập đoàn;

+ Các khoản vay thu được bằng tài sản phi tiền tệ; Khoản nợ thuê tài chính phát sinh trong kỳ

+ Các khoản vay của công ty con được mua trong kỳ (trước thời điểm bị công ty mẹ kiểm soát);

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo;

+ Báo cáo của công ty mẹ và các công ty con về tình hình biến động các khoản đi vay trong kỳ báo cáo;

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy tổng số dư cuối kỳ trừ đi (-) tổng số dư đầu kỳ của các chỉ tiêu “Vay và nợ thuê tài chính ngắn hạn”, “Vay và nợ thuê tài chính dài hạn”, “Trái phiếu chuyển đổi”, “Giao dịch mua bán lại trái phiếu Chính phủ (Mã số 324), “Cổ phiếu ưu đãi” (Mã số 342) trong Bảng cân đối kế toán hợp nhất kỳ báo cáo, sau đó:

+ Trừ đi (-) các khoản vay bằng tài sản phi tiền tệ và các khoản nhận nợ thuê tài chính phát sinh trong kỳ;

+ Cộng với giá trị các khoản hoàn trả gốc vay trong kỳ;

+ Cộng với số dư các khoản vay ngắn hạn, dài hạn (tại ngày thanh lý) của công ty con bị thanh lý trong kỳ và trừ đi (-) số dư các khoản chi tiết các khoản nêu trên (tại ngày mua) của công ty con được mua trong kỳ.

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó loại trừ các khoản vay từ các đơn vị trong nội bộ tập đoàn.

- Số liệu của chỉ tiêu này được cộng vào luồng tiền thuần từ hoạt động tài chính.

4. Tiền trả nợ gốc vay - Mã số 34

- Chỉ tiêu này phản ánh tổng số tiền đã trả cho các đối tượng khác bên ngoài tập đoàn về khoản nợ gốc vay, kể cả tiền trả nợ gốc trái phiếu thông thường, trái phiếu chuyển đổi hoặc cổ phiếu ưu đãi có điều khoản bắt buộc người phát hành phải mua lại tại một thời điểm nhất định trong tương lai (được phân loại là nợ phải trả) trong kỳ báo cáo. Chỉ tiêu này cũng bao gồm số tiền bên bán đã trả lại cho bên mua trong giao dịch mua bán lại trái phiếu Chính phủ và các giao dịch Repo chứng khoán khác.

- Chỉ tiêu này không phản ánh:

+ Số tiền hoàn trả gốc vay cho các đơn vị trong nội bộ tập đoàn;

+ Số tiền hoàn trả gốc vay của công ty con được mua trong kỳ (trước thời điểm bị công ty mẹ kiểm soát).

+ Các khoản hoàn trả gốc vay bằng tài sản phi tiền tệ hoặc chuyển nợ vay thành vốn góp.

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo, thuyết minh Báo cáo tài chính hợp nhất và các tài liệu có liên quan khác, ;

+ Báo cáo của công ty mẹ và các công ty con về tình hình chi trả gốc vay trong kỳ báo cáo.

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy tổng số tiền đã chi trả gốc vay của công ty mẹ và các công ty con trong kỳ, sau đó:

+ Trừ đi (-) các khoản hoàn trả gốc vay bằng tài sản phi tiền tệ;

+ Trừ đi (-) các khoản hoàn trả gốc vay cho các đơn vị trong nội bộ tập đoàn.

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó loại trừ các khoản hoàn trả gốc vay cho các đơn vị trong nội bộ tập đoàn.

- Số liệu chỉ tiêu này được trừ khỏi luồng tiền thuần từ hoạt động tài chính và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

5. Tiền chi trả nợ gốc thuê tài chính - Mã số 35

- Chỉ tiêu này phản ánh tổng số tiền đã trả về khoản nợ thuê tài chính cho các đơn vị bên ngoài tập đoàn trong kỳ báo cáo.

- Chỉ tiêu này không phản ánh:

+ Số tiền trả nợ thuê tài chính cho các đơn vị trong nội bộ tập đoàn;

+ Số tiền trả nợ thuê tài chính của công ty con được mua trong kỳ (trước thời điểm bị công ty mẹ kiểm soát).

+ Các khoản trả nợ thuê tài chính bằng tài sản phi tiền tệ hoặc chuyển nợ thuê tài chính thành vốn góp.

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo, thuyết minh Báo cáo tài chính hợp nhất và các tài liệu có liên quan khác;

+ Báo cáo của công ty mẹ và các công ty con về tình hình chi trả gốc vay trong kỳ báo cáo.

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy tổng số đã chi trả nợ thuê tài chính của công ty mẹ và các công ty con trong kỳ trên Bảng cân đối kế toán hợp nhất, sau đó:

+ Trừ đi (-) khoản trả nợ thuê tài chính bằng tài sản phi tiền tệ;

+ Trừ đi (-) các khoản trả nợ thuê tài chính cho các đơn vị trong nội bộ tập đoàn.

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó loại trừ các khoản trả nợ thuê tài chính cho các đơn vị trong nội bộ tập đoàn.

- Số liệu chỉ tiêu này được trừ khỏi luồng tiền thuần từ hoạt động tài chính và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu - Mã số 36

- Chỉ tiêu này phản ánh tổng số tiền đã trả cổ tức và lợi nhuận cho các chủ sở hữu bên ngoài tập đoàn trong kỳ báo cáo.

- Chỉ tiêu này không phản ánh:

+ Khoản cổ tức hoặc lợi nhuận sau thuế chưa phân phối chuyển thành vốn góp của chủ sở hữu (như trả cổ tức bằng cổ phiếu);

+ Cổ tức, lợi nhuận đã trả cho chủ sở hữu bằng các tài sản phi tiền tệ;

+ Khoản cổ tức, lợi nhuận công ty con được mua trong kỳ đã trả cho chủ sở hữu trước thời điểm bị công ty mẹ kiểm soát;

+ Các khoản cổ tức, lợi nhuận đã trả trong nội bộ tập đoàn.

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo, thuyết minh Báo cáo tài chính hợp nhất và các tài liệu có liên quan khác;

+ Báo cáo của công ty mẹ và các công ty con về tình hình thu tiền lãi, cổ tức, lợi nhuận được chia từ khoản vốn góp vào đơn vị khác kỳ báo cáo.

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy tổng số cổ tức, lợi nhuận đã trả cho các chủ sở hữu bên ngoài tập đoàn trong kỳ trên Báo cáo tài chính hợp nhất, sau đó:

+ Trừ đi (-) khoản cổ tức hoặc lợi nhuận sau thuế chưa phân phối trả cho các chủ sở hữu bên ngoài tập đoàn bằng cổ phiếu và bằng các tài sản phi tiền tệ;

+ Trừ đi (-) khoản cổ tức, lợi nhuận công ty con được mua trong kỳ đã trả các chủ sở hữu trước thời điểm bị công ty mẹ kiểm soát;

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó loại trừ các khoản cổ tức, lợi nhuận đã trả cho các đơn vị trong nội bộ tập đoàn.

- Số liệu chỉ tiêu này được trừ khỏi luồng tiền thuần từ hoạt động tài chính và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

7. Lưu chuyển tiền thuần từ hoạt động tài chính - Mã số 40

Chỉ tiêu lưu chuyển tiền thuần từ hoạt động tài chính phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động tài chính trong kỳ báo cáo.

Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 31 đến Mã số 36.

Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (***).

Mã số 40 = Mã số 31+Mã số 32+Mã số 33 + Mã số 34 + Mã số 35 + Mã số 36

Điều 76. Tổng hợp các luồng tiền trong kỳ

1. Lưu chuyển tiền thuần trong kỳ - Mã số 50

Chỉ tiêu “Lưu chuyển tiền thuần trong kỳ” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính của doanh nghiệp trong kỳ báo cáo. Mã số 50 = Mã số 20 + Mã số 30 + Mã số 40

Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (***).

2. Tiền và tương đương tiền đầu kỳ - Mã số 60

- Chỉ tiêu này phản ánh số dư của tiền và tương đương tiền đầu kỳ báo cáo, bao gồm tiền mặt, tiền gửi ngân hàng, tiền đang chuyển và các khoản tương đương tiền.

- Chỉ tiêu này được lập căn cứ vào số dư của tiền và tương đương tiền đầu kỳ báo cáo - Mã số 110, cột “Số đầu kỳ” trên Bảng cân đối kế toán hợp nhất.

3. Ảnh hưởng của thay đổi tỷ giá hối đoái - Mã số 61

- Chỉ tiêu này phản ánh tổng số chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối kỳ của tiền và các khoản tương đương tiền bằng ngoại tệ tại thời điểm cuối kỳ báo cáo và khoản chênh lệch tỷ giá do chuyển đổi báo cáo tài chính của công ty con lập bằng đồng tiền khác với đồng tiền kế toán của công ty mẹ.

- Chỉ tiêu này được lập căn cứ vào Báo cáo kết quả hoạt động kinh doanh hợp nhất (chi tiết phần chênh lệch đánh giá lại số dư tiền bằng ngoại tệ), Bảng cân đối kế toán hợp nhất, BCLCTT của công ty mẹ và các công ty con kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được xác định bằng cách hợp cộng chỉ tiêu tương ứng trên BCLCTT của công ty mẹ và các công ty con và phần chênh lệch tỷ giá hối đoái do chuyển đổi báo cáo tài chính của công ty con trên Bảng cân đối kế toán hợp nhất. Chỉ tiêu này có thể được ghi bằng số dương hoặc số âm dưới hình thức ghi trong ngoặc đơn (…).

4. Tiền và tương đương tiền cuối kỳ - Mã số 70

- Chỉ tiêu này phản ánh số dư của tiền và tương đương tiền cuối kỳ báo cáo, bao gồm tiền mặt, tiền gửi ngân hàng, tiền đang chuyển và các khoản tương đương tiền.

- Chỉ tiêu này được lập căn cứ vào số dư của tiền và tương đương tiền cuối kỳ báo cáo - Mã số 110, cột “Số cuối kỳ” trên Bảng cân đối kế toán hợp nhất. Mã số 70 = Mã số 50 + Mã số 60 + Mã số 61 + Mã số 62

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 77. Hiệu lực thi hành

Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký, áp dụng cho việc lập và trình bày Báo cáo tài chính hợp nhất của năm tài chính bắt đầu từ hoặc sau ngày 1/1/2015. Bãi bỏ phần XIII - Thông tư số 161/2007/TT-BTC ngày 31/12/2007 của Bộ Tài chính hướng dẫn lập và trình bày Báo cáo tài chính hợp nhất theo Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán các khoản đầu tư vào công ty con”.

Điều 78 Tổ chức thực hiện

1. Các Tập đoàn có chế độ kế toán đặc thù đã được Bộ Tài chính chấp thuận, phải căn cứ vào Thông tư này để hướng dẫn, bổ sung phù hợp.

2. Các Bộ, ngành, Uỷ ban nhân dân, Sở Tài chính, Cục thuế các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các doanh nghiệp thực hiện Thông tư này. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ;
- Toà án NDTC;
- Viện Kiểm sát NDTC;
- Kiểm toán Nhà nước;
- Văn phòng Ban chỉ đạo TW về phòng, chống tham nhũng.
- UBND tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;
- Các TCT, tập đoàn kinh tế;
- Công báo;
- Website CP; Website BTC;
- Vụ Pháp chế - Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

[u1]Tại sao lại có bút toán này?


TT 75_2015_TT-BTC

BỘ TÀI CHÍNH
-------

Số: 75/2015/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------------------

Hà Nội, ngày 18 tháng 05 năm 2015

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG ĐIỀU 128 THÔNG TƯ 200/2014/TT-BTC NGÀY 22/12/2014

HƯỚNG DẪN CHẾ ĐỘ KẾ TOÁN DOANH NGHIỆP

Căn cứ Luật Kế toán ngày 17 tháng 06 năm 2003;

Căn cứ Nghị định số 129/2004/NĐ- CP ngày 31 tháng 05 năm 2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 13 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán,

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung Điều 128 Thông tư số 200/2014/TT-BTC ngày 22/12/2014 hướng dẫn Chế độ kế toán doanh nghiệp.

Điều 1. Sửa đổi, bổ sung Điều 128 Thông tư số 200/2014/TT-BTC ngày 22/12/2014 hướng dẫn Chế độ kế toán doanh nghiệp như sau:

“Điều 128 Thông tư này áp dụng cho năm tài chính bắt đầu hoặc sau ngày 1/1/2015.

Doanh nghiệp thuộc đối tượng phải lập báo cáo tài chính giữa niên độ (báo cáo tài chính quý và báo cáo tài chính bán niên) được lựa chọn lập báo cáo tài chính giữa niên độ năm 2015 theo quy định tại Quyết định số 15/2016/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính về việc ban hành chế độ kế toán doanh nghiệp hoặc theo quy định tại Thông tư này. Riêng báo cáo tài chính năm 2015 phải tuân thủ theo quy định tại Thông tư này.

Thông tư này thay thế cho Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính về việc ban hành Chế độ kế toán doanh nghiệp và Thông tư số 244/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp. Những nội dung tại các Thông tư hướng dẫn Chuẩn mực kế toán Việt Nam không trái với Thông tư này vẫn còn hiệu lực. Những quy định trái với Thông tư này đều bãi bỏ.

Trước khi Chuẩn mực kế toán về công cụ tài chính và các văn bản hướng dẫn thực hiện Chuẩn mực kế toán công cụ tài chính được ban hành, khuyến khích (nhưng không bắt buộc) đơn vị trình bày và thuyết minh về công cụ tài chính theo quy định tại Thông tư số 210/2009/TT-BTC ngày 6/11/2009 của Bộ Tài chính hướng dẫn áp dụng Chuẩn mực kế toán quốc tế về trình bày Báo cáo tài chính và thuyết minh thông tin đối với công cụ tài chính".

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 14 tháng 7 năm 2015.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Tổng Bí thư;
- Các Bộ, cơ quan ngang Bộ;
- Tòa án NDTC;
- Viện Kiểm sát NDTC;
- Kiểm toán Nhà nước;
- UBND tỉnh, thành phố trực thuộc TW;
- Cơ quan TW của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp
- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;
- Các TCT, tập đoàn kinh tế;
- Công báo;
- Vụ Pháp chế - Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Văn phòng Ban chỉ đạo TW về phòng, chống tham nhũng;
- Website Chính phủ; Website Bộ Tài chính;
- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà


TT 53_2016_TT-BTC

BỘ TÀI CHÍNH
-------

Số: 53/2016/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 21 tháng 03 năm 2016

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 200/2014/TT-BTC NGÀY 22/12/2014 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN CHẾ ĐỘ KẾ TOÁN DOANH NGHIỆP

Căn cứ Luật Kế toán ngày 17 tháng 06 năm 2003;

Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31 tháng 05 năm 2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Luật Kế toán trong hoạt động kinh doanh;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 13 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán,

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số Điều của Thông tư số 200/2014/TT-BTC ngày 22/12/2014 hướng dẫn Chế độ kế toán doanh nghiệp,

Điều 1. Sửa đổi, bổ sung một số Điều của Thông tư số 200/2014/TT-BTC như sau:

1. Điểm g Khoản 1 Điều 15 Thông tư số 200/2014/TT-BTC được sửa đổi, bổ sung như sau:

“g) Khi thanh lý, nhượng bán chứng khoán kinh doanh (tính theo từng loại chứng khoán), giá vốn của chứng khoán kinh doanh được xác định theo một trong các phương pháp nhập trước xuất trước hoặc bình quân gia quyền.

Doanh nghiệp phải áp dụng nhất quán phương pháp đã chọn để tính giá vốn của chứng khoán kinh doanh trong năm tài chính. Trường hợp thay đổi phương pháp tính giá vốn của chứng khoán kinh doanh, doanh nghiệp phải trình bày và thuyết minh theo quy định của chuẩn mực kế toán”.

2. Thay cụm từ “giá vốn bình quân gia quyền” và “giá trị ghi sổ của cổ phiếu mang đi trao đổi tính theo phương pháp bình quân gia quyền” bằng cụm từ “giá vốn tại Điểm d và Điểm e Khoản 3 Điều 15 Thông tư số 200/2014/TT-BTC.

3. Khoản 1.3 Điều 69 Thông tư số 200/2014/TT-BTC được sửa đổi, bổ sung như sau:

“1.3. Nguyên tắc xác định tỷ giá hối đoái:

a) Tỷ giá giao dịch thực tế đối với các giao dịch bằng ngoại tệ phát sinh trong kỳ:

- Tỷ giá giao dịch thực tế khi mua bán ngoại tệ (hợp đồng mua bán ngoại tệ giao ngay, hợp đồng kỳ hạn, hợp đồng tương lai, hợp đồng quyền chọn, hợp đồng hoán đổi): Là tỷ giá ký kết trong hợp đồng mua, bán ngoại tệ giữa doanh nghiệp và ngân hàng thương mại;

- Trường hợp hợp đồng không quy định cụ thể tỷ giá thanh toán:

+ Doanh nghiệp ghi sổ kế toán theo tỷ giá giao dịch thực tế: Khi ghi nhận Khoản góp vốn hoặc nhận vốn góp là tỷ giá mua ngoại tệ của ngân hàng nơi doanh nghiệp mở tài Khoản để nhận vốn của nhà đầu tư tại ngày góp vốn; Khi ghi nhận nợ phải thu là tỷ giá mua của ngân hàng thương mại nơi doanh nghiệp chỉ định khách hàng thanh toán tại thời Điểm giao dịch; Khi ghi nhận nợ phải trả là tỷ giá bán của ngân hàng thương mại nơi doanh nghiệp dự kiến giao dịch tại thời Điểm giao dịch; Khi ghi nhận các giao dịch mua sắm tài sản hoặc các Khoản chi phí được thanh toán ngay bằng ngoại tệ (không qua các tài Khoản phải trả) là tỷ giá mua của ngân hàng thương mại nơi doanh nghiệp thực hiện thanh toán.

+ Ngoài tỷ giá giao dịch thực tế nêu trên, doanh nghiệp có thể lựa chọn tỷ giá giao dịch thực tế là tỷ giá xấp xỉ với tỷ giá mua bán chuyển Khoản trung bình của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch. Tỷ giá xấp xỉ phải đảm bảo chênh lệch không vượt quá +/-1% so với tỷ giá mua bán chuyển Khoản trung bình. Tỷ giá mua bán chuyển Khoản trung bình được xác định hàng ngày hoặc hàng tuần hoặc hàng tháng trên cơ sở trung bình cộng giữa tỷ giá mua và tỷ giá bán chuyển Khoản hàng ngày của ngân hàng thương mại.

Việc sử dụng tỷ giá xấp xỉ phải đảm bảo không làm ảnh hưởng trọng yếu đến tình hình tài chính và kết quả hoạt động sản xuất kinh doanh của kỳ kế toán.

b) Tỷ giá giao dịch thực tế khi đánh giá lại các Khoản Mục tiền tệ có gốc ngoại tệ tại thời Điểm lập Báo cáo tài chính:

- Tỷ giá giao dịch thực tế khi đánh giá lại các Khoản Mục tiền tệ có gốc ngoại tệ được phân loại là tài sản: Là tỷ giá mua ngoại tệ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch tại thời Điểm lập Báo cáo tài chính. Đối với các Khoản ngoại tệ gửi ngân hàng thì tỷ giá thực tế khi đánh giá lại là tỷ giá mua của ngân hàng nơi doanh nghiệp mở tài Khoản ngoại tệ.

- Tỷ giá giao dịch thực tế khi đánh giá lại các Khoản Mục tiền tệ có gốc ngoại tệ được phân loại là nợ phải trả: Là tỷ giá bán ngoại tệ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch tại thời Điểm lập Báo cáo tài chính;

- Các đơn vị trong tập đoàn được áp dụng chung một tỷ giá do Công ty mẹ quy định (phải đảm bảo sát với tỷ giá giao dịch thực tế) để đánh giá lại các Khoản Mục tiền tệ có gốc ngoại tệ phát sinh từ các giao dịch nội bộ.

- Trường hợp doanh nghiệp sử dụng tỷ giá xấp xỉ quy định tại Điểm a Khoản này để hạch toán các giao dịch bằng ngoại tệ phát sinh trong kỳ, cuối kỳ kế toán doanh nghiệp sử dụng tỷ giá chuyển Khoản của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch để đánh giá lại các Khoản Mục tiền tệ có gốc ngoại tệ. Tỷ giá chuyển Khoản này có thể là tỷ giá mua hoặc bán hoặc tỷ giá mua bán chuyển Khoản trung bình của ngân hàng thương mại.”

4. Thay các cụm từ “tỷ giá bình quân gia quyền di động”, “tỷ giá ghi sổ bình quân gia quyền” bằng cụm từ “tỷ giá bình quân gia quyền di động hoặc tỷ giá giao dịch thực tế” tại Điểm e Khoản 1 Điều 12, Điểm đ Khoản 1 Điều 13, Điểm e Khoản 1 Điều 18, Điểm c Khoản 1 Điều 51, Khoản 1.4 và Điểm b, c Khoản 1.5 Điều 69 Thông tư 200/2014/TT-BTC.

5. Khoản 4.1 Điều 69 Thông tư số 200/2014/TT-BTC được sửa đổi, bổ sung như sau:

“4.1. Kế toán chênh lệch tỷ giá hối đoái phát sinh trong kỳ (kể cả chênh lệch tỷ giá trong giai đoạn trước hoạt động của các doanh nghiệp không do Nhà nước nắm giữ 100% vốn Điều lệ):

a) Khi mua vật tư, hàng hóa, TSCĐ, dịch vụ thanh toán bằng ngoại tệ, ghi:

Nợ các TK 151, 152, 153, 156, 157, 211, 213, 217, 241, 623, 627, 641, 642

(tỷ giá giao dịch thực tế tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (theo tỷ giá ghi sổ kế toán).

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

b) Khi mua vật tư, hàng hóa, TSCĐ, dịch vụ của nhà cung cấp chưa thanh toán tiền, khi vay hoặc nhận nợ nội bộ... bằng ngoại tệ, căn cứ tỷ giá giao dịch thực tế tại ngày giao dịch, ghi:

Nợ các TK 111, 112, 152, 153, 156, 211, 627, 641, 642...

Có các TK 331, 341, 336...

c) Khi ứng trước tiền cho người bán bằng ngoại tệ để mua vật tư, hàng hóa, TSCĐ, dịch vụ:

- Kế toán phản ánh số tiền ứng trước cho người bán theo tỷ giá giao dịch thực tế tại thời Điểm ứng trước, ghi:

Nợ TK 331 - Phải trả cho người bản (tỷ giá thực tế tại ngày ứng trước)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (theo tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

- Khi nhận vật tư, hàng hóa, TSCĐ, dịch vụ từ người bán, kế toán phản ánh theo nguyên tắc:

+ Đối với giá trị vật tư, hàng hóa, TSCĐ, dịch vụ tương ứng với số tiền bằng ngoại tệ đã ứng trước cho người bán, kế toán ghi nhận theo tỷ giá giao dịch thực tế tại thời Điểm ứng trước, ghi:

Nợ các TK 151, 152,153, 156, 157, 211, 213, 217, 241, 623, 627, 641, 642

Có TK 331 - Phải trả cho người bản (tỷ giá thực tế ngày ứng trước).

+ Đối với giá trị vật tư, hàng hóa, TSCĐ, dịch vụ còn nợ chưa thanh toán tiền, kế toán ghi nhận theo tỷ giá giao dịch thực tế tại thời Điểm phát sinh (ngày giao dịch), ghi:

Nợ các TK 151, 152, 153, 156, 157, 211, 213, 217, 241, 623, 627, 641, 642

(tỷ giá giao dịch thực tế tại ngày giao dịch)

Có TK 331 - Phải trả cho người bán (tỷ giá thực tế ngày giao dịch).

d) Khi thanh toán nợ phải trả bằng ngoại tệ (nợ phải trả người bán, nợ vay, nợ thuê tài chính, nợ nội bộ...):

Nợ các TK 331, 336, 341,... (tỷ giá ghi sổ kế toán)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (tỷ giá ghi sổ kế toán).

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

e) Khi phát sinh doanh thu, thu nhập khác bằng ngoại tệ, căn cứ tỷ giá giao dịch thực tế tại thời Điểm phát sinh, ghi:

Nợ các TK 111(1112), 112(1122), 131... (tỷ giá giao dịch thực tế tại ngày giao dịch)

Có các TK 511, 711 (tỷ giá giao dịch thực tế tại ngày giao dịch).

g) Khi nhận trước tiền của người mua bằng ngoại tệ để cung cấp vật tư, hàng hóa, TSCĐ, dịch vụ:

- Kế toán phản ánh số tiền nhận trước của người mua theo tỷ giá giao dịch thực tế tại thời Điểm nhận trước, ghi:

Nợ các TK 111 (1112), 112 (1122)

Có TK 131 - Phải thu của khách hàng.

- Khi chuyển giao vật tư; hàng hóa, TSCĐ, dịch vụ cho người mua, kế toán phản ánh theo nguyên tắc:

+ Đối với phần doanh thu, thu nhập tương ứng với số tiền bằng ngoại tệ đã nhận trước của người mua, kế toán ghi nhận theo tỷ giá giao dịch thực tế tại thời Điểm nhận trước, ghi:

Nợ TK 131 - Phải thu của khách hàng (tỷ giá giao dịch thực tế thời Điểm nhận trước tiền của người mua)

Có các TK 511, 711.

+ Đối với phần doanh thu, thu nhập chưa thu được tiền, kế toán ghi nhận theo tỷ giá giao dịch thực tế tại thời Điểm phát sinh, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có các TK 511, 711.

h) Khi thu được tiền nợ phải thu bằng ngoại tệ (nợ phải thu của khách hàng, phải thu nội bộ, phải thu khác,...):

Nợ các TK 111 (1112), 112 (1122) (tỷ giá thực tế tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 131, 136, 138 (tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

i) Khi cho vay, đầu tư bằng ngoại tệ:

Nợ các TK 121, 128, 221, 222, 228 (tỷ giá thực tế tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

k) Các Khoản ký cược, ký quỹ bằng ngoại tệ

- Khi mang ngoại tệ đi ký cược, ký quỹ, ghi:

Nợ TK 244 - Cầm cố, thế chấp, ký cược, ký quỹ (Tỷ giá giao dịch thực tế tại thời Điểm phát sinh)

Nợ TK 635- Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (tỷ giá ghi sổ kế toán)

Có TK 515- Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

- Khi nhận lại tiền ký cược, ký quỹ:

Nợ các TK 111 (1112), 112 (1122) (tỷ giá giao dịch thực tế khi nhận lại Khoản ký quỹ, ký cược)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có TK 244 - Cầm cố, thế chấp, ký cược, ký quỹ (tỷ giá ghi sổ)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

l) Trường hợp doanh nghiệp sử dụng tỷ giá giao dịch thực tế để hạch toán bên Có các tài Khoản vốn bằng tiền, bên Có các tài Khoản nợ phải thu, bên Nợ các tài Khoản phải trả bằng ngoại tệ, việc ghi nhận chênh lệch tỷ giá hối đoái phát sinh trong kỳ được thực hiện tại thời Điểm phát sinh giao dịch hoặc định kỳ tùy theo đặc Điểm hoạt động kinh doanh và yêu cầu quản lý của doanh nghiệp. Đồng thời tại thời Điểm cuối kỳ kế toán:

- Các Khoản Mục tiền tệ có gốc ngoại tệ không còn số dư nguyên tệ thì doanh nghiệp phải kết chuyển toàn bộ chênh lệch tỷ giá hối đoái phát sinh trong kỳ vào doanh thu tài chính hoặc chi phí tài chính của kỳ báo cáo:

+ Kết chuyển lãi chênh lệch tỷ giá hối đoái, ghi:

Nợ các TK 1112, 1122, 128, 228, 131, 136, 138, 331, 341,..

Có TK 515 - Doanh thu hoạt động tài chính.

+ Kết chuyển chênh lệch lỗ tỷ giá hối đoái, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 1112, 1122, 128, 228, 131, 136, 138, 331, 341,...

- Các Khoản Mục tiền tệ có gốc ngoại tệ còn số dư nguyên tệ thì doanh nghiệp phải đánh giá lại các Khoản Mục tiền tệ có gốc ngoại tệ cuối kỳ và việc hạch toán Khoản chênh lệch tỷ giá hối đoái do đánh giá lại các Khoản Mục tiền tệ có gốc ngoại tệ cuối kỳ được thực hiện theo quy định tại Khoản 4.2 Điều 69 Thông tư số 200/2014/TT-BTC”.

m) Doanh nghiệp phải thuyết minh rõ về việc lựa chọn áp dụng tỷ giá hối đoái trên thuyết minh báo cáo tài chính và việc lựa chọn áp dụng tỷ giá hối đoái phải đảm bảo nguyên tắc nhất quán theo quy định của chuẩn mực kế toán”.

6. Điều 120 Thông tư số 200/2014/TT-BTC được sửa đổi, bổ sung như sau:

“Điều 120. Dịch chứng từ kế toán ra tiếng Việt

1. Các chứng từ kế toán ghi bằng tiếng nước ngoài, khi sử dụng để ghi sổ kế toán ở Việt Nam phải được dịch ra tiếng Việt. Những chứng từ ít phát sinh hoặc nhiều lần phát sinh nhưng có nội dung không giống nhau thì phải dịch toàn bộ nội dung chứng từ kế toán. Những chứng từ phát sinh nhiều lần, có nội dung giống nhau thì bản đầu phải dịch toàn bộ, từ bản thứ hai trở đi chỉ dịch những nội dung chủ yếu như: Tên chứng từ, tên đơn vị và cá nhân lập, tên đơn vị và cá nhân nhận, nội dung kinh tế của chứng từ, chức danh của người ký trên chứng từ... Người dịch phải ký, ghi rõ họ tên và chịu trách nhiệm về nội dung dịch ra tiếng Việt. Bản chứng từ dịch ra tiếng Việt phải đính kèm với bản chính bằng tiếng nước ngoài.

2. Các tài liệu kèm theo chứng từ kế toán như các loại hợp đồng, hồ sơ kèm theo chứng từ thanh toán, hồ sơ dự án đầu tư, báo cáo quyết toán và các tài liệu liên quan khác không phải dịch ra tiếng Việt trừ trường hợp khi có yêu cầu của cơ quan nhà nước có thẩm quyền.”

Điều 2. Hiệu Iực thi hành và tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày ký ban hành và áp dụng cho năm tài chính bắt đầu hoặc sau ngày 1/1/2016. Các doanh nghiệp được lựa chọn áp dụng tỷ giá hối đoái quy định tại Điều 1 Thông tư này cho Báo cáo tài chính năm 2015.

2. Các quy định khác về tỷ giá tại Thông tư số 200/2014/TT-BTC được thực hiện theo các nguyên tắc quy định tại Thông tư này.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các doanh nghiệp thông báo cho Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ;
- Tòa án NDTC;
- Viện Kiểm sát NDTC;
- Kiểm toán Nhà nước;
- UBND tỉnh, thành phố trực thuộc TW;
- Cơ quan TW của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp
- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;
- Các TCT, tập đoàn kinh tế;
- Công báo;
- Vụ Pháp chế - Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ; Website Bộ Tài chính;
- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà


TT 2016 - 133_2016_TT-BTC_HD che do ke toan DN nho va vua

BỘ TÀI CHÍNH
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: 133/2016/TT-BTC

Hà Nội, ngày 26 tháng 8 năm 2016

THÔNG TƯ

HƯỚNG DẪN CHẾ ĐỘ KẾ TOÁN DOANH NGHIỆP NHỎ VÀ VỪA

Căn cứ Luật Kế toán số 88/2015/QH13 ngày 20 tháng 11 năm 2015;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 13 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn Chế độ kế toán doanh nghiệp nhỏ và vừa.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn nguyên tắc ghi sổ kế toán, lập và trình bày Báo cáo tài chính của doanh nghiệp nhỏ và vừa, không áp dụng cho việc xác định nghĩa vụ thuế của doanh nghiệp đối với ngân sách Nhà nước.

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với các doanh nghiệp nhỏ và vừa (bao gồm cả doanh nghiệp siêu nhỏ) thuộc mọi lĩnh vực, mọi thành phần kinh tế theo quy định của pháp luật về hỗ trợ doanh nghiệp nhỏ và vừa trừ doanh nghiệp Nhà nước, doanh nghiệp do Nhà nước sở hữu trên 50% vốn điều lệ, công ty đại chúng theo quy định của pháp luật về chứng khoán, các hợp tác xã, liên hiệp hợp tác xã theo quy định tại Luật Hợp tác xã.

2. Doanh nghiệp có quy mô nhỏ và vừa thuộc lĩnh vực đặc thù như điện lực, dầu khí, bảo hiểm, chứng khoán ... đã được Bộ Tài chính ban hành hoặc chấp thuận áp dụng chế độ kế toán đặc thù.

Điều 3. Nguyên tắc chung

1. Doanh nghiệp nhỏ và vừa có thể lựa chọn áp dụng Chế độ kế toán doanh nghiệp ban hành theo Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính và các văn bản sửa đổi, bổ sung hoặc thay thế nhưng phải thông báo cho cơ quan thuế quản lý doanh nghiệp và phải thực hiện nhất quán trong năm tài chính. Trường hợp chuyển đổi trở lại áp dụng chế độ kế toán doanh nghiệp nhỏ và vừa theo Thông tư này thì phải thực hiện từ đầu năm tài chính và phải thông báo lại cho cơ quan Thuế.

2. Doanh nghiệp vừa và nhỏ căn cứ vào nguyên tắc kế toán, nội dung và kết cấu của các tài khoản kế toán quy định tại Thông tư này để phản ánh và hạch toán các giao dịch kinh tế phát sinh phù hợp với đặc điểm hoạt động và yêu cầu quản lý của đơn vị.

3. Trường hợp trong năm tài chính doanh nghiệp có những thay đổi dẫn đến không còn thuộc đối tượng áp dụng theo quy định tại Điều 2 Thông tư này thì được áp dụng Thông tư này cho đến hết năm tài chính hiện tại và phải áp dụng Chế độ kế toán phù hợp với quy định của pháp luật kể từ năm tài chính kế tiếp.

Điều 4. Áp dụng chuẩn mực kế toán

Doanh nghiệp nhỏ và vừa thực hiện Chế độ kế toán ban hành theo Thông tư này và các Chuẩn mực kế toán Việt Nam có liên quan, ngoại trừ các Chuẩn mực kế toán Việt Nam sau:

STT

Số hiệu và tên chuẩn mực

1

CM số 11 - Hợp nhất kinh doanh

2

CM số 19 - Hợp đồng bảo hiểm

3

CM số 22 - Trình bày bổ sung báo cáo tài chính của các ngân hàng và tổ chức tài chính tương tự

4

CM số 25 - Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con

5

CM số 27 - Báo cáo tài chính giữa niên độ

6

CM số 28 - Báo cáo bộ phận

7

CM số 30 - Lãi trên cổ phiếu

Điều 5. Đơn vị tiền tệ trong kế toán

“Đơn vị tiền tệ trong kế toán” là Đồng Việt Nam (ký hiệu quốc gia là “đ”; ký hiệu quốc tế là “VND”) được dùng để ghi sổ kế toán, lập và trình bày Báo cáo tài chính của doanh nghiệp. Trường hợp đơn vị kế toán chủ yếu thu, chi bằng ngoại tệ, đáp ứng được các tiêu chuẩn quy định tại Điều 6 Thông tư này thì được chọn một loại ngoại tệ làm đơn vị tiền tệ để ghi sổ kế toán.

Điều 6. Lựa chọn đơn vị tiền tệ trong kế toán

1. Doanh nghiệp có nghiệp vụ thu, chi chủ yếu bằng ngoại tệ căn cứ vào quy định của Luật Kế toán, để xem xét, quyết định lựa chọn đơn vị tiền tệ trong kế toán và chịu trách nhiệm về quyết định đó trước pháp luật. Khi lựa chọn đơn vị tiền tệ trong kế toán, doanh nghiệp phải thông báo cho cơ quan thuế quản lý trực tiếp.

2. Đơn vị tiền tệ trong kế toán là đơn vị tiền tệ:

a) Được sử dụng chủ yếu trong các giao dịch bán hàng, cung cấp dịch vụ của đơn vị, có ảnh hưởng lớn đến giá bán hàng hóa và cung cấp dịch vụ, thông thường chính là đơn vị tiền tệ dùng để niêm yết giá bán và được thanh toán; và

b) Được sử dụng chủ yếu trong việc mua hàng hóa, dịch vụ, có ảnh hưởng lớn đến chi phí nhân công, nguyên vật liệu và các chi phí sản xuất, kinh doanh khác, thông thường chính là đơn vị tiền tệ dùng để thanh toán cho các chi phí đó.

3. Các yếu tố sau đây cũng được xem xét và cung cấp bằng chứng về đơn vị tiền tệ trong kế toán của đơn vị:

a) Đơn vị tiền tệ sử dụng để huy động các nguồn lực tài chính (như phát hành cổ phiếu, trái phiếu);

b) Đơn vị tiền tệ thường xuyên thu được từ các hoạt động kinh doanh và được tích trữ lại.

4. Đơn vị tiền tệ trong kế toán phản ánh các giao dịch, sự kiện, điều kiện liên quan đến hoạt động của đơn vị. Sau khi xác định được đơn vị tiền tệ trong kế toán thì đơn vị không được thay đổi trừ khi có sự thay đổi trọng yếu trong các giao dịch, sự kiện và điều kiện đó.

Điều 7. Chuyển đổi Báo cáo tài chính sang Đồng Việt Nam

1. Doanh nghiệp sử dụng đồng tiền khác với Đồng Việt Nam làm đơn vị tiền tệ trong kế toán thì Báo cáo tài chính mang tính pháp lý để công bố ra công chúng và nộp cho các cơ quan có thẩm quyền tại Việt Nam là Báo cáo tài chính được trình bày bằng Đồng Việt Nam. Trường hợp doanh nghiệp thuộc đối tượng bắt buộc phải kiểm toán báo cáo tài chính thì Báo cáo tài chính nộp cho cơ quan quản lý Nhà nước và công bố ra công chúng phải được kiểm toán.

2. Việc chuyển đổi Báo cáo tài chính sang Đồng Việt Nam được thực hiện theo quy định tại Điều 78 Thông tư này.

3. Khi chuyển đổi Báo cáo tài chính sang Đồng Việt Nam, doanh nghiệp phải trình bày rõ trên Bản thuyết minh Báo cáo tài chính những ảnh hưởng (nếu có) đối với Báo cáo tài chính do việc chuyển đổi Báo cáo tài chính sang Đồng Việt Nam.

Điều 8. Thay đổi đơn vị tiền tệ trong kế toán

Khi có sự thay đổi lớn về hoạt động quản lý và kinh doanh dẫn đến đơn vị tiền tệ kế toán được sử dụng trong các giao dịch kinh tế không còn thỏa mãn các tiêu chuẩn tại khoản 2, 3 Điều 6 Thông tư này thì doanh nghiệp được thay đổi đơn vị tiền tệ trong kế toán. Việc thay đổi từ một đơn vị tiền tệ ghi sổ kế toán này sang một đơn vị tiền tệ ghi sổ kế toán khác chỉ được thực hiện tại thời điểm bắt đầu niên độ kế toán mới.

Doanh nghiệp phải thông báo cho cơ quan thuế quản lý trực tiếp về việc thay đổi đơn vị tiền tệ trong kế toán chậm nhất là sau 10 ngày làm việc kể từ ngày thay đổi đơn vị tiền tệ.

Điều 9. Quyền và trách nhiệm của doanh nghiệp đối với việc tổ chức kế toán tại các đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc (gọi tắt là đơn vị hạch toán phụ thuộc)

1. Doanh nghiệp có trách nhiệm tổ chức bộ máy kế toán và phân cấp hạch toán ở các đơn vị hạch toán phụ thuộc phù hợp với đặc điểm hoạt động, yêu cầu quản lý của mình và không trái với quy định của pháp luật.

2. Doanh nghiệp quyết định việc kế toán tại đơn vị hạch toán phụ thuộc có tổ chức bộ máy kế toán riêng đối với:

a) Việc ghi nhận khoản vốn kinh doanh được doanh nghiệp cấp: Doanh nghiệp quyết định đơn vị hạch toán phụ thuộc ghi nhận là nợ phải trả hoặc vốn chủ sở hữu;

b) Đối với các giao dịch mua, bán, điều chuyển sản phẩm, hàng hóa, dịch vụ nội bộ, việc ghi nhận doanh thu, giá vốn tại từng đơn vị hạch toán phụ thuộc do doanh nghiệp quyết định, không phụ thuộc vào hình thức của chứng từ kế toán (hóa đơn hay chứng từ luân chuyển nội bộ).

Trường hợp sự luân chuyển sản phẩm, hàng hóa, dịch vụ giữa các khâu trong nội bộ về bản chất tạo ra giá trị gia tăng trong sản phẩm, hàng hóa, dịch vụ thì doanh nghiệp nên ghi nhận doanh thu, giá vốn tại các đơn vị hạch toán phụ thuộc.

c) Việc phân cấp kế toán tại đơn vị hạch toán phụ thuộc: Tùy thuộc mô hình tổ chức kế toán tập trung hay phân tán, doanh nghiệp có thể giao đơn vị hạch toán phụ thuộc phản ánh đến lợi nhuận sau thuế chưa phân phối hoặc chỉ phản ánh đến doanh thu, chi phí.

Điều 10. Đăng ký sửa đổi Chế độ kế toán

1. Đối với hệ thống tài khoản kế toán

a) Trường hợp doanh nghiệp cần bổ sung tài khoản cấp 1, cấp 2 hoặc sửa đổi tài khoản cấp 1, cấp 2 về tên, ký hiệu, nội dung và phương pháp hạch toán các nghiệp vụ kinh tế phát sinh đặc thù phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

b) Doanh nghiệp có thể mở thêm các tài khoản cấp 2 và các tài khoản cấp 3 đối với những tài khoản không có qui định tài khoản cấp 2, tài khoản cấp 3 tại danh mục Hệ thống tài khoản kế toán doanh nghiệp quy định tại Phụ lục 1 ban hành kèm theo Thông tư này nhằm phục vụ yêu cầu quản lý của doanh nghiệp mà không phải đề nghị Bộ Tài chính chấp thuận.

2. Đối với Báo cáo tài chính

a) Doanh nghiệp nhỏ và vừa căn cứ biểu mẫu và nội dung của các chỉ tiêu của Báo cáo tài chính tại Phụ lục 2 ban hành kèm theo Thông tư này để chi tiết các chỉ tiêu (có sẵn) của hệ thống Báo cáo tài chính phù hợp với đặc điểm sản xuất, kinh doanh, yêu cầu quản lý của từng đơn vị.

b) Trường hợp doanh nghiệp cần bổ sung mới hoặc sửa đổi biểu mẫu, tên và nội dung các chỉ tiêu của Báo cáo tài chính phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

3. Đối với chứng từ và sổ kế toán

a) Các chứng từ kế toán đều thuộc loại hướng dẫn (không bắt buộc), doanh nghiệp được tự thiết kế mẫu chứng từ kế toán phù hợp với đặc điểm hoạt động và yêu cầu quản lý của đơn vị nhưng phải đảm bảo các nội dung chủ yếu và phải đảm bảo cung cấp những thông tin theo quy định của Luật Kế toán và các văn bản hướng dẫn Luật Kế toán.

b) Tất cả các biểu mẫu sổ kế toán (kể cả các loại Sổ Cái, sổ Nhật ký) đều thuộc loại hướng dẫn (không bắt buộc). Doanh nghiệp phải tuân thủ quy định của Luật Kế toán và các văn bản hướng dẫn Luật Kế toán. Doanh nghiệp được tự thiết kế biểu mẫu sổ, thẻ kế toán phù hợp với đặc điểm hoạt động và yêu cầu quản lý nhưng phải đảm bảo trình bày thông tin đầy đủ, rõ ràng, dễ kiểm tra, kiểm soát.

Chương II

TÀI KHOẢN KẾ TOÁN

Điều 11. Nguyên tắc kế toán tiền

1. Kế toán phải mở sổ kế toán ghi chép hàng ngày liên tục theo trình tự phát sinh các khoản thu, chi, nhập, xuất các loại tiền và tính ra số tồn tại quỹ và từng tài khoản ở Ngân hàng tại mọi thời điểm để tiện cho việc kiểm tra, đối chiếu.

2. Các khoản tiền do tổ chức và cá nhân ký cược, ký quỹ tại doanh nghiệp được quản lý và hạch toán như tiền của doanh nghiệp.

3. Khi thu, chi tiền mặt phải có phiếu thu, phiếu chi và có đủ chữ ký theo quy định về chứng từ kế toán. Khi hạch toán tiền gửi ngân hàng phải có giấy báo Nợ, giấy báo Có hoặc bảng sao kê của ngân hàng.

4. Kế toán phải theo dõi chi tiết tiền theo nguyên tệ. Khi phát sinh các giao dịch bằng ngoại tệ, kế toán phải quy đổi ngoại tệ ra đồng tiền ghi sổ kế toán (đơn vị tiền tệ kế toán) theo nguyên tắc:

- Bên Nợ các tài khoản tiền áp dụng tỷ giá giao dịch thực tế;

- Bên Có các tài khoản tiền được lựa chọn áp dụng tỷ giá ghi sổ bình quân gia quyền hoặc tỷ giá giao dịch thực tế.

Việc xác định tỷ giá ghi sổ bình quân gia quyền, tỷ giá giao dịch thực tế thực hiện theo quy định tại Điều 52 Thông tư này.

5. Trường hợp doanh nghiệp sử dụng tỷ giá giao dịch thực tế để hạch toán bên Có các tài khoản tiền, khoản chênh lệch tỷ giá hối đoái phát sinh trong kỳ được ghi nhận đồng thời tại thời điểm chi tiền hoặc ghi nhận định kỳ tùy theo đặc điểm hoạt động kinh doanh và yêu cầu quản lý của doanh nghiệp. Đồng thời, nếu tại thời điểm cuối kỳ kế toán:

- Các TK tiền không còn số dư nguyên tệ thì doanh nghiệp phải kết chuyển toàn bộ chênh lệch tỷ giá hối đoái phát sinh trong kỳ vào doanh thu hoạt động tài chính hoặc chi phí tài chính của kỳ báo cáo.

- Các TK tiền còn số dư nguyên tệ thì doanh nghiệp phải đánh giá lại theo quy định tại Điều 52 Thông tư này.

6. Tại thời điểm lập Báo cáo tài chính theo quy định của pháp luật doanh nghiệp phải đánh giá lại số dư ngoại tệ theo tỷ giá chuyển khoản trung bình cuối kỳ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch.

Việc xác định tỷ giá chuyển khoản trung bình và xử lý chênh lệch tỷ giá do đánh giá lại các TK tiền bằng ngoại tệ được thực hiện theo quy định tại Điều 52 Thông tư này.

Điều 12. Tài khoản 111 - Tiền mặt

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình thu, chi, tồn tiền mặt tại quỹ của doanh nghiệp bao gồm: Tiền Việt Nam, ngoại tệ. Chỉ phản ánh vào TK 111 “Tiền mặt” số tiền Việt Nam, ngoại tệ thực tế nhập, xuất, tồn quỹ.

b) Khi tiến hành nhập, xuất quỹ tiền mặt phải có phiếu thu, phiếu chi và có đủ chữ ký của người nhận, người giao, người có thẩm quyền cho phép nhập, xuất quỹ,... theo quy định về chứng từ kế toán. Một số trường hợp đặc biệt phải có lệnh nhập quỹ, xuất quỹ đính kèm.

c) Kế toán quỹ tiền mặt phải có trách nhiệm mở sổ kế toán quỹ tiền mặt, ghi chép hàng ngày liên tục theo trình tự phát sinh các khoản thu, chi, nhập, xuất quỹ tiền mặt và tính ra số tồn quỹ tại mọi thời điểm.

d) Thủ quỹ chịu trách nhiệm quản lý và nhập, xuất quỹ tiền mặt. Hàng ngày thủ quỹ phải kiểm kê số tồn quỹ tiền mặt thực tế, đối chiếu số liệu sổ quỹ tiền mặt và sổ kế toán tiền mặt. Nếu có chênh lệch, kế toán và thủ quỹ phải kiểm tra lại để xác định nguyên nhân và kiến nghị biện pháp xử lý chênh lệch.

2. Kết cấu và nội dung phản ánh của Tài khoản 111 - Tiền mặt

Bên Nợ:

- Các khoản tiền Việt Nam, ngoại tệ nhập quỹ;

- Số tiền Việt Nam, ngoại tệ thừa ở quỹ phát hiện khi kiểm kê;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư tiền mặt là ngoại tệ tại thời điểm báo cáo (trường hợp tỷ giá ngoại tệ tăng so với tỷ giá ghi sổ kế toán).

Bên Có:

- Các khoản tiền Việt Nam, ngoại tệ xuất quỹ;

- Số tiền Việt Nam, ngoại tệ thiếu hụt quỹ phát hiện khi kiểm kê;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư tiền mặt là ngoại tệ tại thời điểm báo cáo (trường hợp tỷ giá ngoại tệ giảm so với tỷ giá ghi sổ kế toán).

Số dư bên Nợ:

Các khoản tiền Việt Nam, ngoại tệ còn tồn quỹ tiền mặt tại thời điểm báo cáo.

Tài khoản 111 - Tiền mặt, có 2 tài khoản cấp 2:

- Tài khoản 1111 - Tiền Việt Nam: Phản ánh tình hình thu, chi, tồn quỹ tiền Việt Nam tại quỹ tiền mặt.

- Tài khoản 1112 - Ngoại tệ: Phản ánh tình hình thu, chi, chênh lệch tỷ giá và số dư ngoại tệ tại quỹ tiền mặt theo giá trị quy đổi ra đồng tiền ghi sổ kế toán.

Điều 13. Tài khoản 112 - Tiền gửi ngân hàng

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm các khoản tiền gửi không kỳ hạn tại ngân hàng của doanh nghiệp. Căn cứ để hạch toán trên Tài khoản 112 - Tiền gửi ngân hàng là các giấy báo Có, báo Nợ hoặc bản sao kê của ngân hàng kèm theo các chứng từ gốc (ủy nhiệm chi, ủy nhiệm thu, séc chuyển khoản, séc bảo chi,…).

b) Khi nhận được chứng từ của ngân hàng gửi đến, kế toán phải kiểm tra, đối chiếu với chứng từ gốc kèm theo. Nếu có sự chênh lệch giữa số liệu trên sổ kế toán của doanh nghiệp, số liệu ở chứng từ gốc với số liệu trên chứng từ của ngân hàng thì doanh nghiệp phải thông báo cho ngân hàng để cùng đối chiếu, xác minh và xử lý kịp thời. Cuối tháng, chưa xác định được nguyên nhân chênh lệch thì kế toán ghi sổ theo số liệu của ngân hàng trên giấy báo Nợ, báo Có hoặc bản sao kê. Số chênh lệch (nếu có) ghi vào bên Nợ TK 138 “Phải thu khác” (1381) (nếu số liệu của kế toán lớn hơn số liệu của ngân hàng) hoặc ghi vào bên Có TK 338 “Phải trả, phải nộp khác” (3381) (nếu số liệu của kế toán nhỏ hơn số liệu của ngân hàng). Sang tháng sau, tiếp tục kiểm tra, đối chiếu, xác định nguyên nhân để điều chỉnh số liệu ghi sổ.

c) Phải tổ chức hạch toán chi tiết số tiền gửi theo từng tài khoản ở từng ngân hàng để tiện cho việc kiểm tra, đối chiếu.

d) Khoản thấu chi ngân hàng không được ghi âm trên tài khoản tiền gửi ngân hàng mà được phản ánh tương tự như khoản vay ngân hàng.

2. Kết cấu và nội dung phản ánh của Tài khoản 112 - Tiền gửi ngân hàng

Bên Nợ:

- Các khoản tiền Việt Nam, ngoại tệ gửi vào ngân hàng;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư tiền gửi ngân hàng là ngoại tệ tại thời điểm báo cáo (trường hợp tỷ giá ngoại tệ tăng so với tỷ giá ghi sổ kế toán).

Bên Có:

- Các khoản tiền Việt Nam, ngoại tệ rút ra từ ngân hàng;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư tiền gửi ngân hàng là ngoại tệ tại thời điểm báo cáo (trường hợp tỷ giá ngoại tệ giảm so với tỷ giá ghi sổ kế toán).

Số dư bên Nợ:

Số tiền Việt Nam, ngoại tệ hiện còn gửi tại ngân hàng tại thời điểm báo cáo.

Tài khoản 112 - Tiền gửi Ngân hàng, có 2 tài khoản cấp 2:

- Tài khoản 1121 - Tiền Việt Nam: Phản ánh số tiền gửi vào, rút ra và hiện đang gửi tại ngân hàng bằng Đồng Việt Nam.

- Tài khoản 1122 - Ngoại tệ: Phản ánh số tiền gửi vào, rút ra và hiện đang gửi tại ngân hàng bằng ngoại tệ các loại đã quy đổi ra đồng tiền ghi sổ kế toán.

Điều 14. Tài khoản 121 - Chứng khoán kinh doanh

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình mua, bán và thanh toán các loại chứng khoán theo quy định của pháp luật nắm giữ vì mục đích kinh doanh (kể cả chứng khoán có thời gian đáo hạn trên 12 tháng mua vào, bán ra để kiếm lời). Chứng khoán kinh doanh bao gồm:

- Cổ phiếu, trái phiếu niêm yết trên thị trường chứng khoán;

- Các loại chứng khoán và công cụ tài chính khác.

Tài khoản này không phản ánh các khoản đầu tư nắm giữ đến ngày đáo hạn, như: Các khoản cho vay theo khế ước giữa 2 bên, tiền gửi ngân hàng, trái phiếu, thương phiếu, tín phiếu, kỳ phiếu,... nắm giữ đến ngày đáo hạn.

b) Chứng khoán kinh doanh phải được ghi sổ kế toán theo giá gốc, bao gồm: Giá mua cộng (+) các chi phí mua (nếu có) như chi phí môi giới, giao dịch, cung cấp thông tin, thuế, lệ phí và phí ngân hàng. Giá gốc của chứng khoán kinh doanh được xác định theo giá trị hợp lý của các khoản thanh toán tại thời điểm giao dịch phát sinh. Thời điểm ghi nhận các khoản chứng khoán kinh doanh là thời điểm nhà đầu tư có quyền sở hữu, cụ thể như sau:

- Chứng khoán niêm yết được ghi nhận tại thời điểm khớp lệnh (T+0);

- Chứng khoán chưa niêm yết được ghi nhận tại thời điểm chính thức có quyền sở hữu theo quy định của pháp luật.

c) Cuối niên độ kế toán, nếu giá trị thị trường của chứng khoán kinh doanh bị giảm xuống thấp hơn giá gốc, kế toán được lập dự phòng giảm giá chứng khoán kinh doanh.

d) Doanh nghiệp phải hạch toán đầy đủ, kịp thời các khoản thu nhập từ hoạt động đầu tư chứng khoán kinh doanh. Trường hợp nhận lãi đầu tư bao gồm cả khoản lãi đầu tư dồn tích trước khi mua lại khoản đầu tư đó thì phải phân bổ số tiền lãi này. Chỉ ghi nhận là doanh thu hoạt động tài chính phần tiền lãi của các kỳ sau khi doanh nghiệp mua khoản đầu tư này. Khoản tiền lãi dồn tích trước khi doanh nghiệp mua lại khoản đầu tư được ghi giảm giá trị của chính khoản đầu tư đó.

Khi nhà đầu tư nhận được thêm cổ phiếu mà không phải trả tiền do công ty cổ phần sử dụng thặng dư vốn cổ phần, các quỹ thuộc vốn chủ sở hữu và lợi nhuận sau thuế chưa phân phối (chia cổ tức bằng cổ phiếu) để phát hành thêm cổ phiếu, nhà đầu tư chỉ theo dõi số lượng cổ phiếu tăng thêm trên thuyết minh Báo cáo tài chính, không ghi nhận giá trị cổ phiếu được nhận, không ghi nhận doanh thu hoạt động tài chính và không ghi nhận tăng giá trị khoản đầu tư vào công ty cổ phần.

đ) Mọi trường hợp hoán đổi cổ phiếu đều phải xác định giá trị cổ phiếu theo giá trị hợp lý tại ngày trao đổi. Phần chênh lệch (nếu có) giữa giá trị hợp lý của cổ phiếu nhận về và giá trị ghi sổ của cổ phiếu mang đi trao đổi được kế toán là doanh thu hoạt động tài chính (nếu lãi) hoặc chi phí tài chính (nếu lỗ). Việc xác định giá trị hợp lý của cổ phiếu được thực hiện như sau:

- Đối với cổ phiếu của công ty niêm yết, giá trị hợp lý của cổ phiếu là giá đóng cửa niêm yết trên thị trường chứng khoán tại ngày trao đổi. Trường hợp tại ngày trao đổi thị trường chứng khoán không giao dịch thì giá trị hợp lý của cổ phiếu là giá đóng cửa phiên giao dịch trước liền kề với ngày trao đổi.

- Đối với cổ phiếu chưa niêm yết được giao dịch trên sàn UPCOM, giá trị hợp lý của cổ phiếu là giá giao dịch đóng cửa trên sàn UPCOM tại ngày trao đổi. Trường hợp tại ngày trao đổi sàn UPCOM không giao dịch thì giá trị hợp lý của cổ phiếu là giá đóng cửa phiên giao dịch trước liền kề với ngày trao đổi.

- Đối với cổ phiếu chưa niêm yết khác, giá trị hợp lý của cổ phiếu là giá do các bên thỏa thuận theo hợp đồng hoặc giá trị sổ sách tại thời điểm trao đổi.

e) Kế toán phải mở sổ chi tiết để theo dõi chi tiết từng mã, từng loại chứng khoán kinh doanh mà doanh nghiệp đang nắm giữ (theo từng loại chứng khoán; theo từng đối tượng, mệnh giá, giá mua thực tế, từng loại nguyên tệ sử dụng để đầu tư…).

g) Khi thanh lý, nhượng bán chứng khoán kinh doanh (tính theo từng loại chứng khoán) giá vốn chứng khoán kinh doanh được xác định theo phương pháp bình quân gia quyền hoặc nhập trước xuất trước. Chi phí bán chứng khoán được phản ánh vào chi phí tài chính trong kỳ. Khoản lãi hoặc lỗ khi thanh lý, nhượng bán chứng khoán kinh doanh được phản ánh vào doanh thu hoạt động tài chính hoặc chi phí tài chính trong kỳ báo cáo.

h) Cuối niên độ kế toán doanh nghiệp phải đánh giá lại tất cả các loại chứng khoán kinh doanh là khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá chuyển khoản trung bình cuối kỳ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch. Việc xác định tỷ giá chuyển khoản trung bình và xử lý chênh lệch tỷ giá do đánh giá lại chứng khoán kinh doanh là khoản mục tiền tệ có gốc ngoại tệ được thực hiện theo quy định tại Điều 52 Thông tư này.

2. Kết cấu và nội dung phản ánh của Tài khoản 121 - Chứng khoán kinh doanh

Bên Nợ: Giá trị chứng khoán kinh doanh mua vào.

Bên Có: Giá trị ghi sổ chứng khoán kinh doanh khi bán.

Số dư bên Nợ: Giá trị chứng khoán kinh doanh tại thời điểm báo cáo.

Điều 15. Tài khoản 128 - Đầu tư nắm giữ đến ngày đáo hạn

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm của các khoản đầu tư nắm giữ đến ngày đáo hạn (ngoài các khoản chứng khoán kinh doanh) như: Các khoản tiền gửi ngân hàng có kỳ hạn (bao gồm cả các loại trái phiếu, tín phiếu, kỳ phiếu), các khoản cho vay nắm giữ đến ngày đáo hạn với mục đích thu lãi hàng kỳ và các khoản đầu tư nắm giữ đến ngày đáo hạn khác.

Tài khoản này không phản ánh các công cụ nợ nắm giữ vì mục đích mua bán để kiếm lời (phản ánh trong Tài khoản 121 - Chứng khoán kinh doanh).

b) Khoản đầu tư nắm giữ đến ngày đáo hạn phải được ghi sổ kế toán theo giá gốc, bao gồm: Giá mua cộng (+) các chi phí mua (nếu có) như chi phí môi giới, giao dịch, cung cấp thông tin, thuế, lệ phí và phí ngân hàng.

c) Kế toán phải mở sổ chi tiết theo dõi từng khoản đầu tư nắm giữ đến ngày đáo hạn theo từng kỳ hạn, từng đối tượng, từng loại nguyên tệ, từng số lượng... Khi lập Báo cáo tài chính, kế toán căn cứ vào kỳ hạn còn lại (dưới 12 tháng hay từ 12 tháng trở lên kể từ thời điểm lập báo cáo) để trình bày là tài sản ngắn hạn hoặc dài hạn.

d) Doanh nghiệp phải hạch toán đầy đủ, kịp thời doanh thu hoạt động tài chính phát sinh từ các khoản đầu tư như lãi tiền gửi, lãi cho vay, lãi, lỗ khi thanh lý, nhượng bán các khoản đầu tư nắm giữ đến ngày đáo hạn…

đ) Doanh nghiệp phải hạch toán đầy đủ, kịp thời các khoản thu nhập từ hoạt động đầu tư nắm giữ đến ngày đáo hạn. Trường hợp nhận lãi đầu tư bao gồm cả khoản lãi đầu tư dồn tích trước khi mua lại khoản đầu tư đó thì phải phân bổ số tiền lãi này. Chỉ ghi nhận là doanh thu hoạt động tài chính phần tiền lãi của các kỳ sau khi doanh nghiệp mua khoản đầu tư này. Khoản tiền lãi dồn tích trước khi doanh nghiệp mua lại khoản đầu tư được ghi giảm giá trị của chính khoản đầu tư đó.

e) Đối với các khoản đầu tư nắm giữ đến ngày đáo hạn khác ngoài khoản cho vay, kế toán phải đánh giá khả năng thu hồi. Trường hợp có bằng chứng chắc chắn cho thấy một phần hoặc toàn bộ khoản đầu tư có thể không thu hồi được, kế toán phải ghi nhận số tổn thất vào chi phí tài chính trong kỳ. Trường hợp số tổn thất không thể xác định được một cách đáng tin cậy, kế toán có thể không ghi giảm khoản đầu tư nhưng phải thuyết minh trên Báo cáo tài chính về khả năng thu hồi của khoản đầu tư.

g) Tại thời điểm lập Báo cáo tài chính, kế toán phải đánh giá lại tất cả các khoản đầu tư nắm giữ đến ngày đáo hạn được phân loại là các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá chuyển khoản trung bình cuối kỳ của ngân hàng nơi doanh nghiệp thường xuyên có giao dịch.

Việc xác định tỷ giá chuyển khoản trung bình và xử lý chênh lệch tỷ giá do đánh giá lại khoản mục tiền tệ có gốc ngoại tệ được thực hiện theo quy định tại Điều 52 Thông tư này.

2. Kết cấu và nội dung phản ánh của Tài khoản 128 - Đầu tư nắm giữ đến ngày đáo hạn

Bên Nợ:

Giá trị các khoản đầu tư nắm giữ đến ngày đáo hạn tăng.

Bên Có:

Giá trị các khoản đầu tư nắm giữ đến ngày đáo hạn giảm.

Số dư bên Nợ:

Giá trị các khoản đầu tư nắm giữ đến ngày đáo hạn hiện có tại thời điểm báo cáo.

Tài khoản 128 - Đầu tư nắm giữ đến ngày đáo hạn có 2 tài khoản cấp 2:

- Tài khoản 1281 - Tiền gửi có kỳ hạn: Phản ánh tình hình tăng, giảm và số hiện có của tiền gửi có kỳ hạn.

- Tài khoản 1288 - Các khoản đầu tư khác nắm giữ đến ngày đáo hạn: Phản ánh tình hình tăng, giảm và số hiện có của các khoản đầu tư khác nắm giữ đến ngày đáo hạn như cổ phiếu ưu đãi bắt buộc bên bán phải mua lại tại một thời điểm nhất định trong tương lai, thương phiếu, trái phiếu và các khoản cho vay nắm giữ đến ngày đáo hạn.

Điều 16. Nguyên tắc kế toán nợ phải thu

1. Các khoản phải thu được theo dõi chi tiết theo kỳ hạn phải thu, đối tượng phải thu, loại nguyên tệ phải thu và các yếu tố khác theo nhu cầu quản lý của doanh nghiệp.

2. Việc phân loại các khoản phải thu là phải thu của khách hàng, phải thu nội bộ, phải thu khác được thực hiện theo nguyên tắc:

a) Phải thu của khách hàng gồm các khoản phải thu mang tính chất thương mại phát sinh từ giao dịch có tính chất mua - bán, như: Phải thu về bán hàng, cung cấp dịch vụ, thanh lý, nhượng bán tài sản (TSCĐ, BĐSĐT, các khoản đầu tư tài chính) giữa doanh nghiệp và người mua (là đơn vị độc lập với người bán, gồm cả các đơn vị mà doanh nghiệp đầu tư góp vốn vào). Khoản phải thu này gồm cả các khoản phải thu về tiền bán hàng xuất khẩu của bên giao ủy thác với khách hàng thông qua bên nhận ủy thác;

b) Phải thu nội bộ gồm các khoản phải thu giữa đơn vị cấp trên với đơn vị cấp dưới trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc (sau đây gọi là đơn vị hạch toán phụ thuộc).

c) Phải thu khác gồm các khoản phải thu không có tính chất thương mại, không liên quan đến giao dịch mua - bán, như:

- Các khoản phải thu tạo ra doanh thu hoạt động tài chính, như: khoản phải thu về lãi cho vay, tiền gửi, cổ tức và lợi nhuận được chia;

- Các khoản chi hộ bên thứ ba được quyền nhận lại; Các khoản bên nhận ủy thác xuất khẩu phải thu hộ cho bên giao ủy thác;

- Các khoản phải thu không mang tính thương mại như cho mượn tài sản phi tiền tệ, phải thu về tiền phạt, bồi thường, tài sản thiếu chờ xử lý…

3. Khi lập Báo cáo tài chính, kế toán căn cứ kỳ hạn còn lại của các khoản phải thu để phân loại là dài hạn hoặc ngắn hạn. Các chỉ tiêu phải thu của Báo cáo tình hình tài chính còn bao gồm cả các khoản được phản ánh ở các tài khoản khác ngoài các tài khoản phải thu, như: Khoản cho vay được phản ánh ở TK 1288; Khoản ký quỹ, ký cược phản ánh ở TK 1386, khoản tạm ứng được phản ánh ở TK 141… Việc xác định các khoản cần lập dự phòng phải thu khó đòi được căn cứ vào các khoản mục được phân loại là phải thu ngắn hạn, dài hạn của Báo cáo tình hình tài chính.

4. Đối với các khoản phải thu bằng ngoại tệ, doanh nghiệp phải theo dõi chi tiết các khoản nợ phải thu theo từng loại nguyên tệ, từng đối tượng công nợ và thực hiện theo nguyên tắc:

- Khi phát sinh các khoản nợ phải thu (bên Nợ các TK phải thu), kế toán phải quy đổi ra đồng tiền ghi sổ kế toán theo tỷ giá giao dịch thực tế tại thời điểm phát sinh.

Riêng trường hợp nhận trước tiền của người mua bằng ngoại tệ thì khi đủ điều kiện ghi nhận doanh thu, thu nhập, bên Nợ Tài khoản 131 tương ứng với số tiền nhận trước được ghi nhận theo tỷ giá ghi sổ thực tế đích danh tại thời điểm nhận ứng trước.

- Khi thu hồi nợ phải thu (bên Có Tài khoản phải thu), doanh nghiệp được lựa chọn tỷ giá ghi sổ bình quân gia quyền của các khoản nợ phải thu đối với từng đối tượng công nợ hoặc tỷ giá giao dịch thực tế tại thời điểm thu hồi nợ.

Riêng trường hợp nhận trước của người mua thì bên Có Tài khoản 131 áp dụng tỷ giá giao dịch thực tế tại thời điểm nhận ứng trước.

5. Trường hợp doanh nghiệp sử dụng tỷ giá giao dịch thực tế để hạch toán bên Có các tài khoản phải thu, khoản chênh lệch tỷ giá hối đoái phát sinh trong kỳ được ghi nhận ngay tại thời điểm phát sinh giao dịch hoặc ghi nhận định kỳ tùy theo đặc điểm hoạt động sản xuất kinh doanh và yêu cầu quản lý của doanh nghiệp. Đồng thời, nếu tại thời điểm cuối kỳ kế toán:

- Các tài khoản phải thu không còn số dư nguyên tệ thì doanh nghiệp phải kết chuyển toàn bộ chênh lệch tỷ giá hối đoái phát sinh trong kỳ vào doanh thu hoạt động tài chính hoặc chi phí tài chính của kỳ báo cáo.

- Các tài khoản phải thu còn số dư nguyên tệ thì doanh nghiệp phải đánh giá lại theo quy định tại Điều 52 Thông tư này.

6. Tại thời điểm lập Báo cáo tài chính, doanh nghiệp phải đánh giá lại các khoản phải thu là khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá chuyển khoản trung bình cuối kỳ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch.

Việc xác định tỷ giá chuyển khoản trung bình và xử lý chênh lệch tỷ giá do đánh giá lại khoản nợ phải thu là khoản mục tiền tệ có gốc ngoại tệ được thực hiện theo quy định tại Điều 52 Thông tư này.

7. Các khoản nợ phải thu là khoản mục tiền tệ có gốc ngoại tệ nếu khó có khả năng thu hồi tại thời điểm cuối kỳ thì vẫn phải lập dự phòng phải thu khó đòi theo quy định.

Điều 17. Tài khoản 131 - Phải thu của khách hàng

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản nợ phải thu và tình hình thanh toán các khoản nợ phải thu của doanh nghiệp với khách hàng về tiền bán sản phẩm, hàng hóa, BĐSĐT, TSCĐ, các khoản đầu tư tài chính, cung cấp dịch vụ. Tài khoản này còn dùng để phản ánh các khoản phải thu của người nhận thầu XDCB với người giao thầu về khối lượng công tác XDCB đã hoàn thành. Không phản ánh vào tài khoản này các nghiệp vụ thu tiền ngay.

b) Khoản phải thu của khách hàng cần được hạch toán chi tiết cho từng đối tượng, từng nội dung phải thu, theo dõi chi tiết kỳ hạn thu hồi (trên 12 tháng hay không quá 12 tháng kể từ thời điểm lập báo cáo) và ghi chép theo từng lần thanh toán. Đối tượng phải thu là các khách hàng có quan hệ kinh tế với doanh nghiệp về mua sản phẩm, hàng hóa, nhận cung cấp dịch vụ, kể cả TSCĐ, bất động sản đầu tư, các khoản đầu tư tài chính.

c) Bên giao ủy thác xuất khẩu ghi nhận trong tài khoản này đối với các khoản phải thu từ bên nhận ủy thác xuất khẩu về tiền bán hàng xuất khẩu như các giao dịch bán hàng, cung cấp dịch vụ thông thường.

d) Trong hạch toán chi tiết tài khoản này, kế toán phải tiến hành phân loại các khoản nợ, loại nợ có thể trả đúng hạn, khoản nợ khó đòi hoặc có khả năng không thu hồi được, để có căn cứ xác định số trích lập dự phòng phải thu khó đòi hoặc có biện pháp xử lý đối với khoản nợ phải thu không đòi được. Khoản thiệt hại về nợ phải thu khó đòi sau khi trừ dự phòng đã trích lập được ghi nhận vào chi phí quản lý doanh nghiệp trong kỳ báo cáo. Khoản nợ khó đòi đã xử lý khi đòi được, hạch toán vào thu nhập khác.

đ) Trong quan hệ bán sản phẩm, hàng hóa, cung cấp dịch vụ theo thỏa thuận giữa doanh nghiệp với khách hàng, nếu sản phẩm, hàng hóa, TSCĐ, BĐSĐT đã giao, dịch vụ đã cung cấp không đúng theo thỏa thuận trong hợp đồng kinh tế thì người mua có thể yêu cầu doanh nghiệp giảm giá hàng bán hoặc trả lại số hàng đã giao.

2. Kết cấu và nội dung phản ánh của Tài khoản 131 - Phải thu của khách hàng

Bên Nợ:

- Số tiền phải thu của khách hàng phát sinh trong kỳ khi bán sản phẩm, hàng hóa, BĐSĐT, TSCĐ, dịch vụ, các khoản đầu tư tài chính;

- Số tiền thừa trả lại cho khách hàng;

- Đánh giá lại các khoản phải thu của khách hàng là khoản mục tiền tệ có gốc ngoại tệ tại thời điểm lập BCTC (trường hợp tỷ giá ngoại tệ tăng so với tỷ giá ghi sổ kế toán).

Bên Có:

- Số tiền khách hàng đã trả nợ;

- Số tiền đã nhận ứng trước, trả trước của khách hàng;

- Khoản giảm giá hàng bán trừ vào nợ phải thu của khách hàng;

- Doanh thu của số hàng đã bán bị người mua trả lại (có thuế GTGT hoặc không có thuế GTGT);

- Số tiền chiết khấu thanh toán và chiết khấu thương mại cho người mua;

- Đánh giá lại các khoản phải thu của khách hàng là khoản mục tiền tệ có gốc ngoại tệ tại thời điểm lập BCTC (trường hợp tỷ giá ngoại tệ giảm so với tỷ giá ghi sổ kế toán).

Số dư bên Nợ:

Số tiền còn phải thu của khách hàng.

Tài khoản này có thể có số dư bên Có: Số dư bên Có phản ánh số tiền nhận trước hoặc số đã thu nhiều hơn số phải thu của khách hàng chi tiết theo từng đối tượng cụ thể. Khi lập Báo cáo tình hình tài chính, phải lấy số dư chi tiết theo từng đối tượng phải thu của tài khoản này để ghi cả hai chỉ tiêu bên "Tài sản" và bên "Nguồn vốn".

Điều 18. Tài khoản 133 - Thuế GTGT được khấu trừ

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số thuế GTGT đầu vào được khấu trừ, đã khấu trừ và còn được khấu trừ của doanh nghiệp.

b) Kế toán phải hạch toán riêng thuế GTGT đầu vào được khấu trừ và thuế GTGT đầu vào không được khấu trừ. Trường hợp không thể hạch toán riêng được 15 thì số thuế GTGT đầu vào được hạch toán vào Tài khoản 133. Cuối kỳ, kế toán phải xác định số thuế GTGT được khấu trừ và không được khấu trừ theo quy định của pháp luật về thuế GTGT.

c) Số thuế GTGT đầu vào không được khấu trừ được tính vào giá trị tài sản được mua, giá vốn của hàng bán hoặc chi phí sản xuất, kinh doanh tùy theo từng trường hợp cụ thể.

d) Việc xác định số thuế GTGT đầu vào được khấu trừ, kê khai, quyết toán, nộp thuế phải tuân thủ theo đúng quy định của pháp luật về thuế GTGT.

2. Kết cấu và nội dung phản ánh của Tài khoản 133 - Thuế GTGT được khấu trừ

Bên Nợ:

Số thuế GTGT đầu vào được khấu trừ.

Bên Có:

- Số thuế GTGT đầu vào đã khấu trừ;

- Kết chuyển số thuế GTGT đầu vào không được khấu trừ;

- Thuế GTGT đầu vào của vật tư, hàng hóa mua vào nhưng đã trả lại, được chiết khấu, giảm giá;

- Số thuế GTGT đầu vào đã được hoàn lại.

Số dư bên Nợ:

Số thuế GTGT đầu vào còn được khấu trừ, số thuế GTGT đầu vào được hoàn lại nhưng NSNN chưa hoàn trả.

Tài khoản 133 - Thuế GTGT được khấu trừ, có 2 tài khoản cấp 2:

- Tài khoản 1331 - Thuế GTGT được khấu trừ của hàng hóa, dịch vụ: Phản ánh thuế GTGT đầu vào được khấu trừ của vật tư, hàng hóa, dịch vụ mua ngoài dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế.

- Tài khoản 1332 - Thuế GTGT được khấu trừ của tài sản cố định: Phản ánh thuế GTGT đầu vào của quá trình đầu tư, mua sắm tài sản cố định, bất động sản đầu tư dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế.

Điều 19. Tài khoản 136 - Phải thu nội bộ

1. Nguyên tắc kế toán:

a) Tài khoản này dùng để phản ánh các khoản nợ phải thu và tình hình thanh toán các khoản nợ phải thu của doanh nghiệp (đơn vị cấp trên) với đơn vị hạch toán phụ thuộc (đơn vị cấp dưới) hoặc giữa các đơn vị hạch toán phụ thuộc với nhau. Các đơn vị cấp dưới là đơn vị hạch toán phụ thuộc nhưng có tổ chức công tác kế toán như chi nhánh, xí nghiệp, nhà máy...

b) Nội dung các khoản phải thu nội bộ phản ánh vào tài khoản 136 bao gồm:

- Ở đơn vị cấp trên:

+ Vốn, quỹ hoặc kinh phí đã giao, đã cấp cho cấp dưới;

+ Các khoản cấp dưới phải nộp lên cấp trên theo quy định;

+ Các khoản nhờ cấp dưới thu hộ;

+ Các khoản đã chi, đã trả hộ cấp dưới;

+ Các khoản đã giao cho đơn vị cấp dưới để thực hiện khối lượng giao khoán nội bộ và nhận lại giá trị giao khoán nội bộ;

+ Các khoản phải thu vãng lai khác.

- Ở đơn vị cấp dưới hạch toán phụ thuộc:

+ Các khoản được đơn vị cấp trên cấp nhưng chưa nhận được;

+ Giá trị sản phẩm, hàng hóa dịch vụ chuyển cho đơn vị cấp trên hoặc các đơn vị nội bộ khác để bán;

+ Doanh thu bán hàng hóa, cung cấp dịch vụ cho các đơn vị nội bộ;

+ Các khoản nhờ đơn vị cấp trên hoặc đơn vị nội bộ khác thu hộ;

+ Các khoản đã chi, đã trả hộ đơn vị cấp trên và đơn vị nội bộ khác;

+ Các khoản phải thu nội bộ vãng lai khác.

c) Tài khoản 136 phải hạch toán chi tiết theo từng đơn vị cấp dưới có quan hệ thanh toán và theo dõi riêng từng khoản phải thu nội bộ. Doanh nghiệp cần có biện pháp đôn đốc giải quyết dứt điểm các khoản nợ phải thu nội bộ trong kỳ kế toán.

d) Cuối kỳ kế toán, phải kiểm tra, đối chiếu và xác nhận số phát sinh, số dư Tài khoản 136 "Phải thu nội bộ", Tài khoản 336 "Phải trả nội bộ" với từng đơn vị cấp dưới có quan hệ theo từng nội dung thanh toán. Tiến hành thanh toán bù trừ theo từng khoản của từng đơn vị cấp dưới hạch toán phụ thuộc hoặc đơn vị nội bộ khác, đồng thời hạch toán bù trừ trên 2 Tài khoản 136 “Phải thu nội bộ" và Tài khoản 336 "Phải trả nội bộ" (theo chi tiết từng đối tượng). Khi đối chiếu, nếu có chênh lệch, phải tìm nguyên nhân và điều chỉnh kịp thời.

2. Kết cấu và nội dung phản ánh của Tài khoản 136 - Phải thu nội bộ

Bên Nợ:

- Số vốn kinh doanh đã giao cho đơn vị cấp dưới;

- Các khoản đã chi hộ, trả hộ đơn vị cấp trên hoặc các đơn vị nội bộ khác;

- Số tiền đơn vị cấp trên phải thu về, các khoản đơn vị cấp dưới phải nộp lên;

- Số tiền đơn vị cấp dưới phải thu về các khoản cấp trên phải giao xuống;

- Số tiền phải thu về bán sản phẩm, hàng hóa, dịch vụ giữa các đơn vị nội bộ với nhau;

- Các khoản phải thu nội bộ khác.

Bên Có:

- Thu hồi vốn, quỹ ở đơn vị cấp dưới;

- Số tiền đã thu về các khoản phải thu trong nội bộ;

- Bù trừ phải thu với phải trả trong nội bộ với cùng một đối tượng.

Số dư bên Nợ: Số nợ còn phải thu ở các đơn vị nội bộ.

Tài khoản 136 - Phải thu nội bộ, có 2 tài khoản cấp 2:

- Tài khoản 1361 - Vốn kinh doanh ở đơn vị trực thuộc: Tài khoản này chỉ mở ở đơn vị cấp trên để phản ánh số vốn kinh doanh hiện có ở các đơn vị cấp dưới hạch toán phụ thuộc do đơn vị cấp trên giao.

- Tài khoản 1368 - Phải thu nội bộ khác: Phản ánh tất cả các khoản phải thu khác giữa các đơn vị nội bộ ngoài vốn kinh doanh ở đơn vị trực thuộc.

Điều 20. Tài khoản 138 - Phải thu khác

1. Nguyên tắc kế toán

1.1. Tài khoản này dùng để phản ánh các khoản nợ phải thu ngoài phạm vi đã phản ánh ở Tài khoản 131 - Phải thu của khách hàng, Tài khoản 136 - Phải thu nội bộ và tình hình thanh toán các khoản nợ phải thu này, gồm những nội dung chủ yếu sau:

- Giá trị tài sản thiếu đã được phát hiện nhưng chưa xác định được nguyên nhân, phải chờ xử lý;

- Các khoản phải thu về bồi thường vật chất do cá nhân, tập thể (trong và ngoài doanh nghiệp) gây ra như mất mát, hư hỏng vật tư, hàng hóa, tiền vốn,... đã được xử lý bắt bồi thường;

- Các khoản cho bên khác mượn bằng tài sản phi tiền tệ (nếu cho mượn bằng tiền thì phải kế toán là cho vay trên TK 1288);

- Các khoản chi đầu tư XDCB, chi phí sản xuất, kinh doanh nhưng không được cấp có thẩm quyền phê duyệt phải thu hồi;

- Các khoản chi hộ phải thu hồi, như các khoản bên nhận ủy thác xuất, nhập khẩu chi hộ cho bên giao ủy thác xuất, nhập khẩu về phí ngân hàng, phí giám định hải quan, phí vận chuyển, bốc vác, các khoản thuế, ...

- Tiền lãi cho vay, cổ tức, lợi nhuận phải thu từ các hoạt động đầu tư tài chính;

- Số tiền hoặc giá trị tài sản mà doanh nghiệp đem đi cầm cố, thế chấp, ký quỹ, ký cược tại các doanh nghiệp, tổ chức khác trong các quan hệ kinh tế theo quy định của pháp luật;

- Các khoản phải thu khác ngoài các khoản trên.

1.2. Nguyên tắc kế toán đối với các khoản cầm cố, thế chấp, ký quỹ, ký cược:

a) Các khoản tiền, tài sản đem cầm cố, thế chấp ký quỹ, ký cược phải được theo dõi chặt chẽ và kịp thời thu hồi khi hết thời hạn cầm cố, thế chấp, ký quỹ, ký cược. Trường hợp các khoản ký quỹ, ký cược doanh nghiệp được quyền nhận lại nhưng quá hạn thu hồi thì doanh nghiệp được trích lập dự phòng như đối với các khoản nợ phải thu khó đòi.

b) Doanh nghiệp phải theo dõi chi tiết các khoản cầm cố, thế chấp ký cược, ký quỹ theo từng loại, từng đối tượng, kỳ hạn, nguyên tệ. Khi lập Báo cáo tài chính, những khoản có kỳ hạn còn lại dưới 12 tháng được phân loại là tài sản ngắn hạn; Những khoản có kỳ hạn còn lại từ 12 tháng trở lên được phân loại là tài sản dài hạn.

c) Đối với tài sản đưa đi cầm cố, thế chấp, ký quỹ, ký cược được phản ánh theo giá đã ghi sổ kế toán của doanh nghiệp. Khi xuất tài sản phi tiền tệ mang đi cầm cố ghi theo giá nào thì khi thu về ghi theo giá đó. Các tài sản thế chấp bằng giấy chứng nhận quyền sở hữu (như bất động sản) thì không ghi giảm tài sản mà theo dõi chi tiết trên sổ kế toán (chi tiết tài sản đang thế chấp) và thuyết minh trên Báo cáo tài chính.

d) Trường hợp có các khoản ký cược, ký quỹ bằng tiền hoặc tương đương tiền được quyền nhận lại bằng ngoại tệ thì phải đánh giá lại theo tỷ giá chuyển khoản trung bình cuối kỳ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch.

1.3. Về nguyên tắc trong mọi trường hợp phát hiện thiếu tài sản, phải truy tìm nguyên nhân và người phạm lỗi để có biện pháp xử lý cụ thể. Chỉ hạch toán vào Tài khoản 1381 trường hợp chưa xác định được nguyên nhân về thiếu, mất mát, hư hỏng tài sản của doanh nghiệp phải chờ xử lý. Trường hợp tài sản thiếu đã xác định được nguyên nhân và đã có biên bản xử lý ngay trong kỳ thì ghi vào các tài khoản liên quan, không hạch toán qua Tài khoản 1381.

Giá trị hàng tồn kho bị hao hụt, mất mát (trừ hao hụt trong định mức trong quá trình thu mua được hạch toán vào giá trị hàng tồn kho) sau khi trừ số thu bồi thường được hạch toán vào giá vốn hàng bán.

Giá trị tài sản thiếu chờ xử lý đối với phần giá trị còn lại của TSCĐ thiếu qua kiểm kê sau khi trừ đi phần bồi thường của các tổ chức, cá nhân có liên quan được hạch toán vào chi phí khác của doanh nghiệp.

1.4. Khoản tổn thất về nợ phải thu khác khó đòi sau khi trừ số dự phòng đã trích lập được hạch toán vào chi phí quản lý doanh nghiệp.

2. Kết cấu và nội dung phản ánh của Tài khoản 138 - Phải thu khác

Bên Nợ:

- Giá trị tài sản thiếu chờ giải quyết;

- Phải thu của cá nhân, tập thể (trong và ngoài doanh nghiệp) đối với tài sản thiếu đã xác định rõ nguyên nhân và có biên bản xử lý ngay;

- Phải thu về tiền lãi cho vay, lãi tiền gửi, cổ tức, lợi nhuận được chia từ các hoạt động đầu tư tài chính;

- Các khoản chi hộ bên thứ ba phải thu hồi, các khoản nợ phải thu khác;

- Giá trị tài sản mang đi cầm cố hoặc số tiền đã ký quỹ, ký cược;

- Đánh giá lại các khoản phải thu khác là khoản mục tiền tệ có gốc ngoại tệ (trường hợp tỷ giá ngoại tệ tăng so với tỷ giá ghi sổ kế toán).

Bên Có:

- Kết chuyển giá trị tài sản thiếu vào các tài khoản liên quan theo quyết định ghi trong biên bản xử lý;

- Số tiền đã thu được về các khoản nợ phải thu khác;

- Giá trị tài sản cầm cố hoặc số tiền ký quỹ, ký cược đã nhận lại hoặc đã thanh toán;

- Khoản khấu trừ (phạt) vào tiền ký quỹ, ký cược tính vào chi phí khác;

- Đánh giá lại các khoản phải thu khác là khoản mục tiền tệ có gốc ngoại tệ (trường hợp tỷ giá ngoại tệ giảm so với tỷ giá ghi sổ kế toán).

Số dư bên Nợ:

Các khoản nợ phải thu khác chưa thu được.

Tài khoản này có thể có số dư bên Có: Số dư bên Có phản ánh số đã thu nhiều hơn số phải thu (trường hợp cá biệt và trong chi tiết của từng đối tượng cụ thể).

Tài khoản 138 - Phải thu khác, có 3 tài khoản cấp 2:

- Tài khoản 1381 - Tài sản thiếu chờ xử lý: Phản ánh giá trị tài sản thiếu chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý.

- Tài khoản 1386 - Cầm cố, thế chấp, ký quỹ, ký cược: Phản ánh số tiền hoặc giá trị tài sản mà doanh nghiệp đem đi cầm cố, ký quỹ, ký cược tại các doanh nghiệp, tổ chức khác trong các quan hệ kinh tế theo quy định của pháp luật.

- Tài khoản 1388 - Phải thu khác: Phản ánh các khoản phải thu của doanh nghiệp ngoài phạm vi các khoản phải thu phản ánh ở các TK 131, 133, 136, 1381, 1386 như: Phải thu các khoản cổ tức, lợi nhuận, tiền lãi; Phải thu các khoản phải bồi thường do làm mất tiền, tài sản;...

Điều 21. Tài khoản 141 - Tạm ứng

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản tạm ứng của doanh nghiệp cho người lao động trong doanh nghiệp và tình hình thanh toán các khoản tạm ứng đó.

b) Khoản tạm ứng là một khoản tiền hoặc vật tư do doanh nghiệp giao cho người nhận tạm ứng để thực hiện nhiệm vụ sản xuất, kinh doanh hoặc giải quyết một công việc nào đó được phê duyệt. Người nhận tạm ứng phải là người lao động làm việc tại doanh nghiệp. Đối với người nhận tạm ứng thường xuyên (thuộc các bộ phận cung ứng vật tư, quản trị, hành chính) phải được Giám đốc (Tổng giám đốc) chỉ định bằng văn bản.

c) Người nhận tạm ứng (có tư cách cá nhân hay tập thể) phải chịu trách nhiệm với doanh nghiệp về số đã nhận tạm ứng và chỉ được sử dụng tạm ứng theo đúng mục đích và nội dung công việc đã được phê duyệt. Nếu số tiền nhận tạm ứng không sử dụng hoặc không sử dụng hết phải nộp lại quỹ. Người nhận tạm ứng không được chuyển số tiền tạm ứng cho người khác sử dụng.

Khi hoàn thành, kết thúc công việc được giao, người nhận tạm ứng phải lập bảng thanh toán tạm ứng (kèm theo chứng từ gốc) để thanh toán toàn bộ, dứt điểm (theo từng lần, từng khoản) số tạm ứng đã nhận, số tạm ứng đã sử dụng và khoản chênh lệch giữa số đã nhận tạm ứng với số đã sử dụng (nếu có). Khoản tạm ứng sử dụng không hết nếu không nộp lại quỹ thì phải tính trừ vào lương của người nhận tạm ứng. Trường hợp chi quá số nhận tạm ứng thì doanh nghiệp sẽ chi bổ sung số còn thiếu.

d) Phải thanh toán dứt điểm khoản tạm ứng kỳ trước mới được nhận tạm ứng kỳ sau. Kế toán phải mở sổ kế toán chi tiết theo dõi cho từng người nhận tạm ứng và ghi chép đầy đủ tình hình nhận, thanh toán tạm ứng theo từng lần tạm ứng.

2. Kết cấu và nội dung phản ánh của Tài khoản 141 - Tạm ứng

Bên Nợ:

Các khoản tiền, vật tư đã tạm ứng cho người lao động của doanh nghiệp.

Bên Có:

- Các khoản tạm ứng đã được thanh toán;

- Số tiền tạm ứng dùng không hết nhập lại quỹ hoặc tính trừ vào lương;

- Các khoản vật tư đã tạm ứng sử dụng không hết nhập lại kho.

Số dư bên Nợ:

Số tạm ứng chưa thanh toán.

Điều 22. Nguyên tắc kế toán hàng tồn kho

1. Nhóm tài khoản hàng tồn kho được dùng để phản ánh trị giá hiện có và tình hình biến động hàng tồn kho của doanh nghiệp (nếu doanh nghiệp thực hiện kế toán hàng tồn kho theo phương pháp kê khai thường xuyên) hoặc được dùng để phản ánh giá trị hàng tồn kho đầu kỳ và cuối kỳ kế toán của doanh nghiệp (nếu doanh nghiệp thực hiện kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

2. Hàng tồn kho của doanh nghiệp là những tài sản được mua vào để sản xuất hoặc để bán trong kỳ sản xuất, kinh doanh bình thường, gồm:

- Hàng mua đang đi trên đường;

- Nguyên liệu, vật liệu;

- Công cụ, dụng cụ;

- Sản phẩm dở dang;

- Thành phẩm;

- Hàng hóa;

- Hàng gửi bán.

3. Các loại sản phẩm, hàng hóa, vật tư, tài sản nhận giữ hộ, nhận ký gửi, nhận ủy thác xuất nhập khẩu, nhận gia công... không thuộc quyền sở hữu và kiểm soát của doanh nghiệp thì không được phản ánh là hàng tồn kho.

4. Kế toán hàng tồn kho phải được thực hiện theo quy định của Chuẩn mực kế toán “Hàng tồn kho” khi xác định giá gốc hàng tồn kho, phương pháp tính giá trị hàng tồn kho, xác định giá trị thuần có thể thực hiện được, lập dự phòng giảm giá hàng tồn kho và ghi nhận chi phí.

5. Nguyên tắc xác định giá gốc hàng tồn kho được quy định cụ thể cho từng loại vật tư, hàng hóa, theo nguồn hình thành và thời điểm tính giá.

6. Các khoản thuế không được hoàn lại được tính vào giá trị hàng tồn kho như: Thuế GTGT đầu vào của hàng tồn kho không được khấu trừ, thuế tiêu thụ đặc biệt, thuế nhập khẩu, thuế bảo vệ môi trường phải nộp khi mua hàng tồn kho.

- Các khoản chiết khấu thương mại, giảm giá nhận được sau khi mua hàng tồn kho (kể cả khoản vi phạm hợp đồng kinh tế) phải được phân bổ cho số hàng tồn kho trong kho, hàng đã bán, đã sử dụng cho sản xuất kinh doanh, xây dựng cơ bản để hạch toán cho phù hợp:

+ Nếu hàng tồn kho còn tồn trong kho ghi giảm giá trị hàng tồn kho;

+ Nếu hàng tồn kho đã bán thì ghi giảm giá vốn hàng bán;

+ Nếu hàng tồn kho đã sử dụng cho hoạt động xây dựng cơ bản thì ghi giảm chi phí xây dựng cơ bản.

- Khoản chiết khấu thanh toán khi mua hàng tồn kho được hạch toán vào doanh thu hoạt động tài chính.

7. Khi bán hàng tồn kho, giá gốc của hàng tồn kho đã bán được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ phù hợp với doanh thu liên quan đến chúng được ghi nhận và phù hợp với bản chất giao dịch. Trường hợp xuất hàng tồn kho để khuyến mại, quảng cáo thì thực hiện theo nguyên tắc:

a) Trường hợp xuất hàng tồn kho để khuyến mại, quảng cáo không thu tiền, không kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa...., kế toán ghi nhận giá trị hàng tồn kho vào chi phí bán hàng (chi tiết hàng khuyến mại, quảng cáo);

b) Trường hợp xuất hàng tồn kho để khuyến mại, quảng cáo nhưng khách hàng chỉ được nhận hàng khuyến mại, quảng cáo kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa (ví dụ như mua 2 sản phẩm được tặng 1 sản phẩm....) thì kế toán phải phân bổ số tiền thu được để tính doanh thu cho cả hàng khuyến mại, giá trị hàng khuyến mại được tính vào giá vốn (trường hợp này bản chất giao dịch là giảm giá hàng bán).

c) Trường hợp dùng hàng tồn kho biếu tặng cho người lao động được trang trải bằng quỹ khen thưởng, phúc lợi hoặc trả lương cho người lao động thì kế toán ghi nhận doanh thu, giá vốn như giao dịch bán hàng thông thường. Giá trị hàng tồn kho biếu tặng được ghi giảm quỹ khen thưởng, phúc lợi.

d) Khoản chiết khấu thanh toán cho khách hàng khi bán hàng tồn kho hạch toán vào chi phí tài chính.

8. Khi xác định giá trị hàng tồn kho xuất trong kỳ, doanh nghiệp áp dụng theo một trong các phương pháp sau:

a) Phương pháp tính theo giá đích danh: Phương pháp tính theo giá đích danh được áp dụng dựa trên giá trị thực tế của từng lần nhập hàng hóa mua vào, từng thứ sản phẩm sản xuất ra nên chỉ áp dụng cho các doanh nghiệp có ít mặt hàng hoặc mặt hàng ổn định và nhận diện được chi tiết về giá nhập của từng lô hàng tồn kho.

b) Phương pháp bình quân gia quyền: Theo phương pháp bình quân gia quyền, giá trị của từng loại hàng tồn kho được tính theo giá trị trung bình của từng loại hàng tồn kho đầu kỳ và giá trị từng loại hàng tồn kho được mua hoặc sản xuất trong kỳ. Giá trị trung bình có thể được tính theo từng kỳ hoặc sau từng lô hàng nhập về, phụ thuộc vào điều kiện cụ thể của mỗi doanh nghiệp.

c) Phương pháp nhập trước, xuất trước (FIFO): Phương pháp nhập trước, xuất trước áp dụng dựa trên giả định là giá trị hàng tồn kho được mua hoặc được sản xuất trước thì được xuất trước và giá trị hàng tồn kho còn lại cuối kỳ là giá trị hàng tồn kho được mua hoặc sản xuất gần thời điểm cuối kỳ. Theo phương pháp này thì giá trị hàng xuất kho được tính theo giá của lô hàng nhập kho ở thời điểm đầu kỳ hoặc gần đầu kỳ, giá trị của hàng tồn kho cuối kỳ được tính theo giá của hàng nhập kho ở thời điểm cuối kỳ hoặc gần cuối kỳ còn tồn kho.

Mỗi phương pháp tính giá trị hàng tồn kho đều có những ưu, nhược điểm nhất định. Mức độ chính xác và độ tin cậy của mỗi phương pháp tùy thuộc vào yêu cầu quản lý, trình độ, năng lực nghiệp vụ và trình độ trang bị công cụ tính toán, phương tiện xử lý thông tin của doanh nghiệp. Đồng thời cũng tùy thuộc vào yêu cầu bảo quản, tính phức tạp về chủng loại, quy cách và sự biến động của vật tư, hàng hóa ở doanh nghiệp.

9. Đối với hàng tồn kho mua vào bằng ngoại tệ, giá mua hàng tồn kho phải căn cứ vào tỷ giá giao dịch thực tế phát sinh để ghi nhận. Trường hợp doanh nghiệp ứng trước tiền cho người bán thì phần giá trị hàng tồn kho tương ứng với số tiền ứng trước được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm ứng trước, phần giá trị hàng tồn kho tương ứng với số tiền còn lại được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm ghi nhận hàng tồn kho.

Kế toán hàng tồn kho liên quan đến các giao dịch bằng ngoại tệ và xử lý chênh lệch tỷ giá được thực hiện theo quy định tại Điều 52 Thông tư này.

10. Đến cuối niên độ kế toán, nếu xét thấy giá trị hàng tồn kho không thu hồi đủ do bị hư hỏng, lỗi thời, giá bán bị giảm hoặc chi phí hoàn thiện, chi phí bán hàng tăng lên thì phải ghi giảm giá gốc hàng tồn kho cho bằng giá trị thuần có thể thực hiện được của hàng tồn kho. Giá trị thuần có thể thực hiện được là giá bán ước tính của hàng tồn kho trong kỳ sản xuất, kinh doanh bình thường trừ (-) chi phí ước tính để hoàn thiện sản phẩm và chi phí ước tính cần thiết cho việc tiêu thụ chúng.

Việc ghi giảm giá gốc hàng tồn kho cho bằng giá trị thuần có thể thực hiện được được thực hiện bằng cách lập dự phòng giảm giá hàng tồn kho. Số dự phòng giảm giá hàng tồn kho được lập là số chênh lệch giữa giá gốc của hàng tồn kho lớn hơn giá trị thuần có thể thực hiện được của chúng.

Khoản tổn thất hoặc thiệt hại về hàng tồn kho do hư hỏng, lỗi thời không có khả năng thu hồi được sau khi trừ số dự phòng giảm giá hàng tồn kho đã trích lập (nếu có) được ghi vào giá vốn hàng bán trong kỳ.

Tất cả các khoản chênh lệch giữa khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán này lớn hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán trước, các khoản hao hụt, mất mát của hàng tồn kho, sau khi đã trừ (-) phần bồi thường do trách nhiệm cá nhân gây ra và chi phí sản xuất chung không phân bổ được ghi nhận vào giá vốn hàng bán trong kỳ. Trường hợp khoản dự phòng giảm giá hàng tồn kho được lập ở cuối kỳ kế toán này nhỏ hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán trước thì số chênh lệch nhỏ hơn phải được hoàn nhập ghi giảm giá vốn hàng bán trong kỳ.

11. Kế toán hàng tồn kho phải đồng thời kế toán chi tiết cả về giá trị và hiện vật theo từng thứ, từng loại, quy cách vật tư, hàng hóa theo từng địa điểm quản lý và sử dụng, luôn phải đảm bảo sự khớp, đúng cả về giá trị và hiện vật giữa thực tế về vật tư, hàng hóa với sổ kế toán tổng hợp và sổ kế toán chi tiết.

Trường hợp hàng tồn kho thừa phát hiện khi kiểm kê nếu xác định được là của doanh nghiệp khác thì không ghi tăng hàng tồn kho tương ứng với khoản phải trả khác.

12. Trong một doanh nghiệp chỉ được áp dụng một trong hai phương pháp kế toán hàng tồn kho: Phương pháp kê khai thường xuyên hoặc phương pháp kiểm kê định kỳ. Việc lựa chọn phương pháp kế toán hàng tồn kho áp dụng tại doanh nghiệp phải căn cứ vào đặc điểm, tính chất, số lượng, chủng loại vật tư, hàng hóa và yêu cầu quản lý để có sự vận dụng thích hợp và phải được thực hiện nhất quán trong niên độ kế toán.

Các phương pháp kế toán hàng tồn kho.

a) Phương pháp kê khai thường xuyên: Phương pháp kê khai thường xuyên là phương pháp theo dõi và phản ánh thường xuyên, liên tục, có hệ thống tình hình nhập, xuất, tồn vật tư, hàng hóa trên sổ kế toán. Trong trường hợp áp dụng phương pháp kê khai thường xuyên, các tài khoản kế toán hàng tồn kho được dùng để phản ánh số hiện có, tình hình biến động tăng, giảm của vật tư, hàng hóa. Vì vậy, giá trị hàng tồn kho trên sổ kế toán có thể được xác định ở bất kỳ thời điểm nào trong kỳ kế toán.

Cuối kỳ kế toán, căn cứ vào số liệu kiểm kê thực tế hàng tồn kho, so sánh, đối chiếu với số liệu hàng tồn kho trên sổ kế toán. Về nguyên tắc số tồn kho thực tế phải luôn phù hợp với số tồn kho trên sổ kế toán. Nếu có chênh lệch phải truy tìm nguyên nhân và có giải pháp xử lý kịp thời. Phương pháp kê khai thường xuyên thường áp dụng cho các doanh nghiệp sản xuất (công nghiệp, xây lắp...) và các doanh nghiệp thương mại kinh doanh các mặt hàng có giá trị lớn như máy móc, thiết bị, hàng có kỹ thuật, chất lượng cao...

b) Phương pháp kiểm kê định kỳ:

- Phương pháp kiểm kê định kỳ là phương pháp hạch toán căn cứ vào kết quả kiểm kê thực tế để phản ánh giá trị tồn kho cuối kỳ vật tư, hàng hóa trên sổ kế toán tổng hợp và từ đó tính giá trị của hàng hóa, vật tư đã xuất trong kỳ theo công thức:

Trị giá hàng xuất kho trong kỳ

=

Trị giá hàng tồn kho đầu kỳ

+

Tổng trị giá hàng nhập kho trong kỳ

-

Trị giá hàng tồn kho cuối kỳ

- Theo phương pháp kiểm kê định kỳ, mọi biến động của vật tư, hàng hóa (nhập kho, xuất kho) không theo dõi, phản ánh trên các tài khoản kế toán hàng tồn kho. Giá trị của vật tư, hàng hóa mua và nhập kho trong kỳ được theo dõi, phản ánh trên Tài khoản 611 “Mua hàng”.

- Công tác kiểm kê vật tư, hàng hóa được tiến hành cuối mỗi kỳ kế toán để xác định trị giá vật tư, hàng hóa tồn kho thực tế, trị giá vật tư, hàng hóa xuất kho trong kỳ (tiêu dùng cho sản xuất hoặc xuất bán) làm căn cứ ghi sổ kế toán của Tài khoản 611 “Mua hàng”. Như vậy, khi áp dụng phương pháp kiểm kê định kỳ, các tài khoản kế toán hàng tồn kho chỉ sử dụng ở đầu kỳ kế toán (để kết chuyển số dư đầu kỳ) và cuối kỳ kế toán (để phản ánh giá trị thực tế hàng tồn kho cuối kỳ).

- Phương pháp kiểm kê định kỳ thường áp dụng ở các doanh nghiệp có nhiều chủng loại hàng hóa, vật tư với quy cách, mẫu mã rất khác nhau, giá trị thấp, hàng hóa, vật tư xuất dùng hoặc xuất bán thường xuyên (cửa hàng bán lẻ...). Phương pháp kiểm kê định kỳ hàng tồn kho có ưu điểm là đơn giản, giảm nhẹ khối lượng công việc hạch toán. Nhưng độ chính xác về giá trị vật tư, hàng hóa xuất dùng, xuất bán bị ảnh hưởng của chất lượng công tác quản lý tại kho, quầy, bến bãi.

13. Việc phân loại hàng tồn kho là vật tư hay thiết bị, phụ tùng thay thế tùy thuộc vào đặc điểm kinh doanh của doanh nghiệp.

14. Chi phí vận chuyển, bảo quản hàng tồn kho phát sinh trong quá trình mua hàng hoặc tiếp tục quá trình sản xuất, chế biến thì được ghi nhận vào giá gốc hàng tồn kho. Chi phí vận chuyển, bảo quản hàng tồn kho liên quan đến việc tiêu thụ hàng tồn kho thì được tính vào chi phí bán hàng.

Điều 23. Tài khoản 151 - Hàng mua đang đi đường

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh trị giá của các loại hàng hóa, vật tư (nguyên liệu, vật liệu; công cụ, dụng cụ; hàng hóa) mua ngoài đã thuộc quyền sở hữu của doanh nghiệp nhưng đến cuối kỳ vẫn còn đang trên đường vận chuyển, ở bến cảng, bến bãi hoặc đã về đến doanh nghiệp nhưng đang chờ kiểm nhận nhập kho.

b) Hàng hóa, vật tư được coi là thuộc quyền sở hữu của doanh nghiệp nhưng chưa nhập kho, bao gồm:

- Hàng hóa, vật tư mua ngoài đã thanh toán tiền hoặc đã chấp nhận thanh toán nhưng còn để ở kho người bán, ở bến cảng, bến bãi hoặc đang trên đường vận chuyển;

- Hàng hóa, vật tư mua ngoài đã về đến doanh nghiệp nhưng đang chờ kiểm nghiệm, kiểm nhận nhập kho.

c) Kế toán hàng mua đang đi đường được ghi nhận trên Tài khoản 151 theo nguyên tắc giá gốc.

d) Hàng ngày, khi nhận được hóa đơn mua hàng nhưng hàng chưa về nhập kho, kế toán chưa ghi sổ mà tiến hành đối chiếu với hợp đồng kinh tế và lưu hóa đơn vào tập hồ sơ riêng: “Hàng mua đang đi đường”.

Trong kỳ, nếu hàng về nhập kho, kế toán căn cứ vào phiếu nhập kho và hóa đơn mua hàng ghi sổ trực tiếp vào các Tài khoản 152 “Nguyên liệu, vật liệu”, Tài khoản 153 “Công cụ, dụng cụ”, Tài khoản 156 “Hàng hóa”.

đ) Nếu cuối kỳ hàng vẫn chưa về thì căn cứ hóa đơn mua hàng ghi vào Tài khoản 151 “Hàng mua đang đi đường”. Kế toán phải mở chi tiết để theo dõi hàng mua đang đi đường theo từng chủng loại hàng hóa, vật tư, từng lô hàng, từng hợp đồng kinh tế.

2. Kết cấu và nội dung phản ánh của Tài khoản 151 - Hàng mua đang đi đường

Bên Nợ:

- Trị giá hàng hóa, vật tư đã mua đang đi đường;

- Kết chuyển trị giá thực tế của hàng hóa, vật tư mua đang đi đường cuối kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định 26 kỳ).

Bên Có:

- Trị giá hàng hóa, vật tư đã mua đang đi đường đã về nhập kho hoặc đã chuyển giao thẳng cho khách hàng;

- Kết chuyển trị giá thực tế của hàng hóa, vật tư đã mua đang đi đường đầu kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ: Trị giá hàng hóa, vật tư đã mua nhưng còn đang đi đường (chưa về nhập kho doanh nghiệp).

Điều 24. Tài khoản 152 - Nguyên liệu, vật liệu

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh trị giá hiện có và tình hình biến động tăng, giảm của các loại nguyên liệu, vật liệu trong kho của doanh nghiệp. Nguyên liệu, vật liệu của doanh nghiệp là những đối tượng lao động mua ngoài hoặc tự chế biến dùng cho mục đích sản xuất, kinh doanh của doanh nghiệp. Nguyên liệu, vật liệu phản ánh vào tài khoản này được phân loại như sau:

- Nguyên liệu, vật liệu chính: Là những loại nguyên liệu và vật liệu khi tham gia vào quá trình sản xuất thì cấu thành thực thể vật chất, thực thể chính của sản phẩm. Vì vậy khái niệm nguyên liệu, vật liệu chính gắn liền với từng doanh nghiệp sản xuất cụ thể. Trong các doanh nghiệp kinh doanh thương mại, dịch vụ... không đặt ra khái niệm vật liệu chính, vật liệu phụ. Nguyên liệu, vật liệu chính cũng bao gồm cả nửa thành phẩm mua ngoài với mục đích tiếp tục quá trình sản xuất, chế tạo ra thành phẩm.

- Vật liệu phụ: Là những loại vật liệu khi tham gia vào quá trình sản xuất, không cấu thành thực thể chính của sản phẩm nhưng có thể kết hợp với vật liệu chính làm thay đổi màu sắc, mùi vị, hình dáng bề ngoài, tăng thêm chất lượng của sản phẩm hoặc tạo điều kiện cho quá trình chế tạo sản phẩm được thực hiện bình thường, hoặc phục vụ cho nhu cầu công nghệ, kỹ thuật, bảo quản đóng gói; phục vụ cho quá trình lao động.

- Nhiên liệu: Là những thứ có tác dụng cung cấp nhiệt lượng trong quá trình sản xuất, kinh doanh tạo điều kiện cho quá trình chế tạo sản phẩm diễn ra bình thường. Nhiên liệu có thể tồn tại ở thể lỏng, thể rắn và thể khí.

- Vật tư thay thế: Là những vật tư dùng để thay thế, sửa chữa máy móc thiết bị, phương tiện vận tải, công cụ, dụng cụ sản xuất...

- Vật liệu và thiết bị xây dựng cơ bản: Là những loại vật liệu và thiết bị được sử dụng cho công việc xây dựng cơ bản. Đối với thiết bị xây dựng cơ bản bao gồm cả thiết bị cần lắp, không cần lắp, công cụ, khí cụ và vật kết cấu dùng để lắp đặt vào công trình xây dựng cơ bản.

b) Kế toán nhập, xuất, tồn kho nguyên liệu, vật liệu trên Tài khoản 152 phải được thực hiện theo nguyên tắc giá gốc. Nội dung giá gốc của nguyên liệu, vật liệu được xác định tùy theo từng nguồn nhập.

- Giá gốc của nguyên liệu, vật liệu mua ngoài, bao gồm: Giá mua ghi trên hóa đơn, các khoản thuế không được hoàn lại, chi phí vận chuyển, bốc xếp, bảo quản, phân loại, bảo hiểm,... nguyên liệu, vật liệu từ nơi mua về đến kho của doanh nghiệp, công tác phí của cán bộ thu mua, chi phí của bộ phận thu mua độc lập, các chi phí khác có liên quan trực tiếp đến việc thu mua nguyên vật liệu và số hao hụt tự nhiên trong định mức (nếu có):

+ Trường hợp thuế GTGT hàng nhập khẩu được khấu trừ thì giá trị của nguyên liệu, vật liệu mua vào được phản ánh theo giá mua chưa có thuế GTGT.

+ Trường hợp thuế GTGT hàng nhập khẩu không được khấu trừ thì giá trị của nguyên liệu, vật liệu mua vào bao gồm cả thuế GTGT.

- Giá gốc của nguyên liệu, vật liệu tự chế biến, bao gồm: Giá thực tế của nguyên liệu xuất chế biến và chi phí chế biến.

- Giá gốc của nguyên liệu, vật liệu thuê ngoài gia công chế biến, bao gồm: Giá thực tế của nguyên liệu, vật liệu xuất thuê ngoài gia công chế biến, chi phí vận chuyển vật liệu đến nơi chế biến và từ nơi chế biến về doanh nghiệp, tiền thuê ngoài gia công chế biến.

- Giá gốc của nguyên liệu nhận góp vốn liên doanh, cổ phần là giá trị được các bên tham gia góp vốn liên doanh thống nhất đánh giá chấp thuận.

c) Việc tính trị giá của nguyên liệu, vật liệu xuất kho trong kỳ, được thực hiện theo một trong các phương pháp sau:

- Phương pháp giá thực tế đích danh;

- Phương pháp bình quân gia quyền sau mỗi lần nhập hoặc cuối kỳ;

- Phương pháp nhập trước, xuất trước.

Doanh nghiệp lựa chọn phương pháp tính giá nào thì phải đảm bảo tính nhất quán trong cả niên độ kế toán.

d) Kế toán chi tiết nguyên liệu, vật liệu phải thực hiện theo từng kho, từng loại, từng nhóm, thứ nguyên liệu, vật liệu. Trường hợp doanh nghiệp sử dụng giá hạch toán trong kế toán chi tiết nhập, xuất nguyên liệu, vật liệu, thì cuối kỳ kế toán phải tính hệ số chênh lệch giữa giá thực tế và giá hạch toán của nguyên liệu, vật liệu để tính giá thực tế của nguyên liệu, vật liệu xuất dùng trong kỳ theo công thức:

Hệ số chênh lệch giữa giá thực tế và giá hạch toán của NVL (1)

=

Giá thực tế của NVL tồn kho đầu kỳ

+

Giá thực tế của NVL nhập kho trong kỳ

Giá hạch toán của NVL tồn kho đầu kỳ

+

Giá hạch toán của NVL nhập kho trong kỳ

Giá thực tế của NVL xuất dùng trong kỳ

=

Giá hạch toán của NVL xuất dùng trong kỳ

x

Hệ số chênh lệch giữa giá thực tế và giá hạch toán của NVL (1)

đ) Không phản ánh vào tài khoản này đối với nguyên vật liệu không thuộc quyền sở hữu của doanh nghiệp như nguyên vật liệu nhận giữ hộ, nguyên vật liệu nhận để gia công, nguyên vật liệu nhận từ bên giao ủy thác xuất nhập khẩu...

2. Kết cấu và nội dung phản ánh của Tài khoản 152 - Nguyên liệu, vật liệu

Bên Nợ:

- Trị giá thực tế của nguyên liệu, vật liệu nhập kho do mua ngoài, tự chế, thuê ngoài gia công, chế biến, nhận góp vốn hoặc từ các nguồn khác;

- Trị giá nguyên liệu, vật liệu thừa phát hiện khi kiểm kê;

- Kết chuyển trị giá thực tế của nguyên liệu, vật liệu tồn kho cuối kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của nguyên liệu, vật liệu xuất kho dùng vào sản xuất, kinh doanh, để bán, thuê ngoài gia công chế biến hoặc đưa đi góp vốn;

- Trị giá nguyên liệu, vật liệu trả lại người bán hoặc được giảm giá hàng mua;

- Chiết khấu thương mại được hưởng khi mua nguyên liệu, vật liệu;

- Trị giá nguyên liệu, vật liệu hao hụt, mất mát phát hiện khi kiểm kê;

- Kết chuyển trị giá thực tế của nguyên liệu, vật liệu tồn kho đầu kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá thực tế của nguyên liệu, vật liệu tồn kho cuối kỳ.

Điều 25. Tài khoản 153 - Công cụ, dụng cụ

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh trị giá hiện có và tình hình biến động tăng, giảm các loại công cụ, dụng cụ của doanh nghiệp. Công cụ, dụng cụ là những tư liệu lao động không có đủ các tiêu chuẩn về giá trị và thời gian sử dụng quy định đối với TSCĐ. Vì vậy công cụ, dụng cụ được quản lý và hạch toán như nguyên liệu, vật liệu. Theo quy định hiện hành, những tư liệu lao động sau đây nếu không đủ tiêu chuẩn ghi nhận TSCĐ thì được ghi nhận là công cụ, dụng cụ:

- Các đà giáo, ván khuôn, công cụ, dụng cụ gá lắp chuyên dùng cho sản xuất xây lắp;

- Các loại bao bì bán kèm theo hàng hóa có tính tiền riêng, nhưng trong quá trình bảo quản hàng hóa vận chuyển trên đường và dự trữ trong kho có tính giá trị hao mòn để trừ dần giá trị của bao bì;

- Những dụng cụ, đồ nghề bằng thủy tinh, sành, sứ;

- Phương tiện quản lý, đồ dùng văn phòng;

- Quần áo, giày dép chuyên dùng để làm việc,...

b) Kế toán nhập, xuất, tồn kho công cụ, dụng cụ trên Tài khoản 153 được thực hiện theo giá gốc. Nguyên tắc xác định giá gốc nhập kho công cụ, dụng cụ được thực hiện như quy định đối với nguyên liệu, vật liệu (xem giải thích ở TK 152).

c) Việc tính giá trị công cụ, dụng cụ xuất kho cũng được thực hiện theo một trong ba phương pháp sau:

- Phương pháp Nhập trước - Xuất trước;

- Phương pháp giá thực tế đích danh;

- Phương pháp bình quân gia quyền sau mỗi lần nhập hoặc cuối kỳ.

d) Kế toán chi tiết công cụ, dụng cụ phải thực hiện theo từng kho, từng loại, từng nhóm, từng thứ công cụ, dụng cụ. Công cụ, dụng cụ xuất dùng cho sản xuất, kinh doanh, cho thuê phải được theo dõi về hiện vật và giá trị trên sổ kế toán chi tiết theo nơi sử dụng, theo đối tượng thuê và người chịu trách nhiệm vật chất. Đối với công cụ, dụng cụ có giá trị lớn, quý hiếm phải có thể thức bảo quản đặc biệt.

đ) Đối với các công cụ, dụng cụ có giá trị nhỏ khi xuất dùng cho sản xuất, kinh doanh phải ghi nhận toàn bộ một lần vào chi phí sản xuất, kinh doanh.

e) Trường hợp công cụ, dụng cụ, bao bì luân chuyển, đồ dùng cho thuê xuất dùng hoặc cho thuê liên quan đến hoạt động sản xuất, kinh doanh trong nhiều kỳ kế toán thì được ghi nhận vào Tài khoản 242 “Chi phí trả trước” và phân bổ dần vào giá vốn hàng bán hoặc chi phí sản xuất kinh doanh theo từng bộ phận sử dụng.

2. Kết cấu và nội dung phản ánh của Tài khoản 153 - Công cụ, dụng cụ

Bên Nợ:

- Trị giá thực tế của công cụ, dụng cụ nhập kho do mua ngoài, tự chế, thuê ngoài gia công chế biến, nhận góp vốn;

- Trị giá công cụ, dụng cụ cho thuê nhập lại kho;

- Trị giá thực tế của công cụ, dụng cụ thừa phát hiện khi kiểm kê;

- Kết chuyển trị giá thực tế của công cụ, dụng cụ tồn kho cuối kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của công cụ, dụng cụ xuất kho sử dụng cho sản xuất, kinh doanh, cho thuê hoặc góp vốn;

- Chiết khấu thương mại được hưởng khi mua công cụ, dụng cụ;

- Trị giá công cụ, dụng cụ trả lại cho người bán hoặc được người bán giảm giá;

- Trị giá công cụ, dụng cụ thiếu phát hiện khi kiểm kê;

- Kết chuyển trị giá thực tế của công cụ, dụng cụ tồn kho đầu kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ: Trị giá thực tế của công cụ, dụng cụ tồn kho cuối kỳ.

Điều 26. Tài khoản 154 - Chi phí sản xuất, kinh doanh dở dang

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tổng hợp chi phí sản xuất, kinh doanh phục vụ cho việc tính giá thành sản phẩm, dịch vụ ở doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên. Ở những doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ, Tài khoản 154 chỉ phản ánh giá trị thực tế của sản phẩm, dịch vụ dở dang đầu kỳ và cuối kỳ.

b) Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" phản ánh chi phí sản xuất, kinh doanh phát sinh trong kỳ; chi phí sản xuất, kinh doanh của khối lượng sản phẩm, dịch vụ hoàn thành trong kỳ; chi phí sản xuất, kinh doanh dở dang đầu kỳ, cuối kỳ của các hoạt động sản xuất, kinh doanh chính, phụ và thuê ngoài gia công chế biến ở các doanh nghiệp sản xuất hoặc ở các doanh nghiệp kinh doanh dịch vụ. Tài khoản 154 cũng phản ánh chi phí sản xuất, kinh doanh của các hoạt động sản xuất, gia công chế biến, hoặc cung cấp dịch vụ của các doanh nghiệp thương mại, nếu có tổ chức các loại hình hoạt động này.

c) Chi phí sản xuất, kinh doanh hạch toán trên Tài khoản 154 phải được chi tiết theo địa điểm phát sinh chi phí (phân xưởng, bộ phận sản xuất, đội sản xuất, công trường,...); theo loại, nhóm sản phẩm, hoặc chi tiết, bộ phận sản phẩm; theo từng loại dịch vụ hoặc theo từng công đoạn dịch vụ.

d) Chi phí sản xuất, kinh doanh phản ánh trên Tài khoản 154 gồm những chi phí sau:

- Chi phí nguyên liệu, vật liệu trực tiếp;

- Chi phí nhân công trực tiếp;

- Chi phí sử dụng máy thi công (đối với hoạt động xây lắp);

- Chi phí sản xuất chung.

đ) Chi phí nguyên liệu, vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ thì không được tính vào giá trị hàng tồn kho mà phải tính vào giá vốn hàng bán của kỳ kế toán.

e) Cuối kỳ, phân bổ chi phí sản xuất chung cố định và chi phí sản xuất chung biến đổi vào chi phí chế biến cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh.

g) Không hạch toán vào Tài khoản 154 những chi phí sau:

- Chi phí bán hàng;

- Chi phí quản lý doanh nghiệp;

- Chi phí tài chính;

- Chi phí khác;

- Chi phí thuế thu nhập doanh nghiệp;

- Chi đầu tư xây dựng cơ bản;

- Các khoản chi được trang trải bằng nguồn khác.

2. Phương pháp vận dụng Tài khoản 154 trong ngành công nghiệp

a) Tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang" áp dụng trong ngành công nghiệp dùng để tập hợp, tổng hợp chi phí sản xuất và tính giá thành sản phẩm của các phân xưởng, hoặc bộ phận sản xuất, chế tạo sản phẩm. Đối với các doanh nghiệp sản xuất có thuê ngoài gia công, chế biến, cung cấp lao vụ, dịch vụ cho bên ngoài hoặc phục vụ cho việc sản xuất sản phẩm thì chi phí của những hoạt động này cũng được tập hợp vào Tài khoản 154.

b) Chỉ được phản ánh vào Tài khoản 154 những nội dung chi phí sau:

- Chi phí nguyên liệu, vật liệu trực tiếp cho việc sản xuất, chế tạo sản phẩm;

- Chi phí nhân công trực tiếp cho việc sản xuất, chế tạo sản phẩm;

- Chi phí sản xuất chung phục vụ trực tiếp cho việc sản xuất, chế tạo sản phẩm.

c) Tài khoản 154 ở các doanh nghiệp sản xuất công nghiệp được hạch toán chi tiết theo địa điểm phát sinh chi phí (phân xưởng, bộ phận sản xuất), theo loại, nhóm sản phẩm, sản phẩm, hoặc chi tiết bộ phận sản phẩm.

d) Phần chênh lệch giữa chi phí sản xuất thử và số thu hồi từ việc thanh lý, nhượng bán sản phẩm sản xuất thử được hạch toán tăng hoặc giảm giá trị xây dựng cơ bản.

3. Phương pháp vận dụng Tài khoản 154 trong ngành nông nghiệp

a) Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" áp dụng trong ngành nông nghiệp dùng để tập hợp tổng chi phí sản xuất và tính giá thành sản phẩm của các hoạt động nuôi trồng, chế biến sản phẩm hoặc dịch vụ nông nghiệp. Tài khoản này phải được hạch toán chi tiết theo ngành kinh doanh nông nghiệp (trồng trọt, chăn nuôi, chế biến,...), theo địa điểm phát sinh chi phí (phân xưởng, đội sản xuất,...), chi tiết theo từng loại cây con và từng loại sản phẩm, từng sản phẩm hoặc dịch vụ.

b) Giá thành sản xuất thực tế của sản phẩm nông nghiệp được xác định vào cuối vụ thu hoạch hoặc cuối năm. Sản phẩm thu hoạch năm nào thì tính giá thành trong năm đó nghĩa là chi phí chi ra trong năm nay nhưng năm sau mới thu hoạch sản phẩm thì năm sau mới tính giá thành.

c) Đối với ngành trồng trọt, chi phí phải được hạch toán chi tiết theo 3 loại cây:

- Cây ngắn ngày (lúa, khoai, sắn,...);

- Cây trồng một lần thu hoạch nhiều lần (dứa, chuối,...);

- Cây lâu năm (chè, cà phê, cao su, hồ tiêu, cây ăn quả,...).

Đối với các loại cây trồng 2, 3 vụ trong một năm, hoặc trồng năm nay, năm sau mới thu hoạch, hoặc loại cây vừa có diện tích trồng mới, vừa có diện tích chăm sóc thu hoạch trong cùng một năm,... thì phải căn cứ vào tình hình thực tế để ghi chép, phản ánh rõ ràng chi phí của vụ này với vụ khác, của diện tích này với diện tích khác, của năm trước với năm nay và năm sau,...

d) Không phản ánh vào tài khoản này chi phí khai hoang, trồng mới và chăm sóc cây lâu năm đang trong thời kỳ XDCB, chi phí bán hàng, chi phí quản lý doanh nghiệp, chi phí hoạt động tài chính và chi phí khác.

đ) Về nguyên tắc, chi phí sản xuất ngành trồng trọt được hạch toán chi tiết vào bên Nợ Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" theo từng đối tượng tập hợp chi phí. Đối với một số loại chi phí có liên quan đến nhiều đối tượng hạch toán, hoặc liên quan đến nhiều vụ, nhiều thời kỳ thì phải phản ánh trên các tài khoản riêng, sau đó phân bổ vào giá thành của các loại sản phẩm liên quan như: Chi phí tưới tiêu nước, chi phí chuẩn bị đất và trồng mới năm đầu của những cây trồng một lần, thu hoạch nhiều lần (chi phí này không thuộc vốn đầu tư XDCB),...

e) Trên cùng một diện tích canh tác, nếu trồng xen từ hai loại cây nông nghiệp ngắn ngày trở lên thì những chi phí phát sinh có liên quan trực tiếp đến loại cây nào thì tập hợp riêng cho loại cây đó (như: Hạt giống, chi phí gieo trồng, thu hoạch,...), chi phí phát sinh chung cho nhiều loại cây (chi phí cày bừa, tưới tiêu nước,...) thì được tập hợp riêng và phân bổ cho từng loại cây theo diện tích gieo trồng, hoặc theo một tiêu thức phù hợp.

g) Đối với cây lâu năm, quá trình từ khi làm đất, gieo trồng, chăm sóc đến khi bắt đầu có sản phẩm (thu, bói) thì được hạch toán như quá trình đầu tư XDCB để hình thành nên TSCĐ được tập hợp chi phí ở TK 241 “XDCB dở dang". Chi phí cho vườn cây lâu năm trong quá trình sản xuất, kinh doanh bao gồm các chi phí cho khâu chăm sóc, khâu thu hoạch.

h) Khi hạch toán chi phí ngành chăn nuôi trên Tài khoản 154 cần chú ý một số điểm sau:

- Hạch toán chi phí chăn nuôi phải chi tiết cho từng loại hoạt động chăn nuôi (như chăn nuôi trâu bò, chăn nuôi lợn,...), theo từng nhóm hoặc từng loại gia súc, gia cầm;

- Súc vật con của đàn súc vật cơ bản hay nuôi béo đẻ ra sau khi tách mẹ được mở sổ chi tiết theo dõi riêng theo giá thành thực tế;

- Đối với súc vật cơ bản khi đào thải chuyển thành súc vật nuôi lớn, nuôi béo được hạch toán vào Tài khoản 154 theo giá trị còn lại của súc vật cơ bản;

- Đối tượng tính giá thành trong ngành chăn nuôi là: 1 kg sữa tươi, 1 con bò con tiêu chuẩn, giá thành 1 kg thịt tăng, giá thành 1 kg thịt hơi, giá thành 1 ngày/con chăn nuôi,...

i) Phần chi phí nguyên vật liệu, chi phí nhân công trực tiếp vượt trên mức bình thường, chi phí sản xuất chung cố định không phân bổ thì không được tính vào giá thành sản phẩm mà được hạch toán vào giá vốn hàng bán của kỳ kế toán.

4. Phương pháp vận dụng Tài khoản 154 trong ngành dịch vụ

a) Tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang" áp dụng trong các doanh nghiệp kinh doanh dịch vụ như: Giao thông vận tải, bưu điện, du lịch, dịch vụ,... Tài khoản này dùng để tập hợp chi phí (nguyên liệu, vật liệu trực tiếp, nhân công trực tiếp, chi phí sản xuất chung) và tính giá thành của khối lượng dịch vụ đã thực hiện.

b) Đối với ngành giao thông vận tải, tài khoản này dùng để tập hợp chi phí và tính giá thành về vận tải đường bộ (ô tô, tàu điện, vận tải bằng phương tiện thô sơ khác...) vận tải đường sắt, đường thủy, đường hàng không, vận tải đường ống,... Tài khoản 154 áp dụng cho ngành giao thông vận tải phải được mở chi tiết cho từng loại hoạt động (vận tải hành khách, vận tải hàng hóa,...) theo từng doanh nghiệp hoặc bộ phận kinh doanh dịch vụ.

c) Trong quá trình vận tải, săm lốp bị hao mòn với mức độ nhanh hơn mức khấu hao đầu xe nên thường phải thay thế nhiều lần nhưng giá trị săm lốp thay thế không tính vào giá thành vận tải ngay một lúc khi xuất dùng thay thế mà phải phân bổ dần theo từng kỳ. Vì vậy, hàng kỳ các doanh nghiệp vận tải ôtô được trích trước chi phí săm lốp vào giá thành vận tải (chi phí phải trả) theo quy định của chế độ tài chính hiện hành.

d) Phần chi phí nguyên liệu, vật liệu, chi phí nhân công trực tiếp vượt trên mức bình thường và phần chi phí sản xuất chung cố định không phân bổ thì không được tính vào giá thành sản phẩm mà được hạch toán vào giá vốn hàng bán của kỳ kế toán.

đ) Đối với hoạt động kinh doanh du lịch, tài khoản này được mở chi tiết theo từng loại hoạt động như: Hướng dẫn du lịch, kinh doanh khách sạn, kinh doanh vận tải du lịch,...

e) Trong hoạt động kinh doanh khách sạn, Tài khoản 154 phải mở chi tiết theo từng loại dịch vụ như: dịch vụ ăn uống, dịch vụ buồng nghỉ, dịch vụ vui chơi giải trí, phục vụ khác (giặt, là, cắt tóc, điện tín, thể thao,...).

5. Phương pháp vận dụng Tài khoản 154 trong ngành xây dựng

a) Đối với hoạt động kinh doanh xây lắp quy định chỉ áp dụng phương pháp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên, không áp dụng phương pháp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ nên Tài khoản 154 dùng để tập hợp chi phí sản xuất, kinh doanh, phục vụ cho việc tính giá thành sản xuất sản phẩm xây lắp công nghiệp, dịch vụ của doanh nghiệp xây lắp.

b) Phần chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp vượt trên mức bình thường không được tính vào giá thành công trình xây lắp mà được hạch toán vào giá vốn hàng bán của kỳ kế toán.

c) Tài khoản này trong ngành Xây lắp có thể theo dõi chi tiết theo các hoạt động sau:

- Xây lắp: Dùng để tập hợp chi phí, tính giá thành sản xuất sản phẩm xây lắp và phản ánh giá trị sản phẩm xây lắp dở dang cuối kỳ;

- Sản phẩm khác: Dùng để tập hợp chi phí, tính giá thành sản xuất sản phẩm khác và phản ánh giá trị sản phẩm khác dở dang cuối kỳ (thành phẩm, cấu kiện xây lắp,...);

- Dịch vụ: Dùng để tập hợp chi phí, tính giá thành dịch vụ và phản ánh chi phí dịch vụ dở dang cuối kỳ;

- Chi phí bảo hành xây lắp: Dùng để tập hợp chi phí bảo hành công trình xây dựng, lắp đặt thực tế phát sinh trong kỳ và giá trị công trình bảo hành xây lắp còn dở dang cuối kỳ.

d) Việc tập hợp chi phí sản xuất, tính giá thành sản phẩm xây lắp phải theo từng công trình, hạng mục công trình và theo khoản mục giá thành quy định trong giá trị dự toán xây lắp, gồm:

- Chi phí vật liệu;

- Chi phí nhân công;

- Chi phí sử dụng máy thi công;

- Chi phí chung.

Riêng chi phí chung được tập hợp chi phí "Xây lắp": Chỉ bao gồm chi phí chung phát sinh ở đội nhận thầu hoặc công trường xây lắp. Còn chi phí quản lý doanh nghiệp xây lắp (là một bộ phận của chi phí chung) được tập hợp bên Nợ Tài khoản 642 "Chi phí quản lý kinh doanh". Chi phí này sẽ được kết chuyển vào bên Nợ Tài khoản 911 "Xác định kết quả kinh doanh" tham gia vào giá thành toàn bộ sản phẩm xây lắp hoàn thành và bán ra trong kỳ.

đ) Chủ đầu tư xây dựng bất động sản sử dụng tài khoản này để tập hợp chi phí xây dựng thành phẩm bất động sản. Trường hợp bất động sản xây dựng sử dụng cho nhiều mục đích (làm văn phòng, cho thuê hoặc để bán, ví dụ như tòa nhà chung cư hỗn hợp) thì thực hiện theo nguyên tắc:

- Nếu đủ căn cứ để hạch toán riêng hoặc xác định được tỷ trọng của phần chi phí xây dựng bất động sản để bán (thành phẩm bất động sản) và phần chi phí xây dựng bất động sản để cho thuê hoặc làm văn phòng (TSCĐ hoặc bất động sản đầu tư) thì phải hạch toán riêng trên TK 154 phần chi phí xây dựng thành phẩm bất động sản. Phần chi phí xây dựng TSCĐ hoặc bất động sản đầu tư được phản ánh riêng trên TK 241 - Xây dựng cơ bản dở dang.

- Trường hợp không hạch toán riêng hoặc xác định được tỷ trọng chi phí xây dựng cho các cấu phần thành phẩm bất động sản, TSCĐ hoặc bất động sản đầu tư thì kế toán tập hợp chi phí phát sinh liên quan trực tiếp tới việc đầu tư xây dựng trên TK 241. Khi công trình, dự án hoàn thành bàn giao đưa vào sử dụng, kế toán căn cứ cách thức sử dụng tài sản trong thực tế để kết chuyển chi phí đầu tư xây dựng phù hợp với bản chất của từng loại tài sản.

e) Khoản dự phòng chi phí bảo hành công trình xây lắp được hạch toán vào chi phí sản xuất kinh doanh từng kỳ, hết thời hạn bảo hành nếu số bảo hành đã trích lập lớn hơn chi phí thực tế đã phát sinh thì ghi tăng thu nhập khác trong kỳ. Trường hợp ngược lại thì hạch toán vào giá vốn hàng bán trong kỳ.

g) Các khoản chi phí của hợp đồng xây lắp không thể thu hồi (ví dụ: Không đủ tính thực thi về mặt pháp lý như có sự nghi ngờ về hiệu lực của nó, hoặc hợp đồng mà khách hàng không thể thực thi nghĩa vụ của mình...) phải được ghi nhận ngay là giá vốn hàng bán trong kỳ.

h) Các khoản thu từ việc bán nguyên liệu, vật liệu thừa và thanh lý máy móc, thiết bị thi công khi kết thúc hợp đồng xây dựng được ghi giảm chi phí sản xuất kinh doanh.

i) Hạch toán khoản mục nguyên liệu, vật liệu trực tiếp:

- Khoản mục chi phí nguyên liệu, vật liệu trực tiếp bao gồm: Giá trị thực tế của vật liệu chính, vật liệu phụ, các cấu kiện hoặc các bộ phận rời, vật liệu luân chuyển tham gia cấu thành thực thể sản phẩm xây, lắp hoặc giúp cho việc thực hiện và hoàn thành khối lượng xây, lắp (không kể vật liệu phụ cho máy móc, phương tiện thi công và những vật liệu tính trong chi phí chung).

- Nguyên tắc hạch toán khoản mục nguyên liệu, vật liệu trực tiếp: Nguyên liệu, vật liệu sử dụng cho xây dựng hạng mục công trình nào phải tính trực tiếp cho sản phẩm hạng mục công trình đó trên cơ sở chứng từ gốc theo số lượng thực tế đã sử dụng và theo giá thực tế xuất kho (giá bình quân gia quyền; Giá nhập trước, xuất trước, thực tế đích danh).

- Cuối kỳ hạch toán hoặc khi công trình hoàn thành, tiến hành kiểm kê số vật liệu còn lại tại nơi sản xuất (nếu có) để ghi giảm trừ chi phí nguyên liệu, vật liệu trực tiếp xuất sử dụng cho công trình.

- Trong điều kiện thực tế sản xuất xây lắp không cho phép tính chi phí nguyên liệu, vật liệu trực tiếp cho từng công trình, hạng mục công trình thì doanh nghiệp có thể áp dụng phương pháp phân bổ vật liệu cho đối tượng sử dụng theo tiêu thức hợp lý (tỷ lệ với định mức tiêu hao nguyên liệu, vật liệu,...).

k) Hạch toán khoản mục chi phí sử dụng máy thi công:

- Khoản mục chi phí sử dụng máy thi công bao gồm: Chi phí cho các máy thi công nhằm thực hiện khối lượng công tác xây lắp bằng máy. Máy móc thi công là loại máy trực tiếp phục vụ xây lắp công trình. Đó là những máy móc chuyển động bằng động cơ hơi nước, diezen, xăng, điện,... (kể cả loại máy phục vụ xây, lắp).

- Chi phí sử dụng máy thi công bao gồm: Chi phí thường xuyên và chi phí tạm thời. Chi phí thường xuyên cho hoạt động của máy thi công, gồm: Chi phí nhân công điều khiển máy, phục vụ máy,...; Chi phí vật liệu; Chi phí công cụ, dụng cụ; Chi phí khấu hao TSCĐ; Chi phí dịch vụ mua ngoài (chi phí sửa chữa nhỏ, điện, nước, bảo hiểm xe, máy,...); Chi phí khác bằng tiền.

- Chi phí tạm thời cho hoạt động của máy thi công, gồm: Chi phí sửa chữa lớn máy thi công (đại tu, trung tu,...) không đủ điều kiện ghi tăng nguyên giá máy thi công; Chi phí công trình tạm thời cho máy thi công (lều, lán, bệ, đường ray chạy máy,...). Chi phí tạm thời của máy có thể phát sinh trước (được hạch toán vào bên Nợ Tài khoản 242) sau đó sẽ phân bổ dần vào Nợ Tài khoản 154 "Chi phí sản xuất kinh doanh dở dang"; Hoặc phát sinh sau, nhưng phải tính trước vào chi phí sản xuất xây lắp trong kỳ (do liên quan tới việc sử dụng thực tế máy móc thi công trong kỳ). Trường hợp này phải tiến hành trích trước chi phí, ghi Có Tài khoản 352 "Dự phòng phải trả", Nợ Tài khoản 154 chi tiết chi phí sử dụng máy thi công.

l) Hạch toán khoản mục chi phí sản xuất chung:

Chi phí sản xuất chung phản ánh chi phí sản xuất của đội, công trường xây dựng gồm: Lương nhân viên quản lý phân xưởng, tổ, đội xây dựng; Khoản trích bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm tai nạn lao động, kinh phí công đoàn được tính theo tỉ lệ quy định trên tiền lương phải trả của nhân viên sử dụng máy thi công và nhân viên quản lý phân xưởng, tổ, đội; Khấu hao tài sản cố định dùng chung cho hoạt động của đội và những chi phí khác liên quan đến hoạt động của đội,...

6. Kết cấu và nội dung phản ánh của Tài khoản 154 - Chi phí sản xuất, kinh doanh dở dang

Bên Nợ:

- Các chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung phát sinh trong kỳ liên quan đến sản xuất sản phẩm và chi phí thực hiện dịch vụ;

- Các chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung phát sinh trong kỳ liên quan đến giá thành sản phẩm xây lắp công trình hoặc giá thành xây lắp theo giá khoán nội bộ;

- Kết chuyển chi phí sản xuất, kinh doanh dở dang cuối kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Giá thành sản xuất thực tế của sản phẩm đã chế tạo xong nhập kho, chuyển đi bán, tiêu dùng nội bộ ngay hoặc sử dụng ngay vào hoạt động XDCB;

- Giá thành sản xuất sản phẩm xây lắp hoàn thành bàn giao từng phần, hoặc toàn bộ tiêu thụ trong kỳ; hoặc bàn giao cho doanh nghiệp nhận thầu chính xây lắp (cấp trên hoặc nội bộ); hoặc giá thành sản phẩm xây lắp hoàn thành chờ tiêu thụ;

- Chi phí thực tế của khối lượng dịch vụ đã hoàn thành cung cấp cho khách hàng;

- Trị giá phế liệu thu hồi, giá trị sản phẩm hỏng không sửa chữa được;

- Trị giá nguyên liệu, vật liệu, hàng hóa gia công xong nhập lại kho;

- Phản ánh chi phí nguyên vật liệu, chi phí nhân công vượt trên mức bình thường không được tính vào trị giá hàng tồn kho mà phải tính vào giá vốn hàng bán của kỳ kế toán. Đối với doanh nghiệp sản xuất theo đơn đặt hàng, hoặc doanh nghiệp có chu kỳ sản xuất sản phẩm dài mà hàng kỳ kế toán đã phản ánh chi phí sản xuất chung cố định vào TK 154 đến khi sản phẩm hoàn thành mới xác định được chi phí sản xuất chung cố định không được tính vào trị giá hàng tồn kho thì phải hạch toán vào giá vốn hàng bán (Có TK 154, Nợ TK 632);

- Kết chuyển chi phí sản xuất, kinh doanh dở dang đầu kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ: Chi phí sản xuất, kinh doanh còn dở dang cuối kỳ.

Điều 27. Tài khoản 155 - Thành phẩm

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động của các loại thành phẩm của doanh nghiệp. Thành phẩm là những sản phẩm đã kết thúc quá trình chế biến do các bộ phận sản xuất của doanh nghiệp sản xuất hoặc thuê ngoài gia công xong đã được kiểm nghiệm phù hợp với tiêu chuẩn kỹ thuật và nhập kho.

Trong giao dịch xuất khẩu ủy thác, tài khoản này chỉ sử dụng tại bên giao ủy thác, không sử dụng tại bên nhận ủy thác (bên nhận giữ hộ).

b) Thành phẩm do các bộ phận sản xuất chính và sản xuất phụ của doanh nghiệp sản xuất ra phải được đánh giá theo giá thành sản xuất (giá gốc), bao gồm: Chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sản xuất chung và những chi phí khác có liên quan trực tiếp đến việc sản xuất sản phẩm.

c) Không được tính vào giá gốc thành phẩm các chi phí sau:

- Chi phí nguyên liệu, vật liệu, chi phí nhân công và các chi phí sản xuất, kinh doanh khác phát sinh trên mức bình thường;

- Chi phí vận chuyển, bảo quản hàng tồn kho trừ các khoản chi phí vận chuyển, bảo quản hàng tồn kho cần thiết cho quá trình sản xuất tiếp theo và chi phí bảo quản trong quá trình mua hàng;

- Chi phí bán hàng;

- Chi phí quản lý doanh nghiệp.

d) Thành phẩm thuê ngoài gia công chế biến được đánh giá theo giá thành thực tế gia công chế biến bao gồm: Chi phí nguyên liệu, vật liệu trực tiếp, chi phí thuê gia công và các chi phí khác có liên quan trực tiếp đến quá trình gia công.

đ) Việc tính giá trị thành phẩm xuất kho được thực hiện theo một trong ba phương pháp: Phương pháp giá thực tế đích danh; Phương pháp bình quân gia quyền sau mỗi lần nhập hoặc cuối kỳ; Phương pháp Nhập trước - Xuất trước.

e) Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên, nếu kế toán chi tiết nhập, xuất kho thành phẩm hàng ngày được ghi sổ theo giá hạch toán (có thể là giá thành kế hoạch hoặc giá nhập kho được quy định thống nhất). Cuối kỳ, kế toán phải tính giá thành thực tế của thành phẩm nhập kho và xác định hệ số chênh lệch giữa giá thành thực tế và giá hạch toán của thành phẩm (tính cả số chênh lệch của thành phẩm đầu kỳ) làm cơ sở xác định giá thành thực tế của thành phẩm nhập, xuất kho trong kỳ (sử dụng công thức tính đã nêu ở phần giải thích Tài khoản 152 “Nguyên liệu, vật liệu”).

g) Kế toán chi tiết thành phẩm phải thực hiện theo từng kho, từng loại, nhóm, thứ thành phẩm.

2. Kết cấu và nội dung phản ánh của Tài khoản 155 - Thành phẩm

Bên Nợ:

- Trị giá của thành phẩm nhập kho;

- Trị giá của thành phẩm thừa khi kiểm kê;

- Kết chuyển trị giá thực tế của thành phẩm tồn kho cuối kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của thành phẩm xuất kho;

- Trị giá của thành phẩm thiếu hụt khi kiểm kê;

- Kết chuyển trị giá thực tế của thành phẩm tồn kho đầu kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ: Trị giá thực tế của thành phẩm tồn kho cuối kỳ.

Điều 28. Tài khoản 156 - Hàng hóa

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh trị giá hiện có và tình hình biến động tăng, giảm các loại hàng hóa của doanh nghiệp bao gồm hàng hóa tại các kho hàng, quầy hàng, hàng hóa bất động sản. Hàng hóa là các loại vật tư, sản phẩm do doanh nghiệp mua về với mục đích để bán (bán buôn và bán lẻ). Trường hợp hàng hóa mua về vừa dùng để bán, vừa dùng để sản xuất, kinh doanh không phân biệt rõ ràng giữa hai mục đích bán lại hay để sử dụng thì vẫn phản ánh vào Tài khoản 156 “Hàng hóa”.

Trong giao dịch xuất nhập khẩu ủy thác, tài khoản này chỉ sử dụng tại bên giao ủy thác, không sử dụng tại bên nhận ủy thác (bên nhận giữ hộ).

b) Những trường hợp sau đây không phản ánh vào Tài khoản 156 “Hàng hóa”:

- Hàng hóa nhận bán hộ, nhận giữ hộ cho các doanh nghiệp khác;

- Nguyên vật liệu, công cụ dụng cụ mua về dùng cho hoạt động sản xuất, kinh doanh (ghi vào các Tài khoản 152 “Nguyên liệu, vật liệu”, hoặc Tài khoản 153 “Công cụ, dụng cụ”);

- Thành phẩm do doanh nghiệp sản xuất ra (ghi vào Tài khoản 155 “Thành phẩm”).

c) Kế toán nhập, xuất, tồn kho hàng hóa trên Tài khoản 156 được phản ánh theo nguyên tắc giá gốc. Giá gốc hàng hóa mua vào, bao gồm: Giá mua, chi phí thu mua (vận chuyển, bốc xếp, bảo quản hàng từ nơi mua về kho doanh nghiệp, chi phí bảo hiểm,...), thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường (nếu có), thuế GTGT hàng nhập khẩu (nếu không được khấu trừ). Trường hợp doanh nghiệp mua hàng hóa về để bán lại nhưng vì lý do nào đó cần phải gia công, sơ chế, tân trang, phân loại chọn lọc để làm tăng thêm giá trị hoặc khả năng bán của hàng hóa thì trị giá hàng mua gồm cả chi phí gia công, sơ chế.

- Giá gốc của hàng hóa mua vào được tính theo từng nguồn nhập.

- Để tính giá trị hàng hóa xuất kho, kế toán có thể áp dụng một trong các phương pháp sau:

+ Phương pháp nhập trước - xuất trước;

+ Phương pháp giá thực tế đích danh;

+ Phương pháp bình quân gia quyền sau mỗi lần nhập hoặc cuối kỳ.

- Một số đơn vị có đặc thù (ví dụ như các đơn vị kinh doanh siêu thị hoặc tương tự) có thể áp dụng kỹ thuật xác định giá trị hàng tồn kho cuối kỳ theo phương pháp giá bán lẻ. Theo phương pháp này, giá trị xuất kho của hàng hóa được xác định căn cứ vào giá bán của hàng tồn kho trừ đi lợi nhuận biên (do doanh nghiệp tự xác định) theo tỷ lệ phần trăm hợp lý. Tỷ lệ phần trăm này có tính việc các mặt hàng có thể bị hạ giá xuống thấp hơn giá bán ban đầu. Thông thường mỗi bộ phận bán lẻ sẽ sử dụng một tỷ lệ phần trăm bình quân riêng.

- Chi phí thu mua hàng hóa trong kỳ có thể được hạch toán trực tiếp vào giá gốc hàng tồn kho hoặc được phân bổ cho hàng hóa tiêu thụ trong kỳ và hàng hóa tồn kho cuối kỳ. Việc lựa chọn tiêu thức phân bổ chi phí thu mua hàng hóa tùy thuộc tình hình cụ thể của từng doanh nghiệp nhưng phải thực hiện theo nguyên tắc nhất quán.

d) Trường hợp mua hàng hóa được nhận kèm theo sản phẩm, hàng hóa, phụ tùng thay thế (đề phòng hỏng hóc), kế toán phải xác định và ghi nhận riêng sản phẩm, hàng hóa, phụ tùng thay thế theo giá trị hợp lý. Giá trị hàng hóa nhập kho là giá đã trừ giá trị sản phẩm, hàng hóa, thiết bị, phụ tùng thay thế.

đ) Kế toán chi tiết hàng hóa phải thực hiện theo từng kho, từng loại, từng nhóm hàng hóa.

e) Trường hợp doanh nghiệp là nhà phân phối hoạt động thương mại được nhận hàng hóa (không phải trả tiền) từ nhà sản xuất để quảng cáo, khuyến mại cho khách hàng mua hàng của nhà sản xuất, nhà phân phối

- Khi nhận hàng của nhà sản xuất (không phải trả tiền) dùng để khuyến mại, quảng cáo cho khách hàng, doanh nghiệp phải theo dõi chi tiết số lượng hàng trong hệ thống quản trị nội bộ của mình và thuyết minh trên Bản thuyết minh Báo cáo tài chính đối với hàng nhận được và số hàng đã dùng để khuyến mại cho người mua.

- Khi hết chương trình khuyến mại, nếu không phải trả lại nhà sản xuất số hàng khuyến mại chưa sử dụng hết, kế toán ghi nhận giá trị số hàng khuyến mại không phải trả lại là thu nhập khác.

2. Kết cấu và nội dung phản ánh của Tài khoản 156 - Hàng hóa

Bên Nợ:

- Trị giá mua vào của hàng hóa theo hóa đơn mua hàng (bao gồm các loại thuế không được hoàn lại);

- Chi phí thu mua hàng hóa;

- Trị giá của hàng hóa thuê ngoài gia công (gồm giá mua vào và chi phí gia công);

- Trị giá hàng hóa đã bán bị người mua trả lại;

- Trị giá hàng hóa phát hiện thừa khi kiểm kê;

- Trị giá hàng hóa bất động sản mua vào hoặc chuyển từ bất động sản đầu tư sang;

- Kết chuyển giá trị hàng hóa tồn kho cuối kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá của hàng hóa xuất kho để bán, giao đại lý, giao cho đơn vị hạch toán phụ thuộc; thuê ngoài gia công hoặc sử dụng cho sản xuất, kinh doanh;

- Chi phí thu mua phân bổ cho hàng hóa đã bán trong kỳ;

- Chiết khấu thương mại hàng mua được hưởng;

- Các khoản giảm giá hàng mua được hưởng;

- Trị giá hàng hóa trả lại cho người bán;

- Trị giá hàng hóa phát hiện thiếu khi kiểm kê;

- Trị giá hàng hóa bất động sản đã bán hoặc chuyển thành bất động sản đầu tư, bất động sản chủ sở hữu sử dụng hoặc tài sản cố định;

- Kết chuyển giá trị hàng hóa tồn kho đầu kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ: Giá gốc của hàng hóa tồn kho.

Điều 29. Tài khoản 157 - Hàng gửi đi bán

1. Nguyên tắc kế toán

a) Hàng gửi đi bán phản ánh trên Tài khoản 157 được thực hiện theo nguyên tắc giá gốc. Chỉ phản ánh vào Tài khoản 157 “Hàng gửi đi bán” trị giá của hàng hóa, thành phẩm đã gửi đi cho khách hàng, gửi bán đại lý, ký gửi, dịch vụ đã hoàn thành bàn giao cho khách hàng theo hợp đồng kinh tế hoặc đơn đặt hàng, nhưng chưa được xác định là đã bán (chưa được tính là doanh thu bán hàng trong kỳ đối với số hàng hóa, thành phẩm đã gửi đi, dịch vụ đã cung cấp cho khách hàng).

b) Hàng hóa, thành phẩm phản ánh trên tài khoản này vẫn thuộc quyền sở hữu của doanh nghiệp, kế toán phải mở sổ chi tiết theo dõi từng loại hàng hóa, thành phẩm, từng lần gửi hàng từ khi gửi đi cho đến khi được xác định là đã bán.

c) Không phản ánh vào tài khoản này chi phí vận chuyển, bốc xếp,... chi hộ khách hàng. Tài khoản 157 có thể mở chi tiết để theo dõi từng loại hàng hóa, thành phẩm gửi đi bán, dịch vụ đã cung cấp cho từng khách hàng, cho từng cơ sở nhận đại lý.

2. Kết cấu và nội dung phản ánh của Tài khoản 157 - Hàng gửi đi bán

Bên Nợ:

- Trị giá hàng hóa, thành phẩm đã gửi cho khách hàng, gửi bán đại lý, ký gửi;

- Trị giá dịch vụ đã cung cấp cho khách hàng nhưng chưa được xác định là đã bán;

- Cuối kỳ kết chuyển trị giá hàng hóa, thành phẩm đã gửi đi bán chưa được xác định là đã bán cuối kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá hàng hóa, thành phẩm gửi đi bán, dịch vụ đã cung cấp được xác định là đã bán;

- Trị giá hàng hóa, thành phẩm, dịch vụ đã gửi đi bị khách hàng trả lại;

- Đầu kỳ kết chuyển trị giá hàng hóa, thành phẩm đã gửi đi bán, dịch vụ đã cung cấp chưa được xác định là đã bán đầu kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá hàng hóa, thành phẩm đã gửi đi, dịch vụ đã cung cấp chưa được xác định là đã bán trong kỳ.

Điều 30. Nguyên tắc kế toán tài sản cố định, bất động sản đầu tư và chi phí đầu tư xây dựng cơ bản dở dang

1. Tài sản cố định, bất động sản đầu tư và chi phí đầu tư xây dựng cơ bản dở dang phải được theo dõi, quyết toán, quản lý và sử dụng theo đúng quy định của pháp luật hiện hành.

2. Kế toán phải theo dõi chi tiết nguồn hình thành TSCĐ để phân bổ hao mòn một cách phù hợp theo nguyên tắc:

- Đối với TSCĐ hình thành từ nguồn vốn vay hoặc vốn chủ sở hữu phục vụ cho sản xuất, kinh doanh thì hao mòn được tính vào chi phí sản xuất, kinh doanh;

- Đối với TSCĐ hình thành từ các Quỹ phúc lợi, Quỹ phát triển khoa học và công nghệ thì hao mòn được ghi giảm các quỹ đó.

3. Kế toán phân loại TSCĐ và BĐSĐT theo mục đích sử dụng. Trường hợp một tài sản được sử dụng cho nhiều mục đích, ví dụ một tòa nhà hỗn hợp vừa dùng để làm văn phòng làm việc vừa để cho thuê và một phần để bán thì kế toán phải thực hiện ước tính giá trị hợp lý của từng bộ phận để ghi nhận một cách phù hợp với mục đích sử dụng.

- Trường hợp một bộ phận trọng yếu của tài sản được sử dụng cho một mục đích cụ thể nào đó khác với mục đích sử dụng của các bộ phận còn lại thì kế toán căn cứ vào mức độ trọng yếu có thể phân loại toàn bộ tài sản theo bộ phận trọng yếu đó;

- Trường hợp có sự thay đổi về chức năng sử dụng của các bộ phận của tài sản thì kế toán được tái phân loại tài sản theo mục đích sử dụng theo quy định về từng tài sản có liên quan.

4. Kế toán TSCĐ, BĐSĐT và chi phí đầu tư XDCB liên quan đến ngoại tệ được thực hiện theo quy định tại Điều 52 Thông tư này.

Điều 31. Tài khoản 211 - Tài sản cố định

1. Nguyên tắc kế toán:

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm nguyên giá của toàn bộ tài sản cố định hữu hình, tài sản cố định vô hình thuộc quyền sở hữu của doanh nghiệp và TSCĐ thuê tài chính.

1.1. Tài sản cố định là những tư liệu lao động được biểu hiện dưới hình thái vật chất hoặc phi vật chất, có đủ tiêu chuẩn TSCĐ theo qui định (Trừ trường hợp có qui định riêng đối với 1 số tài sản đặc thù).

a) Tài sản cố định hữu hình là những tài sản có hình thái vật chất do doanh nghiệp nắm giữ để sử dụng cho hoạt động sản xuất, kinh doanh hoặc hoạt động khác phù hợp với tiêu chuẩn ghi nhận TSCĐ hữu hình.

Những tài sản hữu hình có kết cấu độc lập hoặc nhiều bộ phận tài sản riêng lẻ liên kết với nhau thành một hệ thống để cùng thực hiện một hay một số chức năng nhất định, nếu thiếu bất kỳ một bộ phận nào trong đó thì cả hệ thống không thể hoạt động được, nếu thỏa mãn đồng thời cả bốn tiêu chuẩn dưới đây thì được coi là tài sản cố định:

- Chắc chắn thu được lợi ích kinh tế trong tương lai từ việc sử dụng tài sản đó;

- Nguyên giá tài sản phải được xác định một cách tin cậy;

- Có thời gian sử dụng từ 1 năm trở lên;

- Có giá trị theo quy định hiện hành.

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó nhưng do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản và mỗi bộ phận tài sản đó nếu cùng thỏa mãn đồng thời bốn tiêu chuẩn của tài sản cố định thì được coi là một tài sản cố định hữu hình độc lập.

Đối với súc vật làm việc hoặc cho sản phẩm, nếu từng con súc vật thỏa mãn đồng thời bốn tiêu chuẩn của tài sản cố định đều được coi là một tài sản cố định hữu hình.

Đối với vườn cây lâu năm, nếu từng mảnh vườn cây, hoặc cây thỏa mãn đồng thời bốn tiêu chuẩn của tài sản cố định thì cũng được coi là một tài sản cố định hữu hình.

b) TSCĐ vô hình là những tài sản không có hình thái vật chất nhưng xác định được giá trị, do doanh nghiệp nắm giữ sử dụng trong sản xuất, kinh doanh, cung cấp dịch vụ hoặc cho các đối tượng khác thuê và phù hợp với tiêu chuẩn ghi nhận TSCĐ vô hình.

Khi một tài sản vô hình được thỏa mãn đồng thời 4 tiêu chuẩn quy định tại điểm a nêu trên thì được coi là TSCĐVH.

c) TSCĐ thuê tài chính

- Thuê tài chính: Là hình thức thuê tài sản mà bên cho thuê có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản cho bên thuê. Quyền sở hữu tài sản có thể chuyển giao vào cuối thời hạn thuê.

- Các trường hợp thường dẫn đến hợp đồng thuê tài chính là:

+ Bên cho thuê chuyển giao quyền sở hữu tài sản cho bên thuê khi hết thời hạn thuê;

+ Tại thời điểm khởi đầu thuê tài sản, bên thuê có quyền lựa chọn mua lại tài sản thuê với mức giá ước tính thấp hơn giá trị hợp lý vào cuối thời hạn thuê;

+ Thời hạn thuê tài sản tối thiểu phải chiếm phần lớn thời gian sử dụng kinh tế của tài sản cho dù không có sự chuyển giao quyền sở hữu;

+ Tại thời điểm khởi đầu thuê tài sản, giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu chiếm phần lớn (tương đương) giá trị hợp lý của tài sản thuê;

+ Tài sản thuê thuộc loại chuyên dùng mà chỉ có bên thuê có khả năng sử dụng không cần có sự thay đổi, sửa chữa lớn nào.

- Hợp đồng thuê tài sản được coi là hợp đồng thuê tài chính nếu thỏa mãn ít nhất một trong ba (3) điều kiện sau:

+ Nếu bên thuê hủy hợp đồng và đền bù tổn thất phát sinh liên quan đến việc hủy hợp đồng cho bên cho thuê;

+ Thu nhập hoặc tổn thất do sự thay đổi giá trị hợp lý của giá trị còn lại của tài sản thuê gắn với bên thuê;

+ Bên thuê có khả năng tiếp tục thuê lại tài sản sau khi hết hạn hợp đồng thuê với tiền thuê thấp hơn giá thuê thị trường. Riêng trường hợp thuê tài sản là quyền sử dụng đất thì thường được phân loại là thuê hoạt động.

- TSCĐ thuê tài chính là những TSCĐ chưa thuộc quyền sở hữu của doanh nghiệp nhưng doanh nghiệp có nghĩa vụ và trách nhiệm quản lý và sử dụng như tài sản của doanh nghiệp.

1.2. Giá trị TSCĐ phản ánh trên TK 211 theo nguyên giá. Kế toán phải theo dõi chi tiết nguyên giá của từng loại và từng TSCĐ. Tùy thuộc vào nguồn hình thành, nguyên giá TSCĐ được xác định như sau:

1.2.1. TSCĐ hữu hình

a) Nguyên giá TSCĐ hữu hình do mua sắm bao gồm: Giá mua (trừ các khoản được chiết khấu thương mại, giảm giá), các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp đến việc đưa tài sản vào trạng thái sẵn sàng sử dụng như chi phí chuẩn bị mặt bằng, chi phí vận chuyển và bốc xếp ban đầu, chi phí lắp đặt, chạy thử (trừ (-) các khoản thu hồi về sản phẩm, phế liệu do chạy thử), chi phí chuyên gia và các chi phí liên quan trực tiếp khác. Chi phí lãi vay phát sinh khi mua sắm TSCĐ đã hoàn thiện (TSCĐ sử dụng được ngay mà không cần qua quá trình lắp đặt, chạy thử đầu tư xây dựng) không được vốn hóa vào nguyên giá TSCĐ.

- Nguyên giá TSCĐ hữu hình mua sắm được thanh toán theo phương thức trả chậm: Là giá mua trả tiền ngay tại thời điểm mua cộng các chi phí liên quan trực tiếp tính đến thời điểm đưa tài sản vào trạng thái sẵn sàng sử dụng (không bao gồm các khoản thuế được hoàn lại). Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được phân bổ dần vào chi phí sản xuất, kinh doanh theo kỳ hạn thanh toán.

- Nguyên giá TSCĐ là bất động sản: Khi mua sắm bất động sản, đơn vị phải tách riêng giá trị quyền sử dụng đất và tài sản trên đất theo quy định của pháp luật. Phần giá trị tài sản trên đất được ghi nhận là TSCĐ hữu hình; Giá trị quyền sử dụng đất được hạch toán là TSCĐ vô hình hoặc chi phí trả trước tùy từng trường hợp theo quy định của pháp luật.

b) Nguyên giá TSCĐ hữu hình hình thành do đầu tư xây dựng cơ bản hoàn thành

- Nguyên giá TSCĐ theo phương thức giao thầu: Là giá quyết toán công trình xây dựng theo quy định, các chi phí khác có liên quan trực tiếp và lệ phí trước bạ (nếu có). Đối với tài sản cố định là con súc vật làm việc hoặc cho sản phẩm, vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế đã chi ra cho con súc vật, vườn cây đó từ lúc hình thành cho tới khi đưa vào khai thác, sử dụng và các chi phí khác trực tiếp có liên quan.

- TSCĐ hữu hình tự xây dựng hoặc tự sản xuất:

Nguyên giá TSCĐ hữu hình tự xây dựng là giá trị quyết toán công trình khi đưa vào sử dụng. Trường hợp TSCĐ đã đưa vào sử dụng nhưng chưa thực hiện quyết toán thì doanh nghiệp căn cứ vào chi phí đầu tư xây dựng thực tế để hạch toán tăng nguyên giá TSCĐ theo giá tạm tính. Sau khi quyết toán vốn đầu tư xây dựng cơ bản được duyệt, nếu có chênh lệch so với giá trị TSCĐ đã tạm tính thì kế toán điều chỉnh tăng, giảm vào nguyên giá TSCĐ.

Nguyên giá TSCĐ hữu hình tự sản xuất là giá thành thực tế của TSCĐ hữu hình cộng (+) các chi phí trực tiếp liên quan đến việc đưa TSCĐ vào trạng thái sẵn sàng sử dụng.

- Trong cả hai trường hợp trên, nguyên giá TSCĐ bao gồm cả chi phí lắp đặt, chạy thử trừ giá trị sản phẩm thu hồi trong quá trình chạy thử, sản xuất thử. Doanh nghiệp không được tính vào nguyên giá TSCĐ hữu hình các khoản lãi nội bộ và các khoản chi phí không hợp lý như nguyên liệu, vật liệu lãng phí, lao động hoặc các khoản chi phí khác sử dụng vượt quá mức bình thường trong quá trình tự xây dựng hoặc tự sản xuất.

c) Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình không tương tự hoặc tài sản khác, được xác định theo giá trị hợp lý của TSCĐ hữu hình nhận về hoặc giá trị hợp lý của tài sản đem trao đổi, sau khi điều chỉnh các khoản tiền hoặc tương đương tiền trả thêm hoặc thu về cộng các chi phí liên quan trực tiếp đến việc đưa tài sản vào trạng thái sẵn sàng sử dụng (không bao gồm các khoản thuế được hoàn lại).

Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự (tài sản tương tự là tài sản có công dụng tương tự, trong cùng lĩnh vực kinh doanh và có giá trị tương đương). Trong trường hợp này không có bất kỳ khoản lãi hay lỗ nào được ghi nhận trong quá trình trao đổi. Nguyên giá TSCĐ nhận về được tính bằng giá trị còn lại của TSCĐ đem trao đổi.

d) Nguyên giá TSCĐ hữu hình được cấp, được điều chuyển đến bao gồm: Giá trị còn lại trên sổ kế toán tài sản cố định ở doanh nghiệp cấp, doanh nghiệp điều chuyển hoặc giá trị theo đánh giá thực tế của Hội đồng giao nhận hoặc tổ chức định giá chuyên nghiệp theo quy định của pháp luật và các chi phí liên quan trực tiếp như vận chuyển, bốc dỡ, chi phí nâng cấp, lắp đặt, chạy thử, lệ phí trước bạ (nếu có)... mà bên nhận tài sản phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng.

đ) Nguyên giá tài sản cố định hữu hình nhận góp vốn, nhận lại vốn góp là giá trị do các thành viên, cổ đông sáng lập định giá nhất trí hoặc doanh nghiệp và người góp vốn thỏa thuận hoặc do tổ chức chuyên nghiệp định giá theo quy định của pháp luật và được các thành viên, cổ đông sáng lập chấp thuận.

e) Nguyên giá tài sản cố định do phát hiện thừa, được tài trợ, biếu, tặng: Là giá trị theo đánh giá thực tế của Hội đồng giao nhận hoặc tổ chức định giá chuyên nghiệp; Các chi phí mà bên nhận phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng như: Chi phí vận chuyển, bốc dỡ, lắp đặt, chạy thử, lệ phí trước bạ (nếu có).

1.2.2. Tài sản cố định thuê tài chính

a) Nguyên giá của TSCĐ thuê tài chính được ghi nhận bằng giá trị hợp lý của tài sản thuê hoặc là giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu (trường hợp giá trị hợp lý cao hơn giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu) cộng với các chi phí trực tiếp phát sinh ban đầu liên quan đến hoạt động thuê tài chính. Nếu thuế GTGT đầu vào được khấu trừ thì giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu không bao gồm số thuế GTGT phải trả cho bên cho thuê.

Khi tính giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu cho việc thuê tài sản, doanh nghiệp có thể sử dụng tỷ lệ lãi suất ngầm định, tỷ lệ lãi suất được ghi trong hợp đồng thuê hoặc tỷ lệ lãi suất biên đi vay của bên thuê.

b) Số thuế GTGT đầu vào của tài sản thuê tài chính không được khấu trừ được hạch toán như sau:

- Nếu thuế GTGT đầu vào được thanh toán một lần ngay tại thời điểm ghi nhận tài sản thuê thì nguyên giá tài sản thuê bao gồm cả thuế GTGT;

- Nếu thuế GTGT đầu vào được thanh toán từng kỳ thì được ghi vào chi phí SXKD trong kỳ phù hợp với khoản mục chi phí khấu hao của tài sản thuê tài chính.

c) Khoản nợ thuê tài chính phản ánh trên TK 3412 không bao gồm thuế GTGT đầu vào.

d) Không phản ánh vào tài khoản này giá trị của TSCĐ thuê hoạt động.

1.2.3. TSCĐ vô hình

Nguyên giá của TSCĐ vô hình là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có được TSCĐ vô hình tính đến thời điểm đưa tài sản đó vào sử dụng theo dự kiến.

a) Nguyên giá của TSCĐ vô hình do mua sắm trả tiền ngay, mua dưới hình thức thanh toán trả chậm, trả góp, mua dưới hình thức trao đổi, TSCĐ vô hình được cho, được biếu, tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa.... được xác định như quy định tại điểm 1.2.1 TSCĐ hữu hình.

b) TSCĐ vô hình hình thành từ việc trao đổi, thanh toán bằng chứng từ liên quan đến quyền sở hữu vốn của đơn vị, thì nguyên giá TSCĐ của nó là giá trị hợp lý của các công cụ được phát hành liên quan đến quyền sở hữu vốn của đơn vị.

c) Nguyên giá TSCĐ vô hình là quyền sử dụng đất là số tiền đã trả để có được quyền sử dụng đất hợp pháp (gồm chi phí đã trả cho tổ chức, cá nhân chuyển nhượng hoặc chi phí đền bù, giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ...) hoặc theo thỏa thuận của các bên khi góp vốn. Việc xác định TSCĐ vô hình là quyền sử dụng đất phải tuân thủ các quy định của pháp luật có liên quan.

d) Đối với chi phí thực tế phát sinh liên quan đến giai đoạn triển khai TSCĐ vô hình: Trường hợp xét thấy kết quả triển khai thỏa mãn được định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình thì các chi phí giai đoạn triển khai được tập hợp vào TK 241 "Xây dựng cơ bản dở dang" (2412). Khi kết thúc giai đoạn triển khai các chi phí hình thành nguyên giá TSCĐ vô hình trong giai đoạn triển khai phải được kết chuyển vào bên Nợ tài khoản 2113 “TSCĐ vô hình", nếu không đủ điều kiện ghi nhận là TSCĐ vô hình thì toàn bộ chi phí thực tế phát sinh được kết chuyển vào chi phí sản xuất kinh doanh trong kỳ hoặc được phân bổ theo quy định của pháp luật.

đ) Chi phí phát sinh đem lại lợi ích kinh tế trong tương lai cho doanh nghiệp gồm: chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập, chi phí chuyển dịch địa điểm được ghi nhận là chi phí SXKD trong kỳ theo quy định hiện hành.

e) Chi phí liên quan đến tài sản vô hình đã được doanh nghiệp ghi nhận là chi phí để xác định kết quả hoạt động kinh doanh trong kỳ trước đó thì không được tái ghi nhận vào nguyên giá TSCĐ vô hình.

g) Các nhãn hiệu, tên thương mại, quyền phát hành, danh sách khách hàng và các khoản mục tương tự được hình thành trong nội bộ doanh nghiệp không được ghi nhận là TSCĐ vô hình.

1.3. Việc tính và trích khấu hao tài sản cố định được thực hiện theo quy định của pháp luật hiện hành.

Đối với TSCĐ thuê tài chính, định kỳ, bên thuê có trách nhiệm tính, trích khấu hao tài sản cố định vào chi phí sản xuất, kinh doanh tùy theo bộ phận sử dụng tài sản cố định trên cơ sở áp dụng chính sách khấu hao nhất quán với chính sách khấu hao của tài sản cùng loại thuộc sở hữu của mình. Nếu không chắc chắn là bên thuê sẽ có quyền sở hữu tài sản thuê khi hết hạn hợp đồng thuê thì tài sản thuê sẽ được khấu hao theo thời hạn thuê nếu thời hạn thuê ngắn hơn thời gian sử dụng hữu ích của tài sản thuê.

1.4. Chi phí liên quan đến TSCĐ vô hình phát sinh sau khi ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi thỏa mãn đồng thời 2 điều kiện sau thì được ghi tăng nguyên giá TSCĐ vô hình:

- Chi phí phát sinh có khả năng làm cho TSCĐ tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu;

- Chi phí được xác định một cách chắc chắn và gắn liền với TSCĐ vô hình cụ thể.

Riêng đối với chi phí phát sinh sau ghi nhận ban đầu liên quan đến các tài sản mua ngoài là nhãn hiệu hàng hóa, quyền phát hành, danh sách khách hàng và các khoản mục tương tự về bản chất luôn được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ.

1.5. Trường hợp mua TSCĐ gồm có nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất thì phải xác định tách biệt giá trị nhà cửa, vật kiến trúc để ghi nhận vào nguyên giá TSCĐ hữu hình (TK 2111) và giá trị quyền sử dụng đất để ghi nhận vào nguyên giá TSCĐ vô hình (TK 2113)

1.6. Doanh nghiệp chỉ thay đổi nguyên giá TSCĐ theo quy định của cơ chế tài chính hiện hành.

1.7. Mọi trường hợp tăng, giảm TSCĐ đều phải lập biên bản giao nhận, biên bản thanh lý TSCĐ và phải thực hiện các thủ tục quy định.

1.8. TSCĐ phải được theo dõi chi tiết cho từng đối tượng ghi TSCĐ, theo từng loại TSCĐ và địa điểm bảo quản, sử dụng, quản lý TSCĐ trên “Sổ Tài sản cố định”, cụ thể:

- TSCĐ hữu hình, gồm: Nhà cửa, vật kiến trúc, máy móc, thiết bị, phương tiện truyền tải, truyền dẫn, thiết bị dụng cụ quản lý, cây lâu năm, súc vật làm việc và cho sản phẩm, các TSCĐ hữu hình khác.

- TSCĐ vô hình, gồm: Quyền phát hành; Bản quyền, bằng sáng chế; Nhãn hiệu hàng hóa; Phần mềm máy tính; Giấy phép và giấy phép nhượng quyền; TSCĐ vô hình khác.

1.9. Tài sản cố định của doanh nghiệp giảm, do nhượng bán, thanh lý, mất mát, phát hiện thiếu khi kiểm kê, điều chuyển cho doanh nghiệp khác, tháo dỡ một hoặc một số bộ phận... Trong mọi trường hợp giảm TSCĐ, kế toán phải làm đầy đủ thủ tục, xác định đúng những khoản thiệt hại và thu nhập (nếu có). Căn cứ các chứng từ liên quan, kế toán ghi sổ theo từng trường hợp cụ thể như sau:

- Trường hợp nhượng bán TSCĐ dùng vào sản xuất, kinh doanh: TSCĐ nhượng bán thường là những TSCĐ không cần dùng hoặc xét thấy sử dụng không có hiệu quả. Khi nhượng bán TSCĐ phải làm đầy đủ các thủ tục cần thiết theo quy định của pháp luật.

- TSCĐ thanh lý là những TSCĐ hư hỏng không thể tiếp tục sử dụng được, những TSCĐ lạc hậu về kỹ thuật hoặc không phù hợp với yêu cầu sản xuất, kinh doanh. Khi có TSCĐ thanh lý, doanh nghiệp phải ra quyết định thanh lý, thành lập Hội đồng thanh lý TSCĐ. Hội đồng thanh lý TSCĐ có nhiệm vụ tổ chức thực hiện việc thanh lý TSCĐ theo đúng trình tự, thủ tục quy định và lập “Biên bản thanh lý TSCĐ".

Căn cứ vào Biên bản thanh lý và các chứng từ có liên quan đến các khoản thu, chi thanh lý TSCĐ,... kế toán ghi sổ như trường hợp nhượng bán TSCĐ.

1.10. Mọi trường hợp phát hiện thừa hoặc thiếu TSCĐ đều phải truy tìm nguyên nhân. Căn cứ vào "Biên bản kiểm kê TSCĐ" và kết luận của Hội đồng kiểm kê để hạch toán chính xác, kịp thời, theo từng nguyên nhân cụ thể:

a) TSCĐ phát hiện thừa:

- Nếu TSCĐ phát hiện thừa do để ngoài sổ sách (chưa ghi sổ), kế toán phải căn cứ vào hồ sơ TSCĐ để ghi tăng TSCĐ theo từng trường hợp cụ thể.

- Nếu TSCĐ phát hiện thừa được xác định là TSCĐ của doanh nghiệp khác thì phải báo ngay cho doanh nghiệp chủ tài sản đó biết. Trong thời gian chờ xử lý, kế toán phải căn cứ vào tài liệu kiểm kê, tạm thời theo dõi và giữ hộ.

- Nếu TSCĐ thừa không xác định được chủ sở hữu thì ghi tăng thu nhập khác theo giá trị hợp lý của tài sản.

b) TSCĐ phát hiện thiếu phải được truy cứu nguyên nhân, xác định người chịu trách nhiệm và xử lý theo quy định.

Căn cứ "Biên bản xử lý TSCĐ thiếu" đã được duyệt và hồ sơ TSCĐ, kế toán phải xác định nguyên giá, giá trị hao mòn của TSCĐ đó làm căn cứ ghi giảm TSCĐ và xử lý vật chất phần giá trị còn lại của TSCĐ. Tùy thuộc vào quyết định xử lý để hạch toán vào các tài khoản có liên quan.

2. Kết cấu và nội dung phản ánh của Tài khoản 211 - Tài sản cố định

Bên Nợ:

- Nguyên giá của TSCĐ tăng do mua sắm, do trao đổi TSCĐ, do XDCB hoàn thành bàn giao đưa vào sử dụng, do các đơn vị tham gia liên doanh góp vốn, do được tặng biếu, viện trợ...

- Điều chỉnh tăng nguyên giá của TSCĐ do xây lắp, trang bị thêm hoặc do cải tạo nâng cấp, do đánh giá lại.

Bên Có:

- Nguyên giá của TSCĐ giảm do điều chuyển cho đơn vị khác, do đem đi trao đổi để lấy TSCĐ, do nhượng bán, thanh lý hoặc đem đi góp vốn vào đơn vị khác ...

- Nguyên giá của TSCĐ giảm do tháo bớt một hoặc một số bộ phận do đánh giá lại giảm nguyên giá.

Số dư bên Nợ:

Nguyên giá TSCĐ hiện có cuối kỳ ở doanh nghiệp.

Tài khoản 211 - Tài sản cố định có 3 tài khoản cấp 2:

- Tài khoản 2111 - TSCĐ hữu hình: Dùng để phản ánh giá trị hiện có và tình hình biến động của toàn bộ TSCĐ hữu hình thuộc quyền sở hữu của doanh nghiệp theo nguyên giá.

- Tài khoản 2112 - TSCĐ thuê tài chính: Dùng để phản ánh nguyên giá TSCĐ doanh nghiệp đi thuê dài hạn theo phương thức thuê tài chính.

- Tài khoản 2113 - TSCĐ vô hình: Dùng để phản ánh giá trị hiện có và tình hình biến động của toàn bộ TSCĐ vô hình thuộc quyền sở hữu của doanh nghiệp theo nguyên giá.

Điều 32. Tài khoản 214 - Hao mòn tài sản cố định

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình tăng, giảm giá trị hao mòn và giá trị hao mòn lũy kế của các loại TSCĐ và bất động sản đầu tư (BĐSĐT) trong quá trình sử dụng do trích khấu hao TSCĐ, BĐSĐT và những khoản tăng, giảm hao mòn khác của TSCĐ, BĐSĐT.

b) Về nguyên tắc, mọi TSCĐ, BĐSĐT dùng để cho thuê của doanh nghiệp có liên quan đến sản xuất, kinh doanh (gồm cả tài sản chưa dùng, không cần dùng, chờ thanh lý) đều phải trích khấu hao theo quy định hiện hành. Khấu hao TSCĐ dùng trong sản xuất, kinh doanh và khấu hao BĐSĐT được hạch toán vào chi phí sản xuất, kinh doanh trong kỳ; khấu hao TSCĐ, BĐSĐT chưa dùng, không cần dùng, chờ thanh lý thực hiện theo quy định của pháp luật hiện hành. Đối với TSCĐ dùng cho mục đích phúc lợi thì không phải trích khấu hao tính vào chi phí sản xuất, kinh doanh mà chỉ tính hao mòn TSCĐ và hạch toán giảm nguồn hình thành TSCĐ đó.

c) Căn cứ vào quy định của pháp luật và yêu cầu quản lý của doanh nghiệp để lựa chọn 1 trong các phương pháp tính, trích khấu hao theo quy định của pháp luật phù hợp cho từng TSCĐ, BĐSĐT nhằm kích thích sự phát triển sản xuất, kinh doanh, đảm bảo việc thu hồi vốn nhanh, đầy đủ và phù hợp với khả năng trang trải chi phí của doanh nghiệp.

Phương pháp khấu hao được áp dụng cho từng TSCĐ, BĐSĐT phải được thực hiện nhất quán và có thể được thay đổi khi có sự thay đổi đáng kể cách thức thu hồi lợi ích kinh tế của TSCĐ và BĐSĐT.

d) Thời gian khấu hao và phương pháp khấu hao TSCĐ phải được xem xét lại ít nhất là vào cuối mỗi năm tài chính. Nếu thời gian sử dụng hữu ích ước tính của tài sản khác biệt lớn so với các ước tính trước đó thì thời gian khấu hao phải được thay đổi tương ứng. Phương pháp khấu hao TSCĐ được thay đổi khi có sự thay đổi đáng kể cách thức ước tính thu hồi lợi ích kinh tế của TSCĐ. Trường hợp này, phải điều chỉnh chi phí khấu hao cho năm hiện hành, các năm tiếp theo và phải thuyết minh trong Báo cáo tài chính.

đ) Đối với các TSCĐ đã khấu hao hết (đã thu hồi đủ vốn) nhưng vẫn còn sử dụng vào hoạt động sản xuất, kinh doanh thì không được tiếp tục trích khấu hao. Các TSCĐ chưa tính đủ khấu hao (chưa thu hồi đủ vốn) mà đã hư hỏng, cần thanh lý thì phải xác định nguyên nhân, trách nhiệm của tập thể, cá nhân để xử lý bồi thường và phần giá trị còn lại của TSCĐ chưa thu hồi, không được bồi thường phải được bù đắp bằng số thu do thanh lý của chính TSCĐ đó, số tiền bồi thường do lãnh đạo doanh nghiệp quyết định. Nếu số thu thanh lý và số thu bồi thường không đủ bù đắp phần giá trị còn lại của TSCĐ chưa thu hồi, hoặc giá trị TSCĐ bị mất thì chênh lệch còn lại được coi là lỗ về thanh lý TSCĐ và kế toán vào chi phí khác.

e) Đối với TSCĐ vô hình, phải tùy thời gian phát huy hiệu quả để trích khấu hao tính từ khi TSCĐ được đưa vào sử dụng (theo hợp đồng, cam kết hoặc theo quyết định của cấp có thẩm quyền).

g) Đối với TSCĐ thuê tài chính, trong quá trình sử dụng bên đi thuê phải trích khấu hao trong thời gian thuê theo hợp đồng tính vào chi phí sản xuất, kinh doanh, đảm bảo thu hồi đủ vốn.

h) Đối với BĐSĐT cho thuê hoạt động phải trích khấu hao và ghi nhận vào giá vốn hàng bán trong kỳ. Doanh nghiệp có thể dựa vào các BĐS chủ sở hữu sử dụng (TSCĐ) cùng loại để ước tính thời gian trích khấu hao và xác định phương pháp khấu hao BĐSĐT. Trường hợp BĐSĐT nắm giữ chờ tăng giá, doanh nghiệp không trích khấu hao mà xác định tổn thất do giảm giá trị. Khi có bằng chứng chắc chắn cho thấy BĐSĐT tăng giá trở lại thì doanh nghiệp được điều chỉnh tăng nguyên giá BĐSĐT nhưng tối đa không vượt quá nguyên giá ban đầu của BĐSĐT.

2. Kết cấu và nội dung phản ánh của tài khoản 214 - Hao mòn TSCĐ

Bên Nợ: Giá trị hao mòn TSCĐ, BĐSĐT giảm do TSCĐ, BĐSĐT thanh lý, nhượng bán, điều động cho đơn vị hạch toán phụ thuộc, góp vốn đầu tư vào đơn vị khác,...

Bên Có: Giá trị hao mòn TSCĐ, BĐSĐT tăng do trích khấu hao TSCĐ, BĐSĐT,...

Số dư bên Có: Giá trị hao mòn lũy kế của TSCĐ, BĐSĐT hiện có cuối kỳ ở doanh nghiệp.

Tài khoản 214 - Hao mòn TSCĐ, có 4 tài khoản cấp 2:

- Tài khoản 2141 - Hao mòn TSCĐ hữu hình: Phản ánh giá trị hao mòn của TSCĐ hữu hình trong quá trình sử dụng do trích khấu hao TSCĐ và những khoản tăng, giảm hao mòn khác của TSCĐ hữu hình.

- Tài khoản 2142 - Hao mòn TSCĐ thuê tài chính: Phản ánh giá trị hao mòn của TSCĐ thuê tài chính trong quá trình sử dụng do trích khấu hao TSCĐ thuê tài chính và những khoản tăng, giảm hao mòn khác của TSCĐ thuê tài chính.

- Tài khoản 2143 - Hao mòn TSCĐ vô hình: Phản ánh giá trị hao mòn của TSCĐ vô hình trong quá trình sử dụng do trích khấu hao TSCĐ vô hình và những khoản làm tăng, giảm hao mòn khác của TSCĐ vô hình.

- Tài khoản 2147 - Hao mòn BĐSĐT: Tài khoản này phản ánh giá trị hao mòn BĐSĐT trong quá trình cho thuê hoạt động và những khoản làm tăng, giảm hao mòn khác của BĐSĐT.

Điều 33. Tài khoản 217 - Bất động sản đầu tư

1. Nguyên tắc kế toán

1.1. Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm bất động sản đầu tư (BĐSĐT) của doanh nghiệp theo nguyên giá, được theo dõi chi tiết theo từng đối tượng tương tự như TSCĐ. BĐSĐT gồm: Quyền sử dụng đất, nhà hoặc một phần của nhà hoặc cả nhà và đất, cơ sở hạ tầng do người chủ sở hữu hoặc người đi thuê tài sản theo hợp đồng thuê tài chính nắm giữ nhằm mục đích thu lợi từ việc cho thuê hoặc chờ tăng giá mà không phải để:

- Sử dụng trong sản xuất, cung cấp hàng hóa, dịch vụ hoặc sử dụng cho các mục đích quản lý; hoặc

- Bán trong kỳ sản xuất, kinh doanh thông thường.

1.2. Tài khoản này dùng để phản ánh giá trị BĐS đủ tiêu chuẩn ghi nhận là BĐSĐT. Không phản ánh vào tài khoản này giá trị bất động sản mua về để bán trong kỳ hoạt động kinh doanh bình thường hoặc xây dựng để bán trong tương lai gần, bất động sản chủ sở hữu sử dụng, bất động sản trong quá trình xây dựng chưa hoàn thành với mục đích để sử dụng trong tương lai dưới dạng BĐSĐT.

Bất động sản đầu tư được ghi nhận là tài sản phải thỏa mãn đồng thời hai điều kiện sau:

- Chắc chắn thu được lợi ích kinh tế trong tương lai;

- Nguyên giá phải được xác định một cách đáng tin cậy.

1.3. Bất động sản đầu tư được ghi nhận trên tài khoản này theo nguyên giá. Nguyên giá của BĐSĐT là toàn bộ các chi phí (tiền hoặc tương đương tiền) mà doanh nghiệp bỏ ra hoặc giá trị hợp lý của các khoản khác đưa đi trao đổi để có được BĐSĐT tính đến thời điểm mua hoặc xây dựng hoàn thành BĐSĐT đó.

- Tùy thuộc vào từng trường hợp, nguyên giá của BĐSĐT được xác định như sau:

+ Nguyên giá của BĐSĐT được mua bao gồm giá mua và các chi phí liên quan trực tiếp đến việc mua, như: Phí dịch vụ tư vấn, lệ phí trước bạ và chi phí giao dịch liên quan khác,...

+ Trường hợp mua BĐSĐT thanh toán theo phương thức trả chậm, nguyên giá của BĐSĐT được phản ánh theo giá mua trả tiền ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí tài chính theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá BĐSĐT;

+ Nguyên giá của BĐSĐT tự xây dựng là giá thành thực tế và các chi phí liên quan trực tiếp của BĐSĐT tính đến ngày hoàn thành công việc xây dựng;

- Các chi phí sau không được tính vào nguyên giá của BĐSĐT:

+ Chi phí phát sinh ban đầu (trừ trường hợp các chi phí này là cần thiết để đưa BĐSĐT vào trạng thái sẵn sàng sử dụng);

+ Các chi phí khi mới đưa BĐSĐT vào hoạt động lần đầu trước khi BĐSĐT đạt tới trạng thái hoạt động bình thường theo dự kiến.

1.4. Các chi phí liên quan đến BĐSĐT phát sinh sau ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi chi phí này có khả năng chắc chắn làm cho BĐSĐT tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu thì được ghi tăng nguyên giá BĐSĐT.

1.5. Trong quá trình cho thuê hoạt động phải tiến hành trích khấu hao BĐSĐT và ghi nhận vào giá vốn hàng bán trong kỳ (kể cả trong thời gian ngừng cho thuê). Doanh nghiệp có thể dựa vào các bất động sản chủ sở hữu sử dụng cùng loại để ước tính thời gian trích khấu hao và xác định phương pháp khấu hao của BĐSĐT.

- Trường hợp doanh nghiệp ghi nhận doanh thu đối với toàn bộ số tiền nhận trước từ việc cho thuê BĐSĐT, kế toán phải ước tính đầy đủ giá vốn tương ứng với doanh thu được ghi nhận (bao gồm cả số khấu hao được tính trước).

- Giá vốn của BĐSĐT cho thuê bao gồm: Chi phí khấu hao BĐSĐT và các chi phí liên quan trực tiếp khác tới việc cho thuê, như: Chi phí dịch vụ mua ngoài, chi phí tiền lương nhân viên trực tiếp quản lý bất động sản cho thuê, chi phí khấu hao các công trình phụ trợ phục vụ việc cho thuê BĐSĐT.

1.6. Doanh nghiệp không trích khấu hao đối với BĐSĐT nắm giữ chờ tăng giá. Trường hợp có bằng chứng chắc chắn cho thấy BĐSĐT bị giảm giá so với giá thị trường và khoản giảm giá được xác định một cách đáng tin cậy thì doanh nghiệp được đánh giá giảm nguyên giá BĐSĐT và ghi nhận khoản tổn thất vào giá vốn hàng bán (tương tự như việc lập dự phòng đối với hàng hóa bất động sản).

1.7. Đối với những BĐSĐT được mua vào nhưng phải tiến hành xây dựng, cải tạo, nâng cấp trước khi sử dụng cho mục đích đầu tư thì giá trị bất động sản, chi phí mua sắm và chi phí cho quá trình xây dựng, cải tạo, nâng cấp BĐSĐT được phản ánh trên TK 241 “Xây dựng cơ bản dở dang”. Khi quá trình xây dựng, cải tạo, nâng cấp hoàn thành phải xác định nguyên giá BĐSĐT hoàn thành để kết chuyển vào TK 217 “Bất động sản đầu tư”.

1.8. Việc chuyển từ bất động sản chủ sở hữu sử dụng thành BĐSĐT hoặc từ BĐSĐT sang bất động sản chủ sở hữu sử dụng hay hàng tồn kho chỉ khi có sự thay đổi về mục đích sử dụng như các trường hợp sau:

- BĐSĐT chuyển thành bất động sản chủ sở hữu sử dụng khi chủ sở hữu bắt đầu sử dụng tài sản này;

- BĐSĐT chuyển thành hàng tồn kho khi chủ sở hữu bắt đầu triển khai cho mục đích bán;

- Bất động sản chủ sở hữu sử dụng chuyển thành BĐSĐT khi chủ sở hữu kết thúc sử dụng tài sản đó và khi bên khác thuê hoạt động;

- Hàng tồn kho chuyển thành BĐSĐT khi chủ sở hữu bắt đầu cho bên khác thuê hoạt động;

- Bất động sản xây dựng chuyển thành BĐSĐT khi kết thúc giai đoạn xây dựng, bàn giao đưa vào đầu tư.

Việc chuyển đổi mục đích sử dụng giữa BĐSĐT với bất động sản chủ sở hữu sử dụng hoặc hàng tồn kho không làm thay đổi giá trị ghi sổ của tài sản được chuyển đổi và không làm thay đổi nguyên giá của bất động sản trong việc xác định giá trị hay để lập Báo cáo tài chính.

1.9. Khi doanh nghiệp quyết định bán một BĐSĐT mà không có giai đoạn sửa chữa, cải tạo nâng cấp thì doanh nghiệp vẫn tiếp tục ghi nhận là BĐSĐT trên TK 217 "Bất động sản đầu tư" cho đến khi BĐSĐT đó được bán mà không chuyển thành hàng tồn kho.

1.10. Doanh thu từ việc bán BĐSĐT được ghi nhận là giá bán chưa có thuế GTGT (đối với trường hợp doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ) hoặc tổng giá thanh toán (đối với trường hợp doanh nghiệp nộp thuế GTGT theo phương pháp trực tiếp). Trường hợp bán theo phương thức trả chậm thì doanh thu được xác định ban đầu theo giá bán trả tiền ngay. Khoản chênh lệch giữa tổng số tiền phải thanh toán và giá bán trả tiền ngay được ghi nhận là doanh thu tiền lãi chưa thực hiện.

1.11. Ghi giảm BĐSĐT trong các trường hợp:

- Chuyển đổi mục đích sử dụng từ BĐSĐT sang hàng tồn kho hoặc bất động sản chủ sở hữu sử dụng;

- Bán, thanh lý BĐSĐT;

- Hết thời hạn thuê tài chính trả lại BĐSĐT cho bên cho thuê.

1.12. Doanh nghiệp xây dựng danh mục BĐSĐT nắm giữ cho thuê hoặc chờ tăng giá và thực hiện chính sách khấu hao hoặc xác định tổn thất một cách nhất quán trong năm tài chính.

2. Kết cấu và nội dung phản ánh của Tài khoản 217 - Bất động sản đầu tư

Bên Nợ: Nguyên giá BĐSĐT tăng trong kỳ.

Bên Có: Nguyên giá BĐSĐT giảm trong kỳ.

Số dư bên Nợ: Nguyên giá BĐSĐT hiện có cuối kỳ.

Điều 34. Tài khoản 228 - Đầu tư góp vốn vào đơn vị khác

1. Nguyên tắc kế toán

1.1. Tài khoản này dùng để phản ánh các khoản đầu tư góp vốn vào đơn vị khác và tình hình thu hồi các khoản đầu tư góp vốn vào đơn vị khác của doanh nghiệp.

Các khoản đầu tư góp vốn vào đơn vị khác của doanh nghiệp gồm:

a) Các khoản vốn góp liên doanh, liên kết:

- Tài khoản này dùng để phản ánh toàn bộ vốn góp vào công ty liên doanh và công ty liên kết; tình hình thu hồi vốn đầu tư liên doanh, liên kết. Tài khoản này không phản ánh các giao dịch dưới hình thức hợp đồng hợp tác kinh doanh không thành lập pháp nhân.

- Công ty liên doanh được thành lập bởi các bên góp vốn liên doanh có quyền đồng kiểm soát các chính sách tài chính và hoạt động, là đơn vị có tư cách pháp nhân hạch toán độc lập. Công ty liên doanh phải tổ chức thực hiện công tác kế toán riêng theo quy định của pháp luật hiện hành về kế toán, chịu trách nhiệm kiểm soát tài sản, các khoản nợ phải trả, doanh thu, thu nhập khác và chi phí phát sinh tại đơn vị mình. Mỗi bên góp vốn liên doanh được hưởng một phần kết quả hoạt động của công ty liên doanh theo thỏa thuận của hợp đồng liên doanh.

- Khoản đầu tư được phân loại là đầu tư vào công ty liên kết khi nhà đầu tư nắm giữ trực tiếp hoặc gián tiếp từ 20% đến dưới 50% quyền biểu quyết của bên nhận đầu tư mà không có thỏa thuận khác hoặc nhà đầu tư có ảnh hưởng đáng kể với bên được đầu tư.

- Khi nhà đầu tư không còn quyền đồng kiểm soát thì phải ghi giảm khoản đầu tư vào công ty liên doanh; Khi không còn ảnh hưởng đáng kể hoặc tỷ lệ nắm giữ quyền biểu quyết đối với bên nhận đầu tư không đảm bảo theo tỷ lệ quy định nêu trên thì phải ghi giảm khoản đầu tư vào công ty liên kết.

- Các khoản chi phí liên quan trực tiếp tới hoạt động bán hoặc thanh lý khoản đầu tư vào công ty liên doanh, liên kết được ghi nhận là chi phí tài chính trong kỳ phát sinh.

- Khi thanh lý, nhượng bán, thu hồi vốn góp liên doanh, liên kết, căn cứ vào giá trị tài sản thu hồi được kế toán ghi giảm số vốn đã góp. Phần chênh lệch giữa giá trị hợp lý của khoản thu hồi được so với giá trị ghi sổ của khoản đầu tư được ghi nhận là doanh thu hoạt động tài chính (nếu lãi) hoặc chi phí tài chính (nếu lỗ).

b) Đầu tư khác: Bao gồm các khoản đầu tư vào công cụ vốn của đơn vị khác nhưng không có quyền đồng kiểm soát, không có ảnh hưởng đáng kể đối với bên được đầu tư và các khoản đầu tư khác như vàng, bạc, kim khí quý, đá quý không được phân loại là hàng tồn kho.

1.2. Giá phí các khoản đầu tư được phản ánh theo giá gốc, bao gồm giá mua cộng (+) các chi phí liên quan trực tiếp đến việc đầu tư (nếu có), như: Chi phí giao dịch, môi giới, tư vấn, kiểm toán, lệ phí, thuế và phí ngân hàng... Trường hợp đầu tư bằng tài sản phi tiền tệ, giá phí khoản đầu tư được ghi nhận theo giá trị hợp lý của tài sản phi tiền tệ tại thời điểm phát sinh.

1.3. Trường hợp nhà đầu tư mua lại phần vốn góp tại công ty liên doanh, liên kết: Tại ngày mua, nhà đầu tư xác định và phản ánh giá phí khoản đầu tư vào công ty liên doanh, liên kết bao gồm: Giá trị hợp lý tại ngày diễn ra trao đổi của các tài sản đem trao đổi, các khoản nợ phải trả đã phát sinh hoặc đã thừa nhận và các công cụ vốn do bên mua phát hành để đổi lấy quyền đồng kiểm soát tại công ty liên doanh và ảnh hưởng đáng kể tại công ty liên kết cộng (+) các chi phí liên quan trực tiếp đến việc mua lại phần vốn góp tại công ty liên doanh, liên kết.

1.4. Việc đầu tư có thể thực hiện dưới các hình thức:

a) Đầu tư dưới hình thức góp vốn vào đơn vị khác (do bên được đầu tư huy động vốn): Theo hình thức này, tài sản của bên góp vốn được ghi nhận vào Báo cáo tình hình tài chính của bên nhận vốn góp.

b) Đầu tư dưới hình thức mua lại phần vốn góp tại đơn vị khác (mua lại phần vốn của chủ sở hữu): Theo hình thức này, tài sản của bên mua (bên đầu tư, nhận chuyển nhượng vốn góp) được chuyển cho bên bán (bên chuyển nhượng vốn góp) mà không được ghi nhận vào Báo cáo tình hình tài chính của đơn vị phát hành công cụ vốn (bên được đầu tư).

1.5. Khi thực hiện đầu tư bằng tài sản phi tiền tệ, nhà đầu tư phải căn cứ vào hình thức đầu tư để áp dụng phương pháp kế toán một cách phù hợp, cụ thể:

a) Nếu đầu tư dưới hình thức góp vốn bằng tài sản phi tiền tệ, nhà đầu tư phải đánh giá lại tài sản mang đi góp vốn trên cơ sở thỏa thuận. Phần chênh lệch giữa giá trị ghi sổ hoặc giá trị còn lại và giá trị đánh giá lại của tài sản mang đi góp vốn được kế toán là thu nhập khác hoặc chi phí khác.

b) Nếu đầu tư dưới hình thức mua lại phần vốn góp của đơn vị khác và thanh toán cho bên chuyển nhượng vốn bằng tài sản phi tiền tệ:

- Nếu tài sản phi tiền tệ dùng để thanh toán là hàng tồn kho, nhà đầu tư phải kế toán như giao dịch bán hàng tồn kho dưới hình thức hàng đổi hàng (ghi nhận doanh thu, giá vốn của hàng tồn kho mang đi trao đổi lấy phần vốn được mua);

- Nếu tài sản phi tiền tệ dùng để thanh toán là TSCĐ, BĐSĐT, nhà đầu tư phải kế toán như giao dịch nhượng bán TSCĐ, BĐSĐT (ghi nhận doanh thu, thu nhập khác, giá vốn, chi phí khác....);

- Nếu tài sản phi tiền tệ dùng để thanh toán là các khoản đầu tư vào công cụ vốn (cổ phiếu) hoặc công cụ nợ (trái phiếu, các khoản phải thu...) của đơn vị khác, nhà đầu tư phải kế toán như giao dịch thanh lý, nhượng bán các khoản đầu tư (ghi nhận lãi, lỗ vào doanh thu hoạt động tài chính hoặc chi phí tài chính).

1.6. Kế toán phải mở sổ chi tiết theo dõi từng khoản đầu tư vào đơn vị khác theo từng đối tượng. Thời điểm ghi nhận các khoản đầu tư góp vốn vào đơn vị khác là thời điểm nhà đầu tư chính thức có quyền sở hữu, cụ thể như sau:

- Chứng khoán niêm yết được ghi nhận tại thời điểm khớp lệnh (T+0);

- Chứng khoán chưa niêm yết, các khoản đầu tư dưới hình thức khác được ghi nhận tại thời điểm chính thức có quyền sở hữu theo quy định của pháp luật.

1.7. Nhà đầu tư phải hạch toán đầy đủ, kịp thời các khoản cổ tức, lợi nhuận được chia vào Báo cáo tài chính riêng tại thời điểm được quyền nhận. Cổ tức, lợi nhuận được chia trong một số trường hợp được hạch toán như sau:

a) Cổ tức, lợi nhuận được chia bằng tiền hoặc tài sản phi tiền tệ cho giai đoạn sau ngày đầu tư được hạch toán vào doanh thu hoạt động tài chính theo giá trị hợp lý tại ngày được quyền nhận;

b) Cổ tức, lợi nhuận được chia bằng tiền hoặc tài sản phi tiền tệ cho giai đoạn trước ngày đầu tư không hạch toán vào doanh thu hoạt động tài chính mà hạch toán giảm giá trị khoản đầu tư.

c) Trường hợp nhận cổ tức bằng cổ phiếu thì thực hiện theo nguyên tắc: chỉ theo dõi số lượng cổ phiếu được nhận trên thuyết minh Báo cáo tài chính, không ghi nhận tăng giá trị khoản đầu tư và doanh thu hoạt động tài chính.

1.8. Giá vốn các khoản đầu tư tài chính khi thanh lý, nhượng bán được xác định theo phương pháp bình quân gia quyền tính cho các khoản đầu tư tại từng đối tượng.

1.9. Khi lập Báo cáo tài chính, doanh nghiệp phải xác định giá trị khoản đầu tư bị tổn thất để trích lập dự phòng tổn thất đầu tư vào đơn vị khác.

2. Kết cấu và nội dung phản ánh của Tài khoản 228 - Đầu tư góp vốn vào đơn vị khác:

Bên Nợ:

- Số vốn góp liên doanh đã góp vào cơ sở kinh doanh đồng kiểm soát tăng;

- Giá gốc khoản đầu tư vào công ty liên kết tăng;

- Giá trị các khoản đầu tư khác tăng.

Bên Có:

- Số vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát giảm do đã thu hồi, chuyển nhượng dẫn đến không còn quyền đồng kiểm soát đối với bên được đầu tư;

- Giá gốc khoản đầu tư vào công ty liên kết giảm do nhận lại vốn đầu tư hoặc thu được các khoản lợi ích ngoài lợi nhuận được chia;

- Giá gốc khoản đầu tư vào công ty liên kết giảm do bán, thanh lý toàn bộ hoặc một phần khoản đầu tư và không còn ảnh hưởng đáng kể đối với bên được đầu tư;

- Giá trị các khoản đầu tư khác giảm.

Số dư bên Nợ:

- Số vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát hiện còn cuối kỳ;

- Giá gốc khoản đầu tư vào công ty liên kết hiện đang nắm giữ cuối kỳ;

- Giá trị khoản đầu tư khác hiện có cuối kỳ.

Tài khoản 228 - Đầu tư góp vốn vào đơn vị khác, có 2 tài khoản cấp 2:

- Tài khoản 2281 - Đầu tư vào công ty liên doanh, liên kết: Phản ánh toàn bộ vốn góp vào công ty liên doanh, liên kết; tình hình thu hồi vốn đầu tư vào công ty liên doanh, liên kết.

- Tài khoản 2288 - Đầu tư khác: Phản ánh giá trị hiện có và tình hình biến động tăng, giảm các loại đầu tư vào công cụ vốn của đơn vị khác nhưng không có quyền kiểm soát hoặc đồng kiểm soát, không có ảnh hưởng đáng kể đối với bên được đầu tư và các khoản đầu tư khác như vàng, bạc, kim khí quý… không được phân loại là hàng tồn kho.

Điều 35. Kế toán giao dịch hợp đồng hợp tác kinh doanh

1. Nguyên tắc kế toán

1.1. Hợp đồng hợp tác kinh doanh (BCC) là thỏa thuận bằng hợp đồng của hai hoặc nhiều bên để cùng thực hiện hoạt động kinh tế nhưng không hình thành pháp nhân độc lập. Hoạt động này có thể được đồng kiểm soát bởi các bên góp vốn theo thỏa thuận liên doanh hoặc kiểm soát bởi một trong số các bên tham gia.

1.2. BCC có thể được thực hiện dưới hình thức cùng nhau xây dựng tài sản hoặc hợp tác trong một số hoạt động kinh doanh. Các bên tham gia trong BCC có thể thỏa thuận chia doanh thu, chia sản phẩm hoặc chia lợi nhuận sau thuế.

1.3. Trong mọi trường hợp, khi nhận tiền, tài sản của các bên khác đóng góp cho hoạt động BCC, bên nhận phải kế toán là nợ phải trả, không được ghi nhận vào vốn chủ sở hữu.

1.4. Đối với BCC theo hình thức tài sản đồng kiểm soát

a) Tài sản đồng kiểm soát bởi các bên tham gia liên doanh là tài sản được các bên tham gia liên doanh mua, xây dựng, được sử dụng cho mục đích của liên doanh và mang lại lợi ích cho các bên tham gia liên doanh theo quy định của Hợp đồng liên doanh. Các bên tham gia liên doanh được ghi nhận phần giá trị tài sản đồng kiểm soát mà mình được hưởng là tài sản trên Báo cáo tài chính của mình.

b) Mỗi bên tham gia liên doanh được nhận sản phẩm hoặc doanh thu từ việc sử dụng và khai thác tài sản đồng kiểm soát và chịu một phần chi phí phát sinh theo thỏa thuận trong hợp đồng.

c) Các bên tham gia liên doanh phải mở sổ kế toán chi tiết trên cùng hệ thống sổ kế toán của mình để ghi chép và phản ánh trong Báo cáo tài chính của mình những nội dung sau đây:

- Phần vốn góp vào tài sản đồng kiểm soát, được phân loại theo tính chất của tài sản;

- Các khoản nợ phải trả phát sinh riêng của mỗi bên tham gia góp vốn liên doanh;

- Phần nợ phải trả phát sinh chung phải gánh chịu cùng với các bên tham gia góp vốn liên doanh khác từ hoạt động của liên doanh;

- Các khoản thu nhập từ việc bán hoặc sử dụng phần sản phẩm được chia từ liên doanh cùng với phần chi phí phát sinh được phân chia từ hoạt động của liên doanh;

- Các khoản chi phí phát sinh liên quan đến việc góp vốn liên doanh.

Đối với TSCĐ, BĐSĐT khi mang đi góp vốn vào BCC và không chuyển quyền sở hữu từ bên góp vốn thành sở hữu chung của các bên thì bên nhận tài sản theo dõi như tài sản nhận giữ hộ, không hạch toán tăng tài sản và vốn góp của chủ sở hữu; Bên góp tài sản không ghi giảm tài sản trên sổ kế toán mà chỉ theo dõi chi tiết địa điểm, vị trí, nơi đặt tài sản.

Đối với TSCĐ, BĐSĐT mang đi góp vốn có sự chuyển quyền sở hữu từ bên góp vốn thành quyền sở hữu chung, trong quá trình đang xây dựng tài sản đồng kiểm soát, bên mang tài sản đi góp phải ghi giảm tài sản trên sổ kế toán và ghi nhận giá trị tài sản vào chi phí xây dựng cơ bản dở dang. Sau khi tài sản đồng kiểm soát hoàn thành, bàn giao, đưa vào sử dụng, căn cứ vào giá trị tài sản được chia, các bên ghi nhận tăng tài sản của mình phù hợp với mục đích sử dụng.

1.5. Đối với BCC dưới hình thức hoạt động kinh doanh đồng kiểm soát

a) Hợp đồng hợp tác kinh doanh dưới hình thức hoạt động kinh doanh đồng kiểm soát là hoạt động liên doanh không thành lập một cơ sở kinh doanh mới. Các bên liên doanh có nghĩa vụ và được hưởng quyền lợi theo thỏa thuận trong hợp đồng. Hoạt động của hợp đồng liên doanh được các bên góp vốn thực hiện cùng với các hoạt động kinh doanh thông thường khác của từng bên.

b) Hợp đồng hợp tác kinh doanh quy định các khoản chi phí phát sinh riêng cho hoạt động kinh doanh đồng kiểm soát do mỗi bên liên doanh bỏ ra thì bên đó phải gánh chịu. Đối với các khoản chi phí chung (nếu có) thì căn cứ vào các thỏa thuận trong hợp đồng để phân chia cho các bên góp vốn.

c) Các bên tham gia liên doanh phải mở sổ kế toán để ghi chép và phản ánh trong Báo cáo tài chính của mình các nội dung sau đây:

- Tài sản góp vốn liên doanh và chịu sự kiểm soát của bên góp vốn liên doanh;

- Các khoản nợ phải trả phải gánh chịu;

- Doanh thu được chia từ việc bán hàng hoặc cung cấp dịch vụ của liên doanh;

- Chi phí phải gánh chịu.

d) Khi bên liên doanh có phát sinh chi phí chung phải mở sổ kế toán để ghi chép, tập hợp toàn bộ các chi phí chung đó. Định kỳ căn cứ vào các thỏa thuận trong hợp đồng liên doanh về việc phân bổ các chi phí chung, kế toán lập Bảng phân bổ chi phí chung, được các bên liên doanh xác nhận, giao cho mỗi bên giữ một bản (bản chính). Bảng phân bổ chi phí chung kèm theo các chứng từ gốc hợp pháp là căn cứ để mỗi bên liên doanh kế toán chi phí chung được phân bổ từ hợp đồng.

đ) Trường hợp hợp đồng liên doanh quy định chia sản phẩm, định kỳ theo thỏa thuận trong hợp đồng liên doanh, các bên liên doanh phải lập Bảng phân chia sản phẩm cho các bên góp vốn và được các bên xác nhận số lượng, quy cách sản phẩm được chia từ hợp đồng, giao cho mỗi bên giữ một bản (bản chính). Mỗi khi thực giao sản phẩm, các bên liên doanh phải lập Phiếu giao nhận sản phẩm (hoặc phiếu xuất kho). Phiếu giao nhận sản phẩm là căn cứ để các bên liên doanh ghi sổ kế toán, theo dõi và là căn cứ thanh lý hợp đồng.

e) Trường hợp BCC phát sinh các chi phí, doanh thu chung mà các bên tham gia hợp đồng phải gánh chịu hoặc được hưởng thì các bên tham gia liên doanh phải thực hiện các quy định về kế toán như đối với trường hợp hoạt động kinh doanh đồng kiểm soát.

1.6. Trường hợp BCC chia lợi nhuận sau thuế

a) BCC chia lợi nhuận sau thuế thường là BCC dưới hình thức hoạt động đồng kiểm soát hoặc do một bên kiểm soát. Trường hợp BCC chia lợi nhuận sau thuế, các bên phải cử ra một bên để kế toán toàn bộ các giao dịch của BCC, ghi nhận doanh thu, chi phí, theo dõi riêng kết quả kinh doanh của BCC và quyết toán thuế. Khi quyết định ký kết BCC theo hình thức này, các bên phải cân nhắc về rủi ro có thể phải gánh chịu do:

- Một số khoản chi phí không được tính đầy đủ là chi phí tính thuế do không có sự chuyển giao tài sản giữa các bên, ví dụ:

+ Chi phí khấu hao của một số TSCĐ sẽ không được cơ quan thuế chấp nhận do bên tham gia BCC không làm thủ tục chuyển quyền sở hữu cho bên thực hiện kế toán và quyết toán thuế cho BCC;

+ Một số khoản chi phí của các bên tham gia không được cơ quan thuế chấp nhận do hóa đơn đầu vào không mang tên bên kế toán và quyết toán thuế của BCC;

+ Một số chi phí phát sinh tại bên tham gia BCC không thể chuyển cho bên kế toán và quyết toán thuế do các rào cản của pháp luật, ví dụ bên tham gia BCC có hóa đơn nộp tiền sử dụng đất nhưng pháp luật không cho phép bên phát sinh chi phí tiền sử dụng đất cho bên kế toán và quyết toán thuế thuê lại đất nên chi phí thuê đất không được tính vào chi phí của BCC.

- Rủi ro về chính sách:

+ Bên kế toán và quyết toán thuế cho BCC có thể phát sinh lỗ lũy kế, tuy nhiên riêng kết quả của hoạt động BCC thì có lãi. Trường hợp này thay vì được bù trừ số lãi từ BCC với số lỗ các hoạt động khác, doanh nghiệp vẫn phải nộp thuế TNDN đối với BCC; Nếu BCC lỗ nhưng các hoạt động khác có lãi, doanh nghiệp có thể không được bù trừ phần lỗ tương ứng với phần được chia trong BCC;

+ Đối với các bên khác nếu đưa TSCĐ vào dùng cho hoạt động của BCC thì có thể sẽ không được tính chi phí khấu hao là chi phí được trừ tại doanh nghiệp do không sử dụng cho hoạt động sản xuất, kinh doanh tại doanh nghiệp (không phù hợp với doanh thu của các hoạt động khác).

b) Trường hợp BCC quy định chia lợi nhuận sau thuế, bên thực hiện kế toán và quyết toán thuế phải căn cứ vào bản chất của hợp đồng để kế toán một cách phù hợp theo nguyên tắc:

- Trường hợp BCC quy định các bên khác tham gia BCC được hưởng một khoản lợi nhuận cố định mà không phụ thuộc vào kết quả kinh doanh của hợp đồng thì mặc dù hình thức pháp lý của hợp đồng là BCC nhưng bản chất của hợp đồng là thuê tài sản. Trong trường hợp này, bên kế toán và quyết toán thuế thực chất là bên có quyền điều hành và chi phối hoạt động của BCC, phải áp dụng phương pháp kế toán thuê tài sản cho hợp đồng, ghi nhận khoản phải trả cho các bên khác là chi phí để xác định kết quả kinh doanh trong kỳ, cụ thể:

+ Ghi nhận toàn bộ doanh thu, chi phí và lợi nhuận sau thuế của BCC trên Báo cáo kết quả hoạt động kinh doanh của mình;

+ Ghi nhận toàn bộ Lợi nhuận sau thuế của BCC vào chỉ tiêu “Lợi nhuận sau thuế chưa phân phối” của Báo cáo tình hình tài chính.

+ Các bên khác ghi nhận doanh thu cho thuê tài sản đối với khoản được chia từ BCC.

- Trường hợp BCC quy định các bên khác trong BCC chỉ được phân chia lợi nhuận nếu kết quả hoạt động của BCC có lãi, đồng thời phải gánh chịu lỗ, thì mặc dù hình thức pháp lý của BCC là chia lợi nhuận sau thuế nhưng bản chất của BCC là chia doanh thu, chi phí, các bên thường phải có quyền, điều kiện, khả năng để đồng kiểm soát hoạt động cũng như dòng tiền của BCC. Bên kế toán và quyết toán thuế phải áp dụng phương pháp kế toán BCC chia doanh thu để ghi nhận doanh thu, chi phí và kết quả kinh doanh trong kỳ, đồng thời cung cấp bằng chứng về việc quyết toán thuế cho các bên khác, cụ thể:

+ Ghi nhận trên Báo cáo kết quả kinh doanh phần doanh thu, chi phí và lợi nhuận tương ứng với phần được chia theo thỏa thuận của BCC; Bên quyết toán thuế cung cấp bản sao các hồ sơ, tài liệu về việc đã thực hiện nghĩa vụ với NSNN của BCC cho các bên trong BCC để phục vụ việc quyết toán thuế của các bên khác trong BCC;

+ Lợi nhuận sau thuế chưa phân phối của Báo cáo tình hình tài chính chỉ bao gồm phần lợi nhuận sau thuế tương ứng của từng bên được hưởng.

+ Các bên khác được ghi nhận trên Báo cáo kết quả hoạt động kinh doanh phần doanh thu, chi phí tương ứng với phần mình được chia từ BCC, báo cáo cơ quan thuế về việc khoản doanh thu, chi phí này đã được thực hiện nghĩa vụ thuế làm căn cứ điều chỉnh số thuế TNDN phải nộp.

1.7. Khoản chênh lệch giữa giá trị vốn đã góp và giá trị hợp lý của tài sản nhận về được phản ánh vào thu nhập khác hoặc chi phí khác.

Điều 36. Tài khoản 229 - Dự phòng tổn thất tài sản

1. Nguyên tắc kế toán

1.1. Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm các khoản dự phòng tổn thất tài sản, gồm:

a) Dự phòng giảm giá chứng khoán kinh doanh: Là dự phòng phần giá trị bị tổn thất có thể xảy ra do giảm giá các loại chứng khoán doanh nghiệp đang nắm giữ vì mục đích kinh doanh.

b) Dự phòng tổn thất đầu tư vào đơn vị khác: Là khoản dự phòng tổn thất do doanh nghiệp nhận vốn góp đầu tư bị lỗ dẫn đến nhà đầu tư có khả năng mất vốn hoặc khoản dự phòng do suy giảm giá trị các khoản đầu tư.

- Đối với khoản đầu tư vào công ty liên doanh, liên kết, nhà đầu tư chỉ trích lập dự phòng khi công ty liên doanh, liên kết bị lỗ dẫn đến nhà đầu tư có khả năng mất vốn theo quy định hiện hành.

- Đối với khoản đầu tư mà nhà đầu tư nắm giữ lâu dài (không phân loại là chứng khoán kinh doanh) và nhà đầu tư không nắm quyền kiểm soát, không có ảnh hưởng đáng kể đối với bên được đầu tư, việc lập dự phòng được thực hiện như sau:

+ Đối với khoản đầu tư vào cổ phiếu niêm yết hoặc giá trị hợp lý khoản đầu tư được xác định tin cậy, việc lập dự phòng dựa trên giá trị thị trường của cổ phiếu (tương tự như dự phòng giảm giá chứng khoán kinh doanh);

+ Đối với khoản đầu tư không xác định được giá trị hợp lý tại thời điểm báo cáo, việc lập dự phòng được thực hiện căn cứ vào khoản lỗ của bên được đầu tư (dự phòng tổn thất đầu tư vào đơn vị khác).

c) Dự phòng phải thu khó đòi: Là khoản dự phòng phần giá trị các khoản nợ phải thu và các khoản có tính chất tương tự các khoản phải thu mà khó có khả năng thu hồi.

d) Dự phòng giảm giá hàng tồn kho: Là khoản dự phòng giảm giá hàng tồn kho khi có sự suy giảm của giá trị thuần có thể thực hiện được so với giá gốc của hàng tồn kho.

1.2. Nguyên tắc kế toán dự phòng giảm giá chứng khoán kinh doanh

a) Doanh nghiệp được trích lập dự phòng đối với phần giá trị bị tổn thất có thể xảy ra khi có bằng chứng chắc chắn cho thấy giá trị thị trường của các loại chứng khoán doanh nghiệp đang nắm giữ vì mục đích kinh doanh bị giảm so với giá trị ghi sổ.

b) Điều kiện, căn cứ và mức trích lập hoặc hoàn nhập dự phòng thực hiện theo các quy định của pháp luật.

c) Việc trích lập hoặc hoàn nhập khoản dự phòng giảm giá chứng khoán kinh doanh được thực hiện ở thời điểm lập Báo cáo tài chính:

- Nếu số dự phòng phải lập năm nay cao hơn số dư dự phòng đang ghi trên sổ kế toán thì doanh nghiệp trích lập bổ sung số chênh lệch đó và ghi nhận vào chi phí tài chính trong kỳ.

- Nếu số dự phòng phải lập năm nay thấp hơn số dư dự phòng đã lập năm trước chưa sử dụng hết thì doanh nghiệp hoàn nhập số chênh lệch đó và ghi giảm chi phí tài chính.

1.3. Nguyên tắc kế toán dự phòng tổn thất đầu tư vào đơn vị khác

a) Đối với đơn vị được đầu tư là công ty mẹ, căn cứ để nhà đầu tư trích lập dự phòng tổn thất đầu tư vào đơn vị khác là BCTC hợp nhất của công ty mẹ đó. Đối với các đơn vị được đầu tư là doanh nghiệp độc lập không có công ty con, căn cứ để nhà đầu tư trích lập dự phòng tổn thất đầu tư vào đơn vị khác là Báo cáo tài chính của bên được đầu tư đó.

b) Việc trích lập và hoàn nhập khoản dự phòng tổn thất đầu tư vào đơn vị khác được thực hiện ở thời điểm lập Báo cáo tài chính cho từng khoản đầu tư theo nguyên tắc:

- Nếu số dự phòng phải lập năm nay cao hơn số dư dự phòng đang ghi trên sổ kế toán thì doanh nghiệp trích lập bổ sung số chênh lệch đó và ghi nhận vào chi phí tài chính trong kỳ.

- Nếu số dự phòng phải lập năm nay thấp hơn số dư dự phòng đã lập năm trước chưa sử dụng hết thì doanh nghiệp hoàn nhập số chênh lệch đó và ghi giảm chi phí tài chính.

c) Giá trị tổn thất các khoản đầu tư vào đơn vị khác sau khi bù trừ với số dự phòng đã trích lập được phản ánh vào chi phí tài chính trong kỳ báo cáo.

1.4. Nguyên tắc kế toán dự phòng nợ phải thu khó đòi:

a) Khi lập Báo cáo tài chính, doanh nghiệp xác định các khoản nợ phải thu khó đòi và các khoản khác có bản chất tương tự các khoản phải thu mà có khả năng không đòi được để trích lập hoặc hoàn nhập khoản dự phòng phải thu khó đòi.

b) Doanh nghiệp trích lập dự phòng phải thu khó đòi khi:

- Nợ phải thu quá hạn thanh toán ghi trong hợp đồng kinh tế, các khế ước vay nợ, bản cam kết hợp đồng hoặc cam kết nợ, doanh nghiệp đã đòi nhiều lần nhưng vẫn chưa thu được, kể cả trường hợp không có biên bản đối chiếu công nợ hoặc đối tượng nợ không ký xác nhận công nợ hoặc bỏ trốn, mất tích. Việc xác định thời gian quá hạn của khoản nợ phải thu được xác định là khó đòi phải trích lập dự phòng được căn cứ vào thời gian trả nợ gốc theo hợp đồng mua, bán ban đầu, không tính đến việc gia hạn nợ giữa các bên.

- Nợ phải thu chưa đến thời hạn thanh toán nhưng đối tượng nợ đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể, mất tích, bỏ trốn.

c) Điều kiện, căn cứ trích lập dự phòng nợ phải thu khó đòi: Thực hiện theo quy định của pháp luật hiện hành.

d) Việc trích lập hoặc hoàn nhập khoản dự phòng phải thu khó đòi được thực hiện ở thời điểm lập Báo cáo tài chính.

- Trường hợp khoản dự phòng phải thu khó đòi phải lập ở cuối kỳ kế toán này lớn hơn số dư khoản dự phòng phải thu khó đòi đang ghi trên sổ kế toán thì số chênh lệch lớn hơn được ghi tăng dự phòng và ghi tăng chi phí quản lý doanh nghiệp.

- Trường hợp khoản dự phòng phải thu khó đòi phải lập ở cuối kỳ kế toán này nhỏ hơn số dư khoản dự phòng phải thu khó đòi đang ghi trên sổ kế toán thì số chênh lệch nhỏ hơn được hoàn nhập ghi giảm dự phòng và ghi giảm chi phí quản lý doanh nghiệp.

e) Đối với những khoản phải thu khó đòi kéo dài trong nhiều năm, doanh nghiệp đã cố gắng dùng mọi biện pháp để thu nợ nhưng vẫn không thu được nợ và xác định đối tượng nợ thực sự không có khả năng thanh toán thì doanh nghiệp xóa những khoản nợ phải thu khó đòi trên sổ kế toán. Việc xóa các khoản nợ phải thu khó đòi phải thực hiện theo quy định của pháp luật và điều lệ doanh nghiệp. Số nợ này được theo dõi trong hệ thống quản trị của doanh nghiệp và trình bày trong thuyết minh Báo cáo tài chính. Nếu sau khi đã xóa nợ, doanh nghiệp lại đòi được nợ đã xử lý thì số nợ thu được sẽ hạch toán vào tài khoản 711 "Thu nhập khác".

g) Đối với khoản tổn thất về nợ phải thu nếu đã được trích lập dự phòng nợ phải thu khó đòi thì doanh nghiệp sử dụng số dự phòng nợ phải thu khó đòi đã trích lập để bù đắp, trường hợp số dự phòng đã trích lập không đủ bù đắp tổn thất thì số tổn thất còn lại được tính vào chi phí quản lý doanh nghiệp.

1.5. Nguyên tắc kế toán dự phòng giảm giá hàng tồn kho

a) Doanh nghiệp phải trích lập dự phòng giảm giá hàng tồn kho khi có những bằng chứng tin cậy về sự suy giảm của giá trị thuần có thể thực hiện được so với giá gốc của hàng tồn kho. Dự phòng là khoản dự tính trước để đưa vào chi phí sản xuất, kinh doanh phần giá trị bị giảm xuống thấp hơn giá trị đã ghi sổ kế toán của hàng tồn kho và nhằm bù đắp các khoản thiệt hại thực tế xảy ra do vật tư, sản phẩm, hàng hóa tồn kho bị giảm giá.

b) Dự phòng giảm giá hàng tồn kho được lập vào thời điểm lập Báo cáo tài chính. Việc lập dự phòng giảm giá hàng tồn kho phải được thực hiện theo quy định hiện hành.

c) Việc lập dự phòng giảm giá hàng tồn kho phải tính theo từng loại vật tư, hàng hóa, sản phẩm tồn kho. Đối với dịch vụ cung cấp dở dang, việc lập dự phòng giảm giá hàng tồn kho phải được tính theo từng loại dịch vụ có mức giá riêng biệt.

d) Giá trị thuần có thể thực hiện được của hàng tồn kho là giá bán ước tính của hàng tồn kho trong kỳ sản xuất, kinh doanh bình thường trừ (-) chi phí ước tính để hoàn thành sản phẩm và chi phí ước tính cần thiết cho việc bán chúng.

đ) Khi lập Báo cáo tài chính, căn cứ vào số lượng, giá gốc, giá trị thuần có thể thực hiện được của từng loại vật tư, hàng hóa, từng loại dịch vụ cung cấp dở dang, xác định khoản dự phòng giảm giá hàng tồn kho phải lập:

- Trường hợp khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán này lớn hơn khoản dự phòng giảm giá hàng tồn kho đang ghi trên sổ kế toán thì số chênh lệch lớn hơn được ghi tăng dự phòng và ghi tăng giá vốn hàng bán.

- Trường hợp khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán này nhỏ hơn khoản dự phòng giảm giá hàng tồn kho đang ghi trên sổ kế toán thì số chênh lệch nhỏ hơn được hoàn nhập ghi giảm dự phòng và ghi giảm giá vốn hàng bán.

e) Đối với khoản tổn thất hàng tồn kho nếu đã được trích lập dự phòng giảm giá hàng tồn kho thì doanh nghiệp sử dụng số dự phòng giảm giá hàng tồn kho đã trích lập để bù đắp, trường hợp số dự phòng đã trích lập không đủ bù đắp tổn thất thì số tổn thất còn lại được tính vào giá vốn hàng bán.

g) Doanh nghiệp không trích lập dự phòng giảm giá hàng tồn kho đối với nguyên vật liệu, công cụ dụng cụ dùng cho đầu tư xây dựng cơ bản, dùng cho sản xuất sản phẩm nếu sản phẩm do chúng góp phần cấu tạo nên sẽ được bán với giá bằng hoặc cao hơn giá thành sản xuất của sản phẩm.

2. Kết cấu và nội dung phản ánh của Tài khoản 229 - Dự phòng tổn thất tài sản

Bên Nợ:

- Hoàn nhập chênh lệch giữa số dự phòng tổn thất tài sản phải lập kỳ này nhỏ hơn số dự phòng đã trích lập kỳ trước chưa sử dụng hết;

- Bù đắp phần giá trị tổn thất của tài sản từ số dự phòng đã trích lập.

Bên Có:

Trích lập các khoản dự phòng tổn thất tài sản tại thời điểm lập Báo cáo tài chính.

Số dư bên Có: Số dự phòng tổn thất tài sản hiện có cuối kỳ.

Tài khoản 229 - Dự phòng tổn thất tài sản có 4 tài khoản cấp 2

Tài khoản 2291 - Dự phòng giảm giá chứng khoán kinh doanh: Tài khoản này phản ánh tình hình trích lập hoặc hoàn nhập khoản dự phòng giảm giá chứng khoán kinh doanh.

Tài khoản 2292 - Dự phòng tổn thất đầu tư vào đơn vị khác: Tài khoản này phản ánh tình hình trích lập hoặc hoàn nhập khoản dự phòng do doanh nghiệp nhận vốn góp đầu tư bị lỗ dẫn đến nhà đầu tư có khả năng mất vốn hoặc khoản dự phòng do suy giảm giá trị các khoản đầu tư.

Tài khoản 2293 - Dự phòng phải thu khó đòi: Tài khoản này phản ánh tình hình trích lập hoặc hoàn nhập khoản dự phòng các khoản phải thu và các khoản có bản chất tương tự các khoản phải thu mà có khả năng không thu hồi được.

Tài khoản 2294 - Dự phòng giảm giá hàng tồn kho: Tài khoản này phản ánh tình hình trích lập hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.

Điều 37. Tài khoản 241 - Xây dựng cơ bản dở dang

1. Nguyên tắc kế toán

a) Tài khoản này phản ánh chi phí thực hiện các dự án đầu tư XDCB (bao gồm chi phí mua sắm mới TSCĐ, xây dựng mới hoặc sửa chữa, cải tạo, mở rộng hay trang bị lại kỹ thuật công trình) và tình hình quyết toán dự án đầu tư XDCB ở các doanh nghiệp có tiến hành công tác mua sắm TSCĐ, đầu tư XDCB, sửa chữa lớn TSCĐ.

Công tác đầu tư XDCB và sửa chữa lớn TSCĐ của doanh nghiệp có thể được thực hiện theo phương thức giao thầu hoặc tự làm. Ở các doanh nghiệp tiến hành đầu tư XDCB theo phương thức tự làm thì tài khoản này phản ánh cả chi phí phát sinh trong quá trình xây lắp, sửa chữa.

b) Chi phí thực hiện các dự án đầu tư XDCB là toàn bộ chi phí cần thiết để xây dựng mới hoặc sửa chữa, cải tạo, mở rộng hay trang bị lại kỹ thuật công trình được xác định theo quy định hiện hành, đồng thời phải phù hợp những yếu tố khách quan của thị trường trong từng thời kỳ và được thực hiện theo quy chế về quản lý đầu tư XDCB. Chi phí đầu tư XDCB, bao gồm:

- Chi phí xây dựng;

- Chi phí thiết bị;

- Chi phí bồi thường, hỗ trợ và tái định cư;

- Chi phí quản lý dự án;

- Chi phí tư vấn đầu tư xây dựng;

- Chi phí khác.

Tài khoản 241 được mở chi tiết theo từng công trình, hạng mục công trình và ở mỗi hạng mục công trình phải được hạch toán chi tiết từng nội dung chi phí đầu tư XDCB và được theo dõi lũy kế kể từ khi khởi công đến khi công trình, hạng mục công trình hoàn thành bàn giao đưa vào sử dụng.

c) Khi đầu tư XDCB các chi phí xây lắp, chi phí thiết bị thường tính trực tiếp cho từng công trình; Các chi phí quản lý dự án và chi phí khác thường được chi chung. Chủ đầu tư phải tiến hành tính toán, phân bổ chi phí quản lý dự án và chi phí khác cho từng công trình theo nguyên tắc:

- Nếu xác định được riêng các chi phí quản lý dự án và chi phí khác liên quan trực tiếp đến từng công trình thì tính trực tiếp cho công trình đó;

- Các chi phí quản lý dự án và chi phí chung có liên quan đến nhiều công trình mà không tính trực tiếp được cho từng công trình thì đơn vị được quyền phân bổ theo những tiêu thức phù hợp nhất với từng công trình.

d) Chi phí sửa chữa, bảo dưỡng, duy trì cho TSCĐ hoạt động bình thường được hạch toán trực tiếp vào chi phí sản xuất, kinh doanh trong kỳ. Đối với các TSCĐ theo yêu cầu kỹ thuật phải sửa chữa, bảo trì, duy tu định kỳ mà không làm tăng giá trị tài sản, doanh nghiệp được trích lập dự phòng phải trả và tính trước vào chi phí sản xuất, kinh doanh để có nguồn trang trải hoặc được phân bổ dần theo quy định khi việc sửa chữa, bảo trì phát sinh.

đ) Chủ đầu tư xây dựng bất động sản sử dụng tài khoản này để tập hợp chi phí xây dựng TSCĐ hoặc bất động sản đầu tư. Trường hợp bất động sản xây dựng sử dụng cho nhiều mục đích (làm văn phòng, cho thuê hoặc để bán, ví dụ như tòa nhà chung cư hỗn hợp) thì kế toán vẫn tập hợp chi phí phát sinh liên quan trực tiếp tới việc đầu tư xây dựng trên TK 241. Khi công trình, dự án hoàn thành bàn giao đưa vào sử dụng, kế toán căn cứ cách thức sử dụng tài sản trong thực tế để kết chuyển chi phí đầu tư xây dựng phù hợp với bản chất của từng loại tài sản.

e) Đối với hoạt động XDCB dở dang mà phải thanh toán cho nhà thầu bằng ngoại tệ: Chi phí XDCB dở dang được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm công trình XDCB hoàn thành, nghiệm thu đưa vào sử dụng. Trường hợp doanh nghiệp ứng trước cho nhà thầu bằng ngoại tệ thì chi phí XDCB dở dang tương ứng với số tiền ứng trước được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm ứng trước, chi phí XDCB dở dang tương ứng với số tiền còn lại được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm công trình XDCB hoàn thành, nghiệm thu đưa vào sử dụng.

g) Chênh lệch tỷ giá hối đoái phát sinh từ quá trình đầu tư xây dựng cơ bản trong giai đoạn trước hoạt động hoặc khi doanh nghiệp đã đi vào hoạt động (kể cả việc đầu tư mới hoặc đầu tư mở rộng) đều được tính ngay vào doanh thu hoạt động tài chính (nếu lãi) hoặc chi phí tài chính (nếu lỗ) tại thời điểm phát sinh.

h) Trường hợp dự án đầu tư bị hủy bỏ, doanh nghiệp phải tiến hành thanh lý và thu hồi các chi phí đã phát sinh của dự án. Phần chênh lệch giữa chi phí đầu tư thực tế phát sinh và số thu từ việc thanh lý được ghi nhận vào chi phí khác hoặc xác định trách nhiệm bồi thường của tổ chức, cá nhân để thu hồi.

i) Các chi phí khác phát sinh như chi phí lãi vay được vốn hóa, chi phí đấu thầu (sau khi bù trừ với số tiền thu từ việc bán hồ sơ thầu), chi phí tháo dỡ hoàn trả mặt bằng (sau khi bù trừ với số phế liệu có thể thu hồi) được hạch toán vào chi phí xây dựng cơ bản dở dang.

k) Trường hợp hoạt động sản xuất thử không tạo ra sản phẩm thì toàn bộ chi phí chạy thử được hạch toán vào chi phí xây dựng cơ bản dở dang; Trường hợp hoạt động sản xuất thử tạo ra sản phẩm sản xuất thử thì toàn bộ chi phí chạy thử có tải để sản xuất ra sản phẩm sản xuất thử được tập hợp trên TK 154 - Chi phí sản xuất, kinh doanh dở dang, phần chênh lệch giữa chi phí sản xuất thử với số thu từ việc bán sản phẩm sản xuất thử được hạch toán vào chi phí xây dựng cơ bản dở dang.

Tài khoản 241 - Xây dựng cơ bản dở dang, có 3 tài khoản cấp 2:

- Tài khoản 2411 - Mua sắm TSCĐ: Phản ánh chi phí mua sắm TSCĐ và tình hình quyết toán chi phí mua sắm TSCĐ trong trường hợp phải qua lắp đặt, chạy thử trước khi đưa vào sử dụng (kể cả mua TSCĐ mới hoặc đã qua sử dụng). Nếu mua sắm TSCĐ về phải đầu tư, trang bị thêm mới sử dụng được thì mọi chi phí mua sắm, lắp đặt và trang bị thêm cũng được phản ánh vào tài khoản này.

- Tài khoản 2412 - Xây dựng cơ bản: Phản ánh chi phí đầu tư XDCB và tình hình quyết toán vốn đầu tư XDCB. Tài khoản này được mở chi tiết cho từng công trình, hạng mục công trình (theo từng đối tượng tài sản hình thành qua đầu tư) và ở mỗi đối tượng tài sản phải theo dõi chi tiết từng nội dung chi phí đầu tư XDCB.

- Tài khoản 2413 - Sửa chữa lớn TSCĐ: Phản ánh chi phí sửa chữa lớn TSCĐ và tình hình quyết toán chi phí sửa chữa lớn TSCĐ. Trường hợp sửa chữa thường xuyên TSCĐ thì không hạch toán vào tài khoản này mà tính thẳng vào chi phí sản xuất, kinh doanh trong kỳ.

2. Kết cấu và nội dung phản ánh của Tài khoản 241 - Xây dựng cơ bản dở dang

Bên Nợ:

- Chi phí đầu tư XDCB, mua sắm, sửa chữa lớn TSCĐ phát sinh (TSCĐ hữu hình và TSCĐ vô hình);

- Chi phí mua sắm bất động sản đầu tư (trường hợp cần có giai đoạn đầu tư xây dựng);

- Chi phí đầu tư XDCB bất động sản đầu tư;

- Chi phí cải tạo, nâng cấp, sửa chữa lớn TSCĐ, BĐSĐT.

Bên Có:

- Giá trị TSCĐ hình thành qua đầu tư XDCB, mua sắm đã hoàn thành đưa vào sử dụng;

- Giá trị bất động sản đầu tư hình thành qua đầu tư XDCB đã hoàn thành;

- Giá trị công trình bị loại bỏ và các khoản chi phí duyệt bỏ khác kết chuyển khi quyết toán được duyệt;

- Kết chuyển chi phí cải tạo, nâng cấp, sửa chữa lớn TSCĐ, BĐSĐT phát sinh sau ghi nhận ban đầu vào các tài khoản có liên quan khi quyết toán được duyệt.

Số dư Nợ:

- Chi phí dự án đầu tư xây dựng và sửa chữa lớn TSCĐ, BĐSĐT dở dang;

- Giá trị công trình xây dựng và sửa chữa lớn TSCĐ, BĐSĐTT đã hoàn thành nhưng chưa bàn giao đưa vào sử dụng hoặc quyết toán chưa được duyệt;

- Giá trị bất động sản đầu tư đang đầu tư xây dựng dở dang.

Điều 38. Tài khoản 242 - Chi phí trả trước

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các chi phí thực tế đã phát sinh nhưng có liên quan đến kết quả hoạt động SXKD của nhiều kỳ kế toán và việc kết chuyển các khoản chi phí này vào chi phí SXKD của các kỳ kế toán sau.

b) Các nội dung được phản ánh là chi phí trả trước, gồm:

- Chi phí trả trước về thuê cơ sở hạ tầng, thuê hoạt động TSCĐ (quyền sử dụng đất, nhà xưởng, kho bãi, văn phòng làm việc, cửa hàng và TSCĐ khác) phục vụ cho sản xuất, kinh doanh nhiều kỳ kế toán.

- Chi phí thành lập doanh nghiệp, chi phí đào tạo, quảng cáo phát sinh trong giai đoạn trước hoạt động có giá trị lớn được phân bổ theo quy định của pháp luật hiện hành;

- Chi phí mua bảo hiểm (bảo hiểm cháy, nổ, bảo hiểm trách nhiệm dân sự chủ phương tiện vận tải, bảo hiểm thân xe, bảo hiểm tài sản,...) và các loại lệ phí mà doanh nghiệp mua và trả một lần cho nhiều kỳ kế toán;

- Công cụ, dụng cụ, bao bì luân chuyển, đồ dùng cho thuê liên quan đến hoạt động kinh doanh trong nhiều kỳ kế toán;

- Lãi tiền vay trả trước cho nhiều kỳ kế toán;

- Chi phí sửa chữa TSCĐ phát sinh một lần có giá trị lớn doanh nghiệp không thực hiện trích trước chi phí sửa chữa lớn TSCĐ phân bổ theo quy định của pháp luật hiện hành;

- Chi phí nghiên cứu và chi phí cho giai đoạn triển khai không đủ tiêu chuẩn ghi nhận là TSCĐ vô hình nếu được phân bổ dần theo quy định của pháp luật hiện hành;

- Các khoản chi phí trả trước khác phục vụ cho hoạt động kinh doanh của nhiều kỳ kế toán.

c) Việc tính và phân bổ chi phí trả trước vào chi phí SXKD từng kỳ kế toán phải căn cứ vào tính chất, mức độ từng loại chi phí để lựa chọn phương pháp và tiêu thức hợp lý.

d) Kế toán phải theo dõi chi tiết từng khoản chi phí trả trước theo từng kỳ hạn trả trước đã phát sinh, đã phân bổ vào các đối tượng chịu chi phí của từng kỳ kế toán và số còn lại chưa phân bổ vào chi phí.

đ) Đối với các khoản chi phí trả trước bằng ngoại tệ, trường hợp tại thời điểm lập báo cáo có bằng chứng chắc chắn về việc người bán không thể cung cấp hàng hóa, dịch vụ và doanh nghiệp sẽ chắc chắn nhận lại các khoản trả trước bằng ngoại tệ thì được coi là các khoản mục tiền tệ có gốc ngoại tệ và phải đánh giá lại theo tỷ giá chuyển khoản trung bình của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch tại thời điểm báo cáo.

Việc xác định tỷ giá chuyển khoản trung bình và xử lý chênh lệch tỷ giá do đánh giá lại chi phí trả trước là khoản mục tiền tệ có gốc ngoại tệ được thực hiện theo quy định tại Điều 52 Thông tư này.

2. Kết cấu và nội dung phản ánh của Tài khoản 242 - Chi phí trả trước

Bên Nợ: Các khoản chi phí trả trước phát sinh trong kỳ.

Bên Có: Các khoản chi phí trả trước đã tính vào chi phí SXKD trong kỳ.

Số dư bên Nợ: Các khoản chi phí trả trước chưa tính vào chi phí sản xuất, kinh doanh trong kỳ.

Điều 39. Nguyên tắc kế toán nợ phải trả

1. Các khoản nợ phải trả được theo dõi chi tiết theo kỳ hạn phải trả, đối tượng phải trả, loại nguyên tệ phải trả và các yếu tố khác theo nhu cầu quản lý của doanh nghiệp.

2. Việc phân loại các khoản phải trả là phải trả người bán, phải trả nội bộ, phải trả khác được thực hiện theo nguyên tắc:

a) Phải trả người bán gồm các khoản phải trả mang tính chất thương mại phát sinh từ giao dịch mua hàng hóa, dịch vụ, tài sản. Khoản phải trả này gồm cả các khoản phải trả khi nhập khẩu thông qua người nhận ủy thác (trong giao dịch nhập khẩu ủy thác);

b) Phải trả nội bộ gồm các khoản phải trả giữa đơn vị cấp trên và đơn vị cấp dưới trực thuộc hạch toán phụ thuộc;

c) Phải trả khác gồm các khoản phải trả không có tính thương mại, không liên quan đến giao dịch mua, bán, cung cấp hàng hóa dịch vụ:

- Các khoản phải trả liên quan đến chi phí tài chính, như: khoản phải trả về lãi vay, cổ tức và lợi nhuận phải trả, chi phí hoạt động đầu tư tài chính phải trả;

- Các khoản phải trả do bên thứ ba chi hộ; Các khoản tiền bên nhận ủy thác nhận của các bên liên quan để thanh toán theo chỉ định trong giao dịch ủy thác xuất nhập khẩu;

- Các khoản phải trả không mang tính thương mại như phải trả do mượn tài sản phi tiền tệ, phải trả về tiền phạt, bồi thường, tài sản thừa chờ xử lý, phải trả về các khoản BHXH, BHYT, BHTN, BHTNLĐ, KPCĐ…

3. Khi lập Báo cáo tài chính, kế toán căn cứ kỳ hạn còn lại của các khoản phải trả để phân loại là dài hạn hoặc ngắn hạn.

4. Đối với các khoản phải trả bằng ngoại tệ, doanh nghiệp phải theo dõi chi tiết các khoản nợ phải trả theo từng loại nguyên tệ, từng đối tượng thanh toán và thực hiện theo nguyên tắc:

- Khi phát sinh các khoản nợ phải trả (bên Có các Tài khoản phải trả), kế toán phải quy đổi ra đồng tiền ghi sổ kế toán theo tỷ giá giao dịch thực tế tại thời điểm phát sinh.

Riêng trường hợp ứng trước tiền cho người bán bằng ngoại tệ thì khi ghi nhận giá trị tài sản mua về hoặc chi phí phát sinh, bên Có Tài khoản 331 tương ứng với số tiền ứng trước được ghi nhận theo tỷ giá ghi sổ thực tế đích danh tại thời điểm ứng trước.

- Khi thanh toán nợ phải trả (bên Nợ các Tài khoản phải trả), doanh nghiệp được lựa chọn tỷ giá ghi sổ bình quân gia quyền cho từng đối tượng phải trả hoặc tỷ giá giao dịch thực tế tại thời điểm trả nợ.

Riêng trường hợp ứng trước tiền cho người bán thì bên Nợ Tài khoản 331 áp dụng tỷ giá giao dịch thực tế tại thời điểm ứng trước.

- Trường hợp doanh nghiệp sử dụng tỷ giá giao dịch thực tế để hạch toán bên Nợ các tài khoản phải trả, khoản chênh lệch tỷ giá hối đoái phát sinh trong kỳ được ghi nhận ngay tại thời điểm phát sinh giao dịch hoặc ghi nhận định kỳ tùy theo đặc điểm hoạt động sản xuất kinh doanh và yêu cầu quản lý của doanh nghiệp.

- Tại thời điểm lập Báo cáo tài chính, doanh nghiệp phải đánh giá lại các khoản phải trả là khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá chuyển khoản trung bình cuối kỳ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch.

Việc xác định tỷ giá chuyển khoản trung bình và xử lý chênh lệch tỷ giá do đánh giá lại khoản nợ phải trả là khoản mục tiền tệ có gốc ngoại tệ được thực hiện theo quy định tại Điều 52 Thông tư này.

Điều 40. Tài khoản 331 - Phải trả người bán

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình thanh toán về các khoản nợ phải trả của doanh nghiệp cho người bán vật tư, hàng hóa, người cung cấp dịch vụ, người bán TSCĐ, BĐSĐT, các khoản đầu tư tài chính theo hợp đồng kinh tế đã ký kết. Tài khoản này cũng được dùng để phản ánh tình hình thanh toán về các khoản nợ phải trả cho người nhận thầu xây lắp chính, phụ. Không phản ánh vào tài khoản này các nghiệp vụ mua trả tiền ngay.

b) Nợ phải trả cho người bán, người cung cấp, người nhận thầu xây lắp cần được hạch toán chi tiết cho từng đối tượng phải trả. Trong chi tiết từng đối tượng phải trả, tài khoản này phản ánh cả số tiền đã ứng trước cho người bán, người cung cấp, người nhận thầu xây lắp nhưng chưa nhận được sản phẩm, hàng hóa, dịch vụ, khối lượng xây lắp hoàn thành bàn giao.

c) Bên giao nhập khẩu ủy thác ghi nhận trên tài khoản này số tiền phải trả người bán về hàng nhập khẩu thông qua bên nhận nhập khẩu ủy thác như khoản phải trả người bán thông thường.

d) Những vật tư, hàng hóa, dịch vụ đã nhận, nhập kho nhưng đến cuối kỳ vẫn chưa có hóa đơn thì sử dụng giá tạm tính để ghi sổ và phải điều chỉnh về giá thực tế khi nhận được hóa đơn hoặc thông báo giá chính thức của người bán.

đ) Khi hạch toán chi tiết các khoản này, kế toán phải hạch toán rõ ràng, rành mạch các khoản chiết khấu thanh toán, chiết khấu thương mại, giảm giá hàng bán của người bán, người cung cấp nếu chưa được phản ánh trong hóa đơn mua hàng.

2. Kết cấu và nội dung phản ánh của Tài khoản 331 - Phải trả cho người bán

Bên Nợ:

- Số tiền đã trả cho người bán vật tư, hàng hóa, người cung cấp dịch vụ, người nhận thầu xây lắp;

- Số tiền ứng trước cho người bán, người cung cấp, người nhận thầu xây lắp nhưng chưa nhận được vật tư, hàng hóa, dịch vụ, khối lượng sản phẩm xây lắp hoàn thành bàn giao;

- Số tiền người bán chấp thuận giảm giá hàng hóa hoặc dịch vụ đã giao theo hợp đồng;

- Chiết khấu thanh toán và chiết khấu thương mại được người bán chấp thuận cho doanh nghiệp giảm trừ vào khoản nợ phải trả cho người bán;

- Giá trị vật tư, hàng hóa thiếu hụt, kém phẩm chất khi kiểm nhận và trả lại người bán;

- Điều chỉnh số chênh lệch giữa giá tạm tính lớn hơn giá thực tế của số vật tư, hàng hóa, dịch vụ đã nhận, khi có hóa đơn hoặc thông báo giá chính thức;

- Đánh giá lại các khoản phải trả cho người bán là khoản mục tiền tệ có gốc ngoại tệ (trường hợp tỷ giá ngoại tệ giảm so với tỷ giá ghi sổ kế toán).

Bên Có:

- Số tiền phải trả cho người bán vật tư, hàng hóa, người cung cấp dịch vụ và người nhận thầu xây lắp;

- Điều chỉnh số chênh lệch giữa giá tạm tính nhỏ hơn giá thực tế của số vật tư, hàng hóa, dịch vụ đã nhận, khi có hóa đơn hoặc thông báo giá chính thức;

- Đánh giá lại các khoản phải trả cho người bán là khoản mục tiền tệ có gốc ngoại tệ (trường hợp tỷ giá ngoại tệ tăng so với tỷ giá ghi sổ kế toán).

Số dư bên Có: Số tiền còn phải trả cho người bán hàng, người cung cấp dịch vụ, người nhận thầu xây lắp.

Tài khoản này có thể có số dư bên Nợ: Số dư bên Nợ (nếu có) phản ánh số tiền đã ứng trước cho người bán hoặc số tiền đã trả nhiều hơn số phải trả cho người bán theo chi tiết của từng đối tượng cụ thể. Khi lập Báo cáo tình hình tài chính, phải lấy số dư chi tiết của từng đối tượng phản ánh ở tài khoản này để ghi 2 chỉ tiêu bên “Tài sản” và bên “Nguồn vốn”.

Điều 41. Tài khoản 333 - Thuế và các khoản phải nộp nhà nước

1. Nguyên tắc kế toán

1.1. Tài khoản này dùng để phản ánh quan hệ giữa doanh nghiệp với Nhà nước về các khoản thuế, phí, lệ phí và các khoản khác phải nộp, đã nộp, còn phải nộp vào Ngân sách Nhà nước trong kỳ kế toán năm.

1.2. Doanh nghiệp chủ động tính, xác định và kê khai số thuế, phí, lệ phí và các khoản phải nộp cho Nhà nước theo luật định; Kịp thời phản ánh vào sổ kế toán số thuế phải nộp, đã nộp, được khấu trừ, được hoàn...

1.3. Các khoản thuế gián thu như thuế GTGT (kể cả theo phương pháp khấu trừ hay phương pháp trực tiếp), thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế bảo vệ môi trường và các loại thuế gián thu khác về bản chất là khoản thu hộ bên thứ ba. Vì vậy các khoản thuế gián thu được loại trừ ra khỏi số liệu về doanh thu gộp trên Báo cáo tài chính hoặc các báo cáo khác.

Doanh nghiệp có thể lựa chọn việc ghi nhận doanh thu và số thuế gián thu phải nộp trên sổ kế toán bằng một trong 2 phương pháp:

- Tách và ghi nhận riêng số thuế gián thu phải nộp (kể cả thuế GTGT phải nộp theo phương pháp trực tiếp) ngay tại thời điểm ghi nhận doanh thu. Theo phương pháp này doanh thu ghi trên sổ kế toán không bao gồm số thuế gián thu phải nộp, phù hợp với số liệu về doanh thu gộp trên Báo cáo tài chính và phản ánh đúng bản chất giao dịch;

- Ghi nhận số thuế gián thu phải nộp bằng cách ghi giảm số doanh thu đã ghi chép trên sổ kế toán. Theo phương pháp này, định kỳ mới ghi giảm doanh thu đối với số thuế gián thu phải nộp, số liệu về doanh thu trên sổ kế toán có sự khác biệt so với doanh thu gộp trên Báo cáo tài chính.

Trong mọi trường hợp, chỉ tiêu “Doanh thu bán hàng và cung cấp dịch vụ” và chỉ tiêu “Các khoản giảm trừ doanh thu” của báo cáo kết quả hoạt động kinh doanh đều không bao gồm các khoản thuế gián thu phải nộp.

1.4. Các doanh nghiệp nhập khẩu hoặc mua nội địa hàng hóa, TSCĐ thuộc diện chịu thuế NK, TTĐB, BVMT được ghi nhận số thuế phải nộp vào giá gốc hàng mua. Trường hợp doanh nghiệp nhập khẩu hàng hộ nhưng không có quyền sở hữu hàng hóa, ví dụ giao dịch tạm nhập - tái xuất hộ bên thứ ba thì số thuế NK, TTĐB, BVMT phải nộp không được ghi nhận vào giá trị hàng hóa mà được ghi nhận là khoản phải thu khác.

Số thuế tài nguyên phải nộp NSNN được hạch toán vào chi phí sản xuất kinh doanh của doanh nghiệp. Tiền thuê đất, thuế nhà đất phải nộp được tính vào chi phí quản lý doanh nghiệp.

Thuế GTGT, TTĐB, BVMT của sản phẩm, hàng hóa, dịch vụ tiêu dùng nội bộ, cho, biếu, tặng, khuyến mại, quảng cáo không thu tiền được hạch toán vào chi phí bán hàng hoặc chi phí quản lý doanh nghiệp tùy theo từng trường hợp cụ thể.

1.5. Đối với các khoản thuế được hoàn, được giảm, kế toán phải phân biệt rõ số thuế được hoàn, được giảm là số thuế đã nộp ở khâu mua hay phải nộp ở khâu bán và thực hiện theo nguyên tắc:

- Thuế NK, TTĐB, BVMT đã nộp khi nhập khẩu hàng hóa, dịch vụ, nếu được hoàn ghi giảm giá vốn hàng bán (nếu xuất hàng để bán) hoặc giảm giá trị hàng tồn kho (nếu xuất trả lại do vay, mượn…);

- Thuế NK, TTĐB, BVMT đã nộp khi nhập khẩu TSCĐ, nếu được hoàn ghi giảm chi phí khác (nếu bán TSCĐ) hoặc giảm nguyên giá TSCĐ (nếu xuất trả lại);

- Thuế NK, TTĐB, BVMT đã nộp khi nhập khẩu hàng hóa, TSCĐ nhưng đơn vị không có quyền sở hữu, khi được hoàn ghi giảm khoản phải thu khác.

- Thuế XK, TTĐB, BVMT phải nộp khi bán hàng hóa, cung cấp dịch vụ nhưng sau đó được hoàn, được giảm thì kế toán ghi nhận vào thu nhập khác.

- Thuế GTGT đầu vào được hoàn ghi giảm số thuế GTGT được khấu trừ. Số thuế GTGT phải nộp được giảm ghi nhận vào thu nhập khác.

1.6. Nghĩa vụ đối với NSNN trong giao dịch ủy thác xuất - nhập khẩu:

- Trong giao dịch ủy thác xuất nhập khẩu (hoặc các giao dịch tương tự), nghĩa vụ đối với NSNN được xác định là của bên giao ủy thác;

- Bên nhận ủy thác được xác định là bên cung cấp dịch vụ cho bên giao ủy thác trong việc chuẩn bị hồ sơ, kê khai, thanh quyết toán với NSNN (người nộp thuế hộ cho bên giao ủy thác).

- TK 333 chỉ sử dụng tại bên giao ủy thác, không sử dụng tại bên nhận ủy thác. Bên nhận ủy thác với vai trò trung gian chỉ phản ánh số thuế phải nộp vào NSNN là khoản chi hộ, trả hộ trên TK 3388 và phản ánh quyền được nhận lại số tiền đã chi hộ, trả hộ cho bên giao ủy thác trên TK 138. Căn cứ để phản ánh tình hình thực hiện nghĩa vụ với NSNN của bên giao ủy thác như sau:

+ Khi nhận được thông báo về số thuế phải nộp, bên nhận ủy thác bàn giao lại cho bên giao ủy thác toàn bộ hồ sơ, tài liệu, thông báo của cơ quan có thẩm quyền về số thuế phải nộp làm căn cứ ghi nhận số thuế phải nộp trên TK 333.

+ Căn cứ chứng từ nộp tiền vào NSNN của bên nhận ủy thác, bên giao ủy thác phản ánh giảm số phải nộp NSNN.

1.7. Kế toán phải mở sổ chi tiết theo dõi từng khoản thuế, phí, lệ phí và các khoản phải nộp, đã nộp và còn phải nộp.

2. Kết cấu và nội dung phản ánh của Tài khoản 333 - Thuế và các khoản phải nộp nhà nước

Bên Nợ:

- Số thuế GTGT đã được khấu trừ trong kỳ;

- Số thuế, phí, lệ phí và các khoản khác đã nộp vào Ngân sách Nhà nước;

- Số thuế được giảm trừ vào số thuế phải nộp;

- Số thuế GTGT của hàng bán bị trả lại, bị giảm giá.

Bên Có:

- Số thuế GTGT đầu ra và số thuế GTGT hàng nhập khẩu phải nộp;

- Số thuế, phí, lệ phí và các khoản khác phải nộp vào Ngân sách Nhà nước.

Số dư bên Có:

Số thuế, phí, lệ phí và các khoản khác còn phải nộp vào Ngân sách Nhà nước.

TK 333 có thể có số dư bên Nợ: Số dư bên Nợ (nếu có) của TK 333 phản ánh số thuế và các khoản đã nộp lớn hơn số thuế và các khoản phải nộp cho Nhà nước, hoặc có thể phản ánh số thuế đã nộp được xét miễn, giảm hoặc cho thoái thu nhưng chưa thực hiện việc thoái thu.

Tài khoản 333 - Thuế và các khoản phải nộp Nhà nước, có 9 tài khoản cấp 2:

- Tài khoản 3331 - Thuế giá trị gia tăng phải nộp: Phản ánh số thuế GTGT đầu ra, số thuế GTGT của hàng nhập khẩu phải nộp, số thuế GTGT đã được khấu trừ, số thuế GTGT đã nộp và còn phải nộp vào Ngân sách Nhà nước.

Tài khoản 3331 có 2 tài khoản cấp 3:

+ Tài khoản 33311 - Thuế giá trị gia tăng đầu ra: Dùng để phản ánh số thuế GTGT đầu ra, số thuế GTGT đầu vào đã khấu trừ, số thuế GTGT của hàng bán bị trả lại, bị giảm giá, số thuế GTGT phải nộp, đã nộp, còn phải nộp của sản phẩm, hàng hóa, dịch vụ tiêu thụ trong kỳ.

+ Tài khoản 33312 - Thuế GTGT hàng nhập khẩu: Dùng để phản ánh số thuế GTGT của hàng nhập khẩu phải nộp, đã nộp, còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3332 - Thuế tiêu thụ đặc biệt: Phản ánh số thuế tiêu thụ đặc biệt phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước

- Tài khoản 3333 - Thuế xuất, nhập khẩu: Phản ánh số thuế xuất khẩu, thuế nhập khẩu phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3334 - Thuế thu nhập doanh nghiệp: Phản ánh số thuế thu nhập doanh nghiệp phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3335 - Thuế thu nhập cá nhân: Phản ánh số thuế thu nhập cá nhân phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3336 - Thuế tài nguyên: Phản ánh số thuế tài nguyên phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3337 - Thuế nhà đất, tiền thuê đất: Phản ánh số thuế nhà đất, tiền thuê đất phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3338 - Thuế bảo vệ môi trường và các loại thuế khác: Phản ánh số phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước về thuế bảo vệ môi trường và các loại thuế khác, như: Thuế môn bài, thuế nhà thầu nước ngoài...

TK 3338 có 2 tài khoản cấp 3:

+ TK 33381: Thuế bảo vệ môi trường: Phản ánh số thuế bảo vệ môi trường phải nộp, đã nộp và còn phải nộp vào NSNN;

+ TK 33382: Các loại thuế khác: Phản ánh số phải nộp, đã nộp, còn phải nộp các loại thuế khác. Doanh nghiệp được chủ động mở các TK cấp 4 chi tiết cho từng loại thuế phù hợp với yêu cầu quản lý.

- Tài khoản 3339 - Phí, lệ phí và các khoản phải nộp khác: Phản ánh số phải nộp, đã nộp và còn phải nộp về các khoản phí, lệ phí, các khoản phải nộp khác cho Nhà nước ngoài các khoản đã phản ánh vào các tài khoản từ 3331 đến 3338. Tài khoản này còn phản ánh các khoản Nhà nước trợ cấp cho doanh nghiệp (nếu có) như các khoản trợ cấp, trợ giá.

Điều 42. Tài khoản 334 - Phải trả người lao động

1. Nguyên tắc kế toán

Tài khoản này dùng để phản ánh các khoản phải trả và tình hình thanh toán các khoản phải trả cho người lao động của doanh nghiệp về tiền lương, tiền công, tiền thưởng, bảo hiểm xã hội và các khoản phải trả khác thuộc về thu nhập của người lao động.

2. Kết cấu và nội dung phản ánh của Tài khoản 334 - Phải trả người lao động

Bên Nợ:

- Các khoản tiền lương, tiền công, tiền thưởng có tính chất lương, bảo hiểm xã hội và các khoản khác đã trả, đã chi, đã ứng trước cho người lao động;

- Các khoản khấu trừ vào tiền lương, tiền công của người lao động.

Bên Có: Các khoản tiền lương, tiền công, tiền thưởng có tính chất lương, bảo hiểm xã hội và các khoản khác phải trả, phải chi cho người lao động;

Số dư bên Có: Các khoản tiền lương, tiền công, tiền thưởng có tính chất lương và các khoản khác còn phải trả cho người lao động.

Tài khoản 334 có thể có số dư bên Nợ. Số dư bên Nợ tài khoản 334 (nếu có) phản ánh số tiền đã trả lớn hơn số phải trả về tiền lương, tiền công, tiền thưởng và các khoản khác cho người lao động.

Điều 43. Tài khoản 335 - Chi phí phải trả

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản phải trả cho hàng hóa, dịch vụ đã nhận được từ người bán trong kỳ báo cáo nhưng thực tế chưa chi trả do chưa có hóa đơn hoặc chưa đủ hồ sơ, tài liệu kế toán, được ghi nhận vào chi phí sản xuất, kinh doanh của kỳ báo cáo.

Tài khoản này còn phản ánh cả các khoản phải trả cho người lao động trong kỳ như phải trả về tiền lương nghỉ phép và các khoản chi phí sản xuất, kinh doanh của kỳ báo cáo phải trích trước, như:

- Chi phí trong thời gian doanh nghiệp ngừng sản xuất theo mùa, vụ mà doanh nghiệp có thể xây dựng được kế hoạch ngừng sản xuất. Kế toán tiến hành tính trước và hạch toán vào chi phí sản xuất, kinh doanh trong kỳ những chi phí sẽ phải chi trong thời gian ngừng sản xuất, kinh doanh.

- Trích trước chi phí lãi tiền vay phải trả trong trường hợp vay trả lãi sau.

b) Kế toán phải phân biệt các khoản chi phí phải trả (hay còn được gọi là chi phí trích trước hoặc chi phí dồn tích) với các khoản dự phòng phải trả được phản ánh trên tài khoản 352 để ghi nhận và trình bày Báo cáo tài chính phù hợp với bản chất của từng khoản mục, cụ thể:

- Các khoản dự phòng phải trả là nghĩa vụ nợ hiện tại nhưng thường chưa xác định được thời gian thanh toán cụ thể; Các khoản chi phí phải trả là nghĩa vụ nợ hiện tại chắc chắn về thời gian phải thanh toán;

- Các khoản dự phòng phải trả thường được ước tính và có thể chưa xác định được chắc chắn số sẽ phải trả (ví dụ khoản chi phí dự phòng bảo hành sản phẩm, hàng hóa, công trình xây dựng); Các khoản chi phí phải trả xác định được chắc chắn số sẽ phải trả;

- Trên Báo cáo tài chính, các khoản dự phòng phải trả được trình bày tách biệt với các khoản phải trả thương mại và phải trả khác trong khi chi phí phải trả là một phần của các khoản phải trả thương mại hoặc phải trả khác.

- Việc hạch toán các khoản chi phí phải trả vào chi phí sản xuất, kinh doanh trong kỳ phải thực hiện theo nguyên tắc phù hợp giữa doanh thu và chi phí phát sinh trong kỳ. Các khoản phải trả chưa phát sinh do chưa nhận hàng hóa, dịch vụ nhưng được tính trước vào chi phí sản xuất, kinh doanh kỳ này để đảm bảo khi phát sinh thực tế không gây đột biến cho chi phí sản xuất, kinh doanh được phản ánh là dự phòng phải trả.

c) Các khoản trích trước không được phản ánh vào tài khoản 335 mà được phản ánh là dự phòng phải trả, như:

- Chi phí sửa chữa lớn của những TSCĐ đặc thù do việc sửa chữa lớn có tính chu kỳ, doanh nghiệp được phép trích trước chi phí sửa chữa cho năm báo cáo hoặc một số năm tiếp theo;

- Dự phòng bảo hành sản phẩm, hàng hóa, công trình xây dựng;

- Các khoản dự phòng phải trả khác (quy định trong TK 352).

d) Về nguyên tắc, các khoản chi phí phải trả phải được quyết toán với số chi phí thực tế phát sinh. Số chênh lệch giữa số trích trước và chi phí thực tế phải được hoàn nhập.

đ) Việc vốn hóa lãi vay trong một số trường hợp cụ thể như sau:

- Đối với khoản vay riêng phục vụ việc xây dựng TSCĐ, BĐSĐT, lãi vay được vốn hóa kể cả khi thời gian xây dựng dưới 12 tháng;

- Nhà thầu không vốn hóa lãi vay khi đi vay để phục vụ việc thi công, xây dựng công trình, tài sản cho khách hàng, kể cả trường hợp đối với khoản vay riêng, ví dụ: Nhà thầu xây lắp vay tiền để thi công xây dựng công trình cho khách hàng, công ty đóng tàu theo hợp đồng cho chủ tàu...

2. Kết cấu và nội dung phản ánh của Tài khoản 335 - Chi phí phải trả

Bên Nợ:

- Các khoản chi trả thực tế phát sinh đã được tính vào chi phí phải trả;

- Số chênh lệch về chi phí phải trả lớn hơn số chi phí thực tế được ghi giảm chi phí.

Bên Có: Chi phí phải trả dự tính trước và ghi nhận vào chi phí sản xuất, kinh doanh.

Số dư bên Có: Chi phí phải trả đã tính vào chi phí sản xuất, kinh doanh nhưng thực tế chưa phát sinh.

Điều 44. Tài khoản 336 - Phải trả nội bộ

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình thanh toán các khoản phải trả giữa doanh nghiệp (đơn vị cấp trên) với các đơn vị trực thuộc hạch toán phụ thuộc có tổ chức công tác kế toán (đơn vị cấp dưới); Giữa các đơn vị hạch toán phụ thuộc của cùng một doanh nghiệp với nhau.

Trong doanh nghiệp, việc phân loại các đơn vị cấp dưới trực thuộc cho mục đích kế toán được căn cứ vào bản chất của đơn vị (hạch toán độc lập hay hạch toán phụ thuộc, có tư cách pháp nhân hay không, có người đại diện trước pháp luật hay không) mà không phụ thuộc vào tên gọi của đơn vị đó (chi nhánh, xí nghiệp, tổ, đội...).

b) Các khoản phải trả nội bộ phản ánh trên tài khoản 336 "Phải trả nội bộ" bao gồm khoản phải trả về vốn kinh doanh và các khoản đơn vị hạch toán phụ thuộc phải nộp doanh nghiệp, phải trả đơn vị hạch toán phụ thuộc khác; Các khoản doanh nghiệp phải cấp cho đơn vị hạch toán phụ thuộc. Các khoản phải trả, phải nộp có thể là quan hệ nhận tài sản, vốn, thanh toán vãng lai, chi hộ trả hộ, ...;

c) Tùy theo việc phân cấp quản lý và đặc điểm hoạt động, doanh nghiệp quyết định đơn vị hạch toán phụ thuộc ghi nhận khoản vốn kinh doanh được doanh nghiệp cấp vào TK 3361 - Phải trả nội bộ về vốn kinh doanh hoặc TK 411 - Vốn đầu tư của chủ sở hữu.

d) Tài khoản 336 "Phải trả nội bộ" được hạch toán chi tiết cho từng đơn vị nội bộ có quan hệ thanh toán, trong đó được theo dõi theo từng khoản phải nộp, phải trả.

đ) Cuối kỳ, kế toán tiến hành kiểm tra, đối chiếu tài khoản 136, tài khoản 336 giữa các đơn vị nội bộ theo từng nội dung thanh toán để lập biên bản thanh toán bù trừ với từng đơn vị làm căn cứ hạch toán bù trừ trên 2 tài khoản này. Khi đối chiếu, nếu có chênh lệch, phải tìm nguyên nhân và điều chỉnh kịp thời.

2. Kết cấu và nội dung phản ánh của Tài khoản 336 - Phải trả nội bộ

Bên Nợ:

- Số tiền đã trả cho đơn vị hạch toán phụ thuộc;

- Số tiền đơn vị hạch toán phụ thuộc đã nộp doanh nghiệp;

- Số tiền đã trả các khoản mà các đơn vị nội bộ chi hộ, hoặc thu hộ đơn vị nội bộ;

- Bù trừ các khoản phải thu với các khoản phải trả của cùng một đơn vị có quan hệ thanh toán.

Bên Có:

- Số vốn kinh doanh của đơn vị hạch toán phụ thuộc được doanh nghiệp cấp;

- Số tiền đơn vị hạch toán phụ thuộc phải nộp doanh nghiệp;

- Số tiền phải trả cho đơn vị hạch toán phụ thuộc;

- Số tiền phải trả cho các đơn vị khác trong nội bộ về các khoản đã được đơn vị khác chi hộ và các khoản thu hộ đơn vị khác.

Số dư bên Có: Số tiền còn phải trả, phải nộp cho doanh nghiệp và các đơn vị trong nội bộ doanh nghiệp.

Tài khoản 336 - Phải trả nội bộ, có 2 tài khoản cấp 2:

- Tài khoản 3361 - Phải trả nội bộ về vốn kinh doanh: Tài khoản này chỉ mở ở đơn vị cấp dưới hạch toán phụ thuộc để phản ánh số vốn kinh doanh được đơn vị cấp trên giao.

- Tài khoản 3368 - Phải trả nội bộ khác: Phản ánh tất cả các khoản phải trả khác giữa các đơn vị nội bộ trong cùng một doanh nghiệp.

Điều 45. Tài khoản 338 - Phải trả, phải nộp khác

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình thanh toán về các khoản phải trả, phải nộp ngoài nội dung đã phản ánh ở các tài khoản khác thuộc nhóm TK 33 (từ TK 331 đến TK 336). Tài khoản này cũng được dùng để hạch toán doanh thu nhận trước về các dịch vụ đã cung cấp cho khách hàng.

b) Nội dung và phạm vi phản ánh của tài khoản này gồm các nghiệp vụ chủ yếu sau:

- Giá trị tài sản thừa chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý của cấp có thẩm quyền; Giá trị tài sản thừa phải trả cho cá nhân, tập thể (trong và ngoài đơn vị) theo quyết định của cấp có thẩm quyền ghi trong biên bản xử lý, nếu đã xác định được nguyên nhân;

- Số tiền trích và thanh toán bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm tai nạn lao động và kinh phí công đoàn;

- Các khoản khấu trừ vào tiền lương của công nhân viên theo quyết định của tòa án;

- Các khoản lợi nhuận, cổ tức phải trả cho các chủ sở hữu;

- Vật tư, hàng hóa vay, mượn, các khoản nhận vốn góp hợp đồng hợp tác kinh doanh (BCC) không hình thành pháp nhân mới;

- Các khoản thu hộ bên thứ ba phải trả lại, các khoản tiền bên nhận ủy thác nhận từ bên giao ủy thác để nộp các loại thuế xuất, nhập khẩu, thuế GTGT hàng nhập khẩu và để thanh toán hộ cho bên giao ủy thác;

- Số tiền thu trước của khách hàng trong nhiều kỳ kế toán về cho thuê tài sản, cơ sở hạ tầng, khoản lãi nhận trước khi cho vay vốn hoặc mua các công cụ nợ (gọi là doanh thu nhận trước); Các khoản doanh thu, thu nhập chưa thực hiện.

- Khoản chênh lệch giữa giá bán trả chậm, trả góp theo cam kết với giá bán trả ngay.

- Các khoản nhận cầm cố, ký cược, ký quỹ của tổ chức, cá nhân khác.

- Các khoản phải trả, phải nộp khác như phải trả để mua bảo hiểm hưu trí tự nguyện, bảo hiểm nhân thọ và các khoản hỗ trợ khác (ngoài lương) cho người lao động...

c) Kế toán nhận ký quỹ, ký cược phải theo dõi chi tiết từng khoản tiền nhận ký quỹ, ký cược của từng khách hàng theo kỳ hạn và theo từng loại nguyên tệ (nếu có). Các khoản nhận ký cược, ký quỹ phải trả có kỳ hạn còn lại không quá 12 tháng được trình bày là nợ ngắn hạn, các khoản có kỳ hạn trên 12 tháng được trình bày là nợ dài hạn.

2. Kết cấu và nội dung phản ánh của Tài khoản 338 - Phải trả, phải nộp khác

Bên Nợ:

- Kết chuyển giá trị tài sản thừa vào các tài khoản liên quan theo quyết định ghi trong biên bản xử lý;

- Kinh phí công đoàn chi tại đơn vị;

- Số BHXH, BHYT, BHTN, BHTNLĐ, KPCĐ đã nộp cho cơ quan quản lý quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn;

- Doanh thu chưa thực hiện tính cho từng kỳ kế toán; trả lại tiền nhận trước cho khách hàng khi không tiếp tục thực hiện việc cho thuê tài sản;

- Số phân bổ khoản chênh lệch giữa giá bán trả chậm, trả góp theo cam kết với giá bán trả tiền ngay (lãi trả chậm) vào doanh thu hoạt động tài chính;

- Hoàn trả tiền nhận ký cược, ký quỹ;

- Các khoản đã trả và đã nộp khác;

- Đánh giá lại các khoản phải trả, phải nộp khác là khoản mục tiền tệ có gốc ngoại tệ (trường hợp tỷ giá ngoại tệ giảm so với tỷ giá ghi sổ kế toán).

Bên Có:

- Giá trị tài sản thừa chờ xử lý (chưa xác định rõ nguyên nhân); Giá trị tài sản thừa phải trả cho cá nhân, tập thể (trong và ngoài đơn vị) theo quyết định ghi trong biên bản xử lý do xác định ngay được nguyên nhân;

- Trích BHXH, BHYT, BHTN, BHTNLĐ, KPCĐ vào chi phí sản xuất, kinh doanh hoặc khấu trừ vào lương của công nhân viên;

- Các khoản thanh toán với công nhân viên về tiền nhà, điện, nước ở tập thể;

- Số BHXH đã chi trả công nhân viên khi được cơ quan BHXH thanh toán;

- Doanh thu chưa thực hiện phát sinh trong kỳ;

- Số chênh lệch giữa giá bán trả chậm, trả góp theo cam kết với giá bán trả ngay;

- Vật tư, hàng hóa vay, mượn, các khoản nhận vốn góp hợp đồng hợp tác kinh doanh (BCC) không thành lập pháp nhân;

- Các khoản thu hộ đơn vị khác phải trả lại;

- Số tiền nhận cầm cố, ký cược, ký quỹ phát sinh trong kỳ;

- Các khoản phải trả khác;

- Đánh giá lại các khoản phải trả, phải nộp khác là khoản mục tiền tệ có gốc ngoại tệ (trường hợp tỷ giá ngoại tệ tăng so với tỷ giá ghi sổ kế toán).

Số dư bên Có:

- BHXH, BHYT, BHTN, BHTNLĐ, KPCĐ đã trích chưa nộp cho cơ quan quản lý hoặc kinh phí công đoàn được để lại cho đơn vị chưa chi hết;

- Giá trị tài sản phát hiện thừa còn chờ giải quyết;

- Doanh thu chưa thực hiện ở thời điểm cuối kỳ kế toán;

- Các khoản còn phải trả, còn phải nộp khác;

- Số tiền nhận ký cược, ký quỹ chưa trả.

Tài khoản này có thể có số dư bên Nợ: Số dư bên Nợ phản ánh số đã trả, đã nộp nhiều hơn số phải trả, phải nộp hoặc số bảo hiểm xã hội đã chi trả công nhân viên chưa được thanh toán và kinh phí công đoàn vượt chi chưa được cấp bù.

Tài khoản 338 - Phải trả, phải nộp khác, có 8 tài khoản cấp 2:

- Tài khoản 3381 - Tài sản thừa chờ giải quyết: Phản ánh giá trị tài sản thừa chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý của cấp có thẩm quyền. Trường hợp giá trị tài sản thừa đã xác định được nguyên nhân và có biên bản xử lý thì được ghi ngay vào các tài khoản liên quan, không hạch toán qua tài khoản 338 (3381).

- Tài khoản 3382 - Kinh phí công đoàn: Phản ánh tình hình trích và thanh toán kinh phí công đoàn ở đơn vị.

- Tài khoản 3383 - Bảo hiểm xã hội: Phản ánh tình hình trích và thanh toán bảo hiểm xã hội ở đơn vị.

- Tài khoản 3384 - Bảo hiểm y tế: Phản ánh tình hình trích và thanh toán bảo hiểm y tế ở đơn vị.

- Tài khoản 3385 - Bảo hiểm thất nghiệp: Phản ánh tình hình trích và thanh toán bảo hiểm thất nghiệp ở đơn vị.

- Tài khoản 3386 - Nhận ký quỹ, ký cược: Phản ánh số tiền nhận ký quỹ, ký cược của các đơn vị, cá nhân bên ngoài doanh nghiệp.

- Tài khoản 3387 - Doanh thu chưa thực hiện: Phản ánh số hiện có và tình hình tăng, giảm doanh thu chưa thực hiện của doanh nghiệp trong kỳ kế toán. Doanh thu chưa thực hiện gồm doanh thu nhận trước như: Số tiền của khách hàng đã trả trước cho một hoặc nhiều kỳ kế toán về cho thuê tài sản; Khoản lãi nhận trước khi cho vay vốn; các khoản doanh thu chưa thực hiện khác như: Khoản chênh lệch giữa giá bán hàng trả chậm, trả góp theo cam kết với giá bán trả tiền ngay, khoản doanh thu tương ứng với giá trị hàng hóa, dịch vụ. Không hạch toán vào tài khoản này các khoản:

+ Tiền nhận trước của người mua mà doanh nghiệp chưa cung cấp sản phẩm, hàng hóa, dịch vụ;

+ Doanh thu chưa thu được tiền của hoạt động cho thuê tài sản, cung cấp dịch vụ nhiều kỳ (doanh thu nhận trước chỉ được ghi nhận khi đã thực thu được tiền, không được ghi doanh thu chưa thực hiện đối ứng với TK 131 - Phải thu của khách hàng).

- Tài khoản 3388 - Phải trả, phải nộp khác: Phản ánh các khoản phải trả khác của đơn vị ngoài nội dung các khoản phải trả đã phản ánh trên các tài khoản khác từ TK 3381 đến TK 3387.

Điều 46. Tài khoản 341 - Vay và nợ thuê tài chính

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản tiền vay (bao gồm cả vay dưới hình thức phát hành trái phiếu), nợ thuê tài chính và tình hình thanh toán các khoản tiền vay, nợ thuê tài chính của doanh nghiệp.

b) Doanh nghiệp phải theo dõi chi tiết kỳ hạn phải trả của các khoản vay, nợ thuê tài chính. Các khoản có thời gian trả nợ hơn 12 tháng kể từ thời điểm lập Báo cáo tài chính, kế toán trình bày là vay và nợ thuê tài chính dài hạn. Các khoản đến hạn trả trong vòng 12 tháng tiếp theo kể từ thời điểm lập Báo cáo tài chính, kế toán trình bày là vay và nợ thuê tài chính ngắn hạn để có kế hoạch chi trả.

c) Khi doanh nghiệp đi vay dưới hình thức phát hành trái phiếu, có thể xảy ra 3 trường hợp:

- Phát hành trái phiếu ngang giá (giá phát hành bằng mệnh giá): Là phát hành trái phiếu với giá đúng bằng mệnh giá của trái phiếu.

- Phát hành trái phiếu có chiết khấu (giá phát hành nhỏ hơn mệnh giá): Là phát hành trái phiếu với giá nhỏ hơn mệnh giá của trái phiếu. Phần chênh lệch giữa giá phát hành trái phiếu nhỏ hơn mệnh giá của trái phiếu gọi là chiết khấu trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường lớn hơn lãi suất danh nghĩa của trái phiếu phát hành.

- Phát hành trái phiếu có phụ trội (giá phát hành lớn hơn mệnh giá): Là phát hành trái phiếu với giá lớn hơn mệnh giá của trái phiếu. Phần chênh lệch giữa giá phát hành trái phiếu lớn hơn mệnh giá của trái phiếu gọi là phụ trội trái phiếu... Trường hợp này thường xảy ra khi lãi suất thị trường nhỏ hơn lãi suất danh nghĩa (lãi ghi trên trái phiếu) của trái phiếu phát hành.

Khi hạch toán trái phiếu phát hành, doanh nghiệp phải ghi nhận khoản chiết khấu hoặc phụ trội trái phiếu tại thời điểm phát hành và theo dõi chi tiết thời hạn phát hành trái phiếu, các nội dung có liên quan đến trái phiếu phát hành:

+ Mệnh giá trái phiếu;

+ Chiết khấu trái phiếu;

+ Phụ trội trái phiếu.

- Doanh nghiệp phải theo dõi chiết khấu và phụ trội cho từng loại trái phiếu phát hành và tình hình phân bổ từng khoản chiết khấu, phụ trội khi xác định chi phí đi vay tính vào chi phí tài chính hoặc vốn hóa theo từng kỳ, cụ thể:

+ Chiết khấu trái phiếu được phân bổ dần để tính vào chi phí đi vay từng kỳ trong suốt thời hạn của trái phiếu;

+ Phụ trội trái phiếu được phân bổ dần để giảm trừ chi phí đi vay từng kỳ trong suốt thời hạn của trái phiếu;

+ Trường hợp chi phí lãi vay của trái phiếu đủ điều kiện vốn hóa, các khoản lãi tiền vay và khoản phân bổ chiết khấu hoặc phụ trội được vốn hóa trong từng kỳ không được vượt quá số lãi vay thực tế phát sinh và số phân bổ chiết khấu hoặc phụ trội trong kỳ đó;

+ Khoản chiết khấu hoặc phụ trội được phân bổ trong suốt kỳ hạn của trái phiếu theo phương pháp đường thẳng.

- Trường hợp trả lãi khi đáo hạn trái phiếu thì định kỳ doanh nghiệp phải tính lãi trái phiếu phải trả từng kỳ để ghi nhận vào chi phí tài chính hoặc vốn hóa vào giá trị của tài sản dở dang.

- Khi lập báo cáo tài chính, trên Báo cáo tình hình tài chính trong phần nợ phải trả thì khoản trái phiếu phát hành được phản ánh trên cơ sở thuần (xác định bằng trị giá trái phiếu theo mệnh giá trừ (-) chiết khấu trái phiếu cộng (+) phụ trội trái phiếu).

d) Các chi phí đi vay liên quan trực tiếp đến khoản vay (ngoài lãi vay phải trả), như chi phí thẩm định, kiểm toán, lập hồ sơ vay vốn, chi phí phát hành trái phiếu... được hạch toán vào chi phí tài chính. Trường hợp các chi phí này phát sinh từ khoản vay riêng cho mục đích đầu tư, xây dựng hoặc sản xuất tài sản dở dang thì được vốn hóa.

đ) Đối với khoản nợ thuê tài chính, tổng số nợ thuê phản ánh vào bên Có của Tài khoản 341 là tổng số tiền phải trả được tính bằng giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê.

2. Kết cấu và nội dung phản ánh của Tài khoản 341 - Vay và nợ thuê tài chính

Bên Nợ:

- Số tiền đã trả nợ gốc của các khoản vay, nợ thuê tài chính;

- Số tiền gốc vay, nợ được giảm do được bên cho vay, chủ nợ chấp thuận;

- Số phân bổ phụ trội trái phiếu phát hành;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư vay, nợ thuê tài chính là khoản mục tiền tệ có gốc ngoại tệ cuối kỳ (trường hợp tỷ giá ngoại tệ giảm so với tỷ giá ghi sổ kế toán).

Bên Có:

- Số tiền vay, nợ thuê tài chính phát sinh trong kỳ;

- Số phân bổ chiết khấu trái phiếu phát hành;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư vay, nợ thuê tài chính là khoản mục tiền tệ có gốc ngoại tệ cuối kỳ (trường hợp tỷ giá ngoại tệ tăng so với tỷ giá ghi sổ kế toán).

Số dư bên Có: Số dư vay, nợ thuê tài chính chưa đến hạn trả.

Tài khoản 341 - Vay và nợ thuê tài chính có 2 tài khoản cấp 2:

Tài khoản 3411 - Các khoản đi vay: Tài khoản này phản ánh giá trị các khoản tiền đi vay, tình hình thanh toán các khoản tiền vay (kể cả đi vay dưới hình thức phát hành trái phiếu) của doanh nghiệp và tình hình phân bổ chiết khấu, phụ trội trái phiếu.

Tài khoản 3412 - Nợ thuê tài chính: Tài khoản này phản ánh giá trị khoản nợ thuê tài chính và tình hình thanh toán nợ thuê tài chính của doanh nghiệp.

Điều 47. Tài khoản 352 - Dự phòng phải trả

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản dự phòng phải trả hiện có, tình hình trích lập và sử dụng dự phòng phải trả của doanh nghiệp.

b) Dự phòng phải trả chỉ được ghi nhận khi thỏa mãn các điều kiện sau:

- Doanh nghiệp có nghĩa vụ nợ hiện tại (nghĩa vụ pháp lý hoặc nghĩa vụ liên đới) do kết quả từ một sự kiện đã xảy ra;

- Sự giảm sút về những lợi ích kinh tế có thể xảy ra dẫn đến việc yêu cầu phải thanh toán nghĩa vụ nợ;

- Đưa ra được một ước tính đáng tin cậy về giá trị của nghĩa vụ nợ đó.

c) Giá trị được ghi nhận của một khoản dự phòng phải trả là giá trị được ước tính hợp lý nhất về khoản tiền sẽ phải chi để thanh toán nghĩa vụ nợ hiện tại tại ngày kết thúc kỳ kế toán.

d) Khoản dự phòng phải trả được lập tại thời điểm lập Báo cáo tài chính. Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này lớn hơn số dự phòng phải trả đã lập ở kỳ kế toán trước chưa sử dụng hết thì số chênh lệch được ghi nhận vào chi phí sản xuất, kinh doanh của kỳ kế toán đó. Trường hợp số dự phòng phải trả lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở kỳ kế toán trước chưa sử dụng hết thì số chênh lệch phải được hoàn nhập.

Đối với dự phòng phải trả về bảo hành công trình xây lắp thì dự phòng được lập cho từng công trình xây lắp và được lập vào cuối kỳ kế toán.

đ) Chỉ những khoản chi phí liên quan đến khoản dự phòng phải trả đã lập ban đầu mới được bù đắp bằng khoản dự phòng phải trả đó.

e) Không được ghi nhận khoản dự phòng cho các khoản lỗ hoạt động trong tương lai, trừ khi chúng liên quan đến một hợp đồng có rủi ro lớn và thỏa mãn điều kiện ghi nhận khoản dự phòng. Nếu doanh nghiệp có hợp đồng có rủi ro lớn, thì nghĩa vụ nợ hiện tại theo hợp đồng phải được ghi nhận và đánh giá như một khoản dự phòng và khoản dự phòng được lập riêng biệt cho từng hợp đồng có rủi ro lớn.

g) Các khoản dự phòng phải trả thường bao gồm:

- Dự phòng phải trả bảo hành sản phẩm, hàng hóa;

- Dự phòng bảo hành công trình xây dựng;

- Dự phòng phải trả khác, bao gồm cả khoản dự phòng trợ cấp thôi việc theo quy định của pháp luật, khoản dự phòng cho việc sửa chữa, bảo dưỡng TSCĐ định kỳ (theo yêu cầu kỹ thuật), khoản dự phòng phải trả đối với hợp đồng có rủi ro lớn mà trong đó những chi phí bắt buộc phải trả cho các nghĩa vụ liên quan đến hợp đồng vượt quá những lợi ích kinh tế dự tính thu được từ hợp đồng đó;

h) Khoản dự phòng phải trả về bảo hành sản phẩm, hàng hóa được ghi nhận vào chi phí bán hàng, khoản dự phòng phải trả về chi phí bảo hành công trình xây lắp được ghi nhận vào chi phí sản xuất kinh doanh dở dang, khoản dự phòng phải trả khác được ghi nhận vào chi phí liên quan tùy theo nội dung chi phí.

i) Số dự phòng phải trả về bảo hành công trình xây lắp đã lập lớn hơn chi phí thực tế phát sinh thì số chênh lệch được hoàn nhập ghi vào TK 711 “Thu nhập khác”. Số hoàn nhập dự phòng phải trả về bảo hành sản phẩm, hàng hóa được ghi giảm chi phí bán hàng. Số hoàn nhập dự phòng phải trả khác được ghi giảm chi phí liên quan tùy theo nội dung chi phí.

k) Khi doanh nghiệp nhận được khoản bồi hoàn của một bên thứ 3 để thanh toán một phần hay toàn bộ chi phí cho khoản dự phòng thì khoản được bồi hoàn từ bên thứ 3 ghi nhận vào thu nhập khác.

2. Kết cấu và nội dung phản ánh của Tài khoản 352 - Dự phòng phải trả

Bên Nợ:

- Ghi giảm dự phòng phải trả khi phát sinh khoản chi phí liên quan đến khoản dự phòng đã được lập ban đầu;

- Ghi giảm (hoàn nhập) dự phòng phải trả khi doanh nghiệp chắc chắn không còn phải chịu sự giảm sút về kinh tế do không phải chi trả cho nghĩa vụ nợ;

- Ghi giảm dự phòng phải trả về số chênh lệch giữa số dự phòng phải trả phải lập năm nay nhỏ hơn số dự phòng phải trả đã lập năm trước chưa sử dụng hết.

Bên Có: Phản ánh số dự phòng phải trả trích lập tính vào chi phí.

Số dư bên Có: Phản ánh số dự phòng phải trả hiện có cuối kỳ.

Tài khoản 352 có 3 tài khoản cấp 2

- Tài khoản 3521 - Dự phòng bảo hành sản phẩm, hàng hóa: Tài khoản này dùng để phản ánh số dự phòng bảo hành sản phẩm, hàng hóa cho số lượng sản phẩm, hàng hóa đã xác định là tiêu thụ trong kỳ;

- Tài khoản 3522 - Dự phòng bảo hành công trình xây dựng: Tài khoản này dùng để phản ánh số dự phòng bảo hành công trình xây dựng đối với các công trình, hạng mục công trình hoàn thành, bàn giao trong kỳ;

- Tài khoản 3524 - Dự phòng phải trả khác: Tài khoản này phản ánh các khoản dự phòng phải trả khác theo quy định của pháp luật ngoài các khoản dự phòng đã được phản ánh nêu trên, như: dự phòng trợ cấp thôi việc theo quy định của Luật lao động, chi phí sửa chữa, bảo dưỡng, TSCĐ định kỳ...

Điều 48. Tài khoản 353 - Quỹ khen thưởng, phúc lợi

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số hiện có, tình hình tăng, giảm quỹ khen thưởng, quỹ phúc lợi và quỹ thưởng ban quản lý điều hành công ty của doanh nghiệp. Quỹ khen thưởng, quỹ phúc lợi được trích từ lợi nhuận sau thuế TNDN của doanh nghiệp để dùng cho công tác khen thưởng, khuyến khích lợi ích vật chất, phục vụ nhu cầu phúc lợi công cộng, cải thiện và nâng cao đời sống vật chất, tinh thần của người lao động.

b) Việc trích lập và sử dụng quỹ khen thưởng, quỹ phúc lợi và quỹ thưởng ban quản lý điều hành công ty phải theo chính sách tài chính hiện hành hoặc theo quyết định của chủ sở hữu.

c) Quỹ khen thưởng, quỹ phúc lợi, quỹ thưởng ban quản lý điều hành công ty phải được hạch toán chi tiết theo từng loại quỹ.

d) Đối với TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi khi hoàn thành dùng vào sản xuất, kinh doanh, kế toán ghi tăng TSCĐ đồng thời ghi tăng Vốn đầu tư của chủ sở hữu và giảm quỹ phúc lợi.

đ) Đối với TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi khi hoàn thành dùng cho nhu cầu văn hóa, phúc lợi của doanh nghiệp, kế toán ghi tăng TSCĐ và đồng thời kết chuyển từ Quỹ phúc lợi (TK 3532) sang Quỹ phúc lợi đã hình thành TSCĐ (TK 3533). Những TSCĐ này hàng tháng không trích khấu hao TSCĐ vào chi phí mà cuối niên độ kế toán tính hao mòn TSCĐ một lần/một năm để ghi giảm Quỹ phúc lợi đã hình thành TSCĐ.

2. Kết cấu và nội dung phản ánh của Tài khoản 353 - Quỹ khen thưởng, phúc lợi

Bên Nợ:

- Các khoản chi tiêu quỹ khen thưởng, quỹ phúc lợi, quỹ thưởng ban quản lý điều hành công ty;

- Giảm quỹ phúc lợi đã hình thành TSCĐ khi tính hao mòn TSCĐ hoặc do nhượng bán, thanh lý, phát hiện thiếu khi kiểm kê TSCĐ;

- Đầu tư, mua sắm TSCĐ bằng quỹ phúc lợi khi hoàn thành phục vụ nhu cầu văn hóa, phúc lợi;

- Cấp quỹ khen thưởng, phúc lợi cho cấp dưới.

Bên Có

- Trích lập quỹ khen thưởng, quỹ phúc lợi, quỹ thưởng ban quản lý điều hành công ty từ lợi nhuận sau thuế TNDN;

- Quỹ khen thưởng, phúc lợi được cấp trên cấp;

- Quỹ phúc lợi đã hình thành TSCĐ tăng do đầu tư, mua sắm TSCĐ bằng quỹ phúc lợi hoàn thành đưa vào sử dụng cho sản xuất, kinh doanh hoặc hoạt động văn hóa, phúc lợi.

Số dư bên Có: Số quỹ khen thưởng, quỹ phúc lợi hiện còn của doanh nghiệp.

Tài khoản 353 - Quỹ khen thưởng, phúc lợi, có 4 tài khoản cấp 2:

- Tài khoản 3531 - Quỹ khen thưởng: Phản ánh số hiện có, tình hình trích lập và chi tiêu quỹ khen thưởng của doanh nghiệp.

- Tài khoản 3532 - Quỹ phúc lợi: Phản ánh số hiện có, tình hình trích lập và chi tiêu quỹ phúc lợi của doanh nghiệp.

- Tài khoản 3533 - Quỹ phúc lợi đã hình thành TSCĐ: Phản ánh số hiện có, tình hình tăng, giảm quỹ phúc lợi đã hình thành TSCĐ của doanh nghiệp.

- Tài khoản 3534 - Quỹ thưởng ban quản lý điều hành công ty: Phản ánh số hiện có, tình hình trích lập và chi tiêu Quỹ thưởng ban quản lý điều hành công ty.

Điều 49. Tài khoản 356 - Quỹ phát triển khoa học và công nghệ

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số hiện có, tình hình tăng giảm Quỹ phát triển khoa học và công nghệ (PTKH&CN) của doanh nghiệp. Quỹ PTKH&CN của doanh nghiệp chỉ được sử dụng cho đầu tư khoa học, công nghệ tại Việt Nam.

b) Quỹ PTKH&CN được hạch toán vào chi phí quản lý doanh nghiệp để xác định kết quả kinh doanh trong kỳ. Việc trích lập và sử dụng Quỹ PTKH&CN của doanh nghiệp phải tuân thủ theo các quy định của pháp luật.

c) Trường hợp doanh nghiệp sử dụng Quỹ PTKH&CN để tài trợ cho việc nghiên cứu, sản xuất thử nghiệm, số tiền thu được khi bán sản phẩm sản xuất thử được bù trừ với chi phí sản xuất thử theo nguyên tắc:

- Phần chênh lệch giữa số tiền thu từ bán sản phẩm sản xuất thử cao hơn chi phí sản xuất thử được ghi tăng Quỹ PTKH&CN;

- Phần chênh lệch giữa số tiền thu từ bán sản phẩm sản xuất thử thấp hơn chi phí sản xuất thử được ghi giảm Quỹ PTKH&CN.

d) Định kỳ, doanh nghiệp lập Báo cáo về mức trích, sử dụng, quyết toán Quỹ PTKH&CN và nộp cơ quan có thẩm quyền theo quy định của pháp luật.

2. Kết cấu và nội dung phản ánh của Tài khoản 356 - Quỹ phát triển khoa học và công nghệ

Bên Nợ:

- Các khoản chi tiêu từ Quỹ phát triển khoa học và công nghệ;

- Giảm Quỹ phát triển khoa học và công nghệ đã hình thành tài sản cố định (TSCĐ) khi tính hao mòn TSCĐ; giá trị còn lại của TSCĐ khi nhượng bán, thanh lý; chi phí thanh lý, nhượng bán TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ;

- Giảm Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ khi TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ chuyển sang phục vụ mục đích sản xuất, kinh doanh.

Bên Có:

- Trích lập Quỹ phát triển khoa học và công nghệ vào chi phí quản lý doanh nghiệp;

- Số thu từ việc thanh lý, nhượng bán TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ.

Số dư bên Có: Số quỹ phát triển khoa học và công nghệ hiện còn của doanh nghiệp.

Tài khoản 356 - Quỹ phát triển khoa học và công nghệ có 2 tài khoản cấp 2:

- Tài khoản 3561 - Quỹ phát triển khoa học và công nghệ: Phản ánh số hiện có và tình hình trích lập, chi tiêu quỹ phát triển khoa học và công nghệ;

- Tài khoản 3562 - Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ: Phản ánh số hiện có, tình hình tăng, giảm quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ (Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ).

Điều 50. Nguyên tắc kế toán vốn chủ sở hữu

1. Vốn chủ sở hữu là phần tài sản thuần của doanh nghiệp còn lại thuộc sở hữu của các cổ đông, thành viên góp vốn (chủ sở hữu). Vốn chủ sở hữu được phản ánh theo từng nguồn hình thành như:

- Vốn góp của chủ sở hữu;

- Lợi nhuận từ hoạt động kinh doanh;

- Các khoản khác được phép ghi tăng vốn chủ sở hữu.

2. Kế toán không ghi nhận vốn góp theo vốn điều lệ trên giấy phép đăng ký kinh doanh. Khoản vốn góp huy động, nhận từ các chủ sở hữu luôn được ghi nhận theo số thực góp, tuyệt đối không ghi nhận theo số cam kết sẽ góp của các chủ sở hữu. Trường hợp nhận vốn góp bằng tài sản phi tiền tệ thì kế toán phải ghi nhận theo giá trị hợp lý của tài sản phi tiền tệ tại ngày góp vốn.

3. Việc nhận vốn góp bằng các loại tài sản vô hình như bản quyền, quyền khai thác, sử dụng tài sản, thương hiệu, nhãn hiệu… chỉ được thực hiện khi có quy định cụ thể của pháp luật hoặc cơ quan có thẩm quyền cho phép. Khi pháp luật chưa có quy định cụ thể về vấn đề này, các giao dịch góp vốn bằng nhãn hiệu, thương hiệu được kế toán như việc đi thuê tài sản hoặc nhượng quyền thương mại, theo đó:

- Đối với bên góp vốn bằng thương hiệu, nhãn hiệu, tên thương mại: Ghi nhận số tiền thu được từ việc cho bên kia sử dụng nhãn hiệu, tên thương mại là doanh thu cho thuê tài sản vô hình, nhượng quyền thương mại, không ghi nhận tăng giá trị khoản đầu tư vào đơn vị khác và thu nhập hoặc vốn chủ sở hữu tương ứng với giá trị khoản đầu tư;

- Đối với bên nhận vốn góp bằng thương hiệu, nhãn hiệu, tên thương mại: Không ghi nhận giá trị thương hiệu, nhãn hiệu, tên thương mại và ghi tăng vốn chủ sở hữu tương ứng với giá trị thương hiệu, nhãn hiệu, tên thương mại nhận vốn góp. Khoản tiền trả cho việc sử dụng nhãn hiệu, thương hiệu, tên thương mại được ghi nhận là chi phí thuê tài sản, chi phí nhượng quyền thương mại.

4. Việc phân phối lợi nhuận chỉ thực hiện khi doanh nghiệp có lợi nhuận sau thuế chưa phân phối. Mọi trường hợp trả cổ tức, lợi nhuận cho chủ sở hữu vượt quá số lợi nhuận sau thuế chưa phân phối về bản chất đều là giảm vốn góp, doanh nghiệp phải thực hiện đầy đủ các thủ tục theo quy định của pháp luật và điều chỉnh giấy đăng ký kinh doanh.

Điều 51. Tài khoản 411 - Vốn đầu tư của chủ sở hữu

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh vốn do chủ sở hữu đầu tư hiện có và tình hình tăng, giảm vốn đầu tư của chủ sở hữu.

b) Vốn đầu tư của chủ sở hữu bao gồm:

- Vốn góp ban đầu, góp bổ sung của các chủ sở hữu;

- Thặng dư vốn cổ phần;

- Vốn khác.

c) Các doanh nghiệp chỉ hạch toán vào TK 4111 - “Vốn góp của chủ sở hữu” theo số vốn thực tế chủ sở hữu đã góp, không được ghi nhận theo số cam kết, số phải thu của các chủ sở hữu.

d) Doanh nghiệp phải tổ chức hạch toán chi tiết vốn đầu tư của chủ sở hữu theo từng nguồn hình thành vốn (như vốn góp của chủ sở hữu, thặng dư vốn cổ phần, vốn khác) và theo dõi chi tiết cho từng tổ chức, từng cá nhân tham gia góp vốn.

đ) Doanh nghiệp ghi giảm vốn đầu tư của chủ sở hữu khi:

- Trả lại vốn cho các chủ sở hữu, hủy bỏ cổ phiếu quỹ theo quy định của pháp luật;

- Giải thể, chấm dứt hoạt động theo quy định của pháp luật;

- Các trường hợp khác theo quy định của pháp luật.

e) Xác định phần vốn góp của nhà đầu tư bằng ngoại tệ

- Khi giấy phép đầu tư quy định vốn điều lệ của doanh nghiệp được xác định bằng ngoại tệ tương đương với một số lượng tiền Việt Nam đồng, việc xác định phần vốn góp của nhà đầu tư bằng ngoại tệ (thừa, thiếu, đủ so với vốn điều lệ) được căn cứ vào số lượng ngoại tệ đã thực góp, không xem xét đến việc quy đổi ngoại tệ ra Việt Nam đồng theo giấy phép đầu tư.

- Trường hợp doanh nghiệp ghi sổ kế toán, lập và trình bày báo cáo tài chính bằng đơn vị tiền tệ kế toán, khi nhà đầu tư góp vốn bằng ngoại tệ theo tiến độ, kế toán phải áp dụng tỷ giá giao dịch thực tế tại từng thời điểm thực góp để quy đổi ra đơn vị tiền tệ kế toán và ghi nhận vào vốn đầu tư của chủ sở hữu, thặng dư vốn cổ phần (nếu có).

- Trong quá trình hoạt động, không được đánh giá lại số dư có Tài khoản 411 - Vốn đầu tư của chủ sở hữu có gốc ngoại tệ.

g) Trường hợp nhận vốn góp bằng tài sản phải phản ánh tăng vốn đầu tư của chủ sở hữu theo giá đánh giá lại của tài sản được các bên góp vốn chấp nhận.

h) Đối với công ty cổ phần, vốn góp cổ phần của các cổ đông được ghi theo giá thực tế phát hành cổ phiếu, nhưng được phản ánh chi tiết theo hai chỉ tiêu riêng: Vốn góp của chủ sở hữu và thặng dư vốn cổ phần:

- Vốn góp của chủ sở hữu được phản ánh theo mệnh giá của cổ phiếu;

- Thặng dư vốn cổ phần phản ánh khoản chênh lệch giữa mệnh giá và giá phát hành cổ phiếu (kể cả các trường hợp tái phát hành cổ phiếu quỹ) và có thể là thặng dư dương (nếu giá phát hành cao hơn mệnh giá) hoặc thặng dư âm (nếu giá phát hành thấp hơn mệnh giá).

2. Kết cấu và nội dung phản ánh của Tài khoản 411 - Vốn đầu tư của chủ sở hữu

Bên Nợ: Vốn đầu tư của chủ sở hữu giảm do:

- Hoàn trả vốn góp cho các chủ sở hữu vốn;

- Phát hành cổ phiếu thấp hơn mệnh giá;

- Giải thể, chấm dứt hoạt động doanh nghiệp;

- Bù lỗ kinh doanh theo quyết định của cấp có thẩm quyền;

- Hủy bỏ cổ phiếu quỹ (đối với công ty cổ phần).

Bên Có: Vốn đầu tư của chủ sở hữu tăng do:

- Các chủ sở hữu góp vốn;

- Bổ sung vốn từ lợi nhuận kinh doanh, từ các quỹ thuộc vốn chủ sở hữu;

- Phát hành cổ phiếu cao hơn mệnh giá;

- Giá trị quà tặng, biếu, tài trợ (sau khi trừ các khoản thuế phải nộp) được phép ghi tăng Vốn đầu tư của chủ sở hữu theo quyết định của cấp có thẩm quyền.

Số dư bên Có: Vốn đầu tư của chủ sở hữu hiện có của doanh nghiệp.

Tài khoản 411 - Vốn đầu tư của chủ sở hữu, có 3 tài khoản cấp 2:

- TK 4111 - Vốn góp của chủ sở hữu: Tài khoản này phản ánh khoản vốn thực đã đầu tư của chủ sở hữu theo Điều lệ công ty của các chủ sở hữu vốn. Đối với các công ty cổ phần thì vốn góp từ phát hành cổ phiếu được ghi vào tài khoản này theo mệnh giá. Tài khoản 4111 - Vốn góp của chủ sở hữu tại công ty cổ phần có thể theo dõi chi tiết thành cổ phiếu phổ thông có quyền biểu quyết và cổ phiếu ưu đãi.

- TK 4112 - Thặng dư vốn cổ phần: Tài khoản này phản ánh phần chênh lệch giữa giá phát hành và mệnh giá cổ phiếu; Chênh lệch giữa giá mua lại cổ phiếu quỹ và giá tái phát hành cổ phiếu quỹ (đối với các công ty cổ phần). Tài khoản này có thể có số dư Có hoặc số dư Nợ.

- TK 4118 - Vốn khác: Tài khoản này phản ánh số vốn kinh doanh được hình thành do bổ sung từ kết quả hoạt động kinh doanh hoặc do được tặng, biếu, tài trợ, đánh giá lại tài sản (nếu các khoản này được phép ghi tăng, giảm vốn đầu tư của chủ sở hữu).

Điều 52. Tài khoản 413 - Chênh lệch tỷ giá hối đoái

1. Quy định chung về tỷ giá hối đoái và chênh lệch tỷ giá hối đoái

1.1. Chênh lệch tỷ giá hối đoái là chênh lệch phát sinh từ việc trao đổi thực tế hoặc quy đổi cùng một số lượng ngoại tệ sang đơn vị tiền tệ kế toán theo tỷ giá hối đoái khác nhau. Chênh lệch tỷ giá hối đoái chủ yếu phát sinh trong các trường hợp:

- Thực tế mua bán, trao đổi, thanh toán các nghiệp vụ kinh tế phát sinh bằng ngoại tệ trong kỳ;

- Đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ tại thời điểm lập Báo cáo tài chính;

- Chuyển đổi Báo cáo tài chính được lập bằng ngoại tệ sang Đồng Việt Nam.

1.2. Các loại tỷ giá hối đoái (sau đây gọi tắt là tỷ giá) sử dụng trong kế toán

Các doanh nghiệp có nghiệp vụ kinh tế phát sinh bằng ngoại tệ phải thực hiện ghi sổ kế toán và lập Báo cáo tài chính theo một đơn vị tiền tệ thống nhất là Đồng Việt Nam hoặc đơn vị tiền tệ kế toán. Việc quy đổi đồng ngoại tệ ra đơn vị tiền tệ kế toán phải căn cứ vào:

- Tỷ giá giao dịch thực tế;

- Tỷ giá ghi sổ kế toán.

Khi xác định nghĩa vụ thuế (kê khai, quyết toán và nộp thuế), doanh nghiệp thực hiện theo các quy định của pháp luật về thuế.

1.3. Nguyên tắc xác định tỷ giá ghi sổ:

Tỷ giá ghi sổ gồm tỷ giá ghi sổ thực tế đích danh hoặc tỷ giá ghi sổ bình quân gia quyền (tỷ giá bình quân gia quyền sau mỗi lần nhập hoặc cuối kỳ).

- Tỷ giá ghi sổ thực tế đích danh là tỷ giá được xác định liên quan đến giao dịch đã phát sinh tại một thời điểm cụ thể. Tỷ giá ghi sổ thực tế đích danh được áp dụng để ghi sổ kế toán cho bên Nợ các tài khoản phải thu đối với khoản tiền bằng ngoại tệ đã nhận ứng trước của khách hàng hoặc cho bên Có các tài khoản phải trả đối với khoản tiền bằng ngoại tệ đã ứng trước cho người bán.

- Tỷ giá ghi sổ bình quân gia quyền là tỷ giá được xác định trên cơ sở lấy tổng giá trị (theo đồng tiền ghi sổ kế toán) của từng khoản mục tiền tệ có gốc ngoại tệ chia cho số lượng nguyên tệ thực có tại từng thời điểm.

1.4. Nguyên tắc xác định tỷ giá hối đoái và xử lý chênh lệch tỷ giá hối đoái:

1.4.1. Đối với các giao dịch bằng ngoại tệ phát sinh trong kỳ:

a) Doanh nghiệp áp dụng tỷ giá giao dịch thực tế để quy đổi ra đồng tiền ghi sổ kế toán theo nguyên tắc:

- Tỷ giá giao dịch thực tế khi mua, bán ngoại tệ (hợp đồng mua bán ngoại tệ giao ngay, hợp đồng kỳ hạn, hợp đồng tương lai, hợp đồng quyền chọn, hợp đồng hoán đổi): Là tỷ giá ký kết trong hợp đồng mua, bán ngoại tệ giữa doanh nghiệp và ngân hàng thương mại;

- Trường hợp hợp đồng không quy định cụ thể tỷ giá thanh toán thì doanh nghiệp sử dụng tỷ giá giao dịch thực tế là tỷ giá xấp xỉ với tỷ giá chuyển khoản trung bình của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch để ghi sổ kế toán.

Tỷ giá xấp xỉ này phải đảm bảo chênh lệch không vượt quá +/-1% so với tỷ giá chuyển khoản trung bình của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch (ngân hàng này do doanh nghiệp tự lựa chọn). Tỷ giá chuyển khoản trung bình có thể được xác định hàng ngày, hàng tuần hoặc hàng tháng trên cơ sở trung bình cộng giữa tỷ giá mua và tỷ giá bán chuyển khoản hàng ngày của ngân hàng thương mại.

Doanh nghiệp được áp dụng tỷ giá giao dịch thực tế là tỷ giá xấp xỉ để ghi sổ kế toán đối với:

+ Bên Nợ các TK tiền; Bên Nợ các TK phải thu (trừ trường hợp nhận ứng trước của khách hàng bằng ngoại tệ thì bên Nợ tài khoản 131 áp dụng tỷ giá ghi sổ thực tế đích danh đối với số tiền nhận ứng trước), Bên Nợ các TK phải trả khi ứng trước tiền cho người bán.

+ Bên Có các TK phải trả (trừ trường hợp ứng trước cho người bán bằng ngoại tệ thì bên Có tài khoản 331 áp dụng tỷ giá ghi sổ thực tế đích danh đối với số tiền đã ứng trước); Bên Có các TK phải thu khi nhận trước tiền của khách hàng.

+ Tài khoản loại vốn chủ sở hữu;

+ Các tài khoản phản ánh doanh thu, thu nhập khác.

Riêng trường hợp bán sản phẩm, hàng hóa, cung cấp dịch vụ hoặc thu nhập phát sinh có nhận trước tiền của người mua thì doanh thu, thu nhập tương ứng với số tiền nhận trước được áp dụng tỷ giá giao dịch thực tế tại thời điểm nhận trước. Phần doanh thu, thu nhập tương ứng với số tiền còn lại được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm ghi nhận doanh thu, thu nhập.

+ Các tài khoản phản ánh chi phí sản xuất, kinh doanh, chi phí khác.

Riêng trường hợp phân bổ khoản chi phí trả trước vào chi phí sản xuất, kinh doanh trong kỳ thì chi phí được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm trả trước (không áp dụng theo tỷ giá giao dịch thực tế tại thời điểm phân bổ vào chi phí).

+ Các tài khoản phản ánh tài sản.

Riêng trường hợp mua tài sản có ứng trước tiền cho người bán thì giá trị tài sản tương ứng với số tiền ứng trước được áp dụng tỷ giá giao dịch thực tế tại thời điểm ứng trước, giá trị tài sản tương ứng với số tiền còn lại được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm ghi nhận tài sản.

Việc sử dụng tỷ giá giao dịch thực tế là tỷ giá xấp xỉ nêu trên của doanh nghiệp phải đảm bảo không làm ảnh hưởng trọng yếu đến tình hình tài chính và kết quả hoạt động sản xuất kinh doanh của kỳ kế toán.

b) Doanh nghiệp được lựa chọn áp dụng tỷ giá ghi sổ để quy đổi ra đồng tiền ghi sổ kế toán theo các trường hợp sau:

- Áp dụng tỷ giá ghi sổ bình quân gia quyền để hạch toán bên Có các tài khoản tiền, bên Có các tài khoản phải thu (ngoại trừ giao dịch nhận trước tiền của người mua), bên Nợ các tài khoản phải trả (ngoại trừ giao dịch trả trước tiền cho người bán).

+ Ngoài việc áp dụng tỷ giá ghi sổ bình quân gia quyền, các doanh nghiệp có thể lựa chọn áp dụng tỷ giá giao dịch thực tế để ghi sổ kế toán đối với bên Có các TK tiền, bên Có các TK phải thu, bên Nợ các TK phải trả.

Khoản chênh lệch tỷ giá hối đoái phát sinh trong kỳ được ghi nhận đồng thời tại thời điểm phát sinh hoặc định kỳ vào doanh thu hoạt động tài chính hoặc chi phí tài chính tùy theo đặc điểm hoạt động kinh doanh và yêu cầu quản lý của doanh nghiệp.

+ Trường hợp doanh nghiệp sử dụng tỷ giá giao dịch thực tế để hạch toán bên Có các tài khoản tiền, bên Có các tài khoản nợ phải thu, bên Nợ các tài khoản phải trả bằng ngoại tệ, nếu tại thời điểm cuối kỳ kế toán:

(+) Các khoản mục tiền tệ có gốc ngoại tệ không còn số dư nguyên tệ thì doanh nghiệp phải kết chuyển toàn bộ chênh lệch tỷ giá hối đoái phát sinh trong kỳ vào doanh thu hoạt động tài chính hoặc chi phí tài chính của kỳ báo cáo.

(+) Các khoản mục tiền tệ có gốc ngoại tệ còn số dư nguyên tệ thì doanh nghiệp phải đánh giá lại cuối kỳ theo tỷ giá ghi sổ bình quân gia quyền và toàn bộ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ được xử lý theo quy định tại khoản 1.4.2 Điều này.

- Áp dụng tỷ giá ghi sổ thực tế đích danh để hạch toán đối với:

+ Bên Nợ TK phải thu khi tất toán khoản tiền nhận trước của người mua khi chuyển giao sản phẩm, hàng hóa, TSCĐ, cung cấp dịch vụ cho khách hàng;

+ Bên Có TK phải trả khi tất toán khoản tiền ứng trước cho người bán khi nhận được sản phẩm, hàng hóa, dịch vụ, TSCĐ của người bán.

1.4.2. Tỷ giá để đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ là tỷ giá chuyển khoản trung bình cuối kỳ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch (do doanh nghiệp tự lựa chọn) tại thời điểm lập Báo cáo tài chính.

Toàn bộ khoản chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (theo số thuần sau khi bù trừ số phát sinh bên Nợ và bên Có TK 413) được kết chuyển vào chi phí tài chính (nếu lỗ) hoặc doanh thu hoạt động tài chính (nếu lãi) để xác định kết quả hoạt động kinh doanh.

1.4.3. Xử lý chênh lệch tỷ giá hối đoái giai đoạn trước hoạt động:

- Các doanh nghiệp chưa phân bổ hết khoản lỗ chênh lệch tỷ giá của giai đoạn trước hoạt động (đang phản ánh trên tài khoản 242 trước thời điểm Thông tư này có hiệu lực) phải kết chuyển toàn bộ số lỗ chênh lệch tỷ giá vào chi phí tài chính để xác định kết quả kinh doanh trong kỳ.

- Các doanh nghiệp chưa phân bổ hết khoản lãi chênh lệch tỷ giá của giai đoạn trước hoạt động (đang phản ánh trên tài khoản 3387 trước thời điểm Thông tư này có hiệu lực) phải kết chuyển toàn bộ số lãi chênh lệch tỷ giá vào doanh thu hoạt động tài chính để xác định kết quả kinh doanh trong kỳ.

1.5. Nguyên tắc xác định các khoản mục tiền tệ có gốc ngoại tệ: Là các tài sản được thu hồi bằng ngoại tệ hoặc các khoản nợ phải trả bằng ngoại tệ. Các khoản mục tiền tệ có gốc ngoại tệ có thể bao gồm:

a) Tiền mặt, các khoản tương đương tiền, tiền gửi có kỳ hạn bằng ngoại tệ;

b) Các khoản nợ phải thu, nợ phải trả có gốc ngoại tệ, ngoại trừ:

- Các khoản trả trước cho người bán và các khoản chi phí trả trước bằng ngoại tệ. Trường hợp tại thời điểm lập báo cáo tài chính có bằng chứng chắc chắn về việc người bán không thể cung cấp hàng hóa, dịch vụ và doanh nghiệp sẽ phải nhận lại các khoản trả trước bằng ngoại tệ thì các khoản này được coi là các khoản mục tiền tệ có gốc ngoại tệ.

- Các khoản người mua trả tiền trước và các khoản doanh thu nhận trước bằng ngoại tệ. Trường hợp tại thời điểm lập báo cáo tài chính có bằng chứng chắc chắn về việc doanh nghiệp không thể cung cấp hàng hóa, dịch vụ và sẽ phải trả lại các khoản nhận trước bằng ngoại tệ cho người mua thì các khoản này được coi là các khoản mục tiền tệ có gốc ngoại tệ.

c) Các khoản đi vay, cho vay dưới mọi hình thức được quyền thu hồi hoặc có nghĩa vụ hoàn trả bằng ngoại tệ.

d) Các khoản đặt cọc, ký cược, ký quỹ được quyền nhận lại bằng ngoại tệ;

đ) Các khoản nhận ký cược, ký quỹ phải hoàn trả bằng ngoại tệ.

2. Nguyên tắc kế toán chênh lệch tỷ giá

a) Doanh nghiệp đồng thời phải theo dõi nguyên tệ trên sổ kế toán chi tiết các tài khoản: Tiền mặt, tiền gửi Ngân hàng, các khoản phải thu, các khoản phải trả, vốn góp của chủ sở hữu.

b) Tất cả các khoản chênh lệch tỷ giá phát sinh trong kỳ đều được phản ánh ngay vào doanh thu hoạt động tài chính (nếu lãi) hoặc chi phí tài chính (nếu lỗ) của kỳ báo cáo.

c) Doanh nghiệp phải đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá chuyển khoản trung bình cuối kỳ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch tại tất cả các thời điểm lập Báo cáo tài chính theo quy định của pháp luật.

d) Doanh nghiệp không được vốn hóa các khoản chênh lệch tỷ giá vào giá trị tài sản dở dang.

3. Kết cấu và nội dung phản ánh của Tài khoản 413 - Chênh lệch tỷ giá hối đoái

Bên Nợ:

- Lỗ tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ;

- Kết chuyển lãi tỷ giá hối đoái vào doanh thu hoạt động tài chính.

Bên Có:

- Lãi tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ;

- Kết chuyển lỗ tỷ giá hối đoái vào chi phí tài chính.

Tài khoản 413 không có số dư.

Điều 53. Tài khoản 418 - Các quỹ thuộc vốn chủ sở hữu

1. Nguyên tắc kế toán

Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm các quỹ thuộc nguồn vốn chủ sở hữu. Các quỹ này được hình thành từ lợi nhuận sau thuế TNDN. Việc trích và sử dụng quỹ thuộc nguồn vốn chủ sở hữu phải theo chính sách tài chính hiện hành đối với từng loại doanh nghiệp hoặc theo quyết định của chủ sở hữu.

2. Kết cấu và nội dung phản ánh của Tài khoản 418 - Các quỹ thuộc vốn chủ sở hữu

Bên Nợ: Tình hình chi tiêu, sử dụng các quỹ thuộc vốn chủ sở hữu của doanh nghiệp.

Bên Có: Các quỹ thuộc vốn chủ sở hữu tăng do được trích lập từ lợi nhuận sau thuế.

Số dư bên Có: Số quỹ thuộc vốn chủ sở hữu hiện có.

Điều 54. Tài khoản 419 - Cổ phiếu quỹ

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng giảm của số cổ phiếu do các công ty cổ phần mua lại trong số cổ phiếu do công ty đó đã phát hành ra công chúng (gọi là cổ phiếu quỹ).

Các cổ phiếu quỹ do công ty nắm giữ không được nhận cổ tức, không có quyền bầu cử hay tham gia chia phần tài sản khi công ty giải thể. Khi chia cổ tức cho các cổ phần, các cổ phiếu quỹ đang do công ty nắm giữ được coi là cổ phiếu chưa bán.

b) Giá trị cổ phiếu quỹ được phản ánh trên tài khoản này theo giá thực tế mua lại bao gồm giá mua lại và các chi phí liên quan trực tiếp đến việc mua lại cổ phiếu, như chi phí giao dịch, thông tin…

c) Cuối kỳ kế toán, khi lập Báo cáo tài chính, giá trị thực tế của cổ phiếu quỹ được ghi giảm Vốn đầu tư của chủ sở hữu trên Báo cáo tình hình tài chính bằng cách ghi số âm (...).

d) Tài khoản này không phản ánh trị giá cổ phiếu mà công ty mua của các công ty cổ phần khác vì mục đích nắm giữ đầu tư.

đ) Trị giá vốn của cổ phiếu quỹ khi tái phát hành, hoặc khi sử dụng để trả cổ tức, thưởng... được tính theo phương pháp bình quân gia quyền.

e) Trường hợp công ty mua lại cổ phiếu do chính công ty phát hành nhằm mục đích thu hồi cổ phiếu để hủy bỏ vĩnh viễn ngay khi mua vào thì giá trị cổ phiếu mua vào không được phản ánh vào tài khoản này mà ghi giảm trực tiếp vào vốn góp của chủ sở hữu và thặng dư vốn cổ phần (xem hướng dẫn ở tài khoản 411 - Vốn đầu tư của chủ sở hữu).

2. Kết cấu và nội dung phản ánh của Tài khoản 419 - Cổ phiếu quỹ

Bên nợ: Trị giá thực tế cổ phiếu quỹ khi mua vào.

Bên Có: Trị giá thực tế cổ phiếu quỹ được tái phát hành, chia cổ tức hoặc hủy bỏ.

Số dư bên Nợ: Trị giá thực tế cổ phiếu quỹ hiện đang do công ty nắm giữ.

Điều 55. Tài khoản 421 - Lợi nhuận sau thuế chưa phân phối

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh kết quả kinh doanh (lãi, lỗ) sau thuế thu nhập doanh nghiệp và tình hình phân chia lợi nhuận hoặc xử lý lỗ của doanh nghiệp.

b) Việc phân chia lợi nhuận hoạt động kinh doanh của doanh nghiệp phải đảm bảo rõ ràng, rành mạch và theo đúng chính sách tài chính hiện hành.

c) Phải hạch toán chi tiết kết quả hoạt động kinh doanh của từng năm tài chính (năm trước, năm nay), đồng thời theo dõi chi tiết theo từng nội dung phân chia lợi nhuận của doanh nghiệp (trích lập các quỹ, bổ sung Vốn đầu tư của chủ sở hữu, chia cổ tức, lợi nhuận cho các cổ đông, cho các nhà đầu tư).

d) Khi áp dụng hồi tố do thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót trọng yếu của các năm trước nhưng năm nay mới phát hiện dẫn đến phải điều chỉnh số dư đầu năm phần lợi nhuận chưa phân phối thì kế toán phải điều chỉnh tăng hoặc giảm số dư đầu năm của TK 4211 “Lợi nhuận sau thuế chưa phân phối năm trước” trên sổ kế toán và điều chỉnh tăng hoặc giảm chỉ tiêu “Lợi nhuận sau thuế chưa phân phối” trên Báo cáo tình hình tài chính.

Đối với tất cả các doanh nghiệp, khi phân phối lợi nhuận cần cân nhắc đến các khoản mục phi tiền tệ nằm trong lợi nhuận sau thuế chưa phân phối có thể ảnh hưởng đến luồng tiền và khả năng chi trả cổ tức, lợi nhuận của doanh nghiệp, như:

- Khoản lãi do đánh giá lại tài sản mang đi góp vốn; do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ; do đánh giá lại các công cụ tài chính;

- Các khoản mục phi tiền tệ khác…

e) Trong hoạt động hợp đồng hợp tác kinh doanh (BCC) chia lợi nhuận sau thuế, doanh nghiệp phải theo dõi riêng kết quả của BCC làm căn cứ để phân phối lợi nhuận hoặc chia lỗ cho các bên. Doanh nghiệp là bên nộp và quyết toán thuế TNDN thay các bên trong BCC chỉ phản ánh phần lợi nhuận tương ứng với phần của mình được hưởng, không được phản ánh toàn bộ kết quả của BCC trên tài khoản này trừ khi có quyền kiểm soát đối với BCC.

g) Đối với cổ tức ưu đãi phải trả: Doanh nghiệp phải căn cứ vào bản chất của cổ phiếu ưu đãi để hạch toán theo nguyên tắc:

- Nếu cổ phiếu ưu đãi được phân loại là nợ phải trả, kế toán không ghi nhận cổ tức phải trả từ lợi nhuận sau thuế chưa phân phối;

- Nếu cổ phiếu ưu đãi được phân loại là vốn chủ sở hữu, khoản cổ tức ưu đãi phải trả được kế toán tương tự như việc trả cổ tức của cổ phiếu phổ thông.

h) Doanh nghiệp phải theo dõi trong hệ thống quản trị nội bộ số lỗ tính thuế và số lỗ không tính thuế, trong đó:

- Khoản lỗ tính thuế là khoản lỗ tạo ra bởi các khoản chi phí được trừ khi xác định thu nhập chịu thuế;

- Khoản lỗ không tính thuế là khoản lỗ tạo ra bởi các khoản chi phí không được trừ khi xác định thu nhập chịu thuế.

Khi chuyển lỗ theo quy định của pháp luật, doanh nghiệp chỉ được chuyển phần lỗ tính thuế làm căn cứ giảm trừ số thuế phải nộp trong tương lai.

2. Kết cấu và nội dung phản ánh của Tài khoản 421 - Lợi nhuận sau thuế chưa phân phối

Bên Nợ:

- Số lỗ về hoạt động kinh doanh của doanh nghiệp;

- Trích lập các quỹ của doanh nghiệp;

- Chia cổ tức, lợi nhuận cho các chủ sở hữu;

- Bổ sung vốn đầu tư của chủ sở hữu.

Bên Có:

- Số lợi nhuận thực tế hoạt động kinh doanh của doanh nghiệp trong kỳ;

- Số lỗ của cấp dưới được cấp trên cấp bù;

- Xử lý các khoản lỗ về hoạt động kinh doanh.

Tài khoản 421 có thể có số dư Nợ hoặc số dư Có.

Số dư bên Nợ: Số lỗ hoạt động kinh doanh chưa xử lý.

Số dư bên Có: Số lợi nhuận sau thuế chưa phân phối hoặc chưa sử dụng.

Tài khoản 421 - Lợi nhuận sau thuế chưa phân phối, có 2 tài khoản cấp 2:

- Tài khoản 4211 - Lợi nhuận sau thuế chưa phân phối năm trước: Phản ánh kết quả hoạt động kinh doanh, tình hình phân chia lợi nhuận hoặc xử lý lỗ thuộc các năm trước. Tài khoản 4211 còn dùng để phản ánh số điều chỉnh tăng hoặc giảm số dư đầu năm của TK 4211 khi áp dụng hồi tố do thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót trọng yếu của năm trước, năm nay mới phát hiện.

Đầu năm sau, kế toán kết chuyển số dư đầu năm từ TK 4212 “Lợi nhuận sau thuế chưa phân phối năm nay” sang TK 4211 “Lợi nhuận sau thuế chưa phân phối năm trước”.

- Tài khoản 4212 - Lợi nhuận sau thuế chưa phân phối năm nay: Phản ánh kết quả kinh doanh, tình hình phân chia lợi nhuận và xử lý lỗ của năm nay.

Điều 56. Nguyên tắc kế toán doanh thu

1. Doanh thu là lợi ích kinh tế thu được làm tăng vốn chủ sở hữu của doanh nghiệp trừ phần vốn góp thêm của các cổ đông. Doanh thu được ghi nhận tại thời điểm giao dịch phát sinh, khi chắc chắn thu được lợi ích kinh tế, được xác định theo giá trị hợp lý của các khoản được quyền nhận, không phân biệt đã thu tiền hay sẽ thu được tiền.

2. Doanh thu và chi phí tạo ra khoản doanh thu đó phải được ghi nhận đồng thời theo nguyên tắc phù hợp. Tuy nhiên trong một số trường hợp, nguyên tắc phù hợp có thể xung đột với nguyên tắc thận trọng trong kế toán, thì kế toán phải căn cứ vào bản chất giao dịch để phản ánh một cách trung thực, hợp lý.

- Một hợp đồng kinh tế có thể bao gồm nhiều giao dịch. Kế toán phải nhận biết các giao dịch để áp dụng các điều kiện ghi nhận doanh thu phù hợp.

- Doanh thu phải được ghi nhận phù hợp với bản chất hơn là hình thức hoặc tên gọi của giao dịch và phải được phân bổ theo nghĩa vụ cung ứng hàng hóa, dịch vụ.

+ Ví dụ: Khách hàng chỉ được nhận hàng khuyến mại khi mua sản phẩm hàng hóa của đơn vị (như mua 2 sản phẩm được tặng thêm một sản phẩm) thì bản chất giao dịch là giảm giá hàng bán, sản phẩm tặng miễn phí cho khách hàng về hình thức được gọi là khuyến mại nhưng về bản chất là bán vì khách hàng sẽ không được hưởng nếu không mua sản phẩm. Trường hợp này giá trị sản phẩm tặng cho khách hàng được phản ánh vào giá vốn và doanh thu tương ứng với giá trị hợp lý của sản phẩm đó phải được ghi nhận.

- Đối với các giao dịch làm phát sinh nghĩa vụ của người bán ở thời điểm hiện tại và trong tương lai, doanh thu phải được phân bổ theo giá trị hợp lý của từng nghĩa vụ và được ghi nhận khi nghĩa vụ đã được thực hiện.

3. Doanh thu, lãi hoặc lỗ chỉ được coi là chưa thực hiện nếu doanh nghiệp còn có trách nhiệm thực hiện các nghĩa vụ trong tương lai (trừ nghĩa vụ bảo hành thông thường) và chưa chắc chắn thu được lợi ích kinh tế; Việc phân loại các khoản lãi, lỗ là thực hiện hoặc chưa thực hiện không phụ thuộc vào việc đã phát sinh dòng tiền hay chưa.

Các khoản lãi, lỗ phát sinh do đánh giá lại tài sản, nợ phải trả không được coi là chưa thực hiện do tại thời điểm đánh giá lại, đơn vị đã có quyền đối với tài sản và đã có nghĩa vụ nợ hiện tại đối với các khoản nợ phải trả, ví dụ: Các khoản lãi, lỗ phát sinh do đánh giá lại tài sản mang đi góp vốn đầu tư vào đơn vị khác, đánh giá lại các tài sản tài chính theo giá trị hợp lý đều được coi là đã thực hiện.

4. Doanh thu không bao gồm các khoản thu hộ bên thứ ba, ví dụ;

- Các loại thuế gián thu (thuế GTGT, thuế xuất khẩu, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường) phải nộp;

- Số tiền người bán hàng đại lý thu hộ bên chủ hàng do bán hàng đại lý;

- Các khoản phụ thu và phí thu thêm ngoài giá bán đơn vị không được hưởng;

- Các trường hợp khác.

Trường hợp các khoản thuế gián thu phải nộp mà không tách riêng ngay được tại thời điểm phát sinh giao dịch thì để thuận lợi cho công tác kế toán, có thể ghi nhận doanh thu trên sổ kế toán bao gồm cả số thuế gián thu nhưng định kỳ kế toán phải ghi giảm doanh thu đối với số thuế gián thu phải nộp. Tuy nhiên, khi lập Báo cáo tài chính, kế toán bắt buộc phải xác định và loại trừ toàn bộ số thuế gián thu phải nộp ra khỏi các chỉ tiêu phản ánh doanh thu gộp.

5. Thời điểm, căn cứ để ghi nhận doanh thu kế toán và doanh thu tính thuế có thể khác nhau tùy vào từng tình huống cụ thể. Doanh thu tính thuế chỉ được sử dụng để xác định số thuế phải nộp theo quy định của pháp luật; Doanh thu ghi nhận trên sổ kế toán để lập Báo cáo tài chính phải tuân thủ các nguyên tắc kế toán và tùy theo từng trường hợp không nhất thiết phải bằng số đã ghi trên hóa đơn bán hàng.

6. Doanh thu được ghi nhận chỉ bao gồm doanh thu của kỳ báo cáo. Các tài khoản phản ánh doanh thu không có số dư, cuối kỳ kế toán phải kết chuyển doanh thu để xác định kết quả kinh doanh.

Điều 57. Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ

1. Nguyên tắc kế toán

1.1. Tài khoản này dùng để phản ánh doanh thu bán hàng và cung cấp dịch vụ của doanh nghiệp trong một kỳ kế toán của hoạt động sản xuất, kinh doanh từ các giao dịch và các nghiệp vụ sau:

a) Bán hàng hóa: Bán sản phẩm do doanh nghiệp sản xuất ra, bán hàng hóa mua vào và bán bất động sản đầu tư;

b) Cung cấp dịch vụ: Thực hiện công việc đã thỏa thuận theo hợp đồng trong một kỳ, hoặc nhiều kỳ kế toán, như cung cấp dịch vụ vận tải, du lịch, cho thuê TSCĐ theo phương thức cho thuê hoạt động, doanh thu hợp đồng xây dựng....

c) Doanh thu khác.

1.2. Điều kiện ghi nhận doanh thu

a) Doanh nghiệp chỉ ghi nhận doanh thu bán hàng khi đồng thời thỏa mãn các điều kiện sau:

- Doanh nghiệp đã chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu sản phẩm, hàng hóa cho người mua;

- Doanh nghiệp không còn nắm giữ quyền quản lý hàng hóa như người sở hữu hoặc quyền kiểm soát hàng hóa;

- Doanh thu được xác định tương đối chắc chắn. Khi hợp đồng quy định người mua được quyền trả lại sản phẩm, hàng hóa, đã mua theo những điều kiện cụ thể, doanh nghiệp chỉ được ghi nhận doanh thu khi những điều kiện cụ thể đó không còn tồn tại và người mua không được quyền trả lại sản phẩm, hàng hóa (trừ trường hợp khách hàng có quyền trả lại hàng hóa dưới hình thức đổi lại để lấy hàng hóa, dịch vụ khác);

- Doanh nghiệp đã hoặc sẽ thu được lợi ích kinh tế từ giao dịch bán hàng;

- Xác định được các chi phí liên quan đến giao dịch bán hàng.

b) Doanh nghiệp chỉ ghi nhận doanh thu cung cấp dịch vụ khi đồng thời thỏa mãn các điều kiện sau:

- Doanh thu được xác định tương đối chắc chắn. Khi hợp đồng quy định người mua được quyền trả lại dịch vụ đã mua theo những điều kiện cụ thể, doanh nghiệp chỉ được ghi nhận doanh thu khi những điều kiện cụ thể đó không còn tồn tại và người mua không được quyền trả lại dịch vụ đã cung cấp;

- Doanh nghiệp đã hoặc sẽ thu được lợi ích kinh tế từ giao dịch cung cấp dịch vụ đó;

- Xác định được phần công việc đã hoàn thành vào thời điểm báo cáo;

- Xác định được chi phí phát sinh cho giao dịch và chi phí để hoàn thành giao dịch cung cấp dịch vụ đó.

1.3. Trường hợp hợp đồng kinh tế bao gồm nhiều giao dịch, doanh nghiệp phải nhận biết các giao dịch để ghi nhận doanh thu, ví dụ:

- Trường hợp hợp đồng kinh tế quy định việc bán hàng và cung cấp dịch vụ sau bán hàng (ngoài điều khoản bảo hành thông thường), doanh nghiệp phải ghi nhận riêng doanh thu bán hàng và doanh thu cung cấp dịch vụ;

- Trường hợp hợp đồng quy định bên bán hàng chịu trách nhiệm lắp đặt sản phẩm, hàng hóa cho người mua thì doanh thu chỉ được ghi nhận sau khi việc lắp đặt được thực hiện xong;

- Trường hợp doanh nghiệp có nghĩa vụ phải cung cấp cho người mua hàng hóa, dịch vụ miễn phí hoặc chiết khấu, giảm giá, kế toán chỉ ghi nhận doanh thu đối với hàng hóa, dịch vụ phải cung cấp miễn phí đó cho đến khi đã thực hiện nghĩa vụ với người mua.

1.4. Doanh thu bán hàng và cung cấp dịch vụ thuần mà doanh nghiệp thực hiện được trong kỳ kế toán có thể thấp hơn doanh thu bán hàng và cung cấp dịch vụ ghi nhận ban đầu do các nguyên nhân: Doanh nghiệp chiết khấu thương mại, giảm giá hàng đã bán cho khách hàng hoặc hàng đã bán bị trả lại (do không đảm bảo điều kiện về quy cách, phẩm chất ghi trong hợp đồng kinh tế);

Trường hợp sản phẩm, hàng hóa, dịch vụ đã tiêu thụ từ các kỳ trước, đến kỳ sau phải chiết khấu thương mại, giảm giá hàng bán, hoặc hàng bán bị trả lại được ghi giảm doanh thu theo nguyên tắc:

- Nếu sản phẩm, hàng hóa, dịch vụ đã tiêu thụ từ các kỳ trước, đến kỳ sau phải giảm giá, phải chiết khấu thương mại, bị trả lại nhưng phát sinh trước thời điểm phát hành báo cáo tài chính, kế toán phải coi đây là một sự kiện phát sinh sau ngày lập BCTC và ghi giảm doanh thu trên BCTC của kỳ lập báo cáo.

- Trường hợp sản phẩm, hàng hóa, dịch vụ phải giảm giá, phải chiết khấu thương mại, bị trả lại sau thời điểm phát hành Báo cáo tài chính thì doanh nghiệp ghi giảm doanh thu của kỳ phát sinh.

1.5. Doanh thu trong một số trường hợp được xác định như sau:

1.5.1. Doanh thu bán hàng, cung cấp dịch vụ không bao gồm các khoản thuế gián thu phải nộp, như thuế GTGT (kể cả trường hợp nộp thuế GTGT theo phương pháp trực tiếp), thuế TTĐB, thuế xuất khẩu, thuế bảo vệ môi trường.

Trường hợp không tách ngay được số thuế gián thu phải nộp tại thời điểm ghi nhận doanh thu, kế toán được ghi nhận doanh thu bao gồm cả số thuế phải nộp và định kỳ phải ghi giảm doanh thu đối với số thuế gián thu phải nộp. Khi lập báo cáo kết quả kinh doanh, chỉ tiêu “Doanh thu bán hàng và cung cấp dịch vụ” và chỉ tiêu “Các khoản giảm trừ doanh thu” đều không bao gồm số thuế gián thu phải nộp trong kỳ do về bản chất các khoản thuế gián thu không được coi là một bộ phận của doanh thu.

1.5.2. Trường hợp trong kỳ doanh nghiệp đã viết hóa đơn bán hàng và đã thu tiền bán hàng nhưng đến cuối kỳ vẫn chưa giao hàng cho người mua hàng, thì trị giá số hàng này không được coi là đã bán trong kỳ và không được ghi vào tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” mà chỉ hạch toán vào bên Có tài khoản 131 “Phải thu của khách hàng” về khoản tiền đã thu của khách hàng. Khi thực giao hàng cho người mua sẽ hạch toán vào tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” về trị giá hàng đã giao, đã thu trước tiền bán hàng, phù hợp với các điều kiện ghi nhận doanh thu.

1.5.3. Trường hợp xuất hàng hóa để khuyến mại, quảng cáo nhưng khách hàng chỉ được nhận hàng khuyến mại, quảng cáo kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa (ví dụ như mua 2 sản phẩm được tặng 1 sản phẩm....) thì kế toán phải phân bổ số tiền thu được để tính doanh thu cho cả hàng khuyến mại, giá trị hàng khuyến mại được tính vào giá vốn hàng bán (trường hợp này bản chất giao dịch là giảm giá hàng bán).

1.5.4. Trường hợp doanh nghiệp có doanh thu bán hàng và cung cấp dịch vụ bằng ngoại tệ mà phát sinh giao dịch nhận tiền ứng trước của khách hàng thì doanh thu tương ứng với số tiền nhận ứng trước được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm nhận ứng trước, phần doanh thu tương ứng với số tiền còn lại được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm ghi nhận doanh thu.

1.5.5. Doanh thu bán bất động sản của doanh nghiệp là chủ đầu tư phải thực hiện theo nguyên tắc:

Đối với các công trình, hạng mục công trình mà doanh nghiệp là chủ đầu tư (kể cả các công trình, hạng mục công trình doanh nghiệp vừa là chủ đầu tư, vừa tự thi công), doanh nghiệp không được ghi nhận doanh thu bán bất động sản và không được ghi nhận doanh thu đối với số tiền thu trước của khách hàng theo tiến độ. Việc ghi nhận doanh thu bán bất động sản phải đảm bảo thỏa mãn đồng thời 5 điều kiện sau:

- Bất động sản đã hoàn thành toàn bộ và bàn giao cho người mua, doanh nghiệp đã chuyển giao rủi ro và lợi ích gắn liền với quyền sở hữu bất động sản cho người mua;

- Doanh nghiệp không còn nắm giữ quyền quản lý bất động sản như người sở hữu bất động sản hoặc quyền kiểm soát bất động sản;

- Doanh thu được xác định tương đối chắc chắn;

- Doanh nghiệp đã thu được hoặc sẽ thu được lợi ích kinh tế từ giao dịch bán bất động sản;

- Xác định được chi phí liên quan đến giao dịch bán bất động sản.

1.5.6. Đối với hàng hóa nhận bán đại lý, ký gửi theo phương thức bán đúng giá hưởng hoa hồng, doanh thu là phần hoa hồng bán hàng mà doanh nghiệp được hưởng.

1.5.7. Đối với hoạt động dịch vụ ủy thác xuất nhập khẩu, doanh thu là phí ủy thác đơn vị được hưởng.

1.5.8. Đối với đơn vị nhận gia công vật tư, hàng hóa, doanh thu là số tiền gia công thực tế được hưởng, không bao gồm giá trị vật tư, hàng hóa nhận gia công.

1.5.9. Trường hợp bán hàng theo phương thức trả chậm, trả góp, doanh thu được xác định theo giá bán trả tiền ngay;

1.5.10. Nguyên tắc ghi nhận và xác định doanh thu của hợp đồng xây dựng:

a) Doanh thu của hợp đồng xây dựng bao gồm:

- Doanh thu ban đầu được ghi trong hợp đồng;

- Các khoản tăng, giảm khi thực hiện hợp đồng, các khoản tiền thưởng và các khoản thanh toán khác nếu các khoản này có khả năng làm thay đổi doanh thu, và có thể xác định được một cách đáng tin cậy:

+ Doanh thu của hợp đồng có thể tăng hay giảm ở từng thời kỳ, ví dụ: Nhà thầu và khách hàng có thể đồng ý với nhau về các thay đổi và các yêu cầu làm tăng hoặc giảm doanh thu của hợp đồng trong kỳ tiếp theo so với hợp đồng được chấp thuận lần đầu tiên; Doanh thu đã được thỏa thuận trong hợp đồng với giá cố định có thể tăng vì lý do giá cả tăng lên; Doanh thu theo hợp đồng có thể bị giảm do nhà thầu không thực hiện đúng tiến độ hoặc không đảm bảo chất lượng xây dựng theo thỏa thuận trong hợp đồng; Khi hợp đồng với giá cố định quy định mức giá cố định cho một đơn vị sản phẩm hoàn thành thì doanh thu theo hợp đồng sẽ tăng hoặc giảm khi khối lượng sản phẩm tăng hoặc giảm.

+ Khoản tiền thưởng là các khoản phụ thêm trả cho nhà thầu nếu nhà thầu thực hiện hợp đồng đạt hay vượt mức yêu cầu. Khoản tiền thưởng được tính vào doanh thu của hợp đồng xây dựng khi có đủ 2 điều kiện: (i) Chắc chắn đạt hoặc vượt mức một số tiêu chuẩn cụ thể đã được ghi trong hợp đồng; (ii) Khoản tiền thưởng được xác định một cách đáng tin cậy.

- Khoản thanh toán khác mà nhà thầu thu được từ khách hàng hay một bên khác để bù đắp cho các chi phí không bao gồm trong giá hợp đồng. Ví dụ: Sự chậm trễ do khách hàng gây nên; Sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng. Việc xác định doanh thu tăng thêm từ các khoản thanh toán trên còn tùy thuộc vào rất nhiều yếu tố không chắc chắn và thường phụ thuộc vào kết quả của nhiều cuộc đàm phán. Do đó, các khoản thanh toán khác chỉ được tính vào doanh thu của hợp đồng xây dựng khi:

+ Các cuộc thỏa thuận đã đạt được kết quả là khách hàng sẽ chấp thuận bồi thường;

+ Khoản thanh toán khác được khách hàng chấp thuận và có thể xác định được một cách đáng tin cậy.

b) Ghi nhận doanh thu của hợp đồng xây dựng như sau:

Khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, thì doanh thu và chi phí liên quan đến hợp đồng được ghi nhận tương ứng với phần công việc đã hoàn thành được khách hàng xác nhận trong kỳ phản ánh trên hóa đơn đã lập.

c) Khi kết quả thực hiện hợp đồng xây dựng không thể ước tính được một cách đáng tin cậy, thì:

- Doanh thu chỉ được ghi nhận tương đương với chi phí của hợp đồng đã phát sinh mà việc được hoàn trả là tương đối chắc chắn;

- Chi phí của hợp đồng chỉ được ghi nhận là chi phí trong kỳ khi các chi phí này đã phát sinh.

1.5.11. Không ghi nhận doanh thu bán hàng, cung cấp dịch vụ đối với:

- Trị giá hàng hóa, vật tư, bán thành phẩm xuất giao cho bên ngoài gia công chế biến; Trị giá hàng gửi bán theo phương thức gửi bán đại lý, ký gửi (chưa được xác định là đã bán);

- Số tiền thu được từ việc bán sản phẩm sản xuất thử;

- Các khoản doanh thu hoạt động tài chính;

- Các khoản thu nhập khác.

2. Kết cấu và nội dung phản ánh của Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ

Bên Nợ:

- Các khoản thuế gián thu phải nộp (GTGT, TTĐB, XK, BVMT);

- Các khoản giảm trừ doanh thu;

- Kết chuyển doanh thu thuần vào tài khoản 911 "Xác định kết quả kinh doanh".

Bên Có: Doanh thu bán sản phẩm, hàng hóa, bất động sản đầu tư và cung cấp dịch vụ của doanh nghiệp thực hiện trong kỳ kế toán.

Tài khoản 511 không có số dư cuối kỳ.

Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ, có 4 tài khoản cấp 2:

- Tài khoản 5111 - Doanh thu bán hàng hóa: Tài khoản này dùng để phản ánh doanh thu và doanh thu thuần của khối lượng hàng hóa được xác định là đã bán trong một kỳ kế toán của doanh nghiệp. Tài khoản này chủ yếu dùng cho các ngành kinh doanh hàng hóa, vật tư, lương thực,...

- Tài khoản 5112 - Doanh thu bán thành phẩm: Tài khoản này dùng để phản ánh doanh thu và doanh thu thuần của khối lượng sản phẩm (thành phẩm, bán thành phẩm) được xác định là đã bán trong một kỳ kế toán của doanh nghiệp. Tài khoản này chủ yếu dùng cho các ngành sản xuất vật chất như: Công nghiệp, nông nghiệp, xây lắp, ngư nghiệp, lâm nghiệp,...

- Tài khoản 5113 - Doanh thu cung cấp dịch vụ: Tài khoản này dùng để phản ánh doanh thu và doanh thu thuần của khối lượng dịch vụ đã hoàn thành, đã cung cấp cho khách hàng và được xác định là đã bán trong một kỳ kế toán. Tài khoản này chủ yếu dùng cho các ngành kinh doanh dịch vụ như: Giao thông vận tải, bưu điện, du lịch, dịch vụ công cộng, dịch vụ khoa học, kỹ thuật, dịch vụ kế toán, kiểm toán,...

- Tài khoản 5118 - Doanh thu khác: Tài khoản này dùng để phản ánh về doanh thu nhượng bán, thanh lý bất động sản đầu tư, các khoản trợ cấp, trợ giá của Nhà nước…

Điều 58. Tài khoản 515 - Doanh thu hoạt động tài chính

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh doanh thu tiền lãi, tiền bản quyền, cổ tức, lợi nhuận được chia và doanh thu hoạt động tài chính khác của doanh nghiệp, gồm:

- Tiền lãi: Lãi cho vay, lãi tiền gửi Ngân hàng, lãi bán hàng trả chậm, trả góp, lãi đầu tư trái phiếu, tín phiếu, chiết khấu thanh toán được hưởng do mua hàng hóa, dịch vụ;...

- Cổ tức, lợi nhuận được chia cho giai đoạn sau ngày đầu tư;

- Thu nhập về hoạt động đầu tư mua, bán chứng khoán ngắn hạn, dài hạn; Lãi chuyển nhượng vốn khi thanh lý các khoản đầu tư góp vốn vào đơn vị khác;

- Thu nhập về các hoạt động đầu tư khác;

- Lãi tỷ giá hối đoái phát sinh trong kỳ và đánh giá lại khoản mục tiền tệ có gốc ngoại tệ cuối kỳ; lãi do bán ngoại tệ;

- Các khoản doanh thu hoạt động tài chính khác.

b) Đối với hoạt động mua, bán chứng khoán kinh doanh, doanh thu được ghi nhận là số chênh lệch giữa giá bán lớn hơn giá vốn, trong đó giá vốn là giá trị ghi sổ được xác định theo phương pháp bình quân gia quyền hoặc nhập trước xuất trước, giá bán được tính theo giá trị hợp lý của khoản nhận được. Trường hợp mua, bán chứng khoán dưới hình thức hoán đổi cổ phiếu (nhà đầu tư hoán đổi cổ phiếu A để lấy cổ phiếu B), kế toán xác định giá trị cổ phiếu nhận về theo giá trị hợp lý tại ngày trao đổi như sau:

- Đối với cổ phiếu nhận về là cổ phiếu niêm yết, giá trị hợp lý của cổ phiếu là giá đóng cửa niêm yết trên thị trường chứng khoán tại ngày trao đổi. Trường hợp tại ngày trao đổi thị trường chứng khoán không giao dịch thì giá trị hợp lý của cổ phiếu là giá đóng cửa phiên giao dịch trước liền kề với ngày trao đổi.

- Đối với cổ phiếu nhận về là cổ phiếu chưa niêm yết được giao dịch trên sàn UPCOM, giá trị hợp lý của cổ phiếu là giá đóng cửa công bố trên sàn UPCOM tại ngày trao đổi. Trường hợp ngày trao đổi sàn UPCOM không giao dịch thì giá trị hợp lý của cổ phiếu là giá đóng cửa phiên giao dịch trước liền kề với ngày trao đổi.

- Đối với cổ phiếu nhận về là cổ phiếu chưa niêm yết khác, giá trị hợp lý của cổ phiếu là giá thỏa thuận giữa các bên hoặc giá trị sổ sách tại thời điểm trao đổi hoặc giá trị sổ sách tại thời điểm cuối quý trước liền kề với ngày trao đổi. Việc xác định giá trị sổ sách của cổ phiếu được thực hiện theo công thức:

Giá trị sổ sách của cổ phiếu

=

Tổng vốn chủ sở hữu

Số lượng cổ phiếu hiện có tại thời điểm trao đổi

c) Đối với khoản doanh thu từ hoạt động mua, bán ngoại tệ, doanh thu được ghi nhận là số chênh lệch lãi giữa giá ngoại tệ bán ra và giá ngoại tệ mua vào.

d) Đối với lãi tiền gửi: Doanh thu không bao gồm khoản lãi tiền gửi phát sinh do hoạt động đầu tư tạm thời của khoản vay sử dụng cho mục đích xây dựng tài sản dở dang.

đ) Đối với tiền lãi phải thu từ các khoản cho vay, bán hàng trả chậm, trả góp: Doanh thu chỉ được ghi nhận khi chắc chắn thu được và khoản gốc cho vay, nợ gốc phải thu không bị phân loại là quá hạn cần phải lập dự phòng.

e) Đối với khoản tiền lãi đầu tư nhận được từ khoản đầu tư cổ phiếu, trái phiếu thì chỉ có phần tiền lãi của các kỳ sau khi doanh nghiệp mua lại khoản đầu tư này mới được ghi nhận là doanh thu phát sinh trong kỳ, còn khoản lãi đầu tư nhận được từ các khoản lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì ghi giảm giá gốc khoản đầu tư trái phiếu, cổ phiếu đó.

g) Khi nhà đầu tư nhận cổ tức bằng cổ phiếu, nhà đầu tư chỉ theo dõi số lượng cổ phiếu tăng thêm trên thuyết minh BCTC, không ghi nhận giá trị cổ phiếu được nhận, không ghi nhận doanh thu hoạt động tài chính, không ghi nhận tăng giá trị khoản đầu tư vào công ty.

h) Việc hạch toán khoản doanh thu hoạt động tài chính phát sinh liên quan đến ngoại tệ được thực hiện theo quy định tại Điều 52 Thông tư này.

2. Kết cấu và nội dung phản ánh của Tài khoản 515 - Doanh thu hoạt động tài chính

Bên Nợ:

- Số thuế GTGT phải nộp tính theo phương pháp trực tiếp (nếu có);

- Kết chuyển doanh thu hoạt động tài chính thuần sang tài khoản 911 - “Xác định kết quả kinh doanh”.

Bên Có: Các khoản doanh thu hoạt động tài chính phát sinh trong kỳ.

Tài khoản 515 không có số dư cuối kỳ.

Điều 59. Nguyên tắc kế toán chi phí

1. Chi phí là những khoản làm giảm lợi ích kinh tế, được ghi nhận tại thời điểm giao dịch phát sinh hoặc khi có khả năng tương đối chắc chắn sẽ phát sinh trong tương lai không phân biệt đã chi tiền hay chưa.

2. Việc ghi nhận chi phí ngay cả khi chưa đến kỳ hạn thanh toán nhưng có khả năng chắc chắn sẽ phát sinh nhằm đảm bảo nguyên tắc thận trọng và bảo toàn vốn. Chi phí và khoản doanh thu do nó tạo ra phải được ghi nhận đồng thời theo nguyên tắc phù hợp. Tuy nhiên trong một số trường hợp, nguyên tắc phù hợp có thể xung đột với nguyên tắc thận trọng trong kế toán, thì kế toán phải căn cứ vào bản chất của giao dịch để phản ánh một cách trung thực, hợp lý.

3. Kế toán phải theo dõi chi tiết các khoản chi phí phát sinh theo yếu tố, tiền lương, nguyên vật liệu, chi phí mua ngoài, khấu hao TSCĐ...

4. Các khoản chi phí không được coi là chi phí được trừ theo quy định của Luật thuế TNDN nhưng có đầy đủ hóa đơn chứng từ và đã hạch toán đúng theo Chế độ kế toán thì không được ghi giảm chi phí kế toán mà chỉ điều chỉnh trong quyết toán thuế TNDN để làm tăng số thuế TNDN phải nộp.

5. Các tài khoản phản ánh chi phí không có số dư, cuối kỳ kế toán phải kết chuyển tất cả các khoản chi phí phát sinh trong kỳ để xác định kết quả kinh doanh.

Điều 60. Tài khoản 611 - Mua hàng

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh trị giá nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hóa mua vào, nhập kho hoặc đưa vào sử dụng trong kỳ. Tài khoản 611 "Mua hàng" chỉ áp dụng đối với doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

b) Giá trị nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hóa mua vào phản ánh trên tài khoản 611 "Mua hàng" phải thực hiện theo nguyên tắc giá gốc.

c) Trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ, doanh nghiệp phải tổ chức kiểm kê hàng tồn kho để xác định số lượng và giá trị của từng nguyên liệu, vật liệu, hàng hóa, sản phẩm, công cụ, dụng cụ tồn kho tại thời điểm cuối kỳ kế toán để xác định giá trị hàng tồn kho xuất vào sử dụng và xuất bán trong kỳ.

d) Phương pháp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ: Khi mua nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hóa, căn cứ vào hóa đơn mua hàng, Hóa đơn vận chuyển, phiếu nhập kho, thông báo thuế nhập khẩu phải nộp (hoặc biên lai thu thuế nhập khẩu,...) để ghi nhận giá gốc hàng mua vào tài khoản 611 "Mua hàng". Khi xuất sử dụng, hoặc xuất bán chỉ ghi một lần vào cuối kỳ kế toán căn cứ vào kết quả kiểm kê.

đ) Kế toán phải mở sổ chi tiết để hạch toán giá gốc hàng tồn kho mua vào theo từng thứ nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hóa.

2. Kết cấu và nội dung phản ánh của Tài khoản 611 - Mua hàng

Bên Nợ:

- Kết chuyển giá gốc hàng hóa, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho đầu kỳ (theo kết quả kiểm kê);

- Giá gốc hàng hóa, nguyên liệu, vật liệu, công cụ, dụng cụ, mua vào trong kỳ.

Bên Có:

- Kết chuyển giá gốc hàng hóa, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho cuối kỳ (theo kết quả kiểm kê);

- Giá gốc hàng hóa, nguyên liệu, vật liệu, công cụ, dụng cụ xuất sử dụng trong kỳ hoặc giá gốc hàng hóa xuất bán và hàng hóa gửi đi bán (chưa được xác định là đã bán trong kỳ);

- Giá gốc nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hóa mua vào trả lại cho người bán hoặc được giảm giá.

Tài khoản 611 không có số dư cuối kỳ.

Điều 61. Tài khoản 631 - Giá thành sản xuất

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tổng hợp chi phí sản xuất và tính giá thành sản phẩm, dịch vụ ở các đơn vị sản xuất công nghiệp, nông nghiệp, lâm nghiệp và các đơn vị kinh doanh dịch vụ vận tải, bưu điện, du lịch, khách sạn,... trong trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

b) Đối với doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên không sử dụng tài khoản này.

c) Chỉ hạch toán vào tài khoản 631 các loại chi phí sản xuất, kinh doanh sau:

- Chi phí nguyên liệu, vật liệu trực tiếp;

- Chi phí nhân công trực tiếp;

- Chi phí sử dụng máy thi công (đối với các doanh nghiệp xây lắp);

- Chi phí sản xuất chung.

d) Không hạch toán vào tài khoản 631 các loại chi phí sau:

- Chi phí bán hàng;

- Chi phí quản lý doanh nghiệp;

- Chi phí tài chính;

- Chi phí khác;

đ) Chi phí của bộ phận sản xuất, kinh doanh phục vụ cho sản xuất, kinh doanh, trị giá vốn hàng hóa, nguyên liệu, vật liệu và chi phí thuê ngoài gia công chế biến (thuê ngoài, hay tự gia công, chế biến) cũng được phản ánh trên tài khoản 631.

e) Tài khoản 631 “Giá thành sản xuất” phải được hạch toán chi tiết theo nơi phát sinh chi phí (phân xưởng, tổ, đội sản xuất,...) theo loại, nhóm sản phẩm, dịch vụ…

g) Đối với ngành nông nghiệp, giá thành thực tế của sản phẩm được xác định vào cuối vụ hoặc cuối năm. Sản phẩm thu hoạch năm nào thì tính giá thành trong năm đó, nghĩa là chi phí chi ra trong năm nay nhưng năm sau mới thu hoạch sản phẩm thì năm sau mới tính giá thành.

- Đối với ngành trồng trọt, chi phí phải được hạch toán chi tiết theo 3 loại cây:

+ Cây ngắn ngày;

+ Cây trồng một lần thu hoạch nhiều lần;

+ Cây lâu năm.

Đối với các loại cây trồng 2, 3 vụ trong một năm, hoặc trồng năm nay, năm sau mới thu hoạch, hoặc loại cây vừa có diện tích trồng mới, vừa có diện tích chăm sóc thu hoạch trong cùng một năm,... thì phải căn cứ vào tình hình thực tế để ghi chép, phản ánh rõ ràng chi phí của vụ này với vụ khác, của diện tích này với diện tích khác, của năm trước với năm nay và năm sau,...Không phản ánh vào tài khoản 631 “Giá thành sản xuất” chi phí trồng mới và chăm sóc cây lâu năm đang trong thời kỳ XDCB.

Đối với một số loại chi phí có liên quan đến nhiều đối tượng hạch toán hoặc liên quan đến nhiều vụ, nhiều thời kỳ thì phải được theo dõi chi tiết riêng, sau đó phân bổ vào giá thành từng loại sản phẩm có liên quan như: Chi phí tưới tiêu nước, chi phí chuẩn bị đất và trồng mới năm đầu của những cây trồng một lần, thu hoạch nhiều lần (chi phí này không thuộc vốn đầu tư XDCB).

Trên cùng một diện tích canh tác, nếu trồng xen kẽ từ hai loại cây công nghiệp ngắn ngày trở lên thì những chi phí phát sinh có liên quan trực tiếp đến cây nào sẽ tập hợp riêng cho cây đó (như hạt giống, chi phí gieo trồng, thu hoạch) chi phí phát sinh chung cho các loại cây (như chi phí cày, bừa, tưới tiêu nước…) được tập hợp riêng và phân bổ cho từng loại cây theo diện tích gieo trồng.

Đối với cây lâu năm, các công việc từ khi làm đất, gieo trồng, chăm sóc đến khi bắt đầu có sản phẩm được xem như quá trình đầu tư XDCB để hình thành nên TSCĐ được tập hợp chi phí vào TK 241 “XDCB dở dang”.

- Hạch toán chi phí chăn nuôi phải theo dõi chi tiết cho từng ngành chăn nuôi (ngành chăn nuôi trâu bò, ngành chăn nuôi lợn…), theo từng nhóm hoặc theo từng loại gia súc, gia cầm. Đối với súc vật sinh sản khi đào thải chuyển thành súc vật nuôi lớn, nuôi béo được hạch toán vào TK 631 “Giá thành sản xuất” theo giá trị còn lại.

h) Tài khoản 631 “Giá thành sản xuất” áp dụng đối với ngành giao thông vận tải phải được hạch toán chi tiết theo từng loại hoạt động (vận tải hành khách, vận tải hàng hóa…). Trong quá trình vận tải, săm lốp bị hao mòn với mức độ nhanh hơn mức khấu hao đầu xe nên thường phải thay thế nhiều lần nhưng giá trị săm lốp thay thế không tính vào giá thành vận tải ngay một lúc khi xuất dùng thay thế, mà phải trích trước hoặc phân bổ dần vào chi phí sản xuất, kinh doanh hàng kỳ.

i) Trong hoạt động kinh doanh khách sạn, hạch toán tài khoản 631 phải được theo dõi chi tiết theo từng loại hoạt động như: Hoạt động ăn uống, dịch vụ buồng nghỉ, phục vụ vui chơi giải trí, phục vụ khác (giặt, là, cắt tóc, điện tín, massage…).

2. Kết cấu và nội dung phản ánh của Tài khoản 631 - Giá thành sản xuất

Bên Nợ:

- Chi phí sản xuất, kinh doanh sản phẩm, dịch vụ dở dang đầu kỳ;

- Chi phí sản xuất, kinh doanh sản phẩm, dịch vụ thực tế phát sinh trong kỳ.

Bên Có:

- Giá thành sản phẩm nhập kho, dịch vụ hoàn thành kết chuyển vào tài khoản 632 “Giá vốn hàng bán”.

- Chi phí sản xuất, kinh doanh sản phẩm, dịch vụ dở dang cuối kỳ kết chuyển vào tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang”.

Tài khoản 631 không có số dư cuối kỳ.

Điều 62. Tài khoản 632 - Giá vốn hàng bán

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh trị giá vốn của sản phẩm, hàng hóa, dịch vụ, bất động sản đầu tư; giá thành sản xuất của sản phẩm xây lắp (đối với doanh nghiệp xây lắp) bán trong kỳ. Ngoài ra, tài khoản này còn dùng để phản ánh các chi phí liên quan đến hoạt động kinh doanh bất động sản đầu tư như: Chi phí khấu hao; chi phí sửa chữa; chi phí cho thuê BĐSĐT theo phương thức cho thuê hoạt động; chi phí nhượng bán, thanh lý BĐSĐT…

b) Khoản dự phòng giảm giá hàng tồn kho được tính vào giá vốn hàng bán trên cơ sở số lượng hàng tồn kho và phần chênh lệch giữa giá trị thuần có thể thực hiện được nhỏ hơn giá gốc hàng tồn kho. Khi xác định khối lượng hàng tồn kho bị giảm giá cần phải trích lập dự phòng, kế toán phải loại trừ khối lượng hàng tồn kho đã ký được hợp đồng tiêu thụ (có giá trị thuần có thể thực hiện được không thấp hơn giá trị ghi sổ) nhưng chưa chuyển giao cho khách hàng nếu có bằng chứng chắc chắn về việc khách hàng sẽ không từ bỏ thực hiện hợp đồng và loại trừ hàng tồn kho dùng cho hoạt động xây dựng cơ bản, giá trị hàng tồn kho dùng cho sản xuất sản phẩm mà sản phẩm được tạo ra từ những hàng tồn kho này có giá bán bằng hoặc cao hơn giá thành sản xuất của sản phẩm.

c) Đối với phần giá trị hàng tồn kho hao hụt, mất mát, kế toán phải tính ngay vào giá vốn hàng bán (sau khi trừ đi các khoản bồi thường, nếu có).

d) Các khoản thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường đã tính vào giá trị hàng mua, nếu khi xuất bán hàng hóa mà các khoản thuế đó được hoàn lại thì được ghi giảm giá vốn hàng bán.

e) Các khoản chi phí không được coi là chi phí được trừ theo quy định của Luật thuế TNDN nhưng có đầy đủ hóa đơn chứng từ và đã hạch toán đúng theo Chế độ kế toán thì không được ghi giảm chi phí kế toán mà chỉ điều chỉnh trong quyết toán thuế TNDN để làm tăng số thuế TNDN phải nộp.

2. Kết cấu và nội dung phản ánh của Tài khoản 632 - Giá vốn hàng bán

2.1. Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên.

Bên Nợ:

- Đối với hoạt động sản xuất, kinh doanh, phản ánh:

+ Trị giá vốn của sản phẩm, hàng hóa, dịch vụ đã bán trong kỳ.

+ Chi phí nguyên liệu, vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ được tính vào giá vốn hàng bán trong kỳ;

+ Các khoản hao hụt, mất mát của hàng tồn kho sau khi trừ phần bồi thường do trách nhiệm cá nhân gây ra;

+ Số trích lập dự phòng giảm giá hàng tồn kho (chênh lệch giữa số dự phòng giảm giá hàng tồn kho phải lập năm nay lớn hơn số dự phòng đã lập năm trước chưa sử dụng hết).

- Đối với hoạt động kinh doanh BĐSĐT, phản ánh:

+ Số khấu hao BĐSĐT dùng để cho thuê hoạt động trích trong kỳ;

+ Chi phí sửa chữa, nâng cấp, cải tạo BĐSĐT không đủ điều kiện tính vào nguyên giá BĐSĐT;

+ Chi phí phát sinh từ nghiệp vụ cho thuê hoạt động BĐSĐT trong kỳ;

+ Giá trị còn lại của BĐSĐT bán, thanh lý trong kỳ;

+ Chi phí của nghiệp vụ bán, thanh lý BĐSĐT phát sinh trong kỳ;

+ Số tổn thất do giảm giá trị BĐSĐT nắm giữ chờ tăng giá;

+ Chi phí trích trước đối với hàng hóa bất động sản được xác định là đã bán.

Bên Có:

- Kết chuyển giá vốn của sản phẩm, hàng hóa, dịch vụ đã bán trong kỳ sang tài khoản 911 “Xác định kết quả kinh doanh”;

- Kết chuyển toàn bộ chi phí kinh doanh BĐSĐT phát sinh trong kỳ để xác định kết quả hoạt động kinh doanh;

- Khoản hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (chênh lệch giữa số dự phòng phải lập năm nay nhỏ hơn số đã lập năm trước);

- Trị giá hàng bán bị trả lại;

- Khoản hoàn nhập chi phí trích trước đối với hàng hóa bất động sản được xác định là đã bán (chênh lệch giữa số chi phí trích trước còn lại cao hơn chi phí thực tế phát sinh);

- Khoản chiết khấu thương mại, giảm giá hàng bán nhận được sau khi hàng mua đã tiêu thụ;

- Số điều chỉnh tăng nguyên giá BĐSĐT nắm giữ chờ tăng giá khi có bằng chứng chắc chắn cho thấy BĐSĐT có dấu hiệu tăng giá trở lại;

- Các khoản thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường đã tính vào giá trị hàng mua, nếu khi xuất bán hàng hóa mà các khoản thuế đó được hoàn lại.

Tài khoản 632 không có số dư cuối kỳ.

2.2. Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

2.2.1. Đối với doanh nghiệp kinh doanh thương mại

Bên Nợ:

- Trị giá vốn của hàng hóa đã xuất bán trong kỳ.

- Số trích lập dự phòng giảm giá hàng tồn kho (chênh lệch giữa số dự phòng phải lập năm nay lớn hơn số đã lập năm trước chưa sử dụng hết).

Bên Có:

- Kết chuyển giá vốn của hàng hóa đã gửi bán nhưng chưa được xác định là tiêu thụ;

- Hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (chênh lệch giữa số dự phòng phải lập năm nay nhỏ hơn số đã lập năm trước);

- Kết chuyển giá vốn của hàng hóa đã xuất bán vào bên Nợ tài khoản 911 “Xác định kết quả kinh doanh”.

2.2.2. Đối với doanh nghiệp sản xuất và kinh doanh dịch vụ

Bên Nợ:

- Trị giá vốn của thành phẩm, dịch vụ tồn kho đầu kỳ;

- Số trích lập dự phòng giảm giá hàng tồn kho (chênh lệch giữa số dự phòng phải lập năm nay lớn hơn số dự phòng đã lập năm trước chưa sử dụng hết);

- Trị giá vốn của thành phẩm sản xuất xong nhập kho và dịch vụ đã hoàn thành.

Bên Có:

- Kết chuyển giá vốn của thành phẩm, dịch vụ tồn kho cuối kỳ vào bên Nợ TK 155 “Thành phẩm”; TK 154 “Chi phí sản xuất kinh doanh, dở dang”;

- Hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (chênh lệch giữa số dự phòng phải lập năm nay nhỏ hơn số đã lập năm trước chưa sử dụng hết);

- Kết chuyển giá vốn của thành phẩm đã xuất bán, dịch vụ hoàn thành được xác định là đã bán trong kỳ vào bên Nợ TK 911 “Xác định kết quả kinh doanh”.

Tài khoản 632 không có số dư cuối kỳ.

Điều 63. Tài khoản 635 - Chi phí tài chính

1. Nguyên tắc kế toán

a) Tài khoản này phản ánh những khoản chi phí hoạt động tài chính bao gồm:

- Chi phí lãi tiền vay, lãi mua hàng trả chậm, lãi thuê tài sản thuê tài chính;

- Chiết khấu thanh toán cho người mua;

- Các khoản lỗ do thanh lý, nhượng bán các khoản đầu tư; chi phí giao dịch bán chứng khoán;

- Lỗ tỷ giá hối đoái phát sinh trong kỳ; Lỗ tỷ giá hối đoái do đánh giá lại cuối kỳ các khoản mục tiền tệ có gốc ngoại tệ; Lỗ bán ngoại tệ;

- Số trích lập dự phòng giảm giá chứng khoán kinh doanh, dự phòng tổn thất đầu tư vào đơn vị khác;

- Các khoản chi phí của hoạt động đầu tư tài chính khác;

- Các khoản chi phí tài chính khác.

b) Tài khoản 635 phải được hạch toán chi tiết cho từng nội dung chi phí. Không hạch toán vào tài khoản 635 những nội dung chi phí sau đây:

- Chi phí phục vụ cho việc sản xuất sản phẩm, cung cấp dịch vụ;

- Chi phí bán hàng;

- Chi phí quản lý doanh nghiệp;

- Chi phí kinh doanh bất động sản;

- Chi phí đầu tư xây dựng cơ bản;

- Các khoản chi phí được trang trải bằng nguồn kinh phí khác;

- Chi phí khác.

c) Việc hạch toán khoản chi phí tài chính phát sinh liên quan đến ngoại tệ được thực hiện theo quy định tại Điều 52 Thông tư này.

2. Kết cấu và nội dung phản ánh của Tài khoản 635 - Chi phí tài chính

Bên Nợ:

- Các khoản chi phí tài chính phát sinh trong kỳ;

- Trích lập bổ sung dự phòng giảm giá chứng khoán kinh doanh, dự phòng tổn thất đầu tư vào đơn vị khác (chênh lệch giữa số dự phòng phải lập kỳ này lớn hơn số dự phòng đã lập kỳ trước).

Bên Có:

- Hoàn nhập dự phòng giảm giá chứng khoán kinh doanh, dự phòng tổn thất đầu tư vào đơn vị khác (chênh lệch giữa số dự phòng phải lập kỳ này nhỏ hơn số dự phòng đã trích lập kỳ trước chưa sử dụng hết);

- Các khoản được ghi giảm chi phí tài chính;

- Cuối kỳ kế toán, kết chuyển toàn bộ chi phí tài chính phát sinh trong kỳ để xác định kết quả hoạt động kinh doanh.

Tài khoản 635 không có số dư cuối kỳ.

Điều 64. Tài khoản 642 - Chi phí quản lý kinh doanh

1. Nguyên tắc kế toán

1.1. Tài khoản này dùng để phản ánh các khoản chi phí quản lý kinh doanh bao gồm chi phí bán hàng và chi phí quản lý doanh nghiệp:

Chi phí bán hàng bao gồm các chi phí thực tế phát sinh trong quá trình bán sản phẩm, hàng hóa, cung cấp dịch vụ, bao gồm các chi phí chào hàng, giới thiệu sản phẩm, quảng cáo sản phẩm, hoa hồng bán hàng, chi phí bảo hành sản phẩm, hàng hóa (trừ hoạt động xây lắp), chi phí bảo quản, đóng gói, vận chuyển, lương nhân viên bộ phận bán hàng (tiền lương, tiền công, các khoản phụ cấp,...), bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp, bảo hiểm tai nạn lao động của nhân viên bán hàng; chi phí vật liệu, công cụ lao động, khấu hao TSCĐ dùng cho bộ phận bán hàng; dịch vụ mua ngoài (điện, nước, điện thoại, fax,...); chi phí bằng tiền khác.

Chi phí quản lý doanh nghiệp bao gồm các chi phí quản lý chung của doanh nghiệp bao gồm các chi phí về lương nhân viên bộ phận quản lý doanh nghiệp (tiền lương, tiền công, các khoản phụ cấp,...); bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp của nhân viên quản lý doanh nghiệp; chi phí vật liệu văn phòng, công cụ lao động, khấu hao TSCĐ dùng cho quản lý doanh nghiệp; tiền thuê đất, thuế môn bài; khoản lập dự phòng phải thu khó đòi; dịch vụ mua ngoài (điện, nước, điện thoại, fax, bảo hiểm tài sản, cháy nổ...); chi phí bằng tiền khác (tiếp khách, hội nghị khách hàng...).

1.2. Các khoản chi phí bán hàng, chi phí quản lý doanh nghiệp không được coi là chi phí được trừ theo quy định của Luật thuế TNDN nhưng có đầy đủ hóa đơn chứng từ và đã hạch toán đúng theo Chế độ kế toán thì không được ghi giảm chi phí kế toán mà chỉ điều chỉnh trong quyết toán thuế TNDN để làm tăng số thuế TNDN phải nộp.

1.3. Tài khoản 642 được mở chi tiết theo từng nội dung chi phí theo quy định. Tùy theo yêu cầu quản lý của từng ngành, từng doanh nghiệp, tài khoản 642 có thể được mở chi tiết theo từng loại chi phí như: chi phí bán hàng, chi phí quản lý doanh nghiệp. Trong từng loại chi phí được theo dõi chi tiết theo từng nội dung chi phí như:

a) Đối với chi phí bán hàng:

- Chi phí nhân viên: Phản ánh các khoản phải trả cho nhân viên bán hàng, nhân viên đóng gói, vận chuyển, bảo quản sản phẩm, hàng hóa,... bao gồm tiền lương, tiền ăn giữa ca, tiền công và các khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp,...

- Chi phí vật liệu, bao bì: Phản ánh các chi phí vật liệu, bao bì xuất dùng cho việc bảo quản, tiêu thụ sản phẩm, hàng hóa, dịch vụ, như chi phí vật liệu đóng gói sản phẩm, hàng hóa, chi phí vật liệu, nhiên liệu dùng cho bảo quản, bốc vác, vận chuyển sản phẩm, hàng hóa trong quá trình tiêu thụ, vật liệu dùng cho sửa chữa, bảo quản TSCĐ,... dùng cho bộ phận bán hàng.

- Chi phí dụng cụ, đồ dùng: Phản ánh chi phí về công cụ, dụng cụ phục vụ cho quá trình tiêu thụ sản phẩm, hàng hóa như dụng cụ đo lường, phương tiện tính toán, phương tiện làm việc,...

- Chi phí khấu hao TSCĐ: Phản ánh chi phí khấu hao TSCĐ ở bộ phận bảo quản, bán hàng, như nhà kho, cửa hàng, bến bãi, phương tiện bốc dỡ, vận chuyển, phương tiện tính toán, đo lường, kiểm nghiệm chất lượng,...

- Chi phí bảo hành: Dùng để phản ánh khoản chi phí bảo hành sản phẩm, hàng hóa. Riêng chi phí sửa chữa và bảo hành công trình xây lắp phản ánh ở TK 154 “Chi phí sản xuất kinh doanh dở dang” mà không phản ánh ở TK này.

- Chi phí dịch vụ mua ngoài: Phản ánh các chi phí dịch vụ mua ngoài phục vụ cho bán hàng như chi phí thuê ngoài sửa chữa TSCĐ phục vụ trực tiếp cho khâu bán hàng, tiền thuê kho, thuê bãi, tiền thuê bốc vác, vận chuyển sản phẩm, hàng hóa đi bán, tiền trả hoa hồng cho đại lý bán hàng, cho đơn vị nhận ủy thác xuất khẩu,...

- Chi phí bằng tiền khác: Phản ánh các chi phí bằng tiền khác phát sinh trong khâu bán hàng ngoài các chi phí nêu trên như chi phí tiếp khách ở bộ phận bán hàng, chi phí giới thiệu sản phẩm, hàng hóa, khuyến mại, quảng cáo, chào hàng, chi phí hội nghị khách hàng..

b) Đối với chi phí quản lý doanh nghiệp:

- Chi phí nhân viên quản lý: Phản ánh các khoản phải trả cho cán bộ nhân viên quản lý doanh nghiệp, như tiền lương, các khoản phụ cấp, bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp của Ban Giám đốc, nhân viên quản lý ở các phòng, ban của doanh nghiệp.

- Chi phí vật liệu quản lý: Phản ánh chi phí vật liệu xuất dùng cho công tác quản lý doanh nghiệp như văn phòng phẩm... vật liệu sử dụng cho việc sửa chữa TSCĐ, công cụ, dụng cụ,... (giá có thuế hoặc chưa có thuế GTGT).

- Chi phí đồ dùng văn phòng: Phản ánh chi phí dụng cụ, đồ dùng văn phòng dùng cho công tác quản lý (giá có thuế hoặc chưa có thuế GTGT).

- Chi phí khấu hao TSCĐ: Phản ánh chi phí khấu hao TSCĐ dùng chung cho doanh nghiệp như: Nhà cửa làm việc của các phòng ban, kho tàng, vật kiến trúc, phương tiện vận tải truyền dẫn, máy móc thiết bị quản lý dùng trên văn phòng,...

- Thuế, phí và lệ phí: Phản ánh chi phí về thuế, phí và lệ phí như: thuế môn bài, tiền thuê đất,... và các khoản phí, lệ phí khác.

- Chi phí dự phòng: Phản ánh các khoản dự phòng phải thu khó đòi, dự phòng phải trả tính vào chi phí sản xuất, kinh doanh của doanh nghiệp.

- Chi phí dịch vụ mua ngoài: Phản ánh các chi phí dịch vụ mua ngoài phục vụ cho công tác quản lý doanh nghiệp; các khoản chi mua và sử dụng các tài liệu kỹ thuật, bằng sáng chế,... (không đủ tiêu chuẩn ghi nhận TSCĐ) được tính theo phương pháp phân bổ dần vào chi phí quản lý doanh nghiệp; tiền thuê TSCĐ, chi phí trả cho nhà thầu phụ.

- Chi phí bằng tiền khác: Phản ánh các chi phí khác thuộc quản lý chung của doanh nghiệp, ngoài các chi phí nêu trên, như: Chi phí hội nghị, tiếp khách, công tác phí, tàu xe, khoản chi cho lao động nữ,...

1.4. Đối với sản phẩm, hàng hóa dùng để khuyến mại, quảng cáo:

- Trường hợp xuất sản phẩm, hàng hóa để khuyến mại, quảng cáo không thu tiền, không kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa thì ghi nhận giá trị hàng khuyến mại, quảng cáo vào chi phí bán hàng.

- Trường hợp xuất sản phẩm, hàng hóa để khuyến mại, quảng cáo nhưng khách hàng chỉ được nhận hàng khuyến mại, quảng cáo kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa (ví dụ như mua 2 sản phẩm được tặng 1 sản phẩm....) thì kế toán phản ánh giá trị hàng khuyến mại, quảng cáo vào giá vốn hàng bán (trường hợp này bản chất giao dịch là giảm giá hàng bán).

- Trường hợp doanh nghiệp có hoạt động thương mại được nhận hàng hóa (không phải trả tiền) từ nhà sản xuất, nhà phân phối để quảng cáo, khuyến mại cho khách hàng mua hàng của nhà sản xuất, nhà phân phối:

+ Khi nhận hàng của nhà sản xuất (không phải trả tiền) dùng để khuyến mại, quảng cáo cho khách hàng, nhà phân phối phải theo dõi chi tiết số lượng hàng trong hệ thống quản trị nội bộ của mình và thuyết minh trên Bản thuyết minh Báo cáo tài chính đối với hàng nhận được và số hàng đã dùng để khuyến mại cho người mua (như hàng hóa nhận giữ hộ).

+ Khi hết chương trình khuyến mại, nếu không phải trả lại nhà sản xuất số hàng khuyến mại chưa sử dụng hết, kế toán ghi nhận thu nhập khác là giá trị số hàng khuyến mại không phải trả lại.

2. Kết cấu và nội dung phản ánh của Tài khoản 642 - Chi phí quản lý kinh doanh

Bên Nợ:

- Các chi phí quản lý kinh doanh phát sinh trong kỳ;

- Số dự phòng phải thu khó đòi, dự phòng phải trả (Chênh lệch giữa số dự phòng phải lập kỳ này lớn hơn số dự phòng đã lập kỳ trước chưa sử dụng hết);

Bên Có:

- Các khoản được ghi giảm chi phí quản lý kinh doanh;

- Hoàn nhập dự phòng phải thu khó đòi, dự phòng phải trả (chênh lệch giữa số dự phòng phải lập kỳ này nhỏ hơn số dự phòng đã lập kỳ trước chưa sử dụng hết);

- Kết chuyển chi phí quản lý kinh doanh vào tài khoản 911 "Xác định kết quả kinh doanh".

Tài khoản 642 không có số dư cuối kỳ.

Tài khoản 642 - Chi phí quản lý kinh doanh có 2 tài khoản cấp 2:

- Tài khoản 6421 - Chi phí bán hàng: Phản ánh chi phí bán hàng thực tế phát sinh trong quá trình bán sản phẩm, hàng hóa và cung cấp dịch vụ trong kỳ của doanh nghiệp và tình hình kết chuyển chi phí bán hàng sang TK 911- Xác định kết quả kinh doanh.

- Tài khoản 6422 - Chi phí quản lý doanh nghiệp: Phản ánh chi phí quản lý chung của doanh nghiệp phát sinh trong kỳ và tình hình kết chuyển chi phí quản lý doanh nghiệp sang TK 911 - Xác định kết quả kinh doanh.

Điều 65. Tài khoản 711 - Thu nhập khác

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản thu nhập khác ngoài hoạt động sản xuất, kinh doanh thông thường của doanh nghiệp, gồm:

- Thu nhập từ nhượng bán, thanh lý TSCĐ;

- Chênh lệch giữa giá trị hợp lý tài sản được chia từ BCC cao hơn chi phí đầu tư xây dựng tài sản đồng kiểm soát;

- Chênh lệch lãi do đánh giá lại vật tư, hàng hóa, tài sản cố định đưa đi góp vốn liên doanh, đầu tư vào công ty liên kết và đầu tư khác;

- Các khoản thuế phải nộp khi bán hàng hóa, cung cấp dịch vụ nhưng sau đó được giảm, được hoàn (thuế xuất khẩu được hoàn, thuế GTGT, TTĐB, BVMT phải nộp nhưng sau đó được giảm);

- Thu tiền phạt do khách hàng vi phạm hợp đồng;

- Thu tiền bồi thường của bên thứ ba để bù đắp cho tài sản bị tổn thất (ví dụ thu tiền bảo hiểm được bồi thường, tiền đền bù di dời cơ sở kinh doanh và các khoản có tính chất tương tự);

- Thu các khoản nợ khó đòi đã xử lý xóa sổ;

- Thu các khoản nợ phải trả không xác định được chủ;

- Các khoản tiền thưởng của khách hàng liên quan đến tiêu thụ hàng hóa, sản phẩm, dịch vụ không tính trong doanh thu (nếu có);

- Thu nhập quà biếu, quà tặng bằng tiền, hiện vật của các tổ chức, cá nhân tặng cho doanh nghiệp;

- Giá trị số hàng khuyến mại không phải trả lại nhà sản xuất;

- Các khoản thu nhập khác ngoài các khoản nêu trên.

b) Khi có khả năng chắc chắn thu được các khoản tiền phạt vi phạm hợp đồng, kế toán phải xét bản chất của khoản tiền phạt để kế toán phù hợp với từng trường hợp cụ thể theo nguyên tắc:

- Đối với bên bán: Tất cả các khoản tiền phạt vi phạm hợp đồng thu được từ bên mua nằm ngoài giá trị hợp đồng được ghi nhận là thu nhập khác.

- Đối với bên mua:

+ Các khoản tiền phạt về bản chất là khoản giảm giá hàng mua, làm giảm khoản thanh toán cho người bán được hạch toán giảm giá trị tài sản hoặc khoản thanh toán (không hạch toán vào thu nhập khác) trừ khi tài sản có liên quan đã được thanh lý, nhượng bán.

Ví dụ khi nhà thầu thi công chậm tiến độ, chủ đầu tư được phạt nhà thầu theo đó được quyền thu hồi lại một phần số tiền đã thanh toán cho nhà thầu thì số tiền thu hồi lại được ghi giảm giá trị tài sản xây dựng. Tuy nhiên nếu khoản tiền phạt thu được sau khi tài sản đã được thanh lý, nhượng bán thì khoản tiền phạt được ghi vào thu nhập khác.

+ Các khoản tiền phạt khác được ghi nhận là thu nhập khác trong kỳ phát sinh, ví dụ: Người mua được quyền từ chối nhận hàng và được phạt người bán nếu giao hàng không đúng thời hạn quy định trong hợp đồng thì khoản tiền phạt phải thu được ghi nhận là thu nhập khác khi chắc chắn thu được. Trường hợp người mua vẫn nhận hàng và số tiền phạt được giảm trừ vào số tiền phải thanh toán thì giá trị hàng mua được ghi nhận theo số thực phải thanh toán, kế toán không ghi nhận khoản tiền phạt vào thu nhập khác.

2. Kết cấu và nội dung phản ánh của Tài khoản 711 - Thu nhập khác

Bên Nợ:

- Số thuế GTGT phải nộp (nếu có) đối với các khoản thu nhập khác ở doanh nghiệp nộp thuế GTGT theo phương pháp trực tiếp.

- Cuối kỳ kế toán, kết chuyển các khoản thu nhập khác phát sinh trong kỳ sang tài khoản 911 “Xác định kết quả kinh doanh”.

Bên Có: Các khoản thu nhập khác phát sinh trong kỳ.

Tài khoản 711 - Thu nhập khác không có số dư cuối kỳ.

Điều 66. Tài khoản 811 - Chi phí khác

1. Nguyên tắc kế toán

a) Tài khoản này phản ánh những khoản chi phí phát sinh do các sự kiện hay các nghiệp vụ riêng biệt với hoạt động thông thường của doanh nghiệp. Chi phí khác của doanh nghiệp có thể gồm:

- Chi phí thanh lý, nhượng bán TSCĐ (gồm cả chi phí đấu thầu hoạt động thanh lý). Số tiền thu từ bán hồ sơ thầu hoạt động thanh lý, nhượng bán TSCĐ được ghi giảm chi phí thanh lý, nhượng bán TSCĐ;

- Chênh lệch giữa giá trị hợp lý tài sản được chia từ BCC nhỏ hơn chi phí đầu tư xây dựng tài sản đồng kiểm soát;

- Giá trị còn lại của TSCĐ bị phá dỡ;

- Giá trị còn lại của TSCĐ thanh lý, nhượng bán TSCĐ (nếu có);

- Chênh lệch lỗ do đánh giá lại vật tư, hàng hóa, TSCĐ đưa đi góp vốn vào công ty liên doanh, liên kết và đầu tư khác;

- Tiền phạt phải trả do vi phạm hợp đồng kinh tế, phạt vi phạm hành chính;

- Các khoản chi phí khác.

b) Các khoản chi phí không được coi là chi phí được trừ theo quy định của Luật thuế TNDN nhưng có đầy đủ hóa đơn chứng từ và đã hạch toán đúng theo Chế độ kế toán thì không được ghi giảm chi phí kế toán mà chỉ điều chỉnh trong quyết toán thuế TNDN để làm tăng số thuế TNDN phải nộp.

2. Kết cấu và nội dung phản ánh của Tài khoản 811 - Chi phí khác

Bên Nợ: Các khoản chi phí khác phát sinh.

Bên Có: Cuối kỳ, kết chuyển toàn bộ các khoản chi phí khác phát sinh trong kỳ vào tài khoản 911 “Xác định kết quả kinh doanh”.

Tài khoản 811 không có số dư cuối kỳ.

Điều 67. Tài khoản 821 - Chi phí thuế thu nhập doanh nghiệp

1. Nguyên tắc kế toán

a) Nguyên tắc kế toán chi phí thuế thu nhập doanh nghiệp

- Tài khoản này dùng để phản ánh chi phí thuế thu nhập doanh nghiệp của doanh nghiệp phát sinh trong năm làm căn cứ xác định kết quả hoạt động kinh doanh sau thuế của doanh nghiệp trong năm tài chính hiện hành.

- Chi phí thuế thu nhập doanh nghiệp được ghi nhận vào tài khoản này là số thuế thu nhập doanh nghiệp phải nộp tính trên thu nhập chịu thuế trong năm và thuế suất thuế thu nhập doanh nghiệp hiện hành.

- Hàng quý, kế toán căn cứ vào chứng từ nộp thuế thu nhập doanh nghiệp để ghi nhận số thuế thu nhập doanh nghiệp tạm phải nộp vào chi phí thuế thu nhập doanh nghiệp. Cuối năm tài chính, căn cứ vào tờ khai quyết toán thuế, nếu số thuế thu nhập doanh nghiệp tạm phải nộp trong năm nhỏ hơn số phải nộp cho năm đó, kế toán ghi nhận số thuế thu nhập doanh nghiệp phải nộp thêm vào chi phí thuế thu nhập doanh nghiệp. Trường hợp số thuế thu nhập doanh nghiệp tạm phải nộp trong năm lớn hơn số phải nộp của năm đó, kế toán phải ghi giảm chi phí thuế thu nhập doanh nghiệp là số chênh lệch giữa số thuế thu nhập doanh nghiệp tạm phải nộp trong năm lớn hơn số phải nộp.

- Trường hợp phát hiện sai sót không trọng yếu liên quan đến khoản thuế thu nhập doanh nghiệp phải nộp của các năm trước, doanh nghiệp được hạch toán tăng (hoặc giảm) số thuế thu nhập doanh nghiệp phải nộp của các năm trước vào chi phí thuế thu nhập doanh nghiệp của năm phát hiện sai sót.

- Đối với các sai sót trọng yếu, kế toán điều chỉnh hồi tố.

- Khi lập Báo cáo tài chính, kế toán phải kết chuyển chi phí thuế thu nhập doanh nghiệp phát sinh vào tài khoản 911 - “Xác định kết quả kinh doanh” để xác định lợi nhuận sau thuế trong kỳ kế toán.

2. Kết cấu và nội dung phản ánh của Tài khoản 821 - Chi phí thuế thu nhập doanh nghiệp

Bên Nợ:

- Chi phí thuế thu nhập doanh nghiệp phát sinh trong năm;

- Thuế thu nhập doanh nghiệp của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp của năm hiện tại.

Bên Có:

- Số thuế thu nhập doanh nghiệp thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập doanh nghiệp tạm phải nộp được giảm trừ vào chi phí thuế thu nhập doanh nghiệp đã ghi nhận trong năm;

- Số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp trong năm hiện tại;

- Kết chuyển số chênh lệch giữa chi phí thuế thu nhập doanh nghiệp phát sinh trong năm lớn hơn khoản được ghi giảm chi phí thuế thu nhập doanh nghiệp trong năm vào tài khoản 911 - “Xác định kết quả kinh doanh”.

Tài khoản 821 - “Chi phí thuế thu nhập doanh nghiệp” không có số dư cuối kỳ.

Điều 68. Tài khoản 911 - Xác định kết quả kinh doanh

1. Nguyên tắc kế toán

a) Tài khoản này dùng để xác định và phản ánh kết quả hoạt động kinh doanh và các hoạt động khác của doanh nghiệp trong một kỳ kế toán. Kết quả hoạt động kinh doanh của doanh nghiệp bao gồm: Kết quả hoạt động sản xuất, kinh doanh, kết quả hoạt động tài chính và kết quả hoạt động khác.

- Kết quả hoạt động sản xuất, kinh doanh là số chênh lệch giữa doanh thu thuần và trị giá vốn hàng bán (gồm cả sản phẩm, hàng hóa, bất động sản đầu tư và dịch vụ, giá thành sản xuất của sản phẩm xây lắp, chi phí liên quan đến hoạt động kinh doanh bất động sản đầu tư, như: chi phí khấu hao, chi phí sửa chữa, nâng cấp, chi phí cho thuê hoạt động, chi phí thanh lý, nhượng bán bất động sản đầu tư), chi phí bán hàng và chi phí quản lý doanh nghiệp.

- Kết quả hoạt động tài chính là số chênh lệch giữa thu nhập của hoạt động tài chính và chi phí hoạt động tài chính.

- Kết quả hoạt động khác là số chênh lệch giữa các khoản thu nhập khác và các khoản chi phí khác và chi phí thuế thu nhập doanh nghiệp.

b) Tài khoản này phải phản ánh đầy đủ, chính xác kết quả hoạt động kinh doanh của kỳ kế toán. Kết quả hoạt động kinh doanh phải được hạch toán chi tiết theo từng loại hoạt động (hoạt động sản xuất, chế biến, hoạt động kinh doanh thương mại, dịch vụ, hoạt động tài chính...). Trong từng loại hoạt động kinh doanh có thể cần hạch toán chi tiết cho từng loại sản phẩm, từng ngành hàng, từng loại dịch vụ.

c) Các khoản doanh thu và thu nhập được kết chuyển vào tài khoản này là số doanh thu thuần và thu nhập thuần.

2. Kết cấu và nội dung phản ánh của Tài khoản 911 - Xác định kết quả kinh doanh

Bên Nợ:

- Trị giá vốn của sản phẩm, hàng hóa, bất động sản đầu tư và dịch vụ đã bán;

- Chi phí hoạt động tài chính, chi phí thuế thu nhập doanh nghiệp và chi phí khác;

- Chi phí bán hàng và chi phí quản lý doanh nghiệp;

- Kết chuyển lãi.

Bên Có:

- Doanh thu thuần về số sản phẩm, hàng hóa, bất động sản đầu tư và dịch vụ đã bán trong kỳ;

- Doanh thu hoạt động tài chính, các khoản thu nhập khác và khoản kết chuyển giảm chi phí thuế thu nhập doanh nghiệp;

- Kết chuyển lỗ.

Tài khoản 911 không có số dư cuối kỳ.

Chương III

BÁO CÁO TÀI CHÍNH

MỤC 1. QUY ĐỊNH CHUNG

Điều 69. Mục đích của báo cáo tài chính

1. Báo cáo tài chính dùng để cung cấp thông tin về tình hình tài chính, tình hình kinh doanh và các luồng tiền của một doanh nghiệp, đáp ứng yêu cầu quản lý của chủ doanh nghiệp, cơ quan Nhà nước và nhu cầu hữu ích của những người sử dụng trong việc đưa ra các quyết định kinh tế. Báo cáo tài chính phải cung cấp những thông tin của một doanh nghiệp về:

a) Tài sản;

b) Nợ phải trả;

c) Vốn chủ sở hữu;

d) Doanh thu, thu nhập khác, chi phí sản xuất kinh doanh và chi phí khác;

đ) Lãi, lỗ và phân chia kết quả kinh doanh.

2. Ngoài các thông tin này, doanh nghiệp còn phải cung cấp các thông tin khác trong “Bản thuyết minh Báo cáo tài chính” nhằm giải trình thêm về các chỉ tiêu đã phản ánh trên các Báo cáo tài chính và các chính sách kế toán đã áp dụng để ghi nhận các nghiệp vụ kinh tế phát sinh, lập và trình bày Báo cáo tài chính.

Điều 70. Đối tượng áp dụng, trách nhiệm lập và chữ ký trên báo cáo tài chính

1. Đối tượng lập Báo cáo tài chính năm:

Hệ thống Báo cáo tài chính năm ban hành theo Thông tư này được áp dụng cho tất cả các loại hình doanh nghiệp có quy mô nhỏ và vừa thuộc mọi lĩnh vực, 123 mọi thành phần kinh tế trong cả nước.

2. Việc ký Báo cáo tài chính phải thực hiện theo quy định của Luật Kế toán. Trường hợp doanh nghiệp không tự lập Báo cáo tài chính mà thuê đơn vị kinh doanh dịch vụ kế toán lập Báo cáo tài chính, người hành nghề thuộc các đơn vị kinh doanh dịch vụ kế toán phải ký và ghi rõ số giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị kinh doanh dịch vụ kế toán trên báo cáo tài chính của đơn vị.

Điều 71. Hệ thống báo cáo tài chính

1. Hệ thống báo cáo tài chính năm áp dụng cho các doanh nghiệp nhỏ và vừa đáp ứng giả định hoạt động liên tục bao gồm:

a) Báo cáo bắt buộc:

- Báo cáo tình hình tài chính

Mẫu số B01a - DNN

- Báo cáo kết quả hoạt động kinh doanh

Mẫu số B02 - DNN

- Bản thuyết minh Báo cáo tài chính

Mẫu số B09 - DNN

Tùy theo đặc điểm hoạt động và yêu cầu quản lý, doanh nghiệp có thể lựa chọn lập Báo cáo tình hình tài chính theo Mẫu số B01b - DNN thay cho Mẫu số B01a - DNN.

Báo cáo tài chính gửi cho cơ quan thuế phải lập và gửi thêm Bảng cân đối tài khoản (Mẫu số F01 - DNN).

b) Báo cáo không bắt buộc mà khuyến khích lập:

- Báo cáo lưu chuyển tiền tệ

Mẫu số B03 - DNN

2. Hệ thống báo cáo tài chính năm áp dụng cho các doanh nghiệp nhỏ và vừa không đáp ứng giả định hoạt động liên tục bao gồm:

a) Báo cáo bắt buộc:

- Báo cáo tình hình tài chính

Mẫu số B01 - DNNKLT

- Báo cáo kết quả hoạt động kinh doanh

Mẫu số B02 - DNN

- Bản thuyết minh Báo cáo tài chính

Mẫu số B09 - DNNKLT

b) Báo cáo không bắt buộc mà khuyến khích lập:

- Báo cáo lưu chuyển tiền tệ

Mẫu số B03 - DNN

3. Hệ thống báo cáo tài chính năm bắt buộc áp dụng cho các doanh nghiệp siêu nhỏ bao gồm:

- Báo cáo tình hình tài chính

Mẫu số B01 - DNSN

- Báo cáo kết quả hoạt động kinh doanh

Mẫu số B02 - DNSN

- Bản thuyết minh Báo cáo tài chính

Mẫu số B09 - DNSN

Khi lập báo cáo tài chính, các doanh nghiệp phải tuân thủ biểu mẫu báo cáo tài chính theo quy định. Trong quá trình áp dụng, nếu thấy cần thiết, các doanh nghiệp có thể sửa đổi, bổ sung báo cáo tài chính cho phù hợp với từng lĩnh vực hoạt động và yêu cầu quản lý của doanh nghiệp nhưng phải được Bộ Tài chính chấp thuận bằng văn bản trước khi thực hiện.

Ngoài ra, doanh nghiệp có thể lập thêm các báo cáo khác để phục vụ yêu cầu quản lý, chỉ đạo, điều hành hoạt động sản xuất, kinh doanh của đơn vị.

4. Nội dung, phương pháp lập và trình bày các chỉ tiêu trong từng báo cáo được áp dụng thống nhất cho các doanh nghiệp nhỏ và vừa.

Điều 72. Yêu cầu đối với thông tin trình bày trong Báo cáo tài chính

1. Thông tin trình bày trên báo cáo tài chính phải đầy đủ, khách quan, không có sai sót để phản ánh trung thực, hợp lý tình hình tài chính, tình hình và kết quả kinh doanh của doanh nghiệp.

- Thông tin được coi là đầy đủ khi bao gồm tất cả các thông tin cần thiết để giúp người sử dụng báo cáo tài chính hiểu được bản chất, hình thức và rủi ro của các giao dịch và sự kiện. Đối với một số khoản mục, việc trình bày đầy đủ còn phải mô tả thêm các thông tin về chất lượng, các yếu tố và tình huống có thể ảnh hưởng tới chất lượng và bản chất của khoản mục.

- Trình bày khách quan là không thiên vị khi lựa chọn hoặc mô tả các thông tin tài chính. Trình bày khách quan phải đảm bảo tính trung lập, không chú trọng, nhấn mạnh hoặc giảm nhẹ cũng như có các thao tác khác làm thay đổi mức độ ảnh hưởng của thông tin tài chính là có lợi hoặc không có lợi cho người sử dụng Báo cáo tài chính.

- Không sai sót có nghĩa là không có sự bỏ sót trong việc mô tả hiện tượng và không có sai sót trong quá trình cung cấp các thông tin báo cáo được lựa chọn và áp dụng. Không sai sót không có nghĩa là hoàn toàn chính xác trong tất cả các khía cạnh, ví dụ, việc ước tính các loại giá cả và giá trị không quan sát được khó xác định là chính xác hay không chính xác. Việc trình bày một ước tính được coi là trung thực nếu giá trị ước tính được mô tả rõ ràng, bản chất và các hạn chế của quá trình ước tính được giải thích và không có sai sót trong việc lựa chọn số liệu phù hợp trong quá trình ước tính.

2. Thông tin tài chính phải thích hợp để giúp người sử dụng Báo cáo tài chính dự đoán, phân tích và đưa ra các quyết định kinh tế.

3. Thông tin tài chính phải được trình bày đầy đủ trên mọi khía cạnh trọng yếu. Thông tin được coi là trọng yếu trong trường hợp nếu thiếu thông tin hoặc thông tin thiếu chính xác có thể làm ảnh hưởng tới quyết định của người sử dụng thông tin tài chính của đơn vị báo cáo. Tính trọng yếu dựa vào bản chất và độ lớn, hoặc cả hai, của các khoản mục có liên quan được trình bày trên báo cáo tài chính của một đơn vị cụ thể.

4. Thông tin tài chính phải đảm bảo có thể kiểm chứng, kịp thời và dễ hiểu.

5. Thông tin tài chính phải được trình bày nhất quán và có thể so sánh giữa các kỳ kế toán; So sánh được giữa các doanh nghiệp nhỏ và vừa với nhau.

6. Các chỉ tiêu không có số liệu được miễn trình bày trên Báo cáo tài chính. Doanh nghiệp được chủ động đánh lại số thứ tự của các chỉ tiêu theo nguyên tắc liên tục trong mỗi phần.

Điều 73. Nguyên tắc lập và trình bày Báo cáo tài chính của doanh nghiệp đáp ứng giả định hoạt động liên tục

1. Báo cáo tài chính phải phản ánh đúng bản chất kinh tế của các giao dịch và sự kiện hơn là hình thức pháp lý của các giao dịch và sự kiện đó (tôn trọng bản chất hơn hình thức).

2. Tài sản không được ghi nhận cao hơn giá trị có thể thu hồi; Nợ phải trả không được ghi nhận thấp hơn nghĩa vụ phải thanh toán.

3. Phân loại tài sản và nợ phải trả: Tài sản và nợ phải trả trên Báo cáo tình hình tài chính được trình bày theo tính thanh khoản giảm dần hoặc trình bày thành ngắn hạn và dài hạn. Riêng Báo cáo tình hình tài chính của doanh nghiệp siêu nhỏ được trình bày theo tính thanh khoản giảm dần.

4. Trường hợp Báo cáo tình hình tài chính trình bày thành ngắn hạn và dài hạn:

Trên Báo cáo tình hình tài chính, các khoản mục Tài sản và Nợ phải trả phải được trình bày riêng biệt thành ngắn hạn và dài hạn, tùy theo thời hạn của chu kỳ kinh doanh thông thường của doanh nghiệp, cụ thể như sau:

a) Đối với doanh nghiệp có chu kỳ kinh doanh thông thường trong vòng 12 tháng, thì Tài sản và Nợ phải trả được phân thành ngắn hạn và dài hạn theo nguyên tắc sau:

- Tài sản và Nợ phải trả được thu hồi hay thanh toán trong vòng không quá 12 tháng tới kể từ thời điểm báo cáo được xếp vào loại ngắn hạn;

- Tài sản và Nợ phải trả được thu hồi hay thanh toán từ 12 tháng trở lên kể từ thời điểm báo cáo được xếp vào loại dài hạn.

b) Đối với doanh nghiệp có chu kỳ kinh doanh thông thường dài hơn 12 tháng thì Tài sản và Nợ phải trả được phân thành ngắn hạn và dài hạn theo điều kiện sau:

- Tài sản và Nợ phải trả được thu hồi hay thanh toán trong vòng một chu kỳ kinh doanh bình thường được xếp vào loại ngắn hạn;

- Tài sản và Nợ phải trả được thu hồi hay thanh toán trong thời gian dài hơn một chu kỳ kinh doanh thông thường được xếp vào loại dài hạn.

Trường hợp này, doanh nghiệp phải thuyết minh rõ đặc điểm xác định chu kỳ kinh doanh thông thường, thời gian bình quân của chu kỳ kinh doanh thông thường, các bằng chứng về chu kỳ sản xuất, kinh doanh của doanh nghiệp cũng như của ngành, lĩnh vực mà doanh nghiệp hoạt động.

c) Đối với các doanh nghiệp do tính chất hoạt động không thể dựa vào chu kỳ kinh doanh để phân biệt giữa ngắn hạn và dài hạn, thì các Tài sản và Nợ phải trả được trình bày như điểm a mục này.

5. Tài sản và nợ phải trả phải được trình bày riêng biệt. Chỉ thực hiện bù trừ khi tài sản và nợ phải trả liên quan đến cùng một đối tượng, phát sinh từ các giao dịch và sự kiện cùng loại.

6. Các khoản mục doanh thu, thu nhập, chi phí phải được trình bày theo nguyên tắc phù hợp và đảm bảo nguyên tắc thận trọng. Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ phản ánh các khoản mục doanh thu, thu nhập, chi phí và luồng tiền của kỳ báo cáo. Các khoản doanh thu, thu nhập, chi phí của các kỳ trước có sai sót làm ảnh hưởng trọng yếu đến kết quả kinh doanh và lưu chuyển tiền phải được điều chỉnh hồi tố bằng cách báo cáo lại trên cột thông tin so sánh, không điều chỉnh vào kỳ báo cáo. Riêng doanh nghiệp siêu nhỏ được điều chỉnh sai sót của các kỳ trước vào kỳ phát hiện sai sót.

Điều 74. Nguyên tắc lập và trình bày báo cáo tài chính của doanh nghiệp không đáp ứng giả định hoạt động liên tục

1. Khi lập và trình bày Báo cáo tài chính, doanh nghiệp phải xem xét giả định về sự hoạt động liên tục. Doanh nghiệp bị coi là không hoạt động liên tục nếu hết thời hạn hoạt động mà không có hồ sơ xin gia hạn hoạt động, bị giải thể, phá sản, chấm dứt hoạt động (phải có văn bản cụ thể gửi cơ quan có thẩm quyền) trong vòng không quá 12 tháng kể từ thời điểm lập Báo cáo tài chính. Đối với doanh nghiệp có chu kỳ sản xuất, kinh doanh thông thường hơn 12 tháng thì không quá một chu kỳ sản xuất kinh doanh thông thường.

2. Trong một số trường hợp sau doanh nghiệp vẫn được coi là hoạt động liên tục:

- Việc thay đổi hình thức sở hữu doanh nghiệp, thay đổi loại hình doanh nghiệp, ví dụ chuyển một công ty TNHH thành công ty cổ phần hoặc ngược lại;

- Việc chuyển một đơn vị có tư cách pháp nhân hạch toán độc lập thành một đơn vị không có tư cách pháp nhân hạch toán phụ thuộc hoặc ngược lại (ví dụ chuyển một công ty con thành một chi nhánh hoặc ngược lại) vẫn được coi là hoạt động liên tục.

3. Khi không đáp ứng giả định hoạt động liên tục, doanh nghiệp vẫn phải trình bày đủ các Báo cáo tài chính và ghi rõ là:

- Báo cáo tình hình tài chính áp dụng cho doanh nghiệp không đáp ứng giả định hoạt động liên tục và được trình bày theo Mẫu B01 - DNNKLT;

- Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ được trình bày theo mẫu B02 - DNN và B03 - DNN đáp ứng giả định hoạt động liên tục;

- Thuyết minh Báo cáo tài chính áp dụng cho doanh nghiệp không đáp ứng giả định hoạt động liên tục và được trình bày theo Mẫu B09 - DNNKLT.

4. Trường hợp giả định về sự hoạt động liên tục không còn phù hợp tại thời điểm báo cáo, doanh nghiệp không phải phân loại tài sản và nợ phải trả thành ngắn hạn và dài hạn mà trình bày theo tính thanh khoản giảm dần.

5. Trường hợp giả định về sự hoạt động liên tục không còn phù hợp tại thời điểm báo cáo, doanh nghiệp phải đánh giá lại toàn bộ tài sản và nợ phải trả trừ trường hợp có một bên thứ ba kế thừa quyền đối với tài sản hoặc nghĩa vụ đối với nợ phải trả theo giá trị sổ sách. Doanh nghiệp phải ghi nhận vào sổ kế toán theo giá đánh giá lại trước khi lập Báo cáo tình hình tài chính.

5.1. Doanh nghiệp không phải đánh giá lại tài sản, nợ phải trả nếu bên thứ ba kế thừa quyền đối với tài sản hoặc nghĩa vụ đối với nợ phải trả trong một số trường hợp cụ thể như sau:

a) Trường hợp một đơn vị sáp nhập vào đơn vị khác, nếu đơn vị nhận sáp nhập cam kết kế thừa mọi quyền và nghĩa vụ của đơn vị bị sáp nhập theo giá trị sổ sách;

b) Trường hợp một đơn vị chia thành các đơn vị khác, nếu đơn vị sau khi chia cam kết kế thừa mọi quyền và nghĩa vụ của đơn vị bị chia theo giá trị sổ sách;

c) Từng khoản mục tài sản cụ thể được một bên khác cam kết, bảo lãnh thu hồi cho đơn vị bị giải thể theo giá trị sổ sách và việc thu hồi diễn ra trước thời điểm đơn vị chính thức ngừng hoạt động;

d) Từng khoản mục nợ phải trả cụ thể được một bên thứ ba cam kết, bảo lãnh thanh toán cho đơn vị bị giải thể và đơn vị bị giải thể chỉ có nghĩa vụ thanh toán lại cho bên thứ ba đó theo giá trị sổ sách;

5.2. Việc đánh giá lại được thực hiện đối với từng loại tài sản và nợ phải trả theo nguyên tắc:

(a) Đối với tài sản:

- Hàng tồn kho được đánh giá theo giá thấp hơn giữa giá gốc và giá trị thuần có thể thực hiện được tại thời điểm báo cáo;

- TSCĐ hữu hình, TSCĐ vô hình, bất động sản đầu tư được đánh giá theo giá thấp hơn giữa giá trị còn lại và giá trị có thể thu hồi tại thời điểm báo cáo (là giá thanh lý trừ các chi phí thanh lý ước tính). Đối với TSCĐ thuê tài chính nếu có điều khoản bắt buộc phải mua lại thì đánh giá lại tương tự như TSCĐ của doanh nghiệp, nếu được trả lại cho bên cho thuê thì đánh giá lại theo số nợ thuê tài chính còn phải trả cho bên cho thuê;

- Chi phí xây dựng cơ bản dở dang được đánh giá theo giá thấp hơn giữa giá trị ghi sổ và giá trị có thể thu hồi tại thời điểm báo cáo (là giá thanh lý trừ chi phí thanh lý ước tính);

- Chứng khoán kinh doanh được đánh giá theo giá trị hợp lý. Giá trị hợp lý của chứng khoán niêm yết hoặc chứng khoán trên sàn UPCOM được xác định là giá đóng cửa của phiên giao dịch tại ngày báo cáo (hoặc phiên trước liền kề nếu thị trường không giao dịch vào ngày báo cáo);

- Các khoản đầu tư, góp vốn vào đơn vị khác được ghi nhận theo giá thấp hơn giữa giá trị ghi sổ và giá trị có thể thu hồi tại thời điểm báo cáo (giá có thể bán trừ chi phí bán ước tính);

- Các khoản đầu tư nắm giữ đến ngày đáo hạn, các khoản phải thu được đánh giá theo số thực tế có thể thu hồi.

b) Đối với nợ phải trả: Trường hợp có sự thỏa thuận giữa các bên bằng văn bản về số phải trả thì đánh giá lại theo số thỏa thuận. Trường hợp không có thỏa thuận cụ thể thực hiện như sau:

- Nợ phải trả bằng tiền được đánh giá lại theo giá cao hơn giữa giá trị ghi sổ khoản nợ phải trả và giá trị khoản nợ trả trước thời hạn theo quy định của hợp đồng;

- Nợ phải trả bằng tài sản tài chính được đánh giá lại theo giá cao hơn giữa giá trị ghi sổ của khoản nợ phải trả và giá trị hợp lý của tài sản tài chính đó tại thời điểm báo cáo;

- Nợ phải trả bằng hàng tồn kho được đánh giá lại theo giá cao hơn giữa giá trị ghi sổ khoản nợ phải trả và giá mua (cộng các chi phí liên quan trực tiếp) hoặc giá thành sản xuất hàng tồn kho tại thời điểm báo cáo;

- Nợ phải trả bằng TSCĐ được đánh giá lại theo giá cao hơn giữa giá trị ghi sổ nợ phải trả và giá mua (cộng các chi phí liên quan trực tiếp) hoặc giá trị còn lại của TSCĐ tại thời điểm báo cáo.

c) Các khoản mục tiền tệ có gốc ngoại tệ được đánh giá lại theo tỷ giá chuyển khoản trung bình cuối kỳ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch tại thời điểm báo cáo như doanh nghiệp đáp ứng giả định hoạt động liên tục.

6. Phương pháp kế toán một số khoản mục tài sản khi doanh nghiệp không đáp ứng giả định hoạt động liên tục:

a) Việc trích lập dự phòng hoặc đánh giá tổn thất tài sản được ghi giảm trực tiếp vào giá trị ghi sổ của tài sản, không thực hiện trích lập dự phòng trên TK 229 - “Dự phòng tổn thất tài sản”;

b) Việc tính khấu hao hoặc ghi nhận tổn thất của TSCĐ, Bất động sản đầu tư được ghi giảm trực tiếp vào giá trị ghi sổ của tài sản, không sử dụng TK 214 để phản ánh hao mòn lũy kế.

7. Khi giả định hoạt động liên tục không còn phù hợp, doanh nghiệp phải xử lý một số vấn đề tài chính sau:

- Thực hiện trích trước vào chi phí để xác định kết quả kinh doanh đối với các khoản lỗ dự kiến phát sinh trong tương lai nếu khả năng phát sinh khoản lỗ là tương đối chắc chắn và giá trị khoản lỗ được ước tính một cách đáng tin cậy; Ghi nhận nghĩa vụ hiện tại đối với các khoản phải trả kể cả trong trường hợp chưa có đầy đủ hồ sơ tài liệu (như biên bản nghiệm thu khối lượng của nhà thầu..) nhưng chắc chắn phải thanh toán;

- Đối với khoản chênh lệch tỷ giá hối đoái đang phản ánh lũy kế trên Báo cáo tình hình tài chính (như chênh lệch tỷ giá phát sinh từ việc chuyển đổi báo cáo tài chính sang Đồng Việt Nam), doanh nghiệp kết chuyển toàn bộ vào doanh thu hoạt động tài chính (nếu lãi) hoặc chi phí tài chính (nếu lỗ);

- Các khoản chi phí trả trước chưa phân bổ hết như lợi thế thương mại phát sinh từ hợp nhất kinh doanh không dẫn đến quan hệ công ty mẹ - công ty con, công cụ dụng cụ xuất dùng, chi phí thành lập doanh nghiệp, chi phí trong giai đoạn triển khai… được ghi giảm toàn bộ để tính vào chi phí trong kỳ. Riêng chi phí trả trước liên quan đến việc thuê tài sản, trả trước lãi vay được tính toán và phân bổ để phù hợp với thời gian trả trước thực tế còn lại cho đến khi chính thức dừng hoạt động;

- Các khoản chênh lệch lãi, lỗ khi đánh giá lại tài sản và nợ phải trả sau khi bù trừ với số dự phòng đã trích lập (nếu có) được ghi nhận vào doanh thu hoạt động tài chính, thu nhập khác hoặc chi phí tài chính, chi phí khác tùy từng khoản mục cụ thể tương tự như việc ghi nhận của doanh nghiệp đáp ứng giả định hoạt động liên tục.

8. Trường hợp giả định về sự hoạt động liên tục không còn phù hợp tại thời điểm báo cáo, doanh nghiệp phải thuyết minh chi tiết về khả năng tạo tiền và thanh toán nợ phải trả, vốn chủ sở hữu cho các cổ đông và giải thích lý do về sự không so sánh được giữa thông tin của kỳ báo cáo và thông tin kỳ so sánh, cụ thể:

- Số tiền có khả năng thu hồi từ việc thanh lý, nhượng bán tài sản, thu hồi nợ phải thu;

- Khả năng thanh toán nợ phải trả theo thứ tự ưu tiên, như khả năng trả nợ ngân sách Nhà nước, trả nợ người lao động, trả nợ vay, nợ nhà cung cấp;

- Khả năng thanh toán cho chủ sở hữu, đối với công ty cổ phần cần công bố rõ khả năng mỗi cổ phiếu sẽ nhận được bao nhiêu tiền;

- Thời gian tiến hành thanh toán các khoản nợ phải trả và vốn chủ sở hữu.

- Lý do không so sánh được thông tin kỳ báo cáo và kỳ so sánh: Do kỳ trước doanh nghiệp trình bày Báo cáo tài chính dựa trên nguyên tắc doanh nghiệp đáp ứng giả định hoạt động liên tục. Do doanh nghiệp chuẩn bị giải thể, phá sản, chấm dứt hoạt động theo quyết định của cơ quan có thẩm quyền (ghi rõ tên cơ quan, số quyết định) hoặc do Ban giám đốc có dự định theo văn bản (số, ngày, tháng, năm) nên Báo cáo tài chính trong kỳ báo cáo được trình bày theo nguyên tắc kế toán khác (không đáp ứng giả định hoạt động liên tục).

Điều 75. Nguyên tắc lập và trình bày báo cáo tài chính khi thay đổi kỳ kế toán

Khi thay đổi kỳ kế toán, ví dụ đổi kỳ kế toán từ năm dương lịch sang kỳ kế toán khác năm dương lịch, doanh nghiệp phải tiến hành khóa sổ kế toán, lập Báo cáo tài chính theo nguyên tắc sau:

1. Việc thay đổi kỳ kế toán phải tuân thủ theo quy định của Luật Kế toán. Khi thay đổi kỳ kế toán năm, kế toán phải lập riêng Báo cáo tài chính cho giai đoạn giữa 2 kỳ kế toán của năm tài chính cũ và năm tài chính mới.

Ví dụ: Doanh nghiệp có kỳ kế toán năm 2014 theo năm dương lịch. Năm 2015, doanh nghiệp chuyển sang áp dụng kỳ kế toán năm bắt đầu từ 1/4 năm trước đến 31/3 năm sau thì doanh nghiệp phải lập báo cáo tài chính cho giai đoạn từ 1/1/2015 đến 31/3/2015.

2. Đối với Báo cáo tình hình tài chính: Toàn bộ số dư tài sản, nợ phải trả và vốn chủ sở hữu của kỳ kế toán trước khi chuyển đổi được ghi nhận là số dư đầu kỳ của kỳ kế toán mới và được trình bày trong cột “Số đầu năm”.

3. Đối với Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ: Số liệu kể từ thời điểm thay đổi kỳ kế toán đến cuối kỳ báo cáo đầu tiên được trình bày trong cột “Kỳ này”, cột “kỳ trước” trình bày số liệu của 12 tháng trước tương đương với kỳ kế toán năm hiện tại.

Ví dụ: Tiếp theo ví dụ trên, khi trình bày cột “Kỳ trước” trong báo cáo kết quả hoạt động kinh doanh bắt đầu từ ngày 1/4/2015 và kết thúc ngày 31/3/2016, doanh nghiệp phải trình bày số liệu của giai đoạn từ 1/4/2014 đến 31/3/2015.

Điều 76. Nguyên tắc lập và trình bày Báo cáo tài chính khi chuyển đổi loại hình hoặc hình thức sở hữu doanh nghiệp

Khi chuyển đổi hình thức sở hữu, chuyển đổi loại hình doanh nghiệp phải tiến hành khóa sổ kế toán, lập Báo cáo tài chính theo quy định của pháp luật. Trong kỳ kế toán đầu tiên sau khi chuyển đổi, doanh nghiệp phải ghi sổ kế toán và trình bày báo cáo tài chính theo nguyên tắc sau:

1. Đối với sổ kế toán phản ánh tài sản, nợ phải trả và vốn chủ sở hữu: Toàn bộ số dư tài sản, nợ phải trả và vốn chủ sở hữu trên sổ kế toán của doanh nghiệp cũ được ghi nhận là số dư đầu kỳ trên sổ kế toán của doanh nghiệp mới.

2. Đối với Báo cáo tình hình tài chính: Toàn bộ số dư tài sản, nợ phải trả và vốn chủ sở hữu kế thừa của doanh nghiệp cũ trước khi chuyển đổi được ghi nhận là số dư đầu kỳ của doanh nghiệp mới và được trình bày trong cột “Số đầu năm”.

3. Đối với Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ: Số liệu kể từ thời điểm chuyển đổi đến cuối kỳ báo cáo đầu tiên được trình bày trong cột “Kỳ này”, cột “Kỳ trước” trình bày số liệu cột “Kỳ này” của Báo cáo kỳ trước liền kề. Doanh nghiệp phải trình bày trên thuyết minh báo cáo tài chính về lý do dẫn đến số liệu ở cột “kỳ trước” không có khả năng so sánh được với số liệu ở cột “kỳ này” (nếu có).

Điều 77. Nguyên tắc lập và trình bày Báo cáo tài chính khi chia, tách, hợp nhất, sáp nhập doanh nghiệp

1. Đơn vị kế toán bị chia, bị tách, hợp nhất thành đơn vị kế toán mới phải thực hiện các công việc kế toán theo quy định của Luật kế toán. Đơn vị kế toán mới thực hiện công việc kế toán cho kỳ kế toán đầu tiên theo nguyên tắc sau:

- Đối với sổ kế toán phản ánh tài sản, nợ phải trả và vốn chủ sở hữu: Toàn bộ tài sản, nợ phải trả và vốn chủ sở hữu của đơn vị kế toán bị chia, bị tách, hợp nhất chuyển sang được ghi nhận là số phát sinh của đơn vị kế toán mới.

- Đối với Báo cáo tình hình tài chính: Cột “Số đầu năm” của đơn vị kế toán mới không có số liệu và phải trình bày rõ vấn đề này trong thuyết minh báo cáo tài chính.

- Đối với Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ: Chỉ trình bày số liệu kể từ thời điểm bị chia, bị tách, hợp nhất đến cuối kỳ báo cáo vào cột “Kỳ này”. Cột “Kỳ trước” không có số liệu và phải trình bày rõ vấn đề này trong thuyết minh báo cáo tài chính.

2. Khi sáp nhập đơn vị kế toán thì đơn vị kế toán nhận sáp nhập phải thực hiện các công việc kế toán theo quy định của Luật kế toán. Đơn vị kế toán nhận sáp nhập thực hiện công việc kế toán theo nguyên tắc:

- Đối với sổ kế toán phản ánh tài sản, nợ phải trả và vốn chủ sở hữu: Toàn bộ tài sản, nợ phải trả và vốn chủ sở hữu trên sổ kế toán của đơn vị kế toán bị sáp nhập được ghi nhận là số phát sinh trong kỳ của đơn vị nhận sáp nhập. Số dư đầu kỳ của đơn vị kế toán nhận sáp nhập vẫn giữ nguyên.

- Đối với Báo cáo tình hình tài chính: Toàn bộ tài sản, nợ phải trả và vốn chủ sở hữu của đơn vị kế toán bị sáp nhập chuyển sang được tổng hợp và trình bày trong cột “Số cuối năm” của đơn vị kế toán nhận sáp nhập. Cột “Số đầu năm” của đơn vị kế toán nhận sáp nhập vẫn giữ nguyên.

- Đối với Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ: Toàn bộ số liệu trên báo cáo kết quả hoạt động kinh doanh và báo cáo lưu chuyển tiền tệ của đơn vị bị sáp nhập được tổng hợp trong cột “Kỳ này” của đơn vị nhận sáp nhập và phải thuyết minh trong Bản thuyết minh báo cáo tài chính.

Điều 78. Đồng tiền sử dụng để lập báo cáo tài chính khi công bố ra công chúng và nộp các cơ quan chức năng quản lý Nhà nước tại Việt Nam

1. Báo cáo tài chính được sử dụng để công bố ra công chúng và nộp các cơ quan chức năng quản lý Nhà nước tại Việt Nam phải được trình bày bằng Đồng Việt Nam. Trường hợp doanh nghiệp lập Báo cáo tài chính bằng đồng ngoại tệ thì phải chuyển đổi Báo cáo tài chính ra Đồng Việt Nam và khi công bố ra công chúng và nộp các cơ quan chức năng quản lý Nhà nước tại Việt Nam thì báo cáo tài chính bằng Đồng Việt Nam phải được đính kèm báo cáo tài chính bằng đồng ngoại tệ. Báo cáo tài chính dùng để xác định nghĩa vụ thuế của doanh nghiệp được thực hiện theo quy định của pháp luật về thuế.

2. Phương pháp chuyển đổi Báo cáo tài chính lập bằng ngoại tệ sang Đồng Việt Nam để công bố thông tin ra công chúng và nộp các cơ quan quản lý Nhà nước:

a) Khi chuyển đổi Báo cáo tài chính được lập bằng đồng ngoại tệ ra Đồng Việt Nam, kế toán phải quy đổi các chỉ tiêu của Báo cáo tài chính theo nguyên tắc sau:

- Tài sản và nợ phải trả được quy đổi ra Đồng Việt Nam theo tỷ giá chuyển khoản trung bình cuối kỳ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch;

- Vốn chủ sở hữu (vốn góp của chủ sở hữu, thặng dư vốn cổ phần, vốn khác) được quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế tại ngày góp vốn;

- Lợi nhuận sau thuế chưa phân phối, các quỹ trích từ lợi nhuận sau thuế chưa phân phối được quy đổi ra Đồng Việt Nam bằng cách tính toán theo các khoản mục của Báo cáo kết quả hoạt động kinh doanh;

- Lợi nhuận, cổ tức đã trả được quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế tại ngày phải trả lợi nhuận, cổ tức;

- Các khoản mục thuộc Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ được quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế tại thời điểm phát sinh giao dịch hoặc tỷ giá chuyển khoản trung bình năm (trường hợp nếu tỷ giá trung bình xấp xỉ với tỷ giá giao dịch thực tế).

b) Phương pháp kế toán chênh lệch tỷ giá do chuyển đổi Báo cáo tài chính sang Đồng Việt Nam.

Chênh lệch tỷ giá phát sinh khi chuyển đổi Báo cáo tài chính sang Đồng Việt Nam được ghi nhận trên chỉ tiêu “Chênh lệch tỷ giá hối đoái” - Thuộc phần vốn chủ sở hữu của Báo cáo tình hình tài chính.

Điều 79. Nguyên tắc lập Báo cáo tài chính khi thay đổi đơn vị tiền tệ trong kế toán

1. Khi thay đổi đơn vị tiền tệ kế toán, tại kỳ đầu tiên kể từ khi thay đổi, kế toán thực hiện chuyển đổi số dư sổ kế toán sang đơn vị tiền tệ kế toán mới theo tỷ giá chuyển khoản trung bình của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch tại thời điểm thay đổi đơn vị tiền tệ kế toán.

2. Khi trình bày thông tin so sánh (cột kỳ trước) trên báo cáo kết quả hoạt động kinh doanh và báo cáo lưu chuyển tiền tệ của kỳ có sự thay đổi đơn vị tiền tệ trong kế toán, đơn vị áp dụng tỷ giá chuyển khoản trung bình kỳ trước liền kề với kỳ thay đổi.

3. Khi thay đổi đơn vị tiền tệ kế toán, doanh nghiệp phải trình bày rõ trên Bản thuyết minh báo cáo tài chính lý do thay đổi đơn vị tiền tệ kế toán và những ảnh hưởng (nếu có) đối với báo cáo tài chính do việc thay đổi đơn vị tiền tệ kế toán.

Điều 80. Trách nhiệm, thời hạn lập và gửi báo cáo tài chính

1. Trách nhiệm, thời hạn lập và gửi báo cáo tài chính:

a) Tất cả các doanh nghiệp nhỏ và vừa phải lập và gửi báo cáo tài chính năm chậm nhất là 90 ngày kể từ ngày kết thúc năm tài chính cho các cơ quan có liên quan theo quy định.

b) Ngoài việc lập báo cáo tài chính năm, các doanh nghiệp có thể lập báo cáo tài chính hàng tháng, quý để phục vụ yêu cầu quản lý và điều hành hoạt động sản xuất, kinh doanh của doanh nghiệp.

2. Nơi nhận báo cáo tài chính năm được quy định như sau:

Các doanh nghiệp nộp báo cáo tài chính năm cho cơ quan thuế, cơ quan đăng ký kinh doanh và cơ quan Thống kê.

Các doanh nghiệp (kể cả các doanh nghiệp trong nước và doanh nghiệp có vốn đầu tư nước ngoài) có trụ sở nằm trong khu chế xuất, khu công nghiệp, khu công nghệ cao thì ngoài việc nộp Báo cáo tài chính năm cho các cơ quan theo quy định (Cơ quan thuế, cơ quan đăng ký kinh doanh, cơ quan thống kê) còn phải nộp Báo cáo tài chính năm cho Ban quản lý khu chế xuất, khu công nghiệp, khu công nghệ cao nếu được yêu cầu.

MỤC 2. NỘI DUNG VÀ PHƯƠNG PHÁP LẬP BÁO CÁO TÀI CHÍNH CỦA DOANH NGHIỆP NHỎ VÀ VỪA

Điều 81. Hướng dẫn lập và trình bày Báo cáo tài chính

1. Những thông tin chung về doanh nghiệp

Trong Báo cáo tài chính năm, doanh nghiệp phải trình bày các thông tin chung sau:

- Tên và địa chỉ của doanh nghiệp;

- Ngày kết thúc kỳ kế toán;

- Ngày lập báo cáo tài chính;

- Đơn vị tiền tệ dùng để ghi sổ kế toán;

- Đơn vị tiền tệ dùng để lập và trình bày báo cáo tài chính.

2. Lập và trình bày Báo cáo tình hình tài chính

2.1. Cơ sở lập Báo cáo tình hình tài chính

- Căn cứ vào sổ kế toán tổng hợp;

- Căn cứ vào sổ, thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết;

- Căn cứ vào Báo cáo tình hình tài chính năm trước (để trình bày cột đầu năm).

2.2. Nội dung và phương pháp lập các chỉ tiêu trong Báo cáo tình hình tài chính của doanh nghiệp

2.2.1. Đối với doanh nghiệp đáp ứng giả định hoạt động liên tục (xem mẫu B01a - DNN)

a) Tài sản

- Tiền và các khoản tương đương tiền (Mã số 110)

Chỉ tiêu này phản ánh toàn bộ tiền mặt tại quỹ, tiền gửi ngân hàng không kỳ hạn và các khoản tương đương tiền hiện có của doanh nghiệp tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các TK 111, 112, số dư Nợ chi tiết của TK 1281 (chi tiết các khoản tiền gửi có kỳ hạn gốc không quá 3 tháng) và TK 1288 (chi tiết các khoản đủ tiêu chuẩn phân loại là tương đương tiền).

Ngoài ra, trong quá trình lập báo cáo, nếu nhận thấy các khoản mục được phản ánh ở các tài khoản khác thỏa mãn định nghĩa tương tương tiền thì kế toán được phép trình bày trong chỉ tiêu này. Các khoản tương đương tiền có thể bao gồm: Kỳ phiếu ngân hàng, tín phiếu kho bạc,…

Các khoản trước đây được phân loại là tương đương tiền nhưng quá hạn chưa thu hồi được phải chuyển sang trình bày tại các chỉ tiêu khác, phù hợp với nội dung của từng khoản mục.

Khi phân tích các chỉ tiêu tài chính, ngoài các khoản tương đương tiền trình bày trong chỉ tiêu này, kế toán có thể coi tương đương tiền bao gồm cả các khoản có thời hạn thu hồi còn lại dưới 3 tháng kể từ ngày báo cáo (nhưng có kỳ hạn gốc trên 3 tháng) có khả năng chuyển đổi dễ dàng thành một lượng tiền xác định và không có rủi ro trong việc chuyển đổi thành tiền.

- Đầu tư tài chính (Mã số 120)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị của các khoản đầu tư tài chính (sau khi đã trừ đi dự phòng tổn thất đầu tư tài chính) của doanh nghiệp tại thời điểm báo cáo, bao gồm: Chứng khoán kinh doanh, các khoản đầu tư nắm giữ đến ngày đáo hạn và các khoản đầu tư góp vốn vào đơn vị khác.

Các khoản đầu tư tài chính được phản ánh trong chỉ tiêu này không bao gồm các khoản đầu tư đã được trình bày trong chỉ tiêu “Tiền và các khoản tương đương tiền” (Mã số 110) và các khoản phải thu về cho vay đã được trình bày trong chỉ tiêu “Phải thu khác” (Mã số 134).

Mã số 120 = Mã số 121 + Mã số 122 + Mã số 123 + Mã số 124.

+ Chứng khoán kinh doanh (Mã số 121)

Chỉ tiêu này phản ánh giá trị các khoản chứng khoán và các công cụ tài chính khác nắm giữ vì mục đích kinh doanh tại thời điểm báo cáo (nắm giữ với mục đích chờ tăng giá để bán ra kiếm lời). Chỉ tiêu này có thể bao gồm cả các công cụ tài chính không được chứng khoán hóa, ví dụ như thương phiếu, hợp đồng kỳ hạn, hợp đồng hoán đổi… nắm giữ vì mục đích kinh doanh.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của TK 121.

+ Đầu tư nắm giữ đến ngày đáo hạn (Mã số 122)

Chỉ tiêu này phản ánh các khoản đầu tư nắm giữ đến ngày đáo hạn tại thời điểm báo cáo, như tiền gửi có kỳ hạn, trái phiếu, thương phiếu và các loại chứng khoán nợ khác. Chỉ tiêu này không bao gồm các khoản đầu tư nắm giữ đến ngày đáo hạn đã được trình bày trong chỉ tiêu “Tiền và các khoản tương đương tiền” (Mã số 110), và các khoản phải thu về cho vay đã được trình bày trong chỉ tiêu “Phải thu khác” (Mã số 134).

Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết của các TK 1281, 1288.

+ Đầu tư góp vốn vào đơn vị khác (Mã số 123)

Chỉ tiêu này phản ánh các khoản đầu tư vào công ty liên doanh, liên kết và các khoản đầu tư khác.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của TK 228.

+ Dự phòng tổn thất đầu tư tài chính (Mã số 124)

Chỉ tiêu này phản ánh khoản dự phòng giảm giá chứng khoán kinh doanh và dự phòng tổn thất đầu tư vào đơn vị khác tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của các TK 2291, 2292 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Các khoản phải thu (Mã số 130)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu tại thời điểm báo cáo, như: Phải thu của khách hàng, trả trước cho người bán, vốn kinh doanh ở đơn vị trực thuộc, phải thu khác, tài sản thiếu chờ xử lý sau khi đã trừ đi dự phòng phải thu khó đòi.

Mã số 130 = Mã số 131 + Mã số 132 + Mã số 133 + Mã số 134 + Mã số 135 + Mã số 136.

+ Phải thu của khách hàng (Mã số 131)

Chỉ tiêu này phản ánh số tiền còn phải thu của khách hàng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Nợ chi tiết của TK 131 mở theo từng khách hàng.

+ Trả trước cho người bán (Mã số 132)

Chỉ tiêu này phản ánh số tiền đã trả trước cho người bán để mua tài sản, dịch vụ nhưng chưa nhận được tài sản, dịch vụ tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Nợ chi tiết của TK 331 mở theo từng người bán.

+ Vốn kinh doanh ở đơn vị trực thuộc (Mã số 133)

Chỉ tiêu này chỉ ghi trên Báo cáo tình hình tài chính của đơn vị cấp trên phản ánh số vốn kinh doanh đã giao cho các đơn vị hạch toán phụ thuộc. Khi lập Báo cáo tình hình tài chính tổng hợp của toàn doanh nghiệp, chỉ tiêu này được bù trừ với chỉ tiêu “Phải trả nội bộ về vốn kinh doanh” (Mã số 317) hoặc chỉ tiêu "Vốn góp của chủ sở hữu" (Mã số 411) trên Báo cáo tình hình tài chính của các đơn vị hạch toán phụ thuộc, chi tiết phần vốn nhận của đơn vị cấp trên.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ của TK 1361.

+ Phải thu khác (Mã số 134)

Chỉ tiêu này phản ánh các khoản phải thu khác tại thời điểm báo cáo, như: Phải thu nội bộ khác ngoài phải thu về vốn kinh doanh; phải thu về cho vay, phải thu về các khoản đã chi hộ; phải thu về tiền lãi, cổ tức được chia, các khoản tạm ứng; các khoản cầm cố, ký cược, ký quỹ, cho mượn tạm thời,… mà doanh nghiệp được quyền thu hồi.

Khi đơn vị cấp trên lập Báo cáo tình hình tài chính tổng hợp với đơn vị cấp dưới hạch toán phụ thuộc, khoản phải thu nội bộ khác trong chỉ tiêu này được bù trừ với khoản phải trả nội bộ khác trong chỉ tiêu “Phải trả khác” (Mã số 315) trên Báo cáo tình hình tài chính của các đơn vị hạch toán phụ thuộc.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết của các TK 1288 (phải thu về cho vay), 1368, 1386, 1388, 334, 338, 141.

+ Tài sản thiếu chờ xử lý (Mã số 135)

Chỉ tiêu này phản ánh các tài sản thiếu hụt, mất mát chưa rõ nguyên nhân đang chờ xử lý tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ TK 1381.

+ Dự phòng phải thu khó đòi (Mã số 136)

Chỉ tiêu này phản ánh khoản dự phòng cho các khoản phải thu khó đòi tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 2293 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Hàng tồn kho (Mã số 140)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị hiện có các loại hàng tồn kho dự trữ cho quá trình sản xuất, kinh doanh của doanh nghiệp (sau khi trừ đi dự phòng giảm giá hàng tồn kho) tại thời điểm báo cáo.

Mã số 140 = Mã số 141 + Mã số 142.

+ Hàng tồn kho (Mã số 141)

Chỉ tiêu này phản ánh tổng giá trị của hàng tồn kho thuộc quyền sở hữu của doanh nghiệp tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của các TK 151, 152, 153, 154, 155, 156, 157.

+ Dự phòng giảm giá hàng tồn kho (Mã số 142)

Chỉ tiêu này phản ánh khoản dự phòng giảm giá của các loại hàng tồn kho tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 2294 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Tài sản cố định (Mã số 150)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định tại thời điểm báo cáo.

Mã số 150 = Mã số 151 + Mã số 152.

+ Nguyên giá (Mã số 151)

Chỉ tiêu này phản ánh toàn bộ nguyên giá các loại tài sản cố định tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của TK 211.

+ Giá trị hao mòn lũy kế (Mã số 152)

Chỉ tiêu này phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định lũy kế tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của các TK 2141, 2142, 2143 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Bất động sản đầu tư (Mã số 160)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại bất động sản đầu tư tại thời điểm báo cáo.

Mã số 160 = Mã số 161 + Mã số 162.

+ Nguyên giá (Mã số 161)

Chỉ tiêu này phản ánh toàn bộ nguyên giá của các loại bất động sản đầu tư tại thời điểm báo cáo sau khi đã trừ số tổn thất do suy giảm giá trị của bất động sản đầu tư nắm giữ chờ tăng giá.

Số liệu để phản ánh vào chỉ tiêu này là số dư Nợ của TK 217.

+ Giá trị hao mòn lũy kế (Mã số 162)

Chỉ tiêu này phản ánh toàn bộ giá trị hao mòn lũy kế của bất động sản đầu tư dùng để cho thuê tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 2147 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Xây dựng cơ bản dở dang (Mã số 170)

Chỉ tiêu này phản ánh toàn bộ trị giá tài sản cố định đang mua sắm, chi phí đầu tư xây dựng cơ bản, chi phí sửa chữa lớn tài sản cố định dở dang hoặc đã hoàn thành chưa bàn giao hoặc chưa đưa vào sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của TK 241.

- Tài sản khác (Mã số 180)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các tài sản khác tại thời điểm báo cáo, như: Thuế GTGT còn được khấu trừ và tài sản khác tại thời điểm báo cáo.

Mã số 180 = Mã số 181 + Mã số 182.

+ Thuế giá trị gia tăng được khấu trừ (Mã số 181)

Chỉ tiêu này phản ánh số thuế GTGT còn được khấu trừ và số thuế GTGT còn được hoàn lại tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Thuế giá trị gia tăng được khấu trừ” căn cứ vào số dư Nợ của TK 133.

+ Tài sản khác (Mã số 182)

Chỉ tiêu này phản ánh tổng giá trị các tài sản khác tại thời điểm báo cáo, như: Chi phí trả trước, thuế và các khoản khác nộp thừa cho Nhà nước.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ chi tiết các TK 242, 333.

- Tổng cộng tài sản (Mã số 200)

Là chỉ tiêu tổng hợp phản ánh tổng trị giá tài sản hiện có của doanh nghiệp tại thời điểm báo cáo.

Mã số 200 = Mã số 110 + Mã số 120 + Mã số 130 + Mã số 140 + Mã số 150 + Mã số 160 + Mã số 170 + Mã số 180.

b) Nợ phải trả (Mã số 300)

Là chỉ tiêu tổng hợp phản ánh toàn bộ số nợ phải trả tại thời điểm báo cáo.

Mã số 300 = Mã số 311 + Mã số 312 + Mã số 313 + Mã số 314 + Mã số 315 + Mã số 316 + Mã số 317 + Mã số 318 + Mã số 319 + Mã số 320

+ Phải trả người bán (Mã số 311)

Chỉ tiêu này phản ánh số tiền còn phải trả cho người bán tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Có chi tiết của TK 331 mở cho từng người bán.

+ Người mua trả tiền trước (Mã số 312)

Chỉ tiêu này phản ánh số tiền người mua ứng trước để mua sản phẩm, hàng hóa, dịch vụ, tài sản cố định, bất động sản đầu tư và doanh nghiệp có nghĩa vụ cung cấp tại thời điểm báo cáo (không bao gồm các khoản doanh thu nhận trước).

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Có chi tiết của TK 131 mở cho từng khách hàng.

+ Thuế và các khoản phải nộp Nhà nước (Mã số 313)

Chỉ tiêu này phản ánh tổng các khoản doanh nghiệp còn phải nộp cho Nhà nước tại thời điểm báo cáo, bao gồm cả các khoản thuế, phí, lệ phí và các khoản phải nộp khác.

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Có chi tiết của TK 333.

+ Phải trả người lao động (Mã số 314)

Chỉ tiêu này phản ánh các khoản doanh nghiệp còn phải trả cho người lao động tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của TK 334.

+ Phải trả khác (Mã số 315)

Chỉ tiêu này phản ánh các khoản phải trả khác tại thời điểm báo cáo, như: Chi phí phải trả, phải trả nội bộ khác ngoài khoản phải trả về vốn kinh doanh, giá trị tài sản phát hiện thừa chưa rõ nguyên nhân, các khoản phải nộp cho cơ quan BHXH, KPCĐ, các khoản nhận ký cược, ký quỹ, doanh thu chưa thực hiện…

Khi đơn vị cấp trên lập Báo cáo tình hình tài chính tổng hợp với đơn vị cấp dưới hạch toán phụ thuộc, khoản phải trả nội bộ khác trong chỉ tiêu này được bù trừ với khoản phải thu nội bộ khác trong chỉ tiêu “Phải thu khác” (Mã số 134) trên Báo cáo tình hình tài chính của các đơn vị hạch toán phụ thuộc.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của các TK 335, 3368, 338, 1388.

+ Vay và nợ thuê tài chính (Mã số 316)

Chỉ tiêu này phản ánh tổng giá trị các khoản doanh nghiệp đi vay, còn nợ các ngân hàng, tổ chức, công ty tài chính và các đối tượng khác kể cả khoản vay dưới hình thức phát hành trái phiếu, cổ phiếu ưu đãi được phân loại là nợ phải trả tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của TK 341, 4111 (cổ phiếu ưu đãi được phân loại là nợ phải trả).

+ Phải trả nội bộ về vốn kinh doanh (Mã số 317)

Tùy thuộc vào đặc điểm hoạt động và mô hình quản lý của từng đơn vị, doanh nghiệp thực hiện phân cấp và quy định cho đơn vị hạch toán phụ thuộc ghi nhận khoản vốn do doanh nghiệp cấp vào chỉ tiêu này hoặc chỉ tiêu “Vốn góp của chủ sở hữu” (Mã số 411).

Chỉ tiêu này chỉ trình bày trên Báo cáo tình hình tài chính đơn vị cấp dưới không có tư cách pháp nhân hạch toán phụ thuộc, phản ánh các khoản đơn vị cấp dưới phải trả cho đơn vị cấp trên về vốn kinh doanh.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của TK 3361. Khi đơn vị cấp trên lập Báo cáo tình hình tài chính tổng hợp toàn doanh nghiệp, chỉ tiêu này được bù trừ với chỉ tiêu “Vốn kinh doanh ở đơn vị trực thuộc” (Mã số 133) trên Báo cáo tình hình tài chính của đơn vị cấp trên.

+ Dự phòng phải trả (Mã số 318)

Chỉ tiêu này phản ánh khoản dự phòng cho các khoản dự kiến phải trả tại thời điểm báo cáo, như dự phòng bảo hành sản phẩm, hàng hóa, công trình xây dựng, các khoản chi phí trích trước để sửa chữa TSCĐ định kỳ, chi phí hoàn nguyên môi trường trích trước… Các khoản dự phòng phải trả thường được ước tính, chưa chắc chắn về thời gian phải trả, giá trị phải trả và doanh nghiệp chưa nhận được hàng hóa, dịch vụ từ nhà cung cấp.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có của TK 352.

+ Quỹ khen thưởng, phúc lợi (Mã số 319)

Chỉ tiêu này phản ánh Quỹ khen thưởng, Quỹ phúc lợi, Quỹ thưởng ban quản lý điều hành chưa sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 353.

+ Quỹ phát triển khoa học và công nghệ (Mã số 320)

Chỉ tiêu này phản ánh số Quỹ phát triển khoa học và công nghệ chưa sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 356.

c) Vốn chủ sở hữu (Mã số 400)

Là chỉ tiêu tổng hợp phản ánh các khoản vốn kinh doanh thuộc sở hữu của cổ đông, thành viên góp vốn, như: Vốn góp của chủ sở hữu, thặng dư vốn cổ phần, vốn khác của chủ chủ sở hữu, lợi nhuận sau thuế chưa phân phối, cổ phiếu quỹ, chênh lệch tỷ giá hối đoái.

Mã số 400 = Mã số 411 + Mã số 412 + Mã số 413 + Mã số 414 + Mã số 415 + Mã số 416 + Mã số 417

- Vốn góp của chủ sở hữu (Mã số 411)

Chỉ tiêu này phản ánh tổng số vốn đã thực góp của các chủ sở hữu vào doanh nghiệp (đối với công ty cổ phần phản ánh vốn góp của các cổ đông theo mệnh giá cổ phiếu) tại thời điểm báo cáo.

Tại đơn vị hạch toán phụ thuộc, chỉ tiêu này có thể phản ánh số vốn được cấp nếu doanh nghiệp quy định đơn vị hạch toán phụ thuộc ghi nhận vốn kinh doanh được cấp vào TK 411.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 4111.

- Thặng dư vốn cổ phần (Mã số 412)

Chỉ tiêu này phản ánh thặng dư vốn cổ phần ở thời điểm báo cáo của công ty cổ phần.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 4112. Nếu TK 4112 có số dư Nợ thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Vốn khác của chủ sở hữu (Mã số 413)

Chỉ tiêu này phản ánh giá trị các khoản vốn khác của chủ sở hữu tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có TK 4118.

- Cổ phiếu quỹ (Mã số 414)

Chỉ tiêu này phản ánh giá trị cổ phiếu quỹ hiện có ở thời điểm báo cáo của công ty cổ phần.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của TK 419 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Chênh lệch tỷ giá hối đoái (Mã số 415)

Trường hợp đơn vị sử dụng đồng tiền khác Đồng Việt Nam làm đơn vị tiền tệ trong kế toán, chỉ tiêu này phản ánh khoản chênh lệch tỷ giá hối đoái do chuyển đổi Báo cáo tài chính sang Đồng Việt Nam.

- Các quỹ thuộc vốn chủ sở hữu (Mã số 416)

Chỉ tiêu này phản ánh các quỹ thuộc vốn chủ sở hữu chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có TK 418.

- Lợi nhuận sau thuế chưa phân phối (Mã số 417)

Chỉ tiêu này phản ánh số lãi (hoặc lỗ) sau thuế chưa phân phối tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 421. Trường hợp TK 421 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Tổng cộng nguồn vốn (Mã số 500)

Là chỉ tiêu tổng hợp phản ánh tổng số các nguồn vốn hình thành tài sản của doanh nghiệp tại thời điểm báo cáo. Mã số 500 = Mã số 300 + Mã số 400.

Chỉ tiêu “Tổng cộng Tài sản Mã số 200”

=

Chỉ tiêu “Tổng cộng Nguồn vốn Mã số 500”

2.2.2. Đối với doanh nghiệp đáp ứng giả định hoạt động liên tục (Xem mẫu B01b - DNN)

a) Tài sản ngắn hạn (Mã số 100)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị tiền và các khoản tương đương tiền, các khoản đầu tư tài chính ngắn hạn, các khoản phải thu ngắn hạn, hàng tồn kho và tài sản ngắn hạn khác có thể bán hay sử dụng trong vòng không quá 12 tháng hoặc một chu kỳ kinh doanh thông thường của doanh nghiệp tại thời điểm báo cáo.

Mã số 100 = Mã số 110 + Mã số 120 + Mã số 130 + Mã số 140 + Mã số 150.

- Tiền và các khoản tương đương tiền (Mã số 110)

Chỉ tiêu này phản ánh toàn bộ tiền mặt tại quỹ, tiền gửi ngân hàng không kỳ hạn và các khoản tương đương tiền hiện có của doanh nghiệp tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các TK 111, 112, số dư Nợ chi tiết của TK 1281 (chi tiết các khoản tiền gửi có kỳ hạn gốc không quá 3 tháng) và TK 1288 (chi tiết các khoản đủ tiêu chuẩn phân loại là tương đương tiền).

Ngoài ra, trong quá trình lập báo cáo, nếu nhận thấy các khoản mục được phản ánh ở các tài khoản khác thỏa mãn định nghĩa tương tương tiền thì kế toán được phép trình bày trong chỉ tiêu này. Các khoản tương đương tiền có thể bao gồm: Kỳ phiếu ngân hàng, tín phiếu kho bạc, …

Các khoản trước đây được phân loại là tương đương tiền nhưng quá hạn chưa thu hồi được phải chuyển sang trình bày tại các chỉ tiêu khác, phù hợp với nội dung của từng khoản mục.

Khi phân tích các chỉ tiêu tài chính, ngoài các khoản tương đương tiền trình bày trong chỉ tiêu này, kế toán có thể coi tương đương tiền bao gồm cả các khoản có thời hạn thu hồi còn lại dưới 3 tháng kể từ ngày báo cáo (nhưng có kỳ hạn gốc trên 3 tháng) có khả năng chuyển đổi dễ dàng thành một lượng tiền xác định và không có rủi ro trong việc chuyển đổi thành tiền.

- Đầu tư tài chính ngắn hạn (Mã số 120)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị của các khoản đầu tư tài chính ngắn hạn (sau khi đã trừ đi dự phòng giảm giá chứng khoán kinh doanh), bao gồm: Chứng khoán kinh doanh, các khoản đầu tư nắm giữ đến ngày đáo hạn có kỳ hạn còn lại không quá 12 tháng kể từ thời điểm báo cáo.

Các khoản đầu tư tài chính ngắn hạn được phản ánh trong chỉ tiêu này không bao gồm các khoản đầu tư ngắn hạn đã được trình bày trong chỉ tiêu “Tiền và các khoản tương đương tiền” (Mã số 110), các khoản phải thu về cho vay được trình bày trong chỉ tiêu “Phải thu ngắn hạn khác” (Mã số 133).

Mã số 120 = Mã số 121 + Mã số 122 + Mã số 123.

+ Chứng khoán kinh doanh (Mã số 121)

Chỉ tiêu này phản ánh giá trị các khoản chứng khoán và các công cụ tài chính khác nắm giữ vì mục đích kinh doanh tại thời điểm báo cáo (nắm giữ với mục đích chờ tăng giá để bán ra kiếm lời). Chỉ tiêu này có thể bao gồm cả các công cụ tài chính không được chứng khoán hóa, ví dụ như thương phiếu, hợp đồng kỳ hạn, hợp đồng hoán đổi… nắm giữ vì mục đích kinh doanh.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của TK 121.

+ Dự phòng giảm giá chứng khoán kinh doanh (Mã số 122)

Chỉ tiêu này phản ánh khoản dự phòng giảm giá của các khoản chứng khoán kinh doanh tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 2291 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

+ Đầu tư nắm giữ đến ngày đáo hạn ngắn hạn (Mã số 123)

Chỉ tiêu này phản ánh các khoản đầu tư nắm giữ đến ngày đáo hạn có kỳ hạn còn lại không quá 12 tháng hoặc trong một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo, như tiền gửi có kỳ hạn, trái phiếu, thương phiếu và các loại chứng khoán nợ khác. Chỉ tiêu này không bao gồm các khoản đầu tư nắm giữ đến ngày đáo hạn đã được trình bày trong chỉ tiêu “Tiền và các khoản tương đương tiền” (Mã số 110), các khoản phải thu về cho vay được trình bày trong chỉ tiêu “Phải thu ngắn hạn khác” (Mã số 133).

Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết của TK 1281, 1288.

- Các khoản phải thu ngắn hạn (Mã số 130)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu ngắn hạn có kỳ hạn thu hồi còn lại không quá 12 tháng hoặc trong một chu kỳ kinh doanh thông thường tại thời điểm báo cáo, như: Phải thu ngắn hạn của khách hàng, trả trước cho người bán ngắn hạn, phải thu ngắn hạn khác, tài sản thiếu chờ xử lý (sau khi đã trừ đi dự phòng phải thu ngắn hạn khó đòi).

Mã số 130 = Mã số 131 + Mã số 132 + Mã số 133 + Mã số 134 + Mã số 135

+ Phải thu ngắn hạn của khách hàng (Mã số 131)

Chỉ tiêu này phản ánh số tiền còn phải thu của khách hàng có kỳ hạn thu hồi còn lại không quá 12 tháng hoặc trong một chu kỳ kinh doanh thông thường tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Nợ chi tiết của TK 131 mở theo từng khách hàng.

+ Trả trước cho người bán ngắn hạn (Mã số 132)

Chỉ tiêu này phản ánh số tiền đã trả trước cho người bán để mua tài sản, dịch vụ và doanh nghiệp sẽ nhận được tài sản, dịch vụ trong thời hạn không quá 12 tháng hoặc trong một chu kỳ kinh doanh thông thường tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Nợ chi tiết của TK 331 mở theo từng người bán.

+ Phải thu ngắn hạn khác (Mã số 133)

Chỉ tiêu này phản ánh các khoản phải thu khác có kỳ hạn thu hồi còn lại không quá 12 tháng hoặc trong một chu kỳ kinh doanh thông thường tại thời điểm báo cáo, như: Phải thu về cho vay ngắn hạn; phải thu nội bộ ngắn hạn khác ngoài khoản phải thu về vốn kinh doanh ở đơn vị trực thuộc đã được phản ánh ở chỉ tiêu “Vốn kinh doanh ở đơn vị trực thuộc” (Mã số 213); các khoản đã chi hộ; phải thu về tiền lãi, cổ tức được chia; các khoản tạm ứng; các khoản cầm cố, ký cược, ký quỹ, cho mượn tạm thời,… mà doanh nghiệp được quyền thu hồi.

Khi đơn vị cấp trên lập Báo cáo tình hình tài chính tổng hợp với đơn vị cấp dưới hạch toán phụ thuộc, khoản phải thu nội bộ ngắn hạn khác trong chỉ tiêu này được bù trừ với khoản phải trả nội bộ ngắn hạn khác trong chỉ tiêu “Phải trả ngắn hạn khác” (Mã số 415) trên Báo cáo tình hình tài chính của các đơn vị hạch toán phụ thuộc.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết của các TK 1288 (chi tiết cho vay), 1368, 1386, 1388, 334, 338, 141.

+ Tài sản thiếu chờ xử lý (Mã số 134)

Chỉ tiêu này phản ánh các tài sản thiếu hụt, mất mát chưa rõ nguyên nhân đang chờ xử lý tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Nợ TK 1381.

+ Dự phòng phải thu ngắn hạn khó đòi (Mã số 135)

Chỉ tiêu này phản ánh khoản dự phòng cho các khoản phải thu ngắn hạn khó đòi tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có chi tiết của TK 2293, chi tiết dự phòng cho các khoản phải thu ngắn hạn khó đòi và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Hàng tồn kho (Mã số 140)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị hiện có các loại hàng tồn kho dự trữ cho quá trình sản xuất, kinh doanh của doanh nghiệp (sau khi trừ đi dự phòng giảm giá hàng tồn kho) đến thời điểm báo cáo.

Mã số 140 = Mã số 141 + Mã số 142.

+ Hàng tồn kho (Mã số 141)

Chỉ tiêu này phản ánh tổng giá trị của hàng tồn kho thuộc quyền sở hữu của doanh nghiệp được luân chuyển trong vòng thời hạn không quá 12 tháng hoặc trong một chu kỳ kinh doanh thông thường tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của các TK 151, 152, 153, 154, 155, 156, 157.

+ Dự phòng giảm giá hàng tồn kho (Mã số 142)

Chỉ tiêu này phản ánh khoản dự phòng giảm giá của các loại hàng tồn kho tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 2294 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Tài sản ngắn hạn khác (Mã số 150)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các tài sản ngắn hạn khác có thời hạn thu hồi hoặc sử dụng không quá 12 tháng hoặc trong một chu kỳ kinh doanh thông thường tại thời điểm báo cáo, như thuế GTGT còn được khấu trừ và tài sản ngắn hạn khác.

Mã số 150 = Mã số 151 + Mã số 152.

+ Thuế giá trị gia tăng được khấu trừ (Mã số 151)

Chỉ tiêu này phản ánh số thuế GTGT còn được khấu trừ và số thuế GTGT còn được hoàn lại đến cuối năm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ của TK 133.

+ Tài sản ngắn hạn khác (Mã số 152)

Chỉ tiêu này phản ánh tài sản ngắn hạn khác có thời hạn thu hồi hoặc sử dụng không quá 12 tháng tại thời điểm báo cáo, gồm chi phí trả trước ngắn hạn, thuế và các khoản khác phải thu Nhà nước.

Số liệu ghi vào chỉ tiêu này căn cứ vào số dư Nợ chi tiết của các TK 242, 333

b) Tài sản dài hạn (Mã số 200)

Là chỉ tiêu tổng hợp phản ánh trị giá các loại tài sản không được phản ánh trong chỉ tiêu tài sản ngắn hạn. Tài sản dài hạn là các tài sản có thời hạn thu hồi hoặc sử dụng trên 12 tháng tại thời điểm báo cáo, như: Các khoản phải thu dài hạn, tài sản cố định, bất động sản đầu tư, xây dựng cơ bản dở dang, đầu tư tài chính dài hạn và tài sản dài hạn khác.

Mã số 200 = Mã số 210 + Mã số 220 + Mã số 230 + Mã số 240 + Mã số 250 + Mã số 260.

- Các khoản phải thu dài hạn (Mã số 210)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu có kỳ hạn thu hồi trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo, như: Phải thu dài hạn của khách hàng, trả trước cho người bán dài hạn, vốn kinh doanh ở đơn vị trực thuộc, phải thu dài hạn khác (sau khi trừ đi dự phòng phải thu dài hạn khó đòi).

Mã số 210 = Mã số 211 + Mã số 212 + Mã số 213 + Mã số 214 + Mã số 215.

+ Phải thu dài hạn của khách hàng (Mã số 211)

Chỉ tiêu này phản ánh số tiền còn phải thu của khách hàng có kỳ hạn thu hồi trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Nợ chi tiết của TK 131 mở theo từng khách hàng.

+ Trả trước cho người bán dài hạn (Mã số 212)

Chỉ tiêu này phản ánh số tiền đã trả trước cho người bán để mua tài sản, dịch vụ và doanh nghiệp sẽ nhận được tài sản, dịch vụ trong thời hạn trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Nợ chi tiết của TK 331 mở theo từng người bán.

+ Vốn kinh doanh ở đơn vị trực thuộc (Mã số 213)

Chỉ tiêu này chỉ ghi trên Báo cáo tình hình tài chính của đơn vị cấp trên phản ánh số vốn kinh doanh đã giao cho các đơn vị hạch toán phụ thuộc.

Khi lập Báo cáo tình hình tài chính tổng hợp của toàn doanh nghiệp, chỉ tiêu này được bù trừ với chỉ tiêu “Phải trả nội bộ về vốn kinh doanh” (Mã số 423) hoặc chỉ tiêu "Vốn góp của chủ sở hữu" (Mã số 511) trên Báo cáo tình hình tài chính của các đơn vị hạch toán phụ thuộc, chi tiết phần vốn nhận của đơn vị cấp trên.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ của TK 1361.

+ Phải thu dài hạn khác (Mã số 214)

Chỉ tiêu này phản ánh các khoản phải thu khác có kỳ hạn thu hồi còn lại trên 12 tháng hoặc hơn một chu kỳ kinh doanh thông thường tại thời điểm báo cáo, như: Phải thu dài hạn về cho vay, phải thu nội bộ dài hạn khác ngoài khoản phải thu nội bộ về vốn kinh doanh đã được phản ánh ở chỉ tiêu “Vốn kinh doanh ở đơn vị trực thuộc” (Mã số 213), phải thu về các khoản đã chi hộ; các khoản tạm ứng, cầm cố, ký cược, ký quỹ, cho mượn…mà doanh nghiệp được quyền thu hồi.

Khi đơn vị cấp trên lập Báo cáo tình hình tài chính tổng hợp với đơn vị cấp dưới hạch toán phụ thuộc, khoản phải thu nội bộ dài hạn trong chỉ tiêu này được bù trừ với khoản phải trả nội bộ dài hạn được trình bày trong chỉ tiêu “Phải trả dài hạn khác” (Mã số 424) trên Báo cáo tình hình tài chính của các đơn vị hạch toán phụ thuộc.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ chi tiết của các TK 1288 (chi tiết cho vay), 1368, 1386, 1388, 334, 338, 141.

+ Dự phòng phải thu dài hạn khó đòi (Mã số 215)

Chỉ tiêu này phản ánh khoản dự phòng cho các khoản phải thu dài hạn khó đòi tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có chi tiết của TK 2293, chi tiết dự phòng cho các khoản phải thu dài hạn khó đòi và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Tài sản cố định (Mã số 220)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại (Nguyên giá trừ giá trị hao mòn lũy kế) của các loại tài sản cố định tại thời điểm báo cáo.

Mã số 220 = Mã số 221 + Mã số 222.

+ Nguyên giá (Mã số 221)

Chỉ tiêu này phản ánh toàn bộ nguyên giá các loại tài sản cố định tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của TK 211.

+ Giá trị hao mòn lũy kế (Mã số 222)

Chỉ tiêu này phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định lũy kế tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của các TK 2141, 2142, 2143 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Bất động sản đầu tư (Mã số 230)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại bất động sản đầu tư tại thời điểm báo cáo.

Mã số 230 = Mã số 231 + Mã số 232.

+ Nguyên giá (Mã số 231)

Chỉ tiêu này phản ánh toàn bộ nguyên giá của các loại bất động sản đầu tư tại thời điểm báo cáo sau khi đã trừ số tổn thất do suy giảm giá trị của bất động sản đầu tư nắm giữ chờ tăng giá.

Số liệu để phản ánh vào chỉ tiêu này là số dư Nợ của TK 217.

+ Giá trị hao mòn lũy kế (Mã số 232)

Chỉ tiêu này phản ánh toàn bộ giá trị hao mòn lũy kế của bất động sản đầu tư dùng để cho thuê tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 2147 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Xây dựng cơ bản dở dang (Mã số 240)

Chỉ tiêu này phản ánh toàn bộ trị giá tài sản cố định đang mua sắm, chi phí đầu tư xây dựng cơ bản, chi phí sửa chữa lớn tài sản cố định dở dang hoặc đã hoàn thành chưa bàn giao hoặc chưa đưa vào sử dụng.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của TK 241.

- Đầu tư tài chính dài hạn (Mã số 250)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản đầu tư tài chính dài hạn (sau khi trừ đi khoản dự phòng tổn thất đầu tư vào đơn vị khác) tại thời điểm báo cáo, như: Đầu tư góp vốn vào đơn vị khác, đầu tư nắm giữ đến ngày đáo hạn dài hạn có kỳ hạn còn lại trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo.

Mã số 250 = Mã số 251 + Mã số 252 + Mã số 253.

+ Đầu tư góp vốn vào đơn vị khác (Mã số 251)

Chỉ tiêu này phản ánh các khoản đầu tư vào công ty liên doanh, liên kết và các khoản đầu tư khác.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết của TK 228.

+ Dự phòng tổn thất đầu tư vào đơn vị khác (Mã số 252)

Chỉ tiêu này phản ánh khoản dự phòng tổn thất đầu tư vào đơn vị khác do đơn vị được đầu tư bị lỗ và nhà đầu tư có khả năng mất vốn tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 2292 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

+ Đầu tư nắm giữ đến ngày đáo hạn dài hạn (Mã số 253)

Chỉ tiêu này phản ánh các khoản đầu tư nắm giữ đến ngày đáo hạn có kỳ hạn còn lại trên 12 tháng hoặc hơn một chu kỳ sản xuất kinh doanh thông thường kể từ thời điểm báo cáo, như tiền gửi có kỳ hạn, trái phiếu, thương phiếu và các loại chứng khoán nợ khác. Chỉ tiêu này không bao gồm các khoản phải thu về cho vay được trình bày trong chỉ tiêu “Phải thu dài hạn khác” (Mã số 214).

Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết của các TK 1281, 1288.

- Tài sản dài hạn khác (Mã số 260)

Chỉ tiêu này phản ánh giá trị các tài sản dài hạn khác có thời hạn thu hồi trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo như chi phí trả trước dài hạn, các khoản phải thu của Nhà nước dài hạn (nếu có) chưa được trình bày ở các chỉ tiêu trên.

Doanh nghiệp không phải tái phân loại chi phí trả trước dài hạn thành chi phí trả trước ngắn hạn.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ chi tiết của TK 242, 333.

- Tổng cộng tài sản (Mã số 300)

Là chỉ tiêu tổng hợp phản ánh tổng trị giá tài sản hiện có của doanh nghiệp tại thời điểm báo cáo, bao gồm tài sản ngắn hạn và tài sản dài hạn.

Mã số 300 = Mã số 100 + Mã số 200.

c) Nợ phải trả (Mã số 400)

Là chỉ tiêu tổng hợp phản ánh toàn bộ số nợ phải trả tại thời điểm báo cáo, gồm: Nợ ngắn hạn và nợ dài hạn.

Mã số 400 = Mã số 410 + Mã số 420.

- Nợ ngắn hạn (Mã số 410)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ còn phải trả có thời hạn thanh toán không quá 12 tháng hoặc dưới một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo, như: Các khoản vay và nợ thuê tài chính ngắn hạn, phải trả cho người bán ngắn hạn, người mua trả tiền trước ngắn hạn, thuế và các khoản phải nộp Nhà nước, phải trả người lao động, phải trả ngắn hạn khác, dự phòng phải trả ngắn hạn … tại thời điểm báo cáo.

Mã số 410 = Mã số 411 + Mã số 412 + Mã số 413 + Mã số 414 + Mã số 415 + Mã số 416 + Mã số 417 + Mã số 418.

+ Phải trả người bán ngắn hạn (Mã số 411)

Chỉ tiêu này phản ánh số tiền còn phải trả cho người bán có thời hạn thanh toán còn lại không quá 12 tháng hoặc trong một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Có chi tiết của TK 331 mở cho từng người bán.

+ Người mua trả tiền trước ngắn hạn (Mã số 412)

Chỉ tiêu này phản ánh số tiền người mua ứng trước để mua sản phẩm, hàng hóa, dịch vụ, tài sản cố định, bất động sản đầu tư và doanh nghiệp có nghĩa vụ cung cấp trong thời hạn không quá 12 tháng hoặc trong một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo (không bao gồm các khoản doanh thu nhận trước).

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Có chi tiết của TK 131 mở cho từng khách hàng.

+ Thuế và các khoản phải nộp Nhà nước (Mã số 413)

Chỉ tiêu này phản ánh tổng các khoản doanh nghiệp còn phải nộp cho Nhà nước tại thời điểm báo cáo, bao gồm cả các khoản thuế, phí, lệ phí và các khoản phải nộp khác. Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Có chi tiết của TK 333.

+ Phải trả người lao động (Mã số 414)

Chỉ tiêu này phản ánh các khoản doanh nghiệp còn phải trả cho người lao động tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của TK 334.

+ Phải trả ngắn hạn khác (Mã số 415)

Chỉ tiêu này phản ánh các khoản phải trả khác có kỳ hạn thanh toán còn lại không quá 12 tháng hoặc trong một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo, ngoài các khoản nợ phải trả đã được phản ánh trong các chỉ tiêu khác, như: Chi phí phải trả ngắn hạn, phải trả nội bộ ngắn hạn khác ngoài khoản phải trả nội bộ về vốn kinh doanh đã được phản ánh ở chỉ tiêu “Phải trả nội bộ về vốn kinh doanh” (Mã số 423), doanh thu chưa thực hiện ngắn hạn, giá trị tài sản phát hiện thừa chưa rõ nguyên nhân, các khoản phải nộp cho cơ quan BHXH, KPCĐ, các khoản nhận ký cược, ký quỹ ngắn hạn…

Khi đơn vị cấp trên lập Báo cáo tài chính tổng hợp với các đơn vị cấp dưới hạch toán phụ thuộc, khoản phải trả nội bộ ngắn hạn trong chỉ tiêu này được bù trừ với khoản phải thu nội bộ ngắn hạn được trình bày trong chỉ tiêu “Phải thu ngắn hạn khác” (Mã số 133) trên Báo cáo tình hình tài chính của các đơn vị hạch toán phụ thuộc.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của các TK 335, 3368, 338, 1388.

+ Vay và nợ thuê tài chính ngắn hạn (Mã số 416)

Chỉ tiêu này phản ánh tổng giá trị các khoản doanh nghiệp đi vay kể cả vay dưới hình thức phát hành trái phiếu, còn nợ các ngân hàng, tổ chức, công ty tài chính và các đối tượng khác có kỳ hạn thanh toán còn lại không quá 12 tháng hoặc trong một chu kỳ sản xuất kinh doanh thông thường tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của TK 341.

+ Dự phòng phải trả ngắn hạn (Mã số 417)

Chỉ tiêu này phản ánh khoản dự phòng cho các khoản dự kiến phải trả không quá 12 tháng hoặc trong chu kỳ sản xuất, kinh doanh thông thường tiếp theo tại thời điểm báo cáo, như dự phòng bảo hành sản phẩm, hàng hóa, công trình xây dựng, các khoản chi phí trích trước để sửa chữa TSCĐ định kỳ, chi phí hoàn nguyên môi trường trích trước… Các khoản dự phòng phải trả thường được ước tính, chưa chắc chắn về thời gian phải trả, giá trị phải trả và doanh nghiệp chưa nhận được hàng hóa, dịch vụ từ nhà cung cấp.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của TK 352.

+ Quỹ khen thưởng, phúc lợi (Mã số 418)

Chỉ tiêu này phản ánh Quỹ khen thưởng, Quỹ phúc lợi, Quỹ thưởng ban quản lý điều hành chưa sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 353.

- Nợ dài hạn (Mã số 420)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ dài hạn của doanh nghiệp bao gồm những khoản nợ có thời hạn thanh toán còn lại từ 12 tháng trở lên hoặc trên một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo, như: Khoản phải trả người bán dài hạn, người mua trả tiền trước dài hạn, phải trả nội bộ về vốn kinh doanh, các khoản phải trả dài hạn khác, vay và nợ thuê tài chính dài hạn, dự phòng phải trả dài hạn và quỹ phát triển khoa học và công nghệ tại thời điểm báo cáo.

Mã số 420 = Mã số 421 + Mã số 422 + Mã số 423 + Mã số 424 + Mã số 425 + Mã số 426 + Mã số 427.

+ Phải trả người bán dài hạn (Mã số 421)

Chỉ tiêu này phản ánh số tiền còn phải trả cho người bán có thời hạn thanh toán còn lại trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Có chi tiết của TK 331 mở cho từng người bán.

+ Người mua trả tiền trước dài hạn (Mã số 422)

Chỉ tiêu này phản ánh số tiền người mua ứng trước để mua sản phẩm, hàng hóa, dịch vụ, tài sản cố định, bất động sản đầu tư và thời hạn doanh nghiệp có nghĩa vụ cung cấp là trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo (không bao gồm các khoản doanh thu nhận trước).

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của TK 131 mở chi tiết cho từng khách hàng.

+ Phải trả nội bộ về vốn kinh doanh (Mã số 423)

Tùy thuộc vào đặc điểm hoạt động và mô hình quản lý của từng đơn vị, doanh nghiệp thực hiện phân cấp và quy định cho đơn vị hạch toán phụ thuộc ghi nhận khoản vốn do doanh nghiệp cấp vào chỉ tiêu này hoặc chỉ tiêu “Vốn góp của chủ sở hữu” (Mã số 511).

Chỉ tiêu này chỉ trình bày trên Báo cáo tình hình tài chính đơn vị cấp dưới không có tư cách pháp nhân hạch toán phụ thuộc, phản ánh các khoản đơn vị cấp dưới phải trả cho đơn vị cấp trên về vốn kinh doanh.

Khi đơn vị cấp trên lập Báo cáo tình hình tài chính tổng hợp toàn doanh nghiệp, chỉ tiêu này được bù trừ với chỉ tiêu “Vốn kinh doanh ở đơn vị trực thuộc” (Mã số 213) trên Báo cáo tình hình tài chính của đơn vị cấp trên.

Số liệu để ghi vào chỉ tiêu này căn cứ vào chi tiết số dư Có TK 3361.

+ Phải trả dài hạn khác (Mã số 424)

Chỉ tiêu này phản ánh các khoản phải trả khác có kỳ hạn thanh toán còn lại trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo, ngoài các khoản nợ phải trả đã được phản ánh trong các chỉ tiêu khác, như: Chi phí phải trả, phải trả nội bộ khác ngoài khoản phải trả nội bộ về vốn kinh doanh, doanh thu chưa thực hiện dài hạn, các khoản nhận ký cược, ký quỹ dài hạn…

Khi đơn vị cấp trên lập Báo cáo tài chính tổng hợp với các đơn vị cấp dưới hạch toán phụ thuộc, khoản phải trả nội bộ dài hạn trong chỉ tiêu này được bù trừ với khoản phải thu nội bộ dài hạn khác được trình bày trong chỉ tiêu “Phải thu dài hạn khác” (Mã số 214) trên Báo cáo tình hình tài chính của các đơn vị hạch toán phụ thuộc.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của các TK 335, 3368, 338, 1388.

+ Vay và nợ thuê tài chính dài hạn (Mã số 425)

Chỉ tiêu này phản ánh các khoản doanh nghiệp vay, nợ của các ngân hàng, tổ chức, công ty tài chính và các đối tượng khác, giá trị cổ phiếu ưu đãi theo mệnh giá mà bắt buộc người phát hành phải mua lại tại một thời điểm đã được xác định trong tương lai có kỳ hạn thanh toán còn lại trên 12 hoặc hơn một chu kỳ sản xuất kinh doanh thông thường tại thời điểm báo cáo, như: Tiền vay ngân hàng, tổ chức tài chính, khoản phải trả về tài sản cố định thuê tài chính...

Số liệu để ghi vào chỉ tiêu này là số dư Có chi tiết các TK 341, 4111 (chi tiết loại cổ phiếu ưu đãi được phân loại là nợ phải trả).

+ Dự phòng phải trả dài hạn (Mã số 426)

Chỉ tiêu này phản ánh khoản dự phòng cho các khoản dự kiến phải trả sau 12 tháng hoặc sau một chu kỳ sản xuất, kinh doanh thông thường tiếp theo tại thời điểm báo cáo, như dự phòng bảo hành sản phẩm, hàng hóa, công trình xây dựng, dự phòng tái cơ cấu, các khoản chi phí trích trước để sửa chữa TSCĐ định kỳ, chi phí hoàn nguyên môi trường trích trước… Các khoản dự phòng phải trả thường được ước tính, chưa chắc chắn về thời gian phải trả, giá trị phải trả và doanh nghiệp chưa nhận được hàng hóa, dịch vụ từ nhà cung cấp.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của TK 352.

+ Quỹ phát triển khoa học và công nghệ (Mã số 427)

Chỉ tiêu này phản ánh số Quỹ phát triển khoa học và công nghệ chưa sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 356.

d) Vốn chủ sở hữu (Mã số 500)

Là chỉ tiêu tổng hợp phản ánh các khoản vốn kinh doanh thuộc sở hữu của cổ đông, thành viên góp vốn, như: Vốn góp của chủ sở hữu, thặng dư vốn cổ phần, vốn khác của chủ sở hữu, cổ phiếu quỹ, các quỹ thuộc vốn chủ sở hữu, lợi nhuận sau thuế chưa phân phối, chênh lệch tỷ giá hối đoái.

Mã số 500 = Mã số 511 + Mã số 512 + Mã số 513 + Mã số 514 + Mã số 515 + Mã số 516 + Mã số 517

- Vốn góp của chủ sở hữu (Mã số 511)

Chỉ tiêu này phản ánh tổng số vốn đã thực góp của các chủ sở hữu vào doanh nghiệp (đối với công ty cổ phần phản ánh vốn góp của các cổ đông theo mệnh giá cổ phiếu) tại thời điểm báo cáo.

Tại đơn vị hạch toán phụ thuộc, chỉ tiêu này có thể phản ánh số vốn được cấp nếu doanh nghiệp quy định đơn vị hạch toán phụ thuộc ghi nhận vào TK 411.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 4111.

- Thặng dư vốn cổ phần (Mã số 512)

Chỉ tiêu này phản ánh thặng dư vốn cổ phần tại thời điểm báo cáo của công ty cổ phần.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 4112. Nếu TK 4112 có số dư Nợ thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Vốn khác của chủ sở hữu (Mã số 513)

Chỉ tiêu này phản ánh giá trị các khoản vốn khác của chủ sở hữu tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có TK 4118.

- Cổ phiếu quỹ (Mã số 514)

Chỉ tiêu này phản ánh giá trị cổ phiếu quỹ hiện có ở thời điểm báo cáo của công ty cổ phần.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của TK 419 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Chênh lệch tỷ giá hối đoái (Mã số 515)

Trường hợp đơn vị sử dụng đồng tiền khác Đồng Việt Nam làm đơn vị tiền tệ trong kế toán, chỉ tiêu này phản ánh khoản chênh lệch tỷ giá hối đoái do chuyển đổi Báo cáo tài chính sang Đồng Việt Nam.

- Các quỹ thuộc vốn chủ sở hữu (Mã số 516)

Chỉ tiêu này phản ánh các quỹ thuộc vốn chủ sở hữu chưa sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có TK 418.

- Lợi nhuận sau thuế chưa phân phối (Mã số 517)

Chỉ tiêu này phản ánh số lãi (hoặc lỗ) sau thuế chưa phân phối tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 421. Trường hợp TK 421 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Tổng cộng nguồn vốn (Mã số 600)

Phản ánh tổng số các nguồn vốn hình thành tài sản của doanh nghiệp tại thời điểm báo cáo.

Mã số 600 = Mã số 400 + Mã số 500.

Chỉ tiêu “Tổng cộng Tài sản Mã số 300”

=

Chỉ tiêu “Tổng cộng Nguồn vốn Mã số 600”

2.2.3. Đối với doanh nghiệp không đáp ứng giả định hoạt động liên tục (xem Mẫu số B01 - DNNKLT)

Việc trình bày các chỉ tiêu của Báo cáo tình hình tài chính khi doanh nghiệp không đáp ứng giả định hoạt động liên tục được thực hiện tương tự như Báo cáo tình hình tài chính của doanh nghiệp đáp ứng giả định hoạt động liên tục theo mẫu số B01a-DNN ngoại trừ một số chỉ tiêu sau:

- Đầu tư tài chính (Mã số 120)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị của các khoản đầu tư tài chính, bao gồm: Chứng khoán kinh doanh, các khoản đầu tư nắm giữ đến ngày đáo hạn và các khoản đầu tư góp vốn vào đơn vị khác tại thời điểm báo cáo.

Các khoản đầu tư tài chính được phản ánh trong chỉ tiêu này không bao gồm các khoản đầu tư đã được trình bày trong chỉ tiêu “Tiền và các khoản tương đương tiền” (Mã số 110) và các khoản phải thu về cho vay đã được trình bày trong chỉ tiêu “Phải thu khác” (Mã số 134).

Mã số 120 = Mã số 121 + Mã số 122 + Mã số 123.

- Các khoản phải thu (Mã số 130)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu tại thời điểm báo cáo, như: Phải thu của khách hàng, trả trước cho người bán, vốn kinh doanh ở đơn vị trực thuộc, phải thu khác, tài sản thiếu chờ xử lý.

Mã số 130 = Mã số 131 + Mã số 132 + Mã số 133 + Mã số 134 + Mã số 135.

- Hàng tồn kho (Mã số 140)

Chỉ tiêu này phản ánh tổng giá trị của hàng tồn kho thuộc quyền sở hữu của doanh nghiệp tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của các TK 151, 152, 153, 154, 155, 156, 157.

- Tài sản cố định và bất động sản đầu tư (Mã số 150)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại (Nguyên giá trừ giá trị hao mòn lũy kế) của các loại tài sản cố định và bất động sản đầu tư tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của các TK 211, 217 trừ đi số dư Có TK 214.

2.3. Hướng dẫn lập và trình bày Báo cáo kết quả hoạt động kinh doanh (Mẫu số B02 - DNN)

2.3.1. Nội dung và kết cấu báo cáo:

a) Báo cáo kết quả hoạt động kinh doanh phản ánh tình hình và kết quả hoạt động kinh doanh của doanh nghiệp, bao gồm kết quả từ hoạt động kinh doanh chính và kết quả từ các hoạt động tài chính và hoạt động khác của doanh nghiệp.

b) Báo cáo kết quả hoạt động kinh doanh gồm có 5 cột:

- Cột số 1: Các chỉ tiêu báo cáo;

- Cột số 2: Mã số của các chỉ tiêu tương ứng;

- Cột số 3: Số hiệu tương ứng với các chỉ tiêu của báo cáo này được thể hiện chỉ tiêu trên Bản thuyết minh Báo cáo tài chính;

- Cột số 4: Tổng số phát sinh trong kỳ báo cáo năm;

- Cột số 5: Số liệu của năm trước (để so sánh).

2.3.2. Cơ sở lập báo cáo

- Căn cứ Báo cáo kết quả hoạt động kinh doanh của năm trước.

- Căn cứ vào sổ kế toán tổng hợp và sổ kế toán chi tiết trong kỳ dùng cho các tài khoản từ loại 5 đến loại 9.

2.3.3. Nội dung và phương pháp lập các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh

- Doanh thu bán hàng và cung cấp dịch vụ (Mã số 01)

Chỉ tiêu này phản ánh tổng doanh thu bán hàng hóa, thành phẩm, bất động sản đầu tư, doanh thu cung cấp dịch vụ và doanh thu khác trong năm báo cáo của doanh nghiệp. Số liệu để ghi vào chỉ tiêu này là lũy kế số phát sinh bên Có của TK 511 trong kỳ báo cáo.

Khi đơn vị cấp trên lập báo cáo tổng hợp với các đơn vị cấp dưới hạch toán phụ thuộc, các khoản doanh thu bán hàng và cung cấp dịch vụ phát sinh từ các giao dịch nội bộ đều phải loại trừ.

Chỉ tiêu này không bao gồm các loại thuế gián thu, như thuế GTGT (kể cả thuế GTGT nộp theo phương pháp trực tiếp), thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế bảo vệ môi trường và các loại thuế gián thu khác.

- Các khoản giảm trừ doanh thu (Mã số 02)

Chỉ tiêu này phản ánh tổng hợp các khoản được ghi giảm trừ vào tổng doanh thu bán hàng và cung cấp dịch vụ trong năm, bao gồm: Các khoản chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này là tổng số phát sinh bên Nợ TK 511 đối ứng với bên Có các TK 111, 112, 131, trong kỳ báo cáo.

Chỉ tiêu này không bao gồm các khoản thuế gián thu, phí mà doanh nghiệp không được hưởng phải nộp NSNN (được kế toán ghi giảm doanh thu trên sổ kế toán TK 511) do các khoản này về bản chất là các khoản thu hộ Nhà nước, không thuộc doanh thu nên không được coi là khoản giảm trừ doanh thu.

- Doanh thu thuần về bán hàng và cung cấp dịch vụ (Mã số 10)

Chỉ tiêu này phản ánh số doanh thu bán hàng hóa, thành phẩm, BĐSĐT, doanh thu cung cấp dịch vụ và doanh thu khác đã trừ các khoản giảm trừ (chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại) trong kỳ báo cáo, làm căn cứ tính kết quả hoạt động kinh doanh của doanh nghiệp.

Mã số 10 = Mã số 01 - Mã số 02.

- Giá vốn hàng bán (Mã số 11)

Chỉ tiêu này phản ánh tổng giá vốn của hàng hóa, BĐSĐT, giá vốn của thành phẩm đã bán, khối lượng dịch vụ đã cung cấp, chi phí khác được tính vào giá vốn hoặc ghi giảm giá vốn hàng bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là lũy kế số phát sinh bên Có của TK 632 trong kỳ báo cáo đối ứng bên Nợ của TK 911.

Khi đơn vị cấp trên lập báo cáo tổng hợp với các đơn vị cấp dưới hạch toán phụ thuộc, các khoản giá vốn hàng bán phát sinh từ các giao dịch nội bộ đều phải loại trừ.

- Lợi nhuận gộp về bán hàng và cung cấp dịch vụ (Mã số 20)

Chỉ tiêu này phản ánh số chênh lệch giữa doanh thu thuần về bán hàng hóa, thành phẩm, BĐSĐT và cung cấp dịch vụ với giá vốn hàng bán phát sinh trong kỳ báo cáo. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Mã số 20 = Mã số 10 - Mã số 11.

- Doanh thu hoạt động tài chính (Mã số 21)

Chỉ tiêu này phản ánh doanh thu hoạt động tài chính thuần phát sinh trong kỳ báo cáo của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu này là lũy kế số phát sinh bên Nợ của TK 515 đối ứng với bên Có TK 911 trong kỳ báo cáo.

Khi đơn vị cấp trên lập báo cáo tổng hợp với các đơn vị cấp dưới hạch toán phụ thuộc, các khoản doanh thu hoạt động tài chính phát sinh từ các giao dịch nội bộ đều phải loại trừ.

- Chi phí tài chính (Mã số 22)

Chỉ tiêu này phản ánh tổng chi phí tài chính, gồm tiền lãi vay phải trả, chi phí liên quan đến việc cho thuê bản quyền, chi phí hoạt động liên doanh,... phát sinh trong kỳ báo cáo của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu này là lũy kế số phát sinh bên Có TK 635 đối ứng với bên Nợ TK 911 trong kỳ báo cáo.

Khi đơn vị cấp trên lập báo cáo tổng hợp với các đơn vị cấp dưới hạch toán phụ thuộc, các khoản chi phí tài chính phát sinh từ các giao dịch nội bộ đều phải loại trừ.

- Chi phí lãi vay (Mã số 23)

Chỉ tiêu này phản ánh chi phí lãi vay phải trả được tính vào chi phí tài chính trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số liệu chi tiết về chi phí lãi vay trên TK 635 trong kỳ báo cáo.

- Chi phí quản lý kinh doanh (Mã số 24)

Chỉ tiêu này phản ánh tổng chi phí quản lý kinh doanh phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số phát sinh bên Có của TK 642, đối ứng với bên Nợ của TK 911 trong kỳ báo cáo.

- Lợi nhuận thuần từ hoạt động kinh doanh (Mã số 30)

Chỉ tiêu này phản ánh kết quả hoạt động kinh doanh của doanh nghiệp trong kỳ báo cáo. Chỉ tiêu này được tính toán trên cơ sở lợi nhuận gộp về bán hàng và cung cấp dịch vụ cộng (+) Doanh thu hoạt động tài chính trừ (-) Chi phí tài chính, chi phí quản lý kinh doanh phát sinh trong kỳ báo cáo. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Mã số 30 = Mã số 20 + Mã số 21 - Mã số 22 - Mã số 24.

- Thu nhập khác (Mã số 31)

Chỉ tiêu này phản ánh các khoản thu nhập khác, phát sinh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Nợ của TK 711 (sau khi trừ phần thu nhập khác từ thanh lý, nhượng bán TSCĐ) đối ứng với bên Có của TK 911 trong kỳ báo cáo.

Riêng đối với giao dịch thanh lý, nhượng bán TSCĐ thì số liệu để ghi vào chỉ tiêu này là phần chênh lệch giữa khoản thu từ việc thanh lý, nhượng bán TSCĐ cao hơn giá trị còn lại của TSCĐ và chi phí thanh lý.

Khi đơn vị cấp trên lập báo cáo tổng hợp với các đơn vị cấp dưới hạch toán phụ thuộc, các khoản thu nhập khác phát sinh từ các giao dịch nội bộ đều phải loại trừ.

- Chi phí khác (Mã số 32)

Chỉ tiêu này phản ánh tổng các khoản chi phí khác phát sinh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có của Tài khoản 811 “Chi phí khác” (sau khi trừ phần chi phí khác từ thanh lý, nhượng bán TSCĐ) đối ứng với bên Nợ của TK 911 trong kỳ báo cáo.

Riêng đối với giao dịch thanh lý, nhượng bán TSCĐ thì số liệu để ghi vào chỉ tiêu này là phần chênh lệch giữa khoản thu từ việc thanh lý, nhượng bán TSCĐ nhỏ hơn giá trị còn lại của TSCĐ và chi phí thanh lý.

Khi đơn vị cấp trên lập báo cáo tổng hợp với các đơn vị cấp dưới hạch toán phụ thuộc, các khoản chi phí khác phát sinh từ các giao dịch nội bộ đều phải loại trừ.

- Lợi nhuận khác (Mã số 40)

Chỉ tiêu này phản ánh số chênh lệch giữa thu nhập khác (sau khi đã trừ thuế GTGT phải nộp tính theo phương pháp trực tiếp) với chi phí khác phát sinh trong kỳ báo cáo. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Mã số 40 = Mã số 31 - Mã số 32.

- Tổng lợi nhuận kế toán trước thuế (Mã số 50)

Chỉ tiêu này phản ánh tổng số lợi nhuận kế toán thực hiện trong năm báo cáo của doanh nghiệp trước khi trừ chi phí thuế thu nhập doanh nghiệp từ hoạt động kinh doanh, hoạt động khác phát sinh trong kỳ báo cáo. Trường hợp doanh thu thuần nhỏ hơn giá vốn hàng bán thì được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...). Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Mã số 50 = Mã số 30 + Mã số 40.

- Chi phí thuế thu nhập doanh nghiệp (Mã số 51)

Chỉ tiêu này phản ánh chi phí thuế thu nhập doanh nghiệp phát sinh trong năm báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có TK 821 đối ứng với bên Nợ TK 911 hoặc căn cứ vào số phát sinh bên Nợ TK 821 đối ứng với bên Có TK 911 trong kỳ báo cáo (trường hợp này số liệu được ghi vào chỉ tiêu này bằng số âm dưới hình thức ghi trong ngoặc đơn (...)).

- Lợi nhuận sau thuế thu nhập doanh nghiệp (Mã số 60)

Chỉ tiêu này phản ánh tổng số lợi nhuận thuần (hoặc lỗ) sau thuế TNDN từ các hoạt động của doanh nghiệp (sau khi trừ chi phí thuế thu nhập doanh nghiệp) phát sinh trong năm báo cáo. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Mã số 60 = Mã số 50 - Mã số 51.

2.4. Hướng dẫn lập và trình bày Báo cáo lưu chuyển tiền tệ (Mẫu số B03 - DNN)

2.4.1. Nguyên tắc lập và trình bày Báo cáo lưu chuyển tiền tệ

2.4.1.1. Doanh nghiệp không bắt buộc mà khuyến khích lập báo cáo lưu chuyển tiền tệ. Phương pháp lập Báo cáo lưu chuyển tiền tệ được hướng dẫn cho các giao dịch phổ biến nhất, doanh nghiệp căn cứ vào bản chất từng giao dịch để trình bày các luồng tiền một cách phù hợp nếu chưa có hướng dẫn cụ thể trong Thông tư này.

2.4.1.2. Các khoản đầu tư ngắn hạn được coi là tương đương tiền trình bày trên báo cáo lưu chuyển tiền tệ chỉ bao gồm các khoản đầu tư ngắn hạn có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng có khả năng chuyển đổi dễ dàng thành một lượng tiền xác định và không có rủi ro trong chuyển đổi thành tiền kể từ ngày mua khoản đầu tư đó tại thời điểm báo cáo. Ví dụ kỳ phiếu ngân hàng, tín phiếu kho bạc, chứng chỉ tiền gửi… có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua.

2.4.1.3. Doanh nghiệp phải trình bày các luồng tiền trên Báo cáo lưu chuyển tiền tệ theo ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính:

- Luồng tiền từ hoạt động kinh doanh là luồng tiền phát sinh từ các hoạt động tạo ra doanh thu chủ yếu của doanh nghiệp và các hoạt động khác không phải là các hoạt động đầu tư hay hoạt động tài chính;

- Luồng tiền từ hoạt động đầu tư là luồng tiền phát sinh từ các hoạt động mua sắm, xây dựng, thanh lý, nhượng bán các TSCĐ, BĐSĐT, các tài sản dài hạn khác, cho vay, đầu tư góp vốn vào đơn vị khác và các khoản đầu tư khác không được phân loại là các khoản tương đương tiền;

- Luồng tiền từ hoạt động tài chính là luồng tiền phát sinh từ các hoạt động tạo ra các thay đổi về quy mô và kết cấu của vốn chủ sở hữu và vốn vay của doanh nghiệp.

2.4.1.4. Doanh nghiệp được trình bày luồng tiền từ các hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính theo cách thức phù hợp nhất với đặc điểm kinh doanh của doanh nghiệp.

2.4.1.5. Các luồng tiền phát sinh từ các hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính sau đây được báo cáo trên cơ sở thuần:

- Thu tiền và chi trả tiền hộ khách hàng như tiền thuê thu hộ, chi hộ và trả lại cho chủ sở hữu tài sản;

- Thu tiền và chi tiền đối với các khoản có vòng quay nhanh, thời gian đáo hạn ngắn như: Mua, bán ngoại tệ; Mua, bán các khoản đầu tư; Các khoản đi vay và cho vay ngắn hạn khác có thời hạn thanh toán không quá 3 tháng.

2.4.1.6. Các luồng tiền phát sinh từ các giao dịch bằng ngoại tệ phải được quy đổi ra đồng tiền ghi sổ kế toán và lập Báo cáo tài chính theo tỷ giá giao dịch thực tế tại thời điểm phát sinh giao dịch.

2.4.1.7. Các giao dịch về đầu tư và tài chính không trực tiếp sử dụng tiền hay các khoản tương đương tiền không được trình bày trong Báo cáo lưu chuyển tiền tệ, ví dụ:

- Việc mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ thuê tài chính;

- Việc chuyển khoản nợ thành vốn góp của chủ sở hữu.

2.4.1.8. Các khoản mục tiền và tương đương tiền đầu kỳ và cuối kỳ, ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi tiền và các khoản tương đương tiền bằng ngoại tệ hiện có cuối kỳ phải được trình bày thành các chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ để đối chiếu số liệu với các khoản mục tương ứng trên Báo cáo tình hình tài chính.

2.4.1.9. Doanh nghiệp phải trình bày giá trị và lý do của các khoản tiền và tương đương tiền có số dư cuối kỳ lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện.

2.4.1.10. Trường hợp doanh nghiệp đi vay để thanh toán thẳng cho nhà thầu, người cung cấp hàng hóa, dịch vụ (tiền vay được chuyển thẳng từ bên cho vay sang nhà thầu, người cung cấp mà không chuyển qua tài khoản của doanh nghiệp) thì doanh nghiệp vẫn phải trình bày trên báo cáo lưu chuyển tiền tệ, cụ thể:

- Số tiền đi vay được trình bày là luồng tiền vào của hoạt động tài chính;

- Số tiền trả cho người cung cấp hàng hóa, dịch vụ hoặc trả cho nhà thầu được trình bày là luồng tiền ra từ hoạt động kinh doanh hoặc hoạt động đầu tư tùy thuộc vào từng giao dịch.

2.4.1.11. Trường hợp doanh nghiệp phát sinh khoản thanh toán bù trừ với cùng một đối tượng, việc trình bày báo cáo lưu chuyển tiền tệ được thực hiện theo nguyên tắc:

- Nếu việc thanh toán bù trừ liên quan đến các giao dịch được phân loại trong cùng một luồng tiền thì được trình bày trên cơ sở thuần (ví dụ trong giao dịch hàng đổi hàng không tương tự…);

- Nếu việc thanh toán bù trừ liên quan đến các giao dịch được phân loại trong các luồng tiền khác nhau thì doanh nghiệp không được trình bày trên cơ sở thuần mà phải trình bày riêng rẽ giá trị của từng giao dịch (Ví dụ bù trừ tiền bán hàng phải thu với khoản đi vay…).

2.4.2. Cơ sở lập Báo cáo lưu chuyển tiền tệ

Việc lập Báo cáo lưu chuyển tiền tệ được căn cứ vào:

- Báo cáo tình hình tài chính;

- Báo cáo kết quả hoạt động kinh doanh;

- Bản thuyết minh Báo cáo tài chính;

- Báo cáo lưu chuyển tiền tệ kỳ trước;

- Các tài liệu kế toán khác, như: Sổ kế toán tổng hợp, sổ kế toán chi tiết các Tài khoản “Tiền mặt”, “Tiền gửi Ngân hàng”, Sổ kế toán tổng hợp và sổ kế toán chi tiết của các tài khoản liên quan khác, bảng tính và phân bổ khấu hao TSCĐ và các tài liệu kế toán chi tiết khác...

2.4.3. Yêu cầu về mở và ghi sổ kế toán phục vụ lập Báo cáo lưu chuyển tiền tệ

- Sổ kế toán chi tiết các tài khoản phải thu, phải trả, hàng tồn kho phải được theo dõi chi tiết cho từng giao dịch để có thể trình bày luồng tiền thu hồi hoặc thanh toán theo 3 loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính. Ví dụ: Khoản tiền trả nợ cho nhà thầu liên quan đến hoạt động XDCB được phân loại là luồng tiền từ hoạt động đầu tư, khoản trả tiền nợ người bán cung cấp hàng hóa dịch vụ cho sản xuất, kinh doanh được phân loại là luồng tiền từ hoạt động kinh doanh.

- Đối với sổ kế toán chi tiết các tài khoản phản ánh tiền phải được chi tiết để theo dõi các luồng tiền thu và chi liên quan đến 3 loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính làm căn cứ tổng hợp khi lập Báo cáo lưu chuyển tiền tệ. Ví dụ, đối với khoản tiền trả ngân hàng về gốc và lãi vay, kế toán phải phản ánh riêng số tiền trả lãi vay là luồng tiền từ hoạt động kinh doanh và số tiền trả gốc vay là luồng tiền từ hoạt động tài chính.

- Tại thời điểm cuối niên độ kế toán, khi lập Báo cáo lưu chuyển tiền tệ, doanh nghiệp phải xác định các khoản đầu tư ngắn hạn có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua thỏa mãn định nghĩa được coi là tương đương tiền để loại trừ ra khỏi luồng tiền từ hoạt động đầu tư. Giá trị của các khoản tương đương tiền nằm trong chỉ tiêu “Tiền và các khoản tương đương tiền cuối kỳ” trên Báo cáo lưu chuyển tiền tệ.

2.4.4. Phương pháp lập Báo cáo lưu chuyển tiền tệ

2.4.4.1. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh

Luồng tiền từ hoạt động kinh doanh phản ánh các luồng tiền vào và luồng tiền ra liên quan đến hoạt động sản xuất, kinh doanh trong kỳ, bao gồm cả luồng tiền liên quan đến chứng khoán nắm giữ vì mục đích kinh doanh.

Luồng tiền từ hoạt động kinh doanh được lập theo một trong hai phương pháp: Phương pháp trực tiếp hoặc phương pháp gián tiếp.

2.4.4.1.1. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh theo phương pháp trực tiếp (Mẫu số B03 - DNN)

a) Nguyên tắc lập:

Theo phương pháp trực tiếp, các luồng tiền vào và luồng tiền ra từ hoạt động kinh doanh được xác định và trình bày trong Báo cáo lưu chuyển tiền tệ bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các sổ kế toán tổng hợp và chi tiết của doanh nghiệp.

b) Phương pháp lập các chỉ tiêu cụ thể

- Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác (Mã số 01)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu (tổng giá thanh toán) trong kỳ do bán hàng hóa, thành phẩm, cung cấp dịch vụ, tiền bản quyền, hoa hồng và các khoản doanh thu khác (như bán chứng khoán kinh doanh), kể cả các khoản tiền đã thu từ các khoản nợ phải thu liên quan đến các giao dịch bán hàng hóa, cung cấp dịch vụ và doanh thu khác phát sinh từ các kỳ trước nhưng kỳ này mới thu được tiền và số tiền ứng trước của người mua hàng hóa, dịch vụ.

Chỉ tiêu này không bao gồm các khoản tiền thu từ thanh lý, nhượng bán TSCĐ, BĐSĐT và các tài sản dài hạn khác, tiền thu hồi các khoản cho vay, đầu tư góp vốn vào đơn vị khác, tiền thu lãi cho vay, cổ tức và lợi nhuận được chia và các khoản tiền thu khác được phân loại là luồng tiền từ hoạt động đầu tư; Các khoản tiền thu được do đi vay, phát hành cổ phiếu, nhận vốn góp của chủ sở hữu được phân loại là luồng tiền từ hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112 (phần thu tiền), sổ kế toán các tài khoản phải thu (chi tiết tiền thu từ bán hàng, cung cấp dịch vụ chuyển trả ngay các khoản nợ phải trả), sau khi đối chiếu với sổ kế toán các TK 511, 131 (chi tiết các khoản doanh thu bán hàng, cung cấp dịch vụ thu tiền ngay, số tiền thu hồi các khoản phải thu hoặc thu tiền ứng trước trong kỳ) hoặc các TK 515, 121 (chi tiết số tiền thu từ bán chứng khoán kinh doanh).

- Tiền chi trả cho người cung cấp hàng hóa, dịch vụ (Mã số 02)

Chỉ tiêu này được lập căn cứ vào tổng số tiền (tổng giá thanh toán) đã trả trong kỳ do mua hàng hóa, dịch vụ, thanh toán các khoản chi phí phục vụ cho sản xuất, kinh doanh, kể cả số tiền chi mua chứng khoán kinh doanh và số tiền đã thanh toán các khoản nợ phải trả hoặc ứng trước cho người bán hàng hóa, cung cấp dịch vụ liên quan đến hoạt động sản xuất, kinh doanh.

Chỉ tiêu này không bao gồm các khoản tiền chi để mua sắm, chi phí đầu tư xây dựng TSCĐ, BĐSĐT (kể cả chi mua NVL để sử dụng cho XDCB), tiền chi cho vay, đầu tư góp vốn vào đơn vị khác và các khoản tiền chi khác được phân loại là luồng tiền từ hoạt động đầu tư; Các khoản tiền chi trả nợ gốc vay và nợ thuê tài chính, trả lại vốn góp cho chủ sở hữu, cổ tức và lợi nhuận đã trả cho chủ sở hữu và các khoản tiền chi khác được phân loại là luồng tiền từ hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112 (phần chi tiền), sổ kế toán các tài khoản phải thu và đi vay (chi tiết tiền đi vay nhận được hoặc thu nợ phải thu chuyển trả ngay các khoản nợ phải trả), sau khi đối chiếu với sổ kế toán các TK 331, các TK phản ánh hàng tồn kho. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tiền chi trả cho người lao động (Mã số 03)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cho người lao động trong kỳ báo cáo về tiền lương, tiền công, phụ cấp, tiền thưởng... mà doanh nghiệp đã thanh toán hoặc tạm ứng.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112 (chi tiết tiền trả cho người lao động), sau khi đối chiếu với sổ kế toán TK 334 (chi tiết số đã trả bằng tiền) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tiền lãi vay đã trả (Mã số 04)

Chỉ tiêu này được lập căn cứ vào tổng số tiền lãi vay đã trả trong kỳ báo cáo, bao gồm tiền lãi vay phát sinh trong kỳ và trả ngay kỳ này, tiền lãi vay phải trả của các kỳ trước đã trả trong kỳ này, lãi tiền vay trả trước trong kỳ này.

Chỉ tiêu này không bao gồm số tiền lãi vay đã trả trong kỳ được vốn hóa vào giá trị các tài sản dở dang được phân loại là luồng tiền từ hoạt động đầu tư. Trường hợp số lãi vay đã trả trong kỳ vừa được vốn hóa, vừa được tính vào chi phí tài chính thì kế toán căn cứ tỷ lệ vốn hóa lãi vay áp dụng cho kỳ báo cáo để xác định số lãi vay đã trả của luồng tiền từ hoạt động kinh doanh và luồng tiền hoạt động đầu tư.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112 (chi tiết tiền chi trả lãi tiền vay); sổ kế toán các tài khoản phải thu (chi tiết tiền trả lãi vay từ tiền thu các khoản phải thu) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán TK 335, 635, 242 và các Tài khoản liên quan khác. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Thuế TNDN đã nộp (Mã số 05)

Chỉ tiêu này được lập căn cứ vào tổng số tiền thuế TNDN đã nộp cho Nhà nước trong kỳ báo cáo, bao gồm số tiền thuế TNDN đã nộp của kỳ này, số thuế TNDN còn nợ từ các kỳ trước đã nộp trong kỳ này và số thuế TNDN nộp trước (nếu có).

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112 (chi tiết tiền nộp thuế TNDN), sau khi đối chiếu với sổ kế toán TK 3334. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tiền thu khác từ hoạt động kinh doanh (Mã số 06)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ các khoản khác của hoạt động kinh doanh, ngoài khoản tiền thu được phản ánh ở Mã số 01, như: Tiền thu từ khoản thu nhập khác (tiền thu về được bồi thường, được phạt, tiền thưởng và các khoản tiền thu khác...); Tiền đã thu do được hoàn thuế; Tiền thu được do nhận ký quỹ, ký cược; Tiền thu hồi các khoản đưa đi ký cược, ký quỹ; Tiền được các tổ chức, cá nhân bên ngoài thưởng, hỗ trợ...

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112 sau khi đối chiếu với sổ kế toán các TK 711, 133, 141, 138 và sổ kế toán các tài khoản khác có liên quan trong kỳ báo cáo.

- Tiền chi khác cho hoạt động kinh doanh (Mã số 07)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi cho các khoản khác, ngoài các khoản tiền chi liên quan đến hoạt động sản xuất, kinh doanh trong kỳ báo cáo đã được phản ánh ở Mã số 02, 03, 04, 05, như: Tiền chi bồi thường, bị phạt và các khoản chi phí khác; Tiền nộp các loại thuế (không bao gồm thuế TNDN); Tiền nộp các loại phí, lệ phí, tiền thuê đất; Tiền nộp các khoản BHXH, BHYT, BHTN, KPCĐ; Tiền chi đưa đi ký cược, ký quỹ; Tiền trả lại các khoản nhận ký cược, ký quỹ, tiền chi trực tiếp bằng nguồn dự phòng phải trả; Tiền chi trực tiếp từ quỹ khen thưởng, phúc lợi; Quỹ phát triển khoa học và công nghệ; Tiền chi trực tiếp từ các quỹ khác thuộc vốn chủ sở hữu; ...

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112 trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các TK 811, 138, 333, 338, 352, 353, 356 và các Tài khoản liên quan khác. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Lưu chuyển tiền thuần từ hoạt động kinh doanh (Mã số 20)

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động kinh doanh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu từ Mã số 01 đến Mã số 07. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Mã số 20 = Mã số 01 + Mã số 02 + Mã số 03 + Mã số 04 + Mã số 05 + Mã số 06 + Mã số 07.

2.4.4.1.2. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh theo phương pháp gián tiếp (Mẫu số B03 - DNN)

a. Nguyên tắc lập:

Theo phương pháp gián tiếp, các luồng tiền vào và các luồng tiền ra từ hoạt động kinh doanh được tính và xác định trước hết bằng cách điều chỉnh lợi nhuận trước thuế TNDN của hoạt động kinh doanh khỏi ảnh hưởng của các khoản mục không phải bằng tiền, các thay đổi trong kỳ của hàng tồn kho, các khoản phải thu, phải trả từ hoạt động kinh doanh và các khoản mà ảnh hưởng về tiền của chúng là luồng tiền từ hoạt động đầu tư, gồm:

- Các khoản chi phí không bằng tiền, như: Khấu hao TSCĐ, BĐSĐT, dự phòng...

- Các khoản lãi, lỗ không bằng tiền, như lãi, lỗ chênh lệch tỷ giá hối đoái, góp vốn bằng tài sản phi tiền tệ;

- Các khoản lãi, lỗ được phân loại là luồng tiền từ hoạt động đầu tư, như: Lãi, lỗ về thanh lý, nhượng bán TSCĐ và bất động sản đầu tư, tiền lãi cho vay, lãi tiền gửi, cổ tức và lợi nhuận được chia...;

- Chi phí lãi vay đã ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ.

- Luồng tiền từ hoạt động kinh doanh được điều chỉnh tiếp tục với sự thay đổi vốn lưu động, chi phí trả trước và các khoản thu, chi khác từ hoạt động kinh doanh, như:

+ Các thay đổi trong kỳ báo cáo của khoản mục hàng tồn kho, các khoản phải thu, các khoản phải trả từ hoạt động kinh doanh (trừ lãi vay phải trả, thuế TNDN phải nộp);

+ Các thay đổi của chi phí trả trước;

+ Các thay đổi của chứng khoán kinh doanh;

+ Lãi tiền vay đã trả;

+ Thuế TNDN đã nộp;

+ Tiền thu khác từ hoạt động kinh doanh;

+ Tiền chi khác từ hoạt động kinh doanh.

b. Phương pháp lập các chỉ tiêu cụ thể

- Lợi nhuận trước thuế (Mã số 01)

Chỉ tiêu này được lấy từ chỉ tiêu Tổng lợi nhuận kế toán trước thuế (Mã số 50) trên Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo. Nếu số liệu này là số âm (trường hợp lỗ) thì ghi trong ngoặc đơn (…).

- Điều chỉnh cho các khoản (Mã số 02)

Mã số 02 = Mã số 03 + Mã số 04 + Mã số 05 + Mã số 06 + Mã số 07 + Mã số 08.

+ Khấu hao TSCĐ và BĐSĐT (Mã số 03)

(+) Trường hợp doanh nghiệp bóc tách riêng được số khấu hao còn nằm trong hàng tồn kho và số khấu hao đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ: Chỉ tiêu “Khấu hao TSCĐ và BĐSĐT” chỉ bao gồm số khấu hao đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ; Chỉ tiêu “Tăng, giảm hàng tồn kho” không bao gồm số khấu hao nằm trong giá trị hàng tồn kho cuối kỳ (chưa được xác định là tiêu thụ trong kỳ);

(+) Trường hợp doanh nghiệp không thể bóc tách riêng được số khấu hao còn nằm trong hàng tồn kho và số khấu hao đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ thì thực hiện theo nguyên tắc: Chỉ tiêu “Khấu hao TSCĐ và BĐSĐT” bao gồm số khấu hao đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ cộng với số khấu hao liên quan đến hàng tồn kho chưa tiêu thụ; Chỉ tiêu “Tăng, giảm hàng tồn kho” bao gồm cả số khấu hao TSCĐ nằm trong giá trị hàng tồn kho cuối kỳ (chưa được xác định là tiêu thụ trong kỳ).

Trong mọi trường hợp, doanh nghiệp đều phải loại trừ khỏi Báo cáo lưu chuyển tiền tệ số khấu hao nằm trong giá trị xây dựng cơ bản dở dang, số hao mòn đã ghi giảm quỹ khen thưởng phúc lợi đã hình thành TSCĐ, giảm Quỹ phát triển KH&CN đã hình thành TSCĐ phát sinh trong kỳ. Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu "Lợi nhuận trước thuế".

+ Các khoản dự phòng (Mã số 04)

Chỉ tiêu này phản ánh ảnh hưởng của việc trích lập, hoàn nhập và sử dụng các khoản dự phòng đến các luồng tiền trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào số chênh lệch giữa số dư đầu kỳ và số dư cuối kỳ của các khoản dự phòng tổn thất tài sản (dự phòng giảm giá chứng khoán kinh doanh, dự phòng tổn thất đầu tư vào đơn vị khác, dự phòng giảm giá hàng tồn kho, dự phòng phải thu khó đòi) và dự phòng phải trả trên Báo cáo tình hình tài chính.

Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu “Lợi nhuận trước thuế” nếu tổng số dư cuối kỳ của các khoản dự phòng lớn hơn tổng số dư đầu kỳ hoặc được trừ vào số liệu chỉ tiêu “Lợi nhuận trước thuế” nếu tổng số dư cuối kỳ của các khoản dự phòng nhỏ hơn tổng số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

+ Lãi/lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Mã số 05)

Chỉ tiêu này phản ánh lãi (hoặc lỗ) chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ đã được phản ánh vào lợi nhuận trước thuế trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào chênh lệch số phát sinh Có và phát sinh Nợ TK 413 sau khi đối chiếu sổ kế toán TK 515 (chi tiết lãi do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ) hoặc TK 635 (chi tiết lỗ do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ).

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận trước thuế”, nếu có lãi chênh lệch tỷ giá hối đoái, hoặc được cộng (+) vào chỉ tiêu “Lợi nhuận trước thuế”, nếu có lỗ chênh lệch tỷ giá hối đoái.

+ Lãi/lỗ từ hoạt động đầu tư (Mã số 06)

Chỉ tiêu này căn cứ vào tổng số lãi, lỗ phát sinh trong kỳ đã được phản ánh vào lợi nhuận trước thuế nhưng được phân loại là luồng tiền từ hoạt động đầu tư, gồm:

(+) Lãi, lỗ từ việc thanh lý, nhượng bán TSCĐ, BĐSĐT, khoản tổn thất BĐSĐT nắm giữ chờ tăng giá;

(+) Lãi, lỗ từ việc đánh giá lại tài sản phi tiền tệ mang đi góp vốn, đầu tư vào đơn vị khác;

(+) Lãi, lỗ từ việc bán, thu hồi các khoản đầu tư tài chính (không bao gồm lãi, lỗ mua bán chứng khoán kinh doanh), như: Đầu tư vào công ty liên doanh, liên kết; Các khoản đầu tư nắm giữ đến ngày đáo hạn;

(+) Khoản tổn thất hoặc hoàn nhập tổn thất của các khoản đầu tư nắm giữ đến ngày đáo hạn;

(+) Lãi cho vay, lãi tiền gửi, cổ tức và lợi nhuận được chia.

Chỉ tiêu này được lập căn cứ vào sổ kế toán các TK 515, 711, 632, 635, 811 và các tài khoản khác có liên quan (chi tiết phần lãi, lỗ được xác định là luồng tiền từ hoạt động đầu tư) trong kỳ báo cáo.

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận trước thuế” nếu hoạt động đầu tư có lãi thuần và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…); hoặc được cộng (+) vào chỉ tiêu “Lợi nhuận trước thuế”, nếu hoạt động đầu tư có lỗ thuần.

+ Chi phí lãi vay (Mã số 07)

Chỉ tiêu này phản ánh chi phí lãi vay đã ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào sổ kế toán TK 635 (chi tiết chi phí lãi vay kỳ báo cáo) sau khi đối chiếu với chỉ tiêu “Chi phí lãi vay” trong Báo cáo kết quả hoạt động kinh doanh.

Số liệu chỉ tiêu này được cộng vào số liệu chỉ tiêu “Lợi nhuận trước thuế”.

+ Các khoản điều chỉnh khác (Mã số 08)

Chỉ tiêu này phản ánh số trích lập hoặc hoàn nhập Quỹ phát triển khoa học và công nghệ trong kỳ. Chỉ tiêu này được lập căn cứ vào sổ kế toán TK 356.

Số liệu chỉ tiêu này được cộng vào số liệu chỉ tiêu “Lợi nhuận trước thuế” nếu trong kỳ trích lập thêm các Quỹ hoặc được trừ khỏi chỉ tiêu “Lợi nhuận trước thuế” nếu trong kỳ hoàn nhập các quỹ.

- Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động (Mã số 09)

Mã số 09 = Mã số 10 + Mã số 11 + Mã số 12 + Mã số 13 + Mã số 14 + Mã số 15 + Mã số 16 + Mã số 17 + Mã số 18

+ Tăng, giảm các khoản phải thu (Mã số 10)

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các tài khoản phải thu (chi tiết phần liên quan đến hoạt động sản xuất, kinh doanh), như: TK 131, 136, 138, 133, 141, 331 (chi tiết số trả trước cho người bán) trong kỳ báo cáo.

Chỉ tiêu này không bao gồm các khoản phải thu liên quan đến hoạt động đầu tư, như: Số tiền ứng trước cho nhà thầu XDCB; Phải thu về cho vay (cả gốc và lãi); Phải thu về lãi tiền gửi, cổ tức và lợi nhuận được chia; Phải thu về thanh lý, nhượng bán TSCĐ, BĐSĐT các khoản đầu tư tài chính; Giá trị TSCĐ mang đi cầm cố, thế chấp…

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

+ Tăng, giảm hàng tồn kho (Mã số 11)

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các tài khoản hàng tồn kho (không bao gồm số dư của tài khoản “Dự phòng giảm giá hàng tồn kho” trên cơ sở đã loại trừ: Giá trị hàng tồn kho dùng cho hoạt động đầu tư XDCB hoặc hàng tồn kho dùng để trao đổi lấy TSCĐ, BĐSĐT; Chi phí sản xuất thử được tính vào nguyên giá TSCĐ hình thành từ XDCB. Trường hợp trong kỳ mua hàng tồn kho nhưng chưa xác định được mục đích sử dụng (cho hoạt động kinh doanh hay đầu tư XDCB) thì giá trị hàng tồn kho được tính trong chỉ tiêu này.

Trường hợp doanh nghiệp bóc tách riêng được số khấu hao TSCĐ còn nằm trong hàng tồn kho và số khấu hao đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ (chỉ tiêu “Khấu hao TSCĐ và BĐSĐT” - Mã số 03 chỉ bao gồm số khấu hao TSCĐ đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ) thì chỉ tiêu này không bao gồm số khấu hao TSCĐ nằm trong giá trị hàng tồn kho cuối kỳ (chưa được xác định là tiêu thụ trong kỳ).

Trường hợp doanh nghiệp không thể bóc tách riêng được số khấu hao TSCĐ còn nằm trong hàng tồn kho và số khấu hao đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ (chỉ tiêu “Khấu hao TSCĐ và BĐSĐT” - Mã số 03 bao gồm cả số khấu hao TSCĐ liên quan đến hàng tồn kho chưa tiêu thụ) thì chỉ tiêu này bao gồm cả số khấu hao TSCĐ nằm trong giá trị hàng tồn kho cuối kỳ (chưa được xác định là tiêu thụ trong kỳ).

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào chỉ tiêu “Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

+ Tăng, giảm các khoản phải trả (Không kể lãi vay phải trả, thuế TNDN phải nộp) (Mã số 12)

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ với số dư đầu kỳ của các tài khoản nợ phải trả (chi tiết phần liên quan đến hoạt động sản xuất, kinh doanh), như: TK 331, 333, 334, 335, 336, 338, 131 (chi tiết người mua trả tiền trước).

Chỉ tiêu này không bao gồm số thuế TNDN phải nộp (phát sinh Có TK 3334), lãi tiền vay phải trả (phát sinh Có TK 335, chi tiết lãi vay phải trả).

Chỉ tiêu này không bao gồm các khoản phải trả liên quan đến hoạt động đầu tư, như: Số tiền người mua trả trước liên quan đến việc thanh lý, nhượng bán TSCĐ, BĐSĐT; Các khoản phải trả liên quan đến hoạt động mua sắm, xây dựng TSCĐ, BĐSĐT; Các khoản phải trả mua các công cụ vốn, công cụ nợ và các khoản phải trả liên quan đến hoạt động tài chính, như: Phải trả gốc vay, nợ thuê tài chính; Cổ tức, lợi nhuận phải trả.

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

+ Tăng, giảm chi phí trả trước (Mã số 13)

Chỉ tiêu này được lập căn cứ vào tổng chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của TK 242 “Chi phí trả trước” trong kỳ báo cáo trên cơ sở đã loại trừ khoản chi phí trả trước liên quan đến luồng tiền từ hoạt động đầu tư, như: Tiền thuê đất không đủ tiêu chuẩn ghi nhận là TSCĐ vô hình và khoản trả trước lãi vay được vốn hóa.

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động” nếu số dư cuối kỳ nhỏ hơn số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động” nếu số dư cuối kỳ lớn hơn số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

+ Tăng, giảm chứng khoán kinh doanh (Mã số 14)

Chỉ tiêu này được lập căn cứ vào tổng chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của TK 121 “Chứng khoán kinh doanh” trong kỳ báo cáo.

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động” nếu số dư cuối kỳ nhỏ hơn số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động” nếu số dư cuối kỳ lớn hơn số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

+ Tiền lãi vay đã trả (Mã số 15)

Chỉ tiêu này được lập căn cứ vào tổng số tiền lãi vay đã trả trong kỳ báo cáo, bao gồm tiền lãi vay phát sinh trong kỳ và trả ngay kỳ này, tiền lãi vay phải trả của các kỳ trước đã trả trong kỳ này, lãi tiền vay trả trước trong kỳ này.

Chỉ tiêu này không bao gồm số tiền lãi vay đã trả trong kỳ được vốn hóa vào giá trị các tài sản dở dang được phân loại là luồng tiền từ hoạt động đầu tư. Trường hợp số lãi vay đã trả trong kỳ vừa được vốn hóa, vừa được tính vào chi phí tài chính thì kế toán căn cứ tỷ lệ vốn hóa lãi vay áp dụng cho kỳ báo cáo để xác định số lãi vay đã trả của luồng tiền từ hoạt động kinh doanh và luồng tiền hoạt động đầu tư.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112 (chi tiết tiền chi trả lãi tiền vay); sổ kế toán các tài khoản phải thu (chi tiết tiền trả lãi vay từ tiền thu các khoản phải thu) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán TK 335, 635, 242 và các Tài khoản liên quan khác.

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

+ Thuế TNDN đã nộp (Mã số 16)

Chỉ tiêu này được lập căn cứ vào tổng số tiền thuế TNDN đã nộp cho Nhà nước trong kỳ báo cáo, bao gồm số tiền thuế TNDN đã nộp của kỳ này, số thuế TNDN còn nợ từ các kỳ trước đã nộp trong kỳ này và số thuế TNDN nộp trước (nếu có).

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112 (chi tiết tiền nộp thuế TNDN), sau khi đối chiếu với sổ kế toán TK 3334. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

+ Tiền thu khác từ hoạt động kinh doanh (Mã số 17)

Chỉ tiêu này phản ánh các khoản tiền thu khác phát sinh từ hoạt động kinh doanh ngoài các khoản đã nêu ở các Mã số từ 01 đến 15, như: Tiền được các tổ chức, cá nhân bên ngoài thưởng, hỗ trợ ghi tăng các quỹ của doanh nghiệp; ... trong kỳ báo cáo.

Chỉ tiêu này được lập căn cứ vào sổ kế toán các TK 111, 112 sau khi đối chiếu với sổ kế toán các tài khoản có liên quan trong kỳ báo cáo. Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu “Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động”.

+ Tiền chi khác cho hoạt động kinh doanh (Mã số 18)

Chỉ tiêu này phản ánh các khoản tiền chi khác phát sinh từ hoạt động kinh doanh ngoài các khoản đã nêu ở các Mã số từ 01 đến 15, như: Tiền chi từ Quỹ khen thưởng, phúc lợi, Quỹ phát triển khoa học và công nghệ; tiền hỗ trợ người lao động theo chính sách...

Chỉ tiêu này được lập căn cứ vào sổ kế toán các TK 111, 112 sau khi đối chiếu với sổ kế toán các tài khoản có liên quan trong kỳ báo cáo. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động”.

- Lưu chuyển tiền thuần từ hoạt động kinh doanh (Mã số 20)

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động kinh doanh trong kỳ báo cáo. Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn (…).

Mã số 20 = Mã số 01 + Mã số 02 + Mã số 09

2.4.4.2. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động đầu tư

a) Nguyên tắc lập:

- Luồng tiền từ hoạt động đầu tư được lập và trình bày trên Báo cáo lưu chuyển tiền tệ một cách riêng biệt các luồng tiền vào và các luồng tiền ra.

- Luồng tiền từ hoạt động đầu tư được lập theo phương pháp trực tiếp hoặc trực tiếp có điều chỉnh.

b) Phương pháp lập các chỉ tiêu cụ thể theo phương pháp trực tiếp (Xem Mẫu số B03 - DNN)

- Tiền chi để mua sắm, xây dựng TSCĐ, BĐSĐT và các tài sản dài hạn khác (Mã số 21)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thực chi để mua sắm, xây dựng TSCĐ hữu hình, BĐSĐT, TSCĐ vô hình, tiền chi cho giai đoạn triển khai đã được vốn hóa thành TSCĐ vô hình, tiền chi cho hoạt động đầu tư xây dựng dở dang, đầu tư bất động sản trong kỳ báo cáo. Chi phí sản xuất thử sau khi bù trừ với số tiền thu từ bán sản phẩm sản xuất thử của TSCĐ hình thành từ hoạt động XDCB được cộng vào chỉ tiêu này (nếu chi lớn hơn thu) hoặc trừ vào chỉ tiêu này (nếu thu lớn hơn chi).

Chỉ tiêu này phản ánh cả số tiền đã thực trả để mua nguyên vật liệu, tài sản, sử dụng cho XDCB nhưng đến cuối kỳ chưa xuất dùng cho hoạt động đầu tư XDCB; Số tiền đã ứng trước cho nhà thầu XDCB nhưng chưa nghiệm thu khối lượng; Số tiền đã trả để trả nợ người bán trong kỳ liên quan trực tiếp tới việc mua sắm, đầu tư XDCB.

Trường hợp mua nguyên vật liệu, tài sản sử dụng chung cho cả mục đích sản xuất, kinh doanh và đầu tư XDCB nhưng cuối kỳ chưa xác định được giá trị nguyên vật liệu, tài sản sẽ sử dụng cho hoạt động đầu tư XDCB hay hoạt động sản xuất, kinh doanh thì số tiền đã trả không phản ánh vào chỉ tiêu này mà phản ánh ở luồng tiền từ hoạt động kinh doanh.

Chỉ tiêu này không bao gồm số nhận nợ thuê tài chính, giá trị tài sản phi tiền tệ khác dùng để thanh toán khi mua sắm TSCĐ, BĐSĐT, XDCB hoặc giá trị TSCĐ, BĐSĐT, XDCB tăng trong kỳ nhưng chưa được trả bằng tiền.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112 (chi tiết số tiền chi mua sắm, xây dựng TSCĐ, BĐSĐT và các tài sản dài hạn khác, kể cả số tiền lãi vay đã trả được vốn hóa), sổ kế toán các tài khoản phải thu (chi tiết tiền thu nợ chuyển trả ngay cho hoạt động mua sắm, XDCB), sổ kế toán TK 3411 (chi tiết số tiền vay nhận được chuyển trả ngay cho người bán), sổ kế toán TK 331 (chi tiết khoản ứng trước hoặc trả nợ cho nhà thầu XDCB, trả nợ cho người bán TSCĐ, BĐSĐT), sau khi đối chiếu với sổ kế toán các TK 211, 217, 241 trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tiền thu từ thanh lý, nhượng bán TSCĐ, BĐSĐT và các tài sản dài hạn khác (Mã số 22)

Chỉ tiêu này được lập căn cứ vào số tiền thuần đã thu từ việc thanh lý, nhượng bán TSCĐ hữu hình, TSCĐ vô hình và BĐSĐT trong kỳ báo cáo, kể cả số tiền thu hồi các khoản nợ phải thu liên quan trực tiếp tới việc thanh lý, nhượng bán TSCĐ, BĐSĐT và tài sản dài hạn khác.

Chỉ tiêu này không bao gồm số thu bằng tài sản phi tiền tệ hoặc số tiền phải thu nhưng chưa thu được trong kỳ báo cáo từ việc thanh lý nhượng bán TSCĐ, BĐSĐT và tài sản dài hạn khác; Không bao gồm các khoản chi phí phi tiền tệ liên quan đến hoạt động thanh lý nhượng bán TSCĐ, BĐSĐT và giá trị còn lại của TSCĐ, BĐSĐT do đem đi góp vốn liên doanh, liên kết hoặc các khoản tổn thất.

Số liệu để ghi vào chỉ tiêu này là chênh lệch giữa số tiền thu và số tiền chi cho việc thanh lý, nhượng bán TSCĐ, BĐSĐT và các tài sản dài hạn khác. Số tiền thu được lấy từ sổ kế toán các TK 111, 112, sau khi đối chiếu với sổ kế toán các TK 711, 5118, 131 (chi tiết tiền thu thanh lý, nhượng bán TSCĐ, BĐSĐT và các tài sản dài hạn khác) trong kỳ báo cáo. Số tiền chi được lấy từ sổ kế toán các TK 111, 112, sau khi đối chiếu với sổ kế toán các TK 632, 811 (Chi tiết chi về thanh lý, nhượng bán TSCĐ, BĐSĐT) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…) nếu số tiền thực thu nhỏ hơn số tiền thực chi.

- Tiền chi cho vay, đầu tư góp vốn vào đơn vị khác (Mã số 23)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã gửi vào ngân hàng có kỳ hạn trên 3 tháng, tiền đã chi cho bên khác vay, chi mua các công cụ nợ của đơn vị khác (trái phiếu, thương phiếu, cổ phiếu ưu đãi phân loại là nợ phải trả…), chi đầu tư góp vốn vào đơn vị khác (bao gồm tiền chi đầu tư vốn dưới hình thức mua cổ phiếu phổ thông có quyền biểu quyết, mua cổ phiếu ưu đãi được phân loại là vốn chủ sở hữu, góp vốn vào công ty liên doanh, liên kết,…) vì mục đích đầu tư nắm giữ đến ngày đáo hạn trong kỳ báo cáo.

Chỉ tiêu này không bao gồm tiền chi mua các công cụ nợ được coi là các khoản tương đương tiền và mua các công cụ nợ nắm giữ vì mục đích kinh doanh (kiếm lời từ chênh lệch giá mua, bán); Các khoản cho vay, mua các công cụ nợ đã trả bằng tài sản phi tiền tệ hoặc đảo nợ, tiền chi mua cổ phiếu nắm giữ vì mục đích kinh doanh; Chi mua cổ phiếu ưu đãi được phân loại là nợ phải trả, đầu tư vào đơn vị khác bằng tài sản phi tiền tệ; đầu tư dưới hình thức phát hành cổ phiếu hoặc trái phiếu; Chuyển công cụ nợ thành vốn góp hoặc còn nợ chưa thanh toán.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, sau khi đối chiếu với sổ kế toán TK 128, 228, 331 trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tiền thu hồi cho vay, đầu tư góp vốn vào đơn vị khác (Mã số 24)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ việc rút tiền gửi ngân hàng có kỳ hạn gốc trên 3 tháng; Tiền thu hồi lại gốc đã cho vay, gốc trái phiếu, cổ phiếu ưu đãi được phân loại là nợ phải trả và các công cụ nợ của đơn vị khác, tổng số tiền đã thu hồi do bán lại hoặc thanh lý các khoản vốn đã đầu tư vào đơn vị khác (kể cả tiền thu nợ phải thu bán công cụ vốn từ kỳ trước) trong kỳ báo cáo.

Chỉ tiêu này không bao gồm tiền thu từ bán các công cụ nợ được coi là các khoản tương đương tiền và bán các công cụ nợ được phân loại là chứng khoán kinh doanh; Không bao gồm các khoản thu hồi bằng tài sản phi tiền tệ hoặc chuyển công cụ nợ thành công cụ vốn của đơn vị khác, tiền thu do bán chứng khoán kinh doanh; Giá trị khoản đầu tư được thu hồi bằng tài sản phi tiền tệ, bằng công cụ nợ hoặc công cụ vốn của đơn vị khác hoặc chưa được thanh toán bằng tiền.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112 sau khi đối chiếu với sổ kế toán TK 128, 228, 131 trong kỳ báo cáo.

- Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia (Mã số 25)

Chỉ tiêu này được lập căn cứ vào số tiền thu về các khoản tiền lãi cho vay, lãi tiền gửi, lãi trái phiếu, cổ tức và lợi nhuận nhận được từ đầu tư vốn vào các đơn vị khác trong kỳ báo cáo. Chỉ tiêu này không bao gồm các khoản lãi, cổ tức nhận được bằng cổ phiếu hoặc bằng tài sản phi tiền tệ.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112 sau khi đối chiếu với sổ kế toán TK 515.

- Lưu chuyển tiền thuần từ hoạt động đầu tư (Mã số 30)

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động đầu tư” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động đầu tư trong kỳ báo cáo. Nếu số liệu chỉ tiêu này là số âm thì được ghi dưới hình thức ghi trong ngoặc đơn (…).

Mã số 30 = Mã số 21 + Mã số 22 + Mã số 23 + Mã số 24 + Mã số 25.

2.4.4.3. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động tài chính

a. Nguyên tắc lập:

Luồng tiền từ hoạt động tài chính được lập và trình bày trên Báo cáo lưu chuyển tiền tệ một cách riêng biệt các luồng tiền vào và các luồng tiền ra, trừ trường hợp các luồng tiền được báo cáo trên cơ sở thuần.

b. Phương pháp lập các chỉ tiêu cụ thể theo phương pháp trực tiếp (Xem Mẫu số B03-DNN)

- Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu (Mã số 31)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu do các chủ sở hữu của doanh nghiệp góp vốn trong kỳ báo cáo. Chỉ tiêu này không bao gồm các khoản vay và nợ được chuyển thành vốn, khoản lợi nhuận sau thuế chưa phân phối chuyển thành vốn góp (kể cả trả cổ tức bằng cổ phiếu) hoặc nhận vốn góp của chủ sở hữu bằng tài sản phi tiền tệ.

Đối với công ty cổ phần, chỉ tiêu này phản ánh số tiền đã thu do phát hành cổ phiếu phổ thông theo giá thực tế phát hành, kể cả tiền thu từ phát hành cổ phiếu ưu đãi được phân loại là vốn chủ sở hữu nhưng không bao gồm số tiền đã thu do phát hành cổ phiếu ưu đãi được phân loại là nợ phải trả.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112 sau khi đối chiếu với sổ kế toán chi tiết TK 411 trong kỳ báo cáo.

- Tiền trả lại vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành (Mã số 32)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả do hoàn lại vốn góp cho các chủ sở hữu của doanh nghiệp dưới các hình thức hoàn trả bằng tiền hoặc mua lại cổ phiếu của doanh nghiệp đã phát hành bằng tiền để hủy bỏ hoặc sử dụng làm cổ phiếu quỹ trong kỳ báo cáo.

Chỉ tiêu này không bao gồm các khoản trả lại cổ phiếu ưu đãi được phân loại là nợ phải trả, vốn góp của chủ sở hữu bằng tài sản phi tiền tệ hoặc sử dụng vốn góp để bù lỗ kinh doanh.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112 sau khi đối chiếu với sổ kế toán chi tiết các TK 411, 419 trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Tiền thu từ đi vay (Mã số 33)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã nhận được trong kỳ do doanh nghiệp đi vay kể cả phát hành trái phiếu các tổ chức tài chính, tín dụng và các đối tượng khác trong kỳ báo cáo. Chỉ tiêu này không bao gồm các khoản đi vay bằng tài sản phi tiền tệ hoặc nợ thuê tài chính.

Trường hợp vay dưới hình thức phát hành cổ phiếu ưu đãi, chỉ tiêu này phản ánh tổng số tiền đã nhận được trong kỳ do doanh nghiệp phát hành cổ phiếu ưu đãi được phân loại là nợ phải trả.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, các tài khoản phải trả (chi tiết tiền vay nhận được chuyển trả ngay các khoản nợ phải trả) sau khi đối chiếu với sổ kế toán chi tiết các TK 3411, 4111 và các tài khoản khác có liên quan trong kỳ báo cáo.

- Tiền trả nợ gốc vay và nợ gốc thuê tài chính (Mã số 34)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả về khoản nợ gốc vay, cổ phiếu ưu đãi được phân loại là nợ phải trả và tổng số tiền đã trả về nợ gốc thuê tài chính trong kỳ báo cáo.

Chỉ tiêu này không bao gồm các khoản trả gốc vay, nợ gốc thuê tài chính bằng tài sản phi tiền tệ hoặc chuyển nợ vay, nợ gốc thuê tài chính thành vốn góp.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112 sổ kế toán các tài khoản phải thu (phần tiền trả nợ vay từ tiền thu các khoản phải thu), sau khi đối chiếu với sổ kế toán chi tiết TK 341, 4111 trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Cổ tức, lợi nhuận đã trả cho chủ sở hữu (Mã số 35)

Chỉ tiêu này được lập căn cứ vào tổng số tiền cổ tức và lợi nhuận đã trả cho các chủ sở hữu của doanh nghiệp (kể cả số thuế thu nhập cá nhân đã nộp thay cho chủ sở hữu) trong kỳ báo cáo.

Chỉ tiêu này không bao gồm khoản lợi nhuận được chuyển thành vốn góp của chủ sở hữu, trả cổ tức bằng cổ phiếu hoặc trả bằng tài sản phi tiền tệ và các khoản lợi nhuận đã dùng để trích lập các quỹ.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112 sau khi đối chiếu với sổ kế toán các TK 421, 338 (chi tiết số tiền đã trả về cổ tức và lợi nhuận) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Lưu chuyển tiền thuần từ hoạt động tài chính (Mã số 40)

Chỉ tiêu lưu chuyển tiền thuần từ hoạt động tài chính phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động tài chính trong kỳ báo cáo. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Mã số 40 = Mã số 31 + Mã số 32 + Mã số 33 + Mã số 34 + Mã số 35.

2.4.4.4. Tổng hợp các luồng tiền trong kỳ (Xem Mẫu số B03 - DNN)

- Lưu chuyển tiền thuần trong kỳ (Mã số 50)

Chỉ tiêu “Lưu chuyển tiền thuần trong kỳ” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính của doanh nghiệp trong kỳ báo cáo. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Mã số 50 = Mã số 20 + Mã số 30 + Mã số 40.

- Tiền và tương đương tiền đầu kỳ (Mã số 60)

Chỉ tiêu này được lập căn cứ vào số liệu chỉ tiêu “Tiền và tương đương tiền” đầu kỳ báo cáo (Mã số 110, cột “Số đầu năm” trên Báo cáo tình hình tài chính).

- Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ (Mã số 61)

Chỉ tiêu này được lập căn cứ vào tổng số chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối kỳ của tiền và các khoản tương đương tiền bằng ngoại tệ (Mã số 110 của Báo cáo tình hình tài chính) tại thời điểm cuối kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112, 128 và các tài khoản liên quan (chi tiết các khoản thỏa mãn định nghĩa là tương đương tiền), sau khi đối chiếu với sổ kế toán chi tiết TK 413 trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số dương nếu có lãi tỷ giá và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…) nếu phát sinh lỗ tỷ giá.

- Tiền và tương đương tiền cuối kỳ (Mã số 70)

Chỉ tiêu này được lập căn cứ vào số liệu chỉ tiêu “Tiền và tương đương tiền” cuối kỳ báo cáo (Mã số 110, cột “Số cuối năm” trên Báo cáo tình hình tài chính).

Chỉ tiêu này bằng số “Tổng cộng” của các chỉ tiêu Mã số 50, 60 và 61 và bằng chỉ tiêu Mã số 110 cột “Số cuối năm” trên Báo cáo tình hình tài chính kỳ đó.

Mã số 70 = Mã số 50 + Mã số 60 + Mã số 61.

2.5. Phương pháp lập và trình bày Thuyết minh BCTC (Xem Mẫu số B09 - DNN)

2.5.1. Mục đích của Bản thuyết minh Báo cáo tài chính

a) Bản thuyết minh Báo cáo tài chính là một bộ phận hợp thành không thể tách rời của Báo cáo tài chính doanh nghiệp dùng để mô tả mang tính tường thuật hoặc phân tích chi tiết các thông tin số liệu đã được trình bày trong Báo cáo tình hình tài chính, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ cũng như các thông tin cần thiết khác.

b) Bản thuyết minh Báo cáo tài chính cũng có thể trình bày những thông tin khác nếu doanh nghiệp xét thấy cần thiết cho việc trình bày trung thực, hợp lý Báo cáo tài chính.

2.5.2. Nguyên tắc lập và trình bày Bản thuyết minh Báo cáo tài chính

a) Khi lập Báo cáo tài chính, doanh nghiệp phải lập Bản thuyết minh Báo cáo tài chính theo hướng dẫn tại Thông tư này.

b) Bản thuyết minh Báo cáo tài chính của doanh nghiệp phải trình bày những nội dung dưới đây:

- Các thông tin về cơ sở lập và trình bày Báo cáo tài chính và các chính sách kế toán cụ thể được chọn và áp dụng đối với các giao dịch và các sự kiện quan trọng;

- Cung cấp thông tin bổ sung chưa được trình bày trong các Báo cáo tài chính khác, nhưng lại cần thiết cho việc trình bày trung thực và hợp lý tình hình tài chính, kết quả kinh doanh của doanh nghiệp.

c) Bản thuyết minh Báo cáo tài chính phải được trình bày một cách có hệ thống. Doanh nghiệp được chủ động sắp xếp số thứ tự trong thuyết minh Báo cáo tài chính theo cách thức phù hợp nhất với đặc thù của mình theo nguyên tắc mỗi khoản mục trong Báo cáo tình hình tài chính, Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ cần được đánh dấu dẫn tới các thông tin liên quan trong Bản thuyết minh Báo cáo tài chính.

2.5.3. Cơ sở lập Bản thuyết minh Báo cáo tài chính

- Căn cứ vào Báo cáo tình hình tài chính, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ kỳ báo cáo;

- Căn cứ vào sổ kế toán tổng hợp; Sổ, thẻ kế toán chi tiết hoặc bảng tổng hợp chi tiết có liên quan;

- Căn cứ vào Bản thuyết minh Báo cáo tài chính kỳ trước;

- Căn cứ vào tình hình thực tế của doanh nghiệp và các tài liệu liên quan.

2.5.4. Nội dung và phương pháp lập các chỉ tiêu

2.5.4.1. Đặc điểm hoạt động của doanh nghiệp

Trong phần này doanh nghiệp cần nêu rõ:

a) Hình thức sở hữu vốn: Công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh hay doanh nghiệp tư nhân.

b) Lĩnh vực kinh doanh: Nêu rõ là sản xuất công nghiệp, kinh doanh thương mại, dịch vụ, xây lắp hoặc tổng hợp nhiều lĩnh vực kinh doanh.

c) Ngành nghề kinh doanh: Nêu rõ hoạt động kinh doanh chính và đặc điểm sản phẩm sản xuất hoặc dịch vụ cung cấp của doanh nghiệp.

d) Chu kỳ sản xuất, kinh doanh thông thường: Trường hợp chu kỳ kéo dài hơn 12 tháng thì thuyết minh thêm chu kỳ sản xuất kinh doanh bình quân của ngành, lĩnh vực.

đ) Đặc điểm hoạt động của doanh nghiệp trong năm tài chính có ảnh hưởng đến Báo cáo tài chính: Nêu rõ những sự kiện về môi trường pháp lý, diễn biến thị trường, đặc điểm hoạt động kinh doanh, quản lý, tài chính, các sự kiện sáp nhập, chia, tách, thay đổi quy mô... có ảnh hưởng đến Báo cáo tài chính của doanh nghiệp.

2.5.4.2. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

a) Kỳ kế toán năm ghi rõ kỳ kế toán năm theo năm dương lịch bắt đầu từ ngày 01/01/... đến 31/12/... Nếu doanh nghiệp có năm tài chính khác với năm dương lịch thì ghi rõ ngày bắt đầu và ngày kết thúc kỳ kế toán năm.

b) Đơn vị tiền tệ sử dụng trong kế toán: ghi rõ là Đồng Việt Nam hoặc một đơn vị tiền tệ kế toán được lựa chọn theo quy định của Luật Kế toán.

2.5.4.3. Chuẩn mực kế toán và Chế độ kế toán áp dụng

Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán: Nêu rõ Báo cáo tài chính có được lập và trình bày phù hợp và có tuân thủ Chuẩn mực kế toán và Chế độ kế toán doanh nghiệp nhỏ và vừa hay không?

2.5.4.4. Các chính sách kế toán áp dụng

(1) Tỷ giá hối đoái áp dụng trong kế toán:

- Ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch

- Cách xác định tỷ giá giao dịch thực tế áp dụng đối với các giao dịch phát sinh trong kỳ và tỷ giá áp dụng khi đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ.

(2) Nguyên tắc chuyển đổi báo cáo tài chính được lập bằng ngoại tệ sang Đồng Việt Nam.

(3) Nguyên tắc ghi nhận các khoản tiền và các khoản tương đương tiền: Nêu rõ các khoản tương đương tiền được xác định trên cơ sở nào.

(4) Nguyên tắc kế toán các khoản đầu tư tài chính

a) Đối với chứng khoán kinh doanh:

- Thời điểm ghi nhận (đối với chứng khoán niêm yết thuyết minh rõ là T+0 hay thời điểm khác)

- Giá trị ghi sổ được xác định là giá trị hợp lý hoặc giá gốc;

- Căn cứ trích lập dự phòng giảm giá chứng khoán kinh doanh.

b) Đối với các khoản cho vay:

- Có đánh giá lại các khoản cho vay thỏa mãn định nghĩa các khoản mục tiền tệ có gốc ngoại tệ không?

- Căn cứ lập dự phòng phải thu khó đòi đối với các khoản cho vay.

c) Đối với các khoản đầu tư vào công ty liên doanh, liên kết (dựa vào tỷ lệ biểu quyết hoặc thỏa thuận khác):

- Đối với các công ty liên doanh, liên kết được mua trong kỳ, thời điểm ghi nhận ban đầu là thời điểm nào?

- Nguyên tắc xác định công ty liên doanh, liên kết (dựa theo tỷ lệ quyền biểu quyết, tỷ lệ vốn góp hay tỷ lệ lợi ích);

- Căn cứ lập dự phòng tổn thất đầu tư vào công ty liên doanh, liên kết; căn cứ để xác định tổn thất;

d) Đối với các khoản đầu tư vào công cụ vốn của đơn vị khác:

- Giá trị ghi sổ của khoản đầu tư vào đơn vị khác được xác định theo giá gốc hay phương pháp khác?

- Căn cứ lập dự phòng tổn thất đầu tư vào đơn vị khác; Báo cáo tài chính để xác định tổn thất.

đ) Các phương pháp kế toán đối với các giao dịch khác liên quan đến đầu tư tài chính:

- Giao dịch hoán đổi cổ phiếu;

- Giao dịch đầu tư dưới hình thức góp vốn;

- Giao dịch dưới hình thức mua lại phần vốn góp;

- Phương pháp kế toán đối với khoản cổ tức được chia bằng cổ phiếu;

(4) Nguyên tắc kế toán nợ phải thu

- Tiêu chí phân loại các khoản nợ phải thu (phải thu khách hàng, phải thu nội bộ, phải thu khác)?

- Có được theo dõi chi tiết theo kỳ hạn gốc, kỳ hạn còn lại tại thời điểm báo cáo, theo nguyên tệ và theo từng đối tượng không?

- Có đánh giá lại các khoản nợ phải thu thỏa mãn định nghĩa của các khoản mục tiền tệ có gốc ngoại tệ không?

- Phương pháp lập dự phòng phải thu khó đòi.

(5) Nguyên tắc ghi nhận hàng tồn kho

- Nguyên tắc ghi nhận hàng tồn kho: Nêu rõ hàng tồn kho được ghi nhận theo giá gốc hoặc theo giá trị thuần có thể thực hiện được.

- Phương pháp tính giá trị hàng tồn kho: Nêu rõ áp dụng phương pháp nào (Bình quân gia quyền; nhập trước, xuất trước; giá thực tế đích danh hay phương pháp giá bán lẻ).

- Phương pháp hạch toán hàng tồn kho: Nêu rõ áp dụng phương pháp kê khai thường xuyên hay phương pháp kiểm kê định kỳ.

- Phương pháp lập dự phòng giảm giá hàng tồn kho (Nêu rõ doanh nghiệp lập dự phòng giảm giá hàng tồn kho trên cơ sở chênh lệch lớn hơn của giá gốc và giá trị thuần có thể thực hiện được của hàng tồn kho. Phương pháp lập dự phòng giảm giá hàng tồn kho là lập theo số chênh lệch giữa số dự phòng phải lập năm nay với số dự phòng đã lập năm trước chưa sử dụng hết dẫn đến năm nay phải lập thêm hay hoàn nhập).

(6) Nguyên tắc kế toán và khấu hao TSCĐ, TSCĐ thuê tài chính, Bất động sản đầu tư

a) Nguyên tắc kế toán TSCĐ hữu hình, TSCĐ vô hình:

- Nguyên tắc kế toán các khoản chi phí phát sinh sau ghi nhận ban đầu (chi phí nâng cấp, cải tạo, duy tu, sửa chữa) được ghi nhận vào nguyên giá hay chi phí sản xuất, kinh doanh;

- Nêu rõ các phương pháp khấu hao TSCĐ;

- Các quy định khác về quản lý, sử dụng, khấu hao TSCĐ có được tuân thủ không?

b) Nguyên tắc kế toán TSCĐ thuê tài chính:

- Nêu rõ nguyên giá được xác định như thế nào;

- Nêu rõ các phương pháp khấu hao TSCĐ thuê tài chính.

c) Nguyên tắc kế toán Bất động sản đầu tư.

- Nguyên giá BĐSĐT được ghi nhận theo phương pháp nào?

- Nêu rõ các phương pháp khấu hao BĐSĐT.

(7) Nguyên tắc kế toán nợ phải trả

- Phân loại nợ phải trả như thế nào?

- Có theo dõi nợ phải trả theo từng đối tượng, kỳ hạn gốc, kỳ hạn còn lại tại thời điểm báo cáo, theo nguyên tệ không?

- Có đánh giá lại các khoản nợ phải trả thỏa mãn định nghĩa các khoản mục tiền tệ có gốc ngoại tệ không?

- Có lập dự phòng nợ phải trả không?

(8) Nguyên tắc ghi nhận và vốn hóa các khoản chi phí đi vay:

- Nguyên tắc ghi nhận chi phí đi vay: Nêu rõ chi phí đi vay được ghi nhận vào chi phí tài chính trong kỳ khi phát sinh hay được vốn hóa.

- Tỷ lệ vốn hóa được sử dụng để xác định chi phí đi vay được vốn hóa trong kỳ: Nêu rõ tỷ lệ vốn hóa này là bao nhiêu?

(9) Nguyên tắc ghi nhận vốn chủ sở hữu:

- Vốn góp của chủ sở hữu có được ghi nhận theo số vốn thực góp không; Thặng dư vốn cổ phần được ghi nhận như thế nào?

- Lợi nhuận chưa phân phối được xác định như thế nào?

(10) Nguyên tắc và phương pháp ghi nhận doanh thu, thu nhập khác:

- Doanh thu bán hàng và cung cấp dịch vụ: Có tuân thủ đầy đủ các điều kiện ghi nhận doanh thu hay không?

- Doanh thu hợp đồng xây dựng

- Các nguyên tắc ghi nhận doanh thu hoạt động tài chính.

- Các nguyên tắc ghi nhận thu nhập khác.

(11) Nguyên tắc kế toán chi phí:

- Giá vốn hàng bán (có đảm bảo nguyên tắc phù hợp với doanh thu không; Có đảm bảo nguyên tắc thận trọng, ghi nhận ngay các chi phí vượt trên mức bình thường của hàng tồn kho không; Các khoản ghi giảm giá vốn hàng bán là gì...)

- Chi phí tài chính: Có ghi nhận đầy đủ chi phí lãi vay (kể cả số trích trước) của kỳ báo cáo không?

- Chi phí quản lý kinh doanh: Có ghi nhận đầy đủ chi phí bán hàng và chi phí quản lý doanh nghiệp phát sinh trong kỳ không; Các khoản điều chỉnh giảm chi phí bán hàng và chi phí quản lý doanh nghiệp là gì....

2.5.5. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo tình hình tài chính:

- Trong phần này, doanh nghiệp phải trình bày và phân tích chi tiết các số liệu đã được trình bày trong Báo cáo tình hình tài chính để giúp người sử dụng Báo cáo tài chính hiểu rõ hơn nội dung các khoản mục tài sản, nợ phải trả và vốn chủ sở hữu.

- Đơn vị tính giá trị trình bày trong phần “Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo tình hình tài chính” là đơn vị tính được sử dụng trong Báo cáo tình hình tài chính. Số liệu ghi vào cột “Số đầu năm” được lấy từ cột “Số cuối năm” trong Bản thuyết minh Báo cáo tài chính năm trước. Số liệu ghi vào cột “Số cuối năm” được lập trên cơ sở số liệu lấy từ:

+ Báo cáo tình hình tài chính năm nay;

+ Sổ kế toán tổng hợp;

+ Sổ và thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết có liên quan.

- Trường hợp doanh nghiệp có áp dụng hồi tố do thay đổi chính sách kế toán hoặc điều chỉnh hồi tố sai sót trọng yếu của các năm trước thì phải điều chỉnh số liệu so sánh (số liệu ở cột “Số đầu năm”) để đảm bảo nguyên tắc có thể so sánh được và phải giải trình rõ điều này trong thuyết minh báo cáo tài chính. Trường hợp vì lý do nào đó dẫn đến số liệu ở cột “Số đầu năm” không có khả năng so sánh được với số liệu ở cột “Số cuối năm” thì điều này phải được nêu rõ trong Bản thuyết minh Báo cáo tài chính.

- Đối với các khoản mục yêu cầu thuyết minh theo giá trị hợp lý, trường hợp không xác định được giá trị hợp lý thì phải ghi rõ lý do.

2.5.6. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh:

- Trong phần này, doanh nghiệp phải trình bày và phân tích chi tiết các số liệu đã được thể hiện trong Báo cáo kết quả hoạt động kinh doanh để giúp người sử dụng Báo cáo tài chính hiểu rõ hơn nội dung của các khoản mục doanh thu, chi phí.

- Đơn vị tính giá trị trình bày trong phần “Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh” là đơn vị tính được sử dụng trong Báo cáo kết quả hoạt động kinh doanh. Số liệu ghi vào cột “Năm trước” được lấy từ Bản thuyết minh Báo cáo tài chính năm trước. Số liệu ghi vào cột “Năm nay” được lập trên cơ sở số liệu lấy từ:

+ Báo cáo kết quả hoạt động kinh doanh năm nay;

+ Sổ kế toán tổng hợp;

+ Sổ và thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết có liên quan.

- Doanh nghiệp được chủ động đánh số thứ tự của thông tin chi tiết được trình bày trong phần này theo nguyên tắc phù hợp với số dẫn từ Báo cáo kết quả hoạt động kinh doanh và đảm bảo dễ đối chiếu và có thể so sánh giữa các kỳ.

- Trường hợp vì lý do nào đó dẫn đến số liệu ở cột “Năm nay” không có khả năng so sánh được với số liệu ở cột “Năm trước” thì điều này phải được nêu rõ trong Bản thuyết minh Báo cáo tài chính.

2.5.7. Thông tin bổ sung cho Báo cáo lưu chuyển tiền tệ

- Trong phần này, doanh nghiệp phải trình bày và phân tích các số liệu đã được thể hiện trong Báo cáo lưu chuyển tiền tệ để giúp người sử dụng hiểu rõ hơn về các yếu tố ảnh hưởng đến lưu chuyển tiền trong kỳ của doanh nghiệp.

- Đơn vị tính giá trị trình bày trong phần “Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo lưu chuyển tiền tệ” là đơn vị tính được sử dụng trong Báo cáo lưu chuyển tiền tệ. Số liệu ghi vào cột “Năm trước” được lấy từ Bản thuyết minh Báo cáo tài chính năm trước; Số liệu ghi vào cột “Năm nay” được lập trên cơ sở số liệu lấy từ:

+ Báo cáo lưu chuyển tiền tệ năm nay;

+ Sổ kế toán tổng hợp;

+ Sổ và thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết có liên quan.

2.5.8. Những thông tin khác

Trong phần này, doanh nghiệp phải trình bày những thông tin quan trọng khác (nếu có) ngoài những thông tin đã trình bày trên nhằm cung cấp thêm thông tin khác nếu xét thấy cần thiết giúp cho người sử dụng hiểu Báo cáo tài chính của doanh nghiệp đã được trình bày trung thực, hợp lý.

MỤC 3. NỘI DUNG VÀ PHƯƠNG PHÁP LẬP BÁO CÁO TÀI CHÍNH CỦA DOANH NGHIỆP SIÊU NHỎ

Các doanh nghiệp siêu nhỏ căn cứ vào biểu mẫu báo cáo tài chính năm quy định tại Phụ lục 2 ban hành kèm theo Thông tư này và các nguyên tắc chung để thực hiện việc lập và trình bày báo cáo tài chính tại đơn vị.

Điều 82. Nội dung và phương pháp lập báo cáo tài chính của doanh nghiệp siêu nhỏ

1. Nội dung và phương pháp lập các chỉ tiêu của Báo cáo tình hình tài chính (Mẫu số B01 - DNSN)

1.1. Tài sản

- Tiền và các khoản tương đương tiền (Mã số 110)

Chỉ tiêu này phản ánh toàn bộ tiền mặt tại quỹ, tiền gửi ngân hàng không kỳ hạn và các khoản tương đương tiền hiện có của doanh nghiệp tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các TK 111, 112, số dư Nợ chi tiết của TK 1281 (chi tiết các khoản tiền gửi có kỳ hạn gốc không quá 3 tháng) và TK 1288 (chi tiết các khoản đủ tiêu chuẩn phân loại là tương đương tiền).

Các khoản tương đương tiền có thể bao gồm: Kỳ phiếu ngân hàng, tín phiếu kho bạc, tiền gửi ngân hàng có kỳ hạn gốc không quá 3 tháng…

Các khoản trước đây được phân loại là tương đương tiền nhưng quá hạn chưa thu hồi được phải chuyển sang trình bày tại các chỉ tiêu khác, phù hợp với nội dung của từng khoản mục.

- Các khoản đầu tư (Mã số 120)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị của các khoản đầu tư tài chính (sau khi đã trừ đi các khoản dự phòng cho các khoản đầu tư tài chính), bao gồm: Chứng khoán kinh doanh, các khoản đầu tư nắm giữ đến ngày đáo hạn và các khoản đầu tư góp vốn vào đơn vị khác.

Các khoản đầu tư tài chính được phản ánh trong chỉ tiêu này không bao gồm các khoản đầu tư đã được trình bày trong chỉ tiêu “Tiền và các khoản tương đương tiền” (Mã số 110) và các khoản phải thu về cho vay đã được trình bày trong chỉ tiêu “Các khoản phải thu” (Mã số 130).

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của các TK 121, 228 và TK 128 (sau khi đã trừ đi các khoản đầu tư tài chính đã được phân loại là tương đương tiền và các khoản phải thu về cho vay) trừ đi số dư Có các TK 2291, 2292.

- Các khoản phải thu (Mã số 130)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu tại thời điểm báo cáo (sau khi trừ đi dự phòng phải thu khó đòi), như: Phải thu của khách hàng, trả trước cho người bán, phải thu nội bộ, phải thu về cho vay, phải thu khác, tài sản thiếu chờ xử lý, tạm ứng, ký cược, ký quỹ, ...

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Nợ chi tiết theo từng đối tượng công nợ của các TK 131, 136, 138, 141, 334, 338, 1288 (chi tiết cho vay), 331 (chi tiết trả trước cho người bán) sau khi trừ đi số dư Có TK 2293.

- Hàng tồn kho (Mã số 140)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị hiện có các loại hàng tồn kho dự trữ cho quá trình sản xuất, kinh doanh của doanh nghiệp (sau khi trừ đi dự phòng giảm giá hàng tồn kho) tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của các TK 151, 152, 153, 154, 155, 156, 157 sau khi trừ đi số dư Có của TK 2294.

- Giá trị còn lại của TSCĐ và BĐSĐT (Mã số 150)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại (nguyên giá trừ giá trị hao mòn lũy kế) của các loại tài sản cố định và BĐSĐT tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các TK 211, 217 sau khi đã trừ đi giá trị hao mòn lũy kế của các loại TSCĐ và BĐSĐT (số dư Có TK 214).

- Tài sản khác (Mã số 160)

Chỉ tiêu này phản ánh giá trị các tài sản khác ngoài các tài sản đã được phản ánh tại các Mã số 110, 120, 130, 140, 150 nêu trên như thuế GTGT được khấu trừ, chi phí trả trước, thuế và các khoản phải thu của Nhà nước, chi phí xây dựng cơ bản dở dang, ...

Số liệu ghi vào chỉ tiêu này là số dư Nợ các TK 133, 241, 242, 333, ...

- Tổng cộng tài sản (Mã số 200)

Là chỉ tiêu tổng hợp phản ánh tổng trị giá tài sản hiện có của doanh nghiệp tại thời điểm báo cáo.

Mã số 200 = Mã số 110 + Mã số 120 + Mã số 130 + Mã số 140 + Mã số 150 + Mã số 160.

1.2. Nợ phải trả (Mã số 300)

Là chỉ tiêu tổng hợp phản ánh toàn bộ số nợ phải trả tại thời điểm báo cáo.

Mã số 300 = Mã số 310 + Mã số 320 + Mã số 330 + Mã số 340 + Mã số 350 + Mã số 360

- Phải trả người bán (Mã số 310)

Chỉ tiêu này phản ánh số tiền còn phải trả cho người bán.

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Có chi tiết của TK 331.

- Người mua trả tiền trước (Mã số 320)

Chỉ tiêu này phản ánh số tiền người mua ứng trước để mua sản phẩm, hàng hóa, dịch vụ, tài sản cố định, bất động sản đầu tư và doanh nghiệp có nghĩa vụ cung cấp tại thời điểm báo cáo (không bao gồm các khoản doanh thu nhận trước). Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của TK 131 mở chi tiết cho từng khách hàng.

- Thuế và các khoản phải nộp Nhà nước (Mã số 330)

Chỉ tiêu này phản ánh tổng các khoản doanh nghiệp còn phải nộp Nhà nước tại thời điểm báo cáo, bao gồm cả các khoản thuế, phí, lệ phí và các khoản phải nộp khác.

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Có chi tiết của TK 333.

- Phải trả người lao động (Mã số 340)

Chỉ tiêu này phản ánh các khoản doanh nghiệp còn phải trả cho người lao động tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của TK 334.

- Phải trả nợ vay (Mã số 350)

Chỉ tiêu này phản ánh tổng giá trị các khoản doanh nghiệp đi vay, nợ thuê tài chính còn nợ các ngân hàng, tổ chức, công ty tài chính và các đối tượng khác.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của TK 341.

- Phải trả khác (Mã số 360)

Chỉ tiêu này phản ánh giá trị các khoản phải trả khác ngoài các khoản nợ phải trả đã được phản ánh tại các Mã số 310, 320, 330, 340, 350 nêu trên như: Chi phí phải trả, phải trả nội bộ, nhận cầm cố, thế chấp, ký quỹ, ký cược, dự phòng phải trả, doanh thu chưa thực hiện, tài sản thừa chờ giải quyết, quỹ khen thưởng phúc lợi, quỹ phát triển khoa học công nghệ, phải trả, phải nộp khác, ...

Số liệu ghi vào chỉ tiêu này là số dư Có các TK 1388, 335, 336, 338, 352, 353, 356.

1.3. Vốn chủ sở hữu (Mã số 400)

Là chỉ tiêu tổng hợp phản ánh các khoản vốn kinh doanh thuộc sở hữu của cổ đông, thành viên góp vốn, như: Vốn đầu tư của chủ sở hữu, các quỹ thuộc vốn chủ sở hữu và lợi nhuận sau thuế chưa phân phối, chênh lệch tỷ giá hối đoái, lợi nhuận sau thuế chưa phân phối…

Mã số 400 = Mã số 410 + Mã số 420 + Mã số 430

- Vốn đầu tư của chủ sở hữu (Mã số 410)

Chỉ tiêu này phản ánh tổng số vốn đã thực góp của các chủ sở hữu và thặng dư vốn cổ phần, vốn khác (nếu có) của doanh nghiệp tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 411.

- Lợi nhuận sau thuế chưa phân phối (Mã số 420)

Chỉ tiêu này phản ánh số lãi (hoặc lỗ) sau thuế chưa phân phối tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 421. Trường hợp TK 421 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Các khoản mục khác thuộc vốn chủ sở hữu (Mã số 430)

Chỉ tiêu này phản ánh giá trị các khoản mục khác thuộc vốn chủ sở hữu ngoài các khoản đã được phản ánh tại các Mã số 410, 420 nêu trên. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Số liệu ghi vào chỉ tiêu này là số dư Có TK 418 sau khi trừ đi số dư Nợ TK 419.

- Tổng cộng nguồn vốn (Mã số 500)

Phản ánh tổng số các nguồn vốn hình thành tài sản của doanh nghiệp tại thời điểm báo cáo.

Mã số 500 = Mã số 300 + Mã số 400.

Chỉ tiêu “Tổng cộng Tài sản Mã số 200”

=

Chỉ tiêu “Tổng cộng Nguồn vốn Mã số 500”

2. Nội dung và phương pháp lập các chỉ tiêu của Báo cáo kết quả hoạt động kinh doanh (Mẫu số B02 - DNSN)

- Doanh thu thuần về bán hàng và cung cấp dịch vụ (Mã số 01)

Chỉ tiêu này phản ánh tổng doanh thu bán hàng và cung cấp dịch vụ sau khi đã trừ đi các khoản giảm trừ doanh thu trong kỳ báo cáo. Chỉ tiêu này không bao gồm các loại thuế gián thu phát sinh khi bán hàng và cung cấp dịch vụ.

Số liệu của chỉ tiêu này được căn cứ vào số phát sinh bên Nợ TK 511 đối ứng với bên Có TK 911.

- Giá vốn hàng bán (Mã số 02)

Chỉ tiêu này phản ánh tổng giá vốn của hàng hóa, BĐSĐT, giá vốn của thành phẩm đã bán, khối lượng dịch vụ đã cung cấp, các chi phí được tính vào giá vốn sau khi trừ đi các khoản ghi giảm giá vốn hàng bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là lũy kế số phát sinh bên Có của TK 632 đối ứng bên Nợ của TK 911.

- Chi phí quản lý kinh doanh (Mã số 03)

Chỉ tiêu này phản ánh tổng chi phí quản lý kinh doanh phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số phát sinh bên Có của TK 642, đối ứng với bên Nợ của TK 911.

- Lãi/lỗ hoạt động tài chính và hoạt động khác (Mã số 04)

Chỉ tiêu này phản ánh số lãi hoặc lỗ phát sinh từ hoạt động tài chính và hoạt động khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là số chênh lệch giữa tổng số phát sinh bên Có TK 515, 711 (sau khi trừ các khoản điều chỉnh giảm doanh thu hoạt động tài chính, thu nhập khác) với tổng số phát sinh bên Nợ TK 635, 811 (sau khi trừ các khoản điều chỉnh giảm chi phí tài chính, chi phí khác).

Trường hợp lỗ thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Lợi nhuận kế toán trước thuế (Mã số 05)

Chỉ tiêu này phản ánh tổng lợi nhuận kế toán trước thuế thực hiện trong kỳ báo cáo của doanh nghiệp trước khi trừ đi chi phí thuế TNDN.

Trường hợp lỗ thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Mã số 05 = Mã số 01 - Mã số 02 - Mã số 03 + Mã số 04.

- Chi phí thuế thu nhập doanh nghiệp (Mã số 06)

Chỉ tiêu này phản ánh chi phí thuế thu nhập doanh nghiệp phát sinh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có TK 821 đối ứng với bên Nợ TK 911 hoặc căn cứ vào số phát sinh bên Nợ TK 821 đối ứng với bên Có TK 911 trong kỳ báo cáo.

- Lợi nhuận sau thuế thu nhập doanh nghiệp (Mã số 07)

Chỉ tiêu này phản ánh tổng số lợi nhuận thuần (hoặc lỗ) sau thuế TNDN từ các hoạt động của doanh nghiệp (sau khi trừ chi phí thuế thu nhập doanh nghiệp) phát sinh trong năm báo cáo.

Trường hợp lỗ thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Mã số 07 = Mã số 05 - Mã số 06.

3. Nội dung và phương pháp lập các chỉ tiêu của Bản thuyết minh báo cáo tài chính (Mẫu số B09 - DNSN)

3.1. Đặc điểm hoạt động của doanh nghiệp

Trong phần này doanh nghiệp cần nêu rõ:

a) Hình thức sở hữu vốn: Công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh hay doanh nghiệp tư nhân.

b) Lĩnh vực kinh doanh: Nêu rõ là sản xuất công nghiệp, kinh doanh thương mại, dịch vụ, xây lắp hoặc tổng hợp nhiều lĩnh vực kinh doanh.

c) Ngành nghề kinh doanh: Nêu rõ hoạt động kinh doanh chính và đặc điểm sản phẩm sản xuất hoặc dịch vụ cung cấp của doanh nghiệp.

3.2. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

a) Kỳ kế toán năm ghi rõ kỳ kế toán năm theo năm dương lịch bắt đầu từ ngày 01/01/... đến 31/12/... Nếu doanh nghiệp có năm tài chính khác với năm dương lịch thì ghi rõ ngày bắt đầu và ngày kết thúc kỳ kế toán năm.

b) Đơn vị tiền tệ sử dụng trong kế toán: Ghi rõ là Đồng Việt Nam.

3.3. Chuẩn mực kế toán và Chế độ kế toán áp dụng

Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán: Nêu rõ Báo cáo tài chính có được lập và trình bày phù hợp và có tuân thủ Chuẩn mực kế toán và Chế độ kế toán doanh nghiệp Việt Nam hay không?

3.4. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo tình hình tài chính:

- Trong phần này, doanh nghiệp phải trình bày và phân tích chi tiết các số liệu đã được trình bày trong Báo cáo tình hình tài chính để giúp người sử dụng Báo cáo tài chính hiểu rõ hơn nội dung các khoản mục tài sản, nợ phải trả và vốn chủ sở hữu.

- Đơn vị tính giá trị trình bày trong phần “Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo tình hình tài chính” là đơn vị tính được sử dụng trong Báo cáo tình hình tài chính. Số liệu ghi vào cột “Đầu năm” được lấy từ cột “Cuối năm” trong Bản thuyết minh Báo cáo tài chính năm trước. Số liệu ghi vào cột “Cuối năm” được lập trên cơ sở số liệu lấy từ:

+ Báo cáo tình hình tài chính năm nay;

+ Sổ kế toán tổng hợp;

+ Sổ và thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết có liên quan.

- Doanh nghiệp được chủ động đánh số thứ tự của thông tin chi tiết được trình bày trong phần này theo nguyên tắc phù hợp với số dẫn từ Báo cáo tình hình tài chính và đảm bảo dễ đối chiếu và có thể so sánh giữa các kỳ.

3.5. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh:

- Trong phần này, doanh nghiệp phải trình bày và phân tích chi tiết các số liệu đã được thể hiện trong Báo cáo kết quả hoạt động kinh doanh để giúp người sử dụng Báo cáo tài chính hiểu rõ hơn nội dung của các khoản mục doanh thu, chi phí.

- Đơn vị tính giá trị trình bày trong phần “Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh” là đơn vị tính được sử dụng trong Báo cáo kết quả hoạt động kinh doanh. Số liệu ghi vào cột “Năm trước” được lấy từ Bản thuyết minh Báo cáo tài chính năm trước. Số liệu ghi vào cột “Năm nay” được lập trên cơ sở số liệu lấy từ:

+ Báo cáo kết quả hoạt động kinh doanh năm nay;

+ Sổ kế toán tổng hợp;

+ Sổ và thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết có liên quan.

- Doanh nghiệp được chủ động đánh số thứ tự của thông tin chi tiết được trình bày trong phần này theo nguyên tắc phù hợp với số dẫn từ Báo cáo kết quả hoạt động kinh doanh và đảm bảo dễ đối chiếu và có thể so sánh giữa các kỳ.

- Trường hợp vì lý do nào đó dẫn đến số liệu ở cột “Năm trước” không có khả năng so sánh được với số liệu ở cột “Năm sau” thì điều này phải được nêu rõ trong Bản thuyết minh Báo cáo tài chính.

3.6. Những thông tin khác mà doanh nghiệp cần thuyết minh

Trong phần này, doanh nghiệp phải trình bày những thông tin quan trọng khác (nếu có) ngoài những thông tin đã trình bày trên nhằm cung cấp thêm thông tin khác nếu xét thấy cần thiết giúp cho người sử dụng hiểu Báo cáo tài chính của doanh nghiệp đã được trình bày trung thực, hợp lý.

MỤC 4. NỘI DUNG VÀ PHƯƠNG PHÁP LẬP BẢNG CÂN ĐỐI TÀI KHOẢN

Điều 83. Nội dung và phương pháp lập Bảng cân đối tài khoản (Mẫu số F01 - DNN)

1. Mục đích: Phản ánh tổng quát tình hình tăng giảm và hiện có về tài sản và nguồn vốn của đơn vị trong kỳ báo cáo và từ đầu năm đến cuối kỳ báo cáo. Số liệu trên Bảng cân đối tài khoản là căn cứ để kiểm tra việc ghi chép trên sổ kế toán tổng hợp, đồng thời đối chiếu và kiểm soát số liệu ghi trên Báo cáo tài chính

2. Căn cứ và phương pháp ghi sổ:

Bảng cân đối tài khoản được lập dựa trên Sổ Cái và Bảng cân đối tài khoản kỳ trước.

Trước khi lập Bảng cân đối tài khoản phải hoàn thành việc ghi sổ kế toán chi tiết và sổ kế toán tổng hợp; kiểm tra, đối chiếu số liệu giữa các sổ có liên quan.

Số liệu ghi vào Bảng cân đối tài khoản chia làm 2 loại:

- Loại số liệu phản ánh số dư các tài khoản tại thời điểm đầu kỳ (Cột 1,2- Số dư đầu năm), tại thời điểm cuối kỳ (cột 5, 6 Số dư cuối năm), trong đó các tài khoản có số dư Nợ được phản ánh vào cột “Nợ”, các tài khoản có số dư Có được phản ánh vào cột “Có”.

- Loại số liệu phản ánh số phát sinh của các tài khoản từ đầu kỳ đến ngày cuối kỳ báo cáo (cột 3, 4 Số phát sinh trong tháng) trong đó tổng số phát sinh “Nợ” của các tài khoản được phản ánh vào cột “Nợ”, tổng số phát sinh “Có” được phản ánh vào cột “Có”của từng tài khoản.

- Cột A, B: Số hiệu tài khoản, tên tài khoản của tất cả các Tài khoản cấp 1 mà đơn vị đang sử dụng và một số Tài khoản cấp 2 cần phân tích.

- Cột 1, 2- Số dư đầu năm: Phản ánh số dư ngày đầu tháng của tháng đầu năm (Số dư đầu năm báo cáo). Số liệu để ghi vào các cột này được căn cứ vào dòng Số dư đầu tháng của tháng đầu năm trên Sổ Cái hoặc căn cứ vào phần “Số dư cuối năm” của Bảng cân đối tài khoản năm trước.

- Cột 3, 4: Phản ánh tổng số phát sinh Nợ và tổng số phát sinh Có của các tài khoản trong năm báo cáo. Số liệu ghi vào phần này được căn cứ vào dòng “Cộng phát sinh lũy kế từ đầu năm” của từng tài khoản tương ứng trên Sổ Cái.

- Cột 5, 6 “Số dư cuối năm”: Phản ánh số dư ngày cuối cùng của năm báo cáo. Số liệu để ghi vào phần này được căn cứ vào số dư cuối tháng của tháng cuối năm báo cáo trên Sổ Cái hoặc được tính căn cứ vào các cột số dư đầu năm (cột 1, 2), số phát sinh trong năm (cột 3, 4) trên Bảng cân đối tài khoản năm này. Số liệu ở cột 5, 6 được dùng để lập Bảng cân đối tài khoản năm sau.

Sau khi ghi đủ các số liệu có liên quan đến các tài khoản, phải thực hiện tổng cộng Bảng cân đối tài khoản. Số liệu trong Bảng cân đối tài khoản phải đảm bảo tính cân đối bắt buộc sau đây:

Tổng số dư Nợ (cột 1), Tổng số dư Có (cột 2), Tổng số phát sinh Nợ (cột 3), Tổng số phát sinh Có (cột 4), Tổng số dư Nợ (cột 5), Tổng số dư Có (cột 6).

Chương IV

CHỨNG TỪ KẾ TOÁN

Điều 84. Quy định chung về chứng từ kế toán và hệ thống biểu mẫu chứng từ kế toán

1. Chứng từ kế toán áp dụng cho các doanh nghiệp phải thực hiện theo đúng quy định của Luật Kế toán, Nghị định quy định chi tiết một số điều của Luật Kế toán và các văn bản sửa đổi, bổ sung.

2. Các loại chứng từ kế toán tại danh mục và biểu mẫu chứng từ kế toán đều thuộc loại hướng dẫn. Doanh nghiệp được chủ động xây dựng, thiết kế biểu mẫu chứng từ kế toán phù hợp với đặc điểm hoạt động và yêu cầu quản lý của mình nhưng phải đáp ứng được các yêu cầu của Luật kế toán và đảm bảo nguyên tắc rõ ràng, minh bạch, kịp thời, dễ kiểm tra, kiểm soát và đối chiếu.

3. Trường hợp không tự xây dựng và thiết kế biểu mẫu chứng từ cho riêng mình, doanh nghiệp có thể áp dụng hệ thống biểu mẫu chứng từ kế toán theo hướng dẫn tại Phụ lục 3 ban hành kèm theo Thông tư này để ghi chép chứng từ kế toán phù hợp với đặc điểm hoạt động sản xuất, kinh doanh và yêu cầu quản lý của doanh nghiệp.

4. Các doanh nghiệp có các nghiệp vụ kinh tế, tài chính đặc thù thuộc đối tượng điều chỉnh của các văn bản pháp luật khác thì áp dụng theo quy định về chứng từ tại các văn bản đó.

Điều 85. Lập và ký chứng từ kế toán

1. Các nghiệp vụ kinh tế, tài chính phát sinh liên quan đến hoạt động của doanh nghiệp phải lập chứng từ kế toán. Chứng từ kế toán chỉ được lập một lần cho mỗi nghiệp vụ kinh tế, tài chính.

2. Chứng từ kế toán phải được lập rõ ràng, đầy đủ, kịp thời, chính xác theo nội dung quy định trên mẫu. Trong trường hợp chứng từ kế toán chưa có mẫu thì đơn vị kế toán được tự thiết kế mẫu chứng từ kế toán nhưng phải bảo đảm đầy đủ các nội dung quy định của Luật Kế toán.

3. Nội dung nghiệp vụ kinh tế, tài chính trên chứng từ kế toán không được viết tắt, không được tẩy xóa, sửa chữa; khi viết phải dùng bút mực, số và chữ viết phải liên tục, không ngắt quãng, chỗ trống phải gạch chéo. Chứng từ bị tẩy xóa, sửa chữa không có giá trị thanh toán và ghi sổ kế toán. Khi viết sai chứng từ kế toán thì phải hủy bỏ bằng cách gạch chéo vào chứng từ viết sai.

4. Chứng từ kế toán phải được lập đủ số liên quy định. Trường hợp phải lập nhiều liên chứng từ kế toán cho một nghiệp vụ kinh tế, tài chính thì nội dung các liên phải giống nhau.

5. Chứng từ kế toán phải có đủ chữ ký theo chức danh quy định trên chứng từ. Chữ ký trên chứng từ kế toán phải được ký bằng loại mực không phai. Không được ký chứng từ kế toán bằng mực màu đỏ hoặc đóng dấu chữ ký khắc sẵn. Chữ ký trên chứng từ kế toán của một người phải thống nhất. Người lập, người duyệt và những người khác ký tên trên chứng từ kế toán phải chịu trách nhiệm về nội dung của chứng từ kế toán.

6. Các doanh nghiệp chưa có chức danh kế toán trưởng thì phải cử người phụ trách kế toán để giao dịch với khách hàng, ngân hàng... Chữ ký kế toán trưởng được thay bằng chữ ký của người phụ trách kế toán của đơn vị đó. Người phụ trách kế toán phải thực hiện đúng trách nhiệm và quyền quy định cho kế toán trưởng.

7. Chữ ký trên chứng từ kế toán phải do người có thẩm quyền hoặc người được ủy quyền ký. Nghiêm cấm người có thẩm quyền hoặc được ủy quyền ký chứng từ thực hiện việc ký chứng từ kế toán khi chưa ghi hoặc chưa ghi đủ nội dung chứng từ theo trách nhiệm của người ký.

8. Việc phân cấp ký trên chứng từ kế toán do Tổng Giám đốc (Giám đốc), người đại diện theo pháp luật của doanh nghiệp quy định phù hợp với luật pháp, yêu cầu quản lý, đảm bảo kiểm soát chặt chẽ, an toàn tài sản.

9. Chứng từ kế toán chi tiền phải do người có thẩm quyền duyệt chi và kế toán trưởng hoặc người được ủy quyền ký trước khi thực hiện. Chữ ký trên chứng từ kế toán dùng để chi tiền phải ký theo từng liên.

10. Kế toán trưởng (hoặc người được ủy quyền) không được ký “thừa ủy quyền” của người đứng đầu doanh nghiệp. Người được ủy quyền không được ủy quyền lại cho người khác.

11. Chứng từ điện tử phải có chữ ký điện tử. Chữ ký trên chứng từ điện tử có giá trị như chữ ký trên chứng từ bằng giấy.

Điều 86. Trình tự luân chuyển và kiểm tra chứng từ kế toán

1. Tất cả các chứng từ kế toán do doanh nghiệp lập hoặc từ bên ngoài chuyển đến đều phải tập trung tại bộ phận kế toán doanh nghiệp. Bộ phận kế toán kiểm tra những chứng từ kế toán đó và chỉ sau khi kiểm tra và xác minh tính pháp lý của chứng từ thì mới dùng những chứng từ đó để ghi sổ kế toán.

2. Trình tự luân chuyển chứng từ kế toán bao gồm các bước sau:

- Lập, tiếp nhận, xử lý chứng từ kế toán;

- Kế toán viên, kế toán trưởng kiểm tra và ký chứng từ kế toán hoặc trình người ký duyệt theo thẩm quyền;

- Phân loại, sắp xếp chứng từ kế toán, định khoản và ghi sổ kế toán;

- Lưu trữ, bảo quản chứng từ kế toán.

3. Trình tự kiểm tra chứng từ kế toán.

- Kiểm tra tính rõ ràng, trung thực, đầy đủ của các chỉ tiêu, các yếu tố ghi chép trên chứng từ kế toán;

- Kiểm tra tính hợp pháp của nghiệp vụ kinh tế, tài chính phát sinh đã ghi trên chứng từ kế toán, đối chiếu chứng từ kế toán với các tài liệu khác có liên quan;

- Kiểm tra tính chính xác của số liệu, thông tin trên chứng từ kế toán.

4. Khi kiểm tra chứng từ kế toán nếu phát hiện hành vi vi phạm chính sách, chế độ, các quy định về quản lý kinh tế, tài chính của Nhà nước, phải từ chối thực hiện (Không xuất quỹ, thanh toán, xuất kho,…) đồng thời báo ngay cho người quản lý điều hành doanh nghiệp biết để xử lý kịp thời theo pháp luật hiện hành. Đối với những chứng từ kế toán lập không đúng thủ tục, nội dung và chữ số không rõ ràng thì người chịu trách nhiệm kiểm tra hoặc ghi sổ phải trả lại, yêu cầu làm thêm thủ tục và điều chỉnh sau đó mới làm căn cứ ghi sổ.

Điều 87. Dịch chứng từ kế toán ra tiếng Việt, sử dụng, quản lý, in và phát hành biểu mẫu chứng từ kế toán

Các chứng từ kế toán ghi bằng tiếng nước ngoài, khi sử dụng để ghi sổ kế toán và lập báo cáo tài chính ở Việt Nam phải được dịch các nội dung chủ yếu quy định tại Luật Kế toán ra tiếng Việt.

Đơn vị kế toán phải chịu trách nhiệm về tính chính xác và đầy đủ của nội dung được dịch ra tiếng nước ngoài sang tiếng Việt. Bản chứng từ dịch ra tiếng việt phải đính kèm với bản chính bằng tiếng nước ngoài.

Các tài liệu kèm theo chứng từ kế toán bằng tiếng nước ngoài như các loại hợp đồng, hồ sơ kèm theo chứng từ thanh toán, hồ sơ dự án đầu tư, báo cáo quyết toán và các tài liệu liên quan khác không phải dịch ra tiếng Việt trừ khi có yêu cầu của cơ quan Nhà nước có thẩm quyền.

Các doanh nghiệp có thể mua sẵn hoặc tự thiết kế mẫu, tự in, nhưng phải đảm bảo các nội dung chủ yếu của chứng từ quy định tại Luật Kế toán.

Chứng từ phải được bảo quản cẩn thận, không được để hư hỏng, mục nát. Séc và giấy tờ có giá phải được quản lý như tiền. Các doanh nghiệp có sử dụng chứng từ điện tử cho hoạt động kinh tế, tài chính và ghi sổ kế toán thì phải tuân thủ theo quy định của các văn bản pháp luật về chứng từ điện tử.

Chương IV

SỔ KẾ TOÁN VÀ HÌNH THỨC KẾ TOÁN

Điều 88. Sổ kế toán

1. Sổ kế toán dùng để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã phát sinh theo nội dung kinh tế và theo trình tự thời gian có liên quan đến doanh nghiệp. Mỗi doanh nghiệp nhỏ và vừa chỉ có một hệ thống sổ kế toán cho một kỳ kế toán. Doanh nghiệp nhỏ và vừa phải thực hiện các quy định về sổ kế toán trong Luật Kế toán, các văn bản hướng dẫn thi hành Luật Kế toán và các văn bản hướng dẫn, sửa đổi, bổ sung hoặc thay thế.

2. Doanh nghiệp được tự xây dựng biểu mẫu sổ kế toán cho riêng mình nhưng phải đảm bảo cung cấp thông tin về giao dịch kinh tế một cách minh bạch, đầy đủ, dễ kiểm tra, dễ kiểm soát và dễ đối chiếu. Trường hợp không tự xây dựng biểu mẫu sổ kế toán, doanh nghiệp có thể áp dụng biểu mẫu sổ kế toán theo hướng dẫn tại Phụ lục 4 ban hành kèm theo Thông tư này nếu phù hợp với đặc điểm quản lý và hoạt động kinh doanh của mình.

3. Tùy theo đặc điểm hoạt động và yêu cầu quản lý, doanh nghiệp được tự xây dựng hình thức ghi sổ kế toán cho riêng mình trên cơ sở đảm bảo thông tin về các giao dịch phải được phản ánh đầy đủ, kịp thời, dễ kiểm tra, kiểm soát và đối chiếu.

Điều 89. Trách nhiệm của người giữ và ghi sổ kế toán

Sổ kế toán phải được quản lý chặt chẽ, phân công rõ ràng trách nhiệm cá nhân giữ và ghi sổ. Sổ kế toán giao cho nhân viên nào thì nhân viên đó phải chịu trách nhiệm về những điều ghi trong sổ và việc giữ sổ trong suốt thời gian dùng sổ. Khi có sự thay đổi nhân viên giữ và ghi sổ, kế toán trưởng phải tổ chức việc bàn giao trách nhiệm quản lý và ghi sổ kế toán giữa nhân viên cũ và nhân viên mới. Biên bản bàn giao phải được kế toán trưởng ký xác nhận.

Điều 90. Mở, ghi sổ kế toán, chữ ký và sửa chữa sổ kế toán

1. Mở sổ

Sổ kế toán phải mở vào đầu kỳ kế toán năm. Đối với doanh nghiệp mới thành lập, sổ kế toán phải mở từ ngày thành lập. Người đại diện theo pháp luật và kế toán trưởng của doanh nghiệp có trách nhiệm ký duyệt các sổ kế toán. Sổ kế toán có thể đóng thành quyển hoặc để tờ rời. Các tờ sổ khi dùng xong phải đóng thành quyển để lưu trữ. Trước khi dùng sổ kế toán phải hoàn thiện các thủ tục sau:

- Đối với sổ kế toán dạng quyển: Trang đầu sổ phải ghi rõ tên doanh nghiệp, tên sổ, ngày mở sổ, niên độ kế toán và kỳ ghi sổ, họ tên, chữ ký của người giữ và ghi sổ, của kế toán trưởng và người đại diện theo pháp luật, ngày kết thúc ghi sổ hoặc ngày chuyển giao cho người khác. Sổ kế toán phải đánh số trang từ trang đầu đến trang cuối, giữa hai trang sổ phải đóng dấu giáp lai của đơn vị kế toán.

- Đối với sổ tờ rời: Đầu mỗi sổ tờ rời phải ghi rõ tên doanh nghiệp, số thứ tự của từng tờ sổ, tên sổ, tháng sử dụng, họ tên người giữ và ghi sổ. Các tờ rời trước khi dùng phải được giám đốc doanh nghiệp hoặc người được ủy quyền ký xác nhận, đóng dấu và ghi vào sổ đăng ký sử dụng sổ tờ rời. Các sổ tờ rời phải được sắp xếp theo thứ tự các tài khoản kế toán và phải đảm bảo sự an toàn, dễ tìm.

2. Ghi sổ: Việc ghi sổ kế toán phải căn cứ vào chứng từ kế toán đã được kiểm tra bảo đảm các quy định về chứng từ kế toán. Mọi số liệu ghi trên sổ kế toán bắt buộc phải có chứng từ kế toán hợp pháp, hợp lý chứng minh.

3. Khóa sổ: Cuối kỳ kế toán phải khóa sổ kế toán trước khi lập Báo cáo tài chính. Ngoài ra phải khóa sổ kế toán trong các trường hợp kiểm kê hoặc các trường hợp khác theo quy định của pháp luật.

4. Đối với người ghi sổ thuộc các đơn vị dịch vụ kế toán phải ký và ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ đơn vị cung cấp dịch vụ kế toán. Người ghi sổ kế toán là cá nhân hành nghề ghi rõ số chứng chỉ hành nghề.

5. Khi phát hiện sổ kế toán của kỳ báo cáo có sai sót thì phải sửa chữa bằng phương pháp phù hợp với quy định của Luật Kế toán.

6. Trường hợp phát hiện sai sót trong các kỳ trước, doanh nghiệp phải điều chỉnh hồi tố.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 91. Chuyển đổi số dư trên sổ kế toán

1. Doanh nghiệp thực hiện chuyển đổi số dư các tài khoản sau:

- Số dư chi tiết về vàng, bạc, kim khí quý, đá quý đang phản ánh trên TK 1113 và 1123 được chuyển sang theo dõi trên các TK 152 - Hàng tồn kho, TK 155 - Thành phẩm, TK 156 - Hàng hóa (đối với vàng bạc, kim khí quý, đá quý được phân loại là hàng tồn kho) và TK 2288 - Đầu tư khác (đối với vàng bạc, kim khí quý, đá quý không được phân loại là hàng tồn kho).

- Số dư các khoản trái phiếu, tín phiếu, kỳ phiếu nắm giữ đến ngày đáo hạn, không nắm giữ vì mục đích kinh doanh (mua vào để bán ra với mục đích kiếm lời qua chênh lệch giá mua, bán) đang phản ánh trên TK 121 - Đầu tư tài chính ngắn hạn được chuyển sang TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (1288);

- Số dư TK 142 - Chi phí trả trước ngắn hạn được chuyển sang TK 242 - Chi phí trả trước;

- Số dư chi tiết TK 1388 về ký quỹ, ký cược ngắn hạn và TK 244 - Ký quỹ, ký cược dài hạn được chuyển sang TK 1386 - Cầm cố, thế chấp, ký quỹ, ký cược;

- Số dư các khoản dự phòng đang phản ánh trên TK 159, 229 được chuyển sang TK 229 - Dự phòng tổn thất tài sản (chi tiết cho từng TK cấp 2 phù hợp với nội dung dự phòng);

- Số dư TK 311 - Vay ngắn hạn, TK 315 - Nợ dài hạn đến hạn trả, TK 3411- Vay dài hạn và TK 3412 - Nợ dài hạn chuyển sang TK 341 - Vay và nợ thuê tài chính;

- Số dư TK 3414 - Nhận ký quỹ, ký cược dài hạn chuyển sang TK 3386 - Nhận ký quỹ, ký cược.

- Khoản trích trước chi phí sửa chữa, duy trì cho TSCĐ hoạt động bình thường (đối với những TSCĐ theo yêu cầu kỹ thuật phải sửa chữa định kỳ), chi phí hoàn nguyên môi trường, hoàn trả mặt bằng và các khoản có tính chất tương tự đang phản ánh trên TK 335 - Chi phí phải trả được chuyển sang TK 352 - Dự phòng phải trả (chi tiết TK 3524).

2. Các nội dung khác đang phản ánh chi tiết trên các tài khoản có liên quan nếu trái so với Thông tư này thì phải điều chỉnh lại theo quy định của Thông tư này.

Điều 92. Điều khoản hồi tố

1. Doanh nghiệp không tiếp tục trích khấu hao đối với bất động sản đầu tư nắm giữ chờ tăng giá và không phải hồi tố toàn bộ chi phí khấu hao lũy kế đã trích từ các kỳ trước.

2. Doanh nghiệp báo cáo lại thông tin so sánh trên Báo cáo tài chính đối với các chỉ tiêu có sự thay đổi giữa Thông tư này và Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 48/2006/QĐ-BTC ngày 14/9/2006 của Bộ trưởng Bộ Tài chính và thuyết minh lí do là có sự thay đổi trong Chế độ kế toán doanh nghiệp.

Điều 93. Hiệu lực thi hành

1. Thông tư này có hiệu lực áp dụng cho năm tài chính bắt đầu hoặc sau ngày 1/1/2017. Những quy định trái với Thông tư này đều bãi bỏ. Thông tư này thay thế các nội dung áp dụng đối với doanh nghiệp nhỏ và vừa tại Quyết định số 48/2006/QĐ-BTC ngày 14/9/2006 của Bộ trưởng Bộ Tài chính và Thông tư số 138/2011/TT-BTC ngày 4/10/2011 của Bộ Tài chính.

2. Các Bộ, ngành, Ủy ban nhân dân, Sở Tài chính, Cục Thuế các Tỉnh, Thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các doanh nghiệp thực hiện Thông tư này. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Tổng Bí thư;
- Các Bộ, cơ quan ngang Bộ;
- Tòa án NDTC;
- Viện Kiểm sát NDTC;
- Kiểm toán Nhà nước;
- UBND tỉnh, thành phố trực thuộc TW;
- Cơ quan TW của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Sở Tài chính, Cục Thuế các tỉnh, TP trực thuộc TW;
- Các TCT, tập đoàn kinh tế;
- Công báo;
- Vụ Pháp chế - Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Văn phòng Ban chỉ đạo TW về phòng, chống tham nhũng;
- Website Chính phủ; Website Bộ Tài chính;
- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

PHỤ LỤC 1

DANH MỤC HỆ THỐNG TÀI KHOẢN KẾ TOÁN ÁP DỤNG CHO DOANH NGHIỆP NHỎ VÀ VỪA
(Ban hành kèm theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

Số TT

SỐ HIỆU TK

TÊN TÀI KHOẢN

Cấp 1

Cấp 2

1

2

3

4

LOẠI TÀI KHOẢN TÀI SẢN

01

111

1111

1112

Tiền mặt

Tiền Việt Nam

Ngoại tệ

02

112

1121

1122

Tiền gửi Ngân hàng

Tiền Việt Nam

Ngoại tệ

03

121

Chứng khoán kinh doanh

04

128

1281

1288

Đầu tư nắm giữ đến ngày đáo hạn

Tiền gửi có kỳ hạn

Các khoản đầu tư khác nắm giữ đến ngày đáo hạn

05

131

Phải thu của khách hàng

06

133

1331

1332

Thuế GTGT được khấu trừ

Thuế GTGT được khấu trừ của hàng hóa, dịch vụ

Thuế GTGT được khấu trừ của TSCĐ

07

136

1361

1368

Phải thu nội bộ

Vốn kinh doanh ở đơn vị trực thuộc

Phải thu nội bộ khác

08

138

1381

1386

1388

Phải thu khác

Tài sản thiếu chờ xử lý

Cầm cố, thế chấp, ký quỹ, ký cược

Phải thu khác

09

141

Tạm ứng

10

151

Hàng mua đang đi đường

11

152

Nguyên liệu, vật liệu

12

153

Công cụ, dụng cụ

13

154

Chi phí sản xuất, kinh doanh dở dang

14

155

Thành phẩm

15

156

Hàng hóa

16

157

Hàng gửi đi bán

17

211

2111

2112

2113

Tài sản cố định

TSCĐ hữu hình

TSCĐ thuê tài chính

TSCĐ vô hình

18

214

2141

2142

2141

2147

Hao mòn tài sản cố định

Hao mòn TSCĐ hữu hình

Hao mòn TSCĐ thuê tài chính

Hao mòn TSCĐ vô hình

Hao mòn bất động sản đầu tư

19

217

Bất động sản đầu tư

20

228

2281

2288

Đầu tư góp vốn vào đơn vị khác

Đầu tư vào công ty liên doanh, liên kết

Đầu tư khác

21

229

2291

2292

2293

2294

Dự phòng tổn thất tài sản

Dự phòng giảm giá chứng khoán kinh doanh

Dự phòng tổn thất đầu tư vào đơn vị khác

Dự phòng phải thu khó đòi

Dự phòng giảm giá hàng tồn kho

22

241

2411

2412

2413

Xây dựng cơ bản dở dang

Mua sắm TSCĐ

Xây dựng cơ bản

Sửa chữa lớn TSCĐ

23

242

Chi phí trả trước

LOẠI TÀI KHOẢN NỢ PHẢI TRẢ

24

331

Phải trả cho người bán

25

333

3331

33311

33312

3332

3333

3334

3335

3336

3337

3338

33381

33382

3339

Thuế và các khoản phải nộp Nhà nước

Thuế giá trị gia tăng phải nộp

Thuế GTGT đầu ra

Thuế GTGT hàng nhập khẩu

Thuế tiêu thụ đặc biệt

Thuế xuất, nhập khẩu

Thuế thu nhập doanh nghiệp

Thuế thu nhập cá nhân

Thuế tài nguyên

Thuế nhà đất, tiền thuê đất

Thuế bảo vệ môi trường và các loại thuế khác

Thuế bảo vệ môi trường

Các loại thuế khác

Phí, lệ phí và các khoản phải nộp khác

26

334

Phải trả người lao động

27

335

Chi phí phải trả

28

336

3361

3368

Phải trả nội bộ

Phải trả nội bộ về vốn kinh doanh

Phải trả nội bộ khác

29

338

3381

3382

3383

3384

3385

3386

3387

3388

Phải trả, phải nộp khác

Tài sản thừa chờ giải quyết

Kinh phí công đoàn

Bảo hiểm xã hội

Bảo hiểm y tế

Bảo hiểm thất nghiệp

Nhận ký quỹ, ký cược

Doanh thu chưa thực hiện

Phải trả, phải nộp khác

30

341

3411

3412

Vay và nợ thuê tài chính

Các khoản đi vay

Nợ thuê tài chính

31

352

3521

3522

3524

Dự phòng phải trả

Dự phòng bảo hành sản phẩm hàng hóa

Dự phòng bảo hành công trình xây dựng

Dự phòng phải trả khác

32

353

3531

3532

3533

3534

Quỹ khen thưởng phúc lợi

Quỹ khen thưởng

Quỹ phúc lợi

Quỹ phúc lợi đã hình thành TSCĐ

Quỹ thưởng ban quản lý điều hành công ty

33

356

3561

3562

Quỹ phát triển khoa học và công nghệ

Quỹ phát triển khoa học và công nghệ

Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ

LOẠI TÀI KHOẢN VỐN CHỦ SỞ HỮU

34

411

4111

4111

4118

Vốn đầu tư của chủ sở hữu

Vốn góp của chủ sở hữu

Thặng dư vốn cổ phần

Vốn khác

35

413

Chênh lệch tỷ giá hối đoái

36

418

Các quỹ thuộc vốn chủ sở hữu

37

419

Cổ phiếu quỹ

38

421

4211

4212

Lợi nhuận sau thuế chưa phân phối

Lợi nhuận sau thuế chưa phân phối năm trước

Lợi nhuận sau thuế chưa phân phối năm nay

LOẠI TÀI KHOẢN DOANH THU

39

511

5111

5112

5111

5118

Doanh thu bán hàng và cung cấp dịch vụ

Doanh thu bán hàng hóa

Doanh thu bán thành phẩm

Doanh thu cung cấp dịch vụ

Doanh thu khác

40

515

Doanh thu hoạt động tài chính

LOẠI TÀI KHOẢN CHI PHÍ SẢN XUẤT, KINH DOANH

41

611

Mua hàng

42

631

Giá thành sản xuất

43

632

Giá vốn hàng bán

44

635

Chi phí tài chính

45

642

6421

6422

Chi phí quản lý kinh doanh

Chi phí bán hàng

Chi phí quản lý doanh nghiệp

LOẠI TÀI KHOẢN THU NHẬP KHÁC

46

711

Thu nhập khác

LOẠI TÀI KHOẢN CHI PHÍ KHÁC

47

811

Chi phí khác

48

821

Chi phí thuế thu nhập doanh nghiệp

TÀI KHOẢN XÁC ĐỊNH KẾT QUẢ KINH DOANH

49

911

Xác định kết quả kinh doanh

PHỤ LỤC 2

BIỂU MẪU BÁO CÁO TÀI CHÍNH NĂM
(Ban hành kèm theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

I - BIỂU MẪU BÁO CÁO TÀI CHÍNH NĂM CỦA DOANH NGHIỆP NHỎ VÀ VỪA

1. Báo cáo tình hình tài chính (Mẫu số B01a - DNN)

Đơn vị báo cáo: …………………

Địa chỉ: …………………………...

Mẫu số B01a - DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH TÀI CHÍNH

Tại ngày... tháng ... năm ...

(Áp dụng cho doanh nghiệp đáp ứng giả định hoạt động liên tục)

Đơn vị tính: ………….

CHỈ TIÊU

Mã số

Thuyết minh

Số cuối năm

Số đầu năm

1

2

3

4

5

TÀI SẢN

I. Tiền và các khoản tương đương tiền

110

II. Đầu tư tài chính

120

1. Chứng khoán kinh doanh

121

2. Đầu tư nắm giữ đến ngày đáo hạn

122

3. Đầu tư góp vốn vào đơn vị khác

123

4. Dự phòng tổn thất đầu tư tài chính (*)

124

(...)

(...)

III. Các khoản phải thu

130

1. Phải thu của khách hàng

131

2. Trả trước cho người bán

132

3. Vốn kinh doanh ở đơn vị trực thuộc

133

4. Phải thu khác

134

5. Tài sản thiếu chờ xử lý

135

6. Dự phòng phải thu khó đòi (*)

136

(...)

(...)

IV. Hàng tồn kho

140

1. Hàng tồn kho

141

2. Dự phòng giảm giả hàng tồn kho (*)

142

(...)

(...)

V. Tài sản cố định

150

- Nguyên giá

151

- Giá trị hao mòn lũy kế (*)

152

(...)

(...)

VI. Bất động sản đầu tư

160

- Nguyên giá

161

- Giá trị hao mòn lũy kế (*)

162

(...)

(...)

VII. XDCB dở dang

VIII. Tài sản khác

1. Thuế GTGT được khấu trừ

2. Tài sản khác

170

180

181

182

TỔNG CỘNG TÀI SẢN
(200=110+120+130+140+150+160+170+180)

200

NGUỒN VỐN

I. Nợ phải trả

1. Phải trả người bán

2. Người mua trả tiền trước

3. Thuế và các khoản phải nộp Nhà nước

4. Phải trả người lao động

5. Phải trả khác

6. Vay và nợ thuê tài chính

7. Phải trả nội bộ về vốn kinh doanh

8. Dự phòng phải trả

9. Quỹ khen thưởng, phúc lợi

10. Quỹ phát triển khoa học và công nghệ

II. Vốn chủ sở hữu

1. Vốn góp của chủ sở hữu

2. Thặng dư vốn cổ phần

3. Vốn khác của chủ sở hữu

300

311

312

313

314

315

316

317

318

319

320

400

411

412

413

4. Cổ phiếu quỹ (*)

5. Chênh lệch tỷ giá hối đoái

6. Các quỹ thuộc vốn chủ sở hữu

7. Lợi nhuận sau thuế chưa phân phối

414

415

416

417

(...)

(...)

TỔNG CỘNG NGUỒN VỐN
(500=300+400)

500

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Lập, ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có số liệu được miễn trình bày nhưng không được đánh lại “Mã số” chỉ tiêu.

(2) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

(3) Đối với doanh nghiệp có kỳ kế toán năm là năm dương lịch (X) thì “Số cuối năm” có thể ghi là “31.12.X”; “Số đầu năm” có thể ghi là “01.01.X”.

(4) Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

2. Báo cáo tình hình tài chính (Mẫu số B01b - DNN)

Đơn vị báo cáo: …………………

Địa chỉ: …………………………...

Mẫu số B01b - DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH TÀI CHÍNH

Tại ngày ... tháng... năm ...

(Áp dụng cho doanh nghiệp đáp ứng giả định hoạt động liên tục)

Đơn vị tính: ………….

CHỈ TIÊU

Mã số

Thuyết minh

Số cuối năm

Số đầu năm

1

2

3

4

5

TÀI SẢN

A - TÀI SẢN NGẮN HẠN
(100=110+120+130+140+150)

100

I. Tiền và các khoản tương đương tiền

110

II. Đầu tư tài chính ngắn hạn

120

1. Chứng khoán kinh doanh

121

2. Dự phòng giảm giá chứng khoán kinh doanh (*)

122

(...)

(...)

3. Đầu tư nắm giữ đến ngày đáo hạn ngắn hạn

123

III. Các khoản phải thu ngắn hạn

130

1. Phải thu ngắn hạn của khách hàng

131

2. Trả trước cho người bán ngắn hạn

132

3. Phải thu ngắn hạn khác

133

4. Tài sản thiếu chờ xử lý

134

5. Dự phòng phải thu ngắn hạn khó đòi (*)

135

(...)

(...)

IV. Hàng tồn kho

140

1. Hàng tồn kho

141

2. Dự phòng giảm giá hàng tồn kho (*)

142

(...)

(...)

V. Tài sản ngắn hạn khác

150

1. Thuế GTGT được khấu trừ

151

2. Tài sản ngắn hạn khác

152

B - TÀI SẢN DÀI HẠN
(200=210+220+230+240+250+260)

200

I. Các khoản phải thu dài hạn

210

1. Phải thu dài hạn của khách hàng

211

2. Trả trước cho người bán dài hạn

212

3. Vốn kinh doanh ở đơn vị trực thuộc

213

4. Phải thu dài hạn khác

214

5. Dự phòng phải thu dài hạn khó đòi (*)

215

(...)

(...)

II. Tài sản cố định

220

- Nguyên giá

221

- Giá trị hao mòn lũy kế (*)

222

(...)

(...)

III. Bất động sản đầu tư

230

- Nguyên giá

231

- Giá trị hao mòn lũy kế (*)

232

(...)

(...)

IV. Xây dựng cơ bản dở dang

240

V. Đầu tư tài chính dài hạn

250

1. Đầu tư góp vốn vào đơn vị khác

251

2. Dự phòng tổn thất đầu tư vào đơn vị khác (*)

252

(...)

(...)

3. Đầu tư nắm giữ đến ngày đáo hạn dài hạn

253

VI. Tài sản dài hạn khác

260

TỔNG CỘNG TÀI SẢN
(300=100+200)

300

NGUỒN VỐN

C- NỢ PHẢI TRẢ
(400=410+420)

400

I. Nợ ngắn hạn

1. Phải trả người bán ngắn hạn

2. Người mua trả tiền trước ngắn hạn

3. Thuế và các khoản phải nộp Nhà nước

4. Phải trả người lao động

5. Phải trả ngắn hạn khác

6. Vay và nợ thuê tài chính ngắn hạn

7. Dự phòng phải trả ngắn hạn

8. Quỹ khen thưởng, phúc lợi

410

411

412

413

414

415

416

417

418

II. Nợ dài hạn

420

1. Phải trả người bán dài hạn

421

2. Người mua trả tiền trước dài hạn

422

3. Phải trả nội bộ về vốn kinh doanh

423

4. Phải trả dài hạn khác

424

5. Vay và nợ thuê tài chính dài hạn

425

6. Dự phòng phải trả dài hạn

426

7. Quỹ phát triển khoa học và công nghệ

427

D - VỐN CHỦ SỞ HỮU
(500=511+512+513+514+515+516+517)

500

1. Vốn góp của chủ sở hữu

511

2. Thặng dư vốn cổ phần

512

3. Vốn khác của chủ sở hữu

513

4. Cổ phiếu quỹ (*)

514

(...)

(...)

5. Chênh lệch tỷ giá hối đoái

515

6. Các quỹ thuộc vốn chủ sở hữu

516

7. Lợi nhuận sau thuế chưa phân phối

517

TỔNG CỘNG NGUỒN VỐN
(600=400+500)

600

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Lập, ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có số liệu được miễn trình bày nhưng không được đánh lại “Mã số” chỉ tiêu.

(2) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

(3) Đối với doanh nghiệp có kỳ kế toán năm là năm dương lịch (X) thì “Số cuối năm” có thể ghi là “31.12.X”; “Số đầu năm” có thể ghi là “01.01.X”.

(4) Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

3. Báo cáo tình hình tài chính (Mẫu số B01 - DNNKLT)

Đơn vị báo cáo: …………………

Địa chỉ: …………………………...

Mẫu số B01 - DNNKLT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH TÀI CHÍNH

Tại ngày ... tháng... năm ...

(Áp dụng cho doanh nghiệp không đáp ứng giả định hoạt động liên tục)

Đơn vị tính: ………….

CHỈ TIÊU

Mã số

Thuyết minh

Số cuối năm

Số đầu năm

1

2

3

4

5

TÀI SẢN

I. Tiền và các khoản tương đương tiền

110

II. Đầu tư tài chính

1. Chứng khoán kinh doanh

2. Đầu tư nắm giữ đến ngày đáo hạn

3. Đầu tư góp vốn vào đơn vị khác

120

121

122

123

III. Các khoản phải thu

1. Phải thu của khách hàng

2. Trả trước cho người bán

3. Vốn kinh doanh ở đơn vị trực thuộc

4. Phải thu khác

5. Tài sản thiếu chờ xử lý

130

131

132

133

134

135

IV. Hàng tồn kho

140

V. Tài sản cố định và bất động sản đầu tư

150

VI. Xây dựng cơ bản dở dang

160

VII. Tài sản khác

1. Thuế GTGT được khấu trừ

2. Tài sản khác

170

171

172

TỔNG CỘNG TÀI SẢN
(200=110+120+130+140+150+160+170)

200

NGUỒN VỐN

I. Nợ phải trả

300

1. Phải trả người bán

311

2. Người mua trả tiền trước

312

3. Thuế và các khoản phải nộp Nhà nước

313

4. Phải trả người lao động

314

5. Phải trả khác

315

6. Vay và nợ thuê tài chính

316

7. Phải trả nội bộ về vốn kinh doanh

317

8. Dự phòng phải trả

318

9. Quỹ khen thưởng, phúc lợi

319

10. Quỹ phát triển khoa học và công nghệ

320

II. Vốn chủ sở hữu

400

1. Vốn góp của chủ sở hữu

411

2. Thặng dư vốn cổ phần

412

3. Vốn khác của chủ sở hữu

413

4. Cổ phiếu quỹ (*)

414

(...)

(...)

5. Chênh lệch tỷ giá hối đoái

415

6. Các quỹ thuộc vốn chủ sở hữu

416

7. Lợi nhuận sau thuế chưa phân phối

417

TỔNG CỘNG NGUỒN VỐN
(500=300+400)

500

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Lập, ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có số liệu được miễn trình bày nhưng không được đánh lại “Mã số” chỉ tiêu.

(2) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

(3) Đối với doanh nghiệp có kỳ kế toán năm là năm dương lịch (X) thì “Số cuối năm” có thể ghi là “31.12.X”; “Số đầu năm” có thể ghi là “01.01.X”.

(4) Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

4. Báo cáo kết quả hoạt động kinh doanh (Mẫu số B02 - DNN)

Đơn vị báo cáo: …………………

Địa chỉ: …………………………...

Mẫu số B02 - DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Năm...

Đơn vị tính: ………….

CHỈ TIÊU

Mã số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

1. Doanh thu bán hàng và cung cấp dịch vụ

01

2. Các khoản giảm trừ doanh thu

02

3. Doanh thu thuần về bán hàng và cung cấp dịch vụ (10= 01-02)

10

4. Giá vốn hàng bán

11

5. Lợi nhuận gộp về bán hàng và cung cấp dịch vụ (20=10-11)

20

6. Doanh thu hoạt động tài chính

21

7. Chi phí tài chính

22

- Trong đó: Chi phí lãi vay

23

8. Chi phí quản lý kinh doanh

24

9. Lợi nhuận thuần từ hoạt động kinh doanh
(30 = 20 + 21 - 22 - 24)

30

10. Thu nhập khác

31

11. Chi phí khác

32

12. Lợi nhuận khác (40 = 31 - 32)

40

13. Tổng lợi nhuận kế toán trước thuế (50 = 30 + 40)

50

14. Chi phí thuế TNDN

51

15. Lợi nhuận sau thuế thu nhập doanh nghiệp
(60=50 - 51)

60

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Lập, ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có số liệu được miễn trình bày nhưng không được đánh lại “Mã số” chỉ tiêu.

(2) Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

5. Báo cáo lưu chuyển tiền tệ

Đơn vị báo cáo: …………………

Địa chỉ: …………………………...

Mẫu số B03 - DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp)

Năm ...

Đơn vị tính: ………….

Chỉ tiêu

Mã số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác

01

2. Tiền chi trả cho người cung cấp hàng hóa, dịch vụ

02

3. Tiền chi trả cho người lao động

03

4. Tiền lãi vay đã trả

04

5. Thuế thu nhập doanh nghiệp đã nộp

05

6. Tiền thu khác từ hoạt động kinh doanh

06

7. Tiền chi khác cho hoạt động kinh doanh

07

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1. Tiền chi để mua sắm, xây dựng TSCĐ, BĐSĐT và các tài sản dài hạn khác

21

2. Tiền thu từ thanh lý, nhượng bán TSCĐ, BĐSĐT và các tài sản dài hạn khác

22

3. Tiền chi cho vay, đầu tư góp vốn vào đơn vị khác

23

4. Tiền thu hồi cho vay, đầu tư góp vốn vào đơn vị khác

24

5. Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

25

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1. Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2. Tiền trả lại vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3. Tiền thu từ đi vay

33

4. Tiền trả nợ gốc vay và nợ thuê tài chính

34

5. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

35

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ (50 = 20+30+40)

50

Tiền và tương đương tiền đầu kỳ

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

60

61

Tiền và tương đương tiền cuối kỳ
(70 = 50+60+61)

70

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Lập, ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Các chỉ tiêu không có số liệu thì doanh nghiệp không phải trình bày nhưng không được đánh lại “Mã số” chỉ tiêu.

(2) Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị báo cáo: …………………

Địa chỉ: …………………………...

Mẫu số B03 - DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp)

Năm ...

Đơn vị tính: ………….

Chỉ tiêu

Mã số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Lợi nhuận trước thuế

01

2. Điều chỉnh cho các khoản

02

- Khấu hao TSCĐ và BĐSĐT

03

- Các khoản dự phòng

04

- Lãi, lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ

05

- Lãi, lỗ từ hoạt động đầu tư

06

- Chi phí lãi vay

07

- Các khoản điều chỉnh khác

08

3. Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động

09

- Tăng, giảm các khoản phải thu

10

- Tăng, giảm hàng tồn kho

11

- Tăng, giảm các khoản phải trả (Không kể lãi vay phải trả, thuế thu nhập doanh nghiệp phải nộp)

12

- Tăng, giảm chi phí trả trước

13

- Tăng, giảm chứng khoán kinh doanh

14

- Tiền lãi vay đã trả

15

- Thuế thu nhập doanh nghiệp đã nộp

16

- Tiền thu khác từ hoạt động kinh doanh

17

- Tiền chi khác cho hoạt động kinh doanh

18

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1. Tiền chi để mua sắm, xây dựng TSCĐ, BĐSĐT và các tài sản dài hạn khác

21

2. Tiền thu từ thanh lý, nhượng bán TSCĐ, BĐSĐT và các tài sản dài hạn khác

22

3. Tiền chi cho vay, đầu tư góp vốn vào đơn vị khác

23

4. Tiền thu hồi cho vay, đầu tư góp vốn vào đơn vị khác

24

5.Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

25

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1. Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2. Tiền trả lại vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3. Tiền thu từ đi vay

33

4. Tiền trả nợ gốc vay và nợ gốc thuê tài chính

34

5. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

35

Tiền và tương đương tiền đầu kỳ

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối kỳ
(70 = 50+60+61)

70

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Lập, ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Các chỉ tiêu không có số liệu thì doanh nghiệp không phải trình bày nhưng không được đánh lại “Mã số chỉ tiêu”.

(2) Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

6. Bản thuyết minh Báo cáo tài chính (Mẫu số B09 - DNN)

Đơn vị báo cáo: …………………

Địa chỉ: …………………………...

Mẫu số B09 - DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm ....

(Áp dụng cho doanh nghiệp đáp ứng giả định hoạt động liên tục)

I. Đặc điểm hoạt động của doanh nghiệp

1. Hình thức sở hữu vốn.

2. Lĩnh vực kinh doanh.

3. Ngành nghề kinh doanh.

4. Chu kỳ sản xuất, kinh doanh thông thường.

5. Đặc điểm hoạt động của doanh nghiệp trong năm tài chính có ảnh hưởng đến Báo cáo tài chính.

6. Tuyên bố về khả năng so sánh thông tin trên Báo cáo tài chính (có so sánh được hay không, nếu không so sánh được phải nêu rõ lý do như chuyển đổi hình thức sở hữu, chuyển đổi loại hình doanh nghiệp, chia, tách doanh nghiệp nêu độ dài về kỳ so sánh...)

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày..../..../.... kết thúc vào ngày..../..../....).

2. Đơn vị tiền tệ sử dụng trong kế toán. Trường hợp có sự thay đổi đơn vị tiền tệ trong kế toán so với năm trước, giải trình rõ lý do và ảnh hưởng của sự thay đổi.

III. Chuẩn mực và Chế độ kế toán áp dụng

Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán áp dụng

IV. Các chính sách kế toán áp dụng (chi tiết theo các nội dung dưới đây nếu có phát sinh)

- Tỷ giá hối đoái áp dụng trong kế toán.

- Nguyên tắc chuyển đổi BCTC lập bằng ngoại tệ sang Đồng Việt Nam.

- Nguyên tắc ghi nhận các khoản tiền và các khoản tương đương tiền.

- Nguyên tắc kế toán các khoản đầu tư tài chính.

- Nguyên tắc kế toán nợ phải thu.

- Nguyên tắc ghi nhận hàng tồn kho.

- Nguyên tắc ghi nhận và các phương pháp khấu hao TSCĐ, TSCĐ thuê tài chính, bất động sản đầu tư.

- Nguyên tắc kế toán nợ phải trả.

- Nguyên tắc ghi nhận và vốn hóa các khoản chi phí đi vay.

- Nguyên tắc ghi nhận vốn chủ sở hữu.

- Nguyên tắc và phương pháp ghi nhận doanh thu.

- Nguyên tắc kế toán chi phí.

V. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo tình hình tài chính

Đơn vị tính:……

1. Tiền và tương đương tiền

- Tiền mặt

- Tiền gửi ngân hàng không kỳ hạn

- Tương đương tiền

Cộng

Cuối năm

…

…

…

…

Đầu năm

…

…

…

…

2. Các khoản đầu tư tài chính

a) Chứng khoán kinh doanh

- Tổng giá trị cổ phiếu;

- Tổng giá trị trái phiếu;

- Các loại chứng khoán khác;

b) Đầu tư nắm giữ đến ngày đáo hạn

- Tiền gửi có kỳ hạn

- Các khoản đầu tư khác nắm giữ đến ngày đáo hạn

c) Dự phòng tổn thất đầu tư tài chính

- Dự phòng giảm giá chứng khoán kinh doanh

- Dự phòng tổn thất đầu tư vào đơn vị khác

Cuối năm

…

…

…

…

…

…

…

…

Đầu năm

…

…

…

…

…

…

…

…

3. Các khoản phải thu

(Tùy theo yêu cầu quản lý của doanh nghiệp, có thể thuyết minh chi tiết ngắn hạn và dài hạn)

Cuối năm

Đầu năm

a) Phải thu của khách hàng

Trong đó: Phải thu của các bên liên quan

…

…

b) Trả trước cho người bán

Trong đó: Trả trước cho các bên liên quan

…

…

c) Phải thu khác (Chi tiết theo yêu cầu quản lý):

- Phải thu về cho vay

- Tạm ứng

- Phải thu nội bộ khác

- Phải thu khác

…

…

…

…

…

…

…

…

…

…

d) Tài sản thiếu chờ xử lý

- Tiền;

- Hàng tồn kho;

- TSCĐ;

- Tài sản khác.

…

…

…

…

…

…

…

…

đ) Nợ xấu (Tổng giá trị các khoản phải thu, cho vay quá hạn thanh toán hoặc chưa quá hạn nhưng khó có khả năng thu hồi)

…

…

Cuối năm

Đầu năm

4. Hàng tồn kho (Mã số 141)

- Hàng đang đi trên đường;

- Nguyên liệu, vật liệu;

- Công cụ, dụng cụ;

- Chi phí sản xuất kinh doanh dở dang;

- Thành phẩm;

- Hàng hóa;

- Hàng gửi đi bán

Cộng

…

…

…

…

…

…

…

…

…

…

…

…

…

…

…

…

…

…

Trong đó:

- Giá trị hàng tồn kho ứ đọng, kém, mất phẩm chất không có khả năng tiêu thụ;

…

…

- Giá trị hàng tồn kho dùng để thế chấp, cầm cố bảo đảm các khoản nợ phải trả;

…

…

- Nguyên nhân và hướng xử lý đối với hàng tồn kho ứ đọng, kém, mất phẩm chất.

- Lý do dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.

5. Tăng, giảm tài sản cố định (Chi tiết từng loại tài sản theo yêu cầu quản lý của doanh nghiệp):

Khoản mục

Số dư đầu năm

Tăng trong năm

Giảm trong năm

Số dư cuối năm

A. TSCĐ hữu hình

Nguyên giá

Giá trị hao mòn lũy kế

Giá trị còn lại

B. TSCĐ vô hình

Nguyên giá

Giá trị hao mòn lũy kế

Giá trị còn lại

C. TSCĐ thuê tài chính

Nguyên giá

Giá trị hao mòn lũy kế

Giá trị còn lại

- Giá trị còn lại cuối kỳ của TSCĐ dùng để thế chấp, cầm cố đảm bảo khoản vay;

- Nguyên giá TSCĐ cuối năm đã khấu hao hết nhưng vẫn còn sử dụng;

- Nguyên giá TSCĐ cuối năm chờ thanh lý;

- Đối với TSCĐ thuê tài chính:

- Thuyết minh số liệu và giải trình khác.

6. Tăng, giảm bất động sản đầu tư (Chi tiết theo yêu cầu quản lý của doanh nghiệp):

Khoản mục

Số đầu năm

Tăng trong năm

Giảm trong năm

Số cuối năm

a) Bất động sản đầu tư cho thuê

- Nguyên giá

- Giá trị hao mòn lũy kế

- Giá trị còn lại

b) Bất động sản đầu tư nắm giữ chờ tăng giá

- Nguyên giá

- Giá trị hao mòn lũy kế của BĐSĐT cho thuê/TSCĐ chuyển sang BĐSĐT nắm giữ chờ tăng giá

- Tổn thất do suy giảm giá trị

- Giá trị còn lại

- Giá trị còn lại cuối kỳ của BĐSĐT dùng để thế chấp, cầm cố đảm bảo khoản vay;

- Nguyên giá BĐSĐT đã khấu hao hết nhưng vẫn cho thuê hoặc nắm giữ chờ tăng giá;

- Thuyết minh số liệu và giải trình khác.

7. Xây dựng cơ bản dở dang

Cuối năm

Đầu năm

- Mua sắm

- XDCB

- Sửa chữa lớn TSCĐ

Cộng

…

…

…

…

…

…

…

…

8. Tài sản khác

- Chi phí trả trước (chi tiết ngắn hạn, dài hạn theo yêu cầu quản lý của doanh nghiệp)

…

…

- Các khoản phải thu của Nhà nước

…

…

9. Các khoản phải trả

Cuối năm

Đầu năm

(Tùy theo yêu cầu quản lý của doanh nghiệp, có thể thuyết minh chi tiết ngắn hạn và dài hạn)

a) Phải trả người bán

Trong đó: Phải trả các bên liên quan

…

…

b) Người mua trả tiền trước

Trong đó: Nhận trước của các bên liên quan

…

…

c) Phải trả khác (Chi tiết theo yêu cầu quản lý):

- Chi phí phải trả

- Phải trả nội bộ khác

- Phải trả, phải nộp khác

+ Tài sản thừa chờ xử lý

+ Các khoản phải nộp theo lương

+ Các khoản khác

…

…

…

…

…

…

…

…

…

…

…

…

d) Nợ quá hạn chưa thanh toán

…

…

10. Thuế và các khoản phải nộp nhà nước

Đầu năm

Số phải nộp trong năm

Số đã thực nộp trong năm

Cuối năm

(Chi tiết cho từng loại thuế)

Cộng

…

…

…

…

…

…

…

…

11. Vay và nợ thuê tài chính

Cuối năm

Trong năm

Đầu năm

Tăng

Giảm

a) Vay ngắn hạn

Trong đó: Vay từ các bên liên quan

b) Vay dài hạn

Trong đó: Vay từ các bên liên quan

c) Các khoản nợ gốc thuê tài chính

Trong đó: Nợ thuê tài chính từ các bên liên quan

…

…

…

…

…

…

…

…

…

…

…

…

…

…

…

…

Cộng

…

…

…

…

12. Dự phòng phải trả

Cuối năm

Đầu năm

- Dự phòng bảo hành sản phẩm hàng hóa;

- Dự phòng bảo hành công trình xây dựng;

- Dự phòng phải trả khác.

Cộng

…

…

…

…

…

…

…

…

13. Vốn chủ sở hữu

a) Bảng đối chiếu biến động của vốn chủ sở hữu

Nội dung

Các khoản mục thuộc vốn chủ sở hữu

Vốn góp của chủ sở hữu

Thặng dư vốn cổ phần

Vốn khác của chủ sở hữu

Cổ phiếu quỹ

Chênh lệch tỷ giá

LNST thuế chưa phân phối và các quỹ

Cộng

A

1

2

3

4

5

6

7

Số dư đầu năm

Tăng vốn trong năm

Giảm vốn trong năm

Số dư cuối năm

- Thuyết minh và giải trình khác về vốn chủ sở hữu (nguyên nhân biến động và các thông tin khác).

14. Các khoản mục ngoài Báo cáo tình hình tài chính

a) Tài sản thuê ngoài (Chi tiết số lượng, chủng loại và các thông tin quan trọng khác đối với các tài sản thuê ngoài chủ yếu)

b) Tài sản nhận giữ hộ (Doanh nghiệp phải thuyết minh chi tiết về số lượng, chủng loại, quy cách, phẩm chất của từng loại tài sản tại thời điểm cuối kỳ).

- Vật tư hàng hóa nhận giữ hộ, gia công, nhận ủy thác.

- Hàng hóa nhận bán hộ, nhận ký gửi, nhận cầm cố, thế chấp.

c) Ngoại tệ các loại: (Thuyết minh chi tiết số lượng từng loại nguyên tệ).

d) Nợ khó đòi đã xử lý.

đ) Thông tin về các khoản tiền phạt, phải thu về lãi trả chậm,... phát sinh từ các khoản nợ quá hạn nhưng không được ghi nhận doanh thu.

e) Các thông tin khác về các khoản mục ngoài Báo cáo tình hình tài chính.

15. Thuyết minh về các bên liên quan (danh sách các bên liên quan, giao dịch và các thông tin khác về các bên liên quan chưa được trình bày ở các nội dung nêu trên)

16. Ngoài các nội dung đã trình bày trên, các doanh nghiệp được giải trình, thuyết minh các thông tin khác nếu thấy cần thiết

VI. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh

Đơn vị tính: …………….

1. Tổng doanh thu bán hàng và cung cấp dịch vụ

Năm nay

Năm trước

a) Doanh thu

- Doanh thu bán hàng hóa

- Doanh thu bán thành phẩm

- Doanh thu cung cấp dịch vụ

- Doanh thu khác

Cộng

…

…

b) Doanh thu từ các bên liên quan (chi tiết cho từng đối tượng)

c) Trường hợp ghi nhận doanh thu cho thuê tài sản là tổng số tiền nhận trước, doanh nghiệp phải thuyết minh thêm để so sánh sự khác biệt giữa việc ghi nhận doanh thu theo phương pháp phân bổ dần theo thời gian cho thuê; Khả năng suy giảm lợi nhuận và luồng tiền trong tương lai do đã ghi nhận doanh thu đối với toàn bộ số tiền nhận trước.

2. Các khoản giảm trừ doanh thu

Năm nay

Năm trước

- Chiết khấu thương mại;

- Giảm giá hàng bán;

- Hàng bán bị trả lại.

Cộng

…

…

…

…

…

…

…

…

3. Giá vốn hàng bán

Năm nay

Năm trước

- Giá vốn của hàng hóa đã bán;

- Giá vốn của thành phẩm đã bán;

- Giá vốn của dịch vụ đã cung cấp;

- Giá vốn khác;

- Các khoản chi phí khác được tính vào giá vốn;

- Các khoản ghi giảm giá vốn hàng bán.

Cộng

…

…

…

…

…

(...)

…

…

…

…

…

…

(...)

…

4. Doanh thu hoạt động tài chính

Năm nay

Năm trước

- Lãi tiền gửi, tiền cho vay;

- Lãi bán các khoản đầu tư tài chính;

- Cổ tức, lợi nhuận được chia;

- Lãi chênh lệch tỷ giá;

- Lãi bán hàng trả chậm, chiết khấu thanh toán;

- Doanh thu hoạt động tài chính khác.

Cộng

…

…

…

…

…

…

…

…

…

…

…

…

…

…

5. Chi phí tài chính

Năm nay

Năm trước

- Lãi tiền vay;

- Chiết khấu thanh toán, lãi mua hàng trả chậm;

- Lỗ do bán các khoản đầu tư tài chính;

- Lỗ chênh lệch tỷ giá;

- Dự phòng giảm giá chứng khoán kinh doanh và tổn thất đầu tư vào đơn vị khác;

…

…

…

…

…

…

…

…

…

…

- Chi phí tài chính khác;

- Các khoản ghi giảm chi phí tài chính.

…

…

…

…

6. Chi phí quản lý kinh doanh

Năm nay

Năm trước

a) Các khoản chi phí quản lý doanh nghiệp phát sinh trong kỳ

b) Các khoản chi phí bán hàng phát sinh trong kỳ

c) Các khoản ghi giảm chi phí quản lý kinh doanh

- Hoàn nhập các khoản dự phòng;

- Các khoản ghi giảm khác

…

…

…

…

…

…

…

…

7. Thu nhập khác

Năm nay

Năm trước

- Lãi thanh lý, nhượng bán TSCĐ;

- Lãi do đánh giá lại tài sản;

- Tiền phạt thu được;

- Thuế được giảm, được hoàn;

- Các khoản khác.

Cộng

…

…

…

…

…

…

…

…

…

…

…

…

8. Chi phí khác

Năm nay

Năm trước

- Lỗ thanh lý, nhượng bán TSCĐ;

- Lỗ do đánh giá lại tài sản;

- Các khoản bị phạt;

- Các khoản khác.

Cộng

…

…

…

…

…

…

…

…

…

…

9. Chi phí thuế thu nhập doanh nghiệp hiện hành

Năm nay

Năm trước

- Chi phí thuế thu nhập doanh nghiệp tính trên thu nhập chịu thuế năm hiện hành

…

…

- Điều chỉnh chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập năm hiện hành

…

…

- Tổng chi phí thuế thu nhập doanh nghiệp hiện hành

…

…

VII. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo lưu chuyển tiền tệ

Các khoản tiền do doanh nghiệp nắm giữ nhưng không được sử dụng: Trình bày giá trị và lý do của các khoản tiền và tương đương tiền lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện.

VIII. Những thông tin khác

1. Những khoản nợ tiềm tàng, khoản cam kết và những thông tin tài chính khác: ...

2. Những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm: ………………………..

3. Thông tin so sánh (những thay đổi về thông tin trong Báo cáo tài chính của các niên độ kế toán trước): …………………………………………………………………………………………

4. Thông tin về hoạt động liên tục: …………………………………………………………

5. Những thông tin khác …………………………………………………………………….

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Lập, ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, họ tên, đóng dấu)

Ghi chú:

Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

7. Bản thuyết minh Báo cáo tài chính (Mẫu số B09 - DNNKLT)

Đơn vị báo cáo: …………………

Địa chỉ: …………………………...

Mẫu số B09 - DNNKLT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm ...

(Áp dụng cho doanh nghiệp không đáp ứng giả định hoạt động liên tục)

I. Đặc điểm hoạt động của doanh nghiệp

1. Hình thức sở hữu vốn.

2. Lĩnh vực kinh doanh.

3. Ngành nghề kinh doanh.

4. Chu kỳ sản xuất, kinh doanh thông thường.

5. Lý do không đáp ứng giả định hoạt động liên tục.

6. Tuyên bố về khả năng so sánh thông tin trên Báo cáo tài chính (có so sánh được hay không, nếu không so sánh được phải nêu rõ lý do như vì chuyển đổi hình thức sở hữu, chuyển đổi loại hình doanh nghiệp, chia, tách doanh nghiệp, nêu độ dài về kỳ so sánh...)

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày..../..../.... kết thúc vào ngày..../..../....).

2. Đơn vị tiền tệ sử dụng trong kế toán. Trường hợp có sự thay đổi đơn vị tiền tệ trong kế toán so với năm trước, giải trình rõ lý do và ảnh hưởng của sự thay đổi.

III. Chuẩn mực và Chế độ kế toán áp dụng

Tuyên bố về việc tuân thủ Chuẩn mực và Chế độ kế toán áp dụng

IV. Các chính sách kế toán áp dụng (chi tiết theo các nội dung dưới đây nếu có phát sinh)

- Tỷ giá hối đoái áp dụng trong kế toán.

- Nguyên tắc chuyển đổi BCTC lập bằng ngoại tệ sang Đồng Việt Nam.

- Nguyên tắc ghi nhận các khoản tiền và các khoản tương đương tiền.

- Nguyên tắc kế toán các khoản đầu tư tài chính.

- Nguyên tắc kế toán nợ phải thu.

- Nguyên tắc ghi nhận hàng tồn kho.

- Nguyên tắc ghi nhận và phương pháp khấu hao TSCĐ, TSCĐ thuê tài chính, bất động sản đầu tư:

- Nguyên tắc kế toán nợ phải trả.

- Nguyên tắc ghi nhận và vốn hóa các khoản chi phí đi vay.

- Nguyên tắc ghi nhận vốn chủ sở hữu.

- Nguyên tắc và phương pháp ghi nhận doanh thu.

- Nguyên tắc kế toán chi phí.

V. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo tình hình chính

Đơn vị tính:….

1. Tiền và tương đương tiền

- Tiền mặt

- Tiền gửi ngân hàng không kỳ hạn

- Tương đương tiền

Cộng

Cuối năm

…

…

…

…

Đầu năm

…

…

…

…

2. Các khoản đầu tư tài chính

a) Chứng khoán kinh doanh

- Tổng giá trị cổ phiếu;

- Tổng giá trị trái phiếu;

- Các loại chứng khoán khác;

b) Đầu tư nắm giữ đến ngày đáo hạn

- Tiền gửi có kỳ hạn

- Các khoản đầu tư khác nắm giữ đến ngày đáo hạn

c) Đầu tư góp vốn vào đơn vị khác

Cuối năm

…

…

…

…

…

…

…

Đầu năm

…

…

…

…

…

…

…

3. Các khoản phải thu

Cuối năm

Đầu năm

a) Phải thu của khách hàng

Trong đó: Phải thu của các bên liên quan

…

…

b) Trả trước cho người bán

Trong đó: Trả trước cho các bên liên quan

…

…

c) Phải thu khác (Chi tiết theo yêu cầu quản lý):

- Phải thu về cho vay

- Tạm ứng

- Phải thu nội bộ khác

- Phải thu khác

…

…

…

…

…

…

…

…

d) Tài sản thiếu chờ xử lý

- Tiền;

- Hàng tồn kho;

- TSCĐ;

- Tài sản khác.

…

…

…

…

…

…

…

…

đ) Nợ xấu (Tổng giá trị các khoản phải thu, cho vay quá hạn thanh toán hoặc chưa quá hạn nhưng khó có khả năng thu hồi)

…

…

4. Hàng tồn kho

- Hàng đang đi trên đường;

- Nguyên liệu, vật liệu;

- Công cụ, dụng cụ;

- Chi phí sản xuất kinh doanh dở dang;

- Thành phẩm;

- Hàng hóa;

- Hàng gửi đi bán;

Cộng

Cuối năm

…

…

…

…

…

…

…

…

Đầu năm

…

…

…

…

…

…

…

…

Trong đó:

- Giá trị hàng tồn kho ứ đọng, kém, mất phẩm chất không có khả năng tiêu thụ;

…

…

- Giá trị hàng tồn kho dùng để thế chấp, cầm cố bảo đảm các khoản nợ phải trả;

…

…

- Nguyên nhân và hướng xử lý đối với hàng tồn kho ứ đọng, kém, mất phẩm chất.

- Lý do dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.

5. Tăng, giảm tài sản cố định và bất động sản đầu tư (Chi tiết từng loại tài sản theo yêu cầu quản lý của doanh nghiệp):

Khoản mục

Số dư đầu năm

Tăng trong năm

Giảm trong năm

Số dư cuối năm

- Giá trị còn lại TSCĐ hữu hình

- Giá trị còn lại TSCĐ vô hình

- Giá trị còn lại TSCĐ thuê tài chính

- Giá trị còn lại BĐSĐT

- Giá trị còn lại cuối kỳ của TSCĐ, BĐSĐT dùng để thế chấp, cầm cố đảm bảo khoản vay;

- Giá trị còn lại cuối kỳ của TSCĐ cuối kỳ chờ thanh lý;

- Thuyết minh số liệu và giải trình khác.

6. Vay và nợ thuê tài chính

Cuối năm

Trong năm

Đầu năm

Tăng

Giảm

a) Vay ngắn hạn

Trong đó: Vay từ các bên liên quan

b) Các khoản nợ gốc thuê tài chính

Trong đó: Nợ thuê tài chính từ các bên liên quan

…

…

…

…

…

…

…

…

…

…

…

…

…

…

…

…

Cộng

…

…

…

…

7. Các khoản phải trả

Cuối năm

Đầu năm

a) Phải trả người bán

Trong đó: Phải trả các bên liên quan

…

…

b) Người mua trả tiền trước

Trong đó: Nhận trước của các bên liên quan

…

…

c) Phải trả khác (Chi tiết theo yêu cầu quản lý):

- Chi phí phải trả

- Phải trả nội bộ khác

- Phải trả, phải nộp khác

+ Tài sản thừa chờ xử lý

+ Các khoản phải nộp theo lương

+ Các khoản khác

…

…

…

…

…

…

…

…

…

…

…

…

d) Nợ quá hạn chưa thanh toán

…

…

8. Thuế và các khoản phải nộp nhà nước

Đầu năm

Số phải nộp trong năm

Số đã thực nộp trong năm

Cuối năm

(Chi tiết cho từng loại thuế)

Cộng

…

…

…

…

…

…

…

…

9. Dự phòng phải trả

Cuối năm

Đầu năm

- Dự phòng bảo hành sản phẩm hàng hóa;

- Dự phòng bảo hành công trình xây dựng;

- Dự phòng phải trả khác.

Cộng

…

…

…

…

…

…

…

…

10. Vốn chủ sở hữu

a) Bảng đối chiếu biến động của vốn chủ sở hữu

Chỉ tiêu

Các khoản mục thuộc vốn chủ sở hữu

Vốn góp của chủ sở hữu

Thặng dư vốn cổ phần

Vốn khác của chủ sở hữu

Cổ phiếu quỹ

Chênh lệch tỷ giá

LNST thuế chưa phân phối và các quỹ

Cộng

A

1

2

3

4

5

6

7

Số dư đầu năm

Tăng vốn trong năm

Giảm vốn trong năm

Số dư cuối năm

- Thuyết minh và giải trình khác về vốn chủ sở hữu (nguyên nhân biến động và các thông tin khác).

11. Các khoản mục ngoài Báo cáo tình hình tài chính

a) Tài sản thuê ngoài (Chi tiết số lượng, chủng loại và các thông tin quan trọng khác đối với các tài sản thuê ngoài chủ yếu)

b) Tài sản nhận giữ hộ (Doanh nghiệp phải thuyết minh chi tiết về số lượng, chủng loại, quy cách, phẩm chất của từng loại tài sản tại thời điểm cuối kỳ).

- Vật tư hàng hóa nhận giữ hộ, gia công, nhận ủy thác.

- Hàng hóa nhận bán hộ, nhận ký gửi, nhận cầm cố, thế chấp.

c) Ngoại tệ các loại: (Thuyết minh chi tiết số lượng từng loại nguyên tệ).

d) Nợ khó đòi đã xử lý.

đ) Thông tin về các khoản tiền phạt, phải thu về lãi trả chậm,... phát sinh từ các khoản nợ quá hạn nhưng không được ghi nhận doanh thu.

e) Các thông tin khác về các khoản mục ngoài Báo cáo tình hình tài chính.

12. Thuyết minh về các bên liên quan (danh sách các bên liên quan, giao dịch và các thông tin khác về các bên liên quan chưa được trình bày ở các nội dung nêu trên)

13. Ngoài các nội dung đã trình bày trên, các doanh nghiệp được giải trình, thuyết minh các thông tin khác nếu thấy cần thiết

VI. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh

Đơn vị tính: …………….

1. Tổng doanh thu bán hàng và cung cấp dịch vụ

Năm nay

Năm trước

a) Doanh thu

- Doanh thu bán hàng hóa

- Doanh thu bán thành phẩm

- Doanh thu cung cấp dịch vụ

- Doanh thu khác

Cộng

…

…

Trong đó: Doanh thu từ các bên liên quan (chi tiết cho từng đối tượng)

b) Trường hợp ghi nhận doanh thu cho thuê tài sản là tổng số tiền nhận trước, doanh nghiệp phải thuyết minh thêm để so sánh sự khác biệt giữa việc ghi nhận doanh thu theo phương pháp phân bổ dần theo thời gian cho thuê; Khả năng suy giảm lợi nhuận và luồng tiền trong tương lai do đã ghi nhận doanh thu đối với toàn bộ số tiền nhận trước.

2. Các khoản giảm trừ doanh thu

Năm nay

Năm trước

- Chiết khấu thương mại;

- Giảm giá hàng bán;

- Hàng bán bị trả lại.

Cộng

…

…

…

…

…

…

…

…

3. Giá vốn hàng bán

Năm nay

Năm trước

- Giá vốn của hàng hóa đã bán;

- Giá vốn của thành phẩm đã bán;

- Giá vốn của dịch vụ đã cung cấp;

- Giá vốn khác;

- Các khoản chi phí khác được tính vào giá vốn;

- Các khoản ghi giảm giá vốn hàng bán.

Cộng

…

…

…

…

…

...

…

…

…

…

…

…

...

…

4. Doanh thu hoạt động tài chính

Năm nay

Năm trước

- Lãi tiền gửi, tiền cho vay;

- Lãi bán các khoản đầu tư tài chính;

- Cổ tức, lợi nhuận được chia;

- Lãi chênh lệch tỷ giá;

- Lãi bán hàng trả chậm, chiết khấu thanh toán;

- Doanh thu hoạt động tài chính khác.

Cộng

…

…

…

…

…

…

…

…

…

…

…

…

…

…

5. Chi phí tài chính

Năm nay

Năm trước

- Lãi tiền vay;

- Chiết khấu thanh toán, lãi mua hàng trả chậm;

- Lỗ do bán các khoản đầu tư tài chính;

- Lỗ chênh lệch tỷ giá;

- Dự phòng giảm giá chứng khoán kinh doanh và tổn thất đầu tư vào đơn vị khác;

…

…

…

…

…

…

…

…

…

…

- Chi phí tài chính khác;

- Các khoản ghi giảm chi phí tài chính.

6. Chi phí quản lý kinh doanh

Năm nay

Năm trước

a) Các khoản chi phí quản lý doanh nghiệp phát sinh trong kỳ

b) Các khoản chi phí bán hàng phát sinh trong kỳ

c) Các khoản ghi giảm chi phí quản lý kinh doanh

- Hoàn nhập các khoản dự phòng;

- Các khoản ghi giảm khác

…

…

…

…

…

…

7. Thu nhập khác

Năm nay

Năm trước

- Lãi thanh lý, nhượng bán TSCĐ;

- Lãi do đánh giá lại tài sản;

- Tiền phạt thu được;

- Thuế được giảm, được hoàn;

- Các khoản khác.

Cộng

…

…

…

…

…

…

…

…

…

…

…

…

8. Chi phí khác

Năm nay

Năm trước

- Lỗ thanh lý, nhượng bán TSCĐ;

- Lỗ do đánh giá lại tài sản;

- Các khoản bị phạt;

- Các khoản khác.

Cộng

…

…

…

…

…

…

…

…

…

…

9. Chi phí thuế thu nhập doanh nghiệp hiện hành

Năm nay

Năm trước

- Chi phí thuế thu nhập doanh nghiệp tính trên thu nhập chịu thuế năm hiện hành

…

…

- Điều chỉnh chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập năm hiện hành

…

…

- Tổng chi phí thuế thu nhập doanh nghiệp hiện hành

…

…

VII. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo lưu chuyển tiền tệ

Các khoản tiền do doanh nghiệp nắm giữ nhưng không được sử dụng: Trình bày giá trị và lý do của các khoản tiền và tương đương tiền lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện.

VIII. Những thông tin khác

1. Những khoản nợ tiềm tàng, khoản cam kết và những thông tin tài chính khác: ...

2. Những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm: ………………………..

3. Thông tin so sánh (những thay đổi về thông tin trong Báo cáo tài chính của các niên độ kế toán trước): …………………………………………………………………………………………

4. Thông tin về hoạt động liên tục: …………………………………………………………

5. Những thông tin khác …………………………………………………………………….

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Lập, ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, họ tên, đóng dấu)

Ghi chú:

Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

II - BIỂU MẪU BÁO CÁO TÀI CHÍNH NĂM CỦA DOANH NGHIỆP SIÊU NHỎ

1. Báo cáo tình hình tài chính (Mẫu số B01 - DNSN)

Đơn vị báo cáo: …………………

Địa chỉ: …………………………...

Mẫu số B01 - DNSN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH TÀI CHÍNH

Tại ngày ... tháng... năm ...

Đơn vị tính: ……….

CHỈ TIÊU

Mã số

Thuyết minh

Số cuối năm

Số đầu năm

1

2

3

4

5

TÀI SẢN

1. Tiền và các khoản tương đương tiền

2. Các khoản đầu tư

3. Các khoản phải thu

4. Hàng tồn kho

5. Giá trị còn lại của TSCĐ và BĐSĐT

6. Tài sản khác

110

120

130

140

150

160

TỔNG CỘNG TÀI SẢN (200=110+120+130+140+150+160)

200

NGUỒN VỐN

I. Nợ phải trả

1. Phải trả người bán

2. Người mua trả tiền trước

3. Thuế và các khoản phải nộp Nhà nước

4. Phải trả người lao động

5. Phải trả nợ vay

6. Phải trả khác

II. Vốn chủ sở hữu

1. Vốn đầu tư của chủ sở hữu

2. Lợi nhuận sau thuế chưa phân phối

3. Các khoản mục khác thuộc vốn chủ sở hữu

300

310

320

330

340

350

360

400

410

420

430

TỔNG CỘNG NGUỒN VỐN
(500=300+400)

500

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Lập, ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có số liệu được miễn trình bày nhưng không được đánh lại “Mã số” chỉ tiêu.

(2) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

(3) Đối với doanh nghiệp có kỳ kế toán năm là năm dương lịch (X) thì “Số cuối năm” có thể ghi là “31.12.X”; “Số đầu năm” có thể ghi là “01.01.X”.

(4) Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

2. Báo cáo kết quả hoạt động kinh doanh (Mẫu số B02 - DNSN)

Đơn vị báo cáo: …………………

Địa chỉ: …………………………...

Mẫu số B02 - DNSN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Năm ...

Đơn vị tính: ……….

CHỈ TIÊU

Mã số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

1. Doanh thu thuần về bán hàng và cung cấp dịch vụ

01

2. Giá vốn hàng bán

02

3. Chi phí quản lý kinh doanh

03

4. Lãi/lỗ hoạt động tài chính và hoạt động khác

04

5. Lợi nhuận kế toán trước thuế (05=01-02-03+04)

05

6. Chi phí thuế TNDN

06

7. Lợi nhuận sau thuế thu nhập doanh nghiệp
(07=05-06)

07

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Lập, ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, họ tên, đóng dấu)

Ghi chú:

Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

3. Bản thuyết minh Báo cáo tài chính (Mẫu số B09-DNSN)

Đơn vị báo cáo: …………………

Địa chỉ: …………………………...

Mẫu số B09 - DNSN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm ...

I. Đặc điểm hoạt động của doanh nghiệp

1. Hình thức sở hữu vốn.

2. Lĩnh vực kinh doanh.

3. Ngành nghề kinh doanh.

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày..../..../.... kết thúc vào ngày..../..../....).

2. Đơn vị tiền tệ sử dụng trong kế toán.

III. Chuẩn mực và Chế độ kế toán áp dụng

Tuyên bố về việc tuân thủ Chuẩn mực và Chế độ kế toán áp dụng

IV. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo tình hình tài chính

Đơn vị tính:……..

1. Tiền và tương đương tiền

- Tiền mặt

- Tiền gửi ngân hàng không kỳ hạn

- Tương đương tiền

Cộng

Cuối năm

…

…

…

…

Đầu năm

…

…

…

…

2. Các khoản phải thu

Cuối năm

Đầu năm

(Chi tiết theo yêu cầu quản lý):

Cộng

…

…

…

…

3. Hàng tồn kho:

- Hàng đang đi trên đường;

- Nguyên liệu, vật liệu;

- Công cụ, dụng cụ;

- Chi phí sản xuất kinh doanh dở dang;

- Thành phẩm; hàng hóa;

- Hàng gửi đi bán

Cộng

Cuối năm

…

…

…

…

…

…

…

Đầu năm

…

…

…

…

…

…

…

4. Thuế và các khoản phải nộp nhà nước

Đầu năm

Số phải nộp trong năm

Số đã thực nộp trong năm

Cuối năm

(Chi tiết cho từng loại thuế)

Cộng

…

…

…

…

…

…

…

…

5. Phải trả khác

(Chi tiết theo yêu cầu quản lý)

Cuối năm

Đầu năm

Cộng

…

…

6. Các thông tin khác do doanh nghiệp tự thuyết minh, giải trình

V. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh

Đơn vị tính: …………….

1. Doanh thu thuần về bán hàng và cung cấp dịch vụ

Năm nay

Năm trước

- Tổng doanh thu bán hàng, cung cấp dịch vụ

- Các khoản giảm trừ doanh thu

…

…

…

…

2. Chi phí quản lý kinh doanh

Năm nay

Năm trước

- Chi phí bán hàng

- Chi phí quản lý doanh nghiệp

…

…

…

…

3. Lãi/lỗ hoạt động tài chính và hoạt động khác

Năm nay

Năm trước

- Lãi/lỗ hoạt động tài chính

- Lãi/lỗ hoạt động khác

…

…

…

…

VI. Những thông tin khác mà doanh nghiệp cần thuyết minh

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Lập, ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

III - BẢNG CÂN ĐỐI TÀI KHOẢN NỘP CHO CƠ QUAN THUẾ (MẪU SỐ F01 - DNN)

Đơn vị báo cáo: …………………

Địa chỉ: …………………………...

Mẫu số F01 - DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG CÂN ĐỐI TÀI KHOẢN

Năm ...

Đơn vị tính: ...

Số hiệu tài khoản

Tên tài khoản

Số dư đầu kỳ

Số phát sinh trong kỳ

Số dư cuối kỳ

Nợ

Có

Nợ

Có

Nợ

Có

A

B

1

2

3

4

5

6

Tổng cộng

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Lập, ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

PHỤ LỤC 3

DANH MỤC BIỂU MẪU, GIẢI THÍCH NỘI DUNG VÀ PHƯƠNG PHÁP GHI CHÉP CHỨNG TỪ KẾ TOÁN
(Ban hành kèm theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

A - DANH MỤC BIỂU MẪU CHỨNG TỪ KẾ TOÁN

TT

TÊN CHỨNG TỪ

SỐ HIỆU

I. Lao động tiền lương

1

Bảng chấm công

01a-LĐTL

2

Bảng chấm công làm thêm giờ

01b-LĐTL

3

Bảng thanh toán tiền lương

02-LĐTL

4

Bảng thanh toán tiền thưởng

03-LĐTL

5

Giấy đi đường

04-LĐTL

6

Phiếu xác nhận sản phẩm hoặc công việc hoàn thành

05-LĐTL

7

Bảng thanh toán tiền làm thêm giờ

06-LĐTL

8

Bảng thanh toán tiền thuê ngoài

07-LĐTL

9

Hợp đồng giao khoán

08-LĐTL

10

Biên bản thanh lý (nghiệm thu) hợp đồng giao khoán

09-LĐTL

11

Bảng kê trích nộp các khoản theo lương

10-LĐTL

12

Bảng phân bổ tiền lương và bảo hiểm xã hội

11-LĐTL

II. Hàng tồn kho

1

Phiếu nhập kho

01-VT

2

Phiếu xuất kho

02-VT

3

Biên bản kiểm nghiệm vật tư, công cụ, sản phẩm, hàng hóa

03-VT

4

Phiếu báo vật tư còn lại cuối kỳ

04-VT

5

Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hóa

05-VT

6

Bảng kê mua hàng

06-VT

7

Bảng phân bổ nguyên liệu, vật liệu, công cụ, dụng cụ

07-VT

III. Bán hàng

1

Bảng thanh toán hàng đại lý, ký gửi

01-BH

2

Thẻ quầy hàng

02-BH

IV. Tiền tệ

1

Phiếu thu

01-TT

2

Phiếu chi

02-TT

3

Giấy đề nghị tạm ứng

03-TT

4

Giấy thanh toán tiền tạm ứng

04-TT

5

Giấy đề nghị thanh toán

05-TT

6

Biên lai thu tiền

06-TT

7

Bảng kê vàng, bạc, kim khí quý, đá quý

07-TT

8

Bảng kiểm kê quỹ (dùng cho VND)

08a-TT

9

Bảng kiểm kê quỹ (dùng cho ngoại tệ, vàng, bạc, kim khí quý, đá quý)

08b-TT

10

Bảng kê chi tiền

09-TT

V. Tài sản cố định

1

Biên bản giao nhận TSCĐ

01-TSCĐ

2

Biên bản thanh lý TSCĐ

02-TSCĐ

3

Biên bản bàn giao TSCĐ sửa chữa lớn hoàn thành

03-TSCĐ

4

Biên bản đánh giá lại TSCĐ

04-TSCĐ

5

Biên bản kiểm kê TSCĐ

05-TSCĐ

6

Bảng tính và phân bổ khấu hao TSCĐ

06-TSCĐ

Đơn vị: ……………

Bộ phận: …………

Mẫu số 01a-LĐTL
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG CHẤM CÔNG

Tháng ....năm….

STT

Họ và tên

Ngạch bậc lương hoặc cấp bậc chức vụ

Ngày trong tháng

Quy ra công

1

2

3

...

31

Số công hưởng lương sản phẩm

Số công hưởng lương thời gian

Số công nghỉ việc, ngừng việc hưởng 100% lương

Số công nghỉ việc, ngừng việc hưởng....% lương

Số công hưởng BHXH

A

B

C

1

2

3

...

31

32

33

34

35

36

Cộng

Người chấm công
(Ký, họ tên)

Phụ trách bộ phận
(Ký, họ tên)

Ngày... tháng... năm...
Người duyệt
(Ký, họ tên)

Ký hiệu chấm công:

- Lương SP:

SP

- Nghỉ phép:

P

- Lương thời gian:

+

- Hội nghị, học tập:

H

- Ốm, điều dưỡng:

Ô

- Nghỉ bù:

NB

- Con ốm:

Cô

- Nghỉ không lương:

KL

- Thai sản:

TS

- Ngừng việc:

N

- Tai nạn:

T

- Lao động nghĩa vụ:

LĐ

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 01b - LĐTL
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

Số:…………..

BẢNG CHẤM CÔNG LÀM THÊM GIỜ

Tháng…. năm….

Số TT

Họ và tên

Ngày trong tháng

Cộng giờ làm thêm

1

2

…

31

Ngày làm việc

Ngày thứ bảy, chủ nhật

Ngày lễ, tết

Làm đêm

A

B

1

2

…

31

32

33

34

35

Cộng

Ký hiệu chấm công

NT: Làm thêm ngày làm việc (Từ giờ…. đến giờ)

NN: Làm thêm ngày thứ bảy, chủ nhật (Từ giờ…. đến giờ)

NL: Làm thêm ngày lễ, tết (Từ giờ…. đến giờ)

Đ: Làm thêm buổi đêm

Ngày... tháng... năm...

Xác nhận của bộ phận (phòng ban) có người làm thêm
(Ký, họ tên)

Người chấm công
(Ký, họ tên)

Người duyệt
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 02-LĐTL
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

Số:…………..

BẢNG THANH TOÁN TIỀN LƯƠNG

Tháng……. năm…….

Số TT

Họ và tên

Bậc lương

Hệ số

Lương sản phẩm

Lương thời gian

Nghỉ việc ngừng việc hưởng...% lương

Phụ cấp thuộc quỹ lương

Phụ cấp khác

Tổng số

Tạm ứng kỳ I

Các khoản phải khấu trừ vào lương

Kỳ II được lĩnh

Số SP

Số tiền

Số công

Số tiền

Số công

Số tiền

BHXH

…

Thuế TNCN phải nộp

Cộng

Số tiền

Ký nhận

A

B

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

C

Cộng

Tổng số tiền (viết bằng chữ):………………………………………………………………

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày.... tháng.... năm ...
Giám đốc
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 03-LĐTL
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG THANH TOÁN TIỀN THƯỞNG

Quý… năm....

Số:…………..

STT

Họ và tên

Chức vụ

Bậc lương

Mức thưởng

Ghi chú

Xếp loại thưởng

Số tiền

Ký nhận

A

B

C

1

2

3

D

E

Cộng

x

x

x

x

Tổng số tiền (Viết bằng chữ):…………………………………..

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày.... tháng.... năm ...
Giám đốc
(Ký, họ tên)

Đơn vị: ……

Bộ phận: .…

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Mẫu số 04-LĐTL
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

GIẤY ĐI ĐƯỜNG

Số:……………

Cấp cho: ……………………………..………………………………………………………………

Chức vụ: ……………………………………………………………………………………………..

Được cử đi công tác tại: ……………………………………………………………………………

Theo công lệnh (hoặc giấy giới thiệu) số……… ngày……… tháng……… năm………………

Từ ngày……… tháng……… năm……… đến ngày……… tháng……… năm…………………

Ngày…. tháng…. năm….
Người duyệt
(Ký, họ tên, đóng dấu)

Tiền ứng trước

Lương …………………đ

Công tác phí ………….đ

Cộng …………………..đ

Nơi đi
Nơi đến

Ngày

Phương tiện sử dụng

Độ dài chặng đường

Số ngày công tác

Lý do lưu trú

Chứng nhận của cơ quan (Ký tên, đóng dấu)

1

2

3

4

5

6

7

Nơi đi...

Nơi đến...

Nơi đi...

Nơi đến...

- Vé người ………………………….…..vé x…………….đ = …………….đ

- Vé cước ……………………………….vé x…………….đ = …………….đ

- Phụ phí lấy vé bằng điện thoại ……..vé x…………….đ = …………….đ

- Phòng nghỉ ……………………………vé x…………….đ = …………….đ

1- Phụ cấp đi đường: cộng ………………………………đ

2- Phụ cấp lưu trú:

Tổng cộng ngày công tác: ………………………………..đ

Ngày ... tháng ... năm ...
Duyệt
Số tiền được thanh toán là:………………..

Người đi công tác
(Ký, họ tên)

Phụ trách bộ phận
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 05- LĐTL
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

PHIẾU XÁC NHẬN SẢN PHẨM HOẶC CÔNG VIỆC HOÀN THÀNH

Ngày... tháng... năm...

Tên đơn vị (hoặc cá nhân): …………………………………………………………………….

Theo Hợp đồng số: ……………ngày…… tháng…… năm…………………………………..

STT

Tên sản phẩm (công việc)

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

Ghi chú

A

B

B

1

2

3

D

Cộng

Tổng số tiền (viết bằng chữ): ………………………………………………………….

Ngày ... tháng ... năm ...

Người giao việc
(Ký, họ tên)

Người nhận việc
(Ký, họ tên)

Người kiểm tra chất lượng
(Ký, họ tên)

Người duyệt
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 06- LĐTL
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG THANH TOÁN TIỀN LÀM THÊM GIỜ

Tháng….. năm……

Số: ………………

TT

Họ và tên

Hệ số lương

Hệ số phụ cấp chức vụ

Cộng hệ số

Tiền lương tháng

Mức lương

Làm thêm ngày làm việc

Làm thêm ngày thứ bảy, chủ nhật

Làm thêm ngày lễ, ngày tết

Làm thêm buổi đêm

Tổng cộng tiền

Số ngày nghỉ bù

Số tiền thực được thanh toán

Người nhận tiền ký tên

Ngày

Giờ

Số giờ

Thành tiền

Số giờ

Thành tiền

Số giờ

Thanh toán

Số giờ

Thành tiền

Số giờ

Thành tiền

A

B

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

C

Cộng

x

x

x

x

x

x

x

x

x

x

x

x

Tổng số tiền (Viết bằng chữ): ………………………………………………….

(Kèm theo.... chứng từ gốc: Bảng chấm công làm thêm ngoài giờ tháng….. năm…..)

Người đề nghị thanh toán
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng... năm
Người duyệt
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 07- LĐTL
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG THANH TOÁN TIỀN THUÊ NGOÀI
(Dùng cho thuê nhân công, thuê khoán việc)

Số: ………………

Họ và tên người thuê: ……………………………………………………………………………..

Bộ phận (hoặc địa chỉ):…………………………………………………………………………….

Đã thuê những công việc sau để: ………………………… tại địa điểm………………… từ ngày…./…./…. đến ngày…./…./….

STT

Họ và tên người được thuê

Địa chỉ hoặc số CMT/thẻ căn cước

Nội dung hoặc tên công việc thuê

Số công hoặc khối lượng công việc đã làm

Đơn giá thanh toán

Thành tiền

Tiền thuế khấu trừ

Số tiền còn lại được nhận

Ký nhận

A

B

C

D

1

2

3

4

5 = 3-4

E

Cộng

Đề nghị ……………… cho thanh toán số tiền: ……………………………………………………

Số tiền (Viết bằng chữ): …………………………………………………………………………….

(Kèm theo ... chứng từ kế toán khác)

Người đề nghị thanh toán
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng... năm
Người duyệt
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 08 - LĐTL
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

HỢP ĐỒNG GIAO KHOÁN

Ngày... tháng... năm...

Số: ………………

Họ và tên: ……………………… Chức vụ

Đại diện…………………………. bên giao khoán

Họ và tên: ………………………. Chức vụ

Đại diện …………………………. bên nhận khoán

CÙNG KÝ KẾT HỢP ĐỒNG GIAO KHOÁN NHƯ SAU:

I- Điều khoản chung:

- Phương thức giao khoán:

- Điều kiện thực hiện hợp đồng:

- Thời gian thực hiện hợp đồng:

- Các điều kiện khác:

II- Điều khoản cụ thể:

1. Nội dung công việc khoán:

-

-

2. Trách nhiệm, quyền lợi và nghĩa vụ của người nhận khoán:

-

-

3. Trách nhiệm, quyền lợi và nghĩa vụ của bên giao khoán:

-

-

Đại diện bên nhận khoán
(Ký, họ tên)

Đại diện bên giao khoán
(Ký, họ tên)

Người lập
(Ký, họ tên)

Ngày ... tháng ... năm ...
Kế toán trưởng bên giao khoán
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 09 - LĐTL
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

Số: ………….

BIÊN BẢN THANH LÝ (NGHIỆM THU) HỢP ĐỒNG GIAO KHOÁN

Ngày ... tháng ... năm ...

Họ và tên: ………… Chức vụ………… Đại diện………… Bên giao khoán

Họ và tên: ………… Chức vụ………… Đại diện………… Bên nhận khoán

Cùng thanh lý Hợp đồng số ... ngày... tháng ... năm ...

Nội dung công việc (ghi trong hợp đồng) đã được thực hiện:

Giá trị hợp đồng đã thực hiện:

Bên……. đã thanh toán cho bên……. số tiền là…….……. đồng (viết bằng chữ)

Số tiền bị phạt do bên……. vi phạm hợp đồng: …….……. đồng (viết bằng chữ)

Số tiền bên .... còn phải thanh toán cho bên……. là……… đồng (viết bằng chữ)

Kết luận:

Đại diện bên nhận khoán
(Ký, họ tên)

Đại diện bên giao khoán
(Ký, họ tên, đóng dấu)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 10 - LĐTL
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG KÊ TRÍCH NỘP CÁC KHOẢN THEO LƯƠNG

Tháng.... năm...

Đơn vị tính:………..

STT

Số tháng trích BHXH, BHYT, BHTN, BHTNLĐ,K PCĐ

Tổng quỹ lương trích BHXH, BHYT, BHTN, BHTNLĐ, KPCĐ

Bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm tai nạn lao động

Kinh phí công đoàn

Tổng số

Trong đó:

Tổng số

Trong đó:

Số phải nộp công đoàn cấp trên

Số được để lại chi tại đơn vị

Trích vào chi phí

Trừ vào lương

Trích vào chi phí

Trừ vào lương

A

B

1

2

3

4

5

6

7

8

9

Cộng

Người lập bảng
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày... tháng... năm…..
Giám đốc
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 11 - LĐTL
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG PHÂN BỔ TIỀN LƯƠNG VÀ BẢO HIỂM XÃ HỘI

Tháng... năm ...

Số TT

Ghi Có Tài khoản

Đối tượng sử dụng
(Ghi Nợ các Tài khoản)

TK 334 - Phải trả người lao động

TK 338 - Phải trả, phải nộp khác

TK 335 Chi phí phải trả

Tổng cộng

Lương

Các khoản khác

Cộng Có TK 334

Kinh phí công đoàn

Bảo hiểm xã hội

Bảo hiểm y tế

Bảo hiểm thất nghiệp

Bảo hiểm tai nạn lao động

Cộng Có TK 338 (3382, 3383, 3384, 3385, 3388)

A

B

1

2

3

4

5

6

7

8

9

10

11

1

TK 154- Chi phí sản xuất, kinh doanh dở dang (TK 631 - Giá thành sản xuất)

2

TK 642- Chi phí quản lý kinh doanh

3

TK 242- Chi phí trả trước

4

TK 335- Chi phí phải trả

5

TK 241- Xây dựng cơ bản dở dang

6

TK 334- Phải trả người lao động

7

TK 338- Phải trả, phải nộp khác

8

……………………………

Cộng:

Người lập bảng
(Ký, họ tên)

Ngày… tháng… năm…
Kế toán trưởng
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 01 - VT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

PHIẾU NHẬP KHO

Ngày.... tháng.... năm…..

Số: ……………………….

Nợ …………………….

Có …………………….

- Họ và tên người giao:

- Theo…… số…… ngày…… tháng…… năm…… của

Nhập tại kho: …………………… địa điểm

STT

Tên, nhãn hiệu, quy cách, phẩm chất vật tư, dụng cụ sản phẩm, hàng hóa

Mã số

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

Theo chứng từ

Thực nhập

A

B

C

D

1

2

3

4

Cộng

x

x

x

x

x

- Tổng số tiền (viết bằng chữ): ……………………………………….………………………

- Số chứng từ gốc kèm theo:...………………………………………………………………..

Người lập phiếu
(Ký, họ tên)

Người giao hàng
(Ký, họ tên)

Thủ kho
(Ký, họ tên)

Ngày ... tháng... năm….
Kế toán trưởng
(Hoặc bộ phận có nhu cầu nhập)
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 02 - VT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

PHIẾU XUẤT KHO

Ngày.... tháng.... năm…..

Số: ……………………….

Nợ …………………….

Có …………………….

- Họ và tên người nhận hàng: ………………………………. Địa chỉ (bộ phận):

- Lý do xuất kho:

- Xuất tại kho (ngăn lô): …………………… Địa điểm

STT

Tên, nhãn hiệu, quy cách, phẩm chất vật tư, dụng cụ sản phẩm, hàng hóa

Mã số

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

Yêu cầu

Thực nhập

A

B

C

D

1

2

3

4

Cộng

x

x

x

x

x

- Tổng số tiền (viết bằng chữ): ……………………………………….………………………

- Số chứng từ gốc kèm theo:...………………………………………………………………..

Người lập phiếu
(Ký, họ tên)

Người nhận hàng
(Ký, họ tên)

Thủ kho
(Ký, họ tên)

Ngày ... tháng... năm….
Kế toán trưởng
(Hoặc bộ phận có nhu cầu nhập)
(Ký, họ tên)

Giám đốc
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 03 - VT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BIÊN BẢN KIỂM NGHIỆM

Vật tư, công cụ, sản phẩm, hàng hóa

Ngày... tháng...năm....

Số: ……………

- Căn cứ…… số… ngày… tháng… năm… của………………………………………

Ban kiểm nghiệm gồm:

+ Ông/Bà………………… Chức vụ…………… Đại diện………… Trưởng ban

+ Ông/Bà………………… Chức vụ…………… Đại diện……………… Ủy viên

+ Ông/Bà………………… Chức vụ…………… Đại diện……………… Ủy viên

Đã kiểm nghiệm các loại:

Số TT

Tên nhãn hiệu, quy cách vật tư, công cụ, sản phẩm, hàng hóa

Mã số

Phương thức kiểm nghiệm

Đơn vị tính

Số lượng theo chứng từ

Kết quả kiểm nghiệm

Ghi chú

Số lượng đúng quy cách, phẩm chất

Số lượng không đúng quy cách, phẩm chất

A

B

C

D

E

1

2

3

F

Ý kiến của Ban kiểm nghiệm: …………………………………………………………………………

…………………………………………………………………………………………………………….

Đại diện kỹ thuật
(Ký, họ tên)

Thủ kho
(Ký, họ tên)

Trưởng ban
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 04 - VT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

PHIẾU BÁO VẬT TƯ CÒN LẠI CUỐI KỲ

Ngày... tháng...năm....

Số: ……………

Bộ phận: ……………………………………………………………………………….

Số TT

Tên, nhãn hiệu, quy cách, phẩm chất vật tư

Mã số

Đơn vị tính

Số lượng

Lý do: còn sử dụng hay trả lại

A

B

c

D

1

E

Phụ trách bộ phận sử dụng
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 05 - VT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BIÊN BẢN KIỂM KÊ VẬT TƯ, CÔNG CỤ, SẢN PHẨM, HÀNG HÓA

- Thời điểm kiểm kê .....giờ... ngày... tháng... năm……

- Ban kiểm kê gồm:

Ông/ Bà:……………………………. Chức vụ……………………………. Đại diện:……………………………. Trưởng ban

Ông/ Bà:……………………………. Chức vụ……………………………. Đại diện:…………………………………. Ủy viên

Ông/ Bà:……………………………. Chức vụ……………………………. Đại diện:…………………………………. Ủy viên

- Đã kiểm kê kho có những mặt hàng dưới đây:

STT

Tên, nhãn hiệu, quy cách vật tư, dụng cụ,...

Mã số

Đơn vị tính

Đơn giá

Theo sổ kế toán

Theo kiểm kê

Chênh lệch

Phẩm chất

Thừa

Thiếu

Còn tốt 100%

Kém phẩm chất

Mất phẩm chất

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

A

B

C

D

1

2

3

4

5

6

7

8

9

10

11

12

Cộng

x

x

x

x

x

x

x

x

x

x

Giám đốc
(Ý kiến giải quyết số chênh lệch)
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Thủ kho
(Ký, họ tên)

Ngày ... tháng ... năm ...
Trưởng ban kiểm kê
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 06 - VT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG KÊ MUA HÀNG

Ngày .... tháng.... năm ....

Quyển số:………….

Số:………….

Nợ:………….

Có:………….

- Họ và tên người mua:………………………………………….………..

- Bộ phận (phòng, ban):…………………………………………………..

STT

Tên, quy cách, phẩm chất hàng hóa (vật tư, công cụ...)

Địa chỉ mua hàng

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

A

B

C

D

1

2

3

Cộng

x

x

x

Tổng số tiền (Viết bằng chữ): …………………………………………………….

* Ghi chú: ………………………………………………………………….………..

Người mua
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Người duyệt mua
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 07 - VT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG PHÂN BỔ NGUYÊN LIỆU, VẬT LIỆU CÔNG CỤ, DỤNG CỤ

Tháng…. năm….

Số: ……………

TT

Ghi Có các TK

Đối tượng sử dụng
(Ghi Nợ các TK)

Tài khoản 152

Tài khoản 153

Tài khoản 242

Giá hạch toán

Giá thực tế

Giá hạch toán

Giá thực tế

A

B

1

2

3

4

5

1

TK154 - Chi phí sản xuất kinh doanh dở dang (TK 631 - Giá thành sản xuất)

2

TK 642 - Chi phí quản lý kinh doanh

3

TK 242- Chi phí trả trước

4

………………………….

Cộng

Người lập biểu
(Ký, họ tên)

Ngày .... tháng ....năm ....
Kế toán trưởng
(Ký, họ tên)

Đơn vị: …………………

Địa chỉ: ………………

Mẫu số 01 - BH
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG THANH TOÁN HÀNG ĐẠI LÝ, KÝ GỬI

Ngày .... tháng.... năm ....

Quyển số:………….

Số:………….

Nợ:………….

Có:………….

Căn cứ Hợp đồng số:….. ngày ... tháng ... năm ... về việc bán hàng đại lý (ký gửi),

Chúng tôi gồm:

- Ông /Bà………. chức vụ………. Đại diện……….………. có hàng đại lý (ký gửi).

- Ông /Bà………. chức vụ………. Đại diện……….……….……….……….……….

- Ông /Bà………. chức vụ………. Đại diện………. nhận bán hàng đại lý (ký gửi).

- Ông /Bà………. chức vụ………. Đại diện đơn vị……….……….……….……….

I- Thanh quyết toán số hàng đại lý từ ngày…/…/… đến ngày…/…/… như sau:

Số TT

Tên, quy cách, phẩm chất sản phẩm (hàng hóa)

Đơn vị tính

Số lượng tồn đầu kỳ

Số lượng nhận trong kỳ

Tổng số

số hàng đã bán trong kỳ

Số lượng tồn cuối kỳ

Số lượng

Đơn giá

Thành tiền

A

B

C

1

2

3 = 1+2

4

5

6

7 = 3-4

Cộng

x

x

x

x

x

x

x

II- Số tiền còn nợ của các kỳ trước:

III- Số tiền phải thanh toán đến kỳ này: (III = II + Cột 6)

IV- Số tiền được nhận lại:

+ Hoa hồng

+ Thuế nộp hộ

+ Chi phí (nếu có)

V- Số tiền thanh toán kỳ này:

+ Tiền mặt:

+ Séc:

VI- Số tiền nợ lại (VI= III - IV - V)

* Ghi chú:

Giám đốc đơn vị
gửi hàng đại lý (ký gửi)
(Ký, họ tên, đóng dấu)

Người lập bảng thanh toán
(Ký, họ tên)

Giám đốc đơn vị nhận bán hàng đại lý
(Ký, họ tên, đóng dấu)

Kế toán trưởng đơn vị
gửi hàng đại lý (ký gửi)
(Ký, họ tên)

Kế toán trưởng đơn vị
nhận bán hàng đại lý
(Ký, họ tên)

Đơn vị: …………………

Địa chỉ: ………………

Mẫu số 02 - BH
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

THẺ QUẦY HÀNG

Ngày lập thẻ…………………… Tờ số:……………………

- Tên hàng:……………………….………..… Quy cách:……………………….………

- Đơn vị tính:…………………………….……… Đơn giá:…………………....…………

Ngày tháng

Tên người bán hàng

Tồn đầu ngày (ca)

Nhập từ kho trong ngày (ca)

Nhập khác trong ngày (ca)

Cộng tồn đầu ngày (ca) và nhập trong ngày (ca)

Xuất bán

Xuất khác

Tồn cuối ngày (ca)

Lượng

Tiền

Lượng

Tiền

A

B

1

2

3

4 = 1+2+3

5

6

7

8

9

Cộng

Người lập
(Ký, họ và tên)

Đơn vị: …………………

Địa chỉ: ………………

Mẫu số 01 - TT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

PHIẾU THU

Ngày…. tháng…. năm….

Quyển số:………….

Số:………………….

Nợ:………………….

Có:…………………..

Họ và tên người nộp tiền:

Địa chỉ:

Lý do nộp:

Số tiền: ………………… (Viết bằng chữ):

Kèm theo: ……………………………………………………… Chứng từ gốc:

Ngày…. tháng…. năm….

Giám đốc
(Ký, họ tên, đóng dấu)

Kế toán trưởng
(Ký, họ tên)

Người nộp tiền
(Ký, họ tên)

Người lập phiếu
(Ký, họ tên)

Thủ quỹ
(Ký, họ tên)

Đã nhận đủ số tiền (viết bằng chữ):

+ Tỷ giá ngoại tệ:

+ Số tiền quy đổi:

(Liên gửi ra ngoài phải đóng dấu)

Đơn vị: …………………

Địa chỉ: ………………

Mẫu số 02 - TT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

PHIẾU CHI

Ngày…. tháng…. năm….

Quyển số:………….

Số:………………….

Nợ:………………….

Có:…………………..

Họ và tên người nhận tiền:

Địa chỉ:

Lý do chi:

Số tiền: ………………… (Viết bằng chữ):

Kèm theo: ……………………………………………………… Chứng từ gốc:

Ngày…. tháng…. năm….

Giám đốc
(Ký, họ tên, đóng dấu)

Kế toán trưởng
(Ký, họ tên)

Thủ quỹ
(Ký, họ tên)

Người lập phiếu
(Ký, họ tên)

Người nhận tiền
(Ký, họ tên)

Đã nhận đủ số tiền (viết bằng chữ):

+ Tỷ giá ngoại tệ:

+ Số tiền quy đổi:

(Liên gửi ra ngoài phải đóng dấu)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 03 - TT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

GIẤY ĐỀ NGHỊ TẠM ỨNG

Ngày…. tháng…. năm….

Số: ……………..

Kính gửi:

Tên tôi là:

Bộ phận (hoặc Địa chỉ):

Đề nghị cho tạm ứng số tiền:…………………… (Viết bằng chữ)

Lý do tạm ứng:

Thời hạn thanh toán:

Giám đốc
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Phụ trách bộ phận
(Ký, họ tên)

Người đề nghị tạm ứng
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 04 - TT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

GIẤY THANH TOÁN TIỀN TẠM ỨNG

Ngày…. tháng…. năm….

Số:………………….

Nợ:………………….

Có:…………………..

- Họ và tên người thanh toán:

- Bộ phận (hoặc địa chỉ):

- Số tiền tạm ứng được thanh toán theo bảng dưới đây:

Diễn giải

Số tiền

A

1

I . Số tiền tạm ứng

1. Số tạm ứng các kỳ trước chưa chi hết

2. Số tạm ứng kỳ này:

- Phiếu chi số………… ngày……

- Phiếu chi số………… ngày……

- …

II. Số tiền đã chi

1. Chứng từ số………… ngày……

2. ...

III. Chênh lệch

1. Số tạm ứng chi không hết (I - II)

2. Chi quá số tạm ứng (II - I)

…………………………

…………………………

…………………………

…………………………

…………………………

…………………………

…………………………

…………………………

…………………………

…………………………

…………………………

Giám đốc
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Kế toán thanh toán
(Ký, họ tên)

Người đề nghị thanh toán
(Ký, họ tên)

Đơn vị: …………………

Địa chỉ: ………………

Mẫu số 05 - TT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

GIẤY ĐỀ NGHỊ THANH TOÁN

Ngày…. tháng….. năm….

Kính gửi:

Họ và tên người đề nghị thanh toán:

Bộ phận (Hoặc địa chỉ):

Nội dung thanh toán:

Số tiền: ………………….. (Viết bằng chữ):

(Kèm theo…………….. chứng từ gốc).

Người đề nghị thanh toán
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Người duyệt
(Ký, họ tên)

Đơn vị: …………………

Địa chỉ: ………………

Mẫu số 06 - TT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BIÊN LAI THU TIỀN

Ngày…. tháng….. năm….

Quyển số:….….….….

Số:….….….……….

Họ và tên người nộp:

Địa chỉ:

Nội dung thu:

Số tiền thu: ….….….….….….….…. (Viết bằng chữ):

Người nộp tiền
(Ký, họ tên)

Người thu tiền
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 07 - TT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG KÊ VÀNG BẠC, KIM KHÍ QUÝ, ĐÁ QUÝ

(Đính kèm phiếu ……………………….
Ngày…… tháng…… năm………….)

Quyển số: …………….
Số:……………………..

STT

Tên, loại, qui cách phẩm chất

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

Ghi chú

A

B

C

1

2

3

D

Cộng

x

x

x

Ngày…… tháng…… năm……

Kế toán trưởng
(Ký, họ tên)

Người nộp (nhận)
(Ký, họ tên)

Thủ quỹ
(Ký, họ tên)

Người kiểm nghiệm
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 08a - TT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG KIỂM KÊ QUỸ
(Dùng cho VNĐ)

Số:…………..

Hôm nay, vào…… giờ…… ngày…… tháng…… năm……

Chúng tôi gồm:

- Ông/Bà: ……………………………………………………………. đại diện kế toán

- Ông/Bà: ……………………………………………………………. đại diện thủ quỹ

- Ông/Bà: ……………………………………………………………. đại diện…………..

Cùng tiến hành kiểm kê quỹ tiền mặt kết quả như sau:

STT

Diễn giải

Số lượng (tờ)

Số tiền

A

B

1

2

I

Số dư theo sổ quỹ:

x

……………….

II

Số kiểm kê thực tế:

x

……………….

1

Trong đó: - Loại

……………….

……………….

2

- Loại

……………….

……………….

3

- Loại

……………….

……………….

4

- Loại

……………….

……………….

5

- ….

……………….

……………….

III

Chênh lệch (III = I - II);

x

……………….

- Lý do: + Thừa: ……………….……………….……………….……………….……………….

+ Thiếu:……………….……………….……………….……………….………………………….

- Kết luận sau khi kiểm kê quỹ: ……………….……………….……………….……………….

Kế toán trưởng
(Ký, họ tên)

Thủ quỹ
(Ký, họ tên)

Người chịu trách nhiệm kiểm kê quỹ
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 08b - TT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG KIỂM KÊ VÀNG BẠC, KIM KHÍ QUÝ, ĐÁ QUÝ

Số:…………………

Hôm nay, vào giờ………. ngày………. tháng………. năm……….

Chúng tôi gồm:

- Ông/Bà: ……………………………… đại diện kế toán

- Ông/Bà: ……………………………… đại diện thủ quỹ

- Ông/Bà: ……………………………… đại diện ………..

Cùng tiến hành kiểm kê quỹ ngoại tệ, vàng bạc ... kết quả như sau:

Số TT

Diễn giải

Đơn vị tính

Số lượng

Đơn giá

Tính ra VNĐ

Ghi chú

Tỷ giá

VNĐ

A

B

C

1

2

3

4

D

I

II

1

2

3

III

Số dư theo sổ kế toán

Số kiểm kê thực tế (*)

- Loại

- Loại

- …

Chênh lệch (III = I - II)

x

x

……

……

……

x

x

x

……

……

……

x

……

……

……

……

……

……

……

……

……

……

……

……

……

……

……

……

……

……

……

……

……

……

……

……

- Lý do : + Thừa: ……………..…………..…………..…………..…………..…………..…………..

+ Thiếu: …………..…………..…………..…………..…………..…………..…………..……………

- Kết luận sau khi kiểm kê ngoại tệ, vàng bạc, kim khí quý, đá quý: …………..…………..……

…………..…………..…………..…………..…………..…………..…………..…………..………….

Thủ quỹ
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Người chịu trách nhiệm kiểm kê quỹ
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 09 - TT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG KÊ CHI TIỀN

Ngày…. tháng…. năm....

Họ và tên người chi:

Bộ phận (hoặc địa chỉ):

Chi cho công việc:

STT

Chứng từ

Nội dung chi

Số tiền

Số hiệu

Ngày, tháng

A

B

C

D

1

Cộng

Số tiền bằng chữ: ………..…………………………………………………………………………

(Kèm theo.... chứng từ gốc).

Người lập bảng kê
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Người duyệt
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 01 - TSCĐ
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BIÊN BẢN GIAO NHẬN TSCĐ

Ngày….. tháng….. năm…..

Số:…….….…..

Nợ:….….….

Có:….….….

Căn cứ Quyết định số: ….….….…. ngày…. tháng…. năm…. của….….….….….….….….….….….

….….….….….….…………………………….….….…. về việc bàn giao TSCĐ….….….….

Ban giao nhận TSCĐ gồm:

- Ông/Bà…………………….……………… chức vụ……………………. Đại diện bên giao

- Ông/Bà…………………….……………… chức vụ……………………. Đại diện bên nhận

- Ông/Bà…………………….……………… chức vụ……………………. Đại diện …………..

Địa điểm giao nhận TSCĐ: ………….……………………….……………………….……………

Xác nhận việc giao nhận TSCĐ như sau:

STT

Tên, ký hiệu quy cách (cấp hạng TSCĐ)

Số hiệu TSCĐ

Nước sản xuất (XD)

Năm sản xuất

Năm đưa vào sử dụng

Công suất (diện tích thiết kế)

Tính nguyên giá tài sản cố định

Giá mua (ZSX)

Chi phí vận chuyển

Chi phí chạy thử

…

Nguyên giá TSCĐ

Tài liệu kỹ thuật kèm theo

A

B

C

D

1

2

3

4

5

6

7

8

E

Cộng

x

x

x

x

x

x

DỤNG CỤ, PHỤ TÙNG KÈM THEO

Số thứ tự

Tên, qui cách dụng cụ, phụ tùng

Đơn vị tính

Số lượng

Giá trị

A

B

C

1

2

Giám đốc bên nhận
(Ký, họ tên, đóng dấu)

Kế toán trưởng bên nhận
(Ký, họ tên)

Người nhận
(Ký, họ tên)

Người giao
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 02-TSCĐ
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BIÊN BẢN THANH LÝ TSCĐ

Ngày….. tháng….. năm…..

Số:…….….…..

Nợ:….….….

Có:….….….

Căn cứ Quyết định số: ….….….…. ngày…. tháng…. năm…. của….….….….….….….….….….….

….….….….….….…………………………….….….…. Về việc thanh lý tài sản cố định.

I. Ban thanh lý TSCĐ gồm:

Ông/Bà: ………………….….… Chức vụ………….….… Đại diện……………. Trưởng ban

Ông/Bà: ………………….….… Chức vụ………….….… Đại diện…………………. Ủy viên

Ông/Bà: ………………….….… Chức vụ………….….… Đại diện…………………. Ủy viên

II. Tiến hành thanh lý TSCĐ:

- Tên, ký mã hiệu, qui cách (cấp hạng) TSCĐ

- Số hiệu TSCĐ

- Nước sản xuất (xây dựng)

- Năm sản xuất

- Năm đưa vào sử dụng…………………….. Số thẻ TSCĐ

- Nguyên giá TSCĐ

- Giá trị hao mòn đã trích đến thời điểm thanh lý

- Giá trị còn lại của TSCĐ

III. Kết luận của Ban thanh lý TSCĐ:

Ngày….. tháng…… năm……
Trưởng Ban thanh lý
(Ký, họ tên)

IV. Kết quả thanh lý TSCĐ:

- Chi phí thanh lý TSCĐ: ……………………………………… (viết bằng chữ)

- Giá trị thu hồi: …………………………………………….….. (viết bằng chữ)

- Đã ghi giảm sổ TSCĐ ngày…… tháng…… năm……

Giám đốc
(Ký, họ tên, đóng dấu)

Ngày…… tháng…… năm……
Kế toán trưởng
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 03 - TSCĐ
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BIÊN BẢN BÀN GIAO TSCĐ SỬA CHỮA LỚN HOÀN THÀNH

Ngày…. tháng…. năm….

Số:………………….

Nợ:………………….

Có:…………………..

Căn cứ Quyết định số: ………. ngày ... tháng ... năm ... của………………

Chúng tôi gồm:

- Ông /Bà……… Chức vụ……… Đại diện……………… đơn vị sửa chữa

- Ông /Bà……… Chức vụ……… Đại diện……………… đơn vị có TSCĐ.

Đã kiểm nhận việc sửa chữa TSCĐ như sau:

- Tên, ký mã hiệu, quy cách (cấp hạng) TSCĐ………………………………………………

- Số hiệu TSCĐ ……………………….. Số thẻ TSCĐ: ………………………………………

- Bộ phận quản lý, sử dụng: ……………………………………………………………………

- Thời gian sửa chữa từ ngày…… tháng…… năm…… đến ngày…… tháng..…. năm……

Các bộ phận sửa chữa gồm có:

Tên bộ phận sửa chữa

Nội dung (mức độ) công việc sửa chữa

Giá dự toán

Chi phí thực tế

Kết quả kiểm tra

A

B

1

2

3

Cộng

Kết luận: ………………………………………………………………………………………………

………………………………………………………………………………………………………….

Kế toán trưởng
(Ký, họ tên)

Đại diện đơn vị nhận
(Ký, họ tên)

Đại diện đơn vị giao
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 04 - TSCĐ
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BIÊN BẢN ĐÁNH GIÁ LẠI TSCĐ

Ngày…. tháng…. năm….

Số:………………….

Nợ:………………….

Có:…………………..

- Căn cứ Quyết định số: …… ngày…… tháng…… năm……

Của…………………………………………………… Về việc đánh giá lại TSCĐ

- Ông/Bà………… Chức vụ………… Đại diện……………… Chủ tịch Hội đồng

- Ông/Bà………… Chức vụ……………… Đại diện……………… Ủy viên

- Ông/Bà………… Chức vụ……………… Đại diện……………… Ủy viên

Đã thực hiện đánh giá lại giá trị các TSCĐ sau đây:

STT

Tên, ký mã hiệu, qui cách (cấp hạng) TSCĐ

Số hiệu TSCĐ

Số thẻ TSCĐ

Giá trị đang ghi sổ

Giá trị còn lại theo đánh giá lại

Chênh lệch

Nguyên giá

Hao mòn

Giá trị còn lại

Tăng

Giảm

A

B

C

D

1

2

3

4

5

6

Cộng

X

X

Ghi chú: Cột 4 “Giá trị còn lại theo đánh giá lại”. Nếu đánh giá lại cả giá trị hao mòn thì Cột 4 phải tách ra 3 cột tương ứng cột 1, 2, 3.

Kết luận:

Ủy viên/người lập
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Chủ tịch Hội đồng
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 05 - TSCĐ
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BIÊN BẢN KIỂM KÊ TÀI SẢN CỐ ĐỊNH

Thời điểm kiểm kê…… giờ…… ngày…… tháng…… năm……

Ban kiểm kê gồm:

- Ông/Bà………………………………………..…….. Chức vụ…………………..……….. Đại diện………………………..….. Trưởng ban

- Ông/Bà………………………………………..…….. Chức vụ…………………..……….. Đại diện………………………..……….. Ủy viên

- Ông/Bà………………………………………..…….. Chức vụ…………………..……….. Đại diện………………………..……...... Ủy viên

Đã kiểm kê TSCĐ, kết quả như sau:

Số TT

Tên TSCĐ

Mã số

Nơi sử dụng

Theo sổ kế toán

Theo kiểm kê

Chênh lệch

Ghi chú

Số lượng

Nguyên giá

Giá trị còn lại

Số lượng

Nguyên giá

Giá trị còn lại

Số lượng

Nguyên giá

Giá trị còn lại

A

B

C

D

1

2

3

4

5

6

7

8

9

10

Cộng

x

x

x

x

x

x

Giám đốc
(Ghi ý kiến giải quyết số chênh lệch)
(Ký, họ tên, đóng dấu)

Kế toán trưởng
(Ký, họ tên)

Ngày…… tháng…… năm……
Trưởng Ban kiểm kê
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 06 - TSCĐ
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

Số:………….

BẢNG TÍNH VÀ PHÂN BỔ KHẤU HAO TSCĐ

Tháng….. năm…..

Số TT

Chỉ tiêu

Tỷ lệ khấu hao (%) hoặc thời gian sử dụng

Nơi sử dụng

Toàn DN

TK 154-Chi phí sản xuất kinh doanh dở dang (TK 631 - Giá thành SX)

TK 642 Chi phí quản lý kinh doanh

TK 241 XDCB dở dang

TK 242 Chi phí trả trước

TK 335 Chi phí phải trả

…

Hoạt động ……

Hoạt động ……

Hoạt động ……

Hoạt động ……

Nguyên giá TSCĐ

Số khấu hao

A

B

1

2

3

4

5

6

7

8

9

10

11

…

1

I. Số khấu hao trích tháng trước

2

II. Số KH TSCĐ tăng trong tháng

-

3

III. Số KH TSCĐ giảm trong tháng

-

4

IV. Số KH trích tháng này (I + II - III)

Cộng

x

Người lập bảng
(Ký, họ tên)

Ngày…. tháng .... năm….
Kế toán trưởng
(Ký, họ tên)

I. CHỈ TIÊU LAO ĐỘNG TIỀN LƯƠNG

1. Mục đích: Các chứng từ thuộc chỉ tiêu lao động tiền lương được lập nhằm mục đích theo dõi tình hình sử dụng thời gian lao động; theo dõi các khoản phải thanh toán cho người lao động trong đơn vị như: tiền lương, tiền công các khoản phụ cấp, tiền thưởng, tiền công tác phí, tiền làm thêm ngoài giờ; theo dõi các khoản thanh toán cho bên ngoài, cho các tổ chức khác như: thanh toán tiền thuê ngoài, thanh toán các khoản phải trích nộp theo lương,... và một số nội dung khác có liên quan đến lao động, tiền lương.

2. Nội dung: Thuộc chỉ tiêu lao động tiền lương gồm có các biểu mẫu sau:

- Bảng chấm công

Mẫu số 01a- LĐTL

- Bảng chấm công làm thêm giờ

Mẫu số 01b- LĐTL

- Bảng thanh toán tiền lương

Mẫu số 02- LĐTL

- Bảng thanh toán tiền thưởng

Mẫu số 03- LĐTL

- Giấy đi đường

Mẫu số 04- LĐTL

- Phiếu xác nhận sản phẩm hoặc công việc hoàn thành

Mẫu số 05- LĐTL

- Bảng thanh toán tiền làm thêm giờ

Mẫu số 06- LĐTL

- Bản thanh toán tiền thuê ngoài

Mẫu số 07- LDTL

- Hợp đồng giao khoán

Mẫu số 08- LĐTL

- Biên bản thanh lý (nghiệm thu) hợp đồng giao khoán

Mẫu số 09- LĐTL

- Bảng kê trích nộp các khoản theo lương

Mẫu số 10- LĐTL

- Bảng phân bổ tiền lương và bảo hiểm xã hội

Mẫu số 11 - LĐTL

BẢNG CHẤM CÔNG

(Mẫu số 01a- LĐTL)

1. Mục đích: Bảng chấm công dùng để theo dõi ngày công thực tế làm việc, nghỉ việc, nghỉ hưởng BHXH, ... để có căn cứ tính trả lương, bảo hiểm xã hội trả thay lương cho từng người và quản lý lao động trong đơn vị.

2. Phương pháp và trách nhiệm ghi

Mỗi bộ phận (phòng, ban, tổ, nhóm...) phải lập bảng chấm công hàng tháng.

Cột A, B: Ghi số thứ tự, họ và tên từng người trong bộ phận công tác.

Cột C: Ghi ngạch bậc lương hoặc cấp bậc chức vụ của từng người.

Cột 1-31: Ghi các ngày trong tháng (Từ ngày 01 đến ngày cuối cùng của tháng).

Cột 32: Ghi tổng số công hưởng lương sản phẩm của từng người trong tháng.

Cột 33: Ghi tổng số công hưởng lương thời gian của từng người trong tháng.

Cột 34: Ghi tổng số công nghỉ việc và ngừng việc hưởng 100% lương của từng người trong tháng.

Cột 35: Ghi tổng số công nghỉ việc và ngừng việc hưởng các loại % lương của từng người trong tháng.

Cột 36: Ghi tổng số công nghỉ hưởng bảo hiểm xã hội của từng người trong tháng.

Hàng ngày tổ trưởng (Trưởng ban, phòng, nhóm,...) hoặc người được ủy quyền căn cứ vào tình hình thực tế của bộ phận mình để chấm công cho từng người trong ngày, ghi vào ngày tương ứng trong các cột từ cột 1 đến cột 31 theo các ký hiệu quy định trong chứng từ.

Cuối tháng, người chấm công và người phụ trách bộ phận ký vào Bảng chấm công và chuyển Bảng chấm công cùng các chứng từ liên quan như Giấy chứng nhận nghỉ việc hưởng BHXH, giấy xin nghỉ việc không hưởng lương,... về bộ phận kế toán kiểm tra, đối chiếu qui ra công để tính lương và bảo hiểm xã hội. Kế toán tiền lương căn cứ vào các ký hiệu chấm công của từng người tính ra số ngày công theo từng loại tương ứng để ghi vào các cột 32, 33, 34, 35.

Ngày công được quy định là 8 giờ. Khi tổng hợp quy thành ngày công nếu còn giờ lẻ thì ghi số giờ lẻ bên cạnh số công và đánh dấu phẩy ở giữa.

Ví dụ: 22 công 4 giờ ghi 22,4

Bảng chấm công được lưu tại phòng (ban, tổ,...) kế toán cùng các chứng từ có liên quan.

Phương pháp chấm công: Tùy thuộc vào điều kiện công tác và trình độ kế toán tại đơn vị để sử dụng 1 trong các phương pháp chấm công sau:

- Chấm công ngày: Mỗi khi người lao động làm việc tại đơn vị hoặc làm việc khác như hội nghị, họp,... thì mỗi ngày dùng một ký hiệu để chấm công cho ngày đó.

Cần chú ý 2 trường hợp:

+ Nếu trong ngày, người lao động làm 2 việc có thời gian khác nhau thì chấm công theo ký hiệu của công việc chiếm nhiều thời gian nhất. Ví dụ người lao động A trong ngày họp 5 giờ làm lương thời gian 3 giờ thì cả ngày hôm đó chấm “H” Hội họp.

+ Nếu trong ngày, người lao động làm 2 việc có thời gian bằng nhau thì chấm công theo ký hiệu của công việc diễn ra trước.

- Chấm công theo giờ:

Trong ngày người lao động làm bao nhiêu công việc thì chấm công theo các ký hiệu đã quy định và ghi số giờ công thực hiện công việc đó bên cạnh ký hiệu tương ứng.

- Chấm công nghỉ bù: Nghỉ bù chỉ áp dụng trong trường hợp làm thêm giờ hưởng lương thời gian nhưng không thanh toán lương làm thêm, do đó khi người lao động nghỉ bù thì chấm “NB” và vẫn tính trả lương thời gian.

BẢNG CHẤM CÔNG LÀM THÊM GIỜ

(Mẫu số 01b- LĐTL)

1. Mục đích: Theo dõi ngày công thực tế làm thêm ngoài giờ để có căn cứ tính thời gian nghỉ bù hoặc thanh toán cho người lao động trong đơn vị.

2. Phương pháp lập và trách nhiệm ghi

Mỗi bộ phận (phòng, ban, tổ, nhóm...) có phát sinh làm thêm ngoài giờ làm việc theo quy định thì phải lập bảng chấm công làm thêm giờ.

Cột A, B: Ghi số thứ tự, họ và tên từng người làm việc thêm giờ trong bộ phận công tác.

Cột 1 đến cột 31: Ghi số giờ làm thêm của các ngày (Từ giờ...đến giờ...) từ ngày 01 đến ngày cuối cùng của tháng.

Cột 32: Ghi tổng số giờ làm thêm vào các ngày thường trong tháng.

Cột 33: Ghi tổng số giờ làm thêm vào các ngày nghỉ thứ bảy, chủ nhật.

Cột 34: Ghi tổng số giờ làm thêm vào các ngày lễ, tết.

Cột 35: Ghi tổng số giờ làm thêm vào buổi tối (tính theo quy định của pháp luật) không thuộc ca làm việc của người lao động.

Hàng ngày tổ trưởng (phòng ban, tổ nhóm...) hoặc người được ủy quyền căn cứ vào số giờ làm thêm thực tế theo yêu cầu công việc của bộ phận mình để chấm giờ làm thêm cho từng người trong ngày, ghi vào ngày tương ứng trong các cột từ 1 đến 31 theo các ký hiệu quy định trong chứng từ.

Cuối tháng, người chấm công, phụ trách bộ phận có người làm thêm ký và giám đốc hoặc người được ủy quyền duyệt vào bảng chấm công làm thêm giờ và chuyển bảng chấm công làm thêm giờ cùng các chứng từ liên quan về bộ phận kế toán kiểm tra, đối chiếu, quy ra công để thanh toán (trường hợp thanh toán tiền). Kế toán căn cứ vào các ký hiệu chấm công của từng người tính ra số công theo từng loại tương ứng để ghi vào các cột 32, 33, 34, 35.

BẢNG THANH TOÁN TIỀN LƯƠNG

(Mẫu số 02 - LĐTL)

1. Mục đích: Bảng thanh toán tiền lương là chứng từ làm căn cứ để thanh toán tiền lương, phụ cấp, các khoản thu nhập tăng thêm ngoài tiền lương cho người lao động, kiểm tra việc thanh toán tiền lương cho người lao động làm việc trong doanh nghiệp đồng thời là căn cứ để thống kê về lao động tiền lương.

2. Phương pháp và trách nhiệm ghi

Bảng thanh toán tiền lương được lập hàng tháng. Cơ sở để lập Bảng thanh toán tiền lương là các chứng từ liên quan như: Bảng chấm công, phiếu xác nhận sản phẩm hoặc công việc hoàn thành...

Cột A, B: Ghi số thứ tự, họ tên của người lao động được hưởng lương.

Cột 1, 2: Ghi bậc lương, hệ số lương của người lao động.

Cột 3, 4: Ghi số sản phẩm và số tiền tính theo lương sản phẩm.

Cột 5, 6: Ghi số công và số tiền tính theo lương thời gian.

Cột 7, 8: Ghi số công và số tiền tính theo lương thời gian hoặc ngừng, nghỉ việc hưởng các loại % lương.

Cột 9: Ghi các khoản phụ cấp thuộc quỹ lương.

Cột 10: Ghi số phụ cấp khác được tính vào thu nhập của người lao động nhưng không nằm trong quỹ lương, quỹ thưởng.

Cột 11: Ghi tổng số tiền lương và các khoản phụ cấp mà người lao động được hưởng.

Cột 12: Ghi số tiền tạm ứng kỳ I của mỗi người.

Cột 13, 14, 15, 16: Ghi các khoản phải khấu trừ khỏi lương của người lao động và tính ra tổng số tiền phải khấu trừ trong tháng.

Cột 17: Ghi số tiền còn được nhận kỳ II.

Cột C: Người lao động ký nhận khi nhận lương kỳ II.

Cuối mỗi tháng căn cứ vào chứng từ liên quan, kế toán tiền lương lập Bảng thanh toán tiền lương chuyển cho kế toán trưởng soát xét xong trình cho giám đốc hoặc người được ủy quyền ký duyệt, chuyển cho kế toán lập phiếu chi và phát lương. Bảng thanh toán tiền lương được lưu tại phòng (ban) kế toán của đơn vị.

Mỗi lần lĩnh lương, người lao động phải trực tiếp ký vào cột “Ký nhận” hoặc người nhận hộ phải ký thay.

BẢNG THANH TOÁN TIỀN THƯỞNG

(Mẫu số 03- LĐTL)

1. Mục đích: Là chứng từ xác nhận số tiền thưởng cho từng người lao động, làm cơ sở để tính thu nhập của mỗi người lao động và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Bảng thanh toán tiền thưởng phải ghi rõ tên đơn vị, bộ phận được thưởng.

Cột A, B, C: Ghi số thứ tự, họ tên, chức vụ, của người được thưởng.

Cột 1: Ghi bậc lương hiện đang được hưởng để tính ra lương hàng tháng.

Cột 2, 3: Ghi rõ loại thưởng được bình xét, số tiền được thưởng theo mỗi loại.

Cột D: Người được thưởng ký nhận tiền thưởng.

Bảng thanh toán tiền thưởng do phòng kế toán lập theo từng bộ phận và phải có chữ ký (họ tên) của người lập, kế toán trưởng và giám đốc.

GIẤY ĐI ĐƯỜNG

(Mẫu số 04- LĐTL)

1. Mục đích: Giấy đi đường là căn cứ để cán bộ và người lao động làm thủ tục cần thiết khi đến nơi công tác và thanh toán công tác phí, tàu xe sau khi về doanh nghiệp.

2. Phương pháp và trách nhiệm ghi

Sau khi có lệnh cử cán bộ, người lao động đi công tác, bộ phận hành chính làm thủ tục cấp giấy đi đường. Người đi công tác có nhu cầu ứng tiền tàu xe, công tác phí... mang giấy đi đường đến phòng kế toán làm thủ tục ứng tiền.

Cột 1: Ghi nơi đi, nơi đến công tác.

Cột 2: Ghi ngày đi và ngày đến.

Khi đến nơi công tác, cơ quan đến công tác phải xác nhận ngày, giờ đến và đi (đóng dấu và chữ ký xác nhận của người có trách nhiệm ở cơ quan đến công tác).

Cột 3: Phương tiện sử dụng: Cần ghi rõ đi ô tô cơ quan, ô tô khách, tàu hỏa, máy bay ...

Cột 4: Độ dài chặng đường từ nơi đi đến nơi đến.

Cột 5: Ghi thời gian công tác.

Cột 6: Ghi lý do lưu trú.

Cột 7: Lấy chữ ký của người có thẩm quyền và đóng dấu của nơi cán bộ, người lao động đến công tác.

Khi đi công tác về người đi công tác xuất trình giấy đi đường để phụ trách bộ phận xác nhận ngày về và thời gian được hưởng lưu trú. Sau đó đính kèm các chứng từ trong đợt công tác (như vé tàu xe, vé phà, hóa đơn thanh toán tiền phòng nghỉ...) vào giấy đi đường và nộp cho phòng kế toán để làm thủ tục thanh toán công tác phí, thanh toán tạm ứng. Sau đó chuyển cho kế toán trưởng duyệt chi thanh toán.

Giấy đi đường và các chứng từ liên quan được lưu ở phòng kế toán.

PHIẾU XÁC NHẬN SẢN PHẨM HOẶC CÔNG VIỆC HOÀN THÀNH

(Mẫu số 05- LĐTL)

1. Mục đích: Là chứng từ xác nhận số sản phẩm hoặc công việc hoàn thành của đơn vị hoặc cá nhân người lao động, làm cơ sở để lập bảng thanh toán tiền lương hoặc tiền công cho người lao động.

2. Phương pháp và trách nhiệm ghi

- Phía trên góc trái ghi rõ tên đơn vị, bộ phận quản lý công việc phải thanh toán cho người lao động.

- Ghi rõ số, ngày, tháng, năm lập phiếu.

- Ghi rõ tên đơn vị (hoặc cá nhân) thực hiện số sản phẩm (hoặc công việc) hoàn thành.

- Ghi rõ số hợp đồng và ngày, tháng, năm ký hợp đồng (nếu có).

- Cột A, B, C: Ghi số thứ tự, tên, đơn vị tính của sản phẩm (hoặc công việc) hoàn thành.

- Cột 1, 2, 3: Ghi số lượng, đơn giá, thành tiền của mỗi loại sản phẩm (hoặc công việc) hoàn thành.

Phiếu này do người giao việc lập thành 2 liên: liên 1 lưu và liên 2 chuyển đến kế toán tiền lương để làm thủ tục thanh toán cho người lao động. Trước khi chuyển đến kế toán phải có đầy đủ chữ ký của người giao việc, người nhận việc, người kiểm tra chất lượng và người duyệt.

BẢNG THANH TOÁN TIỀN LÀM THÊM GIỜ

(Mẫu số 06- LĐTL)

1. Mục đích: Bảng thanh toán tiền làm thêm giờ nhằm xác định khoản tiền lương, tiền công làm thêm giờ mà người lao động được hưởng sau khi làm việc ngoài giờ theo yêu cầu công việc.

2. Phương pháp lập và trách nhiệm ghi

Góc trên bên trái của Bảng thanh toán tiền làm thêm giờ phải ghi rõ tên đơn vị, bộ phận làm việc.

Dòng tháng năm: Ghi rõ tháng và năm mà người lao động tiến hành làm thêm giờ.

Cột A, B: Ghi số thứ tự, họ và tên của người làm việc thêm giờ.

Cột 1: Ghi hệ số lương người lao động đang hưởng.

Cột 2: Ghi hệ số phụ cấp chức vụ người lao động đang hưởng.

Cột 3: Ghi tổng số hệ số người làm thêm được hưởng (Cột 3 = cột 1 + cột 2).

Cột 4: Ghi tiền lương tháng được hưởng tính bằng: Lương tối thiểu (Theo quy định của nhà nước) nhân với (x) Hệ số lương cộng với (+) Phụ cấp chức vụ.

Cột 5: Ghi mức lương ngày được tính bằng Lương tối thiểu (theo quy định của Nhà nước) x (hệ số lương + hệ số phụ cấp chức vụ)/ 22 ngày.

Cột 6: Ghi mức lương giờ được tính bằng Cột 5 chia cho 8 giờ.

Cột số giờ làm thêm ngày thường, số giờ làm thêm ngày thứ 7, chủ nhật, số giờ làm thêm ngày lễ (Cột 7, 9, 11, 13) căn cứ vào bảng chấm công làm thêm giờ thực tế của tháng đó để ghi.

Cột thành tiền của làm thêm ngày thường (cột 8) = số giờ (cột 7) x mức lương giờ (cột 6) x Hệ số làm thêm theo quy định hiện hành.

Cột thành tiền của làm thêm ngày thứ 7, CN (cột 10) = số giờ (cột 9) x mức lương giờ (cột 6) x Hệ số làm thêm theo quy định hiện hành.

Cột thành tiền của làm thêm ngày lễ, tết (cột 12) = số giờ (cột 11) x mức lương giờ (cột 6) x Hệ số làm thêm theo quy định hiện hành.

Cột thành tiền làm thêm buổi đêm (cột 14) = số giờ (cột 13) nhân (x) mức lương giờ (cột 6) x Hệ số làm thêm theo quy định hiện hành.

Cột 15: Ghi tổng cộng số tiền Cột 15 = cột 8 + cột 10 + cột 12 + cột 14.

Cột 16, 17: Ghi số giờ công nghỉ bù của những ngày làm thêm và số tiền tương ứng của những ngày nghỉ bù phải trừ không được thanh toán tiền.

Cột 17 = cột 16 x cột 6 x Hệ số làm thêm theo quy định hiện hành.

Cột 18: Ghi số tiền làm thêm thực thanh toán cho người làm thêm.

Cột 18 = cột 15 - cột 17.

Cột C - Ký nhận: Người làm thêm sau khi nhận tiền phải ký vào cột này.

Bảng thanh toán tiền làm thêm giờ phải kèm theo bảng chấm công làm thêm giờ của tháng đó, có đầy đủ chữ ký của người lập biểu, kế toán trưởng, giám đốc hoặc người được ủy quyền duyệt. Bảng thanh toán tiền làm thêm giờ được lập thành 1 bản để làm căn cứ thanh toán.

BẢN THANH TOÁN TIỀN THUÊ NGOÀI

(Mẫu số 07- LĐTL)

1. Mục đích: Bản thanh toán tiền thuê ngoài là chứng từ kế toán nhằm xác nhận số tiền đã thanh toán cho người được thuê để thực hiện những công việc không lập được hợp đồng, như: Thuê lao động bốc vác, thuê vận chuyển thiết bị, thuê làm khoán 1 công việc nào đó.... Chứng từ được dùng để thanh toán cho người lao động thuê ngoài.

2. Phương pháp và trách nhiệm ghi

Chứng từ này do người thuê lao động lập.

Ghi họ và tên người thuê thuộc bộ phận (Phòng, ban,...).

Ghi rõ nội dung, địa điểm và thời gian thuê.

Cột A, B, C: Ghi số thứ tự, họ tên, địa chỉ hoặc số chứng minh thư, hoặc thẻ căn cước của người được thuê.

Cột D: Ghi rõ nội dung hoặc tên công việc thuê.

Cột 1: Ghi số công lao động hoặc khối lượng công việc đã làm.

Cột 2: Ghi đơn giá phải thanh toán cho 1 công lao động hoặc 1 đơn vị khối lượng công việc. Trường hợp thuê khoán gọn công việc thì cột này để trống.

Cột 3: Ghi số tiền phải thanh toán.

Cột 4: Tiền thuế khấu trừ phải nộp nếu người được thuê có mức thu nhập ở diện phải nộp thuế thu nhập cá nhân theo quy định của Luật thuế (nếu có).

Cột 5: Số tiền còn lại được nhận của người được thuê sau khi đã khấu trừ thuế. (Cột 5 = cột 3 - cột 4)

Cột E: Người được thuê ký nhận khi nhận tiền.

HỢP ĐỒNG GIAO KHOÁN

(Mẫu số 08- LĐTL)

1. Mục đích: Hợp đồng giao khoán là bản ký kết giữa người giao khoán và người nhận khoán nhằm xác nhận về khối lượng công việc khoán hoặc nội dung công việc khoán, thời gian làm việc, trách nhiệm, quyền lợi của mỗi bên khi thực hiện công việc đó. Đồng thời là cơ sở thanh toán chi phí cho người nhận khoán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái ghi rõ tên đơn vị, địa chỉ và số của hợp đồng giao khoán (nếu có). Ghi rõ họ tên, chức vụ đại diện cho phòng, ban, bộ phận của bên giao khoán và bên nhận khoán.

Phần I. Điều khoản chung:

- Phương thức giao khoán: Ghi rõ phương thức giao khoán cho người nhận khoán.

- Điều kiện thực hiện hợp đồng: Ghi rõ các điều kiện cam kết của 2 bên khi ký hợp đồng giao khoán.

- Thời gian thực hiện hợp đồng: Ghi rõ thời gian thực hiện công việc nhận khoán từ ngày bắt đầu đến ngày kết thúc hợp đồng.

- Các điều kiện khác: Ghi rõ các điều kiện khác khi ký kết hợp đồng.

Phần II. Điều khoản cụ thể:

Ghi rõ nội dung các công việc khoán, trách nhiệm, quyền lợi và nghĩa vụ của người nhận khoán và người giao khoán (như điều kiện làm việc, yêu cầu sản phẩm (công việc) khoán, thời gian hoàn thành và số tiền phải thanh toán) đối với bên nhận khoán.

Hợp đồng giao khoán do bên giao khoán lập thành 3 bản:

- 1 bản giao cho người nhận khoán;

- 1 bản lưu ở bộ phận lập hợp đồng;

- 1 bản chuyển về phòng kế toán cho người có trách nhiệm theo dõi quá trình thực hiện hợp đồng giao khoán và làm căn cứ để thanh toán hợp đồng.

Hợp đồng giao khoán phải có đầy đủ chữ ký, họ tên của đại diện bên giao khoán và đại diện bên nhận khoán, người lập và kế toán trưởng bên giao khoán.

BIÊN BẢN THANH LÝ (NGHIỆM THU) HỢP ĐỒNG GIAO KHOÁN

(Mẫu số 09- LĐTL)

1. Mục đích: Biên bản thanh lý hợp đồng giao khoán là chứng từ nhằm xác nhận số lượng, chất lượng công việc và giá trị của hợp đồng đã thực hiện, làm căn cứ để hai bên thanh toán và chấm dứt hợp đồng.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái ghi rõ tên đơn vị, bộ phận có bản thanh lý hợp đồng giao khoán.

Ghi rõ ngày, tháng, năm thanh lý hợp đồng, số hiệu bản thanh lý.

Ghi rõ họ tên, chức vụ của những người được đại diện cho bên giao khoán và bên nhận khoán.

Ghi rõ số, ngày tháng của hợp đồng được thanh lý.

Ghi rõ nội dung công việc đã thực hiện và giá trị của hợp đồng đã thực hiện đến thời điểm thanh lý hợp đồng.

Ghi rõ số tiền bằng số và bằng chữ mà bên giao khoán đã thanh toán cho bên nhận khoán từ khi ký hợp đồng đến ngày thanh lý hợp đồng.

Ghi rõ nội dung của từng bên vi phạm hợp đồng (nếu có) và số tiền bị phạt do vi phạm hợp đồng.

Ghi rõ số tiền bằng số và bằng chữ bên giao khoán còn phải thanh toán cho bên nhận khoán (Theo tính toán trong hợp đồng, nghiệm thu công việc và số tiền đã thanh toán trước cho nhau) đến khi thanh lý hợp đồng hoặc ngược lại bên giao khoán đã thanh toán quá cho bên nhận khoán.

Sau khi kiểm tra thực tế việc thực hiện hợp đồng, kết quả thực hiện hợp đồng hai bên nhất trí đưa ra kết luận về từng nội dung cụ thể về khối lượng thực hiện, đánh giá chất lượng và kiến nghị, các việc cần làm (nếu có).

Biên bản thanh lý hợp đồng giao khoán được lập thành 4 bản, mỗi bên giữ 2 bản. Biên bản thanh lý hợp đồng giao khoán phải có đầy đủ chữ ký của đại diện bên giao khoán và đại diện bên nhận khoán thực hiện hợp đồng.

BẢNG KÊ TRÍCH NỘP CÁC KHOẢN THEO LƯƠNG

(Mẫu số 10-LĐTL)

1. Mục đích: Bảng kê trích nộp các khoản theo lương dùng để xác định số tiền bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, KPCĐ mà đơn vị và người lao động phải nộp trong tháng (hoặc quý) cho cơ quan bảo hiểm xã hội và công đoàn. Chứng từ này là cơ sở để ghi sổ kế toán về các khoản trích nộp theo lương.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái ghi rõ tên đơn vị, bộ phận trích nộp các khoản theo lương.

- Cột A: Ghi số thứ tự.

- Cột B: Ghi số tháng trích nộp BHXH, BHYT, BHTN, BHTNLĐ, KPCĐ áp dụng trong trường hợp kê khai theo quý.

- Cột 1: Ghi tổng quỹ lương dùng làm cơ sở để trích lập BHXH, BHYT, BHTN, BHTNLĐ, KPCĐ.

- Cột 2, 3, 4: Ghi tổng số tiền BHXH, BHYT, BHTN, BHTNLĐ phải nộp và trong đó chia theo nguồn trích tính vào chi phí và tính trừ vào lương của người lao động.

- Cột 5, 6, 7: Ghi tổng số tiền kinh phí công đoàn phải nộp và chia theo nguồn trích tính vào chi phí và tính trừ vào lương của người lao động.

- Cột 8: Ghi số kinh phí công đoàn đơn vị phải nộp cấp trên.

- Cột 9. Ghi số kinh phí công đoàn đơn vị được để lại chi tại đơn vị.

Bảng kê được lập thành 2 bản. Bảng kê trích nộp theo lương sau khi lập xong phải có đầy đủ chữ ký và ghi rõ họ tên của người lập, kế toán trưởng, giám đốc.

BẢNG PHÂN BỔ TIỀN LƯƠNG VÀ BẢO HIỂM XÃ HỘI

(Mẫu số 11- LĐTL)

1. Mục đích: Dùng để tập hợp và phân bổ tiền lương tiền công thực tế phải trả (gồm tiền lương, tiền công và các khoản phụ cấp), bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm tai nạn lao động và kinh phí công đoàn phải trích nộp trong tháng cho các đối tượng sử dụng lao động (ghi Có TK 334, TK 335, TK 338 (3382, 3383, 3384, 3385, 3388).

2. Phương pháp lập và trách nhiệm ghi

- Kết cấu và nội dung chủ yếu của bảng phân bố này gồm có các cột dọc ghi Có TK 334, TK 335, TK 338 (3382, 3383, 3384, 3385, 3888), các dòng ngang phản ánh tiền lương, bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm tai nạn lao động, kinh phí công đoàn tính cho các đối tượng sử dụng lao động.

- Cơ sở lập:

+ Căn cứ vào các bảng thanh toán lương, thanh toán làm đêm, làm thêm giờ... kế toán tập hợp, phân loại chứng từ theo từng đối tượng sử dụng tính toán số tiền để ghi vào bảng phân bổ này theo các dòng phù hợp cột ghi Có TK 334 hoặc có TK 335.

+ Căn cứ vào tỷ lệ trích bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, kinh phí công đoàn và tổng số tiền lương phải trả (theo quy định hiện hành) theo từng đối tượng sử dụng tính ra số tiền phải trích bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm tai nạn lao động, kinh phí công đoàn để ghi vào các dòng phù hợp cột ghi Có TK 338 (3382, 3383, 3384, 3385, 3388).

Số liệu của bảng phân bổ này được sử dụng để ghi vào các bảng kê và các sổ kế toán có liên quan tùy theo hình thức kế toán áp dụng ở đơn vị (như Sổ Cái hoặc Nhật ký - Sổ cái TK 334, 338...), đồng thời được sử dụng để tính giá thành thực tế sản phẩm, dịch vụ hoàn thành.

II. CHỈ TIÊU HÀNG TỒN KHO

1. Mục đích: Theo dõi tình hình nhập, xuất, tồn kho vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa, làm căn cứ kiểm tra tình hình sử dụng, dự trữ vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa và cung cấp thông tin cần thiết cho việc quản lý hàng tồn kho.

2. Nội dung: Thuộc chỉ tiêu hàng tồn kho gồm các biểu mẫu sau:

- Phiếu nhập kho

Mẫu số 01-VT

- Phiếu xuất kho

Mẫu số 02-VT

- Biên bản kiểm nghiệm vật tư, công cụ, sản phẩm, hàng hóa

Mẫu số 03-VT

- Phiếu báo vật tư còn lại cuối kỳ

Mẫu số 04-VT

- Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hóa

Mẫu số 05-VT

- Bảng kê mua hàng

Mẫu số 06-VT

- Bảng phân bổ nguyên liệu, vật liệu, công cụ, dụng cụ

Mẫu số 07-VT

PHIẾU NHẬP KHO

(Mẫu số 01- VT)

1. Mục đích: Nhằm xác nhận số lượng vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa nhập kho làm căn cứ ghi Thẻ kho, thanh toán tiền hàng, xác định trách nhiệm với người có liên quan và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Phiếu nhập kho phải ghi rõ tên của đơn vị (hoặc đóng dấu đơn vị), bộ phận nhập kho. Phiếu nhập kho áp dụng trong các trường hợp nhập kho vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa mua ngoài, tự sản xuất, thuê ngoài gia công chế biến, nhận góp vốn, hoặc thừa phát hiện trong kiểm kê.

Khi lập phiếu nhập kho phải ghi rõ số phiếu nhập và ngày, tháng, năm lập phiếu, họ tên người giao vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa, số hóa đơn hoặc lệnh nhập kho, tên kho, địa điểm kho nhập.

Cột A, B, C, D: Ghi số thứ tự, tên, nhãn hiệu, qui cách, phẩm chất, mã số và đơn vị tính của vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa.

Cột 1: Ghi số lượng theo chứng từ (hóa đơn hoặc lệnh nhập).

Cột 2: Thủ kho ghi số lượng thực nhập vào kho.

Cột 3, 4: Do kế toán ghi đơn giá (giá hạch toán hoặc giá hóa đơn,... tùy theo quy định của từng đơn vị) và tính ra số tiền của từng thứ vật tư, dụng cụ, sản phẩm, hàng hóa thực nhập.

Dòng cộng: Ghi tổng số tiền của các loại vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa nhập cùng một phiếu nhập kho.

Dòng số tiền viết bằng chữ: Ghi tổng số tiền trên Phiếu nhập kho bằng chữ.

Phiếu nhập kho do bộ phận mua hàng hoặc bộ phận sản xuất lập thành 2 liên (đối với vật tư, hàng hóa mua ngoài) hoặc 3 liên (đối với vật tư tự sản xuất) (đặt giấy than viết 1 lần), và người lập phiếu ký (ghi rõ họ tên), người giao hàng mang phiếu đến kho để nhập vật tư, dụng cụ, sản phẩm, hàng hóa.

Nhập kho xong thủ kho ghi ngày, tháng, năm nhập kho và cùng người giao hàng ký vào phiếu, thủ kho giữ liên 2 để ghi vào thẻ kho và sau đó chuyển cho phòng kế toán để ghi sổ kế toán và liên 1 lưu ở nơi lập phiếu, liên 3 (nếu có) người giao hàng giữ.

PHIẾU XUẤT KHO

(Mẫu số 02 - VT)

1. Mục đích: Theo dõi chặt chẽ số lượng vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa xuất kho cho các bộ phận sử dụng trong doanh nghiệp, làm căn cứ để hạch toán chi phí sản xuất, tính giá thành sản phẩm, dịch vụ và kiểm tra việc sử dụng, thực hiện định mức tiêu hao vật tư.

2. Phương pháp và trách nhiệm ghi

Góc bên trái của Phiếu xuất kho phải ghi rõ tên của đơn vị (hoặc đóng dấu đơn vị), bộ phận xuất kho. Phiếu xuất kho lập cho một hoặc nhiều thứ vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa cùng một kho dùng cho một đối tượng hạch toán chi phí hoặc cùng một mục đích sử dụng.

Khi lập phiếu xuất kho phải ghi rõ: Họ tên người nhận hàng, tên, đơn vị (bộ phận): số và ngày, tháng, năm lập phiếu; lý do xuất kho và kho xuất vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa.

- Cột A, B, C, D: Ghi số thứ tự, tên, nhãn hiệu, qui cách, phẩm chất, mã số và đơn vị tính của vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa.

- Cột 1: Ghi số lượng vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa theo yêu cầu xuất kho của người (bộ phận) sử dụng.

- Cột 2: Thủ kho ghi số lượng thực tế xuất kho (số lượng thực tế xuất kho chỉ có thể bằng hoặc ít hơn số lượng yêu cầu).

- Cột 3, 4: Kế toán ghi đơn giá (tùy theo quy định hạch toán của doanh nghiệp) và tính thành tiền của từng loại vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa xuất kho (cột 4 = cột 2 x cột 3).

Dòng Cộng: Ghi tổng số tiền của số vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa thực tế đã xuất kho.

Dòng “Tổng số tiền viết bằng chữ”: Ghi tổng số tiền viết bằng chữ trên Phiếu xuất kho.

Phiếu xuất kho do các bộ phận xin lĩnh hoặc do bộ phận quản lý, bộ phận kho lập (tùy theo tổ chức quản lý và quy định của từng doanh nghiệp) thành 3 liên (đặt giấy than viết 1 lần). Sau khi lập phiếu xong, người lập phiếu và kế toán trưởng ký xong chuyển cho giám đốc hoặc người được ủy quyền duyệt (ghi rõ họ tên) giao cho người nhận cầm phiếu xuống kho để nhận hàng. Sau khi xuất kho, thủ kho ghi vào cột 2 số lượng thực xuất của từng thứ, ghi ngày, tháng, năm xuất kho và cùng người nhận hàng ký tên vào phiếu xuất (ghi rõ họ tên).

Liên 1: Lưu ở bộ phận lập phiếu.

Liên 2: Thủ kho giữ để ghi vào thẻ kho và sau đó chuyển cho kế toán để kế toán ghi vào cột 3, 4 và ghi vào sổ kế toán.

Liên 3: Người nhận vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa giữ để theo dõi ở bộ phận sử dụng.

BIÊN BẢN KIỂM NGHIỆM

(Vật tư, công cụ, sản phẩm, hàng hóa)

(Mẫu số 03 - VT)

1. Mục đích: Xác định số lượng, qui cách, chất lượng vật tư, công cụ, sản phẩm, hàng hóa trước khi nhập kho, làm căn cứ để qui trách nhiệm trong thanh toán và bảo quản.

2. Phương pháp và trách nhiệm ghi

Góc bên trái của Biên bản kiểm nghiệm ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng.

Biên bản này áp dụng cho các loại vật tư, dụng cụ, sản phẩm, hàng hóa cần phải kiểm nghiệm trước khi nhập kho trong các trường hợp:

- Nhập kho với số lượng lớn;

- Các loại vật tư, công cụ, sản phẩm, hàng hóa có tính chất lý, hóa phức tạp;

- Các loại vật tư, công cụ, sản phẩm, hàng hóa quý hiếm;

Những vật tư, công cụ, sản phẩm, hàng hóa không cần kiểm nghiệm trước khi nhập kho, nhưng trong quá trình nhập kho nếu phát hiện có sự khác biệt lớn về số lượng và chất lượng giữa hóa đơn và thực nhập thì vẫn phải lập biên bản kiểm nghiệm.

- Cột A, B, C: Ghi số thứ tự, tên nhãn hiệu, quy cách và mã số của vật tư, công cụ, dụng cụ, sản phẩm hàng hóa kiểm nghiệm.

- Cột D: “Phương thức kiểm nghiệm” ghi phương pháp kiểm nghiệm toàn diện hay xác suất.

- Cột E: Ghi rõ đơn vị tính của từng loại

- Cột 1: Ghi số lượng theo hóa đơn hoặc phiếu giao hàng.

- Cột 2 và 3: Ghi kết quả thực tế kiểm nghiệm.

Ý kiến của Ban kiểm nghiệm: ghi rõ ý kiến về số lượng, chất lượng, nguyên nhân đối với vật tư, công cụ, sản phẩm, hàng hóa không đúng số lượng, quy cách, phẩm chất và cách xử lý.

Biên bản kiểm nghiệm lập 2 bản:

- 1 bản giao cho phòng, ban cung tiêu/hoặc người giao hàng.

- 1 bản giao cho phòng, ban kế toán.

Trường hợp vật tư, công cụ, sản phẩm, hàng hóa không đúng số lượng, quy cách, phẩm chất so với chứng từ hóa đơn, thì lập thêm một liên, kèm theo chứng từ liên quan gửi cho đơn vị bán vật tư, dụng cụ, công cụ, sản phẩm, hàng hóa để giải quyết.

PHIẾU BÁO VẬT TƯ CÒN LẠI CUỐI KỲ

(Mẫu số 04 - VT)

1. Mục đích: Theo dõi số lượng vật tư còn lại cuối kỳ hạch toán ở đơn vị sử dụng, làm căn cứ tính giá thành sản phẩm và kiểm tra tình hình thực hiện định mức sử dụng vật tư.

2. Phương pháp và trách nhiệm ghi

Góc bên trái của Phiếu báo vật tư còn lại cuối kỳ ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng.

Số lượng vật tư còn lại cuối kỳ ở đơn vị sử dụng được phân thành hai loại:

- Nếu vật tư không cần sử dụng nữa thì lập Phiếu nhập kho (Mẫu số 02 - VT) và nộp lại kho.

- Nếu vật tư còn sử dụng tiếp thì bộ phận sử dụng lập Phiếu báo vật tư còn lại cuối kỳ thành 2 bản.

Phụ trách bộ phận sử dụng ký tên:

- 1 bản giao cho phòng vật tư (nếu có);

- 1 bản giao cho phòng kế toán.

BIÊN BẢN KIỂM KÊ VẬT TƯ, CÔNG CỤ, SẢN PHẨM, HÀNG HÓA

(Mẫu số 05- VT)

1. Mục đích: Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hóa nhằm xác định số lượng, chất lượng và giá trị vật tư, công cụ, sản phẩm, hàng hóa có ở kho tại thời điểm kiểm kê làm căn cứ xác định trách nhiệm trong việc bảo quản, xử lý vật tư, công cụ, sản phẩm, hàng hóa thừa, thiếu và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hóa ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng. Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hóa phải ghi rõ giờ, ngày, tháng, năm thực hiện kiểm kê. Ban kiểm kê gồm Trưởng ban và các ủy viên.

Mỗi kho được kiểm kê lập 1 biên bản riêng.

Cột A, B, C, D: Ghi số thứ tự, tên, nhãn hiệu, quy cách, đơn vị tính của từng loại vật tư, công cụ, sản phẩm, hàng hóa được kiểm kê tại kho.

Cột 1: Ghi đơn giá của từng thứ vật tư, công cụ, sản phẩm, hàng hóa (tùy theo quy định của đơn vị để ghi đơn giá cho phù hợp).

Cột 2, 3: Ghi số lượng, số tiền của từng thứ vật tư, công cụ, sản phẩm, hàng hóa theo sổ kế toán.

Cột 4, 5: Ghi số lượng, số tiền của từng thứ vật tư, công cụ, sản phẩm, hàng hóa theo kết quả kiểm kê.

Nếu thừa so với sổ kế toán (cột 2, 3) ghi vào cột 6, 7, nếu thiếu ghi vào cột 8, 9.

Số lượng vật tư, công cụ, sản phẩm, hàng hóa thực tế kiểm kê sẽ được phân loại theo phẩm chất:

- Tốt 100% ghi vào cột 10.

- Kém phẩm chất ghi vào cột 11.

- Mất phẩm chất ghi vào cột 12.

Nếu có chênh lệch phải trình giám đốc doanh nghiệp ghi rõ ý kiến giải quyết số chênh lệch này.

Biên bản được lập thành 2 bản:

- 1 bản phòng kế toán lưu.

- 1 bản thủ kho lưu.

Sau khi lập xong biên bản, trưởng ban kiểm kê và thủ kho, kế toán trưởng cùng ký vào biên bản (ghi rõ họ tên).

BẢNG KÊ MUA HÀNG

(Mẫu số 06-VT)

1. Mục đích: Là chứng từ kê khai mua vật tư, công cụ, dụng cụ, hàng hóa, dịch vụ lặt vặt trên thị trường tự do trong trường hợp người bán thuộc diện không phải lập hóa đơn khi bán hàng hóa, cung cấp dịch vụ theo quy định làm căn cứ lập phiếu nhập kho, thanh toán và hạch toán chi phí vật tư, hàng hóa,... lập trong Bảng kê khai này không được khấu trừ thuế GTGT. (Trường hợp mua vật tư, hàng hóa,... của người bán không có hóa đơn với khối lượng lớn để được tính vào chi phí hợp lý, hợp lệ thì phải lập “Bảng kê mua hàng hóa mua vào không có hóa đơn” (Mẫu số 04/GTGT) theo quy định của Luật thuế)

2. Phương pháp và trách nhiệm ghi

Góc bên trái của Bảng kê mua hàng ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng Bảng kê mua hàng. Bảng kê mua hàng phải đóng thành quyển và ghi số từng quyển dùng trong 1 năm. Mỗi quyển “Bảng kê mua hàng” phải được ghi số liên tục từ đầu quyển đến cuối quyển.

Ghi rõ họ tên, địa chỉ hoặc nơi làm việc của người trực tiếp mua hàng.

Cột A, B, C, D: Ghi số thứ tự, tên, quy cách, phẩm chất, địa chỉ mua hàng và đơn vị tính của từng thứ vật tư, công cụ, dụng cụ, hàng hóa.

Cột 1: Ghi số lượng của mỗi loại vật tư, công cụ, dụng cụ, hàng hóa đã mua.

Cột 2: Ghi đơn giá mua của từng thứ vật tư, công cụ, dụng cụ, hàng hóa đã mua.

Cột 3: Ghi số tiền của từng thứ vật tư, công cụ, dụng cụ, hàng hóa đã mua (Cột 3 = Cột 1 x Cột 2).

Dòng cộng ghi tổng số tiền đã mua các loại vật tư, công cụ, hàng hóa ghi trong Bảng.

Các cột B, C, 1, 2, 3 nếu còn thừa thì được gạch 1 đường chéo từ trên xuống.

Bảng kê mua hàng do người mua lập 2 liên (đặt giấy than viết 1 lần).

Sau khi lập xong, người mua ký và chuyển cho kế toán trưởng soát xét, ký vào Bảng kê mua hàng. Người đi mua phải chuyển “Bảng kê mua hàng” cho giám đốc hoặc người được ủy quyền duyệt và làm thủ tục nhập kho (nếu có) hoặc giao hàng cho người quản lý sử dụng.

Liên 1 lưu, liên 2 chuyển cho kế toán làm thủ tục thanh toán và ghi sổ.

BẢNG PHÂN BỔ NGUYÊN LIỆU, VẬT LIỆU, CÔNG CỤ, DỤNG CỤ

(Mẫu số 07 - VT)

1. Mục đích: Dùng để phản ánh tổng giá trị nguyên liệu, vật liệu, công cụ, dụng cụ xuất kho trong tháng theo giá thực tế và giá hạch toán và phân bổ giá trị nguyên liệu, vật liệu, công cụ, dụng cụ xuất dùng cho các đối tượng sử dụng hàng tháng (Ghi Có TK 152, TK 153, Nợ các tài khoản liên quan), Bảng này còn dùng để phân bổ giá trị công cụ, dụng cụ xuất dùng một lần có giá trị lớn, thời gian sử dụng dưới một năm hoặc trên một năm đang được phản ánh trên TK 242.

2. Phương pháp và trách nhiệm ghi

- Bảng gồm các cột dọc phản ánh các loại nguyên liệu, vật liệu và công cụ, dụng cụ xuất dùng trong tháng tính theo giá hạch toán và giá thực tế, các dòng ngang phản ánh các đối tượng sử dụng nguyên liệu, vật liệu, công cụ, dụng cụ.

- Căn cứ vào các chứng từ xuất kho vật liệu và hệ số chênh lệch giữa giá hạch toán và giá thực tế của từng loại vật liệu để tính giá thực tế nguyên liệu, vật liệu, công cụ xuất kho.

Giá trị nguyên liệu, vật liệu, công cụ, dụng cụ xuất kho trong tháng theo giá thực tế phản ánh trong Bảng phân bổ nguyên liệu, vật liệu, công cụ, dụng cụ theo từng đối tượng sử dụng được dùng làm căn cứ để ghi vào bên Có các Tài khoản 152, 153, 242 của các Bảng kê và sổ kế toán liên quan tùy theo hình thức kế toán đơn vị áp dụng (Sổ Cái hoặc Nhật ký - Sổ Cái TK 152, 153,...). Số liệu của Bảng phân bổ này đồng thời được sử dụng để tập hợp chi phí tính giá thành sản phẩm, dịch vụ.

III. CHỈ TIÊU BÁN HÀNG
BẢNG THANH TOÁN HÀNG ĐẠI LÝ, KÝ GỬI

(Mẫu số 01 - BH)

1. Mục đích: Phản ánh tình hình thanh toán hàng đại lý, ký gửi giữa đơn vị có hàng và đơn vị nhận bán hàng, là chứng từ để đơn vị có hàng và đơn vị nhận bán hàng đại lý, ký gửi thanh toán tiền và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

- Ghi rõ tên, địa chỉ hoặc đóng dấu đơn vị nhận bán hàng đại lý, ký gửi ở góc trên bên trái.

- Ghi rõ số, ngày, tháng, năm lập bảng thanh toán hàng đại lý, ký gửi.

- Ghi rõ số hiệu, ngày, tháng, năm của hợp đồng bán hàng đại lý, ký gửi.

Mục I Thanh toán số hàng đại lý, ký gửi:

+ Cột A, B, C: Ghi số thứ tự và tên, quy cách, phẩm chất, đơn vị tính của sản phẩm, hàng hóa nhận đại lý, ký gửi.

+ Cột 1: Ghi số lượng hàng còn tồn cuối kỳ trước.

+ Cột 2: Ghi số lượng hàng nhận đại lý, ký gửi kỳ này.

+ Cột 3: Ghi tổng số lượng hàng nhận đại lý, ký gửi tính đến cuối kỳ này gồm số lượng hàng tồn kỳ trước chưa bán và số lượng hàng nhận kỳ này (Cột 3 = cột 1+cột 2).

+ Cột 4, 5, 6: Ghi số lượng, đơn giá và số tiền của hàng hóa đã bán phải thanh toán của kỳ này. Đơn giá thanh toán là đơn giá ghi trong hợp đồng bán hàng đại lý, ký gửi giữa bên có hàng và bên nhận hàng.

+ Cột 7: Ghi số hàng hóa nhận đại lý, ký gửi còn tồn (tại quầy, tại kho) chưa bán được đến ngày lập bảng thanh toán.

Dòng cộng: Ghi tổng số tiền phải thanh toán phát sinh kỳ này.

Mục II: Ghi số tiền bên bán hàng đại lý, ký gửi còn nợ chưa thanh toán với bên có hàng đến thời điểm thanh toán kỳ này.

Mục III: Ghi số tiền bên bán hàng đại lý phải thanh toán với bên có hàng đại lý mới phát sinh đến kỳ này (Mục III = Mục II + cột 6 của Mục I).

Mục IV: Ghi số tiền bên có hàng đại lý phải thanh toán với bên bán hàng đại lý về số thuế nộp hộ, tiền hoa hồng, chi phí khác, ...(nếu có).

Mục V: Ghi số tiền bên bán hàng đại lý thanh toán cho bên có hàng đại lý kỳ này (ghi rõ số tiền mặt và tiền séc).

Mục VI: Ghi số tiền bên bán hàng đại lý còn nợ bên có hàng đại lý đến thời điểm thanh toán (Mục VI = Mục III - Mục IV - Mục V).

Bảng thanh toán hàng đại lý, ký gửi do bên nhận bán hàng đại lý, ký gửi lập thành 3 bản. Sau khi lập xong, người lập ký, chuyển cho kế toán trưởng hai bên soát xét và trình giám đốc hai bên ký duyệt đóng dấu, một bản lưu ở nơi lập (phòng kế hoạch hoặc phòng cung tiêu), 1 bản lưu ở phòng kế toán để làm chứng từ thanh toán và ghi sổ kế toán, 1 bản gửi cho bên có hàng đại lý, ký gửi.

THẺ QUẦY HÀNG

(Mẫu số 02 - BH)

1. Mục đích: Theo dõi số lượng và giá trị hàng hóa trong quá trình nhận và bán tại quầy hàng, giúp cho người bán hàng thường xuyên nắm được tình hình nhập, xuất, tồn tại quầy, làm căn cứ để kiểm tra, quản lý hàng hóa và lập bảng kê bán hàng từng ngày (kỳ).

2. Phương pháp và trách nhiệm ghi

- Ghi rõ họ tên, địa chỉ hoặc đóng dấu cơ quan vào góc trên bên trái.

- Ghi số thẻ.

- Ghi rõ tên hàng, quy cách, đơn vị tính và đơn giá của hàng hóa.

Mỗi thẻ quầy hàng theo dõi một mặt hàng, không ghi những mặt hàng khác nhau về quy cách, phẩm chất vào cùng một thẻ.

- Cột A, B: Ghi ngày, tháng và tên người bán hàng trong ngày (ca).

- Cột 1: Ghi số lượng hàng hóa tồn đầu ngày (ca).

- Cột 2: Ghi số lượng hàng hóa từ kho nhập vào quầy trong ngày (ca).

- Cột 3: Ghi số lượng hàng hóa nhập trong ngày (ca) từ những nguồn khác không qua kho của đơn vị.

- Cột 4: Ghi tổng số lượng hàng hóa có trong ngày (ca).

- Cột 5: Ghi số lượng hàng hóa xuất bán trong ngày (ca).

- Cột 6: Ghi số tiền thu được của số hàng hóa bán trong ngày (ca).

- Cột 7, 8: Ghi số lượng và giá trị hàng hóa xuất ra vì các mục đích khác không phải bán trong ngày (ca).

- Cột 9: Ghi số lượng hàng tồn lại quầy hàng vào cuối ngày (ca).

Cuối tháng cộng thẻ quầy hàng để lập báo cáo bán hàng.

Thẻ này do người bán hàng giữ và ghi hàng ngày (ca), trước khi sử dụng phải đăng ký với kế toán.

IV- CHỈ TIÊU TIỀN TỆ

1. Mục đích: Theo dõi tình hình thu, chi, tồn quỹ các loại tiền mặt, ngoại tệ, và các khoản tạm ứng, thanh toán tạm ứng của đơn vị, nhằm cung cấp những thông tin cần thiết cho kế toán và người quản lý của đơn vị trong lĩnh vực tiền tệ.

2. Nội dung: Thuộc chỉ tiêu tiền tệ gồm các biểu mẫu sau:

- Phiếu thu

Mẫu số 01-TT

- Phiếu chi

Mẫu số 02-TT

- Giấy đề nghị tạm ứng

Mẫu số 03-TT

- Giấy thanh toán tiền tạm ứng

Mẫu số 04-TT

- Giấy đề nghị thanh toán

Mẫu số 05-TT

- Biên lai thu tiền

Mẫu số 06-TT

- Bảng kê vàng bạc, kim khí quý, đá quý

Mẫu số 07-TT

- Bảng kiểm kê quỹ (Dùng cho VNĐ)

Mẫu số 08a-TT

- Bảng kiểm kê quỹ (Dùng cho ngoại tệ)

Mẫu số 08b-TT

- Bảng kê chi tiền

Mẫu số 09-TT

PHIẾU THU

(Mẫu số 01- TT)

1. Mục đích: Nhằm xác định số tiền mặt, ngoại tệ,... thực tế nhập quỹ và làm căn cứ để thủ quỹ thu tiền, ghi sổ quỹ, kế toán ghi sổ các khoản thu có liên quan. Mọi khoản tiền Việt Nam, ngoại tệ nhập quỹ đều phải có Phiếu thu.

Đối với ngoại tệ trước khi nhập quỹ phải được kiểm tra và lập “Bảng kê ngoại tệ” đính kèm với Phiếu thu.

2. Phương pháp và trách nhiệm ghi

- Góc trên bên trái của Phiếu thu phải ghi rõ tên đơn vị và địa chỉ đơn vị.

- Phiếu thu phải đóng thành quyển và ghi số từng quyển dùng trong 1 năm. Trong mỗi Phiếu thu phải ghi số quyển và số của từng Phiếu thu. Số phiếu thu phải đánh liên tục trong 1 kỳ kế toán. Từng Phiếu thu phải ghi rõ ngày, tháng, năm lập phiếu, ngày, tháng, năm thu tiền.

- Ghi rõ họ, tên, địa chỉ người nộp tiền.

- Dòng “Lý do nộp” ghi rõ nội dung nộp tiền như: Thu tiền bán hàng hóa, sản phẩm, thu tiền tạm ứng còn thừa,...

- Dòng “Số tiền”: Ghi bằng số và bằng chữ số tiền nộp quỹ, ghi rõ đơn vị tính là đồng VN, hay USD…

- Dòng tiếp theo ghi số lượng chứng từ gốc kèm theo Phiếu thu.

Phiếu thu do kế toán lập thành 3 liên, ghi đầy đủ các nội dung trên phiếu và ký vào Phiếu thu, sau đó chuyển cho kế toán trưởng soát xét và giám đốc ký duyệt, chuyển cho thủ quỹ làm thủ tục nhập quỹ. Sau khi đã nhận đủ số tiền, thủ quỹ ghi số tiền thực tế nhập quỹ (bằng chữ) vào Phiếu thu trước khi ký và ghi rõ họ tên.

Thủ quỹ giữ lại 1 liên để ghi sổ quỹ, 1 liên giao cho người nộp tiền, 1 liên lưu nơi lập phiếu. Cuối ngày toàn bộ Phiếu thu kèm theo chứng từ gốc chuyển cho kế toán để ghi sổ kế toán.

Chú ý:

+ Nếu là thu ngoại tệ phải ghi rõ tỷ giá tại thời điểm nhập quỹ để tính ra tổng số tiền theo đơn vị đồng để ghi sổ.

+ Liên phiếu thu gửi ra ngoài doanh nghiệp phải đóng dấu.

PHIẾU CHI

(Mẫu số 02 - TT)

1. Mục đích: Nhằm xác định các khoản tiền mặt, ngoại tệ thực tế xuất quỹ và làm căn cứ để thủ quỹ xuất quỹ, ghi sổ quỹ và kế toán ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của chứng từ ghi rõ tên đơn vị và địa chỉ đơn vị.

- Phiếu chi phải đóng thành quyển, trong mỗi Phiếu chi phải ghi số quyển và số của từng Phiếu chi. Số phiếu chi phải đánh liên tục trong 1 kỳ kế toán. Từng Phiếu chi phải ghi rõ ngày, tháng, năm lập phiếu, ngày, tháng, năm chi tiền.

- Ghi rõ họ, tên, địa chỉ người nhận tiền.

- Dòng “Lý do chi” ghi rõ nội dung chi tiền.

- Dòng “Số tiền”: Ghi bằng số hoặc bằng chữ số tiền xuất quỹ, ghi rõ đơn vị tính là đồng VN, hay USD ...

- Dòng tiếp theo ghi số lượng chứng từ gốc kèm theo Phiếu chi.

Phiếu chi được lập thành 3 liên và chỉ sau khi có đủ chữ ký (Ký theo từng liên) của người lập phiếu, kế toán trưởng, giám đốc, thủ quỹ mới được xuất quỹ. Sau khi nhận đủ số tiền người nhận tiền phải ghi số tiền đã nhận bằng chữ, ký tên và ghi rõ họ, tên vào Phiếu chi.

Liên 1 lưu ở nơi lập phiếu.

Liên 2 thủ quỹ dùng để ghi sổ quỹ và chuyển cho kế toán cùng với chứng từ gốc để vào sổ kế toán.

Liên 3 giao cho người nhận tiền.

Chú ý:

+ Nếu là chi ngoại tệ phải ghi rõ tỷ giá, đơn giá tại thời điểm xuất quỹ để tính ra tổng số tiền theo đơn vị đồng tiền ghi sổ.

+ Liên phiếu chi gửi ra ngoài doanh nghiệp phải đóng dấu.

GIẤY ĐỀ NGHỊ TẠM ỨNG

(Mẫu số 03 - TT)

1. Mục đích: Giấy đề nghị tạm ứng là căn cứ để xét duyệt tạm ứng, làm thủ tục lập phiếu chi và xuất quỹ cho tạm ứng.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Giấy đề nghị tạm ứng ghi rõ tên đơn vị, tên bộ phận. Giấy đề nghị tạm ứng do người xin tạm ứng viết 1 liên và ghi rõ gửi giám đốc doanh nghiệp (Người xét duyệt tạm ứng).

- Người xin tạm ứng phải ghi rõ họ tên, đơn vị, bộ phận và số tiền xin tạm ứng (Viết bằng số và bằng chữ).

- Lý do tạm ứng ghi rõ mục đích sử dụng tiền tạm ứng như: Tiền công tác phí, mua văn phòng phẩm, tiếp khách ...

- Thời hạn thanh toán: Ghi rõ ngày, tháng hoàn lại số tiền đã tạm ứng.

Giấy đề nghị tạm ứng được chuyển cho kế toán trưởng xem xét và ghi ý kiến đề nghị giám đốc duyệt chi. Căn cứ quyết định của giám đốc, kế toán lập phiếu chi kèm theo giấy đề nghị tạm ứng và chuyển cho thủ quỹ làm thủ tục xuất quỹ.

GIẤY THANH TOÁN TIỀN TẠM ỨNG

(Mẫu số 04 - TT)

1. Mục đích: Giấy thanh toán tiền tạm ứng là bảng liệt kê các khoản tiền đã nhận tạm ứng và các khoản đã chi của người nhận tạm ứng, làm căn cứ thanh toán số tiền tạm ứng và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Giấy đề nghị tạm ứng ghi rõ tên đơn vị, tên bộ phận. Phần đầu ghi rõ ngày, tháng, năm, số hiệu của giấy thanh toán tiền tạm ứng; Họ tên, đơn vị người thanh toán.

Căn cứ vào chỉ tiêu của cột A, kế toán ghi vào cột 1 như sau:

Mục I- Số tiền tạm ứng: Gồm số tiền tạm ứng các kỳ trước chưa chi hết và số tạm ứng kỳ này, gồm:

Mục 1: Số tạm ứng các kỳ trước chưa chi hết: Căn cứ vào dòng số dư tạm ứng tính đến ngày lập phiếu thanh toán trên sổ kế toán đế ghi.

Mục 2: Số tạm ứng kỳ này: Căn cứ vào các phiếu chi tạm ứng để ghi, mỗi phiếu chi ghi 1 dòng.

Mục II- Số tiền đã chi: Căn cứ vào các chứng từ chi tiêu của người nhận tạm ứng để ghi vào mục này. Mỗi chứng từ chi tiêu ghi 1 dòng.

Mục III- Chênh lệch: Là số chênh lệch giữa Mục I và Mục II.

- Nếu số tạm ứng chi không hết ghi vào dòng 1 của Mục III.

- Nếu chi quá số tạm ứng ghi vào dòng 2 của Mục III.

Sau khi lập xong giấy thanh toán tiền tạm ứng, kế toán thanh toán chuyển cho kế toán trưởng soát xét và giám đốc doanh nghiệp duyệt. Giấy thanh toán tiền tạm ứng kèm theo chứng từ gốc được dùng làm căn cứ ghi sổ kế toán.

Phần chênh lệch tiền tạm ứng chi không hết phải làm thủ tục thu hồi nộp quỹ hoặc trừ vào lương. Phần chi quá số tạm ứng phải làm thủ tục xuất quỹ trả lại cho người tạm ứng. Chứng từ gốc, giấy thanh toán tạm ứng phải đính kèm phiếu thu hoặc phiếu chi có liên quan.

GIẤY ĐỀ NGHỊ THANH TOÁN

(Mẫu số 05 - TT)

1. Mục đích: Giấy đề nghị thanh toán dùng trong trường hợp đã chi nhưng chưa được thanh toán hoặc chưa nhận tạm ứng để tổng hợp các khoản đã chi kèm theo chứng từ (nếu có) để làm thủ tục thanh toán, làm căn cứ thanh toán và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Giấy đề nghị thanh toán ghi rõ tên đơn vị, bộ phận. Giấy đề nghị thanh toán do người đề nghị thanh toán viết 1 liên và ghi rõ gửi giám đốc doanh nghiệp (Hoặc người xét duyệt chi).

- Người đề nghị thanh toán phải ghi rõ họ tên, địa chỉ (đơn vị, bộ phận) và số tiền đề nghị thanh toán (Viết bằng số và bằng chữ).

- Nội dung thanh toán: Ghi rõ nội dung đề nghị thanh toán.

- Giấy đề nghị thanh toán phải ghi rõ số lượng chứng từ gốc đính kèm.

Sau khi mua hàng hoặc sau khi chi tiêu cho những nhiệm vụ được giao, người mua hàng hoặc chi tiêu lập giấy đề nghị thanh toán. Giấy đề nghị thanh toán được chuyển cho kế toán trưởng soát xét và ghi ý kiến đề nghị giám đốc doanh nghiệp (Hoặc người được ủy quyền) duyệt chi. Căn cứ quyết định của giám đốc, kế toán lập phiếu chi kèm theo giấy đề nghị thanh toán và chuyển cho thủ quỹ làm thủ tục xuất quỹ.

BIÊN LAI THU TIỀN

(Mẫu số 06- TT)

1. Mục đích: Biên lai thu tiền là giấy biên nhận của doanh nghiệp hoặc cá nhân đã thu tiền hoặc thu séc của người nộp làm căn cứ để lập phiếu thu, nộp tiền vào quỹ, đồng thời để người nộp thanh toán với cơ quan hoặc lưu quỹ.

2. Phương pháp và trách nhiệm ghi

Biên lai thu tiền phải đóng thành quyển, phải ghi rõ tên đơn vị, địa chỉ của đơn vị thu tiền và đóng dấu đơn vị, phải đánh số từng quyển. Trong mỗi quyển phải ghi rõ số hiệu của từng tờ biên lai thu tiền liên tục trong 1 quyển.

Ghi rõ họ tên, địa chỉ của người nộp tiền.

- Dòng “Nội dung thu” ghi rõ nội dung thu tiền.

- Dòng “Số tiền thu” ghi bằng số và bằng chữ số tiền nộp, ghi rõ đơn vị tính là “đồng” hoặc USD...

Nếu thu bằng séc phải ghi rõ số, ngày, tháng, năm của tờ séc bắt đầu lưu hành và họ tên người sử dụng séc.

Biên lai thu tiền được lập thành hai liên (Đặt giấy than viết một lần).

Sau khi thu tiền, người thu tiền và người nộp tiền cùng ký và ghi rõ họ tên để xác nhận số tiền đã thu, đã nộp. Ký xong người thu tiền lưu 1 liên, còn liên 2 giao cho người nộp tiền giữ.

Cuối ngày, người được đơn vị giao nhiệm vụ thu tiền phải căn cứ vào bản biên lai lưu để lập Bảng kê biên lai thu tiền trong ngày (Nếu thu séc phải lập Bảng kê thu séc riêng) và nộp cho kế toán để kế toán lập phiếu thu làm thủ tục nhập quỹ hoặc làm thủ tục nộp ngân hàng. Tiền mặt thu được ngày nào, người thu tiền phải nộp quỹ ngày đó.

Biên lai thu tiền áp dụng trong các trường hợp thu tiền phạt, lệ phí, ngoài pháp luật phí, lệ phí... và các trường hợp khách hàng nộp séc thanh toán với các khoản nợ.

BẢNG KÊ VÀNG BẠC, KIM KHÍ QUÝ, ĐÁ QUÝ

(Mẫu số 07- TT)

1. Mục đích: Bảng kê vàng bạc, kim khí quý, đá quý dùng để liệt kê số vàng bạc, kim khí quý, đá quý của đơn vị, nhằm quản lý chặt chẽ, chính xác các loại vàng bạc, kim khí quý, đá quý có tại đơn vị và làm căn cứ cùng với chứng từ gốc để lập chứng từ kế toán.

2. Phương pháp và trách nhiệm ghi

Cột A, B: Ghi số thứ tự và tên, loại, qui cách, phẩm chất của vàng bạc, kim khí quý, đá quý...

Cột C: Ghi đơn vị tính: gam, chỉ, Kg.

Cột 1: Ghi số lượng của từng loại.

Cột 2: Ghi đơn giá của từng loại.

Cột 3: Bằng cột 1 nhân ( x ) cột 2.

Ghi chú: Khi cần thiết, tại cột B có thể ghi rõ ký hiệu của loại vàng bạc, kim khí quý, đá quý.

Bảng kê phải có đầy đủ chữ ký và ghi rõ họ tên như quy định.

BẢNG KIỂM KÊ QUỸ

(Dùng cho VNĐ)

(Mẫu số 08a-TT)

1. Mục đích: Bảng kiểm kê quỹ nhằm xác nhận tiền bằng VNĐ tồn quỹ thực tế và số thừa, thiếu so với sổ quỹ trên cơ sở đó tăng cường quản lý quỹ và làm cơ sở qui trách nhiệm vật chất, ghi sổ kế toán số chênh lệch.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản kiểm kê quỹ tiền mặt phải ghi rõ tên đơn vị (hoặc đóng dấu), bộ phận.

Việc kiểm kê quỹ được tiến hành định kỳ vào cuối tháng, cuối quí, cuối năm hoặc khi cần thiết có thể kiểm kê đột xuất hoặc khi bàn giao quỹ. Khi tiến hành kiểm kê phải lập Ban kiểm kê, trong đó, thủ quỹ và kế toán tiền mặt hoặc kế toán thanh toán là các thành viên. Biên bản kiểm kê quỹ phải ghi rõ số hiệu chứng từ và thời điểm kiểm kê (....giờ ....ngày ....tháng ....năm ....). Trước khi kiểm kê quỹ, thủ quỹ phải ghi sổ quỹ tất cả các phiếu thu, phiếu chi và tính số dư tồn quỹ đến thời điểm kiểm kê.

- Khi tiến hành kiểm kê phải tiến hành kiểm kê riêng từng loại tiền có trong quỹ.

- Dòng “Số dư theo sổ quỹ”: Căn cứ vào số tồn quỹ trên sổ quỹ tại ngày, giờ cộng sổ kiểm kê quỹ để ghi vào cột 2.

- Dòng “Số kiểm kê thực tế”: Căn cứ vào số kiểm kê thực tế để ghi theo từng loại tiền vào cột 1 và tính ra tổng số tiền để ghi vào cột 2.

- Dòng chênh lệch: Ghi số chênh lệch thừa hoặc thiếu giữa số dư theo sổ quỹ với số kiểm kê thực tế.

Trên Bảng kiểm kê quỹ cần phải xác định và ghi rõ nguyên nhân gây ra thừa hoặc thiếu quỹ, có ý kiến nhận xét và kiến nghị của Ban kiểm kê. Bảng kiểm kê quỹ phải có chữ ký của thủ quỹ, Trưởng ban kiểm kê và kế toán trưởng. Mọi khoản chênh lệch quỹ đều phải báo cáo giám đốc doanh nghiệp xem xét giải quyết.

Bảng kiểm kê quỹ do ban kiểm kê quỹ lập thành 2 bản:

- 1 bản lưu ở thủ quỹ.

- 1 bản lưu ở kế toán quỹ tiền mặt hoặc kế toán thanh toán.

BẢNG KIỂM KÊ NGOẠI TỆ, VÀNG BẠC, KIM KHÍ QUÝ, ĐÁ QUÝ

(Mẫu số 08 b-TT)

1. Mục đích: Biên bản nhằm xác nhận tiền ngoại tệ, vàng bạc, kim khí quý, đá quý, ... tồn thực tế và số thừa, thiếu so với sổ kế toán trên cơ sở đó tăng cường quản lý ngoại tệ, vàng bạc, kim khí quý, đá quý và làm cơ sở qui trách nhiệm vật chất, ghi sổ kế toán số chênh lệch.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái ghi tên đơn vị, bộ phận. Việc kiểm kê ngoại tệ, vàng bạc, kim khí quý, đá quý được tiến hành định kỳ vào cuối tháng, cuối quí, cuối năm hoặc khi cần thiết có thể kiểm kê đột xuất hoặc khi bàn giao ngoại tệ, vàng bạc, kim khí quý, đá quý. Khi tiến hành kiểm kê phải lập ban kiểm kê, trong đó, thủ quỹ hoặc người quản lý ngoại tệ, vàng bạc, kim khí quý, đá quý và kế toán hàng tồn kho (vàng bạc, kim khí quý, đá quý là hàng tồn kho) hoặc kế toán đầu tư khác (vàng bạc, kim khí quý, đá quý không phải là hàng tồn kho) là các thành viên.

Biên bản kiểm kê quỹ phải ghi rõ số hiệu chứng từ và thời điểm kiểm kê (...giờ ....ngày ....tháng ....năm ....). Trước khi kiểm kê ngoại tệ, vàng bạc, kim khí quý, đá quý, thủ quỹ hoặc người có trách nhiệm quản lý vàng bạc, kim khí quý, đá quý phải ghi sổ tất cả các chứng từ kế toán và tính số dư tồn ngoại tệ, vàng bạc, kim khí quý, đá quý đến thời điểm kiểm kê.

- Khi tiến hành kiểm kê phải tiến hành kiểm kê riêng từng loại ngoại tệ, vàng bạc, kim khí quý, đá quý hiện có như: ngoại tệ, vàng bạc, kim khí quý, đá quý.

- Dòng “Số dư theo sổ kế toán”: Căn cứ vào sổ quỹ của thủ quỹ hoặc sổ theo dõi chi tiết hàng tồn kho, đầu tư khác tại ngày, giờ kiểm kê quỹ để ghi vào cột 2, 4.

- Dòng “Kiểm kê thực tế”: Căn cứ vào số kiểm kê thực tế để ghi theo từng loại ngoại tệ, vàng bạc, kim khí quý, đá quý.

- Dòng chênh lệch: Ghi số chênh lệch thừa hoặc thiếu giữa số dư theo sổ kế toán với số kiểm kê thực tế.

Trên Bảng kiểm kê ngoại tệ, vàng bạc, kim khí quý, đá quý cần phải xác định và ghi rõ nguyên nhân gây ra thừa hoặc thiếu, có ý kiến nhận xét và kiến nghị của Ban kiểm kê. Bảng kiểm kê ngoại tệ, vàng bạc, kim khí quý, đá quý phải có chữ ký (ghi rõ họ tên) của thủ quỹ hoặc người có trách nhiệm quản lý vàng bạc, kim khí quý, đá quý, trưởng ban kiểm kê và kế toán trưởng. Mọi khoản chênh lệch quỹ đều phải báo cáo giám đốc doanh nghiệp xem xét giải quyết.

Bảng kiểm kê ngoại tệ, vàng bạc, kim khí quý, đá quý do ban kiểm kê lập thành 2 bản:

- 1 bản lưu ở thủ quỹ hoặc người có trách nhiệm quản lý vàng bạc, kim khí quý, đá quý

- 1 bản lưu ở kế toán quỹ hoặc kế toán hàng tồn kho, các khoản đầu tư khác của doanh nghiệp.

BẢNG KÊ CHI TIỀN

(Mẫu số 09-TT)

1. Mục đích: Bảng kê chi tiền là bảng liệt kê các khoản tiền đã chi, làm căn cứ quyết toán các khoản tiền đã chi và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái ghi rõ tên đơn vị. Phần đầu ghi rõ họ tên, bộ phận, địa chỉ của người chi tiền và ghi rõ nội dung chi cho công việc gì.

- Cột A, B, C, D ghi rõ số thứ tự, số hiệu, ngày, tháng chứng từ và diễn giải nội dung chi của từng chứng từ.

- Cột 1: Ghi số tiền.

Bảng kê chi tiền phải ghi rõ tổng số tiền bằng chữ và số chứng từ gốc đính kèm.

Bảng kê chi tiền được lập thành 2 bản:

- 1 bản lưu ở thủ quỹ.

- 1 bản lưu ở kế toán quỹ.

V. CHỈ TIÊU TÀI SẢN CỐ ĐỊNH

1. Mục đích: Theo dõi tình hình biến động về số lượng, chất lượng và giá trị của TSCĐ. Giám đốc chặt chẽ tình hình sử dụng, thanh lý và sửa chữa lớn tài sản cố định.

2. Nội dung: Thuộc chỉ tiêu vật tư gồm các biểu mẫu sau:

- Biên bản giao nhận TSCĐ Mẫu số 01 - TSCĐ

- Biên bản thanh lý TSCĐ Mẫu số 02 - TSCĐ

- Biên bản bàn giao TSCĐ sửa chữa lớn hoàn thành Mẫu số 03 - TSCĐ

- Biên bản đánh giá lại TSCĐ Mẫu số 04 - TSCĐ

- Biên bản kiểm kê TSCĐ Mẫu số 05 - TSCĐ

- Bảng tính và phân bổ khấu hao TSCĐ Mẫu số 06 - TSCĐ

BIÊN BẢN GIAO NHẬN TÀI SẢN CỐ ĐỊNH

(Mẫu số 01 -TSCĐ)

1. Mục đích: Nhằm xác nhận việc giao nhận TSCĐ sau khi hoàn thành xây dựng, mua sắm, được cấp trên cấp, được tặng, biếu, viện trợ, nhận góp vốn, TSCĐ thuê ngoài...đưa vào sử dụng tại đơn vị hoặc tài sản của đơn vị bàn giao cho đơn vị khác theo lệnh của cấp trên, theo hợp đồng góp vốn,...(không sử dụng biên bản giao nhận TSCĐ trong trường hợp nhượng bán, thanh lý hoặc tài sản cố định phát hiện thừa, thiếu khi kiểm kê). Biên bản giao nhận TSCĐ là căn cứ để giao nhận TSCĐ và kế toán ghi sổ (thẻ) TSCĐ, sổ kế toán có liên quan.

2 . Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản giao nhận TSCĐ ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng. Khi có tài sản mới đưa vào sử dụng hoặc điều tài sản cho đơn vị khác, đơn vị phải lập hội đồng bàn giao gồm: Đại diện bên giao, đại diện bên nhận và 1 số ủy viên.

Biên bản giao nhận TSCĐ lập cho từng TSCĐ. Đối với trường hợp giao nhận cùng một lúc nhiều tài sản cùng loại, cùng giá trị và do cùng 1 đơn vị giao có thể lập chung 1 biên bản giao nhận TSCĐ.

Cột A, B: Ghi số thứ tự, tên, ký mã hiệu, qui cách (cấp hạng) của TSCĐ.

Cột C: Ghi số hiệu TSCĐ.

Cột D: Ghi nước sản xuất (xây dựng).

Cột 1: Ghi năm sản xuất.

Cột 2: Ghi năm bắt đầu đưa vào sử dụng.

Cột 3: Ghi công suất (diện tích, thiết kế) như xe FORD 16 chỗ ngồi, hoặc máy phát điện 75 KVA, ...

Cột 4, 5, 6, 7: Ghi các yếu tố cấu thành nên nguyên giá TSCĐ gồm: Giá mua (hoặc giá thành sản xuất) (cột 4); chi phí vận chuyển, lắp đặt (cột 5); chi phí chạy thử (cột 6).

Cột 8: Ghi nguyên giá TSCĐ (cột 7 = cột 4 + cột 5 + cột 6 +...).

Cột E: Ghi những tài liệu kỹ thuật kèm theo TSCĐ khi bàn giao.

Bảng kê phụ tùng kèm theo: Liệt kê số phụ tùng, dụng cụ đồ nghề kèm theo TSCĐ khi bàn giao.

Sau khi bàn giao xong các thành viên ban giao, nhận TSCĐ cùng ký vào biên bản.

Biên bản giao nhận TSCĐ được lập thành 2 bản, mỗi bên (giao, nhận) giữ 1 bản chuyển cho phòng kế toán để ghi sổ kế toán và lưu.

BIÊN BẢN THANH LÝ TÀI SẢN CỐ ĐỊNH

(Mẫu số 02 -TSCĐ)

1. Mục đích: Xác nhận việc thanh lý TSCĐ và làm căn cứ để ghi giảm TSCĐ trên sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản thanh lý TSCĐ ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng. Khi có quyết định về việc thanh lý TSCĐ doanh nghiệp phải thành lập Ban thanh lý TSCĐ. Thành viên Ban thanh lý TSCĐ được ghi chép ở Mục I.

Ở Mục II ghi các chỉ tiêu chung về TSCĐ có quyết định thanh lý như:

- Tên, ký hiệu TSCĐ, số hiệu, số thẻ TSCĐ, nước sản xuất, năm đưa vào sử dụng.

- Nguyên giá TSCĐ, giá trị hao mòn đã trích cộng dồn đến thời điểm thanh lý, giá trị còn lại của TSCĐ đó.

Mục III ghi kết luận của Ban thanh lý, ghi ý kiến nhận xét của Ban về việc thanh lý TSCĐ.

Mục IV, kết quả thanh lý: Sau khi thanh lý xong căn cứ vào chứng từ tính toán tổng số chi phí thanh lý thực tế và giá trị thu hồi ghi vào dòng chi phí thanh lý và giá trị thu hồi (giá trị phụ tùng, phế liệu thu hồi tính theo giá thực tế đã bán hoặc giá bán ước tính).

Biên bản thanh lý phải do Ban thanh lý TSCĐ lập và có đầy đủ chữ ký, ghi rõ họ tên của trưởng Ban thanh lý, kế toán trưởng và giám đốc doanh nghiệp.

BIÊN BẢN BÀN GIAO TSCĐ SỬA CHỮA LỚN HOÀN THÀNH

(Mẫu số 03 -TSCĐ)

1. Mục đích: Xác nhận việc bàn giao TSCĐ sau khi hoàn thành việc sửa chữa lớn giữa bên có TSCĐ sửa chữa và bên thực hiện việc sửa chữa. Là căn cứ ghi sổ kế toán và thanh toán chi phí sửa chữa TSCĐ.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản bàn giao TSCĐ sửa chữa lớn hoàn thành ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng. Khi có TSCĐ sửa chữa lớn hoàn thành phải tiến hành lập Ban giao nhận gồm đại diện bên thực hiện việc sửa chữa và đại diện bên có TSCĐ sửa chữa.

Biên bản bàn giao TSCĐ sửa chữa lớn hoàn thành gồm 2 phần chính:

1 - Ghi tên, ký hiệu, số hiệu TSCĐ sửa chữa.

Nơi quản lý sử dụng TSCĐ và ghi rõ thời gian bắt đầu sửa chữa và hoàn thành việc sửa chữa TSCĐ.

2 - Các bộ phận sửa chữa.

Cột A: Ghi rõ tên của bộ phận cần phải sửa chữa của TSCĐ.

Cột B: Ghi nội dung (Mức độ) của công việc sửa chữa như: Thay thế mới hoặc sửa chữa, tân trang lại v.v...

Cột 1: Ghi giá dự toán (Giá kế hoạch) (Đối với trường hợp đơn vị tự làm) hoặc giá hợp đồng hai bên đã thỏa thuận (Đối với trường hợp thuê ngoài) của từng bộ phận cần sửa chữa.

Cột 2: Ghi số chi phí thực tế đã chi cho từng bộ phận sửa chữa (Đối với trường hợp đơn vị tự sửa chữa).

Đối với trường hợp thuê ngoài sửa chữa thì chỉ ghi vào cột này khi có sự thay đổi về giá cả (So với giá ghi theo hợp đồng) phát sinh trong quá trình sửa chữa được bên có TSCĐ sửa chữa chấp nhận thanh toán.

Cột 3: Ghi rõ kết quả kiểm tra của từng bộ phận sau khi đã sửa chữa xong.

- Kết luận: Ghi ý kiến nhận xét tổng thể về việc sửa chữa lớn TSCĐ của Hội đồng giao nhận.

Biên bản giao nhận TSCĐ sửa chữa lớn hoàn thành lập thành 2 bản, đại diện đơn vị hai bên giao, nhận cùng ký và mỗi bên giữ một bản, sau đó chuyển cho kế toán trưởng của đơn vị có TSCĐ sửa chữa, soát xét xong lưu tại phòng kế toán.

BIÊN BẢN ĐÁNH GIÁ LẠI TÀI SẢN CỐ ĐỊNH

(Mẫu số 04 -TSCĐ)

1. Mục đích: Xác nhận việc đánh giá lại TSCĐ và làm căn cứ để ghi sổ kế toán và các tài liệu liên quan đến số chênh lệch (tăng, giảm) do đánh giá lại TSCĐ.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản đánh giá lại TSCĐ ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng. Khi có quyết định đánh giá lại TSCĐ, đơn vị phải thành lập Hội đồng đánh giá TSCĐ.

Cột A, B, C, D: Ghi số thứ tự, tên, ký mã hiệu, qui cách (cấp hạng) số hiệu và số thẻ của TSCĐ.

Cột 1, 2, 3: Ghi nguyên giá, giá trị hao mòn và giá trị còn lại của TSCĐ trên sổ kế toán tại thời điểm đánh giá.

Cột 4: Ghi giá trị còn lại của TSCĐ sau khi đánh giá lại. Trường hợp đánh giá lại cả giá trị hao mòn thì cột này được chia thành 3 cột tương ứng cột 1, 2, 3 để ghi.

Cột 5, 6: Ghi số chênh lệch giữa giá đánh giá so với giá trị đang ghi trên sổ kế toán trong trường hợp kiểm kê đánh giá lại cả nguyên giá, giá trị hao mòn và giá trị còn lại thì các cột này được chia ra 3 cột tương ứng để lấy số liệu ghi sổ kế toán.

Sau khi đánh giá xong, Hội đồng có trách nhiệm lập biên bản ghi đầy đủ các nội dung và các thành viên trong Hội đồng ký, ghi rõ họ tên vào Biên bản đánh giá lại TSCĐ.

Biên bản đánh giá lại TSCĐ được lập thành 2 bản, 1 bản lưu tại phòng kế toán để ghi sổ kế toán và 1 bản lưu cùng với hồ sơ kỹ thuật của TSCĐ.

BIÊN BẢN KIỂM KÊ TÀI SẢN CỐ ĐỊNH

(Mẫu số 05- TSCĐ)

1. Mục đích: Biên bản kiểm kê tài sản cố định nhằm xác nhận số lượng, giá trị tài sản cố định hiện có, thừa thiếu so với số kế toán trên cơ sở đó tăng cường quản lý tài sản cố định và làm cơ sở quy trách nhiệm vật chất, ghi sổ kế toán số chênh lệch.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản Kiểm kê TSCĐ ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng. Việc kiểm kê tài sản cố định được thực hiện theo quy định của pháp luật và theo yêu cầu của đơn vị. Khi tiến hành kiểm kê phải lập Ban kiểm kê, trong đó kế toán theo dõi tài sản cố định là thành viên.

Biên bản kiểm kê TSCĐ phải ghi rõ thời điểm kiểm kê: (... giờ ... ngày ... tháng ... năm ...).

Khi tiến hành kiểm kê phải tiến hành kiểm kê theo từng đối tượng ghi tài sản cố định.

Dòng “Theo sổ kế toán” căn cứ vào sổ kế toán TSCĐ phải ghi cả 3 chỉ tiêu: Số lượng, nguyên giá, giá trị còn lại vào cột 1, 2, 3.

Dòng “Theo kiểm kê” căn cứ vào kết quả kiểm kê thực tế để ghi theo từng đối tượng TSCĐ, phải ghi cả 3 chỉ tiêu: số lượng, nguyên giá, giá trị còn lại vào cột 4, 5, 6.

Dòng “Chênh lệch” ghi số chênh lệch thừa hoặc thiếu theo 3 chỉ tiêu: Số lượng, nguyên giá, giá trị còn lại vào cột 7, 8, 9.

Trên Biên bản kiểm kê TSCĐ cần phải xác định và ghi rõ nguyên nhân gây ra thừa hoặc thiếu TSCĐ, có ý kiến nhận xét và kiến nghị của Ban kiểm kê. Biên bản kiểm kê TSCĐ phải có chữ ký (ghi rõ họ tên) của Trưởng ban kiểm kê, chữ ký soát xét của kế toán trưởng và giám đốc doanh nghiệp duyệt. Mọi khoản chênh lệch về TSCĐ của đơn vị đều phải báo cáo giám đốc doanh nghiệp xem xét.

BẢNG TÍNH VÀ PHÂN BỔ KHẤU HAO TSCĐ

(Mẫu số 06 - TSCĐ)

1. Mục đích: Dùng để phản ánh số khấu hao TSCĐ phải trích và phân bổ số khấu hao đó cho các đối tượng sử dụng TSCĐ hàng tháng.

2. Kết cấu và nội dung chủ yếu

Bảng tính và phân bổ khấu hao TSCĐ có các cột dọc phản ánh số khấu hao phải tính cho từng đối tượng sử dụng TSCĐ và các hàng ngang phản ánh số khấu hao tính trong tháng trước, số khấu hao tăng, giảm và số khấu hao phải tính trong tháng này.

Cơ sở lập:

+ Dòng khấu hao đã tính tháng trước lấy từ bảng tính và phân bổ khấu hao TSCĐ tháng trước.

+ Các dòng sổ khấu hao TSCĐ tăng, giảm tháng này được phản ánh chi tiết cho từng TSCĐ có liên quan đến số tăng, giảm khấu hao TSCĐ theo chế độ quy định hiện hành về khấu hao TSCĐ.

Dòng số khấu hao phải tính tháng này được tính bằng (=) Số khấu hao tính tháng trước cộng (+) Với số khấu hao tăng, trừ (-) Số khấu hao giảm trong tháng.

Số khấu hao phải trích tháng này trên Bảng phân bổ khấu hao TSCĐ được sử dụng để ghi vào các Bảng kê và sổ kế toán có liên quan (cột ghi Có TK 214), đồng thời được sử dụng để tính giá thành thực tế sản phẩm, dịch vụ hoàn thành.

PHỤ LỤC 4

DANH MỤC BIỂU MẪU, NỘI DUNG, PHƯƠNG PHÁP GHI CHÉP SỔ KẾ TOÁN VÀ HÌNH THỨC SỔ KẾ TOÁN
(Ban hành kèm theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

1. Các loại sổ kế toán và hình thức sổ kế toán

Sổ kế toán gồm sổ kế toán tổng hợp và sổ kế toán chi tiết. Sổ kế toán tổng hợp, gồm: Sổ Nhật ký, Sổ Cái. Sổ kế toán chi tiết, gồm: Sổ, thẻ kế toán chi tiết.

a) Sổ kế toán tổng hợp

- Sổ Nhật ký dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong từng kỳ kế toán và trong một niên độ kế toán theo trình tự thời gian và quan hệ đối ứng các tài khoản của các nghiệp vụ đó. Số liệu kế toán trên sổ Nhật ký phản ánh tổng số phát sinh bên Nợ và bên Có của tất cả các tài khoản kế toán sử dụng ở doanh nghiệp. Sổ Nhật ký phải phản ánh đầy đủ các nội dung sau:

+ Ngày, tháng ghi sổ;

+ Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

+ Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

+ Số tiền của nghiệp vụ kinh tế, tài chính phát sinh.

- Sổ Cái dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong từng kỳ và trong một niên độ kế toán theo các tài khoản kế toán được quy định trong chế độ tài khoản kế toán áp dụng cho doanh nghiệp. Số liệu kế toán trên Sổ Cái phản ánh tổng hợp tình hình tài sản, nguồn vốn, tình hình và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp. Sổ Cái phải phản ánh đầy đủ các nội dung sau:

+ Ngày, tháng ghi sổ;

+ Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

+ Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

+ Số tiền của nghiệp vụ kinh tế, tài chính phát sinh ghi vào bên Nợ hoặc bên Có của từng tài khoản.

b) Sổ, thẻ kế toán chi tiết

Sổ, thẻ kế toán chi tiết dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh liên quan đến các đối tượng kế toán cần thiết phải theo dõi chi tiết theo yêu cầu quản lý. Số liệu trên sổ, thẻ kế toán chi tiết cung cấp các thông tin phục vụ cho việc quản lý từng loại tài sản, nguồn vốn, doanh thu, chi phí chưa được chi tiết trên sổ Nhật ký và Sổ Cái. Số lượng, kết cấu các sổ, thẻ kế toán chi tiết không quy định bắt buộc. Các doanh nghiệp căn cứ vào quy định mang tính hướng dẫn tại Chế độ kế toán về sổ, thẻ kế toán chi tiết và yêu cầu quản lý của doanh nghiệp để mở các sổ, thẻ kế toán chi tiết cần thiết, phù hợp.

c) Các hình thức sổ kế toán

- Hình thức kế toán Nhật ký chung;

- Hình thức kế toán Nhật ký - Sổ Cái;

- Hình thức kế toán Chứng từ ghi sổ.

Trong mỗi hình thức sổ kế toán có những quy định cụ thể về số lượng, kết cấu, mẫu sổ, trình tự, phương pháp ghi chép và mối quan hệ giữa các sổ kế toán.

2. Hình thức kế toán Nhật ký chung

a) Nguyên tắc, đặc trưng cơ bản của hình thức kế toán Nhật ký chung: Tất cả các nghiệp vụ kinh tế, tài chính phát sinh đều phải được ghi vào sổ Nhật ký, mà trọng tâm là sổ Nhật ký chung, theo trình tự thời gian phát sinh và theo nội dung kinh tế (định khoản kế toán) của nghiệp vụ đó. Sau đó lấy số liệu trên các sổ Nhật ký để ghi Sổ Cái theo từng nghiệp vụ phát sinh. Hình thức kế toán Nhật ký chung gồm các loại sổ chủ yếu sau:

- Sổ Nhật ký chung, Sổ Nhật ký đặc biệt;

- Sổ Cái;

- Các sổ, thẻ kế toán chi tiết.

b) Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký chung (Sơ đồ 01 dưới đây)

- Hàng ngày, căn cứ vào các chứng từ đã kiểm tra được dùng làm căn cứ ghi sổ, trước nết ghi nghiệp vụ phát sinh vào sổ Nhật ký chung, sau đó căn cứ số liệu đã ghi trên sổ Nhật ký chung để ghi vào Sổ Cái theo các tài khoản kế toán phù hợp. Nếu đơn vị có mở sổ, thẻ kế toán chi tiết thì đồng thời với việc ghi sổ Nhật ký chung, các nghiệp vụ phát sinh được ghi vào các sổ, thẻ kế toán chi tiết liên quan.

Trường hợp đơn vị mở các sổ Nhật ký đặc biệt thì hàng ngày hoặc định kỳ, căn cứ vào các chứng từ được dùng làm căn cứ ghi sổ, ghi nghiệp vụ phát sinh vào sổ Nhật ký đặc biệt liên quan. Định kỳ (3, 5, 10... ngày) hoặc cuối tháng, tùy khối lượng nghiệp vụ phát sinh, tổng hợp từng sổ Nhật ký đặc biệt, lấy số liệu để ghi vào các tài khoản phù hợp trên Sổ Cái, sau khi đã loại trừ số trùng lặp do một nghiệp vụ được ghi đồng thời vào nhiều sổ Nhật ký đặc biệt (nếu có).

Cuối tháng, cuối quý, cuối năm, cộng số liệu trên Sổ Cái, lập Bảng cân đối tài khoản. Sau khi đã kiểm tra đối chiếu khớp đúng, số liệu ghi trên Sổ Cái và bảng tổng hợp chi tiết (được lập từ các Sổ, thẻ kế toán chi tiết) được dùng để lập các Báo cáo tài chính. Về nguyên tắc, Tổng số phát sinh Nợ và Tổng số phát sinh Có trên Bảng cân đối tài khoản phải bằng Tổng số phát sinh Nợ và Tổng số phát sinh Có trên sổ Nhật ký chung (hoặc sổ Nhật ký chung và các sổ Nhật ký đặc biệt sau khi đã loại trừ số trùng lặp trên các sổ Nhật ký đặc biệt) cùng kỳ.

Biểu số 01

TRÌNH TỰ GHI SỔ KẾ TOÁN THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ CHUNG

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng, hoặc định kỳ

Quan hệ đối chiếu, kiểm tra

3. Hình thức kế toán Nhật ký - Sổ Cái

a) Đặc trưng cơ bản của hình thức kế toán Nhật ký - Sổ Cái: Các nghiệp vụ kinh tế, tài chính phát sinh được kết hợp ghi chép theo trình tự thời gian và theo nội dung kinh tế (theo tài khoản kế toán) trên cùng một quyển sổ kế toán tổng hợp duy nhất là sổ Nhật ký - Sổ Cái. Căn cứ để ghi vào sổ Nhật ký - Sổ Cái là các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại. Hình thức kế toán Nhật ký - Sổ Cái gồm có các loại sổ kế toán sau:

- Nhật ký - Sổ Cái;

- Các Sổ, Thẻ kế toán chi tiết.

b) Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký - Sổ Cái (Sơ đồ số 02)

- Hàng ngày, căn cứ vào các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra và được dùng làm căn cứ ghi sổ, trước hết xác định tài khoản ghi Nợ, tài khoản ghi Có để ghi vào Sổ Nhật ký - Sổ Cái. Số liệu của mỗi chứng từ (hoặc Bảng tổng hợp chứng từ kế toán cùng loại) được ghi trên một dòng ở cả 2 phần Nhật ký và phần Sổ Cái. Bảng tổng hợp chứng từ kế toán được lập cho những chứng từ cùng loại (Phiếu thu, phiếu chi, phiếu xuất, phiếu nhập,...) phát sinh nhiều lần trong một ngày hoặc định kỳ 1 đến 3 ngày. Chứng từ kế toán và Bảng tổng hợp chứng từ kế toán cùng loại sau khi đã ghi Sổ Nhật ký - Sổ Cái, được dùng để ghi vào Sổ, Thẻ kế toán chi tiết có liên quan.

- Cuối tháng, sau khi đã phản ánh toàn bộ chứng từ kế toán phát sinh trong tháng vào Sổ Nhật ký - Sổ Cái và các sổ, thẻ kế toán chi tiết, kế toán tiến hành cộng số liệu của cột số phát sinh ở phần Nhật ký và các cột Nợ, cột Có của từng tài khoản ở phần Sổ Cái để ghi vào dòng cộng phát sinh cuối tháng. Căn cứ vào số phát sinh các tháng trước và số phát sinh tháng này tính ra số phát sinh lũy kế từ đầu quý đến cuối tháng này. Căn cứ vào số dư đầu tháng (đầu quý) và số phát sinh trong tháng kế toán tính ra số dư cuối tháng (cuối quý) của từng tài khoản trên Nhật ký - Sổ Cái.

- Khi kiểm tra, đối chiếu số cộng cuối tháng (cuối quý) trong Sổ Nhật ký - Sổ Cái phải đảm bảo các yêu cầu sau:

Tổng số tiền của cột “Phát sinh” ở phần Nhật ký

=

Tổng số phát sinh Nợ của tất cả các TK

=

Tổng số phát sinh Có của tất cả các TK

Tổng số dư Nợ các Tài khoản = Tổng số dư Có các tài khoản

- Các sổ, thẻ kế toán chi tiết cũng phải được khóa sổ để cộng số phát sinh Nợ, số phát sinh Có và tính ra số dư cuối tháng của từng đối tượng. Căn cứ vào số liệu khóa sổ của các đối tượng lập “Bảng tổng hợp chi tiết” cho từng tài khoản. Số liệu trên “Bảng tổng hợp chi tiết” được đối chiếu với số phát sinh Nợ, số phát sinh Có và Số dư cuối tháng của từng tài khoản trên Sổ Nhật ký - Sổ Cái. Số liệu trên Nhật ký - Sổ Cái và trên “Bảng tổng hợp chi tiết” sau khi khóa sổ được kiểm tra, đối chiếu nếu khớp, đúng sẽ được sử dụng để lập báo cáo tài chính.

Biểu số 02

TRÌNH TỰ GHI SỔ KẾ TOÁN THEO HÌNH THỨC KẾ TOÁN
NHẬT KÝ - SỔ CÁI

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu, kiểm tra

4. Hình thức kế toán Chứng từ ghi sổ

a) Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ: Căn cứ trực tiếp để ghi sổ kế toán tổng hợp là “Chứng từ ghi sổ”. Việc ghi sổ kế toán tổng hợp bao gồm:

- Ghi theo trình tự thời gian trên Sổ Đăng ký Chứng từ ghi sổ.

- Ghi theo nội dung kinh tế trên Sổ Cái.

Chứng từ ghi sổ do kế toán lập trên cơ sở từng chứng từ kế toán hoặc Bảng Tổng hợp chứng từ kế toán cùng loại, có cùng nội dung kinh tế. Chứng từ ghi sổ được đánh số hiệu liên tục trong từng tháng hoặc cả năm (theo số thứ tự trong Sổ Đăng ký Chứng từ ghi sổ) và có chứng từ kế toán đính kèm, phải được kế toán trưởng duyệt trước khi ghi sổ kế toán. Hình thức kế toán Chứng từ ghi sổ gồm có các loại sổ kế toán sau:

+ Chứng từ ghi sổ;

+ Sổ Đăng ký Chứng từ ghi sổ;

+ Sổ Cái;

+ Các Sổ, Thẻ kế toán chi tiết.

b) Trình tự ghi sổ kế toán theo hình thức kế toán Chứng từ ghi sổ (Sơ đồ số 03)

- Hàng ngày hoặc định kỳ, căn cứ vào các chứng từ kế toán hoặc Bảng Tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, được dùng làm căn cứ ghi sổ, kế toán lập Chứng từ ghi sổ. Căn cứ vào Chứng từ ghi sổ để ghi vào sổ Đăng ký Chứng từ ghi sổ, sau đó được dùng để ghi vào Sổ Cái. Các chứng từ kế toán sau khi làm căn cứ lập Chứng từ ghi sổ được dùng để ghi vào Sổ, Thẻ kế toán chi tiết có liên quan.

- Cuối tháng, phải khóa sổ tính ra tổng số tiền của các nghiệp vụ kinh tế, tài chính phát sinh trong tháng trên sổ Đăng ký Chứng từ ghi sổ, tính ra Tổng số phát sinh Nợ, Tổng số phát sinh Có và số dư của từng tài khoản trên Sổ Cái. Căn cứ vào Sổ Cái lập Bảng cân đối tài khoản.

- Sau khi đối chiếu khớp đúng, số liệu ghi trên Sổ Cái và Bảng tổng hợp chi tiết (được lập từ các sổ, thẻ kế toán chi tiết) được dùng để lập Báo cáo tài chính. Quan hệ đối chiếu, kiểm tra phải đảm bảo Tổng số phát sinh Nợ và Tổng số phát sinh Có của tất cả các tài khoản trên Bảng cân đối tài khoản phải bằng nhau và bằng Tổng số tiền phát sinh trên sổ Đăng ký Chứng từ ghi sổ. Tổng số dư Nợ và Tổng số dư Có của các tài khoản trên Bảng cân đối tài khoản phải bằng nhau, và số dư của từng tài khoản trên Bảng cân đối tài khoản phải bằng số dư của từng tài khoản tương ứng trên Bảng tổng hợp chi tiết.

Biểu số 03

TRÌNH TỰ GHI SỔ KẾ TOÁN THEO HÌNH THỨC
KẾ TOÁN CHỨNG TỪ GHI SỔ

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu, kiểm tra

5. Hình thức kế toán trên máy vi tính

a) Đặc trưng cơ bản của hình thức kế toán trên máy vi tính: Công việc kế toán được thực hiện theo một chương trình phần mềm kế toán trên máy vi tính. Phần mềm kế toán được thiết kế theo nguyên tắc của một trong ba hình thức kế toán hoặc kết hợp các hình thức kế toán quy định trên đây. Phần mềm kế toán không hiển thị đầy đủ quy trình ghi sổ kế toán, nhưng phải in được đầy đủ sổ kế toán và báo cáo tài chính theo quy định. Phần mềm kế toán được thiết kế theo Hình thức kế toán nào sẽ có các loại sổ của hình thức kế toán đó nhưng không hoàn toàn giống mẫu sổ kế toán ghi bằng tay.

b) Trình tự ghi sổ kế toán theo Hình thức kế toán trên máy vi tính (Biểu số 04)

- Hàng ngày, kế toán căn cứ vào chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, được dùng làm căn cứ ghi sổ, xác định tài khoản ghi Nợ, tài khoản ghi Có để nhập dữ liệu vào máy vi tính theo các bảng, biểu được thiết kế sẵn trên phần mềm kế toán. Theo quy trình của phần mềm kế toán, các thông tin được tự động nhập vào sổ kế toán tổng hợp (Sổ Cái hoặc Nhật ký- Sổ Cái...) và các sổ, thẻ kế toán chi tiết liên quan.

- Cuối tháng (hoặc bất kỳ vào thời điểm cần thiết nào), kế toán thực hiện các thao tác khóa sổ (cộng sổ) và lập báo cáo tài chính. Việc đối chiếu giữa số liệu tổng hợp với số liệu chi tiết được thực hiện tự động và luôn đảm bảo chính xác, trung thực theo thông tin đã được nhập trong kỳ. Người làm kế toán có thể kiểm tra, đối chiếu số liệu giữa sổ kế toán với báo cáo tài chính sau khi đã in ra giấy. Cuối tháng, cuối năm sổ kế toán tổng hợp và sổ kế toán chi tiết được in ra giấy, đóng thành quyển và thực hiện các thủ tục pháp lý theo quy định.

Biểu số 04

TRÌNH TỰ GHI SỔ KẾ TOÁN
THEO HÌNH THỨC KẾ TOÁN TRÊN MÁY VI TÍNH

Ghi chú:

Nhập số liệu hàng ngày

In sổ, báo cáo cuối tháng, cuối năm

Đối chiếu, kiểm tra

DANH MỤC BIỂU MẪU SỔ KẾ TOÁN

Số TT

Tên sổ

Ký hiệu

Hình thức kế toán

Nhật ký chung

Nhật ký - Sổ Cái

Chứng từ ghi sổ

1

2

3

4

5

6

01

Nhật ký - Sổ Cái

S01-DNN

-

x

-

02

Chứng từ ghi sổ

S02a-DNN

-

-

x

03

Sổ Đăng ký Chứng từ ghi sổ

S02b-DNN

-

-

x

04

Sổ Cái (dùng cho hình thức Chứng từ ghi sổ)

S02c1-DNN

S02c2-DNN

-

-

x

x

05

Sổ Nhật ký chung

S03a-DNN

x

-

-

06

Sổ Nhật ký thu tiền

S03a1-DNN

x

-

-

07

Sổ Nhật ký chi tiền

S03a2-DNN

x

-

-

08

Sổ Nhật ký mua hàng

S03a3-DNN

x

-

-

09

Sổ Nhật ký bán hàng

S03a4-DNN

x

-

-

10

Sổ Cái (dùng cho hình thức Nhật ký chung)

S03b-DNN

x

-

-

11

Sổ quỹ tiền mặt

S04a-DNN

x

x

x

12

Sổ kế toán chi tiết quỹ tiền mặt

S04b-DNN

x

x

x

13

Sổ tiền gửi ngân hàng

S05-DNN

x

x

x

14

Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa

S06-DNN

x

x

x

15

Bảng tổng hợp chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa

S07-DNN

x

x

x

16

Thẻ kho (Sổ kho)

S08-DNN

x

x

x

17

Sổ tài sản cố định

S09-DNN

x

x

x

18

Sổ theo dõi TSCĐ và công cụ, dụng cụ tại nơi sử dụng

S10-DNN

x

x

x

19

Thẻ Tài sản cố định

S11-DNN

x

x

x

20

Sổ chi tiết thanh toán với người mua (người bán)

S12-DNN

x

x

x

21

Sổ chi tiết thanh toán với người mua (người bán) bằng ngoại tệ

S13-DNN

x

x

x

22

Sổ theo dõi thanh toán bằng ngoại tệ

S14-DNN

x

x

x

23

Sổ chi tiết tiền vay

S15-DNN

x

x

x

24

Sổ chi tiết bán hàng

S16-DNN

x

x

x

25

Sổ chi phí sản xuất, kinh doanh

S17-DNN

x

x

x

26

Thẻ tính giá thành sản phẩm, dịch vụ

S18-DNN

x

x

x

27

Sổ chi tiết các tài khoản

S19-DNN

x

x

x

28

Sổ chi tiết phát hành cổ phiếu

S20-DNN

x

x

x

29

Sổ chi tiết cổ phiếu quỹ

S21-DNN

x

x

x

30

Sổ chi tiết đầu tư chứng khoán

S22-DNN

x

x

x

31

Sổ theo dõi chi tiết vốn góp của chủ sở hữu

S23-DNN

x

x

x

32

Sổ chi phí đầu tư xây dựng

S24-DNN

x

x

x

33

Sổ theo dõi thuế GTGT

S25-DNN

x

x

x

34

Sổ chi tiết thuế GTGT được hoàn lại

S26-DNN

x

x

x

35

Sổ chi tiết thuế GTGT được miễn giảm

S27-DNN

x

x

x

36

Các sổ chi tiết khác theo yêu cầu quản lý của doanh nghiệp

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S01-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

NHẬT KÝ - SỔ CÁI

Năm: ………..

Thứ tự dòng

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Số tiền phát sinh

Số hiệu tài khoản đối ứng

Thứ tự dòng

TK...

TK...

TK...

TK..

TK...

TK

Số hiệu

Ngày, tháng

Nợ

Có

Nợ

Có

Nợ

Có

Nợ

Có

Nợ

Có

Nợ

Có

Nợ

Có

A

B

C

D

E

1

F

G

H

2

3

4

5

6

7

8

9

10

11

…

…

- Số dư đầu năm

- Số phát sinh trong tháng

- Cộng số phát sinh tháng

- Số dư cuối tháng

- Cộng lũy kế từ đầu quý

- Sổ này có .... trang, đánh số từ trang số 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S02a-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

CHỨNG TỪ GHI SỔ

Số: …………

Ngày…. tháng.... năm ....

Trích yếu

Số hiệu tài khoản

Số tiền

Ghi chú

Nợ

Có

A

B

C

1

D

Cộng

x

x

x

Kèm theo…… chứng từ gốc

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S02b-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỐ ĐĂNG KÝ CHỨNG TỪ GHI SỔ

Năm ...

Chứng từ ghi sổ

Số tiền

Chứng từ ghi sổ

Số tiền

Số hiệu

Ngày, tháng

Số hiệu

Ngày, tháng

A

B

1

A

B

1

- Cộng tháng

- Cộng lũy kế từ đầu quý

- Cộng tháng

- Cộng lũy kế từ đầu quý

- Sổ này có .... trang, đánh số từ trang số 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S02c1-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CÁI

(Dùng cho hình thức kế toán Chứng từ ghi sổ)

Năm:………….

Tên tài khoản……….

Số hiệu:……….

Ngày, tháng ghi sổ

Chứng từ ghi sổ

Diễn giải

Số hiệu TK đối ứng

Số tiền

Ghi chú

Số hiệu

Ngày, tháng

Nợ

Có

A

B

C

D

E

1

2

G

- Số dư đầu năm

- Điều chỉnh số dư đầu kỳ

- Số phát sinh trong tháng

- Cộng số phát sinh tháng

x

x

- Số dư cuối tháng

x

x

- Cộng lũy kế từ đầu quý

x

x

- Sổ này có .... trang, đánh số từ trang số 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S02c2-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CÁI

(Dùng cho hình thức kế toán Chứng từ ghi sổ)

Năm: …….

Tên tài khoản …….

Số hiệu: …….

Ngày, tháng, ghi sổ

Chứng từ ghi sổ

Diễn giải

Số hiệu TK đối ứng

Số tiền

Tài khoản cấp 2

Số hiệu

Ngày, tháng

Nợ

Có

TK...

TK ...

TK ...

TK ...

Nợ

Có

Nợ

Có

Nợ

Có

Nợ

Có

A

B

C

D

E

1

2

3

4

5

6

7

8

9

10

- Số dư đầu năm

- Số phát sinh trong tháng

- Cộng số phát sinh trong tháng

x

- Số dư cuối tháng

x

- Cộng lũy kế từ đầu quý

x

- Sổ này có .... trang, đánh số từ trang số 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S03a-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ NHẬT KÝ CHUNG

Năm...

Đơn vị tính:…………..

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Đã ghi Sổ Cái

STT dòng

Số hiệu TK đối ứng

Số phát sinh

Số hiệu

Ngày, tháng

Nợ

Có

A

B

C

D

E

G

H

1

2

Số trang trước chuyển sang

Cộng chuyển sang trang sau

x

x

x

- Sổ này có .... trang, đánh số từ trang số 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S03a1-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ NHẬT KÝ THU TIỀN

Năm...

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Ghi Nợ TK ……

Ghi Có các TK

Số hiệu

Ngày, tháng

…

…

…

…

Tài khoản khác

Số tiền

Số hiệu

A

B

C

D

1

2

3

4

5

6

E

Số trang trước chuyển sang

Cộng chuyển sang trang sau

- Sổ này có .... trang, đánh số từ trang số 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S03a2-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ NHẬT KÝ CHI TIỀN

Năm

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Ghi Có TK ……

Ghi Nợ các tài khoản

Số hiệu

Ngày, tháng

…

…

…

…

Tài khoản khác

Số tiền

Số hiệu

A

B

C

D

1

2

3

4

5

6

E

Số trang trước chuyển sang

Cộng chuyển sang trang sau

- Sổ này có .... trang, đánh số từ trang số 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S03a3-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ NHẬT KÝ MUA HÀNG

Năm ……

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Tài khoản Ghi nợ

Phải trả người bán (ghi Có)

Số hiệu

Ngày, tháng

Hàng hóa

Nguyên liệu, vật liệu

Tài khoản khác

Số hiệu

Số tiền

A

B

C

D

1

2

E

3

4

Số trang trước chuyển sang

Cộng chuyển sang trang sau

- Sổ này có .... trang, đánh số từ trang số 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S03a4-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ NHẬT KÝ BÁN HÀNG

Năm ……

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Phải thu từ người mua (ghi Nợ)

Ghi Có tài khoản doanh thu

Số hiệu

Ngày, tháng

Hàng hóa

Thành phẩm

Dịch vụ

A

B

C

D

1

2

3

4

Số trang trước chuyển sang

Cộng chuyển sang trang sau

- Sổ này có .... trang, đánh số từ trang số 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S03b-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CÁI

(Dùng cho hình thức kế toán Nhật ký chung)

Năm...

Tên tài khoản …………..

Số hiệu…………

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Nhật ký chung

Số hiệu TK đối ứng

Số tiền

Số hiệu

Ngày tháng

Trang sổ

STT dòng

Nợ

Có

A

B

C

D

E

G

H

1

2

- Số dư đầu năm

- Số phát sinh trong tháng

- Cộng số phát sinh tháng

- Số dư cuối tháng

- Cộng lũy kế từ đầu quý

- Sổ này có .... trang, đánh số từ trang số 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S04a-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ QUỸ TIỀN MẶT

Loại quỹ: ...

Ngày, tháng ghi sổ

Ngày, tháng chứng từ

Số hiệu chứng từ

Diễn giải

Sổ tiền

Ghi chú

Thu

Chi

Thu

Chi

Tồn

A

B

E

1

2

3

G

- Sổ này có .... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S04b-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ KẾ TOÁN CHI TIẾT QUỸ TIỀN MẶT

Tài khoản:...

Loại quỹ: ...

Năm ...

Đơn vị tính...

Ngày, tháng ghi sổ

Ngày, tháng chứng từ

Số hiệu chứng từ

Diễn giải

TK đối ứng

Số phát sinh

Số tồn

Ghi chú

Thu

Chi

Nợ

Có

A

B

C

D

E

F

1

2

3

G

- Số tồn đầu kỳ

- Số phát sinh trong kỳ

- Cộng số phát sinh trong kỳ

x

x

x

- Số tồn cuối kỳ

x

x

x

x

- Sổ này có .... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S05-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ TIỀN GỬI NGÂN HÀNG

Nơi mở tài khoản giao dịch:…….

Số hiệu tài khoản tại nơi gửi:……

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Tài khoản đối ứng

Số tiền

Ghi chú

Số hiệu

Ngày, tháng

Thu (gửi vào)

Chi (rút ra)

Còn lại

A

B

C

D

E

1

2

3

F

- Số dư đầu kỳ

- Số phát sinh trong kỳ

- Cộng số phát sinh trong kỳ

x

x

x

- Số dư cuối kỳ

x

x

x

x

- Sổ này có .... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S06-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI TIẾT VẬT LIỆU, DỤNG CỤ (SẢN PHẨM, HÀNG HÓA)

Năm…..

Tài khoản: ….. Tên kho:…….

Tên, quy cách nguyên liệu, vật liệu, công cụ, dụng cụ (sản phẩm, hàng hóa) ……………………………….

Đơn vị tính: ……………..

Chứng từ

Diễn giải

Tài khoản đối ứng

Đơn giá

Nhập

Xuất

Tồn

Ghi chú

Số hiệu

Ngày, tháng

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

A

B

C

D

1

2

3=1x2

4

5=(1x4)

6

7=(1x6)

8

Số dư đầu kỳ

Cộng tháng

x

x

- Sổ này có .... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S07-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG TỔNG HỢP CHI TIẾT

VẬT LIỆU, DỤNG CỤ, SẢN PHẨM, HÀNG HÓA

Tài khoản: ...

Tháng…. năm….

STT

Tên, qui cách vật liệu, dụng cụ, sản phẩm hàng hóa

Số tiền

Tồn đầu kỳ

Nhập trong kỳ

Xuất trong kỳ

Tồn cuối kỳ

A

B

1

2

3

4

Cộng

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S08-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

THẺ KHO (SỔ KHO)

Người lập thẻ:…….

Tờ số………………

- Tên, nhãn hiệu, quy cách vật tư:

- Đơn vị tính:

- Mã số:

Số TT

Ngày, tháng

Số hiệu chứng từ

Diễn giải

Ngày nhập, xuất

Số lượng

Ký xác nhận của kế toán

Nhập

Xuất

Nhập

Xuất

Tồn

A

B

C

D

E

F

1

2

3

G

Cộng cuối kỳ

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S09-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ TÀI SẢN CỐ ĐỊNH

Năm:…….

Loại tài sản: …….

Số TT

Ghi tăng TSCĐ

Khấu hao TSCĐ

Ghi giảm TSCĐ

Chứng từ

Tên, đặc điểm, ký hiệu TSCĐ

Nước sản xuất

Tháng, năm đưa vào sử dụng

Số hiệu TSCĐ

Nguyên giá TSCĐ

Khấu hao

Khấu hao đã tính đến khi ghi giảm TSCĐ

Chứng từ

Lý do giảm TSCĐ

Số hiệu

Ngày, tháng

Tỷ lệ (%) khấu hao

Mức khấu hao

Số hiệu

Ngày, tháng, năm

A

B

C

D

E

G

H

1

2

3

4

I

K

L

Cộng

x

x

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S10-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ THEO DÕI TSCĐ VÀ CÔNG CỤ, DỤNG CỤ TẠI NƠI SỬ DỤNG

Năm…..

Tên đơn vị (phòng, ban hoặc người sử dụng)….

Ghi tăng tài sản cố định và công cụ, dụng cụ

Ghi giảm tài sản cố định và công cụ, dụng cụ

Ghi chú

Chứng từ

Tên, nhãn hiệu, quy cách tài sản cố định và công cụ, dụng cụ

Đơn vị tính

Số lượng

Đơn giá

Số tiền

Chứng từ

Lý do

Số lượng

Số tiền

Số hiệu

Ngày, tháng

Số hiệu

Ngày, tháng

A

B

C

D

1

2

3=1x2

E

G

H

4

5

I

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S11-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

THẺ TÀI SẢN CỐ ĐỊNH

Số: ……………….

Ngày… tháng.... năm… lập thẻ……

Căn cứ vào Biên bản giao nhận TSCĐ số……………………………… ngày.... tháng.... năm...

Tên, ký mã hiệu, quy cách (cấp hạng) TSCD:…………………….…… Số hiệu TSCĐ…………

Nước sản xuất (xây dựng)……………………………………………….. Năm sản xuất…………

Bộ phận quản lý, sử dụng…………………………………… Năm đưa vào sử dụng……………

Công suất (diện tích thiết kế)…………………………………………………………………………

Đình chỉ sử dụng TSCĐ ngày……… tháng…………… năm...

Lý do đình chỉ……………………………………………………………………………………………

Số hiệu chứng từ

Nguyên giá tài sản cố định

Giá trị hao mòn tài sản cố định

Ngày, tháng, năm

Diễn giải

Nguyên giá

Năm

Giá trị hao mòn

Cộng dồn

A

B

C

1

2

3

4

Dụng cụ phụ tùng kèm theo

Số TT

Tên, quy cách dụng cụ, phụ tùng

Đơn vị tính

Số lượng

Giá trị

A

B

C

1

2

Ghi giảm TSCĐ chứng từ số:………… ngày.... tháng.... năm………

Lý do giảm: …………………………………………………………………

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S12-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI TIẾT THANH TOÁN VỚI NGƯỜI MUA (NGƯỜI BÁN)

(Dùng cho TK: 131, 331)

Tài khoản:……………………

Đối tượng:……………………

Loại tiền: VNĐ

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

TK đối ứng

Thời hạn được chiết khấu

Số phát sinh

Số dư

Số hiệu

Ngày, tháng

Nợ

Có

Nợ

Có

A

B

C

D

E

1

2

3

4

5

- Số dư đầu kỳ

- Số phát sinh trong kỳ

………..

………..

- Cộng số phát sinh

- Số dư cuối kỳ

x

x

x

x

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S13-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI TIẾT THANH TOÁN VỚI NGƯỜI MUA (NGƯỜI BÁN) BẰNG NGOẠI TỆ

(Dùng cho TK: 131, 331)

Tài khoản: ……………

Đối tượng:……………

Loại ngoại tệ:…………

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

TK đối ứng

Tỷ giá hối đoái

Thời hạn được chiết khấu

Số phát sinh

Số dư

Số hiệu

Ngày, tháng

Nợ

Có

Nợ

Có

Ngoại tệ

Quy ra VNĐ

Ngoại tệ

Quy ra VNĐ

Ngoại tệ

Quy ra VNĐ

Ngoại tệ

Quy ra VNĐ

A

B

C

D

E

1

2

3

4

5

6

7

8

9

10

- Số dư đầu kỳ

- Số phát sinh

…..

- Cộng số phát sinh

x

x

x

x

x

x

x

- Số dư cuối kỳ

x

x

x

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S14-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ THEO DÕI THANH TOÁN BẰNG NGOẠI TỆ

(Dùng cho các TK 136, 138, 141, 334, 336, 338)

Tài khoản: ……………

Đối tượng:……………

Loại ngoại tệ:…………

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

TK đối ứng

Tỷ giá hối đoái

Số phát sinh

Số dư

Số hiệu

Ngày, tháng

Nợ

Có

Nợ

Có

Ngoại tệ

Quy ra VNĐ

Ngoại tệ

Quy ra VNĐ

Ngoại tệ

Quy ra VNĐ

Ngoại tệ

Quy ra VNĐ

A

B

C

D

E

1

2

3

4

5

6

7

8

9

- Số dư đầu kỳ

- Số phát sinh

....

- Cộng số phát sinh

x

x

x

x

x

x

- Số dư cuối kỳ

x

x

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S15-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI TIẾT TIỀN VAY

(Dùng cho TK 341)

Tài khoản:………………………………

Đối tượng cho vay:………………..….

Khế ước vay:…….. Số……. ngày……

(Tỷ lệ lãi vay…………)

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

TK đối ứng

Ngày đến hạn thanh toán

Số tiền

Số hiệu

Ngày, tháng

Nợ

Có

A

B

C

D

E

G

1

2

- Số dư đầu kỳ

- Số phát sinh trong kỳ

…….

- Cộng số phát sinh

- Số dư cuối kỳ

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S16-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI TIẾT BÁN HÀNG

Tên sản phẩm (hàng hóa, dịch vụ, bất động sản đầu tư):…………………

Năm:…………………….

Quyển số:.………………

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

TK đối ứng

Doanh thu

Các khoản tính trừ

Số hiệu

Ngày, tháng

Số lượng

Đơn giá

Thành tiền

Thuế

Khác (521)

A

B

C

D

E

1

2

3

4

5

Cộng số phát sinh

- Doanh thu thuần

- Giá vốn hàng bán

- Lãi gộp

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S17-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI PHÍ SẢN XUẤT, KINH DOANH

(Dùng cho các TK 154, 631, 642, 242, 335, 632)

- Tài khoản: …………………………….

- Tên phân xưởng: …………………….

- Tên sản phẩm, dịch vụ:………………

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Tài khoản đối ứng

Ghi Nợ Tài khoản ...

Số hiệu

Ngày, tháng

Tổng số tiền

Chia ra

…

…

…

...

…

…

A

B

C

D

E

1

2

3

4

5

6

7

8

- Số dư đầu kỳ

- Số phát sinh trong kỳ

- Cộng số phát sinh trong kỳ

- Ghi Có TK ...

- Số dư cuối kỳ

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S18-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

THẺ TÍNH GIÁ THÀNH SẢN PHẨM, DỊCH VỤ

Tháng………. năm…………….

Tên sản phẩm, dịch vụ:……….

Chỉ tiêu

Tổng số tiền

Chia ra theo khoản mục

Nguyên liệu, vật liệu

…

…

…

…

…

…

…

A

1

2

3

4

5

6

7

8

9

1. Chi phí SXKD dở dang đầu kỳ

2. Chi phí SXKD phát sinh trong kỳ

3. Giá thành sản phẩm, dịch vụ trong kỳ

4. Chi phí SXKD dở dang cuối kỳ

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S19-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI TIẾT CÁC TÀI KHOẢN

(Dùng cho các TK: 136, 138, 141, 157, 242, 333, 334,
335, 336, 338, 352, 353, 356, 411, 421,...)

Tài khoản:…………………….

Đối tượng:…………………….

Loại tiền: VNĐ

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

TK đối ứng

Số phát sinh

Số dư

Số hiệu

Ngày, tháng

Nợ

Có

Nợ

Có

A

B

C

D

E

1

2

3

4

- Số dư đầu kỳ

- Số phát sinh trong kỳ

………….

- Cộng số phát sinh

- Số dư cuối kỳ

x

x

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S20-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI TIẾT PHÁT HÀNH CỔ PHIẾU

Năm:……..

Đơn vị tính:…………

Đăng ký phát hành

Phát hành thực tế

Số cổ phiếu đã đăng ký phát hành nhưng chưa bán

Giấy phép phát hành

Loại cổ phiếu

Số lượng

Mệnh giá

Chứng từ

Loại cổ phiếu

Số lượng

Giá trị theo mệnh giá

Giá thực tế phát hành

Thành tiền

Số hiệu

Ngày tháng

Số hiệu

Ngày, tháng

Số lượng

Mệnh giá

A

B

C

1

2

D

E

G

3

4

5

6

7

8

Cộng

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S21-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI TIẾT CỔ PHIẾU QUỸ

Năm………………..

Loại cổ phiếu…………. Mã số………..

Đơn vị tính: ……………

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Tài khoản đối ứng

Giá thực tế mua, bán phát hành

Số phát sinh

Số dư

Số hiệu

Ngày, tháng

Tăng

Giảm

Số lượng

Giá trị theo mệnh giá

Giá mua thực tế

Số lượng

Giá trị theo mệnh giá

Giá mua thực tế

Số lượng

Giá trị theo mệnh giá

Giá trị thực tế

A

B

C

D

E

1

2

3

4

5

6

7

8

9

10

Cộng

x

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S22-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI TIẾT ĐẦU TƯ CHỨNG KHOÁN

(Dùng cho các TK: 121, 228)

Tài khoản:……………………………..

Loại chứng khoán:………………Đơn vị phát hành………………

Mệnh giá……… Lãi suất………. Thời hạn thanh toán…………

Ngày tháng ghi sổ

Chứng từ

Diễn giải

TK đối ứng

Số phát sinh

Số dư

Số hiệu

Ngày tháng

Mua vào

Xuất ra

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

A

B

C

D

E

1

2

3

4

5

6

- Số dư đầu kỳ

- Số phát sinh trong kỳ

………….

- Cộng số phát sinh

- Số dư cuối kỳ

x

x

x

x

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S23-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ THEO DÕI CHI TIẾT VỐN GÓP CỦA CHỦ SỞ HỮU (TK 411)

Năm………….

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Tài khoản đối ứng

Số phát sinh

Số dư

Số hiệu

Ngày, tháng

Nợ (giảm)

Có (tăng)

Vốn góp

Thặng dư vốn

Vốn khác

Vốn góp

Thặng dư vốn

Vốn khác

Vốn góp

Thặng dư vốn

Vốn khác

A

B

C

D

E

1

2

3

4

5

6

7

8

9

- Số dư đầu kỳ

- Số phát sinh trong kỳ

……..

……..

- Cộng số phát sinh

- Số dư cuối kỳ

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S24-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI PHÍ ĐẦU TƯ XÂY DỰNG

Tài khoản 241- Xây dựng cơ bản dở dang

Năm……..

Dự án: ………………………………………………

Công trình (HMCT)………………………………...

Khởi công... ngày ... tháng ... năm ...

Hoàn thành... ngày ... tháng... năm ...

Tổng dự toán:…………………………….

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Tài khoản đối ứng

Tổng số phát sinh

Nội dung chi phí

Ghi chú

Số hiệu

Ngày, tháng

Xây lắp

Thiết bị

Khác

Tổng số

TB cần lắp

TB không cần lắp

Công cụ, dụng cụ

A

B

C

D

E

1

2

3

4

5

6

7

F

1 - Số dư đầu kỳ

2 - Số phát sinh trong kỳ

Cộng số phát sinh

3 - Số dư cuối kỳ

4 - Cộng lũy kế phát sinh quý

5 - Cộng lũy kế phát sinh từ đầu năm

6 - Cộng lũy kế phát sinh từ khởi công

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S25-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ THEO DÕI THUẾ GIÁ TRỊ GIA TĂNG

Năm: ……………….

Chứng từ

Diễn giải

Số tiền thuế GTGT đã nộp

Số tiền thuế GTGT phải nộp

Số hiệu

Ngày, tháng

A

B

C

1

2

Số dư đầu kỳ

- Điều chỉnh số dư đầu kỳ

Số phát sinh trong kỳ

Cộng số phát sinh

Số dư cuối kỳ

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S26-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI TIẾT THUẾ GIÁ TRỊ GIA TĂNG ĐƯỢC HOÀN LẠI

Năm: ………….

Chứng từ

Diễn giải

Số thuế GTGT được hoàn lại

Số thuế GTGT đã hoàn lại

Số hiệu

Ngày, tháng

A

B

C

1

2

Số dư đầu kỳ

- Điều chỉnh số dư đầu kỳ

Số phát sinh trong kỳ

Cộng số phát sinh

Số dư cuối kỳ

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S27-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI TIẾT THUẾ GIÁ TRỊ GIA TĂNG ĐƯỢC MIỄN GIẢM

Năm:………

Chứng từ

Diễn giải

Số thuế GTGT được miễn giảm

Số thuế GTGT đã miễn giảm

Số hiệu

Ngày, tháng

A

B

C

1

2

- Số dư đầu kỳ

- Điều chỉnh số dư đầu kỳ

- Số phát sinh trong kỳ

- Cộng số phát sinh

- Số dư cuối kỳ

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

C - NỘI DUNG VÀ PHƯƠNG PHÁP GHI CHÉP SỔ KẾ TOÁN

I. Giải thích nội dung và phương pháp ghi sổ tổng hợp

1. Nội dung, kết cấu và phương pháp ghi sổ theo hình thức Nhật ký - Sổ Cái:

Sổ kế toán tổng hợp của hình thức kế toán Nhật ký - Sổ Cái chỉ có một quyển sổ duy nhất là sổ Nhật ký - Sổ Cái (Mẫu số S01-DNN)

a) Nội dung:

- Nhật ký - Sổ Cái là sổ kế toán tổng hợp duy nhất dùng để phản ánh tất cả các nghiệp vụ kinh tế phát sinh theo trình tự thời gian và hệ thống hóa theo nội dung kinh tế (Theo tài khoản kế toán).

- Số liệu ghi trên Nhật ký - Sổ Cái dùng để lập Báo cáo tài chính.

b) Kết cấu và phương pháp ghi sổ:

+ Kết cấu:

Nhật ký - Sổ Cái là sổ kế toán tổng hợp gồm 2 phần: Phần Nhật ký và phần Sổ Cái.

Phần Nhật ký: gồm các cột: Cột “Ngày, tháng ghi sổ”, cột “Số hiệu”, cột “Ngày, tháng” của chứng từ, cột “Diễn giải” nội dung nghiệp vụ và cột “Số tiền phát sinh”. Phần Nhật ký dùng để phản ánh các nghiệp vụ kinh tế phát sinh theo trình tự thời gian.

Phần Sổ Cái: Có nhiều cột, mỗi tài khoản ghi 2 cột: cột Nợ, cột Có. Số lượng cột nhiều hay ít phụ thuộc vào số lượng các tài khoản sử dụng ở đơn vị kế toán. Phần Sổ Cái dùng để phản ánh các nghiệp vụ kinh tế phát sinh theo nội dung kinh tế (Theo tài khoản kế toán).

+ Phương pháp ghi sổ:

- Ghi chép hàng ngày:

Hàng ngày, mỗi khi nhận được chứng từ kế toán, người giữ Nhật ký - Sổ Cái phải kiểm tra tính chất pháp lý của chứng từ. Căn cứ vào nội dung nghiệp vụ ghi trên chứng từ để xác định tài khoản ghi Nợ, tài khoản ghi Có. Đối với các chứng từ kế toán cùng loại, kế toán lập “Bảng tổng hợp chứng từ kế toán cùng loại”. Sau đó ghi các nội dung cần thiết của chứng từ kế toán hoặc “Bảng tổng hợp chứng từ kế toán cùng loại” vào Nhật ký - Sổ Cái.

Mỗi chứng từ kế toán hoặc “Bảng tổng hợp chứng từ kế toán cùng loại” được ghi vào Nhật ký - Sổ Cái trên một dòng, đồng thời cả ở 2 phần: Phần Nhật ký và phần Sổ Cái. Trước hết ghi vào phần Nhật ký ở các cột: Cột “Ngày, tháng ghi sổ”, cột “Số hiệu” và cột “Ngày, tháng” của chứng từ, cột “Diễn giải” nội dung nghiệp vụ kinh tế phát sinh và căn cứ vào số tiền ghi trên chứng từ để ghi vào cột “số tiền phát sinh”. Sau đó ghi số tiền của nghiệp vụ kinh tế phát sinh vào cột ghi Nợ, cột ghi Có của các tài khoản liên quan trong phần Sổ Cái, cụ thể:

- Cột F, G: Ghi số hiệu tài khoản đối ứng của nghiệp vụ kinh tế;

- Cột H: Ghi số thứ tự dòng của nghiệp vụ trong Nhật ký - Sổ Cái;

- Từ cột 2 trở đi: Ghi số tiền phát sinh của mỗi tài khoản theo quan hệ đối ứng đã được định khoản ở các cột F, G.

Cuối tháng phải cộng số tiền phát sinh ở phần nhật ký và số phát sinh nợ, số phát sinh có, tính ra số dư và cộng lũy kế số phát sinh từ đầu quý của từng tài khoản để làm căn cứ lập Báo cáo tài chính.

2. Nội dung, kết cấu và phương pháp ghi sổ theo hình thức Chứng từ ghi sổ

(1) Sổ Đăng ký chứng từ ghi sổ (Mẫu số S02b-DNN)

a) Nội dung:

Sổ Đăng ký chứng từ ghi sổ là sổ kế toán tổng hợp dùng để ghi chép các nghiệp vụ kinh tế phát sinh theo trình tự thời gian (Nhật ký). Sổ này vừa dùng để đăng ký các nghiệp vụ kinh tế phát sinh, quản lý chứng từ ghi sổ, vừa để kiểm tra, đối chiếu số liệu với Bảng cân đối tài khoản.

b) Kết cấu và phương pháp ghi chép:

Cột A: Ghi số hiệu của Chứng từ ghi sổ.

Cột B: Ghi ngày, tháng lập Chứng từ ghi sổ.

Cột 1: Ghi số tiền của Chứng từ ghi sổ.

Cuối trang sổ phải cộng số lũy kế để chuyển sang trang sau.

Đầu trang sổ phải ghi số cộng trang trước chuyển sang.

Cuối tháng, cuối năm, kế toán cộng tổng số tiền phát sinh trên Sổ Đăng ký chứng từ ghi sổ, lấy số liệu đối chiếu với Bảng cân đối tài khoản.

(2) Sổ Cái (Mẫu số S02c1-DNN và S02c2-DNN)

a) Nội dung:

Sổ Cái là sổ kế toán tổng hợp dùng để ghi các nghiệp vụ kinh tế phát sinh theo tài khoản kế toán được quy định trong chế độ tài khoản kế toán áp dụng cho doanh nghiệp.

Số liệu ghi trên Sổ Cái dùng để kiểm tra, đối chiếu với số liệu ghi trên Bảng tổng hợp chi tiết hoặc các Sổ (thẻ) kế toán chi tiết và dùng để lập Bảng cân đối tài khoản và Báo cáo Tài chính.

b) Kết cấu và phương pháp ghi Sổ Cái:

Sổ Cái của hình thức kế toán Chứng từ ghi sổ được mở riêng cho từng tài khoản. Mỗi tài khoản được mở một trang hoặc một số trang tùy theo số lượng ghi chép các nghiệp vụ kinh tế phát sinh nhiều hay ít của từng tài khoản.

Sổ Cái có 2 loại: Sổ Cái ít cột và Sổ Cái nhiều cột.

+ Sổ Cái ít cột: thường được áp dụng cho những tài khoản có ít nghiệp vụ kinh tế phát sinh, hoặc nghiệp vụ kinh tế phát sinh đơn giản.

Kết cấu của Sổ Cái loại ít cột (Mẫu số S02c1-DNN)

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của Chứng từ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1, 2: Ghi số tiền ghi Nợ, ghi Có của tài khoản này.

+ Sổ Cái nhiều cột: thường được áp dụng cho những tài khoản có nhiều nghiệp vụ kinh tế phát sinh, hoặc nghiệp vụ kinh tế phát sinh phức tạp cần phải theo dõi chi tiết có thể kết hợp mở riêng cho một trang sổ trên Sổ Cái và được phân tích chi tiết theo tài khoản đối ứng.

Kết cấu của Sổ Cái loại nhiều cột (Mẫu số S02c2-DNN)

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của Chứng từ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1, 2: Ghi tổng số tiền phát sinh Nợ, phát sinh Có của tài khoản này.

- Cột 3 đến cột 10: Ghi số tiền phát sinh bên Nợ, bên Có của các tài khoản cấp 2.

* Phương pháp ghi Sổ Cái:

- Căn cứ vào Chứng từ ghi sổ để ghi vào Sổ Đăng ký chứng từ ghi sổ, sau đó Chứng từ ghi sổ được sử dụng để ghi vào Sổ Cái và các sổ, thẻ kế toán chi tiết liên quan.

- Hàng ngày, căn cứ vào Chứng từ ghi sổ để ghi vào Sổ Cái ở các cột phù hợp.

- Cuối mỗi trang phải cộng tổng số tiền theo từng cột và chuyển sang đầu trang sau.

- Cuối tháng, (quý, năm) kế toán phải khóa sổ, cộng số phát sinh Nợ, số phát sinh Có, tính ra số dư và cộng lũy kế số phát sinh từ đầu quý, đầu năm của từng tài khoản để làm căn cứ lập Bảng cân đối tài khoản và Báo cáo tài chính.

3. Nội dung, kết cấu và phương pháp ghi sổ theo hình thức nhật ký chung:

(1) Nhật ký chung (Mẫu số 03a-DNN)

a) Nội dung:

Sổ Nhật ký chung là sổ kế toán tổng hợp dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh theo trình tự thời gian đồng thời phản ánh theo quan hệ đối ứng tài khoản (Định khoản kế toán) để phục vụ việc ghi Sổ Cái. Số liệu ghi trên sổ Nhật ký chung được dùng làm căn cứ để ghi vào Sổ Cái.

b) Kết cấu và phương pháp ghi sổ:

Kết cấu sổ Nhật ký chung được quy định thống nhất theo mẫu ban hành trong chế độ này:

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu và ngày, tháng lập của chứng từ kế toán dùng làm căn cứ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ kinh tế, tài chính phát sinh của chứng từ kế toán.

- Cột E: Đánh dấu các nghiệp vụ ghi sổ Nhật ký chung đã được ghi vào Sổ Cái.

- Cột G: Ghi số thứ tự dòng của Nhật ký chung

- Cột H: Ghi số hiệu các tài khoản ghi Nợ, ghi Có theo định khoản kế toán các nghiệp vụ phát sinh. Tài khoản ghi Nợ được ghi trước, Tài khoản ghi Có được ghi sau, mỗi tài khoản được ghi một dòng riêng.

- Cột 1: Ghi số tiền phát sinh các Tài khoản ghi Nợ.

- Cột 2: Ghi số tiền phát sinh các Tài khoản ghi Có.

Cuối trang sổ, cộng số phát sinh lũy kế để chuyển sang trang sau. Đầu trang sổ, ghi số cộng trang trước chuyển sang.

Về nguyên tắc tất cả các nghiệp vụ kinh tế, tài chính phát sinh đều phải ghi vào sổ Nhật ký chung. Tuy nhiên, trong trường hợp một hoặc một số đối tượng kế toán có số lượng phát sinh lớn, để đơn giản và giảm bớt khối lượng ghi Sổ Cái, doanh nghiệp có thể mở các sổ Nhật ký đặc biệt để ghi riêng các nghiệp vụ phát sinh liên quan đến các đối tượng kế toán đó.

Các sổ Nhật ký đặc biệt là một phần của sổ Nhật ký chung nên phương pháp ghi chép tương tự như sổ Nhật ký chung. Song để tránh sự trùng lặp các nghiệp vụ đã ghi vào sổ Nhật ký đặc biệt thì không ghi vào sổ Nhật ký chung. Trường hợp này, căn cứ để ghi Sổ Cái là Sổ Nhật ký chung và các sổ Nhật ký đặc biệt.

Dưới đây là hướng dẫn nội dung, kết cấu và cách ghi sổ của một số Nhật ký đặc biệt thông dụng.

(1.1) Sổ Nhật ký thu tiền (Mẫu số 03a1-DNN)

a) Nội dung: Là sổ Nhật ký đặc biệt dùng để ghi chép các nghiệp vụ thu tiền của doanh nghiệp. Mẫu sổ này được mở riêng cho thu tiền mặt, thu qua ngân hàng, cho từng loại tiền (đồng Việt Nam, ngoại tệ) hoặc cho từng nơi thu tiền (Ngân hàng A, Ngân hàng B...).

b) Kết cấu và phương pháp ghi sổ:

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu và ngày, tháng lập của chứng từ kế toán dùng làm căn cứ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ kinh tế phát sinh của chứng từ kế toán.

- Cột 1: Ghi số tiền thu được vào bên Nợ của tài khoản tiền được theo dõi trên sổ này như: Tiền mặt, tiền gửi ngân hàng...

- Cột 2, 3, 4, 5, 6: Ghi số tiền phát sinh bên Có của các tài khoản đối ứng.

Cuối trang sổ, cộng số phát sinh lũy kế để chuyển sang trang sau.

Đầu trang sổ, ghi số cộng trang trước chuyển sang.

(1.2) Nhật ký chi tiền (Mẫu số S03a2-DNN)

a) Nội dung: Là sổ Nhật ký đặc biệt dùng để ghi chép các nghiệp vụ chi tiền của doanh nghiệp. Mẫu sổ này được mở riêng cho chi tiền mặt, chi tiền qua ngân hàng, cho từng loại tiền (đồng Việt Nam, ngoại tệ) hoặc cho từng nơi chi tiền (Ngân hàng A, Ngân hàng B...).

b) Kết cấu và phương pháp ghi sổ:

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu và ngày, tháng lập của chứng từ dùng làm căn cứ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ phát sinh của chứng từ kế toán.

- Cột 1: Ghi số tiền chi ra vào bên Có của tài khoản tiền được theo dõi trên sổ này, như: Tiền mặt, tiền gửi Ngân hàng...

- Cột 2, 3, 4, 5, 6: Ghi số tiền phát sinh bên Nợ của các tài khoản đối ứng.

Cuối trang sổ, cộng số phát sinh lũy kế để chuyển sang trang sau. Đầu trang sổ, ghi số cộng trang trước chuyển sang.

(1.3) Nhật ký mua hàng (Mẫu số S03a3-DNN)

a) Nội dung: Là Sổ Nhật ký đặc biệt dùng để ghi chép các nghiệp vụ mua hàng theo từng loại hàng tồn kho của đơn vị, như: Nguyên liệu, vật liệu; công cụ, dụng cụ; hàng hóa;...

Sổ Nhật ký mua hàng dùng để ghi chép các nghiệp vụ mua hàng theo hình thức trả tiền sau (mua chịu). Trường hợp trả tiền trước cho người bán thì khi phát sinh nghiệp vụ mua hàng cũng ghi vào sổ này.

b) Kết cấu và phương pháp ghi sổ.

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu và ngày, tháng lập của chứng từ kế toán dùng làm căn cứ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ phát sinh của chứng từ kế toán.

- Cột 1, 2, 3: Ghi Nợ các tài khoản hàng tồn kho như: Hàng hóa, nguyên liệu vật liệu, công cụ, dụng cụ... Trường hợp đơn vị mở sổ này cho từng loại hàng tồn kho thì các cột này có thể dùng để ghi chi tiết cho loại hàng tồn kho đó như: Hàng hóa A, hàng hóa B...

- Cột 4: Ghi số tiền phải trả người bán tương ứng với số hàng đã mua.

Cuối trang sổ, cộng số lũy kế để chuyển sang trang sau. Đầu trang sổ, ghi số cộng trang trước chuyển sang.

(1.4) Nhật ký bán hàng (Mẫu số S03a4-DNN)

a) Nội dung: Là Sổ Nhật ký đặc biệt dùng để ghi chép các nghiệp vụ bán hàng của doanh nghiệp như: Bán hàng hóa, bán thành phẩm, bán dịch vụ.

Sổ Nhật ký bán hàng dùng để ghi chép các nghiệp vụ bán hàng theo hình thức thu tiền sau (bán chịu). Trường hợp người mua trả tiền trước thì khi phát sinh nghiệp vụ bán hàng cũng ghi vào sổ này.

b) Kết cấu và cách ghi sổ:

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu và ngày, tháng lập của chứng từ dùng làm căn cứ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ phát sinh của chứng từ kế toán.

- Cột 1: Ghi số tiền phải thu từ người mua theo doanh thu bán hàng.

- Cột 2, 3, 4: Mở theo yêu cầu của doanh nghiệp để ghi doanh thu theo từng loại nghiệp vụ: Bán hàng hóa, bán thành phẩm, bán bất động sản đầu tư, cung cấp dịch vụ... Trường hợp doanh nghiệp mở sổ này cho từng loại doanh thu: Bán hàng hóa, bán thành phẩm, bán bất động sản đầu tư, cung cấp dịch vụ... thì các cột này có thể dùng để ghi chi tiết cho từng loại hàng hóa, thành phẩm, bất động sản đầu tư, dịch vụ. Trường hợp không cần thiết, doanh nghiệp có thể gộp 3 cột này thành 1 cột để ghi doanh thu bán hàng chung.

Cuối trang sổ, cộng số lũy kế để chuyển sang trang sau. Đầu trang sổ, ghi số cộng trang trước chuyển sang.

Doanh nghiệp có thể mở một hoặc một số sổ Nhật ký đặc biệt như đã nêu trên để ghi chép. Trường hợp cần mở thêm các sổ Nhật ký đặc biệt khác phải tuân theo các nguyên tắc mở sổ và ghi sổ đã quy định.

(2) Sổ Cái (Mẫu số S03b-DNN)

a) Nội dung: Sổ Cái là sổ kế toán tổng hợp dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong niên độ kế toán theo tài khoản kế toán được quy định trong hệ thống tài khoản kế toán áp dụng cho doanh nghiệp. Mỗi tài khoản được mở một hoặc một số trang liên tiếp trên Sổ Cái đủ để ghi chép trong một niên độ kế toán.

b) Kết cấu và phương pháp ghi sổ:

Sổ Cái được quy định thống nhất theo mẫu ban hành trong chế độ này.

Cách ghi Sổ Cái được quy định như sau:

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu và ngày, tháng lập của chứng từ kế toán được dùng làm căn cứ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ phát sinh.

- Cột E: Ghi số trang của sổ Nhật ký chung đã ghi nghiệp vụ này.

- Cột G: Ghi số dòng của sổ Nhật ký chung đã ghi nghiệp vụ này.

- Cột H: Ghi số hiệu của các tài khoản đối ứng liên quan đến nghiệp vụ phát sinh với tài khoản trang Sổ Cái này (Tài khoản ghi Nợ trước, tài khoản ghi Có sau).

- Cột 1, 2: Ghi số tiền phát sinh bên Nợ hoặc bên Có của Tài khoản theo từng nghiệp vụ kinh tế.

Đầu tháng, ghi số dư đầu kỳ của tài khoản vào dòng đầu tiên, cột số dư (Nợ hoặc Có). Cuối tháng, cộng số phát sinh Nợ, số phát sinh Có, tính ra số dư và cộng lũy kế số phát sinh từ đầu quý của từng tài khoản để làm căn cứ lập Bảng cân đối tài khoản và báo cáo tài chính.

II. Giải thích nội dung và phương pháp ghi sổ chi tiết

Sổ chi tiết dùng chung cho các hình thức kế toán nên hướng dẫn chung như sau:

SỔ QUỸ TIỀN MẶT

(Mẫu số S04a-DNN)

{Sổ chi tiết quỹ tiền mặt (mẫu số S04a-DNN)}

1. Mục đích: Sổ này dùng cho thủ quỹ (hoặc dùng cho kế toán tiền mặt) để phản ánh tình hình thu, chi tồn quỹ tiền mặt bằng tiền Việt Nam của đơn vị.

2. Căn cứ và phương pháp ghi sổ

Sổ này mở cho thủ quỹ: Mỗi quỹ dùng một sổ hay một số trang sổ. Sổ này cũng dùng cho kế toán chi tiết quỹ tiền mặt và tên sổ sửa lại là “Sổ kế toán chi tiết quỹ tiền mặt”. Tương ứng với 1 sổ của thủ quỹ thì có 1 sổ của kế toán cùng ghi song song.

- Căn cứ để ghi sổ quỹ tiền mặt là các Phiếu thu, Phiếu chi đã được thực hiện nhập, xuất quỹ.

- Cột A: Ghi ngày tháng ghi sổ.

- Cột B: Ghi ngày tháng của Phiếu thu, Phiếu chi.

- Cột C, D: Ghi số hiệu của Phiếu thu, số hiệu Phiếu chi liên tục từ nhỏ đến lớn.

- Cột E: Ghi nội dung nghiệp vụ kinh tế của Phiếu thu, Phiếu chi.

- Cột 1: Số tiền nhập quỹ.

- Cột 2: Số tiền xuất quỹ.

- Cột 3: Số dư tồn quỹ cuối ngày. Số tồn quỹ cuối ngày phải khớp đúng với số tiền mặt trong két.

Định kỳ kế toán kiểm tra, đối chiếu giữa “Sổ kế toán chi tiết quỹ tiền mặt” với “Sổ quỹ tiền mặt”, ký xác nhận vào cột G.

* Chú ý: Để theo dõi quỹ tiền mặt, kế toán quỹ tiền mặt phải mở “Sổ kế toán chi tiết quỹ tiền mặt” (Mẫu số S04b-DNN). Sổ này có thêm cột F “Tài khoản đối ứng” để phản ánh số hiệu Tài khoản đối ứng với từng nghiệp vụ ghi Nợ, từng nghiệp vụ ghi Có của Tài khoản 111 “Tiền mặt”.

SỔ TIỀN GỬI NGÂN HÀNG

(Mẫu số S05-DNN)

1. Mục đích: Sổ này dùng cho kế toán theo dõi chi tiết tiền Việt Nam của doanh nghiệp gửi tại Ngân hàng. Mỗi ngân hàng có mở tài khoản tiền gửi thì được theo dõi riêng trên một quyển sổ, phải ghi rõ nơi mở tài khoản và số hiệu tài khoản giao dịch.

2. Căn cứ và phương pháp ghi sổ

Căn cứ để ghi vào sổ là giấy báo Nợ, báo Có hoặc sổ phụ của ngân hàng.

Đầu kỳ: Ghi số dư tiền gửi kỳ trước vào cột 8.

Hàng ngày:

Cột A: Ghi ngày, tháng ghi sổ.

Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ (giấy báo Nợ, báo Có) dùng để ghi sổ.

Cột D: Ghi tóm tắt nội dung của chứng từ.

Cột E: Ghi số hiệu tài khoản đối ứng.

Cột 1, 2: Ghi số tiền gửi vào hoặc rút ra khỏi tài khoản tiền gửi.

Cột 3: Ghi số tiền hiện còn gửi tại Ngân hàng.

Cuối tháng:

Cộng số tiền đã gửi vào, hoặc đã rút ra trên cơ sở đó tính số tiền còn gửi tại Ngân hàng chuyển sang tháng sau. Số dư trên sổ tiền gửi được đối chiếu với số dư tại Ngân hàng nơi mở tài khoản.

SỔ CHI TIẾT VẬT LIỆU, DỤNG CỤ, SẢN PHẨM, HÀNG HÓA

(Mẫu số S06-DNN)

1. Mục đích: Dùng để theo dõi chi tiết tình hình nhập, xuất và tồn kho cả về số lượng và giá trị của từng thứ nguyên liệu, vật liệu, dụng cụ, sản phẩm hàng hóa ở từng kho làm căn cứ đối chiếu với việc ghi chép của thủ kho.

2. Căn cứ và phương pháp ghi sổ

Sổ này được mở theo từng tài khoản (Nguyên liệu, vật liệu; Công cụ, dụng cụ; Thành phẩm; Hàng hóa: 152, 153, 155, 156) theo từng kho và theo từng thứ vật liệu, dụng cụ, thành phẩm, hàng hóa.

Cột A, B: Ghi số hiệu, ngày, tháng của chứng từ nhập, xuất kho vật liệu, dụng cụ, thành phẩm, hàng hóa.

- Cột C: Ghi diễn giải nội dung của chứng từ dùng để ghi sổ.

- Cột D: Ghi số hiệu tài khoản đối ứng.

- Cột 1: Ghi đơn giá (giá vốn) của 1 đơn vị vật liệu, dụng cụ, sản phẩm, hàng hóa nhập, xuất kho.

- Cột 2: Ghi số lượng vật liệu, dụng cụ, sản phẩm, hàng hóa nhập kho.

- Cột 3: Căn cứ vào hóa đơn, phiếu nhập kho ghi giá trị (số tiền) vật liệu, dụng cụ, sản phẩm, hàng hóa nhập kho (Cột 3 = cột 1 x cột 2).

- Cột 4: Ghi số lượng sản phẩm, dụng cụ, vật liệu, hàng hóa xuất kho.

- Cột 5: Ghi giá trị vật liệu, dụng cụ, sản phẩm, hàng hóa xuất kho (Cột 5 = cột 1 x Cột 4).

- Cột 6: Ghi số lượng vật liệu, dụng cụ, sản phẩm, hàng hóa tồn kho.

- Cột 7: Ghi giá trị vật liệu, dụng cụ, sản phẩm, hàng hóa tồn kho (Cột 7 = cột 1 x cột 6).

BẢNG TỔNG HỢP CHI TIẾT VẬT LIỆU, DỤNG CỤ, SẢN PHẨM, HÀNG HÓA

(Mẫu số S07-DNN)

1. Mục đích: Dùng để tổng hợp phần giá trị từ các trang sổ, thẻ chi tiết nguyên liệu, vật liệu, công cụ, dụng cụ, sản phẩm, hàng hóa, nhằm đối chiếu với số liệu Tài khoản 152, 153, 155, 156 trên Sổ Cái hoặc Nhật ký - Sổ Cái.

2. Căn cứ và phương pháp ghi sổ

Mỗi tài khoản vật liệu, dụng cụ, sản phẩm, hàng hóa được lập một bảng riêng. Bảng này được lập vào cuối tháng, căn cứ vào số liệu dòng cộng trên sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa để lập.

- Cột A: Ghi số thứ tự vật liệu, dụng cụ, sản phẩm, hàng hóa.

- Cột B: Ghi tên, qui cách vật liệu, dụng cụ, sản phẩm, hàng hóa theo Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa (Mỗi thứ ghi 1 dòng).

- Cột 1: Ghi giá trị tồn đầu kỳ (Số liệu dòng tồn đầu kỳ ở cột 7 trên Sổ vật liệu, dụng cụ, sản phẩm, hàng hóa).

- Cột 2: Ghi giá trị nhập trong kỳ (Số liệu dòng cộng cột 3 trên Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa).

- Cột 3: Giá trị xuất trong kỳ (Lấy số liệu dòng cộng cột 5 trên Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa).

- Cột 4: Giá trị tồn cuối kỳ (Lấy số liệu tồn cuối kỳ ở cột 7 trên Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa).

Sau khi ghi xong tiến hành cộng Bảng tổng hợp. Số liệu trên dòng tổng cộng được đối chiếu với số liệu trên Nhật ký - Sổ Cái hoặc trên Sổ Cái của các Tài khoản 152, 153, 155 và 156.

+ Số liệu cột 1: Được đối chiếu số dư đầu kỳ.

+ Số liệu cột 2: Được đối chiếu với số phát sinh Nợ.

+ Số liệu cột 3: Đối chiếu với số phát sinh Có.

+ Số liệu cột 4: Đối chiếu với số dư cuối kỳ.

THẺ KHO (SỔ KHO)

(Mẫu số S08-DNN)

1. Mục đích: Theo dõi số lượng nhập, xuất, tồn, kho từng thứ nguyên liệu, vật liệu, công cụ, dụng cụ, sản phẩm, hàng hóa ở từng kho. Làm căn cứ xác định số lượng tồn kho dự trữ vật liệu, dụng cụ, sản phẩm, hàng hóa và xác định trách nhiệm vật chất của thủ kho.

2. Căn cứ và phương pháp ghi sổ

Thẻ kho là sổ tờ rời. Nếu đóng thành quyển thì gọi là “Sổ kho”. Thẻ tờ rời sau khi dùng xong phải đóng thành quyển. “Sổ kho” hoặc “thẻ kho” sau khi đóng thành quyển phải có chữ ký của giám đốc.

Mỗi thẻ kho dùng cho một thứ vật liệu, dụng cụ, sản phẩm, hàng hóa cùng nhãn hiệu, quy cách ở cùng một kho. Phòng kế toán lập thẻ và ghi các chỉ tiêu: tên, nhãn hiệu, quy cách, đơn vị tính, mã số vật liệu, dụng cụ, sản phẩm, hàng hóa sau đó giao cho thủ kho để ghi chép hàng ngày. Hàng ngày thủ kho căn cứ vào Phiếu nhập kho, Phiếu xuất kho ghi vào các cột tương ứng trong thẻ kho. Mỗi chứng từ ghi 1 dòng, cuối ngày tính số tồn kho.

- Cột A: Ghi số thứ tự;

- Cột B: Ghi ngày tháng của Phiếu nhập kho, Phiếu xuất kho;

- Cột C, D: Ghi số hiệu của Phiếu nhập kho hoặc Phiếu xuất kho;

- Cột E: Ghi nội dung của nghiệp vụ kinh tế phát sinh;

- Cột F: Ghi ngày nhập, xuất kho;

- Cột 1: Ghi số lượng nhập kho;

- Cột 2: Ghi số lượng xuất kho;

- Cột 3: Ghi số lượng tồn kho sau mỗi lần nhập, xuất hoặc cuối mỗi ngày.

Theo định kỳ, nhân viên kế toán vật tư xuống kho nhận chứng từ và kiểm tra việc ghi chép Thẻ kho của Thủ kho, sau đó ký xác nhận vào Thẻ kho (Cột G).

Sau mỗi lần kiểm kê phải tiến hành điều chỉnh số liệu trên Thẻ kho cho phù hợp với số liệu thực tế kiểm kê theo chế độ quy định.

SỐ TÀI SẢN CỐ ĐỊNH

(Mẫu số S09-DNN)

1. Mục đích: Sổ tài sản cố định dùng để đăng ký, theo dõi và quản lý chặt chẽ tài sản trong đơn vị từ khi mua sắm, đưa vào sử dụng đến khi ghi giảm tài sản cố định.

2. Căn cứ và phương pháp ghi sổ

Mỗi một sổ hoặc một số trang sổ được mở theo dõi cho một loại TSCĐ (nhà cửa, máy móc thiết bị...). Căn cứ vào chứng từ tăng, giảm TSCĐ để ghi vào sổ TSCĐ:

- Cột A: Ghi số thứ tự

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ

- Cột D: Ghi tên, đặc điểm, ký hiệu của TSCĐ

- Cột E: Ghi tên nước sản xuất TSCĐ

- Cột G: Ghi tháng, năm đưa TSCĐ vào sử dụng

- Cột H: Ghi số hiệu TSCĐ

- Cột 1: Ghi nguyên giá TSCĐ

- Cột 2: Ghi tỷ lệ khấu hao một năm

- Cột 3: Ghi số tiền khấu hao một năm

- Cột 4: Ghi số khấu hao TSCĐ tính đến thời điểm ghi giảm TSCĐ

- Cột I, K: Ghi số hiệu, ngày, tháng, năm của chứng từ ghi giảm TSCĐ

- Cột L: Ghi lý do giảm TSCĐ (nhượng bán, thanh lý...).

SỔ THEO DÕI TÀI SẢN CỐ ĐỊNH VÀ CÔNG CỤ, DỤNG CỤ TẠI NƠI SỬ DỤNG

(Mẫu số S10-DNN)

1. Mục đích: Sổ này dùng để ghi chép tình hình tăng, giảm tài sản cố định và công cụ, dụng cụ tại từng nơi sử dụng nhằm quản lý tài sản và dụng cụ đã được cấp cho các phòng, ban làm căn cứ để đối chiếu khi tiến hành kiểm kê định kỳ.

2. Căn cứ và phương pháp ghi sổ

Mỗi đơn vị hoặc bộ phận (phân xưởng, phòng ban...) thuộc doanh nghiệp phải mở một sổ để theo dõi tài sản. Căn cứ vào chứng từ gốc về tăng, giảm tài sản để ghi vào sổ tài sản theo đơn vị sử dụng như sau:

- Cột A, B: Ghi số hiệu, ngày tháng của chứng từ tăng tài sản cố định và công cụ, dụng cụ.

- Cột C: Ghi tên nhãn hiệu TSCĐ và công cụ, dụng cụ

- Cột D: Ghi đơn vị tính (cái, chiếc...)

- Cột 1: Ghi số lượng

- Cột 2: Ghi nguyên giá TSCĐ hoặc đơn giá công cụ, dụng cụ

- Cột 3: Ghi số tiền (Cột 3 = Cột 1 x Cột 2)

- Cột E, G: Ghi số hiệu, ngày tháng của chứng từ ghi giảm tài sản cố định và công cụ, dụng cụ.

- Cột H: Ghi lý do giảm tài sản cố định và công cụ, dụng cụ.

- Cột 4: Ghi số lượng tài sản cố định và công cụ, dụng cụ giảm.

- Cột 5: Ghi nguyên giá tài sản cố định và giá trị công cụ, dụng cụ giảm.

THẺ TÀI SẢN CỐ ĐỊNH

(Mẫu số S11-DNN)

1. Mục đích: Theo dõi chi tiết từng TSCĐ của doanh nghiệp, tình hình thay đổi nguyên giá và giá trị hao mòn đã trích hàng năm của từng TSCĐ.

2. Căn cứ và phương pháp ghi sổ

Căn cứ để lập thẻ TSCĐ:

- Biên bản giao nhận TSCĐ;

- Biên bản đánh giá lại TSCĐ;

- Bảng phân bổ khấu hao TSCĐ;

- Biên bản thanh lý TSCĐ;

- Các tài liệu kỹ thuật có liên quan.

Thẻ được lập cho từng đối tượng ghi tài sản cố định. Thẻ TSCĐ dùng chung cho mọi TSCĐ là nhà cửa, vật kiến trúc, máy móc thiết bị, cây, con, gia súc... Thẻ tài sản cố định bao gồm 4 phần chính:

1. Ghi các chỉ tiêu chung về TSCĐ như: tên, ký mã hiệu, quy cách (cấp hạng); số hiệu, nước sản xuất (xây dựng); năm sản xuất, bộ phận quản lý, sử dụng; năm bắt đầu đưa vào sử dụng, công suất (diện tích) thiết kế; ngày, tháng, năm và lý do đình chỉ sử dụng TSCĐ.

2. Ghi các chỉ tiêu nguyên giá TSCĐ ngay khi bắt đầu hình thành TSCĐ và qua từng thời kỳ do đánh giá lại, xây dựng, trang bị thêm hoặc tháo bớt các bộ phận... và giá trị hao mòn đã trích qua các năm.

Cột A, B, C, 1: Ghi số hiệu, ngày, tháng, năm của chứng từ, lý do hình thành nên nguyên giá và nguyên giá của TSCĐ tại thời điểm đó.

Cột 2: Ghi năm tính giá trị hao mòn TSCĐ.

Cột 3: Ghi giá trị hao mòn TSCĐ của từng năm.

Cột 4: Ghi tổng số giá trị hao mòn đã trích cộng dồn đến thời điểm vào thẻ. Đối với những TSCĐ không phải trích khấu hao nhưng phải tính hao mòn (như TSCĐ dùng cho sự nghiệp, phúc lợi, ...) thì cũng tính và ghi giá trị hao mòn vào thẻ.

3. Ghi số phụ tùng, dụng cụ kèm theo TSCĐ.

Cột A, B, C: Ghi số thứ tự, tên quy cách và đơn vị tính của dụng cụ, phụ tùng.

Cột 1, 2: Ghi số lượng và giá trị của từng loại dụng cụ, phụ tùng kèm theo TSCĐ.

Cuối tờ thẻ, ghi giảm TSCĐ: Ghi số ngày, tháng, năm của chứng từ ghi giảm TSCĐ và lý do giảm.

Thẻ TSCĐ do kế toán TSCĐ lập, kế toán trưởng ký soát xét và giám đốc ký. Thẻ được lưu ở phòng, ban kế toán suốt quá trình sử dụng tài sản.

SỔ CHI TIẾT THANH TOÁN VỚI NGƯỜI MUA (NGƯỜI BÁN)

(Mẫu số S12-DNN)

1. Mục đích: Sổ này dùng để theo dõi việc thanh toán với người mua (người bán) theo từng đối tượng, từng thời hạn thanh toán.

2. Căn cứ và phương pháp ghi sổ

Sổ chi tiết thanh toán với người mua (người bán) được mở theo từng tài khoản, theo từng đối tượng thanh toán.

- Cột A: Ghi ngày, tháng năm kế toán ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi nội dung của nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1: Ghi thời hạn được hưởng chiết khấu thanh toán trên hóa đơn mua (bán) hàng hoặc các chứng từ liên quan đến việc mua (bán) hàng.

- Cột 2, 3: Ghi số phát sinh bên Nợ (hoặc bên Có) của tài khoản.

- Cột 4, 5: Ghi số dư bên Nợ (hoặc bên Có) của tài khoản sau từng nghiệp vụ thanh toán.

SỔ CHI TIẾT THANH TOÁN VỚI NGƯỜI MUA (NGƯỜI BÁN) BẰNG NGOẠI TỆ

(Mẫu số S13-DNN)

1. Mục đích: Sổ này dùng để theo dõi việc thanh toán với người mua (người bán) theo từng đối tượng, từng thời hạn thanh toán và theo từng loại ngoại tệ.

2. Căn cứ và phương pháp ghi sổ

Sổ chi tiết theo dõi thanh toán bằng ngoại tệ được mở theo từng tài khoản, đối tượng thanh toán và theo từng loại ngoại tệ.

- Cột A: Ghi ngày, tháng kế toán ghi sổ

- Cột B, C: Ghi số hiệu và ngày, tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng với tài khoản thanh toán ghi trong sổ này.

- Cột 1: Ghi tỷ giá ngoại tệ quy đổi ra đồng Việt Nam.

- Cột 2: Ghi thời hạn được chiết khấu thanh toán trên hóa đơn mua (bán) hàng hoặc các chứng từ liên quan đến việc mua (bán) hàng.

- Cột 3: Ghi số tiền ngoại tệ (nguyên tệ) phát sinh bên Nợ.

- Cột 4: Ghi số tiền phát sinh bên Nợ được quy đổi ra đồng Việt Nam (Cột 4 = Cột 1 x Cột 3).

- Cột 5: Ghi số tiền ngoại tệ phát sinh bên Có của tài khoản.

- Cột 6: Ghi số tiền phát sinh bên Có của tài khoản được quy đổi ra đồng Việt Nam (Cột 6 = Cột 1 x Cột 5).

- Cột 7, 9: Ghi số dư Nợ (hoặc dư Có) bằng ngoại tệ sau từng nghiệp vụ thanh toán.

- Cột 8, 10: Ghi số dư Nợ (hoặc dư Có) đã được quy đổi ra đồng Việt Nam sau từng nghiệp vụ thanh toán.

SỔ THEO DÕI THANH TOÁN BẰNG NGOẠI TỆ

(Mẫu số S14-DNN)

1. Mục đích: Sổ này dùng cho một số tài khoản thuộc loại thanh toán (ngoài TK 131, 331) theo từng đối tượng, từng thời hạn thanh toán và theo từng loại ngoại tệ.

2. Căn cứ và phương pháp ghi sổ

Sổ chi tiết theo dõi thanh toán bằng ngoại tệ được mở theo từng tài khoản, theo từng đối tượng thanh toán và theo từng loại ngoại tệ.

- Cột A: Ghi ngày, tháng kế toán ghi sổ;

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ;

- Cột D: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh;

- Cột E: Ghi số hiệu tài khoản đối ứng;

- Cột 1: Ghi tỷ giá ngoại tệ quy đổi ra đồng Việt Nam;

- Cột 2: Ghi số tiền ngoại tệ (Nguyên tệ) phát sinh bên Nợ;

- Cột 3: Ghi số tiền ngoại tệ quy đổi ra đồng Việt Nam;

- Cột 4: Ghi số tiền phát sinh bên Có: Số tiền bằng ngoại tệ;

- Cột 5: Ghi số phát sinh bên Có: Số tiền bằng ngoại tệ đã quy đổi ra đồng Việt Nam;

- Cột 6, 8: Ghi số dư Nợ (hoặc dư Có) bằng ngoại tệ sau mỗi nghiệp vụ thanh toán;

- Cột 7, 9: Ghi số dư Nợ (hoặc dư Có) bằng ngoại tệ đã được quy đổi ra đồng Việt Nam sau mỗi nghiệp vụ thanh toán.

SỔ CHI TIẾT TIỀN VAY

(Mã số S15-DNN)

1. Mục đích: Sổ này được dùng để theo dõi theo từng tài khoản, theo từng đối tượng vay (Ngân hàng, người cho vay...) và theo từng khế ước vay.

2. Căn cứ và phương pháp ghi sổ

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu ngày, tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột G: Ghi ngày, tháng, năm đến hạn thanh toán.

- Cột 1: Ghi số tiền trả nợ vay vào bên Nợ.

- Cột 2: Ghi số tiền vay vào bên Có.

SỔ CHI TIẾT BÁN HÀNG

(Mã số S16-DNN)

1. Mục đích: Sổ này mở theo từng sản phẩm, hàng hóa, bất động sản đầu tư, dịch vụ đã bán hoặc đã cung cấp được khách hàng thanh toán tiền ngay hay chấp nhận thanh toán.

2. Căn cứ và phương pháp ghi sổ

- Cột A: Ghi ngày tháng kế toán ghi sổ.

- Cột B, C: Ghi số hiệu, ngày tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1, 2, 3: Ghi số lượng, đơn giá và số tiền của khối lượng hàng hóa (sản phẩm, bất động sản đầu tư, dịch vụ) đã bán hoặc đã cung cấp.

- Cột 4: Ghi số thuế giá trị gia tăng (Thuế tiêu thụ đặc biệt, thuế xuất khẩu) phải nộp tính trên doanh số bán của số hàng hóa (sản phẩm, dịch vụ, BĐS đầu tư) đã bán hoặc đã cung cấp.

- Cột 5: Ghi số phải giảm trừ vào doanh thu (nếu có) như: Chiết khấu thương mại, hàng bán bị trả lại, giảm giá hàng bán,...

Sau khi cộng “Số phát sinh”, tính Chỉ tiêu “Doanh thu thuần” ghi vào cột 3. Cột 3 = Cột 3 trừ (-) Cột 4 và Cột 5. Chỉ tiêu “Giá vốn hàng bán”: Ghi số giá vốn của hàng hóa (sản phẩm, bất động sản đầu tư, dịch vụ) đã bán.

Chỉ tiêu “Lãi gộp” bằng (=) chỉ tiêu “Doanh thu thuần” trừ (-) chỉ tiêu “Giá vốn hàng bán”.

SỔ CHI PHÍ SẢN XUẤT, KINH DOANH

(Mã số S17-DNN)

1. Mục đích: Sổ này mở theo từng đối tượng tập hợp chi phí (Theo phân xưởng, bộ phận sản xuất, theo sản phẩm, nhóm sản phẩm,... dịch vụ hoặc theo từng nội dung chi phí).

2. Căn cứ và phương pháp ghi sổ

Căn cứ vào sổ chi tiết chi phí SXKD kỳ trước - phần “Số dư cuối kỳ”, để ghi vào dòng “Số dư đầu kỳ” ở các cột phù hợp (Cột 1 đến Cột 8).

- Phần “Số phát sinh trong kỳ”: Căn cứ vào chứng từ kế toán (chứng từ gốc, bảng phân bố) để ghi vào sổ chi tiết chi phí SXKD như sau:

- Cột A: Ghi ngày, tháng ghi sổ;

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ;

- Cột D: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh;

- Cột E: Ghi số hiệu tài khoản đối ứng;

- Cột 1: Ghi tổng số tiền của nghiệp vụ kinh tế phát sinh;

- Từ Cột 2 đến Cột 8: Căn cứ vào nội dung nghiệp vụ kinh tế phát sinh để ghi vào các cột phù hợp tương ứng với nội dung chi phí đáp ứng yêu cầu quản lý của từng tài khoản của doanh nghiệp.

- Phần (dòng) “Số dư cuối kỳ” được xác định như sau:

Số dư cuối kỳ

=

Số dư đầu kỳ

+

Phát sinh Nợ

-

Phát sinh có

THẺ TÍNH GIÁ THÀNH SẢN PHẨM, DỊCH VỤ

(Mẫu số S18-DNN)

1. Mục đích: Dùng để theo dõi và tính giá thành sản xuất từng loại sản phẩm, dịch vụ trong từng kỳ hạch toán.

2. Căn cứ và phương pháp ghi sổ

Căn cứ vào Thẻ tính giá thành kỳ trước và sổ chi tiết chi phí SXKD kỳ này để ghi số liệu vào Thẻ tính giá thành, như sau:

- Cột A: Ghi tên các chỉ tiêu.

- Cột 1: Ghi tổng số tiền của từng chỉ tiêu.

- Từ Cột 2 đến Cột 9: Ghi số tiền theo từng khoản mục giá thành. Số liệu ghi ở cột 1 phải bằng tổng số liệu ghi từ cột 2 đến cột 9.

- Chỉ tiêu (dòng) “Chi phí SXKD dở dang đầu kỳ”: Căn cứ vào thẻ tính giá thành kỳ trước (dòng “chi phí SXKD dở dang cuối kỳ”) để ghi vào chỉ tiêu “Chi phí SXKD dở dang đầu kỳ” ở các cột phù hợp.

- Chỉ tiêu (dòng) “Chi phí SXKD phát sinh trong kỳ”: Căn cứ vào số liệu phản ánh trên sổ kế toán chi tiết chi phí SXKD để ghi vào chỉ tiêu “Chi phí SXKD phát sinh trong kỳ” ở các cột phù hợp.

- Chỉ tiêu (dòng) “Giá thành sản phẩm, dịch vụ trong kỳ” được xác định như sau:

Giá thành sản phẩm

=

Chi phí SXKD dở dang đầu kỳ

+

Chi phí SXKD phát sinh

-

Chi phí SXKD dở dang cuối kỳ

- Chỉ tiêu (dòng) “Chi phí SXKD dở dang cuối kỳ”: Căn cứ vào biên bản kiểm kê và đánh giá sản phẩm dở dang để ghi vào chỉ tiêu “Chi phí SXKD dở dang cuối kỳ”.

SỔ CHI TIẾT CÁC TÀI KHOẢN

(Mã số S19-DNN)

(Dùng cho các TK: 136, 138, 141, 157, 242, 333, 334,
335, 336, 338, 352, 353, 356, 411, 421,...)

1. Mục đích: Sổ này dùng cho một số tài khoản thuộc loại thanh toán nguồn vốn mà chưa có mẫu sổ riêng.

2. Căn cứ và phương pháp ghi sổ

Sổ chi tiết các tài khoản được mở theo từng tài khoản, theo từng đối tượng thanh toán (theo từng nội dung chi phí, nguồn vốn...).

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi diễn giải tóm tắt nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1, 2: Ghi số tiền phát sinh bên Nợ hoặc bên Có.

- Cột 3, 4: Ghi số dư bên Nợ hoặc bên Có sau mỗi nghiệp vụ phát sinh.

- Dòng Số dư đầu kỳ: Được lấy số liệu từ sổ chi tiết theo dõi thanh toán của kỳ trước (dòng “Số dư cuối kỳ”) để ghi vào Cột 3 hoặc Cột 4 phù hợp.

SỔ CHI TIẾT PHÁT HÀNH CỔ PHIẾU

(Mẫu số S20-DNN)

1. Mục đích: Sổ này dùng để theo dõi chi tiết số cổ phiếu do doanh nghiệp phát hành ra công chúng.

2. Căn cứ và phương pháp ghi sổ

Mỗi loại cổ phiếu phát hành được theo dõi riêng một quyển sổ hoặc một số trang sổ.

Cột A, B: Ghi số và ngày tháng của giấy phép phát hành, hoặc quyết định của HĐQT.

Cột C: Ghi loại cổ phiếu đăng ký phát hành.

Cột 1: Ghi số lượng cổ phiếu đăng ký phát hành.

Cột 2: Ghi giá trị theo mệnh giá của số cổ phiếu đăng ký phát hành.

Cột D, E: Ghi số hiệu, ngày, tháng của chứng từ thực tế phát hành cổ phiếu.

Cột G: Ghi loại cổ phiếu phát hành.

Cột 3: Ghi số lượng cổ phiếu thực tế phát hành.

Cột 4: Ghi giá trị theo mệnh giá của số lượng cổ phiếu thực tế phát hành.

Cột 5: Ghi giá bán cổ phiếu (Giá thực tế phát hành).

Cột 6: Ghi tổng số tiền bán cổ phiếu.

Cột 7: Ghi số lượng cổ phiếu đã đăng ký phát hành nhưng chưa bán.

Cột 8: Ghi mệnh giá của cổ phiếu đăng ký phát hành nhưng chưa bán.

Cuối tháng, cuối kỳ cộng sổ để tính ra số cổ phiếu hiện đang phát hành cuối kỳ.

SỔ CHI TIẾT CỔ PHIẾU QUỸ

(Mẫu số S21-DNN)

1. Mục đích: Sổ này dùng để theo dõi chi tiết số cổ phiếu doanh nghiệp mua lại của chính doanh nghiệp đã phát hành ra công chúng theo từng loại cổ phiếu.

2. Căn cứ và phương pháp ghi sổ

Căn cứ ghi sổ là các chứng từ về thanh toán mua, bán cổ phiếu. Mỗi loại cổ phiếu mua lại (Cổ phiếu quỹ) được theo dõi riêng một quyển sổ hoặc một số trang sổ.

Cột A: Ghi ngày, tháng ghi sổ.

Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ mua, bán hoặc sử dụng cổ phiếu mua lại.

Cột D: Ghi tóm tắt nội dung nghiệp vụ kinh tế phát sinh phù hợp với chứng từ dùng để ghi sổ.

Cột E: Ghi số hiệu tài khoản đối ứng.

Cột 1: Ghi giá thực tế mua, giá thực tế tái phát hành.

Cột 2: Ghi số lượng cổ phiếu mua lại.

Cột 3: Ghi giá trị của cổ phiếu mua lại theo mệnh giá.

Cột 4: Ghi giá trị cổ phiếu mua lại theo giá mua thực tế trên thị trường.

Cột 5: Ghi số lượng cổ phiếu bán lại ra công chúng, hoặc sử dụng, hủy bỏ theo quyết định của Hội đồng quản trị.

Cột 6: Ghi giá trị của cổ phiếu mua lại được tái phát hành hoặc sử dụng, hủy bỏ theo mệnh giá.

Cột 7: Ghi giá trị của cổ phiếu mua lại được tái phát hành hoặc sử dụng hủy bỏ theo giá thực tế trên thị trường.

Cột 8: Ghi số lượng cổ phiếu mua lại doanh nghiệp đang nắm giữ cuối kỳ.

Cột 9: Ghi giá trị cổ phiếu mua lại doanh nghiệp đang nắm giữ cuối kỳ theo mệnh giá.

Cột 10: Ghi giá trị của cổ phiếu mua lại doanh nghiệp đang nắm giữ cuối kỳ theo giá mua thực tế.

Cuối tháng, cuối kỳ cộng sổ để tính ra số cổ phiếu hiện đang mua lại cuối kỳ.

SỔ CHI TIẾT ĐẦU TƯ CHỨNG KHOÁN

(Mẫu số S22-DNN)

1. Mục đích: Sổ này được mở theo từng tài khoản (TK 121; TK 228) và theo từng loại chứng khoán có cùng mệnh giá, tỷ lệ lãi suất được hưởng và phương thức thanh toán lãi suất.

2. Căn cứ và phương pháp ghi sổ

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1: Ghi số lượng chứng khoán mua vào.

- Cột 2: Ghi số tiền mua chứng khoán trong kỳ.

- Cột 3: Ghi số lượng chứng khoán xuất bán hoặc thanh toán trong kỳ.

- Cột 4: Ghi giá vốn của chứng khoán xuất bán hoặc thanh toán.

- Cột 5: Ghi số lượng chứng khoán còn lại cuối kỳ.

- Cột 6: Ghi giá trị chứng khoán còn lại cuối kỳ.

SỔ THEO DÕI CHI TIẾT VỐN GÓP CỦA CHỦ SỞ HỮU

(Mẫu số S23-DNN)

1. Mục đích: Sổ theo dõi chi tiết vốn góp của chủ sở hữu dùng để ghi chép số hiện có và tình hình tăng, giảm vốn góp của chủ sở hữu của doanh nghiệp theo từng nội dung: Vốn góp ban đầu, thặng dư vốn trong quá trình hoạt động và vốn được bổ sung từ nguồn khác (Tài trợ, viện trợ (nếu có)…).

2. Căn cứ và phương pháp ghi sổ

Sổ này theo dõi toàn bộ vốn góp của chủ sở hữu của doanh nghiệp từ khi bắt đầu thành lập cho đến khi giải thể, phá sản. Căn cứ ghi sổ là các chứng từ liên quan đến nghiệp vụ góp vốn, mua bán cổ phiếu và tăng, giảm vốn góp của chủ sở hữu khác.

Cột A: Ghi ngày tháng ghi sổ.

Cột B, C: Ghi ngày, tháng và số hiệu của chứng từ dùng để ghi sổ.

Cột D: Ghi tóm tắt nội dung nghiệp vụ kinh tế phát sinh.

Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1: Ghi số vốn góp ban đầu bị giảm do thu hồi cổ phiếu hủy bỏ, các thành viên rút vốn và các nguyên nhân khác.

- Cột 2: Ghi số thặng dư vốn giảm do bán cổ phiếu mua lại thấp hơn giá mua lại.

- Cột 3: Ghi số vốn khác giảm.

- Cột 4: Ghi số vốn góp của chủ sở hữu tăng do các thành viên góp vốn, cổ đông mua cổ phiếu (Ghi theo mệnh giá) hoặc chủ doanh nghiệp tư nhân bỏ vốn vào kinh doanh.

- Cột 5: Ghi số chênh lệch giữa giá bán thực tế cổ phiếu lớn hơn mệnh giá cổ phiếu.

- Cột 6: Ghi số vốn kinh doanh tăng do được tài trợ, viện trợ không hoàn lại và các khoản tăng vốn khác.

Cuối tháng cộng sổ tính ra tổng số phát sinh tăng, phát sinh giảm và số dư cuối tháng để ghi vào cột phù hợp với từng loại nguồn vốn.

SỔ CHI PHÍ ĐẦU TƯ XÂY DỰNG

(Mẫu số S24-DNN)

1. Mục đích: Sổ này dùng để theo dõi chi phí đầu tư xây dựng tập hợp cho từng dự án, công trình, hạng mục công trình kể từ khi khởi công cho đến khi kết thúc xây dựng đưa dự án vào khai thác, sử dụng.

Chi phí đầu tư xây dựng cho dự án, công trình, hạng mục công trình được tập hợp trên sổ theo các nội dung chi phí: Chi phí xây lắp, chi phí thiết bị và chi phí khác.

2. Căn cứ và phương pháp ghi sổ

Căn cứ vào chứng từ kế toán (Chứng từ gốc, chứng từ ghi sổ có liên quan như phiếu giá, các phiếu xuất thiết bị, dụng cụ, chứng từ phân bổ chi phí Ban quản lý dự án, phân bổ chi phí khác) để ghi vào sổ chi phí đầu tư xây dựng.

Kế toán căn cứ vào nội dung chi phí đầu tư xây dựng phát sinh trên các chứng từ kế toán có liên quan để ghi vào các cột cho phù hợp.

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ phát sinh dùng để ghi sổ.

- Cột D: Ghi tóm tắt diễn giải nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng với TK 241.

- Cột 1: Ghi tổng số chi phí đầu tư xây dựng phát sinh.

- Cột 2: Ghi số chi phí phát sinh cho xây lắp.

- Cột 3: Ghi tổng số chi phí phát sinh cho thiết bị.

Trong đó:

Cột 4: Ghi số chi phí phát sinh cho thiết bị cần lắp.

Cột 5: Ghi số chi phí phát sinh cho thiết bị không cần lắp.

Cột 6: Ghi số chi phí phát sinh cho công cụ, dụng cụ.

- Cột 7: Ghi số chi phí phát sinh cho các khoản chi phí khác.

Số liệu ghi vào cột 1 phải bằng tổng số liệu ghi vào cột 2+cột 3+cột 7

- Cột G: Ghi những chú thích cần thiết khác.

Những trường hợp ghi giảm chi phí đầu tư xây dựng, kế toán ghi số âm để tính tổng số phát sinh giảm trong kỳ. Cuối tháng cộng số phát sinh tăng, giảm thực tế trong tháng, trong quý, cộng lũy kế từ đầu năm đến cuối quý báo cáo, cộng lũy kế từ khi khởi công đến cuối quý báo cáo.

SỔ THEO DÕI THUẾ GTGT

(Mẫu số S25-DNN)

1. Mục đích: Sổ này chỉ áp dụng cho các cơ sở sản xuất, kinh doanh thuộc đối tượng tính thuế GTGT phải nộp theo phương pháp trực tiếp. Sổ này dùng để phản ánh số thuế GTGT phải nộp, đã nộp và còn phải nộp.

2. Căn cứ và phương pháp ghi sổ

Sổ này được mở hàng tháng, được ghi chép theo từng Hóa đơn GTGT (Mỗi hóa đơn ghi 01 dòng). Riêng thuế GTGT phải nộp có thể không ghi theo từng Hóa đơn, 1 tháng có thể ghi 1 lần vào thời điểm cuối tháng.

- Cột A, B: Ghi số hiệu, ngày tháng của chứng từ (Hóa đơn GTGT, chứng từ nộp thuế GTGT).

- Cột C: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh.

- Cột 1: Ghi số tiền thuế GTGT đã nộp trong kỳ theo từng chứng từ.

- Cột 2: Ghi số tiền thuế GTGT còn phải nộp đầu kỳ, số tiền thuế GTGT phải nộp phát sinh trong kỳ theo từng chứng từ, số tiền thuế GTGT còn phải nộp cuối kỳ.

- Cuối kỳ, kế toán tiến hành khóa sổ, cộng số phát sinh thuế GTGT phải nộp, đã nộp trong kỳ và tính ra số thuế GTGT còn phải nộp cuối kỳ. Sau khi khóa sổ kế toán, người ghi sổ và kế toán trưởng phải ký và ghi họ tên.

SỔ CHI TIẾT THUẾ GTGT ĐƯỢC HOÀN LẠI

(Mẫu số S26-DNN)

1. Mục đích: Sổ này áp dụng cho các cơ sở sản xuất, kinh doanh thuộc đối tượng tính thuế theo phương pháp khấu trừ thuế. Sổ này dùng để ghi chép phản ánh số thuế GTGT được hoàn lại, đã hoàn lại và còn được hoàn lại cuối kỳ báo cáo.

2. Căn cứ và phương pháp ghi sổ

Sổ này được mở hàng tháng, được ghi chép theo từng chứng từ về thuế GTGT được hoàn lại, đã hoàn lại trong kỳ báo cáo.

- Cột A, B: Ghi số hiệu ngày, tháng của chứng từ.

- Cột C: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh theo từng chứng từ.

- Cột 1: Ghi số tiền thuế GTGT còn được hoàn lại đầu kỳ, số thuế GTGT được hoàn lại trong kỳ và số thuế GTGT còn được hoàn lại cuối kỳ báo cáo.

- Cột 2: Ghi số tiền thuế GTGT đã hoàn lại trong kỳ báo cáo.

Cuối kỳ, kế toán tiến hành khóa sổ, cộng số phát sinh thuế GTGT được hoàn lại, đã hoàn lại và tính ra số thuế GTGT còn được hoàn lại cuối kỳ báo cáo. Sau khi khóa sổ kế toán, người ghi sổ và kế toán trưởng phải ký và ghi rõ họ tên.


TT 2016 176_2016_TT-BTC_xu phat ve hoa don

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 176/2016/TT-BTC | Hà Nội, ngày 31 tháng 10 năm 2016

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 10/2014/TT-BTC NGÀY 17 THÁNG 1 NĂM 2014 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ HÓA ĐƠN

Căn cứ Luật Xử lý vi phạm hành chính số 15/2012/QH13 ngày 20 tháng 6 năm 2012;

Căn cứ Luật Quản lý Thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý Thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Nghị định số 81/2013/NĐ-CP ngày 19 tháng 7 năm 2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật xử lý vi phạm hành chính;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ; Nghị định số 04/2014/NĐ-CP ngày 17 tháng 1 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hoá đơn bán hàng hóa, cung ứng dịch vụ;

Căn cứ Nghị định số 109/2013/NĐ-CP ngày 24 tháng 9 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn; Nghị định số 49/2016/NĐ-CP ngày 27 tháng 05 năm 2016 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 109/2013/NĐ-CP ngày 24 tháng 9 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số điều của Thông tư số 10/2014/TT-BTC ngày 17 tháng 1 năm 2014 của Bộ Tài chính về xử phạt vi phạm hành chính về hóa đơn như sau:

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 10/2014/TT-BTC ngày 17 tháng 1 năm 2014 của Bộ Tài chính hướng dẫn xử phạt vi phạm hành chính về hóa đơn như sau:

1. Sửa đổi, bổ sung khoản 1, khoản 6 và bổ sung khoản 2a vào Điều 7 như sau:

“1. Hành vi đặt in hóa đơn mà không ký hợp đồng in bằng văn bản.

a) Phạt tiền từ 500.000 đồng đến 1.500.000 đồng đối với cả bên đặt in và bên nhận in hoá đơn đối với hành vi đặt in hoá đơn mà không ký hợp đồng in bằng văn bản hoặc tổ chức nhận in hoá đơn tự in hóa đơn đặt in để sử dụng nhưng không có quyết định in hoá đơn của Thủ trưởng đơn vị theo quy định.

Hợp đồng in hoá đơn được thể hiện bằng văn bản theo quy định của Luật Dân sự, quyết định tự in hoá đơn đặt in của tổ chức nhận in hoá đơn phải được thể hiện bằng văn bản và có đầy đủ nội dung theo hướng dẫn tại Thông tư của Bộ Tài chính về hoá đơn bán hàng hoá, cung ứng dịch vụ.

b) Trường hợp đặt in hoá đơn đã ký hợp đồng in bằng văn bản nhưng hợp đồng in không đầy đủ nội dung hoặc tổ chức nhận in hoá đơn tự in hoá đơn đặt in đã ký quyết định tự in hoá đơn nhưng quyết định tự in hoá đơn không đầy đủ nội dung theo hướng dẫn tại Thông tư của Bộ Tài chính về hoá đơn bán hàng hoá, cung ứng dịch vụ thì:

b.1) Phạt cảnh cáo đối với trường hợp bên đặt in và bên nhận đặt in hoá đơn đã ký phụ lục hợp đồng bổ sung các nội dung còn thiếu, tổ chức nhận in hoá đơn tự in hoá đơn đặt in ký quyết định bổ sung các nội dung còn thiếu trước khi cơ quan thuế công bố quyết định kiểm tra, thanh tra.

b.2) Phạt tiền ở mức tối thiểu của khung tiền phạt là 500.000 đồng đối với trường hợp bên đặt in và bên nhận đặt in hoá đơn không ký phụ lục hợp đồng bổ sung các nội dung còn thiếu, tổ chức nhận in hoá đơn không ký quyết định bổ sung các nội dung còn thiếu. Đồng thời bên đặt in và bên nhận đặt in hoá đơn phải bổ sung các nội dung còn thiếu của hợp đồng.”

“2a. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi đặt in hóa đơn khi cơ quan thuế đã có văn bản thông báo tổ chức, doanh nghiệp không đủ điều kiện đặt in hóa đơn, trừ trường hợp cơ quan thuế không có ý kiến bằng văn bản khi nhận được đề nghị sử dụng hóa đơn đặt in của tổ chức, doanh nghiệp theo hướng dẫn của Bộ Tài chính.”

“6. Biện pháp khắc phục hậu quả: Tổ chức, cá nhân vi phạm quy định tại các khoản 2a, khoản 4 và khoản 5 Điều này phải hủy các hóa đơn đặt in không đúng quy định.”

2. Bổ sung khoản 1a vào Điều 10 như sau:

“1a. Phạt tiền từ 500.000 đồng đến 1.500.000 đồng đối với một trong các hành vi:

a) Nộp thông báo điều chỉnh thông tin tại thông báo phát hành hóa đơn đến cơ quan thuế quản lý trực tiếp và hành vi nộp bảng kê hóa đơn chưa sử dụng đến cơ quan thuế nơi chuyển đến khi doanh nghiệp thay đổi địa chỉ kinh doanh dẫn đến thay đổi cơ quan thuế quản lý trực tiếp chậm sau 10 ngày kể từ ngày bắt đầu sử dụng hóa đơn tại địa chỉ mới.

b) Sử dụng hóa đơn đã được thông báo phát hành với cơ quan thuế nhưng chưa đến thời hạn sử dụng (05 ngày kể từ ngày gửi thông báo phát hành).”

3. Bổ sung điểm c vào khoản 1 Điều 10 như sau:

“1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi:

a) Lập Thông báo phát hành không đầy đủ nội dung theo quy định đã được cơ quan thuế phát hiện và có văn bản thông báo cho tổ chức, cá nhân biết để điều chỉnh nhưng tổ chức, cá nhân chưa điều chỉnh mà đã lập hoá đơn giao cho khách hàng.

Trường hợp có tình tiết giảm nhẹ thì phạt tiền ở mức tối thiểu của khung tiền phạt là 2.000.000 đồng.

b) Không niêm yết Thông báo phát hành hóa đơn theo đúng quy định.

Việc niêm yết Thông báo phát hành hoá đơn thực hiện theo hướng dẫn tại Thông tư của Bộ Tài chính về hoá đơn bán hàng hoá, cung ứng dịch vụ.

Trường hợp có tình tiết giảm nhẹ thì phạt tiền ở mức tối thiểu của khung tiền phạt là 2.000.000 đồng.

c) Nộp thông báo điều chỉnh thông tin tại thông báo phát hành hóa đơn đến cơ quan thuế quản lý trực tiếp và hành vi nộp bảng kê hóa đơn chưa sử dụng đến cơ quan thuế nơi chuyển đến khi doanh nghiệp thay đổi địa chỉ kinh doanh dẫn đến thay đổi cơ quan thuế quản lý trực tiếp từ sau 20 ngày kể từ ngày bắt đầu sử dụng hóa đơn tại địa chỉ mới.”

4. Bổ sung điểm g vào Khoản 3 Điều 11 như sau:

“g) Làm mất, cháy, hỏng hoá đơn đã phát hành nhưng chưa lập hoặc hoá đơn đã lập (liên giao cho khách hàng) nhưng khách hàng chưa nhận được hoá đơn khi hoá đơn chưa đến thời gian lưu trữ hoặc hóa đơn đã lập theo bảng kê bán lẻ hàng hóa, dịch vụ; trừ trường hợp mất, cháy, hỏng hóa đơn do thiên tai, hỏa hoạn hoặc do sự kiện bất ngờ, sự kiện bất khả kháng khác thì không bị xử phạt tiền.

Trường hợp mất, cháy, hỏng hóa đơn đã lập (liên giao cho khách hàng), người bán và người mua lập biên bản ghi nhận sự việc, người bán đã kê khai, nộp thuế, có hợp đồng, chứng từ chứng minh việc mua bán hàng hóa, dịch vụ và có một tình tiết giảm nhẹ thì xử phạt ở mức tối thiểu của khung tiền phạt; nếu có từ hai tình tiết giảm nhẹ thì xử phạt cảnh cáo.

Trường hợp mất, cháy, hỏng hoá đơn, trừ liên giao cho khách hàng, trong thời gian lưu trữ thì xử phạt theo pháp luật về kế toán.

Trường hợp người bán tìm lại được hoá đơn đã mất (liên giao cho khách hàng) khi cơ quan thuế chưa ban hành quyết định xử phạt thì người bán không bị phạt tiền.

Trường hợp người bán làm mất, cháy, hỏng các liên hoá đơn đã lập sai và đã xoá bỏ (người bán đã lập hoá đơn khác thay thế cho các hoá đơn đã lập sai và đã xoá bỏ) thì người bán bị phạt cảnh cáo.

Trường hợp trong cùng một thời điểm, tổ chức, cá nhân thông báo mất nhiều số hoá đơn cho cơ quan thuế nhưng cơ quan thuế đủ căn cứ xác định tổ chức, cá nhân gộp nhiều lần mất hoá đơn để báo cáo cơ quan thuế thì xử phạt theo từng lần mất hoá đơn.

Trường hợp mất, cháy, hỏng hoá đơn đã lập (liên giao cho khách hàng) có liên quan đến bên thứ ba, bên thứ ba do người bán thuê thì xử phạt người bán theo quy định tại điểm này.”

5. Bãi bỏ điểm a và sửa đổi, bổ sung khoản 4 Điều 11 như sau:

“4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không lập hóa đơn khi bán hàng hóa, dịch vụ có giá trị thanh toán từ 200.000 đồng trở lên cho người mua theo quy định. Cùng với việc bị xử phạt, tổ chức, cá nhân kinh doanh phải lập hóa đơn giao cho người mua.”

6. Sửa đổi, bổ sung khoản 1 Điều 12 như sau:

“1. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với hành vi làm mất, cháy, hỏng hoá đơn đã lập (liên giao cho khách hàng) để hạch toán kế toán, kê khai thuế và thanh toán vốn ngân sách; trừ trường hợp mất, cháy, hỏng hóa đơn do thiên tai, hỏa hoạn hoặc do sự kiện bất ngờ, sự kiện bất khả kháng khác thì không bị xử phạt tiền.

Trường hợp mất, cháy, hỏng hóa đơn đã lập (liên giao cho khách hàng), người bán và người mua lập biên bản ghi nhận sự việc, người bán đã kê khai, nộp thuế, có hợp đồng, chứng từ chứng minh việc mua bán hàng hóa, dịch vụ và có một tình tiết giảm nhẹ thì xử phạt ở mức tối thiểu của khung tiền phạt; nếu có từ hai tình tiết giảm nhẹ thì xử phạt cảnh cáo.

Trường hợp người mua tìm lại được hoá đơn đã mất và báo cáo lại với cơ quan thuế trước khi cơ quan thuế ban hành quyết định xử phạt thì người mua không bị phạt tiền.

Trường hợp trong cùng một thời điểm, tổ chức, cá nhân thông báo mất nhiều số hoá đơn cho cơ quan thuế nhưng cơ quan thuế đủ căn cứ xác định tổ chức, cá nhân gộp nhiều lần mất hoá đơn để báo cáo cơ quan thuế thì xử phạt theo từng lần mất hoá đơn.

Trường hợp mất, cháy, hỏng hoá đơn đã lập (liên giao cho khách hàng) có liên quan đến bên thứ ba, bên thứ ba do người mua thuê thì xử phạt người mua theo quy định tại khoản này.

Trường hợp mất, cháy, hỏng hoá đơn đã lập (liên giao cho khách hàng) trong thời gian lưu trữ thì xử phạt theo pháp luật về kế toán.”

7. Sửa đổi, bổ sung khoản 1, khoản 2 và bổ sung khoản 4 vào Điều 13 như sau:

“1. Phạt tiền từ 200.000 đồng đến 1.000.000 đồng đối với hành vi lập sai hoặc không đầy đủ nội dung của thông báo, báo cáo theo quy định gửi cơ quan thuế, trừ thông báo phát hành hóa đơn.

Trường hợp tổ chức, cá nhân tự phát hiện sai sót và lập lại thông báo, báo cáo thay thế đúng quy định gửi cơ quan thuế trước khi cơ quan thuế, cơ quan có thẩm quyền ban hành Quyết định thanh tra thuế, kiểm tra thuế tại trụ sở người nộp thuế thì không bị phạt tiền.

2. Đối với hành vi vi phạm về nộp thông báo, báo cáo gửi cơ quan thuế, trừ thông báo phát hành hóa đơn:

a) Phạt cảnh cáo đối với hành vi nộp thông báo, báo cáo gửi cơ quan thuế, trừ thông báo phát hành hoá đơn từ ngày thứ 1 đến hết ngày thứ 10 kể từ ngày hết thời hạn theo quy định.

b) Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng, trừ thông báo phát hành hóa đơn, chậm sau 10 ngày kể từ ngày hết thời hạn theo quy định.

3. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng với hành vi không nộp thông báo, báo cáo gửi cơ quan thuế. Hành vi không nộp thông báo, báo cáo gửi cơ quan thuế, trừ thông báo phát hành hóa đơn, được tính sau 20 ngày kể từ ngày hết thời hạn theo quy định.

4. Biện pháp khắc phục hậu quả: Tổ chức, cá nhân vi phạm khoản 1 Điều này phải lập và gửi lại cơ quan thuế thông báo, báo cáo đúng quy định.”

Điều 2. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2016.

2. Các quy định khác về xử phạt vi phạm hành chính về hoá đơn không hướng dẫn tại Thông tư này được thực hiện theo quy định của Luật Xử lý vi phạm hành chính, Thông tư số 10/2014/TT-BTC ngày 17 tháng 1 năm 2014 của Bộ Tài chính và các văn bản quy định chi tiết liên quan.

Điều 3. Trách nhiệm thi hành

1. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân kinh doanh, không kinh doanh và người mua hàng hoá, dịch vụ thực hiện theo hướng dẫn tại Thông tư này, kiểm tra và xử lý các vi phạm của tổ chức, cá nhân sử dụng hoá đơn đảm bảo thực hiện thống nhất trong toàn ngành, đúng quy định của pháp luật.

2. Tổ chức, cá nhân có hoạt động liên quan đến việc in, phát hành và sử dụng hoá đơn thực hiện đầy đủ các nội dung hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân,
Sở Tài chính, Cục Thuế, Kho bạc nhà nước
các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính; Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2016 271_2016_TT-BTC_ muc phi dang ky dich vu ke toan

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 271/2016/TT-BTC | Hà Nội, ngày 14 tháng 11 năm 2016

THÔNG TƯ

QUY ĐỊNH MỨC THU, CHẾ ĐỘ THU, NỘP PHÍ THẨM ĐỊNH CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ HÀNH NGHỀ, GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KẾ TOÁN, KIỂM TOÁN

Căn cứ Luật phí và lệ phí ngày 25 tháng 11 năm 2015;

Căn cứ Luật ngân sách nhà nước ngày 25 tháng 6 năm 2015;

Căn cứ Luật kiểm toán độc lập ngày 29 tháng 3 năm 2011;

Căn cứ Luật kế toán ngày 25 tháng 11 năm 2015;

Căn cứ Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí;

Căn cứ Nghị định số 17/2012/NĐ-CP ngày 13 tháng 3 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định mức thu, chế độ thu, nộp phí thẩm định cấp giấy chứng nhận đăng ký hành nghề, giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán, kiểm toán.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định mức thu, chế độ thu, nộp phí thẩm định cấp giấy chứng nhận đăng ký hành nghề, giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán, kiểm toán.

2. Thông tư này áp dụng đối với: tổ chức, cá nhân nộp phí; tổ chức thu phí; cơ quan, tổ chức, cá nhân khác liên quan đến thu, nộp phí.

Điều 2. Tổ chức thu phí và người nộp phí

1. Tổ chức khi đề nghị thẩm định cấp giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán, kế toán; cá nhân khi đề nghị thẩm định cấp giấy chứng nhận đăng ký hành nghề kiểm toán, kế toán phải nộp phí thẩm định theo quy định tại Thông tư này.

2. Bộ Tài chính thực hiện thu, nộp phí thẩm định theo quy định tại Thông tư này.

Điều 3. Mức thu phí

1. Thẩm định cấp giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán, kiểm toán: Cấp lần đầu 4.000.000 đồng/lần thẩm định; cấp điều chỉnh, cấp lại 2.000.000 đồng/lần thẩm định.

2. Thẩm định cấp giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, kiểm toán: Cấp lần đầu 1.200.000 đồng/lần thẩm định; cấp điều chỉnh, cấp lại 800.000 đồng/lần thẩm định.

3. Không thu phí đối với trường hợp cấp lại giấy chứng nhận do rách, hỏng, mất.

Điều 4. Kê khai, nộp phí

1. Tổ chức thu phí thực hiện kê khai, nộp phí thu được theo tháng, quyết toán theo năm theo hướng dẫn tại khoản 3 Điều 19 và khoản 2 Điều 26 Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ.

2. Tổ chức thu phí nộp 100% số tiền phí thu được vào ngân sách nhà nước theo chương, mục, tiểu mục của Mục lục ngân sách nhà nước. Nguồn chi phí trang trải cho hoạt động thẩm định, thu phí do ngân sách nhà nước bố trí trong dự toán của tổ chức thu theo chế độ, định mức chi ngân sách nhà nước theo quy định của pháp luật.

Điều 5. Tổ chức thực hiện và điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2017 và thay thế Thông tư số 78/2013/TT-BTC ngày 07 tháng 6 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn chế độ thu, nộp và quản lý lệ phí cấp giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán và lệ phí cấp giấy chứng nhận đăng ký hành nghề kiểm toán.

2. Các nội dung khác liên quan đến thu, nộp, quản lý, sử dụng, chứng từ thu, công khai chế độ thu phí không đề cập tại Thông tư này được thực hiện theo quy định tại Luật phí và lệ phí; Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí; Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ; Thông tư số 153/2012/TT-BTC ngày 17 tháng 9 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn việc in, phát hành, quản lý và sử dụng các loại chứng từ thu tiền phí, lệ phí thuộc ngân sách nhà nước và các văn bản sửa đổi, bổ sung hoặc thay thế (nếu có).

3. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Sở Tài chính, Cục Thuế thành phố Hà Nội;
- Công báo;
- Website chính phủ;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, CST (CST5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai


TT 2016 292_2016_TT-BTC_ cap nhat kien thuc ke toan vien

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 292/2016/TT-BTC | Hà Nội, ngày 15 tháng 11 năm 2016

THÔNG TƯ

HƯỚNG DẪN CẬP NHẬT KIẾN THỨC HÀNG NĂM CHO KẾ TOÁN VIÊN HÀNH NGHỀ VÀ NGƯỜI ĐĂNG KÝ HÀNH NGHỀ DỊCH VỤ KẾ TOÁN

Căn cứ Luật Kế toán số 88/2015/QH13 ngày 20 tháng 11 năm 2015;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn cập nhật kiến thức hàng năm cho kế toán viên hành nghề và người đăng ký hành nghề dịch vụ kế toán.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn về cập nhật kiến thức hàng năm cho kế toán viên hành nghề và người đăng ký hành nghề dịch vụ kế toán (sau đây gọi là kế toán viên) theo quy định tại Luật Kế toán.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng của Thông tư này bao gồm:

1. Kế toán viên hành nghề và người đăng ký hành nghề dịch vụ kế toán.

2. Hội nghề nghiệp về kế toán, kiểm toán (sau đây gọi là Hội nghề nghiệp); Cơ sở đào tạo; Doanh nghiệp kinh doanh dịch vụ kế toán được tổ chức các lớp học cập nhật kiến thức cho kế toán viên.

3. Tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán có tổ chức các lớp học cập nhật kiến thức cho kế toán viên là hội viên của mình.

4. Tổ chức, cá nhân khác có liên quan đến việc cập nhật kiến thức cho kế toán viên.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 3. Đối tượng cập nhật kiến thức

Đối tượng cập nhật kiến thức hàng năm là kế toán viên hành nghề và người đăng ký hành nghề dịch vụ kế toán. Trường hợp người mới được cấp chứng chỉ kế toán viên hoặc chứng chỉ kiểm toán viên thì được đăng ký để được hành nghề dịch vụ kế toán trong thời gian từ ngày được cấp chứng chỉ kế toán viên hoặc chứng chỉ kiểm toán viên đến ngày 31/12 của năm sau năm được cấp chứng chỉ mà không bắt buộc phải cập nhật kiến thức.

Điều 4. Nội dung, tài liệu cập nhật kiến thức

1. Về nội dung cập nhật kiến thức:

a) Các quy định của pháp luật về kế toán, thuế của Việt Nam, chuẩn mực đạo đức nghề nghiệp về kế toán.

b) Các quy định của pháp luật có liên quan về kinh tế, tài chính, kiểm toán; Kỹ năng quản lý, kinh nghiệm thực hành kế toán; Chuẩn mực kế toán, kiểm toán quốc tế; Các kiến thức và thông tin khác liên quan đến nghề nghiệp.

2. Về tài liệu cập nhật kiến thức:

a) Tài liệu cập nhật kiến thức phải chứa đựng các nội dung theo quy định tại khoản 1 Điều này;

b) Tài liệu cập nhật kiến thức được trình bày dưới dạng văn bản hoặc dữ liệu điện tử.

Điều 5. Thời gian cập nhật kiến thức

1. Thời gian cập nhật kiến thức tối thiểu 40 giờ trong năm trước liền kề năm đăng ký hành nghề dịch vụ kế toán, trong đó có tối thiểu 20 giờ cập nhật kiến thức về các nội dung quy định tại điểm a khoản 1 Điều 4 Thông tư này.

2. Người không hành nghề dịch vụ kế toán trong thời gian từ 24 tháng liên tục trở lên tính đến thời điểm đăng ký phải có tối thiểu 80 giờ cập nhật kiến thức trong hai năm trước liền kề năm đăng ký hành nghề dịch vụ kế toán, trong đó có tối thiểu 40 giờ cập nhật kiến thức về các nội dung quy định tại điểm a khoản 1 Điều 4 Thông tư này.

3. Số giờ cập nhật kiến thức hàng năm của kế toán viên được tính cộng dồn, từ ngày 16/8 của năm trước đến ngày 15/8 của năm sau.

Điều 6. Hình thức cập nhật kiến thức

1. Kế toán viên tham gia cập nhật kiến thức tại các lớp học do hội nghề nghiệp về kế toán, kiểm toán; cơ sở đào tạo; doanh nghiệp kinh doanh dịch vụ kế toán tổ chức, cụ thể như sau:

a) Hội nghề nghiệp, cơ sở đào tạo được tổ chức cập nhật kiến thức chung cho tất cả các kế toán viên;

b) Doanh nghiệp kinh doanh dịch vụ kế toán chỉ được tổ chức cập nhật kiến thức cho các kế toán viên của doanh nghiệp đó.

2. Kế toán viên là thành viên của tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán tham gia cập nhật kiến thức do tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán tổ chức.

Điều 7. Điều kiện để được chấp thuận tổ chức cập nhật kiến thức

1. Hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kinh doanh dịch vụ kế toán phải đáp ứng các điều kiện chung về tổ chức lớp cập nhật kiến thức như sau:

a) Có kế hoạch, chương trình cập nhật kiến thức hàng năm phù hợp với nội dung cập nhật kiến thức quy định tại khoản 1 Điều 4 Thông tư này;

b) Có đội ngũ giảng viên tham gia giảng dạy theo quy định tại Điều 8 Thông tư này;

c) Có đủ cơ sở vật chất đảm bảo chất lượng đào tạo như phòng học, bàn ghế, bảng viết, giáo cụ và các trang thiết bị đào tạo khác (tự có hoặc đi thuê);

2. Các điều kiện cụ thể đối với các tổ chức:

2.1. Đối với hội nghề nghiệp:

Ngoài các điều kiện quy định tại khoản 1 Điều này, hội nghề nghiệp còn phải đáp ứng các điều kiện sau:

a) Có quy chế cập nhật kiến thức cho kế toán viên hoặc quy chế đào tạo chung, trong đó có nội dung riêng về cập nhật kiến thức cho kế toán viên;

b) Có bộ phận chuyên trách tổ chức cập nhật kiến thức cho kế toán viên;

c) Việc cập nhật kiến thức cho kế toán viên được ghi trong chương trình công tác hàng năm.

2.2. Đối với cơ sở đào tạo:

Ngoài các điều kiện quy định tại khoản 1 Điều này, cơ sở đào tạo còn phải đáp ứng các điều kiện sau:

a) Được thành lập và hoạt động theo quyết định của cơ quan nhà nước có thẩm quyền;

b) Có chuyên ngành đào tạo từ trình độ đại học trở lên về các nội dung cập nhật kiến thức quy định tại khoản 1 Điều 4 Thông tư này.

2.3. Đối với doanh nghiệp kinh doanh dịch vụ kế toán tự tổ chức cập nhật kiến thức:

Ngoài các điều kiện quy định tại khoản 1 Điều này, doanh nghiệp kinh doanh dịch vụ kế toán còn phải đáp ứng các điều kiện sau:

a) Có từ 10 nhân viên chuyên nghiệp trở lên (gồm kế toán viên và nhân viên trực tiếp thực hiện dịch vụ kế toán) tại thời điểm đăng ký;

b) Có bộ phận chuyên trách đào tạo về cập nhật kiến thức trong cơ cấu tổ chức của doanh nghiệp;

c) Có quy chế đào tạo, cập nhật kiến thức cho kế toán viên của doanh nghiệp;

3. Trong thời gian được chấp thuận tổ chức cập nhật kiến thức, các đơn vị phải luôn đảm bảo điều kiện được chấp thuận tổ chức cập nhật kiến thức quy định tại khoản 1, khoản 2 Điều này.

Trong thời hạn 10 ngày làm việc kể từ ngày không còn đủ điều kiện hoặc không còn có nhu cầu tổ chức cập nhật kiến thức thì các đơn vị phải có văn bản thông báo cho Bộ Tài chính trong đó nêu rõ lý do, thời điểm không còn đủ điều kiện hoặc không tiếp tục tổ chức cập nhật kiến thức. Trên cơ sở thông báo của các đơn vị, Bộ Tài chính ra thông báo hủy quyết định về việc chấp thuận cho đơn vị được tổ chức cập nhật kiến thức cho kế toán viên.

Điều 8. Giảng viên tham gia giảng dạy cập nhật kiến thức

Giảng viên tham gia giảng dạy các lớp học cập nhật kiến thức cho kế toán viên phải đảm bảo một trong các điều kiện sau:

1. Có tối thiểu 05 năm kinh nghiệm hành nghề dịch vụ kế toán.

2. Có tối thiểu 05 năm kinh nghiệm công tác, nghiên cứu, giảng dạy liên quan tới nội dung cập nhật kiến thức quy định tại khoản 1 Điều 4 Thông tư này.

3. Đang hoặc đã từng là thành viên của ban soạn thảo chuẩn mực kế toán.

Điều 9. Trình tự xem xét, chấp thuận hội nghề nghiệp, cơ sở đào tạo và doanh nghiệp kinh doanh dịch vụ kế toán đủ điều kiện tổ chức cập nhật kiến thức

Các đơn vị thuộc đối tượng quy định tại khoản 2 Điều 2 Thông tư này có đủ điều kiện, có nhu cầu tổ chức cập nhật kiến thức cho kế toán viên phải nộp cho Bộ Tài chính hồ sơ đăng ký tổ chức cập nhật kiến thức cho kế toán viên theo quy định tại Điều 10 của Thông tư này.

Việc đăng ký tổ chức cập nhật kiến thức chỉ phải thực hiện lần đầu. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Tài chính xem xét, ra Quyết định chấp thuận cho các đơn vị được tổ chức cập nhật kiến thức cho kế toán viên theo mẫu quy định tại Phụ lục số 02/CNKT ban hành kèm theo Thông tư này.

Trường hợp hồ sơ bị thiếu hoặc không hợp lệ thì trong thời gian 05 ngày làm việc kể từ ngày tiếp nhận hồ sơ, Bộ Tài chính có văn bản hoặc thư điện tử đề nghị bổ sung hoàn thiện hồ sơ. Trường hợp các đơn vị không bổ sung hồ sơ hoặc tài liệu giải trình theo yêu cầu thì Bộ Tài chính có quyền từ chối hoặc không chấp thuận. Trường hợp từ chối, Bộ Tài chính trả lời bằng văn bản và nêu rõ lý do.

Điều 10. Hồ sơ đăng ký tổ chức cập nhật kiến thức cho kế toán viên

1. Đối với hội nghề nghiệp, hồ sơ gồm:

a) Bản đăng ký tổ chức cập nhật kiến thức cho kế toán viên theo mẫu quy định tại Phụ lục số 01/CNKT ban hành kèm theo Thông tư này;

b) Bản sao quy chế đào tạo;

c) Tài liệu chứng minh về việc có bộ phận chuyên trách tổ chức cập nhật kiến thức cho kế toán viên.

2. Đối với cơ sở đào tạo, hồ sơ gồm:

a) Bản đăng ký tổ chức cập nhật kiến thức cho kế toán viên theo mẫu quy định tại Phụ lục số 01/CNKT ban hành kèm theo Thông tư này;

b) Bản sao có chứng thực quyết định thành lập cơ sở đào tạo do cơ quan nhà nước có thẩm quyền cấp; Tài liệu chứng minh các chuyên ngành được đào tạo.

3. Đối với doanh nghiệp kinh doanh dịch vụ kế toán, hồ sơ gồm:

a) Bản đăng ký tổ chức cập nhật kiến thức cho kế toán viên theo mẫu quy định tại Phụ lục số 01/CNKT ban hành kèm theo Thông tư này;

b) Danh sách tối thiểu 10 nhân viên chuyên nghiệp của doanh nghiệp kinh doanh dịch vụ kế toán;

c) Tài liệu chứng minh về việc có bộ phận đào tạo chuyên trách về cập nhật kiến thức trong cơ cấu tổ chức của doanh nghiệp và có quy chế đào tạo về cập nhật kiến thức của doanh nghiệp.

Điều 11. Tính giờ cập nhật kiến thức

1. Kế toán viên tham gia học cập nhật kiến thức được tính giờ cập nhật kiến thức theo tỷ lệ 1 giờ học bằng 1 giờ cập nhật kiến thức. Thời lượng được tính giờ cập nhật kiến thức không quá 04 giờ/buổi học và không quá 08 giờ/ngày học.

2. Kế toán viên tham gia giảng dạy các lớp cập nhật kiến thức cho kế toán viên được tính giờ cập nhật kiến thức theo tỷ lệ 1 giờ giảng bằng 1,5 giờ cập nhật kiến thức. Thời lượng được tính giờ giảng không quá 04 giờ/buổi giảng và không quá 08 giờ/ngày giảng.

3. Số giờ cập nhật kiến thức của kế toán viên tham gia học tại các lớp học do tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán tổ chức chỉ được tính tối đa là 20 giờ/1 năm.

4. Kế toán viên tham gia học các lớp cập nhật kiến thức do hội nghề nghiệp, cơ sở đào tạo phối hợp với các đơn vị, tổ chức khác tổ chức thì được tính giờ cập nhật kiến thức theo quy định tại khoản 1 Điều này nếu hội nghề nghiệp, cơ sở đào tạo là đơn vị chủ trì tổ chức các lớp học cập nhật kiến thức đó.

5. Kế toán viên tham gia học cập nhật kiến thức tại tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán mà mình là hội viên được tính giờ cập nhật kiến thức theo quy định tại khoản 1 Điều này nếu:

a) Kế toán viên là hội viên chính thức của tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán đó;

b) Tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán là thành viên của Liên đoàn Kế toán Quốc tế (IFAC) và phải tuân thủ đầy đủ các nghĩa vụ bắt buộc đối với thành viên của IFAC;

c) Tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán là đơn vị chủ trì tổ chức các lớp học cập nhật kiến thức, kể cả trường hợp phối hợp với các tổ chức nghề nghiệp khác hoặc các cơ sở đào tạo khác được Bộ Tài chính chấp thuận cập nhật kiến thức cho kế toán viên;

d) Nội dung cập nhật kiến thức phù hợp với quy định tại khoản 1 Điều 4 Thông tư này.

6. Việc tính giờ cập nhật kiến thức cho các kế toán viên tham gia vào quá trình soạn thảo chuẩn mực kế toán Việt Nam:

a) Chỉ tính giờ cập nhật kiến thức cho kế toán viên trực tiếp tham gia các buổi thảo luận, rà soát hệ thống chuẩn mực kế toán Việt Nam và có xác nhận của cơ quan, tổ chức chủ trì việc thảo luận, rà soát chuẩn mực (trừ thời gian tham gia các cuộc hội thảo về chuẩn mực kế toán Việt Nam).

b) Kế toán viên tham gia các buổi thảo luận, rà soát hệ thống chuẩn mực kế toán Việt Nam được tính theo tỷ lệ 01 giờ tham gia bằng 01 giờ cập nhật về pháp luật kế toán của Việt Nam. Thời lượng được tính giờ cập nhật kiến thức không quá 04 giờ/buổi thảo luận và không quá 08 giờ/ngày thảo luận.

7. Việc tính giờ cập nhật kiến thức cho kế toán viên là thành viên Đoàn kiểm tra chất lượng dịch vụ kế toán:

a) Chỉ tính giờ cập nhật kiến thức cho kế toán viên có tên trong Quyết định kiểm tra chất lượng dịch vụ kế toán của Bộ Tài chính và trực tiếp tham gia đoàn kiểm tra.

b) Kế toán viên được tính 04 giờ cập nhật kiến thức về pháp luật kế toán của Việt Nam cho 01 buổi đi kiểm tra, 08 giờ cập nhật kiến thức về pháp luật kế toán của Việt Nam cho 01 ngày đi kiểm tra;

c) Kế toán viên tham gia khóa tập huấn về quy trình, thủ tục, nghiệp vụ kiểm tra do Bộ Tài chính tổ chức được tính theo tỷ lệ 01 giờ tham gia tập huấn bằng 01 giờ cập nhật kiến thức về pháp luật kế toán của Việt Nam. Thời lượng được tính giờ cập nhật kiến thức không quá 04 giờ/buổi tập huấn và không quá 08 giờ/ngày tập huấn.

Điều 12. Hoãn giờ cập nhật kiến thức đối với kế toán viên hành nghề

1. Trường hợp kế toán viên hành nghề không có đủ thời gian cập nhật kiến thức theo quy định tại khoản 1 Điều 5 Thông tư này vì những lý do đặc biệt (thai sản, tai nạn, ốm đau kéo dài trên 02 tháng; hoặc ốm đau đột xuất vào đúng thời gian tổ chức lớp học cập nhật kiến thức cuối cùng về nội dung có số giờ cập nhật kiến thức bị thiếu), kế toán viên hành nghề sẽ được hoãn giờ cập nhật kiến thức trong năm nếu đảm bảo tất cả các điều kiện sau:

a) Đã cập nhật kiến thức ít nhất 20 giờ;

b) Có đơn xin hoãn giờ cập nhật kiến thức theo mẫu quy định tại Phụ lục số 05/CNKT ban hành kèm theo Thông tư này và gửi Bộ Tài chính chậm nhất là ngày 31/8 hàng năm.

c) Có tài liệu chứng minh cho những lý do nêu trên.

2. Chậm nhất là 10 ngày kể từ ngày nhận được hồ sơ theo quy định tại Khoản 1 Điều này, Bộ Tài chính có văn bản thông báo cho kế toán viên hành nghề về việc được hoãn hoặc không được hoãn giờ cập nhật kiến thức.

Kế toán viên hành nghề được hoãn giờ cập nhật kiến thức trong năm nay được tiếp tục hành nghề trong năm sau nếu đã hoàn thành số giờ cập nhật kiến thức còn thiếu trước ngày 15/12 năm nay và báo cáo bằng văn bản cho Bộ Tài chính về việc hoàn thành số giờ cập nhật kiến thức trước ngày 25/12 năm nay. Số giờ cập nhật kiến thức đã tính cho năm nay thì không được tính cho năm sau.

Trường hợp đến hết ngày 15/12 năm nay mà kế toán viên hành nghề không cập nhật đủ số giờ theo quy định hoặc quá ngày 25/12 năm nay mà Bộ Tài chính không nhận được văn bản báo cáo tình hình hoàn thành số giờ cập nhật kiến thức còn thiếu thì kế toán viên hành nghề sẽ bị đình chỉ hành nghề dịch vụ kế toán từ ngày 01/01 đến 31/12 năm sau.

Điều 13. Tài liệu chứng minh về giờ cập nhật kiến thức

1. Trường hợp kế toán viên tham gia lớp học cập nhật kiến thức do các đơn vị quy định tại khoản 2, 3 Điều 2 Thông tư này tổ chức thì tài liệu chứng minh giờ cập nhật kiến thức là giấy chứng nhận tham dự cập nhật kiến thức trong đó ghi rõ tên đơn vị tổ chức lớp học, tên người học, số chứng chỉ kế toán viên hoặc chứng chỉ kiểm toán viên, chuyên đề học, thời gian tổ chức lớp học, số lượng giờ học thực tế.

2. Trường hợp kế toán viên tham gia giảng dạy các lớp cập nhật kiến thức do các đơn vị quy định tại khoản 2, 3 Điều 2 Thông tư này tổ chức thì tài liệu chứng minh giờ cập nhật kiến thức là giấy xác nhận của đơn vị tổ chức lớp học trong đó ghi rõ họ tên giảng viên, số chứng chỉ kế toán viên hoặc chứng chỉ kiểm toán viên, chuyên đề đã giảng, thời gian giảng, số lượng giờ giảng theo từng chuyên đề giảng dạy.

3. Trường hợp kế toán viên tham gia các buổi thảo luận, rà soát hệ thống chuẩn mực kế toán Việt Nam, tài liệu chứng minh số giờ cập nhật kiến thức là giấy xác nhận của cơ quan, tổ chức chủ trì việc thảo luận, rà soát chuẩn mực.

4. Trường hợp kế toán viên tham gia khóa tập huấn về quy trình, thủ tục, nghiệp vụ kiểm tra và trực tiếp đi kiểm tra chất lượng dịch vụ kế toán thì tài liệu chứng minh giờ cập nhật kiến thức là giấy xác nhận của cơ quan ra quyết định kiểm tra, trong đó ghi rõ họ và tên, số chứng chỉ kế toán viên hoặc chứng chỉ kiểm toán viên, thời gian tham gia khóa tập huấn hoặc trực tiếp đi kiểm tra chất lượng dịch vụ kế toán.

Điều 14. Lưu trữ hồ sơ cập nhật kiến thức cho kế toán viên

1. Hồ sơ về tổ chức cập nhật kiến thức phải được lưu trữ gồm:

a) Bản đăng ký tổ chức cập nhật kiến thức cho kế toán viên theo mẫu quy định tại Phụ lục số 01/CNKT và văn bản chấp thuận của Bộ Tài chính theo mẫu quy định tại Phụ lục số 02/CNKT ban hành kèm theo Thông tư này;

b) Báo cáo kết quả tổ chức lớp học cập nhật kiến thức kế toán viên theo mẫu quy định tại Phụ lục số 03/CNKT ban hành kèm theo Thông tư này;

c) Tài liệu liên quan đến lớp học cập nhật kiến thức theo quy định tại khoản 2 Điều 4 Thông tư này;

d) Báo cáo tổng hợp kết quả tổ chức lớp học cập nhật kiến thức kế toán viên theo mẫu quy định tại Phụ lục số 04/CNKT ban hành kèm theo Thông tư này;

đ) Bảng theo dõi điểm danh có chữ ký của từng học viên tham gia học;

e) Kế hoạch, chương trình cập nhật kiến thức cho năm sau theo mẫu quy định tại Phụ lục số 06/CNKT ban hành kèm theo Thông tư này;

g) Hồ sơ về giảng viên các lớp học, gồm: Họ và tên, học hàm, học vị, bằng cấp chuyên môn, số chứng chỉ kế toán viên hoặc chứng chỉ kiểm toán viên (nếu có), chức vụ, quá trình và đơn vị công tác, địa chỉ liên hệ, điện thoại, email, hợp đồng giảng dạy.

2. Hồ sơ về tổ chức cập nhật kiến thức cho kế toán viên phải được lưu trữ tối thiểu 05 năm kể từ năm thực hiện.

Điều 15. Trách nhiệm của hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kinh doanh dịch vụ kế toán được chấp thuận tổ chức cập nhật kiến thức cho kế toán viên

1. Hàng năm, chậm nhất ngày 31/7, thông báo bằng văn bản cho Bộ Tài chính về kế hoạch, chương trình cập nhật kiến thức cho năm sau theo mẫu quy định tại Phụ lục số 06/CNKT ban hành kèm theo Thông tư này.

2. Tổ chức các lớp học cập nhật kiến thức cho kế toán viên theo đúng kế hoạch, chương trình đã đăng ký hoặc đã thông báo cho Bộ Tài chính. Trường hợp có thay đổi về việc tổ chức lớp học thì phải thông báo bằng văn bản hoặc dữ liệu điện tử cho Bộ Tài chính chậm nhất là 03 ngày trước ngày tổ chức lớp học.

3. Tổ chức các lớp học với số lượng không quá 200 học viên/ lớp và theo dõi, điểm danh đầy đủ đối với các học viên tham gia lớp học.

4. Chậm nhất là 05 ngày làm việc sau mỗi lớp học cập nhật, phải gửi “Báo cáo kết quả tổ chức lớp học cập nhật kiến thức kế toán viên” theo mẫu quy định tại Phụ lục số 03/CNKT ban hành kèm theo Thông tư này bằng văn bản hoặc dữ liệu điện tử cho Bộ Tài chính (kèm theo Danh sách người tham dự lớp học cập nhật kiến thức).

5. Hàng năm, chậm nhất là ngày 25/8, phải gửi “B áo cáo tổng hợp kết quả tổ chức lớp học cập nhật kiến thức kế toán viên” theo mẫu quy định tại Phụ lục số 04/CNKT ban hành kèm theo Thông tư này bằng văn bản và dữ liệu điện tử cho Bộ Tài chính để xem xét, công nhận giờ cập nhật kiến thức cho kế toán viên.

6. Cấp giấy chứng nhận cho học viên đã tham gia cập nhật kiến thức sau mỗi lớp học, trong đó ghi rõ tên đơn vị tổ chức lớp học, tên người học, số chứng chỉ kế toán viên hoặc chứng chỉ kiểm toán viên, chuyên đề học, thời gian tổ chức lớp học, số lượng giờ học thực tế; cấp giấy xác nhận cho kế toán viên tham gia giảng dạy các lớp cập nhật kiến thức sau mỗi lớp học, trong đó ghi rõ họ tên giảng viên, số chứng chỉ kế toán viên hoặc chứng chỉ kiểm toán viên, chuyên đề đã giảng, thời gian giảng, số lượng giờ giảng theo từng chuyên đề giảng dạy.

7. Xác nhận số giờ cập nhật kiến thức cho kế toán viên khi có đề nghị của kế toán viên hoặc khi có yêu cầu của Bộ Tài chính.

8. Lưu trữ hồ sơ về tổ chức cập nhật kiến thức cho kế toán viên theo quy định tại Điều 14 của Thông tư này.

9. Cung cấp đầy đủ, kịp thời, chính xác thông tin, tài liệu theo yêu cầu của cơ quan nhà nước có thẩm quyền trong việc tổ chức cập nhật kiến thức cho kế toán viên.

Điều 16. Trách nhiệm của kế toán viên

1. Tham gia cập nhật kiến thức theo quy định tại Thông tư này.

2. Phản ánh kịp thời về Bộ Tài chính các dấu hiệu sai phạm của các hội nghề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kinh doanh dịch vụ kế toán trong quá trình tổ chức lớp học.

Điều 17. Trách nhiệm của Bộ Tài chính trong việc quản lý tổ chức cập nhật kiến thức cho kế toán viên

1. Tiếp nhận, xem xét hồ sơ đăng ký tổ chức cập nhật kiến thức của các hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kinh doanh dịch vụ kế toán; Ra quyết định chấp thuận hoặc trả lời không chấp thuận cho hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kinh doanh dịch vụ kế toán được tổ chức cập nhật kiến thức theo quy định.

2. Hàng năm, công bố trên Trang điện tử của Bộ Tài chính tên các hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kinh doanh dịch vụ kế toán được tổ chức cập nhật kiến thức cho kế toán viên.

3. Định kỳ hoặc đột xuất giám sát, kiểm tra việc tổ chức cập nhật kiến thức của các hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kinh doanh dịch vụ kế toán; Kịp thời phát hiện và xử lý các hành vi vi phạm về cập nhật kiến thức theo quy định của pháp luật.

4. Lưu trữ đầy đủ hồ sơ liên quan đến việc tổ chức cập nhật kiến thức của các hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kinh doanh dịch vụ kế toán trong thời hạn tối thiểu là 05 năm kể từ năm thực hiện.

Điều 18. Các hành vi vi phạm về cập nhật kiến thức

1. Tổ chức cập nhật kiến thức cho kế toán viên để tính giờ cập nhật kiến thức theo quy định tại Điều 11 Thông tư này khi chưa đăng ký với Bộ Tài chính hoặc đã đăng ký nhưng chưa được Bộ Tài chính chấp thuận.

2. Tổ chức cập nhật kiến thức cho kế toán viên những nội dung không phù hợp với kế hoạch, chương trình đã đăng ký hoặc thông báo cho Bộ Tài chính.

3. Báo cáo không trung thực về tổ chức cập nhật kiến thức, như: không tổ chức lớp nhưng báo cáo có tổ chức lớp, báo cáo không số lượng kế toán viên tham gia cập nhật và số giờ cập nhật kiến thức của kế toán viên, tính không đúng quy định về số giờ cập nhật kiến thức của kế toán viên tham gia lớp học.

4. Học hộ, nhờ học hộ, điểm danh hộ, nhờ điểm danh hộ hoặc gian lận khi khai báo giờ cập nhật kiến thức.

5. Vi phạm các quy định khác về tổ chức cập nhật kiến thức cho kế toán viên quy định tại Thông tư này và các quy định khác của pháp luật.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 19. Điều khoản chuyển tiếp

1. Việc tính giờ cập nhật kiến thức năm 2016 của kế toán viên để được hành nghề năm 2017 được thực hiện theo quy định tại Thông tư số 72/2007/TT-BTC ngày 27/6/2007 của Bộ Tài chính hướng dẫn việc đăng ký và quản lý hành nghề kế toán.

2. Việc tính giờ cập nhật kiến thức năm 2017 của kế toán viên để được hành nghề năm 2018 được tính từ ngày 16/8/2016 đến ngày 15/8/2017, trừ số giờ cập nhật kiến thức đã được tính cho năm 2016.

Điều 20. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2017.

2. Thông tư này thay thế các quy định về cập nhật kiến thức tại Thông tư 72/2007/TT-BTC ngày 27/6/2007 của Bộ Tài chính hướng dẫn việc đăng ký và quản lý hành nghề kế toán.

3. Bộ Tài chính có trách nhiệm thực hiện kiểm tra, giám sát việc tuân thủ các quy định về cập nhật kiến thức cho kế toán viên của các đối tượng liên quan theo quy định của pháp luật.

4. Trong quá trình thực hiện, nếu có khó khăn vướng mắc, đề nghị phản ánh kịp thời để Bộ Tài chính nghiên cứu sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng TW và các ban của Đảng;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát Nhân dân tối cao;
- Tòa án Nhân dân tối cao;
- Kiểm toán Nhà nước;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;
- Các công ty dịch vụ kế toán; hộ kinh doanh dịch vụ kế toán;
- Hội Kiểm toán viên hành nghề Việt Nam;
- Hội Kế toán và kiểm toán Việt Nam;
- Các đơn vị thuộc Bộ Tài chính;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Vụ Pháp chế (Bộ Tài chính);
- Website Bộ Tài chính;
- Công báo;
- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

Phụ lục số 01/CNKT

(Ban hành kèm theo Thông tư số 292/2016/TT-BTC ngày 15/11/2016 của Bộ Tài chính)

Đơn vị: ……………………. Địa chỉ: ……………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………………………….. | Hà Nội, ngày …. tháng ….. năm ……

BẢN ĐĂNG KÝ TỔ CHỨC CẬP NHẬT KIẾN THỨC CHO KẾ TOÁN VIÊN

Năm ...

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

Sau khi xem xét các quy định về tổ chức cập nhật kiến thức đối với kế toán viên tại Thông tư số 292/2016/TT-BTC ngày 15/11/2016 của Bộ Tài chính, đơn vị ... (tên hội ngh ề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kinh doanh dịch vụ kế toán) đăng ký kế hoạch, chương trình tổ chức cập nhật kiến thức đối với kế toán viên năm…, như sau:

1. Kế hoạch, chương trình

Tháng | Lớp số | Nội dung | Thời lượng (giờ) | Thời gian tổ chức | Địa điểm tổ chức | Ghi chú

2. Các tài liệu gửi kèm theo:

- ………………………………………………………………………………………………………

- ………………………………………………………………………………………………………

3. Đơn vị (tên hội nghề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kinh doanh dịch vụ kế toán) cam kết:

a) Có đủ cơ sở vật chất về phòng học, bàn ghế, bảng viết, giáo cụ và các trang thiết bị đào tạo khác đảm bảo chất lượng đào tạo;

b) Bố trí giảng viên tham gia giảng dạy các lớp cập nhật kiến thức đủ điều kiện theo quy định của Bộ Tài chính;

c) Thực hiện đúng trách nhiệm báo cáo và các quy định của Bộ Tài chính về tổ chức cập nhật kiến thức cho kế toán viên.

…., ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Chữ ký, họ và tên, đóng dấu)

Phụ lục số 02/CNKT

(Ban hành kèm theo Thông tư số 292/2016/TT-BTC ngày 15/11/2016 của Bộ Tài chính)

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-BTC | Hà Nội, ngày ... tháng ... năm ...

QUYẾT ĐỊNH

Về việc chấp thuận cho đơn vị được tổ chức cập nhật kiến thức cho kế toán viên

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật Kế toán số 88/2015/QH13 ngày 20 tháng 11 năm 2015;

Căn cứ Thông tư số 292/2016/TT-BTC ngày 15 tháng 11 năm 2016 của Bộ Tài chính hướng dẫn cập nhật kiến thức hàng năm cho kế toán viên hành nghề và người đăng ký hành nghề dịch vụ kế toán;

Xét đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán,

QUYẾT ĐỊNH:

Điều 1. Chấp thuận cho ... (tên đơn vị) được tổ chức cập nhật kiến thức cho kế toán viên theo nội dung chương trình đã đăng ký tại “Bản đăng ký tổ chức cập nhật kiến thức cho kế toán viên năm…” số ... ngày ... tháng ... năm ...

Điều 2. Đơn vị có trách nhiệm tuân thủ đúng các quy định về cập nhật kiến thức cho kế toán viên và chế độ báo cáo theo quy định tại Thông tư số 292/2016/TT-BTC ngày 15 tháng 11 năm 2016 của Bộ Tài chính hướng dẫn cập nhật kiến thức hàng năm cho kế toán viên hành nghề và người đăng ký hành nghề dịch vụ kế toán. Khi có sự thay đổi về việc tổ chức lớp học, không còn đủ điều kiện hoặc không tiếp tục tổ chức cập nhật kiến thức cho kế toán viên, đề nghị thông báo cho Bộ Tài chính bằng văn bản hoặc bằng dữ liệu điện tử.

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký. Vụ trưởng Vụ Chế độ kế toán và kiểm toán chịu trách nhiệm thực hiện kiểm tra, giám sát việc tổ chức cập nhật kiến thức cho kế toán viên đối với các đơn vị đã đăng ký với Bộ Tài chính./.

Nơi nhận:
- Lãnh đạo Bộ (để báo cáo);
- Như Điều 1;
- Lưu: VT, Vụ CĐKT.

BỘ TRƯỞNG

Phụ lục số 03/CNKT

(Ban hành kèm theo Thông tư số 292/2016/TT-BTC ngày 15/11/2016 của Bộ Tài chính)

Đơn vị: …………………….

Địa chỉ: …………………….

Số: …………………………..

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BÁO CÁO KẾT QUẢ TỔ CHỨC LỚP HỌC CẬP NHẬT KIẾN THỨC KẾ TOÁN VIÊN

Lớp số:…………….. (1)

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

Đơn vị (tên hội nghề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kinh doanh dịch vụ kế toán) xin báo cáo kết quả lớp học cập nhật kiến thức (Lớp số ... (1)) như sau:

1. Chuyên đề cập nhật (2): ………………………………………………………………………

2. Họ và tên giảng viên (3): ……………………………………………………………………..

3. Thời gian: ……………………………………………………………………………………..

4. Địa điểm tổ chức: …………………………………………………………………………….

5. Danh sách kế toán viên thực tế tham dự cập nhật (kèm theo)

6. Tự đánh giá về chất lượng lớp học:

Số TT | Nội dung | Tổng hợp đánh giá của học viênTổng hợp đánh giá của học viênTổng hợp đánh giá của học viên
 |  | Tốt
Khá | TB |
1 | Thực hiện đầy đủ các quy định của Bộ Tài chính về cập nhật kiến thức cho kế toán viên |
2 | Lớp học đã đạt được mục tiêu đào tạo |
3 | Các kế toán viên đã được cập nhật và nâng cao kiến thức và kỹ năng cần thiết cho công việc |
4 | Nội dung chuyên đề phù hợp với nhu cầu cập nhật của kế toán viên |
5 | Giảng viên giảng dễ hiểu, nhiệt tình, trách nhiệm cao; giải đáp tốt các câu hỏi của kế toán viên |
6 | Giảng viên thực hiện đúng theo kế hoạch giảng dạy về nội dung và thời gian |

7. Đánh giá khác: ………………………………………………………………………………

8. Kiến nghị với Bộ Tài chính: …………………………………………………………………

.............................................................................................................................

……, ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Chữ ký, họ và tên, đóng dấu)

Ghi chú: (1) Ghi số thứ tự lớp cập nhật kiến thức tổ chức trong năm phù hợp với “Bản đăng ký tổ chức cập nhật kiến thức cho kế toán viên năm...”

(2) Nếu có từ 2 chuyên đề trở lên thì ghi rõ cho từng chuyên đề.

(3) Nếu có từ 2 giảng viên trở lên thì ghi rõ cho từng giảng viên.

DANH SÁCH KẾ TOÁN VIÊN THAM GIA LỚP HỌC CẬP NHẬT KIẾN THỨC

(Kèm theo “Báo cáo kết quả tổ chức lớp học cập nhật kiến thức cho kế toán viên” số ... ngày ...)

Số TT | Họ và tên(1) | Chứng chỉ KTVChứng chỉ KTV |  | Thời gian tham dựThời gian tham dựThời gian tham dựThời gian tham dựThời gian tham dự |  |  |  | Tổng số giờ CNKTTổng số giờ CNKT
 |  | Số |  |  |  |  |  |  |
 |  |  | Ngày cấp | Ngày ...Ngày ... |  |  | Ngày ...Ngày ... | Kế toán, thuế, đạo đức nghề nghiệp | Khác
Sáng |  |  |  | Chiều | Sáng | Chiều |  |  |
1 |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |
…. |  |  |  |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |  |

…., ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Chữ ký, họ và tên, đóng dấu)

Ghi chú: (1) Kể cả giảng viên nếu giảng viên là kế toán viên có tính giờ cập nhật

Phụ lục số 04/CNKT

(Ban hành kèm theo Thông tư số 292/2016/TT-BTC ngày 15/11/2016 của Bộ Tài chính)

Đơn vị: …………………….

Địa chỉ: …………………….

Số: …………………………..

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BÁO CÁO TỔNG HỢP KẾT QUẢ TỔ CHỨC LỚP HỌC CẬP NHẬT KIẾN THỨC KẾ TOÁN VIÊN

Năm ...

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

Đơn vị (tên hội nghề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kinh doanh dịch vụ kế toán) đã tổ chức các lớp học cập nhật kiến thức cho kế toán viên năm... theo Quyết định số …/QĐ-BTC ngày …./…./... của Bộ trưởng Bộ Tài chính.

Đơn vị xin báo cáo tổng hợp kết quả tổ chức cập nhật kiến thức năm ... như sau:

1. Số lượng lớp đã tổ chức: ……………………………………………………………….

2. Số lượt kế toán viên tham dự: ……………………………………………………………

3. Tổng hợp thời gian cập nhật kiến thức của các kế toán viên:

Số TT (1) | Ho và tên (2) | Chứng chỉ KTVChứng chỉ KTV |  | Số giờ CNKT từng lớp (giờ)Số giờ CNKT từng lớp (giờ)Số giờ CNKT từng lớp (giờ) |  |  | Tổng số giờ CNKTTổng số giờ CNKT
 |  | Số |  |  |  |  |
Ngày cấp | Lớp 1 (ngày …./…) |  | Lớp 2 (ngày …/…) |  | Kế toán, thuế, đạo đức nghề nghiệp | Khác |
 | Tổng cộng |  |  |  |  |  |

4. Tự đánh giá về việc tổ chức các lớp học: ……………………………………………….

5. Kiến nghị với Bộ Tài chính: ……………………………………………………………….

……, ngày... tháng... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Chữ ký, họ và tên, đóng dấu)

Ghi chú:

(1) Sắp xếp thứ tự tăng dần theo số chứng chỉ kế toán viên, chứng chỉ kiểm toán viên.

(2) Kể cả giảng viên nếu giảng viên là kế toán viên có tính giờ cập nhật kiến thức.

Phụ lục số 05/CNKT

(Ban hành kèm theo Thông tư số 292/2016/TT-BTC ngày 15/11/2016 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN XIN HOÃN GIỜ CẬP NHẬT KIẾN THỨC NĂM ... (1)

Kính gửi: Bộ Tài chính (Vụ Chế độ Kế toán và kiểm toán)

Tên tôi là: ………………………………………

Năm sinh: …………………………………….

Chứng chỉ kế toán viên hoặc chứng chỉ kiểm toán viên số: …………… cấp ngày.../.../...

Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán số: …………… cấp ngày …/…/…, thời hạn đăng ký hành nghề kế toán từ ngày đến ngày tại Công ty ……………………

Năm ...(1) tôi đã cập nhật kiến thức được ... giờ (tính từ ngày 16/8 năm trước đến ngày 15/8 năm nay), trong đó có: ... giờ về pháp luật kế toán, thuế của Việt Nam, đạo đức nghề nghiệp về kế toán. Đối chiếu với quy định thì tôi còn thiếu tổng số ... giờ, trong đó thiếu: ... giờ về pháp luật kế toán, thuế của Việt Nam, đạo đức nghề nghiệp về kế toán.

Tôi làm đơn này xin hoãn giờ cập nhật kiến thức năm ….(1) để được hành nghề kế toán năm ….(2)

* Lý do xin hoãn:

- ……………………….

- ……………………….

* Tài liệu chứng minh kèm theo bao gồm:

- ……………………….

- ……………………….

Tôi xin chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của các tài liệu gửi kèm theo đơn này.

…., ngày ... tháng ... năm ...
NGƯỜI LÀM ĐƠN
(Ký, ghi rõ họ tên)

Ghi chú: (1) Ghi năm thiếu giờ cập nhật kiến thức

(2) Ghi năm liền sau năm thiếu giờ cập nhật kiến thức

Phụ lục số 06/CNKT

(Ban hành kèm theo Thông tư số 292/2016/TT-BTC ngày 15/11/2016 của Bộ Tài chính)

Đơn vị: …………………….

Địa chỉ: …………………….

Số: …………………………..

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

KẾ HOẠCH, CHƯƠNG TRÌNH TỔ CHỨC LỚP HỌC CẬP NHẬT KIẾN THỨC CHO KẾ TOÁN VIÊN

Năm ...

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

Đơn vị (tên hội nghề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kinh doanh dịch vụ kế toán) dự kiến kế hoạch, chương trình tổ chức cập nhật kiến thức đối với kế toán viên năm ...., như sau:

Tháng | Lớp số | Nội dung | Thời lượng (giờ) | Thời gian tổ chức | Địa điểm tổ chức | Ghi chú

Các tài liệu gửi kèm theo (1):

- ……………………………………………………………………………………………..

- ……………………………………………………………………………………………..

…., ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Chữ ký, họ và tên, đóng dấu)

Ghi chú: (1) Bao gồm cả tài liệu cập nhật kiến thức cho kế toán viên;


TT 2016 296_2016_TT-BTC_ thu hoi va cap GCN dang ky hanh nghe ke toan

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 296/2016/TT-BTC | Hà Nội, ngày 15 tháng 11 năm 2016

THÔNG TƯ

HƯỚNG DẪN VỀ CẤP, THU HỒI VÀ QUẢN LÝ GIẤY CHỨNG NHẬN ĐĂNG KÝ HÀNH NGHỀ DỊCH VỤ KẾ TOÁN

Căn cứ Luật Kế toán số 88/2015/QH13 ngày 20 tháng 11 năm 2015;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn về cấp, thu hồi và quản lý Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về việc cấp, thu hồi và quản lý Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán theo quy định của Luật Kế toán.

Điều 2. Đối tượng áp dụng

1. Người có chứng chỉ kế toán viên hoặc chứng chỉ kiểm toán viên đăng ký hành nghề dịch vụ kế toán tại Việt Nam (sau đây gọi là người đăng ký hành nghề dịch vụ kế toán).

2. Doanh nghiệp kinh doanh dịch vụ kế toán, chi nhánh doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài tại Việt Nam (sau đây gọi chung là doanh nghiệp kinh doanh dịch vụ kế toán); hộ kinh doanh dịch vụ kế toán;

3. Tổ chức, cá nhân có liên quan đến việc cấp, thu hồi và quản lý Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1. CẤP, CẤP LẠI, THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ HÀNH NGHỀ DỊCH VỤ KẾ TOÁN

Điều 3. Hồ sơ đăng ký hành nghề dịch vụ kế toán

1. Đơn đề nghị cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán theo mẫu quy định tại Phụ lục số 01/ĐKHN ban hành kèm theo Thông tư này.

2. Bản sao hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán (trừ trường hợp người đăng ký hành nghề dịch vụ kế toán thuộc đối tượng không phải có hợp đồng lao động theo pháp luật về lao động).

3. Bản sao chứng chỉ kế toán viên hoặc chứng chỉ kiểm toán viên.

4. Giấy xác nhận về thời gian thực tế làm công tác tài chính, kế toán, kiểm toán theo mẫu quy định tại Phụ lục số 04/ĐKHN ban hành kèm theo Thông tư này hoặc các tài liệu chứng minh về thời gian thực tế làm công tác tài chính, kế toán, kiểm toán.

5. Hai ảnh màu cỡ 3x4cm được chụp trên nền trắng trong thời hạn không quá sáu (06) tháng tính đến ngày nộp hồ sơ đăng ký hành nghề dịch vụ kế toán.

6. Bản sao Quyết định thôi việc hoặc Quyết định chấm dứt hợp đồng lao động tại nơi làm việc trước khi đăng ký hành nghề dịch vụ kế toán (nếu có).

7. Bản sao Giấy phép lao động tại Việt Nam của người đăng ký hành nghề dịch vụ kế toán là người nước ngoài trừ trường hợp người đăng ký thuộc đối tượng không phải có giấy phép lao động theo quy định của pháp luật lao động Việt Nam.

8. Tài liệu chứng minh giờ cập nhật kiến thức tại các tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán đối với trường hợp có tính giờ cập nhật kiến thức.

Điều 4. Hợp đồng lao động toàn thời gian và xác định thời gian công tác thực tế về tài chính, kế toán, kiểm toán

1. Người đăng ký hành nghề dịch vụ kế toán được coi là có hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán khi:

a) Hợp đồng lao động ký kết giữa người đăng ký hành nghề dịch vụ kế toán và doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán phải bảo đảm các yếu tố theo quy định của Bộ Luật lao động;

b) Thời gian làm việc quy định trong hợp đồng và thời gian thực tế làm việc hàng ngày, hàng tuần của người đăng ký hành nghề dịch vụ kế toán bảo đảm đúng và phù hợp với thời gian làm việc hàng ngày, hàng tuần của doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán nơi người đó đăng ký hành nghề;

Ví dụ: thời gian làm việc của doanh nghiệp kinh doanh dịch vụ kế toán từ 08h00 - 17h00 và 05 ngày/tuần thì người được coi là làm toàn bộ thời gian phải làm việc đầy đủ thời gian từ 08h00 - 17h00 hàng ngày và 05 ngày/tuần không bao gồm thời gian làm thêm, ngày nghỉ, ngày lễ.

c) Trong thời gian thực tế làm việc hàng ngày, hàng tuần tại doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán theo quy định tại điểm b khoản này thì người đăng ký hành nghề dịch vụ kế toán không được đồng thời làm người đại diện theo pháp luật, giám đốc (tổng giám đốc), chủ tịch hội đồng quản trị, chủ tịch hội đồng thành viên, kế toán trưởng (hoặc phụ trách kế toán), nhân viên kế toán, kiểm toán nội bộ hoặc các chức danh khác tại đơn vị, tổ chức khác.

2. Xác định thời gian công tác thực tế về tài chính, kế toán, kiểm toán:

a) Thời gian công tác thực tế về tài chính, kế toán, kiểm toán được tính là thời gian đã làm các công việc liên quan đến tài chính, kế toán, kiểm toán tại các cơ quan, tổ chức, đơn vị nơi mà người đăng ký hành nghề dịch vụ kế toán đã được tuyển dụng hoặc ký hợp đồng lao động phù hợp với thời gian làm việc thực tế của cơ quan, tổ chức, đơn vị đó;

b) Thời gian công tác thực tế về tài chính, kế toán, kiểm toán được tính cộng dồn kể từ thời điểm được cấp bằng tốt nghiệp đại học đến thời điểm nộp hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán theo nguyên tắc tròn tháng;

c) Thời gian công tác thực tế về tài chính, kế toán, kiểm toán phải có xác nhận, đóng dấu của cơ quan, tổ chức, đơn vị nơi người đăng ký hành nghề dịch vụ kế toán đã thực tế làm việc. Trường hợp cơ quan, tổ chức, đơn vị nơi người đăng ký hành nghề dịch vụ kế toán làm việc đã giải thể, phá sản, chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức sở hữu, chuyển đổi loại hình thì phải có Bản giải trình kèm theo các tài liệu chứng minh về thời gian thực tế làm công tác tài chính, kế toán, kiểm toán tại các cơ quan, tổ chức, đơn vị đó như bản sao sổ bảo hiểm xã hội, bản sao hợp đồng lao động, bản sao quyết định tuyển dụng.

Điều 5. Nguyên tắc đăng ký hành nghề dịch vụ kế toán

1. Việc đăng ký hành nghề dịch vụ kế toán được thực hiện thông qua doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán nơi người đăng ký hành nghề dịch vụ kế toán có hợp đồng lao động làm toàn bộ thời gian.

2. Người đăng ký hành nghề dịch vụ kế toán phải chịu trách nhiệm về các thông tin đã kê khai trong hồ sơ đăng ký hành nghề dịch vụ kế toán. Người đại diện theo pháp luật của doanh nghiệp kinh doanh dịch vụ kế toán, đại diện hộ kinh doanh dịch vụ kế toán và các tổ chức, cá nhân khác có liên quan đến việc xác nhận thông tin trong hồ sơ đăng ký hành nghề dịch vụ kế toán phải chịu trách nhiệm liên đới về tính trung thực của thông tin đã xác nhận.

3. Các văn bằng, chứng chỉ trong hồ sơ đăng ký nếu bằng tiếng nước ngoài phải kèm theo bản dịch tiếng Việt đã được công chứng hoặc chứng thực bởi cơ quan có thẩm quyền theo quy định của pháp luật.

Điều 6. Trình tự đăng ký hành nghề dịch vụ kế toán

1. Người đăng ký hành nghề dịch vụ kế toán phải lập 01 bộ hồ sơ theo quy định tại Điều 3 Thông tư này gửi đến Bộ Tài chính thông qua doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán.

2. Người đại diện theo pháp luật của doanh nghiệp kinh doanh dịch vụ kế toán, đại diện hộ kinh doanh dịch vụ kế toán có trách nhiệm xem xét, rà soát hồ sơ và ký xác nhận trên Đơn đề nghị cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán của từng người đăng ký hành nghề tại đơn vị.

3. Doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán lập danh sách đề nghị Bộ Tài chính cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán cho những người đăng ký hành nghề tại đơn vị mình theo mẫu quy định tại Phụ lục số 03/ĐKHN ban hành kèm theo Thông tư này cùng với hồ sơ đăng ký hành nghề của từng cá nhân. Hồ sơ gửi trực tiếp hoặc gửi qua đường bưu điện đến Bộ Tài chính.

4. Trường hợp cần làm rõ các thông tin trong hồ sơ đăng ký hành nghề, hoặc hồ sơ chưa hợp lệ thì trong thời gian 10 ngày làm việc, kể từ ngày tiếp nhận hồ sơ, Bộ Tài chính có quyền yêu cầu người đăng ký hành nghề thông qua doanh nghiệp kinh doanh dịch vụ kế toán hoặc hộ kinh doanh dịch vụ kế toán giải trình hoặc cung cấp các tài liệu chứng minh như sổ bảo hiểm xã hội hoặc các tài liệu khác để phục vụ cho việc kiểm tra, đối chiếu, xác minh quá trình làm việc và các thông tin khác trong hồ sơ đăng ký hành nghề dịch vụ kế toán. Trường hợp người đăng ký hành nghề dịch vụ kế toán không bổ sung tài liệu giải trình hoặc tài liệu giải trình không chứng minh đầy đủ các thông tin trong hồ sơ đăng ký hành nghề là xác thực, Bộ Tài chính có quyền từ chối cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán.

5. Người đăng ký hành nghề dịch vụ kế toán khi đề nghị cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán phải nộp đủ phí theo quy định. Trong thời hạn 15 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ, Bộ Tài chính xem xét, cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán cho người đăng ký hành nghề dịch vụ kế toán thông qua doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán. Ngày cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán không sớm hơn ngày bắt đầu có hiệu lực của hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán. Trường hợp từ chối cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, Bộ Tài chính trả lời bằng văn bản và nêu rõ lý do.

Điều 7. Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán

1. Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán bao gồm các nội dung cơ bản sau đây:

a) Họ và tên, năm sinh, quê quán hoặc quốc tịch, ảnh của người được cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán;

b) Số và ngày cấp chứng chỉ kế toán viên hoặc chứng chỉ kiểm toán viên;

c) Tên doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán nơi người đăng ký hành nghề dịch vụ kế toán làm việc;

d) Số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán;

đ) Thời hạn của Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán.

2. Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán có thời hạn tối đa là 5 năm (60 tháng) nhưng không quá ngày 31/12 của năm thứ năm kể từ năm bắt đầu có hiệu lực của Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán.

3. Mẫu Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán được quy định tại Phụ lục số 05/ĐKHN ban hành kèm theo Thông tư này.

Điều 8. Sử dụng Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán

1. Người được cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán (sau đây gọi là kế toán viên hành nghề) được hành nghề dịch vụ làm kế toán, dịch vụ làm kế toán trưởng, dịch vụ lập báo cáo tài chính, dịch vụ tư vấn kế toán và các công việc khác thuộc nội dung công tác kế toán cho các tổ chức, cá nhân có nhu cầu.

2. Kế toán viên hành nghề không được tiếp tục hành nghề dịch vụ làm kế toán, dịch vụ làm kế toán trưởng, dịch vụ lập báo cáo tài chính, dịch vụ tư vấn kế toán và các công việc khác thuộc nội dung công tác kế toán khi Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán hết hiệu lực hoặc không còn giá trị.

Điều 9. Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán hết hiệu lực hoặc không còn giá trị

Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán hết hiệu lực hoặc không còn giá trị trong các trường hợp sau:

1. Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán hết thời hạn.

2. Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán bị thu hồi.

3. Trong thời gian kế toán viên hành nghề bị đình chỉ hành nghề dịch vụ kế toán.

4. Kế toán viên hành nghề không còn làm việc và chấm dứt hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán ghi trên Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán.

5. Hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán hết thời hạn hoặc có các thay đổi dẫn đến không còn bảo đảm là hợp đồng lao động làm toàn bộ thời gian theo quy định tại Điều 4 Thông tư này.

6. Giấy phép lao động tại Việt Nam của kế toán viên hành nghề là người nước ngoài hết hiệu lực hoặc không còn giá trị.

7. Kế toán viên hành nghề không tiếp tục hành nghề dịch vụ kế toán.

8. Doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán nơi kế toán viên hành nghề đăng ký hành nghề bị chia, bị tách, bị hợp nhất, bị sáp nhập, bị chấm dứt hoạt động, giải thể, phá sản.

9. Người bị mất năng lực hành vi dân sự; người bị truy cứu trách nhiệm hình sự, người bị kết án một trong các tội xâm phạm quản lý kinh tế liên quan đến tài chính, kế toán; người bị áp dụng biện pháp xử lý hành chính, giáo dục tại xã, phường, thị trấn; người bị đưa vào cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc; người bị kết án về tội phạm nghiêm trọng xâm phạm trật tự quản lý kinh tế.

10. Kế toán viên hành nghề bị chết, mất tích.

Điều 10. Cấp lại Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán

1. Trường hợp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán bị mất, bị hủy hoại, bị hư hỏng thì kế toán viên hành nghề được đề nghị Bộ Tài chính cấp lại Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán và phải nộp phí theo quy định.

2. Hồ sơ đề nghị cấp lại Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán đối với các trường quy định tại khoản 1 Điều này bao gồm:

a) Đơn đề nghị cấp lại Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán theo mẫu quy định tại Phụ lục số 02/ĐKHN ban hành kèm theo Thông tư này;

b) 02 ảnh màu 3x4cm được chụp trên nền trắng trong thời hạn không quá sáu (06) tháng tính đến ngày nộp hồ sơ đề nghị cấp lại Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán;

c) Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán cũ đối với các trường hợp bị hỏng.

3. Bộ Tài chính xem xét, cấp lại Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán cho kế toán viên hành nghề trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ hợp lệ và nộp đủ phí theo quy định. Trường hợp từ chối cấp lại Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, Bộ Tài chính trả lời bằng văn bản và nêu rõ lý do.

4. Thời hạn của Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán được cấp lại đối với trường hợp quy định tại Khoản 1 Điều này là thời hạn còn lại của Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán đã bị mất, hỏng.

Điều 11. Thay đổi nội dung Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán

1. Nội dung Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán thay đổi trong các trường hợp sau đây:

a) Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán hết thời hạn;

b) Kế toán viên hành nghề thay đổi nơi làm việc hoặc nơi đăng ký hành nghề dịch vụ kế toán;

c) Thay đổi tên của doanh nghiệp kinh doanh dịch vụ kế toán nơi kế toán viên đăng ký hành nghề.

2. Hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán đối với trường hợp quy định tại điểm a khoản 1 Điều này bao gồm:

a) Đơn đề nghị cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán theo mẫu quy định tại Phụ lục số 01/ĐKHN ban hành kèm theo Thông tư này;

b) 02 ảnh màu 3x4cm được chụp trên nền trắng trong thời hạn không quá sáu (06) tháng tính đến ngày nộp hồ sơ đăng ký hành nghề dịch vụ kế toán;

c) Các tài liệu quy định tại khoản 2, khoản 6, khoản 7 Điều 3 Thông tư này nếu có thay đổi so với lần đăng ký hành nghề gần nhất.

3. Hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán đối với các trường hợp quy định tại điểm b khoản 1 Điều này bao gồm:

a) Đơn đề nghị cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán theo mẫu quy định tại Phụ lục số 01/ĐKHN ban hành kèm theo Thông tư này;

b) 02 ảnh màu 3x4cm được chụp trên nền trắng trong thời hạn không quá sáu (06) tháng tính đến ngày nộp hồ sơ đăng ký hành nghề dịch vụ kế toán;

c) Các tài liệu quy định tại khoản 2, khoản 6, khoản 7 Điều 3 Thông tư này;

d) Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán cũ.

4. Hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán đối với các trường hợp quy định tại điểm c khoản 1 Điều này bao gồm:

a) Đơn đề nghị cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán theo mẫu quy định tại Phụ lục số 01/ĐKHN ban hành kèm theo Thông tư này;

b) 02 ảnh màu 3x4cm được chụp trên nền trắng trong thời hạn không quá sáu (06) tháng tính đến ngày nộp hồ sơ đăng ký hành nghề dịch vụ kế toán;

c) Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán cũ.

5. Bộ Tài chính xem xét, cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán cho kế toán viên hành nghề trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ hợp lệ và nộp đủ phí theo quy định. Trường hợp từ chối cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, Bộ Tài chính trả lời bằng văn bản và nêu rõ lý do.

6. Thời hạn được cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán đối với trường hợp quy định tại khoản 1 Điều này là thời hạn theo quy định tại khoản 2 Điều 7 Thông tư này.

Mục 2. ĐÌNH CHỈ, THU HỒI, QUẢN LÝ VÀ CÔNG KHAI DANH SÁCH KẾ TOÁN VIÊN HÀNH NGHỀ DỊCH VỤ KẾ TOÁN

Điều 12. Đình chỉ hành nghề dịch vụ kế toán

1. Kế toán viên hành nghề bị đình chỉ hành nghề dịch vụ kế toán theo quy định của pháp luật trong các trường hợp sau:

a) Các trường hợp quy định tại điểm a, c, d khoản 6 Điều 69 Luật Kế toán;

b) Kế toán viên hành nghề không có đủ số giờ cập nhật kiến thức hàng năm theo quy định của Bộ Tài chính;

c) Kế toán viên hành nghề vi phạm các trách nhiệm quy định tại khoản 1, 5, 6, 7, 8 Điều 15 Thông tư này;

d) Các trường hợp khác theo quy định của pháp luật.

2. Trong thời gian bị đình chỉ hành nghề dịch vụ kế toán, kế toán viên hành nghề không được tiếp tục hành nghề dịch vụ làm kế toán, dịch vụ làm kế toán trưởng, dịch vụ lập báo cáo tài chính, dịch vụ tư vấn kế toán và các công việc khác thuộc nội dung công tác kế toán.

Khi hết thời gian đình chỉ hành nghề dịch vụ kế toán, nếu kế toán viên hành nghề bảo đảm các điều kiện theo quy định và Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán đã được cấp còn thời hạn thì được tiếp tục hành nghề dịch vụ kế toán. Bộ Tài chính sẽ bổ sung tên kế toán viên hành nghề vào danh sách công khai kế toán viên đăng ký hành nghề tại doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán ngay khi hết thời gian đình chỉ hành nghề dịch vụ kế toán.

Điều 13. Thu hồi Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán

1. Kế toán viên hành nghề bị thu hồi Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán trong các trường hợp quy định tại khoản 7 Điều 69 Luật Kế toán.

2. Người bị thu hồi Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán không được tiếp tục hành nghề dịch vụ làm kế toán, dịch vụ làm kế toán trưởng, dịch vụ lập báo cáo tài chính, dịch vụ tư vấn kế toán và các công việc khác thuộc nội dung công tác kế toán và phải nộp lại Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán cho Bộ Tài chính theo quy định tại khoản 4 Điều 15 Thông tư này.

3. Người bị thu hồi Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán không được đề nghị cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán trong thời hạn mười hai tháng, kể từ ngày quyết định thu hồi có hiệu lực. Hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán thực hiện theo quy định tại khoản 2 Điều 11 Thông tư này.

Điều 14. Công khai thông tin về kế toán viên hành nghề

1. Bộ Tài chính cập nhật thường xuyên và công khai trên trang thông tin điện tử của Bộ Tài chính các thông tin sau:

a) Danh sách kế toán viên hành nghề tại từng doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán;

b) Danh sách kế toán viên hành nghề bị đình chỉ hành nghề dịch vụ kế toán;

c) Danh sách kế toán viên hành nghề bị thu hồi Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán;

d) Danh sách kế toán viên hành nghề có Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán hết hiệu lực hoặc không còn giá trị.

2. Bộ Tài chính sẽ bổ sung hoặc xóa tên kế toán viên hành nghề trong danh sách công khai kế toán viên đăng ký hành nghề tại từng doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán ngay khi Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán được cấp, cấp lại, bị hết hiệu lực hoặc không còn giá trị.

Điều 15. Trách nhiệm của kế toán viên hành nghề

1. Chậm nhất là ngày 31/8 hàng năm, kế toán viên hành nghề phải gửi Báo cáo duy trì điều kiện hành nghề dịch vụ kế toán hàng năm cho Bộ Tài chính thông qua doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán theo mẫu quy định tại Phụ lục số 08/ĐKHN ban hành kèm theo Thông tư này.

2. Có văn bản gửi doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh về việc không tiếp tục hành nghề dịch vụ kế toán theo quy định tại khoản 7 Điều 9 Thông tư này chậm nhất là 10 ngày trước ngày không tiếp tục hành nghề dịch vụ kế toán.

3. Thông báo bằng văn bản cho Bộ Tài chính chậm nhất là 10 ngày trước khi Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán hết hiệu lực hoặc không còn giá trị đối với các trường hợp quy định tại khoản 4, 5, 6, 7, 8 Điều 9 Thông tư này theo mẫu quy định tại Phụ lục số 06/ĐKHN ban hành kèm theo Thông tư này.

4. Nộp lại Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán cũ cho Bộ Tài chính thông qua doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán chậm nhất là 15 ngày kể từ ngày Giấy chứng nhận hết hiệu lực hoặc không còn giá trị đối với các trường hợp quy định tại khoản 2, 4, 5, 6, 7, 8 Điều 9 Thông tư này trừ trường hợp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán đã được nộp lại khi đề nghị cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán quy định khoản 3, 4 Điều 11 Thông tư này.

5. Không được sử dụng Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán đã bị hết hiệu lực hoặc không còn giá trị trong các hoạt động nghề nghiệp kế toán.

6. Kế toán viên hành nghề đang đăng ký hành nghề tại doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán mà còn đồng thời làm người đại diện theo pháp luật, giám đốc (tổng giám đốc), chủ tịch hội đồng quản trị, chủ tịch hội đồng thành viên, kế toán trưởng (hoặc phụ trách kế toán), nhân viên kế toán, kiểm toán nội bộ hoặc các chức danh khác tại đơn vị, tổ chức khác thì phải thông báo bằng văn bản cho Bộ Tài chính trong thời hạn 15 ngày kể từ ngày bắt đầu hoặc ngừng tham gia các công việc hoặc có thay đổi về thời gian làm việc, chức danh tại các đơn vị đó.

7. Cung cấp thông tin định kỳ hoặc đột xuất liên quan đến hoạt động hành nghề dịch vụ kế toán của mình theo yêu cầu của Bộ Tài chính.

8. Chấp hành các quy định về thanh tra, kiểm tra việc đăng ký hành nghề dịch vụ kế toán của Bộ Tài chính.

9. Trách nhiệm khác theo quy định của pháp luật.

Điều 16. Trách nhiệm của doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán và người đại diện theo pháp luật của doanh nghiệp kinh doanh dịch vụ kế toán, đại diện hộ kinh doanh dịch vụ kế toán

1. Quản lý kế toán viên đăng ký hành nghề dịch vụ kế toán tại đơn vị mình.

2. Xem xét, rà soát đảm bảo điều kiện, ký xác nhận và đóng dấu vào hồ sơ đăng ký hành nghề dịch vụ kế toán và Báo cáo duy trì điều kiện hành nghề dịch vụ kế toán hàng năm của các kế toán viên đăng ký hành nghề tại tổ chức mình.

3. Tổng hợp tình hình duy trì điều kiện hành nghề dịch vụ kế toán hàng năm của các kế toán viên hành nghề tại đơn vị mình theo mẫu quy định tại Phụ lục số 09/ĐKHN ban hành kèm theo Thông tư này cho Bộ Tài chính chậm nhất là ngày 31/8 hàng năm.

4. Thông báo bằng văn bản cho Bộ Tài chính chậm nhất là 10 ngày trước khi Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán của kế toán viên đăng ký hành nghề tại đơn vị hết hiệu lực hoặc không còn giá trị đối với các trường hợp quy định tại khoản 4, 5, 6, 7, 8 Điều 9 Thông tư này theo mẫu quy định tại Phụ lục số 07/ĐKHN ban hành kèm theo Thông tư này.

Riêng trường hợp quy định tại khoản 9, 10 Điều 9 Thông tư này thì thời hạn thông báo bằng văn bản cho Bộ Tài chính chậm nhất là 10 ngày kể từ ngày Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán của kế toán viên đăng ký hành nghề tại đơn vị hết hiệu lực hoặc không còn giá trị.

5. Nộp lại Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán cũ cho Bộ Tài chính chậm nhất là 30 ngày kể từ ngày Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán hết hiệu lực hoặc không còn giá trị đối với các trường hợp quy định tại khoản 2, 4, 5, 6, 7, 8, 9, 10 Điều 9 Thông tư này.

6. Trường hợp kế toán viên hành nghề vẫn tiếp tục hành nghề dịch vụ kế toán khi hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán hết thời hạn thì phải tiếp tục ký kết hợp đồng lao động mới hoặc gia hạn hợp đồng lao động và gửi bản sao hợp đồng lao động mới cho Bộ Tài chính chậm nhất là 10 ngày trước ngày hợp đồng lao động hết thời hạn.

7. Khi có thay đổi về thời gian làm việc quy định tại hợp đồng lao động làm toàn bộ thời gian trong hồ sơ đăng ký hành nghề dịch vụ kế toán của kế toán viên hành nghề, doanh nghiệp kinh doanh dịch vụ kế toán hoặc hộ kinh doanh dịch vụ kế toán phải thông báo bằng văn bản cho Bộ Tài chính kèm theo bản sao hợp đồng lao động mới ký kết với kế toán viên hành nghề chậm nhất là 10 ngày kể từ ngày có thay đổi.

8. Doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán không được sử dụng Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán đã bị hết hiệu lực hoặc không còn giá trị trong các hoạt động nghề nghiệp kế toán.

9. Trách nhiệm khác theo quy định của pháp luật.

Điều 17. Các hành vi vi phạm về đăng ký hành nghề dịch vụ kế toán, quản lý, sử dụng Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán

1. Kê khai không đúng thực tế, giả mạo, khai man các thông tin trong hồ sơ để đủ điều kiện được cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán.

2. Xác nhận không trung thực các tài liệu trong hồ sơ để đủ điều kiện được cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán.

3. Sử dụng Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán đã hết hiệu lực hoặc không còn giá trị trong các hoạt động nghề nghiệp kế toán.

4. Cho các tổ chức, cá nhân khác ngoài đơn vị mình đang làm việc thuê, mượn hoặc sử dụng Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán của mình trong các hoạt động nghề nghiệp kế toán.

5. Giả mạo, tẩy xóa, sửa chữa Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 18. Điều khoản chuyển tiếp và hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01/01/2017. Người đã được hành nghề dịch vụ kế toán từ năm 2016 trở về trước thì hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán không bắt buộc phải có giấy xác nhận về thời gian thực tế làm công tác tài chính, kế toán, kiểm toán.

2. Thông tư này thay thế các quy định về đăng ký hành nghề kế toán của kế toán viên hành nghề quy định tại Thông tư số 72/2007/TT-BTC ngày 27/6/2007 của Bộ Tài chính.

3. Việc tính giờ cập nhật kiến thức năm 2016 để đăng ký hành nghề dịch vụ kế toán năm 2017 được thực hiện theo quy định tại Thông tư số 72/2007/TT-BTC ngày 27/6/2007 của Bộ Tài chính hướng dẫn việc đăng ký và quản lý hành nghề kế toán.

Điều 19. Tổ chức thực hiện

1. Doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán, kế toán viên hành nghề và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

2. Bộ Tài chính có trách nhiệm thực hiện kiểm tra, giám sát việc tuân thủ các quy định về cấp, thu hồi và quản lý Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán theo quy định của pháp luật.

3. Trong quá trình thực hiện, nếu có khó khăn vướng mắc, đề nghị phản ánh kịp thời để Bộ Tài chính nghiên cứu sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng TW và các ban của Đảng;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát Nhân dân tối cao;
- Tòa án Nhân dân tối cao;
- Kiểm toán Nhà nước;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;
- Các công ty dịch vụ kế toán; hộ kinh doanh dịch vụ kế toán;
- Hội Kiểm toán viên hành nghề Việt Nam;
- Hội Kế toán và kiểm toán Việt Nam;
- Các đơn vị thuộc Bộ Tài chính;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Vụ Pháp chế (Bộ Tài chính);
- Website Bộ Tài chính;
- Công báo;
- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

Phụ lục số 01/ĐKHN

(Ban hành kèm theo Thông tư số 296/TT-BTC ngày 15/11/2016 của Bộ Tài chính)

Ảnh 3x4 (Đóng dấu giáp lai)

ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN

ĐĂNG KÝ HÀNH NGHỀ DỊCH VỤ KẾ TOÁN

Kính gửi: Bộ Tài chính (Vụ Chế độ Kế toán và Kiểm toán)

1. Họ và tên …………………………………………………… Nam/Nữ ..................................

2. Năm sinh …………………………………… Quê quán/Quốc tịch: ....................................

3. Giấy CMND/Hộ chiếu/Căn cước công dân số ………… cấp ngày …../ …./…. tại ...........

4. Chứng chỉ kế toán viên, kiểm toán viên số ……………………… cấp ngày …../ …../……

5. Đăng ký hộ khẩu thường trú tại: ......................................................................................

(ghi chi tiết số nhà, khối/thôn/xóm, phường/xã, quận/huyện, tỉnh/thành phố)

6. Nơi ở hiện nay: ................................................................................................................

7. Số điện thoại: ………………………………… email .........................................................

8. Quá trình làm việc (Kê khai liên tục quá trình làm việc kể từ thời điểm cấp bằng tốt nghiệp đại học cho đến thời điểm nộp hồ sơ đăng ký hành nghề dịch vụ kế toán) (*):

Quá trình làm việc từ ……. đến ……. | Chức danh, công việc | Tên đơn vị công tác

9. Số giờ cập nhật kiến thức theo quy định của người đăng ký hành nghề dịch vụ kế toán thuộc đối tượng phải cập nhật kiến thức (Nếu không thuộc đối tượng phải cập nhật kiến thức thì gạch chéo) (kèm theo tài liệu chứng minh về số giờ cập nhật kiến thức tại các tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán đối với trường hợp có tính giờ cập nhật kiến thức):

STT | Tên chuyên đề/môn CNKT | Thời gian CNKT | Số giờ CNKT | Cơ sở CNKT | Ghi chú
 | Tổng cộng | X |  | X |

Ví dụ: Thời gian đăng ký để bắt đầu hành nghề dịch vụ kế toán từ năm X2 thì số giờ cập nhật kiến thức kê khai và tính là từ 16/8/X0 đến 15/8/X1.

- Số giờ cập nhật kiến thức về pháp luật kế toán, thuế Việt Nam, đạo đức nghề nghiệp về kế toán là ……. giờ

10. Các hình thức đã bị xử phạt vi phạm hành chính về hành vi vi phạm pháp luật về tài chính, kế toán, kiểm toán (ghi rõ hình thức bị xử phạt, số Quyết định xử phạt và cơ quan ra Quyết định xử phạt, ngày chấp hành xong quyết định xử phạt; nếu không có thì gạch chéo)

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

11. Hiện nay, cá nhân tôi còn tham gia làm người đại diện theo pháp luật, giám đốc (tổng giám đốc), chủ tịch hội đồng quản trị, chủ tịch hội đồng thành viên, kế toán trưởng (hoặc phụ trách kế toán), nhân viên kế toán, kiểm toán nội bộ hoặc các chức danh, công việc khác tại các cơ quan, tổ chức, đơn vị khác, cụ thể (Nếu không có thì gạch chéo):

Các chức danh (công việc) | Thời gian làm việc | Tên đơn vị nơi làm việc

(Chú ý: Ghi cụ thể các chức danh (công việc), thời gian làm việc, tên các đơn vị nơi người đăng ký hành nghề dịch vụ kế toán làm việc ngoài doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán)

Đề nghị Bộ Tài chính xem xét, cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán cho tôi để tôi hành nghề dịch vụ kế toán tại đơn vị (tên doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán) ………………………………………..

Tôi xin cam kết:

- Không thuộc đối tượng không được đăng ký hành nghề kế toán theo quy định tại Khoản 4 Điều 58 Luật Kế toán.

- Chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của những nội dung kê khai trên đây và các tài liệu trong hồ sơ gửi kèm theo Đơn này.

 | Ngày….. tháng …… năm ……….
XÁC NHẬN CỦA NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT (Họ và tên, chữ ký, đóng dấu) | NGƯỜI LÀM ĐƠN (Họ và tên, chữ ký)

Ghi chú: (*) Trường hợp đề nghị cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán theo quy định tại khoản 1 Điều 11 và khoản 1 Điều 13 Thông tư này thì không phải kê khai mục này.

Phụ lục số 02/ĐKHN

(Ban hành kèm theo Thông tư số 296/2016/TT-BTC ngày 15/11/2016 của Bộ Tài chính)

Ảnh 3x4 (Đóng dấu giáp lai)

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY CHỨNG NHẬN

ĐĂNG KÝ HÀNH NGHỀ DỊCH VỤ KẾ TOÁN

Kính gửi: Bộ Tài chính (Vụ Chế độ Kế toán và Kiểm toán)

1. Họ và tên …………………………………………………… Nam/Nữ ...................................

2. Năm sinh …………………………………… Quê quán/Quốc tịch: .....................................

3. Giấy CMND/Hộ chiếu/Căn cước công dân số ………… cấp ngày …../ …./…. tại ...........

4. Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán số: ………………………………. đã cấp ngày ……………………… để hành nghề dịch vụ kế toán tại ……………………………..

5. Lý do đề nghị cấp lại Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán (*):

...............................................................................................................................................

...............................................................................................................................................

6. Hiện nay, cá nhân tôi còn tham gia làm người đại diện theo pháp luật, giám đốc (tổng giám đốc), chủ tịch hội đồng quản trị, chủ tịch hội đồng thành viên, kế toán trưởng (hoặc phụ trách kế toán), nhân viên kế toán, kiểm toán nội bộ hoặc các chức danh, công việc khác tại các cơ quan, tổ chức, đơn vị khác, cụ thể (Nếu không có thì gạch chéo):

Các chức danh (công việc) | Thời gian làm việc | Tên đơn vị nơi làm việc

(Chú ý: Ghi cụ thể các chức danh (công việc), thời gian làm việc, tên các cơ quan, tổ chức, đơn vị nơi kế toán viên hành nghề làm việc ngoài doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán)

7. Đề nghị Bộ Tài chính cấp lại Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán cho tôi để tôi được hành nghề dịch vụ kế toán tại đơn vị (tên doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ k ế toán) ………………………….

Tôi xin cam kết:

- Không thuộc đối tượng không được đăng ký hành nghề dịch vụ kế toán theo quy định tại Khoản 4 Điều 58 Luật Kế toán.

- Chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của những nội dung đã kê khai trên đây và các tài liệu gửi kèm theo Đơn này.

 | Ngày….. tháng …… năm ……….
XÁC NHẬN CỦA NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT (Họ và tên, chữ ký, đóng dấu) | NGƯỜI LÀM ĐƠN (Họ và tên, chữ ký)

Ghi chú: (*) Ghi rõ lý do bị mất, bị hư hỏng, bị hủy hoại.

Phụ lục số 03/ĐKHN

(Ban hành kèm theo Thông tư số 296/2016/TT-BTC ngày 15/11/2016 của Bộ Tài chính)

Tên doanh nghiệp, hộ kinh doanh dịch vụ kế toán: ……………….

Địa chỉ: ……………………

DANH SÁCH ĐỀ NGHỊ CẤP

GIẤY CHỨNG NHẬN ĐĂNG KÝ HÀNH NGHỀ DỊCH VỤ KẾ TOÁN

Kính gửi: Bộ Tài chính (Vụ Chế độ Kế toán và Kiểm toán)

Đơn vị (tên doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán): ……….. …………….. đề nghị Bộ Tài chính cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán cho các cá nhân có tên trong danh sách sau:

STT | Họ và tên | Năm sinhNăm sinh |  | Quê quán(1) (quốc tịch) | Chức vụ | Chứng chỉ KTVChứng chỉ KTV |  | Thời hạn hợp đồng lao động làm toàn bộ thời gian đến ……
 |  | Nam | Nữ |  |  | Số | Ngày cấp |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

Chúng tôi cam kết:

- Các cá nhân có tên trên có đủ điều kiện đăng ký hành nghề dịch vụ kế toán và hiện đang làm việc theo hợp đồng lao động toàn thời gian tại .... (tên doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán): …………. theo quy định của pháp luật về kế toán.

- Chịu trách nhiệm quản lý và sử dụng các cá nhân có tên ở trên theo quy định của pháp luật về kế toán.

......, ngày.... tháng... năm ....
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA ĐƠN VỊ
(Họ và tên, chữ ký, đóng dấu)

Ghi chú: (1) Người Việt Nam ghi quê quán (tỉnh, thành phố trực thuộc TW); Người nước ngoài ghi quốc tịch.

Phụ lục số 04/ĐKHN

(Ban hành kèm theo Thông tư số 296/2016/TT-BTC ngày 15/11/2016 của Bộ Tài chính)

GIẤY XÁC NHẬN

THỜI GIAN CÔNG TÁC THỰC TẾ VỀ TÀI CHÍNH, KẾ TOÁN, KIỂM TOÁN

Kính gửi: (Tên cơ quan, tổ chức, đơn vị nơi người đăng ký hành nghề dịch vụ kế toán đã công tác):

1. Họ và tên: ……………………………………………; Nam/Nữ: .........................................

2. Năm sinh: ........................................................................................................................

3. Giấy CMND/Căn cước công dân/ Hộ chiếu số ……….. Cấp ngày..../.../.... Tại....

4. Đăng ký hộ khẩu thường trú tại: .....................................................................................

5. Nơi ở hiện nay: ...............................................................................................................

Đề nghị (tên cơ quan, tổ chức, đơn vị) ………………….. xác nhận quá trình thực tế làm công tác tài chính, kế toán, kiểm toán tại đơn vị như sau:

Từ tháng...đến tháng | Chức danh, chức vụ | Số tháng thực tế làm về công tác tài chính, kế toán, kiểm toán
A | B | C
Tổng cộng |  |

 | Ngày….. tháng …… năm ……….
XÁC NHẬN CỦA CƠ QUAN, TỔ CHỨC, ĐƠN VỊ (Ký, ghi rõ họ tên và đóng dấu) | NGƯỜI LÀM ĐƠN (Ký, ghi rõ họ tên)

Phụ lục số 05/ĐKHN

(Ban hành kèm theo Thông tư số 296/2016/TT-BTC ngày 15/11/2016 của Bộ Tài chính)

BỘ TÀI CHÍNH -------BỘ TÀI CHÍNH ------- |  | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Cấp lần…. |  |
Ảnh 3x4 | GIẤY CHỨNG NHẬN ĐĂNG KÝ HÀNH NGHỀ DỊCH VỤ KẾ TOÁN GIẤY CHỨNG NHẬN ĐĂNG KÝ HÀNH NGHỀ DỊCH VỤ KẾ TOÁN GIẤY CHỨNG NHẬN ĐĂNG KÝ HÀNH NGHỀ DỊCH VỤ KẾ TOÁN

Số: …………………..

1. Họ và tên: ………………………………………… Nam/Nữ ..............................................

2. Năm sinh: ………….………. Quê quán/Quốc tịch: .........................................................

3. Chứng chỉ kế toán viên, kiểm toán viên số ……………. cấp ngày …../….../…………

4. Được hành nghề dịch vụ kế toán tại: .............................................................................

5. Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán này có thời hạn từ ngày …../…./……. đến ngày: …./…./….. trừ trường hợp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán hết hiệu lực hoặc không còn giá trị.

Hà Nội, ngày ...tháng....năm....
TL. BỘ TRƯỞNG
(Họ và tên, chữ ký, đóng dấu)

Phụ lục số 06/ĐKHN

(Ban hành kèm theo Thông tư số 296/2016/TT-BTC ngày 15/11/2016 của Bộ Tài chính)

THÔNG BÁO

V/v Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán hết hiệu lực hoặc không còn giá trị

Kính gửi: Bộ Tài chính (Vụ Chế độ Kế toán và Kiểm toán)

1. Họ và tên: ………………………………………….; Nam/Nữ: ......................................................

2. Năm sinh …………………………; Quê quán/Quốc tịch ............................................................

3. Giấy Chứng nhận đăng ký hành nghề dịch vụ kế toán số: …………………………..…… cấp ngày: ……/ …../ ………. để hành nghề dịch vụ kế toán tại: ……………………………….. hết hiệu lực hoặc không còn giá trị kể từ ngày......./ …../ …….. do:

(1) Tôi đã chấm dứt hợp đồng lao động tại (tên doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán) …………. kể từ ngày ……. theo Quyết định thôi việc hoặc chấm dứt hợp đồng lao động số …………….. ngày....../…../…………….

(2) Hợp đồng lao động làm toàn bộ thời gian số ………………. ngày ……/ ……/…….. tại (tên doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán) ………. đã hết thời hạn kể từ ngày ………………..

(3) Hợp đồng lao động làm toàn bộ thời gian số ………. ngày …../ …../ ……. tại (tên doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán) …… đã có thay đổi dẫn đến không còn bảo đảm là hợp đồng lao động làm toàn bộ thời gian.

(4) Giấy phép lao động tại Việt Nam số ……………………….. ngày ……/ …../ ……… hết hiệu lực hoặc không còn giá trị kể từ ngày …………………..

(5) ..........................................................................................................................................

(6) ..........................................................................................................................................

Tôi xin cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của những nội dung kê khai trên và các tài liệu gửi kèm Thông báo này.

……., ngày …… tháng….. năm ….
NGƯỜI THÔNG BÁO
(Ký, ghi rõ họ tên)

Tài liệu kèm theo:

(1)……………………….

(2)……………………….

(3)……………………….

…………………………..

Phụ lục số 07/ĐKHN

(Ban hành kèm theo Thông tư số 296/2016/TT-BTC ngày 15/11/2016 của Bộ Tài chính)

THÔNG BÁO

V/v Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán hết hiệu lực hoặc không còn giá trị

Kính gửi: Bộ Tài chính (Vụ Chế độ Kế toán và Kiểm toán)

1. Tên doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán …………

2. Địa chỉ ..............................................................................................................................

3. Điện thoại …………………………….. email: ...................................................................

4. Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán số: ……………………………. cấp ngày: ………../ ……./ …………

5. Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán của các kế toán viên hành nghề sau đây hết hiệu lực hoặc không còn giá trị:

STT | Họ và tên | Giấy chứng nhận đăng ký hành nghề dịch vụ kế toánGiấy chứng nhận đăng ký hành nghề dịch vụ kế toánGiấy chứng nhận đăng ký hành nghề dịch vụ kế toán |  |  | Lý do Giấy chứng nhận kinh doanh dịch vụ kế toán hết hiệu lực hoặc không còn giá trị
 |  | Số | Thời hạn | Ngày hết hiệu lực hoặc không còn giá trị |

Đơn vị xin cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của những nội dung kê khai trên và các tài liệu gửi kèm Thông báo này.

…., ngày.... tháng... năm ....
NGƯỜI ĐẠI DIỆN THEO PHÁP
LUẬT CỦA ĐƠN VỊ
(Họ và tên, chữ ký, đóng dấu)

Phụ lục số 08/ĐKHN

(Ban hành kèm theo Thông tư số 296/2016/TT-BTC ngày 15/11/2016 của Bộ Tài chính)

BÁO CÁO DUY TRÌ
ĐIỀU KIỆN HÀNH NGHỀ DỊCH VỤ KẾ TOÁN HÀNG NĂM

1. Tên tôi là: …………………………………………..; Nam/Nữ ............................................

2. Năm sinh: ……………………………………; Quê quán/ Quốc tịch .................................

3. Chứng chỉ kế toán viên, kiểm toán viên số: ………… cấp ngày ……./ ……/ …………..

4. Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán số: ……………………. cấp ngày..../.../…, thời hạn đăng ký hành nghề dịch vụ kế toán từ ngày..../…. /………. đến ngày..../..../…….

5. Số giờ cập nhật kiến thức từ ngày 16/8 năm trước đến ngày 15/8 năm nay (kèm theo tài liệu chứng minh về số giờ cập nhật kiến thức tại các tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán đối với trường hợp có tính giờ cập nhật kiến thức):

STT | Tên chuyên đề/môn CNKT | Thời gian CNKT | Số giờ CNKT(*) | Cơ sở CNKT | Ghi chú
 | Tổng cộng | X |  | x |

Trong đó số giờ cập nhật kiến thức về kế toán, thuế Việt Nam và đạo đức nghề nghiệp về kế toán là ……. giờ.

6. Thời hạn của hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán (từ ngày ……./ ……/ …… đến ngày …../ …../ ….. hoặc không thời hạn).

7. Trong năm hợp đồng lao động làm toàn bộ thời gian ký kết với doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán lần gần nhất:

Không thay đổi

Có thay đổi

8. Tình hình chấp hành pháp luật về kế toán từ ngày 16/8 năm trước đến ngày 15/8 năm nay:

...............................................................................................................................................

9. Đề nghị Bộ Tài chính xem xét và tiếp tục duy trì việc hành nghề dịch vụ kế toán của tôi tại doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán ……………..…… trong năm ……….

Tôi cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của những nội dung đã kê khai trên đây và các tài liệu gửi kèm theo Báo cáo này.

 | Ngày….. tháng …… năm ……….
XÁC NHẬN CỦA NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA ĐƠN VỊ (Họ và tên, chữ ký, đóng dấu) | NGƯỜI LÀM ĐƠN (Ký, ghi rõ họ tên)

Ghi chú: (*) Trường hợp kế toán viên hành nghề chưa đủ giờ cập nhật kiến thức thì phải ghi rõ lý do vào cột “Ghi chú” kèm theo tài liệu chứng minh.

Phụ lục số 09/ĐKHN

(Ban hành kèm theo Thông tư số 296/2016/TT-BTC ngày 15/11/2016 của Bộ Tài chính)

TỔNG HỢP TÌNH HÌNH
DUY TRÌ ĐIỀU KIỆN HÀNH NGHỀ DỊCH VỤ KẾ TOÁN HÀNG NĂM

Kính gửi: Bộ Tài chính (Vụ Chế độ Kế toán và Kiểm toán)

Đơn vị (tên doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán) ………… báo cáo Bộ Tài chính tình hình duy trì điều kiện hành nghề dịch vụ kế toán của các kế toán viên hành nghề tại đơn vị như sau:

1. Tình hình cập nhật kiến thức và thời hạn hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp của các kế toán viên hành nghề từ ngày 16/8 năm trước đến ngày 15/8 năm nay như sau:

STT | Họ và tên | Số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán | Số lượng giờ CNKTSố lượng giờ CNKTSố lượng giờ CNKT |  |  | HĐLĐ làm toàn bộ thời gian tại doanh nghiệpHĐLĐ làm toàn bộ thời gian tại doanh nghiệp |  | Ghi chú (*)
 |  |  |  |  |  | Thời hạn đến... | Trong năm có thay đổi về HĐLĐ (đánh dấu x) |
 |  |  | Tổng số (*) | Số giờ CNKT về kế toán, thuế VN, đạo đức nghề nghiệp | Số giờ CNKT khác |  |  |

2. Tình hình vi phạm hành chính trong lĩnh vực kế toán trong 12 tháng tháng trước liền kề như sau:

a) Số lượng kế toán viên hành nghề không bị xử lý vi phạm hành chính trong lĩnh vực kế toán là.... người.

b) Số lượng kế toán viên hành nghề bị xử lý vi phạm hành chính trong lĩnh vực kế toán là... người, cụ thể:

STT | Họ và tên | Có bị xử lý vi phạm pháp luật về kế toán từ 16/8/ năm trước đến 15/8 năm nay (đánh dấu x) | Cơ quan ra quyết định xử phạt

Chúng tôi đã xem xét, rà soát và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của những nội dung đã kê khai trên đây./.

……, ngày.... tháng... năm ....
NGƯỜI ĐẠI DIỆN THEO PHÁP
LUẬT CỦA ĐƠN VỊ
(Họ và tên, chữ ký, đóng dấu)

Kèm theo:

- Báo cáo duy trì điều kiện hành nghề dịch vụ kế toán hàng năm của từng KTV;

- Tài liệu chứng minh về giờ cập nhật kiến thức tại tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán đối với trường hợp có tính giờ cập nhật kiến thức;

- Tài liệu chứng minh của đối tượng hoãn giờ cập nhật kiến thức (nếu có).

Ghi chú: (*) Trường hợp kế toán viên hành nghề chưa đủ giờ cập nhật kiến thức thì phải ghi rõ lý do vào cột “Ghi chú”.


TT 2016 297_2016_TT-BTC_Cap va quan ly GCN du dieu kien kinh doanh dv ke toan

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 297/2016/TT-BTC | Hà Nội, ngày 15 tháng 11 năm 2016

THÔNG TƯ

VỀ CẤP, QUẢN LÝ VÀ SỬ DỤNG GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KẾ TOÁN

Căn cứ Luật Kế toán số 88/2015/QH13 ngày 20 tháng 11 năm 2015;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán,

Bộ trưởng Bộ Tài chính ban hành Thông tư về cấp, quản lý và sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về cấp, quản lý và sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán đối với doanh nghiệp kinh doanh dịch vụ kế toán, chi nhánh doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài tại Việt Nam.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp kinh doanh dịch vụ kế toán, chi nhánh doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài tại Việt Nam (sau đây gọi chung là doanh nghiệp kinh doanh dịch vụ kế toán).

2. Tổ chức, cá nhân có liên quan đến việc cấp, quản lý và sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán.

Điều 3. Đối tượng được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán

Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán được cấp cho công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty hợp danh, doanh nghiệp tư nhân, chi nhánh doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài tại Việt Nam có đủ các điều kiện theo quy định tại Điều 60 Luật Kế toán.

Điều 4. Nguyên tắc lập hồ sơ

1. Các bản sao giấy tờ, văn bằng phải được chứng thực bởi cơ quan có thẩm quyền theo quy định của pháp luật.

2. Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán được làm bằng tiếng Việt. Các giấy tờ kèm theo đơn đề nghị bằng tiếng nước ngoài thì phải được dịch ra tiếng Việt và bản dịch phải được chứng thực theo quy định của pháp luật Việt Nam.

3. Giấy tờ do cơ quan, tổ chức nước ngoài cấp hoặc công chứng, chứng thực ở nước ngoài phải được hợp pháp hóa lãnh sự theo quy định của pháp luật Việt Nam, trừ trường hợp được miễn hợp pháp hóa lãnh sự theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

4. Tổ chức đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán phải chịu trách nhiệm về tính chính xác, trung thực của hồ sơ gửi Bộ Tài chính.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 5. Cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán

1. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán thực hiện theo quy định tại Điều 61 Luật Kế toán.

Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty hợp danh và doanh nghiệp tư nhân thực hiện theo mẫu quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán đối với chi nhánh doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài tại Việt Nam thực hiện theo mẫu quy định tại Phụ lục 2 ban hành kèm theo Thông tư này.

2. Tổ chức đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán gửi một bộ hồ sơ theo quy định tại khoản 1 Điều này tới Bộ Tài chính và nộp phí thẩm định cấp giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán.

3. Mẫu Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán quy định tại Phụ lục 3 ban hành kèm theo Thông tư này bao gồm các thông tin chính sau đây:

a) Tên doanh nghiệp kinh doanh dịch vụ kế toán; Tên doanh nghiệp kinh doanh dịch vụ kế toán bằng tiếng nước ngoài (nếu có); Tên viết tắt (nếu có); Địa chỉ trụ sở chính;

b) Họ và tên người đại diện theo pháp luật, họ và tên Giám đốc (Tổng Giám đốc) của doanh nghiệp kinh doanh dịch vụ kế toán;

c) Số và ngày cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán;

d) Các điều khoản, điều kiện doanh nghiệp kinh doanh dịch vụ kế toán phải tuân thủ khi sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán.

4. Thời hạn cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán thực hiện theo quy định tại khoản 1 Điều 62 Luật Kế toán.

Điều 6. Cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán

1. Doanh nghiệp kinh doanh dịch vụ kế toán phải làm thủ tục đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán trong các trường hợp quy định tại khoản 1 Điều 63 Luật Kế toán.

2. Hồ sơ đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán đối với các trường hợp quy định tại khoản 1 Điều này thực hiện theo quy định tại khoản 2 Điều 63 Luật Kế toán.

Đơn đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán đối với trường hợp quy định tại điểm a khoản 1 Điều 63 Luật Kế toán thực hiện theo mẫu quy định tại Phụ lục 4 ban hành kèm theo Thông tư này.

Đơn đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán đối với trường hợp quy định tại điểm b khoản 1 Điều 63 Luật Kế toán thực hiện theo mẫu quy định tại Phụ lục 5 ban hành kèm theo Thông tư này.

3. Doanh nghiệp kinh doanh dịch vụ kế toán phải đề nghị Bộ Tài chính cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán trong thời hạn 10 ngày kể từ ngày có sự thay đổi các nội dung quy định tại điểm a khoản 1 Điều 63 Luật Kế toán hoặc kể từ ngày phát hiện Giấy chứng nhận kinh doanh dịch vụ kế toán bị mất hoặc bị hư hỏng. Thời hạn cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán thực hiện theo quy định tại khoản 3 Điều 63 Luật Kế toán.

Điều 7. Nộp phí

Tổ chức đề nghị cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán phải nộp phí thẩm định cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán theo quy định của Bộ Tài chính.

Điều 8. Đình chỉ kinh doanh dịch vụ kế toán

1. Doanh nghiệp kinh doanh dịch vụ kế toán bị đình chỉ kinh doanh dịch vụ kế toán khi thuộc một trong các trường hợp quy định tại khoản 1 Điều 69 Luật Kế toán.

2. Doanh nghiệp kinh doanh dịch vụ kế toán phải ngừng kinh doanh dịch vụ kế toán trong thời hạn bị đình chỉ kinh doanh dịch vụ kế toán theo quyết định đình chỉ của Bộ Tài chính. Hết thời hạn bị đình chỉ, nếu doanh nghiệp kinh doanh dịch vụ kế toán đáp ứng được các điều kiện kinh doanh dịch vụ kế toán theo quy định thì Bộ Tài chính bổ sung tên doanh nghiệp vào danh sách công khai các doanh nghiệp đủ điều kiện kinh doanh dịch vụ kế toán.

Điều 9. Thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán

1. Doanh nghiệp kinh doanh dịch vụ kế toán bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán khi thuộc một trong các trường hợp quy định tại khoản 2 Điều 69 Luật Kế toán.

2. Doanh nghiệp kinh doanh dịch vụ kế toán phải chấm dứt việc kinh doanh dịch vụ kế toán kể từ ngày quyết định thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán của Bộ Tài chính có hiệu lực thi hành.

3. Doanh nghiệp kinh doanh dịch vụ kế toán phải nộp trả Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán cho Bộ Tài chính trong thời hạn 10 ngày kể từ ngày có quyết định bị thu hồi Giấy chứng nhận.

Điều 10. Tạm ngừng kinh doanh dịch vụ kế toán

1. Doanh nghiệp kinh doanh dịch vụ kế toán phải gửi thông báo cho Bộ Tài chính về việc tạm ngừng kinh doanh dịch vụ kế toán theo mẫu quy định tại Phụ lục 8 ban hành kèm theo Thông tư này theo thời hạn quy định tại khoản 1 Điều 66 Luật Kế toán.

2. Doanh nghiệp kinh doanh dịch vụ kế toán không được kinh doanh dịch vụ kế toán trong thời gian tạm ngừng kinh doanh dịch vụ kế toán.

3. Khi hoạt động trở lại, doanh nghiệp kinh doanh dịch vụ kế toán phải bảo đảm điều kiện theo quy định của pháp luật và phải thông báo bằng văn bản cho Bộ Tài chính.

Điều 11. Chấm dứt kinh doanh dịch vụ kế toán

1. Doanh nghiệp kinh doanh dịch vụ kế toán phải gửi thông báo cho Bộ Tài chính về việc chấm dứt kinh doanh dịch vụ kế toán theo thời hạn quy định tại khoản 1 Điều 66 Luật Kế toán.

2. Thông báo chấm dứt kinh doanh dịch vụ kế toán bao gồm những nội dung sau:

a) Thời gian doanh nghiệp chính thức chấm dứt kinh doanh dịch vụ kế toán;

b) Lý do chấm dứt kinh doanh dịch vụ kế toán;

c) Báo cáo về các hợp đồng dịch vụ kế toán chưa hoàn thành;

d) Biện pháp và cam kết đảm bảo quyền và lợi ích hợp pháp của khách hàng và các bên có liên quan;

đ) Phương án và biện pháp xử lý đối với các hợp đồng dịch vụ kế toán và các dịch vụ khác chưa hoàn thành (nếu có).

3. Doanh nghiệp kinh doanh dịch vụ kế toán phải nộp trả lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán cho Bộ Tài chính trong thời hạn 10 ngày kể từ ngày chấm dứt kinh doanh dịch vụ kế toán.

4. Doanh nghiệp kinh doanh dịch vụ kế toán có trách nhiệm thông báo cho khách hàng (đơn vị được cung cấp dịch vụ kế toán) và các bên có liên quan, công bố trên phương tiện thông tin đại chúng về việc chấm dứt kinh doanh dịch vụ kế toán chậm nhất là 30 ngày trước ngày chính thức chấm dứt kinh doanh dịch vụ kế toán.

5. Doanh nghiệp kinh doanh dịch vụ kế toán không được kinh doanh dịch vụ kế toán kể từ ngày chấm dứt kinh doanh dịch vụ kế toán.

Điều 12. Trách nhiệm của doanh nghiệp kinh doanh dịch vụ kế toán khi được cấp giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán

1. Duy trì và đảm bảo các điều kiện được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán trong suốt thời gian hoạt động.

2. Không được sửa chữa, tẩy xóa nội dung ghi trong Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán.

3. Không được cho thuê, cho mượn, cầm cố, mua bán hoặc chuyển nhượng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán.

4. Đề nghị Bộ Tài chính cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán trong thời hạn 10 ngày kể từ ngày phát hiện bị mất, bị hư hỏng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán.

5. Thông báo bằng văn bản (kèm theo tài liệu chứng minh) cho Bộ Tài chính trong thời hạn 10 ngày, kể từ ngày có thay đổi về những nội dung quy định tại khoản 1 Điều 66 Luật Kế toán.

6. Nộp trả lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán cho Bộ Tài chính khi chấm dứt kinh doanh dịch vụ kế toán hoặc bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán theo quy định.

7. Chịu sự kiểm tra, thanh tra và chấp hành quyết định xử lý vi phạm của cơ quan nhà nước có thẩm quyền về việc đảm bảo điều kiện kinh doanh dịch vụ kế toán và việc sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán.

8. Trước ngày 31/10 hàng năm hoặc khi có yêu cầu của cơ quan có thẩm quyền, doanh nghiệp kinh doanh dịch vụ kế toán phải báo cáo tình hình duy trì điều kiện kinh doanh dịch vụ kế toán theo mẫu quy định tại Phụ lục 6 ban hành kèm theo Thông tư này cho Bộ Tài chính đồng thời gửi kèm theo những tài liệu quy định tại Điều 61 Luật Kế toán nếu có thay đổi so với lần nộp gần nhất.

9. Trước ngày 10/4 hàng năm, doanh nghiệp kinh doanh dịch vụ kế toán phải gửi báo cáo tình hình hoạt động năm trước liền kề bằng văn bản và dữ liệu điện tử theo mẫu quy định tại Phụ lục 7 ban hành kèm theo Thông tư này cho Bộ Tài chính.

Điều 13. Công khai thông tin về doanh nghiệp kinh doanh dịch vụ kế toán

1. Bộ Tài chính công khai trên trang thông tin điện tử của Bộ Tài chính:

a) Danh sách các doanh nghiệp đủ điều kiện kinh doanh dịch vụ kế toán;

b) Danh sách các doanh nghiệp kinh doanh dịch vụ kế toán bị đình chỉ kinh doanh dịch vụ kế toán, bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán hoặc bị cảnh báo về điều kiện kinh doanh dịch vụ kế toán;

c) Danh sách các doanh nghiệp kinh doanh dịch vụ kế toán tạm ngừng kinh doanh dịch vụ kế toán, chấm dứt kinh doanh dịch vụ kế toán.

2. Trong thời hạn 30 ngày kể từ ngày được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán, doanh nghiệp kinh doanh dịch vụ kế toán phải công bố nội dung của Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán quy định tại các điểm a, b, c khoản 3 Điều 5 Thông tư này trên một trong các tờ báo viết hoặc báo điện tử trong 03 số liên tiếp.

Điều 14. Các hành vi vi phạm quy định về hoạt động kinh doanh dịch vụ kế toán

1. Kê khai không đúng thực tế hoặc gian lận, giả mạo hồ sơ để đủ điều kiện được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán.

2. Giả mạo, tẩy xóa, sửa chữa Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán.

3. Không làm thủ tục cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán khi có thay đổi theo quy định tại khoản 1 Điều 63 Luật Kế toán.

4. Cung cấp dịch vụ kế toán khi thuộc một trong các trường hợp:

a) Khi chưa được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán;

b) Trong thời gian doanh nghiệp kinh doanh dịch vụ kế toán bị đình chỉ kinh doanh dịch vụ kế toán, tạm ngừng kinh doanh dịch vụ kế toán, chấm dứt kinh doanh dịch vụ kế toán hoặc bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán.

5. Cho thuê, cho mượn Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán.

6. Không nộp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán theo quy định.

7. Không được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán nhưng không thông báo cho cơ quan đăng ký kinh doanh để làm thủ tục xóa cụm từ “dịch vụ kế toán” trong tên gọi của doanh nghiệp theo thời hạn quy định tại khoản 5 Điều 60 Luật Kế toán.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 15. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 1 năm 2017.

2. Thông tư này thay thế các quy định về đăng ký hành nghề dịch vụ kế toán của doanh nghiệp kinh doanh dịch vụ kế toán tại Thông tư số 72/2007/TT-BTC ngày 27/6/2007 của Bộ Tài chính.

3. Bộ Tài chính có trách nhiệm thực hiện kiểm tra, giám sát việc tuân thủ các quy định về kinh doanh dịch vụ kế toán của các doanh nghiệp kinh doanh dịch vụ kế toán theo quy định của pháp luật.

4. Trong quá trình thực hiện, nếu có khó khăn vướng mắc, đề nghị các đơn vị phản ánh kịp thời để Bộ Tài chính nghiên cứu sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chính phủ;
- Viện kiểm sát NDTC, Tòa án NDTC;
- Kiểm toán Nhà nước;
- Phòng Thương mại và công nghiệp Việt Nam;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND tỉnh, TP trực thuộc TW;
- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản quy phạm pháp luật - Bộ Tư pháp;
- Các đơn vị thuộc và trực thuộc Bộ Tài chính;
- Hội Kế toán và kiểm toán Việt Nam;
- Hội Kiểm toán viên hành nghề Việt Nam;
- Các doanh nghiệp kinh doanh dịch vụ kế toán;
- Công báo; VP Ban chỉ đạo TW về PC tham nhũng;
- Website Chính phủ và Website Bộ Tài chính;
- Lưu: VT, CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

PHỤ LỤC 1

MẪU ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KẾ TOÁN
(Ban hành theo Thông tư số 297/2016/TT-BTC ngày 15 tháng 11 năm 2016 của Bộ Tài chính)

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …….., ngày …. tháng ….. năm 20….

ĐƠN ĐỀ NGHỊ

Cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán

Kính gửi: Bộ Tài chính

Phần 1. Thông tin về doanh nghiệp

1. Tên doanh nghiệp viết bằng tiếng Việt: ..................................................................

Tên doanh nghiệp viết tắt: ..........................................................................................

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): .............................................

2. Địa chỉ trụ sở chính: ................................................................................................

Địa chỉ giao dịch (nếu có): ..........................................................................................

3. Giấy chứng nhận đăng ký doanh nghiệp (hoặc Giấy chứng nhận đăng ký đầu tư hoặc giấy tờ khác có giá trị tương đương) số .... do .... (tên cơ quan c ấp) …….. cấp lần đầu ngày ... tháng ... năm …., thay đổi lần thứ ... ngày ... tháng ... năm ...

4. Vốn điều lệ: …………………………..…………., trong đó vốn góp của các kế toán viên hành nghề là ………………….., chiếm …………% vốn điều lệ.

5. Điện thoại: ……………………………………. Fax: ............................................

6. Website (nếu có): ………………………………… E-mail: ...................................

7. Người đại diện theo pháp luật:

Họ và tên: ...................................................................................................................

Giới tính: …………………………………….. Ngày sinh: .......................................

Chức vụ: .....................................................................................................................

Giấy CMND/Căn cước công dân/Hộ chiếu số:…………… cấp ngày: …../…./….. tại

Nơi đăng ký hộ khẩu thường trú: ...............................................................................

Điện thoại: ……………………………… E-mail: .....................................................

Nơi ở hiện nay: ...........................................................................................................

Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán số: ………………………. cấp ngày …/…/….

8. Quyết định/Văn bản số ... ngày …./…./... của Hội đồng thành viên về việc bổ nhiệm chức danh Giám đốc/Tổng Giám đốc đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty hợp danh:

Họ và tên Giám đốc/Tổng giám đốc: ..........................................................................

Giới tính: …………………………………… Ngày sinh: .........................................

Giấy CMND/Căn cước công dân/Hộ chiếu số: …………………. cấp ngày: …./…./….. tại ………

Nơi đăng ký hộ khẩu thường trú: ...............................................................................

Điện thoại: ………………………… E-mail: .............................................................

Nơi ở hiện nay: ...........................................................................................................

Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán số: ……… cấp ngày.../.../...

Phần II. Danh sách các tổ chức, cá nhân góp vốn, danh sách thành viên hợp danh

I. Thành viên là cá nhân

(1) Họ và tên: ..............................................................................................................

Giới tính: …………………………… Ngày sinh: .....................................................

Quê quán: ....................................................................................................................

Giấy CMND/Căn cước công dân/Hộ chiếu số: …………… cấp ngày: …./…../…… tại

Nơi đăng ký hộ khẩu thường trú: ...............................................................................

Điện thoại: ………………………………. E-mail: ....................................................

Nơi ở hiện nay: ...........................................................................................................

Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán số: …………………. cấp ngày .../..../.........

Số vốn góp theo đăng ký: …………………. Thời hạn góp vốn: ...............................

Giá trị vốn đã thực góp: ..............................................................................................

Tỷ lệ sở hữu: ...............................................................................................................

(2) Họ và tên: ..............................................................................................................

Giới tính: ……………………… Ngày sinh: .............................................................

Quê quán: ....................................................................................................................

Giấy CMND/Căn cước công dân/Hộ chiếu số: ………………. cấp ngày: …./…./…. tại

Nơi đăng ký hộ khẩu thường trú: ...............................................................................

Điện thoại: ……………………………… E-mail: .....................................................

Nơi ở hiện nay: ...........................................................................................................

Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán số: ……………………. cấp ngày.../..../…..

Số vốn góp theo đăng ký: …………………… Thời hạn góp vốn .............................

Giá trị vốn đã thực góp: ..............................................................................................

Tỷ lệ sở hữu: ...............................................................................................................

(3) …….

II. Thành viên là tổ chức

(1) Tên tổ chức: ...........................................................................................................

Địa chỉ: ........................................................................................................................

Quyết định thành lập (hoặc Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký đầu tư) số ……….. ngày …….. cấp bởi ... (tên cơ quan cấp)

Số vốn góp theo đăng ký: ……………………………… Thời hạn góp vốn: ............

Giá trị vốn đã thực góp: ..............................................................................................

Tỷ lệ sở hữu: ...............................................................................................................

(2) ....

Phần III. Nội dung đề nghị và hồ sơ kèm theo

1. (Tên doanh nghiệp) đề nghị Bộ Tài chính cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán cho doanh nghiệp theo quy định tại Luật Kế toán.

2. Hồ sơ kèm theo gồm có:

- ...................................................................................................................................

- ...................................................................................................................................

Phần IV. Doanh nghiệp cam kết

(Tên doanh nghiệp) xin cam kết:

1. Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của những nội dung kê khai trên đây và các giấy tờ, tài liệu trong hồ sơ gửi kèm theo Đơn này.

2. Nếu được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán, (tên doanh nghiệp) sẽ chấp hành nghiêm chỉnh các quy định của pháp luật về kế toán.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký tên, ghi rõ họ và tên và đóng dấu)

Ghi chú:

Tên doanh nghiệp, địa chỉ kê khai trong đơn phải phù hợp với tên, địa chỉ ghi trên Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký đầu tư hoặc giấy tờ khác có giá trị tương đương.

PHỤ LỤC 2

MẪU ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KẾ TOÁN CHO CHI NHÁNH DOANH NGHIỆP KINH DOANH DỊCH VỤ KẾ TOÁN NƯỚC NGOÀI TẠI VIỆT NAM
(Ban hành theo Thông tư số 297/2016/TT-BTC ngày 15 tháng 11 năm 2016 của Bộ Tài chính)

TÊN DOANH NGHIỆP
-------

ĐƠN ĐỀ NGHỊ

Cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán cho chi nhánh doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài tại Việt Nam

Kính gửi: Bộ Tài chính

I - Thông tin về doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài

1. Tên đầy đủ của doanh nghiệp: ................................................................................

Tên giao dịch: .............................................................................................................

Tên viết tắt (nếu có): ...................................................................................................

2. Địa chỉ trụ sở chính: ................................................................................................

Số điện thoại: ………………, fax: ……………………, email: ................................

3. Ngày thành lập doanh nghiệp: ................................................................................

Thời hạn được kinh doanh dịch vụ kế toán: từ ngày …./…./….. đến ngày …./…./…..

4. Cơ quan cấp Giấy phép thành lập và hoạt động dịch vụ kế toán hoặc thông tin khác có giá trị tương đương: ……………………………………………………………….

Giấy phép kinh doanh dịch vụ kế toán số: ……………….. ngày: …./…./….. thời hạn từ ngày …../...../….. đến ngày …../...../……

5. Vốn điều lệ: .............................................................................................................

Vốn thực góp: .............................................................................................................

6. Người đại diện theo pháp luật của doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài.

Họ và tên …………………………………………. Giới tính: ..................................

Chức vụ: .....................................................................................................................

Quốc tịch: ……………………… Ngày sinh: ……/ ……/ ………..

Giấy CMND/Căn cước công dân/Hộ chiếu số: ………….. cấp ngày: …../..../….. tại

Nơi đăng ký hộ khẩu thường trú: ...............................................................................

Điện thoại: ……………………………….. E-mail: ...................................................

Nơi ở hiện nay: ...........................................................................................................

7. Loại hình hoạt động của doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài (hợp danh, tư nhân, TNHH,...): ……………………………………………

8. Những nội dung hoạt động chính (hoặc loại dịch vụ kế toán) được phép theo pháp luật của nước nguyên xứ: ……………………………………………………….

9. Những hạn chế trong hoạt động (nếu có): ..............................................................

10. Tên, chức vụ của cá nhân, tổ chức đại diện (hoặc thay mặt) cho doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài theo dõi và thực hiện các thủ tục liên quan đến đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán, kèm theo văn bản ủy quyền (nếu có): …………………………………………

II - Thông tin về Chi nhánh doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài tại Việt Nam

1. Tên chi nhánh viết bằng tiếng Việt: ........................................................................

Tên chi nhánh viết tắt: ................................................................................................

Tên chi nhánh viết bằng tiếng nước ngoài (nếu có): ...................................................

2. Địa chỉ của chi nhánh: .............................................................................................

Địa chỉ giao dịch: ........................................................................................................

3. Điện thoại: …………………………….. E-mail: ...................................................

4. Vốn được cấp của chi nhánh: .................................................................................

5. Giám đốc/Tổng Giám đốc của chi nhánh: ...............................................................

Họ và tên: ...................................................................................................................

Chức vụ: …………………………………. Giới tính: ...............................................

Quê quán: ……………………….. Ngày sinh: ..........................................................

Giấy CMND/Căn cước công dân/Hộ chiếu số: ………………. cấp ngày: ……….….. tại

Nơi đăng ký hộ khẩu thường trú: ...............................................................................

Điện thoại: …………………………… E-mail: .........................................................

Nơi ở hiện nay: ...........................................................................................................

Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán số: …………………… cấp ngày …./…./…

6. Thời hạn hoạt động của chi nhánh: .........................................................................

7. Các ngành nghề kinh doanh chủ yếu: .....................................................................

III- Doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài cam kết:

(Tên doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài) xin cam kết:

1. Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của những nội dung kê khai trên đây và các giấy tờ, tài liệu trong hồ sơ gửi kèm theo Đơn này.

2. Chịu trách nhiệm đối với mọi nghĩa vụ và cam kết của chi nhánh tại Việt Nam, đảm bảo đáp ứng đầy đủ các quy định về kinh doanh dịch vụ kế toán và các quy định có liên quan của Việt Nam.

3. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam.

…., ngày ….. tháng ….. năm ……
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP KINH DOANH DỊCH VỤ KẾ TOÁN NƯỚC NGOÀI
(Ký tên, ghi rõ họ và tên và đóng dấu nếu có dấu)

PHỤ LỤC 3

MẪU GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KẾ TOÁN
(Ban hành theo Thông tư số 297/2016/TT-BTC ngày 15 tháng 11 năm 2016 của Bộ Tài chính)

BỘ TÀI CHÍNH
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY CHỨNG NHẬN
ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KẾ TOÁN

Số: ………...........
Cấp lần đầu, ngày …… tháng ……. năm ………
Cấp lại lần thứ ……., ngày …… tháng ……… năm …………..

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật Kế toán số 88/2015/QH13 ngày 20 tháng 11 năm 2015;

Căn cứ Thông tư số 297/2016/TT-BTC ngày 15/11/2016 của Bộ Tài chính về cấp, quản lý và sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán;

Xét hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán của (tên doanh nghiệp).

CHỨNG NHẬN:

1. Tên doanh nghiệp: ..................................................................................................

2. Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): .........................................

3. Tên doanh nghiệp viết tắt (nếu có): ........................................................................

4. Địa chỉ trụ sở chính: ................................................................................................

5. Người đại diện theo pháp luật: ...............................................................................

Họ và tên: ………………………......................………… Giới tính: ........................

Ngày sinh: ………………............. Chức vụ: .............................................................

Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán số: …….. cấp ngày ...................

6. Giám đốc/Tổng Giám đốc (Nếu không đồng thời là người đại diện theo pháp luật):

Họ và tên ....................................................................................................................

Ngày sinh: …………………………. Giới tính: ........................................................

Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán số: …………….... cấp ngày ................

ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KẾ TOÁN

Theo quy định tại Luật Kế toán số 88/2015/QH13.

Giấy chứng nhận này được lập thành 02 bản gốc; 01 bản cấp cho (tên doanh nghiệp); 01 bản lưu tại Bộ Tài chính.

Ngày.... tháng …… năm ……
TL. BỘ TRƯỞNG
VỤ TRƯỞNG VỤ CHẾ ĐỘ KẾ TOÁN
VÀ KIỂM TOÁN
(Ký tên và đóng dấu)

Bìa 1

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

GIẤY CHỨNG NHẬN

ĐỦ ĐIỀU KIỆN KINH DOANH
DỊCH VỤ KẾ TOÁN

Bìa 3

NHỮNG QUY ĐỊNH

Doanh nghiệp kinh doanh dịch vụ kế toán được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán phải:

1. Duy trì và đảm bảo các điều kiện được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán trong suốt thời gian hoạt động.

2. Không sửa chữa, tẩy xóa nội dung ghi trong Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán.

3. Không cho thuê, cho mượn, cầm cố, mua bán, chuyển nhượng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán.

4. Thông báo với Bộ Tài chính và làm thủ tục cấp lại theo quy định nếu có thay đổi về tên, người đại diện theo pháp luật, giám đốc, tổng giám đốc và địa chỉ trụ sở chính của doanh nghiệp, chi nhánh doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài tại Việt Nam.

5. Trình báo ngay cho cơ quan Công an và thông báo cho Bộ Tài chính trường hợp bị mất Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán, đồng thời làm hồ sơ đề nghị cấp lại theo quy định.

6. Nộp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán cho Bộ Tài chính khi chấm dứt kinh doanh dịch vụ kế toán hoặc khi có quyết định thu hồi./.

PHỤ LỤC 4

MẪU ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KẾ TOÁN
(Ban hành theo Thông tư số 297/2016/TT-BTC ngày 15 tháng 11 năm 2016 của Bộ Tài chính)

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …….., ngày …… tháng ….. năm 20…

ĐƠN ĐỀ NGHỊ

Cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán

Kính gửi: Bộ Tài chính

1. Tên doanh nghiệp: ..................................................................................................

Tên doanh nghiệp bằng tiếng nước ngoài (nếu có): ....................................................

Tên viết tắt bằng tiếng nước ngoài (nếu có): ..............................................................

2. Địa chỉ trụ sở chính: ……………… Số điện thoại: …………….. Số fax: ............

Địa chỉ giao dịch: ........................................................................................................

3. Giấy chứng nhận đăng ký doanh nghiệp (hoặc Giấy chứng nhận đăng ký đầu tư, giấy tờ khác có giá trị tương đương) số ... do ... (tên cơ quan cấp) ... cấp lần đầu ngày ... tháng ... năm ….., thay đổi lần thứ... ngày ... tháng ... năm ...

4. Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán số ……….. cấp lần đầu ngày .... tháng ... năm …… (cấp lại lần thứ ngày ... tháng... năm...).

Đề nghị Bộ Tài chính cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán cho (tên doanh nghiệp) thay thế Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán số .... cấp .... ngày ... tháng ... năm ……. theo quy định tại Luật Kế toán.

5. Nội dung đề nghị thay đổi

(Tên doanh nghiệp) đề nghị thay đổi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán theo các nội dung sau:

Nội dung thay đổi:

.....................................................................................................................................

Lý do đề nghị cấp lại:

.....................................................................................................................................

6. Hồ sơ kèm theo gồm có:

.....................................................................................................................................

7. Doanh nghiệp xin chịu trách nhiệm trước pháp luật về những nội dung trong Đơn và các giấy tờ, tài liệu trong hồ sơ gửi kèm theo đơn này./.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký tên, ghi rõ họ và tên và đóng dấu)

PHỤ LỤC 5

MẪU ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KẾ TOÁN
(Ban hành theo Thông tư số 297/2016/TT-BTC ngày 15 tháng 11 năm 2016 của Bộ Tài chính)

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …….., ngày ….. tháng ….. năm 20…..

ĐƠN ĐỀ NGHỊ

Cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán

Kính gửi: Bộ Tài chính

1. Tên doanh nghiệp: ..................................................................................................

Tên doanh nghiệp bằng tiếng nước ngoài (nếu có): ....................................................

Tên viết tắt bằng tiếng nước ngoài (nếu có): ..............................................................

2. Địa chỉ trụ sở chính: ………………….. Số điện thoại: …………………… số fax:

Địa chỉ giao dịch: ........................................................................................................

3. Giấy chứng nhận đăng ký doanh nghiệp (hoặc Giấy chứng nhận đăng ký đầu tư, Giấy tờ khác có giá trị tương đương) số...do ... (tên cơ quan cấp)... cấp lần đầu ngày ... tháng ... năm ...., thay đổi lần thứ ... ngày ... tháng ... năm ...

4. Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán số ……….. cấp lần đầu ngày .... tháng ... năm …… (cấp lại lần thứ ..... ngày ... tháng ... năm... ).

Đề nghị Bộ Tài chính cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán cho (tên doanh nghiệp) thay thế Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán số .... cấp .... ngày ... tháng ... năm .... theo quy định tại Luật Kế toán.

5. Lý do đề nghị cấp lại: .............................................................................................

6. Hồ sơ kèm theo gồm có: .........................................................................................

7. Doanh nghiệp xin chịu trách nhiệm trước pháp luật về những nội dung trong Đơn và các giấy tờ, tài liệu trong hồ sơ gửi kèm theo đơn này./.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký tên, ghi rõ họ và tên và đóng dấu)

PHỤ LỤC 6

MẪU BÁO CÁO TÌNH HÌNH DUY TRÌ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KẾ TOÁN
(Ban hành theo Thông tư số 297/2016/TT-BTC ngày 15 tháng 11 năm 2016 của Bộ Tài chính)

TÊN DOANH NGHIỆP
-------

BÁO CÁO

Tình hình duy trì điều kiện kinh doanh dịch vụ kế toán

Kính gửi: Bộ Tài chính

Thực hiện quy định tại Thông tư số 297/2016/TT-BTC của Bộ Tài chính về cấp, quản lý và sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán, (tên doanh nghiệp kế toán) báo cáo tình hình duy trì điều kiện kinh doanh dịch vụ kế toán như sau:

1. (Tên doanh nghiệp kinh doanh dịch vụ kế toán) hiện đang hoạt động theo Giấy chứng nhận đăng ký doanh nghiệp (hoặc Giấy chứng nhận đăng ký đầu tư, Giấy tờ khác có giá trị tương đương) số ... do... (tên cơ quan cấp) ……… cấp lần đầu ngày ... tháng ... năm ….., thay đổi lần thứ ... ngày ... tháng ... năm ...

2. Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán số ……. cấp lần đầu ngày ... tháng ... năm…., cấp lại lần thứ ….. ngày ... tháng ... năm ....

3. Người đại diện theo pháp luật:

Họ và tên ……………………………………. Giới tính: ..........................................

Chức vụ: .....................................................................................................................

Quê quán/Quốc tịch: …………………….. Ngày sinh: …../ ……/ …………

Giấy CMND/Căn cước công dân/Hộ chiếu số: ………………. cấp ngày: …./…./….. tại ……………

Nơi đăng ký hộ khẩu thường trú: ...............................................................................

Điện thoại: …………………………………… E-mail: .............................................

Nơi ở hiện nay: ...........................................................................................................

Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán số: …………… cấp ngày …/…/….

4. Giám đốc/Tổng Giám đốc (Nếu không đồng thời là người đại diện theo pháp luật):

Quyết định/Văn bản bổ nhiệm số ... ngày …./.../…..

Họ và tên: …………………………………………… Giới tính: ..............................

Quê quán/Quốc tịch: ……………………. Ngày sinh: ……/ …../ …….

Giấy CMND/Căn cước công dân/Hộ chiếu số: …………. cấp ngày: …./…./….. tại ……..

Nơi đăng ký hộ khẩu thường trú: ...............................................................................

Điện thoại: ………………………………. E-mail: ....................................................

Nơi ở hiện nay: ...........................................................................................................

Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán số: ……………. cấp ngày.../.../...

5. Danh sách thành viên góp vốn, thành viên hợp danh:

Số TT | Họ và tên | Năm sinh |  | Chức vụ | Tỷ lệ góp vốn | Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán
 |  | Nam | Nữ |  |  | Số | Thời hạn
 |  |  |  |  |  |  | Từ ngày | Đến ngày
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

6. Danh sách kế toán viên hành nghề có hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kinh doanh dịch vụ kế toán đến thời điểm báo cáo:

Số TT | Họ và tên kế toán viên hành nghề | Năm sinh |  | Chức vụ | Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán
 |  | Nam | Nữ |  | Số | Thời hạn
 |  |  |  |  |  | Từ ngày | Đến ngày
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

7. Vốn điều lệ tại thời điểm báo cáo: …………… đồng.

Trong đó:

- Vốn cam kết góp của kế toán viên hành nghề: …… đồng, chiếm .... % vốn điều lệ của công ty.

- Vốn thực góp của kế toán viên hành nghề đến thời điểm báo cáo: ………. đồng, chiếm ....% vốn thực góp của công ty.

- Vốn thực góp của các thành viên là tổ chức đến thời điểm báo cáo: …….. đồng, chiếm .... % vốn điều lệ của công ty.

8. Về việc mua bảo hiểm trách nhiệm nghề nghiệp:

- Đơn vị cung cấp dịch vụ bảo hiểm: ..........................................................................

- Mức phí bảo hiểm: ....................................................................................................

- Danh sách kế toán viên hành nghề đã được mua bảo hiểm trách nhiệm nghề nghiệp trong năm: ……………………………………………………………………….

9. Về việc chấp hành pháp luật: (Nêu cụ thể các hành vi vi phạm pháp luật về kế toán, các v i phạm khác và hình thức xử lý đã bị áp dụng, nếu có)

(Tên doanh nghiệp kinh doanh dịch vụ kế toán) cam đoan những nội dung kê khai trên đây là trung thực và xin chịu trách nhiệm trước pháp luật về nội dung báo cáo này./.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký tên, ghi rõ họ và tên và đóng dấu)

PHỤ LỤC 7

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG
(Ban hành theo Thông tư số 297/2016/TT-BTC ngày 15 tháng 11 năm 2016 của Bộ Tài chính)

TÊN DOANH NGHIỆP
-------

BÁO CÁO

Tình hình hoạt động năm ……………….
(từ 01/01 đến 31/12)

Kính gửi: Bộ Tài chính

Thực hiện quy định của Thông tư số 297/2016/TT-BTC của Bộ Tài chính về cấp, quản lý và sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán, (tên doanh nghiệp kinh doanh dịch vụ kế toán) báo cáo tình hình hoạt động năm .......... như sau:

1. Tình hình nhân viên:

Chỉ tiêu | Năm nay |  | Năm trước
 | Số người | Tỷ lệ (%) | Số người | Tỷ lệ (%)
I. Tổng số nhân viên đến 31/12 |  |  |  |
II. Số người có chứng chỉ kế toán viên, kiểm toán viên Việt Nam |  |  |  |
1. Người Việt Nam |  |  |  |
2. Người nước ngoài |  |  |  |
III. Số người được cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán tại doanh nghiệp |  |  |  |
1. Người Việt Nam |  |  |  |
2. Người nước ngoài |  |  |  |
IV. Số người có Chứng chỉ kế toán viên, kiểm toán viên nước ngoài |  |  |  |
1. Người Việt Nam |  |  |  |
2. Người nước ngoài |  |  |  |

2. Tình hình doanh thu:

2.1. Cơ cấu doanh thu loại dịch vụ:

Đơn vị tính: Triệu VNĐ

Chỉ tiêu | Năm nay |  | Năm trước
 | Số tiền | Tỷ lệ (%) | Số tiền | Tỷ lệ (%)
Tổng doanh thu |  |  |  |
Trong đó: |  |  |  |
1. Dịch vụ làm kế toán |  |  |  |
2. Dịch vụ làm kế toán trưởng |  |  |  |
3. Dịch vụ lập báo cáo tài chính |  |  |  |
4. Dịch vụ tư vấn kế toán |  |  |  |
5. Công việc khác |  |  |  |

2.2. Cơ cấu doanh thu theo đối tượng khách hàng:

Đơn vị tính: Triệu VNĐ

Đối tượng khách hàng | Năm nay |  |  | Năm trước
 | Số lượng khách hàng | Doanh thu |  | Số lượng khách hàng | Doanh thu
 |  | Số tiền | Tỷ lệ (%) |  | Số tiền | Tỷ lệ (%)
Tổng doanh thu |  |  |  |  |  |
A. Theo loại hình doanh nghiệp, tổ chức |  |  |  |  |  |
1. Công ty cổ phần |  |  |  |  |  |
2. Công ty TNHH |  |  |  |  |  |
3. Công ty hợp danh, doanh nghiệp tư nhân, hợp tác xã, liên hiệp hợp tác xã |  |  |  |  |  |
4. Đơn vị khác |  |  |  |  |  |
B. Theo hình thức sở hữu |  |  |  |  |  |
1. Doanh nghiệp có vốn đầu tư nước ngoài |  |  |  |  |  |
2. Doanh nghiệp nhà nước |  |  |  |  |  |
3. Doanh nghiệp, đơn vị, tổ chức khác |  |  |  |  |  |

3. Kết quả kinh doanh:

Chỉ tiêu | Năm nay | Năm trước
1. Tổng số vốn điều lệ (1) |  |
2. Tổng số vốn chủ sở hữu thực tế (2) |  |
3. Kết quả kinh doanh sau thuế (Lãi +; Lỗ -) |  |
4. Nộp Ngân sách |  |
- Thuế Giá trị gia tăng |  |
- Thuế Thu nhập doanh nghiệp |  |
- Thuế và các khoản phải nộp khác |  |
5. Tỷ suất lợi nhuận trên doanh thu (%) |  |
6. Tỷ suất lợi nhuận trên vốn (%) |  |

4. Những thay đổi trong năm:

(Đổi tên công ty; thay đổi người đại diện theo pháp luật, Giám đốc/Tổng Giám đốc); thay đổi hình thức sở hữu; chuyển đổi loại hình; chia, tách, sáp nhập, hợp nhất; tăng giảm kế toán viên đăng ký hành nghề...)

5. Thuận lợi, khó khăn và các kiến nghị, đề xuất hoặc thông tin khác công ty cần cung cấp cho Bộ Tài chính (nếu có):

- Thuận lợi

- Khó khăn

- Kiến nghị (với Bộ Tài chính, với VAA, ...)

- Thông tin khác.

……, ngày ….. tháng ….. năm ……
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký tên, ghi rõ họ và tên và đóng dấu)

Ghi chú:

(1) Ghi theo Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký đầu tư hoặc Giấy tờ khác có giá trị tương đương.

(2) Ghi theo báo cáo tài chính của doanh nghiệp.

PHỤ LỤC 8

MẪU THÔNG BÁO VỀ VIỆC TẠM NGỪNG KINH DOANH DỊCH VỤ KẾ TOÁN
(Ban hành theo Thông tư số 297/2016/TT-BTC ngày 15 tháng 11 năm 2016 của Bộ Tài chính)

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày ….. tháng …… năm 20…..

THÔNG BÁO

V/v tạm ngừng kinh doanh dịch vụ kế toán

Kính gửi: Bộ Tài chính

1. Tên doanh nghiệp: ..................................................................................................

2. Địa chỉ trụ sở chính: ................................................................................................

Địa chỉ giao dịch: ........................................................................................................

3. Giấy chứng nhận đăng ký doanh nghiệp (hoặc Giấy chứng nhận đăng ký đầu tư, Giấy tờ khác có giá trị tương đương) số ... do ... (tên cơ quan cấp)... cấp lần đầu ngày ... tháng ... năm ...., thay đổi lần thứ ... ngày ... tháng ... năm ...

4. Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán số……. cấp lần đầu ngày .... tháng ... năm ……., cấp lại lần thứ …… ngày ... tháng ... năm ...

5. Thông báo tạm ngừng kinh doanh dịch vụ kế toán như sau:

Thời gian tạm ngừng: ..................................................................................................

Thời điểm bắt đầu tạm ngừng: Ngày ……. tháng ……. năm ....................................

Thời điểm kết thúc tạm ngừng: Ngày ………. tháng …… năm ................................

Lý do tạm ngừng: .......................................................................................................

6. Biện pháp và cam kết đảm bảo quyền và lợi ích hợp pháp của khách hàng và các bên có liên quan:

.....................................................................................................................................

.....................................................................................................................................

Doanh nghiệp cam kết về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm trước pháp luật về nội dung của Thông báo này.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký tên, ghi rõ họ và tên và đóng dấu)


TT 2016 317_2016_TT-BTC_hd ke toan doi voi quy bao ve moi truong

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 317/2016/TT-BTC | Hà Nội, ngày 07 tháng 12 năm 2016

THÔNG TƯ

HƯỚNG DẪN KẾ TOÁN ÁP DỤNG ĐỐI VỚI QUỸ BẢO VỆ MÔI TRƯỜNG VIỆT NAM

Căn cứ Luật Kế toán số 88/2015/QH13 ngày 20 tháng 11 năm 2015;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 13 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Quyết định số 78/2014/NĐ-TTg ngày 26 tháng 12 năm 2014 của Thủ tướng Chính phủ về tổ chức và hoạt động của Quỹ Bảo vệ môi trường Việt Nam;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn kế toán áp dụng đối với Quỹ Bảo vệ môi trường Việt Nam.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng

1. Thông tư này hướng dẫn kế toán áp dụng đối với Quỹ Bảo vệ môi trường Việt Nam (sau đây gọi là Quỹ).

2. Các đơn vị kế toán có hoạt động tương tự Quỹ Bảo vệ môi trường được áp dụng Thông tư này để hạch toán kế toán và thông báo cho Bộ Tài chính trước khi áp dụng.

Điều 2. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn việc ghi sổ kế toán, lập và trình bày Báo cáo tài chính, không áp dụng cho việc xác định nghĩa vụ thuế của Quỹ đối với ngân sách nhà nước.

2. Những nội dung kế toán không hướng dẫn trong Thông tư này, Quỹ thực hiện theo Chế độ kế toán doanh nghiệp ban hành kèm theo Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính (sau đây gọi là Thông tư 200/2014/TT-BTC); Hệ thống chuẩn mực kế toán Việt Nam; các Thông tư hướng dẫn thực hiện chuẩn mực kế toán và các Thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp (nếu có).

Chương II

TÀI KHOẢN KẾ TOÁN VÀ TÀI KHOẢN KẾ TOÁN ĐẶC THÙ

Điều 3. Tài khoản kế toán

1. Danh mục hệ thống tài khoản kế toán của Quỹ theo Phụ lục số 01 kèm theo Thông tư này.

2. Quỹ áp dụng thống nhất tài khoản kế toán theo danh mục hệ thống tài khoản kế toán quy định tại Thông tư này. Quỹ có thể mở thêm các tài khoản từ cấp 2 trở đi đối với những tài khoản không có quy định tài khoản cấp 2, cấp 3 nhằm phục vụ yêu cầu quản lý của Quỹ mà không phải đề nghị Bộ Tài chính chấp thuận.

Điều 4. Tài khoản 121 - “Cho vay”

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm các khoản cho vay vốn với lãi suất ưu đãi đối với các dự án bảo vệ môi trường trên phạm vi toàn quốc;

b) Quỹ phải mở sổ chi tiết theo dõi từng khoản cho vay từ vốn hoạt động theo từng hợp đồng hoặc khế ước vay, theo kỳ hạn vay, thời hạn trả nợ, theo từng đối tượng, từng loại nguyên tệ, tiền cho vay, lãi suất phải trả, số đã trả,...;

c) Quỹ phải thực hiện đúng các quy định của pháp luật đối với tổ chức tín dụng trong hoạt động cho vay như đối tượng cho vay, thời hạn cho vay, tài sản bảo đảm tiền vay,...;

d) Quỹ phải hạch toán đầy đủ, kịp thời doanh thu hoạt động nghiệp vụ phát sinh;

đ) Tùy theo từng hợp đồng, các khoản gốc và lãi cho vay theo hợp đồng/khế ước có thể được thu hồi một lần tại thời điểm đáo hạn hoặc thu hồi dần từng kỳ;

e) Các khoản cho vay phản ánh ở tài khoản 121 là các khoản cho vay theo hợp đồng/khế ước của Quỹ với khách hàng;

g) Quỹ không được ghi nhận doanh thu tiền lãi khi khoản nợ gốc cho vay được phân loại là nợ quá hạn cần phải trích lập dự phòng rủi ro cho vay. Trường hợp các khoản lãi cho vay phải thu đã ghi nhận doanh thu hoạt động nghiệp vụ nhưng sau đó nợ gốc phải chuyển từ trong hạn sang quá hạn:

- Ghi giảm doanh thu hoạt động nghiệp vụ số tiền lãi phải thu đã ghi nhận trong cùng kỳ;

- Ghi vào chi phí hoạt động nghiệp vụ đối với tiền lãi phải thu đã ghi nhận từ các kỳ trước theo quy định của pháp luật.

Đồng thời theo dõi ở ngoài Báo cáo tình hình tài chính và thuyết minh trên Báo cáo tài chính để đôn đốc thu hồi các khoản tiền lãi phải thu này. Khi thu được tiền lãi Quỹ hạch toán vào doanh thu hoạt động nghiệp vụ;

h) Khi khoản nợ gốc cho vay được phân loại từ nhóm nợ nghi ngờ (nhóm 4) sang nhóm nợ có khả năng mất vốn (nhóm 5), Quỹ xử lý rủi ro cho vay theo quy định của pháp luật: Sử dụng dự phòng cụ thể để xử lý rủi ro cho vay; sử dụng tài sản bảo đảm (nếu Quỹ nhận tài sản bảo đảm của đối tượng đi vay); sử dụng dự phòng chung (khi dự phòng cụ thể và tài sản đảm bảo không đủ bù đắp). Sau khi sử dụng dự phòng chung vẫn không đủ bù đắp thì được ghi nhận vào chi phí hoạt động nghiệp vụ. Quỹ vẫn phải tiếp tục theo dõi nợ gốc cho vay đã xử lý rủi ro ở ngoài Báo cáo tình hình tài chính để đôn đốc thu hồi;

Khi thu hồi được các khoản nợ gốc và nợ lãi đang trong thời gian theo dõi ở ngoài Báo cáo tình hình tài chính (Nợ gốc đã được xử lý rủi ro), Quỹ ghi tăng thu nhập khác;

i) Hết thời gian theo dõi theo quy định của pháp luật, Quỹ được phép xóa nợ gốc, nợ lãi và không phải theo dõi ở ngoài Báo cáo tình hình tài chính;

j) Các khoản cho vay từ vốn nhận của các tổ chức khác (Quỹ nhận ủy thác cho vay) thì các bên giao ủy thác cho vay sẽ chịu rủi ro và sẽ theo dõi xử lý nợ gốc, nợ lãi theo quy định hiện hành. Quỹ phải theo dõi và thông báo về tình hình cho vay, thanh toán, thu hồi các khoản cho vay đó cho các bên giao ủy thác cho vay;

k) Căn cứ vào hướng dẫn về nghiệp vụ cho vay, Quỹ mở các tài khoản cấp 2 chi tiết theo dõi các khoản nợ theo yêu cầu quản lý.

2. Kết cấu và nội dung phản ánh của tài khoản 121 - “Cho vay”

Bên Nợ: Giá trị các khoản cho vay tăng.

Bên Có: Giá trị các khoản cho vay giảm.

Số dư bên Nợ: Giá trị các khoản cho vay hiện có tại thời điểm báo cáo.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Khi cho vay các đối tượng có hoạt động bảo vệ môi trường và ứng phó với biến đổi khí hậu, ghi:

Nợ TK 121 - Cho vay (Chi tiết số tiền gốc cho vay theo kỳ hạn vay và khách hàng vay)

Có TK 112 - Tiền gửi Ngân hàng.

b) Định kỳ kế toán tính và ghi nhận khoản lãi cho vay phải thu từng kỳ, ghi:

Nợ TK 131 - Phải thu của khách hàng (1311)

Có TK 511- Doanh thu hoạt động nghiệp vụ (5111).

c) Khi thu được tiền lãi vay ghi:

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 131 - Phải thu của khách hàng (1311).

d) Khi khoản cho vay đáo hạn được khách hàng vay thanh toán, ghi:

Nợ TK 112 - Tiền gửi ngân hàng (Số tiền gốc và lãi thu được)

Có TK 131 - Phải thu của khách hàng (1311) (Chi tiết số lãi vay phải thu của các kỳ trước)

Có TK 511 - Doanh thu hoạt động nghiệp vụ (5111) (Số lãi của kỳ đáo hạn)

Có TK 121 - Cho vay (Chi tiết số tiền gốc cho vay).

đ) Khi thu hồi các khoản cho vay, ghi:

Nợ các TK 111, 112 (theo giá trị hợp lý)

Nợ TK 6311 - Chi phí hoạt động cho vay (nếu lỗ)

Có TK 121 - Cho vay (giá trị ghi sổ)

Có TK 511 - Doanh thu hoạt động nghiệp vụ (5111) (nếu lãi).

e) Khi khách hàng không trả được nợ đến hạn theo Hợp đồng tín dụng, khoản nợ gốc trong hạn trở thành nợ quá hạn, kế toán phải theo dõi chi tiết trong hệ thống quản trị và thuyết minh trên báo cáo tài chính, đồng thời ghi giảm nợ lãi cho vay phải thu, ghi:

Nợ TK 511 - Doanh thu hoạt động nghiệp vụ (5111) (nợ lãi phải thu đã ghi nhận doanh thu hoạt động nghiệp vụ trong cùng kỳ), hoặc

Nợ TK 631 - Chi phí hoạt động nghiệp vụ (63112) (nếu nợ lãi phải thu đã ghi nhận trong các kỳ trước được tính vào chi phí)

Có TK 131 - Phải thu của khách hàng (1311).

Đồng thời, kế toán phải tiếp tục theo dõi chi tiết số nợ lãi cho vay phải thu ở ngoài Báo cáo tình hình tài chính để đôn đốc thu hồi và phải thuyết minh chi tiết trên báo cáo tài chính.

- Khi khoản nợ gốc cho vay được phân loại từ nhóm nợ nghi ngờ (nhóm 4) sang nhóm nợ có khả năng mất vốn (nhóm 5):

+ Khi sử dụng dự phòng cụ thể để xử lý rủi ro cho vay, ghi:

Nợ TK 22912 - Dự phòng cụ thể

Có TK 121 - Cho vay (Chi tiết cho từng đối tượng đi vay).

Đồng thời, theo dõi số nợ gốc cho vay đã xử lý rủi ro ở ngoài Báo cáo tình hình tài chính trong thời gian quy định và thuyết minh trên Báo cáo tài chính.

+ Sử dụng tài sản bảo đảm của đối tượng đi vay để bù đắp rủi ro thực hiện theo hướng dẫn tại Điều 10 Thông tư này.

+ Khi sử dụng dự phòng chung để xử lý rủi ro cho vay, ghi:

Nợ TK 22911 - Dự phòng chung

Có TK 121 - Cho vay (chi tiết cho từng đối tượng đi vay).

Đồng thời, theo dõi số nợ gốc cho vay đã xử lý rủi ro ở ngoài Báo cáo tình hình tài chính trong thời gian quy định và thuyết minh trên Báo cáo tài chính.

- Khi dự phòng chung không đủ bù đắp tổn thất, ghi:

Nợ TK 631 - Chi phí hoạt động nghiệp vụ (6318)

Có TK 121 - Cho vay (chi tiết cho từng đối tượng đi vay).

Đồng thời, theo dõi số nợ gốc cho vay đã xử lý rủi ro tại thuyết minh trên Báo cáo tài chính.

g) Trường hợp nợ gốc cho vay từ vốn hoạt động đã được xử lý rủi ro hoặc đã được xóa sổ sau đó Quỹ thu hồi được, ghi:

Nợ các TK 111, 112

Có TK liên quan.

h) Đánh giá lại số dư các khoản cho vay được phân loại là các khoản mục tiền tệ có gốc ngoại tệ:

+ Trường hợp lãi, ghi:

Nợ TK 121 - Cho vay

Có TK 413 - Chênh lệch tỷ giá hối đoái.

+ Trường hợp lỗ, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 121 - Cho vay.

Điều 5. Tài khoản 131 - “Phải thu của khách hàng”

1. Bổ sung nguyên tắc kế toán

Tài khoản này dùng để phản ánh các khoản nợ phải thu và tình hình thanh toán các khoản nợ phải thu của Quỹ với khách hàng như: tiền lãi tiền gửi các ngân hàng thương mại, lãi cho vay theo lãi suất ưu đãi cho các chương trình, dự án, các hoạt động, nhiệm vụ bảo vệ môi trường và ứng phó với biến đổi khí hậu, các khoản phải thu phí hoạt động nhận ủy thác cho vay của các tổ chức tài chính quốc tế, Bộ Tài chính, các khoản phải thu từ các hoạt động nghiệp vụ khác.

2. Bổ sung nội dung phản ánh của Tài khoản 131 - “Phải thu của khách hàng”

Tài khoản 131 - “Phải thu của khách hàng”, có 3 tài khoản cấp 2:

- Tài khoản 1311 - “Phải thu lãi tiền gửi, lãi cho vay”: Phản ánh các khoản lãi tiền gửi ngân hàng, tiền lãi Quỹ cho vay chưa thu được;

- Tài khoản 1312 - “Phải thu phí hoạt động nhận ủy thác”: Phản ánh các khoản phí phải thu từ hoạt động nhận ủy thác;

- Tài khoản 1318 - “Phải thu từ các hoạt động khác”: Phản ánh các khoản phải thu nghiệp vụ ngoài các khoản phải thu phản ánh ở các tài khoản 1311, tài khoản 1312.

Điều 6. Tài khoản 132 - “Phải thu các khoản hỗ trợ từ Ngân sách nhà nước”

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản nợ phải thu và tình hình thanh toán các khoản nợ phải thu của Quỹ với Ngân sách nhà nước sau khi cơ quan có thẩm quyền phê duyệt;

b) Nội dung các khoản phải thu các khoản hỗ trợ từ Ngân sách nhà nước phản ánh vào tài khoản 132 bao gồm:

- Phải thu hoạt động trợ giá cho các dự án điện gió nối lưới theo quy định;

- Phải thu do thực hiện dự án theo chỉ đạo của của Thủ tướng Chính Phủ và Bộ trưởng Bộ Tài nguyên và Môi trường;

- Phải thu kinh phí tài trợ cho các dự án, nhiệm vụ bảo vệ môi trường hàng năm;

- Phải thu hỗ trợ từ Ngân sách nhà nước khác;

c) Tài khoản 132 phải hạch toán chi tiết theo từng nội dung thu.

2 Kết cấu và nội dung phản ánh của tài khoản 132 - “Phải thu các khoản hỗ trợ từ Ngân sách nhà nước”

Bên Nợ:

- Số tiền phải thu về hoạt động trợ giá, hỗ trợ điện gió, nối lưới;

- Số tiền phải thu do thực hiện dự án theo chỉ định của cấp trên;

- Các khoản phải thu hỗ trợ từ Ngân sách nhà nước khác.

Bên Có:

- Số tiền đã thu về hoạt động trợ giá, hỗ trợ điện gió, nối lưới;

- Số tiền đã thu do thực hiện dự án theo chỉ định của cấp trên;

- Các khoản phải thu hỗ trợ từ Ngân sách nhà nước khác.

Số dư bên Nợ: Số nợ còn phải thu.

Tài khoản 132 - “Phải thu các khoản hỗ trợ từ Ngân sách nhà nước”, có 3 tài khoản cấp 2:

- Tài khoản 1321 - “Trợ giá điện gió”: Phản ánh các khoản phải thu các khoản hỗ trợ từ Ngân sách nhà nước để thực hiện hỗ trợ giá điện gió;

- Tài khoản 1322 - “Thực hiện nhiệm vụ cấp trên giao”: Phản ánh các khoản phải thu hỗ trợ từ Ngân sách nhà nước về thực hiện nhiệm vụ cấp trên giao;

- Tài khoản 1328 - “Phải thu các khoản cấp bù từ ngân sách nhà nước khác”: Phản ánh các khoản phải thu các khoản hỗ trợ từ Ngân sách nhà nước ngoài các khoản phải thu phản ánh ở các tài khoản 1321, tài khoản 1322.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu:

a) Khi thực hiện chi trợ giá điện gió cho các chương trình dự án, ghi:

Nợ TK 132 - Phải thu các khoản hỗ trợ từ Ngân sách nhà nước (1321)

Có các TK 111, 112,...

b) Các khoản phải thu do thực hiện các dự án theo chỉ định của cấp trên, các khoản phải thu khác, ghi:

Nợ TK 132 - Phải thu các khoản hỗ trợ từ Ngân sách nhà nước (1322, 1328)

Có các TK liên quan.

c) Khi thu được tiền hỗ trợ từ Ngân sách nhà nước, kế toán ghi:

Nợ các TK 111, 112...

Có TK 132 - Phải thu các khoản hỗ trợ từ Ngân sách nhà nước (1321, 1322, 1328).

Điều 7. Tài khoản 154 - “Chi phí sản xuất kinh doanh dở dang”

1. Bổ sung nguyên tắc kế toán

a) Tài khoản 154 - “Chi phí sản xuất, kinh doanh dở dang” phản ánh chi phí sản xuất, kinh doanh phát sinh trong kỳ của hoạt động nhận ủy thác cho vay;

b) Đối với dịch vụ nhận ủy thác cho vay, tài khoản này dùng để tập hợp tổng hợp chi phí trực tiếp liên quan đến các dịch vụ và tính giá thành của khối lượng dịch vụ đã thực hiện.

2. Bổ sung phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Khi phát sinh các chi phí trực tiếp thực hiện các dịch vụ, ghi:

Nợ TK 154 - Chi phí sản xuất kinh doanh dở dang

Có các TK 111, 112, 141, 331,...

b) Kết chuyển giá thành thực tế của khối lượng dịch vụ đã hoàn thành và được xác định là đã bán trong kỳ, ghi:

Nợ TK 631 - Chi phí hoạt động nghiệp vụ (6312)

Có TK 154 - Chi phí sản xuất kinh doanh dở dang.

Điều 8. Tài khoản 229 - “Dự phòng tổn thất tài sản”

1. Bổ sung nguyên tắc kế toán:

a) Tài khoản này dùng để phản ánh số dự phòng rủi ro cho vay, dự phòng phải thu khó đòi, dự phòng giảm giá hàng tồn kho đã trích lập và tình hình biến động của các khoản dự phòng rủi ro trong kỳ;

b) Số dự phòng rủi ro cho vay được trích lập để bù đắp những tổn thất, thiệt hại do nguyên nhân khách quan trong quá trình cho vay của Quỹ theo quy định của pháp luật hiện hành đối với hoạt động này. Việc trích lập dự phòng rủi ro cho vay được thực hiện trên cơ sở kết quả phân loại nợ. Thời điểm, mức trích lập dự phòng cụ thể, dự phòng chung, tỷ lệ trích lập thực hiện theo quy định nghiệp vụ cho vay từ Quỹ bảo vệ môi trường do Bộ Tài nguyên môi trường ban hành;

c) Quỹ sử dụng dự phòng rủi ro cho vay để xử lý rủi ro theo nguyên tắc và quy định hiện hành về hướng dẫn nghiệp vụ của Quỹ. Sau khi xử lý rủi ro, Quỹ phải có các biện pháp thu hồi nợ đầy đủ, triệt để và tiếp tục theo dõi, thu hồi nợ đối với khoản nợ gốc đã được xử lý rủi ro theo hợp đồng tín dụng/cam kết đã thỏa thuận với đối tượng đi vay;

d) Việc trích lập hoặc hoàn nhập dự phòng rủi ro cho vay được thực hiện theo nguyên tắc:

- Trường hợp số dự phòng rủi ro cho vay còn lại của kỳ trước nhỏ hơn số dự phòng rủi ro cho vay phải trích lập của kỳ này, Quỹ phải trích lập bổ sung phần chênh lệch còn thiếu;

- Trường hợp số dự phòng rủi ro cho vay còn lại của kỳ trước lớn hơn số dự phòng rủi ro cho vay phải trích lập kỳ này, Quỹ phải hoàn nhập phần chênh lệch thừa;

đ) Các khoản dự phòng phải thu khó đòi, dự phòng giảm giá hàng tồn kho thực hiện trích lập theo quy định hiện hành áp dụng cho doanh nghiệp.

2. Bổ sung kết cấu và nội dung phản ánh của tài khoản 2291 - “Dự phòng rủi ro cho vay”

Bên Nợ:

- Hoàn nhập chênh lệch giữa số dự phòng rủi ro cho vay phải trích lập kỳ kế toán này nhỏ hơn số dự phòng rủi ro cho vay đã trích lập kỳ trước chưa sử dụng hết;

- Sử dụng dự phòng rủi ro cho vay để xử lý rủi ro.

Bên Có: Số dự phòng rủi ro cho vay được trích lập trong kỳ.

Số dư bên Có: Số dự phòng rủi ro cho vay hiện có tại thời điểm báo cáo.

Tài khoản 2291 - “Dự phòng rủi ro cho vay”, có 2 tài khoản cấp 3:

- Tài khoản 22911 - “Dự phòng chung”: Tài khoản này phản ánh tình hình trích lập, sử dụng hoặc hoàn nhập khoản dự phòng chung đối với các khoản cho vay của Quỹ;

- Tài khoản 22912 - “Dự phòng cụ thể”: Tài khoản này phản ánh tình hình trích lập, sử dụng hoặc hoàn nhập khoản dự phòng cụ thể đối với từng khoản nợ gốc vay của Quỹ.

3. Bổ sung phương pháp kế toán dự phòng rủi ro cho vay:

a) Khi trích lập dự phòng rủi ro cho vay, ghi:

Nợ TK 631 - Chi phí hoạt động nghiệp vụ (63131)

Có TK 22911 - Dự phòng chung

Có TK 22912 - Dự phòng cụ thể.

b) Khi hoàn nhập dự phòng rủi ro cho vay, ghi:

Nợ TK 22911 - Dự phòng chung

Nợ TK 22912 - Dự phòng cụ thể

Có TK 631 - Chi phí hoạt động nghiệp vụ (63131).

c) Trường hợp các khoản nợ gốc cho vay từ vốn hoạt động được phân loại vào nhóm 5 “Nợ có khả năng mất vốn”, Quỹ sử dụng dự phòng rủi ro cho vay để xử lý rủi ro, ghi:

Nợ TK 229 - Dự phòng rủi ro cho vay (22912) (Chi tiết số dự phòng cụ thể được sử dụng để xử lý rủi ro cho vay)

Nợ TK 229 - Dự phòng rủi ro cho vay (22911) (Chi tiết số dự phòng chung được sử dụng để xử lý rủi ro cho vay, nếu dự phòng cụ thể không đủ bù đắp và không có tài sản thế chấp, cầm cố của khách hàng)

Nợ TK 631 - Chi phí hoạt động nghiệp vụ (6318) (nếu các khoản dự phòng và tài sản đảm bảo không đủ bù đắp tổn thất)

Có TK 121- Cho vay (Chi tiết cho từng khách hàng vay).

Điều 9. Tài khoản 245 - “Tài sản gán nợ đã chuyển quyền sở hữu chờ xử lý”

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh giá trị tài sản gán nợ đã chuyển quyền sở hữu cho Quỹ chờ xử lý;

b) Khi đến hạn trả nợ khoản vay mà khách hàng bị mất khả năng trả nợ hoặc vi phạm cam kết trong hợp đồng tín dụng thì Quỹ có quyền áp dụng các biện pháp bảo đảm bằng tài sản hoặc thu hồi nợ trước hạn. Tài sản bảo đảm tiền vay phải được xử lý theo các phương thức mà các bên đã thỏa thuận trong hợp đồng;

c) Tài sản gán nợ chỉ được ghi nhận trong Báo cáo tình hình tài chính khi Quỹ đã có toàn quyền sở hữu. Các tài sản gán nợ chưa chuyển quyền sở hữu cho Quỹ thì được theo dõi trong hệ thống quản trị và thuyết minh chi tiết trên báo cáo tài chính;

d) Tài sản gán nợ được ghi nhận vào Báo cáo tình hình tài chính theo giá trị tài sản được định giá tại Hợp đồng mua bán tại thời điểm Quỹ có quyền sở hữu theo nguyên tắc:

- Trường hợp giá trị tài sản gán nợ cao hơn giá trị ghi sổ của khoản nợ gốc cho vay, nợ lãi và các chi phí liên quan tới việc định giá và chuyển quyền sở hữu, Quỹ ghi nhận phần chênh lệch là một khoản phải trả cho đối tượng đi vay (nếu có) hoặc ghi nhận vào thu nhập khác (nếu có);

- Trường hợp giá trị tài sản gán nợ thấp hơn giá trị ghi sổ của khoản nợ gốc, nợ lãi cho vay và các chi phí liên quan tới việc định giá và chuyển quyền sở hữu, phần chênh lệch còn lại của khoản nợ gốc cho vay Quỹ được sử dụng các khoản dự phòng rủi ro cho vay để bù đắp hoặc tính vào chi phí hoạt động nghiệp vụ (nếu còn thiếu);

đ) Sau khi có quyết định xử lý tài sản gán nợ của cấp có thẩm quyền, Quỹ ghi giảm tài sản gán nợ chờ xử lý và ghi tăng các tài sản khác.

2. Kết cấu và nội dung phản ánh của tài khoản 245 - “Tài sản gán nợ đã chuyển quyền sở hữu chờ xử lý”

Bên Nợ: Giá trị tài sản gán nợ đã chuyển quyền sở hữu chờ xử lý phát sinh trong kỳ.

Bên Có: Giá trị tài sản gán nợ chờ xử lý giảm trong kỳ do phát mại hoặc chuyển mục đích sử dụng.

Số dư bên Nợ: Giá trị tài sản gán nợ đã chuyển quyền sở hữu chờ xử lý tại thời điểm báo cáo.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Trường hợp giá trị tài sản gán nợ cao hơn giá trị ghi sổ của khoản nợ gốc cho vay, nợ lãi và các chi phí liên quan tới việc định giá và chuyển quyền sở hữu, Quỹ ghi nhận phần chênh lệch là một khoản phải trả cho đối tượng đi vay hoặc thu nhập khác, ghi:

Nợ TK 245 - Tài sản gán nợ đã chuyển quyền sở hữu chờ xử lý

Có TK 121 - Cho vay (phần nợ gốc)

Có TK 131 - Phải thu của khách hàng (phần nợ lãi) (1311)

Có các TK 112, 331, 333 (chi phí liên quan tới việc định giá và chuyển quyền sở hữu)

Có TK 33888 - Phải trả, phải nộp khác (phần chênh lệch nếu phải trả lại cho đối tượng đi vay);

Có TK 711 - Thu nhập khác (phần chênh lệch nếu được ghi nhận vào thu nhập khác).

b) Trường hợp giá trị tài sản gán nợ nhỏ hơn giá trị ghi sổ của khoản nợ gốc, nợ lãi cho vay và các chi phí liên quan tới việc định giá và chuyển quyền sở hữu, phần chênh lệch còn lại của khoản nợ gốc cho vay Quỹ được sử dụng các khoản dự phòng rủi ro cho vay để bù đắp hoặc tính vào chi phí hoạt động nghiệp vụ (nếu còn thiếu), ghi:

Nợ TK 245 - Tài sản gán nợ đã chuyển quyền sở hữu chờ xử lý

Nợ TK 2291 - Dự phòng rủi ro cho vay (phần nợ gốc được xử lý từ dự phòng)

Nợ TK 631 - Chi phí hoạt động nghiệp vụ (6318) (Phần nợ gốc, nợ lãi được xử lý vào chi phí)

Có TK 121- Cho vay (phần nợ gốc)

Có TK 131- Phải thu của khách hàng (phần nợ lãi) (1311)

Có các TK 112, 331, 333 (chi phí liên quan tới việc định giá và chuyển quyền sở hữu).

c) Khi xử lý tài sản gán nợ theo quyết định của cấp có thẩm quyền, ghi:

Nợ các TK 112, 131, 211, 213, 217, 6318, 711,...

Có TK 245 - Tài sản gán nợ đã chuyển quyền sở hữu chờ xử lý.

Điều 10. Kế toán xử lý tài sản bảo đảm tiền vay để thu hồi nợ

1. Nguyên tắc kế toán

a) Trường hợp khách hàng vay không thực hiện hoặc thực hiện không đúng nghĩa vụ trả nợ thì tài sản dùng để bảo đảm nghĩa vụ trả nợ được xử lý để thu hồi nợ. Việc bán tài sản bảo đảm phải được thực hiện theo quy định của pháp luật;

b) Việc thanh toán thu nợ từ xử lý tài sản bảo đảm theo thứ tự như sau:

- Các chi phí cần thiết để xử lý tài sản bảo đảm như chi phí bảo quản, quản lý, định giá, quảng cáo bán tài sản, hoa hồng, lệ phí bán đấu giá và các chi phí cần thiết hợp lý khác liên quan trực tiếp đến việc xử lý tài sản bảo đảm.

- Thuế và các khoản phí phải nộp nhà nước (nếu có).

- Nợ gốc, lãi vay, lãi quá hạn tính đến ngày bên giữ tài sản giao tài sản cho Quỹ để xử lý;

c) Trường hợp số tiền thu được khi bán tài sản và các khoản thu từ việc khai thác tài sản bảo đảm (sau khi trừ đi các chi phí cần thiết cho việc khai thác, sử dụng tài sản) lớn hơn số nợ phải trả thì phần chênh lệch thừa được hoàn trả cho bên đi vay. Bên đi vay có nghĩa vụ tiếp tục trả nợ nếu khoản tiền thu được không đủ để thanh toán khoản nợ phải trả;

d) Trong trường hợp tài sản bảo đảm đã được mua bảo hiểm thì tiền bảo hiểm do cơ quan bảo hiểm chi trả được trả trực tiếp cho Quỹ để thu nợ và được dùng để thanh toán khoản nợ của bên đi vay.

2. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Khi bán tài sản bảo đảm nợ theo phán quyết của Tòa án hoặc thỏa thuận giữa Quỹ và bên đi vay, ghi:

Nợ các TK 112, 131,...

Có TK 33882 - Phải trả tiền thu từ việc bán tài sản bảo đảm nợ

Có TK 333 - Thuế và các khoản phải nộp nhà nước (nếu có).

b) Khi phát sinh chi phí bán tài sản bảo đảm nợ, ghi:

Nợ TK 33882 - Phải trả tiền thu từ việc bán tài sản bảo đảm nợ

Có các TK 111, 112, 331.

c) Khi sử dụng các khoản thu do việc bán tài sản bảo đảm để xử lý nợ, ghi:

Nợ TK 33882 - Phải trả tiền thu từ việc bán tài sản bảo đảm nợ

Có TK 121 - Cho vay (nợ gốc)

Có TK 1311 - Phải thu lãi tiền cho vay (nợ lãi)

Có TK 33881 - Phải trả hoạt động nhận ủy thác

Có TK 33888 - Phải trả, phải nộp khác (phần chênh lệch thừa được hoàn trả cho bên đi vay) (nếu có).

Điều 11. Tài khoản 3388 - “Phải trả, phải nộp khác”

1. Bổ sung kết cấu và nội dung phản ánh của Tài khoản 3388 - “Phải trả, phải nộp khác”

Bên Nợ:

- Số tiền bán tài sản bảo đảm nợ được bù trừ với tiền gốc vay, lãi cho vay trong kỳ;

- Số tiền bán tài sản bảo đảm nợ đã trả cho đối tượng có tài sản đảm bảo (nếu có) trong kỳ;

- Số tiền lãi ký quỹ phục hồi môi trường sau khai thác khoáng sản, nhập khẩu phế liệu đã trả cho các đối tác đã ký quỹ.

Bên Có:

- Số tiền bán tài sản bảo đảm nợ thu được phải trả phát sinh trong kỳ;

- Số tiền lãi ký quỹ phục hồi môi trường sau khai thác khoáng sản, nhập khẩu phế liệu phải trả cho các đối tác đã ký quỹ phát sinh trong kỳ.

Số dư bên Có:

- Số tiền bán tài sản bảo đảm nợ thu được chưa xử lý tại thời điểm báo cáo;

- Số tiền lãi ký quỹ phục hồi môi trường sau khai thác khoáng sản, nhập khẩu phế liệu còn phải trả cho các đối tác tại thời điểm báo cáo.

Tài khoản 3388 - “Phải trả, phải nộp khác”, có 5 tài khoản cấp 3:

- Tài khoản 33881- “Phải trả hoạt động nhận ủy thác”: Phản ánh các khoản phải trả hoạt động nhận ủy thác;

- Tài khoản 33882 - “Phải trả tiền thu từ việc bán tài sản bảo đảm nợ”: Phản ánh các khoản phải trả tiền thu từ việc bán tài sản bảo đảm nợ và việc xử lý thu hồi nợ từ nguồn thu này;

- Tài khoản 33883 - “Phải trả lãi tiền ký quỹ phục hồi môi trường sau khai thác khoáng sản”: Phản ánh tình hình thanh toán tiền lãi ký quỹ phục hồi môi trường sau khai thác khoáng sản;

- Tài khoản 33884 - “Phải trả lãi tiền ký quỹ phục hồi môi trường do nhập khẩu phế liệu”: Phản ánh tình hình thanh toán tiền lãi ký quỹ phục hồi môi trường sau khi nhập khẩu phế liệu;

- Tài khoản 33888 - “Phải trả, phải nộp khác”: Phản ánh các khoản phải trả, phải nộp ngoài các khoản đã phản ánh ở các tài khoản 33881, 33882, 33883 và 33884.

2. Bổ sung phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Khi phát sinh lãi phải trả từ tiền ký quỹ phục hồi môi trường sau khi khai thác khoáng sản và nhập khẩu phế liệu, ghi:

Nợ TK 631 - Chi phí hoạt động nghiệp vụ

Có các TK 33882, 33883.

b) Khi Quỹ trả lãi cho các bên ký quỹ, ghi:

Nợ các TK 33883, 3384

Có TK 111, 112.

c) Khi thu hồi nợ gốc cho vay vốn nhận ủy thác do đối tượng chi sai ghi:

Nợ TK 112 - Tiền gửi ngân hàng

Có TK 33881 - Phải trả hoạt động nhận ủy thác.

d) Khi Quỹ trả lại cho các bên giao ủy thác, ghi:

Nợ TK 33881 - Phải trả hoạt động nhận ủy thác

Có TK 112 - Tiền gửi ngân hàng.

Điều 12. Tài khoản 344 - “Nhận ký quỹ, ký cược phục hồi môi trường”

1. Nguyên tắc kế toán

Tài khoản này dùng để phản ánh các khoản tiền mà doanh nghiệp nhận ký quỹ, ký cược của các đơn vị, cá nhân bên ngoài để đảm bảo phục hồi môi trường sau khi khai thác khoáng sản, nhập khẩu phế liệu,...

2. Kết cấu và nội dung phản ánh của tài khoản 344 - “Nhận ký quỹ, ký cược phục hồi môi trường”

Bên Nợ: Hoàn trả tiền nhận ký quỹ, ký cược phục hồi môi trường.

Bên Có: Nhận ký quỹ, ký cược phục hồi môi trường.

Số dư bên Có: Số tiền nhận ký quỹ, ký cược phục hồi môi trường chưa trả tại thời điểm báo cáo.

Tài khoản 344 - “Nhận ký quỹ, ký cược phục hồi môi trường”, có 3 tài khoản cấp 3:

- Tài khoản 3441 - “Nhận ký quỹ, ký cược phục hồi môi trường sau khai thác khoáng sản”: Phản ánh các khoản tiền nhận ký quỹ, ký cược phục hồi môi trường sau khi khai thác khoáng sản;

- Tài khoản 3442 - “Nhận ký quỹ, ký cược phục hồi môi trường do nhập khẩu phế liệu”: Phản ánh các khoản tiền nhận ký quỹ, ký cược phục hồi môi trường sau khi nhập khẩu phế liệu;

- Tài khoản 3443 - “Nhận ký quỹ, ký cược khác”: Phản ánh các khoản tiền nhận ký quỹ, ký cược khác ngoài nhận ký quỹ, ký cược phục hồi môi trường sau khai thác khoáng sản và do nhập khẩu phế liệu.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Khi nhận tiền ký quỹ, ký cược phục hồi môi trường của đơn vị, cá nhân bên ngoài, ghi:

Nợ các TK 111, 112

Có TK 344 - Nhận ký quỹ, ký cược phục hồi môi trường (chi tiết cho từng khách hàng).

b) Khi hoàn trả tiền ký quỹ, ký cược cho khách hàng, ghi:

Nợ TK 344 - Nhận ký quỹ, ký cược phục hồi môi trường

Có các TK 111, 112.

c) Trường hợp đơn vị ký quỹ không hoàn thành phương án phục hồi môi trường thì kế toán ghi như sau:

Nợ TK 344 - Nhận ký quỹ, ký cược phục hồi môi trường

Có TK liên quan.

Điều 13. Tài khoản 354 - “Nhận tài trợ, hỗ trợ”

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số tiền đã cấp phát và tình hình thanh quyết toán với ngân sách về hỗ trợ kinh phí tài trợ cho các dự án, nhiệm vụ bảo vệ môi trường; Các khoản bồi thường thiệt hại về môi trường và đa dạng sinh học nộp vào ngân sách nhà nước theo quy định của pháp luật; Lệ phí bán, chuyển các chứng chỉ giảm phát thải khí nhà kính được chứng nhận (CERs) thu được từ các dự án CDM thực hiện tại Việt Nam; Các khoản tài trợ, hỗ trợ, đóng góp tự nguyện, ủy thác đầu tư của tổ chức, cá nhân trong và ngoài nước dành cho lĩnh vực bảo vệ môi trường và ứng phó với biến đổi khí hậu;

b) Trường hợp số tiền thu lớn hơn chi từ vốn nhận tài trợ, hỗ trợ Quỹ không phải trả ngân sách, mà được giữ lại thì Quỹ ghi nhận doanh thu; Trường hợp ngược lại số tiền thu lớn hơn chi từ vốn nhận tài trợ, hỗ trợ Quỹ phải trả ngân sách thì Quỹ ghi nhận vào nợ phải trả;

c) Quỹ phải theo dõi chi tiết trong hệ thống quản trị từng đối tượng được cấp phát vốn tài trợ, hỗ trợ, từng lần được tài trợ, hỗ trợ và số lũy kể từ khi được tài trợ, hỗ trợ cho đến khi dự án được cấp hỗ trợ kết thúc;

d) Quỹ chỉ được ghi giảm khi số vốn tài trợ, hỗ trợ đã cấp cho các đối tượng theo quy định.

2. Kết cấu và nội dung phản ánh của tài khoản 354 - “Nhận tài trợ, hỗ trợ”

Bên Nợ:

- Số tài trợ, hỗ trợ đã cấp phát cho các đối tượng theo quy định trong kỳ;

- Số tiền chưa cấp phát cho các đối tượng phải trả lại cho ngân sách trong kỳ (nếu phải nộp ngân sách);

- Số tiền chưa cấp phát cho các đối tượng ghi vào doanh thu trong kỳ (nếu được cấp trên cho phép).

Bên Có:

- Số tiền đã nhận trong kỳ;

- Số trích từ chênh lệch thu chi sau thuế chưa phân phối (Nếu được phép).

Số dư bên Có: Số tiền tài trợ, hỗ trợ còn lại tại thời điểm báo cáo.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Khi Quỹ nhận tiền để tài trợ, hỗ trợ, ghi:

Nợ TK 112 - Tiền gửi ngân hàng

Có TK 354 - Nhận tài trợ, hỗ trợ.

b) Nếu được phép, Quỹ trích từ chênh lệch thu chi chưa xử lý, ghi:

Nợ TK 421 - Chênh lệch thu chi chưa xử lý

Có TK 354 - Nhận tài trợ, hỗ trợ.

c) Khi Quỹ chi tiền tài trợ, hỗ trợ cho các đối tượng, ghi:

Nợ TK 354 - Nhận tài trợ, hỗ trợ

Có TK 112- Tiền gửi ngân hàng.

Đồng thời, kế toán theo dõi số vốn đã tài trợ, hỗ trợ chi tiết cho từng đối tượng nhận tài trợ, hỗ trợ trong hệ thống quản trị và thuyết minh trên Báo cáo tài chính.

d) Khi quyết toán vốn hỗ trợ, tài trợ, Quỹ ghi:

Nợ TK 354 - Nhận tài trợ, hỗ trợ

Có TK 112 - Tiền gửi ngân hàng.

Điều 14. Tài khoản 355 - “Nhận ủy thác cho vay đầu tư”

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số vốn mà Quỹ đã nhận của các tổ chức, đơn vị giao ủy thác để cho vay đầu tư không chịu rủi ro; Số vốn đã cho các đối tượng vay và tình hình thanh quyết toán vốn nhận ủy thác cho vay đầu tư;

b) Quỹ chỉ được cho vay theo đúng đối tượng do bên giao ủy thác chỉ định. Quỹ phải theo dõi chi tiết trong hệ thống quản trị từng khoản cho vay từ vốn nhận ủy thác theo từng đối tượng, chi tiết thời hạn trả nợ, từng loại nguyên tệ, lãi suất phải trả,...;

c) Quỹ không phản ánh vào tài khoản này số tiền (gốc và lãi) đã thu hồi từ các đối tượng đi vay để trả lại cho bên giao ủy thác đang phản ánh ở tài khoản 33881 - “Phải trả hoạt động nhận ủy thác”;

d) Quỹ phải hạch toán vốn nhận ủy thác cho vay không chịu rủi ro tách bạch với vốn hoạt động của Quỹ, vốn nhận tài trợ, hỗ trợ.

2. Kết cấu và nội dung phản ánh của tài khoản 355 - “Nhận ủy thác cho vay đầu tư”

Bên Nợ:

- Số vốn ủy thác cho vay đầu tư đã giải ngân cho các đối tượng trong kỳ;

- Số vốn nhận ủy thác cho vay đầu tư hoàn trả lại cho bên giao ủy thác khi không cho vay được hoặc bên giao ủy thác rút lại vốn trong kỳ.

Bên Có: Số vốn ủy thác cho vay đầu tư đã nhận của bên giao ủy thác trong kỳ.

Số dư bên Có: Số vốn nhận ủy thác cho vay đầu tư hiện có tại thời điểm báo cáo.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Đối với phần nợ gốc nhận của bên giao ủy thác:

- Căn cứ vào hợp đồng nhận ủy thác cho vay đã ký với bên giao ủy thác, khi Quỹ nhận tiền của bên giao ủy thác cho vay, ghi:

Nợ TK 112 - Tiền gửi ngân hàng

Có TK 355 - Nhận ủy thác cho vay đầu tư (chi tiết bên giao ủy thác cho vay).

- Khi Quỹ cho các đối tượng vay theo yêu cầu của bên giao ủy thác, ghi:

Nợ TK 355 - Nhận ủy thác cho vay đầu tư (chi tiết bên giao ủy thác)

Có TK 112 - Tiền gửi ngân hàng.

Đồng thời, kế toán phải tiếp tục theo dõi số vốn nhận ủy thác đã cho vay ở ngoài Báo cáo tình hình tài chính chi tiết theo từng đối tượng vay, kỳ hạn vay, theo dõi nợ trong hạn, quá hạn và thuyết minh chi tiết trên báo cáo tài chính.

- Khi khoản cho vay đáo hạn được đối tượng đi vay thanh toán, ghi:

Nợ TK 112 - Tiền gửi ngân hàng (nợ gốc, nợ lãi cho vay các kỳ trước và kỳ đáo hạn)

Có TK 33881 - Phải trả hoạt động nhận ủy thác.

b) Đối với phần nợ lãi phải trả bên giao ủy thác:

- Định kỳ, kế toán tính, xác định, theo dõi ở ngoài Báo cáo tình hình tài chính số lãi cho vay từng kỳ phải thu hộ bên giao ủy thác và thuyết minh chi tiết trên Báo cáo tài chính.

- Khi Quỹ nhận được tiền lãi cho vay từ các đối tượng đi vay ghi:

Nợ TK 112 - Tiền gửi ngân hàng (chi tiết tiền gửi ngân hàng vốn nhận ủy thác)

Có TK 33881 - Phải trả hoạt động nhận ủy thác (chi tiết phải trả tiền lãi cho bên giao ủy thác).

- Khi Quỹ trả tiền lãi thu hộ cho bên giao ủy thác, ghi:

Nợ TK 33881 - Phải trả hoạt động nhận ủy thác (chi tiết phải trả tiền lãi cho bên giao ủy thác)

Có TK 112 - Tiền gửi ngân hàng (chi tiết tiền gửi ngân hàng vốn nhận ủy thác).

c) Khi phát sinh doanh thu phí nhận ủy thác cho vay phải thu từ bên giao ủy thác, ghi:

Nợ TK 112 - Tiền gửi ngân hàng, hoặc

Nợ TK 1312 - Phải thu phí hoạt động nhận ủy thác (chi tiết bên giao ủy thác)

Có TK 511 - Doanh thu hoạt động nghiệp vụ (5114).

d) Khi Quỹ trả lại số tiền gốc và lãi cho bên giao ủy thác do đã thu hồi được của đối tượng đi vay, ghi:

Nợ TK 33881 - Phải trả hoạt động nhận ủy thác (chi tiết gốc và lãi phải trả cho bên giao ủy thác)

Có TK 112 - Tiền gửi ngân hàng.

đ) Khi Quỹ trả lại số tiền vốn nhận ủy thác cho bên giao ủy thác do không cho vay được, ghi:

Nợ TK 355 - Nhận ủy thác cho vay đầu tư (chi tiết số tiền nhận từ bên giao ủy thác chưa cho vay được)

Có TK 112 - Tiền gửi ngân hàng.

e) Khi bên giao ủy thác cho vay có quyết định của cấp có thẩm quyền xóa nợ gốc và nợ lãi cho vay đang theo dõi ngoài Báo cáo tình hình tài chính do Quỹ không thu hồi được từ đối tượng đi vay, kế toán không phải tiếp tục theo dõi số nợ gốc và nợ lãi này ngoài Báo cáo tình hình tài chính nữa.

Điều 15. Tài khoản 421 - “Chênh lệch thu chi chưa xử lý”

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh chênh lệch thu chi và tình hình phân chia chênh lệch thu chi của Quỹ;

b) Việc phân chia chênh lệch thu chi của Quỹ phải đảm bảo rõ ràng, rành mạch và theo đúng chính sách tài chính hiện hành;

c) Phải hạch toán chi tiết chênh lệch thu chi của từng năm tài chính (năm trước, năm nay), đồng thời theo dõi chi tiết theo từng nội dung phân chia chênh lệch thu chi của Quỹ (trích lập các quỹ, bổ sung vốn);

d) Khi áp dụng hồi tố do thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót trọng yếu của các năm trước nhưng năm nay mới phát hiện dẫn đến phải điều chỉnh số dư đầu năm phần chênh lệch thu chi thì kế toán phải điều chỉnh tăng hoặc giảm số dư đầu năm của TK 4211 - “Chênh lệch thu chi chưa xử lý năm trước” trên sổ kế toán và điều chỉnh tăng hoặc giảm chỉ tiêu “Chênh lệch thu chi chưa xử lý” trên Báo cáo tình hình tài chính theo quy định tại Chuẩn mực kế toán “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”.

2. Kết cấu và nội dung phản ánh của tài khoản 421 - “Chênh lệch thu chi chưa xử lý”

Bên Nợ:

- Số lỗ thực tế phát sinh trong kỳ của Quỹ;

- Trích lập các quỹ của Quỹ;

- Bổ sung vốn đầu tư của Quỹ.

Bên Có:

- Số lãi từ kết quả hoạt động của Quỹ trong kỳ;

- Xử lý các khoản lỗ.

Tài khoản 421 có thể có số dư Nợ hoặc số dư Có:

Số dư bên Nợ: Số lỗ chưa xử lý.

Số dư bên Có: Số lãi chưa xử lý hoặc chưa sử dụng.

Tài khoản 421 - “Chênh lệch thu chi chưa xử lý”, có 2 tài khoản cấp 2:

- Tài khoản 4211 - “Chênh lệch thu chi chưa xử lý năm trước”: Phản ánh kết quả hoạt động, tình hình phân chia chênh lệch thu chi chưa xử lý thuộc các năm trước. Tài khoản 4211 còn dùng để phản ánh số điều chỉnh tăng hoặc giảm số dư đầu năm của tài khoản 4211 khi áp dụng hồi tố do thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót trọng yếu của năm trước, năm nay mới phát hiện.

Đầu năm sau, kế toán kết chuyển số dư đầu năm từ tài khoản 4212 - “Chênh lệch thu chi chưa xử lý năm nay” sang tài khoản 4211 - “Chênh lệch thu chi chưa xử lý năm trước”.

- Tài khoản 4212 - “Chênh lệch thu chi chưa xử lý năm nay”: Phản ánh kết quả hoạt động, tình hình phân chia chênh lệch thu chi chưa xử lý của năm nay.

Điều 16. Tài khoản 511 - “Doanh thu hoạt động nghiệp vụ”

1. Bổ sung nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh doanh thu lãi tiền gửi, lãi cho vay đầu tư; phí thẩm định các dự án cho vay; doanh thu phí nhận ủy thác và doanh thu hoạt động nghiệp vụ khác;

b) Quỹ hạch toán số lãi cho vay phải thu phát sinh trong kỳ vào doanh thu hoạt động nghiệp vụ nếu các khoản nợ gốc cho vay được phân loại là nợ đủ tiêu chuẩn không phải trích lập dự phòng rủi ro theo quy định. Đối với các khoản lãi cho vay phải thu đã ghi nhận doanh thu hoạt động nghiệp vụ nhưng sau đó nợ gốc được chuyển từ trong hạn sang quá hạn:

- Quỹ ghi giảm doanh thu hoạt động nghiệp vụ đối với số tiền lãi phải thu đã ghi nhận trong cùng kỳ kế toán; hoặc

- Quỹ ghi vào chi phí hoạt động nghiệp vụ đối với tiền lãi phải thu đã ghi nhận trong các kỳ kế toán trước.

Đồng thời theo dõi trong hệ thống quản trị để đôn đốc thu hồi các khoản tiền lãi phải thu này. Khi thu được tiền lãi Quỹ hạch toán vào doanh thu hoạt động nghiệp vụ;

c) Tài khoản này dùng để phản ánh lãi tiền gửi phát sinh từ tiền ký quỹ;

d) Quỹ và các bên giao ủy thác phải thực hiện đối chiếu kịp thời các khoản tiền đã giao, nhận vốn ủy thác để đảm bảo ghi nhận doanh thu là các khoản phí thu từ các dịch vụ này tại đúng thời điểm ghi nhận doanh thu theo hợp đồng đã giao kết theo quy định của Chuẩn mực kế toán Việt Nam và chế độ tài chính có liên quan.

2. Bổ sung kết cấu và nội dung phản ánh của tài khoản 511 - “Doanh thu hoạt động nghiệp vụ”

Bên Nợ: Ghi giảm tiền lãi khi khoản gốc cho vay chuyển từ trong hạn sang quá hạn.

Bên Có: Doanh thu lãi tiền gửi, lãi cho vay đầu tư, phí thẩm định các dự án cho vay, doanh thu phí nhận ủy thác và doanh thu hoạt động nghiệp vụ khác.

Tài khoản 511 - “Doanh thu hoạt động nghiệp vụ”, có 4 tài khoản cấp 2:

- Tài khoản 5111 - “Doanh thu lãi tiền gửi, lãi cho vay đầu tư”: Phản ánh doanh thu lãi từ tiền gửi và hoạt động cho vay đầu tư phát sinh trong kỳ;

- Tài khoản 5112 - “Doanh thu phí thẩm định các dự án cho vay”: Phản ánh doanh thu phí thẩm định các dự án cho vay phát sinh trong kỳ;

- Tài khoản 5113 - “Doanh thu phí nhận ủy thác cho vay”: Tài khoản này dùng để phản ánh doanh thu phí nhận ủy thác cho vay phát sinh trong kỳ;

- Tài khoản 5118 - “Doanh thu hoạt động nghiệp vụ khác”: Phản ánh các khoản doanh thu hoạt động nghiệp vụ khác phát sinh trong kỳ ngoài các khoản doanh thu được phản ánh tại các tài khoản 5111, 5112, 5113.

3. Bổ sung phương pháp kế toán một số giao dịch kế toán chủ yếu:

a) Đối với doanh thu lãi tiền gửi, lãi cho vay:

- Định kỳ, tính và ghi nhận doanh thu lãi tiền gửi, lãi cho vay đầu tư, ghi:

Nợ TK 1311 - Phải thu lãi cho vay, lãi tiền gửi

Nợ TK 3387 - Doanh thu chưa thực hiện (nếu cho vay nhận lãi trước)

Có TK 511 - Doanh thu hoạt động nghiệp vụ (5111).

- Khi khách hàng không trả được nợ đến hạn theo hợp đồng tín dụng, kế toán chuyển nợ trong hạn thành nợ quá hạn và xử lý phần lãi phải thu, ghi:

Nợ TK 511 - Doanh thu hoạt động nghiệp vụ (5111) (nếu lãi phải thu đã ghi nhận doanh thu trong cùng kỳ)

Nợ TK 631 - Chi phí hoạt động nghiệp vụ (nếu lãi phải thu đã ghi nhận doanh thu trong các kỳ trước)

Có TK 1311 - Phải thu lãi cho vay, lãi tiền gửi.

b) Khi phát sinh doanh thu phí nhận ủy thác, ghi:

Nợ các TK 112, 1312

Có TK 511 - Doanh thu hoạt động nghiệp vụ (5113)

Có TK 333 - Thuế và các khoản phải nộp ngân sách nhà nước (nếu có).

Đồng thời, kết chuyển chi phí liên quan trực tiếp đến hoạt động nhận ủy thác, ghi:

Nợ TK 631 - Chi phí hoạt động nghiệp vụ (6312)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

c) Khi phát sinh phí thẩm định hồ sơ cho vay, kế toán ghi:

Nợ các TK 111, 112

Có TK 511 - Doanh thu hoạt động nghiệp vụ (5112).

d) Khi phát sinh các khoản khác được ghi nhận doanh thu, kế toán ghi:

Nợ các tài khoản liên quan

Có TK 511 - Doanh thu hoạt động nghiệp vụ (5118).

Điều 17. Tài khoản 631 - “Chi phí hoạt động nghiệp vụ”

1. Nguyên tắc kế toán

a) Tài khoản này phản ánh các chi phí hoạt động cho vay, chi phí hoạt động nhận ủy thác, chi phí dự phòng, chi trả lãi ký quỹ phục hồi môi trường sau khai thác khoáng sản, chi trả lãi ký quỹ phục hồi môi trường do nhập khẩu phế liệu và chi phí hoạt động nghiệp vụ khác;

b) Trường hợp không tách được chi phí hoạt động nghiệp vụ ra chi phí hoạt động cho vay và chi phí hoạt động nhận ủy thác thì kế toán lập bảng phân bổ theo vốn cho vay và vốn nhận ủy thác cho phù hợp;

c) Các khoản chi phí không được coi là chi phí tính thuế Thu nhập doanh nghiệp theo quy định của luật thuế nhưng có đầy đủ hóa đơn chứng từ và đã hạch toán đúng theo chế độ kế toán thì không được ghi giảm chi phí kế toán mà chỉ điều chỉnh trong quyết toán thuế thu nhập doanh nghiệp để làm tăng số thuế thu nhập doanh nghiệp phải nộp.

2. Kết cấu và nội dung phản ánh của tài khoản 631 - “Chi phí hoạt động nghiệp vụ”:

Bên Nợ:

- Chi phí hoạt động cho vay phát sinh trong kỳ;

- Chi phí hoạt động nhận ủy thác phát sinh trong kỳ;

- Lãi cho vay phải thu đã ghi nhận vào doanh thu hoạt động nghiệp vụ ở các kỳ trước đến kỳ này nợ gốc chuyển thành nợ quá hạn;

- Chi trả lãi ký quỹ phục hồi môi trường sau khai thác khoáng sản;

- Chi trả lãi ký quỹ phục hồi môi trường khi nhập khẩu phế liệu;

- Chi phí hoạt động nghiệp vụ khác;

- Số trích lập dự phòng phát sinh trong kỳ.

Bên Có:

- Hoàn nhập các khoản dự phòng và các khoản khác được ghi giảm chi phí theo quy định của pháp luật;

- Kết chuyển chi phí hoạt động nghiệp vụ vào bên Nợ tài khoản 911- “Xác định kết quả hoạt động”.

Tài khoản 631 không có số dư cuối kỳ.

Tài khoản 631 - “Chi phí hoạt động nghiệp vụ”, có 6 tài khoản cấp 2:

- Tài khoản 6311 - “Chi phí hoạt động cho vay”: Phản ánh chi phí hoạt động cho vay phát sinh trong kỳ.

- Tài khoản 6312 - “Chi phí hoạt động nhận ủy thác”: Phản ánh giá vốn của hoạt động nhận ủy thác phát sinh trong kỳ.

- Tài khoản 6313 - “Chi phí dự phòng”: Phản ánh các khoản chi phí dự phòng rủi ro cho vay, dự phòng giảm giá hàng tồn kho phát sinh trong kỳ.

Tài khoản 6313 - “Chi phí dự phòng”, có 2 tài khoản cấp 3:

+ Tài khoản 63131 - “Chi phí dự phòng rủi ro cho vay”: Phản ánh chi phí dự phòng rủi ro cho vay phát sinh trong kỳ.

+ Tài khoản 63132 - “Chi phí dự phòng giảm giá hàng tồn kho”: Phản ánh các khoản chi phí dự phòng giảm giá hàng tồn kho phát sinh trong kỳ.

- Tài khoản 6314 - “Chi trả tiền lãi ký quỹ phục hồi môi trường sau khai thác khoáng sản”: Phản ánh các khoản chi trả tiền lãi ký quỹ phục hồi môi trường sau khai thác khoáng sản phát sinh trong kỳ.

- Tài khoản 6315 - “Chi trả tiền lãi ký quỹ phục hồi môi trường do nhập khẩu phế liệu”: Phản ánh các khoản chi trả tiền lãi ký quỹ phục hồi môi trường do nhập khẩu phế liệu phát sinh trong kỳ.

- Tài khoản 6318 - “Chi phí hoạt động nghiệp vụ khác”: Phản ánh các chi phí hoạt động nghiệp vụ khác phát sinh trong kỳ ngoài các khoản chi phí đã kể trên.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Khi phát sinh các chi phí liên quan trực tiếp tới việc cho vay:

- Đối với các chi phí như: chi phí thu hồi nợ cho vay và các chi phí khác liên quan trực tiếp đến hoạt động cho vay:

Nợ TK 6311 - Chi phí hoạt động cho vay

Có các TK 112, 331, 338...

- Khi khách hàng không trả được nợ đến hạn theo hợp đồng tín dụng, kế toán chuyển nợ trong hạn thành nợ quá hạn và xử lý phần lãi phải thu, ghi:

Nợ TK 511 - Doanh thu hoạt động nghiệp vụ (5111) (nếu lãi phải thu đã ghi nhận doanh thu trong cùng kỳ)

Nợ TK 631 - Chi phí hoạt động nghiệp vụ (nếu lãi phải thu đã ghi nhận doanh thu trong các kỳ trước)

Có TK 1311 - Phải thu lãi cho vay.

b) Kế toán các khoản dự phòng:

b1) Dự phòng rủi ro cho vay:

- Khi trích lập dự phòng rủi ro cho vay, ghi:

Nợ TK 631 - Chi phí hoạt động nghiệp vụ (63131)

Có TK 22911 - Dự phòng chung

Có TK 22912 - Dự phòng cụ thể.

- Khi hoàn nhập dự phòng rủi ro cho vay, ghi đảo bút toán trên.

- Trường hợp các khoản nợ gốc cho vay từ vốn hoạt động được phân loại vào nhóm 5 “Nợ có khả năng mất vốn”, Quỹ sử dụng dự phòng rủi ro cho vay để xử lý rủi ro, ghi:

Nợ TK 229 - Dự phòng rủi ro cho vay (22912) (chi tiết số dự phòng cụ thể được sử dụng để xử lý rủi ro cho vay)

Nợ TK 229 - Dự phòng rủi ro cho vay (22911) (chi tiết số dự phòng chung được sử dụng để xử lý rủi ro cho vay, nếu dự phòng cụ thể không đủ bù đắp và không có tài sản thế chấp, cầm cố của khách hàng)

Nợ TK 631 - Chi phí hoạt động nghiệp vụ (6318) (nếu các khoản dự phòng và tài sản đảm bảo không đủ bù đắp tổn thất)

Có TK 121 - Cho vay (chi tiết cho từng khách hàng vay).

b2) Dự phòng giảm giá hàng tồn kho:

- Trường hợp số dự phòng giảm giá hàng tồn kho phải lập kỳ này lớn hơn số đã lập kỳ trước, kế toán trích lập bổ sung phần chênh lệch, ghi:

Nợ TK 6313 - Chi phí dự phòng (63132)

Có TK 229 - Dự phòng tổn thất tài sản (2293).

- Trường hợp số dự phòng giảm giá hàng tồn kho phải lập kỳ này nhỏ hơn số đã lập kỳ trước, kế toán hoàn nhập phần chênh lệch bằng cách ghi đảo bút toán trên.

c) Phản ánh các khoản hao hụt mất mát của hàng tồn kho sau khi trừ phần bồi thường do trách nhiệm cá nhân gây ra, ghi:

Nợ TK 6318 - Chi phí hoạt động nghiệp vụ khác

Có các TK 152, 153, 1381,...

d) Khi phát sinh các khoản chi trả tiền lãi ký quỹ phục hồi môi trường sau khi khai thác khoáng sản, ghi:

Nợ TK 6314 - Chi trả tiền lãi ký quỹ phục hồi môi trường do khai thác khoáng sản

Có TK 3388 - Phải trả, phải nộp khác.

đ) Khi phát sinh các khoản chi trả tiền lãi ký quỹ phục hồi môi trường sau nhập khẩu phế liệu, ghi:

Nợ TK 6315 - Chi trả tiền lãi ký quỹ phục hồi môi trường do nhập khẩu phế liệu

Có các TK liên quan.

e) Khi phát sinh các chi phí hoạt động nghiệp vụ khác, ghi:

Nợ TK 6318 - Chi phí hoạt động nghiệp vụ khác

Có các TK liên quan.

g) Khi phát sinh các khoản giảm chi phí theo quy định của pháp luật, ghi:

Nợ các TK liên quan

Có TK 631 - Chi phí hoạt động nghiệp vụ (chi tiết từng hoạt động).

h) Kết chuyển chi phí hoạt động nghiệp vụ vào bên Nợ TK 911 - “Xác định kết quả kinh hoạt động”, ghi:

Nợ TK 911 - Xác định kết quả hoạt động

Có TK 631 - Chi phí hoạt động nghiệp vụ.

Chương III

BÁO CÁO TÀI CHÍNH

Điều 18. Hệ thống báo cáo tài chính năm và báo cáo tài chính giữa niên độ

1. Báo cáo tài chính năm

Khi lập báo cáo tài chính năm, Quỹ phải lập và trình bày theo dạng đầy đủ. Hệ thống báo cáo tài chính năm áp dụng cho Quỹ bao gồm:

- Báo cáo tình hình tài chính | Mẫu số B 01 - BVMT
- Báo cáo kết quả hoạt động | Mẫu số B 02 - BVMT
- Báo cáo lưu chuyển tiền tệ | Mẫu số B 03 - BVMT
- Bản thuyết minh báo cáo tài chính | Mẫu số B 09 - BVMT

2. Báo cáo tài chính giữa niên độ

Khi lập báo cáo tài chính giữa niên độ cho mục đích công bố ra công chúng hoặc gửi các cơ quan có thẩm quyền, Quỹ phải lập và trình bày theo dạng đầy đủ. Khi sử dụng cho mục đích khác, Quỹ được lựa chọn lập và trình bày theo dạng đầy đủ hoặc dạng tóm lược (Quỹ được chủ động xây dựng mẫu báo cáo tài chính dạng tóm lược phù hợp với yêu cầu của từng trường hợp cụ thể).

Hệ thống báo cáo tài chính giữa niên độ áp dụng cho Quỹ bao gồm:

- Báo cáo tình hình tài chính giữa niên độ (dạng đầy đủ) | Mẫu số B 01a - BVMT
- Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ) | Mẫu số B 02a - BVMT
- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ) | Mẫu số B 03a - BVMT
- Bản thuyết minh báo cáo tài chính | Tương tự thuyết minh báo cáo tài chính năm

Điều 19. Mẫu báo cáo tài chính áp dụng cho Quỹ Bảo vệ môi trường Việt Nam

1. Mẫu báo cáo tài chính năm (Xem Phụ lục số 02).

2. Mẫu báo cáo tài chính giữa niên độ (Xem Phụ lục số 02).

Điều 20. Nơi nhận báo cáo

Các báo cáo quy định tại Điều 18 Thông tư này được gửi cho:

- Bộ Tài nguyên và Môi trường;

- Bộ Tài chính;

- Cơ quan thống kê.

Điều 21. Nguyên tắc lập và trình bày báo cáo tài chính

1. Việc lập và trình bày báo cáo tài chính phải tuân thủ chuẩn mực kế toán, các thông tin trọng yếu phải được giải trình để giúp người đọc hiểu đúng thực trạng tình hình tài chính của Quỹ Bảo vệ môi trường Việt Nam.

2. Báo cáo tài chính phải phản ánh đúng bản chất kinh tế của các giao dịch và sự kiện hơn là hình thức pháp lý của các giao dịch và sự kiện đó (tôn trọng bản chất hơn hình thức).

3. Tài sản không được ghi nhận cao hơn giá trị có thể thu hồi; nợ phải trả không được ghi nhận thấp hơn nghĩa vụ phải thanh toán.

4. Các chỉ tiêu trên Báo cáo tình hình tài chính được sắp xếp theo tính thanh khoản giảm dần.

5. Các chỉ tiêu trong Báo cáo kết quả hoạt động được sắp xếp theo từng hoạt động nghiệp vụ, phù hợp giữa doanh thu và chi phí.

6. Quỹ phải trình bày giá trị và lý do của các khoản tiền và tương đương tiền có số dư cuối kỳ lớn do Quỹ nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà Quỹ phải thực hiện.

Điều 22. Hướng dẫn lập và trình bày Báo cáo tình hình tài chính (Mẫu số B01 - BVMT)

1. Mục đích của Báo cáo tình hình tài chính

Báo cáo tình hình tài chính là Báo cáo tài chính tổng hợp, phản ánh tổng quát toàn bộ giá trị tài sản hiện có và nguồn hình thành tài sản đó của Quỹ tại một thời điểm nhất định. Số liệu trên Báo cáo tình hình tài chính cho biết toàn bộ giá trị tài sản hiện có của Quỹ theo cơ cấu của tài sản và cơ cấu nguồn vốn hình thành các tài sản đó. Căn cứ vào Báo cáo tình hình tài chính có thể nhận xét, đánh giá khái quát tình hình tài chính của Quỹ.

2. Nguyên tắc lập và trình bày Báo cáo tình hình tài chính

- Theo quy định tại Chuẩn mực kế toán “Trình bày Báo cáo tài chính” khi lập và trình bày Báo cáo tình hình tài chính phải tuân thủ các nguyên tắc chung về lập và trình bày Báo cáo tài chính.

- Các chỉ tiêu không có số liệu được miền trình bày trên Báo cáo tình hình tài chính. Đơn vị chủ động đánh lại số thứ tự của các chỉ tiêu theo nguyên tắc liên tục trong mỗi phần.

3. Cơ sở lập Báo cáo tình hình tài chính

- Căn cứ vào sổ kế toán tổng hợp;

- Căn cứ vào sổ, thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết;

- Căn cứ vào Báo cáo tình hình tài chính kỳ trước (để trình bày cột đầu kỳ).

4. Nội dung và phương pháp lập các chỉ tiêu trong Báo cáo tình hình tài chính

4.1. Tài sản (Mã số 100)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị tài sản của Quỹ tại thời điểm báo cáo, bao gồm: tiền, các khoản tương đương tiền, các khoản đầu tư, các khoản phải thu, hàng tồn kho, tài sản cố định, tài sản dở dang và tài sản khác.

Mã số 100 = Mã số 110 + Mã số 120 + Mã số 130 + Mã số 140 + Mã số 150 + Mã số 160 + Mã số 170.

(1) Tiền và các khoản tương đương tiền (Mã số 110)

Là chỉ tiêu tổng hợp phản ánh toàn bộ số tiền và các khoản tương đương tiền hiện có của Quỹ tại thời điểm báo cáo, gồm: Tiền mặt tại quỹ, tiền gửi ngân hàng (không kỳ hạn), tiền đang chuyển và các khoản tương đương tiền của Quỹ.

Mã số 110 = Mã số 111 + Mã số 112

- Tiền (Mã số 111)

Chỉ tiêu này phản ánh số tiền hiện có của Quỹ tại thời điểm báo cáo, gồm: Tiền mặt tại quỹ, tiền gửi ngân hàng không kỳ hạn, tiền gửi ngân hàng vốn nhận ủy thác và tiền đang chuyển. Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các tài khoản 111- “Tiền mặt”, tài khoản 112 - “Tiền gửi ngân hàng” và tài khoản 113- “Tiền đang chuyển”.

- Các khoản tương đương tiền (Mã số 112)

Chỉ tiêu này phản ánh các khoản đầu tư có thời hạn thu hồi không quá 3 tháng kể từ ngày đầu tư có khả năng chuyển đổi dễ dàng thành một lượng tiền xác định và không có rủi ro trong việc chuyển đổi thành tiền tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ chủ yếu vào số dư Nợ chi tiết của tài khoản 1281 - “Tiền gửi có kỳ hạn” (chi tiết các khoản tiền gửi có kỳ hạn gốc không quá 3 tháng) và tài khoản 1288 - “Các khoản đầu tư khác nắm giữ đến ngày đáo hạn” (chi tiết các khoản đủ tiêu chuẩn phân loại là tương đương tiền). Ngoài ra, trong quá trình lập báo cáo, nếu nhận thấy các khoản được phản ánh ở các tài khoản khác thỏa mãn định nghĩa tương đương tiền thì kế toán được phép trình bày trong chỉ tiêu này. Các khoản tương đương tiền có thể bao gồm: Kỳ phiếu ngân hàng, tín phiếu kho bạc, tiền gửi ngân hàng có kỳ hạn gốc không quá ba tháng...

Các khoản trước đây được phân loại là tương đương tiền nhưng quá hạn chưa thu hồi được phải chuyển sang trình bày tại các chỉ tiêu khác, phù hợp với nội dung của từng khoản mục.

Khi phân tích các chỉ tiêu tài chính, ngoài các khoản tương đương tiền trình bày trong chỉ tiêu này, kế toán có thể coi tương đương tiền bao gồm cả các khoản có thời hạn thu hồi còn lại dưới ba tháng kể từ ngày báo cáo (nhưng có kỳ hạn gốc trên ba tháng) có khả năng chuyển đổi dễ dàng thành một lượng tiền xác định và không có rủi ro trong việc chuyển đổi thành tiền.

(2) Các khoản đầu tư (Mã số 120)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản đầu tư của Quỹ tại thời điểm báo cáo (sau khi trừ đi khoản dự phòng rủi ro cho vay), như: Cho vay, đầu tư nắm giữ đến ngày đáo hạn.

Mã số 120 = Mã số 121 + Mã số 122.

- Đầu tư nắm giữ đến ngày đáo hạn (Mã số 121)

Chỉ tiêu này phản ánh các khoản đầu tư nắm giữ đến ngày đáo hạn tại thời điểm báo cáo, như tiền gửi có kỳ hạn, đầu tư trái phiếu, giao dịch mua bán lại trái phiếu Chính phủ (bên mua) và các khoản đầu tư khác nắm giữ đến ngày đáo hạn. Các khoản đầu tư nắm giữ đến ngày đáo hạn được phản ánh trong chỉ tiêu này không bao gồm các khoản đã được trình bày trong chỉ tiêu “Các khoản tương đương tiền”.

Mã số 121 = Mã số 121a + Mã số 121b.

+ Tiền gửi có kỳ hạn (Mã số 121a)

Chỉ tiêu này phản ánh giá trị các khoản tiền gửi có kỳ hạn tại thời điểm báo cáo, không bao gồm các khoản đã được trình bày trong chỉ tiêu “Các khoản tương đương tiền”.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của tài khoản 1281 - “Tiền gửi có kỳ hạn” sau khi đã loại trừ các khoản tiền gửi có kỳ hạn được phân loại là tương đương tiền và được phản ánh ở Mã số 112.

+ Các khoản đầu tư khác nắm giữ đến ngày đáo hạn (Mã số 121b)

Chỉ tiêu này phản ánh giá trị các khoản đầu tư khác nắm giữ đến ngày đáo hạn ngoài tiền gửi có kỳ hạn của đơn vị tại thời điểm báo cáo, không bao gồm các khoản đã được trình bày trong chỉ tiêu “Các khoản tương đương tiền”.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của tài khoản 1288 - “Các khoản đầu tư khác nắm giữ đến ngày đáo hạn”.

- Cho vay (Mã số 122)

Là chỉ tiêu phản ánh toàn bộ giá trị của các khoản cho vay từ vốn hoạt động của Quỹ tại thời điểm báo cáo sau khi trừ đi dự phòng rủi ro cho vay.

Chỉ tiêu này không phản ánh các khoản tiền nhận được từ bên giao ủy thác để cho bên thứ 3 vay.

Mã số 122 = Mã số 122a + Mã số 122b.

+ Cho vay (Mã số 122a)

Là chỉ tiêu phản ánh toàn bộ giá trị của các khoản cho vay của Quỹ tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ chi tiết tài khoản 121 - “Cho vay”.

+ Dự phòng rủi ro cho vay (Mã số 122b)

Là chỉ tiêu phản ánh các khoản dự phòng rủi ro cho vay của Quỹ tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có TK 2291- “Dự phòng rủi ro cho vay” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

(3) Các khoản phải thu (Mã số 130)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu tại thời điểm báo cáo (sau khi trừ đi dự phòng phải thu khó đòi), như: Phải thu của khách hàng; Phải thu cổ tức, chênh lệch thu chi được chia; Trả trước cho người bán; phải thu các khoản hỗ trợ từ Ngân sách nhà nước; vốn kinh doanh ở đơn vị trực thuộc; Phải thu nội bộ; Phải thu khác và tài sản thiếu chờ xử lý.

Mã số 130 = Mã số 131 + Mã số 132 + Mã số 133 + Mã số 134 + Mã số 135 + Mã số 136 + Mã số 137 + Mã số 138.

- Phải thu của khách hàng (Mã số 131)

Chỉ tiêu này phản ánh số tiền còn phải thu của khách hàng của Quỹ bao gồm: Phải thu lãi tiền gửi, lãi cho vay, phải thu phí hoạt động nhận ủy thác, và phải thu từ các hoạt động nghiệp vụ khác tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào chi tiết số dư Nợ của tài khoản 131 - “Phải thu của khách hàng”.

Mã số 131 = Mã số 131a + Mã số 131b + Mã số 131c.

+ Phải thu lãi tiền gửi, lãi cho vay (Mã số 131a):

Chỉ tiêu này phản ánh số tiền còn phải thu về tiền lãi tiền gửi, lãi cho vay của Quỹ tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào chi tiết số dư Nợ của các tài khoản 1311 - “Phải thu lãi tiền gửi, lãi cho vay”.

+ Phải thu phí hoạt động nhận ủy thác (Mã số 131b):

Chỉ tiêu này phản ánh số tiền còn phải thu về phí hoạt động nhận ủy thác của Quỹ tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào chi tiết số dư Nợ của tài khoản 1312 - “Phải thu phí hoạt động nhận ủy thác”.

+ Phải thu hoạt động nghiệp vụ khác (Mã số 131c):

Chỉ tiêu này phản ánh số tiền còn phải thu từ hoạt động nghiệp vụ khác của Quỹ tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào chi tiết số dư Nợ của tài khoản 1318 - “Phải thu từ các hoạt động nghiệp vụ khác”.

- Trả trước cho người bán (Mã số 132)

Chỉ tiêu này phản ánh số tiền Quỹ đã trả trước cho người bán tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Nợ chi tiết của tài khoản 331 - “Phải trả cho người bán”.

- Phải thu các khoản hỗ trợ từ Ngân sách nhà nước (Mã số 133)

Chỉ tiêu này phản ánh khoản phải thu các khoản hỗ trợ từ Ngân sách nhà nước tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết của tài khoản 132 - “Phải thu các khoản hỗ trợ từ Ngân sách nhà nước”.

- Phải thu nội bộ (Mã số 134)

Chỉ tiêu này phản ánh các khoản phải thu giữa đơn vị cấp trên với các đơn vị cấp dưới trực thuộc và giữa các đơn vị trực thuộc với nhau trong các quan hệ thanh toán ngoài quan hệ giao vốn như phải thu nội bộ về chênh lệch tỷ giá, phải thu nội bộ về lãi vay đủ điều kiện được vốn hóa, phải thu nội bộ khác tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết của các tài khoản 1362, 1363, 1368.

- Phải thu khác (Mã số 135)

Chỉ tiêu này phản ánh các khoản phải thu khác của Quỹ tại thời điểm báo cáo, như: Phải thu về các khoản đã chi hộ, các khoản tạm ứng, cầm cố, ký cược, ký quỹ, cho mượn tạm thời...Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết của các tài khoản: 1388, 334, 338, 141, 244.

- Tài sản thiếu chờ xử lý (Mã số 136)

Chỉ tiêu này phản ánh các tài sản thiếu hụt, mất mát chưa rõ nguyên nhân đang chờ xử lý tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Nợ tài khoản 1381 - “Tài sản thiếu chờ xử lý”.

- Dự phòng phải thu khó đòi (Mã số 138)

Chỉ tiêu này phản ánh khoản dự phòng cho các khoản phải thu khó đòi tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của tài khoản 2293 - “Dự phòng phải thu khó đòi” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

(4) Hàng tồn kho (Mã số 140)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị hiện có các loại hàng tồn kho dự trữ cho quá trình kinh doanh của Quỹ (sau khi trừ đi dự phòng giảm giá hàng tồn kho) tại thời điểm báo cáo.

Mã số 140 = Mã số 141 + Mã số 149.

+ Hàng tồn kho (Mã số 141)

Chỉ tiêu này phản ánh tổng giá trị của hàng tồn kho thuộc quyền sở hữu của Quỹ, được luân chuyển trong một chu kỳ kinh doanh thông thường tại thời điểm báo cáo (trừ các khoản chi phí sản xuất kinh doanh dở dang được phản ánh ở Mã số 171 và giá trị thiết bị phụ tùng thay thế được phản ánh ở mã số 184). Số liệu để ghi vào chỉ tiêu này là số dư Nợ của các tài khoản 151, 152, 153, 154.

+ Dự phòng giảm giá hàng tồn kho (Mã số 149)

Chỉ tiêu này phản ánh khoản dự phòng giảm giá hàng tồn kho tại thời điểm báo cáo sau khi trừ số dự phòng giảm giá đã lập cho các chi phí sản xuất kinh doanh dở dang được trình bày ở chỉ tiêu Mã số 171. Số liệu để ghi vào chỉ tiêu này là số dư Có chi tiết của tài khoản 2294 - “Dự phòng giảm giá hàng tồn kho” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

(5) Tài sản cố định (Mã số 150)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại (Nguyên giá trừ giá trị hao mòn lũy kế) của các loại tài sản cố định tại thời điểm báo cáo.

Mã số 150 = Mã số 151 + Mã số 154.

- Tài sản cố định hữu hình (Mã số 151)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định hữu hình tại thời điểm báo cáo.

Mã số 151 = Mã số 152 + Mã số 153.

+ Nguyên giá (Mã số 152)

Chỉ tiêu này phản ánh toàn bộ nguyên giá các loại tài sản cố định hữu hình tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Nợ của tài khoản 211 - “Tài sản cố định hữu hình”.

+ Giá trị hao mòn lũy kế (Mã số 153)

Chỉ tiêu này phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định hữu hình luỹ kế tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của tài khoản 2141 - “Hao mòn tài sản cố định hữu hình” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Tài sản cố định vô hình (Mã số 154)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định vô hình tại thời điểm báo cáo.

Mã số 154 = Mã số 155 + Mã số 156.

+ Nguyên giá (Mã số 155)

Chỉ tiêu này phản ánh toàn bộ nguyên giá các loại tài sản cố định vô hình tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Nợ của tài khoản 213 - “Tài sản cố định vô hình”.

+ Giá trị hao mòn luỹ kế (Mã số 156)

Chỉ tiêu này phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định vô hình luỹ kế tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của tài khoản 2142 - “Hao mòn tài sản cố định vô hình” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

(6) Tài sản dở dang (Mã số 160)

Là chỉ tiêu tổng hợp phản ánh giá trị chi phí sản xuất, kinh doanh dở dang không được phân loại là hàng tồn kho và chi phí xây dựng cơ bản dở dang của Quỹ tại thời điểm báo cáo.

Mã số 160 = Mã số 161 + Mã số 162.

- Chi phí sản xuất, kinh doanh dở dang (Mã số 161)

Chỉ tiêu này phản ánh giá trị thuần có thể thực hiện được (là giá gốc trừ đi số dự phòng giảm giá đã trích lập riêng cho khoản này) của chi phí kinh doanh dở dang không thỏa mãn định nghĩa về hàng tồn kho theo Chuẩn mực kế toán (ví dụ như chi phí của các dự án xây dựng thành phẩm bất động sản chậm tiến độ hoặc vượt quá một chu kỳ sản xuất kinh doanh thông thường) tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ chi tiết của tài khoản 154 - “Chi phí sản xuất, kinh doanh dở dang” và số dư Có chi tiết của tài khoản 2294 - “Dự phòng giảm giá hàng tồn kho”.

- Chi phí xây dựng cơ bản dở dang (Mã số 162)

Chỉ tiêu này phản ánh toàn bộ trị giá tài sản cố định đang mua sắm, chi phí đầu tư xây dựng cơ bản, chi phí sửa chữa lớn tài sản cố định dở dang hoặc đã hoàn thành chưa bàn giao hoặc chưa đưa vào sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Nợ của tài khoản 241 - “Xây dựng cơ bản dở dang”.

(7) Tài sản khác (Mã số 170)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các tài sản khác tại thời điểm báo cáo, như: chi phí trả trước thiết bị, vật tư, phụ tùng thay thế, thuế giá trị gia tăng được khấu trừ, thuế và các khoản khác phải thu nhà nước và các loại tài sản khác.

Mã số 170 = Mã số 171 + Mã số 172 + Mã số 173 + Mã số 174 + Mã số 175 + Mã số 178.

- Thuế giá trị gia tăng được khấu trừ (Mã số 171)

Chỉ tiêu này phản ánh số thuế giá trị gia tăng còn được khấu trừ và số thuế giá trị gia tăng còn được hoàn lại tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ của tài khoản 133 - “Thuế giá trị gia tăng được khấu trừ”.

- Thuế và các khoản khác phải thu nhà nước (Mã số 172)

Chỉ tiêu này phản ánh thuế và các khoản khác nộp thừa cho Nhà nước tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ chi tiết tài khoản 333 - “Thuế và các khoản phải nộp Nhà nước”.

- Chi phí trả trước (Mã số 173)

Chỉ tiêu này phản ánh số tiền trả trước để được cung cấp hàng hóa, dịch vụ, sử dụng tài sản, nguồn lực của các đơn vị khác trong nhiều kỳ tại thời điểm báo cáo. Số liệu để chi vào chỉ tiêu này là số dư Nợ của tài khoản 242 - “Chi phí trả trước”.

- Thiết bị, vật tư, phụ tùng thay thế (Mã số 174)

Chỉ tiêu này phản ánh giá trị thuần (sau khi đã trừ dự phòng giảm giá) của thiết bị, vật tư, phụ tùng dùng để dự trữ, thay thế, phòng ngừa hư hỏng của tài sản nhưng không đủ tiêu chuẩn để phân loại là tài sản cố định và có thời gian dự trữ trên 12 tháng hoặc hơn một chu kỳ sản xuất kinh doanh thông thường không được phân loại là hàng tồn kho. Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết tài khoản 1534 - “Thiết bị, phụ tùng thay thế” (chi tiết số phụ tùng, thiết bị thay thế dự trữ) và số dư Có chi tiết của tài khoản 2294 - “Dự phòng giảm giá hàng tồn kho”.

- Tài sản gán nợ đã chuyển quyền sở hữu chờ xử lý (Mã số 175)

Chỉ tiêu này phản ánh giá trị tài sản gán nợ đã chuyển quyền sở hữu chờ xử lý tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư Nợ tài khoản 245.

- Tài sản khác (Mã số 178)

Chỉ tiêu này phản ánh giá trị tài sản khác ngoài các tài sản đã nêu trên, như: Kim khí quý, đá quý (không được phân loại là hàng tồn kho), các vật phẩm có giá trị để trưng bày, bảo tàng, giới thiệu truyền thống, lịch sử,... nhưng không được phân loại là tài sản cố định tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư Nợ tài khoản 228.

4.2. Nợ phải trả (Mã số 200)

Là chỉ tiêu tổng hợp phản ánh toàn bộ số nợ phải trả tại thời điểm báo cáo, gồm: các khoản phải trả từ hoạt động nhận ủy thác và các khoản phải trả đối tượng khác, như: Phải trả người bán, người lao động, nhà nước...

Mã số 200 = Mã số 210 + Mã số 220.

(1) Nhận ủy thác cho vay đầu tư (Mã số 210)

Chỉ tiêu này phản ánh số tiền nhận ủy thác cho vay đầu tư chưa giải ngân tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có tài khoản 355 - “Nhận ủy thác cho vay đầu tư”.

(2) Các khoản phải trả (Mã số 220)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ phải trả khác của Quỹ tại thời điểm báo cáo, như: Khoản phải trả người bán, người mua trả tiền trước, thuế và các khoản phải nộp nhà nước, phải trả người lao động, chi phí phải trả, phải trả nội bộ, doanh thu chưa thực hiện, nhận ký quỹ phục hồi môi trường sau khai thác khoáng sản và nhận ký quỹ phục hồi môi trường nhập khẩu phế liệu, quỹ khen thưởng, phúc lợi, phải trả nội bộ về vốn kinh doanh, phải trả lãi ký quỹ phục hồi môi trường sau khai thác khoáng sản, phải trả lãi ký quỹ phục hồi môi trường sau khi nhập khẩu phế liệu, phải trả tiền thu từ việc bán tài sản bảo đảm nợ, quỹ tài trợ, hỗ trợ tại thời điểm báo cáo.

Mã số 220 = Mã số 221 + Mã số 222 + Mã số 223 + Mã số 224 + Mã số 225 + Mã số 226 + Mã số 227 + Mã số 228 + Mã số 229 + Mã số 230 + Mã số 231 + Mã số 232 + Mã số 233 + Mã số 234 + Mã số 235 + Mã số 236 + Mã số 237.

- Phải trả người bán (Mã số 221)

Chỉ tiêu này phản ánh số tiền Quỹ còn phải trả cho người bán tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của tài khoản 331 - “Phải trả cho người bán”.

- Người mua trả tiền trước (Mã số 222)

Chỉ tiêu này phản ánh số tiền người mua trả tiền trước tại thời điểm báo cáo (không bao gồm các khoản doanh thu nhận trước). Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của tài khoản 131 - “Phải thu của khách hàng”.

- Thuế và các khoản phải nộp Nhà nước (Mã số 223)

Chỉ tiêu này phản ánh tổng số các khoản còn phải nộp cho Nhà nước tại thời điểm báo cáo, bao gồm các khoản thuế, phí, lệ phí và các khoản phải nộp khác. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của tài khoản 333 - “Thuế và các khoản phải nộp nhà nước”.

- Phải trả người lao động (Mã số 224)

Chỉ tiêu này phản ánh các khoản còn phải trả cho người lao động tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của tài khoản 334 - “Phải trả người lao động”.

- Chi phí phải trả (Mã số 225)

Chỉ tiêu này phản ánh giá trị các khoản nợ còn phải trả do đã nhận hàng hóa, dịch vụ nhưng chưa có hóa đơn hoặc các khoản chi phí của kỳ báo cáo chưa có đủ hồ sơ, tài liệu nhưng chắc chắn sẽ phát sinh cần phải được tính trước vào chi phí hoạt động tại thời điểm báo cáo, như trích trước tiền lương nghỉ phép, sửa chữa tài sản cố định,... Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của tài khoản 335 - “Chi phí phải trả”.

- Phải trả nội bộ (Mã số 226)

Chỉ tiêu này phản ánh các khoản phải trả nội bộ tại thời điểm báo cáo (ngoài phải trả về vốn kinh doanh) giữa đơn vị cấp trên và đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc và giữa các đơn vị hạch toán phụ thuộc với nhau, như: phải trả nội bộ về chênh lệch tỷ giá, phải trả nội bộ về lãi vay đủ điều kiện được vốn hóa, phải trả nội bộ khác. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của tài khoản 336. Khi đơn vị cấp trên lập Báo cáo tài chính tổng hợp với các đơn vị cấp dưới hạch toán phụ thuộc, chỉ tiêu này được bù trừ với chỉ tiêu “Phải thu nội bộ” trên Báo cáo tình hình tài chính của đơn vị cấp trên và các đơn vị hạch toán phụ thuộc.

- Doanh thu chưa thực hiện (Mã số 227)

Chỉ tiêu này phản ánh các khoản doanh thu chưa thực hiện tương ứng với phần nghĩa vụ còn phải thực hiện tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có chi tiết của tài khoản 3387 - “Doanh thu chưa thực hiện”.

- Phải trả khác (Mã số 228)

Chỉ tiêu này phản ánh các khoản phải trả khác tại thời điểm báo cáo, ngoài các khoản nợ phải trả đã được phản ánh trong các chỉ tiêu khác, như: Các khoản thu hộ phải trả, tài sản thừa chờ giải quyết, các khoản phải trả về bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, kinh phí công đoàn,...Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của các tài khoản 138, 338.

- Nhận ký quỹ phục hồi môi trường sau khai thác khoáng sản (Mã số 229)

Chỉ tiêu này phản ánh khoản nhận ký quỹ phục hồi môi trường sau khai thác khoáng sản tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của tài khoản 3441 - “Nhận ký quỹ, ký cược phục hồi môi trường sau khai thác khoáng sản”.

- Nhận ký quỹ phục hồi môi trường do nhập khẩu phế liệu (Mã số 230)

Chỉ tiêu này phản ánh khoản nhận ký quỹ phục hồi môi trường sau khi nhập khẩu phế liệu tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của tài khoản 3442 - “Nhận ký quỹ, ký cược phục hồi môi trường do nhập khẩu phế liệu”.

- Dự phòng phải trả (Mã số 231)

Chỉ tiêu này phản ánh khoản dự phòng phải trả tại thời điểm báo cáo, như dự phòng bảo hành sản phẩm, hàng hóa, dự phòng tái cơ cấu, các khoản chi phí trích trước để sửa chữa tài sản cố định định kỳ,...Các khoản dự phòng phải trả thường được ước tính, chưa chắc chắn về thời gian phải trả, giá trị phải trả và Quỹ chưa nhận được hàng hóa, dịch vụ từ nhà cung cấp. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của tài khoản 352 - “Dự phòng phải trả”.

- Quỹ khen thưởng, phúc lợi (Mã số 232)

Chỉ tiêu này phản ánh Quỹ khen thưởng, Quỹ phúc lợi, Quỹ thưởng ban quản lý điều hành chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của tài khoản 353 - “Quỹ khen thưởng, phúc lợi”.

- Phải trả hoạt động nhận ủy thác (Mã số 233)

Chỉ tiêu này phản ánh khoản phải trả hoạt động nhận ủy thác. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của tài khoản 33881 - “Phải trả hoạt động nhận ủy thác”.

- Phải trả tiền thu từ việc bán tài sản bảo đảm nợ (Mã số 234)

Chỉ tiêu này phản ánh khoản phải trả tiền thu từ việc bán tài sản bảo đảm nợ. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của tài khoản 33882 - “Phải trả tiền thu từ việc bán tài sản bảo đảm nợ”.

- Phải trả lãi ký quỹ phục hồi môi trường sau khi khai thác khoáng sản và nhập khẩu phế liệu (Mã số 235)

Chỉ tiêu này phản ánh khoản lãi phải trả do nhận ký quỹ phục hồi môi trường sau khai thác khoáng sản tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của tài khoản 33883 - “Nhận ký quỹ, ký cược phục hồi môi trường sau khai thác khoáng sản” và số dư Có chi tiết của tài khoản 33884 - “Nhận ký quỹ, ký cược phục hồi môi trường sau khi nhập khẩu phế liệu”.

- Nhận tài trợ, hỗ trợ (Mã số 236)

Chỉ tiêu này phản ánh Quỹ tài trợ, hỗ trợ tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của tài khoản 354 - “Nhận tài trợ, hỗ trợ”.

4.3. Vốn chủ sở hữu (Mã số 300)

Mã số 300 = Mã số 311 + Mã số 312 + Mã số 313 + Mã số 314 + Mã số 315 + Mã số 316.

- Vốn Ngân sách nhà nước (Mã số 311)

Chỉ tiêu này phản ánh tổng số vốn Ngân sách nhà nước cấp tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có tài khoản 4111 - “Vốn Ngân sách nhà nước”.

- Vốn khác của chủ sở hữu (Mã số 312)

Chỉ tiêu này phản ánh giá trị các khoản vốn khác của chủ sở hữu tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có tài khoản 4118 - “Vốn khác”.

- Chênh lệch đánh giá lại tài sản (Mã số 313)

Chỉ tiêu này phản ánh tổng số chênh lệch do đánh giá lại tài sản được ghi nhận trực tiếp vào vốn chủ sở hữu tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có hoặc số dư Nợ của tài khoản 412 - “Chênh lệch đánh giá lại tài sản”. Trường hợp tài khoản 412 có số dư Nợ thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Quỹ đầu tư phát triển (Mã số 314)

Chỉ tiêu này phản ánh số Quỹ đầu tư phát triển chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của tài khoản 414 - “Quỹ đầu tư phát triển”.

- Chênh lệch thu chi chưa xử lý (Mã số 315)

Chỉ tiêu này phản ánh số lãi (hoặc lỗ) chưa phân phối tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có hoặc dư Nợ của tài khoản 421 - “Chênh lệch thu chi chưa xử lý”. Trường hợp tài khoản 421 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Mã số 315 = Mã số 315a + Mã số 315b.

+ Chênh lệch thu chi chưa xử lý lũy kế đến cuối kỳ trước (Mã số 315a)

Chỉ tiêu này phản ánh số lãi (hoặc lỗ) chưa được quyết toán hoặc chưa phân phối lũy kế đến thời điểm cuối kỳ trước (đầu kỳ báo cáo).

Số liệu để ghi vào chỉ tiêu này trên Báo cáo tình hình tài chính quý là số dư Có hoặc dư Nợ của tài khoản 4211 - “Chênh lệch thu chi chưa xử lý năm trước” cộng với số dư Có hoặc dư Nợ chi tiết của tài khoản 4212 - “Chênh lệch thu chi chưa xử lý năm nay”, chi tiết số chênh lệch thu chi lũy kế từ đầu năm đến đầu kỳ báo cáo. Trường hợp tài khoản 4211, 4212 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Số liệu để ghi vào chỉ tiêu này trên Báo cáo tình hình tài chính năm là số dư Có hoặc dư Nợ của tài khoản 4211 - “Chênh lệch thu chi chưa xử lý năm trước”. Trường hợp tài khoản 4211, 4212 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

+ Chênh lệch thu chi chưa phân phối kỳ này (Mã số 315b)

Chỉ tiêu này phản ánh số lãi (hoặc lỗ) chưa được quyết toán hoặc chưa phân phối phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này trên Báo cáo tình hình tài chính quý là số dư Có hoặc dư Nợ của tài khoản 4212 - “Chênh lệch thu chi chưa xử lý năm nay”, chi tiết số chênh lệch thu chi phát sinh trong quý báo cáo. Trường hợp tài khoản 4212 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Số liệu để ghi vào chỉ tiêu này trên Báo cáo tình hình tài chính năm là số dư Có hoặc dư Nợ của tài khoản 4212 - “Chênh lệch thu chi chưa xử lý năm nay”. Trường hợp tài khoản 4212 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Nguồn vốn đầu tư xây dựng cơ bản (Mã số 316)

Chỉ tiêu này phản ánh tổng số nguồn vốn đầu tư xây dựng cơ bản hiện có tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của tài khoản 441- “Nguồn vốn đầu tư xây dựng cơ bản”.

(2) Tổng cộng nợ phải trả và vốn chủ sở hữu (Mã số 330)

Phản ánh tổng số các nguồn vốn hình thành tài sản của Quỹ tại thời điểm báo cáo.

Mã số 330 = Mã số 200 + Mã số 300.

Điều 35. Hướng dẫn lập và trình bày Báo cáo kết quả hoạt động (Mẫu số B 02 - BVMT)

1. Nội dung và kết cấu báo cáo

a) Báo cáo kết quả hoạt động phản ánh tình hình và kết quả trong kỳ của Quỹ;

b) Số liệu ghi vào cột 5 “Kỳ trước” (để so sánh) của báo cáo kỳ này được căn cứ vào số liệu ghi ở cột 4 “Kỳ này” của từng chỉ tiêu tương ứng của báo cáo này kỳ trước.

2. Cơ sở lập báo cáo

- Căn cứ Báo cáo kết quả hoạt động của kỳ trước;

- Căn cứ vào sổ kế toán tổng hợp và sổ kế toán chi tiết trong kỳ dùng cho các tài khoản từ loại 5 đến loại 9.

3. Nội dung và phương pháp lập các chỉ tiêu trong Báo cáo kết quả hoạt động

a) Thu nhập lãi thuần (Mã số 01)

Là chỉ tiêu tổng hợp phản ánh tổng số thu nhập từ hoạt động cho vay sau khi trừ đi các khoản chi phí hoạt động cho vay.

Mã số 01 = Mã số 02 - Mã số 03.

- Doanh thu thuần lãi tiền gửi, lãi cho vay (Mã số 02):

Chỉ tiêu này phản ánh tổng doanh thu lãi tiền gửi, lãi cho vay sau khi trừ đi các khoản giảm trừ (nếu có) trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là số phát sinh bên Nợ tài khoản 5111 - “Doanh thu lãi tiền gửi, lãi cho vay đầu tư” đối ứng với bên Có của tài khoản 911 - “Xác định kết quả hoạt động” trong kỳ báo cáo.

- Chi phí hoạt động nghiệp vụ (Mã số 03):

Chỉ tiêu này phản ánh chi phí của hoạt động cho vay (chi phí thu hồi nợ cho vay và chi phí khác liên quan trực tiếp đến hoạt động cho vay), chi phí trả lãi tiền ký quỹ phục hồi môi trường được tính vào chi phí trong kỳ. Chỉ tiêu này không bao gồm chi phí dự phòng rủi ro cho vay được trình bày tại chỉ tiêu “Chi phí dự phòng rủi ro cho vay” (Mã số 30).

Số liệu để ghi vào chỉ tiêu này là số phát sinh bên Có của tài khoản 6311- “Chi phí hoạt động cho vay”, Chi trả tiền lãi ký quỹ phục hồi môi trường sau khai thác khoáng sản, chi trả tiền lãi ký quỹ phục hồi môi trường do nhập khẩu phế liệu trong kỳ báo cáo trên sổ kế toán chi tiết của tài khoản 631 đối ứng với bên Nợ của tài khoản 911 - “Xác định kết quả hoạt động”.

b) Thu nhập thuần từ hoạt động ủy thác cho vay (Mã số 04)

Là chỉ tiêu tổng hợp phản ánh tổng số thu nhập từ hoạt động ủy thác cho vay sau khi trừ các khoản chi phí liên quan đến hoạt động ủy thác cho vay trong kỳ báo cáo.

Mã số 04 = Mã số 05 - Mã số 06.

- Doanh thu thuần từ hoạt động ủy thác cho vay (Mã số 05):

Chỉ tiêu này phản ánh tổng doanh thu hoạt động ủy thác cho vay sau khi trừ đi các khoản giảm trừ doanh thu (nếu có) trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là số phát sinh bên Nợ của tài khoản 5112 - “Doanh thu phí thẩm định các dự án cho vay” đối ứng với bên Có của tài khoản 911 - “Xác định kết quả hoạt động” trong kỳ báo cáo.

- Chi phí hoạt động nhận ủy thác (Mã số 06):

Chỉ tiêu này phản ánh chi phí hoạt động nhận ủy thác trong kỳ báo cáo.

Số liệu ghi vào chỉ tiêu này là số phát sinh bên Có tài khoản 6312 - “Chi phí hoạt động nhận ủy thác” trong kỳ báo cáo đối ứng bên Nợ của tài khoản 911 - “Xác định kết quả hoạt động”.

c) Thu nhập thuần từ hoạt động khác (Mã số 07)

Là chỉ tiêu tổng hợp phản ánh tổng số thu nhập khác sau khi trừ các khoản chi phí liên quan trong kỳ báo cáo.

Mã số 07 = Mã số 08 - Mã số 09.

- Doanh thu thuần từ hoạt động nghiệp vụ khác (Mã số 08):

Chỉ tiêu này phản ánh tổng doanh thu hoạt động khác sau khi trừ đi các khoản giảm trừ doanh thu (nếu có) trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là số phát sinh bên Nợ của tài khoản 5118 - “Doanh thu hoạt động nghiệp vụ khác” đối ứng với bên Có của tài khoản 911 - “Xác định kết quả hoạt động” trong kỳ báo cáo.

- Chi phí hoạt động nghiệp vụ khác (Mã số 09):

Chỉ tiêu này phản ánh chi phí hoạt động nghiệp vụ khác trong kỳ báo cáo.

Số liệu ghi vào chỉ tiêu này là số phát sinh bên Có tài khoản 6318 - “Chi phí hoạt động nghiệp vụ khác” trong kỳ báo cáo đối ứng bên Nợ của tài khoản 911 - “Xác định kết quả hoạt động”.

d) Thu nhập thuần từ hoạt động tài chính (Mã số 10)

Là chỉ tiêu tổng hợp phản ánh tổng số thu nhập từ hoạt động tài chính sau khi trừ đi các khoản chi phí tài chính trong kỳ báo cáo.

Mã số 10 = Mã số 11 - Mã số 12.

- Doanh thu từ hoạt động tài chính (Mã số 11):

Chỉ tiêu này phản ánh tổng doanh thu hoạt động tài chính như lãi chênh lệch tỷ giá, lãi phát sinh khi bán ngoại tệ... phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là số phát sinh bên Có tài khoản 515 - “Doanh thu hoạt động tài chính” trong kỳ báo cáo.

- Chi phí tài chính (Mã số 12):

Chỉ tiêu này phản ánh các khoản chi phí tài chính như lỗ chênh lệch tỷ giá, lỗ phát sinh khi bán ngoại tệ... phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là số phát sinh bên Nợ tài khoản 635 - “Chi phí tài chính” trong kỳ báo cáo đối ứng với bên Có tài khoản 911.

đ) Chi phí quản lý hoạt động kinh doanh (Mã số 13)

Chỉ tiêu này phản ánh tổng chi phí quản lý doanh nghiệp phát sinh trong kỳ báo cáo (bao gồm cả chi phí dự phòng phải thu khó đòi). Số liệu để ghi vào chỉ tiêu này là số phát sinh bên Có tài khoản 642 - “Chi phí quản lý doanh nghiệp” đối ứng với bên Nợ của tài khoản 911 - “Xác định kết quả hoạt động”.

e) Thu nhập thuần khác (Mã số 14)

Là chỉ tiêu tổng hợp phản ánh tổng số thu nhập thuần từ hoạt động khác (ngoài các khoản thu nhập từ hoạt động nghiệp vụ) sau khi trừ đi các khoản chi phí khác trong kỳ báo cáo.

Mã số 14 = Mã số 15 - Mã số 16.

- Thu nhập thuần từ hoạt động khác (Mã số 15):

Chỉ tiêu này phản ánh tổng số thu nhập từ hoạt động khác sau khi trừ đi các khoản giảm trừ (nếu có) phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là số phát sinh bên Nợ của tài khoản 711 - “Thu nhập khác” đối ứng với bên Có của tài khoản 911 - “Xác định kết quả hoạt động”.

Riêng đối với giao dịch thanh lý, nhượng bán tài sản cố định thì số liệu để ghi vào chỉ tiêu này là phần chênh lệch giữa khoản thu từ việc thanh lý, nhượng bán tài sản cố định cao hơn giá trị còn lại và chi phí thanh lý, nhượng bán tài sản cố định.

- Chi phí khác (Mã số 16)

Chỉ tiêu này phản ánh tổng các khoản chi phí khác phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là số phát sinh bên Có của tài khoản 811- “Chi phí khác” đối ứng với bên Nợ tài khoản 911 - “Xác định kết quả hoạt động”.

Riêng đối với giao dịch thanh lý, nhượng bán tài sản cố định thì số liệu để ghi vào chỉ tiêu này là phần chênh lệch giữa khoản thu từ việc thanh lý, nhượng bán tài sản cố định nhỏ hơn giá trị còn lại và chi phí thanh lý, nhượng bán tài sản cố định.

g) Chênh lệch thu chi thuần từ hoạt động kinh doanh trước dự phòng rủi ro cho vay (Mã số 20)

Chỉ tiêu này phản ánh tổng số chênh lệch thu chi từ hoạt động kinh doanh trong kỳ báo cáo của Quỹ trước khi trừ đi chi phí dự phòng rủi ro cho vay phát sinh trong kỳ báo cáo.

Mã số 20 = Mã số 01 + Mã số 04 + Mã số 07 + Mã số 10 - Mã số 13 + Mã số 14.

h) Chi phí dự phòng rủi ro cho vay (Mã số 30)

Chỉ tiêu này phản ánh chi phí dự phòng rủi ro cho vay phát sinh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này là số phát sinh bên Có của tài khoản 63131 - “Dự phòng rủi ro cho vay” đối ứng với bên Nợ tài khoản 911 - “Xác định kết quả hoạt động”.

i) Tổng chênh lệch thu chi kế toán (Mã số 40)

Chỉ tiêu này phản ánh tổng số chênh lệch thu chi kế toán trong kỳ báo cáo.

Mã số 40 = Mã số 20 - Mã số 30.

Điều 37. Hướng dẫn lập và trình bày Báo cáo Lưu chuyển tiền tệ (Mẫu số B 03 - BVMT)

1. Nguyên tắc lập và trình bày Báo cáo lưu chuyển tiền tệ

a) Việc lập và trình bày báo cáo lưu chuyển tiền tệ hàng năm và các kỳ kế toán giữa niên độ phải tuân thủ các quy định của Chuẩn mực kế toán “Báo cáo lưu chuyển tiền tệ” và Chuẩn mực kế toán “Báo cáo tài chính giữa niên độ”. Phương pháp lập Báo cáo lưu chuyển tiền tệ được hướng dẫn cho các giao dịch phổ biến nhất, Quỹ căn cứ bản chất từng giao dịch để trình bày các luồng tiền một cách phù hợp nếu chưa có hướng dẫn cụ thể trong Thông tư này. Các chỉ tiêu không có số liệu thì không phải trình bày, Quỹ được đánh lại số thứ tự nhưng không được thay đổi mã số của các chỉ tiêu;

b) Các khoản đầu tư được coi là tương đương tiền trình bày trên báo cáo lưu chuyển tiền tệ chỉ bao gồm các khoản đầu tư có thời hạn thu hồi hoặc đáo hạn không quá ba tháng, có khả năng chuyển đổi dễ dàng thành một lượng tiền xác định và không có rủi ro trong chuyển đổi thành tiền kể từ ngày mua khoản đầu tư đó tại thời điểm báo cáo;

c) Quỹ phải trình bày các luồng tiền trên Báo cáo lưu chuyển tiền tệ theo ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính theo quy định của chuẩn mực “Báo cáo lưu chuyển tiền tệ”:

- Luồng tiền từ hoạt động kinh doanh là luồng tiền phát sinh từ các hoạt động nghiệp vụ của Quỹ mà không phải là các hoạt động đầu tư hay hoạt động tài chính;

- Luồng tiền từ hoạt động đầu tư là luồng tiền phát sinh từ các hoạt động mua sắm, xây dựng, thanh lý, nhượng bán các tài sản dài hạn;

- Luồng tiền từ hoạt động tài chính là luồng tiền phát sinh từ các hoạt động tạo ra các thay đổi về quy mô và kết cấu của vốn chủ sở hữu;

d) Các luồng tiền phát sinh từ các hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính sau đây được báo cáo trên cơ sở thuần:

- Thu tiền và chi trả tiền hộ khách hàng;

- Thu tiền và chi tiền đối với các khoản có vòng quay nhanh, thời gian đáo hạn ngắn như: Các khoản tiền nhận ủy thác đầu tư và việc giải ngân các khoản tiền này ngay trong kỳ…;

đ) Các luồng tiền phát sinh từ các giao dịch bằng ngoại tệ phải được quy đổi ra đồng tiền chính thức sử dụng trong ghi sổ kế toán và lập Báo cáo tài chính theo tỷ giá hối đoái tại thời điểm phát sinh giao dịch;

e) Các giao dịch về đầu tư và tài chính không trực tiếp sử dụng tiền hay các khoản tương đương tiền không được trình bày trong Báo cáo lưu chuyển tiền tệ, ví dụ:

- Việc mua tài sản bằng cách nhận các khoản nợ;

- Việc chuyển nợ phải trả thành vốn chủ sở hữu.

g) Các khoản mục tiền và tương đương tiền đầu kỳ và cuối kỳ, ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi tiền và các khoản tương đương tiền bằng ngoại tệ hiện có cuối kỳ phải được trình bày thành các chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ để đối chiếu số liệu với các khoản mục tương ứng trên Báo cáo tình hình tài chính.

h) Trường hợp phát sinh khoản thanh toán bù trừ với cùng một đối tượng, việc trình bày báo cáo lưu chuyển tiền tệ được thực hiện theo nguyên tắc:

- Nếu việc thanh toán bù trừ liên quan đến các giao dịch được phân loại trong cùng một luồng tiền thì được trình bày trên cơ sở thuần (ví dụ trong giao dịch hàng đổi hàng không tương tự...);

- Nếu việc thanh toán bù trừ liên quan đến các giao dịch được phân loại trong các luồng tiền khác nhau thì không được trình bày trên cơ sở thuần mà phải trình bày riêng rẽ giá trị của từng giao dịch (ví dụ bù trừ tiền thanh lý tài sản cố định phải thu với khoản đi vay...).

2. Cơ sở lập Báo cáo lưu chuyển tiền tệ

Việc lập Báo cáo lưu chuyển tiền tệ được căn cứ vào:

- Báo cáo tình hình tài chính;

- Báo cáo kết quả hoạt động kinh doanh;

- Bản thuyết minh Báo cáo tài chính;

- Báo cáo lưu chuyển tiền tệ kỳ trước;

- Các tài liệu kế toán khác, như: Sổ kế toán tổng hợp, sổ kế toán chi tiết; Bảng tính và phân bổ khấu hao tài sản cố định và các tài liệu kế toán chi tiết khác...

3. Yêu cầu về mở và ghi sổ kế toán phục vụ lập Báo cáo lưu chuyển tiền tệ

- Sổ kế toán chi tiết các tài khoản phải thu, phải trả, hàng tồn kho phải được theo dõi chi tiết cho từng giao dịch để có thể trình bày luồng tiền thu hồi hoặc thanh toán theo ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính. Ví dụ: Khoản tiền trả nợ cho nhà thầu liên quan đến hoạt động xây dựng cơ bản được phân loại là luồng tiền từ hoạt động đầu tư, khoản trả tiền nợ người bán cung cấp hàng hóa dịch vụ cho hoạt động kinh doanh được phân loại là luồng tiền từ hoạt động kinh doanh;

- Đối với sổ kế toán chi tiết các tài khoản phản ánh tiền phải được chi tiết để theo dõi các luồng tiền thu và chi liên quan đến ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính (trường hợp Quỹ lập Báo cáo lưu chuyển tiền tệ theo phương pháp trực tiếp) làm căn cứ tổng hợp khi lập Báo cáo lưu chuyển tiền tệ.

4. Phương pháp lập Báo cáo lưu chuyển tiền tệ

a) Phương pháp lập các chỉ tiêu thuộc luồng tiền từ hoạt động kinh doanh:

Luồng tiền từ hoạt động kinh doanh phản ánh các luồng tiền vào và luồng tiền ra liên quan đến hoạt động kinh doanh trong kỳ.

Luồng tiền từ hoạt động kinh doanh được lập theo phương pháp gián tiếp.

a1) Nguyên tắc lập:

Theo phương pháp gián tiếp, các luồng tiền vào và các luồng tiền ra từ hoạt động kinh doanh được tính và xác định trước hết bằng cách điều chỉnh Tổng thu nhập kế toán của hoạt động kinh doanh khỏi ảnh hưởng của các khoản mục không phải bằng tiền, các thay đổi trong kỳ của tài sản và nợ phải trả phát sinh từ hoạt động kinh doanh và các khoản mà ảnh hưởng về tiền của chúng là luồng tiền từ hoạt động đầu tư, gồm:

- Các khoản chi phí không bằng tiền, như: Khấu hao tài sản cố định, dự phòng...

- Các khoản lãi, lỗ không bằng tiền, như lãi, lỗ chênh lệch tỷ giá hối đoái;

- Các khoản lãi, lỗ được phân loại là luồng tiền từ hoạt động đầu tư, như: Lãi, lỗ về thanh lý, nhượng bán tài sản cố định;

- Luồng tiền từ hoạt động kinh doanh được điều chỉnh tiếp tục với sự thay đổi vốn lưu động, chi phí trả trước dài hạn và các khoản thu, chi khác từ hoạt động kinh doanh, như:

+ Các thay đổi trong kỳ báo cáo của khoản mục hàng tồn kho, các khoản phải thu, các khoản phải trả từ hoạt động kinh doanh;

+ Các thay đổi của chi phí trả trước;

+ Lãi tiền vay đã trả;

+ Thuế thu nhập doanh nghiệp đã nộp;

+ Tiền thu khác từ hoạt động kinh doanh;

+ Tiền chi khác từ hoạt động kinh doanh.

a2) Phương pháp lập các chỉ tiêu cụ thể

- Tổng thu nhập kế toán (Mã số 01)

Chỉ tiêu này được lấy từ chỉ tiêu tổng thu nhập kế toán (Mã số 40) trên Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo. Nếu số liệu này là số âm (trường hợp lỗ), thì ghi trong ngoặc đơn (...).

- Khấu hao tài sản cố định (Mã số 02)

Trong mọi trường hợp, Quỹ đều phải loại trừ khỏi Báo cáo lưu chuyển tiền tệ số khấu hao nằm trong giá trị xây dựng cơ bản dở dang, số hao mòn đã ghi giảm nguồn kinh phí, quỹ khen thưởng phúc lợi đã hình thành tài sản cố định phát sinh trong kỳ. Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu “Tổng thu nhập kế toán”.

- Các khoản dự phòng (Mã số 03)

Chỉ tiêu này phản ánh ảnh hưởng của việc trích lập, hoàn nhập và sử dụng các khoản dự phòng đến các luồng tiền trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào số chênh lệch giữa số dư đầu kỳ và số dư cuối kỳ của các khoản dự phòng tổn thất tài sản (dự phòng giảm giá hàng tồn kho, dự phòng phải thu khó đòi, dự phòng rủi ro cho vay) và dự phòng phải trả trên Báo cáo tình hình tài chính.

Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu “Tổng thu nhập kế toán” nếu tổng số dư cuối kỳ của các khoản dự phòng lớn hơn tổng số dư đầu kỳ hoặc được trừ vào số liệu chỉ tiêu “Tổng thu nhập kế toán” nếu tổng số dư cuối kỳ của các khoản dự phòng nhỏ hơn tổng số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Lãi, lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Mã số 04)

Chỉ tiêu này phản ánh lãi, lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ đã được phản ánh vào Tổng thu nhập kế toán trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào chênh lệch số phát sinh Có và phát sinh Nợ tài khoản 413 đối chiếu sổ kế toán tài khoản 515 (chi tiết lãi do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ) hoặc tài khoản 635 (chi tiết lỗ do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ).

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Tổng thu nhập kế toán”, nếu có lãi chênh lệch tỷ giá hối đoái, hoặc được cộng (+) vào chỉ tiêu “Tổng thu nhập kế toán”, nếu có lỗ chênh lệch tỷ giá hối đoái.

- Tăng, giảm tiền cho vay (Mã số 05)

Chỉ tiêu này phản ánh tình hình biến động các khoản tiền cho vay.

Chỉ tiêu này không bao gồm số tiền mà Quỹ là bên nhận ủy thác. Chỉ tiêu này được lập căn cứ vào chênh lệch giữa số dư cho vay tại thời điểm cuối kỳ và thời điểm đầu kỳ trên Báo cáo tình hình tài chính, đối chiếu với số dư Nợ chi tiết tài khoản 121. Nếu số dư cuối kỳ lớn hơn số dư đầu kỳ thì chỉ tiêu này là số âm và ghi trong ngoặc đơn (...).

- Tăng, giảm lãi, phí phải thu (Mã số 06)

Chỉ tiêu này phản ánh sự biến động về số tiền lãi cho vay, phí phải thu như: Lãi tiền gửi, lãi cho vay phải thu, các khoản phí phải thu từ hoạt động nhận ủy thác, ... trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào tổng chênh lệch giữa số dư Nợ cuối kỳ và số dư Nợ đầu kỳ của các tài khoản 1311, 1312. Nếu số dư cuối kỳ lớn hơn số dư đầu kỳ thì chỉ tiêu này là số âm và ghi trong ngoặc đơn (…).

Chỉ tiêu này không bao gồm các khoản phải thu liên quan đến thanh lý, nhượng bán tài sản cố định; Giá trị tài sản cố định mang đi cầm cố, thế chấp...

- Tăng, giảm các khoản phải thu các khoản hỗ trợ từ Ngân sách nhà nước (Mã số 07)

Chỉ tiêu này phản ánh sự biến động các khoản phải thu các khoản hỗ trợ từ Ngân sách nhà nước trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào tổng chênh lệch giữa số dư Nợ cuối kỳ và số dư Nợ đầu kỳ của các tài khoản 1321, 1322, 1323. Nếu số dư cuối kỳ lớn hơn số dư đầu kỳ thì chỉ tiêu này là số âm và ghi trong ngoặc đơn (...).

Tăng, giảm hàng tồn kho (Mã số 08)

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư Nợ cuối kỳ và số dư Nợ đầu kỳ của các tài khoản hàng tồn kho (không bao gồm số dư của tài khoản “Dự phòng giảm giá hàng tồn kho” trên cơ sở đã loại trừ: Giá trị hàng tồn kho dùng cho hoạt động đầu tư xây dựng cơ bản hoặc hàng tồn kho dùng để trao đổi lấy tài sản cố định; Chi phí sản xuất thử được tính vào nguyên giá tài sản cố định hình thành từ xây dựng cơ bản). Trường hợp trong kỳ mua hàng tồn kho nhưng chưa xác định được mục đích sử dụng (cho hoạt động kinh doanh hay đầu tư xây dựng cơ bản) thì giá trị hàng tồn kho được tính trong chỉ tiêu này.

- Tăng, giảm các tài sản khác (Mã số 09)

Chỉ tiêu này phản ánh tình hình tăng, giảm các tài sản khác ảnh hưởng đến dòng tiền của Quỹ trong kỳ báo cáo như: Tăng, giảm chi phí trả trước, thuế giá trị gia tăng được khấu trừ, tài sản gán nợ đã chuyển quyền sở hữu chờ xử lý và sự biến động của các tài sản khác chưa nằm trong các chỉ tiêu nêu trên.

Chỉ tiêu này được lập căn cứ vào tổng chênh lệch giữa số dư Nợ cuối kỳ và số dư Nợ đầu kỳ của các tài khoản 133, 242, 245,.... Nếu số dư cuối kỳ lớn hơn số dư đầu kỳ thì chỉ tiêu này là số âm và ghi trong ngoặc đơn (...).

- Tăng, giảm tiền vốn nhận ủy thác cho vay đầu tư (Mã số 10)

Chỉ tiêu này phản ánh tình hình tăng, giảm số tiền Quỹ nhận vốn ủy thác cho vay đầu tư của các bên trong kỳ báo cáo.

Chỉ tiêu này được lập căn cứ vào chênh lệch giữa số dư Có cuối kỳ và số dư Có đầu kỳ của tài khoản 355. Nếu số dư cuối kỳ nhỏ hơn số dư đầu kỳ thì chỉ tiêu này là số âm và ghi trong ngoặc đơn (...).

- Tăng, giảm tiền ký quỹ phục hồi môi trường sau khai thác khoáng sản (Mã số 11)

Chỉ tiêu này phản ánh tình hình tăng, giảm số tiền Quỹ nhận ký quỹ phục hồi môi trường sau khai thác khoáng sản của các bên trong kỳ báo cáo.

Chỉ tiêu này được lập căn cứ vào chênh lệch giữa số dư Có cuối kỳ và số dư Có đầu kỳ của tài khoản 3441. Nếu số dư cuối kỳ nhỏ hơn số dư đầu kỳ thì chỉ tiêu này là số âm và ghi trong ngoặc đơn (...).

- Tăng, giảm tiền ký quỹ phục hồi môi trường sau khi nhập khẩu phế liệu (Mã số 12)

Chỉ tiêu này phản ánh tình hình tăng, giảm số tiền Quỹ nhận ký quỹ phục hồi môi trường sau khi nhập khẩu phế liệu của các bên trong kỳ báo cáo.

Chỉ tiêu này được lập căn cứ vào chênh lệch giữa số dư Có cuối kỳ và số dư Có đầu kỳ của tài khoản 3442. Nếu số dư cuối kỳ nhỏ hơn số dư đầu kỳ thì chỉ tiêu này là số âm và ghi trong ngoặc đơn (...).

- Tăng, giảm tiền thu từ việc bán tài sản bảo đảm nợ (Mã số 13)

Chỉ tiêu này phản ánh tình hình tăng, giảm số tiền Quỹ thu được từ việc bán tài sản bảo đảm nợ của các bên trong kỳ báo cáo.

Chỉ tiêu này được lập căn cứ vào chênh lệch giữa số dư Có cuối kỳ và số dư Có đầu kỳ của tài khoản 33881. Nếu số dư cuối kỳ nhỏ hơn số dư đầu kỳ thì chỉ tiêu này là số âm và ghi trong ngoặc đơn (...).

- Tăng, giảm tiền nhận tài trợ, hỗ trợ (Mã số 14)

Chỉ tiêu này phản ánh tình hình tăng, giảm số tiền nhận tài trợ, hỗ trợ Quỹ thu được của các bên trong kỳ báo cáo.

Chỉ tiêu này được lập căn cứ vào chênh lệch giữa số dư Có cuối kỳ và số dư Có đầu kỳ của tài khoản 354. Nếu số dư cuối kỳ nhỏ hơn số dư đầu kỳ thì chỉ tiêu này là số âm và ghi trong ngoặc đơn (...).

- Tăng, giảm các khoản phải trả người bán, người lao động, phải trả khác (Mã số 15)

Chỉ tiêu này phản ánh tình hình tăng, giảm các khoản phải trả người bán, người mua trả tiền trước, phải trả người lao động, phải trả ngân sách Nhà nước về các khoản thuế và phí, các khoản phải trả, phải nộp khác.... Chỉ tiêu này được lập căn cứ vào tổng chênh lệch giữa số dư Có cuối kỳ với số dư Có đầu kỳ của các tài khoản nợ phải trả (chi tiết phần liên quan đến hoạt động kinh doanh), như các tài khoản 331, 333, 334, 335, 336, 338, 131 (chi tiết người mua trả tiền trước)... Nếu số dư cuối kỳ nhỏ hơn số dư đầu kỳ thì chỉ tiêu này là số âm và ghi trong ngoặc đơn (...).

Chỉ tiêu này không bao gồm các khoản phải trả liên quan đến hoạt động đầu tư, như: Số tiền người mua trả trước liên quan đến việc thanh lý, nhượng bán tài sản cố định; Các khoản phải trả liên quan đến hoạt động mua sắm, xây dựng tài sản cố định;... và các khoản phải trả liên quan đến hoạt động tài chính.

- Tiền thu khác từ hoạt động kinh doanh (Mã số 16)

Chỉ tiêu này phản ánh các khoản tiền thu khác phát sinh từ hoạt động kinh doanh ngoài các khoản đã nêu trên, như: Tiền thu từ nguồn kinh phí sự nghiệp, dự án (nếu có); Tiền được các tổ chức, cá nhân bên ngoài thưởng, hỗ trợ ghi tăng các quỹ; Tiền nhận được ghi tăng các quỹ do cấp trên cấp hoặc cấp dưới nộp,... trong kỳ báo cáo.

Chỉ tiêu này được lập căn cứ vào sổ kế toán các tài khoản 111, 112, 113 sau khi đối chiếu với sổ kế toán các tài khoản có liên quan.

- Tiền chi khác cho hoạt động kinh doanh (Mã số 17)

Chỉ tiêu này phản ánh các khoản tiền chi khác phát sinh từ hoạt động kinh doanh ngoài các khoản đã nêu ở trên, như: Tiền chi từ Quỹ khen thưởng, phúc lợi, ...trong kỳ báo cáo.

Chỉ tiêu này được lập căn cứ vào sổ kế toán các tài khoản 111, 112, 113 sau khi đối chiếu với sổ kế toán các tài khoản có liên quan, số liệu chỉ tiêu này là số âm dưới hình thức ghi trong ngoặc đơn (…).

- Lưu chuyển tiền thuần từ hoạt động kinh doanh (Mã số 30)

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động kinh doanh trong kỳ báo cáo. Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn (...).

Mã số 30 = Mã số 01 + Mã số 02 + Mã số 03 + Mã số 04 + Mã số 05 + Mã số 06 + Mã số 07 + Mã số 08 + Mã số 09 + Mã số 10 + Mã số 11 + Mã số 12 + Mã số 13 + Mã số 14 + Mã số 15 + Mã số 16 + Mã số 17.

b) Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động đầu tư

b1) Nguyên tắc lập: Luồng tiền từ hoạt động đầu tư được lập và trình bày trên Báo cáo lưu chuyển tiền tệ một cách riêng biệt các luồng tiền vào và các luồng tiền ra, trừ trường hợp các luồng tiền được báo cáo trên cơ sở thuần đề cập trong Đoạn 18 của Chuẩn mực “Báo cáo lưu chuyển tiền tệ”.

b2) Phương pháp lập các chỉ tiêu cụ thể theo phương pháp trực tiếp:

- Tiền chi mua sắm, xây dựng tài sản cố định và các tài sản dài hạn khác (Mã số 31)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thực chi để mua sắm, xây dựng tài sản cố định hữu hình, tài sản cố định vô hình, tiền chi cho giai đoạn triển khai đã được vốn hóa thành tài sản cố định vô hình, tiền chi cho hoạt động đầu tư xây dựng dở dang trong kỳ báo cáo. Chi phí sản xuất thử sau khi bù trừ với số tiền thu từ bán sản phẩm sản xuất thử của tài sản cố định hình thành từ hoạt động xây dựng cơ bản được cộng vào chỉ tiêu này (nếu chi lớn hơn thu) hoặc trừ vào chỉ tiêu này (nếu thu lớn hơn chi).

Chỉ tiêu này phản ánh cả số tiền đã thực trả để mua nguyên vật liệu, tài sản, sử dụng cho xây dựng cơ bản nhưng đến cuối kỳ chưa xuất dùng cho hoạt động đầu tư xây dựng cơ bản; Số tiền đã ứng trước cho nhà thầu xây dựng cơ bản nhưng chưa nghiệm thu khối lượng; Số tiền đã trả để trả nợ người bán trong kỳ liên quan trực tiếp tới việc mua sắm, đầu tư xây dựng cơ bản.

Trường hợp mua nguyên vật liệu, tài sản sử dụng chung cho cả mục đích sản xuất, kinh doanh và đầu tư xây dựng cơ bản nhưng cuối kỳ chưa xác định được giá trị nguyên vật liệu, tài sản sẽ sử dụng cho hoạt động đầu tư xây dựng cơ bản hay hoạt động sản xuất, kinh doanh thì số tiền đã trả không phản ánh vào chỉ tiêu này mà phản ánh ở luồng tiền từ hoạt động kinh doanh.

Chỉ tiêu này không bao gồm giá trị tài sản phi tiền tệ khác dùng để thanh toán khi mua sắm tài sản cố định, xây dựng cơ bản hoặc giá trị tài sản cố định, xây dựng cơ bản tăng trong kỳ nhưng chưa được trả bằng tiền.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các tài khoản 111, 112, 113 (chi tiết số tiền chi mua sắm, xây dựng tài sản cố định và các tài sản dài hạn khác, sổ kế toán các tài khoản phải thu (chi tiết tiền thu nợ chuyển trả ngay cho hoạt động mua sắm, xây dựng cơ bản), sổ kế toán tài khoản 331 (chi tiết khoản ứng trước hoặc trả nợ cho nhà thầu xây dựng cơ bản, trả nợ cho người bán tài sản cố định), sau khi đối chiếu với sổ kế toán các tài khoản 211, 213, 241. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Tiền thu từ thanh lý, nhượng bán tài sản cố định và các tài sản dài hạn khác (Mã số 32)

Chỉ tiêu này được lập căn cứ vào số tiền thuần đã thu từ việc thanh lý, nhượng bán tài sản cố định hữu hình và tài sản cố định vô hình trong kỳ báo cáo, kể cả số tiền thu hồi các khoản nợ phải thu liên quan trực tiếp tới việc thanh lý, nhượng bán tài sản cố định và tài sản dài hạn khác.

Chỉ tiêu này không bao gồm số thu bằng tài sản phi tiền tệ hoặc số tiền phải thu nhưng chưa thu được trong kỳ báo cáo từ việc thanh lý nhượng bán tài sản cố định và tài sản dài hạn khác.

Số liệu để ghi vào chỉ tiêu này là chênh lệch giữa số tiền thu và số tiền chi cho việc thanh lý, nhượng bán tài sản cố định và các tài sản dài hạn khác. Số tiền thu được lấy từ sổ kế toán các tài khoản 111, 112, 113, sau khi đối chiếu với sổ kế toán các tài khoản 711, 511, 131 (chi tiết tiền thu thanh lý, nhượng bán tài sản cố định và các tài sản dài hạn khác). Số tiền chi được lấy từ sổ kế toán các tài khoản 111, 112, 113, sau khi đối chiếu với sổ kế toán các tài khoản 631, 811 (chi tiết chi về thanh lý, nhượng bán tài sản cố định) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...) nếu số tiền thực thu nhỏ hơn số tiền thực chi.

- Lưu chuyển tiền thuần từ hoạt động đầu tư (Mã số 40)

Chỉ tiêu này phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động đầu tư trong kỳ báo cáo. Nếu số liệu chỉ tiêu này là số âm thì được ghi dưới hình thức ghi trong ngoặc đơn (...).

Mã số 40 = Mã số 31 + Mã số 32.

c) Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động tài chính

c1) Nguyên tắc lập: Luồng tiền từ hoạt động tài chính được lập và trình bày trên Báo cáo lưu chuyển tiền tệ một cách riêng biệt các luồng tiền vào và các luồng tiền ra, trừ trường hợp các luồng tiền được báo cáo trên cơ sở thuần được đề cập trong Chuẩn mực “Báo cáo lưu chuyển tiền tệ”.

c2) Phương pháp lập các chỉ tiêu cụ thể theo phương pháp trực tiếp:

- Tiền thu từ Ngân sách nhà nước cấp (Mã số 41)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu do Ngân sách nhà nước cấp trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các tài khoản 111, 112, 113 sau khi đối chiếu với sổ kế toán tài khoản 411.

- Tiền trả lại vốn Ngân sách nhà nước (Mã số 42)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cho Ngân sách nhà nước trong kỳ báo cáo. Chỉ tiêu này không bao gồm các khoản trả lại vốn Ngân sách nhà nước bằng tài sản phi tiền tệ hoặc sử dụng vốn Ngân sách nhà nước để bù lỗ kinh doanh.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các tài khoản 111, 112, 113, sau khi đối chiếu với sổ kế toán các tài khoản 411. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Lưu chuyển tiền thuần từ hoạt động tài chính (Mã số 50)

Chỉ tiêu lưu chuyển tiền thuần từ hoạt động tài chính phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động tài chính trong kỳ báo cáo. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Mã số 50 = Mã số 41 + Mã số 42.

4.4. Tổng hợp các luồng tiền trong kỳ

- Lưu chuyển tiền thuần trong kỳ (Mã số 60)

Chỉ tiêu “Lưu chuyển tiền thuần trong kỳ” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính trong kỳ báo cáo. Mã số 60 = Mã số 30 + Mã số 40 + Mã số 50. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

- Tiền và tương đương tiền đầu kỳ (Mã số 70)

Chỉ tiêu này được lập căn cứ vào số liệu chỉ tiêu “Tiền và tương đương tiền” đầu kỳ báo cáo (Mã số 110, cột “Số đầu kỳ” trên Báo cáo tình hình tài chính).

- Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ (Mã số 71)

Chỉ tiêu này được lập căn cứ vào tổng số chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối kỳ của tiền và các khoản tương đương tiền bằng ngoại tệ (Mã số 110 của Báo cáo tình hình tài chính) tại thời điểm cuối kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các tài khoản 111, 112, 113, 128 và các tài khoản liên quan (chi tiết các khoản thỏa mãn định nghĩa là tương đương tiền), sau khi đối chiếu với sổ kế toán chi tiết tài khoản 413. Chỉ tiêu này được ghi bằng số dương nếu có lãi tỷ giá và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...) nếu phát sinh lỗ tỷ giá.

- Tiền và tương đương tiền cuối kỳ (Mã số 80)

Chỉ tiêu này được lập căn cứ vào số liệu chỉ tiêu “Tiền và tương đương tiền” cuối kỳ báo cáo (Mã số 110, cột “Số cuối kỳ”) trên Báo cáo tình hình tài chính.

Mã số 80 = Mã số 60 + Mã số 70 + Mã số 71.

Điều 38. Hướng dẫn lập và trình bày Thuyết minh báo cáo tài chính (Mẫu số B 09 - BVMT)

Thông tư này chỉ hướng dẫn phương pháp lập và trình bày một số chỉ tiêu của Thuyết minh báo cáo tài chính. Các nội dung không hướng dẫn ở Thông tư này thì thực hiện theo Chế độ kế toán doanh nghiệp hiện hành.

1. Các chính sách kế toán áp dụng

a) Nguyên tắc ghi nhận các khoản cho vay:

- Nguyên tắc ghi nhận khoản cho vay: Chỉ ghi nhận các khoản cho vay từ vốn hoạt động, không ghi nhận các khoản cho vay từ vốn nhận ủy thác.

- Nguyên tắc phân loại nợ, đánh giá rủi ro tín dụng; Chính sách trích lập dự phòng rủi ro và xóa sổ các khoản cho vay không có khả năng thu hồi: Theo quy định của Ngân hàng nhà nước.

b) Nguyên tắc kế toán tài sản gán nợ đã chuyển quyền sở hữu chờ xử lý: Chỉ ghi nhận vào trong Báo cáo tình hình tài chính khi các thủ tục chuyển quyền sở hữu đã được thực hiện đầy đủ theo quy định của pháp luật.

c) Nguyên tắc kế toán hoạt động nhận ủy thác: Chỉ trình bày trên Báo cáo tình hình tài chính đối với:

- Số tiền nhận được từ các bên giao ủy thác nhưng chưa giải ngân cho bên thứ ba (Số tiền đã giải ngân cho bên thứ ba, lãi thu hộ các bên giao ủy thác được theo dõi trong hệ thống quản trị nội bộ);

- Số tiền đã thực thu hồi (gốc, lãi) từ bên thứ ba phải trả lại cho các bên giao ủy thác.

d) Nguyên tắc kế toán tiền thu từ việc bán tài sản bảo đảm nợ: Được dùng để bù đắp chi phí bán, nợ gốc cho vay, nợ lãi, trả lại cho các bên đi vay.

2. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo tình hình tài chính

- Trong phần này, Quỹ phải trình bày và phân tích chi tiết các số liệu đã được trình bày trong Báo cáo tình hình tài chính để giúp người sử dụng Báo cáo tài chính hiểu rõ hơn nội dung các khoản mục tài sản, nợ phải trả và vốn chủ sở hữu.

- Đơn vị tính giá trị trình bày trong phần “Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo tình hình tài chính” là đơn vị tính được sử dụng trong Báo cáo tình hình tài chính. Số liệu ghi vào cột “Đầu kỳ” được lấy từ cột “Cuối kỳ” trong Bản thuyết minh Báo cáo tài chính kỳ trước. Số liệu ghi vào cột “Cuối kỳ” được lập trên cơ sở số liệu lấy từ:

+ Báo cáo tình hình tài chính kỳ này;

+ Sổ kế toán tổng hợp;

+ Sổ và thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết có liên quan.

- Quỹ được chủ động đánh số thứ tự của thông tin chi tiết được trình bày trong phần này theo nguyên tắc phù hợp với số dẫn từ Báo cáo tình hình tài chính và đảm bảo để đối chiếu và có thể so sánh giữa các kỳ.

- Trường hợp Quỹ có áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố sai sót trọng yếu của các kỳ trước thì phải điều chỉnh số liệu so sánh (số liệu ở cột “Đầu kỳ”) để đảm bảo nguyên tắc có thể so sánh và giải trình rõ điều này. Trường hợp vì lý do nào đó dẫn đến số liệu ở cột “Đầu kỳ” không có khả năng so sánh được với số liệu ở cột “Cuối kỳ” thì điều này phải được nêu rõ trong Bản thuyết minh Báo cáo tài chính.

- Đối với các khoản mục yêu cầu thuyết minh theo giá trị hợp lý, trường hợp không xác định được giá trị hợp lý thì phải ghi rõ lý do.

3. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh.

- Trong phần này, Quỹ phải trình bày và phân tích chi tiết các số liệu đã được thể hiện trong Báo cáo kết quả hoạt động kinh doanh để giúp người sử dụng Báo cáo tài chính hiểu rõ hơn nội dung của các khoản mục doanh thu, chi phí.

- Đơn vị tính giá trị trình bày trong phần “Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh” là đơn vị tính được sử dụng trong Báo cáo kết quả hoạt động kinh doanh. Số liệu ghi vào cột “Kỳ trước” được lấy từ Bản thuyết minh Báo cáo tài chính năm trước. Số liệu ghi vào cột “Kỳ này” được lập trên cơ sở số liệu lấy từ:

+ Báo cáo kết quả hoạt động kinh doanh kỳ này;

+ Sổ kế toán tổng hợp;

+ Sổ và thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết có liên quan.

- Quỹ được chủ động đánh số thứ tự của thông tin chi tiết được trình bày trong phần này theo nguyên tắc phù hợp với số dẫn từ Báo cáo kết quả hoạt động kinh doanh và đảm bảo dễ đối chiếu và có thể so sánh giữa các kỳ.

- Trường hợp vì lý do nào đó dẫn đến số liệu ở cột “Kỳ trước” không có khả năng so sánh được với số liệu ở cột “Kỳ này” thì điều này phải được nêu rõ trong Bản thuyết minh Báo cáo tài chính.

4. Thông tin bổ sung cho Báo cáo lưu chuyển tiền tệ

- Trong phần này, Quỹ phải trình bày và phân tích các số liệu đã được thể hiện trong Báo cáo lưu chuyển tiền tệ để giúp người sử dụng hiểu rõ hơn về các yếu tố ảnh hưởng đến lưu chuyển tiền trong kỳ của Quỹ.

- Đơn vị tính giá trị trình bày trong phần “Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo lưu chuyển tiền tệ” là đơn vị tính được sử dụng trong Báo cáo lưu chuyển tiền tệ. Số liệu ghi vào cột “Kỳ trước” được lấy từ Bản thuyết minh Báo cáo tài chính năm trước; Số liệu ghi vào cột “Kỳ này” được lập trên cơ sở số liệu lấy từ:

+ Báo cáo lưu chuyển tiền tệ kỳ này

+ Sổ kế toán tổng hợp;

+ Sổ và thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết có liên quan.

5. Những thông tin khác

- Trong phần này, Quỹ phải trình bày những thông tin quan trọng khác (Nếu có) ngoài những thông tin đã trình bày trong các phần trên nhằm cung cấp thông tin mô tả bằng lời hoặc số liệu theo quy định của các chuẩn mực kế toán cụ thể nhằm giúp cho người sử dụng hiểu Báo cáo tài chính của Quỹ đã được trình bày trung thực, hợp lý.

- Ngoài những thông tin phải trình bày theo quy định từ phần 1 đến phần 4, Quỹ được trình bày thêm các thông tin khác nếu xét thấy cần thiết cho người sử dụng Báo cáo tài chính.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 39. Chuyển đổi số dư trên sổ kế toán

1. Quỹ thực hiện chuyển đổi số dư trên sổ kế toán theo quy định tại Thông tư này và phù hợp với việc ghi sổ kế toán của Quỹ khi vận dụng chế độ kế toán doanh nghiệp theo Thông tư số 200/2014/TT-BTC.

2. Các nội dung khác đang phản ánh chi tiết trên các tài khoản có liên quan nếu trái so với Thông tư này thì phải điều chỉnh lại theo quy định của Thông tư này.

Điều 40. Điều khoản hồi tố

Quỹ trình bày lại thông tin so sánh trên báo cáo tài chính đối với các chỉ tiêu có sự thay đổi giữa Thông tư này và Chế độ kế toán Quỹ Hỗ trợ phát triển ban hành theo Quyết định số 78/2003/QĐ-BTC ngày 29/5/2003 của Bộ trưởng Bộ Tài chính và thuyết minh lý do là có sự thay đổi trong Thông tư này.

Điều 41. Hiệu lực thi hành và tổ chức thực hiện

1. Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký, và thực hiện từ năm tài chính 2017.

2. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW Đảng;
- Văn phòng Tổng bí thư;
- Các Bộ, cơ quan ngang Bộ cơ quan thuộc Chính phủ;
- Kiểm toán Nhà nước;
- Phòng thương mại và công nghiệp Việt Nam;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ban chỉ đạo TW về phòng chống tham nhũng;
- UBND, Sở Tài chính, Cục thuế các tỉnh, TP trực thuộc TW;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Hội Kế toán và Kiểm toán Việt Nam;
- Hội Kiểm toán viên hành nghề Việt Nam;
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Vụ Pháp chế (Bộ Tài chính);
- Lưu: VT (2 bản), Vụ CĐKT. (100b)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

PHỤ LỤC 01

DANH MỤC TÀI KHOẢN ÁP DỤNG CHO QUỸ BẢO VỆ MÔI TRƯỜNG VIỆT NAM
(Ban hành kèm theo Thông tư số 317/2016/TT-BTC ngày 7/12/2016 Hướng dẫn kế toán áp dụng đối với Quỹ Bảo vệ môi trường Việt Nam)

Số TT | SỐ HIỆU TÀI KHOẢNSỐ HIỆU TÀI KHOẢNSỐ HIỆU TÀI KHOẢNSỐ HIỆU TÀI KHOẢN |  |  |  | TÊN TÀI KHOẢN | GHI CHÚ
 | Cấp 1 | Cấp 2 | Cấp 3 | Cấp 4 |  |
1 | 2 | 3 | 4 | 5 | 7 | 8
 |  |  |  |  | LOẠI TÀI KHOẢN TÀI SẢN |
01 | 111 |  |  |  | Tiền mặt |
 |  | 1111 |  |  | Tiền Việt Nam |
 |  | 1112 |  |  | Ngoại tệ |
 |  | 1113 |  |  | Vàng tiền tệ |
02 | 112 |  |  |  | Tiền gửi Ngân hàng | Chi tiết theo
 |  | 1121 |  |  | Tiền Việt Nam | từng ngân hàng
 |  | 1122 |  |  | Ngoại tệ |
 |  | 1123 |  |  | Vàng tiền tệ |
03 | 113 |  |  |  | Tiền đang chuyển |
 |  | 1131 |  |  | Tiền Việt Nam |
 |  | 1132 |  |  | Ngoại tệ |
04 | 121 |  |  |  | Cho vay | Chi tiết nợ trung hạn, dài hạn
05 | 128 |  |  |  | Đầu tư nắm giữ đến ngày đáo hạn |
 |  | 1281 |  |  | Tiền gửi có kỳ hạn |
 |  | 1288 |  |  | Các khoản đầu tư khác nắm giữ đến ngày đáo hạn |
06 | 131 |  |  |  | Phải thu của khách hàng | Chi tiết theo đối tượng
 |  | 1311 |  |  | Phải thu lãi tiền gửi, lãi cho vay |
 |  | 1312 |  |  | Phải thu phí hoạt động nhận ủy thác |
 |  | 1318 |  |  | Phải thu từ các hoạt động khác |
07 | 132 |  |  |  | Phải thu các khoản cấp bù từ NSNN |
 |  | 1321 |  |  | Hỗ trợ điện gió |
 |  | 1322 |  |  | Thực hiện nhiệm vụ cấp trên giao |
 |  | 1328 |  |  | Phải thu các khoản cấp bù từ NSNN khác |
08 | 136 |  |  |  | Phải thu nội bộ | Chi tiết theo đối tượng
09 | 138 |  |  |  | Phải thu khác | Chi tiết theo đối tượng
 |  | 1381 |  |  | Tài sản thiếu chờ xử lý |
 |  | 1388 |  |  | Phải thu khác |
10 | 141 |  |  |  | Tạm ứng |
11 | 151 |  |  |  | Hàng mua đang đi đường |
12 | 152 |  |  |  | Nguyên liệu, vật liệu |
13 | 153 |  |  |  | Công cụ, dụng cụ |
 |  | 1531 |  |  | Công cụ, dụng cụ |
 |  | 1532 |  |  | Bao bì luân chuyển |
 |  | 1533 |  |  | Đồ dùng cho thuê |
 |  | 1534 |  |  | Thiết bị, phụ tùng thay thế |
14 | 154 |  |  |  | Chi phí sản xuất kinh doanh dở dang |
15 | 211 |  |  |  | Tài sản cố định hữu hình |
 |  | 2111 |  |  | Nhà cửa, vật kiến trúc |
 |  | 2112 |  |  | Máy móc, thiết bị |
 |  | 2113 |  |  | Phương tiện vận tải, truyền dẫn |
 |  | 2114 |  |  | Thiết bị, dụng cụ quản lý |
 |  | 2118 |  |  | TSCĐ khác |
16 | 213 |  |  |  | Tài sản cố định vô hình |
 |  | 2131 |  |  | Quyền sử dụng đất |
 |  | 2132 |  |  | Quyền phát hành |
 |  | 2133 |  |  | Bản quyền, bằng sáng chế |
 |  | 2134 |  |  | Nhãn hiệu, tên thương mại |
 |  | 2135 |  |  | Chương trình phần mềm |
 |  | 2136 |  |  | Giấy phép và giấy phép nhượng quyền |
 |  | 2138 |  |  | TSCĐ vô hình khác |
17 | 214 |  |  |  | Hao mòn tài sản cố định |
 |  | 2141 |  |  | Hao mòn TSCĐ hữu hình |
 |  | 2142 |  |  | Hao mòn TSCĐ vô hình |
18 | 228 |  |  |  | Đầu tư khác |
19 | 229 |  |  |  | Dự phòng tổn thất tài sản |
 |  | 2291 |  |  | Dự phòng rủi ro cho vay |
 |  |  | 22911 |  | Dự phòng chung |
 |  |  | 22912 |  | Dự phòng cụ thể |
 |  | 2292 |  |  | Dự phòng phải thu khó đòi |
 |  | 2293 |  |  | Dự phòng giảm giá hàng tồn kho |
20 | 241 |  |  |  | Xây dựng cơ bản dở dang |
 |  | 2411 |  |  | Mua sắm TSCĐ |
 |  | 2412 |  |  | Xây dựng cơ bản |
 |  | 2413 |  |  | Sửa chữa lớn TSCĐ |
21 | 242 |  |  |  | Chi phí trả trước |
22 | 244 |  |  |  | Cầm cố, thế chấp, ký quỹ, ký cược |
23 | 245 |  |  |  | Tài sản gán nợ đã chuyển quyền sở hữu chờ xử lý |
 |  |  |  |  | LOẠI TÀI KHOẢN NỢ PHẢI TRẢ | Chi tiết theo đối tượng
24 | 331 |  |  |  | Phải trả cho người bán |
25 | 333 |  |  |  | Thuế và các khoản phải nộp Nhà nước |
 |  | 3331 |  |  | Thuế giá trị gia tăng phải nộp |
 |  |  | 33311 |  | Thuế GTGT đầu ra |
 |  |  | 33312 |  | Thuế GTGT hàng nhập khẩu |
 |  | 3334 |  |  | Thuế thu nhập doanh nghiệp |
 |  | 3335 |  |  | Thuế thu nhập cá nhân |
 |  | 3337 |  |  | Thuế nhà đất, tiền thuê đất |
26 | 334 |  |  |  | Phải trả người lao động |
 |  | 3341 |  |  | Phải trả công nhân viên |
 |  | 3348 |  |  | Phải trả người lao động khác |
27 | 335 |  |  |  | Chi phí phải trả |
28 | 336 |  |  |  | Phải trả nội bộ |
29 | 338 |  |  |  | Phải trả, phải nộp khác |
 |  | 3381 |  |  | Tài sản thừa chờ giải quyết |
 |  | 3382 |  |  | Kinh phí công đoàn |
 |  | 3383 |  |  | Bảo hiểm xã hội |
 |  | 3384 |  |  | Bảo hiểm y tế |
 |  | 3386 |  |  | Bảo hiểm thất nghiệp |
 |  | 3387 |  |  | Doanh thu chưa thực hiện |
 |  | 3388 |  |  | Phải trả, phải nộp khác |
 |  |  | 33881 |  | Phải trả hoạt động nhận ủy thác |
 |  |  | 33882 |  | Phải trả tiền thu từ việc bán tài sản bảo đảm nợ |
 |  |  | 33883 |  | Phải trả lãi tiền ký quỹ phục hồi môi trường sau khai thác khoáng sản |
 |  |  | 33884 |  | Phải trả lãi tiền ký quỹ phục hồi môi trường do nhập khẩu phế liệu |
 |  |  | 33888 |  | Phải trả, phải nộp khác |
30 | 344 |  |  |  | Nhận ký quỹ, ký cược phục hồi môi trường |
 |  | 3441 |  |  | Nhận ký quỹ, ký cược phục hồi môi trường sau khai thác khoáng sản |
 |  | 3442 |  |  | Nhận ký quỹ, ký cược phục hồi môi trường do nhập khẩu phế liệu |
 |  | 3448 |  |  | Nhận ký quỹ, ký cược khác |
31 | 352 |  |  |  | Dự phòng phải trả |
32 | 353 |  |  |  | Quỹ khen thưởng phúc lợi |
33 | 354 |  |  |  | Nhận tài trợ, hỗ trợ |
34 | 355 |  |  |  | Nhận ủy thác cho vay đầu tư | Chi tiết theo từng hoạt động
 |  |  |  |  | LOẠI TÀI KHOẢN VỐN CHỦ SỞ HỮU |
35 | 411 |  |  |  | Vốn đầu tư của chủ sở hữu |
 |  | 4111 |  |  | Vốn Ngân sách Nhà nước |
 |  | 4118 |  |  | Vốn khác |
36 | 412 |  |  |  | Chênh lệch đánh giá lại tài sản |
37 | 413 |  |  |  | Chênh lệch tỷ giá hối đoái |
38 | 414 |  |  |  | Quỹ đầu tư phát triển |
39 | 421 |  |  |  | Chênh lệch thu chi chưa xử lý |
 |  | 4211 |  |  | Chênh lệch thu chi chưa xử lý năm trước |
 |  | 4212 |  |  | Chênh lệch thu chi chưa xử lý năm nay |
40 | 441 |  |  |  | Nguồn vốn đầu tư xây dựng cơ bản |
 |  |  |  |  | LOẠI TÀI KHOẢN DOANH THU |
41 | 511 |  |  |  | Doanh thu hoạt động nghiệp vụ |
 |  | 5111 |  |  | Doanh thu lãi tiền gửi, lãi cho vay đầu tư |
 |  | 5112 |  |  | Doanh thu phí thẩm định các dự án cho vay |
 |  | 5113 |  |  | Doanh thu phí nhận ủy thác cho vay |
 |  | 5114 |  |  | Doanh thu hoạt động nghiệp vụ khác |
42 | 515 |  |  |  | Doanh thu hoạt động tài chính |
 |  |  |  |  | LOẠI TÀI KHOẢN CHI PHÍ HOẠT ĐỘNG |
43 | 631 |  |  |  | Chi phí hoạt động nghiệp vụ |
 |  | 6311 |  |  | Chi phí hoạt động cho vay |
 |  | 6312 |  |  | Chi phí hoạt động nhận ủy thác |
 |  | 6313 |  |  | Chi phí dự phòng |
 |  |  | 63131 |  | Chi phí dự phòng rủi ro cho vay |
 |  |  | 63132 |  | Chi phí dự phòng giảm giá hàng tồn kho |
 |  | 6314 |  |  | Chi trả tiền lãi ký quỹ phục hồi môi trường sau khai thác khoáng sản |
 |  | 6315 |  |  | Chi trả tiền lãi ký quỹ phục hồi môi trường do nhập khẩu phế liệu |
 |  | 6318 |  |  | Chi phí hoạt động nghiệp vụ khác |
44 | 635 |  |  |  | Chi phí tài chính |
45 | 642 |  |  |  | Chi phí quản lý Quỹ |
 |  | 6421 |  |  | Chi phí nhân viên quản lý |
 |  | 6422 |  |  | Chi phí vật liệu quản lý |
 |  | 6423 |  |  | Chi phí đồ dùng văn phòng |
 |  | 6424 |  |  | Chi phí khấu hao TSCĐ |
 |  | 6425 |  |  | Thuế, phí và lệ phí |
 |  | 6426 |  |  | Chi phí dự phòng phải thu khó đòi |
 |  | 6427 |  |  | Chi phí dịch vụ mua ngoài |
 |  | 6428 |  |  | Chi phí quản lý doanh nghiệp khác |
 |  |  |  |  | LOẠI TÀI KHOẢN THU NHẬP KHÁC |
46 | 711 |  |  |  | Thu nhập khác |
 |  |  |  |  | LOẠI TÀI KHOẢN CHI PHÍ KHÁC |
47 | 811 |  |  |  | Chi phí khác |
 |  |  |  |  | LOẠI TÀI KHOẢN XÁC ĐỊNH KẾT QUẢ HOẠT ĐỘNG |
48 | 911 |  |  |  | Xác định kết quả hoạt động |

PHỤ LỤC 2

DANH MỤC BÁO CÁO TÀI CHÍNH ÁP DỤNG CHO QUỸ BẢO VỆ MÔI TRƯỜNG VIỆT NAM
(Ban hành kèm theo Thông tư số 317/2016/TT-BTC ngày 07/12/2016 Hướng dẫn kế toán áp dụng đối với Quỹ bảo vệ môi trường Việt Nam)

1. Báo cáo tình hình tài chính năm

Đơn vị báo cáo: ………………………….

Địa chỉ:…………………………………….

Mẫu số B 01 - BVMT
(Ban hành theo Thông tư số 317/2016/TT-BTC ngày 07/12/2016 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH TÀI CHÍNH

Tại ngày... tháng... năm ...

Đơn vị tính:……………

CHỈ TIÊU | Mã số | Thuyết minh | Số cuối năm | Số đầu năm
1 | 2 | 3 | 4 | 5
A - TÀI SẢN (100 = 110 + 120 + 130 + 140 + 150 + 160 + 170) | 100 |  |  |
I. Tiền và các khoản tương đương Tiền | 110 |  |  |
1. Tiền | 111 |  |  |
2. Các khoản tương đương tiền | 112 |  |  |
II. Các khoản đầu tư | 120 |  |  |
1. Đầu tư nắm giữ đến ngày đáo hạn | 121 |  |  |
a. Tiền gửi có kỳ hạn | 121a |  |  |
b. Các khoản đầu tư khác nắm giữ đến ngày đáo hạn | 121b |  |  |
2. Cho Vay | 122 |  |  |
a. Cho vay | 122a |  |  |
b. Dự phòng rủi ro cho vay (*) | 122b |  | (...) | (...)
III. Các khoản phải thu | 130 |  |  |
1. Phải thu của khách hàng | 131 |  |  |
a. Phải thu lãi tiền gửi, lãi cho vay | 131a |  |  |
b. Phải thu phí hoạt động nhận ủy thác | 131b |  |  |
c. Phải thu hoạt động nghiệp vụ khác | 131c |  |  |
2. Trả trước cho người bán | 132 |  |  |
3. Phải thu các khoản cấp bù từ Ngân sách nhà nước | 133 |  |  |
4. Phải thu nội bộ | 134 |  |  |
5. Phải thu khác | 135 |  |  |
6. Tài sản thiếu chờ xử lý | 136 |  |  |
7. Dự phòng phải thu khó đòi (*) | 137 |  | (...) | (...)
IV. Hàng tồn kho | 140 |  |  |
1. Hàng tồn kho | 141 |  |  |
2. Dự phòng giảm giá hàng tồn kho (*) | 149 |  | (...) | (...)
V. Tài sản cố định | 150 |  |  |
1. Tài sản cố định hữu hình | 151 |  |  |
- Nguyên giá | 152 |  |  |
- Giá trị hao mòn luỹ kế (*) | 153 |  | (...) | (...)
2. Tài sản cố định vô hình | 154 |  |  |
- Nguyên giá | 155 |  |  |
- Giá trị hao mòn lũy kế (*) | 156 |  | (...) | (...)
VI. Tài sản dở dang | 160 |  |  |
1. Chi phí sản xuất, kinh doanh dở dang | 161 |  |  |
2. Chi phí xây dựng cơ bản dở dang | 162 |  |  |
VII. Tài sản khác | 170 |  |  |
1. Thuế GTGT được khấu trừ | 171 |  |  |
2. Thuế và các khoản khác phải thu Nhà nước | 172 |  |  |
3. Chi phí trả trước | 173 |  |  |
4. Thiết bị, vật tư, phụ tùng thay thế | 174 |  |  |
5. Tài sản gán nợ đã chuyển quyền sở hữu chờ xử lý | 176 |  |  |
6. Tài sản khác | 178 |  |  |
B - NỢ PHẢI TRẢ | 200 |  |  |
I. Nhận ủy thác cho vay đầu tư | 210 |  |  |
II. Các khoản phải trả | 220 |  |  |
1. Phải trả người bán | 221 |  |  |
2. Người mua trả tiền trước | 222 |  |  |
3. Thuế và các khoản phải nộp Nhà nước | 223 |  |  |
4. Phải trả người lao động | 224 |  |  |
5. Chi phí phải trả | 225 |  |  |
6. Phải trả nội bộ | 226 |  |  |
7. Doanh thu chưa thực hiện | 227 |  |  |
8. Phải trả khác | 228 |  |  |
9. Nhận ký quỹ phục hồi môi trường sau khai thác khoáng sản | 229 |  |  |
10. Nhận ký quỹ phục hồi môi trường do nhập khẩu phế liệu | 230 |  |  |
11. Dự phòng phải trả | 231 |  |  |
12. Quỹ khen thưởng, phúc lợi | 232 |  |  |
13. Phải trả hoạt động nhận ủy thác | 233 |  |  |
14. Phải trả tiền thu từ việc bán tài sản bảo đảm nợ | 234 |  |  |
15. Phải trả lãi ký quỹ phục hồi môi trường sau khai thác khoáng sản và nhập khẩu phế liệu | 235 |  |  |
16. Nhận tài trợ, hỗ trợ | 236 |  |  |
C - VỐN CHỦ SỞ HỮU | 300 |  |  |
1. Vốn Ngân sách nhà nước | 311 |  |  |
2. Vốn khác của chủ sở hữu | 312 |  |  |
3. Chênh lệch đánh giá lại tài sản | 313 |  |  |
4. Quỹ đầu tư phát triển | 314 |  |  |
5. Thu nhập chưa phân phối | 315 |  |  |
- Thu nhập chưa phân phối lũy kế đến cuối kỳ trước | 315a |  |  |
- Thu nhập chưa phân phối kỳ này | 315b |  |  |
6. Nguồn vốn đầu tư xây dựng cơ bản | 316 |  |  |
TỔNG CỘNG NỢ PHẢI TRẢ VÀ VỐN CHỦ SỞ HỮU (330 = 200+300) | 330 |  |  |

Lập, ngày... tháng... năm ...

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

GIÁM ĐỐC
(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có số liệu được miễn trình bày nhưng không được đánh lại “Mã số” chỉ tiêu.

(2) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

2. Báo cáo kết quả hoạt động năm:

Đơn vị báo cáo: ………………………….

Địa chỉ:…………………………………….

Mẫu số B 02 - BVMT
(Ban hành theo Thông tư số 317/2016/TT-BTC ngày 07/12/2016 của Bộ Tài chính)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG

Năm ………..

Đơn vị tính:…………..

CHỈ TIÊU | Mã số | Thuyết minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
1. Thu nhập lãi thuần | 01 |  |  |
1.1. Doanh thu thuần lãi tiền gửi, lãi cho vay | 02 |  |  |
1.2. Chi phí hoạt động nghiệp vụ | 03 |  |  |
2. Thu nhập thuần từ hoạt động ủy thác cho vay | 04 |  |  |
2.1. Thu thuần hoạt động ủy thác cho vay | 05 |  |  |
2.2. Chi phí hoạt động nhận ủy thác | 06 |  |  |
3. Thu nhập thuần từ hoạt động khác | 07 |  |  |
3.1. Doanh thu từ hoạt động nghiệp vụ khác | 08 |  |  |
3.2. Chi phí hoạt động nghiệp vụ khác | 09 |  |  |
4. Thu nhập thuần từ hoạt động tài chính | 10 |  |  |
4.1. Doanh thu từ hoạt động tài chính | 11 |  |  |
4.2. Chi phí tài chính | 12 |  |  |
5. Chi phí quản lý hoạt động kinh doanh | 13 |  |  |
6. Thu nhập thuần khác | 14 |  |  |
6.1. Thu nhập thuần từ hoạt động khác | 15 |  |  |
6.2. Chi phí khác | 16 |  |  |
7. Lợi nhuận thuần từ hoạt động kinh doanh trước dự phòng rủi ro cho vay (20 = 01 + 04 + 07 - 10 + 11) | 20 |  |  |
8. Chi phí dự phòng rủi ro cho vay | 30 |  |  |
9. Tổng thu nhập kế toán (40 = 20 - 30) | 40 |  |  |

Lập, ngày... tháng ... năm ...

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

GIÁM ĐỐC
(Ký, họ tên, đóng dấu)

3. Báo cáo lưu chuyển tiền tệ năm:

Đơn vị báo cáo: ………………………….

Địa chỉ:…………………………………….

Mẫu số B 03 - BVMT
(Ban hành theo Thông tư số 317/2016/TT-BTC ngày 07/12/2016 của Bộ Tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp) (*)

Năm....

Đơn vị tính: ……………..

Chỉ tiêu | Mã số | Thuyết minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |  |
1. Tổng thu nhập kế toán | 01 |  |  |
Điều chỉnh cho các khoản |  |  |  |
2. Khấu hao tài sản cố định | 02 |  |  |
3. Các khoản dự phòng | 03 |  |  |
4. Lãi, lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ | 04 |  |  |
Những thay đổi về tài sản và nợ phải trả |  |  |  |
Những thay đổi về tài sản |  |  |  |
5. Tăng, giảm tiền cho vay | 05 |  |  |
6. Tăng, giảm lãi, phí phải thu | 06 |  |  |
7. Tăng, giảm các khoản phải thu các khoản cấp bù từ Ngân sách nhà nước | 07 |  |  |
8. Tăng, giảm hàng tồn kho | 08 |  |  |
9. Tăng, giảm các tài sản khác | 09 |  |  |
Những thay đổi về nợ phải trả |  |  |  |
10. Tăng, giảm tiến vốn nhận ủy thác cho vay đầu tư | 10 |  |  |
11. Tăng, giảm tiền ký quỹ phục hồi môi trường sau khai thác khoáng sản | 11 |  |  |
12. Tăng, giảm tiền ký quỹ phục hồi môi trường sau khi nhập khẩu phế liệu | 12 |  |  |
13. Tăng, giảm tiền thu từ việc bán tài sản bảo đảm nợ | 13 |  |  |
14. Tăng, giảm tiền tài trợ, hỗ trợ | 14 |  |  |
15. Tăng, giảm các khoản phải trả người bán, người lao động, phải trả khác | 15 |  |  |
16. Tiền thu khác từ hoạt động kinh doanh | 16 |  |  |
17. Tiền chi khác cho hoạt động kinh doanh | 17 |  |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 30 |  |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |  |
1. Tiền chi mua sắm, xây dựng tài sản cố định và các tài sản dài hạn khác | 31 |  |  |
2. Tiền thu từ thanh lý, nhượng bán tài sản cố định và các tài sản dài hạn khác | 32 |  |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 40 |  |  |
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |  |
1. Tiền thu từ ngân sách nhà nước cấp | 41 |  |  |
2. Tiền trả lại vốn ngân sách nhà nước | 42 |  |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 50 |  |  |
Lưu chuyển tiền thuần trong kỳ (60 = 30+40+50) | 60 |  |  |
Tiền và tương đương tiền đầu kỳ | 70 |  |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 71 |  |  |
Tiền và tương đương tiền cuối kỳ (80 = 60+70+71) | 80 |  |  |

Ghi chú: Các chỉ tiêu không có số liệu thì Quỹ không phải trình bày nhưng không được đánh lại “Mã số” chỉ tiêu.

Lập, ngày... tháng... năm ...

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

GIÁM ĐỐC
(Ký, họ tên, đóng dấu)

4. Thuyết minh báo cáo tài chính:

Đơn vị báo cáo: ………………………….

Địa chỉ:…………………………………….

Mẫu số B 09 - BVMT
(Ban hành theo Thông tư số 317/2016/TT-BTC ngày 07/12/2016 của Bộ Tài chính)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH

Kỳ....(1)

I. Đặc điểm hoạt động của Quỹ Bảo vệ môi trường Việt Nam

1. Hình thức sở hữu vốn.

2. Lĩnh vực hoạt động.

3. Nhiệm vụ

4. Chu kỳ hoạt động kinh doanh thông thường.

5. Đặc điểm hoạt động của Quỹ trong năm tài chính có ảnh hưởng đến Báo cáo tài chính.

6. Cấu trúc của Quỹ Bảo vệ môi trường Việt Nam

7. Tuyên bố về khả năng so sánh thông tin trên Báo cáo tài chính (có so sánh được hay không, nếu không so sánh được phải nêu rõ lý do như vì chuyển đổi hình thức sở hữu, chia tách, sáp nhập, nêu độ dài về kỳ so sánh...).

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày..../..../.... kết thúc vào ngày …/…/…).

2. Đơn vị tiền tệ sử dụng trong kế toán.

III. Chuẩn mực và Chế độ kế toán áp dụng

1. Chế độ kế toán áp dụng.

2. Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán.

IV. Các chính sách kế toán áp dụng

1. Các loại tỷ giá hối đoái áp dụng trong kế toán.

2. Nguyên tắc ghi nhận các khoản tiền và các khoản tương đương tiền.

3. Nguyên tắc kế toán các khoản đầu tư.

a) Nguyên tắc ghi nhận các khoản cho vay:

- Nguyên tắc ghi nhận khoản cho vay;

- Nguyên tắc phân loại nợ và đánh giá rủi ro tín dụng;

- Chính sách trích lập dự phòng rủi ro và xóa sổ các khoản cho vay không có khả năng thu hồi.

b) Các khoản đầu tư nắm giữ đến ngày đáo hạn;

4. Nguyên tắc kế toán nợ phải thu.

5. Nguyên tắc ghi nhận hàng tồn kho:

- Nguyên tắc ghi nhận hàng tồn kho;

- Phương pháp tính giá trị hàng tồn kho;

- Phương pháp lập dự phòng giảm giá hàng tồn kho.

6. Nguyên tắc ghi nhận và khấu hao Tài sản cố định.

7. Nguyên tắc kế toán chi phí trả trước.

8. Nguyên tắc kế toán tài sản gán nợ đã chuyển quyền sở hữu chờ xử lý.

9. Nguyên tắc kế toán nợ phải trả

- Nguyên tắc kế toán hoạt động nhận ủy thác;

- Nguyên tắc kế toán tiền thu từ việc bán tài sản bảo đảm nợ;

- Nguyên tắc ghi nhận chi phí phải trả;

- Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả;

- Nguyên tắc ghi nhận doanh thu chưa thực hiện;

- Nguyên tắc ghi nhận các khoản phải trả lãi tiền ký quỹ phục hồi môi trường sau khai thác khoáng sản;

- Nguyên tắc ghi nhận ký quỹ tiền phục hồi môi trường sau khai thác khoáng sản;

- Nguyên tắc ghi nhận hoạt động nhận tài trợ, hỗ trợ.

10. Nguyên tắc ghi nhận vốn chủ sở hữu:

- Nguyên tắc ghi nhận vốn Ngân sách nhà nước cấp, vốn khác của chủ sở hữu.

- Nguyên tắc ghi nhận chênh lệch đánh giá lại tài sản.

- Nguyên tắc ghi nhận chênh lệch tỷ giá.

11. Nguyên tắc và phương pháp ghi nhận doanh thu và thu nhập khác:

- Doanh thu lãi tiền gửi, lãi cho vay đầu tư;

- Doanh thu phí nhận ủy thác;

- Doanh thu phí thẩm định các dự án cho vay;

- Doanh thu hoạt động tài chính;

- Thu nhập khác.

12. Nguyên tắc kế toán chi phí hoạt động nghiệp vụ.

13. Nguyên tắc kế toán chi phí tài chính.

14. Nguyên tắc kế toán chi phí quản lý doanh nghiệp.

15. Các nguyên tắc và phương pháp kế toán khác.

V. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo tình hình tài chính

Đơn vị tính:……………

1. Tiền và các khoản tương đương tiền1. Tiền và các khoản tương đương tiền |  |  |  |  | Cuối kỳCuối kỳCuối kỳCuối kỳ |  |  |  | Đầu kỳĐầu kỳĐầu kỳ
a. Tiền mặt;a. Tiền mặt; |  |  |  |  |  |  |  |  |  |
….….….…. |  |  |  | ….….…. |  |  |  |  |  |
b. Tiền gửi ngân hàng không kỳ hạnb. Tiền gửi ngân hàng không kỳ hạn |  |  |  |  |  |  |  |  |  |
….….….…. |  |  |  | ….….…. |  |  |  |  |  |
- Tiền gửi ngân hàng của Quỹ;- Tiền gửi ngân hàng của Quỹ; |  |  |  |  |  |  |  |  |  |
….….….…. |  |  |  | ….….…. |  |  |  |  |  |
- Tiền gửi ngân hàng vốn nhận ủy thác;- Tiền gửi ngân hàng vốn nhận ủy thác; |  |  |  |  |  |  |  |  |  |
….….….…. |  |  |  | ….….…. |  |  |  |  |  |
- Tiền ký quỹ phục hồi môi trường sau khai thác khoáng sản;- Tiền ký quỹ phục hồi môi trường sau khai thác khoáng sản; |  |  |  |  |  |  |  |  |  |
….….….…. |  |  |  | ….….…. |  |  |  |  |  |
- Tiền ký quỹ phục hồi môi trường do nhập khẩu phế liệu;- Tiền ký quỹ phục hồi môi trường do nhập khẩu phế liệu; |  |  |  |  |  |  |  |  |  |
….….….…. |  |  |  | ….….…. |  |  |  |  |  |
- Tiền gửi ngân hàng vốn tài trợ, hỗ trợ.- Tiền gửi ngân hàng vốn tài trợ, hỗ trợ. |  |  |  |  |  |  |  |  |  |
….….….…. |  |  |  | ….….…. |  |  |  |  |  |
c. Tiền đang chuyển;c. Tiền đang chuyển; |  |  |  |  |  |  |  |  |  |
….….….…. |  |  |  | ….….…. |  |  |  |  |  |
d. Các khoản tương đương tiền.d. Các khoản tương đương tiền. |  |  |  |  |  |  |  |  |  |
….….….…. |  |  |  | ….….…. |  |  |  |  |  |
CộngCộng |  |  |  |  |  |  |  |  |  |
….….….…. |  |  |  | ….….…. |  |  |  |  |  |
2. Các khoản đầu tư2. Các khoản đầu tư2. Các khoản đầu tư2. Các khoản đầu tư2. Các khoản đầu tư2. Các khoản đầu tư2. Các khoản đầu tư2. Các khoản đầu tư2. Các khoản đầu tư
2.1. Đầu tư nắm giữ đến ngày đáo hạn |  |  |  |  |  |  |  |  |  |
Cuối kỳCuối kỳCuối kỳCuối kỳ |  |  |  | Đầu kỳĐầu kỳĐầu kỳĐầu kỳ |  |  |  |  |  |
Giá gốcGiá gốc | Giá trị có thể thu hồiGiá trị có thể thu hồi |  |  | Giá gốcGiá gốc |  | Giá trị có thể thu hồiGiá trị có thể thu hồi |  |  |  |
- Tiền gửi có kỳ hạn:(Chi tiết các kỳ hạn) |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ….….….…. |  |  |  |  |  |
- Các khoản đầu tư khác nắm giữ đến ngày đáo hạn. |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ….….….…. |  |  |  |  |  |
Trong đó: Giá gốc là số gốc đã thực đầu tư; Giá trị có thể thu hồi là giá gốc (sau khi đã trừ tổn thất không thu hồi được) |  |  |  |  |  |  |  |  |  |
2.2. Cho vay |  |  |  |  |  |  |  |  |  |
Cuối kỳCuối kỳCuối kỳCuối kỳ |  |  |  | Đầu kỳĐầu kỳĐầu kỳĐầu kỳ |  |  |  |  |  |
2.2.1. Phân tích chất lượng dư nợ cho vay |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
a. Nhóm 1 - Nợ đủ tiêu chuẩn; |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
b. Nhóm 2 - Nợ cần chú ý; |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
c. Nhóm 3 - Nợ dưới tiêu chuẩn; |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
d. Nhóm 4 - Nợ nghi ngờ; |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
e. Nhóm 5 - Nợ có khả năng mất vốn. |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
2.2.1. Phân tích dư nợ cho vay theo thời gian |  |  |  |  |  |  |  |  |  |
a. Nợ ngắn hạn |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
b. Nợ trung hạn; |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
c. Nợ dài hạn. |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
2.2.4. Dự phòng rủi ro cho vay |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
a. Dự phòng chung; |  |  |  |  |  |  |  |  |  |
- Số dư đầu kỳ; |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
- Dự phòng rủi ro trích lập trong kỳ; |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
- Hoàn nhập dự phòng rủi ro trong kỳ; |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
- Số dự phòng đã sử dụng để xử lý rủi ro; |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
- Số dư cuối kỳ. |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
b. Dự phòng cụ thể |  |  |  |  |  |  |  |  |  |
- Số dư đầu kỳ; |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
- Dự phòng rủi ro trích lập trong kỳ; |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
- Hoàn nhập dự phòng rủi ro trong kỳ; |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
- Số dự phòng đã sử dụng để xử lý rủi ro; |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
- Số dư cuối kỳ |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
3. Phải thu của khách hàng |  |  |  |  |  |  |  |  |  |
Cuối kỳCuối kỳCuối kỳCuối kỳ |  |  |  | Đầu kỳĐầu kỳĐầu kỳĐầu kỳ |  |  |  |  |  |
3.1. Các khoản phải thu của khách hàng có thời gian thu hồi không quá 12 tháng kể từ thời điểm báo cáo (Chi tiết các khoản phải thu của khách hàng chiếm từ 10% trở lên tổng phải thu khách hàng) |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
a. Phải thu lãi cho vay; |  |  |  |  |  |  |  |  |  |
............ |  |  |  | ………… |  |  |  |  |  |
b. Phải thu lãi tiền gửi; |  |  |  |  |  |  |  |  |  |
............ |  |  |  | ………… |  |  |  |  |  |
c. Phải thu phí hoạt động nhận ủy thác; |  |  |  |  |  |  |  |  |  |
............ |  |  |  | ………… |  |  |  |  |  |
d. Phải thu từ các hoạt động nghiệp vụ khác. |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
3.2. Phải thu của khách hàng trên 12 tháng (thuyết minh tương tự phải thu không quá 12 tháng); |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
3.3. Phải thu của khách hàng là các bên liên quan (chi tiết từng đối tượng); |  |  |  |  |  |  |  |  |  |
............ |  |  |  | ............ |  |  |  |  |  |
3.4. Nợ xấu (Các khoản phải thu khó có khả năng thu hồi nhưng chưa phải đưa ra ngoài Báo cáo tình hình tài chính). |  |  |  |  |  |  |  |  |  |
............ |  |  |  | ............ |  |  |  |  |  |
4. Trả trước cho người bán |  |  |  |  |  |  |  |  |  |
Cuối kỳCuối kỳCuối kỳCuối kỳ |  |  |  | Đầu kỳĐầu kỳĐầu kỳĐầu kỳ |  |  |  |  |  |
a. Trả trước cho người bán không quá 12 tháng (tính theo kỳ hạn còn lại kể từ thời điểm báo cáo); |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
b. Trả trước cho người bán trên 12 tháng (tính theo kỳ hạn còn lại kể từ thời điểm báo cáo); |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
c. Trả trước cho người bán là các bên liên quan. |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
5. Phải thu các khoản cấp bù từ ngân sách nhà nước |  |  |  |  |  |  |  |  |  |
Cuối kỳCuối kỳCuối kỳCuối kỳ |  |  |  | Đầu kỳĐầu kỳĐầu kỳĐầu kỳ |  |  |  |  |  |
............ |  |  |  | ............ |  |  |  |  |  |
6. Phải thu khác |  |  |  |  |  |  |  |  |  |
Cuối kỳCuối kỳCuối kỳCuối kỳ |  |  |  | Đầu kỳĐầu kỳĐầu kỳĐầu kỳ |  |  |  |  |  |
- Phải thu người lao động; |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
- Ký cược, ký quỹ; |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
- Cho mượn; |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
- Các khoản chi hộ; |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
- Phải thu khác. |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
Cộng |  |  |  |  |  |  |  |  |  |
7. Tài sản thiếu chờ xử lý |  |  |  |  |  |  |  |  |  |
Cuối kỳCuối kỳCuối kỳCuối kỳ |  |  |  | Đầu kỳĐầu kỳĐầu kỳĐầu kỳ |  |  |  |  |  |
a. Tiền; |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
b. Hàng tồn kho; |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
c. Tài sản cố định; |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
d. Tài sản khác. |  |  |  |  |  |  |  |  |  |
………… |  |  |  | ………… |  |  |  |  |  |
Cuối kỳCuối kỳCuối kỳCuối kỳ |  |  |  | Đầu kỳĐầu kỳĐầu kỳĐầu kỳ |  |  |  |  |  |
8. Hàng tồn kho: |  |  |  |  |  |  |  |  |  |
Giá gốcGiá gốcGiá gốc |  |  | Dự phòng | Giá gốcGiá gốcGiá gốc |  |  |  | Dự phòng |  |
a. Hàng đang đi trên đường; |  | ……… |  |  |  |  | … | ……… |  | …
b. Nguyên liệu, vật liệu; |  |  |  |  |  |  |  |  |  |
c. Công cụ, dụng cụ; |  |  |  |  |  |  |  |  |  |
d. Lý do dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.d. Lý do dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.d. Lý do dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.d. Lý do dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.d. Lý do dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.d. Lý do dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.d. Lý do dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.d. Lý do dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.d. Lý do dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.

9. Tăng, giảm tài sản cố định hữu hình:

Khoản mục | Nhà cửa, vật kiến trúc | Máy móc, thiết bị | Phương tiện vận tải, truyền dẫn | ... | TSCĐ hữu hình khác | Tổng cộng
Nguyên giá | … | … | … | … | … | …
Số dư đầu kỳ | … | … | … | … | … | …
- Mua trong kỳ | … | … | … | … | … | …
- Đầu tư XDCB hoàn thành | … | … | … | … | … | …
- Tăng khác | … | … | … | … | … | …
- Thanh lý, nhượng bán | … | … | … | … | … | …
- Giảm khác | … | … | … | … | … | …
Số dư cuối kỳ | … | … | … | … | … | …
Giá trị hao mòn lũy kế | … | … | … | … | … | …
Số dư đầu năm | … | … | … | … | … | …
- Khấu hao trong kỳ | … | … | … | … | … | …
- Tăng khác | … | … | … | … | … | …
- Thanh lý, nhượng bán | … | … | … | … | … | …
- Giảm khác | … | … | … | … | … | …
Số dư cuối kỳ | … | … | … | … | … | …
Giá trị còn lại | … | … | … | … | … | …
- Tại ngày đầu kỳ | … | … | … | … | … | …
- Tại ngày cuối kỳ | … | … | … | … | … | …

- Nguyên giá tài sản cố định cuối năm đã khấu hao hết nhưng vẫn còn sử dụng;

- Nguyên giá tài sản cố định cuối năm chờ thanh lý;

- Các cam kết về việc mua, bán tài sản cố định hữu hình có giá trị lớn trong tương lai;

- Các thay đổi khác về tài sản cố định hữu hình.

10. Tăng, giảm tài sản cố định vô hình:

Khoản mục | Quyền sử dụng đất | Quyền phát hành | Bản quyền, bằng sáng chế | ... | Tài sản cố định vô hình khác | Tổng cộng
Nguyên giá | … | … | … | … | … | …
Số dư đầu kỳ | … | … | … | … | … | …
- Mua trong kỳ | … | … | … | … | … | …
- Tạo ra từ nội bộ Quỹ | … | … | … | … | … | …
- Tăng khác | … | … | … | … | … | …
- Thanh lý, nhượng bán | … | … | … | … | … | …
- Giảm khác | … | … | … | … | … | …
Số dư cuối kỳ | … | … | … | … | … | …
Giá trị hao mòn lũy kế | … | … | … | … | … | …
Số dư đầu kỳ | … | … | … | … | … | …
- Khấu hao trong kỳ | … | … | … | … | … | …
- Tăng khác | … | … | … | … | … | …
- Thanh lý, nhượng bán | … | … | … | … | … | …
- Giảm khác | … | … | … | … | … | …
Số dư cuối kỳ | … | … | … | … | … | …
Giá trị còn lại | … | … | … | … | … | …
Tại ngày đầu kỳ | … | … | … | … | … | …
Tại ngày cuối kỳ | … | … | … | … | … | …

- Nguyên giá tài sản cố định vô hình đã khấu hao hết nhưng vẫn sử dụng;

- Thuyết minh số liệu và giải trình khác;

11. Tài sản dở dang |  |
Xây dựng cơ bản dở dang (Chi tiết cho các công trình chiếm từ 10% trên tổng giá trị xây dựng cơ bản) | Cuối kỳ | Đầu kỳ
- Mua sắm; | … | …
- Xây dựng cơ bản; | … | …
- Sửa chữa. | … | …
Cộng | … | …

12. Chi phí trả trước (chi tiết theo từng khoản mục) | Cuối kỳ | Đầu kỳ
a. Chi phí trả trước không quá 12 tháng (tính theo kỳ hạn gốc) | ... | …
- Chi phí trả trước về thuê hoạt động tài sản cố định; | ... | …
- Công cụ, dụng cụ xuất dùng; | ... | …
- Chi phí mua bảo hiểm; | ... | …
- Các khoản khác (nêu chi tiết nếu có giá trị lớn). | ... | …
b. Chi phí trả trước trên 12 tháng (tính theo kỳ hạn gốc, tương tự mục a). | ... | …
Cộng | ... | …
13. Tài sản gán nợ đã chuyển quyền sở hữu chờ xử lý | Cuối kỳ | Đầu kỳ
- Chứng khoán; | ... | …
- Giấy tờ có giá; | ... | …
- Bất động sản; | ... | …
- Máy móc, thiết bị; | ... | …
- Tài sản khác. | ... | …
14. Tài sản khác (chi tiết theo từng khoản mục) | Cuối kỳ | Đầu kỳ
 | ... | …
Cộng | ... | …

15. Hoạt động nhận ủy thác

(Chi tiết cho từng bên giao ủy thác)

Hoạt động nhận ủy thác | Số dư đầu kỳ | Số nhận trong kỳ | Số đã giải ngân trong kỳ | Số dư cuối kỳ
- Vốn nhận ủy thác hỗ trợ lãi suất | ... | ... | ... | ...
- Vốn nhận ủy thác cho vay đầu tư | ... | ... | ... | ...

16. Phải trả người bán

 | Cuối kỳCuối kỳ |  |  | Đầu kỳĐầu kỳ
Phải trả người bán |  |  |  |  |  |
Giá trị |  | Số có khả năng trả nợ | Giá trị |  | Số có khả năng trả nợ |
a) Các khoản phải trả người bán |  |  |  |  |  |
- Chi tiết cho từng đối tượng chiếm từ 10% trở lên trên tổng số phải trả. | … |  | … | … |  | …
- Phải trả cho các đối tượng khác. | … |  | … | … |  | …
Cộng | … |  | … | … |  | …
b) Số nợ quá hạn chưa thanh toán | … |  | … | … |  | …
- Chi tiết từng đối tượng chiếm 10% trở lên trên tổng số quá hạn. | … |  | … | … |  | …
- Các đối tượng khác. | … |  | … | … |  | …
Cộng | … |  | … | … |  | …
c) Phải trả người bán là các bên liên quan (chi tiết cho từng đối tượng). | … |  | … | … |  | …

17. Thuế và các khoản phải nộp nhà nước | Đầu kỳ | Số phải nộp trong kỳ | Số đã thực nộp trong kỳ | Cuối kỳ
a) Phải nộp (chi tiết theo từng loại thuế); | ... | .... | … | ...
Cộng | ... | ... | ... | ...
b) Phải thu (chi tiết theo từng loại thuế). | ... | … | ... | ...
Cộng | … |  |  |

18. Chi phí phải trả | Cuối kỳ | Đầu kỳ
- Các khoản trích trước khác; | ... | ...
- Các khoản khác (chi tiết từng khoản). | ... | ...
Cộng | ... | ...
19. Doanh thu chưa thực hiện | Cuối kỳ | Đầu kỳ
a) Không quá 12 tháng | ... | ...
- Doanh thu nhận trước; | ... | ...
- Các khoản doanh thu chưa thực hiện khác. | ... | ...
Cộng | ... | ...
b) Trên 12 tháng |  |
- Doanh thu nhận trước; | ... | ...
- Các khoản doanh thu chưa thực hiện khác. | ... | ...
Cộng |  |
c) Khả năng không thực hiện được hợp đồng với khách hàng (chi tiết từng khoản mục, lý do không có khả năng thực hiện). | … | …
20. Phải trả khác | Cuối kỳ | Đầu kỳ
a) Các khoản phải trả | ... | ...
- Tài sản thừa chờ giải quyết; | ... | ...
- Kinh phí công đoàn; | ... | ...
- Bảo hiểm xã hội; | ... | ...
- Bảo hiểm y tế; | ... | ...
- Bảo hiểm thất nghiệp; | ... | ...
- Phải trả hoạt động nhận ủy thác | ... | ...
- Phải trả tiền thu từ việc bán tài sản bảo đảm nợ; | ... | ...
- Lãi tiền ký quỹ phục hồi môi trường sau khai thác khoáng sản; | ... | ...
- Lãi tiền ký quỹ phục hồi môi trường do nhập khẩu phế liệu; | ... | ...
- Các khoản phải trả, phải nộp khác. | ... | ...
Cộng |  |
b) Số nợ quá hạn chưa thanh toán (chi tiết từng khoản mục, lý do chưa thanh toán nợ quá hạn). | ... | ...

21. Nhận ký quỹ, ký cược phục hồi môi trường sau khai thác khoáng sản

 | Cuối kỳ | Đầu kỳ
Nhận ký quỹ, ký cược phục hồi môi trường sau khai thác khoáng sản | ... | ...
Cộng | ... | …

22. Dự phòng phải trả | Cuối kỳ | Đầu kỳ
- Dự phòng phải trả khác (Chi phí sửa chữa tài sản cố định định kỳ,...). | ... | ...
Cộng | ... | ...
23. Nhận tài trợ, hỗ trợ | Cuối kỳ | Đầu kỳ
- Dư đầu kỳ | ... | ...
- Trích từ lợi nhuận trong năm | ... | ...
- Chi hỗ trợ | ... | ...
- Chi tài trợ | ... | ...
- Dư cuối kỳ | ... | ...
Cộng | ... | ...

24. Biến động vốn chủ sở hữu

Biến động vốn chủ sở hữu | Các khoản mục thuộc vốn chủ sở hữuCác khoản mục thuộc vốn chủ sở hữuCác khoản mục thuộc vốn chủ sở hữuCác khoản mục thuộc vốn chủ sở hữuCác khoản mục thuộc vốn chủ sở hữuCác khoản mục thuộc vốn chủ sở hữuCác khoản mục thuộc vốn chủ sở hữuCác khoản mục thuộc vốn chủ sở hữu
 | Vốn thực cấp |  |  |  |  |  |  |  |  |  |  |  |
Vốn khác | Chênh lệch đánh giá lại tài sản | Quỹ đầu tư phát triển | Lợi nhuận sau thuế chưa phân phối | Quỹ dự phòng rủi ro nghiệp vụ | Các khoản mục khác | Cộng |  |  |  |  |  |  |
A | 1 |  |  |  |  |  | 2 | 3 | 4 | 5 | 6 | 7 |
Số dư đầu kỳ trước | … |  |  |  |  |  | … | … | … | … | … | … | …
- Tăng vốn trong Kỳ trước | … |  |  |  |  |  | … | … | … | … | … | … | …
- Lãi trong Kỳ trước | … |  |  |  |  |  | … | … | … | … | … | … | …
- Tăng khác |  |  |  |  |  |  |  |  |  |  |  |  |
- Giảm vốn trong kỳ trước | … |  |  |  |  |  | … | … | … | … | … | … | …
- Lỗ trong kỳ trước | … |  |  |  |  |  | … | … | … | … | … | … | …
- Giảm khác | … |  |  |  |  |  | … | … | … | … | … | … | …
Số dư đầu kỳ này | … |  |  |  |  |  | … | … | … | … | … | … | …
- Tăng vốn trong kỳ này | … |  |  |  |  |  | … | … | … | … | … | … | …
- Lãi trong kỳ này | … |  |  |  |  |  | … | … | … | … | … | … | …
- Tăng khác | … |  |  |  |  |  | … | … | … | … | … | … | …
- Giảm vốn trong kỳ này | … |  |  |  |  |  | … | … | … | … | … | … | …
- Lỗ trong kỳ này | … |  |  |  |  |  | … | … | … | … | … | … | …
- Giảm khác | … |  |  |  |  |  | … | … | … | … | … | … | …
Số dư cuối kỳ này | … |  |  |  |  |  | … | … | … | … | … | … | …

25. Chênh lệch đánh giá lại tài sản | Cuối kỳCuối kỳ |  |  | Đầu kỳĐầu kỳ
Lí do thay đổi giữa số đầu năm và cuối năm (đánh giá lại trong trường hợp nào, tài sản nào được đánh giá lại, theo quyết định nào?...). |  |  |  |  |  |
…… |  |  | …… |  |  |
26. Các khoản mục ngoài Báo cáo tình hình tài chính (dưới đây chỉ là các thông tin cơ bản. Quỹ tự bổ sung thêm các thông tin khác nếu hữu ích cho người sử dụng Báo cáo tài chính và việc quản lý điều hành). |  |  |  |  |  |
Cuối kỳCuối kỳ |  |  | Đầu kỳĐầu kỳ |  |  |
26.1. Tài sản thuê ngoài: Tổng số tiền thuê tối thiểu trong tương lai của hợp đồng thuê hoạt động tài sản không hủy ngang theo các thời hạn: |  |  |  |  |  |
…… |  |  | …… |  |  |
- Từ 1 năm trở xuống; |  |  |  |  |  |
…… |  |  | …… |  |  |
- Trên 1 năm đến 5 năm; |  |  |  |  |  |
…… |  |  | …… |  |  |
- Trên 5 năm. |  |  |  |  |  |
…… |  |  | …… |  |  |
26.2. Tài sản nhận thế chấp, cầm cố, bảo đảm nợ của khách hàng (Theo giá trị thẩm định tại thời điểm cho vay và giá trị thẩm định lại tại thời điểm báo cáo, nếu có): |  |  |  |  |  |
…… |  |  | …… |  |  |
a. Chứng khoán và giấy tờ có giá (chi tiết về số lượng, mã chứng khoán và giấy tờ có giá). |  |  |  |  |  |
…… |  |  | …… |  |  |
- Cổ phiếu; |  |  |  |  |  |
…… |  |  | …… |  |  |
- Trái phiếu; |  |  |  |  |  |
…… |  |  | …… |  |  |
- Giấy tờ có giá khác. |  |  |  |  |  |
…… |  |  | …… |  |  |
b. Bất động sản; |  |  |  |  |  |
…… |  |  | …… |  |  |
c. Tài sản khác. |  |  |  |  |  |
…… |  |  | …… |  |  |
26.3. Tài sản gán, xiết nợ chờ xử lý: (tài sản gán, xiết nợ chờ xử lý của khách hàng nhưng đang làm thủ tục chuyển quyền sở hữu cho Quỹ). |  |  |  |  |  |
Giá thẩm định |  | Giá trị hợp lý | Giá thẩm định |  | Giá trị hợp lý |
a. Chứng khoán và giấy tờ có giá; | … |  | … | … |  | …
b. Bất động sản; | … |  | … | … |  | …
c. Tài sản khác. | … |  | … | … |  | …
Trường hợp không xác định được giá trị hợp lý thì giải trình lý do. |  |  |  |  |  |
26.4. Nợ gốc cho vay đã xử lý rủi ro (Thuyết minh chi tiết nợ gốc cho vay bị phân loại là nợ không đủ tiêu chuẩn theo từng đối tượng chiếm từ 10% trở lên trên tổng số nợ không đủ tiêu chuẩn). | Cuối năm …Cuối năm … |  |  | Đầu năm… Đầu năm …
26.5. Nợ lãi cho vay không được ghi nhận (do nợ gốc không được phân loại là nợ đủ tiêu chuẩn):(Thuyết minh chi tiết lãi cho vay không được ghi nhận theo từng đối tượng chiếm từ 10% trở lên trên tổng số lãi chưa thu được). |  |  |  |  |  |
Cuối năm …Cuối năm … |  |  | Đầu năm… Đầu năm … |  |  |
26.6. Nợ gốc, lãi cho vay phải thu từ hoạt động nhận ủy thác: |  |  |  |  |  |
Cuối nămCuối năm |  |  | Đầu nămĐầu năm |  |  |
a. Nợ gốc (số tiền nhận được từ bên giao ủy thác đã giải ngân cho đối tượng đi vay): |  |  |  |  |  |
…… |  |  | …… |  |  |
- Đối tượng (Thuyết minh chi tiết gốc cho vay theo từng đối tượng chiếm từ 10% trở lên trên tổng số nợ gốc); |  |  |  |  |  |
…… |  |  | …… |  |  |
- Nguyên tệ. |  |  |  |  |  |
…… |  |  | …… |  |  |
b. Nợ lãi (số lãi còn phải thu hộ cho bên giao ủy thác): |  |  |  |  |  |
- Đối tượng (Thuyết minh chi tiết lãi phải thu theo từng đối tượng chiếm từ 10% trở lên trên tổng số nợ lãi); |  |  |  |  |  |
…… |  |  | …… |  |  |
- Nguyên tệ. |  |  |  |  |  |
…… |  |  | …… |  |  |
26.7. Nợ phải thu khó đòi đã xử lý: Quỹ phải thuyết minh chi tiết giá trị (theo nguyên tệ) các khoản nợ khó đòi khác đã xử lý trong vòng 10 năm kể từ ngày xử lý theo từng đối tượng, nguyên nhân đã xoá sổ kế toán nợ khó đòi. |  |  |  |  |  |
Cuối năm …Cuối năm … |  |  | Đầu năm… Đầu năm … |  |  |
26.8. Ngoại tệ các loại: Quỹ phải thuyết minh chi tiết số lượng từng loại ngoại tệ tính theo nguyên tệ. Vàng tiền tệ phải trình bày khối lượng theo đơn vị tính trong nước và quốc tế Ounce, thuyết minh giá trị tính theo USD. |  |  |  |  |  |
Cuối năm …Cuối năm … |  |  | Đầu năm… Đầu năm … |  |  |

27. Các thông tin khác do Quỹ tự thuyết minh, giải trình để làm rõ thêm các thông tin chưa được trình bày trong các mục trên.

VII. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động

Đơn vị tính: …………

 | Kỳ này | Kỳ trước
1. Thu nhập lãi thuần | … | ...
1.1. Doanh thu thuần | … | ...
a. Lãi cho vay ngắn hạn; | … | ...
b. Lãi cho vay trung hạn; | … | ...
c. Lãi cho vay dài hạn; | … | ...
d. Lãi gửi tiết kiệm; | … | ...
e. Các khoản điều chỉnh giảm doanh thu, nếu có. | … | ...
1.2. Chi phí hoạt động cho vay | … | ...
1.3. Chi phí hoạt động nhận ký quỹ, ký cược phục hồi môi trường | … | ...
2. Thu nhập thuần từ hoạt động ủy thác cho vay | … | ...
2.1. Phí nhận ủy thác | … | ...
a. Phí nhận ủy thác; | … | ...
b. Các khoản điều chỉnh giảm, nếu có. | … | ...
2.2. Chi phí hoạt động nhận ủy thác: | … | ...
3. Thu nhập thuần từ hoạt động nghiệp vụ khác | … | ...
3.1. Doanh thu từ hoạt động nghiệp vụ khác | … | ...
3.2. Thu phí thẩm định các dự án cho vay | … | ...
3.3. Chi phí hoạt động nghiệp vụ | … | ...
4. Thu nhập thuần từ hoạt động tài chính | … | ...
4.1. Doanh thu từ hoạt động tài chính | … | ...
a. Lãi chênh lệch tỷ giá; | … | ...
b. Lãi mua, bán ngoại tệ; | … | ...
c. Doanh thu khác từ hoạt động tài chính. | … | ...
4.2. Chi phí tài chính | … | ...
a. Lỗ chênh lệch tỷ giá; | … | ...
b. Lỗ mua, bán ngoại tệ; | … | ...
c. Chi phí tài chính khác. | … | ...
5. Chi phí quản lý hoạt động kinh doanh | Kỳ này | Kỳ trước
- Chi phí nhân viên quản lý; | … | ...
- Chi phí vật liệu, đồ dùng văn phòng; | … | ...
- Chi phí khấu hao tài sản cố định; | … | ...
- Thuế, phí và lệ phí; | … | ...
- Chi phí dự phòng phải thu khó đòi; | … | ...
- Chi phí dịch vụ mua ngoài; | … | ...
- Chi phí quản lý doanh nghiệp khác. | … | ...
Các khoản ghi giảm chi phí quản lý doanh nghiệp | … | ...
- Hoàn nhập dự phòng nợ phải thu khó đòi, dự phòng khác; | … | ...
- Các khoản ghi giảm khác. | … | ...
6. Thu nhập thuần khác | Kỳ này | Kỳ trước
6.1. Thu nhập thuần từ hoạt động khác | … | ...
a. Lãi từ việc thanh lý, nhượng bán tài sản cố định; | … | ...
b. Thu nhập thuần khác: | … | ...
- Lãi do đánh giá lại tài sản; | … | ...
- Tiền phạt thu được; | … | ...
- Thuế được giảm; | … | ...
- Nợ gốc và nợ lãi đã xóa thu hồi được; | … | ...
- Các khoản thu nhập khác; | … | ...
c. Các khoản giảm trừ thu nhập nếu có. | … | ...
6.2. Chi phí khác | … | ...
a. Lỗ từ việc thanh lý, nhượng bán tài sản cố định; | … | ...
b. Các khoản chi phí khác | … | ...
- Lỗ do đánh giá lại tài sản; | … | ...
- Các khoản bị phạt, bồi thường; | … | ...
- Các khoản chi phí khác. | … | ...
7. Chi phí dự phòng rủi ro cho vay | … | ...
a. Dự phòng chung; | … | ...
b. Dự phòng cụ thể. | … | ...

VIII. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo lưu chuyển tiền tệ

1. Các giao dịch không bằng tiền ảnh hưởng đến báo cáo lưu chuyển tiền tệ trong tương lai

 | Kỳ này | Kỳ trước
- Mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp; | … | …
- Các giao dịch phi tiền tệ khác. |  |

2. Các khoản tiền do Quỹ nắm giữ nhưng không được sử dụng: Trình bày giá trị và lý do của các khoản tiền và tương đương tiền lớn do Quỹ nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà Quỹ phải thực hiện.

IX. Rủi ro hoạt động

Quỹ tự thuyết minh những rủi ro về tài chính có thể gặp phải trong quá trình hoạt động, như: rủi ro lãi suất, rủi ro thanh khoản, rủi ro tiền tệ, rủi ro tín dụng.

X. Những thông tin khác

1. Những khoản nợ tiềm tàng, khoản cam kết và những thông tin tài chính khác: ………………… ……………………………………………………………….………………………………………………..

2. Những sự kiện phát sinh sau ngày kết thúc kỳ kế toán: …………………………..……………….

3. Thông tin về các bên liên quan (ngoài các thông tin đã được thuyết minh ở các phần trên).

4. Thông tin so sánh (những thay đổi về thông tin trong Báo cáo tài chính của kỳ kế toán trước): ……………………………………………………………………………………………………………

5. Thông tin về hoạt động liên tục: ……………………………………………………………………

6. Những thông tin khác. ………………………………………………………………………………

Lập, ngày... tháng... năm...

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

GIÁM ĐỐC
(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có số liệu được miễn trình bày nhưng không được đánh lại “Mã số” chỉ tiêu.

(2) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).


TT 2016 334_2016_TT-BTCve sua doi TT 210-2014

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 334/2016/TT-BTC | Hà Nội, ngày 27 tháng 12 năm 2016

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG VÀ THAY THẾ PHỤ LỤC 02 VÀ 04 CỦA THÔNG TƯ 210/2014/TT-BTC NGÀY 30/12/2014 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN KẾ TOÁN ÁP DỤNG ĐỐI VỚI CÔNG TY CHỨNG KHOÁN

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29/6/2006 và Luật số 62/2010/QH12 ngày 24/11/2010 sửa đổi, bổ sung một số điều của Luật Chứng khoán số 70/2006/QH11 ngày 29/6/2006;

Căn cứ Nghị định số 128/2004/NĐ-CP ngày 31/5/2004 của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong lĩnh vực Nhà nước và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20/7/2012 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính; Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và Kiểm toán,

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung và thay thế phụ lục 02 và 04 của Thông tư 210/2014/TT-BTC ngày 30/12/2014 của Bộ Tài chính hướng dẫn kế toán áp dụng đối với công ty chứng khoán.

Điều 1. Sửa đổi, bổ sung và thay thế 02 phụ lục ban hành kèm theo Thông tư 210/2014/TT-BTC ngày 30/12/2014 của Bộ Tài chính hướng dẫn kế toán áp dụng đối với công ty chứng khoán: Phụ lục số 02 - Hệ thống tài khoản kế toán áp dụng cho công ty chứng khoán và Phụ lục số 04 - Mẫu và giải thích báo cáo tài chính của Thông tư 210/2014/TT-BTC ngày 30/12/2014 của Bộ Tài chính hướng dẫn kế toán áp dụng đối với công ty chứng khoán bằng Phụ lục số 02 - Hệ thống tài khoản kế toán áp dụng cho công ty chứng khoán và Phụ lục số 04 - Mẫu và giải thích báo cáo tài chính ban hành kèm theo Thông tư này.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày ký ban hành và áp dụng cho năm tài chính từ năm 2016./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu


TT 2017 24_2017_TT-BTC_hd Luat ke toan HTX

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 24/2017/TT-BTC | Hà Nội, ngày 28 tháng 3 năm 2017

THÔNG TƯ

HƯỚNG DẪN CHẾ ĐỘ KẾ TOÁN HỢP TÁC XÃ, LIÊN HIỆP HỢP TÁC XÃ

Căn cứ Luật Kế toán số 88/2015/QH13 ngày 20 tháng 11 năm 2015;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 13 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn Chế độ kế toán hợp tác xã, liên hiệp hợp tác xã.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn nguyên tắc ghi sổ kế toán, lập và trình bày Báo cáo tài chính của các hợp tác xã, liên hiệp hợp tác xã (sau đây gọi là HTX); không áp dụng cho việc xác định nghĩa vụ thuế của HTX đối với ngân sách Nhà nước.

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với tất cả các HTX hoạt động trong mọi lĩnh vực, mọi ngành nghề sản xuất, kinh doanh.

2. Đối với các HTX có quy mô lớn, có nhiều giao dịch mà Thông tư này không có quy định thì được lựa chọn áp dụng Chế độ kế toán doanh nghiệp nhỏ và vừa ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính hướng dẫn chế độ kế toán doanh nghiệp nhỏ và vừa (sau đây gọi là Thông tư số 133/2016/TT-BTC) và các văn bản sửa đổi, bổ sung hoặc thay thế (nếu có). Việc lựa chọn áp dụng chế độ kế toán phải được thực hiện nhất quán trong năm tài chính và phải thông báo cho cơ quan thuế quản lý HTX.

Điều 3. Nguyên tắc chung

1. Trường hợp HTX lựa chọn áp dụng Thông tư số 133/2016/TT-BTC thì phải tuân thủ toàn bộ quy định tại Thông tư này về chứng từ kế toán, sổ kế toán, tài khoản kế toán, báo cáo tài chính và các quy định khác. Nếu HTX có các nghiệp vụ kinh tế phát sinh liên quan đến hoạt động tín dụng nội bộ, các khoản trợ cấp, hỗ trợ của Nhà nước cho HTX và các nội dung khác mà không được quy định tại Thông tư số 133/2016/TT-BTC thì phải thực hiện theo quy định tại Thông tư này.

2. Trường hợp HTX chuyển đổi trở lại áp dụng chế độ kế toán ban hành theo Thông tư này thì phải thực hiện từ đầu năm tài chính và phải thông báo lại cho cơ quan Thuế.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 4. Quy định về tài khoản kế toán

1. Tài khoản kế toán dùng để phân loại và hệ thống hóa các nghiệp vụ kinh tế, tài chính theo nội dung kinh tế.

2. Tài khoản kế toán áp dụng cho Hợp tác xã bao gồm loại tài khoản trong bảng (bao gồm các tài khoản từ loại 1 đến loại 6 và tài khoản loại 9) và loại tài khoản ngoài bảng (tài khoản loại 0). Đối với các tài khoản trong bảng thì được hạch toán kép (nghiệp vụ kinh tế phát sinh được hạch toán vào bên Nợ của ít nhất một tài khoản và hạch toán vào bên Có của ít nhất một tài khoản khác). Đối với các tài khoản ngoài bảng thì được hạch toán đơn (nghiệp vụ kinh tế phát sinh chỉ hạch toán vào bên Nợ hoặc bên Có của một tài khoản, không hạch toán đối ứng với tài khoản khác).

3. Về sửa đổi hệ thống tài khoản kế toán

a) Trường hợp Hợp tác xã cần bổ sung tài khoản cấp 1, cấp 2 hoặc sửa đổi tài khoản cấp 1, cấp 2 về tên, ký hiệu, nội dung và phương pháp hạch toán các nghiệp vụ kinh tế phát sinh đặc thù phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

b) HTX có thể mở thêm các tài khoản cấp 2 và các tài khoản cấp 3 đối với những tài khoản không có quy định tài khoản cấp 2, tài khoản cấp 3 tại Danh mục hệ thống tài khoản kế toán quy định tại Mục I Phụ lục 1 ban hành kèm theo Thông tư này nhằm phục vụ yêu cầu quản lý của HTX mà không phải đề nghị Bộ Tài chính chấp thuận.

4. Danh mục hệ thống tài khoản kế toán và nội dung, kết cấu, nguyên tắc kế toán, phương pháp hạch toán kế toán được hướng dẫn cụ thể tại Phụ lục 1 ban hành kèm theo Thông tư này.

Điều 5. Quy định về chứng từ kế toán

1. Chứng từ kế toán là những giấy tờ và vật mang tin phản ánh nghiệp vụ kinh tế, tài chính phát sinh và đã hoàn thành, làm căn cứ ghi sổ kế toán.

2. Chứng từ kế toán phải được lập rõ ràng, đầy đủ, kịp thời, chính xác, dễ kiểm tra, kiểm soát và đối chiếu.

3. HTX được chủ động xây dựng, thiết kế biểu mẫu chứng từ kế toán nhưng phải đảm bảo đầy đủ các nội dung chủ yếu của chứng từ kế toán quy định tại Luật Kế toán, phù hợp với đặc điểm hoạt động và yêu cầu quản lý của đơn vị mình trừ khi pháp luật có quy định khác.

4. Các nội dung khác liên quan đến chứng từ kế toán thực hiện theo quy định của Luật Kế toán, các văn bản hướng dẫn Luật Kế toán, các văn bản pháp luật khác có liên quan đến chứng từ kế toán và các quy định trong Thông tư này.

5. Danh mục chứng từ kế toán, biểu mẫu chứng từ kế toán và phương pháp lập chứng từ kế toán được hướng dẫn tại Phụ lục 2 ban hành kèm theo Thông tư này.

Điều 6. Quy định về sổ kế toán

1. Sổ kế toán dùng để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã phát sinh có liên quan đến HTX.

2. Sổ kế toán phải ghi rõ tên HTX; tên sổ; ngày, tháng, năm lập sổ; ngày, tháng, năm khóa số; chữ ký của người lập sổ, kế toán trưởng và người đại diện theo pháp luật của HTX; số trang; đóng dấu giáp lai.

3. Các nội dung khác liên quan đến sổ kế toán thực hiện theo quy định của Luật Kế toán, các văn bản hướng dẫn Luật Kế toán, các văn bản pháp luật khác có liên quan đến sổ kế toán và các quy định trong Thông tư này.

4. Danh mục sổ kế toán, biểu mẫu sổ kế toán và phương pháp ghi sổ kế toán được hướng dẫn tại Phụ lục 3 ban hành kèm theo Thông tư này.

Điều 7. Quy định về Báo cáo tài chính

1. Báo cáo tài chính của đơn vị kế toán dùng để tổng hợp và thuyết minh về tình hình tài chính và kết quả hoạt động kinh doanh của Hợp tác xã.

2. Các nội dung khác liên quan đến Báo cáo tài chính thực hiện theo quy định của Luật Kế toán, các văn bản hướng dẫn Luật Kế toán, các văn bản pháp luật khác có liên quan đến Báo cáo tài chính và các quy định trong Thông tư này.

3. Hệ thống Báo cáo tài chính, biểu mẫu Báo cáo tài chính, nội dung và phương pháp lập, trình bày Báo cáo tài chính và các nội dung khác liên quan đến Báo cáo tài chính được hướng dẫn tại Phụ lục 4 ban hành kèm theo Thông tư này.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 8. Chuyển số dư trên sổ kế toán

1. HTX nông nghiệp, lâm nghiệp, ngư nghiệp và nghề muối áp dụng chế độ kế toán ban hành theo Thông tư số 24/2010/TT-BTC ngày 23/2/2010 của Bộ Tài chính thực hiện chuyển đổi số dư các tài khoản trên sổ kế toán như sau:

- Các khoản tiền gửi có kỳ hạn ngắn hạn đang phản ánh trên chi tiết TK 121- Đầu tư tài chính ngắn hạn và các khoản tiền gửi có kỳ hạn dài hạn đang phản ánh trên chi tiết TK 2218- Đầu tư tài chính dài hạn khác được chuyển sang TK 1211- Tiền gửi có kỳ hạn. Các khoản đầu tư tài chính ngắn hạn khác đang phản ánh trên chi tiết TK 121- Đầu tư tài chính ngắn hạn và các khoản đầu tư tài chính dài hạn khác đang phản ánh trên TK 2212- Vốn góp liên doanh, TK 2213- Đầu tư vào công ty liên kết và chi tiết TK 2218- Đầu tư tài chính dài hạn khác được chuyển sang TK 1218- Đầu tư tài chính khác;

- Số dư các khoản phải thu về gốc cho vay đang phản ánh trên các TK chi tiết của TK 122- Cho xã viên vay (TK 1221, TK 1222, TK 1223) được chuyển sang TK 13211- Phải thu về gốc cho vay. Số dư các khoản phải thu về lãi cho vay đang phản ánh trên TK 1318 được chuyển sang TK 13212- Phải thu về lãi cho vay;

- Số dư các khoản phải thu đang phản ánh trên các TK 1311- Phải thu của xã viên, TK 1312- Phải thu của khách hàng ngoài hợp tác xã được chuyển sang TK 131- Phải thu của khách hàng.

- Số dư chi tiết TK 1318- Phải thu khác (trừ khoản phải thu về lãi cho vay của hoạt động tín dụng nội bộ) được chuyển sang TK 138- Phải thu khác.

- Số dư TK 142- Chi phí trả trước ngắn hạn, số dư TK 242- Chi phí trả trước dài hạn được chuyển sang TK 2421 - Chi phí trả trước;

- Số dư của các TK chi tiết của TK 241- Xây dựng cơ bản dở dang (TK 2411, TK 2412, TK 2413) được chuyển sang TK 2422- XDCB dở dang;

- Số dư TK 153- Công cụ, dụng cụ được chuyển sang TK 152- Vật liệu, dụng cụ. Số dư các TK chi tiết của TK 155- Sản phẩm, hàng hóa (TK 1551, TK 1552) được chuyển sang TK 156- Thành phẩm, hàng hóa.

- Số dư các khoản dự phòng đang phản ánh trên các TK chi tiết của TK 159 - Các khoản dự phòng (TK 1592, TK 1593) được chuyển sang TK 229- Dự phòng tổn thất tài sản;

- Số dư các TK chi tiết của TK 311- Vay (TK 3111, TK 3112) chuyển sang TK 341- Phải trả nợ vay;

- Số dư TK 322- Tiền gửi của xã viên được chuyển sang TK 33211- Phải trả về gốc vay; số dư các khoản phải trả về lãi vay của hoạt động tín dụng nội bộ đang phản ánh trên TK 3388- Phải trả, phải nộp khác được chuyển sang TK 33212- Phải trả về lãi vay;

- Số dư các TK 33311- Thuế GTGT đầu ra, TK 33312- Thuế GTGT hàng nhập khẩu được chuyển sang TK 3331- Thuế GTGT phải nộp;

- Số dư các TK 3332- Thuế tiêu thụ đặc biệt, TK 3333- Thuế xuất, nhập khẩu, TK 3335-Thuế thu nhập cá nhân, TK 3336- Thuế tài nguyên, TK 3337- Thuế nhà đất, tiền thuê đất, TK 3339- Phí, lệ phí và các khoản phải nộp khác được chuyển sang TK 3338- Thuế khác, phí, lệ phí và các khoản khác phải nộp nhà nước;

- Số dư các TK 3341- Phải trả xã viên, TK 3348- Phải trả người lao động khác được chuyển sang TK 334- Phải trả người lao động;

- Số dư các TK 3383- Bảo hiểm xã hội, TK 3384- Bảo hiểm y tế, TK 3389- Bảo hiểm thất nghiệp và các khoản khác phải nộp theo lương (nếu có) trên TK 3388 - Phải trả, phải nộp khác được chuyển sang TK 335- Các khoản phải nộp theo lương;

- Số dư TK 3386- Nhận ký quỹ, ký cược, TK 3387- Doanh thu chưa thực hiện, TK 3388- Phải trả, phải nộp khác (trừ các khoản lãi phải trả của hoạt động tín dụng nội bộ và các khoản khác phải nộp theo lương) được chuyển sang TK 338- Phải trả khác;

- Số dư TK 4111- Nguồn vốn góp của xã viên và số dư TK 4113- Nguồn vốn nhận liên doanh được chuyển sang TK 4111- Vốn góp của thành viên;

- Số dư TK 4112- Nguồn vốn tích lũy của hợp tác xã và TK 4118- Nguồn vốn khác được chuyển sang TK 4118- Vốn khác;

- Số dư TK 4114- Nguồn vốn hỗ trợ đầu tư của nhà nước được chuyển sang TK 442- Nguồn vốn trợ cấp, hỗ trợ không hoàn lại của nhà nước;

- Số dư các TK 4181- Quỹ phát triển sản xuất, kinh doanh, TK 4182- Quỹ dự phòng, TK 4188- Quỹ khác được chuyển sang TK 418- Các quỹ thuộc vốn chủ sở hữu.

- Số dư TK 4211- Lợi nhuận chưa phân phối năm trước, TK 4212- Lợi nhuận chưa phân phối năm nay được kết chuyển sang TK 421- Lợi nhuận sau thuế chưa phân phối;

2. HTX phi nông nghiệp áp dụng chế độ kế toán ban hành theo Quyết định số 48/2006/QĐ-BTC ngày 14/9/2006 và Thông tư số 138/2011/TT-BTC ngày 4/10/2011 của Bộ Tài chính thực hiện chuyển đổi số dư các tài khoản trên số kế toán như sau:

- Số dư TK 1113- Vàng, bạc, kim khí quý, đá quý và số dư TK 1123- Vàng bạc, kim khí quý, đá quý được chuyển sang theo dõi trên các TK 152- Vật liệu, dụng cụ, TK 156- Thành phẩm, hàng hóa (đối với vàng bạc, kim khí quý, đá quý được phân loại là hàng tồn kho) và TK 1218- Đầu tư tài chính khác (đối với vàng bạc, kim khí quý, đá quý đầu tư để kiếm lời).

- Các khoản tiền gửi có kỳ hạn ngắn hạn đang phản ánh trên sổ chi tiết TK 121- Đầu tư tài chính ngắn hạn và các khoản tiền gửi có kỳ hạn dài hạn đang phản ánh trên chi tiết TK 2218- Đầu tư tài chính dài hạn khác được chuyển sang TK 1211 - Tiền gửi có kỳ hạn. Các khoản đầu tư tài chính ngắn hạn khác đang phản ánh trên chi tiết TK 121- Đầu tư tài chính ngắn hạn và các khoản đầu tư tài chính dài hạn khác đang phản ánh trên TK 2212- vốn góp liên doanh, TK 2213- Đầu tư vào công ty liên kết và chi tiết TK 2218- Đầu tư tài chính dài hạn khác được chuyển sang TK 1218- Đầu tư tài chính khác;

- Số dư TK 1381- Tài sản thiếu chờ xử lý; các khoản ký quỹ, ký cược ngắn hạn, các khoản phải thu khác đang phản ánh trên TK 1388- Phải thu khác và số dư TK 244- Ký quỹ, ký cược dài hạn được chuyển sang TK 138- Phải thu khác;

- Số dư TK 142- Chi phí trả trước ngắn hạn, số dư TK 242- Chi phí trả trước dài hạn được chuyển sang TK 2421- Chi phí trả trước;

- Số dư TK 241- Xây dựng cơ bản dở dang được chuyển sang TK 2422- XDCB dở dang;

- Số dư công cụ, dụng cụ đang phản ánh trên TK 153- Công cụ, dụng cụ được chuyển sang TK 152- Vật liệu, dụng cụ. Số dư thành phẩm đang phản ánh trên TK 155- Thành phẩm được chuyển sang TK 156- Thành phẩm, hàng hóa.

- Số dư các khoản dự phòng đang phản ánh trên các TK chi tiết của TK 159- Các khoản dự phòng (TK 1591, TK 1592, TK 1593), số dư các khoản dự phòng giảm giá đầu tư tài chính dài hạn trên TK 229 được chuyển sang TK 229- Dự phòng tổn thất tài sản;

- Số dư các TK 311- Vay ngắn hạn, TK 315- Nợ dài hạn đến hạn trả, TK 3411- Vay dài hạn và TK 3412- Nợ dài hạn chuyển sang TK 341- Phải trả nợ vay;

- Số dư các TK 33311- Thuế GTGT đầu ra, TK 33312- Thuế GTGT hàng nhập khẩu được chuyển sang TK 3331- Thuế GTGT phải nộp.

- Số dư các TK 3332- Thuế tiêu thụ đặc biệt, TK 3333- Thuế xuất, nhập khẩu, TK 3335- Thuế thu nhập cá nhân, TK 3336- Thuế tài nguyên, TK 3337- Thuế nhà đất, tiền thuê đất, TK 3339- Phí, lệ phí và các khoản phải nộp khác được chuyển sang TK 3338- Thuế khác, phí, lệ phí và các khoản khác phải nộp nhà nước;

- Số dư TK 335- Chi phí phải trả và số dư TK 352- Dự phòng phải trả được chuyển sang TK 338- Phải trả khác;

- Số dư TK 3381- Tài sản thừa chờ giải quyết, số dư TK 3387- Doanh thu chưa thực hiện và số dư TK 3388- Phải trả, phải nộp khác (trừ các khoản phải nộp theo lương) được chuyển sang TK 338- Phải trả khác;

- Số dư các TK 3382- Kinh phí công đoàn, TK 3383- Bảo hiểm xã hội, TK 3384- Bảo hiểm y tế, TK 3389- Bảo hiểm thất nghiệp và số dư các khoản phải nộp theo lương khác được phản ánh trên TK 3388- Phải trả, phải nộp khác được chuyển sang TK 335- Các khoản phải nộp theo lương;

- Số dư TK 3386- Nhận ký quỹ, ký cược ngắn hạn và số dư TK 3414- Nhận ký quỹ, ký cược dài hạn được chuyển sang TK 338- Phải trả khác;

- Số dư TK 351- Quỹ dự phòng trợ cấp mất việc làm (nếu có) được chuyển sang TK 418- Các quỹ thuộc vốn chủ sở hữu;

- Số dư TK 3353- Quỹ phúc lợi đã hình thành TSCĐ được chuyển sang TK 3532- Quỹ phúc lợi; số dư TK 3534- Quỹ thưởng ban quản lý điều hành công ty được chuyển sang TK 3531- Quỹ khen thưởng.

- Số dư TK 356- Quỹ phát triển khoa học công nghệ được chuyển sang TK 338- Phải trả khác;

- Số dư TK 4111- Vốn đầu tư của chủ sở hữu được chuyển sang TK 4111- Vốn góp của thành viên;

- Số dư TK 4211- Lợi nhuận chưa phân phối năm trước, TK 4212- Lợi nhuận chưa phân phối năm nay được kết chuyển sang TK 421 - Lợi nhuận sau thuế chưa phân phối;

- Số dư các TK khác liên quan đến hoạt động tín dụng nội bộ của HTX phi nông nghiệp nếu có phát sinh được vận dụng nguyên tắc chuyển số dư trên số kế toán quy định tại khoản 1 Điều này để thực hiện.

3. Các nội dung khác đang phản ánh chi tiết trên các tài khoản có liên quan nếu trái so với Thông tư này thì phải điều chỉnh lại theo quy định của Thông tư này.

4. Trong quá trình thực hiện chuyển số dư trên sổ kế toán, nếu có vướng mắc, đề nghị các HTX phản ánh về Bộ Tài chính để nghiên cứu, giải quyết.

Điều 9. Hiệu lực thi hành

1. Thông tư này có hiệu lực áp dụng cho năm tài chính bắt đầu hoặc sau ngày 01/01/2018. Những quy định trái với Thông tư này đều bãi bỏ. Thông tư này thay thế các nội dung áp dụng đối với HTX tại Quyết định số 48/2006/QĐ-BTC ngày 14/9/2006 của Bộ trưởng Bộ Tài chính hướng dẫn chế độ kế toán doanh nghiệp nhỏ và vừa, Thông tư số 138/2011/TT-BTC ngày 4/10/2011 của Bộ Tài chính sửa đổi, bổ sung Quyết định số 48/2006/QĐ-BTC và Thông tư số 24/2010/TT-BTC ngày 23/2/2010 của Bộ Tài chính hướng dẫn Chế độ kế toán áp dụng cho Hợp tác xã Nông nghiệp, Lâm nghiệp, Ngư nghiệp và Nghề muối.

2. Các Bộ, ngành, Ủy ban Nhân dân, Sở Tài chính, Cục Thuế các Tỉnh, Thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các hợp tác xã thực hiện Thông tư này.

3. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng TW và các ban của Đảng;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát Nhân dân tối cao;
- Tòa án Nhân dân tối cao;
- Kiểm toán Nhà nước;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;
- Liên Minh Hợp tác xã Việt Nam;
- Các đơn vị thuộc Bộ Tài chính;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Vụ Pháp chế (Bộ Tài chính);
- Website Bộ Tài chính;
- Công báo;
- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu


TT 2017 28_2017_TT-BTC_ hd su dung trich khau hao TSCD

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 28/2017/TT-BTC | Hà Nội, ngày 12 tháng 4 năm 2017

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 45/2013/TT-BTC NGÀY 25 THÁNG 4 NĂM 2013 VÀ THÔNG TƯ SỐ 147/2016/TT-BTC NGÀY 13 THÁNG 10 NĂM 2016 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

Căn cứ Nghị định số 91/2015/NĐ-CP ngày 13 tháng 10 năm 2015 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý, sử dụng vốn, tài sản tại doanh nghiệp;

Căn cứ Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 45/2013/TT-BTC ngày 25 tháng 04 năm 2013 và Thông tư số 147/2016/TT-BTC ngày 13 tháng 10 năm 2016 của Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

Điều 1. Bãi bỏ khoản 1 Điều 1 Thông tư số 147/2016/TT-BTC ngày 13 tháng 10 năm 2016 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 45/2013/TT-BTC ngày 25 tháng 04 năm 2013 của Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

Điều 2. Sửa đổi, bổ sung gạch đầu dòng thứ 3 Điểm đ Khoản 2 Điều 4 Thông tư số 45/2013/TT-BTC ngày 25 tháng 4 năm 2013 của Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định như sau:

“- Đối với các tài sản là nhà hỗn hợp vừa dùng phục vụ hoạt động sản xuất kinh doanh của doanh nghiệp, vừa dùng để bán hoặc cho thuê theo quy định của pháp luật thì doanh nghiệp phải xác định và hạch toán riêng phần giá trị của nhà hỗn hợp theo từng mục đích sử dụng, cụ thể như sau:

Đối với phần giá trị tài sản (diện tích) tòa nhà hỗn hợp dùng để phục vụ hoạt động sản xuất kinh doanh của doanh nghiệp và dùng để cho thuê (trừ trường hợp cho thuê tài chính): doanh nghiệp thực hiện ghi nhận giá trị của phần tài sản (diện tích) là tài sản cố định, quản lý, sử dụng và trích khấu hao tài sản cố định theo quy định.

Đối với phần giá trị tài sản (diện tích) trong tòa nhà hỗn hợp dùng để bán thì doanh nghiệp không được hạch toán là tài sản cố định và không được trích khấu hao và theo dõi như một tài sản để bán.

Tiêu thức để xác định giá trị từng loại tài sản và phân bổ khấu hao tài sản đối với từng mục đích sử dụng được căn cứ vào tỷ trọng giá trị của từng phần diện tích theo từng mục đích sử dụng trên giá trị quyết toán công trình; hoặc căn cứ vào diện tích thực tế sử dụng theo từng mục đích sử dụng để hạch toán.

Đối với các doanh nghiệp có nhà hỗn hợp mà không xác định tách riêng được phần giá trị tài sản (diện tích) phục vụ cho hoạt động sản xuất kinh doanh của doanh nghiệp, vừa để bán, để cho thuê thì doanh nghiệp không hạch toán toàn bộ phần giá trị tài sản (diện tích) này là tài sản cố định và không được trích khấu hao theo quy định.

Đối với các tài sản được dùng chung liên quan đến công trình nhà hỗn hợp như sân chơi, đường đi, nhà để xe việc xác định giá trị của từng loại tài sản và giá trị khấu hao các tài sản dùng chung cũng được phân bổ theo tiêu thức để xác định giá trị từng loại tài sản và phân bổ khấu hao nhà hỗn hợp”.

Điều 3. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 26 tháng 05 năm 2017 và áp dụng từ năm tài chính 2016.

2. Trong quá trình thực hiện, nếu có khó khăn vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Thủ tướng Chính phủ, các PTTg Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng bí thư;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chính phủ;
- Viện kiểm sát NDTC;
- Tòa án NDTC;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Cơ quan TW của các đoàn thể;
- UBND các tỉnh, TP trực thuộc TW;
- Sở TC, Sở NN và PTNT, KBNN các tỉnh, TP trực thuộc TW;
- Học viện Hành chính quốc gia;
- Kiểm toán nhà nước;
- Công báo;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu


TT 77_2017_TT-BTC_HD che do ke toan NSNN ca hoat dong NV KBNN

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 77/2017/TT-BTC | Hà Nội, ngày 28 tháng 7 năm 2017

THÔNG TƯ

HƯỚNG DẪN CHẾ ĐỘ KẾ TOÁN NGÂN SÁCH NHÀ NƯỚC VÀ HOẠT ĐỘNG NGHIỆP VỤ KHO BẠC NHÀ NƯỚC

Căn cứ Luật Ngân sách Nhà nước số 83/2015/QH13 ngày 25 tháng 6 năm 2015;

Căn cứ Luật Kế toán số 88/2015/QH13 ngày 20 tháng 11 năm 2015;

Căn cứ Luật Giao dịch điện tử số 51/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật Công nghệ thông tin số 67/2006/QH11 ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 163/2016/NĐ-CP ngày 21 tháng 12 năm 2016 của Chính phủ quy định chi tiết một số điều của Luật Ngân sách nhà nước;

Căn cứ Nghị định số 174/2016/NĐ-CP ngày 30 tháng 12 năm 2016 của Chính phủ quy định chi tiết một số điều của Luật Kế toán;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành luật giao dịch điện tử về chữ ký và dịch vụ chứng thực chữ ký số;

Căn cứ Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ bổ sung sửa đổi một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành luật giao dịch điện tử về chữ ký và dịch vụ chứng thực chữ ký số;

Căn cứ Nghị định số 170/2013/NĐ-CP ngày 13 tháng 11 năm 2013 của Chính phủ bổ sung sửa đổi một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành luật giao dịch điện tử về chữ ký và dịch vụ chứng thực chữ ký số và Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ;

Căn cứ Nghị định số 27/2007/NĐ-CP ngày 23 tháng 2 năm 2007 về giao dịch điện tử trong hoạt động tài chính;

Căn cứ Nghị định số 56/2016/NĐ-CP ngày 21 tháng 11 năm 2016 sửa đổi, bổ sung một số điều của Nghị định số 27/2007/NĐ-CP ngày 23 tháng 02 năm 2007 của Chính phủ về giao dịch điện tử trong hoạt động tài chính;

Căn cứ Nghị định số 71/2007/NĐ-CP ngày 03 tháng 5 năm 2007 của Chính phủ về việc quy định chi tiết một số điều của Luật Công nghệ thông tin về công nghiệp công nghệ thông tin;

Căn cứ Quyết định số 26/2015/QĐ-TTg ngày 08 tháng 7 năm 2015 của Thủ tướng Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Kho bạc Nhà nước trực thuộc Bộ Tài chính;

Theo đề nghị của Tổng Giám đốc Kho bạc Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn Chế độ kế toán Ngân sách nhà nước và hoạt động nghiệp vụ Kho bạc Nhà nước, như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn chế độ kế toán ngân sách nhà nước và hoạt động nghiệp vụ Kho bạc Nhà nước (KBNN).

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng cho các cơ quan, đơn vị sau:

1. Các đơn vị trong hệ thống KBNN;

2. Cơ quan tài chính các cấp, bao gồm:

a) Bộ Tài chính (các Vụ, Cục thuộc Bộ Tài chính tham gia quy trình quản lý phân bổ ngân sách nhà nước);

b) Sở Tài chính các tỉnh, thành phố trực thuộc trung ương;

c) Phòng Tài chính – Kế hoạch các quận, huyện, thị xã, thành phố trực thuộc tỉnh;

3. Các đơn vị dự toán các cấp tham gia TABMIS;

4. Các đơn vị khác có giao dịch với KBNN.

Điều 3. Giải thích từ ngữ

1. TABMIS: Là tên viết tắt bằng tiếng Anh của Hệ thống thông tin quản lý ngân sách và Kho bạc (Tên đầy đủ bằng tiếng Anh là: Treasury and Buget Management Information System).

2. Kho dữ liệu thu - chi ngân sách nhà nước: Là hệ thống thông tin ngân sách nhà nước (NSNN) tích hợp, tập trung do Cục Tin học và Thống kê tài chính - Bộ Tài chính quản lý, được tích hợp từ nhiều nguồn dữ liệu khác nhau, trong đó có Hệ thống TABMIS theo tần suất hàng ngày để cung cấp thông tin phục vụ công tác quản lý, điều hành của Bộ Tài chính, các cơ quan quản lý nhà nước và nhu cầu của người dùng khác.

3. Kho dữ liệu và công cụ thống kê, phân tích nghiệp vụ: Là hệ thống thông tin tổng hợp của KBNN về NSNN và nghiệp vụ KBNN, phục vụ việc khai thác trong hệ thống KBNN và cung cấp dữ liệu cho Kho dữ liệu thu - chi NSNN.

Điều 4. Đối tượng của kế toán ngân sách nhà nước và hoạt động nghiệp vụ KBNN

1. Tiền và các khoản tương đương tiền;

2. Các khoản thu, chi NSNN theo các cấp ngân sách, các khoản thu, chi các quỹ tài chính khác của Nhà nước;

3. Các khoản vay và tình hình trả nợ vay của NSNN;

4. Các khoản thanh toán trong và ngoài hệ thống KBNN;

5. Tiền gửi của các đơn vị, tổ chức, cá nhân tại KBNN;

6. Các khoản kết dư NSNN các cấp;

7. Dự toán và tình hình phân bổ dự toán kinh phí các cấp;

8. Các khoản đầu tư tài chính ngắn hạn và dài hạn;

9. Các loại tài sản của Nhà nước được quản lý tại KBNN.

Điều 5. Nội dung kế toán NSNN và hoạt động nghiệp vụ KBNN

Kế toán NSNN và hoạt động nghiệp vụ KBNN là việc thu thập, xử lý, kiểm tra, giám sát, phân tích và cung cấp thông tin một cách kịp thời, đầy đủ, chính xác, trung thực, liên tục và có hệ thống về: Tình hình phân bổ dự toán kinh phí NSNN; Tình hình thu, chi NSNN; Tình hình vay và trả nợ vay của NSNN; Các loại tài sản của nhà nước do KBNN đang quản lý và các hoạt động nghiệp vụ KBNN.

Điều 6. Tổ chức bộ máy kế toán NSNN và hoạt động nghiệp vụ KBNN

Kho bạc Nhà nước các cấp tổ chức bộ máy kế toán và thực hiện công tác kế toán; Cơ quan tài chính các cấp, đơn vị dự toán các cấp tham gia TABMIS chịu trách nhiệm tổ chức bộ máy để thực hiện công việc kế toán theo quy trình nghiệp vụ trên TABMIS phù hợp với chức năng, nhiệm vụ được giao của từng cấp ngân sách theo quy định của Luật NSNN số 83/2015/QH13 ngày 25/06/2015, Luật Kế toán số 88/2015/QH13 ngày 20/11/2015, Luật Giao dịch điện tử số 51/2005/QH11 ngày 29/11/2005, Luật Công nghệ thông tin số 67/2006/QH11 ngày 29/6/2006 và các quy định của Thông tư này.

Điều 7. Nhiệm vụ của kế toán NSNN và hoạt động nghiệp vụ KBNN

1. Thu thập, ghi chép, xử lý và quản lý dữ liệu tập trung trong toàn hệ thống về tình hình quản lý, phân bổ dự toán chi ngân sách các cấp; Tình hình thực hiện thu, chi NSNN các cấp; Các khoản vay và tình hình trả nợ vay của NSNN; Các loại tài sản do KBNN quản lý và các hoạt động nghiệp vụ KBNN, bao gồm:

a) Dự toán chi NSNN;

b) Các khoản thu, chi NSNN các cấp;

c) Các khoản vay và tình hình trả nợ vay của NSNN;

d) Các quỹ tài chính, nguồn vốn có mục đích;

đ) Tiền gửi của các tổ chức, cá nhân hoặc đứng tên cá nhân (nếu có);

e) Các loại vốn bằng tiền: Tiền mặt, tiền gửi ngân hàng, các khoản tương đương tiền;

g) Các khoản tạm ứng, cho vay, thu hồi vốn vay và vốn khác của KBNN;

h) Các tài sản quốc gia, kim khí quí, đá quí và các tài sản khác thuộc trách nhiệm quản lý của KBNN;

i) Các hoạt động giao dịch, thanh toán trong và ngoài hệ thống KBNN;

k) Các hoạt động nghiệp vụ khác của KBNN.

2. Kiểm soát việc chấp hành chế độ quản lý tài chính, chế độ thanh toán và các chế độ, quy định khác của Nhà nước liên quan đến thu, chi NSNN, vay, trả nợ vay của NSNN và hoạt động nghiệp vụ KBNN trong phạm vi nhiệm vụ, quyền hạn của KBNN.

3. Chấp hành chế độ báo cáo tài chính, báo cáo quản trị theo quy định; Cung cấp đầy đủ, kịp thời, chính xác các số liệu, thông tin kế toán cần thiết, theo yêu cầu về việc khai thác thông tin, cơ sở dữ liệu kế toán trên TABMIS theo phân quyền và quy định khai thác dữ liệu, trao đổi, cung cấp thông tin giữa các đơn vị trong ngành Tài chính với các đơn vị liên quan theo quy định; Đảm bảo cung cấp kịp thời thông tin kế toán phục vụ việc quản lý, điều hành, quyết toán NSNN, công tác quản lý nợ và điều hành các hoạt động nghiệp vụ của các cơ quan tài chính và hệ thống KBNN.

Điều 8. Phương pháp ghi chép

Phương pháp ghi chép kế toán NSNN và hoạt động nghiệp vụ KBNN là phương pháp “ghi sổ kép”. Phương pháp “ghi sổ đơn” được áp dụng trong từng trường hợp theo quy định cụ thể.

Điều 9. Đơn vị tính trong kế toán

1. Đơn vị tiền tệ sử dụng trong kế toán là đồng Việt Nam (ký hiệu quốc gia là “đ”, ký hiệu quốc tế là “VND”). Kế toán ngoại tệ phải ghi theo nguyên tệ và quy đổi ra đồng Việt Nam theo tỷ giá hạch toán ngoại tệ do Bộ Tài chính quy định tại thời điểm hạch toán. Trong trường hợp cụ thể, nếu có quy định tỷ giá khác của cơ quan Nhà nước có thẩm quyền, thì kế toán thực hiện theo quy định đó.

2. Đơn vị hiện vật dùng trong kế toán là đơn vị đo pháp định của Nhà nước (tấn, tạ, yến, kilogam, mét vuông, mét khối và các đơn vị đo lường khác theo quy định của pháp luật về đo lường). Đối với các hiện vật có giá trị nhưng không tính được thành tiền thì giá trị ghi sổ được tính theo giá quy ước là 01 VND cho 01 đơn vị hiện vật làm đơn vị tính. Trường hợp cần thiết được sử dụng thêm các đơn vị đo lường khác phù hợp với các quy định cụ thể trong công tác quản lý.

3. Khi lập báo cáo tài chính hoặc công khai báo cáo tài chính sử dụng đơn vị tiền tệ rút gọn, đơn vị kế toán được làm tròn số bằng cách:

- Đối với đồng Việt Nam: Chữ số sau chữ số hàng đơn vị tiền tệ rút gọn nếu bằng năm (5) trở lên thì được tăng thêm một (1) đơn vị; nếu nhỏ hơn năm (5) thì không tính.

- Đối với ngoại tệ: Chữ số thập phân phần nghìn (chữ số thứ 3 sau dấu phẩy thập phân), nếu bằng năm (5) trở lên thì được tăng thêm một phần trăm (1%) đơn vị; nếu nhỏ hơn năm (5) thì không tính.

4. Trường hợp quy đổi tỷ giá ngoại tệ, đối với số tiền bằng Đồng Việt Nam đã được quy đổi, phương pháp làm tròn số cũng được thực hiện theo quy định tại Khoản 3 của Điều này.

Điều 10. Chữ viết, chữ số sử dụng trong trong kế toán nhà nước

1. Chữ viết sử dụng trong kế toán là tiếng Việt. Trường hợp sử dụng tiếng nước ngoài trên chứng từ kế toán thì phải sử dụng đồng thời tiếng Việt và tiếng nước ngoài. Các chứng từ kế toán bằng tiếng nước ngoài, khi sử dụng ghi sổ kế toán phải dịch nội dung chủ yếu quy định tại Khoản 1, Điều 16, Luật Kế toán 2015 ra tiếng Việt. Đơn vị kế toán chịu trách nhiệm về tính chính xác, đầy đủ của nội dung dịch ra tiếng Việt và bản dịch phải đính kèm với bản chính bằng tiếng nước ngoài.

2. Tài liệu kèm theo chứng từ kế toán bằng tiếng nước ngoài không phải dịch ra tiếng Việt trừ khi có yêu cầu của cơ quan nhà nước có thẩm quyền.

3. Chữ số sử dụng trong kế toán là chữ số Ả-Rập: 0, 1, 2, 3, 4, 5, 6, 7, 8, 9; sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ phải đặt dấu chấm (.); khi còn ghi chữ số sau chữ số hàng đơn vị phải đặt dấu phẩy (,) sau chữ số hàng đơn vị.

Điều 11. Kỳ kế toán

1. Kỳ kế toán NSNN và hoạt động nghiệp vụ KBNN gồm: Kỳ kế toán tháng và kỳ kế toán năm.

a) Kỳ kế toán tháng là khoảng thời gian được tính từ ngày 01 đến hết ngày cuối cùng của tháng (dương lịch).

b) Kỳ kế toán năm (niên độ kế toán) là khoảng thời gian được tính từ ngày 01/01 đến hết ngày 31/12 (dương lịch).

2. Kỳ kế toán được áp dụng để khóa sổ kế toán và lập báo cáo tài chính theo quy định trong Thông tư này. Tổng Giám đốc KBNN quy định quy chế mở, đóng kỳ kế toán trên TABMIS và hướng dẫn việc khóa sổ, lập báo cáo theo các kỳ khác phục vụ yêu cầu quản lý cụ thể.

Điều 12. Kiểm kê tài sản trong các đơn vị KBNN

1. Kiểm kê tài sản là việc cân, đong, đo, đếm số lượng; xác nhận và đánh giá chất lượng, giá trị của tài sản, nguồn vốn hiện có tại thời điểm kiểm kê để kiểm tra, đối chiếu với số liệu trong sổ kế toán.

2. Các đơn vị KBNN phải kiểm kê tài sản trong các trường hợp sau:

a) Cuối kỳ kế toán tháng, năm;

b) Chia, tách, hợp nhất, sáp nhập, giải thể, chấm dứt hoạt động;

c) Xảy ra hỏa hoạn, lũ lụt, thiên tai gây thiệt hại tài sản và các thiệt hại bất thường khác làm ảnh hưởng tới sự biến động của tài sản;

d) Đánh giá lại tài sản theo quyết định của cơ quan nhà nước có thẩm quyền;

đ) Các trường hợp khác theo quy định của pháp luật.

3. Sau khi kiểm kê tài sản, đơn vị KBNN phải lập báo cáo tổng hợp kết quả kiểm kê. Trường hợp có chênh lệch giữa số liệu thực tế kiểm kê với số liệu ghi trên sổ kế toán, phải xác định nguyên nhân và phải phản ánh số chênh lệch, kết quả xử lý vào sổ kế toán trước khi lập báo cáo tài chính.

4. Việc kiểm kê phải phản ánh đúng thực tế tài sản, nguồn hình thành tài sản tại đơn vị; người lập và ký báo cáo tổng hợp kết quả kiểm kê phải chịu trách nhiệm về kết quả kiểm kê tại đơn vị mình.

Điều 13. Thanh tra, kiểm tra kế toán

1. Thủ trưởng, Kế toán trưởng các đơn vị KBNN, các đơn vị khác tham gia TABMIS phải chấp hành nghiêm chỉnh chế độ kiểm tra kế toán đối với đơn vị cấp dưới và nội bộ đơn vị, hoạt động kiểm tra của đơn vị cấp trên và hoạt động thanh tra, kiểm tra của các cơ quan có thẩm quyền của nhà nước. Cơ quan có thẩm quyền thanh tra, kiểm tra kế toán phải có quyết định thanh tra, kiểm tra kế toán, trong đó ghi rõ nội dung, thời gian thanh tra, kiểm tra, có quyền yêu cầu KBNN và đơn vị khác tham gia TABMIS được thanh tra, kiểm tra cử người phối hợp, giúp đoàn thanh tra, kiểm tra trong thời gian tiến hành thanh tra, kiểm tra.

Thời gian kiểm tra kế toán không quá 10 ngày làm việc, trường hợp cần thiết có thể kéo dài nhưng không quá 05 ngày làm việc đối với mỗi cuộc kiểm tra. Trưởng đoàn kiểm tra kế toán phải chịu trách nhiệm về kết quả kiểm tra và các kết luận trong biên bản kiểm tra.

2. Thủ trưởng, Kế toán trưởng các đơn vị KBNN và các đơn vị khác tham gia TABMIS được thanh tra, kiểm tra phải cung cấp đầy đủ các tài liệu kế toán cần thiết và giải trình theo yêu cầu của đoàn kiểm tra, trong phạm vi nội dung kiểm tra; phải thực hiện nghiêm chỉnh các kiến nghị của đoàn thanh tra, kiểm tra phù hợp với chế độ hiện hành trong phạm vi trách nhiệm của mình.

3. Tổng Giám đốc KBNN hướng dẫn chế độ kiểm tra, quy chế kiểm soát nghiệp vụ kế toán nhà nước trong Hệ thống KBNN; Trình Bộ trưởng Bộ Tài chính ban hành Chế độ kiểm tra kế toán liên quan đến các đơn vị khác tham gia TABMIS.

Điều 14. Tài liệu kế toán

Tài liệu kế toán là chứng từ kế toán, sổ kế toán, báo cáo tài chính, báo cáo quản trị, báo cáo kiểm toán, báo cáo kiểm tra kế toán và tài liệu khác có liên quan đến kế toán được thể hiện dưới hình thức các thông tin trên giấy và thông điệp dữ liệu điện tử.

Điều 15. Lưu trữ, bảo quản, tiêu hủy và cung cấp thông tin, tài liệu kế toán

1. Tài liệu kế toán phải đưa vào lưu trữ trong thời hạn 12 tháng, kể từ ngày kết thúc kỳ kế toán năm hoặc kết thúc công việc kế toán.

2. Thời hạn lưu trữ tài liệu kế toán được thực hiện theo quy định tại Nghị định số 174/2016/NĐ-CP ngày 30/12/2016 của Chính phủ quy định chi tiết một số điều của Luật Kế toán.

3. Tài liệu kế toán điện tử được lưu trữ dưới dạng thông điệp dữ liệu điện tử phải đáp ứng đầy đủ các điều kiện sau đây:

a) Nội dung của thông điệp dữ liệu đó phải đảm bảo an toàn, bảo mật và tra cứu được trong thời hạn lưu trữ.

b) Nội dung của thông điệp dữ liệu đó được lưu trong chính khuôn dạng mà nó được khởi tạo, gửi, nhận hoặc trong khuôn dạng cho phép để thể hiện chính xác nội dung dữ liệu đó.

c) Thông điệp dữ liệu đó được lưu theo một cách thức nhất định cho phép xác định nguồn gốc khởi tạo, nơi đến, ngày giờ gửi hoặc nhận thông điệp dữ liệu.

d) Nội dung, thời hạn lưu trữ đối với thông điệp dữ liệu được thực hiện theo quy định của pháp luật về lưu trữ.

đ) Khi có yêu cầu của cơ quan có thẩm quyền, đơn vị phải có trách nhiệm in ra giấy các tài liệu kế toán lưu trữ trên phương tiện điện tử, ký xác nhận của người đại diện theo pháp luật hoặc kế toán trưởng (phụ trách kế toán) và đóng dấu (nếu có) để cung cấp theo thời hạn yêu cầu của cơ quan có thẩm quyền.

4. Tài liệu kế toán đã lưu trữ chỉ được đưa ra sử dụng khi được sự đồng ý của Thủ trưởng, Kế toán trưởng đơn vị KBNN và các đơn vị khác tham gia TABMIS. Nghiêm cấm mọi trường hợp cung cấp tài liệu kế toán ra bên ngoài đơn vị hoặc mang tài liệu kế toán ra khỏi đơn vị kế toán nhà nước khi chưa được phép bằng văn bản của Thủ trưởng đơn vị KBNN và đơn vị khác tham gia TABMIS.

5. Tổng Giám đốc KBNN quy định quy chế bảo quản, lưu trữ và tiêu hủy tài liệu kế toán tài liệu kế toán áp dụng cho các đơn vị trong hệ thống KBNN; trình Bộ trưởng Bộ Tài chính ban hành chế độ lưu trữ tài liệu kế toán áp dụng cho các đơn vị khác thực hiện TABMIS.

Điều 16. Ứng dụng tin học vào công tác kế toán

Ứng dụng tin học vào công tác kế toán phải đảm bảo chấp hành nghiêm chỉnh, đầy đủ các nguyên tắc và yêu cầu của công tác kế toán, sử dụng và cung cấp các tài liệu kế toán dưới dạng dữ liệu điện tử theo đúng quy định tại Thông tư số 103/2005/TT-BTC ngày 24/11/2005 của Bộ Tài chính về việc hướng dẫn tiêu chuẩn và điều kiện của phần mềm kế toán và các quy định của pháp luật hiện hành.

Thực hiện việc khai thác, trao đổi và cung cấp dữ liệu kế toán, thông tin báo cáo với các cơ quan trong ngành Tài chính và các đơn vị khác theo đúng quy chế cung cấp, trao đổi thông tin do Bộ Tài chính quy định.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1. CHỨNG TỪ KẾ TOÁN

Điều 17. Nội dung của chứng từ kế toán

1. Chứng từ kế toán là những giấy tờ, vật mang tin phản ánh nghiệp vụ kinh tế, tài chính phát sinh và đã hoàn thành, làm căn cứ ghi sổ kế toán. Chứng từ kế toán phải có đầy đủ các nội dung chủ yếu quy định tại Điều 16 của Luật Kế toán số 88/2015/QH13 ngày 20/11/2015.

2. Ngoài những nội dung chủ yếu theo quy định nêu trên, trong kế toán NSNN và hoạt động nghiệp vụ KBNN, trường hợp cần thiết chứng từ kế toán có thể được bổ sung thêm các nội dung (yếu tố) khác theo quy định của Tổng Giám đốc KBNN.

Điều 18. Mẫu chứng từ kế toán

Mẫu chứng từ kế toán này bao gồm mẫu chứng từ kế toán bắt buộc và mẫu chứng từ kế toán hướng dẫn.

1. Mẫu chứng từ kế toán bắt buộc là mẫu chứng từ đặc biệt có giá trị như tiền, gồm: séc, biên lai thu tiền, vé thu phí, lệ phí, trái phiếu, tín phiếu, công trái và các mẫu chứng từ bắt buộc khác. Biểu mẫu chứng từ kế toán bắt buộc do Bộ Tài chính hoặc đơn vị được Bộ Tài chính ủy quyền in và phát hành. Đơn vị kế toán phải thực hiện đúng mẫu và nội dung ghi chép trên chứng từ.

2. Mẫu chứng từ kế toán hướng dẫn là mẫu chứng từ kế toán do Bộ trưởng Bộ Tài chính (hoặc Tổng Giám đốc KBNN được Bộ trưởng Bộ Tài chính ủy quyền) quy định về biểu mẫu và nội dung ghi chép. Đơn vị kế toán được phép lập chứng từ kế toán trên máy vi tính nhưng phải đảm bảo đúng mẫu và đúng nội dung ghi chép trên chứng từ theo quy định.

Điều 19. Chứng từ điện tử

1. KBNN được sử dụng chứng từ điện tử (gồm có: chứng từ điện tử của KBNN, chứng từ điện tử do ngân hàng và các cơ quan liên quan chuyển đến) để thực hiện thanh toán, hạch toán kế toán theo quy định của Chính phủ và Bộ Tài chính.

2. Chứng từ điện tử được dùng làm chứng từ kế toán khi có đủ các nội dung quy định cho chứng từ kế toán và đã được mã hóa đảm bảo an toàn dữ liệu điện tử trong quá trình xử lý, truyền tin và lưu trữ. Chứng từ điện tử được lưu giữ trong các vật mang tin (băng từ, đĩa từ, các thiết bị lưu trữ điện tử, các loại thẻ thanh toán) được bảo quản, quản lý như tài liệu kế toán ở dạng nguyên bản và phải có đủ thiết bị phù hợp để sử dụng khi cần thiết.

3. Chứng từ điện tử đã hết thời hạn lưu trữ theo quy định, nếu không có quyết định khác của cơ quan nhà nước có thẩm quyền thì được phép tiêu hủy. Việc tiêu hủy chứng từ điện tử không được làm ảnh hưởng đến tính toàn vẹn của các chứng từ điện tử, tài liệu kế toán chưa tiêu hủy và phải bảo đảm sự hoạt động bình thường của hệ thống thông tin kế toán.

4. Chứng từ điện tử đã tham gia giao dịch trong thời hạn lưu trữ không được phép hủy, các trường hợp điều chỉnh sai lầm trong thanh toán điện tử được hướng dẫn cụ thể tại các phần hành nghiệp vụ.

5. Tổng Giám đốc KBNN quy định các trường hợp sử dụng chứng từ kế toán dưới hình thức chứng từ điện tử theo đúng quy định của pháp luật; hướng dẫn cụ thể việc lập, mã hóa, luân chuyển, lưu trữ chứng từ điện tử và khai thác dữ liệu điện tử trong hệ thống KBNN.

Điều 20. Chuyển đổi chứng từ điện tử, chứng từ giấy

1. Khi cần thiết, chứng từ điện tử có thể chuyển sang chứng từ giấy, nhưng phải đáp ứng đủ các điều kiện sau:

a) Phản ánh toàn vẹn nội dung của chứng từ điện tử;

b) Có ký hiệu riêng xác nhận đã được chuyển đổi từ chứng từ điện tử sang chứng từ giấy;

c) Có thời gian, chữ ký và họ tên của người thực hiện chuyển từ chứng từ điện tử sang chứng từ giấy.

2. Khi cần thiết, chứng từ giấy có thể chuyển sang chứng từ điện tử, nhưng phải đáp ứng đủ các điều kiện sau:

a) Phản ánh toàn vẹn nội dung của chứng từ giấy;

b) Có ký hiệu riêng xác nhận đã được chuyển từ chứng từ giấy sang chứng từ điện tử;

c) Có chữ ký và họ tên của người thực hiện chuyển từ chứng từ giấy sang chứng từ điện tử.

3. Khi một chứng từ bằng giấy được chuyển thành chứng từ điện tử để giao dịch thanh toán thì chứng từ điện tử sẽ có giá trị để thực hiện nghiệp vụ thanh toán, khi đó, chứng từ bằng giấy chỉ có giá trị lưu trữ để theo dõi và kiểm tra, không có hiệu lực giao dịch, thanh toán.

4. Khi một chứng từ điện tử đã thực hiện nghiệp vụ kinh tế, tài chính chuyển thành chứng từ bằng giấy thì chứng từ bằng giấy đó chỉ có giá trị lưu giữ để ghi sổ kế toán, theo dõi và kiểm tra, không có hiệu lực để giao dịch, thanh toán.

5. Việc chuyển đổi chứng từ bằng giấy thành chứng từ điện tử hoặc ngược lại được thực hiện theo quy định về lập, sử dụng, kiểm soát, xử lý, bảo quản, lưu trữ chứng từ điện tử và chứng từ bằng giấy, đồng thời theo quy định về việc giao dịch điện tử trong lĩnh vực tài chính, KBNN.

Điều 21. Chữ ký điện tử

1. Chữ ký điện tử được tạo lập dưới dạng từ, chữ, số, ký hiệu, âm thanh hoặc các hình thức khác bằng phương tiện điện tử, gắn liền hoặc kết hợp một cách lô gíc với thông điệp dữ liệu, có khả năng xác nhận người ký thông điệp dữ liệu và xác nhận sự chấp thuận của người đó đối với nội dung thông điệp dữ liệu được ký.

2. Chữ ký điện tử được xem là bảo đảm an toàn nếu được kiểm chứng bằng một quy trình kiểm tra an toàn do các bên giao dịch thỏa thuận và đáp ứng được các điều kiện sau đây:

a) Dữ liệu tạo chữ ký điện tử chỉ gắn duy nhất với người ký trong bối cảnh dữ liệu đó được sử dụng;

b) Dữ liệu tạo chữ ký điện tử chỉ thuộc sự kiểm soát của người ký tại thời điểm ký;

c) Mọi thay đổi đối với chữ ký điện tử và nội dung của thông điệp dữ liệu sau thời điểm ký đều có thể bị phát hiện;

3. Tổng giám đốc KBNN quy định chế độ trách nhiệm của cá nhân trong việc sử dụng và bảo quản chữ ký điện tử theo đúng các quy định của Chính phủ và của Bộ Tài chính.

Điều 22. Lập chứng từ kế toán

1. Mọi nghiệp vụ kinh tế, tài chính phát sinh liên quan đến hoạt động thu, chi NSNN và hoạt động nghiệp vụ KBNN đều phải lập chứng từ kế toán; chứng từ kế toán chỉ được lập một lần cho mỗi nghiệp vụ kinh tế, tài chính phát sinh.

2. Phương thức lập chứng từ kế toán giấy

Chứng từ kế toán giấy có thể được lập thủ công hoặc lập trên máy tính in ra bản giấy. Đối với chứng từ kế toán được lập và in ra trên máy tính phải đảm bảo nội dung của chứng từ kế toán quy định tại Điều 16 của Luật Kế toán 2015 và quy định cụ thể đối với mỗi loại chứng từ kế toán theo quy định hiện hành.

3. Yêu cầu đối với việc lập chứng từ kế toán

a) Trên chứng từ kế toán phải ghi đầy đủ, rõ ràng, chính xác các nội dung theo quy định; Chữ viết trên chứng từ phải cùng một nét chữ, ghi rõ ràng, thể hiện đầy đủ, đúng nội dung phản ánh, không được tẩy xoá; khi viết phải dùng cùng một màu mực, loại mực không phai; không viết bằng mực đỏ.

b) Về ghi số tiền bằng số và bằng chữ trên chứng từ: Số tiền viết bằng chữ phải khớp đúng với số tiền viết bằng số; tổng số tiền phải khớp đúng với tổng các số tiền chi tiết; chữ cái đầu tiên phải viết bằng chữ in hoa, những chữ còn lại không được viết bằng chữ in hoa; phải viết sát đầu dòng, chữ viết và chữ số phải viết liên tục không để cách quãng, ghi hết dòng mới xuống dòng khác, không được viết tắt, không viết chèn dòng, không viết đè lên chữ in sẵn; chỗ trống phải gạch chéo để không thể sửa chữa, thêm số hoặc thêm chữ. Chứng từ bị tẩy xoá, sửa chữa đều không có giá trị thanh toán và ghi sổ kế toán. Khi viết sai vào mẫu chứng từ in sẵn thì phải hủy bỏ bằng cách gạch chéo chứng từ viết sai.

c) Yếu tố ngày, tháng, năm của chứng từ phải viết bằng số.

d) Chứng từ lập theo bộ có nhiều liên phải được lập một lần cho tất cả các liên theo cùng một nội dung bằng máy vi tính, máy chữ hoặc viết lồng bằng giấy than. Trường hợp đặc biệt phải lập nhiều liên nhưng không thể viết một lần tất cả các liên chứng từ thì có thể viết hai lần nhưng phải đảm bảo thống nhất mọi nội dung trên tất cả các liên chứng từ.

đ) Đối với chứng từ chi, trường hợp đơn vị rút nhiều mục, không lập được trên một trang giấy thì đơn vị có thể viết vào trang sau (mặt sau) hoặc lập nhiều bộ chứng từ (lưu ý 1 chứng từ chỉ được lập tối đa trên 2 trang giấy). Trường hợp chứng từ được viết trên 2 trang giấy thì tại trang sau, đơn vị phải viết cách lề trên khoảng 1/4 trang giấy.

e) Cán bộ KBNN không được nhận các chứng từ do đơn vị giao dịch lập không đúng quy định, không hợp pháp, hợp lệ; đồng thời phải hướng dẫn đơn vị giao dịch lập lại bộ chứng từ khác theo đúng quy định; cán bộ KBNN không được ghi các yếu tố thuộc trách nhiệm ghi của đơn vị giao dịch trên chứng từ; đơn vị giao dịch không được ghi các yếu tố thuộc trách nhiệm ghi chép của KBNN trên chứng từ. Cán bộ KBNN và đơn vị giao dịch không được ghi các yếu tố không thuộc trách nhiệm ghi của mình trên chứng từ.

Điều 23. Quy định về ký chứng từ kế toán

1. Chứng từ kế toán phải có đủ chữ ký theo chức danh quy định trên chứng từ. Chữ ký trên chứng từ kế toán phải được ký bằng loại mực không phai. Không được ký chứng từ kế toán bằng mực màu đỏ hoặc đóng dấu chữ ký khắc sẵn. Chữ ký trên chứng từ kế toán của một người phải thống nhất.

Chữ ký trên chứng từ kế toán phải do người có thẩm quyền hoặc người được ủy quyền ký. Nghiêm cấm ký chứng từ kế toán khi chưa ghi đủ nội dung chứng từ thuộc trách nhiệm của người ký.

Chứng từ kế toán phải do Thủ trưởng đơn vị hoặc người được ủy quyền duyệt chi và kế toán trưởng hoặc người được ủy quyền ký trước khi thực hiện. Chữ ký trên chứng từ kế toán phải ký theo từng liên.

Chứng từ điện tử phải có chữ ký điện tử. Chữ ký trên chứng từ điện tử có giá trị như chữ ký trên chứng từ bằng giấy.

2. Một người chỉ được phép ký một chức danh theo một quy trình phê duyệt trên một chứng từ hoặc một bộ chứng từ kế toán.

3. Đối với các đơn vị giao dịch với KBNN:

a) Tất cả các chứng từ của đơn vị giao dịch lập và chuyển đến KBNN đều phải đúng mẫu quy định, có chữ ký, ghi họ tên của Kế toán trưởng/Phụ trách kế toán (hoặc người được ủy quyền), thủ trưởng đơn vị (hoặc người được ủy quyền) và người có liên quan quy định trên chứng từ và dấu của đơn vị đó (họ tên của người ký có thể ghi bằng cách viết tay, in sẵn hoặc dấu họ tên). Dấu, chữ ký của đơn vị trên chứng từ phải đúng với mẫu dấu, chữ ký còn giá trị đã đăng ký tại KBNN. Trường hợp đặc biệt đối với các đơn vị chưa có chức danh Kế toán trưởng thì phải cử người Phụ trách kế toán để giao dịch với KBNN, chữ ký Kế toán trưởng được thay bằng chữ ký của người Phụ trách kế toán của đơn vị đó. Người Phụ trách kế toán phải thực hiện đúng nhiệm vụ, trách nhiệm và quyền hạn quy định cho Kế toán trưởng.

b) Đối với chữ ký của người khiếm thị trên các chứng từ, tài liệu kế toán giao dịch với KBNN, đơn vị thực hiện và chịu trách nhiệm theo quy định tại Nghị định số 174/2016/NĐ-CP ngày 30/12/2016 của Chính phủ quy định chi tiết một số điều của Luật Kế toán.

c) Trường hợp đơn vị không có con dấu thì thực hiện giao dịch theo quy định như đối với cá nhân.

d) Chữ ký của Kế toán trưởng của các đơn vị thuộc lực lượng vũ trang thực hiện theo quy định của Bộ Công an và Bộ Quốc phòng.

4. Đối với các đơn vị KBNN:

a) Các đơn vị KBNN phải mở sổ đăng ký mẫu chữ ký của kiểm ngân, thủ quỹ, thủ kho, các nhân viên kế toán, các cán bộ kiểm soát chi và lãnh đạo phụ trách Phòng (Bộ phận) Kiểm soát chi, Kế toán trưởng (và người được ủy quyền), Giám đốc đơn vị KBNN (và người được ủy quyền). Sổ đăng ký mẫu chữ ký phải đánh số trang, đóng dấu giáp lai do Giám đốc (hoặc người được ủy quyền) quản lý để tiện kiểm tra khi cần thiết; mỗi người phải ký hai (2) chữ ký mẫu trong sổ đăng ký.

b) Chữ ký của cán bộ KBNN ký trên chứng từ phải giống chữ ký đã đăng ký tại đơn vị KBNN.

c) Kế toán trưởng/phụ trách kế toán (hoặc người được ủy quyền) không được ký "thừa ủy quyền" Giám đốc đơn vị KBNN. Người được ủy quyền không được ủy quyền lại cho người khác.

d) Người có trách nhiệm ký chứng từ kế toán chỉ được ký chứng từ khi đã ghi đầy đủ nội dung thuộc trách nhiệm của mình theo quy định.

đ) Việc phân cấp ký trên chứng từ kế toán do Tổng Giám đốc KBNN quy định phù hợp với luật pháp, yêu cầu quản lý, đảm bảo kiểm soát chặt chẽ, an toàn tài sản.

Điều 24. Quản lý con dấu và đóng dấu trên tài liệu kế toán

1. Giám đốc các đơn vị KBNN phải có quy định bằng văn bản và mở sổ theo dõi giao việc quản lý con dấu, đóng dấu trên tài liệu kế toán cho nhân viên hành chính (đối với dấu “Kho bẠc Nhà nưỚc”) hoặc nhân viên kế toán (đối với dấu “kẾ toán”, “SỞ GIAO DỊCH KBNN”, “PHÒNG GIAO DỊCH” “ĐIỂM GIAO DỊCH”). Khi thay đổi người quản lý con dấu phải lập biên bản bàn giao có sự chứng kiến của lãnh đạo đơn vị.

2. Người ký chức danh “Giám đốc” hoặc “Kế toán trưởng” trên chứng từ kế toán không được giữ bất kỳ con dấu nào (trừ trường hợp đặc biệt do Tổng Giám đốc KBNN quy định riêng).

3. Người quản lý con dấu có trách nhiệm giữ và bảo quản con dấu an toàn, không để mất mát, hư hỏng, thất lạc hoặc lợi dụng con dấu. Trường hợp bị mất con dấu, đơn vị KBNN phải báo cáo ngay cơ quan công an địa phương và KBNN cấp trên kịp thời có biện pháp xử lý, đồng thời lập biên bản xác định trách nhiệm đối với người để mất con dấu.

4. Phải kiểm tra tính hợp pháp, hợp lệ của chứng từ kế toán trước khi đóng dấu vào chứng từ. Dấu đóng phải đúng vị trí, rõ nét, không mờ, không nhoè, không làm biến dạng chữ ký trên chứng từ và phải đóng trên từng liên chứng từ.

5. Không được đóng dấu lên chứng từ chưa ghi nội dung hoặc nội dung ghi chưa đầy đủ, kể cả trong trường hợp đã có chữ ký.

6. Tất cả các đơn vị KBNN được sử dụng dấu “KẾ TOÁN” (Sở Giao dịch KBNN được sử dụng dấu “SỞ GIAO DỊCH KBNN”, Phòng Giao dịch thuộc KBNN cấp tỉnh được sử dụng dấu “PHÒNG GIAO DỊCH”) để thực hiện các nghiệp vụ kế toán, thanh toán trong hệ thống KBNN và giao dịch với khách hàng; dấu được đóng vào vị trí chữ ký chức danh cao nhất trên chứng từ. Các chứng từ thanh toán qua ngân hàng có chữ ký của Giám đốc KBNN với tư cách chủ tài khoản thì đóng dấu “KHO BẠC NHÀ NƯỚC” hoặc dấu “PHÒNG GIAO DỊCH”.

Trong trường hợp nộp NSNN tại điểm giao dịch KBNN (hoạt động theo quy chế quy định tại Quyết định số 110/QĐ-BTC ngày 10/01/2006 của Bộ Tài chính về ban hành quy chế hoạt động điểm giao dịch KBNN), thực hiện đóng dấu “ĐIỂM GIAO DỊCH” vào vị trí chữ ký “Kế toán” trên Giấy nộp tiền vào NSNN.

Điều 25. Luân chuyển và kiểm tra chứng từ kế toán

1. Khi thực hiện kế toán trên TABMIS hoặc các chương trình phần mềm có giao diện với TABMIS: Bộ phận nghiệp vụ tiếp nhận, xử lý chứng từ, kiểm tra tính hợp pháp, hợp lệ và nhập chứng từ vào hệ thống; Bộ phận kế toán thực hiện ghi sổ kế toán và có nhiệm vụ tổng hợp số liệu kế toán từ các bộ phận liên quan theo quy định cụ thể của Tổng Giám đốc KBNN.

2. Trình tự kiểm tra chứng từ kế toán:

a) Kiểm tra tính pháp lý của chứng từ và của nghiệp vụ kinh tế tài chính phát sinh ghi trên chứng từ kế toán;

b) Kiểm tra tính rõ ràng, trung thực, đầy đủ của các chỉ tiêu, các nội dung ghi trên chứng từ kế toán;

c) Kiểm tra tính chính xác của số liệu, thông tin ghi trên chứng từ kế toán.

3. Tổng giám đốc KBNN quy định quy trình nghiệp vụ kế toán nhà nước phù hợp với quy trình TABMIS theo từng phân hệ, đảm bảo các công việc sau:

a) Lập, tiếp nhận, phân loại, sắp xếp chứng từ kế toán;

b) Cán bộ KBNN có liên quan kiểm tra, ký vào các chức danh quy định trên chứng từ;

c) Định khoản, nhập bút toán vào hệ thống; Phê duyệt bút toán trên hệ thống;

d) Lưu trữ, bảo quản chứng từ kế toán.

Điều 26. Quy định về sử dụng và quản lý biểu mẫu chứng từ kế toán

1. Tất cả các đơn vị giao dịch với hệ thống KBNN và các đơn vị KBNN đều phải áp dụng thống nhất chế độ chứng từ kế toán. Trong quá trình thực hiện, các đơn vị không được sửa đổi biểu mẫu chứng từ đã quy định.

2. Đối với chứng từ kế toán quy định trong Thông tư này, đơn vị giao dịch phải chuyển đến KBNN không quá 5 ngày làm việc, kể từ ngày lập được ghi trên chứng từ kế toán. Trường hợp quá thời hạn 5 ngày làm việc, đơn vị KBNN đề nghị đơn vị lập lại chứng từ phù hợp với thời gian giao dịch với KBNN.

3. Riêng đối với Lệnh chi tiền, chậm nhất sau 3 ngày làm việc kể từ ngày lập phải nhập vào hệ thống và phải thực hiện đầy đủ các bước công việc để chuyển sang KBNN (trừ ngân sách xã) để thực hiện thanh toán, chi trả.

4. Ngoài những chứng từ kế toán quy định trong Thông tư này, các đơn vị KBNN được sử dụng các chứng từ kế toán được ban hành ở các văn bản pháp quy khác liên quan đến thu, chi NSNN và hoạt động nghiệp vụ KBNN.

5. Mẫu chứng từ in sẵn phải được bảo quản cẩn thận, không được để hư hỏng, mục nát; Séc, trái phiếu và giấy tờ có giá phải được quản lý như tiền.

6. Việc phân cấp in, quản lý và phân phối các chứng từ kế toán thực hiện theo quy định của Bộ Tài chính và của KBNN.

Điều 27. Danh mục, mẫu biểu, phương pháp lập chứng từ kế toán

1. Danh mục, mẫu biểu chứng từ kế toán được quy định trong Phụ lục I kèm theo Thông tư này.

Tổng Giám đốc KBNN hướng dẫn phương pháp lập chứng từ kế toán phù hợp với quy trình nghiệp vụ kế toán NSNN và hoạt động nghiệp vụ KBNN; Quy định các nội dung bổ sung, sửa đổi về danh mục, mẫu biểu và phương pháp lập chứng từ kế toán đáp ứng yêu cầu quản lý trong kế toán NSNN và hoạt động nghiệp vụ KBNN.

2. Tổng Giám đốc KBNN quy định mẫu biểu chứng từ nội bộ hoạt động nghiệp vụ KBNN và hướng dẫn phương pháp lập chứng từ.

Mục 2. TỔ HỢP TÀI KHOẢN KẾ TOÁN

Điều 28. Hệ thống tổ hợp tài khoản kế toán

Hệ thống tổ hợp tài khoản kế toán trong kế toán NSNN và hoạt động nghiệp vụ Kho bạc Nhà nước là tổ hợp tài khoản kế toán gồm 12 phân đoạn mã do Bộ Tài chính quy định phục vụ cho việc hạch toán kế toán chi tiết các nghiệp vụ kinh tế phát sinh theo yêu cầu quản lý, điều hành NSNN và hoạt động nghiệp vụ KBNN.

Tên và số lượng ký tự của từng đoạn mã trong hệ thống tổ hợp tài khoản kế toán được quy định như sau:

Mã | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
 | Mã quỹ | Mã tài khoản kế toán | Mã nội dung kinh tế | Mã cấp ngân sách | Mã đơn vị có quan hệ với ngân sách | Mã địa bàn hành chính | Mã chương | Mã ngành kinh tế | Mã CTMT, DA và hạch toán chi tiết | Mã KBNN | Mã nguồn ngân sách nhà nước | Mã dự phòng
Số ký tự | 2 | 4 | 4 | 1 | 7 | 5 | 3 | 3 | 5 | 4 | 2 | 3

12 phân đoạn mã trong Hệ thống tổ hợp tài khoản này được cập nhật, cung cấp trên cơ sở dữ liệu danh mục điện tử dùng chung ngành Tài chính.

Điều 29. Nguyên tắc xây dựng hệ thống tổ hợp tài khoản kế toán

Hệ thống tổ hợp tài khoản kế toán được xây dựng trên nguyên tắc bố trí các phân đoạn mã độc lập, mỗi đoạn mã chứa đựng các thông tin khác nhau theo yêu cầu quản lý. Tổ hợp tài khoản kế toán được quy định cố định về cấu trúc và thống nhất cho toàn hệ thống, gồm bộ sổ trung tâm thanh toán, bộ sổ của các tỉnh, thành phố và bộ sổ hợp nhất toàn hệ thống.

Danh mục các giá trị chi tiết cho từng đoạn mã sẽ được bổ sung, sửa đổi tùy theo yêu cầu thực tế. Các giá trị mã số cụ thể của các đoạn mã trong Hệ thống tổ hợp tài khoản kế toán được cấp duy nhất 1 lần trong hệ thống (không cấp lại mã hiệu đã sử dụng trong quá khứ) trừ một số trường hợp đặc biệt theo quy định của cơ quan nhà nước có thẩm quyền. Đối với mỗi mã số, hệ thống sẽ ấn định giá trị duy nhất trong suốt thời gian vận hành hệ thống.

Trong quá trình vận hành TABMIS, Tổng Giám đốc KBNN và thủ trưởng các đơn vị chịu trách nhiệm trình cấp có thẩm quyền về các đoạn mã quy định, cấp mới, bổ sung, sửa đổi giá trị của các đoạn mã theo yêu cầu quản lý và quy trình nghiệp vụ.

Điều 30. Yêu cầu của hệ thống tổ hợp tài khoản kế toán

Hệ thống tổ hợp tài khoản kế toán và việc kết hợp các đoạn mã được xây dựng, thiết kế phù hợp với yêu cầu quản lý NSNN và chức năng, nhiệm vụ, nội dung hoạt động của Hệ thống KBNN, phải đảm bảo các yêu cầu sau:

1. Phù hợp với Luật NSNN, Luật Kế toán, tổ chức bộ máy và tổ chức thông tin của hệ thống cơ quan KBNN;

2. Phản ánh đầy đủ các hoạt động kinh tế, tài chính liên quan đến thu, chi ngân sách phát sinh ở các đơn vị KBNN và các hoạt động nghiệp vụ KBNN;

3. Phù hợp với việc áp dụng các công nghệ quản lý, thanh toán hiện tại và tương lai trong hệ thống KBNN và trong nền kinh tế, phục vụ cho việc tổ chức các quan hệ thanh toán trong, ngoài hệ thống KBNN;

4. Thuận lợi cho việc thu thập, xử lý, khai thác và cung cấp thông tin bằng các chương trình, ứng dụng tin học, đảm bảo khả năng giao diện của TABMIS với các hệ thống thông tin khác.

Điều 31. Mã quỹ

1. Nguyên tắc hạch toán mã quỹ

Mã quỹ là mã bắt buộc trong tổ hợp tài khoản kế toán, dùng để hạch toán các nghiệp vụ thu, chi và giao dịch khác trong phạm vi của từng quỹ đảm bảo tính cân đối của từng quỹ độc lập. Mã quỹ gồm 2 ký tự được quy định là: N1N2. Mã quỹ được sắp xếp có phân khoảng cho từng loại quỹ, các quỹ trong mỗi loại quỹ phát sinh được đánh số theo thứ tự tăng dần. Cụ thể như sau:

- N1N2 trong khoảng từ 01 đến 29: Dùng để phản ánh Quỹ chung và các quỹ thuộc quỹ chung. Trong đó: N1N2 = 01 là Quỹ chung. Quỹ chung (Mã 01) dùng để phản ánh toàn bộ các hoạt động thuộc NSNN và hoạt động nghiệp vụ KBNN.

- N1N2 trong khoảng từ 30 đến 59: Dùng để phản ánh Quỹ đặc biệt và các quỹ chi tiết thuộc Quỹ đặc biệt.

- N1N2 trong khoảng từ 60 đến 79: Dùng để phản ánh Quỹ tự có và các quỹ chi tiết thuộc Quỹ tự có.

- N1N2 trong khoảng từ 80 đến 89: Dùng để phản ánh Quỹ uỷ thác và các quỹ chi tiết thuộc Quỹ ủy thác.

- N1N2 trong khoảng từ 90 đến 99: Dùng để phản ánh Quỹ khác và các quỹ chi tiết thuộc Quỹ khác.

Mã quỹ là mã cân đối của hệ thống, mọi hoạt động kinh tế tài chính phát sinh đều phải đảm bảo hạch toán cân đối theo từng quỹ. Tất cả các nghiệp vụ kinh tế phát sinh đều phải hạch toán theo mã quỹ cụ thể.

2. Danh mục mã quỹ

Đối với kế toán NSNN và hoạt động nghiệp vụ KBNN, kế toán thực hiện thống nhất mã quỹ có giá trị là 01.

Điều 32. Mã tài khoản kế toán

1. Nguyên tắc hạch toán mã tài khoản kế toán

a) Mã tài khoản kế toán là mã bắt buộc trong tổ hợp tài khoản dùng để hạch toán các nghiệp vụ theo các đối tượng kế toán của một đơn vị kế toán. Mã tài khoản kế toán gồm 4 ký tự được quy định là: N1N2N3N4.

b) Mã tài khoản kế toán được đánh số theo chiều dọc, phân khoảng đảm bảo bố trí đủ giá trị theo phân loại hiện tại, dự phòng đảm bảo nguyên tắc mở, dành chỗ để bố trí tài khoản tổng hợp phục vụ mục đích lập báo cáo.

c) Hệ thống tài khoản kế toán được chia thành 7 loại, gồm: Loại 1, Loại 2, Loại 3, Loại 5, Loại 7, Loại 8, Loại 9.

d) Trong mỗi loại tài khoản kế toán, các nhóm tài khoản kế toán được phân khoảng và đánh số riêng biệt, dự phòng khoảng giá trị để bổ sung các nhóm tài khoản khi có yêu cầu quản lý mới hoặc các đơn vị sử dụng ngân sách, các quỹ tài chính và các đơn vị khác tham gia vào hệ thống.

đ) Trong mỗi nhóm tài khoản kế toán, các tài khoản tổng hợp và chi tiết được phân khoảng, đánh số riêng biệt, có dự phòng các giá trị để bổ sung các tài khoản khi có yêu cầu quản lý mới hoặc các đơn vị sử dụng ngân sách, các quỹ tài chính và các đơn vị khác tham gia vào hệ thống.

e) Tài khoản trung gian là những tài khoản được bố trí do yêu cầu của hệ thống. Tài khoản trung gian được thiết lập để hạch toán trên các phân hệ phụ, hạch toán các giao dịch về năm ngân sách khác nhau, phục vụ cho việc điều chỉnh và thực hiện các quy trình xử lý cuối năm. Đơn vị KBNN chịu trách nhiệm hạch toán đúng mã hiệu tài khoản trung gian theo quy định, phù hợp với quy trình nghiệp vụ và phải in sao kê, giải trình lý do trong trường hợp tài khoản trung gian còn số dư.

2. Danh mục mã tài khoản kế toán

a) Danh mục mã tài khoản kế toán được quy định tại danh mục “Tài khoản kế toán” trong Phụ lục II kèm theo Thông tư này.

b) Trong quá trình vận hành TABMIS, Tổng giám đốc KBNN quy định bổ sung, sửa đổi danh mục tài khoản kế toán phù hợp với yêu cầu quản lý và quy trình nghiệp vụ của TABMIS.

3. Nội dung tài khoản kế toán

a) Tổng Giám đốc KBNN quy định nguyên tắc, nội dung và kết cấu các tài khoản kế toán được nêu tại Danh mục “Tài khoản kế toán” trong Phụ lục II nêu trên.

b) Trong quá trình vận hành TABMIS, Tổng giám đốc KBNN hướng dẫn bổ sung, sửa đổi về nguyên tắc, nội dung và kết cấu tài khoản kế toán phù hợp với yêu cầu quản lý và quy trình nghiệp vụ của TABMIS.

Điều 33. Mã nội dung kinh tế (Mã mục, tiểu mục)

1. Nguyên tắc hạch toán mã nội dung kinh tế

a) Mã nội dung kinh tế dùng để hạch toán chi tiết cho mã tài khoản kế toán để phản ánh các khoản thu, chi NSNN theo nội dung kinh tế quy định trong Mục lục NSNN hiện hành. Mã nội dung kinh tế gồm 4 ký tự được quy định là: N1N2N3N4.

b) Tất cả các nghiệp vụ thu, chi NSNN đều phải hạch toán qua mã nội dung kinh tế, kế toán chỉ hạch toán theo mã của tiểu mục, không hạch toán theo mã của mục trừ các khoản tạm thu, tạm chi. Trường hợp tạm ứng cho các đơn vị, nếu chưa xác định được mã nội dung kinh tế cụ thể thì kế toán hạch toán tiểu mục khác của mục tương ứng. Khi thanh toán tạm ứng cho đơn vị, kế toán sẽ hạch toán theo đúng mã nội dung kinh tế của khoản chi NSNN.

2. Danh mục mã nội dung kinh tế

a) Từ năm ngân sách 2018 trở đi, danh mục mã nội dung kinh tế được thực hiện theo Thông tư số 324/2016/TT-BTC ngày 21/12/2016 của Bộ trưởng Bộ Tài chính về việc ban hành hệ thống mục lục NSNN.

b) Đối với năm ngân sách 2017, danh mục mã nội dung kinh tế được thực hiện theo Quyết định 33/2008/QĐ-BTC ngày 02/06/2008 của Bộ trưởng Bộ Tài chính về việc ban hành hệ thống mục lục NSNN và các văn bản bổ sung, sửa đổi mục lục NSNN.

Điều 34. Mã cấp ngân sách

1. Nguyên tắc hạch toán mã cấp ngân sách

Mã cấp ngân sách dùng để hạch toán các khoản thu, chi ngân sách của từng cấp ngân sách theo quy định của Luật NSNN; các khoản tiền gửi tại KBNN (trong trường hợp xác định được) gồm: Ngân sách trung ương, ngân sách cấp tỉnh, ngân sách cấp huyện, ngân sách cấp xã. Mã cấp ngân sách gồm 1 ký tự được quy định là: N.

Tất cả các nghiệp vụ thu, chi ngân sách đã xác định cho từng cấp ngân sách, các nghiệp vụ điều chuyển giữa các cấp ngân sách đều phải được hạch toán qua đoạn mã này.

2. Danh mục mã cấp ngân sách

Đối với mã cấp ngân sách, kế toán hạch toán theo các giá trị sau: Ngân sách trung ương: N = 1; Ngân sách cấp tỉnh: N = 2; Ngân sách cấp huyện: N = 3; Ngân sách cấp xã: N = 4.

Điều 35. Mã đơn vị có quan hệ với ngân sách

Mã đơn vị có quan hệ với ngân sách (ĐVQHNS) dùng để hạch toán các trường hợp sau:

1. Mã đơn vị có quan hệ với ngân sách

a) Nguyên tắc hạch toán mã đơn vị có quan hệ với ngân sách

- Mã đơn vị có quan hệ với ngân sách dùng để hạch toán các khoản thu, chi NSNN phát sinh tại các đơn vị có quan hệ với ngân sách, gồm: Đơn vị dự toán, đơn vị sử dụng ngân sách, Chủ đầu tư, Ban quản lý các dự án đầu tư xây dựng cơ bản và các đơn vị khác có quan hệ với ngân sách kể cả các đơn vị không sử dụng kinh phí ngân sách nhưng có quan hệ mở tài khoản và giao dịch với KBNN.

Kế toán hạch toán mã ĐVQHNS theo các mã số chi tiết nhất được cấp tương ứng đối với từng đơn vị có quan hệ với ngân sách theo danh mục được cấp trong cơ sở dữ liệu dùng chung (CCDB).

- Ngoài mã đơn vị có quan hệ với ngân sách, đơn vị có thể được cấp mã N = 9 để mở tài khoản giao dịch tại KBNN. Mã N = 1 hoặc N = 2 dùng để hạch toán các khoản thu, chi ngân sách phát sinh tại các đơn vị có quan hệ với ngân sách; mã N = 9 dùng để hạch toán các giao dịch liên quan đến việc mở tài khoản tiền gửi tại KBNN. Các trường hợp cụ thể về việc cấp mã N = 9 do Tổng giám đốc KBNN quy định.

- Mã đơn vị có quan hệ với ngân sách gồm 7 ký tự được quy định là: NX1X2X3X4X5X6.

+ N là ký tự dùng để phân loại các đơn vị có quan hệ với ngân sách:

N = 1, 2 dùng để cấp cho đơn vị dự toán các cấp, đơn vị sử dụng ngân sách Nhà nước;

N = 3 dùng để cấp cho đơn vị khác có quan hệ với ngân sách;

N = 7, 8 dùng để cấp cho các dự án đầu tư;

N = 9 dùng để phản ánh các đơn vị, tổ chức chưa có Mã đơn vị quan hệ với ngân sách nhưng có mở tài khoản giao dịch với KBNN.

+ X1X2X3X4X5X6 là số thứ tự của các đơn vị có quan hệ với ngân sách.

b) Danh mục mã đơn vị có quan hệ với ngân sách

Mã đơn vị có quan hệ với ngân sách được cấp theo Thông tư số 185/2015/TT-BTC ngày 17/11/2015 hướng dẫn đăng ký, cấp và sử dụng mã số đơn vị có quan hệ với ngân sách của Bộ Tài chính và Quyết định số 990/QĐ-KBNN ngày 24/11/2008 của Tổng Giám đốc KBNN về việc ban hành Quy trình cấp mã cho các đơn vị giao dịch với KBNN.

2. Mã tổ chức ngân sách, mã ngân sách toàn địa bàn

a) Nguyên tắc hạch toán mã tổ chức ngân sách, mã ngân sách địa bàn

Mã tổ chức ngân sách dùng để hạch toán dự toán phân bổ cấp 0, các khoản thu, chi chuyển giao giữa các cấp ngân sách và quỹ dự trữ tài chính. Mã ngân sách toàn địa bàn dùng để tổng hợp các thông tin thu, chi NSNN trên phạm vi toàn bộ địa bàn hành chính. Mã ngân sách toàn địa bàn được bố trí trong phân đoạn mã đơn vị có quan hệ với ngân sách, kế toán không hạch toán các nghiệp vụ kinh tế phát sinh theo mã ngân sách toàn địa bàn.

Mã tổ chức ngân sách, mã ngân sách toàn địa bàn được thiết lập theo nguyên tắc sau:

Loại mã | Mã | Mã cha
1. Mã ngân sách toàn địa bàn |  |
Mã ngân sách địa bàn toàn quốc | 2997800 |
Mã ngân sách, mã địa bàn của 63 tỉnh: XX là mã ĐBHC của tỉnh | 29978XX | 2997800
Mã ngân sách của huyện: XXX là mã địa bàn của huyện | 2998XXX | 29978XX
2. Mã tổ chức ngân sách |  |
Mã tổ chức ngân sách TW | 2997900 | 2997800
Mã tổ chức ngân sách tỉnh: XX là mã ĐBHC của tỉnh | 29979XX | 29978XX
Mã tổ chức ngân sách huyện XXX là mã địa bàn của huyện | 2999XXX | 2998XXX

b) Danh mục mã tổ chức ngân sách, mã ngân sách toàn địa bàn

- Danh mục mã tổ chức ngân sách, mã ngân sách toàn địa bàn được quy định tại Phụ lục III.1 và Phục lục III.2 của Phụ lục III “Danh mục một số đoạn mã hạch toán” kèm theo Thông tư này.

- Trong quá trình vận hành TABMIS, Cục trưởng Cục tin học và Thống kê tài chính trình Bộ trưởng Bộ Tài chính ban hành các nội dung bổ sung, sửa đổi danh mục mã tổ chức ngân sách, mã ngân sách toàn địa bàn phù hợp với yêu cầu quản lý và quy trình nghiệp vụ của TABMIS, đồng thời có văn bản hướng dẫn để các đơn vị KBNN phối hợp thực hiện.

3. Mã cơ quan thu

a) Nguyên tắc hạch toán mã cơ quan thu

Mã cơ quan thu dùng để hạch toán thu NSNN theo các cơ quan thu tương ứng (trên TABMIS, trên hệ thống thông tin quản lý thu NSNN). Tổng Giám đốc KBNN quy định cụ thể việc sử dụng mã cơ quan thu trong hạch toán thu ngân sách nước.

b) Danh mục mã cơ quan thu

Đối với các cơ quan thu đã được cấp mã đơn vị có quan hệ với ngân sách, kế toán sử dụng mã đơn vị quan hệ ngân sách của các cơ quan thu được cấp theo Thông tư số 185/2015/TT-BTC ngày 17/11/2015 hướng dẫn đăng ký, cấp và sử dụng mã số đơn vị có quan hệ với ngân sách của Bộ Tài chính làm mã cơ quan thu sử dụng trong hệ thống TABMIS và hệ thống thông tin quản lý thu NSNN có giao diện với TABMIS.

Trường hợp cơ quan thu chưa được cấp mã đơn vị có quan hệ với ngân sách, Cục Tin học và Thống kê tài chính cấp mã số cho từng đơn vị để bổ sung danh mục cơ quan thu và thông báo cho các cơ quan thu đó và các cơ quan Thuế, KBNN, Hải quan để sử dụng các mã này cho việc quản lý trên các hệ thống ứng dụng.

Điều 36. Mã địa bàn hành chính

1. Nguyên tắc hạch toán mã địa bàn hành chính

Mã địa bàn hành chính dùng để hạch toán thu NSNN trên địa bàn tỉnh, huyện, xã được giao quản lý; hạch toán chi NSNN phát sinh trên địa bàn hành chính. Ngoài ra, đối với trường hợp vay nợ nước ngoài, mã địa bàn hành chính còn được sử dụng để theo dõi mã nhà tài trợ. Mã địa bàn hành chính gồm 5 ký tự được quy định là: N1N2N3N4N5.

Đối với các khoản thu, chi NSNN, mã địa bàn hành chính được hạch toán theo các mã số được cấp tương ứng đối với từng địa bàn theo quy định của Quyết định số 124/2004/QĐ-TTg ngày 08/7/2004 của Thủ tướng Chính phủ về việc ban hành bảng Danh mục và mã số các đơn vị hành chính Việt Nam và các văn bản bổ sung sửa đổi. Trường hợp truy vấn dữ liệu tổng hợp của địa bàn, kế toán sử dụng 2 ký tự HH sau 3 chữ số của mã địa bàn huyện, 3 ký tự TTT sau 2 chữ số của mã địa bàn tỉnh.

Trường hợp kế toán quan hệ thanh toán giữa các đơn vị KBNN, kế toán sử dụng mã địa bàn hành chính để hạch toán chi tiết các quan hệ thanh toán theo từng KBNN tương ứng với mỗi địa bàn trong danh mục nêu trên.

2. Danh mục mã địa bàn hành chính

2.1. Mã địa bàn hành chính được xây dựng theo quy định tại Quyết định số 124/2004/QĐ-TTg ngày 8/7/2004 của Thủ tướng Chính phủ về việc ban hành bảng Danh mục và mã số các đơn vị hành chính Việt Nam và các văn bản bổ sung, sửa đổi.

Khi có sự thay đổi về các địa bàn hành chính, các giá trị tương ứng với các địa bàn cũ sẽ được sử dụng để lưu giữ thông tin của các địa bàn này trong cơ sở dữ liệu của hệ thống.

2.2. Danh mục mã nhà tài trợ được quy định trong Phụ lục III.3 của Phụ lục III “Danh mục một số đoạn mã hạch toán” kèm theo Thông tư này.

Điều 37. Mã chương

1. Nguyên tắc hạch toán mã chương

Mã chương dùng để hạch toán thu, chi NSNN liên quan đơn vị trực thuộc 1 cấp chính quyền, qua đó xác định tính trách nhiệm của đơn vị đó đối với NSNN.

2. Danh mục mã chương

a) Từ năm ngân sách 2018 trở đi, danh mục mã chương được thực hiện theo Thông tư số 324/2016/TT-BTC ngày 21/12/2016 của Bộ trưởng Bộ Tài chính về việc ban hành hệ thống mục lục NSNN.

b) Đối với năm ngân sách 2017, danh mục mã chương được thực hiện theo Quyết định 33/2008/QĐ-BTC ngày 02/06/2008 của Bộ trưởng Bộ Tài chính về việc ban hành hệ thống mục lục NSNN và các văn bản bổ sung, sửa đổi mục lục NSNN.

Điều 38. Mã ngành kinh tế (Mã loại, khoản)

1. Nguyên tắc hạch toán mã ngành kinh tế

Mã ngành kinh tế dùng để lập, phân bổ dự toán, hạch toán chi NSNN theo tính chất hoạt động kinh tế (theo Khoản của mục lục NSNN) nhằm phục vụ yêu cầu quản lý, kế toán, quyết toán NSNN cũng như cung cấp thông tin thống kê chi tiêu của Chính phủ theo ngành kinh tế và theo chức năng quản lý Nhà nước theo yêu cầu của các tổ chức quốc tế.

Mã số ngành kinh tế gồm 3 ký tự được quy định là: N1N2N3.

2. Danh mục mã ngành kinh tế

Mã ngành kinh tế, kế toán hạch toán theo các mã số của các loại khi phân bổ dự toán cấp 0 và cấp 1, theo các mã số của các khoản khi phân bổ dự toán xuống cấp trung gian, cấp 4 và khi hạch toán chi NSNN được cấp tương ứng theo danh mục quy định trong Thông tư số 324/2016/TT-BTC ngày 21/12/2016 của Bộ Tài chính quy định hệ thống mục lục NSNN từ năm ngân sách 2018 trở đi, đối với năm ngân sách 2017, thực hiện theo Quyết định 33/2008/QĐ-BTC ngày 02/06/2008 của Bộ trưởng Bộ Tài chính về việc ban hành hệ thống mục lục NSNN và các văn bản bổ sung, sửa đổi mục lục NSNN.

Điều 39. Mã chương trình mục tiêu, dự án và hạch toán chi tiết

1. Mã chương trình mục tiêu, dự án

a) Nguyên tắc hạch toán mã chương trình mục tiêu, dự án và hạch toán chi tiết

- Mã chương trình mục tiêu, dự án và hạch toán chi tiết dùng để hạch toán chi NSNN của từng chương trình mục tiêu, dự án quốc gia cũng như các nhiệm vụ chi của ngân sách trung ương (do Trung ương quyết định), ngân sách địa phương (do địa phương quyết định), bao gồm cả các chương trình của nhà tài trợ quốc tế.

Đối với chương trình mục tiêu, dự án do địa phương quản lý, Bộ Tài chính thống nhất quản lý và cấp mã số vào danh mục chung và thông báo cho cơ quan tài chính địa phương biết để có căn cứ hạch toán.

Mã hạch toán khác cho mã chương trình mục tiêu, dự án dùng để hạch toán trong trường hợp nghiệp vụ kinh tế cần hạch toán chưa xác định được giá trị mã chương trình mục tiêu, dự án cụ thể. Khi xác định được mã chương trình mục tiêu, dự án cụ thể, kế toán thực hiện kết chuyển sang giá trị tương ứng.

- Mã chương trình mục tiêu, dự án gồm 5 ký tự được quy định là: N1N2N3N4N5.. Trong đó: N1 được ngầm định = 0; các giá trị còn lại thực hiện theo quy định của mục lục NSNN.

b) Danh mục mã chương trình mục tiêu, dự án

- Đối với mã chương trình mục tiêu, dự án thuộc ngân sách trung ương, kế toán hạch toán theo các mã số của các giá trị chi tiết nhất tương ứng theo Danh mục mã chương trình mục tiêu, dự án quy định trong Thông tư số 324/2016/TT-BTC ngày 21/12/2016 của Bộ Tài chính quy định hệ thống mục lục NSNN và các văn bản sửa đổi, bổ sung.

- Danh mục các mã hạch toán khác cho mã Chương trình mục tiêu, dự án được quy định trong Phụ lục III.4 của Phụ lục III “Danh mục một số đoạn mã hạch toán” kèm theo Thông tư này.

- Đối với mã chương trình mục tiêu, dự án do địa phương quản lý, kế toán hạch toán theo danh mục chung do Bộ Tài chính thống nhất quản lý và cấp mã số đã được thông báo cho cơ quan tài chính địa phương.

2. Các mã hạch toán chi tiết

Mã chương trình mục tiêu, dự án và hạch toán chi tiết còn được dùng để hạch toán chi tiết cho các quỹ tài chính, nguồn kinh phí phải trả, mã đợt phát hành trái phiếu, công trái và các tài khoản ngoại bảng để đảm bảo yêu cầu quản lý chi tiết. Mã hạch toán chi tiết gồm 5 ký tự được quy định là: N1N2N3N4N5. Trong đó N1 được quy định = 9.

Nguyên tắc hạch toán và danh mục các mã hạch toán chi tiết quy định như sau:

a) Mã đợt phát hành trái phiếu, công trái

- Nguyên tắc hạch toán mã đợt phát hành trái phiếu, công trái

Mã đợt phát hành trái phiếu, công trái dùng để hạch toán chi tiết các khoản nợ vay trái phiếu, công trái theo từng đợt phát hành. Không kết hợp chéo mã đợt phát hành trái phiếu, công trái với các tài khoản khác.

Kế toán sử dụng thống nhất mã đợt phát hành trái phiếu, công trái để hạch toán đối với nợ gốc và chi trả lãi vay.

- Danh mục mã đợt phát hành trái phiếu, công trái

Danh mục mã đợt phát hành trái phiếu Chính phủ, trái phiếu địa phương được quy định tại Phụ lục III.5 thuộc Phụ lục III “Danh mục một số đoạn mã hạch toán” kèm theo Thông tư này.

Trong quá trình vận hành TABMIS, căn cứ thực tế phát hành trái phiếu, công trái và yêu cầu quản lý, Tổng Giám đốc KBNN hướng dẫn bổ sung, sửa đổi các mã tương ứng vào Danh mục mã đợt phát hành trái phiếu, công trái.

b) Mã chi tiết quỹ tài chính

- Nguyên tắc hạch toán mã chi tiết quỹ tài chính

Mã chi tiết quỹ tài chính dùng để hạch toán chi tiết theo các quỹ tài chính có quan hệ giao dịch thông qua tiền gửi tại KBNN, đảm bảo tính thống nhất trong hệ thống, giúp cho việc tổng hợp, cung cấp thông tin được kịp thời, chính xác. Không kết hợp mã chi tiết quỹ tài chính với các tài khoản khác.

Một quỹ tài chính tại các đơn vị KBNN phải được hạch toán theo một giá trị mã chi tiết quỹ dự trữ tài chính thống nhất theo quy định.

- Danh mục mã chi tiết quỹ tài chính

Danh mục mã chi tiết quỹ tài chính được quy định tại Phụ lục III.6 của Phụ lục III “Danh mục một số đoạn mã hạch toán” kèm theo Thông tư này.

- Trong quá trình vận hành TABMIS, Tổng Giám đốc KBNN hướng dẫn bổ sung, sửa đổi danh mục mã chi tiết quỹ tài chính phù hợp yêu cầu quản lý và quy trình nghiệp vụ.

c) Mã chi tiết nguồn kinh phí phải trả

- Nguyên tắc hạch toán mã chi tiết nguồn kinh phí phải trả

+ Mã chi tiết nguồn kinh phí phải trả dùng để hạch toán chi tiết các khoản tiền gửi và các khoản phải trả khác theo mục đích quản lý riêng biệt.

+ Đối với tiền gửi của các đơn vị, cá nhân, kế toán phải hạch toán chi tiết theo mã đơn vị có quan hệ với ngân sách của đơn vị mở tài khoản và chi tiết theo mã này để xác định nguồn của khoản tiền gửi của đơn vị tại KBNN.

- Danh mục mã chi tiết nguồn kinh phí phải trả

Danh mục mã chi tiết nguồn kinh phí phải trả được quy định tại Phụ lục III.7 thuộc Phụ lục III “Danh mục một số đoạn mã hạch toán” kèm theo Thông tư này.

- Trong quá trình vận hành TABMIS, Tổng Giám đốc KBNN hướng dẫn bổ sung, sửa đổi danh mục mã chi tiết nguồn kinh phí phải trả phù hợp yêu cầu quản lý và quy trình nghiệp vụ.

d) Mã chi tiết các khoản phải thu

- Mã chi tiết các khoản phải thu dùng để hạch toán chi tiết các khoản phải thu của cơ quan có thẩm quyền và các khoản ứng từ quỹ dự trữ tài chính.

Đối với các khoản ứng từ quỹ dự trữ tài chính, kế toán phải hạch toán qua tài khoản phải thu, chi tiết theo mã đơn vị có quan hệ với ngân sách của đơn vị nhận tiền và chi tiết theo mã này để xác định số phải thu do ứng từ quỹ dự trữ tài chính.

- Danh mục mã chi tiết các khoản phải thu

Danh mục mã chi tiết các khoản phải thu được quy định tại Phụ lục III.8 thuộc Phụ lục III “Danh mục một số đoạn mã hạch toán” kèm theo Thông tư này.

Trong quá trình vận hành TABMIS, Tổng Giám đốc KBNN hướng dẫn bổ sung, sửa đổi danh mục mã chi tiết các khoản phải thu phù hợp yêu cầu quản lý và quy trình nghiệp vụ.

đ) Mã loại tài sản

- Nguyên tắc hạch toán mã loại tài sản

+ Mã loại tài sản dùng để hạch toán chi tiết cho các tài khoản không nằm trong cân đối tài khoản kế toán.

+ Kế toán không được kết hợp các tài khoản trong cân đối (tài khoản không nằm trong nhóm 99) với mã loại tài sản. Đối với các giá trị mã không quy định tên cụ thể, các đơn vị KBNN có thể hạch toán theo nhu cầu của đơn vị. Mã hạch toán này chỉ có ý nghĩa tại từng đơn vị KBNN cấp tỉnh (trong một bộ sổ), không dùng chung cho các đơn vị KBNN cấp tỉnh khác và không sử dụng để tổng hợp số liệu chung của hệ thống.

- Danh mục mã loại tài sản

Danh mục mã loại tài sản được quy định tại Phụ lục III.9 của Phụ lục III “Danh mục một số đoạn mã hạch toán” kèm theo Thông tư này.

e) Tổng Giám đốc KBNN hướng dẫn các đơn vị KBNN điều chỉnh số liệu đã hạch toán theo đúng danh mục mã quy định.

Điều 40. Mã Kho bạc Nhà nước

1. Nguyên tắc hạch toán mã KBNN

Mã KBNN là mã bắt buộc trong tổ hợp tài khoản, dùng hạch toán các nghiệp vụ để tổng hợp số liệu báo cáo theo từng đơn vị KBNN và toàn hệ thống KBNN. Mỗi Kho bạc giao dịch được cấp một mã duy nhất.

Đối với mã KBNN, kế toán hạch toán và tổng hợp thông tin kế toán theo các mã số của từng đơn vị KBNN tương ứng, như sau: KBNN có một mã để tổng hợp dữ liệu kế toán toàn quốc (Mã số 0001); Sở giao dịch thuộc KBNN có một mã tương đương như một đơn vị hoạt động (Mã số 0003); mỗi tỉnh có một mã chung cho toàn tỉnh để tổng hợp dữ liệu kế toán toàn tỉnh (Có 2 giá trị cuối là 10 hoặc 60); các văn phòng KBNN cấp tỉnh, các KBNN cấp huyện trong tỉnh, phòng giao dịch KBNN có một mã tương đương với một đơn vị hoạt động.

2. Danh mục mã KBNN

Danh mục mã KBNN được quy định trong Phụ lục III.10 của Phụ lục III “Danh mục một số đoạn mã hạch toán” kèm theo Thông tư này.

Điều 41. Mã nguồn NSNN

1. Nguyên tắc hạch toán mã nguồn NSNN

a) Mã nguồn NSNN dùng để hạch toán chi NSNN theo nguồn chi NSNN, phục vụ lập dự toán, phân bổ, quản lý, kế toán, quyết toán NSNN. Mã nguồn NSNN gồm 2 ký tự được quy định là: N1N2. Trong đó: N1N2 = từ 01 – 49: Nguồn trong nước, N1N2 = từ 50 – 99: Nguồn ngoài nước.

b) Nguồn trong nước là nguồn được xác định trên cơ sở dự toán được Thủ tướng Chính phủ, Uỷ ban nhân dân giao cho đơn vị dự toán (gồm cả bổ sung hoặc thu hồi trong quá trình điều hành ngân sách) theo quy định của Luật NSNN.

Đối với mã nguồn trong nước, kế toán hạch toán chi ngân sách theo các mã số của từng tính chất nguồn kinh phí (đối với nguồn chi thường xuyên trong nước); mã số của nguồn vốn đầu tư (đối với nguồn chi đầu tư).

Nguồn ngoài nước được xác định đối với vốn ngoài nước tài trợ theo nội dung, địa chỉ sử dụng cụ thể theo cam kết của Nhà nước (hoặc Nhà nước chấp thuận cho đơn vị cam kết với nhà tài trợ) và được ghi rõ nội dung sử dụng trong dự toán giao đầu năm, dự toán bổ sung trong năm cho đơn vị. Nguồn vốn ngoài nước tài trợ không theo nội dung, địa chỉ sử dụng cụ thể được coi là nguồn vốn trong nước (theo mã nguồn chi từ vốn trong nước).

2. Danh mục mã nguồn NSNN

Danh mục mã nguồn NSNN được quy định tại Phụ lục III.11 của Phụ lục III “Danh mục một số đoạn mã hạch toán” kèm theo Thông tư này.

Điều 42. Mã dự phòng

1. Nguyên tắc hạch toán

Mã dự phòng bao gồm 3 ký tự được quy định là N1N2N3, được sử dụng như sau:

a) Các giá trị từ 001 đến 499 dùng để hạch toán theo yêu cầu chi tiết của địa phương theo các nguyên tắc:

- Các mã dự phòng được đặt tên chung, không được đặt tên cụ thể, dùng để hạch toán theo yêu cầu nghiệp vụ chi tiết của từng địa phương (tỉnh, thành phố) theo đặc thù chỉ riêng cho từng tỉnh, thành phố, ngoài các nội dung đã được hạch toán tại các mã chính thức theo quy định.

- Số liệu liên quan đến Mã dự phòng không được tổng hợp chung toàn hệ thống, chỉ có ý nghĩa riêng và áp dụng thống nhất cho từng tỉnh, thành phố (từng bộ sổ).

- Tùy theo thực tế quản lý và yêu cầu nghiệp vụ KBNN của mỗi địa phương, KBNN cấp tỉnh phối hợp với các đơn vị liên quan thống nhất hạch toán, trong đó cần đảm bảo thông tin cụ thể từ khâu chứng từ kế toán.

- Đơn vị kế toán chỉ được hạch toán chi tiết theo các nội dung khác với các nội dung đã được quy định tại các đoạn mã chính thức, không hạch toán trùng lắp nội dung với các mã chính thức được quy định trong chế độ kế toán NSNN và hoạt động nghiệp vụ KBNN.

b) Các giá trị từ 500 đến 999 dùng để dự phòng bố trí các giá trị khi phát sinh các yêu cầu quản lý.

Đối với mã dự phòng, trong trường hợp không có yêu cầu hạch toán chi tiết thêm ngoài nội dung đã được quy định trong 11 đoạn mã chính thức, kế toán không phải hạch toán các giá trị cụ thể cho đoạn mã này.

Trường hợp cần thiết, Tổng giám đốc KBNN trình Bộ trưởng Bộ Tài chính về việc sử dụng mã dự phòng để đáp ứng yêu cầu quản lý và nghiệp vụ của Kế toán NSNN và hoạt động nghiệp vụ KBNN.

c) Các đơn vị KBNN tỉnh, thành phố có thể sử dụng các giá trị từ 001 – 499 trong mã dự phòng để hạch toán chi đầu tư từ nguồn ngân sách địa phương theo nguyên tắc sau:

- Căn cứ vào giá trị của đoạn mã dự phòng (từ 001 – 499), KBNN thống nhất với Sở Tài chính nội dung cụ thể để hạch toán vào từng mã cụ thể theo yêu cầu của địa phương.

- Số liệu hạch toán theo mã nguồn chi đầu tư được sử dụng riêng cho từng tỉnh, thành phố, không tổng hợp chung cho toàn quốc.

- Chỉ hạch toán chi tiết các khoản chi theo nguồn chi của ngân sách địa phương, không hạch toán các khoản chi từ nguồn của ngân sách trung ương. Chỉ hạch toán sau khi đã xác định chi tiết nguồn cụ thể, nhất quán từ khâu kế hoạch vốn đến khâu quyết toán chi NSNN theo từng đơn vị, từng dự án.

- Tổng Giám đốc KBNN hướng dẫn cụ thể phương pháp hạch toán và cung cấp thông tin báo cáo từ nguồn ngân sách địa phương.

2. Danh mục mã dự phòng (từ 001 - 499)

Danh mục mã dự phòng được quy định trong Phụ lục III.12 của Phụ lục III “Danh mục một số đoạn mã hạch toán” kèm theo Thông tư này.

Điều 43. Nguyên tắc kết hợp các mã của tổ hợp tài khoản kế toán

1. Tổ hợp tài khoản kế toán được kết hợp bởi các đoạn mã tương ứng trong bộ mã hạch toán dùng để phân loại và hệ thống hóa các nghiệp vụ kinh tế, tài chính phát sinh theo nội dung kinh tế. Tổ hợp tài khoản kế toán phản ảnh, kiểm soát thường xuyên, liên tục, có hệ thống quá trình thu, chi NSNN và các hoạt động nghiệp vụ KBNN. Việc kết hợp các đoạn mã trong tổ hợp tài khoản kế toán sẽ giúp cho kế toán phản ánh và chiết xuất thông tin đa chiều, phục vụ các yêu cầu cung cấp thông tin khác nhau.

2. Tùy theo từng tài khoản kế toán và các nghiệp vụ tương ứng, tổ hợp tài khoản có thể được kết hợp với các đoạn mã khác nhau. Trong đó, các đoạn mã quỹ, mã tài khoản kế toán, mã KBNN là các mã bắt buộc đối với bất cứ tổ hợp tài khoản nào.

3. Việc kết hợp các đoạn mã trong tổ hợp tài khoản kế toán được thực hiện trên hệ thống bằng quy luật kết hợp chéo giữa các đoạn mã. Quy luật kết hợp chéo không cho phép tạo lập những tổ hợp tài khoản vô nghĩa, giúp cho kế toán tránh được các sai sót trong quá trình hạch toán.

Điều 44. Nguyên tắc hạch toán tổ hợp tài khoản

1. Trong tổ hợp tài khoản, đối với từng đoạn mã được xác định trong tổ hợp tài khoản, kế toán thực hiện hạch toán theo giá trị chi tiết nhất. Hệ thống sẽ tự động gán thông tin cho các tài khoản tổng hợp tương ứng. Số dư của tổ hợp tài khoản tổng hợp là tổng số dư của các tổ hợp tài khoản chi tiết; tài khoản tổng hợp được dùng chủ yếu cho mục đích kiểm tra số dư dự toán, báo cáo và truy vấn thông tin nhanh.

2. Trường hợp yêu cầu hạch toán theo đối tượng chi tiết không được nêu trong các danh mục mã hạch toán, kế toán hạch toán vào giá trị khác trong đoạn mã đã có ở cấp tương đương. Khi có đầy đủ thông tin chi tiết, kế toán kết chuyển trở lại các giá trị trong đoạn mã đúng theo yêu cầu.

3. Trường hợp kế toán không phải theo dõi chi tiết, đoạn mã tương ứng được quy định không xác định trong tổ hợp tài khoản, kế toán hạch toán (hoặc hệ thống tự động gán) giá trị bằng 0 cho mỗi ký tự.

4. Khi hạch toán phân bổ và điều chỉnh dự toán, thực hiện phản ánh theo các tổ hợp tài khoản tương ứng theo phương pháp ghi kép. Số liệu trong dữ liệu kế toán cho phân bổ dự toán là căn cứ để hệ thống kiểm soát số dự toán còn lại phục vụ cho việc kiểm soát chi của KBNN.

5. Khi hạch toán cam kết chi, kế toán thực hiện phản ánh theo các tổ hợp tài khoản thực chi đối với dự toán giao trong năm, tài khoản ứng trước dự toán có đủ điều kiện thanh toán đối với dự toán ứng trước theo phương pháp ghi đơn trên phân hệ cam kết chi. Hệ thống sẽ tự động tạo bút toán kép đối ứng với tài khoản của hệ thống. Số liệu trong dữ liệu kế toán cho cam kết chi là căn cứ để hệ thống kiểm soát số dự toán còn lại phục vụ cho việc kiểm soát chi của KBNN.

Điều 45. Kiểm soát số dư tổ hợp tài khoản, dự toán còn lại

Hệ thống kiểm soát đảm bảo không phát sinh số dư Nợ của các tổ hợp tài khoản có các tài khoản kế toán liên quan đến tiền gửi của các đơn vị, tài khoản phải trả về thu chưa qua ngân sách và tài khoản tạm thu, tạm giữ. Đối với các nhóm tổ hợp tài khoản khác, hệ thống cấu hình đảm bảo kiểm soát số dư theo yêu cầu quản lý.

Dự toán còn lại được tính theo phương trình sau:

Dự toán còn lại = dự toán được phân bổ - cam kết chi (số dư cam kết chi) – tạm ứng – thực chi.

Hệ thống thực hiện kiểm soát dự toán đảm bảo tổng các khoản tạm ứng, thực chi, cam kết chi không vượt quá dự toán được phân bổ. Trong đó, dự toán được phân bổ được phản ánh trong dữ liệu kế toán cho phân bổ dự toán thực hiện trên phân hệ quản lý phân bổ ngân sách, cam kết chi được phản ánh trong dữ liệu kế toán cho cam kết chi thực hiện trên phân hệ cam kết chi.

Điều 46. Tổ hợp tài khoản trong Bảng cân đối tài khoản và tổ hợp tài khoản ngoài Bảng cân đối tài khoản

1. Các tổ hợp tài khoản trong Bảng Cân đối tài khoản phản ánh toàn bộ các nghiệp vụ thu, chi NSNN và các đối tượng kế toán hình thành vốn, nguồn vốn của NSNN và của KBNN. Phương pháp ghi chép các tài khoản kế toán trong Bảng cân đối tài khoản là “Phương pháp ghi kép”.

2. Các tài khoản ngoài Bảng cân đối tài khoản phản ánh các đối tượng kế toán đã được phản ánh trong bảng nhưng cần theo dõi chi tiết thêm hoặc các đối tượng kế toán không cấu thành vốn, nguồn vốn của NSNN và của KBNN. Việc ghi chép các tài khoản ngoài bảng được thực hiện theo các bút toán thống kê.

Có hai loại bút toán thống kê: (1) Bút toán không ghi nhận thông tin về giá trị (đơn vị tiền tệ); (2) Bút toán vừa ghi nhận thông tin về số lượng vừa ghi nhận thông tin về giá trị (đơn vị tiền tệ).

Điều 47. Các loại bút toán

1. Phân loại theo tiêu thức nội dung của thông tin quản lý, có các loại bút toán sau:

a) Bút toán dự toán: là bút toán kép được thực hiện tại phân hệ phân bổ ngân sách, dùng để phản ánh số dự toán được giao, số dự toán đã được phân bổ tiếp, số dự toán điều chỉnh ở cấp 0 và các cấp của đơn vị dự toán. Số liệu của các bút toán dự toán được lưu giữ trong dữ liệu kế toán cho phân bổ dự toán, kết hợp với số liệu khác để kiểm soát dự toán trong quá trình thực hiện kiểm soát chi tại KBNN.

b) Bút toán cam kết chi: là bút toán đơn được thực hiện tại phân hệ cam kết chi, dùng để phản ánh số tiền mà đơn vị có quan hệ với ngân sách đã thực hiện cam kết chi theo các hợp đồng kinh tế. Khi kế toán hạch toán bút toán đơn theo các tài khoản tương ứng, hệ thống sẽ tự động tạo ra và ghi nhận bút toán kép để đảm bảo thực hiện các quy trình của hệ thống.

c) Bút toán thực: là bút toán được thực hiện trong cơ sở dữ liệu kế toán cho các nghiệp vụ kinh tế đã phát sinh, dùng để phản ánh các hoạt động kinh tế tài chính đã diễn ra và thực sự hoàn thành.

2. Phân loại theo tiêu thức về quy trình nghiệp vụ, có các loại bút toán sau:

a) Bút toán lặp: Bút toán lặp là bút toán diễn ra nhiều lần trong ngày, tháng, quý, năm. Các bút toán lặp được tạo ra từ các mẫu được thiết lập sẵn. Sử dụng mẫu bút toán lặp sẽ giúp cho người sử dụng tạo giao dịch dễ dàng và kịp thời hơn.

b) Bút toán thủ công: Là các bút toán được nhập một cách thủ công trực tiếp trên sổ cái hoặc các phân hệ quản lý chi tiết.

c) Bút toán tự động: Là các bút toán được hệ thống tự động sinh ra khi kế toán thao tác các bước để xử lý các nghiệp vụ theo từng hoạt động cụ thể.

d) Bút toán đảo: Là bút toán thực hiện đảo bút toán ban đầu, dùng để điều chỉnh các bút toán đã được kết sổ và không thể xóa hoặc chỉnh sửa lại bút toán ban đầu.

đ) Bút toán từ các giao diện: Là các bút toán được thực hiện bằng việc chuyển dữ liệu từ các hệ thống ứng dụng khác vào TABMIS theo cấu trúc dữ liệu phù hợp theo yêu cầu của hệ thống.

e) Bút toán thống kê: Là các bút toán vừa ghi nhận về giá trị, vừa ghi nhận về số lượng dùng cho việc hạch toán ngoại bảng.

Điều 48. Phương pháp hạch toán kế toán

1. Tổng Giám đốc KBNN quy định phương pháp hạch toán kế toán đối với từng loại nghiệp vụ kế toán NSNN và nghiệp vụ KBNN phù hợp với yêu cầu quản lý và quy trình nghiệp vụ hệ thống.

2. Tổng Giám đốc KBNN trình Bộ trưởng Bộ Tài chính ký, ban hành hoặc ủy quyền ký, ban hành văn bản hướng dẫn phương pháp hạch toán đối với cơ quan tài chính, các bộ, ngành trung ương, gồm:

a) Công văn hướng dẫn cơ quan tài chính, các bộ, ngành trung ương đối với ngân sách trung ương:

- Nhập, phê duyệt, đồng bộ hóa dự toán thuộc ngân sách trung ương.

- Nhập Lệnh chi tiền thuộc ngân sách trung ương, trừ Lệnh ghi thu, ghi chi.

b) Công văn hướng dẫn cơ quan tài chính đối với ngân sách tỉnh, ngân sách huyện:

- Nhập, phê duyệt dự toán thuộc ngân sách tỉnh, ngân sách huyện.

- Nhập Lệnh chi tiền thuộc ngân sách tỉnh, huyện, trừ Lệnh ghi thu, ghi chi.

3. Trong quá trình vận hành TABMIS, Tổng Giám đốc KBNN hướng dẫn hoặc trình Bộ trưởng Bộ Tài chính các nội dung bổ sung, sửa đổi về phương pháp hạch toán kế toán phù hợp với yêu cầu quản lý, quy trình hệ thống.

Mục 3. SỔ KẾ TOÁN

Điều 49. Sổ kế toán dưới dạng biểu mẫu theo quy định

1. Sổ kế toán dưới dạng biểu mẫu theo quy định là một dạng dữ liệu được thiết lập trong TABMIS theo yêu cầu quản lý dùng để phản ánh, lưu giữ toàn bộ và có hệ thống các nghiệp vụ kinh tế, tài chính đã phát sinh liên quan đến tình hình phân bổ ngân sách, thu, chi ngân sách, trả nợ vay của NSNN và các hoạt động nghiệp vụ KBNN.

2. Mẫu sổ kế toán được thiết lập và in từ TABMIS phải được ghi rõ tên đơn vị kế toán; tên sổ; ngày, tháng, năm lập sổ; ngày, tháng, năm khoá sổ; chữ ký của người lập sổ, kế toán trưởng và người đại diện theo pháp luật của đơn vị kế toán; số trang (nếu in ra giấy để lưu trữ).

3. Mẫu sổ kế toán được thiết lập và in từ TABMIS phải có các nội dung chủ yếu sau đây:

- Ngày, tháng ghi sổ;

- Số hiệu và ngày, tháng của chứng từ kế toán làm căn cứ ghi sổ;

- Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

- Số tiền của nghiệp vụ kinh tế, tài chính phát sinh ghi vào các tài khoản kế toán;

- Số dư đầu kỳ, số tiền phát sinh trong kỳ, số dư cuối kỳ.

4. Hệ thống sổ kế toán gồm sổ kế toán tổng hợp và sổ kế toán chi tiết.

Điều 50. Mở sổ, ghi sổ, khóa sổ kế toán

1. Sổ kế toán phải mở vào đầu kỳ kế toán tháng, năm; đối với đơn vị kế toán mới thành lập, sổ kế toán phải mở từ ngày thành lập.

2. Đơn vị kế toán tham gia TABMIS phải căn cứ vào chứng từ kế toán để ghi sổ kế toán. Số liệu được ghi nhận vào cơ sở dữ liệu của hệ thống, được phản ánh dưới dạng mẫu biểu sổ kế toán phải kịp thời, rõ ràng, đầy đủ theo các nội dung của mẫu biểu sổ kế toán theo quy định. Thông tin, số liệu phản ánh trên sổ kế toán phải chính xác, trung thực, đúng với chứng từ kế toán, nghiêm cấm mọi thông tin kế toán không có chứng từ kế toán chứng minh.

3. Việc ghi nhận vào cơ sở dữ liệu của hệ thống được phản ánh dưới dạng mẫu biểu sổ kế toán phải theo trình tự thời gian phát sinh của nghiệp vụ kinh tế, tài chính. Thông tin, số liệu ghi trên sổ kế toán của kỳ sau phải kế tiếp thông tin, số liệu ghi trên sổ kế toán của kỳ trước liền kề. Dữ liệu kế toán trên sổ kế toán phải được phản ánh liên tục từ khi mở đến khi khóa sổ kế toán.

Việc ghi nhận vào cơ sở dữ liệu kế toán nhất thiết phải căn cứ vào chứng từ kế toán đã được kiểm tra, kiểm soát bảo đảm đầy đủ các quy định về chứng từ kế toán. Mọi dữ liệu đã được tạo lập trong cơ sở dữ liệu kế toán bắt buộc phải có chứng từ kế toán hợp pháp, hợp lý chứng minh. Những người có trách nhiệm liên quan theo quy định phải chịu trách nhiệm về tính chính xác của các thông tin đã cập nhật vào hệ thống. Đảm bảo phản ánh đầy đủ, kịp thời, chính xác, trung thực, liên tục, có hệ thống toàn bộ hoạt động thu, chi ngân sách, tình hình quản lý và sử dụng nguồn vốn của NSNN nhằm cung cấp các thông tin cần thiết cho việc quản lý và điều hành NSNN.

4. Đơn vị kế toán tương ứng với từng bộ sổ kế toán phải khóa sổ kế toán vào cuối kỳ kế toán tháng, năm theo quy trình của hệ thống trước khi lập báo cáo tài chính. Việc khóa sổ kế toán phải đảm bảo tính đồng bộ, thống nhất trong phạm vi một bộ sổ hoặc toàn hệ thống.

Các trường hợp khóa sổ kế toán vào các thời điểm khác được thực hiện theo quy định của pháp luật và hướng dẫn cụ thể của Tổng Giám đốc KBNN.

Điều 51. In sổ kế toán dưới dạng mẫu biểu

1. Sổ kế toán được in theo mẫu quy định đã được thiết lập trong TABMIS. Sổ kế toán tổng hợp phải in ra giấy để lưu trữ sau khi đã đóng kỳ kế toán và đã lập xong báo cáo tài chính theo quy định. Sổ kế toán chi tiết có thể in ra giấy hoặc dưới dạng dữ liệu điện tử.

2. Sổ kế toán được in ra phải đóng thành quyển, phải đánh số trang từ trang đầu đến trang cuối, phải được Kế toán trưởng (hoặc người được uỷ quyền) tại đơn vị kế toán ký duyệt. Trang đầu sổ kế toán khi in ra phải ghi rõ tên đơn vị kế toán, tên sổ, kỳ kế toán, niên độ kế toán, ngày tháng năm lập sổ, họ tên, chữ ký của người phụ trách sổ, của Kế toán trưởng (hoặc người được uỷ quyền). Riêng sổ kế toán chi tiết tiền mặt, tiền gửi ngân hàng phải có thêm chữ ký của Giám đốc (hoặc người được ủy quyền ) của đơn vị kế toán.

Điều 52. Sổ kế toán dưới dạng dữ liệu trong hệ thống

Sổ kế toán dưới dạng dữ liệu trong hệ thống là hình thức biểu hiện của cơ sở dữ liệu kế toán, được thiết lập theo quy trình chuẩn của hệ thống, lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã phát sinh theo nội dung kinh tế và theo trình tự thời gian có liên quan đến kế toán NSNN và hoạt động nghiệp vụ KBNN.

Sổ kế toán dưới dạng dữ liệu trong hệ thống phản ánh thông tin của kế toán NSNN và hoạt động nghiệp vụ KBNN được thể hiện dưới dạng dữ liệu điện tử được tạo ra, được gửi đi, được nhận và được lưu trữ bằng phương tiện điện tử của đơn vị. Sổ kế toán dưới dạng dữ liệu trong hệ thống có thể được in ra để sử dụng theo yêu cầu của công tác kế toán.

“Cơ sở dữ liệu kế toán” của kế toán NSNN và hoạt động nghiệp vụ KBNN phải được ghi nhận và lưu giữ phù hợp với yêu cầu của Luật Kế toán, Luật giao dịch điện tử, Nghị định số 174/2016/NĐ-CP ngày 30/12/2016 của Chính phủ quy định chi tiết một số điều của Luật Kế toán, các văn bản hướng dẫn thi hành Luật Kế toán và phù hợp với quy định tại Thông tư này.

Đối với mỗi đơn vị KBNN, căn cứ vào hệ thống tài khoản kế toán và yêu cầu quản lý hệ thống thiết lập một “cơ sở dữ liệu kế toán” với đầy đủ các thông tin tổng hợp và chi tiết. Tại Sở giao dịch KBNN, mỗi KBNN tỉnh, thành phố chỉ có một cơ sở dữ liệu kế toán chính thức và duy nhất cho một kỳ kế toán. Từng đơn vị KBNN dựa trên quy định phân quyền và bộ mã của từng đơn vị hoạt động để thực hiện kế toán NSNN và hoạt động nghiệp vụ KBNN tại đơn vị mình trên bộ sổ của tỉnh.

Điều 53. Nguyên tắc hạch toán theo kỳ

Nghiệp vụ kinh tế phát sinh ở kỳ nào phải hạch toán vào kỳ đó.

Các trường hợp phát sinh yêu cầu điều chỉnh số liệu liên quan đến ngân sách năm hiện hành, chỉ được hạch toán điều chỉnh vào thời điểm hiện tại. Trường hợp cần điều chỉnh vào kỳ (tháng) phát sinh nghiệp vụ kinh tế (kỳ quá khứ), trước khi điều chỉnh phải được sự đồng ý của KBNN (Cục KTNN).

Sau ngày 31/12, các khoản thu, chi ngân sách năm trước được hạch toán và điều chỉnh theo quy định thì thực hiện vào kỳ năm trước với ngày là ngày 31/12 năm trước.

Điều 54. Mở, đóng kỳ kế toán

1. Mở kỳ kế toán là việc thiết lập trên hệ thống đối với một kỳ kế toán tháng xác định trong năm để người sử dụng có thể cập nhật dữ liệu vào hệ thống theo phân quyền.

Trên hệ thống, sau khi đã thực hiện đóng kỳ kế toán, có thể mở lại kỳ nếu sổ kế toán năm đó chưa thực hiện đóng vĩnh viễn (đang ở trạng thái đóng kỳ tạm thời). Các trường hợp hạch toán tại kỳ được mở lại phải được phép của KBNN.

2. Đóng kỳ kế toán là việc thiết lập trên hệ thống đối với một kỳ kế toán tháng xác định trong năm để không cho phép người sử dụng có thể cập nhật dữ liệu vào hệ thống.

Kế toán NSNN và hoạt động nghiệp vụ KBNN phải thực hiện đóng kỳ kế toán vào thời điểm cuối tháng và tại thời điểm kết thúc kỳ kế toán năm trước khi lập báo cáo tài chính. Trường hợp phải lập báo cáo nhanh trong hệ thống thì phải thực hiện theo đúng quy trình xử lý cuối ngày. Ngoài ra phải thực hiện đóng kỳ kế toán trong các trường hợp kiểm kê hoặc các trường hợp khác theo quy định của pháp luật. Chỉ đóng kỳ kế toán sau khi đã đảm bảo mọi chứng từ kế toán phát sinh được hạch toán đầy đủ, chính xác trong kỳ kế toán.

3. Đóng kỳ kế toán bao gồm đóng tạm thời và đóng vĩnh viễn:

- Đóng tạm thời: Là việc đóng kỳ kế toán trên từng bộ sổ tương ứng khi kết thúc kỳ kế toán. Sau khi đã thực hiện đóng kỳ kế toán tạm thời, có thể mở lại kỳ để hạch toán nếu được phép của KBNN (Cục KTNN).

- Đóng vĩnh viễn: Là việc đóng kỳ kế toán trên từng bộ sổ tương ứng, sau khi đã thực hiện đóng kỳ kế toán vĩnh viễn, không mở lại kỳ để điều chỉnh dữ liệu.

4. Tổng Giám đốc KBNN quy định quy chế mở, đóng kỳ trên TABMIS, quy định các nguyên tắc hạch toán trong trường hợp mở lại kỳ kế toán.

Điều 55. Sửa chữa dữ liệu kế toán

1. Nguyên tắc sửa chữa dữ liệu kế toán

a) Trường hợp báo cáo tài chính năm chưa được phê duyệt:

Trường hợp phát hiện sai sót hoặc được phép điều chỉnh dữ liệu, kế toán thực hiện theo nguyên tắc nêu tại Điều 53 của Thông tư này.

b) Trường hợp báo cáo tài chính đã được phê duyệt:

Sau khi báo cáo tài chính được phê duyệt, nếu có quyết định phải sửa chữa của cơ quan nhà nước có thẩm quyền thì việc sửa chữa được thực hiện vào năm hiện tại.

2. Tổng Giám đốc KBNN quy định cụ thể các trường hợp và phương pháp hạch toán sửa chữa sai sót cụ thể theo yêu cầu của cơ chế quản lý, quyết định của cơ quan nhà nước có thẩm quyền và phù hợp với đặc điểm quy trình hệ thống.

Điều 56. Bộ sổ kế toán và đơn vị hoạt động trong TABMIS

1. Bộ sổ kế toán

Cơ sở dữ liệu kế toán được thể hiện trong từng bộ sổ kế toán trong TABMIS, gồm có: Bộ sổ kế toán tỉnh, thành phố trực thuộc trung ương, bộ sổ trung tâm thanh toán và bộ sổ kế toán hợp nhất.

a) Bộ sổ kế toán tỉnh, thành phố trực thuộc trung ương: Là nơi lưu giữ “Cơ sở dữ liệu kế toán” chung và duy nhất cho cả một địa bàn tỉnh, thành phố (KBNN tỉnh, thành phố trực thuộc trung ương). Bộ sổ kế toán của Sở Giao dịch KBNN được coi là bộ sổ kế toán của tỉnh, thành phố.

b) Bộ sổ trung tâm thanh toán: Là nơi lưu giữ “Cơ sở dữ liệu kế toán” của Cục Kế toán nhà nước, Kho bạc Nhà nước.

c) Bộ sổ kế toán hợp nhất: Bộ sổ kế toán hợp nhất là bộ sổ đặt tại trung ương để thực hiện chức năng khai thác các báo cáo và các chức năng khác.

2. Đơn vị hoạt động

Cục Kế toán nhà nước, Sở giao dịch KBNN, các đơn vị KBNN quận, huyện, thị xã, thành phố trực thuộc tỉnh, Phòng giao dịch và KBNN các tỉnh, thành phố trực thuộc trung ương trong từng bộ sổ được gọi là các đơn vị hoạt động trong từng bộ sổ.

3. Trường hợp có thay đổi trong tổ chức hành chính, tổ chức bộ máy của hệ thống KBNN, Bộ phận nghiệp vụ thuộc KBNN phối hợp với các đơn vị liên quan khác thực hiện các quy trình liên quan đến chia tách, sáp nhập theo quy trình nghiệp vụ.

Điều 57. Danh mục, mẫu biểu và phương pháp lập sổ kế toán

1. Danh mục sổ kế toán được quy định tại Phụ lục IV “Danh mục sổ kế toán”.

2. Tổng Giám đốc KBNN quy định mẫu biểu và phương pháp ghi sổ kế toán phù hợp với quy trình nghiệp vụ và yêu cầu quản lý để thiết lập trong hệ thống; quy định cụ thể việc in sổ trên giấy và lưu giữ dữ liệu dưới hình thức sổ kế toán trên hệ thống thông tin kế toán phù hợp với thực tế của hệ thống thông tin kế toán.

3. Trong quá trình vận hành TABMIS, Tổng Giám đốc KBNN hướng dẫn phương pháp ghi sổ kế toán phù hợp với nội dung, bản chất của từng mẫu sổ kế toán và quy trình nghiệp vụ TABMIS; quy định các nội dung bổ sung, sửa đổi về danh mục, mẫu biểu và phương pháp ghi sổ kế toán đáp ứng yêu cầu quản lý.

Mục 4. BÁO CÁO TÀI CHÍNH VÀ BÁO CÁO QUẢN TRỊ

Điều 58. Nhiệm vụ của báo cáo tài chính

1. Báo cáo tài chính quy định trong kế toán NSNN và hoạt động nghiệp vụ KBNN là phương pháp kế toán dùng để tổng hợp, hệ thống hoá và thuyết minh các chỉ tiêu kinh tế tài chính nhà nước, phản ánh tình hình thu, chi, vay nợ của NSNN và hoạt động nghiệp vụ KBNN trong một kỳ kế toán hoặc một niên độ ngân sách. Báo cáo tài chính gồm 2 loại: Báo cáo tài chính định kỳ (tháng, năm) và Báo cáo quyết toán cuối năm.

2. Báo cáo tài chính có nhiệm vụ cung cấp những chỉ tiêu kinh tế, tài chính nhà nước cần thiết cho các cơ quan chức năng và chính quyền nhà nước các cấp. Cung cấp những số liệu cần thiết để kiểm tra tình hình thực hiện NSNN, thực hiện chế độ kế toán, chấp hành các chế độ, chính sách của Nhà nước và các ngành kinh tế. Báo cáo tài chính còn cung cấp các số liệu chủ yếu làm cơ sở để phân tích, đánh giá tình hình và kết quả hoạt động của NSNN các cấp, của từng đơn vị KBNN và của toàn bộ hệ thống NSNN và KBNN giúp cho việc chỉ đạo, điều hành hoạt động NSNN và hoạt động KBNN có hiệu quả.

Điều 59. Yêu cầu đối với báo cáo tài chính

1. Báo cáo phải được lập theo đúng mẫu biểu quy định hoặc theo yêu cầu quản lý, điều hành, phản ánh đầy đủ các chỉ tiêu đã được quy định đối với từng loại báo cáo;

2. Phương pháp tổng hợp số liệu và lập các chỉ tiêu trong báo cáo phải được thực hiện thống nhất ở các đơn vị KBNN, đảm bảo phù hợp với công tác tổng hợp, phân tích, kiểm tra và đối chiếu số liệu;

3. Các chỉ tiêu trong báo cáo phải đảm bảo tính đồng nhất, liên hệ logic với nhau một cách có hệ thống, phục vụ cho việc nghiên cứu, phân tích, đánh giá tình hình thực hiện NSNN và hoạt động nghiệp vụ của hệ thống KBNN;

4. Số liệu báo cáo phải chính xác, trung thực, khách quan, được tổng hợp từ cơ sở dữ liệu kế toán sau khi đã được kiểm tra, đối chiếu và khoá sổ kế toán;

5. Mẫu biểu báo cáo tài chính cần đơn giản, rõ ràng và thiết thực, phù hợp với yêu cầu thông tin quản lý, điều hành NSNN và hoạt động KBNN;

6. Báo cáo phải được lập và nộp đúng thời hạn, đúng nơi nhận theo quy định của từng loại báo cáo;

7. Báo cáo được xây dựng trên nguyên tắc phù hợp theo thông lệ quốc tế, phục vụ việc lập báo cáo thống kê tài chính Chính phủ (GFS).

Điều 60. Trách nhiệm khai thác báo cáo tài chính

1. Quy định chung

Các đơn vị tham gia TABMIS tự thực hiện việc truy vấn thông tin, khai thác báo cáo theo phân quyền trên hệ thống TABMIS, Kho dữ liệu thu - chi NSNN và Kho dữ liệu và công cụ thống kê, phân tích nghiệp vụ để nắm bắt thông tin trong việc điều hành, ra quyết định quản lý. Ngoài ra, các cơ quan tài chính, các đơn vị KBNN phải chịu trách nhiệm in ra giấy và thực hiện đầy đủ thủ tục pháp lý đối với các loại báo cáo liên quan theo quy định. Cụ thể như sau:

a) Báo cáo ngày và các báo cáo đột xuất: Cơ quan tài chính, KBNN và các đơn vị có liên quan theo phân quyền truy vấn và khai thác báo cáo trên các hệ thống theo yêu cầu cung cấp thông tin báo cáo.

b) Báo cáo tháng: Cơ quan tài chính, KBNN và các đơn vị có liên quan theo phân quyền truy vấn và khai thác báo cáo trực tiếp trên hệ thống. Các đơn vị KBNN tổng hợp báo cáo trên cơ sở dữ liệu kế toán, đồng thời in báo cáo trên giấy để phục vụ công tác lưu trữ số liệu theo yêu cầu và cung cấp cho các cơ quan, đơn vị theo quy định.

c) Báo cáo năm và báo cáo quyết toán: Cơ quan tài chính, KBNN và các đơn vị có liên quan theo phân quyền truy vấn và khai thác báo cáo trực tiếp trên hệ thống. Cơ quan Tài chính và KBNN có trách nhiệm tổng hợp báo cáo trên cơ sở dữ liệu kế toán, đồng thời in báo cáo trên giấy để cung cấp cho các cơ quan, đơn vị và phục vụ công tác lưu trữ tài liệu kế toán theo quy định.

Riêng báo cáo thu chi ngân sách xã (phường, thị trấn), KBNN quận, huyện, thị xã, thành phố trực thuộc tỉnh, Phòng Giao dịch thuộc KBNN tỉnh tổng hợp và in báo cáo trên giấy gửi cho Ủy ban nhân dân xã (phường, thị trấn) theo quy định.

2. Trách nhiệm của các đơn vị KBNN

Ngoài việc các đơn vị tham gia TABMIS trực tiếp truy vấn và khai thác báo cáo, theo yêu cầu quản lý, các đơn vị KBNN phải gửi các báo cáo tài chính có đầy đủ yếu tố pháp lý cho các cơ quan, đơn vị theo quy định.

Các loại báo cáo tài chính được in trên giấy trước khi in gửi các đơn vị có liên quan (theo quy định) phải được đối chiếu, kiểm tra, kiểm soát đảm bảo tính chính xác, đầy đủ về số liệu, tính chất, nội dung kinh tế. Khi gửi báo cáo giấy, trên báo cáo giấy phải có đầy đủ các yếu tố pháp lý gồm: Dấu của đơn vị, chữ ký của người lập, Kế toán trưởng và Giám đốc KBNN.

Báo cáo dưới dạng thông điệp dữ liệu điện tử trên chương trình TABMIS phải được xử lý kỹ thuật tin học, đảm bảo xác định được trách nhiệm của người lập, nộp báo cáo và đảm bảo chỉ có người nhận theo quy định mới có thể xem, in báo cáo.

Trường hợp các đơn vị kế toán bị chia tách, sáp nhập, chấm dứt hoạt động phải lập báo cáo tài chính tại thời điểm quyết định chia tách, sáp nhập, chấm dứt hoạt động.

Giám đốc và Kế toán trưởng KBNN chịu trách nhiệm về sự chính xác, đầy đủ, kịp thời trong việc tổng hợp báo cáo và nộp báo cáo tài chính (báo cáo giấy), đồng thời đảm bảo bí mật về số liệu, tài liệu theo các quy định hiện hành về lưu trữ, công bố và cung cấp thông tin.

KBNN có trách nhiệm cung cấp, cập nhật công thức tính toán các chi tiêu báo cáo gửi cho Cục Tin học – Thống kê tài chính chậm nhất 01 ngày khi có thay đổi công thức báo cáo trên hệ thống TABMIS.

3. Tổng Giám đốc KBNN quy định phương án phân quyền khai thác báo cáo trên TABMIS và Kho dữ liệu và công cụ thống kê, phân tích nghiệp vụ. Cục trưởng Cục Tin học và Thống kê tài chính quy định phương án phân quyền khai thác báo cáo trên Kho dữ liệu thu - chi NSNN.

Điều 61. Thời điểm chốt số liệu để nộp báo cáo tài chính

1. Thời điểm chốt số liệu báo cáo tài chính tháng, năm (12 tháng) là ngày 05 của tháng tiếp theo (lấy theo ngày kết sổ). Các đơn vị KBNN thực hiện lập, nộp báo cáo theo quy định tại phụ lục V “Danh mục và mẫu biểu báo cáo tài chính, báo cáo quản trị” kèm theo Thông tư này. Mọi trường hợp thay đổi số liệu báo cáo tài chính tháng, năm (12 tháng) phải được sự đồng ý của KBNN cấp trên.

2. Thời điểm chốt số liệu báo cáo quyết toán thu, chi NSNN hàng năm: được chia làm 2 giai đoạn:

a) Chốt số liệu hết thời gian chỉnh lý quyết toán: Số liệu được lấy đến hết ngày 31/3 năm sau (lấy theo ngày kết sổ). Báo cáo được lưu dưới dạng file và giấy tại đơn vị KBNN nơi lập báo cáo.

b) Chốt số liệu quyết toán lần cuối cùng: Số liệu được lấy hết ngày 30/11 năm sau (lấy theo ngày kết sổ). Báo cáo được lưu dưới dạng file và giấy tại đơn vị KBNN nơi lập báo cáo. Trường hợp sau ngày 30/11 vẫn còn điều chỉnh số liệu quyết toán năm trước theo quyết định của cơ quan có thẩm quyền thì phải có thuyết minh.

Điều 62. Báo cáo quản trị

1. Báo cáo quản trị trong hệ thống KBNN là loại báo cáo chi tiết phục vụ cho việc điều hành kịp thời NSNN các cấp và điều hành hoạt động nghiệp vụ của KBNN trên phạm vi từng đơn vị và toàn hệ thống. Báo cáo quản trị có thể được lập trên cơ sở dữ liệu kế toán của TABMIS.

2. Kỳ báo cáo quản trị được quy định trong chế độ này là: ngày, tháng, năm. Ngoài ra, Tổng Giám đốc KBNN có thể yêu cầu báo cáo quản trị theo các kỳ khác, thời điểm khác theo yêu cầu quản lý cụ thể.

3. Các KBNN phải thực hiện nghiêm túc chế độ báo cáo quản trị, đảm bảo báo cáo kịp thời, đầy đủ; đúng biểu mẫu và đúng đối tượng sử dụng báo cáo quản trị theo quy định.

4. Báo cáo nhanh (báo cáo ngày)

a) Báo cáo nhanh trên TABMIS là thông tin được xử lý và cung cấp nhanh từ cơ sở dữ liệu kế toán của hệ thống về tình hình thu, chi, tồn quỹ NSNN và hoạt động nghiệp vụ của KBNN, phục vụ cho việc quản lý và điều hành NSNN và hoạt động nghiệp vụ của KBNN.

b) Đơn vị tiền tệ sử dụng trong báo cáo nhanh tại KBNN cấp huyện là nghìn đồng, tại KBNN cấp tỉnh là triệu đồng, tại KBNN là tỷ đồng; các chỉ tiêu ngoại tệ được quy đổi ra ngoại tệ và tính chẵn là nghìn đơn vị ngoại tệ.

c) Báo cáo nhanh được chiết xuất và in cuối ngày hoặc đầu giờ làm việc ngày hôm sau, sau khi kết sổ các bút toán. Dữ liệu báo cáo được lập cho các đơn vị KBNN theo các cấp tương ứng theo quy trình được thiết lập trong hệ thống.

Điều 63. Danh mục, mẫu biểu, phương pháp lập báo cáo tài chính và báo cáo quản trị

1. Danh mục báo cáo tài chính, báo cáo quản trị quy định tại Phụ lục V “Danh mục và mẫu biểu báo cáo tài chính và báo cáo quản trị” kèm theo Thông tư này.

1.1. Tổng giám đốc KBNN trình Bộ trưởng Bộ Tài chính những nội dung bổ sung, sửa đổi về danh mục, mẫu biểu báo cáo tài chính, quy định nội dung và phương pháp lập báo cáo tài chính. Căn cứ vào quy định này, các biểu mẫu và công thức tính toán các chỉ tiêu sẽ được thiết lập trong hệ thống để có thể truy vấn và in ra các báo cáo tài chính tương ứng.

1.2. Tổng Giám đốc KBNN quy định nội dung bổ sung, sửa đổi về danh mục, mẫu biểu báo cáo quản trị trong quá trình vận hành TABMIS, KBNN quy định nội dung và phương pháp lập báo cáo quản trị. Căn cứ vào quy định này, các biểu mẫu và công thức tính toán các chỉ tiêu sẽ được thiết lập trong hệ thống để có thể truy vấn và in ra các báo cáo quản trị tương ứng.

2. Tổng Giám đốc KBNN quy định về danh mục, mẫu biểu và phương pháp lập báo cáo quản trị thuộc nghiệp vụ nội bộ hệ thống KBNN.

Điều 64. Đối chiếu thống nhất số liệu

1. Đối chiếu với cơ quan Tài chính, Thuế, Hải quan

KBNN các cấp phối hợp với cơ quan Tài chính, Thuế, Hải quan đồng cấp trong việc kiểm tra, đối chiếu, điều chỉnh, khai thác và cung cấp thông tin kế toán liên quan đến thu, chi NSNN, vay nợ của NSNN và các quỹ tài chính khác theo đúng phương pháp kế toán quy định tại Thông tư này.

Mọi trường hợp chỉnh lý số liệu trên báo cáo tài chính phải được thực hiện từ khâu lập chứng từ kế toán đến ghi sổ kế toán và lập báo cáo tài chính tại KBNN, đảm bảo phản ánh trung thực tình hình NSNN các cấp và hoạt động nghiệp vụ KBNN.

Cơ quan Thuế, Hải quan có trách nhiệm phối hợp với KBNN để thuyết minh số liệu kế toán nghiệp vụ quản lý thu và số liệu thu ngân sách thuộc trách nhiệm quản lý.

2. Đối chiếu với đơn vị có giao dịch với KBNN

- Đối chiếu tài khoản tiền gửi:

Việc đối chiếu tiền gửi của đơn vị giao dịch được thực hiện hàng tháng, năm, bao gồm số dư đầu kỳ, số phát sinh trong kỳ và số dư cuối kỳ.

- Đối chiếu dự toán, tạm ứng và thanh toán tạm ứng:

Việc đối chiếu dự toán, tạm ứng và thanh toán tạm ứng: được thực hiện hàng quý, năm theo mẫu biểu quy định tại Thông tư số 61/2014/TT-BTC ngày 12/5/2014 của Bộ Tài chính hướng dẫn đăng ký và sử dụng tài khoản tại KBNN trong điều kiện áp dụng Hệ thống thông tin quản lý Ngân sách và Kho bạc (TABMIS). Trong đó, nội dung đối chiếu dự toán như sau: Các đơn vị KBNN thực hiện đối chiếu với đơn vị sử dụng ngân sách số dự toán được giao, số sử dụng, số còn lại. Đối với ngân sách tỉnh, huyện, trường hợp đối chiếu khớp đúng số sử dụng với đơn vị nhưng số còn lại chưa khớp đúng, sau khi đối chiếu với Kho bạc, đơn vị thực hiện đối chiếu với cơ quan tài chính địa phương số dự toán được giao.

3. Đối chiếu với ngân hàng

Việc đối chiếu tài khoản tiền gửi tại ngân hàng được thực hiện hàng ngày, tháng, năm, bao gồm số dư đầu kỳ, số phát sinh trong kỳ và số dư cuối kỳ.

Mục 5. QUYẾT TOÁN HOẠT ĐỘNG NGHIỆP VỤ KHO BẠC NHÀ NƯỚC

Điều 65. Nội dung công việc quyết toán hoạt động nghiệp vụ KBNN

Quyết toán hoạt động nghiệp vụ KBNN là việc tổng hợp, phân tích số liệu kế toán liên quan đến các mặt hoạt động nghiệp vụ KBNN sau một niên độ kế toán. Nội dung của quyết toán hoạt động nghiệp vụ KBNN gồm: Kiểm tra, đối chiếu, tổng hợp, phân tích số liệu kế toán, lập và nộp báo cáo quyết toán.

Trước khi khoá sổ kế toán ngày 31/12, các KBNN tiến hành kiểm tra, đối chiếu, xác nhận tất cả các số liệu kế toán đã hạch toán thuộc mọi nghiệp vụ phát sinh trong năm hiện hành với các đơn vị, cơ quan có liên quan, gồm có:

1. Số liệu thu, chi ngân sách trên địa bàn;

2. Số liệu phân chia các khoản thu NSNN, việc hạch toán các khoản thu, chi ngân sách các cấp theo đúng mục lục NSNN;

3. Tiền mặt, ngoại tệ,... còn tại KBNN;

4. Tiền gửi của KBNN tại ngân hàng;

5. Tiền gửi dự toán và tiền gửi khác với các đơn vị, cá nhân;

6. Tiền gửi tạm thu, tạm giữ;

7. Các khoản sử dụng ngân quỹ nhà nước tạm thời nhàn rỗi và vay bù đắp NQNN tạm thời thiếu hụt, các khoản phải thu, phải trả;

8. Tạm ứng và thanh toán vốn đầu tư XDCB;

9. Các khoản vốn điều chuyển giữa các đơn vị KBNN;

10. Các khoản vốn và nguồn vốn khác...

Mọi công việc đối chiếu trên đây đều phải có xác nhận giữa KBNN với các cơ quan, cá nhân có liên quan bằng văn bản và có đủ chữ ký của người có thẩm quyền theo quy định.

Điều 66. Xử lý các lệnh thanh toán liên kho bạc

1. Đơn vị KBNN xử lý dứt điểm các Lệnh thanh toán Liên kho bạc đi và đến; đảm bảo số liệu Liên kho bạc đi và đến khớp đúng giữa các đơn vị KBNN liên quan và trong toàn hệ thống.

2. Trường hợp có sai sót, chênh lệch phải tìm hiểu rõ nguyên nhân và tiến hành điều chỉnh theo chế độ quy định; đồng thời phải xử lý hết số dư các tài khoản liên kho bạc đến chờ xử lý trong thanh toán còn tồn tại trong năm.

3. Tuyệt đối không thực hiện quyết toán khi đối chiếu số liệu các Lệnh thanh toán Liên kho bạc đi và đến, đối chiếu số liệu các Lệnh thanh toán Liên kho bạc với số liệu kế toán thanh toán, đối chiếu số liệu kế toán thanh toán liên kho bạc đi và đến tại các đơn vị KBNN, trên địa bàn tỉnh và trên toàn quốc chưa khớp đúng.

Điều 67. Đối chiếu, thống nhất số liệu giữa các đơn vị liên quan

Đơn vị KBNN phối hợp với cơ quan Tài chính, cơ quan Thuế, Hải quan và các cơ quan khác có liên quan, xử lý các khoản tạm thu chờ nộp ngân sách, tạm giữ chờ xử lý, tiến hành ghi thu ngân sách kịp thời trong năm để đảm bảo số thu trong niên độ ngân sách từng năm phản ánh được chính xác. Trường hợp đến 31/12 không xử lý kịp, căn cứ số dư các khoản tạm thu chờ nộp ngân sách, tạm giữ chờ xử lý, các đơn vị KBNN gửi văn bản thông báo đến từng đơn vị để đôn đốc xử lý.

Điều 68. Xử lý số dư các tài khoản

Đối với các khoản tạm thu, tạm chi ngoài ngân sách, các khoản tạm ứng, đi vay, cho vay của các cấp ngân sách, các khoản tạm ứng cho các đơn vị dự toán, đơn vị KBNN cần phối hợp với cơ quan tài chính đồng cấp và các đơn vị dự toán làm thủ tục để xử lý theo quy định của các văn bản hướng dẫn công tác khoá sổ kế toán, lập báo cáo quyết toán của Bộ Tài chính.

Đối với các khoản tạm thu, tạm giữ khi có quyết định xử lý của cấp có thẩm quyền thì xử lý ngay theo quyết định cuối cùng đó, nếu chưa có quyết định xử lý thì chuyển số dư sang năm sau để tiếp tục theo dõi, xử lý.

Điều 69. Xử lý các giao dịch bằng ngoại tệ

Đối với các khoản thu, chi bằng ngoại tệ, các đơn vị KBNN chuyển toàn bộ số ngoại tệ về KBNN. Việc đánh giá chênh lệch tỷ giá được thực hiện hàng tháng. Cuối năm, các đơn vị KBNN chuyển số chênh lệch tỷ giá ngoại tệ về KBNN (hàng tháng các đơn vị KBNN không chuyển số chênh lệch về KBNN).

Điều 70. Về công tác phát hành công trái, tín phiếu, trái phiếu

1. Các đơn vị KBNN thực hiện việc đối chiếu, xác định chính xác doanh số phát hành tín phiếu, trái phiếu KBNN, doanh số chi trả công trái, doanh số thanh toán tín phiếu, trái phiếu (gốc, lãi), doanh số thanh toán (gốc, lãi) đã báo nợ về KBNN cấp trên (nếu có) của từng đợt phát hành trong năm hiện hành; nếu chênh lệch phải điều chỉnh kịp thời. Doanh số thanh toán công trái (loại phát hành từ năm 1999 về trước) trong năm phải được báo Nợ hết về KBNN trước khi khoá sổ ngày 31/12.

2. Xác định doanh số thanh toán gốc, lãi đã thanh toán hộ các KBNN khác và chuyển hết qua đường thanh toán liên Kho bạc số đã thanh toán hộ về KBNN nơi phát hành trước giờ đóng cửa giao dịch liên Kho bạc theo quy định.

Điều 71. Điều kiện khoá sổ quyết toán niên độ

Trước khi khoá sổ quyết toán niên độ phải đảm bảo mọi nghiệp vụ kinh tế phát sinh trong năm hiện hành phải được phản ánh đầy đủ và chính xác vào các sổ kế toán. Mọi nội dung được nêu ở các điều trên phải được xử lý hết trong ngày 31/12 mới tiến hành khoá sổ.

Số dư trên các tài khoản tiền gửi dự toán và các tài khoản tiền gửi khác thuộc nguồn vốn ngân sách của các đơn vị sử dụng ngân sách còn lại đến hết ngày 31/12 được xử lý theo quy định hiện hành của Bộ Tài chính.

Sau khi khoá sổ kế toán ngày vào 31/12, các đơn vị KBNN tổng hợp số liệu lập báo cáo tài chính gửi KBNN cấp trên và các cơ quan liên quan theo danh mục, mẫu biểu và thời hạn quy định.

Điều 72. Thời gian chỉnh lý quyết toán ngân sách

1. Thời gian chỉnh lý quyết toán ngân sách các cấp quy định từ ngày 01/01 hết ngày 31 tháng 01 năm sau.

2. Trong thời gian chỉnh lý quyết toán ngân sách, các đơn vị KBNN tiến hành xử lý hết những tồn tại của năm cũ, những khoản điều chỉnh, thanh toán tạm ứng… của các cấp ngân sách theo quy định, đồng thời, tiến hành hạch toán tiếp những khoản thu, chi NSNN đã phát sinh từ ngày 31/12 trở về trước và những khoản phát sinh trong thời gian chỉnh lý quyết toán theo chế độ quy định tại Thông tư số 342/2016/TT-BTC ngày 30/12/2016, những chứng từ còn đi trên đường, các khoản thu, chi theo lệnh của cơ quan Tài chính.

Điều 73. Điều kiện thực hiện quyết toán vốn

Việc quyết toán vốn chỉ được tiến hành khi đã đối chiếu khớp đúng các tài khoản liên quan đến quyết toán vốn, đảm bảo:

1. Tại mỗi đơn vị KBNN: Các tài khoản thanh toán LKB đến chờ xử lý không còn số dư;

2. Trong phạm vi tỉnh: Tổng số LKB đi nội tỉnh bằng số LKB đến nội tỉnh; tổng số vốn điều đi bằng tổng số vốn nhận về giữa KBNN cấp tỉnh và các KBNN cấp huyện phải khớp đúng; tổng số thanh toán bù trừ đi trong hệ thống bằng tổng số thanh toán bù trừ đến trong hệ thống và chi tiết theo từng bên Có, bên Nợ;

3. Trên địa bàn toàn quốc: Tổng số LKB đi ngoại tỉnh bằng tổng số LKB đến ngoại tỉnh; tổng số vốn điều đi bằng tổng số vốn nhận về giữa KBNN và các KBNN tỉnh, thành phố.

Điều 74. Trách nhiệm lập và nộp báo cáo quyết toán hoạt động nghiệp vụ KBNN

Các đơn vị KBNN tham gia TABMIS chịu trách nhiệm lập và nộp báo cáo hoạt động nghiệp vụ KBNN theo nội dung và thời hạn quy định tại Thông tư này.

Mục 6. TỔ CHỨC BỘ MÁY KẾ TOÁN VÀ TỔ CHỨC CÔNG TÁC KẾ TOÁN NHÀ NƯỚC

Điều 75. Trách nhiệm của các thành viên tham gia TABMIS

Các thành viên tham gia TABMIS thực hiện theo quy định của Bộ trưởng Bộ Tài chính về trách nhiệm, quyền hạn đối với các đơn vị thành viên sử dụng, khai thác và vận hành TABMIS.

Điều 76. Bộ máy kế toán

Tổ chức bộ máy kế toán NSNN và hoạt động nghiệp vụ KBNN bao gồm bộ máy kế toán trong hệ thống KBNN được đặt tại các đơn vị KBNN và bộ phận nghiệp vụ làm công việc kế toán đặt tại các cơ quan tài chính, đơn vị dự toán cấp 1, 2 và các đơn vị khác có tham gia vào hệ thống TABMIS. Các đơn vị phải tổ chức bộ máy kế toán, bộ phận kế toán phù hợp với chức năng, nhiệm vụ và cơ cấu tổ chức theo quy định của Chính phủ, Bộ Tài chính.

Hoạt động của bộ máy kế toán NSNN và hoạt động nghiệp vụ KBNN tại KBNN được tổ chức theo nguyên tắc tập trung, thống nhất dưới sự chỉ đạo của Tổng Giám đốc KBNN. Mỗi đơn vị KBNN là một đơn vị kế toán độc lập, chịu trách nhiệm thực hiện kế toán Ngân sách và nghiệp vụ Kho bạc tại đơn vị mình; đơn vị kế toán KBNN cấp dưới chịu sự chỉ đạo, kiểm tra về nghiệp vụ của đơn vị kế toán KBNN cấp trên.

Ngoài các đơn vị kế toán trong hệ thống KBNN, các cơ quan tài chính, đơn vị dự toán cấp 1, 2 và các đơn vị khác có liên quan phải tổ chức bộ phận nghiệp vụ thực hiện nhập lệnh chi tiền hoặc phân bổ ngân sách được phân quyền theo chức năng nhiệm vụ của đơn vị mình trên TABMIS, hoặc trên hệ thống phần mềm có giao diện với TABMIS. Trong phạm vi tham gia của mình, các đơn vị kế toán phải chấp hành nghiêm chỉnh các quy định của pháp luật về kế toán và các văn bản hướng dẫn kế toán NSNN và hoạt động nghiệp vụ KBNN của Bộ Tài chính.

Điều 77. Bộ máy kế toán trung tâm và bộ phận kế toán phụ thuộc

1. Bộ máy kế toán trung tâm là bộ phận, phòng kế toán thuộc KBNN các cấp.

2. Đơn vị KBNN có thể tổ chức bộ phận kế toán phụ thuộc bao gồm các điểm giao dịch (thường xuyên, không thường xuyên) trong trụ sở hoặc ngoài trụ sở KBNN.

3. Công tác kế toán tại bộ phận kế toán phụ thuộc phải thực hiện đầy đủ các quy định về công việc kế toán đối với đơn vị kế toán phụ thuộc. Cuối ngày làm việc, bộ phận kế toán phụ thuộc phải đối chiếu và kiểm tra số liệu đã phát sinh trong ngày, chuyển toàn bộ chứng từ và tài liệu kế toán về bộ phận kế toán trung tâm để tổ chức hạch toán.

Điều 78. Nội dung công tác kế toán

1. Công tác kế toán tại các đơn vị thuộc hệ thống KBNN

a) Nội dung công tác kế toán NSNN và hoạt động nghiệp vụ KBNN ở một đơn vị KBNN bao gồm các phần hành nghiệp vụ: Kế toán dự toán chi NSNN; Kế toán cam kết chi NSNN; Kế toán thu NSNN; Kế toán chi NSNN; Kế toán vay nợ, viện trợ; Kế toán thanh toán; Kế toán các nghiệp vụ trên sổ Cái; Kế toán ngoài bảng; Kế toán các phần hành nghiệp vụ khác theo chức năng, nhiệm vụ của KBNN.

b) Các công việc kế toán của mỗi phần hành kế toán tại cơ quan KBNN bao gồm:

- Lập, tiếp nhận, kiểm soát, xử lý các chứng từ kế toán; ghi sổ kế toán; tổng hợp số liệu kế toán hàng ngày, tháng, quý, năm;

- Kiểm tra số liệu kế toán, lập và gửi các loại điện báo, báo cáo hoạt động nghiệp vụ, báo cáo nhanh và báo cáo tài chính định kỳ;

- Tổng hợp số liệu kế toán tại bộ sổ hợp nhất theo quy trình của hệ thống.

- Phân tích, lưu giữ số liệu kế toán, lưu trữ hồ sơ, tài liệu kế toán.

c) Tổng Giám đốc KBNN quy định quy trình nghiệp vụ Kế toán nhà nước, áp dụng cho một số phần hành kế toán quan trọng trong hệ thống KBNN.

2. Công việc kế toán tại cơ quan tài chính

a) Nội dung công việc kế toán NSNN và hoạt động nghiệp vụ KBNN tại một cơ quan tài chính bao gồm:

- Nhập, phê duyệt dự toán được cấp có thẩm quyền quyết định vào hệ thống theo quy định tại Thông tư số 107/2008/TT-BTC ngày 18/11/2008 hướng dẫn bổ sung một số điểm về quản lý điều hành NSNN, Thông tư số 123/2014/TT-BTC ngày 27/8/2014 hướng dẫn tổ chức vận hành, khai thác Hệ thống thông tin quản lý Ngân sách và Kho bạc (TABMIS), Quyết định số 3281/QĐ-BTC ngày 19/12/2014 về việc ban hành Quy chế mẫu phân công trách nhiệm các đơn vị thực hiện nhập dự toán chi ngân sách trung ương hàng năm vào Hệ thống thông tin quản lý Ngân sách và Kho bạc (TABMIS) và Quyết định số 1111/QĐ-BTC ngày 4/5/2012 về việc ban hành Quy chế mẫu phân công trách nhiệm các đơn vị thực hiện nhập dự toán chi ngân sách và Lệnh chi tiền của ngân sách địa phương vào Hệ thống thông tin quản lý Ngân sách và Kho bạc (TABMIS).

- Kiểm soát chi và cập nhật chứng từ chi ngân sách bằng lệnh chi tiền ;

- Khai thác cơ sở dữ liệu theo quy định của cấp có thẩm quyền.

b) Bộ Tài chính quy định quy chế phân công trách nhiệm nhập dự toán và lệnh chi tiền thuộc ngân sách trung ương, áp dụng cho các đơn vị thuộc Bộ Tài chính và các đơn vị khác theo quy trình TABMIS. Giám đốc Sở Tài chính, căn cứ hướng dẫn mẫu của Bộ Tài chính, Bộ Nội vụ quy định quy chế phân công trách nhiệm nhập dự toán và lệnh chi tiền thuộc ngân sách tỉnh, huyện, xã.

Điều 79. Kế toán trưởng nghiệp vụ KBNN

1. Người đứng đầu bộ máy kế toán NSNN và hoạt động nghiệp vụ KBNN tại đơn vị KBNN các cấp phải đáp ứng đủ các tiêu chuẩn, điều kiện của Kế toán trưởng theo quy định tại Điều 54 Luật Kế toán và các quy định của Chính phủ, Bộ Tài chính, được xem xét bổ nhiệm Kế toán trưởng theo quy định của pháp luật về kế toán. Kế toán trưởng đơn vị KBNN các cấp có trách nhiệm và quyền hạn theo quy định tại Điều 53, Điều 55 của Luật Kế toán, theo các quy định của Bộ trưởng Bộ Tài chính và của Tổng Giám đốc KBNN.

2. Kế toán trưởng có trách nhiệm giúp Giám đốc đơn vị KBNN giám sát tài chính tại đơn vị; chịu trách nhiệm trước Giám đốc đơn vị KBNN và Kế toán trưởng đơn vị KBNN cấp trên về các công việc thuộc phạm vi trách nhiệm và quyền hạn được giao; Kế toán trưởng đơn vị cấp dưới chịu sự chỉ đạo và kiểm tra về mặt chuyên môn, nghiệp vụ của Kế toán trưởng đơn vị cấp trên.

3. Việc bổ nhiệm, bãi nhiệm, miễn nhiệm, khen thưởng, kỷ luật, thuyên chuyển Kế toán trưởng các đơn vị KBNN thực hiện theo các quy định của pháp luật và của Bộ trưởng Bộ Tài chính về tổ chức bộ máy và phân cấp quản lý cán bộ KBNN, trên cơ sở đề nghị của Giám đốc Kho bạc đơn vị Nhà nước trực tiếp quản lý và Kế toán trưởng đơn vị KBNN cấp trên.

4. Trường hợp đơn vị kế toán cử người phụ trách kế toán thay kế toán trưởng thì người phụ trách kế toán phải có các tiêu chuẩn, điều kiện quy định tại khoản 1 Điều 54 của Luật Kế toán và phải thực hiện trách nhiệm và quyền quy định cho kế toán trưởng quy định tại Điều 55 của Luật Kế toán.

5. Đối với các KBNN cấp huyện chưa có phòng kế toán, có thể giao nhiệm vụ cho 1 cán bộ đủ điều kiện, tiêu chuẩn giúp việc cho Kế toán trưởng, thay mặt Kế toán trưởng giải quyết các công việc khi được ủy quyền theo quy định và chịu trách nhiệm về các công việc trong thời gian được ủy quyền. Giám đốc KBNN cấp huyện trình Giám đốc KBNN cấp tỉnh quyết định việc giao nhiệm vụ cho cán bộ giúp việc Kế toán trưởng tại đơn vị mình.

Điều 80. Bố trí cán bộ kế toán trong hệ thống KBNN

1. Việc bố trí cán bộ kế toán phải căn cứ vào yêu cầu công việc, trình độ, năng lực, phẩm chất cán bộ, tình hình thực tế của đơn vị và tuân theo nguyên tắc phân công, bố trí cán bộ kế toán quy định ở Điều 82 của Thông tư này.

2. Giám đốc các đơn vị KBNN phải bố trí cán bộ kế toán phù hợp với tình hình thực tế tại đơn vị, có đủ chức danh theo quy định, đảm bảo quyền độc lập về chuyên môn nghiệp vụ của cán bộ kế toán.

3. Ở mỗi đơn vị KBNN, bộ máy kế toán NSNN và hoạt động nghiệp vụ KBNN được tổ chức thành các bộ phận chủ yếu sau:

- Bộ phận kế toán thu, chi gồm các nhân viên kế toán thực hiện các nghiệp vụ kế toán thu, chi ngân sách, tiền gửi, ...

- Bộ phận thanh toán gồm các nhân viên kế toán xử lý các giao dịch thanh toán, tín dụng của các đơn vị, cá nhân có quan hệ giao dịch với KBNN.

- Bộ phận tổng hợp gồm các nhân viên kế toán tiến hành các nghiệp vụ tổng hợp số liệu, lập báo cáo tài chính, báo cáo quản trị, thống kê và hướng dẫn thực hiện chế độ kế toán, thực hiện kiểm tra kế toán.

Điều 81. Nguyên tắc phân công, bố trí cán bộ kế toán

Các đơn vị KBNN phải chấp hành nghiêm chỉnh nguyên tắc phân công, bố trí cán bộ kế toán theo quy định của Luật kế toán và các quy định của Thông tư này:

1. Nhân viên kế toán bộ phận kế toán thu, chi có trách nhiệm bảo quản bản đăng ký mẫu chữ ký và mẫu dấu của của cơ quan thu, cơ quan tài chính; các kế toán viên phải đăng ký mẫu chữ ký với Kế toán trưởng;

2. Tổng Giám đốc KBNN quy định các nguyên tắc phân công, bố trí cán bộ kế toán, trong đó quy định kế toán trưởng (hoặc người được ủy quyền) không được trực tiếp thực hiện các công việc kế toán cụ thể, giao dịch với khách hàng, công tác tài vụ nội bộ;

3. Giám đốc KBNN căn cứ vào chỉ tiêu biên chế được giao, điều kiện thực tế tại đơn vị và quy định của KBNN để bố trí cán bộ kế toán cho phù hợp, có sự kiểm soát lẫn nhau, đảm bảo an toàn tiền và tài sản.

4. Việc phân công, bố trí cán bộ kế toán trong các quy trình giao dịch một cửa thực hiện theo quy định riêng của Bộ Tài chính và KBNN.

Điều 82. Phối hợp thực hiện

Tất cả các bộ phận và cá nhân trong mỗi đơn vị KBNN có liên quan tới công tác kế toán phải nghiêm chỉnh chấp hành các nguyên tắc, chế độ, quy trình kế toán theo quy định; có trách nhiệm cung cấp đầy đủ, kịp thời, chính xác, trung thực các chứng từ, tài liệu cần thiết cho bộ phận kế toán để thực hiện các quy trình nghiệp vụ kế toán.

Điều 83. Bàn giao công tác kế toán

Khi có sự điều chuyển nhân viên kế toán sang bộ phận nghiệp vụ khác trong đơn vị KBNN hoặc đơn vị khác, hoặc điều chuyển nhân viên kế toán trong nội bộ bộ phận kế toán (phụ trách phần hành nghiệp vụ khác) phải tổ chức bàn giao, lập, ký biên bản bàn giao giữa người giao và người nhận có sự giám sát của Kế toán trưởng theo các nội dung:

- Các tài liệu kế toán (chứng từ, sổ, báo cáo, hồ sơ kế toán);

- Những công việc đã làm, đang làm, chưa giải quyết;

- Số dư các tài khoản, bản đăng ký mẫu dấu, chữ ký của các đơn vị giao dịch;

- Con dấu dùng trong công tác kế toán (nếu có);

- Những việc cần phải tiếp tục làm (ghi rõ nội dung, thời hạn hoàn thành công việc).

Điều 84. Thay đổi Kế toán trưởng nghiệp vụ tại các đơn vị KBNN

Khi thay đổi Kế toán trưởng, Giám đốc đơn vị KBNN phải tổ chức bàn giao công việc giữa Kế toán trưởng cũ và Kế toán trưởng mới có sự chứng kiến của Kế toán trưởng KBNN cấp trên hoặc được KBNN cấp trên ủy quyền cho Giám đốc đơn vị KBNN chứng kiến bằng văn bản. Đồng thời phải làm thủ tục hủy bỏ chữ ký Kế toán trưởng cũ và đăng ký chữ ký Kế toán trưởng mới, kịp thời thông báo cho các đơn vị có quan hệ công tác, giao dịch KBNN.

Trường hợp Kế toán trưởng tạm thời vắng mặt ở đơn vị phải ủy quyền bằng văn bản cho người có đủ điều kiện, tiêu chuẩn theo quy định thay thế và phải được Giám đốc đơn vị KBNN duyệt.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 85. Hiệu lực thi hành

Thông tư này có hiệu lực từ ngày 12/9/2017, áp dụng từ năm ngân sách 2017 và thay thế Thông tư số 08/2013/TT-BTC ngày 10/01/2013 về việc hướng dẫn thực hiện kế toán nhà nước áp dụng cho Hệ thống thông tin quản lý Ngân sách và nghiệp vụ Kho bạc (TABMIS).

Trường hợp các văn bản quy phạm pháp luật được viện dẫn tại Thông tư này được sửa đổi, bổ sung, thay thế thì thực hiện theo các văn bản sửa đổi, bổ sung, thay thế đó.

Điều 86. Tổ chức thực hiện

Tổng Giám đốc KBNN, Vụ trưởng Vụ Ngân sách nhà nước, Vụ trưởng Vụ Chế độ kế toán và Kiểm toán, Cục trưởng Cục tin học và Thống kê tài chính, Chánh văn phòng Bộ Tài chính, Thủ trưởng các đơn vị thuộc và trực thuộc Bộ Tài chính, các đơn vị tham gia TABMIS, các đơn vị khác có giao dịch với KBNN trong phạm vi chức năng, quyền hạn của mình có trách nhiệm tổ chức triển khai, hướng dẫn thực hiện và kiểm tra việc thi hành Thông tư này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Hội đồng dân tộc và các Uỷ ban của Quốc hội;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Ủy ban Giám sát tài chính quốc gia;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Sở Tài chính, KBNN, Cục thuế, Cục Hải quan
các tỉnh, thành phố trực thuộc TW;
- Văn phòng Ban chỉ đạo phòng chống tham nhũng;
- Công báo;
- Cổng thông tin Chính phủ;
- Cổng thông tin Bộ Tài chính;
- Các đơn vị thuộc và trực thuộc Bộ Tài chính;
- Lưu: VT, KBNN ( 480 bản)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Huỳnh Quang Hải


TT 2017 107_2017_TT-BTC_Hd che do ke toan HCSN

BỘ TÀI CHÍNH
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: 107/2017/TT-BTC

Hà Nội, ngày 10 tháng 10 năm 2017

THÔNG TƯ

HƯỚNG DẪN CHẾ ĐỘ KẾ TOÁN HÀNH CHÍNH, SỰ NGHIỆP

Căn cứ Luật Kế toán số 88/2015/QH13 ngày 20 tháng 11 năm 2015;

Căn cứ Nghị định số 174/2016/NĐ-CP ngày 30 tháng 12 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán;

Căn cứ Nghị định số 87/2017/NĐ-CP ngày 26 tháng 7 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ Kế toán và Kiểm toán,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn Chế độ kế toán hành chính, sự nghiệp.

Chương I

QUI ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn danh mục biểu mẫu và phương pháp lập chứng từ kế toán bắt buộc; danh mục hệ thống tài khoản và phương pháp hạch toán tài khoản kế toán; danh mục mẫu sổ và phương pháp lập sổ kế toán; danh mục mẫu báo cáo và phương pháp lập và trình bày báo cáo tài chính, báo cáo quyết toán ngân sách của các đơn vị quy định tại Điều 2 Thông tư này.

Điều 2. Đối tượng áp dụng

1. Thông tư này hướng dẫn kế toán áp dụng cho: Cơ quan nhà nước; đơn vị sự nghiệp công lập, trừ các đơn vị sự nghiệp công lập tự đảm bảo chi thường xuyên và chi đầu tư được vận dụng cơ chế tài chính như doanh nghiệp, áp dụng chế độ kế toán doanh nghiệp khi đáp ứng đủ các điều kiện theo quy định hiện hành; tổ chức, đơn vị khác có hoặc không sử dụng ngân sách nhà nước (sau đây gọi tắt là đơn vị hành chính, sự nghiệp).

2. Đối với các đơn vị sự nghiệp công lập tự đảm bảo chi thường xuyên và chi đầu tư được áp dụng chế độ kế toán doanh nghiệp, nếu thực hiện đơn đặt hàng của Nhà nước hoặc có tiếp nhận viện trợ không hoàn lại của nước ngoài hoặc có nguồn phí được khấu trừ, để lại thì phải lập báo cáo quyết toán quy định tại Phụ lục 04 của Thông tư này.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 3. Quy định về chứng từ kế toán

1. Các đơn vị hành chính, sự nghiệp đều phải sử dụng thống nhất mẫu chứng từ kế toán thuộc loại bắt buộc quy định trong Thông tư này. Trong quá trình thực hiện, các đơn vị không được sửa đổi biểu mẫu chứng từ thuộc loại bắt buộc.

2. Ngoài các chứng từ kế toán bắt buộc được quy định tại Thông tư này và các văn bản khác, đơn vị hành chính, sự nghiệp được tự thiết kế mẫu chứng từ để phản ánh các nghiệp vụ kinh tế phát sinh. Mẫu chứng từ tự thiết kế phải đáp ứng tối thiểu 7 nội dung quy định tại Điều 16 Luật Kế toán, phù hợp với việc ghi chép và yêu cầu quản lý của đơn vị.

3. Đối với mẫu chứng từ in sẵn phải được bảo quản cẩn thận, không được để hư hỏng, mục nát. Séc, Biên lai thu tiền và giấy tờ có giá phải được quản lý như tiền.

4. Danh mục, mẫu và giải thích phương pháp lập các chứng từ kế toán bắt buộc quy định tại Phụ lục số 01 kèm theo Thông tư này.

Điều 4. Quy định về tài khoản kế toán

1. Tài khoản kế toán phản ánh thường xuyên, liên tục, có hệ thống tình hình về tài sản, tiếp nhận và sử dụng nguồn kinh phí do ngân sách nhà nước cấp và các nguồn kinh phí khác; tình hình thu, chi hoạt động, kết quả hoạt động và các khoản khác ở các đơn vị hành chính sự nghiệp.

2. Phân loại hệ thống tài khoản kế toán:

a) Các loại tài khoản trong bảng gồm tài khoản từ loại 1 đến loại 9, được hạch toán kép (hạch toán bút toán đối ứng giữa các tài khoản). Tài khoản trong bảng dùng để kế toán tình hình tài chính (gọi tắt là kế toán tài chính), áp dụng cho tất cả các đơn vị, phản ánh tình hình tài sản, công nợ, nguồn vốn, doanh thu, chi phí, thặng dư (thâm hụt) của đơn vị trong kỳ kế toán.

b) Loại tài khoản ngoài bảng gồm tài khoản loại 0, được hạch toán đơn (không hạch toán bút toán đối ứng giữa các tài khoản). Các tài khoản ngoài bảng liên quan đến ngân sách nhà nước hoặc có nguồn gốc ngân sách nhà nước (TK 004, 006, 008, 009, 012, 013, 014, 018) phải được phản ánh theo mục lục ngân sách nhà nước, theo niên độ (năm trước, năm nay, năm sau (nếu có)) và theo các yêu cầu quản lý khác của ngân sách nhà nước.

c) Trường hợp một nghiệp vụ kinh tế tài chính phát sinh liên quan đến tiếp nhận, sử dụng: nguồn ngân sách nhà nước cấp; nguồn viện trợ, vay nợ nước ngoài; nguồn phí được khấu trừ, để lại thì kế toán vừa phải hạch toán kế toán theo các tài khoản trong bảng, đồng thời hạch toán các tài khoản ngoài bảng, chi tiết theo mục lục ngân sách nhà nước và niên độ phù hợp.

3. Lựa chọn áp dụng hệ thống tài khoản:

a) Các đơn vị hành chính, sự nghiệp căn cứ vào Hệ thống tài khoản kế toán ban hành tại Thông tư này để lựa chọn tài khoản kế toán áp dụng cho đơn vị.

b) Đơn vị được bổ sung tài khoản kế toán trong các trường hợp sau:

- Được bổ sung tài khoản chi tiết cho các tài khoản đã được quy định trong danh mục hệ thống tài khoản kế toán (Phụ lục số 02) kèm theo Thông tư này để phục vụ yêu cầu quản lý của đơn vị.

- Trường hợp bổ sung tài khoản ngang cấp với các tài khoản đã được quy định trong danh mục hệ thống tài khoản kế toán (Phụ lục số 02) kèm theo Thông tư này thì phải được Bộ Tài chính chấp thuận bằng văn bản trước khi thực hiện.

4. Danh mục hệ thống tài khoản kế toán, giải thích nội dung, kết cấu và phương pháp ghi chép tài khoản kế toán nêu tại Phụ lục số 02 kèm theo Thông tư này.

Điều 5. Quy định về sổ kế toán

1. Đơn vị hành chính, sự nghiệp phải mở sổ kế toán để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã phát sinh có liên quan đến đơn vị kế toán. Việc bảo quản, lưu trữ sổ kế toán thực hiện theo quy định của pháp luật về kế toán, các văn bản có liên quan và quy định tại Thông tư này.

2. Đơn vị hành chính, sự nghiệp có tiếp nhận, sử dụng: nguồn ngân sách nhà nước cấp; nguồn viện trợ, vay nợ nước ngoài; nguồn phí được khấu trừ, để lại phải mở sổ kế toán để theo dõi riêng theo Mục lục NSNN và theo các yêu cầu khác để phục vụ cho việc lập báo cáo quyết toán với ngân sách nhà nước và các cơ quan có thẩm quyền.

3. Các loại sổ kế toán

a) Mỗi đơn vị kế toán chỉ sử dụng một hệ thống sổ kế toán cho một kỳ kế toán năm, bao gồm sổ kế toán tổng hợp và sổ kế toán chi tiết.

Tùy theo hình thức kế toán đơn vị áp dụng, đơn vị phải mở đầy đủ các sổ kế toán tổng hợp, sổ kế toán chi tiết và thực hiện đầy đủ, đúng nội dung, trình tự và phương pháp ghi chép đối với từng mẫu sổ kế toán.

Sổ kế toán ngân sách, phí được khấu trừ, để lại phản ánh chi tiết theo mục lục ngân sách nhà nước để theo dõi việc sử dụng nguồn ngân sách nhà nước, nguồn phí được khấu trừ để lại.

Sổ kế toán theo dõi quá trình tiếp nhận và sử dụng nguồn viện trợ, vay nợ nước ngoài phản ánh chi tiết theo mục lục ngân sách nhà nước làm cơ sở lập báo cáo quyết toán theo quy định của Thông tư này và theo yêu cầu của nhà tài trợ.

b) Mẫu sổ kế toán tổng hợp:

- Sổ Nhật ký dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh theo trình tự thời gian. Trường hợp cần thiết có thể kết hợp việc ghi chép theo trình tự thời gian với việc phân loại, hệ thống hóa các nghiệp vụ kinh tế, tài chính đã phát sinh theo nội dung kinh tế. Số liệu trên Sổ Nhật ký phản ảnh tổng số các hoạt động kinh tế, tài chính phát sinh trong một kỳ kế toán.

- Sổ Cái dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh theo nội dung kinh tế (theo tài khoản kế toán). Trên Sổ Cái có thể kết hợp việc ghi chép theo trình tự thời gian phát sinh và nội dung kinh tế của nghiệp vụ kinh tế, tài chính. Số liệu trên Sổ Cái phản ánh tổng hợp tình hình tài sản, nguồn kinh phí và tình hình sử dụng nguồn kinh phí.

c) Mẫu sổ, thẻ kế toán chi tiết:

Sổ, thẻ kế toán chi tiết dùng để ghi chi tiết các nghiệp vụ kinh tế tài chính phát sinh liên quan đến các đối tượng kế toán theo yêu cầu quản lý mà Sổ Cái chưa phản ánh chi tiết. Số liệu trên sổ kế toán chi tiết cung cấp các thông tin cụ thể phục vụ cho việc quản lý trong nội bộ đơn vị và việc tính, lập các chỉ tiêu trong báo cáo tài chính và báo cáo quyết toán ngân sách nhà nước.

Căn cứ vào yêu cầu quản lý và yêu cầu hạch toán của từng đối tượng kế toán riêng biệt, đơn vị được phép bổ sung các chỉ tiêu (cột, hàng) trên sổ, thẻ kế toán chi tiết để phục vụ lập báo cáo tài chính, báo cáo quyết toán theo yêu cầu quản lý.

4. Trách nhiệm của người giữ và ghi sổ kế toán

a) Sổ kế toán phải được quản lý chặt chẽ, phân công rõ ràng trách nhiệm cá nhân giữ và ghi sổ. Sổ kế toán giao cho nhân viên nào thì nhân viên đó phải chịu trách nhiệm về nội dung ghi trong sổ trong suốt thời gian giữ và ghi sổ.

b) Khi có sự thay đổi nhân viên giữ và ghi sổ, kế toán trưởng hoặc phụ trách kế toán phải tổ chức bàn giao trách nhiệm quản lý và ghi sổ kế toán giữa nhân viên kế toán cũ với nhân viên kế toán mới. Nhân viên kế toán cũ phải chịu trách nhiệm về toàn bộ những nội dung ghi trong sổ trong suốt thời gian giữ và ghi sổ, nhân viên kế toán mới chịu trách nhiệm từ ngày nhận bàn giao. Biên bản bàn giao phải được kế toán trưởng hoặc phụ trách kế toán ký xác nhận.

c) Sổ kế toán phải ghi kịp thời, rõ ràng, đầy đủ theo các nội dung của sổ. Thông tin, số liệu ghi vào sổ kế toán phải chính xác, trung thực, đúng với chứng từ kế toán tương ứng dùng để ghi sổ.

d) Việc ghi sổ kế toán phải theo trình tự thời gian phát sinh của nghiệp vụ kinh tế, tài chính. Thông tin, số liệu ghi trên sổ kế toán của năm sau phải kế tiếp thông tin, số liệu ghi trên sổ kế toán của năm trước liền kề, đảm bảo liên tục từ khi mở sổ đến khi khóa sổ.

5. Mở sổ kế toán

a) Nguyên tắc mở sổ kế toán

Sổ kế toán phải được mở vào đầu kỳ kế toán năm hoặc ngay sau khi có quyết định thành lập và bắt đầu hoạt động của đơn vị kế toán. Sổ kế toán được mở đầu năm tài chính, ngân sách mới để chuyển số dư từ sổ kế toán năm cũ chuyển sang và ghi ngay nghiệp vụ kinh tế, tài chính mới phát sinh thuộc năm mới từ ngày 01/01 của năm tài chính, ngân sách mới.

Số liệu trên các sổ kế toán theo dõi tiếp nhận và sử dụng nguồn ngân sách nhà nước sau ngày 31/12 được chuyển từ tài khoản năm nay sang tài khoản năm trước để tiếp tục theo dõi số liệu phát sinh trong thời gian chỉnh lý quyết toán, phục vụ lập báo cáo quyết toán ngân sách nhà nước theo quy định.

Đơn vị được mở thêm các sổ kế toán chi tiết theo yêu cầu quản lý của đơn vị.

b) Trường hợp mở sổ kế toán bằng tay (thủ công):

Đơn vị kế toán phải hoàn thiện thủ tục pháp lý của sổ kế toán như sau:

- Đối với sổ kế toán đóng thành quyển:

+ Ngoài bìa (góc trên bên trái) phải ghi tên đơn vị kế toán, giữa bìa ghi tên sổ, ngày, tháng năm lập sổ, ngày, tháng, năm khóa sổ, họ tên và chữ ký của người lập sổ, kế toán trưởng hoặc người phụ trách kế toán và thủ trưởng đơn vị ký tên, đóng dấu; ngày, tháng, năm kết thúc ghi sổ hoặc ngày chuyển giao sổ cho người khác.

+ Các trang sổ kế toán phải đánh số trang từ trang một (01) đến hết trang số cuối cùng, giữa hai trang sổ phải đóng dấu giáp lai của đơn vị kế toán.

+ Sổ kế toán sau khi làm đầy đủ các thủ tục trên mới được coi là hợp pháp.

- Đối với sổ tờ rời:

+ Đầu mỗi sổ tờ rời phải ghi rõ tên đơn vị, số thứ tự của từng tờ sổ, tên sổ, tháng sử dụng, họ tên của người giữ sổ và ghi sổ kế toán.

+ Các sổ tờ rời trước khi sử dụng phải được Thủ trưởng đơn vị ký xác nhận, đóng dấu và ghi vào sổ đăng ký sử dụng thẻ tờ rời.

+ Các sổ tờ rời phải sắp xếp theo thứ tự các tài khoản kế toán và phải đảm bảo an toàn và dễ tìm.

c) Trường hợp lập sổ kế toán trên phương tiện điện tử:

Phải đảm bảo các yếu tố của sổ kế toán theo quy định của pháp luật về kế toán. Nếu lựa chọn lưu trữ sổ kế toán trên phương tiện điện tử thì vẫn phải in sổ kế toán tổng hợp ra giấy, đóng thành quyển và phải làm đầy đủ các thủ tục quy định nêu tại điểm b, khoản 5 Điều này.

Các sổ kế toán còn lại, nếu không in ra giấy, mà thực hiện lưu trữ trên các phương tiện điện tử thì Thủ trưởng đơn vị kế toán phải chịu trách nhiệm để bảo đảm an toàn, bảo mật thông tin dữ liệu và phải bảo đảm tra cứu được trong thời hạn lưu trữ.

6. Ghi sổ kế toán

a) Việc ghi sổ kế toán phải căn cứ vào chứng từ kế toán, mọi số liệu ghi trên sổ kế toán phải có chứng từ kế toán chứng minh; phải đảm bảo số và chữ rõ ràng, liên tục có hệ thống, không được viết tắt, không ghi chồng đè, không được bỏ cách dòng.

b) Trường hợp ghi sổ kế toán thủ công, phải dùng mực không phai, không dùng mực đỏ để ghi sổ kế toán. Phải thực hiện theo trình tự ghi chép và các mẫu sổ kế toán quy định tại Phụ lục số 03. Khi ghi hết trang sổ phải cộng số liệu của từng trang để mang số cộng trang trước sang đầu trang kế tiếp, không được ghi xen thêm vào phía trên hoặc phía dưới. Nếu không ghi hết trang sổ phải gạch chéo phần không ghi, không tẩy xóa, cấm dùng chất hóa học để sửa chữa.

7. Khóa sổ kế toán

Khóa sổ kế toán là việc cộng sổ để tính ra tổng số phát sinh bên Nợ, bên Có và số dư cuối kỳ của từng tài khoản kế toán hoặc tổng số thu, chi, tồn quỹ, nhập, xuất, tồn kho.

a) Kỳ khóa sổ

- Sổ quỹ tiền mặt phải thực hiện khóa sổ vào cuối mỗi ngày. Sau khi khóa sổ phải thực hiện đối chiếu giữa sổ tiền mặt của kế toán với sổ quỹ của thủ quỹ và tiền mặt có trong két đảm bảo chính xác, khớp đúng. Riêng ngày cuối tháng phải lập Bảng kiểm kê quỹ tiền mặt, sau khi kiểm kê, Bảng kiểm kê quỹ tiền mặt được lưu cùng với sổ kế toán tiền mặt ngày cuối cùng của tháng.

- Sổ tiền gửi ngân hàng, kho bạc phải khóa sổ vào cuối tháng để đối chiếu số liệu với ngân hàng, kho bạc; Bảng đối chiếu số liệu với ngân hàng, kho bạc (có xác nhận của ngân hàng, kho bạc) được lưu cùng Sổ tiền gửi ngân hàng, kho bạc hàng tháng.

- Đơn vị kế toán phải khóa sổ kế toán tại thời điểm cuối kỳ kế toán năm, trước khi lập báo cáo tài chính.

- Ngoài ra, đơn vị kế toán phải khóa sổ kế toán trong các trường hợp kiểm kê đột xuất hoặc các trường hợp khác theo quy định của pháp luật.

b) Trình tự khóa sổ kế toán

(1) Đối với ghi sổ thủ công:

Bước 1: Kiểm tra, đối chiếu trước khi khóa sổ kế toán

- Cuối kỳ kế toán, sau khi đã phản ánh hết các chứng từ kế toán phát sinh trong kỳ vào sổ kế toán, tiến hành đối chiếu giữa số liệu trên chứng từ kế toán (nếu cần) với số liệu đã ghi sổ, giữa số liệu của các sổ kế toán có liên quan với nhau để đảm bảo sự khớp đúng giữa số liệu trên chứng từ kế toán với số liệu đã ghi sổ và giữa các sổ kế toán với nhau. Tiến hành cộng số phát sinh trên Sổ Cái và các sổ kế toán chi tiết.

- Từ các sổ, thẻ kế toán chi tiết lập Bảng tổng hợp chi tiết cho những tài khoản phải ghi trên nhiều sổ hoặc nhiều trang sổ.

- Tiến hành cộng số phát sinh Nợ, số phát sinh Có của tất cả các tài khoản trên Sổ Cái hoặc Nhật ký - Sổ Cái đảm bảo số liệu khớp đúng và bằng tổng số phát sinh. Sau đó tiến hành đối chiếu giữa số liệu trên Sổ Cái với số liệu trên sổ kế toán chi tiết hoặc Bảng tổng hợp chi tiết, giữa số liệu của kế toán với số liệu của thủ quỹ, thủ kho. Sau khi đảm bảo sự khớp đúng sẽ tiến hành khóa sổ kế toán. Trường hợp có chênh lệch phải xác định nguyên nhân và xử lý số chênh lệch cho đến khi khớp đúng.

Bước 2: Khóa sổ

- Khi khóa sổ phải kẻ một đường ngang dưới dòng ghi nghiệp vụ cuối cùng của kỳ kế toán. Sau đó ghi “Cộng số phát sinh trong tháng” phía dưới dòng đã kẻ;

- Ghi tiếp dòng “Số dư cuối kỳ” (tháng, quý, năm);

- Ghi tiếp dòng “Cộng số phát sinh lũy kế các tháng trước” từ đầu quý;

- Ghi tiếp dòng “Tổng cộng số phát sinh lũy kế từ đầu năm”;

Dòng “Số dư cuối kỳ” tính như sau:

Số dư Nợ cuối kỳ | = | Số dư Nợ đầu kỳ | + | Số phát sinh Nợ trong kỳ | - | Số phát sinh Có trong kỳ
Số dư Có cuối kỳ | = | Số dư Có đầu kỳ | + | Số phát sinh Có trong kỳ | - | Số phát sinh Nợ trong kỳ

Sau khi tính được số dư của từng tài khoản, tài khoản nào dư Nợ thì ghi vào cột Nợ, tài khoản nào dư Có thì ghi vào cột Có.

- Cuối cùng kẻ 2 đường kẻ liền nhau kết thúc việc khóa sổ.

- Riêng một số sổ chi tiết có kết cấu các cột phát sinh Nợ, phát sinh Có và cột “Số dư” (hoặc nhập, xuất, “còn lại” hay thu, chi, “tồn quỹ”...) thì số liệu cột số dư (còn lại hay tồn) ghi vào dòng “Số dư cuối kỳ” của cột “Số dư” hoặc cột “Tồn quỹ”, hay cột “Còn lại”.

Sau khi khóa sổ kế toán, người ghi sổ phải ký dưới 2 đường kẻ, kế toán trưởng hoặc người phụ trách kế toán kiểm tra đảm bảo sự chính xác, cân đối sẽ ký xác nhận. Sau đó trình Thủ trưởng đơn vị kiểm tra và ký duyệt để xác nhận tính pháp lý của số liệu khóa sổ kế toán.

(2) Đối với ghi sổ trên máy vi tính:

Việc thiết lập quy trình khóa sổ kế toán trên phần mềm kế toán cần đảm bảo và thể hiện các nguyên tắc khóa sổ đối với trường hợp ghi sổ kế toán thủ công.

8. Sửa chữa sổ kế toán

a) Phương pháp sửa chữa sổ kế toán: Thực hiện theo quy định tại khoản 1, khoản 4 Điều 27 Luật Kế toán.

b) Các tình huống sửa chữa sổ kế toán đối với một (01) năm tài chính

Đối với các bút toán đã ghi sổ thuộc năm tài chính, ngân sách năm N, trường hợp có sai sót hoặc có yêu cầu của cơ quan có thẩm quyền, việc điều chỉnh số liệu được quy định như sau:

(1) Từ ngày 01/01 năm N đến ngày 31/12 năm N:

Trong thời gian từ ngày 01/01 năm N đến trước khi khóa sổ kế toán vào ngày 31/12 năm N, kế toán sửa chữa sổ kế toán tài chính năm hiện tại theo phương pháp quy định tại tiết a khoản 8 Điều này.

Đối với các bút toán liên quan đến quyết toán ngân sách nhà nước, đồng thời điều chỉnh các thông tin trên sổ kế toán chi tiết theo dõi ngân sách phù hợp với các bút toán tài chính đã sửa chữa.

(2) Từ ngày 01/01 năm N + 1 đến trước khi nộp báo cáo tài chính cho cơ quan nhà nước có thẩm quyền:

Trong thời gian từ ngày 01/01 năm N + 1 đến trước khi nộp báo cáo tài chính cho cơ quan nhà nước có thẩm quyền, kế toán sửa chữa sổ kế toán tài chính năm báo cáo theo phương pháp quy định tại tiết a khoản 8 Điều này.

Đối với các bút toán liên quan đến quyết toán ngân sách nhà nước, đồng thời điều chỉnh các thông tin trên sổ kế toán chi tiết theo dõi ngân sách năm báo cáo phù hợp với các bút toán tài chính đã sửa chữa.

(3) Sau khi nộp báo cáo tài chính cho cơ quan nhà nước có thẩm quyền:

- Sau khi đã nộp báo cáo tài chính, đối với sổ kế toán tài chính, kế toán sửa chữa sổ kế toán tài chính năm phát hiện theo phương pháp quy định tại tiết a khoản 8 Điều này, đồng thời thuyết minh trên báo cáo tài chính.

- Đối với các bút toán liên quan đến quyết toán ngân sách nhà nước:

+ Trường hợp báo cáo quyết toán ngân sách nhà nước chưa được duyệt, đồng thời điều chỉnh các thông tin trên sổ kế toán chi tiết theo dõi ngân sách năm báo cáo.

+ Trường hợp báo cáo quyết toán ngân sách nhà nước đã được duyệt, đồng thời điều chỉnh các thông tin trên sổ kế toán chi tiết theo dõi ngân sách năm phát hiện và thuyết minh trên báo cáo quyết toán ngân sách nhà nước.

9. Danh mục sổ kế toán, mẫu sổ, hướng dẫn lập sổ kế toán nêu tại Phụ lục số 03 kèm theo Thông tư này.

Điều 6. Báo cáo quyết toán

1. Đối tượng lập báo cáo quyết toán

Đơn vị hành chính, sự nghiệp có sử dụng ngân sách nhà nước phải lập báo cáo quyết toán ngân sách đối với phần kinh phí do ngân sách nhà nước cấp.

Trường hợp đơn vị hành chính, sự nghiệp có phát sinh các khoản thu, chi từ nguồn khác, nếu có quy định phải quyết toán như nguồn ngân sách nhà nước cấp với cơ quan có thẩm quyền thì phải lập báo cáo quyết toán đối với các nguồn này.

2. Mục đích của báo cáo quyết toán

Báo cáo quyết toán ngân sách nhà nước dùng để tổng hợp tình hình tiếp nhận và sử dụng nguồn kinh phí ngân sách nhà nước của đơn vị hành chính, sự nghiệp, được trình bày chi tiết theo mục lục ngân sách nhà nước để cung cấp cho cơ quan cấp trên, cơ quan tài chính và cơ quan có thẩm quyền khác. Thông tin trên Báo cáo quyết toán ngân sách nhà nước phục vụ cho việc đánh giá tình hình tuân thủ, chấp hành quy định của pháp luật về ngân sách nhà nước và các cơ chế tài chính khác mà đơn vị chịu trách nhiệm thực hiện, là căn cứ quan trọng giúp cơ quan nhà nước, đơn vị cấp trên và lãnh đạo đơn vị kiểm tra, đánh giá, giám sát và điều hành hoạt động tài chính, ngân sách của đơn vị.

Báo cáo quyết toán nguồn khác phản ánh tình hình thu - chi các nguồn khác (ngoài nguồn ngân sách nhà nước) của đơn vị hành chính, sự nghiệp, theo quy định của pháp luật phải thực hiện quyết toán với cơ quan cấp trên, cơ quan tài chính và cơ quan có thẩm quyền khác. Thông tin trên Báo cáo quyết toán nguồn khác phục vụ cho việc đánh giá tình hình thực hiện cơ chế tài chính mà đơn vị áp dụng, là căn cứ quan trọng giúp cơ quan cấp trên, cơ quan tài chính, cơ quan có thẩm quyền khác và lãnh đạo đơn vị đánh giá hiệu quả của các cơ chế, chính sách áp dụng cho đơn vị.

3. Nguyên tắc, yêu cầu lập và trình bày báo cáo quyết toán

a) Nguyên tắc:

- Việc lập báo cáo quyết toán phải căn cứ vào số liệu sau khi khóa sổ kế toán.

- Đối với báo cáo quyết toán ngân sách nhà nước:

+ Số quyết toán ngân sách nhà nước bao gồm số kinh phí đơn vị đã nhận và sử dụng từ nguồn ngân sách nhà nước cấp trong năm, bao gồm cả số liệu phát sinh trong thời gian chỉnh lý quyết toán theo quy định của pháp luật về ngân sách nhà nước.

+ Số liệu quyết toán ngân sách nhà nước của đơn vị phải được đối chiếu, có xác nhận của Kho bạc nhà nước nơi giao dịch.

+ Số quyết toán chi ngân sách nhà nước là số đã thực chi, có đầy đủ hồ sơ chứng từ, riêng khoản chi thuộc nguồn phải ghi thu ghi chi ngân sách nhà nước thì chỉ quyết toán khi đã có thủ tục xác nhận ghi thu - ghi chi vào ngân sách nhà nước của cơ quan có thẩm quyền.

- Đối với báo cáo quyết toán nguồn khác: Số liệu quyết toán bao gồm số thu, chi từ nguồn khác không thuộc ngân sách nhà nước mà đơn vị đã thực hiện từ đầu năm đến hết ngày 31/12 hàng năm.

b) Yêu cầu:

Việc lập báo cáo quyết toán phải bảo đảm sự trung thực, khách quan, đầy đủ, kịp thời, phản ánh đúng tình hình thu, chi đối với từng nguồn kinh phí của đơn vị hành chính, sự nghiệp.

Báo cáo quyết toán phải được lập đúng nội dung, phương pháp theo quy định và được trình bày nhất quán giữa các kỳ báo cáo. Hệ thống chỉ tiêu của báo cáo quyết toán ngân sách nhà nước phải phù hợp và thống nhất với chỉ tiêu dự toán năm được cơ quan có thẩm quyền giao và mục lục ngân sách nhà nước, đảm bảo có thể so sánh được giữa số thực hiện với số dự toán và giữa các kỳ kế toán với nhau.

Trường hợp báo cáo quyết toán ngân sách được lập có nội dung và phương pháp trình bày khác với các chỉ tiêu trong dự toán hoặc khác với báo cáo kỳ kế toán năm trước thì phải giải trình trong phần thuyết minh báo cáo quyết toán năm.

4. Kỳ báo cáo:

Báo cáo quyết toán ngân sách nhà nước, báo cáo quyết toán nguồn khác được lập báo cáo theo kỳ kế toán năm.

Số liệu lập báo cáo quyết toán ngân sách nhà nước hàng năm là số liệu thu, chi thuộc năm ngân sách của đơn vị hành chính, sự nghiệp, được tính đến hết thời gian chỉnh lý quyết toán ngân sách nhà nước (ngày 31/01 năm sau) theo quy định của pháp luật về ngân sách nhà nước.

Số liệu lập báo cáo quyết toán là số thu, chi thuộc nguồn khác của đơn vị hành chính, sự nghiệp, được tính đến ngày kết thúc kỳ kế toán năm (ngày 31/12).

Trường hợp pháp luật có quy định lập thêm báo cáo quyết toán theo kỳ kế toán khác thì ngoài báo cáo quyết toán năm đơn vị phải lập cả báo cáo theo kỳ kế toán đó.

5. Trách nhiệm của các đơn vị trong việc lập, nộp báo cáo quyết toán

a) Trách nhiệm của đơn vị:

Đơn vị hành chính, sự nghiệp phải lập và nộp báo cáo quyết toán ngân sách nhà nước, ngoài các mẫu biểu báo cáo quyết toán ngân sách nhà nước quy định tại Thông tư này, còn phải lập các mẫu báo cáo phục vụ công tác quyết toán ngân sách nhà nước, các yêu cầu khác về quản lý ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước.

Đơn vị hành chính, sự nghiệp có phát sinh thu - chi nguồn khác không thuộc ngân sách nhà nước theo quy định phải quyết toán với cơ quan cấp trên, cơ quan tài chính và cơ quan có thẩm quyền khác thì đơn vị phải lập và nộp báo cáo quyết toán kinh phí nguồn khác theo quy định tại Thông tư này.

Đơn vị hành chính, sự nghiệp là đơn vị cấp trên phải tổng hợp báo cáo quyết toán năm của các đơn vị cấp dưới trực thuộc theo quy định hiện hành.

b) Trách nhiệm của cơ quan Tài chính, Kho bạc Nhà nước:

Các cơ quan Tài chính, Kho bạc Nhà nước và các đơn vị khác có liên quan, có trách nhiệm thực hiện và phối hợp trong việc kiểm tra, đối chiếu, điều chỉnh, cung cấp và khai thác số liệu về kinh phí và sử dụng kinh phí, quản lý và sử dụng tài sản và các hoạt động khác có liên quan đến tình hình thu, chi ngân sách nhà nước và các hoạt động nghiệp vụ chuyên môn của đơn vị hành chính, sự nghiệp.

6. Nội dung, thời hạn nộp báo cáo quyết toán năm

a) Nội dung:

Đơn vị hành chính, sự nghiệp nộp báo cáo cho đơn vị dự toán cấp trên hoặc cơ quan tài chính cùng cấp (trong trường hợp không có đơn vị dự toán cấp trên), gồm:

- Các báo cáo quyết toán năm quy định tại Thông tư này.

- Các mẫu biểu đối chiếu dự toán ngân sách cấp theo hình thức rút dự toán tại Kho bạc nhà nước, tình hình tạm ứng và thanh toán tạm ứng kinh phí ngân sách tại Kho bạc nhà nước, bảng đối chiếu số dư tài khoản tiền gửi tại Kho bạc nhà nước theo quy định tại Thông tư 61/2014/TT-BTC ngày 12/5/2014 của Bộ Tài chính và các văn bản sửa đổi, bổ sung, thay thế có liên quan (nếu có).

- Báo cáo khác theo quy định của cơ quan có thẩm quyền phục vụ công tác quyết toán ngân sách nhà nước.

b) Thời hạn nộp Báo cáo quyết toán năm của đơn vị hành chính, sự nghiệp có sử dụng kinh phí ngân sách nhà nước thực hiện theo quy định của Luật ngân sách nhà nước và các văn bản hướng dẫn pháp luật về ngân sách nhà nước.

7. Danh mục báo cáo, mẫu báo cáo, giải thích phương pháp lập báo cáo quyết toán ngân sách nêu tại Phụ lục số 04, kèm theo Thông tư này.

Điều 7. Báo cáo tài chính

1. Đối tượng lập báo cáo tài chính

Sau khi kết thúc kỳ kế toán năm, các đơn vị hành chính, sự nghiệp phải khóa sổ và lập báo cáo tài chính để gửi cơ quan có thẩm quyền và các đơn vị có liên quan theo quy định.

2. Mục đích của báo cáo tài chính

Báo cáo tài chính dùng để cung cấp thông tin về tình hình tài chính, kết quả hoạt động tài chính và các luồng tiền từ hoạt động của đơn vị, cung cấp cho những người có liên quan để xem xét và đưa ra các quyết định về các hoạt động tài chính, ngân sách của đơn vị. Thông tin báo cáo tài chính giúp cho việc nâng cao trách nhiệm giải trình của đơn vị về việc tiếp nhận và sử dụng các nguồn lực theo quy định của pháp luật.

Thông tin báo cáo tài chính của đơn vị hành chính, sự nghiệp là thông tin cơ sở để hợp nhất báo cáo tài chính của đơn vị cấp trên.

3. Nguyên tắc, yêu cầu lập báo cáo tài chính

a) Nguyên tắc:

Việc lập báo cáo tài chính phải được căn cứ vào số liệu kế toán sau khi khóa sổ kế toán. Báo cáo tài chính phải được lập đúng nguyên tắc, nội dung, phương pháp theo quy định và được trình bày nhất quán giữa các kỳ kế toán, trường hợp báo cáo tài chính trình bày khác nhau giữa các kỳ kế toán thì phải thuyết minh rõ lý do.

Báo cáo tài chính phải có chữ ký của người lập, kế toán trưởng và thủ trưởng của đơn vị kế toán. Người ký báo cáo tài chính phải chịu trách nhiệm về nội dung của báo cáo.

b) Yêu cầu:

Báo cáo tài chính phải được phản ánh một cách trung thực, khách quan về nội dung và giá trị các chỉ tiêu báo cáo; trình bày theo một cấu trúc chặt chẽ, có hệ thống về tình hình tài chính, kết quả hoạt động và các luồng tiền từ hoạt động của đơn vị.

Báo cáo tài chính phải được lập kịp thời, đúng thời gian quy định đối với từng loại hình đơn vị, trình bày rõ ràng, dễ hiểu, chính xác thông tin, số liệu kế toán.

Thông tin, số liệu báo cáo phải được phản ánh liên tục, số liệu của kỳ này phải kế tiếp số liệu của kỳ trước.

4. Kỳ lập báo cáo

Đơn vị phải lập báo cáo tài chính vào cuối kỳ kế toán năm theo quy định của Luật Kế toán.

5. Trách nhiệm của các đơn vị trong việc lập báo cáo tài chính

a) Các đơn vị hành chính, sự nghiệp phải lập báo cáo tài chính năm theo mẫu biểu ban hành tại Thông tư này; trường hợp đơn vị hành chính, sự nghiệp có hoạt động đặc thù được trình bày báo cáo theo chế độ kế toán do Bộ Tài chính ban hành cụ thể hoặc đồng ý chấp thuận.

b) Các đơn vị hành chính, sự nghiệp lập báo cáo tài chính theo biểu mẫu đầy đủ, trừ các đơn vị kế toán dưới đây có thể lựa chọn để lập báo cáo tài chính đơn giản:

(1) Đối với cơ quan nhà nước thỏa mãn các điều kiện:

- Phòng, cơ quan tương đương phòng thuộc Ủy ban nhân dân cấp huyện, chỉ được giao dự toán chi ngân sách nhà nước chi thường xuyên;

- Không được giao dự toán chi ngân sách nhà nước chi đầu tư phát triển, chi từ vốn ngoài nước; không được giao dự toán thu, chi phí hoặc lệ phí;

- Không có cơ quan, đơn vị trực thuộc.

(2) Đối với đơn vị sự nghiệp công lập thỏa mãn các điều kiện:

- Đơn vị sự nghiệp công lập được cấp có thẩm quyền phân loại là đơn vị sự nghiệp do ngân sách nhà nước đảm bảo toàn bộ chi thường xuyên (theo chức năng, nhiệm vụ được cấp có thẩm quyền giao, không có nguồn thu, hoặc nguồn thu thấp);

- Không được bố trí dự toán chi ngân sách nhà nước chi đầu tư phát triển, chi từ vốn ngoài nước; không được giao dự toán thu, chi phí hoặc lệ phí;

- Không có đơn vị trực thuộc.

c) Đơn vị kế toán cấp trên có các đơn vị cấp dưới không phải là đơn vị kế toán phải lập báo cáo tài chính tổng hợp, bao gồm số liệu của đơn vị mình và toàn bộ thông tin tài chính của các đơn vị cấp dưới, đảm bảo đã loại trừ tất cả số liệu phát sinh từ các giao dịch nội bộ giữa đơn vị cấp trên và đơn vị cấp dưới và giữa các đơn vị cấp dưới với nhau (các đơn vị cấp dưới trong quan hệ thanh toán nội bộ này là các đơn vị hạch toán phụ thuộc và chỉ lập báo cáo tài chính gửi cho cơ quan cấp trên để tổng hợp (hợp nhất) số liệu, không phải gửi báo cáo tài chính cho các cơ quan bên ngoài).

6. Nội dung và thời hạn nộp báo cáo tài chính

a) Nội dung:

Đơn vị hành chính, sự nghiệp nộp báo cáo tài chính cho đơn vị kế toán cấp trên hoặc cơ quan nhà nước có thẩm quyền các báo cáo tài chính năm theo quy định tại Thông tư này.

b) Thời hạn nộp báo cáo tài chính:

Báo cáo tài chính năm của đơn vị hành chính, sự nghiệp phải được nộp cho cơ quan nhà nước có thẩm quyền hoặc đơn vị cấp trên trong thời hạn 90 ngày, kể từ ngày kết thúc kỳ kế toán năm theo quy định của pháp luật.

7. Công khai báo cáo tài chính

Báo cáo tài chính được công khai theo quy định của pháp luật về kế toán và các văn bản có liên quan.

8. Danh mục báo cáo, mẫu báo cáo, giải thích phương pháp lập báo cáo tài chính đơn giản, báo cáo tài chính đầy đủ nêu tại phụ lục số 04, kèm theo Thông tư này.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 8. Hiệu lực thi hành

1. Thông tư này có hiệu lực sau 45 ngày, kể từ ngày ký và áp dụng từ ngày 01/01/2018.

2. Thông tư này thay thế Quyết định số 19/2006/QĐ-BTC ngày 30/3/2006 của Bộ Tài chính về việc ban hành chế độ kế toán Hành chính sự nghiệp và Thông tư số 185/2010/TT-BTC ngày 15/11/2010 của Bộ Tài chính hướng dẫn sửa đổi, bổ sung Chế độ kế toán Hành chính sự nghiệp ban hành kèm theo Quyết định số 19/2006/QĐ-BTC.

Điều 9. Tổ chức thực hiện

1. Các Bộ, ngành, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm chỉ đạo, triển khai thực hiện Thông tư này tới các đơn vị hành chính sự nghiệp thuộc phạm vi phụ trách hoặc quản lý.

2. Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Vụ trưởng Vụ Hành chính sự nghiệp, Vụ trưởng Vụ Ngân sách Nhà nước, Chánh văn phòng Bộ và Thủ trưởng các đơn vị liên quan thuộc Bộ Tài chính chịu trách nhiệm phổ biến, hướng dẫn, kiểm tra và thi hành Thông tư này./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

TT 2017 107_2017_TT-BTC_Hd che do ke toan HCSN TT 2017 107_2017_TT-BTC_Hd che do ke toan HCSN


TT 2017 22_2017_TT-NHNN_ve he thong tai khoan cac to chuc tin dung

NGÂN HÀNG NHÀ NƯỚC VIỆT NAM ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 22/2017/TT-NHNN | Hà Nội, ngày 29 tháng 12 năm 2017

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA HỆ THỐNG TÀI KHOẢN KẾ TOÁN CÁC TỔ CHỨC TÍN DỤNG BAN HÀNH KÈM THEO QUYẾT ĐỊNH SỐ 479/2004/QĐ-NHNN NGÀY 29/4/2004 VÀ CHẾ ĐỘ BÁO CÁO TÀI CHÍNH ĐỐI VỚI CÁC TỔ CHỨC TÍN DỤNG BAN HÀNH KÈM THEO QUYẾT ĐỊNH SỐ 16/2007/QĐ-NHNN NGÀY 18/4/2007 CỦA THỐNG ĐỐC NGÂN HÀNG NHÀ NƯỚC

Căn cứ Luật Ngân hàng Nhà nước Việt Nam ngày 16 tháng 6 năm 2010;

Căn cứ Luật các tổ chức tín dụng ngày 16 tháng 6 năm 2010 và Luật sửa đổi, bổ sung một số điều của Luật các tổ chức tín dụng ngày 20 tháng 11 năm 2017;

Căn cứ Luật Kế toán ngày 20 tháng 11 năm 2015;

Căn cứ Nghị định số 16/2017/NĐ-CP ngày 17 tháng 02 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Ngân hàng Nhà nước Việt Nam;

Theo đề nghị của Vụ trưởng Vụ Tài chính - Kế toán;

Thống đốc Ngân hàng Nhà nước Việt Nam ban hành Thông tư sửa đổi, bổ sung một số điều của Hệ thống tài khoản kế toán các tổ chức tín dụng ban hành kèm theo Quyết định số 479/2004/QĐ-NHNN ngày 29/4/2004 và Chế độ báo cáo tài chính đối với các tổ chức tín dụng ban hành kèm theo Quyết định số 16/2007/QĐ-NHNN ngày 18/4/2007 của Thống đốc Ngân hàng Nhà nước.

Điều 1. Sửa đổi, bổ sung một số nội dung của Hệ thống Tài khoản kế toán các tổ chức tín dụng ban hành kèm theo Quyết định số 479/2004/QĐ-NHNN ngày 29 tháng 4 năm 2004 của Thống đốc Ngân hàng Nhà nước

1. Điểm 8 Mục I- Nhũng quy định chung được sửa đổi, bổ sung như sau:

“8. Hạch toán các nghiệp vụ liên quan đến ngoại tệ và vàng

Việc hạch toán trên các tài khoản ngoại tệ quy định trong Hệ thống tài khoản kế toán này thực hiện theo nguyên tắc sau:

8.1. Thực hiện hạch toán đối ứng và cân đối giữa các tài khoản ngoại tệ và từng loại ngoại tệ.

8.2. Đối với các nghiệp vụ mua, bán ngoại tệ, hạch toán đồng thời các bút toán đối ứng bằng ngoại tệ và bút toán đối ứng bằng đồng Việt Nam.

8.3. Vàng tại tổ chức tín dụng được hạch toán tương tự như ngoại tệ (vàng được coi là một loại ngoại tệ), đơn vị là “chỉ” vàng 99,99% và hạch toán nghiệp vụ mua bán vàng thông qua hai Tài khoản 4711 và 4712 để hạch toán tương tự như hạch toán mua bán ngoại tệ.

8.4. Các khoản thu nhập, chi phí bằng ngoại tệ được chuyển đổi ra đồng Việt Nam thông qua tài khoản mua bán ngoại tệ để hạch toán vào tài khoản thu nhập, chi phí bằng đồng Việt Nam.

8.5. Tỷ giá hạch toán

a) Tỷ giá sử dụng để hạch toán các nghiệp vụ mua, bán ngoại tệ/vàng là tỷ giá mua, bán thực tế tại thời điểm nghiệp vụ kinh tế, tài chính phát sinh.

b) Tỷ giá sử dụng để hạch toán các nghiệp vụ khác về ngoại tệ để chuyển đổi ra đồng Việt Nam:

(i) Tổ chức tín dụng được cấp phép kinh doanh ngoại hối: Là tỷ giá bình quân mua và bán chuyển khoản giao ngay của đồng ngoại tệ đó (sau đây gọi tắt là tỷ giá giao ngay) của tổ chức tín dụng tại thời điểm nghiệp vụ kinh tế, tài chính phát sinh hoặc tỷ giá giao ngay bình quân của tất cả các lần thay đổi tỷ giá tại ngày phát sinh giao dịch.

(ii) Tổ chức tín dụng không được cấp phép kinh doanh ngoại hối: Là tỷ giá giao ngay tại thời điểm nghiệp vụ kinh tế, tài chính phát sinh của Ngân hàng thương mại mà tổ chức tín dụng thực hiện giao dịch nhiều nhất trong kỳ kế toán.

(iii) Trường hợp tổ chức tín dụng không có tỷ giá giao ngay của loại ngoại tệ quy đổi, tổ chức tín dụng quy đổi thông qua một loại ngoại tệ có tỷ giá hối đoái với đồng Việt Nam, được niêm yết trên màn hình Reuters hoặc Bloomberg hoặc các phương tiện khác đối với những loại ngoại tệ không được hiển thị trên màn hình Reuters hoặc Bloomberg tại thời điểm quy đổi.

8.6. Cuối tháng, quý, năm khi lập Bảng cân đối tài khoản kế toán quy đổi theo từng loại ngoại tệ, tổ chức tín dụng phải thực hiện quy đổi số dư, doanh số hoạt động của tài khoản ngoại tệ ra đồng Việt Nam để tổng hợp và phản ánh vào bảng cân đối tài khoản hàng tháng bằng đồng Việt Nam như sau:

a) Tổ chức tín dụng được cấp phép kinh doanh ngoại hối:

(i) Đối với các khoản mục tiền tệ có gốc ngoại tệ:

Quy đổi theo tỷ giá giao ngay (đối với vàng quy đổi theo tỷ giá bình quân mua và bán vàng) tại thời điểm cuối ngày làm việc cuối cùng của tháng, quý, năm của tổ chức tín dụng nếu tỷ giá này chênh lệch nhỏ hơn 1% so với tỷ giá bình quân gia quyền mua và bán của ngày làm việc cuối cùng của tháng, quý, năm.

Trường hợp tỷ giá giao ngay tại thời điểm cuối ngày làm việc cuối cùng của tháng, quý, năm chênh lệch lớn hơn hoặc bằng 1% so với tỷ giá bình quân gia quyền mua và bán của ngày làm việc cuối cùng của tháng, quý, năm thì tổ chức tín dụng sử dụng tỷ giá bình quân gia quyền mua và bán của ngày làm việc cuối cùng của tháng, quý, năm để quy đổi.

Tỷ giá bình quân gia quyền mua và bán được tính bằng tổng tỷ giá bình quân gia quyền mua và tỷ giá bình quân gia quyền bán chia cho 2 (hai).

Trong đó, tỷ giá bình quân gia quyền mua/bán là tỷ giá được xác định trên cơ sở lấy tổng doanh số mua/bán bằng đồng Việt Nam trong ngày chia cho số lượng ngoại tệ mua/bán trong ngày.

Trường hợp tại ngày làm việc cuối cùng của tháng, quý, năm tổ chức tín dụng không có tỷ giá giao ngay của loại ngoại tệ quy đổi, tổ chức tín dụng quy đổi thông qua một loại ngoại tệ có tỷ giá hối đoái với đồng Việt Nam, được niêm yết trên màn hình Reuters hoặc Bloomberg hoặc các phương tiện khác đối với những loại ngoại tệ không được hiển thị trên màn hình Reuters hoặc Bloomberg tại thời điểm quy đổi.

(ii) Đối với các khoản mục phi tiền tệ (góp vốn đầu tư bằng ngoại tệ,...): quy đổi theo tỷ giá đã ghi nhận tại ngày hạch toán.

b) Tổ chức tín dụng không được cấp phép kinh doanh ngoại hối:

(i) Đối với các khoản mục tiền tệ có gốc ngoại tệ: Quy đổi theo tỷ giá giao ngay tại thời điểm cuối ngày làm việc cuối cùng trong tháng, quý, năm của Ngân hàng thương mại mà tổ chức tín dụng thực hiện giao dịch nhiều nhất trong kỳ kế toán.

Trường hợp tại ngày làm việc cuối cùng của tháng, quý, năm tổ chức tín dụng không có tỷ giá giao ngay của loại ngoại tệ quy đổi, tổ chức tín dụng quy đổi thông qua một loại ngoại tệ có tỷ giá hối đoái với đồng Việt Nam, được niêm yết trên màn hình Reuters hoặc Bloomberg hoặc các phương tiện khác đối với những loại ngoại tệ không được hiển thị trên màn hình Reuters hoặc Bloomberg tại thời điểm quy đổi.

(ii) Đối với các khoản mục phi tiền tệ (góp vốn đầu tư bằng ngoại tệ,...): Quy đổi theo tỷ giá đã ghi nhận tại ngày hạch toán.

8.7. Các tổ chức tín dụng sử dụng đồng tiền kế toán là ngoại tệ áp dụng hạch toán các nghiệp vụ đối với các đồng tiền khác với đồng tiền kế toán tương tự điểm 8.4, điểm 8.5, điểm 8.6.

8.8. Các tổ chức tín dụng 100% vốn nước ngoài, chi nhánh ngân hàng nước ngoài được lựa chọn áp dụng theo chuẩn mực kế toán quốc tế đối với giao dịch ngoại hối và các hợp đồng phái sinh; đồng thời, phải thuyết minh nội dung khác biệt giữa chuẩn mực kế toán quốc tế và chuẩn mực kế toán Việt Nam, ảnh hưởng của sự khác biệt đó đến thông tin trên báo cáo tài chính.

8.9. Việc hạch toán các nghiệp vụ ngoại tệ đối với quỹ tín dụng nhân dân, tổ chức tài chính vi mô được hướng dẫn tại công văn hướng dẫn của Ngân hàng Nhà nước trên cơ sở áp dụng các quy định trên đây phù hợp với đặc thù hoạt động của quỹ tín dụng nhân dân, tổ chức tài chính vi mô.”

2. Mục II- Hệ thống tài khoản kế toán các tổ chức tín dụng (đã được sửa đổi bởi khoản 2 Điều 2 Thông tư số 10/2014/TT-NHNN ngày 20 tháng 3 năm 2014 sửa đổi, bổ sung một số tài khoản trong Hệ thống tài khoản kế toán các Tổ chức tín dụng ban hành theo Quyết định số 479/2004/QĐ-NHNN ngày 29/4/2004 của Thống đốc Ngân hàng Nhà nước) được sửa đổi, bổ sung như sau:

a) Sửa tên Tài khoản 20- Cho vay các tổ chức tín dụng khác thành “Cấp tín dụng cho các tổ chức tín dụng khác”.

b) Sửa tên Tài khoản 275- Cho vay khác thành “Cấp tín dụng khác”.

c) Sửa tên Tài khoản 387- Tài sản gán nợ đã chuyển quyền sở hữu cho tổ chức tín dụng, đang chờ xử lý thanh “Tài sản thay thế cho việc thực hiện nghĩa vụ của bên bảo đảm đã chuyển quyền sở hữu cho tổ chức tín dụng chờ xử lý”.

d) Sửa tên Tài khoản 41- Các khoản nợ các tổ chức tín dụng khác thành “Các khoản nợ các tổ chức tài chính, tổ chức tín dụng khác”.

đ) Sửa đổi, bổ sung Tài khoản 419- Vay chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác như sau:

(i) Sửa tên thành “Nhận cấp tín dụng khác”;

(ii) Bổ sung các tài khoản cấp III “4191- Nhận cấp tín dụng dưới hình thức chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác” và “4199- Nhận cấp tín dụng khác” thuộc tài khoản này.

e) Bổ sung tài khoản cấp III “9823- Lãi cho vay theo hợp đồng hợp vốn” thuộc tài khoản 982- Cho vay theo hợp đồng hợp vốn.

g) Bổ sung tài khoản cấp III “9833- Lãi từ hoạt động cấp tín dụng theo hợp đồng nhận ủy thác” thuộc tài khoản 983- Cấp tín dụng theo hợp đồng nhận ủy thác.

h) Sửa đổi, bổ sung tài khoản 994- Tài sản thế chấp, cầm cố của khách hàng như sau:

(i) Sửa tên thành “Tài sản, giấy tờ có giá của khách hàng đưa thế chấp, cầm cố

(ii) Bổ sung các tài khoản cấp III “9941- Tài sản, giấy tờ có giá của khách hàng đưa thế chấp, cầm cố” và “9942- Các giấy tờ có giá của khách hàng đưa chiết khấu, tái chiết khấu đã chuyển quyền sở hữu” thuộc tài khoản này.

i) Sửa đổi, bổ sung Tài khoản 996- Các giấy tờ có giá của khách hàng đưa cầm cố như sau:

(i) Sửa tên thành “Các giấy tờ có giá đi vay, giấy tờ có giá của khách hàng đưa chiết khấu, tái chiết khấu đã chuyển quyền sở hữu đem đi sử dụng”;

(ii) Bổ sung các tài khoản cấp III “9961- Giấy tờ có giá đi vay” và “9962- Giấy tờ có giá của khách hàng đưa chiết khấu, tái chiết khấu đã chuyển quyền sở hữu đem đi sử dụng” thuộc tài khoản này.

3. Mục III- Nội dung hạch toán các tài khoản (đã được sửa đổi bởi Điều 2, Điều 3 Thông tư số 10/2014/TT-NHNN ngày 20 tháng 3 năm 2014 sửa đổi, bổ sung một số tài khoản trong Hệ thống tài khoản kế toán các Tổ chức tín dụng ban hành theo Quyết định số 479/2004/QĐ-NHNN ngày 29/4/2004 của Thống đốc Ngân hàng Nhà nước) được sửa đổi, bổ sung như sau:

a) Sửa tên tài khoản 20- Cho vay các tổ chức tín dụng khác thành “Cấp tín dụng cho các tổ chức tín dụng khác”.

b) Sửa tên Tài khoản 275- Cho vay khác thành “Cấp tín dụng khác”.

c) Sửa đổi, bổ sung Tài khoản 34 như sau:

“Tài khoản 34- Góp vốn, đầu tư dài hạn

Tài khoản này dùng để phản ánh giá trị và tình hình biến động của các khoản góp vốn, đầu tư dài hạn của tổ chức tín dụng.

Hạch toán vào tài khoản này cần tuân theo các quy định sau:

1. Hạch toán trên tài khoản này bao gồm: Các khoản góp vốn vào công ty con, các khoản góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát, các khoản góp vốn vào công ty liên kết và các khoản đầu tư dài hạn khác chưa được niêm yết trên thị trường chứng khoán (các khoản đầu tư dài hạn đã được niêm yết trên thị trường chứng khoán hạch toán trên tài khoản 15 - Chứng khoán đầu tư sẵn sàng để bán thích hợp).

2. Khi đầu tư dưới hình thức góp vốn bằng tài sản, nhà đầu tư đánh giá lại tài sản mang đi góp vốn trên cơ sở thỏa thuận giữa các bên góp vốn. Phần chênh lệch giữa giá trị ghi số hoặc giá trị còn lại và giá trị đánh giá lại của tài sản mang đi góp vốn được hạch toán là thu nhập khác hoặc chi phí khác.

3. Giá phí các khoản đầu tư được phản ánh theo giá gốc, bao gồm giá mua cộng (+) các chi phí liên quan trực tiếp đến việc đầu tư (nếu có) như: Chi phí giao dịch, môi giới, tư vấn, kiểm toán, lệ phí, thuế và phí ngân hàng, các chi phí khác. Trường hợp đầu tư bằng tài sản, giá phí khoản đầu tư được ghi nhận theo giá trị hợp lý của tài sản tại thời điểm nghiệp vụ kinh tế, tài chính phát sinh.

4. Tổ chức tín dụng mở sổ chi tiết theo dõi các khoản góp vốn vào công ty con, các khoản góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát, các khoản góp vốn vào công ty liên kết và các khoản đầu tư dài hạn khác. Thời điểm ghi nhận các khoản đầu tư tài chính dài hạn là thời điểm chính thức có quyền sở hữu.

5. Hạch toán đầy đủ, kịp thời các khoản cổ tức, lợi nhuận được chia vào tài khoản 78- Thu nhập góp vốn, mua cổ phần và phản ánh trên Báo cáo tài chính riêng của công ty mẹ tại thời điểm được quyền nhận. Cổ tức, lợi nhuận được chia trong một số trường hợp được hạch toán như sau:

a) Cổ tức, lợi nhuận được chia bằng tiền hoặc tài sản cho giai đoạn sau ngày đầu tư được hạch toán vào doanh thu hoạt động tài chính theo giá trị hợp lý tại ngày được quyền nhận;

b) Cổ tức, lợi nhuận được chia bằng tiền hoặc tài sản cho giai đoạn trước ngày đầu tư không hạch toán vào doanh thu hoạt động tài chính mà hạch toán giảm giá trị khoản đầu tư;

c) Tại thời điểm xác định giá trị tổ chức tín dụng để cổ phần hóa, nếu các khoản đầu tư vào doanh nghiệp khác đã được đánh giá tăng tương ứng với phần sở hữu của tổ chức tín dụng cổ phần hóa trong lợi nhuận sau thuế chưa phân phối của công ty con, công ty liên kết, cơ sở kinh doanh đồng kiểm soát thì tổ chức tín dụng cổ phần hóa phải ghi tăng vốn Nhà nước theo quy định của pháp luật. Sau đó, khi nhận được phần cổ tức, lợi nhuận đã dùng để đánh giá tăng vốn Nhà nước, tổ chức tín dụng cổ phần hóa không ghi nhận doanh thu hoạt động tài chính mà ghi giảm giá trị khoản đầu tư;

d) Trường hợp nhận cổ tức bằng cổ phiếu thì thực hiện theo nguyên tắc:

(i) Các tổ chức tín dụng không do Nhà nước nắm giữ 100% vốn điều lệ chỉ theo dõi số lượng cổ phiếu được nhận trên thuyết minh Báo cáo tài chính, không ghi nhận tăng giá trị khoản đầu tư và doanh thu hoạt động tài chính;

(ii) Tổ chức tín dụng do Nhà nước sở hữu 100% vốn điều lệ thực hiện hạch toán theo quy định của pháp luật áp dụng cho loại hình doanh nghiệp do Nhà nước sở hữu 100% vốn điều lệ.

6. Trường hợp góp vốn, đầu tư bằng ngoại tệ, tổ chức tín dụng phải quy đổi ra đơn vị tiền tệ ghi sổ kế toán theo tỷ giá quy định tại điểm 8 Mục I- Những quy định chung. Tổ chức tín dụng không được đánh giá lại vốn góp mua cổ phần, kể cả trường hợp chênh lệch tỷ giá để ghi tăng (giảm) vốn góp.

Tài khoản 34 có các tài khoản cấp II, III sau:

341- Đầu tư vào công ty con bằng đồng Việt Nam

342- Vốn góp liên doanh bằng đồng Việt Nam

3421- Vốn góp liên doanh với các tổ chức tín dụng khác

3422- Vốn góp liên doanh với các tổ chức kinh tế

343- Đầu tư vào công ty liên kết bằng đồng Việt Nam

344- Đầu tư dài hạn khác bằng đồng Việt Nam

345- Đầu tư vào công ty con bằng ngoại tệ

346- Vốn góp liên doanh bằng ngoại tệ

3461- Vốn góp liên doanh với các tổ chức tín dụng khác

3462- Vốn góp liên doanh với các tổ chức kinh tế

347- Đầu tư vào công ty liên kết bằng ngoại tệ

348- Đầu tư dài hạn khác bằng ngoại tệ

349- Dự phòng giảm giá đầu tư dài hạn

Tài khoản 341- Đầu tư vào công ty con bằng đồng Việt Nam

Tài khoản 345- Đầu tư vào công ty con bằng ngoại tệ

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động khoản đầu tư vốn trực tiếp vào công ty con. Công ty con là công ty thuộc một trong các trường hợp quy định tại Khoản 30 Điều 4 Luật các tổ chức tín dụng.

Hạch toán trên tài khoản này cần tuân theo quy định hạch toán tài khoản 34, Chuẩn mực kế toán Việt Nam số 25- Báo cáo tài chính hợp nhất và quy định sau:

Kế toán các nghiệp vụ kinh tế phát sinh trong quá trình hợp nhất kinh doanh của tổ chức tín dụng được xác định là bên mua trong trường hợp hợp nhất kinh doanh dẫn đến quan hệ công ty mẹ- công ty con được thực hiện theo Chuẩn mực kế toán Việt Nam số 11- Hợp nhất kinh doanh và Thông tư hướng dẫn Chuẩn mực này.

Bên Nợ ghi: | - Giá trị thực tế khoản đầu tư vào công ty con tăng.
Bên Có ghi: | - Giá trị thực tế khoản đầu tư vào công ty con giảm.
Số dư Nợ: | - Giá trị thực tế khoản đầu tư vào công ty con hiện có.
Hạch toán chi tiết:
 | - Mở tài khoản chi tiết cho từng công ty con.

Tài khoản 342- Vốn góp liên doanh bằng đồng Việt Nam

Tài khoản 346- Vốn góp liên doanh bằng ngoại tệ

Tài khoản này dùng để phản ánh toàn bộ vốn góp vốn liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát và tình hình thu hồi lại vốn góp liên doanh khi kết thúc hợp đồng liên doanh.

Cơ sở kinh doanh đồng kiểm soát được thành lập bởi các bên góp vốn liên doanh. Cơ sở kinh doanh đồng kiểm soát là cơ sở kinh doanh mới được thành lập, hoạt động độc lập, hoạt động như một doanh nghiệp tuy nhiên vẫn chịu sự kiểm soát của các bên liên doanh theo hợp đồng liên doanh. Cơ sở kinh doanh đồng kiểm soát phải tổ chức thực hiện công tác kế toán riêng theo quy định của pháp luật hiện hành về kế toán.

Vốn góp vào cơ sở kinh doanh đồng kiểm soát bao gồm tất cả các loại tài sản, tiền vốn thuộc quyền sở hữu của doanh nghiệp kể cả tiền vay dài hạn dùng vào việc góp vốn.

Hạch toán trên tài khoản này cần tuân theo quy định hạch toán tài khoản 34, Chuẩn mực kế toán Việt Nam số 08- Thông tin tài chính về những khoản vốn góp liên doanh và các quy định sau:

1. Khoản đầu tư vào cơ sở kinh doanh đồng kiểm soát được hạch toán trên tài khoản này khi tổ chức tín dụng có quyền đồng kiểm soát các chính sách tài chính và hoạt động của cơ sở kinh doanh đồng kiểm soát nhận đầu tư. Khi tổ chức tín dụng không còn quyền đồng kiểm soát thì phải ghi giảm khoản đầu tư vào cơ sở kinh doanh đồng kiểm soát trên các tài khoản này.

2. Vốn góp liên doanh được thực hiện theo 3 hình thức: Hoạt động kinh doanh đồng kiểm soát, Tài sản đồng kiểm soát và Cơ sở kinh doanh đồng kiểm soát. Tài khoản 342, 346 chỉ sử dụng đối với hạch toán các khoản góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát, không áp dụng cho hoạt động kinh doanh đồng kiểm soát và tài sản đồng kiểm soát.

3. Giá trị vốn góp vào cơ sở kinh doanh đồng kiểm soát phản ánh trên tài khoản này phải là giá trị vốn góp được các bên tham gia liên doanh thống nhất đánh giá và chấp thuận trong văn bản góp vốn.

4. Các khoản chi phí liên quan trực tiếp tới hoạt động đầu tư vào công ty liên kết, cơ sở kinh doanh đồng kiểm soát được ghi nhận là chi phí tài chính phát sinh trong kỳ.

5. Khi thu hồi vốn góp liên doanh thì ghi giảm số vốn đã góp căn cứ vào giá trị tài sản và tiền do cơ sở kinh doanh đồng kiểm soát trả lại. Trường hợp bị thiệt hại do không thu hồi đủ vốn góp thì khoản thiệt hại này được ghi nhận là một khoản chi phí hoạt động kinh doanh của tổ chức tín dụng. Trường hợp giá trị thu hồi cao hơn số vốn đã góp thì khoản lãi này được ghi nhận là thu nhập góp vốn, mua cổ phần.

6. Các bên góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát có quyền chuyển nhượng giá trị phần vốn góp của mình trong liên doanh. Trường hợp giá trị chuyển nhượng cao hơn số vốn đã góp vào cơ sở kinh doanh đồng kiểm soát thì chênh lệch lãi do chuyển nhượng vốn được phản ánh vào bên Có tài khoản Thu nhập khác. Ngược lại, nếu giá trị chuyển nhượng thấp hơn số vốn đã góp thì số chênh lệch là lỗ do chuyển nhượng vốn được phản ánh vào bên Nợ tài khoản Chi phí khác.

7. Cơ sở kinh doanh đồng kiểm soát không được ghi nhận các khoản chi phí phát sinh liên quan đến việc chuyển nhượng vốn góp của các bên liên doanh.

8. Tổ chức tín dụng mua lại phần vốn góp của bên khác trong cơ sở kinh doanh đồng kiểm soát thì thực hiện phản ánh phần vốn góp vào cơ sở kinh doanh đồng kiểm soát theo giá thực tế mua.

Bên Nợ ghi: | - Số vốn góp liên doanh đã góp vào các cơ sở kinh doanh đồng kiểm soát tăng.
Bên Có ghi: | - Số vốn góp liên doanh đã góp vào các cơ sở kinh doanh đồng kiểm soát giảm do đã thu hồi, chuyển nhượng, do không còn quyền đồng kiểm soát.
Số dư Nợ: | - Số vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát hiện còn cuối kỳ của tổ chức tín dụng.
Hạch toán chi tiết:
 | - Mở tài khoản chi tiết cho từng cơ sở kinh doanh đồng kiểm soát.

Tài khoản 343- Đầu tư vào công ty liên kết bằng đồng Việt Nam

Tài khoản 347- Đầu tư vào công ty liên kết bằng ngoại tệ

Tài khoản này dùng để phản ánh giá trị khoản đầu tư trực tiếp của nhà đầu tư vào công ty liên kết và tình hình biến động tăng, giảm giá trị khoản đầu tư vào công ty liên kết. Công ty liên kết của tổ chức tín dụng là công ty theo quy định tại khoản 29 Điều 4 Luật các tổ chức tín dụng.

Hạch toán vào tài khoản này cần tuân theo quy định hạch toán tài khoản 34 và các quy định sau:

Căn cứ để ghi sổ kế toán giá trị khoản đầu tư vào công ty liên kết như sau:

- Đối với các khoản đầu tư vào công ty cổ phần niêm yết trên thị trường chứng khoán, việc ghi sổ của tổ chức tín dụng được căn cứ vào số tiền thực trả khi mua cổ phiếu bao gồm cả các chi phí liên quan trực tiếp đến việc mua cổ phiếu và thông báo chính thức của Trung tâm giao dịch chứng khoán về việc mua cổ phiếu của công ty liên kết đã thuộc phần sở hữu của nhà đầu tư;

- Đối với khoản đầu tư vào các công ty cổ phần chưa niêm yết trên thị trường chứng khoán, việc ghi sổ được căn cứ vào giấy xác nhận sở hữu cổ phiếu và giấy thu tiền bán cổ phiếu của công ty được đầu tư hoặc chứng từ mua khoản đầu tư đó;

- Đối với khoản đầu tư vào các loại hình doanh nghiệp khác, việc ghi sổ được căn cứ vào văn bản góp vốn, các hồ sơ, chứng từ mua, bán khoản đầu tư đó;

- Tổ chức tín dụng chỉ được ghi nhận khoản cổ tức, lợi nhuận được chia từ công ty liên kết khi nhận được thông báo chính thức của công ty liên kết về số cổ tức được hưởng hoặc số lợi nhuận được chia trong kỳ.

Bên Nợ ghi: | - Giá gốc các khoản đầu tư vào công ty liên kết tăng.
Bên Có ghi: | - Giá gốc khoản đầu tư giảm do nhận được các khoản lợi ích ngoài lợi nhuận được chia. - Giá gốc khoản đầu tư giảm do bán, thanh lý toàn bộ hoặc một phần khoản đầu tư.
Số dư Nợ: | - Giá gốc khoản đầu tư vào công ty liên kết đang nắm giữ.
Hạch toán chi tiết:
 | - Mở tài khoản chi tiết cho từng công ty liên kết.

Tài khoản 344- Đầu tư dài hạn khác bằng đồng Việt Nam

Tài khoản 348- Đầu tư dài hạn khác bằng ngoại tệ

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm các loại đầu tư dài hạn khác (ngoài các khoản đầu tư vào công ty con, vốn góp vào cơ sở kinh doanh đồng kiểm soát, đầu tư vào công ty liên kết theo quy định tại khoản 29 Điều 4 Luật các tổ chức tín dụng và các loại cổ phiếu đã được niêm yết trên thị trường chứng khoán).

Hạch toán trên tài khoản này cần tuân theo quy định hạch toán tài khoản 34 và các quy định sau:

Kế toán phải theo dõi chi tiết theo các chỉ tiêu sau:

- Đối với đầu tư cổ phiếu: theo dõi chi tiết theo từng loại mệnh giá cổ phiếu, từng đối tượng phát hành cổ phiếu;

- Đối với các khoản góp vốn theo hợp đồng và không niêm yết trên thị trường: theo dõi chi tiết theo từng đối tượng tham gia góp vốn.

Bên Nợ ghi: | - Giá trị các khoản đầu tư dài hạn khác tăng.
Bên Có ghi: | - Giá trị các khoản đầu tư dài hạn khác giảm.
Số dư Nợ: | - Giá trị khoản đầu tư dài hạn khác hiện có của tổ chức tín dụng.
Hạch toán chi tiết:
 | - Mở tài khoản chi tiết cho từng đối tượng đầu tư.

Tài khoản 349- Dự phòng giảm giá đầu tư dài hạn

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng (giảm) các khoản dự phòng giảm giá các khoản đầu tư dài hạn.

Hạch toán trên tài khoản này cần thực hiện theo các quy định sau:

1. Việc trích lập dự phòng được thực hiện theo quy định của pháp luật về trích lập và sử dụng dự phòng.

2. Nếu số dự phòng phải lập năm nay cao hơn số dự phòng đang ghi trên sổ kế toán thì số chênh lệch đó được ghi nhận vào chi phí trong kỳ. Nếu số dự phòng phải lập năm nay thấp hơn số dư dự phòng đã lập năm trước chưa sử dụng hết thì số chênh lệch đó được ghi giảm chi phí, trường hợp số dư trên tài khoản chi phí không đủ bù đắp hoàn nhập dự phòng, kế toán hoàn nhập phần còn lại vào tài khoản thu nhập.

3. Khoản dự phòng giảm giá đầu tư tài chính được dùng để bù đắp số tổn thất của các khoản đầu tư dài hạn thực tế xảy ra do các nguyên nhân như bên đầu tư bị phá sản, thiên tai,... dẫn đến khoản đầu tư không có khả năng thu hồi hoặc thu hồi thấp hơn giá gốc của khoản đầu tư. Khoản dự phòng này không dùng để bù đắp các khoản lỗ do bán thanh lý các khoản đầu tư.

Bên Nợ ghi:

- Hoàn nhập chênh lệch giữa số dự phòng giảm giá chứng khoán đầu tư dài hạn năm nay phải lập nhỏ hơn số dự phòng đã trích lập năm trước chưa sử dụng hết.

- Bù đắp giá trị khoản đầu tư dài hạn bị tổn thất khi có quyết định dùng số dự phòng đã lập để bù đắp số tổn thất xảy ra.

Bên Có ghi:

- Trích lập dự phòng giảm giá chứng khoán đầu tư dài hạn (tính lần đầu và tính số chênh lệch dự phòng tăng).

Số dư Có:

- Số dự phòng giảm giá chứng khoán đầu tư dài hạn hiện có.

Hạch toán chi tiết:

- Mở 01 tài khoản chi tiết.”

d) Sửa đổi, bổ sung Tài khoản 387 như sau:

“Tài khoản 387- Tài sản bảo đảm nhận thay thế cho việc thực hiện nghĩa vụ của bên bảo đảm đã chuyển quyền sở hữu cho tổ chức tín dụng chờ xử lý

Tài khoản này dùng để phản ánh giá trị tài sản bảo đảm nhận thay thế cho việc thực hiện nghĩa vụ của bên bảo đảm đã chuyển quyền sở hữu cho tổ chức tín dụng chờ xử lý. Tổ chức tín dụng phải có đầy đủ giấy tờ chứng minh quyền sở hữu hợp pháp đối với tài sản đó.

Bên Nợ ghi: | - Giá trị tài sản thay thế cho việc thực hiện nghĩa vụ của bên bảo đảm đã chuyển quyền sở hữu cho tổ chức tín dụng chờ xử lý.
Bên Có ghi: | - Giá trị tài sản thay thế cho việc thực hiện nghĩa vụ của bên bảo đảm đã chuyển quyền sở hữu cho tổ chức tín dụng đã xử lý.
Số dư Nợ: | - Phản ánh giá trị tài sản thay thế cho việc thực hiện nghĩa vụ của bên bảo đảm đã chuyển quyền sở hữu cho tổ chức tín dụng chờ xử lý.
Hạch toán chi tiết:
 | - Mở tài khoản chi tiết theo từng loại tài sản thay thế cho việc thực hiện nghĩa vụ của bên bảo đảm đã chuyển quyền sở hữu cho tổ chức tín dụng chờ xử lý.”

đ) Sửa tên Tài khoản 41- Các khoản nợ các tổ chức tín dụng khác thành “Các khoản nợ các tổ chức tài chính, tổ chức tín dụng khác”

e) Sửa đổi, bổ sung Tài khoản 419 như sau:

“Tài khoản 419- Nhận cấp tín dụng khác

Tài khoản này dùng để phản ánh giá trị khoản nợ của tổ chức tín dụng, tổ chức tài chính khác (ngoài các khoản đã hạch toán vào tài khoản 415, 416, 417, 418).

Hạch toán tài khoản này phải tuân theo các quy định sau:

1. Tổ chức tín dụng không phản ánh vào tài khoản này các khoản nợ có nội dung đã được quy định hạch toán vào các tài khoản thích hợp khác.

2. Tổ chức tín dụng cần quản lý, theo dõi chặt chẽ các khoản nợ theo từng nội dung vay và từng tổ chức tín dụng, tổ chức tài chính cấp tín dụng.

Tài khoản 419 có các tài khoản cấp III sau:

4191- Nhận cấp tín dụng dưới hình thức chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác

4199- Nhận cấp tín dụng khác

Tài khoản 4191- Nhận cấp tín dụng dưới hình thức chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác

Tài khoản này dùng để phản ánh số tiền nợ của tổ chức tín dụng khác dưới hình thức chiết khấu, tái chiết khấu công cụ chuyển nhượng và giấy tờ có giá.

Bên Có ghi: | - Số tiền nợ của tổ chức tín dụng khác.
Bên Nợ ghi: | - Số tiền trả tổ chức tín dụng khác.
Số dư Có: | - Phản ánh số tiền tổ chức tín dụng còn phải trả tổ chức tín dụng khác.
Hạch toán chi tiết:
 | - Mở tài khoản chi tiết theo từng tổ chức tín dụng cấp tín dụng dưới hình thức chiết khấu, tái chiết khấu.

Tài khoản 4199- Nhận cấp tín dụng khác

Tài khoản này dùng để phản ánh giá trị khoản nợ của tổ chức tín dụng, tổ chức tài chính khác (ngoài nội dung đã được quy định hạch toán vào các tài khoản thích hợp khác).

Nội dung hạch toán tài khoản 4199 giống như nội dung hạch toán tài khoản 4191.”

g) Sửa đổi, bổ sung Tài khoản 471 như sau:

“Tài khoản 471- Mua bán ngoại tệ kinh doanh

Tài khoản này dùng để phản ánh giá trị ngoại tệ kinh doanh mua bán của tổ chức tín dụng.

Hạch toán tài khoản này phải tuân theo các quy định sau:

1. Thực hiện xác định kết quả kinh doanh:

- Cuối kỳ kế toán, xác định số chênh lệch giữa giá trị ngoại tệ đã bán theo tỷ giá thực tế bán ra với giá trị ngoại tệ đã bán theo tỷ giá mua thực tế bình quân trong tháng, nếu trong tháng không mua thì lấy theo tỷ giá mua thực tế bình quân tháng trước, sau đó đưa khoản chênh lệch này vào tài khoản Thu nhập hay Chi phí về kinh doanh ngoại tệ cho phù hợp.

- Trường hợp tổ chức tín dụng có khả năng ứng dụng công nghệ tin học để đánh giá kết quả kinh doanh theo từng giao dịch mua hoặc bán ngoại tệ trong ngày theo tỷ giá thực tế mua hoặc bán và tỷ giá bình quân trong ngày thì phải bảo đảm số liệu chuẩn xác và phù hợp với Chuẩn mực kế toán Việt Nam số 10- Ảnh hưởng của việc thay đổi tỷ giá.

2. Đánh giá lại ngoại tệ: Sau khi thực hiện xác định kết quả kinh doanh quy định tại điểm 1 nêu trên, tiến hành xác định số chênh lệch tăng, giảm giá trị ngoại tệ kinh doanh (định kỳ vào ngày cuối tháng) trên cơ sở so sánh số dư giữa tài khoản 4711- Mua, bán ngoại tệ kinh doanh (sau khi đã đánh giá quy đổi lại theo tỷ giá quy định tại điểm 8 Mục I- Những quy định chung) với số dư tài khoản 4712- Thanh toán mua, bán ngoại tệ kinh doanh để tìm ra số chênh lệch. Nếu có chênh lệch thì hạch toán điều chỉnh lại số dư tài khoản 4712 cho bằng số dư tài khoản 4711 (quy ra đồng Việt Nam), số chênh lệch này chuyển vào bên Có hoặc bên Nợ Tài khoản 631- Chênh lệch tỷ giá hối đoái (ghi đối ứng với Tài khoản 4712).

Tài khoản 471 có các tài khoản cấp III sau:

4711- Mua bán ngoại tệ kinh doanh

4712- Thanh toán mua bán ngoại tệ kinh doanh

Tài khoản 4711- Mua bán ngoại tệ kinh doanh

Tài khoản này dùng để hạch toán giá trị ngoại tệ mua vào và bán ra trên cơ sở ngoại tệ mua vào rồi mới bán ra (bán ra từ nguồn ngoại tệ kinh doanh).

Bên Có ghi: | - Giá trị ngoại tệ mua vào.
Bên Nợ ghi: | - Giá trị ngoại tệ bán ra.
Số dư Có: | - Phản ánh giá trị ngoại tệ tổ chức tín dụng mua vào chưa bán ra.
Số dư Nợ: | - Phản ánh giá trị ngoại tệ từ các nguồn khác bán ra mà chưa mua vào được để bù đắp
Hạch toán chi tiết:
 | - Mở 01 tài khoản chi tiết.

Tài khoản 4712- Thanh toán mua bán ngoại tệ kinh doanh

Tài khoản này dùng để hạch toán các khoản tiền Việt Nam chi ra mua ngoại tệ hay thu vào do bán ngoại tệ tương ứng với giá trị ngoại tệ mua vào hay bán ra thuộc tài khoản 4911- Mua, bán ngoại tệ kinh doanh.

Bên Nợ ghi:

- Số tiền đồng Việt Nam chi ra để mua ngoại tệ (tính theo tỷ giá thực tế mua vào).

- Kết chuyển chênh lệch lãi kinh doanh ngoại tệ (đối ứng với tài khoản 72- Thu nhập từ hoạt động kinh doanh ngoại hối).

- Số điều chỉnh tăng số dư Nợ cho bằng số dư tài khoản 4711 khi đánh giá lại số dư ngoại tệ kinh doanh theo tỷ giá ngày cuối tháng (đối ứng với tài khoản 631 - Chênh lệch tỷ giá hối đoái).

Bên Có ghi:

- Số tiền đồng Việt Nam thu vào do bán ngoại tệ (tính theo tỷ giá thực tế bán ra).

- Kết chuyển chênh lệch lỗ kinh doanh ngoại tệ (đối ứng với tài khoản 82- Chi phí hoạt động kinh doanh ngoại hối).

- Số điều chỉnh giảm số dư Nợ cho bằng số dư tài khoản 4711 khi đánh giá lại số dư ngoại tệ kinh doanh theo tỷ giá ngày cuối tháng (đối ứng với tài khoản 631 - Chênh lệch tỷ giá hối đoái).

Số dư Nợ:

- Phản ánh số tiền đồng Việt Nam chi ra tương ứng của số dư ngoại tệ tổ chức tín dụng mua vào chưa bán ra.

Số dư Có:

- Phản ánh số tiền đồng Việt Nam thu vào tương ứng của số ngoại tệ bán ra từ nguồn khác chưa mua vào để bù đắp.

Hạch toán chi tiết:

- Mở 01 tài khoản chi tiết.

h) Sửa đổi, bổ sung Tài khoản 6312 như sau:

“Tài khoản 6312- Chênh lệch tỷ giá hối đoái trong giai đoạn đầu tư xây dựng cơ bản

Tài khoản này dùng để phản ánh các khoản chênh lệch do thay đổi tỷ giá hối đoái qua việc đánh giá lại các tài khoản ngoại tệ của hoạt động đầu tư xây dựng cơ bản (giai đoạn trước hoạt động, chưa hoàn thành đầu tư).

Bên Có ghi:

- Số chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các tài khoản ngoại tệ của hoạt động đầu tư xây dựng cơ bản (giai đoạn trước hoạt động).

- Kết chuyển số chênh lệch tỷ giá hối đoái phát sinh của hoạt động đầu tư xây dựng cơ bản (khi kết thúc giai đoạn đầu tư xây dựng cơ bản) vào Tài khoản Chi phí hoặc Chi phí chờ phân bổ.

Bên Nợ ghi:

- Số chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các tài khoản ngoại tệ của hoạt động đầu tư xây dựng cơ bản (giai đoạn trước hoạt động).

- Kết chuyển số chênh lệch tỷ giá hối đoái phát sinh của hoạt động đầu tư xây dựng cơ bản (khi kết thúc giai đoạn đầu tư xây dựng cơ bản) vào Tài khoản Thu nhập hoặc Doanh thu chờ phân bổ.

Số dư Có hoặc số dư Nợ:

- Phản ánh số chênh lệch Có hoặc số chênh lệch Nợ tỷ giá hối đoái phát sinh của hoạt động đầu tư xây dựng cơ bản (giai đoạn trước hoạt động, chưa hoàn thành đầu tư) ở thời điểm lập Bảng cân đối kế toán cuối năm tài chính.

Cuối năm, tài khoản này tất toán số dư. Nếu tài khoản này có số dư Có, chuyển số dư Có vào tài khoản Thu nhập; Nếu tài khoản này có số dư Nợ chuyển số dư Nợ vào tài khoản Chi phí.”

i) Sửa đổi, bổ sung Tài khoản 911 như sau:

“Tài khoản 911- Ngoại tệ

Tài khoản này dùng để phản ánh các loại ngoại tệ quản lý hộ. Số tiền trên các tài khoản ngoài bảng cân đối kế toán về ngoại tệ được hạch toán theo nguyên tệ. Cuối tháng, tiến hành quy đổi (để lập báo cáo) tất cả các tài khoản ngoại tệ này theo tỷ giá quy định tại điểm 8 Mục I- Những quy định chung Tài khoản 911 có các tài khoản cấp III sau:

9113- Ngoại tệ của khách hàng gửi đi nước ngoài nhờ thu

9114- Ngoại tệ không đủ tiêu chuẩn lưu hành chờ xử lý

Tài khoản 9113- Ngoại tệ của khách hàng gửi đi nước ngoài nhờ thu

Tài khoản này dùng để hạch toán ngoại tệ của khách hàng gửi đi nước ngoài nhờ thu.

Bên Nợ ghi: | - Số ngoại tệ gửi đi nước ngoài nhờ thu.
Bên Có ghi: | - Số ngoại tệ đã được nước ngoài thanh toán.
Số dư Nợ: | - Phản ánh số ngoại tệ của khách hàng gửi đi nước ngoài chưa thu được.
Hạch toán chi tiết:
 | - Mở tài khoản chi tiết theo từng Ngân hàng ở nước ngoài nhờ thu.

Tài khoản 9114- Ngoại tệ không đủ tiêu chuẩn lưu hành chờ xử lý

Tài khoản này dùng để hạch toán các ngoại tệ nghi giả, ngoại tệ giả bị phá hoại (bị cắt xén, sửa chữa, rách nát) đang chờ xử lý.

Bên Nợ ghi: | - Số ngoại tệ không đủ tiêu chuẩn lưu hành tổ chức tín dụng thu vào để chờ xử lý.
Bên Có ghi: | - Số ngoại tệ không đủ tiêu chuẩn lưu hành đã được xử lý.
Số dư Nợ: | - Phản ánh số ngoại tệ không đủ tiêu chuẩn lưu hành đang bảo quản ở tổ chức tín dụng chưa được xử lý.
Hạch toán chi tiết:
 | - Mở tài khoản chi tiết theo từng khách hàng có ngoại tệ không đủ tiêu chuẩn lưu hành nộp vào.”

k) Bổ sung Tài khoản cấp III “9823- Lãi cho vay theo hợp đồng hợp vốn” thuộc Tài khoản 982 như sau:

“Tài khoản 9823- Lãi cho vay theo hợp đồng hợp vốn

Tài khoản này mở tại tổ chức tín dụng đầu mối, dùng để phản ánh giá trị nợ lãi của khoản cho vay của các tổ chức tín dụng thành viên theo hợp đồng hợp vốn.

Bên Nợ ghi: | - Giá trị nợ lãi theo hợp đồng hợp vốn tăng.
Bên Có ghi: | - Giá trị nợ lãi theo hợp đồng hợp vốn giảm.
Số dư Nợ: | - Phản ánh giá trị nợ lãi theo hợp đồng hợp vốn.
Hạch toán chi tiết:
 | - Mở tài khoản chi tiết theo từng tổ chức tín dụng thành viên và từng khách hàng vay.”

l) Bổ sung Tài khoản cấp III “9833- Lãi từ hoạt động cấp tín dụng theo hợp đồng nhận ủy thác” thuộc Tài khoản 983 như sau:

“Tài khoản 9833- Lãi từ hoạt động cấp tín dụng theo hợp đồng nhận ủy thác

Tài khoản này mở tại tổ chức tín dụng nhận ủy thác cấp tín dụng, dùng để phản ánh giá trị nợ lãi từ hoạt động cấp tín dụng theo hợp đồng nhận ủy thác.

Bên Nợ ghi: | - Giá trị nợ lãi từ hoạt động cấp tín dụng theo hợp đồng nhận ủy thác tăng.
Bên Có ghi: | - Giá trị nợ lãi từ hoạt động cấp tín dụng theo hợp đồng nhận ủy thác giảm.
Số dư Nợ: | - Phản ánh giá trị nợ lãi từ hoạt động cấp tín dụng theo hợp đồng nhận ủy thác.
Hạch toán chi tiết:
 | - Mở tài khoản chi tiết theo từng khách hàng.”

m) Sửa đổi, bổ sung Tài khoản 994 như sau:

“Tài khoản 994- Tài sản, giấy tờ có giá của khách hàng đưa thế chấp, cầm cố và chiết khấu, tái chiết khấu

Tài khoản này dùng để phản ánh các tài sản, giấy tờ có giá của khách hàng thế chấp, cầm cố và chiết khấu, tái chiết khấu tại tổ chức tín dụng theo quy định.

Tài khoản 994 có các tài khoản cấp III sau:

9941- Tài sản, giấy tờ có giá của khách hàng đưa thế chấp, cầm cố

9942- Các giấy tờ có giá của khách hàng đưa chiết khấu, tái chiết khấu đã chuyển quyền sở hữu

Tài khoản 9941- Tài sản, giấy tờ có giá của khách hàng đưa thế chấp, cầm cố

Tài khoản này dùng để phản ánh giá trị tài sản, giấy tờ có giá (mệnh giá) của khách hàng thế chấp, cầm cố tại tổ chức tín dụng để vay vốn.

Bên Nợ ghi: | - Giá trị tài sản, giấy tờ có giá thế chấp, cầm cố giao cho tổ chức tín dụng quản lý để bảo đảm nợ vay.
Bên Có ghi: | - Giá trị tài sản, giấy tờ có giá thế chấp, cầm cố trả lại tổ chức, cá nhân vay khi trả được nợ. - Giá trị tài sản, giấy tờ có giá thế chấp, cầm cố được đem phát mại để trả nợ vay tổ chức tín dụng.
Số dư Nợ: | - Phản ánh giá trị tài sản, giấy tờ có giá thế chấp, cầm cố tổ chức tín dụng đang nắm giữ.
Hạch toán chi tiết:
 | - Mở tài khoản chi tiết theo từng loại tài sản, giấy tờ có giá thế chấp, cầm cố và theo từng khách hàng.

Tài khoản 9942- Các giấy tờ có giá của khách hàng đưa chiết khấu, tái chiết chiết khấu đã chuyển quyền sở hữu

Tài khoản này dùng để phản ánh giá trị giấy tờ có giá (mệnh giá) của khách hàng chiết khấu, tái chiết khấu đã chuyển quyền sở hữu cho tổ chức tín dụng.

Bên Nợ ghi: | - Giá trị giấy tờ có giá của khách hàng chiết khấu, tái chiết khấu đã chuyển quyền sở hữu tăng.
Bên Có ghi: | - Giá trị giấy tờ có giá của khách hàng chiết khấu, tái chiết khấu đã chuyển quyền sở hữu giảm.
Số dư Nợ: | - Phản ánh giá trị giấy tờ có giá của khách hàng chiết khấu, tái chiết khấu đã chuyển quyền sở hữu cho tổ chức tín dụng.
Hạch toán chi tiết:
 | - Mở tài khoản chi tiết theo từng loại giấy tờ có giá và theo từng khách hàng.”

n) Sửa đổi, bổ sung Tài khoản 996 như sau:

"Tài khoản 996- Các giấy tờ có giá đi vay, giấy tờ có giá của khách hàng đưa chiết khấu, tái chiết khấu đã chuyển quyền sở hữu đem đi sử dụng

Tài khoản này dùng để phản ánh giá trị giấy tờ có giá (mệnh giá) tổ chức tín dụng đi vay, giấy tờ có giá của khách hàng đưa chiết khấu, tái chiết khấu tổ chức tín dụng đem đi sử dụng.

Tài khoản 996 có các tài khoản cấp III sau:

9961- Giấy tờ có giá đi vay

9962- Giấy tờ có giá của khách hàng đưa chiết khấu, tái chiết khấu đã chuyển quyền sở hữu đem đi sử dụng

Tài khoản 9961- Giấy tờ có giá đi vay

Tài khoản này dùng để phản ánh giá trị giấy tờ có giá (mệnh giá) tổ chức tín dụng đi vay.

Bên Nợ ghi: | - Giá trị giấy tờ có giá tổ chức tín dụng đi vay tăng.
Bên Có ghi: | - Giá trị giấy tờ có giá tổ chức tín dụng đi vay giảm.
Số dư Nơ: | - Phản ánh giá trị giấy tờ có giá tổ chức tín dụng còn phải trả.
Hạch toán chi tiết:
 | - Mở tài khoản chi tiết theo từng loại giấy tờ có giá và theo từng khách hàng.

Tài khoản 9962- Giấy tờ có giá của khách hàng đưa chiết khấu, tái chiết khấu đã chuyển quyền sở hữu đem đi sử dụng

Tài khoản này dùng để phản ánh giá trị giấy tờ có giá (mệnh giá) của khách hàng đưa chiết khấu, tái chiết khấu đã chuyển quyền sở hữu đem đi sử dụng.

Bên Nợ ghi: | - Giá trị giấy tờ có giá của khách hàng đưa chiết khấu, tái chiết khấu đã chuyển quyền sở hữu đem đi sử dụng tăng.
Bên Có ghi: | - Giá trị giấy tờ có giá của khách hàng đưa chiết khấu, tái chiết khấu đã chuyển quyền sở hữu đem đi sử dụng giảm.
Số dư Nợ: | - Phản ánh giá trị giấy tờ có giá của khách hàng đưa chiết khấu, tái chiết khấu đã chuyển quyền sở hữu đem đi sử dụng
Hạch toán chi tiết:
 | - Mở tài khoản chi tiết theo từng loại giấy tờ có giá và theo từng khách hàng.”

Điều 2. Sửa đổi, bổ sung một số điều của Chế độ báo cáo tài chính đối với các tổ chức tín dụng ban hành kèm theo Quyết định số 16/2007/QĐ-NHNN ngày 18/4/2007 của Thống đốc Ngân hàng Nhà nước

1. Điều 3 được sửa đổi, bổ sung như sau:

“Điều 3. Nguyên tắc lập báo cáo tài chính và đồng tiền sử dụng để lập Báo cáo tài chính

1. Việc lập và trình bày báo cáo tài chính phải tuân thủ các nguyên tắc quy định tại Chuẩn mực kế toán Việt Nam về trình bày báo cáo tài chính bao gồm: Hoạt động liên tục, cơ sở dồn tích, nhất quán, trọng yếu và tập hợp, bù trừ, có thể so sánh và các quy định bổ sung tại Chuẩn mực kế toán Việt Nam về trình bày bổ sung báo cáo tài chính của các ngân hàng và tổ chức tài chính tương tự và các quy định của pháp luật liên quan.

2. Đồng tiền sử dụng để lập Báo cáo tài chính khi công bố ra công chúng và nộp các cơ quan chức năng quản lý Nhà nước tại Việt Nam

TCTD sử dụng ngoại tệ làm đơn vị tiền tệ trong kế toán thì đồng thời với việc lập Báo cáo tài chính theo đơn vị tiền tệ trong kế toán (ngoại tệ) còn phải chuyển đổi Báo cáo tài chính ra đồng Việt Nam khi công bố ra công chúng và nộp các cơ quan quản lý Nhà nước tại Việt Nam.

3. Nguyên tắc lập Báo cáo tài chính khi thay đổi đơn vị tiền tệ trong kế toán

a) Khi thay đổi đơn vị tiền tệ kế toán, kế toán thực hiện chuyển đổi số dư số kế toán sang đơn vị tiền tệ trong kế toán mới theo nguyên tắc sau:

(i) Đối với TCTD được cấp phép kinh doanh ngoại hối: sử dụng tỷ giá bình quân mua và bán chuyển khoản TCTD tại ngày thay đổi đơn vị tiền tệ trong kế toán.

(ii) Đối với TCTD không được cấp phép kinh doanh ngoại hối: sử dụng tỷ giá bình quân mua và bán chuyển khoản của Ngân hàng thương mại mà tổ chức tín dụng thực hiện giao dịch nhiều nhất trong kỳ kế toán tại ngày thay đổi đơn vị tiền tệ trong kế toán.

b) Tỷ giá áp dụng đối với thông tin so sánh trên Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ:

Khi trình bày thông tin kỳ so sánh (cột “năm trước” trên Bảng cân đối kế toán năm, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ; cột “đầu năm” trên Bảng cân đối kế toán giữa niên độ), TCTD áp dụng tỷ giá tương ứng của kỳ so sánh.

c) Khi thay đổi đơn vị tiền tệ trong kế toán, TCTD phải trình bày rõ trên Bản thuyết minh Báo cáo tài chính lý do thay đổi đơn vị tiền tệ trong kế toán và những ảnh hưởng (nếu có) đối với Báo cáo tài chính do việc thay đổi đơn vị tiền tệ trong kế toán.”

2. Bổ sung Điều 3a như sau:

“Điều 3a. Nguyên tắc chuyển đổi Báo cáo tài chính được lập bằng ngoại tệ ra đồng Việt Nam

1. Đối với TCTD được cấp phép kinh doanh ngoại hối:

a) Tài sản và nợ phải trả được quy đổi ra đồng Việt Nam:

Tài sản và nợ phải trả được quy đổi ra đồng Việt Nam là tỷ giá bình quân mua và bán chuyển khoản giao ngay tại thời điểm cuối ngày làm việc cuối cùng của kỳ lập báo cáo tài chính nếu tỷ giá này chênh lệch nhỏ hơn 1% so với tỷ giá bình quân gia quyền mua và bán của ngày làm việc cuối cùng của kỳ lập báo cáo tài chính.

Trường hợp tỷ giá bình quân mua và bán chuyển khoản giao ngay tại thời điểm cuối ngày làm việc cuối cùng của kỳ lập báo cáo tài chính chênh lệch so với tỷ giá bình quân gia quyền mua và bán của ngày làm việc cuối cùng của kỳ lập báo cáo tài chính lớn hơn hoặc bằng 1% thì TCTD sử dụng tỷ giá bình quân gia quyền mua và bán của ngày làm việc cuối cùng của kỳ lập báo cáo tài chính để chuyển đổi.

Tỷ giá bình quân gia quyền mua và bán được tính theo quy định tại điểm 8.6 Mục I- Những quy định chung, Hệ thống tài khoản kế toán đối với các tổ chức tín dụng.

b) Vốn điều lệ bằng ngoại tệ (vốn được cấp, vốn góp, vốn được tăng theo quy định của pháp luật) được quy đổi ra đồng Việt Nam theo tỷ giá bình quân mua và bán chuyển khoản giao ngay của TCTD tại thời điểm nhận vốn góp hoặc tỷ giá bình quân mua và bán chuyển khoản của TCTD tính theo tất cả các lần thay đổi tỷ giá tại ngày nhận vốn góp;

c) Lợi nhuận sau thuế chưa phân phối, các quỹ trích từ lợi nhuận sau thuế chưa phân phối phát sinh sau thời điểm đầu tư được quy đổi ra đồng Việt Nam bằng cách tính toán theo các khoản mục của Báo cáo kết quả hoạt động kinh doanh;

d) Lợi nhuận, cổ tức đã trả được quy đổi ra đồng Việt Nam theo tỷ giá bình quân mua và bán chuyển khoản giao ngay của TCTD tại ngày trả lợi tức, cổ tức;

đ) Các khoản mục thuộc Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ được quy đổi ra đồng Việt Nam theo tỷ giá bình quân mua và bán chuyển khoản giao ngay của TCTD tại thời điểm nghiệp vụ kinh tế, tài chính phát sinh. Trường hợp tỷ giá bình quân kỳ kế toán tại TCTD xấp xỉ với tỷ giá bình quân mua và bán chuyển khoản giao ngay của TCTD tại thời điểm nghiệp vụ kinh tế, tài chính phát sinh (chênh lệch không vượt quá 3%) thì TCTD có thể lựa chọn áp dụng theo tỷ giá bình quân kỳ kế toán.

e) Chênh lệch tỷ giá phát sinh khi chuyển đổi Báo cáo tài chính được lập bằng ngoại tệ ra đồng Việt Nam được ghi nhận trên chỉ tiêu "Chênh lệch tỷ giá hối đoái" thuộc khoản mục vốn chủ sở hữu của Bảng cân đối kế toán, không được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh.

2. Đối với TCTD không được cấp phép kinh doanh ngoại hối:

a) Tài sản và nợ phải trả được quy đổi ra đồng Việt Nam theo tỷ giá bình quân mua và bán chuyển khoản giao ngay tại thời điểm cuối ngày làm việc cuối cùng của kỳ lập báo cáo tài chính của Ngân hàng thương mại mà tổ chức tín dụng thực hiện giao dịch nhiều nhất trong kỳ kế toán.

b) Vốn điều lệ bằng ngoại tệ (vốn được cấp, vốn góp, vốn được tăng theo quy định của pháp luật) được quy đổi ra đồng Việt Nam theo tỷ giá bình quân mua và bán chuyển khoản giao ngay của Ngân hàng thương mại mà tổ chức tín dụng thực hiện giao dịch nhiều nhất trong kỳ kế toán tại ngày nhận vốn góp.

c) Lợi nhuận sau thuế chưa phân phối, các quỹ trích từ lợi nhuận sau thuế chưa phân phối phát sinh sau thời điểm đầu tư được quy đổi ra đồng Việt Nam bằng cách tính toán theo các khoản mục của Báo cáo kết quả hoạt động kinh doanh;

d) Lợi nhuận, cổ tức đã trả được quy đổi ra đồng Việt Nam theo tỷ giá bình quân mua và bán chuyển khoản giao ngay của Ngân hàng thương mại mà tổ chức tổ chức tín dụng thực hiện giao dịch nhiều nhất trong kỳ kế toán tại ngày trả lợi tức, cổ tức;

đ) Các khoản mục thuộc Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ được quy đổi ra đồng Việt Nam theo tỷ giá bình quân mua và bán chuyển khoản giao ngay của Ngân hàng thương mại mà tổ chức tổ chức tín dụng thực hiện giao dịch nhiều nhất trong kỳ kế toán tại ngày phát sinh nghiệp vụ.

e) Chênh lệch tỷ giá phát sinh khi chuyển đổi Báo cáo tài chính được lập bằng ngoại tệ ra đồng Việt Nam được ghi nhận trên chỉ tiêu "Chênh lệch tỷ giá hối đoái" thuộc khoản mục vốn chủ sở hữu của Bảng cân đối kế toán, không được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh.

3. Nguyên tắc chuyển đổi Báo cáo tài chính các kỳ kế toán trong năm có chính sách thay đổi tỷ giá

a) Tỷ giá áp dụng đối với thông tin so sánh trên Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ:

Khi trình bày thông tin kỳ so sánh (cột “năm trước” trên Bảng cân đối kế toán năm, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ; cột “đầu năm” trên Bảng cân đối kế toán giữa niên độ), TCTD áp dụng tỷ giá tương ứng của kỳ so sánh.

b) TCTD phải trình bày rõ trên Bản thuyết minh báo cáo tài chính những ảnh hưởng (nếu có) đối với Báo cáo tài chính do việc thay đổi chính sách tỷ giá.”

Điều 3. Trách nhiệm tổ chức thực hiện

Chánh Văn phòng, Vụ trưởng Vụ Tài chính - Kế toán, Thủ trưởng các đơn vị liên quan thuộc Ngân hàng Nhà nước, Giám đốc Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên và Tổng giám đốc (Giám đốc) tổ chức tín dụng chịu trách nhiệm tổ chức thực hiện Thông tư này.

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 4 năm 2018.

2. Kể từ ngày Thông tư này có hiệu lực thi hành, các quy định sau đây hết hiệu lực thi hành:

a) Khoản 20, khoản 25, khoản 28, khoản 29, khoản 46 và khoản 50 Điều 2 Thông tư số 10/2014/TT-NHNN ngày 20/3/2014 của Ngân hàng Nhà nước về việc sửa đổi, bổ sung một số tài khoản trong Hệ thống tài khoản kế toán các tổ chức tín dụng ban hành theo Quyết định số 479/2004/QĐ-NHNN ngày 29/4/2004 của Thống đốc Ngân hàng Nhà nước.

b) Khoản 3 Điều 1 và khoản 2, khoản 3 Điều 2 Thông tư số 49/2014/TT-NHNN ngày 31/12/2014 của Ngân hàng Nhà nước về việc sửa đổi, bổ sung một số điều khoản của Chế độ báo cáo tài chính đối với các tổ chức tín dụng ban hành kèm theo Quyết định số 16/2007/QĐ-NHNN ngày 18/4/2007 và Hệ thống tài khoản kế toán các tổ chức tín dụng ban hành kèm theo Quyết định số 479/2004/QĐ-NHNN ngày 29/4/2004 của Thống đốc Ngân hàng Nhà nước./.

Nơi nhận:
- Như Điều 3;
- Ban Lãnh đạo NHNN;
- Văn phòng Chính phủ;
- Bộ Tư pháp (để kiểm tr a);
- Bộ Tài chính;
- Công báo;
- Lưu: VP, PC, TCKT (5).

KT. THỐNG ĐỐC
PHÓ THỐNG ĐỐC

Đào Minh Tú


TT 2018 04_2018_TT-BNV_Ve bo nhiem Ke toan truong, phu trach ke toan don vi trong ke toan NN

BỘ NỘI VỤ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 04/2018/TT-BNV | Hà Nội, ngày 27 tháng 03 năm 2018

THÔNG TƯ

HƯỚNG DẪN VỀ THẨM QUYỀN, THỦ TỤC BỔ NHIỆM, BỔ NHIỆM LẠI, MIỄN NHIỆM, THAY THẾ VÀ PHỤ CẤP TRÁCH NHIỆM CÔNG VIỆC CỦA KẾ TOÁN TRƯỞNG, PHỤ TRÁCH KẾ TOÁN CỦA CÁC ĐƠN VỊ KẾ TOÁN TRONG LĨNH VỰC KẾ TOÁN NHÀ NƯỚC

Căn cứ Nghị định số 34/2017/NĐ-CP ngày 03 tháng 4 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Nội vụ;

Căn cứ Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang;

Căn cứ Khoản 5 Điều 20 Nghị định số 174/2016/NĐ-CP ngày 30 tháng 12 năm 2016 của Chính phủ quy định chi tiết một số Điều của Luật kế toán (sau đây viết tắt là Nghị định số 174/2016/NĐ-CP);

Theo đề nghị của Vụ trưởng Vụ Công chức - Viên chức,

Bộ trưởng Bộ Nội vụ ban hành Thông tư hướng dẫn về thẩm quyền, thủ tục bổ nhiệm, bổ nhiệm lại, miễn nhiệm, thay thế và phụ cấp trách nhiệm công việc của kế toán trưởng, phụ trách kế toán của các đơn vị kế toán trong lĩnh vực kế toán nhà nước.

Điều 1. Phạm vi Điều chỉnh

Thông tư này hướng dẫn về thẩm quyền, thủ tục, thời điểm, hồ sơ bổ nhiệm, bổ nhiệm lại, bố trí, miễn nhiệm, thay thế và phụ cấp trách nhiệm công việc của kế toán trưởng, phụ trách kế toán của các đơn vị kế toán trong lĩnh vực kế toán nhà nước.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng của Thông tư này bao gồm:

1. Cơ quan có nhiệm vụ thu, chi ngân sách nhà nước các cấp (Kho bạc nhà nước, cơ quan thuế, cơ quan hải quan);

2. Đơn vị kế toán ngân sách và tài chính xã, phường, thị trấn;

3. Cơ quan nhà nước;

4. Đơn vị sự nghiệp công lập;

5. Tổ chức, đơn vị sử dụng ngân sách nhà nước;

6. Ban quản lý dự án có tư cách pháp nhân do cơ quan nhà nước, đơn vị sự nghiệp công lập thành lập;

7. Cơ quan, tổ chức quản lý quỹ tài chính nhà nước ngoài ngân sách nhà nước;

8. Các tổ chức được Nhà nước cấp vốn để tổ chức hoạt động theo Mục tiêu chính trị - xã hội cụ thể;

9. Kế toán trưởng, phụ trách kế toán của cơ quan, đơn vị quy định tại các Khoản 1, 2, 3, 4, 5, 6, 7, 8 Điều này và các cá nhân, tổ chức khác có liên quan.

Điều 3. Tiêu chuẩn và Điều kiện của chức danh kế toán trưởng, phụ trách kế toán

Kế toán trưởng, phụ trách kế toán phải có các tiêu chuẩn, Điều kiện theo quy định tại Điều 21 Nghị định số 174/2016/NĐ-CP.

Điều 4. Bổ nhiệm người giữ chức danh kế toán trưởng, phụ trách kế toán

1. Các đơn vị kế toán quy định tại các Khoản 1, 3, 4, 5, 6, 7, 8 Điều 2 của Thông tư này phải bổ nhiệm kế toán trưởng theo quy định tại Khoản 1 Điều 20 Nghị định số 174/2016/NĐ-CP.

2. Việc bổ nhiệm phụ trách kế toán được thực hiện theo quy định tại điểm a Khoản 2 Điều 20 Nghị định số 174/2016/NĐ-CP.

Điều 5. Thẩm quyền bổ nhiệm, bổ nhiệm lại kế toán trưởng

1. Đối với đơn vị kế toán thuộc các cơ quan có nhiệm vụ thu, chi ngân sách nhà nước

a) Bộ trưởng Bộ Tài chính bổ nhiệm, bổ nhiệm lại kế toán trưởng đơn vị kế toán thuộc cơ quan có nhiệm vụ thu, chi ngân sách trung ương;

b) Cấp có thẩm quyền bổ nhiệm, bổ nhiệm lại kế toán trưởng đơn vị kế toán thuộc cơ quan có nhiệm vụ thu, chi ngân sách địa phương (trừ đơn vị kế toán ngân sách và tài chính xã, phường, thị trấn) là cấp có thẩm quyền bổ nhiệm Phó Thủ trưởng đơn vị.

2. Đối với các cơ quan nhà nước; đơn vị sự nghiệp công lập; tổ chức, đơn vị sử dụng ngân sách nhà nước có tổ chức bộ máy kế toán

a) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ bổ nhiệm, bổ nhiệm lại kế toán trưởng đơn vị dự toán cấp I thuộc Trung ương;

b) Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Chủ tịch Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh, thành phố thuộc thành phố trực thuộc Trung ương (sau đây gọi chung là cấp huyện) bổ nhiệm, bổ nhiệm lại kế toán trưởng đơn vị dự toán cấp I thuộc địa phương quản lý, sau khi có ý kiến của cơ quan nội vụ và tài chính cùng cấp;

c) Cấp có thẩm quyền bổ nhiệm, bổ nhiệm lại kế toán trưởng các đơn vị dự toán ngân sách, đơn vị sử dụng ngân sách, đơn vị sự nghiệp công lập tự bảo đảm chi thường xuyên, đơn vị sự nghiệp công lập tự bảo đảm một Phần chi thường xuyên, đơn vị sự nghiệp công lập do ngân sách nhà nước bảo đảm chi thường xuyên là cấp có thẩm quyền bổ nhiệm Phó Thủ trưởng đơn vị;

d) Người đứng đầu đơn vị kế toán là đơn vị sự nghiệp công lập tự bảo đảm chi thường xuyên và chi đầu tư bổ nhiệm, bổ nhiệm lại kế toán trưởng.

3. Ngoài các cơ quan, đơn vị nêu trên, đối với các đơn vị kế toán khác được quy định tại Điều 2 của Thông tư này, kế toán trưởng do người đứng đầu hoặc người đại diện theo pháp luật (sau đây gọi chung là người đứng đầu) của đơn vị kế toán đó bổ nhiệm.

Điều 6. Thẩm quyền bổ nhiệm, bổ nhiệm lại, bố trí phụ trách kế toán

1. Đối với đơn vị kế toán chỉ có một người làm kế toán hoặc một người làm kế toán kiêm nhiệm

Việc bổ nhiệm, bổ nhiệm lại phụ trách kế toán do người đứng đầu cơ quan, đơn vị kế toán quyết định.

2. Đối với đơn vị kế toán ngân sách và tài chính xã, phường, thị trấn

Chủ tịch Ủy ban nhân dân cấp huyện bổ nhiệm, bổ nhiệm lại phụ trách kế toán sau khi có ý kiến của Phòng Nội vụ và Phòng Tài chính cấp huyện.

3. Đối với đơn vị kế toán phải bố trí kế toán trưởng nhưng chưa bổ nhiệm được ngay kế toán trưởng thì bố trí phụ trách kế toán theo quy định tại Khoản 1 Điều 20 Nghị định số 174/2016/NĐ-CP.

Điều 7. Thủ tục, thời điểm bổ nhiệm, bổ nhiệm lại kế toán trưởng, phụ trách kế toán, bố trí phụ trách kế toán

1. Thủ tục bổ nhiệm, bổ nhiệm lại kế toán trưởng, phụ trách kế toán, bố trí phụ trách kế toán

a) Đối với các trường hợp quy định tại Khoản 1 và các điểm a, b, c Khoản 2 Điều 5 của Thông tư này, người đứng đầu đơn vị kế toán lập hồ sơ đề nghị cấp có thẩm quyền bổ nhiệm kế toán trưởng.

Cơ quan nội vụ chủ trì, phối hợp với cơ quan tài chính cùng cấp thẩm định hồ sơ, trình Chủ tịch Ủy ban nhân dân xem xét, quyết định đối với trường hợp quy định tại điểm b Khoản 2 Điều 5 của Thông tư này;

b) Đối với các trường hợp quy định tại điểm d Khoản 2 và Khoản 3 Điều 5; Khoản 1 và Khoản 3 Điều 6 của Thông tư này, người đứng đầu đơn vị kế toán quyết định việc giao tổ chức, đơn vị, cá nhân thuộc thẩm quyền quản lý lập hồ sơ để bổ nhiệm kế toán trưởng, phụ trách kế toán; bố trí phụ trách kế toán;

c) Đối với trường hợp quy định tại Khoản 2 Điều 6 của Thông tư này, Chủ tịch Ủy ban nhân dân xã, phường, thị trấn lập hồ sơ đề nghị Chủ tịch Ủy ban nhân dân cấp huyện bổ nhiệm phụ trách kế toán. Phòng Nội vụ chủ trì, phối hợp với Phòng Tài chính cấp huyện thẩm định hồ sơ, trình Chủ tịch Ủy ban nhân dân cấp huyện xem xét, quyết định;

d) Thủ tục bổ nhiệm lại kế toán trưởng, phụ trách kế toán được thực hiện như thủ tục bổ nhiệm kế toán trưởng, phụ trách kế toán.

2. Thời điểm xem xét để bổ nhiệm lại kế toán trưởng, phụ trách kế toán

Chậm nhất 90 ngày trước ngày hết thời hạn bổ nhiệm, người đứng đầu đơn vị kế toán phải tiến hành quy trình bổ nhiệm lại để quyết định hoặc trình cơ quan có thẩm quyền xem xét, quyết định bổ nhiệm lại hoặc không bổ nhiệm lại kế toán trưởng, phụ trách kế toán. Quyết định bổ nhiệm lại kế toán trưởng, phụ trách kế toán phải được ban hành trước ít nhất 01 ngày làm việc, tính đến ngày hết thời hạn bổ nhiệm.

3. Đối với trường hợp kế toán trưởng, phụ trách kế toán là công chức, viên chức, khi hết thời hạn bổ nhiệm, tính đến tháng đủ tuổi nghỉ hưu còn từ 02 năm đến dưới 05 năm công tác mà được bổ nhiệm lại thì thời hạn bổ nhiệm được tính đến thời điểm đủ tuổi nghỉ hưu theo quy định; trường hợp tính đến tháng đủ tuổi nghỉ hưu còn dưới 02 năm công tác, cơ quan có thẩm quyền bổ nhiệm kế toán trưởng, phụ trách kế toán xem xét, nếu đủ tiêu chuẩn, Điều kiện thì quyết định kéo dài thời gian giữ chức danh kế toán trưởng, phụ trách kế toán cho đến thời điểm đủ tuổi nghỉ hưu.

Điều 8. Hồ sơ bổ nhiệm, bổ nhiệm lại kế toán trưởng, phụ trách kế toán, bố trí phụ trách kế toán

1. Hồ sơ bổ nhiệm kế toán trưởng, phụ trách kế toán, bố trí phụ trách kế toán

a) Sơ yếu lý lịch (có xác nhận của đơn vị quản lý lao động hoặc cơ quan có thẩm quyền);

b) Bản sao văn bằng hoặc chứng chỉ chuyên môn, nghiệp vụ về kế toán theo yêu cầu của vị trí bổ nhiệm;

c) Bản sao chứng chỉ bồi dưỡng kế toán trưởng;

d) Xác nhận của các đơn vị kế toán nơi người được lập hồ sơ bổ nhiệm kế toán trưởng, phụ trách kế toán đã công tác về thời gian thực tế làm kế toán trưởng theo mẫu số 01/GXN hoặc thời gian thực tế làm kế toán theo mẫu số 02/GXN ban hành kèm theo Thông tư này đối với trường hợp bổ nhiệm kế toán trưởng; xác nhận theo mẫu số 02/GXN đối với trường hợp bổ nhiệm, bố trí phụ trách kế toán;

đ) Văn bản đề nghị bổ nhiệm kế toán trưởng, phụ trách kế toán do người đứng đầu đơn vị kế toán ký và đóng dấu của đơn vị (trừ trường hợp quy định tại điểm d Khoản 2 và Khoản 3 Điều 5; Khoản 1 và Khoản 3 Điều 6 của Thông tư này).

2. Hồ sơ bổ nhiệm lại kế toán trưởng, phụ trách kế toán

a) Sơ yếu lý lịch (có xác nhận của đơn vị quản lý lao động hoặc cơ quan có thẩm quyền);

b) Bản tự nhận xét, đánh giá kết quả công tác trong thời hạn giữ chức danh kế toán trưởng, phụ trách kế toán;

c) Nhận xét của người đứng đầu đơn vị kế toán;

d) Bản sao các văn bằng, chứng chỉ bổ sung (nếu có);

đ) Văn bản đề nghị bổ nhiệm lại kế toán trưởng, phụ trách kế toán do người đứng đầu đơn vị kế toán ký và đóng dấu của đơn vị (trừ trường hợp quy định tại điểm d Khoản 2 và Khoản 3 Điều 5; Khoản 1 Điều 6 của Thông tư này).

Điều 9. Thẩm quyền, thủ tục miễn nhiệm, thay thế kế toán trưởng, phụ trách kế toán

1. Thẩm quyền miễn nhiệm, thay thế kế toán trưởng, phụ trách kế toán

Cấp nào bổ nhiệm kế toán trưởng, phụ trách kế toán thì cấp đó có thẩm quyền quyền miễn nhiệm, thay thế kế toán trưởng, phụ trách kế toán.

2. Thủ tục miễn nhiệm, thay thế kế toán trưởng, phụ trách kế toán

Người đứng đầu đơn vị kế toán quyết định theo thẩm quyền hoặc có văn bản đề nghị cơ quan có thẩm quyền miễn nhiệm, thay thế kế toán trưởng, phụ trách kế toán. Văn bản đề nghị phải nêu rõ lý do miễn nhiệm, thay thế và tài liệu có liên quan kèm theo.

Điều 10. Phụ cấp trách nhiệm công việc kế toán trưởng

1. Người được bổ nhiệm kế toán trưởng ở các đơn vị quy định tại các Khoản 1, 3, 4, 5, 8 Điều 2 của Thông tư này được hưởng mức phụ cấp trách nhiệm công việc hằng tháng 0,2 so với mức lương cơ sở.

2. Người được bổ nhiệm kế toán trưởng ở các đơn vị quy định tại Khoản 6 và Khoản 7 Điều 2 của Thông tư này được hưởng mức phụ cấp trách nhiệm công việc kế toán trưởng theo quyết định của cấp có thẩm quyền trên cơ sở vận dụng mức phụ cấp trách nhiệm công việc kế toán trưởng quy định tại Khoản 1 Điều này phù hợp với hoạt động của đơn vị mình.

Điều 11. Phụ cấp trách nhiệm công việc phụ trách kế toán

1. Người được bổ nhiệm phụ trách kế toán quy định tại Khoản 1 và Khoản 2 Điều 6 hoặc người được bố trí làm phụ trách kế toán quy định tại Khoản 3 Điều 6 của Thông tư này (trừ trường hợp quy định tại Khoản 2 Điều này) được hưởng phụ cấp trách nhiệm công việc hằng tháng 0,1 so với mức lương cơ sở.

2. Người được bố trí phụ trách kế toán ở các đơn vị quy định tại Khoản 6 và Khoản 7 Điều 2 của Thông tư này được hưởng mức phụ cấp trách nhiệm công việc phụ trách kế toán theo quyết định của cấp có thẩm quyền trên cơ sở vận dụng mức phụ cấp trách nhiệm công việc phụ trách kế toán quy định tại Khoản 1 Điều này phù hợp với hoạt động của đơn vị mình.

Điều 12. Trách nhiệm của các đơn vị

1. Người đứng đầu các đơn vị kế toán có trách nhiệm

a) Bố trí người có đủ tiêu chuẩn, Điều kiện làm kế toán trưởng, phụ trách kế toán tại đơn vị theo quy định tại Nghị định số 174/2016/NĐ-CP và hướng dẫn của Thông tư này;

b) Thực hiện đúng các quy định về thẩm quyền, thủ tục bổ nhiệm, bổ nhiệm lại, miễn nhiệm, thay thế và phụ cấp trách nhiệm công việc kế toán trưởng, phụ trách kế toán theo quy định của Thông tư này;

c) Xây dựng quy chế hoạt động trong đơn vị để kế toán trưởng, đơn vị kế toán, người làm kế toán thực hiện đúng trách nhiệm và quyền hạn theo quy định của pháp luật về kế toán.

2. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo, hướng dẫn các cơ quan, tổ chức, đơn vị thuộc thẩm quyền quản lý thực hiện việc bổ nhiệm, bổ nhiệm lại, bố trí, miễn nhiệm, thay thế, xếp phụ cấp trách nhiệm công việc kế toán trưởng, phụ trách kế toán theo quy định hiện hành và hướng dẫn của Thông tư này.

Điều 13. Điều Khoản thi hành

1. Thông tư này có hiệu lực từ ngày 15 tháng 5 năm 2018.

2. Thông tư này thay thế Thông tư liên tịch số 163/2013/TTLT-BTC-BNV ngày 15 tháng 11 năm 2013 của Bộ trưởng Bộ Tài chính và Bộ trưởng Bộ Nội vụ về hướng dẫn tiêu chuẩn, Điều kiện, thủ tục bổ nhiệm, bổ nhiệm lại, bố trí, miễn nhiệm, thay thế và xếp phụ cấp trách nhiệm công việc kế toán trưởng, phụ trách kế toán trong các đơn vị kế toán thuộc lĩnh vực kế toán nhà nước.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Nội vụ để hướng dẫn hoặc xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Các Bộ, Cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Trung ương Đảng và các Ban của TW Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính quốc gia;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Sở Nội vụ các tỉnh, thành phố trực thuộc TW;
- Công báo; Cổng Thông tin điện tử Chính phủ;
- Cổng Thông tin điện tử Bộ Nội vụ;
- Bộ Nội vụ: Bộ trưởng, Thứ trưởng, các đơn vị thuộc và trực thuộc Bộ;
- Lưu: VT, CCVC (30b).

BỘ TRƯỞNG

Lê Vĩnh Tân

Mẫu số 01/GXN (Ban hành kèm theo Thông tư số 04/2018/TT-BNV ngày 27 tháng 3 năm 2018 của Bộ trưởng Bộ Nội vụ hướng dẫn về thẩm quyền, thủ tục bổ nhiệm, bổ nhiệm lại, miễn nhiệm, thay thế và phụ cấp trách nhiệm công việc của kế toán trưởng, phụ trách kế toán của các đơn vị kế toán trong lĩnh vực kế toán nhà nước)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY XÁC NHẬN
THỜI GIAN THỰC TẾ LÀM KẾ TOÁN TRƯỞNG

Kính gửi:

(Tên cơ quan, đơn vị nơi đang công tác) …………………………………...
(Địa chỉ cơ quan, đơn vị)……………………………………………………...

1. Họ và tên: ...........................................................................................................................

2. Ngày tháng năm sinh: ………………………………………. Tại: .................................................

3. Địa chỉ: …………………………………….. Điện thoại: ..............................................................

4. Hiện đang công tác tại: ........................................................................................................

Nay tôi làm đơn này kính mong cơ quan, đơn vị xác nhận thời gian công tác thực tế về kế toán trưởng của tôi, để tôi hoàn thiện hồ sơ làm thủ tục bổ nhiệm kế toán trưởng:

Thời gian Từ…… đến…… | Bộ phận làm việc | Chức danh, công việc | Số tháng thực tế làm kế toán trưởng

XÁC NHẬN CỦA CƠ QUAN, ĐƠN VỊ
Xác nhận nội dung kê khai về quá trình công tác thực tế của Anh/Chị ……………..
nêu trên là đúng sự thật.
(Ký, ghi rõ họ tên người đứng đầu cơ quan, đơn vị xác nhận và đóng dấu)

….., ngày.... tháng…. năm......
Người đề nghị
(Ký, ghi rõ họ tên)

Ghi chú: Mỗi cơ quan, đơn vị chỉ có thẩm quyền xác nhận thông tin của cá nhân trong thời gian công tác tại cơ quan, đơn vị đó.

Mẫu số 02/GXN (Ban hành kèm theo Thông tư số 04/2018/TT-BNV ngày 27 tháng 3 năm 2018 của Bộ trưởng Bộ Nội vụ hướng dẫn về thẩm quyền, thủ tục bổ nhiệm, bổ nhiệm lại, miễn nhiệm, thay thế và phụ cấp trách nhiệm công việc của kế toán trưởng, phụ trách kế toán của các đơn vị kế toán trong lĩnh vực kế toán nhà nước)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY XÁC NHẬN
THỜI GIAN THỰC TẾ LÀM KẾ TOÁN HOẶC PHỤ TRÁCH KẾ TOÁN

Kính gửi:

(Tên cơ quan, đơn vị nơi đang công tác) …………………………………...
(Địa chỉ cơ quan, đơn vị)……………………………………………………...

1. Họ và tên: ...........................................................................................................................

2. Ngày tháng năm sinh: ………………………………………. Tại: .................................................

3. Địa chỉ: …………………………………….. Điện thoại: ..............................................................

4. Hiện đang công tác tại: ........................................................................................................

Nay tôi làm đơn này kính mong cơ quan, đơn vị xác nhận thời gian công tác thực tế về kế toán trưởng của tôi, để tôi hoàn thiện hồ sơ làm thủ tục bổ nhiệm kế toán trưởng hoặc phụ trách kế toán:

Thời gian Từ…… đến…… | Bộ phận làm việc | Chức danh, công việc | Số tháng thực tế làm kế toán hoặc phụ trách kế toán

XÁC NHẬN CỦA CƠ QUAN, ĐƠN VỊ
Xác nhận nội dung kê khai về quá trình công tác thực tế của Anh/Chị ……………..
nêu trên là đúng sự thật.
(Ký, ghi rõ họ tên người đứng đầu cơ quan, đơn vị xác nhận và đóng dấu)

….., ngày.... tháng…. năm......
Người đề nghị
(Ký, ghi rõ họ tên)

Ghi chú: Mỗi cơ quan, đơn vị chỉ có thẩm quyền xác nhận thông tin của cá nhân trong thời gian công tác tại cơ quan, đơn vị đó.


TT 2018 23_2018_TT-BTC_hd ke toan chung quyen co dam bao CtyCK la to chuc phat hanh

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 23/2018/TT-BTC | Hà Nội, ngày 12 tháng 03 năm 2018

THÔNG TƯ

HƯỚNG DẪN KẾ TOÁN CHỨNG QUYỀN CÓ BẢO ĐẢM ĐỐI VỚI CÔNG TY CHỨNG KHOÁN LÀ TỔ CHỨC PHÁT HÀNH

Căn cứ Luật Kế toán số 88/2015/QH13 ngày 20/11/2015;

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 26/6/2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán số 62/2010/QH12 ngày 24/11/2010;

Căn cứ Nghị định số 174/2016/NĐ-CP ngày 30/12/2016 của Chính phủ quy định chi tiết một số điều của Luật Kế toán;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20/7/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 60/2015/NĐ-CP ngày 26/6/2015 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 58/2012/NĐ-CP ngày 20/7/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 87/2017/NĐ-CP ngày 26/7/2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý, giám sát kế toán, kiểm toán,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn kế toán chứng quyền có bảo đảm đối với công ty chứng khoán là tổ chức phát hành.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc ghi sổ kế toán, lập và trình bày Báo cáo tài chính đối với nghiệp vụ kinh tế tài chính phát sinh liên quan đến chứng quyền có bảo đảm. Thông tư này không áp dụng cho việc xác định nghĩa vụ thuế của các công ty chứng khoán đối với ngân sách Nhà nước.

Điều 2. Đối tượng áp dụng

Thông tư này hướng dẫn kế toán chứng quyền có bảo đảm đối với các công ty chứng khoán được phép phát hành chứng quyền có bảo đảm theo quy định của pháp luật.

Chương II

HƯỚNG DẪN NGHIỆP VỤ KẾ TOÁN

Điều 3. Một số tài khoản hạch toán nghiệp vụ kế toán liên quan đến chứng quyền:

1. Tài khoản 329 - Phải trả chứng quyền: Tài khoản này dùng để phản ánh số phải trả chứng quyền hiện có và tình hình biến động của tài khoản phải trả chứng quyền do đánh giá lại chứng quyền theo giá thị trường.

Kết cấu Tài khoản 329 - Phải trả chứng quyền:

Bên Nợ: - Số tiền đã trả chứng quyền;

- Số tiền phải trả chứng quyền giảm.

Bên Có: - Số tiền phải trả chứng quyền;

- Số tiền phải trả chứng quyền tăng.

Số dư Bên Có: Số tiền còn phải trả chứng quyền.

2. Mở tài khoản chi tiết của Tài khoản 112 - Tiền gửi ngân hàng để theo dõi tiền bảo đảm thanh toán tại ngân hàng lưu ký trước khi chào bán chứng quyền, tiền gửi tại tài khoản phong tỏa (tiền bán chứng quyền khi phân phối trên thị trường sơ cấp) và tiền gửi tại tài khoản tự doanh (để thực hiện phòng ngừa rủi ro theo yêu cầu của Sở Giao dịch chứng khoán).

3. Tài khoản 018 - Chứng quyền (mở chi tiết theo từng loại chứng quyền).

Kết cấu Tài khoản 018 - Chứng quyền:

Bên Nợ: Phản ánh số chứng quyền được phép phát hành.

Bên Có: Phản ánh số chứng quyền đang lưu hành.

Số dư Bên Nợ: Phản ánh số chứng quyền được phép phát hành nhưng chưa lưu hành.

Điều 4. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

1. Khi công ty chứng khoán ký quỹ tại Ngân hàng lưu ký để đảm bảo thanh toán cho việc chào bán chứng quyền, kế toán phải theo dõi chi tiết trên Tài khoản 112 - Tiền gửi ngân hàng và phải thuyết minh rõ số tiền ký quỹ để đảm bảo thanh toán.

2. Khi có giấy chứng nhận chào bán chứng quyền của Ủy ban Chứng khoán Nhà nước, kế toán phải theo dõi số chứng quyền được phép phát hành, ghi:

Nợ TK 018 - Chứng quyền.

3. Khi công ty chứng khoán thực hiện phân phối chứng quyền cho nhà đầu tư trên thị trường sơ cấp:

a. Khi bán chứng quyền ra, ghi:

Nợ TK 112 - Tiền gửi ngân hàng (chi tiết tài khoản phong tỏa tại ngân hàng)

Có TK 329 - Phải trả chứng quyền (chi tiết từng loại chứng quyền).

Đồng thời ghi:

Có TK 018 - Chứng quyền.

b. Khi có xác nhận kết quả phân phối của Ủy ban chứng khoán Nhà nước, kế toán ghi giảm tài khoản tiền gửi ngân hàng phong tỏa và ghi tăng tài khoản tiền gửi ngân hàng thông thường.

c. Trường hợp Ủy ban chứng khoán Nhà nước đình chỉ hoặc hủy bỏ đợt chào bán, kế toán ghi:

Nợ TK 329 - Phải trả chứng quyền (chi tiết từng loại chứng quyền)

Có TK 112 - Tiền gửi ngân hàng.

Đồng thời thuyết minh số chứng quyền bị đình chỉ hoặc hủy bỏ.

4. Khi phát sinh chi phí ban đầu liên quan đến phát hành chứng quyền như xin cấp giấy chứng nhận chào bán, thực hiện phân phối chứng quyền trên thị trường sơ cấp, niêm yết, lưu ký chứng quyền, ghi:

Nợ TK 632 - Lỗ và chi phí giao dịch mua các tài sản tài chính (chi tiết phí chào bán chứng quyền)

Có các TK 111, 112.

5. Khi thực hiện giao dịch (mua/bán) chứng quyền để tạo lập thị trường trên sàn:

a. Trường hợp mua lại chứng quyền, ghi:

Nợ TK 329 - Phải trả chứng quyền (Giá trị của chứng quyền đang ghi sổ)

Nợ TK 632- Lỗ và chi phí giao dịch mua các tài sản tài chính, hoạt động tự doanh - chi tiết tài khoản chứng quyền (chênh lệnh lỗ - nếu giá mua cao hơn giá đang ghi trên số)

Có TK 112 (giá mua vào)

Có TK 511- Thu nhập từ các tài sản tài chính ghi nhận thông qua lãi lỗ (chênh lệnh lãi - nếu giá mua lại thấp hơn giá đang ghi sổ).

Đồng thời ghi:

Nợ TK 018 - Chứng quyền.

b. Trường hợp bán chứng quyền, ghi:

Nợ TK 112 - Tiền gửi ngân hàng

Có TK 329 - Phải trả chứng quyền (chi tiết từng loại chứng quyền)

Đồng thời ghi:

Có TK 018 - Chứng quyền.

6. Kế toán cho hoạt động phòng ngừa rủi ro (hedging)

a. Trường hợp công ty chứng khoán đã có sẵn chứng khoán cơ sở đang hạch toán trên Tài khoản 121 - Tài sản tài chính ghi nhận thông qua lãi lỗ, Tài khoản 124 - Tài sản tài chính sẵn sàng để bán AFS. Kế toán mở sổ chi tiết Tài khoản 121, 124 để phản ánh chứng khoán phòng ngừa rủi ro và khi hết thời gian phòng ngừa rủi ro, kế toán ghi ngược lại trên sổ chi tiết.

b. Trường hợp công ty chứng khoán mua chứng khoán cơ sở để phòng ngừa rủi ro, ghi:

Nợ TK 121- Tài sản tài chính ghi nhận thông qua lãi lỗ (Chi tiết phòng ngừa rủi ro chứng quyền)

Có TK 321- Bù trừ và thanh toán giao dịch chứng khoán.

Cuối kỳ, kế toán đánh giá lại và ghi nhận việc đánh giá lại giá trị của chứng khoán cơ sở để phòng ngừa rủi ro tương tự như đánh giá lại tài sản tài chính ghi nhận thông qua lãi/lỗ FVTPL.

c. Trường hợp công ty chứng khoán phải bổ sung tiền ký quỹ do có chênh lệch giữa vị thế phòng ngừa rủi ro lý thuyết và vị thế phòng ngừa rủi ro thực tế thì kế toán theo dõi chi tiết tài khoản 112 và phải thuyết minh trên Báo cáo tài chính.

7. Cuối kỳ, thực hiện đánh giá lại chứng quyền theo giá trị hợp lý:

a. Trường hợp giá của chứng quyền đang lưu hành giảm xuống, ghi:

Nợ TK 329 - Phải trả chứng quyền (Chênh lệnh giữa giá ghi sổ và giá thị trường tại thời điểm đánh giá)

Có TK 5111 - Thu nhập từ các tài sản tài chính ghi nhận thông qua lãi/lỗ (Chi tiết chênh lệch giảm do đánh giá lại FVTPL - chứng quyền).

b. Trường hợp giá của chứng quyền đang lưu hành tăng, ghi:

Nợ TK 63213 - Chênh lệch giảm về đánh giá lại các tài sản tài chính ghi nhận thông qua lãi/lỗ (chi tiết chênh lệch tăng do đánh giá lại FVTPL - chứng quyền = chênh lệnh giữa giá thị trường tại thời điểm đánh giá và giá ghi số)

Có TK 329 - Phải trả chứng quyền (chi tiết phải trả chứng quyền).

8. Khi đáo hạn chứng quyền:

a. Trường hợp chứng quyền ở trạng thái có lãi (ở trạng thái in-the-money), nhà đầu tư sẽ thực hiện quyền, ghi:

Nợ TK 329 - Phải trả chứng quyền

Nợ TK 6321 - Lỗ bán các tài sản tài chính ghi nhận thông qua lãi/lỗ (Chi tiết lỗ phát hành chứng quyền = chênh lệch lỗ giữa giá thanh toán, giá thực hiện và giá ghi số chứng quyền)

Có TK 511- Thu nhập (Chi tiết lãi phát hành chứng quyền = chênh lệch lãi giữa giá thanh toán, giá thực hiện và giá ghi sổ chứng quyền).

Có TK 111, 112...

b. Trường hợp chứng quyền ở trạng thái lỗ (ở trạng thái out-of-money) hoặc trạng thái hòa vốn (at the money), nhà đầu tư sẽ không được thực hiện quyền, ghi:

Nợ TK 329 - Phải trả chứng quyền (chi tiết phải trả chứng quyền = giá trị chứng quyền đã ghi sổ)

Có TK 511- Thu nhập (chi tiết lãi chứng quyền).

c. Trường hợp theo dõi chứng quyền chưa phân phối hết trên thị trường sơ cấp trên (Dư nợ TK 018) thì sau khi đáo hạn chứng quyền phải ghi giảm hết số nợ phải trả chứng quyền còn lại (ghi Có TK 018).

Trường hợp khi chứng quyền đáo hạn, nếu còn dư chứng khoán phòng ngừa rủi ro, số chứng khoán này sẽ chuyển sang chứng khoán tự doanh hoặc dự phòng cho chứng quyền khác.

9. Trường hợp chứng quyền bị hủy niêm yết và công ty chứng khoán phải thu hồi chứng quyền đang lưu hành, đồng thời hoàn trả tiền cho nhà đầu tư, ghi:

Nợ TK 6321 - Lỗ bán các tài sản tài chính ghi nhận thông qua lãi/lỗ (Trường hợp giá thu hồi chứng quyền cao hơn giá đã bán)

Nợ TK 329 - Phải trả chứng quyền

Có các TK 111, 112

Có TK 5111- Thu nhập từ các tài sản tài chính ghi nhận thông qua lãi/lỗ.

Đồng thời ghi:

Nợ TK 018 - Chứng quyền (đối với chứng quyền ở thị trường sơ cấp).

10. Nếu phát sinh tiền bồi thường thiệt hại cho nhà đầu tư tiền phạt trả chậm tiền cho nhà đầu tư, ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112.

11. Trường hợp công ty chứng khoán mua các chứng quyền của tổ chức khác phát hành để đầu tư thì hạch toán tương tự với tài sản tài chính ghi nhận thông qua lãi/lỗ theo hướng dẫn tại Thông tư 334/2016/TT-BTC ngày 27/12/2016.

Chương III

BÁO CÁO TÀI CHÍNH

Điều 5. Báo cáo tình hình tài chính:

1. Bổ sung một số chỉ tiêu trên Báo cáo tình hình tài chính quy định tại Thông tư 210/2014/TT-BTC ngày 30/12/2014 và Thông tư số 334/2016/TT- BTC ngày 30/12/2016:

Số dư Có TK 329 - “Phải trả chứng quyền” được trình bày bổ sung trong chỉ tiêu 6 - phải trả hoạt động giao dịch chứng khoán trong phần Nợ phải trả ngắn hạn - Mã số 3 18 của Báo cáo tình hình tài chính.

2. Các chỉ tiêu ngoài báo cáo tình hình tài chính:

Phần A. Tài sản của công ty chứng khoán và tài sản quản lý theo cam kết Trình bày bổ sung chỉ tiêu “Chứng quyền” (Số dư Nợ TK 018) - Mã số 014.

Điều 6. Báo cáo kết quả hoạt động:

Bổ sung một số chỉ tiêu trên Báo cáo tình hình tài chính quy định tại Thông tư 210/2014/TT-BTC ngày 30/12/2014 và Thông tư số 334/2016/TT- BTC ngày 30/12/2016:

- Doanh thu từ lãi bán chứng quyền trình bày ở chỉ tiêu a. “Lãi bán các tài sản tài chính FVTPL - Mã số 01.1” của Báo cáo kết quả hoạt động.

- Lỗ từ bán chứng quyền trình bày ở chỉ tiêu a. “Lỗ bán các tài sản tài chính FVTPL - Mã số 21.1” của Báo cáo kết quả hoạt động.

- Bổ sung chỉ tiêu "Chênh lệch giảm do đánh giá lại phải trả chứng quyền đang lưu hành trình bày ở chỉ tiêu d. Mã số 01.4.

- Bổ sung chỉ tiêu "Chênh lệch tăng đánh do đánh giá lại phải trả chứng quyền đang lưu hành trình bày ở chỉ tiêu d. Mã số 21.4.

Điều 7. Báo cáo lưu chuyển tiền tệ:

1. Phần lưu chuyển tiền từ hoạt động kinh doanh (theo phương pháp trực tiếp):

+ Chỉ tiêu "Tiền đã chi mua các tài sản tài chính" mã số 01 bổ sung nội dung tiền đã chi từ việc thanh toán cho nhà đầu tư khi thực hiện quyền khi đáo hạn chứng quyền ở trạng thái có lãi.

+ Chỉ tiêu "Tiền đã thu từ bán các tài sản tài chính" mã số 02 bổ sung nội dung tiền đã thu từ bán chứng quyền.

+ Chỉ tiêu "Tiền thu khác từ hoạt động kinh doanh" mã số 11 bổ sung nội dung "tiền thu hồi khi nhận lại số tiền ký quỹ"

+ Chỉ tiêu "Tiền chi khác cho hoạt động kinh doanh" mã số 12 bổ sung nội dung "Tiền gửi ký quỹ đảm bảo thanh toán tại ngân hàng lưu ký”, "tiền chi ra chi trả các khoản chi phí liên quan đến phát hành chứng quyền khi đáo hạn chứng quyền hoặc khi bị đình chỉ hoặc hủy bỏ đợt chào bán".

2. Phần lưu chuyển tiền từ hoạt động kinh doanh (theo phương pháp gián tiếp):

+ Chỉ tiêu "Lỗ đánh giá lại giá trị các tài sản tài chính ghi nhận thông qua lãi lỗ" Mã số 11 bổ sung nội dung "lỗ đánh giá lại phải trả chứng quyền".

+ Chỉ tiêu "Lãi đánh giá lại giá trị các tài sản tài chính ghi nhận thông qua lãi lỗ" Mã số 19 bổ sung nội dung "Lãi đánh giá lại phải trả chứng quyền".

+ Chỉ tiêu "Tăng (giảm) phải trả, phải nộp khác" Mã số 50 bổ sung "phải trả chứng quyền".

Điều 8. Thuyết minh báo cáo tài chính:

Công ty chứng khoán phải thuyết minh bổ sung các nội dung sau:

- Lãi, lỗ đánh giá lại chứng quyền của tổ chức phát hành (kỳ này, kỳ trước).

- Lãi, lỗ đánh giá lại tài sản cơ sở từ hoạt động phòng ngừa rủi ro của tổ chức phát hành (kỳ này, kỳ trước).

- Tổng số tiền gửi ký quỹ đảm bảo thanh toán tại ngân hàng lưu ký của tổ chức phát hành (số đầu kỳ, số cuối kỳ).

- Tổng số tiền nộp bổ sung cho mục đích phòng ngừa rủi ro do chênh lệch giữa vị thế phòng ngừa rủi ro lý thuyết và vị thế phòng ngừa rủi ro thực tế.

- Tổng số chứng khoán dùng cho hoạt động phòng ngừa rủi ro.

- Tổng số chứng quyền được phép phát hành.

- Tổng số chứng quyền đang lưu hành.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 9. Hiệu lực thi hành và tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 27/4/2018.

2. Cục trưởng Cục Quản lý, giám sát kế toán, kiểm toán, Chủ tịch Ủy ban chứng khoán Nhà nước và Thủ trưởng các đơn vị liên quan chịu trách nhiệm thực hiện Thông tư này.

3. Trong quá trình thực hiện Thông tư, nếu có khó khăn vướng mắc, đề nghị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW Đảng;
- Văn phòng Tổng bí thư;
- Các Bộ, cơ quan ngang Bộ cơ quan thuộc Chính phủ;
- Kiểm toán Nhà nước;
- Phòng thương mại và công nghiệp Việt Nam;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ban chỉ đạo TW về phòng chống tham nhũng;
- UBND, Sở Tài chính, Cục thuế các tỉnh, TP trực thuộc TW;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Hội Kế toán và Kiểm toán Việt Nam;
- Hội Kiểm toán viên hành nghề Việt Nam;
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Vụ Pháp chế (Bộ Tài chính);.
- Lưu: VT (2 bản), Cục QLGSKT. (120b)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2018 74_2018_TT-BTC_hd Che do ke toan khoan vay, tra no Chinh phu

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 74/2018/TT-BTC | Hà Nội, ngày 16 tháng 08 năm 2018

THÔNG TƯ

HƯỚNG DẪN CHẾ ĐỘ KẾ TOÁN ĐỐI VỚI CÁC KHOẢN VAY, TRẢ NỢ CỦA CHÍNH PHỦ, CHÍNH QUYỀN ĐỊA PHƯƠNG; THỐNG KÊ, THEO DÕI CÁC KHOẢN NỢ CHO VAY LẠI VÀ BẢO LÃNH CHÍNH PHỦ

Căn cứ Luật Quản lý nợ công số 20/2017/QH14 ngày 23/11/2017;

Căn cứ Luật Kế toán số 88/2015/QH13 ngày 20 tháng 11 năm 2015;

Căn cứ Luật Ngân sách Nhà nước số 83/2015/QH13 ngày 25 tháng 6 năm 2015;

Căn cứ Nghị định số 91/2018/NĐ-CP ngày 26 tháng 06 năm 2018 của Chính phủ về cấp và quản lý bảo lãnh nợ Chính phủ;

Căn cứ Nghị định số 93/2018/NĐ-CP ngày 30 tháng 06 năm 2018 của Chính phủ quy định về quản lý nợ của chính quyền địa phương;

Căn cứ Nghị định số 94/2018/NĐ-CP ngày 30 tháng 06 năm 2018 của Chính phủ về nghiệp vụ quản lý nợ công;

Căn cứ Nghị định số 97/2018/NĐ-CP ngày 30 tháng 06 năm 2018 của Chính phủ về cho vay lại vốn vay ODA, vay ưu đãi nước ngoài của Chính phủ;

Căn cứ Nghị định số 174/2016/NĐ-CP ngày 30 tháng 12 năm 2016 của Chính phủ quy định chi tiết một số điều của Luật Kế toán;

Căn cứ Nghị định số 163/2016/NĐ-CP ngày 21 tháng 12 năm 2016 của Chính phủ quy định chi tiết, một số điều của Luật Ngân sách nhà nước;

Căn cứ Nghị định số 87/2017/NĐ-CP ngày 26 tháng 7 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục quản lý, giám sát kế toán, kiểm toán, Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn chế độ kế toán đối với các khoản vay, trả nợ của Chính phủ, chính quyền địa phương; thống kê, theo dõi các khoản nợ cho vay lại và bảo lãnh Chính phủ:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn các nội dung sau:

- Kế toán nợ công, bao gồm kế toán đối với các khoản vay, trả nợ của Chính phủ, chính quyền địa phương;

- Thống kê các khoản nợ cho vay lại (cho vay lại từ vốn ODA, vay ưu đãi nước ngoài) và bảo lãnh Chính phủ;

- Tổng hợp báo cáo nợ công.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng cho:

1. Cục Quản lý Nợ và Tài chính đối ngoại (Cục QLN và TCĐN) thuộc Bộ Tài chính;

2. Các đơn vị Kho bạc nhà nước (KBNN) các cấp;

3. Các đơn vị có trách nhiệm nộp báo cáo cho Bộ Tài chính (Kho bạc nhà nước) theo quy định của pháp luật để tổng hợp báo cáo nợ công theo quy định tại Chương II Thông tư này;

4. Các tổ chức, cá nhân có liên quan đến quản lý và sử dụng nợ công.

Điều 3. Đối tượng, nội dung của kế toán, thống kê và báo cáo nợ công

1. Đối tượng kế toán nợ công là các khoản vay, lãi, phí đi vay, trả nợ vay trong nước, vay nước ngoài của Chính phủ và chính quyền địa phương. Nội dung kế toán nợ công là việc thu thập, xử lý, kiểm tra, giám sát, phân tích và cung cấp thông tin một cách kịp thời, đầy đủ, chính xác, trung thực, liên tục và có hệ thống về tình hình vay, lãi, phí đi vay và tình hình trả nợ vay trong nước, vay nước ngoài của Chính phủ và chính quyền địa phương.

2. Đối tượng thống kê là các khoản vay, khoản phát hành trái phiếu của các đơn vị được Chính phủ bảo lãnh và các khoản cho vay lại từ nguồn vay nước ngoài theo quy định của pháp luật. Nội dung công tác thống kê là hoạt động tổng hợp số liệu báo cáo về tình hình bảo lãnh Chính phủ và số liệu báo báo cáo về tình hình cho vay lại trên cơ sở báo cáo của các đơn vị có liên quan.

3. Báo cáo nợ công bao gồm các thông tin về vay, trả nợ nước ngoài của Chính phủ, chính quyền địa phương; vay, trả nợ trong nước của Chính phủ và chính quyền địa phương; các khoản được Chính phủ bảo lãnh; các khoản cho vay lại từ nguồn vay nước ngoài và các khoản vay khác theo quy định của pháp luật về nợ công.

Điều 4. Tổ chức bộ phận nghiệp vụ, bộ máy kế toán của đơn vị

Cục QLN và TCĐN, KBNN tổ chức bộ phận nghiệp vụ hoặc bộ máy kế toán để thực hiện kế toán đối với các khoản vay, trả nợ của Chính phủ, chính quyền địa phương; thống kê, theo dõi các khoản nợ cho vay lại và bảo lãnh Chính phủ theo quy định của Luật Kế toán số 88/2015/QH13 ngày 20/11/2015, Luật Quản lý nợ công số 20/2017/QH14 ngày 23/11/2017, Nghị định số 94/2018/NĐ-CP của Chính phủ về nghiệp vụ quản lý nợ công, Nghị định số 97/2018/NĐ-CP của Chính phủ về cho vay lại từ nguồn vốn vay nợ nước ngoài của Chính phủ và quy định của Thông tư này, như sau:

- Cục QLN và TCĐN: tổ chức bộ phận nghiệp vụ và phân công nhiệm vụ các bộ phận có liên quan để kế toán các khoản vay, trả nợ nước ngoài của Chính phủ, thống kê, theo dõi các khoản bảo lãnh Chính phủ; thống kê các khoản nợ cho vay lại từ nguồn vốn vay nước ngoài;

- Kho bạc nhà nước các cấp: tổ chức bộ máy kế toán và phân công nhiệm vụ các bộ phận có liên quan để kế toán các khoản vay, trả nợ trong nước của Chính phủ và chính quyền địa phương, tổng hợp báo cáo nợ công.

Điều 5. Nhiệm vụ của kế toán và tổng hợp báo cáo nợ công

1. Thu thập, ghi chép, xử lý và quản lý dữ liệu về tình hình các khoản vay và tình hình vay, trả nợ trong nước, nợ nước ngoài của Chính phủ và chính quyền địa phương.

2. Theo dõi việc chấp hành chế độ thanh toán và các quy định liên quan đến vay, trả nợ của Chính phủ và chính quyền địa phương.

3. Chấp hành chế độ báo cáo theo quy định; cung cấp đầy đủ, kịp thời các số liệu, thông tin báo cáo nợ công.

Điều 6. Đơn vị tính

1. Đơn vị tiền tệ sử dụng trong kế toán nợ công là đồng Việt Nam (ký hiệu quốc gia là “đ”, ký hiệu quốc tế là “VND”).

2. Kế toán ngoại tệ phải ghi theo nguyên tệ và quy đổi ra đồng Việt Nam theo tỷ giá ngoại tệ do Bộ Tài chính quy định tại thời điểm hạch toán. Trong trường hợp cụ thể, nếu có quy định tỷ giá khác của cơ quan Nhà nước có thẩm quyền, thì kế toán thực hiện theo quy định đó.

3. Khi lập báo cáo nợ công hoặc công khai báo cáo nợ công được sử dụng đơn vị tiền tệ rút gọn, đơn vị kế toán được làm tròn số bằng cách:

- Đối với đồng Việt Nam: Được rút gọn đến đơn vị tỷ đồng Việt Nam. Chữ số sau chữ số hàng đơn vị tiền tệ rút gọn nếu bằng năm (5) trở lên thì được tăng thêm một (1) đơn vị; nếu nhỏ hơn năm (5) thì không tính.

- Đối với ngoại tệ: Được rút gọn đến triệu đơn vị ngoại tệ. Chữ số thập phân phần nghìn (chữ số thứ 3 sau dấu phẩy thập phân), nếu bằng năm (5) trở lên thì được tăng thêm một phần trăm (1%) đơn vị; nếu nhỏ hơn năm (5) thì không tính.

Điều 7. Chữ viết, chữ số sử dụng

1. Chữ viết sử dụng trong kế toán và báo cáo nợ công là tiếng Việt. Tài liệu kèm theo chứng từ kế toán bằng tiếng nước ngoài không phải dịch ra tiếng Việt, trừ khi có yêu cầu của cơ quan nhà nước có thẩm quyền.

2. Chữ số sử dụng trong kế toán là chữ số Ả-Rập: 0, 1, 2, 3, 4, 5, 6, 7, 8, 9; sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ phải đặt dấu chấm (.); khi còn ghi chữ số sau chữ số hàng đơn vị phải đặt dấu phẩy (,) sau chữ số hàng đơn vị.

Điều 8. Kỳ kế toán và báo cáo nợ công

1. Kỳ kế toán nợ công gồm: Kỳ kế toán tháng và kỳ kế toán năm.

a) Kỳ kế toán tháng là khoảng thời gian được tính từ ngày 01 đến hết ngày cuối cùng của tháng (dương lịch).

b) Kỳ kế toán năm (niên độ kế toán) là khoảng thời gian được tính từ ngày 01/01 đến hết ngày 31/12 (dương lịch).

2. Báo cáo nợ công được lập theo kỳ 6 tháng và 1 năm.

Điều 9. Tài liệu kế toán và lưu trữ, bảo quản, tiêu hủy, cung cấp thông tin, tài liệu kế toán

1. Tài liệu kế toán về nợ công là chứng từ kế toán, sổ kế toán, báo cáo nợ công, báo cáo kiểm toán, báo cáo kiểm tra kế toán và tài liệu khác có liên quan được thể hiện dưới hình thức các thông tin trên giấy hoặc thông điệp dữ liệu điện tử.

2. Thời điểm đưa vào lưu trữ, thời hạn lưu trữ tài liệu kế toán được thực hiện theo quy định tại Nghị định số 174/2016/NĐ-CP ngày 30/12/2016 của Chính phủ quy định chi tiết một số điều của Luật Kế toán.

4. Tài liệu kế toán điện tử được lưu trữ dưới dạng thông điệp dữ liệu điện tử phải thực hiện theo đúng quy định của pháp luật hiện hành về giao dịch điện tử trong lĩnh vực tài chính.

5. Tài liệu kế toán đã lưu trữ chỉ được đưa ra sử dụng khi được sự đồng ý của Cục trưởng Cục QLN và TCĐN hoặc Tổng Giám đốc KBNN. Nghiêm cấm mọi trường hợp cung cấp tài liệu kế toán ra bên ngoài đơn vị hoặc mang tài liệu kế toán ra khỏi đơn vị kế toán nhà nước khi chưa được phép bằng văn bản của thủ trưởng đơn vị đối với tài liệu kế toán thuộc phạm vi quản lý.

Điều 10. Ứng dụng tin học vào công tác kế toán và tổng hợp báo cáo

1. Ứng dụng tin học vào công tác kế toán phải đảm bảo hiệu quả, an toàn và khả năng khai thác, trao đổi, cung cấp dữ liệu kế toán, thông tin báo cáo với các cơ quan trong ngành Tài chính và các đơn vị khác theo đúng quy định pháp lý hiện hành và quy chế cung cấp, trao đổi thông tin do Bộ Tài chính quy định.

2. Cục QLN và TCĐN thực hiện kế toán vay, trả nợ nước ngoài trên hệ thống được phát triển riêng của đơn vị.

3. Kho bạc nhà nước thực hiện kế toán vay, trả nợ trong nước của Chính phủ và chính quyền địa phương trên hệ thống quản lý ngân sách và kho bạc (TABMIS) và các ứng dụng khác về quản lý vay nợ.

Điều 11. Đối chiếu thống nhất số liệu

Cục QLN và TCĐN, KBNN và các đơn vị đối chiếu số liệu vay, trả nợ của Chính phủ và chính quyền địa phương đảm bảo khớp đúng giữa số liệu kế toán nợ công và số liệu kế toán trên hệ thống thông tin quản lý ngân sách và kho bạc (TABMIS); đối chiếu số vay, trả nợ cho dự án đã được ghi thu, ghi chi, đảm bảo khớp đúng số liệu với số liệu đã ghi trong NSNN, đảm bảo khớp đúng giữa số liệu kế toán nợ công, số liệu kế toán ngân sách nhà nước.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1. KẾ TOÁN CÁC KHOẢN VAY, TRẢ NỢ NƯỚC NGOÀI CỦA CHÍNH PHỦ

Nội dung quy định về kế toán vay, trả nợ nước ngoài áp dụng cho Cục QLN và TCĐN bao gồm các nội dung sau đây:

Tiểu mục 1. CHỨNG TỪ KẾ TOÁN

Điều 12. Nội dung của chứng từ kế toán

Chứng từ kế toán là những giấy tờ, vật mang tin phản ánh nghiệp vụ vay, trả nợ nước ngoài phát sinh và đã hoàn thành, làm căn cứ ghi sổ kế toán. Chứng từ kế toán phải có đầy đủ các nội dung chủ yếu quy định tại Điều 16 của Luật Kế toán số 88/2015/QH13 ngày 20/11/2015.

Chứng từ kế toán đối với vay, trả nợ nước ngoài cần có đầy đủ thông tin để hạch toán theo tài khoản kế toán và mã hạch toán chi tiết có liên quan đến nghiệp vụ kinh tế. Trường hợp cần thiết, căn cứ vào các chứng từ, hồ sơ vay, trả nợ, kế toán lập chứng từ ghi sổ kế toán đảm bảo đầy đủ các thông tin để thực hiện hạch toán theo quy định.

Điều 13. Mẫu chứng từ kế toán

Thông tư này quy định một số mẫu chứng từ kế toán bắt buộc, kế toán phải thực hiện đúng mẫu và nội dung ghi chép trên chứng từ. Kế toán được phép lập chứng từ kế toán trên máy vi tính nhưng phải đảm bảo đúng mẫu và đúng nội dung ghi chép trên chứng từ theo quy định.

Đối với một số nghiệp vụ vay, trả nợ không có quy định cụ thể về mẫu chứng từ tương ứng, kế toán được lập chứng từ ghi sổ theo quy định tại Thông tư này căn cứ trên các hồ sơ, tài liệu vay, trả nợ nước ngoài để thực hiện hạch toán theo quy định.

Trường hợp sử dụng chứng từ kế toán dưới hình thức chứng từ điện tử thực hiện theo đúng quy định của pháp luật về việc lập, mã hóa, luân chuyển, lưu trữ chứng từ điện tử và khai thác dữ liệu điện tử.

Điều 14. Lập chứng từ kế toán

1. Mọi nghiệp vụ kinh tế, tài chính phát sinh liên quan đến hoạt động vay, trả nợ nước ngoài đều phải lập chứng từ kế toán; chứng từ kế toán chỉ được lập một lần cho mỗi nghiệp vụ kinh tế, tài chính phát sinh.

2. Yêu cầu đối với việc lập chứng từ kế toán

a) Trên chứng từ kế toán phải ghi đầy đủ, rõ ràng, chính xác các nội dung theo quy định. Đối với chứng từ lập trên giấy, chữ viết trên chứng từ phải cùng một nét chữ, ghi rõ ràng, thể hiện đầy đủ, đúng nội dung phản ánh, không được tẩy xoá; khi viết phải dùng cùng một màu mực, loại mực không phai; không viết bằng mực đỏ.

b) Về ghi số tiền bằng số và bằng chữ trên chứng từ: Số tiền viết bằng chữ phải khớp đúng với số tiền viết bằng số; tổng số tiền phải khớp đúng với tổng các số tiền chi tiết; chữ cái đầu tiên phải viết bằng chữ in hoa, những chữ còn lại không được viết bằng chữ in hoa; phải viết sát đầu dòng, chữ viết và chữ số phải viết liên tục không để cách quãng, ghi hết dòng mới xuống dòng khác, không được viết tắt, không viết chèn dòng, không viết đè lên chữ in sẵn; chỗ trống phải gạch chéo để không thể sửa chữa, thêm số hoặc thêm chữ.

c) Đối với chứng từ lập trên giấy, chứng từ bị tẩy xoá, sửa chữa đều không có giá trị thanh toán và ghi sổ kế toán. Khi viết sai vào mẫu chứng từ in sẵn thì phải hủy bỏ bằng cách gạch chéo chứng từ viết sai.

d) Yếu tố ngày, tháng, năm của chứng từ phải viết bằng số.

Điều 15. Quy định về ký chứng từ kế toán

1. Chứng từ kế toán phải có đủ chữ ký theo chức danh quy định trên chứng từ. Chữ ký trên chứng từ kế toán phải được ký bằng loại mực không phai. Không được ký chứng từ kế toán bằng mực màu đỏ hoặc đóng dấu chữ ký khắc sẵn. Chữ ký trên chứng từ kế toán của một người phải thống nhất.

Chữ ký trên chứng từ kế toán phải do người có thẩm quyền hoặc người được ủy quyền ký. Nghiêm cấm ký chứng từ kế toán khi chưa ghi đủ nội dung chứng từ thuộc trách nhiệm của người ký.

Chứng từ điện tử phải có chữ ký điện tử, chữ ký trên chứng từ điện tử có giá trị như chữ ký trên chứng từ bằng giấy theo quy định của pháp luật về giao dịch điện tử.

2. Một người chỉ được phép ký một chức danh theo một quy trình phê duyệt trên một chứng từ hoặc một bộ chứng từ kế toán.

Điều 16. Luân chuyển và kiểm tra chứng từ kế toán

1. Trình tự kiểm tra chứng từ kế toán:

a) Kiểm tra tính pháp lý của chứng từ và của nghiệp vụ kinh tế tài chính phát sinh ghi trên chứng từ kế toán;

b) Kiểm tra tính rõ ràng, trung thực, đầy đủ của các chỉ tiêu, các nội dung ghi trên chứng từ kế toán;

c) Kiểm tra tính chính xác của số liệu, thông tin ghi trên chứng từ kế toán.

2. Cục QLN và TCĐN thực hiện quy trình theo từng loại nghiệp vụ quản lý nợ đảm bảo các công việc sau:

a) Lập, tiếp nhận, phân loại, sắp xếp chứng từ kế toán;

b) Cán bộ Cục QLN và TCĐN có liên quan kiểm tra, ký vào các chức danh quy định trên chứng từ;

c) Định khoản, nhập bút toán vào hệ thống; Phê duyệt bút toán trên hệ thống;

d) Lưu trữ, bảo quản chứng từ kế toán.

Điều 17. Danh mục, mẫu biểu, phương pháp lập chứng từ kế toán

1. Danh mục, mẫu biểu và phương pháp lập chứng từ kế toán vay, trả nợ nước ngoài được quy định trong Phụ lục số 1.1 “Hệ thống chứng từ kế toán vay nợ nước ngoài của Chính phủ” kèm theo Thông tư này.

2. Cục QLN và TCĐN sử dụng chứng từ kế toán khác phục vụ nghiệp vụ quản lý nợ nước ngoài để kế toán vay, trả nợ nước ngoài theo các nghiệp vụ quy định tại Thông tư này.

Tiểu mục 2. TÀI KHOẢN KẾ TOÁN

Điều 18. Tổ hợp tài khoản kế toán

Hệ thống tổ hợp tài khoản kế toán trong kế toán vay, trả nợ của Chính phủ gồm 5 phân đoạn độc lập phục vụ cho việc hạch toán kế toán chi tiết các nghiệp vụ phát sinh theo yêu cầu nghiệp vụ quản lý nợ công và pháp luật về vay, trả nợ vay.

Tên và số lượng ký tự của từng đoạn mã trong hệ thống tổ hợp tài khoản kế toán được quy định như sau:

 | 1 | 2 | 3 | 4 | 5
Mã | Mã tài khoản kế toán | Mã loại hình vay | Mã nhà tài trợ | Mã đơn vị quan hệ vay nợ | Mã khoản vay
Số ký tự | 5 | 1 | 5 | 7 | 10

Điều 19. Nguyên tắc, yêu cầu hệ thống tổ hợp tài khoản kế toán

Hệ thống tổ hợp tài khoản kế toán được xây dựng trên nguyên tắc bố trí các phân đoạn mã độc lập, mỗi đoạn mã chứa đựng các thông tin khác nhau theo yêu cầu quản lý. Danh mục các giá trị chi tiết cho từng đoạn mã được bổ sung, sửa đổi tùy theo yêu cầu thực tế.

Hệ thống tổ hợp tài khoản kế toán và việc kết hợp các đoạn mã được xây dựng, thiết kế phù hợp với yêu cầu quản lý đảm bảo các yêu cầu sau:

- Phù hợp với Luật NSNN, Luật Kế toán, Luật Quản lý nợ công;

- Phản ánh đầy đủ các hoạt động nghiệp vụ liên quan đến vay và trả nợ vay;

- Thuận lợi cho việc áp dụng phần mềm; thu thập, xử lý, khai thác và cung cấp thông tin bằng các chương trình, ứng dụng tin học phát triển tại đơn vị.

Điều 20. Mã tài khoản kế toán

Tài khoản là hình thức phân loại đối tượng vay, trả nợ theo thời hạn và mục đích vay, phục vụ cho việc tổ chức dữ liệu, từ đó chiết xuất ra các báo cáo theo tiêu chí khác nhau.

Mã tài khoản kế toán có 5 ký tự, được thiết lập căn cứ vào các tiêu chí, yêu cầu thông tin báo cáo về nợ công trong Luật Quản lý nợ công, các Nghị định hướng dẫn Luật quản lý nợ công. Danh mục hệ thống tài khoản kế toán quy định tại Phụ lục 1.2 “Hệ thống tài khoản kế toán vay nợ nước ngoài của Chính phủ” kèm theo Thông tư này.

Điều 21. Mã loại hình vay

Mã loại hình vay dùng để phản ánh và theo dõi thông tin vay theo các loại hình vay ODA, vay ưu đãi hoặc vay thương mại.

Mã loại hình vay có 1 ký tự, được bố trí cho từng dự án theo các loại thỏa thuận vay với các hình thức khác nhau. Danh mục mã loại hình vay quy định tại Phụ lục 1.2 “Hệ thống tài khoản kế toán vay nợ nước ngoài của Chính phủ” kèm theo Thông tư này.

Điều 22. Mã nhà tài trợ

Mã nhà tài trợ dùng để theo dõi chi tiết các khoản vay nợ theo từng chủ nợ, được phân loại theo các tiêu chí song phương, đa phương và chủ nợ khác theo phương án phân loại của nghiệp vụ quản lý nợ.

Mã nhà tài trợ có 5 ký tự, danh mục mã nhà tài trợ quy định tại Phụ lục 1.2 “Hệ thống tài khoản kế toán vay nợ nước ngoài của Chính phủ” kèm theo Thông tư này. Khi hạch toán, kế toán hạch toán ký tự N theo giá trị sau: N = 1 - chủ nợ song phương, N = 2 - chủ nợ đa phương và N = 3 - chủ nợ khác.

Điều 23. Mã đơn vị quan hệ vay nợ

- Mã đơn vị có quan hệ vay nợ dùng để phản ánh mục đích sử dụng các khoản vay về cấp hoặc cho vay lại cho từng địa bàn, từng dự án, từng đơn vị. Các số liệu theo dõi theo từng địa bàn, từng đơn vị phục vụ cho công tác quản lý, đối chiếu số liệu với KBNN và các đơn vị có liên quan.

- Mã đơn vị có quan hệ vay nợ có 7 ký tự, quy định tại Phụ lục 1.2 “Hệ thống tài khoản kế toán vay nợ nước ngoài của Chính phủ” kèm theo Thông tư này:

+ Đối với ngân sách địa phương sử dụng mã địa bàn hành chính theo quy định tại Quyết định 124/2004/QĐ-TTG ngày 8/7/2004 của Thủ tướng Chính phủ và các văn bản hướng dẫn sửa đổi, mã địa bàn cấp tỉnh có 5 ký tự trên TABMIS, đồng thời bổ sung thêm 2 ký tự có giá trị 00 trước mỗi mã.

+ Đối với các đơn vị, sử dụng mã đơn vị được cấp và sử dụng trên TABMIS. Trường hợp đơn vị chưa được cấp mã, thực hiện cấp mã theo quy định tại Thông tư 185/2015/TT-BTC ngày 17/11/2015 của Bộ trưởng Bộ Tài chính về việc hướng dẫn đăng ký, cấp và sử dụng mã số đơn vị có quan hệ với ngân sách.

Điều 24. Mã khoản vay

Mã khoản vay dùng để phản ánh các khoản vay nợ theo từng hiệp định vay, qua đó giúp các cấp quản lý có thông tin theo từng khoản vay của từng hiệp định vay.

Mã khoản vay có 10 ký tự, đồng nhất với mã hiệp định vay sử dụng trên DMFAS, quy định tại Phụ lục 1.2 “Hệ thống tài khoản kế toán vay nợ nước ngoài của Chính phủ” kèm theo Thông tư này.

Cục trưởng Cục QLN và TCĐN sử dụng mã hiệp định vay trên DMFAS xây dựng danh mục mã khoản vay để thực hiện hạch toán theo quy định tại Thông tư này.

Điều 25. Danh mục, nội dung tài khoản và phương pháp hạch toán

Danh mục tài khoản, nội dung tài khoản và phương pháp hạch toán các quy trình nghiệp vụ vay, nợ nêu tại Phụ lục 1.2 “Hệ thống tài khoản kế toán vay nợ nước ngoài của Chính phủ” kèm theo Thông tư này.

Cục trưởng Cục Quản lý, giám sát Kế toán, Kiểm toán thống nhất với Cục Quản lý nợ và Tài chính đối ngoại để hướng dẫn phương pháp hạch toán trong trường hợp cần thiết.

Tiểu mục 3. SỔ KẾ TOÁN

Điều 26. Sổ kế toán

1. Sổ kế toán dùng để phản ánh, lưu giữ toàn bộ và có hệ thống các nghiệp vụ kinh tế, tài chính đã phát sinh liên quan đến tình hình vay, trả nợ vay nước ngoài của Chính phủ.

2. Mẫu sổ kế toán phải được ghi rõ tên đơn vị kế toán; tên sổ; ngày, tháng, năm lập sổ; ngày, tháng, năm khóa sổ; chữ ký của người lập sổ, kế toán trưởng và người đại diện theo pháp luật của đơn vị kế toán; số trang (nếu in ra giấy để lưu trữ).

3. Mẫu sổ kế toán phải có các nội dung chủ yếu sau đây:

- Ngày, tháng ghi sổ;

- Số hiệu và ngày, tháng của chứng từ kế toán làm căn cứ ghi sổ;

- Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

- Số tiền của nghiệp vụ kinh tế, tài chính phát sinh ghi vào các tài khoản kế toán;

- Số dư đầu kỳ, số tiền phát sinh trong kỳ, số dư cuối kỳ.

4. Hệ thống sổ kế toán gồm sổ kế toán tổng hợp và sổ kế toán chi tiết.

Điều 27. Mở sổ, ghi sổ, khóa sổ kế toán

1. Sổ kế toán phải mở vào đầu kỳ kế toán tháng, năm;

2. Cục QLN và TCĐN căn cứ vào chứng từ kế toán để ghi sổ kế toán. Số liệu được ghi nhận vào sổ kế toán phải kịp thời, rõ ràng, đầy đủ theo các nội dung của mẫu biểu sổ kế toán theo quy định. Thông tin, số liệu phản ánh trên sổ kế toán phải chính xác, trung thực, đúng với chứng từ kế toán, nghiêm cấm mọi thông tin kế toán không có chứng từ kế toán chứng minh.

3. Việc ghi nhận vào sổ kế toán được phản ánh phải theo trình tự thời gian phát sinh của nghiệp vụ kinh tế, tài chính. Thông tin, số liệu ghi trên sổ kế toán của kỳ sau phải kế tiếp thông tin, số liệu ghi trên sổ kế toán của kỳ trước liền kề. Dữ liệu kế toán trên sổ kế toán phải được phản ánh liên tục từ khi mở đến khi khóa sổ kế toán.

Việc ghi nhận phải căn cứ vào chứng từ kế toán đã được kiểm tra, kiểm soát bảo đảm đầy đủ các quy định về chứng từ kế toán. Những người có trách nhiệm liên quan theo quy định phải chịu trách nhiệm về tính chính xác của các thông tin đã cập nhật vào hệ thống. Đảm bảo phản ánh đầy đủ, kịp thời, chính xác, trung thực, liên tục, có hệ thống toàn bộ hoạt động vay, trả nợ của Chính phủ.

4. Kế toán phải khóa sổ kế toán vào cuối kỳ kế toán tháng, năm trước khi lập báo cáo vay, trả nợ nước ngoài của Chính phủ.

Điều 28. In sổ kế toán

1. Sổ kế toán tổng hợp được in ra giấy theo mẫu quy định để lưu trữ sau khi đã đóng kỳ kế toán và đã lập xong báo cáo vay, trả nợ của Chính phủ theo quy định.

2. Sổ kế toán được in ra phải đóng thành quyển, phải đánh số trang từ trang đầu đến trang cuối, phải được Kế toán trưởng (hoặc người được giao phụ trách nghiệp vụ) tại đơn vị ký duyệt. Trang đầu sổ kế toán khi in ra phải ghi rõ tên đơn vị, tên sổ, kỳ kế toán, niên độ kế toán, ngày tháng năm lập sổ, họ tên, chữ ký của người phụ trách sổ, của Kế toán trưởng (hoặc người được giao phụ trách nghiệp vụ).

Điều 29. Sửa chữa sổ kế toán

Việc sửa chữa sổ kế toán được thực hiện theo quy định tại Luật Kế toán số 88/2015/QH13 ngày 20 tháng 11 năm 2015.

Điều 30. Danh mục, mẫu biểu và phương pháp lập sổ kế toán

Danh mục sổ kế toán, biểu mẫu sổ kế toán và phương pháp lập sổ kế toán được quy định tại Phụ lục 1.3 “Sổ kế toán vay nợ nước ngoài” kèm theo Thông tư này.

Tiểu mục 4. BÁO CÁO TÌNH HÌNH VAY, TRẢ NỢ NƯỚC NGOÀI

Điều 31. Nội dung của báo cáo tình hình vay, trả nợ nước ngoài

1. Báo cáo tình hình vay, trả nợ nước ngoài là các thông tin tổng hợp được hệ thống hóa và nội dung thuyết minh các chỉ tiêu kinh tế tài chính nhà nước, phản ánh tình hình vay, trả nợ nước ngoài của Chính phủ trong một kỳ kế toán.

2. Báo cáo tình hình vay, trả nợ nước ngoài của Chính phủ có nhiệm vụ cung cấp những chỉ tiêu kinh tế, tài chính nhà nước cần thiết cho các cơ quan chức năng và chính quyền nhà nước các cấp.

Điều 32. Yêu cầu đối với báo cáo tình hình vay, trả nợ nước ngoài

1. Báo cáo tình hình vay, trả nợ nước ngoài phải được lập theo đúng mẫu biểu quy định hoặc theo yêu cầu quản lý, điều hành, phản ánh đầy đủ các chỉ tiêu đã được quy định đối với từng biểu mẫu báo cáo. Phương pháp tổng hợp số liệu và lập các chỉ tiêu trong báo cáo phải được thực hiện đảm bảo phù hợp với công tác tổng hợp, phân tích, kiểm tra và đối chiếu số liệu về vay, trả nợ nước ngoài;

2. Các chỉ tiêu trong từng báo cáo phải đảm bảo tính đồng nhất, liên hệ với nhau một cách có hệ thống, phục vụ cho việc nghiên cứu, phân tích, đánh giá tình hình kinh tế, xã hội. Số liệu báo cáo phải chính xác, trung thực, khách quan, được tổng hợp từ cơ sở dữ liệu kế toán sau khi đã được kiểm tra, đối chiếu và khóa sổ kế toán.

3. Mẫu biểu báo cáo tài chính cần đơn giản, rõ ràng và thiết thực, phù hợp với yêu cầu thông tin quản lý, điều hành và nợ công.

Điều 33. Báo cáo tình hình vay, trả nợ nước ngoài

1. Danh mục báo cáo

STT | Tên báo cáo | Mẫu biểu | Nơi nhận | Thời hạn nộp
1 | Bảng cân đối tài khoản nợ nước ngoài | B01/NN | KBNN | 01 tháng sau kỳ báo cáo
2 | Báo cáo thực hiện vay, trả nợ nợ nước ngoài của Chính phủ | B02/NN | KBNN
3 | Báo cáo chi tiết theo kỳ hạn vay nợ của Chính phủ | B03/NN | KBNN
4 | Thuyết minh báo cáo tình hình vay, trả nợ nước ngoài | B04/NN | KBNN

2. Mẫu biểu, phương pháp lập báo cáo tình hình vay, trả nợ nước ngoài

Mẫu biểu, phương pháp lập báo cáo tình hình vay, trả nợ nước ngoài quy định tại Phụ lục 1.4 “Mẫu biểu, phương pháp lập báo báo cáo tình hình vay, trả nợ nước ngoài” kèm theo Thông tư này.

Mục 2. KẾ TOÁN VAY, TRẢ NỢ TRONG NƯỚC CỦA CHÍNH PHỦ, CHÍNH QUYỀN ĐỊA PHƯƠNG

Điều 34. Hạch toán vay, trả nợ trong nước trên TABMIS

1. Kho bạc nhà nước các cấp (bộ phận kế toán nghiệp vụ tại các đơn vị) thực hiện các quy định về chứng từ kế toán, tài khoản kế toán, phương pháp hạch toán kế toán và ghi sổ kế toán theo quy định tại Thông tư số 77/2017/TT-BTC ngày 27/7/2017 của Bộ trưởng Bộ Tài chính hướng dẫn thực hiện kế toán NSNN và hoạt động nghiệp vụ KBNN về kế toán vay, trả nợ trong nước của Chính phủ và chính quyền địa phương.

2. Tổng Giám đốc KBNN hướng dẫn cụ thể về phương pháp lập chứng từ, nội dung ghi chép tài khoản kế toán, phương pháp hạch toán và ghi sổ kế toán theo thẩm quyền được giao tại Thông tư số 77/2017/TT-BTC ngày 27/7/2017 của Bộ trưởng Bộ Tài chính hướng dẫn thực hiện kế toán NSNN và hoạt động nghiệp vụ KBNN.

Điều 35. Nhiệm vụ, yêu cầu báo cáo tình hình vay, trả nợ trong nước

1. Nhiệm vụ

Báo cáo tình hình vay, trả nợ trong nước của Chính phủ, chính quyền địa phương có nhiệm vụ cung cấp những chỉ tiêu kinh tế, tài chính nhà nước về vay, trả nợ trong nước cần thiết cho các cơ quan chức năng và chính quyền nhà nước các cấp.

2. Yêu cầu

Báo cáo tình hình vay, trả nợ trong nước phải được lập theo đúng mẫu biểu quy định hoặc theo yêu cầu quản lý, điều hành, phản ánh đầy đủ các chỉ tiêu đã được quy định đối với từng mẫu biểu báo cáo. Phương pháp tổng hợp số liệu và lập các chỉ tiêu trong báo cáo phải được thực hiện đảm bảo phù hợp với công tác tổng hợp, phân tích, kiểm tra và đối chiếu số liệu về vay, trả nợ trong nước;

Các chỉ tiêu trong từng báo cáo phải đảm bảo tính đồng nhất, liên hệ với nhau một cách có hệ thống, phục vụ cho việc nghiên cứu, phân tích, đánh giá tình hình, số liệu báo cáo phải chính xác, trung thực, khách quan, được tổng hợp từ cơ sở dữ liệu kế toán sau khi đã được kiểm tra, đối chiếu và khóa sổ kế toán;

Mẫu biểu báo cáo cần đơn giản, rõ ràng và thiết thực, phù hợp với yêu cầu thông tin quản lý, điều hành về nợ công.

Điều 36. Báo cáo tình hình vay, trả nợ trong nước của Chính phủ và chính quyền địa phương

1. Vụ NSNN lập và gửi cho KBNN báo cáo tình hình vay, trả nợ trong nước của Chính phủ đối với các khoản vay nợ chưa được KBNN hạch toán trên TABMIS theo biểu mẫu số B01/TN “Báo cáo thực hiện vay, trả nợ trong nước theo đối tượng của Chính phủ” nêu trong danh mục báo cáo nêu tại khoản 4, Điều 36, Thông tư này.

2. Căn cứ các báo cáo của các tỉnh, thành phố trực thuộc Trung ương được gửi đến theo quy định tại Nghị định 93/2018/NĐ-CP ngày 30/6/2018 của Chính phủ quy định về quản lý nợ của chính quyền địa phương, Vụ NSNN tổng hợp, lập và gửi cho KBNN báo cáo tổng hợp thực hiện vay, trả nợ của chính quyền địa phương theo mẫu biểu số B02/TN nêu trong danh mục báo cáo nêu tại khoản 4, Điều 36, Thông tư này.

3. Căn cứ số liệu được chiết xuất từ cơ sở dữ liệu trên TABMIS, các hệ thống ứng dụng về quản lý vay nợ của KBNN trong nước, báo cáo của Vụ NSNN và các tỉnh, thành phố, Kho bạc nhà nước tổng hợp báo cáo vay nợ trong nước theo biểu mẫu số B03/TN, B04/TN, B05/TN nêu trong danh mục báo cáo nêu tại khoản 4, Điều 36, Thông tư này.

4. Danh mục báo cáo nợ trong nước:

STT | Tên báo cáo | Mẫu biểu | Trách nhiệm lập | Nơi nhận | Thời hạn nộp
1 | Báo cáo thực hiện vay, trả nợ trong nước theo đối tượng của Chính phủ | B01/TN | Vụ NSNN - Bộ Tài chính | KBNN Cục QLN | 1 tháng sau kỳ báo cáo
2 | Báo cáo tổng hợp thực hiện vay, trả nợ của chính quyền địa phương | B02/TN | Vụ NSNN - Bộ Tài chính | KBNN Cục QLN
3 | Báo cáo thực hiện vay, trả nợ trong nước theo hình thức vay của Chính phủ | B03/TN | KBNN | Cục QLN
5 | Báo cáo vay, trả nợ trong nước | B04/TN | KBNN | Cục QLN

4. Mẫu biểu và phương pháp lập báo cáo tình hình vay, trả nợ trong nước quy định tại Phụ lục số 02 “Mẫu biểu và phương pháp lập báo cáo tình hình vay, trả nợ trong nước” kèm theo Thông tư này.

Mục 3. THỐNG KÊ BẢO LÃNH CHÍNH PHỦ

Điều 37. Trách nhiệm nộp báo cáo của đơn vị được bảo lãnh

Các đơn vị được bảo lãnh có trách nhiệm cung cấp thông tin về các chương trình, dự án được Chính phủ bảo lãnh cho Bộ Tài chính (Cục QL Nợ và TCĐN) để Bộ Tài chính tổng hợp báo cáo.

Mẫu biểu, kỳ hạn, quy trình lập, gửi báo cáo khoản vay, khoản phát hành trái phiếu được Chính phủ bảo lãnh quy định tại Thông tư số 58/2018/TT-BTC ngày 10 tháng 7 năm 2018 của Bộ trưởng Bộ Tài chính hướng dẫn biểu, mẫu cung cấp thông tin, báo cáo đối với các chương trình, dự án được Chính phủ bảo lãnh.

Điều 38. Trách nhiệm thống kê, tổng hợp báo cáo các khoản bảo lãnh Chính phủ

1. Cục QLN và TCĐN có trách nhiệm thực hiện thống kê, tổng hợp các báo cáo:

STT | Tên báo cáo | Mẫu biểu | Nơi nhận | Thời hạn nộp
1 | Báo cáo thực hiện vay, trả nợ nước ngoài được Chính phủ bảo lãnh | B01/BL | KBNN | 01 tháng sau kỳ báo cáo
2 | Báo cáo thực hiện vay, trả nợ trong nước được Chính phủ bảo lãnh | B02/BL | KBNN

2. Mẫu biểu và phương pháp lập báo cáo các khoản được Chính phủ bảo lãnh quy định tại Phụ lục số 3 “Mẫu biểu và phương pháp lập báo cáo các khoản được Chính phủ bảo lãnh” kèm theo Thông tư này.

Mục 4. THỐNG KÊ CÁC KHOẢN CHO VAY LẠI TỪ VỐN VAY ODA, VAY ƯU ĐÃI NƯỚC NGOÀI

Điều 39. Trách nhiệm báo cáo của các đơn vị có liên quan

Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương, các cơ quan cho vay lại có trách nhiệm cung cấp thông tin về tình hình cho vay lại cho Bộ Tài chính (Cục QLN và TCĐN) để tổng hợp báo cáo các khoản cho vay lại từ vốn vay ODA, vay ưu đãi nước ngoài.

Mẫu biểu, kỳ hạn, quy trình lập, gửi báo cáo khoản cho vay lại từ vốn vay ODA, vay ưu đãi nước ngoài được quy định tại Thông tư của Bộ trưởng Bộ Tài chính hướng dẫn mẫu biểu báo cáo về cho vay lại vốn vay ODA, vay ưu đãi nước ngoài của Chính phủ.

Điều 40. Trách nhiệm thống kê, tổng hợp báo cáo các khoản cho vay lại vốn vay ODA, vay ưu đãi nước ngoài

1. Cục QLN và TCĐN có trách nhiệm thực hiện quy trình tổng hợp các báo cáo:

STT | Tên báo cáo | Mẫu biểu | Nơi nhận | Thời hạn nộp
1 | Báo cáo thực hiện vay về cho vay lại | B01/VL | KBNN | 01 tháng sau kỳ báo cáo

2. Mẫu biểu và phương pháp lập báo cáo các khoản cho vay lại vốn vay ODA, vay ưu đãi nước ngoài quy định tại Phụ lục số 4 “Mẫu biểu và phương pháp lập báo cáo báo cáo tình hình cho vay lại” kèm theo Thông tư này.

Mục 5. BÁO CÁO TỔNG HỢP NỢ CÔNG

Điều 41. Trách nhiệm lập báo cáo tổng hợp nợ công

Căn cứ báo cáo của các đơn vị được lập và gửi đến theo quy định của Thông tư này, Kho bạc nhà nước có trách nhiệm tổng hợp số liệu về báo cáo tổng hợp nợ công trên phạm vi toàn quốc

Báo cáo tổng hợp nợ công được gửi Cục QLN và TCĐN trước ngày 15/3 hàng năm để lập báo cáo công bố thông tin về nợ công và giải trình số liệu vay nợ nước ngoài theo quy định của Nghị định số 94/2018/NĐ-CP ngày 30 tháng 6 năm 2018 của Chính phủ về nghiệp vụ quản lý nợ công.

Điều 42. Báo cáo tổng hợp nợ công

1. Danh mục báo cáo:

STT | Tên báo cáo | Mẫu biểu | Nơi nhận | Thời hạn nộp
1 | Báo cáo tình hình nợ công | B01/TH | Cục QLN và TCĐN | 02 tháng sau kỳ báo cáo
2 | Báo cáo tổng hợp thực hiện vay, trả nợ của Chính phủ và chính quyền địa phương | B02/TH

2. Biểu mẫu và phương pháp lập báo cáo tổng hợp nợ công

Mẫu biểu và phương pháp lập báo cáo tổng hợp nợ công quy định tại Phụ lục số 05 “Báo cáo tổng hợp nợ công” kèm theo Thông tư này.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 43. Hiệu lực thi hành và tổ chức thực hiện

1. Thông tư này có hiệu lực từ ngày 01/01/2019.

2. Trường hợp các văn bản quy phạm pháp luật được trích dẫn tại Thông tư này được sửa đổi, bổ sung, thay thế thì thực hiện theo các văn bản sửa đổi, bổ sung, thay thế đó.

3. Cục trưởng Cục QLN và TCĐN, Tổng giám đốc KBNN và các đơn vị trong phạm vi chức năng, quyền hạn của mình có trách nhiệm tổ chức triển khai, hướng dẫn thực hiện và kiểm tra việc thi hành Thông tư này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Ủy ban Giám sát tài chính quốc gia;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Sở Tài chính, KBNN, Cục thuế, Cục Hải quan các tỉnh, thành phố trực thuộc TW;
- Văn phòng Ban chỉ đạo phòng chống tham nhũng;
- Công báo;
- Cổng thông tin Chính phủ;
- Cổng thông tin Bộ Tài chính;
- Các đơn vị thuộc và trực thuộc Bộ Tài chính;
- Lưu: VT, Cục QLKT (480 bản).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2018 109_2018_TT-BTC_hd Ke toan cho quy tich luy

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 109/2018/TT-BTC | Hà Nội, ngày 15 tháng 11 năm 2018

THÔNG TƯ

HƯỚNG DẪN CHẾ ĐỘ KẾ TOÁN ÁP DỤNG CHO QUỸ TÍCH LUỸ TRẢ NỢ

Căn cứ Luật quản lý nợ công ngày 23 tháng 11 năm 2017;

Căn cứ Luật Kế toán ngày 20 tháng 11 năm 2015;

Căn cứ Luật Ngân sách Nhà nước ngày 25 tháng 6 năm 2015;

Căn cứ Nghị định số 94/2018/NĐ-CP ngày 30 tháng 6 năm 2018 của Chính phủ về nghiệp vụ quản lý nợ công;

Căn cứ Nghị định số 97/2018/NĐ-CP ngày 30 tháng 6 năm 2018 của Chính phủ về cho vay lại vốn vay ODA, vay ưu đãi nước ngoài;

Căn cứ Nghị định số 92/2018/NĐ-CP ngày 26 tháng 6 năm 2018 của Chính phủ về quản lý và sử dụng Quỹ Tích lũy trả nợ;

Căn cứ Nghị định số 174/2016/NĐ-CP ngày 30 tháng 12 năm 2016 của Chính phủ quy định chi tiết một số điều của Luật Kế toán;

Căn cứ Nghị định số 163/2016/NĐ-CP ngày 21 tháng 12 năm 2016 của Chính phủ quy định chi tiết một số điều của Luật Ngân sách nhà nước;

Căn cứ Nghị định số 87/2017/NĐ-CP ngày 26 tháng 7 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý, giám sát kế toán, kiểm toán,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn chế độ kế toán áp dụng cho Quỹ Tích lũy trả nợ.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về chứng từ kế toán, tài khoản kế toán, sổ kế toán, báo cáo tài chính và các nội dung tổ chức công tác kế toán khác để hạch toán kế toán các nghiệp vụ kinh tế, tài chính liên quan đến hoạt động của Quỹ Tích lũy trả nợ theo quy định của pháp luật.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng cho Cục Quản lý Nợ và Tài chính đối ngoại - Bộ Tài chính và các tổ chức cá nhân có liên quan.

Điều 3. Nhiệm vụ của kế toán Quỹ Tích luỹ trả nợ

Kế toán Quỹ Tích luỹ trả nợ có nhiệm vụ:

1. Thu thập, xử lý, kiểm tra, giám sát và phân tích thông tin về tình hình thu hồi nợ cho vay lại trong nước từ nguồn vay nước ngoài của Chính phủ; thu dự phòng rủi ro đối với khoản cho vay lại; thu phí quản lý cho vay lại; các khoản thu phí bảo lãnh của Chính phủ và lãi phạt chậm trả đối với khoản phí bảo lãnh (nếu có) để đảm bảo việc trả nợ các khoản vay nước ngoài về cho vay lại của Chính phủ; thu hồi các khoản ứng vốn từ Quỹ Tích lũy trả nợ; các khoản thu từ nghiệp vụ cơ cấu lại nợ, danh mục nợ; các khoản thu lãi tiền gửi, cho vay, ủy thác quản lý vốn và đầu tư của Quỹ và các khoản thu khác theo quy định.

2. Thu thập, xử lý, kiểm tra, giám sát và phân tích thông tin về tình hình chi trả nợ nước ngoài (gồm cả gốc, lãi và phí (nếu có)) đối với khoản vay về cho vay lại; tình hình ứng vốn để trả nợ nước ngoài đối với các khoản vay về cho vay lại, bảo lãnh Chính phủ theo quyết định của Thủ tướng Chính phủ; các khoản chi nghiệp vụ quản lý nợ công; các khoản cho NSNN vay, đầu tư vốn nhàn rỗi, mua trái phiếu Chính phủ theo quy định của Luật Quản lý nợ công và quy định tại Nghị định 92/2018/NĐ-CP và các khoản chi khác theo quy định.

3. Theo dõi nguồn dự phòng rủi ro, xử lý các rủi ro có thể xảy ra trong trường hợp Chính phủ bảo lãnh cho các doanh nghiệp và tổ chức tín dụng vay nước ngoài và các khoản chi cho hoạt động quản lý Quỹ.

Điều 4. Phương pháp kế toán Quỹ Tích luỹ trả nợ

Kế toán Quỹ phải thực hiện theo các phương pháp, nguyên tắc quy định tại Luật Kế toán, Nghị định số 174/2016/NĐ-CP ngày 30 tháng 12 năm 2016 của Chính phủ quy định chi tiết một số điều của Luật Kế toán (sau đây gọi tắt là Nghị định số 174/2016/NĐ-CP) và các nội dung hướng dẫn tại Thông tư này.

Điều 5. Đơn vị tính sử dụng trong kế toán Quỹ Tích luỹ trả nợ

1. Đơn vị tiền tệ là đồng Việt Nam (ký hiệu quốc gia là “đ”, ký hiệu quốc tế là “VND”). Trong trường hợp phát sinh ngoại tệ, phải mở sổ theo dõi nguyên tệ trên Tài khoản 007 “Ngoại tệ các loại” và quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá quy định.

2. Khi lập báo cáo tài chính tổng hợp, báo cáo quản trị tổng hợp, nếu có số liệu báo cáo trên 9 chữ số thì được lựa chọn sử dụng đơn vị tiền tệ rút gọn là nghìn đồng, nếu trên 12 chữ số thì được lựa chọn sử dụng đơn vị tiền tệ rút gọn là triệu đồng, nếu trên 15 chữ số thì được lựa chọn sử dụng đơn vị tiền tệ rút gọn là tỷ đồng.

Khi sử dụng đơn vị tiền tệ rút gọn, được làm tròn số bằng cách: chữ số sau chữ số đơn vị tiền tệ rút gọn nếu bằng năm (5) trở lên thì được tăng thêm một (1) đơn vị; nếu nhỏ hơn năm (5) thì không tính.

Điều 6. Kỳ kế toán Quỹ Tích luỹ trả nợ

Kỳ kế toán gồm kỳ kế toán năm, kỳ kế toán quý, được quy định như sau:

1. Kỳ kế toán năm là mười hai tháng, tính từ đầu ngày 01 tháng 01 đến hết ngày 31 tháng 12 năm dương lịch;

2. Kỳ kế toán quý là ba tháng, tính từ đầu ngày 01 tháng đầu quý đến hết ngày cuối cùng của tháng cuối quý.

Điều 7. Tự kiểm tra tài chính, kế toán

1. Quỹ chịu sự kiểm tra về nội dung công tác kế toán, tổ chức bộ máy kế toán và người làm kế toán theo quyết định của Bộ trưởng Bộ Tài chính.

2. Hàng năm, Cục Quản lý Nợ và Tài chính đối ngoại phải thực hiện tự kiểm tra tài chính, kế toán của Quỹ theo quy định của pháp luật hiện hành về tự kiểm tra tài chính kế toán.

Điều 8. Trách nhiệm quản lý tài khoản giao dịch và hoạt động của Quỹ Tích luỹ trả nợ

Quỹ mở tài khoản giao dịch bằng ngoại tệ và tiền Việt Nam tại Kho bạc Nhà nước hoặc ngân hàng thương mại theo quy định tại khoản 4 Điều 2 Nghị định số 92/2018/NĐ-CP ngày 26/6/2018 của Chính phủ về quản lý và sử dụng Quỹ Tích lũy trả nợ.

Điều 9. Trách nhiệm quản lý, sử dụng, cung cấp thông tin, tài liệu kế toán

1. Cục Quản lý Nợ và Tài chính đối ngoại xây dựng quy chế quản lý, sử dụng, bảo quản tài liệu kế toán, trong đó quy định rõ trách nhiệm và quyền hạn đối với từng bộ phận và từng người làm kế toán; phải bảo đảm đầy đủ cơ sở vật chất, phương tiện quản lý, bảo quản tài liệu kế toán;

2. Cục Quản lý Nợ và Tài chính đối ngoại có trách nhiệm cung cấp thông tin, tài liệu kế toán kịp thời, đầy đủ, trung thực cho cơ quan nhà nước có thẩm quyền thực hiện chức năng theo quy định của pháp luật. Các cơ quan được cung cấp tài liệu kế toán phải có trách nhiệm giữ gìn, bảo quản tài liệu kế toán trong thời gian sử dụng và phải hoàn trả đầy đủ, đúng hạn tài liệu kế toán đã sử dụng;

3. Việc cung cấp thông tin, tài liệu cho các đối tượng do Cục trưởng Cục Quản lý Nợ và Tài chính đối ngoại quyết định theo quy định của pháp luật. Việc khai thác, sử dụng tài liệu kế toán phải được sự đồng ý bằng văn bản của Cục trưởng Cục Quản lý Nợ và Tài chính đối ngoại hoặc người được uỷ quyền.

Điều 10. Tổ chức bộ máy kế toán

Cục Quản lý Nợ và Tài chính đối ngoại tổ chức bộ máy kế toán để thực hiện chế độ kế toán áp dụng cho Quỹ Tích lũy trả nợ, bố trí người làm chủ tài khoản, Kế toán trưởng (hoặc người phụ trách kế toán) theo quy định tại Nghị định 92/2018/NĐ-CP ngày 26/6/2018 và theo quy định tại Nghị định số 174/2016/NĐ-CP ngày 30/12/2016.

Chương II

CHỨNG TỪ KẾ TOÁN

Điều 11. Quy định chung về chứng từ kế toán

1. Chứng từ kế toán được thực hiện theo quy định tại Luật kế toán và Nghị định 174/2016/NĐ-CP.

2. Các nội dung cụ thể được quy định tại Điều 12, 13, 14 Thông tư này.

Điều 12. Lập chứng từ kế toán

1. Mọi nghiệp vụ kinh tế, tài chính liên quan đến hoạt động của Quỹ đều phải lập chứng từ kế toán. Chứng từ kế toán chỉ lập một lần cho một nghiệp vụ kinh tế, tài chính phát sinh;

2. Nội dung chứng từ phải rõ ràng, trung thực với nội dung nghiệp vụ kinh tế, tài chính phát sinh;

3. Chữ viết trên chứng từ phải rõ ràng, không tẩy xoá, không viết tắt;

4. Số tiền viết bằng chữ phải khớp, đúng với số tiền viết bằng số;

5. Chứng từ kế toán phải được lập đủ số liên theo quy định cho mỗi chứng từ. Đối với chứng từ lập nhiều liên phải được lập một lần cho tất cả các liên theo cùng một nội dung bằng máy tính, máy chữ hoặc viết lồng bằng giấy than. Trường hợp đặc biệt phải lập nhiều liên nhưng không thể viết một lần tất cả các liên chứng từ thì có thể viết hai lần nhưng nội dung tất cả các liên chứng từ phải giống nhau;

6. Các chứng từ kế toán được lập bằng máy vi tính phải đảm bảo nội dung quy định và tính pháp lý cho chứng từ kế toán. Các chứng từ kế toán dùng làm căn cứ trực tiếp để ghi sổ kế toán phải có định khoản kế toán.

Điều 13. Ký chứng từ kế toán

1. Mọi chứng từ kế toán phải có đủ chữ ký theo chức danh quy định trên chứng từ mới có giá trị thực hiện. Riêng chứng từ điện tử phải có chữ ký điện tử theo quy định của pháp luật. Tất cả các chữ ký trên chứng từ kế toán đều phải ký bằng bút bi hoặc bút mực, không được ký bằng mực đỏ, bằng bút chì hoặc dấu khắc sẵn chữ ký. Chữ ký trên chứng từ kế toán dùng để chi tiền phải ký theo từng liên. Chữ ký trên chứng từ kế toán của một người phải thống nhất và phải đúng với chữ ký đã đăng ký theo quy định, trường hợp không đăng ký chữ ký thì chữ ký lần sau phải thống nhất với chữ ký các lần trước đó.

2. Chữ ký của Cục trưởng Cục Quản lý Nợ và Tài chính đối ngoại (hoặc người được uỷ quyền), của Kế toán trưởng (hoặc người được uỷ quyền) và dấu đóng trên chứng từ phải phù hợp với mẫu dấu và chữ ký còn giá trị đã đăng ký tại Kho bạc Nhà nước hoặc ngân hàng thương mại. Chữ ký của kế toán viên trên chứng từ phải giống chữ ký trong sổ đăng ký mẫu chữ ký. Kế toán trưởng (hoặc người được uỷ quyền) không được ký “thừa uỷ quyền” của Cục trưởng Cục Quản lý Nợ và Tài chính đối ngoại. Người được uỷ quyền không được uỷ quyền lại cho người khác.

3. Cục Quản lý Nợ và Tài chính đối ngoại phải mở sổ đăng ký mẫu chữ ký của thủ quỹ, các nhân viên kế toán, kế toán trưởng (và người được uỷ quyền), Cục trưởng Cục Quản lý Nợ và Tài chính đối ngoại (và người được uỷ quyền). Sổ đăng ký mẫu chữ ký phải đánh số trang, đóng dấu giáp lai do Cục trưởng Cục Quản lý Nợ và Tài chính đối ngoại (hoặc người được uỷ quyền) quản lý để tiện kiểm tra khi cần. Mỗi người phải ký ba chữ ký mẫu trong sổ đăng ký.

4. Trường hợp lập chứng từ trên máy tính, việc đánh số thứ tự của các chứng từ được thực hiện tự động trên hệ thống, nhân viên kế toán phụ trách in và trình thủ trưởng đơn vị hoặc người được ủy quyền ký theo thẩm quyền.

5. Không được ký chứng từ kế toán khi chưa ghi hoặc chưa ghi đủ nội dung chứng từ theo trách nhiệm của người ký. Việc phân cấp ký trên chứng từ kế toán do Cục trưởng Cục Quản lý Nợ và Tài chính đối ngoại quy định phù hợp với luật pháp, yêu cầu quản lý, đảm bảo kiểm soát chặt chẽ, an toàn tài sản.

Điều 14. Trình tự luân chuyển và kiểm tra chứng từ kế toán

1. Chứng từ kế toán do Quỹ lập hoặc từ bên ngoài chuyển đến đều phải tập trung vào bộ phận kế toán của Quỹ. Bộ phận kế toán phải kiểm tra toàn bộ chứng từ kế toán đó và chỉ sau khi kiểm tra, xác minh tính pháp lý của chứng từ thì mới dùng những chứng từ đó để ghi sổ kế toán. Trình tự luân chuyển chứng từ kế toán bao gồm các bước sau:

- Lập, tiếp nhận, xử lý chứng từ kế toán;

- Kế toán viên, kế toán trưởng kiểm tra và ký chứng từ kế toán hoặc trình Cục trưởng Cục Quản lý Nợ và Tài chính đối ngoại ký duyệt theo quy định trong từng mẫu chứng từ (nếu có);

- Phân loại, sắp xếp chứng từ kế toán, định khoản và ghi sổ kế toán;

- Lưu trữ, bảo quản chứng từ kế toán.

2. Nội dung kiểm tra chứng từ kế toán:

- Kiểm tra tính rõ ràng, trung thực, đầy đủ của các chỉ tiêu, các yếu tố ghi chép trên chứng từ kế toán;

- Kiểm tra tính hợp pháp của nghiệp vụ kinh tế, tài chính phát sinh đã ghi trên chứng từ kế toán; Đối chiếu chứng từ kế toán với các tài liệu khác có liên quan;

- Kiểm tra tính chính xác của số liệu, thông tin trên chứng từ kế toán.

3. Khi kiểm tra chứng từ kế toán nếu phát hiện có hành vi vi phạm chính sách, chế độ, các quy định về quản lý kinh tế, tài chính của Nhà nước, phải từ chối thực hiện, đồng thời báo cáo ngay bằng văn bản cho Cục trưởng Cục Quản lý Nợ và Tài chính đối ngoại biết để xử lý kịp thời theo đúng pháp luật hiện hành.

4. Đối với những chứng từ kế toán lập không đúng thủ tục, nội dung và chữ số không rõ ràng thì người chịu trách nhiệm kiểm tra hoặc ghi sổ phải trả lại, yêu cầu làm thêm thủ tục và điều chỉnh sau đó mới làm căn cứ ghi sổ.

5. Danh mục, mẫu, giải thích nội dung và phương pháp lập chứng từ kế toán được quy định tại Phụ lục 01 “Hệ thống chứng từ kế toán” ban hành kèm theo Thông tư này.

Chương III

TÀI KHOẢN KẾ TOÁN

Điều 15. Tài khoản và hệ thống tài khoản kế toán

1. Hệ thống tài khoản kế toán Quỹ gồm các tài khoản trong Bảng Cân đối kế toán và tài khoản ngoài Bảng Cân đối kế toán, phản ánh thường xuyên, liên tục, theo phân loại và có hệ thống tình hình thu, chi của Quỹ. Tài khoản kế toán được mở cho từng đối tượng kế toán có nội dung kinh tế riêng biệt.

2. Các tài khoản trong Bảng Cân đối kế toán phản ánh toàn bộ các nghiệp vụ kinh tế, tài chính phát sinh theo các đối tượng kế toán gồm tài sản, nguồn hình thành tài sản và quá trình vận động của tài sản tại Quỹ. Nguyên tắc ghi sổ các tài khoản trong Bảng Cân đối kế toán được thực hiện theo phương pháp “ghi kép", khi ghi vào bên Nợ của một tài khoản thì đồng thời phải ghi vào bên Có của một hoặc nhiều tài khoản khác hoặc ngược lại.

3. Tài khoản ngoài Bảng Cân đối kế toán phản ánh những chỉ tiêu kinh tế đã phản ánh ở các tài khoản trong Bảng Cân đối kế toán nhưng cần theo dõi để phục vụ cho yêu cầu quản lý. Nguyên tắc ghi sổ các tài khoản ngoài Bảng Cân đối kế toán được thực hiện theo phương pháp “ghi đơn", khi ghi vào một bên của một tài khoản thì không phải ghi đối ứng với bên nào của các tài khoản khác.

Điều 16. Phân loại và áp dụng hệ thống tài khoản kế toán

1. Hệ thống tài khoản kế toán áp dụng cho Quỹ do Bộ Tài chính quy định gồm 16 tài khoản trong bảng và 01 tài khoản ngoài bảng.

- Tài khoản trong Bảng Cân đối kế toán bao gồm: Tài khoản cấp 1 gồm 3 chữ số thập phân; Tài khoản cấp 2 gồm 4 chữ số thập phân (3 chữ số đầu thể hiện Tài khoản cấp 1, chữ số thứ 4 thể hiện Tài khoản cấp 2);

- Tài khoản ngoài Bảng Cân đối kế toán gồm 3 chữ số, bắt đầu là chữ số 0.

2. Cục Quản lý Nợ và Tài chính đối ngoại phải căn cứ vào Hệ thống tài khoản kế toán ban hành tại Thông tư này để hạch toán kế toán, được bổ sung thêm các tài khoản trong các trường hợp sau:

- Được bổ sung tài khoản chi tiết cho các tài khoản đã được quy định trong danh mục hệ thống tài khoản kế toán (Phụ lục số 02) kèm theo Thông tư này để phục vụ yêu cầu quản lý của đơn vị.

- Trường hợp bổ sung tài khoản ngang cấp với các tài khoản đã được quy định trong danh mục hệ thống tài khoản kế toán (Phụ lục số 02) kèm theo Thông tư này thì phải được Bộ Tài chính chấp thuận bằng văn bản trước khi thực hiện.

3. Danh mục tài khoản kế toán, giải thích nội dung, kết cấu và phương pháp kế toán được quy định tại Phụ lục 02 “Hệ thống tài khoản kế toán” ban hành kèm theo Thông tư này.

Chương IV

HỆ THỐNG SỔ KẾ TOÁN

Điều 17. Sổ kế toán

1. Quỹ mở sổ kế toán tổng hợp và sổ kế toán chi tiết để phản ánh toàn bộ các khoản thu, chi hoạt động và quản lý của Quỹ. Không được để ngoài sổ kế toán bất kỳ khoản thu, chi nào của Quỹ.

2. Việc mở sổ, khóa sổ, sửa chữa sổ kế toán thực hiện theo đúng quy định của Luật Kế toán và Nghị định số 174/2016/NĐ-CP ngày 30/12/2016 của Chính phủ quy định chi tiết một số điều của Luật kế toán.

3. Việc ghi sổ kế toán phải đảm bảo kịp thời, rõ ràng, đầy đủ theo các nội dung của sổ kế toán. Thông tin, số liệu ghi vào sổ kế toán phải chính xác, trung thực, đúng với chứng từ kế toán.

4. Việc ghi sổ kế toán phải theo trình tự thời gian phát sinh của nghiệp vụ kinh tế, tài chính. Thông tin, số liệu ghi trên sổ kế toán của năm sau phải kế tiếp thông tin, số liệu ghi trên sổ kế toán của năm trước liền kề. Sổ kế toán phải ghi liên tục từ khi mở sổ đến khi khoá sổ.

5. Sổ kế toán phải được quản lý chặt chẽ, phân công rõ ràng trách nhiệm cá nhân giữ và ghi sổ. Sổ kế toán giao cho nhân viên nào thì nhân viên đó phải chịu trách nhiệm về những điều ghi trong sổ trong suốt thời gian giữ và ghi sổ.

6. Khi có sự thay đổi nhân viên giữ và ghi sổ, kế toán trưởng hoặc người phụ trách kế toán phải tổ chức bàn giao trách nhiệm quản lý và ghi sổ kế toán giữa nhân viên kế toán cũ với nhân viên kế toán mới. Nhân viên kế toán cũ phải chịu trách nhiệm về toàn bộ những điều ghi trong sổ trong suốt thời gian giữ và ghi sổ. Nhân viên kế toán mới chịu trách nhiệm từ ngày nhận bàn giao. Biên bản bàn giao phải được kế toán trưởng hoặc người phụ trách kế toán ký xác nhận.

Điều 18. Hình thức kế toán

1. Quỹ Tích luỹ trả nợ áp dụng hình thức kế toán Chứng từ ghi sổ.

a) Nguyên tắc ghi chép theo hình thức kế toán Chứng từ ghi sổ:

- Ghi theo trình tự thời gian nghiệp vụ kinh tế, tài chính phát sinh trên Sổ đăng ký Chứng từ ghi sổ;

- Ghi theo nội dung kinh tế của nghiệp vụ kinh tế, tài chính phát sinh trên Sổ Cái.

b) Các loại sổ kế toán:

- Chứng từ ghi sổ;

- Sổ đăng ký Chứng từ ghi sổ;

- Sổ Cái;

- Các Sổ kế toán chi tiết.

2. Danh mục sổ kế toán, mẫu sổ và giải thích phương pháp ghi sổ kế toán được quy định tại Phụ lục số 03 “Hệ thống sổ kế toán” ban hành kèm theo Thông tư này.

Chương V

HỆ THỐNG BÁO CÁO TÀI CHÍNH

Điều 19. Trách nhiệm của Cục Quản lý Nợ và Tài chính đối ngoại trong việc lập, nộp báo cáo tài chính

1. Cục Quản lý nợ và Tài chính đối ngoại có trách nhiệm lập, nộp báo cáo tài chính định kỳ hàng quý, năm.

2. Danh mục báo cáo tài chính áp dụng cho Quỹ Tích lũy trả nợ:

STT | Ký hiệu biểu | Tên báo cáo | Kỳ hạn lập | Nơi nhận
1 | B01- Q | Bảng cân đối kế toán | Quý, năm | Bộ trưởng Bộ Tài chính, KBNN, Vụ NSNN
2 | B02- Q | Báo cáo kết quả hoạt động | Quý, năm | Bộ trưởng Bộ Tài chính
3 | B03-Q | Báo cáo các dự án có bảo lãnh Chính phủ được ứng vốn trả nợ thay từ Quỹ Tích lũy trả nợ | Năm | Bộ trưởng Bộ Tài chính
4 | B04- Q | Thuyết minh báo cáo tài chính | Năm | Bộ trưởng Bộ Tài chính

3. Ngoài các báo cáo tài chính quy định theo danh mục trên đây, Cục Quản lý Nợ và Tài chính đối ngoại còn phải lập các báo cáo khác theo yêu cầu quản lý, điều hành của Bộ trưởng Bộ Tài chính.

4. Mẫu báo cáo, giải thích phương pháp lập báo cáo tài chính được quy định tại Phụ lục 04 “Hệ thống báo cáo tài chính” ban hành kèm theo Thông tư này.

Điều 20. Yêu cầu lập và trình bày báo cáo tài chính

1. Việc lập báo cáo tài chính phải bảo đảm sự trung thực, khách quan, đầy đủ, kịp thời, phản ánh đúng tình hình tài sản, nợ phải trả, thu, chi của Quỹ.

2. Việc lập báo cáo tài chính phải căn cứ vào số liệu sau khi khoá sổ kế toán. Báo cáo tài chính phải được lập đúng nội dung, phương pháp và trình bày nhất quán giữa các kỳ báo cáo.

3. Báo cáo tài chính phải được người lập, kế toán trưởng và Cục trưởng Cục quản lý Nợ và Tài chính đối ngoại ký tên, đóng dấu trước khi nộp cho cấp có thẩm quyền hoặc công khai theo quy định của pháp luật.

Điều 21. Thời hạn nộp báo cáo tài chính

1. Báo cáo tài chính quý phải nộp chậm nhất vào ngày 10 của tháng đầu quý sau.

2. Báo cáo tài chính năm phải nộp chậm nhất ngày 31 tháng 3 của năm sau năm báo cáo.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 22. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 01 tháng 01 năm 2019.

2. Thông tư này thay thế Thông tư số 170/2014/TT-BTC ngày 14 tháng 11 năm 2014 về hướng dẫn kế toán áp dụng cho Quỹ Tích lũy trả nợ.

Điều 23. Tổ chức thực hiện

Cục trưởng Cục Quản lý giám sát kế toán kiểm toán, Cục trưởng Cục Quản lý Nợ và Tài chính đối ngoại và thủ trưởng các đơn vị có liên quan chịu trách nhiệm hướng dẫn, triển khai thực hiện Thông tư này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- UBND, Sở Tài chính các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Cổng thông tin điện tử Chính phủ;
- Cổng thông tin điện tử Bộ Tài chính;
- Các đơn vị thuộc và trực thuộc Bộ Tài chính;
- Lưu: VT, Cục QLKT (300 bản)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

PHỤ LỤC SỐ 01

HỆ THỐNG CHỨNG TỪ KẾ TOÁN
(Ban hành kèm theo Thông tư số 109/2018/TT-BTC ngày 15 tháng 11 năm 2018 của Bộ Tài chính)

1. Danh mục chứng từ kế toán

STT | TÊN CHỨNG TỪ | SỐ HIỆU
1 | 2 | 3
A | Chứng từ kế toán đặc thù của Quỹ Tích luỹ trả nợ |
1 | Hợp đồng ứng vốn trả nợ nước ngoài từ Quỹ Tích lũy trả nợ | C01-Q
2 | Hợp đồng vay vốn từ Quỹ Tích lũy trả nợ | C02-Q
3 | Hợp đồng tiền gửi | C03-Q
4 | Hợp đồng ủy thác | C04-Q
B | Chứng từ kế toán ban hành theo các văn bản pháp luật khác |
1 | Giấy báo Có |
2 | Giấy báo Nợ |
3 | Uỷ nhiệm chi |
4 | Hợp đồng uỷ quyền cho vay lại vốn |
5 | Hợp đồng quản lý tài sản |
6 | Hợp đồng vay vốn cho vay lại |
 | ............. |

2. Mẫu chứng từ kế toán

Mẫu số C01-Q
(Ban hành theo Thông tư số 109/2018/TT-BTC
ngày 15/11/2018 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------

HỢP ĐỒNG ỨNG VỐN TRẢ NỢ NƯỚC NGOÀI

TỪ QUỸ TÍCH LŨY TRẢ NỢ

Số: ......../HĐUV/QTL-XXX

- Căn cứ Nghị định số 91/2018/NĐ-CP ngày 26/06/2018 của Chính phủ về cấp và quản lý bảo lãnh Chính phủ;

- Căn cứ Nghị định số 92/2018/NĐ-CP ngày 26/08/2018 của Chính phủ về quản lý và sử dụng Quỹ Tích lũy trả nợ;

- Căn cứ công văn số ..../VPCP-KTTH ngày ..... tháng ..... năm ..... của Văn phòng Chính phủ về việc trả nợ khoản vay Chính phủ bảo lãnh cho Dự án ......;

- Căn cứ ý kiến phê duyệt của Lãnh đạo Bộ Tài chính tại tờ trình số ..... ngày..... ;

- Căn cứ công văn số ..... ngày ..... của ....... về việc đề nghị Bộ Tài chính ứng trả nợ thay cho dự án ..... kỳ hạn ..... ;

Hôm nay, ngày ... tháng .... năm ....., chúng tôi đại diện cho:

Bên ứng vốn | : Bộ Tài chính
Do Ông | :
Chức vụ | :
Tài khoản tiền gửi | : 3761.0.9068445.91002 tại Sở Giao dịch Kho bạc Nhà nước

Và

Bên nhận ứng vốn | :
Do Ông | :
Chức vụ | :
Tài khoản tiền gửi | :

Các Bên thoả thuận ký Hợp đồng ứng vốn trả cho nước ngoài từ Quỹ Tích lũy trả nợ với các điều khoản như sau:

Điều 1: Mức vốn ứng:

Bên ứng vốn ứng cho Bên nhận ứng vốn từ Quỹ Tích lũy trả nợ số tiền là: ...... (Bằng chữ:.......) để trả cho ........ khoản gốc và lãi đến hạn ngày .....

Bên nhận ứng vốn tự chịu trách nhiệm trả lãi phạt chậm trả cho ....... nếu có phát sinh.

Điều 2: Lãi suất ứng vốn:

- Lãi suất ứng là: (quy định tại Điều 43 của Nghị định 91/2018/NĐ-CP)

Điều 3: T hời hạn ứng vốn:

- Thời hạn ứng vốn: (quy định tại Điều 43 của Nghị định 91/2018/NĐ-CP)

Điều 4: Thủ tục chuyển tiền cho bên nước ngoài:

Khoản tiền ứng được Bên ứng vốn chuyển thanh toán trực tiếp cho ...... theo đề nghị của Bên nhận ứng vốn tại công văn số ..... ngày ..... và Thư đòi nợ của ..... ngày 20/02/2018.

Điều 5: Phí chuyển tiền:

Bên nhận ứng vốn có trách nhiệm hoàn trả ngay cho Bên ứng vốn toàn bộ phí chuyển tiền do ngân hàng thu theo lệnh chuyển tiền của Bên ứng vốn theo Công văn thông báo của Bên ứng vốn gửi (đính kèm sổ phụ của ngân hàng phục vụ).

Điều 6: Điều khoản vay trả:

- Gốc và lãi vay Quỹ Tích lũy được trả định kỳ hàng năm mỗi năm hai lần.

- Khi đến hạn hoàn trả, Bên nhận ứng vốn có trách nhiệm chuyển tiền trả đầy đủ và kịp thời vào tài khoản của Quỹ Tích lũy trả nợ của Bộ Tài chính.

- Loại tiền hoàn trả: bằng loại tiền vay hoặc được quy đổi sang đồng Việt Nam theo tỷ giá bán ra do Ngân hàng thương mại cổ phần Ngoại thương Việt Nam công bố chính thức tại thời điểm trả nợ.

- Tài khoản hoàn trả: Tất cả các khoản trả gốc, lãi, lãi phạt chậm trả (nếu có) được chuyển trả vào tài khoản được mở tại Sở giao dịch, Kho bạc nhà nước, cụ thể như sau:

Tên TK: Cục QLN TCDN_BTC_Quỹ TLTN nước ngoài (Thu hồi cho vay lại bằng VND); số hiệu TK: 3761.0.9068445.91002

Tên TK: Cục QLN TCDN_BTC_Quỹ TLTN nước ngoài (Thu hồi cho vay lại bằng USD); số hiệu TK: 3761.0.9068446.91002

Tên TK: Cục QLN TCDN_BTC_Quỹ TLTN nước ngoài (Thu hồi cho vay lại bằng EUR); số hiệu TK: 3761.0.9068447.91002

Hoặc tài khoản khác được Bên ứng vốn chỉ định.

- Khoản tiền được coi là đã hoàn trả khi được ghi có vào tài khoản trên.

Điều 7: Trách nhiệm của Bên nhận ứng vốn:

- Hoàn trả đầy đủ, đúng thời hạn, đúng loại tiền đã thoả thuận trong Hợp đồng .

- Sau khi thanh toán gốc lãi đến hạn trả nợ, Bên nhận ứng vốn có trách nhiệm gửi cho Bên ứng vốn 01 bản photo Lệnh chuyển tiền đã hoàn trả.

Điều 8: Trách nhiệm thi hành

- Khi phát sinh tranh chấp trong việc thực hiện hợp đồng, các Bên sẽ báo cáo Bộ trưởng Bộ Tài chính xử lý, trong trường hợp đặc biệt, sẽ báo cáo Thủ tướng Chính phủ xem xét, quyết định

- Hợp đồng này có hiệu lực kể từ ngày ký và hết hiệu lực ngay sau khi Bên nhận ứng vốn hoàn trả toàn bộ số nợ gốc lãi phát sinh cho Bên ứng vốn.

- Hợp đồng được lập thành 04 bản và có giá trị pháp lý ngang nhau, mỗi bên giữ 02 bản../.

ĐẠI DIỆN BÊN ỨNG VỐN

ĐẠI DIỆN BÊN NHẬN ỨNG VỐN

Mẫu số C02-Q
(Ban hành theo Thông tư số 109/2018/TT-BTC
ngày 15/11/2018 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------

HỢP ĐỒNG VAY VỐN

TỪ QUỸ TÍCH LŨY TRẢ NỢ

Số: ...../QTL-XXX/201...

- Căn cứ Nghị định số 92/2018/NĐ-CP ngày 26/06/2018 của Chính phủ về quản lý và sử dụng Quỹ Tích lũy trả nợ;

- Căn cứ ....................................................,;

- Căn cứ ......................................................

Hôm nay, ngày …. tháng …… năm ……, chúng tôi đại diện cho:

Bên cho vay | : Quỹ Tích lũy trả nợ, Bộ Tài chính
Do Ông | :
Chức vụ | :
Tài khoản tiền gửi | : 3761.0.9068445.91002 tại Sở Giao dịch Kho bạc Nhà nước

Và

Bên vay | :
Do Ông | :
Chức vụ | :
Tài khoản tiền gửi | :

Các bên thoả thuận thống nhất ký Hợp đồng vay vốn từ Quỹ Tích lũy trả nợ với các điều khoản như sau:

Điều 1. Giá trị khoản vay:

Bên cho vay đồng ý cho Bên vay vay từ Quỹ Tích luỹ trả nợ số tiền là: ….. (Bằng chữ: ...... ) để …….

Điều 2. Lãi suất vay vốn:

Lãi suất vay vốn:…...

Điều 3. Thời hạn vay vốn:

Thời hạn cho vay vốn ……..

Điều 4. Thủ tục chuyển tiền:

Bên cho vay chuyển thanh toán trực tiếp cho ...... theo đề nghị của Bên vay vốn tại công văn số ...... ngày ........

Điều 5: Phí chuyển tiền:

Bên vay có trách nhiệm hoàn trả ngay cho Bên cho vay toàn bộ phí chuyển tiền do ngân hàng thu theo lệnh chuyển tiền của Bên cho vay theo công văn thông báo của Bên cho vay gửi (đính kèm sổ phụ của ngân hàng phục vụ).

Điều 6: Điều khoản hoàn trả:

- Gốc và lãi vay Quỹ Tích lũy được trả ...............

- Khi đến hạn hoàn trả, Bên vay có trách nhiệm chuyển tiền trả đầy đủ và kịp thời vào tài khoản của Quỹ Tích lũy trả nợ của Bộ Tài chính.

- Loại tiền hoàn trả: bằng loại tiền vay hoặc được quy đổi sang đông Việt Nam theo tỷ giá bán ra do Ngân hàng thương mại cổ phần Ngoại thương Việt Nam công bố chính thức tại thời điểm trả nợ.

- Tài khoản hoàn trả: Tất cả các khoản trả gốc, lãi, lãi phạt chậm trả (nếu có) được chuyển trả vào tài khoản được mở tại Sở giao dịch, Kho bạc nhà nước, cụ thể như sau:

Tên TK: Cục QLN TCDN_BTC_Quỹ TLTN nước ngoài (Thu hồi cho vay lại bằng VND); số hiệu TK: 3761.0.9068445.91002

Tên TK: Cục QLN TCDN_BTC_Quỹ TLTN nước ngoài (Thu hồi cho vay lại bằng USD); số hiệu TK: 3761.0.9068446.91002

Tên TK: Cục QLN TCDN_BTC_Quỹ TLTN nước ngoài (Thu hồi cho vay lại bằng EUR); số hiệu TK: 3761.0.9068447.91002

Hoặc tài khoản khác được Bên ứng vốn chỉ định.

- Khoản tiền được coi là đã hoàn trả khi được ghi có vào tài khoản trên.

Điều 7. Trách nhiệm của Bên vay:

- Hoàn trả đầy đủ, đúng thời hạn, đúng loại tiền đã thỏa thuận trong Hợp đồng.

Sau khi thanh toán gốc lãi đến hạn trả nợ, Bên vay có trách nhiệm gửi cho Bên cho vay 01 bản photo Lệnh chuyển tiền đã hoàn trả.

Điều 8. Trách nhiệm thi hành:

- Khi phát sinh các tranh chấp trong việc thực hiện hợp đồng, các Bên sẽ báo cáo Bộ trưởng Bộ Tài chính xử lý, trong trường hợp đặc biệt, sẽ báo cáo Thủ tướng Chính phủ xem xét, quyết định.

- Hợp đồng này có hiệu lực kể từ ngày ký và hết hiệu lực ngay sau khi Bên vay hoàn trả toàn bộ số nợ gốc lãi phát sinh cho Bên cho vay.

- Hợp đồng được lập thành 04 bản và có giá trị pháp lý ngang nhau, mỗi bên giữ 02 bản./.

ĐẠI DIỆN BÊN CHO VAY

ĐẠI DIỆN BÊN VAY

Mẫu số C03-Q
(Ban hành theo Thông tư số 109/2018/TT-BTC
ngày 15/11/2018 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------

HỢP ĐỒNG TIỀN GỬI

Số: ........./Năm ..../BTC-QTL

- Căn cứ Bộ luật Dân sự số 91/2015/QH13 được Quốc hội nước Cộng hòa Xã hội Chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 10 thông qua ngày 24/11/2015, có hiệu lực từ ngày 1/1/2017;

- Căn cứ Luật Ngân hàng Nhà nước Việt Nam ngày 16 tháng 6 năm 2010;

- Căn cứ Luật các tổ chức tín dụng ngày 16 tháng 6 năm 2010;

- Căn cứ Nghị định số 92/2018/NĐ-CP ngày 26 tháng 6 năm 2018 của Chính phủ về quản lý và sử dụng Quỹ Tích lũy trả nợ;

- Căn cứ Thông tư số 14/2017/TT-NHNN ngày 29/9/2017 của Ngân hàng Nhà nước Việt Nam về việc quy định phương pháp tính lãi trong hoạt động tiền gửi, cấp tín dụng giữa các tổ chức với khách hàng;

- Căn cứ nhu cầu và khả năng của hai bên,

Hôm nay, ngày ... tháng ... năm ..., tại Bộ Tài chính, chúng tôi gồm:

1. Bên gửi tiền: (Sau đây gọi là Bên A) Cục Quản lý nợ và Tài chính đối ngoại, Bộ Tài chính

Địa chỉ : Số 28 Trần Hưng Đạo, Hoàn Kiếm, Hà Nội

Điện thoại : 04.2202828 Fax: 04.2208020

Đại diện bởi Ông (Bà):

Chức vụ : Cục trưởng Cục Quản lý nợ và Tài chính đối ngoại.

2. Bên nhận tiền gửi:(Sau đây gọi là Bên B) Ngân hàng………

Địa chỉ :

Điện thoại : Fax: ......

Đại diện bởi Ông (Bà) :

Chức vụ :

Hai bên cùng thỏa thuận và thống nhất ký kết hợp đồng tiền gửi với các điều khoản như sau:

Điều 1: Định nghĩa

Trong Hợp đồng này, các từ ngữ dưới đây được hiểu như sau:

1.1. Hợp đồng: là Hợp đồng tiền gửi này.

1.2. Số tiền gửi: là khoản tiền gốc mà Bên A gửi tại Bên B.

1.3. Lãi suất tiền gửi: là mức lãi suất mà Bên B phải trả cho Bên A theo các điều khoản của hợp đồng này.

1.4. Thời hạn tiền gửi: là khoảng thời gian thỏa thuận trong hợp đồng tính từ khi Bên A gửi tiền tại Bên B đến khi đáo hạn.

1.5. Số ngày gửi thực tế: là số ngày tính từ ngày Bên B nhận được khoản tiền gửi đến hết ngày liền kề trước ngày thanh toán khoản tiền gửi (tính ngày đầu bỏ ngày cuối) hoặc hết ngày liền kề trước ngày Bên A rút tiền gửi gốc trước hạn theo quy định tại Điều 5 của hợp đồng này.

1.6. Lãi tiền gửi: là khoản tiền mà Bên B phải trả cho Bên A trên cơ sở số tiền gửi, lãi suất tiền gửi và thời gian gửi thực tế.

1.7. Tài khoản tiền gửi: là tài khoản mà Bên B mở cho Bên A khi nhận số tiền gửi....

Điều 2: Nội dung gửi tiền

Bằng Hợp đồng này, Bên A đồng ý gửi số tiền ghi tại điều 3.1 của Hợp đồng cho Bên B thực hiện việc quản lý và đầu tư dưới hình thức đầu tư tiền gửi hoặc các hoạt động kinh doanh ngân hàng và Bên B thanh toán gốc và lãi tiền gửi cho Bên A theo quy định tại Điều 4 của hợp đồng này.

Điều 3: Số tiền, thời hạn, lãi suất tiền gửi

3.1. Số tiền gửi: ……………. đồng.

Bằng chữ: (……………………………)

Vào ngày gửi tiền, Bên A chuyển số tiền gửi nêu trên vào tài khoản của Bên B theo chỉ dẫn sau:

- Tên Tài khoản:

- Số Tài khoản:

- Tên Ngân hàng:

3.2. Kỳ hạn gửi tiền: …tháng.

Ngày hiệu lực: …/..../......

Ngày đến hạn: …/..../.......

3.3. Lãi suất tiền gửi: …%/năm

Điều 4: Thanh toán gốc và lãi tiền gửi

4.1. Lãi tiền gửi:

- Tiền lãi sẽ được Bên B thanh toán cho Bên A một lần cùng với số tiền gửi gốc khi đến hạn.

- Số tiền lãi được tính theo công thức:

Số tiền lãi

=

Số tiền gửi x Số ngày gửi thực tế x Lãi suất tính lãi (năm)

365 (ngày)

Trường hợp ngày đáo hạn của khoản tiền gửi trùng vào ngày nghỉ/ ngày lễ, số tiền gốc và lãi của khoản tiền gửi sẽ được Bên B thanh toán cho Bên A vào ngày làm việc tiếp theo và lãi suất áp dụng cho khoản tiền gửi đáo hạn vào các ngày nghỉ/ lễ là lãi suất quy định tại Điều 3 mục 3.3 của Hợp đồng.

4.2. Trường hợp đến ngày đến hạn tiền gửi mà Bên A chưa có nhu cầu sử dụng số tiền gốc, Bên B sẽ chủ động chuyển số tiền gốc chuyển sang kỳ hạn tiếp theo theo thỏa thuận tại các phụ lục hợp đồng và chuyển trả tiền lãi cho Bên A vào Tài khoản Quỹ Tích lũy trả nợ nước ngoài của Bộ Tài chính theo chi tiết như sau:

- Tên Tài khoản: CỤC QLN TCDN-BTC_QUỸ TLTN NƯỚC NGOÀI (THU KHÁC BẰNG VND)

- Số Tài khoản: 3761.0.9068452.91004, tại Sở Giao dịch Kho bạc Nhà nước.

- Phần nội dung chi tiết ghi rõ: Tên (Ngân hàng) chuyển trả lãi Hợp đồng số .../BTC-QTL.

Kỳ hạn và lãi suất tiền gửi của kỳ hạn tiếp theo do hai bên thỏa thuận. Nếu đến ngày đến hạn, hai bên chưa thống nhất được lãi suất, Bên B sẽ chuyển trả lãi về tài khoản nêu trên của Quỹ Tích lũy trả nợ và chủ động chuyển số tiền gốc sang kỳ hạn tiếp theo tương ứng và áp dụng mức lãi suất niêm yết cùng kỳ hạn thời thời điểm chuyển cho kỳ hạn tiếp theo.

Hoặc hai bên không có thoả thuận gì về lãi suất và kỳ hạn của kỳ hạn tiếp theo, kể từ sau ngày đáo hạn, tiền gửi của Bên A được Bên B trả lãi theo lãi suất tiền gửi không kỳ hạn, tính trên số dư gốc còn lại tại thời điểm đáo hạn.

4.3. Trường hợp, Bên A có nhu cầu sử dụng khi khoản tiền gửi đáo hạn, Bên A có công văn thông báo cho Bên B trước 3 ngày về việc rút tiền, Bên B sẽ chuyển trả toàn bộ tiền gốc và lãi cho Bên A vào Tài khoản Quỹ Tích lũy trả nợ của Bộ Tài chính theo chi tiết sau:

- Tên Tài khoản: CUC QLN TCDN_BTC_QUỸ TLTN NƯỚC NGOÀI (THU HỒI CHO VAY LẠI BẰNG VND).

- Số Tài khoản: 3761.0.9068445.91002 tại sở Giao dịch Kho bạc Nhà nước.

- Phần nội dung chi tiết ghi rõ: Tên (ngân hàng) chuyển trả gốc và lãi Hợp đồng số .../BTC-QTL (Hoặc vào tài khoản khác theo chỉ dẫn của Bên A tại công văn nêu trên)

4.4. Bên B sẽ chịu mọi chi phí phát sinh trong quá trình chuyển trả gốc và/hoặc lãi tiền gửi cho bên A

Điều 5: Rút vốn gửi trước hạn và lãi suất rút trước hạn

5.1. Trường hợp có nhu cầu rút vốn trước hạn (một phần hoặc toàn bộ), Bên A thông báo trước cho Bên B ít nhất 03 (ba) ngày làm việc.

5.2. Đối với số tiền gửi rút trước hạn: Bên A được hưởng lãi suất rút trước hạn theo quy định của Ngân hàng Nhà nước tính trên số ngày thực tế đã gửi đối với số tiền thực rút.

5.3. Đối với số tiền gửi còn lại cho tới khi kết thúc kỳ hạn tương ứng: Bên A được hưởng lãi suất theo lãi suất của kỳ hạn đang thực hiện.

Điều 6: Quyền và nghĩa vụ của các Bên

6.1. Quyền và nghĩa vụ của Bên A:

- Yêu cầu Bên B cung cấp thông tin, sao kê liên quan đến khoản tiền gửi.

- Yêu cầu Bên B thanh toán đầy đủ, đúng hạn cả gốc và lãi.

- Thực hiện đúng cam kết tại Hợp đồng này.

6.2. Quyền và nghĩa vụ của Bên B:

- Mở tài khoản tiền gửi cho Bên A.

- Thanh toán đầy đủ cả gốc và lãi khoản tiền gửi theo quy định của Hợp đồng.

- Cung cấp đầy đủ, trung thực các thông tin liên quan đến khoản tiền gửi cho Bên A khi có yêu cầu.

- Thực hiện đúng cam kết tại Hợp đồng này.

Điều 7: Điều khoản chung

Hai bên có trách nhiệm thực hiện nghiêm túc các điều khoản đã quy định trong Hợp đồng này. Mọi tranh chấp phát sinh giữa hai bên sẽ được giải quyết bằng thương lượng. Trường hợp không thương lượng được thì sẽ đưa ra cơ quan tài phán để giải quyết. Trong quá trình thực hiện, nếu gặp khó khăn, vướng mắc thì phải thông báo cho nhau biết để cùng bàn bạc, tìm biện pháp xử lý thích hợp.

Hợp đồng này có hiệu lực từ ngày ký kết và coi như được thanh lý khi Bên B trả đầy đủ gốc và lãi cho Bên A

Hợp đồng này được lập thành bốn (02) bản, có giá trị pháp lý như nhau. Bên A giữ hai (01) bản gốc, Bên B giữ hai (01) bản gốc.

ĐẠI DIỆN BÊN A

ĐẠI DIỆN BÊN B

Mẫu số F03-Q
(Ban hành theo Thông tư số 109/2018/TT-BTC
ngày 15/11/2018 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------

PHỤ LỤC SỐ .....

CỦA HỢP ĐỒNG TIỀN GỬI CÓ KỲ HẠN

Số: ........./Năm ..../BTC-QTL

Căn cứ

- Bộ luật Dân sự nước Cộng hòa Xã hội Chủ nghĩa Việt Nam;

- Căn cứ vào họp đồng tiền gửi có kỳ hạn số ..../201../BTC-QTL ngày .................. giữa Ngân hàng ................. và Cục Quản lý Nợ và Tài chính đối ngoại – Bộ Tài chính;

- Năng lực và nhu cầu của hai bên,

Hôm nay, ngày ... tháng ... năm ..., tại trụ sở của Bên A, chúng tôi gồm:

1. BÊN GỬI TIỀN: (Sau đây gọi là Bên A) Cục Quản lý nợ và Tài chính đối ngoại, Bộ Tài chính

Địa chỉ : Số 28 Trần Hưng Đạo, Hoàn Kiếm, Hà Nội

Điện thoại : 04.2202828 Fax: 04.2208020

Đại diện bởi Ông (Bà):

Chức vụ :Cục trưởng Cục Quản lý nợ và Tài chính đối ngoại.

2. BÊN NHẬN TIỀN GỬI:(Sau đây gọi là Bên B) Ngân hàng………

Địa chỉ :

Điện thoại : Fax: ......

Đại diện bởi Ông (Bà) :

Chức vụ :

Hai bên thỏa thuận và nhất trí cùng ký kết Phụ lục số ...... của Hợp đồng tiền gửi số ......../201.../BTC-QTL ngày .......... số tiền .............VNĐ (..............) theo các nọi dung sau đây:

ĐIỀU 1: Sửa đổi khoản 3.2 và 3.3 trong Điều 3 của Hợp đồng tiền gửi số ...../201.../BTC-QTL ngày ......... như sau:

Khoản 3.2. Thời hạn tiền gửi: .....tháng:

Ngày hiệu lực: ............................

Ngày đến hạn: .............................

Khoản 3.3. Lãi suất tiền gửi: ..............%/năm

Lãi suất được tính trên cơ sở 1 năm là 365 ngày và cố định trong suốt thời hạn tiền gửi.

ĐIỀU 2: Các điều khoản khác của HĐTG số ......../201...../BTC-QTL ngày ........ không trái với Điều 1 của Phụ lục này được giữ nguyên.

ĐIỀU 3: Phụ lục Hợp đồng này được lập thàn 02 (hai) bản, mỗi bên giữ 01 (một) bản, có giá trị pháp lý như nhau, có hiệu lực kể từ ngày ký, là một bộ phận không tách rời của Hợp đồng số ......./201.../BTC-QTL ngày ..............

ĐẠI DIỆN BÊN A

ĐẠI DIỆN BÊN B

Mẫu số C04-Q
(Ban hành theo Thông tư số 109/2018/TT-BTC
ngày 15/11/2018 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------

HỢP ĐỒNG ỦY THÁC

Số: xx./20xx/BTC-QTL

- Căn cứ Bộ luật Dân sự số 91/2015/QH13 được Quốc hội nước Cộng hòa Xã hội Chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 10 thông qua ngày 24/11/2015, có hiệu lực từ ngày 1/1/2017;

- Căn cứ Luật Ngân hàng Nhà nước Việt Nam ngày 16 tháng 6 năm 2010;

- Căn cứ Luật các tổ chức tín dụng ngày 16 tháng 6 năm 2010;

- Căn cứ Nghị định số 92/2018/NĐ-CP ngày 26 tháng 6 năm 2018 của Chính phủ về quản lý và sử dụng Quỹ Tích lũy trả nợ;

Hôm nay, ngày ... tháng ... năm ..., tại Bộ Tài chính, chúng tôi gồm:

1. Bên ủy thác:

Cục Quản lý nợ và Tài chính đối ngoại - Bộ Tài chính (Sau đây gọi là Bên A)

Địa chỉ : Số 28 Trần Hưng Đạo, Hoàn Kiếm, Hà Nội

Điện thoại : 04.2202828 Fax: 04.2208020

Đại diện bởi Ông (Bà) :

Chức vụ :Cục trưởng Cục Quản lý nợ và Tài chính đối ngoại.

2. Bên nhận ủy thác :

Tên Ngân hàng : ….. (Sau đây gọi là Bên B)

Địa chỉ :

Điện thoại : Fax: ....

Đại diện bởi Ông (Bà) :

Chức vụ :

Tên tài khoản :......

Số tài khoản :.......

Tại ngân hàng : ........

Hai bên cùng thỏa thuận và thống nhất ký kết hợp đồng ủy thác với các điều khoản như sau:

Điều 1: Định nghĩa

Trong Hợp đồng này, các từ ngữ dưới đây được hiểu như sau:

1.1. “Hợp đồng”:được hiểu là hợp đồng ủy thác này

1.2. “Số tiền ủy thác” được hiểu là khoản tiền gốc mà Bên A ủy thác cho Bên B thực hiện quản lý và đầu tư theo hình thức quy định tại Điều 2 của Hợp đồng ủy thác này.

1.3. “Lãi suất ủy thác” được hiểu là mức lãi suất mà Bên B phải trả cho Bên A trong thời gian nhận ủy thác.

1.4. “Thời hạn ủy thác” được hiểu là khoảng thời gian thỏa thuận trong hợp đồng tính từ khi Bên A giao cho Bên B đến khi đáo hạn.

1.5. “Thời gian ủy thác thực tế” được hiểu là thời gian Bên B nhận vốn ủy thác cho đến khi đáo hạn hoặc đến ngày rút vốn trướn hạn theo quy định tại Điều 5 của hợp đồng này.

1.6. “Tiền lãi từ việc ủy thác” được hiểu là khoản tiền mà Bên B phải trả cho Bên A trên cơ sở số tiền ủy thác, lãi suất tiền ủy thác và thời gian ủy thác thực tế.

1.7. “Tài khoản ủy thác” được hiểu là tài khoản mà Bên B mở cho Bên A khi nhận số tiền ủy thác của Bên A

Điều 2: Nội dung ủy thác

Bằng hợp đồng này, Bên A đồng ý ủy thác số tiền ghi tại Điểm 3.1, Điều 3 của Hợp đồng cho Bên B thực hiện việc quản lý và đầu tư thông qua các hoạt dộng kinh doanh ngân hàng và Bên B phải trả tiền lãi ủy thác hàng năm và tiền gốc cho Bên A theo các quy định tại Điều 3, Điều 4 và Điều 5 của hợp đồng này.

Điều 3: Số tiền, thời hạn, lãi suất

3.1. Số tiền ủy thác: .............. (Bằng chữ: ................)

3.2. Thời hạn ủy thác: ........... năm

Ngày hiệu lực: .../.../.....

Ngày đến hạn: .../.../.....

3.3. Lãi suất ủy thác: ...%/năm

Lãi được tính trên cơ sở số ngày ủy thác thực tế trong năm.

Lãi suất ủy thác được cố định trong suốt thời hạn ủy thác.

Điều 4: Thanh toán gốc và lãi

4.1. Tiền lãi sẽ được thanh toán hàng năm vào các ngày .../.../....

- Số tiền lãi ủy thác hàng năm được tính theo công thức:

Số tiền lãi ủy thác

=

Số tiền ủy thác x Lãi suất x Số ngày ủy thác thực tế

365 (ngày)

4.2. Trường hợp đến ngày đến hạn hợp đồng ủy thác mà Bên A chưa có nhu cầu sử dụng số tiền gốc, Bên B sẽ chủ dộng chuyển sang kỳ hạn tiếp theo tương ứng với kỳ hạn ủy thác cũ. Lãi suất ủy thác của kỳ hạn tiếp theo do hai bên thỏa thuận.

4.3. Vào ngày đến hạn hợp đồng mà trước đó 30 (Ba mươi) ngày Bên A có văn bản thông báo cho Bên B về việc không tiếp tục gia hạn hợp đồng, Bên B sẽ chuyển trả số tiền gốc và lãi hàng năm vào Tài khoản Quỹ Tích lũy trả nợ của Bộ Tài chính:

4.3.1. Tài khoản trả lãi hàng năm:

Tên Tài khoản: CỤC QLN TCDN_BTC_QUỸ TLTN NƯỚC NGOÀI (THU KHÁC BẰNG USD)

Số tài khoản: 3761.0.9068453.91004 tại Sở Giao dịch, Kho bạc Nhà nước

Hoặc tài khoản khác theo chỉ dẫn của Bên A.

4.3.2. Tài khoản trả gốc:

Tên Tài khoản: CUC QLN TCDN_BTC_QUỸ TLTN NƯỚC NGOÀI (THU HỒI CHO VAY LẠI BẰNG USD)

Số tài khoản: 3761.0.9068446.91002 tại Sở Giao dịch Kho bạc Nhà nước

Hoặc tài khoản khác theo chỉ dẫn của Bên A.

4.4. Trường hợp các ngày đến hạn thanh toán lãi và/hoặc ngày đáo hạn hợp đồng rơi vào ngày nghỉ:

- Việc thanh toán lãi hàng năm của hợp đồng được thực hiện theo nguyên tắc: Nếu ngày đến hạn thanh toán lãi rơi vào ngày nghỉ thì Ngân hàng sẽ thực hiện chuyển trả tiền lãi vào ngày làm việc đầu tiên sau kỳ nghỉ này.

- Trong trường hợp ngày đáo hạn của hợp đồng rơi vào ngày nghỉ và hai bên thống nhất tiếp tục gia hạn hợp đồng: Hợp đồng sẽ được gia hạn với số tiền gốc của hợp đồng và kỳ hạn mới bắt đầu từ ngày đáo hạn hợp đồng nói trên.

- Trong trường hợp ngày đáo hạn của hợp đồng rơi vào ngày nghỉ và hai bên không tiếp tục gia hạn hợp đồng: Bên B sẽ thực hiện chuyển số tiền gốc và số tiền lãi hàng năm vào ngày làm việc đầu tiên sau kỳ nghỉ theo chỉ dẫn thanh toán của Bên A.

Điều 5: Rút vốn ủy thác trước hạn và lãi suất rút trước hạn

5.1. Trường hợp có nhu cầu rút vốn trước hạn (một phần hoặc toàn bộ), Bên A thông báo trước cho Bên B ít nhất 60 (Sáu mươi) ngày làm việc.

5.2. Đối với số tiền ủy thác rút trước hạn: Bên A được hưởng lãi ủy thác có lãi suất tương đương với lãi suất tiền gửi có kỳ hạn bằng (=) Lãi suất huy động tiền gửi tối đa tại thời điểm rút tiền do Ngân hàng Nhà nước Việt Nam quy định cho các kỳ hạn đủ tháng tương ứng với thời gian đã ủy thác. Đối với số ngày lẻ, Bên A được hưởng lãi ủy thác có lãi suất tương đương lãi suất tiền gửi không kỳ hạn của Ngân hàng ...(tên Ngân hàng ủy thác) tính trên số ngày thực tế ủy thác.

5.3. Đối với số tiền còn lại ủy thác tới hạn thanh toán: Bên A được hưởng lãi suất ủy thác ghi tại điều 3.3 Hợp đồng này.

Điều 6: Quyền và nghĩa vụ của các Bên:

6.1. Quyền và nghĩa vụ của Bên A:

- Yêu cầu Bên B thanh toán đầy đủ, đúng hạn cả Số tiền ủy thác gốc và lãi ủy thác.

- Thực hiện đúng cam kết tại Hợp đồng này.

6.2. Quyền và nghĩa vụ của Bên B:

- Mở tài khoản ghi nhận khoản tiền ủy thác này cho Bên A vào ngày hiệu lực và thống báo xác nhận bằng văn bản gửi cho Bên A.

- Thanh toán đầy đủ, đúng thời hạn số tiền ủy thác gốc và lãi ủy thác theo thỏa thuận.

- Thực hiện đúng cam kết tại Hợp đồng này.

Điều 7: Điều khoản chung

Hai bên có trách nhiệm thực hiện nghiêm túc các điều khoản đã quy định trong Hợp đồng này. Trong quá trình thực hiện, nếu gặp khó khăn, vướng mắc thì phải thông báo cho nhau biết để cùng bàn bạc, tìm biện pháp xử lý thích hợp. Mọi tranh chấp phát sinh giữa hai bên sẽ được giải quyết bằng thương lượng, nếu không đạt được thỏa thuận sẽ giải quyết thông qua Trọng tài kinh tế.

Hợp đồng này có hiệu lực từ ngày ký kết và được thanh lý khi Bên B trả đầy đủ gốc và lãi cho Bên A theo thỏa thuận.

Hợp đồng này được lập thành bốn (02) bản, có giá trị pháp lý như nhau. Bên A giữ hai (01) bản gốc, Bên B giữ một (01) bản gốc.

ĐẠI DIỆN BÊN A

ĐẠI DIỆN BÊN B

3. Giải thích nội dung và phương pháp lập chứng từ kế toán

HỢP ĐỒNG ỨNG VỐN TRẢ NỢ NƯỚC NGOÀI

TỪ QUỸ TÍCH LŨY TRẢ NỢ

(Mẫu số C01-Q)

1. Mục đích: Hợp đồng ứng vốn là bản ký kết giữa bên ứng vốn và bên nhận ứng vốn (có thể có thêm bên sử dụng vốn, nếu trường hợp bên sử dụng vốn và bên nhận ứng vốn không phải là 1 do bên có nhu cầu sử dụng vốn không có đủ điều kiện nhận ứng phải nhờ 1 bên thứ 3 đứng ra bảo lãnh, nhận ứng vốn cho mình nhằm xác nhận số vốn nhận ứng trả thay cho các dự án vay vốn nước ngoài do Chính phủ (Bộ Tài chính) bảo lãnh đến thời hạn trả nợ mà chưa thanh toán được, với các điều kiện ứng vốn (như: Đồng tiền, lãi suất, thời hạn ứng vốn), trách nhiệm của các bên, đồng thời là cơ sở để ghi nhận khoản ứng vốn cho các dự án được bảo lãnh.

2. Phương pháp lập và trách nhiệm ghi

Góc trên bên trái ghi rõ tên Quỹ Tích luỹ trả nợ thuộc Bộ Tài chính

Ghi rõ số, địa điểm và ngày ký kết hợp đồng

Ghi rõ tên Bên ứng vốn là Quỹ Tích luỹ trả nợ, Bộ Tài chính, đồng thời ghi rõ tên, địa chỉ bên nhận ứng vốn, bên sử dụng vốn (trong trường hợp hợp đồng ký kết giữa 3 bên), tên, chức vụ của người đại diện cho các bên trong hợp đồng, số tài khoản tiền gửi tại ngân hàng giao dịch của các bên.

Hợp đồng phải ghi rõ:

- Số tiền Quỹ Tích luỹ trả nợ ứng trả thay cho phía nước ngoài, tên dự án vay tiền nước ngoài, kỳ hạn vay theo hợp đồng vay vốn với nước ngoài;

- Đồng tiền nhận ứng, lãi suất ứng, thời hạn ứng vốn.

- Thủ tục chuyển tiền trả cho đối tác nước ngoài

- Thủ tục hoàn trả gốc và lãi ứng vốn, đồng tiền hoàn trả, tỷ giá quy đổi (nếu có), số tài khoản nhận tiền.

- Trách nhiệm của bên nhận ứng vốn và sử dụng vốn trong việc thực hiện hợp đồng

- Trách nhiệm thi hành hợp đồng; Các hình thức xử phạt khi bên nhận ứng vốn và sử dụng vốn vi phạm hợp đồng; Ngày hiệu lực và thời điểm thanh lý hợp đồng.

Hợp đồng ứng vốn lập thành 06 bản :

- 02 bản giao cho bên ứng vốn;

- 02 bản giao cho bên nhận ứng vốn;

- 02 bản giao cho bên sử dụng vốn;

Trường hợp ký hợp đồng chỉ có 2 bên (Bên ứng vốn và bên nhận ứng vốn thì chỉ cần lập thành 04 bản, mỗi bên giữ 02 bản)

Hợp đồng ứng vốn phải có đầy đủ chữ ký, họ tên của đại diện bên ứng vốn và đại diện bên nhận ứng vốn, đại diện bên sử dụng vốn..

HỢP ĐỒNG VAY VỐN TỪ QUỸ TÍCH LŨY TRẢ NỢ

(Mẫu số C02- Q)

1. Mục đích: Hợp đồng vay vốn là bản ký kết giữa bên cho vay vốn và bên vay vốn nhằm xác nhận số vốn vay từ Quỹ Tích luỹ trả nợ với các điều kiện vay vốn (như: Đồng tiền, lãi suất, thời hạn vay vốn), trách nhiệm của các bên, đồng thời là cơ sở để ghi nhận khoản cho vay từ số tiền nhàn rỗi của Quỹ.

2. Phương pháp lập và trách nhiệm ghi

Góc trên bên trái ghi rõ tên Quỹ Tích luỹ trả nợ thuộc Bộ Tài chính

Ghi rõ số, địa điểm và ngày ký kết hợp đồng

Ghi rõ tên Bên cho vay vốn là Quỹ Tích luỹ trả nợ, Bộ Tài chính, đồng thời ghi rõ tên, địa chỉ bên vay vốn, tên, chức vụ của người đại diện cho các bên trong hợp đồng, số tài khoản tiền gửi tại ngân hàng giao dịch của các bên.

Hợp đồng phải ghi rõ:

- Mức, loại tiền vay từ Quỹ.

- Lãi suất vay, thời hạn vay, điều kiện vay vốn, điều kiện và thời hạn rút vốn.

- Thời gian thanh toán gốc và lãi vay, điều khoản thu hồi khoản vay, đồng tiền thanh toán, tỷ giá quy đổi (nếu có), số tài khoản nhận tiền.

- Trách nhiệm của bên cho vay vốn và bên vay vốn trong việc thực hiện hợp đồng.

- Trách nhiệm thi hành hợp đồng của các bên trong việc kiểm tra đối chiếu số liệu hàng năm; Xử lý các tranh chấp phát sinh khi thực hiện hợp đồng; Ngày hiệu lực và thời điểm thanh lý hợp đồng.

Hợp đồng vay vốn lập thành 04 bản:

- 02 bản giao cho bên cho vay vốn;

- 02 bản giao cho bên vay vốn;

Hợp đồng vay vốn phải có đầy đủ chữ ký, họ tên của đại diện bên cho vay vốn và đại diện bên vay vốn.

HỢP ĐỒNG TIỀN GỬI

(Mẫu số C03-Q)

1. Mục đích: Hợp đồng tiền gửi là bản ký kết giữa bên gửi tiền và bên nhận tiền gửi nhằm xác nhận số tiền bên gửi tiền cho bên nhận tiền gửi để thực hiện quản lý và đầu tư dưới hình thức đầu tư tiền gửi hoặc các hoạt động kinh doanh ngân hàng khác.

2. Phương pháp lập và trách nhiệm ghi

Ghi rõ số, địa điểm và ngày ký kết hợp đồng

Ghi rõ tên Bên gửi tiền là Cục quản lý nợ và TCĐN, Bộ Tài chính, đồng thời ghi rõ tên, địa chỉ bên nhận tiền gửi, tên, chức vụ của người đại diện cho các bên trong hợp đồng, số tài khoản tiền gửi tại ngân hàng giao dịch của các bên.

Hợp đồng phải ghi rõ: Nội dung gửi, Số tiền, thời hạn, lãi suất tiền gửi; điều kiện và thời hạn thanh toán gốc và lãi gửi; Điều khoản liên quan đến việc rút vốn gửi trước hạn; Quyền và nghĩa vụ của các bên trong việc thực hiện hợp đồng.

Các điều khoản chung của hợp đồng:

- Ghi trách nhiệm của các bên trong việc thực hiện hợp đồng

- Xử lý tranh chấp trong quá trình thực hiện hợp đồng

- Ngày hiệu lực và thời điểm thanh lý hợp đồng.

Hợp đồng tiền gửi được lập thành 02 bản:

- 01 bản giao cho bên gửi tiền;

- 01 bản giao cho bên nhận tiền gửi;

Hợp đồng tiền gửi phải có đầy đủ chữ ký, họ tên của đại diện bên gửi tiền và đại diện bên nhận tiền gửi.

HỢP ĐỒNG ỦY THÁC

(Mẫu số C04-Q)

1. Mục đích: Hợp đồng uỷ thác là bản ký kết giữa bên uỷ thác và bên nhận uỷ thác nhằm xác nhận số tiền uỷ thác uỷ thác cho bên nhận uỷ thác để thực hiện quản lý và đầu tư thông qua các hoạt động kinh doanh ngân hàng với mục đích hưởng tiền lãi uỷ thác, đồng thời là cơ sở để ghi nhận khoản uỷ thác của Quỹ tích luỹ trả nợ.

2. Phương pháp lập và trách nhiệm ghi

Ghi rõ số, địa điểm và ngày ký kết hợp đồng

Ghi rõ tên Bên uỷ thác là Cục Quản lý nợ và TCĐN, Bộ Tài chính, đồng thời ghi rõ tên, địa chỉ bên nhận uỷ thác, tên, chức vụ của người đại diện cho các bên trong hợp đồng, số tài khoản tiền gửi tại ngân hàng giao dịch của các bên.

Hợp đồng phải ghi rõ: Nội dung uỷ thác; Số tiền, thời hạn, lãi suất uỷ thác; Điều kiện và thời hạn thanh toán gốc và lãi uỷ thác; Điều khoản liên quan đến việc rút vốn uỷ thác trước hạn; Quyền và nghĩa vụ của các bên trong việc thực hiện hợp đồng.

Các điều khoản chung của hợp đồng:

- Ghi trách nhiệm của các bên trong việc thực hiện hợp đồng

- Xử lý tranh chấp trong quá trình thực hiện hợp đồng

- Ngày hiệu lực và thời điểm thanh lý hợp đồng.

Hợp đồng tiền gửi/uỷ thác quản lý vốn được lập thành 02 bản:

- 01 bản giao cho bên uỷ thác;

- 01 bản giao cho bên nhận uỷ thác;

Hợp đồng uỷ thác phải có đầy đủ chữ ký, họ tên của đại diện bên uỷ thác và đại diện bên nhận uỷ thác.

PHỤ LỤC SỐ 02

HỆ THỐNG TÀI KHOẢN KẾ TOÁN
(Ban hành kèm theo Thông tư số 109/2018/TT-BTC ngày 15 tháng 11 năm 2018 của Bộ Tài chính)

1. Danh mục tài khoản kế toán

STT

Số hiệu TK cấp 1

Số hiệu TK cấp 2, 3

Tên tài khoản

Ghi chú

LOẠI 1 - TÀI SẢN NGẮN HẠN

1

112

Tiền gửi Kho bạc, ngân hàng

Chi tiết theo từng TK tại KB, NH theo từng mã nguyên tệ

1121

Tiền Việt Nam

1122

Ngoại tệ

2

114

Tiền gửi có kỳ hạn

Chi tiết theo từng TK tại NH theo từng mã nguyên tệ

1141

Tiền Việt Nam

1142

Ngoại tệ

3

128

Đầu tư trái phiếu Chính phủ

4

131

Phải thu

1311

Phải thu lãi tiền cho vay

1312

Phải thu lãi tiền gửi

1313

Phải thu phí bảo hành

13131

Phải thu phí

13132

Phải thu lãi phạt

1314

Phải thu cơ cấu nợ

1315

Phải thu lãi tiền ứng vốn

13151

Phải thu lãi

13152

Phải thu lãi phạt

1316

Phải thu dự phòng rủi ro đối với các khoản cho vay lại

13161

Phải thu dự phòng

13162

Phải thu lãi phạt

1318

Phải thu khác

5

141

Tạm ứng

1411

Tạm ứng hoạt động quỹ

1412

Tạm ứng quản lý quỹ

LOẠI 2 - TÀI SẢN DÀI HẠN

6

221

Ủy thác quản lý vốn

7

231

Cho vay và ứng vốn

2311

Cho NSNN vay

23111

Trong hạn

23112

Quá hạn

23113

Khoanh nợ

2312

Ứng vốn để thực hiện cơ cấu lại khoản nợ, danh mục nợ

23121

Trong hạn

23122

Quá hạn

23123

Khoanh nợ

2313

Ứng trả thay cho đối tượng được bảo lãnh

23131

Trong hạn

23132

Quá hạn

23133

Khoanh nợ

2318

Ứng vốn khác

23181

Trong hạn

23182

Quá hạn

23183

Khoanh nợ

LOẠI 3 - PHẢI TRẢ

8

331

Phải trả

LOẠI 4 - CÁC KHOẢN CHÊNH LỆCH VÀ QUỸ

9

413

Chênh lệch tỷ giá

10

414

Chênh lệch phát sinh do cơ cấu nợ

11

451

Quỹ Tích lũy trả nợ

4511

Nguồn hoạt động Quỹ

4512

Nguồn quản lý Quỹ

LOẠI 5 - CÁC KHOẢN THU

12

541

Thu hoạt động Quỹ

5411

Thu hồi nợ cho vay lại

5412

Thu phí bảo lãnh Chính phủ, lãi phạt chậm trả phí bảo lãnh

5413

Thu lãi do cơ cấu lại khoản nợ, danh mục nợ

5414

Thu phí quản lý cho vay lại

5415

Lãi chênh lệch tỷ giá

5416

Thu lãi tiền ứng vốn

5417

Thu dự phòng rủi ro đối với khoản cho vay lại

5418

Thu hoạt động khác

13

542

Thu quản lý Quỹ

5421

Thu lãi tiền gửi, lãi từ ủy thác quản lý vốn tạm thời nhàn rỗi

5428

Thu quản lý khác

LOẠI 6 - CÁC KHOẢN CHI

14

641

Chi hoạt động Quỹ

6411

Chi trả nợ, hoàn trả ngân sách

6412

Chi xử lý rủi ro

6413

Chi chuyển Cục Quản lý nợ và Tài chính đối ngoại

6415

Lỗ chênh lệch tỷ giá

6418

Chi hoạt động khác

15

642

Chi quản lý Quỹ

LOẠI 9 – XÁC ĐỊNH KẾT QUẢ

16

911

Xác định kết quả

9111

Xác định kết quả hoạt động Quỹ

9112

Xác định kết quả quản lý Quỹ

LOẠI 0 - TÀI KHOẢN NGOÀI BẢNG

1

007

Ngoại tệ các loại

Chi tiết theo từng loại ngoại tệ

2. Nội dung và phương pháp hạch toán

1. Tài khoản 112- Tiền gửi Kho bạc, ngân hàng

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm các khoản tiền gửi tại Kho bạc Nhà nước hoặc ngân hàng thương mại của Quỹ.

1.1. Nguyên tắc hạch toán Tài khoản 112- Tiền gửi Kho bạc, ngân hàng

- Căn cứ để hạch toán trên Tài khoản 112- Tiền gửi Kho bạc, ngân hàng là các Giấy báo Có, báo Nợ hoặc bản sao kê của Kho bạc, ngân hàng thương mại kèm theo các chứng từ gốc (Uỷ nhiệm chi, Uỷ nhiệm thu, Hợp đồng vay vốn,…).

- Khi nhận được chứng từ của Kho bạc, ngân hàng thương mại gửi đến, kế toán phải kiểm tra, đối chiếu với chứng từ gốc kèm theo, lịch thanh toán nợ,... nếu có sự chênh lệch giữa số liệu trên sổ kế toán của Quỹ, số liệu ở chứng từ gốc với số liệu trên chứng từ của Kho bạc, ngân hàng thì kế toán Quỹ phải thông báo cho Kho bạc, ngân hàng, đơn vị trả nợ để cùng đối chiếu, xác minh và xử lý kịp thời. Cuối tháng, chưa xác định được nguyên nhân chênh lệch thì kế toán ghi sổ theo số liệu của Kho bạc, ngân hàng trên Giấy báo Nợ, báo Có hoặc bản sao kê. Sang tháng sau, tiếp tục kiểm tra, đối chiếu, xác định nguyên nhân để điều chỉnh số liệu ghi sổ.

- Phải tổ chức hạch toán chi tiết số tiền gửi theo từng tài khoản tại Kho bạc, ngân hàng và theo từng mã nguyên tệ để tiện cho việc kiểm tra, đối chiếu. Đối với nguyên tệ thì ghi sổ theo đồng Việt Nam và nguyên tệ. Trường hợp gửi tiền vào Kho bạc, ngân hàng bằng ngoại tệ thì phải được ghi sổ theo cả nguyên tệ và Đồng Việt Nam theo tỷ giá do Bộ Tài chính công bố tại thời điểm phát sinh nghiệp vụ. Trường hợp rút tiền gửi Kho bạc, ngân hàng bằng ngoại tệ thì được quy đổi ra Đồng Việt Nam theo tỷ giá đang phản ánh trên sổ kế toán Tài khoản 112 (1122) theo một trong các phương pháp: Bình quân gia quyền; Nhập trước, xuất trước; Nhập sau, xuất trước; Giá thực tế đích danh.

- Đối với trường hợp mua, bán ngoại tệ thì phải quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá hối đoái tại thời điểm phát sinh để ghi sổ kế toán liên quan. Nếu có chênh lệch tỷ giá hối đoái thì phản ánh số chênh lệch này trên Tài khoản 413 - Chênh lệch tỷ giá.

1.2. Kết cấu và nội dung phản ánh của Tài khoản 112- Tiền gửi Kho

bạc, ngân hàng

Bên Nợ:

- Các khoản thu hồi nợ gốc, lãi vay bằng tiền Việt Nam, ngoại tệ chuyển vào tài khoản giao dịch của Quỹ tại Kho bạc, ngân hàng thương mại;

- Các khoản phí (ví dụ phí bảo lãnh, cam kết, quản lý) bằng tiền Việt Nam, ngoại tệ gửi vào tài khoản giao dịch của Quỹ tại Kho bạc, ngân hàng thương mại;

- Các khoản lãi tiền gửi không kỳ hạn được nhập vào gốc tiền gửi tại Kho bạc, ngân hàng thương mại;

- Các trường hợp tăng tiền gửi Kho bạc, ngân hàng thương mại khác.

Bên Có:

- Các khoản tiền Việt Nam, ngoại tệ rút ra từ tài khoản giao dịch của Quỹ tại Kho bạc, ngân hàng thương mại để thanh toán;

- Chuyển tiền cho các dự án theo Hợp đồng vay vốn, Hợp đồng ứng vốn;

- Chuyển tiền thực hiện hợp đồng tiền gửi, Uỷ thác quản lý vốn;

Số dư bên Nợ:

Số dư phản ánh số tiền Việt Nam, ngoại tệ hiện còn tại tài khoản tiền gửi giao dịch của Quỹ tại Kho bạc, ngân hàng thương mại.

Tài khoản 112- Tiền gửi Kho bạc, ngân hàng có 2 tài khoản cấp 2:

- Tài khoản 1121- Tiền Việt Nam

- Tài khoản 1122- Ngoại tệ.

1.3. Phương pháp hạch toán một số nghiệp vụ chủ yếu

a) Các nghiệp vụ phát sinh bằng đồng Việt Nam:

- Nhận được Giấy báo Có của Kho bạc về số tiền các dự án chuyển trả (gốc, lãi của khoản vay từ nguồn cho vay lại) đã vào tài khoản của Quỹ, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng

Có TK 541- Thu hoạt động Quỹ.

- Rút tiền gửi có kỳ hạn về tài khoản tiền gửi không kỳ hạn, căn cứ Giấy báo Có của Kho bạc, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng

Có TK 114- Tiền gửi có kỳ hạn.

- Thu lãi từ hoạt động Uỷ thác quản lý vốn, căn cứ vào Giấy báo Có của Kho bạc, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng

Có TK 542- Thu quản lý Quỹ.

- Thu hồi các khoản tạm ứng cho Ngân sách Nhà nước, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng

Có TK 141- Tạm ứng.

- Đến kỳ thanh toán nợ, NSNN thanh toán các khoản nợ vay theo kế hoạch, căn cứ vào Giấy báo Có của Kho bạc, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng

Có TK 131- Phải thu (1314).

- Chuyển tiền gửi Kho bạc hoàn trả cho ngân sách, căn cứ vào giấy báo Nợ của Kho bạc, ghi:

Nợ TK 641- Chi hoạt động Quỹ

Có TK 112- Tiền gửi Kho bạc, ngân hàng

- Chuyển tiền gửi Kho bạc đi Uỷ thác quản lý vốn, cho NSNN vay, ứng vốn cho các dự án có bảo lãnh, dự án cho vay lại, ghi:

Nợ TK 221- Uỷ thác quản lý vốn

Nợ TK 231- Cho vay và ứng vốn

Có TK 112- Tiền gửi Kho bạc, ngân hàng

- Chuyển từ tiền gửi không kỳ hạn sang gửi có kỳ hạn, ghi:

Nợ TK 114- Tiền gửi có kỳ hạn

Có TK 112- Tiền gửi Kho bạc, ngân hàng

- Tạm ứng cho hoạt động Quỹ (ứng vốn NSNN), tạm ứng cho quản lý Quỹ, ghi:

Nợ TK 141- Tạm ứng (1411, 1412)

Có TK 112- Tiền gửi Kho bạc, ngân hàng

- Dùng tiền gửi mua lại khoản nợ nước ngoài, ghi:

Nợ TK 131 - Phải thu (1314) (số tiền ngân sách còn phải trả theo kế hoạch trả nợ đối với khoản nợ mà Quỹ đã thực hiện cơ cấu lại).

Có TK 112- Tiền gửi Kho bạc, ngân hàng (số tiền Quỹ thực chi ra đối với khoản nợ đã được mua lại)

Có TK 414- Chênh lệch phát sinh do cơ cấu nợ (phần chênh lệch giữa số ngân sách còn phải trả theo kế hoạch trả nợ và số tiền Quỹ thực chi ra đối với khoản nợ đã được mua lại).

- Khi hoàn trả ngân sách số tiền Quỹ phải vay ngân sách để ứng trả thay cho các dự án vay có bảo lãnh Chính phủ, ghi:

Nợ TK 331- Phải trả ngân sách

Có TK 112- Tiền gửi Kho bạc, ngân hàng

- Thu hồi các khoản ứng vốn, cho vay bằng ngoại tệ nhưng khi thanh toán bằng Đồng Việt Nam, căn cứ vào Giấy báo Có của Kho bạc, ngân hàng thương mại, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng (tỷ giá ghi trong hợp đồng vốn vay)

Nợ TK 413- Chênh lệch tỷ giá (nếu tỷ giá ghi trong hợp đồng nhỏ hơn tỷ giá ghi sổ)

Có các TK 221, 231 (tỷ giá ghi sổ)

Có TK 413- Chênh lệch tỷ giá (nếu tỷ giá ghi trong hợp đồng lớn hơn tỷ giá ghi sổ).

b) Các nghiệp vụ phát sinh bằng ngoại tệ:

- Nhận được Giấy báo Có của Kho bạc, ngân hàng thương mại về số tiền bằng ngoại tệ các dự án chuyển trả (gốc, lãi) đã vào tài khoản của Quỹ, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng (tỷ giá Bộ Tài chính công bố)

Có TK 541- Thu hoạt động Quỹ (tỷ giá Bộ Tài chính công bố)

Đồng thời ghi bên Nợ TK 007- Ngoại tệ các loại (Tài khoản ngoài bảng).

- Khi nhận được lãi tiền gửi bằng ngoại tệ, căn cứ vào giấy báo Có của Kho bạc, ngân hàng thương mại, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng (tỷ giá Bộ Tài chính công bố)

Có TK 542- Thu quản lý quỹ (5421) (đối với tiền gửi không kỳ hạn) (tỷ giá Bộ Tài chính công bố)

Đồng thời ghi bên Nợ TK 007- Ngoại tệ các loại (Tài khoản ngoài bảng).

- Thu lãi từ việc cho các dự án vay lại, cho Ngân hàng Phát triển Việt Nam vay và các khoản lãi khác, căn cứ vào Giấy báo Có của Kho bạc, ngân hàng thương mại, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng (tỷ giá Bộ Tài chính công bố)

Có TK 131- Phải thu (tỷ giá Bộ Tài chính công bố)

Đồng thời ghi bên Nợ TK 007 - Ngoại tệ các loại (Tài khoản ngoài bảng).

- Thu lãi từ hoạt động Uỷ thác quản lý vốn bằng ngoại tệ, căn cứ vào Giấy báo Có của Kho bạc, ngân hàng thương mại, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng (tỷ giá Bộ Tài chính công bố)

Có TK 542- Thu quản lý Quỹ (tỷ giá Bộ Tài chính công bố)

Đồng thời ghi bên Nợ TK 007- Ngoại tệ các loại (Tài khoản ngoài bảng).

- Chuyển tiền gửi trả nợ cho ngân sách bằng ngoại tệ, căn cứ vào Giấy báo Nợ của Kho bạc, ngân hàng thương mại, ghi:

Nợ TK 641- Chi hoạt động Quỹ (tỷ giá Bộ Tài chính công bố)

Nợ TK 413- Chênh lệch tỷ giá (Số chênh lệch tỷ giá Bộ Tài chính công bố nhỏ hơn tỷ giá ghi sổ)

Có TK 112- Tiền gửi Kho bạc, ngân hàng (tỷ giá ghi sổ)

Có TK 413- Chênh lệch tỷ giá (Số chênh lệch tỷ giá Bộ Tài chính công bố lớn hơn tỷ giá ghi sổ)

Đồng thời ghi bên Có TK 007- Ngoại tệ các loại (Tài khoản ngoài bảng).

- Chuyển tiền gửi bằng ngoại tệ đi Uỷ thác quản lý vốn, cho NSNN, Ngân hàng phát triển Việt Nam vay, ứng vốn cho các dự án có bảo lãnh, dự án cho vay lại, ghi:

Nợ TK 221- Uỷ thác quản lý vốn (tỷ giá Bộ Tài chính công bố)

Nợ TK 231- Cho vay và ứng vốn (tỷ giá Bộ Tài chính công bố)

Nợ TK 413- Chênh lệch tỷ giá (Số chênh lệch tỷ giá Bộ Tài chính công bố nhỏ hơn tỷ giá ghi sổ)

Có TK 112- Tiền gửi Kho bạc, ngân hàng (Tỷ giá ghi sổ)

Có TK 413- Chênh lệch tỷ giá (Số chênh lệch tỷ giá Bộ Tài chính công bố lớn hơn tỷ giá ghi sổ)

Đồng thời ghi bên Có TK 007- Ngoại tệ các loại (Tài khoản ngoài bảng).

- Chuyển từ tiền gửi không kỳ hạn bằng ngoại tệ sang gửi tiết kiệm có kỳ hạn tại các ngân hàng thương mại, ghi:

Nợ TK 114- Tiền gửi có kỳ hạn (Tỷ giá Bộ Tài chính công bố)

Nợ TK 413- Chênh lệch tỷ giá (Số chênh lệch tỷ giá Bộ Tài chính công bố nhỏ hơn tỷ giá ghi sổ)

Có TK 112- Tiền gửi Kho bạc, ngân hàng (1122) (Tỷ giá ghi sổ)

Có TK 413- Chênh lệch tỷ giá (Số chênh lệch tỷ giá Bộ Tài chính công bố lớn hơn tỷ giá ghi sổ)

Đồng thời ghi bên Có TK 007- Ngoại tệ các loại (Tài khoản ngoài bảng).

- Trường hợp bán ngoại tệ để mua Đồng Việt Nam thanh toán với ngân sách, căn cứ vào Giấy báo Nợ của Kho bạc, ngân hàng thương mại, ghi:

Nợ TK 641- Chi hoạt động Quỹ (Tỷ giá thực tế)

Nợ TK 413- Chênh lệch tỷ giá (Số chênh lệch giữa tỷ giá thực tế nhỏ hơn tỷ giá ghi sổ)

Có TK 112- Tiền gửi Kho bạc, ngân hàng (Tỷ giá ghi sổ)

Có TK 413- Chênh lệch tỷ giá (Số chênh lệch giữa tỷ giá thực tế lớn hơn tỷ giá ghi sổ).

Đồng thời ghi bên Có TK 007 - Ngoại tệ các loại (Tài khoản ngoài bảng).

2. Tài khoản 114- Tiền gửi có kỳ hạn

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm các khoản tiền gửi có kỳ hạn tại Ngân hàng của Quỹ Tích luỹ trả nợ.

2.1. Nguyên tắc hạch toán Tài khoản 114 - Tiền gửi có kỳ hạn

- Căn cứ để hạch toán trên Tài khoản 114 “Tiền gửi có kỳ hạn” là các chứng từ gửi tiền, rút tiền, chuyển tiền.

- Cục Quản lý Nợ và Tài chính đối ngoại phải tổ chức hạch toán chi tiết số tiền gửi theo từng ngân hàng, từng kỳ hạn và theo từng mã nguyên tệ để tiện cho việc kiểm tra, đối chiếu. Đối với nguyên tệ thì ghi sổ theo cả nguyên tệ và Đồng Việt Nam theo tỷ giá do Bộ Tài chính công bố tại thời điểm phát sinh nghiệp vụ.

- Lãi tiền gửi có kỳ hạn được hạch toán vào Tài khoản 542 - Thu quản lý Quỹ.

2.2. Kết cấu và nội dung phản ánh của Tài khoản 114 - Tiền gửi có kỳ hạn

Bên Nợ:

- Ghi tăng tiền gửi có kỳ hạn;

- Số lãi tiền gửi có kỳ hạn được nhập vào gốc tiền gửi.

Bên Có:

- Rút tiền gửi có kỳ hạn về Quỹ;

- Chuyển tiền gửi có kỳ hạn cho các dự án theo Hợp đồng vay (nếu chuyển thẳng từ Tài khoản tiền gửi có kỳ hạn cho đối tượng vay).

Số dư bên Nợ:

Số tiền Việt Nam, ngoại tệ hiện còn gửi tại Ngân hàng.

Tài khoản 114- Tiền gửi có kỳ hạn, có 2 tài khoản cấp 2:

- Tài khoản 1141- Tiền Việt Nam: Phản ánh số tiền gửi có kỳ hạn tại các ngân hàng, số gửi vào, rút ra và hiện đang gửi tại các ngân hàng bằng Đồng Việt Nam.

- Tài khoản 1142- Ngoại tệ: Phản ánh số tiền gửi có kỳ hạn tại các ngân hàng, số gửi vào, rút ra và hiện đang gửi tại ngân hàng bằng ngoại tệ các loại đã quy đổi ra Đồng Việt Nam.

2.3. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

- Chuyển từ tiền gửi không kỳ hạn sang tiền gửi có kỳ hạn tại các ngân hàng thương mại, ghi:

Nợ TK 114- Tiền gửi có kỳ hạn

Có TK 112- Tiền gửi Kho bạc, ngân hàng

- Định kỳ thu lãi tiền gửi Ngân hàng nhập vào gốc tiền gửi có kỳ hạn, ghi:

Nợ TK 114- Tiền gửi có kỳ hạn

Có TK 131 - Phải thu (1312).

- Rút tiền gửi có kỳ hạn về tài khoản tiền gửi không kỳ hạn, căn cứ giấy báo Có của Kho bạc, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng

Có TK 114- Tiền gửi có kỳ hạn.

- Nếu chuyển tiền gửi có kỳ hạn trả nợ cho ngân sách trực tiếp từ tài khoản tiền gửi có kỳ hạn, căn cứ vào giấy báo Nợ, ghi:

Nợ TK 641- Chi hoạt động quỹ

Có TK 114- Tiền gửi có kỳ hạn.

- Nếu chuyển tiền gửi có kỳ hạn đi Uỷ thác quản lý vốn, cho NSNN, ngân hàng phát triển Việt Nam vay, ứng vốn cho các dự án có bảo lãnh, dự án cho vay lại ngay từ TK tiền gửi có kỳ hạn, ghi:

Nợ TK 221- Uỷ thác quản lý vốn

Nợ TK 231- Cho vay và ứng vốn

Có TK 114- Tiền gửi có kỳ hạn.

3. Tài khoản 128- Đầu tư trái phiếu Chính phủ

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm của các khoản đầu tư trái phiếu Chính phủ của Quỹ Tích lũy trả nợ.

3.1. Nguyên tắc hạch toán tài khoản 128- Đầu tư trái phiếu Chính phủ

- Kế toán phải mở sổ chi tiết theo dõi từng khoản đầu tư trái phiếu theo từng kỳ hạn, từng số lượng...

- Cục Quản lý Nợ và Tài chính đối ngoại phải hạch toán đầy đủ, kịp thời doanh thu hoạt động tài chính phát sinh từ các khoản đầu tư trái phiếu.

3.2. Kết cấu và nội dung phản ánh của tài khoản 128- Đầu tư trái phiếu Chính phủ

Bên Nợ:

Phản ánh giá trị các khoản đầu tư trái phiếu Chính phủ tăng.

Bên Có:

Phản ánh giá trị các khoản đầu tư trái phiếu Chính phủ giảm.

Số dư bên Nợ:

Giá trị các khoản đầu tư trái phiếu Chính phủ hiện có tại thời điểm báo cáo.

3.3. Phương pháp hạch toán một số nghiệp vụ kinh tế chủ yếu

- Khi trả tiền mua trái phiếu Chính phủ, ghi:

Nợ TK 128 - Đầu tư trái phiếu Chính phủ

Có các TK 112,...

- Định kỳ tính lãi trái phiếu và ghi nhận doanh thu theo số lãi phải thu từng kỳ, ghi:

Nợ TK 131 - Phải thu (1318)

Có TK 541 - Thu hoạt động Quỹ (5418)

- Khi đến hạn thanh toán trái phiếu, thu hồi gốc và lãi trái phiếu, ghi:

Nợ TK 112,...

Có TK 128 - Đầu tư trái phiếu Chính phủ

Có TK 131 - Phải thu (1318) (số lãi của các kỳ trước)

Có TK 541 - Thu hoạt động Quỹ (5418)

4. Tài khoản 131- Phải thu

Tài khoản này dùng để phản ánh các khoản phải thu như: Phải thu về lãi tiền cho vay, phải thu lãi tiền gửi, phải thu phí bảo lãnh, phải thu cơ cấu nợ, phải thu lãi tiền ứng vốn, phải thu dự phòng rủi ro đối với các khoản cho vay lại và các khoản phải thu khác.

4.1. Nguyên tắc hạch toán Tài khoản 131- Phải thu

- Hạch toán chi tiết theo từng khoản phải thu và từng lần thanh toán.

- Quỹ hạch toán vào Tài khoản 131 các khoản phải thu của NSNN do Quỹ thực hiện cơ cấu nợ (mua lại khoản nợ,...) mà NSNN đã đi vay nước ngoài. Không hạch toán vào tài khoản này các khoản cho ngân sách vay hoặc các khoản tạm ứng cho ngân sách; các khoản phải thu về nợ cho vay lại.

4.2. Kết cấu và nội dung phản ánh của Tài khoản 131- Phải thu

Bên Nợ:

Số tiền phải thu về lãi tiền cho vay, phải thu lãi tiền gửi, phải thu phí bảo lãnh và lãi phạt bảo lãnh (nếu có), phải thu cơ cấu nợ, phải thu lãi tiền ứng vốn và lãi phạt (nếu có), phải thu dự phòng rủi ro đối với các khoản cho vay lại và lãi phạt (nếu có) và các khoản phải thu khác theo quy định.

Bên Có:

Số tiền đã thu được từ các khoản phải thu.

Số dư bên Nợ:

Phản ánh các khoản phải thu chưa thu được, còn phải thu.

Tài khoản 131- Phải thu có 5 tài khoản cấp 2:

- Tài khoản 1311- Phải thu lãi tiền cho vay: Phản ánh khoản phải thu tiền lãi (như các khoản cho các dự án, Ngân hàng phát triển vay);

- Tài khoản 1312- Phải thu lãi tiền gửi: Phản ánh khoản phải thu lãi tiền gửi có kỳ hạn;

- Tài khoản 1313- Phải thu phí bảo lãnh: Phản ánh các khoản phải thu về phí bảo lãnh, lãi phạt về phí cam kết, phí quản lý bảo lãnh theo hiệp định.

Tài khoản 1313- Phải thu phí bảo lãnh có 2 tài khoản cấp 3:

+ TK 13131 - Phải thu phí: Phản ánh các khoản phải thu về phí cam kết, phí quản lý bảo lãnh theo hiệp định.

+ TK 13132 - Phải thu lãi phạt: Phản ánh các khoản phải thu lãi phạt về phí cam kết, phí quản lý bảo lãnh theo hiệp định.

- Tài khoản 1314- Phải thu cơ cấu nợ: Phản ánh các khoản phải thu NSNN về số nợ đã được mua lại.

- Tài khoản 1315- Phải thu lãi tiền ứng vốn: Phản ánh các khoản phải thu lãi và lãi phạt tiền ứng vốn.

Tài khoản 1315 - Phải thu lãi tiền ứng vốn có 2 tài khoản cấp 2:

+ Tài khoản 13151 - Phải thu lãi: Phản ánh các khoản phải thu lãi tiền ứng vốn.

+ Tài khoản 13152 - Phải thu lãi phạt: Phản ánh các khoản phải thu lãi phạt tiền ứng vốn.

- Tài khoản 1316 - Phải thu dự phòng rủi ro đối với các khoản cho vay lại: Phản ánh các khoản phải thu dự phòng rủi ro đối với các khoản cho vay lại mà Quỹ được phân bổ.

Tài khoản 1316 - Phải thu dự phòng rủi ro đối với các khoản cho vay lại có 2 tài khoản cấp 2:

+ Tài khoản 13161 - Phải thu dự phòng: Phản ánh các khoản phải thu về khoản dự phòng rủi ro đối với các khoản cho vay lại.

+ Tài khoản 13162 - Phải thu lãi phạt: Phản ánh các khoản phải thu lãi phạt từ khoản thu dự phòng rủi ro đối với các khoản cho vay lại do đơn vị nộp chậm.

- Tài khoản 1318- Phải thu khác: Phản ánh các khoản phải thu khác ngoài các khoản phải thu đã được phản ánh ở các tài khoản phải thu trên (ví dụ: phải thu các khoản chi sai không được duyệt,...).

4.3. Phương pháp hạch toán một số nghiệp vụ chủ yếu

- Cuối kỳ xác định số lãi của các khoản cho vay từ nguồn vốn tạm thời nhàn rỗi, căn cứ vào Hợp đồng vay, ghi:

Nợ TK 131- Phải thu (1311)

Có TK 542- Thu quản lý Quỹ (5421).

- Khi thu được tiền lãi vay, căn cứ vào Giấy báo Có của KBNN, ghi:

Nợ TK 112 - Tiền gửi Kho bạc, ngân hàng

Có TK 131 - Phải thu (1311).

- Cuối kỳ xác định số lãi của các khoản ứng vốn, ghi:

Nợ TK 131- Phải thu (1318)

Có TK 542- Thu quản lý Quỹ (5428).

- Khi thu được tiền lãi ứng vốn, căn cứ vào Giấy báo Có của KBNN, ghi:

Nợ TK 112 - Tiền gửi Kho bạc, ngân hàng

Có TK 131 - Phải thu (1318).

- Cuối kỳ xác định số lãi tiền gửi có kỳ hạn, ghi:

Nợ TK 131- Phải thu (1312)

Có TK 542- Thu quản lý quỹ (5421, 5428).

- Khi thu được lãi tiền gửi có kỳ hạn, căn cứ vào Giấy báo Có của Ngân hàng, ngân hàng thương mại, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng (nếu nhận tiền về)

Có TK 131- Phải thu (1312).

- Căn cứ vào số dư nợ tính số phải thu về phí bảo lãnh, ghi:

Nợ TK 131- Phải thu (13131, 13132)

Có TK 541- Thu hoạt động quỹ (5411).

- Khi thu được phí bảo lãnh, căn cứ vào Giấy báo Có của Ngân hàng, Kho bạc, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng

Có TK 131- Phải thu (13131, 13132).

- Căn cứ vào số dư nợ tính số phải thu về lãi tiền ứng vốn, ghi:

Nợ TK 131 - Phải thu (13151, 13152)

Có TK 541 - Thu lãi tiền ứng vốn (5416).

- Khi thu được lãi tiền ứng vốn, căn cứ vào Giấy báo Có của Ngân hàng, Kho bạc, ghi:

Nợ TK 112 - Tiền gửi Kho bạc, ngân hàng

Có TK 131 - Phải thu (13151, 13152).

- Khi các khoản phải thu dự phòng đối với các khoản cho vay lại theo quy định của pháp luật được xác định một cách chắc chắn, kế toán ghi:

Nợ TK 131 - Phải thu (13161, 13162)

Có TK 5417 - Thu dự phòng rủi ro đối với khoản cho vay lại

Khi thu được tiền dự phòng đối với các khoản cho vay lại, kế toán ghi:

Nợ TK 111, 112

Có TK 131 - Phải thu (13161, 13162)

- Trường hợp thu được ngay các khoản dự phòng đối với các khoản cho vay lại theo quy định của pháp luật, kế toán ghi:

Nợ TK 111, 112

Có TK 5417 - Thu dự phòng rủi ro đối với khoản cho vay lại

- Khi mua lại khoản nợ của NSNN còn phải trả nợ nước ngoài theo kế hoạch trả nợ, căn cứ vào các chứng từ mua bán nợ, ghi:

Nợ TK 131- Phải thu (số tiền NSNN còn phải trả theo Hợp đồng vay nợ nước ngoài mà Quỹ đã mua)

Có TK 112- Tiền gửi Kho bạc, ngân hàng (số tiền mà Quỹ thực trả)

Có TK 414- Chênh lệch phát sinh do cơ cấu nợ (số chênh lệch giữa số tiền mà Quỹ bỏ ra để mua nợ và số tiền mà NSNN còn phải trả theo Hợp đồng vay nợ nước ngoài).

- Khi Quỹ nhận tiền do NSNN thanh toán nợ theo kế hoạch trả nợ, ghi:

Nợ TK 112 - Tiền gửi Kho bạc, ngân hàng

Có TK 131 - Phải thu (Chi tiết TK cấp 2 phù hợp).

- Phản ánh số lãi phải thu của các khoản cho vay chuyển sang quá hạn, ghi:

Nợ TK 131- Phải thu (Chi tiết TK cấp 2 phù hợp)

Có TK 542- Thu quản lý Quỹ.

- Trường hợp được chuyển số phải thu về lãi cho vay quá hạn không thu được sang gộp vào nợ gốc quá hạn theo quy định, ghi:

Nợ TK 231- Cho vay và ứng vốn (Chi tiết quá hạn)

Có TK 131- Phải thu (Chi tiết TK cấp 2 phù hợp).

5. Tài khoản 141- Tạm ứng

Tài khoản này dùng để phản ánh các khoản tiền Quỹ đã tạm ứng cho NSNN, cho các dự án, cho các nghiệp vụ quản lý Quỹ và tình hình thanh toán các khoản tạm ứng đó.

5.1. Nguyên tắc hạch toán Tài khoản 141- Tạm ứng

- Hạch toán vào tài khoản này là các khoản tạm ứng của Quỹ cho ngân sách, các dự án theo chỉ định của Chính phủ và không tính lãi. Không hạch toán vào tài khoản này các khoản ứng vốn cho các dự án mà các dự án phải trả lãi.

- Kế toán phải mở sổ chi tiết tài khoản tạm ứng, theo dõi từng đối tượng tạm ứng, theo từng lần tạm ứng và từng lần thanh toán.

5.2. Kết cấu và nội dung phản ánh của Tài khoản 141- Tạm ứng

Bên Nợ:

Các khoản tiền đã tạm ứng.

Bên Có:

Các khoản tạm ứng đã được thanh toán.

Số dư bên Nợ:

Số dư phản ánh số tiền tạm ứng chưa thanh toán.

Tài khoản 141 – Tạm ứng có 2 tài khoản cấp 2:

- TK 1411- Tạm ứng hoạt động Quỹ: Tài khoản này phản ánh các khoản tạm ứng cho hoạt động Quỹ như tạm ứng cho ngân sách, các dự án và các khoản tạm ứng khác.

- TK 1412- Tạm ứng quản lý Quỹ: Tài khoản này phản ánh các khoản tạm ứng cho nghiệp vụ quản lý Quỹ (chỉ hạch toán vào tài khoản này khi cơ chế tài chính cho phép về các khoản tạm ứng quản lý Quỹ).

5.3. Phương pháp hạch toán một số nghiệp vụ chủ yếu

- Căn cứ vào chứng từ tạm ứng, ghi:

Nợ TK 141- Tạm ứng (1411)

Có TK 112- Tiền gửi Kho bạc, ngân hàng

- Thu hồi các khoản tạm ứng (như tạm ứng của NSNN, của dự án), ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng

Có TK 141- Tạm ứng (1411).

- Thanh toán số tạm ứng đối với các khoản tạm ứng cho quản lý Quỹ, căn cứ vào Bảng thanh toán tạm ứng, ghi:

Nợ TK 642- Chi quản lý Quỹ

Có TK 141- Tạm ứng (1412).

6. Tài khoản 221- Ủy thác quản lý vốn

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm của các khoản Uỷ thác quản lý vốn của Quỹ tích luỹ trả nợ vào các ngân hàng thương mại lớn, các tổ chức tài chính trong nước có uy tín và các ngân hàng nước ngoài hoạt động hợp pháp tại Việt Nam.

6.1. Nguyên tắc hạch toán Tài khoản 221- Ủy thác quản lý vốn

- Chỉ hạch toán vào Tài khoản 221 các khoản tiền mà Quỹ chuyển cho ngân hàng thương mại thực hiện dịch vụ quản lý tài sản của ngân hàng.

- Khoản uỷ thác quản lý vốn vào ngân hàng phải được phản ánh theo giá gốc. Các khoản lãi, phí được thực hiện theo nội dung đã ghi trong Hợp đồng.

- Kế toán phải mở sổ chi tiết theo dõi khoản Uỷ thác quản lý vốn vào từng ngân hàng, từng khoản uỷ thác.

- Các khoản thu nhập từ hoạt động Uỷ thác quản lý vốn được hạch toán vào Tài khoản 542 - Thu quản lý Quỹ.

6.2. Kết cấu và nội dung phản ánh của Tài khoản 221- Ủy thác quản lý vốn

Bên Nợ:

Phản ánh giá trị các khoản Uỷ thác quản lý vốn tăng.

Bên Có:

Phản ánh giá trị các khoản Uỷ thác quản lý vốn giảm.

Số dư bên Nợ:

Số dư phản ánh giá trị các khoản Uỷ thác quản lý vốn hiện có của Quỹ tại các ngân hàng thương mại.

6.3. Phương pháp hạch toán một số nghiệp vụ chủ yếu

- Khi Quỹ chuyển tiền gửi của Quỹ để thực hiện hoạt động Uỷ thác quản lý vốn, căn cứ vào Hợp đồng tiền gửi, Uỷ thác quản lý vốn, ghi:

Nợ TK 221- Uỷ thác quản lý vốn

Có TK 112 - Tiền gửi Kho bạc, ngân hàng.

- Khi nhận được tiền về các khoản lợi nhuận được chia từ hoạt động Uỷ thác quản lý vốn, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng

Nợ TK 221- Uỷ thác quản lý vốn (Trường hợp lợi nhuận được chia để lại tăng khoản Uỷ thác quản lý vốn, nếu có)

Có TK 542- Thu quản lý Quỹ.

- Khi thu hồi các khoản Uỷ thác quản lý vốn, ghi:

Nợ 112- Tiền gửi Kho bạc, ngân hàng

Có TK 221- Uỷ thác quản lý vốn.

- Trường hợp đến ngày đáo hạn Quỹ chưa thu hồi khoản Uỷ thác quản lý vốn, lãi và gốc đầu tư được nhập chuyển sang kỳ tiếp theo, căn cứ Hợp đồng ghi:

Nợ TK 221- Uỷ thác quản lý vốn (phần lãi được nhập vào gốc)

Có TK 542- Thu quản lý Quỹ.

7. Tài khoản 231- Cho vay và ứng vốn

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm các khoản cho vay và ứng vốn của Quỹ theo quy định của pháp luật.

7.1. Nguyên tắc hạch toán Tài khoản 231- Cho vay và ứng vốn

- Các khoản cho vay và ứng vốn bao gồm: Cho NSNN vay, ứng vốn cho các dự án cho vay lại, ứng vốn cho các dự án được bảo lãnh.

- Khi cho vay, ứng vốn kế toán phải theo dõi chi tiết từng khoản tiền cho vay, ứng vốn theo đối tượng; phương thức, thời hạn và lãi suất vay, ứng vốn.

- Hạch toán vào tài khoản này là các khoản cho vay có lãi, lãi từ khoản cho vay được hạch toán vào TK 542- Thu quản lý quỹ.

- Hạch toán vào tài khoản cho vay theo nguyên tắc giá gốc. Đối với các khoản cho vay bằng ngoại tệ, khi giảm trừ các khoản cho vay thì hạch toán bên Có tài khoản cho vay theo tỷ giá ghi sổ.

- Kế toán phải mở sổ theo dõi chi tiết từng khoản vay trong hạn, khoanh nợ và xóa nợ. Các khoản cho vay khi hết hợp đồng nhưng chưa thu hồi được thì chuyển từ khoản vay trong hạn sang khoanh nợ, quá thời hạn gia hạn nợ nếu được cấp có thẩm quyền cho phép xóa nợ thì chuyển từ khoanh nợ sang xóa nợ. Khi được xóa nợ thì kế toán ghi giảm nợ vay.

7.2. Kết cấu và nội dung phản ánh của Tài khoản 231- Cho vay và ứng vốn

Bên Nợ:

Phản ánh giá trị các khoản cho vay, ứng vốn tăng.

Bên Có:

Phản ánh giá trị các khoản cho vay, ứng vốn giảm.

Số dư bên Nợ:

Số dư phản ánh giá trị khoản cho vay, ứng vốn hiện có.

Tài khoản 231- Cho vay và ứng vốn có 4 tài khoản cấp 2:

- Tài khoản 2311- Cho NSNN vay: Phản ánh khoản tiền cho NSNN vay có tính lãi, gồm 3 tài khoản cấp 3:

+ Tài khoản 23111- Trong hạn: Tài khoản này dùng để phản ánh các khoản cho NSNN vay và tình hình thu hồi các khoản cho NSNN vay trong hạn.

+ Tài khoản 23112- Quá hạn: Tài khoản này dùng để phản ánh các khoản nợ cho NSNN vay đã quá thời hạn trả nhưng NSNN chưa trả.

+ Tài khoản 23113- Khoanh nợ: Tài khoản này dùng để phản ánh các khoản nợ cho NSNN vay nhưng NSNN không có khả năng trả hoặc gặp rủi ro trong quá trình sử dụng vốn được cấp có thẩm quyền cho phép khoanh nợ chờ xử lý.

- Tài khoản 2312- Ứng vốn để thực hiện cơ cấu lại khoản nợ, danh mục nợ, gồm 3 tài khoản cấp 3:

+ Tài khoản 23121- Trong hạn: Tài khoản này dùng để phản ánh các khoản ứng vốn để thực hiện cơ cấu lại khoản nợ, danh mục nợ và tình hình thu hồi các khoản ứng vốn để thực hiện cơ cấu lại khoản nợ, danh mục nợ trong hạn.

+ Tài khoản 23122- Quá hạn: Tài khoản này dùng để phản ánh các khoản ứng vốn để thực hiện cơ cấu lại khoản nợ, danh mục nợ đã quá thời hạn trả nhưng các dự án chưa trả.

+ Tài khoản 23123- Khoanh nợ: Tài khoản này dùng để phản ánh các khoản ứng vốn để thực hiện cơ cấu lại khoản nợ, danh mục nợ nhưng các dự án không có khả năng trả hoặc gặp rủi ro trong quá trình sử dụng vốn được cấp có thẩm quyền cho phép khoanh nợ chờ xử lý.

- Tài khoản 2313- Ứng trả thay cho đối tượng được bảo lãnh, gồm 3 tài khoản cấp 3:

+ Tài khoản 23131- Trong hạn: Tài khoản này dùng để phản ánh các khoản ứng trả thay cho người được bảo lãnh và tình hình thu hồi các khoản ứng trả thay cho người được bảo lãnh trong hạn.

+ Tài khoản 23132- Quá hạn: Tài khoản này dùng để phản ánh các khoản ứng trả thay cho người được bảo lãnh đã quá thời hạn trả nhưng các dự án chưa trả.

+ Tài khoản 23133- Khoanh nợ: Tài khoản này dùng để phản ánh các khoản ứng trả thay cho người được bảo lãnh nhưng các dự án không có khả năng trả hoặc gặp rủi ro trong quá trình sử dụng vốn được cấp có thẩm quyền cho phép khoanh nợ chờ xử lý.

- Tài khoản 2318- Ứng vốn khác, gồm 3 tài khoản cấp 3:

+ Tài khoản 23181- Trong hạn: Tài khoản này dùng để phản ánh các khoản ứng vốn cho các đối tượng khác theo quy định và tình hình thu hồi các khoản ứng vốn trong hạn.

+ Tài khoản 23182- Quá hạn: Tài khoản này dùng để phản ánh các khoản ứng vốn cho các đối tượng khác theo quy định đã quá thời hạn trả nhưng các đối tượng chưa trả.

+ Tài khoản 23183- Khoanh nợ: Tài khoản này dùng để phản ánh các khoản ứng vốn cho các đối tượng khác theo quy định nhưng các đối tượng không có khả năng trả hoặc gặp rủi ro trong quá trình sử dụng vốn được cấp có thẩm quyền cho phép khoanh nợ chờ xử lý.

7.3. Phương pháp hạch toán một số nghiệp vụ chủ yếu

- Khi xuất tiền cho vay, căn cứ Hợp đồng hoặc khế ước vay và chứng từ xuất tiền cho vay, ghi:

Nợ TK 231- Cho vay và ứng vốn (chi tiết TK cấp 2 phù hợp) (Chi tiết trong hạn)

Có TK 112- Tiền gửi Kho bạc, ngân hàng.

- Định kỳ tính số tiền lãi về cho vay phải thu, căn cứ vào hợp đồng cho vay ghi:

Nợ TK 131- Phải thu (1311)

Có TK 542- Thu quản lý Quỹ.

- Khi các tổ chức, dự án trả tiền lãi vay, căn cứ vào Giấy báo Có của KBNN, ngân hàng thương mại, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng

Có TK 131- Phải thu (1311).

- Khi thu hồi các khoản tiền cho vay, căn cứ vào chứng từ thu hồi vốn vay (gốc), Giấy báo Có của KBNN, ngân hàng thương mại, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng (Tỷ giá Bộ Tài chính công bố)

Nợ TK 413- Chênh lệch tỷ giá (Số chênh lệch tỷ giá Bộ Tài chính công bố nhỏ hơn tỷ giá ghi sổ)

Có TK 231- Cho vay và ứng vốn (Chi tiết theo từng đối tượng vay) (Tỷ giá ghi sổ)

Có TK 413- Chênh lệch tỷ giá (Số chênh lệch tỷ giá Bộ Tài chính công bố lớn hơn tỷ giá ghi sổ).

- Khi đến hạn trả nhưng đối tượng vay không gia hạn nợ, không trả được nợ và được cơ quan có thẩm quyền cho xóa nợ tính vào chi hoạt động Quỹ, ghi:

Nợ TK 641- Chi hoạt động Quỹ

Có TK 231- Cho vay và ứng vốn.

- Khi đến hạn trả nhưng đối tượng vay chưa trả nợ và không gia hạn nợ thì khoản nợ vay được chuyển sang nợ quá hạn, ghi:

Nợ TK 231- Cho vay và ứng vốn (chi tiết TK cấp 2 phù hợp) (Chi tiết quá hạn)

Có TK 231- Cho vay và ứng vốn (chi tiết TK cấp 2 phù hợp) (Chi tiết trong hạn).

- Các khoản thiệt hại về vốn cho vay (do thiên tai, hoả hoạn, lũ lụt) hoặc được cấp có thẩm quyền chuyển sang khoanh nợ chờ xử lý, ghi:

Nợ TK 231- Cho vay và ứng vốn (chi tiết TK cấp 2 phù hợp) (Chi tiết khoanh nợ)

Có TK 231- Cho vay và ứng vốn (chi tiết TK cấp 2 phù hợp) (Chi tiết quá hạn).

- Khi ứng trả thay cho đối tượng được bảo lãnh; Ứng vốn cho các đối tượng khác theo quy định, ghi:

Nợ TK 231- Cho vay và ứng vốn (chi tiết TK cấp 2 phù hợp)

Có TK 112- Tiền gửi Kho bạc, ngân hàng.

- Khi các đối tượng ứng vốn hoàn trả lại số vốn đã ứng, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng

Có TK 231- Cho vay và ứng vốn (chi tiết TK cấp 2 phù hợp).

- Đối với hoạt động ứng vốn để thực hiện cơ cấu lại khoản nợ, danh mục nợ

Khi Quỹ ứng vốn để thực hiện cơ cấu lại khoản nợ, danh mục nợ, ghi:

Nợ TK 231- Cho vay và ứng vốn (2131)

Có TK 112- Tiền gửi Kho bạc, ngân hàng.

Phần Quỹ thu về các khoản đã ứng vốn để cơ cấu lại khoản nợ, danh mục nợ, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng

Có TK 231- Cho vay và ứng vốn (2131).

Phần lãi từ hoạt động ứng vốn để thực hiện cơ cấu lại khoản nợ, danh mục nợ (trường hợp thu được ngay lãi), ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng

Có TK 542- Thu quản lý Quỹ (5421).

8. Tài khoản 331- Phải trả

Tài khoản này dùng để phản ánh các khoản phải trả và tình hình thanh toán các khoản nợ phải trả của Quỹ.

Tài khoản này còn phản ánh các khoản phải trả và tình hình thanh toán các khoản nợ phải trả của Quỹ cho ngân sách trong các trường hợp phải trả thay các dự án vay có bảo lãnh Chính phủ, Bộ Tài chính chuyển trả trực tiếp từ Quỹ cho chủ nợ nhưng Quỹ không đủ nguồn phải tạm ứng từ NSNN hoặc các nguồn khác theo quy định của pháp luật.

8.1. Nguyên tắc hạch toán Tài khoản 331- Phải trả

- Mọi khoản nợ phải trả của Quỹ đều phải được hạch toán chi tiết theo từng đối tượng phải trả, nội dung phải trả và từng lần thanh toán. Số nợ phải trả của Quỹ trên tài khoản tổng hợp phải bằng tổng số nợ chi tiết phải trả của các khoản nợ.

- Phải theo dõi chặt chẽ các khoản nợ phải trả và thanh toán kịp thời, đúng hạn.

- Kế toán chi tiết các khoản nợ phải trả phải mở sổ chi tiết tài khoản để theo dõi các khoản nợ phải trả theo từng đối tượng.

8.2. Kết cấu và nội dung phản ánh của Tài khoản 331- Phải trả

Bên Nợ:

- Phản ánh số tiền đã trả cho các đối tượng phải trả;

- Phản ánh số tiền đã trả cho NSNN.

Bên Có:

- Phản ánh số tiền phải trả cho các đối tượng phải trả;

- Phản ánh số tiền phải trả cho NSNN trong các trường hợp được phép của cấp có thẩm quyền phải trả thay các dự án vay có bảo lãnh Chính phủ, Bộ Tài chính chuyển trả trực tiếp từ Quỹ cho chủ nợ nhưng Quỹ không đủ nguồn phải vay từ các nguồn khác của NSNN.

Số dư bên Có:

- Phản ánh số tiền còn phải trả cho các đối tượng phải trả;

- Phản ánh số tiền còn phải trả cho NSNN.

8.3. Phương pháp hạch toán một số nghiệp vụ chủ yếu

- Phản ánh số phí bảo lãnh, các khoản thu hồi nợ vay về cho vay lại do các doanh nghiệp, cơ quan cho vay lại nộp thừa so với số phải nộp, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng

Có TK 331- Phải trả.

- Nếu số phí bảo lãnh, các khoản thu hồi nợ vay về cho vay lại nộp thừa được bù trừ vào kỳ tiếp theo, ghi:

Nợ TK 331- Phải trả

Có TK 541- Thu hoạt động Quỹ.

- Nếu trả lại số tiền doanh nghiệp, cơ quan đã nộp thừa, khi trả lại, ghi:

Nợ TK 331- Phải trả

Có TK 112- Tiền gửi Kho bạc, ngân hàng.

- Trường hợp được chi bổ sung kinh phí tăng cường hiệu quả công tác quản lý nợ theo quy định, ghi:

Nợ TK 642- Chi quản lý Quỹ

Có TK 331- Phải trả.

- Trường hợp được phép của cấp có thẩm quyền, tạm ứng nguồn của NSNN để cho vay khi có hợp đồng ứng vốn với người được bảo lãnh, trường hợp NSNN chuyển thẳng cho các dự án, ghi:

Nợ TK 231- Cho vay và ứng vốn

Có TK 331- Phải trả.

- Khi trả tiền cho ngân sách, căn cứ chứng từ trả tiền, ghi:

Nợ TK 331- Phải trả

Có TK 112- Tiền gửi Kho bạc, ngân hàng.

- Trường hợp được phép của cấp có thẩm quyền, tạm ứng nguồn của NSNN để trả trực tiếp cho chủ nợ, ghi:

Nợ TK 641- Chi hoạt động quỹ (6411) (nếu trả trực tiếp)

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng

Có TK 331- Phải trả.

- Khi trả tiền cho NSNN, ghi:

Nợ TK 331- Phải trả

Có TK 112- Tiền gửi Kho bạc, ngân hàng.

- Khi tính lãi vay phải trả cho NSNN, ghi:

Nợ TK 641- Chi hoạt động quỹ (6418)

Có TK 331- Phải trả

- Khi trả phí cho NSNN, ghi:

Nợ TK 331- Phải trả

Có TK 112- Tiền gửi Kho bạc, ngân hàng

9. Tài khoản 413- Chênh lệch tỷ giá

Tài khoản này dùng để phản ánh số chênh lệch tỷ giá hối đoái của các nghiệp vụ kinh tế phát sinh bằng ngoại tệ và tình hình xử lý số chênh lệch tỷ giá ngoại tệ đó.

9.1. Nguyên tắc hạch toán Tài khoản 413- Chênh lệch tỷ giá

- Các nghiệp vụ kinh tế phát sinh bằng ngoại tệ phải được quy đổi ra đồng Việt Nam để ghi sổ kế toán theo tỷ giá hạch toán ngoại tệ do Bộ Tài chính công bố tại thời điểm phát sinh nghiệp vụ trừ trường hợp pháp luật có quy định khác.

- Đối với trường hợp mua, bán ngoại tệ thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá hối đoái thực tế tại thời điểm phát sinh để ghi sổ kế toán. Nếu có chênh lệch tỷ giá hối đoái thì phản ánh số chênh lệch này trên Tài khoản 413 - Chênh lệch tỷ giá.

- Đối với trường hợp dự án trả các khoản vay ngoại tệ bằng Đồng Việt Nam thì hạch toán theo tỷ giá quy định tại Hợp đồng vay vốn, Hợp đồng ứng vốn.

- Các trường hợp phát sinh chênh lệch tỷ giá được hạch toán ngay vào TK 413- Chênh lệch tỷ giá khi nghiệp vụ phát sinh.

- Quỹ được phép đánh giá lại số dư ngoại tệ cuối kỳ kế toán của các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá hạch toán ngoại tệ do Bộ Tài chính công bố.

- Các khoản chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ kế toán (năm) sau khi bù trừ trên TK 413 được kết chuyển vào bên Có các TK 541- Thu hoạt động Quỹ (Nếu lãi tỷ giá hối đoái) hoặc vào bên Nợ TK 641- Chi hoạt động Quỹ (Nếu lỗ tỷ giá hối đoái).

- Đơn vị phải mở sổ theo dõi nguyên tệ trên sổ kế toán chi tiết của các tài khoản: Tiền gửi Kho bạc; Tiền gửi có kỳ hạn; Các khoản phải thu; Các khoản phải trả,….

9.2. Kết cấu và nội dung phản ánh của Tài khoản 413- Chênh lệch tỷ giá

Bên Nợ:

- Chênh lệch tỷ giá phát sinh (lỗ tỷ giá hối đoái) trong kỳ của các nghiệp vụ bằng ngoại tệ;

- Kết chuyển (xử lý) số chênh lệch tỷ giá (lãi tỷ giá hối đoái) vào TK 541. - Thu hoạt động Quỹ.

- Chênh lệch tỷ giá do đánh giá lại số dư ngoại tệ (lỗ tỷ giá hối đoái) hàng tháng của các khoản mục tiền tệ có gốc ngoại tệ;

- Kết chuyển (xử lý) số chênh lệch tỷ giá do đánh giá lại số dư ngoại tệ cuối năm tài chính (lãi tỷ giá hối đoái) của các khoản mục tiền tệ có gốc ngoại tệ vào bên Có TK 541 - Thu hoạt động Quỹ.

Bên Có:

- Chênh lệch tỷ giá phát sinh (lãi tỷ giá hối đoái) của các nghiệp vụ bằng ngoại tệ.

- Kết chuyển xử lý số chênh lệch tỷ giá (lỗ tỷ giá hối đoái) vào Tài khoản 641 - Chi hoạt động Quỹ.

- Chênh lệch tỷ giá do đánh giá lại số dư ngoại tệ (lãi tỷ giá hối đoái) hàng tháng của các khoản mục tiền tệ có gốc ngoại tệ;

- Kết chuyển (xử lý) số chênh lệch tỷ giá do đánh giá lại số dư ngoại tệ cuối năm tài chính (lãi tỷ giá hối đoái) của các khoản mục tiền tệ có gốc ngoại tệ vào bên Nợ TK 641 - Chi hoạt động Quỹ.

Tài khoản này có số dư bên Nợ hoặc số dư bên Có:

Số dư bên Nợ:

Phản ánh số chênh lệch tỷ giá (lỗ tỷ giá hối đoái) chưa xử lý đến cuối kỳ báo cáo.

Số dư bên Có:

Phản ánh số chênh lệch tỷ giá (lãi tỷ giá hối đoái) chưa xử lý đến cuối kỳ báo cáo.

9.3. Phương pháp hạch toán một số nghiệp vụ chủ yếu

- Rút tiền gửi Kho bạc bằng ngoại tệ mua Đồng Việt Nam trả nợ cho ngân sách, căn cứ vào Giấy báo Nợ, ghi:

Nợ TK 641- Chi hoạt động Quỹ (tỷ giá thực tế)

Nợ TK 413- Chênh lệch tỷ giá (Số chênh lệch do tỷ giá thực tế nhỏ hơn tỷ giá ghi sổ)

Có TK 112- Tiền gửi Kho bạc, ngân hàng (tỷ giá ghi sổ)

Có TK 413- Chênh lệch tỷ giá (Số chênh lệch do tỷ giá thực tế lớn hơn tỷ giá ghi sổ).

Đồng thời ghi bên Có TK 007 - Ngoại tệ các loại (Tài khoản ngoài bảng).

- Thu hồi vốn của hoạt động Uỷ thác quản lý vốn, NSNN, Ngân hàng phát triển Việt Nam, các dự án có bảo lãnh, dự án cho vay lại, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng (Tỷ giá Bộ Tài chính công bố).

Nợ TK 413- Chênh lệch tỷ giá (Số chênh lệch tỷ giá do Bộ Tài chính công bố nhỏ hơn tỷ giá ghi sổ)

Có TK 221- Uỷ thác quản lý vốn (tỷ giá ghi sổ); hoặc

Có TK 231- Cho vay và ứng vốn (tỷ giá ghi sổ)

Có TK 413- Chênh lệch tỷ giá (Số chênh lệch do tỷ giá Bộ Tài chính công bố lớn hơn tỷ giá ghi sổ).

Đồng thời ghi bên Nợ TK 007- Ngoại tệ các loại (Tài khoản ngoài bảng).

- Rút tiền từ tài khoản tiền gửi có kỳ hạn tại Ngân hàng sang tài khoản tiền gửi không kỳ tại KBNN, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng (1121) (tỷ giá Bộ Tài chính công bố)

Nợ TK 413- Chênh lệch tỷ giá (Số chênh lệch do tỷ giá Bộ Tài chính công bố lớn hơn tỷ giá ghi sổ)

Có TK 114- Tiền gửi có kỳ hạn (tỷ giá ghi sổ)

Có TK 413- Chênh lệch tỷ giá (Số chênh lệch do tỷ giá Bộ Tài chính công bố nhỏ hơn tỷ giá ghi sổ)

Đồng thời ghi bên Nợ TK 007- Ngoại tệ các loại (Tài khoản ngoài bảng).

- Cuối năm, kết chuyển chênh lệch tỷ giá hối đoái:

Số chênh lệch tỷ giá tăng, kết chuyển vào bên Có của Tài khoản 541, ghi:

Nợ TK 413- Chênh lệch tỷ giá

Có TK 541- Thu hoạt động Quỹ.

Số chênh lệch tỷ giá giảm, kết chuyển vào bên Nợ của Tài khoản 641, ghi:

Nợ TK 641- Chi hoạt động Quỹ

Có TK 413- Chênh lệch tỷ giá.

- Kế toán chênh lệch tỷ giá do đánh giá lại hàng tháng của các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá hạch toán do Bộ Tài chính công bố của tháng tiếp theo.

Trường hợp tỷ giá hạch toán do Bộ Tài chính công bố của tháng tiếp theo lớn hơn tỷ giá đang phản ánh trên sổ kế toán thì xử lý số chênh lệch tỷ giá như sau:

Đối với các khoản tiền gửi, các khoản phải thu có gốc ngoại tệ, ghi:

Nợ các TK 112, 114, 141, 131

Có TK 413- Chênh lệch tỷ giá.

Đối với nợ phải trả bằng ngoại tệ, ghi:

Nợ TK 413- Chênh lệch tỷ giá

Có TK 331- Phải trả.

Trường hợp tỷ giá hạch toán do Bộ Tài chính công bố của tháng tiếp theo nhỏ hơn tỷ giá đang phản ánh trên sổ kế toán thì xử lý số chênh lệch tỷ giá như sau:

Đối với các khoản tiền gửi, các khoản phải thu có gốc ngoại tệ, ghi:

Nợ TK 413- Chênh lệch tỷ giá

Có các TK 112, 114, 141, 131.

Đối với nợ phải trả bằng ngoại tệ, ghi:

Nợ TK 331- Phải trả

Có TK 413- Chênh lệch tỷ giá.

- Xử lý chênh lệch tỷ giá do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính.

Trường hợp phát sinh lỗ tỷ giá hối đoái, kết chuyển số lỗ tỷ giá hối đoái vào TK 641, ghi:

Nợ TK 641- Chi hoạt động Quỹ (6415)

Có TK 413- Chênh lệch tỷ giá.

Trường hợp phát sinh lãi tỷ giá hối đoái, kết chuyển số lãi tỷ giá hối đoái vào TK 541, ghi:

Nợ TK 413- Chênh lệch tỷ giá

Có TK 541- Thu hoạt động Quỹ (5415).

10. Tài khoản 414 - Chênh lệch phát sinh do cơ cấu nợ

Tài khoản này dùng để phản ánh số chênh lệch và xử lý số chênh lệch phát sinh từ hoạt động cơ cấu nợ (mua lại nợ, tái cơ cấu,...).

10.1. Nguyên tắc hạch toán Tài khoản 414- Chênh lệch phát sinh do cơ cấu nợ

Chỉ hạch toán vào Tài khoản 414- Chênh lệch phát sinh do cơ cấu nợ số chênh lệch giữa số tiền thực tế Quỹ bỏ ra để mua lại khoản nợ nước ngoài (đối với khoản nợ đã thực hiện cơ cấu lại) với số tiền ngân sách còn phải trả nước ngoài theo kế hoạch trả nợ.

10.2. Kết cấu và nội dung phản ánh của Tài khoản 414- Chênh lệch phát sinh do cơ cấu nợ

Bên Nợ:

Kết chuyển vào TK 542- Thu quản lý Quỹ khi NSNN đã trả hết tiền cho Quỹ theo từng khoản nợ.

Bên Có:

Số chênh lệch giữa số tiền NSNN còn phải trả theo kế hoạch trả nợ mà Quỹ đã thực hiện cơ cấu lại lớn hơn số tiền thực tế Quỹ chi ra đối với khoản nợ này.

Số dư bên Có:

Phản ánh số chênh lệch phát sinh do cơ cấu nợ chưa xử lý.

10.3. Phương pháp hạch toán một số nghiệp vụ chủ yếu

- Khi mua lại khoản nợ của NSNN còn phải trả nợ nước ngoài theo kế hoạch trả nợ, căn cứ vào các chứng từ mua bán nợ, ghi:

Nợ TK 131- Phải thu (1314) (số tiền NSNN còn phải trả theo kế hoạch trả nợ đối với khoản nợ mà Quỹ đã thực hiện cơ cấu lại

Có TK 112- Tiền gửi Kho bạc, ngân hàng (Số tiền mà Quỹ thực trả)

Có TK 414- Chênh lệch phát sinh do cơ cấu nợ (Số chênh lệch giữa số tiền mà Quỹ thực trả đối với khoản nợ đã được cơ cấu lại và số tiền NSNN còn phải trả theo kế hoạch trả nợ)

- Khi NSNN trả hết tiền cho Quỹ, kế toán kết chuyển số chênh lệch giữa số tiền NSNN còn phải trả theo kế hoạch trả nợ và số tiền Quỹ thực trả đối với khoản nợ đã thực hiện cơ cấu lại vào Tài khoản 542- Thu quản lý Quỹ, ghi:

Nợ TK 414- Chênh lệch phát sinh do cơ cấu nợ

Có TK 542- Thu quản lý Quỹ.

11. Tài khoản 451- Quỹ Tích luỹ trả nợ

Tài khoản 451 dùng để phản ánh số hiện có và tình hình xác định kết quả chênh lệch thu chi làm tăng, giảm Quỹ tích lũy trả nợ.

11.1. Nguyên tắc hạch toán Tài khoản 451- Quỹ Tích lũy trả nợ

- Việc ghi tăng, giảm Quỹ phải tuân thủ các quy định của chế độ tài chính hiện hành đối với các khoản thu, các khoản chi của Quỹ Tích lũy trả nợ.

- Các khoản thu của Quỹ Tích lũy trả nợ được phản ánh qua TK 541 “Thu hoạt động Quỹ” và TK 541 “Thu quản lý Quỹ”.

- Các khoản chi của Quỹ Tích lũy trả nợ được phản ánh qua TK 641 “Chi hoạt động Quỹ” và TK 642 “Chi quản lý Quỹ”.

- Sau khi xác định kết quả chênh lệch thu chi, căn cứ số chênh lệch, kế toán ghi tăng hoặc giảm Quỹ Tích lũy trả nợ.

11.2. Kết cấu và nội dung phản ánh của Tài khoản 451- Quỹ Tích luỹ trả nợ

Bên Nợ:

Phản ánh số Quỹ Tích luỹ trả nợ giảm do xác định kết quả chênh lệch chi lớn hơn thu của Quỹ Tích lũy trả nợ.

Bên Có:

Phản ánh số Quỹ Tích luỹ trả nợ tăng do xác định kết quả chênh lệch thu lớn hơn chi của Quỹ Tích lũy trả nợ.

Số dư bên Có:

Phản ánh số dư của Quỹ Tích luỹ trả nợ hiện có.

Tài khoản 451- Quỹ Tích lũy trả nợ có 2 tài khoản cấp 2:

- Tài khoản 4511- Nguồn hoạt động Quỹ: Phản ánh nguồn Quỹ trích lập từ thu, chi hoạt động của Quỹ.

- Tài khoản 4512- Nguồn quản lý Quỹ: Phản ánh nguồn Quỹ trích lập từ thu, chi quản lý của Quỹ.

11.3. Phương pháp hạch toán một số nghiệp vụ chủ yếu

- Cuối kỳ, kế toán thực hiện việc kết chuyển số thu hoạt động Quỹ và thu quản lý Quỹ vào tài khoản xác định kết quả, ghi:

Nợ TK 541- Thu hoạt động Quỹ

Nợ TK 542- Thu quản lý Quỹ

Có TK 911- Xác định kết quả (9111, 9112).

- Cuối kỳ, kế toán thực hiện việc kết chuyển số chi hoạt động Quỹ và chi quản lý Quỹ vào tài khoản xác định kết quả, ghi:

Nợ TK 911- Xác định kết quả (9111, 9112)

Có TK 641- Chi hoạt động Quỹ

Có TK 642- Chi quản lý Quỹ.

- Tính và kết chuyển số thu lớn hơn chi của hoạt động Quỹ và quản lý Quỹ, ghi:

Nợ TK 911- Xác định kết quả (9111, 9112)

Có TK 451- Quỹ Tích luỹ trả nợ (4511, 4512).

- Tính và kết chuyển số thu nhỏ hơn chi của hoạt động Quỹ và quản lý Quỹ, ghi:

Nợ TK 451- Quỹ Tích luỹ trả nợ (4511, 4512).

Có TK 911- Xác định kết quả (9111, 9112).

12. Tài khoản 541- Thu hoạt động Quỹ

Tài khoản này dùng để phản ánh các khoản thu mang tính chất hoạt động nghiệp vụ của Quỹ.

12.1. Nguyên tắc hạch toán Tài khoản 541- Thu hoạt động quỹ

- Các khoản thu phản ánh vào tài khoản này bao gồm: Thu hồi gốc, lãi và phí của các khoản vay cho vay lại từ nguồn vốn vay ODA và các khoản vay nước ngoài khác của Chính phủ (sau khi trừ phí dịch vụ cho vay lại) theo các kỳ hạn được quy định trong các hiệp định phụ, hợp đồng, thoả thuận cho vay lại; Thu dự phòng rủi ro đối với khoản cho vay lại; Thu phí quản lý cho vay lại; Thu phí bảo lãnh của Chính phủ và lãi phạt chậm trả đối với khoản phí bảo lãnh (nếu có); Thu lãi do cơ cấu lại khoản nợ, danh mục nợ và các khoản thu hoạt động quỹ khác.

- Không phản ánh vào tài khoản này các khoản thu lãi tiền gửi, lãi từ ủy thác quản lý vốn tạm thời nhàn rỗi của các khoản vay cho vay lại từ nguồn vốn của Quỹ theo các kỳ hạn được quy định trong các hiệp định phụ, hợp đồng, thoả thuận cho vay lại và các khoản thu quản lý quỹ khác;

- Tất cả các khoản thu liên quan đến hoạt động của Quỹ phải được phản ánh đầy đủ, kịp thời vào bên Có Tài khoản 541- Thu hoạt động Quỹ. Cuối kỳ, kết chuyển số thu hoạt động quỹ phát sinh trong kỳ vào Tài khoản 911- Xác định kết quả.

12.2. Kết cấu và nội dung phản ánh của Tài khoản 541- Thu hoạt động Quỹ

Bên Nợ:

- Kết chuyển số thu hoạt động quỹ phát sinh trong kỳ vào Tài khoản 911- Xác định kết quả.

Bên Có:

- Gốc, lãi cho vay lại từ vốn vay ODA và các khoản vay nước ngoài khác của Chính phủ (sau khi trừ phí dịch vụ cho vay lại) theo các kỳ hạn được quy định trong các hiệp định phụ, hợp đồng, thoả thuận cho vay lại;

- Các khoản phí vay phải trả nước ngoài (như phí bảo hiểm, phí cam kết, phí quản lý).

- Các khoản thu phí bảo lãnh, lãi phạt chậm trả đối với khoản phí bảo lãnh (nếu có) và các khoản thu hồi nợ theo Quy chế cấp và quản lý bảo lãnh Chính phủ.

- Các khoản lãi do cơ cấu lại khoản nợ, danh mục nợ;

- Các khoản thu hoạt động quỹ khác.

Tài khoản này không có số dư cuối kỳ.

Tài khoản 541- Thu hoạt động Quỹ, có 6 tài khoản cấp 2:

- Tài khoản 5411- Thu hồi nợ cho vay lại: phản ánh các khoản thu hồi nợ (bao gồm gốc và lãi) các khoản vay về cho vay lại của Chính phủ.

- Tài khoản 5412- Thu phí bảo lãnh Chính phủ, lãi phạt chậm trả phí bảo lãnh: Tài khoản này phản ánh các khoản thu phí bảo lãnh Chính phủ và lãi phạt chậm trả đối với khoản phí bảo lãnh (nếu có).

- Tài khoản 5413- Thu lãi do cấu lại khoản nợ, danh mục nợ: Tài khoản này phản ánh các khoản thu lãi từ việc cơ cấu lại khoản nợ, danh mục nợ.

- Tài khoản 5414- Thu phí quản lý cho vay lại: Tài khoản này phản ánh các khoản thu về phí cho vay lại.

- Tài khoản 5415- Lãi chênh lệch tỷ giá: Tài khoản này phản ánh các khoản thu của Quỹ từ lãi chênh lệch tỷ giá hối đoái.

- Tài khoản 5416- Thu lãi tiền ứng vốn: Tài khoản này phản ánh các khoản thu từ hoạt động ứng vốn.

- Tài khoản 5417- Thu dự phòng rủi ro đối với hoạt động cho vay lại: Tài khoản này phản ánh các khoản thu dự phòng rủi ro đối với hoạt động cho vay lại.

- Tài khoản 5418- Thu hoạt động khác: phản ánh các khoản thu hoạt động hợp pháp khác của Quỹ.

12.3. Phương pháp hạch toán một số nghiệp vụ chủ yếu

- Khi các cơ quan cho vay lại, cơ quan cấp bảo lãnh và các đơn vị vay lại chuyển tiền thanh toán các khoản gốc, lãi cho vay từ nguồn cho vay lại, căn cứ vào Giấy báo Có của ngân hàng và bảng kê chi tiết của từng dự án (đối với trường hợp nhiều dự án), ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng

Có TK 541- Thu hoạt động Quỹ.

- Trong kỳ căn cứ vào tổng số dư nợ để xác định số phí phải thu, ghi:

Nợ TK 131 - Phải thu

Có TK 541- Thu hoạt động Quỹ.

- Khi nhận được số tiền phí phải trả, căn cứ vào Giấy báo Có của Ngân hàng về phí vay phải trả nước ngoài (như phí bảo hiểm, phí cam kết, phí quản lý) và các khoản phí cho vay lại trong trường hợp NSNN trả cho nước ngoài theo các hiệp định vay, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng

Có TK 541- Thu hoạt động Quỹ (trả ngay trong kỳ)

Có TK 131- Phải thu (13131, 13132).

- Xác định số phí bảo lãnh phải thu, căn cứ vào hợp đồng bảo lãnh, ghi:

Nợ TK 131- Phải thu (13131, 13132)

Có TK 541- Thu hoạt động Quỹ.

- Khi thu được phí bảo lãnh, phí cho vay lại, thu lãi do cơ cấu lại khoản nợ, danh mục nợ, căn cứ vào Giấy báo Có của Ngân hàng, Kho bạc, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng

Có TK 541- Thu hoạt động quỹ (trả ngay trong kỳ) (5412)

Có TK 131- Phải thu (13131, 13132).

- Khi thu được các khoản lãi từ tiền ứng vốn, căn cứ vào Giấy báo Có của Ngân hàng, Kho bạc, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng

Có TK 541- Thu hoạt động quỹ (nếu được trả ngay trong kỳ) (5416)

Có TK 131- Phải thu (13151, 13152).

- Khi thu được các khoản lãi từ tiền thu dự phòng rủi ro đối với các khoản cho vay lại theo quy định, căn cứ vào Giấy báo Có của Ngân hàng, Kho bạc, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng

Có TK 541- Thu hoạt động quỹ (nếu được trả ngay trong kỳ) (5417)

Có TK 131- Phải thu (13161, 13162).

- Khi nhận được các khoản tiền của Chính phủ về các khoản thu được phép làm tăng thu hoạt động Quỹ, căn cứ vào Giấy báo Có của Ngân hàng, Kho bạc, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng

Có TK 541- Thu hoạt động Quỹ (chi tiết tài khoản tương ứng).

- Định kỳ tính lãi trái phiếu Chính phủ và ghi nhận doanh thu theo số lãi phải thu từng kỳ, ghi:

Nợ TK 131 - Phải thu (1318)

Có TK 541 - Thu hoạt động Quỹ (5418)

- Khi đến hạn thanh toán trái phiếu, thu hồi gốc và lãi trái phiếu, ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng

Có TK 128 - Đầu tư trái phiếu Chính phủ

Có TK 131 - Phải thu (1318) (số lãi của các kỳ trước)

Có TK 541 - Thu hoạt động Quỹ (5418)

- Cuối kỳ, kết chuyển số thu hoạt động quỹ phát sinh trong kỳ vào Tài khoản 911- Xác định kết quả, ghi:

Nợ TK 541- Thu hoạt động Quỹ

Có TK 911- Xác định kết quả (9111).

13. Tài khoản 542- Thu quản lý Quỹ

Tài khoản này dùng để phản ánh các khoản thu của Quỹ từ nghiệp vụ quản lý Quỹ.

13.1. Nguyên tắc hạch toán Tài khoản 542- Thu quản lý‎ quỹ

- Phản ánh vào tài khoản này các khoản thu lãi tiền gửi, lãi từ ủy thác quản lý vốn tạm thời nhàn rỗi của các khoản vay cho vay lại từ nguồn vốn của Quỹ theo các kỳ hạn được quy định trong các hiệp định phụ, hợp đồng, thỏa thuận cho vay lại; Các khoản thu quản lý khác.

- Không phản ánh vào tài khoản này các khoản: Thu hồi gốc, lãi và phí của các khoản vay cho vay lại từ nguồn vốn ODA và các khoản vay nước ngoài khác của Chính phủ theo các kỳ hạn được quy định trong các hiệp định phụ, hợp đồng, thỏa thuận cho vay lại; Thu dự phòng rủi ro đối với khoản cho vay lại; Thu phí bảo lãnh của Chính phủ và lãi phạt chậm trả phí bảo lãnh; Thu lãi do cơ cấu lại khoản nợ, danh mục nợ; Thu phí cho vay lại và các khoản thu hoạt động quỹ khác.

- Tất cả các khoản thu quản lý Quỹ phải được phản ánh đầy đủ, kịp thời vào bên Có Tài khoản 542- Thu quản lý Quỹ. Cuối kỳ, kết chuyển số thu quản lý quỹ phát sinh trong kỳ vào Tài khoản 911- Xác định kết quả.

13.2. Kết cấu và nội dung phản ánh của Tài khoản 542- Thu quản lý Quỹ

Bên Nợ:

Kết chuyển số thu quản lý quỹ phát sinh trong kỳ vào Tài khoản 911- Xác định kết quả.

Bên Có:

Phản ánh các khoản thu quản lý quỹ phát sinh trong kỳ

Tài khoản này không có số dư cuối kỳ.

Tài khoản 542 - Thu hoạt động Quỹ, có 2 tài khoản cấp 2:

- Tài khoản 5421- Thu lãi tiền gửi, lãi từ uỷ thác quản lý vốn tạm thời nhàn rỗi: Tài khoản này phản ánh các khoản thu lãi tiền gửi, lãi từ uỷ thác quản lý vốn tạm thời nhàn rỗi của Quỹ được thu theo quy định theo các quy định cụ thể trong các hợp đồng tiền gửi hoặc uỷ thác.

- Tài khoản 5428- Thu quản lý khác: Tài khoản này phản ánh các khoản thu quản lý hợp pháp khác của Quỹ.

13.3. Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu

- Cuối kỳ tính lãi tiền cho các dự án, ngân hàng phát triển, NSNN (đối với các khoản vay có lãi) vay từ tiền tạm thời nhàn rỗi của Quỹ, ghi:

Nợ TK 131- Phải thu (1311)

Có TK 542- Thu quản lý Quỹ.

- Cuối kỳ tính lãi tiền gửi có kỳ hạn, ghi:

Nợ TK 131- Phải thu (1312)

Có TK 542- Thu quản lý Quỹ.

- Khi NSNN trả hết tiền cho Quỹ, kế toán kết chuyển số chênh lệch giữa số tiền NSNN còn phải trả theo kế hoạch trả nợ và số tiền Quỹ thực trả đối với khoản nợ đã thực hiện cơ cấu lại vào Tài khoản 542- Thu quản lý Quỹ, ghi:

Nợ TK 414- Chênh lệch phát sinh do cơ cấu nợ

Có TK 542- Thu quản lý Quỹ.

- Khi các dự án chuyển tiền thanh toán các khoản lãi do Quỹ cho vay, căn cứ vào Giấy báo Có của Ngân hàng, Kho bạc và bảng kê chi tiết của từng dự án (đối với trường hợp nhiều dự án), ghi:

Nợ TK 112- Tiền gửi Kho bạc, ngân hàng

Có TK 542- Thu quản lý Quỹ (trả ngay trong kỳ)

Có TK 131 - Phải thu (1311).

- Cuối kỳ, kết chuyển số thu quản lý Quỹ phát sinh trong kỳ vào Tài khoản 911 "Xác định kết quả", ghi:

Nợ TK 542- Thu quản lý Quỹ

Có TK 911- Xác định kết quả (9112).

14. Tài khoản 641- Chi hoạt động Quỹ

Tài khoản này dùng để phản ánh các khoản chi mang tính chất hoạt động nghiệp vụ của Quỹ.

14.1. Nguyên tắc hạch toán Tài khoản 641- Chi hoạt động Quỹ

- Việc ghi chi hoạt động Quỹ phải tuân thủ các quy định của chế độ tài chính hiện hành.

- Các khoản chi phản ánh vào tài khoản này bao gồm: Hoàn trả NSNN các khoản NSNN đã ứng thanh toán trả nợ nước ngoài cho các khoản vay về cho vay lại; Các khoản ứng vốn cho các dự án hoặc ứng bảo lãnh cho các dự án nhưng các dự án không có khả năng hoàn trả được các cấp có thẩm quyền cho phép xóa nợ tính vào chi hoạt động Quỹ; Các khoản chuyển về Cục Quản lý Nợ và Tài chính đối ngoại theo quy định hiện hành.

- Không phản ánh vào tài khoản này các khoản ứng vốn cho vay lại hoặc ứng vốn bảo lãnh.

- Tất cả các khoản chi hoạt động của Quỹ phải được phản ánh đầy đủ, kịp thời vào bên Nợ của TK 641- Chi hoạt động Quỹ. Cuối kỳ, kết chuyển số chi hoạt động Quỹ phát sinh trong kỳ vào Tài khoản 911- Xác định kết quả.

14.2. Kết cấu và nội dung phản ánh của Tài khoản 641- Chi hoạt động Quỹ

Bên Nợ :

- Trả nợ nước ngoài hoặc hoàn trả NSNN các khoản NSNN đã ứng thanh toán trả nợ nước ngoài cho các khoản vay về cho vay lại;

- Các khoản ứng vốn cho các dự án hoặc ứng bảo lãnh cho các dự án nhưng các dự án không có khả năng hoàn trả được các cấp có thẩm quyền cho phép xóa nợ tính vào chi hoạt động Quỹ;

- Các khoản chuyển về Cục Quản lý nợ và Tài chính đối ngoại theo quy định hiện hành;

- Chi hoạt động Quỹ khác.

Bên Có:

Kết chuyển số chi hoạt động Quỹ phát sinh trong kỳ vào Tài khoản 911 "Xác định kết quả".

Tài khoản này không có số dư cuối kỳ.

Tài khoản 641- Chi hoạt động Quỹ có 5 tài khoản cấp 2:

- Tài khoản 6411- Chi trả nợ, hoàn trả ngân sách: Tài khoản này phản ánh các khoản chi hoàn trả NSNN các khoản NSNN đã ứng thanh toán trả nợ nước ngoài cho các khoản vay về cho vay lại. Tài khoản này có 3 tài khoản cấp 3:

- Tài khoản 6412- Chi xử lý rủi ro: Tài khoản này phản ánh các khoản ứng vốn cho các dự án vay lại, các khoản ứng vốn trả thay cho các dự án vay có bảo lãnh của Chính phủ theo quyết định của cấp có thẩm quyền nhưng sau đó các dự án không có khả năng trả nợ nên được xóa nợ tính vào chi hoạt động Quỹ.

- Tài khoản 6413- Chi chuyển cho Cục Quản lý nợ và Tài chính đối ngoại: Tài khoản này phản ánh số phí bảo lãnh và phí cho vay lại chuyển cho Cục Quản lý nợ và Tài chính đối ngoại theo tỷ lệ quy định.

- Tài khoản 6415- Lỗ chênh lệch tỷ giá: Tài khoản này phản ánh các khoản chi của Quỹ về lỗ chênh lệch tỷ giá hối đoái.

- Tài khoản 6418- Chi hoạt động khác: Phản ánh các khoản chi hoạt động khác theo qui định của cấp có thẩm quyền.

14.3. Phương pháp hạch toán một số nghiệp vụ chủ yếu

- Căn cứ vào thông tri trả nợ và chứng từ trích từ tài khoản Tiền gửi Kho bạc trả nợ hoặc hoàn trả cho Ngân sách Nhà nước vào hàng quý, số tiền hoàn trả cho ngân sách, ghi:

Nợ TK 641- Chi hoạt động Quỹ (6411)

Có TK 112- Tiền gửi Kho bạc, ngân hàng

- Trường hợp các dự án ứng vốn bảo lãnh theo quyết định của cấp có thẩm quyền nhưng sau đó các dự án không có khả năng trả nợ được phép xóa nợ tính vào chi hoạt động Quỹ, căn cứ vào chứng từ, ghi:

Nợ TK 641- Chi hoạt động Quỹ (6412)

Có TK 231- Cho vay và ứng vốn (2314).

- Trường hợp ứng vốn cho các dự án cho vay lại nhưng sau đó các dự án không có khả năng trả nợ được phép xóa nợ tính vào chi hoạt động Quỹ, căn cứ vào chứng từ cho phép xóa nợ, ghi:

Nợ TK 641- Chi hoạt động Quỹ (6412)

Có TK 231- Cho vay và ứng vốn (2313).

- Căn cứ chứng từ trích từ tài khoản Tiền gửi Kho bạc chuyển cho Cục Quản lý nợ và Tài chính đối ngoại số thu từ phí cho vay lại và phí bảo lãnh theo tỷ lệ quy định, ghi:

Nợ TK 641- Chi hoạt động Quỹ (6413)

Có TK 112- Tiền gửi Kho bạc, ngân hàng

- Những khoản chi sai, chi vượt định mức, tiêu chuẩn không được duyệt phải thu hồi hoặc chuyển xử lý, ghi:

Nợ TK 131- Phải thu (1318)

Có TK 641- Chi hoạt động Quỹ (chi tiết TK tương ứng)

- Khi tính lãi vay phải trả cho NSNN, ghi:

Nợ TK 641- Chi hoạt động quỹ (6418)

Có TK 331- Phải trả.

- Khi trả phí cho NSNN, ghi:

Nợ TK 331- Phải trả

Có TK 112- Tiền gửi Kho bạc, ngân hàng.

- Cuối kỳ, kết chuyển số chi hoạt động quỹ phát sinh trong kỳ vào Tài khoản 911 "Xác định kết quả", ghi

Nợ TK 911- Xác định kết quả (9111)

Có TK 641- Chi hoạt động Quỹ.

15. Tài khoản 642- Chi quản lý Quỹ

Tài khoản này dùng để phản ánh các khoản chi quản lý Quỹ theo quy định của cơ chế tài chính.

15.1. Nguyên tắc hạch toán Tài khoản 642- Chi quản lý‎‎ Quỹ

- Tài khoản này chỉ dùng để hạch toán khi có cơ chế quản lý tài chính cho phép chi các khoản chi quản lý Quỹ.

- Các khoản chi phản ánh vào tài khoản này bao gồm các khoản chi mang tính chất quản lý Quỹ như các khoản chi lương kiêm nhiệm, các chi phí khác ngoài các khoản chi hoạt động Quỹ (theo quy chế tài chính của Quỹ).

- Không phản ánh vào tài khoản này các khoản chi thuộc chi hoạt động Quỹ.

- Tất cả các khoản chi từ quản lý Quỹ phải được phản ánh đầy đủ, kịp thời vào bên Nợ TK 642- Chi quản lý Quỹ. Cuối kỳ, kết chuyển số chi quản lý Quỹ phát sinh trong kỳ vào Tài khoản 911 "Xác định kết quả".

15.2. Kết cấu và nội dung phản ánh của Tài khoản 642- Chi quản lý Quỹ

Bên Nợ:

Phản ánh các khoản chi quản lý Quỹ phát sinh

Bên Có:

Kết chuyển số chi quản lý Quỹ phát sinh trong kỳ vào Tài khoản 911 "Xác định kết quả".

Tài khoản này không có số dư cuối kỳ.

15.3. Phương pháp hạch toán một số nghiệp vụ chủ yếu

- Khi chi quản lý Quỹ, căn cứ Giấy báo Nợ của Kho bạc, ghi:

Nợ TK 642- Chi quản lý Quỹ

Có TK 112 - Tiền gửi Kho bạc, ngân hàng

- Những khoản chi sai, chi vượt định mức, tiêu chuẩn không được duyệt phải thu hồi hoặc chuyển xử lý, ghi:

Nợ TK 131- Phải thu (1318)

Có TK 642- Chi quản lý Quỹ.

- Cuối kỳ, kết chuyển số chi quản lý Quỹ phát sinh trong kỳ vào Tài khoản 911 "Xác định kết quả", ghi

Nợ TK 911- Xác định kết quả (9111)

Có TK 642- Chi quản lý Quỹ.

16. Tài khoản 911- Xác định kết quả

16.1. Nguyên tắc hạch toán Tài khoản 911- Xác định kết quả

- Tài khoản 911- Xác định kết quả: Tài khoản này xác định và phản ánh kết quả hoạt động và quản lý của Quỹ trong một kỳ kế toán.

- Tài khoản này phản ánh đầy đủ, chính xác kết quả hoạt động Quỹ và quản lý Quỹ của Quỹ.

- Kết quả phải được hạch toán chi tiết theo hoạt động Quỹ và quản lý Quỹ.

16.2. Kết cấu và nội dung phản ánh của Tài khoản 911- Xác định kết quả

Bên Nợ:

Chi phí hoạt động Quỹ và chi phí quản lý Quỹ; Kết chuyển chênh lệch thu lớn hơn chi.

Bên Có:

Thu hoạt động Quỹ và thu quản lý Quỹ; Kết chuyển chênh lệch thu nhỏ hơn chi.

Tài khoản này không có số dư cuối kỳ.

Tài khoản 911- Xác định kết quả, có 2 tài khoản cấp 2:

- Tài khoản 9111- Xác định kết quả hoạt động Quỹ: Phản ánh kết quả hoạt động của Quỹ trong một kỳ kế toán.

- Tài khoản 9112- Xác định kết quả quản lý Quỹ: Phản ánh kết quả quản lý của Quỹ trong một kỳ kế toán.

16.3. Phương pháp hạch toán một số nghiệp vụ chủ yếu

- Cuối kỳ, kế toán thực hiện việc kết chuyển số thu hoạt động Quỹ và thu quản lý Quỹ vào tài khoản xác định kết quả, ghi:

Nợ TK 541- Thu hoạt động Quỹ

Nợ TK 542- Thu quản lý Quỹ

Có TK 911- Xác định kết quả (9111, 9112).

- Cuối kỳ, kế toán thực hiện việc kết chuyển số chi hoạt động Quỹ và chi quản lý Quỹ vào tài khoản xác định kết quả, ghi:

Nợ TK 911- Xác định kết quả (9111, 9112)

Có TK 641- Chi hoạt động Quỹ

Có TK 642- Chi quản lý Quỹ.

- Tính và kết chuyển số thu lớn hơn chi của hoạt động Quỹ và quản lý Quỹ, ghi:

Nợ TK 911- Xác định kết quả (9111, 9112)

Có TK 451- Quỹ Tích luỹ trả nợ (4511, 4512).

- Tính và kết chuyển số thu nhỏ hơn chi của hoạt động Quỹ và quản lý Quỹ, ghi:

Nợ TK 451- Quỹ Tích luỹ trả nợ (4511, 4512)

Có TK 911- Xác định kết quả (9111, 9112).

17. Tài khoản 007- Ngoại tệ các loại

17.1. Nguyên tắc hạch toán Tài khoản 007- Ngoại tệ các loại

- Tài khoản 007 phản ánh tình hình thu, chi, còn lại theo nguyên tệ của các loại ngoại tệ có ở các tài khoản của Quỹ mở tại Kho bạc Nhà nước.

- Trên Tài khoản này không quy đổi các đồng ngoại tệ ra đồng Việt Nam.

- Kế toán chi tiết Tài khoản 007 theo từng loại nguyên tệ, từng tài khoản.

17.2. Kết cấu và nội dung phản ánh của Tài khoản 007- Ngoại tệ các loại

Bên Nợ:

Phản ánh số ngoại tệ thu vào (Nguyên tệ).

Bên Có:

Phản ánh số ngoại tệ xuất ra (Nguyên tệ).

Số dư bên Nợ:

Phản ánh số ngoại tệ còn lại (Nguyên tệ).

PHỤ LỤC SỐ 03

HỆ THỐNG SỔ KẾ TOÁN
(Ban hành kèm theo Thông tư số 109/2018/TT-BTC ngày 15 tháng 11 năm 2018 của Bộ Tài chính)

1. Danh mục sổ kế toán

STT | TÊN SỔ | KÝ HIỆU
1 | 2 | 3
1 | Chứng từ ghi sổ | S01a-Q
2 | Sổ đăng ký chứng từ ghi sổ | S01b-Q
3 | Sổ Cái | S02-Q
4 | Sổ chi tiết tiền gửi | S03-Q
5 | Sổ theo dõi cho vay | S04-Q
6 | Sổ chi tiết các tài khoản | S05-Q
7 | Sổ thu hoạt động Quỹ | S06-Q
8 | Sổ thu quản lý Quỹ | S07-Q
9 | Sổ chi hoạt động Quỹ | S08-Q
10 | Sổ chi quản lý Quỹ | S09-Q

2. Mẫu sổ kế toán

BỘ TÀI CHÍNH
QUỸ TÍCH LŨY TRẢ NỢ

Mẫu số: S01a-Q
(Ban hành theo Thông tư số 109/2018/TT-BTC
ngày 15/11/2018 của Bộ Tài chính)

CHỨNG TỪ GHI SỔ

Số:.........

Trích yếu | Số hiệu tài khoản |  | Số tiền | Ghi chú
 | Nợ | Có |  |
A | B | C | 1 | D
Cộng | x | x |  | x

Kèm theo ... chứng từ kế toán.

NGƯỜI LẬP
(Ký, họ tên)

Ngày ... tháng ... năm....
KẾ TOÁN TRƯỞNG
(Ký, họ tên)

BỘ TÀI CHÍNH
QUỸ TÍCH LŨY TRẢ NỢ

Mẫu số: S01b-Q
(Ban hành theo Thông tư số 109/2018/TT-BTC
ngày 15/11/2018 của Bộ Tài chính)

SỔ ĐĂNG KÝ CHỨNG TỪ GHI SỔ

Năm...

Chứng từ ghi sổ |  |  | Chứng từ ghi sổ |  |
Số hiệu | Ngày, tháng | Số tiền | Số hiệu | Ngày, tháng | Số tiền
A | B | 1 | A | B | 1
 | Cộng |  |  | Cộng |

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ............................................................

NGƯỜI GHI SỔ
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Ngày ..... tháng....... năm ......
THỦ TRƯỞNG ĐƠN VỊ
(Ký, họ tên, đóng dấu)

BỘ TÀI CHÍNH
QUỸ TÍCH LŨY TRẢ NỢ

Mẫu số: S01a-Q
(Ban hành theo Thông tư số 109/2018/TT-BTC
ngày 15/11/2018 của Bộ Tài chính)

SỔ CÁI

Năm:.....................

Tài khoản cấp 1: ...

Tài khoản cấp 2: ...

Ngày, | Chứng từ |  |  | Số hiệu | Tài khoản |  | Ghi
tháng | Số | Ngày | Diễn giải | tài khoản | Nợ | Có | chó
ghi sổ | hiệu | tháng |  | đối ứng |  |  |
A | B | C | D | E | 1 | 2 | F
 |  |  | - Số dư đầu năm |  |  |  |
 |  |  | - Số phát sinh trong tháng |  |  |  |
 |  |  | - Cộng số phát sinh tháng | x |  |  | x
 |  |  | - Số dư cuối tháng | x |  |  | x
 |  |  | - Cộng luỹ kế từ đầu quý | x |  |  | x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ............................................................

NGƯỜI GHI SỔ
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Ngày ..... tháng....... năm ......
THỦ TRƯỞNG ĐƠN VỊ
(Ký, họ tên, đóng dấu)

BỘ TÀI CHÍNH
QUỸ TÍCH LŨY TRẢ NỢ

Mẫu số: S03-Q
(Ban hành theo Thông tư số 109/2018/TT-BTC
ngày 15/11/2018 của Bộ Tài chính)

SỔ CHI TIẾT TIỀN GỬI

Năm:.......................

Nơi mở tài khoản giao dịch: ................

Số hiệu tài khoản tại nơi gửi: ..............

Loại tiền gửi: .......................................

Ngày,

Chứng từ

Tỷ giá

Thu (Gửi vào)

Chi (Rút ra)

Tồn (Còn lại)

Ghi

tháng

Số

Ngày

Diễn giải

hối đoái

Nguyên

Quy đổi

Nguyên

Quy đổi

Nguyên

Quy đổi

chú

ghi sổ

hiệu

tháng

(hoặc đơn giá)

tệ

ra đồng VN

tệ

ra đồng VN

tệ

ra đồng VN

A

B

C

D

1

2

3

4

5

6

7

E

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ............................................................

 |  | Ngày ... tháng ... năm......
NGƯỜI GHI SỔ (Ký, họ tên) | KẾ TOÁN TRƯỞNG (Ký, họ tên) | THỦ TRƯỞNG ĐƠN VỊ (Ký, họ tên, đóng dấu)

BỘ TÀI CHÍNH
QUỸ TÍCH LŨY TRẢ NỢ

Mẫu số: S04-Q
(Ban hành theo Thông tư số 109/2018/TT-BTC
ngày 15/11/2018 của Bộ Tài chính)

SỔ THEO DÕI CHO VAY

Tổng số vốn vay:................................ Thời hạn vay:.........................................

Tên dự án:.......................................... Thời gian bắt đầu trả nợ:........................

Đối tượng vay:................................... Tỷ lệ lãi suất vay:...................................

Ngày | Chứng từ |  |  | Số tiền cho vay |  |  | Thu nợ |  |  |  |  |  | Dư nợ (Gốc) |  |  | Số lãi |
tháng | Số | Ngày | Nội dung | Tổng | Trong đó |  | Gốc |  |  | Lãi |  |  | Tổng | Trong đó |  | còn | Xoá
ghi sổ | hiệu | tháng |  | số | Quá | Khoanh | Tổng | Quá | Khoanh | Tổng | Quá | Khoanh | số | Quá | Khoanh | phải | nợ
 |  |  |  |  | hạn | nợ | số | hạn | nợ | số | hạn | nợ |  | hạn | nợ | thu |
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
 |  |  | Cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ............................................................

 |  | Ngày ... tháng ... năm....
NGƯỜI GHI SỔ (Ký, họ tên) | KẾ TOÁN TRƯỞNG (Ký, họ tên) | THỦ TRƯỞNG ĐƠN VỊ (Ký, họ tên, đóng dấu)

BỘ TÀI CHÍNH
QUỸ TÍCH LŨY TRẢ NỢ

Mẫu số: S05-Q
(Ban hành theo Thông tư số 109/2018/TT-BTC
ngày 15/11/2018 của Bộ Tài chính)

SỔ CHI TIẾT CÁC TÀI KHOẢN

Năm:.........................

Tên tài khoản: ....................Số hiệu: .....................

Đối tượng: ............................................................

Ngày, tháng | Chứng từ |  | Diễn giải | Số phát sinh |  | Số dư |  | Ghi chú
ghi sổ | Số hiệu | Ngày, tháng |  | Nợ | Có | Nợ | Có |
A | B | C | D | 1 | 2 | 3 | 4 | E
 |  |  | Số dư đầu kỳ |  |  |  |  |
 |  |  | - Cộng phát sinh tháng |  |  | x | x |
 |  |  | - Số dư cuối tháng | x | x |  |  |
 |  |  | - Cộng luỹ kế từ đầu quý |  |  | x | x |

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ............................................................

 |  | Ngày ... tháng ... năm......
NGƯỜI GHI SỔ (Ký, họ tên) | KẾ TOÁN TRƯỞNG (Ký, họ tên) | THỦ TRƯỞNG ĐƠN VỊ (Ký, họ tên, đóng dấu)

BỘ TÀI CHÍNH
QUỸ TÍCH LŨY TRẢ NỢ

Mẫu số: S06-Q
(Ban hành theo Thông tư số 109/2018/TT-BTC
ngày 15/11/2018 của Bộ Tài chính)

SỔ THU HOẠT ĐỘNG QUỸ

Năm...........

Ngày tháng ghi sổ | Chứng từ |  |  |  | Trong đó |  |  |  |  |  |  |
 | Số hiệu | Ngày, tháng | DIỄN GIẢI | Tổng số thu | Thu hồi nợ từ các khoản vay về cho vay lại của CP | Thu phí bảo lãnh Chính phủ, lãi phạt chậm trả (nếu có) | Thu lãi do cơ cấu lại khoản nợ, danh mục nợ | Thu phí cho vay lại | Lãi chênh lệch tỷ giá | Thu lãi tiền ứng vốn | Thu dự phòng rủi ro đối với khoản cho vay lại | Thu hoạt động khác
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 |  |  | Số dư đầu kỳ |  |  |  |  |  |  |  |  |
 |  |  | - Cộng phát sinh trong kỳ |  |  |  |  |  |  |  |  |
 |  |  | - Số dư cuối kỳ |  |  |  |  |  |  |  |  |

 | - Sổ này có...trang, đánh số từ trang 01 đến trang..........
 | - Ngày mở sổ:.................................................................
 |  | Ngày... tháng... năm.....
NGƯỜI GHI SỔ (Ký, họ tên) | KẾ TOÁN TRƯỞNG (Ký, họ tên) | THỦ TRƯỞNG ĐƠN VỊ (Ký, họ tên, đóng dấu)

BỘ TÀI CHÍNH
QUỸ TÍCH LŨY TRẢ NỢ

Mẫu số: S07-Q
(Ban hành theo Thông tư số 109/2018/TT-BTC
ngày 15/11/2018 của Bộ Tài chính)

SỔ THU QUẢN LÝ QUỸ

Năm...........

Ngày | Chứng từ |  |  | Tổng | Trong đó
tháng | Số | Ngày, | DIỄN GIẢI | số thu | Thu lãi tiền gửi, lãi ủy thác | Thu
ghi sổ | hiệu | tháng |  |  | quản lý vốn tạm thời nhàn rỗi | quản lý khác
A | B | C | D | 1 | 2 | 3
 |  |  | Số dư đầu kỳ |  |  |
 |  |  | - Cộng phát sinh trong kỳ |  |  |
 |  |  | - Số dư cuối kỳ |  |  |

 | - Sổ này có...trang, đánh số từ trang 01 đến trang..........
 | - Ngày mở sổ:.................................................................
 |  | Ngày... tháng... năm.....
NGƯỜI GHI SỔ (Ký, họ tên) | KẾ TOÁN TRƯỞNG (Ký, họ tên) | THỦ TRƯỞNG ĐƠN VỊ (Ký, họ tên, đóng dấu)

BỘ TÀI CHÍNH
QUỸ TÍCH LŨY TRẢ NỢ

Mẫu số: S08-Q
(Ban hành theo Thông tư số 109/2018/TT-BTC
ngày 15/11/2018 của Bộ Tài chính)

SỔ CHI HOẠT ĐỘNG QUỸ

Năm...........

Ngày | Chứng từ |  |  | Tổng số chi | Trong đó
tháng | Số | Ngày, | DIỄN GIẢI |  | Chi trả nợ, hoàn trả ngân sách | Chi xử lý rủi ro | Chi chuyển Cục QLN&TCĐN | Lỗ chênh lệch tỷ giá | Chi hoạt động khác
ghi sổ | hiệu | tháng |
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6
 |  |  | - Số dư đầu kỳ |  |  |  |  |  |
 |  |  | - Cộng phát sinh trong kỳ |  |  |  |  |  |
 |  |  | - Số dư cuối kỳ |  |  |  |  |  |

 | - Sổ này có...trang, đánh số từ trang 01 đến trang..........
 | - Ngày mở sổ:.................................................................
 |  | Ngày... tháng... năm.....
NGƯỜI GHI SỔ (Ký, họ tên) | KẾ TOÁN TRƯỞNG (Ký, họ tên) | THỦ TRƯỞNG ĐƠN VỊ (Ký, họ tên, đóng dấu)

BỘ TÀI CHÍNH
QUỸ TÍCH LŨY TRẢ NỢ

Mẫu số: S09-Q
(Ban hành theo Thông tư số 109/2018/TT-BTC
ngày 15/11/2018 của Bộ Tài chính)

SỔ CHI QUẢN LÝ QUỸ

Năm...........

Ngày | Chứng từ |  |  | Tổng | Trong đó
tháng | Số | Ngày, | DIỄN GIẢI | số chi | ..... | ...... | ..... | .....
ghi sổ | hiệu | tháng |  |  |  |  |  |
A | B | C | D | 1 | 2 | 3 | 4 | 5
 |  |  | - Số dư đầu kỳ |  |  |  |  |
 |  |  | - Cộng phát sinh trong kỳ |  |  |  |  |
 |  |  | - Số dư cuối kỳ |  |  |  |  |

 | - Sổ này có...trang, đánh số từ trang 01 đến trang..........
 | - Ngày mở sổ:.................................................................
 |  | Ngày... tháng... năm.....
NGƯỜI GHI SỔ (Ký, họ tên) | KẾ TOÁN TRƯỞNG (Ký, họ tên) | THỦ TRƯỞNG ĐƠN VỊ (Ký, họ tên, đóng dấu)

3. Giải thích nội dung và phương pháp ghi sổ kế toán

CHỨNG TỪ GHI SỔ

(Mẫu số S01a-Q)

1. Mục đích: Chứng từ ghi sổ dùng để tập hợp số liệu của một hoặc nhiều chứng từ kế toán có cùng nội dung nghiệp vụ kinh tế, tài chính phát sinh làm căn cứ ghi sổ kế toán tại Quỹ tích luỹ trả nợ.

2. Căn cứ và phương pháp ghi sổ

Căn cứ để lập Chứng từ ghi sổ là các chứng từ kế toán. Chứng từ ghi sổ do kế toán phần hành lập cho từng chứng từ kế toán hoặc cho nhiều chứng từ kế toán có nội dung kinh tế giống nhau. Chứng từ ghi sổ được lập hàng ngày hoặc định kỳ 3, 5, 10 ngày một lần tuỳ thuộc vào số lượng nghiệp vụ kinh tế phát sinh.

- Số hiệu của Chứng từ ghi sổ được đánh liên tục từ đầu năm tới cuối năm (nếu số lượng chứng từ không nhiều) hoặc từ đầu tháng đến cuối tháng (nếu số lượng chứng từ nhiều) và được lấy theo số thứ tự trong Sổ Đăng ký chứng từ ghi sổ.

- Ngày, tháng của Chứng từ ghi sổ là ngày lập Chứng từ ghi sổ và được đăng ký vào Sổ Đăng ký chứng từ ghi sổ.

- Cột A: Tóm tắt nghiệp vụ kinh tế phát sinh của chứng từ kế toán.

- Cột B, C: Ghi số hiệu của Tài khoản ghi Nợ, số hiệu Tài khoản ghi Có của nghiệp vụ kinh tế phát sinh.

- Cột 1: Ghi số tiền của nghiệp vụ kinh tế phát sinh theo từng quan hệ đối ứng Nợ, Có.

- Cột D: Ghi chú

- Dòng cộng: Ghi tổng số tiền ở cột 1 của tất cả các nghiệp vụ kinh tế phản ánh trên Chứng từ ghi sổ.

- Dòng tiếp theo ghi số lượng chứng từ kế toán đính kèm theo Chứng từ ghi sổ.

- Chứng từ ghi sổ lập xong chuyển cho kế toán trưởng ký duyệt, sau đó đăng ký vào Sổ Đăng ký chứng từ ghi sổ để lấy số và ghi ngày, tháng sau đó được sử dụng để ghi vào Sổ Cái và các Sổ kế toán chi tiết. Chứng từ ghi sổ lưu cùng chứng từ kế toán.

SỔ ĐĂNG KÝ CHỨNG TỪ GHI SỔ

(Mẫu số S01b-Q)

1. Mục đích: Sổ Đăng ký chứng từ ghi sổ là sổ kế toán tổng hợp dùng để đăng ký tất cả các chứng từ ghi sổ theo trình tự thời gian. Sổ này vừa dùng để đăng ký các nghiệp vụ kinh tế phát sinh, quản lý chứng từ ghi sổ vừa để kiểm tra, đối chiếu số liệu với Bảng Cân đối tài khoản.

2. Căn cứ và phương pháp ghi sổ

Cột A, B: Ghi số hiệu, ngày, tháng của chứng từ ghi sổ. Số hiệu của chứng từ ghi sổ được đánh số liên tục từ đầu năm đến cuối năm hoặc từ đầu tháng đến cuối tháng.

Cột 1: Ghi tổng số tiền của Chứng từ ghi sổ.

Căn cứ để ghi vào Sổ Đăng ký chứng từ ghi sổ là các Chứng từ ghi sổ đã được lập trong ngày.

Cuối trang sổ phải cộng số luỹ kế để chuyển sang trang sau. Đầu trang sổ phải ghi số cộng trang trước chuyển sang. Cuối kỳ phải cộng tổng số tiền phát sinh trên sổ Đăng ký chứng từ ghi sổ (số tiền ở Cột 1) số liệu này phải bằng tổng số phát sinh Nợ và bằng tổng số phát sinh Có cuối kỳ trên Bảng Cân đối tài khoản

SỔ CÁI

(Mẫu số S02-Q)

1. Mục đích: Sổ Cái là sổ kế toán tổng hợp dùng để tập hợp và hệ thống hoá các nghiệp vụ kinh tế, tài chính phát sinh theo trình tự thời gian và nội dung kinh tế quy định trong hệ thống tài khoản kế toán nhằm kiểm tra, sự biến động của từng loại tài sản, nguồn vốn. Số liệu trên Sổ Cái được đối chiếu với số liệu trên các sổ kế toán chi tiết. Số liệu trên Sổ Cái dùng để lập Bảng Cân đối tài khoản và các báo cáo tài chính khác.

2. Căn cứ và phương pháp ghi sổ

- Căn cứ duy nhất để ghi vào Sổ Cái là Chứng từ ghi sổ đã đăng ký trên Sổ Đăng ký chứng từ ghi sổ.

- Sổ Cái được đóng thành quyển để ghi cho cả năm và mở riêng cho từng tài khoản, mỗi tài khoản cấp 1, cấp 2 được mở một trang hoặc một số trang tuỳ theo số lượng ghi chép các nghiệp vụ kinh tế phát sinh của tài khoản đó nhiều hay ít.

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của Chứng từ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ kinh tế của Chứng từ ghi sổ.

- Cột E: Ghi số hiệu tài khoản đối ứng Nợ hoặc đối ứng Có với tài khoản này.

- Cột 1, 2: Ghi số tiền ghi Nợ hoặc số tiền ghi Có của tài khoản.

- Cột F: Ghi chú

Số liệu ở dòng Cộng số phát sinh Nợ, phát sinh Có, số dư của các tài khoản được dùng để lập Bảng Cân đối tài khoản.

Đầu năm, đầu quý phải chuyển số dư cuối năm trước, cuối quý trước của các Tài khoản cấp I và Tài khoản cấp II sang số dư đầu năm, đầu quý. Cuối kỳ phải cộng sổ tính ra số phát sinh và số dư cuối kỳ của từng Tài khoản cấp I và Tài khoản cấp II, ngoài ra phải cộng số phát sinh luỹ kế từ đầu quý, từ đầu năm của từng tài khoản làm căn cứ lập Bảng Cân đối tài khoản.

SỔ CHI TIẾT TIỀN GỬI

(Mẫu số S03-Q)

1. Mục đích: Sổ này dùng để theo dõi chi tiết từng loại tiền gửi của Quỹ tích luỹ trả nợ tại Ngân hàng, Kho bạc phản ánh trên Tài khoản 112 và Tài khoản 114.

2. Căn cứ và phương pháp ghi sổ

- Căn cứ để ghi vào sổ này là giấy báo Nợ, báo Có hay Bảng sao kê kèm theo chứng từ gốc của Ngân hàng, Kho bạc.

- Mỗi nơi mở tài khoản giao dịch và mỗi loại tiền gửi được theo dõi riêng trên một quyển sổ hoặc 1 số trang, phải ghi rõ nơi mở tài khoản giao dịch cũng như số hiệu tài khoản tại nơi giao dịch.

- Mỗi loại tiền theo dõi trên một số trang.

Đối với sổ (hoặc trang sổ) theo dõi tiền gửi bằng Đồng Việt Nam thì gạch chéo không ghi vào các cột 1, 2, 4, 6.

- Đầu kỳ ghi số tiền tồn quĩ hoặc số dư tiền gửi đầu kỳ vào cột 6 và cột 7.

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày tháng của chứng từ kế toán dùng để ghi sổ.

- Cột D: Ghi nội dung nghiệp vụ kinh tế của chứng từ.

- Cột 1: Ghi tỷ giá hối đoái tỷ giá do Bộ Tài chính quy định tại thời điểm các nghiệp vụ kinh tế phát sinh bằng ngoại tệ.

- Cột 2: Số tiền thu hoặc gửi vào bằng nguyên tệ.

- Cột 3: Số tiền thu hoặc gửi vào quy đổi ra đồng Việt Nam.

- Cột 4: Ghi số tiền chi hoặc rút ra bằng nguyên tệ.

- Cột 5: Ghi số tiền chi hoặc rút ra quy đổi ra đồng Việt Nam.

- Cột 6: Số dư nguyên tệ.

- Cột 7: Ghi số dư quy đổi ra đồng Việt Nam

- Cuối kỳ, cộng tổng số tiền gửi vào, rút ra để tính số dư, đối chiếu với Kho bạc, Ngân hàng làm căn cứ để đối chiếu với Sổ Cái và lập báo cáo tài chính.

SỔ THEO DÕI CHO VAY

(Mẫu số S04-Q)

1. Mục đích: Sổ này dùng để theo dõi tình hình cho vay và thu hồi các khoản nợ vay của Quỹ tích luỹ trả nợ.

2. Căn cứ và phương pháp ghi sổ

Mỗi dự án được theo dõi 1 quyển sổ hoặc theo dõi riêng một số trang sổ (nếu theo dõi theo từng dự án), mỗi đối tượng vay được theo dõi riêng trên từng trang sổ (nếu theo dõi theo từng đối tượng).

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày tháng lập chứng từ (Ủy nhiệm chi, Giấy báo Nợ, Giấy báo Có của Ngân hàng) kèm theo Hợp đồng vay vốn, Hợp đồng ứng vốn, Hợp đồng vay vốn cho vay lại.

- Cột D: Ghi nội dung cho vay, chuyển nợ quá hạn, khoanh nợ.

- Cột 1: Ghi tổng số tiền nợ gốc cho vay

- Cột 2: Ghi số tiền cho vay chuyển sang quá hạn.

- Cột 3: Ghi số tiền cho vay chuyển sang khoanh nợ chờ xử lý.

- Cột 4: Ghi tổng số nợ gốc đã thu hồi.

- Cột 5: Ghi số tiền gốc của các khoản vay quá hạn đã thu được.

- Cột 6: Ghi số tiền gốc của các khoản vay khoanh nợ đã được thanh toán.

- Cột 7: Ghi tổng số lãi đã thu.

- Cột 8: Ghi số tiền lãi của các khoản vay quá hạn đã thu hồi được

- Cột 9: Ghi số tiền lãi của các khoản vay khoanh nợ đã được thanh toán.

- Cột 10: Xác định số dư nợ gốc = Số cho vay (kể cả trong hạn, quá hạn, khoanh nợ) trừ đi (-) số thanh toán nợ gốc.

- Cột 11: Xác định số dư nợ gốc quá hạn

- Cột 12: Xác định số dư nợ gốc khoanh nợ

- Cột 13: Ghi số lãi còn phải thu:

Số lãi còn phải thu

=

Số tiền cho vay

x

Tỷ lệ lãi suất vay

x

Thời hạn còn phải trả nợ vay

- Cột 14: Ghi số tiền Quỹ tích luỹ trả nợ cho phép xoá nợ khi đối tượng vay gặp rủi ro (thiên tai, hoả hoạn) không thể trả nợ được.

SỔ CHI TIẾT CÁC TÀI KHOẢN

(Mẫu số S05-Q)

1. Mục đích: Sổ này dùng chung cho một số tài khoản thuộc loại thanh toán.

2. Căn cứ và phương pháp ghi sổ

Mỗi tài khoản được mở một sổ chi tiết, mỗi đối tượng thanh toán có quan hệ thường xuyên được theo dõi trên một số trang sổ riêng. Các đối tượng thanh toán không thường xuyên được theo dõi chung trên một trang sổ.

Căn cứ vào chứng từ kế toán hoặc bảng tổng hợp chứng từ kế toán phản ánh vào sổ.

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày tháng của chứng từ kế toán dùng để ghi sổ.

- Cột D: Ghi nội dung nghiệp vụ kinh tế của chứng từ, xác định số dư đầu kỳ, cộng phát sinh trong kỳ, cộng luỹ kế từ đầu quý và xác định số dư cuối kỳ.

- Cột 1, 2: Ghi số tiền phát sinh Nợ, phát sinh Có

- Cuối tháng cộng số phát sinh, tính số dư nếu dư Nợ ghi vào Cột 3 hoặc dư Có ghi vào Cột 4.

SỔ THU HOẠT ĐỘNG QUỸ

(Mẫu số S06-Q)

1. Mục đích: Sổ này dùng để theo dõi tình hình thu hoạt động của Quỹ tích luỹ trả nợ theo tổng số thu và từng nguồn thu cụ thể nhằm để đối chiếu và cung cấp số liệu cho việc lập báo cáo thu, chi Quỹ.

2. Căn cứ và phương pháp ghi sổ

- Căn cứ ghi sổ: Căn cứ vào các Giấy báo Có của Ngân hàng và các chứng từ khác có liên quan tới các khoản thu hoạt động của Quỹ.

- Phương pháp mở và ghi sổ:

- Cột A, B, C: Ghi ngày, tháng ghi sổ, số hiệu, ngày tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi nội dung nghiệp vụ kinh tế của chứng từ kế toán dùng để ghi sổ.

- Cột 1: Ghi tổng số tiền thu

- Cột 2,... Cột 9: Ghi số tiền của từng khoản thu.

Cuối kỳ cộng số phát sinh kỳ và số luỹ kế từ đầu quý, đầu năm.

SỔ THU QUẢN LÝ QUỸ

(Mẫu số S07-Q)

1. Mục đích: Sổ này dùng để theo dõi tình hình thu từ quản lý của Quỹ tích luỹ trả nợ theo tổng số thu và từng nguồn thu cụ thể nhằm để đối chiếu và cung cấp số liệu cho việc lập báo cáo thu, chi Quỹ.

2. Căn cứ và phương pháp ghi sổ

- Căn cứ ghi sổ: Căn cứ vào các Giấy báo Có của Ngân hàng và các chứng từ khác có liên quan tới các khoản thu từ quản lý của Quỹ.

- Phương pháp mở và ghi sổ:

- Cột A, B, C: Ghi ngày, tháng ghi sổ, số hiệu, ngày tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi nội dung nghiệp vụ kinh tế của chứng từ kế toán dùng để ghi sổ.

- Cột 1: Ghi tổng số tiền thu

- Cột 2, Cột 3: Ghi số tiền của từng khoản thu.

Cuối kỳ cộng số phát sinh trong kỳ và số luỹ kế từ đầu quí, đầu năm.

SỔ CHI HOẠT ĐỘNG QUỸ

(Mẫu số S08-Q)

1. Mục đích: Sổ chi hoạt động Quỹ dùng để tập hợp các khoản chi hoạt động của Quỹ theo nguồn kinh phí hoạt động Quỹ và chi tiết theo từng nội dung chi hỗ trợ cho người nghèo, hộ nghèo và mức chi theo quy định nhằm quản lý, kiểm tra tình hình chi hoạt động và cung cấp số liệu cho việc lập báo cáo thu, chi Quỹ.

2. Căn cứ phương pháp ghi sổ

- Căn cứ ghi sổ là các chứng từ kế toán hoặc Bảng kê liên quan đến chi hoạt động quản lý tại Quỹ.

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ kế toán dùng để ghi sổ.

- Cột D: Ghi nội dung của nghiệp vụ phát sinh theo từng chứng từ kế toán.

- Cột 1: Ghi tổng số tiền trên chứng từ chi phát sinh bên Nợ TK 641 “Chi hoạt động Quỹ”.

- Cột 2 đến Cột 6: Ghi số tiền phát sinh liên quan đến từng nội dung chi hoạt động Quỹ

Cuối kỳ: Cộng tổng số phát sinh trong kỳ kế toán, số luỹ kế từ đầu quý, đầu năm.

SỔ CHI QUẢN LÝ QUỸ

(Mẫu số S09-Q)

1. Mục đích: Sổ chi quản lý Quỹ dùng để tập hợp các khoản chi cho hoạt động của bộ máy quản lý Quỹ và chi tiết theo từng nội dung chi nhằm quản lý, kiểm tra tình hình chi quản lý và cung cấp số liệu cho việc lập báo cáo thu, chi Quỹ.

2. Căn cứ, phương pháp ghi sổ

- Căn cứ ghi sổ là các chứng từ kế toán hoặc Bảng kê liên quan đến chi quản lý tại Quỹ.

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ kế toán dùng để ghi sổ.

- Cột D: Ghi nội dung của nghiệp vụ phát sinh theo từng chứng từ kế toán.

- Cột 1: Ghi tổng số tiền trên chứng từ chi phát sinh bên Nợ TK 642 “Chi quản lý Quỹ”.

- Cột 2 trở đi: Ghi số tiền phát sinh liên quan đến từng nội dung chi cho quản lý Quỹ

Cuối kỳ: Cộng tổng số phát sinh trong kỳ kế toán, số luỹ kế từ đầu quý, đầu năm.

BỘ TÀI CHÍNH
QUỸ TÍCH LŨY TRẢ NỢ

Mẫu B03-Q
(Ban hành theo Thông tư số 109/2018/TT-BTC
ngày 15/11/2018 của Bộ Tài chính)

BÁO CÁO CÁC DỰ ÁN CÓ BẢO LÃNH CHÍNH PHỦ ĐƯỢC ỨNG VỐN TRẢ NỢ THAY TỪ QUỸ TÍCH LŨY TRẢ NỢ

STT | Tên người vay | Tên dự án | Loại tiền theo dõi dư nợ | Dư nợ đầu kỳ |  | Số ứng vốn trong kỳ |  | Số trả nợ trong kỳ |  |  |  | Dư nợ cuối kỳ |  | Ghi chú
 |  |  |  |  |  |  |  | Gốc |  | Lãi |  |
 |  |  |  | Nguyên tệ | VNĐ | Nguyên tệ | VNĐ | Nguyên tệ | VNĐ | Nguyên tệ | VNĐ | Nguyên tệ | VNĐ |
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9=1+3-5 | 10=2+4-6 | E
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |  |  |  |  |  |  |
6 |  |  |  |  |  |  |  |  |  |  |  |  |  |
7 |  |  |  |  |  |  |  |  |  |  |  |  |  |
8 |  |  |  |  |  |  |  |  |  |  |  |  |  |
9 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 |  |  |  |  |  |  |  |  |  |  |  |  |  |

Tỷ giá hạch toán USD

EUR

 |  | Ngày... tháng... năm.....
NGƯỜI LẬP BIỂU (Ký, họ tên) | KẾ TOÁN TRƯỞNG (Ký, họ tên) | THỦ TRƯỞNG ĐƠN VỊ (Ký, họ tên, đóng dấu)

PHỤ LỤC SỐ 04

HỆ THỐNG BÁO CÁO TÀI CHÍNH
(Ban hành kèm theo Thông tư số 109/2018/TT-BTC ngày 15 tháng 11 năm 2018 của Bộ Tài chính)

1. Danh mục báo cáo tài chính

STT | Ký hiệu biểu | Tên báo cáo | Kỳ hạn lập | Nơi nhận
1 | B01- Q | Bảng cân đối kế toán | Quý, năm | Bộ trưởng Bộ Tài chính, KBNN, Vụ NSNN
2 | B02- Q | Báo cáo kết quả hoạt động | Quý, năm | Bộ trưởng Bộ Tài chính
3 | B03-Q | Báo cáo các dự án có bảo lãnh Chính phủ được ứng vốn trả nợ thay từ Quỹ Tích lũy trả nợ | Năm | Bộ trưởng Bộ Tài chính
4 | B04- Q | Thuyết minh báo cáo tài chính | Năm | Bộ trưởng Bộ Tài chính

2. Mẫu báo cáo tài chính

BỘ TÀI CHÍNH
QUỸ TÍCH LŨY TRẢ NỢ

Mẫu B01-Q
(Ban hành theo Thông tư số 109/2018/TT-BTC
ngày 15/11/2018 của Bộ Tài chính)

BẢNG CÂN ĐỐI KẾ TOÁN

Quý ........năm.......

Tại ngày ... tháng ... năm ....

Đơn vị tính:.................

CHỈ TIÊU | Mã số | Thuyết minh | Số cuối quý | Số đầu năm
A | B | C | 4 | 5
A – TÀI SẢN | 100 |  |  |
1. Tiền gửi Kho bạc, ngân hàng | 110 |  |  |
2. Tiền gửi có kỳ hạn | 120 |  |  |
3. Đầu tư trái phiếu Chính phủ | 130 |  |  |
4. Các khoản phải thu | 140 |  |  |
5. Tạm ứng | 150 |  |  |
6. Các khoản ủy thác và cho vay, ứng vốn | 160 |  |  |
Tổng cộng tài sản (170 = 110+120+130+140+150+160) | 170 |  |  |
B – NỢ PHẢI TRẢ | 200 |  |  |
1. Các khoản phải trả | 210 |  |  |
C - CÁC KHOẢN CHÊNH LỆCH VÀ QUỸ | 300 |  |  |
1. Chênh lệch tỷ giá | 310 |  |  |
2. Chênh lệch phát sinh do cơ cấu nợ | 320 |  |  |
3. Quỹ Tích lũy trả nợ | 330 |  |  |
Tổng cộng nguồn vốn (340 = 200 + 300) | 340 |  |  |

 |  | Ngày .... tháng .... năm...
NGƯỜI LẬP BIỂU (Ký, họ tên) | KẾ TOÁN TRƯỞNG (Ký, họ tên) | THỦ TRƯỞNG ĐƠN VỊ (Ký, họ tên, đóng dấu)

BỘ TÀI CHÍNH
QUỸ TÍCH LŨY TRẢ NỢ

Mẫu B02-Q
(Ban hành theo Thông tư số 109/2018/TT-BTC
ngày 15/11/2018 của Bộ Tài chính)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG

Quý......Năm.......

Đơn vị tính:.....................

Số TT | CHỈ TIÊU | Mã số | Phát sinh Trong kỳ | Lũy kế từ đầu năm
A | B | C | 1 | 2
I | Hoạt động Quỹ |  |  |
1 | Thu hoạt động Quỹ | 01 |  |
2 | Chi hoạt động Quỹ | 10 |  |
3 | Thặng dư/thâm hụt hoạt động Quỹ (16=01-10) | 16 |  |
II | Quản lý Quỹ |  |  |
1 | Thu quản lý Quỹ | 17 |  |
2 | Chi quản lý Quỹ | 20 |  |
3 | Thặng dư/thâm hụt quản lý Quỹ (21=17-20) | 21 |  |
III | Thặng dư/thâm hụt trong kỳ (22 = 16 + 21) | 22 |  |

* Nếu chi lớn hơn thu thì ghi số âm dưới hình thức ghi trong ngoặc đơn (....)

 |  | Ngày .... tháng .... năm...
NGƯỜI LẬP BIỂU (Ký, họ tên) | KẾ TOÁN TRƯỞNG (Ký, họ tên) | THỦ TRƯỞNG ĐƠN VỊ (Ký, họ tên, đóng dấu)

BỘ TÀI CHÍNH
QUỸ TÍCH LŨY TRẢ NỢ
Mẫu B04-Q
(Ban hành theo Thông tư số 109/2018/TT-BTC
ngày 15/11/2018 của Bộ Tài chính)

THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm .......

I - TÌNH HÌNH THỰC HIỆN NHIỆM VỤ CHUNG CỦA QUỸ

.............................................................................................................................................

..............................................................................................................................................

II - THÔNG TIN BỔ SUNG CHO CÁC KHOẢN MỤC TRÌNH BÀY TRONG BẢNG CÂN ĐỐI KẾ TOÁN

Đơn vị tính:....................

STT | CHỈ TIÊU | Mã số | Dư đầu kỳ | Phát sinh tăng | Phát sinh giảm | Dư cuối kỳ
A | B | C | 1 | 2 | 3 | 4
1 | Tiền gửi Kho bạc, ngân hàng | 110 |  |  |  |
1.1 | VND |  |  |  |  |
1.2 | USD |  |  |  |  |
1.3 | EUR |  |  |  |  |
1.4 | JPY |  |  |  |  |
 | ... |  |  |  |  |
2 | Tiền gửi có kỳ hạn | 120 |  |  |  |
2.1 | TK đầu tư tự động |  |  |  |  |
2.2 | Tiền gửi có kỳ hạn tại KBNN |  |  |  |  |
3 | Đầu tư trái phiếu Chính phủ | 130 |  |  |  |
4 | Các khoản phải thu | 140 |  |  |  |
 | - Phải thu lãi cho vay |  |  |  |  |
 | - Phải thu lãi tiền gửi |  |  |  |  |
 | - Phải thu lãi ứng vốn |  |  |  |  |
 | - Phải thu phí |  |  |  |  |
 | - Phải thu cơ cấu nợ - Phải thu dự phòng rủi ro |  |  |  |  |
5 | Tạm ứng | 150 |  |  |  |
 | - Tạm ứng hoạt động quỹ |  |  |  |  |
 | - Tạm ứng quản lý quỹ |  |  |  |  |
6 | Các khoản ủy thác và cho vay, ứng vốn | 1600 |  |  |  |
6.1 | Ủy thác quản lý vốn |  |  |  |  |
 | - Tại.......... |  |  |  |  |
 | - Tại.......... |  |  |  |  |
6.2 | Cho NSNN vay |  |  |  |  |
6.3 | Cho NH phát triển VN vay |  |  |  |  |
6.4 | Cho các dự án vay theo chỉ định |  |  |  |  |
 | - Dự án.......... |  |  |  |  |
 | - Dự án.......... |  |  |  |  |
6.5 | Chi bảo lãnh |  |  |  |  |
 | - Dự án.......... |  |  |  |  |
 | - Dự án.......... |  |  |  |  |
7 | Các khoản phải trả | 210 |  |  |  |

III- THÔNG TIN BỔ SUNG CHO CÁC KHOẢN MỤC TRÌNH BÀY TRONG BÁO CÁO KẾT QUẢ HOẠT ĐỘNG

Số TT | CHỈ TIÊU | Mã số | Phát sinh Trong kỳ | Lũy kế từ đầu năm
A | B | C | 1 | 2
I | Hoạt động Quỹ |  |  |
1 | Thu hoạt động Quỹ (01=02+03+04+05+06+07+08+09) | 01 |  |
 | -Thu hồi nợ từ các khoản vay về cho vay lại | 02 |  |
 | -Thu phí bảo lãnh Chính phủ, lãi phạt chậm trả phí bảo lãnh | 03 |  |
 | -Thu lãi do cơ cấu lại khoản nợ, danh mục nợ | 04 |  |
 | -Thu phí cho vay lại | 05 |  |
 | -Thu lãi tiền ứng vốn | 06 |  |
 | -Thu dự phòng rủi ro đối với các khoản cho vay lại | 07 |  |
 | -Lãi chênh lệch tỷ giá | 08 |  |
 | -Thu hoạt động khác | 09 |  |
2 | Chi hoạt động Quỹ (10=11+12+13+14+15) | 10 |  |
 | -Chi hoàn trả ngân sách | 11 |  |
 | -Chi xử lý rủi ro | 12 |  |
 | -Chi chuyển Cục QLN&TCĐN | 13 |  |
 | -Lỗ chênh lệch tỷ giá | 14 |  |
 | -Chi hoạt động khác | 15 |  |
II | Quản lý Quỹ |  |  |
1 | Thu quản lý Quỹ | 17 |  |
 | - Thu lãi tiền gửi, lãi từ ủy thác quản lý vốn tạm thời nhàn rỗi | 18 |  |
 | - Thu quản lý khác | 19 |  |
2 | Chi quản lý Quỹ | 20 |  |

IV- TÌNH HÌNH TĂNG, GIẢM QUỸ TÍCH LŨY TRẢ NỢ

- Số dư đầu kỳ:

- Số tăng trong kỳ:.....................................................

- Số giảm trong kỳ:...................................................

- Số dư cuối kỳ:...........................................................

V- THUYẾT MINH

...........................................................................................................................................

VI- NHẬN XÉT VÀ KIẾN NGHỊ

...........................................................................................................................................

 |  | Ngày .... tháng .... năm …
NGƯỜI LẬP BIỂU (Ký, họ tên) | KẾ TOÁN TRƯỞNG (Ký, họ tên) | THỦ TRƯỞNG ĐƠN VỊ (Ký, họ tên, đóng dấu)

3. Giải thích nội dung và phương pháp lập báo cáo tài chính

BẢNG CÂN ĐỐI KẾ TOÁN

(Mẫu B01-Q)

1. Mục đích

Bảng Cân đối kế toán là báo cáo tài chính tổng hợp, phản ánh tổng quát toàn bộ tài sản hiện có và nguồn hình thành tài sản của Quỹ Tích lũy trả nợ tại một thời điểm nhất định. Căn cứ vào bảng Cân đối kế toán có thể đánh giá được cơ bản tình hình tài chính của Quỹ.

Bảng Cân đối kế toán được lập vào cuối quý, năm.

Số liệu trên Bảng Cân đối kế toán còn là căn cứ để kiểm tra việc ghi chép trên sổ Cái, đồng thời đối chiếu và kiểm soát số liệu ghi trên các Báo cáo tài chính khác.

2. Kết cấu của Bảng Cân đối kế toán

Bảng Cân đối kế toán được chia ra các cột:

- Chỉ tiêu;

- Mã số;

- Thuyết minh;

- Số cuối quý;

- Số đầu năm.

3. Cơ sở để lập Bảng Cân đối kế toán

- Nguồn số liệu để lập Bảng Cân đối kế toán là số liệu dòng khoá sổ trên Sổ Cái và các sổ kế toán chi tiết tài khoản;

- Bảng Cân đối kế toán kỳ trước.

Trước khi lập Bảng Cân đối kế toán phải hoàn thành việc ghi sổ và khoá sổ kế toán chi tiết và tổng hợp, kiểm tra, đối chiếu giữa các số liệu có liên quan.

4. Nội dung và phương pháp lập Bảng Cân đối kế toán

4.1. Chỉ tiêu cột:

- Cột chỉ tiêu và cột mã số (cột A, cột B): Phản ánh tên và mã số chỉ tiêu.

- Cột thuyết minh (cột C): Dùng để đánh mã số chỉ tiêu thuyết minh có liên quan trong Thuyết minh báo cáo tài chính, mục đích để người đọc có thể nhanh chóng dẫn chiếu tới nội dung thuyết minh chi tiết của các chỉ tiêu này.

- Cột số liệu: Số liệu ghi vào Bảng cân đối kế toán chia làm 2 cột:

+ Cột số cuối quý: Phản ánh số dư tại thời điểm cuối quý lập báo cáo sau khi đã khóa sổ kế toán.

+ Cột số đầu năm: Phản ánh số dư tại thời điểm 01/01 năm lập báo cáo sau khi đã khóa sổ kế toán.

4.2. Phương pháp lập các chỉ tiêu báo cáo:

4.2.1. Tài sản (Mã số 100): Là chỉ tiêu tổng hợp phản ánh giá trị tổng tài sản hiện có của Quỹ tại thời điểm báo cáo.

Mã số 170 = Mã số 110 + Mã số 120 + Mã số 130 + Mã số 140 + Mã số 150 + Mã số 160.

(1)Tiền gửi Kho bạc, ngân hàng (Mã số 110):

Chỉ tiêu này phản ánh số tiền gửi không kỳ hạn tại Kho bạc, ngân hàng của Quỹ tại thời điểm báo cáo. Số liệu ghi vào chỉ tiêu này là tổng số dư Nợ của tài khoản 112- Tiền gửi Kho bạc, ngân hàng.

(2) Tiền gửi có kỳ hạn (Mã số 120):

Chỉ tiêu này phản ánh số tiền gửi có kỳ hạn tại Ngân hàng của Quỹ Tích lũy trả nợ. Số liệu ghi vào chỉ tiêu này là tổng số dư Nợ của tài khoản 114- Tiền gửi có kỳ hạn.

(3) Đầu tư trái phiếu Chính phủ (Mã số 130):

Chỉ tiêu này phản ánh khoản đầu tư mua trái phiếu Chính phủ của Quỹ Tích lũy trả nợ tại thời điểm báo cáo. Số liệu ghi vào chỉ tiêu này là tổng số dư Nợ của tài khoản 128- Đầu tư trái phiếu chính phủ.

(4) Các khoản phải thu (Mã số 140):

Chỉ tiêu này phản ánh tình hình các khoản phải thu của Quỹ Tích lũy trả nợ tại thời điểm báo cáo, bao gồm phải thu về lãi và lãi phạt tiền cho vay, phải thu lãi tiền gửi, phải thu phí bảo lãnh, phí cam kết, phí quản lý theo hiệp định, các khoản phải thu NSNN từ việc Quỹ thực hiện nghiệp vụ cơ cấu lại nợ. Số liệu ghi vào chỉ tiêu này là tổng dư Nợ tài khoản 131- Phải thu.

(5) Tạm ứng (Mã số 150):

Chỉ tiêu này phản ánh tình hình các khoản tạm ứng của Quỹ Tích lũy trả nợ tại thời điểm báo cáo, báo gồm tạm ứng về nghiệp vụ Quỹ và tạm ứng về hoạt động Quỹ. Số liệu ghi vào chỉ tiêu này là tổng dư Nợ tài khoản 141- Tạm ứng.

(6) Các khoản ủy thác và cho vay, ứng vốn (Mã số 160):

Chỉ tiêu này phản ánh tình hình các khoản ủy thác và cho vay, ứng vốn của Quỹ Tích lũy trả nợ tại thời điểm báo cáo. Số liệu ghi vào chỉ tiêu này là tổng dư Nợ tài khoản 221- Ủy thác quản lý vốn và tài khoản 231- Cho vay và ứng vốn.

4.2.2. Nguồn vốn (Mã số 340= Mã số 200 + Mã số 300)

a) Nợ phải trả (Mã số 200):

Phản ánh tổng hợp tình hình thanh toán các khoản nợ phải trả của Quỹ Tích lũy trả nợ tại thời điểm báo cáo.

Mã số 200 = Mã số 210

(1) Các khoản phải trả (Mã số 210):

Chỉ tiêu này phản ánh tình hình thanh toán các khoản nợ phải trả của Quỹ. Tài khoản này còn phản ánh các khoản phải trả và tình hình thanh toán các khoản nợ phải trả của Quỹ cho ngân sách trong trường hợp phải trả thay các dự án vay có bảo lãnh Chính phủ, Bộ Tài chính chuyển trả trực tiếp cho chủ nợ từ Qũy nhưng Quỹ không đủ nguồn phải tạm ứng từ NSNN hoặc các nguồn khác theo quy định của pháp luật tại thời điểm báo cáo. Số liệu ghi vào chỉ tiêu này là tổng dư Có tài khoản 331- Phải trả.

b) Các khoản chênh lệch và quỹ (Mã số 300)

Phản ánh số chênh lệch tỷ giá hối đoái, chênh lệch phát sinh do cơ cấu lại nợ và số hiện có của Quỹ Tích lũy trả nợ tại thời điểm báo cáo.

Mã số 300 = Mã số 310 + Mã số 320 + Mã số 330.

(1) Chênh lệch tỷ giá (Mã số 310):

Chỉ tiêu này phản ánh số chênh lệch tỷ giá hối đoái của các nghiệp vụ kinh tế phát sinh bằng ngoại tệ tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là tổng cộng dư Có tài khoản 413- Chênh lệch tỷ giá hối đoái.

(2) Chênh lệch phát sinh do cơ cấu nợ (Mã số 320):

Chỉ tiêu này phản ánh số chênh lệch phát sinh do cơ cấu lại nợ của Quỹ tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là tổng cộng dư Có tài khoản 414- Chênh lệch phát sinh do cơ cấu nợ.

(3) Quỹ Tích lũy trả nợ (Mã số 330);

Chỉ tiêu này phản ánh số hiện có của Quỹ Tích lũy trả nợ tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là tổng dư Có tài khoản 451- Quỹ Tích lũy trả nợ.

Chỉ tiêu “Tổng cộng tài sản” = Chỉ tiêu “Tổng cộng nguồn vốn”

Mã số 170 = Mã số 340

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG

(Mẫu số B02-Q)

1. Mục đích

Báo cáo kết quả hoạt động là báo cáo phản ánh tổng quát tình hình và kết quả hoạt động của Quỹ, bao gồm thu, chi của Quỹ trong một kỳ kế toán, chi tiết theo hoạt động nghiệp vụ và nghiệp vụ quản lý Quỹ.

2. Kết cấu của báo cáo

- Các dòng ngang phản ánh chi tiết số thu, số chi của từng hoạt động và chênh lệch thu, chi của từng hoạt động.

- Các cột dọc phản ánh số thứ tự, tên chỉ tiêu, mã số, số phát sinh trong kỳ và lũy kế từ đầu năm.

3. Cơ sở lập báo cáo

- Sổ thu hoạt động Quỹ, sổ thu quản lý Quỹ;

- Sổ chi hoạt động Quỹ, sổ chi quản lý Quỹ;

- Báo cáo này kỳ trước.

4. Nội dung và phương pháp lập

- Thu hoạt động Quỹ - Mã số 01: Phản ánh toàn bộ số thu về hoạt động của Quỹ phát sinh trong kỳ và số lũy kế từ đầu năm. Số liệu để ghi vào chỉ tiêu này là tổng số phát sinh bên Có của Tài khoản 541.

- Chi hoạt động quỹ - Mã số 10: Phản ánh tổng các khoản chi của hoạt động Quỹ. Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Nợ TK 641- Chi hoạt động Quỹ.

- Thặng dư/thâm hụt hoạt động Quỹ - Mã số 16: Phản ánh chênh lệch giữa doanh thu hoạt động Quỹ với chi phí hoạt động Quỹ trong kỳ. Trường hợp thặng dư thì chỉ tiêu này được trình bày là số dương, trường hợp thâm hụt thì chỉ tiêu này được trình bày là số âm dưới hình thức ghi trong ngoặc đơn (...)

Mã số 16 = Mã số 01 - Mã số 10

- Thu quản lý Quỹ - Mã số 17: Phản ánh toàn bộ số thu về quản lý của Quỹ phát sinh trong kỳ và số lũy kế từ đầu năm. Số liệu để ghi vào chỉ tiêu này là tổng số phát sinh bên Có của Tài khoản 542

- Chi quản lý Quỹ - Mã số 20: Phản ánh tổng các khoản chi của nghiệp vụ quản lý Quỹ. Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Nợ TK 642- Chi quản lý Quỹ.

- Thặng dư/thâm hụt quản lý Quỹ - Mã số 21: Phản ánh chênh lệch giữa doanh thu quản lý Quỹ với chi phí quản lý Quỹ trong kỳ. Trường hợp thặng dư thì chỉ tiêu này được trình bày là số dương, trường hợp thâm hụt thì chỉ tiêu này được trình bày là số âm dưới hình thức ghi trong ngoặc đơn (...)

Mã số 21 = Mã số 17 - Mã số 20

- Thặng dư/thâm hụt trong kỳ - Mã số 22: Phản ánh chênh lệch giữa doanh thu Quỹ với chi phí Quỹ trong kỳ. Trường hợp thặng dư thì chỉ tiêu này được trình bày là số dương, trường hợp thâm hụt thì chỉ tiêu này được trình bày là số âm dưới hình thức ghi trong ngoặc đơn (...)

Mã số 22 = Mã số 16 + Mã số 21

BÁO CÁO CÁC DỰ ÁN CÓ BẢO LÃNH CHÍNH PHỦ ĐƯỢC ỨNG VỐN TRẢ NỢ THAY TỪ QUỸ TÍCH LŨY TRẢ NỢ

(Mẫu số B03-Q)

1. Mục đích

Báo cáo nhằm tổng hợp, phản ánh tổng quát tình hình Quỹ Tích lũy trả nợ ứng vốn trả thay cho các dự án có bảo lãnh Chính phủ, tình hình hoàn trả vốn gốc và lãi ứng vốn cho Quỹ trong một kỳ kế toán, chi tiết theo từng dự án vay.

2. Kết cấu của báo cáo

- Các dòng ngang phản ánh chi tiết tình hình dư nợ và sự biến động của các khoản có bảo lãnh Chính phủ được ứng vốn trả nợ thay từ Quỹ Tích lũy trả nợ.

- Các cột dọc phản ánh số thứ tự, tên người vay, tên dự án, loại tiền theo dõi dư nợ, dư nợ đầu kỳ, số ứng vốn trong kỳ, số trả nợ trong kỳ và dư nợ cuối kỳ của các khoản có bảo lãnh Chính phủ được ứng vốn trả nợ thay từ Quỹ Tích lũy trả nợ.

3. Cơ sở lập báo cáo

- Sổ theo dõi cho vay;

- Sổ chi tiết tài khoản;

- Báo cáo này kỳ trước.

4. Nội dung và phương pháp lập

- Cột A: Số thứ tự các khoản được ứng vốn.

- Cột B, C, D: Tên người vay, tên dự án vay, loại tiền theo dõi dư nợ.

- Cột 1,2: Phản ánh dự nợ đầu kỳ của khoản vay theo nguyên tệ và VNĐ. Số liệu để ghi vào các cột này được căn cứ vào cột “Dư nợ cuối kỳ” trên Báo cáo này kỳ trước.

- Cột 3,4: Phản ánh số tiền Quỹ Tích lũy trả nợ đã ứng vốn trong kỳ cho các đối tượng được Chính phủ bảo lãnh theo nguyên tệ và VNĐ. Số liệu để ghi vào các cột này căn cứ vào dòng tổng cộng số phát sinh bên Nợ trên Sổ chi tiết TK 2313 chi tiết theo từng đối tượng.

- Cột 5,6: Phản ánh số nợ gốc mà đối tượng ứng vốn hoàn trả lại Quỹ theo nguyên tệ và VNĐ. Số liệu để ghi vào các cột này căn cứ vào dòng tổng cộng số phát sinh bên Có trên Sổ chi tiết TK 2313 chi tiết theo từng đối tượng.

- Cột 7,8: Phản ánh số lãi mà đối tượng ứng vốn trả cho Quỹ Tích lũy trả nợ theo nguyên tệ và VNĐ. Số liệu để ghi vào cột này căn cứ vào dòng tổng cộng số phát sinh bên Có TK 5416 chi tiết theo từng đối tượng được bảo lãnh.

- Cột 9,10: Phản ánh dư nợ cuối kỳ của khoản ứng vốn theo nguyên tệ và VNĐ.

Trong đó: Cột 9 = Cột 1+Cột 3-Cột 5

Cột 10 = Cột 2+Cột 4-Cột 6

THUYẾT MINH BÁO CÁO TÀI CHÍNH

(Mẫu B04-Q)

1. Mục đích

Thuyết minh báo cáo tài chính là 1 bộ phận hợp thành hệ thống báo cáo tài chính của Quỹ được lập để giải thích và bổ sung thông tin về tình hình thực hiện các nhiệm vụ cơ bản của Quỹ mà các Báo cáo tài chính khác không thể trình bày rõ ràng và chi tiết được.

Thuyết minh báo cáo tài chính trình bày khái quát tình hình thực hiện nhiệm vụ cơ bản thường xuyên của Quỹ, tình hình sử dụng vốn nhàn rỗi của Quỹ và phân tích đánh giá những nguyên nhân các biến động phát sinh không bình thường trong hoạt động của Quỹ, nêu ra các kiến nghị xử lý với cơ quan cấp trên.

Ngoài việc phải trình bày đầy đủ các chỉ tiêu theo nội dung đã quy định trong Thuyết minh báo cáo tài chính, đơn vị có thể thuyết minh thêm những nội dung khác tại đơn vị.

2. Cơ sở lập Thuyết minh báo cáo tài chính

- Bảng Cân đối kế toán kỳ báo cáo;

- Sổ Cái, các sổ chi tiết và các tài liệu khác có liên quan.

3. Nội dung và phương pháp lập Thuyết minh báo cáo tài chính

Phương pháp chung: Phần trình bày bằng số liệu phải thống nhất với số liệu trên các báo cáo khác. Phần trình bày bằng lời văn phải ngắn gọn, rõ ràng, dễ hiểu.

a) Tình hình chung: Nêu nhiệm vụ chung trong năm mà Quỹ phải thực hiện

b) Thông tin bổ sung cho các khoản mục trình bày trên Bảng Cân đối kế toán

- Tiền gửi Ngân hàng, Kho bạc - Mã số 110:

Chỉ tiêu này phản ánh tổng số dư đầu kỳ, số phát sinh tăng, số phát sinh giảm, số dư cuối kỳ của tiền gửi ngân hàng, kho bạc không kỳ hạn trên từng tài khoản tại Ngân hàng, Kho bạc chi tiết theo từng loại tiền đến cuối kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này lấy từ số dư cuối năm của Thuyết minh báo cáo tài chính năm trước (cột số dư đầu năm) hoặc lấy số dư Nợ cuối năm của Tài khoản 112 trên Sổ Cái và các sổ chi tiết tiền gửi.

- Tiền gửi có kỳ hạn - Mã số 120:

Chỉ tiêu này phản ánh tổng số dư đầu kỳ, số phát sinh tăng, số phát sinh giảm, số dư cuối kỳ của tiền gửi có kỳ hạn trên từng tài khoản tại Ngân hàng, Kho bạc (số tiền nhàn rỗi của Quỹ đang được gửi có kỳ hạn tại các ngân hàng), chi tiết theo từng nội dung tài khoản (TK đầu tư tự động, TK tiền gửi có kỳ hạn) và chi tiết theo từng tài khoản tại Ngân hàng, Kho bạc. Số liệu để ghi vào chỉ tiêu này lấy từ số dư cuối năm của Thuyết minh báo cáo tài chính năm trước (cột số dư đầu năm) hoặc lấy số dư Nợ cuối năm của Tài khoản 114 trên Sổ Cái và các sổ chi tiết tiền gửi.

- Đầu tư trái phiếu Chính phủ - Mã số 130:

Phản ánh khoản đầu tư mua trái phiếu Chính phủ trong năm, số phát sinh tăng, số phát sinh giảm, số dư cuối kỳ của khoản đầu tư mua trái phiếu Chính phủ. Số liệu để ghi vào chỉ tiêu này được lấy từ số dư cuối năm của Thuyết minh báo cáo tài chính năm trước (cột số dư đầu năm) hoặc lấy số dư Nợ cuối năm của Tài khoản 128 trên Sổ Cái.

- Các khoản phải thu - Mã số 140:

Phản ánh số phải thu đầu kỳ, số phải thu tăng trong kỳ, số đã thu được trong kỳ và số còn phải thu vào thời điểm cuối kỳ. Chi tiết theo từng đối tượng phải thu và theo từng nội dung phải thu. Số liệu để ghi vào chỉ tiêu các khoản phải thu là Sổ Cái và các sổ chi tiết tài khoản 131.

- Tạm ứng - Mã số 150:

Phản ánh số tạm ứng đầu kỳ, khoản tạm ứng tăng trong kỳ, số tạm ứng đã hoàn lại trong kỳ và số còn đang tạm ứng tại thời điểm cuối kỳ. Chi tiết tạm ứng theo từng đối tượng và theo từng nội dung tạm ứng. Số liệu để ghi vào chỉ tiêu này là Sổ Cái và sổ chi tiết tài khoản 141.

- Các khoản ủy thác và cho vay, ứng vốn - Mã số 160:

Phản ánh khoản ủy thác và cho vay, ứng vốn đầu năm, số đã ủy thác và cho vay, ứng vốn trong năm, số ủy thác và cho vay, ứng vốn đã thu hồi trong năm và số đang ủy thác và cho vay, ứng vốn vào thời điểm cuối năm. Chi tiết các khoản ủy thác theo từng nơi thực hiện; chi tiết các khoản cho vay, ứng vốn theo hình thức cho vay và từng đối tượng vay. Số liệu để ghi vào chỉ tiêu các khoản cho vay, ứng vốn là Sổ Cái và các sổ chi tiết các tài khoản 221, 231.

- Các khoản phải trả - Mã số 210:

Phản ánh số nợ phải trả đầu kỳ, tăng trong kỳ, số đã trả được trong kỳ và số còn nợ vào thời điểm cuối kỳ. Chi tiết theo từng đối tượng phải trả và theo từng nội dung phải trả. Số liệu để ghi vào chỉ tiêu các khoản cho vay là Sổ Cái và sổ chi tiết tài khoản 331.

c) Thông tin bổ sung cho các khoản mục trình bày trong báo cáo kết quả hoạt động

- Thu hoạt động Quỹ - Mã số 01: Phản ánh toàn bộ số thu về hoạt động của Quỹ phát sinh trong kỳ và số lũy kế từ đầu năm. Số liệu để ghi vào chỉ tiêu này là tổng số phát sinh bên Có của Tài khoản 541, chi tiết:

+ Thu hồi nợ từ các khoản vay về cho vay lại- Mã số 02: Phản ánh các khoản thu hồi về gốc, lãi cho vay từ nguồn vốn vay ODA và các khoản vay nước ngoài khác của Chính phủ (sau khi trừ phí dịch vụ cho vay lại) theo các kỳ hạn được quy định trong các hiệp định phụ, hợp đồng/thỏa thuận cho vay lại được thực hiện trong kỳ và lũy kế từ đầu năm.

Số liệu để ghi vào chỉ tiêu này là tổng số phát sinh bên Có của Tài khoản 5411.

+ Thu phí bảo lãnh Chính phủ, lãi phạt chậm trả - Mã số 03: Phản ánh các khoản thu phí bảo lãnh, lãi phạt chậm trả phí bảo lãnh (nếu có) và các khoản thu hồi nợ theo Quy chế cấp và quản lý bảo lãnh của Chính phủ được thực hiện trong kỳ và lũy kế từ đầu năm. Số liệu để ghi vào chỉ tiêu này là tổng số phát sinh bên Có của Tài khoản 5412.

+ Thu lãi do cơ cấu lại khoản nợ, danh mục nợ- Mã số 04: Phản ánh các khoản thu cơ cấu lại khoản nợ, danh mục nợ phát sinh trong kỳ và lũy kế từ đầu năm. Số liệu để ghi vào chỉ tiêu này là tổng số phát sinh bên Có của Tài khoản 5413.

+ Thu phí quản lý cho vay lại - Mã số 05: Phản ánh các khoản thu phí cho vay lại phát sinh trong kỳ và lũy kế từ đầu năm. Số liệu để ghi vào chỉ tiêu này là tổng số phát sinh bên Có của Tài khoản 5414.

+ Thu lãi tiền ứng vốn - Mã số 06: Phản ánh các khoản lãi tiền ứng vốn phát sinh trong kỳ và lũy kế từ đầu năm. Số liệu để ghi vào chỉ tiêu này là tổng số phát sinh bên Có của Tài khoản 5416.

+ Thu dự phòng rủi ro đối với các khoản cho vay lại - Mã số 07: Phản ánh các khoản dự phòng rủi ro đối với các khoản cho vay lại phát sinh trong kỳ và lũy kế từ đầu năm. Số liệu để ghi vào chỉ tiêu này là tổng số phát sinh bên Có của Tài khoản 5417.

+ Lãi chênh lệch tỷ giá - Mã số 08: Phản ánh các khoản thu lãi chênh lệch tỷ giá phát sinh trong kỳ và lũy kế từ đầu năm. Số liệu để ghi vào chỉ tiêu này là tổng số phát sinh bên Có của Tài khoản 5415.

+ Thu hoạt động khác - Mã số 09: Phản ánh các khoản thu quản lý Quỹ ngoài khoản thu trên. Số liệu để ghi vào chỉ tiêu này là tổng số phát sinh bên Có của Tài khoản 5418.

- Chi hoạt động quỹ - Mã số 10: Phản ánh tổng các khoản chi của hoạt động Quỹ. Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Nợ TK 641- Chi hoạt động Quỹ, chi tiết:

+ Chi hoàn trả ngân sách - Mã số 11: Phản ánh các khoản chi hoàn trả NSNN các khoản NSNN đã ứng thanh toán trả nợ nước ngoài cho các khoản vay về cho vay lại. Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Nợ TK 6411.

+ Chi xử lý rủi ro - Mã số 12: Phản ánh các khoản ứng vốn cho các dự án vay cho vay lại hoặc các khoản ứng vốn trả thay cho các dự án vay có bảo lãnh của Chính phủ nhưng sau đó các dự án không có khả năng trả nợ phải xóa nợ được các cấp có thẩm quyền cho phép tính vào chi hoạt động Quỹ. Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Nợ TK 6412.

+ Chi chuyển Cục Quản lý nợ và tài chính đối ngoại - Mã số 13: Phản ánh các khoản chi từ thu phí cho vay lại và phí bảo lãnh chuyển cho Cục QLN&TCĐN theo tỷ lệ quy định. Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Nợ TK 6413.

+ Lỗ chênh lệch tỷ giá - Mã số 14: Phản ánh các khoản chi lỗ chênh lệch tỷ giá phát sinh trong kỳ và lũy kế từ đầu năm. Số liệu để ghi vào chỉ tiêu này là tổng số phát sinh bên Nợ của Tài khoản 6415.

+ Chi hoạt động khác - Mã số 15: Phản ánh các khoản chi khác ngoài các khoản chi trên. Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Nợ TK 6418

- Thu quản lý Quỹ - Mã số 17: Phản ánh toàn bộ số thu về quản lý của Quỹ phát sinh trong kỳ và số lũy kế từ đầu năm. Số liệu để ghi vào chỉ tiêu này là tổng số phát sinh bên Có của Tài khoản 542, chi tiết:

+ Thu lãi tiền gửi, lãi từ ủy thác quản lý vốn tạm thời nhàn rỗi - Mã số 18: Phản ánh các khoản thu lãi tiền gửi, lãi từ ủy thác quản lý vốn tạm thời nhàn rỗi phát sinh trong kỳ và lũy kế từ đầu năm. Số liệu để ghi vào chỉ tiêu này là tổng số phát sinh bên Có của Tài khoản 5421.

+ Thu quản lý khác - Mã số 19: Phản ánh các khoản thu quản lý Quỹ khác các khoản thu trên phát sinh trong kỳ và lũy kế từ đầu năm. Số liệu để ghi vào chỉ tiêu này là tổng số phát sinh bên Có của Tài khoản 5428.

- Chi quản lý Quỹ - Mã số 20: Phản ánh tổng các khoản chi của nghiệp vụ Quản lý Quỹ. Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Nợ TK 642 - Chi quản lý Quỹ.

d) Tình hình tăng, giảm Quỹ Tích lũy trả nợ

Phản ánh tình hình biến động quỹ tích lũy trả nợ trong kỳ báo cáo, bao gồm: Số dư đầu kỳ, số tăng trong kỳ, số giảm trong kỳ, số dư cuối kỳ. Số liệu để cho vào chỉ tiêu này phản ánh tình hình tăng, giảm quỹ tích lũy trả nợ là căn cứ vào sổ chi tiết của Tài khoản 451- Quỹ Tích lũy trả nợ.

đ) Phần thuyết minh

Phải nêu rõ những tình hình và những phát sinh không bình thường trong năm cũng như nêu những nguyên nhân dẫn đến kết quả tài chính trong năm. Những kiến nghị của đơn vị đối với cơ quan quản lý.

e) Nhận xét và kiến nghị

Nêu nhận xét và kiến nghị của đơn vị liên quan đến quản lý và kế toán quỹ tích lũy trả nợ.

Ngoài những thông tin đã nên trong Thuyết minh báo cáo tài chính, nếu có những thông tin khác xét thấy ảnh hưởng đáng kể đến báo cáo tài chính thì Quỹ có thể trình bày thêm để người đọc báo cáo hiểu đúng tình hình tài chính của Quỹ.


TT 2018 112_2018_TT-BTC_sua doi TT 174-2015 hd ke toan nghiep vu thue

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 112/2018/TT-BTC | Hà Nội, ngày 15 tháng 11 năm 2018

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU TẠI THÔNG TƯ SỐ 174/2015/TT-BTC NGÀY 10 THÁNG 11 NĂM 2015 CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH HƯỚNG DẪN KẾ TOÁN NGHIỆP VỤ THUẾ VÀ THU KHÁC ĐỐI VỚI HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU

Căn cứ Luật Ngân sách Nhà nước ngày 25 tháng 6 năm 2015;

Căn cứ Luật Kế toán ngày 20 tháng 11 năm 2015;

Căn cứ Luật Hải quan ngày 23 tháng 6 năm 2014;

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Luật thuế xuất khẩu, thuế nhập khẩu; Luật Quản lý thuế; Luật thuế giá trị gia tăng; Luật thuế tiêu thụ đặc biệt; Luật thuế bảo vệ môi trường; Luật thuế tài nguyên; Luật phí và lệ phí; Luật xử lý vi phạm hành chính;

Căn cứ Nghị định số 174/2016/NĐ-CP ngày 30 tháng 12 năm 2016 của Chính phủ quy định chi tiết một số Điều của Luật Kế toán;

Căn cứ Nghị định số 27/2007/NĐ-CP ngày 23 tháng 02 năm 2007 của Chính phủ về giao dịch điện tử trong hoạt động tài chính;

Căn cứ Nghị định số 156/2016/NĐ-CP ngày 21 tháng 11 năm 2016 của Chính phủ sửa đổi bổ sung một số điều của Nghị định số 27/2007/NĐ-CP ngày 23 tháng 02 năm 2007 của Chính phủ về giao dịch điện tử trong hoạt động tài chính;

Căn cứ Nghị định số 29/2018/NĐ-CP ngày 05 tháng 3 năm 2018 của Chính phủ quy định trình tự; thủ tục xác lập quyền sở hữu toàn dân về tài sản và xử lý đối với tài sản được xác lập quyền sở hữu toàn dân;

Căn cứ Nghị định số 87/2017/NĐ-CP ngày 26 tháng 7 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Hải quan;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số điều tại Thông tư số 174/2015/TT-BTC ngày 10 tháng 11 năm 2015 của Bộ trưởng Bộ Tài chính hướng dẫn kế toán nghiệp vụ thuế và thu khác đối với hàng hóa xuất khẩu, nhập khẩu.

Điều 1. Sửa đổi, bổ sung một số điều tại Thông tư số 174/2015/TT-BTC ngày 10 tháng 11 năm 2015 của Bộ trưởng Bộ Tài chính hướng dẫn kế toán nghiệp vụ thuế và thu khác đối với hàng hóa xuất khẩu, nhập khẩu

1. Điều 17 được sửa đổi, bổ sung như sau:

“Điều 17. Chứng từ kế toán

Chứng từ kế toán thuế xuất khẩu, nhập khẩu và thu khác đối với hàng hóa xuất khẩu, nhập khẩu phải thực hiện theo quy định tại Điều 16, Điều 17 Luật Kế toán, Nghị định số 174/2016/NĐ-CP ngày 30/12/2016 của Chính phủ quy định chi tiết một số điều của Luật Kế toán và quy định tại Thông tư này.”

2. Điều 19 được sửa đổi, bổ sung như sau:

“Điều 19. Lập, ký và lưu giữ chứng từ kế toán

1. Mọi phát sinh liên quan đến việc ghi sổ kế toán thuế và thu khác đối với hàng hóa xuất khẩu, nhập khẩu đều phải lập chứng từ kế toán. Chứng từ kế toán chỉ lập 01 lần cho một nghiệp vụ phát sinh.

2. Chứng từ kế toán phải lập theo nội dung quy định trên mẫu cho từng loại nghiệp vụ, phải bảo đảm đủ nội dung và bảo đảm tính pháp lý đối với từng loại chứng từ theo quy định của Luật Kế toán và Nghị định số 174/2016/NĐ-CP ngày 30/12/2016 của Chính phủ quy định chi tiết một số điều của Luật Kế toán (sau đây gọi tắt là Nghị định số 174/2016/NĐ-CP ngày 30/12/2016 của Chính phủ).

3. Ghi chép trên chứng từ kế toán

a) Việc ghi chép trên chứng từ phải đầy đủ, rõ ràng, kịp thời, chính xác theo quy định tại Điều 18 của Luật Kế toán và Nghị định số 174/2016/NĐ-CP ngày 30/12/2016 của Chính phủ;

b) Chữ viết trên chứng từ phải liên tục, không ngắt quãng, không được viết tắt, không được tẩy xóa, sửa chữa; khi viết phải dùng bút bi hoặc bút mực; không viết bằng mực đỏ, bằng bút chì;

c) Số tiền viết bằng chữ phải đúng với số tiền viết bằng số. Chữ đầu tiên phải viết in hoa, những chữ còn lại không được viết bằng chữ in hoa; phải viết sát đầu dòng, chữ viết và chữ số phải viết liên tục không để cách quãng, ghi hết dòng mới xuống dòng khác, không viết chèn dòng, không viết đè lên chữ in sẵn; chỗ trống phải gạch chéo để không thể sửa chữa, thêm số hoặc thêm chữ. Chứng từ bị tẩy xóa, sửa chữa đều không có giá trị thanh toán và ghi sổ kế toán. Khi viết sai vào mẫu chứng từ in sẵn thì phải hủy bỏ bằng cách gạch chéo chứng từ viết sai.

4. Chứng từ kế toán phải được lập đủ số liên quy định. Trường hợp phải lập nhiều liên chứng từ kế toán cho một nghiệp vụ kinh tế, tài chính thì nội dung các liên phải giống nhau.

5. Chứng từ kế toán được lập dưới dạng chứng từ điện tử phải tuân theo quy định tại Điều 17, Điều 18, Điều 19 của Luật Kế toán và Nghị định số 174/2016/NĐ-CP ngày 30/12/2016 của Chính phủ.

6. Ký chứng từ kế toán

a) Chứng từ kế toán phải được ký theo đúng quy định tại Điều 19 Luật Kế toán và Nghị định số 174/2016/NĐ-CP ngày 30/12/2016 của Chính phủ. Chữ ký trên chứng từ kế toán của một người phải thống nhất và phải giống với mẫu chữ ký đã đăng ký theo quy định;

b) Người lập, người duyệt và những người khác ký tên trên chứng từ kế toán phải chịu trách nhiệm về nội dung của chứng từ kế toán;

c) Người có trách nhiệm ký chứng từ kế toán chỉ được ký chứng từ khi đã ghi đầy đủ nội dung thuộc trách nhiệm của mình theo quy định.”

3. Khoản 1 Điều 23 được sửa đổi, bổ sung như sau:

“Điều 23. Tài khoản 111- Tiền mặt

1. Nguyên tắc kế toán

a) Tài khoản 111 dùng để phản ánh tình hình thu, chi, tồn quỹ tiền mặt tại quỹ của cơ quan hải quan bằng đồng Việt Nam, ngoại tệ. Nội dung các khoản tiền mặt phản ánh vào tài khoản này là các khoản tiền thuế, các khoản thu khác của người nộp thuế và các đối tượng vi phạm hành chính trực tiếp nộp cho cơ quan hải quan, nhưng cơ quan hải quan chưa nộp vào Kho bạc Nhà nước;

b) Chỉ phản ánh vào Tài khoản 111 số tiền mặt thực tế nhập, xuất quỹ. Khi tiến hành nhập, xuất quỹ tiền mặt phải có phiếu thu, phiếu chi theo quy định. Nghiêm cấm việc xuất quỹ khi chưa lập phiếu chi và chưa có ký xét duyệt của lãnh đạo đơn vị trên phiếu chi;

c) Kế toán phải mở sổ kế toán tiền mặt để ghi chép hàng ngày liên tục theo trình tự phát sinh các khoản thu, chi, tồn quỹ ở mọi thời điểm của từng loại quỹ;

d) Thủ quỹ chịu trách nhiệm quản lý tiền và mở sổ quỹ theo dõi việc nhập, xuất quỹ tiền mặt hàng ngày. Cuối ngày phải kiểm kê số tiền mặt tồn quỹ thực tế và đối chiếu giữa số tồn quỹ với số liệu trên sổ quỹ; giữa số tồn quỹ với số liệu trên sổ kế toán. Nếu có chênh lệch phải xác định nguyên nhân và kiến nghị biện pháp xử lý số chênh lệch đó.”

4. Điều 25 được sửa đổi, bổ sung như sau:

“Điều 25. Tài khoản 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước

1. Nguyên tắc kế toán

a) Tài khoản này phản ánh các khoản tiền của cơ quan hải quan đã nộp vào Kho bạc Nhà nước, thông tin thu đến cổng thanh toán điện tử hải quan do ngân hàng, Kho bạc Nhà nước gửi nhưng chưa nhận được báo có của Kho bạc Nhà nước;

b) Chứng từ để hạch toán vào tài khoản này là: Chứng từ xuất quỹ tiền mặt để nộp vào Kho bạc Nhà nước, chứng từ liên quan của Kho bạc Nhà nước, chứng từ liên quan của ngân hàng (nếu có);

c) Chỉ hạch toán vào Tài khoản 113 các khoản tiền cơ quan hải quan đã nộp vào Kho bạc Nhà nước, thông tin thu đến cổng thanh toán điện tử hải quan do ngân hàng, Kho bạc Nhà nước gửi nhưng chưa nhận được báo có của Kho bạc Nhà nước.

2. Kết cấu và nội dung phản ánh của Tài khoản 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước

Bên Nợ: Số tiền cơ quan hải quan đã nộp vào Kho bạc Nhà nước, thông tin thu đến cổng thanh toán điện tử hải quan do ngân hàng, Kho bạc Nhà nước gửi nhưng chưa nhận được báo có của Kho bạc Nhà nước.

Bên Có: Số tiền cơ quan hải quan nộp Kho bạc Nhà nước, thông tin thu đến cổng thanh toán điện tử hải quan do ngân hàng, Kho bạc Nhà nước gửi đã được Kho bạc Nhà nước báo có.

Số dư bên Nợ: Phản ánh số tiền cơ quan hải quan đã nộp Kho bạc Nhà nước, thông tin thu đến cổng thanh toán điện tử hải quan do ngân hàng, Kho bạc Nhà nước gửi nhưng chưa nhận được báo có của Kho bạc Nhà nước.

Tài khoản 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước có 3 tài khoản cấp 2, như sau:

- Tài khoản 11301 - Tiền đang chuyển

- Tài khoản 11302 - Tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước

-Tài khoản 11399 - Khác”.

5. Điều 26 được sửa đổi, bổ sung như sau:

“Điều 26. Tài khoản 131- Phải thu về thuế chuyên thu

1. Nguyên tắc kế toán

a) Tài khoản này phản ánh quan hệ thanh toán giữa cơ quan hải quan với người nộp thuế về số thuế chuyên thu phải thu, số thuế chuyên thu đã giảm, số thuế chuyên thu đã thu và còn phải thu;

b) Các khoản thuế phản ánh vào Tài khoản 131 là các khoản thuế đối với hàng hóa xuất khẩu, nhập khẩu của người nộp thuế được phép xuất khẩu, nhập khẩu và nộp thuế theo quy định;

c) Căn cứ để hạch toán vào tài khoản này là: Chứng từ ghi số thuế phải thu; chứng từ điều chỉnh; bảng kê chứng từ trừ lùi tiền thuế, phí, lệ phí nộp trước; phiếu thu; thông tin thu đến cổng thanh toán điện tử hải quan do ngân hàng, Kho bạc Nhà nước gửi nhưng chưa nhận được báo có của Kho bạc Nhà nước; quyết định ấn định thuế; quyết định hoàn thuế; quyết định không thu thuế; quyết định miễn thuế; quyết định giảm thuế; quyết định xóa nợ.

2. Kết cấu và nội dung phản ánh của Tài khoản 131- Phải thu về thuế chuyên thu

Bên Nợ:

- Số tiền thuế chuyên thu phải thu đối với hàng hóa xuất khẩu, nhập khẩu của người nộp thuế;

- Số thuế chuyên thu phải trả, phải hoàn do nộp thừa cho người nộp thuế;

- Điều chỉnh số thuế chuyên thu phải thu (tăng ghi dương, giảm ghi âm);

- Điều chỉnh chênh lệch tỷ giá tương ứng với tỷ giá đã thu bằng ngoại tệ của Kho bạc Nhà nước tại thời điểm thu.

Bên Có:

- Thông tin thu đến cổng thanh toán điện tử hải quan do ngân hàng, Kho bạc Nhà nước gửi nhưng chưa nhận được báo có của Kho bạc Nhà nước;

- Tiền thuế chuyên thu do cơ quan hải quan thu bằng tiền mặt;

- Tiền thuế chuyên thu đối với hàng hóa xuất khẩu, nhập khẩu của người nộp thuế đã nộp vào ngân sách nhà nước;

- Tiền thuế chuyên thu của doanh nghiệp chuyển phát nhanh đã trừ lùi với khoản thuế nộp trước;

- Các trường hợp giảm nghĩa vụ phải thu của người nộp thuế.

Số dư bên Nợ: Phản ánh tiền thuế chuyên thu còn phải thu đối với hàng hóa xuất khẩu, nhập khẩu của người nộp thuế.

Trường hợp có số dư bên Có: phản ánh số tiền người nộp thuế nộp thừa chưa xử lý.

Tài khoản 131- Phải thu về thuế chuyên thu có 10 tài khoản cấp 2, như sau:

- Tài khoản 13101- Thuế xuất khẩu

- Tài khoản 13102- Thuế nhập khẩu

- Tài khoản 13103- Thuế GTGT

- Tài khoản 13104- Thuế TTĐB

- Tài khoản 13105- Thuế chống bán phá giá

- Tài khoản 13106- Thuế BVMT

- Tài khoản 13107- Thuế tự vệ

- Tài khoản 13108- Thuế chống phân biệt đối xử

- Tài khoản 13109- Thuế chống trợ cấp

- Tài khoản 13199- Thuế chuyên thu khác.”

6. Điều 27 được sửa đổi, bổ sung như sau:

“Điều 27. Tài khoản 132 - Phải thu phí, lệ phí

1. Nguyên tắc kế toán

a) Tài khoản này phản ánh quan hệ thanh toán giữa cơ quan hải quan với người nộp phí, lệ phí về các khoản tiền phí hải quan, lệ phí hàng hóa, phương tiện quá cảnh phải thu, đã thu và còn phải thu;

b) Hạch toán thanh toán với người nộp phí, lệ phí phải theo dõi chi tiết theo từng nội dung thu, từng loại phí, lệ phí;

c) Căn cứ để hạch toán vào tài khoản này là: Bảng kê phí, lệ phí phải thu; chứng từ điều chỉnh; bảng kê chứng từ trừ lùi tiền thuế, phí, lệ phí nộp trước; phiếu thu; thông tin thu đến cổng thanh toán điện tử hải quan do ngân hàng, Kho bạc Nhà nước gửi nhưng chưa nhận được báo có của Kho bạc Nhà nước; quyết định xóa nợ.

2. Kết cấu và nội dung phản ánh của Tài khoản 132- Phải thu phí, lệ phí

Bên Nợ:

- Số tiền phí, lệ phí phải thu của người nộp phí, lệ phí; chứng từ điều chỉnh số phí, lệ phí phải thu (tăng ghi dương, giảm ghi âm).

Bên Có:

- Thông tin thu đến cổng thanh toán điện tử hải quan do ngân hàng, Kho bạc Nhà nước gửi nhưng chưa nhận được báo có của Kho bạc Nhà nước;

- Tiền phí, lệ phí do cơ quan hải quan thu bằng tiền mặt;

- Tiền phí, lệ phí của người nộp phí, lệ phí đã nộp vào tài khoản tiền gửi của cơ quan hải quan, ngân sách nhà nước;

- Tiền phí, lệ phí của doanh nghiệp chuyển phát nhanh đã trừ lùi với khoản phí, lệ phí nộp trước;

- Các trường hợp giảm nghĩa vụ phải thu của người nộp phí, lệ phí.

Số dư bên Nợ: Số tiền phí, lệ phí còn phải thu của người nộp phí, lệ phí theo quy định.

Trường hợp có số dư bên Có: phản ánh số tiền người nộp phí, lệ phí nộp thừa chưa xử lý.

Tài khoản 132- Phải thu phí, lệ phí có 6 tài khoản cấp 2, như sau:

- Tài khoản 13201- Phí hải quan đăng ký tờ khai

- Tài khoản 13202- Phí hải quan bảo hộ quyền sở hữu trí tuệ

- Tài khoản 13203- Phí hải quan đối với chuyến bay

- Tài khoản 13204- Lệ phí hàng hóa, phương tiện quá cảnh

- Tài khoản 13205- Phí, lệ phí thu hộ

- Tài khoản 13299- Phí, lệ phí khác.”

7. Bổ sung Điều 29a như sau:

“Điều 29a. Tài khoản 138 - Phải thu khác

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tiền thuế, phí, lệ phí của người nộp thuế, phí, lệ phí nộp trước để trích nộp các khoản tiền thuế, phí, lệ phí phải nộp phát sinh;

b) Căn cứ để hạch toán vào tài khoản này là: Bảng kê chứng từ trừ lùi tiền thuế, phí, lệ phí nộp trước; phiếu thu; chứng từ báo có của Kho bạc Nhà nước; thông tin thu đến cổng thanh toán điện tử hải quan do ngân hàng, Kho bạc Nhà nước gửi nhưng chưa nhận được báo có của Kho bạc Nhà nước;

c) Chỉ hạch toán vào Tài khoản 138 trường hợp người nộp thuế, phí, lệ phí nộp trước tiền thuế, phí, lệ phí chờ xử lý.

2. Kết cấu và nội dung phản ánh của Tài khoản 138 - Phải thu khác

Bên Nợ: Số tiền thuế, phí, lệ phí đã trừ lùi cho số phải thu phát sinh đối với hàng hóa xuất khẩu, nhập khẩu.

Bên Có: Số tiền thuế, phí, lệ phí người nộp thuế, phí, lệ phí đã nộp trước.

Số dư bên Nợ: Các khoản nợ còn phải thu.

Tài khoản này có thể có số dư bên Có: Số dư bên Có phản ánh số đã thu nhiều hơn số phải thu.”

8. Bổ sung Điều 30a như sau:

“Điều 30a. Tài khoản 332 - Thanh toán ngân sách nhà nước về tiền phí, lệ phí

1. Nguyên tắc kế toán

a) Tài khoản này phản ánh tình hình thu nộp ngân sách nhà nước của cơ quan hải quan về các khoản tiền phí, lệ phí đã nộp ngân sách nhà nước theo quy định;

b) Chứng từ để hạch toán tài khoản này là chứng từ báo có của Kho bạc Nhà nước.

2. Kết cấu và nội dung phản ánh của Tài khoản 332 - Thanh toán ngân sách nhà nước về tiền phí, lệ phí.

Bên Nợ: Số tiền phí, lệ phí đã nộp vào ngân sách nhà nước được tính vào số thu của cơ quan hải quan.

Bên Có: Kết chuyển số tiền phí, lệ phí phải thu vào ngân sách nhà nước.

Số dư bên Có: Phản ánh số tiền phí, lệ phí còn phải thu nộp ngân sách nhà nước.

Số dư bên Nợ: Phản ánh số tiền phí, lệ phí nộp thừa ngân sách nhà nước còn phải trả lại người nộp phí, lệ phí.

Tài khoản 332- Thanh toán với ngân sách nhà nước về tiền phí, lệ phí có 3 tài khoản cấp 2, như sau:

- Tài khoản 33203- Phí hải quan

- Tài khoản 33204- Lệ phí hàng hóa, phương tiện quá cảnh

- Tài khoản 33299- Khác.”

9. Điều 34 được sửa đổi, bổ sung như sau:

“Điều 34. Tài khoản 336 - Phải hoàn thuế chuyên thu và thu khác đã thu

1. Nguyên tắc kế toán

a) Tài khoản này phản ánh số thuế của hàng hóa xuất khẩu, nhập khẩu và các khoản thu khác phải hoàn, số đã hoàn, số còn phải hoàn cho người nộp thuế;

b) Chứng từ để hạch toán tài khoản này là quyết định hoàn; lệnh hoàn trả đã có xác nhận của Kho bạc Nhà nước; các chứng từ điều chỉnh liên quan.

2. Kết cấu và nội dung phản ánh của Tài khoản 336- Phải hoàn thuế chuyên thu và thu khác đã thu.

Bên Nợ: Số thuế chuyên thu, thuế tạm thu đã nộp ngân sách và các khoản thu khác đã được hoàn từ ngân sách nhà nước.

Bên Có: Số thuế chuyên thu, thuế tạm thu đã nộp ngân sách và các khoản thu khác phải hoàn từ ngân sách nhà nước.

Số dư bên Có: Số thuế chuyên thu, thuế tạm thu đã nộp ngân sách và các khoản thu khác phải hoàn từ ngân sách nhà nước.

Tài khoản 336- Phải hoàn thuế chuyên thu và thu khác đã thu có 12 tài khoản cấp 2, như sau:

- Tài khoản 33601- Thuế xuất khẩu

- Tài khoản 33602- Thuế nhập khẩu

- Tài khoản 33603- Thuế GTGT

- Tài khoản 33604- Thuế TTĐB

- Tài khoản 33605- Thuế chống bán phá giá

- Tài khoản 33606- Thuế BVMT

- Tài khoản 33607- Thuế tự vệ

- Tài khoản 33608- Thuế chống phân biệt đối xử

- Tài khoản 33609- Thuế chống trợ cấp

- Tài khoản 33610- Tiền phạt, chậm nộp

- Tài khoản 33611- Phí, lệ phí

- Tài khoản 33699- Khác.”

10. Điều 35 được sửa đổi, bổ sung như sau:

“Điều 35. Tài khoản 337- Các khoản thuế tạm thu

1. Nguyên tắc kế toán thuế tạm thu

a) Tài khoản này phản ánh số thuế tạm thu phải thu, số thuế tạm thu đã được miễn, giảm, không thu, xóa theo quyết định của cấp thẩm quyền;

b) Chứng từ để hạch toán vào tài khoản này là bảng kê chứng từ ghi số thuế tạm thu phải thu; chứng từ điều chỉnh; quyết định giảm, không thu, xóa và các chứng từ có liên quan khác.

2. Kết cấu và nội dung phản ánh của Tài khoản 337- Các khoản thuế tạm thu

Bên Nợ:

- Số thuế tạm thu đã hoàn cho người nộp thuế, do tái xuất hoặc tái nhập hàng hóa;

- Kết chuyển số đã được miễn, giảm, không thu, xóa theo quyết định của cấp thẩm quyền.

Bên Có:

- Số phải thu về thuế tạm thu của người nộp thuế;

- Các trường hợp điều chỉnh số thuế tạm thu (tăng ghi dương, giảm ghi âm).

Số dư bên Có: Phản ánh số thuế tạm thu của những tờ khai chưa làm thủ tục theo quy định để tái xuất hoặc tái nhập hàng hóa đã nhập khẩu, xuất khẩu trước đó.

Tài khoản 337- Số thu thuế tạm thu có 10 tài khoản cấp 2, như sau:

- Tài khoản 33701- Thuế xuất khẩu

- Tài khoản 33702- Thuế nhập khẩu

- Tài khoản 33703- Thuế GTGT

- Tài khoản 33704- Thuế TTĐB

- Tài khoản 33705- Thuế chống bán phá giá

- Tài khoản 33706- Thuế BVMT

- Tài khoản 33707- Thuế tự vệ

- Tài khoản 33708- Thuế chống phân biệt đối xử

- Tài khoản 33709- Thuế chống trợ cấp

- Tài khoản 33799- Khác”

11. Điều 36 được sửa đổi, bổ sung như sau:

“Điều 36. Tài khoản 338- Phải trả khác

1. Nguyên tắc kế toán

a) Tài khoản này phản ánh số tiền mặt và ngoại tệ tạm giữ, tiền bán tang vật tạm giữ (nếu có) của các đối tượng vi phạm hành chính về Hải quan; tiền bán hàng tịch thu; tiền bán hàng tồn đọng; số tiền phí, lệ phí thu hộ; các khoản người nộp thuế đã nộp tiền vào Kho bạc Nhà nước nhưng nộp nhầm cơ quan thu hoặc thiếu thông tin đang chờ tra soát và các khoản phải trả khác;

b) Chứng từ hạch toán tài khoản này là: báo có của Kho bạc Nhà nước; phiếu thu; quyết định hoàn; ủy nhiệm chi, lệnh hoàn trả; chứng từ điều chỉnh; quyết định tạm giữ, quyết định xử lý và các chứng từ liên quan; tiền tạm giữ chờ xử lý hạch toán chi tiết từng quyết định, từng chứng từ ghi sổ.

2. Kết cấu và nội dung phản ánh của Tài khoản 338- Các khoản phải trả

Bên Nợ:

- Trả lại tiền tạm giữ cho đối tượng vi phạm hành chính;

- Trả lại tiền phí, lệ phí thu hộ cho các đơn vị liên quan;

- Điều chỉnh lại các khoản thu thiếu thông tin sau khi đã có kết quả tra soát thông tin. Trả lại các khoản nộp nhầm cho người nộp.

Bên Có:

- Số tiền và trị giá ngoại tệ tạm giữ của đối tượng vi phạm hành chính về hải quan;

- Tiền cơ quan hải quan thu hộ cho các hiệp hội, cơ quan khác; các khoản người nộp thuế nộp vào tài khoản thu ngân sách nhà nước, tài khoản tiền gửi của cơ quan hải quan nhưng thiếu thông tin hoặc nộp nhầm cơ quan thu chưa xử lý.

Số dư bên Có: Phản ánh số tiền, trị giá ngoại tệ tạm giữ chưa có quyết định xử lý, số thu hộ các đơn vị khác chưa thanh toán, số nộp nhầm, các khoản phải tra soát thông tin chưa xử lý.

Tài khoản 338- Các khoản phải trả có 6 tài khoản cấp 2, như sau:

- Tài khoản 33801- Tiền tạm giữ chờ xử lý

- Tài khoản 33805- Phải trả phí, lệ phí thu hộ

- Tài khoản 33806- Tiền bán hàng tịch thu

- Tài khoản 33807- Tiền bán hàng tồn đọng

- Tài khoản 33808- Nộp nhầm, thiếu thông tin chờ xử lý

- Tài khoản 33899- Khác.”

12. Điều 37 được sửa đổi, bổ sung như sau:

“Điều 37. Tài khoản 343- Thanh toán vãng lai với đơn vị dự toán

1. Nguyên tắc kế toán

a) Tài khoản này phản ánh các khoản được phép trích, để lại cho đơn vị dự toán theo quy định;

b) Chứng từ để hạch toán vào tài khoản này là các chứng từ chuyển tiền cho đơn vị dự toán, phiếu chi, ủy nhiệm chi.

2. Kết cấu và nội dung phản ánh của Tài khoản 343- Thanh toán vãng lai với đơn vị dự toán

Bên Nợ: Các khoản tiền đơn vị dự toán đã nhận và số kết chuyển bán hàng tồn đọng nộp ngân sách nhà nước.

Bên Có: Kết chuyển số tiền phí, lệ phí đơn vị dự toán được để lại theo quy định và số kết chuyển bán hàng tồn đọng.

Số dư bên Có: Phản ánh số phí, lệ phí, các khoản được phép để lại đơn vị dự toán nhưng chưa thu, còn phải thu và số tiền bán hàng tồn đọng chưa phân bổ.

Tài khoản 343 - Thanh toán vãng lai với đơn vị dự toán có 4 tài khoản cấp 2, như sau:

- Tài khoản 34301- Phí, lệ phí

- Tài khoản 34306- Chi phí bán hàng tịch thu

- Tài khoản 34307- Chi phí bán hàng tồn đọng

- Tài khoản 34399- Khác.”

13. Điều 38 được sửa đổi, bổ sung như sau:

“Điều 38. Tài khoản 344- Thanh toán vãng lai với cơ quan tài chính

1. Nguyên tắc hạch toán Tài khoản 344- Thanh toán vãng lai với cơ quan tài chính

a) Tài khoản này phản ánh các khoản tiền bán tang vật, hàng hóa vi phạm hành chính đã có quyết định tịch thu sung công quỹ phải chuyển nộp vào tài khoản tạm giữ của cơ quan tài chính theo quy định; số tiền bán hàng tịch thu do cơ quan tài chính nộp vào tài khoản ngân sách nhà nước của cơ quan hải quan;

b) Chứng từ để hạch toán vào tài khoản này là ủy nhiệm chi.

2. Kết cấu và nội dung phản ánh của Tài khoản 344- Thanh toán vãng lai với cơ quan tài chính

Bên Nợ: Phản ánh các khoản tiền bán tang vật, hàng hóa vi phạm hành chính có quyết định tịch thu theo thủ tục hành chính đã nộp tài khoản tạm giữ của cơ quan tài chính.

Bên Có: Kết chuyển số tiền bán tang vật, hàng hóa đã có quyết định tịch thu đã nộp vào tài khoản của cơ quan tài chính.

Số dư bên Có: Phản ánh số tiền bán tang vật, hàng hóa đã có quyết định tịch thu chưa nộp vào tài khoản của cơ quan tài chính.

Tài khoản 344- Thanh toán vãng lai với cơ quan tài chính có 3 tài khoản cấp 2, như sau:

- Tài khoản 34401- Phạt vi phạm hành chính

- Tài khoản 34406- Bán hàng tịch thu

- Tài khoản 34499- Khác.”

14. Bổ sung Điều 38a như sau:

“Điều 38a. Tài khoản 348- Nhận đặt cọc, ký quỹ

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản tiền doanh nghiệp phải nộp số tiền ký quỹ, đặt cọc theo quy định của pháp luật đối với hàng hóa xuất khẩu, nhập khẩu, quá cảnh, các trường hợp đặt cọc, ký quỹ trước khi mua hàng tạm giữ, tịch thu được phép bán theo quy định;

b) Chứng từ để hạch toán vào tài khoản này là quyết định tịch thu; báo có của Kho bạc Nhà nước; phiếu thu; ủy nhiệm chi; chứng từ điều chỉnh.

2. Kết cấu và nội dung phản ánh của Tài khoản 348 - Nhận đặt cọc, ký quỹ

Bên Nợ: phản ánh tiền đặt cọc, ký quỹ đã hoàn trả.

Bên Có: Phản ánh số tiền nhận đặt cọc, ký quỹ; số tiền đã điều chỉnh sang tiền bán hàng tịch thu.

Số dư bên Có: số tiền nhận đặt cọc, ký quỹ, chưa trả.

Tài khoản 348- Nhận đặt cọc, ký quỹ có 3 tài khoản cấp 2, như sau:

- Tài khoản 34801- Khoản đặt cọc

- Tài khoản 34806- Khoản ký quỹ

- Tài khoản 34899- Khác.”

15. Điều 39 được sửa đổi, bổ sung như sau:

“Điều 39. Tài khoản 351 - Tài khoản chỉnh lý sau quyết toán

1. Nguyên tắc kế toán

a) Tài khoản 351 dùng cho các cơ quan hải quan để theo dõi các khoản điều chỉnh thuộc niên độ ngân sách năm trước phát sinh sau khi đã đóng kỳ kế toán của năm trước;

Những trường hợp điều chỉnh số liệu thuộc ngân sách năm trước phát sinh trong kỳ chỉnh lý ngân sách nhà nước năm trước thì không hạch toán vào tài khoản này.

b) Chứng từ hạch toán vào tài khoản này: căn cứ vào chứng từ điều chỉnh các khoản thu, hoàn giảm thu thuộc ngân sách nhà nước năm trước phát sinh sau thời điểm đóng kỳ kế toán của năm trước.

2. Kết cấu và nội dung phản ánh của Tài khoản 351- Tài khoản chỉnh lý sau quyết toán

Bên Nợ: Kết chuyển đồng thời số đã được điều chỉnh thuộc niên độ năm trước (tăng ghi số dương, giảm ghi số âm).

Bên Có: Số điều chỉnh thuộc niên độ năm trước (tăng ghi số dương, giảm ghi số âm).

Tài khoản này cuối kỳ không có số dư.

Tài khoản 351 - Tài khoản chỉnh lý sau quyết toán có 4 tài khoản cấp 2, như sau:

- Tài khoản 35101- Tiền thuế

- Tài khoản 35102- Phí, lệ phí

- Tài khoản 35103- Tiền phạt, chậm nộp và thu khác

- Tài khoản 35199- Khác.”

16. Điều 44 được sửa đổi, bổ sung như sau:

“Điều 44. Tài khoản 712 - Thu phí, lệ phí

1. Nguyên tắc kế toán

Tài khoản này phản ánh số thu phí hải quan, lệ phí hàng hóa, phương tiện quá cảnh, việc phân phối số phí, lệ phí thu được.

2. Kết cấu và nội dung phản ánh của tài khoản 712- Thu phí, lệ phí

Bên Nợ: Kết chuyển số thu phí, lệ phí phải thu cho đơn vị dự toán và nộp ngân sách nhà nước.

Bên Có: Số thu phí, lệ phí phải thu trong kỳ.

Tài khoản này cuối kỳ không có số dư

Tài khoản 712 - Thu phí, lệ phí có 5 tài khoản cấp 2, như sau:

- Tài khoản 71201- Phí hải quan đăng ký tờ khai

- Tài khoản 71202- Phí hải quan bảo hộ quyền sở hữu trí tuệ

- Tài khoản 71203- Phí hải quan đối với chuyến bay

- Tài khoản 71204- Lệ phí hàng hóa, phương tiện quá cảnh

- Tài khoản 71299- Khác.”

17. Khoản 4 Điều 54 được sửa đổi, bổ sung như sau:

“4. Sổ kế toán lưu trữ trên phương tiện điện tử trong hệ thống kế toán thuế xuất khẩu, nhập khẩu phải thực hiện theo quy định tại Điều 26 Luật Kế toán và Nghị định số 174/2016/NĐ-CP ngày 30/12/2016 của Chính phủ.

Khi có yêu cầu của cơ quan có thẩm quyền để phục vụ cho việc kiểm tra, thanh tra, giám sát và kiểm toán theo quy định, đơn vị kế toán phải có trách nhiệm in ra giấy các tài liệu kế toán lưu trữ trên phương tiện điện tử, ký xác nhận của người đại diện theo pháp luật hoặc kế toán trưởng (phụ trách kế toán) và đóng dấu (nếu có) để cung cấp theo thời hạn yêu cầu của cơ quan có thẩm quyền.”

18. Sửa đổi, bổ sung một số nội dung tại các Phụ lục kèm theo Thông tư số 174/2015/TT-BTC ngày 10/11/2015 của Bộ trưởng Bộ Tài chính như sau:

a) Sửa đổi các nội dung

a.1) Bảng kê chứng từ ghi số thuế phải thu (mẫu số 01/BK-HQ), Bảng kê chứng từ thu thuế (mẫu số 05/BK-HQ) tại Phụ lục số 01;

a.2) Danh mục hệ thống tài khoản kế toán tại Mục I và các điểm 1, 3, 4, 5.1, 6, 18, 23 tại Mục II Phụ lục số 02;

a.3) Danh mục sổ kế toán quy định tại Phụ lục số 03;

a.4) Báo cáo tổng hợp thu ngân sách nhà nước về thuế chuyên thu (mẫu số 02/BCTC), Báo cáo tổng hợp thu ngân sách nhà nước về tiền chậm nộp, tiền phạt (mẫu số 03/BCTC), Báo cáo tổng hợp thu thuế tạm thu (mẫu số 05/BCTC), Báo cáo thu phí, lệ phí (mẫu số 09/BCTC), Bảng đối chiếu với Kho bạc Nhà nước số nộp ngân sách (mẫu số 10/BCTC) tại Phụ lục số 04.

b) Bổ sung các nội dung

b.1) Bảng kê trừ lùi tiền thuế, phí, lệ phí trừ lùi nộp trước (mẫu số 15/BK-HQ) tại Phụ lục số 01;

b.2) Các điểm 7a, điểm 9a và điểm 24 tại Mục II của Phụ lục số 02.

Điều 2. Bãi bỏ một số nội dung ban hành kèm theo Thông tư số 174/2015/TT-BTC ngày 10/11/2015 của Bộ trưởng Bộ Tài chính

1. Sổ đăng ký chứng từ ghi sổ (mẫu số 01/SNV), sổ theo dõi thu thuế phi mậu dịch (mẫu số 05/SNV) tại Hệ thống sổ kế toán nghiệp vụ thuế xuất nhập khẩu của Phụ lục số 03.

2. Bảng cân đối kế toán (mẫu số 11/CĐKT) tại Danh mục, mẫu báo cáo tài chính và giải thích báo cáo của Phụ lục số 04.

3. Sơ đồ kế toán tại Phụ lục số 05.

Điều 3. Trách nhiệm tổ chức thực hiện

1. Tổng cục Hải quan thực hiện lập các báo cáo theo quy định tại Thông tư này, Nghị định số 25/2017/NĐ-CP ngày 14/3/2017 của Chính phủ về báo cáo tài chính và các văn bản hướng dẫn có liên quan.

2. Tổng cục trưởng Tổng cục Hải quan có trách nhiệm triển khai công tác kế toán thuế và thu khác đối với hàng hóa xuất khẩu, nhập khẩu theo quy định của Thông tư này.

3. Quá trình thực hiện có phát sinh vướng mắc, cơ quan hải quan, các đơn vị, tổ chức, cá nhân có liên quan phản ánh cụ thể về Bộ Tài chính (Tổng cục Hải quan) để được xem xét, hướng dẫn giải quyết.

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2019.

2. Quá trình thực hiện, nếu các văn bản liên quan đề cập tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó TTCP;
- Văn phòng TW Đảng và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Tòa án Nhân dân tối cao;
- Viện kiểm sát Nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND tỉnh, thành phố trực thuộc TW;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Cục Hải quan các tỉnh, thành phố;
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Website Tổng cục Hải quan;
- Lưu: VT, TCHQ (…b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai

PHỤ LỤC SỐ 01

CHỨNG TỪ KẾ TOÁN THUẾ XUẤT NHẬP KHẨU
(Ban hành kèm theo Thông tư số 112/2018/TT-BTC ngày 15 tháng 11 năm 2018 của Bộ trưởng Bộ Tài chính)

I. DANH MỤC MẪU CHỨNG TỪ

STT | TÊN MẪU CHỨNG TỪ | SH CT
I. Các chứng từ kế toán sửa đổi, bổ sung
1 | Bảng kê chứng từ ghi số thuế phải thu | 01/BK-HQ
2 | Bảng kê chứng từ thu thuế | 05/BK-HQ
3 | Bảng kê trừ lùi tiền thuế, phí, lệ phí nộp trước | 15/BK-HQ

II. MẪU CHỨNG TỪ

TỔNG CỤC HẢI QUAN
CỤC HẢI QUAN………
CHI CỤC ……………….

Mẫu số 01/BK-HQ
(Ban hà nh kèm theo Thông tư số 112/2018/TT-BTC ngày 15 tháng 11 năm 2018 của Bộ trưởng Bộ Tài chính)

Số ………………..

Mã loại: ……….

BẢNG KÊ CHỨNG TỪ GHI SỐ THUẾ PHẢI THU

Ngày …….. tháng …….năm ....

(*) Thuế phải nộp ngân sách (Chuyên thu) □

Thuế nộp tài khoản tạm thu (tạm thu) □

Đơn vị: đồng

STT | Tờ khai |  | Số tiền | Trong đó
 | Số | Ngày |  | Thuế xuất khẩu | Thuế nhập khẩu | Thuế GTGT | Thuế TTĐB | ....
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 |
 | Tổng cộng: |  |  |  |  |  |  |

Số tiền bằng chữ:…………………………………………………………………………………..

………………………………………………………………………………………………………..

NGƯỜI LẬP
(Ký, họ tên)

PHỤ TRÁCH KẾ TOÁN
(Ký, họ tên)

Ghi chú:

(*) Trường hợp cần thiết, Bảng kê này có thể lập riêng cho thuế nộp ngân sách (thuế chuyên thu) và lập riêng Bảng kê cho thuế phải nộp tài khoản tạm thu của cơ quan hải quan (thuế tạm thu) hoặc bổ sung các cột thông tin.

- Ô “Mã loại” dùng để phân loại bảng kê để thuận tiện cho việc tra cứu hoặc cập nhật trên hệ thống công nghệ thông tin.

TỔNG CỤC HẢI QUAN
CỤC HẢI QUAN………
CHI CỤC ……………….

Mẫu số 05/BK-HQ
(Ban hà nh kèm theo Thông tư số 112/2018/TT-BTC ngày 15 tháng 11 năm 2018 của Bộ trưởng Bộ Tài chính)

Số ………………..

Mã loại: ……….

BẢNG KÊ CHỨNG TỪ THU THUẾ

Ngày …….. tháng …….năm ....

Đơn vị: đồng

STT | Nội dung | Tờ khai |  | Chứng từ thu/ báo có |  |  | Ghi chú
 |  | Số | Ngày | Số | Ngày | Số tiền |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
 | Tổng cộng: |  |  |  |  |  |

Số tiền bằng chữ:…………………………………………………………………………………..

………………………………………………………………………………………………………..

NGƯỜI LẬP
(Ký, họ tên)

PHỤ TRÁCH KẾ TOÁN
(Ký, họ tên)

Ghi chú:

- Trường hợp cần thiết có thể bổ sung thêm cột thông tin ngoài các nội dung trên và có thể tách riêng bảng kê theo từng nội dung cho phù hợp thực tế.

- Ô “Mã loại” dùng để phân loại bảng kê để thuận tiện cho việc tra cứu hoặc cập nhật trên hệ thống công nghệ thông tin.

TỔNG CỤC HẢI QUAN
CỤC HẢI QUAN………
CHI CỤC ……………….

Mẫu số 15/BK-HQ
(Ban hà nh kèm theo Thông tư số 112/2018/TT-BTC ngày 15 tháng 11 năm 2018 của Bộ trưởng Bộ Tài chính)

Số ………………..

Mã loại: ……….

BẢNG KÊ TRỪ LÙI TIỀN THUẾ, PHÍ, PHÍ NỘP TRƯỚC

Ngày …… tháng …… năm ……

Đơn vị: đồng

STT | Nội dung số tờ khai | Ngày tờ khai | Số tiền thuế đã sử dụng theo sắc thuế |  |  |  |  |  | Phí, lệ phí
 |  |  | Tổng | Xuất khẩu | Nhập khẩu | Thuế GTGT | Thuế TTĐB | .... |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
 | Số dư đầu kỳ |  |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |
 | Tổng cộng: |  |  |  |  |  |  |  |
 | Số dư cuối kỳ |  |  |  |  |  |  |  |

Số tiền bằng chữ:…………………………………………………………………………………..

………………………………………………………………………………………………………..

NGƯỜI LẬP
(Ký, họ tên)

PHỤ TRÁCH KẾ TOÁN
(Ký, họ tên)

Ghi chú:

- Trường hợp cần thiết có thể bổ sung thêm cột thông tin ngoài các nội dung trên và có thể tách riêng bảng kê theo từng nội dung cho phù hợp thực tế.

- Ô “Mã loại” dùng để phân loại bảng kê để thuận tiện cho việc tra cứu hoặc cập nhật trên hệ thống công nghệ thông tin.

- Dùng trong trường hợp trừ lùi khoản thuế, phí, lệ phí nộp trước của người nộp thuế, phí, lệ phí

III. GIẢI THÍCH NỘI DUNG VÀ PHƯƠNG PHÁP LẬP CHỨNG TỪ BẢNG KÊ CHỨNG TỪ GHI SỐ THUẾ PHẢI THU

(Mẫu số 01/BK-HQ)

1. Mục đích:

Bảng kê do công chức hải quan lập hàng ngày, dùng để liệt kê toàn bộ tờ khai thuế chuyên thu, thuế tạm thu theo sắc thuế, làm căn cứ cho kế toán lập chứng từ ghi sổ kế toán.

2. Căn cứ lập: Tờ khai hải quan

3. Nội dung và phương pháp lập:

Cột 1: STT

Cột 2: Ghi số tờ khai

Cột 3: Ghi ngày tờ khai

Cột 4: Ghi số tiền tổng số trên tờ khai

Cột 5, 6, 7, 8,...: Ghi số tiền chi tiết theo loại thuế trên tờ khai

Cuối cùng cộng tổng số tiền của các tờ khai trên bảng kê, ghi số tiền bằng chữ.

Bảng kê do công chức hải quan lập và người phụ trách ký, ghi rõ họ tên.

Bảng kê được lập 02 liên, 01 liên do công chức hải quan lưu và theo dõi chi tiết, 01 liên chuyển cho kế toán thu để hạch toán kế toán.

BẢNG KÊ CHỨNG TỪ THU THUẾ

(Mẫu số 05/BK-HQ)

1. Mục đích:

Bảng kê do công chức hải quan lập hàng ngày, dùng để liệt kê toàn bộ số tiền đã thu thuế phát sinh, làm căn cứ cho kế toán lập chứng từ ghi sổ kế toán.

2. Căn cứ lập:

Phiếu thu tiền mặt, “báo có” của Kho bạc Nhà nước, thông tin thu đến cổng thanh toán điện tử hải quan do ngân hàng, Kho bạc Nhà nước gửi nhưng chưa nhận được báo có của Kho bạc Nhà nước.

3. Nội dung và phương pháp lập:

Cột 1: Số thứ tự

Cột 2: Chi tiết theo từng sắc thuế, nội dung thu

Cột 3: Số Tờ khai.

Cột 4: Ngày tờ khai

Cột 5: Số chứng từ thu/báo có.

Cột 6: Ngày chứng từ thu/báo có

Cột 7: Số tiền đã thu nộp ngân sách nhà nước

Cột 8: Ghi chú (nếu có)

Tổng cộng số tiền của các chứng từ trên bảng kê, ghi số tiền bằng chữ.

Bảng kê do công chức lập và người phụ trách ký, ghi rõ họ tên.

Bảng kê được lập 02 liên, 01 liên do công chức lưu và theo dõi chi tiết, 01 liên chuyển cho kế toán thu để hạch toán kế toán.

BẢNG KÊ TRỪ LÙI TIỀN THUẾ, PHÍ, PHÍ NỘP TRƯỚC

(Mẫu số 15/BK-HQ)

1. Mục đích:

Bảng kê do công chức hải quan lập hàng ngày, dùng để liệt kê toàn bộ số tiền đã thu thuế phát sinh, làm căn cứ cho kế toán lập chứng từ ghi sổ kế toán.

2. Căn cứ lập:

Phiếu thu tiền mặt, “báo có” của Kho bạc Nhà nước, giấy nộp tiền chuyển trên cổng thanh toán điện tử hải quan.

3. Nội dung và phương pháp lập:

Cột 1: Số thứ tự

Cột 2: Nội dung số tờ khai

Cột 3: Ngày tờ khai

Cột 4: Ghi số tiền thuế tổng số trên tờ khai

Cột 5: Số tiền thuế xuất khẩu trên tờ khai.

Cột 6: Số tiền thuế nhập khẩu trên tờ khai

Cột 7: Số tiền thuế giá trị gia tăng trên tờ khai

Cột 8: Số tiền thuế tiêu thụ đặc biệt trên tờ khai

Cột 9: Số tiền thuế khác trên tờ khai

Cột 10: Số tiền phí, lệ phí của tờ khai

Tổng cộng số tiền của các chứng từ trên bảng kê, ghi số tiền bằng chữ.

Bảng kê do công chức hải quan lập và người phụ trách ký, ghi rõ họ tên.

Bảng kê được lập 02 liên, 01 liên do công chức hải quan lưu và theo dõi chi tiết, 01 liên chuyển cho kế toán thu để hạch toán kế toán.

PHỤ LỤC SỐ 02

DANH MỤC HỆ THỐNG TÀI KHOẢN KẾ TOÁN
(Ban hành kèm theo Thông tư số 112/2018/TT-BTC ngày 15 tháng 11 năm 2018 của Bộ trưởng Bộ Tài chính)

I. DANH MỤC HỆ THỐNG TÀI KHOẢN KẾ TOÁN

STT | Số hiệu tài khoản |  |  |  | Tên tài khoản | Ghi chú
 | Cấp 1 | Cấp 2 | Cấp 3 | Cấp 4 |  |
I |  |  |  |  | TÀI KHOẢN TRONG BẢNG CÂN ĐỐI |
 |  |  |  |  | TÀI KHOẢN |
 |  |  |  |  | LOẠI 1-TÀI SẢN |
1 | 111 |  |  |  | Tiền mặt |
 |  | 11101 |  |  | Tiền thuế |
 |  | 11102 |  |  | Khác |
2 | 112 |  |  |  | Tiền gửi Kho bạc, Ngân hàng |
 |  | 11201 |  |  | Tiền gửi của hải quan tại Kho bạc |
 |  | 11202 |  |  | Tiền gửi Ngân hàng |
 |  | 11203 |  |  | Tiền tạm giữ của Bộ Tài chính |
 |  | 11204 |  |  | Tiền gửi phí, lệ phí thu hộ |
 |  | 11209 |  |  | Khác |
3 | 113 |  |  |  | Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước |
 |  | 11301 |  |  | Tiền đang chuyển |
 |  | 11302 |  |  | Tiền chờ xác nhận thông tin |
 |  | 11399 |  |  | Khác |
4 | 131 |  |  |  | Phải thu về thuế chuyên thu |
 |  | 13101 |  |  | Thuế xuất khẩu |
 |  | 13102 |  |  | Thuế nhập khẩu |
 |  | 13103 |  |  | Thuế GTGT |
 |  | 13104 |  |  | Thuế TTĐB |
 |  | 13105 |  |  | Thuế chống bán phá giá |
 |  | 13106 |  |  | Thuế BVMT |
 |  | 13107 |  |  | Thuế tự vệ |
 |  | 13108 |  |  | Thuế chống phân biệt đối xử |
 |  | 13109 |  |  | Thuế chống trợ cấp |
 |  | 13199 |  |  | Thuế chuyên thu khác |
5 | 132 |  |  |  | Phải thu phí, lệ phí |
 |  | 13201 |  |  | Phí hải quan đăng ký tờ khai |
 |  | 13202 |  |  | Phí hải quan bảo hộ quyền sở hữu trí tuệ |
 |  | 13203 |  |  | Phí hải quan đối với chuyến bay |
 |  | 13204 |  |  | Lệ phí hàng hóa, phương tiện quá cảnh |
 |  | 13205 |  |  | Phí, lệ phí thu hộ |
 |  | 13299 |  |  | Khác |
6 | 133 |  |  |  | Phải thu tiền phạt, chậm nộp, khác |
 |  | 13301 |  |  | Thu chậm nộp thuế |
 |  | 13302 |  |  | Phạt VPHC |
 |  | 13303 |  |  | Thu chậm nộp phạt VPHC |
 |  | 13399 |  |  | Khác |
7 | 137 |  |  |  | Phải thu về thuế tạm thu |
 |  | 13701 |  |  | Thuế xuất khẩu |
 |  | 13702 |  |  | Thuế nhập khẩu |
 |  | 13703 |  |  | Thuế GTGT |
 |  | 13704 |  |  | Thuế TTĐB |
 |  | 13705 |  |  | Thuế chống bán phá giá |
 |  | 13706 |  |  | Thuế BVMT |
 |  | 13707 |  |  | Thuế tự vệ |
 |  | 13708 |  |  | Thuế chống phân biệt đối xử |
 |  | 13709 |  |  | Thuế chống trợ cấp |
 |  | 13799 |  |  | Thuế tạm thu khác |
8 | 138 |  |  |  | Phải thu khác |
 |  |  |  |  | LOẠI 3- PHẢI TRẢ |
9 | 331 |  |  |  | Thanh toán với ngân sách nhà nước về thuế |
 |  | 33101 |  |  | Thuế xuất khẩu |
 |  | 33102 |  |  | Thuế nhập khẩu |
 |  | 33103 |  |  | Thuế GTGT |
 |  | 33104 |  |  | Thuế TTĐB |
 |  | 33105 |  |  | Thuế chống bán phá giá |
 |  | 33106 |  |  | Thuế BVMT |
 |  | 33107 |  |  | Thuế tự vệ |
 |  | 33108 |  |  | Thuế chống phân biệt đối xử |
 |  | 33109 |  |  | Thuế chống trợ cấp |
 |  | 33199 |  |  | Khác |
10 | 332 |  |  |  | Thanh toán với ngân sách nhà nước về tiền phí, lệ phí |
 |  | 33203 |  |  | Phí hải quan |
 |  | 33204 |  |  | Lệ phí hàng hóa, phương tiện quá cảnh |
 |  | 33299 |  |  | Khác |
11 | 333 |  |  |  | Thanh toán với ngân sách nhà nước về tiền thu phạt, tiền chậm nộp và thu khác |
 |  | 33301 |  |  | Tiền chậm nộp thuế |
 |  | 33302 |  |  | Tiền phạt VPHC |
 |  | 33303 |  |  | Tiền chậm nộp phạt VPHC |
 |  | 33306 |  |  | Thu bán hàng tịch thu |
 |  | 33307 |  |  | Thu bán hàng tồn đọng |
 |  | 33399 |  |  | Khác |
12 | 334 |  |  |  | Ghi thu ngân sách |
 |  | 33401 |  |  | Thuế xuất khẩu |
 |  | 33402 |  |  | Thuế nhập khẩu |
 |  | 33403 |  |  | Thuế GTGT |
 |  | 33404 |  |  | Thuế TTĐB |
 |  | 33405 |  |  | Thuế chống bán phá giá |
 |  | 33406 |  |  | Thuế BVMT |
 |  | 33407 |  |  | Thuế tự vệ |
 |  | 33408 |  |  | Thuế chống phân biệt đối xử |
 |  | 33409 |  |  | Thuế chống trợ cấp |
 |  | 33499 |  |  | Khác |
13 | 335 |  |  |  | Phải hoàn thuế tạm thu |
 |  | 33501 |  |  | Thuế xuất khẩu |
 |  | 33502 |  |  | Thuế nhập khẩu |
 |  | 33503 |  |  | Thuế GTGT |
 |  | 33504 |  |  | Thuế TTĐB |
 |  | 33505 |  |  | Thuế chống bán phá giá |
 |  | 33506 |  |  | Thuế BVMT |
 |  | 33507 |  |  | Thuế tự vệ |
 |  | 33508 |  |  | Thuế chống phân biệt đối xử |
 |  | 33509 |  |  | Thuế chống trợ cấp |
 |  | 33599 |  |  | Khác |
14 | 336 |  |  |  | Phải hoàn thuế chuyên thu và thu khác đã thu |
 |  | 33601 |  |  | Thuế xuất khẩu |
 |  | 33602 |  |  | Thuế nhập khẩu |
 |  | 33603 |  |  | Thuế GTGT |
 |  | 33604 |  |  | Thuế TTĐB |
 |  | 33605 |  |  | Thuế chống bán phá giá |
 |  | 33606 |  |  | Thuế BVMT |
 |  | 33607 |  |  | Thuế tự vệ |
 |  | 33608 |  |  | Thuế chống phân biệt đối xử |
 |  | 33609 |  |  | Thuế chống trợ cấp |
 |  | 33610 |  |  | Tiền phạt, chậm nộp |
 |  | 33611 |  |  | Phí, lệ phí |
 |  | 33699 |  |  | Khác |
15 | 337 |  |  |  | Các khoản thuế tạm thu |
 |  | 33701 |  |  | Thuế xuất khẩu |
 |  | 33702 |  |  | Thuế nhập khẩu |
 |  | 33703 |  |  | Thuế GTGT |
 |  | 33704 |  |  | Thuế TTĐB |
 |  | 33705 |  |  | Thuế chống bán phá giá |
 |  | 33706 |  |  | Thuế BVMT |
 |  | 33707 |  |  | Thuế tự vệ |
 |  | 33708 |  |  | Thuế chống phân biệt đối xử |
 |  | 33709 |  |  | Thuế chống trợ cấp |
 |  | 33799 |  |  | Khác |
16 | 338 |  |  |  | Phải trả khác |
 |  | 33801 |  |  | Tiền tạm giữ chờ xử lý |
 |  | 33805 |  |  | Phải trả phí, lệ phí thu hộ |
 |  | 33806 |  |  | Tiền bán hàng tịch thu |
 |  | 33807 |  |  | Tiền bán hàng tồn đọng |
 |  | 33808 |  |  | Nộp nhầm, thiếu thông tin chờ xử lý |
 |  | 33899 |  |  | Khác |
17 | 343 |  |  |  | Thanh toán vãng lai với đơn vị dự toán |
 |  | 34301 |  |  | Phí, lệ phí |
 |  | 34306 |  |  | Chi phí bán hàng tịch thu |
 |  | 34307 |  |  | Chi phí bán hàng tồn đọng |
 |  | 34399 |  |  | Khác |
18 | 344 |  |  |  | Thanh toán vãng lai với cơ quan tài chính |
 |  | 34401 |  |  | Phạt VPHC |
 |  | 34406 |  |  | Bán hàng tịch thu |
 |  | 34499 |  |  | Khác |
19 | 348 |  |  |  | Nhận đặt cọc, ký quỹ |
 |  | 34801 |  |  | Khoản đặt cọc |
 |  | 34806 |  |  | Khoản ký quỹ |
 |  | 34899 |  |  | Khác |
20 | 351 |  |  |  | Tài khoản chỉnh lý sau quyết toán |
 |  | 35101 |  |  | Tiền thuế |
 |  | 35102 |  |  | Phí, lệ phí |
 |  | 35103 |  |  | Tiền phạt, chậm nộp và thu khác |
 |  | 35199 |  |  | Khác |
21 | 352 |  |  |  | Chờ điều chỉnh giảm thu |
 |  | 35201 |  |  | Tiền thuế |
 |  | 35202 |  |  | Tiền chậm nộp thuế |
 |  | 35209 |  |  | Thu khác |
22 | 354 |  |  |  | Điều chỉnh giảm số thu |
 |  | 35401 |  |  | Năm trước |
 |  | 35402 |  |  | Năm nay |
 |  | 35409 |  |  | Khác |
 |  |  |  |  | LOẠI 4- CHÊNH LỆCH TỶ GIÁ |
23 | 413 |  |  |  | Chênh lệch tỷ giá hối đoái |
 |  | 41301 |  |  | Chênh lệch giữa thời điểm tính thuế và thu thuế |
 |  | 41302 |  |  | Chênh lệch giữa thời điểm hoàn thuế và thu thuế |
 |  | 41399 |  |  | Khác |
 |  |  |  |  | LOẠI 7- THU |
24 | 711 |  |  |  | Thu thuế chuyên thu |
 |  | 71101 |  |  | Thuế xuất khẩu |
 |  | 71102 |  |  | Thuế nhập khẩu |
 |  | 71103 |  |  | Thuế GTGT |
 |  | 71104 |  |  | Thuế TTĐB |
 |  | 71105 |  |  | Thuế chống bán phá giá |
 |  | 71106 |  |  | Thuế BVMT |
 |  | 71107 |  |  | Thuế tự vệ |
 |  | 71108 |  |  | Thuế chống phân biệt đối xử |
 |  | 71109 |  |  | Thuế chống trợ cấp |
 |  | 71199 |  |  | Khác |
25 | 712 |  |  |  | Thu phí, lệ phí |
 |  | 71201 |  |  | Phí hải quan đăng ký tờ khai |
 |  | 71202 |  |  | Phí hải quan bảo hộ quyền sở hữu trí tuệ |
 |  | 71203 |  |  | Phí hải quan đối với chuyến bay |
 |  | 71204 |  |  | Lệ phí hàng hóa, phương tiện quá cảnh |
 |  | 71299 |  |  | Khác |
26 | 713 |  |  |  | Thu phạt, tiền chậm nộp |
 |  | 71301 |  |  | Thu chậm nộp thuế |
 |  | 71302 |  |  | Phạt VPHC |
 |  | 71303 |  |  | Thu chậm nộp phạt VPHC |
 |  | 71399 |  |  | Khác |
27 | 720 |  |  |  | Thu khác |
 |  | 72006 |  |  | Thu bán hàng tịch thu |
 |  | 72007 |  |  | Thu bán hàng tồn đọng |
 |  | 72099 |  |  | Khác |
 |  |  |  |  | LOẠI 8- GIẢM THU |
28 | 811 |  |  |  | Các khoản giảm thuế chuyên thu |
 |  | 81101 |  |  | Thuế xuất khẩu |
 |  | 81102 |  |  | Thuế nhập khẩu |
 |  | 81103 |  |  | Thuế GTGT |
 |  | 81104 |  |  | Thuế TTĐB |
 |  | 81105 |  |  | Thuế chống bán phá giá |
 |  | 81106 |  |  | Thuế BVMT |
 |  | 81107 |  |  | Thuế tự vệ |
 |  | 81108 |  |  | Thuế chống phân biệt đối xử |
 |  | 81109 |  |  | Thuế chống trợ cấp |
 |  | 81199 |  |  | Khác |
29 | 812 |  |  |  | Các khoản giảm thuế tạm thu |
 |  | 81201 |  |  | Thuế xuất khẩu |
 |  | 81202 |  |  | Thuế nhập khẩu |
 |  | 81203 |  |  | Thuế GTGT |
 |  | 81204 |  |  | Thuế TTĐB |
 |  | 81205 |  |  | Thuế chống bán phá giá |
 |  | 81206 |  |  | Thuế BVMT |
 |  | 81207 |  |  | Thuế tự vệ |
 |  | 81208 |  |  | Thuế chống phân biệt đối xử |
 |  | 81209 |  |  | Thuế chống trợ cấp |
 |  | 81299 |  |  | Khác |
30 | 813 |  |  |  | Giảm tiền phạt, chậm nộp và thu khác |
 |  | 81301 |  |  | Tiền chậm nộp thuế |
 |  | 81302 |  |  | Tiền phạt VPHC |
 |  | 81303 |  |  | Tiến chậm nộp phạt |
 |  | 81304 |  |  | Phí, lệ phí |
 |  | 81309 |  |  | Khác |
II |  |  |  |  | TÀI KHOẢN NGOÀI BẢNG CÂN ĐỐI TÀI KHOẢN |
1 |  | 002 |  |  | Hàng tạm giữ |
2 |  | 005 |  |  | Giá trị hàng hóa, tiền tịch thu |
3 |  | 007 |  |  | Ngoại tệ các loại |

II. PHƯƠNG PHÁP HẠCH TOÁN MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

Trên cơ sở các chứng từ/bảng kê chứng từ phản ánh kết quả thực hiện các nghiệp vụ kinh tế phát sinh và đã hoàn thành, kế toán lựa chọn các bút toán để ghi sổ kế toán cho phù hợp:

1. Kế toán thu thuế chuyên thu

(1) Căn cứ chứng từ ghi số thuế chuyên thu phải thu, phản ánh số thuế chuyên thu phải thu của người nộp thuế, ghi:

Nợ TK 131- Phải thu về thuế chuyên thu (TK chi tiết tương ứng)

Có TK 711- Thu thuế chuyên thu (TK chi tiết tương ứng).

(2) Khi nhận báo có (Bảng kê chứng từ nộp ngân sách) của Kho bạc Nhà nước về số tiền thuế chuyên thu người nộp thuế đã nộp trực tiếp vào ngân sách nhà nước, ghi:

Nợ TK 331- Thanh toán với ngân sách nhà nước về thuế (TK chi tiết tương ứng)

Có TK 131- Phải thu về thuế chuyên thu (TK chi tiết tương ứng).

(3) Khi nhận được thông tin thu của người nộp thuế nộp do ngân hàng, Kho bạc Nhà nước gửi đến cổng thanh toán điện tử hải quan, nhưng chưa nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng)

Có TK 131- Phải thu về thuế chuyên thu (TK chi tiết tương ứng).

(4) Trường hợp người nộp thuế nộp thuế chuyên thu bằng tiền mặt cho cơ quan hải quan, căn cứ vào số liệu thực tế được tổng hợp, ghi:

Nợ TK 111- Tiền mặt (TK chi tiết tương ứng)

Có TK 131- Phải thu về thuế chuyên thu (TK chi tiết tương ứng).

(5) Khi cơ quan hải quan nộp tiền mặt vào ngân sách nhà nước và nhận được ngay báo có của Kho bạc Nhà nước, ghi:

Nợ TK 331- Thanh toán với ngân sách nhà nước về thuế (TK chi tiết tương ứng)

Có TK 111- Tiền mặt (TK chi tiết tương ứng).

(6) Khi cơ quan hải quan nộp tiền mặt vào ngân sách nhà nước nhưng chưa nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng)

Có TK 111- Tiền mặt (TK chi tiết tương ứng).

(7) Khi nhận được báo có của Kho bạc Nhà nước về các khoản tiền mặt cơ quan hải quan nộp, thông tin thu đến cổng thanh toán điện tử hải quan do ngân hàng, Kho bạc Nhà nước gửi nhưng chưa nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 331- Thanh toán với ngân sách nhà nước về thuế (TK chi tiết tương ứng)

Có TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng).

(8) Trường hợp thuế của tờ khai hàng hóa cá nhân xuất, nhập cảnh; thuế đối với hàng hóa mua bán của cư dân biên giới, không hạch toán số thuế phải thu, khi người nộp thuế nộp thuế bằng tiền mặt cho cơ quan hải quan, ghi:

Nợ TK 111- Tiền mặt (TK chi tiết tương ứng)

Có TK 711- Thu thuế chuyên thu (TK chi tiết tương ứng).

(9) Trường hợp thuế của tờ khai hàng hóa cá nhân xuất, nhập cảnh; thuế đối với hàng hóa mua bán của cư dân biên giới, không hạch toán số thuế phải thu, khi người nộp thuế nộp trực tiếp vào ngân sách nhà nước, căn cứ báo có của Kho bạc Nhà nước, ghi:

Nợ TK 331- Thanh toán với ngân sách nhà nước về thuế (TK chi tiết tương ứng)

Có TK 711- Thu thuế chuyên thu (TK chi tiết tương ứng).

(10) Cuối kỳ, kết chuyển số thu thuế chuyên thu phải thu, ghi:

Nợ TK 711- Thu thuế chuyên thu (TK chi tiết tương ứng)

Có TK 331- Thanh toán với ngân sách nhà nước về thuế (TK chi tiết tương ứng).

3. Kế toán thu phí, lệ phí

3.1. Kế toán thu phí hải quan

(1) Căn cứ chứng từ ghi sổ kèm bảng kê phí hải quan phải thu, ghi:

Nợ TK 132- Phải thu phí, lệ phí (TK chi tiết tương ứng)

Có TK 712- Thu phí, lệ phí (TK chi tiết tương ứng).

(2) Trường hợp người nộp phí, lệ phí nộp vào tài khoản tiền gửi cơ quan hải quan, khi nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 132- Phải thu phí, lệ phí (TK chi tiết tương ứng).

(3) Trường hợp người nộp phí, lệ phí bằng tiền mặt, căn cứ vào số liệu thực tế, ghi:

Nợ TK 111- Tiền mặt (TK chi tiết tương ứng)

Có TK 132- Phải thu phí, lệ phí (TK chi tiết tương ứng).

(4) Trường hợp thu phí hải quan tờ khai của cá nhân đối với hàng hóa xuất khẩu, nhập khẩu, quá cảnh, không hạch toán số phí hải quan phải thu, khi người nộp phí, lệ phí nộp phí bằng tiền mặt cho cơ quan hải quan, ghi:

Nợ TK 111- Tiền mặt (TK chi tiết tương ứng)

Có TK 712- Thu phí, lệ phí (TK chi tiết tương ứng).

(5) Khi cơ quan hải quan xuất quỹ tiền mặt nộp tiền phí hải quan vào tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước, trường hợp nhận ngay được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 111- Tiền mặt (TK chi tiết tương ứng).

(6) Khi cơ quan hải quan xuất quỹ tiền mặt nộp tiền phí hải quan vào tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước, trường hợp chưa nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 113 - Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng)

Có TK 111- Tiền mặt (TK chi tiết tương ứng).

(7) Khi nhận được thông tin thu của người nộp phí, lệ phí do ngân hàng, Kho bạc Nhà nước gửi đến cổng thanh toán điện tử hải quan, nhưng chưa nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 113 - Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng)

Có TK 132- Phải thu phí, lệ phí (TK chi tiết tương ứng).

(8) Khi nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng).

(9) Trường hợp cá nhân nộp phí hải quan đối với hàng hóa xuất khẩu, nhập khẩu, quá cảnh vào tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước, không hạch toán số phí hải quan phải thu, khi nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 712- Thu phí, lệ phí (TK chi tiết tương ứng).

(10) Khi người nộp phí, lệ phí trực tiếp nộp tiền phí hải quan vào tài khoản của đơn vị dự toán, căn cứ vào số liệu thực tế, ghi:

Nợ TK 343- Thanh toán vãng lai với đơn vị dự toán (TK chi tiết tương ứng)

Có TK 132- Phải thu phí, lệ phí (TK chi tiết tương ứng).

(11) Khi cơ quan hải quan xuất quỹ tiền mặt nộp tiền phí hải quan vào tài khoản của đơn vị dự toán, ghi:

Nợ TK 343- Thanh toán vãng lai với đơn vị dự toán (TK chi tiết tương ứng)

Có TK 111- Tiền mặt (TK chi tiết tương ứng).

(12) Khi cơ quan hải quan chuyển tiền phí hải quan từ tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước vào tài khoản của đơn vị dự toán, căn cứ ủy nhiệm chi có xác nhận của Kho bạc Nhà nước, ghi:

Nợ TK 343- Thanh toán vãng lai với đơn vị dự toán (TK chi tiết tương ứng)

Có TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng).

(13) Cuối kỳ, kết chuyển toàn bộ số thu phí hải quan phải thu được giữ lại cho đơn vị dự toán, ghi:

Nợ TK 712- Thu phí, lệ phí (TK chi tiết tương ứng)

Có TK 343- Thanh toán vãng lai với đơn vị dự toán (TK chi tiết tương ứng).

3.2. Kế toán thu phí, lệ phí phải nộp ngân sách nhà nước

(1) Căn cứ chứng từ ghi sổ kèm bảng kê phí, lệ phí phải thu, ghi:

Nợ TK 132- Phải thu phí, lệ phí (TK chi tiết tương ứng)

Có TK 712- Thu phí, lệ phí (TK chi tiết tương ứng).

(2) Khi nhận báo có của Kho bạc Nhà nước về số phí, lệ phí người nộp phí, lệ phí đã nộp vào tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước, ghi:

Nợ TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 132- Phải thu phí, lệ phí (TK chi tiết tương ứng).

(3) Khi người nộp phí, lệ phí nộp tiền phí, lệ phí bằng tiền mặt, căn cứ vào số liệu thực tế, ghi:

Nợ TK 111- Tiền mặt (TK chi tiết tương ứng)

Có TK 132- Phải thu phí, lệ phí (TK chi tiết tương ứng).

(4) Trường hợp thu phí, lệ phí của cá nhân đối với hàng hóa, phương tiện xuất cảnh, nhập cảnh, quá cảnh, không hạch toán số phải thu, khi người nộp phí, lệ phí nộp bằng tiền mặt, ghi:

Nợ TK 111 - Tiền mặt (TK chi tiết tương ứng)

Có TK 712- Thu phí, lệ phí (TK chi tiết tương ứng).

(5) Khi cơ quan hải quan nộp tiền phí, lệ phí vào tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước, trường hợp nhận ngay được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 111- Tiền mặt (TK chi tiết tương ứng).

(6) Khi cơ quan hải quan nộp tiền phí, lệ phí vào tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước, trường hợp chưa nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng)

Có TK 111- Tiền mặt (TK chi tiết tương ứng).

(7) Khi nhận được thông tin thu của người nộp phí, lệ phí do ngân hàng, Kho bạc Nhà nước gửi đến cổng thanh toán điện tử hải quan, nhưng chưa nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 113 - Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng)

Có TK 132- Phải thu phí, lệ phí (TK chi tiết tương ứng)

(8) Khi nhận được báo có của Kho bạc Nhà nước về các khoản tiền mặt cơ quan hải quan nộp, thông tin thu đến cổng thanh toán điện tử hải quan do ngân hàng, Kho bạc Nhà nước gửi nhưng chưa nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng).

(9) Trường hợp cơ quan hải quan xuất quỹ tiền mặt nộp tiền phí, lệ phí vào ngân sách nhà nước nhận được ngay báo có của Kho bạc Nhà nước, ghi:

Nợ TK 332 - Thanh toán ngân sách nhà nước về tiền phí, lệ phí (TK chi tiết tương ứng)

Có TK 111- Tiền mặt (TK chi tiết tương ứng).

(10) Khi nhận được báo có của Kho bạc Nhà nước khoản phí, lệ phí nộp ngân sách nhà nước, ghi

Nợ TK 332 - Thanh toán ngân sách nhà nước về tiền phí, lệ phí (TK chi tiết tương ứng)

Có TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng).

(11) Trường hợp thu phí, lệ phí đối với hàng hóa, phương tiện xuất cảnh, nhập cảnh, quá cảnh, không hạch toán số phải thu, người nộp phí, lệ phí nộp vào tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước, ghi:

Nợ TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 712- Thu phí, lệ phí (TK chi tiết tương ứng)

(12) Trường hợp thu phí hải quan đối với chuyến bay nộp ngân sách nhà nước, căn cứ báo có Kho bạc Nhà nước, ghi:

Nợ TK 332 - Thanh toán ngân sách nhà nước về tiền phí, lệ phí (TK chi tiết tương ứng)

Có TK 712- Thu phí, lệ phí (TK chi tiết tương ứng)

(13) Khi cơ quan hải quan chuyển tiền phí, lệ phí từ tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước nộp ngân sách nhà nước, căn cứ báo có của Kho bạc Nhà nước, ghi:

Nợ TK 332 - Thanh toán ngân sách nhà nước về tiền phí, lệ phí (TK chi tiết tương ứng)

Có TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng).

(14) Cuối kỳ, kết chuyển toàn bộ số thu phí, lệ phí phải thu nộp ngân sách nhà nước, căn cứ số tiền thực tế, ghi:

Nợ TK 712- Thu phí, lệ phí (TK chi tiết tương ứng)

Có TK 332 - Thanh toán ngân sách nhà nước về tiền phí, lệ phí (TK chi tiết tương ứng)

4. Kế toán thu tiền phạt, chậm nộp

4.1. Kế toán tiền chậm nộp thuế

(1) Căn cứ chứng từ ghi sổ kèm bảng kê các khoản tiền chậm nộp thuế phải thu, ghi:

Nợ TK 133- Phải thu tiền phạt, chậm nộp, khác (TK chi tiết tương ứng)

Có TK 713- Thu phạt, tiền chậm nộp (TK chi tiết tương ứng).

(2) Khi nhận được báo có của Kho bạc Nhà nước về số tiền chậm nộp người nộp thuế đã nộp vào ngân sách nhà nước, căn cứ báo có, ghi:

Nợ TK 333- Thanh toán với ngân sách nhà nước về tiền thu phạt, tiền chậm nộp (TK chi tiết tương ứng)

Có TK 133- Phải thu tiền phạt, chậm nộp, khác (TK chi tiết tương ứng).

(3) Trường hợp người nộp thuế nộp tiền chậm nộp thuế bằng tiền mặt cho cơ quan hải quan, căn cứ số liệu thực tế, ghi:

Nợ TK 111- Tiền mặt (TK chi tiết tương ứng)

Có TK 133- Phải thu tiền phạt, chậm nộp, khác (TK chi tiết tương ứng).

(4) Khi cơ quan hải quan xuất quỹ tiền mặt nộp tiền chậm nộp thuế vào ngân sách nhà nước nhận được ngay báo có của Kho bạc Nhà nước, ghi:

Nợ TK 333- Thanh toán với ngân sách nhà nước về tiền thu phạt, tiền chậm nộp (TK chi tiết tương ứng)

Có TK 111- Tiền mặt (TK chi tiết tương ứng).

(5) Khi cơ quan hải quan xuất quỹ tiền mặt nộp tiền chậm nộp thuế vào Kho bạc Nhà nước, nhưng chưa nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng)

Có TK 111- Tiền mặt (TK chi tiết tương ứng).

(6) Khi nhận được thông tin thu của người nộp thuế do ngân hàng, Kho bạc Nhà nước gửi đến cổng thanh toán điện tử hải quan, nhưng chưa nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng)

Có TK 133- Phải thu tiền phạt, chậm nộp, khác (TK chi tiết tương ứng).

(7) Khi nhận được báo có của Kho bạc Nhà nước về các khoản tiền mặt cơ quan hải quan nộp, thông tin thu đến cổng thanh toán điện tử hải quan do ngân hàng, Kho bạc Nhà nước gửi nhưng chưa nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 333- Thanh toán với ngân sách nhà nước về tiền thu phạt, tiền chậm nộp (TK chi tiết tương ứng)

Có TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng).

(8) Cuối kỳ, kết chuyển số tiền chậm nộp thuế phải thu của người nộp thuế, ghi:

Nợ TK 713 - Thu phạt, tiền chậm nộp (TK chi tiết tương ứng)

Có TK 333- Thanh toán với ngân sách nhà nước về tiền thu phạt, tiền chậm nộp (TK chi tiết tương ứng).

4.2. Kế toán thu tiền phạt vi phạm hành chính

(1) Khi cơ quan hải quan ra quyết định phạt vi phạm hành chính, căn cứ quyết định thu phạt vi phạm hành chính, ghi:

Nợ TK 133- Phải thu tiền phạt, chậm nộp, khác (TK chi tiết tương ứng)

Có TK 713- Thu phạt, tiền chậm nộp (TK chi tiết tương ứng).

(2) Khi nhận được báo có của Kho bạc Nhà nước về số tiền phạt vi phạm hành chính đã nộp ngân sách nhà nước, căn cứ báo có, ghi:

Nợ TK 333- Thanh toán với ngân sách nhà nước về tiền thu phạt, tiền chậm nộp (TK chi tiết tương ứng)

Có TK 133- Phải thu tiền phạt, chậm nộp, khác (TK chi tiết tương ứng).

(3) Khi người nộp phạt nộp tiền phạt vi phạm hành chính bằng tiền mặt cho cơ quan hải quan, căn cứ vào chứng từ thu tiền phạt, ghi:

Nợ TK 111- Tiền mặt (TK chi tiết tương ứng)

Có TK 133- Phải thu phạt tiền chậm nộp (TK chi tiết tương ứng).

(4) Khi cơ quan hải quan xuất quỹ tiền mặt nộp tiền phạt vi phạm hành chính vào Kho bạc Nhà nước nhận được ngay báo có của Kho bạc Nhà nước, ghi:

Nợ TK 333- Thanh toán với ngân sách nhà nước về tiền thu phạt, tiền chậm nộp (TK chi tiết tương ứng)

Có TK 111- Tiền mặt (TK chi tiết tương ứng).

(5) Khi cơ quan hải quan xuất quỹ tiền mặt nộp số tiền phạt vi phạm hành chính vào Kho bạc Nhà nước nhưng chưa nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng)

Có TK 111- Tiền mặt (TK chi tiết tương ứng).

(6) Khi nhận được thông tin thu của người nộp thuế do ngân hàng, Kho bạc Nhà nước gửi đến cổng thanh toán điện tử hải quan, nhưng chưa nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng)

Có TK 133- Phải thu tiền phạt, chậm nộp, khác (TK chi tiết tương ứng).

(7) Khi nhận được báo có của Kho bạc Nhà nước về các khoản tiền mặt cơ quan hải quan nộp, thông tin thu đến cổng thanh toán điện tử hải quan do ngân hàng, Kho bạc Nhà nước gửi nhưng chưa nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 333- Thanh toán với ngân sách nhà nước về tiền thu phạt, tiền chậm nộp (TK chi tiết tương ứng)

Có TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng).

(8) Cuối kỳ, kết chuyển số tiền phạt vi phạm hành chính phải thu của người nộp phạt, ghi:

Nợ TK 713- Thu phạt, tiền chậm nộp (TK chi tiết tương ứng)

Có TK 333- Thanh toán với ngân sách nhà nước về tiền thu phạt, tiền chậm nộp (TK chi tiết tương ứng).

4.3. Kế toán chậm nộp phạt vi phạm hành chính

(1) Căn cứ chứng từ ghi sổ kèm bảng kê các khoản tiền chậm nộp phạt vi phạm hành chính phải thu, ghi:

Nợ TK 133- Phải thu tiền phạt, chậm nộp, khác (TK chi tiết tương ứng)

Có TK 713- Thu phạt, tiền chậm nộp (TK chi tiết tương ứng).

(2) Khi nhận được báo có của Kho bạc Nhà nước về số tiền chậm nộp phạt vi phạm hành chính người nộp thuế đã nộp vào ngân sách nhà nước, căn cứ báo có, ghi:

Nợ TK 333- Thanh toán với ngân sách nhà nước về tiền thu phạt, tiền chậm nộp (TK chi tiết tương ứng)

Có TK 133- Phải thu tiền phạt, chậm nộp, khác (TK chi tiết tương ứng).

(3) Trường hợp người nộp thuế nộp tiền chậm nộp phạt vi phạm hành chính bằng tiền mặt cho cơ quan hải quan, ghi:

Nợ TK 111- Tiền mặt (TK chi tiết tương ứng)

Có TK 133- Phải thu tiền phạt, chậm nộp, khác (TK chi tiết tương ứng).

(4) Khi cơ quan hải quan xuất quỹ tiền mặt nộp tiền chậm nộp phạt vi phạm hành chính vào ngân sách nhà nước nhận được ngay báo có của Kho bạc Nhà nước, ghi:

Nợ TK 333- Thanh toán với ngân sách nhà nước về tiền thu phạt, tiền chậm nộp (TK chi tiết tương ứng)

Có TK 111- Tiền mặt (TK chi tiết tương ứng)

(5) Khi cơ quan hải quan xuất quỹ tiền mặt nộp số tiền chậm nộp phạt vi phạm hành chính vào Kho bạc Nhà nước, nhưng chưa nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng)

Có TK 111- Tiền mặt (TK chi tiết tương ứng).

(6) Khi nhận được thông tin thu của người nộp thuế nộp do ngân hàng, Kho bạc Nhà nước gửi đến cổng thanh toán điện tử hải quan, nhưng chưa nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng)

Có TK 133- Phải thu tiền phạt, chậm nộp, khác (TK chi tiết tương ứng).

(7) Khi nhận được báo có của Kho bạc Nhà nước về các khoản tiền mặt cơ quan hải quan nộp, thông tin thu đến cổng thanh toán điện tử hải quan do ngân hàng, Kho bạc Nhà nước gửi nhưng chưa nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 333- Thanh toán với ngân sách nhà nước về tiền thu phạt, tiền chậm nộp (TK chi tiết tương ứng)

Có TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng).

(8) Cuối kỳ, kết chuyển số tiền chậm nộp phạt vi phạm hành chính phải thu của người nộp thuế, ghi:

Nợ TK 713 - Thu phạt, tiền chậm nộp (TK chi tiết tương ứng)

Có TK 333- Thanh toán với ngân sách nhà nước về tiền thu phạt, tiền chậm nộp (TK chi tiết tương ứng).

5. Kế toán thu thuế tạm thu

5.1. Kế toán thu thuế tạm thu

(1) Căn cứ chứng từ ghi sổ kèm bảng kê thuế tạm thu phải thu, ghi:

Nợ TK 137- Phải thu về thuế tạm thu (TK chi tiết tương ứng)

Có TK 337- Các khoản thuế tạm thu (TK chi tiết tương ứng).

(2) Khi nhận được báo có của Kho bạc Nhà nước về số tiền thuế người nộp thuế đã nộp vào tài khoản tạm giữ của cơ quan hải quan mở tại Kho bạc Nhà nước, ghi:

Nợ TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 137- Phải thu về thuế tạm thu (TK chi tiết tương ứng).

(3) Khi người nộp thuế tạm thu nộp bằng tiền mặt cho cơ quan hải quan, căn cứ vào chứng từ thu tiền, ghi:

Nợ TK 111- Tiền mặt (TK chi tiết tương ứng)

Có TK 137- Phải thu về thuế tạm thu (TK chi tiết tương ứng).

(4) Khi cơ quan hải quan xuất quỹ tiền mặt nộp tiền thuế tạm thu vào tài khoản tạm thu của cơ quan hải quan tại Kho bạc Nhà nước, nhưng chưa nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng)

Có TK 111- Tiền mặt (TK chi tiết tương ứng).

(5) Khi cơ quan hải quan xuất quỹ tiền mặt nộp tiền thuế tạm thu vào tài khoản tạm thu của cơ quan hải quan tại Kho bạc Nhà nước, nhận ngay báo có của Kho bạc Nhà nước, ghi:

Nợ TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 111- Tiền mặt (TK chi tiết tương ứng).

(6) Khi nhận được thông tin thu của người nộp thuế do ngân hàng, Kho bạc Nhà nước gửi đến cổng thanh toán điện tử hải quan, nhưng chưa nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng)

Có TK 137- Phải thu về thuế tạm thu (TK chi tiết tương ứng).

(7) Khi nhận được báo có của Kho bạc Nhà nước về các khoản tiền mặt cơ quan hải quan nộp, thông tin thu đến cổng thanh toán điện tử hải quan do ngân hàng, Kho bạc Nhà nước gửi nhưng chưa nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng).

(8) Căn cứ báo có của Kho bạc Nhà nước, phản ánh số thuế tạm thu đã chuyển từ tài khoản tạm thu của cơ quan hải quan nộp vào ngân sách nhà nước, ghi:

Nợ TK 331- Thanh toán với ngân sách nhà nước về thuế (TK chi tiết tương ứng)

Có TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng).

(9) Trường hợp khoản tạm thu đã nộp ngân sách nhà nước xét hoàn cho người nộp thuế nhưng số tiền nhỏ theo quy định không phải hoàn trả thì kết chuyển giảm số phải trả thuế tạm thu, ghi:

Nợ TK 337- Các khoản thuế tạm thu (TK chi tiết tương ứng)

Có TK 331- Thanh toán với ngân sách nhà nước về thuế (TK chi tiết tương ứng).

6. Kế toán bán hàng hóa, tang vật vi phạm hành chính, hàng tịch thu

6.1. Kế toán bán hàng hóa, tang vật vi phạm hành chính chờ xử lý

(1) Tang vật, hàng hóa vi phạm hành chính tạm giữ dễ hư hỏng (chưa có quyết định xác lập quyền sở hữu Nhà nước), cơ quan hải quan tổ chức bán tang vật, căn cứ báo có của Kho bạc Nhà nước, ghi:

Nợ TK 112 - Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 338- Các khoản phải trả (TK chi tiết tương ứng).

(2) Tang vật, hàng hóa vi phạm hành chính tạm giữ dễ hư hỏng (chưa có quyết định xác lập quyền sở hữu Nhà nước), người mua hàng nộp tiền mặt cho cơ quan hải quan, ghi:

Nợ TK 111 - Tiền mặt (TK chi tiết tương ứng)

Có TK 338- Các khoản phải trả (TK chi tiết tương ứng).

(3) Khi cơ quan hải quan xuất quỹ tiền mặt nộp vào tài khoản tạm giữ tại Kho bạc Nhà nước và nhận được ngay báo có của Kho bạc Nhà nước, ghi:

Nợ TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 111- Tiền mặt (TK chi tiết tương ứng).

(4) Khi cơ quan hải quan xuất quỹ tiền mặt nộp vào tài khoản tạm giữ tại Kho bạc Nhà nước nhưng chưa nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng)

Có TK 111- Tiền mặt (TK chi tiết tương ứng).

(5) Khi nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng).

(6) Trường hợp sau khi bán tang vật, hàng hóa vi phạm hành chính, cơ quan có thẩm quyền quyết định không tịch thu hàng, trả lại tiền bán tang vật, hàng hóa cho người vi phạm, ghi:

Nợ TK 338- Các khoản phải trả (TK chi tiết tương ứng)

Có TK 112 - Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng).

(7) Trường hợp cơ quan thẩm quyền có quyết định về việc tịch thu đối với tang vật chờ xử lý, cơ quan hải quan ghi giảm tiền bán tang vật, hàng hóa vi phạm hành chính và hạch toán bán hàng tịch thu theo quy định tại điểm 6.2 Mục II Phụ lục này.

6.2. Kế toán bán hàng tịch thu:

(1) Khi người mua hàng tịch thu nộp tiền vào tài khoản tạm giữ của cơ quan hải quan, căn cứ báo có của Kho bạc Nhà nước, ghi:

Nợ TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 338 - Các khoản phải trả (TK chi tiết tương ứng).

(2a) Căn cứ chứng từ chuyển tiền cho cơ quan tài chính có xác nhận của Kho bạc Nhà nước, ghi:

Nợ TK 344 - Thanh toán vãng lai với cơ quan tài chính (TK chi tiết tương ứng)

Có TK 112 - Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng).

(2b) Đồng thời kết chuyển số tiền đã nộp cơ quan tài chính, ghi:

Nợ TK 338 - Các khoản phải trả (TK chi tiết tương ứng)

Có TK 344 - Thanh toán vãng lai với cơ quan tài chính (TK chi tiết tương ứng).

(3) Trường hợp cơ quan tài chính chuyển tiền bán hàng tịch thu từ tài khoản tạm giữ của cơ quan tài chính nộp ngân sách nhà nước cho cơ quan hải quan, căn cứ báo có của Kho bạc Nhà nước, ghi:

Nợ TK 333- Thanh toán với ngân sách nhà nước về tiền thu phạt, tiền chậm nộp và thu khác (TK chi tiết tương ứng)

Có TK 720 - Thu khác (TK chi tiết tương ứng).

(4) Cuối kỳ, kết chuyển số tiền bán hàng tịch thu nộp ngân sách nhà nước

Nợ TK 720 - Thanh toán vãng lai với cơ quan tài chính (TK chi tiết tương ứng)

Có TK 333- Thanh toán với ngân sách nhà nước về tiền thu phạt, tiền chậm nộp và thu khác (TK chi tiết tương ứng).

7a. Kế toán tiền đặt cọc, ký quỹ

(1) Khi người mua nộp tiền đặt cọc, ký quỹ hoặc người nộp thuế đặt cọc tiền thuế vào tài khoản tạm giữ, tiền gửi của cơ quan hải quan, ghi:

Nợ 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 348- Nhận đặt cọc, ký quỹ (TK chi tiết tương ứng).

(2) Khi người mua nộp tiền đặt cọc, ký quỹ hoặc người nộp thuế đặt cọc tiền thuế bằng tiền mặt cho cơ quan hải quan, ghi:

Nợ 111- Tiền mặt (TK chi tiết tương ứng)

Có TK 348- Nhận đặt cọc, ký quỹ (TK chi tiết tương ứng).

(3) Khi cơ quan hải quan xuất quỹ tiền mặt nộp vào tài khoản tạm giữ, tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước, nhận ngay báo có của Kho bạc Nhà nước, ghi:

Nợ TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 111- Tiền mặt (TK chi tiết tương ứng).

(4) Khi cơ quan hải quan xuất quỹ tiền mặt nộp vào tài khoản tạm giữ, tiền gửi tại Kho bạc Nhà nước nhưng chưa nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng)

Có TK 111- Tiền mặt (TK chi tiết tương ứng).

(5) Khi nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng).

(6) Khi hoàn trả tiền đặt cọc, ký quỹ cho người mua, người nộp thuế, ghi:

Nợ TK 348- Nhận đặt cọc, ký quỹ, ký cược (TK chi tiết tương ứng)

Có TK 112 - Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng).

(7) Trường hợp người mua đề nghị chuyển tiền đặt cọc sang thanh toán tiền mua hàng tịch thu, hàng tồn đọng, ghi:

Nợ TK 348- Nhận đặt cọc, ký quỹ, ký cược (TK chi tiết tương ứng)

Có TK 338 - Các khoản phải trả (TK chi tiết tương ứng).

(8) Trường hợp đơn vị đặt cọc, ký quỹ vi phạm không thực hiện tái xuất, tái nhập, cơ quan hải quan chuyển nộp ngân sách nhà nước theo quy định, ghi:

Nợ TK 331- Thanh toán với ngân sách nhà nước về thuế (TK chi tiết tương ứng).

Có TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng).

(9) Trường hợp chuyển tiền đặt cọc sang thanh toán tiền mua hàng tịch thu, tồn đọng, hạch toán tiền mua hàng tịch thu, tồn đọng theo điểm 6 Mục II Phụ lục này.”

9a. Kế toán tiền tồn đọng thuộc địa bàn hoạt động của hải quan

(1) Hàng tồn đọng (bằng tiền) được xác lập quyền sở hữu nhà nước, nộp vào tài khoản tạm giữ của cơ quan hải quan tại Kho bạc Nhà nước, căn cứ báo có, ghi:

Nợ TK 112 - Tiền gửi Kho bạc, ngân hàng (TK chi tiết tương ứng)

Có TK 720 - Thu khác (TK chi tiết tương ứng)

(2) Hàng tồn đọng (bằng tiền) được xác lập quyền sở hữu nhà nước, nộp quỹ tiền mặt, căn cứ phiếu thu, ghi:

Nợ TK 111 - Tiền mặt (TK chi tiết tương ứng)

Có TK 720 - Thu khác (TK chi tiết tương ứng)

(3) Khi cơ quan hải quan xuất quỹ tiền mặt nộp vào tài khoản tạm giữ tại Kho bạc Nhà nước, nhận ngay báo có của Kho bạc Nhà nước, ghi:

Nợ TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 111- Tiền mặt (TK chi tiết tương ứng).

(4) Khi cơ quan hải quan xuất quỹ tiền mặt nộp vào tài khoản tạm giữ tại Kho bạc Nhà nước, nhưng chưa nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng)

Có TK 111- Tiền mặt (TK chi tiết tương ứng).

(5) Khi nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng).

(6) Cơ quan hải quan chuyển tiền nộp ngân sách nhà nước từ tài khoản tạm giữ theo quy định, ghi:

Nợ TK 333 - Thanh toán với ngân sách nhà nước về tiền thu phạt, tiền chậm nộp và thu khác (TK chi tiết tương ứng)

Có TK 112 - Tài khoản tiền gửi Kho bạc, ngân hàng (TK chi tiết tương ứng).

(7) Cuối kỳ, kết chuyển tiền tồn đọng được xác lập quyền sở hữu nhà nước, ghi:

Nợ TK 720 - Thu khác (TK chi tiết tương ứng)

Có TK 333 - Thanh toán với ngân sách nhà nước về tiền thu phạt, tiền chậm nộp và thu khác (TK chi tiết tương ứng).

18. Kế toán các khoản thu chờ xác nhận thông tin; các khoản người nộp thuế nộp nhầm đơn vị hải quan (đơn vị kế toán) nơi không phát sinh khoản phải nộp của người nộp thuế

18.1. Kế toán ghi nhận các khoản nộp nhầm hoặc chờ xác nhận thông tin

(1) Căn cứ báo có do Kho bạc Nhà nước chuyển sang nhưng chưa đủ thông tin để cơ quan hải quan hạch toán, hoặc trường hợp người nộp thuế nộp nhầm tài khoản cơ quan thu, ghi:

(1a) Trường hợp, người nộp thuế nộp nhầm tiền thuế vào ngân sách nhà nước, ghi:

Nợ TK 331- Thanh toán với ngân sách nhà nước về thuế (TK chi tiết tương ứng)

Có TK 338- Các khoản phải trả (TK chi tiết tương ứng).

(1b) Trường hợp, người nộp thuế nộp nhầm tiền phạt, tiền chậm nộp và thu khác vào ngân sách nhà nước, ghi:

Nợ TK 333- Thanh toán với ngân sách nhà nước về tiền thu phạt, tiền chậm nộp và thu khác (TK chi tiết tương ứng)

Có TK 338- Các khoản phải trả (TK chi tiết tương ứng).

(1c) Trường hợp, người nộp thuế nộp nhầm tiền thuế vào tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước, ghi:

Nợ TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng), nếu nộp vào TK tiền gửi của cơ quan hải quan

Có TK 338- Các khoản phải trả (TK chi tiết tương ứng).

(2) Sau khi đã xác định được thông tin đầy đủ của khoản thu: Trường hợp khoản thu thuộc đơn vị mình, căn cứ chứng từ điều chỉnh thu ngân sách nhà nước hoặc chứng từ liên quan của Kho bạc Nhà nước, hạch toán khoản điều chỉnh, ghi:

(2a) Thực hiện điều chỉnh giảm bút toán (1a) trước đó, ghi bút toán đỏ:

Nợ TK 331- Thanh toán với ngân sách nhà nước về thuế (TK chi tiết tương ứng)

Có TK 338- Các khoản phải trả (TK chi tiết tương ứng).

(2b) Thực hiện điều chỉnh giảm bút toán (1b) trước đó, ghi bút toán đỏ:

Nợ TK 333- Thanh toán với ngân sách nhà nước về tiền thu phạt, tiền chậm nộp và thu khác (TK chi tiết tương ứng)

Có TK 338- Các khoản phải trả (TK chi tiết tương ứng)

(2c) Thực hiện điều chỉnh giảm bút toán (1c) trước đó, ghi bút toán đỏ:

Nợ TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 338- Các khoản phải trả (TK chi tiết tương ứng).

(3) Sau khi hạch toán giảm khoản tiền nộp chưa đủ thông tin, hạch toán khoản điều chỉnh, ghi:

(3a) Trường hợp, điều chỉnh số thu đó thành số thu thuế chuyên thu, đồng thời (2a), ghi:

Nợ TK 331- Thanh toán với ngân sách nhà nước về thuế (TK chi tiết tương ứng)

Có TK 131- Phải thu thuế chuyên thu (TK chi tiết tương ứng).

(3b) Trường hợp, điều chỉnh số thu đó thành số thu tiền phạt, tiền chậm nộp và thu khác, đồng thời (2b), ghi:

Nợ TK 333- Thanh toán với ngân sách nhà nước về tiền thu phạt, tiền chậm nộp và thu khác (TK chi tiết tương ứng)

Có TK 133- Phải thu tiền phạt, chậm nộp, khác (TK chi tiết tương ứng).

(3c) Trường hợp, điều chỉnh số thu đó thành số thu thuế tạm thu, đồng thời (2c), ghi:

Nợ TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 137- Phải thu thuế tạm thu (TK chi tiết tương ứng).

(4) Sau khi đã xác định được thông tin đầy đủ của khoản thu, trường hợp khoản thu đã xác định thuộc đơn vị khác do người nộp thuế nộp nhầm vào tài khoản của đơn vị mình, căn cứ chứng từ điều chỉnh của Kho bạc Nhà nước xác nhận đã chuyển trả khoản thu đó cho đơn vị khác, ghi bút toán đó:

(4a) Thực hiện điều chỉnh giảm bút toán (1a) trước đó, ghi bút toán đỏ:

Nợ TK 331- Thanh toán với ngân sách nhà nước về thuế (TK chi tiết tương ứng)

Có TK 338- Các khoản phải trả (TK chi tiết tương ứng)

(4b) Thực hiện điều chỉnh giảm bút toán (1b) trước đó, ghi bút toán đỏ:

Nợ TK 333- Thanh toán với ngân sách nhà nước về tiền thu phạt, tiền chậm nộp và thu khác (TK chi tiết tương ứng)

Có TK 338- Các khoản phải trả (TK chi tiết tương ứng).

(4c) Thực hiện điều chỉnh giảm bút toán (1c) trước đó, ghi bút toán đỏ:

Nợ TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 338- Các khoản phải trả (TK chi tiết tương ứng).

18.2. Kế toán hoàn tiền thuế nộp nhầm từ ngân sách nhà nước, sử dụng trong trường hợp cơ quan hải quan phải ra quyết định hoàn tiền thuế nộp nhầm

(1) Trường hợp, khoản tiền thuế nộp nhầm cơ quan thu đã hết thời gian chỉnh lý ngân sách, Kho bạc Nhà nước không điều chỉnh, cơ quan hải quan ra quyết định hoàn trả lại cho người nộp thuế từ ngân sách nhà nước (không áp dụng cho trường hợp nộp thừa), căn cứ quyết định hoàn, ghi:

Nợ TK 338- Các khoản phải trả (TK chi tiết tương ứng)

Có TK 336- Phải hoàn thuế chuyên thu và thu khác đã thu (TK chi tiết tương ứng).

(2) Khi nhận được chứng từ xác nhận hoàn trả của Kho bạc Nhà nước

(2a) Căn cứ chứng từ hoàn trả của Kho bạc Nhà nước, ghi:

Nợ TK 336- Phải hoàn thuế chuyên thu và thu khác đã thu (TK chi tiết tương ứng)

Có TK 354- Điều chỉnh giảm số thu (TK chi tiết tương ứng).

(2b) Đồng thời, kết chuyển giảm số thu thuế, ghi:

Nợ TK 354- Điều chỉnh giảm số thu (TK chi tiết tương ứng)

Có TK 331- Thanh toán với ngân sách nhà nước về thuế (TK chi tiết tương ứng).

(3) Khi nhận được chứng từ xác nhận hoàn trả của Kho bạc Nhà nước

(3a) Căn cứ chứng từ hoàn trả của Kho bạc Nhà nước, ghi:

Nợ TK 336- Phải hoàn thuế chuyên thu và thu khác đã thu (TK chi tiết tương ứng)

Có TK 354- Điều chỉnh giảm số thu (TK chi tiết tương ứng)

(3b) Đồng thời, kết chuyển giảm số thu thuế, ghi:

Nợ TK 354- Điều chỉnh giảm số thu (TK chi tiết tương ứng)

Có TK 333- Thanh toán với ngân sách nhà nước về tiền thu phạt, tiền chậm nộp và thu khác (TK chi tiết tương ứng).

18.3. Kế toán hoàn tiền thuế nộp nhầm từ tài khoản tiền gửi

(1) Trường hợp, khoản tiền thuế nộp nhầm cơ quan thu nhưng do hết thời gian chỉnh lý ngân sách không được phép điều chỉnh, cơ quan hải quan phải ra quyết định hoàn trả lại cho người nộp thuế từ tài khoản tiền gửi (không áp dụng cho trường hợp nộp thừa), căn cứ quyết định hoàn, ghi:

Nợ TK 338- Các khoản phải trả (TK chi tiết tương ứng)

Có TK 335- Phải hoàn thuế tạm thu (TK chi tiết tương ứng).

(2) Căn cứ chứng từ hoàn trả của Kho bạc Nhà nước, ghi:

Nợ TK 335- Phải hoàn thuế tạm thu (TK chi tiết tương ứng)

Có TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng).

23. Kế toán theo dõi các khoản chỉnh lý thuộc ngân sách năm trước sau thời điểm đóng kỳ kế toán năm

Trường hợp, sau khi cơ quan hải quan đóng kỳ kế toán của năm trước theo quy định, Kho bạc Nhà nước điều chỉnh lại các khoản thu ngân sách nhà nước thuộc ngân sách nhà nước năm trước và chuyển chứng từ điều chỉnh cho cơ quan hải quan, căn cứ chứng từ điều chỉnh kế toán thực hiện các bút toán như sau:

(1a) Khi nhận được chứng từ điều chỉnh số thu ngân sách nhà nước của Kho bạc Nhà nước, kế toán căn cứ số liệu thực tế của chứng từ, ghi sổ kế toán năm hiện hành, hạch toán tài khoản 351- Tài khoản chỉnh lý sau quyết toán để theo dõi (tăng ghi số dương, giảm ghi số âm) như sau:

Nợ TK 351- Tài khoản chỉnh lý sau quyết toán (TK chi tiết tương ứng)

Có TK 131,132,133- Tài khoản thanh toán tương ứng.

(1b) Đồng thời, ghi:

Nợ TK 331,332, 333- Tài khoản thu ngân sách tương ứng

Có TK 351- Tài khoản chỉnh lý sau quyết toán (TK chi tiết tương ứng).

(2a) Khi nhận được chứng từ điều chỉnh hoàn của Kho bạc Nhà nước, kế toán căn cứ số liệu thực tế của chứng từ, ghi sổ kế toán năm hiện hành, hạch toán tài khoản 351 - Tài khoản chỉnh lý sau quyết toán để theo dõi như sau:

Nợ TK 336 - Phải hoàn thuế chuyên thu và thu khác (TK chi tiết tương ứng)

Có TK 351 - Tài khoản chỉnh lý sau quyết toán (TK chi tiết tương ứng).

(2b) Đồng thời, ghi:

Nợ TK 351 - Tài khoản chỉnh lý sau quyết toán (TK chi tiết tương ứng)

Có TK 331, 333 - Tài khoản thu ngân sách tương ứng (TK chi tiết tương ứng).

Lưu ý: Các trường hợp phát sinh điều chỉnh trong năm ngân sách và trong thời gian chỉnh lý quyết toán không thực hiện theo phương pháp kế toán này.

24. Kế toán thuế, phí, lệ phí người nộp thuế, phí, lệ phí nộp trước

(1) Người nộp thuế, phí, lệ phí nộp tiền trước vào tài khoản tiền gửi của cơ quan hải quan, căn cứ báo có của Kho bạc Nhà nước, ghi:

Nợ TK 112 - Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 138- Phải thu khác (TK chi tiết tương ứng).

(2) Khi nhận được thông tin thu của người nộp thuế, phí, lệ phí nộp trước do ngân hàng, Kho bạc Nhà nước gửi đến cổng thanh toán điện tử hải quan, nhưng chưa nhận được báo có của Kho bạc Nhà nước, ghi:

Nợ TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng)

Có TK 138- Phải thu khác (TK chi tiết tương ứng).

(3) Khi nhận được báo có của Kho bạc Nhà nước về các khoản thu đã được chuyển đến cổng thanh toán điện tử hải quan, ghi:

Nợ TK 112- Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước (TK chi tiết tương ứng).

24.1. Kế toán thuế chuyên thu nộp trước

(4) Căn cứ chứng từ ghi số thuế chuyên thu phải thu, phản ánh số thuế chuyên thu phải thu của người nộp thuế, ghi:

Nợ TK 131- Phải thu về thuế chuyên thu (TK chi tiết tương ứng)

Có TK 711- Thu thuế chuyên thu (TK chi tiết tương ứng).

(5) Cơ quan hải quan xử lý trừ lùi khoản phải thu về thuế chuyên thu, căn cứ bảng kê trừ lùi tiền thuế, phí, lệ phí nộp trước, ghi:

Nợ TK 138 - Phải thu khác (TK chi tiết tương ứng)

Có TK 131 - Phải thu về thuế chuyên thu (TK chi tiết tương ứng).

(6) Định kỳ, cơ quan hải quan chuyển nộp ngân sách nhà nước số tiền nộp trước đã trừ lùi cho thuế chuyên thu, ghi:

Nợ TK 331 - Thanh toán với ngân sách nhà nước về thuế (TK chi tiết tương ứng)

Có TK 112 - Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng).

(7) Cuối kỳ, kết chuyển số thu thuế chuyên thu phải thu, ghi:

Nợ TK 711- Thu thuế chuyên thu (TK chi tiết tương ứng)

Có TK 331- Thanh toán với ngân sách nhà nước về thuế (TK chi tiết tương ứng).

24.2. Kế toán thuế tạm thu nộp trước

(4) Căn cứ chứng từ ghi số thuế tạm thu phải thu, phản ánh số thuế tạm thu phải thu của người nộp thuế, ghi:

Nợ TK 137- Phải thu về thuế tạm thu (TK chi tiết tương ứng)

Có TK 337 - Các khoản thuế tạm thu (TK chi tiết tương ứng).

(5) Cơ quan hải quan xử lý trừ lùi khoản phải thu về thuế tạm thu, căn cứ bảng kê trừ lùi tiền thuế, phí, lệ phí nộp trước, ghi:

Nợ TK 138 - Phải thu khác (TK chi tiết tương ứng)

Có TK 137 - Phải thu về thuế tạm thu (TK chi tiết tương ứng).

(6) Định kỳ, cơ quan hải quan chuyển nộp tiền thuế người nộp thuế nộp trước sang tài khoản thuế tạm thu của cơ quan hải quan số tiền thuế đã trừ lùi của người nộp thuế, ghi:

Nợ TK 112 - Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 112 - Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng).

24.3. Kế toán phí, lệ phí nộp trước

(4) Căn cứ chứng từ ghi số phí, lệ phí phải thu, phản ánh số phí, lệ phí phải thu của người nộp phí, lệ phí, ghi:

Nợ TK 132- Phải thu về phí, lệ phí (TK chi tiết tương ứng)

Có TK 712 - Thu phí, lệ phí (TK chi tiết tương ứng).

(5) Cơ quan hải quan xử lý trừ lùi khoản phải thu về thuế, phí, lệ phí, căn cứ bảng kê trừ lùi tiền thuế, phí, lệ phí trừ lùi nộp trước, ghi:

Nợ TK 138 - Phải thu khác (TK chi tiết tương ứng)

Có TK 132 - Phải thu về phí, lệ phí (TK chi tiết tương ứng).

(6) Định kỳ, cơ quan hải quan chuyển số phí, lệ phí từ tài khoản người nộp phí, lệ phí đã nộp trước sang tài khoản tiền gửi về phí, lệ phí, số tiền đã trừ lùi về phí, lệ phí, ghi:

Nợ TK 112 - Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng)

Có TK 112 - Tiền gửi Kho bạc, Ngân hàng (TK chi tiết tương ứng).

PHỤ LỤC SỐ 03

HỆ THỐNG SỔ KẾ TOÁN NGHIỆP VỤ THUẾ XUẤT NHẬP KHẨU
(Ban hành kèm theo Thông tư số 112/2018/TT-BTC ngày 15 tháng 11 năm 2018 của Bộ trưởng Bộ Tài chính)

I. DANH MỤC SỔ KẾ TOÁN

STT | TÊN SỔ KẾ TOÁN | KÝ HIỆU
1 | Sổ cái | 02/SNV
2 | Sổ quỹ tiền mặt | 03/SNV
3 | Sổ theo dõi tiền gửi tại kho bạc | 04/SNV
4 | Sổ chi tiết thu bán hàng tịch thu | 06/SNV
5 | Sổ chi tiết tài khoản | 07/SNV

II. MẪU SỔ KẾ TOÁN

TỔNG CỤC HẢI QUAN
CỤC HẢI QUAN…………
CHI CỤC ………………….

Mẫu số 02/SNV
(Ban hành kèm theo Thông tư số 112/2018/TT-BTC ngày 15 tháng 11 năm 2018 của Bộ trưởng Bộ Tài chính)

Mã loại: …………

SỔ CÁI

Tài khoản:……….

Tháng ... năm

Đơn vị: đồng

Ngày tháng ghi sổ | Chứng từ |  | Diễn giải | Số hiệu Tài khoản đối ứng | Số tiền |  | Ghi chú
 | Số hiệu | Ngày, tháng |  |  | Nợ | Có |
A | B | C | D | E | 1 | 2 | F
 |  |  | Dư đầu kỳ |  |  |  |
 |  |  | Số phát sinh trong tháng |  |  |  |
 |  |  | Cộng phát sinh trong tháng Lũy kế từ đầu năm Dư cuối kỳ |  |  |  |

NGƯỜI LẬP
(Ký, họ tên)

PHỤ TRÁCH KẾ TOÁN
(K ý, họ tên)

Ngày... tháng...năm...
THỦ TRƯỞNG ĐƠN VỊ
(Ký, họ tên, đóng dấu)

TỔNG CỤC HẢI QUAN
CỤC HẢI QUAN…………
CHI CỤC ………………….

Mẫu số 03/SNV
(Ban hành kèm theo Thông tư số 112/2018/TT-BTC ngày 15 tháng 11 năm 2018 của Bộ trưởng Bộ Tài chính)

Mã loại: …………

SỔ QUỸ TIỀN MẶT

Ngày... tháng... năm

Đơn vị: đồng

Ngày tháng ghi sổ | Chứng từ |  | Diễn giải | Số hiệu Tài khoản đối ứng | Số tiền |  |  | Ghi chú
 | Số hiệu | Ngày, tháng |  |  | Nợ/Thu | Có/Chi | Tồn quỹ |
A | B | C | D | E | 1 | 2 | 3 | F
 |  |  | Dư đầu kỳ |  |  |  |  |
 |  |  | Số phát sinh trong tháng |  |  |  |  |
 |  |  | Cộng phát sinh trong tháng Lũy kế từ đầu năm Dư cuối kỳ |  |  |  |  |

NGƯỜI LẬP
(Ký, họ tên)

PHỤ TRÁCH KẾ TOÁN
(K ý, họ tên)

Ngày... tháng...năm...
THỦ TRƯỞNG ĐƠN VỊ
(Ký, họ tên, đóng dấu)

TỔNG CỤC HẢI QUAN
CỤC HẢI QUAN…………
CHI CỤC ………………….

Mẫu số 04/SNV
(Ban hành kèm theo Thông tư số 112/2018/TT-BTC ngày 15 tháng 11 năm 2018 của Bộ trưởng Bộ Tài chính)

Mã loại: …………

SỔ THEO DÕI TIỀN GỬI TẠI KHO BẠC

Số hiệu tài khoản chi tiết:

Loại TK tiền gửi ………….....

Tháng ... năm

Đơn vị: đồng

Ngày tháng ghi sổ | Chứng từ |  | Diễn giải | Số tiền |  | Ghi chú
 | Số hiệu | Ngày, tháng |  | Gửi vào | Rút ra |
A | B | C | D | 1 | 2 | E
 |  |  | Số dư đầu kỳ: |  |  |
 |  |  | Số phát sinh trong tháng |  |  |
 |  |  | Cộng phát sinh trong tháng Lũy kế từ đầu năm Dư cuối tháng |  |  |

NGƯỜI LẬP
(Ký, họ tên)

PHỤ TRÁCH KẾ TOÁN
(K ý, họ tên)

Ngày... tháng...năm...
THỦ TRƯỞNG ĐƠN VỊ
(Ký, họ tên, đóng dấu)

Ghi chú: Sổ được mở chi tiết theo từng tài khoản tại Kho bạc Nhà nước, mỗi loại tiền gửi mở riêng một sổ hoặc một số trang

TỔNG CỤC HẢI QUAN
CỤC HẢI QUAN…………
CHI CỤC ………………….

Mẫu số 06/SNV
(Ban hành kèm theo Thông tư số 112/2018/TT-BTC ngày 15 tháng 11 năm 2018 của Bộ trưởng Bộ Tài chính)

Mã loại: …………

SỔ CHI TIẾT THU BÁN HÀNG TỊCH THU

Tháng ... năm

Đơn vị: đồng

Ngày tháng ghi sổ | Chứng từ |  | Diễn giải | Số đã thu | Đã chuyển cơ quan tài chính | Đã nộp NSNN | Chi phí xử lý chuyển đơn vị dự toán | Số còn lại chờ xử lý
 | Số hiệu | Ngày, tháng |  |  |
A | B | C | D | 1 | 2 | 3 | 4 | 5
 |  |  | Dư dầu kỳ |  |  |  |  |
 |  |  | Phát sinh trong kỳ |  |  |  |  |
 |  |  | Cộng phát sinh trong tháng Lũy kế từ đầu năm Dư cuối tháng |  |  |  |  |

NGƯỜI LẬP
(Ký, họ tên)

PHỤ TRÁCH KẾ TOÁN
(K ý, họ tên)

Ngày... tháng...năm...
THỦ TRƯỞNG ĐƠN VỊ
(Ký, họ tên, đóng dấu)

TỔNG CỤC HẢI QUAN
CỤC HẢI QUAN…………
CHI CỤC ………………….

Mẫu số 07/SNV
(Ban hành kèm theo Thông tư số 112/2018/TT-BTC ngày 15 tháng 11 năm 2018 của Bộ trưởng Bộ Tài chính)

Mã loại: …………

SỔ CHI TIẾT TÀI KHOẢN

(Dùng cho các tài khoản chưa có sổ chi tiết)

Tài khoản cấp I:

Tài khoản cấp II:

Đơn vị: đồng

Ngày tháng ghi sổ | Chứng từ |  | Diễn giải | Tài khoản đối ứng | Số phát sinh |  | Số dư Tài khoản
 | Số hiệu | Ngày, tháng |  |  | Nợ | Có | Nợ | Có
A | B | C | D | E | 1 | 2 | 3 | 4
 |  |  | Dư đầu kỳ |  |  |  |  |
 |  |  | Cộng phát sinh Lũy kế từ đầu năm Dư cuối kỳ |  |  |  |  |

NGƯỜI LẬP
(Ký, họ tên)

PHỤ TRÁCH KẾ TOÁN
(K ý, họ tên)

Ngày... tháng...năm...
THỦ TRƯỞNG ĐƠN VỊ
(Ký, họ tên, đóng dấu)

III. NỘI DUNG VÀ PHƯƠNG PHÁP GHI SỔ KẾ TOÁN

SỔ CÁI

(Mẫu số 02/SNV)

1- Mục đích:

Sổ Cái là sổ kế toán tổng hợp dùng để tập hợp và hệ thống hóa các nghiệp vụ kinh tế, tài chính phát sinh theo nội dung kinh tế quy định trong hệ thống tài khoản kế toán nhằm kiểm tra, giám đốc sự biến động của từng loại vốn, nguồn vốn, nguồn kinh phí trong đơn vị.

Số liệu trên Sổ Cái được đối chiếu với số liệu trên các sổ kế toán chi tiết. Số liệu trên Sổ Cái dùng để lập Bảng Cân đối tài khoản hoặc các báo cáo tài chính, báo cáo quản trị.

2- Nội dung và cách ghi sổ:

* Nội dung:

- Căn cứ vào nhật ký chung các nghiệp vụ phát sinh đã được kiểm tra đối chiếu.

- Sổ Cái để ghi cho cả năm và mở riêng cho từng tài khoản, mỗi tài khoản được mở một trang hoặc một số trang tùy theo số lượng ghi chép các nghiệp vụ kinh tế phát sinh nhiều hay ít của từng tài khoản.

* Cách ghi:

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi sổ, ngày, tháng của Chứng từ ghi sổ.

- Cột D: Ghi diễn giải nội dung.

- Cột E: Ghi số hiệu tài khoản đối ứng với tài khoản này.

- Cột 1, 2: Ghi số tiền phát sinh ghi Nợ hoặc ghi Có của tài khoản này (tài khoản ghi sổ cái).

- Cột F: Ghi chú.

- Cuối tháng cộng sổ để tính ra số phát sinh Nợ, số phát sinh Có và số dư của từng tài khoản.

SỔ QUỸ TIỀN MẶT

(Mẫu số 03/SNV)

1. Mục đích:

Sổ này dùng để phản ánh tình hình thu chi và tồn quỹ tiền mặt (tiền Việt Nam và Ngoại tệ) làm căn cứ để kiểm tra, đối chiếu thu chi, tồn quỹ giữa kế toán và thủ quỹ.

2- Nội dung và cách ghi sổ:

* Nội dung: Sổ quỹ tiền mặt dùng cho thủ quỹ.

* Cách ghi:

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số, ngày, tháng của Chứng từ ghi sổ.

- Cột D: Ghi diễn giải nội dung.

- Cột E: Ghi số hiệu tài khoản đối ứng với tài khoản này.

- Cột 1: Số tiền thu nhập quỹ.

- Cột 2: Số tiền chi xuất quỹ.

Cuối ngày, sau khi đã ghi hết chứng từ thu, chi (đã thực hiện), rút số dư tồn quỹ cuối ngày ghi vào Cột 3. Số tồn quỹ trên sổ được đối chiếu với số tiền mặt tồn quỹ trong két.

- Cột F: Ghi chú.

Định kỳ kế toán tiến hành đối chiếu giữa số liệu trên sổ kế toán với số liệu trên sổ quỹ.

Sổ quỹ chỉ ghi những khoản tiền thực tế nhập, xuất qua quỹ. Không ghi vào sổ quỹ những khoản tiền mặt thu được nộp ngay vào Kho bạc Nhà nước hoặc Kho bạc Nhà nước trực tiếp đến thu tại cửa khẩu.

SỔ THEO DÕI TIỀN GỬI TẠI KHO BẠC

(Mẫu số 04/SNV)

1. Mục đích:

Sổ này dùng để theo dõi chi tiết từng khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước về tiền thuế tạm thu, tiền gửi lệ phí, các khoản tiền tạm giữ theo quy định.

2. Nội dung và cách ghi sổ:

* Nội dung:

- Sổ tiền gửi để kế toán theo dõi tài khoản tạm thu, tạm giữ của cơ quan hải quan tại Kho bạc Nhà nước.

- Mỗi loại tiền gửi mở riêng một sổ hoặc một số trang.

- Đầu năm hoặc đầu tháng ghi số dư tiền gửi.

- Căn cứ để ghi vào sổ là các chứng từ Kho bạc Nhà nước: Giấy báo nợ, báo có và các chứng từ nộp tiền vào tài khoản tiền gửi tại Kho bạc Nhà nước.

* Cách ghi:

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số, ngày, tháng của chứng từ nộp tiền hoặc rút tiền ra, chuyển tiền đi.

- Cột D: Ghi nội dung chứng từ.

- Cột 1: Ghi số tiền nộp vào tài khoản tạm thu, tạm giữ của cơ quan hải quan tại Kho bạc Nhà nước đã được Kho bạc Nhà nước báo có.

- Cột 2: Ghi số tiền rút ra khỏi tài khoản tạm thu, tạm giữ tại Kho bạc Nhà nước theo chứng từ báo nợ của Kho bạc Nhà nước.

- Cột 3 = Số dư đầu + cột 1 - cột 2: Số tiền còn gửi tại Kho bạc Nhà nước.

- Cột E: Ghi chú.

Cuối tháng cộng tổng số tiền đã gửi vào, số tiền đã rút ra khỏi Kho bạc Nhà nước, trên cơ sở đó tính ra số tiền còn gửi ở Kho bạc Nhà nước để chuyển sang tháng sau. Số dư trên sổ được đối chiếu với số dư tài khoản tiền gửi tại Kho bạc Nhà nước.

SỔ THEO DÕI THU BÁN HÀNG TỊCH THU

(Mẫu số 06/SNV)

1- Mục đích:

Sổ dùng để phản ánh số thu bán hàng tịch thu đã thu, số đã chuyển cơ quan tài chính, số chi phí liên quan được trích lại đơn vị dự toán theo quy định, số thu bán hàng tịch thu đã nộp ngân sách nhà nước, số chưa nộp ngân sách nhà nước.

2- Nội dung và cách ghi:

* Nội dung:

Sổ này theo dõi khoản thu từ bán hàng tịch thu theo các quyết định xử lý của cấp có thẩm quyền.

* Cách ghi:

Căn cứ vào quyết định xử lý hàng tịch thu và các chứng từ liên quan khác để ghi vào các cột.

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số, ngày, tháng chứng từ.

- Cột D: Diễn giải theo nội dung chứng từ ghi sổ.

- Cột 1: Ghi số tiền đã thu được về bán hàng tịch thu, căn cứ chứng từ thu tiền bán hàng tịch thu.

- Cột 2: Ghi số tiền thu từ bán hàng tịch thu đã chuyển nộp vào tài khoản tạm giữ của cơ quan tài chính.

- Cột 3: Ghi số tiền thu từ bán hàng tịch thu đã chuyển nộp ngân sách nhà nước và được Kho bạc Nhà nước xác nhận là số thu cho cơ quan hải quan (báo có của Kho bạc Nhà nước).

- Cột 4: Căn cứ chứng từ chuyển tiền chi phí bán hàng cho đơn vị dự toán có xác nhận của Kho bạc Nhà nước, báo có cho đơn vị dự toán về kinh phí thực hiện bán hàng tịch thu theo quy định, để ghi.

- Cột 5: Số đã thu còn lại chưa xử lý (số chưa nộp ngân sách nhà nước, số chưa trả kinh phí cho đơn vị dự toán).

Đầu tháng chuyển số dư cuối tháng trước sang, hàng ngày căn cứ vào các chứng từ có liên quan để ghi sổ. Cuối tháng cộng số phát sinh trong tháng và tính ra số dư cuối tháng, lũy kế từ đầu năm đến cuối tháng.

SỔ CHI TIẾT TÀI KHOẢN

(Mẫu số 07/SNV)

1- Mục đích:

Sổ này dùng để theo dõi số phát sinh, số dư của các tài khoản (dùng cho các tài khoản chưa có sổ chi tiết riêng).

2- Nội dung và cách ghi:

* Nội dung:

Sổ được theo dõi cho từng tài khoản chi tiết, từng đối tượng và cách ghi như sau:

* Cách ghi:

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số, ngày, tháng của chứng từ ghi sổ.

- Cột I: Ghi tóm tắt nội dung của chứng từ ghi sổ.

- Cột 1: Ghi số hiệu tài khoản đối ứng với tài khoản này.

- Cột 2, 3: Ghi số tiền phát sinh ghi nợ hoặc ghi có của tài khoản này (tài khoản ghi sổ cái).

- Cột 4, 5: Ghi số dư nợ hoặc số dư có của tài khoản này.

Đầu tháng chuyển số dư của tháng trước sang.

Cuối tháng tiến hành cộng số phát sinh trong tháng, số tích lũy kế từ đầu năm đến cuối tháng và tính số dư của tháng đó.

PHỤ LỤC SỐ 04

DANH MỤC, MẪU BÁO CÁO TÀI CHÍNH VÀ GIẢI THÍCH BÁO CÁO
(Ban hành kèm theo Thông tư số 112/2018/TT-BTC ngày 15 tháng 11 năm 2018 của Bộ trưởng Bộ Tài chính)

I. DANH MỤC BÁO CÁO TÀI CHÍNH

STT | Tên báo cáo | Số hiệu | Kỳ lập báo cáo
1 | Báo cáo tổng hợp thu ngân sách nhà nước về thuế chuyên thu | 02/BCTC | Tháng, năm
2 | Báo cáo tổng hợp thu ngân sách nhà nước về tiền chậm nộp, tiền phạt | 03/BCTC | Tháng, năm
3 | Báo cáo tổng hợp thu thuế tạm thu | 05/BCTC | Tháng, năm
4 | Báo cáo thu phí, lệ phí | 09/BCTC | Tháng, năm
5 | Bảng đối chiếu với Kho bạc Nhà nước số nộp ngân sách nhà nước | 10/ĐCKB | Tháng, năm

II. MẪU BÁO CÁO TÀI CHÍNH

TỔNG CỤC HẢI QUAN
CỤC HẢI QUAN…………
CHI CỤC ………………….

Mẫu số: 02/BCTC
(Ban hành kèm theo Thông tư số 112/2018/TT-BTC ngày 15 tháng 11 năm 2018 của Bộ trưởng Bộ Tài chính)

Mã loại: …………

BÁO CÁO TỔNG HỢP THU NGÂN SÁCH NHÀ NƯỚC VỀ THUẾ CHUYÊN THU

Tháng...năm...

Đơn vị: đồng

TT | Loại thuế | Số phải thu thuế chuyên thu |  |  |  | Số thuế đã thu đã nộp NS |  |  |  | Số phải hoàn trả do nộp thừa trong kỳ | Số thuế đã thu bằng tiền mặt chưa nộp NS trong kỳ | Số thuế chưa nhận được báo Có của KBNN | Số tiền thuế trừ lùi khoản nộp trước chưa nộp NS trong kỳ | Số chênh lệch tỷ giá do hoàn ngoại tệ nộp thừa trong kỳ | Số còn phải thu cuối kỳ
 |  | Số phải thu đầu kỳ | Số phải thu trong kỳ | Số giảm trong kỳ | Số phải thu sau giảm | Tổng số thuế đã thu nộp NS trong kỳ | Trong đó |  |  |  |  |  |  |  |
 |  |  |  |  |  |  | Số thuế tạm thu nộp NS | Số thuế nộp nhầm | Số thuế chuyên thu nộp NS |  |  |  |  |  |
A | B | 1 | 2 | 3 | 4=1+2-3 | 5 | 6 | 7 | 8=5-(6+7) | 9 | 10 | 11 | 12 | 13 | 14=4-8-9-10-11-12-13
1 | Thuế xuất khẩu |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Thuế nhập khẩu |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Thuế TTĐB |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Thuế GTGT |  |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Thuế BVMT |  |  |  |  |  |  |  |  |  |  |  |  |  |
6 | Thuế chống bán phá giá |  |  |  |  |  |  |  |  |  |  |  |  |  |
7 | Thuế tự vệ |  |  |  |  |  |  |  |  |  |  |  |  |  |
8 | Thuế chống phân biệt đối xử |  |  |  |  |  |  |  |  |  |  |  |  |  |
9 | Thuế chống trợ cấp |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 | Khác |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |

NGƯỜI LẬP
(Ký, họ tên)

PHỤ TRÁCH KẾ TOÁN
(K ý, họ tên)

Ngày... tháng...năm...
THỦ TRƯỞNG ĐƠN VỊ
(Ký, họ tên, đóng dấu)

TỔNG CỤC HẢI QUAN
CỤC HẢI QUAN…………
CHI CỤC ………………….

Mẫu số: 03/BCTC
(Ban hành kèm theo Thông tư số 112/2018/TT-BTC ngày 15 tháng 11 năm 2018 của Bộ trưởng Bộ Tài chính)

Mã loại: …………

BÁO CÁO TỔNG HỢP THU NGÂN SÁCH NHÀ NƯỚC VỀ TIỀN CHẬM NỘP, TIỀN PHẠT

Tháng...năm...

Đơn vị: đồng

TT | Loại thuế | Số phải thu |  |  |  | Số đã thu trong kỳ | Số tiền chậm nộp, tiền phạt nộp nhầm | Số phải hoàn trả do nộp thừa trong kỳ | Số tiền đã thu bằng tiền mặt chưa chuyển nộp NS trong kỳ | Số tiền chưa nhận được báo Có của KBNN | Số còn phải thu cuối kỳ
 |  | Số phải thu đầu kỳ | Số phải thu trong kỳ | Số giảm trong kỳ | Số phải thu sau khi giảm |  |  |  |  |  |
A | B | 1 | 2 | 3 | 4=1+2-3 | 5 | 6 | 7 | 8 | 9 | 10=4-(5-6)-(7+8+9)
1 | Tiền chậm nộp thuế |  |  |  |  |  |  |  |  |  |
2 | Tiền phạt vi phạm hành chính |  |  |  |  |  |  |  |  |  |
3 | Tiền chậm nộp phạt VPHC |  |  |  |  |  |  |  |  |  |
4 | Khác |  |  |  |  |  |  |  |  |  |

NGƯỜI LẬP
(Ký, họ tên)

PHỤ TRÁCH KẾ TOÁN
(K ý, họ tên)

Ngày... tháng...năm...
THỦ TRƯỞNG ĐƠN VỊ
(Ký, họ tên, đóng dấu)

TỔNG CỤC HẢI QUAN
CỤC HẢI QUAN…………
CHI CỤC ………………….

Mẫu số: 05/BCTC
(Ban hành kèm theo Thông tư số 112/2018/TT-BTC ngày 15 tháng 11 năm 2018 của Bộ trưởng Bộ Tài chính)

Mã loại: …………

BÁO CÁO TỔNG HỢP THU THUẾ TẠM THU

Tháng...năm…

Đơn vị: đồng

TT | Loại thuế | Số phải thu |  |  |  | Số đã thu |  |  |  | Số phải hoàn trả do nộp thừa trong kỳ | Số thuế đã thu bằng tiền mặt chưa chuyển nộp TK tiền gửi trong kỳ | Số thuế chờ xác nhận báo Có của KBNN | Số tiền thuế trừ lùi khoản nộp trước chưa nộp NS trong kỳ | Số còn phải thu cuối kỳ
 |  | Số phải thu đầu kỳ | Số phải thu trong kỳ | Số giảm trong kỳ | Số phải thu sau khi giảm | Trong đó |  |  |  |  |
 |  |  |  |  |  | Số đã thu trong kỳ | Đã nộp vào NSNN | Số thuế tạm thu nộp nhầm | Nộp TK Tạm thu |  |  |  |  |
A | B | 1 | 2 | 3 | 4=1+2-3 | 5 | 6 | 7 | 8=5-6-7 | 8 | 9 | 10 | 11 | 12=4-(5-8)-(9+10+11)
1 | Thuế xuất khẩu |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Thuế nhập khẩu |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Thuế TTĐB |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Thuế GTGT |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Thuế BVMT |  |  |  |  |  |  |  |  |  |  |  |  |
6 | Thuế chống bán phá giá |  |  |  |  |  |  |  |  |  |  |  |  |
7 | Thuế tự vệ |  |  |  |  |  |  |  |  |  |  |  |  |
8 | Thuế chống phân biệt đối xử |  |  |  |  |  |  |  |  |  |  |  |  |
9 | Thuế chống trợ cấp |  |  |  |  |  |  |  |  |  |  |  |  |
10 | Khác |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |

NGƯỜI LẬP
(Ký, họ tên)

PHỤ TRÁCH KẾ TOÁN
(K ý, họ tên)

Ngày... tháng...năm...
THỦ TRƯỞNG ĐƠN VỊ
(Ký, họ tên, đóng dấu)

TỔNG CỤC HẢI QUAN
CỤC HẢI QUAN…………
CHI CỤC ………………….

Mẫu số: 09/BCTC
(Ban hành kèm theo Thông tư số 112/2018/TT-BTC ngày 15 tháng 11 năm 2018 của Bộ trưởng Bộ Tài chính)

Mã loại: …………

BÁO CÁO THU PHÍ, LỆ PHÍ

Tháng...năm...

Đơn vị: đồng

 | Khoản thu | Số phải thu đầu kỳ | Số phải thu PS trong kỳ | Số đã thu trong kỳ | Số còn phải thu cuối kỳ
A | B | 1 | 2 | 3 | 4=1+2-3
 | Thu phí hải quan |  |  |  |
 | Thu lệ phí |  |  |  |

NGƯỜI LẬP
(Ký, họ tên)

PHỤ TRÁCH KẾ TOÁN
(K ý, họ tên)

Ngày... tháng...năm...
THỦ TRƯỞNG ĐƠN VỊ
(Ký, họ tên, đóng dấu)

TỔNG CỤC HẢI QUAN
CỤC HẢI QUAN…………
CHI CỤC ………………….

Mẫu số: 10/ĐCKB
(Ban hành kèm theo Thông tư số 112/2018/TT-BTC ngày 15 tháng 11 năm 2018 của Bộ trưởng Bộ Tài chính)

Mã loại: …………

BẢNG ĐỐI CHIẾU VỚI KHO BẠC NHÀ NƯỚC SỐ THUẾ NỘP NGÂN SÁCH NHÀ NƯỚC

Tháng ... năm ...

Đơn vị: đồng

STT | Nội dung | Mục/Tiểu mục | Số thu NSNN của cơ quan hải quan |  | Chênh lệch so với KBNN (Số liệu do KBNN ghi, tăng ghi (+) giảm ghi (-) |  | Ghi chú
 |  |  | Số thu trong tháng | Lũy kế từ đầu năm | Số thu trong tháng | Lũy kế từ đầu năm |
A | B | C | 1 | 2 | 3 | 4 | 5
1 | Thuế xuất khẩu | 1851 |  |  |  |  |
2 | Thuế nhập khẩu | 1901 |  |  |  |  |
3 | Thuế GTGT | 1702 |  |  |  |  |
4 | Thuế TTĐB | 1751 |  |  |  |  |
5 | Thuế BVMT | 2021 |  |  |  |  |
6 | Thuế chống bán phá giá | 1951 |  |  |  |  |
7 | Thuế chống trợ cấp | 1952 |  |  |  |  |
8 | Thuế chống phân biệt đối xử | 1953 |  |  |  |  |
9 | Thuế tự vệ | 1954 |  |  |  |  |
10 | Thuế phòng vệ khác | 1999 |  |  |  |  |
11 | Tiền chậm nộp thuế | 4900 |  |  |  |  |
 | Các khoản thu khác của ngành Hải quan | 4905 |  |  |  |  |
 | Tiền chậm nộp thuế xuất khẩu | 4935 |  |  |  |  |
 | Tiền chậm nộp thuế nhập khẩu | 4936 |  |  |  |  |
 | Tiền chậm nộp thuế GTGT | 4928 |  |  |  |  |
 | Tiền chậm nộp thuế TTĐB | 4932 |  |  |  |  |
 | Tiền chậm nộp thuế BVMT | 4937 |  |  |  |  |
 | Tiền chậm nộp khác | 4945 |  |  |  |  |
12 | Phạt vi phạm hành chính | 4253,4265 4275,4299 |  |  |  |  |
13 | Tiền chậm nộp phạt vi phạm hành chính | 4273 |  |  |  |  |
14 | Bán hàng tịch thu | 4300 |  |  |  |  |
15 | Thu từ bán tài sản tồn đọng | 3450 |  |  |  |  |
16 | Lệ phí hàng hóa phương tiện quá cảnh | 3002 |  |  |  |  |
17 | Phí hải quan | 2663 |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |

Ngày…. tháng… năm… XÁC NHẬN CỦA KHO BẠC ĐỊA PHƯƠNG |  | NGƯỜI LẬP (Ký, họ tên) | PHỤ TRÁCH KẾ TOÁN (Ký, họ tên) | Ngày... tháng...năm... THỦ TRƯỞNG ĐƠN VỊ (Ký, họ tên, đóng dấu)
Kế toán | Kế toán trưởng |
(Ký, họ tên, đóng dấu) |  |

(Ghi chú: Cột C (Tiểu mục) có thể thay đổi, được cập nhật theo văn bản quy định mới nhất.)

III. GIẢI THÍCH NỘI DUNG VÀ PHƯƠNG PHÁP LẬP BÁO CÁO TÀI CHÍNH

BÁO CÁO TỔNG HỢP THU NGÂN SÁCH NHÀ NƯỚC VỀ THUẾ CHUYÊN THU

(Mẫu số 02/BCTC)

1. Mục đích:

Nhằm phản ánh toàn bộ tình hình thu ngân sách nhà nước về thuế chuyên thu phải thu, đã thu, đã giảm trong kỳ và số còn phải thu cuối kỳ.

2. Căn cứ lập:

Căn cứ vào sổ chi tiết TK 131- Phải thu thuế chuyên thu; TK 111- Tiền mặt; TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước; TK 138- Phải thu khác; TK 711- Thu thuế chuyên thu; TK 811- Các khoản giảm thuế chuyên thu; TK 331- Thanh toán với ngân sách về thuế; TK 336- Phải hoàn thuế chuyên thu và thu khác đã thu.

3. Phương pháp lập:

Cột A: Số thứ tự các loại thuế phát sinh.

Cột B: Loại thuế.

Cột 1: Phản ánh số phải thu đầu kỳ, số tiền người nộp thuế còn nợ đầu kỳ; số liệu trên cột này lấy từ số dư cuối kỳ trước chuyển sang (dư cuối kỳ TK 131- Phải thu về thuế chuyên thu, dư bên Nợ số dương, dư bên Có số âm).

Cột 2: Phản ánh số phải thu phát sinh trong kỳ, số liệu trên cột này lấy từ số phát sinh bên Có TK 711- Thu thuế chuyên thu.

Cột 3: Số giảm trong kỳ theo quyết định không thu, miễn, giảm, xóa nợ, số liệu cột này lấy từ số phát sinh Nợ TK 811- Các khoản giảm thuế chuyên thu.

Cột 4 = cột 1 + cột 2 - cột 3

Cột 5: Tổng số thuế đã thu trong kỳ (gồm cả thuế chuyên thu và tạm thu đã nộp ngân sách), số liệu lấy từ phát sinh Nợ TK 331- Thanh toán với ngân sách về thuế.

Cột 6: Số thuế tạm thu chuyển nộp ngân sách nhà nước từ tài khoản tạm thu của cơ quan hải quan, số liệu lấy các bút toán phát sinh Nợ TK 331/Có TK 112.

Cột 7: Số thuế người nộp thuế nộp nhầm thuế chuyên thu, số liệu lấy các bút toán phát sinh Nợ TK 331/Có TK 338.

Cột 8 = cột 5 - (cột 6 + cột 7)

Cột 9: Số thuế chuyên thu có quyết định phải hoàn do nộp thừa trong kỳ, lấy các bút toán phát sinh Nợ TK 131/Có TK 336.

Cột 10: Số tiền mặt đã thu về thuế chuyên thu chưa chuyển nộp ngân sách nhà nước, lấy các bút toán phát sinh Nợ TK 111/Có TK 131 + các bút toán phát sinh Nợ TK 111/Có TK 711 - các bút toán phát sinh Nợ TK 331/Có TK 111 - các bút toán phát sinh Nợ TK 113/Có TK 111.

Cột 11: Số thuế chuyên thu người nộp thuế nộp qua ngân hàng, Kho bạc Nhà nước đã gửi đến cổng thanh toán điện tử hải quan nhưng chưa nhận được báo có của Kho bạc Nhà nước, số tiền thuế chuyên thu cơ quan hải quan thu tiền mặt chuyển nộp ngân sách nhà nước nhưng chưa nhận được báo có của Kho bạc Nhà nước, lấy các bút toán Nợ TK 113/Có TK 131 + các bút toán phát sinh Nợ TK 113/Có TK 111- các bút toán phát sinh Nợ TK 331/Có TK 113.

Cột 12: Số thuế chuyên thu đã trừ lùi với khoản nộp trước nhưng chưa chuyển nộp ngân sách nhà nước, lấy các bút toán Nợ TK 138/Có TK 131 - các bút toán phát sinh Nợ TK 331/Có TK 112.

Cột 13: Số chênh lệch tỷ giá giữa thời điểm hoàn thuế và thời điểm thu thuế bằng ngoại tệ vào ngân sách nhà nước, số liệu lấy từ các bút toán Nợ của tài khoản chi tiết 41302 - Chênh lệch giữa thời điểm hoàn thuế và thu thuế (sử dụng đối với các đơn vị có phát sinh thuế phải nộp bằng ngoại tệ).

Cột 14 = Cột 4 - Cột 8 - Cột 9 - Cột 10 - Cột 11- Cột 12- Cột 13 (Phản ánh số dư cuối kỳ TK 131 dư bên Nợ số dương, dư bên Có số âm).

BÁO CÁO TỔNG HỢP THU NGÂN SÁCH NHÀ NƯỚC VỀ TIỀN CHẬM NỘP, TIỀN PHẠT

(Mẫu số 03/BCTC)

1. Mục đích:

Nhằm phản ánh toàn bộ tình hình thu ngân sách nhà nước về tiền chậm nộp, tiền phạt phải thu; đã thu; đã giảm trong kỳ và số còn phải thu cuối kỳ.

2. Căn cứ lập:

Căn cứ vào sổ chi tiết TK 133- Phải thu tiền phạt, chậm nộp, khác; TK 111- Tiền mặt; TK 113- tiền đang chuyển, tiền chờ xác nhận thông tin từ Kho bạc Nhà nước; TK 713- Thu phạt, tiền chậm nộp; TK 813- Giảm tiền phạt, chậm nộp và thu khác; TK 333- Thanh toán với ngân sách nhà nước về thu phạt, tiền chậm nộp và thu khác; TK 336- Phải hoàn thuế chuyên thu và thu khác đã thu.

3. Phương pháp lập:

Cột A: Số thứ tự các loại thuế phát sinh.

Cột B: Loại thuế.

Cột 1: Phản ánh số phải thu đầu kỳ, số người nộp còn nợ đầu kỳ; số liệu trên cột này lấy từ số dư cuối kỳ trước chuyển sang (dư cuối kỳ TK 133- Phải thu tiền phạt, chậm nộp, khác, dư bên Nợ số dương, dư bên Có số âm).

Cột 2: Phản ánh số phải thu phát sinh trong kỳ, số liệu trên cột này lấy từ số phát sinh bên Có TK 713 - Thu phạt, tiền chậm nộp.

Cột 3: Số giảm trong kỳ theo quyết định không thu, miễn, giảm, xóa nợ. Số liệu cột này lấy từ số phát sinh Nợ TK 813- Giảm tiền phạt, chậm nộp và thu khác trừ giảm phí lệ phí và khác.

Cột 4 = cột 1 + cột 2- cột 3

Cột 5: Số đã thu trong kỳ, số liệu lấy từ phát sinh Nợ TK 333- Thanh toán với ngân sách nhà nước về thu phạt, tiền chậm nộp và thu khác (TK chi tiết của tiền chậm nộp, tiền phạt)

Cột 6: Số tiền chậm nộp, tiền phạt nộp nhầm (các bút toán Nợ TK 333/Có TK 338).

Cột 7: Số phải hoàn trả do nộp thừa trong kỳ lấy số phát sinh các bút toán Nợ TK 133/ Có TK 336 (TK chi tiết tiền chậm nộp, tiền phạt).

Cột 8: Số đã thu tiền chậm nộp, tiền phạt bằng tiền mặt chưa chuyển nộp ngân sách nhà nước, lấy các bút toán phát sinh Nợ TK 111/Có TK 133 + các bút toán phát sinh Nợ TK 111/Có TK 713 - các bút toán phát sinh Nợ TK 333/Có TK 111.

Cột 9: Số tiền chậm nộp, tiền phạt người nộp thuế nộp qua ngân hàng, Kho bạc Nhà nước đã gửi đến cổng thanh toán điện tử hải quan nhưng chưa nhận được báo có của Kho bạc Nhà nước, lấy các bút toán Nợ TK 113/Có TK 133 + Tổng Nợ TK 113/Có TK 713 - Tổng Nợ TK 333/Có TK 113

Cột 10 = Cột 4 - (Cột 5 - Cột 6) - (Cột 7 + Cột 8+ Cột 9) (Phản ánh số dư cuối kỳ TK 133 dư bên Nợ số dương, dư bên Có số âm).

BÁO CÁO TỔNG HỢP THU THUẾ TẠM THU

(Mẫu số 05/BCTC)

1. Mục đích:

Nhằm phản ánh toàn bộ số thuế tạm thu phải thu, đã thu, còn phải thu của các tờ khai thuế tạm thu nhưng chưa làm thủ tục thanh khoản tờ khai đến thời điểm báo cáo; số thuế điều chỉnh giảm theo quyết định, số phải thu sau điều chỉnh trong kỳ.

2. Căn cứ lập:

Căn cứ vào sổ chi tiết TK 137- Phải thu về thuế tạm thu; TK 111- Tiền mặt; TK 112- Tiền gửi Kho bạc, Ngân hàng; TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước; TK 138- Phải thu khác; TK 337- Các khoản thuế tạm thu, TK 812- Các khoản giảm Thuế tạm thu, TK 336- Phải hoàn thuế chuyên thu và thu khác đã thu, TK 335- Phải hoàn thuế tạm thu.

3. Phương pháp lập:

Cột A: Số thứ tự các loại thuế phát sinh.

Cột B: Loại thuế.

Cột 1: Phản ánh số phải thu đầu kỳ, số liệu phản ánh trên cột này lấy từ số dư cuối kỳ trước chuyển sang (dư cuối kỳ TK 137- Phải thu về thuế tạm thu, dư bên Nợ số dương, dư bên Có số âm).

Cột 2: Phản ánh số phải thu phát sinh trong kỳ, số liệu phản ánh trên cột này lấy từ phát sinh Có TK 337.

Cột 3: Số phải thu giảm trong kỳ, số liệu phản ánh trên cột này lấy từ phát sinh Nợ TK 812.

Cột 4= cột 1 + cột 2 - cột 3

Cột 5: Số thuế tạm thu đã thu được trong kỳ, số liệu cột này lấy từ phát sinh Nợ TK 112 (tiền gửi thu thuế)

Cột 6: Số thuế tạm thu đã chuyển nộp từ tài khoản tiền gửi tạm thu nộp vào ngân sách nhà nước trong kỳ, số liệu cột này lấy số phát sinh các bút toán Nợ TK 331/Có TK 112 (tiền gửi về thuế).

Cột 7: Số thuế nộp nhầm (các bút toán Nợ TK 112/Có TK 338).

Cột 8: Số phải hoàn trả do nộp thừa, số liệu cột này lấy từ phát sinh các bút toán Nợ TK 137/ Có TK 336 (phải hoàn từ ngân sách) và Nợ TK 137/Có TK 335 (phải hoàn từ TK tạm thu).

Cột 9: Số thuế đã thu bằng tiền mặt chưa chuyển nộp tài khoản tiền gửi, số liệu cột này lấy từ các bút toán phát sinh Nợ TK 111/Có TK 133 + các bút toán phát sinh Nợ TK 111/Có TK 713 - các bút toán phát sinh Nợ TK 112/Có TK 111 (tiền gửi về thuế).

Cột 10: Số thuế tạm thu người nộp thuế nộp qua ngân hàng, Kho bạc Nhà nước đã gửi đến cổng thanh toán điện tử hải quan nhưng chưa nhận được báo có của Kho bạc Nhà nước, tiền mặt cơ quan hải quan chuyên nộp Kho bạc Nhà nước chưa nhận được báo có của Kho bạc Nhà nước, số liệu cột này lấy từ các bút toán Nợ TK 113/Có TK 137 + Tổng Nợ TK 113/Có TK 337 + Nợ TK 113/Có TK 111 - Tổng Nợ TK 112/Có TK 113 (tiền gửi về thuế).

Cột 11: Số thuế tạm thu đã trừ lùi với khoản nộp trước nhưng chưa chuyển nộp vào tài khoản tiền gửi thuế tạm thu, lấy các bút toán Nợ TK 138/Có TK 137 - các bút toán phát sinh Nợ TK 112/Có TK 112 (số tiền thuế thuế tạm thu trừ lùi chuyển từ tài khoản tiền gửi nộp trước sang tài khoản tiền gửi về thuế tạm thu).

Cột 12 = Cột 4 - (Cột 5 - Cột 8) - (Cột 9 + Cột 10 + Cột 11).

BÁO CÁO THU PHÍ, LỆ PHÍ

(Mẫu số 09/BCTC)

1. Mục đích:

Báo cáo này được áp dụng cho các đơn vị hải quan, nhằm mục đích tổng hợp tình hình thu phí hải quan, lệ phí hàng hóa, phương tiện quá cảnh.

2. Căn cứ lập:

Căn cứ vào sổ chi tiết TK 112 - Tiền gửi Kho bạc, Ngân hàng; TK 111- Tiền mặt; TK 712- Thu phí, lệ phí, TK 132- Phải thu phí, lệ phí; TK 138- Phải thu khác; TK 113- Tiền đang chuyển, tiền chờ xác nhận thông tin thu từ Kho bạc Nhà nước.

3. Phương pháp lập:

Cột A: Số thứ tự các loại thuế phát sinh.

Cột B: Nội dung thu.

Cột 1: Phản ánh số phải thu đầu kỳ, số liệu phản ánh trên cột này lấy từ số dư cuối kỳ trước chuyển sang (dư cuối kỳ TK 132- Phải thu phí, lệ phí, dư bên Nợ số dương, dư bên Có số âm).

Cột 2: Phản ánh số phải thu trong kỳ, số liệu phản ánh trên cột này lấy từ phát sinh Có TK 712 - Thu phí, lệ phí.

Cột 3: Phản ánh số đã thu trong kỳ, số liệu phản ánh trên cột này như sau:

- Trường hợp đơn vị mở tài khoản tạm thu để thu phí, lệ phí trước khi chuyển cho đơn vị dự toán thì lấy từ phát sinh bên Nợ TK 112 (tiền gửi phí, lệ phí) + bên Nợ TK 111 (tiền phí, lệ phí thu bằng tiền mặt) + số tiền phí, lệ phí người nộp phí, lệ phí nộp qua ngân hàng nhưng chưa nhận được báo có của Kho bạc Nhà nước + số tiền phí, lệ phí người nộp phí, lệ phí đã nộp ngân sách nhà nước + Số tiền phí, lệ phí đã trừ lùi khoản nộp trước nhưng chưa chuyển nộp sang tài khoản tiền gửi phí, lệ phí trong kỳ.

Hoặc lấy các bút toán Nợ TK 112/Có TK 132 + Nợ TK 112/Có TK 712 + Nợ TK 111/Có TK 132 + Nợ TK 111/Có TK 712 + Nợ TK 113/Có TK 132 + Nợ TK 113/Có TK 712 + Nợ TK 343/Có TK 132 + Nợ TK 332/Có TK 712

Cột 4: Phản ánh số còn phải thu cuối kỳ, cột 4 - cột 1 + cột 2 - cột 3.

BẢNG ĐỐI CHIẾU VỚI KHO BẠC NHÀ NƯỚC SỐ NỘP NGÂN SÁCH

(Mẫu số 10/ĐCKB)

1. Mục đích:

Bảng đối chiếu với Kho bạc Nhà nước số nộp ngân sách được sử dụng cho tất cả các đơn vị hải quan và Kho bạc Nhà nước để xác định chính xác số tiền đã nộp vào ngân sách nhà nước theo mục lục ngân sách hiện hành.

2. Căn cứ lập:

- Căn cứ vào chứng từ thu nộp Kho bạc Nhà nước;

- Căn cứ vào mục lục ngân sách hiện hành;

- Căn cứ vào sổ chi tiết TK 331- Thanh toán với ngân sách nhà nước về thuế, TK 333- Thanh toán với ngân sách nhà nước về tiền thu phạt, tiền chậm nộp và thu khác; TK 35402- Điều chỉnh giảm số thu năm nay.

3. Phương pháp lập:

- Trước khi lập Bảng đối chiếu với Kho bạc Nhà nước số nộp ngân sách phải kiểm tra mọi chứng từ nộp tiền vào ngân sách nhà nước theo mục lục ngân sách hiện hành đã được ghi đầy đủ, chính xác vào sổ tổng hợp và sổ chi tiết thanh toán thu nộp ngân sách nhà nước.

- Bảng đối chiếu với Kho bạc Nhà nước số nộp ngân sách được phản ánh chung cho các loại thuế và thu khác, được chi tiết theo mục lục ngân sách hiện hành và theo yêu cầu quản lý.

Cột A: Ghi số thứ tự các khoản thu thuế và thu khác.

Cột B: Nội dung.

Cột C: Ghi mục/tiểu mục của các loại thuế, thu khác theo mục lục ngân sách hiện hành.

Cột 1: Phản ánh số thu ngân sách nhà nước của cơ quan hải quan trong kỳ theo báo có của Kho bạc Nhà nước hàng tháng về số thu nộp ngân sách nhà nước của cơ quan hải quan trừ đi số đã hoàn thuộc năm ngân sách, kế toán tổng hợp theo các sắc thuế và đưa vào báo cáo.

Hoặc lấy từ phát sinh nợ TK 331- Thanh toán với ngân sách về thuế, TK 333- Thanh toán với ngân sách nhà nước về tiền thu phạt, tiền chậm nộp và thu khác trong tháng trừ đi phát sinh Có TK 35402 (điều chỉnh giảm số thu năm nay).

Cột 2: Phản ánh số thu ngân sách nhà nước của cơ quan hải quan lũy kế từ đầu năm theo báo có của Kho bạc Nhà nước về số thu nộp ngân sách của cơ quan hải quan trừ đi số hoàn thu trong năm, kế toán tổng hợp theo các sắc thuế và đưa vào báo cáo.

Cột 3: Số chênh lệch giữa số thu trong tháng của cơ quan hải quan và Kho bạc Nhà nước, số liệu do Kho bạc Nhà nước ghi nhận.

Cột 4: Số chênh lệch giữa số thu lũy kế từ đầu năm của cơ quan hải quan và Kho bạc Nhà nước, số liệu do Kho bạc Nhà nước ghi nhận.

Dòng tổng cộng: Dòng này thể hiện số tổng cộng của tất cả các sắc thuế theo các cột thu nộp Ngân sách trong tháng, lũy kế từ đầu năm đến ngày báo cáo.

Bảng đối chiếu với Kho bạc Nhà nước số nộp ngân sách được lập thành 03 bản, sau khi đối chiếu với Kho bạc Nhà nước: 01 bản lưu tại Kho bạc Nhà nước, 01 bản gửi cấp trên để báo cáo, 01 bản lưu tại đơn vị.


VB 16098 BTC- CDKT ve huong dan chuyen so du he thong TK cu sang TK moi

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 16098/BTC-CĐKT V/v hướng dẫn chuyển số dư từ hệ thống TK cũ sang hệ thống TK mới | Hà Nội, ngày 28 tháng 11 năm 2017

Kính gửi: Bộ Nông nghiệp & PTNT

Ngày 10/10/2017 Bộ Tài chính ban hành Thông tư số 107/2017/TT-BTC hướng dẫn Chế độ kế toán Hành chính sự nghiệp thay thế Quyết định số 19/2006/QĐ-BTC ngày 30/3/2006 và có hiệu lực từ ngày 01/01/2018.

Ngày 15 và 17 tháng 11/2017, Bộ Tài chính đã tổ chức Hội nghị phổ biến triển khai chế độ kế toán Hành chính sự nghiệp tại Hà Nội và Thành phố Hồ Chí Minh. Trong quá trình thực hiện, đề nghị các đơn vị căn cứ Bảng chuyển số dư tài khoản từ Hệ thống tài khoản kế toán ban hành theo Quyết định số 19/2006/QĐ-BTC sang Hệ thống tài khoản kế toán ban hành theo Thông tư số 107/2017/TT-BTC (Phụ lục đính kèm) để chuyển đổi số dư tài khoản.

Trong quá trình thực hiện trường hợp có khó khăn vướng mắc, đề nghị các đơn vị phản ánh về Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán) để kịp thời giải quyết.

Nơi nhận:
- Như trên;
- Bộ trưởng (Để báo cáo);
- Vụ Pháp chế;
- Lưu VT, Vụ CĐKT (300b).

TL. BỘ TRƯỞNG
VỤ TRƯỞNG VỤ CHẾ ĐỘ KẾ TOÁN VÀ KIỂM TOÁN

Vũ Đức Chính

PHỤ LỤC

BẢNG CHUYỂN SỐ DƯ TÀI KHOẢN
(Ban hành kèm theo công văn số 16098/BTC-CĐKT ngày 28/11/2017 của Bộ Tài chính)

STT | Tài khoản ban hành theo QĐ số 19/2006/QĐ-BTC |  |  | Tài khoản ban hành theo TT số 107/2017/TT-BTC
 | TK cấp 1 | TK cấp 2, 3 | Tên tài khoản | TK cấp 1 | TK cấp 2, 3 | Tên tài khoản
1 | 111 |  | Tiền mặt | 111 |  | Tiền mặt
 |  | 1111 | Tiền Việt Nam |  | 1111 | Tiền Việt Nam
 |  | 1112 | Ngoại tệ |  | 1112 | Ngoại tệ
2 | 112 |  | Tiền gửi ngân hàng, kho bạc | 112 |  | Tiền gửi ngân hàng, kho bạc
 |  | 1121 | Tiền Việt Nam |  | 1121 | Tiền Việt Nam
 |  | 1122 | Ngoại tệ |  | 1122 | Ngoại tệ
3 | 113 |  | Tiền đang chuyển | 113 |  | Tiền đang chuyển
4 | 121 |  | Đầu tư tài chính ngắn hạn | 121 |  | Đầu tư tài chính (bao gồm cả ngắn hạn và dài hạn)
5 | 152 |  | Nguyên liệu, vật liệu | 152 |  | Nguyên liệu, vật liệu
6 | 153 |  | Công cụ, dụng cụ | 153 |  | Công cụ, dụng cụ
7 | 155 |  | Sản phẩm, hàng hóa | 155 |  | Sản phẩm
 |  |  |  | 156 |  | Hàng hóa
8 | 211 |  | Tải sản cố định hữu hình | 211 |  | Tải sản cố định hữu hình
 |  | 2111 | Nhà cửa, vật kiến trúc |  | 2111 | Nhà cửa, vật kiến trúc
 |  |  |  |  | 21111 | Nhà cửa
 |  |  |  |  | 21112 | Vật kiến trúc
 |  | 2112 | Máy móc thiết bị |  | 2113 | Máy móc thiết bị
 |  | 2113 | Phương tiện vận tải, truyền dẫn (phần phương tiện vận tải) |  | 2112 | Phương tiện vận tải
 |  |  |  |  | 21121 | Phương tiện vận tải đường bộ
 |  |  |  |  | 21122 | Phương tiện vận tải đường thủy
 |  |  |  |  | 21123 | Phương tiện vận tải đường không
 |  |  |  |  | 21124 | Phương tiện vận tải đường sắt
 |  |  |  |  | 21128 | Phương tiện vận tải khác
 |  |  |  |  | 21131 | Máy móc thiết bị văn phòng
 |  |  |  |  | 21132 | Máy móc thiết bị động lực
 |  |  |  |  | 21133 | Máy móc thiết bị chuyên dùng
 |  | 2113 2114 | Phương tiện vận tải, truyền dẫn (phần thiết bị truyền dẫn) Thiết bị, dụng cụ quản lý |  | 2114 2115 | Thiết bị truyền dẫn Thiết bị đo lường thí nghiệm
 |  | 2115 | Cây lâu năm, súc vật làm việc và/hoặc cho sản phẩm |  | 2116 | Cây lâu năm, súc vật làm việc và/hoặc cho sản phẩm
 |  | 2118 | TSCĐ hữu hình khác |  | 2118 | TSCĐ hữu hình khác
9 | 213 |  | Tài sản cố định vô hình | 213 |  | Tài sản cố định vô hình
 |  |  |  |  | 2131 | Quyền sử dụng đất
 |  |  |  |  | 2132 | Quyền tác quyền
 |  |  |  |  | 2133 | Quyền sở hữu công nghiệp
 |  |  |  |  | 2134 | Quyền đối với giống cây trồng
 |  |  |  |  | 2135 | Phần mềm ứng dụng
 |  |  |  |  | 2138 | TSCĐ vô hình khác
 | 214 |  | Hao mòn TSCĐ | 214 |  | Khấu hao và hao mòn lũy kế TSCĐ
 |  | 2141 | Hao mòn tài sản cố định hữu hình |  | 2141 | Khấu hao và hao mòn lũy kế tài sản cố định hữu hình
 |  | 2142 | Hao mòn tài sản cố định vô hình |  | 2142 | Khấu hao và hao mòn lũy kế tài sản cố định vô hình
 | 221 |  | Đầu tư tài chính dài hạn | 121 |  | Đầu tư tài chính (bao gồm đầu tư tài chính ngắn hạn và dài hạn)
 |  | 2211 | Đầu tư chứng khoán dài hạn |  |
 |  | 2212 | Vốn góp |  |  |
 |  | 2218 | Đầu tư tài chính dài hạn khác |  |  |
12 | 241 |  | Xây dựng cơ bản dở dang | 241 |  | Xây dựng cơ bản dở dang
 |  | 2411 | Mua sắm TSCĐ |  | 2411 | Mua sắm TSCĐ
 |  | 2412 | Xây dựng cơ bản |  | 2412 | Xây dựng cơ bản
 |  | 2413 | Sửa chữa lớn TSCĐ |  | 2413 | Nâng cấp TSCĐ
13 | 311 |  | Các khoản phải thu |  |  |
 |  | 3111 | Phải thu của khách hàng | 131 |  | Phải thu của khách hàng
 |  | 3113 | Thuế GTGT được khấu trừ | 133 |  | Thuế GTGT được khấu trừ
 |  | 31131 | Thuế GTGT được khấu trừ của hàng hóa dịch vụ |  | 1331 | Thuế GTGT được khấu trừ của hàng hóa dịch vụ
 |  | 31132 | Thuế GTGT được khấu trừ của TSCĐ |  | 1332 | Thuế GTGT được khấu trừ của TSCĐ
 |  | 3118 | Phải thu khác | 138 |  | Phải thu khác (chi tiết TK cấp 2)
 |  |  |  |  | 1381 | Phải thu tiền lãi
 |  |  |  |  | 1382 | Phải thu cổ tức/lợi nhuận
 |  |  |  |  | 1383 | Phải thu các khoản phí và lệ phí
 |  |  |  |  | 1388 | Phải thu khác
14 | 312 |  | Tạm ứng | 141 |  | Tạm ứng
15 | 313 |  | Cho vay |  |  | Chi tiết TK 1388- Phải thu khác
16 | 331 |  | Các khoản phải trả |  |  |
 |  | 3311 | Phải trả người cung cấp | 331 |  | Phải trả khách hàng
 |  | 3312 | Phải trả nợ vay | 338 | 3382 | Phải trả nợ vay
 |  | 3318 | Phải trả khác |  | 3383 | Doanh thu nhận trước
 |  |  |  |  | 3388 | Phải trả khác
17 | 332 |  | Các khoản phải nộp theo lương | 332 |  | Các khoản phải nộp theo lương
 |  | 3321 | Bảo hiểm xã hội |  | 3321 | Bảo hiểm xã hội
 |  | 3322 | Bảo hiểm y tế |  | 3322 | Bảo hiểm y tế
 |  | 3323 | Kinh phí công đoàn |  | 3323 | Kinh phí công đoàn
 |  | 3324 | Bảo hiểm thất nghiệp |  | 3324 | Bảo hiểm thất nghiệp
18 | 333 |  | Các khoản phải nộp nhà nước | 333 |  | Các khoản phải nộp nhà nước
 |  | 3331 | Thuế GTGT phải nộp |  | 3331 | Thuế GTGT phải nộp
 |  | 33311 | Thuế GTGT đầu ra |  | 33311 | Thuế GTGT đầu ra
 |  | 33312 | Thuế GTGT hàng nhập khẩu |  | 33312 | Thuế GTGT hàng nhập khẩu
 |  | 3332 | Phí, lệ phí |  | 3332 | Phí, lệ phí
 |  | 3334 | Thuế thu nhập doanh nghiệp |  | 3334 | Thuế thu nhập doanh nghiệp
 |  | 3335 | Thuế thu nhập cá nhân |  | 3335 | Thuế thu nhập cá nhân
 |  | 3337 | Thuế khác |  | 3337 | Thuế khác
 |  | 3338 | Các khoản phải nộp nhà nước khác |  | 3338 | Các khoản phải nộp nhà nước khác
19 | 334 |  | Phải trả công chức, viên chức | 334 |  | Phải trả người lao động
 |  | 3341 | Phải trả công chức, viên chức |  | 3341 | Phải trả công chức, viên chức
 |  | 3348 | Phải trả người lao động khác |  | 3348 | Phải trả người lao động khác
20 | 335 |  | Phải trả các đối tượng khác | 338 |  | Phải trả khác
 |  |  |  |  | 3381 | Các khoản thu hộ, chi hộ
 |  |  |  |  | 3382 | Phải trả nợ vay
 |  |  |  |  | 3383 | Doanh thu nhận trước
 |  |  |  |  | 3388 | Phải trả khác
21 | 336 |  | Tạm ứng kinh phí |  |  | Hạch toán như đã có dự toán (khi rút dự toán ra sử dụng ghi: Nợ các TK 141, 152, 153, 211, 213, 611..../Có các TK 366, 511... nhưng không hạch toán TK 008 cho đến khi được giao dự toán chính thức thì ghi Nợ TK 008- Số dự toán được giao và ghi Có TK 008- Số dự toán đã chi)
22 | 337 |  | Kinh phí đã quyết toán chuyển năm sau |  |  |
 |  | 3371 | Nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho |  | 36612, 36622, 36632 | Nếu không tách được nguồn hình thành nguyên liệu, vật liệu thì phản ánh vào TK 36612
 |  | 3372 | Giá trị khối lượng sửa chữa lớn hoàn thành |  | 2413 | Nâng cấp TSCĐ
 |  | 3373 | Giá trị khối lượng XDCB lớn hoàn thành |  | 2412 | XDCB
23 | 341 |  | Kinh phí cấp cho cấp dưới |  |  | Không còn hoạt động này, nếu có chỉ là thanh toán (căn cứ nội dung thực tế sử dụng TK 136, 336 hoặc TK 138, 338)
24 | 342 |  | Thanh toán nội bộ | 136 |  | Phải thu nội bộ (Số dư bên nợ TK 342)
 |  |  |  | 336 |  | Phải trả nội bộ (Số dư bên có TK 342)
25 | 411 |  | Nguồn vốn kinh doanh | 411 |  | Nguồn vốn kinh doanh
26 | 412 |  | Chênh lệch đánh giá lại tài sản |  |  | Không có phát sinh
27 | 413 |  | Chênh lệch tỷ giá hối đoái | 413 |  | Chênh lệch tỷ giá hối đoái
28 | 421 |  | Chênh lệch thu, chi chưa xử lý | 421 |  | Thặng dư (thâm hụt) lũy kế
 |  | 4212 | Chênh lệch thu, chi SXKD |  | 4211 | Thặng dư (thâm hụt) từ hoạt động do NSNN cấp
 |  | 4213 | Chênh lệch thu, chi theo đơn đặt hàng của nhà nước |  | 4212 | Thặng dư (thâm hụt) từ hoạt động viện trợ, vay nợ nước ngoài
 |  |  |  |  | 4214 | Thặng dư (thâm hụt) từ hoạt động thu phí khấu trừ, để lại
 |  |  |  |  | 4215 | Thặng dư (thâm hụt) từ hoạt động tài chính
 |  |  |  |  | 4216 | Thặng dư (thâm hụt) từ hoạt động SXKD, dịch vụ
 |  |  |  |  | 4218 | Thặng dư (thâm hụt) từ hoạt động khác
29 | 431 |  | Các quỹ | 431 |  | Các quỹ
 |  |  |  |  | 4311 | Quỹ khen thưởng
 |  |  |  |  | 43111 | NSNN cấp
 |  | 4311 | Quỹ khen thưởng |  | 43118 | Khác
 |  | 4312 | Quỹ phúc lợi |  | 4312 | Quỹ phúc lợi
 |  |  |  |  | 43121 | Quỹ phúc lợi
 |  |  |  |  | 43122 | Quỹ phúc lợi hình thành TSCĐ
 |  | 4313 | Quỹ ổn định thu nhập |  | 4313 | Quỹ bổ sung thu nhập (ĐVSN)
 |  |  |  |  | 4315 | Quỹ dự phòng ổn định thu nhập (Các cơ quan nhà nước được trích lập quỹ dự phòng ổn định thu nhập (trước nếu đã hạch toán vào TK 4313 thì chuyển số dư bên Có của TK 4313 sang số dư bên Có của TK 4315)
 |  | 4314 | Quỹ phát triển hoạt động sự nghiệp |  | 4314 | Quỹ phát triển hoạt động sự nghiệp
 |  |  |  |  | 43141 | Quỹ phát triển hoạt động sự nghiệp
 |  |  |  |  | 43142 | Quỹ PTHĐSN hình thành TSCĐ
30 | 441 |  | Kinh phí đầu tư XDCB |  | 36613 | Kinh phí đầu tư XDCB
31 | 461 |  | Nguồn kinh phí hoạt động |  |  | Riêng các TK 461, 462, 465 liên quan đến nguồn NSNN cấp kết thúc 31/12 đơn vị chuyển sang năm trước để theo dõi cho đến hết thời gian chỉnh lý quyết toán, sau thời gian chỉnh lý nếu nguồn lớn hơn chi được xác nhận là số tiết kiệm đơn vị xử lý theo quy định của quy chế quản lý tài chính hiện hành (bổ sung vào các quỹ)
32 | 462 |  | Nguồn kinh phí dự án |  |
33 | 465 |  | Nguồn kinh phí đơn đặt hàng nhà nước |  |
34 | 466 |  | Nguồn kinh phí đã hình thành TSCĐ Riêng đối với các TSCĐ hình thành b ằng nguồn NSNN hoặc có nguồn gốc NSNN dùng cho hoạt động sản xuất kinh doanh, dịch vụ chưa được hạch toán giảm nguồn kinh phí đã hình thành TSCĐ, trước khi chuyển số sang hệ thống tài khoản kế toán mới các đơn vị thực hiện bút toán, ghi: Nợ TK 466- Nguồn kinh phí đã hình thành TSCĐ/Có TK 214- Hao mòn TSCĐ, bằng số khấu hao đã trích của TSCĐ. |  | 36611, 36621, 36631 | Giá trị còn lại của TSCĐ (Trường hợp khi chuyển số dư từ TK cũ sang TK mới không tách được nguồn 466 theo nguồn NSNN; viện trợ, vay nợ nước ngoài; nguồn phí được khấu trừ, để lại thì chuyển toàn bộ số dư TK 466 sang TK 36611)
35 | 511 |  | Các khoản thu |  |  |
 |  | 5111 | Thu phí, lệ phí |  | 514 | Thu phí được khấu trừ, để lại
 |  | 5112 | Thu theo đơn đặt hàng nhà nước |  | 511 | Thu hoạt động do NSNN cấp
 |  | 5118 | Thu khác |  | 711 | Thu nhập khác
36 | 521 |  | Thu chưa qua ngân sách |  |  |
 |  | 5211 | Phí, lệ phí |  | 3373 | Tạm thu phí, lệ phí
 |  | 5212 | Tiền, hàng viện trợ |  | 3372 | Viện trợ, vay nợ nước ngoài
37 | 531 |  | Thu hoạt động SXKD | 531 |  | Thu hoạt động SXKD, dịch vụ
38 | 631 |  | Chi hoạt động SXKD | 154 |  | Chi phí SXKD, dịch vụ dở dang
 |  |  |  | 642 |  | Chi quản lý hoạt động SXKD, dịch vụ
39 | 635 |  | Chi theo đơn đặt hàng của nhà nước |  |  | Các TK 635, 661, 662 xử lý như TK 465, 461, 462 cho đến hết thời gian chỉnh lý
40 | 661 |  | Chi hoạt động |  |
41 | 662 |  | Chi dự án |  |
42 | 643 |  | Chi phí trả trước | 242 |  | Chi phí trả trước
 |  |  | CÁC TÀI KHOẢN NGOÀI BẢNG |  |  |
1 | 001 |  | Tài sản thuê ngoài | 001 |  | Tài sản thuê ngoài
2 | 002 |  | Tài sản nhận giữ hộ, nhận gia công | 002 |  | Tài sản nhận giữ hộ, nhận gia công
3 | 004 |  | Chênh lệch thu, chi hoạt động thường xuyên |  |  | Đã thể hiện ở TK 421 (nếu còn sẽ được trích lập vào các quỹ theo quy định của quy chế tài chính)
4 | 005 |  | Dụng cụ lâu bền đang sử dụng |  |  | Ghi âm bên Nợ TK 005, Bên có TK 005 là số công cụ, dụng cụ đã báo hỏng, báo mất đơn vị tư mở sổ theo dõi riêng
5 | 007 |  | Ngoại tệ các loại | 007 |  | Ngoại tệ các loại
6 | 008 |  | Dự toán chi hoạt động | 008 |  | Dự án chi hoạt động
 |  |  |  |  | 0081 | Năm trước
 |  | 0081 | Dự toán chi thường xuyên |  | 00811 | Dự toán chi thường xuyên
 |  | 0082 | Dự toán chi không thường xuyên |  | 00812 | Dự toán chi không thường xuyên
7 | 009 |  | Dự toán chi chương trình, dự án |  |  |
 |  | 0091 | Dự toán chi chương trình, dự án | 008 |  | Dự toán chi hoạt động (Phần vốn đối ứng)
 |  | 0092 | Dự toán chi đầu tư XDCB | 009 |  | Dự toán đầu tư XDCB


Che do tai chinh

Chế độ Tài chính

è Nghị định

è Nghị quyết

è Thông tư

è Quyết định

è Chỉ thị

è Chế độ TCDN Nhà nước


CT 2013 - 16 TTg tang cuong tiet kiem

THỦ TƯỚNG CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 16/CT-TTg | Hà Nội, ngày 29 tháng 07 năm 2013

CHỈ THỊ

VỀ TĂNG CƯỜNG THỰC HÀNH TIẾT KIỆM, CHỐNG LÃNG PHÍ TRONG QUẢN LÝ, KHAI THÁC, SỬ DỤNG TÀI NGUYÊN, VỐN, TÀI SẢN VÀ LAO ĐỘNG TẠI CÁC DOANH NGHIỆP NHÀ NƯỚC

Thời gian qua, các ngành, các cấp đã quan tâm thực hiện thực hành tiết kiệm, chống lãng phí và đã đạt được những kết quả nhất định.

Các doanh nghiệp nhà nước hiện đang quản lý, khai thác và sử dụng nhiều tài nguyên, vốn, tài sản thuộc sở hữu Nhà nước. Tuy nhiên, tại một số doanh nghiệp, việc quản lý, khai thác và sử dụng tài nguyên còn lãng phí, chưa tiết kiệm nhất là tài nguyên đất đai, khoáng sản; tình trạng nợ nần với hệ số nợ phải trả trên vốn chủ sở hữu tăng cao; đầu tư ra ngoài ngành còn lớn nhưng tình hình thoái vốn đầu tư ngoài ngành đang gặp rất nhiều khó khăn; việc tuyển chọn, sử dụng lao động, bố trí cán bộ quản lý còn bất cập; trả lương, thưởng chưa gắn với năng suất lao động và hiệu quả sản xuất kinh doanh của doanh nghiệp.

Trước tình hình đó, nhằm tăng cường thực hành tiết kiệm, chống lãng phí trong quản lý, khai thác và sử dụng tài nguyên, vốn, tài sản và lao động tại doanh nghiệp nhà nước, Thủ tướng Chính phủ yêu cầu các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, các cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Tổng Giám đốc, Giám đốc các tập đoàn kinh tế, tổng công ty, doanh nghiệp nhà nước, người đại diện theo ủy quyền tại doanh nghiệp theo chức năng, nhiệm vụ được giao tập trung triển khai thực hiện các công việc sau:

1. Tăng cường thực hành tiết kiệm, chống lãng phí trong quản lý, khai thác và sử dụng tài nguyên tại doanh nghiệp nhà nước:

a) Rà soát tình hình sử dụng đất đai, tài nguyên khoáng sản, tài nguyên rừng, tài nguyên nước để xác định và kịp thời xử lý những bộ phận, đơn vị đang sử dụng lãng phí, không tiết kiệm.

b) Cương quyết xử lý, thu hồi các diện tích đất đai, mặt nước sử dụng không đúng quy định pháp luật; sử dụng đất sai quy hoạch, lãng phí, kém hiệu quả, bỏ hoang hóa và đất lấn chiếm trái quy định.

c) Rà soát, sắp xếp và xử lý các cơ sở nhà đất còn dôi dư, sử dụng không đúng mục đích theo quy định tại Quyết định số 09/2007/QĐ-TTg ngày 19 tháng 01 năm 2007 của Thủ tướng Chính phủ về việc sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước và Quyết định số 140/2008/QĐ-TTg ngày 21 tháng 10 năm 2008 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung Quyết định số 09/2007/QĐ-TTg.

d) Kiểm soát chặt chẽ việc cấp phép và quản lý khai thác tài nguyên, khoáng sản; đình chỉ hoạt động và thu hồi Giấy phép khai thác tài nguyên, khoáng sản của các doanh nghiệp gây lãng phí hoặc không bảo đảm đúng các yêu cầu về bảo vệ môi trường theo quy định của pháp luật.

2. Tăng cường thực hành tiết kiệm, chống lãng phí trong quản lý, sử dụng vốn và tài sản nhà nước tại doanh nghiệp nhà nước:

a) Rà soát các quyết định đầu tư, góp vốn mở rộng kinh doanh phải phù hợp với ngành nghề kinh doanh chính của doanh nghiệp; không đầu tư dàn trải gây lãng phí, thất thoát vốn của Nhà nước; kiên quyết cắt giảm, loại bỏ các dự án kém hiệu quả, không cần thiết.

b) Nghiên cứu các giải pháp và lộ trình để khẩn trương thoái vốn đã đầu tư vào các ngành nghề không thuộc ngành nghề kinh doanh chính của doanh nghiệp.

c) Tăng cường công tác quản lý, kiểm tra, giám sát đầu tư của các chủ đầu tư và công tác giải ngân vốn đầu tư xây dựng đối với các dự án đảm bảo đúng quy định của pháp luật. Thực hiện nghiêm túc công tác công khai việc quản lý, sử dụng vốn, tài sản nhà nước như: Công khai các định mức, tiêu chuẩn, chế độ đã ban hành; công khai việc sử dụng ngân sách nhà nước và các nguồn tài chính được giao; công khai việc mua sắm, quản lý sử dụng tài sản công; công khai quy hoạch, kế hoạch, danh mục các dự án đầu tư, nguồn vốn đầu tư.

d) Rà soát, bổ sung các định mức kinh tế kỹ thuật về tiêu hao nguyên, nhiên, vật liệu; định mức khai thác và sử dụng máy móc, thiết bị; đơn giá tiền lương và các chi phí khác trên cơ sở đảm bảo hiệu quả kinh doanh và phù hợp với quy định của pháp luật. Doanh nghiệp chưa xây dựng quy chế, tiêu chuẩn, định mức trong lĩnh vực này thì phải khẩn trương xây dựng để thực hiện.

3. Tăng cường thực hành tiết kiệm, chống lãng phí trong quản lý và sử dụng lao động tại doanh nghiệp nhà nước:

a) Rà soát, sửa đổi, bổ sung quy chế, tiêu chuẩn về tuyển dụng lao động, bổ nhiệm cán bộ trong doanh nghiệp. Đối với doanh nghiệp chưa ban hành quy chế, tiêu chuẩn trong lĩnh vực này phải khẩn trương xây dựng để thực hiện.

b) Rà soát, bổ sung định mức lao động, xác định các vị trí, chức danh công việc trong doanh nghiệp làm cơ sở để tuyển dụng, sử dụng lao động có hiệu quả. Đối với doanh nghiệp chưa có định mức lao động, chưa xác định các vị trí, chức danh công việc thì phải khẩn trương xây dựng để thực hiện.

c) Rà soát, sắp xếp lại cơ cấu cán bộ quản lý, chủ chốt trong doanh nghiệp nhà nước, bảo đảm gọn nhẹ, có hiệu lực, hiệu quả và đúng số lượng theo quy định.

d) Việc bổ nhiệm, bổ nhiệm lại các chức danh lãnh đạo, quản lý hoặc cử người đại diện chủ sở hữu phần vốn của Nhà nước tại doanh nghiệp phải đảm bảo tiêu chuẩn, điều kiện, quy trình, thủ tục và các yêu cầu khác được quy định tại Nghị định 66/2011/NĐ-CP ngày 01 tháng 8 năm 2011 của Chính phủ quy định việc áp dụng Luật cán bộ, công chức đối với chức danh lãnh đạo, quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và người được cử làm đại diện chủ sở hữu phần vốn của Nhà nước tại doanh nghiệp có vốn góp của Nhà nước.

đ) Đảm bảo công khai, dân chủ theo đúng quy định của Nhà nước về tuyển dụng lao động, bổ nhiệm cán bộ; chỉ tuyển dụng thêm lao động, bổ nhiệm cán bộ khi thực sự có nhu cầu.

e) Tăng cường công tác kiểm tra, giám sát; kiên quyết xử lý kỷ luật, miễn nhiệm hoặc chấm dứt hợp đồng lao động đối với những cán bộ, lao động có hành vi không tiết kiệm, gây lãng phí; kiên quyết xử lý các trường hợp trả lương, thưởng không đúng đối tượng, không gắn với năng suất lao động và kết quả sản xuất kinh doanh.

4. Tổ chức thực hiện

a) Các tập đoàn kinh tế, tổng công ty, doanh nghiệp nhà nước:

- Xây dựng Chương trình hành động tăng cường thực hành tiết kiệm, chống lãng phí trong quản lý, khai thác và sử dụng tài nguyên, vốn, tài sản và lao động trong doanh nghiệp. Chương trình hành động phải nêu rõ mục tiêu, chỉ tiêu, nhiệm vụ, giải pháp, mức độ khen thưởng và trách nhiệm rõ ràng đối với từng cá nhân trong từng lĩnh vực;

- Định kỳ hàng quý báo cáo tình hình triển khai thực hiện gửi chủ sở hữu và Bộ Tài chính trước ngày 20 tháng cuối quý.

b) Các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, các cơ quan khác ở Trung ương, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương:

- Tập trung chỉ đạo các đơn vị, tổ chức, cá nhân thuộc phạm vi, địa bàn quản lý triển khai thực hiện nghiêm túc, hiệu quả Chỉ thị này;

- Định kỳ hàng quý báo cáo tình hình triển khai thực hiện, gửi Bộ Tài chính trước ngày 20 tháng cuối quý.

c) Bộ Tài chính tổng hợp, theo dõi tình hình và kết quả triển khai Chỉ thị của các Bộ, cơ quan, địa phương, các tập đoàn kinh tế, tổng công ty và doanh nghiệp nhà nước; định kỳ hàng quý báo cáo Thủ tướng Chính phủ./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- UB Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Các Tập đoàn kinh tế, Tổng công ty, doanh nghiệp NN;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN; các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

THỦ TƯỚNG

Nguyễn Tấn Dũng


CT 2013 - 17 TTg nhap khau mmtb

THỦ TƯỚNG CHÍNH PHỦ
--------

Số: 17/CT-TTg

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Hà Nội, ngày 09 tháng 08 năm 2013

CHỈ THỊ

VỀ VIỆC TĂNG CƯỜNG QUẢN LÝ, KIỂM SOÁT VIỆC NHẬP KHẨU CÔNG NGHỆ,

MÁY MÓC, THIẾT BỊ CỦA DOANH NGHIỆP

Nhập khẩu công nghệ, máy móc, thiết bị để phục vụ nhu cầu sản xuất, kinh doanh là hoạt động cần thiết và thường xuyên của các doanh nghiệp trong tất cả các lĩnh vực. Thời gian qua, bên cạnh những doanh nghiệp tổ chức thực hiện tốt hoạt động này vẫn còn một số doanh nghiệp, trong đó có những tập đoàn kinh tế, tổng công ty nhà nước đã nhập khẩu máy móc, thiết bị cũ, lạc hậu, chất lượng kém, không đáp ứng yêu cầu sản xuất, kinh doanh, làm tăng giá thành sản phẩm, gây ô nhiễm môi trường, giảm khả năng cạnh tranh của doanh nghiệp.

Nguyên nhân chính của tình trạng trên là do một số doanh nghiệp đã không thực hiện đúng các quy định pháp luật về đầu tư, đấu thầu trong quá trình nhập khẩu công nghệ, máy móc, thiết bị; việc kiểm tra, giám sát, cơ chế phối hợp giữa các cơ quan quản lý nhà nước trong hoạt động nhập khẩu công nghệ, máy móc, thiết bị còn nhiều hạn chế.

Để tăng cường quản lý, kiểm soát có hiệu quả và kịp thời chấn chỉnh hoạt động nhập khẩu công nghệ, máy móc, thiết bị của các doanh nghiệp, nhất là tập đoàn kinh tế, tổng công ty nhà nước trong việc thực hiện Đề án “Tái cơ cấu doanh nghiệp nhà nước, trọng tâm là tập đoàn kinh tế, tổng công ty nhà nước giai đoạn 2011 - 2015” đã được phê duyệt tại Quyết định số 929/QĐ-TTg ngày 17 tháng 7 năm 2012, Thủ tướng Chính phủ chỉ thị:

1. Các doanh nghiệp phải tuân thủ nghiêm túc các quy định của pháp luật về đầu tư, đấu thầu, thương mại, chuyển giao công nghệ, chất lượng sản phẩm, hàng hóa, ... trong nhập khẩu công nghệ, máy móc, thiết bị để tạo tài sản cố định cho hoạt động sản xuất, kinh doanh của doanh nghiệp.

2. Việc nhập khẩu công nghệ, máy móc, thiết bị phải bảo đảm phù hợp với nội dung yêu cầu quy định trong Chiến lược xuất nhập khẩu hàng hóa quốc gia, Chiến lược phát triển khoa học và công nghệ quốc gia, Quy hoạch phát triển kinh tế - xã hội của địa phương, của vùng trong từng thời kỳ, Quy hoạch phát triển ngành và phải đáp ứng các yêu cầu kỹ thuật, mức chất lượng hàng hóa của các dự án đầu tư đã được cơ quan có thẩm quyền phê duyệt.

3. Trong hồ sơ đề nghị Cấp Giấy chứng nhận đầu tư, hồ sơ dự án đầu tư phải có nội dung giải trình về công nghệ kèm theo danh mục máy móc, thiết bị dự kiến nhập khẩu với các thông số, tính năng kỹ thuật chủ yếu và phải được cấp có thẩm quyền phê duyệt trước khi nhập khẩu.

4. Đối với công nghệ, máy móc, thiết bị thuộc các Hợp đồng EPC, nếu có nội dung chuyển giao công nghệ thì phải lập thành mục riêng hoặc Phụ lục của Hợp đồng EPC nội dung chuyến giao công nghệ, danh mục máy móc, thiết bị với các thông số kỹ thuật và tính năng theo yêu cầu, nguồn và xuất xứ của máy móc, thiết bị, năm sản xuất, tinh trạng cũ mới.

5. Việc nhập khẩu máy móc, thiết bị, dây chuyền công nghệ phải bảo đảm:

a) Chỉ được nhập khẩu máy móc, thiết bị, dây chuyền công nghệ mới, ưu tiên nhập khẩu máy móc, thiết bị có trình độ công nghệ tiên tiến, cao phù hợp với dự án đầu tư đã được phê duyệt, khuyến khích nhập khẩu máy móc, thiết bị có tính năng vượt trội về tiết kiệm năng lượng và tài nguyên, thân thiện môi trường;

b) Trong trường hợp cần thiết phải nhập khẩu máy móc, thiết bị, dây chuyền công nghệ đã qua sử dụng, phải đáp ứng các yêu cầu theo hướng dẫn của Bộ Khoa học và Công nghệ;

c) Không nhập khẩu máy móc, thiết bị, dây chuyền công nghệ mà các nước đã công bố loại bỏ vì lạc hậu, chất lượng kém, gây ô nhiễm môi trường.

6. Tổ chức thực hiện:

a) Bộ Khoa học và Công nghệ có trách nhiệm:

- Chủ trì, phối hợp với các Bộ, ngành có liên quan quản lý chặt chẽ hoạt động nhập khẩu máy móc, thiết bị, dây chuyền công nghệ đã qua sử dụng và hướng dẫn triển khai hoạt động này;

- Đề xuất các nội dung về tiêu chuẩn, yêu cầu kỹ thuật của máy móc, thiết bị cần có trong hồ sơ mời thầu để Bộ Kế hoạch và Đầu tư bổ sung vào quy định pháp luật về đấu thầu;

- Chủ trì, phối hợp với các Bộ, ngành có liên quan tổ chức kiểm tra, giám sát hoạt động nhập khẩu công nghệ, máy móc, thiết bị của các doanh nghiệp theo quy định pháp luật hiện hành;

- Theo dõi tình hình thực hiện và kết quả triển khai Chỉ thị này tại các Bộ, ngành, địa phương và các doanh nghiệp, đặc biệt là các tập đoàn kinh tế, tổng công ty nhà nước; định kỳ hàng năm tổng hợp, báo cáo Thủ tướng Chính phủ.

b) Bộ Kế hoạch và Đầu tư có trách nhiệm:

- Nghiên cứu, bổ sung yêu cầu bắt buộc trong hồ sơ dự án đầu tư phải có nội dung giải trình về công nghệ kèm theo danh mục máy móc, thiết bị dự kiến nhập khẩu với các thông số và tính năng kỹ thuật chủ yếu để xem xét, thẩm tra trong quá trình cấp Giấy chứng nhận đầu tư. Bổ sung nội dung về kiểm tra hoạt động nhập khẩu công nghệ, máy móc, thiết bị của các dự án đầu tư của các doanh nghiệp;

- Chủ trì, phối hợp với Bộ Khoa học và Công nghệ và các Bộ, ngành có liên quan tiến hành thẩm tra nội dung về công nghệ, danh mục máy móc, thiết bị, dây chuyền công nghệ trong các dự án đầu tư của các doanh nghiệp;

- Thường xuyên cập nhật, công bố danh mục máy móc, thiết bị, dây chuyền công nghệ trong nước đã sản xuất được.

c) Bộ Tài chính:

- Chỉ đạo Tổng cục Hải quan phối hợp với Bộ Khoa học và Công nghệ và các Bộ, ngành, địa phương, ngăn chặn việc nhập khẩu công nghệ, máy móc, thiết bị đã qua sử dụng vi phạm các quy định của pháp luật;

- Tiến hành thống kê và định kỳ hàng năm thông báo Bộ Khoa học và Công nghệ tình hình nhập khẩu công nghệ, máy móc, thiết bị của các doanh nghiệp, của các tập đoàn, tổng công ty nhà nước để tổng hợp, báo cáo Thủ tướng Chính phủ.

d) Bộ Công Thương khẩn trương rà soát, hoàn chỉnh và trình Chính phủ ban hành Nghị định sửa đổi Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài.

đ) Các Bộ, ngành ban hành các quy định cụ thể để quản lý, kiểm soát việc nhập khẩu công nghệ, máy móc, thiết bị theo chức năng quản lý nhà nước được phân công.

e) Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tích cực, chủ động trong việc hướng dẫn, đôn đốc và kiểm soát hoạt động nhập khẩu công nghệ, máy móc, thiết bị của các doanh nghiệp, kịp thời phát hiện, xử lý vi phạm theo quy định của pháp luật./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Các tập đoàn kinh tế, tổng công ty nhà nước;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

THỦ TƯỚNG


L 2014 - 69 quan ly von NN tai dn

QUỐC HỘI --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------
Luật số: 69/2014/QH13 | Hà Nội, ngày 26 tháng 11 năm 2014

LUẬT

Quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất,

kinh doanh tại doanh nghiệp

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật Quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định việc đầu tư vốn nhà nước vào doanh nghiệp; quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp và giám sát việc đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp.

Điều 2. Đối tượng áp dụng

1. Đại diện chủ sở hữu nhà nước.

2. Doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ bao gồm:

a) Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước, công ty mẹ trong nhóm công ty mẹ - công ty con;

b) Công ty trách nhiệm hữu hạn một thành viên độc lập do Nhà nước nắm giữ 100% vốn điều lệ.

3. Người đại diện phần vốn nhà nước đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

4. Cơ quan, tổ chức, cá nhân khác có liên quan đến hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Cơ quan đại diện chủ sở hữu là cơ quan, tổ chức được Chính phủ giao thực hiện quyền, trách nhiệm của đại diện chủ sở hữu nhà nước đối với doanh nghiệp do mình quyết định thành lập hoặc được giao quản lý và thực hiện quyền, trách nhiệm đối với phần vốn nhà nước đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

2. Cơ quan tài chính bao gồm Bộ Tài chính và Sở Tài chính các tỉnh, thành phố trực thuộc trung ương.

3. Đầu tư vốn nhà nước vào doanh nghiệp là việc Nhà nước sử dụng vốn từ ngân sách nhà nước hoặc vốn từ các quỹ do Nhà nước quản lý để đầu tư vào doanh nghiệp.

4. Người đại diện chủ sở hữu trực tiếp tại doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ (sau đây gọi là người đại diện chủ sở hữu trực tiếp) là cá nhân được cơ quan nhà nước có thẩm quyền bổ nhiệm vào Hội đồng thành viên, Chủ tịch công ty để thực hiện quyền, trách nhiệm của đại diện chủ sở hữu nhà nước tại doanh nghiệp.

5. Người đại diện phần vốn của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ tại công ty cổ phần, công ty trách nhiệm hữu hạn (sau đây gọi là người đại diện phần vốn của doanh nghiệp) là cá nhân được doanh nghiệp ủy quyền bằng văn bản để thực hiện quyền, trách nhiệm của doanh nghiệp đối với phần vốn của doanh nghiệp đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn.

6. Người đại diện phần vốn nhà nước đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên (sau đây gọi là người đại diện phần vốn nhà nước) là cá nhân được cơ quan đại diện chủ sở hữu ủy quyền bằng văn bản để thực hiện quyền, trách nhiệm của đại diện chủ sở hữu nhà nước đối với phần vốn nhà nước đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

7. Người quản lý doanh nghiệp bao gồm Chủ tịch và thành viên Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó Giám đốc, Kế toán trưởng.

8. Vốn nhà nước tại doanh nghiệp bao gồm vốn từ ngân sách nhà nước, vốn tiếp nhận có nguồn gốc từ ngân sách nhà nước; vốn từ quỹ đầu tư phát triển tại doanh nghiệp, quỹ hỗ trợ sắp xếp doanh nghiệp; vốn tín dụng do Chính phủ bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước và vốn khác được Nhà nước đầu tư tại doanh nghiệp.

9. Vốn của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ bao gồm vốn chủ sở hữu của doanh nghiệp và vốn do doanh nghiệp huy động.

Điều 4. Mục tiêu đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp

1. Thực hiện định hướng, điều tiết, ổn định kinh tế vĩ mô mang tính chiến lược trong từng thời kỳ, thúc đẩy phát triển kinh tế - xã hội của đất nước theo định hướng xã hội chủ nghĩa.

2. Đổi mới, nâng cao hiệu quả đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp.

3. Nâng cao hiệu quả hoạt động sản xuất, kinh doanh của doanh nghiệp.

Điều 5. Nguyên tắc đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp

1. Tuân thủ quy định của pháp luật về đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp.

2. Phù hợp với chiến lược, kế hoạch phát triển kinh tế - xã hội, quy hoạch phát triển ngành.

3. Đầu tư vốn nhà nước để hình thành và duy trì doanh nghiệp ở những khâu, công đoạn then chốt trong một số ngành, lĩnh vực mà các thành phần kinh tế khác không tham gia hoặc thuộc diện Nhà nước nắm giữ 100% vốn điều lệ, duy trì tỷ lệ cổ phần, vốn góp theo quy định tại Điều 10 và Điều 16 của Luật này.

4. Cơ quan đại diện chủ sở hữu, cơ quan quản lý nhà nước không can thiệp trực tiếp vào hoạt động sản xuất, kinh doanh của doanh nghiệp, hoạt động quản lý, điều hành của người quản lý doanh nghiệp.

5. Quản lý vốn nhà nước đầu tư tại doanh nghiệp phải thông qua người đại diện chủ sở hữu trực tiếp hoặc người đại diện phần vốn nhà nước; bảo đảm doanh nghiệp sản xuất, kinh doanh theo cơ chế thị trường, bình, đẳng, hợp tác và cạnh tranh theo pháp luật.

6. Cơ quan đại diện chủ sở hữu, người đại diện chủ sở hữu trực tiếp, người đại diện phần vốn nhà nước chịu trách nhiệm quản lý, sử dụng vốn nhà nước tại doanh nghiệp, bảo đảm hiệu quả, bảo toàn và gia tăng giá trị vốn nhà nước đầu tư vào doanh nghiệp; phòng, chống dàn trải, lãng phí, thất thoát vốn, tài sản của Nhà nước và doanh nghiệp.

7. Công khai, minh bạch trong đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp.

8. Phù hợp với điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 6. Hình thức đầu tư vốn nhà nước vào doanh nghiệp

1. Đầu tư vốn nhà nước để thành lập doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

2. Đầu tư bổ sung vốn điều lệ cho doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ đang hoạt động.

3. Đầu tư bổ sung vốn nhà nước để tiếp tục duy trì tỷ lệ cổ phần, vốn góp của Nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

4. Đầu tư vốn nhà nước để mua lại một phần hoặc toàn bộ doanh nghiệp.

Điều 7. Đại diện chủ sở hữu nhà nước

1. Chính phủ thống nhất thực hiện quyền, trách nhiệm của đại diện chủ sở hữu nhà nước trong việc đầu tư vốn nhà nước vào doanh nghiệp và quản lý vốn nhà nước tại doanh nghiệp theo quy định tại Điều 40 của Luật này.

2. Thủ tướng Chính phủ, cơ quan đại diện chủ sở hữu thực hiện quyền, trách nhiệm của đại diện chủ sở hữu nhà nước đối với doanh nghiệp do mình quyết định thành lập hoặc được giao quản lý và thực hiện quyền, trách nhiệm của đại diện chủ sở hữu nhà nước đối với phần vốn nhà nước đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên theo quy định tại các điều 41, 42 và 43 của Luật này và quy định khác của pháp luật có liên quan.

3. Người đại diện chủ sở hữu trực tiếp thực hiện quyền, trách nhiệm của đại diện chủ sở hữu nhà nước tại doanh nghiệp theo quy định tại Điều 44 của Luật này và quy định khác của pháp luật có liên quan.

Điều 8. Nội dung quản lý nhà nước về đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp

1. Ban hành và tổ chức thực hiện các văn bản quy phạm pháp luật về đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp.

2. Xây dựng chiến lược đầu tư phát triển doanh nghiệp theo chiến lược, kế hoạch phát triển kinh tế - xã hội, quy hoạch phát triển ngành.

3. Xây dựng, lưu giữ các thông tin cơ bản về doanh nghiệp; theo dõi, giám sát hoạt động của doanh nghiệp.

4. Ban hành danh mục, phương thức quản lý tài chính, chính sách ưu đãi đối với sản phẩm, dịch vụ công ích trong từng thời kỳ.

5. Giám sát, kiểm tra, thanh tra việc thực hiện chính sách, pháp luật của Nhà nước tại doanh nghiệp; giải quyết khiếu nại, tố cáo; khen thưởng và xử lý vi phạm.

Điều 9. Hành vi bị cấm trong lĩnh vực đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp

1. Quyết định đầu tư vốn nhà nước vào doanh nghiệp không đúng thẩm quyền, phạm vi, trình tự, thủ tục.

2. Can thiệp không đúng chức năng, nhiệm vụ, quyền hạn vào hoạt động quản lý, sử dụng vốn, tài sản của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

3. Thực hiện không đúng quyền, trách nhiệm của đại diện chủ sở hữu nhà nước trong việc đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp.

4. Thực hiện không đúng quy định về quản lý, sử dụng vốn, tài sản của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và quản lý phần vốn nhà nước đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

5. Giám sát, kiểm tra, thanh tra doanh nghiệp không đúng chức năng, nhiệm vụ, quyền hạn theo quy định của pháp luật.

6. Cung cấp thông tin, báo cáo không trung thực, không chính xác, không đầy đủ, không kịp thời theo quy định của pháp luật.

7. Tiết lộ, sử dụng thông tin do doanh nghiệp hoặc cơ quan quản lý nhà nước cung cấp không đúng quy định của pháp luật.

Chương II

ĐẦU TƯ VỐN NHÀ NƯỚC VÀO DOANH NGHIỆP

Mục 1

ĐẦU TƯ VỐN NHÀ NƯỚC ĐỂ THÀNH LẬP DOANH NGHIỆP

DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ

Điều 10. Phạm vi đầu tư vốn nhà nước để thành lập doanh nghiệp

1. Đầu tư vốn nhà nước để thành lập doanh nghiệp thuộc phạm vi sau đây:

a) Doanh nghiệp cung ứng sản phẩm, dịch vụ công ích thiết yếu cho xã hội;

b) Doanh nghiệp hoạt động trong lĩnh vực trực tiếp phục vụ quốc phòng, an ninh;

c) Doanh nghiệp hoạt động trong lĩnh vực độc quyền tự nhiên;

d) Doanh nghiệp ứng dụng công nghệ cao, đầu tư lớn, tạo động lực phát triển nhanh cho các ngành, lĩnh vực khác và nền kinh tế.

2. Chính phủ quy định chi tiết việc đầu tư vốn nhà nước để thành lập doanh nghiệp và cơ chế đặt hàng của Nhà nước đối với doanh nghiệp có chức năng hỗ trợ điều tiết kinh tế vĩ mô, bảo đảm an sinh xã hội của đất nước quy định tại khoản 1 Điều này.

Điều 11. Thẩm quyền quyết định đầu tư vốn nhà nước để thành lập doanh nghiệp

1. Thủ tướng Chính phủ quyết định đầu tư vốn nhà nước để thành lập doanh nghiệp trong các trường hợp sau đây:

a) Doanh nghiệp có tài sản hoạt động sản xuất, kinh, doanh được hình thành từ việc thực hiện dự án quan trọng quốc gia đã được Quốc hội quyết định chủ trương đầu tư;

b) Công ty mẹ của tập đoàn kinh tế nhà nước và doanh nghiệp có chức năng đầu tư và kinh doanh vốn nhà nước.

2. Cơ quan đại diện chủ sở hữu quyết định đầu tư vốn nhà nước để thành lập doanh nghiệp không thuộc các trường hợp quy định tại khoản 1 Điều này.

3. Trường hợp đầu tư vốn nhà nước để thành lập doanh nghiệp có tiêu chí tương đương với dự án quan trọng quốc gia, Thủ tướng Chính phủ quyết định đầu tư sau khi Quốc hội quyết định chủ trương đầu tư.

Điều 12. Trình tự, thủ tục đầu tư vốn nhà nước để thành lập doanh nghiệp

1. Cơ quan đại diện chủ sở hữu lập đề án thành lập doanh nghiệp. Đề án phải có các nội dung chủ yếu sau đây:

a) Mục tiêu, sự cần thiết thành lập doanh nghiệp;

b) Tên gọi, mô hình tổ chức và thời gian hoạt động; ngành, nghề kinh doanh chính;

c) Tổng mức vốn đầu tư; vốn điều lệ; các nguồn vốn huy động;

d) Đánh giá tác động kinh tế - xã hội của việc thành lập doanh nghiệp đối với quy hoạch, chiến lược phát triển ngành, lĩnh vực và vùng kinh tế;

đ) Hiệu quả kinh tế, hiệu quả xã hội.

2. Đề án thành lập doanh nghiệp phải được cơ quan nhà nước có thẩm quyền thẩm định.

3. Đối với việc thành lập doanh nghiệp quy định tại khoản 1 Điều 11 của Luật này, cơ quan đại diện chủ sở hữu trình đề án để Thủ tướng Chính phủ xem xét, quyết định thành lập.

4. Đối với việc thành lập doanh nghiệp quy định tại khoản 2 Điều 11 của Luật này:

a) Cơ quan đại diện chủ sở hữu trình Thủ tướng Chính phủ đề án thành lập doanh nghiệp;

b) Thủ tướng Chính phủ xem xét, quyết định chủ trương thành lập doanh nghiệp;

c) Cơ quan đại diện chủ sở hữu quyết định thành lập doanh nghiệp.

5. Chính phủ quy định chi tiết trình tự, thủ tục đầu tư vốn nhà nước để thành lập doanh nghiệp.

Mục 2

ĐẦU TƯ BỔ SUNG VỐN ĐIỀU LỆ ĐỐI VỚI DOANH NGHIỆP DO

NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ ĐANG HOẠT ĐỘNG

Điều 13. Phạm vi đầu tư bổ sung vốn điều lệ đối với doanh nghiệp đang hoạt động

1. Việc đầu tư bổ sung vốn điều lệ chỉ áp dụng đối với doanh nghiệp thuộc phạm vi quy định tại khoản 1 Điều 10 của Luật này và thuộc một trong các trường hợp quy định tại khoản 2 Điều này.

2. Trường hợp được đầu tư bổ sung vốn điều lệ:

a) Doanh nghiệp đang hoạt động có hiệu quả nhưng vốn điều lệ không bảo đảm thực hiện ngành, nghề kinh doanh chính của doanh nghiệp đã được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Doanh nghiệp hoạt động trong lĩnh vực trực tiếp phục vụ quốc phòng, an ninh nhưng vốn điều lệ không bảo đảm thực hiện nhiệm vụ Nhà nước giao.

Điều 14. Thẩm quyền quyết định đầu tư bổ sung vốn điều lệ đối với doanh nghiệp đang hoạt động

1. Thủ tướng Chính phủ quyết định đầu tư bổ sung vốn điều lệ đối với doanh nghiệp do mình quyết định thành lập.

2. Cơ quan đại diện chủ sở hữu quyết định đầu tư bổ sung vốn điều lệ đối với doanh nghiệp do mình quyết định thành lập hoặc được giao quản lý theo quy định của Luật này, trừ doanh nghiệp quy định tại khoản 1 Điều này.

3. Trường hợp đầu tư bổ sung vốn điều lệ đối với doanh nghiệp đang hoạt động có mức vốn bổ sung tương đương với mức vốn của dự án quan trọng quốc gia, Thủ tướng Chính phủ quyết định đầu tư bổ sung sau khi Quốc hội quyết định chủ trương đầu tư.

Điều 15. Trình tự, thủ tục đầu tư bổ sung vốn điều lệ đối với doanh nghiệp đang hoạt động

1. Doanh nghiệp lập phương án đầu tư bổ sung vốn điều lệ. Phương án phải có các nội dung chủ yếu sau đây:

a) Đánh giá thực trạng tài chính và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp;

b) Mục tiêu, sự cần thiết, hiệu quả kinh tế, hiệu quả xã hội của việc bổ sung vốn điều lệ;

c) Xác định vốn điều lệ sau khi được bổ sung.

2. Doanh nghiệp trình cơ quan đại diện chủ sở hữu phương án đầu tư bổ sung vốn điều lệ.

3. Cơ quan đại diện chủ sở hữu chủ trì, phối hợp với cơ quan tài chính cùng cấp thẩm định phương án đầu tư bổ sung vốn điều lệ.

4. Đối với việc đầu tư bổ sung vốn điều lệ theo quy định tại khoản 1 Điều 14 của Luật này, cơ quan đại diện chủ sở hữu trình phương án để Thủ tướng Chính phủ xem xét, quyết định.

5. Đối với việc đầu tư bổ sung vốn điều lệ theo quy định tại khoản 2 Điều 14 của Luật này:

a) Cơ quan đại diện chủ sở hữu trình Thủ tướng Chính phủ phương án đầu tư bổ sung vốn điều lệ;

b) Thủ tướng Chính phủ xem xét, quyết định chủ trương đầu tư bổ sung vốn điều lệ;

c) Cơ quan đại diện chủ sở hữu quyết định đầu tư bổ sung vốn điều lệ.

6. Chính phủ quy định chi tiết tiêu chí đánh giá hiệu quả, trình tự, thủ tục đầu tư bổ sung vốn điều lệ đối với doanh nghiệp đang hoạt động.

Mục 3

ĐẦU TƯ BỔ SUNG VỐN NHÀ NƯỚC TẠI CÔNG TY CỔ PHẦN,

CÔNG TY TRÁCH NHIỆM HỮU HẠN HAI THÀNH VIÊN TRỞ LÊN

Điều 16. Phạm vi đầu tư bổ sung vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Đầu tư bổ sung vốn nhà nước để tiếp tục duy trì tỷ lệ cổ phần, vốn góp của Nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên thuộc một trong các trường hợp sau đây:

a) Không thu hút được các nhà đầu tư Việt Nam và nước ngoài đối với doanh nghiệp cung ứng các sản phẩm, dịch vụ công ích thiết yếu cho xã hội;

b) Cần thiết phải duy trì để thực hiện nhiệm vụ quốc phòng, an ninh.

2. Chính phủ quy định chi tiết việc đầu tư bổ sung vốn nhà nước để tiếp tục duy trì tỷ lệ cổ phần, vốn góp của Nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên quy định tại khoản 1 Điều này.

Điều 17. Thẩm quyền quyết định đầu tư bổ sung vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Thủ tướng Chính phủ quyết định việc đầu tư bổ sung vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên được chuyển đổi từ doanh nghiệp do mình quyết định thành lập.

2. Cơ quan đại diện chủ sở hữu quyết định đầu tư bổ sung vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên được chuyển đổi từ doanh nghiệp do mình quyết định thành lập hoặc được giao quản lý theo quy định của Luật này, trừ doanh nghiệp quy định tại khoản 1 Điều này.

3. Trường hợp đầu tư bổ sung vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có mức vốn bổ sung tương đương với mức vốn của dự án quan trọng quốc gia, Thủ tướng Chính phủ quyết định đầu tư bổ sung sau khi Quốc hội quyết định chủ trương đầu tư.

Điều 18. Trình tự, thủ tục đầu tư bổ sung vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Người đại diện phần vốn nhà nước báo cáo cơ quan đại diện chủ sở hữu phương án đầu tư bổ sung vốn nhà nước để duy trì tỷ lệ cổ phần, vốn góp của Nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên. Phương án phải có các nội dung chủ yếu sau đây:

a) Đánh giá thực trạng tài chính và kết quả hoạt động sản xuất, kinh doanh của công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên;

b) Kế hoạch tăng vốn điều lệ của công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên;

c) Mục tiêu, sự cần thiết, hiệu quả kinh tế, hiệu quả xã hội của việc đầu tư bổ sung vốn nhà nước;

d) Mức vốn đầu tư bổ sung để duy trì tỷ lệ cổ phần, vốn góp của Nhà nước.

2. Cơ quan đại diện chủ sở hữu chủ trì, phối hợp với cơ quan tài chính cùng cấp thẩm định phương án đầu tư bổ sung vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên được chuyển đổi từ doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập, doanh nghiệp do mình quyết định thành lập hoặc được giao quản lý.

3. Đối với việc đầu tư bổ sung vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên quy định tại khoản 1 Điều 17 của Luật này, cơ quan đại diện chủ sở hữu tình phương án để Thủ tướng Chính phủ xem xét, quyết định.

4. Đối với việc đầu tư bổ sung vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên quy định tại khoản 2 Điều 17 của Luật này, cơ quan đại diện chủ sở hữu xem xét, quyết định.

5. Chính phủ quy định chi tiết trình tự, thủ tục đầu tư bổ sung vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

Mục 4

ĐẦU TƯ VỐN NHÀ NƯỚC ĐỂ MUA LẠI MỘT PHẦN

HOẶC TOÀN BỘ DOANH NGHIỆP

Điều 19. Phạm vi đầu tư vốn nhà nước để mua lại một phần hoặc toàn bộ doanh nghiệp

1. Đầu tư vốn nhà nước để mua lại một phần hoặc toàn bộ doanh nghiệp thuộc một trong các trường hợp sau đây:

a) Thực hiện tái cơ cấu nền kinh tế;

b) Trực tiếp phục vụ quốc phòng, an ninh;

c) Cung ứng sản phẩm, dịch vụ công ích thiết yếu cho xã hội.

2. Việc đầu tư vốn nhà nước để mua lại một phần hoặc toàn bộ doanh nghiệp theo quy định tại khoản 1 Điều này phải phù hợp với chiến lược, kế hoạch phát triển kinh tế - xã hội và quy hoạch phát triển ngành trong từng thời kỳ.

Điều 20. Thẩm quyền quyết định đầu tư vốn nhà nước để mua lại một phần hoặc toàn bộ doanh nghiệp

1. Thủ tướng Chính phủ quyết định đầu tư vốn nhà nước để mua lại một phần hoặc toàn bộ doanh nghiệp có tiêu chí tương đương với dự án quan trọng quốc gia, dự án nhóm A theo quy định của Luật đầu tư công.

2. Cơ quan đại diện chủ sở hữu quyết định đầu tư vốn nhà nước để mua lại một phần hoặc toàn bộ doanh nghiệp có tiêu chí tương đương với dự án nhóm B, dự án nhóm C theo quy định của Luật đầu tư công.

3. Thủ tướng Chính phủ quyết định đầu tư vốn nhà nước sau khi Quốc hội quyết định chủ trương đầu tư trong các trường hợp sau đây:

a) Mua lại một phần doanh nghiệp có mức vốn đần tư tương đương với mức vốn đầu tư của dự án quan trọng quốc gia;

b) Mua lại toàn bộ doanh nghiệp có tiêu chí tương đương với dự án quan trọng quốc gia.

Điều 21. Trình tự, thủ tục đầu tư vốn nhà nước để mua lại một phần hoặc toàn bộ doanh nghiệp

1. Cơ quan đại diện chủ sở hữu lập phương án đầu tư vốn nhà nước để mua lại một phần hoặc toàn bộ doanh nghiệp. Phương án phải có các nội dung chủ yếu sau đây:

a) Đánh giá thực trạng tài chính và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp;

b) Mục tiêu, sự cần thiết, hiệu quả kinh tế, hiệu quả xã hội của việc đầu tư vốn nhà nước để mua lại một phần hoặc toàn bộ doanh nghiệp;

c) Mức vốn đầu tư.

2. Cơ quan đại diện chủ sở hữu chủ trì, phối hợp với cơ quan tài chính cùng cấp thẩm định phương án đầu tư vốn nhà nước để mua lại một phần hoặc toàn bộ doanh nghiệp.

3. Đối với việc mua lại một phần hoặc toàn bộ doanh nghiệp quy định tại khoản 1 Điều 20 của Luật này, cơ quan đại diện chủ sở hữu trình phương án để Thủ tướng Chính phủ xem xét, quyết định.

4. Đối với việc mua lại một phần hoặc toàn bộ doanh nghiệp quy định tại khoản 2 Điều 20 của Luật này, cơ quan đại diện chủ sở hữu xem xét, quyết định.

5. Chính phủ quy định chi tiết trình tự, thủ tục đầu tư vốn nhà nước để mua lại một phần hoặc toàn bộ doanh nghiệp.

Chương III

QUẢN LÝ, SỬ DỤNG VỐN, TÀI SẢN TẠI DOANH NGHIỆP

DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ

Điều 22. Vốn điều lệ

1. Nguyên tắc xác định vốn điều lệ:

a) Không thấp hơn mức vốn pháp định của ngành, nghề, lĩnh vực sản xuất, kinh doanh theo quy định của pháp luật;

b) Căn cứ quy mô, công suất thiết kế đối với ngành, nghề, lĩnh vực sản xuất, kinh doanh của doanh nghiệp;

c) Phù hợp với chiến lược, kế hoạch đầu tư phát triển của doanh nghiệp, phù hợp với ngành, nghề kinh doanh chính của doanh nghiệp được cấp có thẩm quyền phê duyệt;

d) Phù hợp với phương án sản xuất, kinh doanh.

2. Cơ quan đại diện chủ sở hữu có trách nhiệm phê duyệt vốn điều lệ và đầu tư đủ vốn điều lệ cho doanh nghiệp theo quy định tại khoản 1 Điều này.

3. Nguồn đầu tư vốn điều lệ để thành lập doanh nghiệp và bổ sung vốn điều lệ cho doanh nghiệp đang hoạt động từ các nguồn hình thành vốn nhà nước tại doanh nghiệp.

Điều 23. Huy động vốn

1. Doanh nghiệp được quyền vay vốn của tổ chức tín dụng, tổ chức tài chính; vay của tổ chức, cá nhân ngoài doanh nghiệp, của người lao động; phát hành trái phiếu doanh nghiệp và các hình thức huy động vốn khác theo quy định của pháp luật.

2. Nguyên tắc huy động vốn:

a) Căn cứ chiến lược, kế hoạch đầu tư phát triển 05 năm và kế hoạch sản xuất, kinh doanh hằng năm của doanh nghiệp;

b) Phương án huy động vốn phải bảo đảm khả năng thanh toán nợ;

c) Người phê duyệt phương án huy động vốn phải chịu trách nhiệm giám sát, kiểm tra bảo đảm vốn huy động được sử dụng đúng mục đích, có hiệu quả;

d) Việc huy động vốn của tổ chức, cá nhân trong nước phải thực hiện thông qua hợp đồng vay vốn với tổ chức, cá nhân theo quy định của pháp luật; trường hợp vay vốn từ nguồn vốn tín dụng đầu tư phát triển của Nhà nước thì thực hiện theo quy định của pháp luật về tín dụng đầu tư phát triển và quy định khác của pháp luật có liên quan;

đ) Việc huy động vốn của tổ chức, cá nhân nước ngoài, vay hoặc phát hành trái phiếu được Chính phủ bảo lãnh thực hiện theo quy định của pháp luật về quản lý nợ công và quy định khác của pháp luật có liên quan;

e) Việc huy động vốn dưới hình thức phát hành trái phiếu doanh nghiệp thực hiện theo quy định của pháp luật.

3. Thẩm quyền huy động vốn:

a) Hội đồng thành viên hoặc Chủ tịch công ty quyết định phương án huy động vốn đối với từng dự án có mức huy động không quá 50% vốn chủ sở hữu được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của doanh nghiệp tại thời điểm gần nhất với thời điểm huy động vốn nhưng không quá mức vốn của dự án nhóm B theo quy định của Luật đầu tư công.

Việc huy động vốn phục vụ sản xuất, kinh doanh phải bảo đảm tổng số nợ phải trả bao gồm các khoản bảo lãnh đối với công ty con quy định tại khoản 4 Điều này không quá ba lần vốn chủ sở hữu của doanh nghiệp được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của doanh nghiệp tại thời điểm gần nhất với thời điểm huy động vốn.

Hội đồng thành viên hoặc Chủ tịch công ty phân cấp cho Tổng giám đốc hoặc Giám đốc quyết định phương án huy động vốn theo quy định tại điều lệ hoặc quy chế tài chính của doanh nghiệp;

b) Trường hợp huy động vốn trên mức quy định tại điểm a khoản này, huy động vốn của tổ chức, cá nhân nước ngoài, Hội đồng thành viên hoặc Chủ tịch công ty báo cáo cơ quan đại diện chủ sở hữu xem xét, phê duyệt.

4. Doanh nghiệp được quyền bảo lãnh cho công ty con vay vốn tại tổ chức tín dụng theo nguyên tắc sau đây:

a) Tổng giá trị các khoản bảo lãnh vay vốn đối với một công ty con do doanh nghiệp nắm giữ 100% vốn điều lệ không quá giá trị vốn chủ sở hữu của công ty con theo báo cáo tài chính quý hoặc báo cáo tài chính năm gần nhất tại thời điểm bảo lãnh;

b) Tổng giá trị các khoản bảo lãnh vay vốn đối với công ty con do doanh nghiệp nắm giữ trên 50% vốn điều lệ không được vượt quá giá trị vốn góp thực tế của doanh nghiệp tại thời điểm bảo lãnh.

5. Trường hợp doanh nghiệp sử dụng vốn huy động không đúng mục đích, huy động vốn vượt mức quy định nhưng không được cơ quan nhà nước có thẩm quyền phê duyệt, cơ quan đại diện chủ sở hữu xem xét, quyết định hoặc báo cáo cơ quan nhà nước có thẩm quyền xử lý trách nhiệm của Hội đồng thành viên hoặc Chủ tịch công ty theo quy định của pháp luật.

Điều 24. Đầu tư, xây dựng, mua, bán tài sản cố định

1. Thẩm quyền quyết định dự án đầu tư, xây dựng, mua, bán tài sản cố định của doanh nghiệp:

a) Căn cứ chiến lược, kế hoạch đầu tư phát triển 05 năm và kế hoạch sản xuất, kinh doanh hằng năm của doanh nghiệp, Hội đồng thành viên hoặc Chủ tịch công ty quyết định từng dự án đầu tư, xây dựng, mua, bán tài sản cố định với giá trị không quá 50% vốn chủ sở hữu được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của doanh nghiệp tại thời điểm gần nhất với thời điểm quyết định dự án nhưng không quá mức vốn của dự án nhóm B theo quy định của Luật đầu tư công.

Hội đồng thành viên hoặc Chủ tịch công ty phân cấp cho Tổng giám đốc hoặc Giám đốc quyết định các dự án đầu tư, xây dựng, mua, bán tài sản cố định theo quy định tại điều lệ hoặc quy chế tài chính của doanh nghiệp;

b) Trường hợp dự án đầu tư, xây dựng, mua, bán tài sản cố định có giá trị lớn hơn mức quy định tại điểm a khoản này, Hội đồng thành viên hoặc Chủ tịch công ty báo cáo cơ quan đại diện chủ sở hữu xem xét, phê duyệt.

2. Trình tự, thủ tục đầu tư, xây dựng, mua, bán tài sản cố định thực hiện theo quy định của pháp luật.

3. Người quyết định dự án đầu tư, xây dựng, mua, bán tài sản cố định phải chịu trách nhiệm theo quy định của pháp luật nếu quyết định không đúng thẩm quyền hoặc tài sản cố định được đầu tư, xây dựng, mua, bán không sử dụng được, sử dụng không hiệu quả.

Điều 25. Quản lý, sử dụng tài sản cố định

1. Doanh nghiệp xây dựng, ban hành, thực hiện quy chế quản lý, sử dụng tài sản cố định.

2. Doanh nghiệp được quyền cho thuê, thế chấp, cầm cố tài sản cố định theo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn; nhượng bán, thanh lý tài sản cố định đã hư hỏng, lạc hậu kỹ thuật, không có nhu cầu sử dụng, không sử dụng được hoặc sử dụng không hiệu quả để thu hồi vốn.

Điều 26. Quản lý nợ phải thu

1. Doanh nghiệp thực hiện quản lý nợ phải thu như sau:

a) Xây dựng, ban hành, thực hiện quy chế quản lý nợ phải thu. Quy chế quản lý nợ phải thu phải quy định trách nhiệm của tập thể, cá nhân trong việc theo dõi, thu hồi nợ;

b) Theo dõi nợ phải thu theo từng đối tượng nợ;

c) Thường xuyên phân loại nợ, đôn đốc thu hồi nợ.

2. Doanh nghiệp được quyền bán nợ phải thu quá hạn, nợ phải thu khó đòi, nợ phải thu không có khả năng thu hồi. Doanh nghiệp chỉ được bán nợ cho tổ chức kinh tế có chức năng kinh doanh mua bán nợ, không được bán trực tiếp cho đối tượng nợ. Giá bán do các bên thỏa thuận và chịu trách nhiệm về quyết định của mình.

3. Trường hợp quản lý nợ dẫn đến thất thoát vốn chủ sở hữu hoặc bán nợ dẫn đến doanh nghiệp bị thua lỗ, mất vốn, mất khả năng thanh toán, giải thể, phá sản, Hội đồng thành viên hoặc Chủ tịch công ty, người có liên quan phải bồi thường thiệt hại và tùy theo tính chất, mức độ vi phạm mà bị xử lý theo quy định của pháp luật và điều lệ của doanh nghiệp.

Điều 27. Quản lý nợ phải trả

1. Doanh nghiệp thực hiện quản lý nợ phải trả như sau:

a) Xây dựng, ban hành, thực hiện quy chế quản lý nợ phải trả. Quy chế quản lý nợ phải trả phải quy định trách nhiệm của tập thể, cá nhân trong việc theo dõi, đối chiếu, xác nhận, thanh toán nợ;

b) Theo dõi nợ phải trả theo từng đối tượng nợ; thường xuyên phân loại nợ; xây dựng kế hoạch thanh toán nợ, cân đối dòng tiền bảo đảm thanh toán nợ; thanh toán các khoản nợ theo đúng thời hạn đã cam kết.

2. Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc có trách nhiệm thường xuyên xem xét, đánh giá, phân tích khả năng thanh toán nợ của doanh nghiệp, phát hiện sớm tình hình khó khăn trong thanh toán nợ để có giải pháp khắc phục kịp thời, không để phát sinh các khoản nợ quá hạn.

3. Trường hợp quản lý để phát sinh nợ phải trả quá hạn, nợ không có khả năng thanh toán thì tùy theo tính chất, mức độ vi phạm mà Hội đồng thành viên hoặc Chủ tịch công ty, người có liên quan phải bồi thường thiệt hại và bị xử lý theo quy định của pháp luật và điều lệ của doanh nghiệp.

Điều 28. Đầu tư ra ngoài doanh nghiệp

1. Việc sử dụng vốn, tài sản, quyền sử dụng đất của doanh nghiệp để đầu tư ra ngoài doanh nghiệp phải tuân thủ theo quy định của Luật này, quy định của pháp luật về đầu tư, pháp luật về đất đai và quy định khác của pháp luật có liên quan; phù hợp với chiến lược, kế hoạch đầu tư phát triển 05 năm và kế hoạch sản xuất, kinh doanh hằng năm của doanh nghiệp.

2. Hình thức đầu tư vốn ra ngoài doanh nghiệp:

a) Góp vốn để thành lập công ty cổ phần, công ty trách nhiệm hữu hạn; góp vốn thông qua hợp đồng hợp tác kinh doanh không hình thành pháp nhân mới;

b) Mua cổ phần tại công ty cổ phần, mua phần vốn góp tại công ty trách nhiệm hữu hạn, công ty hợp danh;

c) Mua toàn bộ doanh nghiệp khác;

d) Mua công trái, trái phiếu.

3. Các trường hợp không được đầu tư ra ngoài doanh nghiệp:

a) Góp vốn, mua cổ phần, mua toàn bộ doanh nghiệp khác mà người quản lý, người đại diện tại doanh nghiệp đó là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột, anh rể, em rể, chị dâu, em dâu của Chủ tịch và thành viên Hội đồng thành viên, Chủ tịch công ty, Kiểm soát viên, Tổng Giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó Giám đốc, Kế toán trưởng của doanh nghiệp;

b) Góp vốn cùng công ty con để thành lập công ty cổ phần, công ty trách nhiệm hữu hạn hoặc thực hiện hợp đồng hợp tác kinh doanh.

4. Thẩm quyền quyết định đầu tư vốn ra ngoài doanh nghiệp:

a) Hội đồng thành viên hoặc Chủ tịch công ty quyết định từng dự án đầu tư ra ngoài doanh nghiệp với giá trị không quá 50% vốn chủ sở hữu được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của doanh nghiệp tại thời điểm gần nhất với thời điểm quyết định dự án nhưng không quá mức vốn của dự án nhóm B theo quy định của Luật đầu tư công.

Hội đồng thành viên hoặc Chủ tịch công ty phân cấp cho Tổng giám đốc hoặc Giám đốc quyết định các dự án đầu tư ra ngoài doanh nghiệp theo quy định tại điều lệ hoặc quy chế tài chính của doanh nghiệp;

b) Trường hợp dự án đầu tư ra ngoài doanh nghiệp có giá trị lớn hơn mức quy định tại điểm a khoản này, dự án góp vốn liên doanh của doanh nghiệp với nhà đầu tư nước ngoài tại Việt Nam, dự án đầu tư vào doanh nghiệp khác để cung ứng sản phẩm, dịch vụ công ích, Hội đồng thành viên hoặc Chủ tịch công ty báo cáo cơ quan đại diện chủ sở hữu xem xét, phê duyệt.

Điều 29. Đầu tư ra nước ngoài của doanh nghiệp

1. Việc sử dụng vốn, tài sản của doanh nghiệp để đầu tư ra nước ngoài phải tuân thủ quy định của Luật này, quy định của pháp luật về đầu tư, pháp luật về quản lý ngoại hối và quy định khác của pháp luật có liên quan.

2. Hội đồng thành viên hoặc Chủ tịch công ty báo cáo cơ quan đại diện chủ sở hữu xem xét, quyết định chủ trương dự án đầu tư ra nước ngoài.

Trường hợp dự án đầu tư ra nước ngoài thuộc thẩm quyền quyết định chủ trương đầu tư của Quốc hội thì Thủ tướng Chính phủ quyết định đầu tư sau khi Quốc hội quyết định chủ trương đầu tư; trường hợp dự án đầu tư ra nước ngoài thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ thì cơ quan đại diện chủ sở hữu quyết định đầu tư sau khi Thủ tướng Chính phủ quyết định chủ trương đầu tư.

3. Trách nhiệm của Hội đồng thành viên hoặc Chủ tịch công ty:

a) Xây dựng dự án đầu tư ra nước ngoài của doanh nghiệp bảo đảm đúng mục tiêu, hiệu quả, có tính đến các yếu tố rủi ro và trình cơ quan đại diện chủ sở hữu xem xét, phê duyệt;

b) Ban hành quy chế hoạt động và quản lý, sử dụng vốn, tài sản của doanh nghiệp tại nước ngoài phù hợp với quy định của pháp luật nước sở tại, bảo đảm quản lý chặt chẽ, chống thất thoát;

c) Giám sát, đánh giá thường xuyên và chịu trách nhiệm về hiệu quả đầu tư ra nước ngoài của doanh nghiệp;

d) Báo cáo định kỳ 06 tháng và hằng năm cho cơ quan đại diện chủ sở hữu về tiến độ thực hiện đối với dự án đang trong quá trình đầu tư; về hiệu quả đầu tư đối với dự án đang hoạt động;

đ) Báo cáo kịp thời và đề xuất giải pháp với cơ quan đại diện chủ sở hữu trong trường hợp phát sinh vấn đề ảnh hưởng nghiêm trọng đến hoạt động đầu tư ra nước ngoài của doanh nghiệp;

e) Việc chuyển lợi nhuận, thu nhập khác và thu hồi vốn khi kết thúc dự án đầu tư tại nước ngoài về nước hoặc tiếp tục đầu tư ở nước ngoài thực hiện theo điều lệ, quy chế tài chính của doanh nghiệp, quy định của Luật này, pháp luật về đầu tư và quy định khác của pháp luật có liên quan.

Điều 30. Quản lý của doanh nghiệp đối với công ty con do doanh nghiệp nắm giữ 100% vốn điều lệ và phần vốn góp của doanh nghiệp tại công ty cổ phần, công ty trách nhiệm hữu hạn

1. Đối với công ty con do doanh nghiệp nắm giữ 100% vốn điều lệ:

a) Quyết định thành lập, vốn điều lệ khi thành lập, mục tiêu, nhiệm vụ và ngành, nghề kinh doanh; quyết định điều chỉnh vốn điều lệ trong quá trình hoạt động, tổ chức lại, chuyển đổi sở hữu, giải thể và yêu cầu phá sản công ty con;

b) Ban hành quy chế tài chính của công ty con;

c) Quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, khen thưởng, kỷ luật Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc, Kiểm soát viên của công ty con;

d) Phê duyệt chiến lược, kế hoạch đầu tư phát triển 05 năm và kế hoạch sản xuất, kinh doanh hằng năm của công ty con;

đ) Phê duyệt, sửa đổi điều lệ của công ty con;

e) Phê duyệt phương án huy động vốn, dự án đầu tư, xây dựng, mua, bán tài sản cố định có giá trị trên 50% vốn chủ sở hữu của công ty con được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của công ty con tại thời điểm gần nhất với thời điểm huy động vốn hoặc một tỷ lệ khác thấp hơn quy định tại điều lệ của công ty con;

g) Phê duyệt báo cáo tài chính, phân phối lợi nhuận, trích lập các quỹ hằng năm của công ty con.

2. Đối với phần vốn góp của doanh nghiệp tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên:

a) Quyết định hoặc trình cấp có thẩm quyền quyết định việc đầu tư tăng, giảm vốn, thu hồi vốn hoặc chuyển nhượng quyền mua, quyền góp vốn đầu tư vào công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên theo quy định của pháp luật và điều lệ của doanh nghiệp;

b) Quy định tiêu chuẩn, cử, bãi nhiệm, miễn nhiệm, khen thưởng, kỷ luật, quyết định tiền lương, phụ cấp, tiền thưởng và quyền lợi khác của người đại diện phần vốn của doanh nghiệp theo quy định tại các điều 46, 47, 49 và 50 của Luật này;

c) Giao nhiệm vụ cho người đại diện phần vốn của doanh nghiệp bảo vệ quyền và lợi ích hợp pháp của doanh nghiệp tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên;

d) Giao người đại diện phần vốn của doanh nghiệp yêu cầu công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên chuyển phần lợi nhuận, cổ tức được chia hoặc thu hồi vốn đầu tư về doanh nghiệp; giám sát việc thu hồi vốn đầu tư, thu lợi nhuận, cổ tức được chia;

đ) Yêu cầu người đại diện phần vốn của doanh nghiệp báo cáo việc thực hiện nhiệm vụ, quyền hạn và trách nhiệm của người đại diện trong việc định hướng doanh nghiệp có cổ phần, vốn góp trên 50% vốn điều lệ để thực hiện các mục tiêu, chiến lược của doanh nghiệp;

e) Yêu cầu người đại diện phần vốn của doanh nghiệp báo cáo định kỳ hoặc đột xuất tình hình tài chính, hoạt động sản xuất, kinh doanh của công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên;

g) Kiểm tra, giám sát hoạt động của người đại diện phần vốn của doanh nghiệp nhằm ngăn chặn, xử lý kịp thời thiếu sót, yếu kém của người đại diện.

Điều 31. Chuyển nhượng vốn đầu tư ra ngoài doanh nghiệp

1. Nguyên tắc chuyển nhượng vốn đầu tư:

a) Tuân thủ quy định của pháp luật về doanh nghiệp, chứng khoán và quy định khác của pháp luật có liên quan;

b) Phản ánh đầy đủ giá trị thực tế doanh nghiệp, bao gồm cả giá trị quyền sử dụng đất theo quy định của pháp luật về đất đai;

c) Bảo đảm nguyên tắc thị trường, công khai, minh bạch.

2. Phương thức chuyển nhượng vốn đầu tư:

a) Việc chuyển nhượng vốn đầu tư của doanh nghiệp tại công ty trách nhiệm hữu hạn thực hiện theo quy định của pháp luật về doanh nghiệp;

b) Việc chuyển nhượng vốn đầu tư của doanh nghiệp tại công ty cổ phần đã niêm yết hoặc đăng ký giao dịch trên thị trường chứng khoán thực hiện theo quy định của pháp luật về chứng khoán;

c) Việc chuyển nhượng vốn đầu tư của doanh nghiệp tại công ty cổ phần chưa niêm yết hoặc chưa đăng ký giao dịch trên thị trường chứng khoán thì thực hiện đấu giá công khai. Trường hợp đấu giá công khai không thành công thì thực hiện chào bán cạnh tranh. Trường hợp chào bán cạnh tranh không thành công thì thực hiện theo phương thức thỏa thuận.

3. Hội đồng thành viên hoặc Chủ tịch công ty quyết định chuyển nhượng vốn đầu tư của doanh nghiệp tại công ty cổ phần, công ty trách nhiệm hữu hạn sau khi cơ quan đại diện chủ sở hữu quyết định chủ trương. Trường hợp giá trị chuyển nhượng thấp hơn giá trị ghi trên sổ sách kế toán của doanh nghiệp sau khi đã bù trừ dự phòng tổn thất vốn đầu tư thì Hội đồng thành viên hoặc Chủ tịch công ty báo cáo cơ quan đại diện chủ sở hữu xem xét, quyết định.

Điều 32. Tiền lương, tiền thưởng đối với người lao động

1. Nguyên tắc xác định tiền lương của người lao động:

a) Tuân thủ quy định của pháp luật về lao động;

b) Căn cứ vào thỏa thuận trong hợp đồng lao động;

c) Căn cứ vào năng suất lao động, hiệu quả công việc của người lao động.

2. Tiền thưởng cho người lao động được xác định trên cơ sở năng suất lao động, thành tích công tác của người lao động và được trích từ lợi nhuận sau thuế của doanh nghiệp. Hội đồng thành viên hoặc Chủ tịch công ty ban hành quy chế thưởng cho người lao động.

Điều 33. Tiền lương, thù lao, tiền thưởng đối với người quản lý doanh nghiệp

1. Nguyên tắc xác định tiền lương, thù lao của người quản lý doanh nghiệp do cấp có thẩm quyền bổ nhiệm:

a) Tuân thủ quy định của pháp luật về lao động và pháp luật về cán bộ, công chức;

b) Căn cứ vào hiệu quả hoạt động sản xuất, kinh doanh hằng năm của doanh nghiệp;

c) Căn cứ vào mức độ hoàn thành nhiệm vụ của người quản lý doanh nghiệp; thù lao của người quản lý doanh nghiệp không chuyên trách được xác định trên cơ sở công việc và thời gian làm việc nhưng không vượt quá 20% tiền lương của người quản lý doanh nghiệp chuyên trách.

2. Tiền thưởng của người quản lý doanh nghiệp do cơ quan đại diện chủ sở hữu phê duyệt trên cơ sở hiệu quả hoạt động sản xuất, kinh doanh, xếp loại doanh nghiệp, mức độ hoàn thành nhiệm vụ của người quản lý doanh nghiệp và được trích từ lợi nhuận sau thuế của doanh nghiệp.

Điều 34. Nguyên tắc phân phối lợi nhuận sau thuế của doanh nghiệp

1. Trích không quá 30% lợi nhuận sau thuế để lại doanh nghiệp sử dụng vào mục đích đầu tư phát triển ngành, nghề kinh doanh chính của doanh nghiệp.

2. Trích một phần lợi nhuận sau thuế của doanh nghiệp để lập quỹ khen thưởng, quỹ phúc lợi của người lao động và quỹ thưởng của người quản lý doanh nghiệp, Kiểm soát viên trên cơ sở hiệu quả hoạt động của doanh nghiệp, mức độ hoàn thành nhiệm vụ được Nhà nước giao.

3. Nhà nước thu phần lợi nhuận sau thuế còn lại sau khi trích lập các quỹ theo quy định tại khoản 1 và khoản 2 Điều này để bảo đảm lợi ích của Nhà nước từ việc đầu tư vốn vào doanh nghiệp.

Điều 35. Bảo toàn và phát triển vốn của doanh nghiệp

1. Việc bảo toàn và phát triển vốn của doanh nghiệp được thực hiện bằng các biện pháp sau đây:

a) Quản lý, sử dụng vốn, tài sản theo quy định của Luật này và quy định khác của pháp luật có liên quan;

b) Mua bảo hiểm tài sản;

c) Xử lý tổn thất tài sản, nợ không có khả năng thu hồi;

d) Trích lập dự phòng giảm giá hàng tồn kho, nợ phải thu khó đòi, giảm giá các khoản đầu tư tài chính dài hạn, bảo hành sản phẩm, hàng hóa, công trình xây lắp.

2. Hội đồng thành viên hoặc Chủ tịch công ty có trách nhiệm:

a) Bảo toàn và phát triển vốn của doanh nghiệp;

b) Báo cáo cơ quan đại diện chủ sở hữu về biến động vốn chủ sở hữu của doanh nghiệp.

Chương IV

CƠ CẤU LẠI VỐN NHÀ NƯỚC TẠI DOANH NGHIỆP

Điều 36. Cơ cấu lại vốn nhà nước tại doanh nghiệp

1. Căn cứ phạm vi đầu tư vốn nhà nước để thành lập doanh nghiệp quy định tại Điều 10 của Luật này, Chính phủ quy định lộ trình thoái vốn nhà nước tại doanh nghiệp phù hợp với chiến lược và kế hoạch phát triển kinh tế - xã hội, quy hoạch phát triển ngành.

2. Doanh nghiệp không thuộc diện Nhà nước nắm giữ 100% vốn điều lệ phải thực hiện cơ cấu lại vốn nhà nước tại doanh nghiệp theo quy định tại các điều 37, 38 và 39 của Luật này.

3. Thu hồi vốn nhà nước tại doanh nghiệp để tái đầu tư, nâng cao hiệu quả hoạt động của doanh nghiệp thuộc diện Nhà nước nắm giữ 100% vốn điều lệ.

4. Thu hút nhà đầu tư trong nước, nhà đầu tư nước ngoài tham gia vào hoạt động sản xuất, kinh doanh của doanh nghiệp khi thực hiện cơ cấu lại doanh nghiệp.

5. Cơ cấu lại vốn nhà nước tại doanh nghiệp thực hiện theo các hình thức sau đây:

a) Chuyển đổi sở hữu và sắp xếp lại doanh nghiệp;

b) Chuyển giao quyền đại diện chủ sở hữu vốn nhà nước tại doanh nghiệp;

c) Chuyển nhượng vốn nhà nước đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

Điều 37. Chuyển đổi sở hữu và sắp xếp lại doanh nghiệp

1. Doanh nghiệp được chuyển đổi sở hữu theo các hình thức sau đây:

a) Cổ phần hóa;

b) Bán toàn bộ doanh nghiệp;

c) Bán một phần vốn nhà nước đầu tư tại doanh nghiệp để chuyển thành công ty trách nhiệm hữu hạn hai thành viên trở lên.

2. Doanh nghiệp thực hiện sắp xếp lại theo các hình thức sau đây:

a) Hợp nhất, sáp nhập, chia tách doanh nghiệp;

b) Giải thể, phá sản doanh nghiệp.

Điều 38. Chuyển giao quyền đại diện chủ sở hữu vốn nhà nước tại doanh nghiệp

1. Nguyên tắc chuyển giao:

a) Không ảnh hưởng đến hoạt động sản xuất, kinh doanh thuộc ngành, nghề kinh doanh chính của doanh nghiệp;

b) Bảo đảm khả năng và nghĩa vụ thanh toán các khoản nợ của doanh nghiệp;

c) Không giảm vốn điều lệ của doanh nghiệp chuyển giao vốn trong trường hợp chuyển giao một phần vốn, tài sản giữa các doanh nghiệp.

2. Các trường hợp chuyển giao:

a) Chuyển giao giữa các cơ quan đại diện chủ sở hữu;

b) Chuyển giao một phần vốn, tài sản giữa các doanh nghiệp;

c) Chuyển giao dự án, công trình đầu tư công từ cơ quan, tổ chức quản lý dự án, công trình đầu tư công về doanh nghiệp;

d) Chuyển giao vốn nhà nước tại doanh nghiệp giữa cơ quan đại diện chủ sở hữu và doanh nghiệp có chức năng đầu tư và kinh doanh vốn nhà nước.

Điều 39. Chuyển nhượng vốn nhà nước đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Nguyên tắc chuyển nhượng:

a) Đúng tiêu chí phân loại doanh nghiệp theo quy định của pháp luật;

b) Bảo đảm nguyên tắc thị trường, công khai, minh bạch;

c) Việc chuyển nhượng vốn liên quan đến quyền sử dụng đất phải tuân thủ quy định của pháp luật về đất đai.

2. Phương thức chuyển nhượng:

a) Việc chuyển nhượng vốn tại công ty trách nhiệm hữu hạn hai thành viên trở lên thực hiện theo quy định của pháp luật về doanh nghiệp;

b) Việc chuyển nhượng vốn tại công ty cổ phần đã niêm yết hoặc đăng ký giao dịch trên thị trường chứng khoán thực hiện theo quy định của pháp luật về chứng khoán;

c) Việc chuyển nhượng vốn tại công ty cổ phần chưa niêm yết hoặc chưa đăng ký giao dịch trên thị trường chứng khoán thực hiện đấu giá công khai. Trường hợp đấu giá công khai không thành công thì thực hiện chào bán cạnh tranh. Trường hợp chào bán cạnh tranh không thành công thì thực hiện theo phương thức thỏa thuận.

Chương V

QUYỀN, TRÁCH NHIỆM CỦA ĐẠI DIỆN CHỦ SỞ HỮU NHÀ NƯỚC

Điều 40. Quyền, trách nhiệm của Chính phủ

1. Quy định hình thức, nội dung, trình tự, thủ tục cơ cấu lại vốn nhà nước tại doanh nghiệp.

2. Ban hành điều lệ, sửa đổi, bổ sung điều lệ đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ do Thủ tướng Chính phủ quyết định thành lập.

3. Quy định việc quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ, bao gồm: phương thức xác định vốn điều lệ; huy động vốn; đầu tư, xây dựng, mua, bán, quản lý, sử dụng tài sản cố định; quản lý nợ phải thu, nợ phải trả; đầu tư, chuyển nhượng vốn ra ngoài doanh nghiệp; phân phối lợi nhuận sau thuế, trích lập và sử dụng các quỹ của doanh nghiệp; bảo toàn và phát triển vốn của doanh nghiệp; thẩm quyền ban hành quy chế tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

4. Quy định tiêu chí đánh giá kết quả thực hiện mục tiêu, nhiệm vụ được giao, kết quả hoạt động, hiệu quả hoạt động sản xuất, kinh, doanh đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và mức độ hoàn thành nhiệm vụ của người quản lý doanh nghiệp, Kiểm soát viên; quy định việc giám sát, kiểm tra hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp; quy định việc công khai thông tin về hoạt động của doanh nghiệp.

5. Quy định về chế độ tuyển dụng, bổ nhiệm, bổ nhiệm lại, miễn nhiệm, khen thưởng, kỷ luật của người quản lý doanh nghiệp, Kiểm soát viên, người đại diện phần vốn nhà nước.

6. Quy định về chế độ tiền lương, thù lao, tiền thưởng và quyền lợi khác của người quản lý doanh nghiệp, Kiểm soát viên, người đại diện phần vốn nhà nước.

7. Quy định quy chế hoạt động của Kiểm soát viên tại doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

8. Quy định chế độ tuyển dụng, tiền lương, tiền thưởng và các quyền lợi khác của người lao động tại doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ theo quy định của pháp luật về lao động.

9. Báo cáo Quốc hội tại kỳ họp cuối năm về hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp của năm trước trong phạm vi toàn quốc.

Điều 41. Quyền, trách nhiệm của Thủ tướng Chính phủ

1. Quyết định đầu tư vốn nhà nước để thành lập doanh nghiệp theo quy định tại khoản 1 và khoản 3 Điều 11 của Luật này.

2. Đối với doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập:

a) Quyết định tổ chức lại, chuyển đổi sở hữu và sắp xếp lại doanh nghiệp;

b) Quyết định vốn điều lệ khi thành lập và điều chỉnh vốn điều lệ trong quá trình hoạt động;

c) Phê duyệt chiến lược, kế hoạch đầu tư phát triển và kế hoạch sản xuất, kinh doanh 05 năm của doanh nghiệp;

d) Quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, khen thưởng, kỷ luật Chủ tịch Hội đồng thành viên.

3. Phê duyệt đề án thành lập doanh nghiệp, đề án tổng thể sắp xếp, đổi mới doanh nghiệp đối với doanh nghiệp do cơ quan đại diện chủ sở hữu quyết định thành lập.

4. Quyết định chủ trương chuyển giao vốn nhà nước tại doanh nghiệp giữa các cơ quan đại diện chủ sở hữu, giữa cơ quan đại diện chủ sở hữu và doanh nghiệp có chức năng đầu tư và kinh doanh vốn nhà nước.

Điều 42. Quyền, trách nhiệm của cơ quan đại diện chủ sở hữu đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ

1. Quyết định đầu tư vốn nhà nước để thành lập doanh nghiệp theo quy định tại khoản 2 Điều 11 của Luật này.

2. Đối với doanh nghiệp do cơ quan đại diện chủ sở hữu quyết định thành lập:

a) Quyết định tổ chức lại, chuyển đổi sở hữu, giải thể, phá sản;

b) Quyết định chuyển giao vốn nhà nước tại doanh nghiệp giữa cơ quan đại diện chủ sở hữu và doanh nghiệp có chức năng đầu tư và kinh doanh vốn nhà nước sau khi được Thủ tướng Chính phủ quyết định chủ trương;

c) Ban hành điều lệ, sửa đổi, bổ sung điều lệ; quyết định, điều chỉnh vốn điều lệ;

d) Phê duyệt chiến lược, kế hoạch đầu tư phát triển 05 năm và kế hoạch sản xuất, kinh doanh hằng năm của doanh nghiệp;

đ) Quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, khen thưởng, kỷ luật, tiền lương, thù lao, tiền thưởng và quyền lợi khác của Chủ tịch và thành viên Hội đồng thành viên, Chủ tịch công ty, Kiểm soát viên, người đại diện phần vốn nhà nước; quyết định quỹ tiền lương, thù lao hằng năm của người quản lý doanh nghiệp, Kiểm soát viên.

Phê duyệt đề nghị của Hội đồng thành viên hoặc Chủ tịch công ty về việc bổ nhiệm, bổ nhiệm lại, miễn nhiệm, khen thưởng, kỷ luật đối với Tổng giám đốc hoặc Giám đốc doanh nghiệp;

e) Phê duyệt phương án huy động vốn, dự án đầu tư, xây dựng, mua, bán tài sản cố định, dự án đầu tư ra ngoài doanh nghiệp, dự án đầu tư ra nước ngoài của doanh nghiệp theo quy định tại các điều 23, 24, 28 và 29 của Luật này;

g) Cấp vốn để thực hiện việc đầu tư vốn nhà nước vào doanh nghiệp sau khi được cấp có thẩm quyền phê duyệt; quyết định việc chuyển nhượng vốn đầu tư của doanh nghiệp tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên trong trường hợp giá trị chuyển nhượng thấp hơn giá trị ghi trên sổ sách kế toán của doanh nghiệp sau khi đã bù trừ dự phòng tổn thất vốn đầu tư;

h) Quyết định chủ trương góp vốn, tăng, giảm vốn góp, chuyển nhượng vốn đầu tư của doanh nghiệp tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên; quyết định chủ trương tiếp nhận công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên thành công ty con, công ty liên kết của doanh nghiệp;

i) Phê duyệt báo cáo tài chính, phương án phân phối lợi nhuận, trích lập các quỹ hằng năm của doanh nghiệp;

k) Giám sát, kiểm tra, thanh tra việc quản lý, sử dụng, bảo toàn và phát triển vốn, thực hiện chiến lược, kế hoạch đầu tư phát triển, việc tuyển dụng lao động, thực hiện chế độ tiền lương, tiền thưởng của doanh nghiệp; có ý kiến về việc giám sát, kiểm tra, thanh tra của cơ quan, tổ chức khác có thẩm quyền đối với hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp;

l) Đánh giá kết quả hoạt động, hiệu quả hoạt động sản xuất, kinh doanh của doanh nghiệp; đánh giá mức độ hoàn thành nhiệm vụ trong quản lý, điều hành của người quản lý doanh nghiệp, Kiểm soát viên.

3. Đối với doanh nghiệp được giao quản lý, cơ quan đại diện chủ sở hữu thực hiện quyền, trách nhiệm quy định tại khoản 1 và khoản 2 Điều này, trừ quyền, trách nhiệm quy định tại Điều 41 của Luật này.

4. Chính phủ quy định chi tiết việc thực hiện quyền, trách nhiệm của cơ quan đại diện chủ sở hữu.

Điều 43. Quyền, trách nhiệm của cơ quan đại diện chủ sở hữu đối với phần vốn nhà nước đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Cử, bãi nhiệm, miễn nhiệm, khen thưởng, kỷ luật, quyết định tiền lương, phụ cấp trách nhiệm, tiền thưởng và quyền lợi khác của người đại diện phần vốn nhà nước.

2. Quyết định theo thẩm quyền việc đầu tư tăng vốn, chuyển nhượng cổ phần, vốn góp của Nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

3. Giám sát việc thu hồi vốn đầu tư, thu lợi nhuận, cổ tức được chia từ công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

4. Yêu cầu người đại diện phần vốn nhà nước thực hiện những nhiệm vụ quy định tại Điều 48 của Luật này; có ý kiến kịp thời bằng văn bản đối với những vấn đề thuộc trách nhiệm của người đại diện phải báo cáo, xin ý kiến.

5. Kiểm tra, giám sát, đánh giá hoạt động của người đại diện phần vốn nhà nước.

6. Chịu trách nhiệm về hiệu quả sử dụng, bảo toàn, phát triển vốn nhà nước.

7. Thực hiện quyền, trách nhiệm khác theo quy định tại Luật doanh nghiệp, điều lệ doanh nghiệp và quy định khác của pháp luật có liên quan.

Điều 44. Quyền, trách nhiệm của Hội đồng thành viên hoặc Chủ tịch công ty tại doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ

1. Hội đồng thành viên hoặc Chủ tịch công ty đề nghị cấp có thẩm quyền quy định tại các điều 40, 41 và 42 của Luật này quyết định việc điều chỉnh vốn điều lệ; sửa đổi, bổ sung điều lệ; tổ chức lại, chuyển đổi sở hữu, giải thể, phá sản doanh nghiệp.

Hội đồng thành viên đề nghị cấp có thẩm quyền quy định tại các điều 40, 41 và 42 của Luật này bổ nhiệm, bổ nhiệm lại, miễn nhiệm, khen thưởng, kỷ luật, tiền lương, thù lao, tiền thưởng và các quyền lợi khác đối với Chủ tịch và thành viên Hội đồng thành viên.

2. Hội đồng thành viên hoặc Chủ tịch công ty quyết định sau khi cơ quan đại diện chủ sở hữu phê duyệt về các nội dung sau đây:

a) Chiến lược, kế hoạch đầu tư phát triển 05 năm và kế hoạch sản xuất, kinh doanh hằng năm của doanh nghiệp;

b) Bổ nhiệm, bổ nhiệm lại, miễn nhiệm, khen thưởng, kỷ luật đối với Tổng giám đốc hoặc Giám đốc;

c) Huy động vốn, đầu tư, xây dựng, mua, bán tài sản cố định, dự án đầu tư ra ngoài doanh nghiệp, dự án đầu tư ra nước ngoài của doanh nghiệp theo quy định tại các điều 23, 24, 28 và 29 của Luật này;

d) Góp vốn, tăng, giảm vốn góp, chuyển nhượng vốn đầu tư của doanh nghiệp đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên;

đ) Tiếp nhận công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên thành công ty con, công ty liên kết của doanh nghiệp;

e) Báo cáo tài chính; phân phối lợi nhuận, trích lập các quỹ hằng năm của doanh nghiệp.

3. Hội đồng thành viên hoặc Chủ tịch công ty quyết định về các nội dung sau đây:

a) Quy chế quản lý nội bộ của doanh nghiệp;

b) Tiền lương, thù lao, tiền thưởng và quyền lợi khác đối với Tổng giám đốc hoặc Giám đốc, các chức danh khác do Hội đồng thành viên bổ nhiệm;

c) Bổ nhiệm, bổ nhiệm lại, miễn nhiệm, khen thưởng, kỷ luật, tiền lương, thù lao, tiền thưởng và các quyền lợi khác đối với Phó Tổng giám đốc hoặc Phó Giám đốc, Kế toán trưởng;

d) Quyết định hoặc ủy quyền cho Tổng giám đốc hoặc Giám đốc quyết định phương án huy động vốn, dự án đầu tư, xây dựng, mua, bán tài sản cố định thuộc thẩm quyền.

4. Hội đồng thành viên hoặc Chủ tịch công ty quản lý, điều hành doanh nghiệp tuân thủ quy định của pháp luật và quyết định của cơ quan đại diện chủ sở hữu.

5. Hội đồng thành viên hoặc Chủ tịch công ty chịu trách nhiệm trước cơ quan đại diện chủ sở hữu trong quản lý, sử dụng, bảo toàn, phát triển vốn; báo cáo kịp thời cơ quan đại diện chủ sở hữu khi doanh nghiệp hoạt động thua lỗ, không bảo đảm khả năng thanh toán, không hoàn thành nhiệm vụ được giao và những trường hợp sai phạm khác.

6. Hội đồng thành viên hoặc Chủ tịch công ty chịu trách nhiệm trước pháp luật về vi phạm gây tổn thất vốn, tài sản của doanh nghiệp.

7. Hội đồng thành viên, Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty thực hiện quyền, trách nhiệm khác theo quy định của Luật doanh nghiệp, điều lệ doanh nghiệp và quy định khác của pháp luật có liên quan.

Điều 45. Kiểm soát viên tại doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ

1. Kiểm soát viên do cơ quan đại diện chủ sở hữu, cơ quan nhà nước có thẩm quyền bổ nhiệm, bổ nhiệm lại, miễn nhiệm.

2. Tiêu chuẩn, điều kiện, chế độ làm việc, quyền, trách nhiệm của Kiểm soát viên thực hiện theo quy định của pháp luật về doanh nghiệp và quy định khác của pháp luật có liên quan.

3. Tiền lương, thù lao, tiền thưởng của Kiểm soát viên:

a) Tiền lương, thù lao, tiền thưởng của Kiểm soát viên được xác định trên cơ sở mức độ hoàn thành nhiệm vụ, hiệu quả hoạt động sản xuất, kinh doanh của doanh nghiệp;

b) Tiền lương, thù lao, tiền thưởng của Kiểm soát viên do cơ quan đại diện chủ sở hữu, cơ quan nhà nước có thẩm quyền quyết định, chi trả.

Chương VI

NGƯỜI ĐẠI DIỆN PHẦN VỐN NHÀ NƯỚC,

NGƯỜI ĐẠI DIỆN PHẦN VỐN CỦA DOANH NGHIỆP

Điều 46. Tiêu chuẩn người đại diện phần vốn nhà nước, người đại diện phần vốn của doanh nghiệp

Người đại diện phần vốn nhà nước, người đại diện phần vốn của doanh nghiệp phải đáp ứng các tiêu chuẩn sau đây:

1. Công dân Việt Nam, thường trú tại Việt Nam;

2. Có phẩm chất chính trị, đạo đức, có đủ năng lực hành vi dân sự, đủ sức khỏe để hoàn thành nhiệm vụ được giao;

3. Hiểu biết pháp luật, có ý thức chấp hành pháp luật;

4. Có năng lực, trình độ chuyên môn nghiệp vụ, kinh nghiệm công tác phù hợp với yêu cầu của vị trí, chức danh được cử làm người đại diện;

5. Không trong thời gian cấm đảm nhiệm chức vụ, xem xét xử lý kỷ luật, điều tra, truy tố, xét xử, chấp hành hình phạt tù, thi hành quyết định kỷ luật;

6. Không phải là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em một, anh rể, em rể, chị dâu, em dâu của Chủ tịch và thành viên Hội đồng thành viên, Chủ tịch và thành viên Hội đồng quản trị, Chủ tịch công ty, Kiểm soát viên, Tổng Giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó Giám đốc, Kế toán trưởng của doanh nghiệp;

7. Tiêu chuẩn khác theo quy định của pháp luật về doanh nghiệp và quy định khác của pháp luật có liên quan.

Điều 47. Cử người đại diện phần vốn nhà nước, người đại diện phần vốn của doanh nghiệp

1. Căn cứ tiêu chuẩn quy định tại Điều 46 của Luật này, cơ quan đại diện chủ sở hữu, doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ lựa chọn, cử người đại diện phần vốn nhà nước, người đại diện phần vốn của doanh nghiệp. Việc cử người đại diện phải thực hiện bằng văn bản, trong đó quy định quyền, trách nhiệm của người đại diện.

2. Thời hạn cử người đại diện phần vốn nhà nước, người đại diện phần vốn của doanh nghiệp được xác định không quá nhiệm kỳ của Hội đồng thành viên, Hội đồng quản trị.

3. Người đại diện phần vốn nhà nước, người đại diện phần vốn của doanh nghiệp chuyên trách tham gia làm người đại diện tại một doanh nghiệp.

4. Người đại diện phần vốn nhà nước không chuyên trách có thể tham gia làm người đại diện phần vốn nhà nước tại không quá ba doanh nghiệp, số lượng người đại diện không chuyên trách tại một doanh nghiệp không quá 30% số lượng thành viên Hội đồng thành viên, Hội đồng quản trị.

Người đại diện phần vốn của doanh nghiệp không chuyên trách có thể tham gia làm người đại diện tại một hoặc một số doanh nghiệp theo quy định tại điều lệ của doanh nghiệp.

Điều 48. Quyền, trách nhiệm của người đại diện phần vốn nhà nước

1. Báo cáo, xin ý kiến cơ quan đại diện chủ sở hữu trước khi tham gia ý kiến, biểu quyết và quyết định tại Đại hội đồng cổ đông, cuộc họp của Hội đồng quản trị, Hội đồng thành viên về các vấn đề sau đây:

a) Ngành, nghề kinh doanh, mục tiêu, nhiệm vụ, chiến lược, kế hoạch đầu tư phát triển, kế hoạch sản xuất, kinh doanh;

b) Ban hành điều lệ, sửa đổi, bổ sung điều lệ; tăng hoặc giảm vốn điều lệ; bầu, miễn nhiệm, bãi nhiệm, khen thưởng, xử lý vi phạm đối với thành viên Hội đồng quản trị, Hội đồng thành viên, Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó Giám đốc;

c) Phân phối lợi nhuận, trích lập các quỹ hằng năm của doanh nghiệp;

d) Tổ chức lại, giải thể, phá sản;

đ) Các vấn đề khác thuộc thẩm quyền của Đại hội đồng cổ đông, Hội đồng quản trị, Hội đồng thành viên.

2. Báo cáo kịp thời về việc công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên hoạt động thua lỗ, không bảo đảm khả năng thanh toán, không hoàn thành nhiệm vụ được giao và những trường hợp sai phạm khác.

3. Định kỳ hằng quý, hằng năm và đột xuất theo yêu cầu của cơ quan đại diện chủ sở hữu, người đại diện phần vốn nhà nước tổng hợp, báo cáo tình hình sản xuất, kinh doanh, tình hình tài chính và kiến nghị giải pháp.

4. Yêu cầu công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên nộp vào ngân sách nhà nước khoản lợi nhuận, cổ tức được chia tương ứng với phần vốn nhà nước đầu tư tại công ty.

5. Không được tiếp tục làm người đại diện khi thực hiện không đúng quyền, trách nhiệm được giao hoặc không còn đáp ứng tiêu chuẩn của người đại diện.

6. Chịu trách nhiệm trước pháp luật về hành vi vi phạm gây tổn thất vốn nhà nước.

7. Thực hiện quyền, trách nhiệm khác quy định tại điều lệ công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, pháp luật về doanh nghiệp và quy định khác của pháp luật có liên quan.

Điều 49. Quyền, trách nhiệm của người đại diện phần vốn của doanh nghiệp

1. Báo cáo, xin ý kiến doanh nghiệp đã cử người đại diện trước khi tham gia ý kiến, biểu quyết và quyết định tại Đại hội đồng cổ đông, cuộc họp của Hội đồng quản trị, Hội đồng thành viên về các vấn đề sau đây:

a) Ngành, nghề kinh doanh, mục tiêu, nhiệm vụ, chiến lược, kế hoạch đầu tư phát triển, kế hoạch sản xuất, kinh doanh;

b) Ban hành điều lệ, sửa đổi, bổ sung điều lệ; tăng hoặc giảm vốn điều lệ; bầu, miễn nhiệm, bãi nhiệm, khen thưởng, xử lý vi phạm đối với thành viên Hội đồng quản trị, Hội đồng thành viên, Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó Giám đốc;

c) Phân phối lợi nhuận, trích lập các quỹ hằng năm của doanh nghiệp;

d) Tổ chức lại, giải thể, phá sản;

đ) Các vấn đề khác thuộc thẩm quyền của Đại hội đồng cổ đông, Hội đồng quản trị, Hội đồng thành viên.

2. Báo cáo kịp thời về việc công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên hoạt động thua lỗ, không bảo đảm khả năng thanh toán, không hoàn thành nhiệm vụ được giao và những trường hợp sai phạm khác.

3. Định kỳ hằng quý, hằng năm và đột xuất theo yêu cầu của doanh nghiệp, người đại diện phần vốn của doanh nghiệp tổng hợp, báo cáo tình hình sản xuất, kinh doanh, tình hình tài chính và kiến nghị giải pháp.

4. Không được tiếp tục làm người đại diện khi thực hiện không đúng quyền, trách nhiệm được giao hoặc không còn đáp ứng tiêu chuẩn của người đại diện.

5. Chịu trách nhiệm trước pháp luật về hành vi vi phạm gây tổn thất vốn của doanh nghiệp.

6. Thực hiện quyền, trách nhiệm khác theo quy định của pháp luật về doanh nghiệp, điều lệ doanh nghiệp và quy định khác của pháp luật có liên quan.

Điều 50. Tiền lương, thù lao, tiền thưởng và quyền lợi khác của người đại diện phần vốn nhà nước, người đại diện phần vốn của doanh nghiệp

1. Người đại diện phần vốn nhà nước, người đại diện phần vốn của doanh nghiệp chuyên trách tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên được hưởng tiền lương, phụ cấp trách nhiệm, tiền thưởng và quyền lợi khác do công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên chi trả.

2. Người đại diện phần vốn nhà nước, người đại diện phần vốn của doanh nghiệp không chuyên trách tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên được hưởng tiền lương, thù lao, tiền thưởng và các quyền lợi khác như sau:

a) Thù lao do công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên chi trả;

b) Tiền lương, phụ cấp trách nhiệm, tiền thưởng và quyền lợi khác do cơ quan đại diện chủ sở hữu, doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ chi trả.

Chương VII

GIÁM SÁT, KIỂM TRA, THANH TRA HOẠT ĐỘNG ĐẦU TƯ, QUẢN

LÝ, SỬ DỤNG VỐN NHÀ NƯỚC TẠI DOANH NGHIỆP

Mục 1

NỘI DUNG GIÁM SÁT, KIỂM TRA, THANH TRA HOẠT ĐỘNG ĐẦU

\TƯ, QUẢN LÝ, SỬ DỤNG VỐN NHÀ NƯỚC TẠI DOANH NGHIỆP

Điều 51. Giám sát, kiểm tra, thanh tra hoạt động đầu tư vốn nhà nước vào doanh nghiệp

1. Việc ban hành chính sách, pháp luật về đầu tư vốn nhà nước vào doanh nghiệp.

2. Việc đầu tư vốn nhà nước vào doanh nghiệp theo mục tiêu, nguyên tắc, phạm vi quy định tại Luật này.

3. Việc xác định vốn đầu tư, cân đối kế hoạch nguồn vốn và sử dụng nguồn vốn để đầu tư vốn nhà nước vào doanh nghiệp.

4. Hiệu quả kinh tế, hiệu quả xã hội của việc đầu tư vốn nhà nước vào doanh nghiệp.

5. Việc quyết định chủ trương đầu tư, trình tự, thủ tục quyết định đầu tư vốn nhà nước vào doanh nghiệp.

6. Việc thực hiện quyền, trách nhiệm của cơ quan đại diện chủ sở hữu trong đầu tư vốn nhà nước vào doanh nghiệp.

Điều 52. Giám sát, kiểm tra, thanh tra hoạt động quản lý, sử dụng vốn, tài sản tại doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ

1. Việc ban hành chính sách, pháp luật về quản lý, sử dụng vốn, tài sản tại doanh nghiệp.

2. Việc thực hiện quyền, trách nhiệm của cơ quan đại diện chủ sở hữu trong quản lý, sử dụng vốn, tài sản tại doanh nghiệp.

3. Việc thực hiện kế hoạch sản xuất, kinh doanh, kế hoạch tài chính và chiến lược phát triển của doanh nghiệp, thực hiện nhiệm vụ cung ứng sản phẩm, dịch vụ công ích do Nhà nước đặt hàng, giao kế hoạch.

4. Việc huy động và sử dụng vốn huy động, quản lý nợ phải thu, nợ phải trả, việc thực hiện dự án đầu tư, xây dựng, mua, bán tài sản cố định, bảo toàn, phát triển vốn của doanh nghiệp.

5. Việc ban hành quy chế quản lý nội bộ của doanh nghiệp.

6. Hoạt động đầu tư ra ngoài doanh nghiệp, hoạt động đầu tư ra nước ngoài của doanh nghiệp.

7. Việc chuyển nhượng, thu hồi vốn, thu lợi nhuận, cổ tức được chia từ khoản vốn đầu tư ra ngoài doanh nghiệp.

8. Quản lý vốn của doanh nghiệp đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

9. Thực hiện chế độ tiền lương, thù lao, tiền thưởng, phụ cấp trách nhiệm và quyền lợi khác đối với người lao động, người quản lý doanh nghiệp, Kiểm soát viên, người đại diện phần vốn của doanh nghiệp.

10. Thực hiện nghĩa vụ đối với ngân sách nhà nước, phân phối lợi nhuận, trích lập và sử dụng các quỹ của doanh nghiệp.

Điều 53. Giám sát, kiểm tra, thanh tra hoạt động quản lý vốn nhà nước đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Việc ban hành chính sách, pháp luật về quản lý vốn nhà nước đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

2. Việc thực hiện quyền, trách nhiệm của cơ quan đại diện chủ sở hữu trong quản lý vốn nhà nước đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

3. Việc duy trì tỷ lệ cổ phần, vốn góp tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên theo tiêu chí phân loại doanh nghiệp theo quy định của pháp luật.

4. Việc cử, thực hiện quyền, trách nhiệm, chế độ tiền lương, thù lao, tiền thưởng, phụ cấp trách nhiệm và quyền lợi khác của người đại diện phần vốn nhà nước.

5. Việc thực hiện kế hoạch thoái vốn nhà nước, thu hồi vốn nhà nước, thu lợi nhuận, cổ tức được chia từ công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

Điều 54. Giám sát, kiểm tra, thanh tra việc cơ cấu lại vốn nhà nước tại doanh nghiệp

1. Việc ban hành chính sách, pháp luật về cơ cấu lại vốn nhà nước tại doanh nghiệp.

2. Việc thực hiện quyền, trách nhiệm của cơ quan đại diện chủ sở hữu trong việc cơ cấu lại vốn nhà nước tại doanh nghiệp.

3. Việc xây dựng, phê duyệt, thực hiện đề án cơ cấu lại vốn nhà nước tại doanh nghiệp.

Mục 2

TỔ CHỨC GIÁM SÁT, KIỂM TRA, THANH TRA HOẠT ĐỘNG ĐẦU

TƯ, QUẢN LÝ, SỬ DỤNG VỐN NHÀ NƯỚC TẠI DOANH NGHIỆP

Điều 55. Giám sát của Quốc hội

1. Quốc hội, Ủy ban thường vụ Quốc hội, Hội đồng dân tộc, các Ủy ban của Quốc hội, Đoàn đại biểu Quốc hội, đại biểu Quốc hội giám sát hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp theo quy định, của pháp luật về hoạt động giám sát của Quốc hội.

2. Quốc hội xem xét báo cáo của Chính phủ tại kỳ họp Quốc hội cuối năm về tình hình đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp của năm trước.

3. Giữa hai kỳ họp, Ủy ban thường vụ Quốc hội có quyền yêu cầu Chính phủ, Thủ tướng Chính phủ, các thành viên khác của Chính phủ giải trình, trả lời chất vấn những vấn đề về đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp.

Điều 56. Kiểm tra, thanh tra của Chính phủ

1. Chính phủ, Thủ tướng Chính phủ trong phạm vi nhiệm vụ, quyền hạn tổ chức kiểm tra, thanh tra các hoạt động sau đây:

a) Việc xây dựng, ban hành, tổ chức thực hiện chính sách, pháp luật về đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp;

b) Việc thực hiện quyền, trách nhiệm của cơ quan đại diện chủ sở hữu;

c) Kết quả hoạt động sản xuất, kinh doanh, bảo toàn, phát triển vốn nhà nước tại doanh nghiệp.

2. Bộ Tài chính:

a) Kiến nghị, đề xuất giải pháp với cơ quan đại diện chủ sở hữu về hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp;

b) Hằng năm tổng hợp, kiến nghị, đề xuất giải pháp về hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp trong phạm vi toàn quốc và báo cáo Chính phủ.

3. Các bộ, cơ quan ngang bộ thực hiện kiểm tra, thanh tra hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp trong phạm vi nhiệm vụ, quyền hạn.

Điều 57. Giám sát, kiểm tra, thanh tra của cơ quan đại diện chủ sở hữu

1. Cơ quan đại diện chủ sở hữu thực hiện giám sát, kiểm tra, thanh tra các hoạt động sau:

a) Đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp; hiệu quả hoạt động sản xuất, kinh doanh, bảo toàn, phát triển vốn nhà nước tại doanh nghiệp;

b) Thực hiện quyền, trách nhiệm của người quản lý doanh nghiệp, Kiểm soát viên, người đại diện phần vốn nhà nước;

c) Việc chấp hành chính sách, pháp luật của doanh nghiệp;

d) Đầu tư, thu hồi vốn, thu lợi nhuận, cổ tức được chia tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên;

đ) Thực hiện kiến nghị, cảnh báo của cơ quan quản lý nhà nước, cơ quan thanh tra, kiểm toán, cơ quan đại diện chủ sở hữu về đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp.

2. Căn cứ kết quả giám sát, kiểm tra, thanh tra quy định tại khoản 1 Điều này, cơ quan đại diện chủ sở hữu:

a) Cảnh báo, xử lý kịp thời vấn đề phát hiện trong quá trình giám sát, kiểm tra, thanh tra;

b) Yêu cầu thực hiện đầy đủ, kịp thời kiến nghị, cảnh báo của cơ quan quản lý nhà nước, cơ quan thanh tra, kiểm toán về đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp;

c) Xử lý hoặc kiến nghị xử lý theo thẩm quyền đối với người quản lý doanh nghiệp, Kiểm soát viên, người đại diện phần vốn nhà nước có hành vi vi phạm về đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp;

d) Hằng năm tổng hợp, gửi Bộ Tài chính kết quả giám sát về hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp do mình quyết định thành lập hoặc được giao quản lý.

Điều 58. Giám sát nội bộ của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ

1. Doanh nghiệp thực hiện giám sát nội bộ những nội dung sau đây:

a) Hiệu quả hoạt động sản xuất, kinh doanh, bảo toàn, phát triển vốn nhà nước tại doanh nghiệp;

b) Việc thực hiện quyền, trách nhiệm của người quản lý doanh nghiệp, Kiểm soát viên, người đại diện phần vốn của doanh nghiệp;

c) Việc đầu tư, thu hồi vốn, thu lợi nhuận, cổ tức được chia tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên;

d) Việc chấp hành chính sách, pháp luật của doanh nghiệp;

đ) Những nội dung khác theo yêu cầu của cơ quan đại diện chủ sở hữu.

2. Hội đồng thành viên hoặc Chủ tịch công ty thực hiện kịp thời các biện pháp ngăn chặn nguy cơ mất an toàn về quản lý vốn, tài sản tại doanh nghiệp theo kết quả giám sát nội bộ; thực hiện đầy đủ, kịp thời kiến nghị, cảnh báo của cơ quan giám sát, kiểm tra, thanh tra.

Chương VIII

ĐÁNH GIÁ, XẾP LOẠI, BÁO CÁO VÀ CÔNG KHAI HOẠT ĐỘNG CỦA

DOANH NGHIỆP DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ

Điều 59. Đánh giá, xếp loại doanh nghiệp, đánh giá người quản lý doanh nghiệp, Kiểm soát viên

1. Việc đánh giá, xếp loại doanh nghiệp căn cứ vào các tiêu chí sau đây:

a) Mức độ thực hiện kế hoạch của doanh nghiệp về doanh thu, lợi nhuận và tỷ suất lợi nhuận trên vốn chủ sở hữu của doanh nghiệp;

b) Khả năng thanh toán nợ, nợ phải trả quá hạn của doanh nghiệp;

c) Việc thực hiện nhiệm vụ cung ứng sản phẩm, dịch vụ công ích do Nhà nước đặt hàng, giao kế hoạch;

d) Việc chấp hành chính sách, pháp luật về đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp và quy định khác của pháp luật có liên quan.

2. Việc đánh giá mức độ hoàn thành nhiệm vụ của người quản lý doanh nghiệp, Kiểm soát viên căn cứ vào kết quả đánh giá, xếp loại doanh nghiệp và việc thực hiện quyền, trách nhiệm được giao.

Điều 60. Báo cáo hoạt động của doanh nghiệp

1. Doanh nghiệp báo cáo cơ quan đại diện chủ sở hữu các nội dung sau đây:

a) Kế hoạch đầu tư phát triển, kế hoạch sản xuất, kinh doanh, kế hoạch tài chính hằng năm của doanh nghiệp;

b) Kết quả thực hiện kế hoạch định kỳ hằng quý, hằng năm;

c) Báo cáo tài chính 06 tháng, hằng năm;

d) Nghị quyết, quyết định của Hội đồng thành viên;

đ) Các dự án đầu tư, tiến độ thực hiện các dự án đầu tư;

e) Các vấn đề phát sinh có thể tác động đến kết quả thực hiện kế hoạch đầu tư phát triển, kế hoạch sản xuất, kinh doanh, kế hoạch tài chính của doanh nghiệp;

g) Kết quả giám sát nội bộ;

h) Nội dung khác theo quy định của pháp luật về doanh nghiệp.

2. Doanh nghiệp phải thực hiện kiểm toán Báo cáo tài chính năm của doanh nghiệp. Trước và sau khi kiểm toán, Báo cáo tài chính năm phải được gửi đến cơ quan đại diện chủ sở hữu, cơ quan tài chính cùng cấp và cơ quan quản lý nhà nước theo quy định của pháp luật.

3. Hội đồng thành viên, Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty chịu trách nhiệm trước pháp luật về tính chính xác, trung thực các nội dung báo cáo quy định tại khoản 1 Điều này.

Điều 61. Công khai thông tin về hoạt động của doanh nghiệp

1. Doanh nghiệp đăng tải công khai, kịp thời trên cổng thông tin điện tử của doanh nghiệp các nội dung về hoạt động của doanh nghiệp quy định tại khoản 1 Điều 60 của Luật này.

2. Cơ quan đại diện chủ sở hữu đăng tải công khai, kịp thời trên cổng thông tin điện tử của cơ quan đại diện chủ sở hữu về hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp đối với doanh nghiệp do mình quyết định thành lập hoặc được giao quản lý.

3. Bộ Tài chính đăng tải công khai, kịp thời trên cổng thông tin điện tử của Bộ Tài chính báo cáo của Chính phủ về hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp trong phạm vi toàn quốc sau khi Chính phủ báo cáo Quốc hội.

Chương IX

KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 62. Khen thưởng

1. Khen thưởng tổ chức, cá nhân hoàn thành nhiệm vụ sau đây:

a) Hoàn thành tốt nhiệm vụ, mục tiêu trong hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp;

b) Hoàn thành vượt chỉ tiêu được giao; có giải pháp, sáng kiến trong hoạt động quản lý, sử dụng vốn, tài sản của doanh nghiệp;

c) Phát hiện, ngăn chặn kịp thời việc sử dụng lãng phí, thất thoát vốn nhà nước; vốn, tài sản của doanh nghiệp.

2. Nguồn khen thưởng:

a) Nguồn tiền thưởng theo quy định của pháp luật về thi đua khen thưởng;

b) Nguồn quỹ khen thưởng của người lao động, quỹ thưởng của người quản lý doanh nghiệp, Kiểm soát viên.

Điều 63. Xử lý vi phạm

Cơ quan, tổ chức, cá nhân có hành vi vi phạm các quy định của Luật này thì tùy theo tính, chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương X

ĐIỀU KHOẢN THI HÀNH

Điều 64. Điều khoản chuyển tiếp

1. Kể từ ngày Luật này có hiệu lực thi hành, doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ có trách nhiệm đề nghị cơ quan nhà nước có thẩm quyền ban hành điều lệ, quy chế tài chính của doanh nghiệp theo quy định của Luật này; việc ban hành phải hoàn thành, trước ngày 01 tháng 01 năm 2016.

Điều lệ, quy chế tài chính của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ được ban hành trước ngày Luật này có hiệu lực thi hành được tiếp tục thực hiện đến hết ngày 31 tháng 12 năm 2015.

2. Đối với dự án đầu tư vốn nhà nước vào doanh nghiệp đã được cấp có thẩm quyền phê duyệt, quyết định trước ngày Luật này được công bố tiếp tục thực hiện theo dự án được phê duyệt.

3. Việc xử lý hoạt động quản lý, sử dụng vốn, tài sản tại doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ, quản lý vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên phát sinh, trước ngày Luật này có hiệu lực thi hành thì thực hiện theo quy định hiện hành đến hết ngày 31 tháng 12 năm 2015.

Điều 65. Hiệu lực thi hành

Luật này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2015.

Điều 66. Quy định chi tiết

Chính phủ, cơ quan có thẩm quyền quy định chi tiết các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 8 thông qua ngày 26 tháng 11 năm 2014.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Sinh Hùng


ND 2010 - 17 ban dau gia ts

CHÍNH PHỦ ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -----------------
Số: 17/2010/NĐ-CP | Hà Nội, ngày 04 tháng 03 năm 2010

NGHỊ ĐỊNH

Về bán đấu giá tài sản

------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Luật Quản lý, sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;

Căn cứ Luật Thi hành án dân sự ngày 14 tháng 11 năm 2008;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002; Pháp lệnh ngày 02 tháng 4 năm 2008 sửa đổi, bổ sung Pháp lệnh Xử lý vi phạm hành chính năm 2002;

Xét đề nghị của Bộ trưởng Bộ Tư pháp,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về nguyên tắc, trình tự, thủ tục bán đấu giá tài sản; đấu giá viên; tổ chức bán đấu giá tài sản và quản lý nhà nước đối với hoạt động bán đấu giá tài sản;

2. Nghị định này áp dụng đối với việc bán đấu giá các loại tài sản sau đây:

a) Tài sản để thi hành án theo quy định của pháp luật về thi hành án;

b) Tài sản là tang vật, phương tiện vi phạm hành chính bị tịch thu sung quỹ nhà nước theo quy định của pháp luật về xử lý vi phạm hành chính;

c) Tài sản bảo đảm trong trường hợp pháp luật về giao dịch bảo đảm quy định phải xử lý bằng bán đấu giá;

d) Tài sản nhà nước được xử lý bằng bán đấu giá theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước; tài sản là quyền sử dụng đất trong trường hợp Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất được bán đấu giá theo quyết định của cơ quan nhà nước có thẩm quyền;

đ) Các tài sản khác phải bán đấu giá theo quy định của pháp luật.

3. Trong trường hợp cá nhân, tổ chức lựa chọn tổ chức bán đấu giá chuyên nghiệp quy định tại Điều 14 Nghị định này để bán tài sản thuộc sở hữu của mình thì áp dụng nguyên tắc, trình tự, thủ tục bán đấu giá tài sản quy định tại Nghị định này.

4. Việc bán tài sản nhà nước ở nước ngoài, tài sản đặc biệt tại đơn vị vũ trang nhân dân không áp dụng các quy định của Nghị định này mà tuân theo quy định của pháp luật có liên quan đối với loại tài sản đó.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Bán đấu giá tài sản là hình thức bán tài sản công khai theo phương thức trả giá lên, có từ hai người trở lên tham gia đấu giá theo nguyên tắc và trình tự, thủ tục được quy định tại Nghị định này. Phương thức trả giá lên là phương thức trả giá từ thấp lên cao cho đến khi có người trả giá cao nhất.

2. Đấu giá viên là người được cấp Chứng chỉ hành nghề đấu giá theo quy định tại Nghị định này.

3. Người mua được tài sản bán đấu giá là người trả giá cao nhất so với giá khởi điểm; trong trường hợp không có người trả giá cao hơn giá khởi điểm thì tài sản được bán bằng giá khởi điểm.

4. Tài sản bán đấu giá là động sản, bất động sản, giấy tờ có giá và các quyền tài sản được phép giao dịch theo quy định của pháp luật.

5. Bước giá là mức chênh lệch của lần trả giá sau so với lần trả giá trước liền kề. Bước giá do tổ chức bán đấu giá tài sản quy định phù hợp với từng cuộc bán đấu giá.

6. Người có tài sản bán đấu giá là chủ sở hữu tài sản, người được chủ sở hữu ủy quyền bán tài sản, người có trách nhiệm chuyển giao tài sản để bán đấu giá hoặc cá nhân, tổ chức có quyền bán tài sản của người khác theo quy định của pháp luật.

7. Người tham gia đấu giá tài sản là cá nhân, đại diện tổ chức có đủ điều kiện tham gia đấu giá để mua tài sản bán đấu giá theo quy định của Nghị định này và các quy định khác của pháp luật có liên quan.

Điều 3. Nguyên tắc bán đấu giá tài sản

1. Việc bán đấu giá tài sản được thực hiện theo nguyên tắc công khai, liên tục, khách quan, trung thực, bình đẳng, bảo vệ quyền, lợi ích hợp pháp của các bên tham gia.

2. Mọi cuộc bán đấu giá đều phải do đấu giá viên điều hành theo đúng trình tự, thủ tục bán đấu giá tài sản quy định tại Nghị định này, trừ trường hợp quy định tại Điều 20 của Nghị định này và Luật, Pháp lệnh có quy định khác.

Điều 4. Bảo vệ quyền, lợi ích hợp pháp của người mua được tài sản bán đấu giá

1. Quyền, lợi ích hợp pháp của người mua được tài sản bán đấu giá được pháp luật bảo vệ. Các cơ quan nhà nước có thẩm quyền trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm bảo đảm việc thực hiện quyền, lợi ích hợp pháp của người mua được tài sản bán đấu giá.

2. Trong trường hợp có người thứ ba tranh chấp về quyền sở hữu, quyền sử dụng tài sản đã bán đấu giá thì việc xác định quyền sở hữu, quyền sử dụng tài sản đó được thực hiện theo quy định của pháp luật dân sự.

3. Trong trường hợp có quyết định của cơ quan nhà nước có thẩm quyền về việc sửa đổi một phần hoặc hủy bỏ toàn bộ các quyết định liên quan đến tài sản bán đấu giá do có vi phạm pháp luật trước khi tài sản được đưa ra bán đấu giá nhưng trình tự, thủ tục bán đấu giá tài sản đó bảo đảm tuân theo đầy đủ quy định của pháp luật thì tài sản đó vẫn thuộc quyền sở hữu, quyền sử dụng của người mua được tài sản bán đấu giá.

Tổ chức, cá nhân có lỗi gây ra thiệt hại phải bồi thường theo quy định của pháp luật.

Chương II

ĐẤU GIÁ VIÊN

Điều 5. Tiêu chuẩn đấu giá viên

Công dân Việt Nam thường trú tại Việt Nam có đủ các tiêu chuẩn sau đây thì có thể trở thành đấu giá viên:

1. Có phẩm chất đạo đức tốt;

2. Đã tốt nghiệp đại học ngành luật hoặc ngành kinh tế;

3. Đã qua khóa đào tạo nghề đấu giá.

Điều 6. Đào tạo nghề đấu giá

1. Người có bằng tốt nghiệp đại học ngành luật hoặc ngành kinh tế được đăng ký tham dự khóa đào tạo nghề đấu giá tại cơ sở đào tạo nghề đấu giá.

2. Thời gian của khóa đào tạo nghề đấu giá là ba tháng. Nội dung đào tạo bao gồm kiến thức pháp luật, đạo đức nghề nghiệp, kỹ năng hành nghề đấu giá và thực tập tại tổ chức bán đấu giá chuyên nghiệp. Người hoàn thành chương trình đào tạo nghề đấu giá được cơ sở đào tạo nghề đấu giá cấp Chứng chỉ đào tạo nghề đấu giá.

3. Bộ Tư pháp quy định về chương trình khung của khóa đào tạo nghề đấu giá và cơ sở đào tạo nghề đấu giá.

Điều 7. Người được miễn đào tạo nghề đấu giá, giảm thời gian đào tạo nghề đấu giá

1. Những người sau đây được miễn đào tạo nghề đấu giá:

a) Giáo sư, phó giáo sư, tiến sỹ luật; giáo sư, phó giáo sư, tiến sỹ kinh tế; luật sư, thừa phát lại;

b) Đã là thẩm tra viên chính ngành Tòa án, kiểm tra viên chính ngành Kiểm sát; thanh tra viên chính; thẩm tra viên chính thi hành án; chuyên viên chính; nghiên cứu viên chính, giảng viên chính trong lĩnh vực pháp luật hoặc kinh tế;

c) Đã là thẩm tra viên cao cấp ngành Tòa án, kiểm tra viên cao cấp ngành Kiểm sát; thanh tra viên cao cấp; thẩm tra viên cao cấp thi hành án; chuyên viên cao cấp, nghiên cứu viên cao cấp trong lĩnh vực pháp luật hoặc kinh tế;

d) Đã là thẩm phán, kiểm sát viên, điều tra viên, đấu giá viên, công chứng viên, chấp hành viên.

2. Những người có bằng tốt nghiệp đại học ngành luật thì được giảm thời gian đào tạo kiến thức pháp luật.

Bộ Tư pháp quy định cụ thể về việc giảm thời gian đào tạo nghề đấu giá.

Điều 8. Cấp Chứng chỉ hành nghề đấu giá

1. Hồ sơ đề nghị cấp Chứng chỉ hành nghề đấu giá gồm các giấy tờ sau đây:

a) Đơn đề nghị cấp Chứng chỉ hành nghề đấu giá;

b) Sơ yếu lý lịch có dán ảnh và xác nhận của cơ quan có thẩm quyền;

c) Phiếu lý lịch tư pháp;

d) Bản sao bằng tốt nghiệp đại học ngành luật hoặc ngành kinh tế;

đ) Bản sao Chứng chỉ đào tạo nghề đấu giá hoặc giấy tờ chứng minh nếu thuộc trường hợp được miễn đào tạo nghề đấu giá quy định tại Điều 7 Nghị định này;

e) 2 ảnh cỡ 3cm x 4cm.

2. Người đề nghị cấp Chứng chỉ hành nghề đấu giá gửi 01 bộ hồ sơ đến Bộ Tư pháp và nộp lệ phí cấp Chứng chỉ hành nghề đấu giá theo quy định. Trong thời hạn mười lăm ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Tư pháp có trách nhiệm cấp Chứng chỉ hành nghề đấu giá cho người đề nghị; trong trường hợp từ chối phải có thông báo lý do bằng văn bản cho người đề nghị.

3. Chứng chỉ hành nghề đấu giá là căn cứ để hành nghề bán đấu giá tài sản.

Điều 9. Những trường hợp không được cấp Chứng chỉ hành nghề đấu giá

1. Người đang là cán bộ, công chức; sĩ quan, quân nhân chuyên nghiệp, công nhân quốc phòng trong cơ quan, đơn vị thuộc Quân đội nhân dân; sĩ quan, hạ sĩ quan nghiệp vụ, sĩ quan, hạ sĩ quan chuyên môn kỹ thuật trong cơ quan, đơn vị thuộc Công an nhân dân; trừ trường hợp là cán bộ, công chức được đề nghị cấp Chứng chỉ hành nghề đấu giá để làm việc cho Trung tâm dịch vụ bán đấu giá tài sản.

2. Người bị mất hoặc bị hạn chế năng lực hành vi dân sự.

3. Người đang bị truy cứu trách nhiệm hình sự, người đã bị kết án mà chưa được xóa án tích.

4. Người đang bị áp dụng biện pháp xử lý hành chính khác, người đã bị áp dụng biện pháp xử lý hành chính khác mà chưa hết thời hạn được coi là chưa bị áp dụng biện pháp đó theo quy định của pháp luật về xử lý vi phạm hành chính.

Điều 10. Cấp lại Chứng chỉ hành nghề đấu giá

1. Người đã được cấp Chứng chỉ hành nghề đấu giá nếu bị mất Chứng chỉ hoặc Chứng chỉ bị hư hỏng không thể sử dụng được thì được xem xét, cấp lại Chứng chỉ hành nghề đấu giá.

2. Hồ sơ đề nghị cấp lại Chứng chỉ hành nghề đấu giá gồm các giấy tờ sau đây:

a) Đơn xin cấp lại Chứng chỉ hành nghề đấu giá;

b) Chứng chỉ cũ bị hư hỏng.

Trong trường hợp Chứng chỉ hành nghề đấu giá bị mất thì phải có xác nhận của cơ quan, tổ chức có thẩm quyền.

3. Thủ tục, thời hạn cấp lại Chứng chỉ hành nghề đấu giá được thực hiện theo quy định tại khoản 2 Điều 8 của Nghị định này.

Điều 11. Thu hồi Chứng chỉ hành nghề đấu giá

1. Người đã được cấp Chứng chỉ hành nghề đấu giá bị thu hồi Chứng chỉ trong những trường hợp sau đây:

a) Thuộc một trong các trường hợp quy định tại Điều 9 Nghị định này;

b) Không làm việc thường xuyên tại tổ chức bán đấu giá tài sản; không còn hoạt động trong lĩnh vực bán đấu giá tài sản;

c) Không điều hành cuộc bán đấu giá nào trong vòng một năm, trừ trường hợp có lý do chính đáng;

d) Bị tước quyền sử dụng Chứng chỉ hành nghề đấu giá không thời hạn theo quy định của pháp luật về xử lý vi phạm hành chính;

đ) Vi phạm các hành vi bị cấm quy định tại Điều 13 của Nghị định này.

2. Bộ trưởng Bộ Tư pháp có thẩm quyền thu hồi Chứng chỉ hành nghề đấu giá và quy định thủ tục thu hồi Chứng chỉ hành nghề đấu giá.

Điều 12. Quyền và nghĩa vụ của đấu giá viên

1. Làm việc thường xuyên tại một tổ chức bán đấu giá chuyên nghiệp.

2. Trực tiếp điều hành cuộc bán đấu giá tài sản, chịu trách nhiệm trước pháp luật và tổ chức bán đấu giá tài sản về việc thực hiện bán đấu giá tài sản.

3. Tuân thủ nguyên tắc bán đấu giá tài sản quy định tại Điều 3 Nghị định này.

4. Truất quyền tham gia đấu giá của người có hành vi vi phạm nội quy bán đấu giá tài sản.

5. Khách quan, vô tư trong việc thực hiện bán đấu giá tài sản.

6. Bồi hoàn thiệt hại do lỗi của mình gây ra cho tổ chức bán đấu giá tài sản theo quy định của pháp luật.

7. Các quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 13. Những hành vi bị cấm đối với đấu giá viên

1. Cho thuê, cho mượn hoặc cho các tổ chức, cá nhân khác sử dụng Chứng chỉ hành nghề đấu giá của mình để thực hiện các hoạt động đấu giá.

2. Nhận bất kỳ một khoản tiền hoặc lợi ích nào từ người có tài sản bán đấu giá ngoài khoản tiền phí đấu giá và chi phí đã thỏa thuận trong hợp đồng, hoặc lợi dụng danh nghĩa đấu giá viên của mình để thu các lợi ích khác từ cá nhân, tổ chức.

3. Lợi dụng trách nhiệm, quyền hạn để thông đồng với tổ chức, cá nhân nhằm mục đích vụ lợi.

Chương III

TỔ CHỨC BÁN ĐẤU GIÁ TÀI SẢN

Điều 14. Tổ chức bán đấu giá chuyên nghiệp

1. Trung tâm dịch vụ bán đấu giá tài sản.

2. Doanh nghiệp bán đấu giá tài sản, doanh nghiệp hoạt động đa ngành nghề có kinh doanh dịch vụ bán đấu giá tài sản (sau đây gọi chung là doanh nghiệp bán đấu giá tài sản).

Điều 15. Trung tâm dịch vụ bán đấu giá tài sản

1. Trung tâm dịch vụ bán đấu giá tài sản (sau đây gọi tắt là Trung tâm) do Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập. Mỗi tỉnh, thành phố trực thuộc Trung ương chỉ thành lập một Trung tâm.

2. Trung tâm là đơn vị sự nghiệp có thu, có trụ sở, có tư cách pháp nhân, có con dấu và tài khoản riêng. Giám đốc Trung tâm phải là đấu giá viên.

Điều 16. Doanh nghiệp bán đấu giá tài sản

1. Doanh nghiệp bán đấu giá tài sản được thành lập, hoạt động theo quy định của pháp luật về doanh nghiệp và quy định tại Nghị định này.

2. Ngoài các điều kiện về thành lập, hoạt động của từng loại hình doanh nghiệp theo quy định của pháp luật về doanh nghiệp, doanh nghiệp được hoạt động kinh doanh dịch vụ bán đấu giá tài sản phải có đủ các điều kiện sau đây:

a) Người đại diện theo pháp luật của doanh nghiệp bán đấu giá tài sản phải là đấu giá viên;

b) Có trụ sở, cơ sở vật chất, các trang thiết bị cần thiết khác bảo đảm cho hoạt động bán đấu giá tài sản.

3. Trong thời hạn bảy ngày làm việc, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp có trách nhiệm thông báo bằng văn bản về việc đăng ký kinh doanh cho Sở Tư pháp tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đặt trụ sở chính.

Điều 17. Quyền của tổ chức bán đấu giá chuyên nghiệp

1. Yêu cầu người có tài sản bán đấu giá cung cấp đầy đủ, chính xác thông tin, giấy tờ có liên quan đến tài sản bán đấu giá.

2. Yêu cầu người mua được tài sản bán đấu giá thanh toán tiền mua tài sản bán đấu giá và thực hiện các nghĩa vụ khác được xác định trong hợp đồng mua bán tài sản bán đấu giá.

3. Yêu cầu người có tài sản bán đấu giá thanh toán phí, chi phí bán đấu giá tài sản và thực hiện các nghĩa vụ khác được xác định trong hợp đồng bán đấu giá tài sản.

Điều 18. Nghĩa vụ của tổ chức bán đấu giá chuyên nghiệp

1. Thực hiện việc bán đấu giá tài sản theo nguyên tắc và trình tự, thủ tục quy định tại Nghị định này và chịu trách nhiệm về kết quả bán đấu giá tài sản.

2. Ban hành nội quy bán đấu giá tài sản phù hợp với quy định của Nghị định này và các văn bản pháp luật có liên quan.

3. Giao tài sản bán đấu giá được giao bảo quản hoặc quản lý cho người mua được tài sản bán đấu giá; yêu cầu người có tài sản bán đấu giá giao tài sản cho người mua được tài sản bán đấu giá trong trường hợp người có tài sản bán đấu giá đang trực tiếp quản lý tài sản đó.

4. Cung cấp đầy đủ các giấy tờ liên quan đến tài sản bán đấu giá cho người mua được tài sản bán đấu giá.

5. Thực hiện quy định của pháp luật về lao động, thuế, tài chính, thống kê.

6. Lập Sổ theo dõi tài sản bán đấu giá, Sổ đăng ký bán đấu giá tài sản.

7. Bồi thường thiệt hại do lỗi của đấu giá viên và các nhân viên khác của tổ chức mình gây ra trong khi thực hiện bán đấu giá tài sản.

8. Thực hiện các nghĩa vụ khác theo hợp đồng bán đấu giá tài sản, hợp đồng mua bán tài sản bán đấu giá.

9. Cấp Thẻ đấu giá viên cho đấu giá viên để sử dụng trong khi làm việc theo các nội dung ghi trong Chứng chỉ hành nghề đấu giá.

10. Đăng ký danh sách đấu giá viên, việc thay đổi, bổ sung danh sách đấu giá viên với Sở Tư pháp tỉnh, thành phố trực thuộc Trung ương, nơi tổ chức bán đấu giá tài sản đặt trụ sở chính.

11. Báo cáo Sở Tư pháp về tổ chức, hoạt động của mình theo định kỳ 06 tháng, hàng năm hoặc trong trường hợp đột xuất theo yêu cầu.

Điều 19. Hội đồng bán đấu giá tài sản cấp huyện

1. Hội đồng bán đấu giá tài sản cấp huyện do Chủ tịch Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện) quyết định thành lập để bán đấu giá tài sản là tang vật, phương tiện vi phạm hành chính bị tịch thu theo quy định của pháp luật về xử lý vi phạm hành chính.

2. Hội đồng bán đấu giá tài sản cấp huyện gồm có đại diện của cơ quan có thẩm quyền quyết định tịch thu tài sản, đại diện phòng Tài chính, phòng Tư pháp cấp huyện và đại diện các cơ quan có liên quan.

Điều 20. Hội đồng bán đấu giá tài sản trong trường hợp đặc biệt

1. Hội đồng bán đấu giá tài sản trong trường hợp đặc biệt được thành lập để bán đấu giá tài sản nhà nước, tài sản là quyền sử dụng đất giá có giá trị lớn, phức tạp hoặc trong trường hợp không thuê được tổ chức bán đấu giá chuyên nghiệp thực hiện việc bán đấu giá.

2. Hội đồng bán đấu giá tài sản trong trường hợp đặc biệt bao gồm đại diện của cơ quan có thẩm quyền quyết định bán đấu giá tài sản, cơ quan tài chính, cơ quan tư pháp cùng cấp và đại diện các cơ quan, tổ chức có liên quan.

Điều 21. Quyền, nghĩa vụ của Hội đồng bán đấu giá tài sản

1. Hội đồng bán đấu giá tài sản được quy định tại Điều 19 và Điều 20 Nghị định này có các quyền, nghĩa vụ sau đây:

a) Quyền theo quy định tại Điều 17; nghĩa vụ theo quy định tại các khoản 1, 2, 3, 4, 6 và khoản 8 Điều 18 Nghị định này;

b) Ký hợp đồng với tổ chức bán đấu giá chuyên nghiệp để tổ chức này cử đấu giá viên điều hành cuộc bán đấu giá tài sản của Hội đồng, trừ Hội đồng bán đấu giá tài sản trong trường hợp đặc biệt quy định tại Điều 20 Nghị định này;

c) Thực hiện nghĩa vụ về tài chính, thống kê theo quy định của pháp luật.

2. Định kỳ 06 tháng và hàng năm, Ủy ban nhân dân cấp huyện báo cáo Sở Tư pháp về tổ chức, hoạt động của Hội đồng bán đấu giá tài sản do mình thành lập.

Hội đồng bán đấu giá tài sản trong trường hợp đặc biệt báo cáo bằng văn bản cho cơ quan ra quyết định thành lập Hội đồng bán đấu giá tài sản, đồng thời gửi cho Sở Tư pháp nơi thành lập Hội đồng về kết quả từng cuộc bán đấu giá tài sản.

3. Cơ quan ra quyết định thành lập Hội đồng bán đấu giá tài sản có trách nhiệm giải quyết khiếu nại sau khi Hội đồng giải thể và bồi thường thiệt hại do lỗi của đấu giá viên, thành viên của Hội đồng gây ra trong khi thực hiện bán đấu giá tài sản.

Đấu giá viên, thành viên của Hội đồng phải bồi hoàn thiệt hại do lỗi của mình gây ra cho cơ quan ra quyết định thành lập Hội đồng bán đấu giá tài sản theo quy định của pháp luật.

Chương IV

TRÌNH TỰ, THỦ TỤC BÁN ĐẤU GIÁ TÀI SẢN

Điều 22. Lựa chọn tổ chức bán đấu giá tài sản

Người có tài sản bán đấu giá có quyền lựa chọn tổ chức bán đấu giá chuyên nghiệp, hình thức bán đấu giá quy định tại Nghị định này để bán đấu giá tài sản, trừ trường hợp pháp luật có quy định khác.

Điều 23. Xác định giá khởi điểm của tài sản bán đấu giá

1. Giá khởi điểm của tài sản bán đấu giá được xác định trước khi ký kết hợp đồng bán đấu giá tài sản hoặc trước khi chuyển giao tài sản để bán đấu giá, trừ trường hợp pháp luật có quy định khác.

2. Việc xác định giá khởi điểm của tài sản bán đấu giá được thực hiện như sau:

a) Đối với tài sản bán đấu giá để thi hành án, thì giá khởi điểm được xác định theo quy định của pháp luật về thi hành án dân sự;

b) Đối với tài sản bán đấu giá là tang vật, phương tiện vi phạm hành chính, thì giá khởi điểm được xác định theo quy định của pháp luật về xử lý vi phạm hành chính; trong trường hợp không xác định được giá tài sản theo quy định của pháp luật về xử lý vi phạm hành chính thì thành lập hội đồng để xác định giá tài sản;

c) Đối với tài sản là tang chứng, vật chứng được cơ quan nhà nước có thẩm quyền quyết định bán đấu giá, thì giá khởi điểm được xác định theo quy định của pháp luật về hình sự, tố tụng hình sự và pháp luật khác có liên quan;

d) Đối với tài sản bán đấu giá là tài sản nhà nước, thì giá khởi điểm được xác định theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

đ) Đối với tài sản là quyền sử dụng đất được bán đấu giá để giao đất có thu tiền sử dụng đất hoặc cho thuế đất, thì giá khởi điểm được xác định theo quy định của pháp luật về đất đai;

e) Đối với tài sản thuộc sở hữu của cá nhân, tổ chức có yêu cầu bán đấu giá, thì giá khởi điểm do tổ chức, cá nhân tự xác định hoặc ủy quyền cho tổ chức, cá nhân khác xác định.

Điều 24. Giám định tài sản bán đấu giá

1. Tài sản bán đấu giá được giám định khi có yêu cầu hoặc theo quy định của pháp luật.

2. Trong trường hợp giám định theo yêu cầu thì người yêu cầu giám định phải thanh toán chi phí giám định, nếu các bên không có thỏa thuận khác.

Trong trường hợp giám định theo quy định của pháp luật, thì người có tài sản bán đấu giá phải thanh toán chi phí giám định, trừ trường hợp pháp luật có quy định khác.

Điều 25. Hợp đồng bán đấu giá tài sản

1. Hợp đồng bán đấu giá tài sản được ký kết giữa tổ chức bán đấu giá tài sản và người có tài sản bán đấu giá hoặc người đại diện của người đó.

Đối với tài sản là tang vật, phương tiện vi phạm hành chính thì Trung tâm dịch vụ bán đấu giá tài sản hoặc Hội đồng bán đấu giá tài sản cấp huyện căn cứ quyết định tịch thu và biên bản chuyển giao tài sản để tổ chức bán đấu giá mà không phải ký kết hợp đồng bán đấu giá tài sản.

2. Hợp đồng bán đấu giá tài sản phải được lập thành văn bản và có các nội dung chính sau đây:

a) Họ, tên, địa chỉ của người có tài sản bán đấu giá; tên, địa chỉ của tổ chức bán đấu giá tài sản;

b) Liệt kê, mô tả tài sản bán đấu giá;

c) Giá khởi điểm của tài sản bán đấu giá;

d) Thời hạn, địa điểm bán đấu giá tài sản;

đ) Thời hạn, địa điểm, phương thức giao tài sản để bán đấu giá;

e) Thời hạn, địa điểm, phương thức thanh toán tiền bán tài sản trong trường hợp bán đấu giá thành;

g) Phí, chi phí bán đấu giá tài sản trong trường hợp bán đấu giá thành và chi phí bán đấu giá tài sản trong trường hợp bán đấu giá không thành;

h) Quyền, nghĩa vụ của các bên;

i) Trách nhiệm do vi phạm hợp đồng;

k) Các nội dung khác do các bên thỏa thuận.

Điều 26. Ký kết hợp đồng bán đấu giá tài sản

1. Trong trường hợp bán đấu giá một số loại tài sản dưới đây thì các bên ký kết hợp đồng bán đấu giá tài sản được xác định như sau:

a) Tài sản để thi hành án thì hợp đồng bán đấu giá tài sản được ký kết giữa chấp hành viên có thẩm quyền xử lý tài sản đó với tổ chức bán đấu giá chuyên nghiệp.

b) Tài sản nhà nước thì hợp đồng bán đấu giá tài sản được ký kết giữa cơ quan nhà nước có thẩm quyền quyết định bán tài sản nhà nước theo quy định của pháp luật với tổ chức bán đấu giá tài sản;

c) Tài sản thuộc sở hữu chung hợp nhất thì hợp đồng bán đấu giá tài sản được ký kết giữa các chủ sở hữu chung hoặc người đại diện của họ với tổ chức bán đấu giá chuyên nghiệp, trừ trường hợp các bên có thỏa thuận khác;

d) Tài sản thuộc sở hữu chung theo phần thì hợp đồng bán đấu giá tài sản được ký kết giữa chủ sở hữu phần tài sản bán đấu giá hoặc người đại diện của người đó với tổ chức bán đấu giá chuyên nghiệp;

đ) Tài sản cầm cố, thế chấp, bảo lãnh thì hợp đồng bán đấu giá tài sản được ký kết giữa người có quyền xử lý tài sản đó theo thỏa thuận trong hợp đồng cầm cố, thế chấp, bảo lãnh hoặc theo quy định của pháp luật với tổ chức bán đấu giá chuyên nghiệp;

e) Tài sản là tang chứng, vật chứng trong quá trình tố tụng thì hợp đồng bán đấu giá tài sản được ký kết giữa thủ trưởng cơ quan có thẩm quyền xử lý tài sản với tổ chức bán đấu giá chuyên nghiệp;

g) Tài sản thuộc sở hữu của cá nhân, tổ chức thì hợp đồng bán đấu giá tài sản được ký kết giữa cá nhân, tổ chức có tài sản hoặc người được cá nhân, tổ chức có tài sản ủy quyền với tổ chức bán đấu giá chuyên nghiệp.

2. Khi ký kết hợp đồng bán đấu giá tài sản, người có tài sản bán đấu giá có trách nhiệm cung cấp cho tổ chức bán đấu giá tài sản giấy chứng nhận hợp pháp hoặc bằng chứng khác chứng minh quyền sở hữu hoặc quyền được bán tài sản theo quy định của pháp luật và chịu trách nhiệm trước pháp luật về các bằng chứng đó.

3. Tổ chức bán đấu giá tài sản có trách nhiệm kiểm tra tính chính xác của các thông tin về nguồn gốc tài sản, quyền sở hữu, quyền sử dụng của tài sản do người có tài sản bán đấu giá cung cấp.

Điều 27. Đơn phương chấm dứt thực hiện hợp đồng bán đấu giá tài sản

1. Người có tài sản bán đấu giá hoặc tổ chức bán đấu giá chuyên nghiệp có quyền đơn phương chấm dứt thực hiện hợp đồng bán đấu giá tài sản theo quy định của Bộ luật Dân sự trước khi tổ chức bán đấu giá chuyên nghiệp niêm yết, thông báo công khai việc bán đấu giá tài sản, trừ trường hợp pháp luật có quy định khác.

2. Bên đơn phương chấm dứt thực hiện hợp đồng phải thông báo bằng văn bản cho bên kia và phải trả chi phí thực tế phát sinh (nếu có).

Điều 28. Niêm yết, thông báo công khai việc bán đấu giá tài sản

1. Tổ chức bán đấu giá tài sản phải niêm yết việc bán đấu giá tài sản là động sản tại nơi bán đấu giá, nơi trưng bày tài sản và nơi đặt trụ sở của tổ chức bán đấu giá tài sản chậm nhất là bảy ngày trước khi tiến hành bán đấu giá, trừ trường hợp pháp luật có quy định khác.

Đối với bất động sản, tổ chức bán đấu giá tài sản phải niêm yết việc bán đấu giá tài sản tại nơi bán đấu giá, nơi có bất động sản bán đấu giá và Ủy ban nhân dân xã, phường, thị trấn nơi có bất động sản bán đấu giá chậm nhất là ba mươi ngày trước ngày mở cuộc bán đấu giá, trừ trường hợp pháp luật có quy định khác.

Đối với tài sản thuộc sở hữu của cá nhân, tổ chức, thời hạn niêm yết việc bán đấu giá tài sản có thể được rút ngắn theo thỏa thuận của các bên.

2. Đối với tài sản bán đấu giá là động sản có giá khởi điểm từ ba mươi triệu đồng trở lên và bất động sản thì đồng thời với việc niêm yết, tổ chức bán đấu giá tài sản phải thông báo công khai ít nhất hai lần, mỗi lần cách nhau ba ngày trên phương tiện thông tin đại chúng của Trung ương hoặc địa phương nơi có tài sản bán đấu giá về việc bán đấu giá tài sản. Thời hạn thông báo công khai được thực hiện theo quy định tại khoản 1 Điều này.

Việc thông báo công khai trên phương tiện thông tin đại chúng cũng được thực hiện đối với tài sản bán đấu giá là động sản có giá khởi điểm dưới ba mươi triệu đồng, nếu người có tài sản bán đấu giá yêu cầu.

3. Niêm yết, thông báo công khai về việc bán đấu giá tài sản có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ của tổ chức bán đấu giá tài sản;

b) Thời gian, địa điểm bán đấu giá tài sản;

c) Danh mục tài sản, số lượng, chất lượng của tài sản bán đấu giá;

d) Giá khởi điểm của tài sản bán đấu giá;

đ) Địa điểm, thời hạn trưng bày tài sản bán đấu giá;

e) Địa điểm, thời hạn tham khảo hồ sơ tài sản bán đấu giá;

g) Địa điểm, thời hạn đăng ký mua tài sản bán đấu giá;

h) Những thông tin cần thiết khác liên quan đến tài sản bán đấu giá, gồm cả những thông tin mà người có tài sản bán đấu giá yêu cầu thông báo công khai.

Điều 29. Đăng ký tham gia đấu giá tài sản

1. Người tham gia đấu giá tài sản phải nộp phí tham gia đấu giá và khoản tiền đặt trước. Phí tham gia đấu giá được thực hiện theo quy định của pháp luật về phí, lệ phí.

Khoản tiền đặt trước do tổ chức bán đấu giá tài sản và người có tài sản bán đấu giá thỏa thuận quy định nhưng tối thiểu là 1% và tối đa không quá 15% giá khởi điểm của tài sản bán đấu giá. Khoản tiền đặt trước được nộp cho tổ chức bán đấu giá tài sản.

2. Người tham gia đấu giá tài sản có thể ủy quyền bằng văn bản cho người khác thay mặt mình tham gia đấu giá.

3. Trong trường hợp người tham gia đấu giá tài sản đã nộp khoản tiền đặt trước mua được tài sản bán đấu giá thì khoản tiền đặt trước được trừ vào giá mua; nếu không mua được tài sản, thì khoản tiền đặt trước được trả lại cho người tham gia đấu giá tài sản sau khi cuộc bán đấu giá kết thúc, trừ trường hợp pháp luật có quy định khác.

4. Trong trường hợp người đăng ký tham gia đấu giá tài sản đã nộp khoản tiền đặt trước nhưng không tham gia cuộc bán đấu giá mà không thuộc trường hợp bất khả kháng thì khoản tiền đặt trước đó thuộc về tổ chức bán đấu giá tài sản, trừ trường hợp các bên có thỏa thuận khác.

Điều 30. Người không được tham gia đấu giá tài sản

1. Người không có năng lực hành vi dân sự, người bị mất hoặc bị hạn chế năng lực hành vi dân sự hoặc người tại thời điểm đấu giá không nhận thức, làm chủ được hành vi của mình.

2. Người làm việc trong tổ chức bán đấu giá tài sản, nơi thực hiện việc bán đấu giá tài sản đó, cha, mẹ, vợ, chồng, con, anh, chị, em ruột của người đó; người trực tiếp giám định, định giá tài sản, cha, mẹ, vợ, chồng, con, anh, chị, em ruột của người đó[s1] .

3. Người được chủ sở hữu ủy quyền bán tài sản; người ra quyết định tịch thu tài sản là tang vật, phương tiện vi phạm hành chính; người có thẩm quyền quyết định bán tài sản nhà nước; người ký hợp đồng thuê tổ chức bán đấu giá tài sản để bán đấu giá tài sản nhà nước; cá nhân, tổ chức có quyền bán tài sản của người khác theo quy định của pháp luật.

4. Người không có quyền mua tài sản bán đấu giá theo quy định của pháp luật, bao gồm:

a) Người không được tham gia mua tài sản để thi hành án theo quy định của pháp luật về thi hành án dân sự;

b) Người không đủ điều kiện tham gia mua tài sản đối với một số loại tài sản theo quy định của pháp luật về loại tài sản đó.

5. Người không được nhận chuyển nhượng quyền sử dụng đất; người không thuộc trường hợp được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất theo quy định của pháp luật về đất đai.

Điều 31. Trưng bày, xem tài sản bán đấu giá

1. Đối với tài sản bán đấu giá là bất động sản thì người tham gia đấu giá tài sản được trực tiếp xem tài sản từ khi niêm yết và thông báo công khai cho đến trước ngày mở cuộc bán đấu giá tài sản hai ngày.

2. Đối với tài sản bán đấu giá là động sản thì ít nhất hai ngày trước ngày mở cuộc bán đấu giá tài sản, người bán đấu giá tài sản phải tạo điều kiện cho người tham gia đấu giá được xem tài sản bán đấu giá. Trên tài sản hoặc mẫu tài sản phải ghi rõ tên của người có tài sản bán đấu giá và thông tin về tài sản đó.

Điều 32. Địa điểm bán đấu giá

Cuộc bán đấu giá tài sản có thể được tổ chức tại trụ sở của tổ chức bán đấu giá tài sản, tại nơi có tài sản hoặc tại một địa điểm khác theo thỏa thuận của tổ chức bán đấu giá tài sản và người có tài sản bán đấu giá.

Điều 33. Hình thức bán đấu giá

Tổ chức bán đấu giá tài sản có thể lựa chọn một trong các hình thức đấu giá sau đây để tiến hành cuộc bán đấu giá tài sản:

1. Đấu giá trực tiếp bằng lời nói;

2. Đấu giá bằng bỏ phiếu;

3. Các hình thức khác do người có tài sản bán đấu giá và tổ chức bán đấu giá tài sản thỏa thuận.

Điều 34. Trình tự tiến hành cuộc bán đấu giá tài sản

1. Cuộc bán đấu giá tài sản phải được tiến hành liên tục theo trình tự sau đây:

a) Mở đầu cuộc bán đấu giá tài sản, đấu giá viên điều hành cuộc bán đấu giá giới thiệu bản thân, người giúp việc; thông báo nội quy của cuộc bán đấu giá tài sản; công bố danh sách người đăng ký mua tài sản bán đấu giá và điểm danh để xác định người tham gia đấu giá tài sản; giới thiệu từng tài sản bán đấu giá; nhắc lại giá khởi điểm; thông báo bước giá và khoảng thời gian tối đa giữa các lần trả giá (nếu có); trả lời các câu hỏi của người tham gia đấu giá;

b) Đấu giá viên yêu cầu người tham gia đấu giá tài sản trả giá. Sau mỗi lần người tham gia đấu giá tài sản trả giá, đấu giá viên thông báo công khai về giá đã trả cho người người tham gia đấu giá tài sản;

c) Nếu sau ba lần đấu giá viên nhắc lại giá cao nhất đã trả mà không có người trả giá cao hơn thì đấu giá viên công bố người mua được tài sản bán đấu giá. Sau khi đấu giá viên công bố, người mua được tài sản bán đấu giá được coi là đã chấp nhận giao kết hợp đồng mua bán tài sản bán đấu giá.

Trong trường hợp giá cả cao nhất được công bố thấp hơn so với giá khởi điểm thì cuộc bán đấu giá tài sản coi như không thành.

Trong trường hợp đấu giá bằng bỏ phiếu, nếu có từ hai người trở lên cùng trả giá cao nhất, thì đấu giá viên tổ chức đấu giá tiếp giữa những người cùng trả giá cao nhất để chọn ra người mua được tài sản bán đấu giá. Nếu không có người trả giá cao hơn thì đấu giá viên tổ chức bốc thăm để chọn ra người mua được tài sản bán đấu giá.

2. Diễn biến của cuộc bán đấu giá tài sản phải được ghi vào biên bản bán đấu giá tài sản. Biên bản bán đấu giá tài sản phải có chữ ký của đấu giá viên điều hành cuộc bán đấu giá tài sản, người ghi biên bản, một người tham gia đấu giá và một người tham dự cuộc bán đấu giá (nếu có).

3. Kết quả cuộc bán đấu giá tài sản được ghi vào Sổ đăng ký bán đấu giá tài sản. Trong trường hợp bán đấu giá tài sản thành thì đấu giá viên điều hành cuộc bán đấu giá tài sản lập hợp đồng mua bán tài sản bán đấu giá.

4. Tùy từng trường hợp bán đấu giá tài sản cụ thể hoặc theo yêu cầu của người có tài sản bán đấu giá thì tổ chức bán đấu giá tài sản mời tổ chức, cá nhân có liên quan đến tham dự cuộc bán đấu giá.

Điều 35. Hợp đồng mua bán tài sản bán đấu giá

1. Hợp đồng mua bán tài sản bán đấu giá có giá trị xác nhận việc mua bán tài sản bán đấu giá, là cơ sở pháp lý để chuyển quyền sở hữu hoặc quyền sử dụng tài sản bán đấu giá.

2. Hợp đồng mua bán tài sản bán đấu giá có các nội dung chính sau đây:

a) Tên, địa chỉ của tổ chức bán đấu giá tài sản;

b) Họ, tên của đấu giá viên điều hành cuộc bán đấu giá tài sản;

c) Họ, tên, địa chỉ của người có tài sản bán đấu giá;

d) Họ tên, địa chỉ, số chứng minh nhân dân của người mua được tài sản bán đấu giá;

đ) Thời gian, địa điểm bán đấu giá tài sản;

e) Tài sản bán đấu giá;

g) Giá khởi điểm của tài sản bán đấu giá;

h) Giá bán tài sản;

i) Thời hạn, phương thức, địa điểm thanh toán tiền mua tài sản đã bán đấu giá;

k) Thời hạn, địa điểm giao tài sản đã bán đấu giá cho người mua được tài sản bán đấu giá phù hợp với hợp đồng bán đấu giá tài sản, trừ khi các bên liên quan có thỏa thuận khác;

l) Trách nhiệm do vi phạm nghĩa vụ của các bên.

3. Hợp đồng mua bán tài sản bán đấu giá được ký kết giữa tổ chức bán đấu giá tài sản và người mua được tài sản bán đấu giá. Đối với những tài sản mà pháp luật quy định hợp đồng mua bán phải có công chứng hoặc phải được đăng ký, thì hợp đồng mua bán tài sản bán đấu giá phải phù hợp với quy định đó.

4. Hợp đồng mua bán tài sản bán đấu giá được lập thành ít nhất là 04 bản, trong đó tổ chức bán đấu giá tài sản giữ một bản và gửi cho người mua được tài sản bán đấu giá, người có tài sản bán đấu giá, cơ quan nhà nước có thẩm quyền đăng ký quyền sở hữu, quyền sử dụng tài sản, mỗi nơi một bản. Trong trường hợp tài sản bán đấu giá là bất động sản thì một bản hợp đồng mua bán tài sản bán đấu giá còn được gửi cho cơ quan thuế.

Điều 36. Quyền và nghĩa vụ của người mua được tài sản bán đấu giá

1. Quyền và nghĩa vụ của người mua được tài sản bán đấu giá được xác định từ thời điểm đấu giá viên tuyên bố người đó mua được tài sản bán đấu giá.

2. Người mua được tài sản bán đấu giá có các quyền và nghĩa vụ sau đây:

a) Thanh toán đầy đủ tiền mua tài sản cho tổ chức bán đấu giá tài sản;

b) Nhận tài sản đã mua, thực hiện đầy đủ các quyền và nghĩa vụ được xác định trong hợp đồng mua bán tài sản bán đấu giá;

c) Được cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu, quyền sử dụng tài sản bán đấu giá;

d) Các quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 37. Bán đấu giá tài sản trong trường hợp chỉ có một người tham gia đấu giá

1. Việc bán đấu giá tài sản trong trường hợp chỉ có một người tham gia đấu giá không áp dụng đối với tài sản được quy định tại điểm d khoản 2 Điều 1 Nghị định này.

2. Trong trường hợp đã hết thời hạn đăng ký tham gia đấu giá tài sản mà chỉ có một người đăng ký mua tài sản bán đấu giá hoặc có nhiều người đăng ký tham gia đấu giá nhưng chỉ có một người tham gia cuộc bán đấu giá và trả giá ít nhất bằng giá khởi điểm thì tài sản được bán cho người đó, nếu người có tài sản bán đấu giá đồng ý. Việc bán tài sản trong trường hợp này chỉ được tiến hành sau khi đã thực hiện đầy đủ việc niêm yết, thông báo công khai, trưng bày tài sản và không có khiếu nại liên quan đến trình tự, thủ tục cho đến khi quyết định bán tài sản.

3. Khi bán tài sản theo quy định tại khoản 2 Điều này, đấu giá viên chịu trách nhiệm về việc bán đấu giá tài sản phải lập biên bản về việc bán tài sản, ghi kết quả vào Sổ đăng ký bán đấu giá tài sản và lập hợp đồng mua bán tài sản bán đấu giá.

Biên bản về việc bán tài sản phải thể hiện quá trình thực hiện bán đấu giá tài sản trong trường hợp chỉ có một người tham gia đấu giá, sự đồng ý của người có tài sản, có chữ ký của đấu giá viên, người ghi biên bản, người có tài sản và người mua được tài sản.

Điều 38. Rút lại giá đã trả

1. Tại cuộc bán đấu giá tài sản, người đã trả giá cao nhất mà rút lại giá đã trả trước khi đấu giá viên điều hành cuộc bán đấu giá công bố người mua được tài sản thì cuộc bán đấu giá vẫn tiếp tục và bắt đầu từ giá của người trả giá liền kề trước đó. Trong trường hợp không có người trả giá tiếp thì cuộc bán đấu giá coi như không thành.

2. Người rút lại giá đã trả bị truất quyền tham gia trả giá tiếp và không được hoàn trả khoản tiền đặt trước. Khoản tiền đặt trước của người rút lại giá đã trả thuộc về tổ chức bán đấu giá tài sản.

Điều 39. Từ chối mua tài sản bán đấu giá

1. Tại cuộc bán đấu giá, khi đấu giá viên điều hành cuộc bán đấu giá tài sản đã công bố người mua được tài sản bán đấu giá mà người này từ chối mua thì tài sản được bán cho người trả giá liền kề nếu giá liền kề đó cộng với khoản tiền đặt trước ít nhất bằng giá đã trả của người từ chối mua.

Đối với cuộc đấu giá bằng hình thức bỏ phiếu, trong trường hợp từ chối mua nêu trên mà có từ hai người trở lên cùng trả giá liền kề, nếu giá liền kề đó cộng với khoản tiền đặt trước ít nhất bằng giá đã trả của người từ chối mua thì tài sản được bán cho một trong hai người trả giá liền kề đó, sau khi đấu giá viên tổ chức bốc thăm để chọn ra người mua được tài sản bán đấu giá.

Trong trường hợp giá liền kề cộng với khoản tiền đặt trước nhỏ hơn giá đã trả của người từ chối mua thì cuộc bán đấu giá coi như không thành.

2. Trong trường hợp người trả giá liền kề không đồng ý mua thì cuộc bán đấu giá coi như không thành.

3. Khoản tiền đặt trước của người từ chối mua theo quy định tại khoản 1 Điều này thuộc về người có tài sản bán đấu giá.

Điều 40. Trả lại tài sản bán đấu giá trong trường hợp bán đấu giá không thành

Trong trường hợp bán đấu giá tài sản không thành, thì tổ chức bán đấu giá tài sản trả lại tài sản cho người có tài sản bán đấu giá trong thời hạn chậm nhất là ba ngày làm việc, kể từ ngày bán đấu giá tài sản không thành, trừ trường hợp các bên có thỏa thuận khác hoặc pháp luật có quy định khác.

Điều 41. Thời hạn, phương thức, địa điểm thanh toán tiền mua tài sản, giao tài sản đã bán đấu giá.

1. Thời hạn, phương thức, địa điểm thanh toán tiền mua tài sản đã bán đấu giá do tổ chức bán đấu giá tài sản và người mua được tài sản bán đấu giá thỏa thuận trong hợp đồng mua bán tài sản bán đấu giá, trừ trường hợp pháp luật có quy định khác.

2. Thời hạn, địa điểm giao tài sản đã bán đấu giá do tổ chức bán đấu giá tài sản và người mua được tài sản bán đấu giá thỏa thuận trong hợp đồng mua bán tài sản bán đấu giá, trừ trường hợp pháp luật có quy định khác.

Điều 42. Mua lại tài sản đã bán đấu giá

1. Người có tài sản bán đấu giá chỉ được mua lại tài sản đã bán đấu giá nếu người mua được tài sản bán đấu giá đồng ý.

2. Việc mua lại tài sản đã bán đấu giá được thực hiện theo quy định của Bộ luật Dân sự về hợp đồng mua bán tài sản.

Điều 43. Phí, chi phí bán đấu giá tài sản

1. Trong trường hợp bán đấu giá tài sản thành, trừ trường hợp pháp luật có quy định khác, người có tài sản bán đấu giá thanh toán cho tổ chức bán đấu giá các khoản phí và chi phí sau đây:

a) Phí bán đấu giá theo quy định của pháp luật về phí, lệ phí;

b) Chi phí thực tế, hợp lý cho việc bán đấu giá tài sản do người có tài sản bán đấu giá và tổ chức bán đấu giá tài sản thỏa thuận.

2. Trong trường hợp bán đấu giá tài sản không thành thì người có tài sản bán đấu giá tài sản thanh toán cho tổ chức bán đấu giá tài sản các chi phí thực tế, hợp lý quy định tại điểm b khoản 1 Điều này, trừ trường hợp các bên có thỏa thuận khác hoặc pháp luật có quy định khác.

3. Đối với tài sản thi hành án, trong trường hợp bán đấu giá không thành thì cơ quan thi hành án có trách nhiệm thanh toán chi phí bán đấu giá tài sản cho tổ chức bán đấu giá tài sản.

4. Đối với tài sản là tang vật, phương tiện vi phạm hành chính, trong trường hợp bán đấu giá không thành thì cơ quan tài chính có trách nhiệm thanh toán chi phí bán đấu giá cho Trung tâm dịch vụ bán đấu giá tài sản, Hội đồng bán đấu giá tài sản cấp huyện theo quy định của pháp luật.

Điều 44. Chi phí dịch vụ làm thủ tục chuyển quyền sở hữu, quyền sử dụng và dịch vụ khác liên quan đến tài sản bán đấu giá (sau đây gọi chung là chi phí dịch vụ)

1. Tổ chức, cá nhân có yêu cầu và được tổ chức bán đấu giá tài sản cung cấp dịch vụ làm thủ tục chuyển quyền sở hữu, quyền sử dụng tài sản và dịch vụ khác liên quan đến tài sản bán đấu giá thì phải trả chi phí dịch vụ cho tổ chức bán đấu giá tài sản.

2. Mức chi phí dịch vụ do các bên thỏa thuận trên cơ sở chi phí cần thiết hợp lý và giá thị trường.

Điều 45. Quản lý, sử dụng phí, chi phí bán đấu giá tài sản, chi phí dịch vụ và các khoản thu khác

1. Việc quản lý, sử dụng phí, chi phí bán đấu giá tài sản, chi phí dịch vụ và các khoản thu khác của Trung tâm dịch vụ bán đấu giá tài sản được thực hiện theo quy định của pháp luật về phí, lệ phí và chế độ tài chính áp dụng cho đơn vị sự nghiệp có thu.

2. Việc quản lý, sử dụng phí, chi phí bán đấu giá tài sản, chi phí dịch vụ và các khoản thu khác của doanh nghiệp bán đấu giá tài sản được thực hiện theo quy định pháp luật về phí, lệ phí và chế độ tài chính của doanh nghiệp.

3. Việc quản lý, sử dụng chi phí bán đấu giá tài sản của hội đồng bán đấu giá tài sản quy định tại Nghị định này được thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 46. Cấp giấy chứng nhận quyền sở hữu, quyền sử dụng tài sản bán đấu giá

1. Cơ quan nhà nước có thẩm quyền có trách nhiệm cấp giấy chứng nhận quyền sở hữu, quyền sử dụng tài sản cho người mua được tài sản bán đấu giá.

2. Thời hạn cấp giấy chứng nhận quyền sở hữu, quyền sử dụng đối với tài sản đã bán đấu giá được thực hiện theo quy định của pháp luật đối với loại tài sản đó.

3. Căn cứ vào văn bản xác nhận kết quả bán đấu giá, cơ quan có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người mua được tài sản bán đấu giá theo quy định của pháp luật về đất đai.

Điều 47. Trách nhiệm về giá trị, chất lượng của tài sản đã bán đấu giá

Tổ chức bán đấu giá tài sản không chịu trách nhiệm về giá trị, chất lượng của tài sản đã bán đấu giá, trừ trường hợp không thông báo đầy đủ, chính xác cho người tham gia đấu giá tài sản những thông tin cần thiết có liên quan đến giá trị, chất lượng của tài sản đã bán đấu giá theo hợp đồng bán đấu giá tài sản.

Điều 48. Hủy kết quả bán đấu giá tài sản

1. Kết quả bán đấu giá tài sản bị hủy trong các trường hợp sau đây:

a) Do thỏa thuận giữa người có tài sản bán đấu giá, người mua được tài sản bán đấu giá và tổ chức bán đấu giá tài sản, trừ trường hợp pháp luật có quy định khác; đối với tài sản thi hành án, thì còn phải có thỏa thuận của người phải thi hành án;

b) Hợp đồng bán đấu giá tài sản, hợp đồng mua bán tài sản bán đấu giá bị Tòa án tuyên bố vô hiệu hoặc bị hủy theo quy định của pháp luật dân sự;

c) Kết quả bán đấu giá tài sản bị hủy theo quyết định của người có thẩm quyền xử phạt vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính và theo quy định tại khoản 3 Điều 56 Nghị định này.

2. Trong trường hợp kết quả bán đấu giá tài sản bị hủy theo quy định tại Điều này thì các bên khôi phục lại tình trạng ban đầu, hoàn trả cho nhau tài sản đã nhận; nếu không hoàn trả được bằng hiện vật, thì phải trả bằng tiền. Bên có lỗi gây thiệt hại phải bồi thường theo quy định của pháp luật.

Điều 49. Tổ chức bán đấu giá lại

1. Trong trường hợp bán đấu giá tài sản không thành thì việc xử lý tài sản bán đấu giá được thực hiện theo quy định của pháp luật hoặc theo thỏa thuận giữa người có tài sản bán đấu giá và tổ chức bán đấu giá tài sản.

Đối với tài sản là tang vật, phương tiện vi phạm hành chính thì sau hai lần giảm giá mà cuộc bán đấu giá tài sản vẫn không thành, thì tổ chức bán đấu giá tài sản trả lại cho cơ quan có thẩm quyền ra quyết định tịch thu để thực hiện thanh lý tài sản theo quy định của pháp luật về xử lý vi phạm hành chính. Mỗi lần giảm giá không quá 10% giá khởi điểm của tài sản bán đấu giá.

2. Trong trường hợp tổ chức bán đấu giá lại thì trình tự, thủ tục bán đấu giá lại được tiến hành như đối với việc bán đấu giá tài sản lần đầu.

Chương V

QUẢN LÝ NHÀ NƯỚC VỀ BÁN ĐẤU GIÁ TÀI SẢN

Điều 50. Trách nhiệm của Bộ Tư pháp

Bộ Tư pháp là cơ quan giúp Chính phủ thực hiện thống nhất quản lý nhà nước về tổ chức và hoạt động bán đấu giá tài sản trong phạm vi cả nước, có nhiệm vụ, quyền hạn sau đây:

1. Soạn thảo, trình cơ quan nhà nước có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về tổ chức và hoạt động bán đấu giá tài sản; hướng dẫn thi hành các văn bản quy phạm pháp luật đó.

2. Ban hành, quản lý và hướng dẫn theo thẩm quyền việc sử dụng các mẫu văn bản, giấy tờ trong lĩnh vực bán đấu giá tài sản, Sổ theo dõi tài sản bán đấu giá, Sổ đăng ký bán đấu giá tài sản; ban hành mẫu Thẻ đấu giá viên.

3. Quy định chương trình khung của khóa đào tạo nghề đấu giá, cơ sở đào tạo nghề đấu giá.

4. Cấp, thu hồi, cấp lại Chứng chỉ hành nghề đấu giá.

5. Kiểm tra, thanh tra về tổ chức và hoạt động bán đấu giá tài sản theo thẩm quyền.

6. Tổng hợp và hàng năm báo cáo Thủ tướng Chính phủ về tổ chức và hoạt động bán đấu giá tài sản.

7. Hợp tác quốc tế trong lĩnh vực bán đấu giá tài sản.

8. Thực hiện các nhiệm vụ, quyền hạn khác do Chính phủ giao.

9. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 51. Trách nhiệm của Bộ Tài chính

1. Hướng dẫn về chế độ tài chính trong hoạt động bán đấu giá tài sản.

2. Hướng dẫn việc xác định giá khởi điểm của tài sản bán đấu giá là tài sản nhà nước, tài sản là tang vật, phương tiện vi phạm hành chính.

3. Hướng dẫn chung về mức thu, việc quản lý, sử dụng lệ phí cấp Chứng chỉ hành nghề đấu giá, phí đấu giá thuộc nguồn thu của ngân sách nhà nước theo quy định của pháp luật về phí, lệ phí.

4. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 52. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ

Trong phạm vi nhiệm vụ, quyền hạn của mình, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm phối hợp với Bộ Tư pháp trong công tác quản lý nhà nước về bán đấu giá tài sản đối với các loại tài sản có liên quan đến lĩnh vực quản lý của mình.

Điều 53. Trách nhiệm của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện quản lý nhà nước về hoạt động bán đấu giá tài sản tại địa phương, có nhiệm vụ, quyền hạn sau đây:

a) Quyết định bổ nhiệm, miễn nhiệm Giám đốc Trung tâm dịch vụ bán đấu giá tài sản;

b) Bảo đảm biên chế, cơ sở vật chất và điều kiện làm việc cho Trung tâm theo quy định của pháp luật về đơn vị sự nghiệp có thu;

c) Quy định cụ thể về mức phí đấu giá tại địa phương căn cứ vào nghị quyết của Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương phù hợp với các quy định của pháp luật về phí, lệ phí;

d) Kiểm tra, thanh tra và xử lý vi phạm về tổ chức, hoạt động bán đấu giá tài sản trong phạm vi địa phương theo thẩm quyền;

đ) Hàng năm báo cáo Bộ Tư pháp về tổ chức và hoạt động bán đấu giá tại địa phương để tổng hợp báo cáo Thủ tướng Chính phủ;

e) Các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

2. Sở Tư pháp giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện chức năng quản lý nhà nước về công tác bán đấu giá tài sản tại địa phương, có nhiệm vụ, quyền hạn sau đây:

a) Hướng dẫn nghiệp vụ bán đấu giá tài sản cho các tổ chức bán đấu giá tài sản trong phạm vi địa phương;

b) Xây dựng đề án về lộ trình chuyển đổi Trung tâm dịch vụ bán đấu giá tài sản sang mô hình doanh nghiệp đối với tỉnh, thành phố có từ 02 doanh nghiệp bán đấu giá tài sản trở lên, trình Ủy ban nhân dân tỉnh, thành phố phê duyệt; tổ chức thực hiện đề án sau khi được phê duyệt;

c) Kiểm tra, thanh tra và xử lý vi phạm về tổ chức, hoạt động bán đấu giá tài sản trong phạm vi địa phương theo thẩm quyền;

d) Báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Bộ Tư pháp về tổ chức và hoạt động bán đấu giá tài sản tại địa phương theo định kỳ hàng năm và trong các trường hợp đột xuất;

đ) Các nhiệm vụ, quyền hạn khác theo quyết định của Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoặc theo ủy quyền của Bộ trưởng Bộ Tư pháp.

Điều 54. Xử lý vi phạm đối với tổ chức bán đấu giá tài sản, đấu giá viên và người tham gia đấu giá

1. Tổ chức bán đấu giá tài sản có hành vi vi phạm các quy định của Nghị định này thì bị xử phạt vi phạm hành chính; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Đấu giá viên có hành vi vi phạm các quy định của Nghị định này thì tùy theo tính chất, mức độ mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự.

3. Người tham gia đấu giá tài sản có hành vi vi phạm các quy định của Nghị định này thì tùy theo tính chất, mức độ mà bị xử phạt vi phạm hành chính, hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

4. Hành vi vi phạm hành chính, hình thức, thẩm quyền, thủ tục xử lý vi phạm hành chính về bán đấu giá tài sản được thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính trong lĩnh vực tư pháp và pháp luật về xử lý vi phạm hành chính khác có liên quan.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 55. Quy định chuyển tiếp

1. Các Trung tâm dịch vụ bán đấu giá tài sản và doanh nghiệp bán đấu giá tài sản được thành lập trước ngày Nghị định này có hiệu lực được tiếp tục hoạt động theo quy định của Nghị định này.

Doanh nghiệp đã đăng ký kinh doanh dịch vụ bán đấu giá tài sản muốn thực hiện bán đấu giá các loại tài sản được quy định tại khoản 2, khoản 3 Điều 1 của Nghị định này thì phải đáp ứng các điều kiện quy định tại Điều 16 Nghị định này.

2. Tổ chức phát triển quỹ đất được thành lập theo quy định của pháp luật về đất đai khi tổ chức thực hiện việc bán đấu giá quyền sử dụng đất phải ký hợp đồng với tổ chức bán đấu giá chuyên nghiệp quy định tại Điều 14 Nghị định này để thực hiện việc bán đấu giá quyền sử dụng đất.

3. Thẻ đấu giá viên đã được cấp theo quy định của Nghị định số 05/2005/NĐ-CP có giá trị pháp lý như Chứng chỉ hành nghề đấu giá.

Điều 56. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2010 và thay thế Nghị định số 05/2005/NĐ-CP ngày 18 tháng 01 năm 2005 của Chính phủ về bán đấu giá tài sản.

2. Các quy định về trình tự, thủ tục bán đấu giá tài sản, hướng dẫn bán đấu giá tài sản tại các văn bản sau đây hết hiệu lực thi hành:

a) Điểm d, đ khoản 2 Điều 44 Nghị định số 159/2007/NĐ-CP ngày 30 tháng 10 năm 2007 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực quản lý rừng, bảo vệ rừng và quản lý lâm sản;

b) Khoản 4 Điều 62 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

c) Điều 7, Điều 8, Điều 9, Điều 10, Điều 11 và bỏ quy định về Hội đồng đấu giá tại khoản 1 Điều 12 Quyết định của Thủ tướng Chính phủ số 216/2005/QĐ-TTg ngày 31 tháng 8 năm 2005 về đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất hoặc thuê đất.

3. Bổ sung biện pháp khắc phục hậu quả “hủy kết quả bán đấu giá tài sản” đối với hành vi vi phạm hành chính “không thực hiện quy định về việc niêm yết, thông báo công khai việc bán đấu giá tài sản” quy định tại điểm a khoản 1 Điều 29 Nghị định số 60/2009/NĐ-CP về xử phạt vi phạm hành chính trong lĩnh vực tư pháp.

4. Các quy định khác có liên quan đến hoạt động bán đấu giá tài sản trái với quy định của Nghị định này đều bị bãi bỏ.

Điều 57. Trách nhiệm thi hành

1. Bộ Tư pháp chịu trách nhiệm chủ trì, phối hợp với các Bộ, ngành có liên quan hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, PL (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng

[s1]Trường hợp thanh lý TSCĐ sẽ khó thực hiện


ND 2010 - 25 chuyen doi TNHH MTV

CHÍNH PHỦ

--------------

Số: 25/2010/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------

Hà Nội, ngày 19 tháng 3 năm 2010

NGHỊ ĐỊNH

Về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn

một thành viên và tổ chức quản lý công ty trách nhiệm hữu hạn

một thành viên do Nhà nước làm chủ sở hữu

--------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định việc chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 2. Đối tượng áp dụng

1. Các doanh nghiệp được chuyển đổi theo quy định tại Điều 7 Nghị định này.

2. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

3. Các tổ chức, cá nhân có liên quan đến việc chuyển đổi, tổ chức quản lý và hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 3. Chủ sở hữu và phân công, phân cấp thực hiện quyền, nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên

Nhà nước là chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do mình nắm giữ toàn bộ vốn điều lệ. Chính phủ thống nhất tổ chức thực hiện quyền và nghĩa vụ đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ toàn bộ vốn điều lệ. Mỗi công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty nhà nước hoặc thành lập mới chỉ do một tổ chức được phân công, phân cấp dưới đây thực hiện các quyền và nghĩa vụ của chủ sở hữu (sau đây gọi tắt là chủ sở hữu):

1. Thủ tướng Chính phủ hoặc một tổ chức chuyên trách được Chính phủ phân công thực hiện các quyền và nghĩa vụ của chủ sở hữu đối với các công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty mẹ của tập đoàn kinh tế nhà nước, tổng công ty nhà nước, công ty nhà nước quy mô lớn, quan trọng do Thủ tướng Chính phủ quyết định thành lập.

2. Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) được phân cấp thực hiện các quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên chuyển đổi từ:

a) Công ty nhà nước trực tiếp phục vụ quốc phòng, an ninh; thực hiện nhiệm vụ công ích do Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập;

b) Công ty mẹ trong tổng công ty nhà nước, công ty nhà nước trong mô hình công ty mẹ - công ty con; công ty nhà nước độc lập; công ty nông nghiệp, công ty lâm nghiệp, nông trường và lâm trường quốc doanh do Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập thuộc diện cổ phần hóa nhưng chưa thực hiện chuyển đổi được trước ngày 01 tháng 7 năm 2010.

3. Công ty mẹ trong mô hình công ty mẹ - công ty con, công ty mẹ của tập đoàn kinh tế nhà nước là chủ sở hữu công ty trách nhiệm hữu hạn một thành viên chuyển đổi, tổ chức lại từ: công ty thành viên hạch toán độc lập, đơn vị thành viên hạch toán phụ thuộc của tổng công ty nhà nước, tập đoàn kinh tế nhà nước; công ty mẹ trong tổng công ty nhà nước thuộc tập đoàn kinh tế nhà nước; công ty con, đơn vị thành viên hạch toán phụ thuộc của công ty mẹ; công ty trách nhiệm hữu hạn một thành viên do công ty mẹ thành lập mới.

4. Tổng công ty Đầu tư và Kinh doanh vốn nhà nước là chủ sở hữu công ty trách nhiệm hữu hạn một thành viên chuyển đổi từ công ty nhà nước độc lập do các Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập, trừ các công ty quy định tại các khoản 1, 2 và 3 Điều này và các trường hợp khác do Thủ tướng Chính phủ quyết định.

5. Chủ sở hữu công ty trách nhiệm hữu hạn một thành viên có các quyền, nghĩa vụ quy định tại các Điều 64, 65 và 66 Luật Doanh nghiệp, Nghị định này và Điều lệ công ty.

6. Các cơ quan quản lý nhà nước không được phân công, phân cấp thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty trách nhiệm hữu hạn một thành viên theo quy định tại các khoản 1, 2 Điều này chỉ thực hiện chức năng quản lý nhà nước theo quy định của Luật Doanh nghiệp và các quy định pháp luật có liên quan đối với công ty trách nhiệm hữu một thành viên trong lĩnh vực được phân công phụ trách. Bộ Tài chính hướng dẫn về cơ chế tài chính, phân phối lợi nhuận đối với công ty trách nhiệm hữu hạn một thành viên.

Điều 4. Chi phí chuyển đổi

1. Chi phí chuyển đổi được hạch toán giảm vốn chủ sở hữu.

2. Nội dung và mức chi phí chuyển đổi do Bộ Tài chính quy định.

Điều 5. Kế thừa quyền và nghĩa vụ của doanh nghiệp trước chuyển đổi

Công ty trách nhiệm hữu hạn một thành viên có trách nhiệm kế thừa các quyền, lợi ích hợp pháp và các nghĩa vụ của doanh nghiệp chuyển đổi theo quy định của pháp luật.

Điều 6. Áp dụng pháp luật có liên quan

1. Việc chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và việc tổ chức quản lý, hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu áp dụng theo quy định của Luật Doanh nghiệp nhà nước, Luật Doanh nghiệp, Nghị định này và các quy định khác của pháp luật có liên quan.

2. Trường hợp có sự khác nhau giữa các quy định của Nghị định này và các quy định pháp luật về tập đoàn kinh tế nhà nước về quản lý, giám sát và đánh giá của chủ sở hữu Nhà nước đối với công ty mẹ là doanh nghiệp 100% vốn nhà nước của tập đoàn kinh tế nhà nước; về quyền, nghĩa vụ của người đại diện trực tiếp chủ sở hữu Nhà nước tại công ty mẹ của tập đoàn kinh tế nhà nước thì áp dụng theo quy định của pháp luật về tập đoàn kinh tế nhà nước.

Chương II

ĐỐI TƯỢNG, ĐIỀU KIỆN, TRÌNH TỰ, THỦ TỤC CHUYỂN ĐỔI

Điều 7. Đối tượng chuyển đổi

1. Công ty nhà nước độc lập.

2. Công ty nhà nước là công ty mẹ tập đoàn kinh tế nhà nước; công ty mẹ trong tổng công ty nhà nước; công ty mẹ trong tổng công ty thuộc tập đoàn kinh tế nhà nước; công ty mẹ trong mô hình công ty mẹ - công ty con (gọi chung là công ty mẹ).

3. Công ty thành viên hạch toán độc lập của tổng công ty nhà nước, tập đoàn kinh tế nhà nước.

4. Đơn vị thành viên hạch toán phụ thuộc tổng công ty nhà nước, công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước.

5. Công ty nông nghiệp, công ty lâm nghiệp, nông trường quốc doanh, lâm trường quốc doanh.

Điều 8. Điều kiện chuyển đổi

1. Các doanh nghiệp quy định tại Điều 7 Nghị định này được tổ chức lại, chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên khi đáp ứng đủ các điều kiện sau:

a) Các đối tượng quy định tại các khoản 1, 2 và 5 Điều 7 Nghị định này thuộc ngành, lĩnh vực, địa bàn mà Nhà nước cần nắm giữ 100% vốn; được Thủ tướng Chính phủ phê duyệt.

Công ty mẹ trong tổng công ty thuộc tập đoàn kinh tế nhà nước và các đối tượng quy định tại khoản 3 và 4 Điều 7 Nghị định này không thuộc diện Nhà nước nắm giữ 100% vốn điều lệ, nhưng có vai trò đặc biệt quan trọng trong hoạt động sản xuất kinh doanh, chiến lược phát triển, nắm giữ các bí quyết kinh doanh, công nghệ, thông tin của tổng công ty, tập đoàn mà tổng công ty, tập đoàn cần nắm giữ 100% vốn điều lệ;

b) Còn vốn nhà nước sau khi đã được xử lý tài chính. Trường hợp không còn vốn nhà nước thì báo cáo Thủ tướng Chính phủ quyết định việc bổ sung vốn nhà nước; nếu không được bổ sung vốn thì chuyển sang thực hiện các hình thức chuyển đổi sở hữu doanh nghiệp theo quy định tại Điều 80 Luật Doanh nghiệp nhà nước.

Trường hợp kinh doanh ngành, nghề mà pháp luật quy định phải có vốn pháp định thì vốn điều lệ (dự kiến) của công ty không thấp hơn vốn pháp định.

2. Đối với các đối tượng quy định tại khoản 4 Điều 7 Nghị định này, ngoài điều kiện quy định tại khoản 1 Điều này còn phải đáp ứng các điều kiện sau:

a) Có thể tách thành đơn vị hạch toán độc lập;

b) Việc chuyển đổi đơn vị thành viên hạch toán phụ thuộc thành công ty trách nhiệm hữu hạn một thành viên không gây khó khăn hoặc ảnh hưởng đến hiệu quả sản xuất, kinh doanh của tổng công ty nhà nước, công ty mẹ.

3. Doanh nghiệp thuộc diện cổ phần hóa nhưng chưa triển khai thực hiện cổ phần hóa hoặc đang thực hiện theo trình tự, thủ tục chuyển đổi doanh nghiệp thành công ty cổ phần nhưng dự kiến đến ngày 01 tháng 7 năm 2010 chưa có quyết định xác định giá trị doanh nghiệp của cấp có thẩm quyền.

Doanh nghiệp quy định tại khoản 3 Điều này sau khi chuyển thành công ty trách nhiệm hữu hạn một thành viên phải tiếp tục chuyển thành công ty cổ phần theo lộ trình được Thủ tướng Chính phủ phê duyệt.

Điều 9. Trình tự chuyển đổi công ty nhà nước độc lập, công ty mẹ, công ty thành viên hạch toán độc lập, đơn vị thành viên hạch toán phụ thuộc tổng công ty nhà nước hoặc tập đoàn kinh tế nhà nước

1. Thông báo kế hoạch và lộ trình chuyển đổi:

Căn cứ vào Đề án tổng thể sắp xếp doanh nghiệp 100% vốn nhà nước đã được Thủ tướng Chính phủ phê duyệt, người được giao thực hiện quyền, nghĩa vụ của chủ sở hữu thông báo cho doanh nghiệp về kế hoạch, lộ trình chuyển đổi.

2. Thành lập Ban chuyển đổi doanh nghiệp:

a) Thủ tướng Chính phủ ủy quyền quyết định thành lập Ban chuyển đổi công ty mẹ của tập đoàn kinh tế nhà nước, tổng công ty do Thủ tướng Chính phủ quyết định thành lập cho Hội đồng quản trị công ty mẹ của tập đoàn kinh tế nhà nước, tổng công ty. Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập Ban chuyển đổi doanh nghiệp do mình quyết định thành lập. Hội đồng quản trị công ty mẹ của tập đoàn kinh tế nhà nước, tổng công ty quyết định thành lập Ban chuyển đổi doanh nghiệp thành viên tập đoàn kinh tế nhà nước, tổng công ty nhà nước.

b) Thành phần Ban chuyển đổi doanh nghiệp gồm: Trưởng ban là Chủ tịch Hội đồng quản trị hoặc Tổng giám đốc (Giám đốc) công ty; ủy viên thường trực là Kế toán trưởng; ủy viên Ban chuyển đổi doanh nghiệp có thể gồm Chủ tịch Công đoàn cơ sở, các trưởng phòng hoặc ban: đổi mới và phát triển doanh nghiệp, kế hoạch, kinh doanh, tổ chức cán bộ, lao động; có thể mời Bí thư Đảng ủy (chi bộ) tham gia là ủy viên Ban chuyển đổi.

Ban chuyển đổi doanh nghiệp có trách nhiệm tổ chức thực hiện các công việc chuyển đổi doanh nghiệp thành công ty trách nhiệm hữu hạn một thành viên.

3. Doanh nghiệp chuyển đổi thông báo cho người lao động trong doanh nghiệp biết về kế hoạch và lộ trình chuyển đổi trong thời hạn 10 ngày, kể từ ngày nhận được thông báo quy định tại khoản 1 Điều này.

4. Xây dựng đề án chuyển đổi, bao gồm:

a) Chuẩn bị hồ sơ, tài liệu có liên quan đến chuyển đổi doanh nghiệp;

b) Kiểm kê, phân loại, xác định vốn, tài sản doanh nghiệp đang quản lý, sử dụng.

Tài sản doanh nghiệp đang quản lý, sử dụng bao gồm: tài sản của doanh nghiệp đang sử dụng; tài sản không có nhu cầu sử dụng; tài sản chờ thanh lý; tài sản hao hụt, mất mát và các tổn thất khác về tài sản của doanh nghiệp; tài sản thuê, mượn, nhận giữ hộ, nhận ký gửi, nhận vốn góp liên doanh, liên kết; tài sản dôi thừa; các khoản phải thu; các khoản phải trả; các khoản phải thu không có khả năng thu hồi;

c) Lập danh sách, phân loại lao động và phương án sử dụng diện tích đất doanh nghiệp đang quản lý;

d) Lập phương án xử lý tài chính, tài sản; phương án sắp xếp lại lao động; báo cáo tài chính và dự kiến vốn điều lệ.

Doanh nghiệp quy định tại khoản 3 Điều 8 Nghị định này không phải lập phương án và thực hiện xử lý tài sản, tài chính, sắp xếp lại lao động, sử dụng đất.

5. Xây dựng mô hình và cơ cấu tổ chức của công ty trách nhiệm hữu hạn một thành viên; xây dựng dự thảo điều lệ.

6. Thẩm định, phê duyệt, triển khai thực hiện đề án chuyển đổi và quyết định chuyển đổi:

a) Người quyết định thành lập doanh nghiệp thẩm định và phê duyệt Đề án chuyển đổi do công ty nhà nước độc lập, công ty mẹ trình;

b) Hội đồng quản trị tổng công ty nhà nước, công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước thẩm định và phê duyệt Đề án chuyển đổi do công ty thành viên tổng công ty nhà nước, tập đoàn kinh tế nhà nước trình;

c) Ban chuyển đổi doanh nghiệp tổ chức triển khai thực hiện đề án chuyển đổi.

7. Bổ nhiệm người đại diện theo uỷ quyền của chủ sở hữu và các chức danh quản lý, điều hành công ty:

Thủ tướng Chính phủ bổ nhiệm các thành viên Hội đồng thành viên, Kiểm soát viên, Chủ tịch Hội đồng thành viên công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ chuyển đổi từ tổng công ty do Thủ tướng Chính phủ quyết định thành lập trên cơ sở đề nghị của Bộ trưởng Bộ quản lý ngành. Các cơ quan, tổ chức được phân công, phân cấp thực hiện quyền, nghĩa vụ của chủ sở hữu quy định tại Điều 3 Nghị định này bổ nhiệm các thành viên Hội đồng thành viên, Kiểm soát viên, Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty.

Hội đồng thành viên hoặc Chủ tịch công ty bổ nhiệm hoặc thuê Tổng giám đốc công ty.

Đối với các doanh nghiệp tổ chức theo mô hình Hội đồng quản trị thì chủ sở hữu ra quyết định bổ nhiệm lại các thành viên Hội đồng quản trị làm thành viên Hội đồng thành viên; Chủ tịch Hội đồng quản trị làm Chủ tịch Hội đồng thành viên.

8. Đăng ký kinh doanh.

9. Gửi quyết định chuyển đổi đến các chủ nợ của doanh nghiệp và thông báo cho người lao động trong doanh nghiệp:

Trong thời hạn 15 ngày, kể từ ngày có quyết định chuyển đổi, doanh nghiệp phải gửi quyết định chuyển đổi đến các chủ nợ và thông báo cho người lao động trong doanh nghiệp.

Điều 10. Trình tự chuyển đổi tổng công ty do Nhà nước quyết định đầu tư và thành lập thành công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

1. Tổng công ty nhà nước tiến hành việc chuyển đổi theo hình thức công ty mẹ - công ty con đồng thời với việc hình thành công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

2. Trình tự, thủ tục tổ chức lại, chuyển đổi tổng công ty nhà nước theo hình thức công ty mẹ - công ty con thực hiện theo Nghị định số 111/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ về tổ chức quản lý tổng công ty nhà nước và chuyển đổi tổng công ty nhà nước, công ty nhà nước độc lập, công ty mẹ là công ty nhà nước theo hình thức công ty mẹ - công ty con hoạt động theo Luật Doanh nghiệp.

3. Trình tự, thủ tục hình thành công ty mẹ theo hình thức công ty trách nhiệm hữu hạn một thành viên thực hiện theo quy định tại Điều 9 Nghị định này.

Điều 11. Thẩm quyền quyết định chuyển đổi

1. Thủ tướng Chính phủ quyết định hoặc uỷ quyền cho Bộ trưởng quyết định lộ trình và chuyển đổi doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập.

2. Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định lộ trình và chuyển đổi doanh nghiệp do mình quyết định thành lập và các công ty thành viên tổng công ty nhà nước, tập đoàn kinh tế nhà nước do Thủ tướng Chính phủ uỷ quyền.

3. Hội đồng quản trị công ty mẹ, tổng công ty nhà nước quyết định lộ trình và chuyển đổi đối với các đối tượng quy định tại khoản 3 và 4 Điều 7 Nghị định này.

Điều 12. Nhiệm vụ của doanh nghiệp trong xây dựng đề án chuyển đổi

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập có nhiệm vụ:

a) Rà soát từng đơn vị thành viên, đối chiếu với các điều kiện chuyển đổi; xác định cơ cấu và lập phương án hình thành công ty mẹ dưới hình thức công ty trách nhiệm hữu hạn một thành viên; lập phương án hình thành công ty con là công ty trách nhiệm hữu hạn một thành viên do công ty mẹ làm chủ sở hữu và phương án cổ phần hóa các đơn vị thành viên;

b) Kiểm kê, phân loại, xác định các loại vốn, tài sản, công nợ, lao động hiện có và diện tích đất do tổng công ty, từng đơn vị thành viên, các đơn vị dự kiến hình thành công ty mẹ đang quản lý; lập báo cáo tài chính tại thời điểm chuyển đổi, bao gồm cả tình hình đầu tư, góp vốn của tổng công ty và đơn vị thành viên ở các doanh nghiệp khác;

c) Lập phương án xử lý tài sản, tài chính, công nợ, sắp xếp lại lao động; phương án chuyển giao quyền lợi, nghĩa vụ, tài sản, vốn, công nợ, lao động sang công ty mẹ; xác định số vốn dự kiến đăng ký thành vốn điều lệ của công ty mẹ; phối hợp với các cơ quan nhà nước có liên quan chủ động xử lý theo thẩm quyền những tồn tại về vốn, tài chính và lao động của công ty mẹ khi chuyển đổi theo quy định tại Điều 13 Nghị định này;

d) Xây dựng dự thảo điều lệ của công ty mẹ, công ty con dự kiến chuyển thành công ty trách nhiệm hữu hạn một thành viên.

2. Các đối tượng quy định tại Điều 7 Nghị định này có nhiệm vụ:

a) Kiểm kê, phân loại, xác định các loại vốn, tài sản, công nợ, lao động hiện có và diện tích đất do công ty đang quản lý; lập báo cáo tài chính tại thời điểm chuyển đổi, bao gồm cả tình hình đầu tư, góp vốn của công ty ở các doanh nghiệp khác;

b) Lập phương án xử lý tài sản, tài chính, công nợ, sắp xếp lại lao động và diện tích đất sử dụng; phương án chuyển giao quyền lợi, nghĩa vụ, tài sản, vốn, công nợ, lao động, diện tích đất sang công ty trách nhiệm hữu hạn một thành viên; xác định số vốn dự kiến đăng ký thành vốn điều lệ của công ty; phối hợp với các cơ quan nhà nước có liên quan chủ động xử lý theo thẩm quyền những tồn tại về vốn, tài chính, lao động và đất đai của công ty khi chuyển đổi theo quy định tại Điều 13 Nghị định này;

c) Xây dựng dự thảo điều lệ công ty trách nhiệm hữu hạn một thành viên.

Điều 13. Nguyên tắc xử lý vốn, tài sản, tài chính và lao động khi chuyển đổi

1. Việc xử lý vốn, tài sản, tài chính và lao động của tổng công ty do Nhà nước quyết định đầu tư và thành lập tổ chức lại theo hình thức công ty mẹ - công ty con được thực hiện theo nguyên tắc sau:

a) Tất cả các tài sản của tổng công ty, đơn vị thành viên của tổng công ty khi chuyển đổi đều được tính bằng giá trị;

b) Tài sản thuộc quyền quản lý, sử dụng của các đơn vị thành viên tổng công ty dự kiến chuyển đổi và hình thành công ty mẹ là công ty trách nhiệm hữu hạn một thành viên: doanh nghiệp kiểm kê, phân loại, xác định số lượng, đánh giá thực trạng để chuyển giao sang công ty trách nhiệm hữu hạn một thành viên;

c) Tài sản thuê, mượn, nhận giữ hộ, nhận ký gửi, nhận góp vốn liên doanh, liên kết: doanh nghiệp chuyển đổi phải thống nhất với người có tài sản cho thuê, cho mượn, gửi giữ hộ, ký gửi, góp vốn liên doanh, liên kết để công ty trách nhiệm hữu hạn một thành viên tiếp tục kế thừa các hợp đồng đã ký hoặc thanh lý hợp đồng;

d) Tài sản không có nhu cầu sử dụng, ứ đọng, chờ thanh lý, hao hụt, mất mát, tổn thất: doanh nghiệp nhượng bán, thanh lý, xử lý theo chế độ quản lý hiện hành;

đ) Tài sản dôi thừa: doanh nghiệp hạch toán tăng vốn của chủ sở hữu tại doanh nghiệp;

e) Các khoản nợ phải thu: các đơn vị thành viên tổng công ty dự kiến chuyển đổi và hình thành công ty mẹ có trách nhiệm tiếp nhận các khoản nợ phải thu của doanh nghiệp chuyển đổi và thu hồi những khoản nợ đến hạn trước khi chuyển đổi. Đến thời điểm chuyển đổi còn nợ tồn đọng phải thu khó đòi thì xử lý theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng;

g) Các khoản nợ phải trả: doanh nghiệp có trách nhiệm kế thừa các khoản nợ phải trả cho các chủ nợ theo cam kết, kể cả các khoản nợ thuế, ngân sách, nợ cán bộ, công nhân viên; thanh toán các khoản nợ đến hạn. Các khoản nợ phải trả không có người đòi, giá trị tài sản không xác định được chủ sở hữu được tính vào vốn chủ sở hữu. Trường hợp công ty có khó khăn về khả năng thanh toán các khoản nợ quá hạn thì được xử lý theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng;

h) Doanh nghiệp có trách nhiệm sắp xếp, sử dụng lao động theo quy định của pháp luật về lao động và sắp xếp lại công ty nhà nước; thực hiện chế độ đối với lao động dôi dư theo nguyên tắc mỗi doanh nghiệp chỉ được Nhà nước cấp kinh phí một lần để giải quyết chế độ đối với lao động dôi dư; kế thừa mọi quyền, nghĩa vụ đối với người lao động theo quy định của pháp luật về lao động.

2. Việc xử lý vốn, tài sản, tài chính và lao động của các đối tượng chuyển đổi được thực hiện theo nguyên tắc sau:

a) Tất cả tài sản của công ty khi chuyển đổi đều được tính bằng giá trị;

b) Tài sản thuộc quyền quản lý, sử dụng của công ty: doanh nghiệp kiểm kê, phân loại, xác định số lượng, đánh giá thực trạng để chuyển giao sang công ty trách nhiệm hữu hạn một thành viên. Đất rừng và các tài sản trên đất rừng được chuyển giao nguyên trạng sang công ty trách nhiệm hữu hạn một thành viên theo hướng dẫn của Bộ Tài chính và Bộ Nông nghiệp và Phát triển nông thôn;

c) Các nguyên tắc quy định tại các điểm c, d, đ, e, g và h khoản 1 Điều này.

3. Báo cáo tài chính được đại diện chủ sở hữu phê duyệt là báo cáo tại thời điểm công ty trách nhiệm hữu hạn một thành viên được cấp Giấy chứng nhận đăng ký kinh doanh.

Điều 14. Xác định vốn điều lệ

1. Vốn điều lệ của công ty mẹ được hình thành từ việc tổ chức lại, chuyển đổi tổng công ty do Nhà nước quyết định đầu tư và thành lập theo hình thức công ty mẹ - công ty con là số vốn nhà nước thực có sau khi xử lý tài chính theo nguyên tắc quy định tại khoản 1 Điều 13 Nghị định này và ghi trong Điều lệ công ty mẹ.

2. Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty mẹ, công ty nhà nước độc lập hoặc công ty thành viên hạch toán độc lập thuộc tổng công ty là số vốn chủ sở hữu thực có sau khi xử lý tài chính theo nguyên tắc quy định tại khoản 2 Điều 13 Nghị định này và ghi trong Điều lệ công ty.

Bộ Tài chính hướng dẫn việc xác định vốn điều lệ cho công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ đơn vị hạch toán phụ thuộc.

3. Căn cứ vào mục tiêu, nhiệm vụ, chiến lược phát triển của công ty, người quyết định chuyển đổi doanh nghiệp hoặc người được ủy quyền có trách nhiệm phối hợp với Bộ Tài chính thống nhất mức vốn điều lệ (điều chỉnh tăng hoặc giảm vốn điều lệ) và nguồn bổ sung vốn điều lệ theo hướng dẫn của Bộ Tài chính.

Điều 15. Điều lệ công ty trách nhiệm hữu hạn một thành viên

Điều lệ của công ty trách nhiệm hữu hạn một thành viên do chủ sở hữu phê duyệt; Điều lệ gồm các nội dung chủ yếu sau:

1. Tên, địa chỉ trụ sở chính của công ty; chi nhánh, văn phòng đại diện (nếu có).

2. Mục tiêu và ngành, nghề kinh doanh.

3. Vốn điều lệ; cách thức điều chỉnh vốn điều lệ.

4. Tên, địa chỉ, quyền và nghĩa vụ của tổ chức được phân công, phân cấp thực hiện các quyền, nghĩa vụ của chủ sở hữu.

5. Cơ cấu tổ chức quản lý của công ty.

6. Người đại diện theo pháp luật của công ty.

7. Thể thức thông qua quyết định của công ty; nguyên tắc giải quyết tranh chấp nội bộ.

8. Căn cứ và phương pháp xác định thù lao, tiền lương và thưởng cho người quản lý và kiểm soát viên.

9. Nguyên tắc phân chia lợi nhuận sau thuế và xử lý lỗ trong kinh doanh của công ty.

10. Các trường hợp giải thể và thủ tục thanh lý tài sản của công ty.

11. Thể thức sửa đổi, bổ sung Điều lệ công ty.

12. Họ, tên, chữ ký của người đại diện theo pháp luật; của người đại diện tổ chức được phân công, phân cấp thực hiện các quyền, nghĩa vụ của chủ sở hữu công ty.

13. Các nội dung khác do tổ chức được phân công, phân cấp thực hiện các quyền, nghĩa vụ của chủ sở hữu công ty quyết định nhưng không trái pháp luật.

Điều 16. Trình, phê duyệt và thực hiện đề án chuyển đổi

1. Doanh nghiệp chuyển đổi trình người có thẩm quyền quy định tại Điều 11 Nghị định này đề án chuyển đổi để ra quyết định chuyển đổi.

Nội dung quyết định chuyển đổi gồm:

a) Tên, địa chỉ, số tài khoản của doanh nghiệp được chuyển đổi; tên, địa chỉ của công ty trách nhiệm hữu hạn một thành viên;

b) Ngành, nghề kinh doanh;

c) Vốn điều lệ của công ty;

d) Tên và địa chỉ tổ chức được phân công, phân cấp thực hiện các quyền, nghĩa vụ của chủ sở hữu và các cá nhân được bổ nhiệm làm đại diện theo uỷ quyền thực hiện các quyền và nghĩa vụ chủ sở hữu công ty;

đ) Trách nhiệm của công ty đối với việc kế thừa các quyền, nghĩa vụ và xử lý những vấn đề tồn tại và phát sinh của doanh nghiệp được chuyển đổi.

2. Doanh nghiệp chuyển đổi chịu trách nhiệm thực hiện quyết định chuyển đổi đã được phê duyệt.

Điều 17. Đăng ký kinh doanh

Doanh nghiệp chuyển đổi đăng ký kinh doanh và thông báo công khai trên phương tiện thông tin đại chúng theo quy định của Luật Doanh nghiệp. Hồ sơ đăng ký kinh doanh phải bao gồm quyết định chuyển đổi và các nội dung khác theo quy định của Luật Doanh nghiệp.

Điều 18. Đăng ký lại quyền sở hữu tài sản

Sau khi được cấp Giấy chứng nhận đăng ký kinh doanh, công ty trách nhiệm hữu hạn một thành viên phải làm thủ tục đăng ký lại quyền sở hữu tài sản đối với tài sản được chuyển từ doanh nghiệp chuyển đổi sang công ty tại cơ quan nhà nước có thẩm quyền cấp đăng ký. Việc đăng ký lại quyền sở hữu tài sản không phải chịu lệ phí trước bạ.

Chương III

TỔ CHỨC QUẢN LÝ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Điều 19. Áp dụng mô hình và cơ cấu tổ chức quản lý công ty

1. Công ty mẹ của tập đoàn kinh tế, công ty mẹ được chuyển đổi từ tổng công ty nhà nước có cơ cấu tổ chức gồm Hội đồng thành viên, Tổng giám đốc và các Kiểm soát viên.

Đối với công ty mẹ hoạt động trong các ngành, lĩnh vực đặc thù, cơ cấu tổ chức quản lý của công ty mẹ do Thủ tướng Chính phủ quyết định.

2. Đối với các công ty không quy định tại khoản 1 Điều này, căn cứ vào quy mô, phạm vi địa bàn và số lượng ngành nghề kinh doanh của từng công ty, chủ sở hữu quyết định áp dụng cơ cấu tổ chức quản lý theo mô hình Hội đồng thành viên, Tổng giám đốc và các Kiểm soát viên hoặc theo mô hình Chủ tịch công ty, Tổng giám đốc (Giám đốc) và các Kiểm soát viên; quyết định việc Chủ tịch công ty kiêm hoặc không kiêm Tổng giám đốc.

Mục I

TỔ CHỨC QUẢN LÝ CÔNG TY THEO MÔ HÌNH

HỘI ĐỒNG THÀNH VIÊN

Điều 20. Nhiệm vụ, quyền hạn và nghĩa vụ của Hội đồng thành viên

Nhiệm vụ, quyền hạn và nghĩa vụ của Hội đồng thành viên tại khoản 1 Điều 68 Luật Doanh nghiệp được quy định như sau:

1. Xây dựng và quyết định chiến lược phát triển; kế hoạch dài hạn, trung hạn và hàng năm của công ty; quyết định phương án phối hợp kinh doanh của các đơn vị thành viên do công ty sở hữu toàn bộ vốn điều lệ hoặc có cổ phần, vốn góp chi phối (nếu có) thông qua việc sử dụng quyền chi phối của công ty tại các doanh nghiệp này.

2. Quyết định việc xây dựng và sử dụng thương hiệu; các giải pháp phát triển thị trường và công nghệ; phân công chuyên môn hóa, hợp tác, tiếp cận, mở rộng và chia sẻ thông tin, thị trường, nghiên cứu, ứng dụng khoa học công nghệ giữa công ty với các doanh nghiệp thành viên (nếu có); các dự án đầu tư, hợp đồng mua, bán, vay, cho vay và hợp đồng khác có giá trị dưới 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty, hoặc không vượt quá mức giá trị tối đa quy định tại Điều lệ công ty.

3. Quyết định đầu tư thành lập mới, tổ chức lại, giải thể, chuyển đổi sở hữu công ty con là công ty trách nhiệm hữu hạn một thành viên; các công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu của các công ty con do công ty mẹ nắm 100% vốn điều lệ; các đơn vị trực thuộc công ty mẹ; các chi nhánh, các văn phòng đại diện của công ty mẹ ở trong nước và ở nước ngoài theo quy định của pháp luật.

4. Quyết định các phương án huy động vốn có giá trị không vượt quá giá trị vốn điều lệ hoặc tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty, hoặc không vượt quá mức giá trị tối đa quy định tại Điều lệ công ty.

5. Quyết định cơ cấu tổ chức, phương án tổ chức kinh doanh, quy chế quản lý nội bộ công ty, biên chế bộ máy quản lý.

6. Hội đồng thành viên công ty mẹ của tập đoàn kinh tế nhà nước chuyển thành công ty trách nhiệm hữu hạn một thành viên có quyền quyết định thang, bảng lương, đơn giá tiền lương, chế độ trả lương đối với người lao động và cán bộ quản lý công ty trách nhiệm hữu hạn một thành viên trên cơ sở lương tối thiểu của Nhà nước và nguyên tắc tốc độ tăng tiền lương bình quân thấp hơn tốc độ tăng năng suất lao động, trừ các chức danh là Chủ tịch, thành viên Hội đồng thành viên, Tổng giám đốc, Phó Tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng, Kiểm soát viên của công ty do chủ sở hữu công ty quyết định.

7. Quyết định bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật, mức lương và lợi ích khác đối với Tổng giám đốc công ty. Quyết định bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng, chấm dứt hợp đồng, mức lương và lợi ích khác đối với các Phó tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng của công ty theo đề nghị của Tổng giám đốc.

8. Cử người đại diện phần vốn góp của công ty ở doanh nghiệp khác theo đề nghị của Tổng giám đốc.

9. Quyết định những vấn đề quan trọng sau đối với các công ty con:

a) Đối với công ty trách nhiệm hữu hạn một thành viên do công ty làm chủ sở hữu: quyết định việc áp dụng cơ cấu tổ chức quản lý Hội đồng thành viên hay Chủ tịch công ty; số lượng, cơ cấu thành viên Hội đồng thành viên; bổ nhiệm, miễn nhiệm, cách chức, khen thưởng, kỷ luật và mức thù lao hoặc lương đối với thành viên Hội đồng thành viên, Chủ tịch công ty, Kiểm soát viên; phê duyệt Điều lệ, sửa đổi, bổ sung Điều lệ công ty; mục tiêu, định hướng, chiến lược phát triển, kế hoạch dài hạn, việc bổ sung ngành, nghề kinh doanh, việc điều chỉnh vốn điều lệ, các dự án đầu tư, hợp đồng mua, bán, vay, cho vay và hợp đồng khác thuộc thẩm quyền quyết định của chủ sở hữu công ty; phê duyệt báo cáo quyết toán, phương án sử dụng lợi nhuận sau thuế hàng năm của công ty;

b) Đối với công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có cổ phần hoặc phần vốn góp chi phối của công ty: chỉ đạo người đại diện của công ty sử dụng quyền chi phối hoặc phủ quyết trong việc quyết định phê duyệt Điều lệ, sửa đổi, bổ sung Điều lệ công ty; mục tiêu, định hướng, chiến lược phát triển, kế hoạch dài hạn, việc bổ sung ngành nghề kinh doanh, các dự án đầu tư, hợp đồng mua, bán, vay, cho vay và hợp đồng khác thuộc thẩm quyền quyết định của Hội đồng quản trị hoặc Hội đồng thành viên; huy động thêm cổ phần, vốn góp; phê duyệt báo cáo quyết toán, phương án sử dụng lợi nhuận sau thuế hàng năm của doanh nghiệp có cổ phần, vốn góp chi phối của công ty;

c) Đối với đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp, công ty tài chính (nếu có): phê duyệt quy chế hoạt động của đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp; thông qua dự thảo Điều lệ của công ty tài chính (nếu có) trình Thống đốc Ngân hàng Nhà nước chuẩn y.

10. Kiểm tra, giám sát Tổng giám đốc công ty; Chủ tịch và các thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên công ty trách nhiệm hữu hạn một thành viên do công ty làm chủ sở hữu, Giám đốc công ty tài chính (nếu có) và người đại diện phần vốn góp của công ty ở doanh nghiệp khác trong việc thực hiện các chức năng, nhiệm vụ theo quy định của Luật Doanh nghiệp và Nghị định này.

11. Thông qua báo cáo tài chính hàng năm của công ty; báo cáo tài chính hợp nhất của nhóm công ty hoặc tập đoàn kinh tế nhà nước.

12. Quyết định của Hội đồng thành viên về các vấn đề sau đây phải được chủ sở hữu chấp thuận:

a) Quyết định chiến lược phát triển, kế hoạch dài hạn, trung hạn và hàng năm của công ty; danh mục đầu tư, các ngành nghề kinh doanh chính và các ngành nghề không có liên quan đến ngành nghề kinh doanh chính; việc điều chỉnh, bổ sung ngành nghề kinh doanh chính của công ty; những ngành nghề, lĩnh vực, địa bàn, dự án có nguy cơ rủi ro cao;

b) Phê duyệt các dự án đầu tư; hợp đồng mua, bán, vay, cho vay và hợp đồng khác trên mức quy định tại khoản 2 Điều này;

c) Phê duyệt các phương án huy động vốn trên mức quy định tại khoản 4 Điều này;

d) Các quyết định quy định tại khoản 3 Điều này; góp vốn đầu tư vào công ty khác; thay đổi cơ cấu sở hữu của công ty con làm mất quyền chi phối của công ty;

đ) Quyết định việc điều chỉnh vốn điều lệ công ty; chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty cho tổ chức, cá nhân khác;

e) Phê duyệt báo cáo quyết toán; phương án sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của công ty; phương án xử lý các khoản lỗ trong quá trình kinh doanh;

g) Quyết định việc bổ sung, sửa đổi Điều lệ công ty;

h) Quyết định bổ nhiệm, thuê, miễn nhiệm, cách chức, ký hợp đồng, chấm dứt hợp đồng với Tổng giám đốc;

i) Các vấn đề khác quy định tại Điều lệ công ty.

13. Tổ chức thực hiện các quyết định được chủ sở hữu công ty chấp thuận.

14. Báo cáo chủ sở hữu công ty kết quả và tình hình hoạt động kinh doanh của công ty.

15. Chịu trách nhiệm trước chủ sở hữu công ty và pháp luật về thực hiện quyền hạn, nhiệm vụ của mình và về sự phát triển của công ty theo mục tiêu, nhiệm vụ chủ sở hữu giao hoặc hợp đồng quản lý công ty.

Trường hợp để công ty thua lỗ hoặc giảm tỷ suất lợi nhuận trên vốn chủ sở hữu hoặc không thực hiện được các mục tiêu, nhiệm vụ chủ sở hữu giao hoặc chỉ tiêu tại hợp đồng quản lý công ty mà không giải trình được nguyên nhân khách quan và được chủ sở hữu chấp nhận thì tuỳ theo mức độ, sẽ bị cách chức hoặc bồi thường thiệt hại theo quy định của pháp luật.

16. Các quyền và nhiệm vụ khác theo quy định tại Điều lệ công ty, Luật Doanh nghiệp và pháp luật có liên quan.

Điều 21. Thành viên Hội đồng thành viên

1. Hội đồng thành viên có các thành viên chuyên trách và không chuyên trách. Số lượng thành viên không quá 7 người; chủ sở hữu công ty quyết định số lượng và cơ cấu thành viên Hội đồng thành viên. Riêng đối với Hội đồng thành viên công ty mẹ của tập đoàn kinh tế nhà nước có từ 05 người đến 09 người.

2. Thành viên Hội đồng thành viên phải đáp ứng các tiêu chuẩn cơ bản sau đây:

a) Thường trú tại Việt Nam. Chủ tịch Hội đồng thành viên phải là công dân Việt Nam;

b) Tốt nghiệp đại học và có năng lực kinh doanh và quản lý doanh nghiệp. Chủ tịch Hội đồng thành viên phải có kinh nghiệm ít nhất ba năm quản lý, điều hành doanh nghiệp thuộc ngành nghề kinh doanh chính của công ty;

c) Có sức khoẻ, phẩm chất đạo đức tốt, trung thực, liêm khiết, hiểu biết pháp luật và có ý thức chấp hành pháp luật;

d) Không là cán bộ lãnh đạo trong bộ máy nhà nước hoặc tổ chức chính trị, tổ chức chính trị - xã hội hoặc các chức vụ quản lý, điều hành tại doanh nghiệp thành viên;

đ) Không thuộc đối tượng bị cấm đảm nhiệm chức vụ quản lý điều hành doanh nghiệp theo quy định tại các điểm b, c, đ, e, g khoản 2 Điều 13 Luật Doanh nghiệp;

e) Tiêu chuẩn khác quy định tại Điều lệ công ty.

3. Chủ tịch và các thành viên Hội đồng thành viên do chủ sở hữu công ty quyết định bổ nhiệm, miễn nhiệm, khen thưởng, kỷ luật. Nhiệm kỳ của thành viên Hội đồng thành viên được quy định tại Điều lệ công ty nhưng không quá 5 năm. Thành viên Hội đồng thành viên có thể được bổ nhiệm lại hoặc thay thế.

4. Thành viên Hội đồng thành viên bị miễn nhiệm và được thay thế trong những trường hợp sau:

a) Vi phạm pháp luật đến mức bị truy tố hoặc các trường hợp bị miễn nhiệm, thay thế do Điều lệ công ty quy định; trong trường hợp này Hội đồng thành viên, Kiểm soát viên có quyền đề nghị chủ sở hữu bổ sung, thay thế thành viên Hội đồng thành viên;

b) Không đủ năng lực, trình độ đảm nhận công việc được giao; bị mất hoặc bị hạn chế năng lực hành vi dân sự;

c) Xin từ chức;

d) Khi có quyết định điều chuyển hoặc bố trí công việc khác;

đ) Không trung thực trong thực thi các quyền hạn hoặc lạm dụng địa vị, quyền hạn để thu lợi cho bản thân hoặc cho người khác;

e) Khi công ty không hoàn thành các nhiệm vụ hoặc chỉ tiêu do chủ sở hữu giao mà không giải trình được nguyên nhân khách quan và được chủ sở hữu chấp nhận;

g) Các trường hợp khác theo quyết định của chủ sở hữu công ty phù hợp với quy định tại Điều lệ công ty.

5. Các thành viên Hội đồng thành viên phải cùng chịu trách nhiệm trước người ra quyết định bổ nhiệm và pháp luật về các quyết định của Hội đồng thành viên gây thiệt hại cho công ty và chủ sở hữu công ty, trừ thành viên biểu quyết không tán thành quyết định này; thực hiện các nghĩa vụ quy định tại Điều 72 Luật Doanh nghiệp.

6. Chế độ làm việc của Hội đồng thành viên thực hiện theo quy định tại Điều 68 Luật Doanh nghiệp.

Điều 22. Chủ tịch Hội đồng thành viên

1. Chủ tịch Hội đồng thành viên do chủ sở hữu công ty chỉ định trong số các thành viên Hội đồng thành viên. Điều lệ công ty quy định Chủ tịch Hội đồng thành viên hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty.

Chủ tịch Hội đồng thành viên công ty mẹ của tập đoàn kinh tế, công ty mẹ được chuyển đổi từ tổng công ty do Thủ tướng Chính phủ quyết định thành lập không kiêm Tổng giám đốc; đối với những công ty khác do chủ sở hữu công ty quyết định.

Trường hợp Chủ tịch Hội đồng thành viên kiêm Tổng giám đốc phải đảm bảo các điều kiện:

a) Được doanh nghiệp đề nghị kiêm nhiệm và có đơn đề nghị của người dự kiến kiêm nhiệm;

b) Người được đề nghị kiêm nhiệm phải có sức khỏe và đáp ứng các tiêu chuẩn, điều kiện đối với cả hai chức danh này;

c) Phải quy định cụ thể và tách bạch trong thực thi chức năng, nhiệm vụ, quyền hạn và trách nhiệm của Chủ tịch Hội đồng thành viên và của Tổng giám đốc;

d) Người được đề nghị kiêm nhiệm phải chịu trách nhiệm đối với chức năng, nhiệm vụ và vai trò là Chủ tịch Hội đồng thành viên và Tổng Giám đốc công ty.

2. Chủ tịch Hội đồng thành viên thực hiện các quyền, nhiệm vụ quy định tại khoản 2 Điều 49 Luật Doanh nghiệp và các quyền và nhiệm vụ khác quy định tại Điều lệ công ty; có trách nhiệm giải trình và chịu trách nhiệm trước chủ sở hữu về việc chậm trễ hoặc không ký các quyết định của Hội đồng thành viên.

Điều 23. Tổng giám đốc công ty

1. Tổng giám đốc là người điều hành hoạt động hàng ngày của công ty theo mục tiêu, kế hoạch và các nghị quyết, quyết định của Hội đồng thành viên phù hợp với Điều lệ công ty; chịu trách nhiệm trước Hội đồng thành viên và trước pháp luật về việc thực hiện các quyền và nhiệm vụ được giao.

2. Tổng giám đốc có nhiệm vụ, quyền hạn quy định tại Điều 70 Luật Doanh nghiệp và các nhiệm vụ, quyền hạn sau đây đối với các đơn vị thành viên:

a) Xây dựng phương án phối hợp kinh doanh giữa các đơn vị thành viên trình Hội đồng thành viên; tổ chức thực hiện kế hoạch phối hợp kinh doanh chung, kế hoạch đầu tư giữa các đơn vị thành viên;

b) Kiểm tra các đơn vị thành viên thực hiện các định mức, tiêu chuẩn, đơn giá quy định trong nội bộ nhóm công ty hoặc tập đoàn;

c) Đề nghị Hội đồng thành viên quyết định cử người đại diện phần vốn góp của công ty ở doanh nghiệp khác.

3. Tổng giám đốc thực hiện các nghĩa vụ quy định tại Điều 72 Luật Doanh nghiệp, các nghĩa vụ khác quy định tại Điều lệ công ty và hợp đồng ký với Hội đồng thành viên (nếu có).

Điều 24. Mối quan hệ giữa Hội đồng thành viên với Tổng giám đốc trong quản lý, điều hành

1. Khi tổ chức thực hiện các nghị quyết, quyết định của Hội đồng thành viên, nếu phát hiện vấn đề không có lợi cho công ty thì Tổng giám đốc báo cáo với Hội đồng thành viên để xem xét, điều chỉnh lại nghị quyết, quyết định. Hội đồng thành viên phải xem xét đề nghị của Tổng giám đốc. Trường hợp Hội đồng thành viên không điều chỉnh lại nghị quyết, quyết định thì Tổng giám đốc vẫn phải thực hiện nhưng được quyền kiến nghị lên chủ sở hữu công ty.

2. Trong thời hạn mười lăm ngày, kể từ ngày kết thúc tháng, quý, năm, Tổng giám đốc phải gửi báo cáo bằng văn bản về tình hình hoạt động và dự kiến phương hướng thực hiện trong kỳ tới của công ty cho Hội đồng thành viên.

3. Chủ tịch Hội đồng thành viên có quyền tham dự hoặc cử đại diện Hội đồng thành viên tham dự các cuộc họp giao ban, cuộc họp chuẩn bị các đề án trình Hội đồng thành viên do Tổng giám đốc chủ trì. Chủ tịch Hội đồng thành viên hoặc người đại diện Hội đồng thành viên có quyền phát biểu ý kiến nhưng không có quyền kết luận cuộc họp.

4. Trường hợp Tổng giám đốc không là thành viên Hội đồng thành viên thì được mời tham dự cuộc họp của Hội đồng thành viên và được quyền phát biểu ý kiến nhưng không có quyền biểu quyết.

Điều 25. Kiểm soát viên

1. Chủ sở hữu công ty bổ nhiệm từ một đến ba Kiểm soát viên với nhiệm kỳ không quá ba năm; số lượng kiểm soát viên tùy thuộc vào quy mô vốn, phạm vi địa bàn và số lượng ngành nghề kinh doanh. Đối với công ty trách nhiệm hữu hạn một thành viên chuyển đổi từ công ty mẹ của tập đoàn kinh tế, tổng công ty nhà nước thì bổ nhiệm ba kiểm soát viên. Trường hợp bổ nhiệm từ hai kiểm soát viên trở lên thì chủ sở hữu cử một người phụ trách chung để lập kế hoạch công tác, phân công, điều phối công việc của các kiểm soát viên. Kiểm soát viên không đồng thời giữ chức vụ quản lý, điều hành doanh nghiệp hoặc là người có liên quan đến người quản lý, điều hành doanh nghiệp theo quy định tại các điểm a, c và đ khoản 17 Điều 4 Luật Doanh nghiệp.

2. Kiểm soát viên có nhiệm vụ, quyền hạn, trách nhiệm, tiêu chuẩn và điều kiện quy định tại Điều 71 Luật Doanh nghiệp và Điều lệ của công ty. Kiểm soát viên có quyền sử dụng con dấu của công ty để thực hiện nhiệm vụ do pháp luật và Điều lệ công ty quy định đối với Kiểm soát viên.

Điều 26. Thù lao, tiền lương và lợi ích khác của thành viên Hội đồng thành viên, Tổng giám đốc, Kiểm soát viên

1. Các thành viên chuyên trách của Hội đồng thành viên, Kiểm soát viên chuyên trách, Tổng giám đốc, các Phó tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng hưởng chế độ lương theo năm. Các thành viên không chuyên trách của Hội đồng thành viên và Kiểm soát viên không chuyên trách hưởng thù lao theo công việc, thời gian làm việc. Các thành viên Hội đồng thành viên, Kiểm soát viên, Tổng giám đốc, Phó tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng hưởng chế độ thưởng theo nhiệm kỳ. Mức tiền lương và tiền thưởng tương ứng với kết quả, hiệu quả kinh doanh của công ty và kết quả hoạt động quản lý, điều hành hoặc kiểm soát.

2. Chế độ chi trả tiền lương, tiền thưởng như sau:

a) Hàng tháng, các thành viên chuyên trách của Hội đồng thành viên, Kiểm soát viên chuyên trách, Tổng giám đốc, các Phó tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng được tạm ứng 70% của số tiền lương tạm tính cho tháng đó; số 30% còn lại chỉ được quyết toán và chi trả vào cuối năm. Hàng năm, các thành viên Hội đồng thành viên, Kiểm soát viên, Tổng giám đốc, Phó tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng được tạm ứng 70% tổng số tiền thưởng của năm; số 30% còn lại chỉ được quyết toán và chi trả sau khi kết thúc nhiệm kỳ;

b) Số 30% tiền lương và tiền thưởng còn lại được chi trả cho các đối tượng tương ứng nêu trên căn cứ vào quy chế quản lý tài chính công ty trách nhiệm hữu hạn một thành viên và quy chế giám sát, đánh giá đối với các thành viên Hội đồng thành viên, Kiểm soát viên, Tổng giám đốc, Phó tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng công ty trách nhiệm hữu hạn một thành viên do Bộ Tài chính ban hành.

Trường hợp kết quả xếp loại doanh nghiệp và kết quả đánh giá về quản lý, điều hành hoặc kiểm soát của Hội đồng thành viên và từng thành viên Hội đồng thành viên, Kiểm soát viên, Tổng giám đốc, Phó tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng không đáp ứng yêu cầu theo quy định tại quy chế quản lý tài chính và quy chế giám sát, đánh giá, thì những thành viên Hội đồng thành viên, Kiểm soát viên, Tổng giám đốc, Phó tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng không đáp ứng yêu cầu sẽ không được quyết toán 30% số tiền lương năm (đối với các đối tượng hưởng lương) và không được hưởng 30% số tiền thưởng còn lại của nhiệm kỳ.

3. Trường hợp Chủ tịch Hội đồng thành viên kiêm Tổng giám đốc thì chỉ được nhận lương của một chức danh.

Mục II

TỔ CHỨC QUẢN LÝ CÔNG TY THEO MÔ HÌNH

CHỦ TỊCH CÔNG TY

Điều 27. Chủ tịch công ty

1. Chủ tịch công ty do chủ sở hữu công ty bổ nhiệm với nhiệm kỳ không quá 05 năm; có thể được bổ nhiệm lại hoặc thay thế. Chủ tịch công ty có thể kiêm Tổng giám đốc công ty.

Điều lệ công ty quy định Chủ tịch công ty hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty.

Chủ tịch công ty nhân danh chủ sở hữu tổ chức thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty; thực hiện các quyền và nghĩa vụ của công ty; chịu trách nhiệm trước chủ sở hữu và pháp luật về việc thực hiện quyền và nhiệm vụ được giao.

2. Chủ tịch công ty có quyền và nhiệm vụ sau :

a) Tổ chức xây dựng và quyết định chiến lược phát triển; kế hoạch dài hạn, trung hạn và hàng năm của công ty;

b) Quyết định giải pháp phát triển thị trường, tiếp thị và công nghệ của công ty; các dự án đầu tư, hợp đồng mua, bán, vay, cho vay và hợp đồng khác có giá trị dưới 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty hoặc tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty hoặc không vượt quá mức giá trị tối đa quy định tại Điều lệ công ty;

c) Quyết định đầu tư thành lập mới, tổ chức lại, giải thể, chuyển đổi sở hữu công ty con là công ty trách nhiệm hữu hạn một thành viên; các công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu của các công ty con do công ty mẹ nắm 100% vốn điều lệ; các đơn vị trực thuộc công ty mẹ; các chi nhánh, các văn phòng đại diện của công ty mẹ ở trong nước và ở nước ngoài theo quy định của pháp luật.

d) Quyết định các phương án huy động vốn có giá trị không vượt quá giá trị vốn điều lệ hoặc tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty, hoặc không vượt quá mức giá trị tối đa quy định tại Điều lệ công ty;

đ) Quyết định cơ cấu tổ chức, phương án tổ chức kinh doanh, quy chế quản lý nội bộ công ty, biên chế bộ máy quản lý;

e) Quyết định bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng và quyết định mức lương, lợi ích khác đối với Tổng giám đốc (Giám đốc) công ty. Bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng và quyết định mức lương và lợi ích khác đối với Phó tổng giám đốc (Phó giám đốc hoặc Giám đốc lĩnh vực), Kế toán trưởng của công ty theo đề nghị của Tổng giám đốc (Giám đốc);

g) Kiểm tra, giám sát Tổng giám đốc trong việc thực hiện các quyền và nhiệm vụ của mình;

h) Thông qua báo cáo tài chính hàng năm; phương án sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của công ty; phương án xử lý các khoản lỗ trong quá trình kinh doanh; thực hiện việc công bố công khai các báo cáo tài chính theo quy định của Chính phủ;

i) Đề nghị chủ sở hữu công ty chấp thuận các vấn đề quan trọng của công ty quy định tại Điều lệ công ty;

k) Tổ chức thực hiện các quyết định của chủ sở hữu công ty;

l) Báo cáo chủ sở hữu công ty kết quả và tình hình hoạt động kinh doanh của công ty;

m) Các quyền và nhiệm vụ khác theo quy định của pháp luật và Điều lệ công ty.

3. Quyết định của Chủ tịch công ty về các vấn đề sau đây phải được chủ sở hữu công ty chấp thuận:

a) Quyết định chiến lược phát triển, kế hoạch dài hạn, trung hạn và hàng năm của công ty; việc điều chỉnh, bổ sung ngành nghề kinh doanh chính của công ty;

b) Phê duyệt các dự án đầu tư; hợp đồng mua, bán, vay, cho vay và hợp đồng khác trên mức quy định tại điểm b khoản 2 Điều này;

c) Các quyết định quy định tại điểm c khoản 2 Điều này; góp vốn đầu tư vào công ty khác; thay đổi cơ cấu sở hữu của công ty con làm mất quyền chi phối của công ty;

d) Quyết định việc điều chỉnh vốn điều lệ công ty; chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty cho tổ chức, cá nhân khác;

đ) Phê duyệt báo cáo quyết toán; phương án sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của công ty; phương án xử lý các khoản lỗ trong quá trình kinh doanh;

e) Quyết định việc bổ sung, sửa đổi Điều lệ công ty;

g) Quyết định bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng, chấm dứt hợp đồng với Tổng giám đốc;

h) Các vấn đề khác quy định tại Điều lệ công ty.

4. Chủ tịch công ty phải đáp ứng tiêu chuẩn quy định như Chủ tịch Hội đồng thành viên.

Trường hợp Chủ tịch công ty kiêm Tổng giám đốc phải đảm bảo các điều kiện:

a) Được doanh nghiệp đề nghị kiêm nhiệm và có đơn đề nghị của người dự kiến kiêm nhiệm;

b) Người được đề nghị kiêm nhiệm phải có sức khỏe và đáp ứng các tiêu chuẩn, điều kiện đối với cả hai chức danh này;

c) Phải quy định cụ thể và tách bạch trong thực thi chức năng, nhiệm vụ, quyền hạn và trách nhiệm của Chủ tịch công ty và của Tổng giám đốc;

d) Người được đề nghị kiêm nhiệm phải chịu trách nhiệm đối với chức năng, nhiệm vụ và vai trò là Chủ tịch công ty và Tổng giám đốc công ty.

Điều 28. Tổng giám đốc công ty

Tổng giám đốc là người điều hành hoạt động hàng ngày của công ty theo mục tiêu, kế hoạch phù hợp với Điều lệ công ty và các nghị quyết, quyết định của Chủ tịch công ty; chịu trách nhiệm trước Chủ tịch công ty và pháp luật về việc thực hiện các quyền và nhiệm vụ được giao.

Tổng giám đốc có nhiệm vụ, quyền hạn quy định tại Điều 70 Luật Doanh nghiệp.

Điều 29. Kiểm soát viên

Số lượng, nhiệm kỳ, nhiệm vụ, quyền hạn, trách nhiệm, tiêu chuẩn và điều kiện của Kiểm soát viên thực hiện theo quy định tại Điều 25 Nghị định này.

Điều 30. Thù lao, tiền lương và lợi ích khác của Chủ tịch công ty, Tổng giám đốc, Kiểm soát viên

Chủ tịch công ty, Tổng giám đốc, các Phó tổng giám đốc (Giám đốc lĩnh vực), Kiểm soát viên, Kế toán trưởng của công ty hưởng chế độ thù lao, tiền lương và lợi ích khác như thành viên Hội đồng thành viên, Tổng giám đốc, Phó tổng giám đốc (Giám đốc lĩnh vực), Kiểm soát viên, Kế toán trưởng quy định tại Điều 26 Nghị định này. Trường hợp Chủ tịch công ty kiêm Tổng giám đốc công ty thì chỉ được nhận lương của một chức danh.

Chương IV

QUẢN LÝ, GIÁM SÁT CỦA CHỦ SỞ HỮU ĐỐI VỚI CÔNG TY

TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Điều 31. Nội dung quản lý, giám sát của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên

Chủ sở hữu Nhà nước quản lý, giám sát những nội dung sau đây đối với công ty trách nhiệm hữu hạn một thành viên:

1. Về thực hiện mục tiêu, nhiệm vụ và phương hướng hoạt động:

a) Mục tiêu hoạt động, ngành nghề kinh doanh, chiến lược phát triển, kế hoạch sản xuất kinh doanh, đầu tư, tài chính của công ty;

b) Danh mục đầu tư, việc đầu tư vào các ngành nghề kinh doanh chính, ngành nghề không liên quan tới ngành nghề kinh doanh chính; những ngành nghề, lĩnh vực, địa bàn, dự án có nguy cơ rủi ro cao;

c) Nhiệm vụ cung ứng các sản phẩm, dịch vụ công ích;

d) Kết quả thực hiện các mục tiêu, nhiệm vụ do chủ sở hữu giao.

2. Về vốn và tài chính:

a) Việc bảo toàn và phát triển vốn của công ty;

b) Tình hình đầu tư, nợ và khả năng thanh toán nợ của công ty;

c) Kết quả hoạt động tài chính, hiệu quả kinh doanh, tỷ suất lợi nhuận trên vốn nhà nước;

d) Tổng quỹ tiền lương thực hiện của công ty; tốc độ tăng tiền lương bình quân so với tốc độ tăng năng suất lao động của công ty;

đ) Tăng hoặc chuyển nhượng một phần vốn điều lệ công ty.

3. Về tổ chức và cán bộ:

a) Việc tổ chức lại, giải thể, phá sản công ty; chuyển đổi hình thức pháp lý của công ty; sửa đổi điều lệ công ty; thay đổi cơ cấu sở hữu của công ty con làm mất quyền chi phối của công ty;

b) Việc bổ nhiệm, miễn nhiệm, cách chức, mục tiêu, nhiệm vụ hoặc hợp đồng quản lý công ty, chế độ lương, thưởng, thực hiện nhiệm vụ và kết quả hoạt động của Hội đồng thành viên, Chủ tịch công ty, Kiểm soát viên; việc bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng, chế độ lương, thưởng, thực hiện nhiệm vụ và kết quả hoạt động của Tổng giám đốc công ty.

4. Việc chấp hành các quyết định của chủ sở hữu và Điều lệ công ty.

5. Những nội dung khác theo quy định của Luật Doanh nghiệp và pháp luật có liên quan.

Điều 32. Chế độ thông tin, báo cáo của Hội đồng thành viên, Chủ tịch công ty và trách nhiệm của chủ sở hữu trong giải quyết kiến nghị của Hội đồng thành viên, Chủ tịch công ty

1. Chế độ thông tin, báo cáo của Hội đồng thành viên, Chủ tịch công ty với chủ sở hữu:

a) Trong thời hạn ba mươi ngày, kể từ ngày kết thúc quý, năm, Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty phải gửi báo cáo bằng văn bản về tình hình hoạt động, kết quả kinh doanh quy định tại khoản 14 Điều 20 Nghị định này và dự kiến phương hướng thực hiện trong kỳ tới của công ty;

b) Trong thời hạn 5 ngày làm việc, kể từ ngày ra quyết định, Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty phải gửi báo cáo bằng văn bản về: quyết định của Hội đồng thành viên, Chủ tịch công ty về cơ cấu tổ chức, quy chế quản lý nội bộ công ty; về thang, bảng lương, đơn giá tiền lương, chế độ trả lương đối với người lao động và cán bộ quản lý, khen thưởng, kỷ luật đối với Tổng giám đốc; các vấn đề phải được chủ sở hữu công ty chấp thuận quy định tại Nghị định này.

2. Trong thời hạn ba mươi ngày, kể từ ngày nhận được báo cáo của Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty và các kiến nghị phê duyệt của Hội đồng thành viên quy định tại khoản 12 Điều 20 của Hội đồng thành viên hoặc của Chủ tịch công ty tại khoản 3 Điều 27 Nghị định này, Chủ sở hữu phải quyết định bằng văn bản phê duyệt hoặc trả lời công ty.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 33. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 05 tháng 5 năm 2010.

2. Nghị định này thay thế Nghị định số 95/2006/NĐ-CP ngày 08 tháng 9 năm 2006 về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên.

Điều 34. Trách nhiệm thi hành và tổ chức thực hiện

1. Các Bộ, Ủy ban nhân dân cấp tỉnh, Hội đồng quản trị tổng công ty nhà nước, công ty mẹ của tập đoàn kinh tế nhà nước có trách nhiệm lập tiến độ, chỉ đạo, tổ chức thực hiện để hoàn thành việc chuyển đổi các công ty nhà nước do mình quản lý thành công ty trách nhiệm hữu hạn một thành viên trước ngày 01 tháng 7 năm 2010. Đối với doanh nghiệp đang thực hiện cổ phần hóa dự kiến được cấp có thẩm quyền quyết định công nhận giá trị doanh nghiệp cổ phần hóa trước ngày 01 tháng 7 năm 2010 thì không chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên mà tiếp tục thực hiện theo trình tự, thủ tục cổ phần hóa và đăng ký kinh doanh là công ty cổ phần sau ngày 01 tháng 7 năm 2010.

2. Các tổ chức chính trị, tổ chức chính trị - xã hội có thể áp dụng Nghị định này để chuyển các doanh nghiệp thuộc diện cần nắm giữ 100% vốn điều lệ thành công ty trách nhiệm hữu hạn một thành viên do tổ chức chính trị, tổ chức chính trị - xã hội làm chủ sở hữu. Các Bộ, Ủy ban nhân dân cấp tỉnh có thể vận dụng các quy định của Nghị định này để chuyển các đơn vị sự nghiệp có thu không thuộc diện chuyển thành doanh nghiệp khoa học và công nghệ thành công ty trách nhiệm hữu hạn một thành viên sau khi được Thủ tướng Chính phủ phê duyệt.

3. Các cơ quan, tổ chức được phân công, phân cấp thực hiện các quyền và nghĩa vụ của chủ sở hữu có trách nhiệm chỉ đạo các công ty trách nhiệm hữu hạn một thành viên được chuyển đổi, thành lập trước ngày Nghị định này có hiệu lực thi hành thực hiện việc rà soát, điều chỉnh tổ chức quản lý và sửa đổi Điều lệ công ty theo quy định của Nghị định này.

4. Các Bộ: Kế hoạch và Đầu tư, Tài chính, Lao động - Thương binh và Xã hội, Nội vụ, Nông nghiệp và Phát triển nông thôn có trách nhiệm phối hợp với các cơ quan liên quan hướng dẫn thi hành Nghị định này.

5. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị công ty mẹ của tập đoàn kinh tế nhà nước, tổng công ty nhà nước chịu trách nhiệm thi hành Nghị định này.

Bộ trưởng Bộ Kế hoạch và Đầu tư có trách nhiệm theo dõi thực hiện Nghị định này./.
TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2010 - 91 chinh sach doi voi lao dong doi du trong DNNN

CHÍNH PHỦ ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------
Số: 91/2010/NĐ-CP | Hà Nội, ngày 20 tháng 08 năm 2010

NGHỊ ĐỊNH

Quy định chính sách đối với người lao động dôi dư khi sắp xếp lại Công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu

-------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ Luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Lao động, Thương binh và Xã hội,

NGHỊ ĐỊNH:

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chính sách đối với người lao động dôi dư trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu hoặc do tổ chức chính trị, tổ chức chính trị - xã hội làm chủ sở hữu (sau đây gọi chung là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu) được chuyển đổi từ công ty nhà nước, công ty thuộc các tổ chức chính trị, tổ chức chính trị - xã hội theo quy định về chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên nhưng chưa giải quyết chính sách lao động dôi dư theo Nghị định số 41/2002/NĐ-CP ngày 11 tháng 4 năm 2002, Nghị định số 155/2004/NĐ-CP ngày 10 tháng 8 năm 2004, Nghị quyết số 07/2007/NQ-CP ngày 06 tháng 02 năm 2007, Nghị định số 110/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ, nay tiếp tục thực hiện sắp xếp lại theo phương án được cơ quan có thẩm quyền phê duyệt, bao gồm:

1. Cổ phần hóa, giao, bán.

2. Chuyển thành công ty trách nhiệm hữu hạn hai thành viên trở lên.

3. Chuyển thành đơn vị sự nghiệp.

4. Giải thể, phá sản.

Điều 2. Đối tượng áp dụng

1. Người lao động dôi dư đang thực hiện hợp đồng lao động không xác định thời hạn hoặc có thời hạn từ đủ 12 tháng đến 36 tháng trong công ty trách nhiệm hữu hạn một thành viên quy định tại Điều 1 Nghị định này, gồm:

a) Người lao động được tuyển dụng lần cuối cùng vào công ty quy định tại các khoản 1, 2 và 3 Điều 1 Nghị định này trước ngày 21 tháng 4 năm 1998 (thời điểm thực hiện Chỉ thị số 20/1998/CT-TTg của Thủ tướng Chính phủ về đẩy mạnh sắp xếp và đổi mới doanh nghiệp nhà nước), gồm:

- Người lao động đang làm việc, khi sắp xếp lại, công ty đã tìm mọi biện pháp tạo việc làm, nhưng không bố trí được việc làm;

- Người lao động có tên trong danh sách thường xuyên của công ty nhưng không có việc làm (đang chờ việc), tại thời điểm sắp xếp lại, công ty vẫn không bố trí được việc làm.

b) Người lao động được tuyển dụng lần cuối cùng vào công ty quy định tại khoản 4 Điều 1 Nghị định này trước ngày 26 tháng 4 năm 2002 (thời điểm có hiệu lực thi hành của Nghị định số 41/2002/NĐ-CP ngày 11 tháng 4 năm 2002 của Chính phủ).

c) Người lao động có tên trong danh sách thường xuyên của công ty chuyển đổi từ công ty nông nghiệp, công ty lâm nghiệp, nông trường, lâm trường quốc doanh, được tuyển dụng lần cuối cùng vào công ty trước ngày 21 tháng 4 năm 1998 (riêng người lao động của các công ty này thực hiện giải thể thì thời điểm tuyển dụng lần cuối cùng theo quy định tại điểm b khoản 1 Điều này), tại thời điểm sắp xếp lại, công ty đã tìm mọi biện pháp tạo việc làm, nhưng không bố trí được việc làm và không được thực hiện chế độ giao đất, giao rừng của công ty.

2. Các tổ chức, cá nhân liên quan đến việc thực hiện chính sách đối với lao động dôi dư do sắp xếp lại công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 3. Chính sách đối với người lao động dôi dư đang thực hiện hợp đồng lao động không xác định thời hạn

1. Tại thời điểm cơ quan có thẩm quyền phê duyệt phương án sắp xếp lao động hoặc Tòa án quyết định mở thủ tục phá sản, nam từ đủ 55 tuổi, nữ từ đủ 50 tuổi và có đủ 20 năm đóng bảo hiểm xã hội trở lên thì được hưởng lương hưu theo quy định tại khoản 1 Điều 50 của Luật Bảo hiểm xã hội.

2. Người lao động dôi dư theo khoản 1 Điều này có tuổi đời từ đủ 55 tuổi đến dưới 60 tuổi đối với nam, từ đủ 50 tuổi đến dưới 55 tuổi đối với nữ, được hưởng thêm các khoản trợ cấp sau:

a) 03 tháng tiền lương và phụ cấp lương (nếu có) cho mỗi năm (đủ 12 tháng, không kể tháng lẻ) nghỉ hưu trước tuổi so với quy định tại điểm a khoản 1 Điều 50 của Luật Bảo hiểm xã hội.

b) 05 tháng tiền lương và phụ cấp lương (nếu có) cho 20 năm đầu làm việc có đóng bảo hiểm xã hội. Từ năm thứ 21 trở đi, cứ mỗi năm làm việc có đóng bảo hiểm xã hội được trợ cấp thêm 1/2 tháng tiền lương và phụ cấp lương (nếu có).

3. Đủ tuổi nghỉ hưu theo quy định tại điểm a khoản 1 Điều 50 của Luật Bảo hiểm xã hội nhưng còn thiếu thời gian đóng bảo hiểm xã hội tối đa 06 tháng để hưởng lương hưu thì được Nhà nước đóng một lần cho số tháng còn thiếu với mức đóng bằng tổng mức đóng hàng tháng của người lao động và người sử dụng lao động theo mức tiền lương, tiền công tháng trước khi nghỉ việc vào quỹ hưu trí và tử tuất để giải quyết chế độ hưu trí.

4. Các đối tượng còn lại thì thực hiện chấm dứt hợp đồng lao động và được hưởng các chế độ sau:

a) Trợ cấp 01 tháng tiền lương và phụ cấp lương (nếu có) cho mỗi năm (đủ 12 tháng, số tháng lẻ cộng dồn vào giai đoạn tiếp theo) thực tế làm việc (có đi làm, có tên trong bảng thanh toán lương) trong khu vực nhà nước (công ty 100% vốn nhà nước; cơ quan hành chính nhà nước, đơn vị sự nghiệp của Nhà nước, đơn vị lực lượng vũ trang được hưởng lương từ ngân sách nhà nước; nông, lâm trường quốc doanh), không kể thời gian người lao động đã nhận trợ cấp thôi việc, mất việc làm và thời gian đóng bảo hiểm thất nghiệp theo quy định nhưng thấp nhất cũng bằng 02 tháng tiền lương và phụ cấp lương (nếu có).

b) Được hỗ trợ thêm 01 tháng tiền lương và phụ cấp lương (nếu có) cho mỗi năm (đủ 12 tháng, số tháng lẻ cộng dồn vào giai đoạn tiếp theo) thực tế làm việc trong khu vực nhà nước.

c) Được hưởng 06 tháng tiền lương và phụ cấp lương (nếu có) để đi tìm việc làm.

d) Người lao động có nguyện vọng học nghề thì được đào tạo tối đa 06 tháng tại các cơ sở dạy nghề theo thông báo của cơ quan quản lý nhà nước về lao động ở các tỉnh, thành phố trực thuộc Trung ương.

Điều 4. Chính sách đối với người lao động dôi dư đang thực hiện hợp đồng lao động xác định thời hạn từ đủ 12 tháng đến 36 tháng

Người lao động dôi dư đang thực hiện hợp đồng lao động xác định thời hạn từ đủ 12 tháng đến 36 tháng thì thực hiện chấm dứt hợp đồng lao động và được hưởng các chế độ sau:

1. Trợ cấp 01 tháng tiền lương và phụ cấp lương (nếu có) cho mỗi năm thực tế làm việc trong lĩnh vực nhà nước, không kể thời gian người lao động đã nhận trợ cấp thôi việc, mất việc làm và thời gian đóng bảo hiểm thất nghiệp theo quy định.

2. Trợ cấp 70% tiền lương và phụ cấp lương (nếu có) ghi trong hợp đồng lao động cho số tháng còn lại chưa thực hiện hết hợp đồng lao động đã giao kết, nhưng tối đa cũng không quá 12 tháng; trường hợp mức trợ cấp này thấp hơn mức tiền lương tối thiểu chung tại thời điểm nghỉ việc thì được tính bằng mức tiền lương tối thiểu chung.

Điều 5. Trả lại trợ cấp khi được tuyển dụng lại

Người lao động dôi dư đã nhận trợ cấp theo quy định tại khoản 4 Điều 3 Nghị định này nếu được tuyển dụng lại vào công ty đã cho thôi việc thì phải trả lại toàn bộ số tiền đã nhận. Trường hợp được tuyển dụng vào công ty, cơ quan nhà nước khác thuộc khu vực nhà nước hoặc khi được công ty giao đất, giao rừng theo quy định thì phải trả lại số tiền trợ cấp theo quy định tại điểm b khoản 4 Điều 3 Nghị định này. Công ty, cơ quan thuộc khu vực nhà nước tuyển dụng lại người lao động dôi dư hoặc công ty giao đất, giao rừng có trách nhiệm thu lại số tiền nêu trên từ người lao động và nộp vào Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

Điều 6. Tiền lương, phụ cấp lương tính các chế độ

1. Tiền lương và phụ cấp lương (nếu có) làm căn cứ để tính các chế độ theo quy định tại khoản 2 Điều 3 Nghị định này được tính bằng mức bình quân tiền lương, phụ cấp lương (nếu có) của 05 năm cuối trước khi nghỉ việc. Trường hợp không đủ 05 năm thì được tính bằng mức bình quân tiền lương, phụ cấp lương (nếu có) của các năm đã làm việc trong khu vực nhà nước.

Hệ số tiền lương và phụ cấp lương trước ngày 01 tháng 10 năm 2004 được tính theo hệ số tiền lương và phụ cấp lương quy định tại Nghị định số 25/CP ngày 23 tháng 5 năm 1993 của Chính phủ quy định tạm thời chế độ tiền lương mới của công chức, viên chức hành chính sự nghiệp và lực lượng vũ trang và Nghị định số 26/CP ngày 23 tháng 5 năm 1993 của Chính phủ quy định tạm thời chế độ tiền lương mới trong các doanh nghiệp; từ ngày 01 tháng 10 năm 2004 trở đi được tính theo hệ số tiền lương và phụ cấp lương quy định tại Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang, Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước, Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007 của Chính phủ quy định quản lý lao động và tiền lương trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ, Nghị định số 141/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ quy định chế độ tiền lương đối với công ty mẹ do Nhà nước làm chủ sở hữu và các công ty con trong Tập đoàn kinh tế và Nghị định số 162/2006/NĐ-CP ngày 28 tháng 12 năm 2006 của Chính phủ về chế độ tiền lương, chế độ trang phục đối với cán bộ, công chức, viên chức Kiểm toán nhà nước và chế độ ưu tiên đối với kiểm toán viên nhà nước.

2. Tiền lương và phụ cấp lương (nếu có) làm căn cứ để tính các chế độ theo quy định tại các điểm a và b khoản 4 Điều 3; khoản 1 Điều 4 Nghị định này là tiền lương và phụ cấp lương (nếu có) theo thang lương, bảng lương nhà nước, được tính theo từng giai đoạn điều chỉnh hệ số tiền lương.

Hệ số tiền lương để tính chế độ cho giai đoạn trước ngày 01 tháng 10 năm 2004 là hệ số bình quân của 06 tháng liền kề đến thời điểm ngày 30 tháng 9 năm 2004 theo Nghị định số 25/CP và Nghị định số 26/CP ngày 23 tháng 5 năm 1993 của Chính phủ; giai đoạn từ ngày 01 tháng 10 năm 2004 trở đi là hệ số bình quân của 06 tháng liền kề đến thời điểm nghỉ việc theo Nghị định số 204/2004/NĐ-CP, Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004, Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007, Nghị định số 141/2007/NĐ-CP ngày 05 tháng 9 năm 2007 và Nghị định số 162/2006/NĐ-CP ngày 28 tháng 12 năm 2006 của Chính phủ.

3. Mức lương tối thiểu chung để tính chế độ cho giai đoạn trước ngày 01 tháng 01 năm 2003 là 210.000 đồng; giai đoạn từ ngày 01 tháng 01 năm 2003 đến ngày 30 tháng 9 năm 2005 là 290.000 đồng; giai đoạn từ ngày 01 tháng 10 năm 2005 đến ngày 30 tháng 9 năm 2006 là 350.000 đồng; giai đoạn từ ngày 01 tháng 10 năm 2006 đến ngày 31 tháng 12 năm 2007 là 450.000 đồng; giai đoạn từ ngày 01 tháng 01 năm 2008 đến ngày 30 tháng 4 năm 2009 là 540.000 đồng; giai đoạn từ ngày 01 tháng 5 năm 2009 đến ngày 30 tháng 4 năm 2010 là 650.000 đồng; giai đoạn từ 01 tháng 5 năm 2010 đến trước thời điểm điều chỉnh mức lương tối thiểu chung tiếp theo là 730.000 đồng.

Mức lương tối thiểu chung do Chính phủ điều chỉnh trong các giai đoạn tiếp theo được áp dụng để tính chế độ cho người lao động dôi dư tương ứng với mỗi giai đoạn điều chỉnh đó.

4. Tiền lương và phụ cấp lương (nếu có) làm căn cứ tính chế độ quy định tại điểm c khoản 4 Điều 3 và khoản 2 Điều 4 Nghị định này là tiền lương theo thang lương, bảng lương nhà nước, được tính tại thời điểm nghỉ việc.

Điều 7. Nguồn kinh phí hỗ trợ lao động dôi dư do sắp xếp lại công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

1. Đối với công ty thực hiện cổ phần hóa, bán doanh nghiệp, nguồn kinh phí để giải quyết chính sách đối với lao động dôi dư lấy từ tiền bán cổ phần lần đầu, bán doanh nghiệp. Trường hợp không đủ thì được bổ sung từ:

a) Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước đối với công ty trực thuộc Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; toàn bộ tổng công ty, toàn bộ tập đoàn, công ty mẹ.

b) Quỹ Hỗ trợ sắp xếp doanh nghiệp tại tập đoàn kinh tế, tổng công ty nhà nước, công ty mẹ đối với công ty trực thuộc tập đoàn kinh tế, tổng công ty nhà nước, công ty mẹ. Trường hợp không đủ thì được bổ sung từ Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

2. Đối với công ty thực hiện giao, giải thể, phá sản, chuyển thành công ty trách nhiệm hữu hạn hai thành viên trở lên, chuyển thành đơn vị sự nghiệp, nguồn kinh phí do:

a) Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước chi đối với công ty thuộc Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; toàn bộ tổng công ty, toàn bộ tập đoàn, công ty mẹ.

b) Quỹ Hỗ trợ sắp xếp doanh nghiệp của tập đoàn kinh tế, tổng công ty nhà nước chi đối với doanh nghiệp thuộc tập đoàn kinh tế, tổng công ty nhà nước.

Điều 8. Trách nhiệm chi trả các chế độ đối với người lao động dôi dư

1. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu chịu trách nhiệm giải quyết chế độ quy định tại điểm a khoản 4 Điều 3, khoản 1 Điều 4 Nghị định này và chế độ thôi việc, mất việc làm theo quy định của Bộ luật lao động cho người lao động không thuộc đối tượng áp dụng Nghị định này từ Quỹ Dự phòng trợ cấp mất việc làm. Trường hợp không đủ thì được hỗ trợ từ Quỹ Hỗ trợ sắp xếp doanh nghiệp theo quy định tại khoản 1 Điều 7 Nghị định này.

2. Quỹ Bảo hiểm xã hội chịu trách nhiệm giải quyết chế độ bảo hiểm xã hội theo quy định của Luật Bảo hiểm xã hội và các quy định của Nghị định này.

3. Quỹ Hỗ trợ sắp xếp doanh nghiệp theo phân cấp tại Điều 7 Nghị định này chịu trách nhiệm chi trả:

a) Các chế độ theo quy định tại khoản 2, khoản 3, các điểm b, c và d khoản 4 Điều 3 và khoản 2 Điều 4 Nghị định này.

b) Số tiền mà Quỹ Hỗ trợ sắp xếp doanh nghiệp hỗ trợ theo quy định tại khoản 1 Điều này (nếu có).

Điều 9. Trách nhiệm của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

1. Xây dựng phương án sử dụng lao động, xác định số lao động cần thiết theo yêu cầu sản xuất, kinh doanh và phương án giải quyết lao động dôi dư.

2. Phối hợp với tổ chức công đoàn tại công ty tuyên truyền, phổ biến chủ trương, chính sách, chế độ của Đảng và Nhà nước, thực hiện quy chế dân chủ trong công ty; công khai phương án sắp xếp lao động và danh sách lao động thuộc diện dôi dư.

3. Giải quyết chính sách, chế độ đối với người lao động dôi dư theo quy định tại Nghị định này; thực hiện chi trả và quyết toán kinh phí chi trả trợ cấp cho người lao động dôi dư theo quy định của pháp luật.

4. Giải quyết chế độ đối với người lao động dôi dư do công ty tuyển dụng không thuộc đối tượng áp dụng của Nghị định này bằng nguồn kinh phí của công ty, nông, lâm trường.

Điều 10. Trách nhiệm của các cơ quan, tổ chức

1. Bộ Lao động, Thương binh và Xã hội:

a) Hướng dẫn và kiểm tra việc thực hiện các chính sách, chế độ đối với người lao động dôi dư theo quy định tại Nghị định này.

b) Tham gia với các cơ quan liên quan về sắp xếp lao động trong phương án sắp xếp, đổi mới, phát triển và nâng cao hiệu quả hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

c) Định kỳ tổng hợp và báo cáo Thủ tướng Chính phủ tình hình thực hiện Nghị định này.

2. Bộ Tài chính:

a) Lập kế hoạch nguồn vốn và trình Thủ tướng Chính phủ các biện pháp bảo đảm nguồn vốn cho giải quyết chính sách đối với lao động dôi dư.

b) Tiếp nhận hồ sơ, thẩm định và ra quyết định xuất Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước để giải quyết chính sách cho người lao động dôi dư tại các công ty trách nhiệm hữu hạn một thành viên thực hiện sắp xếp, chuyển đổi.

c) Giám sát, kiểm tra việc thực hiện chi trả của Quỹ Hỗ trợ sắp xếp doanh nghiệp cho giải quyết chính sách đối với lao động dôi dư.

d) Định kỳ tổng hợp và báo cáo Thủ tướng Chính phủ việc quản lý và sử dụng Quỹ Hỗ trợ sắp xếp doanh nghiệp.

3. Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, tập đoàn kinh tế, tổng công ty nhà nước, công ty mẹ:

a) Thực hiện xuất quỹ cho các công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu thuộc trách nhiệm chi trả của Quỹ Hỗ trợ sắp xếp doanh nghiệp để giải quyết chính sách đối với lao động dôi dư; thực hiện thu hồi kinh phí theo quy định tại Điều 5 Nghị định này.

b) Theo dõi, kiểm tra việc chi trả trợ cấp, quyết toán kinh phí chi trả trợ cấp của các đơn vị thuộc trách nhiệm chi trả của Quỹ Hỗ trợ sắp xếp doanh nghiệp.

c) Định kỳ quyết toán và báo cáo Bộ Tài chính việc quản lý và sử dụng Quỹ Hỗ trợ sắp xếp doanh nghiệp.

4. Bảo hiểm xã hội Việt Nam

a) Hướng dẫn việc thu bảo hiểm xã hội theo quy định tại Nghị định này.

b) Giải quyết chính sách, chế độ bảo hiểm xã hội đối với người lao động theo quy định tại Nghị định này và hướng dẫn của Bộ Lao động, Thương binh và Xã hội.

5. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các tổ chức chính trị, chính trị - xã hội, tập đoàn kinh tế, tổng công ty nhà nước do Thủ tướng Chính phủ quyết định thành lập:

a) Chỉ đạo các công ty xây dựng phương án sắp xếp lao động và thực hiện chính sách, chế độ đối với người lao động dôi dư.

b) Phê duyệt phương án giải quyết lao động dôi dư theo nguyên tắc một lần để thực hiện đối với từng công ty tại Điều 1 Nghị định này.

c) Thành lập tổ chức để giải quyết chính sách đối với người lao động dôi dư ở công ty thực hiện giải thể, phá sản.

d) Định kỳ báo cáo Chính phủ qua Bộ Lao động, Thương binh và Xã hội tình hình giải quyết chính sách đối với người lao động dôi dư.

6. Đề nghị Tổng Liên đoàn Lao động Việt Nam

a) Tham gia ý kiến với các cơ quan nhà nước về hướng dẫn thực hiện các chính sách đối với người lao động dôi dư.

b) Chỉ đạo Công đoàn các cấp phối hợp với Thủ trưởng đơn vị tuyên truyền, giải thích cho người lao động về chủ trương, chính sách của Đảng và Nhà nước để thực hiện các chế độ đối với người lao động dôi dư theo quy định của pháp luật.

c) Ban hành cơ chế giám sát của tổ chức Công đoàn từ Trung ương tới cơ sở trong việc tổ chức thực hiện chế độ đối với người lao động dôi dư.

Điều 11. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 10 năm 2010.

2. Đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu hoạt động trong lĩnh vực khai thác công trình thủy lợi thực hiện sắp xếp lại, thay đổi phương thức quản lý khi thực hiện miễn thu thủy lợi phí theo quy định tại Nghị định số 143/2003/NĐ-CP ngày 28 tháng 11 năm 2003 đã được sửa đổi, bổ sung tại Nghị định số 115/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Khai thác và bảo vệ công trình thủy lợi, nếu phát sinh lao động dôi dư thì người lao động dôi dư được hưởng chính sách như quy định áp dụng đối với lao động dôi dư quy định tại Nghị định này. Kinh phí để giải quyết chính sách đối với lao động dôi dư được lấy từ Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

3. Các công ty nhà nước; nông, lâm trường quốc doanh được cơ quan có thẩm quyền phê duyệt phương án giải quyết lao động dôi dư trước ngày 30 tháng 6 năm 2010 thì thực hiện theo Nghị định số 110/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ về chính sách đối với người lao động dôi dư do sắp xếp lại công ty nhà nước.

Trường hợp công ty nhà nước chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên theo quy định tại Điều 7 hoặc thực hiện cổ phần hóa theo quy định tại khoản 1 Điều 34 Nghị định số 25/2010/NĐ-CP ngày 19 tháng 3 năm 2010 của Chính phủ về chuyển công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, mà từ ngày 01 tháng 7 năm 2010 đến trước ngày Nghị định này có hiệu lực thi hành mới có Quyết định phê duyệt phương án sắp xếp lao động dôi dư của cơ quan có thẩm quyền thì vẫn tiếp tục giải quyết chính sách lao động dôi dư theo Nghị định số 110/2007/NĐ-CP nói trên.

4. Các chức danh thành viên Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng, Kiểm soát viên ở công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu thực hiện sắp xếp lại nhưng không tiếp tục làm việc tại doanh nghiệp đó hoặc khu vực nhà nước thì thực hiện theo chính sách tinh giản biên chế quy định tại Nghị định số 132/2007/NĐ-CP ngày 08 tháng 8 năm 2007 của Chính phủ về chính sách tinh giản biên chế.

5. Ngoài các chế độ quy định tại Điều 3 và Điều 4 Nghị định này, các công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu thực hiện sắp xếp lại theo quy định tại Điều 1 Nghị định này có thể hỗ trợ thêm đối với người lao động dôi dư bằng nguồn kinh phí hợp pháp của công ty sau khi thống nhất với Ban Chấp hành công đoàn cơ sở.

Điều 12. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Tập đoàn kinh tế, Tổng công ty nhà nước do Thủ tướng Chính phủ quyết định thành lập chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy Ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế, Tổng công ty 91;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, ĐMDN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2011 - 66 ap dung luat cong chuc voi chuc danh TNHH 1TV

CHÍNH PHỦ
______

Số: 66/2011/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
_________

Hà Nội, ngày 01 tháng 8 năm 2011

NGHỊ ĐỊNH

Quy định việc áp dụng Luật Cán bộ, công chức đối với chức danh

lãnh đạo, quản lý công ty trách nhiệm hữu hạn một thành viên

do Nhà nước làm chủ sở hữu và người được cử làm đại diện chủ sở hữu

phần vốn của Nhà nước tại doanh nghiệp có vốn góp của Nhà nước

______________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Cán bộ, công chức ngày 13 tháng 11 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Nội vụ,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về việc bổ nhiệm, bổ nhiệm lại; điều động, luân chuyển; cử người đại diện; từ chức, miễn nhiệm; thôi làm đại diện; đánh giá; bồi dưỡng kiến thức; khen thưởng; kỷ luật; thôi việc, nghỉ hưu và quản lý hồ sơ đối với các chức danh lãnh đạo, quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và người được cử làm đại diện chủ sở hữu phần vốn của Nhà nước tại doanh nghiệp có vốn góp của Nhà nước.

Điều 2. Đối tượng áp dụng

1. Các chức danh lãnh đạo, quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu (sau đây gọi là người quản lý doanh nghiệp), bao gồm:

a) Chủ tịch Hội đồng thành viên, Chủ tịch công ty;

b) Thành viên Hội đồng thành viên;

c) Kiểm soát viên;

d) Tổng giám đốc, Phó Tổng giám đốc, Giám đốc, Phó Giám đốc và Kế toán trưởng.

2. Người được cử làm đại diện chủ sở hữu phần vốn của Nhà nước tại doanh nghiệp có vốn góp của Nhà nước (sau đây gọi là người đại diện).

3. Nghị định này cũng áp dụng đối với các chức danh lãnh đạo, quản lý của Ngân hàng Chính sách xã hội, Ngân hàng Phát triển Việt Nam và Bảo hiểm tiền gửi Việt Nam.

Chương II

NHỮNG QUY ĐỊNH CỤ THỂ

Mục 1

BỔ NHIỆM, BỔ NHIỆM LẠI, ĐIỀU ĐỘNG, LUÂN CHUYỂN

NGƯỜI QUẢN LÝ DOANH NGHIỆP; CỬ NGƯỜI ĐẠI DIỆN

Điều 3. Bổ nhiệm

1. Tiêu chuẩn, điều kiện bổ nhiệm:

a) Đạt tiêu chuẩn, điều kiện của chức vụ, chức danh được bổ nhiệm theo quy định của Luật Doanh nghiệp và của cơ quan có thẩm quyền;

b) Có đầy đủ hồ sơ cá nhân được cơ quan có thẩm quyền xác minh rõ ràng, có bản kê khai tài sản theo quy định;

c) Trong độ tuổi bổ nhiệm theo quy định;

d) Có đủ sức khỏe để hoàn thành nhiệm vụ được giao;

đ) Không thuộc các trường hợp bị cấm đảm nhiệm chức vụ, chức danh theo quy định của pháp luật;

e) Ngoài các điều kiện quy định tại các điểm a, b, c, d và đ khoản này, việc bổ nhiệm kiểm soát viên còn phải tuân theo quy định tại Điều 122 Luật Doanh nghiệp và các quy định khác của pháp luật.

2. Thời hạn bổ nhiệm không quá 05 năm; đối với chức danh kiểm soát viên, thời hạn bổ nhiệm không quá 03 năm.

3. Những trường hợp chưa xem xét bổ nhiệm:

a) Đang trong thời gian bị cấm đảm nhiệm chức vụ, chức danh;

b) Đang trong thời gian bị xem xét xử lý kỷ luật, điều tra, truy tố, xét xử;

c) Đang trong thời gian thi hành quyết định kỷ luật từ khiển trách trở lên.

4. Quy trình, thủ tục bổ nhiệm:

a) Hội đồng thành viên, Chủ tịch công ty có văn bản trình cấp có thẩm quyền về chủ trương, chức danh, số lượng nhân sự được đề nghị bổ nhiệm;

b) Sau khi được cấp có thẩm quyền có văn bản đồng ý về chủ trương, Hội đồng thành viên, Chủ tịch công ty phối hợp với cơ quan chức năng để thực hiện quy trình, thủ tục bổ nhiệm theo quy định.

5. Người quản lý doanh nghiệp được bổ nhiệm chức vụ, chức danh mới thì đương nhiên thôi giữ chức vụ, chức danh đang đảm nhiệm, trừ trường hợp kiêm nhiệm do cấp có thẩm quyền quyết định.

Điều 4. Bổ nhiệm lại

1. Người quản lý doanh nghiệp khi hết thời hạn giữ chức vụ, chức danh phải được cấp có thẩm quyền xem xét bổ nhiệm lại hoặc không bổ nhiệm lại.

2. Tiêu chuẩn, điều kiện bổ nhiệm lại người quản lý doanh nghiệp:

a) Đạt tiêu chuẩn theo quy định của khoản 1 Điều 3 Nghị định này;

b) Hoàn thành nhiệm vụ trong thời gian giữ chức vụ quản lý doanh nghiệp;

c) Không trong thời gian bị xem xét xử lý kỷ luật, điều tra, truy tố, xét xử và không trong thời gian thi hành quyết định kỷ luật từ khiển trách trở lên.

3. Thời hạn bổ nhiệm lại được thực hiện theo quy định tại khoản 2 Điều 3 Nghị định này.

a) Trường hợp tính đến thời điểm nghỉ hưu, người quản lý doanh nghiệp còn dưới 05 năm công tác, kiểm soát viên còn dưới 03 năm công tác thì thời hạn bổ nhiệm lại được tính đến thời điểm nghỉ hưu theo quy định;

b) Trường hợp tính đến thời điểm nghỉ hưu, người quản lý doanh nghiệp còn dưới 02 năm công tác, nếu đủ tiêu chuẩn, điều kiện bổ nhiệm lại thì cấp có thẩm quyền xem xét, quyết định kéo dài thời gian giữ chức vụ lãnh đạo cho đến thời điểm nghỉ hưu theo quy định.

4. Quy trình, thủ tục bổ nhiệm lại:

a) Trước 03 tháng tính đến ngày hết thời hạn bổ nhiệm, cấp quản lý trực tiếp thông báo cho người quản lý doanh nghiệp để viết bản tự nhận xét, đánh giá việc thực hiện chức trách, nhiệm vụ trong thời gian giữ chức vụ;

b) Người quản lý doanh nghiệp báo cáo trong hội nghị lãnh đạo của doanh nghiệp để tập thể đóng góp ý kiến và tổ chức lấy ý kiến bằng phiếu kín theo quy định;

c) Doanh nghiệp tiến hành thủ tục trình cấp có thẩm quyền xem xét bổ nhiệm lại.

5. Quyết định kéo dài thời hạn giữ chức vụ quản lý doanh nghiệp quy định tại điểm b khoản 3 Điều này và quyết định bổ nhiệm lại phải được ban hành trước ít nhất 01 ngày làm việc, tính đến ngày người quản lý doanh nghiệp hết thời hạn bổ nhiệm.

6. Người quản lý doanh nghiệp khi hết thời hạn bổ nhiệm mà không được bổ nhiệm lại hoặc không được bổ nhiệm chức vụ mới thì cấp có thẩm quyền bổ nhiệm phải có trách nhiệm bố trí công việc mới hoặc giải quyết chế độ, chính sách theo quy định của pháp luật.

Điều 5. Điều động, luân chuyển

1. Việc điều động, luân chuyển người quản lý doanh nghiệp và người đại diện phải căn cứ:

a) Yêu cầu nhiệm vụ của doanh nghiệp;

b) Phẩm chất chính trị, đạo đức, năng lực, trình độ chuyên môn, nghiệp vụ phù hợp với yêu cầu của vị trí chức vụ, chức danh mới;

c) Kế hoạch, quy hoạch sử dụng nguồn nhân lực tại doanh nghiệp.

2. Việc điều động, luân chuyển người quản lý doanh nghiệp và người đại diện do cấp có thẩm quyền bổ nhiệm và cấp có thẩm quyền cử làm đại diện quyết định.

Người quản lý doanh nghiệp và người đại diện được điều động, luân chuyển thì đương nhiên thôi giữ chức vụ, chức danh đang đảm nhiệm, trừ trường hợp kiêm nhiệm do cấp có thẩm quyền quyết định; được hưởng chế độ, chính sách phù hợp với vị trí mới theo quy định.

Điều 6. Cử người đại diện

1. Người đại diện phần vốn của Nhà nước tại doanh nghiệp phải có đủ các tiêu chuẩn, điều kiện sau đây:

a) Là công dân Việt Nam, thường trú tại Việt Nam;

b) Có phẩm chất chính trị, đạo đức, năng lực, trình độ chuyên môn, nghiệp vụ phù hợp với yêu cầu của vị trí chức danh được cử làm đại diện;

c) Có đủ sức khỏe để hoàn thành nhiệm vụ được giao;

d) Hiểu biết pháp luật, có ý thức chấp hành pháp luật;

đ) Không thuộc một trong các trường hợp quy định tại khoản 3 Điều 3 Nghị định này;

e) Ngoài các tiêu chuẩn, điều kiện quy định tại các điểm a, b, c, d và đ khoản này, việc cử người đại diện còn phải tuân theo quy định tại khoản 2 Điều 48 Luật Doanh nghiệp và các quy định khác của pháp luật.

2. Thời hạn cử người đại diện là thời hạn theo nhiệm kỳ của Hội đồng thành viên hoặc Hội đồng quản trị.

3. Quy trình, thủ tục cử người đại diện:

a) Hội đồng thành viên, Chủ tịch công ty có văn bản trình cấp có thẩm quyền về chủ trương, chức danh, số lượng nhân sự được đề nghị cử làm đại diện;

b) Sau khi được cấp có thẩm quyền có văn bản đồng ý về chủ trương, Hội đồng thành viên, Chủ tịch công ty phối hợp với cơ quan chức năng thực hiện quy trình, thủ tục cử người đại diện theo quy định;

c) Người đại diện được cử làm người quản lý doanh nghiệp không được đại hội cổ đông, Hội đồng thành viên biểu quyết thông qua thì cấp có thẩm quyền cử người khác thay thế.

4. Cử lại người đại diện:

a) Người đại diện khi hết thời hạn làm đại diện thì cấp có thẩm quyền cử người đại diện phải xem xét, đánh giá để cử lại hoặc không cử lại, trường hợp không được cử lại thì cấp có thẩm quyền phải có trách nhiệm bố trí công tác khác phù hợp với năng lực của người không được cử lại làm đại diện hoặc giải quyết chế độ, chính sách theo quy định của pháp luật;

b) Tiêu chuẩn, điều kiện cử lại người đại diện thực hiện theo quy định tại khoản 1 Điều này;

c) Thời hạn cử lại người đại diện là thời hạn theo nhiệm kỳ của Hội đồng thành viên hoặc Hội đồng quản trị;

d) Quy trình, thủ tục cử lại người đại diện thực hiện theo quy định tại khoản 3 Điều này.

Mục 2

TỪ CHỨC, MIỄN NHIỆM NGƯỜI QUẢN LÝ

DOANH NGHIỆP; THÔI LÀM ĐẠI DIỆN

Điều 7. Từ chức, miễn nhiệm

1. Người quản lý doanh nghiệp được từ chức hoặc miễn nhiệm nếu thuộc một trong các trường hợp sau đây:

a) Không đủ sức khỏe, năng lực, uy tín để hoàn thành nhiệm vụ được giao;

b) Theo yêu cầu nhiệm vụ;

c) Vì lý do khác theo quy định của pháp luật.

2. Người quản lý doanh nghiệp sau khi từ chức hoặc miễn nhiệm thì cấp có thẩm quyền bổ nhiệm phải có trách nhiệm bố trí công việc mới hoặc giải quyết chế độ, chính sách theo quy định của pháp luật.

3. Người quản lý doanh nghiệp đề nghị được từ chức hoặc miễn nhiệm nhưng chưa được cấp có thẩm quyền đồng ý thì vẫn phải tiếp tục thực hiện nhiệm vụ, quyền hạn của mình.

4. Quy trình, thủ tục từ chức, miễn nhiệm:

a) Căn cứ vào các trường hợp từ chức, miễn nhiệm theo quy định tại khoản 1 Điều này, bộ phận tham mưu về công tác tổ chức cán bộ của cấp có thẩm quyền đề nghị bổ nhiệm chuẩn bị hồ sơ để trình cấp có thẩm quyền bổ nhiệm xem xét, quyết định. Hồ sơ gồm: sơ yếu lý lịch; đơn đề nghị xin được từ chức, miễn nhiệm (nếu có); bản tổng hợp nhận xét, đánh giá ưu điểm, khuyết điểm đối với người từ chức, miễn nhiệm và đề xuất của bộ phận tham mưu;

b) Đối với các chức danh thuộc diện Thủ tướng Chính phủ bổ nhiệm: Hội đồng thành viên, Chủ tịch công ty gửi tờ trình kèm theo hồ sơ đến Bộ quản lý ngành để trình Thủ tướng Chính phủ, đồng thời gửi Bộ Nội vụ để thẩm định trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 8. Thôi làm đại diện

Người đại diện được thôi làm đại diện thuộc một trong các trường hợp quy định tại khoản 1 Điều 7 Nghị định này thì thực hiện các quy định tại khoản 2, khoản 3 và điểm a khoản 4 Điều 7 Nghị định này.

Mục 3

ĐÁNH GIÁ, BỒI DƯỠNG KIẾN THỨC

Điều 9. Đánh giá

1. Việc đánh giá người quản lý doanh nghiệp và người đại diện được thực hiện vào thời gian cuối năm hoặc khi thực hiện quy trình, quy hoạch, bổ nhiệm, bổ nhiệm lại, cử người đại diện, điều động, luân chuyển, khen thưởng, kỷ luật.

2. Nội dung đánh giá người quản lý doanh nghiệp và người đại diện, gồm:

a) Chấp hành đường lối, chủ trương, chính sách của Đảng và Nhà nước;

b) Phẩm chất chính trị, đạo đức, lối sống, tác phong và lề lối làm việc;

c) Năng lực, trình độ quản lý doanh nghiệp;

d) Kết quả, hiệu quả hoạt động sản xuất kinh doanh của doanh nghiệp đối với người quản lý doanh nghiệp; kết quả, hiệu quả điều hành của doanh nghiệp đối với người đại diện; kết quả giám sát và đánh giá hiệu quả hoạt động của cơ quan có thẩm quyền đối với doanh nghiệp theo quy định của pháp luật.

3. Quy trình, thủ tục đánh giá:

a) Người quản lý doanh nghiệp và người đại diện tự viết bản nhận xét, đánh giá công tác và báo cáo trước hội nghị lãnh đạo của doanh nghiệp;

b) Căn cứ vào báo cáo kết quả đánh giá của hội nghị lãnh đạo của doanh nghiệp, cấp có thẩm quyền bổ nhiệm, bổ nhiệm lại, cử người đại diện xem xét, quyết định việc đánh giá, phân loại theo các mức: hoàn thành xuất sắc nhiệm vụ; hoàn thành nhiệm vụ; không hoàn thành nhiệm vụ.

4. Kết quả phân loại, đánh giá được lưu vào hồ sơ và thông báo đến người quản lý doanh nghiệp và người đại diện.

Điều 10. Bồi dưỡng kiến thức

1. Bồi dưỡng kiến thức đối với người quản lý doanh nghiệp và người đại diện phải căn cứ:

a) Vị trí, tiêu chuẩn của chức vụ, chức danh của người quản lý doanh nghiệp và của người đại diện;

b) Theo nhu cầu quy hoạch, phát triển nguồn nhân lực của doanh nghiệp.

2. Người quản lý doanh nghiệp và người đại diện trong thời gian tham gia bồi dưỡng kiến thức được hưởng nguyên lương; thời gian bồi dưỡng kiến thức được tính vào thời gian công tác liên tục, thời hạn xét nâng bậc lương và các quyền lợi khác theo quy định của pháp luật.

3. Người quản lý doanh nghiệp và người đại diện được cử tham gia bồi dưỡng kiến thức bằng nguồn ngân sách nhà nước nếu tự ý bỏ học, thôi việc hoặc đã học xong nhưng chưa phục vụ đủ thời gian theo cam kết mà tự ý bỏ việc thì phải đền bù chi phí bồi dưỡng kiến thức theo quy định của pháp luật.

Mục 4

KHEN THƯỞNG, KỶ LUẬT

Điều 11. Khen thưởng

Người quản lý doanh nghiệp và người đại diện có thành tích xuất sắc thì được khen thưởng theo quy định của pháp luật về khen thưởng.

Điều 12. Nguyên tắc xử lý kỷ luật

1. Khách quan, dân chủ, công bằng, nghiêm minh, đúng pháp luật.

2. Mỗi hành vi vi phạm pháp luật chỉ áp dụng một hình thức kỷ luật. Nếu người quản lý doanh nghiệp và người đại diện có nhiều hành vi vi phạm pháp luật thì bị xem xét xử lý kỷ luật về từng hành vi và áp dụng hình thức kỷ luật nặng hơn một mức so với hình thức kỷ luật nặng nhất, trừ trường hợp có hành vi phải xử lý kỷ luật bằng hình thức buộc thôi việc.

3. Trường hợp người quản lý doanh nghiệp và người đại diện tiếp tục có hành vi vi phạm pháp luật trong thời gian đang thi hành quyết định kỷ luật thì bị áp dụng hình thức kỷ luật như sau:

a) Nếu có hành vi vi phạm pháp luật bị xử lý kỷ luật ở mức nhẹ hơn hoặc bằng so với hình thức kỷ luật đang thi hành thì áp dụng hình thức kỷ luật nặng hơn một mức so với hình thức kỷ luật đang thi hành;

b) Nếu có hành vi vi phạm pháp luật bị xử lý kỷ luật ở mức nặng hơn so với hình thức kỷ luật đang thi hành thì áp dụng hình thức kỷ luật nặng hơn một mức so với hình thức kỷ luật áp dụng đối với hành vi vi phạm pháp luật mới;

c) Quyết định kỷ luật đối với hành vi vi phạm pháp luật trước sẽ chấm dứt hiệu lực thi hành kể từ thời điểm quyết định kỷ luật đối với hành vi vi phạm pháp luật mới có hiệu lực.

4. Căn cứ vào thái độ tiếp thu, sửa chữa và chủ động khắc phục hậu quả của người quản lý doanh nghiệp và người đại diện có hành vi vi phạm pháp luật để xem xét tăng nặng hoặc giảm nhẹ mức kỷ luật.

5. Thời gian chưa xem xét xử lý kỷ luật đối với người quản lý doanh nghiệp và người đại diện trong các trường hợp quy định tại khoản 1 Điều 20 Nghị định này không tính vào thời hạn xử lý kỷ luật.

6. Không áp dụng hình thức xử phạt hành chính thay cho hình thức kỷ luật.

7. Cấm mọi hành vi xâm phạm thân thể, danh dự, nhân phẩm của người quản lý doanh nghiệp và người đại diện trong quá trình xử lý kỷ luật.

Điều 13. Hình thức kỷ luật

Hình thức kỷ luật gồm: khiển trách; cảnh cáo; hạ bậc lương; cách chức; buộc thôi việc.

Điều 14. Khiển trách

Hình thức kỷ luật khiển trách áp dụng đối với người quản lý doanh nghiệp và người đại diện có một trong các hành vi vi phạm pháp luật sau đây:

1. Không thực hiện nhiệm vụ được giao mà không có lý do chính đáng;

2. Gây mất đoàn kết trong cơ quan, tổ chức, đơn vị;

3. Lợi dụng chức vụ, quyền hạn sử dụng vốn và tài sản của doanh nghiệp để thu lợi riêng cho bản thân và cho người khác;

4. Vi phạm điều lệ của doanh nghiệp, quyết định vượt thẩm quyền, lợi dụng chức vụ, quyền hạn gây thiệt hại cho doanh nghiệp và Nhà nước;

5. Sử dụng tài sản công trái pháp luật;

6. Xác nhận giấy tờ pháp lý cho người không đủ điều kiện, không đúng thẩm quyền;

7. Sử dụng giấy tờ không hợp pháp để được cử tham gia bồi dưỡng kiến thức;

8. Vi phạm quy định của pháp luật về phòng, chống tham nhũng; thực hành tiết kiệm, chống lãng phí; kỷ luật lao động; bình đẳng giới; phòng, chống tệ nạn mại dâm và các quy định khác của pháp luật có liên quan.

Điều 15. Cảnh cáo

Hình thức kỷ luật cảnh cáo áp dụng đối với người quản lý doanh nghiệp và người đại diện có một trong các hành vi vi phạm pháp luật sau đây:

1. Cấp giấy tờ pháp lý cho người không đủ điều kiện, không đúng thẩm quyền;

2. Sử dụng thông tin, tài liệu của cơ quan, tổ chức, đơn vị để vụ lợi;

3. Không chấp hành quyết định điều động, phân công công tác của cấp có thẩm quyền;

4. Để mất vốn nhà nước hoặc vốn của doanh nghiệp, quyết định dự án đầu tư không hiệu quả, không trả được nợ, không đảm bảo tiền lương và các chế độ khác cho người lao động ở doanh nghiệp theo quy định của pháp luật về lao động;

5. Báo cáo không trung thực tình hình tài chính của doanh nghiệp hai lần trở lên hoặc một lần nhưng sai lệch nghiêm trọng tình hình tài chính doanh nghiệp;

6. Vi phạm ở mức độ nghiêm trọng quy định của pháp luật về phòng, chống tham nhũng; thực hành tiết kiệm, chống lãng phí; kỷ luật lao động; bình đẳng giới; phòng, chống tệ nạn mại dâm và các quy định khác của pháp luật có liên quan.

Điều 16. Hạ bậc lương

Hình thức kỷ luật hạ bậc lương áp dụng đối với người quản lý doanh nghiệp và người đại diện có một trong các hành vi vi phạm pháp luật sau đây:

1. Không hoàn thành nhiệm vụ được giao gây hậu quả nghiêm trọng mà lý do không được cấp có thẩm quyền chấp thuận;

2. Lợi dụng vị trí công tác, cố ý làm trái pháp luật với mục đích vụ lợi;

3. Vi phạm ở mức độ nghiêm trọng về chính sách tiền lương; sử dụng văn bằng, chứng chỉ không hợp pháp để được nâng bậc lương trái pháp luật.

Điều 17. Cách chức

Hình thức kỷ luật cách chức áp dụng đối với người quản lý doanh nghiệp và người đại diện có một trong các hành vi vi phạm pháp luật sau đây:

1. Sử dụng giấy tờ không hợp pháp để được bổ nhiệm chức vụ;

2. Không hoàn thành nhiệm vụ quản lý, điều hành doanh nghiệp để xảy ra các sai phạm về quản lý vốn, tài sản, kế toán, kiểm toán và các chế độ tài chính khác do nhà nước quy định gây hậu quả rất nghiêm trọng;

3. Bị phạt tù cho hưởng án treo hoặc cải tạo không giam giữ;

4. Vi phạm ở mức độ rất nghiêm trọng quy định của pháp luật về phòng, chống tham nhũng; thực hành tiết kiệm, chống lãng phí; bình đẳng giới; phòng, chống tệ nạn mại dâm và các quy định khác của pháp luật có liên quan;

5. Để doanh nghiệp thua lỗ hai năm liên tiếp hoặc ở trong tình trạng giữa hai năm lỗ có một năm hòa vốn mà lý do không được cấp có thẩm quyền chấp thuận;

6. Để doanh nghiệp lâm vào tình trạng phá sản nhưng không nộp đơn yêu cầu phá sản; doanh nghiệp thuộc diện tổ chức lại, giải thể, chuyển đổi sở hữu mà không tiến hành các thủ tục để tổ chức lại, giải thể hoặc chuyển đổi sở hữu mà không có lý do được cấp có thẩm quyền chấp thuận.

Điều 18. Buộc thôi việc

Hình thức kỷ luật buộc thôi việc áp dụng đối với người quản lý doanh nghiệp và người đại diện có một trong các hành vi vi phạm pháp luật sau đây:

1. Bị phạt tù mà không được hưởng án treo;

2. Nghiện ma túy có xác nhận của cơ quan y tế có thẩm quyền;

3. Vi phạm chế độ quản lý tài chính, kế toán, kiểm toán và chế độ khác đến mức truy cứu trách nhiệm hình sự;

4. Để doanh nghiệp thua lỗ, mất vốn nhà nước ở mức độ đặc biệt nghiêm trọng;

5. Vi phạm ở mức độ đặc biệt nghiêm trọng quy định của pháp luật về phòng, chống tham nhũng; thực hành tiết kiệm, chống lãng phí; kỷ luật lao động; phòng, chống tệ nạn mại dâm và các quy định khác của pháp luật có liên quan.

Điều 19. Trách nhiệm bồi thường, hoàn trả của người quản lý doanh nghiệp và người đại diện.

Người quản lý doanh nghiệp và người đại diện có hành vi vi phạm pháp luật mà gây thiệt hại đến kinh tế, tài sản của nhà nước và của doanh nghiệp thì phải có trách nhiệm bồi thường, hoàn trả theo quy định của pháp luật.

Điều 20. Các trường hợp chưa xem xét kỷ luật và miễn trách nhiệm kỷ luật

1. Các trường hợp chưa xem xét xử lý kỷ luật:

a) Đang trong thời gian nghỉ hàng năm, nghỉ theo chế độ, nghỉ việc riêng được cấp có thẩm quyền chấp thuận;

b) Đang trong thời gian điều trị có xác nhận của cơ quan y tế có thẩm quyền;

c) Đang trong thời gian mang thai, nghỉ thai sản, đang nuôi con dưới 12 tháng tuổi;

d) Đang bị tạm giữ, tạm giam chờ kết luận của cơ quan có thẩm quyền điều tra, truy tố, xét xử về hành vi vi phạm pháp luật.

2. Các trường hợp được miễn trách nhiệm kỷ luật:

a) Được cấp có thẩm quyền xác nhận tình trạng mất năng lực hành vi dân sự khi vi phạm pháp luật;

b) Phải chấp hành quyết định của cấp trên theo quy định tại khoản 5 Điều 9 Luật Cán bộ, công chức;

c) Được cấp có thẩm quyền xác nhận vi phạm pháp luật trong tình thế bất khả kháng khi thi hành công vụ.

Điều 21. Thẩm quyền xử lý kỷ luật

Cấp nào có thẩm quyền bổ nhiệm người quản lý doanh nghiệp và cử người đại diện thì cấp đó có thẩm quyền tiến hành xử lý kỷ luật và quyết định hình thức kỷ luật.

Điều 22. Hội đồng kỷ luật

1. Thành lập Hội đồng kỷ luật

Người có thẩm quyền xử lý kỷ luật quy định tại Điều 21 Nghị định này quyết định thành lập Hội đồng kỷ luật để tư vấn về việc áp dụng hình thức kỷ luật đối với người quản lý doanh nghiệp hoặc người đại diện có hành vi vi phạm pháp luật, trừ trường hợp quy định tại khoản 2 Điều này.

2. Các trường hợp không thành lập Hội đồng kỷ luật:

a) Người quản lý doanh nghiệp và người đại diện có hành vi vi phạm pháp luật bị phạt tù mà không được hưởng án treo;

b) Người quản lý doanh nghiệp và người đại diện bị xem xét xử lý kỷ luật khi đã có kết luận về hành vi vi phạm pháp luật của cơ quan kiểm tra của Đảng hoặc cơ quan thanh tra, điều tra.

Điều 23. Thành phần Hội đồng kỷ luật

1. Thành phần Hội đồng kỷ luật gồm 05 thành viên, cụ thể như sau:

a) Chủ tịch Hội đồng là Chủ tịch Hội đồng thành viên, Chủ tịch công ty;

b) Một ủy viên Hội đồng là đại diện đảng ủy cấp trên trực tiếp của đảng ủy doanh nghiệp. Trường hợp đảng ủy cấp trên trực tiếp là đảng ủy địa phương thì ủy viên Hội đồng này là đại diện cấp ủy đảng địa phương;

c) Một ủy viên Hội đồng là đại diện của doanh nghiệp có người bị xem xét xử lý kỷ luật, ủy viên Hội đồng này do người đại diện theo pháp luật của doanh nghiệp đó lựa chọn và cử ra;

d) Một ủy viên Hội đồng là đại diện Ban Chấp hành công đoàn của doanh nghiệp có người bị xử lý kỷ luật;

đ) Một ủy viên kiêm thư ký Hội đồng là người phụ trách bộ phận tham mưu về công tác tổ chức cán bộ của doanh nghiệp có người bị xem xét xử lý kỷ luật.

2. Trường hợp Chủ tịch Hội đồng thành viên, Chủ tịch công ty vi phạm pháp luật hoặc vi phạm kỷ luật của doanh nghiệp thì người đứng đầu cơ quan có thẩm quyền bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty quyết định thành lập Hội đồng kỷ luật. Hội đồng kỷ luật gồm 05 thành viên, cụ thể như sau:

a) Chủ tịch Hội đồng là người đứng đầu hoặc cấp phó của người đứng đầu cơ quan có thẩm quyền bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty;

b) Một ủy viên Hội đồng là đại diện đảng ủy cấp trên trực tiếp của đảng ủy doanh nghiệp. Trường hợp đảng ủy cấp trên trực tiếp là cấp ủy đảng địa phương thì ủy viên Hội đồng này là đại diện cấp ủy đảng địa phương;

c) Một ủy viên Hội đồng là người đại diện lãnh đạo của doanh nghiệp có người bị xem xét xử lý kỷ luật;

d) Một ủy viên Hội đồng là đại diện Ban Chấp hành công đoàn của doanh nghiệp có người bị xem xét xử lý kỷ luật hoặc của cấp có thẩm quyền quản lý;

đ) Một ủy viên kiêm thư ký Hội đồng là người phụ trách bộ phận tham mưu về công tác tổ chức cán bộ của cấp quản lý trực tiếp.

3. Đối với các chức danh thuộc thẩm quyền của Thủ tướng Chính phủ bổ nhiệm, việc thành lập Hội đồng kỷ luật do Bộ trưởng Bộ Nội vụ trình Thủ tướng Chính phủ xem xét, quyết định. Sau khi Hội đồng kỷ luật họp kết luận, Hội đồng thành viên tổng hợp kết quả, chuẩn bị hồ sơ kỷ luật gửi đến Bộ quản lý ngành để xem xét trình Thủ tướng Chính phủ, đồng thời gửi Bộ Nội vụ để thẩm định trình Thủ tướng Chính phủ xem xét, quyết định.

4. Không được cử người có quan hệ gia đình: cha, mẹ, con được pháp luật thừa nhận; vợ, chồng; anh, chị, em ruột; anh, em rể; chị, em dâu hoặc người có liên quan đến hành vi vi phạm pháp luật của người quản lý doanh nghiệp và người đại diện bị xem xét xử lý kỷ luật tham gia thành viên Hội đồng kỷ luật.

Điều 24. Nguyên tắc làm việc của Hội đồng kỷ luật.

1. Hội đồng kỷ luật họp khi có ít nhất hai phần ba số thành viên tham dự, trong đó phải có Chủ tịch Hội đồng và thành viên kiêm thư ký Hội đồng. Hội đồng kỷ luật kiến nghị áp dụng hình thức kỷ luật bằng kết quả bỏ phiếu kín.

2. Việc họp Hội đồng kỷ luật phải được ghi biên bản ý kiến của các thành viên dự họp và kết quả bỏ phiếu kiến nghị hình thức kỷ luật.

3. Hội đồng kỷ luật tự giải thể sau khi hoàn thành nhiệm vụ.

Điều 25. Trình tự, thủ tục xử lý kỷ luật

1. Người quản lý doanh nghiệp, người đại diện có hành vi vi phạm pháp luật được cấp có thẩm quyền yêu cầu làm bản kiểm điểm, giải trình các hành vi vi phạm và tự nhận hình thức kỷ luật gửi cấp quản lý trực tiếp trước 05 ngày làm việc, tính đến ngày họp Hội đồng kỷ luật.

2. Người đứng đầu cơ quan có thẩm quyền thành lập Hội đồng kỷ luật, tổ chức họp kiểm điểm và biểu quyết hình thức kỷ luật.

3. Sau khi Hội đồng kỷ luật họp, trong thời hạn 05 ngày làm việc Hội đồng kỷ luật phải tổng hợp kết quả, hồ sơ kỷ luật gửi đến cấp có thẩm quyền để xem xét ra quyết định kỷ luật.

Điều 26. Hồ sơ kỷ luật

1. Hồ sơ gửi cấp có thẩm quyền xem xét, xử lý kỷ luật gồm: tờ trình; bản kiểm điểm của người vi phạm kỷ luật; biên bản các cuộc họp kiểm điểm người có hành vi vi phạm; đơn thư tố cáo, kết luận kiểm tra, kết luận thanh tra và các tài liệu khác có liên quan; biên bản họp Hội đồng kỷ luật.

2. Hồ sơ, tài liệu liên quan đến việc xử lý kỷ luật và quyết định kỷ luật phải được lưu giữ trong hồ sơ cá nhân. Quyết định kỷ luật phải được ghi vào lý lịch của người bị xử lý kỷ luật.

Mục 5

THÔI VIỆC, NGHỈ HƯU VÀ QUẢN LÝ HỒ SƠ

Điều 27. Thôi việc

1. Người quản lý doanh nghiệp và người đại diện được thôi việc khi có một trong các trường hợp sau:

a) Do sắp xếp tổ chức;

b) Theo nguyện vọng và được cấp có thẩm quyền đồng ý;

c) Theo quy định tại khoản 4 Điều này.

2. Người quản lý doanh nghiệp và người đại diện có nguyện vọng thôi việc thì phải có đơn gửi cấp có thẩm quyền xem xét, quyết định. Trong thời hạn 30 ngày, kể từ ngày nhận được đơn, cấp có thẩm quyền phải trả lời bằng văn bản, nếu không đồng ý cho thôi việc thì phải nêu rõ lý do được quy định tại khoản 3 Điều này; trường hợp chưa được cấp có thẩm quyền đồng ý mà tự ý bỏ việc thì không được hưởng chế độ thôi việc và phải bồi thường chi phí bồi dưỡng kiến thức theo quy định của pháp luật.

3. Không giải quyết thôi việc đối với người quản lý doanh nghiệp và người đại diện trong các trường hợp sau:

a) Đang trong thời gian thực hiện việc điều động, luân chuyển, đang bị xem xét xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự;

b) Đang mang thai hoặc nuôi con dưới 36 tháng tuổi, trừ trường hợp thôi việc theo nguyện vọng;

c) Chưa hoàn thành việc thanh toán các khoản tiền, tài sản thuộc trách nhiệm của cá nhân đối với doanh nghiệp;

d) Do yêu cầu nhiệm vụ của doanh nghiệp hoặc chưa bố trí được người thay thế.

4. Trường hợp người quản lý doanh nghiệp và người đại diện 02 năm liên tiếp không hoàn thành nhiệm vụ mà lý do không được cấp có thẩm quyền chấp thuận thì được cơ quan có thẩm quyền bố trí công tác khác hoặc giải quyết thôi việc theo quy định của pháp luật.

5. Người quản lý doanh nghiệp và người đại diện thôi việc được hưởng trợ cấp thôi việc như đối với công chức được quy định tại Điều 5 và Điều 6 Nghị định số 46/2010/NĐ-CP ngày 27 tháng 4 năm 2010 của Chính phủ quy định về thôi việc và thủ tục nghỉ hưu đối với công chức.

6. Kinh phí thực hiện chế độ thôi việc đối với người quản lý doanh nghiệp và người đại diện do doanh nghiệp chi trả.

Điều 28. Nghỉ hưu

Người quản lý doanh nghiệp và người đại diện được hưởng chế độ hưu trí theo quy định của Luật Bảo hiểm xã hội. Thủ tục nghỉ hưu đối với người quản lý doanh nghiệp và người đại diện thực hiện như đối với công chức quy định tại các Điều 9, 10 và 11 Nghị định số 46/2010/NĐ-CP ngày 27 tháng 4 năm 2010 của Chính phủ quy định về thôi việc và thủ tục nghỉ hưu đối với công chức.

Điều 29. Quản lý hồ sơ

1. Việc lập, lưu giữ và quản lý hồ sơ cá nhân của người quản lý doanh nghiệp và người đại diện theo phân cấp quản lý và thực hiện như lưu giữ hồ sơ đối với công chức.

2. Hàng năm doanh nghiệp thực hiện công tác thống kê, bổ sung hồ sơ của người quản lý doanh nghiệp và người đại diện như quy định đối với công chức để báo cáo cơ quan có thẩm quyền quản lý.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 30. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 25 tháng 9 năm 2011.

Điều 31. Hướng dẫn thi hành

1. Bộ Nội vụ hướng dẫn cụ thể về tiêu chuẩn, điều kiện, quy trình, thủ tục bổ nhiệm, bổ nhiệm lại, cử người đại diện, từ chức, miễn nhiệm, kỷ luật và quản lý hồ sơ đối với người quản lý doanh nghiệp và người đại diện; chủ trì, phối hợp với Bộ Tài chính hướng dẫn cụ thể Điều 19 Nghị định này về trách nhiệm bồi thường, hoàn trả đối với người quản lý doanh nghiệp và người đại diện.

2. Bộ Quốc phòng, Bộ Công an chủ trì, phối hợp với Bộ Nội vụ quy định việc áp dụng Nghị định này đối với người quản lý doanh nghiệp và người đại diện thuộc Bộ Quốc phòng và Bộ Công an quản lý.

Điều 32. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, TCCV (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(đã ký)

Nguyễn Tấn Dũng


ND 2012 - 66 phat hanh chinh trong ql ts nha nuoc

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 66/2012/NĐ-CP | Hà Nội, ngày 06 tháng 09 năm 2012

NGHỊ ĐỊNH

QUY ĐỊNH VIỆC XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC QUẢN LÝ, SỬ DỤNG TÀI SẢN NHÀ NƯỚC

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật quản lý, sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;

Căn cứ Luật thực hành tiết kiệm, chống lãng phí ngày 29 tháng 11 năm 2005;

Căn cứ Luật phòng, chống tham nhũng ngày 29 tháng 11 năm 2005;

Căn cứ Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002; Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định các hành vi vi phạm hành chính, hình thức xử phạt, mức phạt, thẩm quyền xử phạt, thủ tục xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước.

Tài sản nhà nước được quy định tại Nghị định này bao gồm:

a) Trụ sở làm việc và tài sản khác gắn liền với đất, quyền sử dụng đất đối với đất dùng để xây dựng trụ sở làm việc, cơ sở hoạt động sự nghiệp; máy móc, phương tiện vận tải, trang thiết bị làm việc và các tài sản khác được giao cho các cơ quan nhà nước (bao gồm cả cơ quan Việt Nam ở nước ngoài), đơn vị sự nghiệp công lập, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp quy định tại Luật Quản lý, sử dụng tài sản nhà nước (sau đây gọi chung là tài sản nhà nước tại cơ quan, tổ chức, đơn vị);

b) Tài sản của các dự án sử dụng vốn nhà nước (bao gồm cả nguồn hỗ trợ phát triển chính thức và nguồn viện trợ phi chính phủ nước ngoài thuộc nguồn thu ngân sách nhà nước) do cơ quan, tổ chức, đơn vị làm chủ dự án;

c) Tài sản được xác lập quyền sở hữu của Nhà nước theo quy định của pháp luật.

2. Các hành vi vi phạm hành chính khác trong lĩnh vực quản lý, sử dụng tài sản nhà nước không được quy định tại Nghị định này thì áp dụng quy định tại các văn bản quy phạm pháp luật về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan để xử phạt.

Điều 2. Đối tượng áp dụng

1. Cơ quan, tổ chức, đơn vị (sau đây gọi chung là tổ chức), cá nhân là người Việt Nam có hành vi vi phạm các quy định của pháp luật về quản lý, sử dụng tài sản nhà nước mà theo quy định của pháp luật phải bị xử phạt vi phạm hành chính thì bị xử phạt theo quy định tại Nghị định này và các quy định của pháp luật có liên quan.

2. Tổ chức, cá nhân là người nước ngoài có hành vi vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước trên lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam thì bị xử phạt theo quy định của Nghị định này và các quy định của pháp luật có liên quan; trường hợp Điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác thì thực hiện theo Điều ước quốc tế đó.

Điều 3. Nguyên tắc xử phạt vi phạm hành chính

1. Việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước phải do cấp có thẩm quyền tiến hành theo đúng quy định tại Điều 27 Nghị định này và quy định chung của pháp luật về xử lý vi phạm hành chính.

2. Mọi hành vi vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước phải được phát hiện và bị đình chỉ kịp thời. Việc xử phạt các hành vi vi phạm hành chính phải được tiến hành nhanh chóng, đúng pháp luật; mọi hậu quả do vi phạm hành chính gây ra phải được khắc phục theo đúng quy định của pháp luật.

3. Mỗi hành vi vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước chỉ bị xử phạt một lần. Tổ chức, cá nhân có nhiều hành vi vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước thì bị xử phạt đối với từng hành vi vi phạm. Nhiều tổ chức, cá nhân cùng thực hiện một hành vi vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước thì mỗi tổ chức, cá nhân vi phạm đều bị xử phạt. Việc xử phạt tổ chức hoặc xử phạt cá nhân được xác định cụ thể tại Chương II Nghị định này.

4. Tổ chức, cá nhân bị xử phạt vi phạm hành chính theo quy định tại Nghị định này không được sử dụng tiền ngân sách nhà nước hoặc tiền có nguồn gốc từ ngân sách nhà nước để nộp phạt và khắc phục hậu quả do hành vi vi phạm của mình gây ra. Trường hợp xử phạt tổ chức thì sau khi chấp hành quyết định xử phạt, tổ chức bị xử phạt xác định cá nhân có lỗi gây ra vi phạm hành chính để xác định trách nhiệm pháp lý, bao gồm cả việc nộp lại khoản tiền phạt và khắc phục hậu quả do hành vi vi phạm của mình gây ra tương ứng với mức độ vi phạm của cá nhân đó theo quy định của pháp luật và Quy chế quản lý, sử dụng tài sản nhà nước của tổ chức.

5. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân có hành vi vi phạm trong lĩnh vực quản lý, sử dụng tài sản nhà nước bị xử phạt hành chính theo quy định tại Nghị định này và pháp luật có liên quan; trường hợp không thuộc đối tượng bị xử phạt hành chính thì bị xử lý theo quy định của Luật cán bộ, công chức, Luật viên chức, Luật ngân sách nhà nước, Luật quản lý, sử dụng tài sản nhà nước và các văn bản pháp luật khác có liên quan.

Điều 4. Tình tiết tăng nặng, giảm nhẹ trong xử phạt vi phạm hành chính

Tình tiết tăng nặng, tình tiết giảm nhẹ trong xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước thực hiện theo quy định chung của pháp luật về xử lý vi phạm hành chính.

Điều 5. Thời hiệu xử phạt vi phạm hành chính

1. Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước là một (01) năm, riêng đối với các hành vi vi phạm liên quan đến tài sản là nhà, đất thuộc trụ sở làm việc, cơ sở hoạt động sự nghiệp là hai (02) năm, kể từ ngày vi phạm hành chính được thực hiện.

2. Trong thời hạn được quy định tại Khoản 1 Điều này mà tổ chức, cá nhân lại tiếp tục vi phạm hành chính mới trong lĩnh vực quản lý, sử dụng tài sản nhà nước hoặc cố tình trốn tránh, cản trở việc xử phạt thì không áp dụng thời hiệu quy định tại Khoản 1 Điều này, mà được tính lại kể từ thời điểm thực hiện hành vi vi phạm hành chính mới hoặc thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử phạt.

Điều 6. Hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả

1. Hình thức xử phạt chính:

Đối với mỗi hành vi vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước, tổ chức, cá nhân vi phạm phải chịu một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền.

Mức phạt tiền tối đa đối với mỗi hành vi vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước là 50.000.000 đồng.

2. Hình thức xử phạt bổ sung:

Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm còn bị áp dụng một hoặc một số hình thức xử phạt bổ sung sau đây:

a) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn hoặc không thời hạn.

3. Biện pháp khắc phục hậu quả:

Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm còn bị áp dụng một hoặc một số biện pháp khắc phục hậu quả sau đây:

a) Buộc chấp hành đúng các quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

b) Buộc khôi phục lại tình trạng ban đầu của tài sản đã bị thay đổi do hành vi vi phạm hành chính gây ra; trường hợp không khôi phục lại được tình trạng ban đầu của tài sản thì phải bồi thường bằng tiền hoặc tài sản có công năng sử dụng tương đương với tài sản ban đầu;

c) Bồi thường thiệt hại do hành vi vi phạm gây ra;

d) Buộc phải nộp lại vào ngân sách nhà nước khoản tiền thu được từ việc sử dụng tài sản không đúng quy định của pháp luật;

đ) Hủy hợp đồng hoặc điều chỉnh lại hợp đồng thuê tài sản; bồi thường số tiền bị phạt do phải hủy hoặc điều chỉnh hợp đồng kinh tế (nếu có).

e) Thu hồi theo quy định của pháp luật hoặc đề nghị cơ quan có thẩm quyền thu hồi đối với những tài sản nhà nước bị sử dụng sai mục đích, vượt tiêu chuẩn, định mức; tài sản mua, biếu, tặng cho, trao đổi không đúng quy định; tài sản bị chiếm đoạt, cho mượn, cho thuê, liên doanh, liên kết không đúng quy định.

Điều 7. Thu, nộp, quản lý và sử dụng tiền phạt vi phạm hành chính, tiền bồi thường thiệt hại

1. Việc quản lý, sử dụng tiền phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước thực hiện theo quy định tại Nghị định của Chính phủ về biên lai thu tiền phạt và quản lý, sử dụng tiền nộp phạt vi phạm hành chính và văn bản hướng dẫn thực hiện.

2. Tiền bồi thường thiệt hại phải được thu đúng, thu đủ và được sử dụng để chi cho việc xác định số tiền bồi thường thiệt hại và hoàn trả cho tổ chức bị thiệt hại, số còn lại được nộp ngân sách nhà nước.

Chương 2.

CÁC HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC VÀ MỨC PHẠT

MỤC 1. VI PHẠM HÀNH CHÍNH TRONG QUẢN LÝ, SỬ DỤNG TÀI SẢN NHÀ NƯỚC TẠI CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

Điều 8. Xử phạt tổ chức có hành vi vi phạm quy định về mua sắm tài sản nhà nước

1. Xử phạt tổ chức có hành vi thực hiện mua sắm tài sản khi chưa có quyết định của cấp có thẩm quyền:

a) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tài sản là máy móc, trang thiết bị làm việc, tài sản khác (không phải là trụ sở làm việc, cơ sở hoạt động sự nghiệp, xe ô tô) có tổng giá trị một lần mua dưới 100 triệu đồng (sau đây gọi chung là tài sản có tổng giá trị một lần mua dưới 100 triệu đồng);

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tài sản là máy móc, trang thiết bị làm việc, tài sản khác (không phải là trụ sở làm việc, cơ sở hoạt động sự nghiệp) có tổng giá trị một lần mua từ 100 triệu đồng trở lên (sau đây gọi chung là tài sản có tổng giá trị một lần mua từ 100 triệu đồng trở lên) và xe ô tô;

c) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tổ chức có hành vi không thực hiện mua sắm tập trung đối với các loại tài sản thuộc danh mục mua sắm tập trung theo quy định của pháp luật.

3. Xử phạt tổ chức có hành vi mua sắm tài sản vượt tiêu chuẩn, định mức do cơ quan nhà nước có thẩm quyền quy định:

a) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi mua sắm tài sản có giá trị vượt dưới 50 triệu đồng so với tiêu chuẩn, định mức quy định;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi mua sắm tài sản có giá trị vượt từ 50 triệu đồng đến dưới 100 triệu đồng so với tiêu chuẩn, định mức quy định;

c) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi mua sắm tài sản có giá trị vượt từ 100 triệu đồng trở lên so với tiêu chuẩn, định mức quy định.

4. Tùy theo tính chất, mức độ vi phạm, tổ chức vi phạm các quy định tại Điều này còn bị áp dụng một hoặc một số biện pháp khắc phục hậu quả sau đây:

a) Buộc chấp hành đúng các quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

b) Bồi thường số tiền tương ứng với giá trị tài sản mua sắm vượt tiêu chuẩn, định mức quy định;

c) Bị thu hồi tài sản nhà nước.

Điều 9. Xử phạt tổ chức có hành vi vi phạm quy định về thuê tài sản

1. Xử phạt tổ chức có hành vi thực hiện thuê tài sản khi chưa có quyết định của cấp có thẩm quyền, thuê tài sản vượt tiêu chuẩn, định mức, lựa chọn nhà cung cấp dịch vụ cho thuê tài sản không đúng quy định:

a) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tài sản có giá trị hợp đồng thuê dưới 100 triệu đồng;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tài sản có giá trị hợp đồng thuê từ 100 triệu đồng trở lên.

2. Tùy theo tính chất, mức độ vi phạm, tổ chức vi phạm các quy định tại Khoản 1 Điều này còn bị áp dụng một hoặc một số biện pháp khắc phục hậu quả sau đây:

a) Buộc chấp hành đúng các quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

b) Hủy hợp đồng hoặc điều chỉnh lại hợp đồng thuê tài sản; bồi thường số tiền bị phạt do phải hủy hoặc điều chỉnh hợp đồng kinh tế (nếu có).

Điều 10. Xử phạt tổ chức có hành vi bố trí, sử dụng tài sản nhà nước vượt tiêu chuẩn, định mức

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi bố trí, sử dụng tài sản có giá trị vượt dưới 50 triệu đồng so với tiêu chuẩn, định mức.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi bố trí, sử dụng tài sản có giá trị vượt từ 50 triệu đồng đến dưới 100 triệu đồng so với tiêu chuẩn, định mức.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi bố trí, sử dụng tài sản có giá trị vượt từ 100 triệu đồng trở lên so với tiêu chuẩn, định mức.

4. Tùy theo tính chất, mức độ vi phạm, tổ chức vi phạm các quy định tại Điều này còn bị áp dụng một hoặc một số biện pháp khắc phục hậu quả sau đây:

a) Buộc chấp hành đúng các quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

b) Bồi thường thiệt hại do việc bố trí, sử dụng tài sản vượt tiêu chuẩn, định mức quy định gây ra;

c) Bị thu hồi tài sản nhà nước.

Điều 11. Xử phạt tổ chức có hành vi bố trí, sử dụng tài sản nhà nước không đúng mục đích

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tổ chức có hành vi bố trí, sử dụng tài sản là máy móc, trang thiết bị làm việc, tài sản khác (không phải là trụ sở làm việc, cơ sở hoạt động sự nghiệp, xe ô tô) có nguyên giá theo sổ kế toán dưới 100 triệu đồng/1 đơn vị tài sản (sau đây gọi chung là tài sản có giá trị dưới 100 triệu đồng) không đúng mục đích.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức có hành vi bố trí, sử dụng tài sản là máy móc, trang thiết bị làm việc, tài sản khác (không phải là trụ sở làm việc, cơ sở hoạt động sự nghiệp, xe ô tô) có nguyên giá theo sổ kế toán từ 100 triệu đồng trở lên/1 đơn vị tài sản (sau đây gọi chung là tài sản có giá trị từ 100 triệu đồng trở lên) và xe ô tô không đúng mục đích.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức có hành vi bố trí, sử dụng tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp không đúng mục đích.

4. Tùy theo tính chất, mức độ vi phạm, tổ chức vi phạm các quy định tại Điều này còn bị áp dụng một hoặc một số biện pháp khắc phục hậu quả sau đây:

a) Buộc chấp hành đúng các quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

b) Buộc khôi phục lại tình trạng ban đầu của tài sản đã bị thay đổi do hành vi vi phạm hành chính gây ra; trường hợp không khôi phục lại được tình trạng ban đầu của tài sản thì phải bồi thường bằng tiền hoặc tài sản có công năng sử dụng tương đương với tài sản ban đầu;

c) Bị thu hồi tài sản nhà nước sử dụng sai mục đích.

Điều 12. Xử phạt tổ chức có hành vi cho mượn tài sản nhà nước không đúng quy định

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi cho mượn tài sản có giá trị dưới 100 triệu đồng.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi cho mượn tài sản là xe ô tô; tài sản có giá trị từ 100 triệu đồng trở lên.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi cho mượn tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

4. Tùy theo tính chất, mức độ vi phạm, tổ chức vi phạm các quy định tại Điều này còn bị áp dụng một hoặc một số biện pháp khắc phục hậu quả sau đây:

a) Buộc chấp hành đúng các quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

b) Buộc khôi phục lại tình trạng ban đầu của tài sản đã bị thay đổi do hành vi vi phạm hành chính gây ra; trường hợp không khôi phục lại được tình trạng ban đầu của tài sản thì phải bồi thường bằng tiền hoặc tài sản có công năng sử dụng tương đương với tài sản ban đầu;

c) Bồi thường thiệt hại do hành vi cho mượn tài sản gây ra;

d) Bị thu hồi tài sản nhà nước cho mượn không đúng quy định.

Điều 13. Xử phạt tổ chức có hành vi biếu, tặng cho, trao đổi tài sản nhà nước không đúng quy định

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi biếu, tặng cho, trao đổi tài sản có giá trị dưới 100 triệu đồng.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi biếu, tặng cho, trao đổi tài sản là xe ô tô; tài sản có giá trị từ 100 triệu đồng trở lên.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi biếu, tặng cho, trao đổi tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

4. Ngoài hình thức xử phạt quy định tại các Khoản 1, 2 và 3 Điều này, tổ chức vi phạm còn bị áp dụng biện pháp thu hồi đối với tài sản biếu, tặng cho, trao đổi không đúng quy định.

Điều 14. Xử phạt tổ chức, cá nhân có hành vi lấn chiếm trụ sở làm việc, cơ sở hoạt động sự nghiệp

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức, cá nhân có hành vi lấn chiếm trụ sở làm việc, cơ sở hoạt động sự nghiệp.

2. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm quy định tại Điều này còn bị tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính và áp dụng một hoặc một số biện pháp khắc phục hậu quả sau đây:

a) Buộc khôi phục lại tình trạng ban đầu của trụ sở làm việc, cơ sở hoạt động sự nghiệp và trả lại trụ sở làm việc, cơ sở hoạt động sự nghiệp bị lấn chiếm;

b) Buộc phá dỡ công trình đã xây dựng trên phần diện tích lấn chiếm;

c) Bồi thường thiệt hại do hành vi lấn chiếm gây ra.

Điều 15. Xử phạt tổ chức, cá nhân có hành vi chiếm đoạt trái phép tài sản nhà nước

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tổ chức, cá nhân có hành vi chiếm đoạt trái phép tài sản nhà nước mà chưa đến mức bị truy cứu trách nhiệm hình sự.

2. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm quy định tại Điều này còn bị tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Buộc khôi phục lại tình trạng ban đầu của tài sản đã bị thay đổi do hành vi vi phạm hành chính gây ra để trả lại tổ chức; trường hợp không khôi phục lại được tình trạng ban đầu của tài sản thì phải bồi thường bằng tiền hoặc tài sản có công năng sử dụng tương đương với tài sản ban đầu;

b) Bồi thường thiệt hại do hành vi chiếm đoạt trái phép tài sản nhà nước gây ra.

Điều 16. Xử phạt tổ chức, cá nhân có hành vi sử dụng tài sản nhà nước vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết không đúng quy định

1. Xử phạt tổ chức có hành vi sử dụng tài sản nhà nước vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết khi chưa có quyết định của cấp có thẩm quyền:

a) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tài sản có giá trị dưới 100 triệu đồng;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tài sản là xe ô tô; tài sản có giá trị từ 100 triệu đồng trở lên;

c) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

2. Xử phạt tổ chức có hành vi sử dụng tài sản nhà nước vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết làm ảnh hưởng đến việc thực hiện chức năng, nhiệm vụ được giao của đơn vị:

a) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tài sản có giá trị dưới 100 triệu đồng;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tài sản là xe ô tô; tài sản có giá trị từ 100 triệu đồng trở lên;

c) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

3. Xử phạt tổ chức, cá nhân có hành vi vi phạm quy định về xác định giá trị của tài sản khi sử dụng tài sản vào mục đích cho thuê, liên doanh, liên kết:

a) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tài sản có giá trị dưới 100 triệu đồng;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tài sản là xe ô tô; tài sản có giá trị từ 100 triệu đồng trở lên;

c) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

4. Hình thức xử phạt bổ sung:

Tước có thời hạn đến mười hai (12) tháng hoặc tước không thời hạn quyền sử dụng Thẻ thẩm định viên về giá đối với các hành vi quy định tại Khoản 3 Điều này do thẩm định viên về giá thực hiện theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực giá.

5. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm quy định tại Điều này còn bị áp dụng một hoặc một số biện pháp khắc phục hậu quả sau đây:

a) Buộc chấp hành đúng các quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

b) Buộc khôi phục lại tình trạng ban đầu của tài sản đã bị thay đổi do hành vi vi phạm hành chính gây ra; trường hợp không khôi phục lại được tình trạng ban đầu của tài sản thì phải bồi thường bằng tiền hoặc tài sản có công năng sử dụng tương đương với tài sản ban đầu;

c) Bị thu hồi tài sản nhà nước;

d) Buộc phải nộp ngân sách nhà nước khoản tiền thu được từ việc sử dụng tài sản vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết không đúng quy định.

Điều 17. Xử phạt tổ chức có hành vi không thực hiện bảo dưỡng, sửa chữa tài sản theo quy định của pháp luật và dự toán được giao

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức có hành vi không thực hiện bảo dưỡng, sửa chữa tài sản có giá trị dưới 100 triệu đồng.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tổ chức có hành vi không thực hiện bảo dưỡng, sửa chữa tài sản là xe ô tô; tài sản có giá trị từ 100 triệu đồng trở lên.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức có hành vi không thực hiện bảo dưỡng, sửa chữa tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

4. Ngoài hình thức xử phạt quy định tại các Khoản 1, 2 và 3 Điều này, tổ chức vi phạm còn bị buộc phải thực hiện bảo dưỡng, sửa chữa tài sản theo chế độ quy định và dự toán được giao.

Điều 18. Xử phạt tổ chức có hành vi vi phạm quy định về xử lý tài sản nhà nước

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Không thực hiện kê khai, lập phương án sắp xếp lại, xử lý tài sản nhà nước; di dời các cơ sở gây ô nhiễm môi trường và các cơ sở khác phải di dời theo quy hoạch xây dựng đô thị theo quy định của pháp luật;

b) Không xử lý hoặc báo cáo cơ quan nhà nước có thẩm quyền xử lý kịp thời đối với tài sản không có nhu cầu sử dụng hoặc sử dụng không có hiệu quả;

c) Không báo cáo cơ quan nhà nước có thẩm quyền thu hồi, điều chuyển, bán, thanh lý, tiêu hủy tài sản khi đủ điều kiện theo quy định của pháp luật.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức có hành vi thiếu trách nhiệm trong việc bảo quản tài sản nhà nước gây hư hỏng, thất thoát tài sản.

3. Xử phạt tổ chức có hành vi xử lý tài sản khi chưa có quyết định của cấp có thẩm quyền:

a) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tài sản có giá trị dưới 100 triệu đồng;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tài sản là xe ô tô; tài sản có giá trị từ 100 triệu đồng trở lên;

c) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

4. Xử phạt tổ chức có hành vi kê khai không đúng danh mục, hiện trạng tài sản đề nghị xử lý:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tài sản có giá trị dưới 100 triệu đồng;

b) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tài sản là xe ô tô; tài sản có giá trị từ 100 triệu đồng trở lên;

c) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

5. Tùy theo tính chất, mức độ vi phạm, tổ chức vi phạm quy định tại Điều này còn bị áp dụng một hoặc một số biện pháp khắc phục hậu quả sau đây:

a) Buộc chấp hành đúng các quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

b) Buộc khôi phục lại tình trạng ban đầu của tài sản đã bị thay đổi do hành vi vi phạm hành chính gây ra; trường hợp không khôi phục lại được tình trạng ban đầu của tài sản thì phải bồi thường bằng tiền hoặc tài sản có công năng sử dụng tương đương với tài sản ban đầu;

c) Bồi thường thiệt hại nếu để xảy ra thất thoát, hư hỏng tài sản.

Điều 19. Xử phạt tổ chức, cá nhân có hành vi vi phạm quy định về tổ chức xử lý tài sản nhà nước

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Quá thời hạn quy định mà vẫn chưa triển khai thực hiện phương án xử lý đã được cấp có thẩm quyền phê duyệt;

b) Không thực hiện bàn giao tài sản có quyết định điều chuyển, thu hồi cho cơ quan tiếp nhận đúng thời hạn;

c) Vi phạm các quy định về thành lập Hội đồng định giá, Hội đồng thẩm định giá, Hội đồng bán đấu giá tài sản, Hội đồng tiêu hủy tài sản.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Vi phạm quy định về lựa chọn tổ chức thẩm định giá, tổ chức bán đấu giá chuyên nghiệp để xử lý tài sản theo quyết định của cấp có thẩm quyền;

b) Không thực hiện hoặc thực hiện không đầy đủ việc thông báo công khai bán đấu giá tài sản nhà nước theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước.

3. Xử phạt tổ chức, cá nhân có hành vi vi phạm quy định về xác định giá trị của tài sản, tổ chức bán đấu giá tài sản:

a) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tài sản có giá trị dưới 100 triệu đồng;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tài sản là xe ô tô; tài sản có giá trị từ 100 triệu đồng trở lên;

c) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

4. Hình thức xử phạt bổ sung:

Tước có thời hạn đến mười hai (12) tháng hoặc tước không thời hạn quyền sử dụng Thẻ thẩm định viên về giá, Chứng chỉ hành nghề đấu giá đối với các hành vi quy định tại Khoản 3 Điều này do thẩm định viên về giá hoặc đấu giá viên thực hiện theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực giá và tư pháp.

5. Ngoài hình thức xử phạt quy định tại Khoản 1 Điều này, tổ chức, cá nhân vi phạm còn bị buộc phải thực hiện tổ chức xử lý tài sản theo quyết định xử lý của cấp có thẩm quyền và quy định của pháp luật.

Điều 20. Xử phạt hành vi vi phạm quy định về việc đăng nhập và sử dụng số liệu về tài sản nhà nước

Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức, cá nhân có một trong các hành vi sau:

1. Cố ý kê khai, nhập, duyệt dữ liệu tài sản nhà nước vào Cơ sở dữ liệu quốc gia về tài sản nhà nước không đúng quy định, làm sai lệch số liệu tài sản nhà nước;

2. Sử dụng số liệu về tài sản nhà nước trong Cơ sở dữ liệu quốc gia về tài sản nhà nước vào mục đích cá nhân mà không được cơ quan nhà nước có thẩm quyền quản lý cơ sở dữ liệu đó cho phép.

Điều 21. Xử phạt đối với các hành vi vi phạm hành chính trong quản lý, sử dụng tài sản nhà nước của cơ quan Việt Nam ở nước ngoài

1. Hành vi vi phạm, hình thức và mức phạt các hành vi vi phạm quy định về quản lý, sử dụng tài sản nhà nước của cơ quan Việt Nam ở nước ngoài được thực hiện theo quy định tại các Điều 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19 và 20 Nghị định này.

2. Việc xác định hành vi vi phạm liên quan đến trình tự, thủ tục về đầu tư, mua sắm, trang bị, bán, điều chuyển, thanh lý và tiêu hủy tài sản nhà nước của cơ quan Việt Nam ở nước ngoài được căn cứ vào quy định tại các văn bản sau:

a) Công ước Viên năm 1961 về quan hệ ngoại giao;

b) Hiệp định ký kết giữa Chính phủ Việt Nam và Chính phủ nước sở tại;

c) Pháp luật của nước sở tại;

d) Pháp luật của Việt Nam.

Trường hợp giữa các văn bản nêu trên không thống nhất thì lựa chọn thực hiện theo thứ tự từ trên xuống dưới.

MỤC 2. VI PHẠM HÀNH CHÍNH TRONG QUẢN LỶ, SỬ DỤNG TÀI SẢN CỦA CÁC DỰ ÁN SỬ DỤNG VỐN NHÀ NƯỚC

Điều 22. Xử phạt tổ chức có hành vi vi phạm quy định về trang cấp tài sản của các dự án sử dụng vốn nhà nước

1. Xử phạt tổ chức có hành vi thực hiện mua sắm tài sản khi chưa có quyết định của cấp có thẩm quyền thực hiện theo quy định tại Khoản 1 và Khoản 4 Điều 8 Nghị định này.

2. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức có hành vi không thoả thuận với cơ quan có thẩm quyền trước khi ký kết Điều ước quốc tế cụ thể về ODA về nội dung đầu tư xây dựng trụ sở làm việc, trang bị xe ô tô khác với quy định của pháp luật Việt Nam.

3. Xử phạt tổ chức có hành vi không thực hiện mua sắm tập trung đối với các loại tài sản thuộc danh mục mua sắm tập trung theo quy định của pháp luật thực hiện theo quy định tại Khoản 2 và Khoản 4 Điều 8 Nghị định này.

4. Xử phạt tổ chức có hành vi mua sắm, trang bị tài sản vượt tiêu chuẩn, định mức do cơ quan nhà nước có thẩm quyền quy định thực hiện theo quy định tại Khoản 3 và Khoản 4 Điều 8 Nghị định này.

5. Xử phạt tổ chức có hành vi vi phạm quy định về thuê tài sản để phục vụ công tác quản lý của các dự án sử dụng vốn nhà nước thực hiện theo quy định tại Điều 9 Nghị định này.

Điều 23. Xử phạt tổ chức, cá nhân có hành vi vi phạm quy định về sử dụng tài sản của các dự án sử dụng vốn nhà nước

1. Xử phạt tổ chức có hành vi bố trí, sử dụng tài sản của dự án sử dụng vốn nhà nước vượt tiêu chuẩn, định mức thực hiện theo quy định tại Điều 10 Nghị định này.

2. Xử phạt tổ chức có hành vi bố trí, sử dụng tài sản của dự án sử dụng vốn nhà nước không đúng mục đích thực hiện theo quy định tại Điều 11 Nghị định này.

3. Xử phạt tổ chức có hành vi cho mượn tài sản của dự án sử dụng vốn nhà nước không đúng quy định thực hiện theo quy định tại Điều 12 Nghị định này.

4. Xử phạt tổ chức có hành vi biếu, tặng cho, trao đổi tài sản của dự án sử dụng vốn nhà nước không đúng quy định thực hiện theo quy định tại Điều 13 Nghị định này.

5. Xử phạt tổ chức, cá nhân có hành vi lấn chiếm trụ sở làm việc của Ban quản lý dự án sử dụng vốn nhà nước thực hiện theo quy định tại Điều 14 Nghị định này.

6. Xử phạt tổ chức, cá nhân có hành vi chiếm đoạt trái phép tài sản của dự án sử dụng vốn nhà nước thực hiện theo quy định tại Điều 15 Nghị định này.

7. Xử phạt tổ chức, cá nhân có hành vi sử dụng tài sản của dự án sử dụng vốn nhà nước vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết không đúng quy định thực hiện theo quy định tại Điều 16 Nghị định này.

8. Xử phạt tổ chức có hành vi không thực hiện bảo dưỡng, sửa chữa tài sản của dự án sử dụng vốn nhà nước theo quy định của pháp luật và dự toán được giao thực hiện theo quy định tại Điều 17 Nghị định này.

Điều 24. Xử phạt tổ chức, cá nhân có hành vi vi phạm các quy định về xử lý tài sản của các dự án khi dự án kết thúc hoặc không còn nhu cầu sử dụng

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Không thực hiện kiểm kê, báo cáo cơ quan nhà nước có thẩm quyền để xử lý theo thời hạn quy định;

b) Không báo cáo cơ quan nhà nước có thẩm quyền xác lập quyền sở hữu của Nhà nước đối với các tài sản do các chuyên gia ODA, nhà thầu tư vấn, giám sát chuyển giao cho Chính phủ Việt Nam theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Thiếu trách nhiệm trong việc bảo quản tài sản gây hư hỏng, thất thoát tài sản;

b) Tháo dỡ, thay đổi kết cấu, phụ tùng, linh kiện của tài sản.

3. Xử phạt tổ chức có hành vi xử lý tài sản khi chưa có quyết định của cấp có thẩm quyền thực hiện theo quy định tại Khoản 3 và Khoản 5 Điều 18 Nghị định này.

4. Xử phạt tổ chức có hành vi kê khai không đúng danh mục, hiện trạng tài sản đề nghị xử lý thực hiện theo quy định tại Khoản 4 và Khoản 5 Điều 18 Nghị định này.

5. Xử phạt tổ chức, cá nhân có hành vi vi phạm quy định về tổ chức xử lý tài sản đã được cấp có thẩm quyền phê duyệt thực hiện theo quy định tại Điều 19 Nghị định này.

MỤC 3. VI PHẠM HÀNH CHÍNH TRONG QUẢN LÝ, XỬ LÝ TÀI SẢN ĐƯỢC XÁC LẬP QUYỀN SỞ HỮU CỦA NHÀ NƯỚC

Điều 25. Xử phạt tổ chức có hành vi vi phạm quy định về xác lập quyền sở hữu tài sản của Nhà nước, bảo quản, chuyển giao tài sản được xác lập quyền sở hữu của Nhà nước

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Không báo cáo cấp có thẩm quyền để xác lập quyền sở hữu tài sản của Nhà nước theo quy định;

b) Vi phạm quy định về thời hạn chuyển giao, hồ sơ chuyển giao tài sản cho các cơ quan chức năng để xử lý.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Thiếu trách nhiệm trong việc bảo quản tài sản gây hư hỏng, thất thoát tài sản;

b) Tháo dỡ, thay đổi kết cấu, phụ tùng, linh kiện của tài sản.

3. Tùy theo tính chất, mức độ vi phạm, tổ chức vi phạm quy định tại Điều này còn bị áp dụng một hoặc một số biện pháp khắc phục hậu quả sau đây:

a) Buộc chấp hành đúng các quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

b) Buộc khôi phục lại tình trạng ban đầu của tài sản đã bị thay đổi do hành vi vi phạm hành chính gây ra; trường hợp không khôi phục lại được tình trạng ban đầu của tài sản thì phải bồi thường bằng tiền hoặc tài sản có công năng sử dụng tương đương với tài sản ban đầu;

c) Bồi thường thiệt hại nếu để xảy ra thất thoát, hư hỏng tài sản.

Điều 26. Xử phạt tổ chức, cá nhân có hành vi vi phạm quy định về xử lý tài sản được xác lập quyền sở hữu của Nhà nước

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức có hành vi vi phạm quy định về thời hạn lập phương án xử lý tài sản theo quy định của pháp luật.

Ngoài ra, tổ chức vi phạm còn bị buộc phải thực hiện lập phương án xử lý tài sản để báo cáo cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về quản lý, xử lý tài sản được xác lập quyền sở hữu của Nhà nước.

2. Xử phạt tổ chức, cá nhân có hành vi vi phạm quy định về tổ chức xử lý tài sản được xác lập quyền sở hữu của Nhà nước đã được cấp có thẩm quyền phê duyệt thực hiện theo quy định tại Điều 19 Nghị định này.

Chương 3.

THẨM QUYỀN, THỦ TỤC XỬ PHẠT, THI HÀNH, CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH XỬ PHẠT HÀNH CHÍNH

Điều 27. Thẩm quyền xử phạt vi phạm hành chính

1. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân các cấp:

a) Chủ tịch Ủy ban nhân dân cấp xã có quyền:

- Phạt cảnh cáo;

- Phạt tiền đến 2.000.000 đồng;

- Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 2.000.000 đồng;

- Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d và đ Khoản 3 Điều 6 Nghị định này.

b) Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

- Phạt cảnh cáo;

- Phạt tiền đến 30.000.000 đồng;

- Áp dụng các hình thức xử phạt bổ sung quy định tại Nghị định này;

- Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d và đ Khoản 3 Điều 6 Nghị định này.

c) Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

- Phạt cảnh cáo;

- Phạt tiền đến mức tối đa quy định tại Nghị định này;

- Áp dụng các hình thức xử phạt bổ sung quy định tại Nghị định này;

- Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d và đ Khoản 3 Điều 6 Nghị định này.

2. Thẩm quyền xử phạt của Thanh tra các cấp:

a) Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành đang thi hành công vụ có quyền:

- Phạt cảnh cáo;

- Phạt tiền đến 500.000 đồng;

- Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 2.000.000 đồng.

b) Chánh Thanh tra cấp Sở có quyền:

- Phạt cảnh cáo;

- Phạt tiền đến 30.000.000 đồng;

- Áp dụng các hình thức xử phạt bổ sung quy định tại Nghị định này;

- Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d và đ Khoản 3 Điều 6 Nghị định này.

c) Chánh Thanh tra Bộ có quyền:

- Phạt cảnh cáo;

- Phạt tiền đến mức tối đa quy định tại Nghị định này;

- Áp dụng các hình thức xử phạt bổ sung quy định tại Nghị định này;

- Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d và đ Khoản 3 Điều 6 Nghị định này.

3. Người có thẩm quyền xử phạt vi phạm hành chính quy định tại Khoản 1 và Khoản 2 Điều này quyết định áp dụng biện pháp thu hồi tài sản nhà nước theo thẩm quyền theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước; trường hợp vượt thẩm quyền thì báo cáo cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước quyết định thu hồi.

4. Việc ủy quyền xử phạt vi phạm hành chính và nguyên tắc xác định thẩm quyền xử phạt vi phạm hành chính được thực hiện theo quy định chung của pháp luật về xử lý vi phạm hành chính.

5. Các cơ quan chức năng của Nhà nước, các tổ chức, cá nhân khi phát hiện hành vi vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước có trách nhiệm chuyển hồ sơ (nếu có) hoặc thông báo tới người có thẩm quyền xử phạt vi phạm hành chính quy định tại Nghị định này để xem xét, xử lý.

Người có thẩm quyền xử phạt vi phạm hành chính quy định tại Nghị định này có trách nhiệm xem xét, xử phạt theo quy định.

Cá nhân, tổ chức có thành tích trong việc phát hiện, đấu tranh phòng, chống vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước được khen thưởng theo chế độ chung của Nhà nước.

Điều 28. Thủ tục xử phạt vi phạm hành chính

Thủ tục xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước thực hiện theo quy định chung của pháp luật về xử lý vi phạm hành chính.

Điều 29. Thi hành quyết định xử phạt hành chính

1. Tổ chức, cá nhân bị xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước phải chấp hành quyết định xử phạt trong thời hạn mười (10) ngày, kể từ ngày nhận được quyết định xử phạt, trường hợp quyết định xử phạt có ghi thời hạn thi hành thì thực hiện theo thời hạn đó.

2. Quá thời hạn quy định tại Khoản 1 Điều này mà tổ chức, cá nhân bị xử phạt vi phạm hành chính không tự nguyện chấp hành quyết định xử phạt thì bị cưỡng chế thi hành bằng các biện pháp sau đây:

a) Khấu trừ một phần tiền lương hoặc một phần thu nhập hoặc khấu trừ tiền từ tài khoản tại ngân hàng; đình chỉ công tác đối với cá nhân chưa khắc phục xong hậu quả gây ra;

b) Kê biên tài sản có giá trị tương ứng với số tiền phạt để bán đấu giá theo quy định của pháp luật;

c) Các biện pháp cưỡng chế khác theo quy định chung của pháp luật về xử lý vi phạm hành chính để thi hành quyết định xử phạt.

3. Việc hoãn chấp hành quyết định xử phạt tiền thực hiện theo quy định chung của pháp luật về xử lý vi phạm hành chính.

4. Thẩm quyền, thủ tục và việc tổ chức cưỡng chế thi hành quyết định xử phạt vi phạm hành chính thực hiện theo quy định chung của pháp luật về xử lý vi phạm hành chính.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 30. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 11 năm 2012.

Điều 31. Trách nhiệm thi hành

1. Bộ Tài chính có trách nhiệm hướng dẫn việc thực hiện, kiểm tra, thanh tra việc thực hiện xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước theo quy định tại Nghị định này.

2. Các Bộ cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các cấp có trách nhiệm hướng dẫn việc thực hiện và kiểm tra việc thực hiện xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước theo quy định tại Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các cấp chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP; Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

DANH MỤC MẪU BIÊN BẢN, MẪU QUYẾT ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC QUẢN LÝ, SỬ DỤNG TÀI SẢN NHÀ NƯỚC
(Ban hành kèm theo Nghị định số 66/2012/NĐ-CP ngày 06 tháng 9 năm 2012 của Chính phủ)

I. CÁC MẪU BIÊN BẢN

1. Mẫu biên bản số 01: Biên bản vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước.

2. Mẫu biên bản số 02: Biên bản tạm giữ tang vật, phương tiện vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước.

3. Mẫu biên bản số 03: Biên bản tịch thu tang vật, phương tiện vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước.

4. Mẫu biên bản số 04: Biên bản bàn giao tang vật, phương tiện vi phạm hành chính sang cơ quan chức năng.

5. Mẫu biên bản số 05: Biên bản bàn giao hồ sơ, tang vật, phương tiện vi phạm hành chính sang cơ quan điều tra.

II. CÁC MẪU QUYẾT ĐỊNH

1. Mẫu quyết định số 01: Quyết định tạm giữ tang vật, phương tiện vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước,

2. Mẫu quyết định số 02: Quyết định xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước bằng hình thức phạt tiền (Theo thủ tục đơn giản).

3. Mẫu quyết định số 03: Quyết định xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước bằng hình thức phạt cảnh cáo (Theo thủ tục đơn giản).

4. Mẫu quyết định số 04: Quyết định xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước.

5. Mẫu quyết định số 05: Quyết định trả lại tang vật, phương tiện vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước.

6. Mẫu quyết định số 06: Quyết định tịch thu tang vật, phương tiện vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước

7. Mẫu quyết định số 07: Quyết định thu hồi tài sản nhà nước.

Mẫu biên bản số 01

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………./BB-VPHC | ………, ngày …… tháng ….. năm …..

BIÊN BẢN

Vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước

Hôm nay, hồi ….. giờ ….. ngày ….. tháng .... năm ……… tại …………….

Chúng tôi gồm:

1. Ông (bà) .............................. Chức vụ: ………………………………………………

2. Ông (bà) .............................. Chức vụ: ………………………………………………

3. Ông (bà) .............................. Chức vụ: ………………………………………………

Với sự chứng kiến của:

1. Ông (bà): ………………………. Nghề nghiệp: ………………………………………

Địa chỉ: ……………………………………………………………………………………..

Giấy Chứng minh nhân dân số: ................................... Ngày cấp:…………………..

Nơi cấp: …………………………………………………………………………………….

2. Ông (bà): ………………………. Nghề nghiệp: ………………………………………

Địa chỉ: ……………………………………………………………………………………..

Giấy Chứng minh nhân dân số: ................................... Ngày cấp:…………………..

Nơi cấp: …………………………………………………………………………………….

Tiến hành lập biên bản vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước đối với:

Ông (bà)/tổ chức: ……………………………………………………………………………

Nghề nghiệp (lĩnh vực hoạt động): ………………………………………………………..

Địa chỉ: ……………………………………………………………………………………….

Giấy chứng minh nhân dân/Quyết định thành lập hoặc ĐKKD số: …………… Ngày cấp: ……… Nơi cấp: ……………………………………………………………………………………….

Đã có hành vi vi phạm hành chính như sau: ………………………………………………

………………………………………………………………………………………………….1

Các hành vi trên đã vi phạm vào Điểm ……… Khoản …….. Điều ...... Nghị định số …………... của Chính phủ quy định xử phạt hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước.

Người bị thiệt hại/tổ chức bị thiệt hại (nếu có):

1. Ông (bà)/tổ chức:……………………………………………………………………………

Địa chỉ: ...........................................................................................................................

Giấy Chứng minh nhân dân/Quyết định thành lập hoặc ĐKKD số: …………………………….. Ngày cấp: ………………….. Nơi cấp: ………………………………………………………..

2. Ông (bà)/tổ chức:……………………………………………………………………………

Địa chỉ: ...........................................................................................................................

Giấy Chứng minh nhân dân/Quyết định thành lập hoặc ĐKKD số: …………………………….. Ngày cấp: ………………….. Nơi cấp: ………………………………………………………..

Ý kiến trình bày của người vi phạm hành chính/đại diện tổ chức vi phạm hành chính: …………

……………………………………………………………………………………………………………….

Ý kiến trình bày của người làm chứng: ……………………………………………………………….

Ý kiến trình bày của người bị thiệt hại/đại diện tổ chức bị thiệt hại do vi phạm hành chính gây ra (nếu có): ……………………………………………………………………………………………………

Ý kiến của người có thẩm quyền: ………………………………………………………………………

Yêu cầu ông (bà)/tổ chức: ……………………………………………………đình chỉ ngay các hành vi vi phạm.

Các biện pháp ngăn chặn vi phạm hành chính được áp dụng gồm:…………………………………

……………………………………………………………………………………………………………….

Chúng tôi tạm giữ những tang vật, phương tiện, vi phạm hành chính và giấy tờ sau để cấp có thẩm quyền giải quyết theo quy định.

STT | Tên tang vật, phương tiện, giấy tờ bị tạm giữ | Số lượng | Chủng loại, nhãn hiệu, xuất xứ, tình trạng 2 | Ghi chú3

Ngoài những tang vật, phương tiện, giấy tờ nêu trên, chúng tôi không tạm giữ thêm thứ gì khác.

Yêu cầu ông (bà)/đại diện tổ chức vi phạm có mặt tại …………………….. lúc …………. giờ ….. ngày ….. tháng ….. năm …………………….. để giải quyết vụ vi phạm.

Biên bản được lập thành …………………… bản có nội dung và giá trị như nhau và được giao cho người vi phạm/đại diện tổ chức vi phạm một bản, một bản gửi báo cáo người có thẩm quyền xử phạt và …………………………………………………………………………………………………

Sau khi đọc lại biên bản, những người có mặt đồng ý về nội dung biên bản, không có ý kiến gì khác và cùng ký vào biên bản hoặc có ý kiến khác như sau:

Ý kiến bổ sung khác (nếu có): ………………………………………………………………………….

Biên bản này gồm ….. trang, được những người có mặt cùng ký xác nhận vào từng trang.

NGƯỜI VI PHẠM (HOẶC ĐẠI DIỆN TỔ CHỨC VI PHẠM) (Ký, ghi rõ họ tên)4 | NGƯỜI BỊ THIỆT HẠI (nếu có) (HOẶC TỔ CHỨC BỊ THIỆT HẠI) (Ký, ghi rõ họ tên)
NGƯỜI LÀM CHỨNG (Ký, ghi rõ họ tên) | ĐẠI DIỆN CHÍNH QUYỀN (nếu có) (Ký, ghi rõ họ tên)
NGƯỜI LẬP BIÊN BẢN (Ký, ghi rõ họ tên) |

____________

1 Nếu có nhiều hành vi vi phạm thì ghi cụ thể từng hành vi.

2 Nếu là phương tiện ghi thêm số đăng ký.

3 Ghi rõ tang vật, phương tiện có được niêm phong không; nếu có niêm phong thì trên niêm phong phải có chữ ký của người vi phạm và người chứng kiến đại diện cho gia đình, tổ chức hoặc đại diện chính quyền … (nếu có).

4 Nếu người vi phạm/đại diện tổ chức vi phạm không ký, ghi rõ lý do không ký biên bản.

Mẫu biên bản số 02

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../BB-TGTVPT | ……….., ngày ….. tháng ….. năm …..

BIÊN BẢN

Tạm giữ tang vật, phương tiện vi phạm hành chính
trong lĩnh vực quản lý, sử dụng tài sản nhà nước

Căn cứ Điều 46 Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Nghị định số ..................... của Chính phủ quy định việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước;

Căn cứ Quyết định tạm giữ tang vật, phương tiện vi phạm hành chính số ………../QĐ-TGTVPT ngày … tháng … năm … của …………………………………………….;

Để có cơ sở xác minh thêm vụ việc vi phạm hành chính/hoặc ngăn chặn ngay hành vi vi phạm hành chính,

Hôm nay, hồi ….. giờ ….. ngày ….. tháng .... năm ….. tại ………………………………………….

……………………………………………………………………………………………………………..

Chúng tôi gồm:

1. Ông (bà) ………………………………. Chức vụ: …………………………………………………..

2. Ông (bà) ………………………………. Chức vụ: …………………………………………………..

Bên vi phạm hành chính là:

Ông (bà)/tổ chức: ………………………………………………………………………………………..

Nghề nghiệp/lĩnh vực hoạt động: ………………………………………………………………………

Địa chỉ: ……………………………………………………………………………………………………

Giấy chứng minh nhân dân số/QĐ thành lập hoặc ĐKKD số: …………………………………….

Ngày cấp: …………………………….. Nơi cấp: ………………………………………………………

Với sự chứng kiến của:

1. Ông (bà): …………………………………. Nghề nghiệp: …………………………………………

Địa chỉ: ……………………………………………………………………………………………………

Giấy Chứng minh nhân dân số: ………………………….. Ngày cấp: ……………………………..

Nơi cấp: ………………………………………………………………………………………………….

2. Ông (bà): ………………………………. Nghề nghiệp: …………………………………………….

Địa chỉ: ……………………………………………………………………………………………………

Giấy Chứng minh nhân dân số: ………………………….. Ngày cấp: ……………………………..

Nơi cấp: ………………………………………………………………………………………………….

Tiến hành lập biên bản tạm giữ tang vật, phương tiện vi phạm hành chính gồm:

STT | Tên tang vật, phương tiện, giấy tờ bị tạm giữ | ĐV tính | Số lượng | Chủng loại, nhãn hiệu, xuất xứ, tình trạng1 | Ghi chú2

Ngoài những tang vật, phương tiện bị tạm giữ nêu trên, chúng tôi không tạm giữ thêm bất kỳ thứ gì khác.

Biên bản được lập thành hai bản có nội dung và giá trị như nhau và được giao cho cá nhân/đại diện tổ chức vi phạm một bản, cơ quan lập biên bản một bản.

Biên bản gồm ….. trang, được cá nhân/đại diện tổ chức vi phạm, người làm chứng, người lập biên bản ký xác nhận vào từng trang.

Sau khi đọc lại biên bản, những người có mặt đồng ý về nội dung biên bản, không có ý kiến gì khác và cùng ký vào biên bản hoặc có ý kiến khác như sau:

Ý kiến bổ sung khác (nếu có): ………………………………………………………………………….

………………………………………………………………………………………………………………

 | NGƯỜI RA QUYẾT ĐỊNH TẠM GIỮ (Ký, ghi rõ họ tên)
NGƯỜI VI PHẠM HOẶC ĐẠI DIỆN TỔ CHỨC VI PHẠM (Ký, ghi rõ họ tên)3 | NGƯỜI LẬP BIÊN BẢN (Ký, ghi rõ họ tên)
NGƯỜI CHỨNG KIẾN (Ký, ghi rõ họ tên) | ĐẠI DIỆN CHÍNH QUYỀN (Ký, ghi rõ họ tên)

____________

1 Nếu là phương tiện ghi thêm số đăng ký.

2 Ghi rõ tang vật, phương tiện có được niêm phong không; nếu có niêm phong thì trên niêm phong phải có chữ ký của người vi phạm và người chứng kiến đại diện cho gia đình, tổ chức hoặc đại diện chính quyền … (nếu có).

3 Nếu người vi phạm/đại diện tổ chức vi phạm không ký, ghi rõ lý do không ký biên bản.

Mẫu biên bản số 03

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../BB-TTTVPT | ……….., ngày ….. tháng ….. năm …..

BIÊN BẢN

Tịch thu tang vật, phương tiện vi phạm hành chính
trong lĩnh vực quản lý, sử dụng tài sản nhà nước

Căn cứ Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Căn cứ Quyết định xử phạt vi phạm hành chính/Quyết định tịch thu tang vật, phương tiện vi phạm hành chính số ….. ngày ... tháng ... năm …………….. của ………………………………….. về …………………………………………………………………………………………………………..

Hôm nay, hồi ….. giờ ….. ngày ……. tháng .... năm ……… tại …………………………………

………………………………………………………………………………………………………………..

Chúng tôi gồm:

1. Ông (bà): …………………………………………….. Chức vụ: …………………………………….

2. Ông (bà): …………………………………………….. Chức vụ: …………………………………….

Bên vi phạm hành chính là:

Ông (bà)/tổ chức: …………………………………………………………………………………………1

Nghề nghiệp (lĩnh vực hoạt động): ……………………………………………………………………..

Địa chỉ: …………………………………………………………………………………………………….

Giấy chứng minh nhân dân/QĐ thành lập hoặc ĐKKD số: ………………………………………….

Ngày cấp: ………………………………… Nơi cấp: ……………………………………………………

Với sự chứng kiến của:

1. Ông (bà): ………………………………… Nghề nghiệp: …………………………………………..

Địa chỉ: ……………………………………………………………………………………………………

Giấy Chứng minh nhân dân số: …………………………………. Ngày cấp: ……………………..

Nơi cấp: ………………………………………………………………………………………………….

2. Ông (bà): ………………………………… Nghề nghiệp: …………………………………………..

Địa chỉ: ……………………………………………………………………………………………………

Giấy Chứng minh nhân dân số: …………………………………. Ngày cấp: ……………………..

Nơi cấp: ………………………………………………………………………………………………….

Tiến hành lập biên bản tịch thu tang vật, phương tiện vi phạm hành chính gồm:

STT | Tên tang vật, phương tiện | ĐV tính | Số lượng | Chủng loại, nhãn hiệu, xuất xứ, tình trạng tang vật, phương tiện 2 | Ghi chú 3

Ngoài những tang vật, phương tiện bị tịch thu nêu trên, chúng tôi không thu giữ thêm bất kỳ thứ gì khác.

Biên bản được lập thành hai bản có nội dung và giá trị như nhau và được giao cho cá nhân/đại diện tổ chức vi phạm một bản, cơ quan lập biên bản một bản.

Biên bản gồm …………….. trang, được cá nhân/đại diện tổ chức vi phạm, người làm chứng, người lập biên bản ký xác nhận vào từng trang.

Sau khi đọc lại biên bản, những người có mặt đồng ý về nội dung biên bản, không có ý kiến gì khác và cùng ký vào biên bản hoặc có ý kiến khác như sau:

Ý kiến bổ sung khác (nếu có): ……………………………………………………………………………

………………………………………………………………………………………………………………..

………………………………………………………………………………………………………………..

NGƯỜI VI PHẠM (HOẶC ĐẠI DIỆN TỐ CHỨC VI PHẠM) (Ký, ghi rõ họ tên) | NGƯỜI LẬP BIÊN BẢN (Ký, ghi rõ họ tên)
NGƯỜI CÓ THẨM QUYỀN XỬ PHẠT (Ký, ghi rõ họ tên) | NGƯỜI LÀM CHỨNG (Ký, ghi rõ họ tên)

____________

1 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức.

2 Nếu là phương tiện ghi thêm số đăng ký.

3 Ghi rõ tang vật, phương tiện có được niêm phong không; nếu có niêm phong thì trên niêm phong phải có chữ ký của người vi phạm và người chứng kiến đại diện cho gia đình, tổ chức hoặc đại diện chính quyền … (nếu có).

Mẫu biên bản số 04

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../BB-BGTVPT | ……….., ngày ….. tháng ….. năm …..

BIÊN BẢN

Bàn giao tang vật, phưong tiện vi phạm hành chính sang cơ quan chức năng

Căn cứ Quyết định xử phạt vi phạm hành chính số ……….. ngày ….. tháng ... năm ….. của …………………………… về …………………………………………

Căn cứ Biên bản tịch thu tang vật, phương tiện vi phạm hành chính số ...... ngày ...... tháng … năm ….. của ………………………………………..

Hôm nay, hồi ... giờ .... ngày ..... tháng .... năm ….. tại ………………………………….

Chúng tôi gồm:

Đại diện bên giao:

1. Ông (bà): ………………………………. Chức vụ: ………………………………………………..

Đơn vị: …………………………………………………………………………………………………..

2. Ông (bà): ………………………………. Chức vụ: ………………………………………………..

Đơn vị: …………………………………………………………………………………………………..

Đại diện bên nhận:

1. Ông (bà): ………………………………. Chức vụ: ………………………………………………..

Đơn vị: …………………………………………………………………………………………………..

2. Ông (bà): ………………………………. Chức vụ: ………………………………………………..

Đơn vị: …………………………………………………………………………………………………..

Tiến hành bàn giao tang vật, phương tiện vi phạm hành chính gồm:

STT | Tên tang vật, phương tiện | ĐV tính | Số lượng | Chủng loại, nhãn hiệu, xuất xứ, tình trạng tang vật, phương tiện 1 | Ghi chú 2

Các ý kiến của bên nhận (nếu có):

……………………………………………………………………………………………………………..

……………………………………………………………………………………………………………..

Hai bên đã giao nhận đầy đủ tang vật, phương tiện vi phạm nói trên. Việc giao nhận kết thúc hồi ... giờ ….. ngày …… tháng …… năm …………………..

Sau khi đọc lại biên bản, những người có mặt đồng ý về nội dung biên bản, không có ý kiến gì khác và cùng ký vào biên bản.

Biên bản được lập thành hai bản, mỗi bên giữ một bản.

Biên bản gồm …………. trang, được đại diện bên nhận và đại diện bên giao ký xác nhận vào từng trang.

ĐẠI DIỆN BÊN NHẬN
(Ký, ghi rõ họ tên, đóng dấu)

ĐẠI DIỆN BÊN GIAO
(Ký, ghi rõ họ tên, đóng dấu)

____________

1 Nếu là phương tiện ghi thêm số đăng ký.

2 Ghi rõ tang vật, phương tiện có được niêm phong không; nếu có niêm phong thì trên niêm phong phải có chữ ký của người vi phạm và người chứng kiến đại diện cho gia đình, tổ chức hoặc đại diện chính quyền ... (nếu có).

Mẫu biên bản số 05

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../BB-BGHSTVPT | ……….., ngày ….. tháng ….. năm …..

BIÊN BẢN

Bàn giao hồ sơ, tang vật, phương tiện
vi phạm hành chính sang cơ quan điều tra

Căn cứ Quyết định số ….. ngày ... tháng ... năm... của ……………………………….. về việc chuyển hồ sơ vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước sang cơ quan điều tra;

Hôm nay, hồi ….. giờ ….. ngày ….. tháng .... năm ... tại …………………………………………..

Chúng tôi gồm:

Đại diện bên giao:

1. Ông (bà): ………………………………. Chức vụ: ………………………………………………..

Đơn vị: …………………………………………………………………………………………………..

2. Ông (bà): ………………………………. Chức vụ: ………………………………………………..

Đơn vị: …………………………………………………………………………………………………..

Đại diện bên nhận:

1. Ông (bà): ………………………………. Chức vụ: ………………………………………………..

Đơn vị: …………………………………………………………………………………………………..

2. Ông (bà): ………………………………. Chức vụ: ………………………………………………..

Đơn vị: …………………………………………………………………………………………………..

Tiến hành bàn giao hồ sơ, tang vật, phương tiện vi phạm hành chính bao gồm:

TT | Tên tang vật, phương tiện | ĐV tính | Số lượng | Chủng loại, nhãn hiệu, xuất xứ, tình trạng tang vật, phương tiện1 | Ghi chú2

Các ý kiến của bên nhận:

………………………………………………………………………………………………………………

………………………………………………………………………………………………………………

Hai bên đã giao nhận đầy đủ hồ sơ, tang vật, phương tiện vi phạm nói trên. Việc giao nhận kết thúc hồi …………. giờ …………. ngày ….. tháng ……… năm ……………

Sau khi đọc lại biên bản, những người có mặt đồng ý về nội dung biên bản, không có ý kiến gì khác và cùng ký vào biên bản. Biên bản được lập thành hai bản, mỗi bên giữ một bản;

Biên bản gồm ……………. trang, được đại diện bên nhận và đại diện bên giao ký xác nhận vào từng trang.

ĐẠI DIỆN BÊN NHẬN
(Ký, ghi rõ họ tên, đóng dấu)

ĐẠI DIỆN BÊN GIAO
(Ký, ghi rõ họ tên, đóng dấu)

____________

1 Nếu là phương tiện ghi thêm số đăng ký.

2 Ghi rõ tang vật, phương tiện có được niêm phong không; nếu có niêm phong thì trên niêm phong phải có chữ ký của người vi phạm và người chứng kiến đại diện cho gia đình, tổ chức hoặc đại diện chính quyền ... (nếu có).

Mẫu quyết định số 01

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../QĐ-TGTVPT | ……….., ngày ….. tháng ….. năm …..

QUYẾT ĐỊNH

Tạm giữ tang vật, phương tiện vi phạm hành chính
trong lĩnh vực quản lý, sử dụng tài sản nhà nước

Căn cứ Điều 46 Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Căn cứ Điều …….. Nghị định số ............. của Chính phủ quy định ………………………………

……………………………………………………………………………………………………………

Tôi: ……………………………………. Chức vụ: ……………………………………………………

Đơn vị công tác: ……………………………………………………………………………………….

QUYẾT ĐỊNH:

Điều 1. Tạm giữ các tang vật, phương tiện vi phạm hành chính của:

- Ông (bà)/tổ chức: ………………………………………………………………………………….1

- Nghề nghiệp/lĩnh vực hoạt động: ……………………………………………………………….2

- Địa chỉ: ……………………………………………………………………………………………..

- Giấy chứng minh nhân dân/Quyết định thành lập hoặc ĐKKD số: ……… Ngày cấp: ………… Nơi cấp: ………………………………………………………..

Lý do:

Đã có hành vi vi phạm hành chính: ……………………………………………………………………

……………………………………………………………………………………………………………..

……………………………………………………………………………………………………………..2

Quy định tại Điểm ……….. Khoản ……….. Điều ………. Nghị định số ………………………….. của Chính phủ quy định việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước.

Việc tạm giữ tang vật, phương tiện vi phạm hành chính được lập thành biên bản (kèm theo Quyết định này).

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Quyết định này được gửi cho:

1. Ông (bà)/tổ chức: ……………………………………………………………………. để chấp hành.

2. …………………………………………………………………………………………………………...

Quyết định này gồm ……………… trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

____________

1 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức.

2 Nếu có nhiều hành vi vi phạm thì ghi cụ thể từng hành vi.

Mẫu quyết định số 02

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../QĐ-XPHC | ……….., ngày ….. tháng ….. năm …..

QUYẾT ĐỊNH

Xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản
nhà nước bằng hình thức phạt tiền (Theo thủ tục đơn giản)

Căn cứ Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Căn cứ Điều ……… Nghị định số .......... của Chính phủ quy định việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước;

Căn cứ Biên bản vi phạm hành chính số .... ngày ….. tháng .... năm ………….;

Xét hành vi vi phạm hành chính do ông (bà)/tổ chức: ……………………………………………. thực hiện tại ……………………………………………………

Tôi: ……………………………………. Chức vụ: …………………………………………………..

Đơn vị công tác: ………………………………………………………………………………………

QUYẾT ĐỊNH:

Điều 1. Xử phạt vi phạm hành chính theo thủ tục đơn giản đối với:

- Ông (bà)/tổ chức: …………………………………………………………………………………….1

- Nghề nghiệp/lĩnh vực hoạt động: ……………………………………………………………………

- Địa chỉ: …………………………………………………………………………………………………

- Giấy chứng minh nhân dân/Quyết định thành lập hoặc ĐKKD số: ……………………………. Ngày cấp: ………………………………….. Nơi cấp: ……………………………………………….

Bằng hình thức phạt tiền với mức phạt là: ……………………………………………………. đồng.

(Ghi bằng chữ: …………………………………………………………………………………………..)

Lý do:

Đã có hành vi vi phạm hành chính: ……………………………………………………………………

……………………………………………………………………………………………………………..2

Hành vi của ông (bà)/tổ chức ......................... đã vi phạm quy định tại Điểm …………. Khoản ………. Điều …….. Nghị định số …………………………………………. của Chính phủ quy định việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước.

Điều 2. Ông (bà)/tổ chức có tên tại Điều 1 Quyết định này phải nghiêm chỉnh chấp hành Quyết định xử phạt trong thời hạn …………….. ngày, kể từ ngày được giao Quyết định xử phạt.

Quá thời hạn này, nếu ông (bà)/tổ chức có tên tại Điều 1 Quyết định này cố tình không chấp hành Quyết định xử phạt thì bị cưỡng chế thi hành và phải chịu mọi phí tổn cho việc tổ chức cưỡng chế.

Số tiền phạt phải nộp tại điểm thu tiền phạt là: …………………………… tại ……………………. Kho bạc Nhà nước ………………………………………………………………………………………

Ông (bà)/tổ chức có tên tại Điều 1 Quyết định này có quyền khiếu nại, khởi kiện đối với Quyết định này theo quy định của pháp luật. Việc khiếu nại, khởi kiện của ông (bà)/tổ chức không làm đình chỉ việc thi hành quyết định xử phạt.

Điều 3. Quyết định này có hiệu lực kể từ ngày ký.

Quyết định này được giao cho:

1. Ông (bà)/tổ chức: ……………………………………………………………………… để chấp hành.

2. Kho bạc ………………………………………………………………………………. để thu tiền phạt.

3. …………………………………………………………………………………………………………….

Quyết định này gồm …………. trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

____________

1 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức.

2 Nếu có nhiều hành vi vi phạm thì ghi cụ thể từng hành vi.

Mẫu quyết định số 03

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../QĐ-XPHC | ……….., ngày ….. tháng ….. năm …..

QUYẾT ĐỊNH

Xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản
nhà nước bằng hình thức phạt cảnh cáo (Theo thủ tục đơn giản)

Căn cứ Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Căn cứ Điều ……….. Nghị định số ……………. của Chính phủ quy định việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước;

Xét hành vi vi phạm hành chính do ông (bà)/tổ chức ……………………………………………….. thực hiện tại ………………………………………………………………………………………………

Tôi: …………………………………… Chức vụ: ……………………………………………………….

Đơn vị công tác: ………………………………………………………………………………………….

QUYẾT ĐỊNH:

Điều 1. Xử phạt cảnh cáo theo thủ tục đơn giản đối với:

- Ông (bà)/tổ chức: ……………………………………………………………………………………..1

- Nghề nghiệp/lĩnh vực hoạt động: ……………………………………………………………………

- Địa chỉ: ………………………………………………………………………………………………….

- Giấy chứng minh nhân dân/Quyết định thành lập hoặc ĐKKD số: ………………………………

Ngày cấp: ………………………………… Nơi cấp: ………………………………………………….

Lý do:

Đã có hành vi vi phạm hành chính: ……………………………………………………………………

……………………………………………………………………………………………………………..

…………………………………………………………………………………………………………….2

Quy định tại Điểm …………. Khoản ……….. Điều …………….. Nghị định số ............. của Chính phủ quy định việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước.

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Quyết định này được gửi cho:

1. Ông (bà)/tổ chức: ……………………………………………………………………. để chấp hành.

2. …………………………………………………………………………………………………………….

Quyết định này gồm ........ trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

____________

1 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức.

2 Nếu có nhiều hành vi vi phạm thì ghi cụ thể từng hành vi.

Mẫu quyết định số 04

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../QĐ-XPHC | ……….., ngày ….. tháng ….. năm …..

QUYẾT ĐỊNH

Xử phạt vi phạm hành chính
trong lĩnh vực quản lý, sử dụng tài sản nhà nước

Căn cứ Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Pháp Lệnh sửa đổi, bổ sung một số điều của Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Căn cứ Điều.... Nghị định số ……………… của Chính phủ quy định việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước;

Căn cứ Biên bản vi phạm hành chính số ………………………… ngày…… tháng …….. năm ……;

Xét hành vi vi phạm hành chính do ông (bà)/tổ chức ……………………………………………… thực hiện tại:……………………………………………………………………………………………..;

Tôi: ………………….. Chức vụ: ………………………. Đơn vị công tác: ………………………….

QUYẾT ĐỊNH:

Điều 1. Xử phạt vi phạm hành chính đối với:

- Ông (bà)/tổ chức: ……………………………………………………………………………………. 1

- Nghề nghiệp/lĩnh vực hoạt động: …………………………………………………………………….

- Địa chỉ: ………………………………………………………………………………………………….

- Giấy chứng minh nhân dân/Quyết định thành lập hoặc ĐKKD số: ………………………. Ngày cấp: ………………………….. Nơi cấp: ………………………………………..

Với các hình thức sau:

1. Hình thức xử phạt chính:

Cảnh cáo/phạt tiền với mức phạt là ……………………………………………………………. đồng

(Bằng chữ: …………………………………………………………………………………………………)

2. Hình thức xử phạt bổ sung (nếu có):

a) Tước quyền sử dụng giấy phép/Chứng chỉ hành nghề: ……………………………………………

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính bao gồm: ……………….

3. Các biện pháp khắc phục hậu quả (nếu có): ……………………………………………………….

Lý do:

Đã có hành vi vi phạm hành chính: …………………………………………………………………….

………………………………………………………………………………………………………………2

Hành vi của ông (bà)/tổ chức …………………………… đã vi phạm quy định tại Điểm ... Khoản .... Điều ...... Nghị định số ............ của Chính phủ quy định việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước.

Điều 2. Ông (bà)/tổ chức có tên tại Điều 1 Quyết định này phải nghiêm chỉnh chấp hành Quyết định xử phạt trong thời hạn ………….. ngày, kể từ ngày được giao Quyết định xử phạt.

Quá thời hạn này, nếu ông (bà)/tổ chức có tên tại Điều 1 Quyết định này cố tình không chấp hành Quyết định xử phạt thì bị cưỡng chế thi hành và phải chịu mọi phí tổn cho việc tổ chức cưỡng chế.

Số tiền phạt phải nộp tại điểm thu tiền phạt là: ……………………………. tại Kho bạc Nhà nước …………………………………………………………………………………

Ông (bà)/tổ chức có tên tại Điều 1 Quyết định này có quyền khiếu nại, khởi kiện đối với Quyết định này theo quy định của pháp luật. Việc khiếu nại, khởi kiện của ông (bà)/tổ chức không làm đình chỉ việc thi hành quyết định xử phạt.

Điều 3. Quyết định này có hiệu lực kể từ ngày ký.

Quyết định này được giao cho:

1. Ông (bà)/tổ chức: …………………………………………………………………. để chấp hành.

2. Kho bạc …………………………………………………………………………….. để thu tiền phạt.

3. .........................................................................................................................................

Quyết định này gồm ……… trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

____________

1 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức.

2 Nếu có nhiều hành vi vi phạm thì ghi cụ thể từng hành vi.

Mẫu quyết định số 05

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../QĐ-TLTVPT | ……….., ngày ….. tháng ….. năm …..

QUYẾT ĐỊNH

Trả lại tang vật, phương tiện vi phạm hành chính
trong lĩnh vực quản lý, sử dụng tài sản nhà nước

Căn cứ Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Căn cứ Điều ... Nghị định số ........ của Chính phủ quy định về ……………………………………

…………………………………………………………………………………………………………….1

Căn cứ: ……………………………………………………………………………………………………

……………………………………………………………………………………………………………

Tôi: ………………………………….. Chức vụ: …………………………………………………….

Đơn vị công tác: ………………………………………………………………………………………

QUYẾT ĐỊNH:

Điều 1. Trả lại tang vật, phương tiện vi phạm hành chính cho:

- Ông (bà)/tổ chức:.............................................................................................................. 2

- Nghề nghiệp/lĩnh vực hoạt động:.....................................................................................

- Địa chỉ: ……………………………………………………………………………………………………

- Giấy chứng minh nhân dân/Quyết định thành lập hoặc ĐKKD số: ……………….. Ngày cấp: ………………………. Nơi cấp: ………………………………………………………………………..

Lý do:

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

Tang vật, phương tiện vi phạm hành chính được trả lại gồm:

……………………………………………………………………………………………………………

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Quyết định này được gửi cho:

1. Ông (bà)/tổ chức: ……………………………………………………….. để thực hiện.

2. Ông (bà)/tổ chức: ……………………………………………………………….. để biết.

3. Ông (bà)/tổ chức: ………………………………………………………………………………..

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

____________

1 Ghi cụ thể Điều của Nghị định nào quy định thẩm quyền của người ra quyết định.

2 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức.

Mẫu quyết định số 06

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ........./QĐ-TTTVPT | ……….., ngày ….. tháng ….. năm …..

QUYẾT ĐỊNH

Tịch thu tang vật, phương tiện vi phạm hành chính
trong lĩnh vực quản lý, sử dụng tài sản nhà nước

Căn cứ Điều 35 Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh xử lý vi phạm hành chính năm 2008;

Căn cứ Điều 11 Nghị định số 70/2006/NĐ-CP ngày 24 tháng 7 năm 2006 của Chính phủ quy định việc quản lý tang vật, phương tiện bị tạm giữ theo thủ tục hành chính;

Căn cứ Quyết định xử phạt vi phạm hành chính số ………. ngày ………. tháng ……. năm …….. của ………………………………………………………………………..

Tôi: ……………………………………………………. Chức vụ: ………………………………………

Đơn vị công tác: ………………………………………………………………………………………….

QUYẾT ĐỊNH:

Điều 1. Tịch thu các tang vật, phương tiện vi phạm hành chính bao gồm:

STT | Tên tang vật, phương tiện | ĐV tính | Số lượng | Chủng loại, nhãn hiệu, xuất xứ, tình trạng tang vật, phương tiện1 | Ghi chú

Vì không xác định được chủ sở hữu/người quản lý/người sử dụng hợp pháp hoặc những người này không đến nhận.

Việc tịch thu tang vật, phương tiện vi phạm hành chính được lập thành biên bản (kèm theo Quyết định này).

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Quyết định này được gửi cho cơ quan tài chính có thẩm quyền hoặc Trung tâm dịch vụ bán đấu giá hoặc Kho bạc Nhà nước.

Quyết định này gồm ….. trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

____________

1 Nếu là phương tiện ghi thêm số đăng ký

Mẫu quyết định số 07

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ......../QĐ-THTSNN | ……….., ngày ….. tháng ….. năm …..

QUYẾT ĐỊNH

Thu hồi tài sản nhà nước

Căn cứ Nghị định số ……….. ngày .... tháng .... năm ....... của Chính phủ quy định việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước;

Căn cứ Quyết định xử phạt vi phạm hành chính số …………. ngày ……… tháng ….. năm ….. của ………………………………………………………………………………………………………..

Tôi: ………………………………………. Chức vụ: ……………………………………………………

Đơn vị công tác: ………………………………………………………………………………………….

QUYẾT ĐỊNH:

Điều 1. Thu hồi các tài sản nhà nước bao gồm:

STT | Tên tài sản | ĐV tính | Số lượng | Chủng loại, nhãn hiệu, xuất xứ, tình trạng tang vật, phương tiện1 | Ghi chú

Điều 2. Tài sản nêu tại Điều 1 Quyết định này được giao cho .............. để báo cáo cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực kể từ ngày ký.

Các cơ quan có liên quan chịu trách nhiệm thi hành Quyết định này.

Quyết định này gồm …………. trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

____________

1 Nếu là phương tiện ghi thêm số đăng ký

2 Ghi rõ tên cơ quan, tổ chức, đơn vị hiện đang quản lý tài sản bị thu hồi.


ND 2012 - 99 phan cap thuc hien quyen va nghia vu cua csh nha nuoc

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 99/2012/NĐ-CP | Hà Nội, ngày 15 tháng 11 năm 2012

NGHỊ ĐỊNH

VỀ PHÂN CÔNG, PHÂN CẤP THỰC HIỆN CÁC QUYỀN, TRÁCH NHIỆM, NGHĨA VỤ CỦA CHỦ SỞ HỮU NHÀ NƯỚC ĐỐI VỚI DOANH NGHIỆP NHÀ NƯỚC VÀ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư;

Chính phủ ban hành Nghị định về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn Nhà nước đầu tư vào doanh nghiệp,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nhà nước đầu tư vốn, tài sản vào doanh nghiệp hoạt động trong những ngành, lĩnh vực, khâu then chốt, cung cấp sản phẩm, dịch vụ công ích thiết yếu cho xã hội và quốc phòng, an ninh, làm nòng cốt để kinh tế nhà nước thực hiện được vai trò chủ đạo, là lực lượng vật chất quan trọng để Nhà nước định hướng, điều tiết nền kinh tế và ổn định kinh tế vĩ mô.

Chính phủ là cơ quan hành chính Nhà nước cao nhất, thống nhất quản lý và thực hiện chức năng chủ sở hữu đối với doanh nghiệp nhà nước và vốn Nhà nước đầu tư vào doanh nghiệp.

Nghị định này quy định về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn Nhà nước đầu tư vào doanh nghiệp.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng của Nghị định bao gồm:

1. Doanh nghiệp mà Nhà nước nắm giữ 100% vốn điều lệ và người đại diện theo ủy quyền tại doanh nghiệp.

2. Người đại diện theo ủy quyền đối với phần vốn Nhà nước đầu tư vào:

a) Doanh nghiệp mà Nhà nước nắm giữ trên 50% vốn điều lệ;

b) Doanh nghiệp mà Nhà nước nắm giữ không quá 50% vốn điều lệ.

3. Các cơ quan nhà nước, tổ chức, cá nhân có liên quan đến việc thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp mà Nhà nước nắm giữ 100% vốn điều lệ và phần vốn Nhà nước đầu tư vào doanh nghiệp.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, những từ ngữ dưới đây được hiểu như sau:

1. Doanh nghiệp nhà nước là doanh nghiệp mà Nhà nước nắm giữ trên 50% vốn điều lệ, bao gồm:

a) Doanh nghiệp mà Nhà nước nắm giữ 100% vốn điều lệ là công ty trách nhiệm hữu hạn một thành viên;

b) Doanh nghiệp mà Nhà nước nắm giữ trên 50% vốn điều lệ là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

2. Doanh nghiệp mà Nhà nước nắm giữ không quá 50% vốn điều lệ là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên trong đó vốn góp của Nhà nước không quá 50% vốn điều lệ.

3. Vốn góp của Nhà nước là vốn được Nhà nước đầu tư vào doanh nghiệp do một cơ quan nhà nước hoặc tổ chức kinh tế được Nhà nước giao làm đại diện chủ sở hữu.

4. Người đại diện theo ủy quyền đối với phần vốn nhà nước tại doanh nghiệp (sau đây gọi tắt là Người đại diện) là cá nhân được chủ sở hữu ủy quyền bằng văn bản để thực hiện quyền, trách nhiệm, nghĩa vụ của chủ sở hữu tại doanh nghiệp.

5. Công ty thuộc Bộ, Ủy ban nhân dân cấp tỉnh gồm: Các tổng công ty nhà nước, công ty là công ty trách nhiệm hữu hạn một thành viên do Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập hoặc được giao quản lý.

Điều 4. Phân công, phân cấp thực hiện các quyền, trách nhiệm và nghĩa vụ của chủ sở hữu nhà nước

1. Chính phủ trực tiếp thực hiện hoặc phân công cho Thủ tướng Chính phủ, Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (sau đây gọi chung là Bộ); phân cấp cho Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh); giao cho Hội đồng thành viên hoặc Chủ tịch công ty, Người đại diện thực hiện các quyền, trách nhiệm và nghĩa vụ của chủ sở hữu nhà nước.

2. Tổng công ty Đầu tư và Kinh doanh vốn nhà nước là doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập, được Nhà nước đầu tư vốn điều lệ và quản lý vốn nhà nước tại các doanh nghiệp do các Bộ, Ủy ban nhân dân cấp tỉnh chuyển giao, có các quyền, trách nhiệm và nghĩa vụ sau:

a) Quản lý, sử dụng có hiệu quả, bảo toàn và phát triển vốn Nhà nước đầu tư và vốn nhà nước tại các doanh nghiệp được giao quản lý;

b) Chỉ định và đánh giá hoạt động của Người đại diện; miễn nhiệm, khen thưởng, kỷ luật Người đại diện; quyết định mức lương, thưởng, phụ cấp và các lợi ích khác của Người đại diện tại các doanh nghiệp được giao quản lý;

c) Giao nhiệm vụ cho Người đại diện quyết định những nội dung quy định tại Khoản 4 Điều 20 và Khoản 4 Điều 29 Nghị định này;

d) Báo cáo để Bộ Tài chính thẩm định, trình Thủ tướng Chính phủ phê duyệt Đề án tổng thể sắp xếp, đổi mới các doanh nghiệp được giao quản lý;

đ) Báo cáo để Bộ Tài chính thẩm định, trình Thủ tướng Chính phủ phê duyệt chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm.

3. Đối với công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên mà Nhà nước nắm giữ 100% vốn điều lệ do các tổ chức khác nhau làm chủ sở hữu thì mỗi tổ chức thực hiện quyền, nghĩa vụ của cổ đông, thành viên góp vốn tương ứng với phần vốn góp theo quy định của Luật doanh nghiệp.

Chương 2.

PHÂN CÔNG, PHÂN CẤP THỰC HIỆN CÁC QUYỀN, TRÁCH NHIỆM, NGHĨA VỤ CỦA CHỦ SỞ HỮU NHÀ NƯỚC ĐỐI VỚI DOANH NGHIỆP MÀ NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ LÀ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

MỤC 1. CÁC QUYỀN, TRÁCH NHIỆM, NGHĨA VỤ CỦA CHỦ SỞ HỮU NHÀ NƯỚC

Điều 5. Các quyền, trách nhiệm của chủ sở hữu nhà nước

1. Quyết định thành lập, mục tiêu, nhiệm vụ và ngành, nghề kinh doanh; tổ chức lại, chuyển đổi sở hữu, giải thể và yêu cầu phá sản; góp vốn vào doanh nghiệp khác.

2. Phê duyệt Điều lệ, sửa đổi và bổ sung Điều lệ.

3. Quyết định đầu tư vốn điều lệ; điều chỉnh, chuyển nhượng một phần hoặc toàn bộ vốn điều lệ.

4. Quyết định cơ cấu tổ chức quản lý công ty; bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc (Giám đốc) công ty.

5. Quyết định chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển.

6. Phê duyệt chủ trương đầu tư, mua, bán tài sản và hợp đồng vay, cho vay.

7. Quy định chế độ tài chính, phân phối lợi nhuận, trích lập và sử dụng các quỹ; phê duyệt báo cáo tài chính hằng năm.

8. Quy định chế độ tuyển dụng, tiền lương, tiền thưởng; quyết định mức lương đối với Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc (Giám đốc) công ty.

9. Quyết định các giải pháp phát triển thị trường, tiếp thị và công nghệ; quy định cơ chế giao nhiệm vụ và tham gia thực hiện việc cung cấp và bảo đảm các sản phẩm, dịch vụ công ích, thiết yếu của nền kinh tế.

10. Giám sát, kiểm tra, thanh tra việc chấp hành pháp luật; đánh giá việc thực hiện mục tiêu, nhiệm vụ được giao, kết quả hoạt động, hiệu quả sản xuất kinh doanh; quản lý, sử dụng, bảo toàn, phát triển vốn của công ty. Đánh giá Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng công ty.

Điều 6. Nghĩa vụ của chủ sở hữu nhà nước

1. Đầu tư đủ vốn điều lệ cho công ty.

2. Tuân thủ Điều lệ công ty.

3. Chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn điều lệ của công ty; xác định và tách biệt tài sản của chủ sở hữu nhà nước và tài sản của công ty.

4. Tuân thủ pháp luật khi phê duyệt chủ trương đầu tư, mua, bán tài sản và hợp đồng vay, cho vay của công ty.

5. Bảo đảm quyền kinh doanh theo pháp luật của công ty.

6. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

MỤC 2. PHÂN CÔNG, PHÂN CẤP THỰC HIỆN CÁC QUYỀN, TRÁCH NHIỆM CỦA CHỦ SỞ HỮU NHÀ NƯỚC

Điều 7. Quyền, trách nhiệm của Chính phủ

1. Quy định về thành lập, tổ chức lại, chuyển đổi sở hữu, giải thể công ty.

2. Ban hành Điều lệ, sửa đổi và bổ sung Điều lệ của các tập đoàn kinh tế nhà nước và các Tổng công ty: Đầu tư và Kinh doanh vốn nhà nước, Hàng không Việt Nam, Hàng hải Việt Nam, Đường sắt Việt Nam, Lương thực miền Bắc, Lương thực miền Nam. Quy định Điều lệ mẫu của tổng công ty nhà nước và doanh nghiệp mà Nhà nước nắm giữ 100% vốn điều lệ.

3. Quy định về bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó Giám đốc), Kế toán trưởng công ty; số lượng thành viên Hội đồng thành viên và Phó Tổng giám đốc (Phó Giám đốc) công ty.

4. Quy định chế độ quản lý tài chính, phân phối lợi nhuận, trích lập và sử dụng các quỹ; chế độ báo cáo và công khai tài chính của công ty; cơ chế giám sát, kiểm tra thực hiện.

5. Quy định chế độ tuyển dụng; chế độ tiền lương, tiền thưởng của công ty; tiền lương, tiền thưởng và các quyền lợi khác của Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc (Giám đốc) công ty.

6. Quy định cơ chế giao nhiệm vụ và tham gia thực hiện việc cung cấp và bảo đảm các sản phẩm, dịch vụ công ích, thiết yếu của nền kinh tế.

7. Quy định chế độ giám sát, kiểm tra, thanh tra việc chấp hành pháp luật; việc thực hiện chiến lược, kế hoạch, mục tiêu, nhiệm vụ được giao; quản lý, sử dụng, bảo toàn và phát triển vốn.

8. Quy định tiêu chí đánh giá kết quả thực hiện mục tiêu, nhiệm vụ được giao, kết quả hoạt động và hiệu quả sản xuất kinh doanh của công ty; tiêu chí đánh giá Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng công ty.

Điều 8. Quyền, trách nhiệm của Thủ tướng Chính phủ

1. Đối với tập đoàn kinh tế nhà nước và Tổng công ty Đầu tư và Kinh doanh vốn nhà nước:

a) Quyết định thành lập, mục tiêu, nhiệm vụ và ngành, nghề kinh doanh; tổ chức lại, chuyển đổi sở hữu, giải thể và yêu cầu phá sản. Phê duyệt Đề án thành lập công ty con 100% vốn nhà nước. Phê duyệt chủ trương thành lập, tổ chức lại, giải thể chi nhánh, văn phòng đại diện và các đơn vị hạch toán phụ thuộc khác;

b) Quyết định vốn điều lệ khi thành lập và điều chỉnh vốn điều lệ trong quá trình hoạt động;

c) Quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, khen thưởng, kỷ luật Chủ tịch Hội đồng thành viên;

d) Phê duyệt chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm.

2. Phê duyệt Đề án thành lập công ty trách nhiệm hữu hạn một thành viên do Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập.

3. Phê duyệt chủ trương thành lập công ty con 100% vốn nhà nước của tổng công ty nhà nước, công ty thuộc Bộ, Ủy ban nhân dân cấp tỉnh, theo đề nghị của Bộ, Ủy ban nhân dân cấp tỉnh.

4. Phê duyệt Đề án tổng thể sắp xếp, đổi mới công ty trách nhiệm hữu hạn một thành viên (bao gồm cả Đề án của tập đoàn kinh tế nhà nước) theo đề nghị của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh.

5. Quy định quy chế hoạt động của Kiểm soát viên công ty.

Điều 9. Quyền, trách nhiệm của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh

1. Bộ quản lý ngành là cấp trên trực tiếp của Hội đồng thành viên tại tập đoàn kinh tế nhà nước, có các quyền, trách nhiệm sau đây:

a) Đề nghị Thủ tướng Chính phủ quyết định thành lập, mục tiêu, nhiệm vụ và ngành, nghề kinh doanh; tổ chức lại, chuyển đổi sở hữu, giải thể và yêu cầu phá sản. Thẩm định, trình Thủ tướng Chính phủ phê duyệt Đề án thành lập công ty con 100% vốn nhà nước; chủ trương thành lập, tổ chức lại, giải thể chi nhánh, văn phòng đại diện và các đơn vị hạch toán phụ thuộc khác;

b) Trình Chính phủ ban hành Điều lệ, sửa đổi và bổ sung Điều lệ;

c) Đề nghị Thủ tướng Chính phủ quyết định mức vốn điều lệ và điều chỉnh vốn điều lệ;

d) Đề nghị Thủ tướng Chính phủ quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, khen thưởng, kỷ luật Chủ tịch Hội đồng thành viên;

đ) Đề nghị Thủ tướng Chính phủ phê duyệt chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm;

e) Quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, khen thưởng, kỷ luật thành viên Hội đồng thành viên, Tổng giám đốc, Kiểm soát viên chuyên ngành và trả lương cho chức danh Kiểm soát viên chuyên ngành;

g) Phê duyệt danh mục các dự án đầu tư nhóm A, B hằng năm và thông báo Bộ Kế hoạch và Đầu tư, Bộ Tài chính để tổng hợp, giám sát;

h) Phê duyệt chủ trương góp vốn, nắm giữ, tăng, giảm vốn của tập đoàn kinh tế nhà nước tại các doanh nghiệp khác; việc tiếp nhận doanh nghiệp tự nguyện tham gia làm công ty con, công ty liên kết;

i) Phê duyệt chủ trương vay, cho vay, mua, bán tài sản có giá trị bằng hoặc lớn hơn 50% vốn điều lệ hoặc một tỷ lệ khác nhỏ hơn được quy định tại Điều lệ tập đoàn; phê duyệt chủ trương vay nợ nước ngoài của tập đoàn kinh tế nhà nước và đề nghị Bộ Tài chính thẩm định, chấp thuận;

k) Quyết định lương của Chủ tịch và thành viên Hội đồng thành viên, Tổng giám đốc, Kiểm soát viên chuyên ngành, quỹ lương hằng năm của Hội đồng thành viên sau khi có ý kiến thỏa thuận của Bộ Lao động - Thương binh và Xã hội;

l) Chấp thuận để Hội đồng thành viên phê duyệt báo cáo tài chính, phân phối lợi nhuận, trích lập và sử dụng các quỹ;

m) Đề nghị Thủ tướng Chính phủ phê duyệt Đề án tổng thể sắp xếp, đổi mới tập đoàn kinh tế nhà nước;

n) Thực hiện giám sát, kiểm tra thường xuyên và thanh tra việc chấp hành pháp luật; việc quản lý, sử dụng, bảo toàn và phát triển vốn; việc thực hiện chiến lược, kế hoạch; việc thực hiện chế độ tuyển dụng, tiền lương, tiền thưởng của tập đoàn kinh tế nhà nước. Đánh giá việc thực hiện mục tiêu, nhiệm vụ, ngành, nghề kinh doanh được giao và kết quả hoạt động, hiệu quả sản xuất kinh doanh của tập đoàn kinh tế nhà nước. Đánh giá đối với Chủ tịch và thành viên Hội đồng thành viên, Kiểm soát viên chuyên ngành, Tổng giám đốc, Phó Tổng giám đốc, Kế toán trưởng trong việc quản lý, điều hành tập đoàn kinh tế nhà nước.

2. Quyền, trách nhiệm của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh đối với công ty thuộc Bộ, Ủy ban nhân dân cấp tỉnh:

a) Quyết định thành lập, mục tiêu, nhiệm vụ và ngành, nghề kinh doanh đối với công ty quy định tại Khoản 2 Điều 8 Nghị định này sau khi trình và được Thủ tướng Chính phủ phê duyệt Đề án. Phê duyệt chủ trương thành lập, tổ chức lại, giải thể chi nhánh, văn phòng đại diện và các đơn vị hạch toán phụ thuộc khác;

b) Phê duyệt Điều lệ, sửa đổi và bổ sung Điều lệ. Trình Chính phủ ban hành, sửa đổi, bổ sung Điều lệ của các tổng công ty nhà nước nêu tại Khoản 2 Điều 7 Nghị định này;

c) Tổ chức thực hiện sắp xếp, đổi mới các công ty sau khi trình và được Thủ tướng Chính phủ phê duyệt Đề án tổng thể;

d) Quyết định vốn điều lệ khi thành lập và điều chỉnh vốn điều lệ trong quá trình hoạt động của công ty. Đối với công ty thuộc Bộ thì phải thỏa thuận với Bộ Tài chính;

đ) Quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, khen thưởng, kỷ luật Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc (Giám đốc), Kiểm soát viên và trả lương cho chức danh Kiểm soát viên;

e) Phê duyệt chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm; danh mục các dự án đầu tư nhóm A, B hằng năm và thông báo Bộ Kế hoạch và Đầu tư, Bộ Tài chính để tổng hợp, giám sát;

g) Phê duyệt chủ trương góp vốn, nắm giữ, tăng, giảm vốn của công ty tại các doanh nghiệp khác; việc tiếp nhận doanh nghiệp tự nguyện tham gia làm công ty con, công ty liên kết;

h) Phê duyệt chủ trương vay, cho vay, mua, bán tài sản có giá trị bằng hoặc lớn hơn 50% vốn điều lệ của công ty hoặc một tỷ lệ khác nhỏ hơn được quy định tại Điều lệ công ty; phê duyệt chủ trương vay nợ nước ngoài của công ty và đề nghị Bộ Tài chính thẩm định, chấp thuận;

i) Quyết định lương của Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc (Giám đốc), Kiểm soát viên do mình bổ nhiệm; quỹ lương hằng năm của Hội đồng thành viên hoặc Chủ tịch công ty;

k) Chấp thuận để Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt báo cáo tài chính hằng năm, phân phối lợi nhuận, trích lập và sử dụng các quỹ;

l) Thực hiện giám sát, kiểm tra thường xuyên và thanh tra việc chấp hành pháp luật; việc quản lý, sử dụng, bảo toàn và phát triển vốn; việc thực hiện chiến lược, kế hoạch; việc thực hiện chế độ tuyển dụng, tiền lương, tiền thưởng của công ty. Đánh giá việc thực hiện mục tiêu, nhiệm vụ, ngành, nghề kinh doanh được giao và kết quả hoạt động, hiệu quả sản xuất kinh doanh của công ty. Đánh giá đối với Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng trong việc quản lý, điều hành công ty.

Điều 10. Quyền, trách nhiệm của Bộ Tài chính

1. Trình Chính phủ quy định chế độ quản lý tài chính, phân phối lợi nhuận, trích lập và sử dụng các quỹ; chế độ quản lý, sử dụng, bảo toàn và phát triển vốn; chế độ báo cáo và công khai tài chính; cơ chế giám sát, kiểm tra thực hiện.

2. Trình Chính phủ quy định tiêu chí đánh giá kết quả thực hiện mục tiêu, nhiệm vụ được giao, kết quả hoạt động và hiệu quả sản xuất kinh doanh của công ty; cơ chế giao nhiệm vụ và tham gia thực hiện việc cung cấp và bảo đảm các sản phẩm, dịch vụ công ích, thiết yếu của nền kinh tế.

3. Trình Chính phủ quy định chuyển công ty trách nhiệm hữu hạn một thành viên thành công ty cổ phần.

4. Thẩm định, trình Thủ tướng Chính phủ quyết định mức vốn điều lệ và điều chỉnh vốn điều lệ của tập đoàn kinh tế nhà nước; thỏa thuận về vốn điều lệ và điều chỉnh vốn điều lệ đối với công ty thuộc Bộ quản lý ngành.

5. Quy định về tiêu chuẩn, điều kiện Kế toán trưởng.

6. Đề nghị Thủ tướng Chính phủ quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, khen thưởng, kỷ luật Chủ tịch Hội đồng thành viên Tổng công ty Đầu tư và Kinh doanh vốn nhà nước. Quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, khen thưởng, kỷ luật Kiểm soát viên tài chính tại tập đoàn kinh tế nhà nước và trả lương đối với chức danh này.

7. Định kỳ hằng năm tổng hợp, báo cáo Chính phủ về hiệu quả sản xuất kinh doanh và thực hiện nhiệm vụ công ích được giao, về tình hình tài chính các công ty trách nhiệm hữu hạn một thành viên trong phạm vi toàn quốc. Xem xét cụ thể báo cáo tài chính của tập đoàn kinh tế nhà nước khi được Thủ tướng Chính phủ yêu cầu.

Phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện giám sát, kiểm tra thường xuyên và thanh tra theo quy định việc quản lý, sử dụng, bảo toàn và phát triển vốn đối với các công ty trách nhiệm hữu hạn một thành viên.

8. Căn cứ quy định và kế hoạch vay nợ nước ngoài đã được phê duyệt, thẩm định và chấp thuận các khoản vay nợ nước ngoài của tập đoàn kinh tế nhà nước và các công ty trách nhiệm hữu hạn một thành viên khác.

9. Có ý kiến đối với các vấn đề quy định tại Điểm a, d Khoản 1, Khoản 2, 3 và 4 Điều 8 Nghị định này.

10. Có ý kiến với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh về việc góp vốn, nắm giữ, tăng, giảm vốn tại doanh nghiệp khác, việc tiếp nhận công ty con, công ty liên kết của tập đoàn kinh tế nhà nước, tổng công ty nhà nước.

Điều 11. Quyền, trách nhiệm của Bộ Kế hoạch và Đầu tư

1. Trình Chính phủ quy định về thành lập, tổ chức lại, chuyển đổi sở hữu (trừ quy định tại Khoản 3 Điều 10 Nghị định này), giải thể công ty trách nhiệm hữu hạn một thành viên; quy định Điều lệ mẫu của tổng công ty nhà nước và doanh nghiệp mà Nhà nước nắm giữ 100% vốn điều lệ.

2. Trình Chính phủ quy định chế độ giám sát, kiểm tra việc thực hiện chiến lược, kế hoạch, mục tiêu, nhiệm vụ được giao.

3. Trình Thủ tướng Chính phủ ban hành Quy chế hoạt động của Kiểm soát viên công ty trách nhiệm hữu hạn một thành viên.

4. Thẩm định, trình Thủ tướng Chính phủ quyết định thành lập, mục tiêu, nhiệm vụ và ngành, nghề kinh doanh; việc tổ chức lại, chuyển đổi sở hữu, giải thể và yêu cầu phá sản đối với tập đoàn kinh tế nhà nước.

5. Thẩm định, trình Thủ tướng Chính phủ chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm của tập đoàn kinh tế nhà nước.

6. Định kỳ hằng năm tổng hợp, báo cáo Chính phủ việc thực hiện mục tiêu, nhiệm vụ và ngành, nghề kinh doanh của công ty trách nhiệm hữu hạn một thành viên trong phạm vi toàn quốc. Phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện giám sát, kiểm tra định kỳ hằng năm và thanh tra theo quy định việc thực hiện chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm.

7. Có ý kiến đối với các vấn đề quy định tại Điểm a, b Khoản 1, Khoản 2, 3 và 4 Điều 8 Nghị định này.

8. Có ý kiến với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh về việc góp vốn, nắm giữ, tăng, giảm vốn tại doanh nghiệp khác, việc tiếp nhận công ty con, công ty liên kết của tập đoàn kinh tế nhà nước, tổng công ty nhà nước.

Điều 12. Quyền, trách nhiệm của Bộ Nội vụ

1. Trình Chính phủ quy định về bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật và tiêu chí đánh giá Chủ tịch và thành viên Hội đồng thành viên, Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng công ty; số lượng thành viên Hội đồng thành viên và Phó Tổng giám đốc (Phó giám đốc) công ty.

2. Thẩm định, trình Thủ tướng Chính phủ quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, khen thưởng, kỷ luật Chủ tịch Hội đồng thành viên của tập đoàn kinh tế nhà nước và Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

3. Có ý kiến đối với các vấn đề quy định tại Điểm a Khoản 1, Khoản 2, 3 và 4 Điều 8 Nghị định này.

4. Phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện giám sát, kiểm tra việc chấp hành quy định của Đảng và Nhà nước về công tác cán bộ tại tập đoàn kinh tế nhà nước, tổng công ty nhà nước.

Điều 13. Quyền, trách nhiệm của Bộ Lao động - Thương binh và Xã hội

1. Trình Chính phủ quy định chế độ tuyển dụng; chế độ tiền lương, tiền thưởng của công ty; tiền lương, tiền thưởng và các quyền lợi khác của Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc (Giám đốc) công ty.

2. Phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện giám sát, kiểm tra định kỳ hằng năm và thanh tra theo quy định việc thực hiện chế độ tuyển dụng, tiền lương, tiền thưởng của công ty.

3. Có ý kiến thỏa thuận đối với vấn đề quy định tại Điểm k Khoản 1 Điều 9 Nghị định này; có ý kiến đối với các vấn đề quy định tại Điểm a Khoản 1, Khoản 2, 3 và 4 Điều 8 Nghị định này.

Điều 14. Quyền, trách nhiệm của Hội đồng thành viên, Chủ tịch công ty

Hội đồng thành viên, Chủ tịch công ty là đại diện chủ sở hữu trực tiếp tại công ty, có các quyền, trách nhiệm sau đây:

1. Quyết định chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm của công ty sau khi đề nghị và được cấp có thẩm quyền phê duyệt.

2. Quyết định kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển hằng năm của công ty và gửi quyết định đến Bộ quản lý ngành, Bộ Kế hoạch và Đầu tư, Bộ Tài chính (đối với các tập đoàn kinh tế nhà nước, tổng công ty nhà nước), đến Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh (đối với công ty thuộc Bộ, Ủy ban nhân dân cấp tỉnh) để tổng hợp, giám sát.

3. Đề nghị cấp có thẩm quyền việc bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, khen thưởng, kỷ luật đối với Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc (Giám đốc) công ty.

4. Quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng công ty.

5. Đề nghị cấp có thẩm quyền điều chỉnh vốn điều lệ; sửa đổi, bổ sung Điều lệ công ty; tổ chức lại, chuyển đổi sở hữu, giải thể và yêu cầu phá sản công ty.

6. Quyết định việc góp vốn, nắm giữ, tăng, giảm vốn của công ty tại các doanh nghiệp khác; việc tiếp nhận công ty con, công ty liên kết, sau khi đề nghị và được Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh phê duyệt chủ trương.

7. Cử Người đại diện phần vốn góp của công ty tại doanh nghiệp khác; giao nhiệm vụ cho Người đại diện phần vốn góp của công ty quyết định các nội dung quy định tại Khoản 4 Điều 20, Khoản 4 Điều 29 Nghị định này.

8. Quyết định hoặc ủy quyền Tổng giám đốc (Giám đốc) quyết định dự án đầu tư, hợp đồng vay, cho vay, mua, bán tài sản trong phạm vi thẩm quyền được quy định tại Điều lệ công ty và các quy định của pháp luật.

9. Đề nghị Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh phê duyệt chủ trương vay nợ nước ngoài.

10. Quyết định thành lập, tổ chức lại, giải thể chi nhánh, văn phòng đại diện và các đơn vị hạch toán phụ thuộc khác sau khi đề nghị và được cấp có thẩm quyền phê duyệt chủ trương.

11. Quy định các quy chế quản lý nội bộ của công ty. Phê duyệt báo cáo tài chính, phân phối lợi nhuận, trích lập và sử dụng các quỹ sau khi được cấp có thẩm quyền chấp thuận.

12. Quyết định lương đối với các chức danh do Hội đồng thành viên hoặc Chủ tịch công ty bổ nhiệm.

13. Quyết định các giải pháp phát triển thị trường, tiếp thị và công nghệ của công ty.

14. Quyền, trách nhiệm của Hội đồng thành viên, Chủ tịch công ty đối với công ty con 100% vốn nhà nước:

a) Quyết định thành lập, mục tiêu, nhiệm vụ và ngành, nghề kinh doanh; tổ chức lại, chuyển đổi sở hữu, giải thể và yêu cầu phá sản sau khi được cấp có thẩm quyền phê duyệt;

b) Phê duyệt Điều lệ, sửa đổi và bổ sung Điều lệ;

c) Quyết định vốn điều lệ khi thành lập và điều chỉnh vốn điều lệ trong quá trình hoạt động của công ty;

d) Quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, khen thưởng, kỷ luật Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc (Giám đốc), Kiểm soát viên;

đ) Phê duyệt chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm;

e) Phê duyệt chủ trương vay, cho vay, mua, bán tài sản có giá trị bằng hoặc lớn hơn 50% vốn điều lệ của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ của công ty;

g) Phê duyệt báo cáo tài chính hằng năm, phân phối lợi nhuận, trích lập và sử dụng các quỹ.

15. Thực hiện sắp xếp, đổi mới doanh nghiệp sau khi được cấp có thẩm quyền phê duyệt Đề án tổng thể.

16. Chịu trách nhiệm quản lý và điều hành doanh nghiệp tuân thủ đúng quy định của pháp luật và các quyết định của chủ sở hữu; quản lý sử dụng, bảo toàn và phát triển vốn có hiệu quả; báo cáo kịp thời cho chủ sở hữu về việc doanh nghiệp hoạt động thua lỗ, không bảo đảm khả năng thanh toán, không hoàn thành mục tiêu, nhiệm vụ do chủ sở hữu giao hoặc những trường hợp sai phạm khác.

MỤC 3. PHÂN CÔNG, PHÂN CẤP THỰC HIỆN NGHĨA VỤ CỦA CHỦ SỞ HỮU NHÀ NƯỚC

Điều 15. Nghĩa vụ đầu tư đủ vốn điều lệ

1. Bộ Tài chính có nghĩa vụ đầu tư đủ vốn điều lệ sau khi cấp có thẩm quyền quyết định mức vốn điều lệ đối với các tập đoàn kinh tế nhà nước và công ty thuộc Bộ quản lý ngành.

2. Ủy ban nhân dân cấp tỉnh có nghĩa vụ đầu tư đủ vốn điều lệ đối với công ty thuộc Ủy ban nhân dân cấp tỉnh.

3. Hội đồng thành viên, Chủ tịch công ty có nghĩa vụ đầu tư đủ vốn điều lệ đối với công ty con 100% vốn do mình quyết định thành lập.

Điều 16. Nghĩa vụ tuân thủ Điều lệ công ty

Tổ chức, cá nhân thực hiện quyền, trách nhiệm của chủ sở hữu có nghĩa vụ tuân thủ Điều lệ công ty và phải chịu trách nhiệm trước pháp luật về những quyết định không đúng thẩm quyền.

Điều 17. Nghĩa vụ về các khoản nợ và tài sản khác

1. Chủ sở hữu nhà nước có nghĩa vụ về các khoản nợ và tài sản khác trong phạm vi số vốn điều lệ của công ty.

Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc (Giám đốc) công ty phải quản lý và điều hành công ty bảo đảm khả năng thanh toán các khoản nợ và nghĩa vụ tài sản khác; xác định và tách biệt tài sản của chủ sở hữu và tài sản của công ty.

2. Bộ quản lý ngành phải giám sát, kiểm tra, đánh giá các khoản nợ và nghĩa vụ tài sản khác của tập đoàn kinh tế nhà nước và công ty thuộc Bộ. Ủy ban nhân dân cấp tỉnh phải giám sát, kiểm tra, đánh giá các khoản nợ và nghĩa vụ tài sản khác của công ty thuộc Ủy ban nhân dân. Trường hợp phát hiện công ty gặp khó khăn trong thanh toán các khoản nợ và nghĩa vụ tài sản khác, Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh yêu cầu và chỉ đạo công ty có đề án khắc phục và báo cáo cơ quan có thẩm quyền xem xét, quyết định.

Bộ Tài chính định kỳ hằng năm báo cáo Chính phủ về tình hình các khoản nợ và nghĩa vụ tài sản khác của các tập đoàn kinh tế nhà nước, tổng công ty nhà nước và các doanh nghiệp 100% vốn nhà nước khác trong phạm vi toàn quốc.

3. Khi công ty lâm vào tình trạng phá sản, Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh chỉ đạo Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc (Giám đốc) công ty thực hiện thủ tục yêu cầu phá sản theo quy định của pháp luật về phá sản.

Điều 18. Nghĩa vụ trong phê duyệt chủ trương đầu tư, mua, bán tài sản và hợp đồng vay, cho vay

1. Tổ chức, cá nhân thực hiện quyền, trách nhiệm của chủ sở hữu có nghĩa vụ thực hiện đúng thẩm quyền, đúng pháp luật khi phê duyệt chủ trương đầu tư, mua, bán tài sản, hợp đồng vay, cho vay của công ty; giám sát thực hiện các quyết định và phê duyệt của mình.

2. Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc (Giám đốc) công ty phải thực hiện dự án đầu tư, mua, bán tài sản, hợp đồng vay, cho vay của công ty theo đúng chủ trương phê duyệt và quy định của pháp luật.

Điều 19. Nghĩa vụ bảo đảm quyền kinh doanh theo pháp luật của công ty

Tổ chức, cá nhân thực hiện quyền, trách nhiệm của chủ sở hữu có nghĩa vụ bảo đảm quyền kinh doanh theo pháp luật của công ty; bảo đảm để Hội đồng thành viên, Chủ tịch, Tổng giám đốc (Giám đốc) chủ động quản lý, điều hành có hiệu quả công ty theo quy định của pháp luật và Điều lệ công ty.

Chương 3.

PHÂN CÔNG, PHÂN CẤP THỰC HIỆN CÁC QUYỀN, TRÁCH NHIỆM CỦA CHỦ SỞ HỮU NHÀ NƯỚC ĐỐI VỚI DOANH NGHIỆP MÀ NHÀ NƯỚC NẮM GIỮ TRÊN 50% VỐN ĐIỀU LỆ

Điều 20. Các quyền, trách nhiệm của chủ sở hữu nhà nước

1. Quyết định việc góp vốn, chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp; thực hiện các quyền của cổ đông, thành viên góp vốn theo quy định của pháp luật và Điều lệ của doanh nghiệp; chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của doanh nghiệp trong phạm vi số vốn mà Nhà nước đã góp vào doanh nghiệp.

2. Chỉ định Người đại diện để thực hiện các quyền của cổ đông, thành viên góp vốn; miễn nhiệm, khen thưởng, kỷ luật Người đại diện; quyết định lương, thưởng, phụ cấp và các lợi ích khác của Người đại diện; đánh giá đối với Người đại diện.

3. Yêu cầu Người đại diện thực hiện các nội dung đã được giao quy định tại Khoản 4 Điều này, trừ trường hợp Điều lệ của doanh nghiệp có quy định khác; báo cáo định kỳ hoặc đột xuất tình hình đầu tư, tài chính, hiệu quả sử dụng vốn nhà nước, kết quả kinh doanh của doanh nghiệp.

4. Chủ sở hữu nhà nước giao nhiệm vụ cho Người đại diện quyết định các nội dung sau của doanh nghiệp:

a) Mục tiêu, nhiệm vụ và ngành, nghề kinh doanh; tổ chức lại, giải thể và yêu cầu phá sản doanh nghiệp;

b) Điều lệ, sửa đổi và bổ sung điều lệ của doanh nghiệp;

c) Việc tăng hoặc giảm vốn điều lệ; thời điểm và phương thức huy động vốn; loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán; việc mua lại trên 10% tổng số cổ phần đã bán của mỗi loại;

d) Việc đề cử để bầu, kiến nghị miễn nhiệm, bãi nhiệm, khen thưởng, xử lý vi phạm của thành viên Hội đồng quản trị, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, thành viên Ban kiểm soát. Đề cử để bổ nhiệm, kiến nghị miễn nhiệm, ký hợp đồng, chấm dứt hợp đồng với Tổng giám đốc (Giám đốc) doanh nghiệp. Thù lao, tiền lương, tiền thưởng và lợi ích khác của thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) doanh nghiệp; số lượng thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Phó Tổng giám đốc (Phó giám đốc) doanh nghiệp;

đ) Chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm của doanh nghiệp; danh mục các dự án đầu tư nhóm A, B hằng năm;

e) Chủ trương góp vốn, nắm giữ, tăng, giảm vốn nhà nước đầu tư vào doanh nghiệp khác; thành lập, tổ chức lại, giải thể chi nhánh, văn phòng đại diện và các đơn vị hạch toán phụ thuộc khác; việc tiếp nhận doanh nghiệp tự nguyện tham gia làm công ty con, công ty liên kết;

g) Chủ trương mua, bán tài sản và hợp đồng vay, cho vay có giá trị bằng hoặc lớn hơn 50% vốn điều lệ của doanh nghiệp hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ của doanh nghiệp; chủ trương vay nợ nước ngoài của doanh nghiệp;

h) Báo cáo tài chính, phân phối lợi nhuận, trích lập và sử dụng các quỹ, mức cổ tức hằng năm;

i) Chế độ tuyển dụng; chế độ thù lao, tiền lương, tiền thưởng của doanh nghiệp.

5. Yêu cầu Người đại diện báo cáo để thực hiện giám sát, kiểm tra thường xuyên và thanh tra theo quy định việc chấp hành pháp luật; việc quản lý, sử dụng, bảo toàn và phát triển vốn nhà nước tại doanh nghiệp; việc thực hiện chiến lược, kế hoạch; đánh giá việc thực hiện mục tiêu, nhiệm vụ được giao, kết quả hoạt động, hiệu quả sản xuất kinh doanh.

Điều 21. Quyền, trách nhiệm của Chính phủ

Quy định các vấn đề sau làm căn cứ hướng dẫn chủ sở hữu vốn nhà nước và Người đại diện trong việc thực hiện các quyền, nghĩa vụ của cổ đông, thành viên góp vốn vào doanh nghiệp:

1. Quy định về chỉ định, miễn nhiệm, khen thưởng, kỷ luật Người đại diện; tiêu chí đánh giá Người đại diện; đề cử để bầu, miễn nhiệm, bãi nhiệm, khen thưởng, xử lý vi phạm của thành viên Hội đồng quản trị, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, thành viên Ban kiểm soát; bổ nhiệm, miễn nhiệm, ký hợp đồng, chấm dứt hợp đồng với Tổng giám đốc (Giám đốc) doanh nghiệp; số lượng thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Phó Tổng giám đốc (Phó giám đốc) doanh nghiệp.

2. Quy định chế độ quản lý tài chính, phân phối lợi nhuận, trích lập và sử dụng các quỹ; chế độ báo cáo và công khai tài chính của doanh nghiệp; cơ chế giám sát, kiểm tra thực hiện.

3. Quy định chế độ tuyển dụng; chế độ thù lao, tiền lương, tiền thưởng của doanh nghiệp và Người đại diện vốn nhà nước tại doanh nghiệp.

4. Quy định cơ chế giao nhiệm vụ và tham gia thực hiện việc cung cấp và bảo đảm các sản phẩm, dịch vụ công ích, thiết yếu của nền kinh tế.

5. Quy định chế độ giám sát, kiểm tra, thanh tra việc chấp hành pháp luật; đánh giá việc thực hiện chiến lược, kế hoạch, mục tiêu, nhiệm vụ được giao, kết quả hoạt động, hiệu quả sản xuất kinh doanh; quản lý, sử dụng, bảo toàn, phát triển vốn của doanh nghiệp.

6. Quy định tiêu chí đánh giá kết quả hoạt động, hiệu quả sản xuất kinh doanh của doanh nghiệp.

Điều 22. Quyền, trách nhiệm của Thủ tướng Chính phủ

1. Quyết định việc nắm giữ, tăng, giảm vốn nhà nước đầu tư vào tập đoàn kinh tế sau cổ phần hóa.

2. Chấp thuận để Bộ quản lý ngành giao nhiệm vụ cho Người đại diện quyết định những nội dung sau đối với tập đoàn kinh tế sau cổ phần hóa:

a) Điều lệ, sửa đổi và bổ sung Điều lệ;

b) Mục tiêu, nhiệm vụ và ngành, nghề kinh doanh; tổ chức lại, giải thể và yêu cầu phá sản;

c) Việc tăng hoặc giảm vốn điều lệ; thời điểm và phương thức huy động vốn; loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán; việc mua lại trên 10% tổng số cổ phần đã bán của mỗi loại;

d) Chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm.

3. Phê duyệt Đề án tổng thể về việc nắm giữ, tăng, giảm vốn nhà nước đầu tư vào các doanh nghiệp chuyển đổi, cổ phần hóa thuộc Bộ, Ủy ban nhân dân cấp tỉnh.

Điều 23. Quyền, trách nhiệm của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh

1. Bộ quản lý ngành thực hiện các quyền, trách nhiệm sau đây đối với tập đoàn kinh tế sau cổ phần hóa:

a) Chỉ định, miễn nhiệm, khen thưởng, kỷ luật Người đại diện; quyết định lương, thưởng, phụ cấp và các lợi ích khác của Người đại diện. Đánh giá đối với Người đại diện;

b) Đề nghị Thủ tướng Chính phủ quyết định việc nắm giữ, tăng, giảm vốn nhà nước đầu tư vào tập đoàn kinh tế sau cổ phần hóa;

c) Đề nghị Thủ tướng Chính phủ chấp thuận để giao nhiệm vụ cho Người đại diện quyết định những nội dung sau: Điều lệ, sửa đổi và bổ sung Điều lệ; mục tiêu, nhiệm vụ và ngành nghề kinh doanh, tổ chức lại, giải thể và yêu cầu phá sản; việc tăng hoặc giảm vốn điều lệ, thời điểm và phương thức huy động vốn, loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán, việc mua lại trên 10% tổng số cổ phần đã bán của mỗi loại; chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm;

d) Chấp thuận để Người đại diện quyết định những nội dung quy định tại Điểm d, e, h Khoản 4 Điều 20 Nghị định này; danh mục các dự án đầu tư nhóm A, B hằng năm và thông báo cho Bộ Kế hoạch và Đầu tư, Bộ Tài chính để tổng hợp, giám sát; chủ trương mua, bán tài sản và hợp đồng vay, cho vay có giá trị bằng hoặc lớn hơn 50% vốn điều lệ hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ tập đoàn; chủ trương vay nợ nước ngoài của tập đoàn và đề nghị Bộ Tài chính thẩm định và chấp thuận;

đ) Yêu cầu Người đại diện báo cáo để thực hiện giám sát, kiểm tra thường xuyên và thanh tra theo quy định việc chấp hành pháp luật; việc quản lý, sử dụng, bảo toàn và phát triển vốn nhà nước tại doanh nghiệp; việc thực hiện chiến lược, kế hoạch; đánh giá việc thực hiện mục tiêu, nhiệm vụ được giao và kết quả hoạt động, hiệu quả sản xuất kinh doanh của tập đoàn kinh tế sau cổ phần hóa.

2. Quyền, trách nhiệm của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh đối với doanh nghiệp chuyển đổi, cổ phần hóa thuộc Bộ, Ủy ban nhân dân cấp tỉnh:

a) Quyết định việc nắm giữ, tăng, giảm vốn nhà nước đầu tư vào doanh nghiệp; chỉ định, miễn nhiệm, khen thưởng, kỷ luật Người đại diện; quyết định lương, thưởng, phụ cấp và các lợi ích khác của Người đại diện. Đánh giá đối với Người đại diện;

b) Chấp thuận để Người đại diện quyết định những nội dung quy định tại Khoản 4 Điều 20 Nghị định này. Thông báo danh mục các dự án đầu tư nhóm A, B hằng năm để Bộ Kế hoạch và Đầu tư, Bộ Tài chính tổng hợp, giám sát. Chấp thuận chủ trương và đề nghị Bộ Tài chính thẩm định, chấp thuận đối với các khoản vay nợ nước ngoài của doanh nghiệp;

c) Yêu cầu Người đại diện báo cáo để thực hiện giám sát, kiểm tra thường xuyên và thanh tra theo quy định việc chấp hành pháp luật; việc quản lý, sử dụng, bảo toàn và phát triển vốn nhà nước tại doanh nghiệp; việc thực hiện chiến lược, kế hoạch; đánh giá việc thực hiện mục tiêu, nhiệm vụ được giao, kết quả hoạt động, hiệu quả sản xuất kinh doanh của doanh nghiệp;

d) Đề nghị Thủ tướng Chính phủ phê duyệt Đề án tổng thể về việc nắm giữ, tăng, giảm vốn nhà nước đầu tư vào doanh nghiệp.

Điều 24. Quyền, trách nhiệm của Bộ Tài chính

1. Trình Chính phủ quy định chế độ quản lý tài chính, phân phối lợi nhuận, trích lập và sử dụng các quỹ; chế độ quản lý, sử dụng, bảo toàn và phát triển vốn; chế độ báo cáo và công khai tài chính; cơ chế giám sát, kiểm tra thực hiện.

2. Trình Chính phủ quy định tiêu chí đánh giá kết quả hoạt động, hiệu quả sản xuất kinh doanh của doanh nghiệp; cơ chế giao nhiệm vụ và tham gia thực hiện việc cung cấp và bảo đảm các sản phẩm, dịch vụ công ích, thiết yếu của nền kinh tế.

3. Định kỳ hằng năm tổng hợp, báo cáo Chính phủ về hiệu quả sản xuất kinh doanh và thực hiện nhiệm vụ công ích được giao của doanh nghiệp mà Nhà nước nắm giữ trên 50% vốn điều lệ trong phạm vi toàn quốc. Phối hợp với các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh yêu cầu Người đại diện báo cáo để thực hiện giám sát, kiểm tra thường xuyên và thanh tra theo quy định việc quản lý, sử dụng, bảo toàn và phát triển vốn nhà nước đầu tư vào doanh nghiệp trong phạm vi toàn quốc.

4. Thẩm định, trình Thủ tướng Chính phủ quyết định việc nắm giữ, tăng, giảm vốn nhà nước đầu tư tại tập đoàn kinh tế sau cổ phần hóa.

5. Thẩm định, trình Thủ tướng Chính phủ chấp thuận việc tăng, giảm vốn điều lệ; thời điểm và phương thức huy động vốn; loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán; việc mua lại trên 10% tổng số cố phần đã bán của mỗi loại đối với tập đoàn kinh tế sau cổ phần hóa.

6. Đề cử người tham gia Ban Kiểm soát tại các tập đoàn kinh tế sau cổ phần hóa.

7. Căn cứ quy định và kế hoạch vay nợ nước ngoài đã được phê duyệt, thẩm định và chấp thuận các khoản vay nợ nước ngoài của doanh nghiệp theo đề nghị của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh.

8. Có ý kiến đối với các vấn đề quy định tại Điểm a, b, d Khoản 2, Khoản 3 Điều 22 Nghị định này.

9. Có ý kiến với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh về việc góp vốn, nắm giữ, tăng, giảm vốn đầu tư vào doanh nghiệp khác, việc tiếp nhận doanh nghiệp tự nguyện tham gia làm công ty con, công ty liên kết của tập đoàn kinh tế và tổng công ty sau cổ phần hóa.

Điều 25. Quyền, trách nhiệm của Bộ Kế hoạch và Đầu tư

1. Trình Chính phủ quy định chế độ giám sát, kiểm tra việc thực hiện chiến lược, kế hoạch, mục tiêu, nhiệm vụ được giao của doanh nghiệp.

2. Thẩm định, trình Thủ tướng Chính phủ chấp thuận mục tiêu, nhiệm vụ, ngành, nghề kinh doanh; tổ chức lại, giải thể và yêu cầu phá sản; chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm đối với tập đoàn kinh tế sau cổ phần hóa.

3. Định kỳ hằng năm tổng hợp, báo cáo Chính phủ việc thực hiện mục tiêu, nhiệm vụ và ngành, nghề kinh doanh của tập đoàn kinh tế và tổng công ty sau cổ phần hóa thuộc Bộ quản lý ngành. Phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh yêu cầu Người đại diện báo cáo để thực hiện giám sát, kiểm tra định kỳ hằng năm và thanh tra theo quy định việc thực hiện chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm.

4. Có ý kiến đối với các vấn đề quy định tại Khoản 1, Điểm a, c Khoản 2, Khoản 3 Điều 22 Nghị định này.

5. Có ý kiến với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh về việc góp vốn, nắm giữ, tăng, giảm vốn đầu tư vào doanh nghiệp khác, việc tiếp nhận doanh nghiệp tự nguyện tham gia làm công ty con, công ty liên kết của tập đoàn kinh tế và tổng công ty sau cổ phần hóa.

Điều 26. Quyền, trách nhiệm của Bộ Nội vụ

1. Trình Chính phủ quy định về chỉ định, miễn nhiệm, khen thưởng, kỷ luật Người đại diện; tiêu chí đánh giá Người đại diện; đề cử để bầu, miễn nhiệm, bãi nhiệm, khen thưởng, xử lý vi phạm của thành viên Hội đồng quản trị, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, thành viên Ban kiểm soát; bổ nhiệm, miễn nhiệm, ký hợp đồng, chấm dứt hợp đồng với Tổng giám đốc (Giám đốc) doanh nghiệp; số lượng thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Phó Tổng giám đốc (Phó giám đốc) doanh nghiệp.

2. Phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh yêu cầu Người đại diện báo cáo để thực hiện giám sát, kiểm tra việc chấp hành quy định của Đảng, Nhà nước về công tác cán bộ đối với tập đoàn kinh tế, tổng công ty sau cổ phần hóa.

3. Có ý kiến đối với các vấn đề quy định tại Điểm a, b Khoản 2 Điều 22 Nghị định này.

Điều 27. Quyền, trách nhiệm của Bộ Lao động - Thương binh và Xã hội

1. Trình Chính phủ quy định chế độ tuyển dụng; chế độ thù lao, tiền lương, tiền thưởng của doanh nghiệp và Người đại diện vốn nhà nước tại doanh nghiệp.

2. Phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện giám sát, kiểm tra định kỳ hằng năm và thanh tra theo quy định việc thực hiện chế độ tuyển dụng; thù lao, tiền lương, tiền thưởng của doanh nghiệp.

3. Có ý kiến đối với các vấn đề quy định tại Điểm a, b Khoản 2 Điều 22 Nghị định này.

Điều 28. Quyền, trách nhiệm của Người đại diện

Người đại diện được ủy quyền để thực hiện quyền, trách nhiệm của chủ sở hữu nhà nước có trách nhiệm tuân thủ pháp luật; thực hiện đúng nhiệm vụ được chủ sở hữu nhà nước giao khi quyết định những nội dung nêu tại Khoản 4 Điều 20 Nghị định này; báo cáo kịp thời cho chủ sở hữu về việc doanh nghiệp hoạt động thua lỗ, không bảo đảm khả năng thanh toán, không hoàn thành mục tiêu, nhiệm vụ do chủ sở hữu giao hoặc những trường hợp sai phạm khác.

Chương 4.

PHÂN CÔNG, PHÂN CẤP THỰC HIỆN CÁC QUYỀN, TRÁCH NHIỆM CỦA CHỦ SỞ HỮU NHÀ NƯỚC ĐỐI VỚI DOANH NGHIỆP MÀ NHÀ NƯỚC NẮM GIỮ KHÔNG QUÁ 50% VỐN ĐIỀU LỆ

Điều 29. Quyền, trách nhiệm của chủ sở hữu nhà nước

1. Quyết định việc góp vốn, chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp; thực hiện các quyền của cổ đông, thành viên góp vốn theo quy định của pháp luật và Điều lệ của doanh nghiệp; chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của doanh nghiệp trong phạm vi số vốn mà Nhà nước đã góp vào doanh nghiệp.

2. Chỉ định Người đại diện để thực hiện các quyền của cổ đông, thành viên góp vốn; miễn nhiệm, khen thưởng, kỷ luật Người đại diện tại doanh nghiệp; quyết định lương, thưởng, phụ cấp và các lợi ích khác của Người đại diện; đánh giá đối với Người đại diện.

3. Yêu cầu Người đại diện thực hiện các nội dung đã được giao quy định tại Khoản 4 Điều này, trừ trường hợp Điều lệ của doanh nghiệp có quy định khác; báo cáo định kỳ hoặc đột xuất tình hình đầu tư, tài chính, hiệu quả sử dụng vốn nhà nước, kết quả kinh doanh của doanh nghiệp.

4. Chủ sở hữu nhà nước giao nhiệm vụ cho Người đại diện quyết định các nội dung sau của doanh nghiệp:

a) Mục tiêu, nhiệm vụ và ngành, nghề kinh doanh; tổ chức lại, giải thể và yêu cầu phá sản doanh nghiệp;

b) Điều lệ, sửa đổi và bổ sung điều lệ của doanh nghiệp;

c) Việc tăng hoặc giảm vốn điều lệ; thời điểm và phương thức huy động vốn; loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán; việc mua lại trên 10% tổng số cổ phần đã bán của mỗi loại;

d) Việc đề cử để bầu, kiến nghị miễn nhiệm, bãi nhiệm, khen thưởng, xử lý vi phạm của thành viên Hội đồng quản trị, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, thành viên Ban kiểm soát; đề cử để bổ nhiệm, miễn nhiệm, ký hợp đồng, chấm dứt hợp đồng với Tổng giám đốc (Giám đốc) doanh nghiệp. Thù lao, tiền lương, tiền thưởng và lợi ích khác của thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) doanh nghiệp; số lượng thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Phó Tổng giám đốc (Phó giám đốc) doanh nghiệp;

đ) Chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm của doanh nghiệp;

e) Chủ trương thành lập công ty con; thành lập, tổ chức lại, giải thể chi nhánh, văn phòng đại diện;

g) Chủ trương đầu tư, mua, bán tài sản và hợp đồng vay, cho vay có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính tại thời điểm công bố gần nhất của doanh nghiệp hoặc một tỷ lệ khác nhỏ hơn được quy định tại Điều lệ của doanh nghiệp;

h) Báo cáo tài chính hằng năm, việc phân phối lợi nhuận, trích lập và sử dụng các quỹ, mức cổ tức hằng năm của doanh nghiệp.

5. Yêu cầu Người đại diện báo cáo để thực hiện giám sát, kiểm tra thường xuyên, đánh giá hiệu quả sử dụng vốn nhà nước tại doanh nghiệp.

Điều 30. Quyền, trách nhiệm của Chính phủ, Thủ tướng Chính phủ

1. Chính phủ quy định chế độ quản lý và sử dụng vốn nhà nước tại doanh nghiệp, làm căn cứ hướng dẫn chủ sở hữu vốn nhà nước và Người đại diện trong việc thực hiện quyền, nghĩa vụ của cổ đông, thành viên góp vốn tại doanh nghiệp.

2. Thủ tướng Chính phủ phê duyệt Đề án tổng thể về việc nắm giữ, tăng, giảm vốn nhà nước đầu tư tại các doanh nghiệp theo đề nghị của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh, ý kiến của Bộ Tài chính, Bộ Kế hoạch và Đầu tư.

Điều 31. Quyền, trách nhiệm của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh

1. Chỉ định, miễn nhiệm, khen thưởng, kỷ luật Người đại diện; quyết định mức lương, thưởng, phụ cấp và các lợi ích khác của Người đại diện; đánh giá đối với Người đại diện.

2. Giao nhiệm vụ cho Người đại diện quyết định những nội dung quy định tại Khoản 4 Điều 29 Nghị định này.

3. Yêu cầu Người đại diện báo cáo để thực hiện giám sát, kiểm tra thường xuyên, đánh giá hiệu quả sử dụng vốn nhà nước tại doanh nghiệp.

4. Đề nghị Thủ tướng Chính phủ phê duyệt Đề án tổng thể về việc nắm giữ, tăng, giảm vốn nhà nước đầu tư vào doanh nghiệp.

Điều 32. Quyền, trách nhiệm của Bộ Tài chính

1. Trình Chính phủ quy định chế độ quản lý và sử dụng vốn nhà nước tại doanh nghiệp.

2. Phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh yêu cầu Người đại diện báo cáo để thực hiện giám sát, kiểm tra thường xuyên. Định kỳ hằng năm tổng hợp, báo cáo Chính phủ về hiệu quả sử dụng vốn nhà nước tại doanh nghiệp trong phạm vi toàn quốc.

3. Có ý kiến đối với vấn đề quy định tại Khoản 2 Điều 30 Nghị định này.

Điều 33. Quyền, trách nhiệm của Người đại diện

Người đại diện được ủy quyền để thực hiện quyền, trách nhiệm của chủ sở hữu nhà nước có trách nhiệm tuân thủ pháp luật; thực hiện đúng nhiệm vụ được chủ sở hữu nhà nước giao khi quyết định những nội dung nêu tại Khoản 4 Điều 29 Nghị định này; báo cáo kịp thời cho chủ sở hữu về việc doanh nghiệp hoạt động thua lỗ, không bảo đảm khả năng thanh toán, không hoàn thành mục tiêu, nhiệm vụ do chủ sở hữu giao hoặc những trường hợp sai phạm khác.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 34. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 30 tháng 12 năm 2012.

Nghị định số 132/2005/NĐ-CP ngày 20 tháng 10 năm 2005 của Chính phủ về thực hiện các quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty nhà nước, Nghị định số 86/2006/NĐ-CP ngày 21 tháng 8 năm 2006 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 132/2005/NĐ-CP và các quy định trước đây trái với Nghị định này đều bị bãi bỏ.

Điều 35. Trách nhiệm thi hành và tổ chức thực hiện

1. Bộ Tài chính ban hành Quy chế hoạt động của Người đại diện theo ủy quyền đối với phần vốn nhà nước đầu tư vào doanh nghiệp.

2. Bộ Kế hoạch và Đầu tư hằng năm báo cáo Chính phủ việc thực hiện các quyền, trách nhiệm và nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước.

3. Thanh tra Chính phủ chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, Bộ Tài chính trình Chính phủ ban hành Quy chế giám sát, kiểm tra, thanh tra đối với doanh nghiệp trong việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu.

4. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên hoặc Chủ tịch công ty của các doanh nghiệp mà Nhà nước nắm giữ 100% vốn điều lệ là công ty trách nhiệm hữu hạn một thành viên và người đại diện theo ủy quyền đối với phần vốn Nhà nước đầu tư vào doanh nghiệp có trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- UB Giám sát tài chính QG;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Các tập đoàn kinh tế nhà nước và TCTNN;
- Ban Chỉ đạo Đổi mới và PTDN;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, ĐMDN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 61 giam sat dnnn

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------------------------
Số: 61/2013/NĐ-CP | Hà Nội, ngày 25 tháng 06 năm 2013

NGHỊ ĐỊNH

Về việc ban hành Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính đối với doanh nghiệp do nhà nước làm chủ sở hữu

và doanh nghiệp có vốn nhà nước

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị quyết số 42/2009/QH12 ngày 27 tháng 11 năm 2009 của Quốc hội về việc nâng cao hiệu lực, hiệu quả thực hiện chính sách, pháp luật quản lý, sử dụng vốn, tài sản nhà nước tại tập đoàn, tổng công ty nhà nước;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định về việc ban hành Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính đối với doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước,

Điều 1. Ban hành kèm theo Nghị định này Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính đối với doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước.

Điều 2. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 8 năm 2013.

Điều 3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc các doanh nghiệp do nhà nước làm chủ sở hữu; Hội đồng quản trị, Tổng Giám đốc, Giám đốc doanh nghiệp có vốn nhà nước chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng

QUY CHẾ

GIÁM SÁT TÀI CHÍNH VÀ ĐÁNH GIÁ HIỆU QUẢ HOẠT ĐỘNG VÀ CÔNG KHAI THÔNG TIN TÀI CHÍNH ĐỐI VỚI DOANH NGHIỆP DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU VÀ DOANH NGHIỆP CÓ VỐN NHÀ NƯỚC
(Ban hành kèm theo Nghị định sổ 61/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Quy chế này quy định việc giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính đối với doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước, bao gồm:

a) Doanh nghiệp do nhà nước làm chủ sở hữu:

- Công ty trách nhiệm hữu hạn một thành viên - Công ty mẹ của các tập đoàn kinh tế, tổng công ty, công ty hoạt động theo mô hình công ty mẹ - công ty con (sau đây gọi chung là công ty mẹ) do Thủ tướng Chính phủ, Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (sau đây gọi chung là Bộ quản lý ngành), Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) quyết định thành lập.

- Công ty trách nhiệm hữu hạn một thành viên (sau đây viết tắt là Công ty trách nhiệm hữu hạn một thành viên độc lập) do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh quyết định thành lập.

- Tổng công ty Đầu tư và Kinh doanh vốn nhà nước (viết tắt là SCIC).

b) Doanh nghiệp có vốn nhà nước:

Công ty cổ phần, công ty trách nhiệm hữu hạn từ hai thành viên trở lên do các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh là chủ sở hữu vốn đầu tư vào doanh nghiệp.

2. Các tổ chức, cá nhân được Chính phủ, Thủ tướng Chính phủ ủy quyền, phân cấp hoặc giao thực hiện các quyền và nghĩa vụ của chủ sở hữu về vốn nhà nước; người đại diện theo ủy quyền đối với phần vốn nhà nước đầu tư vào các doanh nghiệp quy định tại Khoản 1 Điều này.

3. Cơ quan quản lý nhà nước, về tài chính có chức năng, nhiệm vụ giám sát tài chính doanh nghiệp.

Điều 3. Mục đích giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính

1. Đánh giá đúng thực trạng, hiệu quả hoạt động của doanh nghiệp, kịp thời giúp doanh nghiệp khắc phục tồn tại, hoàn thành mục tiêu, kế hoạch kinh doanh, nhiệm vụ công ích, nâng cao hiệu quả sản xuất, kinh doanh và khả năng cạnh tranh.

2. Nâng cao trách nhiệm của doanh nghiệp trong việc chấp hành các quy định của pháp luật trong quản lý và sử dụng vốn, tài sản nhà nước.

3. Giúp nhà nước, chủ sở hữu vốn đầu tư vào doanh nghiệp khác, cơ quan quản lý nhà nước về tài chính doanh nghiệp kịp thời phát hiện các yếu kém trong hoạt động sản xuất, kinh doanh của doanh nghiệp để có cảnh báo và đề ra biện pháp chấn chỉnh kịp thời.

4. Thực hiện việc công khai minh bạch hóa tình hình tài chính của doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước.

Điều 4. Các từ ngữ trong Quy chế này được hiểu như sau

1. Giám sát tài chính là việc theo dõi, kiểm tra, thanh tra, đánh giá các vấn đề về tài chính, chấp hành chính sách pháp luật về tài chính của doanh nghiệp.

2. Báo cáo giám sát tài chính là báo cáo phân tích, đánh giá, cảnh báo các vấn đề về tài chính của từng doanh nghiệp. Báo cáo do chủ thể giám sát lập.

3. Báo cáo kết quả giám sát tài chính là báo cáo tổng hợp kết quả công tác giám sát tài chính đối với các doanh nghiệp thuộc Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh. Báo cáo do chủ sở hữu lập.

4. Tiêu chí đánh giá là hệ thống các chỉ tiêu, chuẩn mực dùng để xác định hiệu quả hoạt động và phân loại doanh nghiệp một cách toàn diện, khách quan.

5. Chủ sở hữu là cơ quan, tổ chức được phân công, phân cấp thực hiện các quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu và đối với phần vốn nhà nước tại doanh nghiệp có vốn nhà nước, bao gồm: Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh.

6. Cơ quan quản lý nhà nước về tài chính là Bộ Tài chính, Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cơ quan quản lý tài chính doanh nghiệp).

7. Giám sát gián tiếp là việc theo dõi và kiểm tra tình hình của doanh nghiệp thông qua các báo cáo tài chính, thống kê và báo cáo khác theo quy định của pháp luật và của chủ sở hữu.

8. Giám sát trực tiếp là việc kiểm tra, thanh tra trực tiếp tại doanh nghiệp.

9. Giám sát trước là việc xem xét, kiểm tra tính khả thi các kế hoạch ngắn hạn, dài hạn, dự án đầu tư, phương án huy động vốn và các dự án phương án khác của doanh nghiệp.

10. Giám sát trong là việc theo dõi, kiểm tra việc thực hiện các kế hoạch, dự án của doanh nghiệp, việc chấp hành các quy định của pháp luật của chủ sở hữu trong suốt quá trình triển khai kế hoạch, dự án.

11. Giám sát sau là việc kiểm tra kết quả hoạt động của doanh nghiệp trên cơ sở các báo cáo định kỳ, kết quả chấp hành pháp luật của chủ sở hữu hoặc điều lệ doanh nghiệp, việc tuân thủ các quy định của pháp luật.

12. Viên chức quản lý doanh nghiệp là Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch Công ty, kiểm soát viên, Tổng Giám đốc, Phó Tổng Giám đốc hoặc Phó Giám đốc, kế toán trưởng (không bao gồm Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó giám đốc, kế toán trưởng làm việc theo Hợp đồng lao động).

13. Giám sát tài chính đặc biệt là quy trình giám sát đối với các doanh nghiệp có dấu hiệu mất an toàn về tài chính cần phải được các cơ quan có thẩm quyền theo dõi và chấn chỉnh.

14. Người đại diện theo ủy quyền đối với phần vốn nhà nước tại doanh nghiệp (sau đây viết tắt là Người đại diện) là cá nhân được chủ sở hữu ủy quyền bằng văn bản để thực hiện quyền, trách nhiệm, nghĩa vụ của chủ sở hữu tại doanh nghiệp.

15. Doanh nghiệp do nhà nước làm chủ sở hữu là doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ.

16. Doanh nghiệp có vốn nhà nước là doanh nghiệp mà nhà nước nắm giữ trên 50% vốn điều lệ và doanh nghiệp mà nhà nước nắm giữ không quá 50% vốn điều lệ.

Chương II

GIÁM SÁT TÀI CHÍNH VÀ ĐÁNH GIÁ HIỆU QUẢ HOẠT ĐỘNG ĐỐI VỚI DOANH NGHIỆP DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Mục 1

GIÁM SÁT TÀI CHÍNH

Điều 5. Chủ thể giám sát

1. Bộ quản lý ngành với tư cách là chủ sở hữu chủ trì, phối hợp với Bộ Tài chính thực hiện giám sát tài chính và đánh giá hiệu quả hoạt động sản xuất kinh doanh đối với các doanh nghiệp là công ty mẹ, công ty trách nhiệm hữu hạn một thành viên độc lập do Bộ quản lý ngành quyết định thành lập hoặc được giao quản lý.

2. Ủy ban nhân dân cấp tỉnh với tư cách là chủ sở hữu thực hiện giám sát tài chính và đánh giá hiệu quả hoạt động sản xuất kinh doanh đối với doanh nghiệp là công ty mẹ, công ty trách nhiệm hữu hạn một thành viên độc lập do Ủy ban nhân dân cấp tỉnh quyết định thành lập.

3. Cơ quan quản lý tài chính doanh nghiệp:

a) Bộ Tài chính phối hợp với cơ quan chủ sở hữu thực hiện giám sát tài chính đối với công ty mẹ, công ty trách nhiệm hữu hạn một thành viên độc lập do Bộ quản lý ngành thành lập hoặc được giao quản lý; tổng hợp báo cáo kết quả giám sát tài chính của các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh, Hội đồng thành viên tập đoàn kinh tế, tổng công ty nhà nước; tổng hợp, báo cáo Chính phủ về hiệu quả sản xuất kinh doanh và thực hiện nhiệm vụ công ích được giao, về tình hình tài chính của các doanh nghiệp do nhà nước làm chủ sở hữu theo định kỳ hàng năm.

b) Sở Tài chính các tỉnh, thành phố là đầu mối giúp Ủy ban nhân dân cấp tỉnh thực hiện giám sát tài chính và đánh giá hiệu quả sản xuất kinh doanh, tổng hợp báo cáo kết quả giám sát tài chính đối với các doanh nghiệp do Ủy ban nhân dân cấp tỉnh quyết định thành lập.

Điều 6. Nội dung giám sát

1. Giám sát việc quản lý, sử dụng vốn và tài sản nhà nước tại doanh nghiệp theo các nội dung sau:

a) Hoạt động đầu tư tài sản tại doanh nghiệp (bao gồm danh mục dự án đầu tư, nguồn vốn huy động gắn với dự án đầu tư).

b) Việc huy động vốn và sử dụng vốn huy động; phát hành trái phiếu, cổ phiếu (nếu có).

c) Hoạt động đầu tư vốn ra ngoài doanh nghiệp bao gồm đầu tư trong nước, đầu tư ra nước ngoài, đầu tư vào các lĩnh vực tài chính, ngân hàng, bất động sản, chứng khoán (nếu có); hiệu quả việc đầu tư vốn ra ngoài doanh nghiệp.

d) Việc quản lý tài sản, công nợ phải thu, công nợ phải trả, khả năng thanh toán nợ của doanh nghiệp, hệ số nợ phải trả trên vốn chủ sở hữu.

2. Giám sát bảo toàn và phát triển vốn của doanh nghiệp.

3. Giám sát hoạt động kinh doanh của doanh nghiệp theo các nội dung sau:

a) Hoạt động sản xuất, tiêu thụ, tồn kho sản phẩm; doanh thu hoạt động kinh doanh, dịch vụ; doanh thu hoạt động tài chính; thu nhập khác.

b) Kết quả hoạt động kinh doanh, tỷ suất lợi nhuận trên vốn chủ sở hữu (ROE), tỷ suất lợi nhuận trên tổng tài sản (ROA).

c) Phân tích về lưu chuyển tiền tệ của doanh nghiệp.

d) Việc thực hiện nghĩa vụ với ngân sách nhà nước.

đ) Phân phối lợi nhuận, trích lập và sử dụng các quỹ.

4. Giám sát việc thực hiện các chính sách đối với người lao động trong doanh nghiệp, trong đó có các nội dung về chi phí tiền lương, thu nhập của người lao động, người quản lý điều hành doanh nghiệp.

5. Bộ Tài chính quy định các biểu mẫu để thực hiện nội dung giám sát nêu tại các Khoản 1, 2 và Khoản 3 Điều này.

Bộ Lao động - Thương binh và Xã hội quy định các biểu mẫu để thực hiện nội dung giám sát nêu tại Khoản 4 Điều này.

6. Các doanh nghiệp hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm, xổ số, chứng khoán thực hiện các quy định về giám sát tài chính tại Quy chế này và các quy định của pháp luật về tài chính, ngân hàng, tín dụng, bảo hiểm, xổ số, chứng khoán. Trường hợp pháp luật chuyên ngành có quy định khác với Quy chế này thì áp dụng theo pháp luật chuyên ngành.

Điều 7. Căn cứ thực hiện giám sát tài chính

Hoạt động giám sát tài chính doanh nghiệp được thực hiện theo các căn cứ sau:

1. Văn bản pháp luật về quản lý tài chính doanh nghiệp.

2. Điều lệ hoạt động và Quy chế quản lý tài chính của doanh nghiệp.

3. Kế hoạch sản xuất kinh doanh và đầu tư phát triển hàng năm, kế hoạch dài hạn (05 năm), tiêu chí đánh giá hiệu quả hoạt động của doanh nghiệp do cấp có thẩm quyền phê duyệt.

4. Báo cáo tài chính năm của doanh nghiệp đã được kiểm toán và được Hội đồng thành viên thông qua; báo cáo tài chính quý, báo cáo nghiệp vụ định kỳ và các báo cáo đột xuất khác theo yêu cầu của chủ sở hữu hoặc cơ quan quản lý nhà nước.

5. Kết quả thanh tra, kiểm tra, kiểm toán tại doanh nghiệp của các cơ quan chức năng.

6. Các thông tin, tài liệu có liên quan khác theo quy định của pháp luật.

Điều 8. Phương thức giám sát tài chính

Cơ quan chủ sở hữu chủ trì, phối hợp với cơ quan quản lý tài chính doanh nghiệp thực hiện giám sát tài chính bằng việc kết hợp các phương thức giám sát trực tiếp, giám sát gián tiếp, giám sát trước, giám sát trong và giám sát sau. Trong đó đặc biệt coi trọng việc giám sát trước và giám sát trong nhằm phát hiện kịp thời các yếu tố tích cực, tiêu cực, hạn chế về tài chính và quản lý tài chính của doanh nghiệp để khuyến nghị, chỉ đạo, cảnh báo kịp thời cho doanh nghiệp.

Việc kiểm tra, thanh tra được thực hiện theo định kỳ hoặc đột xuất và phải tuân thủ theo quy định của pháp luật về thanh tra, kiểm tra đối với doanh nghiệp.

Điều 9. Tổ chức giám sát

1. Cơ quan chủ sở hữu

a) Chỉ định một đơn vị chủ trì và phân công các đơn vị khác thuộc tổ chức của chủ sở hữu thực hiện giám sát tài chính và đánh giá hiệu quả hoạt động của doanh nghiệp trực thuộc.

b) Căn cứ vào hướng dẫn của Bộ Tài chính và tình hình tài chính, hoạt động kinh doanh của doanh nghiệp để xác định mục tiêu giám sát đối với từng doanh nghiệp trong từng thời kỳ.

c) Căn cứ biểu mẫu quy định tại Khoản 5 Điều 6 Nghị định này và kỳ hạn báo cáo của từng doanh nghiệp nhằm phục vụ cho công tác giám sát và đánh giá đối với doanh nghiệp.

d) Hàng năm chủ động lập kế hoạch giám sát tài chính doanh nghiệp (bao gồm kế hoạch kiểm tra, thanh tra) gửi Bộ Tài chính và Thanh tra Chính phủ. Riêng kế hoạch thanh tra doanh nghiệp phải phù hợp, thống nhất với kế hoạch thanh tra hàng năm của Thanh tra Chính phủ.

đ) Tổ chức giám sát chặt chẽ, đầy đủ, kịp thời theo đúng kế hoạch. Khi phát hiện tình hình tài chính, công tác quản lý tài chính của doanh nghiệp có dấu hiệu xấu phải cảnh báo kịp thời cho doanh nghiệp. Đồng thời chỉ đạo doanh nghiệp có giải pháp kịp thời ngăn chặn, khắc phục những yếu kém.

Chủ sở hữu có thể thuê tổ chức dịch vụ tư vấn tài chính, kế toán, kiểm toán độc lập thực hiện việc soát xét số liệu, hoạt động tài chính của doanh nghiệp để có cơ sở đưa ra đánh giá, nhận xét và kết luận giám sát. Chi phí thuê tổ chức dịch vụ tư vấn theo hướng dẫn của Bộ Tài chính.

e) Căn cứ vào kết quả giám sát tài chính doanh nghiệp và các quy định quản lý tài chính doanh nghiệp, chủ sở hữu đánh giá thực trạng tài chính doanh nghiệp theo các mức độ: Đảm bảo an toàn, có dấu hiệu mất an toàn. Đối với doanh nghiệp có dấu hiệu mất an toàn về tài chính, chủ sở hữu thực hiện chế độ giám sát đặc biệt, đồng thời có biện pháp chấn chỉnh, xử lý kịp thời các vấn đề liên quan.

g) Định kỳ sáu (06) tháng và hàng năm, chủ sở hữu lập báo cáo kết quả giám sát tài chính gửi Bộ Tài chính. Báo cáo kết quả giám sát phải kèm theo báo cáo giám sát tài chính của từng doanh nghiệp. Thời hạn gửi báo cáo sáu tháng không muộn quá ngày 31 tháng 8 của năm báo cáo; báo cáo năm không muộn quá ngày 31 tháng 5 năm sau.

h) Kiến nghị Thủ tướng Chính phủ xử lý kỷ luật đối với lãnh đạo doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập; xử lý kỷ luật đối với lãnh đạo doanh nghiệp trong các trường hợp không thực hiện chế độ báo cáo đúng quy định và không chấp hành các khuyến nghị, chỉ đạo trong báo cáo giám sát của chủ sở hữu, của Bộ Tài chính làm cho tình hình tài chính, công tác quản lý tài chính của doanh nghiệp xấu đi.

2. Bộ Tài chính

a) Phối hợp với Bộ quản lý ngành lập kế hoạch giám sát và thực hiện giám sát các doanh nghiệp trực thuộc Bộ quản lý ngành, giám sát theo chuyên đề đối với các doanh nghiệp sản xuất kinh doanh các mặt hàng, sản phẩm thiết yếu cho xã hội và các doanh nghiệp trong diện giám sát đặc biệt. Trực tiếp thực hiện giám sát doanh nghiệp theo yêu cầu của Chính phủ, Thủ tướng Chính phủ.

b) Căn cứ báo cáo kết quả giám sát tài chính của chủ sở hữu và báo cáo kết quả giám sát chuyên đề về quản lý tài chính doanh nghiệp (do cơ quan thanh tra, kiểm toán nhà nước hoặc cơ quan quản lý tài chính doanh nghiệp lập) tổng hợp báo cáo Chính phủ, Thủ tướng Chính phủ tình hình quản lý và sử dụng vốn và tài sản nhà nước, hiệu quả hoạt động sản xuất kinh doanh và thực trạng tài chính của các doanh nghiệp do Nhà nước làm chủ sở hữu. Báo cáo sáu tháng gửi không quá ngày 30 tháng 9 của năm báo cáo; báo cáo năm gửi không quá ngày 31 tháng 7 năm tiếp theo.

c) Kiến nghị Thủ tướng Chính phủ xử lý kỷ luật đối với chủ sở hữu, lãnh đạo doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập và đề nghị chủ sở hữu thực hiện xử lý kỷ luật đối với lãnh đạo doanh nghiệp trong các trường hợp không thực hiện chế độ báo cáo đúng quy định và không chấp hành các khuyến nghị, chỉ đạo trong báo cáo giám sát của chủ sở hữu, của Bộ Tài chính làm cho tình hình tài chính, công tác quản lý tài chính của doanh nghiệp xấu đi.

d) Xử lý trường hợp nhận xét, đánh giá, cảnh báo, khuyến nghị của chủ sở hữu và Bộ Tài chính mâu thuẫn với nhau

Khi thực hiện giám sát đối với doanh nghiệp, chủ sở hữu và Bộ Tài chính cần bàn bạc thống nhất các nhận xét, đánh giá, cảnh báo, khuyến nghị đối với doanh nghiệp. Trường hợp các nhận xét, đánh giá, cảnh báo, khuyến nghị của hai cơ quan mâu thuẫn không thể thống nhất thì phải báo cáo Thủ tướng Chính phủ xem xét quyết định.

3. Doanh nghiệp

a) Lập và gửi kịp thời, đầy đủ, chính xác, đúng thời hạn các báo cáo theo quy định của cơ quan có thẩm quyền và của chủ sở hữu để phục vụ cho việc giám sát tài chính. Tạo điều kiện thuận lợi nhất cho việc thực hiện giám sát trực tiếp tại doanh nghiệp.

b) Khi có cảnh báo của chủ sở hữu, của cơ quan quản lý tài chính doanh nghiệp về những nguy cơ trong tài chính, quản lý tài chính của doanh nghiệp phải xây dựng và thực hiện ngay các biện pháp để ngăn chặn, khắc phục các nguy cơ làm cho tình hình tài chính, công tác quản lý tài chính của doanh nghiệp tốt lên.

c) Thực hiện đầy đủ kịp thời các chỉ đạo, khuyến nghị của chủ sở hữu, của cơ quan quản lý tài chính doanh nghiệp trong các báo cáo giám sát. Trường hợp không thống nhất với các chỉ đạo, khuyến nghị đó, doanh nghiệp có quyền báo cáo ý kiến của mình với cơ quan đưa ra chỉ đạo, khuyến nghị. Khi chủ sở hữu, cơ quan quản lý tài chính doanh nghiệp đưa ra ý kiến cuối cùng thì doanh nghiệp có trách nhiệm phải thực hiện các ý kiến đó. Định kỳ hàng quý hoặc theo yêu cầu của cơ quan đưa ra chỉ đạo, khuyến nghị doanh nghiệp phải báo cáo với cơ quan này và chủ sở hữu kết quả thực hiện các chỉ đạo, khuyến nghị.

d) Tự tổ chức giám sát tài chính trong nội bộ doanh nghiệp. Hội đồng thành viên (Chủ tịch công ty) sử dụng bộ máy trong tổ chức của doanh nghiệp để thực hiện việc giám sát này. Định kỳ hàng quý hoặc theo yêu cầu của chủ sở hữu, doanh nghiệp phải báo cáo kết quả công tác giám sát tài chính nội bộ.

Mục 2

GIÁM SÁT TÀI CHÍNH ĐẶC BIỆT

Điều 10. Các trường hợp giám sát tài chính đặc biệt

1. Doanh nghiệp được đặt vào tình trạng giám sát tài chính đặc biệt nếu tại thời điểm lập báo cáo tài chính năm hoặc qua công tác giám sát tài chính, kiểm toán phát hiện có tình hình tài chính, hoạt động sản xuất kinh doanh thuộc một trong các trường hợp sau:

a) Kinh doanh thua lỗ, có hệ số nợ phải trả trên vốn chủ sở hữu vượt quá mức an toàn theo quy định.

b) Có số lỗ phát sinh từ 30% vốn chủ sở hữu trở lên hoặc số lỗ lũy kế lớn hơn 50% vốn chủ sở hữu.

c) Có hệ số khả năng thanh toán nợ đến hạn nhỏ hơn 0,5.

d) Báo cáo không đúng thực tế về tài chính, làm sai lệch lớn kết quả kinh doanh của doanh nghiệp.

2. Các doanh nghiệp hoạt động trong lĩnh vực ngân hàng, các tổ chức tín dụng, bảo hiểm, chứng khoán thực hiện giám sát tài chính đặc biệt theo quy định tại Quy chế này và quy định của pháp luật về ngân hàng, tín dụng, bảo hiểm, chứng khoán.

Điều 11. Quyết định giám sát tài chính đặc biệt

1. Khi doanh nghiệp được đặt vào tình trạng phải giám sát tài chính đặc biệt thì chủ sở hữu ra quyết định giám sát tài chính đặc biệt đối với doanh nghiệp. Quyết định giám sát tài chính đặc biệt có những nội dung sau:

a) Tên doanh nghiệp thuộc diện giám sát đặc biệt.

b) Lý do giám sát đặc biệt.

c) Thời hạn giám sát đặc biệt.

2. Quyết định giám sát đặc biệt được chủ sở hữu thông báo với cơ quan quản lý tài chính doanh nghiệp cùng cấp để phối hợp thực hiện.

Điều 12. Trách nhiệm của Hội đồng thành viên (Chủ tịch Công ty), Tổng giám đốc hoặc Giám đốc doanh nghiệp thuộc diện giám sát đặc biệt.

1. Lập phương án cơ cấu lại tổ chức, hoạt động kinh doanh và tài chính để trình chủ sở hữu trong thời gian 20 ngày kể từ khi có Quyết định giám sát đặc biệt.

2. Định kỳ hàng tháng, quý, năm báo cáo chủ sở hữu, cơ quan quản lý tài chính doanh nghiệp các chỉ tiêu sau:

a) Sản lượng, giá trị sản lượng sản phẩm, hàng hóa dịch vụ chủ yếu sản xuất, tiêu thụ, tồn kho trong kỳ.

b) Doanh thu hoạt động kinh doanh, thu nhập khác.

c) Chi phí hoạt động kinh doanh, hoạt động khác, chi phí tiền lương, khấu hao tài sản cố định, chi phí trả lãi vay, chi phí quản lý doanh nghiệp.

d) Lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn chủ sở hữu (báo cáo quý, năm)

đ) Tình hình thu hồi nợ, huy động vốn và trả nợ.

e) Hiệu quả huy động, quản lý và sử dụng nguồn vốn đầu tư; nợ và khả năng thanh toán nợ.

g) Công tác quản lý, điều hành của Hội đồng thành viên, Ban Điều hành doanh nghiệp.

3. Thời hạn gửi các báo cáo quy định tại Khoản 2 Điều này thực hiện như sau: Đối với báo cáo tháng gửi trước ngày 05 của tháng tiếp theo; báo cáo quý gửi trước ngày 15 của tháng đầu của quý tiếp theo và báo cáo năm phải gửi trước ngày 31 tháng 01 của năm tiếp theo.

4. Bộ Tài chính quy định mẫu báo cáo quy định tại Khoản 2 Điều này. Căn cứ vào mẫu báo cáo của Bộ Tài chính, chủ sở hữu quy định mẫu báo cáo cho từng doanh nghiệp thuộc diện giám sát đặc biệt.

Điều 13. Quy trình giám sát đặc biệt của chủ sở hữu

1. Phê duyệt phương án cơ cấu lại tổ chức, hoạt động kinh doanh và tài chính của doanh nghiệp. Thời hạn phê duyệt không quá 15 ngày làm việc kể từ khi nhận được phương án của doanh nghiệp.

Chủ sở hữu có thể thuê tư vấn giúp chủ sở hữu nghiên cứu và đánh giá phương án cơ cấu lại doanh nghiệp. Chi phí thuê tư vấn thực hiện theo hướng dẫn của Bộ Tài chính.

2. Giám sát doanh nghiệp thực hiện phương án đã được phê duyệt.

3. Phối hợp với cơ quan quản lý tài chính doanh nghiệp cùng cấp tiến hành phân tích, đánh giá kết quả hoạt động kinh doanh, công tác quản lý tài chính, điều hành sản xuất kinh doanh của doanh nghiệp để đưa ra ý kiến chỉ đạo đối với doanh nghiệp.

4. Trong trường hợp cần thiết, chủ sở hữu có thể tổ chức thanh tra, kiểm tra hoặc phối hợp với cơ quan quản lý tài chính doanh nghiệp cùng cấp tổ chức thanh tra, kiểm tra doanh nghiệp nhằm xem xét tính trung thực, chính xác về các chỉ tiêu trong các báo cáo của doanh nghiệp; công tác quản lý điều hành hoạt động kinh doanh của Ban điều hành doanh nghiệp; công tác quản lý sản xuất, kinh doanh, quản lý tài chính và các nguồn lực khác của doanh nghiệp. Việc kiểm tra thực hiện tùy theo yêu cầu giám sát và tính chính xác của số liệu báo cáo.

Việc kiểm tra phải tuân thủ theo quy định của pháp luật về thanh tra, kiểm tra. Kết thúc kiểm tra phải có báo cáo, kết luận về những nội dung kiểm tra và đưa ra những khuyến nghị nhằm nâng cao hiệu quả kinh doanh của doanh nghiệp.

5. Trình Thủ tướng Chính phủ phương án xử lý trong trường hợp doanh nghiệp đã thực hiện các yêu cầu của chủ sở hữu và cơ quan quản lý tài chính doanh nghiệp mà kết quả hoạt động sản xuất kinh doanh không được cải thiện.

Điều 14. Xử lý doanh nghiệp thuộc diện giám sát đặc biệt

1. Doanh nghiệp thuộc diện giám sát đặc biệt mà 02 năm liên tục (kể từ thời điểm có quyết định giám sát đặc biệt) không còn có các chỉ tiêu thuộc diện giám sát đặc biệt nêu tại Khoản 1 Điều 10 và thực hiện đầy đủ chế độ báo cáo giám sát theo Quy chế này thì được đưa ra khỏi danh sách giám sát đặc biệt.

2. Doanh nghiệp thuộc diện giám sát đặc biệt 02 năm liên tục vẫn thua lỗ thì phải thực hiện chuyển đổi sở hữu hoặc giải thể, phá sản theo quy định.

3. Chủ sở hữu ban hành quyết định kết thúc giám sát đặc biệt. Quyết định này được thông báo tới cơ quan quản lý tài chính doanh nghiệp cùng cấp.

Mục 3

ĐÁNH GIÁ HIỆU QUẢ HOẠT ĐỘNG CỦA DOANH NGHIỆP

Điều 15. Căn cứ và các chỉ tiêu đánh giá doanh nghiệp

1. Căn cứ kết quả giám sát tài chính, quy chế quản lý tài chính; doanh nghiệp và chủ sở hữu thực hiện đánh giá hiệu quả hoạt động (gọi chung là báo cáo xếp loại doanh nghiệp).

2. Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động của doanh nghiệp và kết quả hoạt động của viên chức quản lý doanh nghiệp.

a) Các chỉ tiêu đánh giá hiệu quả hoạt động của doanh nghiệp:

- Chỉ tiêu 1. Doanh thu và thu nhập khác.

- Chỉ tiêu 2. Lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn chủ sở hữu.

- Chỉ tiêu 3. Nợ phải trả quá hạn và khả năng thanh toán nợ đến hạn.

- Chỉ tiêu 4. Chấp hành chế độ, chính sách, pháp luật về thuế và các khoản thu nộp ngân sách khác, về tín dụng, ngân hàng, bảo hiểm, bảo vệ môi trường, về lao động, tiền lương, an sinh xã hội, về chế độ báo cáo tài chính và báo cáo để thực hiện giám sát tài chính.

- Chỉ tiêu 5. Tình hình thực hiện sản phẩm, dịch vụ công ích.

b) Các chỉ tiêu quy định tại Điểm a Khoản 2 Điều này được xác định và tính toán từ số liệu trong các báo cáo tài chính, báo cáo thống kê định kỳ theo quy định hiện hành.

Các chỉ tiêu 1, 2, 4 và chỉ tiêu 5 quy định tại Điểm a Khoản 2 Điều này khi tính toán được xem xét, loại trừ các yếu tố tác động:

- Do nguyên nhân khách quan bất khả kháng (như: Thiên tai, dịch bệnh, chiến tranh).

- Do đầu tư mở rộng phát triển sản xuất theo quy hoạch, kế hoạch do cấp có thẩm quyền phê duyệt làm ảnh hưởng đến lợi nhuận trong hai năm đầu kể từ năm đưa công trình đầu tư vào sử dụng.

- Do Nhà nước điều chỉnh giá (đối với sản phẩm do nhà nước định giá) làm ảnh hưởng đến doanh thu của doanh nghiệp hoặc phải thực hiện các mục tiêu kinh tế - xã hội theo chỉ đạo của Chính phủ, Thủ tướng Chính phủ.

c) Việc đánh giá kết quả hoạt động của viên chức quản lý doanh nghiệp theo các tiêu chí đánh giá do Chính phủ quy định và các chỉ tiêu tài chính sau:

- Mức độ hoàn thành chỉ tiêu nhà nước giao về tỷ suất lợi nhuận trên vốn chủ sở hữu.

- Kết quả phân loại doanh nghiệp.

Điều 16. Nguyên tắc đánh giá và xếp loại doanh nghiệp, xếp loại kết quả hoạt động của viên chức quản lý doanh nghiệp

1. Việc đánh giá và xếp loại doanh nghiệp thực hiện theo các nguyên tắc sau:

a) Đánh giá và xếp loại doanh nghiệp thực hiện trên cơ sở so sánh giữa kế hoạch, mục tiêu, nhiệm vụ được chủ sở hữu giao với kết quả thực hiện. Các chỉ tiêu, tiêu chí đánh giá, xếp loại phải quy định từ quý đầu tiên của năm kế hoạch và không được điều chỉnh trong năm thực hiện.

b) Việc đánh giá và xếp loại doanh nghiệp được căn cứ vào ngành nghề, hoạt động của doanh nghiệp và mục tiêu, nhiệm vụ của doanh nghiệp; căn cứ vào đặc thù hoạt động kinh doanh của từng doanh nghiệp (nếu có).

c) Kết quả đánh giá và xếp loại doanh nghiệp được phân loại: Doanh nghiệp xếp loại A, doanh nghiệp xếp loại B, doanh nghiệp xếp loại C.

Bộ Tài chính hướng dẫn cụ thể việc áp dụng các chỉ tiêu đánh giá và xếp loại doanh nghiệp quy định tại Khoản này.

2. Căn cứ các chỉ tiêu, nguyên tắc đánh giá và xếp loại doanh nghiệp, chủ sở hữu quy định các chỉ tiêu đánh giá, phân loại phù hợp với đặc thù hoạt động kinh doanh của từng doanh nghiệp. Các chỉ tiêu này phải quy định ngay từ quý đầu tiên của năm kế hoạch và không được điều chỉnh trong suốt thời kỳ thực hiện.

3. Căn cứ việc đánh giá kết quả hoạt động của viên chức quản lý doanh nghiệp quy định tại Điểm c Khoản 2 Điều 15 Quy chế này, chủ sở hữu thực hiện đánh giá, phân loại viên chức quản lý doanh nghiệp theo các mức độ: Hoàn thành xuất sắc nhiệm vụ, hoàn thành nhiệm vụ, không hoàn thành nhiệm để áp dụng chế độ khen thưởng và kỷ luật quy định tại Điều 18, Điều 19 Quy chế này.

Điều 17. Chế độ báo cáo đánh giá và xếp loại doanh nghiệp

1. Căn cứ các chỉ tiêu xếp loại doanh nghiệp quy định tại Điều 15 Quy chế này và các văn bản hướng dẫn của các Bộ quản lý ngành, Bộ Tài chính; hàng năm các doanh nghiệp tự thực hiện đánh giá và xếp loại; gửi báo cáo đánh giá, xếp loại cho các cơ quan quy định tại Khoản 2 Điều này để thẩm định và công bố xếp loại cho doanh nghiệp.

2. Doanh nghiệp là công ty mẹ gửi báo cáo xếp loại cho chủ sở hữu và Bộ Tài chính, doanh nghiệp là công ty trách nhiệm hữu hạn một thành viên độc lập do Bộ quản lý ngành hoặc Ủy ban nhân dân cấp tỉnh quyết định thành lập gửi báo cáo xếp loại cho chủ sở hữu.

Báo cáo xếp loại doanh nghiệp của năm trước phải gửi trước ngày 30 tháng 4 của năm tiếp theo.

3. Thẩm định và công bố xếp loại doanh nghiệp

a) Bộ quản lý ngành tiến hành thẩm định và công bố kết quả xếp loại doanh nghiệp cho công ty mẹ do Bộ quản lý ngành quyết định thành lập hoặc được giao quản lý; công ty trách nhiệm hữu hạn một thành viên độc lập do Bộ quản lý ngành quyết định thành lập.

Việc xếp loại công ty mẹ phải có ý kiến tham gia của Bộ Tài chính

b) Ủy ban nhân dân cấp tỉnh tiến hành thẩm định và công bố kết quả xếp loại doanh nghiệp cho công ty mẹ do Ủy ban nhân dân cấp tỉnh quyết định thành lập; công ty trách nhiệm hữu hạn một thành viên độc lập do Ủy ban nhân dân cấp tỉnh quyết định thành lập.

Việc xếp loại công ty mẹ phải có ý kiến tham gia của Bộ Tài chính.

c) Hàng năm, Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh báo cáo kết quả xếp loại doanh nghiệp thuộc lĩnh vực được phân công của năm trước gửi Bộ Tài chính trước ngày 31 tháng 5 năm tiếp theo.

4. Doanh nghiệp trực tiếp phục vụ quốc phòng, an ninh thì gửi báo cáo đánh giá, xếp loại đến Bộ Quốc phòng và Bộ Công an để các cơ quan này thực hiện thẩm định, công bố kết quả xếp loại doanh nghiệp và gửi kết quả xếp loại doanh nghiệp cho Bộ Tài chính trong thời hạn đã quy định tại các Khoản 2 và 3 Điều này.

5. Hàng năm, Bộ Tài chính tổng hợp kết quả xếp loại doanh nghiệp của các Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh của năm trước để báo cáo Chính phủ trước ngày 31 tháng 7.

Mục 4

CHẾ ĐỘ KHEN THƯỞNG, KỶ LUẬT

Điều 18. Mức khen thưởng đối với viên chức quản lý doanh nghiệp

1. Hàng năm căn cứ vào mức độ hoàn thành nhiệm vụ, viên chức quản lý doanh nghiệp được xét chi thưởng từ Quỹ thưởng viên chức quản lý doanh nghiệp như sau:

a) Hoàn thành xuất sắc nhiệm vụ: Được thưởng tối đa 1,5 tháng lương thực hiện của viên chức quản lý doanh nghiệp.

b) Hoàn thành nhiệm vụ: Được thưởng tối đa 1 tháng lương thực hiện của viên chức quản lý doanh nghiệp.

c) Không hoàn thành nhiệm vụ: Không được chi thưởng.

2. Mức trích lập và sử dụng Quỹ thưởng viên chức quản lý doanh nghiệp, thẩm quyền quyết định mức thưởng cho viên chức quản lý doanh nghiệp thực hiện theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

Điều 19. Xử lý vi phạm và hình thức kỷ luật

1. Đối với viên chức quản lý doanh nghiệp:

Chủ sở hữu thực hiện các hình thức kỷ luật như khiển trách, cảnh cáo, hạ bậc lương, buộc thôi việc và quyết định mức lương và các lợi ích khác đối với viên chức quản lý doanh nghiệp nếu vi phạm các quy định sau:

- Không nộp, nộp không đầy đủ, không đúng hạn các báo cáo theo quy định của cơ quan có thẩm quyền, của chủ sở hữu; nội dung báo cáo không trung thực, không đầy đủ; không thực hiện chế độ công khai thông tin tài chính đúng thời gian, đúng các nội dung quy định thì viên chức quản lý doanh nghiệp bị kỷ luật khiển trách hoặc cảnh cáo tùy theo mức độ vi phạm.

- Không thực hiện hoặc thực hiện không đầy đủ các ý kiến chỉ đạo, khuyến nghị, giải pháp của chủ sở hữu và cơ quan quản lý nhà nước về tài chính doanh nghiệp, để doanh nghiệp bị thua lỗ, mất vốn nhà nước, hoặc tình hình tài chính của doanh nghiệp lâm vào tình trạng khó khăn, công tác quản lý tài chính của doanh nghiệp yếu kém thì viên chức quản lý doanh nghiệp bị kỷ luật hạ bậc lương hoặc buộc thôi việc.

2. Đối với chủ sở hữu (Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh):

Thủ trưởng cơ quan cấp trên áp dụng các hình thức kỷ luật khiển trách, cảnh cáo, miễn nhiệm và cách chức theo quy định của Luật công chức, Luật viên chức đối với chủ sở hữu doanh nghiệp nếu vi phạm một trong các trường hợp sau:

a) Không thực hiện đầy đủ các nội dung giám sát tài chính doanh nghiệp do mình làm chủ sở hữu.

b) Không kịp thời đưa ra các biện pháp chấn chỉnh và xử lý sai phạm về quản lý tài chính của doanh nghiệp hoặc không báo cáo cơ quan cấp trên và cơ quan quản lý về tài chính doanh nghiệp đối với các trường hợp vi phạm nghiêm trọng các quy định về an toàn tài chính doanh nghiệp.

c) Không nộp báo cáo giám sát tài chính doanh nghiệp cho cơ quan tài chính theo thời gian hoặc nội dung quy định.

d) Không tổ chức thực hiện các chỉ đạo của Chính phủ, Thủ tướng Chính phủ và các kiến nghị của cơ quan quản lý tài chính doanh nghiệp, cơ quan thanh tra, kiểm tra, kiểm toán về việc xử lý các sai phạm và biện pháp tăng cường giám sát tài chính doanh nghiệp.

đ) Báo cáo không trung thực kết quả giám sát tài chính doanh nghiệp do mình làm chủ sở hữu.

3. Bộ Tài chính chịu trách nhiệm trước Chính phủ trong trường hợp không thực hiện giám sát, cảnh báo kịp thời theo quy định đối với các trường hợp được Chính phủ, Thủ tướng Chính phủ giao giám sát trực tiếp doanh nghiệp để doanh nghiệp mất an toàn tài chính; thất thoát vốn và tài sản nhà nước tại doanh nghiệp.

4. Bộ Nội vụ hướng dẫn cụ thể mức độ, quy trình xem xét kỷ luật đối với các trường hợp vi phạm quy định tại Khoản 2, Khoản 3 Điều này.

Chương III

GIÁM SÁT TÀI CHÍNH VÀ ĐÁNH GIÁ HIỆU QUẢ HOẠT ĐỘNG ĐỐI VỚI DOANH NGHIỆP NHÀ NƯỚC NẮM GIỮ TRÊN 50% VỐN ĐIỀU LỆ VÀ DOANH NGHIỆP NHÀ NƯỚC NẮM GIỮ KHÔNG QUÁ 50% VỐN ĐIỀU LỆ

Điều 20. Chủ thể giám sát

1. Bộ quản lý ngành thực hiện chức năng giám sát thông qua Người đại diện đối với công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên được chuyển đổi từ công ty mẹ, Công ty trách nhiệm hữu hạn một thành viên độc lập do Bộ quản lý ngành quyết định thành lập hoặc được giao quản lý.

2. Ủy ban nhân dân cấp tỉnh thực hiện chức năng giám sát thông qua Người đại diện đối với các doanh nghiệp chuyển đổi từ doanh nghiệp thuộc Ủy ban nhân dân cấp tỉnh.

3. Cơ quan quản lý tài chính doanh nghiệp:

a) Hàng năm, Bộ Tài chính tổng hợp báo cáo giám sát tài chính của các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh để báo cáo Chính phủ về hiệu quả sản xuất kinh doanh và thực hiện nhiệm vụ công ích được giao của các doanh nghiệp mà Nhà nước nắm giữ trên 50% vốn điều lệ; báo cáo Chính phủ về hiệu quả sử dụng vốn nhà nước tại các doanh nghiệp mà Nhà nước nắm giữ không quá 50% vốn điều lệ.

b) Sở Tài chính các tỉnh, thành phố là đầu mối giúp Ủy ban nhân dân cấp tỉnh tổng hợp báo cáo giám sát đối với các doanh nghiệp có vốn nhà nước thuộc Ủy ban nhân dân cấp tỉnh.

Điều 21. Nội dung giám sát tài chính

1. Đối với doanh nghiệp mà nhà nước nắm giữ trên 50% vốn điều lệ:

a) Giám sát tình hình tài chính, chấp hành pháp luật và kết quả kinh doanh của doanh nghiệp.

b) Giám sát thực hiện dự án đầu tư, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư của doanh nghiệp; tình hình huy động vốn, vay nợ nước ngoài của doanh nghiệp.

c) Giám sát việc quản lý, hiệu quả sử dụng, tình hình bảo toàn và phát triển vốn của doanh nghiệp.

d) Giám sát việc phân phối lợi nhuận, thu lợi tức, lợi nhuận được chia và phân chia rủi ro từ phần vốn đã góp.

2. Đối với doanh nghiệp mà nhà nước nắm giữ không quá 50% vốn điều lệ:

a) Giám sát việc quản lý, hiệu quả sử dụng, tình hình bảo toàn và phát triển vốn của doanh nghiệp.

b) Giám sát việc phân phối lợi nhuận, thu lợi tức, lợi nhuận được chia và phân chia rủi ro từ phần vốn đã góp.

3. Bộ Tài chính quy định cụ thể các mẫu biểu, chỉ tiêu báo cáo quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 22. Quy trình giám sát

1. Đối với doanh nghiệp mà nhà nước nắm giữ trên 50% vốn điều lệ: Việc giám sát thường xuyên theo các báo cáo định kỳ của Người đại diện. Trường hợp cần thiết, chủ sở hữu phối hợp với cơ quan quản lý tài chính doanh nghiệp tiến hành việc thanh tra theo quy định của pháp luật và điều lệ công ty về việc chấp hành pháp luật về quản lý, sử dụng, bảo toàn và phát triển vốn của doanh nghiệp.

Chủ sở hữu đối với phần vốn nhà nước đầu tư tại doanh nghiệp chịu trách nhiệm cuối cùng về giám sát doanh nghiệp, người đại diện vốn là cá nhân được chủ sở hữu giao thực hiện giám sát doanh nghiệp và chỉ chịu trách nhiệm đối với những việc được chủ sở hữu giao.

2. Đối với doanh nghiệp mà nhà nước nắm giữ không quá 50% vốn điều lệ: Việc giám sát, đánh giá hiệu quả sử dụng vốn nhà nước tại doanh nghiệp thực hiện thường xuyên theo các báo cáo định kỳ của Người đại diện.

Điều 23. Chế độ báo cáo

1. Đối với doanh nghiệp mà nhà nước nắm giữ trên 50% vốn điều lệ:

a) Báo cáo giám sát tài chính

Định kỳ hàng quý, năm, Người đại diện lập báo cáo giám sát tài chính theo các nội dung quy định tại Khoản 1 Điều 21 Quy chế này và gửi cho chủ sở hữu và cho cơ quan quản lý tài chính doanh nghiệp (Bộ Tài chính đối với doanh nghiệp cổ phần hóa, chuyển đổi từ tập đoàn kinh tế, tổng công ty nhà nước, doanh nghiệp cổ phần hóa, chuyển đổi thuộc Bộ; Sở Tài chính đối với doanh nghiệp cổ phần hóa, chuyển đổi từ doanh nghiệp thuộc Ủy ban nhân dân cấp tỉnh).

Báo cáo giám sát tài chính quý không gửi chậm quá ngày 15 của tháng đầu quý tiếp theo. Báo cáo giám sát tài chính hàng năm không gửi chậm quá ngày 31 tháng 01 năm tiếp theo.

b) Báo cáo kết quả giám sát tài chính

- Căn cứ báo cáo giám sát của Người đại diện, Bộ quản lý ngành thực hiện giám sát tài chính đối với các công ty cổ phần, công ty trách nhiệm hữu hạn được chuyển đổi từ công ty mẹ, công ty trách nhiệm hữu hạn do Bộ quyết định thành lập hoặc được giao quản lý, Bộ quản lý ngành tổng hợp kết quả giám sát đối với công ty có phần vốn nhà nước trong Báo cáo kết quả giám sát tài chính của Bộ để gửi cho Bộ Tài chính theo quy định.

- Căn cứ báo cáo giám sát của Người đại diện, Ủy ban nhân dân cấp tỉnh thực hiện giám sát tài chính đối với các doanh nghiệp chuyển đổi, cổ phần hóa thuộc Ủy ban nhân dân cấp tỉnh và giao cho Sở Tài chính tổng hợp kết quả giám sát tài chính và gửi về Bộ Tài chính theo quy định.

- Bộ Tài chính tổng hợp báo cáo kết quả giám sát của các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh để báo cáo Chính phủ. Trong báo cáo có nội dung về hiệu quả sản xuất kinh doanh và thực hiện nhiệm vụ công ích được giao đối với doanh nghiệp mà nhà nước nắm giữ trên 50% vốn điều lệ trong phạm vi toàn quốc.

2. Đối với doanh nghiệp mà nhà nước nắm giữ không quá 50% vốn điều lệ

a) Báo cáo giám sát tài chính:

Định kỳ hàng năm, Người đại diện lập báo cáo giám sát tài chính theo các nội dung quy định tại Khoản 2 Điều 21 và gửi chủ sở hữu. Thời hạn gửi báo cáo không chậm quá ngày 31 tháng 01 năm tiếp theo.

b) Báo cáo Kết quả giám sát tài chính:

Căn cứ báo cáo giám sát của Người đại diện, chủ sở hữu tổng hợp Báo cáo kết quả giám sát tài chính và gửi cho Bộ Tài chính theo quy định để Bộ Tài chính tổng hợp báo cáo Chính phủ về hiệu quả sử dụng vốn nhà nước tại doanh nghiệp trong phạm vi toàn quốc.

Điều 24. Đánh giá kết quả hoạt động, hiệu quả sản xuất kinh doanh của doanh nghiệp có vốn nhà nước

Hàng năm chủ sở hữu phải thực hiện đánh giá hiệu quả hoạt động kinh doanh đối với doanh nghiệp có vốn nhà nước, đặc biệt là doanh nghiệp có trên 50% vốn nhà nước để xem xét việc tiếp tục đầu tư, mở rộng đầu tư hay rút bớt vốn nhà nước tại các doanh nghiệp này. Đồng thời làm căn cứ đánh giá, khen thưởng đối với người đại diện và chỉ đạo, giao nhiệm vụ cho người đại diện trong năm tới.

Chương IV

QUY ĐỊNH VỀ CÔNG KHAI THÔNG TIN TÀI CHÍNH

Điều 25. Đối tượng, phạm vi công khai thông tin tài chính

1. Doanh nghiệp:

a) Doanh nghiệp do nhà nước làm chủ sở hữu thực hiện công khai tài chính theo Quy chế này.

Các doanh nghiệp hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm, xổ số, Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán thực hiện công khai tài chính theo quy định của pháp luật chuyên ngành và quy định tại Quy chế này.

b) Các doanh nghiệp có vốn nhà nước thực hiện việc công khai tài chính theo quy định của pháp luật và điều lệ của doanh nghiệp.

2. Chủ sở hữu phần vốn nhà nước đầu tư tại doanh nghiệp.

3. Cơ quan quản lý nhà nước về tài chính doanh nghiệp (Bộ Tài chính, Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương).

Điều 26. Mục đích và nguyên tắc công khai thông tin tài chính

1. Mục đích

a) Đảm bảo minh bạch, trung thực và khách quan tình hình tài chính của doanh nghiệp nhà nước. Phát hiện kịp thời hành vi vi phạm chế độ quản lý tài chính, chế độ kế toán của doanh nghiệp.

b) Thực hiện quyền hạn và trách nhiệm của chủ sở hữu nhà nước, người lao động trong việc giám sát, kiểm tra và thực hiện quy chế dân chủ ở doanh nghiệp nhà nước; thực hành tiết kiệm chống lãng phí, chống tham nhũng, nâng cao hiệu quả hoạt động sản xuất kinh doanh, bảo toàn và phát triển vốn Nhà nước.

c) Là căn cứ để các nhà đầu tư trong và ngoài nước nghiên cứu và quyết định việc đầu tư vào doanh nghiệp; các chủ nợ có thông tin để giám sát đánh giá khả năng thanh toán nợ của doanh nghiệp.

2. Nguyên tắc

a) Cơ sở để thực hiện công khai tài chính doanh nghiệp là báo cáo tài chính, báo cáo quản trị và báo cáo giám sát tài chính hàng năm của doanh nghiệp; báo cáo giám sát tài chính hàng năm của chủ sở hữu.

b) Nội dung công khai tài chính của doanh nghiệp phải phù hợp với yêu cầu của từng đối tượng nhận thông tin là cơ quan quản lý nhà nước, chủ sở hữu, các nhà đầu tư và người dân.

c) Doanh nghiệp và tổ chức thực hiện công khai tài chính chịu trách nhiệm tính đầy đủ, tính kịp thời, tính chính xác các thông tin tài chính; có nghĩa vụ giải trình các nội dung chất vấn của các đối tượng nhận thông tin theo quy định của pháp luật và quy định tại Quy chế này.

Điều 27. Nội dung công khai thông tin tài chính

1. Doanh nghiệp:

a) Tình hình tài chính, hiệu quả sử dụng và bảo toàn vốn nhà nước tại doanh nghiệp.

b) Kết quả hoạt động sản xuất kinh doanh của doanh nghiệp;

c) Việc trích, lập và sử dụng các quỹ của doanh nghiệp;

d) Các khoản đóng góp cho ngân sách nhà nước của doanh nghiệp;

đ) Các khoản thu nhập và thu nhập bình quân của người lao động;

e) Tình hình quản trị công ty;

g) Tình hình tiền lương, thù lao, tiền thưởng và thu nhập bình quân hàng tháng năm trước liền kề của từng viên chức quản lý doanh nghiệp.

2. Chủ sở hữu phần vốn nhà nước đầu tư tại doanh nghiệp:

a) Tình hình tài chính và kết quả phân loại doanh nghiệp.

b) Một số chỉ tiêu tài chính của doanh nghiệp: Tỷ suất lợi nhuận trên vốn chủ sở hữu, hệ số nợ phải trả trên vốn chủ sở hữu, khả năng thanh toán nợ đến hạn của doanh nghiệp.

3. Cơ quan quản lý nhà nước về tài chính doanh nghiệp công bố báo cáo tổng hợp về tình hình hoạt động của các doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước.

4. Bộ Tài chính quy định cụ thể mẫu biểu, các chỉ tiêu tài chính thực hiện công khai tại Điều này.

Điều 28. Tổ chức công khai thông tin

1. Đối với doanh nghiệp

Doanh nghiệp thực hiện việc công khai tình hình tài chính, kết quả kinh doanh, tình hình quản trị của doanh nghiệp theo định kỳ 6 tháng, hàng năm.

2. Đối với chủ sở hữu và Bộ Tài chính:

a) Hàng năm, Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh căn cứ vào kết quả đánh giá và xếp loại doanh nghiệp do mình làm chủ sở hữu tiến hành công bố kết quả đánh giá và xếp loại doanh nghiệp, báo cáo giám sát tài chính doanh nghiệp.

Đối với các doanh nghiệp trực tiếp phục vụ quốc phòng, an ninh thực hiện theo quy định của Bộ trưởng Bộ Quốc phòng và Bộ trưởng Bộ Công an.

b) Định kỳ hàng năm, Bộ Tài chính căn cứ chỉ đạo của Thủ tướng Chính phủ về các báo cáo tổng hợp tình hình tài chính doanh nghiệp, báo cáo tổng hợp đánh giá, phân loại doanh nghiệp, tiến hành công bố tình hình quản lý vốn và tài sản nhà nước tại doanh nghiệp, hiệu quả hoạt động sản xuất kinh doanh của các doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước.

3. Bộ Tài chính hướng dẫn phương thức công khai thông tin tài chính của doanh nghiệp quy định tại các Khoản 1 và 2 Điều này.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 29. Tổ chức thực hiện

1. Bộ Tài chính chủ trì cùng các Bộ, ngành hướng dẫn, tổ chức thực hiện và kiểm tra việc thực hiện Quy chế này; phối hợp với Bộ Nội vụ kiện toàn hệ thống quản lý nhà nước về tài chính doanh nghiệp để thực hiện được nhiệm vụ giám sát tài chính doanh nghiệp, hỗ trợ chủ sở hữu doanh nghiệp quản lý hiệu quả vốn và tài sản nhà nước tại doanh nghiệp theo Quy chế này.

2. Bộ Nội vụ chủ trì, phối hợp với các Bộ liên quan trình Chính phủ ban hành quy định, khen thưởng, kỷ luật đối với viên chức quản lý doanh nghiệp, chủ sở hữu và cơ quan quản lý về tài chính doanh nghiệp trong việc thực hiện Quy chế này.

3. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính hướng dẫn giám sát đánh giá tình hình thực hiện chính sách đối với người lao động trong doanh nghiệp.

4. Công ty mẹ các tập đoàn, tổng công ty, công ty hoạt động theo mô hình công ty mẹ - công ty con căn cứ vào Quy chế này để xây dựng và thực hiện quy chế giám sát và đánh giá kết quả hoạt động đối với công ty trách nhiệm hữu hạn một thành viên do công ty mẹ là chủ sở hữu và công ty có vốn đầu tư của công ty mẹ.

5. Tổ chức chính trị và tổ chức chính trị - xã hội có thể căn cứ vào cơ chế giám sát tài chính doanh nghiệp quy định tại Quy chế này để tổ chức thực hiện giám sát các doanh nghiệp thuộc lĩnh vực mình quản lý.

6. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc doanh nghiệp chịu trách nhiệm thi hành Quy chế này./.


ND 2013 - 71 Dau tu von va qly tai chinh DNNN

CHÍNH PHỦ
--------

Số: 71/2013/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------------------

Hà Nội, ngày 11 tháng 07 năm 2013

NGHỊ ĐỊNH

VỀ ĐẦU TƯ VỐN NHÀ NƯỚC VÀO DOANH NGHIỆP VÀ QUẢN LÝ TÀI CHÍNH

ĐỐI VỚI DOANH NGHIỆP DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật đầu tư ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định việc đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

Điều 2. Đối tượng áp dụng

1. Đối tượng áp dụng Nghị định này gồm:

a) Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ được Thủ tướng Chính phủ quyết định thành lập hoặc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (sau đây gọi chung là Bộ quản lý ngành), Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) quyết định thành lập. Bao gồm:

- Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của các tập đoàn kinh tế; công ty mẹ của tổng công ty nhà nước; công ty mẹ trong mô hình công ty mẹ - công ty con.

- Công ty trách nhiệm hữu hạn một thành viên độc lập.

b) Người đại diện theo ủy quyền tại doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và Người đại diện phần vốn nhà nước đầu tư tại doanh nghiệp khác.

c) Các tổ chức, cá nhân có liên quan đến hoạt động đầu tư vốn nhà nước, quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và quản lý phần vốn nhà nước đầu tư tại doanh nghiệp khác.

2. Các công ty mẹ nêu tại Điểm a Khoản 1 Điều này căn cứ quy định về quản lý tài chính và các quy định khác trong Nghị định này có trách nhiệm xây dựng, ban hành quy chế quản lý tài chính đối với công ty con do công ty mẹ nắm giữ 100% vốn điều lệ.

3. Các doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ hoạt động ở những lĩnh vực có đặc thù về tài chính thì thực hiện theo quy định riêng của Chính phủ hoặc của Thủ tướng Chính phủ về đặc thù đó và các quy định khác trong Nghị định này.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Doanh nghiệp” là Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ quy định tại Điểm a Khoản 1 Điều 2 Nghị định này.

2. “Vốn nhà nước tại doanh nghiệp” là vốn đầu tư trực tiếp từ ngân sách nhà nước, các quỹ tập trung của Nhà nước khi thành lập doanh nghiệp và bổ sung trong quá trình hoạt động kinh doanh; các khoản phải nộp ngân sách được trích để lại; nguồn Quỹ đầu tư phát triển tại doanh nghiệp; Quỹ hỗ trợ sắp xếp doanh nghiệp; vốn nhà nước được tiếp nhận từ nơi khác chuyển đến; giá trị quyền sử dụng đất, quyền sử dụng tài nguyên Quốc gia được Nhà nước giao và ghi tăng vốn nhà nước cho doanh nghiệp; các tài sản khác theo quy định của pháp luật được Nhà nước giao cho doanh nghiệp.

3. “Vốn chủ sở hữu của doanh nghiệp” là vốn được hình thành từ các nguồn quy định tại Khoản 2 Điều này, lợi nhuận chưa phân phối và chênh lệch tỷ giá được phản ánh trong báo cáo tài chính của doanh nghiệp theo quy định của pháp luật.

4. “Vốn nhà nước đầu tư tại doanh nghiệp khác” là vốn nhà nước góp ở công ty cổ phần, công ty trách nhiệm hữu hạn 2 thành viên trở lên do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh làm chủ sở hữu.

5. “Vốn của doanh nghiệp” là vốn chủ sở hữu của doanh nghiệp và vốn do doanh nghiệp huy động.

6. “Vốn của doanh nghiệp đầu tư vào doanh nghiệp khác” là vốn doanh nghiệp đầu tư vào công ty con, công ty liên kết.

7. “Người đại diện theo ủy quyền phần vốn nhà nước đầu tư tại doanh nghiệp khác” là cá nhân được chủ sở hữu ủy quyền bằng văn bản để thực hiện quyền, trách nhiệm, nghĩa vụ của chủ sở hữu tại doanh nghiệp khác.

8. “Người đại diện theo ủy quyền phần vốn của doanh nghiệp đầu tư tại doanh nghiệp khác” là cá nhân được doanh nghiệp ủy quyền bằng văn bản để thực hiện quyền, trách nhiệm, nghĩa vụ của doanh nghiệp tại doanh nghiệp khác.

Người đại diện theo ủy quyền quy định tại Khoản 7 và 8 Điều này sau đây được gọi chung là Người đại diện.

9. “Viên chức quản lý doanh nghiệp” là Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó Giám đốc, Kế toán trưởng (không bao gồm Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó Giám đốc, Kế toán trưởng làm việc theo hợp đồng lao động).

Chương 2.

ĐẦU TƯ VỐN VÀ QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP

MỤC 1. ĐẦU TƯ VỐN NHÀ NƯỚC VÀO DOANH NGHIỆP

Điều 4. Nguyên tắc đầu tư vốn nhà nước vào doanh nghiệp

1. Đầu tư vốn nhà nước vào doanh nghiệp để tạo ra ngành, lĩnh vực cung cấp sản phẩm, dịch vụ công ích thiết yếu cho xã hội; đảm bảo phục vụ quốc phòng, an ninh; thực hiện điều tiết nền kinh tế và ổn định kinh tế vĩ mô mang tính chiến lược trong từng giai đoạn.

2. Đầu tư vốn nhà nước vào doanh nghiệp phải đúng mục tiêu, có hiệu quả, phù hợp với từng dự án đầu tư và phải thực hiện công khai, minh bạch.

3. Đầu tư vốn nhà nước để góp vốn thành lập doanh nghiệp, hợp tác kinh doanh với các thành phần kinh tế khác phải được cơ quan có thẩm quyền thẩm định và chấp thuận.

4. Đầu tư vốn nhà nước phải thực hiện đúng quy định của pháp luật, đúng tiến độ, đảm bảo chất lượng; tránh dàn trải, lãng phí, thất thoát.

5. Gia tăng giá trị vốn nhà nước đầu tư tại doanh nghiệp.

Điều 5. Hình thức đầu tư vốn nhà nước vào doanh nghiệp

1. Đầu tư vốn nhà nước để thực hiện các dự án, công trình quan trọng của Nhà nước tại doanh nghiệp.

2. Đầu tư vốn thành lập mới doanh nghiệp.

3. Đầu tư, bổ sung vốn điều lệ cho các doanh nghiệp để mở rộng quy mô, nâng cao công suất, năng lực kinh doanh; đổi mới công nghệ, giảm ô nhiễm môi trường, phục vụ an ninh, quốc phòng.

4. Đầu tư vốn nhà nước để duy trì quyền chi phối hoặc tỷ lệ vốn góp của Nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn nhiều thành viên.

5. Mua lại một phần vốn hoặc toàn bộ doanh nghiệp thuộc các thành phần kinh tế khác để thực hiện điều chỉnh cơ cấu kinh tế.

Điều 6. Điều kiện đầu tư vốn nhà nước vào doanh nghiệp

1. Đầu tư các dự án, công trình quan trọng của Nhà nước tại doanh nghiệp, bao gồm:

a) Dự án có tổng vốn đầu tư từ 35.000 tỷ đồng trở lên, trong đó vốn nhà nước từ 11.000 tỷ đồng trở lên;

b) Dự án, công trình có ảnh hưởng lớn đến môi trường hoặc tiềm ẩn khả năng ảnh hưởng nghiêm trọng đến môi trường, bao gồm:

- Nhà máy điện hạt nhân;

- Dự án, công trình sử dụng đất có yêu cầu chuyển mục đích sử dụng đất vườn quốc gia, khu bảo tồn thiên nhiên, khu bảo vệ cảnh quan, khu rừng nghiên cứu, thực nghiệm khoa học từ 50 hécta (ha) trở lên; rừng phòng hộ đầu nguồn từ 50 hécta (ha) trở lên; rừng phòng hộ chắn gió, chắn cát bay, chắn sóng lấn biển, bảo vệ môi trường từ 500 hécta (ha) trở lên; rừng sản xuất từ 1000 hécta (ha) trở lên;

c) Dự án, công trình sử dụng đất có yêu cầu chuyển mục đích sử dụng đất trồng lúa nước từ hai vụ trở lên với quy mô từ 500 hécta (ha) trở lên.

d) Dự án, công trình phải di dân tái định cư từ 20.000 người trở lên ở miền núi, từ 50.000 người trở lên ở các vùng khác.

đ) Dự án, công trình đầu tư tại địa bàn có di tích quốc gia có giá trị đặc biệt quan trọng về lịch sử, văn hóa; danh lam thắng cảnh được xếp hạng cấp quốc gia.

e) Dự án, công trình đầu tư tại địa bàn đặc biệt quan trọng đối với quốc gia về quốc phòng, an ninh.

g) Dự án, công trình đòi hỏi phải áp dụng cơ chế, chính sách đặc biệt.

h) Dự án, công trình trọng điểm của quốc gia đầu tư ra nước ngoài có một trong các tiêu chí sau đây:

- Tổng vốn đầu tư ra nước ngoài từ 20.000 tỷ đồng trở lên, trong đó vốn nhà nước đầu tư ra nước ngoài từ 7.000 tỷ đồng trở lên;

- Dự án, công trình đòi hỏi phải áp dụng cơ chế, chính sách đặc biệt cần được Quốc hội quyết định;

- Dự án đặc biệt quan trọng khác do Thủ tướng quyết định.

2. Đầu tư vốn nhà nước để thành lập mới doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ:

a) Đầu tư vốn nhà nước để thành lập mới doanh nghiệp ở những ngành, lĩnh vực, địa bàn sau đây:

- Ngành, lĩnh vực cung cấp sản phẩm, dịch vụ thiết yếu cho xã hội, trực tiếp phục vụ an ninh, quốc phòng;

- Ngành, lĩnh vực ứng dụng công nghệ cao, tạo động lực phát triển nhanh cho các ngành, lĩnh vực khác và toàn bộ nền kinh tế, đòi hỏi đầu tư lớn;

- Địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn mà các thành phần kinh tế khác không đầu tư.

b) Thủ tướng Chính phủ quyết định danh mục ngành, lĩnh vực, địa bàn quy định tại Điểm a Khoản này.

c) Việc đầu tư vốn nhà nước để thành lập công ty con của doanh nghiệp phải nhằm mục đích để phát triển, phục vụ trực tiếp cho ngành nghề kinh doanh chính của doanh nghiệp.

3. Việc đầu tư bổ sung vốn điều lệ chỉ thực hiện đối với các doanh nghiệp thuộc diện Nhà nước nắm giữ 100% vốn điều lệ theo tiêu chí, danh mục phân loại doanh nghiệp nhà nước do Thủ tướng Chính phủ quyết định trong từng thời kỳ nhưng chưa được Nhà nước đầu tư đủ vốn điều lệ.

4. Việc đầu tư bổ sung vốn nhà nước để duy trì hoặc tăng tỷ lệ vốn nhà nước đang tham gia tại các doanh nghiệp khác, bao gồm:

a) Các doanh nghiệp khác hoạt động kinh doanh cung ứng các sản phẩm, dịch vụ công ích, trực tiếp phục vụ an ninh, quốc phòng.

b) Các doanh nghiệp khác hoạt động kinh doanh có ảnh hưởng lớn đến sự phát triển kinh tế ngành, lãnh thổ và thuộc diện Nhà nước cần nắm giữ cổ phần chi phối theo quyết định của Thủ tướng Chính phủ trong từng thời kỳ.

5. Việc mua lại một phần vốn hoặc toàn bộ doanh nghiệp thuộc thành phần kinh tế khác để thực hiện điều chỉnh cơ cấu kinh tế theo quyết định của Thủ tướng Chính phủ trong từng thời kỳ.

Điều 7. Thẩm quyền quyết định đầu tư vốn nhà nước vào doanh nghiệp

1. Thủ tướng Chính phủ quyết định việc đầu tư vốn nhà nước vào doanh nghiệp để:

a) Thực hiện các dự án trọng điểm của Nhà nước quy định tại Khoản 1 Điều 6 Nghị định này sau khi Chính phủ trình Quốc hội thông qua.

b) Quyết định đầu tư vốn để thành lập các tập đoàn kinh tế nhà nước; quyết định bổ sung vốn điều lệ trong quá trình hoạt động của tập đoàn kinh tế nhà nước và của Tổng công ty Đầu tư và kinh doanh vốn nhà nước.

c) Quyết định đầu tư bổ sung vốn nhà nước góp tại các tập đoàn kinh tế sau cổ phần hóa.

d) Quyết định đầu tư vốn nhà nước để mua lại một phần vốn hoặc toàn bộ doanh nghiệp thuộc thành phần kinh tế khác theo đề nghị của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh.

2. Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định đầu tư vốn nhà nước vào doanh nghiệp để:

a) Quyết định đầu tư vốn để thành lập đối với doanh nghiệp thuộc Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh sau khi trình và được Thủ tướng Chính phủ phê duyệt Đề án thành lập doanh nghiệp.

b) Quyết định bổ sung vốn điều lệ trong quá trình hoạt động của doanh nghiệp. Đối với doanh nghiệp do Bộ quản lý ngành quyết định thành lập thì phải thỏa thuận với Bộ Tài chính.

c) Quyết định đầu tư tăng vốn nhà nước góp tại doanh nghiệp khác do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh là chủ sở hữu.

d) Chủ trì, phối hợp với Bộ Tài chính, Bộ Kế hoạch và Đầu tư thẩm định phương án mua lại một phần vốn hoặc toàn bộ doanh nghiệp thuộc thành phần kinh tế khác trình Thủ tướng Chính phủ quyết định.

MỤC 2. QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC

Điều 8. Quyền, trách nhiệm của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh đối với phần vốn nhà nước đầu tư vào doanh nghiệp khác

1. Quyền của cổ đông, thành viên góp vốn, bên liên doanh theo quy định của pháp luật và điều lệ của doanh nghiệp khác.

2. Cử, bãi miễn, khen thưởng, kỷ luật Người đại diện tại doanh nghiệp khác, quyết định tiền lương, phụ cấp, tiền thưởng và các vấn đề đãi ngộ đối với Người đại diện, trừ trường hợp Người đại diện đã được hưởng lương từ doanh nghiệp khác.

3. Yêu cầu Người đại diện báo cáo định kỳ hoặc đột xuất tình hình kết quả kinh doanh, tình hình tài chính của doanh nghiệp khác.

4. Giao nhiệm vụ và chỉ đạo Người đại diện bảo vệ quyền lợi, lợi ích hợp pháp của Nhà nước tại doanh nghiệp khác. Yêu cầu Người đại diện báo cáo việc thực hiện nhiệm vụ, quyền hạn và trách nhiệm của Người đại diện, nhất là trong việc định hướng doanh nghiệp có cổ phần, vốn góp chi phối để thực hiện các mục tiêu, chiến lược của Nhà nước; có ý kiến chỉ đạo bằng văn bản khi Người đại diện xin ý kiến.

5. Quyết định theo thẩm quyền việc đầu tư tăng vốn hoặc thu hồi vốn đầu tư vào doanh nghiệp khác theo quy định của pháp luật và Điều lệ của doanh nghiệp khác.

6. Kiểm tra, giám sát hoạt động của Người đại diện, phát hiện những thiếu sót, yếu kém của Người đại diện để ngăn chặn, xử lý và chấn chỉnh kịp thời.

7. Giám sát việc thu hồi vốn đầu tư vào doanh nghiệp khác, việc thu lợi nhuận được chia từ doanh nghiệp khác.

8. Chịu trách nhiệm về hiệu quả sử dụng, bảo toàn và phát triển vốn đầu tư.

9. Thực hiện các quyền, trách nhiệm khác theo quy định của pháp luật.

Điều 9. Quyền, trách nhiệm của Người đại diện

1. Quyền, trách nhiệm của Người đại diện

a) Người đại diện thực hiện quyền, trách nhiệm của chủ sở hữu vốn nhà nước đầu tư tại doanh nghiệp khác có trách nhiệm tuân thủ pháp luật; thực hiện đúng các nhiệm vụ được chủ sở hữu giao khi quyết định các vấn đề nêu tại Điều 8 Nghị định này. Kịp thời báo cáo cho chủ sở hữu về tình hình doanh nghiệp hoạt động thua lỗ, không đảm bảo khả năng thanh toán, không hoàn thành mục tiêu, nhiệm vụ do chủ sở hữu giao hoặc những trường hợp sai phạm khác.

b) Người đại diện phải xin ý kiến chủ sở hữu bằng văn bản trước khi tham gia ý kiến, biểu quyết và quyết định tại các kỳ họp Đại hội đồng cổ đông, các cuộc họp của Hội đồng quản trị, Hội đồng thành viên về ngành nghề kinh doanh, mục tiêu, nhiệm vụ, chiến lược, kế hoạch sản xuất kinh doanh, kế hoạch đầu tư phát triển; việc tổ chức lại, giải thể, phá sản; ban hành điều lệ, sửa đổi, bổ sung điều lệ; việc tăng hoặc giảm vốn điều lệ; đề cử để bầu, miễn nhiệm, bãi nhiệm, khen thưởng, xử lý vi phạm đối với thành viên Hội đồng quản trị, Hội đồng thành viên, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó Giám đốc); phân phối lợi nhuận và trích lập, sử dụng các quỹ, chia cổ tức hàng năm.

2. Tiền lương, thưởng và quyền lợi của Người đại diện

a) Người đại diện chuyên trách trong ban quản lý, điều hành tại doanh nghiệp khác được hưởng lương, phụ cấp trách nhiệm (nếu có), tiền thưởng và các quyền lợi khác quy định tại Điều lệ doanh nghiệp đó và do doanh nghiệp đó trả theo quy định của pháp luật.

b) Người đại diện kiêm nhiệm không tham gia chuyên trách trong ban quản lý, điều hành doanh nghiệp khác thì thù lao, tiền lương, tiền thưởng, phụ cấp trách nhiệm (nếu có) và các quyền lợi khác được hưởng do chủ sở hữu chi trả theo quy định của pháp luật.

c) Người đại diện khi được quyền mua cổ phần phát hành thêm, trái phiếu chuyển đổi theo quyết định của công ty cổ phần (trừ trường hợp được mua theo quyền của cổ đông hiện hữu) thì phải báo cáo bằng văn bản cho chủ sở hữu. Chủ sở hữu vốn quyết định bằng văn bản số lượng cổ phần Người đại diện được mua theo mức độ đóng góp và kết quả thực hiện nhiệm vụ của người đại diện. Phần còn lại thuộc quyền mua của chủ sở hữu vốn. Trường hợp Người đại diện được cử làm đại diện phần vốn nhà nước tại nhiều đơn vị, thì được ưu tiên lựa chọn thực hiện quyền mua tại 01 đơn vị. Người đại diện tại công ty cổ phần có trách nhiệm chuyển phần quyền mua cổ phần còn lại cho chủ sở hữu vốn.

3. Tiêu chuẩn của Người đại diện

Người đại diện phải có đủ tiêu chuẩn theo quy định tại Khoản 2 Điều 48 Luật doanh nghiệp và quy định của Chính phủ về việc áp dụng Luật cán bộ, công chức đối với các chức danh lãnh đạo, quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ và người được cử làm đại diện chủ sở hữu phần vốn của Nhà nước tại doanh nghiệp có vốn góp của Nhà nước.

4. Chế độ báo cáo của Người đại diện

Trên cơ sở báo cáo tài chính và các báo cáo khác của doanh nghiệp được cử làm Người đại diện, định kỳ hàng quý và kết thúc năm tài chính hoặc đột xuất theo yêu cầu của chủ sở hữu, Người đại diện phải tổng hợp, đánh giá tình hình sản xuất kinh doanh, tài chính, kiến nghị các biện pháp xử lý, tháo gỡ khó khăn nhằm nâng cao hiệu quả vốn của Nhà nước đầu tư tại doanh nghiệp khác báo cáo chủ sở hữu vốn.

Điều 10. Thu lợi nhuận, cổ tức được chia

1. Lợi nhuận, cổ tức được chia từ phần vốn nhà nước đầu tư tại doanh nghiệp khác được nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

2. Người đại diện có trách nhiệm yêu cầu doanh nghiệp khác nộp lợi nhuận, cổ tức được chia về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

Điều 11. Quyết định tăng, giảm vốn và thu hồi toàn bộ vốn nhà nước đầu tư tại doanh nghiệp khác

1. Việc tăng vốn nhà nước đầu tư tại doanh nghiệp khác thực hiện như sau:

a) Thẩm quyền quyết định phương án tăng vốn nhà nước đầu tư tại doanh nghiệp khác thực hiện theo quy định tại Điều 7 Nghị định này.

b) Phương thức tăng vốn đầu tư tại doanh nghiệp khác theo quy định của pháp luật và Điều lệ của doanh nghiệp.

c) Trường hợp doanh nghiệp khác tăng vốn mà Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh không có nhu cầu đầu tư bổ sung vốn thì Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh xem xét, quyết định chuyển nhượng quyền mua, quyền góp vốn theo quy định của pháp luật.

2. Việc giảm vốn hoặc thu hồi toàn bộ vốn nhà nước đầu tư tại doanh nghiệp khác được thực hiện thông qua hình thức chuyển nhượng theo quy định tại Mục 3 Chương II Nghị định này.

MỤC 3. CHUYỂN NHƯỢNG VỐN NHÀ NƯỚC ĐẦU TƯ TẠI DOANH NGHIỆP

Điều 12. Mục đích chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp

1. Nhà nước thực hiện chuyển nhượng một phần hoặc toàn bộ vốn nhà nước đầu tư tại các doanh nghiệp quy định tại Điều 5 Nghị định này.

2. Nhà nước thực hiện chuyển nhượng vốn đầu tư tại doanh nghiệp nhằm mục đích:

a) Cơ cấu lại doanh nghiệp theo lĩnh vực, ngành nghề Nhà nước không tiếp tục nắm giữ 100% vốn điều lệ.

b) Thu hồi vốn nhà nước đầu tư tại doanh nghiệp khác là công ty cổ phần, công ty trách nhiệm hữu hạn hoạt động trong lĩnh vực Nhà nước không cần duy trì vốn góp.

c) Thu hút tham gia đầu tư vốn của các nhà đầu tư chiến lược trong và ngoài nước.

Điều 13. Nguyên tắc chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp

1. Việc chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp phải có phương án được cấp có thẩm quyền phê duyệt.

2. Khi thực hiện chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp phải đảm bảo công khai minh bạch, có hiệu quả, hạn chế tối đa tổn thất (nếu có), tạo điều kiện để doanh nghiệp phát triển.

3. Việc chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp có liên quan đến đất đai phải thực hiện theo quy định của pháp luật về đất đai.

Điều 14. Phương thức chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp

1. Đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ khi cổ phần hóa thực hiện theo quy định về cổ phần hóa doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

2. Đối với việc chuyển nhượng vốn nhà nước tại các công ty trách nhiệm hữu hạn một thành viên hoặc chuyển nhượng vốn nhà nước tại công ty trách nhiệm hữu hạn từ 2 thành viên trở lên để trở thành công ty trách nhiệm hữu hạn nhiều thành viên thực hiện theo quy định của Luật doanh nghiệp. Việc chuyển nhượng vốn phải phản ánh đầy đủ giá trị thực tế phần vốn nhà nước tại doanh nghiệp, bao gồm cả giá trị quyền sử dụng đất giao theo quy định của pháp luật.

3. Đối với việc bán doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ thực hiện theo quy định về bán doanh nghiệp.

4. Đối với việc chuyển nhượng vốn nhà nước tại công ty cổ phần:

a) Các công ty cổ phần đã niêm yết tại Sở giao dịch chứng khoán thực hiện giao dịch khớp lệnh hoặc thỏa thuận thông qua hệ thống giao dịch của Sở giao dịch chứng khoán.

b) Các công ty cổ phần chưa niêm yết tại Sở giao dịch chứng khoán nhưng đã đăng ký giao dịch trên hệ thống giao dịch chứng khoán thực hiện tương tự như việc bán cổ phần của các công ty đã niêm yết quy định tại Điểm a Khoản này.

c) Các công ty cổ phần không thuộc Điểm a, Điểm b Khoản này thực hiện bán cổ phần theo hình thức đấu giá công khai. Trường hợp chỉ có một nhà đầu tư đăng ký mua cổ phần hoặc trường hợp được Thủ tướng Chính phủ cho phép bằng văn bản thì thực hiện bán cổ phần theo thỏa thuận trực tiếp với nhà đầu tư.

Điều 15. Thẩm quyền quyết định chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp

1. Thủ tướng Chính phủ quyết định việc chuyển nhượng vốn nhà nước theo phương thức cổ phần hóa; bán doanh nghiệp hoặc chuyển thành công ty trách nhiệm hữu hạn 2 thành viên trở lên đối với các doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập; quyết định chuyển nhượng vốn nhà nước đầu tư tại các tập đoàn kinh tế sau cổ phần hóa.

2. Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định chuyển nhượng vốn nhà nước đầu tư tại các doanh nghiệp do mình quyết định đầu tư thành lập theo phương thức cổ phần hóa; bán doanh nghiệp hoặc chuyển thành công ty trách nhiệm hữu hạn 2 thành viên trở lên theo phương án sắp xếp đổi mới doanh nghiệp đã được Thủ tướng Chính phủ phê duyệt. Quyết định việc chuyển nhượng cổ phần, vốn góp tại các doanh nghiệp khác do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh là chủ sở hữu vốn sau khi có ý kiến của Bộ Tài chính, Bộ Kế hoạch và Đầu tư.

Điều 16. Thu tiền chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp

Tiền thu từ việc chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp theo các phương thức quy định tại Điều 14 Nghị định này sau khi trừ các chi phí có liên quan đến việc chuyển nhượng vốn, hoàn thành các nghĩa vụ với ngân sách nhà nước theo quy định, giải quyết chính sách đối với người lao động dôi dư theo quy định của pháp luật, phần còn lại được nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

MỤC 4. QUẢN LÝ VÀ SỬ DỤNG QUỸ HỖ TRỢ SẮP XẾP VÀ PHÁT TRIỂN DOANH NGHIỆP

Điều 17. Quản lý, sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp

Thủ tướng Chính phủ quyết định thành lập và ban hành Quy chế quản lý, sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp. Giao Bộ Tài chính thực hiện chức năng quản lý nhà nước, đảm bảo tập trung, thống nhất, có hiệu quả các nguồn thu của Quỹ.

1. Nguồn thu của Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp:

a) Thu phần chênh lệch vốn chủ sở hữu lớn hơn so với vốn điều lệ của doanh nghiệp đã được chủ sở hữu phê duyệt quy định tại Khoản 4 Điều 38 Nghị định này.

b) Tiền thu từ việc cổ phần hóa và các hình thức chuyển đổi sở hữu khác đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

c) Thu từ chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp khác do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh làm đại diện chủ sở hữu vốn sau khi đã trừ chi phí liên quan đến chuyển nhượng.

d) Thu từ lợi nhuận sau thuế của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ quy định tại Điểm đ Khoản 3 Điều 38 Nghị định này.

đ) Thu cổ tức, lợi nhuận được chia tại các doanh nghiệp khác do các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh làm đại diện chủ sở hữu vốn.

e) Điều hòa Quỹ hỗ trợ sắp xếp doanh nghiệp của các tập đoàn, tổng công ty, công ty mẹ.

g) Các khoản thu khác theo quy định của pháp luật.

2. Chi Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp:

a) Chi bổ sung vốn điều lệ cho các doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ nhưng thiếu vốn hoặc doanh nghiệp thành lập mới.

b) Mua lại một phần vốn hoặc toàn bộ doanh nghiệp thuộc thành phần kinh tế khác.

c) Đầu tư vốn tại các doanh nghiệp cổ phần thuộc diện Nhà nước duy trì vốn góp.

d) Đầu tư các dự án theo quyết định của Thủ tướng Chính phủ.

đ) Chi hỗ trợ lao động dôi dư.

e) Các khoản chi khác theo quy định của pháp luật.

Chương 3.

QUẢN LÝ TÀI CHÍNH ĐỐI VỚI DOANH NGHIỆP DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ

MỤC 1. QUẢN LÝ VÀ SỬ DỤNG VỐN, TÀI SẢN CỦA DOANH NGHIỆP

Điều 18. Vốn điều lệ

1. Đối với doanh nghiệp thành lập mới:

Vốn điều lệ được xác định trong đề án thành lập doanh nghiệp được cấp có thẩm quyền phê duyệt. Mức vốn điều lệ được xác định tối đa bằng 30% trên tổng mức vốn đầu tư hình thành nên tài sản của doanh nghiệp, phù hợp với từng ngành, lĩnh vực, đảm bảo cho doanh nghiệp hoạt động bình thường theo quy mô, công suất thiết kế. Trường hợp doanh nghiệp được ngân sách nhà nước đầu tư toàn bộ tài sản để thành lập doanh nghiệp thì mức vốn điều lệ được xác định bằng tổng mức vốn nhà nước đầu tư.

2. Các doanh nghiệp đang hoạt động có nhu cầu tăng vốn điều lệ: Căn cứ vào mục tiêu, nhiệm vụ, chiến lược phát triển và mở rộng quy mô, hoạt động sản xuất kinh doanh, đặc thù hoạt động của mỗi loại hình doanh nghiệp, chủ sở hữu phê duyệt tăng vốn điều lệ cho doanh nghiệp. Mức vốn điều lệ điều chỉnh tăng thêm được xác định tối thiểu cho 3 năm kể từ năm quyết định điều chỉnh vốn điều lệ.

a) Thủ tướng Chính phủ quyết định tăng vốn điều lệ đối với doanh nghiệp do Thủ tướng Chính phủ thành lập theo đề nghị của Bộ quản lý ngành, ý kiến của Bộ Kế hoạch và Đầu tư và thẩm định của Bộ Tài chính.

b) Bộ trưởng Bộ quản lý ngành quyết định tăng vốn điều lệ đối với doanh nghiệp do Bộ thành lập sau khi có thỏa thuận bằng văn bản của Bộ Tài chính.

c) Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định tăng vốn điều lệ đối với doanh nghiệp do Ủy ban nhân dân cấp tỉnh thành lập.

3. Bộ Tài chính hướng dẫn hồ sơ, thủ tục và phương pháp xác định vốn điều lệ.

4. Quyền, trách nhiệm bổ sung vốn điều lệ:

a) Các doanh nghiệp sử dụng nguồn Quỹ đầu tư phát triển để tự bổ sung vốn điều lệ phần còn thiếu sau khi được cấp có thẩm quyền phê duyệt mức vốn điều lệ. Trường hợp sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp của công ty mẹ (nếu có) để bổ sung vốn điều lệ phải được Thủ tướng Chính phủ cho phép bằng văn bản.

b) Bộ Tài chính thực hiện cấp vốn điều lệ phần còn thiếu đối với các doanh nghiệp do Thủ tướng Chính phủ, Bộ quản lý ngành quyết định tăng vốn điều lệ trong quá trình hoạt động sau khi doanh nghiệp bổ sung từ các nguồn quy định tại Điểm a Khoản này.

c) Ủy ban nhân dân cấp tỉnh cấp vốn điều lệ phần còn thiếu đối với các doanh nghiệp do Ủy ban nhân dân cấp tỉnh quyết định tăng vốn điều lệ trong quá trình hoạt động sau khi doanh nghiệp bổ sung từ các nguồn quy định tại Điểm a Khoản này. Trường hợp đề nghị cấp vốn điều lệ từ ngân sách trung ương hoặc các nguồn vốn hợp pháp khác do trung ương quản lý phải có phương án báo cáo Bộ Tài chính trình Thủ tướng Chính phủ phê duyệt.

Điều 19. Huy động vốn

1. Hình thức huy động vốn: Phát hành trái phiếu; vay vốn của các tổ chức tín dụng, các tổ chức tài chính khác, của cá nhân, tổ chức ngoài doanh nghiệp; vay vốn của người lao động và các hình thức huy động vốn khác theo quy định của pháp luật.

2. Nguyên tắc huy động vốn:

a) Việc huy động vốn phải có phương án được cấp có thẩm quyền phê duyệt đảm bảo khả năng thanh toán nợ. Người phê duyệt phương án huy động vốn phải chịu trách nhiệm kiểm tra, giám sát, đảm bảo vốn huy động được sử dụng đúng mục đích, đúng đối tượng và có hiệu quả.

b) Việc vay vốn của tổ chức kinh tế, cá nhân trong nước, doanh nghiệp phải thực hiện thông qua hợp đồng vay vốn với tổ chức kinh tế, cá nhân cho vay theo quy định của pháp luật; mức lãi suất vay vốn trong nước tối đa không vượt quá mức lãi suất cho vay cùng thời hạn của ngân hàng thương mại nơi doanh nghiệp mở tài khoản giao dịch tại thời điểm vay vốn; trường hợp doanh nghiệp mở tài khoản giao dịch ở nhiều ngân hàng thì mức lãi suất huy động vốn trực tiếp tối đa không được vượt quá lãi suất cho vay cao nhất cùng thời hạn của ngân hàng thương mại mà doanh nghiệp mở tài khoản giao dịch.

c) Việc huy động vốn của các tổ chức, cá nhân nước ngoài thực hiện theo các quy định của pháp luật về vay trả nợ nước ngoài. Các khoản tự vay tự trả của doanh nghiệp thực hiện theo quy định của các văn bản quy phạm pháp luật về vay nợ nước ngoài có liên quan. Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh phê duyệt chủ trương vay nợ nước ngoài của doanh nghiệp và đề nghị Bộ Tài chính thẩm định, chấp thuận.

d) Việc huy động vốn dưới hình thức phát hành trái phiếu để phục vụ cho ngành nghề kinh doanh chính được thực hiện theo quy định của pháp luật về phát hành trái phiếu doanh nghiệp quy định tại Luật doanh nghiệp và các văn bản có liên quan đến phát hành trái phiếu doanh nghiệp.

3. Thẩm quyền phê duyệt phương án huy động vốn:

a) Doanh nghiệp được quyền chủ động huy động vốn phục vụ sản xuất kinh doanh đảm bảo hệ số nợ phải trả trên vốn chủ sở hữu của doanh nghiệp không vượt quá 3 lần, bao gồm cả các khoản bảo lãnh vay vốn đối với doanh nghiệp có vốn góp của công ty mẹ theo quy định tại Khoản 4 Điều này. Trong đó: Hội đồng thành viên hoặc Chủ tịch công ty quyết định phương án huy động vốn không vượt quá 50% vốn điều lệ của doanh nghiệp hoặc một tỷ lệ nhỏ hơn được quy định trong điều lệ của doanh nghiệp. Trường hợp Hội đồng thành viên, Chủ tịch công ty phân cấp cho Tổng giám đốc, Giám đốc quyết định phương án huy động vốn thì mức phân cấp cụ thể phải ghi trong Điều lệ và Quy chế tài chính của doanh nghiệp.

b) Đối với doanh nghiệp có tổng nhu cầu huy động vốn vượt quy định tại Điểm a Khoản này để đầu tư các dự án quan trọng phải báo cáo chủ sở hữu xem xét, quyết định trên cơ sở các dự án huy động vốn phải đảm bảo khả năng trả nợ và có hiệu quả. Chủ sở hữu có trách nhiệm thông báo cho Bộ Tài chính để phối hợp theo dõi và giám sát.

4. Công ty mẹ được quyền bảo lãnh cho công ty con do công ty mẹ sở hữu 100% vốn điều lệ vay vốn của ngân hàng, các tổ chức tín dụng theo quy định của pháp luật. Tổng giá trị các khoản bảo lãnh vay vốn đối với một công ty con không vượt quá giá trị vốn góp của công ty mẹ tại công ty con.

Trường hợp các doanh nghiệp có vốn góp của công ty mẹ có nhu cầu bảo lãnh thì công ty mẹ được bảo lãnh theo nguyên tắc: Tỷ lệ (%) bảo lãnh của từng khoản vay không vượt quá tỷ lệ (%) vốn góp của công ty mẹ trong doanh nghiệp được bảo lãnh vay vốn và tổng các khoản bảo lãnh vay vốn không được vượt quá số vốn góp thực tế của công ty mẹ tại doanh nghiệp được bảo lãnh.

Tổng giá trị các khoản bảo lãnh vay vốn của công ty mẹ cho các công ty con do công ty mẹ sở hữu 100% vốn điều lệ và doanh nghiệp có vốn góp của công ty mẹ không vượt quá vốn chủ sở hữu của công ty mẹ nhưng phải đảm bảo hệ số nợ phải trả trên vốn chủ sở hữu quy định tại Điểm a Khoản 3 Điều này. Công ty mẹ có trách nhiệm giám sát việc sử dụng vốn vay đúng mục đích và trả nợ đúng hạn đối với các khoản vay do công ty mẹ bảo lãnh cho các doanh nghiệp.

5. Chủ sở hữu giám sát chặt chẽ việc huy động và sử dụng vốn huy động tại các doanh nghiệp. Trường hợp doanh nghiệp sử dụng vốn huy động không đúng mục đích hoặc huy động vốn vượt quá 3 lần vốn chủ sở hữu nhưng không được chủ sở hữu chấp thuận, cơ quan chủ sở hữu của doanh nghiệp có trách nhiệm phối hợp với Bộ Tài chính kiểm tra, báo cáo Thủ tướng Chính phủ xem xét, quyết định và xử lý trách nhiệm đối với Hội đồng thành viên hoặc Chủ tịch công ty theo quy định của pháp luật hiện hành.

Điều 20. Đầu tư, xây dựng, mua sắm tài sản cố định của doanh nghiệp

Doanh nghiệp phải xây dựng kế hoạch các dự án đầu tư phát triển 5 năm, bao gồm cả danh mục các dự án đầu tư từ nhóm B trở lên theo quy định của pháp luật về quản lý dự án đầu tư xây dựng hoặc một mức khác nhỏ hơn quy định tại Điều lệ của doanh nghiệp trình chủ sở hữu phê duyệt.

1. Thẩm quyền quyết định dự án đầu tư, xây dựng, mua sắm tài sản cố định của doanh nghiệp:

a) Hội đồng thành viên, Chủ tịch công ty quyết định các dự án đầu tư, xây dựng, mua sắm tài sản cố định có giá trị nhỏ hơn 50% vốn điều lệ của doanh nghiệp, nhưng không quá mức dự án nhóm B theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng. Mức phân cấp cho Hội đồng thành viên, Chủ tịch công ty phải được ghi trong Điều lệ của doanh nghiệp. Các dự án lớn hơn mức phân cấp cho Hội đồng thành viên, Chủ tịch công ty do chủ sở hữu doanh nghiệp xem xét, quyết định.

Hội đồng thành viên hoặc Chủ tịch công ty quyết định phân cấp cho Tổng giám đốc hoặc Giám đốc doanh nghiệp quyết định các dự án đầu tư, xây dựng, mua sắm tài sản cố định thuộc thẩm quyền quyết định của Hội đồng thành viên, Chủ tịch công ty.

b) Trình tự, thủ tục đầu tư, xây dựng, mua sắm tài sản cố định thực hiện theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng.

2. Đầu tư, mua sắm phương tiện đi lại phục vụ hoạt động của doanh nghiệp:

Các chức danh là Viên chức quản lý doanh nghiệp sử dụng phương tiện đi lại đưa đón từ nơi ở đến nơi làm việc, sử dụng phương tiện đi lại khi đi công tác, sử dụng phương tiện đi lại phục vụ công tác chung của doanh nghiệp thực hiện theo quy định của Thủ tướng Chính phủ. Việc trang bị hoặc thay thế phương tiện đi lại do Hội đồng thành viên hoặc Chủ tịch công ty quyết định. Trường hợp ủy quyền cho Tổng giám đốc hoặc Giám đốc quyết định việc trang bị mới phương tiện đi lại phải được ghi cụ thể trong điều lệ hoặc quy chế quản lý tài chính của doanh nghiệp.

3. Người quyết định việc đầu tư, xây dựng, mua sắm tài sản cố định chịu trách nhiệm nếu việc đầu tư, xây dựng, mua sắm tài sản cố định không phù hợp, lạc hậu kỹ thuật, không sử dụng được.

Điều 21. Khấu hao tài sản cố định

1. Nguyên tắc trích khấu hao

Tất cả các tài sản cố định hiện có của doanh nghiệp đều phải trích khấu hao trừ một số tài sản sau:

a) Tài sản cố định đã khấu hao hết giá trị nhưng vẫn đang sử dụng vào hoạt động sản xuất kinh doanh.

b) Tài sản cố định khấu hao chưa hết bị mất.

c) Tài sản cố định khác do doanh nghiệp quản lý mà không thuộc quyền sở hữu của doanh nghiệp (trừ tài sản cố định thuê tài chính).

d) Tài sản cố định không được quản lý, theo dõi, hạch toán trong sổ sách kế toán của doanh nghiệp.

đ) Tài sản cố định sử dụng trong các hoạt động phúc lợi phục vụ người lao động của doanh nghiệp (trừ các tài sản cố định phục vụ cho người lao động làm việc tại doanh nghiệp như: Nhà nghỉ giữa ca, nhà ăn giữa ca, nhà thay quần áo, nhà vệ sinh, bể chứa nước sạch, nhà để xe, phòng hoặc trạm y tế để khám chữa bệnh, xe đưa đón người lao động, cơ sở đào tạo, dạy nghề, nhà ở cho người lao động do doanh nghiệp đầu tư xây dựng).

e) Tài sản cố định từ nguồn viện trợ không hoàn lại sau khi được cơ quan có thẩm quyền bàn giao cho doanh nghiệp để phục vụ công tác nghiên cứu khoa học.

2. Bộ Tài chính hướng dẫn cụ thể chế độ quản lý, sử dụng và thời gian trích khấu hao tài sản cố định.

Điều 22. Cho thuê, thế chấp, cầm cố tài sản

1. Doanh nghiệp được quyền cho thuê, thế chấp, cầm cố tài sản của doanh nghiệp theo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn theo quy định của pháp luật.

a) Hội đồng thành viên hoặc Chủ tịch công ty quyết định các hợp đồng cho thuê tài sản có giá trị dưới 50% vốn điều lệ của doanh nghiệp.

b) Thẩm quyền quyết định sử dụng tài sản của doanh nghiệp để thế chấp, cầm cố vay vốn thực hiện theo quy định tại Điều 19 Nghị định này.

2. Đối với doanh nghiệp được thành lập để thực hiện thường xuyên, ổn định sản xuất, cung ứng sản phẩm công ích, trực tiếp phục vụ quốc phòng, an ninh khi cho thuê, cầm cố, thế chấp những tài sản trực tiếp phục vụ nhiệm vụ này phải được sự chấp thuận của chủ sở hữu.

3. Việc sử dụng tài sản để cho thuê, thế chấp, cầm cố phải tuân theo đúng các quy định của Bộ luật dân sự và các quy định của pháp luật khác có liên quan.

Điều 23. Thanh lý, nhượng bán tài sản cố định

1. Doanh nghiệp được quyền chủ động và thực hiện nhượng bán, thanh lý tài sản cố định đã hư hỏng, lạc hậu kỹ thuật, không có nhu cầu sử dụng hoặc không sử dụng được để thu hồi vốn trên nguyên tắc công khai, minh bạch, bảo toàn vốn.

2. Thẩm quyền quyết định việc thanh lý, nhượng bán tài sản cố định:

a) Hội đồng thành viên hoặc Chủ tịch công ty quyết định các phương án thanh lý, nhượng bán tài sản có giá trị còn lại dưới 50% vốn điều lệ của doanh nghiệp nhưng không quá mức dự án nhóm B.

Các phương án thanh lý, nhượng bán tài sản cố định có giá trị lớn hơn mức phân cấp cho Hội đồng thành viên, Chủ tịch công ty thì Hội đồng thành viên, Chủ tịch công ty báo cáo chủ sở hữu quyết định.

b) Đối với doanh nghiệp được thành lập để thực hiện thường xuyên, ổn định sản xuất và cung ứng sản phẩm, dịch vụ công ích, trực tiếp phục vụ quốc phòng, an ninh khi nhượng bán tài sản trực tiếp phục vụ các nhiệm vụ này phải được sự đồng ý của chủ sở hữu.

c) Trường hợp phương án nhượng bán tài sản cố định của doanh nghiệp không có khả năng thu hồi đủ vốn đã đầu tư, doanh nghiệp phải giải trình rõ nguyên nhân không có khả năng thu hồi vốn báo cáo chủ sở hữu và cơ quan tài chính cùng cấp trước khi nhượng bán tài sản cố định để thực hiện giám sát.

d) Riêng trường hợp tài sản cố định mới đầu tư do không mang lại hiệu quả kinh tế theo như phương án phê duyệt ban đầu, doanh nghiệp không có nhu cầu tiếp tục khai thác sử dụng mà việc nhượng bán tài sản không có khả năng thu hồi đủ vốn đầu tư dẫn tới doanh nghiệp không trả được nợ vay theo khế ước hoặc hợp đồng vay vốn thì phải làm rõ trách nhiệm của những người có liên quan để báo cáo chủ sở hữu xử lý theo quy định của pháp luật.

đ) Đối với việc nhượng bán thanh lý tài sản của một số ngành đặc thù (sản xuất thuốc lá, tàu biển, hàng không...) thì ngoài việc chấp hành quy định của Nghị định này còn phải thực hiện theo quy định của văn bản pháp luật chuyên ngành.

3. Phương thức thanh lý, nhượng bán tài sản cố định: Việc nhượng bán tài sản cố định được thực hiện bằng hình thức đấu giá thông qua một tổ chức có chức năng bán đấu giá tài sản hoặc do doanh nghiệp tự tổ chức thực hiện công khai theo đúng trình tự, thủ tục quy định của pháp luật về bán đấu giá tài sản. Trường hợp nhượng bán tài sản cố định có giá trị còn lại ghi trên sổ kế toán dưới 100 triệu đồng, Tổng giám đốc hoặc Giám đốc quyết định lựa chọn bán theo phương thức đấu giá hoặc thỏa thuận nhưng không thấp hơn giá thị trường. Trường hợp tài sản cố định không có giao dịch trên thị trường thì doanh nghiệp được thuê tổ chức có chức năng thẩm định giá xác định giá làm cơ sở bán tài sản theo các phương thức trên.

Bộ Tài chính quy định trình tự, thủ tục thanh lý, nhượng bán tài sản.

Điều 24. Quản lý hàng hóa tồn kho

1. Hàng hóa tồn kho là hàng hóa doanh nghiệp mua về để bán còn tồn lại, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho hoặc đã mua đang đi trên đường, sản phẩm dở dang trong quá trình sản xuất, sản phẩm hoàn thành nhưng chưa nhập kho, thành phẩm tồn kho, thành phẩm đang gửi bán.

2. Doanh nghiệp được quyền chủ động và chịu trách nhiệm xử lý ngay những hàng hóa tồn kho kém, mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, ứ đọng, chậm luân chuyển để thu hồi vốn. Thẩm quyền quyết định xử lý theo quy định tại Khoản 2 Điều 23 Nghị định này.

3. Cuối kỳ kế toán, khi giá gốc hàng tồn kho ghi trên sổ kế toán cao hơn giá trị thuần có thể thu hồi được thì doanh nghiệp phải trích lập dự phòng giảm giá hàng tồn kho theo quy định tại Khoản 3 Điều 34 Nghị định này.

Điều 25. Quản lý các khoản nợ phải thu, nợ phải trả

1. Quản lý nợ phải thu

a) Trách nhiệm của doanh nghiệp:

- Xây dựng và ban hành quy chế quản lý các khoản nợ phải thu, phân công và xác định rõ trách nhiệm của tập thể, cá nhân trong việc theo dõi, thu hồi, thanh toán các khoản công nợ;

- Mở sổ theo dõi các khoản nợ theo từng đối tượng nợ; thường xuyên phân loại các khoản nợ (nợ luân chuyển, nợ khó đòi, nợ không có khả năng thu hồi), đôn đốc thu hồi nợ;

- Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc doanh nghiệp có trách nhiệm xử lý kịp thời các khoản nợ phải thu khó đòi, nợ không thu hồi được. Nếu không xử lý kịp thời các khoản nợ không thu hồi được theo quy định tại khoản này thì Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc sẽ bị miễn nhiệm như trường hợp báo cáo không trung thực tình hình tài chính của doanh nghiệp từ 02 lần trở lên. Nếu vì không xử lý kịp thời dẫn đến thất thoát vốn của chủ sở hữu tại doanh nghiệp thì phải chịu trách nhiệm trước chủ sở hữu và trước pháp luật;

- Khi xác định là nợ phải thu khó đòi, doanh nghiệp phải trích lập dự phòng đối với khoản nợ phải thu khó đòi theo quy định tại Khoản 3 Điều 34 Nghị định này;

- Nợ phải thu không có khả năng thu hồi, doanh nghiệp có trách nhiệm xử lý bồi thường của cá nhân, tập thể có liên quan, số còn lại được bù đắp bằng khoản dự phòng nợ phải thu khó đòi. Nếu còn thiếu thì hạch toán vào chi phí kinh doanh của doanh nghiệp;

- Nợ không có khả năng thu hồi sau khi xử lý như trên, doanh nghiệp vẫn phải theo dõi trên tài khoản ngoài bảng cân đối kế toán và tổ chức thu hồi. Số tiền thu hồi được hạch toán vào thu nhập của doanh nghiệp.

b) Quyền hạn của doanh nghiệp:

Doanh nghiệp được quyền bán các khoản nợ phải thu quá hạn, nợ phải thu khó đòi, nợ phải thu không đòi được để thu hồi vốn. Doanh nghiệp chỉ được bán nợ cho các tổ chức kinh tế có chức năng kinh doanh mua bán nợ, không được bán nợ trực tiếp cho khách nợ. Giá bán các khoản nợ do các bên tự thỏa thuận và tự chịu trách nhiệm về quyết định bán khoản nợ phải thu. Trường hợp bán nợ mà dẫn tới doanh nghiệp bị thua lỗ, mất vốn, hoặc mất khả năng thanh toán, dẫn đến tình trạng doanh nghiệp phải giải thể, phá sản thì Hội đồng thành viên, Chủ tịch công ty và người có liên quan trực tiếp đến việc phát sinh các khoản nợ này phải bồi thường và bị xử lý theo quy định của pháp luật và Điều lệ của doanh nghiệp.

2. Quản lý nợ phải trả của doanh nghiệp:

a) Mở sổ theo dõi đầy đủ các khoản nợ phải trả gồm cả các khoản lãi phải trả.

b) Thanh toán các khoản nợ phải trả theo đúng thời hạn đã cam kết. Thường xuyên xem xét, đánh giá, phân tích khả năng thanh toán nợ của doanh nghiệp, phát hiện sớm tình hình khó khăn trong thanh toán nợ để có giải pháp khắc phục kịp thời không để phát sinh các khoản nợ quá hạn. Các khoản nợ phải trả mà không phải trả, không có đối tượng để trả thì hạch toán vào thu nhập của doanh nghiệp.

Điều 26. Chênh lệch tỷ giá

Chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ, hoặc trong việc báo cáo các khoản mục tiền tệ có gốc ngoại tệ của doanh nghiệp theo các tỷ giá hối đoái khác với tỷ giá hối đoái đang hạch toán, hoặc đã được báo cáo trong báo cáo tài chính được quy định như sau:

1. Trong giai đoạn đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp mới thành lập chưa đi vào hoạt động, chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ để thực hiện đầu tư xây dựng và chênh lệch tỷ giá hối đoái phát sinh khi đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính được phản ánh lũy kế, riêng biệt trên bảng cân đối kế toán. Khi tài sản cố định hoàn thành đầu tư xây dựng thì chênh lệch tỷ giá hối đoái phát sinh trong giai đoạn đầu tư xây dựng được phân bổ dần vào thu nhập tài chính, hoặc chi phí tài chính trong thời gian tối đa là 5 năm kể từ khi đưa tài sản vào sử dụng.

2. Đối với doanh nghiệp đang trong quá trình sản xuất kinh doanh, kể cả việc đầu tư xây dựng để hình thành tài sản của doanh nghiệp, chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính được hạch toán vào thu nhập tài chính, hoặc chi phí tài chính trong năm của doanh nghiệp.

Bộ Tài chính hướng dẫn việc xử lý chênh lệch tỷ giá.

Điều 21. Kiểm kê tài sản

1. Doanh nghiệp phải tổ chức kiểm kê định kỳ hoặc đột xuất để xác định số lượng tài sản (tài sản cố định và đầu tư dài hạn, tài sản lưu động và đầu tư ngắn hạn), đối chiếu các khoản công nợ phải thu, phải trả trong các trường hợp: Khi khóa sổ kế toán để lập báo cáo tài chính năm; khi thực hiện quyết định chia, tách, sáp nhập, hợp nhất, chuyển đổi sở hữu; sau khi xảy ra thiên tai, địch họa; hoặc vì lý do nào đó gây ra biến động tài sản của doanh nghiệp; hoặc theo quy định của Nhà nước. Thống kê tài sản thừa, thiếu, nợ không thu hồi được, nợ quá hạn xác định rõ nguyên nhân, trách nhiệm của tổ chức và cá nhân có liên quan và xác định mức bồi thường vật chất theo quy định.

2. Xử lý kiểm kê

a) Xử lý tổn thất tài sản sau kiểm kê

Tổn thất về tài sản là tài sản bị mất mát, thiếu hụt, hư hỏng, kém mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, tồn kho ứ đọng được xác định trong kiểm kê định kỳ và kiểm kê đột xuất. Doanh nghiệp phải xác định giá trị đã bị tổn thất, nguyên nhân, trách nhiệm và xử lý như sau:

- Nếu do nguyên nhân chủ quan thì người gây ra tổn thất phải bồi thường, xử lý theo quy định của pháp luật. Hội đồng thành viên hoặc Chủ tịch công ty quyết định mức bồi thường theo quy định của pháp luật và chịu trách nhiệm về quyết định của mình;

- Tài sản đã mua bảo hiểm nếu tổn thất thì xử lý theo hợp đồng bảo hiểm;

- Giá trị tài sản tổn thất sau khi đã bù đắp bằng tiền bồi thường của cá nhân, tập thể, của tổ chức bảo hiểm, phần thiếu được hạch toán vào chi phí sản xuất kinh doanh trong kỳ;

- Những trường hợp đặc biệt do thiên tai hoặc do nguyên nhân bất khả kháng gây thiệt hại nghiêm trọng, doanh nghiệp không thể tự khắc phục được thì Hội đồng thành viên hoặc Chủ tịch công ty lập phương án xử lý tổn thất trình chủ sở hữu và cơ quan tài chính có thẩm quyền. Sau khi có ý kiến của cơ quan tài chính, chủ sở hữu quyết định việc xử lý tổn thất theo thẩm quyền;

- Doanh nghiệp có trách nhiệm xử lý kịp thời các khoản tổn thất tài sản, trường hợp để các khoản tổn thất tài sản không được xử lý thì Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc doanh nghiệp chịu trách nhiệm trước chủ sở hữu như trường hợp báo cáo không trung thực tình hình tài chính doanh nghiệp.

b) Tài sản thừa sau kiểm kê

Tài sản thừa sau kiểm kê là chênh lệch giữa số tài sản thực tế kiểm kê với số tài sản ghi trên sổ sách kế toán, giá trị tài sản thừa do kiểm kê được hạch toán vào thu nhập của doanh nghiệp.

Điều 28. Đánh giá lại tài sản

1. Doanh nghiệp thực hiện đánh giá lại tài sản trong các trường hợp sau:

a) Theo quyết định của cơ quan nhà nước có thẩm quyền.

b) Thực hiện chuyển đổi sở hữu doanh nghiệp: cổ phần hóa, bán hoặc chuyển đổi sở hữu doanh nghiệp theo các hình thức khác.

c) Dùng tài sản để đầu tư ra ngoài doanh nghiệp.

d) Các trường hợp khác theo quy định của pháp luật.

2. Việc đánh giá lại tài sản phải theo đúng các quy định của Nhà nước. Các khoản chênh lệch tăng hoặc giảm giá trị do đánh giá lại tài sản quy định tại Khoản 1 Điều này thực hiện theo quy định đối với từng trường hợp cụ thể.

Điều 29. Đầu tư vốn ra ngoài doanh nghiệp

1. Nguyên tắc đầu tư vốn ra ngoài doanh nghiệp

a) Doanh nghiệp được quyền sử dụng tài sản thuộc quyền quản lý của doanh nghiệp đã được đầu tư bằng nguồn vốn của doanh nghiệp để đầu tư ra ngoài doanh nghiệp. Việc sử dụng tài sản có liên quan đến đất đai để đầu tư ra ngoài doanh nghiệp phải tuân thủ các quy định của pháp luật về đất đai.

b) Việc đầu tư vốn của doanh nghiệp vào doanh nghiệp khác phải tuân thủ theo quy định của pháp luật, phù hợp với chiến lược, quy hoạch, kế hoạch phát triển của doanh nghiệp, không làm ảnh hưởng đến hoạt động sản xuất kinh doanh của doanh nghiệp được chủ sở hữu giao và đảm bảo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn đầu tư.

c) Doanh nghiệp không được góp vốn hoặc đầu tư vào lĩnh vực bất động sản (trừ những doanh nghiệp có ngành nghề kinh doanh chính là lĩnh vực bất động sản), không được góp vốn, mua cổ phần tại ngân hàng, công ty bảo hiểm, công ty chứng khoán, Quỹ đầu tư mạo hiểm, quỹ đầu tư chứng khoán hoặc công ty đầu tư chứng khoán, trừ những trường hợp đặc biệt theo Quyết định của Thủ tướng Chính phủ.

d) Doanh nghiệp đã góp vốn, đầu tư vào các lĩnh vực quy định tại Điểm c Khoản này không thuộc trường hợp được Thủ tướng Chính phủ cho phép đầu tư phải có phương án cơ cấu lại và thực hiện thoái hết số vốn đã đầu tư theo quyết định của cấp có thẩm quyền.

đ) Doanh nghiệp không được tham gia góp vốn mua cổ phần của các doanh nghiệp khác mà người quản lý, điều hành hoặc người sở hữu chính của doanh nghiệp này là vợ hoặc chồng, bố, mẹ, con, anh, chị em ruột của Chủ tịch và thành viên Hội đồng thành viên, Kiểm soát viên, Tổng giám đốc (Phó Tổng giám đốc), Giám đốc (Phó Giám đốc) và kế toán trưởng doanh nghiệp đó.

2. Các hình thức đầu tư vốn ra ngoài doanh nghiệp:

a) Góp vốn, mua cổ phần để thành lập công ty cổ phần, công ty trách nhiệm hữu hạn, góp vốn hợp đồng hợp tác kinh doanh không hình thành pháp nhân mới.

b) Mua cổ phần hoặc góp vốn tại các công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh đang hoạt động.

c) Mua lại một doanh nghiệp khác để hình thành một pháp nhân mới.

d) Mua công trái, trái phiếu để hưởng lãi.

đ) Các hình thức đầu tư khác ra ngoài doanh nghiệp theo quy định của pháp luật.

3. Thẩm quyền quyết định dự án đầu tư vốn ra ngoài doanh nghiệp:

a) Hội đồng thành viên hoặc Chủ tịch công ty quyết định các dự án đầu tư ra ngoài doanh nghiệp sau khi đã được chủ sở hữu phê duyệt chủ trương.

b) Chủ sở hữu doanh nghiệp quyết định việc góp vốn liên doanh với nhà đầu tư nước ngoài tại Việt Nam; đầu tư hoặc góp vốn thành lập doanh nghiệp ở nước ngoài; quyết định việc mua lại doanh nghiệp thuộc thành phần kinh tế khác; đầu tư vào doanh nghiệp được thành lập để thực hiện chủ yếu, thường xuyên, ổn định các sản phẩm, dịch vụ công ích, phục vụ quốc phòng, an ninh; quyết định các dự án đầu tư tài chính khác còn lại không thuộc thẩm quyền quyết định của Hội đồng thành viên hoặc Chủ tịch công ty.

4. Ngoài các trường hợp không được tham gia góp vốn theo quy định tại các Điểm c, đ Khoản 1 Điều này, doanh nghiệp còn bị hạn chế các hình thức nhận góp vốn đầu tư như sau:

a) Công ty mẹ không được nhận vốn góp đầu tư của công ty con.

b) Công ty con do công ty mẹ nắm giữ 100% vốn điều lệ, công ty hạch toán phụ thuộc không được góp vốn cùng công ty mẹ để thành lập doanh nghiệp mới, không được góp vốn mua cổ phần khi cổ phần hóa công ty con khác trong cùng tập đoàn, tổng công ty hoặc tổ hợp Công ty mẹ - Công ty con.

Hàng năm, các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh có trách nhiệm kiểm tra, giám sát việc quản lý và sử dụng vốn đầu tư ra ngoài doanh nghiệp theo quy định. Trường hợp doanh nghiệp có hoạt động đầu tư vốn ra bên ngoài không đúng đối tượng nhưng không thực hiện điều chỉnh cơ cấu đầu tư như quy định tại Khoản 1 Điều này, các Bộ quản lý ngành kinh doanh chính, Ủy ban nhân dân cấp tỉnh có trách nhiệm phối hợp với Bộ Tài chính báo cáo Thủ tướng Chính phủ xem xét, quyết định và xử lý trách nhiệm đối với Hội đồng thành viên hoặc Chủ tịch công ty theo quy định của pháp luật hiện hành.

Điều 30. Chuyển nhượng các khoản đầu tư vốn ra ngoài doanh nghiệp

Việc nhượng bán các khoản đầu tư vốn ra ngoài doanh nghiệp thực hiện theo quy định của Luật doanh nghiệp, Luật chứng khoán và các quy định hiện hành của pháp luật, trong đó:

1. Phương thức chuyển nhượng:

Tùy theo hình thức góp vốn, doanh nghiệp thực hiện chuyển nhượng các khoản đầu tư phù hợp với quy định của pháp luật, điều lệ của doanh nghiệp có vốn góp và các cam kết tại các hợp đồng hợp tác kinh doanh của các bên.

a) Đối với việc chuyển nhượng vốn của doanh nghiệp tại công ty trách nhiệm hữu hạn một thành viên hoặc tại công ty trách nhiệm hữu hạn từ 2 thành viên trở lên để trở thành công ty trách nhiệm hữu hạn nhiều thành viên thực hiện theo nguyên tắc quy định tại Khoản 2 Điều 14 Nghị định này.

b) Đối với chuyển nhượng các khoản đầu tư tại công ty cổ phần đã niêm yết trên thị trường chứng khoán hoặc đăng ký giao dịch trên sàn giao dịch UPCOM thì doanh nghiệp được chủ động thực hiện theo các phương thức khớp lệnh, đấu giá, thỏa thuận hoặc chào bán cạnh tranh nhưng không được thấp hơn giá thị trường tại thời điểm bán.

c) Đối với chuyển nhượng các khoản đầu tư tại công ty cổ phần chưa niêm yết thì doanh nghiệp thực hiện đấu giá trên nguyên tắc công khai, minh bạch, bảo toàn vốn. Trong đó:

Trường hợp chuyển nhượng các khoản đầu tư có giá trị tính theo mệnh giá từ 10 tỷ đồng trở lên thì doanh nghiệp phải thực hiện đấu giá qua Sở Giao dịch chứng khoán. Chuyển nhượng các khoản đầu tư tài chính có giá trị tính theo mệnh giá dưới 10 tỷ đồng thì doanh nghiệp được lựa chọn thuê tổ chức tài chính trung gian (các công ty chứng khoán) bán đấu giá, hoặc tự tổ chức đấu giá tại doanh nghiệp, hoặc thực hiện đấu giá qua Sở Giao dịch chứng khoán.

Việc bán thỏa thuận chỉ được thực hiện sau khi tổ chức đấu giá công khai nhưng chỉ có một người đăng ký mua và phải đảm bảo giá bán sát với giá trị trường tại thời điểm bán; trong trường hợp này, giá thị trường tại thời điểm bán cần căn cứ vào báo giá của ít nhất 03 công ty chứng khoán có thực hiện giao dịch chứng khoán của công ty cổ phần có vốn góp của doanh nghiệp, trường hợp không có giao dịch thì giá bán không thấp hơn giá ghi trên sổ sách kế toán của doanh nghiệp.

2. Hội đồng thành viên hoặc Chủ tịch công ty quyết định việc chuyển nhượng các khoản đầu tư tại doanh nghiệp khác thuộc thẩm quyền quyết định đầu tư của mình theo quy định của pháp luật, giá chuyển nhượng các khoản đầu tư theo nguyên tắc giá thị trường nhưng không thấp hơn giá ghi trên sổ sách kế toán của doanh nghiệp.

3. Trường hợp khi chuyển nhượng vốn đầu tư ra ngoài doanh nghiệp nhưng thấp hơn giá trị ghi trên sổ sách kế toán của doanh nghiệp (sau khi đã bù trừ dự phòng tổn thất khoản đầu tư vốn theo quy định và các lợi ích thu được từ đầu tư vốn), doanh nghiệp phải báo cáo chủ sở hữu xem xét, quyết định.

Điều 31. Quyền, trách nhiệm của doanh nghiệp đầu tư vốn vào doanh nghiệp khác

1. Doanh nghiệp đầu tư vốn vào công ty trách nhiệm hữu hạn một thành viên do doanh nghiệp sở hữu 100% vốn điều lệ thực hiện các quyền, trách nhiệm theo quy định của Luật doanh nghiệp.

2. Doanh nghiệp đầu tư vốn vào doanh nghiệp khác có các quyền, trách nhiệm sau:

a) Quyền của cổ đông, thành viên góp vốn, bên liên doanh theo quy định của pháp luật và điều lệ của doanh nghiệp khác.

b) Cử, bãi miễn, khen thưởng, kỷ luật Người đại diện tại doanh nghiệp khác, quyết định tiền lương, phụ cấp, tiền thưởng và các vấn đề đãi ngộ đối với Người đại diện, trừ trường hợp Người đại diện đã được hưởng lương từ doanh nghiệp khác.

c) Yêu cầu Người đại diện báo cáo định kỳ hoặc đột xuất tình hình kết quả kinh doanh, tình hình tài chính của doanh nghiệp khác.

d) Giao nhiệm vụ và chỉ đạo Người đại diện bảo vệ quyền lợi, lợi ích hợp pháp của doanh nghiệp tại doanh nghiệp khác. Yêu cầu Người đại diện báo cáo việc thực hiện nhiệm vụ, quyền hạn và trách nhiệm người đại diện, nhất là trong việc định hướng doanh nghiệp có cổ phần, vốn góp chi phối để thực hiện các mục tiêu, chiến lược của doanh nghiệp.

đ) Kiểm tra, giám sát hoạt động Người đại diện, phát hiện những thiếu sót, yếu kém Người đại diện để ngăn chặn, xử lý và chấn chỉnh kịp thời.

e) Quyết định hoặc trình người có thẩm quyền quyết định việc đầu tư tăng vốn hoặc thu hồi vốn đầu tư vào doanh nghiệp khác phù hợp với pháp luật và Điều lệ của doanh nghiệp khác.

g) Giám sát việc thu hồi vốn đầu tư vào doanh nghiệp khác, việc thu lợi tức được chia từ doanh nghiệp khác.

h) Chịu trách nhiệm về hiệu quả sử dụng, bảo toàn và phát triển vốn đầu tư.

i) Thực hiện các quyền, trách nhiệm khác theo quy định của pháp luật.

3. Quyền, trách nhiệm, thù lao, tiền lương, thưởng, quyền lợi và tiêu chuẩn Người đại diện của doanh nghiệp tại doanh nghiệp khác:

Các doanh nghiệp căn cứ quy định tại Điều 9 Nghị định này để ban hành quy định của doanh nghiệp về quyền, trách nhiệm, thù lao, tiền lương, tiền thưởng, quyền lợi, tiêu chuẩn người và chế độ báo cáo của Người đại diện phần vốn của doanh nghiệp đầu tư tại doanh nghiệp khác.

4. Chế độ báo cáo của Người đại diện của doanh nghiệp

Trên cơ sở báo cáo tài chính và các báo cáo khác, định kỳ hàng quý và kết thúc năm tài chính hoặc theo yêu cầu của chủ sở hữu, Người đại diện phải tổng hợp, đánh giá tình hình sản xuất kinh doanh, tài chính, kiến nghị các biện pháp xử lý, tháo gỡ khó khăn nhằm nâng cao hiệu quả vốn của doanh nghiệp đầu tư tại doanh nghiệp khác báo cáo chủ sở hữu vốn.

5. Thu lợi nhuận được chia từ vốn của doanh nghiệp đầu tư tại doanh nghiệp khác.

Người đại diện có trách nhiệm yêu cầu doanh nghiệp khác nộp kịp thời lợi nhuận, cổ tức được chia về doanh nghiệp góp vốn.

Điều 32. Quyền quyết định tăng, giảm vốn của doanh nghiệp đầu tư tại doanh nghiệp khác

Việc tăng hoặc giảm vốn của doanh nghiệp đầu tư tại doanh nghiệp khác được thực hiện theo quy định sau:

1. Người quyết định phương án đầu tư vốn vào doanh nghiệp khác đồng thời là người quyết định bổ sung vốn đầu tư vào doanh nghiệp khác hoặc quyết định giảm phần vốn đầu tư vào doanh nghiệp khác.

2. Phương thức tăng, giảm vốn đầu tư tại doanh nghiệp khác theo quy định của pháp luật và Điều lệ của doanh nghiệp.

3. Trường hợp doanh nghiệp khác tăng vốn điều lệ mà doanh nghiệp không có nhu cầu đầu tư bổ sung vốn thì doanh nghiệp xem xét, quyết định chuyển nhượng quyền mua, quyền góp vốn theo quy định của pháp luật.

Điều 33. Thu hồi vốn đầu tư từ doanh nghiệp khác

Số vốn đầu tư thu hồi khi quyết định giảm bớt vốn của doanh nghiệp đầu tư tại doanh nghiệp khác hoặc khi doanh nghiệp khác bị giải thể, phá sản được chuyển về doanh nghiệp góp vốn.

Điều 34. Bảo toàn vốn

1. Doanh nghiệp có trách nhiệm bảo toàn và phát triển vốn chủ sở hữu đã đầu tư tại doanh nghiệp. Mọi biến động về tăng, giảm vốn chủ sở hữu, doanh nghiệp phải báo cáo chủ sở hữu và cơ quan tài chính để theo dõi, giám sát.

Định kỳ 6 tháng, hàng năm doanh nghiệp phải đánh giá hiệu quả sử dụng vốn thông qua chỉ tiêu mức độ bảo toàn vốn theo hướng dẫn của Bộ Tài chính.

2. Việc bảo toàn vốn chủ sở hữu tại doanh nghiệp được thực hiện bằng các biện pháp sau đây:

a) Thực hiện đúng chế độ quản lý sử dụng vốn, tài sản, phân phối lợi nhuận, chế độ quản lý tài chính khác và chế độ kế toán theo quy định của pháp luật.

b) Mua bảo hiểm tài sản theo quy định của pháp luật.

c) Xử lý kịp thời giá trị tài sản tổn thất, các khoản nợ không có khả năng thu hồi và trích lập các khoản dự phòng rủi ro sau đây:

- Dự phòng giảm giá hàng tồn kho;

- Dự phòng các khoản phải thu khó đòi;

- Dự phòng giảm giá các khoản đầu tư tài chính dài hạn;

- Dự phòng bảo hành sản phẩm, hàng hóa, công trình xây lắp.

d) Các biện pháp khác về bảo toàn vốn chủ sở hữu tại doanh nghiệp theo quy định của pháp luật.

3. Nguyên tắc trích lập các khoản dự phòng:

a) Các khoản dự phòng nêu trên được hạch toán vào chi phí hoạt động kinh doanh năm báo cáo tại thời điểm lập báo cáo tài chính của doanh nghiệp, đảm bảo cho doanh nghiệp có nguồn tài chính để bù đắp tổn thất có thể xảy ra trong năm tiếp theo.

b) Doanh nghiệp phải xây dựng quy chế về quản lý vật tư, hàng hóa, quản lý công nợ để hạn chế các rủi ro trong kinh doanh; xác định rõ trách nhiệm của từng bộ phận, từng cá nhân trong việc theo dõi, quản lý hàng hóa, thu hồi công nợ.

c) Nghiêm cấm doanh nghiệp lợi dụng việc trích lập dự phòng để tính thêm vào chi phí các khoản dự phòng không đúng quy định nhằm làm giảm nghĩa vụ nộp ngân sách. Những doanh nghiệp cố tình vi phạm sẽ bị xử phạt như hành vi trốn thuế theo quy định của pháp luật hiện hành.

Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng bảo hành sản phẩm, hàng hóa, công trình xây lắp.

MỤC 2. DOANH THU, CHI PHÍ VÀ KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Điều 35. Doanh thu và thu nhập khác

1. Doanh thu và thu nhập khác của doanh nghiệp được xác định phù hợp với các chuẩn mực kế toán và các văn bản pháp luật về thuế hiện hành.

2. Doanh thu bao gồm doanh thu hoạt động sản xuất, kinh doanh và doanh thu hoạt động tài chính, trong đó:

a) Doanh thu từ hoạt động sản xuất, kinh doanh là toàn bộ số tiền phải thu phát sinh trong kỳ từ việc bán sản phẩm hàng hóa, cung cấp dịch vụ của doanh nghiệp. Đối với doanh nghiệp thực hiện cung cấp sản phẩm, dịch vụ công ích, doanh thu bao gồm cả các khoản trợ cấp của Nhà nước cho doanh nghiệp khi doanh nghiệp thực hiện cung cấp sản phẩm, dịch vụ theo nhiệm vụ nhà nước giao mà thu không đủ bù đắp chi.

b) Doanh thu từ hoạt động tài chính bao gồm: các khoản thu phát sinh từ tiền bản quyền, cho các bên khác sử dụng tài sản của doanh nghiệp, tiền lãi từ việc cho vay vốn, lãi tiền gửi, lãi bán hàng trả chậm, trả góp, lãi cho thuê tài chính; chênh lệch lãi do bán ngoại tệ, chênh lệch tỷ giá ngoại tệ, kể cả chênh lệch tỷ giá của các khoản nợ phải trả bằng ngoại tệ có tỷ giá tại thời điểm lập báo cáo tài chính thấp hơn tỷ giá ghi trên sổ kế toán; tiền thu từ chuyển nhượng vốn của doanh nghiệp đầu tư tại doanh nghiệp khác; lợi nhuận, cổ tức được chia từ việc đầu tư ra ngoài doanh nghiệp (bao gồm cả phần lợi nhuận sau thuế sau khi để lại trích các quỹ của công ty trách nhiệm hữu hạn một thành viên do doanh nghiệp sở hữu 100% vốn điều lệ và cổ tức được chia bằng cổ phiếu tại các công ty cổ phần). Trường hợp lợi nhuận được chia đã nộp thuế thu nhập doanh nghiệp thì doanh nghiệp không phải nộp thuế thu nhập đối với khoản lợi nhuận được chia này.

3. Thu nhập khác gồm các khoản thu từ việc thanh lý, nhượng bán tài sản cố định, thu tiền bảo hiểm được bồi thường, các khoản nợ phải trả nay mất chủ được ghi tăng thu nhập, thu tiền phạt khách hàng do vi phạm hợp đồng, giá trị tài sản trí tuệ được bên nhận vốn góp chấp nhận, được ghi nhận là thu nhập khác của doanh nghiệp và các khoản thu khác theo quy định của pháp luật.

4. Đối với các doanh nghiệp hoạt động kinh doanh đặc thù trong các lĩnh vực ngân hàng, bảo hiểm thì việc xác định doanh thu áp dụng theo quy định của pháp luật điều chỉnh đối với lĩnh vực kinh doanh này.

Điều 36. Chi phí hoạt động kinh doanh

Chi phí hoạt động kinh doanh của doanh nghiệp là các khoản chi phí phát sinh liên quan đến hoạt động sản xuất kinh doanh trong năm tài chính. Việc xác định chi phí được thực hiện phù hợp với các chuẩn mức kế toán và các văn bản pháp luật về thuế hiện hành; chi phí hoạt động kinh doanh gồm một số nội dung sau:

1. Chi phí sản xuất kinh doanh:

a) Chi phí nguyên vật liệu, nhiên liệu, động lực, bán thành phẩm, dịch vụ mua ngoài (tính theo mức tiêu hao thực tế và giá gốc thực tế), chi phí phân bổ công cụ, dụng cụ lao động, chi phí sửa chữa tài sản cố định, chi phí trích trước chi phí sửa chữa lớn tài sản cố định.

b) Chi phí khấu hao tài sản cố định theo quy định.

c) Chi phí tiền lương, tiền công, chi phí có tính chất lương phải trả cho người lao động do Hội đồng thành viên hoặc Chủ tịch công ty quyết định theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

d) Kinh phí bảo hiểm xã hội, bảo hiểm thất nghiệp, kinh phí công đoàn, bảo hiểm y tế cho người lao động mà doanh nghiệp phải nộp theo quy định.

đ) Chi phí giao dịch, môi giới, tiếp khách, tiếp thị, xúc tiến thương mại, quảng cáo, hội họp tính theo chi phí thực tế phát sinh trên nguyên tắc quy định của Luật thuế thu nhập doanh nghiệp.

e) Chi phí bằng tiền khác gồm:

- Các khoản thuế, phí, lệ phí theo quy định của pháp luật được tính vào chi phí sản xuất kinh doanh của doanh nghiệp;

- Tiền thuê đất;

- Trợ cấp thôi việc, mất việc cho người lao động;

- Đào tạo nâng cao năng lực quản lý, tay nghề của người lao động;

- Chi cho công tác y tế;

- Thưởng sáng kiến cải tiến, thưởng tăng năng suất lao động, thưởng tiết kiệm vật tư và chi phí. Mức thưởng do Tổng giám đốc, Giám đốc doanh nghiệp quyết định căn cứ vào hiệu quả công việc trên mang lại nhưng không được cao hơn số tiết kiệm chi phí do công việc đó mang lại trong 01 năm;

- Chi phí cho lao động nữ;

- Chi phí cho công tác bảo vệ môi trường;

- Chi phí ăn ca cho người lao động;

- Chi phí cho công tác Đảng, đoàn thể tại doanh nghiệp (phần chi ngoài kinh phí của tổ chức Đảng, đoàn thể được chi từ nguồn quy định);

- Các khoản chi phí bằng tiền khác.

g) Nợ phải thu không có khả năng thu hồi theo quy định tại Khoản 1 Điều 25; Giá trị tài sản tổn thất thực tế theo quy định tại Khoản 2 Điều 27 Nghị định này.

h) Giá trị các khoản dự phòng giảm giá hàng hóa tồn kho, dự phòng nợ phải thu khó đòi, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng bảo hành sản phẩm, hàng hóa, công trình xây lắp trích lập theo quy định tại Điều 34 Nghị định này, chênh lệch tỷ giá theo số dư khoản nợ vay dài hạn bằng ngoại tệ, chi phí trích trước bảo hành sản phẩm, các khoản dự phòng theo quy định của pháp luật đối với doanh nghiệp hoạt động trong lĩnh vực đặc thù.

i) Chi phí hoạt động tài chính, bao gồm: các khoản chi liên quan đến đầu tư tài chính ra ngoài doanh nghiệp (bao gồm các khoản chi phí do các bên góp vốn phải tự chi kể cả khoản lỗ được chia từ doanh nghiệp góp vốn); giá trị vốn góp được chuyển nhượng, tiền lãi phải trả do huy động vốn, chênh lệch tỷ giá, chi phí chiết khấu thanh toán, chi phí cho thuê tài sản; dự phòng giảm giá các khoản đầu tư dài hạn.

2. Chi phí khác, bao gồm:

a) Chi phí nhượng bán, thanh lý tài sản cố định gồm cả giá trị còn lại của tài sản cố định khi thanh lý, nhượng bán.

b) Chi phí cho việc thu hồi các khoản nợ đã xóa sổ kế toán;

c) Chi phí để thu tiền phạt;

d) Chi phí về tiền phạt do vi phạm hợp đồng.

đ) Các chi phí khác theo quy định của pháp luật.

3. Không tính vào chi phí sản xuất kinh doanh các khoản đã có nguồn khác đảm bảo hoặc không liên quan đến sản xuất kinh doanh sau đây:

a) Chi phí mua sắm xây dựng, lắp đặt tài sản cố định hữu hình, vô hình.

b) Chi phí lãi vay vốn được tính vào chi phí đầu tư và xây dựng.

c) Các khoản chi phí khác không liên quan đến hoạt động kinh doanh của công ty; các khoản chi không có chứng từ hợp lệ.

d) Các khoản tiền phạt về vi phạm pháp luật không mang danh công ty mà do cá nhân gây ra.

4. Đối với các doanh nghiệp hoạt động kinh doanh đặc thù trong các lĩnh vực ngân hàng, bảo hiểm thì việc xác định chi phí áp dụng theo quy định của pháp luật đối với lĩnh vực kinh doanh này.

Điều 37. Quản lý chi phí

Doanh nghiệp phải quản lý chặt chẽ các khoản chi phí để giảm chi phí và giá thành sản phẩm nhằm tăng lợi nhuận bằng các biện pháp quản lý sau đây:

1. Xây dựng, ban hành và tổ chức thực hiện các định mức kinh tế - kỹ thuật phù hợp với đặc điểm kinh tế - kỹ thuật, ngành, nghề kinh doanh, mô hình tổ chức quản lý, trình độ trang bị của doanh nghiệp. Các định mức phải được phổ biến đến tận người thực hiện, công bố công khai cho người lao động trong doanh nghiệp biết để thực hiện và kiểm tra, giám sát. Trường hợp không thực hiện được các định mức, làm tăng chi phí phải phân tích rõ nguyên nhân, trách nhiệm để xử lý theo quy định của pháp luật. Nếu do nguyên nhân chủ quan phải bồi thường thiệt hại. Thẩm quyền quyết định mức bồi thường theo quy định tại Khoản 2 Điều 27 Nghị định này.

2. Đối với các doanh nghiệp kinh doanh trong lĩnh vực phải đăng ký giá với Nhà nước, hàng năm phải báo cáo chủ sở hữu và cơ quan tài chính (Bộ Tài chính đối với doanh nghiệp trung ương và Sở Tài chính đối với doanh nghiệp địa phương) tình hình thực hiện chi phí sản xuất kinh doanh. Nội dung báo cáo phải phân tích, so sánh giữa thực hiện và định mức các loại chi phí khấu hao tài sản cố định, chi phí lao động tiền lương, chi phí nguyên, nhiên, vật liệu, chi phí quản lý doanh nghiệp trong đó các khoản chi phí quảng cáo, tiếp thị, giao dịch, tiếp khách, chi phí khác, xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân đối với việc thực hiện vượt định mức.

3. Định kỳ phải tổ chức phân tích chi phí sản xuất, giá thành sản phẩm của doanh nghiệp nhằm phát hiện những khâu yếu, kém trong quản lý, những yếu tố làm tăng chi phí, giá thành sản phẩm để có giải pháp khắc phục kịp thời.

4. Tổng giám đốc, Giám đốc doanh nghiệp có trách nhiệm xây dựng trình Hội đồng thành viên, Chủ tịch công ty ban hành các định mức kinh tế - kỹ thuật; định mức lao động; định mức chi phí tài chính và chi phí khác phù hợp với điều kiện kinh doanh, làm căn cứ điều hành hoạt động kinh doanh của doanh nghiệp. Chủ động xây dựng kế hoạch tiết giảm chi phí phù hợp với thực trạng và hoạt động của doanh nghiệp.

Điều 38. Phân phối thu nhập

Lợi nhuận của doanh nghiệp sau khi bù đắp lỗ năm trước theo quy định của Luật thuế thu nhập doanh nghiệp, trích Quỹ phát triển khoa học và công nghệ theo quy định của pháp luật, nộp thuế thu nhập doanh nghiệp, phần lợi nhuận còn lại được phân phối như sau:

1. Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng (nếu có).

2. Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế.

3. Số lợi nhuận còn lại sau khi trừ đi các nội dung quy định tại các Khoản 1, 2 Điều này được phân phối như sau:

a) Trích 30% vào quỹ đầu tư phát triển.

b) Trích quỹ khen thưởng, phúc lợi:

- Doanh nghiệp xếp loại A được trích tối đa không quá 3 tháng lương thực hiện cho hai quỹ khen thưởng, phúc lợi;

- Doanh nghiệp xếp loại B được trích tối đa không quá 1,5 tháng lương thực hiện cho hai quỹ khen thưởng, phúc lợi;

- Doanh nghiệp xếp loại C được trích tối đa không quá 1 tháng lương thực hiện cho hai quỹ khen thưởng, phúc lợi;

Doanh nghiệp không thực hiện xếp loại thì không được trích lập hai quỹ khen thưởng, phúc lợi.

c) Trích quỹ thưởng Viên chức quản lý doanh nghiệp:

- Doanh nghiệp xếp loại A được trích tối đa không quá 1,5 tháng lương thực hiện của Viên chức quản lý doanh nghiệp;

- Doanh nghiệp xếp loại B được trích tối đa không quá 01 tháng lương thực hiện của Viên chức quản lý doanh nghiệp;

- Doanh nghiệp xếp loại C hoặc doanh nghiệp không thực hiện xếp loại thì không được trích lập quỹ thưởng Viên chức quản lý doanh nghiệp.

d) Các doanh nghiệp trích hai quỹ khen thưởng, phúc lợi mà không đủ mức theo quy định tại Điểm b Khoản này, thì được giảm trừ phần trích lập quỹ đầu tư phát triển để bổ sung nguồn quỹ khen thưởng, phúc lợi nhưng tối đa không vượt quá mức trích vào quỹ đầu tư phát triển trong năm tài chính.

đ) Số lợi nhuận còn lại sau khi trích lập theo quy định tại các Điểm a, b, c, d Khoản này được nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

4. Các doanh nghiệp có vốn chủ sở hữu lớn hơn so với vốn điều lệ đã được cấp có thẩm quyền phê duyệt, Bộ Tài chính có phương án báo cáo Thủ tướng Chính phủ điều chuyển quỹ đầu tư phát triển của doanh nghiệp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp. Các doanh nghiệp có trách nhiệm nộp tiền về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp trong thời gian 05 ngày kể từ ngày có quyết định của Thủ tướng Chính phủ.

Bộ Tài chính hướng dẫn việc phân phối lợi nhuận và điều chuyển quỹ đầu tư phát triển của doanh nghiệp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

Điều 39. Mục đích sử dụng các quỹ

1. Quỹ phát triển khoa học và công nghệ của doanh nghiệp:

Việc trích lập, quản lý, quyết toán việc sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp theo hướng dẫn của Bộ Tài chính.

2. Quỹ đầu tư phát triển được dùng để bổ sung vốn điều lệ cho doanh nghiệp.

3. Quỹ khen thưởng được dùng để:

a) Thưởng cuối năm hoặc thường kỳ trên cơ sở năng suất lao động và thành tích công tác của mỗi cán bộ, công nhân viên trong doanh nghiệp.

b) Thưởng đột xuất cho những cá nhân, tập thể trong doanh nghiệp.

c) Thưởng cho những cá nhân và đơn vị ngoài doanh nghiệp có đóng góp nhiều cho hoạt động kinh doanh, công tác quản lý của doanh nghiệp.

Mức thưởng theo quy định tại các Điểm a, b, c Khoản này do Tổng giám đốc hoặc Giám đốc quyết định. Riêng Điểm a Khoản này cần có ý kiến của Công đoàn doanh nghiệp trước khi quyết định.

4. Quỹ phúc lợi được dùng để:

a) Đầu tư xây dựng hoặc sửa chữa các công trình phúc lợi của doanh nghiệp.

b) Chi cho các hoạt động phúc lợi của tập thể người lao động trong doanh nghiệp.

c) Góp một phần vốn để đầu tư xây dựng các công trình phúc lợi chung trong ngành hoặc với các đơn vị khác theo hợp đồng.

d) Sử dụng một phần quỹ phúc lợi để trợ cấp khó khăn đột xuất cho những người lao động kể cả những trường hợp về hưu, về mất sức, lâm vào hoàn cảnh khó khăn, không nơi nương tựa hoặc làm công tác từ thiện xã hội.

Việc sử dụng quỹ phúc lợi do Hội đồng thành viên hoặc Chủ tịch công ty quyết định sau khi tham khảo ý kiến của công đoàn doanh nghiệp.

5. Quỹ thưởng Viên chức quản lý doanh nghiệp được sử dụng để thưởng cho Chủ tịch và thành viên Hội đồng thành viên, Chủ tịch công ty, Ban Tổng giám đốc (Ban Giám đốc), Kiểm soát viên, Kế toán trưởng doanh nghiệp. Mức thưởng do chủ sở hữu quyết định gắn với tiêu chí đánh giá các chức danh này và hiệu quả hoạt động kinh doanh của doanh nghiệp, trên cơ sở đề nghị của Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty.

6. Việc trích lập và sử dụng các quỹ nói trên phải được chấp thuận của chủ sở hữu và thực hiện công khai theo quy chế công khai tài chính, quy chế dân chủ ở cơ sở và quy định của Nhà nước.

7. Doanh nghiệp chỉ được chi các quỹ khen thưởng, phúc lợi, quỹ thưởng Viên chức quản lý doanh nghiệp sau khi thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả.

MỤC 3. KẾ HOẠCH TÀI CHÍNH, CHẾ ĐỘ KẾ TOÁN, THỐNG KÊ VÀ KIỂM TOÁN

Điều 40. Kế hoạch tài chính

1. Căn cứ vào định hướng chiến lược, quy hoạch phát triển sản xuất kinh doanh của doanh nghiệp đã được chủ sở hữu phê duyệt, doanh nghiệp xây dựng kế hoạch sản xuất kinh doanh, kế hoạch tài chính dài hạn phù hợp với kế hoạch định hướng của doanh nghiệp đã được chủ sở hữu quyết định.

2. Hàng năm, căn cứ vào kế hoạch sản xuất kinh doanh dài hạn, căn cứ vào năng lực của doanh nghiệp và nhu cầu thị trường, doanh nghiệp xây dựng kế hoạch sản xuất kinh doanh năm tiếp theo trình Hội đồng thành viên hoặc Chủ tịch công ty quyết định.

3. Căn cứ kế hoạch sản xuất kinh doanh được Hội đồng thành viên hoặc Chủ tịch công ty quyết định, doanh nghiệp thực hiện việc đánh giá tình hình sản xuất kinh doanh của năm báo cáo và lập kế hoạch tài chính cho năm kế tiếp gửi chủ sở hữu, cơ quan tài chính trước ngày 31 tháng 7 hàng năm.

4. Chủ sở hữu chủ trì phối hợp với cơ quan tài chính cùng cấp rà soát lại kế hoạch tài chính do doanh nghiệp lập và có ý kiến chính thức bằng văn bản để doanh nghiệp hoàn chỉnh kế hoạch tài chính. Kế hoạch tài chính sau khi hoàn chỉnh là kế hoạch chính thức làm cơ sở cho chủ sở hữu và cơ quan tài chính cùng cấp giám sát đánh giá quản lý điều hành hoạt động kinh doanh của doanh nghiệp.

Điều 41. Báo cáo tài chính và các báo cáo khác

1. Cuối kỳ kế toán (quý, năm), doanh nghiệp phải lập, trình bày và gửi các báo cáo tài chính và báo cáo thống kê theo quy định của pháp luật. Hội đồng thành viên hoặc Chủ tịch công ty chịu trách nhiệm về tính chính xác, trung thực của các báo cáo này.

Doanh nghiệp phải thực hiện kiểm toán Báo cáo tài chính năm theo quy định của pháp luật.

2. Bộ Tài chính hướng dẫn mẫu biểu báo cáo, thời gian và nơi gửi các báo cáo của doanh nghiệp.

Chương 4.

TỔ CHỨC THỰC HIỆN

Điều 42. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 9 năm 2013.

Điều 43. Trách nhiệm thi hành và tổ chức thực hiện

1. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra, giám sát việc thi hành Nghị định này. Trường hợp hướng dẫn cơ chế tài chính đặc thù đối với doanh nghiệp hoạt động trong lĩnh vực xổ số, Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán thì phải được Thủ tướng Chính phủ chấp thuận bằng văn bản.

2. Tổ chức chính trị, tổ chức chính trị - xã hội có thể áp dụng Nghị định này để tổ chức thực hiện việc đầu tư, quản lý vốn, tài sản tại các doanh nghiệp do mình làm chủ sở hữu.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và Người đại diện đối với phần vốn nhà nước đầu tư vào doanh nghiệp khác chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Các Tập đoàn kinh tế và Tổng công ty nhà nước;
- Ban Chỉ đạo Đổi mới và PTDN;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 172 thanh lap, giai the cty TNHH MTV

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 172/2013/NĐ-CP | Hà Nội, ngày 13 tháng 11 năm 2013

NGHỊ ĐỊNH

VỀ THÀNH LẬP, TỔ CHỨC LẠI, GIẢI THỂ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU VÀ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN LÀ CÔNG TY CON CỦA CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư;

Chính phủ ban hành Nghị định về thành lập, tổ chức lại, giải thể công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và công ty trách nhiệm hữu hạn một thành viên là công ty con của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về điều kiện, trình tự, thủ tục thành lập, tổ chức lại, giải thể công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và công ty trách nhiệm hữu hạn một thành viên là công ty con của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu (sau đây gọi tắt là công ty trách nhiệm hữu hạn một thành viên).

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng Nghị định này bao gồm:

1. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

2. Công ty trách nhiệm hữu hạn một thành viên là công ty con của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

3. Các tổ chức, cá nhân có liên quan đến việc thành lập, tổ chức lại, giải thể các công ty trách nhiệm hữu hạn một thành viên quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 3. Áp dụng pháp luật có liên quan

Trường hợp có sự khác nhau giữa các quy định của Nghị định này và các quy định của pháp luật về Tập đoàn kinh tế nhà nước, Tổng công ty nhà nước thì áp dụng theo quy định của pháp luật về Tập đoàn kinh tế nhà nước, Tổng công ty nhà nước.

Chương 2.

THÀNH LẬP CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Điều 4. Điều kiện thành lập công ty trách nhiệm hữu hạn một thành viên

Việc thành lập công ty trách nhiệm hữu hạn một thành viên chỉ được xem xét khi đáp ứng đủ các điều kiện sau:

1. Thuộc ngành, lĩnh vực, địa bàn được xem xét thành lập công ty trách nhiệm hữu hạn một thành viên quy định tại Điều 5 Nghị định này.

2. Đảm bảo đủ vốn điều lệ quy định tại Điều 6 Nghị định này.

3. Có Hồ sơ hợp lệ quy định tại Điều 7 Nghị định này và được Thủ tướng Chính phủ phê duyệt.

4. Việc thành lập công ty trách nhiệm hữu hạn một thành viên phù hợp với quy hoạch, chiến lược phát triển ngành, lĩnh vực và vùng kinh tế.

Điều 5. Ngành, lĩnh vực, địa bàn được xem xét thành lập công ty trách nhiệm hữu hạn một thành viên

1. Công ty trách nhiệm hữu hạn một thành viên được xem xét thành lập ở những ngành, lĩnh vực, địa bàn sau:

a) Ngành, lĩnh vực, địa bàn trực tiếp phục vụ quốc phòng, an ninh theo quy định của Chính phủ;

b) Truyền tải hệ thống điện quốc gia; nhà máy thủy điện đa mục tiêu, nhà máy điện hạt nhân có ý nghĩa đặc biệt quan trọng về kinh tế - xã hội gắn với quốc phòng, an ninh;

c) Quản lý, khai thác hệ thống kết cấu hạ tầng đường sắt quốc gia, đường sắt đô thị; các cảng hàng không; cảng biển tổng hợp quốc gia, cửa ngõ quốc tế;

d) Quản lý điều hành bay; điều hành vận tải đường sắt quốc gia, đường sắt đô thị;

đ) Bảo đảm hàng hải;

e) Cung ứng dịch vụ bưu chính công ích;

g) Xuất bản (không bao gồm lĩnh vực in và phát hành xuất bản phẩm);

h) In, đúc tiền;

i) Quản lý, khai thác hệ thống công trình thủy lợi, thủy nông liên tỉnh, liên huyện, kè đá lấn biển;

k) Hậu cần biển đảo;

l) Quản lý, duy tu công trình đê điều, phân lũ và phòng chống thiên tai;

m) Trồng và bảo vệ rừng đầu nguồn, rừng phòng hộ, rừng đặc dụng;

n) Những ngành, lĩnh vực, địa bàn phục vụ cho việc ổn định và chiến lược phát triển kinh tế - xã hội của đất nước trong từng thời kỳ hoặc các ngành, lĩnh vực, địa bàn khác theo quyết định của Thủ tướng Chính phủ.

2. Công ty trách nhiệm hữu hạn một thành viên được xem xét thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên để phát triển, nắm giữ các bí quyết kinh doanh, công nghệ phục vụ trực tiếp việc thực hiện các nhiệm vụ, ngành, nghề kinh doanh chính của công ty mẹ.

Đi ều 6. Mức vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên khi thành lập

1. Công ty trách nhiệm hữu hạn một thành viên khi thành lập phải có mức vốn điều lệ không thấp hơn 100 tỷ đồng.

2. Trường hợp kinh doanh những ngành, nghề đòi hỏi phải có vốn pháp định thì ngoài điều kiện quy định tại Khoản 1 Điều này, vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên khi thành lập không thấp hơn mức vốn pháp định quy định đối với ngành, nghề kinh doanh đó.

3. Đối với công ty trách nhiệm hữu hạn một thành viên hoạt động trong một số ngành, lĩnh vực, địa bàn đặc thù hoặc sản xuất và cung ứng sản phẩm, dịch vụ công ích thì vốn điều lệ có thể thấp hơn mức quy định tại Khoản 1 Điều này nếu có ý kiến chấp thuận của Thủ tướng Chính phủ.

Điều 7. Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên

1. Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên trình người quyết định thành lập gồm:

a) Tờ trình đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên;

b) Đề án thành lập công ty trách nhiệm hữu hạn một thành viên quy định tại Khoản 2 Điều này;

c) Dự thảo Điều lệ của công ty trách nhiệm hữu hạn một thành viên quy định tại Khoản 3 Điều này.

2. Đề án thành lập công ty trách nhiệm hữu hạn một thành viên phải có các nội dung chủ yếu sau đây:

a) Căn cứ pháp lý, sự cần thiết thành lập công ty;

b) Tên gọi, mô hình tổ chức quản lý công ty và thời hạn hoạt động;

c) Địa điểm trụ sở chính của công ty, địa điểm xây dựng cơ sở sản xuất, kinh doanh và diện tích đất sử dụng; chi nhánh, văn phòng đại diện của công ty;

d) Nhiệm vụ do Nhà nước giao; ngành, nghề kinh doanh; danh mục sản phẩm, dịch vụ do công ty cung ứng;

đ) Đánh giá tác động kinh tế - xã hội và sự phù hợp của việc thành lập công ty với quy hoạch, chiến lược phát triển ngành, lĩnh vực và vùng kinh tế;

e) Tình hình thị trường, nhu cầu và triển vọng thị trường về từng loại sản phẩm, dịch vụ do công ty cung ứng; công nghệ dự kiến áp dụng vào hoạt động sản xuất kinh doanh; kế hoạch sản xuất kinh doanh và đầu tư phát triển 5 năm sau khi thành lập;

g) Dự kiến tổng vốn đầu tư; mức vốn điều lệ; nguồn và hình thức huy động số vốn còn lại ngoài nguồn vốn đầu tư ban đầu của Nhà nước; phương án hoàn trả vốn huy động; nhu cầu và biện pháp tạo vốn lưu động đối với công ty;

h) Khả năng cung ứng nguồn lao động, nguyên liệu, vật liệu, năng lượng, công nghệ và các điều kiện cần thiết khác để công ty hoạt động sau khi thành lập.

3. Dự thảo Điều lệ của công ty trách nhiệm hữu hạn một thành viên gồm các nội dung chủ yếu sau:

a) Tên, địa chỉ, trụ sở chính của công ty; hình thức pháp lý, tư cách pháp nhân của công ty; chi nhánh, văn phòng đại diện (nếu có);

b) Mục tiêu hoạt động; nhiệm vụ do Nhà nước giao và ngành, nghề kinh doanh;

c) Vốn điều lệ, cách thức điều chỉnh vốn điều lệ;

d) Người đại diện theo pháp luật của công ty;

đ) Quyền, nghĩa vụ của chủ sở hữu công ty;

e) Quyền, nghĩa vụ của công ty;

g) Cơ cấu tổ chức quản lý của công ty;

h) Quyền, nghĩa vụ của Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng Giám đốc và các chức danh quản lý khác của công ty;

i) Cơ chế hoạt động tài chính, nguyên tắc sử dụng lợi nhuận và xử lý lỗ trong kinh doanh của công ty; căn cứ và phương pháp xác định thù lao, tiền lương và thưởng cho người quản lý và Kiểm soát viên;

k) Các trường hợp tổ chức lại, giải thể, chuyển đổi sở hữu và thủ tục thanh lý tài sản của công ty;

l) Thể thức thông qua quyết định của công ty; nguyên tắc giải quyết tranh chấp nội bộ;

m) Thể thức sửa đổi, bổ sung Điều lệ công ty;

n) Các quy định khác do cơ quan, tổ chức được giao thực hiện quyền, nghĩa vụ của chủ sở hữu công ty quyết định nhưng không được trái với quy định của pháp luật.

4. Trường hợp việc thành lập công ty trách nhiệm hữu hạn một thành viên gắn với việc hình thành dự án đầu tư thì thủ tục đầu tư thực hiện theo quy định của pháp luật về đầu tư.

5. Trường hợp thành lập công ty trách nhiệm hữu hạn một thành viên thuộc Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (sau đây gọi tắt là Bộ), Ủy ban nhân dân cấp tỉnh; công ty trách nhiệm hữu hạn một thành viên là công ty con của công ty trách nhiệm hữu hạn một thành viên, Hồ sơ trình Thủ tướng Chính phủ để xem xét, phê duyệt bao gồm: Tờ trình đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên và Đề án thành lập công ty trách nhiệm hữu hạn một thành viên.

Điều 8. Người đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ (sau đây gọi chung là Bộ trưởng), Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Chủ tịch Ủy ban nhân dân cấp tỉnh), Hội đồng thành viên hoặc Chủ tịch công ty của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu (trong trường hợp thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên) là người đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên.

Điều 9. Thẩm quyền quyết định thành lập công ty trách nhiệm hữu hạn một thành viên

1. Thủ tướng Chính phủ quyết định thành lập công ty trách nhiệm hữu hạn một thành viên là tập đoàn kinh tế nhà nước và Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

2. Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập công ty trách nhiệm hữu hạn một thành viên ngoài đối tượng quy định tại Khoản 1 và Khoản 3 Điều này.

3. Hội đồng thành viên hoặc Chủ tịch công ty quyết định thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên.

Điều 10. Thẩm định Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên

1. Thẩm định Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên là việc kiểm tra, đánh giá về sự phù hợp của việc thành lập công ty trách nhiệm hữu hạn một thành viên với các quy định pháp lý, quy hoạch, chiến lược phát triển ngành, lĩnh vực và vùng kinh tế để làm cơ sở cho người có thẩm quyền xem xét, quyết định.

Người đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên chịu trách nhiệm về tính chính xác của nội dung và số liệu tại Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên.

2. Các cơ quan tham gia ý kiến đối với Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên:

a) Bộ Kế hoạch và Đầu tư;

b) Bộ Tài chính;

c) Bộ Lao động - Thương binh và Xã hội;

d) Bộ Nội vụ;

đ) Bộ quản lý ngành;

e) Ủy ban nhân dân cấp tỉnh nơi công ty trách nhiệm hữu hạn một thành viên dự định đặt trụ sở chính;

g) Trong trường hợp cần thiết, cơ quan chủ trì thẩm định Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên được quyền yêu cầu thêm các cơ quan, tổ chức liên quan khác tham gia ý kiến đối với Hồ sơ.

3. Cơ quan chủ trì thẩm định Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên và các cơ quan tham gia ý kiến chịu trách nhiệm về kết quả thẩm định và ý kiến của mình.

Điều 11. Quy trình thành lập công ty trách nhiệm hữu hạn một thành viên do Thủ tướng Chính phủ quyết định thành lập

1. Bộ quản lý ngành lập 05 bộ Hồ sơ gốc đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên theo quy định tại Khoản 1 Điều 7 Nghị định này và gửi Bộ Kế hoạch và Đầu tư để thẩm định.

2. Sau khi nhận đủ Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên, Bộ Kế hoạch và Đầu tư có trách nhiệm chủ trì lấy ý kiến của Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội, Bộ Nội vụ, Ủy ban nhân dân cấp tỉnh nơi công ty trách nhiệm hữu hạn một thành viên dự định đặt trụ sở chính và cơ quan, tổ chức liên quan khác (nếu cần thiết).

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên, các cơ quan liên quan gửi văn bản tham gia ý kiến đối với các nội dung thuộc phạm vi chức năng, nhiệm vụ của mình đến Bộ Kế hoạch và Đầu tư để tổng hợp và lập báo cáo thẩm định.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được ý kiến của các cơ quan liên quan, Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ báo cáo thẩm định Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên, đồng thời gửi Bộ quản lý ngành để tiếp thu ý kiến thẩm định.

Trường hợp có ý kiến khác nhau về những nội dung chủ yếu của Hồ sơ, Bộ Kế hoạch và Đầu tư tổ chức họp với các cơ quan liên quan trước khi trình báo cáo thẩm định lên Thủ tướng Chính phủ; thời gian có thể kéo dài thêm không quá 10 ngày làm việc.

4. Bộ quản lý ngành giải trình việc tiếp thu ý kiến thẩm định của Bộ Kế hoạch và Đầu tư, hoàn thiện Hồ sơ trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 12. Quy trình thành lập công ty trách nhiệm hữu hạn một thành viên do Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập

1. Bộ, Ủy ban nhân dân cấp tỉnh lập 05 bộ Hồ sơ gốc đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên theo quy định tại Khoản 5 Điều 7 Nghị định này và chủ trì lấy ý kiến của Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội, Bộ Nội vụ, Bộ quản lý ngành (trong trường hợp công ty trách nhiệm hữu hạn một thành viên do Ủy ban nhân dân cấp tỉnh quyết định thành lập) hoặc Ủy ban nhân dân cấp tỉnh nơi công ty trách nhiệm hữu hạn một thành viên dự định đặt trụ sở chính (trong trường hợp công ty trách nhiệm hữu hạn một thành viên do Bộ quản lý ngành quyết định thành lập).

2. Trong thời hạn 10 ngày làm việc kể từ ngày nhận được Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên, các cơ quan liên quan gửi văn bản tham gia ý kiến đối với các nội dung thuộc phạm vi chức năng, nhiệm vụ của mình đến Bộ, Ủy ban nhân dân cấp tỉnh.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được ý kiến của các cơ quan liên quan, Bộ, Ủy ban nhân dân cấp tỉnh lập báo cáo thẩm định, giải trình việc tiếp thu ý kiến của các cơ quan liên quan, hoàn thiện Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên trình Thủ tướng Chính phủ xem xét, phê duyệt.

4. Trường hợp được Thủ tướng Chính phủ phê duyệt Đề án thành lập công ty trách nhiệm hữu hạn một thành viên, Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh ra quyết định thành lập công ty trách nhiệm hữu hạn một thành viên trong thời hạn 30 ngày làm việc, kể từ ngày Đề án được phê duyệt.

Điều 13. Quy trình thành lập công ty trách nhiệm hữu hạn một thành viên do Hội đồng thành viên hoặc Chủ tịch công ty quyết định thành lập

1. Đối với việc thành lập công ty trách nhiệm hữu hạn một thành viên là công ty con của công ty trách nhiệm hữu hạn một thành viên do Thủ tướng Chính phủ quyết định thành lập:

a) Công ty mẹ lập 05 bộ Hồ sơ gốc đề nghị thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên theo quy định tại Khoản 5 Điều 7 Nghị định này gửi Bộ quản lý ngành để thẩm định;

b) Sau khi nhận đủ Hồ sơ đề nghị thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên, Bộ quản lý ngành chủ trì lấy ý kiến của Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội, Bộ Nội vụ.

Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được Hồ sơ, các cơ quan liên quan gửi văn bản tham gia ý kiến đối với các nội dung thuộc phạm vi chức năng, nhiệm vụ của mình đến Bộ quản lý ngành;

c) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được ý kiến của các cơ quan liên quan, Bộ quản lý ngành lập báo cáo thẩm định, giải trình việc tiếp thu ý kiến của các cơ quan liên quan, hoàn thiện Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên trình Thủ tướng Chính phủ xem xét, phê duyệt;

d) Trường hợp được Thủ tướng Chính phủ phê duyệt Đề án thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên, Hội đồng thành viên hoặc Chủ tịch công ty của công ty mẹ ra quyết định thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên trong thời hạn 30 ngày làm việc, kể từ ngày Đề án được phê duyệt.

2. Đối với việc thành lập công ty trách nhiệm hữu hạn một thành viên là công ty con của công ty trách nhiệm hữu hạn một thành viên thuộc Bộ, Ủy ban nhân dân cấp tỉnh:

a) Công ty mẹ lập 06 bộ Hồ sơ gốc đề nghị thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên theo quy định tại Khoản 5 Điều 7 Nghị định này gửi Bộ, Ủy ban nhân dân cấp tỉnh để thẩm định;

b) Sau khi nhận đủ Hồ sơ đề nghị thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên, Bộ, Ủy ban nhân dân cấp tỉnh chủ trì lấy ý kiến của Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội, Bộ Nội vụ, Bộ quản lý ngành (trong trường hợp công ty mẹ do Ủy ban nhân dân cấp tỉnh quyết định thành lập) và thực hiện các thủ tục, trình tự quy định tại Khoản 2 và Khoản 3 Điều 12 Nghị định này trình Thủ tướng Chính phủ xem xét, phê duyệt chủ trương;

c) Trường hợp được Thủ tướng Chính phủ phê duyệt chủ trương thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên, Hội đồng thành viên hoặc Chủ tịch công ty của công ty mẹ ra quyết định thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên trong thời hạn 30 ngày làm việc, kể từ ngày phê duyệt chủ trương.

Điều 14. Quyết định thành lập công ty trách nhiệm hữu hạn một thành viên

1. Quyết định thành lập công ty trách nhiệm hữu hạn một thành viên phải có các nội dung chủ yếu sau:

a) Tên công ty trách nhiệm hữu hạn một thành viên, bao gồm tên đầy đủ bằng tiếng Việt, tên bằng tiếng nước ngoài, tên viết tắt (nếu có);

b) Loại hình công ty;

c) Địa chỉ trụ sở chính của công ty;

d) Nhiệm vụ do Nhà nước giao; ngành, nghề kinh doanh;

đ) Vốn điều lệ;

e) Cơ cấu tổ chức, bộ máy quản lý điều hành của công ty;

g) Tên, địa chỉ chi nhánh, văn phòng đại diện (nếu có);

h) Tên, địa chỉ trụ sở chính của các công ty con, công ty liên kết.

2. Đồng thời với việc ra Quyết định thành lập công ty trách nhiệm hữu hạn một thành viên, người có thẩm quyền phê duyệt Điều lệ của công ty, bổ nhiệm Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty.

Điều 15. Đăng ký doanh nghiệp và thời điểm kinh doanh của công ty trách nhiệm hữu hạn một thành viên

1. Sau khi người có thẩm quyền ra quyết định thành lập công ty trách nhiệm hữu hạn một thành viên, quyết định phê duyệt Điều lệ công ty, bổ nhiệm Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, công ty trách nhiệm hữu hạn một thành viên tiến hành các thủ tục đăng ký doanh nghiệp theo quy định của pháp luật.

2. Công ty trách nhiệm hữu hạn một thành viên có quyền kinh doanh kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp. Đối với những ngành, nghề kinh doanh có điều kiện thì công ty trách nhiệm hữu hạn một thành viên được quyền kinh doanh các ngành, nghề đó kể từ ngày cơ quan nhà nước có thẩm quyền cấp phép hoặc có đủ điều kiện kinh doanh theo quy định.

Chương 3.

TỔ CHỨC LẠI, TẠM NGỪNG KINH DOANH CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Điều 16. Tổ chức lại công ty trách nhiệm hữu hạn một thành viên

1. Các hình thức tổ chức lại công ty trách nhiệm hữu hạn một thành viên gồm: Hợp nhất, sáp nhập, chia, tách, chuyển đổi thành công ty cổ phần, chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên và chuyển đổi theo hình thức công ty mẹ - công ty con.

2. Các hình thức tổ chức lại công ty trách nhiệm hữu hạn một thành viên quy định tại Nghị định này gồm:

a) Hợp nhất công ty trách nhiệm hữu hạn một thành viên:

Hai hoặc một số công ty trách nhiệm hữu hạn một thành viên (gọi là công ty bị hợp nhất) có thể hợp nhất với nhau thành một công ty trách nhiệm hữu hạn một thành viên mới (gọi là công ty hợp nhất) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty hợp nhất, đồng thời chấm dứt tồn tại của các công ty bị hợp nhất;

b) Sáp nhập công ty trách nhiệm hữu hạn một thành viên:

Một hoặc một số công ty trách nhiệm hữu hạn một thành viên (gọi là công ty bị sáp nhập) có thể sáp nhập vào một công ty trách nhiệm hữu hạn một thành viên khác (gọi là công ty nhận sáp nhập) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty nhận sáp nhập, đồng thời chấm dứt sự tồn tại của công ty bị sáp nhập;

c) Chia công ty trách nhiệm hữu hạn một thành viên:

Một công ty trách nhiệm hữu hạn một thành viên (gọi là công ty bị chia) có thể chia thành hai hoặc một số công ty trách nhiệm hữu hạn một thành viên mới (gọi là công ty được chia) bằng cách chuyển một phần tài sản, quyền, nghĩa vụ và lợi ích hợp pháp của công ty bị chia sang công ty được chia, đồng thời chấm dứt sự tồn tại của công ty bị chia;

d) Tách công ty trách nhiệm hữu hạn một thành viên:

Một công ty trách nhiệm hữu hạn một thành viên (gọi là công ty bị tách) có thể tách để thành lập một hoặc một số công ty trách nhiệm hữu hạn một thành viên mới (gọi là công ty được tách) bằng cách chuyển một phần tài sản, quyền, nghĩa vụ và lợi ích hợp pháp của công ty bị tách sang công ty được tách mà không chấm dứt tồn tại của công ty bị tách.

3. Các hình thức tổ chức lại công ty trách nhiệm hữu hạn một thành viên thành công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên và việc chuyển đổi công ty trách nhiệm hữu hạn một thành viên hoặc một nhóm công ty theo hình thức công ty mẹ - công ty con được thực hiện theo quy định khác của Chính phủ.

Điều 17. Điều kiện tổ chức lại công ty trách nhiệm hữu hạn một thành viên

Công ty trách nhiệm hữu hạn một thành viên được tổ chức lại khi đáp ứng đủ các điều kiện sau đây:

1. Việc tổ chức lại công ty trách nhiệm hữu hạn một thành viên phải phù hợp với Đề án tổng thể về sắp xếp, đổi mới, tái cơ cấu doanh nghiệp nhà nước đã được Thủ tướng Chính phủ phê duyệt; trường hợp việc tổ chức lại công ty trách nhiệm hữu hạn một thành viên chưa được quy định tại Đề án tổng thể sắp xếp, đổi mới, tái cơ cấu doanh nghiệp nhà nước, cơ quan quyết định thành lập công ty trách nhiệm hữu hạn một thành viên phải trình Thủ tướng Chính phủ xem xét, quyết định.

2. Các công ty trách nhiệm hữu hạn một thành viên mới hình thành sau khi chia, tách công ty trách nhiệm hữu một thành viên phải đảm bảo đủ điều kiện như đối với thành lập công ty trách nhiệm hữu hạn một thành viên quy định tại Khoản 1, Khoản 2 và Khoản 4 Điều 4 Nghị định này.

3. Việc tổ chức lại không làm giảm vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên.

Điều 18. Cơ quan hoặc cá nhân có thẩm quyền ra quyết định tổ chức lại công ty trách nhiệm hữu hạn một thành viên

1. Đối với trường hợp tổ chức lại công ty trách nhiệm hữu hạn một thành viên do cùng một cơ quan hoặc cá nhân quyết định thành lập hoặc được giao quản lý (sau đây gọi tắt là cơ quan hoặc cá nhân quyết định thành lập), cơ quan hoặc cá nhân quyết định thành lập công ty ra quyết định tổ chức lại công ty trách nhiệm hữu hạn một thành viên.

2. Đối với trường hợp sáp nhập các công ty trách nhiệm hữu hạn một thành viên do các cơ quan hoặc cá nhân khác nhau quyết định thành lập thì cơ quan hoặc cá nhân quyết định thành lập công ty nhận sáp nhập ra quyết định tổ chức lại, trên cơ sở ý kiến thỏa thuận bằng văn bản của cơ quan hoặc cá nhân quyết định thành lập công ty bị sáp nhập.

3. Đối với trường hợp hợp nhất các công ty trách nhiệm hữu hạn một thành viên do các cơ quan hoặc cá nhân khác nhau quyết định thành lập, thì cơ quan hoặc cá nhân được thỏa thuận sẽ thực hiện quyền và nghĩa vụ chủ sở hữu của công ty hợp nhất ra quyết định tổ chức lại.

4. Đối với trường hợp tổ chức lại công ty trách nhiệm hữu hạn một thành viên do Thủ tướng Chính phủ quyết định thành lập, Bộ Kế hoạch và Đầu tư có trách nhiệm chủ trì thẩm định Hồ sơ đề nghị tổ chức lại. Trong trường hợp sáp nhập, hợp nhất các công ty trách nhiệm hữu hạn một thành viên do các Bộ quản lý ngành khác nhau được giao quản lý, Thủ tướng Chính phủ chỉ định Bộ quản lý ngành có trách nhiệm chủ trì lập Hồ sơ đề nghị tổ chức lại, trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 19. Hồ sơ đề nghị tổ chức lại công ty trách nhiệm hữu hạn một thành viên

1. Hồ sơ đề nghị tổ chức lại công ty trách nhiệm hữu hạn một thành viên gồm:

a) Tờ trình đề nghị tổ chức lại công ty trách nhiệm hữu hạn một thành viên;

b) Đề án tổ chức lại công ty trách nhiệm hữu hạn một thành viên;

c) Báo cáo tài chính năm trước liền kề của công ty đã được kiểm toán và báo cáo tài chính quý gần nhất thời điểm tổ chức lại;

d) Dự thảo Điều lệ của công ty trách nhiệm hữu hạn một thành viên mới;

đ) Hợp đồng sáp nhập, hợp nhất theo quy định tại Điểm a Khoản 2 Điều 152, Điểm a Khoản 2 Điều 153 Luật doanh nghiệp đối với trường hợp sáp nhập, hợp nhất công ty trách nhiệm hữu hạn một thành viên.

e) Các tài liệu khác có liên quan đến việc tổ chức lại công ty trách nhiệm hữu hạn một thành viên.

2. Đề án tổ chức lại công ty trách nhiệm hữu hạn một thành viên phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ các công ty trách nhiệm hữu hạn một thành viên trước và sau khi tổ chức lại;

b) Sự cần thiết tổ chức lại công ty trách nhiệm hữu hạn một thành viên; sự phù hợp với quy hoạch phát triển ngành, lĩnh vực và quy hoạch phát triển kinh tế - xã hội trên địa bàn và trên toàn quốc;

c) Mức vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên sau khi tổ chức lại;

d) Phương án sắp xếp, sử dụng lao động;

đ) Phương án xử lý tài chính, chuyển đổi, bàn giao vốn, tài sản và giải quyết các quyền, nghĩa vụ của các công ty trách nhiệm hữu hạn một thành viên liên quan đến việc tổ chức lại;

e) Thời hạn thực hiện tổ chức lại công ty trách nhiệm hữu hạn một thành viên;

g) Trường hợp chia, tách công ty trách nhiệm hữu hạn một thành viên để hình thành các công ty trách nhiệm hữu hạn một thành viên mới thì Đề án tổ chức lại công ty trách nhiệm hữu hạn một thành viên phải có thêm các nội dung khác quy định tại Khoản 2 Điều 7 Nghị định này.

Điều 20. Quyết định tổ chức lại công ty trách nhiệm hữu hạn một thành viên

1. Quyết định tổ chức lại công ty trách nhiệm hữu hạn một thành viên phải quy định rõ việc kế thừa quyền và nghĩa vụ của công ty trách nhiệm hữu hạn một thành viên được tổ chức lại.

2. Quyết định tổ chức lại, hợp đồng sáp nhập, hợp nhất công ty trách nhiệm hữu hạn một thành viên phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn 15 ngày làm việc, kể từ ngày thông qua; quyết định tổ chức lại công ty trách nhiệm hữu hạn một thành viên được gửi đến Bộ Kế hoạch và Đầu tư để tổng hợp.

Điều 21. Quy trình hợp nhất, sáp nhập công ty trách nhiệm hữu hạn một thành viên

1. Quy trình hợp nhất, sáp nhập công ty trách nhiệm hữu hạn một thành viên do Thủ tướng Chính phủ quyết định thành lập:

a) Bộ quản lý ngành theo quy định tại Khoản 4 Điều 18 Nghị định này chỉ đạo công ty trách nhiệm hữu hạn một thành viên lập Hồ sơ đề nghị hợp nhất, sáp nhập theo quy định tại Điều 19 Nghị định này, gửi 04 bộ Hồ sơ gốc đến Bộ Kế hoạch và Đầu tư để thẩm định;

b) Sau khi nhận đủ Hồ sơ đề nghị hợp nhất, sáp nhập công ty trách nhiệm hữu hạn một thành viên, Bộ Kế hoạch và Đầu tư có trách nhiệm chủ trì lấy ý kiến của Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội, Bộ Nội vụ.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được Hồ sơ đề nghị hợp nhất, sáp nhập, các cơ quan liên quan gửi văn bản tham gia ý kiến đối với các nội dung thuộc phạm vi chức năng, nhiệm vụ của mình đến Bộ Kế hoạch và Đầu tư để tổng hợp và lập báo cáo thẩm định;

c) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được ý kiến của các cơ quan liên quan, Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ báo cáo thẩm định Hồ sơ đề nghị hợp nhất, sáp nhập công ty trách nhiệm hữu hạn một thành viên, đồng thời gửi Bộ quản lý ngành để tiếp thu ý kiến thẩm định.

Trường hợp có ý kiến khác nhau về những nội dung chủ yếu của Hồ sơ, Bộ Kế hoạch và Đầu tư tổ chức họp với các cơ quan liên quan trước khi trình báo cáo thẩm định lên Thủ tướng Chính phủ; thời gian có thể kéo dài thêm không quá 10 ngày làm việc;

d) Bộ quản lý ngành giải trình việc tiếp thu ý kiến thẩm định của Bộ Kế hoạch và Đầu tư, hoàn thiện Hồ sơ trình Thủ tướng Chính phủ xem xét, quyết định.

2. Quy trình hợp nhất, sáp nhập công ty trách nhiệm hữu hạn một thành viên do Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập hoặc được giao quản lý; công ty trách nhiệm hữu hạn một thành viên do Hội đồng thành viên hoặc Chủ tịch công ty quyết định thành lập:

a) Các công ty trách nhiệm hữu hạn một thành viên phối hợp, thống nhất lập Hồ sơ đề nghị hợp nhất, sáp nhập theo quy định tại Điều 19 Nghị định này, trình cơ quan hoặc cá nhân quyết định thành lập công ty xem xét, quyết định;

b) Trong thời hạn 30 ngày làm việc, kể từ ngày nhận được Hồ sơ đề nghị hợp nhất, sáp nhập, cơ quan hoặc cá nhân có thẩm quyền quy định tại Điều 18 Nghị định này thẩm định, phê duyệt Hồ sơ và ra quyết định hợp nhất, sáp nhập công ty trách nhiệm hữu hạn một thành viên.

3. Sau khi có quyết định hợp nhất, sáp nhập, các công ty trách nhiệm hữu hạn một thành viên có trách nhiệm triển khai thực hiện Đề án hợp nhất, sáp nhập. Đối với trường hợp hợp nhất, sáp nhập công ty trách nhiệm hữu hạn một thành viên do các cơ quan hoặc cá nhân khác nhau quyết định thành lập, sau khi Hồ sơ hợp nhất, sáp nhập được phê duyệt, người đại diện theo pháp luật của các công ty trách nhiệm hữu hạn một thành viên cùng ký vào Hợp đồng hợp nhất, sáp nhập.

Công ty nhận sáp nhập và công ty trách nhiệm hữu hạn một thành viên được thành lập trên cơ sở hợp nhất thực hiện các thủ tục đăng ký doanh nghiệp theo quy định của pháp luật.

Điều 22. Quy trình chia, tách công ty trách nhiệm hữu hạn một thành viên

1. Quy trình chia, tách công ty trách nhiệm hữu hạn một thành viên do Thủ tướng Chính phủ quyết định thành lập:

a) Bộ quản lý ngành chỉ đạo công ty trách nhiệm hữu hạn một thành viên lập Hồ sơ đề nghị chia, tách theo quy định tại Điều 19 Nghị định này, gửi 04 bộ Hồ sơ gốc đến Bộ Kế hoạch và Đầu tư để thẩm định;

b) Sau khi nhận đủ Hồ sơ đề nghị chia, tách, Bộ Kế hoạch và Đầu tư có trách nhiệm chủ trì lấy ý kiến của Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội, Bộ Nội vụ.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được Hồ sơ đề nghị chia, tách, các cơ quan liên quan có văn bản gửi Bộ Kế hoạch và Đầu tư để tham gia ý kiến đối với các nội dung thuộc phạm vi chức năng, nhiệm vụ của mình.

c) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được ý kiến của các cơ quan liên quan, Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ báo cáo thẩm định, đồng thời gửi Bộ quản lý ngành để tiếp thu ý kiến thẩm định.

Trường hợp có ý kiến khác nhau về những nội dung chủ yếu của Hồ sơ, Bộ Kế hoạch và Đầu tư tổ chức họp với các cơ quan liên quan trước khi trình báo cáo thẩm định lên Thủ tướng Chính phủ; thời gian có thể kéo dài thêm không quá 10 ngày làm việc;

d) Bộ quản lý ngành giải trình việc tiếp thu ý kiến thẩm định của Bộ Kế hoạch và Đầu tư, hoàn thiện Hồ sơ trình Thủ tướng Chính phủ xem xét, quyết định.

2. Quy trình chia, tách công ty trách nhiệm hữu hạn một thành viên do Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập hoặc được giao quản lý:

a) Công ty trách nhiệm hữu hạn một thành viên lập 06 bộ Hồ sơ gốc đề nghị chia, tách gửi Bộ, Ủy ban nhân dân cấp tỉnh để thẩm định;

b) Sau khi nhận đủ Hồ sơ đề nghị chia, tách công ty trách nhiệm hữu hạn một thành viên, Bộ, Ủy ban nhân dân cấp tỉnh chủ trì lấy ý kiến của Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội, Bộ Nội vụ, Bộ quản lý ngành (trong trường hợp công ty trách nhiệm hữu hạn một thành viên do Ủy ban nhân dân cấp tỉnh quyết định thành lập) và trình Thủ tướng Chính phủ xem xét, phê duyệt chủ trương chia, tách công ty trách nhiệm hữu hạn một thành viên theo các trình tự, thủ tục quy định tại Khoản 2 và Khoản 3 Điều 12 Nghị định này;

c) Trường hợp được Thủ tướng Chính phủ phê duyệt chủ trương chia, tách, Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh ra quyết định chia, tách công ty trách nhiệm hữu hạn một thành viên trong thời hạn 30 ngày làm việc, kể từ ngày phê duyệt chủ trương.

3. Quy trình chia, tách công ty trách nhiệm hữu hạn một thành viên do Hội đồng thành viên hoặc Chủ tịch công ty quyết định thành lập:

a) Đối với trường hợp chia, tách công ty trách nhiệm hữu hạn một thành viên là công ty con của công ty trách nhiệm hữu hạn một thành viên do Thủ tướng Chính phủ quyết định thành lập, trình tự, thủ tục chia, tách thực hiện theo quy định tại Điểm a, b và c Khoản 1 Điều 13 Nghị định này;

b) Đối với trường hợp chia, tách công ty trách nhiệm hữu hạn một thành viên là công ty con của công ty trách nhiệm hữu hạn một thành viên do Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập, trình tự, thủ tục chia, tách thực hiện theo quy định tại Điểm a và b Khoản 2 Điều 13 Nghị định này;

c) Sau khi được Thủ tướng Chính phủ phê duyệt chủ trương chia, tách, Hội đồng thành viên hoặc Chủ tịch công ty của công ty mẹ ra quyết định chia, tách công ty trách nhiệm hữu hạn một thành viên trong thời hạn 30 ngày làm việc, kể từ ngày phê duyệt chủ trương.

4. Sau khi có quyết định chia, tách, công ty trách nhiệm hữu hạn một thành viên có trách nhiệm triển khai thực hiện Đề án chia, tách.

Công ty trách nhiệm hữu hạn một thành viên được thành lập trên cơ sở chia, tách thực hiện các thủ tục đăng ký doanh nghiệp theo quy định của pháp luật.

Điều 23. Tạm ngừng kinh doanh công ty trách nhiệm hữu hạn một thành viên

1. Công ty trách nhiệm hữu hạn một thành viên tạm ngừng kinh doanh trong các trường hợp sau:

a) Do yêu cầu của người quyết định thành lập công ty trách nhiệm hữu hạn một thành viên;

b) Cơ quan đăng ký kinh doanh, cơ quan nhà nước có thẩm quyền yêu cầu doanh nghiệp tạm ngừng kinh doanh đối với ngành, nghề kinh doanh có điều kiện khi phát hiện doanh nghiệp không có đủ điều kiện theo quy định của pháp luật.

2. Trình tự, thủ tục tạm ngừng kinh doanh của công ty trách nhiệm hữu hạn một thành viên:

Sau khi người quyết định thành lập công ty trách nhiệm hữu hạn một thành viên ra quyết định tạm ngừng kinh doanh, công ty trách nhiệm hữu hạn một thành viên có trách nhiệm thực hiện các thủ tục tạm ngừng kinh doanh theo quy định của pháp luật.

Trường hợp cơ quan đăng ký kinh doanh, cơ quan nhà nước có thẩm quyền yêu cầu tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện, công ty trách nhiệm hữu hạn một thành viên có trách nhiệm báo cáo người quyết định thành lập công ty để ra quyết định tạm ngừng kinh doanh.

Chương 4.

GIẢI THỂ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Điều 24. Điều kiện giải thể công ty trách nhiệm hữu hạn một thành viên

1. Công ty trách nhiệm hữu hạn một thành viên bị xem xét giải thể trong các trường hợp sau:

a) Kết thúc thời hạn hoạt động đã ghi trong Điều lệ công ty mà không có quyết định gia hạn;

b) Bị thu hồi giấy chứng nhận đăng ký doanh nghiệp;

c) Kinh doanh thua lỗ 03 năm liên tiếp và có số lỗ lũy kế bằng 3/4 vốn nhà nước tại công ty trở lên, nhưng chưa lâm vào tình trạng phá sản;

d) Không thực hiện được các nhiệm vụ do Nhà nước giao trong thời gian 02 năm liên tiếp sau khi đã áp dụng các biện pháp cần thiết;

đ) Việc tiếp tục duy trì công ty là không cần thiết.

2. Doanh nghiệp chỉ được giải thể khi đảm bảo thanh toán hết các khoản nợ và nghĩa vụ tài sản khác.

3. Việc giải thể công ty trách nhiệm hữu hạn một thành viên phải phù hợp với Đề án tổng thể về sắp xếp, đổi mới, tái cơ cấu doanh nghiệp nhà nước đã được Thủ tướng Chính phủ phê duyệt; trường hợp việc giải thể công ty trách nhiệm hữu hạn một thành viên chưa được quy định tại Đề án tổng thể sắp xếp, đổi mới, tái cơ cấu doanh nghiệp nhà nước, cơ quan quyết định thành lập công ty trách nhiệm hữu hạn một thành viên phải trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 25. Thẩm quyền đề nghị giải thể và quyết định giải thể công ty trách nhiệm hữu hạn một thành viên

1. Cơ quan, tổ chức, cá nhân đề nghị giải thể công ty trách nhiệm hữu hạn một thành viên (sau đây gọi tắt là người đề nghị) gồm:

a) Công ty trách nhiệm hữu hạn một thành viên tự đề nghị;

b) Người quyết định thành lập hoặc cơ quan thanh tra, kiểm toán, thuế hoặc các cơ quan chức năng của Nhà nước khác khi thực hiện nhiệm vụ theo thẩm quyền, phát hiện công ty trách nhiệm hữu hạn một thành viên rơi vào tình trạng phải giải thể;

c) Bộ quản lý ngành đề nghị giải thể công ty trách nhiệm hữu hạn một thành viên do Thủ tướng Chính phủ quyết định thành lập.

2. Người quyết định thành lập công ty trách nhiệm hữu hạn một thành viên là người có thẩm quyền quyết định giải thể công ty.

Điều 26. Hội đồng giải thể công ty trách nhiệm hữu hạn một thành viên

1. Người có thẩm quyền quyết định giải thể công ty trách nhiệm hữu hạn một thành viên phải thành lập Hội đồng giải thể công ty trách nhiệm hữu hạn một thành viên (sau đây gọi tắt là Hội đồng giải thể). Hội đồng giải thể có chức năng tham mưu cho người quyết định giải thể về việc quyết định giải thể công ty và tổ chức thực hiện giải thể công ty.

2. Hội đồng giải thể gồm đại diện các cơ quan sau:

a) Chủ tịch Hội đồng giải thể là đại diện của cơ quan quyết định giải thể; Bộ Kế hoạch và Đầu tư là Chủ tịch Hội đồng giải thể công ty trách nhiệm hữu hạn một thành viên do Thủ tướng Chính phủ quyết định giải thể;

b) Bộ quản lý ngành, Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội đối với công ty trách nhiệm hữu hạn một thành viên do Thủ tướng Chính phủ quyết định giải thể;

c) Bộ Tài chính đối với công ty trách nhiệm hữu hạn một thành viên do Bộ trưởng quyết định giải thể;

d) Sở Tài chính, Sở Kế hoạch và Đầu tư, Sở Lao động - Thương binh và Xã hội đối với công ty trách nhiệm hữu hạn một thành viên do Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định giải thể;

đ) Công đoàn công ty trách nhiệm hữu hạn một thành viên bị giải thể;

e) Công ty trách nhiệm hữu hạn một thành viên bị giải thể;

g) Tùy từng trường hợp cụ thể, có thể mời thêm cán bộ, chuyên gia, cơ quan, tổ chức khác tham gia Hội đồng giải thể.

Điều 27. Quy trình giải thể công ty trách nhiệm hữu hạn một thành viên

1. Trong trường hợp công ty trách nhiệm hữu hạn một thành viên có đủ các điều kiện giải thể quy định tại Điều 24 Nghị định này hoặc có văn bản đề nghị giải thể công ty từ các cơ quan, tổ chức có thẩm quyền, trong thời hạn 30 ngày làm việc, người có thẩm quyền quyết định giải thể công ty thành lập Hội đồng giải thể để thẩm định đề nghị giải thể công ty. Trường hợp không quyết định giải thể công ty trách nhiệm hữu hạn một thành viên, người có thẩm quyền quyết định giải thể phải thông báo bằng văn bản cho người đề nghị.

2. Người có thẩm quyền ra quyết định giải thể công ty trách nhiệm hữu hạn một thành viên theo các nội dung quy định tại Điều 28 Nghị định này.

3. Sau khi có quyết định giải thể:

a) Công ty trách nhiệm hữu hạn một thành viên có trách nhiệm thực hiện các quy định tại Điều 29 Nghị định này;

b) Hội đồng giải thể có trách nhiệm thực hiện các quy định tại Điều 30 Nghị định này;

c) Cơ quan thuế trực tiếp quản lý việc thu thuế công ty có trách nhiệm ban hành văn bản xác nhận việc thực hiện nghĩa vụ thuế của công ty trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản đề nghị xác nhận việc thực hiện nghĩa vụ thuế của công ty.

4. Hội đồng giải thể tự động chấm dứt hoạt động khi công ty trách nhiệm hữu hạn một thành viên đã hoàn tất các thủ tục giải thể theo quy định của pháp luật và cơ quan đăng ký kinh doanh đã xóa tên doanh nghiệp khỏi sổ đăng ký kinh doanh.

Điều 28. Quyết định giải thể công ty trách nhiệm hữu hạn một thành viên

1. Quyết định giải thể công ty trách nhiệm hữu hạn một thành viên phải có các nội dung chủ yếu sau:

a) Tên, địa chỉ trụ sở chính của công ty trách nhiệm hữu hạn một thành viên bị giải thể;

b) Lý do giải thể;

c) Thời hạn, thủ tục thanh lý hợp đồng và thanh toán các khoản nợ của doanh nghiệp; thời hạn thanh toán nợ, thanh lý hợp đồng không được vượt quá 06 tháng, kể từ ngày thông qua quyết định giải thể;

d) Phương án xử lý các nghĩa vụ phát sinh từ hợp đồng lao động;

đ) Họ tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

2. Trong thời hạn 07 ngày làm việc, kể từ ngày ra quyết định giải thể công ty trách nhiệm hữu hạn một thành viên, quyết định này phải được gửi đến công ty trách nhiệm hữu hạn một thành viên bị giải thể và:

a) Các đối tượng quy định tại Khoản 3 Điều 158 Luật doanh nghiệp;

b) Người đề nghị giải thể công ty trách nhiệm hữu hạn một thành viên;

c) Bộ Kế hoạch và Đầu tư, Bộ Tài chính đối với công ty trách nhiệm hữu hạn một thành viên do Bộ trưởng quyết định giải thể;

d) Sở Kế hoạch và Đầu tư, Sở Tài chính đối với công ty trách nhiệm hữu hạn một thành viên do Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định giải thể;

đ) Cơ quan thuế trực tiếp quản lý việc thu thuế công ty;

e) Ủy ban nhân dân cấp tỉnh, Cục Thống kê, phòng đăng ký kinh doanh cấp tỉnh nơi công ty trách nhiệm hữu hạn một thành viên bị giải thể đặt trụ sở chính và phòng đăng ký kinh doanh nơi đặt trụ sở chi nhánh, văn phòng đại diện của công ty.

Điều 29. Trách nhiệm của công ty trách nhiệm hữu hạn một thành viên bị giải thể

1. Khi có quyết định giải thể, công ty trách nhiệm hữu hạn một thành viên bị giải thể phải đăng báo điện tử hoặc báo viết trong 03 số liên tiếp và được đăng tải trên cổng thông tin doanh nghiệp (www.business.gov.vn) với các nội dung chủ yếu sau:

a) Tên, địa chỉ công ty trách nhiệm hữu hạn một thành viên bị giải thể;

b) Số, ngày, tháng, năm của quyết định giải thể và cơ quan ra quyết định giải thể;

c) Ngày công ty trách nhiệm hữu hạn một thành viên chấm dứt hoạt động;

d) Thời gian yêu cầu các chủ nợ đến đối chiếu nợ.

2. Kể từ ngày quyết định giải thể có hiệu lực, công ty trách nhiệm hữu hạn một thành viên bị giải thể có trách nhiệm:

a) Không thực hiện tất cả các hoạt động bị cấm quy định tại Điều 159 Luật doanh nghiệp;

b) Chấm dứt các hoạt động: Kinh doanh, thanh toán các khoản nợ phải trả, cho mượn tài sản, giữ hộ tài sản;

c) Khóa sổ kế toán; kiểm kê tài sản; đối chiếu công nợ phải thu, phải trả; lập báo cáo tài chính đến thời điểm quyết định giải thể có hiệu lực;

d) Lập danh sách chủ nợ và số nợ phải trả (chia ra nợ có bảo đảm, nợ có bảo đảm một phần, nợ không có bảo đảm); danh sách khách nợ và số nợ phải thu (chia ra nợ có khả năng thu hồi và nợ không có khả năng thu hồi);

đ) Gửi văn bản đề nghị cơ quan thuế xác nhận việc thực hiện nghĩa vụ thu thuế của công ty.

3. Trong thời hạn 30 ngày làm việc, kể từ khi quyết định giải thể có hiệu lực, công ty phải bàn giao cho Hội đồng giải thể:

a) Báo cáo tài chính, sổ sách kế toán và các tài liệu liên quan đến việc giải thể của công ty; danh sách các chủ nợ, khách nợ của công ty;

b) Toàn bộ tài sản thuộc quyền sở hữu, quản lý, sử dụng hợp pháp của công ty (kể cả tài sản chưa thu hồi được), tài sản nhận giữ hộ, đi mượn, đi thuê.

Điều 30. Quyền hạn và trách nhiệm của Hội đồng giải thể công ty trách nhiệm hữu hạn một thành viên

1. Sau khi có quyết định giải thể và đăng báo giải thể công ty trách nhiệm hữu hạn một thành viên, Hội đồng giải thể có trách nhiệm:

a) Thu hồi con dấu của công ty trách nhiệm hữu hạn một thành viên bị giải thể để phục vụ việc giải thể;

b) Lập phương án giải thể công ty trách nhiệm hữu hạn một thành viên trình người có thẩm quyền quyết định giải thể công ty trách nhiệm hữu hạn một thành viên để xem xét, phê duyệt;

c) Tổ chức giải thể công ty trách nhiệm hữu hạn một thành viên theo phương án được duyệt; Hội đồng thành viên hoặc chủ sở hữu công ty trực tiếp tổ chức thanh lý tài sản của công ty trách nhiệm hữu hạn một thành viên, trừ trường hợp Điều lệ công ty quy định thành lập tổ chức thanh lý riêng; việc thanh toán các khoản nợ của công ty trách nhiệm hữu hạn một thành viên bị giải thể thực hiện theo thứ tự quy định tại Khoản 4 Điều 158 Luật doanh nghiệp;

d) Trong thời hạn 07 ngày làm việc, kể từ ngày kết thúc việc giải thể và thanh toán hết các khoản nợ của công ty trách nhiệm hữu hạn một thành viên, Hội đồng giải thể phải lập báo cáo tài chính về giải thể công ty trách nhiệm hữu hạn một thành viên trình người quyết định giải thể công ty; lập hồ sơ giải thể công ty trách nhiệm hữu hạn một thành viên theo các nội dung quy định tại Khoản 3 Điều 40 Nghị định số 102/2010/NĐ-CP ngày 01 tháng 10 năm 2010 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật doanh nghiệp; gửi hồ sơ giải thể đến cơ quan đăng ký kinh doanh nơi công ty đã đăng ký doanh nghiệp.

2. Hội đồng giải thể được sử dụng con dấu của công ty trách nhiệm hữu hạn một thành viên để phục vụ công tác giải thể và yêu cầu các cơ quan nhà nước có liên quan hỗ trợ việc thu hồi tài sản.

Điều 31. Thời hạn giải thể công ty trách nhiệm hữu hạn một thành viên

1. Thời gian giải thể công ty trách nhiệm hữu hạn một thành viên không quá 01 năm kể từ ngày quyết định giải thể công ty có hiệu lực. Trường hợp đặc biệt được người quyết định giải thể công ty đồng ý bằng văn bản, thời gian giải thể công ty có thể kéo dài thêm không quá 06 tháng.

2. Trường hợp doanh nghiệp bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp, thời hạn giải thể thực hiện theo quy định tại Khoản 6 Điều 158 Luật doanh nghiệp.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 32. Hiệu l ực thi hành

1. Nghị định này có hiệu lực kể thi hành kể từ ngày 01 tháng 01 năm 2014.

2. Nghị định số 180/2004/NĐ-CP ngày 28 tháng 10 năm 2004 của Chính phủ về thành lập mới, tổ chức lại và giải thể công ty nhà nước và các quy định trước đây trái với Nghị định này đều bị bãi bỏ.

Điều 33. Trách nhiệm thi hành và tổ chức thực hiện

1. Các Bộ: Kế hoạch và Đầu tư, Tài chính, Lao động - Thương binh và Xã hội, Nội vụ có trách nhiệm phối hợp với các cơ quan liên quan hướng dẫn thi hành Nghị định này.

2. Các tổ chức chính trị, tổ chức chính trị - xã hội có thể áp dụng Nghị định này để thành lập, tổ chức lại, giải thể đối với công ty trách nhiệm hữu hạn một thành viên do mình làm chủ sở hữu.

3. Việc thành lập chi nhánh, đơn vị hạch toán phụ thuộc của công ty trách nhiệm hữu hạn một thành viên thực hiện theo quy trình tại Điều 13 Nghị định này.

4. Việc thành lập, tổ chức lại, giải thể Tổng công ty Đầu tư và Kinh doanh vốn nhà nước và công ty trách nhiệm hữu hạn một thành viên là công ty con của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước thực hiện như các quy định đối với công ty trách nhiệm hữu hạn một thành viên do Thủ tướng Chính phủ quyết định thành lập tại Nghị định này.

5. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu không thành lập công ty trách nhiệm hữu hạn một thành viên từ cấp 3 trở lên trong mô hình công ty mẹ - công ty con. Trường hợp đặc biệt, báo cáo Thủ tướng Chính phủ xem xét, quyết định.

Các Bộ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty của tập đoàn kinh tế nhà nước rà soát tình hình hoạt động và xây dựng phương án sắp xếp phù hợp đối với các công ty trách nhiệm hữu hạn một thành viên từ cấp 3 trở lên thuộc công ty trách nhiệm hữu hạn một thành viên do mình quản lý, báo cáo Bộ Kế hoạch và Đầu tư để tổng hợp, trình Thủ tướng Chính phủ xem xét, quyết định.

6. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty của công ty trách nhiệm hữu hạn một thành viên chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- Các Tập đoàn kinh tế và Tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, ĐMDN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 204 giai phap thuc hien NSNN

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 204/2013/NĐ-CP | Hà Nội, ngày 05 tháng 12 năm 2013

NGHỊ ĐỊNH

Quy định chi tiết và hướng dẫn thi hành Nghị quyết của Quốc hội về một số giải pháp thực hiện ngân sách nhà nước năm 2013, 2014

----------------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Nghị quyết số 54/2013/QH13 ngày 12 tháng 11 năm 2013 của Quốc hội về điều chỉnh dự toán ngân sách nhà nước năm 2013;

Căn cứ Nghị quyết số 57/2013/QH13 ngày 12 tháng 11 năm 2013 của Quốc hội về dự toán ngân sách nhà nước năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định chi tiết và hướng dẫn thi hành Nghị quyết của Quốc hội về một số giải pháp thực hiện ngân sách nhà nước năm 2013, 2014,

Điều 1. Thu ngân sách nhà nước đối với cổ tức được chia năm 2013 và năm 2014 cho phần vốn nhà nước tại công ty cổ phần có vốn nhà nước do Bộ, ngành, địa phương đại diện chủ sở hữu và phần lợi nhuận còn lại sau khi trích lập các quỹ theo quy định của pháp luật của các tập đoàn, tổng công ty do Nhà nước nắm giữ 100% vốn điều lệ

1. Thu ngân sách nhà nước đối với cổ tức được chia năm 2013 và năm 2014 cho phần vốn nhà nước tại công ty cổ phần có vốn nhà nước do Bộ, ngành, địa phương đại diện chủ sở hữu

a) Cổ tức được chia cho phần vốn nhà nước quy định tại Khoản này là số cổ tức được chia theo Nghị quyết của Đại hội đồng cổ đông và Hội đồng Quản trị cho phần vốn nhà nước phát sinh trong năm 2013 và năm 2014 (bao gồm cả phần cổ tức của các năm trước được chia trong năm và số cổ tức tạm chia theo Nghị quyết của Đại hội đồng cổ đông và Hội đồng Quản trị).

Đại diện phần vốn nhà nước tại công ty cổ phần có trách nhiệm đôn đốc công ty nộp khoản cổ tức được chia cho phần vốn nhà nước về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp (sau đây gọi tắt là Quỹ) đặt tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước (sau đây gọi là SCIC) chậm nhất là 10 ngày kể từ ngày ban hành Nghị quyết của Hội đồng quản trị.

Đối với khoản cổ tức được chia quy định tại Điểm này đã nộp về Quỹ đặt tại SCIC từ ngày 01 tháng 01 năm 2013 đến ngày 10 tháng 12 năm 2013, SCIC có trách nhiệm nộp vào ngân sách nhà nước trước ngày 15 tháng 12 năm 2013.

Tổng công ty Đầu tư và Kinh doanh vốn nhà nước có trách nhiệm rà soát, phối hợp với các cơ quan đại diện chủ sở hữu phần vốn nhà nước tại các công ty cổ phần đôn đốc công ty nộp đầy đủ, kịp thời khoản cổ tức được chia quy định tại Điểm này về Quỹ để chuyển nộp vào ngân sách nhà nước chậm nhất không quá 03 ngày làm việc kể từ ngày thu tiền về Quỹ.

b) Số thu cổ tức nộp ngân sách nhà nước quy định tại Khoản này được điều tiết 100% cho ngân sách trung ương.

2. Thu ngân sách nhà nước đối với lợi nhuận còn lại năm 2013 và năm 2014 sau khi trích lập các quỹ theo quy định của pháp luật của các tập đoàn, tổng công ty do Nhà nước nắm giữ 100% vốn điều lệ

a) Các tập đoàn, tổng công ty do Nhà nước nắm giữ 100% vốn điều lệ quy định tại Khoản này bao gồm: Các công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của các tập đoàn kinh tế; công ty mẹ của tổng công ty nhà nước; công ty mẹ trong mô hình công ty mẹ - công ty con (bao gồm cả SCIC).

b) Lợi nhuận còn lại nộp ngân sách nhà nước năm 2013 và năm 2014 quy định tại Khoản này là phần lợi nhuận sau khi trừ (-) khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế, trích lập các quỹ theo quy định tại Nghị định số 71/2013/NĐ-CP ngày 11 tháng 7 năm 2013 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ (sau đây gọi tắt là Nghị định số 71/2013/NĐ-CP) và các quỹ đặc thù khác theo quy định của Chính phủ, Thủ tướng Chính phủ. Riêng năm 2013 được trừ cả khoản chi từ lợi nhuận sau thuế theo quyết định của Thủ tướng Chính phủ (nếu có).

Đối với SCIC ngoài việc thực hiện thu, nộp vào ngân sách khoản lợi nhuận còn lại theo quy định tại Khoản này có trách nhiệm nộp vào ngân sách khoản lợi nhuận còn lại thu về Quỹ phát sinh trong năm 2013 và năm 2014 của các công ty trách nhiệm hữu hạn một thành viên độc lập 100% vốn nhà nước do Bộ, ngành, địa phương là đại diện chủ sở hữu.

c) Thời điểm khai, nộp ngân sách nhà nước

Các doanh nghiệp quy định tại Điểm a Khoản này có trách nhiệm khai, nộp vào ngân sách nhà nước trước ngày 10 tháng 12 năm 2013 số lợi nhuận quy định tại Điểm b Khoản này tạm tính 9 tháng đầu năm 2013. Khi quyết toán năm 2013, nộp số còn lại chậm nhất vào ngày 31 tháng 3 năm 2014.

Số phải nộp ngân sách nhà nước năm 2014 kê khai, nộp theo thời điểm kê khai, nộp thuế thu nhập doanh nghiệp tạm tính quý và thời điểm quyết toán thuế thu nhập doanh nghiệp năm.

Trường hợp quyết toán năm 2013 và năm 2014 nếu phát sinh số đã nộp vào ngân sách nhà nước lớn hơn số thực tế phải nộp thì doanh nghiệp được hoàn lại số tiền đã nộp thừa hoặc được giảm trừ vào số phải nộp của kỳ tiếp theo.

d) Cơ quan thu, nộp:

Cơ quan thuế có trách nhiệm thu, nộp và kiểm tra việc thu, nộp vào ngân sách nhà nước đối với doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ quy định tại Điểm a Khoản này.

Tổng công ty Đầu tư và Kinh doanh vốn nhà nước có trách nhiệm đôn đốc, thu vào Quỹ đối với lợi nhuận còn lại của các công ty trách nhiệm hữu hạn một thành viên độc lập 100% vốn nhà nước do các Bộ, ngành, địa phương làm đại diện chủ sở hữu như quy định tại Nghị định 71/2013/NĐ-CP và nộp vào ngân sách nhà nước chậm nhất không quá 03 ngày làm việc kể từ ngày thu vào Quỹ.

đ) Lợi nhuận nộp ngân sách nhà nước quy định tại Khoản này của các tập đoàn, tổng công ty do Nhà nước nắm giữ 100% vốn điều lệ và các doanh nghiệp thuộc Trung ương quản lý điều tiết 100% cho ngân sách Trung ương. Lợi nhuận của doanh nghiệp 100% vốn nhà nước do Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương thành lập và quản lý điều tiết 100% cho ngân sách địa phương.

Điều 2. Thu, sử dụng tiền lãi dầu, khí nước chủ nhà được chia và tiền đọc, sử dụng tài liệu dầu khí năm 2013, 2014

1. Thu ngân sách nhà nước 75% tiền lãi dầu, khí nước chủ nhà được chia từ Liên doanh Việt - Nga "Vietsovpetro" và các hợp đồng phân chia sản phẩm dầu khí, tiền đọc, sử dụng tài liệu dầu khí phát sinh năm 2013 và 2014. Số tiền còn lại (25%) để lại Tập đoàn Dầu khí Việt Nam đầu tư các dự án dầu khí trọng điểm và bổ sung một phần vào Quỹ tìm kiếm, thăm dò dầu khí theo quy định tại Nghị định số 142/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ về ban hành Quy chế quản lý tài chính Công ty mẹ - Tập đoàn Dầu khí Việt Nam.

Việc sử dụng tiền lãi dầu, khí nước chủ nhà được chia và tiền đọc, sử dụng tài liệu dầu khí còn lại (25%) đầu tư các dự án dầu, khí trọng điểm thực hiện theo quy định tại Quy chế quản lý tài chính của Công ty mẹ - Tập đoàn Dầu khí Việt Nam (ban hành kèm theo Nghị định số 142/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ), quyết định của Thủ tướng Chính phủ và quy định của pháp luật khác liên quan.

2. Tập đoàn Dầu khí Việt Nam, các đơn vị khai thác hoặc nhà thầu Việt Nam được Tập đoàn Dầu khí Việt Nam ủy quyền kê khai, nộp thuế có trách nhiệm kê khai, nộp trực tiếp vào ngân sách khoản thu 75% quy định tại Khoản 1 Điều này theo thực tế phát sinh.

Điều 3. Sử dụng quỹ dự trữ tài chính của địa phương để bù đắp giảm thu ngân sách địa phương

Ủy ban nhân dân cấp tỉnh được phép sử dụng không quá 70% số dư quỹ dự trữ tài chính của địa phương để bù đắp phần giảm thu ngân sách địa phương năm 2013 trong trường hợp bị hụt thu cân đối ngân sách địa phương mà sau khi đã huy động các nguồn lực tài chính của địa phương và sắp xếp, bố trí lại các nhiệm vụ chi ngân sách vẫn không bù đắp đủ nguồn.

Điều 4. Miễn thuế khoán (thuế giá trị gia tăng, thuế thu nhập cá nhân) và thuế thu nhập doanh nghiệp năm 2013 và 2014 đối với hộ, cá nhân và tổ chức

1. Miễn thuế khoán (thuế giá trị gia tăng, thuế thu nhập cá nhân) năm 2013 và 2014 đối với hộ, cá nhân kinh doanh nhà trọ, phòng trọ cho thuê đối với công nhân, người lao động, sinh viên, học sinh; hộ, cá nhân chăm sóc trông giữ trẻ; hộ, cá nhân cung ứng suất ăn ca cho công nhân.

Mức thuế khoán thuế giá trị gia tăng, thuế thu nhập cá nhân quy định tại Khoản này được xác định theo quy định của pháp luật về quản lý thuế và pháp luật về thuế giá trị gia tăng, thuế thu nhập cá nhân.

2. Miễn thuế giá trị gia tăng và thuế thu nhập doanh nghiệp phải nộp phát sinh năm 2013 và 2014 đối với hoạt động cung ứng suất ăn ca cho công nhân (không bao gồm hoạt động cung ứng suất ăn cho doanh nghiệp vận tải, hàng không, hoạt động kinh doanh khác) của doanh nghiệp.

Trường hợp doanh nghiệp thực hiện nhiều hoạt động kinh doanh thì số thuế thu nhập doanh nghiệp được miễn chỉ tính trên thu nhập từ hoạt động cung ứng suất ăn ca. Trường hợp không xác định được thu nhập của hoạt động được miễn thuế thì thu nhập để tính số thuế được miễn thuế được xác định theo tỷ lệ phần trăm (%) giữa doanh thu của hoạt động cung ứng suất ăn ca với tổng doanh thu của doanh nghiệp trong năm miễn thuế.

Số thuế giá trị gia tăng được miễn được xác định căn cứ theo tỷ lệ giữa doanh thu chịu thuế giá trị gia tăng của hoạt động cung ứng suất ăn ca của từng tháng trên tổng doanh thu hàng hóa, dịch vụ chịu thuế giá trị gia tăng trong tháng.

Doanh nghiệp được miễn thuế quy định tại Khoản này là doanh nghiệp được thành lập và hoạt động theo pháp luật Việt Nam; thực hiện chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật, nộp thuế theo kê khai và phải đáp ứng quy định tại Khoản 3 Điều này và thực hiện nộp thuế giá trị gia tăng theo phương pháp khấu trừ.

3. Hộ, cá nhân kinh doanh và doanh nghiệp được miễn thuế quy định tại Điều này phải cam kết giữ ổn định mức giá cho thuê nhà trọ, phòng trọ, giá chăm sóc trông giữ trẻ, giá cung ứng suất ăn ca trong năm 2013 và năm 2014 không cao hơn mức giá tháng 12 năm trước liền kề.

Giá cho thuê nhà trọ, phòng trọ, giá chăm sóc trông giữ trẻ và giá cung ứng suất ăn ca phải được công khai, niêm yết tại cơ sở kinh doanh và thông báo cho chính quyền xã, phường nơi kinh doanh và cơ quan thuế trực tiếp quản lý. Trường hợp kiểm tra, thanh tra phát hiện hộ, cá nhân, tổ chức kinh doanh không thực hiện đúng cam kết về giá quy định tại Khoản này thì hộ, cá nhân, tổ chức kinh doanh không được miễn thuế theo quy định tại Điều này. Trường hợp hộ, cá nhân tổ chức kinh doanh không được miễn thuế mà đã kê khai miễn thuế thì bị xử lý truy thu và phạt chậm nộp thuế theo quy định của pháp luật quản lý thuế.

4. Bộ Tài chính hướng dẫn việc hoàn trả hoặc bù trừ vào số thuế còn phải nộp đối với trường hợp doanh nghiệp, hộ, cá nhân đã kê khai, nộp vào ngân sách nhà nước số tiền thuế được miễn quy định tại Điều này.

Điều 5. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày ký.

Điều 6. Tổ chức thực hiện

1. Bộ Tài chính hướng dẫn thực hiện Nghị định này.

2. Các Bộ, ngành; Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong phạm vi thẩm quyền theo quy định của pháp luật, có trách nhiệm chỉ đạo Người đại diện theo ủy quyền phần vốn nhà nước đầu tư tại các doanh nghiệp kiểm tra, đôn đốc thu nộp các khoản thu quy định tại Nghị định này vào ngân sách nhà nước.

3. Tổng công ty Đầu tư và Kinh doanh vốn nhà nước có trách nhiệm đôn đốc, thu, nộp vào ngân sách khoản cổ tức được chia cho phần vốn nhà nước tại các công ty cổ phần có vốn nhà nước và phần lợi nhuận còn lại phải nộp ngân sách tại các công ty trách nhiệm hữu hạn một thành viên độc lập 100% vốn nhà nước do các Bộ, ngành, địa phương là đại diện chủ sở hữu; đồng thời phối hợp với các cơ quan thuế để đôn đốc thu vào ngân sách khoản lợi nhuận quy định tại Nghị định này.

4. Cơ quan thuế các cấp có trách nhiệm đôn đốc, thu kịp thời vào ngân sách nhà nước khoản thu thuộc nhiệm vụ được quy định tại Nghị định này và đôn đốc, kiểm tra việc thu, nộp phần cổ tức được chia nộp về Quỹ đặt tại SCIC.

5. Hội đồng thành viên tại các tập đoàn, tổng công ty nhà nước có trách nhiệm chỉ đạo, đôn đốc Người đại diện theo ủy quyền phần vốn của doanh nghiệp đầu tư tại doanh nghiệp khác:

a) Tạm nộp lợi nhuận, cổ tức 09 tháng đầu năm và cả năm 2013, năm 2014 tại công ty cổ phần, công ty trách nhiệm hữu hạn một thành viên 100% vốn nhà nước về công ty mẹ để nộp vào ngân sách nhà nước theo quy định tại Nghị định này.

b) Tổ chức Đại hội đồng cổ đông đúng quy định, thực hiện phân phối lợi nhuận, chia cổ tức và nộp kịp thời cổ tức được chia về tập đoàn, tổng công ty do Nhà nước nắm giữ 100% vốn điều lệ.

6. Hội đồng tư vấn thuế xã, phường phối hợp với cơ quan quản lý nhà nước về giá ở địa phương xác nhận và theo dõi, kiểm tra việc thực hiện cam kết giữ ổn định giá của hộ, cá nhân kinh doanh và doanh nghiệp quy định tại Điều 4 Nghị định này.

7. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2013 - 206 quan ly no cua DNNN

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 206/2013/NĐ-CP | Hà Nội, ngày 09 tháng 12 năm 2013

NGHỊ ĐỊNH

VỀ QUẢN LÝ NỢ CỦA DOANH NGHIỆP DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định về quản lý nợ của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định việc quản lý nợ, xử lý các khoản nợ tồn đọng của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

Điều 2. Đối tượng áp dụng

1. Đối tượng áp dụng Nghị định này gồm:

a) Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ được Thủ tướng Chính phủ quyết định thành lập hoặc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (sau đây gọi chung là Bộ quản lý ngành), Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) quyết định thành lập, bao gồm:

- Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của các tập đoàn kinh tế; công ty mẹ của tổng công ty nhà nước; công ty mẹ trong mô hình công ty mẹ - công ty con.

- Công ty trách nhiệm hữu hạn một thành viên độc lập.

b) Người đại diện theo ủy quyền tại doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và Người đại diện theo ủy quyền đối với phần vốn nhà nước tại doanh nghiệp.

c) Các cơ quan, tổ chức, cá nhân liên quan đến việc quản lý và xử lý nợ của doanh nghiệp.

2. Các doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ hoạt động trong những lĩnh vực có đặc thù về tài chính thì thực hiện theo quy định của pháp luật áp dụng đối với lĩnh vực có đặc thù này.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Doanh nghiệp” là Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ quy định tại Điểm a Khoản 1 Điều 2 Nghị định này.

2. "Nợ tồn đọng" là các khoản nợ phải thu đã quá thời hạn thanh toán, doanh nghiệp đã áp dụng các biện pháp xử lý như đối chiếu xác nhận, đôn đốc thanh toán nhưng vẫn chưa thu hồi được và các khoản nợ phải trả đã quá thời hạn thanh toán nhưng doanh nghiệp chưa có khả năng trả nợ.

3. “Nợ phải thu khó đòi” là các khoản nợ phải thu đã quá thời hạn thanh toán trên 06 tháng (tính theo thời hạn trả nợ ban đầu, không kể thời gian gia hạn trả nợ), doanh nghiệp đã áp dụng các biện pháp xử lý như đối chiếu xác nhận, đôn đốc thanh toán nhưng doanh nghiệp vẫn chưa thu hồi được; hoặc là các khoản nợ phải thu chưa đến thời hạn thanh toán nhưng khách nợ là tổ chức kinh tế đã lâm vào tình trạng phá sản, đang làm thủ tục giải thể, người nợ mất tích, bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử, đang thi hành án hoặc đã chết.

4. “Nợ không có khả năng thu hồi” là các khoản nợ phải thu quá thời hạn thanh toán hoặc chưa đến thời hạn thanh toán thuộc một trong các trường hợp sau đây:

a) Khách nợ là doanh nghiệp, tổ chức đã hoàn thành việc giải thể, phá sản theo quy định của pháp luật.

b) Khách nợ là doanh nghiệp, tổ chức đã ngừng hoạt động và không có khả năng chi trả, không có người kế thừa nghĩa vụ trả nợ.

c) Khách nợ là cá nhân đã chết, mất tích, cá nhân còn sống nhưng không còn khả năng lao động hoặc mất năng lực hành vi dân sự, hoặc người thừa kế theo luật nhưng không có khả năng chi trả.

d) Khách nợ đã được cơ quan có thẩm quyền Quyết định cho xóa nợ theo quy định của pháp luật.

đ) Khoản chênh lệch còn lại của các khoản nợ không thu hồi được sau khi đã xử lý trách nhiệm cá nhân, tập thể phải bồi thường vật chất.

e) Các khoản nợ phải thu đã quá thời hạn thanh toán từ 01 năm trở lên, tuy khách nợ còn tồn tại, đang hoạt động nhưng kinh doanh thua lỗ liên tục từ 03 năm trở lên và quá khó khăn, hoàn toàn không có khả năng thanh toán, doanh nghiệp đã tích cực áp dụng các biện pháp nhưng vẫn không thu được nợ.

5. “Nợ không có khả năng thanh toán” là các khoản nợ đến hạn và quá hạn mà doanh nghiệp không có khả năng trả cho chủ nợ theo đúng hợp đồng đã cam kết.

6. "Người đại diện theo ủy quyền đối với phần vốn nhà nước tại doanh nghiệp" là cá nhân được chủ sở hữu ủy quyền bằng văn bản để thực hiện quyền, trách nhiệm, nghĩa vụ của chủ sở hữu tại doanh nghiệp (sau đây gọi tắt là Người đại diện).

Điều 4. Nguyên tắc về quản lý và xử lý nợ

1. Các doanh nghiệp có trách nhiệm xây dựng và ban hành Quy chế quản lý nợ (bao gồm các khoản nợ phải thu, nợ phải trả); xác định rõ trách nhiệm của tập thể, cá nhân (Hội đồng thành viên, Chủ tịch Hội đồng thành viên (Chủ tịch công ty), Tổng giám đốc (Giám đốc), Kế toán trưởng, cá nhân khác có liên quan) trong việc theo dõi, thu hồi, thanh toán các khoản nợ; đối chiếu xác nhận, phân loại nợ, đôn đốc thu hồi và chủ động xử lý nợ tồn đọng theo quy định của Nghị định này.

2. Đối với các khoản nợ khó đòi hoặc không có khả năng trả nợ, trước hết, doanh nghiệp phải thực hiện trích lập dự phòng theo quy định và tự tìm mọi biện pháp xử lý thu hồi nợ, cùng chia sẻ khó khăn giữa chủ nợ, khách nợ để xử lý thông qua các hình thức khoanh nợ, giãn nợ, xóa nợ, mua bán nợ; trường hợp vượt quá khả năng và thẩm quyền xử lý, doanh nghiệp phải báo cáo cơ quan có thẩm quyền để có biện pháp hỗ trợ giải quyết.

3. Đối với các khoản nợ phải thu, phải trả bằng ngoại tệ, thực hiện quy đổi sang đồng Việt Nam tại thời điểm hạch toán và lập báo cáo tài chính theo quy định của pháp luật. Khoản chênh lệch tỷ giá ngoại tệ phát sinh trong kỳ, chênh lệch tỷ giá đánh giá lại số dư nợ ngoại tệ phải thu, phải trả cuối năm tài chính được xử lý theo quy định, của Bộ Tài chính.

4. Các doanh nghiệp đang thực hiện các thủ tục chuyển đổi được xử lý ngay các khoản nợ tồn đọng phù hợp với quy định hiện hành của Nhà nước về chuyển đổi doanh nghiệp 100% vốn nhà nước.

5. Các giải pháp về xử lý nợ phải được thực hiện một cách đồng bộ trên cơ sở tổ chức sắp xếp, nâng cao hiệu quả của doanh nghiệp để có nguồn trả nợ nhằm lành mạnh hóa và ổn định lâu dài tình hình tài chính doanh nghiệp theo nguyên tắc nợ doanh nghiệp tự vay, tự trả, tự chịu trách nhiệm.

6. Định kỳ 06 tháng và kết thúc năm tài chính, cùng với việc lập và nộp báo cáo tài chính, báo cáo giám sát, doanh nghiệp có trách nhiệm thực hiện báo cáo chủ sở hữu về tình hình quản lý và thu hồi nợ, xử lý nợ tồn đọng, khả năng và tình hình thanh toán nợ theo quy định tại Nghị định này.

Chương 2.

QUẢN LÝ VÀ XỬ LÝ CÁC KHOẢN NỢ PHẢI THU CỦA DOANH NGHIỆP

MỤC 1. QUẢN LÝ CÁC KHOẢN NỢ PHẢI THU CỦA DOANH NGHIỆP

Điều 5. Trách nhiệm của doanh nghiệp trong việc quản lý nợ phải thu

1. Ban hành và thực hiện Quy chế quản lý nợ của doanh nghiệp theo quy định tại Khoản 1 Điều 4 Nghị định này, xác định rõ trách nhiệm của tập thể, cá nhân trong việc theo dõi, thu hồi các khoản nợ phải thu.

2. Mở sổ theo dõi các khoản nợ theo từng đối tượng nợ; thường xuyên phân loại các khoản nợ (nợ chưa đến hạn thanh toán, nợ đến hạn thanh toán, nợ đã quá hạn thanh toán, nợ khó đòi, nợ không có khả năng thu hồi), đôn đốc thu hồi nợ; định kỳ đối chiếu công nợ.

3. Hội đồng thành viên, Chủ tịch Hội đồng thành viên (Chủ tịch công ty), Tổng giám đốc (Giám đốc) doanh nghiệp có trách nhiệm xử lý kịp thời các khoản nợ phải thu khó đòi, nợ không thu hồi được. Nếu không xử lý kịp thời các khoản nợ không thu hồi được theo quy định, để chủ sở hữu có văn bản nhắc trên 01 lần, căn cứ vào hậu quả của việc xử lý chậm ảnh hưởng đến tình hình tài chính, kết quả kinh doanh của doanh nghiệp thì chủ sở hữu quyết định hình thức kỷ luật theo quy định của pháp luật đối với Chủ tịch Hội đồng thành viên, Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc; nếu không xử lý kịp thời dẫn đến thất thoát vốn của chủ sở hữu tại doanh nghiệp thì phải đền bù thiệt hại bằng tài sản cá nhân, chịu trách nhiệm trước chủ sở hữu và trước pháp luật.

4. Khi xác định là nợ phải thu khó đòi, doanh nghiệp phải trích lập dự phòng đối với khoản nợ phải thu khó đòi theo quy định của Bộ Tài chính.

5. Nợ phải thu không có khả năng thu hồi, doanh nghiệp phải xác định rõ nguyên nhân khách quan hay chủ quan. Đối với nguyên nhân chủ quan, doanh nghiệp có trách nhiệm xử lý bồi thường của cá nhân, tập thể có liên quan. Đối với nguyên nhân khách quan, Hội đồng thành viên, Ban điều hành doanh nghiệp và các phòng ban có liên quan phải xác định rõ nguyên nhân và có biên bản xác nhận; nếu xác định các khoản nợ này có liên quan đến hoạt động sản xuất kinh doanh thì doanh nghiệp được bù đắp bằng khoản dự phòng nợ phải thu khó đòi; nếu còn thiếu thì hạch toán vào chi phí kinh doanh của doanh nghiệp.

6. Nợ không có khả năng thu hồi sau khi đã xử lý theo quy định tại Khoản 5 Điều này, doanh nghiệp vẫn phải theo dõi ngoài bảng cân đối kế toán và trong thuyết minh báo cáo tài chính trong thời hạn tối thiểu là 10 năm kể từ ngày thực hiện xử lý và có các biện pháp để thu hồi nợ, nếu thu hồi được nợ thì số tiền thu hồi được sau khi trừ đi các chi phí liên quan, doanh nghiệp được hạch toán vào thu nhập của doanh nghiệp.

7. Doanh nghiệp chưa ban hành Quy chế quản lý nợ theo quy định tại Khoản 1 Điều 4 nghị định này thì coi như Hội đồng thành viên, Ban điều hành doanh nghiệp chưa hoàn thành nhiệm vụ (khi thực hiện xếp loại doanh nghiệp); Hội đồng thành viên, Chủ tịch công ty, Ban điều hành doanh nghiệp không được trích Quỹ thưởng Viên chức quản lý doanh nghiệp, chỉ được hưởng 80% tiền lương hàng tháng.

Trường hợp để cơ quan có thẩm quyền đôn đốc bằng văn bản hơn 01 lần mà doanh nghiệp vẫn chưa ban hành Quy chế quản lý nợ thì Hội đồng thành viên, Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc (Giám đốc) sẽ bị miễn nhiệm như trường hợp báo cáo không trung thực tình hình tài chính của doanh nghiệp.

Điều 6. Quyền hạn của doanh nghiệp trong việc quản lý nợ phải thu

1. Doanh nghiệp được quyền bán các khoản nợ phải thu đã quá hạn thanh toán, nợ phải thu khó đòi, nợ phải thu không đòi được để thu hồi vốn trên nguyên tắc trích lập dự phòng đầy đủ theo quy định. Doanh nghiệp chỉ được bán nợ cho các tổ chức kinh tế có chức năng kinh doanh mua bán nợ, không được bán nợ trực tiếp cho khách nợ.

2. Trên cơ sở tham khảo giá của tổ chức định giá, giá thị trường (nếu có), giá bán các khoản nợ do các bên tự thỏa thuận và tự chịu trách nhiệm về quyết định bán khoản nợ phải thu. Trường hợp bán nợ mà dẫn tới doanh nghiệp bị lỗ, mất vốn, hoặc mất khả năng thanh toán, dẫn đến tình trạng doanh nghiệp phải giải thể, phá sản thì Hội đồng thành viên, Chủ tịch Hội đồng thành viên (Chủ tịch công ty), Tổng Giám đốc (Giám đốc) và người có liên quan trực tiếp đến việc phát sinh khoản nợ khó đòi phải bồi thường và bị xử lý theo quy định của pháp luật và Điều lệ của doanh nghiệp.

3. Chủ sở hữu căn cứ quy mô, ngành nghề kinh doanh, tính chất, giá trị các khoản nợ của doanh nghiệp để phân cấp cho Hội đồng thành viên (Chủ tịch Công ty) quyết định và các trường hợp doanh nghiệp phải báo cáo Chủ sở hữu quyết định đối với các khoản nợ mà giá bán nợ thấp hơn giá trị trên sổ kế toán. Mức phân cấp này được quy định cụ thể trong Quy chế quản lý tài chính và Quy chế quản lý nợ của doanh nghiệp.

4. Doanh nghiệp phải lập phương án bán nợ (trong đó có phương án sản xuất kinh doanh đối với khoản thu được khi bán nợ), so sánh với việc không bán khoản nợ để quyết định hoặc trình chủ sở hữu xem xét, phê duyệt trước khi thực hiện bán các khoản nợ phải thu theo quy định tại Khoản 3 Điều này (chênh lệch giảm giữa giá trị khoản nợ theo sổ kế toán với giá bán được bù đắp bằng nguồn dự phòng các khoản nợ phải thu khó đòi). Doanh nghiệp có trách nhiệm tiếp tục bù đắp tổn thất (nếu có) bằng hoạt động sản xuất kinh doanh, không để thất thoát vốn của Nhà nước đã đầu tư; nếu không thực hiện, Chủ tịch Hội đồng thành viên, Hội đồng thành viên, Chủ tịch công ty và Ban lãnh đạo doanh nghiệp liên đới chịu trách nhiệm trước chủ sở hữu và trước pháp luật.

5. Các quyền khác của doanh nghiệp, như: Quyền khiếu nại, khởi kiện khi không thu hồi được nợ, quyền ủy quyền, thuê đòi nợ thực hiện theo quy định của pháp luật.

MỤC 2. XỬ LÝ CÁC KHOẢN NỢ PHẢI THU TỒN ĐỌNG CỦA DOANH NGHIỆP

Điều 7. Xử lý các khoản nợ phải thu không có khả năng thu hồi

1. Đối với các doanh nghiệp đang hoạt động, các khoản nợ phải thu không có khả năng thu hồi quy định tại Khoản 4 Điều 3 Nghị định này được xử lý theo thứ tự sau đây:

a) Doanh nghiệp xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân và yêu cầu tập thể, cá nhân bồi thường theo quy định của pháp luật.

b) Dùng nguồn dự phòng các khoản nợ phải thu khó đòi để bù đắp.

c) Hạch toán vào chi phí hoặc thu nhập doanh nghiệp, tùy theo trường hợp cụ thể.

Trong trường hợp thực hiện bán nợ theo quy định của pháp luật, sau khi xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân và yêu cầu đương sự bồi thường theo quy định của pháp luật, chênh lệch giảm giữa giá trị khoản nợ với giá bán được bù đắp bằng nguồn dự phòng các khoản nợ phải thu khó đòi, nếu thiếu hạch toán vào chi phí kinh doanh của doanh nghiệp.

2. Đối với doanh nghiệp đang thực hiện chuyển đổi, các khoản nợ phải thu không có khả năng thu hồi, sau khi xử lý một lần theo quy định tại Khoản 1 Điều này mà doanh nghiệp bị lỗ thì tiếp tục xử lý theo các quy định của Nhà nước khi thực hiện chuyển đổi doanh nghiệp.

3. Các khoản nợ phải thu không có khả năng thu hồi đã được xử lý (trừ trường hợp bán nợ) nhưng khách nợ còn tồn tại thì các doanh nghiệp có trách nhiệm tiếp tục theo dõi ngoài bảng cân đối kế toán và trong thuyết minh báo cáo tài chính trong thời hạn tối thiểu là 10 năm kể từ ngày thực hiện xử lý và có các biện pháp để thu hồi nợ, nếu thu hồi được nợ thì số tiền thu hồi được sau khi trừ đi các chi phí liên quan, doanh nghiệp được hạch toán vào thu nhập của doanh nghiệp.

Doanh nghiệp chuyển đổi có trách nhiệm bàn giao các khoản công nợ không tính vào giá trị doanh nghiệp theo quy định. Các cơ quan tiếp nhận bàn giao có trách nhiệm tiếp tục theo dõi và tổ chức thu hồi đối với các khoản nợ phải thu không có khả năng thu hồi tuy đã được xử lý nhưng khách nợ còn tồn tại. Trong thời gian chưa thực hiện bàn giao, doanh nghiệp vẫn có trách nhiệm tiếp tục theo dõi và tổ chức thu hồi các khoản nợ này.

4. Các doanh nghiệp được xử lý và hạch toán một lần các khoản nợ không thu hồi được vào kết quả sản xuất kinh doanh hàng năm theo các quy định tại Điểm c Khoản 1 Điều này.

Điều 8. Xử lý các khoản nợ phải thu tồn đọng còn có khả năng thu hồi

1. Đối với các khoản nợ phải thu tồn đọng còn có khả năng thu hồi, doanh nghiệp phải tích cực đôn đốc và áp dụng mọi biện pháp để thu hồi.

2. Đối với các khoản nợ phải thu quá hạn từ 06 tháng trở lên còn có khả năng thu hồi, doanh nghiệp phải lập dự phòng và hạch toán vào chi phí của doanh nghiệp trong năm.

Điều 9. Xử lý các khoản nợ phải thu của doanh nghiệp liên quan đến ngân sách nhà nước

1. Các khoản được ngân sách hỗ trợ hoặc cấp bù theo quy định đã được cơ quan có thẩm quyền phê duyệt nhưng chưa được cấp thì ngân sách cấp nào nợ, ngân sách cấp đó phải có trách nhiệm bố trí để cấp đủ cho doanh nghiệp.

2. Các khoản doanh nghiệp đã nộp thừa vào ngân sách cấp nào thì ngân sách cấp đó phải hoàn trả cho doanh nghiệp (nếu doanh nghiệp có yêu cầu hoàn trả) hoặc trừ vào khoản nộp kỳ sau theo quy định của pháp luật về quản lý thuế.

3. Các khoản nợ của doanh nghiệp do chưa bố trí hoặc bố trí chưa đủ vốn để thanh toán khối lượng đầu tư xây dựng cơ bản thuộc các công trình, dự án được đầu tư bằng vốn ngân sách nhà nước, vốn trái phiếu Chính phủ hoặc vốn có nguồn gốc từ ngân sách; thanh toán tiền nhượng bán tài sản, trụ sở làm việc cho các đơn vị sự nghiệp, các cơ quan quản lý nhà nước ở địa phương nằm trong kế hoạch đầu tư đã được phê duyệt thì các Bộ, ngành, địa phương, cấp quyết định đầu tư có trách nhiệm bố trí dự toán ngân sách để thanh toán đủ kịp thời cho doanh nghiệp theo đúng các quy định hiện hành của pháp luật; không yêu cầu doanh nghiệp ứng vốn thực hiện dự án khi ngân sách chưa bố trí vốn cho dự án, dẫn đến phát sinh nợ đọng xây dựng cơ bản.

4. Các khoản ngân sách địa phương nhận trả nợ thay khi điều động tài sản của doanh nghiệp cho đơn vị sự nghiệp hoặc cơ quan quản lý nhà nước ở địa phương thì địa phương phải dùng ngân sách để trả nợ doanh nghiệp.

5. Các khoản tiền của doanh nghiệp bị các cơ quan nhà nước tạm giữ trong quá trình kiểm tra, thanh tra, điều tra vụ án, sau khi có kết luận doanh nghiệp không có sai phạm hoặc không phải khắc phục hậu quả thì các cơ quan quyết định tạm giữ phải hoàn trả ngay cho doanh nghiệp trong vòng 05 ngày làm việc.

Chương 3.

QUẢN LÝ VÀ XỬ LÝ CÁC KHOẢN NỢ PHẢI TRẢ CỦA DOANH NGHIỆP

MỤC 1. QUẢN LÝ CÁC KHOẢN NỢ PHẢI TRẢ CỦA DOANH NGHIỆP

Điều 10. Trách nhiệm của doanh nghiệp trong việc quản lý nợ phải trả

1. Ban hành và thực hiện Quy chế quản lý nợ của doanh nghiệp theo quy định tại Khoản 1 Điều 4 Nghị định này, phân công và xác định rõ trách nhiệm trong việc theo dõi, thanh toán các khoản nợ phải trả; mở sổ theo dõi đầy đủ các khoản nợ phải trả gồm cả các khoản lãi phải trả; phân loại theo thời gian các khoản nợ phải trả (nợ chưa đến hạn thanh toán, nợ đến hạn thanh toán, nợ đã quá hạn thanh toán); phân loại theo tính chất khoản nợ (nợ dài hạn, nợ ngắn hạn, nợ vay ưu đãi, vay thương mại, vay nước ngoài, vay có bảo lãnh của Chính phủ...); theo dõi đầy đủ đối với các khoản cam kết bảo lãnh của doanh nghiệp.

2. Doanh nghiệp phải đảm bảo hệ số nợ phải trả trên vốn chủ sở hữu của doanh nghiệp không vượt quá 3 lần theo quy định của Chính phủ về quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ. Khi có nhu cầu huy động vốn vượt quy định để đầu tư các dự án quan trọng, doanh nghiệp phải xây dựng phương án cụ thể, xác định rõ kế hoạch trả nợ, cân đối dòng tiền trả nợ, báo cáo chủ sở hữu xem xét, quyết định trên cơ sở các dự án huy động vốn phải đảm bảo khả năng trả nợ và có hiệu quả. Doanh nghiệp chịu trách nhiệm về hiệu quả dự án và đảm bảo khả năng trả nợ, Chủ sở hữu chịu trách nhiệm về quyết định của mình trước pháp luật.

3. Xây dựng kế hoạch trả nợ, cân đối dòng tiền đảm bảo nguồn trả nợ; Thanh toán các khoản nợ phải trả theo đúng thời hạn đã cam kết. Thường xuyên xem xét, đánh giá, phân tích khả năng thanh toán nợ của doanh nghiệp, không để phát sinh các khoản nợ quá hạn. Các khoản nợ phải trả mà không có đối tượng để trả thì hạch toán vào thu nhập của doanh nghiệp.

4. Hội đồng thành viên, Chủ tịch Hội đồng thành viên (Chủ tịch công ty) Tổng giám đốc (Giám đốc) doanh nghiệp phải quản lý và điều hành doanh nghiệp bảo đảm khả năng thanh toán các khoản nợ; có trách nhiệm phát hiện sớm tình hình khó khăn trong thanh toán nợ để có giải pháp khắc phục kịp thời không để phát sinh các khoản nợ quá hạn; nếu không xử lý kịp thời để phát sinh tình trạng nợ phải trả quá hạn không thanh toán trên 06 tháng, căn cứ vào hậu quả của việc không xử lý kịp thời, chủ sở hữu quyết định hình thức kỷ luật theo quy định của pháp luật đối với Chủ tịch Hội đồng thành viên, Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc; nếu không xử lý kịp thời dẫn đến mất khả năng thanh toán nợ thì phải chịu trách nhiệm trước chủ sở hữu và trước pháp luật.

5. Doanh nghiệp chỉ được chi các quỹ khen thưởng, phúc lợi, quỹ thưởng Viên chức quản lý doanh nghiệp cho các chức danh Hội đồng thành viên, Tổng giám đốc (Giám đốc), Kế toán trưởng và các cá nhân có liên quan đến khoản nợ sau khi thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả (tính theo thời hạn trả nợ ban đầu, không kể thời gian gia hạn trả nợ).

Điều 11. Trách nhiệm của doanh nghiệp khi thực hiện huy động vốn

1. Doanh nghiệp thực hiện việc huy động vốn để đầu tư, sản xuất kinh doanh theo các quy định của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

2. Việc huy động vốn của doanh nghiệp phải được tính toán, cân nhắc kỹ về hiệu quả kinh tế. Vốn huy động chỉ sử dụng, đầu tư vào mục đích kinh doanh được phê duyệt, trong đó phải tập trung vào ngành nghề kinh doanh chính, không dùng vào mục đích khác, vốn huy động phải được quản lý chặt chẽ, kinh doanh có hiệu quả. Doanh nghiệp phải trả nợ gốc và lãi theo đúng cam kết khi huy động vốn.

3. Doanh nghiệp phải xây dựng phương án huy động vốn, đảm bảo khả năng thanh toán nợ; trường hợp vượt quá thẩm quyền của doanh nghiệp thì phương án phải được cấp có thẩm quyền phê duyệt theo quy định về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước, đảm bảo khả năng thanh toán nợ. Người phê duyệt phương án huy động vốn phải chịu trách nhiệm kiểm tra, giám sát, đảm bảo vốn huy động được sử dụng đúng mục đích, đúng đối tượng và có hiệu quả.

4. Việc bảo lãnh cho công ty con do công ty mẹ sở hữu 100% vốn điều lệ, các công ty có vốn góp của công ty mẹ huy động vốn, vay vốn của các ngân hàng, tổ chức tín dụng thực hiện theo các quy định của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước làm chủ sở hữu. Các dự án mà công ty mẹ thực hiện bảo lãnh phải được thẩm định, đánh giá đảm bảo hiệu quả, khả năng trả nợ của các công ty được bảo lãnh. Công ty mẹ có trách nhiệm giám sát chặt chẽ việc sử dụng vốn vay đúng mục đích và trả nợ đúng hạn đối với các khoản vay do công ty mẹ bảo lãnh cho các doanh nghiệp.

5. Trường hợp huy động vốn không có hiệu quả hoặc thực hiện việc huy động vốn không đúng quy định, sử dụng vốn không đúng mục đích dẫn đến tổn thất tài sản, gây thiệt hại cho doanh, nghiệp thì Chủ tịch Hội đồng thành viên, Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc sẽ phải chịu trách nhiệm bồi thường vật chất tương ứng với thiệt hại, tổn thất đã gây ra cho doanh nghiệp, xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự tùy theo mức độ vi phạm.

6. Chủ sở hữu giám sát chặt chẽ việc huy động và sử dụng vốn huy động tại các doanh nghiệp nhằm ngăn chặn, xử lý kịp thời những sai sót và không gây thiệt hại cho doanh nghiệp.

7. Hàng năm, đồng thời với việc lập kế hoạch tài chính cho năm kế tiếp, doanh nghiệp phải lập kế hoạch huy động vốn; xác định kế hoạch trả nợ các khoản nợ đến hạn trả trong năm tài chính kế tiếp gửi chủ sở hữu, cơ quan tài chính trước ngày 31 tháng 7 của năm báo cáo để theo dõi, giám sát.

MỤC 2. XỬ LÝ CÁC KHOẢN NỢ PHẢI TRẢ TỒN ĐỌNG CỦA DOANH NGHIỆP

Điều 12. Các khoản nợ thuế và các khoản phải nộp ngân sách nhà nước

1. Việc xử lý các khoản nợ thuế và các khoản nộp Ngân sách nhà nước của các doanh nghiệp được thực hiện theo quy định của pháp luật về thuế, phí và lệ phí.

2. Đối với các doanh nghiệp thực hiện chuyển đổi theo Nghị định số 109/2008/NĐ-CP ngày 10 tháng 10 năm 2008 về bán, giao doanh nghiệp 100% vốn nhà nước và Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần, thực hiện xử lý các khoản nợ thuế và các khoản phải nộp ngân sách nhà nước theo quy định tại các văn bản pháp luật có liên quan.

3. Đối với các khoản vay, tạm ứng của ngân sách nhà nước, doanh nghiệp có trách nhiệm trả nợ cho ngân sách nhà nước theo quy định. Nếu không trả được nợ do nguyên nhân khách quan doanh nghiệp báo cáo cơ quan có thẩm quyền để giải quyết từng trường hợp cụ thể theo quy định của pháp luật.

Điều 13. Các khoản nợ doanh nghiệp vay của tổ chức tín dụng

1. Đối với các doanh nghiệp đang hoạt động có khó khăn về khả năng thanh toán các khoản nợ quá hạn vay của các tổ chức tín dụng do kinh doanh thua lỗ thì xử lý nợ theo quy định của Chính phủ và pháp luật hiện hành có liên quan về xử lý nợ của tổ chức tín dụng.

2. Đối với các doanh nghiệp thực hiện chuyển đổi (theo Nghị định số 109/2008/NĐ-CP ngày 10 tháng 10 năm 2008 về bán, giao doanh nghiệp 100% vốn nhà nước và Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần) có khó khăn về khả năng thanh toán các khoản nợ quá hạn vay của các tổ chức tín dụng do kinh doanh thua lỗ thì xử lý nợ theo quy định pháp luật hiện hành về xử lý nợ tồn đọng; chủ động phối hợp với ngân hàng chủ nợ và các tổ chức có chức năng mua bán nợ để xử lý phần nợ quá hạn theo các hình thức phù hợp với quy định của pháp luật.

3. Việc xử lý các khoản nợ quá hạn của các doanh nghiệp vay tại Ngân hàng chính sách xã hội Việt Nam và Ngân hàng Phát triển Việt Nam được thực hiện theo quy định của Thủ tướng Chính phủ.

Điều 14. Xử lý nợ phải trả có bảo lãnh

Tổ chức, cá nhân bảo lãnh cho các doanh nghiệp vay vốn, mua trả chậm vật tư hàng hóa đã quá hạn thanh toán mà doanh nghiệp được bảo lãnh chưa trả được nợ thì tổ chức và cá nhân bảo lãnh phải trả nợ thay. Doanh nghiệp được trả nợ thay có trách nhiệm nhận nợ và trả nợ với tổ chức, cá nhân đã bảo lãnh cho mình theo quy định của pháp luật hiện hành.

Điều 15. Xử lý khoản nợ Bảo hiểm xã hội

1. Đối với doanh nghiệp thực hiện chuyển đổi, trước khi thực hiện chuyển đổi doanh nghiệp có trách nhiệm thanh toán dứt điểm khoản nợ đối với Bảo hiểm xã hội.

2. Đối với các doanh nghiệp thực hiện bán và không kế thừa nợ: Được ưu tiên sử dụng tiền thu được khi thực hiện bán doanh nghiệp để thanh toán số nợ của doanh nghiệp đối với cơ quan Bảo hiểm xã hội.

3. Đối với các doanh nghiệp đang hoạt động, đã thực hiện chuyển đổi, việc thanh toán các khoản nợ Bảo hiểm xã hội thực hiện theo quy định của pháp luật.

Điều 16. Xử lý các khoản nợ phải trả của các tổ chức, cá nhân

1. Doanh nghiệp có quyết định chuyển đổi, trước khi thực hiện chuyển đổi phải thanh toán dứt điểm khoản nợ đến hạn, quá hạn đối với chủ nợ là tổ chức, cá nhân trong và ngoài doanh nghiệp. Trường hợp doanh nghiệp có khó khăn chưa trả được nợ phải có văn bản cam kết trả nợ và được chủ nợ chấp thuận hoặc doanh nghiệp có nhu cầu huy động thêm vốn, cơ cấu lại nợ và được chủ nợ chấp thuận thì được chuyển thành cổ phần trong doanh nghiệp chuyển đổi nhưng phải đảm bảo các quy định của pháp luật về số cổ đông tối thiểu và quyền được mua cổ phần lần đầu trong các doanh nghiệp cổ phần hóa.

2. Đối với các doanh nghiệp đang hoạt động, đã thực hiện chuyển đổi, việc thanh toán các khoản nợ phải trả thực hiện theo quy định của pháp luật.

Điều 17. Xử lý doanh nghiệp không có khả năng trả nợ

Doanh nghiệp có hoạt động sản xuất kinh doanh thua lỗ lớn kéo dài, đã được tổ chức lại sản xuất nhưng vẫn không có khả năng thanh toán các khoản nợ phải trả đến hạn thì chủ sở hữu có quyền quyết định bán doanh nghiệp hoặc tiến hành phá sản theo quy định của pháp luật. Trường hợp cần thiết phải tiếp tục duy trì hoạt động, doanh nghiệp phải xây dựng phương án trả nợ, xử lý nợ xấu, phương án kinh doanh hiệu quả được cơ quan có thẩm quyền hoặc chủ sở hữu phê duyệt. Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh có thẩm quyền quyết định áp dụng các biện pháp cần thiết nhằm phục hồi khả năng thanh toán nợ đến hạn và hoạt động kinh doanh của doanh nghiệp; trường hợp vượt thẩm quyền phải báo cáo Thủ tướng Chính phủ xem xét, quyết định.

Chương 4.

QUẢN LÝ VÀ XỬ LÝ NỢ TẠI CÁC DOANH NGHIỆP CÓ VỐN NHÀ NƯỚC

Điều 18. Quản lý và xử lý nợ phải thu, phải trả tại các doanh nghiệp có vốn nhà nước

Việc quản lý và xử lý nợ của các doanh nghiệp có vốn Nhà nước trên cơ sở quy định tại Nghị định này được thực hiện thông qua Người đại diện.

Tại các doanh nghiệp có vốn nhà nước, Người đại diện có trách nhiệm thực hiện theo chỉ đạo của chủ sở hữu để đề xuất, biểu quyết việc doanh nghiệp có vốn nhà nước thực hiện công tác quản lý nợ, xử lý nợ theo quy định tại Nghị định này.

Điều 19. Quyền, trách nhiệm của Người đại diện

1. Người đại diện được ủy quyền để thực hiện quyền, trách nhiệm của chủ sở hữu nhà nước có trách nhiệm tuân thủ pháp luật; thực hiện đúng nhiệm vụ được chủ sở hữu nhà nước giao; thực hiện báo cáo định kỳ hoặc theo yêu cầu của chủ sở hữu về tình hình quản lý nợ của doanh nghiệp có vốn nhà nước; báo cáo kịp thời cho chủ sở hữu khi doanh nghiệp không bảo đảm khả năng thu hồi và thanh toán các khoản nợ, hoạt động sản xuất kinh doanh thua lỗ, không hoàn thành mục tiêu, nhiệm vụ do chủ sở hữu giao hoặc những vi phạm khác quy định tại Nghị định này.

2. Trường hợp không báo cáo kịp thời cho chủ sở hữu về tình hình quản lý nợ của doanh nghiệp khi doanh nghiệp không bảo đảm khả năng thu hồi và thanh toán các khoản nợ, Người đại diện sẽ bị miễn nhiệm như trường hợp báo cáo không trung thực tình hình tài chính của doanh nghiệp từ 02 lần trở lên; nếu không báo cáo kịp thời cho chủ sở hữu để chủ sở hữu có biện pháp chỉ đạogiải quyết dẫn đến tình trạng doanh nghiệp mất khả năng thanh toán thì phải chịu trách nhiệm trước chủ sở hữu và trước pháp luật.

Chương 5.

QUYỀN, TRÁCH NHIỆM CỦA CÁC BỘ, ỦY BAN NHÂN DÂN CẤP TỈNH

Điều 20. Quyền, trách nhiệm của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh

1. Thực hiện các quyền và trách nhiệm của mình trong phạm vi chức năng, nhiệm vụ theo quy định của pháp luật. Thường xuyên tổ chức giám sát, kiểm tra, đánh giá các khoản nợ của công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước, công ty trách nhiệm hữu hạn một thành viên do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh quyết định thành lập hoặc được giao quản lý. Trường hợp phát hiện công ty gặp khó khăn trong thu hồi và thanh toán các khoản nợ, Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh yêu cầu và chỉ đạo công ty có đề án khắc phục và báo cáo cơ quan có thẩm quyền xem xét, quyết định.

2. Chỉ đạo, đôn đốc Hội đồng thành viên, Chủ tịch Hội đồng thành viên (Chủ tịch công ty), Tổng giám đốc (Giám đốc) doanh nghiệp ban hành Quy chế quản lý nợ của doanh nghiệp theo quy định tại Khoản 1 Điều 4 Nghị định này.

3. Chỉ đạo Người đại diện thực hiện việc biểu quyết, quyết định các vấn đề liên quan đến công tác quản lý nợ, xử lý nợ tại các kỳ họp Đại hội đồng cổ đông hoặc cuộc họp Hội đồng quản trị tại doanh nghiệp có vốn nhà nước.

4. Yêu cầu Người đại diện giám sát, kiểm tra thường xuyên và báo cáo định kỳ hoặc đột xuất tình hình quản lý nợ, xử lý nợ tại doanh nghiệp có vốn góp nhà nước; có biện pháp chỉ đạo kịp thời khi các doanh nghiệp này không bảo đảm khả năng thu hồi và thanh toán các khoản nợ.

5. Định kỳ trước ngày 31 ngày 3 hàng năm, báo cáo tổng hợp, phân tích, đánh giá về tình hình các khoản nợ năm trước liền kề của tập đoàn kinh tế nhà nước, tổng công ty nhà nước, công ty trách nhiệm hữu hạn một thành viên, công ty có vốn góp của Nhà nước do Bộ quản lý ngành, Ủyban nhân dân cấp tỉnh quyết định thành lập hoặc được giao quản lý, gửi Bộ Tài chính để tổng hợp báo cáo Chính phủ.

Điều 21. Quyền, trách nhiệm của Bộ Tài chính

1. Chủ trì nghiên cứu, xây dựng để báo cáo Chính phủ cơ chế về quản lý nợ của doanh nghiệp; hướng dẫn về các chỉ tiêu giám sát, đánh giá khả năng thanh toán nợ của doanh nghiệp; hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng nợ phải thu khó đòi.

Phối hợp tham gia với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh trong việc giám sát, kiểm tra, đánh giá các khoản nợ của tập đoàn kinh tế nhà nước, tổng công ty nhà nước, công ty trách nhiệm hữu hạn một thành viên do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh quyết định thành lập hoặc được giao quản lý.

3. Định kỳ hàng năm tổng hợp báo cáo Chính phủ về tình hình các khoản nợ của doanh nghiệp.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 22. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2014 và thay thế Nghị định số69/2002/NĐ-CP ngày 12 tháng 7 năm 2002 của Chính phủ về quản lý và xử lý nợ tồn đọng đối với các doanh nghiệp nhà nước.

Điều 23. Trách nhiệm thi hành và tổ chức thực hiện

1. Chủ tịch Hội đồng thành viên (Chủ tịch công ty) công ty mẹ nêu tại Điểm a Khoản 1 Điều 2 căn cứ quy định tại Nghị định này và pháp luật liên quan để ban hành Quy chế quản lý nợ của doanh nghiệp trong thời gian 90 ngày kể từ ngày Nghị định này có hiệu lực thi hành.

2. Các công ty mẹ căn cứ quy định tại Nghị định này và pháp luật liên quan để ban hành Quy chế quản lý nợ đối với công ty con do công ty mẹ nắm giữ 100% vốn điều lệ.

3. Các Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh và Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và Người đại diện theo ủy quyền đối với phần vốn nhà nước đầu tư vào doanh nghiệp chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Các Tập đoàn kinh tế và Tổng công ty nhà nước;
- Ban Chỉ đạo Đổi mới và PTDN;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).


ND 2014 - 49 giam sat kiem tra thanh tra DNNN

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------
Số: 49/2014/NĐ-CP | Hà Nội, ngày 20 tháng 05 năm 2014

NGHỊ ĐỊNH

Về giám sát, kiểm tra, thanh tra đối với doanh nghiệp nhà nước trong việc

chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu

-----------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Thanh tra ngày 15 tháng 11 năm 2010;

Theo đề nghị của Tổng Thanh tra Chính phủ,

Chính phủ ban hành Nghị định về giám sát, kiểm tra, thanh tra đối với doanh nghiệp nhà nước trong việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định việc giám sát, kiểm tra, thanh tra đối với doanh nghiệp nhà nước trong việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu.

Điều 2. Đối tượng áp dụng

1. Các doanh nghiệp nhà nước (sau đây gọi chung là doanh nghiệp cấp 1), bao gồm:

a) Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của tập đoàn kinh tế; công ty mẹ của tổng công ty nhà nước; công ty mẹ trong mô hình công ty mẹ - công ty con; công ty trách nhiệm hữu hạn một thành viên độc lập do Thủ tướng Chính phủ quyết định thành lập hoặc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (sau đây gọi chung là Bộ quản lý ngành), Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) quyết định thành lập;

b) Công ty cổ phần, công ty trách nhiệm hữu hạn từ hai thành viên trở lên mà Nhà nước nắm giữ trên 50% vốn điều lệ do các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh là chủ sở hữu vốn đầu tư vào doanh nghiệp.

2. Công ty trách nhiệm hữu hạn, công ty cổ phần do các doanh nghiệp cấp 1 là chủ sở hữu vốn đầu tư vào doanh nghiệp và nắm giữ trên 50% vốn điều lệ (sau đây gọi chung là doanh nghiệp cấp 2).

3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh; chủ sở hữu, tổ chức, cá nhân được chủ sở hữu ủy quyền, phân cấp hoặc giao thực hiện các quyền và nghĩa vụ của chủ sở hữu, kiểm soát viên, người đại diện theo ủy quyền đối với phần vốn đầu tư vào doanh nghiệp và các cơ quan, tổ chức, cá nhân khác có liên quan đến việc giám sát, kiểm tra, thanh tra doanh nghiệp nhà nước.

Điều 3. Giải thích từ ngữ

Trong Nghị định này các từ ngữ dưới đây được hiểu như sau:

1. “Giám sát doanh nghiệp nhà nước” là hoạt động theo dõi, tổng hợp và phân tích, đánh giá thường xuyên hoặc định kỳ của các cơ quan, tổ chức có thẩm quyền theo trình tự, thủ tục do pháp luật quy định về việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với doanh nghiệp nhà nước.

2. “Kiểm tra doanh nghiệp nhà nước” là hoạt động xem xét, xác minh, làm rõ và kết luận của cơ quan nhà nước có thẩm quyền định kỳ hoặc đột xuất theo căn cứ, trình tự, thủ tục do pháp luật quy định về việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với doanh nghiệp nhà nước.

3. ‘‘Thanh tra doanh nghiệp nhà nước” là hoạt động xem xét, đánh giá và xử lý của cơ quan nhà nước có thẩm quyền định kỳ hoặc đột xuất theo căn cứ, trình tự, thủ tục do pháp luật quy định về việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với doanh nghiệp nhà nước.

4. “Chủ sở hữu” là cơ quan, tổ chức được phân công, phân cấp thực hiện các quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và đối với phần vốn nhà nước tại doanh nghiệp, bao gồm các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh và các doanh nghiệp cấp 1 khi đầu tư vốn vào các doanh nghiệp khác.

5. “Cơ quan quản lý nhà nước về tài chính đối với doanh nghiệp” là Bộ Tài chính và Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cơ quan quản lý tài chính doanh nghiệp).

6. “Người đại diện theo ủy quyền đối với phần vốn đầu tư tại doanh nghiệp” (sau đây viết tắt là Người đại diện) là cá nhân được chủ sở hữu ủy quyền bằng văn bản để thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu tại doanh nghiệp.

7. “Người quản lý doanh nghiệp” là Chủ tịch và thành viên Hội đồng thành viên, Hội đồng quản trị hoặc Chủ tịch Công ty, Kiểm soát viên, Tổng Giám đốc, Phó Tổng Giám đốc hoặc Giám đốc, Phó Giám đốc, kế toán trưởng (không bao gồm Tổng giám đốc, Giám đốc hoặc Phó Tổng giám đốc, Phó giám đốc, kế toán trưởng làm việc theo hợp đồng lao động).

8. “Doanh nghiệp nhà nước” là doanh nghiệp mà Nhà nước nắm giữ trên 50% vốn điều lệ.

Điều 4. Áp dụng pháp luật trong hoạt động giám sát, kiểm tra, thanh tra việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với doanh nghiệp nhà nước

1. Trường hợp các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên hoặc pháp luật chuyên ngành có quy định khác về giám sát, kiểm tra, thanh tra việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với doanh nghiệp nhà nước, thì áp dụng theo quy định của các điều ước quốc tế hoặc pháp luật chuyên ngành đó.

2. Đối với các doanh nghiệp do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh và doanh nghiệp cấp 1 là chủ sở hữu vốn đầu tư vào doanh nghiệp và nắm giữ không quá 50% vốn điều lệ, thì Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh và doanh nghiệp cấp 1 căn cứ vào các quy định tại Nghị định này quy định cụ thể về quy chế giám sát, kiểm tra, đánh giá hiệu quả sử dụng vốn đầu tư tại doanh nghiệp.

Điều 5. Mục đích của giám sát, kiểm tra, thanh tra

1. Nắm bắt, phản ánh và đánh giá đúng đắn về việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với các doanh nghiệp nhà nước, qua đó kịp thời chấn chỉnh hoặc áp dụng các biện pháp phù hợp, giúp doanh nghiệp khắc phục những tồn tại, hạn chế để nâng cao hiệu quả kinh doanh.

2. Giúp các cơ quan quản lý nhà nước, chủ sở hữu phát hiện những yếu kém trong hoạt động kinh doanh của các doanh nghiệp nhà nước; xác định nguyên nhân, trách nhiệm của các cơ quan, tổ chức, cá nhân có liên quan và xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xem xét, xử lý.

3. Kịp thời phát hiện những sơ hở, bất cập trong chính sách, pháp luật và cơ chế quản lý đối với các doanh nghiệp nhà nước để kiến nghị với các cơ quan nhà nước có thẩm quyền về những biện pháp khắc phục, hoàn thiện.

4. Tăng cường thực hiện công khai, minh bạch trong hoạt động của các doanh nghiệp nhà nước; khuyến khích việc chia sẻ, nhân rộng những kinh nghiệm tốt, mô hình kinh doanh có hiệu quả giữa các doanh nghiệp nhà nước.

Điều 6. Nguyên tắc giám sát, kiểm tra, thanh tra

1. Tuân theo các quy định của pháp luật và bảo đảm tính khách quan, chính xác, kịp thời, công khai, minh bạch.

2. Tăng cường phối hợp có hiệu quả giữa chủ sở hữu, cơ quan, tổ chức, cá nhân được giao nhiệm vụ giám sát, kiểm tra, thanh tra và các cơ quan, tổ chức, cá nhân khác có liên quan trong công tác giám sát, kiểm tra, thanh tra.

3. Không làm cản trở hoạt động bình thường của các doanh nghiệp là đối tượng giám sát, kiểm tra, thanh tra và các chủ thể có liên quan khác.

4. Không trùng lặp về phạm vi, nội dung, đối tượng, thời gian kiểm tra, thanh tra giữa các cơ quan, tổ chức, cá nhân có thẩm quyền.

Điều 7. Nội dung giám sát, kiểm tra, thanh tra

1. Giám sát, kiểm tra, thanh tra việc chấp hành pháp luật trên các lĩnh vực sau đây:

a) Quản lý và sử dụng vốn, tài sản nhà nước; chế độ tài chính và giám sát tài chính đối với các doanh nghiệp theo quy định của Nghị định số 61/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ và các văn bản hướng dẫn thi hành;

b) Sắp xếp, đổi mới, kiện toàn tổ chức và hoạt động của doanh nghiệp; xây dựng và thực hiện chiến lược, quy hoạch, kế hoạch về đầu tư phát triển, kế hoạch sản xuất kinh doanh đối với doanh nghiệp;

c) Tuyển dụng, quản lý, sử dụng lao động; đánh giá, khen thưởng, kỷ luật, chính sách tiền lương, tiền thưởng và các chế độ, chính sách khác đối với người quản lý doanh nghiệp, người đại diện và người lao động làm việc tại doanh nghiệp;

d) Quy định của pháp luật chuyên ngành về lĩnh vực, ngành, nghề kinh doanh; quy định, quy trình về chuyên môn - kỹ thuật, quy tắc quản lý thuộc lĩnh vực, ngành, nghề kinh doanh của doanh nghiệp;

đ) Các quy định của pháp luật về việc giám sát, kiểm tra, thanh tra, đánh giá hiệu quả hoạt động và thực hiện chế độ thông tin, báo cáo, công khai, minh bạch trong hoạt động kinh doanh của doanh nghiệp;

e) Các quy định của pháp luật khác theo yêu cầu của chủ sở hữu hoặc cơ quan nhà nước có thẩm quyền.

2. Giám sát, kiểm tra, thanh tra việc tuân thủ quyết định của chủ sở hữu về các nội dung sau:

a) Việc thực hiện các chiến lược, kế hoạch sản xuất, kinh doanh và kế hoạch đầu tư phát triển đã được phê duyệt; nhiệm vụ công ích được giao cho doanh nghiệp; các dự án đầu tư nhóm A, B đã được phê duyệt;

b) Việc phân phối lợi nhuận, trích lập và sử dụng các quỹ; tăng, giảm vốn điều lệ; vay nợ, cho vay nợ (trong nước và nước ngoài); huy động vốn; nghĩa vụ tài sản; mua, bán tài sản có giá trị (từ 50% vốn điều lệ trở lên hoặc theo quy định trong Điều lệ); việc góp vốn, nắm giữ, tăng, giảm vốn của doanh nghiệp tại các doanh nghiệp khác theo chủ trương đã phê duyệt;

c) Việc thực hiện các mục tiêu, nhiệm vụ và ngành, nghề kinh doanh; tổ chức lại, chuyển đổi sở hữu, giải thể và yêu cầu phá sản; thành lập, giải thể các đơn vị mới trực thuộc theo đề án đã phê duyệt;

d) Việc thực hiện các giải pháp phát triển thị trường, tiếp thị và công nghệ; việc thực hiện các nhiệm vụ hoặc tham gia thực hiện việc cung cấp và bảo đảm các sản phẩm, dịch vụ công ích, thiết yếu của nền kinh tế theo quyết định hoặc quy định của chủ sở hữu;

đ) Việc thực hiện các quyết định liên quan đến tuyển dụng, quản lý, sử dụng; thực hiện chế độ, chính sách; đánh giá hoạt động, khen thưởng, kỷ luật đối với người quản lý doanh nghiệp và người lao động;

e) Việc thực hiện các quyết định khác liên quan đến kết quả giám sát, kiểm tra, thanh tra; đánh giá hiệu quả sản xuất kinh doanh, hiệu quả quản lý và điều hành đối với doanh nghiệp của cơ quan nhà nước có thẩm quyền; việc thực hiện nhiệm vụ, quyền hạn của người quản lý doanh nghiệp;

g) Các nội dung khác theo yêu cầu của chủ sở hữu.

Điều 8. Xây dựng, phê duyệt kế hoạch giám sát, kiểm tra, thanh tra doanh nghiệp nhà nước hàng năm

1. Quý IV hàng năm, căn cứ vào tình hình hoạt động của các doanh nghiệp nhà nước thuộc quyền quản lý, chủ sở hữu là Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh chỉ đạo việc xây dựng, phê duyệt và thực hiện kế hoạch giám sát, kiểm tra, thanh tra doanh nghiệp nhà nước. Nội dung về thanh tra của kế hoạch giám sát, kiểm tra, thanh tra doanh nghiệp nhà nước hàng năm phải thống nhất với Định hướng chương trình thanh tra do Thủ tướng Chính phủ phê duyệt, hướng dẫn xây dựng kế hoạch thanh tra của Thanh tra Chính phủ và kế hoạch thanh tra của chủ sở hữu; chủ sở hữu là doanh nghiệp cấp 1 xây dựng, phê duyệt và thực hiện kế hoạch giám sát, kiểm tra đối với các doanh nghiệp cấp 2.

2. Kế hoạch giám sát, kiểm tra, thanh tra doanh nghiệp nhà nước hàng năm phải xác định rõ mục tiêu, nội dung, đối tượng, phạm vi giám sát, kiểm tra, thanh tra đối với mỗi doanh nghiệp và được gửi cho Bộ Tài chính, Bộ Kế hoạch và Đầu tư, Thanh tra Chính phủ và các Bộ, ngành, cơ quan nhà nước có liên quan để lấy ý kiến và sau khi phê duyệt để phối hợp thực hiện; kế hoạch giám sát, kiểm tra của chủ sở hữu là các doanh nghiệp cấp 1 phải được gửi cho Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh và cơ quan thanh tra nhà nước cùng cấp để lấy ý kiến và sau khi phê duyệt để phối hợp thực hiện.

Điều 9. Xử lý chồng chéo trong hoạt động kiểm tra, thanh tra việc tuân thủ pháp luật và chấp hành các quyết định của chủ sở hữu đối với doanh nghiệp nhà nước

1. Tổng Thanh tra Chính phủ chủ trì xử lý chồng chéo về phạm vi, đối tượng, nội dung, thời gian thanh tra việc tuân thủ pháp luật và chấp hành các quyết định của chủ sở hữu đối với các doanh nghiệp nhà nước giữa các Thanh tra Bộ và giữa Thanh tra Bộ với Thanh tra tỉnh.

2. Chánh Thanh tra bộ quản lý ngành chủ trì xử lý chồng chéo về phạm vi, đối tượng, nội dung, thời gian kiểm tra, thanh tra việc tuân thủ pháp luật và chấp hành các quyết định của chủ sở hữu đối với các doanh nghiệp nhà nước thuộc phạm vi quản lý nhà nước của Bộ; phối hợp với Chánh Thanh tra tỉnh giải quyết việc chồng chéo về phạm vi, đối tượng, nội dung, thời gian thanh tra đối với doanh nghiệp nhà nước trên địa bàn tỉnh, thành phố trực thuộc Trung ương.

3. Chánh Thanh tra tỉnh chủ trì xử lý chồng chéo về phạm vi, đối tượng, nội dung, thời gian kiểm tra, thanh tra việc tuân thủ pháp luật và chấp hành các quyết định của chủ sở hữu đối với các doanh nghiệp nhà nước trong phạm vi quản lý nhà nước của Ủy ban nhân dân tỉnh; giữa các Thanh tra sở; chủ trì, phối hợp với Chánh Thanh tra bộ quản lý ngành giải quyết việc chồng chéo về phạm vi, đối tượng, nội dung, thời gian thanh tra đối với doanh nghiệp nhà nước trên địa bàn tỉnh, thành phố trực thuộc Trung ương.

4. Việc xử lý chồng chéo theo quy định tại Điều này được thực hiện thông qua hoạt động hướng dẫn, điều phối lập kế hoạch trong quá trình xây dựng, phê duyệt kế hoạch giám sát, kiểm tra, thanh tra doanh nghiệp nhà nước hàng năm theo quy định tại Điều 8 Nghị định này. Trường hợp có phát sinh chồng chéo trong quá trình thực hiện kế hoạch, thì ưu tiên hoạt động kiểm tra, thanh tra do chủ sở hữu hoặc cơ quan, đơn vị có thẩm quyền được chủ sở hữu giao tiến hành.

Chương II

GIÁM SÁT VIỆC CHẤP HÀNH PHÁP LUẬT VÀ

TUÂN THỦ CÁC QUYẾT ĐỊNH CỦA CHỦ SỞ HỮU

Mục 1

TRÁCH NHIỆM GIÁM SÁT

Điều 10. Thẩm quyền giám sát

1. Chủ sở hữu là các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh có thẩm quyền giám sát việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với các doanh nghiệp cấp 1 và các doanh nghiệp cấp 2.

2. Chủ sở hữu là các doanh nghiệp cấp 1 có thẩm quyền giám sát việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với các doanh nghiệp cấp 2.

3. Trong phạm vi quản lý nhà nước của mình, các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh không phải là chủ sở hữu có trách nhiệm phối hợp với chủ sở hữu giám sát việc chấp hành pháp luật và tuân thủ quyết định của chủ sở hữu theo phân công, phân cấp về quản lý nhà nước và thực hiện các quyền chủ sở hữu đối với doanh nghiệp.

Điều 11. Trách nhiệm của chủ sở hữu là các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh

1. Phân công, phân cấp và giao nhiệm vụ thống nhất việc giám sát các doanh nghiệp thuộc thẩm quyền cho cơ quan, tổ chức, đơn vị trực thuộc; quy định chi tiết về nhiệm vụ, quyền hạn của cơ quan, tổ chức, đơn vị là đầu mối thống nhất việc giám sát doanh nghiệp.

2. Hướng dẫn về nội dung giám sát, hình thức giám sát, quy định và tổ chức thực hiện chế độ thông tin, báo cáo về giám sát, kiểm tra, xử lý vi phạm trong hoạt động giám sát đối với các doanh nghiệp thuộc thẩm quyền theo quy định tại Nghị định này và các văn bản quy phạm pháp luật khác có liên quan.

3. Định kỳ sáu (06) tháng tối thiểu 1 lần, trực tiếp làm việc với cơ quan, tổ chức, đơn vị là đầu mối thống nhất việc giám sát doanh nghiệp; trường hợp cần thiết có thể mời thêm hội đồng thành viên, chủ tịch công ty, kiểm soát viên, người đại diện tại doanh nghiệp tham dự để nắm tình hình về việc chấp hành pháp luật và tuân thủ quyết định của chủ sở hữu.

4. Kịp thời áp dụng các biện pháp quản lý hoặc các biện pháp khác theo thẩm quyền hoặc kiến nghị cơ quan, tổ chức có thẩm quyền áp dụng các biện pháp cần thiết nhằm tháo gỡ khó khăn, vướng mắc trong hoạt động kinh doanh của các doanh nghiệp.

5. Căn cứ vào kết quả giám sát doanh nghiệp, tiến hành kiểm tra, thanh tra theo thẩm quyền hoặc đề nghị cơ quan nhà nước có thẩm quyền tiến hành kiểm tra, thanh tra.

6. Xử lý theo thẩm quyền hoặc kiến nghị cơ quan nhà nước có thẩm quyền xử lý đối với cơ quan, tổ chức, đơn vị, cá nhân có hành vi vi phạm pháp luật hoặc có hành vi không tuân thủ các quyết định của chủ sở hữu theo quy định của pháp luật được phát hiện qua hoạt động giám sát.

7. Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh chịu trách nhiệm trước pháp luật và trước Thủ tướng Chính phủ khi để xảy ra sai phạm dẫn đến thất thoát vốn, tài sản của Nhà nước tại các doanh nghiệp được giao hoặc thuộc quyền quản lý nếu không thực hiện hoặc thực hiện không đầy đủ các biện pháp quản lý cần thiết để phòng ngừa, ngăn chặn.

Điều 12. Trách nhiệm của cơ quan, tổ chức, đơn vị được chủ sở hữu giao là đầu mối thống nhất việc giám sát doanh nghiệp

1. Định kỳ hàng năm xây dựng nội dung, hoạt động giám sát và tổng hợp chung vào kế hoạch giám sát, kiểm tra, thanh tra doanh nghiệp nhà nước trình chủ sở hữu phê duyệt.

2. Tiếp nhận thông tin, báo cáo về các nội dung giám sát doanh nghiệp trong việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu được quy định tại Nghị định này và quy định của pháp luật khác liên quan.

3. Thực hiện chế độ thông tin, báo cáo về việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với các doanh nghiệp thuộc quyền quản lý của chủ sở hữu theo quy định tại Nghị định này và các quy định của pháp luật khác có liên quan.

4. Kiến nghị với chủ sở hữu theo thẩm quyền hoặc đề nghị cơ quan nhà nước có thẩm quyền tiến hành kiểm tra, thanh tra căn cứ vào kết quả giám sát đối với các doanh nghiệp.

5. Chủ trì hoặc phối hợp với các cơ quan, tổ chức, đơn vị thuộc quyền quản lý của chủ sở hữu và các cơ quan, tổ chức có liên quan tiến hành kiểm tra, thanh tra đối với các doanh nghiệp nhà nước.

6. Căn cứ nhiệm vụ được giao, phân công cán bộ chuyên trách thường xuyên theo dõi, nắm tình hình về hoạt động của các doanh nghiệp nhà nước và quản lý, tổ chức bộ máy để triển khai các nhiệm vụ về giám sát đối với các doanh nghiệp nhà nước.

7. Thủ trưởng cơ quan, tổ chức, đơn vị được giao là đầu mối thống nhất việc giám sát doanh nghiệp chịu trách nhiệm trước pháp luật và chủ sở hữu về việc thực hiện nhiệm vụ được giao hoặc khi có sai phạm dẫn đến thất thoát vốn, tài sản của Nhà nước tại các doanh nghiệp.

Điều 13. Trách nhiệm của Hội đồng thành viên, Chủ tịch công ty tại các doanh nghiệp mà Nhà nước nắm giữ 100% vốn điều lệ

1. Căn cứ vào các quy định tại Nghị định này và các quy định pháp luật có liên quan, thực hiện giám sát trong nội bộ doanh nghiệp về việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu; giám sát thường xuyên thông qua người đại diện đối với các doanh nghiệp góp vốn.

2. Căn cứ vào các quy định pháp luật có liên quan và hướng dẫn của chủ sở hữu, tổ chức hệ thống thông tin, báo cáo về tình hình kinh doanh và quản lý nội bộ nhằm phục vụ cho công tác giám sát tại doanh nghiệp và giám sát thông qua người đại diện đối với các doanh nghiệp góp vốn.

3. Thực hiện các biện pháp tháo gỡ khó khăn, vướng mắc hoặc các biện pháp quản lý khác theo yêu cầu của chủ sở hữu hoặc các cơ quan nhà nước có thẩm quyền nhằm mục tiêu bảo toàn vốn và nâng cao hiệu quả kinh doanh.

4. Xử lý theo thẩm quyền hoặc kiến nghị chủ sở hữu, cơ quan nhà nước có thẩm quyền xử lý cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý có hành vi vi phạm pháp luật, không tuân thủ các quyết định của chủ sở hữu theo quy định của pháp luật.

5. Định kỳ hoặc đột xuất báo cáo chủ sở hữu, các cơ quan nhà nước có thẩm quyền về việc chấp hành pháp luật, tuân thủ các quyết định của chủ sở hữu đối với doanh nghiệp theo quy định của Nghị định này và các quy định của pháp luật khác có liên quan.

6. Hội đồng thành viên, Chủ tịch công ty chịu trách nhiệm trước pháp luật và trước Thủ tướng Chính phủ, Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh khi để xảy ra sai phạm dẫn đến thất thoát vốn, tài sản của Nhà nước tại doanh nghiệp nếu không thực hiện hoặc thực hiện không đầy đủ các biện pháp quản lý cần thiết để phòng ngừa, ngăn chặn.

Điều 14. Trách nhiệm của kiểm soát viên, người đại diện tại doanh nghiệp

1. Trên cơ sở kế hoạch giám sát, kiểm tra, thanh tra doanh nghiệp nhà nước hàng năm đã được phê duyệt xây dựng kế hoạch giám sát cụ thể tại doanh nghiệp mà mình là người đại diện hoặc được giao kiểm soát.

2. Định kỳ hoặc đột xuất báo cáo với chủ sở hữu, cơ quan quản lý nhà nước có thẩm quyền về tình hình chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu theo quy định tại Nghị định này và các quy định của pháp luật khác có liên quan.

3. Kiến nghị với chủ sở hữu theo thẩm quyền hoặc đề nghị cơ quan nhà nước có thẩm quyền áp dụng các biện pháp quản lý phù hợp nhằm chấn chỉnh, tháo gỡ khó khăn, vướng mắc cho doanh nghiệp.

4. Kiến nghị với chủ sở hữu theo thẩm quyền hoặc đề nghị cơ quan nhà nước có thẩm quyền tiến hành kiểm tra, thanh tra căn cứ vào kết quả giám sát đối với các doanh nghiệp.

5. Theo dõi, đôn đốc việc thực hiện các biện pháp quản lý, đề xuất, kiến nghị của chủ sở hữu, cơ quan nhà nước có thẩm quyền đối với doanh nghiệp.

6. Chịu trách nhiệm trước pháp luật và trước chủ sở hữu về việc thực hiện trách nhiệm theo quy định tại Điều này; về tính trung thực của các thông tin, báo cáo hoặc khi để xảy ra sai phạm dẫn đến thất thoát vốn, tài sản của Nhà nước tại doanh nghiệp được giao giám sát nếu không thực hiện hoặc thực hiện không đầy đủ các biện pháp cần thiết để phòng ngừa, ngăn chặn.

Mục 2

HÌNH THỨC GIÁM SÁT

Điều 15. Hình thức giám sát

1. Đối với doanh nghiệp cấp 1 mà Nhà nước nắm giữ 100% vốn điều lệ, chủ sở hữu là Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện giám sát thông qua các hình thức sau:

a) Xem xét, tổng hợp, đánh giá báo cáo tự giám sát của doanh nghiệp;

b) Xem xét, tổng hợp, đánh giá báo cáo của kiểm soát viên;

c) Tổng hợp các kiến nghị, đánh giá, biện pháp xử lý và tình hình thực hiện các kết luận kiểm tra, thanh tra, điều tra và báo cáo giám sát, kiểm toán;

d) Tiếp nhận, xem xét, giải quyết các kiến nghị, phản ánh, khiếu nại, tố cáo liên quan đến doanh nghiệp theo thẩm quyền.

2. Đối với doanh nghiệp cấp 1 mà Nhà nước nắm giữ trên 50% vốn điều lệ, chủ sở hữu là Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện giám sát thông qua báo cáo của người đại diện tại doanh nghiệp và các hình thức giám sát quy định tại Điểm c, Điểm d, Khoản 1 Điều này.

3. Đối với các doanh nghiệp cấp 2 thì doanh nghiệp cấp 1 và Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh là chủ sở hữu của doanh nghiệp cấp 1 thực hiện giám sát thông qua báo cáo của người đại diện tại doanh nghiệp.

Điều 16. Giám sát thông qua việc xem xét, tổng hợp, đánh giá các báo cáo tự giám sát của doanh nghiệp, báo cáo của kiểm soát viên hoặc người đại diện tại doanh nghiệp

1. Căn cứ vào quy định tại Điều 7 Nghị định này, cơ quan, tổ chức, đơn vị được giao là đầu mối thống nhất việc giám sát doanh nghiệp có trách nhiệm thường xuyên xem xét, tổng hợp, đánh giá các báo cáo tự giám sát của doanh nghiệp, báo cáo của kiểm soát viên hoặc người đại diện.

2. Khi xem xét, đánh giá báo cáo tự giám sát của doanh nghiệp, báo cáo của kiểm sát viên hoặc người đại diện, cơ quan, tổ chức, đơn vị được giao là đầu mối thống nhất việc giám sát doanh nghiệp có quyền yêu cầu doanh nghiệp, kiểm soát viên hoặc người đại diện cung cấp thông tin, tài liệu bổ sung hoặc giải trình về những vấn đề có liên quan nhằm làm rõ về các nội dung giám sát. Trường hợp cần thiết, có thể yêu cầu đại diện doanh nghiệp, kiểm soát viên hoặc người đại diện trực tiếp trình bày các nội dung còn chưa rõ trong báo cáo.

3. Cơ quan, tổ chức, đơn vị được giao là đầu mối thống nhất việc giám sát doanh nghiệp chủ động phối hợp với các cơ quan, tổ chức, đơn vị hoặc cá nhân có liên quan đến lĩnh vực, ngành, nghề kinh doanh của doanh nghiệp hoặc thuê tổ chức đánh giá độc lập nhằm làm rõ về các nội dung giám sát.

Điều 17. Giám sát thông qua việc tổng hợp các kiến nghị, đánh giá, biện pháp xử lý và tình hình thực hiện các kết luận kiểm tra, thanh tra, điều tra và báo cáo kết quả giám sát, báo cáo kiểm toán

1. Các cơ quan có thẩm quyền giám sát, kiểm tra, thanh tra, kiểm toán, điều tra có trách nhiệm gửi kết luận kiểm tra, thanh tra, điều tra hoặc báo cáo giám sát, kiểm toán doanh nghiệp cho chủ sở hữu để thực hiện việc giám sát.

2. Cơ quan, tổ chức, đơn vị được giao là đầu mối thống nhất việc giám sát doanh nghiệp có trách nhiệm tổng hợp các kiến nghị, đánh giá, biện pháp xử lý và tình hình thực hiện các kết luận giám sát, kiểm tra, thanh tra, điều tra hoặc báo cáo kiểm toán vào báo cáo kết quả giám sát đối với doanh nghiệp.

Điều 18. Giám sát thông qua việc tiếp nhận, xem xét, giải quyết các kiến nghị, phản ánh, khiếu nại, tố cáo liên quan đến doanh nghiệp

1. Chủ sở hữu theo thẩm quyền có trách nhiệm tiếp nhận, xem xét, giải quyết các kiến nghị, phản ánh, khiếu nại, tố cáo có liên quan trực tiếp đến hoạt động của doanh nghiệp hoặc quyết định, hành vi của người quản lý và người lao động làm việc tại doanh nghiệp theo quy định của pháp luật về khiếu nại, tố cáo và các văn bản pháp luật có liên quan.

2. Kết quả tiếp nhận, xem xét, giải quyết các kiến nghị, phản ánh, khiếu nại, tố cáo đối với doanh nghiệp có liên quan đến hoạt động của doanh nghiệp hoặc quyết định, hành vi của người quản lý, người lao động làm việc tại doanh nghiệp được gửi cho cơ quan, tổ chức, đơn vị được giao là đầu mối thống nhất việc giám sát doanh nghiệp tổng hợp vào báo cáo kết quả giám sát.

Mục 3

CHẾ ĐỘ BÁO CÁO VÀ XỬ LÝ KẾT QUẢ GIÁM SÁT

Điều 19. Báo cáo tự giám sát của doanh nghiệp

Căn cứ vào hướng dẫn của chủ sở hữu là Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh theo quy định tại Khoản 2 Điều 11 Nghị định này, các doanh nghiệp mà Nhà nước nắm giữ 100% vốn điều lệ xây dựng báo cáo tự giám sát về tình hình chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu.

Điều 20. Báo cáo của kiểm soát viên, người đại diện tại doanh nghiệp

1. Báo cáo của kiểm soát viên, người đại diện tại các doanh nghiệp cấp 1 được thực hiện như sau:

a) Báo cáo được lập theo định kỳ hàng quý, năm và gửi cho chủ sở hữu, cơ quan quản lý nhà nước về tài chính đối với doanh nghiệp (doanh nghiệp do Bộ quản lý thì gửi Bộ Tài chính và doanh nghiệp do Ủy ban nhân dân cấp tỉnh quản lý thì gửi Sở Tài chính);

b) Báo cáo quý không gửi chậm quá ngày 15 của tháng đầu quý tiếp theo; báo cáo năm gửi không chậm quá ngày 31 tháng 1 của năm kế tiếp.

2. Đối với doanh nghiệp cấp 2, chế độ báo cáo của người đại diện do chủ sở hữu là doanh nghiệp cấp 1 quy định cụ thể. Khi gửi báo cáo cho chủ sở hữu, người đại diện tại doanh nghiệp cấp 2 đồng thời có trách nhiệm gửi cho Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh là chủ sở hữu của doanh nghiệp cấp 1.

Điều 21. Báo cáo kết quả giám sát của chủ sở hữu là Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh

1. Định kỳ sáu (06) tháng và hàng năm, căn cứ vào kết quả thực hiện các hình thức giám sát quy định tại các Điều 16, 17, 18 của Nghị định này, chủ sở hữu là Bộ quản lý ngành hoặc Ủy ban nhân dân cấp tỉnh có trách nhiệm lập báo cáo kết quả giám sát gửi Bộ Tài chính, Bộ Kế hoạch và Đầu tư, Thanh tra Chính phủ và các cơ quan có liên quan. Báo cáo kết quả giám sát phải gửi kèm theo báo cáo tự giám sát của từng doanh nghiệp, báo cáo giám sát của kiểm soát viên hoặc của người đại diện tại doanh nghiệp. Thời hạn gửi báo cáo 06 tháng không muộn quá ngày 31 tháng 8 của năm báo cáo; báo cáo năm không muộn quá ngày 31 tháng 5 năm kế tiếp.

2. Báo cáo kết quả giám sát bao gồm các nội dung sau đây:

a) Đặc điểm, tình hình của các doanh nghiệp thuộc thẩm quyền quản lý của chủ sở hữu và thực trạng công tác quản lý đối với doanh nghiệp trong kỳ báo cáo (cơ sở pháp lý và các quyết định của chủ sở hữu);

b) Tóm tắt kết quả tự giám sát của doanh nghiệp, báo cáo của kiểm soát viên, của người đại diện tại doanh nghiệp;

c) Kết quả giám sát của chủ sở hữu đối với doanh nghiệp trong việc chấp hành pháp luật và tuân thủ quyết định của chủ sở hữu theo các nội dung quy định tại Điều 7 Nghị định này;

d) Đánh giá kết quả giám sát của chủ sở hữu và các Bộ, cơ quan ngang Bộ, cơ quan, tổ chức, cá nhân có liên quan về mức độ chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với doanh nghiệp (theo các mức: chấp hành và tuân thủ đầy đủ; chấp hành và tuân thủ một phần; chưa chấp hành và không tuân thủ); đánh giá về mức độ bảo toàn, phát triển vốn nhà nước tại các doanh nghiệp;

đ) Giải pháp đã áp dụng của chủ sở hữu hoặc các cơ quan, tổ chức, cá nhân có liên quan (nếu có); kiến nghị hoặc đề xuất các giải pháp nhằm chấn chỉnh, khắc phục hoặc kiểm tra, thanh tra (nếu có).

3. Báo cáo kết quả giám sát được lưu vào hồ sơ quản lý doanh nghiệp nhà nước của chủ sở hữu và được công khai theo quy định của pháp luật.

Điều 22. Xử lý kết quả giám sát

Căn cứ kết quả giám sát, chủ sở hữu hoặc cơ quan, đơn vị được chủ sở hữu giao có trách nhiệm:

1. Xem xét, giải quyết kịp thời theo thẩm quyền những khó khăn, vướng mắc có liên quan đến hoạt động của doanh nghiệp; tạo điều kiện để doanh nghiệp hoàn thành mục tiêu, kế hoạch kinh doanh đã được phê duyệt.

2. Đôn đốc và kịp thời áp dụng các biện pháp theo thẩm quyền nhằm chấn chỉnh hoạt động của doanh nghiệp.

3. Kiến nghị Thủ tướng Chính phủ xử lý kỷ luật đối với Chủ tịch hội đồng thành viên, Chủ tịch công ty tại các doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập. Xử lý theo thẩm quyền đối với người quản lý doanh nghiệp, người đại diện khi không thực hiện hoặc thực hiện không đầy đủ chế độ thông tin, báo cáo, không chấp hành hoặc chấp hành không đầy đủ các quy định của chủ sở hữu và các vi phạm pháp luật khác.

4. Quyết định kiểm tra, thanh tra đối với doanh nghiệp theo thẩm quyền quy định tại Nghị định này.

5. Chuyển hồ sơ vụ việc sang cơ quan điều tra có thẩm quyền để truy cứu trách nhiệm hình sự khi có dấu hiệu tội phạm.

Chương III

KIỂM TRA DOANH NGHIỆP

Điều 23. Trách nhiệm kiểm tra

1. Chủ sở hữu là Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh trong phạm vi thẩm quyền của mình có trách nhiệm:

a) Chủ trì, phối hợp với các Bộ, ngành có liên quan tiến hành kiểm tra thường xuyên hoặc đột xuất việc chấp hành pháp luật và thực hiện các quyết định của chủ sở hữu đối với các doanh nghiệp theo nội dung được quy định tại Điều 7 Nghị định này;

b) Hướng dẫn về trình tự, thủ tục, nội dung kiểm tra đối với các doanh nghiệp thuộc thẩm quyền theo quy định tại Nghị định này và các văn bản pháp luật khác có liên quan.

2. Các doanh nghiệp cấp 1 có trách nhiệm tiến hành kiểm tra trong nội bộ doanh nghiệp, kiểm tra việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với các doanh nghiệp cấp 2.

3. Hoạt động kiểm tra thường xuyên được tiến hành trên cơ sở chức năng, nhiệm vụ và quyền hạn của chủ sở hữu hoặc cơ quan, tổ chức được chủ sở hữu giao đối với các doanh nghiệp thuộc quyền quản lý của chủ sở hữu.

4. Hoạt động kiểm tra đột xuất được tiến hành khi phát hiện doanh nghiệp có dấu hiệu vi phạm pháp luật, không chấp hành các quyết định của chủ sở hữu hoặc theo yêu cầu quản lý của chủ sở hữu và cơ quan nhà nước có thẩm quyền.

5. Hoạt động kiểm tra do đoàn kiểm tra hoặc người được giao thực hiện nhiệm vụ kiểm tra tiến hành.

Điều 24. Thẩm quyền kiểm tra

1. Trường hợp chủ sở hữu là Bộ quản lý ngành, thì Bộ trưởng Bộ quản lý ngành quyết định kiểm tra hoặc giao cho Thủ trưởng các cơ quan, đơn vị trực thuộc kiểm tra đối với các doanh nghiệp cấp 1 và các doanh nghiệp cấp 2.

2. Trường hợp chủ sở hữu là Ủy ban nhân dân cấp tỉnh, thì Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định kiểm tra hoặc giao cho Thủ trưởng các sở, ngành trực thuộc kiểm tra đối với các doanh nghiệp cấp 1 và các doanh nghiệp cấp 2.

3. Trường hợp chủ sở hữu là doanh nghiệp cấp 1, thì Hội đồng thành viên, Chủ tịch Công ty, Hội đồng quản trị của doanh nghiệp cấp 1 quyết định kiểm tra việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với các doanh nghiệp cấp 2.

4. Các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh không phải là chủ sở hữu và các cơ quan, đơn vị có liên quan trong phạm vi chức năng, nhiệm vụ theo quy định của pháp luật có trách nhiệm phối hợp với chủ sở hữu, cơ quan, đơn vị được chủ sở hữu giao trong việc kiểm tra đối với doanh nghiệp.

Điều 25. Tổ chức đoàn kiểm tra

1. Ra quyết định kiểm tra:

a) Căn cứ vào kế hoạch giám sát, kiểm tra, thanh tra doanh nghiệp hàng năm đã được phê duyệt, chủ sở hữu hoặc người đứng đầu cơ quan, đơn vị được chủ sở hữu giao phải ra quyết định kiểm tra và gửi cho doanh nghiệp được kiểm tra, trừ trường hợp kiểm tra đột xuất;

b) Trường hợp kiểm tra đột xuất, đoàn kiểm tra có trách nhiệm thông báo thời gian, nội dung kiểm tra cho doanh nghiệp được kiểm tra chậm nhất là 01 ngày làm việc trước ngày kiểm tra.

2. Quyết định kiểm tra phải có các nội dung sau:

a) Căn cứ kiểm tra;

b) Đối tượng kiểm tra;

c) Nội dung, phạm vi kiểm tra;

d) Thời hạn tiến hành kiểm tra;

đ) Họ, tên, chức vụ, nơi công tác của trưởng đoàn và thành viên đoàn kiểm tra hoặc người kiểm tra.

3. Thời hạn tiến hành cuộc kiểm tra tối đa là 10 ngày làm việc, kể từ ngày công bố quyết định kiểm tra; trường hợp cuộc kiểm tra liên quan đến nhiều đối tượng, địa bàn kiểm tra rộng, tính chất việc kiểm tra phức tạp thì thời hạn kiểm tra có thể kéo dài nhưng không quá 15 ngày làm việc, kể từ ngày công bố quyết định kiểm tra.

4. Trong quá trình kiểm tra, trưởng đoàn kiểm tra tiến hành lập biên bản đối với hành vi vi phạm pháp luật của doanh nghiệp hoặc để xác nhận việc thu thập, cung cấp thông tin, tài liệu liên quan đến nội dung kiểm tra. Biên bản phải có các nội dung sau:

a) Ngày, tháng, năm lập biên bản;

b) Họ, tên, chức vụ của trưởng đoàn kiểm tra;

c) Họ, tên, chức vụ của đại diện doanh nghiệp được kiểm tra;

d) Hành vi vi phạm của doanh nghiệp được kiểm tra hoặc thông tin, tài liệu được thu thập, cung cấp;

đ) Xác nhận của trưởng đoàn kiểm tra và đại diện doanh nghiệp được kiểm tra.

Điều 26. Quyền và nghĩa vụ của doanh nghiệp được kiểm tra

1. Doanh nghiệp được kiểm tra có các quyền sau:

a) Từ chối cung cấp thông tin, tài liệu hoặc từ chối giải trình về các vấn đề không thuộc phạm vi, nội dung kiểm tra và nêu rõ lý do từ chối;

b) Giải trình và làm rõ những vấn đề liên quan đến nội dung kiểm tra;

c) Khiếu nại hoặc thông báo với cơ quan, tổ chức, người có thẩm quyền về các quyết định, hành vi có dấu hiệu trái pháp luật của trưởng đoàn kiểm tra, thành viên đoàn kiểm tra, của chủ sở hữu theo quy định của pháp luật.

2. Doanh nghiệp được kiểm tra có trách nhiệm:

a) Chấp hành quyết định kiểm tra;

b) Hợp tác, cung cấp thông tin, tài liệu chính xác, đầy đủ, kịp thời theo yêu cầu của đoàn kiểm tra, người kiểm tra;

c) Thực hiện nghiêm chỉnh các yêu cầu của đoàn kiểm tra, người kiểm tra; quyết định, kết luận của người ra quyết định kiểm tra.

Điều 27. Báo cáo kết quả kiểm tra, kết luận kiểm tra

1. Chậm nhất là 05 ngày làm việc kể từ ngày kết thúc kiểm tra, trưởng đoàn kiểm tra hoặc người kiểm tra có trách nhiệm báo cáo về kết quả kiểm tra với người ra quyết định kiểm tra. Báo cáo kết quả kiểm tra bao gồm các nội dung sau đây:

a) Đánh giá tình hình, kết quả kiểm tra;

b) Kết luận về nội dung kiểm tra;

c) Kiến nghị các biện pháp xử lý hành vi vi phạm pháp luật và các nội dung khác (nếu có);

d) Kiến nghị cơ quan có thẩm quyền tiến hành thanh tra (nếu có);

đ) Các giải pháp khắc phục (nếu có).

2. Báo cáo kết quả kiểm tra được gửi cho người ra quyết định kiểm tra.

3. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được báo cáo kết quả kiểm tra và giải trình của doanh nghiệp được kiểm tra (nếu có), người ra quyết định kiểm tra phải ban hành kết luận kiểm tra.

4. Kết luận kiểm tra phải được thể hiện bằng văn bản và được gửi cho doanh nghiệp được kiểm tra, cơ quan, tổ chức, cá nhân có liên quan. Kết luận kiểm tra được lưu trong hồ sơ quản lý doanh nghiệp.

Điều 28. Xử lý kết quả kiểm tra

1. Căn cứ kết quả kiểm tra, người ra quyết định kiểm tra có trách nhiệm áp dụng các biện pháp theo thẩm quyền để chấn chỉnh và khắc phục những khó khăn, vướng mắc của doanh nghiệp. Yêu cầu doanh nghiệp đưa ra các giải pháp hoặc thực hiện các giải pháp khắc phục.

2. Trường hợp kết quả kiểm tra chưa đủ để đánh giá thực trạng của doanh nghiệp thì người ra quyết định kiểm tra theo thẩm quyền hoặc kiến nghị Thủ trưởng cơ quan chủ sở hữu quyết định thanh tra theo thẩm quyền hoặc kiến nghị cơ quan có thẩm quyền ra quyết định thanh tra.

3. Trong quá trình xem xét, xử lý kết quả kiểm tra, nếu phát hiện có dấu hiệu tội phạm thì người ra quyết định kiểm tra chuyển hồ sơ vụ việc vi phạm sang cơ quan điều tra có thẩm quyền theo quy định của pháp luật.

Chương IV

THANH TRA DOANH NGHIỆP

Điều 29. Trách nhiệm thanh tra

1. Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh là chủ sở hữu của doanh nghiệp và các cơ quan thực hiện chức năng thanh tra trong phạm vi thẩm quyền của mình có trách nhiệm thanh tra hoặc tham gia thanh tra việc chấp hành pháp luật, thực hiện các quyết định của chủ sở hữu đối với các doanh nghiệp khi có một trong những căn cứ theo quy định của Luật thanh tra và Nghị định này.

2. Đối với lĩnh vực đầu tư hoặc quản lý, sử dụng vốn và tài sản của Nhà nước đầu tư vào doanh nghiệp thì căn cứ vào kết quả giám sát, kiểm tra, Bộ quản lý ngành là chủ sở hữu của doanh nghiệp có trách nhiệm thanh tra việc chấp hành pháp luật và tuân thủ quyết định của chủ sở hữu tối thiểu hai (02) năm một (01) lần đối với doanh nghiệp thuộc thẩm quyền quy định tại Điểm a, Khoản 2 Điều 30 Nghị định này; Ủy ban nhân dân cấp tỉnh là chủ sở hữu của doanh nghiệp có trách nhiệm thanh tra việc chấp hành pháp luật và tuân thủ quyết định của chủ sở hữu tối thiểu một (01) năm một (01) lần đối với doanh nghiệp thuộc thẩm quyền theo quy định tại Khoản 3 Điều 30 Nghị định này.

3. Trường hợp Bộ quản lý ngành là chủ sở hữu của doanh nghiệp không thực hiện trách nhiệm quy định tại Khoản 2 Điều này hoặc khi phát hiện doanh nghiệp có dấu hiệu vi phạm pháp luật, thì Chủ tịch Ủy ban nhân dân cấp tỉnh nơi có trụ sở chính của doanh nghiệp có quyền ra quyết định thanh tra theo các nội dung thuộc thẩm quyền quản lý của Ủy ban nhân dân cùng cấp đối với doanh nghiệp thuộc thẩm quyền của Bộ quản lý ngành quy định tại Khoản 2 Điều 30 Nghị định này. Chủ tịch Ủy ban nhân dân cấp tỉnh phải chịu trách nhiệm về việc ra quyết định thanh tra và gửi quyết định thanh tra cho Bộ quản lý ngành để phối hợp trong quá trình tiến hành thanh tra.

Điều 30. Thẩm quyền thanh tra

1. Thanh tra Chính phủ thanh tra việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với các doanh nghiệp cấp 1 do Thủ tướng Chính phủ quyết định thành lập và các doanh nghiệp cấp 2.

2. Thanh tra Bộ quản lý ngành:

a) Thanh tra việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với các doanh nghiệp cấp 1 do Bộ trưởng quyết định thành lập hoặc được chuyển đổi từ các doanh nghiệp nhà nước thuộc Bộ hoặc được giao cho Bộ quản lý và các doanh nghiệp cấp 2.

Đối với các doanh nghiệp cấp 1 do Thủ tướng Chính phủ quyết định thành lập mà Bộ quản lý ngành được giao là cấp trên trực tiếp của Hội đồng thành viên, thì Thanh tra Bộ tiến hành thanh tra sau khi đã báo cáo và thống nhất với Tổng Thanh tra Chính phủ;

b) Thanh tra việc chấp hành pháp luật chuyên ngành, quy định về chuyên môn - kỹ thuật, quy tắc quản lý ngành, lĩnh vực thuộc phạm vi quản lý nhà nước của Bộ đối với các doanh nghiệp theo quy định của pháp luật về thanh tra.

3. Thanh tra tỉnh, thành phố trực thuộc Trung ương (gọi chung là Thanh tra tỉnh) thanh tra việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với doanh nghiệp cấp 1 do Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập hoặc được chuyển đổi từ các doanh nghiệp nhà nước thuộc Ủy ban nhân dân cấp tỉnh và các doanh nghiệp cấp 2; thanh tra việc chấp hành pháp luật đối với các doanh nghiệp theo quy định tại Khoản 3 Điều 29 Nghị định này khi được Chủ tịch Ủy ban nhân dân cấp tỉnh giao. Trường hợp Thanh tra tỉnh không đáp ứng các yêu cầu cần thiết để tiến hành thanh tra thì có trách nhiệm báo cáo Thanh tra Chính phủ để xem xét, xử lý.

4. Thanh tra sở thanh tra việc chấp hành pháp luật chuyên ngành, quy định về chuyên môn - kỹ thuật, quy tắc quản lý ngành, lĩnh vực thuộc phạm vi quản lý của sở đối với doanh nghiệp cấp 1 do Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập hoặc được chuyển đổi từ các doanh nghiệp nhà nước thuộc Ủy ban nhân dân cấp tỉnh; việc chấp hành pháp luật chuyên ngành của các doanh nghiệp theo quy định tại Khoản 3 Điều 29 Nghị định này khi được Chủ tịch Ủy ban nhân dân cấp tỉnh giao.

Điều 31. Nhiệm vụ, quyền hạn của người ra quyết định thanh tra, Trưởng đoàn thanh tra, thành viên Đoàn thanh tra

Khi tiến hành thanh tra đối với các doanh nghiệp, người ra quyết định thanh tra, Trưởng đoàn thanh tra, thành viên Đoàn thanh tra thực hiện nhiệm vụ, quyền hạn được quy định tại các Điều 46, 47, 48, 53, 54 và 55 của Luật Thanh tra và các quy định của Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thanh tra, Nghị định số 07/2012/NĐ-CP ngày 09 tháng 2 năm 2012 của Chính phủ quy định về cơ quan được giao thực hiện chức năng thanh tra chuyên ngành và hoạt động thanh tra chuyên ngành.

Điều 32. Căn cứ, trình tự, thủ tục tiến hành thanh tra; kết luận và xử lý kết luận thanh tra

Căn cứ, trình tự, thủ tục tiến hành thanh tra; kết luận và xử lý kết luận thanh tra đối với doanh nghiệp trong việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu được thực hiện theo quy định tại Luật Thanh tra, Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thanh tra, Nghị định số 07/2012/NĐ-CP ngày 09 tháng 2 năm 2012 của Chính phủ quy định về cơ quan được giao thực hiện chức năng thanh tra chuyên ngành và hoạt động thanh tra chuyên ngành.

Chương V

XỬ LÝ VI PHẠM VÀ TỔ CHỨC THỰC HIỆN

Điều 33. Xử lý vi phạm

1. Người quản lý doanh nghiệp, người đại diện, tùy theo tính chất, mức độ vi phạm, phải chịu một trong các hình thức kỷ luật sau đây:

a) Áp dụng hình thức khiển trách hoặc cảnh cáo trong trường hợp vi phạm nghĩa vụ nộp báo cáo, cung cấp thông tin theo quy định tại Nghị định này và các quy định của pháp luật có liên quan đến việc giám sát, kiểm tra, thanh tra đối với doanh nghiệp nhà nước;

b) Áp dụng hình thức từ hạ bậc lương đến buộc thôi việc trong trường hợp vi phạm nghĩa vụ thực hiện các biện pháp quản lý, các quyết định của chủ sở hữu và các cơ quan nhà nước có thẩm quyền dẫn đến thất thoát vốn, tài sản của Nhà nước tại doanh nghiệp.

2. Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh là chủ sở hữu của các doanh nghiệp, tùy theo tính chất, mức độ vi phạm, phải chịu trách nhiệm và bị xử lý theo quy định của pháp luật hiện hành nếu để xảy ra thất thoát vốn, tài sản của Nhà nước tại doanh nghiệp thuộc thẩm quyền trong các trường hợp sau:

a) Không thực hiện hoặc thực hiện không đầy đủ trách nhiệm giám sát, kiểm tra, thanh tra đối với các doanh nghiệp nhà nước thuộc quyền quản lý hoặc được giao quản lý theo quy định tại Nghị định này;

b) Vi phạm nghĩa vụ báo cáo hoặc báo cáo không trung thực kết quả giám sát đối với các doanh nghiệp nhà nước thuộc quyền quản lý hoặc được giao quản lý theo quy định tại Nghị định này;

c) Không thực hiện hoặc thực hiện không đầy đủ các chỉ đạo của Chính phủ, Thủ tướng Chính phủ và các kết luận hoặc quyết định xử lý của cơ quan quản lý tài chính doanh nghiệp, cơ quan thanh tra, cơ quan kiểm tra, Kiểm toán Nhà nước về các biện pháp xử lý sai phạm, khắc phục hạn chế, yếu kém trong quản lý đối với doanh nghiệp nhà nước hoặc quản lý vốn, tài sản của Nhà nước tại doanh nghiệp.

3. Người đứng đầu cơ quan, tổ chức, đơn vị, người được giao giám sát, kiểm tra doanh nghiệp nếu có hành vi vi phạm trong khi thực hiện nhiệm vụ; người ra quyết định thanh tra, trưởng đoàn thanh tra, thành viên đoàn thanh tra nếu thiếu trách nhiệm trong việc phát hiện những sai phạm của doanh nghiệp dẫn đến thất thoát vốn, tài sản của Nhà nước, thì tùy theo tính chất, mức độ vi phạm, sẽ bị xử lý theo quy định của pháp luật.

Điều 34. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 7 năm 2014.

Điều 35. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Chủ tịch Hội đồng quản trị, kiểm soát viên và người đại diện tại các doanh nghiệp chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- Các tập đoàn kinh tế, tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, V.I (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2014 - 69 Tap doan kinh te va TCT NN

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 69/2014/NĐ-CP | Hà Nội, ngày 15 tháng 07 năm 2014

NGHỊ ĐỊNH

VỀ TẬP ĐOÀN KINH TẾ NHÀ NƯỚC VÀ TỔNG CÔNG TY NHÀ NƯỚC

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

Chính phủ ban hành Nghị định về tập đoàn kinh tế nhà nước và tổng công ty nhà nước.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về:

1. Thành lập, tổ chức lại, chấm dứt hoạt động dưới hình thức tập đoàn kinh tế nhà nước, tổng công ty nhà nước (sau đây gọi tắt là tập đoàn kinh tế, tổng công ty).

2. Tổ chức, hoạt động, quản lý, điều hành trong tập đoàn kinh tế, tổng công ty.

3. Quản lý, giám sát của chủ sở hữu nhà nước đối với tập đoàn kinh tế, tổng công ty.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng của Nghị định bao gồm:

1. Tập đoàn kinh tế, tổng công ty có công ty mẹ được tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu hoặc công ty mẹ là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có cổ phần, vốn góp chi phối của Nhà nước.

2. Các tổ chức, cá nhân có liên quan đến việc thành lập, tổ chức lại, chấm dứt hoạt động dưới hình thức tập đoàn kinh tế, tổng công ty và thực hiện quản lý, giám sát của chủ sở hữu nhà nước đối với tập đoàn kinh tế, tổng công ty.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Ngành nghề kinh doanh chính của doanh nghiệp” là ngành nghề được xác lập từ mục đích đầu tư thành lập và chiến lược phát triển doanh nghiệp, do chủ sở hữu quy định và giao cho doanh nghiệp thực hiện khi thành lập và trong suốt quá trình hoạt động của doanh nghiệp.

2. “Ngành nghề kinh doanh có liên quan đến ngành nghề kinh doanh chính của doanh nghiệp” (sau đây gọi tắt là ngành nghề có liên quan) là ngành nghề phụ trợ hoặc phái sinh từ ngành nghề kinh doanh chính, trên cơ sở điều kiện và lợi thế của ngành nghề kinh doanh chính hoặc sử dụng lợi thế, ưu thế của ngành nghề kinh doanh chính và phục vụ trực tiếp cho ngành nghề kinh doanh chính.

3. “Ngành nghề kinh doanh không liên quan đến ngành nghề kinh doanh chính của doanh nghiệp” (sau đây gọi tắt là ngành nghề không liên quan) là ngành nghề không phái sinh hoặc không phát triển từ ngành nghề kinh doanh chính, ngành nghề có liên quan đến ngành nghề kinh doanh chính.

4. “Đối tượng có liên quan của công ty mẹ” là tổ chức, cá nhân có quan hệ trực tiếp hoặc gián tiếp với công ty mẹ theo quy định tại Khoản 17 Điều 4 Luật Doanh nghiệp.

5. “Quyền chi phối” của một doanh nghiệp đối với một doanh nghiệp khác bao gồm ít nhất một trong các quyền sau đây:

a) Quyền sở hữu duy nhất của doanh nghiệp;

b) Quyền của cổ đông, thành viên góp vốn chi phối của doanh nghiệp;

c) Quyền trực tiếp hay gián tiếp bổ nhiệm đa số hoặc tất cả các thành viên Hội đồng quản trị hoặc Hội đồng thành viên và Tổng Giám đốc (Giám đốc) doanh nghiệp;

d) Quyền trực tiếp hay gián tiếp quyết định việc phê duyệt, sửa đổi, bổ sung Điều lệ của doanh nghiệp;

đ) Quyền trực tiếp hay gián tiếp quyết định chiến lược, kế hoạch kinh doanh của doanh nghiệp;

e) Các trường hợp chi phối khác theo thỏa thuận giữa doanh nghiệp chi phối và doanh nghiệp bị chi phối và được ghi vào Điều lệ của doanh nghiệp bị chi phối.

6. “Doanh nghiệp thành viên tập đoàn kinh tế, tổng công ty” (sau đây gọi tắt là doanh nghiệp thành viên) là các doanh nghiệp do công ty mẹ, doanh nghiệp cấp II trực tiếp nắm giữ 100% vốn điều lệ hoặc quyền chi phối đối với doanh nghiệp đó.

Điều 4. Tập đoàn kinh tế, tổng công ty

1. Tập đoàn kinh tế là nhóm công ty, gồm công ty mẹ, các doanh nghiệp thành viên và công ty liên kết; đáp ứng các điều kiện quy định tại Khoản 3 Điều 9 Nghị định này.

2. Tổng công ty là nhóm công ty, gồm công ty mẹ, các doanh nghiệp thành viên và công ty liên kết; đáp ứng các điều kiện quy định tại Khoản 4 Điều 9 Nghị định này.

3. Tập đoàn kinh tế, tổng công ty có không quá ba cấp doanh nghiệp và cơ cấu như sau:

a) Công ty mẹ (sau đây gọi tắt là doanh nghiệp cấp I) là doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ hoặc giữ quyền chi phối. Công ty mẹ được tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu hoặc công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có cổ phần, vốn góp chi phối của Nhà nước; giữ vai trò hạt nhân lãnh đạo, chi phối các doanh nghiệp thành viên trong tập đoàn kinh tế, tổng công ty;

b) Công ty con của doanh nghiệp cấp I (sau đây gọi tắt là doanh nghiệp cấp II) là doanh nghiệp do công ty mẹ nắm quyền chi phối. Doanh nghiệp cấp II được tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên trong trường hợp công ty mẹ nắm giữ 100% vốn điều lệ hoặc công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên trong trường hợp công ty mẹ nắm quyền chi phối;

c) Công ty con của doanh nghiệp cấp II (sau đây gọi tắt là doanh nghiệp cấp III) là doanh nghiệp do doanh nghiệp cấp II nắm quyền chi phối. Doanh nghiệp cấp III được tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên trong trường hợp doanh nghiệp cấp II nắm giữ 100% vốn điều lệ hoặc công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên trong trường hợp doanh nghiệp cấp II nắm quyền chi phối;

d) Công ty liên kết là công ty có cổ phần, vốn góp dưới mức chi phối của công ty mẹ và công ty con; công ty không có vốn góp của công ty mẹ và công ty con, tự nguyện tham gia liên kết dưới hình thức hợp đồng liên kết và có mối quan hệ gắn bó lâu dài về lợi ích kinh tế, công nghệ, thị trường, các dịch vụ khác với công ty mẹ hoặc công ty con trong tập đoàn kinh tế, tổng công ty. Công ty liên kết được tổ chức dưới hình thức công ty trách nhiệm hữu hạn hoặc công ty cổ phần.

4. Công ty mẹ và các doanh nghiệp thành viên có tư cách pháp nhân; có vốn và tài sản riêng; có quyền chiếm hữu, sử dụng, định đoạt tài sản của mình theo quy định của pháp luật và theo thỏa thuận chung của tập đoàn kinh tế, tổng công ty. Nhà nước là chủ sở hữu vốn nhà nước trực tiếp đầu tư tại công ty mẹ. Công ty mẹ là chủ sở hữu vốn do công ty mẹ đầu tư tại các công ty con, công ty liên kết.

Điều 5. Tên và đăng ký kinh doanh

1. Tập đoàn kinh tế, tổng công ty có tên, thương hiệu riêng. Người quyết định thành lập tập đoàn kinh tế, tổng công ty quyết định tên của tập đoàn kinh tế, tổng công ty và tên của công ty mẹ thành lập theo Nghị định này.

2. Công ty mẹ và các doanh nghiệp thành viên đăng ký kinh doanh theo quy định của pháp luật. Việc đặt tên của doanh nghiệp thành viên tổ chức dưới hình thức công ty cổ phần, công ty trách nhiệm hữu hạn thực hiện theo quy định của Luật Doanh nghiệp và pháp luật có liên quan.

Tập đoàn kinh tế, tổng công ty không có tư cách pháp nhân và không phải đăng ký kinh doanh nhưng phải thông báo việc thành lập, tổ chức lại, thay đổi số lượng doanh nghiệp thành viên, tỷ lệ vốn tại các doanh nghiệp thành viên, chấm dứt hoạt động dưới hình thức tập đoàn kinh tế, tổng công ty cho cơ quan đăng ký kinh doanh; việc tập trung kinh tế theo quy định tại Mục 3 và 4 Chương II Luật Cạnh tranh cho Cơ quan quản lý cạnh tranh.

Trình tự, thủ tục thông báo việc thành lập, tổ chức lại, thay đổi số lượng doanh nghiệp thành viên, tỷ lệ vốn tại các doanh nghiệp thành viên, chấm dứt hoạt động dưới hình thức tập đoàn kinh tế, tổng công ty thực hiện theo hướng dẫn của Bộ kế hoạch và Đầu tư.

Điều 6. Tổ chức Đảng và tổ chức chính trị - xã hội trong tập đoàn kinh tế, tổng công ty

1. Tổ chức Đảng Cộng sản Việt Nam trong tập đoàn, kinh tế, tổng công ty hoạt động theo Hiến pháp, pháp luật và Điều lệ của Đảng Cộng sản Việt Nam.

2. Các tổ chức chính trị - xã hội trong tập đoàn kinh tế, tổng công ty hoạt động theo Hiến pháp, pháp luật và Điều lệ của các tổ chức chính trị - xã hội đó, phù hợp với quy định của pháp luật.

3. Tập đoàn kinh tế, tổng công ty tạo điều kiện và hỗ trợ để tổ chức Đảng, tổ chức Công đoàn và các tổ chức chính trị - xã hội khác hoạt động theo quy định của pháp luật và Điều lệ của các tổ chức đó.

Điều 7. Áp dụng pháp luật có liên quan và điều ước quốc tế

1. Việc thành lập, tổ chức, hoạt động, quản lý và giám sát tập đoàn kinh tế, tổng công ty áp dụng theo quy định của Nghị định này, Luật Doanh nghiệp, Luật Cạnh tranh và các quy định khác của pháp luật có liên quan. Trường hợp có sự khác nhau giữa Nghị định này và pháp luật chuyên ngành thì áp dụng theo quy định của pháp luật chuyên ngành.

2. Trường hợp điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Nghị định này thì áp dụng theo quy định của điều ước quốc tế.

Chương II

THÀNH LẬP, TỔ CHỨC LẠI, CHẤM DỨT HOẠT ĐỘNG DƯỚI HÌNH THỨC TẬP ĐOÀN KINH TẾ, TỔNG CÔNG TY

Điều 8. Thành lập tập đoàn kinh tế, tổng công ty

1. Tập đoàn kinh tế, tổng công ty được thành lập trên cơ sở tổng công ty nhà nước hoặc nhóm công ty đáp ứng các điều kiện quy định tại Điều 9 của Nghị định này.

2. Tập đoàn kinh tế, tổng công ty thành lập theo các hình thức sau:

a) Sáp nhập hoặc hợp nhất doanh nghiệp;

b) Mua lại cổ phần hoặc phần vốn góp;

c) Đầu tư, góp vốn bằng tài sản hữu hình hoặc vô hình;

d) Các hình thức liên kết khác do các doanh nghiệp tự thỏa thuận, không trái các quy định pháp luật.

Điều 9. Điều kiện thành lập tập đoàn kinh tế, tổng công ty

1. Chính phủ chỉ xem xét lựa chọn tổng công ty làm nòng cốt hình thành tập đoàn kinh tế khi đáp ứng đầy đủ các điều kiện tại Khoản 2 Điều này và thành lập mới các tập đoàn kinh tế, tổng công ty khi đáp ứng đầy đủ các điều kiện quy định tại Khoản 3 và Khoản 4 Điều này.

2. Tổng công ty nhà nước được lựa chọn làm nòng cốt hình thành tập đoàn kinh tế phải đáp ứng đầy đủ các điều kiện sau:

a) Kinh doanh có lãi trong ba (03) năm liên tiếp liền kề trước năm được lựa chọn;

b) Tình hình tài chính được chủ sở hữu đánh giá ở mức độ bảo đảm an toàn;

c) Trình độ nguồn nhân lực và năng suất lao động cao hơn mức trung bình của các doanh nghiệp khác hoạt động trong cùng ngành, lĩnh vực hoạt động;

d) Trình độ trang thiết bị, công nghệ ở mức tiên tiến; quản lý hiện đại;

đ) Quản lý có hiệu quả cổ phần, phần vốn góp tại các doanh nghiệp khác;

e) Hoạt động trong phạm vi toàn quốc và ở nước ngoài.

3. Tập đoàn kinh tế dự kiến được thành lập phải đáp ứng các điều kiện sau:

a) Có ngành, lĩnh vực kinh doanh chính thuộc ngành, lĩnh vực sản xuất, cung ứng sản phẩm, dịch vụ đặc biệt quan trọng trong bảo đảm an ninh quốc gia về kinh tế; tạo nền tảng về hạ tầng kinh tế quốc gia; tạo động lực nâng cao khả năng cạnh tranh của các doanh nghiệp và toàn bộ nền kinh tế. Thủ tướng Chính phủ quy định các ngành, lĩnh vực kinh doanh được xem xét thành lập tập đoàn kinh tế trong từng thời kỳ;

b) Công ty mẹ trong tập đoàn kinh tế phải đáp ứng các điều kiện sau:

- Vốn điều lệ của công ty mẹ không thấp hơn 10.000 tỷ đồng. Trường hợp công ty mẹ được tổ chức dưới hình thức công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên thì phần vốn nhà nước phải chiếm tối thiểu 75% vốn điều lệ của công ty mẹ. Thủ tướng Chính phủ xem xét, quyết định đối với trường hợp mức vốn điều lệ hoặc tỷ lệ vốn nhà nước trên vốn điều lệ của công ty mẹ thấp hơn mức quy định này.

- Có nguồn nhân lực đủ trình độ, kinh nghiệm và khả năng kinh doanh ngành nghề chính và các ngành nghề có liên quan; quản lý vốn đầu tư và quản trị điều hành, phối hợp hoạt động các công ty con, công ty liên kết.

- Có khả năng sử dụng bí quyết công nghệ, thương hiệu, thị trường để chi phối các công ty con và tiến hành liên kết với các công ty liên kết khác.

- Có nguồn lực tài chính hoặc có phương án khả thi để huy động nguồn lực tài chính, bảo đảm đầu tư đủ vốn vào các công ty con và các công ty liên kết.

c) Tập đoàn kinh tế phải có tối thiểu 50% số công ty con hoạt động trong những khâu, công đoạn then chốt trong ngành, lĩnh vực kinh doanh chính và tổng giá trị cổ phần, phần vốn góp của công ty mẹ tại các công ty con này tối thiểu bằng 60% tổng nguồn vốn đầu tư của công ty mẹ tại các công ty con, công ty liên kết.

Công ty con do công ty mẹ sở hữu 100% vốn điều lệ phải là những công ty được thành lập để phát triển, nắm giữ các bí quyết công nghệ phục vụ trực tiếp việc thực hiện các nhiệm vụ, ngành nghề kinh doanh chính của công ty mẹ.

4. Tổng công ty dự kiến thành lập mới phải đáp ứng các điều kiện sau:

a) Có ngành, lĩnh vực kinh doanh chính thuộc một trong những ngành, lĩnh vực sản xuất, cung ứng sản phẩm, dịch vụ quan trọng tạo nền tảng cho phát triển ngành hoặc vùng lãnh thổ; tạo động lực nâng cao khả năng cạnh tranh của các doanh nghiệp và ngành hoặc vùng lãnh thổ. Thủ tướng Chính phủ quy định những ngành, lĩnh vực kinh doanh được xem xét thành lập tổng công ty trong từng thời kỳ;

b) Công ty mẹ trong tổng công ty phải đáp ứng các điều kiện sau:

- Vốn điều lệ của công ty mẹ không thấp hơn 1.800 tỷ đồng. Đối với công ty mẹ được tổ chức dưới hình thức công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên thì phần vốn nhà nước phải chiếm ít nhất 65% vốn điều lệ của công ty mẹ. Thủ tướng Chính phủ xem xét, quyết định đối với trường hợp mức vốn điều lệ hoặc tỷ lệ vốn nhà nước trên vốn điều lệ của công ty mẹ thấp hơn mức quy định này.

- Có nguồn nhân lực đủ trình độ, kinh nghiệm và khả năng kinh doanh ngành nghề chính và các ngành nghề có liên quan; quản lý vốn đầu tư và quản trị điều hành, phối hợp hoạt động các công ty con, công ty liên kết.

- Có nguồn lực tài chính hoặc có phương án khả thi để huy động nguồn lực tài chính, bảo đảm đầu tư đủ vốn vào các công ty con và các công ty liên kết.

c) Tổng công ty phải có tối thiểu 50% số công ty con hoạt động trong những khâu, công đoạn then chốt trong ngành, lĩnh vực kinh doanh chính và tổng giá trị cổ phần, phần vốn góp của công ty mẹ tại các công ty con này tối thiểu bằng 60% tổng nguồn vốn đầu tư của công ty mẹ tại các công ty con, công ty liên kết.

Công ty con do công ty mẹ sở hữu 100% vốn điều lệ phải là những công ty được thành lập để phát triển, nắm giữ các bí quyết công nghệ phục vụ trực tiếp việc thực hiện các nhiệm vụ, ngành nghề kinh doanh chính của công ty mẹ.

Điều 10. Trình tự, thủ tục thành lập tập đoàn kinh tế, tổng công ty

1. Căn cứ điều kiện quy định tại Điều 9 Nghị định này, Thủ tướng Chính phủ quyết định các công ty mẹ trong tổng công ty, nhóm công ty được phép xây dựng Đề án thành lập tập đoàn kinh tế, tổng công ty trong từng thời kỳ trên cơ sở đề nghị của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) và ý kiến của Bộ Kế hoạch và Đầu tư.

2. Hội đồng thành viên hoặc người đại diện theo ủy quyền thực hiện quyền cổ đông, thành viên nhà nước (sau đây gọi tắt là người đại diện theo ủy quyền) tại công ty mẹ trong tổng công ty, nhóm công ty có trách nhiệm xây dựng Đề án thành lập tập đoàn kinh tế, tổng công ty trình Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh xem xét, cho ý kiến để hoàn chỉnh Dự thảo Đề án.

3. Hồ sơ thành lập tập đoàn kinh tế, tổng công ty gồm:

a) Tờ trình Đề án;

b) Đề án thành lập tập đoàn kinh tế, tổng công ty.

Đề án gồm các nội dung cơ bản sau: Sự cần thiết, mục đích thành lập tập đoàn kinh tế, tổng công ty; thực trạng tổ chức quản lý và hoạt động của tổng công ty, nhóm công ty; phương thức hình thành và cơ cấu tập đoàn kinh tế, tổng công ty; phương thức xây dựng, duy trì và phát triển các hình thức liên kết giữa công ty mẹ với các doanh nghiệp thành viên và giữa các doanh nghiệp thành viên; phương thức thành lập công ty mẹ, bao gồm cả phương án cổ phần hóa công ty mẹ đối với trường hợp hình thành tập đoàn kinh tế đồng thời với cổ phần hóa công ty mẹ; hình thức pháp lý, tên, cơ cấu tổ chức và quản lý của công ty mẹ; tên, hình thức pháp lý, cơ cấu tổ chức của các doanh nghiệp thành viên; ngành nghề kinh doanh chính và ngành nghề có liên quan; cơ cấu đầu tư vào các ngành nghề trong tập đoàn kinh tế, tổng công ty; phương án sử dụng, phát triển nguồn nhân lực lãnh đạo quản lý tại công ty mẹ; nguồn nhân lực thực hiện chức năng đại diện chủ sở hữu công ty mẹ tại các doanh nghiệp thành viên; phương án hoạt động kinh doanh của tập đoàn kinh tế, tổng công ty; phân tích các chỉ tiêu hiệu quả của việc thành lập tập đoàn kinh tế, tổng công ty so với trước khi thành lập; đánh giá tác động kinh tế - xã hội và sự phù hợp của việc thành lập tập đoàn kinh tế, tổng công ty với quy hoạch, chiến lược phát triển ngành, lĩnh vực, vùng lãnh thổ; báo cáo thực hiện các thủ tục về tập trung kinh tế theo quy định của pháp luật cạnh tranh; tổ chức, hoạt động, quản lý, điều hành trong tập đoàn kinh tế, tổng công ty; hệ thống thông tin và cơ chế bảo đảm thông tin thông suốt trong toàn tập đoàn kinh tế, tổng công ty; lộ trình và kế hoạch thực hiện Đề án.

c) Dự thảo Điều lệ công ty mẹ.

4. Thẩm định Đề án:

a) Đối với việc thành lập tập đoàn kinh tế:

- Bộ quản lý ngành lập ít nhất tám (08) bộ hồ sơ gốc đề nghị thành lập tập đoàn kinh tế gửi Bộ Kế hoạch và Đầu tư.

- Bộ Kế hoạch và Đầu tư chủ trì lấy ý kiến các Bộ: Tài chính, Lao động - Thương binh và Xã hội, Nội vụ, Ủy ban nhân dân cấp tỉnh nơi công ty mẹ đặt trụ sở chính và ít nhất ba (03) chuyên gia kinh tế độc lập.

Trong thời hạn ba mươi (30) ngày làm việc, kể từ ngày nhận được Hồ sơ đề nghị thành lập tập đoàn kinh tế, các cơ quan và cá nhân liên quan có văn bản gửi Bộ Kế hoạch và Đầu tư để tham gia ý kiến đối với các nội dung thuộc phạm vi chức năng, nhiệm vụ của mình.

- Trong thời hạn mười lăm (15) ngày làm việc, kể từ ngày nhận được ý kiến bằng văn bản của các cơ quan liên quan, Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ Hồ sơ và báo cáo thẩm định Hồ sơ đề nghị thành lập tập đoàn kinh tế để Thủ tướng Chính phủ xem xét, quyết định.

b) Đối với việc thành lập tổng công ty:

- Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh lập năm (05) bộ Hồ sơ gốc đề nghị thành lập tổng công ty và chủ trì lấy ý kiến các Bộ: Kế hoạch và Đầu tư, Tài chính, Lao động - Thương binh và Xã hội, Nội vụ, Bộ quản lý ngành (đối với tổng công ty thuộc Ủy ban nhân dân cấp tỉnh), Ủy ban nhân dân cấp tỉnh nơi công ty mẹ đặt trụ sở chính (đối với tổng công ty thuộc Bộ quản lý ngành).

- Trong thời hạn mười lăm (15) ngày làm việc kể từ ngày nhận được Hồ sơ đề nghị thành lập tổng công ty, các cơ quan liên quan có văn bản gửi Bộ quản lý ngành (đối với tổng công ty thuộc Bộ quản lý ngành), Ủy ban nhân dân cấp tỉnh (đối với tổng công ty thuộc Ủy ban nhân dân cấp tỉnh) để tham gia ý kiến đối với các nội dung thuộc phạm vi chức năng, nhiệm vụ của mình.

- Trong thời hạn mười lăm (15) ngày làm việc, kể từ ngày nhận được ý kiến bằng văn bản của các cơ quan liên quan, Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh lập báo cáo thẩm định, giải trình việc tiếp thu ý kiến của các cơ quan liên quan, hoàn thiện Hồ sơ và trình Thủ tướng Chính phủ xem xét, phê duyệt.

5. Phê duyệt Đề án:

Căn cứ vào các điều kiện quy định tại Nghị định này và báo cáo thẩm định, Thủ tướng Chính phủ phê duyệt: Đề án thành lập tập đoàn kinh tế; chủ trương thành lập tổng công ty thuộc Bộ, Ủy ban nhân dân cấp tỉnh.

6. Triển khai thực hiện Đề án thành lập tập đoàn kinh tế, tổng công ty:

a) Đối với tập đoàn kinh tế:

- Trường hợp thành lập tập đoàn kinh tế có công ty mẹ hoạt động dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu: Thủ tướng Chính phủ quyết định thành lập công ty mẹ; bổ nhiệm Chủ tịch Hội đồng thành viên công ty mẹ theo đề nghị của Bộ quản lý ngành sau khi có ý kiến thẩm định của Bộ Nội vụ. Bộ trưởng Bộ quản lý ngành quyết định bổ nhiệm thành viên Hội đồng thành viên, Tổng Giám đốc, Kiểm soát viên chuyên ngành công ty mẹ. Bộ trưởng Bộ Tài chính quyết định bổ nhiệm Kiểm soát viên tài chính công ty mẹ.

- Trường hợp thành lập tập đoàn kinh tế có công ty mẹ hoạt động dưới hình thức công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có cổ phần, vốn góp chi phối của Nhà nước và trường hợp vừa thành lập tập đoàn kinh tế vừa chuyển đổi công ty mẹ thành công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có cổ phần, vốn góp chi phối của Nhà nước: Bộ trưởng Bộ quản lý ngành chỉ định người đại diện theo ủy quyền tại công ty mẹ; quyết định cử người tham gia ứng cử Chủ tịch và thành viên Hội đồng quản trị, Hội đồng thành viên công ty mẹ.

- Hội đồng thành viên hoặc người đại diện theo ủy quyền và người được cử tham gia Hội đồng quản trị công ty mẹ có trách nhiệm thực hiện quyền chi phối để định hướng Đại hội đồng cổ đông, Hội đồng thành viên và Hội đồng quản trị công ty mẹ tiếp tục triển khai thực hiện Đề án; phát triển các hình thức liên kết trong nhóm công ty mẹ - công ty con, giữa các doanh nghiệp thành viên trong quá trình triển khai thực hiện Đề án và hoạt động của tập đoàn kinh tế. Hội đồng thành viên hoặc người đại diện theo ủy quyền tại công ty mẹ phải báo cáo chủ sở hữu tình hình triển khai thực hiện Đề án, những khó khăn, vướng mắc phát sinh và phối hợp với các cơ quan có liên quan để triển khai thực hiện.

b) Đối với tổng công ty:

- Trường hợp thành lập tổng công ty có công ty mẹ hoạt động dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu: Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập công ty mẹ; bổ nhiệm Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên, Tổng Giám đốc, Kiểm soát viên công ty mẹ.

- Trường hợp thành lập tổng công ty có công ty mẹ hoạt động dưới hình thức công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có cổ phần, vốn góp chi phối của Nhà nước và trường hợp vừa thành lập tổng công ty vừa chuyển đổi công ty mẹ thành công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có cổ phần, vốn góp chi phối của Nhà nước: Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh chỉ định người đại diện theo ủy quyền tại công ty mẹ; quyết định cử người tham gia ứng cử Chủ tịch và thành viên Hội đồng quản trị, Hội đồng thành viên công ty mẹ.

- Hội đồng thành viên hoặc người đại diện theo ủy quyền và người được cử tham gia Hội đồng quản trị công ty mẹ chịu trách nhiệm thực hiện quyền chi phối để định hướng Đại hội đồng cổ đông, Hội đồng thành viên và Hội đồng quản trị công ty mẹ tiếp tục triển khai thực hiện Đề án; phát triển các hình thức liên kết trong nhóm công ty mẹ - công ty con, giữa các doanh nghiệp thành viên trong quá trình triển khai thực hiện Đề án và hoạt động của tổng công ty. Hội đồng thành viên hoặc người đại diện theo ủy quyền phải báo cáo chủ sở hữu tình hình triển khai thực hiện Đề án, những khó khăn, vướng mắc phát sinh và phối hợp với các cơ quan có liên quan để triển khai thực hiện.

7. Đối với trường hợp tổng công ty, nhóm công ty tự phát triển đáp ứng đầy đủ điều kiện quy định tại Điều 9 Nghị định này, trình tự, thủ tục thành lập tập đoàn kinh tế, tổng công ty được thực hiện như sau:

a) Đối với tổng công ty tự phát triển đáp ứng đầy đủ điều kiện thành lập tập đoàn kinh tế:

- Hội đồng thành viên hoặc người đại diện theo ủy quyền tại công ty mẹ xây dựng Báo cáo đề nghị thành lập tập đoàn kinh tế và gửi Bộ quản lý ngành.

- Bộ quản lý ngành lập báo cáo đề nghị thành lập tập đoàn kinh tế gửi Bộ Kế hoạch và Đầu tư. Bộ Kế hoạch và Đầu tư chủ trì lấy ý kiến các Bộ: Tài chính, Lao động - Thương binh và Xã hội, Nội vụ và Ủy ban nhân dân cấp tỉnh nơi công ty mẹ đặt trụ sở chính. Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ báo cáo tổng hợp ý kiến của các cơ quan liên quan để Thủ tướng Chính phủ xem xét, quyết định.

b) Đối với các nhóm công ty tự phát triển đáp ứng đầy đủ điều kiện thành lập tổng công ty:

- Hội đồng thành viên hoặc người đại diện theo ủy quyền tại công ty mẹ xây dựng Báo cáo đề nghị thành lập tổng công ty và gửi Bộ quản lý ngành hoặc Ủy ban nhân dân cấp tỉnh.

- Bộ quản lý ngành hoặc Ủy ban nhân dân cấp tỉnh lập Báo cáo đề nghị thành lập tổng công ty và lấy ý kiến các Bộ: Kế hoạch và Đầu tư, Tài chính, Lao động - Thương binh và Xã hội, Nội vụ, Bộ quản lý ngành (đối với tổng công ty thuộc Ủy ban nhân dân cấp tỉnh), Ủy ban nhân dân cấp tỉnh nơi công ty mẹ đặt trụ sở chính (đối với tổng công ty thuộc Bộ quản lý ngành). Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh lập báo cáo tổng hợp ý kiến của các cơ quan có liên quan trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 11. Tổ chức lại tập đoàn kinh tế, tổng công ty

1. Tập đoàn kinh tế, tổng công ty được tổ chức lại theo các hình thức sau:

a) Hợp nhất công ty mẹ với một hoặc một số công ty khác cùng loại nhưng vẫn do Nhà nước làm chủ sở hữu hoặc giữ cổ phần, vốn góp chi phối;

b) Sáp nhập công ty mẹ với một hoặc một số công ty khác cùng loại nhưng vẫn do Nhà nước làm chủ sở hữu hoặc giữ cổ phần, vốn góp chi phối;

c) Chia công ty mẹ thành một số công ty cùng loại và Nhà nước vẫn làm chủ sở hữu hoặc giữ cổ phần, vốn góp chi phối;

d) Tách công ty mẹ thành một số công ty cùng loại và Nhà nước vẫn làm chủ sở hữu hoặc giữ cổ phần, vốn góp chi phối;

đ) Chuyển đổi công ty mẹ đang hoạt động dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu thành công ty trách nhiệm hữu hạn hai thành viên trở lên hoặc công ty cổ phần nhưng vẫn do Nhà nước giữ quyền chi phối;

e) Tăng, giảm số doanh nghiệp cấp II, cấp III.

2. Điều kiện tổ chức lại:

Tập đoàn kinh tế, tổng công ty được tổ chức lại khi đáp ứng đầy đủ các điều kiện sau:

a) Phù hợp với Đề án tổng thể sắp xếp, đổi mới doanh nghiệp 100% vốn nhà nước đã được Thủ tướng Chính phủ phê duyệt. Trường hợp việc tổ chức lại tập đoàn kinh tế, tổng công ty chưa được quy định tại Đề án tổng thể sắp xếp, đổi mới doanh nghiệp 100% vốn nhà nước đã được Thủ tướng Chính phủ phê duyệt thì Bộ quản lý ngành (đối với tập đoàn kinh tế, tổng công ty quy định tại Khoản 2 Điều 7 Nghị định số 99/2012/NĐ-CP ngày 15 tháng 11 năm 2012 của Chính phủ về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn nhà nước đầu tư vào doanh nghiệp (sau đây gọi tắt là Nghị định số 99/2012/NĐ-CP) và tổng công ty thuộc Bộ), Ủy ban nhân dân cấp tỉnh (đối với tổng công ty thuộc Ủy ban nhân dân cấp tỉnh) phải trình Thủ tướng Chính phủ quyết định;

b) Tập đoàn kinh tế, tổng công ty sau tổ chức lại vẫn phải đáp ứng đầy đủ các điều kiện quy định tại Điều 9 Nghị định này.

3. Trình tự, thủ tục tổ chức lại tập đoàn kinh tế, tổng công ty:

a) Việc tổ chức lại tập đoàn kinh tế, tổng công ty theo hình thức hợp nhất, sáp nhập, chia, tách công ty mẹ thực hiện theo quy định pháp luật về tổ chức lại công ty và Đề án tổng thể sắp xếp, đổi mới doanh nghiệp 100% vốn nhà nước đã được Thủ tướng Chính phủ phê duyệt;

b) Việc tổ chức lại tập đoàn kinh tế, tổng công ty theo hình thức tăng, giảm số doanh nghiệp cấp II, cấp III thực hiện theo Đề án tổng thể sắp xếp, đổi mới doanh nghiệp 100% vốn nhà nước đã được Thủ tướng Chính phủ phê duyệt.

Điều 12. Chấm dứt hoạt động dưới hình thức tập đoàn kinh tế, tổng công ty

1. Tập đoàn kinh tế, tổng công ty phải chấm dứt hoạt động dưới hình thức tập đoàn kinh tế, tổng công ty trong các trường hợp sau:

a) Công ty mẹ bị giải thể, phá sản;

b) Tập đoàn kinh tế, tổng công ty không còn đáp ứng các điều kiện quy định tại Điều 9 Nghị định này;

c) Công ty mẹ bị sáp nhập, hợp nhất với doanh nghiệp khác mà Nhà nước không giữ cổ phần, vốn góp chi phối;

d) Trường hợp khác theo quy định của Chính phủ, Thủ tướng Chính phủ.

2. Trình tự, thủ tục:

a) Trường hợp công ty mẹ bị giải thể, phá sản thực hiện theo quy định pháp luật về giải thể, phá sản. Bộ Tài chính hướng dẫn xử lý nợ; Bộ Lao động - Thương binh và Xã hội hướng dẫn chế độ, chính sách đối với người lao động khi giải thể công ty mẹ trong tập đoàn kinh tế, tổng công ty;

b) Trường hợp tập đoàn kinh tế, tổng công ty không còn đáp ứng các điều kiện quy định tại Điều 9 Nghị định này thực hiện theo Đề án tổng thể sắp xếp, đổi mới doanh nghiệp 100% vốn nhà nước đã được Thủ tướng Chính phủ phê duyệt.

Định kỳ hàng năm, Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện việc rà soát và đề nghị:

- Bộ Kế hoạch và Đầu tư thẩm định và trình Thủ tướng Chính phủ quyết định chấm dứt hoạt động dưới hình thức tập đoàn kinh tế đối với những trường hợp tập đoàn kinh tế không đáp ứng các điều kiện quy định tại Điều 9 Nghị định này.

- Thủ tướng Chính phủ phê duyệt chủ trương chấm dứt hoạt động dưới hình thức tổng công ty đối với những tổng công ty không đáp ứng các điều kiện quy định tại Điều 9 Nghị định này.

Chương III

QUẢN LÝ, ĐIỀU HÀNH TRONG TẬP ĐOÀN KINH TẾ, TỔNG CÔNG TY

Mục 1: QUẢN LÝ, ĐIỀU HÀNH CỦA TẬP ĐOÀN KINH TẾ, TỔNG CÔNG TY

Điều 13. Nguyên tắc quản lý, điều hành tập đoàn kinh tế, tổng công ty

Quản lý, điều hành tập đoàn kinh tế, tổng công ty thực hiện theo một hoặc một số phương thức sau đây:

1. Quản lý, điều hành thông qua công ty mẹ.

2. Quản lý, điều hành thông qua các hình thức đầu tư, liên kết; thỏa thuận, hợp tác sử dụng dịch vụ chung trong toàn tập đoàn kinh tế, tổng công ty; thực hiện các quy chế, tiêu chuẩn, định mức chung trong toàn tập đoàn kinh tế, tổng công ty không trái với quy định pháp luật; sử dụng sản phẩm, dịch vụ của nhau theo nguyên tắc thị trường.

3. Phương thức khác theo quy định của pháp luật và phù hợp với Điều lệ của các doanh nghiệp thành viên.

Điều 14. Quản lý, điều hành tập đoàn kinh tế, tổng công ty thông qua công ty mẹ

1. Công ty mẹ đại diện cho tập đoàn kinh tế, tổng công ty thực hiện các hoạt động chung của tập đoàn kinh tế, tổng công ty trong quan hệ với bên thứ ba ở trong và ngoài nước hoặc các hoạt động khác theo thỏa thuận với doanh nghiệp thành viên và quy định của pháp luật có liên quan.

2. Công ty mẹ sử dụng quyền, nghĩa vụ của chủ sở hữu, cổ đông, thành viên tại doanh nghiệp thành viên để phối hợp, định hướng các hoạt động sau của tập đoàn kinh tế, tổng công ty;

a) Sử dụng bộ máy quản lý, điều hành tại công ty mẹ hoặc thành lập bộ phận riêng để nghiên cứu, hoạch định chiến lược, đề xuất giải pháp phối hợp, định hướng các hoạt động quy định tại Khoản 3 Điều này để trình Hội đồng thành viên hoặc Hội đồng quản trị công ty mẹ thông qua; thông qua người đại diện theo ủy quyền tại các công ty con, công ty liên kết thực hiện các nội dung phối hợp, định hướng quy định tại Khoản 3 Điều này;

b) Thông qua việc thực hiện các hợp đồng kinh tế, hợp đồng liên kết cùng các công ty con, công ty liên kết để phối hợp, định hướng hoạt động của tập đoàn kinh tế, tổng công ty;

c) Xây dựng các quy chế thống nhất trong tập đoàn kinh tế, tổng công ty.

3. Nội dung phối hợp, định hướng của công ty mẹ bao gồm:

a) Xây dựng, tổ chức thực hiện chiến lược phát triển, kế hoạch phối hợp kinh doanh chung của tập đoàn kinh tế, tổng công ty; định hướng chiến lược kinh doanh của các công ty con theo chiến lược phát triển, kế hoạch phối hợp kinh doanh chung của tập đoàn kinh tế, tổng công ty; xây dựng và tổ chức thực hiện các quy chế quản lý, điều hành và tiêu chuẩn, định mức áp dụng thống nhất trong tập đoàn kinh tế, tổng công ty;

b) Phân loại doanh nghiệp thành viên theo vị trí và tầm quan trọng trong chiến lược phát triển chung của tập đoàn kinh tế, tổng công ty; xác định danh mục ngành nghề kinh doanh chính, danh mục doanh nghiệp thành viên chủ chốt; định hướng doanh nghiệp thành viên theo ngành nghề kinh doanh chính; quản lý và định hướng người đại diện theo ủy quyền bảo đảm quyền chi phối của công ty mẹ tại các doanh nghiệp thành viên chủ chốt;

c) Định hướng kế hoạch sản xuất kinh doanh trung hạn, dài hạn của các doanh nghiệp thành viên;

d) Định hướng về mục tiêu hoạt động, đầu tư, các chỉ tiêu sản xuất kinh doanh; phân công, chuyên môn hóa, hợp tác hóa; tiếp cận, mở rộng và chia sẻ thị trường, xuất khẩu, sử dụng thương hiệu, dịch vụ thông tin, nghiên cứu và ứng dụng khoa học công nghệ, đào tạo và các hoạt động khác của doanh nghiệp thành viên theo chính sách chung của tập đoàn kinh tế, tổng công ty;

đ) Xây dựng và thực hiện quy chế quản lý thương hiệu tập đoàn kinh tế, tổng công ty; định hướng về thành tố chung trong tên gọi riêng của các công ty con, công ty liên kết;

e) Định hướng về tổ chức, cán bộ đối với các công ty con;

g) Định hướng nội dung Điều lệ, kiểm soát cơ cấu vốn điều lệ của công ty con;

h) Cử người đại diện theo ủy quyền tham gia quản lý, điều hành ở công ty con. Ban hành và thực hiện quy chế cử, thay thế, giám sát, đánh giá hoạt động của người đại diện theo ủy quyền; quy định những vấn đề phải được công ty mẹ thông qua trước khi người đại diện theo ủy quyền quyết định hoặc tham gia quyết định tại các công ty con, công ty liên kết;

i) Làm đầu mối tập hợp các nguồn lực của doanh nghiệp thành viên, doanh nghiệp liên kết để thực hiện đấu thầu và triển khai thực hiện các dự án chung do các công ty con, công ty liên kết cùng thỏa thuận và thực hiện;

k) Thực hiện và cung cấp dịch vụ nghiên cứu, chuyển giao công nghệ, tiếp thị, xúc tiến thương mại và các dịch vụ khác cho công ty con, công ty liên kết;

l) Phối hợp hình thành, quản lý và sử dụng có hiệu quả các quỹ chung; giám sát tài chính và kiểm soát rủi ro; hỗ trợ hoạt động tài chính (thu xếp vốn, hỗ trợ vốn và các hình thức khác) cho doanh nghiệp thành viên trong tập đoàn kinh tế, tổng công ty khi được doanh nghiệp đề nghị;

m) Phối hợp thực hiện công việc hành chính, giao dịch với các đối tác cho doanh nghiệp thành viên trong tập đoàn kinh tế, tổng công ty khi được doanh nghiệp này đề nghị; thực hiện nhiệm vụ công ích và công việc do Nhà nước giao hoặc đặt hàng cho tập đoàn kinh tế, tổng công ty;

n) Thiết lập, kết nối mạng lưới thông tin toàn bộ công ty con, công ty liên kết trong tập đoàn kinh tế, tổng công ty;

o) Xây dựng báo cáo tài chính hợp nhất của công ty mẹ và công ty con;

p) Tham vấn công ty con, công ty liên kết trong thực hiện các hoạt động chung;

q) Tổ chức việc thực hiện giám sát định hướng, điều hòa, phối hợp giữa các bộ phận trong công ty mẹ;

r) Các hoạt động khác phù hợp với đặc điểm của từng tập đoàn kinh tế, tổng công ty, quy định pháp luật có liên quan, Điều lệ công ty mẹ và Điều lệ công ty con, công ty liên kết trong tập đoàn kinh tế, tổng công ty.

4. Công ty mẹ và công ty con, công ty liên kết có quyền và nghĩa vụ của doanh nghiệp theo quy định pháp luật; tự chịu trách nhiệm trước pháp luật về hoạt động sản xuất kinh doanh của mình; chịu sự ràng buộc về quyền, nghĩa vụ theo hợp đồng liên kết, thỏa thuận giữa các doanh nghiệp.

5. Việc phối hợp, định hướng trong tập đoàn kinh tế, tổng công ty phải phù hợp với quy định của pháp luật; Điều lệ công ty con, công ty liên kết; quyền của chủ sở hữu tại công ty mẹ hoặc thỏa thuận giữa công ty mẹ với các công ty con, công ty liên kết; vị trí của công ty mẹ đối với từng hoạt động phối hợp với công ty con, công ty liên kết.

Trường hợp công ty mẹ lạm dụng vị thế của mình, can thiệp ngoài thẩm quyền của chủ sở hữu, thành viên, cổ đông hoặc trái với các liên kết và thỏa thuận giữa các doanh nghiệp thành viên tập đoàn kinh tế, tổng công ty, làm tổn hại đến lợi ích của doanh nghiệp thành viên, các bên có liên quan, thì công ty mẹ và những người có liên quan phải chịu trách nhiệm theo quy định tại các Khoản 3, 4, 5 và 6 Điều 147 Luật Doanh nghiệp và các quy định khác của pháp luật có liên quan.

Điều 15. Trách nhiệm của công ty mẹ trong quản lý, điều hành tập đoàn kinh tế, tổng công ty

1. Chịu trách nhiệm trước chủ sở hữu về bảo đảm mục tiêu kinh doanh ngành nghề chính và các mục tiêu khác do chủ sở hữu quy định. Chịu sự giám sát của chủ sở hữu về danh mục đầu tư, dự án đầu tư vào lĩnh vực tài chính, ngân hàng, bảo hiểm, chứng khoán, bất động sản (trừ những tập đoàn kinh tế, tổng công ty hoạt động trong những lĩnh vực này).

2. Quản lý danh mục đầu tư tại công ty mẹ nhằm bảo đảm điều kiện về đầu tư và cơ cấu ngành nghề quy định tại Điều 17 Nghị định này; theo dõi, giám sát danh mục đầu tư của công ty mẹ tại công ty con; theo dõi, giám sát ngành nghề kinh doanh của công ty con.

3. Cung cấp thông tin và báo cáo các nội dung quy định tại Điều 37, 38, 39 Nghị định này.

4. Thiết lập tổ chức cung cấp dịch vụ cho doanh nghiệp thành viên trong tập đoàn kinh tế, tổng công ty.

5. Báo cáo và chịu sự giám sát của cơ quan quản lý cạnh tranh về tập trung kinh tế trong tập đoàn kinh tế, tổng công ty.

6. Thực hiện nghĩa vụ của doanh nghiệp phù hợp với loại hình đã đăng ký và nghĩa vụ khác theo quy định pháp luật.

7. Xây dựng và thực hiện hệ thống đánh giá hiệu quả hoạt động áp dụng đối với người đại diện theo ủy quyền tại doanh nghiệp thành viên theo quy định của pháp luật.

8. Xây dựng và thực hiện chính sách nhân sự quản lý tại công ty mẹ và đối với người đại diện theo ủy quyền tại doanh nghiệp thành viên. Chính sách nhân sự quản lý phải bao gồm:

a) Các tiêu chuẩn về kinh nghiệm và trình độ quản lý;

b) Phương pháp và quy trình tuyển chọn (kể cả thi tuyển), bổ nhiệm các chức danh lãnh đạo quản lý thuộc quyền của công ty mẹ; tuyển chọn, đề cử để cấp có thẩm quyền lựa chọn, bổ nhiệm chức danh lãnh đạo quản lý của công ty mẹ; tuyển chọn, đề cử để doanh nghiệp có vốn của công ty mẹ bầu vào Hội đồng quản trị, Hội đồng thành viên doanh nghiệp đó; tuyển chọn (kể cả thi tuyển), bổ nhiệm người đại diện vốn của công ty mẹ tại doanh nghiệp khác;

c) Hệ thống đánh giá hiệu quả quản lý áp dụng đối với cán bộ lãnh đạo, quản lý chủ chốt tại công ty mẹ, công ty con và người đại diện theo ủy quyền tại doanh nghiệp thành viên trong toàn tập đoàn kinh tế, tổng công ty;

d) Nguyên tắc và phương pháp trả lương và thưởng có tính cạnh tranh;

đ) Các chế tài xử lý vi phạm.

9. Hướng dẫn công ty con để hình thành hệ thống điều hành, hạch toán thống nhất các quỹ tập trung.

Điều 16. Quản lý, điều hành trong tập đoàn kinh tế, tổng công ty thông qua hình thức đầu tư, liên kết

Doanh nghiệp thành viên trong tập đoàn kinh tế, tổng công ty có thể sử dụng các hình thức sau đây để bảo đảm tính liên kết giữa các doanh nghiệp thành viên trong quản lý, điều hành nội bộ tập đoàn kinh tế, tổng công ty:

1. Đầu tư, mua, bán sản phẩm, dịch vụ; hỗ trợ về công nghệ; phát triển thương hiệu giữa các doanh nghiệp thành viên với nhau.

2. Thỏa thuận về cơ chế tín dụng nội bộ tập đoàn kinh tế, tổng công ty; cơ chế bảo lãnh tín dụng; hình thành quỹ tập trung không trái với quy định pháp luật.

3. Tổ chức hội nghị hoặc các cuộc họp tham vấn:

a) Giữa người quản lý, điều hành tại công ty mẹ và người đại diện theo ủy quyền tại doanh nghiệp thành viên để định hướng, điều hòa, phối hợp các hoạt động quy định tại Khoản 3 Điều 14 Nghị định này và triển khai các nội dung của chiến lược, định hướng phát triển quan trọng của tập đoàn kinh tế, tổng công ty;

b) Giữa các bộ phận chức năng của công ty mẹ và của doanh nghiệp thành viên để triển khai các vấn đề chuyên môn.

4. Điều chuyển người đại diện theo ủy quyền là cán bộ lãnh đạo giữa các công ty con.

Điều 17. Quy định về hạn chế đầu tư và về ngành nghề kinh doanh trong tập đoàn kinh tế, tổng công ty

1. Doanh nghiệp bị chi phối không được góp vốn, mua cổ phần của doanh nghiệp giữ quyền chi phối trong cùng một tập đoàn kinh tế, tổng công ty. Các doanh nghiệp bị chi phối trong cùng một tập đoàn kinh tế, tổng công ty không được góp vốn, mua cổ phần để sở hữu chéo lẫn nhau.

2. Việc đầu tư vốn ra ngoài của công ty mẹ hoạt động dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu thực hiện theo quy định của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

3. Công ty mẹ, doanh nghiệp thành viên của tập đoàn kinh tế, tổng công ty đăng ký ngành nghề kinh doanh chính và ngành nghề có liên quan theo quy định của Nghị định này và pháp luật có liên quan chịu sự giám sát của chủ sở hữu về việc đầu tư, tỷ lệ vốn đầu tư và hiệu quả đầu tư vào ngành nghề kinh doanh chính và ngành nghề có liên quan. Công ty mẹ, doanh nghiệp thành viên trong tập đoàn kinh tế, tổng công ty không được kinh doanh những ngành nghề không liên quan.

Đại diện chủ sở hữu nhà nước phê duyệt hoặc giao cho người đại diện theo ủy quyền tại doanh nghiệp thực hiện quyền của cổ đông, thành viên chi phối để:

- Biểu quyết thông qua quyết định việc kinh doanh ngành nghề kinh doanh chính;

- Quyết định việc điều chỉnh hoặc thay đổi đối với ngành nghề kinh doanh chính;

- Giám sát việc kinh doanh các ngành nghề có liên quan.

Mục 2: CHỨC NĂNG, QUYỀN, NGHĨA VỤ, TỔ CHỨC QUẢN LÝ CÔNG TY MẸ LÀ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Điều 18. Chức năng, tổ chức quản lý, hoạt động của công ty mẹ

1. Công ty mẹ thực hiện chức năng trực tiếp sản xuất kinh doanh và đầu tư tài chính vào doanh nghiệp khác hoặc chỉ thực hiện chức năng đầu tư tài chính vào doanh nghiệp khác.

2. Tổ chức quản lý, hoạt động của công ty mẹ trong tập đoàn kinh tế và tổng công ty quy định tại Khoản 2 Điều 7 Nghị định số 99/2012/NĐ-CP thực hiện theo: Điều lệ do Chính phủ ban hành; Quy chế quản lý tài chính do cơ quan nhà nước có thẩm quyền phê duyệt và pháp luật có liên quan.

3. Tổ chức quản lý, hoạt động của công ty mẹ trong các tổng công ty không được quy định tại Khoản 2 Điều 7 Nghị định số 99/2012/NĐ-CP thực hiện theo: Điều lệ do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh phê duyệt; Quy chế quản lý tài chính do cơ quan nhà nước có thẩm quyền phê duyệt và pháp luật có liên quan.

Điều 19. Quyền, nghĩa vụ và cơ cấu tổ chức quản lý của công ty mẹ

1. Công ty mẹ thực hiện các quyền và nghĩa vụ theo quy định tại Luật Doanh nghiệp.

2. Công ty mẹ có cơ cấu tổ chức quản lý gồm Hội đồng thành viên, Tổng Giám đốc, Kiểm soát viên và bộ máy giúp việc. Nhiệm vụ, quyền hạn, cơ chế làm việc của Hội đồng thành viên, Kiểm soát viên, Tổng Giám đốc, các Phó Tổng Giám đốc, Kế toán trưởng và bộ máy giúp việc theo quy định của Luật Doanh nghiệp và các Điều 20, 21, 22, 23, 24, 25, 26 và 27 của Nghị định này.

Thủ tướng Chính phủ quyết định cơ cấu tổ chức quản lý đối với công ty mẹ hoạt động trong các lĩnh vực đặc thù.

Thù lao, tiền lương và các lợi ích khác của thành viên Hội đồng thành viên, Tổng Giám đốc và Kiểm soát viên theo quy định của pháp luật về lao động, tiền lương.

Điều 20. Quyền, trách nhiệm của Hội đồng thành viên

Hội đồng thành viên là đại diện chủ sở hữu trực tiếp tại công ty mẹ, có các quyền, trách nhiệm quy định tại Điều 14 Nghị định số 99/2012/NĐ-CP.

Điều 21. Thành viên Hội đồng thành viên

1. Thành viên Hội đồng thành viên công ty mẹ bao gồm Chủ tịch, thành viên chuyên trách và không chuyên trách. Nhiệm kỳ của thành viên Hội đồng thành viên không quá năm (05) năm, Thành viên Hội đồng thành viên có thể được bổ nhiệm lại.

2. Đối với công ty mẹ trong tập đoàn kinh tế và tổng công ty quy định tại Khoản 2 Điều 7 Nghị định số 99/2012/NĐ-CP, số lượng thành viên Hội đồng thành viên không quá bảy (07) người; trong đó có tối đa một (01) thành viên tham gia điều hành công ty mẹ. Trường hợp đặc biệt cần nhiều hơn bảy (07) thành viên Hội đồng thành viên thì Bộ trưởng Bộ quản lý ngành báo cáo Thủ tướng Chính phủ xem xét, quyết định.

3. Đối với công ty mẹ trong các tổng công ty không được quy định tại Khoản 2 Điều 7 Nghị định số 99/2012/NĐ-CP, số lượng thành viên Hội đồng thành viên không quá năm (05) người; trong đó có tối đa một (01) thành viên tham gia điều hành công ty mẹ. Trường hợp đặc biệt cần nhiều hơn năm (05) thành viên Hội đồng thành viên thì Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh báo cáo Thủ tướng Chính phủ xem xét, chấp thuận.

4. Thành viên Hội đồng thành viên công ty mẹ phải đáp ứng các tiêu chuẩn cơ bản sau đây:

a) Thường trú tại Việt Nam. Chủ tịch Hội đồng thành viên phải là công dân Việt Nam;

b) Tốt nghiệp đại học và có năng lực kinh doanh và quản lý doanh nghiệp. Chủ tịch Hội đồng thành viên phải có ít nhất ba (03) năm kinh nghiệm về quản lý, điều hành doanh nghiệp thuộc ngành nghề kinh doanh chính của công ty mẹ;

c) Có sức khỏe, phẩm chất đạo đức tốt, trung thực, liêm khiết, hiểu biết pháp luật và có ý thức chấp hành pháp luật;

d) Không là cán bộ lãnh đạo trong bộ máy nhà nước hoặc tổ chức chính trị, tổ chức chính trị - xã hội hoặc các chức vụ quản lý, điều hành tại doanh nghiệp thành viên;

đ) Không thuộc đối tượng bị cấm đảm nhiệm chức vụ quản lý, điều hành doanh nghiệp theo quy định tại các Điểm b, c, đ, e, g Khoản 2 Điều 13 Luật Doanh nghiệp;

e) Tiêu chuẩn khác quy định tại Điều lệ công ty mẹ.

5. Thành viên Hội đồng thành viên bị miễn nhiệm và được thay thế trong những trường hợp sau:

a) Vi phạm pháp luật đến mức bị truy tố hoặc các trường hợp bị miễn nhiệm, thay thế do Điều lệ công ty mẹ quy định; trong trường hợp này, Hội đồng thành viên, Kiểm soát viên có quyền đề nghị cơ quan đại diện chủ sở hữu bổ sung, thay thế thành viên Hội đồng thành viên;

b) Không đủ năng lực, trình độ đảm nhận công việc được giao; bị mất hoặc bị hạn chế năng lực hành vi dân sự;

c) Xin từ chức;

d) Khi có quyết định điều chuyển hoặc bố trí công việc khác;

đ) Không trung thực trong thực thi các quyền hạn hoặc lạm dụng địa vị, quyền hạn để thu lợi cho bản thân hoặc cho người khác;

e) Khi công ty không hoàn thành các nhiệm vụ hoặc chỉ tiêu do chủ sở hữu giao mà không giải trình được nguyên nhân khách quan và được chủ sở hữu chấp nhận;

g) Các trường hợp khác theo quyết định của chủ sở hữu phù hợp với quy định tại Điều lệ công ty mẹ.

Điều 22. Chủ tịch Hội đồng thành viên và bộ máy giúp việc Hội đồng thành viên

1. Chủ tịch Hội đồng thành viên không kiêm Tổng Giám đốc công ty mẹ. Điều lệ công ty mẹ quy định Chủ tịch Hội đồng thành viên hoặc Tổng Giám đốc là người đại diện theo pháp luật của công ty mẹ.

2. Chủ tịch Hội đồng thành viên thực hiện các quyền, nhiệm vụ quy định tại Khoản 2 Điều 49 Luật Doanh nghiệp và các quyền và nhiệm vụ khác quy định tại Điều lệ công ty mẹ; có trách nhiệm giải trình và chịu trách nhiệm trước chủ sở hữu về việc chậm trễ hoặc không ký các quyết định của Hội đồng thành viên.

3. Căn cứ vào yêu cầu, đặc thù của công ty mẹ và sau khi được sự chấp thuận của Bộ quản lý ngành, Hội đồng thành viên của công ty mẹ trong tập đoàn kinh tế có thể thành lập tổ tư vấn hoặc một số ban tư vấn sau do các thành viên Hội đồng thành viên làm Trưởng ban:

a) Ban Tài chính có nhiệm vụ giúp Hội đồng thành viên xác định các mục tiêu, chỉ tiêu tài chính dài hạn và trung hạn; các nguyên tắc, cơ chế quản lý tài chính thực hiện trong toàn tập đoàn kinh tế; thực hiện thẩm định các hợp đồng, dự án đầu tư và những vấn đề về tài chính khác thuộc thẩm quyền quyết định của Hội đồng thành viên;

b) Ban Nhân sự, tiền lương, tiền thưởng có nhiệm vụ xây dựng các quy chế, tiêu chuẩn về tuyển chọn, sử dụng, quản lý nhân sự, lao động thực hiện trong toàn tập đoàn kinh tế; lựa chọn, đề cử nhân sự cao cấp; tiền công, thù lao, tiền thưởng của các cán bộ chủ chốt trong tập đoàn kinh tế và những vấn đề về nhân sự, tiền lương, tiền thưởng khác thuộc thẩm quyền quyết định của Hội đồng thành viên;

c) Ban Kiểm toán, giám sát có nhiệm vụ thực hiện kiểm tra, giám sát các hoạt động huy động, sử dụng và phân phối các nguồn lực trong tập đoàn kinh tế; giám sát việc thực hiện trình tự kế toán và việc thực hiện các quyết định của Hội đồng thành viên về kế toán, kiểm toán, tài chính;

d) Một số ban khác (nếu có).

Nguồn kinh phí hoạt động của các Ban quy định tại Khoản 3 Điều này được lấy từ doanh nghiệp theo hướng dẫn của Bộ Tài chính.

Điều 23. Kiểm soát viên

Tiêu chuẩn, điều kiện, chế độ hoạt động, nhiệm vụ, quyền hạn, nghĩa vụ của Kiểm soát viên theo quy định tại Quy chế hoạt động của kiểm soát viên công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ do Thủ tướng Chính phủ ban hành.

Điều 24. Tổng Giám đốc

1. Tổng Giám đốc là người điều hành hoạt động hàng ngày của công ty theo mục tiêu, kế hoạch và các nghị quyết, quyết định của Hội đồng thành viên phù hợp với Điều lệ công ty mẹ; chịu trách nhiệm trước Hội đồng thành viên và trước pháp luật về việc thực hiện các quyền và nhiệm vụ được giao;

2. Tổng Giám đốc được bổ nhiệm, bổ nhiệm lại, miễn nhiệm, ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật theo quy định tại Nghị định số 99/2012/NĐ-CP và pháp luật có liên quan. Điều lệ công ty mẹ quy định cụ thể tiêu chuẩn và điều kiện đối với Tổng Giám đốc. Nhiệm kỳ của Tổng Giám đốc không quá năm (05) năm.

3. Tổng Giám đốc có nhiệm vụ, quyền hạn quy định tại Điều 70 Luật Doanh nghiệp và các nhiệm vụ, quyền hạn sau đây đối với doanh nghiệp thành viên:

a) Xây dựng phương án phối hợp kinh doanh giữa các doanh nghiệp thành viên trình Hội đồng thành viên; tổ chức thực hiện kế hoạch phối hợp kinh doanh chung, kế hoạch đầu tư giữa các doanh nghiệp thành viên;

b) Kiểm tra các đơn vị thành viên thực hiện định mức, tiêu chuẩn, đơn giá quy định trong nội bộ tập đoàn kinh tế, tổng công ty;

c) Đề nghị Hội đồng thành viên quyết định cử người đại diện theo ủy quyền của công ty mẹ tại doanh nghiệp khác.

4. Tổng Giám đốc thực hiện các nghĩa vụ quy định tại Điều 72 Luật Doanh nghiệp, các nghĩa vụ khác quy định tại Điều lệ công ty mẹ và hợp đồng đã ký.

5. Tổng Giám đốc được thay thế trong các trường hợp:

a) Tự nguyện xin từ chức và được cấp có thẩm quyền chấp thuận bằng văn bản theo đúng trình tự pháp luật;

b) Khi có quyết định điều chuyển, nghỉ hưu hoặc được bố trí công việc khác;

c) Các trường hợp khác theo quy định tại Khoản 6 Điều này.

6. Tổng Giám đốc bị miễn nhiệm, chấm dứt hợp đồng trước thời hạn trong các trường hợp sau:

a) Để công ty mẹ không đạt chỉ tiêu tỷ suất lợi nhuận trên vốn chủ sở hữu giao trong hai (02) năm liên tiếp hoặc ở trong tình trạng lỗ, lãi đan xen nhau nhưng không khắc phục được, trừ các trường hợp lỗ hoặc giảm tỷ suất lợi nhuận trên vốn chủ sở hữu đã được cấp có thẩm quyền phê duyệt; lỗ theo kế hoạch do đầu tư mở rộng sản xuất, kinh doanh, đổi mới công nghệ theo nghị quyết hoặc quyết định của Hội đồng thành viên; lỗ hoặc giảm tỷ suất lợi nhuận trên vốn chủ sở hữu có lý do khách quan được giải trình và đã được cơ quan có thẩm quyền chấp thuận;

b) Để công ty mẹ kinh doanh thua lỗ, có số lỗ phát sinh đến mức quy định tại Điều lệ công ty mẹ;

c) Công ty mẹ lâm vào tình trạng phá sản nhưng không nộp đơn yêu cầu phá sản theo quy định của pháp luật về phá sản;

d) Không hoàn thành các nhiệm vụ hoặc chỉ tiêu do Hội đồng thành viên giao; vi phạm nhiều lần và có hệ thống nghị quyết, quyết định của Hội đồng thành viên, quy chế hoạt động của công ty mẹ;

đ) Không trung thực trong thực thi các quyền hạn hoặc lạm dụng địa vị, quyền hạn để thu lợi cho bản thân hoặc cho người khác; báo cáo không trung thực tình hình tài chính của công ty mẹ;

e) Bị mất hoặc bị hạn chế năng lực hành vi dân sự;

g) Bị Tòa án kết án bằng bản án hoặc quyết định đã có hiệu lực pháp luật.

Điều 25. Phó Tổng Giám đốc, Kế toán trưởng và bộ máy giúp việc

1. Phó Tổng Giám đốc giúp Tổng Giám đốc điều hành công ty theo phân công và ủy quyền của Tổng Giám đốc; chịu trách nhiệm trước Tổng Giám đốc và trước pháp luật về nhiệm vụ được phân công hoặc ủy quyền.

2. Phó Tổng Giám đốc, Kế toán trưởng do Hội đồng thành viên bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng, chấm dứt hợp đồng, mức lương và các lợi ích khác theo đề nghị của Tổng Giám đốc với nhiệm kỳ không quá năm (05) năm và có thể được bổ nhiệm lại hoặc ký tiếp hợp đồng.

3. Số lượng Phó Tổng Giám đốc không quá năm (05) người. Hội đồng thành viên quyết định cơ cấu, số lượng Phó Tổng Giám đốc theo quy mô và đặc điểm sản xuất, kinh doanh của công ty mẹ trong quá trình hoạt động. Trường hợp cần nhiều hơn năm (05) Phó Tổng Giám đốc, Hội đồng thành viên đề nghị Bộ quản lý ngành (đối với công ty mẹ trong tập đoàn kinh tế, tổng công ty quy định tại Khoản 2 Điều 7 Nghị định số 99/2012/NĐ-CP và tổng công ty thuộc Bộ), Ủy ban nhân dân cấp tỉnh (đối với công ty mẹ trong tổng công ty thuộc Ủy ban nhân dân cấp tỉnh) báo cáo Thủ tướng Chính phủ xem xét, chấp thuận.

4. Kế toán trưởng có nhiệm vụ tổ chức thực hiện công tác kế toán của công ty; giúp Tổng Giám đốc giám sát tài chính và phát huy các nguồn lực tài chính tại công ty theo pháp luật về tài chính, kế toán; có quyền hạn, nghĩa vụ theo quy định của pháp luật về tài chính, kế toán; chịu trách nhiệm trước Tổng Giám đốc và trước pháp luật về nhiệm vụ được phân công hoặc ủy quyền. Tiêu chuẩn đối với Kế toán trưởng theo quy định tại Luật Kế toán và các quy định của pháp luật.

5. Bộ máy giúp việc gồm Văn phòng và các phòng, ban chuyên môn, nghiệp vụ có chức năng tham mưu, giúp việc Hội đồng thành viên, Tổng Giám đốc trong quản lý, điều hành công việc.

Điều 26. Mối quan hệ giữa Hội đồng thành viên với Tổng Giám đốc trong quản lý, điều hành

1. Khi tổ chức thực hiện các nghị quyết, quyết định của Hội đồng thành viên, nếu phát hiện thấy vấn đề không có lợi cho công ty mẹ và toàn tập đoàn kinh tế, tổng công ty thì Tổng Giám đốc báo cáo với Hội đồng thành viên xem xét, điều chỉnh lại nghị quyết, quyết định. Hội đồng thành viên phải xem xét đề nghị của Tổng Giám đốc. Trường hợp Hội đồng thành viên không điều chỉnh lại nghị quyết, quyết định thì Tổng Giám đốc vẫn phải thực hiện nhưng được quyền kiến nghị lên chủ sở hữu.

2. Trong thời hạn mười lăm (15) ngày, kể từ ngày kết thúc tháng, quý, năm, Tổng Giám đốc phải gửi báo cáo bằng văn bản về tình hình hoạt động và dự kiến phương hướng thực hiện trong kỳ tới của công ty mẹ cho Hội đồng thành viên.

3. Chủ tịch Hội đồng thành viên có quyền tham dự hoặc cử đại diện Hội đồng thành viên tham dự các cuộc họp giao ban, cuộc họp chuẩn bị các đề án trình Hội đồng thành viên do Tổng Giám đốc chủ trì. Chủ tịch Hội đồng thành viên hoặc người đại diện Hội đồng thành viên có quyền phát biểu ý kiến nhưng không có quyền kết luận cuộc họp.

4. Tổng Giám đốc được mời tham dự cuộc họp của Hội đồng thành viên và được quyền phát biểu ý kiến nhưng không có quyền biểu quyết trừ trường hợp Tổng Giám đốc là thành viên Hội đồng thành viên.

Điều 27. Mối quan hệ giữa Kiểm soát viên với Hội đồng thành viên và Tổng Giám đốc

Mối quan hệ giữa Kiểm soát viên với Hội đồng thành viên và Tổng Giám đốc theo quy định tại Quy chế hoạt động của kiểm soát viên công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ do Thủ tướng Chính phủ ban hành.

Mục 3: QUAN HỆ GIỮA CÔNG TY MẸ VÀ CÁC DOANH NGHIỆP THAM GIA TẬP ĐOÀN KINH TẾ, TỔNG CÔNG TY

Điều 28. Quan hệ phối hợp chung trong tập đoàn kinh tế, tổng công ty

Công ty mẹ, công ty con và công ty liên kết tham gia tập đoàn kinh tế, tổng công ty thực hiện quan hệ phối hợp chung theo các cách như sau:

1. Xây dựng quy chế hoạt động chung trên cơ sở thỏa thuận của công ty mẹ và các doanh nghiệp tham gia tập đoàn kinh tế, tổng công ty.

2. Công ty mẹ căn cứ quyền hạn, trách nhiệm do pháp luật quy định làm đầu mối thực hiện một phần hoặc toàn bộ các nội dung phối hợp hoạt động chung dưới đây giữa các doanh nghiệp trong tập đoàn kinh tế, tổng công ty:

a) Phối hợp trong công tác kế hoạch và điều hành kế hoạch phối hợp kinh doanh;

b) Định hướng phân công lĩnh vực hoạt động và ngành nghề sản xuất kinh doanh của các doanh nghiệp thành viên tập đoàn kinh tế, tổng công ty;

c) Tổ chức công tác tài chính, kế toán, thống kê;

d) Hình thành, quản lý và sử dụng các quỹ tập trung của tập đoàn kinh tế, tổng công ty;

đ) Quản lý, sử dụng đất đai, tài nguyên khoáng sản;

e) Công tác lao động, tiền lương, y tế, đào tạo, phát triển nguồn nhân lực;

g) Công tác an toàn lao động, phòng chống thiên tai, bảo vệ môi trường;

h) Công tác ứng dụng khoa học, công nghệ;

i) Đặt tên các đơn vị trong tập đoàn kinh tế, tổng công ty; sử dụng tên, thương hiệu của tập đoàn kinh tế, tổng công ty;

k) Thực hiện công tác hành chính, công tác đối ngoại của tập đoàn kinh tế, tổng công ty;

l) Quản lý công tác thi đua khen thưởng, văn hóa, thể thao và các công tác xã hội;

m) Các nội dung khác theo thỏa thuận của các doanh nghiệp thành viên tập đoàn kinh tế, tổng công ty.

Điều 29. Quan hệ giữa công ty mẹ và doanh nghiệp cấp II do công ty mẹ sở hữu 100% vốn điều lệ

1. Hội đồng thành viên hoặc Hội đồng quản trị công ty mẹ thực hiện quyền và nghĩa vụ của chủ sở hữu của công ty mẹ đối với doanh nghiệp cấp II do công ty mẹ sở hữu 100% vốn điều lệ theo quy định của pháp luật có liên quan và Điều lệ của doanh nghiệp đó.

2. Trong quan hệ với doanh nghiệp cấp II do công ty mẹ sở hữu 100% vốn điều lệ, Tổng Giám đốc công ty mẹ có trách nhiệm:

a) Tiếp nhận, kiểm tra, thẩm định các hồ sơ do Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty cấp II báo cáo công ty mẹ để trình Hội đồng thành viên hoặc Hội đồng quản trị xem xét, thông qua hoặc quyết định;

b) Tổ chức thực hiện việc theo dõi, kiểm tra, đôn đốc, giám sát Hội đồng thành viên hoặc Chủ tịch công ty cấp II thực hiện các quyết định của Hội đồng thành viên hoặc Hội đồng quản trị công ty mẹ đối với doanh nghiệp cấp II, bao gồm cả việc thực hiện kế hoạch phối hợp sản xuất kinh doanh.

3. Doanh nghiệp cấp II do công ty mẹ sở hữu 100% vốn điều lệ:

a) Được công ty mẹ giao thực hiện các hợp đồng sản xuất, kinh doanh trên cơ sở hợp đồng kinh tế; cung cấp thông tin và hưởng các dịch vụ và lợi ích từ hoạt động chung của tập đoàn kinh tế, tổng công ty theo quy định của Nghị định này, theo thỏa thuận với các doanh nghiệp thành viên tập đoàn kinh tế, tổng công ty và quy định pháp luật có liên quan;

b) Có nghĩa vụ thực hiện thỏa thuận chung của tập đoàn kinh tế, tổng công ty; các cam kết hợp đồng kinh tế với công ty mẹ và doanh nghiệp thành viên tập đoàn kinh tế, tổng công ty; triển khai thực hiện các quyết định hợp pháp thuộc thẩm quyền chủ sở hữu của công ty mẹ đối với doanh nghiệp; có trách nhiệm tham gia kế hoạch phối hợp kinh doanh với công ty mẹ và các doanh nghiệp thành viên tập đoàn kinh tế, tổng công ty.

Điều 30. Quan hệ giữa công ty mẹ và doanh nghiệp cấp II có cổ phần, vốn góp chi phối của công ty mẹ

1. Công ty mẹ có các quyền và nghĩa vụ của cổ đông, thành viên góp vốn, bên liên doanh của doanh nghiệp cấp II theo quy định pháp luật và điều lệ của doanh nghiệp đó. Hội đồng thành viên hoặc Hội đồng quản trị công ty mẹ trực tiếp thực hiện các quyền và nghĩa vụ sau:

a) Thực hiện quyền, nghĩa vụ của cổ đông, thành viên góp vốn, bên liên doanh thông qua người đại diện theo ủy quyền tại doanh nghiệp theo quy định của pháp luật và Điều lệ doanh nghiệp đó;

b) Cử, thay đổi, bãi miễn, khen thưởng, kỷ luật, quyết định phụ cấp và lợi ích của người đại diện theo ủy quyền tại doanh nghiệp;

c) Yêu cầu người đại diện theo ủy quyền báo cáo định kỳ hoặc đột xuất về tình hình tài chính, kết quả kinh doanh và các nội dung khác của doanh nghiệp;

d) Giao nhiệm vụ và yêu cầu người đại diện theo ủy quyền xin ý kiến về những vấn đề quan trọng trước khi biểu quyết tại doanh nghiệp; báo cáo việc sử dụng quyền của cổ đông, thành viên góp vốn chi phối để phục vụ định hướng phát triển và mục tiêu của công ty mẹ và của toàn tập đoàn kinh tế, tổng công ty;

đ) Thu lợi tức và chịu rủi ro từ phần vốn góp của công ty mẹ ở doanh nghiệp;

e) Giám sát, kiểm tra việc sử dụng phần vốn đã góp vào doanh nghiệp;

g) Chịu trách nhiệm về hiệu quả sử dụng, bảo toàn và phát triển phần vốn đã góp vào doanh nghiệp.

2. Trong quan hệ với doanh nghiệp cấp II do công ty mẹ nắm giữ cổ phần, vốn góp chi phối, Tổng Giám đốc công ty mẹ có trách nhiệm:

a) Tiếp nhận, kiểm tra, thẩm định các hồ sơ do người đại diện theo ủy quyền báo cáo Hội đồng thành viên hoặc Hội đồng quản trị xem xét, thông qua hoặc quyết định;

b) Tổ chức thực hiện việc theo dõi, kiểm tra, đôn đốc, giám sát người đại diện theo ủy quyền thực hiện các quyết định của Hội đồng thành viên hoặc Hội đồng quản trị công ty mẹ đối với doanh nghiệp cấp II;

c) Kiểm tra, đôn đốc, giám sát việc thực hiện kế hoạch phối hợp sản xuất kinh doanh của doanh nghiệp.

3. Doanh nghiệp cấp II do công ty mẹ giữ cổ phần, vốn góp chi phối có các quyền và nghĩa vụ theo quy định của pháp luật và các quy định sau:

a) Có quyền tham gia kế hoạch phối hợp kinh doanh trên cơ sở hợp đồng kinh tế với công ty mẹ và các doanh nghiệp thành viên; được công ty mẹ giao thực hiện các hợp đồng sản xuất, kinh doanh trên cơ sở hợp đồng kinh tế với công ty mẹ; được công ty mẹ cung cấp thông tin và hưởng các dịch vụ và lợi ích từ hoạt động chung của tập đoàn kinh tế, tổng công ty theo quy định của Nghị định này, thỏa thuận với các doanh nghiệp thành viên và quy định pháp luật có liên quan;

b) Có nghĩa vụ thực hiện thỏa thuận chung của tập đoàn kinh tế, tổng công ty; các cam kết hợp đồng kinh tế với công ty mẹ và doanh nghiệp thành viên; triển khai thực hiện các quyết định hợp pháp của công ty mẹ với tư cách thực hiện quyền chi phối đối với doanh nghiệp.

Điều 31. Quan hệ giữa công ty mẹ và công ty liên kết

1. Công ty mẹ thực hiện các quyền và nghĩa vụ của mình đối với công ty liên kết theo quy định của pháp luật, theo Điều lệ công ty liên kết và thỏa thuận liên kết.

2. Công ty mẹ quan hệ với công ty liên kết thông qua các hợp đồng thỏa thuận về thương hiệu, thị trường, công nghệ, nghiên cứu, đào tạo và phát triển nguồn nhân lực và các thỏa thuận khác.

Điều 32. Đơn vị trực thuộc của công ty mẹ

Đơn vị trực thuộc của công ty mẹ (bao gồm đơn vị hạch toán phụ thuộc và đơn vị sự nghiệp) thực hiện chế độ phân cấp hoạt động kinh doanh, hạch toán, tổ chức và nhân sự của công ty mẹ theo quy định tại Quy chế tổ chức hoạt động của đơn vị trực thuộc do Tổng Giám đốc công ty mẹ xây dựng và trình Hội đồng thành viên hoặc Hội đồng quản trị phê duyệt. Công ty mẹ chịu trách nhiệm về các nghĩa vụ tài chính phát sinh đối với các cam kết của đơn vị trực thuộc.

Mục 4: CHỨC NĂNG, QUYỀN, NGHĨA VỤ, TỔ CHỨC QUẢN LÝ CÔNG TY MẸ LÀ DOANH NGHIỆP CÓ CỔ PHẦN, VỐN GÓP CHI PHỐI CỦA NHÀ NƯỚC

Điều 33. Chức năng, tổ chức quản lý, hoạt động của công ty mẹ

1. Công ty mẹ thực hiện chức năng trực tiếp sản xuất kinh doanh và đầu tư tài chính vào doanh nghiệp khác hoặc chỉ thực hiện đầu tư tài chính vào doanh nghiệp khác.

2. Tổ chức quản lý, hoạt động của công ty mẹ theo Điều lệ công ty do Đại hội đồng cổ đông thông qua (đối với công ty mẹ là công ty cổ phần có cổ phần chi phối của Nhà nước) hoặc do Hội đồng thành viên thông qua (đối với công ty mẹ là công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp chi phối của Nhà nước).

Điều 34. Quyền, nghĩa vụ, cơ cấu tổ chức quản lý của công ty mẹ, quản lý, điều hành và quan hệ trong tập đoàn kinh tế, tổng công ty

1. Công ty mẹ có quyền và nghĩa vụ theo quy định của Luật Doanh nghiệp và pháp luật có liên quan.

2. Cơ cấu tổ chức quản lý của công ty mẹ theo quy định của Luật Doanh nghiệp và pháp luật có liên quan tương ứng với hình thức công ty mẹ là công ty cổ phần hoặc công ty mẹ là công ty trách nhiệm hữu hạn hai thành viên trở lên.

3. Việc quản lý, điều hành của tập đoàn kinh tế, tổng công ty theo quy định tại Mục 1 Chương III Nghị định này. Quan hệ giữa công ty mẹ và các doanh nghiệp tham gia tập đoàn kinh tế, tổng công ty theo quy định tại Mục 3 Chương III Nghị định này.

Chương IV

QUẢN LÝ, GIÁM SÁT ĐỐI VỚI TẬP ĐOÀN KINH TẾ, TỔNG CÔNG TY

Điều 35. Chủ sở hữu và đại diện chủ sở hữu nhà nước tại công ty mẹ

1. Chính phủ thống nhất thực hiện chức năng chủ sở hữu nhà nước tại công ty mẹ hoạt động dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và phần vốn nhà nước tại công ty mẹ hoạt động dưới hình thức là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có cổ phần, vốn góp chi phối của Nhà nước.

Việc phân công, phân cấp thực hiện chức năng chủ sở hữu nhà nước tại công ty mẹ trong tập đoàn kinh tế, tổng công ty theo quy định tại Nghị định số 99/2012/NĐ-CP.

2. Những cơ quan, tổ chức và cá nhân sau được cử làm đại diện chủ sở hữu nhà nước tại công ty mẹ:

a) Đối với công ty mẹ trong tập đoàn kinh tế hoạt động dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu: Thủ tướng Chính phủ, Bộ quản lý ngành và người được cử làm thành viên Hội đồng thành viên công ty mẹ;

b) Đối với công ty mẹ trong tập đoàn kinh tế hoạt động dưới hình thức công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên mà Nhà nước nắm quyền chi phối: Thủ tướng Chính phủ, Bộ quản lý ngành và người được ủy quyền thực hiện quyền, trách nhiệm, nghĩa vụ của cổ đông, thành viên góp vốn tại công ty mẹ;

c) Đối với công ty mẹ trong tổng công ty hoạt động dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu: Bộ quản lý ngành hoặc Ủy ban nhân dân cấp tỉnh và người được ủy quyền thực hiện quyền, trách nhiệm, nghĩa vụ chủ sở hữu nhà nước tại công ty mẹ;

d) Đối với công ty mẹ trong tổng công ty hoạt động dưới hình thức công ty cổ phần hoặc công ty trách nhiệm hữu hạn hai thành viên trở lên do Nhà nước nắm quyền chi phối: Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh hoặc Tổng công ty Đầu tư và Kinh doanh vốn nhà nước và người ủy quyền thực hiện quyền, trách nhiệm, nghĩa vụ của cổ đông, thành viên góp vốn tại công ty mẹ.

Điều 36. Quản lý của chủ sở hữu nhà nước đối với tập đoàn kinh tế, tổng công ty

1. Chủ sở hữu nhà nước thực hiện quản lý đối với tập đoàn kinh tế, tổng công ty thông qua công ty mẹ trong tập đoàn kinh tế, tổng công ty.

2. Quản lý của chủ sở hữu nhà nước đối với công ty mẹ trong tập đoàn kinh tế, tổng công ty thông qua việc ban hành các quyết định, phân công, phân cấp, ủy quyền ban hành các quyết định và kiểm tra, thực hiện các quyết định của chủ sở hữu tại công ty mẹ trong tập đoàn kinh tế, tổng công ty theo quy định tại Nghị định số 99/2012/NĐ-CP.

Điều 37. Giám sát của chủ sở hữu nhà nước đối với tập đoàn kinh tế, tổng công ty

1. Nguyên tắc giám sát của chủ sở hữu đối với tập đoàn kinh tế, tổng công ty là thông qua giám sát công ty mẹ trong tập đoàn kinh tế, tổng công ty.

2. Nội dung giám sát gồm:

a) Giám sát hoạt động kinh doanh, bao gồm: Mục tiêu, phương hướng, chiến lược kinh doanh của tập đoàn kinh tế, tổng công ty; Danh mục đầu tư, các ngành nghề kinh doanh chính, những ngành nghề có liên quan; đầu tư vào lĩnh vực, ngành nghề, địa bàn, dự án có nguy cơ rủi ro; nhiệm vụ hoạt động công ích, hỗ trợ điều tiết vĩ mô, bảo đảm an sinh xã hội; Chiến lược phát triển, kế hoạch đầu tư, kế hoạch tài chính, kế hoạch sản xuất, kinh doanh của công ty mẹ; kết quả thực hiện các mục tiêu, nhiệm vụ do chủ sở hữu giao;

b) Giám sát công tác tổ chức và cán bộ, bao gồm: Việc thực hiện các quyết định của chủ sở hữu về thành lập, tổ chức lại, chấm dứt hoạt động dưới hình thức tập đoàn kinh tế, tổng công ty; quá trình thay đổi cơ cấu sở hữu của công ty con làm mất quyền chi phối của công ty mẹ; việc thực hiện Điều lệ công ty mẹ; việc đánh giá kết quả hoạt động và thực hiện chế độ tiền lương, tiền thưởng đối với Hội đồng thành viên, Kiểm soát viên, Tổng Giám đốc công ty mẹ; việc bổ nhiệm, bổ nhiệm lại, miễn nhiệm của Hội đồng thành viên đối với các chức danh Phó Tổng Giám đốc, Kế toán trưởng công ty mẹ; việc thực hiện chế độ, chính sách với người lao động; việc chấp hành các quyết định khác của chủ sở hữu và các quy định có liên quan tại Điều lệ;

c) Giám sát về tài chính: Việc bảo toàn và phát triển vốn chủ sở hữu tại công ty mẹ; tình hình và kết quả hoạt động sản xuất, kinh doanh; tình hình huy động và sử dụng vốn huy động; tình hình phát hành trái phiếu, cổ phiếu (nếu có); tỷ suất lợi nhuận trên vốn nhà nước; tỷ suất lợi nhuận trên doanh thu; tỷ suất lợi nhuận trên tổng tài sản; lợi nhuận hay cổ tức được chia cho Nhà nước; tình hình đầu tư tại doanh nghiệp và đầu tư ra ngoài doanh nghiệp; tình hình công nợ và khả năng thanh toán nợ; hiệu quả đầu tư và kinh doanh; chi phí tiền lương; vốn điều lệ, điều chỉnh vốn điều lệ, thay đổi cơ cấu vốn điều lệ; các dự án đầu tư vượt mức phân cấp cho Hội đồng thành viên hoặc Hội đồng quản trị công ty mẹ và các chỉ tiêu tài chính cần thiết khác.

3. Phân công, phân cấp thực hiện nội dung giám sát quy định tại Khoản 2 Điều này đối với tập đoàn kinh tế, tổng công ty có công ty mẹ hoạt động dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu:

a) Bộ quản lý ngành thực hiện giám sát đối với công ty mẹ trong tập đoàn kinh tế, tổng công ty quy định tại Khoản 2 Điều 7 Nghị định số 99/2012/NĐ-CP và tổng công ty thuộc Bộ về các nội dung: Ngành nghề kinh doanh chính và ngành nghề có liên quan; đánh giá về cơ cấu ngành nghề chính và ngành nghề có liên quan; việc quản lý, sử dụng, bảo toàn và phát triển vốn; giám sát, kiểm tra, đánh giá các khoản nợ và nghĩa vụ tài sản khác; việc thực hiện chiến lược, kế hoạch; việc thực hiện chế độ tuyển dụng, tiền lương, tiền thưởng; đánh giá việc thực hiện mục tiêu, nhiệm vụ, ngành, nghề kinh doanh được giao và kết quả hoạt động, hiệu quả sản xuất kinh doanh; đánh giá đối với Chủ tịch và thành viên Hội đồng thành viên, Kiểm soát viên, Tổng Giám đốc, Phó Tổng Giám đốc, Kế toán trưởng trong quản lý, điều hành;

b) Ủy ban nhân dân cấp tỉnh thực hiện giám sát đối với các tổng công ty thuộc Ủy ban nhân dân cấp tỉnh về các nội dung: Ngành nghề kinh doanh chính và ngành nghề có liên quan; đánh giá về cơ cấu ngành nghề chính và ngành nghề có liên quan; việc quản lý, sử dụng, bảo toàn và phát triển vốn; giám sát, kiểm tra, đánh giá các khoản nợ và nghĩa vụ tài sản khác; việc thực hiện chiến lược, kế hoạch; việc thực hiện chế độ tuyển dụng, tiền lương, tiền thưởng; đánh giá việc thực hiện mục tiêu, nhiệm vụ, ngành nghề kinh doanh được giao và kết quả hoạt động, hiệu quả sản xuất kinh doanh; đánh giá đối với Chủ tịch và thành viên Hội đồng thành viên, Kiểm soát viên, Tổng Giám đốc, Phó Tổng Giám đốc, Kế toán trưởng trong quản lý, điều hành;

c) Bộ Tài chính thực hiện giám sát, đánh giá hoạt động tài chính; giám sát việc phát hành cổ phiếu, điều chỉnh vốn điều lệ của công ty mẹ và các doanh nghiệp thành viên; chi phí tiền lương; giám sát việc vay vốn đầu tư vào lĩnh vực tài chính, ngân hàng, bất động sản, chứng khoán; giám sát việc chuyển dịch vốn, đầu tư và các nguồn lực bên trong tập đoàn kinh tế, tổng công ty và giữa trong và ngoài tập đoàn kinh tế, tổng công ty; theo dõi báo cáo tài chính hợp nhất của tập đoàn kinh tế, tổng công ty; định kỳ hằng năm, tổng hợp, báo cáo Chính phủ về hiệu quả sản xuất kinh doanh và thực hiện nhiệm vụ công ích được giao, tình hình tài chính; tình hình công nợ và nghĩa vụ tài sản khác của tập đoàn kinh tế, tổng công ty trên phạm vi toàn quốc; chủ trì, phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện giám sát, kiểm tra thường xuyên và thanh tra theo quy định về quản lý, sử dụng, bảo toàn và phát triển vốn;

d) Bộ Kế hoạch và Đầu tư theo dõi, giám sát việc triển khai đề án thành lập tập đoàn kinh tế, tổng công ty; giám sát và đánh giá việc thực hiện chiến lược phát triển của các tập đoàn kinh tế, tổng công ty; định kỳ tổng hợp, báo cáo Chính phủ việc thực hiện mục tiêu, nhiệm vụ và ngành, nghề kinh doanh của tất cả tập đoàn kinh tế, tổng công ty trên phạm vi toàn quốc; chủ trì, phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện giám sát, kiểm tra định kỳ hằng năm việc thực hiện chiến lược, kế hoạch sản xuất, kinh doanh và kế hoạch đầu tư phát triển 05 năm (năm); có ý kiến với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh về việc tiếp nhận công ty con, công ty liên kết của tập đoàn kinh tế, tổng công ty;

đ) Bộ Nội vụ chủ trì, phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện giám sát, kiểm tra việc chấp hành quy định của Đảng và Nhà nước về công tác cán bộ tại tập đoàn kinh tế, tổng công ty;

e) Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện giám sát, kiểm tra định kỳ việc thực hiện chế độ tuyển dụng, tiền lương, tiền thưởng của tập đoàn kinh tế, tổng công ty.

4. Phân công, phân cấp thực hiện nội dung giám sát quy định tại Khoản 2 Điều này đối với tập đoàn kinh tế, tổng công ty có công ty mẹ hoạt động dưới hình thức công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có cổ phần, vốn góp chi phối của Nhà nước:

a) Bộ quản lý ngành yêu cầu người đại diện theo ủy quyền báo cáo tình hình thực hiện việc chấp hành pháp luật; việc quản lý, sử dụng, bảo toàn và phát triển vốn nhà nước; việc thực hiện chiến lược, kế hoạch; đánh giá việc thực hiện mục tiêu, nhiệm vụ, ngành nghề kinh doanh được giao và kết quả, hiệu quả hoạt động của công ty mẹ và toàn bộ tập đoàn kinh tế có ngành, lĩnh vực kinh doanh chính thuộc ngành, lĩnh vực được giao quản lý, công ty mẹ và toàn tổng công ty thuộc Bộ;

b) Ủy ban nhân dân cấp tỉnh yêu cầu người đại diện theo ủy quyền báo cáo tình hình thực hiện việc chấp hành pháp luật; việc quản lý, sử dụng, bảo toàn và phát triển vốn nhà nước; việc thực hiện chiến lược, kế hoạch; đánh giá việc thực hiện mục tiêu, nhiệm vụ, ngành, nghề kinh doanh được giao và kết quả, hiệu quả hoạt động của công ty mẹ và toàn tổng công ty thuộc Ủy ban nhân dân cấp tỉnh;

c) Bộ Tài chính chủ trì, phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh yêu cầu người đại diện theo ủy quyền báo cáo tình hình thực hiện quản lý, sử dụng, bảo toàn và phát triển vốn nhà nước đầu tư vào doanh nghiệp trong phạm vi cả nước;

d) Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh yêu cầu người đại diện theo ủy quyền báo cáo tình hình thực hiện chiến lược, kế hoạch sản xuất, kinh doanh và kế hoạch đầu tư phát triển năm (05) năm;

đ) Bộ Nội vụ chủ trì, phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh yêu cầu người đại diện theo ủy quyền báo cáo tình hình thực hiện việc chấp hành quy định của Đảng và Nhà nước về công tác cán bộ tại tập đoàn kinh tế, tổng công ty;

e) Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh yêu cầu người đại diện theo ủy quyền báo cáo việc thực hiện chế độ tuyển dụng, tiền lương, tiền thưởng của tập đoàn kinh tế, tổng công ty.

5. Định kỳ hằng năm, các Bộ, cơ quan, tổ chức quy định tại Khoản 3 và Khoản 4 Điều này báo cáo và chịu trách nhiệm trước Thủ tướng Chính phủ về thực trạng và kết quả giám sát, đánh giá; đồng thời sao gửi Bộ Kế hoạch và Đầu tư.

Bộ Kế hoạch và Đầu tư thực hiện tổng hợp chung và báo cáo Thủ tướng Chính phủ kết quả giám sát của chủ sở hữu quy định tại Điều này trên phạm vi toàn quốc.

Điều 38. Phương thức và căn cứ quản lý, giám sát đối với tập đoàn kinh tế, tổng công ty

1. Việc giám sát đối với tập đoàn kinh tế, tổng công ty được thực hiện theo các phương thức sau:

a) Phương thức trực tiếp:

- Thông qua hoạt động kiểm tra, giám sát và đánh giá của các cơ quan quy định tại Khoản 3 Điều 37 Nghị định này.

- Thông qua đánh giá của cơ quan đại diện chủ sở hữu đối với kết quả hoạt động của tập đoàn kinh tế, tổng công ty và chức danh do các cơ quan này bổ nhiệm, ký hợp đồng.

Cơ quan đại diện chủ sở hữu thành lập Hội đồng Tư vấn đánh giá hoạt động doanh nghiệp nhà nước, bao gồm các chuyên gia thuộc các cơ quan nhà nước, viện, trường đại học có kiến thức sâu rộng về ngành, lĩnh vực hoạt động của tập đoàn kinh tế, tổng công ty để tư vấn đánh giá trước khi ra quyết định nhằm bảo đảm tính khách quan trong đánh giá các tập đoàn kinh tế, tổng công ty và các chức danh thuộc diện quản lý. Cơ quan đại diện chủ sở hữu quy định quy chế làm việc của Hội đồng Tư vấn đánh giá hoạt động doanh nghiệp nhà nước.

- Thông qua thực hiện kiểm toán tại công ty mẹ và các công ty con, công ty liên kết.

- Thông qua việc cơ quan đại diện chủ sở hữu yêu cầu Hội đồng thành viên hoặc người đại diện theo ủy quyền báo cáo trực tiếp.

b) Phương thức gián tiếp:

- Thông qua chế độ báo cáo của Hội đồng thành viên hoặc người đại diện theo ủy quyền tại công ty mẹ.

- Thông qua thực hiện chế độ báo cáo định kỳ và đột xuất của công ty mẹ.

2. Căn cứ giám sát đối với tập đoàn kinh tế, tổng công ty:

a) Các quy định của chủ sở hữu và cơ quan quản lý nhà nước có liên quan;

b) Điều lệ tổ chức và hoạt động và Quy chế quản lý tài chính của công ty mẹ;

c) Kế hoạch và kết quả sản xuất, kinh doanh và đầu tư phát triển; hệ thống các chỉ tiêu đánh giá, xếp hạng hằng năm đối với tập đoàn kinh tế, tổng công ty; hệ thống các chỉ tiêu đánh giá hoạt động của Hội đồng thành viên hoặc Hội đồng quản trị, Tổng Giám đốc, các Phó Tổng Giám đốc, Kế toán trưởng của công ty mẹ theo quy định của Chính phủ;

d) Báo cáo tài chính năm của công ty mẹ và báo cáo tài chính hợp nhất toàn tập đoàn kinh tế, tổng công ty đã được kiểm toán và được Hội đồng thành viên hoặc Hội đồng quản trị thông qua; báo cáo tài chính quý, báo cáo nghiệp vụ định kỳ và các báo cáo đột xuất khác theo yêu cầu của chủ sở hữu;

đ) Kết quả thanh tra, kiểm tra, kiểm toán tại doanh nghiệp của các cơ quan chức năng;

e) Các thông tin, tài liệu có liên quan khác theo quy định của pháp luật.

3. Kết quả giám sát, đánh giá là cơ sở để quyết định mức lương, thưởng, bổ nhiệm hoặc bổ nhiệm lại, miễn nhiệm, ký tiếp hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật, xử lý trách nhiệm đối với Chủ tịch, thành viên Hội đồng thành viên hoặc Hội đồng quản trị, Tổng Giám đốc, các Phó Tổng Giám đốc, Kế toán trưởng công ty mẹ.

Chủ tịch, thành viên Hội đồng thành viên hoặc Hội đồng quản trị, Tổng Giám đốc, các Phó Tổng Giám đốc, Kế toán trưởng công ty mẹ có hành vi vi phạm hoặc gây thiệt hại đến lợi ích của công ty mẹ hoặc toàn tập đoàn kinh tế, tổng công ty, chủ sở hữu, thành viên, cổ đông, chủ nợ của doanh nghiệp hoặc người khác thì tùy theo mức độ và tính chất mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự và phải bồi thường (nếu có) theo quy định của pháp luật.

Điều 39. Cơ chế công khai, minh bạch thông tin đối với tập đoàn kinh tế, tổng công ty

1. Các tập đoàn kinh tế, tổng công ty phải thực hiện việc công khai, minh bạch các thông tin chủ yếu liên quan đến hoạt động của mình theo quy định của pháp luật về doanh nghiệp liên quan đến công khai, minh bạch thông tin. Các nội dung thông tin cần công khai, minh bạch bao gồm:

a) Đối với công ty mẹ trong tập đoàn kinh tế, tổng công ty: Thực hiện công khai thông tin theo quy định tại Chương IV Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính đối với doanh nghiệp do Nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước ban hành kèm theo Nghị định số 61/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ và các thông tin sau:

- Các nhiệm vụ chủ sở hữu nhà nước giao dưới các hình thức khác nhau.

- Thông tin chi tiết về cơ cấu sở hữu và tài sản.

- Danh mục các dự án đầu tư, hình thức đầu tư, tổng ngân sách đầu tư và tiến độ thực hiện các dự án đầu tư hiện hành.

- Các giao dịch, khoản vay, cho vay quy mô lớn.

b) Đối với toàn tập đoàn kinh tế, tổng công ty:

- Báo cáo tài chính sáu (06) tháng hợp nhất. Báo cáo tài chính năm hợp nhất của toàn tập đoàn kinh tế, tổng công ty đã được kiểm toán.

- Cơ cấu, hoạt động, thay đổi vốn sở hữu tại các công ty; về bộ máy quản lý của công ty mẹ và các công ty con.

- Báo cáo thường niên của toàn tập đoàn kinh tế, tổng công ty.

- Báo cáo tình hình quản trị toàn tập đoàn kinh tế, tổng công ty sáu (06) tháng và năm.

2. Tập đoàn kinh tế, tổng công ty thực hiện báo cáo theo định kỳ và báo cáo đột xuất cho cơ quan đại diện chủ sở hữu, bao gồm:

- Quá trình sử dụng vốn, đất đai, tài nguyên và các nguồn lực khác tại công ty mẹ và toàn tập đoàn kinh tế, tổng công ty.

- Quá trình tổ chức thực hiện và kết quả thực hiện chiến lược, kế hoạch dài hạn của công ty mẹ; quyết định kế hoạch hằng năm của công ty mẹ mà chủ sở hữu đã thông qua; quyết định chiến lược, kế hoạch dài hạn, ngành, nghề kinh doanh của các công ty con do công ty mẹ sở hữu 100% vốn điều lệ.

- Quá trình và kết quả thực hiện các dự án đầu tư nằm trong quy hoạch, kế hoạch phát triển dài hạn của tập đoàn kinh tế, tổng công ty đã được Thủ tướng Chính phủ phê duyệt.

- Quá trình và kết quả thực hiện phương án tổ chức quản lý, tổ chức kinh doanh, biên chế và sử dụng bộ máy quản lý, quy chế quản lý nội bộ của công ty, quy hoạch, đào tạo lao động, thành lập chi nhánh, văn phòng đại diện của công ty mẹ.

- Quá trình thực hiện bổ nhiệm, bổ nhiệm lại, miễn nhiệm, cách chức, khen thưởng, kỷ luật, ký hợp đồng, chấm dứt hợp đồng đối với Tổng Giám đốc sau khi được Thủ tướng Chính phủ chấp thuận; quyết định mức lương của Tổng Giám đốc.

- Kết quả sau khi sử dụng lợi nhuận sau thuế hoặc xử lý các khoản lỗ trong quá trình kinh doanh.

- Quá trình và kết quả các hoạt động kiểm tra, giám sát Hội đồng thành viên, Hội đồng quản trị, Kiểm soát viên các công ty trách nhiệm hữu hạn một thành viên do công ty mẹ sở hữu 100% vốn điều lệ.

- Các nội dung báo cáo khác mà một doanh nghiệp phải báo cáo cho chủ sở hữu quy định tại Luật Doanh nghiệp và các văn bản hướng dẫn thi hành.

3. Phương tiện và hình thức công bố thông tin gồm: Báo cáo thường niên, Báo cáo quản trị công ty, công khai trên Trang tin điện tử của các tập đoàn kinh tế, tổng công ty. Các nội dung thông tin công khai, minh bạch tại Khoản 1 Điều này sau khi được chủ sở hữu phê duyệt phải được đăng trên Trang thông tin điện tử doanh nghiệp của Bộ Kế hoạch và Đầu tư (www.business.gov.vn) trong thời hạn ba mươi (30) ngày kể từ ngày được phê duyệt. Mẫu báo cáo thông tin công khai theo quy định của Bộ Kế hoạch và Đầu tư.

4. Loại thông tin công bố và thời gian công bố thông tin:

a) Báo cáo tài chính năm, bao gồm Báo cáo tài chính năm của công ty mẹ và Báo cáo tài chính hợp nhất toàn tập đoàn kinh tế, tổng công ty.

Thời hạn công bố thông tin Báo cáo tài chính năm không quá chín mươi (90) ngày sau khi kết thúc năm tài chính;

b) Báo cáo thường niên: Thời hạn công bố thông tin Báo cáo thường niên không quá hai mươi (20) ngày kể từ ngày công bố thông tin Báo cáo tài chính năm;

c) Báo cáo tình hình quản trị công ty: Định kỳ sáu (06) tháng và năm, công ty mẹ thực hiện công bố thông tin về tình hình quản trị công ty mẹ và toàn tập đoàn kinh tế, tổng công ty. Thời hạn báo cáo và công bố thông tin Báo cáo tình hình quản trị doanh nghiệp sáu (06) tháng và năm chậm nhất là ba mươi (30) ngày, kể từ ngày kết thúc kỳ báo cáo;

d) Các thông tin đột xuất và các thông tin khác theo quy định của pháp luật.

5. Đối với tập đoàn kinh tế, tổng công ty có công ty mẹ hoạt động dưới hình thức công ty cổ phần, ngoài thực hiện quy định tại các Khoản 1, 2, 3, 4 Điều này, thực hiện công bố thông tin theo hướng dẫn về công bố thông tin trên thị trường chứng khoán.

6. Tập đoàn kinh tế, tổng công ty chịu trách nhiệm về tính chính xác, trung thực và nhất quán của thông tin công bố.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 40. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 9 năm 2014 và thay thế Nghị định số 101/2009/NĐ-CP ngày 05 tháng 11 năm 2009 của Chính phủ thí điểm thành lập tập đoàn kinh tế nhà nước; Nghị định số 111/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ về tổ chức, quản lý tổng công ty nhà nước và chuyển đổi tổng công ty nhà nước, công ty nhà nước độc lập, công ty mẹ là công ty nhà nước theo hình thức công ty mẹ - công ty con hoạt động theo Luật Doanh nghiệp.

2. Các tập đoàn kinh tế, tổng công ty thành lập trước thời điểm Nghị định này có hiệu lực thi hành:

a) Đáp ứng các tiêu chí thành lập tập đoàn kinh tế, tổng công ty trừ tiêu chí về vốn điều lệ quy định tại Điều 9 Nghị định này, trong thời hạn ba (03) năm kể từ ngày Nghị định này có hiệu lực thi hành phải bổ sung đủ số vốn điều lệ theo quy định của Nghị định này. Trường hợp không được bổ sung vốn điều lệ, sau thời hạn trên sẽ phải thực hiện ngay việc chuyển đổi thành tổng công ty hoặc nhóm công ty tương ứng với các điều kiện thực tế của doanh nghiệp;

b) Không đáp ứng các điều kiện thành lập quy định tại Nghị định này, sẽ phải tiến hành chuyển đổi thành tổng công ty hoặc nhóm công ty tương ứng với các điều kiện thực tế của doanh nghiệp trong thời hạn hai (02) năm kể từ ngày Nghị định có hiệu lực thi hành;

c) Có nhiều hơn ba (03) cấp doanh nghiệp thì trong thời hạn hai (02) năm kể từ ngày Nghị định này có hiệu lực thi hành phải tổ chức lại, sắp xếp các công ty con của doanh nghiệp cấp III hiện có. Cơ quan đại diện chủ sở hữu có trách nhiệm theo dõi, giám sát quá trình tổ chức lại, sắp xếp của các tập đoàn kinh tế, tổng công ty này.

3. Các công ty mẹ trong tập đoàn kinh tế, tổng công ty có số lượng Kiểm soát viên, thành viên Hội đồng thành viên, Phó Tổng Giám đốc chưa phù hợp với quy định tại Nghị định này thì phải tiến hành bổ sung hoặc điều chuyển trong thời hạn một (01) năm kể từ ngày Nghị định có hiệu lực thi hành.

4. Các tập đoàn kinh tế, tổng công ty không thuộc đối tượng áp dụng của Nghị định này có thể vận dụng các quy định có liên quan của Nghị định này để tổ chức và hoạt động.

Điều 41. Trách nhiệm tổ chức thực hiện và thi hành

1. Các Bộ: Kế hoạch và Đầu tư, Tài chính, Tư pháp, Lao động - Thương binh và Xã hội, Nội vụ có trách nhiệm hướng dẫn thực hiện Nghị định này.

Bộ Kế hoạch và Đầu tư có trách nhiệm theo dõi thi hành Nghị định này.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các cấp thực hiện chức năng quản lý nhà nước đối với tập đoàn kinh tế, tổng công ty trong các lĩnh vực được pháp luật quy định.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng thành viên hoặc Chủ tịch Hội đồng quản trị, Tổng Giám đốc tập đoàn kinh tế, tổng công ty chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Các tập đoàn kinh tế và tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, ĐMDN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2015 - 81 cong bo thong tin cua DNNN

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 81/2015/NĐ-CP | Hà Nội, ngày 18 tháng 09 năm 2015

NGHỊ ĐỊNH

VỀ CÔNG BỐ THÔNG TIN CỦA DOANH NGHIỆP NHÀ NƯỚC

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Kế toán ngày 17 tháng 6 năm 2003;

Căn cứ Luật Thống kê ngày 17 tháng 6 năm 2003;

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật Đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật Quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

Chính phủ ban hành Nghị định về công bố thông tin của doanh nghiệp nhà nước.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về nội dung, trình tự, thủ tục, trách nhiệm công bố thông tin của doanh nghiệp nhà nước.

Điều 2. Đối tượng áp dụng

1. Cơ quan đại diện chủ sở hữu nhà nước.

2. Doanh nghiệp nhà nước.

3. Cơ quan, tổ chức, cá nhân có liên quan đến việc công bố thông tin của doanh nghiệp nhà nước.

4. Các doanh nghiệp nhà nước trực tiếp phục vụ quốc phòng, an ninh và doanh nghiệp nhà nước kết hợp kinh tế với quốc phòng, an ninh thực hiện công bố thông tin theo quy định của Chính phủ về tổ chức quản lý và hoạt động của doanh nghiệp quốc phòng, an ninh.

5. Các doanh nghiệp hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm, xổ số, chứng khoán thực hiện công bố thông tin theo quy định của pháp luật chuyên ngành và quy định tại Nghị định này.

Điều 3. Giải thích từ ngữ

Trong Nghị định này các từ ngữ dưới đây được hiểu như sau:

1. “Doanh nghiệp nhà nước” là doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ (sau đây gọi tắt là doanh nghiệp), bao gồm:

a) Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là công ty mẹ của tập đoàn kinh tế nhà nước, tổng công ty nhà nước, nhóm công ty mẹ - công ty con;

b) Công ty trách nhiệm hữu hạn một thành viên độc lập do Nhà nước nắm giữ 100% vốn điều lệ.

2. “Ngày làm việc” là các ngày làm việc trong tuần theo quy định thời gian hành chính, trừ ngày nghỉ, ngày lễ theo quy định của Bộ luật Lao động.

3. “Trường hợp bất khả kháng” là trường hợp doanh nghiệp nhà nước không thể kiểm soát được việc xảy ra các sự kiện này hoặc không thể thiết lập các biện pháp hợp lý nhằm ngăn chặn để không cho nó xảy ra hoặc hạn chế thiệt hại khi nó xảy ra.

Điều 4. Yêu cầu thực hiện công bố thông tin

1. Việc công bố thông tin của các doanh nghiệp nhà nước nhằm bảo đảm yêu cầu công khai, minh bạch về hoạt động của doanh nghiệp, bảo đảm tính hiệu quả, hiệu lực trong hoạt động quản lý và giám sát của cơ quan nhà nước và của xã hội đối với doanh nghiệp nhà nước.

2. Việc công bố thông tin phải đầy đủ, chính xác và kịp thời theo quy định của pháp luật. Việc công bố thông tin do người đại diện theo pháp luật của doanh nghiệp hoặc người được ủy quyền công bố thông tin thực hiện. Doanh nghiệp, trực tiếp là người đại diện theo pháp luật hoặc người được ủy quyền, chịu trách nhiệm về tính đầy đủ, kịp thời, trung thực và chính xác của thông tin được công bố.

3. Trường hợp doanh nghiệp có nhiều hơn một (01) người đại diện theo pháp luật, doanh nghiệp thực hiện thông báo với cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư, đồng thời công khai trên cổng hoặc trang thông tin điện tử của doanh nghiệp về người đại diện theo pháp luật thực hiện công bố thông tin theo Phụ lục I kèm theo Nghị định này.

4. Trường hợp doanh nghiệp thực hiện công bố thông tin thông qua người được ủy quyền công bố thông tin, doanh nghiệp phải gửi thông báo ủy quyền thực hiện công bố thông tin tới cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư theo Phụ lục II kèm theo Nghị định này. Người được ủy quyền công bố thông tin phải là người có thẩm quyền ký, đóng dấu theo quy định nội bộ của doanh nghiệp.

5. Trường hợp các thông tin được công bố có sự sai lệch, chưa chính xác, làm ảnh hưởng đến uy tín của doanh nghiệp, người đại diện theo pháp luật hoặc người được ủy quyền công bố thông tin phải xác nhận và điều chỉnh thông tin thay đổi hoặc đính chính thông tin đó trong thời hạn hai mươi bốn (24) giờ kể từ khi nhận được thông tin đó hoặc theo yêu cầu của cơ quan quản lý. Trường hợp có sự thay đổi nội dung thông tin đã công bố, doanh nghiệp phải có văn bản báo cáo giải trình với cơ quan đại diện chủ sở hữu nhà nước.

Điều 5. Phương tiện và hình thức công bố thông tin

1. Hình thức công bố thông tin gồm: Văn bản và dữ liệu điện tử.

2. Ngày nộp các nội dung công bố thông tin là ngày văn bản đến cơ quan có thẩm quyền, ngày gửi fax, gửi email, ngày công bố trên cổng hoặc trang thông tin điện tử của doanh nghiệp. Ngày công khai thông tin là ngày thông tin xuất hiện trên các phương tiện công bố thông tin.

3. Việc công bố thông tin phải được thực hiện đồng thời qua các phương tiện công bố thông tin sau:

a) Đối với doanh nghiệp, phương tiện công bố thông tin gồm: Báo cáo bằng văn bản, cổng hoặc trang thông tin điện tử, ấn phẩm và các phương tiện thông tin đại chúng khác theo quy định của pháp luật;

b) Đối với cơ quan đại diện chủ sở hữu nhà nước, phương tiện công bố thông tin gồm: Hệ thống tiếp nhận thông tin, cổng hoặc trang thông tin điện tử, ấn phẩm và các phương tiện thông tin đại chúng khác theo quy định của pháp luật;

c) Đối với Bộ Kế hoạch và Đầu tư, phương tiện công bố thông tin gồm: Hệ thống tiếp nhận thông tin, Cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn), ấn phẩm và các phương tiện thông tin đại chúng khác theo quy định của pháp luật.

4. Việc công bố thông tin trên các phương tiện thông tin đại chúng khác do cơ quan đại diện chủ sở hữu nhà nước quy định.

5. Các báo cáo và ấn phẩm khác của doanh nghiệp, Ban kiểm soát, Kiểm soát viên, cơ quan đại diện chủ sở hữu nhà nước của doanh nghiệp thực hiện theo quy định của cơ quan đại diện chủ sở hữu nhà nước.

Điều 6. Ngôn ngữ công bố thông tin

Ngôn ngữ thực hiện công bố thông tin của doanh nghiệp là tiếng Việt. Trường hợp quy định công bố thông tin bổ sung bằng ngôn ngữ khác, ngôn ngữ thực hiện công bố thông tin bao gồm tiếng Việt và ngôn ngữ khác theo quy định.

Điều 7. Tạm hoãn công bố thông tin

1. Trường hợp việc công bố thông tin không thể thực hiện đúng thời hạn vì những lý do bất khả kháng, doanh nghiệp phải báo cáo cơ quan đại diện chủ sở hữu nhà nước và phải thực hiện công bố thông tin ngay sau khi sự kiện bất khả kháng được khắc phục.

2. Việc tạm hoãn công bố thông tin phải được công bố trên phương tiện công bố thông tin của doanh nghiệp (Cổng hoặc trang thông tin điện tử, ấn phẩm khác), đồng thời doanh nghiệp phải báo cáo cơ quan đại diện chủ sở hữu nhà nước lý do của việc tạm hoãn công bố thông tin. Doanh nghiệp phải gửi thông báo đề nghị tạm hoãn công bố thông tin cho cơ quan đại diện chủ sở hữu nhà nước chậm nhất là năm (05) ngày làm việc sau khi sự kiện bất khả kháng phát sinh.

3. Cơ quan đại diện chủ sở hữu nhà nước phải rà soát, đánh giá, chấp nhận việc tạm hoãn công bố thông tin trong thời hạn năm (05) ngày làm việc kể từ thời điểm nhận được đề nghị tạm hoãn công bố thông tin của doanh nghiệp và thông báo cho Bộ Kế hoạch và Đầu tư để theo dõi, giám sát chung.

Điều 8. Điều chỉnh nội dung công bố thông tin

Trong trường hợp cần điều chỉnh các nội dung công bố thông tin, doanh nghiệp có trách nhiệm sửa đổi, cập nhật thông tin trên cổng hoặc trang thông tin điện tử của doanh nghiệp trong vòng năm (05) ngày làm việc sau khi các nội dung thông tin điều chỉnh được phê duyệt. Doanh nghiệp có trách nhiệm gửi các nội dung điều chỉnh công bố thông tin cho cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư trong vòng năm (05) ngày làm việc sau khi các nội dung điều chỉnh được phê duyệt để thực hiện đăng tải thông tin theo quy định tại Điều 10 của Nghị định này.

Điều 9. Bảo quản, lưu giữ thông tin

Thông tin công bố phải được duy trì trên cổng hoặc trang thông tin điện tử của doanh nghiệp tối thiểu là năm (05) năm. Doanh nghiệp công bố thông tin thực hiện việc bảo quản, lưu giữ thông tin đã báo cáo, công bố theo quy định của pháp luật.

Chương II

CÔNG BỐ THÔNG TIN ĐỊNH KỲ CỦA DOANH NGHIỆP

Điều 10. Các thông tin phải công bố định kỳ

1. Doanh nghiệp phải định kỳ công bố các thông tin sau đây:

a) Chiến lược phát triển của doanh nghiệp;

b) Kế hoạch sản xuất kinh doanh và đầu tư phát triển năm (05) năm của doanh nghiệp;

c) Kế hoạch sản xuất kinh doanh và đầu tư phát triển hàng năm của doanh nghiệp;

d) Báo cáo đánh giá về kết quả thực hiện kế hoạch sản xuất kinh doanh hàng năm và ba (03) năm gần nhất tính đến năm báo cáo;

đ) Báo cáo kết quả thực hiện các nhiệm vụ công ích và trách nhiệm xã hội khác (nếu có);

e) Báo cáo tình hình thực hiện sắp xếp, đổi mới doanh nghiệp hàng năm;

g) Báo cáo thực trạng quản trị và cơ cấu tổ chức của doanh nghiệp;

h) Báo cáo tài chính sáu (06) tháng và báo cáo tài chính năm của doanh nghiệp;

i) Báo cáo chế độ tiền lương, tiền thưởng của doanh nghiệp.

2. Đối với các chiến lược, kế hoạch sản xuất kinh doanh, đầu tư có nội dung quan trọng, liên quan hoặc ảnh hưởng đến bí mật và an ninh quốc gia, bí mật kinh doanh, doanh nghiệp báo cáo cơ quan đại diện chủ sở hữu nhà nước quyết định việc công bố nhằm tránh việc lạm dụng các quy định về nội dung bí mật làm hạn chế tính công khai, minh bạch về kế hoạch sản xuất kinh doanh, đầu tư của doanh nghiệp.

3. Cơ quan đại diện chủ sở hữu nhà nước, Hội đồng thành viên hoặc Chủ tịch công ty có trách nhiệm phê duyệt các nội dung công bố thông tin của doanh nghiệp nhà nước theo thẩm quyền; bảo đảm tính công khai, minh bạch và kịp thời của các thông tin được công bố.

Điều 11. Công bố chiến lược phát triển của doanh nghiệp

1. Doanh nghiệp có trách nhiệm xây dựng, trình cơ quan đại diện chủ sở hữu nhà nước phê duyệt chiến lược phát triển của doanh nghiệp không muộn hơn ngày 30 tháng 9 của năm đầu tiên trong kỳ xây dựng chiến lược, với một số nội dung cơ bản như: Quan điểm, định hướng phát triển, mục tiêu, các nhiệm vụ, giải pháp để đạt được các mục tiêu. Cơ quan đại diện chủ sở hữu nhà nước phê duyệt chiến lược phát triển doanh nghiệp không muộn hơn ngày 31 tháng 12 của năm đầu tiên trong kỳ xây dựng chiến lược phát triển doanh nghiệp.

2. Trong thời hạn năm (05) ngày làm việc kể từ ngày chiến lược phát triển của doanh nghiệp được phê duyệt, doanh nghiệp thực hiện công bố chiến lược trên cổng hoặc trang thông tin điện tử của doanh nghiệp đồng thời gửi Bộ Kế hoạch và Đầu tư để công bố theo quy định.

3. Cơ quan đại diện chủ sở hữu nhà nước thực hiện công bố chiến lược phát triển của doanh nghiệp trên cổng hoặc trang thông tin điện tử của cơ quan trong vòng năm (05) ngày làm việc kể từ ngày chiến lược phát triển doanh nghiệp được phê duyệt.

4. Bộ Kế hoạch và Đầu tư thực hiện công bố chiến lược phát triển của doanh nghiệp trên Cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn) trong vòng năm (05) ngày làm việc kể từ ngày nhận được chiến lược phát triển của doanh nghiệp.

Điều 12. Công bố kế hoạch sản xuất kinh doanh và đầu tư phát triển năm (05) năm của doanh nghiệp

1. Doanh nghiệp có trách nhiệm xây dựng, trình cơ quan đại diện chủ sở hữu nhà nước phê duyệt kế hoạch sản xuất kinh doanh và đầu tư phát triển năm (05) năm không muộn hơn ngày 30 tháng 9 của năm đầu tiên của kỳ xây dựng kế hoạch theo các nội dung quy định tại Phụ lục III kèm theo Nghị định này. Cơ quan đại diện chủ sở hữu phê duyệt kế hoạch sản xuất kinh doanh và đầu tư phát triển năm (05) năm của doanh nghiệp không muộn hơn ngày 31 tháng 12 của năm đầu tiên trong kỳ xây dựng kế hoạch.

2. Trong thời hạn năm (05) ngày làm việc kể từ ngày kế hoạch sản xuất kinh doanh và đầu tư phát triển năm (05) năm của doanh nghiệp được cơ quan đại diện chủ sở hữu phê duyệt, doanh nghiệp thực hiện công bố kế hoạch trên cổng hoặc trang thông tin điện tử của doanh nghiệp đồng thời gửi Bộ Kế hoạch và Đầu tư để công bố theo quy định.

3. Cơ quan đại diện chủ sở hữu nhà nước thực hiện công bố kế hoạch sản xuất kinh doanh và đầu tư phát triển năm (05) năm của doanh nghiệp trên cổng hoặc trang thông tin điện tử của cơ quan trong vòng năm (05) ngày làm việc kể từ ngày kế hoạch được phê duyệt.

4. Bộ Kế hoạch và Đầu tư thực hiện công bố kế hoạch sản xuất kinh doanh và đầu tư phát triển năm (05) năm của doanh nghiệp trên cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn) trong vòng năm (05) ngày làm việc kể từ ngày nhận được kế hoạch sản xuất kinh doanh và đầu tư phát triển năm (05) năm của doanh nghiệp.

Điều 13. Công bố kế hoạch sản xuất kinh doanh và đầu tư phát triển hàng năm của doanh nghiệp

1. Doanh nghiệp có trách nhiệm xây dựng, trình cơ quan đại diện chủ sở hữu nhà nước phê duyệt kế hoạch sản xuất kinh doanh và đầu tư phát triển hàng năm theo các nội dung quy định tại Phụ lục IV kèm theo Nghị định này.

2. Sau năm (05) ngày làm việc kể từ ngày kế hoạch sản xuất kinh doanh và đầu tư phát triển hàng năm của doanh nghiệp được cơ quan đại diện chủ sở hữu nhà nước phê duyệt, doanh nghiệp thực hiện công bố kế hoạch trên cổng hoặc trang thông tin điện tử của doanh nghiệp đồng thời gửi tới Bộ Kế hoạch và Đầu tư để công bố theo quy định. Thời hạn công bố kế hoạch sản xuất kinh doanh và đầu tư phát triển hàng năm của doanh nghiệp không muộn hơn ngày 31 tháng 3 của năm thực hiện kế hoạch.

3. Cơ quan đại diện chủ sở hữu nhà nước thực hiện công bố kế hoạch sản xuất kinh doanh và đầu tư phát triển hàng năm của doanh nghiệp trên cổng hoặc trang thông tin điện tử của cơ quan trong vòng năm (05) ngày làm việc kể từ ngày kế hoạch được phê duyệt.

4. Bộ Kế hoạch và Đầu tư thực hiện công bố kế hoạch sản xuất kinh doanh và đầu tư phát triển hàng năm của doanh nghiệp trên cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn) trong vòng năm (05) ngày làm việc kể từ ngày nhận được kế hoạch của doanh nghiệp.

Điều 14. Công bố báo cáo đánh giá về kết quả thực hiện kế hoạch sản xuất kinh doanh hàng năm và ba (03) năm gần nhất tính đến năm báo cáo

1. Doanh nghiệp phải xây dựng báo cáo đánh giá về kết quả thực hiện kế hoạch sản xuất kinh doanh hàng năm và ba (03) năm gần nhất tính đến năm báo cáo theo các nội dung quy định tại Phụ lục V kèm theo Nghị định này. Báo cáo đánh giá phải nêu nhận xét, phân tích về tình hình thực hiện, kết quả sản xuất kinh doanh của doanh nghiệp tính đến thời điểm báo cáo và các giải pháp nhằm duy trì và nâng cao hiệu quả hoạt động sản xuất kinh doanh của năm kế tiếp.

2. Doanh nghiệp thực hiện công bố trên cổng hoặc trang thông tin điện tử của doanh nghiệp báo cáo đánh giá về kết quả thực hiện kế hoạch sản xuất kinh doanh hàng năm và ba (03) năm gần nhất, đồng thời gửi báo cáo tới cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư để công bố theo quy định. Thời hạn công bố và gửi báo cáo tới cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư không muộn hơn ngày 20 tháng 6 của năm liền sau năm thực hiện báo cáo.

3. Cơ quan đại diện chủ sở hữu nhà nước thực hiện công bố báo cáo đánh giá về kết quả thực hiện kế hoạch sản xuất kinh doanh hàng năm và ba (03) năm gần nhất trên cổng hoặc trang thông tin điện tử của cơ quan trong vòng năm (05) ngày làm việc kể từ ngày nhận được cáo cáo của doanh nghiệp.

4. Bộ Kế hoạch và Đầu tư thực hiện công bố báo cáo đánh giá về kết quả thực hiện kế hoạch sản xuất kinh doanh hàng năm và ba (03) năm gần nhất trên cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn) trong vòng năm (05) ngày làm việc tính từ ngày nhận được báo cáo của doanh nghiệp.

Điều 15. Công bố báo cáo kết quả thực hiện các nhiệm vụ công ích và trách nhiệm xã hội khác (nếu có)

1. Doanh nghiệp phải xây dựng báo cáo kết quả thực hiện các nhiệm vụ công ích và trách nhiệm xã hội (nếu có) theo các nội dung quy định tại Phụ lục VI kèm theo Nghị định này. Doanh nghiệp thực hiện công bố trên cổng hoặc trang thông tin điện tử của doanh nghiệp báo cáo kết quả thực hiện các nhiệm vụ công ích và trách nhiệm xã hội khác (nếu có) đồng thời gửi báo cáo tới cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư để công bố theo quy định. Thời hạn công bố và gửi báo cáo cho cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư không muộn hơn ngày 20 tháng 6 của năm liền sau năm báo cáo.

2. Cơ quan đại diện chủ sở hữu nhà nước thực hiện công bố báo cáo kết quả thực hiện các nhiệm vụ công ích và trách nhiệm xã hội khác (nếu có) trên cổng hoặc trang thông tin điện tử của cơ quan trong vòng năm (05) ngày làm việc kể từ ngày nhận được báo cáo của doanh nghiệp.

3. Bộ Kế hoạch và Đầu tư thực hiện công bố báo cáo kết quả thực hiện các nhiệm vụ công ích và trách nhiệm xã hội khác (nếu có) trên cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn) trong vòng năm (05) ngày làm việc kể từ ngày nhận được báo cáo của doanh nghiệp.

Điều 16. Công bố tình hình thực hiện sắp xếp, đổi mới doanh nghiệp hàng năm

1. Doanh nghiệp phải xây dựng báo cáo tình hình thực hiện sắp xếp, đổi mới doanh nghiệp hàng năm theo các nội dung quy định tại Phụ lục VII kèm theo Nghị định này. Báo cáo tình hình thực hiện sắp xếp, đổi mới doanh nghiệp hàng năm cần có các phân tích, đánh giá về công tác sắp xếp, đổi mới doanh nghiệp trong năm, báo cáo và kế hoạch sắp xếp trong năm kế tiếp; dự kiến mức độ hoàn thành và các giải pháp nhằm bảo đảm tiến độ theo phương án đã được Thủ tướng Chính phủ phê duyệt.

2. Doanh nghiệp thực hiện công bố trên cổng hoặc trang thông tin điện tử của doanh nghiệp báo cáo tình hình thực hiện sắp xếp, đổi mới doanh nghiệp hàng năm, đồng thời gửi báo cáo tới cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư để công bố theo quy định. Thời hạn công bố và gửi báo cáo cho cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư không muộn hơn ngày 31 tháng 3 của năm liền sau năm thực hiện kế hoạch sắp xếp, đổi mới doanh nghiệp.

3. Cơ quan đại diện chủ sở hữu nhà nước công bố báo cáo tình hình thực hiện sắp xếp, đổi mới doanh nghiệp trên cổng hoặc trang thông tin điện tử của cơ quan trong vòng năm (05) ngày làm việc tính từ ngày nhận được báo cáo của doanh nghiệp.

4. Bộ Kế hoạch và Đầu tư thực hiện công bố báo cáo tình hình thực hiện sắp xếp, đổi mới doanh nghiệp trên cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn) trong vòng năm (05) ngày làm việc tính từ ngày nhận được báo cáo của doanh nghiệp.

Điều 17. Công bố báo cáo thực trạng quản trị và cơ cấu tổ chức của doanh nghiệp

1. Doanh nghiệp phải xây dựng báo cáo thực trạng quản trị và cơ cấu tổ chức của doanh nghiệp theo các nội dung quy định tại Phụ lục VIII kèm theo Nghị định này. Doanh nghiệp thực hiện công bố trên cổng hoặc trang thông tin điện tử của doanh nghiệp báo cáo thực trạng quản trị và cơ cấu tổ chức của doanh nghiệp đồng thời gửi báo cáo đến cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư để thực hiện công bố theo quy định. Thời hạn công bố và gửi báo cáo tới cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư không muộn hơn ngày 20 tháng 6 của năm liền sau năm báo cáo.

2. Cơ quan đại diện chủ sở hữu nhà nước phải công bố báo cáo thực trạng quản trị và cơ cấu tổ chức của doanh nghiệp trên cổng hoặc trang thông tin điện tử của cơ quan trong vòng năm (05) ngày làm việc kể từ ngày nhận được báo cáo của doanh nghiệp.

3. Bộ Kế hoạch và Đầu tư thực hiện công bố báo cáo thực trạng quản trị và cơ cấu tổ chức của doanh nghiệp trên cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn) trong vòng (05) ngày làm việc tính từ ngày nhận được báo cáo của doanh nghiệp.

Điều 18. Công bố báo cáo tài chính của doanh nghiệp

1. Doanh nghiệp phải xây dựng báo cáo tài chính sáu (06) tháng và báo cáo tài chính năm theo các nội dung quy định tại Phụ lục IX kèm theo Nghị định này. Doanh nghiệp thực hiện công bố trên cổng hoặc trang thông tin điện tử của doanh nghiệp báo cáo tài chính sáu (06) tháng và báo cáo tài chính năm (đã được kiểm toán), đồng thời gửi các báo cáo này đến cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư để thực hiện công bố theo quy định. Thời hạn công bố và gửi báo cáo cho cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư không muộn hơn ngày 15 tháng 8 của năm báo cáo đối với báo cáo tài chính sáu (06) tháng và không muộn hơn ngày 31 tháng 5 của năm liền sau năm báo cáo đối với báo cáo tài chính năm.

2. Cơ quan đại diện chủ sở hữu nhà nước thực hiện công bố báo cáo tài chính sáu (06) tháng và báo cáo tài chính năm của doanh nghiệp trên cổng hoặc trang thông tin điện tử của cơ quan trong vòng năm (05) ngày làm việc kể từ ngày nhận được các báo cáo tài chính của doanh nghiệp.

3. Bộ Kế hoạch và Đầu tư thực hiện công bố báo cáo tài chính sáu (06) tháng và báo cáo tài chính năm của doanh nghiệp trên cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn) trong vòng năm (05) ngày làm việc kể từ ngày nhận được các báo cáo tài chính của doanh nghiệp.

Điều 19. Công bố chế độ tiền lương, tiền thưởng của doanh nghiệp

1. Doanh nghiệp phải xây dựng báo cáo chế độ tiền lương, tiền thưởng của doanh nghiệp theo các nội dung quy định tại Phụ lục X kèm theo Nghị định này. Doanh nghiệp thực hiện công bố trên cổng hoặc trang thông tin điện tử của doanh nghiệp báo cáo chế độ tiền lương, tiền thưởng của doanh nghiệp, đồng thời gửi báo cáo tới cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư để thực hiện công bố theo quy định. Thời hạn công bố và gửi báo cáo cho cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư không muộn hơn ngày 31 tháng 3 của năm liền sau năm báo cáo.

2. Cơ quan đại diện chủ sở hữu nhà nước thực hiện công bố báo cáo chế độ tiền lương, tiền thưởng của doanh nghiệp trên cổng hoặc trang thông tin điện tử của cơ quan trong vòng năm (05) ngày làm việc kể từ ngày nhận được báo cáo của doanh nghiệp.

3. Bộ Kế hoạch và Đầu tư thực hiện công bố báo cáo chế độ tiền lương, tiền thưởng của doanh nghiệp trên cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn) trong vòng năm (05) ngày làm việc kể từ ngày nhận được báo cáo của doanh nghiệp.

Chương III

CÔNG BỐ THÔNG TIN BẤT THƯỜNG CỦA DOANH NGHIỆP

Điều 20. Các thông tin phải công bố bất thường

Doanh nghiệp phải báo cáo cơ quan đại diện chủ sở hữu nhà nước và công bố công khai các thông tin bất thường khi xảy ra một trong các sự kiện quy định tại Khoản 1 Điều 109 Luật Doanh nghiệp ngày 26 tháng 11 năm 2014.

Điều 21. Trình tự, thủ tục, trách nhiệm công bố thông tin bất thường

1. Khi xảy ra một trong các trường hợp quy định tại Khoản 1 Điều 109 Luật Doanh nghiệp, doanh nghiệp phải công bố trên cổng hoặc trang thông tin điện tử của doanh nghiệp, ấn phẩm (nếu có) và niêm yết công khai tại trụ sở chính, địa điểm kinh doanh của doanh nghiệp. Thời hạn báo cáo các thông tin bất thường cho cơ quan đại diện chủ sở hữu và Bộ Kế hoạch và Đầu tư là không muộn hơn 24 giờ và thời hạn công khai các thông tin bất thường là không muộn hơn 36 giờ kể từ thời điểm xảy ra sự kiện.

2. Cơ quan đại diện chủ sở hữu nhà nước thực hiện công bố các thông tin bất thường của doanh nghiệp trên cổng hoặc trang thông tin điện tử của cơ quan ngay sau khi nhận được báo cáo của doanh nghiệp.

3. Bộ Kế hoạch và Đầu tư thực hiện công bố các thông tin bất thường của doanh nghiệp trên cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn ) ngay sau khi nhận được báo cáo của doanh nghiệp.

Chương IV

TỔ CHỨC THỰC HIỆN VÀ ĐIỀU KHOẢN THI HÀNH

Điều 22. Tổ chức thực hiện công bố thông tin

1. Trách nhiệm của doanh nghiệp:

a) Hội đồng thành viên hoặc Chủ tịch công ty có trách nhiệm xây dựng quy chế công bố thông tin của doanh nghiệp theo quy định tại Nghị định này trong đó nêu rõ thẩm quyền, trách nhiệm, phân công nhiệm vụ của các cá nhân, bộ phận liên quan, báo cáo cơ quan đại diện chủ sở hữu nhà nước để giám sát, đôn đốc thực hiện;

b) Chậm nhất sau sáu (06) tháng kể từ ngày Nghị định này có hiệu lực thi hành, doanh nghiệp có trách nhiệm xây dựng, duy trì cổng hoặc trang thông tin điện tử của doanh nghiệp, bảo đảm việc công bố thông tin theo quy định tại Nghị định này. cổng hoặc trang thông tin điện tử của doanh nghiệp phải có chuyên mục riêng về công bố thông tin, trong đó có các nội dung về điều lệ doanh nghiệp, quy chế quản trị doanh nghiệp (nếu có), danh sách Hội đồng thành viên hoặc Chủ tịch công ty, Ban kiểm soát hoặc Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc và các thông tin phải công bố định kỳ, bất thường theo yêu cầu quy định tại Nghị định này.

2. Cơ quan đại diện chủ sở hữu nhà nước có trách nhiệm:

a) Tiếp nhận và công bố thông tin theo quy định của Nghị định này. Cổng hoặc trang thông tin điện tử của cơ quan đại diện chủ sở hữu nhà nước phải có chuyên mục riêng về công bố thông tin của doanh nghiệp. Cơ quan đại diện chủ sở hữu nhà nước có trách nhiệm đăng tải công bố thông tin của doanh nghiệp đúng thời gian, bảo đảm các thông tin công bố được tiếp cận dễ dàng và thuận tiện;

b) Thanh tra, kiểm tra, giám sát việc thực hiện công bố thông tin của các doanh nghiệp thuộc phạm vi quản lý, bảo đảm yêu cầu quy định tại Nghị định này.

3. Bộ Kế hoạch và Đầu tư có trách nhiệm:

a) Duy trì Cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn), bảo đảm việc tiếp nhận, công bố thông tin của doanh nghiệp theo quy định tại Nghị định này. Cổng thông tin doanh nghiệp của Bộ có chuyên mục riêng về công bố thông tin của doanh nghiệp;

b) Tổng hợp và đăng tải công khai các nội dung công bố thông tin của doanh nghiệp trên cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn); bảo đảm các thông tin công bố được tiếp cận dễ dàng và thuận tiện. Ngoài các nội dung công bố thông tin bằng văn bản, nội dung công bố thông tin điện tử của doanh nghiệp được gửi đến địa chỉ hòm thư info@business.gov.vn.

Điều 23. Xử lý vi phạm về công bố thông tin

1. Đối với doanh nghiệp:

a) Cơ quan đại diện chủ sở hữu nhà nước áp dụng hình thức khiển trách hoặc cảnh cáo người quản lý doanh nghiệp trong trường hợp vi phạm các quy định như: Không thực hiện hoặc thực hiện không đầy đủ, không đúng thời hạn các quy định về công bố thông tin; nội dung công bố thông tin không trung thực theo quy định tại Nghị định này;

b) Doanh nghiệp vi phạm các quy định về công bố thông tin theo quy định tại Nghị định này sẽ bị xử phạt hành chính theo quy định tại Nghị định của Chính phủ về xử phạt hành chính trong lĩnh vực kế hoạch và đầu tư;

c) Trong trường hợp doanh nghiệp vi phạm các quy định về công bố thông tin theo quy định tại Nghị định này dẫn đến việc cơ quan đại diện chủ sở hữu nhà nước không kịp thời đưa ra các ý kiến chỉ đạo, khuyến nghị, giải pháp, dẫn đến tình hình hoạt động của doanh nghiệp lâm vào tình trạng khó khăn, gây thất thoát vốn nhà nước, cơ quan đại diện chủ sở hữu nhà nước áp dụng hình thức kỷ luật từ hạ bậc lương đến buộc thôi việc và kiến nghị cơ quan chức năng xử lý hình sự đối với người quản lý doanh nghiệp.

2. Cơ quan đại diện chủ sở hữu nhà nước chịu trách nhiệm trước Chính phủ trong việc không thực hiện hoặc thực hiện không đầy đủ trách nhiệm đôn đốc, giám sát, kiểm tra, thanh tra các nội dung về công bố thông tin của doanh nghiệp theo quy định tại Nghị định này; không thực hiện việc đăng tải công khai, kịp thời trên cổng hoặc trang thông tin điện tử của cơ quan về các thông tin công bố định kỳ và bất thường của doanh nghiệp do mình quản lý.

3. Trường hợp doanh nghiệp không thực hiện công bố thông tin đầy đủ, đúng quy định theo quy định tại Nghị định này; chậm công bố thông tin đến hai mươi (20) ngày làm việc: Bộ Kế hoạch và Đầu tư có trách nhiệm công khai danh sách các doanh nghiệp trên địa chỉ http://www.business.gov.vn và thông báo cho cơ quan đại diện chủ sở hữu nhà nước biết để đôn đốc, đồng thời báo cáo Thủ tướng Chính phủ danh sách doanh nghiệp không thực hiện đầy đủ nghĩa vụ công bố thông tin theo quy định.

Điều 24. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 05 tháng 11 năm 2015.

Quyết định số 36/2014/QĐ-TTg ngày 18 tháng 6 năm 2014 của Thủ tướng Chính phủ về ban hành Quy chế công bố thông tin của công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu hết hiệu lực từ ngày Nghị định này có hiệu lực thi hành.

Điều 25. Trách nhiệm thi hành

1. Bộ Kế hoạch và Đầu tư, cơ quan đại diện chủ sở hữu nhà nước bảo đảm kinh phí từ nguồn ngân sách nhà nước để nâng cấp, duy trì, vận hành cổng hoặc trang thông tin điện tử của mình, bảo đảm việc công bố thông tin theo quy định của Nghị định này.

2. Cơ quan đại diện chủ sở hữu nhà nước có trách nhiệm đôn đốc các doanh nghiệp thực hiện đầy đủ các quy định về công bố thông tin tại Nghị định này. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị phản ánh về Bộ Kế hoạch và Đầu tư để tổng hợp, báo cáo Thủ tướng Chính phủ xem xét, giải quyết theo quy định.

3. Các Bộ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các doanh nghiệp nhà nước và các tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện Nghị định này.

4. Các công ty con do tập đoàn kinh tế, tổng công ty nhà nước nắm giữ 100% vốn điều lệ thực hiện công bố thông tin theo quy định tại Nghị định này.

5. Hàng năm, Bộ Kế hoạch và Đầu tư có trách nhiệm theo dõi, đôn đốc các Bộ, ngành, địa phương, tập đoàn kinh tế, tổng công ty nhà nước thực hiện Nghị định này và định kỳ tổng hợp tình hình thực hiện công bố thông tin của doanh nghiệp nhà nước, báo cáo Thủ tướng Chính phủ theo quy định./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Liên minh các HTX Việt Nam;
- Các tập đoàn kinh tế và tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, ĐMDN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

THÔNG BÁO NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT THỰC HIỆN CÔNG BỐ THÔNG TIN
(Ban hành kèm theo Nghị định số 81/2015/NĐ-CP ngày 18 tháng 9 năm 2015 của Chính phủ)

TÊN DOANH NGHIỆP MST ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ….., ngày …. tháng … năm …

Kính gửi:

- (Cơ quan đại diện chủ sở hữu nhà nước)
- (Bộ Kế hoạch và Đầu tư)

Tên giao dịch của doanh nghiệp:...................................................................................

Mã số doanh nghiệp:......................................................................................................

Địa chỉ liên lạc:..............................................................................................................

Điện thoại:………………………………….Fax:…………………..Email:………………………….

Website:.........................................................................................................................

Sau đây chứng nhận: Ông (Bà)......................................................................................

Điện thoại liên hệ:………………………………………………..Email:……………………………..

Chức vụ tại doanh nghiệp:.............................................................................................

Là người đại diện theo pháp luật của (Tên Doanh nghiệp) được giao thực hiện công bố thông tin của (Tên Doanh nghiệp)...........................................................................................................................

.......................................................................................................................................

(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC II

GIẤY ỦY QUYỀN THỰC HIỆN CÔNG BỐ THÔNG TIN
(Ban hành kèm theo Nghị định số 81/2015/NĐ-CP ngày 18 tháng 9 năm 2015 của Chính phủ)

TÊN DOANH NGHIỆP MST ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ….., ngày …. tháng … năm …

Kính gửi:

- (Cơ quan đại diện chủ sở hữu nhà nước)
- (Bộ Kế hoạch và Đầu tư)

Tên giao dịch của doanh nghiệp:...................................................................................

Mã số doanh nghiệp:......................................................................................................

Địa chỉ liên lạc:..............................................................................................................

Website:.........................................................................................................................

Sau đây chứng nhận: Ông (Bà)......................................................................................

Điện thoại liên hệ:………………………………………………..Email:……………………………..

Chức vụ tại doanh nghiệp:.............................................................................................

Là người được ủy quyền thực hiện công bố thông tin của (Tên Doanh nghiệp)...........

.......................................................................................................................................

Người đại diện theo pháp luật
(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC III

KẾ HOẠCH SẢN XUẤT KINH DOANH VÀ ĐẦU TƯ PHÁT TRIỂN 05 NĂM CỦA DOANH NGHIỆP
(Ban hành kèm theo Nghị định số 81/2015/NĐ-CP ngày 18 tháng 9 năm 2015 của Chính phủ)

TÊN DOANH NGHIỆP MST ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ….., ngày …. tháng … năm …

(Kế hoạch sản xuất kinh doanh và đầu tư phát triển 05 năm của doanh nghiệp được Cơ quan đại diện chủ sở hữu phê duyệt tại văn bản số....ngày.... tháng.... năm)

I. TỔNG QUAN VỀ DOANH NGHIỆP

1. Những sự kiện quan trọng

- Việc thành lập.

- Vốn điều lệ.

- Các sự kiện khác.

2. Quá trình phát triển

- Chức năng, nhiệm vụ của doanh nghiệp.

- Mục tiêu kinh doanh

- Ngành, nghề kinh doanh chính.

3. Định hướng phát triển

- Các mục tiêu chủ yếu của doanh nghiệp.

- Tóm tắt những nội dung chính về chiến lược phát triển trung và dài hạn.

II. KẾ HOẠCH SẢN XUẤT KINH DOANH VÀ ĐẦU TƯ PHÁT TRIỂN DOANH NGHIẸP GIAI ĐOẠN...

1. Mục tiêu tổng quát

Xác định vai trò, vị trí, định hướng phát triển, nhiệm vụ của doanh nghiệp trong 05 năm của kỳ kế hoạch.

2. Mục tiêu cụ thể

Doanh nghiệp xác định một số chỉ tiêu về sản phẩm, tăng trưởng bình quân, doanh thu, lợi nhuận, nộp ngân sách, lao động, tiền lương, thị trường, xuất khẩu...

3. Kế hoạch triển khai

Doanh nghiệp xác định kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển...

4. Các giải pháp thực hiện

Doanh nghiệp xác định một số giải pháp thực hiện chủ yếu về tài chính, sản xuất kinh doanh, nhân lực...

PHỤ LỤC IV

KẾ HOẠCH SẢN XUẤT KINH DOANH VÀ ĐẦU TƯ PHÁT TRIỂN NĂM ….
(Ban hành kèm theo Nghị định số 81/2015/NĐ-CP ngày 18 tháng 9 năm 2015 của Chính phủ)

TÊN DOANH NGHIỆP MST ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ….., ngày …. tháng … năm …

(Kế hoạch sản xuất kinh doanh và đầu tư phát triển năm... đã được Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt tại Văn bản số... ngày...tháng ... năm)

I. TÌNH HÌNH SẢN XUẤT KINH DOANH VÀ ĐẦU TƯ PHÁT TRIỂN NĂM TRƯỚC

Thực hiện các chỉ tiêu kế hoạch năm trước: Sản phẩm sản xuất chủ yếu, doanh thu, lợi nhuận trước thuế, nộp ngân sách, thực hiện sản phẩm công ích, kim ngạch xuất khẩu...

II. KẾ HOẠCH SẢN XUẤT KINH DOANH VÀ ĐẦU TƯ PHÁT TRIỂN NĂM...

1. Kế hoạch sản xuất kinh doanh

- Kế hoạch chỉ tiêu sản lượng chính

- Kế hoạch và kết quả sản xuất kinh doanh cả năm

- Kế hoạch phát triển thị trường và sản phẩm

2. Kế hoạch đầu tư phát triển

- Kế hoạch đầu tư các dự án cả năm

- Kết quả đầu tư cả năm (dự kiến).

III. CÁC GIẢI PHÁP THỰC HIỆN

Các giải pháp thực hiện

1. Giải pháp về tài chính.

2. Giải pháp về sản xuất.

3. Giải pháp về marketing.

4. Giải pháp về nguồn nhân lực.

5. Giải pháp về công nghệ - kỹ thuật.

6. Giải pháp về quản lý và điều hành.

7. Giải pháp khác.

BIỂU CÁC CHỈ TIÊU SẢN XUẤT KINH DOANH VÀ ĐẦU TƯ PHÁT TRIỂN NĂM ……...

TT | Các chỉ tiêu | ĐVT | Kế hoạch
1 | Các chỉ tiêu sản lượng chủ yếu |  |
 | - Sản lượng 1 |  |
 | - Sản lượng 2 |  |
 | …………… |  |
2 | Chỉ tiêu sản phẩm, dịch vụ công ích (nếu có) |  |
3 | Doanh thu | Tỷ đồng |
4 | Lợi nhuận trước thuế | Tỷ đồng |
5 | Nộp ngân sách | Tỷ đồng |
6 | Tổng vốn đầu tư | Tỷ đồng |
7 | Kim ngạch xuất khẩu (nếu có) | 1.000 USD |
8 | Các chỉ tiêu khác |  |

* Đối với tập đoàn kinh tế, tổng công ty và nhóm công ty mẹ - công ty con là báo cáo hợp nhất.

PHỤ LỤC V

BÁO CÁO ĐÁNH GIÁ VỀ KẾT QUẢ THỰC HIỆN KẾ HOẠCH SẢN XUẤT KINH DOANH HẰNG NĂM VÀ 03 NĂM GẦN NHẤT
(Ban hành kèm theo Nghị định số 81/2015/NĐ-CP ngày 18 tháng 9 năm 2015 của Chính phủ)

TÊN DOANH NGHIỆP MST ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ….., ngày …. tháng … năm …

Năm báo cáo…………………..

1. Tình hình sản xuất kinh doanh và đầu tư phát triển 03 năm trước

a) Thực hiện các chỉ tiêu kế hoạch 03 năm trước: Sản phẩm sản xuất chủ yếu, doanh thu, lợi nhuận trước thuế, nộp ngân sách, thực hiện sản phẩm công ích, kim ngạch xuất khẩu...

b) Tiến độ thực hiện các dự án trọng điểm trong các lĩnh vực sản xuất kinh doanh trong 03 năm trước: Báo cáo về tình hình đầu tư thực hiện các dự án trọng điểm của doanh nghiệp.

c) Những thay đổi chủ yếu trong 03 năm (những khoản đầu tư lớn, thay đổi chiến lược kinh doanh, sản phẩm và thị trường mới,...).

d) Thuận lợi, khó khăn chủ yếu, các yếu tố ảnh hưởng tới tình hình sản xuất kinh doanh của doanh nghiệp.

đ) Triển vọng và kế hoạch trong tương lai (thị trường dự tính, mục tiêu,...).

BIỂU SỐ 1

MỘT SỐ CHỈ TIÊU VỀ HOẠT ĐỘNG SẢN XUẤT KINH DOANH CỦA DOANH NGHIỆP

TT | Chỉ tiêu | ĐVT | Thực hiện năm X -3 | Thực hiện năm X- 2 | Thực hiện năm X- 1 | Ước thực hiện năm báo cáo (năm X)
1 | Sản phẩm chủ yếu sản xuất |  |  |  |  |
a) |  |  |  |  |  |
b) |  |  |  |  |  |
2 | Tổng doanh thu | Tỷ đồng |  |  |  |
3 | Lợi nhuận trước thuế | Tỷ đồng |  |  |  |
4 | Nộp ngân sách | Tỷ đồng |  |  |  |
5 | Kim ngạch xuất khẩu (nếu có) | 1000 USD |  |  |  |
6 | Sản phẩm dịch vụ công ích (nếu có) |  |  |  |  |
7 | Kế hoạch đầu tư phát triển | Tỷ đồng |  |  |  |
a) | - Nguồn ngân sách | “ |  |  |  |
b) | - Vốn vay | “ |  |  |  |
c) | - Vốn khác | “ |  |  |  |
8 | Tổng lao động | Người |  |  |  |
9 | Tổng quỹ lương | Tỷ đồng |  |  |  |
a) | - Quỹ lương quản lý | Tỷ đồng |  |  |  |
b) | - Quỹ lương lao động | Tỷ đồng |  |  |  |

* Đối với tập đoàn kinh tế, tổng công ty và nhóm công ty mẹ - công ty con là báo cáo hợp nhất.

2. Tình hình đầu tư tại các công ty con

- Danh sách các công ty mà doanh nghiệp nắm trên 50% vốn điều lệ.

- Tình hình đầu tư của doanh nghiệp vào các công ty này.

- Tóm tắt về hoạt động và tình hình tài chính của các công ty này.

BIỂU SỐ 2

TÌNH HÌNH ĐẦU TƯ TẠI CÁC CÔNG TY CON DO CÔNG TY MẸ NẮM CỔ PHẦN CHI PHỐI

TT | Tên doanh nghiệp | Thực hiện năm X - 3 |  |  | Thực hiện năm X - 2 |  |  | Thực hiện năm X |  |  | Ước thực hiện năm báo cáo (năm X)
 |  | Vốn điều lệ (Tỷ đồng) | Tỷ lệ vốn góp của công ty mẹ (%) | Tổng vốn đầu tư (Tỷ đồng) | Vốn điều lệ (Tỷ đồng) | Tỷ lệ vốn góp của công ty mẹ (%) | Tổng vốn đầu tư (Tỷ đồng) | Vốn điều lệ (Tỷ đồng) | Tỷ lệ vốn góp của công ty mẹ (%) | Tổng vốn đầu tư (Tỷ đồng) | Vốn điều lệ (Tỷ đồng) | Tỷ lệ vốn góp của công ty mẹ (%) | Tổng vốn đầu tư (Tỷ đồng)
1 | Các công ty con do công ty mẹ nắm giữ 100% vốn điều lệ (cấp 2) |  |  |  |  |  |  |  |  |  |  |  |
2 | Các công ty con do công ty mẹ nắm giữ cổ phần chi phối(cấp 2) |  |  |  |  |  |  |  |  |  |  |  |

PHỤ LỤC VI

BÁO CÁO KẾT QUẢ THỰC HIỆN CÁC NHIỆM VỤ CÔNG ÍCH VÀ TRÁCH NHIỆM XÃ HỘI (NẾU CÓ ) NĂM …..
(Ban hành kèm theo Nghị định số 81/2015/NĐ-CP ngày 18 tháng 9 năm 2015 của Chính phủ)

TÊN DOANH NGHIỆP MST ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ….., ngày …. tháng … năm …

I. MỘT SỐ CHỈ TIÊU VÈ NHIỆM VỤ CÔNG ÍCH

BIỂU MỘT SỐ CHỈ TIÊU VỀ NHIỆM VỤ CÔNG ÍCH

TT | Chỉ tiêu |  | Kế hoạch | Thực hiện | Tỷ lệ so với KH | Tỷ lệ so với cùng kỳ năm trước
1 | Khối lượng, sản lượng sản phẩm dịch vụ công ích thực hiện trong năm |  | (Tấn, kg) | (Tấn, kg) | .... % | .... %
2 | Khối lượng, sản lượng sản phẩm, dịch vụ công ích bị lỗi, không đạt yêu cầu |  | (Tấn, kg) | (Tấn, kg) | .... % | .... %
3 | Số lượng ý kiến phản hồi về chất lượng sản phẩm, dịch vụ của doanh nghiệp không đạt yêu cầu | (Thống kê số lượng các ý kiến phản hồi của các cơ quan, tổ chức, cá nhân sử dụng sản phẩm, dịch vụ công ích của doanh nghiệp)
4 | Chi phí phát sinh liên quan đến các sản phẩm, dịch vụ công ích thực hiện trong năm |  | ………tr.đ | ………tr.đ | .... % | .... %
5 | Doanh thu thực hiện các sản phẩm, dịch vụ công ích trong năm |  | ………tr.đ | ………tr.đ | .... % | .... %

II. TRÁCH NHIỆM XÃ HỘI CỦA DOANH NGHIỆP

1. Trách nhiệm bảo vệ môi trường.

2. Trách nhiệm đóng góp cho cộng đồng xã hội.

3. Thực hiện tốt trách nhiệm với nhà cung cấp.

4. Trách nhiệm bảo đảm lợi ích và an toàn cho người tiêu dùng.

5. Quan hệ tốt với người lao động.

6. Trách nhiệm đảm bảo lợi ích cho cổ đông và người lao động trong doanh nghiệp.

PHỤ LỤC VII

TÌNH HÌNH THỰC HIỆN SẮP XẾP, ĐỔI MỚI DOANH NGHIỆP NĂM …..
(Ban hành kèm theo Nghị định số 81/2015/NĐ-CP ngày 18 tháng 9 năm 2015 của Chính phủ)

TÊN DOANH NGHIỆP MST ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ….., ngày …. tháng … năm …

TT | Tên doanh nghiệp | Giữ nguyên | Thoái vốn |  | Tiến độ thực hiện đến năm báo cáo |  |  |  |  |  |  |  | Tỷ lệ Nhà nước dự kiến nắm giữ sau sắp xếp, thoái vốn | Kế hoạch năm tiếp theo | Ghi chú
 |  |  |  |  | CPH |  |  |  |  |  | Các hình thức khác
 |  |  | Hoàn thành trong năm báo cáo | Chưa hoàn thành | Thành lập Ban Chỉ đạo | Đang xác định giá trị DN | Quyết định công bố giá trị DN | Quyết định phê duyệt phương án | Đã IPO | Đại hội đồng cổ đông lần 1 | Tên hình thức | Đã có quyết định phê duyệt
 | (1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14) | (15)
I | CÔNG TY MẸ TRONG NHÓM CÔNG TY MẸ - CÔNG TY CON (CẤP 1) |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Các công ty con do công ty mẹ nắm giữ 100% vốn điều lệ (cấp 2) |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Các công ty con do công ty mẹ nắm giữ cổ phần chi phối (cấp 2) |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Các công ty liên kết (cấp 2) |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | CÁC CÔNG TY TNHH MTV DO NN LÀM CHỦ SỞ HỮU |  |  |  |  |  |  |  |  |  |  |  |  |  |

Giải thích:

(1) Tên Công ty: Tên gọi của doanh nghiệp theo giấy chứng nhận đăng ký doanh nghiệp.

Từ (2) đến (10) và (12): Đề nghị tích dấu nhân (x) không viết hoa vào các ô tương ứng.

(11) Ghi rõ hình thức sắp xếp:

- Chuyển thành công ty TNHH hai thành viên trở lên | - Giao ;
- Giải thể; | - Bán;
- Phá sản; | - Chuyển cơ quan quản lý;
- Sáp nhập; | - Các hình thức khác (nếu có)
- Hợp nhất; |

(13) Tỷ lệ Nhà nước dự kiến nắm giữ sau sắp xếp, thoái vốn: Đề nghị ghi nêu rõ tỷ lệ cụ thể về mức cổ phần, vốn góp của Nhà nước sau khi thực hiện các biện pháp sắp xếp. Trong trường hợp chưa dự kiến được tỷ lệ cụ thể, đề nghị ghi: Nắm giữ trên 50% vốn điều lệ hoặc dưới 50% vốn điều lệ...

(14) Ghi rõ hình thức sắp xếp dự kiến:

- Giữ nguyên công ty trách nhiệm hữu hạn một thành viên; | - Hợp nhất;
- Cổ phần hóa từ 50% vốn điều lệ trở lên; | - Giao
- Cổ phần hóa dưới 50% vốn điều lệ; | - Bán
- Chuyển thành công ty trách nhiệm hữu hạn hai thành viên trở lên; | - Chuyển cơ quan quản lý;
- Giải thể; | - Thoái vốn;
- Phá sản; | - Các hình thức khác (ghi cụ thể).
- Sáp nhập; |

PHỤ LỤC VIII

BÁO CÁO THỰC TRẠNG QUẢN TRỊ VÀ CƠ CẤU TỔ CHỨC CỦA DOANH NGHIỆP NĂM …..
(Ban hành kèm theo Nghị định số 81/2015/NĐ-CP ngày 18 tháng 9 năm 2015 của Chính phủ)

TÊN DOANH NGHIỆP MST ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ….., ngày …. tháng … năm …

(Báo cáo đã được Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt tại Văn bản số... ngày... tháng ... năm…..)

I. THỰC TRẠNG QUẢN TRỊ VÀ CƠ CẤU TỔ CHỨC DOANH NGHIỆP

1. Hội đồng thành viên hoặc Chủ tịch công ty (đối với doanh nghiệp không có Hội đồng thành viên)

Thành viên và cơ cấu Hội đồng thành viên hoặc Chủ tịch công ty và các cán bộ chủ chốt: Danh sách thành viên (thành viên độc lập, thành viên điều hành, thành viên chuyên trách, thành viên không chuyên trách, chức danh tại công ty khác do doanh nghiệp nắm giữ); nhân thân, trình độ chuyên môn, kinh nghiệm nghề nghiệp, các vị trí quản lý đã nắm giữ, công việc quản lý được giao.

BIỂU SỐ 1

THÔNG TIN VỀ TÌNH HÌNH QUẢN TRỊ VÀ CƠ CẤU TỔ CHỨC DOANH NGHIỆP

TT | Ho và tên | Năm sinh | Chức danh |  | Phân loại thành viên | Trình độ chuyên môn | Kinh nghiệm nghề nghiệp | Các vị trí quản lý đã nắm giữ | Công việc quản lý được giao
 |  |  | Chức danh tại doanh nghiệp | Chức danh tại công ty khác (nếu có)
I. HĐTV hoặc Chủ tịch công ty |  |  |  |  |  |  |  |  |
II. TGĐ hoặc GĐ |  |  |  |  |  |  |  |  |
III. Phó TGĐ hoặc PGĐ |  |  |  |  |  |  |  |  |
IV. Kế toán trưởng |  |  |  |  |  |  |  |  |

2. Ban kiểm soát hoặc Kiểm soát viên

Danh sách thành viên và cơ cấu Ban kiểm soát hoặc Kiểm soát viên.

3. Thù lao và lợi ích của Hội đồng thành viên hoặc Chủ tịch công ty, thành viên Ban kiểm soát hoặc Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng

Lương, thưởng, thù lao, các khoản lợi ích và tổng chi phí (nếu có) cho từng thành viên Hội đồng thành viên hoặc Chủ tịch công ty, thành viên Ban kiểm soát hoặc Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng.

4. Các chính sách bảo đảm trách nhiệm của đội ngũ quản lý

- Liệt kê các nguyên tắc về đạo đức của doanh nghiệp (nếu có).

- Liệt kê các chính sách khác của doanh nghiệp để bảo đảm đạo đức và trách nhiệm của đội ngũ quản lý (nếu có).

5. Về quản lý rủi ro

Hướng dẫn về quản trị rủi ro của doanh nghiệp (mô tả tóm tắt nếu có).

II. CÁC QUYẾT ĐỊNH CỦA CƠ QUAN ĐẠI DIỆN CHỦ SỞ HỮU NHÀ NƯỚC ĐỐI VỚI DOANH NGHIỆP

BIỂU SỐ 2

CÁC QUYẾT ĐỊNH CỦA CƠ QUAN ĐẠI DIỆN CHỦ SỞ HỮU NHÀ NƯỚC ĐỐI VỚI DOANH NGHIỆP
(Tóm tắt các quyết định quan trọng, có tác động đến hoạt động sản xuất kinh doanh và đầu tư của doanh nghiệp)

TT | Số văn bản | Ngày | Nội dung (nêu tóm tắt nội dung chính của văn bản)

III. Hoạt động của Hội đồng thành viên hoặc Chủ tịch công ty:

1. Các cuộc họp của Hội đồng thành viên hoặc Chủ tịch công ty:

Hoạt động của Hội đồng thành viên hoặc Chủ tịch công ty và đánh giá hoạt động của Hội đồng thành viên hoặc Chủ tịch công ty (Các quyết định, nghị quyết lớn của Hội đồng quản trị, Ban Giám đốc trong kỳ như các Quyết định, Nghị quyết liên quan đến hoạt động sản xuất kinh doanh, đầu tư, mua sắm tài sản, ... Nêu số văn bản và tóm tắt nội dung văn bản).

BIỂU SỐ 3

THỐNG KÊ CÁC CUỘC HỌP CỦA HỘI ĐỒNG THÀNH VIÊN HOẶC CHỦ TỊCH CÔNG TY
(Chỉ thống kê các cuộc họp quan trọng, có tác động đến hoạt động sản xuất kinh doanh và đầu tư của doanh nghiệp)

TT | Thành viên Hội đồng thành viên hoặc Chủ tịch công ty | Chức vụ | Số buổi họp tham dự | Số buổi họp không tham dự | Lý do không tham dự | Tỷ lệ
 | Ông (Bà) |  |  |  |  |

2. Hoạt động giám sát của Hội đồng thành viên hoặc Chủ tịch công ty đối với Giám đốc hoặc Tổng Giám đốc

3. Các Nghị quyết hoặc Quyết định của Hội đồng thành viên hoặc Chủ tịch công ty:

BIỂU SỐ 4

THỐNG KÊ CÁC NGHỊ QUYẾT/QUYẾT ĐỊNH CỦA HỘI ĐỒNG THÀNH VIÊN HOẶC CHỦ TỊCH CÔNG TY
(Chỉ nêu tóm tắt các cuộc họp quan trọng, có tác động đến hoạt động sản xuất kinh doanh và đầu tư của doanh nghiệp)

TT | Số văn bản | Ngày | Nội dung

III. HOẠT ĐỘNG CỦA BAN KIỂM SOÁT HOẶC KIỂM SOÁT VIÊN CỦA DOANH NGHIỆP

1. Hoạt động giám sát của Ban kiểm soát hoặc Kiểm soát viên

2. Các báo cáo của Ban kiểm soát hoặc Kiểm soát viên:

BIỂU SỐ 5

THỐNG KÊ CÁC BÁO CÁO CỦA BAN KIỂM SOÁT HOẶC KIỂM SOÁT VIÊN
(Chỉ nêu tóm tắt các các báo cáo quan trọng, có tác động đến hoạt động sản xuất kinh doanh và đầu tư của doanh nghiệp)

TT | Số văn bản | Ngày | Nội dung

IV. THÔNG TIN VỀ CÁC BÊN CÓ LIÊN QUAN

1. Danh sách các bên có liên quan của doanh nghiệp.

2. Thông tin về giao dịch với các bên có liên quan.

BIỂU SỐ 6

THỐNG KÊ VỀ CÁC GIAO DỊCH VỚI CÁC BÊN LIÊN QUAN
(Chỉ nêu tóm tắt các giao dịch quan trọng, có tác động đến hoạt động sản xuất kinh doanh và đầu tư của doanh nghiệp)

TT | Bên liên quan | Nội dung giao dịch | Giá trị giao dịch
(1) | (2) | (3) | (4)

Giải thích:

(2):Ghi rõ tên của bên thực hiện giao dịch;

(3):Ghi rõ nội dung giao dịch (Ví dụ: Hợp đồng kinh tế, Hợp đồng cho vay, Hợp đồng đi vay...);

(4):Ghi rõ giá trị giao dịch (Ví dụ: Tỷ đồng, nghìn USD..

PHỤ LỤC IX

BÁO CÁO TÀI CHÍNH CỦA DOANH NGHIỆP
(Ban hành kèm theo Nghị định số 81/2015/NĐ-CP ngày 18 tháng 9 năm 2015 của Chính phủ)

TÊN DOANH NGHIỆP MST ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ….., ngày …. tháng … năm …

BIỂU SỐ 1
BÁO CÁO TÀI CHÍNH 06 THÁNG
Tên Doanh nghiệp:
(Kỳ báo cáo)

- Bảng cân đối kế toán giữa niên độ: Mẫu số B 01a-DN ban hành theo Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ: Mẫu số B 02a-DN ban hành theo Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính

- Báo cáo lưu chuyển tiền tệ giữa niên độ: Mẫu số B 03a-DN ban hành theo Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính

- Bản thuyết minh báo cáo tài chính chọn lọc: Mẫu số B 09a-DN ban hành theo Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính

BIỂU SỐ 2
BÁO CÁO TÀI CHÍNH NĂM
Tên Doanh nghiệp:
(Năm báo cáo)

Bảng cân đối kế toán - Mẫu số B01-DN ban hành theo Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính

Báo cáo kết quả kinh doanh - Mẫu số B02-DN ban hành theo Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính

Báo cáo lưu chuyển tiền tệ - Mẫu số B03-DN ban hành theo Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính

Bản thuyết minh báo cáo tài chính - Mẫu số B09-DN ban hành theo Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính

Ý kiến kiểm toán

PHỤ LỤC X

BÁO CÁO CHẾ ĐỘ, TIỀN LƯƠNG, TIỀN THƯỞNG CỦA DOANH NGHIỆP
(Ban hành kèm theo Nghị định số 81/2015/NĐ-CP ngày 18 tháng 9 năm 2015 của Chính phủ)

TÊN DOANH NGHIỆP MST ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ….., ngày …. tháng … năm …

1. Chính sách tiền lương, tiền thưởng của doanh nghiệp

a) Nguyên tắc xác định trả lương, thưởng, thù lao của doanh nghiệp

- Nguyên tắc xác định trả lương, thưởng đối với người lao động

- Nguyên tắc xác định trả lương, thưởng, thù lao đối với người quản lý doanh nghiệp

b) Quỹ tiền lương kế hoạch

- Quỹ tiền lương kế hoạch của lao động

- Quỹ tiền lương kế hoạch của người quản lý doanh nghiệp

c) Chính sách phân phối tiền lương, tiền thưởng, thù lao của doanh nghiệp

- Chính sách phân phối tiền lương, tiền thưởng đối với người lao động

- Chính sách phân phối tiền lương, tiền thưởng, thù lao đối với người quản lý doanh nghiệp

2. Báo cáo quỹ tiền lương, thù lao, tiền thưởng của doanh nghiệp

BIỂU BÁO CÁO QUỸ TIỀN LƯƠNG, THÙ LAO, TIỀN THƯỞNG CỦA DOANH NGHIỆP NĂM ...

TT | Chỉ tiêu | Đơn vị tính | Năm trước liền kề năm báo cáo |  | Năm báo cáo
 |  |  | Kế hoạch | Thực hiện | Kế hoạch
(1) | (2) | (3) | (4) | (5) | (6)
I | HẠNG CÔNG TY ĐƯỢC XẾP |  |  |  |
II | TIỀN LƯƠNG CỦA LAO ĐỘNG |  |  |  |
1 | Lao động | Người |  |  |
2 | Mức tiền lương bình quân | 1.000 đ/tháng |  |  |
3 | Quỹ tiền lương | Triệu đồng |  |  |
4 | Quỹ tiền thưởng, phúc lợi phân phối trực tiếp cho người lao động | Triệu đồng |  |  |
5 | Thu nhập bình quân | 1.000 đ/tháng |  |  |
III | TIỀN LƯƠNG CỦA NGƯỜI QUẢN LÝ DOANH NGHIỆP |  |  |  |
1 | Số người quản lý doanh nghiệp | Người |  |  |
2 | Mức lương cơ bản bình quân | Triệu đồng/tháng |  |  |
3 | Quỹ tiền lương | Triệu đồng |  |  |
4 | Mức tiền lương bình quân | Triệu đồng/tháng |  |  |
5 | Qũy tiền thưởng |  |  |  |
6 | Tiền thưởng, thu nhập | Triệu đồng |  |  |
7 | Mức thu nhập bình quân của viên chức quản lý | Triệu đồng/tháng |  |  |

- Nhận xét, đánh giá về quỹ tiền lương, tiền thưởng;

- Đề xuất, kiến nghị về chính sách tiền lương, tiền thưởng.


ND 2017_25_2017_ND-CP_bao cao tai chinh nha nuoc

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 25/2017/NĐ-CP | Hà Nội, ngày 14 tháng 03 năm 2017

NGHỊ ĐỊNH

VỀ BÁO CÁO TÀI CHÍNH NHÀ NƯỚC

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ khoản 5 Điều 30 Luật kế toán ngày 20 tháng 11 năm 2015;

Căn cứ Luật ngân sách nhà nước ngày 25 tháng 6 năm 2015;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định về báo cáo tài chính nhà nước.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về nội dung báo cáo tài chính nhà nước; việc tổ chức thực hiện lập, công khai báo cáo tài chính nhà nước; trách nhiệm của các cơ quan, đơn vị, địa phương trong việc cung cấp thông tin phục vụ việc lập báo cáo tài chính nhà nước.

Điều 2. Đối tượng áp dụng

1. Các đơn vị có nhiệm vụ lập báo cáo tài chính nhà nước và các cơ quan, đơn vị, tổ chức có nhiệm vụ cung cấp thông tin để lập báo cáo tài chính nhà nước, bao gồm:

a) Bộ Tài chính;

b) Kho bạc Nhà nước các cấp;

c) Cơ quan quản lý, thực hiện thu, chi ngân sách nhà nước các cấp;

d) Cơ quan quản lý tài sản, nguồn vốn của Nhà nước các cấp;

đ) Cơ quan nhà nước, tổ chức có sử dụng ngân sách nhà nước;

e) Cơ quan, tổ chức quản lý quỹ tài chính nhà nước ngoài ngân sách;

g) Đơn vị sự nghiệp công lập.

2. Các đơn vị, tổ chức, cá nhân sử dụng báo cáo tài chính nhà nước.

Điều 3. Giải thích từ ngữ

1. Báo cáo cung cấp thông tin tài chính: Là báo cáo của các cơ quan, đơn vị, tổ chức quy định tại khoản 1 các Điều 16, Điều 17, Điều 18 Nghị định này lập theo biểu mẫu do Bộ Tài chính hướng dẫn để cung cấp các thông tin tài chính của đơn vị mình và các đơn vị cấp dưới (nếu có), phục vụ lập báo cáo tài chính nhà nước.

2. Báo cáo tổng hợp thông tin tài chính huyện: Là báo cáo do Kho bạc Nhà nước cấp huyện lập, phản ánh toàn bộ thông tin tài chính nhà nước có nguồn gốc từ ngân sách nhà nước hoặc do Nhà nước quản lý trên phạm vi quận, huyện, thị xã, thành phố trực thuộc tỉnh (gọi chung là huyện) để phục vụ lập báo cáo tài chính nhà nước.

Điều 4. Phạm vi lập báo cáo tài chính nhà nước

1. Báo cáo tài chính nhà nước được lập trên phạm vi toàn quốc (gọi chung là Báo cáo tài chính nhà nước toàn quốc) và trên phạm vi tỉnh, thành phố trực thuộc trung ương (gọi chung là Báo cáo tài chính nhà nước tỉnh).

2. Báo cáo tài chính nhà nước toàn quốc phản ánh toàn bộ thông tin tài chính nhà nước có nguồn gốc từ ngân sách nhà nước hoặc do Nhà nước quản lý trên phạm vi toàn quốc.

3. Báo cáo tài chính nhà nước tỉnh phản ánh toàn bộ thông tin tài chính nhà nước có nguồn gốc từ ngân sách nhà nước hoặc do Nhà nước quản lý trên phạm vi tỉnh, thành phố trực thuộc trung ương (gọi chung là tỉnh).

Chương II

NỘI DUNG BÁO CÁO TÀI CHÍNH NHÀ NƯỚC

Điều 5. Báo cáo tình hình tài chính nhà nước

1. Báo cáo tình hình tài chính nhà nước là báo cáo tài chính tổng hợp, dùng để phản ánh toàn bộ thông tin về tài sản; nợ phải trả; nguồn vốn của Nhà nước trên phạm vi toàn quốc hoặc phạm vi tỉnh tại thời điểm kết thúc kỳ báo cáo.

2. Nội dung của báo cáo tình hình tài chính nhà nước:

a) Tài sản của Nhà nước:

Tài sản của Nhà nước bao gồm toàn bộ tài sản Nhà nước giao cho các đơn vị thuộc đối tượng quy định tại khoản 1 Điều 2 Nghị định này nắm giữ, quản lý và sử dụng theo quy định: Tiền và các khoản tương đương tiền; các khoản phải thu; hàng tồn kho; đầu tư tài chính; cho vay; tài sản cố định hữu hình; xây dựng cơ bản dở dang; tài sản cố định vô hình; tài sản khác.

b) Nợ phải trả của Nhà nước:

Nợ phải trả của Nhà nước bao gồm toàn bộ các khoản nợ của Chính phủ, nợ của chính quyền địa phương và các khoản phải trả khác của các đơn vị thuộc đối tượng quy định tại khoản 1 Điều 2 của Nghị định này có nghĩa vụ phải trả.

c) Nguồn vốn của Nhà nước:

Nguồn vốn của Nhà nước bao gồm nguồn vốn hình thành tài sản; thặng dư (hoặc thâm hụt) lũy kế từ hoạt động tài chính nhà nước, nguồn vốn khác của Nhà nước.

3. Biểu mẫu báo cáo tình hình tài chính nhà nước toàn quốc và tỉnh quy định tại Phụ lục I ban hành kèm theo Nghị định này.

Điều 6. Báo cáo kết quả hoạt động tài chính nhà nước

1. Báo cáo kết quả hoạt động tài chính nhà nước là báo cáo tài chính tổng hợp, dùng để phản ánh tình hình thu nhập, chi phí và kết quả hoạt động tài chính của Nhà nước trên phạm vi toàn quốc hoặc phạm vi tỉnh trong kỳ báo cáo.

2. Nội dung Báo cáo kết quả hoạt động tài chính nhà nước:

a) Thu nhập của Nhà nước:

Thu nhập của Nhà nước bao gồm doanh thu thuộc ngân sách nhà nước (doanh thu thuế; doanh thu phí, lệ phí; doanh thu từ dầu thô và khí thiên nhiên; doanh thu từ vốn góp và các khoản đầu tư của nhà nước; doanh thu từ viện trợ không hoàn lại và doanh thu khác) và doanh thu không thuộc ngân sách nhà nước phát sinh trong kỳ báo cáo của các đơn vị thuộc đối tượng quy định tại khoản 1 Điều 2 của Nghị định này.

b) Chi phí của Nhà nước:

Chi phí của Nhà nước bao gồm các khoản chi phí từ nguồn ngân sách nhà nước (chi phí tiền lương, tiền công và chi phí khác cho con người; chi phí hàng hóa, dịch vụ; chi phí hao mòn; chi phí hỗ trợ và bổ sung; chi phí lãi vay, phí và lệ phí liên quan đến các khoản vay và chi phí khác) và chi phí từ nguồn ngoài ngân sách nhà nước phát sinh trong kỳ báo cáo của các đơn vị thuộc đối tượng quy định tại khoản 1 Điều 2 của Nghị định này.

c) Kết quả hoạt động tài chính của Nhà nước:

Kết quả hoạt động tài chính của Nhà nước là chênh lệch giữa thu nhập và chi phí của Nhà nước trong kỳ báo cáo, phản ánh kết quả thặng dư (thu nhập lớn hơn chi phí) hoặc thâm hụt (thu nhập nhỏ hơn chi phí) của hoạt động tài chính nhà nước.

3. Biểu mẫu báo cáo kết quả hoạt động tài chính nhà nước toàn quốc và tỉnh quy định tại Phụ lục II ban hành kèm theo Nghị định này.

Điều 7. Báo cáo lưu chuyển tiền tệ

1. Báo cáo lưu chuyển tiền tệ là báo cáo tài chính tổng hợp, phản ánh tình hình lưu chuyển tiền tệ, bao gồm các luồng tiền thu vào, các luồng tiền chi ra từ các hoạt động chủ yếu, hoạt động đầu tư và hoạt động tài chính trong kỳ báo cáo; số dư tiền và tương đương tiền tại thời điểm kết thúc kỳ báo cáo của Nhà nước trên phạm vi toàn quốc hoặc phạm vi tỉnh.

2. Nội dung Báo cáo lưu chuyển tiền tệ:

a) Luồng tiền từ hoạt động chủ yếu của Nhà nước:

Luồng tiền từ hoạt động chủ yếu của Nhà nước là luồng tiền phát sinh từ các hoạt động thường xuyên của Nhà nước, không phải là các hoạt động đầu tư hay hoạt động tài chính.

b) Luồng tiền từ hoạt động đầu tư của Nhà nước:

Luồng tiền từ hoạt động đầu tư của Nhà nước là luồng tiền phát sinh từ các hoạt động mua sắm, xây dựng, thanh lý, nhượng bán các tài sản dài hạn và các khoản đầu tư khác, không thuộc các khoản tương đương tiền của Nhà nước.

c) Luồng tiền từ hoạt động tài chính của Nhà nước:

Luồng tiền từ hoạt động tài chính của Nhà nước là luồng tiền phát sinh từ các hoạt động đi vay, trả nợ vay và các hoạt động tài chính khác của Nhà nước.

3. Biểu mẫu Báo cáo lưu chuyển tiền tệ toàn quốc và tỉnh quy định tại Phụ lục III ban hành kèm theo Nghị định này.

Điều 8. Thuyết minh báo cáo tài chính nhà nước

1. Thuyết minh báo cáo tài chính nhà nước được lập để giải thích và bổ sung các thông tin về tình hình tài chính nhà nước, kết quả hoạt động tài chính nhà nước, tình hình lưu chuyển tiền tệ nhà nước trong kỳ báo cáo trên phạm vi toàn quốc hoặc một tỉnh.

2. Nội dung Thuyết minh báo cáo tài chính nhà nước:

Nội dung Thuyết minh báo cáo tài chính nhà nước bao gồm các thông tin chung về tình hình kinh tế, xã hội; thông tin chung về cơ sở, chính sách kế toán áp dụng; thông tin bổ sung, phân tích về tình hình tài chính nhà nước, kết quả hoạt động tài chính nhà nước và lưu chuyển tiền tệ nhà nước; thuyết minh, giải trình về chênh lệch thông tin trọng yếu giữa Báo cáo tài chính nhà nước và Báo cáo quyết toán ngân sách nhà nước.

3. Biểu mẫu thuyết minh báo cáo tài chính nhà nước toàn quốc và tỉnh quy định tại Phụ lục IV ban hành kèm theo Nghị định này.

Chương III

LẬP, CÔNG KHAI BÁO CÁO TÀI CHÍNH NHÀ NƯỚC

Điều 9. Quyền, trách nhiệm của đơn vị lập Báo cáo tài chính nhà nước

1. Kho bạc Nhà nước giúp Bộ Tài chính lập Báo cáo tài chính nhà nước toàn quốc để trình Chính phủ báo cáo Quốc hội.

2. Kho bạc Nhà nước cấp tỉnh lập Báo cáo tài chính nhà nước tỉnh theo chỉ đạo của Kho bạc Nhà nước, trình Ủy ban nhân dân tỉnh để báo cáo Hội đồng nhân dân tỉnh và gửi Kho bạc Nhà nước để lập Báo cáo tài chính nhà nước toàn quốc.

3. Trường hợp các cơ quan, đơn vị, tổ chức không chấp hành đầy đủ, kịp thời chế độ cung cấp thông tin cho Kho bạc Nhà nước các cấp quy định tại Điều 16, Điều 17, Điều 18 của Nghị định này, Kho bạc Nhà nước các cấp thực hiện công khai danh sách và tạm dừng chi ngân sách các cơ quan, đơn vị, tổ chức này, trừ các khoản chi lương, phụ cấp, trợ cấp xã hội, học bổng và một số khoản chi cấp thiết theo quy định của Bộ Tài chính. Việc cấp phát, chi trả chỉ được thực hiện trở lại khi cơ quan, đơn vị, tổ chức đã chấp hành đầy đủ quy định.

Điều 10. Quy trình lập, gửi báo cáo tổng hợp thông tin tài chính huyện

1. Kho bạc Nhà nước cấp huyện lập và gửi báo cáo theo quy trình sau:

a) Tiếp nhận, kiểm tra, phân loại thông tin trên các Báo cáo cung cấp thông tin tài chính của các đơn vị quy định tại khoản 1 Điều 16 Nghị định này;

b) Phối hợp với các đơn vị quy định tại khoản 1 Điều 16 Nghị định này hoàn thiện Báo cáo cung cấp thông tin;

c) Tổng hợp thông tin báo cáo và xử lý các thông tin trùng lắp;

d) Lập Báo cáo tổng hợp thông tin tài chính huyện theo biểu mẫu quy định;

đ) Gửi Báo cáo tổng hợp thông tin tài chính huyện cho Kho bạc Nhà nước cấp tỉnh để lập Báo cáo tài chính nhà nước tỉnh, đồng thời gửi Ủy ban nhân dân và cơ quan tài chính đồng cấp để biết.

2. Thời hạn lập, gửi Báo cáo tổng hợp thông tin tài chính huyện: Trước ngày 30 tháng 6 của năm tài chính tiếp theo.

Điều 11. Quy trình lập, gửi báo cáo tài chính nhà nước tỉnh

1. Kho bạc Nhà nước cấp tỉnh lập, gửi báo cáo theo quy trình sau:

a) Tiếp nhận, kiểm tra, phân loại thông tin trên Báo cáo tổng hợp thông tin tài chính huyện quy định tại điểm đ khoản 1 Điều 10 Nghị định này và các Báo cáo cung cấp thông tin tài chính của các đơn vị quy định tại khoản 1 Điều 17 Nghị định này;

b) Phối hợp với Sở Tài chính và các đơn vị khác quy định tại khoản 1 Điều 17 Nghị định này hoàn thiện Báo cáo cung cấp thông tin tài chính;

c) Tổng hợp thông tin báo cáo và xử lý các thông tin trùng lắp;

d) Lập Báo cáo tài chính nhà nước tỉnh theo biểu mẫu quy định;

đ) Gửi Kho bạc Nhà nước để lập Báo cáo tài chính nhà nước toàn quốc; gửi Sở Tài chính để biết; đồng thời trình Ủy ban nhân dân tỉnh để báo cáo Hội đồng nhân dân tỉnh.

2. Thời hạn lập, gửi Báo cáo tài chính nhà nước tỉnh: Trước ngày 01 tháng 10 của năm tài chính tiếp theo.

3. Ủy ban nhân dân tỉnh báo cáo trước Hội đồng nhân dân tỉnh chậm nhất là 12 tháng sau khi kết thúc năm tài chính.

Điều 12. Quy trình lập báo cáo tài chính nhà nước toàn quốc

1. Kho bạc Nhà nước lập, gửi báo cáo tài chính nhà nước toàn quốc theo quy trình sau:

a) Tiếp nhận, kiểm tra, phân loại thông tin trên Báo cáo tài chính nhà nước tỉnh quy định tại điểm đ khoản 1 Điều 11 Nghị định này và các Báo cáo cung cấp thông tin tài chính của các đơn vị quy định tại khoản 1 Điều 18 Nghị định này;

b) Phối hợp với các đơn vị quy định tại khoản 1 Điều 18 Nghị định này hoàn thiện thông tin báo cáo;

c) Tổng hợp thông tin báo cáo và xử lý các thông tin trùng lắp;

d) Lập báo cáo tài chính nhà nước toàn quốc theo biểu mẫu quy định.

2. Bộ Tài chính trình Chính phủ Báo cáo tài chính nhà nước toàn quốc chậm nhất là 14 tháng sau khi kết thúc năm tài chính.

3. Chính phủ báo cáo Quốc hội chậm nhất là 18 tháng sau khi kết thúc năm tài chính.

Điều 13. Kỳ lập báo cáo tài chính nhà nước

Báo cáo tài chính nhà nước toàn quốc và tỉnh được lập theo kỳ kế toán năm được tính từ ngày 01 tháng 01 đến 31 tháng 12 năm dương lịch.

Điều 14. Công khai báo cáo tài chính nhà nước

1. Nội dung công khai:

a) Ủy ban nhân dân tỉnh công khai các thông tin trong báo cáo tài chính nhà nước tỉnh, bao gồm: Tình hình tài sản của Nhà nước; nợ chính quyền địa phương, các khoản phải trả khác của Nhà nước; nguồn vốn của Nhà nước; tình hình thu nhập, chi phí và kết quả hoạt động tài chính nhà nước; tình hình lưu chuyển tiền tệ nhà nước trên phạm vi tỉnh; trừ số liệu chi tiết thuộc lĩnh vực quốc phòng, an ninh, dự trữ quốc gia;

b) Bộ Tài chính công khai các thông tin trong báo cáo tài chính nhà nước toàn quốc, bao gồm: Tình hình tài sản của Nhà nước; nợ công và các khoản phải trả khác của Nhà nước; nguồn vốn của Nhà nước; tình hình thu nhập, chi phí và kết quả hoạt động tài chính nhà nước; tình hình lưu chuyển tiền tệ nhà nước trên phạm vi toàn quốc; trừ số liệu chi tiết thuộc lĩnh vực quốc phòng, an ninh, dự trữ quốc gia.

2. Hình thức công khai:

Việc công khai báo cáo tài chính nhà nước được thực hiện bằng một hoặc một số hình thức: Phát hành ấn phẩm, niêm yết, đăng trên cổng thông tin điện tử và các hình thức khác theo quy định của pháp luật.

3. Thời hạn công khai:

a) Ủy ban nhân dân tỉnh công khai báo cáo tài chính nhà nước tỉnh trong thời hạn 30 ngày, kể từ ngày Báo cáo tài chính nhà nước tỉnh được báo cáo trước Hội đồng nhân dân tỉnh;

b) Bộ Tài chính công khai Báo cáo tài chính nhà nước toàn quốc trong thời hạn 30 ngày, kể từ ngày Báo cáo tài chính nhà nước toàn quốc được báo cáo trước Quốc hội.

Điều 15. Xây dựng, quản lý cơ sở dữ liệu thông tin báo cáo tài chính nhà nước và lưu trữ báo cáo tài chính nhà nước

1. Kho bạc Nhà nước thuộc Bộ Tài chính tổ chức xây dựng, quản lý, khai thác và duy trì cơ sở dữ liệu thông tin báo cáo tài chính nhà nước đảm bảo an toàn, phù hợp và hiệu quả.

2. Kho bạc Nhà nước tổ chức bảo quản, lưu trữ báo cáo tài chính nhà nước dưới dạng thông tin trên giấy hoặc dữ liệu điện tử theo quy định của pháp luật.

3. Thời hạn lưu trữ báo cáo tài chính nhà nước: Lưu trữ vĩnh viễn.

Chương IV

TRÁCH NHIỆM CỦA CÁC CƠ QUAN, ĐƠN VỊ TRONG VIỆC CUNG CẤP THÔNG TIN LẬP BÁO CÁO TÀI CHÍNH NHÀ NƯỚC

Điều 16. Trách nhiệm của các cơ quan, đơn vị cung cấp thông tin để lập Báo cáo tổng hợp thông tin tài chính huyện

1. Các cơ quan quản lý, thực hiện thu, chi ngân sách nhà nước cấp huyện; cơ quan quản lý tài sản, nguồn vốn của Nhà nước cấp huyện; xã, phường, thị trấn có trách nhiệm lập Báo cáo cung cấp thông tin tài chính của đơn vị mình, gửi Kho bạc Nhà nước cấp huyện.

Các đơn vị dự toán cấp 1 thuộc cấp huyện có trách nhiệm tổng hợp thông tin tài chính của đơn vị mình và các đơn vị cấp dưới theo hướng dẫn của Bộ Tài chính để lập Báo cáo cung cấp thông tin tài chính và gửi Kho bạc Nhà nước cấp huyện.

2. Các đơn vị quy định tại khoản 1 Điều này chịu trách nhiệm về tính chính xác và thực hiện giải trình, hoàn thiện báo cáo này theo yêu cầu của Kho bạc Nhà nước cấp huyện.

3. Thời hạn lập, gửi Báo cáo cung cấp thông tin tài chính: Trước ngày 30 tháng 4 của năm tài chính tiếp theo.

4. Bộ Tài chính quy định biểu mẫu và hướng dẫn quy trình tổng hợp, lập và gửi báo cáo quy định tại khoản 1 Điều này.

Điều 17. Trách nhiệm của các cơ quan, đơn vị cung cấp thông tin lập Báo cáo tài chính nhà nước tỉnh

1. Cơ quan quản lý, thực hiện thu, chi ngân sách nhà nước cấp tỉnh; cơ quan quản lý tài sản, nguồn vốn của Nhà nước cấp tỉnh có trách nhiệm lập Báo cáo cung cấp thông tin tài chính của đơn vị mình hoặc do đơn vị mình quản lý, gửi Kho bạc Nhà nước cấp tỉnh.

Đơn vị dự toán cấp 1 thuộc cấp tỉnh có trách nhiệm tổng hợp thông tin tài chính của đơn vị mình và các đơn vị cấp dưới theo hướng dẫn của Bộ Tài chính để lập Báo cáo cung cấp thông tin tài chính và gửi Kho bạc Nhà nước cấp tỉnh.

2. Các đơn vị quy định tại khoản 1 Điều này chịu trách nhiệm về tính chính xác và thực hiện giải trình, hoàn thiện báo cáo này theo yêu cầu của Kho bạc Nhà nước cấp tỉnh.

3. Thời hạn lập, gửi Báo cáo cung cấp thông tin tài chính: Trước ngày 30 tháng 6 của năm tài chính tiếp theo.

4. Bộ Tài chính quy định biểu mẫu và hướng dẫn quy trình tổng hợp, lập và gửi báo cáo quy định tại khoản 1 Điều này.

Điều 18. Trách nhiệm của các cơ quan, đơn vị cung cấp thông tin để lập Báo cáo tài chính nhà nước toàn quốc

1. Cơ quan quản lý, thực hiện thu, chi ngân sách nhà nước trung ương; cơ quan quản lý tài sản, nguồn vốn của Nhà nước trung ương có trách nhiệm lập Báo cáo cung cấp thông tin tài chính của đơn vị mình hoặc do đơn vị mình quản lý, gửi Kho bạc Nhà nước.

Đơn vị dự toán cấp 1 trung ương có trách nhiệm tổng hợp thông tin tài chính của đơn vị mình và các đơn vị cấp dưới theo hướng dẫn của Bộ Tài chính để lập Báo cáo cung cấp thông tin tài chính và gửi Kho bạc Nhà nước.

2. Các đơn vị quy định tại khoản 1 Điều này chịu trách nhiệm về tính chính xác và thực hiện giải trình, hoàn thiện báo cáo này theo yêu cầu của Kho bạc Nhà nước.

3. Thời hạn lập, gửi Báo cáo cung cấp thông tin tài chính: Trước ngày 01 tháng 10 của năm tài chính tiếp theo.

4. Bộ Tài chính quy định biểu mẫu và hướng dẫn quy trình tổng hợp, lập và gửi báo cáo quy định tại khoản 1 Điều này.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 19. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2018.

2. Báo cáo tài chính nhà nước đầu tiên được lập theo số liệu tài chính năm 2018.

Điều 20. Tổ chức thực hiện

1. Bộ Tài chính hướng dẫn các chỉ tiêu cụ thể của báo cáo tài chính nhà nước và một số điều theo quy định tại Nghị định này, kiểm tra, đôn đốc việc lập báo cáo tài chính nhà nước.

2. Bộ trưởng, Thủ trưởng cơ quan ngang bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương và Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm tổ chức thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).KN

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC I

(Ban hành kèm theo Nghị định số 25/2017/NĐ-CP ngày 14 tháng 3 năm 2017 của Chính Phủ)

ĐƠN VỊ CHỦ QUẢN: ….

ĐƠN VỊ LẬP: …

BÁO CÁO TÌNH HÌNH TÀI CHÍNH NHÀ NƯỚC
(cho năm tài chính kết thúc tại ngày 31/12/20X2)

Đơn vị:

TT | Nội dung | Mã số | Thuyết minh | 31/12/20X2 | 31/12/20X1
A. | TÀI SẢN |  |  |  |
I. | Tài sản ngắn hạn |  |  |  |
1. | Tiền và các khoản tương đương tiền |  |  |  |
2. | Đầu tư tài chính ngắn hạn |  |  |  |
3. | Các khoản phải thu |  |  |  |
4. | Hàng tồn kho |  |  |  |
5. | Cho vay ngắn hạn |  |  |  |
6. | Tài sản ngắn hạn khác |  |  |  |
II. | Tài sản dài hạn |  |  |  |
1. | Đầu tư tài chính dài hạn |  |  |  |
 | 1.1. Vốn nhà nước tại các doanh nghiệp |  |  |  |
 | 1.2. Vốn góp |  |  |  |
 | 1.3. Đầu tư tài chính dài hạn khác |  |  |  |
2. | Cho vay dài hạn |  |  |  |
3. | Xây dựng cơ bản dở dang |  |  |  |
4. | Tài sản cố định hữu hình |  |  |  |
 | 4.1. Tài sản kết cấu hạ tầng |  |  |  |
 | 4.2. Bất động sản, nhà cửa, thiết bị |  |  |  |
5. | Tài sản cố định vô hình |  |  |  |
6. | Tài sản dài hạn khác |  |  |  |
 | TỔNG TÀI SẢN (I + II) |  |  |  |
B. | NỢ PHẢI TRẢ |  |  |  |
I. | Nợ phải trả ngắn hạn |  |  |  |
1. | Nợ ngắn hạn |  |  |  |
 | Trong đó: |  |  |  |
 | - Nợ trong nước của Chính phủ |  |  |  |
 | - Nợ nước ngoài của Chính phủ |  |  |  |
 | - Nợ chính quyền địa phương |  |  |  |
2. | Các khoản phải trả ngắn hạn khác |  |  |  |
II. | Nợ phải trả dài hạn |  |  |  |
1. | Nợ dài hạn |  |  |  |
 | Trong đó: |  |  |  |
 | - Nợ trong nước của Chính phủ |  |  |  |
 | - Nợ nước ngoài của Chính phủ |  |  |  |
 | - Nợ chính quyền địa phương |  |  |  |
2. | Các khoản phải trả dài hạn khác |  |  |  |
 | TỔNG NỢ PHẢI TRẢ (I + II) |  |  |  |
C. | NGUỒN VỐN |  |  |  |
I. | Nguồn vốn hình thành tài sản |  |  |  |
II. | Thặng dư/Thâm hụt lũy kế |  |  |  |
III. | Nguồn vốn khác |  |  |  |
 | TỔNG NGUỒN VỐN (I + II + III) |  |  |  |

Người lập

Kiểm soát

………., ngày ... tháng ... năm ……..
Thủ trưởng đơn vị

PHỤ LỤC II

(Ban hành kèm theo Nghị định số 25/2017/NĐ-CP ngày 14 tháng 3 năm 2017 của Chính phủ)

ĐƠN VỊ CHỦ QUẢN: ….

ĐƠN VỊ LẬP: ....

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG TÀI CHÍNH NHÀ NƯỚC

(cho năm tài chính kết thúc tại ngày 31/12/20X2)

Đơn vị:

TT | Nội dung | Mã số | Thuyết minh | Năm 20X2 | Năm 20X1
I. | THU NHẬP |  |  |  |
1. | Doanh thu thuộc ngân sách nhà nước |  |  |  |
 | 1.1 Doanh thu thuế |  |  |  |
 | 1.2 Doanh thu phí, lệ phí |  |  |  |
 | 1.3 Doanh thu từ dầu thô và khí thiên nhiên |  |  |  |
 | 1.4 Doanh thu từ vốn góp và các khoản đầu tư của nhà nước |  |  |  |
 | 1.5 Doanh thu từ viện trợ không hoàn lại |  |  |  |
 | 1.6 Doanh thu khác |  |  |  |
2. | Doanh thu không thuộc ngân sách nhà nước |  |  |  |
 | 2.1 Doanh thu từ hoạt động sản xuất kinh doanh, dịch vụ |  |  |  |
 | 2.2 Doanh thu hoạt động khác |  |  |  |
 | TỔNG THU NHẬP (1+2) |  |  |  |
II. | CHI PHÍ |  |  |  |
1. | Chi phí từ nguồn ngân sách nhà nước |  |  |  |
 | 1.1 Chi phí tiền lương, tiền công và chi phí khác cho con người |  |  |  |
 | 1.2 Chi phí vật tư, công cụ và dịch vụ |  |  |  |
 | 1.3 Chi phí hao mòn |  |  |  |
 | 1.4 Chi phí tài chính |  |  |  |
 | 1.5 Chi phí khác |  |  |  |
2. | Chi phí từ nguồn ngoài ngân sách nhà nước |  |  |  |
 | 2.1 Chi phí tiền lương, tiền công và chi phí khác cho con người |  |  |  |
 | 2.2 Chi phí vật tư, công cụ và dịch vụ |  |  |  |
 | 2.3 Chi phí khấu hao |  |  |  |
 | 2.4 Chi phí tài chính |  |  |  |
 | 2.5 Chi phí khác |  |  |  |
 | TỔNG CHI PHÍ (1+2) |  |  |  |
III. | THẶNG DƯ (HOẶC THÂM HỤT) (I-II) |  |  |  |

Người lập

Kiểm soát

………., ngày ... tháng ... năm ……..
Thủ trưởng đơn vị

PHỤ LỤC III

(Ban hành kèm theo Nghị định số 25/2017/NĐ-CP ngày 14 tháng 3 năm 2017 của Chính phủ)

ĐƠN VỊ CHỦ QUẢN: ….

ĐƠN VỊ LẬP:

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Cho năm tài chính kết thúc tại ngày 31/12/20X2)

Đơn vị:

Nội dung |  | Mã số | Thuyết minh | Năm 20X2 | Năm 20X1
I. | LƯU CHUYỂN TIỀN TỆ TỪ HOẠT ĐỘNG CHỦ YẾU |  |  |  |
 | I.1. Thặng dư/(Thâm hụt) trong kỳ báo cáo |  |  |  |
 | I.2. Điều chỉnh các khoản: |  |  |  |
 | Khấu hao, hao mòn tài sản cố định |  |  |  |
 | (Lãi)/Lỗ từ hoạt động đầu tư |  |  |  |
 | Chi phí lãi vay |  |  |  |
 | (Tăng)/Giảm hàng tồn kho |  |  |  |
 | (Tăng)/Giảm các khoản phải thu |  |  |  |
 | Tăng/(Giảm) các khoản phải trả |  |  |  |
 | Các khoản điều chỉnh khác |  |  |  |
 | I.3. Lưu chuyển tiền thuần từ hoạt động chủ yếu (I.1 +I.2) |  |  |  |
II. | LƯU CHUYỂN TIỀN TỆ TỪ HOẠT ĐỘNG ĐẦU TƯ |  |  |  |
 | II.1. Tiền chi mua sắm, đầu tư xây dựng tài sản cố định và các tài sản dài hạn khác |  |  |  |
 | II.2. Tiền thu thanh lý, nhượng bán tài sản cố định và các tài sản dài hạn khác |  |  |  |
 | II.3. Tiền chi cho vay, góp vốn và đầu tư |  |  |  |
 | II.4. Tiền thu gốc khoản cho vay; thu từ bán cổ phần, vốn góp và các khoản đầu tư |  |  |  |
 | II.5. Tiền thu từ lãi cho vay, cổ tức và lợi nhuận được chia |  |  |  |
 | II.6. Lưu chuyển tiền thuần từ hoạt động đầu tư (I.1+I.2+I.3+I.4+I.5) |  |  |  |
III. | LƯU CHUYỂN TIỀN TỆ TỪ HOẠT ĐỘNG TÀI CHÍNH |  |  |  |
 | III.1. Tiền thu từ khoản đi vay |  |  |  |
 | III.2. Tiền chi từ hoàn trả khoản gốc vay |  |  |  |
 | III.3. Tiền thu từ hoạt động tài chính khác |  |  |  |
 | III.4. Tiền chi từ hoạt động tài chính khác |  |  |  |
 | III.5. Lưu chuyển tiền thuần từ hoạt động tài chính (III.1+III.2+III.3+III.4) |  |  |  |
IV. | Lưu chuyển tiền thuần trong kỳ (I.3+II.6+III.5) |  |  |  |
V. | Tiền và các khoản tương đương tiền đầu kỳ |  |  |  |
VI. | Ảnh hưởng của chênh lệch tỷ giá |  |  |  |
VII. | Tiền và các khoản tương đương tiền cuối kỳ (IV+ V+VI) |  |  |  |

Người lập

Kiểm soát

Ngày ... tháng ... năm ……..
Thủ trưởng đơn vị

PHỤ LỤC IV

(Ban hành kèm theo Nghị định số 25/2017/NĐ-CP ngày 14 tháng 3 năm 2017 của Chính phủ)

ĐƠN VỊ CHỦ QUẢN: ….

ĐƠN VỊ LẬP: …

THUYẾT MINH BÁO CÁO TÀI CHÍNH

(cho năm tài chính kết thúc tại ngày 31/12/20X2)

I- KHÁI QUÁT TÌNH HÌNH KINH TẾ, XÃ HỘI

...............................................................................................................................................

II. KỲ BÁO CÁO, ĐƠN VỊ TIỀN TỆ SỬ DỤNG ĐỂ BÁO CÁO

...............................................................................................................................................

III. CHUẨN MỰC KẾ TOÁN/CHẾ ĐỘ KẾ TOÁN ÁP DỤNG

...............................................................................................................................................

IV. CÁC CHÍNH SÁCH KẾ TOÁN ÁP DỤNG CHO CÁC KHOẢN MỤC TRÊN BCTC

1. Nguyên tắc thực hiện hợp nhất báo cáo tài chính nhà nước

...............................................................................................................................................

2. Nguyên tắc ghi nhận các khoản tiền và tương đương tiền

...............................................................................................................................................

3. Nguyên tắc ghi nhận các khoản đầu tư

...............................................................................................................................................

4. Nguyên tắc ghi nhận các khoản phải thu

...............................................................................................................................................

5. Nguyên tắc ghi nhận các khoản cho vay

...............................................................................................................................................

6. Nguyên tắc ghi nhận tài sản cố định

...............................................................................................................................................

7. Nguyên tắc ghi nhận chi phí xây dựng cơ bản dở dang

...............................................................................................................................................

8. Nguyên tắc ghi nhận các khoản vay

...............................................................................................................................................

9. Nguyên tắc ghi nhận doanh thu

...............................................................................................................................................

10. Nguyên tắc ghi nhận chi phí

...............................................................................................................................................

THUYẾT MINH CÁC SỐ LIỆU TRÊN CÁC BÁO CÁO TÀI CHÍNH |  | Đơn vị:
1. Tiền và tương đương tiền | 31/12/20X2 |  | 31/12/20X1
Tiền mặt |  |  |
Tiền gửi tại ngân hàng |  |  |
Tiền đang chuyển |  |  |
Các khoản tương đương tiền |  |  |
Cộng |  |  |
 |  |  | Đơn vị:
2. Đầu tư tài chính | 31/12/20X2 |  | 31/12/20X1
Ngắn hạn |  |  |
Tiền gửi có kỳ hạn |  |  |
… |  |  |
Khác |  |  |
Cộng |  |  |
Dài hạn |  |  |
Vốn nhà nước tại các DNNN, Công ty CP, Công ty TNHH |  |  |
Đầu tư góp vốn vào đơn vị khác |  |  |
Tiền gửi có kỳ hạn |  |  |
… |  |  |
Khác |  |  |
Cộng |  |  |
Tổng cộng đầu tư tài chính |  |  |
 |  |  | Đơn vị:
3. Các khoản phải thu | 31/12/20X2 |  | 31/12/20X1
Phải thu hoạt động sản xuất kinh doanh dịch vụ |  |  |
… |  |  |
Phải thu khác |  |  |
Cộng |  |  |
 |  |  | Đơn vị:
4. Hàng tồn kho | 31/12/20X2 |  | 31/12/20X1
Vật tư, hàng hóa dự trữ |  |  |
… |  |  |
Cộng |  |  |
 |  |  | Đơn vị:
5. Cho vay | 31/12/20X2 |  | 31/12/20X1
Ngắn hạn |  |  |
… |  |  |
Cộng |  |  |
Dài hạn |  |  |
… |  |  |
Cộng |  |  |
Tổng cộng cho vay |  |  |

6. Tài sản cố định hữu hình

6.1. Tài sản kết cấu hạ tầng |  |  |  | Đơn vị:
 | Đường bộ | Đường sắt | Đường thủy nội địa |  | Đường hàng hải | Đường hàng không | … | Khác | Tổng cộng
Nguyên giá |  |  |  |  |  |  |  |  |
01/01/20X2 |  |  |  |  |  |  |  |  |
Tăng trong năm |  |  |  |  |  |  |  |  |
Giảm trong năm |  |  |  |  |  |  |  |  |
31/2012/20X2 |  |  |  |  |  |  |  |  |
Khấu hao, hao mòn lũy kế |  |  |  |  |  |  |  |  |
01/01/20X2 |  |  |  |  |  |  |  |  |
Tăng trong năm |  |  |  |  |  |  |  |  |
Giảm trong năm |  |  |  |  |  |  |  |  |
31/12/20X2 |  |  |  |  |  |  |  |  |
Giá trị còn lại |  |  |  |  |  |  |  |  |
01/01/20X2 |  |  |  |  |  |  |  |  |
31/12/20X2 |  |  |  |  |  |  |  |  |

 | 6.2. Bất động sản, nhà cửa, thiết bị |  |  |  |  |  |  |  | Đơn vị:
 |  |  | Nhà vật kiến trúc |  |  | Phương tiện vận tải |  |  |  |  | … |  | Khác |  | Tổng cộng
 | Nguyên giá |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | 01/01/20X2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tăng trong năm |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Giảm trong năm |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | 31/2012/20X2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Khấu hao, hao mòn lũy kế |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | 01/01/20X2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tăng trong năm |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Giảm trong năm |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | 31/12/20X2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Giá trị còn lại |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | 01/01/20X2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | 31/12/20X2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | 7. Tài sản cố định vô hình |  |  |  |  |  |  | Đơn vị:
 |  | Quyền sử dụng đất |  |  | Bản quyền |  | Chương trình phần mềm |  |  |  |  | … |  | Khác |  | Tổng cộng
 | Nguyên giá |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | 01/01/20X2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tăng trong năm |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Giảm trong năm |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | 31/2012/20X2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Khấu hao, hao mòn lũy kế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | 01/01/20X2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tăng trong năm |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Giảm trong năm |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | 31/12/20X2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Giá trị còn lại |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | 01/01/20X2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | 31/12/20X2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
8. Xây dựng cơ bản dở dang |  |  |  |  |  |  |  |  |  | Đơn vị:
 |  |  |  | 31/12/20X2 |  |  |  |  |  | 31/12/20X1
Chi phí đầu tư xây dựng cơ bản |  |  |  |  |  |  |  |  |  |
Trong đó: (chi tiết một số tài sản) |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |
Chi phí mua sắm |  |  |  |  |  |  |  |  |  |
Trong đó: (chi tiết một số tài sản) |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |
Chi phí sửa chữa nâng cấp tài sản |  |  |  |  |  |  |  |  |  |
Trong đó: (chi tiết một số tài sản) |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |
Cộng |  |  |  |  |  |  |  |  |  |

 |  | Đơn vị
 | 31/12/20X2 | 31/12/20X1
9. Nợ |  |
Ngắn hạn |  |
Nợ trong nước của Chính phủ |  |
Nợ nước ngoài của Chính phủ |  |
Nợ của chính quyền địa phương |  |
Khác |  |
Cộng |  |
Dài hạn |  |
Nợ trong nước của Chính phủ |  |
Nợ nước ngoài của Chính phủ |  |
Nợ của chính quyền địa phương |  |
Khác |  |
Cộng |  |
Tổng cộng |  |

10. Nguồn vốn |  | Đơn vị:
 | Nguồn vốn hình thành tài sản |  | Thặng dư/thâm hụt lũy kế | Nguồn vốn khác | Tổng cộng
- Số dư tại ngày 31/12/20X1 |  |  |  |  |
Các khoản điều chỉnh |  |  |  |  |
Điều chỉnh do thay đổi chính sách kế toán |  |  |  |  |
Điều chỉnh sai sót kỳ trước |  |  |  |  |
- Số dư trình bày lại tại ngày 01/01/20X2 |  |  |  |  |
Các khoản điều chỉnh về vốn |  |  |  |  |
Thặng dư/thâm hụt trên Báo cáo KQHĐTCNN |  |  |  |  |
Các khoản tăng/giảm khác |  |  |  |  |
- Số dư tại ngày 31/12/20X2 |  |  |  |  |

11. Doanh thu thuế

Đơn vị:

TT | Khoản mục | 20X2 | 20X1
1 | Doanh thu thuế thu nhập cá nhân |  |
2 | Doanh thu thuế thu nhập doanh nghiệp |  |
3 | Doanh thu thuế sử dụng đất nông nghiệp |  |
4 | Doanh thu thuế tài nguyên |  |
5 | Doanh thu thuế sử dụng đất phi nông nghiệp |  |
6 | Doanh thu thuế giá trị gia tăng |  |
7 | Doanh thu thuế tiêu thụ đặc biệt |  |
8 | Doanh thu thuế xuất khẩu |  |
9 | Doanh thu thuế nhập khẩu |  |
10 | Doanh thu thuế bảo vệ môi trường |  |
 | … |  |
 | Các loại doanh thu thuế khác |  |
 | Cộng |  |

12. Doanh thu về phí, lệ phí

Đơn vị:

TT | Khoản mục | 20X2 | 20X1
1 | Doanh thu từ phí |  |
2 | Doanh thu từ lệ phí |  |
 | Cộng |  |

13. Doanh thu về dầu thô, khí thiên nhiên

Đơn vị:

TT | Khoản mục | 20X2 | 20X1
1 | Doanh thu từ dầu thô |  |
2 | Doanh thu từ condensate |  |
3 | Doanh thu từ khí thiên nhiên |  |
4 | Phụ thu dầu khí |  |
 | Cộng |  |

14. Doanh thu từ vốn góp và các khoản đầu tư của Nhà nước

Đơn vị:

TT | Khoản mục | 20X2 | 20X1
1 | Doanh thu từ lợi nhuận còn lại của DNNN sau khi trích lập |  |
2 | Doanh thu từ cổ tức, lợi nhuận được chia |  |
 | … |  |
3 | Doanh thu khác |  |
 | Cộng |  |

15. Doanh thu từ viện trợ không hoàn lại

Đơn vị:

TT | Khoản mục | 20X2 | 20X1
1 | Các Chính phủ |  |
2 | Các tổ chức quốc tế |  |
3 | Các tổ chức phi Chính phủ |  |
4 | Cá nhân, kiều bào nước ngoài, tổ chức khác |  |
 | Cộng |  |

16. Doanh thu khác

Đơn vị:

TT | Khoản mục | 20X2 | 20X1
1 | Thu nhập từ bán, chuyển nhượng TSCĐ của Nhà nước |  |
2 | Thu nhập từ cho thuê TSCĐ của nhà nước |  |
3 | Thu từ cấp quyền khai thác khoáng sản |  |
 | …. |  |
4 | Thu khác |  |
 | Cộng |  |

VI. CÁC NỘI DUNG KHÁC


ND 2017_32_2017_ND-CP_tin dung dau tu cua nha nuoc

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 32/2017/NĐ-CP | Hà Nội, ngày 31 tháng 03 năm 2017

NGHỊ ĐỊNH

VỀ TÍN DỤNG ĐẦU TƯ CỦA NHÀ NƯỚC

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật ngân sách nhà nước ngày 26 tháng 5 năm 2015;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật đầu tư công ngày 18 tháng 6 năm 2014;

Căn cứ Luật quản lý nợ công ngày 17 tháng 6 năm 2009;

Căn cứ Luật các tổ chức tín dụng ngày 16 tháng 6 năm 2016;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định về tín dụng đầu tư của Nhà nước.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định về chính sách tín dụng đầu tư của Nhà nước do Ngân hàng Phát triển Việt Nam thực hiện.

2. Nghị định này áp dụng đối với:

a) Các doanh nghiệp, đơn vị sự nghiệp tự chủ về tài chính và tổ chức kinh tế khác là chủ đầu tư dự án thuộc Danh mục vay vốn tín dụng đầu tư của Nhà nước;

b) Ngân hàng Phát triển Việt Nam;

c) Cơ quan, tổ chức và cá nhân có liên quan trong quá trình thực hiện tín dụng đầu tư của Nhà nước.

Điều 2. Nguyên tắc cho vay tín dụng đầu tư của Nhà nước

1. Cho vay đúng đối tượng về tín dụng đầu tư của Nhà nước quy định tại Nghị định này.

2. Dự án vay vốn tín dụng đầu tư của Nhà nước phải là các dự án được Ngân hàng Phát triển Việt Nam thẩm định và đánh giá là có hiệu quả, đảm bảo trả nợ đầy đủ cả nợ gốc và nợ lãi.

3. Việc cho vay phải đúng quy trình thủ tục phù hợp với quy định của pháp luật.

4. Khách hàng vay vốn phải sử dụng vốn vay đúng mục đích; trả nợ gốc, lãi vay đầy đủ và đúng thời hạn theo hợp đồng tín dụng đã ký; thực hiện đầy đủ các cam kết trong hợp đồng và các quy định của Nghị định này.

5. Lãi suất cho vay tín dụng đầu tư của Nhà nước tiến tới đủ bù đắp chi phí về vốn, chi phí hoạt động và dự phòng rủi ro tín dụng trong hoạt động của Ngân hàng Phát triển Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Khách hàng” là doanh nghiệp, đơn vị sự nghiệp tự chủ về tài chính và tổ chức kinh tế khác vay vốn tín dụng đầu tư của Nhà nước tại Ngân hàng Phát triển Việt Nam.

2. “Người có liên quan” là tổ chức, cá nhân theo quy định tại khoản 28 Điều 4 Luật các tổ chức tín dụng.

3. “Thời hạn cho vay” là khoảng thời gian được tính từ khi Ngân hàng Phát triển Việt Nam giải ngân vốn vay cho đến thời điểm khách hàng phải trả hết nợ gốc và lãi vốn vay đã được thỏa thuận trong hợp đồng tín dụng giữa Ngân hàng Phát triển Việt Nam với khách hàng.

4. “Thời hạn ân hạn” là khoảng thời gian tính từ khi Ngân hàng Phát triển Việt Nam giải ngân vốn vay đến khi khách hàng bắt đầu trả nợ gốc được thỏa thuận trong hợp đồng tín dụng. Trong thời gian ân hạn, khách hàng chưa phải trả nợ gốc nhưng phải trả lãi theo hợp đồng tín dụng đã ký, trừ trường hợp Thủ tướng Chính phủ có quy định khác.

5. “Thời hạn trả nợ” là khoảng thời gian từ khi khách hàng phải trả nợ khoản vay lần đầu tiên cho đến khi trả hết nợ vay theo hợp đồng tín dụng.

6. “Kỳ hạn trả nợ” là các khoảng thời gian trong thời hạn trả nợ đã được thỏa thuận giữa Ngân hàng Phát triển Việt Nam và khách hàng mà tại cuối mỗi khoảng thời gian đó khách hàng phải trả một phần hoặc toàn bộ vốn vay cho Ngân hàng Phát triển Việt Nam.

7. “Điều chỉnh kỳ hạn trả nợ” là việc Ngân hàng Phát triển Việt Nam và khách hàng đồng ý thay đổi các kỳ hạn trả nợ đã thỏa thuận trước đó trong hợp đồng tín dụng, mà không thay đổi thời hạn trả nợ.

8. “Gia hạn nợ vay” là việc Ngân hàng Phát triển Việt Nam chấp thuận kéo dài thời gian trả nợ gốc và/hoặc lãi vốn vay vượt quá thời hạn cho vay trước đó đã ghi trong hợp đồng tín dụng.

Điều 4. Kế hoạch tín dụng đầu tư của Nhà nước

1. Kế hoạch tín dụng đầu tư của Nhà nước được giao hàng năm và trung hạn cho Ngân hàng Phát triển Việt Nam bao gồm các chỉ tiêu sau:

a) Tổng mức tăng trưởng tín dụng đầu tư của Nhà nước;

b) Nguồn vốn để thực hiện tín dụng đầu tư của Nhà nước;

c) Ngân sách nhà nước cấp bù chênh lệch lãi suất, hỗ trợ sau đầu tư và phí quản lý.

2. Ngân hàng Phát triển Việt Nam lập và báo cáo Bộ Tài chính, Bộ Kế hoạch và Đầu tư về kế hoạch tín dụng đầu tư của Nhà nước hàng năm và trung hạn theo quy định tại Luật đầu tư công và các văn bản quy phạm pháp luật có liên quan.

3. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính thẩm định kế hoạch tín dụng đầu tư của Nhà nước do Ngân hàng Phát triển Việt Nam lập. Bộ Kế hoạch và Đầu tư tổng hợp, báo cáo Thủ tướng Chính phủ xem xét, quyết định trong kế hoạch phát triển kinh tế - xã hội.

Chương II

TÍN DỤNG ĐẦU TƯ CỦA NHÀ NƯỚC

Điều 5. Đối tượng cho vay

1. Đối tượng cho vay tín dụng đầu tư của Nhà nước là khách hàng có dự án đầu tư thuộc Danh mục các dự án được vay vốn tín dụng đầu tư của Nhà nước ban hành kèm theo Nghị định này.

2. Trường hợp các dự án nêu tại khoản 1 Điều này đã được hưởng tín dụng ưu đãi từ các tổ chức tài chính nhà nước khác thì không được vay vốn tín dụng đầu tư của Nhà nước theo quy định tại Nghị định này.

Điều 6. Điều kiện cho vay

Khách hàng phải đáp ứng đầy đủ các điều kiện sau:

1. Thuộc đối tượng quy định tại Điều 5 Nghị định này.

2. Có đầy đủ năng lực pháp luật và thực hiện các thủ tục đầu tư theo quy định.

3. Dự án đầu tư xin vay vốn được Ngân hàng Phát triển Việt Nam thẩm định, đánh giá là dự án có hiệu quả, có khả năng trả được nợ vay.

4. Có vốn chủ sở hữu tham gia trong quá trình thực hiện dự án tối thiểu 20% tổng vốn đầu tư dự án, mức cụ thể do Ngân hàng Phát triển Việt Nam xem xét, quyết định phù hợp với khả năng tài chính của chủ đầu tư và phương án trả nợ của dự án, trừ trường hợp các dự án đặc biệt do Thủ tướng Chính phủ quyết định.

5. Thực hiện bảo đảm tiền vay theo các quy định tại Nghị định này và quy định của pháp luật.

6. Khách hàng không có nợ xấu tại các tổ chức tín dụng tại thời điểm Ngân hàng Phát triển Việt Nam xem xét cho vay, giải ngân vốn vay.

7. Mua bảo hiểm tài sản tại một doanh nghiệp bảo hiểm hoạt động hợp pháp tại Việt Nam đối với tài sản bảo đảm tiền vay.

8. Khách hàng thực hiện chế độ hạch toán kế toán, báo cáo tài chính và kiểm toán báo cáo tài chính hàng năm theo quy định của pháp luật.

Điều 7. Mức vốn cho vay và giới hạn cho vay

1. Mức vốn cho vay tín dụng đầu tư của Nhà nước tối đa đối với mỗi dự án bằng 70% tổng mức vốn đầu tư của dự án (không bao gồm vốn lưu động).

2. Tổng mức dư nợ cấp tín dụng của Ngân hàng Phát triển Việt Nam (bao gồm cả tín dụng đầu tư của Nhà nước) tính trên vốn tự có của Ngân hàng Phát triển Việt Nam không được vượt quá 15% đối với một khách hàng, không được vượt quá 25% đối với một khách hàng và người có liên quan, trừ trường hợp các dự án đặc biệt do Thủ tướng Chính phủ quyết định.

3. Ngân hàng Phát triển Việt Nam quyết định mức vốn cho vay đối với từng dự án đầu tư trên cơ sở kết quả thẩm định dự án và đảm bảo giới hạn tín dụng quy định tại khoản 1 và khoản 2 Điều này.

Điều 8. Thời hạn cho vay

1. Thời hạn cho vay được xác định theo khả năng thu hồi vốn của dự án và khả năng trả nợ của khách hàng phù hợp với đặc điểm sản xuất, kinh doanh của dự án nhưng không quá 12 năm. Riêng các dự án đầu tư thuộc nhóm A thời hạn cho vay vốn tối đa là 15 năm.

2. Ngân hàng Phát triển Việt Nam quyết định thời hạn cho vay đối với từng dự án trên cơ sở kết quả thẩm định dự án và phù hợp với quy định tại khoản 1 Điều này.

3. Đối với các dự án đặc biệt cần phải cho vay vượt quá thời hạn cho vay tối đa quy định tại khoản 1 Điều này, Ngân hàng Phát triển Việt Nam thẩm định, trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 9. Lãi suất cho vay

1. Lãi suất cho vay tín dụng đầu tư của Nhà nước bằng mức lãi suất bình quân gia quyền của các mức lãi suất trúng thầu trái phiếu Ngân hàng Phát triển Việt Nam được Chính phủ bảo lãnh kỳ hạn 05 năm trong thời gian 01 năm trước thời điểm công bố lãi suất theo quy định tại Nghị định này cộng (+) tỷ lệ chi phí quản lý hoạt động và dự phòng rủi ro của Ngân hàng Phát triển Việt Nam.

Bộ Tài chính trình Thủ tướng Chính phủ quyết định tỷ lệ chi phí quản lý ổn định trong thời kỳ 03 năm, đảm bảo cho Ngân hàng Phát triển Việt Nam đủ nguồn kinh phí hoạt động và trích lập dự phòng rủi ro theo quy định. Trường hợp có biến động lớn, Ngân hàng Phát triển Việt Nam báo cáo Bộ Tài chính để trình Thủ tướng Chính phủ xem xét, quyết định tỷ lệ chi phí quản lý hoạt động phù hợp.

2. Định kỳ vào ngày cuối cùng của quý, căn cứ nguyên tắc xác định lãi suất quy định tại khoản 1 Điều này, Ngân hàng Phát triển Việt Nam xác định và công bố mức lãi suất cho vay tín dụng đầu tư của Nhà nước.

3. Mức lãi suất cho vay tín dụng đầu tư của Nhà nước đối với mỗi dự án theo quy định tại khoản 2 Điều này được áp dụng cho toàn bộ dư nợ của dự án từ thời điểm điều chỉnh.

4. Lãi suất nợ quá hạn đối với mỗi dự án do Ngân hàng Phát triển Việt Nam xem xét, quyết định, tối đa bằng 150% lãi suất cho vay trong hạn.

Điều 10. Đồng tiền cho vay

1. Đồng tiền cho vay và thu hồi nợ là đồng Việt Nam.

2. Đối với các dự án ODA, dự án cho vay từ nguồn vốn vay nước ngoài, Ngân hàng Phát triển Việt Nam được cho vay và thu hồi nợ bằng ngoại tệ theo quy định của pháp luật về cơ chế cho vay lại nguồn vốn vay nước ngoài của Chính phủ và hướng dẫn của Ngân hàng Nhà nước Việt Nam.

Điều 11. Thời hạn ân hạn

Thời hạn ân hạn do Ngân hàng Phát triển Việt Nam quyết định phù hợp với thời gian đầu tư, triển khai hoạt động và nguồn tiền trả nợ của khách hàng.

Điều 12. Thực hiện giải ngân và thu nợ

Ngân hàng Phát triển Việt Nam trực tiếp giải ngân, thu nợ hoặc ủy thác cho các tổ chức tín dụng hoạt động hợp pháp ở trong nước thực hiện giải ngân, thu nợ, quản lý tài sản đảm bảo, tuân thủ các quy định của pháp luật về ủy thác, nhận ủy thác, cho vay hợp vốn của các tổ chức tín dụng.

Điều 13. Bảo đảm tiền vay

1. Khách hàng khi vay vốn tín dụng đầu tư của Nhà nước để đầu tư dự án phải thực hiện các biện pháp đảm bảo tiền vay tại Ngân hàng Phát triển Việt Nam theo quy định của pháp luật về giao dịch bảo đảm. Đối với từng dự án, Ngân hàng Phát triển Việt Nam xem xét, quyết định cụ thể các biện pháp đảm bảo tiền vay theo, quy định của pháp luật. Trường hợp các dự án đặc biệt do Thủ tướng Chính phủ quyết định.

2. Ngân hàng Phát triển Việt Nam và khách hàng thực hiện thủ tục đảm bảo tiền vay theo quy định pháp luật về giao dịch bảo đảm.

3. Ngân hàng Phát triển Việt Nam được xử lý tài sản bảo đảm để thu hồi nợ theo quy định của pháp luật về giao dịch bảo đảm.

Điều 14. Trả nợ vay

1. Khách hàng có nghĩa vụ và trách nhiệm trả nợ cho Ngân hàng Phát triển Việt Nam đầy đủ và đúng hạn theo đúng hợp đồng tín dụng đã ký.

2. Trong thời gian ân hạn, khách hàng chưa phải trả nợ gốc nhưng phải trả lãi theo hợp đồng tín dụng đã ký.

3. Kể từ ngày đến hạn trả nợ, khách hàng vay vốn không trả được nợ vay của kỳ hạn đó và không được Ngân hàng Phát triển Việt Nam điều chỉnh kỳ hạn trả nợ hoặc gia hạn nợ thì số nợ gốc đến hạn nhưng chưa trả phải chịu lãi suất quá hạn theo quy định.

Điều 15. Điều chỉnh kỳ hạn trả nợ và gia hạn nợ vay

1. Ngân hàng Phát triển Việt Nam quyết định việc điều chỉnh kỳ hạn trả nợ, mức trả nợ của từng kỳ hạn trả nợ và gia hạn nợ vay trên cơ sở khả năng tài chính của ngân hàng, khả năng trả nợ của khách hàng.

2. Tổng thời gian gia hạn nợ đối với dự án vay vốn tín dụng đầu tư của Nhà nước do Ngân hàng Phát triển Việt Nam quyết định không vượt quá 1/3 thời hạn cho vay tối đa theo quy định tại khoản 1 Điều 8 Nghị định này.

3. Ngân hàng Phát triển Việt Nam hướng dẫn hồ sơ, thủ tục điều chỉnh kỳ hạn trả nợ, mức trả nợ của từng kỳ hạn trả nợ và gia hạn nợ vay cho khách hàng.

Điều 16. Phân loại nợ và trích lập quỹ dự phòng rủi ro

1. Việc phân loại nợ của Ngân hàng Phát triển Việt Nam thực hiện theo quy định do Ngân hàng Nhà nước Việt Nam ban hành.

2. Ngân hàng Phát triển Việt Nam được trích lập Quỹ dự phòng rủi ro tín dụng để xử lý các rủi ro do khách hàng không trả được nợ và được tính vào chi phí hoạt động của Ngân hàng Phát triển Việt Nam, cụ thể như sau:

a) Đối với dự phòng chung, mức trích lập bằng 0,75% tổng dư nợ;

b) Đối với dự phòng rủi ro cụ thể, mức trích lập do Ngân hàng Phát triển Việt Nam quyết định, tối đa không quá mức trích lập đối với từng nhóm nợ theo quy định Ngân hàng Nhà nước Việt Nam áp dụng đối với các ngân hàng thương mại trên cơ sở kết quả phân loại nợ, tình hình thu - chi tài chính.

Điều 17. Xử lý rủi ro và thẩm quyền xử lý rủi ro

1. Việc xử lý rủi ro của Ngân hàng Phát triển Việt Nam phải đảm bảo nguyên tắc thực hiện đúng quy định của pháp luật, giảm thiệt hại tối đa cho Nhà nước và gắn trách nhiệm của Ngân hàng Phát triển Việt Nam, khách hàng vay vốn và các cơ quan liên quan trong việc cho vay, thu hồi và xử lý nợ.

2. Các giải pháp xử lý rủi ro vốn tín dụng đầu tư của Nhà nước bao gồm: Cơ cấu lại thời hạn trả nợ, điều chỉnh kỳ hạn trả nợ, gia hạn nợ, xử lý tài sản bảo đảm, khoanh nợ, chuyển ngoại bảng để xử lý, xóa nợ gốc, xóa nợ lãi và bán nợ.

3. Việc sử dụng Quỹ dự phòng rủi ro để xử lý rủi ro và thẩm quyền xử lý rủi ro được thực hiện theo Quy chế xử lý rủi ro tín dụng tại Ngân hàng Phát triển Việt Nam do Thủ tướng Chính phủ quy định.

Điều 18. Nguồn vốn thực hiện chính sách tín dụng đầu tư của Nhà nước

Ngân hàng Phát triển Việt Nam được sử dụng nguồn vốn hợp pháp bao gồm: Vốn chủ sở hữu, vốn huy động trong nước và ngoài nước, nguồn vốn ngân sách nhà nước cấp và các nguồn vốn hợp pháp khác để thực hiện chính sách tín dụng đầu tư của Nhà nước theo quy định của pháp luật.

Chương III

TRÁCH NHIỆM CỦA CÁC CƠ QUAN VÀ KHÁCH HÀNG VAY VỐN TẠI NGÂN HÀNG PHÁT TRIỂN VIỆT NAM

Điều 19. Bộ Tài chính

1. Thực hiện vai trò quản lý Nhà nước về tài chính đối với hoạt động tín dụng đầu tư của Ngân hàng Phát triển Việt Nam; chủ trì, phối hợp với các bộ, cơ quan liên quan trình Chính phủ, Thủ tướng Chính phủ ban hành các cơ chế, chính sách liên quan đến tín dụng đầu tư của Nhà nước.

2. Hướng dẫn hoặc ban hành theo thẩm quyền các cơ chế, chính sách liên quan đến tín dụng đầu tư cửa Nhà nước thuộc thẩm quyền của Bộ Tài chính.

3. Tham gia với Bộ Kế hoạch và Đầu tư thẩm định kế hoạch tín dụng đầu tư của Nhà nước hàng năm và trung hạn do Ngân hàng Phát triển Việt Nam lập,

4. Định kỳ hàng năm, trên cơ sở báo cáo của Ngân hàng Phát triển Việt Nam, chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, Bộ Công Thương, Bộ Nông nghiệp và Phát triển nông thôn, Bộ Giao thông vận tải, Ngân hàng Nhà nước Việt Nam và các bộ, ngành liên quan đánh giá tình hình thực hiện chính sách tín dụng đầu tư của Nhà nước và kết quả hoạt động của Ngân hàng Phát triển Việt Nam báo cáo Thủ tướng Chính phủ.

Điều 20. Bộ Kế hoạch và Đầu tư

1. Thực hiện chức năng quản lý nhà nước về kế hoạch và đầu tư phát triển đối với hoạt động tín dụng đầu tư của Ngân hàng Phát triển Việt Nam; Chủ trì thẩm định kế hoạch tín dụng đầu tư của Nhà nước hàng năm và trung hạn do Ngân hàng Phát triển Việt Nam lập.

2. Tổng hợp kinh phí cấp vốn điều lệ, cấp bù chênh lệch lãi suất và phí quản lý trong dự toán chi đầu tư phát triển của ngân sách nhà nước.

3. Chủ trì, phối hợp với Bộ Tài chính xác định tổng vốn đầu tư ngân sách nhà nước, vốn tín dụng đầu tư của Nhà nước trong kế hoạch đầu tư công hàng năm và trung hạn.

4. Phối hợp với Bộ Tài chính xây dựng chính sách, theo dõi, đánh giá tình hình thực hiện chính sách tín dụng đầu tư của Nhà nước và kết quả hoạt động của Ngân hàng Phát triển Việt Nam.

Điều 21. Ngân hàng Nhà nước Việt Nam

Thực hiện chức năng quản lý nhà nước về tiền tệ, hoạt động ngân hàng đối với hoạt động tín dụng đầu tư của Nhà nước, bao gồm:

1. Hướng dẫn Ngân hàng Phát triển Việt Nam thực hiện phân loại nợ theo quy định tại khoản 1 Điều 16 Nghị định này.

2. Ban hành các quy định về an toàn vốn, an toàn hoạt động đối với Ngân hàng Phát triển Việt Nam.

3. Hướng dẫn Ngân hàng Phát triển Việt Nam thực hiện hoạt động ngân hàng và dịch vụ ngoại hối, hoạt động ủy thác và nhận ủy thác.

4. Thanh tra, giám sát Ngân hàng Phát triển Việt Nam trong việc chấp hành các quy định của pháp luật về tiền tệ, hoạt động ngân hàng thuộc phạm vi quản lý của Ngân hàng Nhà nước Việt Nam.

5. Phối hợp với Bộ Tài chính xây dựng chính sách, theo dõi, đánh giá tình hình thực hiện chính sách tín dụng đầu tư của Nhà nước và kết quả hoạt động của Ngân hàng Phát triển Việt Nam.

Điều 22. Bộ Khoa học và Công nghệ

1. Hướng dẫn các quy định về lĩnh vực công nghệ cao để làm căn cứ thực hiện xem xét cho vay tín dụng đầu tư của Nhà nước.

2. Phối hợp với Bộ Tài chính xây dựng chính sách tín dụng đầu tư của Nhà nước theo chức năng, lĩnh vực được Chính phủ giao quản lý.

Điều 23. Ngân hàng Phát triển Việt Nam

1. Xây dựng kế hoạch tín dụng đầu tư của Nhà nước hàng năm và trung hạn báo cáo Bộ Tài chính và Bộ Kế hoạch và Đầu tư để trình cơ quan có thẩm quyền xem xét, quyết định.

2. Tổ chức thực hiện chính sách tín dụng đầu tư của Nhà nước theo đúng quy định tại Nghị định này và các quy định của pháp luật.

3. Định kỳ hàng quý xác định và công bố lãi suất tín dụng đầu tư của Nhà nước theo quy định tại Nghị định này.

4. Ban hành quy chế cho vay và các quy định liên quan triển khai hoạt động tín dụng đầu tư Nhà nước.

5. Thẩm định và chịu trách nhiệm về quyết định cho vay, thu hồi nợ gốc, nợ lãi của các dự án vay vốn tín dụng đầu tư của Nhà nước.

6. Kiểm tra, giám sát khách hàng trong việc sử dụng vốn vay để đảm bảo đúng mục đích, có hiệu quả, hoàn trả đầy đủ, đúng hạn cả gốc và lãi cho Ngân hàng Phát triển Việt Nam.

7. Thu nợ gốc và lãi vốn tín dụng đầu tư của Nhà nước.

8. Xử lý rủi ro theo thẩm quyền và chịu trách nhiệm về tính chính xác, trung thực và minh bạch trong các đề xuất xử lý rủi ro lên các cơ quan thẩm quyền xem xét, quyết định.

9. Báo cáo các cơ quan có thẩm quyền các nội dung liên quan đến việc thực hiện chính sách tín dụng đầu tư của Nhà nước.

Điều 24. Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương

Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương thực hiện theo đúng chức năng và thẩm quyền:

1. Phối hợp với Bộ Tài chính xây dựng chính sách, theo dõi, đánh giá tình hình thực hiện chính sách tín dụng đầu tư của Nhà nước.

2. Công bố quy hoạch, kế hoạch, định hướng phát triển và các quy trình, quy phạm, tiêu chuẩn, định mức kinh tế - kỹ thuật của ngành, lĩnh vực, sản phẩm, vùng lãnh thổ làm căn cứ thực hiện chính sách tín dụng đầu tư của Nhà nước.

3. Chỉ đạo, kiểm tra, giám sát để các chủ đầu tư triển khai thực hiện đầu tư theo đúng quy định của Nhà nước về đầu tư; giải quyết các vấn đề có liên quan đến thực hiện chính sách tín dụng đầu tư của Nhà nước theo chức năng, nhiệm vụ được giao và phạm vi quản lý Nhà nước được phân công.

4. Tham gia ý kiến với Ngân hàng Phát triển Việt Nam trong quá trình xây dựng, giao chỉ tiêu tăng trưởng tín dụng đầu tư của Nhà nước hàng năm, giám sát sử dụng tiền vay, hỗ trợ việc thu nợ và xử lý nợ xấu tín dụng đầu tư của Nhà nước tại địa phương.

Điều 25. Trách nhiệm của khách hàng

1. Cung cấp chính xác, đầy đủ, trung thực, kịp thời và chịu trách nhiệm trước pháp luật các thông tin, tài liệu liên quan đến việc vay vốn, tình hình sử dụng vốn vay và đảm bảo tiền vay cho Ngân hàng Phát triển Việt Nam.

2. Sử dụng vốn vay đúng mục đích, trả nợ đầy đủ, đúng hạn và thực hiện đầy đủ các nội dung đã cam kết trong các hợp đồng tín dụng.

3. Khách hàng vay vốn trước khi thực hiện chuyển đổi sở hữu phải thông báo bằng văn bản cho Ngân hàng Phát triển Việt Nam để giải quyết khoản nợ vay tín dụng đầu tư của Nhà nước theo quy định của pháp luật.

4. Sau khi dự án hoàn thành đưa vào sử dụng, khách hàng phải hoàn thành quyết toán công trình theo đúng quy định, hoàn thành thủ tục liên quan xác lập quyền sử dụng, quyền sở hữu đối với tài sản bảo đảm hình thành từ vốn vay theo quy định của pháp luật và theo thỏa thuận với Ngân hàng Phát triển Việt Nam. Trường hợp không thực hiện theo quy định tại Điều này, khách hàng phải chịu chế tài theo quy định của Nhà nước và của Ngân hàng Phát triển Việt Nam.

Chương IV

THANH TRA, KIỂM TRA, BÁO CÁO VÀ XỬ LÝ VI PHẠM

Điều 26. Thanh tra, kiểm tra, báo cáo

1. Các hoạt động tín dụng đầu tư của Nhà nước theo quy định tại Nghị định này đều phải chịu sự thanh tra, kiểm tra của các cơ quan nhà nước có thẩm quyền theo quy định của pháp luật. Việc thanh tra, kiểm tra có thể thực hiện ở từng khâu hoặc ở tất cả các khâu của quá trình đầu tư xây dựng, sản xuất, kinh doanh và hoàn trả vốn vay.

2. Thủ trưởng các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương kiểm tra, giám sát thực hiện chính sách tín dụng đầu tư của Nhà nước thuộc phạm vi quản lý.

3. Định kỳ hàng quý hoặc đột xuất, Ngân hàng Phát triển Việt Nam tổng hợp báo cáo Thủ tướng Chính phủ tình hình thực hiện tín dụng đầu tư của Nhà nước, đồng thời gửi Bộ Tài chính, Bộ Kế hoạch và Đầu tư, Ngân hàng Nhà nước Việt Nam.

Trong quá trình thực hiện, trường hợp đột xuất, Ngân hàng Phát triển Việt Nam báo cáo tình hình thực hiện tín dụng đầu tư của Nhà nước theo yêu cầu của Thủ tướng Chính phủ, Bộ Tài chính, Bộ Kế hoạch và Đầu tư và Ngân hàng Nhà nước Việt Nam.

Điều 27. Xử lý vi phạm

1. Tổ chức, cá nhân vay vốn nếu vi phạm các quy định của Nghị định này, gây thiệt hại về tài sản, tiền vốn thì phải bồi thường và xử lý theo quy định của pháp luật.

2. Ngân hàng Phát triển Việt Nam chịu trách nhiệm trước pháp luật về thực hiện chính sách tín dụng đầu tư của Nhà nước. Mọi hành vi vi phạm các quy định của Nghị định này đều bị xử lý theo quy định của pháp luật.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 28. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 15 tháng 5 năm 2017 và thay thế Nghị định số 75/2011/NĐ-CP ngày 30 tháng 8 năm 2011 của Chính phủ về tín dụng đầu tư và tín dụng xuất khẩu của Nhà nước, Nghị định số 54/2013/NĐ-CP ngày 22 tháng 5 năm 2013 và Nghị định số 133/2013/NĐ-CP ngày 17 tháng 10 năm 2013 của Chính phủ bổ sung Nghị định số 75/2011/NĐ-CP về tín dụng đầu tư và tín dụng xuất khẩu của Nhà nước.

Điều 29. Điều khoản chuyển tiếp

1. Đối với các hợp đồng vay vốn tín dụng đầu tư của Nhà nước, hợp đồng vay vốn tín dụng xuất khẩu, bảo lãnh tín dụng đầu tư, hỗ trợ lãi suất sau đầu tư, đã ký hợp đồng trước ngày Nghị định này có hiệu lực, Ngân hàng Phát triển Việt Nam, khách hàng và các bên liên quan tiếp tục được thực hiện theo các cam kết, các quyền hạn và trách nhiệm ghi trong hợp đồng đã ký.

2. Đối với các dự án đang vay vốn tín dụng đầu tư của Nhà nước, trong quá trình thực hiện phát sinh tăng tổng mức đầu tư được cấp có thẩm quyền phê duyệt, Ngân hàng Phát triển Việt Nam được tiếp tục cho vay vốn bổ sung theo quy định tại Nghị định này nếu Ngân hàng Phát triển Việt Nam thẩm định lại dự án có hiệu quả và có khả năng hoàn trả vốn vay. Tổng số vốn vay (bao gồm cả phần vốn vay bổ sung) nằm trong phạm vi giới hạn cấp tín dụng theo quy định tại Điều 7 Nghị định này.

3. Việc điều chỉnh lãi suất tín dụng đầu tư của Nhà nước đối với khoản vay đã giải ngân theo các hợp đồng tín dụng đã ký trước ngày Nghị định này có hiệu lực do Thủ tướng Chính phủ quyết định trên cơ sở đề nghị của Ngân hàng Phát triển Việt Nam, ý kiến của Bộ Tài chính và Ngân hàng Nhà nước Việt Nam.

Điều 30. Áp dụng Nghị định đối với các dự án cho vay thực hiện theo Hiệp định Chính phủ mà trong Hiệp định không có quy định cụ thể các nội dung liên quan đến khoản vay

Trường hợp Ngân hàng Phát triển Việt Nam cho vay các dự án theo Hiệp định của Chính phủ mà trong Hiệp định không quy định cụ thể về điều kiện, lãi suất, thời hạn, mức vay và những nội dung có liên quan đến khoản vay của dự án thì Ngân hàng Phát triển Việt Nam thực hiện cho vay theo quy định về tín dụng đầu tư của Nhà nước tại Nghị định này.

Điều 31. Cho vay lại vốn vay nước ngoài của Chính phủ hoặc được Chính phủ bảo lãnh do Ngân hàng Phát triển Việt Nam chịu rủi ro tín dụng

1. Ngân hàng Phát triển Việt Nam thực hiện cho vay lại các dự án/chương trình, hạn mức tín dụng sử dụng vay vốn nước ngoài của Chính phủ hoặc được Chính phủ bảo lãnh có ràng buộc về đối tượng, địa bàn, lĩnh vực, lãi suất cho vay lại và/hoặc các điều kiện khác có liên quan mà Ngân hàng Phát triển Việt Nam chịu rủi ro tín dụng thì thực hiện theo quy định tại Hiệp định vay ký với nhà tài trợ nước ngoài và cơ chế cho vay lại được Thủ tướng Chính phủ phê duyệt.

2. Ngân hàng Phát triển Việt Nam ban hành Quy chế quy định cụ thể về điều kiện tín dụng, quy trình thủ tục, cơ chế quản trị, trích lập dự phòng rủi ro, xử lý rủi ro và những nội dung có liên quan đến khoản vay.

Điều 32. Trách nhiệm hướng dẫn và tổ chức thực hiện Nghị định

1. Bộ Tài chính, Ngân hàng Nhà nước Việt Nam và các bộ, ngành có liên quan căn cứ chức năng và thẩm quyền để hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương, Chủ tịch Hội đồng quản trị và Tổng Giám đốc Ngân hàng Phát triển Việt Nam chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC

DANH MỤC CÁC DỰ ÁN VAY VỐN TÍN DỤNG ĐẦU TƯ
(Kèm theo Nghị định số 32/2017/NĐ-CP ngày 31 tháng 3 năm 2017 của Chính phủ)

STT | NGÀNH NGHỀ, LĨNH VỰC | GIỚI HẠN QUY MÔ
I | KẾT CẤU HẠ TẦNG KINH TẾ - XÃ HỘI (Không phân biệt địa bàn đầu tư)
1 | Dự án đầu tư xây dựng công trình cấp nước sạch phục vụ sản xuất và sinh hoạt. | Nhóm A, B và C
2 | Dự án đầu tư xây dựng công trình xử lý nước thải, rác thải tại các khu đô thị, khu công nghiệp, khu kinh tế, khu chế xuất, khu công nghệ cao, bệnh viện và các cụm công nghiệp, làng nghề. | Nhóm A, B
3 | Dự án đầu tư xây dựng, phát triển nhà ở xã hội theo quy định của pháp luật | Nhóm A, B và C
4 | Dự án đầu tư hạ tầng khu công nghiệp, khu công nghiệp hỗ trợ, khu chế xuất, khu công nghệ cao. | Nhóm A, B
5 | Dự án đầu tư mới, đầu tư mở rộng bệnh viện công | Nhóm A, B và C
II | NÔNG NGHIỆP, NÔNG THÔN (Không phân biệt địa bàn đầu tư)
1 | Dự án đầu tư nhà máy chế biến thủy hải sản sử dụng công nghệ cao được ưu tiên đầu tư phát triển theo Quyết định của Thủ tướng Chính phủ | Nhóm A, B
2 | Dự án đầu tư nhà máy sản xuất muối công nghiệp. | Nhóm A, B
3 | Dự án giết mổ gia súc và gia cầm tập trung | Nhóm A, B
III | CÔNG NGHIỆP (Không phân biệt địa bàn đầu tư)
1 | Dự án đầu tư sản xuất thuốc kháng sinh, thuốc cai nghiện, vắc xin thương phẩm và thuốc chữa bệnh HIV/AIDS; sản xuất thuốc thú y đạt tiêu chuẩn GMP. | Nhóm A, B
2 | Dự án đầu tư xây dựng nhà máy phát điện sử dụng các nguồn năng lượng: Gió, mặt trời, địa nhiệt, sinh học, điện sinh khối và các tài nguyên năng lượng khác có khả năng tái tạo; Dự án sản xuất ứng dụng sáng chế bảo vệ môi trường được Nhà nước bảo hộ dưới hình thức cấp bằng độc quyền sáng chế hoặc bằng độc quyền giải pháp hữu ích theo quy định của pháp luật. | Nhóm A, B
3 | Dự án đầu tư sản xuất sản phẩm cơ khí trọng điểm theo Quyết định của Thủ tướng Chính phủ. | Nhóm A, B và C
4 | Dự án đầu tư sản xuất phương tiện, thiết bị tiết kiệm năng lượng; đầu tư nâng cấp dây chuyền sản xuất, mở rộng quy mô sản xuất bằng công nghệ tiết kiệm năng lượng. | Nhóm A, B và C
5 | Dự án đầu tư thuộc danh mục các ngành công nghiệp hỗ trợ theo Quyết định của Thủ tướng Chính phủ. | Nhóm A, B và C
6 | Dự án đầu tư, sản xuất các sản phẩm phục vụ cơ giới hóa nông nghiệp, nông thôn | Nhóm A, B
7 | Dự án đầu tư đổi mới công nghệ theo hướng sử dụng công nghệ sạch; Dự án đầu tư phương tiện xe buýt sử dụng nhiên liệu thân thiện với môi trường. | Nhóm A, B và C
8 | Dự án ứng dụng công nghệ cao, dự án đầu tư sản xuất sản phẩm công nghệ cao theo danh mục công nghệ cao do Thủ tướng Chính phủ ban hành; Dự án đầu tư sản xuất sản phẩm hình thành từ kết quả khoa học và công nghệ của doanh nghiệp khoa học và công nghệ theo quy định của pháp luật hiện hành. | Nhóm A, B
9 | Dự án đầu tư thuộc Chương trình phát triển sản phẩm quốc gia theo quyết định của Thủ tướng Chính phủ. | Nhóm A, B
IV | Các dự án đầu tư tổ chức thực hiện tại địa bàn có điều kiện kinh tế xã hội khó khăn, đặc biệt khó khăn; Dự án tại vùng đồng bào dân tộc Khơ me sinh sống tập trung, các xã thuộc Chương trình 135 và các xã biên giới thuộc Chương trình 120, các xã vùng bãi ngang (không bao gồm dự án nhiệt điện, sản xuất xi măng, sắt thép; dự án đầu tư đường bộ, cầu đường bộ, đường sắt và cầu đường sắt).
V | Các dự án đầu tư ra nước ngoài theo quy định của Chính phủ; các dự án cho vay theo Hiệp định của Chính phủ. | Nhóm A, B


ND 2017 147_2017_ND-CP_sua doi ND 151-2013 ve co che hoat dong TCT dau tu va KD von NN

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 147/2017/NĐ-CP | Hà Nội, ngày 25 tháng 12 năm 2017

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 151/2013/NĐ-CP NGÀY 01 THÁNG 11 NĂM 2013 CỦA CHÍNH PHỦ VỀ CHỨC NĂNG, NHIỆM VỤ VÀ CƠ CHẾ HOẠT ĐỘNG CỦA TỔNG CÔNG TY ĐẦU TƯ VÀ KINH DOANH VỐN NHÀ NƯỚC

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật chứng khoán ngày 29 tháng 6 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 151/2013/NĐ-CP ngày 01 tháng 11 năm 2013 của Chính phủ về chức năng, nhiệm vụ và cơ chế hoạt động của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 151/2013/NĐ-CP ngày 01 tháng 11 năm 2013 của Chính phủ về chức năng, nhiệm vụ và cơ chế hoạt động của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước như sau:

1. Điểm d khoản 1 Điều 3 được sửa đổi như sau:

“d) “Người đại diện phần vốn của Tổng công ty tại doanh nghiệp khác” là người được Tổng công ty cử, ủy quyền bằng văn bản để thực hiện quyền, trách nhiệm của Tổng công ty đối với một phần hoặc toàn bộ phần vốn của Tổng công ty tại doanh nghiệp khác, bao gồm cả người được cơ quan nhà nước có thẩm quyền cử làm đại diện và được Tổng công ty kế thừa, ủy quyền tiếp tục làm người đại diện khi tiếp nhận quyền đại diện chủ sở hữu nhà nước tại doanh nghiệp (sau đây gọi chung là Người đại diện)”.

2. Khoản 9 Điều 4 được sửa đổi, bổ sung như sau:

“9. Các nhiệm vụ khác theo phân công của đại diện chủ sở hữu nhà nước”.

3. Điều 5 được sửa đổi, bổ sung như sau:

“Điều 5. Cơ cấu tổ chức của Tổng công ty

Cơ cấu tổ chức, bộ máy quản lý và điều hành của Tổng công ty thực hiện theo quy định của pháp luật, Điều lệ tổ chức và hoạt động của Tổng công ty”.

4. Điều 6 được sửa đổi, bổ sung như sau:

“Điều 6. Quyền và nghĩa vụ của Tổng công ty

Quyền và nghĩa vụ của Tổng công ty được thực hiện theo quy định tại Điều lệ tổ chức và hoạt động của Tổng công ty”.

5. Khoản 1, khoản 2 và khoản 3 Điều 7 được sửa đổi, bổ sung như sau:

“1. Tổng công ty thực hiện tiếp nhận quyền đại diện chủ sở hữu nhà nước tại các loại hình doanh nghiệp sau (không bao gồm các công ty nông, lâm nghiệp sau khi thực hiện phương án sắp xếp đã được Thủ tướng Chính phủ phê duyệt; doanh nghiệp hoạt động chủ yếu sản xuất và cung ứng sản phẩm, dịch vụ công ích theo danh mục sản phẩm, dịch vụ công ích theo quy định của pháp luật; doanh nghiệp trực tiếp phục vụ quốc phòng, an ninh; doanh nghiệp nhà nước hoạt động trong lĩnh vực xổ số kiến thiết và một số doanh nghiệp khác theo quyết định của Thủ tướng Chính phủ):

a) Công ty trách nhiệm hữu hạn nhà nước một thành viên được chuyển đổi từ công ty nhà nước độc lập hoặc mới thành lập trực thuộc các bộ, cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh;

b) Công ty trách nhiệm hữu hạn hai thành viên trở lên được chuyển đổi từ các doanh nghiệp độc lập 100% vốn nhà nước hoặc mới thành lập trực thuộc các bộ, cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh;

c) Công ty liên doanh có vốn góp nhà nước do các bộ, cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh làm đại diện chủ sở hữu;

d) Công ty cổ phần được chuyển đổi từ các doanh nghiệp độc lập 100% vốn nhà nước hoặc mới thành lập trực thuộc các bộ, cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh;

đ) Đối với các tập đoàn kinh tế, tổng công ty và các trường hợp khác, việc chuyển giao quyền đại diện chủ sở hữu nhà nước cho Tổng công ty được thực hiện theo Quyết định hoặc văn bản chỉ đạo của Thủ tướng Chính phủ.

2. Tổng công ty có trách nhiệm phản ánh đầy đủ giá trị vốn nhà nước góp tại các doanh nghiệp đã nhận chuyển giao theo giá trị vốn được xác định tại Biên bản bàn giao quyền đại diện chủ sở hữu nhà nước giữa các bên hoặc Biên bản điều chỉnh việc bàn giao quyền đại diện chủ sở hữu nhà nước (nếu có).

3. Các bộ, cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh có trách nhiệm chuyển giao quyền đại diện chủ sở hữu nhà nước tại doanh nghiệp cho Tổng công ty theo thời hạn sau:

a) Đối với các doanh nghiệp quy định tại điểm đ khoản 1 Điều này và các công ty cổ phần được chuyển đổi từ doanh nghiệp độc lập 100% vốn nhà nước:

- Các doanh nghiệp quy định tại điểm đ khoản 1 Điều này: Thực hiện chuyển giao theo thời hạn ghi tại Quyết định, văn bản của Thủ tướng Chính phủ hoặc trong thời hạn 30 ngày làm việc kể từ ngày có văn bản chấp thuận của Thủ tướng Chính phủ;

- Công ty cổ phần được chuyển đổi từ doanh nghiệp độc lập 100% vốn nhà nước: Thực hiện chuyển giao trong thời hạn 30 ngày làm việc kể từ ngày bộ, cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh phải hoàn thành việc công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu theo quy định của pháp luật về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

Trong thời hạn chuyển giao nêu tại điểm a khoản 3 Điều này, các bộ, cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh chưa công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu thì thực hiện chuyển giao giá trị vốn nhà nước theo giá trị được phê duyệt tại Phương án cổ phần hóa hoặc quyết định điều chỉnh quy mô, cơ cấu vốn điều lệ của doanh nghiệp cổ phần hóa. Sau khi chuyển giao quyền đại diện chủ sở hữu nhà nước, các bộ, cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh chủ trì, phối hợp với Tổng công ty, doanh nghiệp thực hiện xử lý các tồn tại về tài chính của doanh nghiệp, quyết toán, công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu theo quy định của pháp luật về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần và điều chỉnh giá trị phần vốn nhà nước đã chuyển giao (nếu có).

b) Đối với các doanh nghiệp còn lại thuộc đối tượng chuyển giao theo khoản 1 Điều này: Thực hiện chuyển giao trong thời hạn 30 ngày làm việc kể từ ngày Nghị định này có hiệu lực thi hành hoặc trong thời hạn 30 ngày làm việc kể từ ngày doanh nghiệp được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu”.

6. Khoản 4 Điều 12 được sửa đổi như sau:

“4. Việc xác định giá khởi điểm khi bán phần vốn nhà nước phải bảo đảm phản ánh đầy đủ giá trị thực tế phần vốn nhà nước tại doanh nghiệp, trong đó bao gồm cả giá trị được tạo bởi giá trị quyền sử dụng đất giao hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp theo quy định của pháp luật về đất đai, giá trị các quyền sở hữu trí tuệ và tài sản vô hình khác (nếu có) của doanh nghiệp theo quy định của pháp luật tại thời điểm bán vốn".

7. Điều 16 được sửa đổi, bổ sung như sau:

“1. Tổng công ty được chủ động sử dụng nguồn vốn kinh doanh để thực hiện đầu tư vào các dự án, lĩnh vực, ngành nghề trên cơ sở đảm bảo các nguyên tắc sau:

a) Tuân thủ theo quy định của pháp luật hiện hành;

b) Phù hợp với chiến lược, quy hoạch, kế hoạch phát triển của Tổng công ty đã được cấp có thẩm quyền phê duyệt;

c) Đầu tư có hiệu quả;

d) Phù hợp với khả năng cân đối nguồn vốn của Tổng công ty;

đ) Đảm bảo nguồn vốn của Tổng công ty khi thực hiện các lĩnh vực đầu tư nêu tại khoản 1, khoản 2 Điều 17 Nghị định số 151/2013/NĐ-CP ngày 01 tháng 11 năm 2013 của Chính phủ.

2. Đối với các công trình, dự án hạ tầng quan trọng mà Nhà nước cần hỗ trợ đầu tư, Tổng công ty tham gia với vai trò nhà đầu tư tài chính và huy động nguồn vốn trong và ngoài nước để triển khai thực hiện.

3. Các trường hợp Tổng công ty không được đầu tư:

a) Đầu tư, góp vốn, mua cổ phần, mua toàn bộ doanh nghiệp khác mà người quản lý, người đại diện tại doanh nghiệp đó là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột, anh rể, em rể, chị dâu, em dâu của Chủ tịch và thành viên Hội đồng thành viên, Kiểm soát viên, Tổng Giám đốc, Phó Tổng giám đốc, Kế toán trưởng của Tổng công ty;

b) Góp vốn cùng công ty con để thành lập công ty cổ phần, công ty trách nhiệm hữu hạn hoặc thực hiện hợp đồng hợp tác kinh doanh”.

8. Điều 18 được sửa đổi, bổ sung như sau:

“Điều 18. Thẩm quyền quyết định đầu tư

1. Thủ tướng Chính phủ quyết định chủ trương đầu tư đối với các dự án do Tổng công ty thực hiện đầu tư nêu tại khoản 1, khoản 2 và khoản 4 Điều 31 Luật đầu tư.

2. Thủ tướng Chính phủ quyết định chủ trương đầu tư ra nước ngoài đối với các dự án do Tổng công ty thực hiện đầu tư nêu tại khoản 2 Điều 54 Luật đầu tư.

3. Trừ những dự án thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ theo quy định tại khoản 1 và khoản 2 Điều này, Bộ Tài chính quyết định chủ trương đầu tư đối với từng dự án do Tổng công ty thực hiện đầu tư có quy mô vốn đầu tư trên 25% vốn chủ sở hữu được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của Tổng công ty tại thời điểm gần nhất với thời điểm quyết định chủ trương đầu tư dự án hoặc trên mức vốn của dự án nhóm B theo quy định của Luật đầu tư công; phê duyệt chủ trương dự án đầu tư ra nước ngoài theo thẩm quyền quy định của pháp luật về đầu tư.

4. Hội đồng thành viên quyết định hoặc phân cấp cho Tổng giám đốc Tổng công ty quyết định từng dự án đầu tư có quy mô vốn đầu tư không quá 25% vốn chủ sở hữu được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm tại thời điểm gần nhất với thời điểm quyết định đầu tư dự án nhưng không quá mức vốn của dự án nhóm B theo quy định của Luật đầu tư công; quyết định các dự án nêu tại khoản 1, khoản 2, khoản 3 Điều này sau khi được cấp có thẩm quyền phê duyệt chủ trương”.

9. Điều 20 được sửa đổi, bổ sung như sau:

“Điều 20. Các quyền, trách nhiệm của Tổng công ty đối với doanh nghiệp do Tổng công ty sở hữu 100% vốn điều lệ

Quyền, trách nhiệm của Tổng công ty đối với doanh nghiệp do Tổng công ty sở hữu 100% vốn điều lệ được thực hiện theo quy định tại Điều lệ tổ chức và hoạt động của Tổng công ty”.

10. Điều 22 được sửa đổi, bổ sung như sau:

“Điều 22. Quyền và trách nhiệm của Tổng công ty đối với doanh nghiệp là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn của Tổng công ty

Quyền và trách nhiệm của Tổng công ty đối với doanh nghiệp là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn của Tổng công ty được thực hiện theo quy định tại Điều lệ tổ chức và hoạt động của Tổng công ty”.

11. Khoản 4 Điều 31 được sửa đổi, bổ sung như sau:

“4. Trích các khoản dự phòng theo quy định của pháp luật, trong đó dự phòng tổn thất đối với các khoản đầu tư tài chính được thực hiện như sau:

a) Dự phòng các khoản vốn tiếp nhận và các khoản vốn Tổng công ty quyết định đầu tư tại các công ty đã niêm yết hoặc đăng ký giao dịch trên thị trường chứng khoán (không phân định là đầu tư ngắn hạn hay dài hạn), thực hiện trích lập căn cứ theo giá cổ phiếu trên thị trường tại ngày trích lập dự phòng;

b) Dự phòng các khoản vốn tiếp nhận và các khoản vốn Tổng công ty quyết định đầu tư tại các công ty chưa niêm yết (không phân định là đầu tư ngắn hạn hay dài hạn), thực hiện trích lập căn cứ vào chỉ tiêu vốn chủ sở hữu trên bảng cân đối kế toán năm của doanh nghiệp có vốn đầu tư của Tổng công ty tại thời điểm trích lập dự phòng. Tại thời điểm trích lập dự phòng nếu Tổng công ty chưa nhận được báo cáo tài chính năm của các doanh nghiệp trước thời điểm trích lập dự phòng thì sử dụng báo cáo tài chính (năm, quý) thu thập được tại thời điểm gần nhất để xác định mức trích lập dự phòng”.

12. Điều 32 được sửa đổi, bổ sung như sau:

“Điều 32. Tiền lương, thù lao, tiền thưởng đối với người lao động, người quản lý trong Tổng công ty

1. Cơ chế tiền lương, thù lao, tiền thưởng đối với người lao động, người quản lý của Tổng công ty được thực hiện theo quy định của pháp luật và phù hợp với tính chất đặc thù của Tổng công ty, đảm bảo tiền lương, thu nhập cho người lao động ổn định trong quá trình thực hiện nhiệm vụ tái cơ cấu doanh nghiệp, bán vốn nhà nước và đầu tư theo chỉ đạo của Chính phủ.

2. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với các bộ, ngành liên quan hướng dẫn cơ chế tiền lương, thù lao, tiền thưởng đối với người lao động và người quản lý phù hợp với tính chất đặc thù của Tổng công ty.”

13. Điểm c khoản 1 Điều 34 được sửa đổi, bổ sung như sau:

“c) Lợi nhuận còn lại, sau khi trừ đi các khoản quy định tại điểm a và điểm b khoản 1 Điều 34 Nghị định số 151/2013/NĐ-CP ngày 01 tháng 11 năm 2013 của Chính phủ được phân phối như sau:

- Trích tối đa 30% vào quỹ đầu tư phát triển của Tổng công ty;

- Trích quỹ khen thưởng, phúc lợi cho người lao động của Tổng công ty theo quy định của pháp luật;

- Trích quỹ thưởng người quản lý doanh nghiệp, kiểm soát viên Tổng công ty theo quy định của pháp luật;

- Trường hợp số lợi nhuận còn lại sau khi trích lập Quỹ đầu tư phát triển mà không đủ nguồn để trích các quỹ khen thưởng, quỹ phúc lợi, quỹ thưởng người quản lý doanh nghiệp, kiểm soát viên theo mức quy định thì Tổng công ty được giảm trừ phần lợi nhuận trích lập Quỹ đầu tư phát triển để bổ sung nguồn trích lập đủ quỹ khen thưởng, phúc lợi, quỹ thưởng người quản lý doanh nghiệp, kiểm soát viên theo mức quy định, nhưng mức giảm tối đa không quá mức trích vào Quỹ đầu tư phát triển trong năm tài chính;

- Trích lập quỹ thưởng thành tích bán vốn bằng 10% chênh lệch giữa tổng tiền thu bán vốn tiếp nhận trong năm với giá được xác định lại theo quy định tại Điều 8 Nghị định số 151/2013/NĐ-CP ngày 01 tháng 11 năm 2013 của Chính phủ, chi phí bán và thuế thu nhập doanh nghiệp nhưng không quá 3 tháng lương thực hiện;

- Lợi nhuận còn lại sau khi trích lập các quỹ của tổng công ty (Đầu tư phát triển; khen thưởng, phúc lợi; thưởng người quản lý doanh nghiệp, kiểm soát viên; thưởng thành tích bán vốn) quy định tại khoản này được nộp về ngân sách nhà nước”.

14. Điều 37 được sửa đổi, bổ sung như sau:

"Điều 37 Quyền, trách nhiệm của chủ sở hữu nhà nước đối với Tổng công ty

Quyền, trách nhiệm của Chính phủ, Thủ tướng Chính phủ, Bộ Tài chính, Hội đồng thành viên đối với Tổng công ty được thực hiện theo quy định tại Điều lệ tổ chức và hoạt động của Tổng công ty".

15. Khoản 3 Điều 38 được bổ sung như sau:

"e) Xác định và thông báo cho Tổng công ty danh sách các doanh nghiệp thuộc đối tượng chuyển giao quyền đại diện chủ sở hữu nhà nước về Tổng công ty trong vòng 15 ngày kể từ ngày kết thúc quý;

g) Trường hợp các bộ, cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh không thực hiện chuyển giao theo quy định tại Nghị định này thì chịu trách nhiệm trước Thủ tướng Chính phủ và những phát sinh về tài chính, tổn thất có liên quan (nếu có) theo quy định của pháp luật”.

Điều 2. Trách nhiệm tổ chức thực hiện

Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương và Hội đồng thành viên Tổng công ty Đầu tư và Kinh doanh vốn nhà nước chịu trách nhiệm thi hành Nghị định này.

Điều 3. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành từ ngày ký ban hành.

2. Bãi bỏ các quy định tại khoản 8 Điều 4, điểm a khoản 4 Điều 14, Điều 23, Điều 28 Nghị định số 151/2013/NĐ-CP ngày 01 tháng 11 năm 2013 của Chính phủ./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- Các tập đoàn kinh tế, tổng công ty nhà nước;
- BCĐ Đổi mới và Phát triển doanh nghiệp;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, ĐMDN (2b).KN

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 2017 148_2017_ND-CP_tong cong ty Dau tu va kinh doanh von NN

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 148/2017/NĐ-CP | Hà Nội, ngày 25 tháng 12 năm 2017

NGHỊ ĐỊNH

VỀ ĐIỀU LỆ TỔ CHỨC VÀ HOẠT ĐỘNG CỦA TỔNG CÔNG TY ĐẦU TƯ VÀ KINH DOANH VỐN NHÀ NƯỚC

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 151/2013/NĐ-CP ngày 01 tháng 11 năm 2013 của Chính phủ về chức năng, nhiệm vụ và cơ chế hoạt động của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước và Nghị định số 147/2017/NĐ-CP ngày 25 tháng 12 năm 2017 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 151/2013/NĐ-CP;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định về Điều lệ tổ chức và hoạt động của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

Điều 1. Ban hành kèm theo Nghị định này Điều lệ tổ chức và hoạt động của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

Điều 2. Nghị định này có hiệu lực thi hành từ ngày ký ban hành và thay thế Nghị định số 57/2014/NĐ-CP ngày 16 tháng 6 năm 2014 của Chính phủ về Điều lệ tổ chức và hoạt động của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

Điều 3. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương; Hội đồng thành viên, Tổng giám đốc Tổng công ty Đầu tư và Kinh doanh vốn nhà nước chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- Các tập đoàn kinh tế, tổng công ty nhà nước;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, ĐMDN (2b).KN 328

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

ĐIỀU LỆ

TỔ CHỨC VÀ HOẠT ĐỘNG CỦA TỔNG CÔNG TY ĐẦU TƯ VÀ KINH DOANH VỐN NHÀ NƯỚC
(Ban hành kèm theo Nghị định số 148/2017/NĐ-CP ngày 25 tháng 12 năm 2017 của Chính phủ)

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Giải thích từ ngữ

1. Trong Điều lệ này, các từ ngữ dưới đây được hiểu như sau:

a) “Tổng công ty Đầu tư và Kinh doanh vốn nhà nước” (sau đây gọi tắt là SCIC) là doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập; được Nhà nước đầu tư vốn điều lệ và giao quản lý vốn nhà nước tại các doanh nghiệp do các bộ, cơ quan ngang bộ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương chuyển giao;

b) “Đơn vị thuộc SCIC” là các đơn vị hạch toán phụ thuộc nằm trong cơ cấu tổ chức của SCIC;

c) “Công ty con của SCIC” là công ty do SCIC thành lập và nắm giữ trên 50% vốn điều lệ (không bao gồm các doanh nghiệp tiếp nhận theo quy định của Chính phủ về chức năng, nhiệm vụ và cơ chế hoạt động của SCIC);

d) “Công ty liên kết của SCIC” là công ty có vốn góp của SCIC ngoài các công ty nêu tại điểm c khoản 1 Điều này (bao gồm cả các doanh nghiệp tiếp nhận);

đ) “Người đại diện phần vốn của SCIC tại doanh nghiệp khác” là người được SCIC cử, ủy quyền bằng văn bản để thực hiện quyền, trách nhiệm của SCIC đối với một phần hoặc toàn bộ phần vốn của SCIC tại doanh nghiệp khác, bao gồm cả người được cơ quan nhà nước có thẩm quyền cử làm đại diện và được SCIC kế thừa, ủy quyền tiếp tục làm người đại diện khi tiếp nhận quyền đại diện chủ sở hữu nhà nước tại doanh nghiệp (sau đây gọi chung là Người đại diện).

2. Các từ ngữ khác trong Điều lệ này đã được giải nghĩa trong Bộ luật Dân sự, Luật doanh nghiệp và các văn bản pháp luật khác thì có nghĩa như trong các văn bản pháp luật đó. Danh từ “pháp luật” được hiểu là pháp luật Việt Nam.

Điều 2. Tên và trụ sở chính

1. Tên Công ty:

a) Tên tiếng Việt: Tổng công ty Đầu tư và Kinh doanh vốn nhà nước;

b) Tên Tiếng Anh: State Capital Investment Corporation;

c) Tên viết tắt: SCIC.

2. Loại hình doanh nghiệp: Công ty trách nhiệm hữu hạn một thành viên.

3. Trụ sở công ty:

a) SCIC có trụ sở chính đặt tại thành phố Hà Nội, các chi nhánh, công ty, văn phòng đại diện, đơn vị hạch toán độc lập và phụ thuộc ở trong và ngoài nước;

b) Trụ sở chính: Tầng 23, Tòa nhà Charmvit, 117 Trần Duy Hưng, quận Cầu Giấy, thành phố Hà Nội, Việt Nam;

c) Website: http://www.scic.vn;

d) Điện thoại: 84-4-38240703; Fax 84-4-62780136.

4. Biểu tượng (logo):

Biểu tượng (logo) của SCIC là màu nâu đỏ, vàng nhạt, xám được đăng ký theo Giấy chứng nhận đăng ký số 116473 do Cục Sở hữu trí tuệ thuộc Bộ Khoa học và Công nghệ Việt Nam cấp theo Quyết định số 26963/QĐ-SHTT ngày 18 tháng 12 năm 2008.

5. Thủ tướng Chính phủ quyết định việc thay đổi tên, trụ sở của SCIC theo quy định của pháp luật.

Điều 3. Hình thức pháp lý và tư cách pháp nhân

1. SCIC tổ chức và hoạt động dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ theo quy định của pháp luật đối với doanh nghiệp và theo Điều lệ này.

2. SCIC có tư cách pháp nhân, con dấu, biểu tượng riêng và được mở tài khoản tiền Đồng Việt Nam và ngoại tệ tại Kho bạc Nhà nước, các ngân hàng trong nước và nước ngoài theo các quy định của pháp luật có liên quan.

3. Quy định về con dấu và sử dụng con dấu:

a) SCIC có 01 con dấu, Hội đồng thành viên quyết định về hình thức, nội dung con dấu của SCIC;

b) Hội đồng thành viên, Tổng giám đốc SCIC quản lý và sử dụng con dấu theo quy định của pháp luật hiện hành.

4. SCIC có các chi nhánh, công ty, văn phòng đại diện trong và ngoài nước.

Điều 4. Mục tiêu hoạt động và ngành, nghề kinh doanh

1. Mục tiêu hoạt động:

a) Kinh doanh có lãi, bảo toàn và phát triển vốn chủ sở hữu nhà nước đầu tư tại SCIC và vốn của SCIC đầu tư tại doanh nghiệp khác, hoàn thành các nhiệm vụ khác do đại diện chủ sở hữu nhà nước giao;

b) Đổi mới phương thức quản lý, nâng cao hiệu quả quản lý vốn nhà nước đầu tư vào doanh nghiệp.

2. Ngành, nghề kinh doanh:

a) Ngành, nghề kinh doanh chính:

- Đầu tư và quản lý vốn đầu tư theo nhiệm vụ được Chính phủ, Thủ tướng Chính phủ giao;

- Tiếp nhận và thực hiện quyền đại diện chủ sở hữu nhà nước tại các doanh nghiệp theo quy định của Chính phủ;

- Tiếp tục thực hiện sắp xếp, cổ phần hóa, bán vốn nhà nước đầu tư tại doanh nghiệp đã tiếp nhận theo quy định hiện hành.

b) Ngành, nghề có liên quan đến ngành, nghề kinh doanh chính:

- Đầu tư và kinh doanh vốn vào ngành, lĩnh vực, dự án đem lại hiệu quả kinh tế theo quy định của pháp luật;

- Cung cấp các dịch vụ tư vấn: Đầu tư, tài chính; chuyển đổi, quản trị, mua, bán, sáp nhập doanh nghiệp và các dịch vụ hỗ trợ doanh nghiệp khác theo quy định của pháp luật;

- Các ngành, nghề khác được Chính phủ, Thủ tướng Chính phủ giao.

3. Căn cứ quy định tại khoản 2 Điều này, Hội đồng thành viên SCIC quyết định ban hành, sửa đổi phụ biểu ngành đăng ký kinh doanh khớp theo mã ngành kinh tế Việt Nam sau khi có ý kiến chấp thuận của Bộ Tài chính để thực hiện đăng ký kinh doanh theo quy định của pháp luật.

Điều 5. Vốn điều lệ

1. Vốn điều lệ của SCIC là 50.000 tỷ đồng (năm mươi nghìn tỷ đồng).

2. Việc điều chỉnh vốn điều lệ của SCIC thực hiện theo quy định của pháp luật và quy định tại Điều 65 Điều lệ này.

Điều 6. Đại diện chủ sở hữu nhà nước đối với SCIC

1. Chính phủ thống nhất thực hiện quyền, nghĩa vụ của đại diện chủ sở hữu nhà nước đối với SCIC.

2. Thủ tướng Chính phủ trực tiếp thực hiện quyền, nghĩa vụ của đại diện chủ sở hữu theo phân công của Chính phủ hoặc ủy quyền cho Bộ Tài chính.

3. Bộ Tài chính thực hiện quyền, nghĩa vụ của đại diện chủ sở hữu theo phân công của Chính phủ hoặc theo ủy quyền của Thủ tướng Chính phủ.

4. Hội đồng thành viên của SCIC là đại diện trực tiếp của đại diện chủ sở hữu nhà nước tại SCIC, thực hiện các quyền và nghĩa vụ của đại diện chủ sở hữu đối với các doanh nghiệp và phần vốn góp do SCIC tiếp nhận và đầu tư.

Điều 7. Đại diện theo pháp luật của SCIC

Người đại diện theo pháp luật của SCIC là Tổng giám đốc SCIC.

Điều 8. Tổ chức Đảng và tổ chức chính trị - xã hội trong SCIC

1. Tổ chức Đảng Cộng sản Việt Nam trong SCIC hoạt động theo Hiến pháp, pháp luật và Điều lệ của Đảng Cộng sản Việt Nam.

2. Các tổ chức chính trị - xã hội trong SCIC hoạt động theo Hiến pháp và Điều lệ của các tổ chức chính trị - xã hội đó phù hợp với quy định của pháp luật.

3. SCIC tạo điều kiện và có trách nhiệm hỗ trợ để tổ chức Đảng, tổ chức Công đoàn và các tổ chức chính trị - xã hội khác trong SCIC hoạt động theo quy định của pháp luật và Điều lệ của các tổ chức đó.

Chương II

QUYỀN, TRÁCH NHIỆM VÀ NGHĨA VỤ CỦA ĐẠI DIỆN CHỦ SỞ HỮU NHÀ NƯỚC ĐỐI VỚI SCIC VÀ PHÂN CÔNG THỰC HIỆN CÁC QUYỀN, TRÁCH NHIỆM, NGHĨA VỤ CỦA ĐẠI DIỆN CHỦ SỞ HỮU NHÀ NƯỚC

Mục 1. CÁC QUYỀN, TRÁCH NHIỆM VÀ NGHĨA VỤ CỦA ĐẠI DIỆN CHỦ SỞ HỮU NHÀ NƯỚC

Điều 9. Quyền, trách nhiệm của đại diện chủ sở hữu nhà nước đối với SCIC

1. Quyết định thành lập, mục tiêu, nhiệm vụ và ngành, nghề kinh doanh; tổ chức lại, chuyển đổi sở hữu, giải thể và yêu cầu phá sản; góp vốn vào doanh nghiệp khác.

2. Ban hành Điều lệ, sửa đổi và bổ sung Điều lệ.

3. Quyết định đầu tư vốn điều lệ; điều chỉnh, chuyển nhượng một phần hoặc toàn bộ vốn điều lệ.

4. Quyết định cơ cấu tổ chức quản lý của SCIC; bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật Chủ tịch và thành viên Hội đồng thành viên, Kiểm soát viên, Tổng Giám đốc, Phó Tổng Giám đốc, Kế toán trưởng SCIC.

5. Quyết định chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển.

6. Phê duyệt chủ trương đầu tư, xây dựng, mua, bán tài sản cố định, huy động vốn, dự án đầu tư ra ngoài doanh nghiệp của SCIC theo thẩm quyền.

7. Quy định chế độ tài chính, phân phối lợi nhuận, trích lập và sử dụng các quỹ; phê duyệt báo cáo tài chính hằng năm.

8. Quy định chế độ tuyển dụng, tiền lương, tiền thưởng; quyết định mức lương đối với Chủ tịch và thành viên Hội đồng thành viên, Kiểm soát viên, Tổng Giám đốc SCIC, Phó Tổng Giám đốc, Kế toán trưởng SCIC.

9. Quyết định các giải pháp phát triển thị trường, tiếp thị và công nghệ; quy định cơ chế giao nhiệm vụ và tham gia thực hiện việc cung cấp và bảo đảm các sản phẩm, dịch vụ công ích, thiết yếu của nền kinh tế.

10. Giám sát, kiểm tra, thanh tra việc chấp hành pháp luật; đánh giá việc thực hiện mục tiêu, nhiệm vụ được giao, kết quả hoạt động, hiệu quả sản xuất kinh doanh; quản lý, sử dụng, bảo toàn, phát triển vốn của SCIC; đánh giá Chủ tịch và thành viên Hội đồng thành viên, Kiểm soát viên, Tổng Giám đốc, Phó Tổng Giám đốc, Kế toán trưởng SCIC.

11. Các quyền và trách nhiệm khác theo quy định của pháp luật.

Điều 10. Nghĩa vụ của đại diện chủ sở hữu nhà nước

1. Đầu tư đủ vốn điều lệ cho SCIC theo quy định của pháp luật.

2. Tuân thủ Điều lệ SCIC.

3. Chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của SCIC trong phạm vi số vốn điều lệ của SCIC; xác định và tách biệt tài sản của chủ sở hữu nhà nước và tài sản của SCIC.

4. Tuân thủ pháp luật khi phê duyệt chủ trương đầu tư, xây dựng, mua, bán tài sản cố định, huy động vốn, dự án đầu tư ra ngoài doanh nghiệp của SCIC.

5. Bảo đảm quyền kinh doanh theo pháp luật của SCIC.

6. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

Mục 2. PHÂN CÔNG THỰC HIỆN CÁC QUYỀN, TRÁCH NHIỆM CỦA ĐẠI DIỆN CHỦ SỞ HỮU NHÀ NƯỚC

Điều 11. Quyền, trách nhiệm của Chính phủ

1. Ban hành Điều lệ, sửa đổi và bổ sung Điều lệ của SCIC theo đề nghị của Bộ trưởng Bộ Tài chính.

2. Ban hành, sửa đổi và bổ sung chức năng, nhiệm vụ và cơ chế hoạt động của SCIC theo đề nghị của Bộ trưởng Bộ Tài chính.

3. Thực hiện các quyền, trách nhiệm khác theo quy định của pháp luật.

Điều 12. Quyền, trách nhiệm của Thủ tướng Chính phủ

1. Thủ tướng Chính phủ quyết định:

a) Tổ chức lại, chuyển đổi sở hữu và sắp xếp lại SCIC;

b) Vốn điều lệ của SCIC khi thành lập và điều chỉnh vốn điều lệ trong quá trình hoạt động;

c) Chủ trương đầu tư đối với các dự án do SCIC thực hiện đầu tư nêu tại khoản 1, khoản 2 và khoản 4 Điều 31 Luật đầu tư;

d) Chủ trương đầu tư ra nước ngoài đối với các dự án do SCIC thực hiện đầu tư nêu tại khoản 2 Điều 54 Luật đầu tư; phê duyệt dự án góp vốn liên doanh của SCIC với nhà đầu tư nước ngoài tại Việt Nam.

đ) Bổ nhiệm Chủ tịch Hội đồng thành viên và Tổng Giám đốc SCIC theo đề nghị của Bộ Tài chính, thẩm định của Bộ Nội vụ và ý kiến thống nhất của tập thể Ban cán sự Đảng Chính phủ.

e) Quy hoạch, bổ nhiệm lại, miễn nhiệm, điều động, luân chuyển, từ chức, khen thưởng, kỷ luật, thôi việc, nghỉ hưu Chủ tịch Hội đồng thành viên SCIC theo đề nghị của Bộ Tài chính, thẩm định của Bộ Nội vụ.

2. Thủ tướng Chính phủ phê duyệt:

a) Chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm; Đề án tổng thể sắp xếp, đổi mới, tái cơ cấu SCIC;

b) Chủ trương thành lập, chuyển đổi sở hữu và sắp xếp lại công ty con do SCIC nắm giữ 100% vốn điều lệ; thành lập, tổ chức lại, giải thể chi nhánh, văn phòng đại diện và các đơn vị hạch toán phụ thuộc của SCIC.

3. Thực hiện các quyền và trách nhiệm khác theo quy định của pháp luật, phân công của Chính phủ.

Điều 13. Quyền, trách nhiệm của Bộ Tài chính

Bộ Tài chính là cấp trên trực tiếp của Hội đồng thành viên SCIC, có các quyền và trách nhiệm sau đây:

1. Trình Chính phủ ban hành:

a) Điều lệ, sửa đổi và bổ sung Điều lệ của SCIC theo đề nghị của Hội đồng thành viên SCIC;

b) Sửa đổi và bổ sung chức năng, nhiệm vụ và cơ chế hoạt động của SCIC theo đề nghị của Hội đồng thành viên SCIC.

2. Đề nghị Thủ tướng Chính phủ quyết định:

a) Tổ chức lại, chuyển đổi sở hữu và sắp xếp lại SCIC;

b) Mức vốn điều lệ và điều chỉnh vốn điều lệ của SCIC;

c) Quy hoạch, bổ nhiệm, bổ nhiệm lại, miễn nhiệm, điều động, luân chuyển, từ chức, khen thưởng, kỷ luật, thôi việc, nghỉ hưu đối với Chủ tịch Hội đồng thành viên sau khi được Bộ Nội vụ thẩm định;

d) Bổ nhiệm Tổng Giám đốc SCIC sau khi được Bộ Nội vụ thẩm định.

3. Đề nghị Thủ tướng Chính phủ phê duyệt:

a) Chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 05 năm; Đề án tổng thể sắp xếp, đổi mới SCIC;

b) Chủ trương thành lập, chuyển đổi sở hữu và sắp xếp lại công ty con do SCIC nắm giữ 100% vốn điều lệ; thành lập, tổ chức lại, giải thể chi nhánh, văn phòng đại diện và các đơn vị hạch toán phụ thuộc của SCIC.

4. Quyết định các nội dung sau:

a) Quy hoạch, bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, khen thưởng, kỷ luật thành viên Hội đồng thành viên (trừ Chủ tịch Hội đồng thành viên), Kiểm soát viên SCIC và trả lương, thù lao, tiền thưởng và quyền lợi khác cho chức danh Kiểm soát viên;

b) Tiền lương, thù lao, tiền thưởng và quyền lợi khác của Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên, Kiểm soát viên; quỹ tiền lương, thù lao hằng năm của người quản lý doanh nghiệp và Kiểm soát viên SCIC;

c) Ban hành Quy chế quản lý tài chính của SCIC.

5. Phê duyệt chủ trương:

a) Thay đổi tỷ lệ sở hữu của SCIC tại các doanh nghiệp thuộc danh mục Nhà nước phải giữ cổ phần chi phối (ngoại trừ trường hợp quy định tại điểm b khoản 2 Điều 15 Nghị định 151/2013/NĐ-CP ngày 01/11/2013 của Chính phủ về chức năng, nhiệm vụ và cơ chế hoạt động của SCIC), việc tiếp nhận doanh nghiệp tự nguyện tham gia làm công ty con, công ty liên kết;

b) Huy động vốn, đầu tư đối với từng dự án do SCIC thực hiện đầu tư (trừ các dự án nêu tại điểm c, điểm d khoản 1 Điều 12 Điều lệ này) với quy mô vốn đầu tư trên 25% vốn chủ sở hữu được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của SCIC tại thời điểm gần nhất với thời điểm phê duyệt chủ trương huy động vốn, đầu tư dự án hoặc trên mức vốn của dự án nhóm B theo quy định của Luật đầu tư công;

c) Mua, bán tài sản cố định, dự án đầu tư ra ngoài doanh nghiệp có giá trị trên 25% vốn chủ sở hữu được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của SCIC tại thời điểm gần nhất với thời điểm quyết định mua, bán tài sản cố định, đầu tư hoặc lớn hơn mức vốn của dự án nhóm B theo quy định của Luật đầu tư công; dự án đầu tư ra nước ngoài theo thẩm quyền và dự án đầu tư vào doanh nghiệp khác để cung ứng sản phẩm, dịch vụ công ích.

6. Có ý kiến bằng văn bản để Hội đồng thành viên SCIC:

a) Phê duyệt kế hoạch sản xuất kinh doanh, báo cáo tài chính, phân phối lợi nhuận, trích lập các quỹ hằng năm của SCIC;

b) Quyết định việc quy hoạch, bổ nhiệm lại, từ chức, miễn nhiệm, điều động, luân chuyển, khen thưởng, kỷ luật, thôi việc, nghỉ hưu đối với Tổng Giám đốc SCIC.

7. Thực hiện giám sát, kiểm tra và thanh tra việc chấp hành pháp luật; việc quản lý, sử dụng, bảo toàn và phát triển vốn; việc thực hiện chiến lược, kế hoạch; việc thực hiện chế độ tuyển dụng, sử dụng lao động; chế độ tiền lương, tiền thưởng của SCIC; có ý kiến về việc giám sát, kiểm tra, thanh tra của cơ quan, tổ chức khác có thẩm quyền đối với hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại SCIC.

8. Đánh giá việc thực hiện mục tiêu, nhiệm vụ, ngành, nghề kinh doanh được giao và kết quả hoạt động, hiệu quả sản xuất kinh doanh của SCIC; đánh giá mức độ hoàn thành nhiệm vụ trong quản lý, điều hành của người quản lý doanh nghiệp, Kiểm soát viên.

9. Thực hiện các quyền, trách nhiệm khác theo quy định của pháp luật, phân công của Chính phủ, Thủ tướng Chính phủ.

Điều 14. Quyền, trách nhiệm của các bộ, ngành khác

1. Bộ Kế hoạch và Đầu tư:

a) Có ý kiến về mục tiêu, nhiệm vụ, ngành, nghề kinh doanh; tổ chức lại, chuyển đổi sở hữu, giải thể và yêu cầu phá sản SCIC; đề án thành lập công ty con do SCIC nắm giữ 100% vốn điều lệ; chiến lược kế hoạch đầu tư phát triển và kế hoạch sản xuất kinh doanh 5 năm của SCIC; đề án tổng thể sắp xếp, đổi mới SCIC; việc điều chỉnh vốn điều lệ của SCIC trong quá trình hoạt động;

b) Phối hợp với Bộ Tài chính giám sát, kiểm tra việc thực hiện chiến lược, kế hoạch, mục tiêu, nhiệm vụ được giao của SCIC;

c) Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật và phân công, phân cấp của đại diện chủ sở hữu và Điều lệ này.

2. Bộ Nội vụ:

a) Thẩm định việc quy hoạch, bổ nhiệm, bổ nhiệm lại, từ chức, miễn nhiệm, điều động, luân chuyển, khen thưởng, kỷ luật, thôi việc, nghỉ hưu đối với Chủ tịch Hội đồng thành viên SCIC theo đề nghị của Bộ Tài chính;

b) Thẩm định việc bổ nhiệm đối với Tổng Giám đốc SCIC theo đề nghị của Bộ Tài chính;

c) Phối hợp với Bộ Tài chính thực hiện giám sát, kiểm tra việc chấp hành quy định của Đảng và Nhà nước về công tác cán bộ tại SCIC;

d) Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật và phân công, phân cấp của đại diện chủ sở hữu và Điều lệ này.

3. Bộ Lao động - Thương binh và Xã hội:

a) Phối hợp với Bộ Tài chính thực hiện giám sát, kiểm tra định kỳ hàng năm và thanh tra theo quy định việc thực hiện chế độ tuyển dụng, tiền lương, tiền thưởng, thù lao của SCIC;

b) Có ý kiến tham gia để Bộ Tài chính quyết định phê duyệt quỹ lương, thù lao, tiền thưởng hàng năm của người quản lý SCIC;

c) Chủ trì, phối hợp với các bộ, ngành liên quan hướng dẫn cơ chế tiền lương, thù lao, tiền thưởng đối với người lao động và người quản lý phù hợp với tính chất đặc thù của SCIC;

d) Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật và phân công, phân cấp của đại diện chủ sở hữu và Điều lệ này.

Điều 15. Quyền, trách nhiệm của Hội đồng thành viên SCIC

Thực hiện các quyền, trách nhiệm theo quy định tại Điều 27 của Điều lệ này.

Mục 3. BAN KIỂM SOÁT VÀ KIỂM SOÁT VIÊN

Điều 16. Tiêu chuẩn và điều kiện đối với Kiểm soát viên

1. Có năng lực hành vi dân sự đầy đủ và không thuộc đối tượng quy định tại khoản 2 Điều 18 của Luật doanh nghiệp.

2. Được đào tạo một trong các chuyên ngành về tài chính, kế toán, kiểm toán, luật, quản trị kinh doanh và có ít nhất 03 năm kinh nghiệm làm việc; Trưởng Ban kiểm soát phải có ít nhất 05 năm kinh nghiệm làm việc liên quan đến chuyên ngành tài chính, kế toán, kiểm toán, luật, quản trị kinh doanh được đào tạo.

3. Không phải là người lao động của SCIC.

4. Không phải là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột, anh rể, em rể, chị dâu, em dâu của đối tượng sau đây:

a) Người đứng đầu, cấp phó của người đứng đầu cơ quan đại diện chủ sở hữu của SCIC;

b) Thành viên Hội đồng thành viên SCIC;

c) Phó Tổng Giám đốc và Kế toán trưởng của SCIC;

d) Kiểm soát viên khác của SCIC.

5. Không được kiêm Giám đốc hoặc Tổng Giám đốc của doanh nghiệp khác.

6. Không được đồng thời là Kiểm soát viên, thành viên Hội đồng thành viên, thành viên Hội đồng quản trị của doanh nghiệp không phải là doanh nghiệp nhà nước.

7. Các tiêu chuẩn và điều kiện khác quy định tại các văn bản pháp luật có liên quan và Điều lệ này.

Điều 17. Chế độ làm việc của Ban kiểm soát và Kiểm soát viên

1. Ban Kiểm soát SCIC có 03 Kiểm soát viên do Bộ trưởng Bộ Tài chính bổ nhiệm với nhiệm kỳ là 03 năm và được bổ nhiệm lại nhưng mỗi cá nhân chỉ được bổ nhiệm làm Kiểm soát viên tại SCIC không quá 02 nhiệm kỳ. Việc bổ nhiệm, bổ nhiệm lại, miễn nhiệm, khen thưởng, kỷ luật và đánh giá hoạt động của Kiểm soát viên thực hiện theo quy định của pháp luật và Điều lệ này.

2. Bộ trưởng Bộ Tài chính ban hành Quy chế hoạt động của Kiểm soát viên tại SCIC trên cơ sở đề nghị của Trưởng Ban kiểm soát.

3. Trưởng Ban kiểm soát làm việc chuyên trách tại SCIC, các thành viên khác có thể tham gia Ban kiểm soát của không quá 04 doanh nghiệp nhà nước nhưng phải được sự đồng ý bằng văn bản của Bộ Tài chính.

4. Trưởng Ban kiểm soát xây dựng kế hoạch công tác hằng tháng, hằng quý và hằng năm của Ban kiểm soát; phân công nhiệm vụ và công việc cụ thể cho từng thành viên.

5. Kiểm soát viên độc lập và chủ động thực hiện các nhiệm vụ và công việc được phân công; đề xuất, kiến nghị thực hiện các nhiệm vụ, công việc kiểm soát khác ngoài kế hoạch, ngoài phạm vi được phân công khi xét thấy cần thiết.

6. Ban kiểm soát họp ít nhất mỗi tháng một lần để rà soát, đánh giá, thông qua báo cáo kết quả kiểm soát trong tháng trình cơ quan đại diện chủ sở hữu; thảo luận và thông qua kế hoạch hoạt động tiếp theo của Ban kiểm soát.

7. Quyết định của Ban kiểm soát được thông qua khi có đa số thành viên dự họp tán thành. Các ý kiến khác với nội dung quyết định đã được thông qua phải được ghi chép đầy đủ, chính xác và báo cáo Bộ Tài chính.

Điều 18. Nhiệm vụ, quyền hạn của Ban Kiểm soát

1. Nhiệm vụ của Ban Kiểm soát.

a) Giám sát việc tổ chức thực hiện chiến lược phát triển, kế hoạch kinh doanh, thực hiện các mục tiêu chiến lược và mục tiêu kế hoạch của SCIC;

b) Giám sát và đánh giá việc thực hiện các quyền, nghĩa vụ của thành viên Hội đồng thành viên và Hội đồng thành viên, Tổng Giám đốc SCIC;

c) Kiểm tra tính hợp pháp, trung thực, cẩn trọng của Hội đồng thành viên và Tổng Giám đốc SCIC trong tổ chức thực hiện quyền đại diện chủ sở hữu, trong quản lý, điều hành công việc kinh doanh của SCIC;

d) Giám sát và đánh giá hiệu lực và mức độ tuân thủ quy chế kiểm toán nội bộ, quy chế quản lý và phòng ngừa rủi ro, quy chế báo cáo và các quy chế quản trị nội bộ khác của SCIC;

đ) Giám sát tính hợp pháp, tính hệ thống và trung thực trong công tác kế toán, sổ kế toán, trong nội dung báo cáo tài chính, các phụ lục và tài liệu liên quan;

e) Giám sát các giao dịch của SCIC với các bên có liên quan;

g) Giám sát thực hiện các dự án đầu tư lớn, giao dịch mua, bán và giao dịch kinh doanh khác có quy mô lớn hoặc giao dịch kinh doanh bất thường của SCIC;

h) Lập và gửi báo cáo đánh giá, kiến nghị về các nội dung quy định tại các điểm a, b, d, c, đ, e và g khoản này cho cơ quan đại diện chủ sở hữu và Hội đồng thành viên;

i) Thẩm định báo cáo tài chính, báo cáo tình hình kinh doanh, báo cáo đánh giá công tác quản lý và các báo cáo khác trước khi trình đại diện chủ sở hữu SCIC hoặc cơ quan nhà nước có liên quan; trình đại diện chủ sở hữu SCIC báo cáo thẩm định;

k) Kiến nghị đại diện chủ sở hữu SCIC các giải pháp sửa đổi, bổ sung, cơ cấu tổ chức quản lý, điều hành công việc kinh doanh của SCIC;

l) Các nhiệm vụ khác theo yêu cầu, quyết định của Thủ tướng Chính phủ và Bộ trưởng Bộ Tài chính, phù hợp với quy định của pháp luật và Điều lệ này.

2. Quyền hạn của Ban Kiểm soát và Kiểm soát viên

a) Tham gia các cuộc họp giao ban tại SCIC, họp Hội đồng thành viên, họp Ban Tổng Giám đốc, họp chuyên đề có liên quan đến việc thực hiện nhiệm vụ của Kiểm soát viên tại SCIC, các cuộc tham vấn và trao đổi chính thức và không chính thức của cơ quan đại diện chủ sở hữu với Hội đồng thành viên; có quyền chất vấn Hội đồng thành viên, thành viên Hội đồng thành viên và Tổng Giám đốc về các kế hoạch, dự án hay chương trình đầu tư phát triển và các quyết định khác trong quản lý điều hành SCIC. Khi tham dự các cuộc họp, Kiểm soát viên có quyền phát biểu nhưng không có quyền biểu quyết trừ trường hợp quy định tại khoản 1, khoản 2 Điều 40 Điều lệ này;

b) Được cung cấp đầy đủ các thông tin, tài liệu, báo cáo về các nội dung thuộc thẩm quyền quyết định của Hội đồng thành viên, Tổng Giám đốc có liên quan đến việc điều hành hoạt động kinh doanh của SCIC;

c) Xem xét sổ sách kế toán, báo cáo, hợp đồng, giao dịch và bất kỳ hồ sơ, tài liệu khác của SCIC tại trụ sở chính hoặc chi nhánh, văn phòng đại diện của SCIC để nghiên cứu, xem xét thực hiện nhiệm vụ theo quy định; kiểm tra công việc quản lý điều hành của Hội đồng thành viên, thành viên Hội đồng thành viên, Tổng Giám đốc khi xét thấy cần thiết hoặc theo yêu cầu của cơ quan đại diện chủ sở hữu. Trong trường hợp cần thiết phải xem xét hồ sơ, tài liệu của doanh nghiệp mà SCIC nắm giữ 100% vốn điều lệ, doanh nghiệp khác có vốn góp của SCIC thì Kiểm soát viên phối hợp với Người đại diện phần vốn nhà nước của SCIC tại các doanh nghiệp này sau khi được sự chấp thuận của SCIC;

d) Xem xét, đánh giá thực trạng hoạt động kinh doanh, thực trạng tài chính của SCIC, thực trạng vận hành và hiệu lực các quy chế quản trị nội bộ của SCIC;

đ) Yêu cầu thành viên Hội đồng thành viên, Tổng Giám đốc, Phó Tổng Giám đốc, Kế toán trưởng và những người quản lý khác báo cáo, cung cấp thông tin về bất cứ việc gì trong phạm vi quản lý và hoạt động đầu tư, kinh doanh của SCIC;

e) Yêu cầu Hội đồng thành viên, Tổng Giám đốc, Phó Tổng Giám đốc, Kế toán trưởng báo cáo về thực trạng tài chính, thực trạng về kết quả kinh doanh của công ty con, công ty liên kết khi xét thấy cần thiết để thực hiện các nhiệm vụ theo quy định của pháp luật và Điều lệ này;

g) Trường hợp phát hiện có thành viên Hội đồng thành viên, Tổng Giám đốc và những người quản lý khác làm trái các quy định về quyền, nghĩa vụ và trách nhiệm của họ hoặc có nguy cơ làm trái các quy định đó; hoặc phát hiện hành vi vi phạm pháp luật, làm trái các quy định về quản lý kinh tế, trái quy định Điều lệ này hoặc các quy chế quản trị nội bộ của SCIC phải báo cáo ngay cho cơ quan đại diện chủ sở hữu SCIC, các thành viên khác của Ban kiểm soát và cá nhân có liên quan;

h) Đề nghị Bộ Tài chính thành lập đơn vị thực hiện nhiệm vụ kiểm toán tham mưu và trực tiếp hỗ trợ Ban kiểm soát thực hiện các quyền và nghĩa vụ được giao;

i) Được sử dụng con dấu của SCIC cho các văn bản, hồ sơ, tài liệu thuộc phạm vi, chức năng, nhiệm vụ, quyền hạn của Kiểm soát viên; SCIC phối hợp với Kiểm soát viên xây dựng quy chế sử dụng con dấu bảo đảm phù hợp với quy định pháp luật;

k) Được đào tạo nghiệp vụ kiểm soát do cơ quan quản lý nhà nước tổ chức và các hội thảo, đào tạo liên quan đến nghiệp vụ chuyên môn của Kiểm soát viên do SCIC tổ chức;

l) Các quyền hạn khác theo quy định của pháp luật, quyết định của Thủ tướng Chính phủ, Bộ trưởng Bộ Tài chính.

Điều 19. Trách nhiệm của Kiểm soát viên

1. Tuân thủ pháp luật, Điều lệ SCIC, quyết định của đại diện chủ sở hữu và đạo đức nghề nghiệp trong thực hiện các quyền và nghĩa vụ quy định của pháp luật có liên quan và Điều lệ này.

2. Thực hiện các quyền và nghĩa vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của SCIC và đại diện chủ sở hữu SCIC.

3. Trung thành với lợi ích của SCIC và đại diện chủ sở hữu SCIC. Quản lý và bảo mật thông tin theo quy định của đại diện chủ sở hữu và quy định của SCIC. Không lợi dụng quyền hạn được giao để gây cản trở cho hoạt động kinh doanh của SCIC. Không sử dụng thông tin, bí quyết, cơ hội kinh doanh của SCIC. Không lạm dụng địa vị, chức vụ và tài sản của SCIC để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác.

4. Các nghĩa vụ khác theo quy định của pháp luật liên quan và Điều lệ này.

5. Trường hợp vi phạm nghĩa vụ quy định tại các khoản 1, 2, 3 và 4 Điều này mà gây thiệt hại cho SCIC thì Kiểm soát viên phải chịu trách nhiệm cá nhân hoặc liên đới bồi thường thiệt hại đó; tùy theo tính chất, mức độ vi phạm và thiệt hại còn có thể bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định pháp luật.

6. Mọi thu nhập và lợi ích khác mà Kiểm soát viên trực tiếp hoặc gián tiếp có được do vi phạm nghĩa vụ quy định tại các khoản 1, 2, 3 và 4 Điều này đều phải trả lại cho SCIC.

7. Trường hợp phát hiện có Kiểm soát viên vi phạm nghĩa vụ trong thực hiện quyền và nghĩa vụ được giao thì thành viên khác của Ban kiểm soát có nghĩa vụ báo cáo bằng văn bản đến Bộ Tài chính yêu cầu chấm dứt hành vi vi phạm và có giải pháp khắc phục hậu quả.

Điều 20. Miễn nhiệm, cách chức Kiểm soát viên

1. Kiểm soát viên bị miễn nhiệm trong các trường hợp sau:

a) Không còn đủ tiêu chuẩn và điều kiện theo quy định tại Điều 16 của Điều lệ này;

b) Có đơn xin từ chức và được Bộ Tài chính chấp thuận;

c) Được Bộ Tài chính hoặc cơ quan có thẩm quyền khác điều động, phân công thực hiện nhiệm vụ khác;

d) Trường hợp khác theo quy định tại Điều lệ này và pháp luật có liên quan.

2. Kiểm soát viên bị cách chức trong các trường hợp sau đây:

a) Không hoàn thành nhiệm vụ, công việc được phân công;

b) Không thực hiện quyền và nghĩa vụ của mình trong 03 tháng liên tục, trừ trường hợp bất khả kháng;

c) Vi phạm nghiêm trọng hoặc vi phạm nhiều lần nghĩa vụ của Kiểm soát viên quy định tại Điều lệ này;

d) Trường hợp khác theo quy định tại Điều lệ này và pháp luật có liên quan.

Điều 21. Tiền lương, thù lao, lợi ích khác và mối quan hệ của Kiểm soát viên

1. Tiền lương, thù lao, lợi ích khác của Kiểm soát viên:

a) Kiểm soát viên được hưởng tiền lương, thù lao tiền thưởng trên cơ sở mức độ hoàn thành nhiệm vụ, hiệu quả hoạt động sản xuất, kinh doanh của SCIC;

b) Bộ Tài chính quyết định mức và chi trả tiền lương, thù lao tiền thưởng của Kiểm soát viên căn cứ vào mức độ hoàn thành nhiệm vụ và quy định của pháp luật;

c) Chế độ chi trả tiền lương, thù lao và lợi ích khác của Kiểm soát viên thực hiện theo các quy định pháp luật hiện hành;

d) Chi phí hoạt động của Kiểm soát viên được tính vào chi phí quản lý của SCIC theo quy định của pháp luật;

đ) Kiểm soát viên chuyên trách được hưởng chế độ ưu đãi, phúc lợi và tham gia các hoạt động của SCIC như cán bộ, nhân viên khác tại SCIC.

2. Mối quan hệ giữa Kiểm soát viên với đại diện chủ sở hữu, Hội đồng thành viên, Tổng Giám đốc SCIC và giữa các Kiểm soát viên theo quy định của pháp luật hiện hành và Quy chế hoạt động của Kiểm soát viên.

Chương III

QUYỀN VÀ NGHĨA VỤ CỦA SCIC

Điều 22. Quyền của SCIC

1. Lựa chọn và quyết định lĩnh vực, hình thức đầu tư và kinh doanh vốn theo nguyên tắc thị trường, bảo đảm hiệu quả, có khả năng sinh lời và phù hợp với quy định của pháp luật.

Trường hợp thực hiện các nhiệm vụ đầu tư, kinh doanh vốn có mục tiêu chính trị - xã hội do Chính phủ, Thủ tướng Chính phủ giao, SCIC phải tổ chức theo dõi để xác định rõ kết quả việc thực hiện những nhiệm vụ này để báo cáo Thủ tướng Chính phủ xem xét, xử lý.

2. Góp vốn, tài sản với các nhà đầu tư trong nước và ngoài nước để liên doanh, liên kết bằng các hình thức: Mua một phần hoặc toàn bộ công ty khác, đầu tư thành lập doanh nghiệp mới, ký hợp đồng hợp tác kinh doanh; các hình thức khác theo quy định của pháp luật.

3. Được quyền chủ động quyết định đầu tư thêm vốn, bán vốn tại các doanh nghiệp nhận chuyển giao từ các bộ, cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh theo quy định của pháp luật hiện hành và Điều lệ này; chủ động lựa chọn các hình thức bán vốn mà SCIC đã tiếp nhận hoặc đầu tư tại các doanh nghiệp theo quy định của Chính phủ về chức năng, nhiệm vụ và cơ chế hoạt động của SCIC và Điều lệ này; được thỏa thuận mua lại cổ phần, vốn góp đã bán cho nhà đầu tư để đảm bảo các quyền và lợi ích của Nhà nước.

4. Nhận ủy thác các nguồn vốn đầu tư từ Nhà nước và các tổ chức, cá nhân trong, ngoài nước.

5. Được thành lập, tham gia góp vốn thành lập công ty con, công ty liên kết (bao gồm cả các công ty quản lý quỹ, quỹ đầu tư) theo quy định của pháp luật và Điều lệ này.

6. Quyết định thành lập chi nhánh, văn phòng đại diện và các đơn vị hạch toán phụ thuộc trong và ngoài nước theo quy định của pháp luật sau khi được Thủ tướng Chính phủ chấp thuận về chủ trương.

7. Thực hiện các quyền và trách nhiệm của chủ sở hữu đối với các công ty trách nhiệm hữu hạn một thành viên mà SCIC nắm giữ 100% vốn điều lệ; quyền và trách nhiệm của đại diện chủ sở hữu đối với phần vốn SCIC đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên (bao gồm cả phần vốn SCIC tiếp nhận) theo quy định của pháp luật.

8. Cử, ủy quyền và đánh giá hoạt động của Người đại diện; miễn nhiệm, khen thưởng, kỷ luật Người đại diện; quyết định mức thù lao, thưởng và các lợi ích khác của Người đại diện tại các doanh nghiệp được giao quản lý. Giao nhiệm vụ cho Người đại diện quyết định những nội dung theo quy định của pháp luật, quy định của Chính phủ về chức năng, nhiệm vụ và cơ chế hoạt động của SCIC và Điều lệ này. Tham gia lựa chọn Người đại diện phần vốn tại các doanh nghiệp thuộc đối tượng chuyển giao vốn về SCIC.

9. Thực hiện các quyền khác theo quy định của pháp luật.

Điều 23. Nghĩa vụ của SCIC

1. Quản lý, sử dụng có hiệu quả, bảo toàn và phát triển vốn nhà nước đầu tư và vốn nhà nước tại các doanh nghiệp được giao quản lý theo quy định của pháp luật và Điều lệ này.

2. Báo cáo Bộ Tài chính thẩm định, trình Thủ tướng Chính phủ phê duyệt Đề án tổng thể sắp xếp, đổi mới các công ty trách nhiệm hữu hạn một thành viên 100% vốn nhà nước được giao quản lý.

3. Báo cáo Bộ Tài chính thẩm định, trình Thủ tướng Chính phủ phê duyệt chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm.

4. Thực hiện nghĩa vụ của chủ sở hữu đối với các công ty trách nhiệm hữu hạn một thành viên mà SCIC nắm giữ 100% vốn điều lệ; nghĩa vụ đại diện chủ sở hữu đối với phần vốn SCIC đầu tư vào công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên (bao gồm cả phần vốn SCIC tiếp nhận) theo quy định của Chính phủ về chức năng, nhiệm vụ và cơ chế hoạt động của SCIC.

5. Thực hiện công bố, công khai thông tin theo quy định của pháp luật.

6. Thực hiện nghĩa vụ khác theo quy định của pháp luật.

Chương IV

TỔ CHỨC QUẢN LÝ SCIC

Điều 24. Cơ cấu tổ chức quản lý của SCIC

Cơ cấu tổ chức quản lý, điều hành của SCIC gồm có:

1. Hội đồng thành viên.

2. Tổng Giám đốc và bộ máy giúp việc của Tổng Giám đốc.

3. Kiểm soát viên.

Mục 1. HỘI ĐỒNG THÀNH VIÊN

Điều 25. Chức năng của Hội đồng thành viên

1. Hội đồng thành viên là đại diện trực tiếp của đại diện chủ sở hữu nhà nước tại SCIC, quyết định các vấn đề liên quan đến việc xác định và thực hiện mục tiêu, nhiệm vụ và quyền lợi của SCIC theo phân cấp quy định tại Điều lệ này trừ các vấn đề thuộc thẩm quyền quyết định của Chính phủ, Thủ tướng Chính phủ, Bộ Tài chính và các cơ quan quản lý nhà nước theo phân cấp quản lý.

2. Hội đồng thành viên chịu trách nhiệm trước Chính phủ, Thủ tướng Chính phủ, Bộ Tài chính và trước pháp luật về mọi hoạt động và sự phát triển của SCIC.

Điều 26. Cơ cấu của Hội đồng thành viên

Hội đồng thành viên của SCIC có không quá 07 thành viên. Chủ tịch Hội đồng thành viên và thành viên của Hội đồng thành viên làm việc theo chế độ chuyên trách. Tổng Giám đốc là thành viên Hội đồng thành viên. Nhiệm kỳ của thành viên Hội đồng thành viên không quá 05 năm và có thể được bổ nhiệm lại nhưng không quá 02 nhiệm kỳ.

Điều 27. Quyền, trách nhiệm của Hội đồng thành viên

1. Đề nghị Bộ Tài chính thẩm định, trình cấp có thẩm quyền phê duyệt, điều chỉnh vốn điều lệ; sửa đổi, bổ sung Điều lệ, chức năng nhiệm vụ, cơ chế hoạt động; tổ chức lại, chuyển đổi sở hữu và sắp xếp lại SCIC.

2. Quyết định chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 05 năm; kế hoạch sản xuất, kinh doanh hằng năm của SCIC sau khi được cấp có thẩm quyền phê duyệt và gửi quyết định đến Bộ Tài chính, Bộ Kế hoạch và Đầu tư để tổng hợp, giám sát.

3. Quyết định thành lập, chuyển đổi sở hữu và sắp xếp lại công ty con do SCIC năm giữ 100% vốn điều lệ; thành lập, tổ chức lại, giải thể chi nhánh, văn phòng đại diện và các đơn vị hạch toán phụ thuộc của SCIC sau khi được Thủ tướng Chính phủ chấp thuận về chủ trương.

4. Thực hiện Đề án tổng thể sắp xếp, đổi mới, tái cơ cấu SCIC sau khi đề nghị và được cấp có thẩm quyền phê duyệt.

5. Quyết định việc thay đổi tỷ lệ sở hữu của SCIC tại các doanh nghiệp thuộc danh mục Nhà nước phải giữ cổ phần chi phối, việc tiếp nhận doanh nghiệp tự nguyện tham gia làm công ty con, công ty liên kết sau khi đề nghị và được cấp có thẩm quyền phê duyệt chủ trương.

6. Đề nghị Bộ Tài chính trình Thủ tướng Chính phủ:

a) Quy hoạch, bổ nhiệm, bổ nhiệm lại, miễn nhiệm, điều động, luân chuyển, từ chức, khen thưởng, kỷ luật, thôi việc, nghỉ hưu đối với Chủ tịch Hội đồng thành viên SCIC.

b) Bổ nhiệm Tổng Giám đốc SCIC.

7. Đề nghị Bộ Tài chính: Quy hoạch, bổ nhiệm, bổ nhiệm lại, miễn nhiệm, khen thưởng, kỷ luật, tiền lương, thù lao, tiền thưởng và các quyền lợi khác đối với thành viên Hội đồng thành viên; ban hành Quy chế quản lý tài chính của SCIC.

8. Quyết định phương án huy động vốn, đầu tư từng dự án nêu tại điểm c, điểm d khoản 1 Điều 12 và điểm b khoản 5 Điều 13 sau khi đề nghị và được cấp có thẩm quyền phê duyệt chủ trương; Quyết định hoặc phân cấp cho Tổng Giám đốc quyết định phương án huy động vốn, dự án đầu tư có quy mô vốn đầu tư không quá 25% vốn chủ sở hữu được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của SCIC tại thời điểm gần nhất với thời điểm huy động vốn, quyết định đầu tư nhưng không quá mức vốn của dự án nhóm B theo quy định của Luật đầu tư công.

9. Quyết định phương án mua, bán tài sản cố định, dự án đầu tư ra ngoài doanh nghiệp nêu tại điểm c khoản 5 Điều 13 và dự án góp vốn liên doanh của SCIC với nhà đầu tư nước ngoài tại Việt Nam, dự án đầu tư vào doanh nghiệp khác để cung ứng sản phẩm, dịch vụ công ích sau khi được cấp có thẩm quyền phê duyệt chủ trương; Quyết định hoặc phân cấp cho Tổng Giám đốc quyết định việc mua, bán tài sản cố định, dự án đầu tư ra ngoài doanh nghiệp không quá 25% vốn chủ sở hữu được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của SCIC tại thời điểm gần nhất với thời điểm quyết định việc mua, bán tài sản cố định, đầu tư dự án nhưng không quá mức vốn của dự án nhóm B theo quy định của Luật đầu tư công.

10. Phê duyệt báo cáo tài chính, phân phối lợi nhuận, trích lập, sử dụng các quỹ hằng năm của SCIC sau khi được Bộ Tài chính có ý kiến bằng văn bản.

11. Quyết định quy hoạch, bổ nhiệm lại, từ chức, miễn nhiệm, điều động, luân chuyển, khen thưởng, kỷ luật, thôi việc, nghỉ hưu đối với Tổng Giám đốc SCIC sau khi có ý kiến chấp thuận bằng văn bản của Bộ Tài chính.

12. Quyết định lương, thù lao, tiền thưởng và quyền lợi khác đối với các chức danh do Hội đồng thành viên quyết định bổ nhiệm theo quy định của pháp luật.

13. Thực hiện quyền, trách nhiệm của chủ sở hữu đối với công ty con, công ty liên kết của SCIC theo quy định của pháp luật và Điều lệ này.

14. Cử Người đại diện phần vốn của SCIC tại doanh nghiệp khác; cho ý kiến bằng văn bản để Người đại diện phần vốn của SCIC tham gia biểu quyết các nội dung theo quy định của pháp luật.

15. Chấp thuận để Tổng Giám đốc ban hành các quy chế quản lý nội bộ của SCIC.

16. Quyết định các giải pháp phát triển thị trường, tiếp thị và công nghệ của SCIC.

17. Chịu trách nhiệm quản lý và điều hành SCIC tuân thủ đúng quy định của pháp luật và các quyết định của đại diện chủ sở hữu; quản lý sử dụng, bảo toàn và phát triển vốn có hiệu quả; báo cáo kịp thời cho đại diện chủ sở hữu về việc doanh nghiệp hoạt động thua lỗ, không bảo đảm khả năng thanh toán, không hoàn thành mục tiêu, nhiệm vụ do đại diện chủ sở hữu giao hoặc những trường hợp sai phạm khác.

18. Chịu trách nhiệm trước pháp luật về vi phạm gây tổn thất vốn, tài sản của SCIC.

19. Tổ chức hoạt động kiểm toán nội bộ và quyết định thành lập đơn vị kiểm toán nội bộ của SCIC.

20. Thực hiện các quyền, trách nhiệm khác theo quy định của pháp luật, phân công của Chính phủ, Thủ tướng Chính phủ và Bộ Tài chính.

Điều 28. Tiêu chuẩn và điều kiện của thành viên Hội đồng thành viên SCIC

1. Là công dân Việt Nam, thường trú tại Việt Nam.

2. Có trình độ chuyên môn, kinh nghiệm thực tế trong quản trị kinh doanh hoặc trong lĩnh vực, ngành, nghề hoạt động của SCIC.

3. Có sức khỏe, phẩm chất đạo đức tốt, trung thực, liêm khiết, hiểu biết pháp luật và có ý thức chấp hành pháp luật.

4. Không phải là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột, anh rể, em rể, chị dâu, em dâu của người đứng đầu, cấp phó của người đứng đầu cơ quan đại diện chủ sở hữu; thành viên Hội đồng thành viên, Tổng Giám đốc, Phó Tổng Giám đốc và Kế toán trưởng; Kiểm soát viên tại SCIC.

5. Không phải là cán bộ, công chức, viên chức trong cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội hoặc không phải là người quản lý, điều hành tại doanh nghiệp thành viên.

6. Chưa từng bị cách chức Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc, Phó Giám đốc hoặc Tổng Giám đốc, Phó Tổng Giám đốc của doanh nghiệp nhà nước.

7. Các tiêu chuẩn và điều kiện khác theo quy định của pháp luật.

Điều 29. Chủ tịch Hội đồng thành viên và các thành viên Hội đồng thành viên

1. Chủ tịch Hội đồng thành viên:

a) Chủ tịch Hội đồng thành viên do Thủ tướng Chính phủ quyết định quy hoạch, bổ nhiệm, bổ nhiệm lại, từ chức, miễn nhiệm, điều động, luân chuyển, khen thưởng, kỷ luật, thôi việc, nghỉ hưu theo quy định tại điểm đ, điểm e khoản 1 Điều 12 của Điều lệ này. Nhiệm kỳ của Chủ tịch Hội đồng thành viên không quá 05 năm và có thể được bổ nhiệm lại nhưng không quá 02 nhiệm kỳ. Chủ tịch Hội đồng thành viên hoạt động theo chế độ chuyên trách và không kiêm nhiệm chức danh Tổng Giám đốc của SCIC và các doanh nghiệp khác;

b) Chủ tịch Hội đồng thành viên có quyền hạn và nghĩa vụ sau đây:

- Thay mặt Hội đồng thành viên ký nhận vốn, đất đai, tài nguyên và các nguồn lực khác do Nhà nước giao cho SCIC;

- Triệu tập và chủ trì cuộc họp Hội đồng thành viên SCIC hoặc lấy ý kiến các thành viên Hội đồng thành viên SCIC;

- Tổ chức thực hiện các nhiệm vụ của Hội đồng thành viên theo quy định tại Điều lệ này;

- Thay mặt Hội đồng thành viên ký các văn bản thuộc thẩm quyền của Hội đồng thành viên;

- Tổ chức theo dõi và giám sát việc thực hiện các nghị quyết, quyết định của Hội đồng thành viên; có quyền thay mặt Hội đồng thành viên đình chỉ các quyết định của Tổng Giám đốc trái với nghị quyết, quyết định của Hội đồng thành viên;

- Trường hợp cần thiết, Chủ tịch Hội đồng thành viên ủy quyền bằng văn bản cho một trong số các thành viên Hội đồng thành viên thực hiện chức năng, nhiệm vụ của Chủ tịch Hội đồng thành viên SCIC khi Chủ tịch Hội đồng thành viên SCIC vắng mặt. Người được ủy quyền chịu trách nhiệm trước Chủ tịch Hội đồng thành viên về các công việc được ủy quyền;

- Các quyền và nghĩa vụ khác theo quy định của pháp luật và ủy quyền của Thủ tướng Chính phủ.

2. Các thành viên Hội đồng thành viên:

a) Bộ trưởng Bộ Tài chính quyết định bổ nhiệm các thành viên Hội đồng thành viên, quy trình bổ nhiệm thực hiện theo quy định của pháp luật. Thành viên Hội đồng thành viên hoạt động theo chế độ chuyên trách.

b) Các thành viên Hội đồng thành viên có quyền và nhiệm vụ sau đây:

- Tham dự họp thảo luận, kiến nghị, biểu quyết các vấn đề thuộc thẩm quyền của Hội đồng thành viên;

- Kiểm tra, xem xét, tra cứu, sao chép hoặc trích lục sổ ghi chép và theo dõi các giao dịch, sổ kế toán, báo cáo tài chính hằng năm, sổ biên bản họp Hội đồng thành viên, các giấy tờ và tài liệu khác của SCIC;

- Thực hiện các nhiệm vụ và trách nhiệm khác theo quyết định bổ nhiệm, Điều lệ này và pháp luật có liên quan.

Điều 30. Miễn nhiệm, cách chức thành viên Hội đồng thành viên

1. Chủ tịch và thành viên khác của Hội đồng thành viên bị miễn nhiệm trong những trường hợp sau đây:

a) Không còn đủ tiêu chuẩn và điều kiện quy định tại Điều 28 của Điều lệ này;

b) Có đơn xin từ chức và được Thủ tướng Chính phủ chấp thuận bằng văn bản (đối với Chủ tịch Hội đồng thành viên) và Bộ Tài chính chấp thuận bằng văn bản (đối với thành viên Hội đồng thành viên khác);

c) Có quyết định điều chuyển, bố trí công việc khác hoặc nghỉ hưu;

d) Không đủ năng lực, trình độ đảm nhận công việc được giao; bị mất hoặc bị hạn chế năng lực hành vi dân sự;

đ) Không đủ sức khỏe hoặc không còn uy tín để giữ chức vụ thành viên Hội đồng thành viên;

e) Các trường hợp bị miễn nhiệm khác theo quy định của pháp luật có liên quan.

2. Chủ tịch và thành viên khác của Hội đồng thành viên bị cách chức trong những trường hợp sau đây:

a) SCIC không hoàn thành các mục tiêu, chỉ tiêu kế hoạch kinh doanh trong 02 năm liên tục; không bảo toàn và phát triển vốn đầu tư theo yêu cầu của Thủ tướng Chính phủ, Bộ Tài chính mà không giải trình được nguyên nhân khách quan hoặc giải trình nguyên nhân không được Thủ tướng Chính phủ, Bộ Tài chính chấp thuận;

b) Bị truy tố và bị Tòa án tuyên là có tội;

c) Không trung thực trong thực thi quyền, nghĩa vụ hoặc lạm dụng địa vị, chức vụ, sử dụng tài sản của SCIC để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác; báo cáo không trung thực tình hình tài chính và kết quả sản xuất kinh doanh của SCIC.

3. Trong thời hạn 60 ngày, kể từ ngày có quyết định miễn nhiệm, cách chức, Hội đồng thành viên SCIC phải họp để kiến nghị Bộ Tài chính xem xét, quyết định bổ nhiệm người thay thế thành viên Hội đồng thành viên SCIC hoặc trình Thủ tướng Chính phủ xem xét, quyết định bổ nhiệm người thay thế Chủ tịch Hội đồng thành viên SCIC.

Điều 31. Chế độ làm việc, điều kiện và thể thức tiến hành họp Hội đồng thành viên

1. Hội đồng thành viên làm việc theo chế độ tập thể; họp ít nhất một lần trong một quý để xem xét và quyết định những vấn đề thuộc, quyền, nghĩa vụ của mình. Đối với những vấn đề không yêu cầu thảo luận thì Hội đồng thành viên có thể lấy ý kiến các thành viên bằng văn bản theo quy định tại Điều lệ SCIC.

Hội đồng thành viên có thể họp bất thường để giải quyết những vấn đề cấp bách theo yêu cầu của cơ quan đại diện chủ sở hữu SCIC hoặc theo đề nghị của Chủ tịch Hội đồng thành viên hoặc trên 50% tổng số thành viên Hội đồng thành viên hoặc Tổng Giám đốc.

2. Chủ tịch Hội đồng thành viên hoặc thành viên Hội đồng thành viên được Chủ tịch Hội đồng thành viên ủy quyền có trách nhiệm chuẩn bị chương trình, nội dung tài liệu, triệu tập và chủ trì cuộc họp Hội đồng thành viên. Các thành viên Hội đồng thành viên có quyền kiến nghị bằng văn bản về chương trình họp. Nội dung và các tài liệu cuộc họp phải gửi đến các thành viên Hội đồng thành viên và các đại biểu được mời dự họp (nếu có) trước ngày họp ít nhất 03 ngày làm việc. Riêng tài liệu sử dụng trong cuộc họp liên quan đến việc kiến nghị cơ quan đại diện chủ sở hữu sửa đổi, bổ sung Điều lệ SCIC, thông qua phương hướng phát triển, thông qua báo cáo tài chính hằng năm, tổ chức lại hoặc giải thể SCIC phải được gửi đến các thành viên chậm nhất 05 ngày làm việc trước ngày họp.

3. Thông báo mời họp có thể bằng giấy mời, điện thoại, fax hoặc các phương tiện điện tử khác và được gửi trực tiếp đến từng thành viên Hội đồng thành viên và đại biểu khác được mời dự họp. Nội dung thông báo mời họp phải xác định rõ thời gian, địa điểm và chương trình họp. Hình thức họp trực tuyến có thể được áp dụng khi cần thiết.

4. Cuộc họp lấy ý kiến các thành viên của Hội đồng thành viên hợp lệ khi có ít nhất hai phần ba tổng số thành viên Hội đồng thành viên tham dự. Nghị quyết của Hội đồng thành viên được thông qua khi có quá nửa tổng số thành viên tham dự biểu quyết tán thành; trường hợp có số phiếu ngang nhau thì nội dung có phiếu tán thành của Chủ tịch Hội đồng thành viên hoặc người được Chủ tịch Hội đồng thành viên ủy quyền chủ trì cuộc họp là nội dung được thông qua. Thành viên Hội đồng thành viên có quyền bảo lưu ý kiến của mình và kiến nghị lên cơ quan đại diện chủ sở hữu.

5. Trường hợp lấy ý kiến các thành viên Hội đồng thành viên bằng văn bản thì Nghị quyết của Hội đồng thành viên được thông qua khi có hơn một nửa tổng số thành viên tán thành.

Nghị quyết có thể được thông qua bằng cách sử dụng nhiều bản sao của cùng một văn bản lấy ý kiến thành viên Hội đồng thành viên nếu mỗi bản sao đó có ít nhất một chữ ký của thành viên Hội đồng thành viên.

6. Căn cứ vào nội dung và chương trình cuộc họp, khi xét thấy cần thiết, Hội đồng thành viên có quyền hoặc có trách nhiệm mời đại diện có thẩm quyền của các cơ quan, tổ chức có liên quan tham dự và thảo luận các vấn đề cụ thể trong chương trình cuộc họp. Đại diện các cơ quan, tổ chức được mời dự họp có quyền phát biểu ý kiến nhưng không tham gia biểu quyết. Các ý kiến phát biểu của đại diện được mời dự họp được ghi đầy đủ vào biên bản của cuộc họp.

7. Nội dung các vấn đề thảo luận, các ý kiến phát biểu, kết quả biểu quyết, các quyết định được Hội đồng thành viên thông qua và kết luận của các cuộc họp của Hội đồng thành viên phải được ghi biên bản. Chủ tọa và thư ký cuộc họp phải liên đới chịu trách nhiệm về tính chính xác và tính trung thực của biên bản họp Hội đồng thành viên. Biên bản họp Hội đồng thành viên phải làm xong và thông qua trước khi kết thúc cuộc họp. Biên bản phải có các nội dung chủ yếu sau đây:

a) Thời gian, địa điểm, mục đích, chương trình họp; danh sách thành viên dự họp; vấn đề được thảo luận và biểu quyết; tóm tắt ý kiến phát biểu của thành viên về từng vấn đề thảo luận;

b) Số phiếu biểu quyết tán thành và không tán thành đối với trường hợp không áp dụng phương thức bỏ phiếu trắng hoặc số phiếu biểu quyết tán thành, không tán thành và không có ý kiến đối với trường hợp có áp dụng phương thức bỏ phiếu trắng;

c) Các quyết định được thông qua; họ, tên, chữ ký của thành viên dự họp.

8. Thành viên Hội đồng thành viên có quyền yêu cầu Tổng Giám đốc, Phó Tổng Giám đốc, Kế toán trưởng và người quản lý, điều hành trong SCIC, công ty do SCIC nắm giữ 100% vốn điều lệ, người đại diện phần vốn của SCIC tại các doanh nghiệp khác cung cấp các thông tin, tài liệu về tình hình tài chính, hoạt động của doanh nghiệp theo quy chế thông tin do Hội đồng thành viên quy định hoặc theo nghị quyết của Hội đồng thành viên. Người được yêu cầu cung cấp thông tin phải cung cấp kịp thời, đầy đủ và chính xác các thông tin, tài liệu theo yêu cầu của thành viên Hội đồng thành viên, trừ trường hợp Hội đồng thành viên có quyết định khác.

9. Hội đồng thành viên sử dụng bộ máy điều hành, bộ phận giúp việc (nếu có) và con dấu của SCIC để thực hiện nhiệm vụ của mình.

10. Trong trường hợp cần thiết, Hội đồng thành viên tổ chức việc lấy ý kiến các chuyên gia tư vấn trong nước và ngoài nước trước khi quyết định các vấn đề quan trọng thuộc thẩm quyền của Hội đồng thành viên. Chi phí lấy ý kiến chuyên gia tư vấn được quy định tại Quy chế quản lý tài chính của SCIC.

11. Nghị quyết của Hội đồng thành viên có hiệu lực kể từ ngày được thông qua hoặc từ ngày có hiệu lực ghi trong nghị quyết đó, trừ các trường hợp phải được cơ quan đại diện chủ sở hữu của SCIC chấp thuận.

Điều 32. Chi phí hoạt động của Hội đồng thành viên

Chi phí hoạt động của Hội đồng thành viên, các chuyên gia, cố vấn cho Hội đồng thành viên được tính vào chi phí quản lý của SCIC. Tổng Giám đốc SCIC bảo đảm các điều kiện và phương tiện cần thiết cho hoạt động của Hội đồng thành viên.

Điều 33. Điều kiện tham gia quản lý doanh nghiệp khác của Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên

1. Các thành viên Hội đồng thành viên không giữ các chức vụ quản lý, điều hành tại các công ty con của SCIC.

2. Không phải là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột, anh rể, em rể, chị dâu, em dâu của người đứng đầu, cấp phó của người đứng đầu cơ quan đại diện chủ sở hữu; thành viên Hội đồng thành viên; Tổng Giám đốc, Phó Giám đốc và Kế toán trưởng; Kiểm soát viên của doanh nghiệp.

Mục 2. TỔNG GIÁM ĐỐC

Điều 34. Chức năng của Tổng Giám đốc

Tổng Giám đốc là người điều hành hoạt động hàng ngày của SCIC theo mục tiêu, kế hoạch và các Nghị quyết, Quyết định của Hội đồng thành viên, phù hợp với Điều lệ này và quy định của pháp luật có liên quan; chịu trách nhiệm trước Hội đồng thành viên và trước pháp luật về việc thực hiện các quyền và nhiệm vụ được giao.

Điều 35. Bổ nhiệm, miễn nhiệm, cách chức Tổng Giám đốc

1. Tổng Giám đốc là thành viên Hội đồng thành viên do Thủ tướng Chính phủ quyết định bổ nhiệm theo đề nghị của Bộ Tài chính, thẩm định của Bộ Nội vụ và ý kiến thống nhất của tập thể Ban cán sự Đảng Chính phủ. Tổng Giám đốc được bổ nhiệm với nhiệm kỳ không quá 05 năm và có thể được bổ nhiệm lại. Hội đồng thành viên quyết định việc quy hoạch, bổ nhiệm lại, từ chức, miễn nhiệm, điều động, luân chuyển, khen thưởng, kỷ luật, thôi việc, nghỉ hưu đối với Tổng giám đốc SCIC sau khi có ý kiến chấp thuận bằng văn bản của Bộ Tài chính.

2. Người được bổ nhiệm làm Tổng Giám đốc phải đáp ứng các tiêu chuẩn và điều kiện sau:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của pháp luật;

b) Có trình độ chuyên môn, kinh nghiệm thực tế trong quản trị kinh doanh hoặc trong lĩnh vực ngành, nghề kinh doanh của SCIC;

c) Có sức khỏe, phẩm chất đạo đức tốt, trung thực, liêm khiết; hiểu biết và có ý thức chấp hành pháp luật; là công dân Việt Nam, thường trú tại Việt Nam;

d) Không phải là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột của người đứng đầu, cấp phó của người đứng đầu cơ quan đại diện chủ sở hữu; thành viên Hội đồng thành viên; Phó Tổng giám đốc và Kế toán trưởng của SCIC;

đ) Không phải là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột, anh rể, em rể, chị dâu, em dâu của Kiểm soát viên tại SCIC;

e) Không đồng thời là cán bộ, công chức trong cơ quan nhà nước hoặc tổ chức chính trị, tổ chức chính trị - xã hội;

g) Chưa từng bị cách chức Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên, Tổng giám đốc, Phó Tổng giám đốc tại SCIC hoặc ở doanh nghiệp nhà nước khác;

h) Không được kiêm Giám đốc hoặc Tổng giám đốc của doanh nghiệp khác;

i) Các tiêu chuẩn và điều kiện khác theo quy định của pháp luật và Điều lệ này.

3. Miễn nhiệm Tổng Giám đốc trong các trường hợp sau:

a) Không còn đủ tiêu chuẩn và điều kiện quy định tại khoản 2 Điều này;

b) Có đơn xin nghỉ việc.

4. Tổng Giám đốc bị cách chức trong các trường hợp sau:

a) SCIC không bảo toàn được vốn theo quy định pháp luật;

b) SCIC không hoàn thành các mục tiêu kế hoạch kinh doanh trong 02 năm liên tục;

c) Không có đủ trình độ và năng lực đáp ứng yêu cầu của chiến lược phát triển và kế hoạch kinh doanh mới của SCIC;

d) Vi phạm một trong số các nghĩa vụ của người quản lý quy định tại Điều 96 Luật doanh nghiệp;

đ) Các trường hợp khác theo quy định của pháp luật.

Điều 36. Nhiệm vụ, quyền hạn của Tổng Giám đốc

1. Chịu trách nhiệm trước Hội đồng thành viên về quản lý và sử dụng có hiệu quả vốn, tài sản và các nguồn lực khác của SCIC trong phạm vi thẩm quyền được giao.

2. Tổ chức xây dựng để trình Hội đồng thành viên chiến lược phát triển, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 05 năm của SCIC; đề án, phương án sắp xếp, đổi mới, tái cơ cấu SCIC; kế hoạch kinh doanh và kế hoạch đầu tư phát triển hàng năm của SCIC; các phương án huy động và sử dụng vốn; chuẩn bị các dự án đầu tư, phân bổ các nguồn lực, chuẩn bị các đề án tổ chức, quản lý; dự thảo Điều lệ, sửa đổi Điều lệ SCIC; dự thảo Quy chế quản lý tài chính của SCIC và các quy chế quản lý nội bộ của SCIC; xây dựng kế hoạch phát triển nguồn nhân lực; xây dựng và kiểm tra việc thực hiện hệ thống chỉ tiêu, tiêu chuẩn, định mức kinh tế-kỹ thuật, đơn giá tiền lương; chuẩn bị các hợp đồng kinh tế, hợp đồng dân sự; các phương án đề phòng rủi ro; chuẩn bị các báo cáo định kỳ, báo cáo thống kê, báo cáo tài chính của SCIC và các đề án, dự án khác.

3. Trình Hội đồng thành viên để Hội đồng thành viên trình cấp có thẩm quyền quyết định hoặc phê duyệt các nội dung thuộc thẩm quyền của đại diện chủ sở hữu nhà nước đối với SCIC quy định tại Điều lệ này.

4. Trình Hội đồng thành viên xem xét, quyết định các nội dung thuộc thẩm quyền của Hội đồng thành viên.

5. Quyết định các vấn đề được Hội đồng thành viên phân công, phân cấp hoặc ủy quyền theo quy định tại Điều lệ này và quy định của pháp luật.

6. Quyết định phương án huy động vốn, dự án đầu tư, xây dựng, mua, bán tài sản cố định, dự án đầu tư ra ngoài doanh nghiệp, tham gia góp vốn thành lập mới công ty và hợp đồng kinh tế khác theo phân cấp hoặc ủy quyền của Hội đồng thành viên và quy định của pháp luật.

7. Đề nghị Hội đồng thành viên quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, chấp thuận từ chức, ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật Phó Tổng Giám đốc, Kế toán trưởng SCIC.

Tổ chức xây dựng và áp dụng thang lương, bảng lương, chế độ trả lương đối với người lao động sau khi được cấp có thẩm quyền phê duyệt.

8. Quyết định cử, ủy quyền, thay thế, chấm dứt ủy quyền Người đại diện của SCIC tại các doanh nghiệp tiếp nhận hoặc có vốn đầu tư trực tiếp của SCIC theo phân cấp của Hội đồng thành viên.

9. Quyết định tuyển chọn, ký hợp đồng, chấm dứt hợp đồng hoặc bổ nhiệm, bổ nhiệm lại, miễn nhiệm, chấp thuận từ chức, khen thưởng, kỷ luật, mức lương và phụ cấp đối với các chức danh theo phân cấp của Hội đồng thành viên và thẩm quyền của Tổng Giám đốc. Quyết định phân công nhiệm vụ cho các Phó Tổng Giám đốc SCIC.

10. Tổ chức thực hiện và đánh giá kết quả thực hiện phương án kinh doanh, kế hoạch đầu tư và các hoạt động hàng ngày; công tác kiểm toán, kiểm tra và các công tác khác nhằm thực hiện có hiệu quả các nghị quyết, quyết định của Hội đồng thành viên và cơ quan đại diện chủ sở hữu nhà nước; điều hành hoạt động của SCIC nhằm thực hiện các nghị quyết, quyết định của Hội đồng thành viên.

11. Báo cáo trước Hội đồng thành viên định kỳ hoặc đột xuất về kết quả hoạt động kinh doanh của SCIC; thực hiện việc công bố công khai các báo cáo tài chính theo quy định của chế độ tài chính và Điều lệ này.

12. Thực hiện các quyền và trách nhiệm về kinh doanh, quản lý tài chính, quản lý cán bộ đối với các đơn vị trực thuộc theo phân cấp của Hội đồng thành viên, Quy chế quản lý tài chính và các quy định của Điều lệ này.

13. Ban hành các quy chế quản lý nội bộ của SCIC sau khi được Hội đồng thành viên chấp thuận.

14. Chịu sự kiểm tra, giám sát của Hội đồng thành viên, Kiểm soát viên, các cơ quan quản lý nhà nước có thẩm quyền đối với việc thực hiện các chức năng, nhiệm vụ theo quy định của pháp luật.

15. Các quyền và nhiệm vụ khác theo quy định của pháp luật, Luật doanh nghiệp, Điều lệ này và theo quyết định của Hội đồng thành viên.

Mục 3. QUYỀN LỢI, NGHĨA VỤ, TRÁCH NHIỆM VÀ QUAN HỆ GIỮA HỘI ĐỒNG THÀNH VIÊN VÀ TỔNG GIÁM ĐỐC SCIC

Điều 37. Thù lao, tiền lương và các lợi ích khác của Chủ tịch, thành viên Hội đồng thành viên, Tổng Giám đốc SCIC

1. Chủ tịch, thành viên Hội đồng thành viên, Tổng Giám đốc SCIC được hưởng tiền lương hoặc thù lao, tiền thưởng và các lợi ích khác theo kết quả và hiệu quả kinh doanh của SCIC theo quy định của pháp luật và quy định của Chính phủ về chức năng, nhiệm vụ và cơ chế hoạt động của SCIC.

2. Bộ Tài chính phê duyệt Quỹ tiền lương, thù lao, tiền thưởng và các lợi ích khác đối với Chủ tịch, thành viên Hội đồng thành viên, Tổng Giám đốc SCIC theo quy định của pháp luật. Thù lao, tiền lương và các lợi ích khác của Chủ tịch, thành viên Hội đồng thành viên, Tổng Giám đốc SCIC được tính vào chi phí quản lý của SCIC theo quy định của pháp luật và được thể hiện thành mục riêng trên báo cáo tài chính hàng năm của SCIC.

Điều 38. Nghĩa vụ, trách nhiệm của Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên, Tổng Giám đốc SCIC trong việc quản lý và điều hành SCIC

1. Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên, Tổng Giám đốc SCIC có nghĩa vụ:

a) Tuân thủ pháp luật, Điều lệ tổ chức và hoạt động của SCIC, quyết định của cơ quan đại diện chủ sở hữu nhà nước trong việc thực hiện các quyền và nhiệm vụ được giao;

b) Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của SCIC và chủ sở hữu nhà nước;

c) Trung thành với lợi ích của SCIC và chủ sở hữu nhà nước. Không sử dụng thông tin, bí quyết, cơ hội kinh doanh của SCIC và lợi dụng chức vụ, quyền hạn quản lý, sử dụng vốn và tài sản của SCIC để thu lợi riêng cho bản thân hoặc phục vụ lợi ích của tổ chức, cá nhân khác. Không được đem tài sản của SCIC cho người khác; tiết lộ bí mật của SCIC trong thời gian đang thực hiện chức trách là thành viên Hội đồng thành viên hoặc Tổng Giám đốc SCIC và trong thời hạn tối thiểu là 03 năm sau khi thôi làm thành viên Hội đồng thành viên hoặc Tổng Giám đốc SCIC, trừ trường hợp được Hội đồng thành viên SCIC chấp thuận;

d) Khi SCIC không thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả thì Tổng Giám đốc SCIC phải báo cáo Hội đồng thành viên SCIC tìm biện pháp khắc phục khó khăn về tài chính và thông báo tình hình tài chính của SCIC cho tất cả chủ nợ biết. Trong trường hợp này, Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên và Tổng Giám đốc SCIC không được quyết định tăng tiền lương, không được trích lợi nhuận trả tiền thưởng cho cán bộ quản lý và người lao động của SCIC;

đ) Khi SCIC không thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả mà không thực hiện các quy định tại điểm d khoản này thì phải chịu trách nhiệm cá nhân về thiệt hại xảy ra đối với chủ nợ;

e) Trường hợp Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên, Tổng Giám đốc SCIC vi phạm Điều lệ, quyết định vượt thẩm quyền, lợi dụng chức vụ, quyền hạn gây thiệt hại cho SCIC và Nhà nước thì phải bồi thường thiệt hại theo quy định của pháp luật và Điều lệ này;

g) Không được để vợ hoặc chồng, bố, mẹ, con, anh, chị, em ruột của mình giữ chức danh Kế toán trưởng, thủ quỹ của SCIC;

h) Phải báo cáo Bộ Tài chính, SCIC về sở hữu cổ phần, phần vốn góp và công khai các lợi ích đối với các doanh nghiệp có liên quan đến SCIC; doanh nghiệp mà họ và vợ hoặc chồng, bố, mẹ, con, anh, chị, em ruột cùng sở hữu hoặc sở hữu riêng cổ phần, phần vốn góp trên 35% vốn điều lệ có liên quan đến SCIC.

2. Các thành viên Hội đồng thành viên SCIC phải cùng chịu trách nhiệm trước Thủ tướng Chính phủ, Bộ Tài chính và trước pháp luật về các quyết định của Hội đồng thành viên SCIC, kết quả và hiệu quả hoạt động của SCIC.

3. Tổng Giám đốc SCIC chịu trách nhiệm trước Hội đồng thành viên SCIC và trước pháp luật về điều hành hoạt động hàng ngày của SCIC, về thực hiện các quyền và nhiệm vụ được giao.

4. Khi vi phạm một trong các trường hợp sau đây nhưng chưa đến mức bị truy cứu trách nhiệm hình sự thì Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên và Tổng Giám đốc SCIC không được thưởng, không được nâng lương và bị xử lý kỷ luật tùy theo mức độ vi phạm:

a) Để SCIC lỗ;

b) Để mất vốn nhà nước;

c) Quyết định dự án đầu tư không hiệu quả, không thu hồi được vốn đầu tư, không trả được nợ;

d) Không bảo đảm tiền lương và các chế độ khác cho người lao động ở SCIC theo quy định của pháp luật về lao động;

đ) Để xảy ra các sai phạm về quản lý vốn, tài sản, về chế độ kế toán, kiểm toán và các chế độ khác do Nhà nước quy định.

5. Chủ tịch Hội đồng thành viên thiếu trách nhiệm, không thực hiện đúng chức năng, nhiệm vụ và quyền hạn của mình mà dẫn đến một trong các vi phạm tại khoản 4 Điều này thì bị miễn nhiệm, tùy theo mức độ vi phạm và hậu quả phải bồi thường thiệt hại theo quy định của pháp luật.

6. Trường hợp SCIC lâm vào tình trạng phá sản mà Tổng Giám đốc SCIC không nộp đơn yêu cầu phá sản thì bị miễn nhiệm và chịu trách nhiệm theo quy định của pháp luật; nếu Tổng giám đốc SCIC không nộp đơn mà Hội đồng thành viên SCIC không yêu cầu Tổng Giám đốc SCIC nộp đơn phá sản thì Chủ tịch Hội đồng thành viên, các thành viên Hội đồng thành viên SCIC bị miễn nhiệm.

7. Trường hợp SCIC thuộc diện tổ chức lại, giải thể hoặc chuyển đổi sở hữu mà không tiến hành các thủ tục tổ chức lại, giải thể hoặc chuyển đổi sở hữu thì Chủ tịch Hội đồng thành viên, các thành viên Hội đồng thành viên, Tổng Giám đốc SCIC bị miễn nhiệm.

8. Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên, Tổng Giám đốc SCIC có trách nhiệm báo cáo đầy đủ, chính xác, trung thực và kịp thời các nội dung theo quy định của cơ quan đại diện chủ sở hữu để phục vụ cho việc thực hiện nhiệm vụ kiểm tra, giám sát, đánh giá của các cơ quan nhà nước có thẩm quyền theo phân công của cơ quan đại diện chủ sở hữu.

9. Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên, Tổng Giám đốc SCIC có trách nhiệm báo cáo kịp thời cho cơ quan đại diện chủ sở hữu về việc doanh nghiệp hoạt động thua lỗ, không bảo đảm khả năng thanh toán, không hoàn thành mục tiêu, nhiệm vụ do cơ quan đại diện chủ sở hữu giao hoặc những trường hợp sai phạm khác.

Điều 39. Quan hệ giữa Hội đồng thành viên và Tổng Giám đốc trong quản lý, điều hành SCIC

1. Trong quá trình tổ chức thực hiện các nghị quyết, quyết định của Hội đồng thành viên, nếu thấy có vấn đề không có lợi cho SCIC thì Tổng Giám đốc báo cáo với Hội đồng thành viên để xem xét điều chỉnh lại nghị quyết, quyết định. Trường hợp Hội đồng thành viên không điều chỉnh lại nghị quyết, quyết định thì Tổng Giám đốc vẫn phải thực hiện nhưng phải có trách nhiệm báo cáo Bộ Tài chính để xem xét, giải quyết theo thẩm quyền.

2. Tổng Giám đốc có trách nhiệm báo cáo định kỳ với Hội đồng thành viên về tình hình hoạt động kinh doanh của SCIC. Trường hợp cần thiết, Chủ tịch Hội đồng thành viên yêu cầu Tổng Giám đốc trực tiếp báo cáo với Hội đồng thành viên hoặc cử đại diện của Hội đồng thành viên tham dự các cuộc họp của SCIC.

3. Hội đồng thành viên phân cấp cho Tổng Giám đốc thực hiện nhiệm vụ của SCIC và chịu trách nhiệm về việc phân cấp. Tổng Giám đốc chịu trách nhiệm trước Hội đồng thành viên và trước pháp luật về công việc được phân cấp.

4. Tổng Giám đốc được áp dụng các biện pháp cần thiết trong trường hợp khẩn cấp theo quy định của pháp luật, đồng thời phải báo cáo ngay Hội đồng thành viên và các cơ quan có thẩm quyền.

Điều 40. Hợp đồng, giao dịch của SCIC với những người có liên quan

1. Hợp đồng, giao dịch giữa SCIC với các đối tượng sau đây phải được Hội đồng thành viên, Tổng Giám đốc và các Kiểm soát viên SCIC xem xét, quyết định theo nguyên tắc đa số, mỗi người có một phiếu biểu quyết:

a) Chủ sở hữu công ty và người có liên quan của chủ sở hữu công ty;

b) Thành viên Hội đồng thành viên, Tổng Giám đốc và Kiểm soát viên;

c) Người có liên quan của những người quy định tại điểm b Khoản này;

d) Người quản lý của chủ sở hữu công ty, người có thẩm quyền bổ nhiệm những người quản lý đó;

đ) Người có liên quan của những người quy định tại điểm d Khoản này.

Người đại diện theo pháp luật của SCIC phải thông báo cho Hội đồng thành viên và Kiểm soát viên về các đối tượng có liên quan đối với hợp đồng, giao dịch đó; đồng thời, kèm theo dự thảo hợp đồng hoặc nội dung chủ yếu của giao dịch đó.

2. Trường hợp Điều lệ SCIC không có quy định khác, Hội đồng thành viên, Kiểm soát viên phải quyết định việc chấp thuận hợp đồng hoặc giao dịch trong thời hạn 10 ngày, kể từ ngày nhận được thông báo theo nguyên tắc đa số, mỗi người có một phiếu biểu quyết; người có lợi ích liên quan không có quyền biểu quyết.

3. Hợp đồng, giao dịch quy định tại khoản 1 của Điều này chỉ được chấp thuận khi có đủ các điều kiện sau đây:

a) Các bên ký kết hợp đồng hoặc thực hiện giao dịch là những chủ thể pháp lý độc lập, có quyền và nghĩa vụ, tài sản và lợi ích riêng biệt;

b) Giá sử dụng trong hợp đồng hoặc giao dịch là giá thị trường tại thời điểm hợp đồng được ký kết hoặc giao dịch được thực hiện;

c) Chủ sở hữu tuân thủ quy định của pháp luật về hợp đồng và pháp luật có liên quan trong việc mua, bán, vay, cho vay, thuê, cho thuê giữa SCIC và chủ sở hữu.

4. Hợp đồng, giao dịch bị vô hiệu hóa và xử lý theo quy định của pháp luật nếu được giao kết không đúng quy định tại khoản 1 Điều này, Người đại diện theo pháp luật của SCIC và các bên của hợp đồng phải bồi thường thiệt hại phát sinh, hoàn trả cho SCIC các khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch đó.

Mục 4. CÁC PHÓ TỔNG GIÁM ĐỐC, KẾ TOÁN TRƯỞNG, BỘ MÁY GIÚP VIỆC

Điều 41. Các Phó Tổng Giám đốc, Kế toán trưởng

1. SCIC có các Phó Tổng Giám đốc và Kế toán trưởng do Hội đồng thành viên SCIC bổ nhiệm, ký hợp đồng, chấm dứt hợp đồng, miễn nhiệm, thay thế, cách chức, khen thưởng, kỷ luật theo đề nghị của Tổng Giám đốc SCIC.

Số lượng Phó Tổng Giám đốc không quá 05 người. Trường hợp cần nhiều hơn 05 Phó Tổng giám đốc, Hội đồng thành viên SCIC đề nghị Bộ Tài chính báo cáo Thủ tướng Chính phủ xem xét, quyết định.

2. Các Phó Tổng Giám đốc giúp Tổng Giám đốc điều hành SCIC theo phân công và ủy quyền của Tổng Giám đốc; chịu trách nhiệm trước Tổng Giám đốc và trước pháp luật về nhiệm vụ được phân công hoặc ủy quyền.

3. Kế toán trưởng SCIC có nhiệm vụ tổ chức thực hiện công tác kế toán, thống kê của SCIC; giúp Tổng Giám đốc SCIC giám sát tài chính tại SCIC theo pháp luật về tài chính, kế toán; chịu trách nhiệm trước Tổng Giám đốc, trước Hội đồng thành viên SCIC và trước pháp luật về thực hiện nhiệm vụ, quyền hạn được phân công hoặc ủy quyền.

4. Phó Tổng Giám đốc, Kế toán trưởng SCIC được bổ nhiệm, ký hợp đồng với thời hạn tối đa là 05 năm và có thể được bổ nhiệm, ký hợp đồng lại.

5. Chế độ lương, phụ cấp trách nhiệm, tiền thưởng của Phó Tổng Giám đốc, Kế toán trưởng SCIC thực hiện theo quy định của pháp luật và của SCIC.

Điều 42. Bộ máy giúp việc của SCIC

1. Bộ máy giúp việc của SCIC bao gồm các bộ phận chức năng nghiệp vụ do Hội đồng thành viên quyết định thành lập theo đề nghị của Tổng Giám đốc.

2. Các bộ phận chuyên môn, nghiệp vụ của SCIC có chức năng tham mưu, giúp việc Hội đồng thành viên, Tổng Giám đốc trong việc thực hiện nhiệm vụ của SCIC.

3. Tổng Giám đốc quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức hoặc ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật các chức danh lãnh đạo các bộ phận chức năng và quy định chức năng, nhiệm vụ của các bộ phận này theo phân cấp của Hội đồng thành viên.

Mục 5. CÁC ĐƠN VỊ HẠCH TOÁN PHỤ THUỘC, CHI NHÁNH VÀ VĂN PHÒNG ĐẠI DIỆN

Điều 43. Các đơn vị hạch toán phụ thuộc, chi nhánh

1. Các đơn vị hạch toán phụ thuộc, chi nhánh của SCIC là đơn vị không có vốn và tài sản riêng. Toàn bộ vốn, tài sản của đơn vị hạch toán phụ thuộc, chi nhánh thuộc sở hữu của SCIC và hạch toán tập trung tại SCIC; được tổ chức theo khu vực, phù hợp với quy mô và nhu cầu quản lý, hoạt động của SCIC do Hội đồng thành viên quyết định thành lập sau khi được Thủ tướng Chính phủ chấp thuận về chủ trương.

2. Mỗi đơn vị hạch toán phụ thuộc và chi nhánh có Giám đốc, các Phó giám đốc và các bộ phận chuyên môn nghiệp vụ. Quy chế tổ chức, hoạt động của đơn vị trực thuộc và chi nhánh do Tổng Giám đốc SCIC quy định theo phân cấp của Hội đồng thành viên.

Điều 44. Văn phòng đại diện

Văn phòng đại diện trong nước và ngoài nước của SCIC là các đơn vị trực thuộc SCIC do Hội đồng thành viên quyết định thành lập sau khi được Thủ tướng Chính phủ chấp thuận về chủ trương để thực hiện một số công việc và không trực tiếp thực hiện nhiệm vụ kinh doanh.

Mục 6. NGƯỜI LAO ĐỘNG TRONG SCIC

Điều 45. Hình thức tham gia quản lý của người lao động

Người lao động tham gia quản lý SCIC thông qua các hình thức và tổ chức sau đây:

1. Hội nghị người lao động.

2. Đối thoại tại nơi làm việc.

3. Tổ chức Công đoàn SCIC.

4. Ban Thanh tra nhân dân.

5. Thực hiện quyền kiến nghị, khiếu nại, tố cáo theo quy định của pháp luật.

Điều 46. Quyền của người lao động

Người lao động có quyền tham gia thảo luận, góp ý kiến và đề xuất với các cấp có thẩm quyền theo quy định của pháp luật lao động và pháp luật khác có liên quan.

Điều 47. Quyền của tập thể người lao động

Tập thể người lao động trong SCIC có quyền tham gia giám sát việc thực hiện nghị quyết Hội nghị người lao động; thực hiện các nội quy, quy định, quy chế, Điều lệ của SCIC; thực hiện thỏa ước lao động tập thể; thực hiện hợp đồng lao động; thực hiện các chế độ, chính sách đối với người lao động; việc thu và sử dụng các loại quỹ do người lao động đóng góp; kết quả giải quyết khiếu nại, tố cáo tranh chấp lao động; kết quả thi đua, khen thưởng hàng năm của người lao động.

Điều 48. Hội nghị người lao động

Hàng năm SCIC có trách nhiệm chủ trì, phối hợp với Ban Chấp hành Công đoàn tổ chức Hội nghị người lao động để bàn giải pháp thực hiện các chỉ tiêu kế hoạch kinh doanh mà Hội đồng thành viên đã thông qua; đánh giá việc thực hiện thỏa ước lao động tập thể, các nội quy, quy chế của SCIC và những vấn đề khác liên quan tới quyền và lợi ích hợp pháp, chính đáng của người lao động.

Điều 49. Quan hệ giữa SCIC và người lao động

1. Quan hệ giữa SCIC và người lao động thực hiện theo các quy định pháp luật về lao động hiện hành.

2. Tổng Giám đốc SCIC lập kế hoạch để Hội đồng thành viên thông qua các vấn đề liên quan đến việc tuyển dụng lao động, buộc thôi việc, tiền lương, bảo hiểm xã hội, phúc lợi, khen thưởng và kỷ luật đối với người quản lý và người lao động trong SCIC cũng như mối quan hệ giữa SCIC với các tổ chức Công đoàn của người lao động.

Chương V

ĐẦU TƯ KINH DOANH VÀ QUẢN LÝ VỐN ĐẦU TƯ CỦA SCIC

Mục 1. ĐẦU TƯ KINH DOANH

Điều 50. Đầu tư kinh doanh

Việc tiếp nhận quyền đại diện chủ sở hữu nhà nước về SCIC, bán vốn nhà nước do SCIC tiếp nhận và trực tiếp đầu tư, hoạt động đầu tư kinh doanh vốn của SCIC được thực hiện theo quy định của Chính phủ về chức năng, nhiệm vụ và cơ chế hoạt động của SCIC.

Điều 51. Các hoạt động khác

1. Hoạt động tư vấn

SCIC được cung cấp các dịch vụ tư vấn đầu tư, tư vấn tài chính, tư vấn cổ phần hóa, tư vấn quản trị doanh nghiệp, tư vấn chuyển đổi sở hữu doanh nghiệp, tư vấn mua bán sáp nhập doanh nghiệp, các dịch vụ hỗ trợ doanh nghiệp khác theo quy định của pháp luật.

2. Đầu tư tài chính

SCIC được thành lập hoặc tham gia góp vốn thành lập các công ty quản lý quỹ, quỹ đầu tư và các hình thức đầu tư tài chính khác theo quy định của pháp luật và quy định của Chính phủ về chức năng, nhiệm vụ và cơ chế hoạt động của SCIC và Điều lệ này.

3. Nhận ủy thác đầu tư

SCIC được nhận ủy thác từ Nhà nước và các tổ chức, cá nhân trong và ngoài nước để đầu tư và được hưởng phí theo hợp đồng ủy thác.

4. Các hoạt động khác theo quy định của pháp luật.

Mục 2. QUẢN LÝ CỦA SCIC ĐỐI VỚI CÁC DOANH NGHIỆP CÓ VỐN GÓP CỦA SCIC

Điều 52. Quản lý của SCIC đối với doanh nghiệp mà SCIC nắm giữ 100% vốn điều lệ là công ty trách nhiệm hữu hạn một thành viên (gọi tắt là công ty)

1. Quyết định thành lập, tổ chức lại, chuyển đổi sở hữu công ty sau khi được Thủ tướng Chính phủ phê duyệt chủ trương; quyết định vốn điều lệ khi thành lập, mục tiêu, nhiệm vụ và ngành, nghề kinh doanh; quyết định điều chỉnh vốn điều lệ trong quá trình hoạt động, giải thể và yêu cầu phá sản công ty.

2. Ban hành Quy chế quản lý tài chính của công ty.

3. Quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, khen thưởng, kỷ luật Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc hoặc Giám đốc, Kiểm soát viên của công ty.

4. Phê duyệt chiến lược, kế hoạch đầu tư phát triển 05 năm và kế hoạch sản xuất, kinh doanh hằng năm của công ty.

5. Phê duyệt, sửa đổi điều lệ của công ty.

6. Phê duyệt phương án huy động vốn, dự án đầu tư, xây dựng, mua, bán tài sản cố định có giá trị trên 50% vốn chủ sở hữu của công ty được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của công ty tại thời điểm gần nhất với thời điểm huy động vốn, đầu tư, xây dựng, mua, bán tài sản cố định nhưng không vượt quá mức vốn của dự án nhóm B theo quy định của Luật đầu tư công hoặc một tỷ lệ khác thấp hơn quy định tại Điều lệ của công ty.

7. Phê duyệt báo cáo tài chính, phân phối lợi nhuận, trích lập các quỹ hằng năm của công ty.

8. Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 53. Quản lý của SCIC đối với phần vốn góp và vốn tiếp nhận tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Quyết định hoặc trình cấp có thẩm quyền quyết định việc đầu tư tăng, giảm vốn, thu hồi vốn hoặc chuyển nhượng quyền mua, quyền góp vốn đầu tư vào công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên theo quy định của pháp luật và điều lệ của SCIC.

2. Quy định tiêu chuẩn, cử, bãi nhiệm, miễn nhiệm, khen thưởng, kỷ luật, quyết định tiền lương, phụ cấp, tiền thưởng và quyền lợi khác của Người đại diện phần vốn của SCIC theo quy định tại các Điều 55, Điều 56, Điều 57, Điều 58, Điều 59 của Điều lệ này.

3. Giao nhiệm vụ cho người đại diện phần vốn của SCIC bảo vệ quyền và lợi ích hợp pháp của SCIC tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

4. Giao người đại diện phần vốn của SCIC yêu cầu công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên kịp thời chuyển phần lợi nhuận, cổ tức được chia hoặc thu hồi vốn đầu tư về SCIC; giám sát việc thu hồi vốn đầu tư, thu lợi nhuận, cổ tức được chia.

5. Yêu cầu người đại diện phần vốn của SCIC báo cáo việc thực hiện nhiệm vụ, quyền hạn và trách nhiệm của người đại diện trong việc định hướng doanh nghiệp có cổ phần, vốn góp trên 50% vốn điều lệ để thực hiện các mục tiêu, chiến lược của doanh nghiệp.

6. Yêu cầu người đại diện phần vốn của SCIC báo cáo định kỳ hoặc đột xuất tình hình tài chính, hoạt động sản xuất, kinh doanh của công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

7. Kiểm tra, giám sát hoạt động của người đại diện phần vốn của SCIC nhằm ngăn chặn, xử lý kịp thời thiếu sót, yếu kém của người đại diện.

8. Thực hiện quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 54. Phương thức thực hiện quản lý vốn nhà nước đầu tư tại doanh nghiệp

1. SCIC trực tiếp quản lý hoặc thực hiện quản lý vốn nhà nước tại doanh nghiệp thông qua hệ thống Người đại diện theo quy định pháp luật hiện hành, Điều lệ của SCIC, Quy chế Người đại diện của SCIC do Hội đồng thành viên SCIC ban hành.

2. Các hình thức cử, ủy quyền Người đại diện:

a) SCIC thực hiện cử hoặc ủy quyền Người đại diện thông qua quyết định ủy quyền làm người đại diện phần vốn của SCIC tại doanh nghiệp;

b) Các trường hợp SCIC không cử, ủy quyền cho Người đại diện vốn, SCIC sẽ trực tiếp thực hiện quyền và nghĩa vụ cổ đông, thành viên góp vốn, bên liên doanh tại doanh nghiệp theo quy định của Luật doanh nghiệp;

c) Các hình thức ủy quyền khác theo Quy chế Người đại diện của SCIC.

Mục 3. NGƯỜI ĐẠI DIỆN PHẦN VỐN CỦA SCIC ĐẦU TƯ TẠI DOANH NGHIỆP KHÁC

Điều 55. Người đại diện phần vốn của SCIC

1. Người đại diện được SCIC cử, ủy quyền làm đại diện một phần hoặc toàn bộ phần vốn góp của SCIC tại doanh nghiệp để thực hiện toàn bộ hoặc một số quyền, trách nhiệm và nghĩa vụ của cổ đông Nhà nước hoặc thành viên góp vốn tại doanh nghiệp theo quy định của pháp luật và quy định của SCIC, bao gồm:

a) Người đại diện là cán bộ SCIC, được SCIC cử, ủy quyền làm Người đại diện kiêm nhiệm hoặc làm Người đại diện chuyên trách tại doanh nghiệp;

b) Người đại diện là cán bộ doanh nghiệp được SCIC cử, ủy quyền làm Người đại diện hoặc được SCIC kế thừa khi nhận bàn giao doanh nghiệp;

c) Người đại diện là người được cơ quan nhà nước có thẩm quyền cử làm Người đại diện kiêm nhiệm tại doanh nghiệp trước khi chuyển giao vốn cho SCIC và được SCIC kế thừa làm Người đại diện theo quy định của pháp luật;

d) Các trường hợp khác theo Quy chế Người đại diện của SCIC.

2. Trường hợp SCIC cử nhiều Người đại diện tại một doanh nghiệp thì phải quy định cụ thể tỷ lệ vốn cho từng người nắm giữ và phân công người phụ trách chung.

3. Thời hạn ủy quyền Người đại diện không quá 05 năm và phù hợp với nhiệm kỳ của Hội đồng quản trị hoặc Hội đồng thành viên của doanh nghiệp có vốn đầu tư của SCIC. Trường hợp Người đại diện được ủy quyền vào giữa nhiệm kỳ Hội đồng quản trị hoặc Hội đồng thành viên doanh nghiệp thì thời hạn ủy quyền Người đại diện phải phù hợp với thời hạn còn lại của nhiệm kỳ Hội đồng quản trị hoặc Hội đồng thành viên của doanh nghiệp đó.

4. Việc cử, bãi miễn, thôi làm Người đại diện, chấm dứt ủy quyền Người đại diện, đánh giá Người đại diện, các hình thức xử lý vi phạm đối với Người đại diện theo quy định của pháp luật, Quy chế Người đại diện của SCIC.

Điều 56. Người đại diện phải đáp ứng đủ các tiêu chuẩn, điều kiện sau đây

1. Công dân Việt Nam, thường trú tại Việt Nam.

2. Có phẩm chất chính trị, đạo đức, có đủ năng lực hành vi dân sự, đủ sức khỏe để hoàn thành nhiệm vụ được giao.

3. Hiểu biết pháp luật, có ý thức chấp hành pháp luật.

4. Có năng lực, trình độ chuyên môn nghiệp vụ, kinh nghiệm công tác phù hợp với yêu cầu của vị trí, chức danh được cử làm người đại diện.

5. Không trong thời gian cấm đảm nhiệm chức vụ, xem xét xử lý kỷ luật, điều tra, truy tố, xét xử, chấp hành hình phạt tù, thi hành quyết định kỷ luật.

6. Không phải là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột, anh rể, em rể, chị dâu, em dâu của Chủ tịch và thành viên Hội đồng thành viên, Chủ tịch và thành viên Hội đồng quản trị, Chủ tịch công ty, Kiểm soát viên, Tổng Giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó Giám đốc, Kế toán trưởng của doanh nghiệp.

7. Các tiêu chuẩn khác theo quy định của pháp luật và Quy chế người đại diện của SCIC.

Điều 57. Quyền, trách nhiệm của Người đại diện

1. Quyền của Người đại diện:

a) Thực hiện các quyền đại diện chủ sở hữu vốn theo ủy quyền của SCIC;

b) Được tham gia ứng cử vào bộ máy quản lý, điều hành của doanh nghiệp có vốn góp theo quy định của quy chế người đại diện, hợp đồng ủy quyền đại diện vốn giữa người đại diện với SCIC và các quy định của pháp luật liên quan;

c) Giám sát, bảo vệ các quyền và lợi ích chính đáng liên quan đến phần vốn Nhà nước tại doanh nghiệp theo quy định của pháp luật, Quy chế Người đại diện của SCIC;

d) Được hưởng thù lao, thưởng theo quy định của pháp luật, Quy chế Người đại diện của SCIC;

đ) Các quyền khác theo quy định của pháp luật, Quy chế Người đại diện của SCIC.

2. Trách nhiệm của Người đại diện:

a) Báo cáo, xin ý kiến doanh nghiệp đã cử người đại diện trước khi tham gia ý kiến, biểu quyết và quyết định tại Đại hội đồng cổ đông, cuộc họp của Hội đồng quản trị, Hội đồng thành viên về các vấn đề sau đây:

- Ngành, nghề kinh doanh, mục tiêu, nhiệm vụ, chiến lược, kế hoạch đầu tư phát triển, kế hoạch sản xuất, kinh doanh;

- Ban hành điều lệ, sửa đổi, bổ sung điều lệ; tăng hoặc giảm vốn điều lệ; bầu, miễn nhiệm, bãi nhiệm, khen thưởng, xử lý vi phạm đối với thành viên Hội đồng quản trị, Hội đồng thành viên, Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó Giám đốc;

- Phân phối lợi nhuận, trích lập các quỹ hằng năm của doanh nghiệp;

- Tổ chức lại, giải thể, phá sản;

- Các vấn đề khác thuộc thẩm quyền của Đại hội đồng cổ đông, Hội đồng quản trị, Hội đồng thành viên.

b) Báo cáo kịp thời về việc công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên hoạt động thua lỗ, không bảo đảm khả năng thanh toán, không hoàn thành nhiệm vụ được giao và những trường hợp sai phạm khác;

c) Định kỳ hằng quý, hằng năm và đột xuất theo yêu cầu của doanh nghiệp, người đại diện phần vốn của doanh nghiệp tổng hợp, báo cáo tình hình sản xuất, kinh doanh, tình hình tài chính và kiến nghị giải pháp;

d) Yêu cầu công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên kịp thời nộp về SCIC khoản lợi nhuận, cổ tức được chia tương ứng với phần vốn SCIC đầu tư tại công ty;

đ) Không được tiếp tục làm người đại diện khi thực hiện không đúng quyền, trách nhiệm được giao hoặc không còn đáp ứng tiêu chuẩn của người đại diện;

e) Chịu trách nhiệm trước pháp luật về hành vi vi phạm gây tổn thất vốn của doanh nghiệp;

g) Thực hiện các nghĩa vụ khác theo quy định của pháp luật, Quy chế Người đại diện của SCIC.

Điều 58. Thù lao, tiền thưởng và các lợi ích khác của Người đại diện

Người đại diện hưởng thù lao, phụ cấp trách nhiệm (nếu có), tiền thưởng và các lợi ích khác theo quy định của pháp luật, Quy chế Người đại diện của SCIC.

Điều 59. Cử, bãi miễn, thôi làm Người đại diện và các nội dung khác liên quan đến Người đại diện

Việc cử, bãi miễn, thôi làm Người đại diện, chấm dứt ủy quyền Người đại diện, đánh giá Người đại diện, các hình thức xử lý vi phạm đối với Người đại diện theo quy định của pháp luật, Quy chế Người đại diện của SCIC.

Mục 4. QUAN HỆ CỦA SCIC VỚI CÁC CÔNG TY CON, CÔNG TY LIÊN KẾT

Điều 60. Quan hệ giữa SCIC với công ty con, công ty liên kết theo hình thức chủ sở hữu

1. Quyền và nghĩa vụ của SCIC đối với công ty con, công ty liên kết theo quy định tại Điều 52, Điều 53 của Điều lệ này.

2. Hội đồng thành viên nhân danh SCIC tổ chức thực hiện các quyền, nghĩa vụ và trách nhiệm tại công ty trách nhiệm hữu hạn một thành viên do SCIC chủ sở hữu 100% vốn điều lệ; quản lý phần vốn mà SCIC đầu tư tại các công ty liên kết thông qua Người đại diện theo quy định tại Điều 52, Điều 53 Điều lệ này.

Điều 61. Quan hệ, phối hợp chung trong SCIC

1. SCIC đại diện cho các công ty con, công ty liên kết trong quan hệ với bên thứ ba trong và ngoài nước hoặc các hoạt động khác nhân danh SCIC theo thỏa thuận giữa SCIC với công ty con, công ty liên kết và quy định của pháp luật có liên quan.

2. SCIC sử dụng quyền, nghĩa vụ của chủ sở hữu, cổ đông, thành viên tại các công ty con, công ty liên kết để quyết định, phối hợp, định hướng hoạt động của các công ty theo quy định của pháp luật và Điều lệ này.

Điều 62. Trách nhiệm của SCIC trong quản lý, điều hành chung

1. Chịu trách nhiệm trước cơ quan đại diện chủ sở hữu SCIC về bảo đảm mục tiêu kinh doanh ngành nghề chính và các mục tiêu khác do cơ quan đại diện chủ sở hữu SCIC quy định. Chịu sự giám sát của cơ quan đại diện chủ sở hữu SCIC về danh mục đầu tư, các dự án đầu tư trọng điểm theo quy định của Chính phủ.

2. Quản lý danh mục đầu tư của SCIC nhằm đảm bảo điều kiện về đầu tư và cơ cấu ngành nghề theo quy định của pháp luật; theo dõi, giám sát danh mục đầu tư của SCIC tại các công ty con; theo dõi giám sát ngành nghề kinh doanh của các công ty con.

3. Cung cấp thông tin và báo cáo các nội dung hoạt động của SCIC theo quy định của pháp luật.

4. Thiết lập tổ chức cung cấp dịch vụ cho các doanh nghiệp thành viên SCIC.

5. Báo cáo cơ quan quản lý cạnh tranh và chịu sự giám sát của cơ quan quản lý cạnh tranh về tập trung kinh tế trong SCIC.

6. Thực hiện các nghĩa vụ của doanh nghiệp phù hợp với các loại hình đã đăng ký và các nghĩa vụ khác theo quy định pháp luật.

7. Xây dựng và thực hiện hệ thống đánh giá hiệu quả hoạt động áp dụng với Người đại diện theo ủy quyền tại các doanh nghiệp thành viên.

8. Xây dựng và thực hiện chính sách nhân sự quản lý tại SCIC và đối với Người đại diện theo ủy quyền tại các doanh nghiệp thành viên.

9. Hướng dẫn các công ty con để hình thành hệ thống điều hành, hạch toán thống nhất, các quỹ tập trung.

Điều 63. Quản lý, điều hành trong SCIC thông qua các hình thức đầu tư, liên kết

SCIC có thể sử dụng các hình thức sau đây để bảo đảm tính liên kết giữa các công ty con, công ty liên kết;

1. Đầu tư, mua, bán sản phẩm, dịch vụ; hỗ trợ về công nghệ; phát triển thương hiệu giữa các doanh nghiệp thành viên với nhau theo quy định của pháp luật.

2. Thỏa thuận về cơ chế tín dụng nội bộ SCIC; cơ chế bảo lãnh tín dụng theo quy định của pháp luật.

3. Tổ chức hội nghị hoặc các cuộc họp tham vấn:

a) Giữa người quản lý, điều hành tại SCIC và người đại diện theo ủy quyền của mình tại các công ty con, công ty liên kết để định hướng, điều hòa, phối hợp các hoạt động của SCIC và triển khai các nội dung của chiến lược, định hướng phát triển quan trọng của SCIC;

b) Giữa các bộ phận chức năng của SCIC và của các công ty con, công ty liên kết để triển khai các vấn đề chuyên môn.

Điều 64. Quản lý về ngành nghề kinh doanh trong SCIC

SCIC, các công ty con, công ty liên kết của SCIC đăng ký các ngành nghề kinh doanh chính và ngành nghề có liên quan đến ngành nghề kinh doanh chính; chịu sự giám sát của cơ quan đại diện chủ sở hữu SCIC, chủ sở hữu doanh nghiệp về việc đầu tư, tỷ lệ vốn đầu tư và hiệu quả đầu tư vào ngành nghề kinh doanh chính, ngành nghề có liên quan đến ngành nghề kinh doanh chính.

Chương VI

CƠ CHẾ HOẠT ĐỘNG TÀI CHÍNH CỦA SCIC

Điều 65. Điều chỉnh vốn điều lệ của SCIC

1. Trong quá trình hoạt động, vốn điều lệ của SCIC quy định tại Điều 5 Điều lệ này có thể tăng lên do:

a) Vốn do Nhà nước cấp trực tiếp bằng tiền hoặc tài sản;

b) Vốn tiếp nhận theo giá trị sổ kế toán từ các công ty nhận chuyển giao;

c) Vốn tự bổ sung từ Quỹ đầu tư phát triển;

d) Các nguồn tài trợ không hoàn lại;

đ) Các nguồn vốn khác có nguồn gốc từ Nhà nước;

e) Các nguồn vốn hợp pháp khác theo quy định của pháp luật.

2. Thủ tướng Chính phủ quyết định việc điều chỉnh vốn điều lệ của SCIC trên cơ sở đề nghị của Bộ Tài chính phù hợp với quy định của pháp luật và Điều lệ này.

3. Trong trường hợp điều chỉnh vốn điều lệ, SCIC phải tiến hành điều chỉnh kịp thời trong bảng cân đối tài sản, công bố vốn điều lệ và làm các thủ tục điều chỉnh vốn điều lệ trong Điều lệ này.

Điều 66. Quản lý vốn, tài sản, doanh thu, chi phí

SCIC thực hiện quản lý vốn, tài sản, doanh thu, chi phí theo quy định của Chính phủ về chức năng, nhiệm vụ và cơ chế hoạt động của SCIC, Quy chế quản lý tài chính của SCIC.

Điều 67. Huy động vốn của SCIC

Trong quá trình hoạt động, SCIC được huy động các nguồn vốn của các tổ chức, cá nhân trong và ngoài nước phục vụ cho hoạt động kinh doanh.

1. Việc huy động vốn của SCIC được thực hiện theo nguyên tắc sau đây:

a) Căn cứ chiến lược, kế hoạch đầu tư phát triển 05 năm và kế hoạch sản xuất, kinh doanh hằng năm của doanh nghiệp;

b) Phương án huy động vốn phải bảo đảm khả năng thanh toán nợ;

c) Người phê duyệt phương án huy động vốn phải chịu trách nhiệm giám sát, kiểm tra bảo đảm vốn huy động được sử dụng đúng mục đích, có hiệu quả;

d) Việc huy động vốn của tổ chức, cá nhân trong nước phải thực hiện thông qua hợp đồng vay vốn với tổ chức, cá nhân theo quy định của pháp luật; trường hợp vay vốn từ nguồn vốn tín dụng đầu tư phát triển của Nhà nước thì thực hiện theo quy định của pháp luật về tín dụng đầu tư phát triển và quy định khác của pháp luật có liên quan;

đ) Việc huy động vốn của tổ chức, cá nhân nước ngoài, vay hoặc phát hành trái phiếu được Chính phủ bảo lãnh thực hiện theo quy định của pháp luật về quản lý nợ công và quy định khác của pháp luật có liên quan;

e) Việc huy động vốn dưới hình thức phát hành trái phiếu doanh nghiệp thực hiện theo quy định của pháp luật.

2. Thẩm quyền phê duyệt phương án huy động vốn:

a) Hội đồng thành viên SCIC quyết định hoặc phân cấp cho Tổng giám đốc SCIC quyết định phương án huy động vốn đối với từng dự án có mức huy động không quá 25% vốn chủ sở hữu được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của SCIC tại thời điểm gần nhất với thời điểm huy động vốn nhưng không quá mức vốn của dự án nhóm B theo quy định của Luật đầu tư công.

Việc huy động vốn phục vụ sản xuất, kinh doanh (bao gồm các khoản bảo lãnh đối với công ty con) phải bảo đảm tổng số nợ phải trả không quá ba lần vốn chủ sở hữu của SCIC được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của SCIC tại thời điểm gần nhất với thời điểm huy động vốn.

b) SCIC có nhu cầu vay vốn cao hơn mức quy định tại điểm a khoản 2 Điều này thì phải báo cáo Bộ Tài chính xem xét, quyết định trên cơ sở các dự án huy động vốn có hiệu quả.

Điều 68. Bảo toàn vốn

1. SCIC có trách nhiệm thực hiện các quy định về bảo đảm an toàn vốn hoạt động như sau:

a) Quản lý, sử dụng vốn, tài sản theo quy định của pháp luật;

b) Mua bảo hiểm tài sản;

c) Xử lý tổn thất tài sản, nợ không có khả năng thu hồi;

d) Trích lập dự phòng giảm giá hàng tồn kho, nợ phải thu khó đòi, giảm giá các khoản đầu tư tài chính, bảo hành sản phẩm, hàng hóa, công trình xây lắp theo quy định của pháp luật và quy định của Chính phủ về chức năng nhiệm vụ và cơ chế hoạt động của SCIC;

đ) Các biện pháp khác về bảo toàn vốn theo quy định của pháp luật.

2. Hội đồng thành viên có trách nhiệm:

a) Bảo toàn và phát triển vốn của doanh nghiệp;

b) Báo cáo cơ quan đại diện chủ sở hữu về biến động vốn chủ sở hữu của SCIC.

Điều 69. Lợi nhuận, phân phối lợi nhuận, chế độ kế toán, báo cáo kế toán, báo cáo tài chính, báo cáo thống kê, kiểm toán và công khai tài chính

Thực hiện theo quy định của Chính phủ về chức năng, nhiệm vụ và cơ chế hoạt động của SCIC và các quy định của pháp luật khác có liên quan.

Chương VII

TỔ CHỨC LẠI, ĐA DẠNG HÓA SỞ HỮU, GIẢI THỂ VÀ PHÁ SẢN SCIC

Điều 70. Tổ chức lại SCIC

Các hình thức tổ chức lại SCIC bao gồm: Sáp nhập, hợp nhất, chia, tách, chuyển đổi và các hình thức khác theo quy định của pháp luật.

1. Việc tổ chức lại SCIC do Thủ tướng Chính phủ quyết định khi thấy cần thiết theo đề nghị của Bộ Tài chính và thực hiện theo trình tự, thủ tục của pháp luật.

2. Thủ tướng Chính phủ quyết định biện pháp cụ thể tổ chức lại SCIC theo quy định của pháp luật.

Điều 71. Đa dạng hóa sở hữu SCIC

1. SCIC thực hiện đa dạng hóa sở hữu trong trường hợp Thủ tướng Chính phủ quyết định cổ phần hóa, chuyển nhượng một phần hoặc toàn bộ vốn nhà nước tại SCIC.

2. Trình tự, thủ tục đa dạng hóa sở hữu SCIC thực hiện theo quy định của pháp luật tương ứng với hình thức đa dạng hóa sở hữu.

Điều 72. Giải thể SCIC

1. SCIC bị xem xét giải thể trong các trường hợp sau đây:

a) Kết thúc thời hạn hoạt động đã ghi trong Điều lệ công ty mà không có quyết định gia hạn;

b) Theo quyết định của Hội đồng thành viên sau khi được cấp có thẩm quyền chấp thuận;

c) Bị thu hồi giấy chứng nhận đăng ký doanh nghiệp;

d) Các trường hợp khác theo quy định của pháp luật.

2. SCIC chỉ được giải thể khi đảm bảo thanh toán hết các khoản nợ và nghĩa vụ tài sản khác và SCIC không trong quá trình giải quyết tranh chấp tại Tòa án hoặc cơ quan trọng tài.

3. Việc giải thể SCIC phải phù hợp với Đề án tổng thể về sắp xếp, đổi mới, tái cơ cấu doanh nghiệp nhà nước đã được Thủ tướng Chính phủ phê duyệt; trường hợp việc giải thể SCIC chưa được quy định tại Đề án tổng thể sắp xếp, đổi mới, tái cơ cấu doanh nghiệp nhà nước thì Bộ Tài chính trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 73. Phá sản SCIC

Trường hợp SCIC mất khả năng thanh toán nợ đến hạn phải trả, mặc dù đã áp dụng các biện pháp tài chính cần thiết nhưng vẫn không có khả năng thanh toán được các khoản nợ này thì xử lý theo quy định của Luật phá sản.

Chương VIII

SỔ SÁCH VÀ HỒ SƠ CỦA SCIC

Điều 74. Quyền tiếp cận sổ sách và hồ sơ SCIC

1. Định kỳ hàng quý, năm, SCIC có trách nhiệm gửi Bộ Tài chính và các cơ quan nhà nước có liên quan các báo cáo theo quy định của pháp luật.

2. Trong trường hợp đột xuất, các cơ quan quản lý nhà nước và các cơ quan đại diện chủ sở hữu nhà nước có thẩm quyền có quyền yêu cầu (bằng văn bản) SCIC cung cấp bất kỳ hồ sơ, tài liệu nào liên quan đến việc tổ chức thực hiện quyền quản lý nhà nước và quyền của cơ quan đại diện chủ sở hữu nhà nước theo quy định của pháp luật và Điều lệ này.

3. Ngoài việc yêu cầu cung cấp hồ sơ, tài liệu chuẩn bị cho các cuộc họp thường kỳ của Hội đồng thành viên, Chủ tịch và các thành viên Hội đồng thành viên có quyền yêu cầu Tổng Giám đốc, các Phó Tổng Giám đốc, Kế toán trưởng hoặc người giữ chức vụ quản lý của SCIC cung cấp mọi hồ sơ, tài liệu liên quan đến tổ chức thực hiện chức năng, nhiệm vụ của Hội đồng thành viên.

4. Tổng Giám đốc SCIC là người chịu trách nhiệm tổ chức việc lưu giữ hồ sơ, tài liệu của SCIC theo quy định của SCIC và của pháp luật.

5. Người lao động trong SCIC có quyền tìm hiểu thông tin về SCIC theo quy định của Điều lệ này và của pháp luật.

Điều 75. Công khai thông tin

1. SCIC phải thực hiện công bố thông tin định kỳ hoặc thông tin bất thường theo quy định tại Điều 108 và Điều 109 Luật doanh nghiệp, Điều 61 Luật quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất kinh doanh tại doanh nghiệp và theo các quy định của pháp luật.

2. Tổng Giám đốc SCIC là người quyết định và chịu trách nhiệm về việc công khai thông tin ra ngoài SCIC. Các đơn vị trực thuộc, các ban và bộ phận lưu giữ hồ sơ, tài liệu của SCIC chỉ được cung cấp thông tin ra bên ngoài theo quy định của SCIC và quy định của pháp luật.

3. Biểu mẫu, nội dung và nơi gửi thông tin thực hiện theo quy định của SCIC và của pháp luật.

4. Trường hợp có yêu cầu thanh tra, kiểm tra của các cơ quan quản lý nhà nước có thẩm quyền, Tổng Giám đốc SCIC là người chịu trách nhiệm tổ chức cung cấp thông tin theo quy định của pháp luật về thanh tra, kiểm tra.

Chương IX

GIẢI QUYẾT TRANH CHẤP NỘI BỘ VÀ SỬA ĐỔI, BỔ SUNG ĐIỀU LỆ TỔ CHỨC VÀ HOẠT ĐỘNG CỦA SCIC

Điều 76. Giải quyết tranh chấp nội bộ

1. Việc giải quyết tranh chấp nội bộ SCIC được căn cứ theo Điều lệ này trên nguyên tắc hòa giải.

2. Trường hợp tranh chấp nội bộ không thể giải quyết bằng hòa giải thì bất cứ bên nào cũng có quyền đưa ra các cơ quan có thẩm quyền giải quyết.

Điều 77. Sửa đổi, bổ sung Điều lệ

1. Chính phủ quyết định việc sửa đổi, bổ sung Điều lệ này.

2. Hội đồng thành viên SCIC báo cáo Bộ Tài chính trình Chính phủ quyết định việc sửa đổi, bổ sung Điều lệ này.

Chương X

ĐIỀU KHOẢN THI HÀNH

Điều 78. Hiệu lực và phạm vi thi hành

1. Điều lệ này là cơ sở pháp lý cho tổ chức và hoạt động của SCIC. Bộ trưởng Bộ Tài chính, Hội đồng thành viên, Tổng Giám đốc, các cá nhân và đơn vị trong SCIC chịu trách nhiệm thi hành Điều lệ này.

2. Các bộ ngành, địa phương liên quan thực hiện quản lý nhà nước đối với SCIC theo quy định về chức năng, nhiệm vụ và cơ chế hoạt động của SCIC của Chính phủ và quy định của pháp luật.

3. Các công ty con, công ty liên kết của SCIC căn cứ vào các quy định của pháp luật tương ứng với hình thức pháp lý của mình và Điều lệ này để xây dựng Điều lệ hoặc Quy chế tổ chức và hoạt động của mình trình các cơ quan có thẩm quyền phê duyệt. Điều lệ hoặc Quy chế tổ chức và hoạt động của các đơn vị trực thuộc và các công ty con, công ty liên kết được xây dựng phù hợp với Điều lệ này và quy định của pháp luật có liên quan./


ND 2018 92_2018_ND-CP_quan ly va su dung quy tich luy tra no

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 92/2018/NĐ-CP | Hà Nội, ngày 26 tháng 06 năm 2018

NGHỊ ĐỊNH

VỀ QUẢN LÝ VÀ SỬ DỤNG QUỸ TÍCH LŨY TRẢ NỢ

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật ngân sách nhà nước ngày 25 tháng 6 năm 2015;

Căn cứ Luật Quản lý nợ công ngày 23 tháng 11 năm 2017;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định về quản lý và sử dụng Quỹ Tích lũy trả nợ.

Chương I

CÁC QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định việc lập, quản lý và sử dụng Quỹ Tích lũy trả nợ.

Điều 2. Quỹ Tích lũy trả nợ

1. Chính phủ thành lập Quỹ Tích lũy trả nợ và giao Bộ Tài chính thực hiện quản lý theo quy định tại Điều 56 của Luật Quản lý nợ công trên cơ sở Quỹ Tích lũy trả nợ được thành lập theo quy định tại Nghị định số 79/2010/NĐ-CP ngày 14 tháng 10 năm 2010 của Chính phủ.

2. Quỹ Tích lũy trả nợ (sau đây gọi tắt là Quỹ) là quỹ tài chính ngoài ngân sách nhà nước.

3. Bộ trưởng Bộ Tài chính bổ nhiệm và giao nhiệm vụ cho công chức của Bộ Tài chính làm chủ tài khoản, kế toán trưởng (hoặc phụ trách kế toán) và phân công một số công chức làm nhiệm vụ quản lý Quỹ theo chế độ kiêm nhiệm.

4. Quỹ được mở tài khoản giao dịch bằng ngoại tệ và tiền Việt Nam tại Kho bạc Nhà nước và các ngân hàng thương mại trong nước.

5. Quỹ thực hiện hạch toán kế toán theo quy định pháp luật về kế toán. Việc quy đổi ngoại tệ ra Đồng Việt Nam được thực hiện theo tỷ giá hạch toán do Bộ Tài chính (hoặc đơn vị thuộc Bộ Tài chính được ủy quyền) công bố. Bộ trưởng Bộ Tài chính ban hành chế độ kế toán áp dụng cho Quỹ Tích lũy trả nợ.

Điều 3. Đối tượng áp dụng

1. Bộ Tài chính.

2. Cơ quan được ủy quyền cho vay lại.

3. Bên vay lại nguồn vốn vay nước ngoài của Chính phủ; đối tượng được bảo lãnh.

4. Các cơ quan, tổ chức và cá nhân có liên quan.

Điều 4. Nguyên tắc quản lý, sử dụng Quỹ Tích lũy trả nợ

1. Đảm bảo công khai, minh bạch, đúng quy định của pháp luật; đảm bảo an toàn, thanh khoản và hiệu quả trong việc quản lý, sử dụng nguồn vốn của Quỹ.

2. Gắn kết quản lý Quỹ với quản lý nợ công, đảm bảo khả năng thanh toán nghĩa vụ nợ của các khoản vay về cho vay lại và xử lý rủi ro phát sinh từ việc cho vay lại, bảo lãnh chính phủ.

3. Mọi khoản chi từ Quỹ Tích lũy trả nợ được thực hiện căn cứ quyết định của cấp có thẩm quyền, thỏa thuận vay nước ngoài, hợp đồng ký giữa Bộ Tài chính và bên nhận nguồn vốn từ Quỹ tùy theo tính chất và đặc điểm của từng khoản chi quy định tại Nghị định này.

Điều 5. Đảm bảo nguồn ngoại tệ của Quỹ

1. Căn cứ vào tình hình thực hiện thu chi ngoại tệ của Quỹ, Bộ trưởng Bộ Tài chính quyết định việc điều hòa ngoại tệ cho Quỹ từ quỹ ngoại tệ của ngân sách nhà nước trong trường hợp nguồn thu ngoại tệ không đáp ứng đủ nhu cầu chi ngoại tệ của Quỹ.

2. Trong trường hợp nguồn thu ngoại tệ của Quỹ không đảm bảo chi bằng ngoại tệ và Quỹ ngoại tệ của ngân sách nhà nước không đủ nguồn ngoại tệ để thanh toán, Quỹ thực hiện mua ngoại tệ từ Ngân hàng Nhà nước Việt Nam hoặc từ các ngân hàng thương mại để duy trì nguồn ngoại tệ tối thiểu bằng một kỳ trả nợ nước ngoài của Chính phủ trong năm tài chính. Bộ trưởng Bộ Tài chính quyết định việc mua ngoại tệ từ các ngân hàng thương mại.

3. Ngân hàng Nhà nước Việt Nam có trách nhiệm đảm bảo cân đối ngoại tệ cho Quỹ trên cơ sở đề nghị của Bộ Tài chính.

Điều 6. Nhiệm vụ, quyền hạn và trách nhiệm của các cơ quan, tổ chức có liên quan trong quản lý Quỹ

1. Nhiệm vụ, quyền hạn của Thủ tướng Chính phủ:

a) Quyết định việc sử dụng Quỹ Tích lũy trả nợ để xử lý rủi ro đối với các khoản cho vay lại và bảo lãnh Chính phủ theo quy định tại khoản 4 Điều 14 của Luật Quản lý nợ công, bao gồm quyết định về bên nhận ứng vốn, trị giá ứng vốn, lãi suất ứng vốn, thời hạn hoàn trả ứng vốn.

b) Quyết định việc khoanh nợ khoản ứng vốn hoặc cơ cấu lại khoản ứng vốn. Quyết định việc sử dụng nguồn Quỹ để xử lý rủi ro phát sinh, bao gồm xóa nợ gốc, lãi, lãi phạt, thay đổi lãi suất ứng vốn khi bên nhận ứng vốn gặp khó khăn do nguyên nhân bất khả kháng.

c) Quyết định việc trích một phần phí bảo lãnh, phí cho vay lại và quy định việc quản lý sử dụng kinh phí được trích từ phí bảo lãnh, phí quản lý cho vay lại cho nghiệp vụ quản lý nợ công.

2. Nhiệm vụ, quyền hạn của Bộ trưởng Bộ Tài chính:

a) Tổ chức quản lý và thực hiện thu, chi, sử dụng Quỹ Tích lũy trả nợ theo quy định tại khoản 3, 4, 5 Điều 56 Luật Quản lý nợ công và quy định tại Nghị định này.

b) Báo cáo Chính phủ để Chính phủ báo cáo Ủy ban Thường vụ Quốc hội, Quốc hội về tình hình thu, chi, nghĩa vụ trả nợ, nguyên nhân Quỹ không đủ nguồn để chi trả nợ, đề xuất phương án xử lý theo quy định của pháp luật về ngân sách nhà nước trong trường hợp Quỹ không đủ nguồn để chi trả nợ sau khi đã áp dụng các biện pháp xử lý rủi ro theo quy định của Luật Quản lý nợ công.

c) Quyết định gia hạn thu hồi khoản vốn ứng trong trường hợp đối tượng được bảo lãnh gặp khó khăn trong trả nợ theo quy định tại Nghị định của Chính phủ về cấp và quản lý bảo lãnh chính phủ và Nghị định của Chính phủ về cho vay lại vốn ODA và vay ưu đãi nước ngoài.

d) Báo cáo Thủ tướng Chính phủ xem xét, quyết định việc khoanh nợ, cơ cấu lại khoản nợ ứng vốn khi bên nhận ứng vốn gặp khó khăn trong trả nợ theo quy định tại Nghị định của Chính phủ về cấp và quản lý bảo lãnh chính phủ, Nghị định của Chính phủ về cho vay lại vốn ODA và vay ưu đãi nước ngoài của Chính phủ.

đ) Quyết định việc lựa chọn các ngân hàng thương mại trong nước để gửi tiền có kỳ hạn, ủy thác quản lý vốn của Quỹ.

e) Phê duyệt kế hoạch thu, chi hàng năm của Quỹ.

3. Trách nhiệm của các cơ quan, tổ chức có liên quan:

a) Cơ quan được ủy quyền cho vay lại có trách nhiệm đôn đốc, thu hồi nợ cho vay lại từ người vay lại và hoàn trả kịp thời, đầy đủ về Quỹ.

b) Bên vay lại có trách nhiệm quản lý, sử dụng vốn vay lại đúng mục đích, hoàn trả về Quỹ trực tiếp hoặc thông qua cơ quan được ủy quyền cho vay lại đúng hạn, đầy đủ vốn vay lại.

c) Bên nhận ứng vốn có trách nhiệm sử dụng khoản ứng vốn đúng mục đích, hoàn trả đúng hạn, đầy đủ nghĩa vụ nợ đến hạn cho Quỹ theo thỏa thuận hoặc hợp đồng ứng vốn. Thực hiện chế độ báo cáo định kỳ đầy đủ, kịp thời cho Bộ Tài chính theo quy định của pháp luật. Chấp hành các chế tài theo quy định của pháp luật và theo thỏa thuận ứng vốn trong trường hợp không thực hiện đúng nghĩa vụ liên quan.

d) Cơ quan tiếp nhận, quản lý nguồn vốn tạm thời nhàn rỗi của Quỹ có trách nhiệm quản lý, sử dụng nguồn vốn tạm thời nhàn rỗi của Quỹ đảm bảo an toàn, đúng quy định của pháp luật, hoàn trả gốc, lãi cho Quỹ đầy đủ, đúng hạn theo thỏa thuận.

Chương II

QUẢN LÝ THU, CHI QUỸ TÍCH LŨY TRẢ NỢ

Điều 7. Các khoản thu và các khoản chi của Quỹ Tích lũy trả nợ

1. Nội dung các khoản thu:

a) Thu hồi nợ cho vay lại (bao gồm gốc, lãi, lãi phạt và các khoản phí).

b) Thu dự phòng rủi ro đối với khoản cho vay lại.

c) Thu phí quản lý cho vay lại (phần Bộ Tài chính được hưởng theo quy định tại Nghị định của Chính phủ về cho vay lại vốn vay hỗ trợ phát triển chính thức (ODA) và vốn vay ưu đãi nước ngoài của Chính phủ).

d) Phí bảo lãnh và lãi phạt chậm trả đối với khoản phí bảo lãnh (nếu có).

đ) Thu hồi các khoản ứng vốn từ Quỹ Tích lũy trả nợ.

e) Thu từ nghiệp vụ cơ cấu lại nợ, danh mục nợ.

g) Thu lãi tiền gửi, cho vay, ủy thác quản lý vốn và đầu tư của Quỹ.

h) Các khoản thu hợp pháp khác.

2. Nội dung các khoản chi của Quỹ:

a) Chi trả nợ nước ngoài (gốc, lãi), phí (nếu có) đối với khoản vay về cho vay lại. Trường hợp ngân sách nhà nước đã ứng nguồn chi trả nợ nước ngoài, Quỹ Tích lũy trả nợ có trách nhiệm hoàn trả ngân sách nhà nước phần đã ứng.

b) Ứng vốn để trả nợ nước ngoài đối với các khoản vay về cho vay lại, bảo lãnh Chính phủ theo quyết định của Thủ tướng Chính phủ.

c) Chi xử lý rủi ro theo quyết định của Thủ tướng Chính phủ.

d) Chi nghiệp vụ quản lý nợ công từ nguồn thu phí quản lý cho vay lại, phí bảo lãnh theo quy định của Thủ tướng Chính phủ theo nguyên tắc không trùng lắp với dự toán chi thường xuyên được ngân sách nhà nước đảm bảo.

đ) Sau khi cân đối sử dụng cho các khoản chi quy định tại điểm a, b, c, d khoản 2 Điều này, Quỹ được sử dụng nguồn vốn tạm thời nhàn rỗi để cho ngân sách nhà nước vay, đầu tư vốn nhàn rỗi, mua trái phiếu Chính phủ theo quy định của Luật Quản lý nợ công và quy định tại Nghị định này.

Điều 8. Lập kế hoạch thu, chi của Quỹ

1. Quỹ lập kế hoạch thu, chi hàng năm, báo cáo Bộ trưởng Bộ Tài chính quyết định để làm căn cứ triển khai thực hiện.

2. Kế hoạch thu, chi của Quỹ được thực hiện theo quy định tại Điều 9 của Nghị định này.

Điều 9. Nội dung lập kế hoạch thu, chi hàng năm của Quỹ

1. Kế hoạch thu hàng năm của Quỹ bao gồm:

a) Dự kiến thu hồi nợ cho vay lại (bao gồm cả phí quản lý cho vay lại) theo thời hạn vay lại của các hợp đồng cho vay lại và theo từng năm, căn cứ báo cáo của bên vay lại và cơ quan được ủy quyền cho vay lại về tình hình và kế hoạch giải ngân, trả nợ, dư nợ các khoản cho vay lại.

b) Dự kiến thu phí bảo lãnh theo các thỏa thuận cấp bảo lãnh chính phủ, căn cứ báo cáo của đối tượng được bảo lãnh về tình hình và kế hoạch giải ngân, trả nợ, dư nợ các khoản vay được Chính phủ bảo lãnh.

c) Dự kiến các khoản thu từ nghiệp vụ cơ cấu lại nợ, cơ cấu lại danh mục nợ, lãi tiền gửi, cho vay, ủy thác quản lý vốn và đầu tư, các khoản thu hợp pháp khác của Quỹ theo quy định.

2. Kế hoạch chi hàng năm của Quỹ bao gồm:

a) Dự kiến chi hoàn trả ngân sách nhà nước được xây dựng trên cơ sở kế hoạch chi trả nợ nước ngoài của Chính phủ cho các khoản vay về cho vay lại theo các thỏa thuận vay nước ngoài.

b) Dự kiến các khoản ứng vốn từ Quỹ cho các khoản vay được Chính phủ bảo lãnh gặp khó khăn trong trả nợ, các đề án cơ cấu lại nợ, danh mục nợ được cấp có thẩm quyền phê duyệt.

c) Dự kiến các khoản sử dụng nguồn vốn của Quỹ (bao gồm cả chi cho nghiệp vụ quản lý nợ công) theo quyết định của cấp có thẩm quyền.

3. Trường hợp trong quá trình thực hiện có phát sinh thay đổi ảnh hưởng đến kế hoạch thu, chi của Quỹ, Bộ Tài chính quyết định việc điều chỉnh kế hoạch thu, chi của quỹ cho phù hợp, làm cơ sở để thực hiện.

Điều 10. Thực hiện thu của Quỹ

1. Các khoản thu hồi nợ từ các khoản vay về cho vay lại, thu phí quản lý cho vay lại, dự phòng rủi ro cho vay lại của Chính phủ thực hiện như sau:

a) Đối với các khoản cho vay lại thông qua các cơ quan được ủy quyền cho vay lại: Căn cứ quy định trong các hợp đồng ủy quyền cho vay lại, cơ quan cho vay lại thực hiện việc thu hồi nợ gốc, lãi, lãi phạt và các khoản phí (nếu có), dự phòng rủi ro cho vay lại từ người vay lại, sau khi đã trừ đi phần phí quản lý cho vay lại và dự phòng rủi ro cho vay lại mà cơ quan cho vay lại được hưởng và hoàn trả vào Quỹ theo quy định tại Nghị định của Chính phủ về cho vay lại vốn ODA, vốn vay ưu đãi nước ngoài của Chính phủ.

b) Đối với các khoản cho vay lại được ủy quyền cho ngân hàng chính sách của Nhà nước thực hiện theo dõi thu hồi nợ: Ngân hàng chính sách của Nhà nước thu hồi nợ gốc, lãi, các khoản phí (nếu có), dự phòng rủi ro cho vay lại từ dự án vào ngày đến hạn trả nợ theo quy định và tổng hợp các khoản thu hồi nợ và chuyển về cho Quỹ định kỳ hàng tháng sau khi đã trừ đi phần phí cho vay lại và dự phòng rủi ro cho vay lại mà ngân hàng chính sách của Nhà nước được hưởng. Thời điểm nộp về Quỹ chậm nhất là ngày 5 hàng tháng đối với các khoản thu hồi của tháng trước. Đồng thời gửi báo cáo số thu hồi nợ gốc, lãi, các khoản phí, lãi phạt chậm trả chi tiết từng dự án. Riêng các khoản thu hồi nợ của tháng 12 được nộp về Quỹ trước ngày 25 tháng 12, số trả chính thức của tháng 12 sẽ được đối chiếu và chuyển trả phần còn thiếu (nếu có) trong tháng 01 của năm tiếp theo.

c) Đối với các khoản cho vay lại trực tiếp ký giữa Bộ Tài chính và bên vay lại: Căn cứ vào các quy định tại Hợp đồng cho vay lại, người vay lại hoàn trả trực tiếp các khoản phải trả (gốc, lãi, phí, phí quản lý cho vay lại, dự phòng rủi ro cho vay lại) vào Quỹ đầy đủ, đúng hạn.

d) Trường hợp, người nhận vay lại chỉ hoàn trả được một phần nghĩa vụ nợ đến hạn, thứ tự ưu tiên trừ nợ như sau: lãi phạt chậm trả, lãi quá hạn, lãi đến hạn, gốc quá hạn, gốc đến hạn.

2. Thu phí bảo lãnh Chính phủ: Căn cứ vào Văn bản cam kết của đối tượng được bảo lãnh với cơ quan cấp bảo lãnh, đối tượng được bảo lãnh trực tiếp nộp phí bảo lãnh vào Quỹ. Việc nộp phí bảo lãnh vào Quỹ được thực hiện theo quy định tại Nghị định của Chính phủ về cấp và quản lý bảo lãnh chính phủ.

3. Thu hồi các khoản ứng vốn từ Quỹ:

a) Bên nhận ứng vốn hoàn trả lại Quỹ số tiền đã ứng bao gồm gốc, lãi, lãi phạt chậm trả và phí (nếu có) theo đúng Hợp đồng ứng vốn ký giữa Bộ Tài chính và bên nhận ứng vốn.

b) Trong vòng 10 ngày kể từ ngày đến hạn thanh toán theo Hợp đồng ứng vốn hoặc thỏa thuận đã ký, Quỹ không nhận được số tiền người nhận ứng vốn hoàn trả thì người nhận ứng vốn phải chịu lãi phạt chậm trả trên số tiền chậm nộp. Mức lãi phạt chậm trả bằng 150% lãi suất quy định tại Hợp đồng ứng vốn.

c) Trường hợp, Bên nhận ứng vốn chỉ hoàn trả được một phần nghĩa vụ nợ đến hạn, thứ tự ưu tiên trừ nợ theo quy định tại điểm d khoản 1 Điều này.

4. Các khoản lãi tiền gửi hoặc lãi từ ủy thác quản lý vốn tạm thời nhàn rỗi của Quỹ được thu theo các quy định cụ thể trong các hợp đồng tiền gửi hoặc hợp đồng ủy thác.

5. Các khoản thu hợp pháp khác: Thực hiện theo quy định của pháp luật và phê duyệt của cấp có thẩm quyền.

6. Quỹ thực hiện hạch toán riêng các khoản thu, chi của Quỹ, đồng thời hạch toán riêng đối với khoản thu, chi từ dự phòng rủi ro cho vay lại.

Điều 11. Hoàn trả ngân sách nhà nước

1. Hàng tháng, Quỹ hoàn trả ngân sách nhà nước phần nghĩa vụ trả nợ nước ngoài của các khoản vay về cho vay lại do ngân sách nhà nước đã ứng trả cho chủ nợ nước ngoài theo Hiệp định vay (hoặc thỏa thuận vay).

2. Thời điểm Quỹ hoàn trả cho ngân sách nhà nước chậm nhất vào ngày 10 của tháng tiếp theo, riêng đối với các khoản dự kiến hoàn trả của tháng 12 sẽ được hoàn trả ngân sách nhà nước trước ngày 30 tháng 12. Số hoàn trả chính thức của tháng 12 sẽ được đối chiếu và chuyển trả phần còn thiếu (nếu có) trong tháng 01 của năm tiếp theo.

Điều 12. Ứng trả nợ thay cho đối tượng được bảo lãnh

1. Việc ứng vốn từ Quỹ để trả nợ thay đối tượng được bảo lãnh trong trường hợp đối tượng được bảo lãnh gặp khó khăn tạm thời hoặc dài hạn, không có khả năng thực hiện nghĩa vụ nợ đến hạn của khoản vay, khoản phát hành trái phiếu được Chính phủ bảo lãnh được thực hiện theo quyết định của cấp có thẩm quyền quy định tại Nghị định của Chính phủ về cấp và quản lý bảo lãnh chính phủ.

2. Đối tượng được bảo lãnh, công ty mẹ (nếu có) phải ký hợp đồng vay bắt buộc với Cơ quan quản lý Quỹ theo quy định tại Nghị định của Chính phủ về cấp và quản lý bảo lãnh Chính phủ.

3. Đối tượng được bảo lãnh có trách nhiệm hoàn trả đầy đủ, kịp thời nghĩa vụ nợ đến hạn cho Quỹ theo đúng các điều kiện tại Hợp đồng ứng vốn đã ký với Bộ Tài chính. Trường hợp, người nhận ứng vốn chỉ hoàn trả được một phần nghĩa vụ nợ đến hạn, thứ tự ưu tiên trừ nợ thực hiện theo quy định tại điểm d khoản 1 Điều 10 của Nghị định này.

4. Trong thời gian vay bắt buộc của Quỹ, đối tượng được bảo lãnh phải thực hiện đầy đủ các quy định của Nghị định về cấp và quản lý bảo lãnh chính phủ.

5. Trường hợp đối tượng được bảo lãnh gặp khó khăn, không có khả năng thực hiện thanh toán các nghĩa vụ nợ đến hạn với Quỹ, căn cứ vào quyết định của cấp có thẩm quyền về việc khoanh nợ, giãn nợ cho đối tượng được bảo lãnh, Cơ quan quản lý Quỹ thực hiện ký hợp đồng hoặc thỏa thuận với đối tượng được bảo lãnh về việc khoanh nợ, giãn nợ.

Điều 13. Cho ngân sách nhà nước vay

1. Bộ trưởng Bộ Tài chính quyết định việc sử dụng nguồn vốn tạm thời nhàn rỗi của Quỹ cho ngân sách nhà nước vay. Các điều kiện về thời hạn và lãi suất do Bộ trưởng Bộ Tài chính quyết định đối với từng khoản vay.

2. Căn cứ vào phê duyệt của Bộ trưởng Bộ Tài chính về việc cho ngân sách nhà nước vay, cơ quan quản lý Quỹ thực hiện ký Hợp đồng cho vay với ngân sách nhà nước.

3. Cơ quan quản lý ngân sách nhà nước có trách nhiệm bố trí hoàn trả đầy đủ, kịp thời nghĩa vụ nợ đến hạn cho Quỹ theo đúng quy định tại Hợp đồng đã ký với Cơ quan quản lý Quỹ.

Điều 14. Mua trái phiếu Chính phủ

1. Mức mua trái phiếu Chính phủ không quá 10% nguồn vốn nhàn rỗi của Quỹ và phải đảm bảo khả năng thanh toán của Quỹ.

2. Bộ trưởng Bộ Tài chính quyết định việc sử dụng nguồn tạm thời nhàn rỗi để mua, mua lại có kỳ hạn trái phiếu Chính phủ.

Điều 15. Gửi tiền có kỳ hạn, ủy thác quản lý vốn tại các ngân hàng thương mại trong nước

1. Quỹ thực hiện gửi tiền có kỳ hạn, ủy thác quản lý vốn của Quỹ tại các ngân hàng thương mại trong nước do Bộ trưởng Bộ Tài chính quyết định trong danh mục xếp hạng các ngân hàng do Ngân hàng Nhà nước Việt Nam cung cấp (nếu có) hoặc được tổ chức xếp hạng tín nhiệm quốc tế xếp hạng tín nhiệm.

2. Việc gửi tiền có kỳ hạn, ủy thác quản lý vốn của Quỹ phải đảm bảo an toàn, thanh khoản và hiệu quả.

3. Khoản sinh lời của Quỹ từ việc sử dụng nguồn vốn tạm thời nhàn rỗi, lãi do cơ cấu lại nợ được hạch toán riêng và được dùng để bổ sung nguồn vốn cho Quỹ.

Điều 16. Ứng vốn để thực hiện cơ cấu lại khoản nợ, danh mục nợ Chính phủ

1. Quỹ ứng vốn để cơ cấu lại khoản nợ, danh mục nợ Chính phủ và nợ được Chính phủ bảo lãnh theo Đề án được cấp có thẩm quyền phê duyệt theo quy định tại điểm c khoản 4 Điều 56 Luật Quản lý nợ công.

2. Quỹ ứng vốn để thực hiện cơ cấu lại nợ của khoản vay được Chính phủ bảo lãnh, khoản cho vay lại vốn ODA, vốn vay ưu đãi nước ngoài của Chính phủ theo quy định tại Đề án cơ cấu nợ được Thủ tướng Chính phủ phê duyệt.

Điều 17. Chi nghiệp vụ quản lý nợ công

Quỹ thực hiện trích một phần phí bảo lãnh, phí quản lý cho vay lại để chi cho nghiệp vụ quản lý nợ công theo quyết định của Thủ tướng Chính phủ.

Điều 18. Quản lý rủi ro hoạt động của Quỹ

1. Trường hợp nguồn tiền của Quỹ không đủ thanh toán, chi trả, việc bù đắp thiếu hụt nguồn tạm thời được xử lý như sau:

a) Thu hồi trước hạn các khoản tiền gửi có kỳ hạn tại các ngân hàng thương mại.

b) Thu hồi các khoản ủy thác quản lý vốn.

c) Bán ra các trái phiếu chính phủ đang nắm giữ (nếu có).

2. Trong quá trình thực hiện các hoạt động của Quỹ, nếu gặp khó khăn trong việc thu hồi các khoản ứng vốn, Bộ Tài chính xây dựng phương án xử lý theo chế độ quy định. Trường hợp vượt thẩm quyền, Bộ Tài chính trình Thủ tướng Chính phủ quyết định hoặc báo cáo cấp có thẩm quyền xem xét quyết định.

3. Trường hợp Quỹ không đủ nguồn để chi trả nợ sau khi đã áp dụng các biện pháp xử lý rủi ro theo quy định, Bộ Tài chính tổng hợp báo cáo trình Chính phủ để báo cáo cấp có thẩm quyền xem xét quyết định theo quy định tại khoản 7 Điều 56 của Luật Quản lý nợ công.

4. Bộ trưởng Bộ Tài chính quyết định các biện pháp xử lý thiếu hụt nguồn của Quỹ quy định tại khoản 1 của Điều này.

Điều 19. Chi xử lý rủi ro đối với cho vay lại vốn vay ODA, vay ưu đãi nước ngoài và bảo lãnh Chính phủ

1. Quỹ chi xử lý rủi ro đối với cho vay lại vốn vay ODA, vay ưu đãi nước ngoài của Chính phủ trong các trường hợp sau:

a) Trả nợ nước ngoài đối với các khoản vay về cho vay lại trong thời gian khoản cho vay lại được khoanh nợ.

b) Trả nợ nước ngoài đối với các khoản cho vay lại được xóa nợ.

c) Xử lý nợ đối với các dự án được Chính phủ bảo lãnh.

2. Quỹ thực hiện việc chi từ nguồn Quỹ theo Quyết định của cấp có thẩm quyền về việc cho phép khoanh nợ, xóa nợ, xử lý nợ.

Chương III

BÁO CÁO VÀ KIỂM TOÁN QUỸ

Điều 20. Chế độ báo cáo

1. Hàng năm, hoặc theo yêu cầu, Bộ Tài chính báo cáo Chính phủ để Chính phủ báo cáo Quốc hội, Ủy ban Thường vụ Quốc hội, Chủ tịch nước về tình hình quản lý, sử dụng Quỹ Tích lũy trả nợ trong báo cáo chung về nợ công theo quy định tại điểm đ khoản 1 Điều 60 của Luật Quản lý nợ công.

2. Hàng năm, Quỹ lập báo cáo về tình hình hoạt động và báo cáo tài chính của Quỹ. Thời gian lập và phê duyệt báo cáo chậm nhất trước 31 tháng 3 của năm sau năm báo cáo.

3. Hàng quý, trước ngày 10 của tháng đầu quý sau, Quỹ lập báo cáo về tình hình thu, chi trong quý trước, số dư của Quỹ và số lũy kế từ đầu năm.

4. Các cơ quan cho vay lại báo cáo định kỳ hàng tháng, hàng quý và hàng năm về các khoản thu hồi vốn cho vay lại, thu phí quản lý cho vay lại, rủi ro cho vay lại và hoàn trả Quỹ theo từng dự án cho vay lại gửi cho Bộ Tài chính. Thời hạn báo cáo là ngày 05 của tháng tiếp theo đối với báo cáo tháng, ngày 15 của tháng đầu quý tiếp theo đối với báo cáo quý; và trước ngày 31 tháng 01 của năm tiếp theo đối với báo cáo năm.

5. Bộ Tài chính hướng dẫn mẫu biểu báo cáo tình hình các dự án Quỹ Tích lũy trả nợ phải ứng trả thay; tình hình quản lý, sử dụng Quỹ Tích lũy trả nợ.

Điều 21. Đối chiếu số liệu

Quỹ chịu trách nhiệm đối chiếu số liệu định kỳ hàng năm với các cơ quan, tổ chức có liên quan bao gồm:

1. Đối chiếu với các cơ quan cho vay lại và các dự án nhận vay lại trực tiếp về các khoản thu hồi nợ cho vay lại.

2. Đối chiếu với các dự án vay được Chính phủ bảo lãnh về dư nợ được bảo lãnh và phí bảo lãnh phải nộp, đã nộp.

3. Đối chiếu với ngân sách nhà nước về số tiền ngân sách nhà nước đã ứng trả cho các khoản vay về cho vay lại của Chính phủ, số tiền Quỹ đã hoàn trả cho ngân sách nhà nước.

4. Đối chiếu với các đơn vị được Quỹ ứng vốn hoặc cho vay theo quy định tại Nghị định này.

5. Đối chiếu với các tổ chức tài chính tín dụng cung cấp dịch vụ tiền gửi hoặc nhận ủy thác quản lý tài sản cho Quỹ.

Điều 22. Kiểm toán Quỹ

Quỹ chịu sự kiểm toán của Kiểm toán Nhà nước trong quá trình kiểm toán ngân sách nhà nước hoặc kiểm toán chuyên đề về nợ công theo quy định tại Điều 18 của Luật Quản lý nợ công.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 23. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2018.

2. Quyết định số 01/2013/QĐ-TTg ngày 07 tháng 01 năm 2013 của Thủ tướng Chính phủ về lập, quản lý và sử dụng Quỹ Tích lũy trả nợ hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 24. Điều khoản chuyển tiếp

1. Các hợp đồng ứng vốn, hợp đồng vay, hợp đồng tiền gửi có kỳ hạn, hợp đồng ủy thác đầu tư của Quỹ được ký trước ngày Nghị định này có hiệu lực thi hành thì thực hiện theo quy định tại Quyết định số 01/2013/QĐ-TTg của Thủ tướng Chính phủ về lập, quản lý và sử dụng Quỹ Tích lũy trả nợ.

2. Sửa đổi, bổ sung các hợp đồng ứng vốn, hợp đồng cho vay, hợp đồng tiền gửi có kỳ hạn, hợp đồng ủy thác đầu tư của Quỹ quy định tại khoản 1 Điều này và được ký sau ngày Nghị định này có hiệu lực thi hành thì thực hiện theo quy định của Nghị định này.

3. Đối với các khoản thu, chi liên quan đến nghiệp vụ quản lý nợ công thì thực hiện theo Quyết định số 05/2016/QĐ-TTg ngày 05 tháng 3 năm 2016 của Thủ tướng Chính phủ cho đến khi có quy định mới.

Điều 25. Điều khoản thi hành

Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương, các doanh nghiệp, tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (2).PC

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 2018 93_2018_ND-CP_quan ly no cua chinh quyen dia phuong

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 93/2018/NĐ-CP | Hà Nội, ngày 30 tháng 06 năm 2018

NGHỊ ĐỊNH

QUY ĐỊNH VỀ QUẢN LÝ NỢ CỦA CHÍNH QUYỀN ĐỊA PHƯƠNG

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật tổ chức chính quyền địa phương ngày 19 tháng 6 năm 2015;

Căn cứ Luật ngân sách nhà nước ngày 25 tháng 6 năm 2015;

Căn cứ Luật Quản lý nợ công ngày 23 tháng 11 năm 2017;

Căn cứ Luật đầu tư công ngày 18 tháng 6 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định về quản lý nợ của chính quyền địa phương.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh:

Nghị định này quy định về quản lý nợ của chính quyền địa phương, bao gồm nguyên tắc quản lý, hình thức và điều kiện vay của chính quyền địa phương; lập kế hoạch vay, trả nợ 05 năm; chương trình quản lý nợ 03 năm; kế hoạch vay, trả nợ hằng năm; thực hiện vay, trả nợ; kế toán, kiểm toán, báo cáo và công bố thông tin nợ.

2. Đối tượng áp dụng:

Nghị định này áp dụng đối với Hội đồng nhân dân và Ủy ban nhân dân các tỉnh, thành thành phố trực thuộc trung ương; Bộ Tài chính và các cơ quan, tổ chức, cá nhân có liên quan đến hoạt động vay, quản lý, sử dụng vốn vay, trả nợ của chính quyền địa phương.

Điều 2. Nguyên tắc quản lý nợ của chính quyền địa phương

1. Chính quyền địa phương cấp tỉnh được phép vay để bù đắp bội chi ngân sách cấp tỉnh và vay để trả nợ gốc các khoản vay của chính quyền địa phương.

2. Việc vay của chính quyền địa phương cấp tỉnh phải bảo đảm theo quy định của Luật ngân sách nhà nước, Luật Quản lý nợ công và các nguyên tắc sau:

a) Kế hoạch vay 05 năm, chương trình quản lý nợ 03 năm và kế hoạch vay hàng năm tối đa trong phạm vi trần do cấp có thẩm quyền thông báo (nếu có) và trong hạn mức dư nợ vay theo quy định tại khoản 6 Điều 7 của Luật Ngân sách nhà nước và Điều 4 Nghị định số 163/2016/NĐ-CP ngày 21 tháng 12 năm 2016 của Chính phủ quy định chi tiết thi hành một số điều của Luật ngân sách nhà nước (sau đây gọi là Nghị định số 163/2016/NĐ-CP của Chính phủ) và các Nghị định của Chính phủ quy định về cơ chế, chính sách tài chính - ngân sách đặc thù đối với một số địa phương theo quy định tại Điều 74 Luật Ngân sách nhà nước;

b) Thực hiện vay hằng năm tối đa trong phạm vi tổng mức vay đã được Quốc hội quyết định, Thủ tướng Chính phủ giao cho từng địa phương;

c) Vay bù đắp bội chi của ngân sách địa phương chỉ được sử dụng cho đầu tư phát triển để thực hiện chương trình, dự án trong kế hoạch đầu tư công trung hạn đã được Hội đồng nhân dân cấp tỉnh quyết định;

d) Các khoản vay chỉ thực hiện và hạch toán bằng Đồng Việt Nam, trừ các khoản vay lại từ nguồn vốn hỗ trợ phát triển chính thức (ODA), vay ưu đãi ngoài nước của Chính phủ quy định tại điểm b khoản 1 Điều 3 Nghị định này;

đ) Chính quyền địa phương không được trực tiếp vay nước ngoài.

2. Chính quyền địa phương không được bảo lãnh cho các tổ chức, cá nhân để vay vốn hoặc phát hành trái phiếu trong và ngoài nước.

3. Phải ưu tiên bố trí ngân sách địa phương hoặc các nguồn vốn hợp pháp khác theo quy định của pháp luật để trả nợ đầy đủ, đúng hạn theo quy định tại Điều 11 va Điều 12 Nghị định này.

4. Nợ chính quyền địa phương phải được hạch toán, kế toán, bảo đảm chính xác, tính đúng, tính đủ, công khai, minh bạch trong quản lý nợ và gắn với trách nhiệm của các cơ quan, cá nhân liên quan trong việc quản lý nợ chính quyền địa phương.

Điều 3. Hình thức và điều kiện vay của chính quyền địa phương

1. Hình thức vay của chính quyền địa phương:

a) Phát hành trái phiếu chính quyền địa phương tại thị trường vốn trong nước theo quy định của Nghị định này;

b) Vay lại từ nguồn vốn hỗ trợ phát triển chính thức (ODA), vay ưu đãi ngoài nước của Chính phủ theo quy định tại Chương V Luật Quản lý nợ công, Nghị định của Chính phủ quy định về cho vay lại vốn ODA, vay ưu đãi nước ngoài và Nghị định này;

c) Vay trực tiếp từ các tổ chức tài chính, tổ chức tín dụng trong nước; vay ngân quỹ nhà nước; vay từ quỹ dự trữ tài chính theo quy định tại Nghị định này.

2. Điều kiện vay của chính quyền địa phương thực hiện theo quy định tại Điều 52 Luật Quản lý nợ công và Nghị định số 163/2016/NĐ-CP của Chính phủ.

Chương II

KẾ HOẠCH VAY, TRẢ NỢ 05 NĂM; CHƯƠNG TRÌNH QUẢN LÝ NỢ 03 NĂM VÀ KẾ HOẠCH VAY, TRẢ NỢ HẰNG NĂM CỦA CHÍNH QUYỀN ĐỊA PHƯƠNG

Điều 4. Kế hoạch vay, trả nợ 05 năm của chính quyền địa phương

1. Kế hoạch vay, trả nợ 05 năm của chính quyền địa phương là một bộ phận của kế hoạch tài chính 05 năm tỉnh, thành phố trực thuộc trung ương do Sở Tài chính chủ trì lập, báo cáo Ủy ban nhân dân cấp tỉnh, trình Hội đồng nhân dân cùng cấp cho ý kiến trước khi gửi Bộ Tài chính để tổng hợp.

2. Căn cứ lập kế hoạch vay, trả nợ 05 năm của chính quyền địa phương:

a) Tình hình thực hiện kế hoạch phát triển kinh tế - xã hội 05 năm, kế hoạch tài chính 05 năm, kế hoạch đầu tư công trung hạn, kế hoạch vay, trả nợ 05 năm giai đoạn trước của địa phương;

b) Mục tiêu, chỉ tiêu, định hướng phát triển kinh tế - xã hội, tài chính - ngân sách nhà nước trong Chiến lược quốc gia, kế hoạch phát triển kinh tế - xã hội 05 năm; các chiến lược về tài chính, nợ công, cải cách hệ thống thuế; và những mục tiêu, chỉ tiêu, định hướng phát triển kinh tế - xã hội trong thời gian 05 năm kế hoạch của địa phương; quy hoạch tổng thể phát triển kinh tế - xã hội đã được phê duyệt của địa phương;

c) Dự báo tình hình kinh tế - xã hội có ảnh hưởng đến khả năng huy động và nhu cầu sử dụng các nguồn lực tài chính - ngân sách nhà nước của địa phương trong thời gian 05 năm kế hoạch;

d) Quy định của pháp luật về tài chính - ngân sách nhà nước, bao gồm cả cơ chế phân cấp nguồn thu, nhiệm vụ chi giữa ngân sách trung ương và ngân sách địa phương, giữa các cấp chính quyền địa phương; định hướng sửa đổi, bổ sung, ban hành mới trong thời gian 05 năm kế hoạch;

đ) Chỉ đạo của Thủ tướng Chính phủ, Ủy ban nhân dân cấp tỉnh về xây dựng kế hoạch phát triển kinh tế - xã hội và kế hoạch tài chính 05 năm.

3. Yêu cầu lập kế hoạch vay, trả nợ 05 năm:

a) Phù hợp với mục tiêu, nhiệm vụ và giải pháp đề ra trong Chiến lược quốc gia về phát triển kinh tế - xã hội; các chiến lược về tài chính, nợ công, cải cách hệ thống thuế; mục tiêu, chỉ tiêu, định hướng phát triển kinh tế - xã hội 05 năm kế hoạch của cả nước và của địa phương;

b) Phù hợp với dự báo tình hình kinh tế - xã hội, khả năng cân đối nguồn thu ngân sách nhà nước, huy động và trả nợ, giới hạn an toàn tài chính quốc gia trong thời gian 05 năm kế hoạch; phù hợp với các nguyên tắc cân đối, quản lý phân cấp nguồn thu, nhiệm vụ chi ngân sách nhà nước, ngân sách địa phương, nguyên tắc quản lý an toàn nợ công, hạn mức dư nợ vay được phép của địa phương;

c) Ưu tiên bố trí ngân sách nhà nước, bố trí các khoản vay để thực hiện chương trình, dự án trong từng thời kỳ cụ thể;

d) Công khai, minh bạch, hiệu quả.

4. Nội dung lập kế hoạch vay, trả nợ 05 năm của chính quyền địa phương:

a) Đánh giá tình hình thực hiện kế hoạch vay, trả nợ 05 năm giai đoạn trước, những kết quả đạt được, những hạn chế yếu kém và nguyên nhân, bài học kinh nghiệm;

b) Căn cứ yêu cầu lập kế hoạch vay, trả nợ 05 năm của địa phương;

c) Các chỉ tiêu lập kế hoạch vay, trả nợ 05 năm của chính quyền địa phương gồm: Hạn mức vay, dư nợ vay của chính quyền địa phương (dư nợ so với hạn mức được vay); dự kiến vay, trả nợ;

d) Dự báo những rủi ro tác động đến các chỉ tiêu quản lý về nợ của chính quyền địa phương;

đ) Các giải pháp về chính sách và quản lý nhằm đảm bảo an toàn, bền vững nợ của chính quyền địa phương.

5. Trình tự lập, quyết định kế hoạch vay, trả nợ 05 năm được thực hiện theo trình tự lập, quyết định kế hoạch tài chính 05 năm tỉnh, thành phố trực thuộc trung ương quy định tại Điều 9 Nghị định số 45/2017/NĐ-CP ngày 21 tháng 4 năm 2017 của Chính phủ quy định chi tiết việc lập kế hoạch tài chính 05 năm và kế hoạch tài chính - ngân sách nhà nước 03 năm (sau đây gọi là Nghị định số 45/2017/NĐ-CP của Chính phủ).

6. Việc điều chỉnh kế hoạch vay, trả nợ 05 năm của chính quyền địa phương được thực hiện theo quy định tại Điều 10 và khoản 5 Điều 11 Nghị định số 45/2017/NĐ-CP của Chính phủ.

Điều 5. Chương trình quản lý nợ 03 năm của chính quyền địa phương

1. Chương trình quản lý nợ 03 năm của chính quyền địa phương là một bộ phận của kế hoạch tài chính - ngân sách nhà nước 03 năm tỉnh, thành phố trực thuộc trung ương do Sở Tài chính chủ trì lập, báo cáo Ủy ban nhân dân cấp tỉnh để xin ý kiến Thường trực Hội đồng nhân dân cùng cấp trước khi gửi Bộ Tài chính để tổng hợp vào chương trình quản lý nợ công 03 năm, trình Thủ tướng Chính phủ quyết định.

2. Căn cứ lập chương trình quản lý nợ 03 năm của chính quyền địa phương:

a) Tình hình thực hiện kế hoạch kinh tế - xã hội, dự toán ngân sách nhà nước, tình hình vay, trả nợ năm hiện hành của địa phương;

b) Chiến lược quốc gia về phát triển kinh tế - xã hội; các chiến lược về tài chính, nợ công, cải cách hệ thống thuế; các kế hoạch 05 năm của quốc gia và địa phương về phát triển kinh tế - xã hội, kế hoạch đầu tư công trung hạn (trường hợp thời gian 03 năm kế hoạch nằm trong kế hoạch 05 năm), hoặc mục tiêu, chỉ tiêu, định hướng phát triển kinh tế - xã hội 05 năm, kế hoạch đầu tư công trung hạn của địa phương giai đoạn sau (trường hợp thời gian 03 năm kế hoạch có năm nằm giữa hai kỳ kế hoạch 05 năm);

c) Dự báo các chỉ tiêu kinh tế - xã hội chủ yếu của tỉnh, thành phố trực thuộc trung ương trong thời gian 03 năm kế hoạch; dự kiến chi ngân sách các lĩnh vực được xác định trong kế hoạch tài chính - ngân sách nhà nước 03 năm đã lập năm trước của địa phương;

d) Quy định hiện hành và định hướng sửa đổi, bổ sung, ban hành mới quy định pháp luật về tài chính - ngân sách nhà nước do trung ương và địa phương ban hành trong thời gian 03 năm kế hoạch;

đ) Chỉ thị của Thủ tướng Chính phủ, hướng dẫn của Bộ Tài chính, Bộ Kế hoạch và Đầu tư, chỉ đạo của Ủy ban nhân dân cấp tỉnh về lập kế hoạch tài chính - ngân sách nhà nước 03 năm.

3. Yêu cầu lập chương trình quản lý nợ 03 năm của chính quyền địa phương:

a) Phù hợp với tình hình thực tế thực hiện mục tiêu, chỉ tiêu, định hướng phát triển kinh tế - xã hội và tài chính 05 năm và hằng năm; dự báo trong thời gian 03 năm kế hoạch;

b) Đảm bảo các nguyên tắc về cân đối, quản lý, phân cấp ngân sách, quản lý nợ công theo quy định của Luật ngân sách nhà nước, Luật Quản lý nợ công;

c) Lập theo phương thức cuốn chiếu cho thời gian 03 năm, trong đó năm thứ nhất được sử dụng để tham khảo lập, trình, quyết định dự toán ngân sách nhà nước, vay và trả nợ hằng năm.

4. Nội dung chương trình quản lý nợ 03 năm của chính quyền địa phương:

a) Đánh giá tình hình thực hiện việc quản lý nợ của chính quyền địa phương năm hiện hành;

b) Căn cứ, yêu cầu lập kế hoạch vay, trả nợ hằng năm của địa phương

c) Dự kiến hạn mức vay, dư nợ vay của chính quyền địa phương; dự kiến vay, trả nợ trong năm kế hoạch và chi tiết cụ thể từng năm cho 02 năm tiếp theo;

d) Dự kiến phương án vay, chi phí huy động; nghĩa vụ trả nợ và dự kiến nguồn trả nợ; rủi ro có thể phát sinh trong năm kế hoạch và chi tiết cụ thể từng năm cho 02 năm tiếp theo;

đ) Các giải pháp chủ yếu để thực hiện chương trình đảm bảo an toàn, bền vững nợ của chính quyền địa phương.

5. Trình tự lập chương trình quản lý nợ 03 năm được thực hiện theo trình tự lập kế hoạch tài chính - ngân sách nhà nước 03 năm quy định tại Điều 16 và Điều 17 Nghị định số 45/2017/NĐ-CP của Chính phủ.

Điều 6. Kế hoạch vay, trả nợ hằng năm

1. Hằng năm, cùng với thời gian lập dự toán ngân sách nhà nước, Sở Tài chính chủ trì lập kế hoạch vay, trả nợ của chính quyền địa phương, báo cáo Ủy ban nhân dân cấp tỉnh, trình Hội đồng nhân dân cùng cấp cho ý kiến trước khi gửi Bộ Tài chính để tổng hợp. Trường hợp do yêu cầu thời gian gửi báo cáo Bộ Tài chính về kế hoạch vay, trả nợ 05 năm của chính quyền địa phương không trùng với kỳ họp Hội đồng nhân dân cấp tỉnh, thì Ủy ban nhân dân cấp tỉnh báo cáo Thường trực Hội đồng nhân dân cùng cấp cho ý kiến trước khi gửi Bộ Tài chính để tổng hợp, báo cáo Hội đồng nhân dân tại kỳ họp gần nhất.

2. Căn cứ lập kế hoạch vay, trả nợ hằng năm:

a) Nhiệm vụ phát triển kinh tế - xã hội và bảo đảm quốc phòng, an ninh ở địa phương;

b) Phân cấp nguồn thu, nhiệm vụ chi ngân sách và tỷ lệ phần trăm (%) phân chia đối với các khoản thu phân chia và mức bổ sung cân đối ngân sách của ngân sách cấp trên cho ngân sách cấp dưới. Số dư nợ vay, hạn mức tối đa được phép vay và nghĩa vụ trả nợ theo cam kết;

c) Văn bản pháp luật của các cấp, cơ quan nhà nước có thẩm quyền hướng dẫn xây dựng kế hoạch phát triển kinh tế - xã hội và dự toán ngân sách nhà nước, vay và trả nợ năm sau;

d) Kế hoạch tài chính 05 năm, kế hoạch tài chính - ngân sách nhà nước 03 năm, kế hoạch đầu tư công trung hạn nguồn ngân sách nhà nước;

đ) Tình hình thực hiện ngân sách nhà nước, vay và trả nợ năm trước.

3. Yêu cầu của lập kế hoạch vay, trả nợ hằng năm:

a) Kế hoạch vay, trả nợ phải tổng hợp theo từng khoản vay, trả nợ theo đúng biểu mẫu, thời hạn do cơ quan nhà nước có thẩm quyền quy định;

b) Kế hoạch vay, trả nợ được lập trên cơ sở bảo đảm đã ký kết vay và cam kết trả các khoản nợ đến hạn của năm dự toán ngân sách;

c) Dự toán vay bù đắp bội chi ngân sách địa phương phải căn cứ vào cân đối ngân sách địa phương, khả năng từng nguồn vay, khả năng trả nợ và trong giới hạn nợ quy định cho từng địa phương, giới hạn an toàn về nợ công theo nghị quyết của Quốc hội.

4. Nội dung lập kế hoạch vay, trả nợ của chính quyền địa phương hằng năm:

a) Đánh giá tình hình thực hiện việc quản lý nợ của chính quyền địa phương năm hiện hành;

b) Dự kiến dư nợ vay, hạn mức còn được phép vay của chính quyền địa phương năm dự toán ngân sách;

c) Dự kiến nhu cầu vay, nguồn vay, phương án vay, chi phí huy động; số vay để bù đắp bội chi, vay để trả nợ gốc; nghĩa vụ trả nợ và dự kiến nguồn trả nợ; rủi ro có thể phát sinh trong năm kế hoạch;

d) Các giải pháp chủ yếu để thực hiện chương trình đảm bảo an toàn, bền vững nợ của chính quyền địa phương.

5. Thời gian hướng dẫn lập, xây dựng, tổng hợp, quyết định và giao kế hoạch vay, trả nợ hằng năm của chính quyền địa phương thực hiện theo quy định tại Chương lập dự toán ngân sách nhà nước của Luật ngân sách nhà nước Nghị định số 163/2016/NĐ-CP của Chính phủ.

6. Trường hợp trong kế hoạch vay và trả nợ hằng năm có nguồn vay từ phát hành trái phiếu chính quyền địa phương, Ủy ban nhân dân cấp tỉnh xây dựng Đề án sơ bộ phát hành trái phiếu chính quyền địa phương trình Hội đồng nhân dân cấp tỉnh phê duyệt về chủ trương cùng thời điểm phê duyệt kế hoạch vay trả nợ và dự toán ngân sách địa phương hằng năm. Đề án sơ bộ phát hành trái phiếu chính quyền địa phương bao gồm khối lượng huy động tối đa, mục đích phát hành, dự kiến nguồn trả nợ, dự kiến thời điểm phát hành.

7. Hội đồng nhân dân cấp tỉnh xem xét, phê duyệt kế hoạch vay, trả nợ hằng năm cùng với dự toán ngân sách địa phương hằng năm bao gồm: Tổng mức vay của ngân sách địa phương, trong đó phân ra vay để bù đắp bội chi và vay để trả nợ gốc; các hình thức vay trong đó nêu rõ chủ trương phát hành trái phiếu chính quyền địa phương theo Đề án của Ủy ban nhân dân cấp tỉnh xây dựng (nếu có); kế hoạch trả nợ gốc, lãi, phí trong năm của ngân sách địa phương.

8. Việc điều chỉnh kế hoạch vay, trả nợ của chính quyền địa phương hằng năm thực hiện theo quy định tại Điều 52 và Điều 53 Luật ngân sách nhà nước.

Chương III

THỰC HIỆN VAY, TRẢ NỢ CỦA CHÍNH QUYỀN ĐỊA PHƯƠNG

Mục 1. THỰC HIỆN VAY CỦA CHÍNH QUYỀN ĐỊA PHƯƠNG

Điều 7. Triển khai kế hoạch vay, trả nợ hằng năm

1. Căn cứ dự toán ngân sách địa phương, tổng mức vay hằng năm và chủ trương phát hành trái phiếu chính quyền địa phương được Hội đồng nhân dân cấp tỉnh quyết định, Sở Tài chính chủ trì, phối hợp với cơ quan liên quan triển khai lập kế hoạch vay của chính quyền địa phương, gồm: Số vay, thời điểm vay, nguồn vay, hình thức vay, báo cáo Ủy ban nhân dân tỉnh xem xét, quyết định.

Riêng đối với kế hoạch vay khoản vay lại từ nguồn vốn ODA, vay ưu đãi nước ngoài của Chính phủ, việc xây dựng kế hoạch vay phải phù hợp tổng mức Thủ tướng Chính phủ giao, Hội đồng nhân dân quyết định và khả năng giải ngân của các chương trình, dự án theo thỏa thuận vay đã ký kết.

2. Căn cứ dự toán ngân sách địa phương về trả nợ gốc và nguồn trả nợ gốc; trả lãi, phí và chi phí các khoản vay được Hội đồng nhân dân cấp tỉnh quyết định, Sở Tài chính chủ trì, phối hợp với cơ quan liên quan lập kế hoạch chi trả nợ gốc, lãi, phí và chi phí các khoản vay của chính quyền địa phương, gồm: Số trả nợ gốc và nguồn trả nợ gốc, lãi, phí và chi phí các khoản vay của chính quyền địa phương; thời điểm trả, báo cáo Ủy ban nhân dân tỉnh xem xét, quyết định.

Điều 8. Tổ chức vay theo hình thức phát hành trái phiếu chính quyền địa phương

1. Căn cứ dự toán ngân sách, kế hoạch vay, trả nợ hàng năm, chủ trương phát hành trái phiếu chính quyền địa phương được Hội đồng nhân dân cấp tỉnh phê duyệt và kế hoạch vay của chính quyền địa phương quy định tại Điều 7 Nghị định này, Ủy ban nhân dân cấp tỉnh hoàn thiện Đề án phát hành trái phiếu chính quyền địa phương gửi Bộ Tài chính xem xét, cho ý kiến về điều kiện, điều khoản theo quy định tại Điều 53 Luật Quản lý nợ công. Đề án phát hành trái phiếu Chính quyền địa phương bao gồm các nội dung sau:

a) Chủ thể phát hành trái phiếu là Ủy ban nhân dân cấp tỉnh;

b) Mục đích phát hành trái phiếu chính quyền địa phương theo quy định của Luật ngân sách nhà nước và Luật Quản lý nợ công;

c) Dự kiến điều kiện, điều khoản của trái phiếu chính quyền địa phương bao gồm:

- Khối lượng phát hành;

- Kỳ hạn trái phiếu phát hành đảm bảo từ 01 năm trở lên;

- Mệnh giá trái phiếu là một trăm nghìn (100.000) đồng hoặc bội số của một trăm nghìn (100.000) đồng;

- Đồng tiền phát hành là đồng Việt Nam;

d) Dự kiến thời gian và phương thức phát hành trái phiếu chính quyền địa phương;

đ) Tình hình vay và trả nợ gốc, lãi vốn vay từ tất cả các nguồn của ngân sách cấp tỉnh trong 03 năm ngân sách liền kề trước năm dự kiến phát hành trái phiếu chính quyền địa phương;

e) Hạn mức vay nợ trong năm của ngân sách địa phương, tình hình trả nợ gốc, lãi các khoản vay vốn trong năm, dư nợ vay vốn tại thời điểm xây dựng Đề án và dự kiến dư nợ vay sau khi vay nợ bằng hình thức phát hành trái phiếu;

g) Phương án bố trí nguồn thanh toán gốc, lãi trái phiếu khi đến hạn;

h) Dự kiến các thông tin cung cấp cho nhà đầu tư trước đợt phát hành trái phiếu;

i) Cam kết của tổ chức phát hành đối với chủ sở hữu trái phiếu;

k) Trường hợp phát hành trái phiếu chính quyền địa phương xanh phải tuân thủ các quy định như đối với phát hành trái phiếu chính quyền địa phương thông thường và Ủy ban nhân dân cấp tỉnh phải báo cáo danh mục dự án sử dụng nguồn vốn phát hành trái phiếu chính quyền địa phương xanh theo hướng dẫn của Bộ Tài chính.

2. Ủy ban nhân dân cấp tỉnh có văn bản đề nghị Bộ Tài chính cho ý kiến về điều kiện, điều khoản của trái phiếu chính quyền địa phương, kèm theo các tài liệu sau:

a) Đề án phát hành trái phiếu chính quyền địa phương theo quy định tại khoản 1 Điều này;

b) Nghị quyết của Hội đồng nhân dân quyết định dự toán ngân sách địa phương và quyết định kế hoạch vay, trả nợ của địa phương năm dự kiến phát hành; kế hoạch đầu tư công trung hạn của địa phương;

c) Kế hoạch vay, kế hoạch trả nợ của chính quyền địa phương hằng năm được Ủy ban nhân dân cấp tỉnh quyết định theo quy định tại Điều 7 Nghị định này;

d) Các tài liệu có liên quan khác.

3. Trong vòng 15 ngày làm việc kể từ khi nhận được văn bản đề nghị của địa phương kèm theo các tài liệu quy định tại khoản 2 Điều này, Bộ Tài chính xem xét, có ý kiến chấp thuận bằng văn bản đối với điều kiện, điều khoản của trái phiếu chính quyền địa phương theo các nội dung quy định tại điểm c khoản 1 Điều này trước khi Ủy ban nhân dân cấp tỉnh tổ chức phát hành trái phiếu. Trường hợp không chấp thuận, Bộ Tài chính thông báo bằng văn bản và nêu rõ lý do.

4. Tổ chức phát hành trái phiếu chính quyền địa phương:

a) Chậm nhất 05 ngày làm việc trước ngày dự kiến tổ chức đấu thầu trái phiếu hoặc chậm nhất 10 ngày làm việc trước ngày tổ chức phát hành trái phiếu theo phương thức bảo lãnh phát hành, Ủy ban nhân dân cấp tỉnh có trách nhiệm công bố thông tin cơ bản về đợt phát hành trái phiếu trên trang thông tin điện tử của Ủy ban nhân dân cấp tỉnh hoặc của tổ chức được ủy quyền thực hiện nghiệp vụ phát hành trái phiếu hoặc của tổ chức thực hiện đấu thầu trái phiếu. Nội dung công bố thông tin theo quy định tại Mục 1 Phụ lục I ban hành kèm theo Nghị định này;

b) Phương thức phát hành:

- Phương thức đấu thầu phát hành: Trái phiếu chính quyền địa phương được tổ chức phát hành theo phương thức đấu thầu tại tổ chức thực hiện đấu thầu công cụ nợ Chính phủ. Nguyên tắc tổ chức đấu thầu, hình thức đấu thầu, đối tượng tham gia đấu thầu, quy trình thủ tục tổ chức đấu thầu, phương thức xác định kết quả đấu thầu, phương thức thanh toán tiền mua trái phiếu được áp dụng theo quy định về phát hành công cụ nợ Chính phủ theo phương thức đấu thầu;

- Phương thức bảo lãnh phát hành: Ủy ban nhân dân cấp tỉnh hoặc tổ chức được ủy quyền đàm phán trực tiếp với tổ chức bảo lãnh chính để thống nhất về khối lượng, điều kiện, điều khoản của trái phiếu (kỳ hạn, lãi suất phát hành, ngày phát hành, ngày thanh toán tiền mua trái phiếu, giá bán trái phiếu), chi phí bảo lãnh và các nội dung liên quan khác. Quy trình tổ chức phát hành trái phiếu chính quyền địa phương theo phương thức bảo lãnh phát hành thực hiện theo quy trình bảo lãnh phát hành công cụ nợ của Chính phủ.

c) Lãi suất phát hành:

- Chậm nhất là 10 ngày làm việc trước ngày tổ chức phát hành trái phiếu chính quyền địa phương, Ủy ban nhân dân cấp tỉnh gửi văn bản đề nghị Bộ Tài chính thông báo khung lãi suất phát hành trái phiếu, trong đó bao gồm thời gian dự kiến tổ chức phát hành; dự kiến khối lượng, kỳ hạn, hình thức và phương thức phát hành; dự kiến nhu cầu mua trái phiếu của các nhà đầu tư về khối lượng, kỳ hạn, lãi suất;

- Chậm nhất là 07 ngày làm việc kể từ ngày nhận được văn bản thông báo kế hoạch phát hành trái phiếu, Bộ Tài chính thông báo khung lãi suất phát hành trái phiếu để Ủy ban nhân dân cấp tỉnh tổ chức phát hành trái phiếu;

- Căn cứ khung lãi suất do Bộ Tài chính thông báo và tình hình thị trường tại thời điểm phát hành, Ủy ban nhân dân cấp tỉnh quyết định lãi suất phát hành trái phiếu;

d) Chậm nhất là 07 ngày làm việc sau khi kết thúc đợt phát hành trái phiếu chính quyền địa phương, Ủy ban nhân dân cấp tỉnh có trách nhiệm công bố thông tin về kết quả phát hành trái phiếu gồm khối lượng, kỳ hạn và lãi suất phát hành trên trang điện tử của Ủy ban nhân dân cấp tỉnh hoặc của tổ chức được ủy quyền thực hiện nghiệp vụ phát hành trái phiếu, hoặc của tổ chức thực hiện đấu thầu.

5. Đăng ký, lưu ký, niêm yết và giao dịch: Trái phiếu chính quyền địa phương được đăng ký, lưu ký tại Trung tâm lưu ký Chứng khoán Việt Nam và được niêm yết, giao dịch tại Sở Giao dịch Chứng khoán. Quy trình đăng ký, lưu ký, niêm yết và giao dịch trái phiếu chính quyền địa phương được áp dụng quy trình đăng ký, lưu ký, niêm yết và giao dịch công cụ nợ của Chính phủ.

6. Mua lại trái phiếu:

a) Ủy ban nhân dân cấp tỉnh có thể mua lại trái phiếu trước hạn để giảm nghĩa vụ nợ hoặc để cơ cấu lại nợ theo phương án được Hội đồng nhân dân cấp tỉnh xem xét, phê duyệt;

b) Việc mua lại trái phiếu đảm bảo theo nguyên tắc thị trường, công khai, minh bạch;

c) Phương án mua lại trái phiếu chính quyền địa phương bao gồm những nội dung cơ bản sau: Mục đích mua lại; điều kiện, điều khoản của trái phiếu dự kiến mua lại; phương thức dự kiến mua lại; thời gian dự kiến tổ chức đợt mua lại; danh sách chủ sở hữu trái phiếu dự kiến được mua lại; dự kiến hạn mức vay nợ của ngân sách cấp tỉnh sau khi thực hiện mua lại;

d) Nguồn mua lại và chi phí tổ chức mua lại trái phiếu chính quyền địa phương do ngân sách địa phương chi trả theo quy định của Luật ngân sách nhà nước, Luật Quản lý nợ công và các văn bản hướng dẫn;

đ) Quy trình tổ chức mua lại trái phiếu chính quyền địa phương thực hiện theo hướng dẫn của Bộ trưởng Bộ Tài chính;

e) Lãi suất mua lại trái phiếu:

- Chậm nhất là 10 ngày làm việc trước ngày tổ chức mua lại trái phiếu, Ủy ban nhân dân cấp tỉnh gửi văn bản đề nghị Bộ Tài chính thông báo khung lãi suất mua lại trái phiếu, trong đó bao gồm thời gian dự kiến tổ chức mua lại, dự kiến khối lượng, kỳ hạn, phương thức mua lại trái phiếu;

- Chậm nhất là 07 ngày làm việc kể từ ngày nhận được văn bản thông báo kế hoạch mua lại trái phiếu, Bộ Tài chính thông báo khung lãi suất mua lại để Ủy ban nhân dân cấp tỉnh tổ chức mua lại trái phiếu;

- Căn cứ khung lãi suất do Bộ Tài chính thông báo và tình hình thị trường tại thời điểm mua lại, Ủy ban nhân dân cấp tỉnh quyết định lãi suất mua lại trái phiếu;

g) Chậm nhất 07 ngày làm việc sau khi kết thúc đợt mua lại, Ủy ban nhân dân cấp tỉnh thực hiện công bố thông tin về đợt mua lại gồm mã, khối lượng trái phiếu được mua lại, lãi suất mua lại trên trang điện tử của Ủy ban nhân dân cấp tỉnh hoặc tại tổ chức thực hiện đấu thầu mua lại trái phiếu.

7. Hoán đổi trái phiếu:

a) Ủy ban nhân dân cấp tỉnh có thể hoán đổi trái phiếu để cơ cấu lại nợ theo phương án hoán đổi được Hội đồng nhân dân cấp tỉnh xem xét, phê duyệt;

b) Việc hoán đổi phải đảm bảo theo nguyên tắc thị trường, công khai, minh bạch. Khối lượng trái phiếu phát hành mới để hoán đổi cho trái phiếu đang lưu hành phải nằm trong vào hạn mức vay nợ của chính quyền địa phương hàng năm;

c) Phương án hoán đổi trái phiếu chính quyền địa phương bao gồm những nội dung cơ bản sau: Mục đích hoán đổi; điều kiện, điều khoản của trái phiếu bị hoán đổi và được hoán đổi (dự kiến cụ thể về việc phát hành trái phiếu mới hoặc phát hành bổ sung); phương thức hoán đổi; danh sách chủ sở hữu trái phiếu bị hoán đổi tại thời điểm xây dựng phương án; thời gian dự kiến tổ chức đợt hoán đổi trái phiếu; dự kiến hạn mức vay nợ của ngân sách cấp tỉnh sau khi thực hiện hoán đổi trái phiếu;

d) Sau khi phương án hoán đổi được Hội đồng nhân dân cấp tỉnh phê duyệt, Ủy ban nhân dân cấp tỉnh lấy ý kiến Bộ Tài chính về điều kiện, điều khoản của trái phiếu được hoán đổi và bị hoán đổi trước khi tổ chức thực hiện;

đ) Chi phí tổ chức hoán đổi trái phiếu chính quyền địa phương do ngân sách địa phương chi trả theo quy định của Luật ngân sách nhà nước, Luật Quản lý nợ công và các văn bản hướng dẫn;

e) Quy trình tổ chức hoán đổi trái phiếu chính quyền địa phương thực hiện theo hướng dẫn của Bộ trưởng Bộ Tài chính;

g) Lãi suất chiết khấu trái phiếu:

- Chậm nhất là 10 ngày làm việc trước ngày tổ chức hoán đổi trái phiếu, Ủy ban nhân dân cấp tỉnh có văn bản đề nghị Bộ Tài chính thông báo khung lãi suất chiết khấu để xác định giá trái phiếu bị hoán đổi và giá trái phiếu được hoán đổi trong từng đợt hoán đổi trái phiếu. Văn bản đề nghị của Ủy ban nhân dân cấp tỉnh bao gồm thời gian dự kiến tổ chức hoán đổi, dự kiến khối lượng, kỳ hạn trái phiếu được hoán đổi và trái phiếu bị hoán đổi;

- Chậm nhất là 07 ngày làm việc kể từ ngày nhận được văn bản thông báo kế hoạch hoán đổi trái phiếu, Bộ Tài chính thông báo khung lãi suất chiết khấu để Ủy ban nhân dân cấp tỉnh tổ chức hoán đổi trái phiếu;

- Căn cứ khung lãi suất do Bộ Tài chính thông báo và tình hình thị trường tại thời điểm hoán đổi, Ủy ban nhân dân cấp tỉnh quyết định lãi suất chiết khấu trái phiếu để xác định giá trái phiếu bị hoán đổi và giá trái phiếu được hoán đổi;

h) Chậm nhất 07 ngày làm việc sau khi kết thúc đợt hoán đổi, Ủy ban nhân dân cấp tỉnh thực hiện công bố thông tin về kết quả hoán đổi trái phiếu gồm mã, khối lượng trái phiếu bị hoán đổi, trái phiếu bị hoán đổi và lãi suất hoán đổi trái phiếu trên trang điện tử của Ủy ban nhân dân cấp tỉnh.

8. Việc tổ chức phát hành trái phiếu chính quyền địa phương xanh thực hiện theo Đề án được Thủ tướng Chính phủ phê duyệt và hướng dẫn của Bộ Tài chính.

Điều 9. Tổ chức vay lại từ nguồn vốn ODA, vay ưu đãi nước ngoài

Căn cứ thỏa thuận vay lại giữa Bộ Tài chính với Ủy ban nhân dân cấp tỉnh của từng chương trình, dự án; số vay lại được Thủ tướng Chính phủ giao trong dự toán ngân sách địa phương hằng năm; hình thức rút vốn và thực hiện giải ngân nguồn vốn ODA, vay ưu đãi nước ngoài trong phạm vi dự toán được giao.

Điều 10. Tổ chức vay từ các nguồn trong nước khác

1. Vay từ ngân quỹ nhà nước:

a) Ủy ban nhân dân cấp tỉnh được vay ngân quỹ nhà nước để bù đắp bội chi và để trả nợ gốc theo quy định của Luật ngân sách nhà nước và phải trả khoản chi phí sử dụng ngân quỹ nhà nước;

b) Căn cứ dự toán ngân sách địa phương, tổng mức vay hàng năm được Quốc hội, Hội đồng nhân dân cấp tỉnh quyết định, Ủy ban nhân dân cấp tỉnh có văn bản kèm theo các hồ sơ liên quan gửi Bộ Tài chính để xem xét, quyết định;

c) Thời hạn vay ngân quỹ nhà nước thực hiện theo quy định tại Nghị định số 24/2016/NĐ-CP ngày 05 tháng 4 năm 2016 của Chính phủ quy định chế độ quản lý ngân quỹ nhà nước;

d) Bộ Tài chính quy định cụ thể về vay ngân quỹ nhà nước của chính quyền địa phương.

2. Vay từ quỹ dự trữ tài chính cấp tỉnh:

a) Chỉ những địa phương được Chính phủ quy định cơ chế, chính sách tài chính - ngân sách đặc thù, trong đó cho phép vay từ quỹ dự trữ tài chính cấp tỉnh, mới được phép thực hiện vay từ nguồn này;

b) Căn cứ điểm a khoản 2 Điều này, dự toán ngân sách địa phương, tổng hạn mức vay hàng năm được Hội đồng nhân dân cấp tỉnh quyết định, Ủy ban nhân dân cấp tỉnh quyết định vay, trong đó nêu rõ mức vay, thời hạn vay;

Số vay từ quỹ dự trữ tài chính cấp tỉnh phải nằm trong tổng hạn mức được phép vay. Số vay này không phải trả lãi, nhưng phải được hoàn trả đúng thời hạn quy định.

3. Vay từ các tổ chức tài chính, tổ chức tín dụng trong nước:

a) Căn cứ dự toán ngân sách địa phương, tổng mức vay hàng năm được Hội đồng nhân dân cấp tỉnh quyết định, Sở Tài chính báo cáo Ủy ban nhân dân cấp tỉnh phương án vay vốn từ tổ chức tài chính, tổ chức tín dụng trong nước theo quy định;

b) Điều kiện của khoản vay do Ủy ban nhân dân cấp tỉnh hoặc cơ quan, đơn vị được ủy quyền và tổ chức cho vay thỏa thuận thống nhất, nhưng khoản vay phải bằng tiền Đồng Việt Nam, lãi suất vay và chi phí khác liên quan đến khoản vay phải phù hợp với mặt bằng lãi suất chung của thị trường tại thời điểm vay, thời hạn khoản vay phải tối thiểu từ 03 năm trở lên;

c) Ủy ban nhân dân cấp tỉnh hoặc cơ quan, đơn vị được ủy quyền đàm phán về trình tự, thủ tục, hồ sơ và ký kết thỏa thuận vay với tổ chức cho vay.

Mục 2. TRẢ NỢ CỦA CHÍNH QUYỀN ĐỊA PHƯƠNG

Điều 11. Trả lãi, phí và chi phí khác liên quan đến khoản vay của chính quyền địa phương

1. Căn cứ dự toán ngân sách địa phương đã được Hội đồng nhân dân cấp tỉnh quyết định và nghĩa vụ trả nợ đến hạn đã ký kết, Sở Tài chính phối hợp với Kho bạc Nhà nước tỉnh thực hiện chi trả lãi, phí và chi phí khác liên quan đến khoản vay của chính quyền địa phương từ nguồn ngân sách địa phương.

2. Trường hợp nhu cầu hoặc phát sinh việc trả trước lãi, phí và chi phí khác liên quan đến khoản vay của chính quyền địa phương mà vượt dự toán ngân sách đã được quyết định, Sở Tài chính tổng hợp và đề xuất phương án xử lý, báo cáo Ủy ban nhân dân cấp tỉnh quyết định theo thẩm quyền hoặc trình Thường trực Hội đồng nhân dân hoặc Hội đồng nhân dân cùng cấp để điều chỉnh lại dự toán ngân sách địa phương theo quy định của Luật ngân sách nhà nước.

Điều 12. Trả nợ gốc khoản vay của chính quyền địa phương

1. Nguồn chi trả nợ gốc khoản vay của chính quyền địa phương thực hiện theo quy định tại Điều 5 Nghị định số 163/2016/NĐ-CP của Chính phủ, gồm:

a) Số vay để trả nợ gốc được Quốc hội, Hội đồng nhân dân cấp tỉnh quyết định hằng năm;

b) Bội thu ngân sách địa phương cấp tỉnh;

c) Kết dư ngân sách cấp tỉnh theo quy định tại khoản 1 Điều 72 Luật ngân sách nhà nước;

d) Tăng thu, tiết kiệm chi so với dự toán trong quá trình chấp hành ngân sách nhà nước theo quy định tại khoản 2 Điều 59 Luật ngân sách nhà nước.

2. Căn cứ nguồn đã bố trí và nghĩa vụ trả nợ đến hạn, Sở Tài chính phối hợp với Kho bạc Nhà nước tỉnh thực hiện việc chi trả nợ gốc khoản vay từ quỹ ngân sách cấp tỉnh theo quy định.

3. Trường hợp nhu cầu hoặc phát sinh việc trả trước nợ gốc khoản vay của chính quyền địa phương mà vượt nguồn đã dự kiến, Sở Tài chính tổng hợp và đề xuất phương án xử lý, báo cáo Ủy ban nhân dân cấp tỉnh để xem xét quyết định theo thẩm quyền hoặc trình Thường trực Hội đồng nhân dân hoặc Hội đồng nhân dân cùng cấp để điều chỉnh lại dự toán ngân sách địa phương theo quy định của Luật ngân sách nhà nước.

4. Đối với khoản chi trả nợ gốc từ nguồn vay có thể thực hiện theo phương thức hoán đổi toàn bộ hoặc một phần nguồn vốn chi đầu tư phát triển của ngân sách địa phương như sau:

a) Trước khi phân bổ dự toán vốn đầu tư phát triển phải trừ tương ứng số dự kiến cần vay để chi trả nợ gốc;

b) Trong quá trình điều hành, sau khi thực hiện được khoản vay để chi trả nợ gốc sẽ hoàn nguồn cho chi đầu tư phát triển để phân bổ cho các dự án đầu tư. Trường hợp không vay được hoặc vay thấp hơn mức dự kiến, thì phải thực hiện cắt giảm vốn đầu tư phát triển tương ứng (ngân sách địa phương phải giảm bội chi hoặc tăng bội thu để dành nguồn bảo đảm chi trả nợ gốc).

Chương IV

KẾ TOÁN, KIỂM TOÁN, BÁO CÁO VÀ CÔNG BỐ THÔNG TIN NỢ CỦA CHÍNH QUYỀN ĐỊA PHƯƠNG

Điều 13. Kế toán nợ của Chính quyền địa phương

1. Các khoản vay, trả nợ, dư nợ của chính quyền địa phương phải được thực hiện hạch toán kế toán theo quy định của Luật kế toán, Luật ngân sách nhà nước.

2. Các khoản vay, trả nợ, dư nợ của chính quyền địa phương được hạch toán kế toán tại Kho bạc Nhà nước cấp tỉnh.

Điều 14. Kiểm toán nợ của chính quyền địa phương

Việc kiểm toán báo cáo vay, trả nợ, dư nợ của chính quyền địa phương là một nội dung của kiểm toán báo cáo quyết toán ngân sách địa phương được Kiểm toán Nhà nước thực hiện trước khi trình Hội đồng nhân dân cấp tỉnh phê chuẩn.

Điều 15. Báo cáo nợ của chính quyền địa phương

1. Hằng tháng, Sở Tài chính báo cáo Ủy ban nhân dân cấp tỉnh và các cơ quan có liên quan về tình hình thực hiện kế hoạch vay, trả nợ hằng năm của chính quyền địa phương cùng với báo cáo thực hiện dự toán thu, chi ngân sách địa phương.

2. Hằng quý, Ủy ban nhân dân cấp tỉnh, báo cáo Thường trực Hội đồng nhân dân cùng cấp về tình hình thực hiện kế hoạch vay, trả nợ hằng năm của chính quyền địa phương cùng với báo cáo thực hiện dự toán ngân sách theo quy định tại khoản 3 Điều 52 và khoản 2 Điều 59 của Luật ngân sách nhà nước; báo cáo Hội đồng nhân dân cùng cấp tình hình thực hiện ngân sách địa phương và thực hiện kế hoạch vay, trả nợ của chính quyền địa phương tại kỳ họp cuối năm và báo cáo đánh giá bổ sung tại kỳ họp giữa năm sau.

3. Trong vòng 07 ngày làm việc kể từ ngày kết thúc đợt phát hành trái phiếu, Ủy ban nhân dân cấp tỉnh báo cáo Bộ Tài chính chi tiết kết quả phát hành theo mẫu tại Mục 2 Phụ lục I Nghị định này. Trong vòng 30 ngày làm việc sau khi kết thúc năm ngân sách, Ủy ban nhân dân cấp tỉnh báo cáo Bộ Tài chính tình hình huy động, trả nợ lãi, nợ gốc trái phiếu chính quyền địa phương theo mẫu quy định tại Mục 3 Phụ lục I Nghị định này.

4. Trong vòng 07 ngày làm việc sau khi kết thúc đợt mua lại hoặc hoán đổi trái phiếu chính quyền địa phương, Ủy ban nhân dân cấp tỉnh báo cáo Bộ Tài chính kết quả thực hiện theo mẫu quy định tại Mục 4 Phụ lục I Nghị định này.

5. Ủy ban nhân dân cấp tỉnh định kỳ 6 tháng báo cáo Bộ Tài chính thực hiện kế hoạch vay, trả nợ hằng năm của chính quyền địa phương theo Phụ lục II và Phụ lục III ban hành kèm theo Nghị định này.

Điều 16. Công bố thông tin về nợ của chính quyền địa phương

1. Hằng năm, Chủ tịch Ủy ban nhân dân cấp tỉnh công bố thông tin về nợ của chính quyền địa phương.

2. Các chỉ tiêu vay, trả nợ của chính quyền địa phương được công bố thông tin, bao gồm:

a) Số dư nợ đầu năm (chi tiết theo từng nguồn vay);

b) Số vay trong năm (chi tiết vay trả nợ gốc, vay để bù đắp bội chi);

c) Số trả nợ trong năm (chi trả nợ lãi, phí và các chi phí khác liên quan đến các khoản vay của chính quyền địa phương; chi trả nợ gốc);

d) Số dư nợ cuối năm (chi tiết theo từng nguồn vay).

3. Nội dung thông tin công bố, gồm: số liệu và thuyết minh cơ sở số liệu theo các chỉ tiêu vay, trả nợ quy định tại khoản 2 Điều này.

4. Thời gian công bố thông tin:

a) Đối với kế hoạch vay, trả nợ của chính quyền địa phương, công bố cùng với dự toán ngân sách địa phương đã được Hội đồng nhân dân cấp tỉnh quyết định, chậm nhất 30 ngày kể từ ngày văn bản được ban hành;

b) Đối với kết quả thực hiện kế hoạch vay, trả nợ của chính quyền địa phương, công bố cùng với quyết toán ngân sách địa phương đã được Hội đồng nhân dân cấp tỉnh phê chuẩn, chậm nhất 30 ngày kể từ ngày văn bản được ban hành.

5. Hình thức công bố thông tin: Đưa lên trang thông tin điện tử của Ủy ban nhân dân cấp tỉnh hoặc của Sở Tài chính.

Chương V

NHIỆM VỤ, QUYỀN HẠN VÀ TRÁCH NHIỆM CỦA CÁC CƠ QUAN CẤP TỈNH TRONG QUẢN LÝ NỢ CỦA CHÍNH QUYỀN ĐỊA PHƯƠNG

Điều 17. Nhiệm vụ, quyền hạn của Hội đồng nhân dân và Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương

1. Nhiệm vụ, quyền hạn của Hội đồng nhân dân cấp tỉnh thực hiện theo quy định tại Điều 16 Luật Quản lý nợ công;

2. Nhiệm vụ, quyền hạn của Ủy ban nhân dân cấp tỉnh thực hiện theo quy định tại Điều 17 Luật Quản lý nợ công.

Điều 18. Nhiệm vụ, quyền hạn của các cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh

1. Sở Tài chính là cơ quan đầu mối giúp Ủy ban nhân dân cấp tỉnh thống nhất, quản lý nợ của chính quyền địa phương và có nhiệm vụ sau đây:

a) Xây dựng kế hoạch vay, trả nợ 05 năm, hằng năm của chính quyền địa phương báo cáo Ủy ban nhân dân để trình Hội đồng nhân dân cấp tỉnh xem xét, quyết định;

b) Xây dựng chương trình quản lý nợ 03 của chính quyền địa phương báo cáo Ủy ban nhân dân xin ý kiến Thường trực Hội đồng nhân dân cấp tỉnh trước khi gửi Bộ Tài chính để tổng hợp, báo cáo Thủ tướng Chính phủ;

c) Xây dựng phương án phát hành trái phiếu chính quyền địa phương, các khoản vay khác trong nước báo cáo Ủy ban nhân dân cấp tỉnh để báo cáo cấp có thẩm quyền xem xét, quyết định;

d) Căn cứ dự toán chi ngân sách địa phương và nguồn tài chính của địa phương đã được cấp có thẩm quyền quyết định, thực hiện thanh toán nợ gốc, lãi, phí và các chi phí khác liên quan đến khoản vay của chính quyền địa phương;

đ) Thanh tra, kiểm tra các cơ quan, tổ chức về quản lý, sử dụng vốn vay của chính quyền địa phương.

2. Các cơ quan chuyên môn khác thuộc Ủy ban nhân dân cấp tỉnh căn cứ chức năng, nhiệm vụ được giao, phối hợp với Sở Tài chính thực hiện nhiệm vụ quản lý nợ của chính quyền địa phương từ khâu đề xuất các khoản vay, thực hiện vay, quản lý và sử dụng khoản vay theo quy định của Nghị định này và quy định của pháp luật khác có liên quan.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 19. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2018.

Điều 20. Điều khoản chuyển tiếp

Các khoản vay đã được ký kết trước ngày Nghị định này có hiệu lực được thực hiện theo quy định của pháp luật tại thời điểm khoản vay được ký kết.

Điều 21. Trách nhiệm thi hành

Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, cơ quan khác ở trung ương và Chủ tịch Ủy ban nhân dân các tỉnh thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (2). XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC I

MẪU CÔNG BỐ THÔNG TIN, BÁO CÁO KẾT QUẢ PHÁT HÀNH, KẾT QUẢ MUA BÁN, HOÁN ĐỔI TRÁI PHIẾU CHÍNH QUYỀN ĐỊA PHƯƠNG
(Kèm theo Nghị định số 93/2018/NĐ-CP ngày 30 tháng 6 năm 2018 của Chính phủ)

Mục 1. Nội dung công bố thông tin trước đợt phát hành

1. Chủ thể phát hành trái phiếu.

2. Mục đích phát hành trái phiếu.

3. Điều kiện, điều khoản của trái phiếu (gồm: Khối lượng; kỳ hạn; mệnh giá; phương thức thanh toán gốc, lãi; điều khoản mua lại, hoán đổi trái phiếu nếu có).

4. Thời gian, phương thức phát hành trái phiếu.

5. Nguồn dự kiến trả nợ gốc, lãi trái phiếu khi đến hạn.

6. Danh mục dự án thuộc lĩnh vực bảo vệ môi trường dự kiến sử dụng nguồn vốn phát hành trái phiếu trong trường hợp phát hành trái phiếu chính quyền địa phương xanh.

7. Tình hình huy động vốn và trả nợ gốc, lãi của ngân sách cấp tỉnh trong 3 năm ngân sách liền kề trước năm ngân sách phát hành trái phiếu từ tất cả các nguồn, bao gồm cả nguồn huy động vốn qua phát hành trái phiếu chính quyền địa phương (nếu có); dư nợ của ngân sách cấp tỉnh từ tất cả các nguồn tại thời điểm dự kiến phát hành trái phiếu.

8. Số liệu về tổng thu, tổng chi ngân sách cấp tỉnh đã được quyết toán hoặc số ước thực hiện thu - chi ngân sách cấp tỉnh (nếu chưa có số liệu quyết toán được cấp có thẩm quyền phê duyệt) của 3 năm ngân sách liền kề trước năm ngân sách phát hành trái phiếu, trong đó nêu rõ tổng số thu cân đối ngân sách cấp tỉnh, tổng số chi cân đối ngân sách cấp tỉnh (gồm tổng chi thường xuyên, tổng chi đầu tư xây dựng cơ bản).

9. Số liệu cơ bản về dự toán thu - chi ngân sách địa phương đã được Hội đồng nhân dân cấp tỉnh thông qua của năm dự kiến phát hành trái phiếu chính quyền địa phương, bao gồm tổng số thu cân đối ngân sách địa phương, tổng số chi cân đối ngân sách địa phương, tổng mức vay trong năm (gồm vay để bù đắp bội chi ngân sách địa phương và vay để trả nợ gốc ngân sách địa phương).

Mục 2. Mẫu báo cáo kết quả từng đợt phát hành trái phiếu chính quyền địa phương

ỦY BAN NHÂN DÂN TỈNH/ THÀNH PHỐ……. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ….. V/v Báo kết quả phát hành trái phiếu chính quyền địa phương | …….., ngày ….. tháng ….. năm…….

Kính gửi: Bộ Tài chính.

Căn cứ quy định …………., Ủy ban nhân dân tỉnh/thành phố báo cáo về kết quả phát hành trái phiếu chính quyền địa phương như sau:

1. Kế hoạch và kết quả phát hành

Kế hoạch phát hành |  |  |  |  | Kết quả phát hành
Kỳ hạn phát hành theo kế hoạch được duyệt | Khối lượng phát hành theo kế hoạch | Phương thức phát hành dự kiến | Lãi suất đăng ký được Bộ Tài chính phê duyệt | Mệnh giá trái phiếu | Khối lượng phát hành thực tế | Phương thức phát hành | Lãi suất phát hành | Mệnh giá trái phiếu | Thời gian phát hành | Ngày đến hạn trái phiếu | Phương thức thanh toán gốc, lãi trái phiếu
2 năm |  |  |  |  |  |  |  |  |  |  |
3 năm |  |  |  |  |  |  |  |  |  |  |
5 năm |  |  |  |  |  |  |  |  |  |  |
.... |  |  |  |  |  |  |  |  |  |  |

2. Đối tượng mua trái phiếu

Tên tổ chức | Kỳ hạn 2 năm | Kỳ hạn 3 năm | Kỳ hạn 5 năm | ….. | Tổng
A |  |  |  |  |
B |  |  |  |  |
C |  |  |  |  |

Nơi nhận:
- Như trên
- Lưu:…..

TM. ỦY BAN NHÂN DÂN TỈNH/
THÀNH PHỐ
(Ký, ghi rõ họ tên và đóng dấu)

Mục 3. Mẫu báo cáo định kỳ năm về tình hình huy động và trả nợ gốc, lãi trái phiếu chính quyền địa phương

ỦY BAN NHÂN DÂN TỈNH/ THÀNH PHỐ……. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ….. V/v: Báo cáo định kỳ năm .... về tình hình huy động và trả nợ gốc, lãi trái phiếu | …….., ngày ….. tháng ….. năm…….

Kính gửi: Bộ Tài chính.

Căn cứ quy định …………., Ủy ban nhân dân tỉnh/thành phố báo cáo về tình hình huy động và trả nợ gốc, lãi trái phiếu chính quyền địa phương như sau:

1. Số dư trái phiếu chính quyền địa phương đầu kỳ .... tỷ đồng.

2. Số phát hành trái phiếu chính quyền địa phương trong năm ....

- Kỳ hạn 2 năm, khối lượng ... tỷ đồng.

- Kỳ hạn 3 năm, khối lượng ... tỷ đồng.

- Kỳ hạn 5 năm, khối lượng ... tỷ đồng.

…

3. Tình hình thanh toán gốc, lãi trong kỳ:

- Trả nợ gốc: .... tỷ đồng (thời điểm thanh toán).

- Trả nợ lãi: ….. tỷ đồng (thời điểm thanh toán).

4. Số dư trái phiếu chính quyền địa phương cuối kỳ .... tỷ đồng.

Nơi nhận:
- Như trên
- Lưu:…..

TM. ỦY BAN NHÂN DÂN TỈNH/
THÀNH PHỐ
(Ký, ghi rõ họ tên và đóng dấu)

Mục 4. Mẫu báo cáo kết quả mua lại, hoán đổi trái phiếu chính quyền địa phương

ỦY BAN NHÂN DÂN TỈNH/ THÀNH PHỐ……. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ….. V/v: Báo cáo kết quả mua lại, hoán đổi trái phiếu chính quyền địa phương | …….., ngày ….. tháng ….. năm…….

Kính gửi: Bộ Tài chính.

Căn cứ quy định ……………., Ủy ban nhân dân tỉnh/thành phố báo cáo kết quả mua lại, hoán đổi trái phiếu chính quyền địa phương như sau:

1. Kế hoạch mua lại, hoán đổi trái phiếu

- Điều kiện, điều khoản của trái phiếu được mua lại hoặc trái phiếu bị hoán đổi, được hoán đổi.

- Dự kiến hạn mức vay nợ của ngân sách cấp tỉnh sau khi thực hiện mua lại hoặc hoán đổi trái phiếu.

2. Kết quả mua lại, hoán đổi trái phiếu

- Mã và khối lượng trái phiếu được mua lại hoặc mã và khối lượng trái phiếu bị hoán đổi; mã và khối lượng trái phiếu được hoán đổi.

- Giá mua lại trái phiếu hoặc giá trái phiếu bị hoán đổi, giá trái phiếu được hoán đổi tương ứng với từng mã trái phiếu.

- Lãi suất mua lại hoặc lãi suất hoán đổi trái phiếu tương ứng với từng mã trái phiếu.

- Dư nợ trái phiếu chính quyền địa phương sau khi thực hiện mua lại, hoán đổi.

- Hạn mức vay nợ của ngân sách cấp tỉnh sau khi thực hiện mua lại, hoán đổi.

Nơi nhận:
- Như trên
- Lưu: ....

TM. ỦY BAN NHÂN DÂN TỈNH/
THÀNH PHỐ
(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC II

(Kèm theo Nghị định số 93/2018/NĐ-CP ngày 30 tháng 6 năm 2018 của Chính phủ)

ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ ...

BÁO CÁO TÌNH HÌNH VAY VÀ TRẢ NỢ CỦA CHÍNH QUYỀN ĐỊA PHƯƠNG 06 THÁNG ĐẦU NĂM …..

(Mẫu biểu dành cho UBND tỉnh/thành phố trực thuộc trung ương báo cáo Bộ Tài chính trước ngày 15 tháng 7 hàng năm)

Đơn vị: Triệu đồng

TT | Nội dung | Dư nợ đầu kỳ (ngày 01 tháng 01) | Vay trong kỳ | Trả nợ trong năm |  |  | Dư nợ cuối kỳ (ngày 30 tháng 6)
 |  |  |  | Gốc | Lãi/phí | Tổng |
a | b | 1 | 2 | 3 | 4 | 5 | 6=1+2-3
 | Tổng số |  |  |  |  |  |
I | Vay phát hành trái phiếu chính quyền địa phương |  |  |  |  |  |
II | Tạm ứng ngân quỹ nhà nước |  |  |  |  |  |
III | Vay các tổ chức tài chính, tín dụng |  |  |  |  |  |
1 | Vay Ngân hàng Phát triển Việt Nam (1) |  |  |  |  |  |
2 | Vay các tổ chức tài chính, tín dụng (2) |  |  |  |  |  |
IV | Vay lại vốn vay nước ngoài (3) |  |  |  |  |  |
1 | Dự án A |  |  |  |  |  |
2 | Dự án B |  |  |  |  |  |
 | ……. |  |  |  |  |  |
V | Vay các tổ chức khác (2) |  |  |  |  |  |

Ghi chú:

(1) Không bao gồm các khoản vay lại vốn vay nước ngoài ủy thác qua Ngân hàng Phát triển Việt Nam.

(2) Chi tiết theo các tổ chức cho vay.

(3) Bao gồm các khoản vay lại vốn vay nước ngoài ủy thác qua Ngân hàng Phát triển Việt Nam.

PHỤ LỤC III

(Kèm theo Nghị định số 93/2018/NĐ-CP ngày 30 tháng 6 năm 2018 của Chính phủ)

ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ ...

BÁO CÁO TÌNH HÌNH VAY VÀ TRẢ NỢ CỦA CHÍNH QUYỀN ĐỊA PHƯƠNG NĂM …..

(Mẫu biểu dành cho UBND tỉnh/thành phố trực thuộc trung ương báo cáo Bộ Tài chính trước ngày 15 tháng 01 hàng năm)

Đơn vị: Triệu đồng

TT | Nội dung | Dư nợ đầu năm (ngày 01 tháng 01) | Vay trong năm | Trả nợ trong năm |  |  | Dư nợ cuối năm (ngày 31 tháng 12)
 |  |  |  | Gốc | Lãi/phí | Tổng |
a | b | 1 | 2 | 3 | 4 | 5 | 6=1+2-3
 | Tổng số |  |  |  |  |  |
I | Vay phát hành trái phiếu chính quyền địa phương |  |  |  |  |  |
II | Tạm ứng ngân quỹ nhà nước |  |  |  |  |  |
III | Vay các tổ chức tài chính, tín dụng |  |  |  |  |  |
1 | Vay Ngân hàng Phát triển Việt Nam (1) |  |  |  |  |  |
2 | Vay các tổ chức tài chính, tín dụng (2) |  |  |  |  |  |
IV | Vay lại vốn vay nước ngoài (3) |  |  |  |  |  |
1 | Dự án A |  |  |  |  |  |
2 | Dự án B |  |  |  |  |  |
 | …… |  |  |  |  |  |
V | Vay các tổ chức khác (2) |  |  |  |  |  |

Ghi chú:

(1) Không bao gồm các khoản vay lại vốn vay nước ngoài ủy thác qua Ngân hàng Phát triển Việt Nam.

(2) Chi tiết theo các tổ chức cho vay.

(3) Bao gồm các khoản vay lại vốn vay nước ngoài ủy thác qua Ngân hàng Phát triển Việt Nam.


ND 2018 94_2018_ND-CP_ve nghiep vu quan ly no cong

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 94/2018/NĐ-CP | Hà Nội, ngày 30 tháng 6 năm 2018

NGHỊ ĐỊNH

VỀ NGHIỆP VỤ QUẢN LÝ NỢ CÔNG

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật ngân sách nhà nước ngày 26 tháng 5 năm 2015;

Căn cứ Luật Quản lý nợ công ngày 23 tháng 11 năm 2017;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định về nghiệp vụ quản lý nợ công.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về nghiệp vụ quản lý nợ công, bao gồm: Các chỉ tiêu an toàn nợ công; xây dựng và thực hiện kế hoạch vay, trả nợ công 05 năm, chương trình quản lý nợ công 03 năm, kế hoạch vay, trả nợ công hằng năm; quản lý rủi ro đối với danh mục nợ công; báo cáo và công bố thông tin về nợ công.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với Bộ Tài chính, các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh, các tổ chức, cá nhân có liên quan trong công tác quản lý nợ công.

Điều 3. Giải thích từ ngữ

Ngoài giải thích từ ngữ nêu tại Điều 3 Luật Quản lý nợ công, các từ ngữ được sử dụng trong Nghị định này được hiểu như sau:

1. Công bố thông tin về nợ công là việc cung cấp rộng rãi ra công chúng các thông tin, dữ liệu về nợ công theo quy định của pháp luật.

2. Cơ quan chủ quản là cơ quan cấp bộ, cơ quan ngang bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương.

3. Công cụ quản lý nợ công bao gồm chỉ tiêu an toàn nợ công, kế hoạch vay, trả nợ công 05 năm; chương trình quản lý nợ công 03 năm; kế hoạch vay trả nợ công hằng năm.

4. Rủi ro danh mục nợ công là các rủi ro có thể xảy ra đối với danh mục nợ công khi có những biến động về thị trường, tín dụng, thanh khoản, tỷ giá hối đoái, lãi suất và rủi ro trong quá trình huy động, sử dụng và trả nợ của Chính phủ.

5. Hạn mức vay ODA, vay ưu đãi nước ngoài về cho vay lại là mức tối đa Chính phủ vay ODA, vay ưu đãi nước ngoài về để cho vay lại Ủy ban nhân dân cấp tỉnh, doanh nghiệp, đơn vị sự nghiệp công lập trong 01 năm hoặc 05 năm, được xác định bằng số tiền vay thực nhận trừ số trả nợ gốc.

6. Hạn mức vay nước ngoài trung, dài hạn theo phương thức tự vay tự trả là mức vay thương mại nước ngoài trung, dài hạn của doanh nghiệp, tổ chức tài chính, tín dụng, chi nhánh ngân hàng nước ngoài, hợp tác xã, liên minh hợp tác xã được xác định bằng số tiền vay thực nhận trừ đi số trả nợ gốc trong kỳ tính hạn mức.

7. Gia hạn nợ là việc cho phép kéo dài thời hạn trả nợ đã cam kết và trong thời gian gia hạn nợ, người vay/người vay lại vẫn phải trả lãi tiền vay.

8. Đảo nợ là việc thực hiện huy động vốn vay mới để trả trước một phần hoặc toàn bộ khoản nợ cũ.

9. Hoán đổi nợ là việc cùng mua, cùng bán 02 hoặc nhiều hơn các khoản nợ khác nhau của cùng một chủ thể phát hành tại cùng một thời điểm với mục tiêu cơ cấu lại danh mục nợ.

10. Mua lại nợ là việc thực hiện mua lại toàn bộ hoặc một phần số nợ của chủ thể đi vay hoặc chủ thể phát hành công cụ nợ.

Chương II

XÂY DỰNG VÀ THỰC HIỆN CHỈ TIÊU AN TOÀN NỢ CÔNG

Điều 4. Chỉ tiêu an toàn nợ công

1. Chỉ tiêu an toàn nợ công theo quy định tại khoản 1 Điều 21 của Luật Quản lý nợ công, gồm:

a) Nợ công so với tổng sản phẩm quốc nội;

b) Nợ của Chính phủ so với tổng sản phẩm quốc nội;

c) Nghĩa vụ trả nợ trực tiếp của Chính phủ (không bao gồm cho vay lại) so với tổng thu ngân sách nhà nước hằng năm;

d) Nợ nước ngoài của quốc gia so với tổng sản phẩm quốc nội;

đ) Nghĩa vụ trả nợ nước ngoài của quốc gia so với tổng kim ngạch xuất khẩu hàng hóa và dịch vụ.

2. Trần nợ công và ngưỡng cảnh báo về nợ công:

a) Trần nợ công là tỷ lệ phần trăm tối đa của chỉ tiêu an toàn nợ công quy định tại khoản 1 Điều này;

b) Ngưỡng cảnh báo về nợ công là mức tỷ lệ giới hạn của chỉ tiêu an toàn nợ công sát dưới trần nợ công đòi hỏi có giải pháp để bảo đảm kiểm soát các chỉ tiêu này trong mức trần đã được Quốc hội quyết định.

Điều 5. Căn cứ xây dựng chỉ tiêu an toàn nợ công

1. Định hướng về kế hoạch phát triển kinh tế - xã hội 05 năm.

2. Tình hình thực hiện các chỉ tiêu an toàn nợ công giai đoạn 05 năm trước.

3. Tốc độ tăng trưởng và tỷ lệ tiết kiệm nội bộ của nền kinh tế.

4. Các cân đối về thu, chi, bội chi ngân sách nhà nước, cân đối giữa nhu cầu huy động vốn vay và khả năng trả nợ; cân đối ngoại tệ; nhu cầu và cơ cấu vốn đầu tư toàn xã hội và các cân đối kinh tế vĩ mô khác.

5. Tình hình, khả năng huy động vốn trong nước, nước ngoài.

6. Kinh nghiệm và thông lệ quốc tế trong xây dựng chỉ tiêu an toàn nợ công.

Điều 6. Xây dựng chỉ tiêu an toàn nợ công

1. Bộ Tài chính chủ trì, phối hợp với các cơ quan liên quan xác định mức trần và ngưỡng cảnh báo đối với chỉ tiêu an toàn nợ công, báo cáo Chính phủ để trình Quốc hội xem xét quyết định trong kế hoạch tài chính 05 năm quốc gia.

2. Bộ Tài chính chủ trì, phối hợp với Ngân hàng Nhà nước Việt Nam xây dựng các chỉ tiêu nợ nước ngoài của quốc gia so với tổng sản phẩm quốc nội và nghĩa vụ trả nợ nước ngoài của quốc gia so với tổng kim ngạch xuất khẩu hàng hóa và dịch vụ.

Điều 7. Giám sát thực hiện chỉ tiêu an toàn nợ công

1. Bộ Tài chính chủ trì, phối hợp với Ngân hàng Nhà nước Việt Nam và các cơ quan có liên quan tổng hợp, đánh giá tình hình thực hiện các chỉ tiêu an toàn nợ công báo cáo Chính phủ trong kế hoạch vay, trả nợ hằng năm để báo cáo Quốc hội, Ủy ban thường vụ Quốc hội trong báo cáo tình hình thực hiện nhiệm vụ tài chính ngân sách nhà nước hằng năm.

2. Khi chỉ tiêu an toàn nợ công đạt đến ngưỡng cảnh báo về an toàn nợ công, Bộ Tài chính trình Chính phủ thực hiện hoặc báo cáo Quốc hội, Ủy ban thường vụ Quốc hội các biện pháp để đảm bảo các chỉ tiêu an toàn nợ công không vượt trần nợ công được Quốc hội quyết định, bao gồm:

a) Giảm mức vay về cho vay lại đối với ODA và vốn vay ưu đãi của Chính phủ;

b) Giảm hạn mức bảo lãnh Chính phủ;

c) Giảm mức vay của chính quyền địa phương;

d) Giảm bội chi ngân sách nhà nước để giảm mức vay nợ của Chính phủ.

3. Trường hợp sau khi áp dụng các biện pháp tại khoản 2 Điều này mà chỉ tiêu an toàn nợ công vượt giới hạn trần đã được Quốc hội quyết định, Bộ Tài chính chủ trì, phối hợp với các cơ quan liên quan báo cáo Chính phủ để trình Quốc hội quyết định các biện pháp và lộ trình điều chỉnh kế hoạch vay, trả nợ công 05 năm hoặc điều chỉnh mức trần chỉ tiêu an toàn nợ công theo quy định của Luật Quản lý nợ công.

Chương III

XÂY DỰNG VÀ THỰC HIỆN KẾ HOẠCH VAY, TRẢ NỢ CÔNG

Mục 1. KẾ HOẠCH VAY, TRẢ NỢ CÔNG 05 NĂM

Điều 8. Căn cứ lập kế hoạch vay, trả nợ công 05 năm

1. Tình hình thực hiện kế hoạch phát triển kinh tế - xã hội, kế hoạch tài chính quốc gia 05 năm, kế hoạch đầu tư công trung hạn, kế hoạch vay, trả nợ công 05 năm giai đoạn trước.

2. Mục tiêu, chỉ tiêu, định hướng phát triển kinh tế - xã hội, tài chính - ngân sách nhà nước, đầu tư công và các cân đối kinh tế vĩ mô theo các Nghị quyết của Quốc hội.

3. Quy định pháp luật về tài chính - ngân sách nhà nước, nợ công, đầu tư công, tiền tệ và tín dụng.

4. Quan điểm chỉ đạo định hướng của Chính phủ về xây dựng kế hoạch phát triển kinh tế - xã hội, kế hoạch tài chính 05 năm quốc gia và kế hoạch đầu tư công trung hạn.

5. Tình hình thực hiện các thỏa thuận vay, công cụ nợ hiện hành; nhu cầu sử dụng vốn vay và dự báo tình hình trong nước, nước ngoài có ảnh hưởng đến khả năng huy động vốn theo các thỏa thuận vay, phát hành công cụ nợ trong thời gian 05 năm kế hoạch.

Điều 9. Trình tự lập kế hoạch vay, trả nợ công 05 năm

1. Ủy ban nhân dân cấp tỉnh xây dựng kế hoạch vay, trả nợ 05 năm của chính quyền địa phương, gửi Bộ Tài chính theo quy định của Chính phủ về quản lý nợ của chính quyền địa phương để tổng hợp vào kế hoạch vay, trả nợ công 05 năm.

2. Các bộ, cơ quan ngang bộ là cơ quan chủ quản thực hiện các chương trình, dự án sử dụng nợ công đánh giá tình hình quản lý sử dụng nợ công của bộ, cơ quan ngang bộ trong giai đoạn 05 năm trước và dự kiến nhu cầu sử dụng nợ công trong giai đoạn 05 năm sau, gửi Bộ Tài chính để tổng hợp vào kế hoạch vay, trả nợ công 05 năm.

3. Bộ Tài chính chủ trì, phối hợp với các bộ, ngành, địa phương xây dựng kế hoạch vay, trả nợ công 05 năm giai đoạn sau trình Thủ tướng Chính phủ cùng với kế hoạch tài chính 05 năm quốc gia.

4. Căn cứ ý kiến của Thủ tướng Chính phủ, Bộ Tài chính chủ trì, phối hợp với các bộ, ngành, địa phương hoàn chỉnh kế hoạch vay, trả nợ công 05 năm giai đoạn sau để báo cáo Chính phủ trình Ủy ban thường vụ Quốc hội và các cơ quan của Quốc hội cùng với kế hoạch tài chính 05 năm quốc gia.

5. Căn cứ ý kiến của Ủy ban thường vụ Quốc hội và các Ủy ban của Quốc hội, Bộ Tài chính hoàn chỉnh kế hoạch vay, trả nợ công 05 năm giai đoạn sau báo cáo Thủ tướng Chính phủ để trình Quốc hội cùng với kế hoạch tài chính 05 năm quốc gia.

Điều 10. Thực hiện kế hoạch vay, trả nợ công 05 năm

1. Ủy ban nhân dân cấp tỉnh chỉ đạo các cơ quan chuyên môn của địa phương thực hiện kế hoạch vay, trả nợ 05 năm của chính quyền địa phương, đảm bảo:

a) Tổng mức vay, trả nợ 05 năm của chính quyền địa phương trong phạm vi kế hoạch được Hội đồng nhân dân cấp tỉnh quyết định;

b) Bố trí nguồn trả nợ đầy đủ, đúng hạn.

2. Bộ Tài chính chủ trì theo dõi, tổng hợp, đánh giá tình hình thực hiện vay, trả nợ công 05 năm:

a) Tổng số vay, trả nợ 05 năm trong phạm vi kế hoạch được Quốc hội quyết định;

b) Báo cáo Chính phủ để trình Quốc hội, Ủy ban thường vụ Quốc hội các giải pháp theo quy định tại khoản 2 Điều 7 Nghị định này;

c) Báo cáo Chính phủ để trình Quốc hội, Ủy ban thường vụ Quốc hội điều chỉnh kế hoạch vay, trả nợ công 05 năm (nếu cần thiết).

3. Các bộ, ngành, Ủy ban nhân dân cấp tỉnh và các cơ quan liên quan có trách nhiệm phối hợp với Bộ Tài chính trong việc xây dựng và thực hiện kế hoạch vay, trả nợ công 05 năm.

Mục 2. CHƯƠNG TRÌNH QUẢN LÝ NỢ CÔNG 03 NĂM

Điều 11. Căn cứ lập chương trình quản lý nợ công 03 năm

1. Tình hình thực hiện kế hoạch kinh tế - xã hội, dự toán ngân sách nhà nước, kế hoạch vay, trả nợ công năm hiện hành.

2. Kế hoạch vay trả nợ công 05 năm (trường hợp thời gian 03 năm chương trình trong kế hoạch 05 năm), hoặc mục tiêu, định hướng quản lý nợ công giai đoạn 05 năm sau (trường hợp thời gian 03 năm chương trình có năm nằm giữa hai kỳ kế hoạch 05 năm).

3. Dự báo các chỉ tiêu kinh tế - xã hội, ngân sách nhà nước và đầu tư công trong thời gian 03 năm kế hoạch; tình hình thị trường vốn trong nước và quốc tế liên quan đến dự báo trong quá trình lập chương trình quản lý nợ công 03 năm quốc gia năm trước.

Điều 12. Trình tự lập chương trình quản lý nợ công 03 năm

1. Ủy ban nhân dân cấp tỉnh lập chương trình quản lý nợ 03 năm của chính quyền địa phương, gửi Bộ Tài chính theo quy định của Chính phủ về quản lý nợ của chính quyền địa phương để tổng hợp vào chương trình quản lý nợ công 03 năm.

2. Bộ Tài chính lập chương trình quản lý nợ công 03 năm, trình Thủ tướng Chính phủ cùng với kế hoạch tài chính - ngân sách nhà nước 03 năm theo quy định của pháp luật về ngân sách nhà nước.

3. Các bộ, ngành và các cơ quan liên quan có trách nhiệm phối hợp với Bộ Tài chính trong việc cung cấp thông tin, báo cáo phục vụ lập chương trình quản lý nợ công 03 năm.

4. Căn cứ kế hoạch tài chính - ngân sách nhà nước 03 năm đã báo cáo Quốc hội và dự toán ngân sách nhà nước hằng năm được Quốc hội quyết định, Bộ Tài chính chủ trì hoàn thiện chương trình quản lý nợ công 03 năm, bao gồm hạn mức bảo lãnh Chính phủ, hạn mức vay về cho vay lại năm kế hoạch, trình Chính phủ, Thủ tướng Chính phủ quyết định cùng với kế hoạch vay, trả nợ công hằng năm.

Điều 13. Thực hiện chương trình quản lý nợ công 03 năm

1. Ủy ban nhân dân cấp tỉnh chỉ đạo các cơ quan chuyên môn thực hiện chương trình quản lý nợ 03 năm của chính quyền địa phương, bao gồm:

a) Xây dựng chương trình quản lý nợ 03 năm sát với tình hình thực tiễn; đánh giá thực hiện năm hiện hành, dự báo cho 02 năm tiếp theo;

b) Ưu tiên giải ngân đối với các khoản ODA và vay ưu đãi nước ngoài vay về cho vay lại; hạn chế vay theo hình thức phát hành trái phiếu (vay thương mại).

2. Bộ Tài chính chủ trì phối hợp với các bộ, ngành, địa phương thực hiện chương trình quản lý nợ công 03 năm, bảo đảm:

a) Việc vay, trả nợ trong phạm vi kế hoạch vay, trả nợ công 05 năm được Quốc hội quyết định;

b) Đánh giá cơ cấu nợ công phù hợp với chỉ tiêu an toàn nợ, bao gồm nợ Chính phủ, nợ chính quyền địa phương và nợ được chính phủ bảo lãnh;

c) Đánh giá thực hiện và đưa ra kiến nghị phù hợp để các chỉ tiêu an toàn nợ công trong phạm vi trần và ngưỡng cảnh báo.

Mục 3. KẾ HOẠCH VAY, TRẢ NỢ CÔNG HẰNG NĂM

Điều 14. Nội dung kế hoạch vay, trả nợ công hằng năm

1. Kế hoạch vay, trả nợ của Chính phủ:

a) Kế hoạch huy động vốn vay gồm phát hành công cụ nợ trên thị trường vốn trong nước, vay ODA, vay ưu đãi nước ngoài, phát hành trái phiếu Chính phủ trên thị trường vốn quốc tế và huy động từ các nguồn vốn vay khác theo quy định của pháp luật về ngân sách nhà nước;

b) Kế hoạch sử dụng vốn vay gồm bù đắp bội chi ngân sách trung ương, trả nợ gốc đến hạn, cơ cấu lại các khoản nợ của Chính phủ, cho Ủy ban nhân dân cấp tỉnh, đơn vị sự nghiệp công lập và doanh nghiệp vay lại từ vốn vay ODA, vay ưu đãi nước ngoài;

c) Kế hoạch trả nợ gồm gốc, lãi, phí và chi phí liên quan đến khoản vay, công cụ nợ phát hành, trong đó bao gồm kế hoạch trả nợ trực tiếp của Chính phủ và trả nợ vay về cho vay lại.

2. Kế hoạch vay, trả nợ của chính quyền địa phương:

a) Kế hoạch huy động vốn vay gồm vay lại vốn vay nước ngoài của Chính phủ, phát hành trái phiếu chính quyền địa phương, vay từ các ngân hàng chính sách của Nhà nước, vay ngân quỹ Nhà nước, vay từ các tổ chức tín dụng và vay trong nước khác theo quy định của Luật Quản lý nợ công và pháp luật về ngân sách nhà nước;

b) Kế hoạch sử dụng vốn vay của chính quyền địa phương gồm: Bù đắp bội chi ngân sách địa phương, trả nợ gốc đến hạn;

c) Kế hoạch trả nợ của chính quyền địa phương bao gồm trả nợ gốc, lãi, phí và các chi phí liên quan theo từng nguồn vốn vay; xác định nguồn để trả nợ.

3. Hạn mức vay ODA, vay ưu đãi về cho vay lại và hạn mức bảo lãnh Chính phủ bao gồm:

a) Hạn mức vay về cho vay lại bao gồm cho vay lại chính quyền địa phương và cho vay lại đối với đơn vị sự nghiệp công lập và doanh nghiệp;

b) Hạn mức bảo lãnh Chính phủ hằng năm bao gồm bảo lãnh phát hành trái phiếu của Ngân hàng Phát triển Việt Nam, Ngân hàng Chính sách xã hội; bảo lãnh vay trong nước, nước ngoài của doanh nghiệp.

Điều 15. Căn cứ xây dựng kế hoạch vay, trả nợ công hằng năm

1. Kế hoạch vay, trả nợ công 05 năm; chương trình quản lý nợ công 03 năm.

2. Nhiệm vụ huy động vốn để bù đắp bội chi ngân sách nhà nước, vay mới để trả nợ gốc theo dự toán ngân sách nhà nước đã được Quốc hội quyết định.

3. Tình hình thị trường vốn trong nước, nước ngoài; dự kiến lãi suất, tỷ giá, nhu cầu cơ cấu lại các khoản nợ Chính phủ năm kế hoạch.

4. Hạn mức dư nợ, bội chi ngân sách địa phương theo quy định của pháp luật về ngân sách nhà nước.

5. Tình hình thực hiện kế hoạch vay, trả nợ công năm hiện hành và nhu cầu sử dụng vốn vay cho các chương trình, dự án của các bộ, ngành, địa phương, đối tượng được vay lại và đối tượng được bảo lãnh Chính phủ.

Điều 16. Trình tự lập, quyết định kế hoạch vay, trả nợ công hằng năm

1. Hằng năm, cùng với thời gian lập dự toán ngân sách nhà nước, bộ, cơ quan ngang bộ, cơ quan trực thuộc Chính phủ là cơ quan chủ quản chỉ đạo các chủ dự án trực thuộc lập kế hoạch giải ngân, sử dụng vốn theo từng chương trình, dự án trình cơ quan chủ quản để tổng hợp, gửi Bộ Tài chính.

2. Ủy ban nhân dân cấp tỉnh lập kế hoạch vay, trả nợ của chính quyền địa phương theo quy định tại Nghị định của Chính phủ về quản lý nợ của chính quyền địa phương.

3. Đối tượng vay lại, đối tượng được bảo lãnh lập kế hoạch vay, trả nợ đối với các khoản vay lại và bảo lãnh Chính phủ, gửi Bộ Tài chính để xác định hạn mức vay ODA, vay ưu đãi về cho vay lại và hạn mức bảo lãnh Chính phủ theo quy định của Nghị định của Chính phủ về quản lý cho vay lại vốn vay ODA, vay ưu đãi nước ngoài của Chính phủ và Nghị định của Chính phủ về cấp và quản lý bảo lãnh Chính phủ, trình Chính phủ quyết định.

4. Bộ Tài chính xây dựng tổng mức vay, trả nợ của ngân sách trung ương và tổng hợp mức vay, trả nợ của ngân sách địa phương vào dự toán ngân sách nhà nước, báo cáo Chính phủ trình Quốc hội quyết định.

5. Căn cứ tổng mức vay, trả nợ của ngân sách nhà nước hằng năm đã được Quốc hội quyết định, hạn mức vay ODA, hạn mức vay ưu đãi nước ngoài về cho vay lại và hạn mức bảo lãnh Chính phủ đã được Chính phủ quyết định, Bộ Tài chính xây dựng kế hoạch vay, trả nợ công hằng năm, trình Thủ tướng Chính phủ phê duyệt.

6. Căn cứ kế hoạch vay, trả nợ công hằng năm đã được Thủ tướng Chính phủ phê duyệt, các bộ, ngành, địa phương tổ chức thực hiện, bảo đảm trong phạm vi kế hoạch và hạn mức được phê duyệt.

Điều 17. Xây dựng, điều hành chỉ tiêu nợ nước ngoài của quốc gia

1. Ngân hàng Nhà nước Việt Nam tổng hợp nhu cầu vay, trả nợ nước ngoài ngắn, trung, dài hạn theo phương thức tự vay, tự trả, đề xuất tốc độ tăng dư nợ vay ngắn hạn tối đa và hạn mức vay nước ngoài trung, dài hạn theo phương thức tự vay, tự trả, gửi Bộ Tài chính để tổng hợp trong kế hoạch vay, trả nợ công hằng năm, trình Thủ tướng Chính phủ phê duyệt.

2. Căn cứ quyết định của Thủ tướng Chính phủ, Bộ Tài chính, Ngân hàng Nhà nước Việt Nam tổ chức quản lý và giám sát chỉ tiêu nợ nước ngoài của quốc gia, trong đó:

a) Bộ Tài chính quản lý, giám sát nợ nước ngoài của Chính phủ, các khoản vay nước ngoài được Chính phủ bảo lãnh bảo đảm các hạn mức được phê duyệt;

b) Ngân hàng Nhà nước Việt Nam quản lý, giám sát nợ tự vay tự trả nước ngoài theo quy định của pháp luật về quản lý vay, trả nợ nước ngoài của doanh nghiệp không được Chính phủ bảo lãnh và đảm bảo trong hạn mức được phê duyệt.

3. Trong khoảng thời gian chưa có phê duyệt hạn mức vay của năm kế hoạch, Bộ Tài chính, Ngân hàng Nhà nước Việt Nam căn cứ vào tình hình thực tế, xác định khoản vay nằm trong hạn mức vay hằng năm với điều kiện số lũy kế vay ròng đến thời điểm xác nhận không vượt quá 50% hạn mức vay của năm liền trước.

Điều 18. Thực hiện kế hoạch vay, trả nợ công hằng năm

1. Ủy ban nhân dân cấp tỉnh chỉ đạo các cơ quan chuyên môn tổ chức thực hiện kế hoạch vay, trả nợ hằng năm của chính quyền địa phương, đảm bảo:

a) Trong phạm vi kế hoạch vay, trả nợ hằng năm được Quốc hội, Hội đồng nhân dân cấp tỉnh quyết định;

b) Đảm bảo dư nợ trong năm không vượt quá hạn mức theo quy định tại khoản 6 Điều 7 Luật ngân sách nhà nước và các văn bản hướng dẫn có liên quan;

c) Bố trí nguồn để trả nợ đầy đủ, đúng hạn.

2. Bộ Tài chính phối hợp với các bộ, ngành, địa phương thực hiện kế hoạch vay, trả nợ hằng năm, đảm bảo:

a) Tổng mức vay, trả nợ của Chính phủ cho cân đối ngân sách nhà nước theo dự toán được Quốc hội phê duyệt;

b) Giải ngân vốn đầu tư từ nguồn vốn vay nước ngoài theo dự toán ngân sách nhà nước;

c) Tuân thủ hạn mức vay về cho vay lại và hạn mức bảo lãnh Chính phủ hằng năm được Chính phủ phê duyệt.

Chương IV

QUẢN LÝ VIỆC HUY ĐỘNG, SỬ DỤNG VỐN VAY VÀ TRẢ NỢ

Điều 19. Quản lý việc huy động vốn vay

1. Việc phát hành công cụ nợ trên thị trường trong nước phải đảm bảo:

a) Trong kế hoạch phát hành được cấp có thẩm quyền quyết định;

b) Bộ Tài chính thay mặt Chính phủ phát hành công cụ nợ của Chính phủ hoặc ủy quyền cho Kho bạc Nhà nước phát hành, Ủy ban nhân dân cấp tỉnh thực hiện phát hành trái phiếu chính quyền địa phương;

c) Tuân thủ quy định của pháp luật về phát hành, đăng ký, lưu ký, niêm yết và giao dịch công cụ nợ trên thị trường chứng khoán.

2. Việc phát hành trái phiếu Chính phủ trên thị trường vốn quốc tế phải đảm bảo:

a) Có đề án phát hành trái phiếu Chính phủ trên thị trường vốn quốc tế được Chính phủ phê duyệt;

b) Phù hợp với luật pháp tại thị trường phát hành;

c) Chỉ phát hành trái phiếu quốc tế để bù đắp bội chi ngân sách trung ương cho đầu tư phát triển theo quy định của Luật ngân sách nhà nước, cơ cấu lại nợ của Chính phủ. Không phát hành trái phiếu quốc tế của Chính phủ để cho vay lại.

3. Việc vay vốn nước ngoài dưới hình thức thỏa thuận vay, hiệp định vay phải đảm bảo:

a) Chỉ vay cho đầu tư phát triển, không vay cho chi thường xuyên;

b) Các khoản vay mới phải được đánh giá về thành tố ưu đãi, tác động đến hạn mức vay nợ và chỉ tiêu an toàn nợ công theo quy định của Luật Quản lý nợ công;

c) Đề xuất dự án phải được Thủ tướng Chính phủ phê duyệt, trong đó xác định rõ cơ chế tài chính của chương trình, dự án sử dụng vốn vay (cấp phát, cho vay lại);

d) Việc đàm phán, ký kết hiệp định vay, thỏa thuận vay phải đảm bảo chương trình, dự án sử dụng vốn vay nước ngoài đã được cấp có thẩm quyền quyết định đầu tư. Trường hợp thỏa thuận vay, hiệp định vay là điều ước quốc tế nhân danh Nhà nước, Chính phủ trình Chủ tịch nước việc đàm phán, ký kết, phê chuẩn; trường hợp thỏa thuận vay, hiệp định vay nhân danh Chính phủ, Thủ tướng Chính phủ quyết định và chỉ đạo việc tổ chức đàm phán, ký kết.

4. Đối với các khoản vay từ nguồn tài chính khác phải bảo đảm:

a) Được cấp có thẩm quyền quyết định theo quy định của Luật Quản lý nợ công;

b) Hình thức vay theo quyết định của cấp có thẩm quyền hoặc thỏa thuận vay;

c) Xác định rõ mức tiền vay, kỳ hạn, lãi suất, các khoản phí có liên quan đến khoản vay, phương thức trả nợ, thời hạn trả nợ, gia hạn nợ và phạt chậm trả (nếu có), quyền và trách nhiệm của các bên liên quan và các điều kiện, điều khoản khác có liên quan đến việc vay nợ.

Điều 20. Quản lý việc sử dụng vốn vay

1. Vốn vay trong nước được sử dụng cho các mục đích sau đây:

a) Bù đắp bội chi ngân sách trung ương, ngân sách địa phương;

b) Bù đắp thiếu hụt tạm thời của ngân sách trung ương và đảm bảo thanh khoản của thị trường trái phiếu Chính phủ;

c) Chi trả nợ gốc đến hạn của ngân sách trung ương, ngân sách địa phương; cơ cấu lại các khoản nợ của Chính phủ.

2. Vốn vay nước ngoài của Chính phủ được sử dụng cho các mục đích sau đây:

a) Bù đắp bội chi ngân sách trung ương, cụ thể:

- Cấp phát đối với chương trình, dự án đầu tư phát triển thuộc nhiệm vụ chi của ngân sách trung ương.

- Các khoản vay nước ngoài bằng tiền được hòa đồng vào ngân sách nhà nước cho đầu tư phát triển.

b) Cho vay lại đối với Ủy ban nhân dân cấp tỉnh, doanh nghiệp, đơn vị sự nghiệp công lập theo quy định tại Nghị định của Chính phủ về cho vay lại vốn vay ODA, vay ưu đãi nước ngoài.

3. Xây dựng dự toán:

a) Các bộ, ngành, địa phương xây dựng dự toán sử dụng vốn vay cùng với việc xây dựng dự toán ngân sách nhà nước theo quy định của Luật ngân sách nhà nước, gửi Bộ Tài chính, Bộ Kế hoạch và Đầu tư tổng hợp;

b) Bộ Tài chính, Bộ Kế hoạch và Đầu tư tổng hợp dự toán, báo cáo cấp có thẩm quyền phê duyệt theo quy định của pháp luật về ngân sách nhà nước.

4. Bố trí vốn đối ứng:

a) Các chương trình, dự án sử dụng vốn vay nước ngoài của Chính phủ phải được lập kế hoạch tài chính hằng năm. Nội dung của kế hoạch tài chính bao gồm kế hoạch vốn vay nước ngoài (phân theo từng nước hoặc tổ chức tài trợ) và kế hoạch vốn đối ứng trong nước;

b) Đối với chương trình, dự án vay nước ngoài được áp dụng cơ chế cấp phát toàn bộ từ nguồn vốn vay nước ngoài của Chính phủ, nguồn vốn đối ứng được bố trí trong dự toán ngân sách nhà nước hằng năm của cơ quan chủ quản theo phân cấp quản lý ngân sách và từ các nguồn tài chính khác theo quy định của pháp luật;

c) Đối với chương trình, dự án được áp dụng cơ chế cho vay lại toàn bộ hoặc vay lại một phần vốn vay nước ngoài của Chính phủ, chủ dự án bố trí từ vốn chủ sở hữu hoặc nguồn vốn hợp pháp khác của chủ dự án.

5. Bộ Tài chính hướng dẫn cụ thể về chế độ quản lý tài chính đối với các chương trình, dự án sử dụng vốn vay nước ngoài của Chính phủ.

Điều 21. Tổ chức công tác trả nợ

1. Đối với nợ Chính phủ:

a) Bộ Tài chính bố trí nguồn ngân sách trung ương để trả nợ;

b) Bộ Tài chính thực hiện thanh toán các nghĩa vụ nợ gốc, lãi, phí đầy đủ, đúng hạn;

c) Đối với các khoản vay về cho vay lại, Bộ Tài chính và cơ quan được Bộ Tài chính ủy quyền cho vay lại có trách nhiệm thu hồi toàn bộ gốc, lãi, phí và các chi phí có liên quan.

2. Đối với nợ chính quyền địa phương:

a) Ủy ban nhân dân cấp tỉnh bố trí nguồn ngân sách địa phương để trả nợ;

b) Ủy ban nhân dân cấp tỉnh thực hiện thanh toán các nghĩa vụ nợ gốc, lãi, phí đầy đủ, đúng hạn.

3. Đối với nợ được Chính phủ bảo lãnh:

a) Đối tượng được Chính phủ bảo lãnh thực hiện đầy đủ nghĩa vụ trả nợ theo quy định của thỏa thuận vay với bên cho vay và thỏa thuận bảo lãnh của Chính phủ.

b) Nghĩa vụ của người bảo lãnh và trách nhiệm của đối tượng được bảo lãnh trong việc trả nợ thực hiện theo quy định tại Nghị định của Chính phủ về cấp và quản lý bảo lãnh của Chính phủ.

Chương V

QUẢN LÝ RỦI RO ĐỐI VỚI NỢ CÔNG

Điều 22. Mục tiêu quản lý rủi ro

1. Đảm bảo cơ cấu nợ công hợp lý, phù hợp với mục tiêu, định hướng đặt ra trong kế hoạch vay, trả nợ công 05 năm đã được Quốc hội quyết định

2. Đảm bảo khả năng trả nợ trong trung hạn và nâng cao hiệu quả công tác quản lý nợ công.

3. Giảm thiểu những thiệt hại có thể xảy ra trong tình huống xấu nhất với chi phí phát sinh hợp lý.

Điều 23. Nguyên tắc xử lý rủi ro

1. Việc xem xét xử lý rủi ro được thực hiện cho từng trường hợp cụ thể căn cứ vào mức độ tổn thất có thể xảy ra và nguyên nhân dẫn đến rủi ro.

2. Việc phòng ngừa và xử lý rủi ro phải căn cứ vào thỏa thuận vay hoặc công cụ nợ gốc trong danh mục nợ công hiện hành, nguyên nhân phát sinh rủi ro, phù hợp với quy định pháp luật Việt Nam và thông lệ quốc tế.

3. Việc phòng ngừa rủi ro đối với danh mục nợ công phải thực hiện phù hợp với kế hoạch vay, trả nợ công 05 năm, chương trình quản lý nợ công 03 năm và kế hoạch vay, trả nợ hằng năm.

4. Tổ chức, cá nhân sử dụng vốn vay sai mục đích, cố ý làm trái quy định làm phát sinh rủi ro nợ công phải chịu trách nhiệm xử lý và bồi thường theo quy định của pháp luật.

Điều 24. Nhận diện rủi ro

1. Rủi ro đối với nợ công bao gồm:

a) Rủi ro về lãi suất, tỷ giá ngoại tệ do biến động trên thị trường tài chính;

b) Rủi ro thanh khoản do thiếu các tài sản tài chính có tính thanh khoản để thực hiện đầy đủ, kịp thời các nghĩa vụ nợ đến hạn theo cam kết, bao gồm khả năng trả nợ của ngân sách trung ương và ngân sách địa phương;

c) Rủi ro do biến động thị trường tài chính ảnh hưởng đến việc huy động vốn dẫn đến phải đảo nợ với chi phí cao hoặc mất khả năng đảo nợ;

d) Rủi ro tín dụng do đối tượng được vay lại, đối tượng được bảo lãnh không trả được nợ đầy đủ, đúng hạn;

đ) Các loại rủi ro khác có thể ảnh hưởng đến an toàn nợ công.

2. Việc quản lý rủi ro tín dụng của đối tượng được vay lại, đối tượng được bảo lãnh Chính phủ thực hiện theo quy định tại Nghị định của Chính phủ về cho vay lại vốn vay ODA, vay ưu đãi nước ngoài của Chính phủ; Nghị định của Chính phủ về cấp và quản lý bảo lãnh Chính phủ.

Điều 25. Đánh giá rủi ro

1. Nội dung chủ yếu của việc đánh giá rủi ro gồm:

a) Phân tích tình hình kinh tế vĩ mô, tài khóa, tiền tệ, tỷ giá, lãi suất và biến động của thị trường vốn trong nước và quốc tế có tác động đến nợ công.

b) Phân tích, đánh giá diễn biến về cơ cấu đồng tiền, lãi suất, kỳ hạn, quy mô, nghĩa vụ trả nợ công, hiện tại và xu hướng tương lai nhằm nhận diện mức độ rủi ro để có biện pháp xử lý rủi ro phù hợp.

c) Tính toán mức độ rủi ro, dự kiến chi phí phòng ngừa và xử lý rủi ro trong trường hợp rủi ro xảy ra.

2. Việc thực hiện đánh giá rủi ro được quy định như sau:

a) Bộ Tài chính đánh giá rủi ro đối với nợ công, bao gồm nợ Chính phủ, nợ chính quyền địa phương và nợ được Chính phủ bảo lãnh.

b) Ủy ban nhân dân cấp tỉnh đánh giá rủi ro đối với nợ của chính quyền địa phương, bao gồm vay lại vốn vay ODA và vay ưu đãi của Chính phủ, trái phiếu của chính quyền địa phương và các khoản nợ khác của chính quyền địa phương.

3. Việc đánh giá rủi ro được thực hiện định kỳ gắn với kế hoạch vay, trả nợ công 05 năm, chương trình quản lý nợ công 03 năm và kế hoạch vay, trả nợ công hằng năm.

4. Trên cơ sở đánh giá rủi ro, Bộ Tài chính đề xuất các giải pháp để phòng ngừa rủi ro đối với nợ công; Ủy ban nhân dân cấp tỉnh đề xuất các giải pháp để phòng ngừa rủi ro đối với nợ của chính quyền địa phương.

Điều 26. Các biện pháp phòng ngừa và xử lý rủi ro

1. Đối với phòng ngừa và xử lý rủi ro về lãi suất và tỷ giá ngoại, sử dụng các công cụ phái sinh về lãi suất và đồng tiền.

2. Đối với việc phòng ngừa và xử lý rủi ro thanh khoản gồm: bố trí nguồn trả nợ đầy đủ, đúng hạn theo quy định tại Điều 54 Luật Quản lý nợ công; phát hành công cụ nợ để đảm bảo thanh khoản; cơ cấu lại kỳ hạn của các khoản nợ, mua lại nợ, hoán đổi khoản nợ hoặc đàm phán gia hạn nợ.

3. Đối với phòng ngừa và xử lý rủi ro do biến động thị trường tài chính gồm: phát triển thị trường vốn trong nước; nâng cao hệ số tín nhiệm quốc gia để tiếp cận thị trường vốn quốc tế.

4. Căn cứ vào đánh giá rủi ro và mức độ ảnh hưởng của rủi ro đối với từng khoản nợ hoặc với danh mục nợ, Bộ Tài chính xây dựng đề án cơ cấu lại nợ, trình Thủ tướng Chính phủ quyết định và tổ chức thực hiện; Ủy ban nhân dân cấp tỉnh báo cáo Hội đồng nhân dân cùng cấp quyết định phương án cơ cấu lại nợ của chính quyền địa phương và tổ chức thực hiện.

Chương VI

BÁO CÁO VÀ CÔNG BỐ THÔNG TIN VỀ NỢ CÔNG

Điều 27. Báo cáo thông tin về nợ công

1. Nguyên tắc lập báo cáo thông tin về nợ công:

a) Bảo đảm trung thực, khách quan, chính xác, đầy đủ, kịp thời;

b) Đối với những thông tin không thuộc danh mục bảo vệ bí mật Nhà nước, các tổ chức, cá nhân có thể cung cấp cho Bộ Tài chính bằng văn bản, fax hoặc dữ liệu điện tử trên vật mang tin truyền qua mạng máy tính;

c) Đối với những thông tin thuộc danh mục bảo vệ bí mật Nhà nước, các tổ chức cung cấp cho Bộ Tài chính theo đúng quy định của pháp luật về bảo vệ bí mật Nhà nước.

2. Trách nhiệm báo cáo thông tin về nợ công:

a) Hằng năm hoặc theo yêu cầu, Bộ Tài chính chủ trì, phối hợp với các cơ quan liên quan báo cáo Chính phủ để báo cáo Quốc hội, Ủy ban thường vụ Quốc hội, Chủ tịch nước thông tin về nợ công theo quy định tại Điều 60 của Luật Quản lý nợ công;

b) Ủy ban nhân dân cấp tỉnh báo cáo Hội đồng nhân dân cùng cấp, Bộ Tài chính và các cơ quan có thẩm quyền thông tin về nợ chính quyền địa phương theo quy định tại khoản 3 Điều 60 của Luật Quản lý nợ công;

c) Ngân hàng Nhà nước Việt Nam có trách nhiệm báo cáo về các khoản tự vay tự trả nước ngoài của doanh nghiệp, tổ chức tín dụng, gửi Bộ Tài chính để tổng hợp, báo cáo về tình hình nợ nước ngoài của quốc gia;

d) Các bộ, cơ quan ngang bộ có trách nhiệm báo cáo về tình hình quản lý, sử dụng vốn vay của các chương trình, dự án thuộc phạm vi quản lý của bộ, cơ quan ngang bộ;

đ) Cơ quan cho vay lại, đối tượng vay lại báo cáo theo quy định tại Nghị định của Chính phủ về cho vay lại vốn vay ODA, vay ưu đãi nước ngoài của Chính phủ;

e) Đối tượng được bảo lãnh Chính phủ báo cáo theo quy định tại Nghị định của Chính phủ về cấp và quản lý bảo lãnh Chính phủ.

3. Bộ trưởng Bộ Tài chính quy định chi tiết về mẫu biểu báo cáo thông tin về nợ công.

Điều 28. Công bố thông tin về nợ công

1. Việc công bố thông tin về nợ công phải đảm bảo yêu cầu cập nhập, theo quy định tại Điều 61 Luật Quản lý nợ công.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức công tác theo dõi tình hình nợ của chính quyền địa phương, lựa chọn hình thức thích hợp để thực hiện việc công bố thông tin nợ của chính quyền địa phương theo quy định của pháp luật.

3. Bộ trưởng Bộ Tài chính hướng dẫn việc thực hiện đối chiếu, xác nhận số liệu nợ công và các số liệu có liên quan giữa các bộ, ngành, địa phương; quy định mẫu biểu cung cấp thông tin để áp dụng thống nhất, đảm bảo cập nhập đầy đủ, chính xác thông tin phục vụ cho việc phát hành Bản tin nợ công đúng thời hạn theo quy định của pháp luật.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 29. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2018.

2. Nghị định số 79/2010/NĐ-CP ngày 14 tháng 7 năm 2010 của Chính phủ về nghiệp vụ quản lý nợ công; Quyết định số 56/2012/QĐ-TTg ngày 21 tháng 12 năm 2012 của Thủ tướng Chính phủ về Quy chế quản lý và xử lý rủi ro đối với danh mục nợ công hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

3. Chế độ báo cáo và công khai thông tin về nợ công và nợ nước ngoài của quốc gia tiếp tục thực hiện theo quy định của Thông tư số 126/2017/TT-BTC ngày 27 tháng 11 năm 2017 của Bộ Tài chính cho đến khi có quy định mới.

Điều 30. Trách nhiệm thi hành

Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương, các doanh nghiệp, tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (2b).PC

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 2018 132_2018_ND-CP_sua doi ND 16-2016 su dung von ODA

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 132/2018/NĐ-CP | Hà Nội, ngày 01 tháng 10 năm 2018

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 16/2016/NĐ-CP NGÀY 16 THÁNG 3 NĂM 2016 VỀ QUẢN LÝ VÀ SỬ DỤNG VỐN HỖ TRỢ PHÁT TRIỂN CHÍNH THỨC (ODA) VÀ VỐN VAY ƯU ĐÃI CỦA CÁC NHÀ TÀI TRỢ NƯỚC NGOÀI

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật ngân sách nhà nước ngày 25 tháng 6 năm 2015;

Căn cứ Luật đầu tư công ngày 18 tháng 6 năm 2014;

Căn cứ Luật xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật đấu thầu ngày 26 tháng 11 năm 2013;

Căn cứ Luật điều ước quốc tế ngày 09 tháng 4 năm 2016;

Căn cứ Luật Quản lý nợ công ngày 23 tháng 11 năm 2017;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 16/2016/NĐ-CP ngày 16 tháng 3 năm 2016 về quản lý và sử dụng vốn hỗ trợ phát triển chính thức (ODA) và vốn vay ưu đãi của các nhà tài trợ nước ngoài.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 16/2016/NĐ-CP ngày 16 tháng 3 năm 2016 về quản lý và sử dụng vốn hỗ trợ phát triển chính thức (ODA) và vốn vay ưu đãi của các nhà tài trợ nước ngoài

1. Bổ sung khoản 4a Điều 3 như sau:

“4a. Báo cáo nghiên cứu khả thi là tài liệu trình bày các nội dung nghiên cứu về sự cần thiết, mức độ khả thi và hiệu quả của chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi làm cơ sở để cấp có thẩm quyền quyết định đầu tư.”

2. Sửa đổi khoản 15 Điều 3 như sau:

“15. Dự án hỗ trợ kỹ thuật là dự án có mục tiêu hỗ trợ công tác nghiên cứu chính sách, thể chế, chuyên môn, nghiệp vụ, nâng cao năng lực con người hoặc để chuẩn bị thực hiện chương trình, dự án khác thông qua các hoạt động như cung cấp chuyên gia trong nước và quốc tế, đào tạo, hỗ trợ một số trang thiết bị, tư liệu và tài liệu, tham quan khảo sát, hội thảo trong và ngoài nước. Dự án hỗ trợ kỹ thuật bao gồm dự án hỗ trợ kỹ thuật sử dụng vốn ODA viện trợ không hoàn lại và dự án hỗ trợ kỹ thuật sử dụng vốn vay ODA, vốn vay ưu đãi để chuẩn bị dự án đầu tư.”

3. Bổ sung khoản 15a Điều 3 như sau:

“15a. Đề xuất chương trình, dự án đầu tư là tài liệu mô tả bối cảnh, sự cần thiết, mục tiêu, phạm vi, kết quả chính, dự kiến thời gian thực hiện, dự kiến tổng mức vốn và cơ cấu vốn, sơ bộ đánh giá hiệu quả kinh tế, xã hội, tác động môi trường (nếu có), đề xuất cơ chế tài chính trong nước, phương án cân đối trả nợ và tác động đối với kế hoạch đầu tư công trung hạn của cơ quan chủ quản làm cơ sở để cấp có thẩm quyền quyết định cho phép lập Báo cáo đề xuất chủ trương đầu tư hoặc Báo cáo nghiên cứu tiền khả thi.”

4. Sửa đổi điểm a khoản 16 Điều 3 như sau:

“a) Điều ước quốc tế khung về vốn ODA, vốn vay ưu đãi là điều ước quốc tế về nguyên tắc và điều kiện khung liên quan tới chiến lược, chính sách, khuôn khổ hợp tác, lĩnh vực ưu tiên; chuẩn mực cần tuân thủ trong cung cấp và sử dụng vốn ODA, vốn vay ưu đãi; cam kết vốn ODA, vốn vay ưu đãi cho một năm hoặc nhiều năm và những nội dung khác theo thỏa thuận của các bên ký kết;”

5. Sửa đổi khoản 18 Điều 3 như sau:

“18. Ngân hàng phục vụ là ngân hàng được người sử dụng (Chủ dự án) lựa chọn cho các dự án vay ODA, vốn vay ưu đãi theo điều kiện thị trường, căn cứ danh sách và ý kiến về ngân hàng đủ điều kiện làm ngân hàng phục vụ do Ngân hàng Nhà nước Việt Nam xác định.”

6. Sửa đổi khoản 20 Điều 3 như sau:

“20. Quyết định chủ trương đầu tư chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi (sau đây gọi là “Quyết định chủ trương đầu tư”) là văn bản quyết định của cấp có thẩm quyền về chủ trương đầu tư chương trình, dự án hoặc chủ trương tiếp nhận khoản vay hỗ trợ ngân sách, bao gồm những nội dung chính: Tên chương trình, dự án và nhà tài trợ, đồng tài trợ nước ngoài; tên cơ quan chủ quản; mục tiêu và kết quả chủ yếu; thời gian và địa điểm thực hiện; hạn mức vốn; cơ chế tài chính trong nước và phương thức cho vay lại; các hoạt động thực hiện trước (nếu có) làm cơ sở để cơ quan chủ quản phối hợp với nhà tài trợ nước ngoài xây dựng Báo cáo nghiên cứu khả thi.”

7. Bổ sung khoản 20a Điều 3 như sau:

“20a. Quyết định chủ trương thực hiện dự án hỗ trợ kỹ thuật, phi dự án sử dụng vốn ODA không hoàn lại (sau đây gọi là “Quyết định chủ trương thực hiện”) là văn bản quyết định của Thủ tướng Chính phủ về chủ trương thực hiện dự án hỗ trợ kỹ thuật, phi dự án bao gồm những nội dung chính: Tên dự án, phi dự án và nhà tài trợ, đồng tài trợ nước ngoài; tên cơ quan chủ quản; mục tiêu; hạn mức vốn làm cơ sở để cơ quan chủ quản phối hợp với nhà tài trợ nước ngoài phê duyệt Văn kiện dự án hỗ trợ kỹ thuật, phi dự án.”

8. Sửa đổi khoản 21 Điều 3 như sau:

“21. Thỏa thuận về vốn ODA, vốn vay ưu đãi là văn bản thỏa thuận về vốn ODA, vốn vay ưu đãi được ký kết nhân danh Chính phủ Cộng hòa xã hội chủ nghĩa Việt Nam, không phải là điều ước quốc tế.”

9. Sửa đổi khoản 22 Điều 3 như sau:

“22. Văn kiện dự án hỗ trợ kỹ thuật, phi dự án sử dụng vốn ODA không hoàn lại (sau đây gọi là Văn kiện dự án) là tài liệu trình bày bối cảnh, sự cần thiết, mục tiêu, nội dung, hoạt động chủ yếu, kết quả, hiệu quả kinh tế, xã hội, môi trường, tổng vốn, nguồn và cơ cấu vốn, các nguồn lực khác, phương thức tài trợ, điều kiện của nhà tài trợ nước ngoài (nếu có), hình thức tổ chức quản lý thực hiện do cơ quan chủ quản phê duyệt làm cơ sở thực hiện dự án hỗ trợ kỹ thuật, phi dự án.”

10. Sửa đổi điểm b, c khoản 23 Điều 3 như sau:

“b) Vốn vay ODA là khoản vay nước ngoài có thành tố ưu đãi đạt ít nhất 35% đối với khoản vay có điều kiện ràng buộc liên quan đến mua sắm hàng hóa và dịch vụ theo quy định của nhà tài trợ nước ngoài hoặc đạt ít nhất 25% đối với khoản vay không có điều kiện ràng buộc. Phương pháp tính thành tố ưu đãi nêu tại Phụ lục I của Nghị định này;

c) Vốn vay ưu đãi là khoản vay nước ngoài có điều kiện ưu đãi hơn so với vay thương mại nhưng thành tố ưu đãi chưa đạt tiêu chuẩn của vay ODA được quy định tại điểm b khoản này.”

11. Sửa đổi khoản 25 Điều 3 như sau:

“25. Vốn ODA, vốn vay ưu đãi có ràng buộc là khoản vốn ODA, vốn vay ưu đãi có kèm theo điều kiện ràng buộc liên quan đến mua sắm hàng hóa và dịch vụ từ quốc gia tài trợ hoặc một nhóm quốc gia nhất định theo quy định của nhà tài trợ nước ngoài và quy định của Tổ chức Hợp tác và Phát triển Kinh tế (OECD)

12. Sửa đổi Điều 5 như sau:

“Điều 5. Lĩnh vực ưu tiên sử dụng vốn ODA, vốn vay ưu đãi

1. Kết cấu hạ tầng kinh tế - xã hội, trong đó ưu tiên hạ tầng giao thông, hạ tầng xã hội (y tế, giáo dục, giáo dục nghề nghiệp), phát triển đô thị thông minh, thủy lợi.

2. Nghiên cứu, xây dựng chính sách, thể chế và cải cách.

3. Phát triển nguồn nhân lực, chuyển giao tri thức và phát triển công nghệ.

4. Giải quyết ô nhiễm và nâng cao chất lượng môi trường; phòng, chống, giảm nhẹ rủi ro thiên tai, thích ứng với biến đổi khí hậu và tăng trưởng xanh.

5. Sử dụng làm nguồn vốn đầu tư của Nhà nước tham gia thực hiện dự án theo hình thức đối tác công tư (PPP).

6. Lĩnh vực ưu tiên khác theo quyết định của Thủ tướng Chính phủ.”

13. Sửa đổi Điều 6 như sau:

“Điều 6. Lĩnh vực ưu tiên theo nguồn vốn và nguyên tắc sử dụng vốn ODA, vốn vay ưu đãi, vốn đối ứng

1. Vốn ODA không hoàn lại được ưu tiên sử dụng để thực hiện chương trình, dự án tăng cường năng lực; xây dựng chính sách, thể chế và cải cách; phòng, chống, giảm nhẹ rủi ro thiên tai và thích ứng với biến đổi khí hậu, an sinh xã hội, chuẩn bị các dự án kết cấu hạ tầng có kỹ thuật, công nghệ phức tạp, dự án đầu tư theo hình thức đối tác công tư (PPP) hoặc đồng tài trợ cho dự án sử dụng vốn vay ưu đãi nhằm làm tăng thành tố ưu đãi của khoản vay.

2. Vốn vay ODA được ưu tiên sử dụng cho các chương trình, dự án trong lĩnh vực y tế, giáo dục, giáo dục nghề nghiệp, thích ứng với biến đổi khí hậu, bảo vệ môi trường, hạ tầng giao thông thiết yếu không có khả năng thu hồi vốn trực tiếp.

3. Vốn vay ưu đãi được ưu tiên sử dụng cho chương trình, dự án cơ sở hạ tầng quy mô lớn, có khả năng tạo ra nguồn thu để trả nợ; dự án vay về để cho vay lại.

4. Việc vay theo phương thức chỉ định nhà cung cấp, nhà thầu của nhà tài trợ nước ngoài áp dụng đối với: Khoản vay hỗ trợ giải quyết các vấn đề khẩn cấp về thiên tai, thảm họa, đảm bảo an ninh, quốc phòng, an ninh năng lượng; trường hợp chủ dự án chứng minh hàng hóa, thiết bị của nhà tài trợ nước ngoài có ưu thế vượt trội về công nghệ, giá cả; các trường hợp cụ thể khác theo quyết định của Thủ tướng Chính phủ.

5. Vốn vay ODA, vốn vay ưu đãi chỉ sử dụng cho chi đầu tư phát triển, không sử dụng cho chi thường xuyên.

6. Việc sử dụng vốn ODA, vốn vay ưu đãi cho các trường hợp khác thực hiện theo quyết định của Thủ tướng Chính phủ.

7. Vốn đối ứng được ưu tiên bố trí cho chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi thuộc diện được ngân sách nhà nước cấp phát toàn bộ từ kế hoạch vốn đầu tư công trung hạn 5 năm và kế hoạch vốn đầu tư công hằng năm theo đúng tiến độ quy định trong điều ước quốc tế, thỏa thuận về vốn ODA, vốn vay ưu đãi đối với chương trình, dự án và thực tế giải ngân các nguồn vốn này trong quá trình thực hiện.”

14. Sửa đổi Điều 8 như sau:

“Điều 8. Nguyên tắc áp dụng cơ chế tài chính trong nước đối với chương trình, dự án sử dụng vốn vay ODA, vốn vay ưu đãi

1. Đối với chương trình, dự án thuộc nhiệm vụ chi của ngân sách trung ương không có khả năng thu hồi vốn trực tiếp: Ngân sách trung ương cấp phát toàn bộ.

2. Đối với chương trình, dự án đầu tư thuộc nhiệm vụ chi của ngân sách địa phương: Ngân sách trung ương cấp phát một phần, cho vay lại một phần hoặc toàn bộ đối với vốn vay ODA, vay ưu đãi nước ngoài theo quy định pháp luật về cho vay lại vốn vay nước ngoài của Chính phủ đối với Ủy ban nhân dân cấp tỉnh.

Đối với chương trình, dự án thuộc nhiệm vụ chi của ngân sách địa phương sử dụng vốn vay ODA, vốn vay ưu đãi nước ngoài làm phần đóng góp của địa phương trong dự án đối tác công tư (PPP): Cho vay lại một phần hoặc toàn bộ vốn vay ODA, vay ưu đãi nước ngoài từ ngân sách trung ương theo quy định pháp luật về cho vay lại vốn vay nước ngoài của Chính phủ đối với Ủy ban nhân dân cấp tỉnh.

3. Đối với chương trình, dự án có khả năng thu hồi vốn toàn bộ hoặc một phần: Cho vay lại toàn bộ hoặc một phần vốn vay ODA, vốn vay ưu đãi nước ngoài từ ngân sách trung ương theo quy định pháp luật về cho vay lại vốn vay nước ngoài của Chính phủ.”

15. Sửa đổi Điều 10 như sau:

“Điều 10. Quy trình quản lý và sử dụng vốn ODA, vốn vay ưu đãi

Căn cứ kết quả vận động vốn ODA, vốn vay ưu đãi, quy trình quản lý và sử dụng vốn ODA, vốn vay ưu đãi như sau:

1. Đối với chương trình, dự án sử dụng vốn vay ODA, vốn vay ưu đãi và chương trình, dự án đầu tư sử dụng vốn ODA không hoàn lại, bao gồm:

a) Lập, lựa chọn, phê duyệt Đề xuất chương trình, dự án (không áp dụng với chương trình, dự án đầu tư sử dụng vốn ODA không hoàn lại);

b) Lập, thẩm định, quyết định chủ trương đầu tư chương trình, dự án;

c) Lập, thẩm định, quyết định đầu tư chương trình, dự án;

d) Ký kết điều ước quốc tế, thỏa thuận về vốn ODA, vốn vay ưu đãi cho chương trình, dự án;

đ) Quản lý thực hiện chương trình, dự án;

e) Hoàn thành, chuyển giao kết quả chương trình, dự án.

2. Đối với dự án hỗ trợ kỹ thuật, phi dự án sử dụng vốn ODA không hoàn lại bao gồm:

a) Lập Văn kiện dự án, phi dự án; thẩm định, quyết định chủ trương thực hiện (áp dụng đối với dự án, phi dự án quy định tại khoản 1 Điều 30a) và phê duyệt Văn kiện dự án, phi dự án;

b) Ký kết điều ước quốc tế, thỏa thuận về vốn ODA không hoàn lại cho dự án hỗ trợ kỹ thuật, phi dự án;

c) Quản lý thực hiện dự án hỗ trợ kỹ thuật, phi dự án;

d) Hoàn thành, chuyển giao kết quả dự án hỗ trợ kỹ thuật, phi dự án.

3. Quy trình quản lý, sử dụng khoản hỗ trợ ngân sách:

a) Lập, thẩm định, quyết định chủ trương tiếp nhận khoản hỗ trợ ngân sách;

b) Ký kết điều ước quốc tế, thỏa thuận về khoản hỗ trợ ngân sách;

c) Quản lý thực hiện;

d) Hoàn thành, chuyển giao kết quả.”

16. Sửa đổi khoản 1 Điều 11 như sau:

“1. Công tác vận động vốn ODA, vốn vay ưu đãi được thực hiện thông qua đối thoại chính sách phát triển với các nhà tài trợ nước ngoài căn cứ vào Định hướng thu hút vốn ODA, vốn vay ưu đãi; Chiến lược phát triển kinh tế - xã hội 10 năm; Kế hoạch phát triển kinh tế - xã hội 5 năm và quy hoạch phát triển của cả nước, của bộ, ngành, lĩnh vực và của địa phương; Kế hoạch đầu tư công trung hạn và kế hoạch tài chính ngân sách 05 năm quốc gia; Chiến lược dài hạn về nợ công và Chương trình quản lý nợ công trung hạn; Hạn mức vay vốn ODA, vay ưu đãi hàng năm và trung hạn 5 năm; Kế hoạch tài chính ngân sách 05 năm của tỉnh, thành phố trực thuộc trung ương; Kế hoạch tài chính ngân sách 03 năm quốc gia, kế hoạch tài chính ngân sách 03 năm của tỉnh, thành phố trực thuộc trung ương; Kế hoạch vay và trả nợ nước ngoài hàng năm được cấp có thẩm quyền phê duyệt.”

17. Sửa đổi tên Chương II như sau:

“Chương II

LẬP, THẨM ĐỊNH, PHÊ DUYỆT ĐỀ XUẤT VÀ QUYẾT ĐỊNH CHỦ TRƯƠNG ĐẦU TƯ CHƯƠNG TRÌNH, DỰ ÁN SỬ DỤNG VỐN VAY ODA, VỐN VAY ƯU ĐÃI VÀ CHƯƠNG TRÌNH, DỰ ÁN ĐẦU TƯ SỬ DỤNG VỐN ODA KHÔNG HOÀN LẠI”

18. Sửa đổi khoản 3, 4 Điều 12 như sau:

“3. Thủ tướng Chính phủ quyết định chủ trương đầu tư đối với các trường hợp không nêu tại khoản 1, 2 Điều này, bao gồm:

a) Chương trình, dự án đầu tư sử dụng vốn vay ODA, vốn vay ưu đãi;

b) Chương trình, dự án đầu tư sử dụng vốn ODA không hoàn lại trong các trường hợp sau: chương trình, dự án đầu tư nhóm A và nhóm B; chương trình, dự án kèm theo khung chính sách; chương trình, dự án trong lĩnh vực an ninh, quốc phòng, tôn giáo; chương trình tiếp cận theo ngành; mua sắm các loại hàng hóa thuộc diện phải được Thủ tướng Chính phủ cho phép; sự tham gia của Việt Nam vào chương trình, dự án khu vực;

c) Dự án hỗ trợ kỹ thuật sử dụng vốn vay ODA, vốn vay ưu đãi để chuẩn bị dự án đầu tư.

4. Người đứng đầu cơ quan chủ quản quyết định chủ trương đầu tư đối với các trường hợp không quy định tại khoản 1, 2, 3 Điều này.”

19. Sửa đổi Điều 13 như sau:

“Điều 13. Trình tự, thủ tục lập, lựa chọn và phê duyệt Đề xuất chương trình, dự án

1. Thẩm quyền phê duyệt Đề xuất chương trình, dự án:

a) Thủ tướng Chính phủ phê duyệt Đề xuất chương trình, dự án sử dụng vốn vay ODA và vốn vay ưu đãi;

b) Đối với chương trình, dự án đầu tư sử dụng vốn ODA không hoàn lại, cơ quan chủ quản lập Báo cáo đề xuất chủ trương đầu tư chương trình, dự án, không phải lập Đề xuất Dự án.

2. Lập Đề xuất chương trình, dự án: Cơ quan chủ quản căn cứ vào quy định tại khoản 1, 2 Điều 24 của Luật đầu tư công và khoản 1, 2 Điều 29 Luật Quản lý nợ công lập Đề xuất chương trình, dự án. Mẫu Đề xuất chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi quy định tại Phụ lục II của Nghị định này.

3. Tiêu chí lựa chọn Đề xuất chương trình, dự án:

a) Phù hợp với chiến lược, quy hoạch, kế hoạch phát triển kinh tế - xã hội; chỉ tiêu an toàn nợ công và khả năng trả nợ; định hướng thu hút vốn ODA, vốn vay ưu đãi; chính sách, định hướng ưu tiên cung cấp vốn ODA, vốn vay ưu đãi của nhà tài trợ nước ngoài;

b) Bảo đảm hiệu quả và bền vững về kinh tế - xã hội, môi trường;

c) Phù hợp với khả năng cân đối vốn ODA, vốn vay ưu đãi, vốn đối ứng;

d) Không trùng lặp với nội dung chương trình, dự án đã có đề xuất, chủ trương đầu tư hoặc quyết định đầu tư được cấp có thẩm quyền phê duyệt.

4. Lựa chọn, phê duyệt Đề xuất chương trình, dự án thuộc thẩm quyền của Thủ tướng Chính phủ:

a) Cơ quan chủ quản gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính văn bản kèm Đề xuất chương trình, dự án;

b) Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các cơ quan liên quan đánh giá sự cần thiết của chương trình, dự án, đánh giá sơ bộ tính khả thi, hiệu quả kinh tế, xã hội, tác động môi trường (nếu có) và tác động của chương trình, dự án đối với kế hoạch đầu tư công trung hạn, lựa chọn Đề xuất chương trình, dự án phù hợp trình Thủ tướng Chính phủ xem xét, phê duyệt; Bộ Tài chính chủ trì xác định thành tố ưu đãi, đánh giá tác động của khoản vay ODA và vay ưu đãi đối với các chỉ tiêu an toàn nợ công, xác định cơ chế tài chính trong nước, báo cáo Thủ tướng Chính phủ xem xét, phê duyệt cùng Đề xuất chương trình, dự án;

c) Thủ tướng Chính phủ xem xét, phê duyệt Đề xuất chương trình, dự án.”

20. Sửa đổi tên Điều 16 như sau:

“Điều 16. Trình tự, thủ tục quyết định chủ trương đầu tư chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi thuộc thẩm quyền của Thủ tướng Chính phủ, trừ dự án nhóm A”

21. Bổ sung Điều 16a như sau:

“Điều 16a. Trình tự, thủ tục quyết định chủ trương tiếp nhận khoản hỗ trợ ngân sách

1. Cơ quan chủ quản có văn bản gửi Bộ Kế hoạch và Đầu tư kèm theo tài liệu về khoản hỗ trợ ngân sách, trong đó nêu rõ bối cảnh, sự cần thiết, mục tiêu, nội dung, hoạt động chủ yếu, kết quả, hiệu quả kinh tế - xã hội và môi trường, tổng vốn, nguồn và cơ cấu vốn, các nguồn lực khác, điều kiện tiếp nhận khoản hỗ trợ ngân sách, quyền lợi và nghĩa vụ, phương thức tài trợ và hình thức tổ chức quản lý.

2. Bộ Kế hoạch và Đầu tư chủ trì, lấy ý kiến các cơ quan có liên quan và tổng hợp, trình Thủ tướng Chính phủ xem xét, quyết định chủ trương tiếp nhận khoản hỗ trợ ngân sách.

3. Trường hợp khoản hỗ trợ ngân sách được sử dụng để thực hiện các chương trình, dự án cụ thể, trình tự, thủ tục đối với chương trình, dự án cụ thể thực hiện theo quy định pháp luật về đầu tư công, ngân sách nhà nước, quản lý nợ công và pháp luật khác có liên quan.”

22. Sửa đổi điểm b khoản 2 Điều 19 như sau:

“b) Hợp đồng mua sắm hàng hóa, xây lắp và tư vấn của các gói thầu quy định tại điểm a khoản này chỉ được ký sau khi điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi của chương trình, dự án có hiệu lực. Đối với nguồn vốn vay của các nhà tài trợ song phương, thời điểm ký kết hợp đồng thương mại thực hiện theo quy định của nhà tài trợ song phương."

23. Sửa đổi phần lời dẫn, điểm b khoản 1 và điểm a, b khoản 2 Điều 21 như sau:

“Trong quá trình triển khai Quyết định chủ trương đầu tư, nếu chương trình, dự án gia hạn không quá 6 tháng so với thời gian thực hiện đã quy định tại Quyết định chủ trương đầu tư thì không phải điều chỉnh Quyết định chủ trương đầu tư. Trường hợp gia hạn trên 6 tháng và các nội dung khác trong Quyết định chủ trương đầu tư không thay đổi dẫn đến gia hạn điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi, trên cơ sở văn bản đề xuất của cơ quan chủ quản, Bộ Tài chính lấy ý kiến của Bộ Kế hoạch và Đầu tư và các cơ quan liên quan trình cấp có thẩm quyền phê duyệt điều chỉnh Quyết định chủ trương đầu tư, gia hạn thời gian thực hiện và gia hạn điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi. Việc điều chỉnh Quyết định chủ trương đầu tư đối với các trường hợp còn lại thực hiện như sau:

1. Đối với Quyết định chủ trương đầu tư chương trình mục tiêu quốc gia, dự án quan trọng quốc gia, chương trình mục tiêu, dự án nhóm A:

b) Bộ Kế hoạch và Đầu tư xem xét, trao đổi với nhà tài trợ nước ngoài về việc tăng quy mô vốn vay ODA, vốn vay ưu đãi (nếu có);

2. Đối với Quyết định chủ trương đầu tư chương trình, dự án thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ, trừ dự án nhóm A:

a) Cơ quan chủ quản có công văn gửi Bộ Kế hoạch và Đầu tư về những thay đổi so với nội dung của Quyết định chủ trương đầu tư;

b) Trên cơ sở công văn của cơ quan chủ quản và ý kiến của các cơ quan có liên quan quy định tại điểm a khoản này, Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính xem xét những thay đổi có liên quan, trao đổi và thống nhất với nhà tài trợ nước ngoài về việc tăng quy mô vốn vay ODA, vốn vay ưu đãi (nếu có), trình Thủ tướng Chính phủ xem xét, quyết định hoặc trình cấp có thẩm quyền quyết định trong trường hợp thay đổi dẫn đến vượt thẩm quyền Thủ tướng Chính phủ.”

24. Sửa đổi tên Chương III như sau:

“Chương III

LẬP, THẨM ĐỊNH, QUYẾT ĐỊNH ĐẦU TƯ CHƯƠNG TRÌNH, DỰ ÁN SỬ DỤNG VỐN VAY ODA, VỐN VAY ƯU ĐÃI VÀ CHƯƠNG TRÌNH, DỰ ÁN ĐẦU TƯ SỬ DỤNG VỐN ODA KHÔNG HOÀN LẠI”

25. Sửa đổi lời dẫn khoản 1 Điều 24 như sau:

“1. Vốn chuẩn bị chương trình, dự án bao gồm những chi phí sau đây:”

26. Sửa đổi Điều 27 như sau:

“Điều 27. Nội dung Báo cáo nghiên cứu khả thi chương trình, dự án

1. Báo cáo nghiên cứu khả thi chương trình, dự án được lập theo mẫu quy định tại Nghị định này, bao gồm: Mẫu Báo cáo nghiên cứu khả thi dự án đầu tư không có cấu phần xây dựng nêu tại Phụ lục V; Mẫu Báo cáo nghiên cứu khả thi dự án đầu tư có cấu phần xây dựng nêu tại Phụ lục VI; Mẫu Báo cáo nghiên cứu khả thi chương trình nêu tại Phụ lục VIII.

2. Khi xây dựng Báo cáo nghiên cứu khả thi chương trình, dự án theo mẫu tại Phụ lục V, VI và VIII, chủ dự án phải tính đến các nội dung theo mẫu của nhà tài trợ nước ngoài, bảo đảm những nội dung của Quyết định chủ trương đầu tư và hài hòa quy trình, thủ tục giữa Việt Nam và nhà tài trợ nước ngoài.”

27. Bổ sung Chương IIIa như sau:

“Chương Illa

LẬP, THẨM ĐỊNH, QUYẾT ĐỊNH CHỦ TRƯƠNG THỰC HIỆN VÀ PHÊ DUYỆT VĂN KIỆN DỰ ÁN HỖ TRỢ KỸ THUẬT, PHI DỰ ÁN SỬ DỤNG VỐN ODA KHÔNG HOÀN LẠI

Điều 30a. Thẩm quyền phê duyệt chủ trương thực hiện dự án, phi dự án và phê duyệt Văn kiện dự án, phi dự án

1. Thủ tướng Chính phủ phê duyệt chủ trương thực hiện dự án, phi dự án sử dụng vốn ODA không hoàn lại trong các trường hợp sau: Dự án, phi dự án kèm theo khung chính sách; dự án, phi dự án trong lĩnh vực an ninh, quốc phòng, tôn giáo; dự án, phi dự án có quy mô vốn ODA không hoàn lại tương đương từ 03 triệu đô la Mỹ trở lên; viện trợ mua sắm các loại hàng hóa thuộc diện phải được Thủ tướng Chính phủ cho phép; sự tham gia của Việt Nam vào chương trình, dự án khu vực.

2. Người đứng đầu cơ quan chủ quản:

a) Phê duyệt Văn kiện dự án, phi dự án trên cơ sở Quyết định chủ trương thực hiện của Thủ tướng Chính phủ đối với các trường hợp quy định tại khoản 1 Điều này;

b) Phê duyệt Văn kiện dự án, phi dự án đối với các trường hợp không quy định tại khoản 1 Điều này và không phải thực hiện trình tự, thủ tục quyết định chủ trương thực hiện.

Điều 30b. Lập Văn kiện dự án, phi dự án

Cơ quan chủ quản phối hợp với nhà tài trợ nước ngoài lập Văn kiện dự án, phi dự án theo Mẫu tại Phụ lục VII của Nghị định này.

Điều 30c. Trình tự, thủ tục quyết định chủ trương thực hiện dự án, phi dự án thuộc thẩm quyền của Thủ tướng Chính phủ

1. Cơ quan chủ quản có văn bản kèm theo Văn kiện dự án, phi dự án gửi Bộ Kế hoạch và Đầu tư.

2. Bộ Kế hoạch và Đầu tư chủ trì, lấy ý kiến các cơ quan có liên quan về những nội dung chính gồm: sự cần thiết, mục tiêu, nguồn vốn và khả năng cân đối vốn, điều kiện của nhà tài trợ nước ngoài (nếu có) và khả năng đáp ứng của phía Việt Nam.

3. Bộ Kế hoạch và Đầu tư tổng hợp ý kiến các cơ quan có liên quan, trình Thủ tướng Chính phủ.

4. Thủ tướng Chính phủ xem xét, quyết định chủ trương thực hiện dự án, phi dự án.

Điều 30d. Nội dung chính của Quyết định chủ trương thực hiện dự án, phi dự án:

a) Tên dự án, phi dự án;

b) Tên cơ quan chủ quản;

c) Tên nhà tài trợ, đồng tài trợ nước ngoài;

d) Mục tiêu dự án, phi dự án;

e) Hạn mức vốn (vốn ODA không hoàn lại, vốn đối ứng).

Điều 30đ. Trình tự, thủ tục thẩm định và quyết định phê duyệt Văn kiện dự án, phi dự án

1. Đối với các dự án, phi dự án quy định tại khoản 1 Điều 30a: Cơ quan chủ quản không tổ chức thẩm định. Người đứng đầu cơ quan chủ quản căn cứ Quyết định chủ trương thực hiện để quyết định phê duyệt Văn kiện dự án, phi dự án.

2. Đối với các dự án, phi dự án không quy định tại khoản 1 Điều 30a: Cơ quan chủ quản chủ trì thẩm định Văn kiện dự án, phi dự án bằng hình thức tổ chức Hội nghị thẩm định hoặc lấy ý kiến thẩm định của Bộ Kế hoạch và Đầu tư, Bộ Tài chính và các cơ quan có liên quan tùy thuộc vào quy mô, tính chất và nội dung của dự án, phi dự án, gồm:

a) Nội dung thẩm định dự án, phi dự án: Sự phù hợp của dự án, phi dự án với mục tiêu phát triển cụ thể của bộ, ngành, địa phương, đơn vị thực hiện và thụ hưởng; sự phù hợp của phương thức tổ chức thực hiện; vốn và khả năng cân đối vốn; tính hợp lý trong cơ cấu ngân sách dành cho các hạng mục chủ yếu; cam kết, điều kiện tiên quyết và các điều kiện khác của nhà tài trợ nước ngoài và các bên tham gia (nếu có); hiệu quả, khả năng vận dụng kết quả vào thực tiễn và tính bền vững sau khi kết thúc; những ý kiến đã được thống nhất hoặc còn khác nhau giữa các bên;

b) Hồ sơ thẩm định dự án, phi dự án bao gồm: Văn bản trình phê duyệt Văn kiện dự án, phi dự án của Chủ dự án; văn bản của nhà tài trợ thống nhất với nội dung dự án, phi dự án và thông báo hoặc cam kết xem xét tài trợ; dự thảo Văn kiện dự án, phi dự án; văn bản góp ý của các cơ quan liên quan; các văn bản ghi nhớ với nhà tài trợ, báo cáo của đoàn chuyên gia thẩm định thực hiện theo yêu cầu của nhà tài trợ (nếu có);

c) Căn cứ kết quả thẩm định, người đứng đầu cơ quan chủ quản quyết định phê duyệt Văn kiện dự án, phi dự án;

d) Thời hạn thẩm định Văn kiện dự án, phi dự án là không quá 20 ngày kể từ khi nhận đủ hồ sơ hợp lệ;

đ) Trường hợp khoản viện trợ phi dự án có quy mô vốn ODA không hoàn lại từ 200.000 đô la Mỹ trở xuống, khi phê duyệt Văn kiện phi dự án, người đứng đầu cơ quan chủ quản không bắt buộc phải lấy ý kiến thẩm định của các cơ quan liên quan.

3. Cơ quan chủ quản chủ trì thẩm định chịu trách nhiệm về kết quả thẩm định Văn kiện dự án, phi dự án.

4. Sau khi Văn kiện dự án, phi dự án được phê duyệt, cơ quan chủ quản thông báo cho Bộ Kế hoạch và Đầu tư, Bộ Tài chính và các cơ quan có liên quan kèm theo Văn kiện dự án, phi dự án đã được phê duyệt có đóng dấu giáp lai của cơ quan chủ quản để giám sát và phối hợp thực hiện.

Điều 30e. Điều chỉnh nội dung Quyết định chủ trương thực hiện và Quyết định phê duyệt Văn kiện dự án, phi dự án

1. Đối với Quyết định chủ trương thực hiện:

a) Cơ quan chủ quản có văn bản gửi Bộ Kế hoạch và Đầu tư về những thay đổi so với nội dung của Quyết định chủ trương thực hiện;

b) Bộ Kế hoạch và Đầu tư chủ trì, lấy ý kiến các cơ quan có liên quan về các nội dung thay đổi có liên quan, trao đổi với nhà tài trợ nước ngoài về thay đổi quy mô vốn ODA không hoàn lại (nếu có) và tổng hợp, trình Thủ tướng Chính phủ;

c) Thủ tướng Chính phủ xem xét, quyết định điều chỉnh chủ trương thực hiện dự án, phi dự án.

2. Đối với Quyết định phê duyệt Văn kiện dự án, phi dự án:

a) Cơ quan chủ quản có văn bản gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính và các cơ quan có liên quan về những thay đổi so với nội dung Quyết định phê duyệt Văn kiện dự án, phi dự án;

b) Bộ Kế hoạch và Đầu tư xem xét về các thay đổi, trao đổi với nhà tài trợ nước ngoài về thay đổi về quy mô vốn ODA không hoàn lại (nếu có);

c) Trên cơ sở ý kiến của Bộ Kế hoạch và Đầu tư, Bộ Tài chính và các cơ quan có liên quan, người đứng đầu cơ quan chủ quản quyết định phê duyệt điều chỉnh Văn kiện dự án, phi dự án. Trong trường hợp nội dung thay đổi dẫn đến vượt thẩm quyền cơ quan chủ quản, cơ quan chủ quản thực hiện quy định tại Điều 30c.”

28. Sửa đổi Điều 31 như sau:

“1. Cơ sở đề xuất ký kết điều ước quốc tế khung về vốn ODA, vốn vay ưu đãi là kết quả vận động, chiến lược và chính sách hợp tác phát triển, lĩnh vực ưu tiên về sử dụng vốn ODA, vốn vay ưu đãi đã được thống nhất giữa cấp có thẩm quyền của Việt Nam và nhà tài trợ nước ngoài.

2. Cơ sở đề xuất ký kết điều ước quốc tế cụ thể về vốn ODA, vốn vay ưu đãi:

a) Đối với chương trình, dự án sử dụng vốn vay ODA, vốn vay ưu đãi và chương trình, dự án đầu tư sử dụng vốn ODA không hoàn lại: Báo cáo nghiên cứu khả thi chương trình, dự án được phê duyệt và quyết định đầu tư chương trình, dự án;

b) Đối với dự án hỗ trợ kỹ thuật, phi dự án sử dụng vốn ODA không hoàn lại: Văn kiện dự án, phi dự án và Quyết định phê duyệt Văn kiện dự án, phi dự án.”

29. Sửa đổi khoản 2, 3 và 4 Điều 32 như sau:

“2. Bộ Tài chính là cơ quan đề xuất trình Chính phủ về việc ký kết điều ước quốc tế khung và cụ thể về vốn vay ODA, vốn vay ưu đãi, vốn ODA không hoàn lại cho chương trình, dự án sử dụng vốn vay ODA, vốn vay ưu đãi, trừ vốn ODA không hoàn lại được quy định tại khoản 3, 4 Điều này.

3. Ngân hàng Nhà nước Việt Nam là cơ quan đề xuất trình Chính phủ về việc ký kết điều ước quốc tế cụ thể về vốn ODA không hoàn lại không gắn với khoản vay của các tổ chức tài chính tiền tệ và ngân hàng quốc tế do Ngân hàng Nhà nước Việt Nam làm đại diện.

4. Bộ Kế hoạch và Đầu tư là cơ quan đề xuất trình Chính phủ về việc ký kết điều ước quốc tế khung và cụ thể về vốn ODA không hoàn lại không gắn với khoản vay cho chương trình, dự án không quy định tại khoản 1, 2 và 3 Điều này.”

30. Sửa đổi khoản 2, 3 và 4 Điều 35 như sau:

“2. Bộ Tài chính là cơ quan đề xuất trình Thủ tướng Chính phủ về việc ký kết thỏa thuận về vốn vay ODA, vốn vay ưu đãi, vốn ODA không hoàn lại tài trợ cho chương trình, dự án sử dụng vốn vay ODA, vốn vay ưu đãi, trừ vốn ODA không hoàn lại được quy định tại khoản 3, 4 Điều này.

3. Ngân hàng Nhà nước Việt Nam là cơ quan đề xuất trình Thủ tướng Chính phủ về việc ký kết thỏa thuận về vốn ODA không hoàn lại không gắn với khoản vay của các tổ chức tài chính tiền tệ và ngân hàng quốc tế do Ngân hàng Nhà nước Việt Nam làm đại diện.

4. Bộ Kế hoạch và Đầu tư là cơ quan đề xuất trình Thủ tướng Chính phủ về việc ký kết thỏa thuận về vốn ODA không hoàn lại không gắn với khoản vay cho chương trình, dự án không quy định tại khoản 1, 2 và 3 Điều này.”

31. Sửa đổi khoản 3 Điều 36 như sau:

“3. Trình tự, thủ tục ký kết, sửa đổi, bổ sung và gia hạn thỏa thuận về vốn ODA viện trợ không hoàn lại nhân danh Chính phủ thực hiện như sau:

a) Cơ quan đề xuất ký kết chủ động thảo luận và thống nhất với bên nước ngoài về dự thảo thỏa thuận;

b) Trên cơ sở tổng hợp ý kiến các cơ quan và thống nhất với bên nước ngoài, cơ quan đề xuất ký kết tổng hợp kết quả đàm phán để đồng thời xin ý kiến kiểm tra của Bộ Ngoại giao, ý kiến thẩm định của Bộ Tư pháp. Các cơ quan được xin ý kiến có trách nhiệm trả lời bằng văn bản trong thời hạn 15 ngày kể từ ngày nhận được văn bản xin ý kiến;

c) Cơ quan đề xuất ký kết trao đổi lại với bên nước ngoài để hoàn chỉnh dự thảo thỏa thuận và trình Thủ tướng Chính phủ việc ký kết;

d) Sau khi có quyết định của Thủ tướng Chính phủ cho phép ký kết, người đứng đầu cơ quan được Thủ tướng Chính phủ ủy quyền tiến hành ký thỏa thuận với bên nước ngoài;

đ) Trường hợp nội dung dự thảo thỏa thuận tương tự thỏa thuận mẫu hoặc thỏa thuận khung đã được Thủ tướng Chính phủ phê duyệt, cơ quan đề xuất ký kết trình Thủ tướng Chính phủ quyết định việc ký kết sau khi đã đàm phán và thống nhất với bên nước ngoài. Đối với các nội dung khác với thỏa thuận mẫu hoặc thỏa thuận khung đã được Thủ tướng Chính phủ phê duyệt, các điều kiện tài chính cụ thể, cơ chế tài chính chưa được nêu trong thỏa thuận mẫu hoặc thỏa thuận khung, cơ quan đề xuất ký kết phải báo cáo Thủ tướng Chính phủ phê duyệt trước khi ký kết;

e) Đối với sửa đổi, bổ sung thỏa thuận làm thay đổi cam kết về hạn mức vốn ODA không hoàn lại, trên cơ sở tổng hợp ý kiến các cơ quan liên quan, cơ quan đề xuất ký kết trình Thủ tướng Chính phủ quyết định; trong các trường hợp khác, Thủ tướng Chính phủ ủy quyền cơ quan đề xuất ký kết thống nhất và ký kết với bên nước ngoài.”

32. Bổ sung khoản 3a, 3b, 3c Điều 36 như sau:

“3a. Trình tự, thủ tục ký kết, sửa đổi, bổ sung và gia hạn thỏa thuận về vốn vay ODA, vốn vay ưu đãi nhân danh Chính phủ thực hiện như sau:

a) Bộ Tài chính thảo luận, thống nhất với bên nước ngoài về dự thảo thỏa thuận;

b) Trên cơ sở tổng hợp ý kiến các cơ quan liên quan và thống nhất với bên nước ngoài, Bộ Tài chính tổng hợp kết quả đàm phán để đồng thời xin ý kiến kiểm tra của Bộ Ngoại giao, ý kiến thẩm định của Bộ Tư pháp. Các cơ quan xin ý kiến có trách nhiệm trả lời bằng văn bản trong thời hạn 15 ngày kể từ ngày nhận được văn bản xin ý kiến;

c) Bộ Tài chính trao đổi lại với bên nước ngoài để hoàn chỉnh dự thảo thỏa thuận và trình Thủ tướng Chính phủ việc ký kết;

d) Sau khi có quyết định của Thủ tướng Chính phủ cho phép ký kết, Bộ trưởng Bộ Tài chính tiến hành ký thỏa thuận với bên nước ngoài;

đ) Trường hợp nội dung dự thảo thỏa thuận tương tự thỏa thuận mẫu hoặc thỏa thuận khung đã được Thủ tướng Chính phủ phê duyệt, Bộ Tài chính trình Thủ tướng Chính phủ quyết định việc ký kết sau khi đã đàm phán và thống nhất với bên nước ngoài. Đối với các nội dung khác với thỏa thuận mẫu hoặc thỏa thuận khung đã được Thủ tướng Chính phủ phê duyệt, các điều kiện tài chính cụ thể, cơ chế tài chính chưa được nêu trong thỏa thuận mẫu hoặc thỏa thuận khung, Bộ Tài chính báo cáo Thủ tướng Chính phủ phê duyệt trước khi ký kết;

e) Đối với sửa đổi, bổ sung và gia hạn liên quan đến các cam kết về tài chính, trên cơ sở tổng hợp ý kiến các cơ quan liên quan, Bộ Tài chính trình Thủ tướng Chính phủ quyết định; trong các trường hợp khác, Thủ tướng Chính phủ ủy quyền Bộ Tài chính thống nhất và ký kết với bên nước ngoài.

3b. Trường hợp nhà tài trợ nước ngoài yêu cầu xây dựng thỏa thuận mẫu hoặc thỏa thuận khung về vốn ODA, vốn vay ưu đãi, cơ quan đề xuất ký kết tiến hành trình tự, thủ tục phê duyệt thỏa thuận mẫu hoặc thỏa thuận khung như sau:

a) Cơ quan đề xuất ký kết thảo luận, thống nhất với bên nước ngoài về dự thảo thỏa thuận mẫu hoặc thỏa thuận khung;

b) Trên cơ sở tổng hợp ý kiến các cơ quan liên quan và thống nhất với bên nước ngoài, cơ quan đề xuất ký kết tổng hợp kết quả đàm phán để đồng thời xin ý kiến kiểm tra của Bộ Ngoại giao, ý kiến thẩm định của Bộ Tư pháp. Các cơ quan xin ý kiến có trách nhiệm trả lời bằng văn bản trong thời hạn 15 ngày kể từ ngày nhận được văn bản xin ý kiến;

c) Cơ quan đề xuất ký kết trao đổi lại với bên nước ngoài để hoàn chỉnh dự thảo thỏa thuận mẫu hoặc thỏa thuận khung và trình Thủ tướng Chính phủ phê duyệt.

3c. Trường hợp điều ước quốc tế hoặc thỏa thuận về vốn vay ODA, vốn vay ưu đãi có yêu cầu ý kiến pháp lý của Bộ Tư pháp, sau khi nhận được đầy đủ hồ sơ do Bộ Tài chính cung cấp theo quy định của pháp luật hiện hành về cấp ý kiến pháp lý, Bộ Tư pháp làm thủ tục cấp ý kiến pháp lý theo quy định của pháp luật.”

33. Sửa đổi lời dẫn và khoản 1, 2 và 5 Điều 37 như sau:

“Điều 37. Các hình thức tổ chức quản lý chương trình, dự án

Hình thức tổ chức, quản lý chương trình, dự án thực hiện theo văn kiện, báo cáo nghiên cứu khả thi chương trình, dự án đã được cấp có thẩm quyền phê duyệt hoặc theo quy định của điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi đã ký kết với nhà tài trợ nước ngoài, trong đó căn cứ quy mô, tính chất, điều kiện cụ thể thực hiện chương trình, dự án, năng lực tổ chức quản lý chương trình, dự án, người quyết định đầu tư quyết định áp dụng hình thức tổ chức quản lý chương trình, dự án sau:

1. Đối với chương trình, dự án đầu tư xây dựng: áp dụng hình thức tổ chức, quản lý theo quy định của pháp luật về quản lý dự án đầu tư xây dựng.

2. Đối với chương trình, dự án khác, người quyết định đầu tư quyết định áp dụng một trong các hình thức sau:

a) Thành lập Ban quản lý dự án mới;

b) Sử dụng Ban quản lý dự án đang hoạt động để quản lý chương trình, dự án mới;

c) Chủ dự án tự quản lý chương trình, dự án;

d) Nhà tài trợ nước ngoài trực tiếp quản lý toàn bộ chương trình, dự án;

đ) Nhà tài trợ nước ngoài trực tiếp quản lý một phần chương trình, dự án.

5. Thuê tư vấn quản lý một phần hoặc toàn bộ công việc thực hiện chương trình, dự án.”

34. Sửa đổi Điều 39 như sau:

“Điều 39. Thành lập Ban quản lý dự án

1. Trong vòng 30 ngày kể từ ngày có quyết định đầu tư, người đứng đầu cơ quan chủ quản ban hành quyết định thành lập Ban Quản lý dự án. Trường hợp chủ dự án có đầy đủ tư cách pháp nhân, người đứng đầu cơ quan chủ quản có thể ủy quyền cho chủ dự án ban hành quyết định thành lập Ban Quản lý dự án (trừ trường hợp Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực thành lập theo quy định về quản lý đầu tư xây dựng).

2. Trường hợp thành lập Ban quản lý dự án mới theo quy định tại điểm a khoản 2 Điều 37 của Nghị định này: Quyết định thành lập Ban quản lý dự án phải kèm theo văn bản quy định cơ cấu tổ chức; chức năng, nhiệm vụ; trách nhiệm, quyền hạn và ủy quyền; đề cương giao việc đối với một số chức danh chủ chốt của Ban quản lý dự án.

3. Trường hợp sử dụng Ban quản lý dự án đang hoạt động để quản lý chương trình, dự án mới theo quy định tại điểm b khoản 2 Điều 37 của Nghị định này: Căn cứ quyết định thành lập Ban quản lý dự án hiện hành, người đứng đầu cơ quan chủ quản hoặc chủ dự án tiến hành bổ sung, điều chỉnh chức năng, nhiệm vụ của Ban quản lý dự án đang hoạt động để quản lý chương trình, dự án mới.

4. Trường hợp chủ dự án tự quản lý chương trình, dự án theo quy định tại điểm c khoản 2 Điều 37 của Nghị định này: Trên cơ sở quyết định của người đứng đầu cơ quan chủ quản giao chủ dự án chịu trách nhiệm quản lý việc thực hiện dự án, trong vòng 30 ngày kể từ ngày có quyết định đầu tư, chủ dự án ban hành quyết định phân công và giao nhiệm vụ bổ sung cho đơn vị, cá nhân trực thuộc thực hiện các hoạt động quản lý chương trình, dự án theo quy định hiện hành của pháp luật, theo đó tối thiểu phải có một cán bộ đầu mối về quản lý và một cán bộ đầu mối theo dõi tài chính, làm việc theo chế độ kiêm nhiệm hoặc chuyên trách và phải có chuyên môn, nghiệp vụ phù hợp với vị trí đảm nhận.

5. Trường hợp nhà tài trợ nước ngoài trực tiếp quản lý một phần chương trình, dự án theo quy định tại điểm đ khoản 2 Điều 37 của Nghị định này: Căn cứ nội dung văn kiện chương trình, dự án hoặc điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi trong đó quy định nhà tài trợ nước ngoài trực tiếp quản lý một phần chương trình, dự án và phía Việt Nam quản lý phần còn lại, người đứng đầu cơ quan chủ quản quyết định áp dụng một trong các hình thức quy định tại khoản 2 Điều 37 Nghị định này để quản lý phần việc do phía Việt Nam đảm nhận theo quy định hiện hành của Việt Nam và cam kết với nhà tài trợ nước ngoài.

6. Trường hợp nhà tài trợ nước ngoài trực tiếp quản lý toàn bộ chương trình, dự án theo quy định tại điểm d khoản 2 Điều 37 của Nghị định này: Căn cứ nội dung văn kiện chương trình, dự án hoặc điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi trong đó quy định nhà tài trợ nước ngoài trực tiếp quản lý toàn bộ chương trình, dự án, người đứng đầu cơ quan chủ quản giao nhiệm vụ cho đơn vị trực thuộc phối hợp với nhà tài trợ nước ngoài giám sát tiến độ và chất lượng, khai thác và sử dụng các kết quả đầu ra của chương trình, dự án.

7. Trong vòng 15 ngày kể từ ngày có quyết định thành lập Ban quản lý dự án, người đứng đầu cơ quan chủ quản hoặc chủ dự án có tư cách pháp nhân được người đứng đầu cơ quan chủ quản ủy quyền ban hành Quy chế tổ chức và hoạt động của Ban quản lý dự án. Trong trường hợp điều ước quốc tế, thỏa thuận về vốn ODA, vốn vay ưu đãi đối với chương trình, dự án có quy định về cơ cấu tổ chức quản lý dự án, nhiệm vụ và quyền hạn của Ban quản lý dự án, những quy định này phải được cụ thể hóa và thể hiện đầy đủ trong Quy chế tổ chức và hoạt động của Ban quản lý dự án.”

35. Bổ sung các Điều 45a, 45b, 45c như sau:

“Điều 45a. Lập, thẩm định, phê duyệt và giao kế hoạch đầu tư trung hạn vốn ODA, vốn vay ưu đãi

1. Nguyên tắc, căn cứ lập kế hoạch đầu tư trung hạn vốn ODA, vốn vay ưu đãi:

a) Thực hiện theo quy định tại các Điều 50, 51 và 70 của Luật Đầu tư công;

b) Nghị quyết, quyết định, chỉ đạo của các cấp có thẩm quyền;

c) Nhiệm vụ chi thuộc ngân sách cấp nào do ngân sách cấp đó bảo đảm, trong phạm vi và phù hợp với khả năng cân đối ngân sách theo phân cấp.

2. Điều kiện chương trình, dự án được bố trí vốn kế hoạch đầu tư trung hạn vốn ODA, vốn vay ưu đãi:

a) Thực hiện theo quy định tại Điều 55 của Luật Đầu tư công;

b) Bảo đảm cân đối đủ vốn đối ứng phù hợp với tiến độ giải ngân vốn ODA, vốn vay ưu đãi.

3. Trình tự lập, thẩm định, trình, phê duyệt và giao kế hoạch đầu tư trung hạn vốn ODA, vốn vay ưu đãi:

a) Đối với vốn vay ODA, vốn vay ưu đãi được cân đối trong ngân sách nhà nước: Thực hiện theo quy định tại các Điều 58, 65 và 71 của Luật Đầu tư công;

b) Đối với vốn vay ODA, vốn vay ưu đãi cho vay lại chính quyền địa phương: Thực hiện theo quy định tại các Điều 58, 67 của Luật Đầu tư công;

c) Đối với vốn ODA không hoàn lại trong chương trình, dự án do chính quyền địa phương là cơ quan chủ quản: Thực hiện theo quy định tại các Điều 58, 67 của Luật Đầu tư công;

d) Đối với vốn ODA không hoàn lại trong chương trình, dự án do bộ, cơ quan trung ương, cơ quan trung ương của Mặt trận Tổ quốc Việt Nam và của tổ chức chính trị - xã hội, cơ quan tổ chức khác là cơ quan chủ quản: Thực hiện theo quy định tại các Điều 58, 65 và 71 của Luật Đầu tư công.

Điều 45b. Lập, thẩm định, phê duyệt và giao kế hoạch đầu tư hằng năm vốn ODA, vốn vay ưu đãi

1. Nguyên tắc, căn cứ lập kế hoạch đầu tư hằng năm vốn ODA, vốn vay ưu đãi:

a) Thực hiện theo quy định tại Điều 50, 51 và 70 của Luật Đầu tư công;

b) Nghị quyết, quyết định, chỉ đạo của các cấp có thẩm quyền;

c) Nhiệm vụ chi thuộc ngân sách cấp nào do ngân sách cấp đó bảo đảm, trong phạm vi và phù hợp với khả năng cân đối ngân sách theo phân cấp.

2. Điều kiện chương trình, dự án được bố trí vốn kế hoạch đầu tư hằng năm vốn ODA, vốn vay ưu đãi:

a) Thực hiện theo quy định tại Điều 56 của Luật Đầu tư công;

b) Đã được bố trí hạn mức kế hoạch đầu tư trung hạn vốn ODA, vốn vay ưu đãi;

c) Có đủ hạn mức kế hoạch đầu tư hằng năm vốn ODA, vốn vay ưu đãi để bố trí;

d) Bảo đảm cân đối đủ vốn đối ứng phù hợp với tiến độ giải ngân vốn ODA và vốn vay ưu đãi.

3. Trình tự lập, thẩm định, trình, phê duyệt và giao kế hoạch đầu tư hằng năm vốn ODA, vốn vay ưu đãi:

a) Đối với vốn vay ODA, vốn vay ưu đãi được cân đối trong ngân sách nhà nước: Thực hiện theo quy định tại các Điều 59, 66 và 71 của Luật Đầu tư công;

b) Đối với vốn vay ODA, vốn vay ưu đãi cho vay lại chính quyền địa phương: Thực hiện theo quy định tại các Điều 59, 68 của Luật Đầu tư công;

c) Đối với vốn ODA không hoàn lại trong chương trình, dự án do chính quyền địa phương là cơ quan chủ quản: Thực hiện theo quy định tại các Điều 59, 68 của Luật Đầu tư công;

d) Đối với vốn ODA không hoàn lại trong chương trình, dự án do bộ, cơ quan trung ương, cơ quan trung ương của Mặt trận Tổ quốc Việt Nam và của tổ chức chính trị - xã hội, cơ quan tổ chức khác là cơ quan chủ quản: Thực hiện theo quy định tại các Điều 59, 66 và 71 của Luật Đầu tư công.

Điều 45c. Thực hiện và điều chỉnh kế hoạch đầu tư vốn ODA, vốn vay ưu đãi

1. Thực hiện giải ngân kế hoạch đầu tư vốn ODA, vốn vay ưu đãi:

a) Đối với vốn vay ODA, vốn vay ưu đãi: Theo hạn mức kế hoạch được cấp có thẩm quyền giao;

b) Đối với vốn ODA không hoàn lại: Theo tiến độ thực hiện và tiến độ cấp vốn của nhà tài trợ nước ngoài. Kết quả giải ngân thực tế cần được quyết toán và báo cáo theo quy định.

2. Vốn đối ứng bố trí cho chương trình, dự án phải phù hợp với tiến độ giao thực hiện và điều chỉnh kế hoạch đầu tư vốn ODA, vốn vay ưu đãi.

3. Điều chỉnh kế hoạch đầu tư trung hạn và hằng năm vốn ODA, vốn vay ưu đãi: Thực hiện theo quy định tại Điều 75 của Luật Đầu tư công.”

36. Sửa đổi khoản 1 Điều 47 như sau:

“1. Trên cơ sở kế hoạch tổng thể thực hiện chương trình, dự án đã được cơ quan chủ quản phê duyệt; căn cứ tình hình giải ngân thực tế và kế hoạch giải ngân theo điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi đối với chương trình, dự án, chủ dự án xem xét và trình người đứng đầu cơ quan chủ quản phê duyệt kế hoạch thực hiện chương trình, dự án hằng năm. Kế hoạch thực hiện chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi hằng năm là một phần kế hoạch đầu tư hằng năm của cơ quan chủ quản.”

37. Sửa đổi Điều 53 như sau:

“1. Trường hợp điều chỉnh nội dung chương trình, dự án trong quá trình thực hiện:

a) Làm thay đổi nội dung Quyết định chủ trương đầu tư hoặc Quyết định chủ trương thực hiện nhưng không dẫn đến sửa đổi, bổ sung, gia hạn điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi: Chủ dự án trình cơ quan chủ quản xử lý theo quy định tại Điều 21 hoặc Điều 30e Nghị định này;

b) Làm thay đổi nội dung Quyết định đầu tư hoặc Quyết định phê duyệt Văn kiện dự án nhưng không dẫn đến sửa đổi, bổ sung, gia hạn điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi: Chủ dự án trình cơ quan chủ quản để cơ quan chủ quản quyết định sửa đổi, bổ sung Quyết định đầu tư hoặc Quyết định phê duyệt Văn kiện dự án theo thẩm quyền hoặc trình cấp có thẩm quyền quyết định.

2. Trường hợp điều chỉnh nội dung chương trình, dự án trong quá trình thực hiện dẫn đến sửa đổi, bổ sung, gia hạn điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi:

a) Đối với điều chỉnh nội dung chương trình, dự án trong quá trình thực hiện dẫn đến thay đổi về nội dung trong Quyết định chủ trương đầu tư hoặc Quyết định chủ trương thực hiện, thực hiện theo quy định tại điểm a khoản 1 Điều này. Sau khi cấp có thẩm quyền phê duyệt điều chỉnh Quyết định chủ trương đầu tư và Quyết định đầu tư hoặc Quyết định chủ trương thực hiện và Quyết định phê duyệt Văn kiện dự án, cơ quan chủ quản có văn bản gửi cơ quan có thẩm quyền đề xuất ký kết điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi đề nghị sửa đổi, bổ sung điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi;

b) Đối với điều chỉnh nội dung chương trình, dự án dẫn đến thay đổi về nội dung trong Quyết định đầu tư hoặc Quyết định phê duyệt Văn kiện dự án, thực hiện theo quy định tại điểm b khoản 1 Điều này. Sau khi cấp có thẩm quyền phê duyệt điều chỉnh Quyết định đầu tư hoặc điều chỉnh Quyết định phê duyệt Văn kiện dự án, cơ quan chủ quản có văn bản gửi cơ quan có thẩm quyền đề xuất ký kết điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi đề nghị sửa đổi, bổ sung điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi.

3. Vốn dư (vốn ODA, vốn vay ưu đãi) phát sinh trong quá trình thực hiện chương trình, dự án (bao gồm vốn dư sau đấu thầu, vốn dư do thay đổi tỷ giá, lãi suất, vốn dự phòng chưa phân bổ và các khoản vốn dư khác), trường hợp thực sự cần thiết sử dụng để phát huy hiệu quả của chương trình, dự án đang thực hiện, trình tự, thủ tục quyết định việc sử dụng vốn dư như sau:

a) Đối với trường hợp sử dụng vốn dư trong phạm vi chương trình, dự án được xác định tại văn bản quyết định đầu tư dự án hoặc quyết định phê duyệt văn kiện dự án, phi dự án, phù hợp với quyết định phê duyệt chủ trương đầu tư hoặc quyết định chủ trương thực hiện dự án, phi dự án của cấp có thẩm quyền: sau khi thống nhất với Bộ Kế hoạch và Đầu tư và Bộ Tài chính, cơ quan chủ quản thỏa thuận với nhà tài trợ nước ngoài để quyết định việc sử dụng vốn dư theo quy định hiện hành;

b) Đối với trường hợp sử dụng vốn dư để thực hiện chương trình, dự án mới theo hướng ưu tiên nhằm phát huy hiệu quả của chương trình, dự án đang thực hiện: cơ quan chủ quản có văn bản gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính kèm theo Báo cáo đề xuất chủ trương đầu tư chương trình, dự án mới hoặc Văn kiện dự án, phi dự án mới. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các cơ quan có liên quan làm việc với nhà tài trợ nước ngoài để thống nhất việc sử dụng vốn dư. Các bước tiếp theo liên quan đến việc trình, thẩm định và quyết định chủ trương đầu tư chương trình, dự án hoặc chủ trương thực hiện dự án, phi dự án thực hiện theo quy định tại Điều 14, 15, 16, 17, 18 hoặc Điều 30c Nghị định này.”

38. Bổ sung Chương Va như sau:

“Chương Va

QUẢN LÝ TÀI CHÍNH CHƯƠNG TRÌNH, DỰ ÁN

Mục 1

MỞ VÀ QUẢN LÝ TÀI KHOẢN THANH TOÁN

Điều 56a. Mở tài khoản thanh toán cho chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi tại hệ thống Kho bạc nhà nước, ngân hàng phục vụ

1. Tài khoản nguồn vốn ODA, vay ưu đãi:

a) Các khoản vay và viện trợ của ngân sách nhà nước được quản lý, hạch toán theo dõi trên tài khoản của từng cấp ngân sách;

b) Chủ dự án mở tài khoản nguồn vốn của dự án tại hệ thống Kho bạc nhà nước hoặc ngân hàng phục vụ để tiếp nhận nguồn vốn ODA, vốn vay ưu đãi chi cho các hoạt động của chương trình, dự án.

2. Tài khoản vốn đối ứng: Chủ dự án mở tài khoản tại Kho bạc nhà nước nơi giao dịch để thực hiện việc kiểm soát, thanh toán đối với nguồn vốn đối ứng của dự án.

3. Kho bạc nhà nước tổ chức việc kiểm soát, thanh toán cho dự án từ nguồn vốn ODA, vay ưu đãi, vốn đối ứng.

Điều 56b. Tiêu chí lựa chọn ngân hàng phục vụ chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi

1. Là một ngân hàng được lựa chọn trong các ngân hàng có kinh nghiệm quản lý rút vốn ODA, vốn vay ưu đãi, được xếp hạng tín nhiệm trong nước, đáp ứng các tiêu chuẩn về chuyên môn, nghiệp vụ ngân hàng, các quy định về giới hạn tỷ lệ đảm bảo an toàn trong hoạt động ngân hàng.

2. Có hệ thống chi nhánh phù hợp với yêu cầu của chương trình, dự án.

3. Chấp nhận các trách nhiệm của ngân hàng phục vụ quy định tại Nghị định này.

Điều 56c. Trách nhiệm của ngân hàng phục vụ

1. Làm thủ tục cho Bộ Tài chính hoặc chủ dự án mở tài khoản vốn ODA, vốn vay ưu đãi cho chương trình, dự án theo thỏa thuận về vốn ODA, vốn vay ưu đãi và phù hợp với quy định của Nghị định này.

2. Theo dõi, quản lý tài khoản, thực hiện các giao dịch ngân hàng và thu phí theo quy định, báo cáo thông tin về tài khoản chương trình, dự án sử dụng vốn ODA, vay ưu đãi theo quy định tại Nghị định này.

Điều 56d. Nguyên tắc mở và quản lý tài khoản tạm ứng nguồn vốn ODA, vốn vay ưu đãi

1. Kho bạc Nhà nước nơi giao dịch hoặc ngân hàng phục vụ làm thủ tục mở tài khoản tạm ứng (tài khoản giao dịch) cho chủ dự án hoặc Bộ Tài chính phù hợp với yêu cầu thanh toán của dự án, đảm bảo luân chuyển vốn tài trợ trực tiếp đến dự án, không bố trí qua tài khoản trung gian.

Trường hợp dự án có nhiều khoản tài trợ, phải mở các tài khoản riêng để theo dõi từng nguồn vốn rút về.

2. Trường hợp cơ quan chủ quản dự án giao nhiều đơn vị thực thi, chủ dự án mở tài khoản nhánh tại Kho bạc Nhà nước nơi giao dịch hoặc chi nhánh ngân hàng phục vụ.

3. Đồng tiền của tài khoản là đồng ngoại tệ vay nước ngoài (trừ trường hợp được Bộ Tài chính chấp thuận mở tài khoản bằng đồng Việt Nam).

4. Quản lý lãi tài khoản tạm ứng:

a) Lãi phát sinh trên tài khoản tạm ứng phải được hạch toán theo dõi riêng và được sử dụng để thanh toán phí dịch vụ ngân hàng theo quy định. Phí dịch vụ ngân hàng là khoản chi thuộc dự án. Trường hợp số lãi phát sinh không đủ để thanh toán phí dịch vụ ngân hàng, chủ dự án lập dự toán và bố trí vốn đối ứng để chi trả;

b) Khi kết thúc hoạt động chi tiêu trên tài khoản tạm ứng, đối với dự án do ngân sách cấp phát toàn bộ, chủ dự án nộp số dư lãi phát sinh trên tài khoản này vào ngân sách nhà nước. Đối với dự án vay lại toàn bộ, số dư lãi phát sinh là nguồn thu của chủ dự án. Đối với dự án vay lại theo tỷ lệ, số dư lãi phát sinh được phân bổ theo tỷ lệ tương ứng.

Điều 56đ. Trách nhiệm của cơ quan giữ tài khoản của chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi

1. Theo đề nghị của chủ dự án là chủ tài khoản, Kho bạc Nhà nước hoặc ngân hàng phục vụ hướng dẫn hồ sơ và thủ tục mở các tài khoản thanh toán của dự án và thực hiện các giao dịch thanh toán, rút vốn và các nghiệp vụ khác theo quy định hiện hành.

2. Kho bạc Nhà nước hoặc ngân hàng phục vụ có trách nhiệm hướng dẫn và cung cấp cho dự án đầy đủ thông tin để thực hiện giao dịch thanh toán qua hệ thống Kho bạc Nhà nước hoặc ngân hàng phục vụ.

3. Định kỳ hàng tháng theo thỏa thuận giữa cơ quan giữ tài khoản và chủ tài khoản và khi chủ tài khoản có yêu cầu, cơ quan giữ tài khoản có trách nhiệm gửi báo cáo sao kê tài khoản tạm ứng cho chủ tài khoản, chi tiết số tiền nguyên tệ, người thụ hưởng và ngày giao dịch, tỷ giá áp dụng và giá trị đồng Việt Nam tương đương, số dư đầu kỳ, số chi trong kỳ và số dư cuối kỳ.

4. Định kỳ hàng tháng theo thỏa thuận giữa cơ quan giữ tài khoản và chủ tài khoản và khi chủ tài khoản có yêu cầu, cơ quan giữ tài khoản thông báo cho chủ tài khoản số lãi phát sinh trên tài khoản tạm ứng của dự án (nếu có); số phí dịch vụ ngân hàng đã thu; số chênh lệch giữa lãi và phí; số dư đầu kỳ, cuối kỳ.

5. Trong vòng 2 ngày làm việc kể từ khi nhận được báo có số tiền giải ngân từ nhà tài trợ nước ngoài, cơ quan giữ tài khoản thực hiện ghi có vào tài khoản của dự án và thông báo cho chủ tài khoản biết.

6. Trước ngày 10 hằng tháng, Kho bạc Nhà nước, ngân hàng phục vụ tổng hợp báo cáo gửi Bộ Tài chính tình hình hoạt động trong tháng trước đó của các tài khoản nguồn vốn ODA, vốn vay ưu đãi mở trên toàn hệ thống. Báo cáo chi tiết theo tên dự án, chủ dự án, tài khoản, tiểu khoản (mỗi tài khoản, tiểu khoản sử dụng cho một nguồn tài trợ), báo cáo phải tách riêng nguồn ODA viện trợ không hoàn lại, nguồn vốn vay; Báo cáo chi tiết số dư tài khoản đầu kỳ, tổng số rút vốn từ nhà tài trợ nước ngoài trong kỳ, tổng số chi trong kỳ, số dư cuối kỳ, các giao dịch hoàn trả tiền cho nhà tài trợ nước ngoài (nếu có); Báo cáo số liệu lãi phát sinh trên các tài khoản nguồn vốn ODA, vốn vay ưu đãi trong kỳ, số lãi đã sử dụng trang trải phí dịch vụ ngân hàng, số dư lãi cuối kỳ.

Mục 2

LẬP KẾ HOẠCH TÀI CHÍNH NGUỒN VỐN ODA, VỐN VAY ƯU ĐÃI

Điều 56e. Lập kế hoạch tài chính hằng năm cho chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi

1. Trên cơ sở kế hoạch trung hạn được cấp có thẩm quyền phê duyệt hoặc kế hoạch điều chỉnh, bổ sung, cơ quan chủ quản lập kế hoạch tài chính hằng năm cho chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi.

2. Kế hoạch tài chính hằng năm phải lập chi tiết cho từng chương trình, dự án, từng điều ước quốc tế, thỏa thuận về vốn ODA, vốn vay ưu đãi đã ký kết, trong đó chia ra vốn chi đầu tư phát triển, chi thường xuyên, vốn vay lại, vốn đối ứng. Trường hợp dự án áp dụng vay lại theo tỷ lệ, kế hoạch vốn phần cấp phát và vay lại phải đảm bảo đúng tỷ lệ theo cơ chế tài chính đã được cấp có thẩm quyền phê duyệt.

3. Mức bố trí vốn ODA, vốn vay ưu đãi và vốn đối ứng trong dự toán ngân sách hằng năm phải đảm bảo phù hợp với các điều ước quốc tế, thỏa thuận về ODA và vay ưu đãi nước ngoài đã ký kết, phù hợp với khả năng giải ngân thực tế của các chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi.

4. Việc lập kế hoạch tài chính hằng năm cho chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi tuân thủ quy trình lập dự toán ngân sách nhà nước hằng năm theo quy định của Luật ngân sách nhà nước và các văn bản hướng dẫn thi hành.

Điều 56f. Tổng hợp kế hoạch tài chính nguồn vốn ODA, vốn vay ưu đãi trong dự toán ngân sách nhà nước hằng năm

1. Đối với các dự án chi đầu tư phát triển được ngân sách nhà nước cấp phát, Bộ Kế hoạch và Đầu tư tổng hợp kế hoạch rút vốn ODA, vốn vay ưu đãi, kế hoạch vốn đối ứng gửi Bộ Tài chính để tổng hợp vào dự toán ngân sách nhà nước hằng năm.

2. Đối với chi thường xuyên, Bộ Tài chính tổng hợp kế hoạch rút vốn ODA vốn vay ưu đãi, vốn đối ứng vào dự toán ngân sách nhà nước hăng năm.

3. Đối với khoản vay lại của Ủy ban nhân dân cấp tỉnh, Ủy ban nhân dân cấp tỉnh lập kế hoạch rút vốn vay lại, báo cáo cấp thẩm quyền theo quy định tại Nghị định của Chính phủ về quản lý nợ của chính quyền địa phương gửi Bộ Tài chính để tổng hợp dự toán ngân sách nhà nước, báo cáo cấp có thẩm quyền quyết định.

4. Đối với dự án cho vay lại của doanh nghiệp, đơn vị sự nghiệp công lập, chủ dự án gửi Bộ Tài chính đăng ký kế hoạch giải ngân vốn vay lại hằng năm, đồng gửi cơ quan cho vay lại. Bộ Tài chính tổng hợp trình Chính phủ quyết định hạn mức vay vốn ODA, vốn vay ưu đãi để cho vay lại hằng năm.

5. Bộ Tài chính hướng dẫn nội dung mẫu biểu và thuyết minh lập kế hoạch tài chính hằng năm đối với chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi.

Mục 3

KIỂM SOÁT CHI NGUỒN VỐN ODA, VỐN VAY ƯU ĐÃI

Điều 56g. Nguyên tắc kiểm soát chi

Việc kiểm soát và thanh toán vốn ODA, vốn vay ưu đãi (sau đây gọi tắt là kiểm soát chi) áp dụng theo các quy định hiện hành đối với nguồn vốn ngân sách nhà nước.

Điều 56h. Cơ quan kiểm soát chi

1. Kho bạc nhà nước các cấp thực hiện việc kiểm soát hồ sơ thanh toán của dự án hoặc hợp phần dự án được ngân sách nhà nước cấp phát; dự án áp dụng cơ chế cấp phát một phần, vay lại một phần theo tỷ lệ và dự án vay lại của Ủy ban nhân dân cấp tỉnh.

2. Cơ quan cho vay lại được Bộ Tài chính ủy quyền thực hiện việc kiểm soát hồ sơ thanh toán của dự án hoặc hợp phần dự án áp dụng cơ chế vay lại toàn bộ.

3. Đối với các chương trình, dự án khác chưa được xác định theo các khoản 1 và 2 Điều này, Bộ Tài chính xác định cơ quan kiểm soát chi phù hợp, đảm bảo nguyên tắc không có hai cơ quan kiểm soát chi cùng kiểm soát một hoạt động chi tiêu của dự án.

Điều 56i. Hình thức kiểm soát chi

1. Kiểm soát chi trước là việc cơ quan kiểm soát chi kiểm tra, xác nhận tính hợp pháp, hợp lệ của khoản chi trước khi chủ dự án rút vốn thanh toán cho nhà thầu, người thụ hưởng. Kiểm soát chi trước áp dụng đối với các khoản chi không thuộc phạm vi khoản 2 Điều này.

2. Kiểm soát chi sau là việc cơ quan kiểm soát chi kiểm tra, xác nhận tính hợp pháp, hợp lệ của khoản chi sau khi chủ dự án đã rút vốn thanh toán cho nhà thầu, người thụ hưởng. Kiểm soát chi sau áp dụng với các trường hợp sau:

a) Thanh toán từ tài khoản tạm ứng cho nhà thầu, nhà cung cấp, trừ tài khoản tạm ứng do Bộ Tài chính là chủ tài khoản áp dụng kiểm soát chi trước. Chuyển tiền từ tài khoản tạm ứng sang tài khoản tạm giữ để thanh toán chi phí kiểm toán độc lập sau khi đóng tài khoản tạm ứng;

b) Chuyển tạm ứng từ tài khoản tạm ứng cho các tài khoản cấp hai đối với dự án có nhiều cấp quản lý;

c) Các khoản chi từ tài khoản cấp hai cho hoạt động quản lý dự án thuộc dự toán đã được cấp có thẩm quyền phê duyệt.

3. Trong vòng 30 ngày kể từ ngày rút vốn thanh toán, chủ dự án phải hoàn tất hồ sơ thanh toán gửi cơ quan kiểm soát chi xác nhận để làm cơ sở thực hiện lần thanh toán kế tiếp. Trường hợp thấy cần thiết, chủ dự án có quyền thỏa thuận với nhà thầu áp dụng hình thức kiểm soát chi trước đối với các khoản chi nêu tại khoản 2 Điều này và gửi cơ quan kiểm soát chi để phối hợp thực hiện.

Mục 4

RÚT VỐN, QUẢN LÝ HẠCH TOÁN VỐN ODA, VỐN VAY ƯU ĐÃI

Điều 56k. Các hình thức rút vốn ODA, vốn vay ưu đãi

Các hình thức rút vốn ODA, vốn vay ưu đãi bao gồm:

1. Giải ngân hỗ trợ ngân sách: Vốn ODA, vốn vay ưu đãi được giải ngân về ngân sách nhà nước đối với khoản hỗ trợ ngân sách trực tiếp hoặc phương thức tài trợ dựa trên kết quả.

2. Tài trợ theo chương trình, dự án:

Phương thức tài trợ theo chương trình, dự án áp dụng một hoặc một số các hình thức rút vốn sau đây: thanh toán trực tiếp và thanh toán chuyển tiền, thanh toán theo thư cam kết, hoàn vốn hoặc hồi tố, tài khoản tạm ứng.

Điều 56l. Thời gian xử lý rút vốn ODA, vốn vay ưu đãi

Thời gian xử lý đơn rút vốn tại Bộ Tài chính là 04 ngày kể từ khi nhận đủ hồ sơ theo quy định.

Điều 56m. Trình tự, thủ tục rút vốn ODA, vốn vay ưu đãi

1. Trình tự và thủ tục rút vốn theo hình thức hỗ trợ ngân sách:

a) Chủ dự án, cơ quan chủ quản có trách nhiệm chủ trì hoặc phối hợp với Bộ Tài chính và các cơ quan liên quan để thực hiện các cam kết về phần mình theo thỏa thuận với bên cho vay nước ngoài, để thỏa mãn điều kiện tiên quyết về rút vốn nêu trong các điều ước quốc tế cụ thể, thỏa thuận về vốn vay ODA, vốn vay ưu đãi đã ký kết;

b) Chủ dự án, cơ quan chủ quản có trách nhiệm chủ trì hoặc phối hợp với các cơ quan liên quan lập hồ sơ và đơn rút vốn gửi Bộ Tài chính theo quy định của bên cho vay nước ngoài;

c) Đối với hình thức hỗ trợ ngân sách chung, Bộ Tài chính xử lý các hồ sơ và đơn rút vốn gửi bên cho vay nước ngoài và chuyển các khoản rút vốn về ngân sách nhà nước để sử dụng theo thỏa thuận vay đã ký;

d) Trường hợp khoản vốn ODA, vốn vay ưu đãi theo hình thức hỗ trợ ngân sách cho một ngành, lĩnh vực cụ thể:

Cơ quan chủ quản chương trình, dự án có trách nhiệm thống nhất với Bộ Tài chính về thời điểm rút vốn, số tiền rút vốn ODA, vốn vay ưu đãi, đảm bảo khoản tiền giải ngân đã được đưa vào kế hoạch tài chính năm của các dự án thành phần.

Vốn ODA, vốn vay ưu đãi giải ngân về ngân sách nhà nước được phân bổ cho các dự án thành phần để sử dụng theo đúng quy trình quản lý vốn ngân sách nhà nước hiện hành.

2. Trình tự và thủ tục rút vốn theo phương thức tài trợ dựa trên kết quả:

a) Chủ dự án, cơ quan chủ quản có trách nhiệm chủ trì, phối hợp với các cơ quan liên quan thực hiện các chỉ số giải ngân liên quan theo thỏa thuận với bên cho vay nước ngoài để làm cơ sở rút vốn. Chủ dự án được tiếp nhận vốn tạm ứng theo quy định của bên cho vay nước ngoài để thực hiện các công việc đã thỏa thuận nhằm đạt được cam kết gắn với chỉ số giải ngân;

b) Chủ dự án, cơ quan chủ quản có trách nhiệm chủ trì hoặc phối hợp với các cơ quan liên quan lập báo cáo, tài liệu hoặc cung cấp tài liệu chứng minh việc hoàn thành các tiêu chí giải ngân quy định tại thỏa thuận vay vốn ODA, vốn vay ưu đãi đã ký để gửi bên cho vay nước ngoài. Chủ dự án lập hồ sơ và đơn rút vốn gửi Bộ Tài chính theo quy định của bên cho vay nước ngoài;

c) Nguồn vốn ODA, vốn vay ưu đãi giải ngân được chuyển về tài khoản của đơn vị thực hiện chương trình, dự án mở tại Kho bạc nhà nước theo thỏa thuận với nhà tài trợ. Việc chi tiêu tuân thủ quy trình quản lý vốn ngân sách nhà nước hiện hành. Hết niên độ ngân sách, số dư dự toán nguồn vốn ngoài nước được xử lý theo các quy định quản lý vốn ngân sách nhà nước hiện hành; số dư tiền mặt trên tài khoản tạm ứng được tiếp tục sử dụng cho các hoạt động của chương trình, dự án trong niên độ tiếp theo theo quy định.

3. Trình tự và thủ tục rút vốn đối với khoản vốn ODA, vốn vay ưu đãi theo phương thức tài trợ dự án:

a) Các hình thức rút vốn:

Thanh toán trực tiếp: chuyển tiền thanh toán trực tiếp cho nhà thầu, nhà cung cấp của dự án.

Thanh toán chuyển tiền: là hình thức thanh toán trực tiếp hoặc thanh toán hoàn vốn nêu dưới đây bằng Đồng Việt Nam.

Thanh toán theo thư cam kết: là hình thức thanh toán mà theo đề nghị của Bên vay, nhà tài trợ nước ngoài phát hành một thư cam kết sẽ trả lại tiền cho ngân hàng thương mại đối với khoản thanh toán đã thực hiện cho nhà thầu, nhà cung cấp theo phương thức thanh toán Thư tín dụng (L/C) qua hệ thống ngân hàng thương mại (ngân hàng cho vay, ngân hàng phục vụ).

Hoàn vốn hoặc hồi tố: Là hình thức mà nhà tài trợ nước ngoài thanh toán tiền từ tài khoản vốn vay vào tài khoản để hoàn lại các khoản chi hợp lệ do chủ dự án đã chi cho dự án. Các khoản chi hợp lệ có thể phát sinh trước (hồi tố) hoặc các khoản chi hợp lệ phát sinh sau (hoàn vốn) khi ký điều ước quốc tế, thỏa thuận về vốn ODA, vốn vay ưu đãi đã ký kết và phải tuân thủ các quy định cụ thể trong các điều ước quốc tế cụ thể hoặc thỏa thuận về vốn ODA, vốn vay ưu đãi.

Tài khoản tạm ứng là hình thức nhà tài trợ nước ngoài tạm ứng trước một khoản tiền vào một tài khoản mở riêng cho dự án tại ngân hàng phục vụ để chủ dự án chủ động trong việc thanh toán cho các khoản chi tiêu thường xuyên và hợp lệ của dự án, giảm bớt số lần rút vốn vay. Việc chi tiêu và thanh toán từ tài khoản tạm ứng được Bộ Tài chính và nhà tài trợ nước ngoài kiểm soát chặt chẽ.

b) Sau khi nhà tài trợ nước ngoài thông báo đã hoàn thành các điều kiện tiên quyết để rút vốn theo quy định tại các điều ước quốc tế cụ thể, thỏa thuận vay ODA, vốn vay ưu đãi, chủ dự án hoặc ban quản lý dự án lập bộ hồ sơ đề nghị rút vốn theo mẫu của bên cho vay nước ngoài và theo từng hình thức rút vốn gửi Bộ Tài chính.

Trong trường hợp bên cho vay nước ngoài yêu cầu tài liệu bổ sung, hoặc chỉ chấp thuận một phần đơn rút vốn, Bộ Tài chính hoặc bên cho vay nước ngoài thông báo cho chủ dự án để phối hợp xử lý kịp thời các yêu cầu hợp lý của bên cho vay nước ngoài.

c) Hồ sơ rút vốn gửi Bộ Tài chính:

Đối với mỗi đợt rút vốn, chủ dự án hoặc đơn vị được ủy quyền lập và gửi cho Bộ Tài chính 01 bộ hồ sơ rút vốn theo từng hình thức rút vốn. Bộ Tài chính hướng dẫn hồ sơ rút vốn chi tiết.

Điều 56n. Nguyên tắc quản lý hạch toán vốn ODA, vay ưu đãi vào ngân sách nhà nước

1. Nguồn vốn ODA, vốn vay ưu đãi bù đắp bội chi ngân sách nhà nước phải được hạch toán đầy đủ, chính xác vào ngân sách nhà nước.

2. Đối với các chương trình, dự án áp dụng cơ chế cấp phát toàn bộ hoặc một phần theo tỷ lệ được kiểm soát chi tại Kho bạc nhà nước, việc hạch toán ngân sách nhà nước phần vốn ODA, vốn vay ưu đãi theo cơ chế cấp phát và phần vốn cho vay lại theo tỷ lệ (đối với Ủy ban nhân dân cấp tỉnh) do Kho bạc nhà nước nơi giao dịch thực hiện.

3. Hạch toán ngân sách nhà nước được thực hiện trên cơ sở chứng từ giải ngân vốn ODA, vốn vay ưu đãi chuyển cho các cơ quan, tổ chức, đơn vị sử dụng do nhà tài trợ nước ngoài thông báo. Đối với hình thức chi từ tài khoản tạm ứng, chủ dự án lập Giấy đề nghị hạch toán vốn ODA, vay ưu đãi gửi Kho bạc Nhà nước xác nhận đồng thời với thủ tục kiểm soát chi. Đối với các hình thức rút vốn khác, chủ dự án lập Giấy đề nghị hạch toán vốn ODA, vốn vay ưu đãi gửi Kho bạc Nhà nước xác nhận trong vòng 03 ngày kể từ khi nhận được chứng từ giải ngân của nhà tài trợ nước ngoài và gửi Bộ Tài chính để theo dõi.

4. Thời hạn hạch toán ngân sách nhà nước:

a) Các khoản chi nguồn vốn ODA, vay ưu đãi được xác nhận kiểm soát chi đến ngày 31 tháng 01 năm sau phải thực hiện rút vốn và xác nhận hạch toán tại Kho bạc Nhà nước nơi giao dịch trước ngày 01 tháng 3 năm sau;

b) Đối với các khoản chi áp dụng kiểm soát chi sau thực hiện rút vốn từ ngày 31 tháng 01 trở về trước, Chủ dự án gửi hồ sơ đến Kho bạc Nhà nước nơi giao dịch để kiểm soát chi và xác nhận hạch toán chậm nhất trước ngày 01 tháng 3 năm sau;

c) Kho bạc Nhà nước hoàn thành hạch toán các khoản chi nguồn vốn ODA, vay ưu đãi trong niên độ thực hiện trước ngày 31 tháng 3 năm sau.

5. Trình tự, thủ tục quản lý hạch toán ngân sách nhà nước vốn ODA, vay ưu đãi thực hiện theo các quy định của Chính phủ về thủ tục hành chính thuộc lĩnh vực Kho bạc Nhà nước.

Mục 5.

BÁO CÁO, KẾ TOÁN, KIỂM TOÁN, QUYẾT TOÁN, KIỂM TRA

Điều 56o. Báo cáo tình hình giải ngân, hạch toán ngân sách nhà nước

1. Trong vòng 15 ngày kể từ khi kết thúc quý, chủ dự án thực hiện kiểm soát chi tại Kho bạc Nhà nước lập báo cáo gửi cơ quan chủ quản, đồng gửi cơ quan tài chính đồng cấp về tình hình giải ngân vốn ODA, vốn vay ưu đãi trong quý kèm các Giấy hạch toán ghi thu ghi chi ngân sách nhà nước được Kho bạc nhà nước nơi giao dịch xác nhận.

Doanh nghiệp, đơn vị sự nghiệp công lập nhận vay lại thực hiện quy định về chế độ báo cáo giải ngân theo quy định tại Nghị định của Chính phủ về cho vay lại.

2. Trong vòng 30 ngày kể từ khi đóng khoản vay ODA, vốn vay ưu đãi, chủ dự án gửi Báo cáo kết thúc rút vốn ODA, vốn vay ưu đãi cho Bộ Tài chính và cơ quan chủ quản để làm cơ sở quyết toán dự án.

3. Chủ dự án lập và gửi các báo cáo tài chính cho nhà tài trợ nước ngoài theo quy định tại văn kiện dự án, điều ước quốc tế cụ thể, thỏa thuận vay ODA, vốn vay ưu đãi đã ký kết, đồng gửi cho cơ quan chủ quản và cơ quan tài chính đồng cấp để theo dõi và chỉ đạo kịp thời công tác quản lý tài chính đối với dự án.

4. Hằng năm, trong vòng 60 ngày kể từ khi kết thúc kỳ báo cáo, để phục vụ đối chiếu số liệu hạch toán và thực tế giải ngân, cơ quan chủ quản có trách nhiệm lập, tổng hợp và cung cấp cho Bộ Tài chính, Kho bạc Nhà nước báo cáo tình hình giải ngân và hạch toán, ghi thu ghi chi ngân sách nhà nước vốn ODA, vốn vay ưu đãi.

5. Bộ Tài chính hướng dẫn các mẫu biểu báo cáo giải ngân và hạch toán ngân sách nhà nước.

Điều 56p. Chế độ kế toán, kiểm toán, quyết toán, kiểm tra, thanh tra

Chế độ kế toán, kiểm toán, quyết toán, kiểm tra, thanh tra chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi thực hiện theo quy định hiện hành áp dụng đối với nguồn vốn ngân sách nhà nước và theo hướng dẫn của Bộ Tài chính, phù hợp với các nội dung đặc thù đối với nguồn vốn ODA, vốn vay ưu đãi.

Điều 56q. Các quy định về thuế, phí và quản lý tài sản

1. Các quy định về thuế, phí và quản lý tài sản đối với chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi thực hiện theo quy định của pháp luật, các điều ước quốc tế về ODA, vốn vay ưu đãi, quy định pháp luật liên quan và hướng dẫn của Bộ Tài chính.

2. Nguồn thu từ việc khai thác tài sản công do Nhà nước đầu tư từ nguồn vốn ODA, vốn vay ưu đãi phải được ưu tiên dành để trả nợ theo quy định của pháp luật về quản lý, sử dụng tài sản công. Chủ dự án hoặc đơn vị được giao vận hành dự án có trách nhiệm gửi báo cáo định kỳ về tình hình biến động giá trị tài sản hình thành từ vốn ODA, vốn vay ưu đãi và dòng tiền phát sinh từ tài sản đó theo hướng dẫn của Bộ Tài chính.”

39. Sửa đổi các khoản 4 và 6, 7, 8 Điều 58 như sau:

“4. Chủ trì, phối hợp với các cơ quan liên quan thẩm định nguồn vốn ODA, vốn vay ưu đãi, vốn đối ứng và khả năng cân đối các nguồn vốn này.

6. Chủ trì, phối hợp với các cơ quan có liên quan trình Chính phủ về việc ký kết điều ước quốc tế khung và điều ước quốc tế cụ thể về vốn ODA không hoàn lại không gắn với khoản vay quy định tại khoản 4 Điều 32; đề xuất trình Thủ tướng Chính phủ về việc ký kết thỏa thuận về vốn ODA không hoàn lại quy định tại khoản 4 Điều 35 Nghị định này.

7. Chủ trì, phối hợp với các cơ quan có liên quan:

a) Tổng hợp trình Chính phủ kế hoạch đầu tư trung hạn và hàng năm vốn ODA, vốn vay ưu đãi nước ngoài và vốn đối ứng của quốc gia quy định tại Điều 45a, 45b Nghị định này;

b) Điều chỉnh hoặc trình cấp có thẩm quyền điều chỉnh kế hoạch đầu tư trung hạn và hàng năm quy định tại Điều 45c Nghị định này.

8. Phối hợp với Bộ Tài chính và các cơ quan có liên quan xác định thành tố ưu đãi, đánh giá tác động của khoản vay mới đối với các chỉ tiêu an toàn nợ công, cơ chế tài chính trong nước áp dụng đối với chương trình, dự án theo quy định của pháp luật.”

40. Bổ sung khoản 6a, 6b Điều 58 như sau:

“6a. Tổng hợp và trình Thủ tướng Chính phủ xem xét, quyết định chủ trương thực hiện dự án hỗ trợ kỹ thuật, phi dự án sử dụng vốn ODA không hoàn lại thuộc thẩm quyền quyết định của Thủ tướng Chính phủ; gửi văn bản chính thức đề nghị nhà tài trợ nước ngoài tài trợ cho dự án hỗ trợ kỹ thuật, phi dự án sau khi chủ trương thực hiện dự án hỗ trợ kỹ thuật, phi dự án được Thủ tướng Chính phủ quyết định.

6b. Phối hợp với Bộ Tài chính xây dựng điều ước quốc tế khung và điều ước quốc tế cụ thể, thỏa thuận về vốn vay ODA, vốn vay ưu đãi.”

41. Sửa đổi khoản 4, 5, 6, điểm i khoản 7 Điều 59 như sau:

“4. Chủ trì, phối hợp với các cơ quan có liên quan trình Chính phủ về việc ký kết điều ước quốc tế khung và cụ thể về vốn vay ODA, vốn vay ưu đãi vốn ODA không hoàn lại tài trợ cho chương trình, dự án sử dụng vốn vay ODA vốn vay ưu đãi quy định tại khoản 2 Điều 32 Nghị định này; đề xuất trình Thủ tướng Chính phủ về việc ký kết thỏa thuận về vốn vay ODA, vốn vay ưu đãi, vốn ODA không hoàn lại tài trợ cho chương trình, dự án sử dụng vốn vay ODA, vốn vay ưu đãi quy định tại khoản 2 Điều 35 Nghị định này.

5. Phối hợp với Bộ Kế hoạch và Đầu tư thẩm định nguồn vốn ODA, vốn vay ưu đãi, vốn đối ứng và khả năng cân đối các nguồn vốn này.

6. Đại diện chính thức cho “bên vay” đối với các khoản vốn vay ODA, vốn vay ưu đãi nhân danh Nhà nước hoặc Chính phủ với nhà tài trợ nước ngoài.

7. Quản lý tài chính đối với chương trình, dự án:

i) Phối hợp với Bộ Kế hoạch và Đầu tư tổng hợp trình Chính phủ kế hoạch đầu tư trung hạn và hàng năm vốn ODA, vốn vay ưu đãi nước ngoài và vốn đối ứng của quốc gia quy định tại Điều 45a, 45b Nghị định này; điều chỉnh hoặc trình cấp có thẩm quyền điều chỉnh kế hoạch đầu tư trung hạn và hàng năm quy định tại Điều 45c Nghị định này;”

42. Bổ sung khoản 3a Điều 59 như sau:

“3a. Bộ Tài chính chủ trì xác định thành tố ưu đãi, đánh giá tác động của khoản vay ODA và vay ưu đãi đối với các chỉ tiêu an toàn nợ công, xác định cơ chế tài chính trong nước đối với các Đề xuất chương trình, dự án sử dụng vốn vay ODA và vốn vay ưu đãi.”

43. Sửa đổi khoản 3, 4 và 6 Điều 60 như sau:

“3. Chủ trì, phối hợp với các cơ quan có liên quan trình cấp có thẩm quyền về việc ký kết điều ước quốc tế, thỏa thuận về vốn ODA không hoàn lại không gắn với khoản vay với các tổ chức tài chính tiền tệ quốc tế, theo quy định tại khoản 3 Điều 32 và khoản 3 Điều 35 Nghị định này.

4. Phối hợp với Bộ Tài chính trong việc trình cấp có thẩm quyền về việc ký kết các điều ước quốc tế, thỏa thuận về vốn vay ODA và vốn vay ưu đãi đối với các tổ chức tài chính tiền tệ và ngân hàng quốc tế mà Ngân hàng Nhà nước Việt Nam làm đại diện.

6. Xác định danh sách và cho ý kiến về ngân hàng đủ điều kiện làm ngân hàng phục vụ cho chương trình, dự án sử dụng vốn vay ODA, vốn vay ưu đãi.”

44. Sửa đổi khoản 4 Điều 61 như sau:

“4. Thẩm định Văn kiện dự án hỗ trợ kỹ thuật, phi dự án hợp tác với nhà tài trợ nước ngoài về pháp luật thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ theo quy định của pháp luật về quản lý hợp tác quốc tế về pháp luật; cho ý kiến đối với chương trình, dự án, phi dự án hợp tác pháp luật thuộc thẩm quyền phê duyệt của cơ quan chủ quản.”

45. Sửa đổi khoản 2, 3 Điều 64 như sau:

“2. Xây dựng Đề xuất chương trình, dự án, Báo cáo đề xuất chủ trương đầu tư hoặc Báo cáo nghiên cứu tiền khả thi, Văn kiện dự án, phi dự án trình cấp có thẩm quyền quyết định hoặc phê duyệt theo thẩm quyền theo quy định tại khoản 4 Điều 12, khoản 2 Điều 30a Nghị định này.

3. Phối hợp với cơ quan đề xuất ký kết trong việc trình cấp có thẩm quyền về việc ký kết điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi đối với chương trình, dự án do mình làm chủ quản theo quy định tại khoản 2, 3 Điều 32 và khoản 2, 3 Điều 35 Nghị định này và thực hiện điều ước quốc tế, thỏa thuận đó theo quy định của pháp luật.”

46. Sửa đổi khoản 2, 3 Điều 65 như sau:

“2. Xây dựng Đề xuất chương trình, dự án, Báo cáo đề xuất chủ trương đầu tư hoặc Báo cáo nghiên cứu tiền khả thi, Văn kiện dự án, phi dự án trình cấp có thẩm quyền quyết định hoặc phê duyệt theo thẩm quyền theo quy định tại khoản 4 Điều 12 và khoản 2 Điều 30a Nghị định này.

3. Phối hợp với cơ quan đề xuất ký kết trong việc trình cấp có thẩm quyền về việc ký kết điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi đối với chương trình, dự án do mình làm chủ quản quy định tại khoản 2, 3, 4 Điều 32 và khoản 2, 3, 4 Điều 35 Nghị định này và thực hiện điều ước quốc tế, thỏa thuận đó theo quy định của pháp luật.”

47. Thay thế Phụ lục I như sau:

“Phụ lục I

PHƯƠNG PHÁP TÍNH THÀNH TỐ ƯU ĐÃI CỦA KHOẢN VAY

1. Thành tố ưu đãi được xác định trên cơ sở các yếu tố về đồng tiền vay, thời gian vay, thời gian ân hạn, lãi suất vay, phí, chi phí vay khác, khoản viện trợ kết cấu để tăng tính ưu đãi khoản vay (nếu có) và tỷ lệ chiết khấu tại thời điểm tính toán. Các khoản viện trợ để hỗ trợ kỹ thuật, thuê chuyên gia tư vấn thiết kế, xây dựng Báo cáo nghiên cứu khả thi... sẽ không được tính.

2. Thành tố ưu đãi của khoản vay được tính theo công thức sau:

Trong đó:

GE: Thành tố ưu đãi của khoản vay (%)

G: Thời gian ân hạn (năm)

M: Thời hạn cho vay (năm).

r: Lãi suất vay (%) là lãi suất tính gộp của lãi suất danh nghĩa và toàn bộ các phí vay, chi phí vay khác theo thỏa thuận vay nước ngoài, bao gồm khoản viện trợ không hoàn lại kết cấu để tăng tính ưu đãi khoản vay (nếu có), được tính căn cứ theo phương pháp tỷ lệ hoàn vốn nội bộ của các dòng tiền giải ngân và dòng tiền trả nợ theo từng năm trong suốt thời gian vay của dự án.

a: Số lần trả nợ trong năm (theo điều kiện của nhà tài trợ)

d: Tỷ lệ chiết khấu của mỗi kỳ: d = (1 + d’)1/a - 1(%)

d’: Tỷ lệ chiết khấu (%) tương ứng lãi suất vay của Chính phủ Việt Nam trên thị trường tại thời điểm tính toán

3. Tỷ lệ chiết khấu tính tương ứng lãi suất vay của Chính phủ Việt Nam trên thị trường tại thời điểm tính toán nêu tại khoản 2 trên được xác định cụ thể như sau:

a) Trường hợp tại thời điểm tính toán Chính phủ Việt Nam có phát hành trái phiếu quốc tế thì tỷ lệ chiết khấu là mức lãi suất thấp hơn giữa lãi suất phát hành trái phiếu quốc tế của Chính phủ và lãi suất chiết khấu quy định tại khoản 2 Điều này.

b) Trường hợp tại thời điểm tính toán Chính phủ Việt Nam không phát hành trái phiếu quốc tế, đối với các khoản vay nước ngoài có thời gian vay dưới 15 năm, tỷ lệ chiết khấu là lãi suất chiết khấu (DDR) do OECD công bố hằng năm tương ứng với từng đồng tiền vay chủ yếu; đối với các khoản vay có thời gian vay từ 15 năm trở lên, tỷ lệ chiết khấu được tính bằng trung bình 10 năm gần nhất lãi suất thương mại tham chiếu (CIRR) do OECD công bố tương ứng với từng đồng tiền vay chủ yếu (USD, EUR và JPY và WON) cộng mức rủi ro kỳ hạn cũng do OECD công bố. Đối với các đồng tiền khác áp dụng lãi suất chiết khấu do OECD công bố áp dụng cho đồng USD.”

48. Thay thế Phụ lục II như sau:

“Phụ lục II

MẪU ĐỀ XUẤT CHƯƠNG TRÌNH, DỰ ÁN SỬ DỤNG VỐN ODA, VỐN VAY ƯU ĐÃI

I. Tên chương trình, dự án.

II. Cơ sở đề xuất:

- Tầm quan trọng, sự cần thiết và khả thi của chương trình, dự án về mặt kinh tế, xã hội, môi trường, khoa học, công nghệ,...

- Những nỗ lực đã được thực hiện để giải quyết những vấn đề đặt ra.

- Các chương trình, dự án đang triển khai cùng lĩnh vực (nếu có).

- Nhà tài trợ nước ngoài dự kiến.

III. Nội dung đề xuất:

1. Mục tiêu, phạm vi của chương trình, dự án: Mô tả mục tiêu tổng quát, mục tiêu cụ thể và phạm vi của chương trình, dự án.

2. Dự kiến kết quả chính của chương trình, dự án: Tóm tắt kết quả chính dự kiến của chương trình, dự án.

3. Dự kiến thời gian thực hiện của chương trình, dự án (trong đó xác định thời gian xây dựng và thời gian vận hành).

4. Dự kiến tổng mức, cơ cấu nguồn vốn thực hiện dự án và đề xuất cơ chế tài chính:

a) Tổng mức vốn đầu tư: vốn vay nước ngoài; vốn đối ứng.

b) Cơ chế tài chính và dự kiến tiến độ giải ngân (gắn với dự kiến thời gian của chương trình dự án).

c) Phương án cân đối trả nợ.

5. Đánh giá tác động:

- Đánh giá sơ bộ hiệu quả kinh tế, xã hội và môi trường (nếu có).

- Đánh giá sơ bộ tác động đối với kế hoạch đầu tư công trung hạn của cơ quan đề xuất.”

Điều 2. Bãi bỏ, thay thế

1. Bãi bỏ: Khoản 7 Điều 3; Điều 17; điểm b, c khoản 5 Điều 26; điểm b, c khoản 6 Điều 26; khoản 7, 8 Điều 26; khoản 4, 5 và 6 Điều 29; Điều 38; Điều 40; Điều 45; khoản 3 Điều 46; Điều 50; điểm e khoản 7 Điều 59; khoản 5 Điều 60; cụm từ “chương trình, dự án ô” tại khoản 4 Điều 46; cụm từ “phi dự án” tại các Điều của Chương II, III; Phụ lục IV và IX; Mục XI tại Phụ lục VII; Mục X tại Phụ lục X.

2. Thay thế từ “Văn kiện” thành “Báo cáo nghiên cứu khả thi” tại các Điều 22, 23, 24, 25, 26, 27, 28, 29, 30; Phụ lục V, VI, VIII.

Điều 3. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày ký ban hành.

2. Điều khoản chuyển tiếp:

a) Chương trình, dự án đã được cấp có thẩm quyền phê duyệt Đề xuất, Quyết định chủ trương đầu tư trước ngày Nghị định này có hiệu lực được tiếp tục thực hiện theo Đề xuất, Quyết định chủ trương đầu tư đã được phê duyệt và không phải phê duyệt lại theo quy định của Nghị định này;

b) Dự án hỗ trợ kỹ thuật, phi dự án sử dụng vốn ODA không hoàn lại đã được cấp có thẩm quyền phê duyệt Quyết định chủ trương đầu tư trước ngày Nghị định này có hiệu lực được tiếp tục thực hiện theo Quyết định chủ trương đầu tư đã được phê duyệt và không phải phê duyệt Quyết định chủ trương thực hiện theo quy định của Nghị định này;

c) Dự án hỗ trợ kỹ thuật, phi dự án sử dụng vốn ODA không hoàn lại trong quá trình thực hiện có sự điều chỉnh mà nội dung điều chỉnh không dẫn tới thay đổi thẩm quyền phê duyệt theo quy định tại khoản 1 Điều 30a, cơ quan chủ quản thực hiện trình tự, thủ tục điều chỉnh dự án theo quy định tại khoản 2 Điều 30e; trường hợp nội dung điều chỉnh dẫn tới thay đổi thẩm quyền phê duyệt theo quy định tại khoản 1 Điều 30a, cơ quan chủ quản thực hiện trình tự, thủ tục điều chỉnh theo quy định tại Điều 30c và khoản 1, 2 Điều 30e;

d) Việc sửa đổi, bổ sung, gia hạn điều ước quốc tế khung và cụ thể về vốn vay ODA, vốn vay ưu đãi; thỏa thuận về vốn ODA, vay ưu đãi đã ký kết phát sinh sau ngày Nghị định này có hiệu lực được áp dụng theo quy định của Nghị định này;

đ) Các khoản thanh toán theo thu tín dụng đã mở trước ngày hiệu lực của Nghị định này được tiếp tục áp dụng quy định kiểm soát chi theo hướng dẫn của Bộ Tài chính.

3. Đối với dự án ô đang triển khai, Bộ Kế hoạch và Đầu tư hướng dẫn việc lập kế hoạch đầu tư công hàng năm. Cơ quan chủ quản dự án ô không có chức năng điều phối, phân bổ và giao kế hoạch vốn cho các dự án thành phần.

4. Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn, thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, QHQT (2b). PC.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


QD 2010 - 61 TTg-dinh muc phuong tien di lai

THỦ TƯỚNG CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 61/2010/QĐ-TTg | Hà Nội, ngày 30 tháng 09 năm 2010

QUYẾT ĐỊNH

VỀ VIỆC SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUYẾT ĐỊNH SỐ 59/2007/QĐ-TTG NGÀY 07 THÁNG 5 NĂM 2007 CỦA THỦ TƯỚNG CHÍNH PHỦ QUY ĐỊNH TIÊU CHUẨN, ĐỊNH MỨC VÀ CHẾ ĐỘ QUẢN LÝ SỬ DỤNG PHƯƠNG TIỆN ĐI LẠI TRONG CÁC CƠ QUAN NHÀ NƯỚC, ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP, CÔNG TY NHÀ NƯỚC

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;
Căn cứ Luật Thực hành tiết kiệm, chống lãng phí ngày 29 tháng 11 năm 2005;
Căn cứ Luật Quản lý, sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;
Căn cứ Nghị định số 52/2009/NĐ-CP ngày 03 tháng 6 năm 2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước;
Xét đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Quy định tiêu chuẩn, định mức và chế độ quản lý sử dụng phương tiện đi lại trong các cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ như sau:

1. Khoản 5 Điều 2 được sửa đổi, bổ sung như sau:

“5. Xe ô tô trang bị cho các chức danh có tiêu chuẩn sử dụng xe phục vụ công tác được thay thế theo yêu cầu công tác đối với các chức danh quy định tại Điều 3 và Điều 4; khi đã sử dụng ít nhất 200.000 km đối với các chức danh quy định tại Điều 5, 6; riêng ở các địa bàn miền núi, vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn là 160.000 km. Xe ô tô được thay thế phải thực hiện bán đấu giá, số tiền bán xe sau khi trừ đi các chi phí hợp lý liên quan phải được xử lý theo đúng quy định của pháp luật.”

2. Điều 4 được sửa đổi, bổ sung như sau:

“Điều 4. Các chức danh được sử dụng thường xuyên một xe ô tô trong thời gian công tác.

1. Ủy viên Bộ Chính trị, Bí thư Ban Chấp hành Trung ương Đảng, Phó Chủ tịch nước, Chủ nhiệm Ủy ban Kiểm tra Trung ương, Viện trưởng Viện Kiểm sát nhân dân tối cao, Chánh án Tòa án nhân dân tối cao, Phó Thủ tướng Chính phủ, Phó Chủ tịch Quốc hội, Chủ tịch Ủy ban Trung ương Mặt trận tổ chức Việt Nam, các chức danh tương đương và các chức danh có hệ số lương khởi điểm từ 10,4 trở lên.

2. Căn cứ tình hình thực tế tại từng thời điểm, Thủ tướng Chính phủ quyết định chủng loại xe trang bị cho các chức danh nêu tại khoản 1 Điều này theo đề nghị của Bộ Tài chính. Việc tổ chức thực hiện mua sắm được thực hiện theo quy định hiện hành và giá mua xe phù hợp với thị trường tại thời điểm mua sắm.”

3. Mức giá trang bị xe ô tô phục vụ công tác cho các chức danh quy định tại Điều 5, Điều 6, Điều 8 và Điều 9 được sửa đổi, bổ sung như sau:

a) Giá mua xe ô tô phục vụ công tác cho các chức danh quy định tại Điều 5 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ tối đa là 1.100 triệu đồng/xe.

b) Giá mua xe ô tô phục vụ công tác cho các chức danh quy định tại Điều 6 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ tối đa là 920 triệu đồng/xe.

c) Giá mua xe ô tô phục vụ công tác cho các chức danh quy định tại Điều 8 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ tối đa là 720 triệu đồng/xe, trường hợp phải mua xe 2 cầu thì giá mua xe tối đa là 1.040 triệu đồng/xe.

d) Giá mua xe ô tô phục vụ công tác cho các chức danh quy định tại khoản 1 Điều 9 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ tối đa là 840 triệu đồng/xe, cho các chức danh quy định tại khoản 2 Điều 9 tối đa là 720 triệu đồng/xe.

đ) Trường hợp có nhu cầu cần thiết phải trang bị xe cho các chức danh có tiêu chuẩn và xe phục vụ công tác cho các cơ quan nhà nước, đơn vị sự nghiệp công lập có giá cao hơn mức giá quy định tại Điều này thì Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định giá mua xe cao hơn quy định tại Quyết định này song mức vượt không vượt quá 5% so với mức giá quy định; Bộ trưởng Bộ Tài chính quyết định đối với các trường hợp giá mua xe cao hơn mức giá quy định nhưng tối đa không vượt quá 15%.

4. Khoản 3 Điều 8 được sửa đổi, bổ sung như sau:

“3. Căn cứ vào điều kiện cơ sở hạ tầng giao thông và khả năng cung cấp dịch vụ phương tiện đi lại của thị trường, Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, cơ quan thuộc Chính phủ quy định khoảng cách cụ thể từ trụ sở cơ quan khi đi công tác được bố trí xe ô tô cho các chức danh quy định tại khoản 1; Chủ tịch Ủy ban nhân dân cấp tỉnh quy định đối với các chức danh tại khoản 2 Điều này sau khi có ý kiến thống nhất bằng văn bản của Thường trực Hội đồng nhân dân cùng cấp. Trường hợp đối tượng tự túc phương tiện thì được khoán kinh phí theo quy định.”

5. Điều 12 được sửa đổi, bổ sung như sau:

“1. Đối với cơ quan nhà nước, đơn vị sự nghiệp công lập, Ban quản lý dự án được thành lập sau ngày Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 có hiệu lực thi hành hoặc trước ngày Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 có hiệu lực thi hành nhưng chưa được trang bị xe ô tô phục vụ công tác mà có các chức danh có hệ số phụ cấp lãnh đạo từ 0,7 đến dưới 1,25 thì được trang bị xe ô tô phục vụ công tác từ nguồn xe điều chuyển hoặc thuê xe dịch vụ để phục vụ công tác. Trường hợp không có xe điều chuyển hoặc dịch vụ thuê xe không thuận tiện thì được mua mới xe ô tô với giá tối đa 720 triệu đồng/xe để phục vụ công tác, cụ thể:

a) Ở Trung ương:

- Tổng cục, Cục loại I và các cơ quan tương đương khác ở trung ương được trang bị tối đa 02 xe ô tô phục vụ công tác.

- Các cơ quan, đơn vị khác mới thành lập được trang bị 01 xe ô tô phục vụ công tác.

b) Ở địa phương:

- Các Sở, Ban, ngành và các tổ chức tương đương trực thuộc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Văn phòng Quận ủy, Huyện ủy, Thành ủy, Thị ủy; Văn phòng Hội đồng nhân dân và Ủy ban nhân dân quận, huyện, thị xã, thành phố được trang bị mỗi cơ quan tối đa 02 xe ô tô.

- Các cơ quan, đơn vị khác mới thành lập được trang bị 01 xe ô tô phục vụ công tác.

c) Đối với cơ quan hành chính, đơn vị sự nghiệp, Ban Quản lý dự án mới thành lập thường xuyên hoạt động trên địa bàn các huyện miền núi, vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn nếu phải mua xe 2 cầu thì giá tối đa 1.040 triệu đồng/xe.

2. Việc trang bị thay thế xe ô tô phục vụ công tác tại các cơ quan nhà nước, đơn vị sự nghiệp công lập, Ban quản lý dự án được thực hiện như sau:

a) Đối với các chức danh có tiêu chuẩn sử dụng xe quy định tại các Điều 3, Điều 4, Điều 5 Điều 6 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007, khi phải thay thế theo quy định nhưng không có xe điều chuyển thì được mua mới theo đúng tiêu chuẩn quy định tại Quy định này.

b) Đối với xe ô tô trang bị cho các cơ quan, đơn vị để phục vụ công tác cho các chức danh quy định tại Điều 8, Điều 10 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg đã sử dụng vượt quá thời gian sử dụng theo quy định của chế độ mà không thể tiếp tục sử dụng hoặc khi đã sử dụng ít nhất 250.000 km (đối với miền núi, vùng sâu, vùng xa, vùng hải đảo và vùng đặc biệt khó khăn là 200.000 km) mà không thể tiếp tục sử dụng hoặc bị hư hỏng nhưng việc sửa chữa để tiếp tục sử dụng không hiệu quả, không đảm bảo an toàn khi vận hành theo kiểm định của cơ quan có chức năng của nhà nước thì thực hiện thanh lý; nếu không có xe ô tô để điều chuyển thì được mua mới để thay thế xe ô tô đã thanh lý. Việc trang bị thay thế xe ô tô phục vụ công tác không được vượt quá số xe ô tô hiện có của cơ quan, đơn vị và kinh phí bố trí trong dự toán ngân sách được giao.

3. Việc mua mới xe ô tô quy định tại các khoản 1, khoản 2 Điều này bố trí trong dự toán ngân sách nhà nước được giao và do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Thủ trưởng cơ quan khác ở Trung ương quyết định đối với các cơ quan, đơn vị thuộc Trung ương quản lý; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định đối với các cơ quan, đơn vị thuộc địa phương quản lý.

4. Trường hợp cần thiết phải mua mới xe ô tô quy định tại các khoản 1, khoản 2 Điều này không nằm trong dự toán ngân sách được giao thì Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Thủ trưởng cơ quan khác ở Trung ương quyết định sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính đối với các cơ quan, đơn vị thuộc Trung ương quản lý; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định sau khi có ý kiến thống nhất bằng văn bản của Thường trực Hội đồng nhân dân cùng cấp đối với các cơ quan, đơn vị thuộc địa phương quản lý.”

6. Khoản 2 Điều 11 được sửa đổi, bổ sung như sau:

“2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương quyết định chủng loại, số lượng xe chuyên dùng trang bị cho các cơ quan, đơn vị thuộc phạm vi quản lý sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định chủng loại, số lượng xe chuyên dùng trang bị cho các cơ quan, đơn vị thuộc địa phương quản lý sau khi có ý kiến của Thường trực Hội đồng nhân dân cùng cấp”.

7. Khoản 4 Điều 19 được sửa đổi, bổ sung như sau:

“4. Khi giá xe ô tô phổ biến trên thị trường tăng, giảm trên 20% so với các mức giá quy định tại khoản 3 Điều 1 Quyết định này, Bộ trưởng Bộ Tài chính báo cáo Thủ tướng Chính phủ xem xét quyết định điều chỉnh cho phù hợp”.

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày 15 tháng 11 năm 2010. Bãi bỏ Quyết định số 184/2007/QĐ-TTg ngày 30 tháng 11 năm 2007 của Thủ tướng Chính phủ về sửa đổi, bổ sung một số điều của Quy định tiêu chuẩn, định mức và chế độ quản lý sử dụng phương tiện đi lại trong các cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng các cơ quan, đơn vị liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn, Tổng công ty do TTCP thành lập;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2014 - 36 TTg cong bo thong tin cua DNNN

THỦ TƯỚNG CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 36/2014/QĐ-TTg | Hà Nội, ngày 18 tháng 06 năm 2014

QUYẾT ĐỊNH

BAN HÀNH QUY CHẾ CÔNG BỐ THÔNG TIN HOẠT ĐỘNG CỦA CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Cân cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31 tháng 5 năm 2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh;

Căn cứ Nghị định số 25/2010/NĐ-CP ngày 19 tháng 3 năm 2010 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Căn cứ Nghị định số 99/2012/NĐ-CP ngày 15 tháng 11 năm 2012 của Chính phủ về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn Nhà nước đầu tư vào doanh nghiệp;

Căn cứ Nghị định số 50/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định quản lý lao động, tiền lương và tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Căn cứ Nghị định số 51/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chế độ tiền lương, thù lao, tiền thưởng đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Căn cứ Nghị định số 61/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ về việc ban hành Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính đối với doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước;

Căn cứ Nghị định số 71/2013/NĐ-CP ngày 11 tháng 7 năm 2013 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

Thủ tướng Chính phủ ban hành Quyết định về Quy chế công bố thông tin hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 1. Ban hành kèm theo Quyết định này Quy chế công bố thông tin hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày 05 tháng 8 năm 2014.

Điều 3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc các Tập đoàn kinh tế, Tổng công ty do Thủ tướng Chính phủ quyết định thành lập và các công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu có trách nhiệm thi hành Quyết định này.

Bộ Kế hoạch và Đầu tư có trách nhiệm theo dõi, đôn đốc các Bộ, ngành, địa phương, Tập đoàn kinh tế, Tổng công ty thực hiện Quyết định này và định kỳ hàng năm tổng hợp tình hình báo cáo Thủ tướng Chính phủ.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- Các Tập đoàn kinh tế, tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, ĐMDN (3b). XH

THỦ TƯỚNG

Nguyễn Tấn Dũng

QUY CHẾ

CÔNG BỐ THÔNG TIN HOẠT ĐỘNG CỦA CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU
(Ban hành kèm theo Quyết định số 36/2014/QĐ-TTg ngày 18 tháng 6 năm 2014 của Thủ tướng Chính phủ)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Quy chế này quy định về nội dung, trình tự, trách nhiệm công bố thông tin về hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu nhằm bảo đảm tăng cường công khai, minh bạch về hoạt động của doanh nghiệp, phù hợp với yêu cầu và quy định chung.

Điều 2. Đối tượng áp dụng

1. Đối tượng áp dụng của Quyết định này gồm:

- Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ trong các tập đoàn kinh tế, tổng công ty, công ty hoạt động theo mô hình công ty mẹ - công ty con do Thủ tướng Chính phủ, Bộ trưởng các Bộ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quyết định thành lập (sau đây gọi tắt là công ty mẹ).

- Công ty trách nhiệm hữu hạn một thành viên do Bộ trưởng các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (sau đây gọi chung là Bộ), Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quyết định thành lập (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh).

- Các cơ quan được phân công thực hiện các quyền, trách nhiệm và nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước theo quy định tại Nghị định số 99/2012/NĐ-CP ngày 15 tháng 11 năm 2012 của Chính phủ về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn Nhà nước đầu tư vào doanh nghiệp.

2. Các công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu trực tiếp phục vụ quốc phòng, an ninh thực hiện công bố thông tin theo quy định của Bộ trưởng Bộ Quốc phòng và Bộ trưởng Bộ Công an.

3. Các doanh nghiệp hoạt động trong lĩnh vực ngân hàng do Nhà nước làm chủ sở hữu thực hiện công bố thông tin theo quy định của pháp luật chuyên ngành.

Điều 3. Giải thích từ ngữ

Trong Quy chế này, các từ ngữ dưới đây được hiểu như sau:

1. “Doanh nghiệp” là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu theo quy định tại Khoản 1, Điều 2 Quy chế này.

2. “Cơ quan thực hiện quyền chủ sở hữu” là đại diện thực hiện các quyền, trách nhiệm và nghĩa vụ của chủ sở hữu nhà nước theo quy định tại Nghị định số 99/2012/NĐ-CP ngày 15 tháng 11 năm 2012 của Chính phủ về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn nhà nước đầu tư vào doanh nghiệp. Cụ thể:

- Bộ quản lý ngành là cơ quan được giao thực hiện quyền của chủ sở hữu nhà nước tại doanh nghiệp thuộc Bộ, cơ quan cấp trên trực tiếp của Hội đồng thành viên tại tập đoàn kinh tế Nhà nước.

- Ủy ban nhân dân cấp tỉnh là cơ quan được giao thực hiện quyền của chủ sở hữu nhà nước tại doanh nghiệp thuộc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

3. “Ngày làm việc” được tính theo quy định của cơ quan quản lý hành chính nhà nước là từ thứ 2 đến thứ 6 hàng tuần.

Chương II

QUY ĐỊNH VỀ CÔNG BỐ THÔNG TIN

Điều 4. Yêu cầu thực hiện công bố thông tin

1. Việc công bố thông tin phải đầy đủ, chính xác và kịp thời theo quy định của pháp luật. Doanh nghiệp, trực tiếp là người đại diện theo pháp luật của doanh nghiệp phải chịu trách nhiệm về tính trung thực và đầy đủ của thông tin được công bố.

2. Việc công bố thông tin phải do người đại diện theo pháp luật của doanh nghiệp hoặc người được ủy quyền công bố thông tin thực hiện. Người đại diện theo pháp luật của doanh nghiệp phải chịu trách nhiệm về nội dung thông tin do người được ủy quyền công bố thông tin công bố.

3. Việc công bố thông tin được thực hiện trên cơ sở báo cáo công bố thông tin của doanh nghiệp. Ngày nộp báo cáo công bố thông tin là ngày gửi tính theo dấu của bưu điện, ngày gửi fax, gửi thư điện tử (Email), ngày công bố trên trang thông tin điện tử của doanh nghiệp hoặc là ngày ghi trên giấy biên nhận nộp báo cáo công bố thông tin.

4. Trường hợp có bất kỳ thông tin nào làm ảnh hưởng, thay đổi đến thông tin đã công bố của doanh nghiệp thì người đại diện theo pháp luật của doanh nghiệp hoặc người được ủy quyền công bố thông tin phải xác nhận và điều chỉnh thông tin thay đổi hoặc đính chính thông tin đó trong thời hạn hai mươi bốn (24) giờ, kể từ khi nhận được thông tin đó hoặc theo yêu cầu của cơ quan quản lý. Trường hợp có sự thay đổi nội dung thông tin đã công bố, các đối tượng công bố thông tin phải có văn bản báo cáo và giải trình cơ quan thực hiện quyền chủ sở hữu.

Điều 5. Các thông tin phải công bố

- Báo cáo tình hình hoạt động của doanh nghiệp;

- Báo cáo tài chính 6 tháng và báo cáo tài chính năm của doanh nghiệp;

- Chiến lược và kế hoạch phát triển dài hạn của doanh nghiệp;

- Kế hoạch sản xuất kinh doanh và đầu tư hàng năm của doanh nghiệp;

- Kế hoạch sắp xếp, đổi mới doanh nghiệp và kết quả thực hiện;

- Báo cáo đánh giá hiệu quả hoạt động của doanh nghiệp;

- Tiền lương, tiền thưởng của doanh nghiệp;

Điều 6. Phương tiện và hình thức công bố thông tin

1. Hình thức công bố thông tin gồm: Văn bản và dữ liệu điện tử.

2. Việc công bố thông tin phải được thực hiện đồng thời qua các phương tiện công bố thông tin sau:

- Đối với doanh nghiệp, phương tiện công bố thông tin gồm: Các báo cáo bằng văn bản, trang thông tin điện tử, ấn phẩm và các phương tiện thông tin đại chúng khác theo quy định của pháp luật.

- Đối với cơ quan thực hiện quyền chủ sở hữu, phương tiện công bố thông tin gồm: Hệ thống tiếp nhận các báo cáo và công bố thông tin, cổng thông tin điện tử của cơ quan thực hiện quyền chủ sở hữu, ấn phẩm và các phương tiện thông tin đại chúng khác theo quy định của pháp luật.

- Đối với Bộ Kế hoạch và Đầu tư, phương tiện công bố thông tin gồm: Hệ thống tiếp nhận các báo cáo và công bố thông tin, cổng thông tin doanh nghiệp (http://www.business.gov.vn) ấn phẩm và các phương tiện thông tin đại chúng khác theo quy định của pháp luật.

3. Việc công bố thông tin trên các phương tiện thông tin đại chúng khác do cơ quan thực hiện quyền chủ sở hữu quy định.

4. Các báo cáo và ấn phẩm khác của doanh nghiệp, kiểm soát viên, đại diện chủ sở hữu tại doanh nghiệp và cơ quan thực hiện quyền chủ sở hữu của doanh nghiệp, thực hiện theo quy định của cơ quan thực hiện quyền chủ sở hữu của doanh nghiệp.

5. Doanh nghiệp phải xây dựng và duy trì trang thông tin điện tử để thực hiện việc công bố thông tin đã nêu tại Điều 5, trong đó có công bố Điều lệ tổ chức và hoạt động và các quy chế khác (nếu có). Doanh nghiệp phải thông báo với cơ quan thực hiện quyền chủ sở hữu, Bộ Kế hoạch và Đầu tư và công khai địa chỉ trang thông tin điện tử và mọi thay đổi liên quan đến địa chỉ này trong thời hạn ba (03) ngày làm việc kể từ ngày hoàn tất việc lập trang thông tin điện tử hoặc ngày thay đổi về địa chỉ trang thông tin điện tử này.

Điều 7. Ngôn ngữ công bố thông tin

Ngôn ngữ thực hiện công bố thông tin của doanh nghiệp phải là tiếng Việt. Trường hợp quy định công bố thông tin bổ sung bằng ngôn ngữ khác, ngôn ngữ thực hiện công bố thông tin bao gồm tiếng Việt và ngôn ngữ khác theo quy định.

Điều 8. Trách nhiệm công bố thông tin

1. Doanh nghiệp có trách nhiệm công bố thông tin trên trang thông tin điện tử của đơn vị mình trong vòng năm (05) ngày làm việc sau khi các nội dung thông tin công bố được báo cáo và phê duyệt. Doanh nghiệp có trách nhiệm gửi báo cáo công bố thông tin cho cơ quan thực hiện quyền chủ sở hữu và Bộ Kế hoạch và Đầu tư trong vòng năm (05) ngày làm việc sau khi các nội dung công bố thông tin được phê duyệt.

2. Cơ quan thực hiện quyền chủ sở hữu có trách nhiệm đăng tải công khai thông tin của doanh nghiệp trên trang thông tin điện tử của cơ quan trong vòng năm (05) ngày làm việc sau khi nhận được báo cáo công bố thông tin của doanh nghiệp. Cơ quan thực hiện quyền chủ sở hữu phải chịu trách nhiệm đăng tải công bố thông tin của doanh nghiệp đúng thời gian, bảo đảm các thông tin công bố được tiếp cận dễ dàng và thuận tiện.

3. Bộ Kế hoạch và Đầu tư có trách nhiệm đăng tải công khai thông tin của doanh nghiệp trên trang thông tin điện tử http://www.business.gov.vn trong vòng năm (05) ngày làm việc sau khi nhận được báo cáo công bố thông tin của doanh nghiệp; bảo đảm các thông tin công bố được tiếp cận dễ dàng và thuận tiện. Ngoài báo cáo bằng văn bản, báo cáo điện tử của doanh nghiệp được gửi đến địa chỉ hòm thư info@business.gov.vn.

4. Cơ quan thực hiện quyền chủ sở hữu, Bộ Kế hoạch và Đầu tư chịu trách nhiệm duy trì trang thông tin điện tử công bố thông tin của doanh nghiệp và thực hiện công bố theo quy định.

5. Doanh nghiệp thực hiện trách nhiệm báo cáo các thông tin liên quan theo quy định của Luật Thống kê, Luật Kế toán và các quy định khác của pháp luật.

Điều 9. Tạm hoãn công bố thông tin

Trường hợp việc công bố thông tin không thể thực hiện đúng thời hạn vì những lý do bất khả kháng, doanh nghiệp phải báo cáo cơ quan thực hiện quyền chủ sở hữu và phải thực hiện công bố thông tin ngay sau khi sự kiện bất khả kháng đã được khắc phục.

Việc tạm hoãn công bố thông tin phải được công bố trên phương tiện công bố thông tin của doanh nghiệp (trang thông tin điện tử, ấn phẩm khác), đồng thời doanh nghiệp phải báo cáo cơ quan thực hiện quyền chủ sở hữu lý do của việc tạm hoãn công bố thông tin. Hồ sơ đề nghị thực hiện nội dung tạm hoãn công bố thông tin phải được nộp cho cơ quan thực hiện quyền chủ sở hữu chậm nhất là năm (05) ngày làm việc sau khi sự kiện bất khả kháng phát sinh. Cơ quan thực hiện quyền chủ sở hữu phải rà soát, đánh giá, chấp nhận việc tạm hoãn công bố thông tin của doanh nghiệp và thông báo cho Bộ Kế hoạch và Đầu tư.

Điều 10. Điều chỉnh nội dung công bố thông tin

Trong trường hợp điều chỉnh thông tin trong các nội dung công bố thông tin, doanh nghiệp có trách nhiệm sửa đổi, cập nhật thông tin trên trang web của đơn vị mình trong vòng năm (05) ngày làm việc sau khi các nội dung thông tin điều chỉnh được phê duyệt, Doanh nghiệp có trách nhiệm gửi báo cáo điều chỉnh công bố thông tin cho cơ quan thực hiện quyền chủ sở hữu và Bộ Kế hoạch và Đầu tư trong vòng năm (05) ngày làm việc sau khi các nội dung điều chỉnh được phê duyệt, để thực hiện đăng tải thông tin theo quy định tại Điều 8 của Quy chế này.

Điều 11. Công bố thông tin bất thường

Trong trường hợp cần thiết hoặc theo yêu cầu của cơ quan thực hiện quyền chủ sở hữu, doanh nghiệp phải tiến hành công bố thông tin bất thường theo quy định pháp luật.

Doanh nghiệp phải báo cáo cho cơ quan thực hiện quyền chủ sở hữu trong thời hạn hai mươi tư (24) giờ và công bố công khai thông tin bất thường trong thời hạn bảy mươi hai (72) giờ, kể từ khi xảy ra một trong các sự kiện sau đây:

- Tài khoản của doanh nghiệp tại ngân hàng bị phong tỏa hoặc tài khoản được phép hoạt động trở lại sau khi bị phong tỏa.

- Tạm ngừng kinh doanh.

- Bị thu hồi Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp hoặc Giấy phép thành lập và hoạt động hoặc Giấy phép hoạt động theo lĩnh vực, ngành, nghề cụ thể.

- Có quyết định khởi tố đối với thành viên Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng của doanh nghiệp; có bản án, quyết định của Tòa án liên quan đến hoạt động của doanh nghiệp; có kết luận của cơ quan thuế về việc doanh nghiệp vi phạm pháp luật về thuế.

- Khi có sự thay đổi nhân sự chủ chốt của doanh nghiệp (thành viên Hội đồng thành viên, Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng).

- Quyết định vay có giá trị từ ba mươi phần trăm (30%) vốn điều lệ trở lên tại thời điểm báo cáo gần nhất.

- Quyết định thay đổi phương pháp kế toán áp dụng.

- Doanh nghiệp nhận được thông báo của Tòa án thụ lý đơn yêu cầu mở thủ tục phá sản doanh nghiệp.

- Quyết định về việc thành lập, mua, bán hoặc giải thể công ty con, đầu tư vào công ty liên kết.

Điều 12. Bảo quản, lưu giữ thông tin

Thông tin công bố phải được duy trì công bố tối thiểu là 05 năm.

Doanh nghiệp công bố thông tin thực hiện việc bảo quản, lưu giữ thông tin đã báo cáo, công bố theo quy định của pháp luật.

Điều 13. Xử lý vi phạm về công bố thông tin

1. Các doanh nghiệp không bảo đảm việc công bố thông tin đầy đủ, đúng quy định sẽ bị xem xét, đánh giá và xếp loại theo quy định của Nghị định số 61/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ về việc ban hành Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính đối với doanh nghiệp do Nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước.

2. Tổ chức, cá nhân có hành vi vi phạm quy định của pháp luật về công bố thông tin thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương III

NỘI DUNG CÔNG BỐ THÔNG TIN CỦA DOANH NGHIỆP

Điều 14. Công bố Báo cáo tình hình hoạt động hàng năm

Doanh nghiệp phải lập Báo cáo tình hình hoạt động hàng năm theo Phụ lục ban hành kèm theo Quyết định này. Báo cáo tình hình hoạt động được lập, phê duyệt trong vòng 20 ngày, kể từ ngày báo cáo kiểm toán năm được phê duyệt. Thời hạn công bố Báo cáo tình hình hoạt động của doanh nghiệp là trong vòng năm (05) ngày làm việc sau khi Báo cáo được cơ quan thực hiện quyền chủ sở hữu chấp thuận và Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt.

Báo cáo tình hình hoạt động hàng năm phải được lưu trữ bằng văn bản và dữ liệu điện tử ít nhất mười (10) năm tiếp theo tại trụ sở chính của doanh nghiệp. Các thông tin trong Báo cáo công bố tình hình hoạt động của doanh nghiệp phải đồng nhất và phù hợp với Báo cáo tài chính năm được kiểm toán.

Điều 15. Công bố Báo cáo tài chính

1. Doanh nghiệp phải công bố thông tin về Báo cáo tài chính 06 tháng và Báo cáo tài chính năm, Báo cáo tài chính năm phải được kiểm toán. Thời hạn xây dựng Báo cáo tài chính thực hiện theo quy định tại Nghị định số 129/2004/NĐ-CP ngày 31 tháng 5 năm 2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh; được phê duyệt không quá ngày 31 tháng 8 của năm báo cáo đối với Báo cáo tài chính 06 tháng, không quá ngày 31 tháng 5 của năm sau đối với Báo cáo tài chính năm. Thời hạn công bố Báo cáo tài chính 06 tháng và hàng năm của doanh nghiệp là trong vòng năm (05) ngày làm việc sau khi Báo cáo được Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt (đối với Báo cáo tài chính 6 tháng), cơ quan thực hiện quyền chủ sở hữu chấp thuận và Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt (đối với Báo cáo tài chính năm). Bản thuyết minh Báo cáo tài chính phải trình bày đầy đủ các nội dung theo quy định của pháp luật về kế toán. Trường hợp trong Bản thuyết minh Báo cáo tài chính có chỉ dẫn đến phụ lục thì phải được công bố cùng Bản thuyết minh Báo cáo tài chính. Thuyết minh báo cáo tài chính phải trình bày cụ thể các nội dung về giao dịch với các bên liên quan theo quy định.

2. Doanh nghiệp phải công bố đầy đủ nội dung, thông tin về Báo cáo tài chính năm đã được kiểm toán, đồng thời công bố ý kiến kiểm toán về Báo cáo tài chính năm.

3. Báo cáo tài chính và Báo cáo kiểm toán về Báo cáo tài chính năm phải được lưu trữ bằng văn bản và dữ liệu điện tử ít nhất mười (10) năm tiếp theo tại trụ sở chính của doanh nghiệp.

4. Báo cáo tài chính của doanh nghiệp thực hiện theo quy định tại Nghị định số 129/2004/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh và các quy định khác của pháp luật.

Điều 16. Công bố chiến lược, kế hoạch phát triển doanh nghiệp

Doanh nghiệp phải công bố các nội dung về chiến lược, kế hoạch phát triển dài hạn trong vòng năm (05) ngày làm việc sau khi chiến lược, kế hoạch phát triển dài hạn được cấp có thẩm quyền phê duyệt. Đối với chiến lược, kế hoạch và những nội dung quan trọng, liên quan hoặc ảnh hưởng đến bí mật và an ninh quốc gia, bí mật kinh doanh của doanh nghiệp, cơ quan thực hiện quyền chủ sở hữu của doanh nghiệp quyết định việc công bố.

Cơ quan thực hiện quyền chủ sở hữu phải rà soát, bảo đảm nội dung bí mật là phù hợp, tránh lạm dụng các quy định về nội dung bí mật làm hạn chế tính công khai, minh bạch về chiến lược, kế hoạch phát triển của doanh nghiệp.

Điều 17. Công bố kế hoạch sản xuất kinh doanh, kế hoạch đầu tư hàng năm

Doanh nghiệp phải công bố kế hoạch sản xuất kinh doanh, kế hoạch đầu tư hàng năm, kèm theo các tiêu chí đánh giá hiệu quả hoạt động sản xuất kinh doanh, đầu tư trong năm liền trước năm kế hoạch của doanh nghiệp, trong vòng năm (05) ngày làm việc sau khi kế hoạch sản xuất kinh doanh, kế hoạch đầu tư được cấp có thẩm quyền phê duyệt. Đối với các nội dung, dự án của doanh nghiệp mang tính chất quan trọng, liên quan và ảnh hưởng đến bí mật và an ninh quốc gia, bí mật kinh doanh của doanh nghiệp, cơ quan thực hiện quyền chủ sở hữu của doanh nghiệp quyết định việc công bố.

Cơ quan thực hiện quyền chủ sở hữu phải rà soát, bảo đảm nội dung bí mật là phù hợp, tránh lạm dụng các quy định về nội dung bí mật làm hạn chế tính công khai, minh bạch về kế hoạch sản xuất kinh doanh, kế hoạch đầu tư hàng năm của doanh nghiệp.

Điều 18. Công bố kết quả kế hoạch sắp xếp, đổi mới doanh nghiệp

Doanh nghiệp phải công bố kế hoạch sắp xếp, đổi mới doanh nghiệp trong vòng năm (05) ngày làm việc sau khi kế hoạch sắp xếp, đổi mới doanh nghiệp được cấp có thẩm quyền phê duyệt. Hàng năm, doanh nghiệp phải công bố kết quả thực hiện kế hoạch sắp xếp, đổi mới doanh nghiệp trước ngày 31 tháng 01 của năm liền sau năm thực hiện.

Điều 19. Công bố đánh giá hiệu quả hoạt động doanh nghiệp

Doanh nghiệp phải công bố kết quả đánh giá hiệu quả hoạt động trong vòng năm (05) ngày làm việc, sau khi được cấp có thẩm quyền phê duyệt theo quy định tại Nghị định số 61/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ về việc ban hành Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính đối với doanh nghiệp do Nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước.

Cơ quan thực hiện quyền chủ sở hữu của doanh nghiệp thực hiện công bố xếp loại doanh nghiệp theo quy định tại Quyết định này và Khoản 3 Điều 17 Nghị định số 61/2013/NĐ-CP của Chính phủ về việc ban hành Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính đối với doanh nghiệp do Nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước.

Điều 20. Công bố tiền lương, thưởng của doanh nghiệp

1. Doanh nghiệp phải công bố chế độ lương, thưởng, thang bảng lương; quỹ tiền lương, tiền thưởng; quy chế trả lương, quy chế thưởng đối với người lao động theo quy định tại nghị định số 50/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định quản lý lao động, tiền lương và tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

2. Doanh nghiệp phải công bố chế độ tiền lương, thù lao, tiền thưởng đối với thành viên Hội đồng thành viên, Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng theo quy định tại Nghị định số 51/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chế độ tiền lương, thù lao, tiền thưởng đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

3. Doanh nghiệp phải công bố các chế độ liên quan đến tiền lương, tiền thưởng tại các Khoản 1 và 2 Điều này trong vòng năm (05) ngày làm việc sau khi quỹ tiền lương, thù lao thực hiện, quỹ tiền thưởng được chủ sở hữu phê duyệt.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 21. Tổ chức thực hiện

1. Các công ty mẹ, công ty trách nhiệm hữu hạn một thành viên do Bộ trưởng các Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập có trách nhiệm thực hiện việc công bố thông tin của doanh nghiệp theo các quy định tại Quy chế này.

Các công ty mẹ căn cứ Quy chế này, ban hành Quy chế công bố thông tin và chỉ đạo thực hiện đối với các công ty trách nhiệm hữu hạn một thành viên do công ty mẹ là chủ sở hữu.

2. Các tổ chức, cơ quan, cá nhân phải bảo đảm tính chính xác, trung thực, đầy đủ của thông tin và nêu rõ nguồn thông tin khi khai thác, sử dụng thông tin do doanh nghiệp công bố.

3. Cơ quan thực hiện quyền chủ sở hữu giám sát, kiểm tra và chỉ đạo việc công bố thông tin theo quy định; yêu cầu điều chỉnh nội dung công bố thông tin trong trường hợp phát hiện các thông tin chưa đầy đủ, thiếu chính xác và không trung thực./.

PHỤ LỤC

BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG
(Ban hành kèm theo Quyết định số 36/2014/QĐ-TTg ngày 18 tháng 6 năm 2014 của Thủ tướng Chính phủ)

BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG

Tên doanh nghiệp: ………………..

Năm báo cáo …………….

I. LỊCH SỬ HOẠT ĐỘNG CỦA DOANH NGHIỆP

1. Những sự kiện quan trọng

- Việc thành lập.

- Vốn điều lệ.

- Các sự kiện khác.

2. Quá trình phát triển

- Chức năng, nhiệm vụ của doanh nghiệp.

- Mục tiêu kinh doanh

- Ngành, nghề kinh doanh chính.

- Quy chế hoạt động (điều lệ).

- Tình hình hoạt động.

3. Định hướng phát triển

- Các mục tiêu chủ yếu của doanh nghiệp.

- Chiến lược phát triển trung và dài hạn.

II. BÁO CÁO CHUNG

1. Những nét nổi bật của kết quả hoạt động trong năm (lợi nhuận, tình hình tài chính của doanh nghiệp tại thời điểm cuối năm,…).

2. Tình hình thực hiện so với kế hoạch (tình hình tài chính và lợi nhuận so với kế hoạch).

3. Những thay đổi chủ yếu trong năm (những khoản đầu tư lớn, thay đổi chiến lược kinh doanh, sản phẩm và thị trường mới,...).

4. Thuận lợi, khó khăn chủ yếu, các yếu tố ảnh hưởng tới tình hình sản xuất kinh doanh của doanh nghiệp.

5. Triển vọng và kế hoạch trong tương lai (thị trường dự tính, mục tiêu,...).

III. BẢN GIẢI TRÌNH BÁO CÁO TÀI CHÍNH VÀ BÁO CÁO KIỀM TOÁN

1. Kiểm toán độc lập

- Đơn vị kiểm toán độc lập.

- Ý kiến kiểm toán độc lập.

- Các nhận xét đặc biệt.

2. Kiểm toán nội bộ

- Ý kiến kiểm toán nội bộ.

- Các nhận xét đặc biệt.

IV. CÁC CÔNG TY MÀ DOANH NGHIỆP NẮM TRÊN 50% VỐN ĐIỀU LỆ

- Danh sách các công ty mà doanh nghiệp nắm trên 50% vốn điều lệ.

- Tình hình đầu tư của doanh nghiệp vào các công ty này.

- Tóm tắt về hoạt động và tình hình tài chính của các công ty này.

V. TÌNH HÌNH QUẢN TRỊ DOANH NGHIỆP

1. Hội đồng thành viên hoặc Chủ tịch công ty (đối với doanh nghiệp không có Hội đồng thành viên)

- Thành viên và cơ cấu Hội đồng thành viên hoặc Chủ tịch công ty và các cán bộ chủ chốt: Danh sách thành viên (thành viên độc lập, thành viên điều hành, thành viên chuyên trách, không chuyên trách, chức danh tại công ty khác do doanh nghiệp nắm giữ); nhân thân, trình độ chuyên môn, kinh nghiệm nghề nghiệp, các vị trí quản lý đã nắm giữ, cách thức bổ nhiệm, công việc quản lý được giao.

- Hoạt động của Hội đồng thành viên hoặc Chủ tịch công ty và đánh giá hoạt động của Hội đồng thành viên hoặc Chủ tịch công ty.

2. Kiểm soát viên

Danh sách thành viên và cơ cấu Kiểm soát viên.

3. Thù lao và lợi ích của Hội đồng thành viên, Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc

Lương, thưởng, thù lao, các khoản lợi ích và tổng chi phí (nếu có) cho từng thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc.

4. Các chính sách bảo đảm trách nhiệm của đội ngũ quản lý

- Liệt kê các nguyên tắc về đạo đức của doanh nghiệp (nếu có).

- Liệt kê các chính sách khác của doanh nghiệp để bảo đảm đạo đức và trách nhiệm của đội ngũ quản lý (nếu có).

5. Về việc báo cáo tài chính

- Các nguyên tắc, chuẩn mực kế toán doanh nghiệp phải tuân thủ.

- Tình hình kiểm toán nội bộ (có bộ phận kiểm toán hay không).

6. Về quản lý rủi ro

Hướng dẫn về quản trị rủi ro của doanh nghiệp (mô tả tóm tắt nếu có).

7. Chính sách tiền lương, tiền thưởng của doanh nghiệp

Mô tả chính sách tiền lương, tiền thưởng.

8. Nhận xét, đánh giá về tình hình hoạt động của doanh nghiệp và kiến nghị, đề xuất (nếu có)./.


QD 2014 - 37 tieu chi phan loai DNNN

THỦ TƯỚNG CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 37/2014/QĐ-TTg | Hà Nội, ngày 18 tháng 06 năm 2014

QUYẾT ĐỊNH

VỀ BAN HÀNH TIÊU CHÍ, DANH MỤC PHÂN LOẠI DOANH NGHIỆP NHÀ NƯỚC

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 99/2012/NĐ-CP ngày 15 tháng 11 năm 2012 của Chính phủ về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn Nhà nước đầu tư vào doanh nghiệp;

Căn cứ Nghị định số 71/2013/NĐ-CP ngày 11 tháng 7 năm 2013 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư;

Thủ tướng Chính phủ ban hành Quyết định về tiêu chí, danh mục phân loại doanh nghiệp nhà nước.

Điều 1. Ban hành kèm theo Quyết định này tiêu chí, danh mục phân loại doanh nghiệp nhà nước.

Điều 2. Phạm vi và đối tượng áp dụng

1. Phạm vi áp dụng:

Tiêu chí, danh mục phân loại doanh nghiệp nhà nước ban hành kèm theo Quyết định này là cơ sở để phân loại và đẩy mạnh sắp xếp, đổi mới các doanh nghiệp nhà nước hiện có.

2. Đối tượng áp dụng:

a) Công ty trách nhiệm hữu hạn một thành viên do Thủ tướng Chính phủ, Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên tập đoàn kinh tế, Tổng công ty nhà nước quyết định thành lập;

b) Công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên do các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên tập đoàn kinh tế, Tổng công ty nhà nước nắm giữ trên 50% tổng số cổ phần, vốn góp.

Điều 3. Tổ chức thực hiện

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên tập đoàn kinh tế, Tổng công ty nhà nước căn cứ vào Quyết định này có trách nhiệm:

1. Rà soát, phân loại, bổ sung phương án sắp xếp doanh nghiệp nhà nước giai đoạn 2014 - 2015 và xây dựng phương án sắp xếp cho giai đoạn sau, trình Thủ tướng Chính phủ trong quý III năm 2014.

2. Quyết định hoặc trình cấp có thẩm quyền quyết định việc điều chỉnh tỷ lệ cổ phần Nhà nước nắm giữ khi thực hiện cổ phần hóa các doanh nghiệp đã được Thủ tướng Chính phủ phê duyệt giai đoạn 2011 - 2015.

3. Căn cứ tình hình thực tế để xây dựng lộ trình và tổ chức bán phần vốn nhà nước tại các công ty cổ phần và công ty trách nhiệm hữu hạn hai thành viên trở lên.

4. Trước ngày 20 tháng 01 hàng năm, báo cáo tình hình, kết quả sắp xếp doanh nghiệp nhà nước trong phạm vi phụ trách gửi Bộ Kế hoạch và Đầu tư để tổng hợp, báo cáo Thủ tướng Chính phủ.

5. Trong quá trình thực hiện nếu có trường hợp đặc biệt cần phải xử lý khác với Quyết định này thì báo cáo Thủ tướng Chính phủ xem xét, quyết định.

Điều 4. Trách nhiệm thi hành

Quyết định này có hiệu lực thi hành kể từ ngày 06 tháng 08 năm 2014 và thay thế Quyết định số 14/2011/QĐ-TTg ngày 04 tháng 03 năm 2011 của Thủ tướng Chính phủ.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên tập đoàn kinh tế, Tổng công ty nhà nước có trách nhiệm thi hành quyết định này.

Bộ Kế hoạch và Đầu tư có trách nhiệm theo dõi, đôn đốc các Bộ, ngành, địa phương, tập đoàn kinh tế, tổng công ty nhà nước thực hiện Quyết định này và định kỳ hàng năm tổng hợp tình hình báo cáo Thủ tướng Chính phủ./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí Thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Đảng ủy Khối DNTW;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- Các Tập đoàn kinh tế và Tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, ĐMDN (3b).

THỦ TƯỚNG

Nguyễn Tấn Dũng

TIÊU CHÍ, DANH MỤC PHÂN LOẠI DOANH NGHIỆP NHÀ NƯỚC

(Ban hành kèm theo Quyết định số 37/2014/QĐ-TTg ngày 18 tháng 6 năm 2014 của Thủ tướng Chính phủ)

I. NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ ĐỐI VỚI NHỮNG DOANH NGHIỆP HOẠT ĐỘNG TRONG CÁC NGÀNH, LĨNH VỰC SAU:

1. Trực tiếp thực hiện nhiệm vụ phục vụ quốc phòng, an ninh theo quy định của Chính phủ.

2. Sản xuất, cung ứng vật liệu nổ công nghiệp.

3. Sản xuất, cung ứng hóa chất độc.

4. Truyền tải, điều độ hệ thống điện quốc gia; thủy điện đa mục tiêu và điện hạt nhân có ý nghĩa đặc biệt quan trọng về kinh tế - xã hội gắn với quốc phòng, an ninh.

5. Quản lý, khai thác hệ thống kết cấu hạ tầng đường sắt quốc gia, đô thị; điều hành giao thông vận tải đường sắt quốc gia, đô thị.

6. Quản lý khai thác các cảng hàng không, sân bay có vai trò, vị trí quan trọng đối với quốc phòng, an ninh; dịch vụ bảo đảm hoạt động bay.

7. Bảo đảm hàng hải.

8. Cung ứng dịch vụ bưu chính công ích.

9. Xổ số kiến thiết.

10. Xuất bản (không bao gồm lĩnh vực in và phát hành xuất bản phẩm).

11. In, đúc tiền.

12. Đo đạc bản đồ phục vụ quốc phòng, an ninh.

13. Quản lý, khai thác hệ thống công trình thủy lợi, thủy nông liên tỉnh, liên huyện, kè đá lấn biển.

14. Trồng và bảo vệ rừng đầu nguồn, rừng phòng hộ, rừng đặc dụng.

15. Tín dụng chính sách phục vụ phát triển kinh tế - xã hội.

16. Những doanh nghiệp thành viên có vai trò chủ yếu trong hoạt động sản xuất kinh doanh, chiến lược phát triển, nắm giữ các bí quyết kinh doanh, công nghệ mà tập đoàn, tổng công ty nhà nước cần thiết phải nắm giữ 100% vốn để thực hiện các nhiệm vụ, ngành nghề kinh doanh chính được giao.

II. NHỮNG DOANH NGHIỆP THỰC HIỆN SẮP XẾP, CỔ PHẦN HÓA, NHÀ NƯỚC NẮM GIỮ TỪ 75% TỔNG SỐ CỔ PHẦN TRỞ LÊN

1. Quản lý, khai thác, bảo trì cảng hàng không, sân bay (trừ các cảng hàng không, sân bay nêu tại Phần I).

2. Quản lý, khai thác cảng biển tổng hợp quốc gia, cửa ngõ quốc tế.

3. Quản lý, bảo trì hệ thống đường bộ, đường thủy nội địa.

4. Bảo trì hệ thống kết cấu hạ tầng đường sắt quốc gia.

5. Cung cấp cơ sở hạ tầng viễn thông.

6. Khai thác khoáng sản quy mô lớn.

7. Khai thác dầu mỏ và khí tự nhiên.

III. NHỮNG DOANH NGHIỆP THỰC HIỆN SẮP XẾP, CỔ PHẦN HÓA, NHÀ NƯỚC NẮM GIỮ TỪ 65% ĐẾN DƯỚI 75% TỔNG SỐ CỔ PHẦN

1. Chế biến dầu mỏ và khí tự nhiên.

2. Sản xuất thuốc lá điếu.

3. Những doanh nghiệp đảm bảo nhu cầu thiết yếu cho phát triển sản xuất và nâng cao đời sống vật chất, tinh thần của đồng bào dân tộc ở miền núi, vùng sâu, vùng xa.

4. Trồng và chế biến cao su, cà phê, trồng và quản lý rừng trồng tại các địa bàn chiến lược, miền núi, vùng sâu, vùng xa gắn với quốc phòng, an ninh.

5. Những doanh nghiệp có vai trò đảm bảo các cân đối lớn của nền kinh tế, bình ổn thị trường, hoạt động trong các ngành, lĩnh vực sau:

a) Bán buôn thuốc phòng bệnh, chữa bệnh;

b) Bán buôn lương thực;

c) Bán buôn xăng dầu.

6. Tài chính, ngân hàng (không bao gồm bảo hiểm, chứng khoán, công ty quản lý quỹ, công ty tài chính và công ty cho thuê tài chính).

7. Vận chuyển hàng không.

8. Phân phối điện.

IV. NHỮNG DOANH NGHIỆP THỰC HIỆN SẮP XẾP, CỔ PHẦN HÓA, NHÀ NƯỚC NẮM GIỮ TRÊN 50% ĐẾN DƯỚI 65% TỔNG SỐ CỔ PHẦN

1. Thoát nước đô thị.

2. Vệ sinh môi trường.

3. Chiếu sáng đô thị.

4. Khai thác, sản xuất và cung cấp nước sạch đô thị.

5. Điều tra cơ bản về địa chất, khí tượng thủy văn; khảo sát, thăm dò, điều tra về tài nguyên đất, nước, khoáng sản và các loại tài nguyên thiên nhiên.

6. Sản xuất, lưu giữ giống gốc cây trồng vật nuôi và tinh đông; sản xuất vắcxin sinh phẩm y tế, vắcxin thú y.

7. Sản xuất hóa chất cơ bản, phân hóa học, thuốc bảo vệ thực vật.

8. Trồng và chế biến cao su, cà phê, trồng và quản lý rừng trồng tại các địa bàn không thuộc Phần III.

9. Vận tải đường biển quốc tế; vận tải đường sắt.


QD 2014 - 51 thoai von ngoai nganh

THỦ TƯỚNG CHÍNH PHỦ ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: 51/2014/QĐ-TTg | Hà Nội, ngày 15 tháng 09 năm 2014

QUYẾT ĐỊNH

M ột số nội dung về thoái vốn, bán cổ phần và đăng ký giao dịch,

niêm yết trên thị trường chứng khoán của doanh nghiệp nhà nướ c

--------------------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Nghị định 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 và Nghị định số 189/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

Căn cứ Nghị định số 99/2012/NĐ-CP ngày 15 tháng 11 năm 2012 của Chính phủ về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn Nhà nước đầu tư vào doanh nghiệp khác;

Căn cứ Nghị định số 71/2013/NĐ-CP ngày 11 tháng 7 năm 2013 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ;

Căn cứ Nghị quyết số 15/NQ-CP ngày 06 tháng 3 năm 2014 của Chính phủ về một số giải pháp đẩy mạnh cổ phần hóa, thoái vốn nhà nước tại doanh nghiệp;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

Thủ tướng Chính phủ ban hành Quyết định một số nội dung về thoái vốn, bán cổ phần và đăng ký giao dịch, niêm yết trên thị trường chứng khoán của doanh nghiệp nhà nước.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Quyết định này quy định một số nội dung về thoái vốn của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ đầu tư ra ngoài ngành, lĩnh vực sản xuất kinh doanh chính theo Đề án tái cơ cấu đã được cấp có thẩm quyền phê duyệt và chuyển nhượng vốn nhà nước tại doanh nghiệp mà Nhà nước không cần duy trì tỷ lệ nắm giữ theo phương án sắp xếp, cổ phần hóa doanh nghiệp nhà nước đã được cấp có thẩm quyền phê duyệt và quy định về tiêu chí, danh mục phân loại doanh nghiệp nhà nước; về bán cổ phần và đăng ký giao dịch, niêm yết trên thị trường chứng khoán của 100% vốn nhà nước.

Điều 2. Đối tượng áp dụng

1. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ được Thủ tướng Chính phủ quyết định thành lập hoặc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (sau đây gọi tắt là Bộ quản lý ngành), Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Ủy ban nhân dân cấp tỉnh) quyết định thành lập, bao gồm:

a) Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của các tập đoàn kinh tế; công ty mẹ của tổng công ty nhà nước; công ty mẹ trong mô hình công ty mẹ - công ty con (sau đây gọi là công ty mẹ);

b) Công ty trách nhiệm hữu hạn một thành viên độc lập.

2. Các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh là đại diện chủ sở hữu phần vốn nhà nước góp tại các doanh nghiệp khác.

3. Người đại diện theo ủy quyền tại doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và Người đại diện phần vốn nhà nước đầu tư tại doanh nghiệp khác.

4. Các tổ chức, cá nhân có liên quan đến hoạt động đầu tư vốn nhà nước, quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và quản lý phần vốn nhà nước đầu tư vào doanh nghiệp khác.

5. Các doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ hoạt động ở những lĩnh vực có đặc thù về tài chính thì việc chuyển nhượng vốn thực hiện theo quy định đặc thù đó và quy định tại Quyết định này.

6. Các công ty trách nhiệm hữu hạn một thành viên do công ty mẹ sở hữu 100% vốn điều lệ, các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của công ty mẹ, công ty trách nhiệm hữu hạn một thành viên độc lập quy định tại Khoản 1 Điều này vận dụng quy định tại Quyết định này để thực hiện thoái các khoản vốn đầu tư ra ngoài doanh nghiệp.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1

THOÁI VỐN CỦA DOANH NGHIỆP

Điều 3. Nguyên tắc chung

1. Chủ sở hữu vốn nhà nước theo phân cấp quy định tại Nghị định số 99/2012/NĐ-CP ngày 15 tháng 11 năm 2012 của Chính phủ về phân công, phân cấp thực hiện các quyền và nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn Nhà nước đầu tư vào doanh nghiệp thực hiện thoái vốn (chuyển nhượng vốn) theo quy định tại Nghị định số 71/2013/NĐ-CP ngày 11 tháng 7 năm 2013 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và quy định tại Quyết định này.

2. Việc thoái vốn dưới mệnh giá, dưới giá trị sổ sách kế toán phải đảm bảo các nguyên tắc sau:

a) Hạn chế tối đa tổn thất đầu tư và bảo toàn vốn nhà nước ở mức cao nhất khi chuyển nhượng vốn.

b) Việc chuyển nhượng vốn theo hình thức thỏa thuận chỉ thực hiện sau khi bán đấu giá không thành công (không có hoặc chỉ có một nhà đầu tư đăng ký tham gia đấu giá) hoặc không bán hết số cổ phần, phần vốn nhà nước chào bán qua đấu giá, trừ trường hợp bán thỏa thuận các cổ phiếu đã niêm yết tại sở giao dịch chứng khoán hoặc đăng ký giao dịch trên sàn Upcom với giá bán thỏa thuận quy định tại Khoản 1 Điều 4 Quyết định này. Trường hợp bán thỏa thuận không thành công thì doanh nghiệp có trách nhiệm báo cáo chủ sở hữu vốn nhà nước đề nghị Tổng công ty Đầu tư và Kinh doanh vốn nhà nước (sau đây gọi tắt là SCIC) xem xét, mua lại.

c) Doanh nghiệp có trách nhiệm trích lập bổ sung cho đủ dự phòng tổn thất các khoản đầu tư tài chính theo quy định hiện hành và theo nguyên tắc sau:

- Đối với các khoản đầu tư chứng khoán: Thời điểm trích lập dự phòng bổ sung là thời điểm xây dựng phương án chuyển nhượng vốn.

- Đối với các khoản đầu tư tài chính dài hạn: Thời điểm trích lập dự phòng bổ sung là thời điểm xây dựng phương án chuyển nhượng vốn và căn cứ vào báo cáo tài chính quý gần nhất của doanh nghiệp có vốn góp tại thời điểm xây dựng phương án chuyển nhượng vốn.

- Trường hợp khoản đầu tư tại công ty đại chúng chưa niêm yết không thể xác định giá cung cấp tối thiểu bởi ba (03) công ty chứng khoán tại thời điểm lập dự phòng thì thực hiện trích lập dự phòng như khoản đầu tư tài chính dài hạn.

d) Giá khởi điểm để tổ chức bán đấu giá công khai được xác định trên cơ sở kết quả của đơn vị có chức năng thẩm định giá nhưng không thấp hơn giá trị sổ sách của khoản đầu tư trừ đi dự phòng tổn thất đầu tư tài chính đã được trích lập bổ sung đầy đủ theo quy định tại Điểm c Khoản 2 Điều này (nếu có).

Hội đồng thành viên hoặc Chủ tịch công ty các doanh nghiệp quy định tại Khoản 1 Điều 2 Quyết định này, Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh là đại diện chủ sở hữu vốn nhà nước góp tại doanh nghiệp khác (sau đây gọi chung là đại diện chủ sở hữu vốn nhà nước) quyết định giá khởi điểm để tổ chức bán đấu giá.

3. Việc thoái vốn của các doanh nghiệp quy định tại Khoản 1 Điều 2 Quyết định này đầu tư tại các công ty tài chính, ngân hàng thương mại thực hiện theo quy định tại Điều 6 Quyết định này và quy định của pháp luật có liên quan.

Điều 4. Thoái vốn dưới mệnh giá

1. Tại các công ty cổ phần đã niêm yết tại sở giao dịch chứng khoán hoặc đăng ký giao dịch trên sàn giao dịch Upcom, nếu giá cổ phiếu niêm yết thấp hơn mệnh giá thì:

a) Việc chuyển nhượng cổ phần thực hiện theo phương thức giao dịch khớp lệnh hoặc thỏa thuận theo quy định của pháp luật về chứng khoán. Trường hợp thực hiện giao dịch thỏa thuận qua sở giao dịch chứng khoán hoặc sàn giao dịch Upcom thì giá thỏa thuận phải nằm trong biên độ giá giao dịch của mã chứng khoán tại ngày chuyển nhượng.

b) Sau khi tổ chức bán theo quy định tại Điểm a Khoản này mà không bán hết số cổ phần chào bán trong thời gian 03 tháng kể từ ngày đầu tiên thực hiện giao dịch khớp lệnh hoặc thỏa thuận thì đại diện chủ sở hữu vốn nhà nước xem xét, quyết định điều chỉnh giảm giá bán tối đa 10% so với bình quân giá giao dịch thành công của 15 ngày trước ngày xác định giá điều chỉnh để bán thỏa thuận. Đối với các doanh nghiệp quy định tại Khoản 1 Điều 2 Quyết định này, Hội đồng thành viên hoặc Chủ tịch công ty quyết định thực hiện bán thỏa thuận sau khi có ý kiến chấp thuận bằng văn bản của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh. Trường hợp công ty cổ phần mới niêm yết chưa đủ 15 ngày thì xác định từ thời điểm bắt đầu niêm yết đến ngày xác định giá điều chỉnh.

c) Trường hợp bán thỏa thuận theo quy định tại Điểm b Khoản này với mức giá ngoài biên độ giá giao dịch trên sở giao dịch chứng khoán, sàn giao dịch Upcom, doanh nghiệp có trách nhiệm thông báo cho Ủy ban Chứng khoán nhà nước biết trước khi thực hiện giao dịch.

2. Tại công ty cổ phần chưa niêm yết tại sở giao dịch chứng khoán hoặc chưa đăng ký giao dịch trên sàn giao dịch Upcom, nếu giá cổ phiếu chuyển nhượng của khoản đầu tư được tổ chức có chức năng thẩm định giá xác định thấp hơn mệnh giá thì:

a) Tổ chức bán cổ phần theo hình thức đấu giá công khai theo quy định hiện hành và các quy định tại Quyết định này. Mức giá khởi điểm để tổ chức bán đấu giá thực hiện theo nguyên tắc quy định tại Điểm d Khoản 2 Điều 3 Quyết định này.

b) Trường hợp bán đấu giá không thành công hoặc không bán hết số cổ phần chào bán qua đấu giá nhưng có nhà đầu tư cam kết mua thỏa thuận (không bao gồm các nhà đầu tư đã tham gia đấu giá nhưng không thanh toán tiền mua cổ phần) thì đại diện chủ sở hữu vốn nhà nước xem xét, quyết định bán thỏa thuận cho nhà đầu tư như sau:

- Đối với doanh nghiệp quy định tại Khoản 1 Điều 2 Quyết định này, Hội đồng thành viên hoặc Chủ tịch công ty quyết định thực hiện bán thỏa thuận sau khi có ý kiến chấp thuận bằng văn bản của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh.

- Giá bán thỏa thuận không thấp hơn giá đấu thành công thấp nhất trong trường hợp không bán hết số cổ phần chào bán hoặc theo giá không thấp hơn giá khởi điểm bán đấu giá lần đầu trong trường hợp bán đấu giá không thành công. Trường hợp các nhà đầu tư tham gia đấu giá lần đầu nhưng bỏ cọc toàn bộ thì mức giá thỏa thuận không thấp hơn giá đấu giá thấp nhất. Trường hợp các nhà đầu tư cam kết mua cùng khối lượng cổ phần và trả mức giá thỏa thuận bằng nhau thì thực hiện chào bán cạnh tranh theo hình thức bỏ phiếu kín giữa các nhà đầu tư với giá khởi điểm là mức giá trả bằng nhau và nhà đầu tư trả giá cao hơn là nhà đầu tư được mua thỏa thuận.

- Thời gian hoàn tất việc bán thỏa thuận tối đa là 60 ngày kể từ ngày kết thúc thời hạn nộp tiền mua cổ phần của cuộc đấu giá lần đầu.

c) Trường hợp bán thỏa thuận theo quy định tại Điểm b Khoản này nhưng không thành công hoặc không bán hết số cổ phần chào bán thì đại diện chủ sở hữu vốn nhà nước xem xét, quyết định điều chỉnh giá để bán đấu giá tiếp lần 2. Mức giá khởi điểm để bán đấu giá lần 2 được thực hiện như sau:

- Trường hợp không có nhà đầu tư mua thỏa thuận theo quy định tại Điểm b Khoản này thì:

+ Giảm tối đa không quá 10% so với giá khởi điểm của cuộc đấu giá lần đầu đối với trường hợp đấu giá không thành công;

+ Giảm tối đa không quá 10% so với giá đấu thành công thấp nhất của cuộc đấu giá lần đầu đối với trường hợp không bán hết số cổ phần chào bán qua đấu giá.

+ Giảm tối đa không quá 10% giá đấu thấp nhất của cuộc đấu giá lần đầu đối với trường hợp các nhà đầu tư tham gia đấu giá nhưng bỏ cọc toàn bộ và các nhà đầu tư bỏ cọc không được tiếp tục tham gia đấu giá lần 2 và mua thỏa thuận đối với số cổ phần không bán hết sau khi bán đấu giá lần 2.

- Trường hợp các nhà đầu tư tham gia đấu giá nhưng bỏ cọc toàn bộ thì mức giảm giá không quá 10% giá đấu thấp nhất và các nhà đầu tư bỏ cọc không được tiếp tục tham gia đấu giá lần 2.

- Trường hợp bán thỏa thuận theo quy định tại Điểm b Khoản này nhưng không bán hết số cổ phần chào bán thì giảm tối đa không quá 10% so với giá bán thỏa thuận thành công thấp nhất.

d) Trường hợp bán đấu giá lần 2 vẫn không thành công hoặc không bán hết số cổ phần chào bán thì đại diện chủ sở hữu vốn nhà nước xem xét, quyết định bán thỏa thuận theo giá không thấp hơn giá đấu thành công thấp nhất trong trường hợp không bán hết hoặc theo giá không thấp hơn giá khởi điểm bán đấu giá lần 2 trong trường hợp bán đấu giá không thành công. Đối với các doanh nghiệp quy định tại Khoản 1 Điều 2 Quyết định này, Hội đồng thành viên hoặc Chủ tịch công ty quyết định thực hiện bán thỏa thuận sau khi có ý kiến chấp thuận bằng văn bản của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh.

Trường hợp các nhà đầu tư cam kết mua cùng khối lượng cổ phần và trả mức giá thỏa thuận bằng nhau thì thực hiện chào bán cạnh tranh theo hình thức bỏ phiếu kín giữa các nhà đầu tư với giá khởi điểm là mức giá trả bằng nhau và nhà đầu tư trả giá cao hơn là nhà đầu tư được mua thỏa thuận.

Điều 5. Thoái vốn dưới giá trị sổ sách kế toán

1. Tại công ty cổ phần đã niêm yết tại sở giao dịch chứng khoán hoặc đăng ký giao dịch trên sàn giao dịch Upcom, nếu giá cổ phiếu niêm yết thấp hơn giá trị sổ sách kế toán thì đại diện chủ sở hữu vốn nhà nước thực hiện chuyển nhượng vốn theo quy định tại Khoản 1 Điều 4 Quyết định này.

2. Tại công ty cổ phần chưa niêm yết tại sở giao dịch chứng khoán hoặc chưa đăng ký giao dịch trên sàn giao dịch Upcom, nếu giá trị cổ phiếu chuyển nhượng của khoản đầu tư được tổ chức có chức năng thẩm định giá xác định thấp hơn giá trị sổ sách kế toán thì đại diện chủ sở hữu vốn nhà nước thực hiện bán đấu giá, bán thỏa thuận theo quy định tại Khoản 2 Điều 4 Quyết định này.

3. Tại công ty trách nhiệm hữu hạn hai thành viên trở lên:

a) Trường hợp đại diện chủ sở hữu vốn nhà nước yêu cầu công ty trách nhiệm hữu hạn 2 thành viên trở lên mua lại phần vốn góp của mình thì việc xác định giá chuyển nhượng thực hiện theo quy định tại Điều 43 Luật Doanh nghiệp năm 2005.

b) Trường hợp đại diện chủ sở hữu vốn nhà nước chuyển nhượng phần vốn góp của mình cho thành viên khác hoặc chuyển nhượng cho tổ chức, cá nhân không phải là thành viên trong công ty thì phải thực hiện theo Điều 44 Luật Doanh nghiệp năm 2005, trong đó:

- Nếu chuyển nhượng cho các thành viên khác trong công ty thì đại diện chủ sở hữu vốn nhà nước thực hiện bán thỏa thuận. Đối với các doanh nghiệp quy định tại Khoản 1 Điều 2 Quyết định này, Hội đồng thành viên hoặc Chủ tịch công ty quyết định thực hiện bán thỏa thuận sau khi có ý kiến chấp thuận bằng văn bản của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh. Giá bán thỏa thuận xác định trên cơ sở kết quả tư vấn của tổ chức có chức năng thẩm định giá nhưng không thấp hơn giá trị sổ sách của khoản đầu tư trừ đi số đã trích lập dự phòng tổn thất các khoản đầu tư tài chính (nếu có).

- Nếu chuyển nhượng cho các tổ chức, cá nhân không phải là thành viên trong công ty thì đại diện chủ sở hữu vốn nhà nước quyết định bán đấu giá, bán thỏa thuận theo quy định tại Khoản 2 Điều 4 Quyết định này.

Điều 6. Thoái vốn nhà nước đầu tư tại các công ty tài chính, ngân hàng thương mại

1. Các doanh nghiệp quy định tại Khoản 1 Điều 2 Quyết định này (sau đây gọi chung là doanh nghiệp nhà nước) thoái vốn đầu tư tại các công ty tài chính, ngân hàng thương mại như sau:

a) Doanh nghiệp nhà nước sở hữu hoặc cùng doanh nghiệp nhà nước khác sở hữu từ 5% vốn điều lệ trở lên tại các ngân hàng thương mại được Ngân hàng Nhà nước Việt Nam xem xét tiếp nhận đại diện chủ sở hữu hoặc chỉ định một hoặc một số ngân hàng thương mại nhà nước (bao gồm ngân hàng thương mại nhà nước nắm giữ 100% vốn điều lệ hoặc trên 50% vốn điều lệ) mua lại theo phương án được Thủ tướng Chính phủ phê duyệt đối với từng trường hợp;

b) Các trường hợp khác ngoài trường hợp quy định tại Điểm a Khoản này, doanh nghiệp nhà nước thực hiện thoái vốn đầu tư tại các công ty tài chính, ngân hàng thương mại theo quy định của pháp luật và quy định tại Điều 4, Điều 5 Quyết định này, đồng thời phải được Ngân hàng Nhà nước Việt Nam chấp thuận bằng văn bản đối với bên nhận chuyển nhượng về vấn đề sở hữu vốn, năng lực tài chính theo quy định của pháp luật trước khi chuyển nhượng. Trường hợp bán đấu giá không thành công hoặc bán không hết số cổ phần, phần vốn nhà nước chào bán qua đấu giá thì doanh nghiệp nhà nước đề nghị Ngân hàng Nhà nước Việt Nam tiếp nhận đại diện chủ sở hữu hoặc chỉ định ngân hàng thương mại nhà nước mua lại trước khi đề nghị SCIC mua theo quy định tại Điều 7 Quyết định này.

2. Xác định giá trị phần vốn doanh nghiệp nhà nước đầu tư tại các công ty tài chính, ngân hàng thương mại như sau:

a) Đối với công ty tài chính, ngân hàng thương mại chưa niêm yết tại sở giao dịch chứng khoán hoặc chưa đăng ký giao dịch trên sàn Upcom:

- Ngân hàng Nhà nước Việt Nam đề nghị tổ chức có chức năng thẩm định giá độc lập xác định giá trị thực tế của công ty tài chính, ngân hàng thương mại, từ đó xác định mức trích lập dự phòng tổn thất các khoản đầu tư tài chính cho các khoản vốn doanh nghiệp nhà nước đầu tư tại công ty tài chính, ngân hàng thương mại và định giá đối với khoản vốn này.

- Trường hợp giá trị ghi trên sổ sách kế toán của khoản vốn doanh nghiệp nhà nước đầu tư tại công ty tài chính, tổ chức tín dụng thấp hơn giá trị do tổ chức có chức năng thẩm định giá độc lập xác định thì giá trị phần vốn Ngân hàng Nhà nước Việt Nam tiếp nhận hoặc ngân hàng thương mại nhà nước được chỉ định mua lại là giá trị ghi trên sổ sách kế toán.

- Trường hợp giá trị ghi trên sổ sách kế toán của khoản vốn doanh nghiệp nhà nước đầu tư tại công ty tài chính, ngân hàng thương mại cao hơn giá trị do tổ chức có chức năng thẩm định giá độc lập xác định thì giá trị phần vốn Ngân hàng Nhà nước Việt Nam tiếp nhận hoặc ngân hàng thương mại nhà nước được chỉ định mua lại là giá trị do tổ chức định giá độc lập xác định hoặc mức giá không cao hơn giá trị ghi trên sổ kế toán trừ (-) đi dự phòng tổn thất các khoản đầu tư tài chính đã được trích lập đầy đủ theo quy định của pháp luật.

b) Đối với công ty tài chính, ngân hàng thương mại đã niêm yết tại sở giao dịch chứng khoán hoặc đã đăng ký giao dịch trên sàn Upcom:

- Trường hợp giá trị ghi trên sổ sách kế toán của cổ phiếu thấp hơn giá giao dịch bình quân của cổ phiếu đó trong 10 phiên giao dịch khớp lệnh liền trước thời điểm Ngân hàng Nhà nước Việt Nam tiếp nhận hoặc ngân hàng thương mại nhà nước được chỉ định mua lại phần vốn doanh nghiệp nhà nước đầu tư tại công ty tài chính, ngân hàng thương mại thì giá trị ghi trên sổ sách kế toán là giá Ngân hàng Nhà nước Việt Nam tiếp nhận hoặc chỉ định ngân hàng thương mại nhà nước mua.

- Trường hợp giá trị ghi sổ kế toán của cổ phiếu cao hơn giá giao dịch bình quân của cổ phiếu trong 10 phiên giao dịch khớp lệnh liền trước thời điểm Ngân hàng Nhà nước Việt Nam tiếp nhận hoặc ngân hàng thương mại nhà nước được chỉ định mua lại thì giá giao dịch bình quân của cổ phiếu đó trong 10 phiên giao dịch khớp lệnh liền trước là giá Ngân hàng Nhà nước Việt Nam tiếp nhận hoặc chỉ định ngân hàng thương mại nhà nước mua.

3. Việc tái cơ cấu khoản vốn Ngân hàng Nhà nước Việt Nam tiếp nhận, ngân hàng thương mại nhà nước được chỉ định mua lại phần vốn của doanh nghiệp nhà nước đầu tư tại các công ty tài chính, ngân hàng thương mại thực hiện theo quy định của pháp luật hiện hành.

Điều 7. Các khoản vốn đầu tư SCIC tham gia mua lại

1. Đối với vốn nhà nước đầu tư vào lĩnh vực bảo hiểm, ngân hàng sau khi xử lý theo quy định tại Điều 4, Điều 5, Điều 6 Quyết định này mà vẫn không bán được hoặc không bán hết thì doanh nghiệp báo cáo chủ sở hữu vốn nhà nước đề nghị SCIC xem xét, thỏa thuận mua số cổ phần, phần vốn nhà nước còn lại theo mức giá không cao hơn giá khởi điểm khi bán thỏa thuận không thành công hoặc không cao hơn giá bán thỏa thuận thành công (trong trường hợp không bán hết số cổ phần, phần vốn nhà nước). Giá SCIC mua lại số cổ phần, phần vốn nhà nước phải đảm bảo không cao hơn giá trị sổ sách kế toán trừ đi dự phòng tổn thất đầu tư tài chính đã được trích lập đầy đủ theo quy định. Trường hợp không thỏa thuận được với SCIC việc chuyển nhượng số cổ phần, phần vốn nhà nước thì chủ sở hữu vốn nhà nước kiến nghị Bộ Tài chính báo cáo Thủ tướng Chính phủ quyết định.

2. Đối với vốn nhà nước đầu tư vào các lĩnh vực khác ngoài lĩnh vực bảo hiểm, ngân hàng, SCIC căn cứ vào chức năng, nhiệm vụ và nguyên tắc đầu tư vốn quy định tại Nghị định số 151/2013/NĐ-CP ngày 01 tháng 11 năm 2013 của Chính phủ về chức năng, nhiệm vụ và cơ chế hoạt động của SCIC để xem xét, quyết định mua lại. Giá mua lại các khoản đầu tư này theo nguyên tắc quy định tại Khoản 1 Điều này.

Điều 8. Tổ chức bán cổ phần

1. Đối với chuyển nhượng vốn tại các công ty cổ phần chưa niêm yết có giá trị tính theo mệnh giá từ 10 tỷ đồng trở lên và vốn nhà nước đầu tư tại công ty trách nhiệm hữu hạn có giá trị từ 10 tỷ đồng trở lên, đại diện chủ sở hữu vốn nhà nước xem xét, quyết định lựa chọn thuê tổ chức tài chính trung gian (các công ty chứng khoán) bán đấu giá, hoặc tự tổ chức đấu giá tại doanh nghiệp hoặc đấu giá qua sở giao dịch chứng khoán.

Trường hợp doanh nghiệp thực hiện bán đấu giá cổ phần có giá trị tính theo mệnh giá từ 10 tỷ đồng trở lên nhưng không đấu giá qua sở giao dịch chứng khoán thì trình tự, thủ tục được thực hiện như đối với trường hợp chuyển nhượng vốn có giá trị tính theo mệnh giá dưới 10 tỷ đồng.

2. Đại diện chủ sở hữu vốn nhà nước được thực hiện chuyển nhượng vốn nhà nước tại các công ty cổ phần có kết quả hoạt động sản xuất kinh doanh như sau: Năm liền trước năm đăng ký chào bán có lỗ và có lỗ lũy kế tính đến năm đăng ký chào bán; hoặc năm liền trước năm đăng ký chào bán có lỗ nhưng không có lỗ lũy kế tính đến năm đăng ký chào bán; hoặc năm liền trước năm đăng ký chào bán có lãi nhưng có lỗ lũy kế tính đến năm đăng ký chào bán. Trình tự, thủ tục chuyển nhượng vốn thực hiện như đối với trường hợp chuyển nhượng vốn tại các công ty cổ phần có kết quả hoạt động kinh doanh có lãi, đồng thời không có lỗ lũy kế tính đến năm thực hiện chuyển nhượng.

Mục 2

SCIC THAM GIA MUA CỔ PHẦN LẦN ĐẦU TẠI

CÁC DOANH NGHIỆP CỔ PHẦN HÓA

Điều 9. Đối tượng SCIC tham gia mua cổ phần lần đầu

SCIC tham gia mua cổ phần lần đầu tại các doanh nghiệp quy định tại Khoản 1 Điều 2 Quyết định này và các công ty trách nhiệm hữu hạn một thành viên do công ty mẹ của các tập đoàn kinh tế, tổng công ty nhà nước, công ty mẹ trong tổ hợp công ty mẹ - công ty con nắm giữ 100% vốn điều lệ thực hiện cổ phần hóa theo Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần (sau đây gọi tắt là Nghị định số 59/2011/NĐ-CP), không bao gồm các doanh nghiệp độc lập 100% vốn nhà nước thuộc Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện cổ phần hóa là đối tượng chuyển quyền đại diện chủ sở hữu vốn nhà nước về SCIC theo quy định tại Nghị định số 151/2013/NĐ-CP ngày 01 tháng 11 năm 2013 của Chính phủ.

Điều 10. Phương thức và giá mua cổ phần lần đầu

SCIC tham gia mua cổ phần lần đầu tại các doanh nghiệp cổ phần hóa theo phương thức thỏa thuận trong các trường hợp sau:

1. Mua cổ phần trước khi doanh nghiệp cổ phần hóa thực hiện bán đấu giá công khai:

a) Trường hợp có nhà đầu tư chiến lược mua cổ phần trước khi bán đấu giá công khai thì SCIC mua theo giá bán thỏa thuận thành công thấp nhất cho nhà đầu tư chiến lược (đối với trường hợp bán thỏa thuận cho nhà đầu tư chiến lược) hoặc giá đấu thành công thấp nhất của cuộc đấu giá giữa các nhà đầu tư chiến lược (đối với trường hợp đấu giá giữa các nhà đầu tư chiến lược).

b) Trường hợp không có nhà đầu tư chiến lược mua cổ phần trước khi bán đấu giá công khai thì SCIC mua theo giá không thấp hơn giá khởi điểm đã được cơ quan có thẩm quyền phê duyệt.

c) Trong thời gian 5 ngày kể từ ngày hoàn tất việc bán cổ phần cho nhà đầu tư chiến lược hoặc từ ngày hết hạn đăng ký mua cổ phần (đối với trường hợp không có nhà đầu tư chiến lược đăng ký mua cổ phần), Ban Chỉ đạo cổ phần hóa doanh nghiệp thông báo cho SCIC để xem xét, quyết định và hoàn tất việc mua cổ phần trong thời gian tối đa 15 ngày kể từ ngày nhận được thông báo của Ban chỉ đạo cổ phần hóa doanh nghiệp.

2. Mua cổ phần sau khi doanh nghiệp cổ phần hóa thực hiện bán đấu giá công khai:

a) Trường hợp bán đấu giá cổ phần lần đầu nhưng không thành công, SCIC mua cổ phần với giá bằng mệnh giá.

b) Trường hợp không bán hết số cổ phần chào bán qua đấu giá thì SCIC mua cổ phần với giá bằng giá đấu thành công thấp nhất (đối với trường hợp mua ngay sau khi bán đấu giá) hoặc với giá bằng giá thỏa thuận thành công thấp nhất (đối với trường hợp bán thỏa thuận cho các nhà đầu tư khác nhưng không bán hết).

c) Trong thời gian 05 ngày kể từ ngày hết hạn đăng ký đấu giá (đối với trường hợp bán đấu giá không thành công) hoặc từ ngày hết hạn nộp tiền mua cổ phần (đối với trường hợp không bán hết cổ phần qua đấu giá) hoặc từ ngày hoàn tất việc bán cổ phần cho nhà đầu tư khác (đối với trường hợp bán thỏa thuận cho các nhà đầu tư khác nhưng không bán hết), Ban chỉ đạo cổ phần hóa doanh nghiệp có trách nhiệm thông báo cho SCIC để xem xét, quyết định và hoàn tất việc mua cổ phần trong thời gian tối đa 15 ngày kể từ ngày nhận được thông báo của Ban chỉ đạo cổ phần hóa doanh nghiệp.

Điều 11. Xử lý số cổ phần không bán hết sau khi bán cho SCIC

Trường hợp doanh nghiệp bán cổ phần cho SCIC theo quy định tại Khoản 2 Điều 10 nhưng không bán hết thì Ban chỉ đạo cổ phần hóa báo cáo cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa thực hiện điều chỉnh cơ cấu vốn điều lệ để chuyển thành công ty cổ phần trước khi tổ chức Đại hội đồng cổ đông lần đầu theo quy định tại Khoản 3 Điều 40 Nghị định số 59/2011/NĐ-CP.

Điều 12. Giá bán cổ phần cho người lao động, tổ chức công đoàn trong trường hợp SCIC tham gia mua cổ phần lần đầu

1. Giá bán cổ phần lần đầu cho người lao động, tổ chức công đoàn thực hiện theo quy định tại Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ.

2. Trường hợp SCIC tham gia mua cổ phần ngay sau khi bán đấu giá cổ phần lần đầu nhưng không thành công và không có nhà đầu tư chiến lược mua cổ phần trước khi bán đấu giá công khai thì:

a) Giá bán cổ phần ưu đãi cho người lao động, tổ chức công đoàn bằng 60% giá bán cổ phần cho SCIC theo quy định tại Điểm a Khoản 2 Điều 10 Quyết định này.

b) Giá bán cổ phần cho người lao động mua thêm theo quy định tại Điểm a Khoản 2 Điều 48 Nghị định số 59/2011/NĐ-CP là giá bán cổ phần cho SCIC theo quy định tại Điểm a Khoản 2 Điều 10 Quyết định này.

Điều 13. Phê duyệt phương án cổ phần hóa

Ban Chỉ đạo cổ phần hóa phối hợp với SCIC để xây dựng phương án cổ phần hóa theo quy định, trong đó xác định rõ phương án bán cổ phần cho SCIC theo quy định tại Quyết định này, trình cấp có thẩm quyền phê duyệt.

Mục 3

CỔ PHẦN HÓA DOANH NGHIỆP NHÀ NƯỚC GẮN VỚI ĐĂNG KÝ

GIAO DỊCH VÀ NIÊM YẾT TRÊN THỊ TRƯỜNG CHỨNG KHOÁN

Điều 14. Đăng ký giao dịch và niêm yết

1. Đối với doanh nghiệp chính thức chuyển thành công ty cổ phần sau ngày Quyết định này có hiệu lực thi hành:

a) Trong thời hạn chín mươi (90) ngày kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp, doanh nghiệp cổ phần hóa phải hoàn tất thủ tục đăng ký công ty đại chúng, đăng ký cổ phiếu để lưu ký tập trung tại Trung tâm lưu ký chứng khoán và đăng ký giao dịch trên hệ thống giao dịch Upcom theo quy định của pháp luật về chứng khoán và thị trường chứng khoán.

b) Trường hợp doanh nghiệp cổ phần hóa đáp ứng đầy đủ các điều kiện niêm yết tại sở giao dịch chứng khoán, sau khi thực hiện các thủ tục để đưa cổ phiếu vào giao dịch trên thị trường chứng khoán theo quy định tại Điểm a Khoản 1 Điều này, trong thời hạn tối đa một (01) năm kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp, doanh nghiệp cổ phần hóa phải bổ sung hồ sơ để hoàn tất thủ tục niêm yết tại các sở giao dịch chứng khoán theo quy định của pháp luật về chứng khoán và thị trường chứng khoán.

2. Đối với doanh nghiệp đã chính thức chuyển thành công ty cổ phần trước ngày Quyết định này có hiệu lực thi hành, đại diện chủ sở hữu vốn nhà nước có trách nhiệm chỉ đạo người đại diện phối hợp, đôn đốc doanh nghiệp hoàn tất việc thực hiện đăng ký giao dịch và niêm yết theo quy định tại Khoản 1 Điều 14 Quyết định này trong thời hạn tối đa một (01) năm kể từ ngày Quyết định này có hiệu lực.

Điều 15. Phê duyệt phương án cổ phần hóa gắn với đăng ký giao dịch và niêm yết

Cơ quan có thẩm quyền phê duyệt phương án cổ phần hóa có trách nhiệm phê duyệt phương án cổ phần hóa bao gồm cả nội dung đưa cổ phiếu vào đăng ký giao dịch, niêm yết trên thị trường chứng khoán quy định tại Điều 14 Quyết định này.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 16. Trách nhiệm của Bộ Tài chính

1. Phối hợp với các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh, các công ty mẹ, công ty trách nhiệm một thành viên độc lập, theo dõi, kiểm tra việc thực hiện chuyển nhượng vốn nhà nước tại các doanh nghiệp, kịp thời xử lý những vướng mắc phát sinh hoặc trình cấp có thẩm quyền xem xét, quyết định nếu vượt thẩm quyền.

2. Tổng hợp chung việc thực hiện chuyển nhượng vốn của các tập đoàn kinh tế, tổng công ty nhà nước, doanh nghiệp nhà nước, định kỳ hàng quý, năm báo cáo Thủ tướng Chính phủ kết quả thực hiện.

Điều 17. Trách nhiệm của Ngân hàng Nhà nước Việt Nam

1. Chủ trì, phối hợp với các Bộ, đơn vị liên quan tổ chức thực hiện quy định tại Điều 6 Quyết định này; chỉ định ngân hàng thương mại nhà nước mua lại phần vốn doanh nghiệp nhà nước đầu tư tại các công ty tài chính, ngân hàng thương mại.

2. Định kỳ hàng quý, năm, báo cáo Bộ Tài chính kết quả thực hiện thoái vốn của doanh nghiệp nhà nước tại các công ty tài chính, ngân hàng thương mại để tổng hợp, báo cáo Thủ tướng Chính phủ.

3. Chủ trì, phối hợp với các Bộ, đơn vị liên quan xây dựng, trình Thủ tướng Chính phủ phê duyệt phương án Ngân hàng Nhà nước Việt Nam tiếp nhận đại diện chủ sở hữu hoặc chỉ định ngân hàng thương mại nhà nước mua lại vốn của doanh nghiệp nhà nước đầu tư tại các công ty tài chính, ngân hàng thương mại.

Điều 18. Trách nhiệm của Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh

1. Chỉ đạo, đôn đốc các doanh nghiệp thuộc phạm vi quản lý triển khai thực hiện phương án chuyển nhượng vốn theo quy định tại Quyết định này. Chịu trách nhiệm trước Chính phủ, Thủ tướng Chính phủ trong việc chậm hoàn thành kế hoạch tiến độ chuyển nhượng vốn nhà nước đã được phê duyệt.

2. Quyết định chuyển nhượng vốn nhà nước dưới mệnh giá và dưới giá trị sổ sách tại các doanh nghiệp có vốn góp của Nhà nước do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh là đại diện chủ sở hữu theo quy định tại Quyết định này.

3. Trong thời gian 10 ngày làm việc, kể từ ngày nhận được văn bản đề nghị của Hội đồng thành viên hoặc Chủ tịch công ty có ý kiến bằng văn bản để các doanh nghiệp quy định tại Khoản 1 Điều 2 Quyết định này thực hiện chuyển nhượng vốn theo phương thức bán thỏa thuận.

4. Xem xét, xử lý theo thẩm quyền hoặc báo cáo cấp có thẩm quyền xử lý những vướng mắc liên quan đến chuyển nhượng vốn tại các doanh nghiệp thuộc phạm vi quản lý theo quy định.

5. Kiểm tra, giám sát việc chuyển nhượng vốn tại các doanh nghiệp thuộc phạm vi quản lý theo quy định.

6. Chỉ đạo người đại diện phần vốn nhà nước tại doanh nghiệp xây dựng phương án chuyển nhượng vốn theo quy định.

7. Định kỳ hàng quý, năm báo cáo Thủ tướng Chính phủ, Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp kết quả thực hiện phương án chuyển nhượng vốn nhà nước của các doanh nghiệp thuộc phạm vi quản lý, đồng gửi Bộ Tài chính để tổng hợp chung, báo cáo Thủ tướng Chính phủ.

Điều 19. Trách nhiệm của Hội đồng thành viên, Chủ tịch công ty của công ty mẹ - tập đoàn kinh tế, tổng công ty nhà nước, công ty mẹ trong mô hình công ty mẹ - công ty con, công ty trách nhiệm một thành viên độc lập thuộc các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh

1. Quyết định phương án chuyển nhượng vốn nhà nước dưới mệnh giá hoặc dưới giá trị sổ sách kế toán theo quy định tại Quyết định này.

2. Quyết định chuyển nhượng vốn theo phương thức bán thỏa thuận được quy định tại Quyết định này sau khi có ý kiến chấp thuận của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh.

3. Lựa chọn và thuê tổ chức tư vấn có chức năng thẩm định giá xác định giá khởi điểm để làm cơ sở thực hiện chuyển nhượng vốn.

4. Tổ chức triển khai, đảm bảo hoàn thành kế hoạch tiến độ chuyển nhượng vốn nhà nước theo phương án đã phê duyệt. Chịu trách nhiệm trước chủ sở hữu vốn nhà nước trong việc chậm hoàn thành kế hoạch tiến độ chuyển nhượng vốn nhà nước theo phương án đã phê duyệt.

5. Trong thời gian 05 ngày làm việc, kể từ ngày kết thúc chuyển nhượng vốn theo các phương thức quy định tại Điều 4, Điều 5 Quyết định này mà không thành công, báo cáo chủ sở hữu vốn nhà nước (đồng gửi SCIC) để xem xét, quyết định bán thỏa thuận cho SCIC.

6. Chỉ đạo người đại diện phần vốn tại các doanh nghiệp khác có vốn góp của các doanh nghiệp quy định tại Khoản 1 Điều 2 Quyết định này xây dựng phương án chuyển nhượng vốn theo quy định.

7. Định kỳ hàng quý, năm báo cáo chủ sở hữu vốn nhà nước kết quả thực hiện phương án chuyển nhượng vốn nhà nước (bao gồm cả kế hoạch tiến độ), đồng gửi Bộ Tài chính để tổng hợp chung, báo cáo Thủ tướng Chính phủ.

Điều 20. Trách nhiệm của SCIC

1. Tổ chức triển khai nhiệm vụ được giao theo quy định tại Quyết định này. Định kỳ hàng quý, năm báo cáo Thủ tướng Chính phủ kết quả thực hiện nhiệm vụ, đồng gửi Bộ Tài chính để tổng hợp chung, báo cáo Thủ tướng Chính phủ.

2. Trong thời gian 60 ngày, kể từ ngày nhận được thông báo của đại diện chủ sở hữu vốn nhà nước xem xét, quyết định việc mua lại khoản đầu tư theo quy định tại Điều 7 Quyết định này.

3. Tiếp tục rà soát thực hiện chuyển nhượng vốn nhà nước đã mua lại theo quy định tại Khoản 1 Điều 7 Quyết định này theo các quy định của pháp luật có liên quan.

4. Tổ chức theo dõi hạch toán riêng các khoản đầu tư mua lại quy định tại Khoản 1 Điều 7 Quyết định này và được loại trừ khi thực hiện đánh giá, xếp loại doanh nghiệp hàng năm.

Điều 21. Trách nhiệm của doanh nghiệp nhà nước thực hiện cổ phần hóa

1. Xây dựng phương án cổ phần hóa gắn với đăng ký giao dịch và niêm yết trên thị trường chứng khoán theo quy định tại Điều 14 Quyết định này.

2. Thực hiện cổ phần hóa doanh nghiệp nhà nước theo Phương án đã được cấp có thẩm quyền phê duyệt, quy định của pháp luật về cổ phần hóa doanh nghiệp nhà nước và các quy định tại Quyết định này.

Điều 22. Trách nhiệm của Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp

Tham mưu giúp Thủ tướng Chính phủ chỉ đạo các Bộ, ngành, địa phương, các tập đoàn kinh tế, tổng công ty nhà nước thực hiện các quy định về thoái vốn nhà nước; định kỳ hàng quý, năm báo cáo Thủ tướng Chính phủ tình hình thực hiện.

Điều 23. Hiệu lực thi hành

1. Quyết định này có hiệu lực thi hành kể từ ngày 01 tháng 11 năm 2014.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và các tổ chức, cá nhân khách có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Nhà nước Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- Các tập đoàn kinh tế, tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý của TTgCP, các Vụ, Cục, đơn vị trực thuộc, TGĐ Cổng TTĐT, Công báo;
- Lưu: Văn thư, KTTH (3b).

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


QDHN 2014 - 30 TTg-dinh muc phuong tien di lai

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 30/VBHN-BTC | Hà Nội, ngày 04 tháng 7 năm 2014

QUYẾT ĐỊNH 1

VỀ VIỆC BAN HÀNH QUY ĐỊNH TIÊU CHUẨN, ĐỊNH MỨC VÀ CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG PHƯƠNG TIỆN ĐI LẠI TRONG CƠ QUAN NHÀ NƯỚC, ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP, CÔNG TY NHÀ NƯỚC

Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ về việc ban hành Quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 10 tháng 6 năm 2007, được sửa đổi, bổ sung bởi:

Quyết định số 61/2010/QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001; Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Thực hành tiết kiệm, chống lãng phí ngày 29 tháng 11 năm 2005; Căn cứ Nghị định số 14/1998/NĐ-CP ngày 06 tháng 3 năm 1998 của Chính phủ về quản lý tài sản nhà nước;

Căn cứ Nghị định số 137/2006/NĐ-CP ngày 14 tháng 11 năm 2006 của Chính phủ quy định việc phân cấp quản lý nhà nước tại cơ quan hành chính, đơn vị sự nghiệp công lập, tài sản được xác lập sở hữu của nhà nước;

Xét đề nghị của Bộ trưởng Bộ Tài chính, 2

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong các cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước.

Điều 2. 3 Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ các Quyết định số 122/1999/QĐ-TTg ngày 10 tháng 5 năm 1999 của Thủ tướng Chính phủ về việc ban hành tiêu chuẩn, định mức sử dụng ô tô trong các cơ quan hành chính, đơn vị sự nghiệp và doanh nghiệp nhà nước; Quyết định số 208/1999/QĐ-TTg ngày 26 tháng 10 năm 1999 của Thủ tướng Chính phủ về sửa đổi, bổ sung quy định về tiêu chuẩn, định mức sử dụng ô tô trong các cơ quan hành chính, đơn vị sự nghiệp và doanh nghiệp nhà nước ban hành kèm theo Quyết định số 122/1999/QĐ-TTg ngày 10 tháng 5 năm 1999 của Thủ tướng Chính phủ; Quyết định số 33/2001/QĐ-TTg ngày 13 tháng 3 năm 2001 của Thủ tướng Chính phủ về việc sử dụng xe ô tô phục vụ công tác đối với các nhà khoa học; Quyết định số 105/2004/QĐ-TTg ngày 08 tháng 6 năm 2004 của Thủ tướng Chính phủ về việc điều chỉnh mức giá mua xe ô tô phục vụ công tác của các cơ quan hành chính, đơn vị sự nghiệp và doanh nghiệp nhà nước ban hành kèm theo Quyết định số 122/1999/QĐ-TTg ngày 10 tháng 5 năm 1999 của Thủ tướng Chính phủ; Quy định về việc tạm dừng mua mới phương tiện đi lại quy định tại khoản d Mục 1 Phần VI Quyết định số 25/2006/QĐ-TTg ngày 26 tháng 01 năm 2006 của Thủ tướng Chính phủ ban hành Chương trình hành động của Chính phủ về thực hành tiết kiệm, chống lãng phí và những quy định trước đây trái với Quyết định này.

Điều 3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Thủ trưởng cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Tổng giám đốc công ty nhà nước và Thủ trưởng các cơ quan liên quan chịu trách nhiệm thi hành Quyết định này./.

XÁC THỰC VĂN BẢN HỢP NHẤT
KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Hữu Chí

QUY ĐỊNH

TIÊU CHUẨN, ĐỊNH MỨC VÀ CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG PHƯƠNG TIỆN ĐI LẠI TRONG CƠ QUAN NHÀ NƯỚC, ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP, CÔNG TY NHÀ NƯỚC
(Ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ)

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng và phạm vi điều chỉnh

1. Quyết định này quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại là xe ô tô phục vụ công tác; chế độ khoán kinh phí sử dụng ô tô; chế độ sử dụng dịch vụ cung ứng xe của thị trường để phục vụ công tác trong cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội được ngân sách nhà nước bảo đảm kinh phí hoạt động, đơn vị sự nghiệp công lập (sau đây gọi chung là cơ quan hành chính, đơn vị sự nghiệp), Ban Quản lý dự án đầu tư xây dựng công trình của nhà nước và các công ty nhà nước.

Đối với xe ô tô phục vụ công tác tại các cơ quan, đơn vị lực lượng vũ trang thuộc Bộ Quốc phòng, Bộ Công an và xe phục vụ lễ tân đối ngoại của Nhà nước, thực hiện theo quy định riêng của Thủ tướng Chính phủ.

2. Xe ô tô thuộc phạm vi điều chỉnh trong Quy định này bao gồm xe từ 4 đến 16 chỗ ngồi, xe ô tô chuyên dùng (gọi chung là xe ô tô) được hình thành từ nguồn vốn ngân sách, có nguồn gốc ngân sách, nguồn vốn của công ty nhà nước (kể cả viện trợ, quà biếu của các tổ chức, cá nhân trong và ngoài nước hoặc được xác lập quyền sở hữu của Nhà nước theo quy định của pháp luật...).

Điều 2. Nguyên tắc trang bị, bố trí, sử dụng xe ô tô phục vụ công tác

1. Các cơ quan hành chính, đơn vị sự nghiệp và công ty nhà nước căn cứ vào tiêu chuẩn định mức quy định tại Quy định này để bố trí xe ô tô phục vụ các chức danh có tiêu chuẩn sử dụng xe ô tô.

2. Trường hợp một cán bộ giữ nhiều chức danh có tiêu chuẩn sử dụng xe ô tô thì được áp dụng tiêu chuẩn sử dụng xe theo chức danh cao nhất. Khi người tiền nhiệm nghỉ hưu hoặc chuyển công tác khác mà xe ô tô đã trang bị chưa đủ điều kiện thay thế theo quy định tại khoản 5 Điều này thì người mới được bổ nhiệm tiếp tục sử dụng, không trang bị xe mới.

3. Nghiêm cấm việc sử dụng xe ô tô quy định tại khoản 2 Điều 1 Quy định này vào việc riêng; bán, trao đổi, tặng cho, cho mượn hoặc điều chuyển cho bất cứ tổ chức, cá nhân nào nếu không được phép của cơ quan nhà nước có thẩm quyền.

4. Giá mua xe ô tô theo Quy định này là giá mua đã bao gồm các loại thuế phải nộp theo quy định của pháp luật nhưng chưa bao gồm lệ phí trước bạ, lệ phí cấp biển số xe, phí bảo hiểm liên quan đến việc sử dụng xe. Việc mua xe ô tô phải thực hiện theo đúng quy định của pháp luật về mua sắm tài sản nhà nước.

5.4 Xe ô tô trang bị cho các chức danh có tiêu chuẩn sử dụng xe phục vụ công tác được thay thế theo yêu cầu công tác đối với các chức danh quy định tại Điều 3 và Điều 4; khi đã sử dụng ít nhất 200.000 km đối với các chức danh quy định tại Điều 5, 6; riêng ở các địa bàn miền núi, vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn là 160.000 km. Xe ô tô được thay thế phải thực hiện bán đấu giá, số tiền bán xe sau khi trừ đi các chi phí hợp lý liên quan phải được xử lý theo đúng quy định của pháp luật.

Chương II

QUY ĐỊNH TIÊU CHUẨN, ĐỊNH MỨC, CHẾ ĐỘ TRANG BỊ, SỬ DỤNG XE Ô TÔ PHỤC VỤ CÔNG TÁC

Điều 3. Các chức danh được sử dụng thường xuyên một xe ô tô không quy định mức giá cụ thể

1. Tổng Bí thư Ban Chấp hành Trung ương Đảng.

2. Chủ tịch nước.

3. Chủ tịch Quốc hội.

4. Thủ tướng Chính phủ.

Điều 4. Các chức danh được sử dụng thường xuyên một xe ô tô trong thời gian công tác5

1. Ủy viên Bộ Chính trị, Bí thư Ban Chấp hành Trung ương Đảng, Phó Chủ tịch nước, Chủ nhiệm Ủy ban Kiểm tra Trung ương, Viện trưởng Viện Kiểm sát nhân dân tối cao, Chánh án Tòa án nhân dân tối cao, Phó Thủ tướng Chính phủ, Phó Chủ tịch Quốc hội, Chủ tịch Ủy ban Trung ương Mặt trận tổ quốc Việt Nam, các chức danh tương đương và các chức danh có hệ số lương khởi điểm từ 10,4 trở lên.

2. Căn cứ tình hình thực tế tại từng thời điểm, Thủ tướng Chính phủ quyết định chủng loại xe trang bị cho các chức danh nêu tại khoản 1 Điều này theo đề nghị của Bộ Tài chính. Việc tổ chức thực hiện mua sắm được thực hiện theo quy định hiện hành và giá mua xe phù hợp với thị trường tại thời điểm mua sắm.

Điều 5. Các chức danh được sử dụng thường xuyên trong thời gian công tác một xe ô tô với giá mua tối đa 1.100 triệu đồng/một xe6

1. Trưởng ban của Đảng ở Trung ương, Ủy viên Ban Chấp hành Trung ương Đảng, Chủ tịch Hội đồng Dân tộc của Quốc hội, Ủy viên Ủy ban Thường vụ Quốc hội, Chủ nhiệm Văn phòng Quốc hội, Chủ nhiệm các Ủy ban của Quốc hội, Chủ nhiệm Văn phòng Chủ tịch nước; Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Phó Chủ tịch kiêm Tổng Thư ký Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam, Trưởng các đoàn thể ở Trung ương, các chức danh tương đương và các chức danh có hệ số lương khởi điểm từ 9,7 trở lên.

2. Các chức danh sau đây của thành phố Hà Nội và thành phố Hồ Chí Minh: Bí thư, Phó Bí thư Thành ủy, Trưởng đoàn Đại biểu Quốc hội chuyên trách, Chủ tịch Hội đồng nhân dân thành phố, Chủ tịch Ủy ban nhân dân thành phố.

Điều 6. Các chức danh được sử dụng xe ô tô để đưa đón từ nơi ở đến nơi làm việc và đi công tác với giá mua tối đa 920 triệu đồng/một xe7

1. Phó Trưởng ban của Đảng ở Trung ương, Phó Chủ tịch Hội đồng Dân tộc của Quốc hội, Phó Chủ nhiệm Ủy ban của Quốc hội, Phó Viện trưởng Viện Kiểm sát nhân dân tối cao, Phó Chánh án Tòa án nhân dân tối cao; Thủ trưởng các cơ quan thuộc Chính phủ, Thứ trưởng, Phó các đoàn thể Trung ương, Bí thư Thường trực Trung ương Đoàn Thanh niên Cộng sản Hồ Chí Minh, Ủy viên Thường trực Đoàn Chủ tịch Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam, các chức danh tương đương và các chức danh lãnh đạo có hệ số phụ cấp lãnh đạo từ 1,25 trở lên.

2. Bí thư, Phó Bí thư, Chủ tịch Hội đồng nhân dân, Chủ tịch Ủy ban nhân dân, Trưởng đoàn Đại biểu Quốc hội chuyên trách các tỉnh, thành phố trực thuộc Trung ương.

3. Các chức danh sau đây của thành phố Hà Nội và thành phố Hồ Chí Minh: Phó trưởng Đoàn đại biểu Quốc hội chuyên trách, Phó Chủ tịch Hội đồng nhân dân, Ủy viên Ban Thường vụ Thành ủy, Phó Chủ tịch Ủy ban nhân dân, Chủ tịch Ủy ban Mặt trận Tổ quốc.

4. Một số trường hợp đặc biệt, thực hiện theo Quyết định của Thủ tướng Chính phủ.

Điều 7. Việc sử dụng xe ô tô đối với Ủy viên dự khuyết Ban Chấp hành Trung ương Đảng

Ủy viên dự khuyết Ban Chấp hành Trung ương Đảng được áp dụng tiêu chuẩn sử dụng xe ô tô của chức vụ đang đảm nhận. Trường hợp chức vụ đang đảm nhận không có tiêu chuẩn sử dụng xe ô tô phục vụ công tác thì được bố trí phương tiện khi đi công tác.

Điều 8. Các chức danh được sử dụng xe ô tô phục vụ công tác

1. Ở Trung ương: cán bộ lãnh đạo cấp Tổng cục, Cục, Vụ, Viện thuộc Bộ và cán bộ lãnh đạo có hệ số phụ cấp chức vụ lãnh đạo từ 0,7 đến dưới 1,25 của các cơ quan hành chính, đơn vị sự nghiệp.

2. Ở địa phương:

a) Phó Chủ tịch Hội đồng nhân dân và Phó Chủ tịch Ủy ban nhân dân, Phó trưởng Đoàn đại biểu Quốc hội chuyên trách, Ủy viên Ban Thường vụ Thành ủy, Tỉnh ủy các tỉnh, thành phố trực thuộc Trung ương;

b) Cán bộ cấp Trưởng, Phó các Sở, Ban, ngành và tương đương các tỉnh, thành phố trực thuộc Trung ương (gọi chung là cấp tỉnh); Bí thư, Phó Bí thư huyện ủy, thị ủy, quận ủy (gọi chung là cấp huyện); Chủ tịch và Phó Chủ tịch Hội đồng nhân dân cấp huyện; Chủ tịch và Phó Chủ tịch Ủy ban nhân dân cấp huyện và cán bộ giữ chức vụ lãnh đạo có hệ số phụ cấp chức vụ lãnh đạo từ 0,7 đến dưới 1,25.

3.8 Căn cứ vào điều kiện cơ sở hạ tầng giao thông và khả năng cung cấp dịch vụ phương tiện đi lại của thị trường, Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, cơ quan thuộc Chính phủ quy định khoảng cách cụ thể từ trụ sở cơ quan khi đi công tác được bố trí xe ô tô cho các chức danh quy định tại khoản 1; Chủ tịch Ủy ban nhân dân cấp tỉnh quy định đối với các chức danh tại khoản 2 Điều này sau khi có ý kiến thống nhất bằng văn bản của Thường trực Hội đồng nhân dân cùng cấp. Trường hợp đối tượng tự túc phương tiện thì được khoán kinh phí theo quy định.

4. Trường hợp do yêu cầu khẩn cấp hoặc do yêu cầu đặc biệt phục vụ công tác, Thủ trưởng cơ quan, đơn vị quyết định việc bố trí xe ô tô của cơ quan, đơn vị hoặc thuê dịch vụ xe ô tô cho các chức danh không có tiêu chuẩn sử dụng xe ô tô.

9 Giá mua xe ô tô phục vụ công tác cho các chức danh quy định tại Điều 8 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ tối đa là 720 triệu đồng/xe, trường hợp phải mua xe 2 cầu thì giá mua xe tối đa là 1.040 triệu đồng/xe.

Điều 9. Trang bị xe ô tô phục vụ công tác tại công ty nhà nước

Tùy theo nhu cầu phục vụ công tác và khả năng tài chính, công ty nhà nước được trang bị xe ô tô phục vụ công tác cho các chức danh lãnh đạo và phục vụ công tác chung theo quy định sau:

1. Chủ tịch Hội đồng quản trị, Tổng giám đốc các Tổng công ty và các Tập đoàn do Thủ tướng Chính phủ quyết định thành lập được sử dụng 01 xe ô tô đưa đón từ nơi ở đến nơi làm việc hàng ngày và đi công tác theo mức giá mua tối đa 840 triệu đồng/xe.10

2. Ủy viên Hội đồng quản trị, Phó Tổng giám đốc các Tổng công ty và các Tập đoàn; Giám đốc, Phó giám đốc các công ty nhà nước được sử dụng xe ô tô với giá mua tối đa 720 triệu đồng/xe11 khi đi công tác cách trụ sở công ty từ 15 km trở lên (không bố trí xe đưa đón từ nơi ở đến nơi làm việc).

12 Trường hợp có nhu cầu cần thiết phải trang bị xe cho các chức danh có tiêu chuẩn và xe phục vụ công tác cho các cơ quan nhà nước, đơn vị sự nghiệp công lập có giá cao hơn mức giá quy định tại Điều này thì Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định giá mua xe cao hơn quy định tại Quyết định này song mức vượt không vượt quá 5% so với mức giá quy định; Bộ trưởng Bộ Tài chính quyết định đối với các trường hợp giá mua xe cao hơn mức giá quy định nhưng tối đa không vượt quá 15%.

Điều 10. Trang bị xe ô tô phục vụ công tác tại các Ban Quản lý dự án

Ban Quản lý dự án đầu tư xây dựng của nhà nước được sử dụng xe ô tô phục vụ nhu cầu hoạt động của dự án theo quy định sau:

1. Các chức danh lãnh đạo (không kể kiêm nhiệm) có hệ số phụ cấp lãnh đạo từ 1,25 trở lên được sử dụng xe theo quy định tại Điều 6 Quy định này. Các chức danh lãnh đạo (không kể kiêm nhiệm) có hệ số phụ cấp lãnh đạo từ 0,7 đến dưới 1,25 được sử dụng xe ô tô hiện có, thuê dịch vụ xe ô tô hoặc được khoán kinh phí khi tự túc phương tiện phục vụ công tác theo quy định tại Điều 15 Quy định này.

2. Đối với Ban Quản lý dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) hoặc vốn viện trợ nước ngoài thì thực hiện theo quy định của Hiệp định đã được ký kết.

3. Đối với các chức danh lãnh đạo của các Ban Quản lý dự án theo tuyến, địa bàn hoạt động rộng, ở vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn nhưng không đủ mức hệ số phụ cấp lãnh đạo quy định tại khoản 1 Điều này, Bộ Tài chính quy định cụ thể chế độ sử dụng xe trên cơ sở đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương. Nguồn kinh phí mua xe bố trí từ kinh phí hoạt động của Ban quản lý dự án.

4. Các Ban quản lý dự án không thuộc phạm vi quy định tại khoản 2 và khoản 3 Điều này không được trang bị xe ô tô. Khi có nhu cầu sử dụng xe ô tô phục vụ công tác thì thực hiện thuê dịch vụ xe ô tô hoặc áp dụng chế độ khoán kinh phí.

Điều 11. Trang bị xe chuyên dùng

1. Xe chuyên dùng là xe gắn kèm trang thiết bị chuyên dùng hoặc có cấu tạo đặc biệt theo yêu cầu chuyên môn nghiệp vụ hoặc sử dụng cho nhiệm vụ đặc thù, đột xuất, cấp bách phục vụ yêu cầu thực hiện nhiệm vụ chính trị - xã hội.

2. 13 Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương quyết định chủng loại, số lượng xe chuyên dùng trang bị cho các cơ quan, đơn vị thuộc phạm vi quản lý sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định chủng loại, số lượng xe chuyên dùng trang bị cho các cơ quan, đơn vị thuộc địa phương quản lý sau khi có ý kiến của Thường trực Hội đồng nhân dân cùng cấp.

Điều 12. Trang bị xe cho các đơn vị mới thành lập và thay thế xe phục vụ các chức danh 14

1. Đối với cơ quan nhà nước, đơn vị sự nghiệp công lập, Ban quản lý dự án được thành lập sau ngày Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 có hiệu lực thi hành hoặc trước ngày Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 có hiệu lực thi hành nhưng chưa được trang bị xe ô tô phục vụ công tác mà có các chức danh có hệ số phụ cấp lãnh đạo từ 0,7 đến dưới 1,25 thì được trang bị xe ô tô từ nguồn xe điều chuyển hoặc thuê xe dịch vụ để phục vụ công tác. Trường hợp không có xe điều chuyển hoặc dịch vụ thuê xe không thuận tiện thì được mua mới xe ô tô với giá tối đa 720 triệu đồng/xe để phục vụ công tác, cụ thể:

a) Ở Trung ương:

- Tổng cục, Cục loại I và các cơ quan tương đương khác ở trung ương được trang bị tối đa 02 xe ô tô phục vụ công tác.

- Các cơ quan, đơn vị khác mới thành lập được trang bị 01 xe ô tô phục vụ công tác.

b) Ở địa phương:

- Các Sở, Ban, ngành và các tổ chức tương đương trực thuộc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Văn phòng Quận ủy, Huyện ủy, Thành ủy; Văn phòng Hội đồng nhân dân và Ủy ban nhân dân quận, huyện, thị xã, thành phố được trang bị mỗi cơ quan tối đa 02 xe ô tô.

- Các cơ quan, đơn vị khác mới thành lập được trang bị 01 xe ô tô phục vụ công tác.

c) Đối với cơ quan hành chính, đơn vị sự nghiệp, Ban quản lý dự án mới thành lập thường xuyên hoạt động trên địa bàn các huyện miền núi, vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn nếu phải mua xe 2 cầu thì giá tối đa 1.040 triệu đồng/xe.

2. Việc trang bị thay thế xe ô tô phục vụ công tác tại các cơ quan nhà nước, đơn vị sự nghiệp công lập, Ban quản lý dự án được thực hiện như sau:

a) Đối với các chức danh có tiêu chuẩn sử dụng xe quy định tại các Điều 3, 4, 5 và Điều 6 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007, khi phải thay thế theo quy định nhưng không có xe điều chuyển thì được mua mới theo đúng tiêu chuẩn quy định tại Quy định này;

b) Đối với xe ô tô trang bị cho các cơ quan, đơn vị để phục vụ công tác cho các chức danh quy định tại Điều 8, Điều 10 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg đã sử dụng vượt quá thời gian sử dụng theo quy định của chế độ mà không thể tiếp tục sử dụng hoặc khi đã sử dụng ít nhất 250.000 km (đối với miền núi, vùng sâu, vùng xa, vùng hải đảo và vùng đặc biệt khó khăn là 200.000 km) mà không thể tiếp tục sử dụng hoặc bị hư hỏng nhưng việc sửa chữa để tiếp tục sử dụng không hiệu quả, không đảm bảo an toàn khi vận hành theo kiểm định của cơ quan có chức năng của nhà nước thì thực hiện thanh lý; nếu không có xe ô tô điều chuyển thì được mua mới để thay thế xe ô tô đã thanh lý. Việc trang bị thay thế xe ô tô phục vụ công tác không được vượt quá số xe ô tô hiện có của cơ quan, đơn vị và kinh phí bố trí trong dự toán ngân sách được giao.

3. Việc mua mới xe ô tô quy định tại các khoản 1, khoản 2 Điều này bố trí trong dự toán ngân sách nhà nước được giao và do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Thủ trưởng cơ quan khác ở Trung ương quyết định đối với các cơ quan, đơn vị thuộc Trung ương quản lý; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định đối với các cơ quan, đơn vị thuộc địa phương quản lý.

4. Trường hợp cần thiết phải mua mới xe ô tô quy định tại các khoản 1, khoản 2 Điều này không nằm trong dự toán ngân sách được giao thì Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Thủ trưởng cơ quan khác ở Trung ương quyết định sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính đối với các cơ quan, đơn vị thuộc Trung ương quản lý; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định sau khi có ý kiến thống nhất văn bản của Thường trực Hội đồng nhân dân cùng cấp đối với các cơ quan, đơn vị thuộc địa phương quản lý.

Điều 13. Trang bị xe ô tô cho các cơ quan đại diện của Việt Nam ở nước ngoài

1. Cơ quan đại diện nước Cộng hòa xã hội chủ nghĩa Việt Nam ở nước ngoài và các cơ quan khác của Việt Nam hoạt động ở nước ngoài hưởng kinh phí do ngân sách nhà nước cấp (gọi chung là cơ quan đại diện Việt Nam ở nước ngoài) được trang bị xe ô tô phục vụ công tác.

2. Bộ trưởng Bộ Tài chính chủ trì, phối hợp với các cơ quan liên quan quy định số lượng và mức giá mua xe phù hợp với nhu cầu và tính chất công việc của từng cơ quan đại diện Việt Nam ở nước ngoài, bảo đảm nguyên tắc hiệu quả, tiết kiệm. Việc mua sắm, quản lý, sử dụng và thanh lý xe ô tô của cơ quan đại diện của Việt Nam ở nước ngoài thực hiện theo đúng quy định hiện hành của pháp luật Việt Nam và pháp luật nước sở tại.

Chương III

CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG PHƯƠNG TIỆN PHỤC VỤ CÔNG TÁC TẠI CÁC CƠ QUAN HÀNH CHÍNH, ĐƠN VỊ SỰ NGHIỆP VÀ CÔNG TY NHÀ NƯỚC

Điều 14. Chế độ quản lý, sử dụng phương tiện đi lại đối với các chức danh có tiêu chuẩn sử dụng xe

1. Các chức danh có tiêu chuẩn sử dụng xe ô tô quy định tại các Điều 3, 4, 5 và Điều 6 Quy định này được Nhà nước bảo đảm việc trang bị, chi phí sử dụng xe ô tô theo yêu cầu công tác.

2. Trường hợp các chức danh quy định tại Điều 6 Quy định này có điều kiện và tự nguyện đăng ký tự túc phương tiện được thực hiện cơ chế khoán kinh phí sử dụng xe ô tô cho từng công đoạn (đưa đón từ nơi ở đến nơi làm việc hoặc đi công tác). Mức khoán cụ thể do thủ trưởng cơ quan hành chính, đơn vị sự nghiệp quyết định theo hướng dẫn của Bộ Tài chính.

Điều 15. Bố trí phương tiện đi lại phục vụ cho các chức danh có tiêu chuẩn quy định tại các Điều 7 và 8 Quy định này

1. Căn cứ số xe ô tô hiện có, thực tế cung cấp dịch vụ phương tiện đi lại của thị trường và khả năng tự túc phương tiện đi lại của từng chức danh, cơ quan hành chính, đơn vị sự nghiệp bố trí xe ô tô phục vụ công tác cho các chức danh có tiêu chuẩn theo các hình thức sau:

- Sử dụng số xe hiện có của cơ quan;

- Thuê dịch vụ xe ô tô;

- Khoán kinh phí để tự túc phương tiện.

2. Việc thanh toán kinh phí sử dụng phương tiện đi lại được bố trí trong dự toán ngân sách hàng năm và thực hiện như sau:

a) Trường hợp sử dụng xe ô tô hiện có thực hiện theo hình thức thanh toán theo đơn giá khoán cho đơn vị quản lý xe;

b) Trường hợp thuê dịch vụ phương tiện đi lại hoặc tự túc phương tiện đi công tác thì được thanh toán theo số km thực tế với đơn giá phổ biến trên thị trường.

3. Bộ Tài chính hướng dẫn cụ thể việc thanh toán kinh phí quy định tại khoản 2 Điều này.

Điều 16. Bố trí phương tiện đi lại phục vụ các chức danh có tiêu chuẩn tại công ty nhà nước

Căn cứ vào nhu cầu phục vụ công tác cho các chức danh có tiêu chuẩn quy định tại Điều 9 Quy định này, công ty nhà nước xây dựng và quyết định việc thực hiện phương thức quản lý, sử dụng xe và thanh toán kinh phí theo quy định tại Điều 15 Quy định này, bảo đảm công khai, minh bạch, tiết kiệm, hiệu quả.

Điều 17. Chế độ quản lý, sử dụng xe chuyên dùng

Cơ quan hành chính, đơn vị sự nghiệp được trang bị xe chuyên dùng theo quy định tại Điều 11 Quy định này thực hiện việc quản lý xe tại cơ quan, đơn vị theo tiêu chuẩn định mức; tổ chức hạch toán riêng và công khai chi phí sử dụng xe tại các cơ quan, đơn vị theo quy định hiện hành.

Điều 18. Tổ chức quản lý, sử dụng số xe ô tô hiện có

1. Đối với xe ô tô của các chức danh quy định tại các Điều 3, 4, 5 và Điều 6 Quy định này, cơ quan, đơn vị trực tiếp quản lý để phục vụ cho các chức danh có tiêu chuẩn.

2. Đối với xe ô tô phục vụ công tác cho các đối tượng được sử dụng xe quy định tại các Điều 7, 8 và Điều 10 Quy định này, căn cứ vào số lượng xe hiện có và khả năng đáp ứng nhu cầu dịch vụ đi lại của thị trường, Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương và Ủy ban nhân dân cấp tỉnh quyết định phương án tổ chức, quản lý số xe hiện có tại các cơ quan hành chính, đơn vị sự nghiệp cấp mình quản lý trên từng địa bàn theo nguyên tắc:

a) Thực hiện hạch toán sử dụng từng xe theo đơn giá khoán và công khai việc sử dụng tại các cơ quan, đơn vị;

b) Được phép cung cấp dịch vụ theo đơn giá bảo đảm chi phí cho các cá nhân trong cơ quan và các cơ quan hành chính, đơn vị sự nghiệp khác có nhu cầu sử dụng xe ô tô phục vụ công tác sau khi đã bảo đảm phục vụ yêu cầu hoạt động của cơ quan trừ các xe của Văn phòng Trung ương Đảng, Văn phòng Chủ tịch nước, Văn phòng Quốc hội, Văn phòng Chính phủ. Thủ trưởng cơ quan, đơn vị có trách nhiệm xây dựng Quy chế quản lý việc cung cấp dịch vụ theo hướng dẫn của Bộ Tài chính;

c) Việc thuê phương tiện đi lại phải căn cứ vào nhu cầu hoạt động thực tế của từng cơ quan, đơn vị và dự toán ngân sách được giao.

3. Bộ Tài chính hướng dẫn phương thức tổ chức, sắp xếp số xe hiện có bảo đảm yêu cầu phục vụ công tác và phù hợp với nguyên tắc quy định tại khoản 1, khoản 2 Điều này.

Chương IV

TRÁCH NHIỆM TỔ CHỨC THỰC HIỆN

Điều 19. Trách nhiệm của Bộ Tài chính

1. Chủ trì và phối hợp với các Bộ, ngành liên quan, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương hướng dẫn thực hiện Quy định này.

2. Phối hợp với các Bộ, ngành liên quan, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương tiến hành kiểm tra, đôn đốc việc chấp hành các quy định về trang bị, quản lý, sử dụng phương tiện đi lại trong các cơ quan hành chính, đơn vị sự nghiệp, công ty nhà nước theo Quy định này.

3. Thực hiện thu hồi, điều chuyển xe ô tô theo thẩm quyền quy định.

4. 15 Khi giá xe ô tô phổ biến trên thị trường tăng, giảm trên 20% so với các mức giá quy định tại khoản 3 Điều 1 Quyết định này, Bộ trưởng Bộ Tài chính báo cáo Thủ tướng Chính phủ xem xét quyết định điều chỉnh cho phù hợp.

Điều 20. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương và Ủy ban nhân dân cấp tỉnh

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ quy định tại Điều 15 và Điều 18 Quy định này và các văn bản hướng dẫn của Bộ Tài chính thực hiện:

1. Quyết định phương án tổ chức lại số xe hiện có tại các cơ quan, đơn vị trực thuộc theo hướng dẫn của Bộ Tài chính.

2. Ban hành Quy chế sử dụng xe thuộc phạm vi quản lý.

3. Chỉ đạo các cơ quan hành chính, đơn vị sự nghiệp thuộc phạm vi quản lý thực hiện việc bố trí, sử dụng xe ô tô theo đúng tiêu chuẩn, định mức và áp dụng đơn giá thanh toán theo đúng quy định.

4. Bộ Quốc phòng, Bộ Công an và Bộ Ngoại giao (đối với xe lễ tân đối ngoại của nhà nước) căn cứ vào hướng dẫn tại Quy định này xây dựng tiêu chuẩn, định mức và chế độ quản lý sử dụng xe ô tô và thống nhất với Bộ Tài chính trước khi trình Thủ tướng Chính phủ quyết định.

Điều 21. Trách nhiệm của các cơ quan hành chính, đơn vị sự nghiệp và công ty nhà nước

1. Căn cứ vào nguyên tắc quy định tại Điều 15 Quy định này và hướng dẫn của Bộ Tài chính xây dựng cơ chế khoán kinh phí theo từng công đoạn (đưa đón từ nơi ở đến nơi làm việc hoặc đi công tác) để áp dụng cho các chức danh có tiêu chuẩn quy định tại các Điều 6, 7, 8 và Điều 9 Quy định này khi các chức danh tự nguyện đăng ký tự túc phương tiện đi lại.

2. Căn cứ vào nguyên tắc quản lý và sử dụng xe quy định tại Điều 15 và Điều 18 Quy định này, xây dựng cơ chế và thực hiện bố trí xe phục vụ công tác cho các chức danh quy định tại Điều 7, 8 và Điều 10 Quy định này, bảo đảm hiệu quả, tiết kiệm.

3. Thực hiện việc tổ chức, sắp xếp số xe ô tô hiện có theo phương án của các Bộ, ngành và Ủy ban nhân dân cấp tỉnh.

Chương V

XỬ LÝ VI PHẠM

Điều 22. Xử lý vi phạm trong việc mua sắm, trang bị, quản lý, sử dụng phương tiện đi lại

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương và Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm đối với việc mua sắm, trang bị, quản lý, sử dụng xe ô tô phục vụ công tác của các cơ quan, đơn vị thuộc phạm vi quản lý theo quy định của Luật Thực hành tiết kiệm, chống lãng phí và các quy định của pháp luật có liên quan.

2. Đối với việc mua sắm, trang bị phương tiện đi lại không đúng thẩm quyền, vượt tiêu chuẩn, định mức gây thiệt hại tài sản, kinh phí của nhà nước thì người ra quyết định phải bồi thường thiệt hại đồng thời bị xử lý kỷ luật theo quy định của Chính phủ quy định về bồi thường thiệt hại, xử lý kỷ luật, xử phạt vi phạm hành chính trong thực hành tiết kiệm, chống lãng phí.

3. Đối với việc quản lý, sử dụng phương tiện đi lại không đúng quy định thì Thủ trưởng cơ quan, đơn vị và cá nhân liên quan phải chịu trách nhiệm về việc sử dụng phương tiện đi lại trái với quy định của Nhà nước; tùy theo tính chất, mức độ của hành vi vi phạm và mức thiệt hại mà phải bồi thường thiệt hại đồng thời bị xử lý kỷ luật theo quy định của Chính phủ quy định về bồi thường thiệt hại, xử lý kỷ luật, xử phạt vi phạm hành chính trong thực hành tiết kiệm, chống lãng phí và các quy định của pháp luật có liên quan.

4. Xe ô tô mua không đúng tiêu chuẩn, vượt giá quy định, vượt định mức bị thu hồi để điều chuyển hoặc bán đấu giá nộp ngân sách nhà nước.

Điều 23. Trách nhiệm thi hành

1. Bộ Tài chính chủ trì, phối hợp với các Bộ, ngành liên quan hướng dẫn, kiểm tra các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương tổ chức thi hành Quy định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng các cơ quan, đơn vị liên quan chịu trách nhiệm thi hành Quy định này./.

1 Văn bản này được hợp nhất từ 2 Quyết định sau:

- Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ về việc ban hành Quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 10 tháng 6 năm 2007.

- Quyết định số 61/2010/QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.

Văn bản hợp nhất này không thay thế 2 Quyết định nêu trên.

2 Quyết định số 61/2010/QĐ-TTg ngày 30/9/2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Thực hành tiết kiệm, chống lãng phí ngày 29 tháng 11 năm 2005;

Căn cứ Luật Quản lý, sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;

Căn cứ Nghị định số 52/2009/NĐ-CP ngày 03 tháng 6 năm 2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước;

Xét đề nghị của Bộ trưởng Bộ Tài chính”

3 Điều 2 Quyết định số 61/2010/QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010 quy định như sau:

“Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày 15 tháng 11 năm 2010. Bãi bỏ Quyết định số 184/2007/QĐ-TTg ngày 30 tháng 11 năm 2007 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quy định tiêu chuẩn, định mức và chế độ quản lý sử dụng phương tiện đi lại trong các cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng các cơ quan, đơn vị liên quan chịu trách nhiệm thi hành Quyết định này./.”

4 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 Quyết định số 61/2010/ QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.

5 Điều này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 1 Quyết định số 61/2010/ QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.

6 Mức giá quy định tại Điều 5 đã được điều chỉnh theo quy định tại điểm a khoản 3 Điều 1 Quyết định số 61/2010/QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.

7 Mức giá quy định tại Điều 6 đã được điều chỉnh theo quy định tại điểm b khoản 3 Điều 1 Quyết định số 61/2010/QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.

8 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 4 Điều 1 Quyết định số 61/2010/ QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.

9 Mức giá mua xe quy định tại Điều này đã được điều chỉnh theo quy định tại điểm c khoản 3 Điều 1 Quyết định số 61/2010/QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.

10 Mức giá mua xe quy định tại khoản này đã được điều chỉnh theo quy định tại điểm d khoản 3 Điều 1 Quyết định số 61/2010/QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.

11 Mức giá mua xe quy định tại khoản này đã được điều chỉnh theo quy định tại điểm d khoản 3 Điều 1 Quyết định số 61/2010/QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.

12 Nội dung này được bổ sung theo quy định tại điểm đ khoản 3 Điều 1 Quyết định số 61/2010/ QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010 và áp dụng cho các điều 5, 6, 8 và 9 văn bản hợp nhất này.

13 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 6 Điều 1 Quyết định số 61/2010/ QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.

14 Điều này được sửa đổi, bổ sung theo quy định tại khoản 5 Điều 1 Quyết định số 61/2010/ QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.

15 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 7 Điều 1 Quyết định số 61/2010/ QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.


TT 2011 - 06 dinh muc phuong tien di lai co quan nha nuoc

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 06/2011/TT-BTC | Hà Nội, ngày 14 tháng 01 năm 2011

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 103/2007/TT-BTC NGÀY 29/8/2007 HƯỚNG DẪN THỰC HIỆN QUYẾT ĐỊNH SỐ 59/2007/QĐ-TTG NGÀY 07/5/2007 CỦA THỦ TƯỚNG CHÍNH PHỦ BAN HÀNH QUY ĐỊNH TIÊU CHUẨN, ĐỊNH MỨC VÀ CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG PHƯƠNG TIỆN ĐI LẠI TRONG CƠ QUAN NHÀ NƯỚC, ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP VÀ CÔNG TY NHÀ NƯỚC

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Căn cứ Nghị định số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số Điều của Luật Quản lý, sử dụng tài sản nhà nước;
Căn cứ Quyết định số 59/2007/QĐ-TTg ngày 07/5/2007 của Thủ tướng Chính phủ về việc ban hành Quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập và công ty nhà nước;
Căn cứ Quyết định số 61/2010/QĐ-TTg ngày 30/9/2010 của Thủ tướng Chính phủ sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07/5/2007 của Thủ tướng Chính phủ ban hành quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập và công ty nhà nước;
Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số nội dung của Thông tư số 103/2007/TT-BTC ngày 29/8/2007 hướng dẫn thực hiện Quyết định số 59/2007/QĐ-TTg ngày 07/5/2007 của Thủ tướng Chính phủ ban hành quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập và công ty nhà nước (sau đây gọi tắt là Thông tư số 103/2007/TT-BTC) như sau:

Điều 1. Sửa đổi khoản 1, khoản 2 và khoản 3 phần I Thông tư số 103/2007/TT-BTC như sau:

“1. Thông tư này hướng dẫn việc trang bị xe ô tô phục vụ công tác theo tiêu chuẩn, định mức quy định cho các chức danh lãnh đạo; chế độ khoán kinh phí và sử dụng dịch vụ cung ứng xe của thị trường đảm bảo phương tiện đi lại cho các chức danh có tiêu chuẩn; chế độ trang bị, quản lý sử dụng phương tiện đi lại phục vụ công tác trong cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội được ngân sách nhà nước bảo đảm cân đối kinh phí hoạt động, đơn vị sự nghiệp công lập, ban quản lý dự án đầu tư xây dựng công trình của nhà nước (sau đây gọi chung là cơ quan, đơn vị, tổ chức) và các công ty do Nhà nước nắm giữ 100% vốn điều lệ theo quy định của pháp luật về doanh nghiệp.

2. Xe ô tô thuộc phạm vi điều chỉnh của Thông tư này là xe ô tô phục vụ công tác từ 16 chỗ ngồi trở xuống và xe ô tô chuyên dùng (gọi chung là xe ô tô) được hình thành từ nguồn vốn ngân sách nhà nước, có nguồn gốc ngân sách nhà nước và nguồn vốn của công ty do nhà nước nắm giữ 100% vốn điều lệ (kể cả nguồn vốn vay, viện trợ, quà biếu của các tổ chức cá nhân trong và ngoài nước hoặc được xác lập quyền sở hữu của Nhà nước theo quy định của pháp luật).

3. Đối với xe ô tô trên 16 chỗ ngồi, xe chở khách, xe ô tô tải, trường hợp xác định là xe ô tô chuyên dùng thì được trang bị, quản lý, sử dụng theo hướng dẫn tại Thông tư này.”

Điều 2. Sửa đổi, bổ sung mục I phần II Thông tư số 103/2007/TT-BTC như sau:

“I. Hướng dẫn việc trang bị, thay thế xe ô tô cho các chức danh quy định tại Điều 8, Điều 10 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg như sau:

1. Các trường hợp được trang bị thay thế gồm:

a) Xe ô tô đã quá thời gian sử dụng (trên 10 năm) theo chế độ quản lý, tính hao mòn tài sản cố định trong các cơ quan nhà nuớc, đơn vị sự nghiệp công lập và các tổ chức có sử dụng ngân sách nhà nước ban hành kèm theo Quyết định số 32/2008/QĐ-BTC ngày 29/5/2008 của Bộ Tài chính mà không thể tiếp tục sử dụng.

b) Xe ô tô đã sử dụng ít nhất 250.000 km (đối với miền núi, vùng sâu, vùng xa, vùng hải đảo và vùng đặc biệt khó khăn là 200.000 km) mà không thể tiếp tục sử dụng.

c) Xe ô tô có giá trị còn lại trên sổ sách kế toán dưới 20% nguyên giá nhưng bị hư hỏng và phải sửa chữa lớn mới đảm bảo an toàn khi vận hành theo kiểm định của cơ quan có chức năng của nhà nước.

d) Xe ô tô đã điều chuyển theo đúng thẩm quyền cho các cơ quan, đơn vị, tổ chức khác để mang lại hiệu quả sử dụng cao hơn.

Việc trang bị thay thế xe ô tô phục vụ công tác không được vượt quá số xe ô tô mà cơ quan, đơn vị, tổ chức có trước khi thực hiện việc xử lý xe ô tô quy định tại điểm a, b, c và d khoản này.

2. Việc trang bị thay thế xe ô tô được thực hiện dưới 02 hình thức:

a) Nhận điều chuyển xe ô tô từ các cơ quan, tổ chức, đơn vị khác;

b) Mua mới, nếu không có xe ô tô để nhận điều chuyển.

3. Trường hợp thanh lý theo hình thức bán thì số tiền bán xe sau khi trừ đi các chi phí hợp lý liên quan có hóa đơn, chứng từ theo quy định được xử lý như sau: nộp vào ngân sách nhà nước đối với các cơ quan hành chính và ban quản lý dự án đầu tư xây dựng công trình của nhà nước; bổ sung vào Quỹ phát triển hoạt động sự nghiệp đối với các đơn vị sự nghiệp công lập.”

Điều 3. Hướng dẫn việc trang bị, thay thế xe ô tô của công ty do Nhà nước nắm giữ 100% vốn điều lệ quy định tại Điều 9 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg như sau:

1. Các chức danh được sử dụng 01 xe ô tô đưa đón từ nơi ở đến nơi làm việc hàng ngày và đi công tác; mức giá mua tối đa 840 triệu đồng/xe gồm: Chủ tịch Hội đồng thành viên, Tổng giám đốc của Công ty mẹ - Tập đoàn kinh tế nhà nước do Thủ tướng Chính phủ quyết định thành lập hoặc quyết định chuyển đổi từ Công ty nhà nước (sau đây gọi chung là quyết định thành lập) và các chức danh tương đương.

2. Các chức danh được sử dụng xe ô tô khi đi công tác (không bố trí xe đưa đón từ nơi ở đến nơi làm việc); mức giá mua tối đa 720 triệu đồng/xe gồm:

a) Ủy viên Hội đồng thành viên, Phó Tổng giám đốc của Công ty mẹ - Tập đoàn kinh tế nhà nước do Thủ tướng Chính phủ quyết định thành lập và các chức danh tương đương;

b) Chủ tịch Hội đồng thành viên, Uỷ viên Hội đồng thành viên, Tổng giám đốc, Phó Tổng giám đốc công ty mẹ - Tổng công ty do Bộ, cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập và các chức danh tương đương;

c) Chủ tịch Hội đồng thành viên (Chủ tịch Công ty), Giám đốc, Phó giám đốc Công ty trách nhiệm hữu hạn một thành viên do Thủ tướng Chính phủ, Bộ, cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập và các chức danh tương đương.

3. Xe ô tô phục vụ công tác chung phục vụ hoạt động kinh doanh của công ty do Nhà nước nắm giữ 100% vốn điều lệ được trang bị với giá mua tối đa không vượt quá 720 triệu đồng/xe, nếu phải mua xe 02 cầu không vượt quá 1.040 triệu đồng/xe.

4. Việc trang bị thay thế xe ô tô phục vụ công tác tại các công ty do Nhà nước nắm giữ 100% vốn điều lệ được thực hiện theo quy định của pháp luật về quản lý tài sản tại doanh nghiệp và khả năng tài chính của công ty do Hội đồng thành viên hoặc Chủ tịch Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu quyết định.

Điều 4. Sửa đổi khoản 2 mục II phần II Thông tư số 103/2007/TT-BTC như sau:

“2. Ban quản lý dự án đầu tư xây dựng các công trình trọng điểm quốc gia; các dự án đầu tư nhóm A, nhóm B theo tuyến, thực hiện trên địa bàn từ hai (02) tỉnh, thành phố trở lên hoặc dự án triển khai trên địa bàn vùng sâu, vùng xa, vùng hải đảo, địa bàn có điều kiện kinh tế - xã hội khó khăn thuộc danh mục các địa bàn ưu đãi đầu tư theo quy định của pháp luật về đầu tư nhưng các chức danh lãnh đạo không đủ mức hệ số phụ cấp lãnh đạo theo quy định tại khoản 1 Điều 10 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg thì cũng được trang bị xe ô tô từ nguồn xe điều chuyển để phục vụ công tác. Trường hợp không có xe điều chuyển thì được mua mới xe ô tô; mức giá tối đa 720 triệu đồng/xe. Đối với địa bàn phải mua xe 2 cầu thì mức giá tối đa 1.040 triệu đồng/xe. Nguồn kinh phí mua xe bố trí từ kinh phí hoạt động của Ban quản lý dự án được cấp có thẩm quyền giao.”

Điều 5. Sửa đổi khoản 2 mục III phần II Thông tư số 103/2007/TT-BTC như sau:

“3. Căn cứ dự toán ngân sách được duyệt hàng năm, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương quyết định việc mua sắm, trang bị xe ô tô chuyên dùng (số lượng, chủng loại, mức giá) đối với các cơ quan, đơn vị thuộc phạm vi quản lý trên cơ sở số lượng, chủng loại xe chuyên dùng đã thoả thuận với Bộ Tài chính; Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định việc mua sắm, trang bị xe ô tô chuyên dùng (số lượng, chủng loại, mức giá) đối với các cơ quan, đơn vị thuộc phạm vi quản lý trên cơ sở số lượng, chủng loại xe chuyên dùng đã được Thường trực Hội đồng nhân dân chấp thuận.”

Điều 6. Sửa đổi mục IV phần II Thông tư số 103/2007/TT-BTC như sau:

“IV. Hướng dẫn về giá mua xe theo quy định tại điểm đ khoản 3 Điều 1 Quyết định số 61/2010/QĐ-TTg như sau:

1. Trường hợp có nhu cầu cần thiết phải trang bị xe ô tô cho các chức danh có tiêu chuẩn và xe phục vụ công tác cho các cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty do Nhà nước nắm giữ 100% vốn điều lệ có giá cao hơn mức giá quy định tại khoản 3 Điều 1 Quyết định số 61/2010/QĐ-TTg thì Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh, Chủ tịch Hội đồng thành viên hoặc Chủ tịch Công ty xem xét, quyết định; song mức vượt tối đa không quá 5% so với mức giá quy định.

2. Trong các trường hợp sau đây Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định trang bị xe có giá cao hơn mức quy định tại khoản 3 Điều 1 Quyết định số 61/2010/QĐ-TTg song mức vượt tối đa không quá 15% sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính:

- Trường hợp mua xe 02 cầu phục vụ công tác của các đồng chí lãnh đạo quy định tại Điều 5, Điều 6 Quyết định số 59/2007/QĐ-TTg.

- Trường hợp mua xe ô tô phục vụ công tác đối ngoại.”

Điều 7. Điều khoản thi hành

1. Thông tư này có hiệu lực từ ngày 01 tháng 3 năm 2011.

2. Trong quá trình thực hiện nếu phát sinh vướng mắc, đề nghị các Bộ, cơ quan Trung ương và địa phương phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước:
- Văn phòng Chính phủ;
- Viện kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- Kiểm toán nhà nước;
- Cơ quan trung ương của các đoàn thể:
- Các Tập đoàn, TCT do Thủ tướng Chính phủ quyết định thành lập;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính, Kho bạc nhà nước các tỉnh, TP trực thuộc TW;
- Công báo;
- Website Chính phủ;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, QLCS.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Hữu Chí


TT 2011 - 13 mua ban ngoai te cua DNNN

NGÂN HÀNG NHÀ NƯỚC VIỆT NAM ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 13/2011/TT-NHNN | Hà Nội, ngày 31 tháng 05 năm 2011

THÔNG TƯ

QUY ĐỊNH VIỆC MUA, BÁN NGOẠI TỆ CỦA TẬP ĐOÀN KINH TẾ, TỔNG CÔNG TY NHÀ NƯỚC

Căn cứ Luật Ngân hàng Nhà nước Việt Nam số 46/2010/QH12 ngày 16 tháng 6 năm 2010;
Căn cứ Luật các Tổ chức tín dụng số 47/2010/QH12 ngày 16 tháng 6 năm 2010;
Căn cứ Pháp lệnh Ngoại hối số 28/2005/PL-UBTVQH11 ngày 13 tháng 12 năm 2005;
Căn cứ Nghị định số 160/2006/NĐ-CP ngày 28 tháng 12 năm 2006 của Chính phủ quy định chi tiết thi hành Pháp lệnh Ngoại hối;
Căn cứ Nghị định số 96/2008/NĐ-CP ngày 26 tháng 8 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Ngân hàng Nhà nước Việt Nam;
Căn cứ Nghị quyết số 11/NQ-CP ngày 24 tháng 2 năm 2011 của Chính phủ về những giải pháp tập trung kiềm chế lạm phát, ổn định kinh tế vĩ mô, đảm bảo an sinh xã hội.
Ngân hàng Nhà nước Việt Nam (sau đây viết tắt là Ngân hàng Nhà nước) hướng dẫn thực hiện việc mua, bán ngoại tệ của các Tập đoàn kinh tế, Tổng công ty nhà nước như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc Tập đoàn kinh tế, Tổng công ty nhà nước thực hiện nghĩa vụ bán ngoại tệ cho Tổ chức tín dụng được phép và được quyền mua lại ngoại tệ trong phạm vi số ngoại tệ đã bán từ Tổ chức tín dụng được phép để phục vụ nhu cầu sử dụng ngoại tệ hợp pháp.

Điều 2. Đối tượng áp dụng

Việc mua, bán ngoại tệ theo quy định tại Thông tư này được áp dụng đối với các Tập đoàn kinh tế, Tổng công ty nhà nước bao gồm cả các doanh nghiệp thành viên là doanh nghiệp nhà nước và không phải là tổ chức tín dụng (sau đây gọi là Tổ chức).

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Tổ chức tín dụng được phép là các Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài hoạt động tại Việt Nam được phép hoạt động ngoại hối theo quy định của pháp luật.

2. Nghĩa vụ bán ngoại tệ là việc Tổ chức phải bán cho Tổ chức tín dụng được phép số ngoại tệ thu được từ các nguồn thu ngoại tệ hợp pháp và số dư trên các tài khoản tiền gửi tại các Tổ chức tín dụng được phép.

3. Quyền mua ngoại tệ là việc Tổ chức được mua lại ngoại tệ trong phạm vi số ngoại tệ đã bán cho Tổ chức tín dụng được phép để đáp ứng cho các nhu cầu thanh toán vãng lai và các giao dịch hợp pháp khác trên cơ sở xuất trình các hồ sơ, chứng từ hợp lệ có liên quan.

4. Nguồn thu ngoại tệ hợp pháp là nguồn thu của Tổ chức từ các giao dịch vãng lai và các giao dịch hợp pháp khác (không phải là nguồn thu từ các giao dịch vốn) theo quy định tại Nghị định số 160/2006/NĐ-CP ngày 28/12/2006 của Chính phủ quy định chi tiết thi hành Pháp lệnh Ngoại hối.

5. Số dư trên tài khoản tiền gửi ngoại tệ của Tổ chức bao gồm số dư tiền gửi không kỳ hạn và số dư tiền gửi có kỳ hạn của Tổ chức gửi tại Tổ chức tín dụng được phép.

6. Ngoại tệ là các loại ngoại tệ tự do chuyển đổi.

7. Nhu cầu sử dụng ngoại tệ hợp pháp là các nhu cầu thanh toán ngoại tệ, ký quỹ, đặt cọc cho các nghĩa vụ bằng ngoại tệ hợp pháp theo quy định hiện hành của pháp luật.

Điều 4. Các nguồn ngoại tệ Tổ chức phải bán cho Tổ chức tín dụng được phép

1. Số dư tiền gửi không kỳ hạn và số dư tiền gửi có kỳ hạn trên tài khoản tiền gửi ngoại tệ của Tổ chức tại Tổ chức tín dụng được phép tại thời điểm ngày 01 tháng 07 năm 2011.

2. Ngoại tệ dưới hình thức kỳ phiếu, chứng chỉ tiền gửi, tín phiếu, trái phiếu hoặc giấy tờ có giá khác (gọi tắt là giấy tờ có giá) theo quy định hiện hành của pháp luật mà Tổ chức mua của Tổ chức tín dụng được phép hoặc tổ chức khác. Kết thúc kỳ hạn của các giấy tờ có giá, Tổ chức chuyển số ngoại tệ (gốc và lãi) vào tài khoản tiền gửi ngoại tệ tại Tổ chức tín dụng được phép.

3. Ngoại tệ đang được Tổ chức ủy thác cho vay hoặc ủy thác đầu tư, Tổ chức không được gia hạn Hợp đồng ủy thác. Hết thời hạn ủy thác, Tổ chức chuyển số ngoại tệ thu được (gốc, lãi và các thu nhập hợp pháp khác) về tài khoản tiền gửi ngoại tệ tại Tổ chức tín dụng được phép.

4. Các khoản tiền gửi ngoại tệ vào ngày 01 tháng 07 năm 2011 thuộc tài khoản ký quỹ, đặt cọc hay bảo lãnh để thanh toán cho nghĩa vụ nợ trong tương lai, các Tổ chức không phải bán cho Tổ chức tín dụng được phép. Hết thời hạn ký quỹ, đặt cọc hay bảo lãnh; nếu không tiếp tục gia hạn thời gian ký quỹ, đặt cọc hay bảo lãnh hoặc không sử dụng hoặc không sử dụng hết để thanh toán cho nghĩa vụ nợ, Tổ chức chuyển số ngoại tệ về tài khoản tiền gửi ngoại tệ tại Tổ chức tín dụng được phép.

5. Nguồn thu ngoại tệ hợp pháp khác.

Điều 5. Nguyên tắc mua, bán ngoại tệ

1. Hàng tháng, Tổ chức có trách nhiệm tự cân đối nguồn thu ngoại tệ và nhu cầu sử dụng ngoại tệ hợp pháp của Tổ chức, số ngoại tệ còn lại Tổ chức bán cho Tổ chức tín dụng được phép.

2. Tổ chức không được sử dụng một nhu cầu ngoại tệ để gửi cho nhiều Tổ chức tín dụng được phép khác nhau làm cơ sở cân đối thu, chi ngoại tệ trong tháng của Tổ chức.

3. Khi nhu cầu sử dụng ngoại tệ hợp pháp trong tháng lớn hơn số dư hiện có trên tài khoản tiền gửi ngoại tệ của Tổ chức và nguồn thu ngoại tệ trong tháng, trong phạm vi tổng số ngoại tệ đã bán cho Tổ chức tín dụng được phép, Tổ chức được quyền mua lại số ngoại tệ còn thiếu để phục vụ nhu cầu sử dụng hợp pháp.

4. Tổ chức bán ngoại tệ cho Tổ chức tín dụng được phép nào thì thực hiện việc mua lại ngoại tệ từ chính Tổ chức tín dụng đó. Tổ chức tín dụng được phép có trách nhiệm theo dõi, kiểm soát đảm bảo nguyên tắc Tổ chức được mua lại số ngoại tệ tối đa bằng số ngoại tệ mà Tổ chức đã bán cho Tổ chức tín dụng được phép theo quy định tại Thông tư này.

5. Thời hạn Tổ chức được quyền mua lại số ngoại tệ đã bán cho Tổ chức tín dụng được phép là 01 năm kể từ tháng Tổ chức bán ngoại tệ cho Tổ chức tín dụng được phép.

6. Trường hợp khi đã mua lại hết số ngoại tệ mà Tổ chức đã bán cho Tổ chức tín dụng được phép theo quy định tại Thông tư này, Tổ chức vẫn có nhu cầu mua ngoại tệ, việc mua, bán ngoại tệ của Tổ chức và Tổ chức tín dụng được phép thực hiện trên cơ sở thỏa thuận của các bên, tuân thủ quy định hiện hành có liên quan về quản lý ngoại hối.

7. Tổ chức tín dụng được phép có trách nhiệm tự cân đối ngoại tệ để thực hiện việc mua, bán ngoại tệ với các Tổ chức theo quy định tại Thông tư này. Tổ chức tín dụng được phép phải đảm bảo thực hiện các quy định của Ngân hàng Nhà nước về việc duy trì trạng thái ngoại hối tại thời điểm thực hiện việc mua, bán ngoại tệ với các Tổ chức.

8. Tỷ giá thực hiện mua, bán ngoại tệ của Tổ chức tín dụng được phép và Tổ chức được thực hiện theo quy định hiện hành của Ngân hàng Nhà nước.

Điều 6. Việc chuyển ngoại tệ trên tài khoản tiền gửi ngoại tệ của Tổ chức

Tổ chức được chuyển ngoại tệ từ tài khoản tiền gửi tại Tổ chức tín dụng được phép này sang Tổ chức tín dụng được phép khác khi nguồn thu ngoại tệ trong tháng và số dư ngoại tệ hiện có của Tổ chức tại Tổ chức tín dụng được phép không đủ cho nhu cầu sử dụng ngoại tệ hợp pháp trong tháng của Tổ chức đã đăng ký sử dụng tại Tổ chức tín dụng đó.

Trường hợp này, Tổ chức tín dụng được phép nhận ngoại tệ chuyển đến cần xác nhận bằng văn bản nhu cầu sử dụng ngoại tệ hợp pháp của Tổ chức và số ngoại tệ còn thiếu mà Tổ chức cần sử dụng để Tổ chức tín dụng thực hiện chuyển ngoại tệ đi có cơ sở đối chiếu và chuyển đủ số ngoại tệ còn thiếu.

Chương 2.

NGHĨA VỤ BÁN NGOẠI TỆ CỦA TỔ CHỨC

MỤC 1. NGHĨA VỤ BÁN NGOẠI TỆ CỦA TỔ CHỨC TRONG THÁNG 7 NĂM 2011

Điều 7. Số ngoại tệ phải bán

1. Số dư tiền gửi không kỳ hạn và số dư tiền gửi có kỳ hạn trên tài khoản tiền gửi ngoại tệ của Tổ chức tại Tổ chức tín dụng được phép tại thời điểm ngày 01 tháng 07 năm 2011.

2. Các nguồn ngoại tệ của Tổ chức theo quy định tại Khoản 2, 3, 4, 5 Điều 4 Thông tư này phát sinh trong tháng 7 năm 2011.

Điều 8. Quy trình bán ngoại tệ

1. Đối với số dư tiền gửi:

a) Từ ngày 01 tháng 07 năm 2011 đến ngày 07 tháng 07 năm 2011, Tổ chức báo cáo tổng hợp nhu cầu sử dụng ngoại tệ hợp pháp của Tổ chức trong tháng 7 năm 2011 để cân đối giữ lại ngoại tệ từ tài khoản tiền gửi có kỳ hạn và tài khoản tiền gửi không kỳ hạn mà Tổ chức gửi tại Tổ chức tín dụng được phép tại thời điểm ngày 01 tháng 07 năm 2011 đủ để phục vụ nhu cầu sử dụng. Số còn lại, Tổ chức bán cho Tổ chức tín dụng được phép nơi Tổ chức có tài khoản tiền gửi ngoại tệ.

b) Các Tổ chức tín dụng được phép có trách nhiệm xác định chính xác số dư ngoại tệ trên tài khoản tiền gửi ngoại tệ có kỳ hạn và không kỳ hạn của các Tổ chức tại Tổ chức tín dụng được phép tại thời điểm ngày 01 tháng 7 năm 2011.

c) Tổ chức tín dụng được phép yêu cầu Tổ chức báo cáo (kèm theo tài liệu chứng minh) nhu cầu sử dụng số ngoại tệ hợp pháp theo quy định tại Điều 7 Khoản 1 Thông tư này để thực hiện giữ lại trên tài khoản tiền gửi ngoại tệ của Tổ chức số ngoại tệ cần thiết phục vụ nhu cầu sử dụng hợp pháp của Tổ chức. Số ngoại tệ còn lại, Tổ chức tín dụng được phép mua của Tổ chức.

d) Đối với số ngoại tệ mua từ số dư tiền gửi ngoại tệ có kỳ hạn, tại thời điểm mua, Tổ chức tín dụng được phép thực hiện trả lãi trên số ngoại tệ Tổ chức đã gửi theo lãi suất bằng mức lãi suất đã cam kết theo kỳ hạn gửi và tính trên số ngày thực tế Tổ chức đã gửi ngoại tệ tại Tổ chức tín dụng được phép. Số tiền lãi này Tổ chức tín dụng được phép thanh toán cho Tổ chức bằng ngoại tệ, là nguồn thu ngoại tệ của Tổ chức trong tháng 7 năm 2011 và được tính khi cân đối nhu cầu sử dụng trong tháng của Tổ chức.

đ) Đối với số ngoại tệ mua từ số dư tiền gửi không kỳ hạn, Tổ chức tín dụng được phép thanh toán tiền lãi bằng ngoại tệ cho Tổ chức theo mức lãi suất không kỳ hạn tính trên số ngày thực tế Tổ chức gửi ngoại tệ tại Tổ chức tín dụng được phép. Số tiền lãi này được tính toán là nguồn thu ngoại tệ của Tổ chức trong tháng 7 năm 2011 và được tính khi cân đối nhu cầu sử dụng trong tháng của Tổ chức.

2. Đối với nguồn thu ngoại tệ hợp pháp khác phát sinh trong tháng 7 năm 2011, Tổ chức tín dụng được phép thực hiện theo quy định tại Khoản 2, 3, 4, 5, 6 Điều 10 Thông tư này.

MỤC 2. NGHĨA VỤ BÁN NGOẠI TỆ PHÁT SINH SAU THÁNG 7 NĂM 2011

Điều 9. Số ngoại tệ phải bán

Các nguồn ngoại tệ của Tổ chức theo quy định tại Khoản 2, 3, 4, 5 Điều 4 Thông tư này phát sinh sau tháng 7 năm 2011.

Điều 10. Quy trình bán ngoại tệ

1. Trong thời hạn 05 ngày làm việc đầu tiên của tháng, Tổ chức phải có kế hoạch về nhu cầu sử dụng ngoại tệ hợp pháp phát sinh trong tháng gửi Tổ chức tín dụng được phép kèm theo các hồ sơ, tài liệu chứng minh tính hợp pháp của nhu cầu sử dụng số ngoại tệ của Tổ chức.

2. Tổ chức tín dụng được phép căn cứ vào hồ sơ tài liệu do Tổ chức xuất trình, xác định chính xác số ngoại tệ Tổ chức cần giữ lại từ các nguồn thu ngoại tệ hợp pháp phát sinh trong tháng để phục vụ nhu cầu sử dụng ngoại tệ hợp pháp của Tổ chức.

3. Khi nhận được nguồn thu ngoại tệ của Tổ chức, Tổ chức tín dụng được phép ghi Có vào tài khoản tiền gửi ngoại tệ của Tổ chức và cân đối nguồn ngoại tệ thu được với nhu cầu sử dụng ngoại tệ hợp pháp trong tháng của Tổ chức. Trường hợp nguồn thu mới phát sinh và số dư trên tài khoản tiền gửi hiện có của Tổ chức vượt số ngoại tệ Tổ chức còn phải sử dụng trong tháng theo kế hoạch đã xác định trước, Tổ chức tín dụng được phép thông báo cho Tổ chức để thực hiện việc mua số ngoại tệ vượt trong thời hạn 03 ngày làm việc kể từ ngày Tổ chức tín dụng được phép thông báo cho Tổ chức.

4. Trong trường hợp quá 03 ngày làm việc theo quy định tại Khoản 3 Điều này Tổ chức không thực hiện việc bán ngoại tệ vượt cho Tổ chức tín dụng được phép, Tổ chức tín dụng được phép thực hiện việc mua ngay số ngoại tệ này, đồng thời ghi Có vào tài khoản tiền gửi đồng Việt Nam của Tổ chức mở tại Tổ chức tín dụng được phép. Trường hợp Tổ chức chưa mở tài khoản tiền gửi đồng Việt Nam tại Tổ chức tín dụng được phép thì Tổ chức tín dụng được phép mở tài khoản tiền gửi đồng Việt Nam cho Tổ chức để thực hiện việc mua ngay ngoại tệ và yêu cầu Tổ chức hoàn tất các thủ tục về mở tài khoản tiền gửi đồng Việt Nam theo quy định của Tổ chức tín dụng được phép.

5. Trường hợp thời điểm kết thúc thời hạn 03 ngày làm việc theo quy định tại Khoản 3 Điều này trùng thời hạn 05 ngày làm việc đầu tháng tiếp theo, Tổ chức được giữ lại số ngoại tệ vượt mức trên tài khoản tiền gửi ngoại tệ của Tổ chức trên cơ sở xuất trình tài liệu, chứng từ hợp pháp cho nhu cầu sử dụng số ngoại tệ này trong thời hạn 05 ngày làm việc đầu tiên của tháng đó.

6. Sau khi đã xác định nhu cầu sử dụng ngoại tệ hợp pháp trong tháng của Tổ chức, trường hợp phát sinh thêm nhu cầu sử dụng ngoại tệ trong tháng đó, Tổ chức phải thông báo và gửi đến Tổ chức tín dụng được phép hồ sơ, tài liệu chứng minh tính hợp pháp của việc thay đổi nhu cầu sử dụng ngoại tệ hợp pháp trong tháng để Tổ chức tín dụng được phép biết và thực hiện việc mua, bán ngoại tệ với Tổ chức theo quy định tại Thông tư này.

Chương 3.

QUYỀN MUA NGOẠI TỆ CỦA TỔ CHỨC

Điều 11. Quyền giữ lại ngoại tệ trên tài khoản tiền gửi

Tổ chức được quyền giữ lại trên tài khoản tiền gửi ngoại tệ của Tổ chức số ngoại tệ từ nguồn thu ngoại tệ hợp pháp trong tháng để thực hiện nhu cầu sử dụng trên cơ sở chứng minh nhu cầu sử dụng ngoại tệ hợp pháp của Tổ chức trong tháng.

Điều 12. Quyền mua lại ngoại tệ

1. Trường hợp nhu cầu sử dụng ngoại tệ hợp pháp trong tháng của chính các Tổ chức lớn hơn số ngoại tệ thu được và số dư tài khoản tiền gửi ngoại tệ hiện có, trong phạm vi số ngoại tệ đã bán cho Tổ chức tín dụng được phép, Tổ chức được quyền mua số ngoại tệ còn thiếu từ Tổ chức tín dụng được phép trên cơ sở xuất trình tài liệu, chứng từ hợp lệ cho Tổ chức tín dụng được phép để phục vụ nhu cầu sử dụng hợp pháp.

2. Trường hợp cần mua số lượng ngoại tệ lớn (theo quy định của Tổ chức tín dụng được phép) để phục vụ nhu cầu sử dụng ngoại tệ hợp pháp, Tổ chức có trách nhiệm thông báo cho Tổ chức tín dụng được phép biết ít nhất 05 ngày làm việc trước ngày thực mua ngoại tệ để sử dụng.

Chương 4.

TRÁCH NHIỆM CỦA TỔ CHỨC TÍN DỤNG ĐƯỢC PHÉP VÀ TỔ CHỨC

Điều 13. Trách nhiệm của Tổ chức tín dụng được phép

1. Kiểm tra, đối chiếu hồ sơ, tài liệu do Tổ chức xuất trình để xác định chính xác số ngoại tệ cần giữ lại cho Tổ chức để thực hiện nhu cầu sử dụng hợp pháp của Tổ chức đối với số dư tiền gửi có kỳ hạn và không kỳ hạn tại thời điểm ngày 01 tháng 07 năm 2011 để thực hiện việc mua số ngoại tệ còn lại của Tổ chức theo quy định tại Thông tư này.

2. Hướng dẫn, đôn đốc, thông báo cho Tổ chức thực hiện việc mua, bán ngoại tệ theo quy định tại Thông tư này.

3. Theo dõi, kiểm soát đảm bảo nguyên tắc về số lượng, thời hạn ngoại tệ mua, bán theo quy định tại Thông tư này.

4. Sử dụng tài khoản tiền gửi ngoại tệ của Tổ chức tại Tổ chức tín dụng được phép để thực hiện việc mua, bán ngoại tệ đối với các Tổ chức theo quy định tại Thông tư này.

5. Thực hiện kiểm tra, kiểm soát chứng từ, đặc biệt hồ sơ, chứng từ đề nghị mua ngoại tệ phục vụ nhu cầu sử dụng hợp pháp của Tổ chức để thực hiện các giao dịch mua, bán ngoại tệ với Tổ chức phù hợp với quy định tại Thông tư này và các quy định của pháp luật có liên quan.

6. Phát hiện các hành vi vi phạm của Tổ chức trái với quy định tại Thông tư này, kịp thời báo cáo Ngân hàng Nhà nước để có biện pháp xử lý.

7. Lưu giữ các chứng từ liên quan tới việc mua, bán ngoại tệ theo quy định tại Thông tư này để phục vụ cho công tác kiểm tra, kiểm toán.

8. Thực hiện yêu cầu báo cáo Ngân hàng Nhà nước theo quy định tại Thông tư này.

Điều 14. Trách nhiệm của Tổ chức

1. Thực hiện nghiêm túc việc mua, bán ngoại tệ theo quy định tại Thông tư này.

2. Kê khai chính xác các nhu cầu sử dụng ngoại tệ hợp pháp trong tháng để yêu cầu Tổ chức tín dụng được phép giữ lại số ngoại tệ thu được để tự cân đối nhu cầu thu chi ngoại tệ trong tháng của Tổ chức. Chủ tịch Hội đồng quản trị, Tổng Giám đốc (Giám đốc) Tổ chức phải chịu trách nhiệm về tính chính xác, trung thực, hợp lệ của tài liệu, chứng từ chứng minh nhu cầu sử dụng ngoại tệ hợp pháp trong tháng, tự cân đối khả năng thu, chi ngoại tệ trong tháng để thực hiện quy định mua, bán ngoại tệ với Tổ chức tín dụng được phép theo quy định tại Thông tư này.

3. Xuất trình đầy đủ chứng từ, tài liệu theo quy định và yêu cầu của Tổ chức tín dụng được phép khi thực hiện giao dịch mua, bán ngoại tệ. Trường hợp chứng từ, tài liệu thực hiện các giao dịch có yếu tố bảo mật thông tin, Tổ chức phải có bản cam kết có xác nhận của Chủ tịch Hội đồng quản trị, Tổng Giám đốc (Giám đốc) của Tổ chức về tính trung thực, chính xác của nhu cầu sử dụng ngoại tệ hợp pháp để Tổ chức tín dụng có cơ sở thực hiện việc mua, bán ngoại tệ.

4. Lưu giữ các chứng từ liên quan tới việc mua, bán ngoại tệ theo quy định tại Thông tư này để phục vụ công tác kiểm tra, kiểm toán.

5. Tập đoàn kinh tế, Tổng công ty nhà nước có trách nhiệm rà soát, thống kê danh sách các doanh nghiệp thành viên thuộc đối tượng điều chỉnh của Thông tư này và gửi cho Tổ chức tín dụng được phép nơi có giao dịch tài khoản tiền gửi ngoại tệ để thực hiện việc mua, bán ngoại tệ. Trường hợp có thay đổi về danh sách các doanh nghiệp thành viên thuộc đối tượng điều chỉnh của Thông tư, Tập đoàn kinh tế, Tổng công ty nhà nước có trách nhiệm thông báo ngay với Tổ chức tín dụng được phép biết, cập nhật danh sách và thực hiện việc mua, bán ngoại tệ theo quy định tại Thông tư này.

6. Tập đoàn kinh tế, Tổng công ty nhà nước có trách nhiệm hướng dẫn, yêu cầu các doanh nghiệp thành viên nghiêm túc triển khai thực hiện việc mua, bán ngoại tệ theo quy định tại Thông tư này.

Chương 5.

YÊU CẦU BÁO CÁO VÀ CÔNG TÁC KIỂM TRA, XỬ LÝ VI PHẠM

Điều 15. Yêu cầu báo cáo

1. Chậm nhất đến ngày 15 tháng 8 năm 2011, Tổ chức tín dụng được phép báo cáo về doanh số ngoại tệ mua, bán với Tổ chức trong tháng 7 năm 2011 theo Mẫu biểu số 1 đính kèm Thông tư này gửi Ngân hàng Nhà nước (Vụ Quản lý Ngoại hối).

2. Định kỳ hàng tháng, chậm nhất vào ngày 10 của tháng tiếp theo, Tổ chức tín dụng được phép thực hiện báo cáo doanh số mua, bán ngoại tệ trong tháng đối với các Tổ chức theo Mẫu biểu số 2 đính kèm Thông tư này gửi Ngân hàng Nhà nước (Vụ Quản lý Ngoại hối).

3. Trường hợp cần thiết, Tổ chức tín dụng được phép thực hiện báo cáo việc mua, bán ngoại tệ với Tổ chức theo yêu cầu của Ngân hàng Nhà nước.

4. Trường hợp phát sinh những vấn đề khác có liên quan đến việc mua, bán ngoại tệ theo quy định tại Thông tư này, Tổ chức và Tổ chức tín dụng được phép có trách nhiệm báo cáo Ngân hàng Nhà nước để được xem xét giải quyết.

Điều 16. Công tác kiểm tra

Khi cần thiết, Ngân hàng Nhà nước tiến hành kiểm tra tình hình thực hiện việc mua, bán ngoại tệ của các Tổ chức tín dụng được phép đối với Tổ chức theo quy định tại Thông tư này. Tổ chức tín dụng được phép và Tổ chức có trách nhiệm cung cấp hồ sơ, tài liệu, chứng từ cần thiết để việc kiểm tra được thực hiện kịp thời, hiệu quả.

Điều 17. Xử lý vi phạm

Trường hợp xảy ra vi phạm các quy định tại Thông tư này, tùy theo mức độ vi phạm, Tổ chức, Tổ chức tín dụng được phép sẽ bị xử lý theo quy định của pháp luật.

Chương 6.

TỔ CHỨC THỰC HIỆN

Điều 18. Điều khoản thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 07 năm 2011 và thay thế Thông tư số 26/2009/TT-NHNN ngày 30 tháng 12 năm 2009 của Ngân hàng Nhà nước quy định việc mua - bán ngoại tệ của một số Tập đoàn, Tổng công ty nhà nước.

Điều 19. Tổ chức thực hiện

1. Chánh Văn phòng, Chánh Thanh tra, Giám sát ngân hàng, Thủ trưởng các đơn vị thuộc Ngân hàng Nhà nước, Giám đốc chi nhánh Ngân hàng Nhà nước tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Tổng Giám đốc (Giám đốc) Tổ chức tín dụng được phép; Chủ tịch Hội đồng quản trị, Tổng Giám đốc (Giám đốc) Tổ chức chịu trách nhiệm triển khai thực hiện Thông tư này.

2. Các Bộ, Ngành, cơ quan quản lý của Tổ chức theo chức năng, nhiệm vụ của mình phối hợp chỉ đạo thực hiện Thông tư này.

Nơi nhận:
- Như Điều 19;
- Thủ tướng Chính phủ (để b/c)
- Các Phó Thủ tướng (để b/c);
- Ban chỉ đạo và phát triển DN;
- BLĐ NHNN;
- VPCP;
- Công báo;
- Bộ Tư pháp (để kiểm tra)
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ.
- Lưu VP, Vụ QLNH, Vụ PC.

KT. THỐNG ĐỐC
PHÓ THỐNG ĐỐC

Nguyễn Văn Bình

Mẫu số 1

TÊN TỔ CHỨC TÍN DỤNG BÁO CÁO

Địa chỉ:

Số điện thoại: Fax:

BÁO CÁO DOANH SỐ MUA, BÁN NGOẠI TỆ VỚI TỔ CHỨC TRONG THÁNG 7 NĂM 2011

(Ngày 15/08/2011)

Đơn vị tính: 1.000 USD

STT | TÊN TỔ CHỨC GIAO DỊCH | DOANH SỐ MUA NGOẠI TỆ TỪ TỔ CHỨC |  |  |  | DOANH SỐ BÁN NGOẠI TỆ CHO TỔ CHỨC
 |  | MUA TỪ SỐ DƯ TIỀN GỬI |  | MUA TỪ NGUỒN KHÁC |  | USD | Ngoại tệ khác qui USD
 |  | USD | Ngoại tệ khác qui USD | USD | Ngoại tệ khác qui USD
I | Tập đoàn kinh tế |  |  |  |  |  |
1 | Tập đoàn A (bao gồm cả doanh nghiệp thành viên) |  |  |  |  |  |
2 | Tập đoàn B (bao gồm cả doanh nghiệp thành viên) … |  |  |  |  |  |
 | Cộng I |  |  |  |  |  |
II | Tổng công ty nhà nước |  |  |  |  |  |
1 | Tổng công ty A (bao gồm cả doanh nghiệp thành viên) |  |  |  |  |  |
2 | Tổng công ty B (bao gồm cả doanh nghiệp thành viên) … |  |  |  |  |  |
 | Cộng II |  |  |  |  |  |
 | …………………… |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |

Lập bảng
(Ký và ghi rõ họ tên)

……., ngày …… tháng ….. năm .......
TỔNG GIÁM ĐỐC (GIÁM ĐỐC)
(Ký tên, đóng dấu)

Ghi chú:

- Tổ chức giao dịch là các Tổ chức được quy định tại Thông tư số 13/2011/TT-NHNN ngày 31/5/2011 của Ngân hàng Nhà nước VN hướng dẫn việc mua, bán ngoại tệ của Tập đoàn kinh tế, Tổng công ty nhà nước

- Báo cáo doanh số mua, bán ngoại tệ với Tổ chức theo quy định tại Mục 1 Chương II Thông tư số 13/2011/TT-NHNN

- Tỷ giá quy đổi theo tỷ giá mà TCTD đã sử dụng để tính toán (yêu cầu nêu rõ) hoặc tỷ giá tính toán vào ngày làm báo cáo.

- Thông tin chi tiết (nếu cần thiết) đề nghị liên hệ số điện thoại 04 3934 3348 (Vụ Quản lý Ngoại hối)

Mẫu số 2

TÊN TỔ CHỨC TÍN DỤNG BÁO CÁO

Địa chỉ:

Số điện thoại: Fax:

BÁO CÁO DOANH SỐ MUA, BÁN NGOẠI TỆ VỚI TỔ CHỨC THÁNG ….. NĂM …..

(Ngày …/…../………)

Đơn vị tính: 1.000 USD

STT | TÊN TỔ CHỨC GIAO DỊCH | DOANH SỐ MUA NGOẠI TỆ TỪ TỔ CHỨC |  | DOANH SỐ BÁN NGOẠI TỆ CHO TỔ CHỨC
 |  | USD | Ngoại tệ khác qui USD | USD | Ngoại tệ khác qui USD
I | Tập đoàn kinh tế |  |  |  |
1 | Tập đoàn A (bao gồm cả doanh nghiệp thành viên) |  |  |  |
2 | Tập đoàn B (bao gồm cả doanh nghiệp thành viên) … |  |  |  |
 | Cộng I |  |  |  |
II | Tổng công ty nhà nước |  |  |  |
1 | Tổng công ty A (bao gồm cả doanh nghiệp thành viên) |  |  |  |
2 | Tổng công ty B (bao gồm cả doanh nghiệp thành viên) … |  |  |  |
 | Cộng II |  |  |  |
 | …………………… |  |  |  |
 | Tổng cộng |  |  |  |

Lập bảng
(Ký và ghi rõ họ tên)

……., ngày …… tháng ….. năm .....
TỔNG GIÁM ĐỐC (GIÁM ĐỐC)
(Ký tên, đóng dấu)

Ghi chú:

- Tổ chức giao dịch là các Tổ chức được quy định tại Thông tư số 13/2011/TT-NHNN ngày 31/5/2011 của Ngân hàng Nhà nước VN hướng dẫn việc mua, bán ngoại tệ của Tập đoàn kinh tế, Tổng công ty nhà nước

- Định kỳ ngày 10 hàng tháng, Tổ chức tín dụng được phép báo cáo doanh số mua, bán ngoại tệ với Tổ chức trong tháng liền kề trước đó. Kỳ đầu tiên báo cáo theo mẫu biểu này là báo cáo doanh số mua, bán ngoại tệ với Tổ chức trong tháng 8/2011. Báo cáo được gửi Ngân hàng Nhà nước (Vụ Quản lý Ngoại hối) trước ngày 10/9/2011.

- Tỷ giá quy đổi theo tỷ giá mà TCTD đã sử dụng để tính toán (yêu cầu nêu rõ) hoặc tỷ giá tính toán vào ngày làm báo cáo.

- Thông tin chi tiết (nếu cần thiết) đề nghị liên hệ số điện thoại 04 3934 3348 (Vụ Quản lý Ngoại hối)


TT 2011 - 87 danh gia lai ts tai 1.7.11

BỘ TÀI CHÍNH
-------------------

Số: 87/2011/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------------------

Hà Nội, ngày 17 tháng 06 năm 2011

THÔNG TƯ

HƯỚNG DẪN KIỂM KÊ, ĐÁNH GIÁ LẠI TÀI SẢN VÀ VỐN CỦA DOANH NGHIỆP DO NHÀ NƯỚC SỞ HỮU 100% VỐN ĐIỀU LỆ TẠI THỜI ĐIỂM 0 GIỜ NGÀY 01 THÁNG 7 NĂM 2011 THEO QUYẾT ĐỊNH SỐ 352/QĐ-TTG NGÀY 10/03/2011 CỦA THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 25/2010/NĐ-CP ngày 19/03/2010 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Căn cứ Quyết định số 352/QĐ-TTg ngày 10/03/2011 của Thủ tướng Chính phủ về việc thí điểm kiểm kê và đánh giá lại tài sản và vốn của một số doanh nghiệp do nhà nước sở hữu 100% vốn điều lệ tại thời điểm 0 giờ ngày 01 tháng 7 năm 2011;

Bộ Tài chính hướng dẫn kiểm kê, đánh giá lại tài sản và vốn của doanh nghiệp do nhà nước sở hữu 100% vốn điều lệ tại thời điểm 0 giờ ngày 01 tháng 7 năm 2011 theo Quyết định số 352/QĐ-TTg ngày 10/03/2011 của Thủ tướng Chính phủ như sau:

Điều 1. Đối tượng áp dụng và phạm vi điều chỉnh

Các doanh nghiệp thực hiện thí điểm kiểm kê và đánh giá lại tài sản và vốn vào thời điểm 0 giờ ngày 01/7/2011 là doanh nghiệp thuộc các Tập đoàn, Tổng công ty do Nhà nước sở hữu 100% vốn điều lệ và được các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh, thành phố trực thuộc Trung ương phê duyệt trên cơ sở đề nghị của các Tập đoàn, Tổng công ty theo quy định tại Điều 2 Quyết định số 352/QĐ-TTg ngày 10/03/2011 của Thủ tướng Chính phủ.

Điều 2. Đối tượng kiểm kê, nguyên tắc xác định lại giá trị:

1. Đối tượng kiểm kê:

1.1. Kiểm kê toàn bộ tài sản thuộc quyền quản lý và sử dụng của doanh nghiệp:

a) Đối với tài sản cố định (TSCĐ): kiểm kê toàn bộ tài sản cố định hiện có tại doanh nghiệp, kể cả những tài sản đang cho thuê, tài sản gửi giữ hộ, tài sản được tặng biếu, viện trợ, tài sản vô chủ hiện có trong khu vực quản lý của doanh nghiệp, tài sản cố định vô hình (quyền phát hành; bản quyền, bằng sáng chế; nhãn hiệu hàng hóa; phần mềm máy vi tính; giấy phép và giấy phép nhượng quyền; TSCĐ vô hình khác).

b) Đối với công trình XDCB còn dở dang thì kiểm kê toàn bộ phần công trình, hạng mục công trình đầu tư tự làm. Nếu giao thầu cho bên B thì chỉ kiểm kê phần công trình, hạng mục công trình đã hoàn thành theo từng giai đoạn, bên B bàn giao cho bên A và được bên A chấp nhận thanh toán. Phần công trình XDCB dở dang bên A chưa chấp nhận thanh toán cho bên B được coi là tài sản lưu động (chi phí sản xuất kinh doanh dở dang) của bên B.

c) Đối với tài sản là đất: thực hiện kiểm kê đối với tất cả các diện tích đất do doanh nghiệp quản lý bao gồm đất được giao, nhận chuyển nhượng, đất thuê …

d) Đối với tài sản lưu động:

- Toàn bộ các loại nguyên liệu, vật liệu tồn kho, công cụ, dụng cụ trong kho, hàng hóa, thành phẩm, bán thành phẩm tồn kho, công cụ và dụng cụ đã xuất dùng, hàng mua đang đi trên đường, hàng gửi đi bán, các loại chi phí sản xuất kinh doanh dở dang …

- Toàn bộ các loại vốn bằng tiền bao gồm tiền mặt tại quỹ, tiền đang chuyển, ngân phiếu, vàng, bạc, kim khí quý, đá quý, và các chứng chỉ có giá trị như tiền, các loại tiền gửi ở ngân hàng, kể cả tiền mang đi liên doanh, liên kết, các loại ngoại tệ tại quỹ và gửi ngân hàng …

đ) Toàn bộ tài sản là các khoản đầu tư tài chính như: đầu tư chứng khoán dài hạn, góp vốn liên doanh, các khoản đầu tư dài hạn khác, đầu tư chứng khoán ngắn hạn, đầu tư ngắn hạn khác; các khoản ký quỹ, ký cược ngắn hạn và dài hạn; các loại tài sản khác.

e) Các khoản nợ phải thu như: Phải thu của khách hàng, trả trước cho người bán, phải thu nội bộ, các khoản phải thu khác ...

1.2. Kiểm kê nợ phải trả và nguồn vốn chủ sở hữu của doanh nghiệp:

a) Các khoản phải trả bao gồm nợ vay ngắn hạn và dài hạn, nợ dài hạn, phải trả cho người bán, người mua trả tiền trước, thuế và các khoản phải nộp Nhà nước, phải trả công nhân viên, phải trả cho các đơn vị nội bộ, các khoản phải trả, phải nộp khác, nợ khác.

b) Toàn bộ nguồn vốn chủ sở hữu bao gồm: vốn đầu tư của chủ sở hữu, thặng dư vốn cổ phần, vốn khác của chủ sở hữu, chênh lệch đánh giá lại tài sản, chênh lệch tỷ giá hối đoái, quỹ đầu tư phát triển, quỹ dự phòng tài chính, quỹ khác thuộc vốn chủ sở hữu, lợi nhuận sau thuế chưa phân phối, nguồn vốn đầu tư xây dựng cơ bản, quỹ hỗ trợ sắp xếp doanh nghiệp (nếu có), quỹ khen thưởng phúc lợi, nguồn kinh phí, nguồn kinh phí đã hình thành tài sản cố định.

2. Nguyên tắc xác định lại giá trị:

2.1. Đối với tài sản cố định: xác định lại giá trị của tất cả các tài sản cố định theo nguyên tắc:

- Giá trị còn lại của TSCĐ đánh giá lại = Nguyên giá x (nhân) chất lượng còn lại TSCĐ (%)

Trong đó:

+ Nguyên giá: được lấy theo giá thị trường tại thời điểm kiểm kê 01/7/2011, nếu không có giá trên thị trường thì lấy theo bảng giá do các Bộ quản lý ngành hướng dẫn, hoặc giá của các tài sản có tính năng tương đương.

+ Chất lượng còn lại của TSCĐ: được xác định trên cơ sở chất lượng còn lại thực tế của TSCĐ và tính theo tỷ lệ phần trăm (%).

- Một số tài sản cố định mang tính đặc thù không áp dụng được nguyên tắc nêu trên thì thực hiện theo hướng dẫn của các Bộ quản lý ngành. Trường hợp không có hướng dẫn của Bộ quản lý ngành thì lấy theo giá trị sổ sách tại thời điểm kiểm kê.

- Riêng các tài sản cố định là tài sản mới, được mua sắm từ 01/7/2008 đến 01/7/2011, các công trình mới hoàn thành đầu tư xây dựng trong 3 năm trước thời điểm kiểm kê (từ 01/7/2008 đến 01/7/2011), tài sản cố định vô hình thì không phải đánh giá lại, lấy theo giá trị sổ sách tại thời điểm kiểm kê.

2.2. Đối với tài sản lưu động:

a) Xác định lại giá trị của nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hóa, thành phẩm, bán thành phẩm đã tồn kho trên 12 tháng tính đến thời điểm kiểm kê. Riêng các tài sản kém, mất phẩm chất, ứ đọng, chậm luân chuyển, không cần dùng, chờ thanh lý đều phải thực hiện xác định lại giá trị, không phụ thuộc vào thời gian tồn kho.

Nguyên tắc xác định lại: xác định theo giá thị trường tại thời điểm kiểm kê (01/7/2011). Đối với tài sản lưu động kém, mất phẩm chất, ứ đọng chậm luân chuyển, không cần dùng chờ thanh lý thì giá trị còn lại được xác định = Giá thị trường của tài sản cùng loại hoặc tương đương x (nhân) chất lượng còn lại thực tế (%). Trường hợp không có giá thị trường thì lấy theo giá trị sổ sách tại thời điểm kiểm kê.

b) Các loại vốn bằng tiền có gốc ngoại tệ: thực hiện định giá theo tỷ giá bình quân liên ngân hàng do Ngân hàng nhà nước công bố tại thời điểm 01/7/2011. Đối với ngoại tệ không có tỷ giá với đồng Việt Nam (VND) thì sử dụng tỷ giá chéo với USD do Ngân hàng nhà nước công bố để quy ra VND tại thời điểm 01/7/2011.

2.3. Đối với tài sản là đất: thực hiện đánh giá lại giá trị quyền sử dụng đất theo hướng dẫn của Bộ Tài nguyên môi trường.

2.4. Đối với các khoản đầu tư tài chính được xác định lại như sau:

a) Đầu tư chứng khoán:

Nguyên tắc xác định lại: theo giá giao dịch trên thị trường tại thời điểm kiểm kê:

- Đối với chứng khoán đã niêm yết: là giá giao dịch bình quân tại ngày 01/7/2011 đối với chứng khoán niêm yết trên Sở giao dịch chứng khoán Hà Nội (HNX) hoặc giá đóng cửa ngày 01/7/2011 đối với chứng khoán niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh (HOSE).

- Đối với các loại chứng khoán chưa niêm yết trên thị trường chứng khoán, giá chứng khoán thực tế trên thị trường được xác định như sau:

+ Đối với các Công ty đã đăng ký giao dịch trên thị trường giao dịch của các công ty đại chúng chưa niêm yết (UPCom) thì giá chứng khoán là giá giao dịch bình quân trên hệ thống tại ngày 01/7/2011.

+ Đối với các công ty chưa đăng ký giao dịch ở thị trường giao dịch của các công ty đại chúng chưa niêm yết thì giá chứng khoán được xác định là giá trung bình trên cơ sở giá giao dịch ngày 01/7/2011 được cung cấp bởi tối thiểu ba (03) công ty chứng khoán.

Trường hợp không thể xác định được giá thị trường của chứng khoán thì lấy theo giá sổ sách tại ngày 01/7/2011.

- Đối với những chứng khoán niêm yết bị hủy giao dịch, ngừng giao dịch lấy theo giá trị sổ sách tại ngày lập bảng cân đối kế toán thời điểm ngày 30/6/2011.

b) Đầu tư góp vốn vào doanh nghiệp khác (góp vốn thành lập công ty trách nhiệm hữu hạn một thành viên, góp vốn thành lập công ty trách nhiệm hữu hạn hai thành viên, góp vốn vào công ty liên doanh, liên kết):

Giá trị vốn đầu tư dài hạn của doanh nghiệp tại các doanh nghiệp khác được xác định trên cơ sở:

- Tỷ lệ vốn đầu tư của doanh nghiệp trên vốn điều lệ hoặc tổng số vốn thực góp tại các doanh nghiệp khác;

- Giá trị vốn chủ sở hữu tại các doanh nghiệp khác theo báo cáo tài chính đã được kiểm toán. Trường hợp chưa kiểm toán thì căn cứ vào giá trị vốn chủ sở hữu theo báo cáo tài chính tại thời điểm gần nhất của doanh nghiệp đó để xác định;

- Trường hợp đầu tư vốn bằng ngoại tệ thì quy đổi thành đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm kiểm kê.

2.5. Đối với các khoản nợ phải thu và nợ phải trả: chỉ đánh giá lại các khoản nợ phải thu, nợ phải trả có gốc bằng ngoại tệ.

Nguyên tắc xác định lại: lấy theo tỷ giá bình quân liên ngân hàng do Ngân hàng nhà nước công bố tại thời điểm ngày 01/7/2011.

Đối với ngoại tệ không có tỷ giá với đồng Việt Nam (VND) thì sử dụng tỷ giá chéo với USD do Ngân hàng nhà nước công bố để quy ra VND tại thời điểm ngày 01/7/2011.

Điều 3. Hướng dẫn kiểm kê:

1. Kiểm kê tài sản:

1.1. Đối với tài sản cố định (Phiếu kiểm kê 01/PKK, Bảng kiểm kê từ số 01/TSCĐ đến số 04/TSCĐ):

a) Phiếu kiểm kê 01/PKK sử dụng cho 1 tài sản cố định; Căn cứ Phiếu kiểm kê 01/PKK để tổng hợp vào Bảng kiểm kê 01/TSCĐ, 02/TSCĐ, 03TSCĐ, 04/TSCĐ.

b) Chỉ tiêu hiện vật: xác định số lượng, công suất, chất lượng, hiện trạng và tình hình sử dụng TSCĐ, theo sổ kế toán và theo thực tế.

c) Chỉ tiêu giá trị: nguyên giá, giá trị hao mòn và giá trị còn lại của TSCĐ. Riêng đối với TSCĐ được xác định lại giá trị phải tính theo giá đang hạch toán trên sổ kế toán và giá xác định lại.

d) Phân tích đánh giá để phân loại tài sản theo nhóm và theo tình trạng sử dụng: đang dùng, chưa cần dùng, không cần dùng, hư hỏng chờ thanh lý.

1.2. Đối với tài sản lưu động:

a) Đối với vốn bằng tiền được kiểm kê theo từng loại tiền: tiền Việt Nam và các loại ngoại tệ khác (nếu có), (Bảng kiểm kê 05/BKK).

b) Đối với tài sản lưu động là nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hóa, thành phẩm, bán thành phẩm tồn kho, công cụ và dụng cụ đã xuất dùng: thực hiện kiểm kê theo:

- Chỉ tiêu hiện vật: số lượng, chất lượng, hiện trạng sử dụng (tồn kho ứ đọng không cần dùng, kém mất phẩm chất) theo sổ kế toán và theo thực tế.

- Chỉ tiêu giá trị: theo giá hạch toán trên sổ kế toán và theo giá thực tế (theo Bảng kiểm kê 08/BKK).

1.3. Các khoản đầu tư tài chính: là cổ phiếu, trái phiếu, tài sản góp vốn liên doanh, các khoản đầu tư dài hạn khác, dự phòng giảm giá đầu tư tài chính dài hạn, các khoản đầu tư tài chính ngắn hạn … (Bảng kiểm kê 09/BKK).

1.4. Đối với các khoản nợ phải thu: xác định giá trị theo số dư trên sổ kế toán của từng khoản nợ, đối chiếu với hóa đơn chứng từ phát sinh từng khoản nợ; phải phân loại các khoản nợ phải thu: nợ phải thu ngắn hạn (là khoản nợ phải thu không quá 1 năm kể từ khi phát sinh); nợ phải thu dài hạn (là khoản nợ phải thu từ 1 năm trở lên kể từ khi phát sinh); nợ phải thu quá hạn (là khoản nợ đến thời hạn thu nhưng chưa thu được), trong đó nợ phải thu quá hạn phải phân loại: quá hạn 1 năm, quá hạn 2 năm và quá hạn 3 năm trở lên; Đối với nợ phải thu khó đòi phải ghi rõ số tiền và nguyên nhân không đòi được (Bảng kiểm kê 10/BKK).

1.5. Đối với đơn vị kiểm kê là các tổ chức tín dụng: kiểm kê các khoản phải thu (khoản cho vay) thực hiện như sau:

- Đối chiếu tài sản và dư nợ tín dụng (kể cả dư nợ được theo dõi ngoại bảng) như sau:

+ Căn cứ hồ sơ tín dụng của từng khách hàng tại tổ chức tín dụng để lập bảng kê danh sách những khách hàng còn dư nợ tín dụng và số dư nợ tín dụng của từng khách hàng, chi tiết theo từng hợp đồng tín dụng.

+ Đối chiếu giữa số liệu xác định theo hồ sơ tín dụng với số liệu hạch toán trên sổ kế toán của tổ chức tín dụng; đối chiếu dư nợ tín dụng với từng khách hàng để có xác nhận của khách hàng về số dư nợ tín dụng. Đối với khách hàng là cá nhân, trường hợp không tổ chức đối chiếu được với khách hàng thì tổ chức tín dụng phải đối chiếu với thẻ lưu.

+ Trường hợp có sự chênh lệch số liệu giữa hồ sơ tín dụng với sổ kế toán và xác nhận của khách hàng thì ngân hàng thương mại phải làm rõ nguyên nhân chênh lệch và xác định trách nhiệm của tổ chức, cá nhân có liên quan để xử lý theo quy định hiện hành của Nhà nước.

- Đối với các tài sản cho thuê tài chính: phải thực hiện đối chiếu với từng khách hàng, xác định rõ số nợ còn phải trả của từng tài sản cho thuê tài chính.

2. Kiểm kê nguồn vốn:

2.1. Kiểm kê nợ phải trả: Chỉ tiêu kiểm kê là giá trị các khoản nợ phải trả theo giá hạch toán trên sổ kế toán; phải phân loại các khoản nợ phải trả theo các chỉ tiêu: nợ ngắn hạn, nợ dài hạn, nợ khác; nợ chưa đến hạn, nợ quá hạn, trong đó phân loại quá hạn trả 1 năm, 2 năm, từ 3 năm trở lên, phân loại theo một số chủ nợ chính: nợ ngân sách, nợ ngân hàng, nợ cán bộ công nhân viên, nợ nước ngoài, nợ phải trả nhưng không phải thanh toán (Bảng kiểm kê 12/BKK).

Đối với đơn vị kiểm kê là các tổ chức tín dụng: Kiểm kê, đối chiếu các khoản tiền gửi của khách hàng, chứng chỉ tiền gửi như tín phiếu, kỳ phiếu, trái phiếu .. (khoản vay) như sau:

- Kiểm kê chi tiết từng khoản trên sổ kế toán.

- Đối chiếu xác nhận số dư tiền gửi của khách hàng là pháp nhân.

- Tiền gửi tiết kiệm, tiền gửi cá nhân, chứng chỉ tiền gửi có thể không thực hiện đối chiếu với khách hàng, nhưng phải đối chiếu với thẻ lưu. Đối với một số trường hợp cụ thể (có số dư tiền gửi lớn hoặc có chênh lệch giữa số liệu trên sổ kế toán với thẻ lưu) thì thực hiện đối chiếu trực tiếp với khách hàng.

2.2. Kiểm kê nguồn vốn chủ sở hữu: Toàn bộ nguồn vốn chủ sở hữu bao gồm: vốn đầu tư của chủ sở hữu, vốn khác của chủ sở hữu, chênh lệch đánh giá lại tài sản, chênh lệch tỷ giá hối đoái, quỹ đầu tư phát triển, quỹ dự phòng tài chính, lợi nhuận sau thuế chưa phân phối, nguồn vốn đầu tư XDCB, quỹ hỗ trợ sắp xếp, doanh nghiệp (nếu có) và nguồn kinh phí, quỹ khác (Bảng kiểm kê 13/BKK).

Điều 4. Phương pháp kiểm kê.

1. Trước khi kiểm kê, doanh nghiệp thực hiện:

1.1. Phân phối lợi nhuận của năm 2010. Không phân phối phần lợi nhuận phát sinh trong 6 tháng đầu năm 2011.

1.2. Khóa sổ kế toán.

1.3. Lập báo cáo quyết toán tại thời điểm ngày 30/6/2011 theo quy định (xác định số lượng, giá trị từng tài sản, nguồn vốn hiện có ghi trên sổ kế toán đến 0 giờ ngày 1/7/2011).

2. Tiến hành kiểm kê theo phương pháp kiểm kê thực tế, đối chiếu với số liệu trên sổ kế toán, cụ thể:

2.1. Phải thực hiện cân, đong, đo, đếm từng tài sản để xác định về số lượng và giá trị tài sản.

2.2. Đối với các khoản nợ phải thu, phải trả, các khoản đầu tư tài chính, tài sản vô hình (quyền phát hành; bản quyền, bằng sáng chế; nhãn hiệu hàng hóa; phần mềm máy vi tính; giấy phép và giấy phép nhượng quyền; TSCĐ vô hình khác) phải đối chiếu với hóa đơn, chứng từ phát sinh (riêng nợ phải thu, nợ phải trả phải thực hiện đối chiếu từng khoản nợ và có xác nhận của khách nợ và chủ nợ liên quan).

2.3. So sánh giữa số liệu thực tế kiểm kê với số liệu đang ghi trên sổ kế toán. Xác định chênh lệch, nguyên nhân, trách nhiệm đối với việc thừa thiếu tài sản.

3. Đối với một số tài sản mang tính đặc thù, chuyên ngành không áp dụng được phương pháp nêu trên thì thực hiện theo hướng dẫn của các Bộ quản lý ngành đối với từng loại tài sản.

Điều 5. Tổng hợp, gửi báo cáo, phê duyệt kết quả kiểm kê, đánh giá lại tài sản và vốn (sau đây gọi tắt là báo cáo kiểm kê):

1. Các doanh nghiệp thực hiện kiểm kê, đánh giá lại tài sản và vốn của doanh nghiệp tại thời điểm 0 giờ ngày 01/7/2011 có trách nhiệm:

1.1. Thành lập Ban chỉ đạo kiểm kê bao gồm:

- Chủ tịch Hội đồng thành viên hoặc Chủ tịch Công ty (đối với Công ty không có Hội đồng thành viên) là Trưởng ban.

- Tổng giám đốc (giám đốc) công ty là ủy viên.

- Đại diện Đảng ủy, Công đoàn, đoàn thanh niên là ủy viên.

- Trưởng bộ phận: kế toán, kiểm soát, kỹ thuật là ủy viên.

1.2. Việc thực hiện kiểm kê đánh giá lại tài sản và vốn: các doanh nghiệp có thể tự kiểm kê, đánh giá lại tài sản và vốn hoặc thuê công ty tư vấn có chức năng định giá tài sản để phối hợp với doanh nghiệp thực hiện việc kiểm kê và đánh giá lại tài sản và vốn theo hướng dẫn của các Bộ. Chi phí kiểm kê đánh giá lại tài sản thực hiện theo nguyên tắc tiết kiệm, phục vụ trực tiếp cho công việc, mức chi do Tổng giám đốc (Giám đốc) doanh nghiệp quyết định và chịu trách nhiệm, được phép tính vào chi phí hợp lý của doanh nghiệp khi xác định thuế thu nhập doanh nghiệp.

1.3. Doanh nghiệp tổ chức kiểm kê, đánh giá lại tài sản và vốn, lập, gửi báo cáo kiểm kê (các biểu báo cáo kết quả kiểm kê có ký tên, đóng dấu của đơn vị) tới Công ty mẹ (Tập đoàn, Tổng công ty) trước ngày 30/10/2011 trong đó bao gồm cả báo cáo giải trình nguyên nhân thừa, thiếu do kiểm kê và tăng, giảm do xác định lại giá trị tài sản và vốn của doanh nghiệp (nếu có).

1.4. Công ty mẹ - Tập đoàn, Tổng công ty thực hiện thẩm định, tổng hợp (theo biểu báo cáo thẩm định kết quả kiểm kê), phân tích báo cáo, gửi Bộ quản lý ngành (hoặc UBND tỉnh) để phê duyệt kết quả kiểm kê đánh giá lại tài sản và vốn, đồng thời gửi Bộ Tài chính để theo dõi và giám sát trước ngày 30/11/2011.

2. Các Bộ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có doanh nghiệp thuộc đối tượng thí điểm kiểm kê và đánh giá lại tài sản xem xét, phê duyệt kết quả kiểm kê đánh giá lại tài sản và vốn của từng doanh nghiệp, gửi thông báo kết quả phê duyệt cho Công ty mẹ (Tập đoàn, Tổng công ty), doanh nghiệp thực hiện kiểm kê, đồng thời gửi Bộ Tài chính trước ngày 01/01/2012. Bộ Tài chính có trách nhiệm phân tích, đánh giá và tổng hợp các vấn đề cần khắc phục trong đợt thí điểm kiểm kê 0 giờ ngày 01/7/2011, hướng dẫn xử lý kết quả kiểm kê, báo cáo Thủ tướng Chính phủ trước ngày 28/02/2012 để Thủ tướng Chính phủ xem xét quyết định việc tổng kiểm kê và đánh giá lại tài sản và vốn đối với tất cả các doanh nghiệp do nhà nước sở hữu 100% vốn.

Điều 6. Hệ thống mẫu biểu kiểm kê:

1. Phiếu, bảng kiểm kê:

1.1. Phiếu kiểm kê 01/PKK: Phiếu kiểm kê và đánh giá lại TSCĐ;

1.2. Bảng kiểm kê 01/TSCĐ: Máy móc thiết bị, phương tiện vận tải thuộc TSCĐ của doanh nghiệp;

1.3. Bảng kiểm kê 02/TSCĐ: Nhà cửa, vật kiến trúc thuộc TSCĐ của doanh nghiệp;

1.4. Bảng kiểm kê 03/TSCĐ: Công cụ, dụng cụ làm việc, dụng cụ quản lý thuộc TSCĐ của doanh nghiệp;

1.5. Mẫu biểu kiểm kê tài sản là: Súc vật làm việc, súc vật cho sản phẩm, cây lâu năm thuộc TSCĐ của doanh nghiệp (theo hướng dẫn của Bộ Nông nghiệp và Phát triển nông thôn);

1.6. Bảng kiểm kê 04/BKK: Tài sản cố định vô hình (quyền phát hành; bản quyền, bằng sáng chế; nhãn hiệu hàng hóa; phần mềm máy vi tính; giấy phép và giấy phép nhượng quyền; TSCĐ vô hình khác) của doanh nghiệp;

1.7. Bảng kiểm kê 05/BKK: Bảng kiểm kê quỹ và chứng chỉ tiền gửi có giá trị như tiền của doanh nghiệp;

1.8. Bảng kiểm kê 06/BKK: Bảng kiểm kê chi phí sản xuất kinh doanh dở dang của doanh nghiệp (theo mẫu doanh nghiệp đang sử dụng);

1.9. Bảng kiểm kê 07/BKK: Bảng kiểm kê khối lượng công trình xây dựng cơ bản dở dang của doanh nghiệp (theo mẫu doanh nghiệp đang sử dụng);

1.10. Bảng kiểm kê 08/BKK: Bảng kiểm kê nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hóa, thành phẩm tồn kho; công cụ, dụng cụ đã xuất dùng của doanh nghiệp;

1.11. Bảng kiểm kê 09/BKK: Bảng kiểm kê các khoản đầu tư tài chính của doanh nghiệp;

1.12. Mẫu biểu kiểm kê đất của doanh nghiệp (theo hướng dẫn của Bộ Tài nguyên và Môi trường);

1.13. Bảng kiểm kê 10/BKK: Bảng kiểm kê nợ phải thu của doanh nghiệp;

1.14. Bảng kiểm kê 11/BKK: Bảng kiểm kê tài sản lưu động khác của doanh nghiệp;

1.15. Bảng kiểm kê 12/BKK: Bảng kiểm kê nợ phải trả của doanh nghiệp;

1.16. Bảng kiểm kê 13/BKK: Bảng kiểm kê nguồn vốn chủ sở hữu của doanh nghiệp;

2. Biểu báo cáo kết quả kiểm kê:

2.1. Biểu 1 BCTT/DN: Thông tin định danh về DN;

2.2. Biểu 2 BCKK/DN: Báo cáo kiểm kê tài sản của DN:

a) Biểu 2a BCKK/DN: Báo cáo kiểm kê nợ phải thu của DN;

b) Biểu 2b BCKK/DN: Báo cáo kiểm kê nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hóa, thành phẩm tồn kho của DN;

c) Biểu 2c BCKK/DN: Báo cáo kiểm kê TSCĐ của DN;

2.3. Biểu 3 BCKK/DN: Báo cáo kiểm kê nguồn vốn của DN:

a) Biểu 3a BCKK/DN: Báo cáo kiểm kê nợ phải trả của DN (phân theo thời hạn trả);

b) Biểu 3b BCKK/DN: Báo cáo kiểm kê nợ phải trả của DN (phân theo nợ trong nước và nợ nước ngoài);

2.4. Báo cáo kiểm kê đất là TSCĐ của DN (theo hướng dẫn của Bộ Tài nguyên và Môi trường);

2.5. Biểu số 4 BCKK/DN: Bảng tổng hợp kết quả kiểm kê, đánh giá lại tài sản và vốn của doanh nghiệp;

3. Biểu báo cáo thẩm định kết quả kiểm kê, đánh giá lại tài sản và vốn của doanh nghiệp.

4. Mẫu phê duyệt kết quả kiểm kê, đánh giá lại tài sản và vốn của doanh nghiệp.

Điều 7. Tổ chức thực hiện

Thông tư này có hiệu lực thi hành kể từ ngày ký. Trong quá trình thực hiện, nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để được giải quyết kịp thời.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTCP;
- Văn phòng TW và các ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- VPBCĐ TW về phòng, chống tham nhũng;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;
- Website Chính phủ; Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các Tập đoàn kinh tế, Tổng công ty nhà nước, Hội Kế toán và Kiểm toán VN, Hội Kiểm toán viên hành nghề VN (VACPA)
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

Phiếu kiểm kê 01/PKK

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

PHIẾU KIỂM KÊ VÀ ĐÁNH GIÁ LẠI TSCĐ

Có đến 0 giờ 1/7/2011

1. Tên tài sản cố định: ……………………………………………………………………………….. Ký hiệu: ............

Nước sản xuất: .................................................................................................................................................................

2. Số thẻ tài sản cố định: ..................................................................................................................................................

3. Năm sản xuất: ………………………………………………….. Năm đưa vào sử dụng: ..........................................

4. Công suất hoặc đặc trưng kỹ thuật theo thiết kế: .........................................................................................................

5. Các thông số kỹ thuật chủ yếu: ....................................................................................................................................

6. Trình độ công nghệ (đánh dấu x vào một ô thích hợp): 6.1. Tự động: £ 6.2. Bán tự động: £

7. Hiện trạng sử dụng tài sản cố định (đánh dấu x vào một ô thích hợp):

7.1. TSCĐ đang dùng vào sản xuất kinh doanh: £ 7.2. TSCĐ chưa cần dùng: £

7.3. TSCĐ không cần dùng: £ 7.4. TSCĐ hư hỏng chờ thanh lý: £

8. Hiện trạng quản lý tài sản cố định (đánh dấu x vào một ô thích hợp):

8.1. TSCĐ chỉ có trong sổ sách: £

8.2. TSCĐ chỉ có trong kiểm kê: £

8.3. TSCĐ có trong sổ sách và kiểm kê: £

9. Đánh giá tỷ lệ hao mòn về mặt kỹ thuật (%): ……………………

10. Giá trị TSCĐ (đồng):

 | Theo sổ sách | Theo kiểm kê |  |  |  | Ghi chú
 |  | Theo giá sổ sách | Theo giá xác định lại | Chênh lệch do xác định lại
 |  |  |  | Tăng | Giảm
A | 1 | 2 | 3 | 4=3-1 | 4=3-1 |
9.1. Nguyên giá TSCĐ |  |  |  |  |  |
9.2. Hao mòn TSCĐ |  |  |  |  |  |
9.3. Giá trị còn lại |  |  |  |  |  |

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Bảng kiểm kê 01/TSCĐ

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

BẢNG KIỂM KÊ MÁY MÓC THIẾT BỊ, PHƯƠNG TIỆN VẬN TẢI THUỘC TSCĐ CỦA DOANH NGHIỆP

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Tên TSCĐ và ký hiệu TSCĐ | Năm sản xuất | Năm đưa vào sử dụng | Nước sản xuất | Hiện trạng sử dụng TSCĐ | Hiện trạng quản lý TSCĐ | Số lượng |  | Giá trị TSCĐ theo sổ sách |  | Giá trị TSCĐ theo kiểm kê |  | Giá trị TSCĐ theo xác định lại |  | Chênh lệch
 |  |  |  |  |  |  |  |  | Nguyên giá | Giá trị còn lại | Nguyên giá | Giá trị còn lại | Nguyên giá | Giá trị còn lại | Tổng số |  |  |  | Do kiểm kê |  |  |  | Do xác định lại giá trị
 |  |  |  |  |  |  | Theo sổ sách | Theo kiểm kê |  |  |  |  |  |  | Nguyên giá: |  | Giá trị còn lại: |  | Nguyên giá: |  | Giá trị còn lại: |  | Nguyên giá: |  | Giá trị còn lại:
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm
A | B | C | D | E | F | G | H | I | 1 | 2 | 3 | 4 | 5 | 6 | 7 =11 +15 | 8 =12 +16 | 9 =13 +17 | 10 =14 +18 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Hệ thống mã số:

1. Mã dùng cho cột E (Nước sản xuất) theo bảng mã danh mục nước và lãnh thổ do TCTK ban hành

2. Mã dùng cho cột F (Hiện trạng sử dụng TSCĐ)

+ TSCĐ đang dùng trong sản xuất kinh doanh mã số 1

+ TSCĐ chưa dùng mã số 2

+ TSCĐ không cần dùng mã số 3

+ TSCĐ hư hỏng chờ thanh lý mã số 4

4. Mã dùng cho cột G (Hiện trạng quản lý TSCĐ)

+ TSCĐ có trong sổ sách mã số 1.

+ TSCĐ có trong kiểm kê mã số 2

+ TSCĐ vừa có trong sổ sách, vừa có trong kiểm kê mã số 3

Bảng kiểm kê 02/TSCĐ

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

BẢNG KIỂM KÊ NHÀ CỬA, VẬT KIẾN TRÚC THUỘC TSCĐ CỦA DOANH NGHIỆP

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Tên tài sản cố định và ký hiệu | Cấp kỹ thuật | Năm xây dựng | Năm đưa vào sử dụng | Hiện trạng sử dụng TSCĐ | Hiện trạng quản lý TSCĐ | Số lượng |  | Theo sổ sách |  | Theo kiểm kê |  |  |  | Chênh lệch
 |  |  |  |  |  |  |  |  | Nguyên giá hiện trạng sử dụng | Giá trị còn lại hiện trạng đang sử dụng | Theo giá sổ sách |  | Theo giá xác định lại |  | Tổng số |  |  |  | Do kiểm kê |  |  |  | Do xác định lại
 |  |  |  |  |  |  | Theo sổ sách | Theo kiểm kê |  |  | Nguyên giá | Giá trị còn lại | Nguyên giá | Giá trị còn lại | Nguyên giá: |  | Giá trị còn lại: |  | Nguyên giá: |  | Giá trị còn lại: |  | Nguyên giá: |  | Giá trị còn lại:
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm
A | B | C | D | E | F | G | H | I | 1 | 2 | 3 | 4 | 5 | 6 | 7 =11 +15 | 8 =12 +16 | 9 =13 +17 | 10 =14 +18 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Hệ thống mã số:

1. Mã dùng cho cột F (Hiện trạng sử dụng TSCĐ)

+ TSCĐ đang dùng trong SXKD mã số 1

+ TSCĐ chưa dùng mã số 2

+ TSCĐ không cần dùng mã số 3

+ TSCĐ hư hỏng chờ thanh lý mã số 4

2. Mã dùng cho cột G (Hiện trạng quản lý TSCĐ):

+ TSCĐ có trong sổ sách mã số 1.

+ TSCĐ có trong kiểm kê mã số 2

+ TSCĐ vừa có trong sổ sách, vừa có trong kiểm kê mã số 3

Bảng kiểm kê 03/TSCĐ

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

BẢNG KIỂM KÊ CÔNG CỤ, DỤNG CỤ LÀM VIỆC, DỤNG CỤ QUẢN LÝ THUỘC TSCĐ CỦA DOANH NGHIỆP

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Tên TSCĐ và ký hiệu | Năm sản xuất | Năm đưa vào sử dụng | Hiện trạng sử dụng TSCĐ | Hiện trạng quản lý TSCĐ | Số lượng |  | Theo sổ sách |  | Theo kiểm kê |  |  |  | Chênh lệch
 |  |  |  |  |  |  |  | Nguyên giá hiện trạng sử dụng | Giá trị còn lại hiện đang sử dụng | Theo giá sổ sách |  | Theo giá xác định lại |  | Tổng số |  |  |  | Do kiểm kê |  |  |  | Do xác định lại
 |  |  |  |  |  | Theo sổ sách | Theo kiểm kê |  |  | Nguyên giá | Giá trị còn lại | Nguyên giá | Giá trị còn lại | Nguyên giá: |  | Giá trị còn lại: |  | Nguyên giá: |  | Giá trị còn lại: |  | Nguyên giá: |  | Giá trị còn lại:
 |  |  |  |  |  |  |  |  |  |  |  |  |  | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm
A | B | C | D | E | F | G | H | 1 | 2 | 3 | 4 | 5 | 6 | 7 =11 +15 | 8 =12 +16 | 9 =13 +17 | 10 =14 +18 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Hệ thống mã số:

1. Mã dùng cho cột E (Hiện trạng sử dụng TSCĐ)

+ TSCĐ đang dùng trong SXKD mã số 1

+ TSCĐ chưa dùng mã số 2

+ TSCĐ không cần dùng mã số 3

+ TSCĐ hư hỏng chờ thanh lý mã số 4

2. Mã dùng cho cột F (Hiện trạng quản lý TSCĐ):

+ TSCĐ có trong sổ sách mã số 1.

+ TSCĐ có trong kiểm kê mã số 2

+ TSCĐ vừa có trong sổ sách, vừa có trong kiểm kê mã số 3

Bảng kiểm kê 04/BKK

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

BẢNG TSCĐ VÔ HÌNH (QUYỀN PHÁT HÀNH; BẢN QUYỀN, BẰNG SÁNG CHẾ; NHÃN HIỆU HÀNG HÓA; PHẦN MỀM MÁY VI TÍNH; GIẤY PHÉP VÀ GIẤY PHÉP CHUYỂN NHƯỢNG; TSCĐ VÔ HÌNH KHÁC) CỦA DOANH NGHIỆP

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Tên TSCĐ và ký hiệu | Hiện trạng sử dụng TSCĐ | Hiện trạng quản lý TSCĐ | Số lượng |  | Theo sổ sách |  | Theo kiểm kê |  |  |  | Chênh lệch
 |  |  |  |  |  | Nguyên giá hiện trạng sử dụng | Giá trị còn lại hiện đang sử dụng | Theo giá sổ sách |  | Theo giá xác định lại |  | Tổng số |  |  |  | Do kiểm kê |  |  |  | Do xác định lại giá
 |  |  |  | Theo sổ sách | Theo kiểm kê |  |  | Nguyên giá | Giá trị còn lại | Nguyên giá | Giá trị còn lại | Nguyên giá: |  | Giá trị còn lại: |  | Nguyên giá: |  | Giá trị còn lại: |  | Nguyên giá: |  | Giá trị còn lại:
 |  |  |  |  |  |  |  |  |  |  |  | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm
A | B | C | D | E | F | 1 | 2 | 3 | 4 | 5 | 6 | 7 =11 +15 | 8 =12 +16 | 9 =13 +17 | 10 =14 +18 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Hệ thống mã số:

1. Mã dùng cho cột C (Hiện trạng sử dụng TSCĐ)

+ TSCĐ đang dùng trong SXKD mã số 1

+ TSCĐ chưa dùng mã số 2

+ TSCĐ không cần dùng mã số 3

+ TSCĐ hư hỏng chờ thanh lý mã số 4

2. Mã dùng cho cột D (Hiện trạng quản lý TSCĐ)

+ TSCĐ có trong sổ sách mã số 1.

+ TSCĐ có trong kiểm kê mã số 2

+ TSCĐ vừa có trong sổ sách, vừa có trong kiểm kê mã số 3

Bảng kiểm kê 05/BKK

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

BẢNG KIỂM KÊ QUỸ VÀ CHỨNG CHỈ TIỀN GỬI CÓ GIÁ TRỊ NHƯ TIỀN

Có đến 0 giờ 1/7/2011

Loại quỹ: ..........................................................................................................................................................................

Lập riêng cho từng loại: Tiền Việt Nam đồng; ngoại tệ (ghi cụ thể loại ngoại tệ): kim khí quý, đá quý, chứng chỉ tiền gửi:

Số TT | Danh mục (Liệt kê theo mệnh giá) | Theo sổ sách |  |  | Theo kiểm kê, xác định lại |  |  | Chênh lệch |  |  |  |  |  | Ghi chú
 |  | Số lượng | Đơn giá (hoặc tỷ giá) | Giá trị (đồng) | Số lượng | Đơn giá (hoặc tỷ giá) | Giá trị (đồng) | Số lượng |  | Đơn giá (hoặc tỷ giá) |  | Giá trị (đồng)
 |  |  |  |  |  |  |  | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 = 4-1 | 8 = 4-1 | 9 = 5-2 | 10=5-2 | 11=6-3 | 12=6-3 | 13
 | Tổng cộng: |  |  |  |  |  |  |  |  |  |  |  |  |

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Bảng kiểm kê 08/BKK

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

BẢNG KIỂM KÊ NGUYÊN LIỆU, VẬT LIỆU, CÔNG CỤ, DỤNG CỤ, HÀNG HÓA, THÀNH PHẨM TỒN KHO; CÔNG CỤ, DỤNG CỤ ĐÃ XUẤT DÙNG CỦA DOANH NGHIỆP

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Tên nhãn hiệu và quy cách vật tư, hàng hóa | Mã số | Đơn vị tính lượng | Theo sổ kế toán |  |  | Thực tế kiểm kê |  |  |  |  |  |  |  |  |  |  |  | Chênh lệch |  |  |  |  |  | Ghi chú
 |  |  |  | Số lượng | Đơn giá | Tiền | Tổng số |  |  |  | Trong đó |  |  |  |  |  |  |  | Số lượng |  | Tiền
 |  |  |  |  |  |  | Số lượng | Đơn giá xác định lại | Tiền |  | Ứ đọng không cần dùng |  |  |  | Kém, mất phẩm chất |  |  |  | Tăng | Giảm | Theo giá sổ kế toán |  | Theo giá xác định lại
 |  |  |  |  |  |  |  |  | Theo giá sổ kế toán | Theo giá xác định lại | Số lượng | Đơn giá xác định lại | Tiền |  | Số lượng | Đơn giá xác định lại | Tiền
 |  |  |  |  |  |  |  |  |  |  |  |  | Theo giá sổ kế toán | Theo giá xác định lại |  |  | Theo giá sổ kế toán | Theo giá xác định lại |  |  | Tăng | Giảm | Tăng | Giảm
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6 =2 x4 | 7 =4 x5 | 8 | 9 | 10 =2 x8 | 11 =9 x8 | 12 | 13 | 14 =2 x12 | 15 =13 x12 | 16 =1 -4 | 17 =1 -4 | 18 =3 -6 | 19 =3 -6 | 20 =3 -7 | 21 =3 -7 | 22

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Bảng kiểm kê 09/BKK

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

BẢNG KIỂM KÊ CÁC KHOẢN ĐẦU TƯ TÀI CHÍNH CỦA DOANH NGHIỆP

Có đến 0 giờ 1/7/2011

Số TT | Hình thức đầu tư tài chính | Đơn vị tính | Theo sổ kế toán |  | Theo giá trị xác định lại |  | Chênh lệch |  | Ghi chú
 |  |  | Số lượng | Giá trị | Số lượng | Giá trị | Tăng | Giảm
A | B | C | 1 | 2 | 3 | 4 | 5 = 4-2 | 6 = 4-2 |
I | Đầu tư vào cổ phiếu |  |  |  |  |  |  |  |
1 | - Cổ phiếu A | CP; đồng |  |  |  |  |  |  |
2 | - Cổ phiếu B | CP; đồng |  |  |  |  |  |  |
 | … |  |  |  |  |  |  |  |
II | Đầu tư vào trái phiếu: |  |  |  |  |  |  |  |
1 | Trái phiếu … |  |  |  |  |  |  |  |
2 | Trái phiếu … |  |  |  |  |  |  |  |
III | Đầu tư góp vốn vào các công ty: |  |  |  |  |  |  |  |
1 | - Đầu tư vào Công ty A | Đồng |  |  |  |  |  |  |
2 | - Đầu tư vào Công ty B | Đồng |  |  |  |  |  |  |
 | … |  |  |  |  |  |  |  |
IV | Đầu tư ngắn hạn |  |  |  |  |  |  |  |
1 | … |  |  |  |  |  |  |  |
V | Đầu tư dài hạn khác: |  |  |  |  |  |  |  |
1 | … |  |  |  |  |  |  |  |
V | Dự phòng các khoản đầu tư tài chính |  |  |  |  |  |  |  |
1 | Dự phòng các khoản đầu tư cổ phiếu |  |  |  |  |  |  |  |
 | Dự phòng đầu tư cổ phiếu A |  |  |  |  |  |  |  |
2 | Dự phòng các khoản đầu tư vào trái phiếu |  |  |  |  |  |  |  |
 | Dự phòng đầu tư trái phiếu A |  |  |  |  |  |  |  |
3 | Dự phòng các khoản đầu tư ngắn hạn |  |  |  |  |  |  |  |
4 | Dự phòng các khoản đầu tư dài hạn khác |  |  |  |  |  |  |  |
 | … |  |  |  |  |  |  |  |

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Bảng kiểm kê 10/BKK

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

BẢNG KIỂM KÊ NỢ PHẢI THU CỦA DN

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Tên khách hàng phải thu | Địa chỉ khách hàng | Đối tượng thu nợ | Số thu theo sổ sách | Số thu theo kiểm kê |  |  |  |  |  |  |  |  | Chênh lệch |  | Diễn giải
 |  |  |  |  | Tổng số | Chia ra
 |  |  |  |  |  | Chưa đến hạn thu | Đến hạn thu | Quá hạn thu
 |  |  |  |  |  |  |  | Tổng số | Chia ra |  |  |  |  | Thừa so với kiểm kê | Thiếu so với kiểm kê
 |  |  |  |  |  |  |  |  | Dưới 1 năm | Trên 1 năm | Trên 2 năm | Từ 3 năm trở lên | Khó đòi
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 = 1 - 2 > 0 | 12 = 1 - 2 < 0 | 13

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Nội dung cột D:

- Phải thu của khách hàng;

- Trả cho người bán;

- Thuế GTGT được khấu trừ;

- Phải thu nội bộ

- Phải thu nội bộ khác;

- Phải thu khác;

- Dự phòng các khoản nợ khó đòi

Bảng kiểm kê 11/BKK

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

PHIẾU KIỂM KÊ TÀI SẢN LƯU ĐỘNG KHÁC CỦA DN

Có đến 0 giờ 1/7/2011

Số TT | Tài sản | Mã số | Theo sổ kế toán | Thực tế kiểm kê |  | Chênh lệch |  |  |  |  |  | Ghi chú
 |  |  |  | Theo giá sổ KT | Theo giá xác định lại | Tổng số |  | Do kiểm kê |  | Do điều chỉnh giá
 |  |  |  |  |  | Thừa | Thiếu | Thừa | Thiếu | Tăng | Giảm
A | B | C | 1 | 2 | 3 | 4 = 6+8 | 5 = 7+9 | 6 = 2-1 | 7 = 2-1 | 8 = 3-1 | 9 = 3-1 | 10
I | Tài sản lưu động khác |  |  |  |  |  |  |  |  |  |  |
1 | Tạm ứng |  |  |  |  |  |  |  |  |  |  |
2 | Chi phí trả trước |  |  |  |  |  |  |  |  |  |  |
3 | Chi phí chờ kết chuyển |  |  |  |  |  |  |  |  |  |  |
4 | Tài sản thiếu chờ xử lý |  |  |  |  |  |  |  |  |  |  |
5 | Các khoản thế chấp, ký cược ký quỹ ngắn hạn |  |  |  |  |  |  |  |  |  |  |
II | Chi sự nghiệp |  |  |  |  |  |  |  |  |  |  |
1 | Chi sự nghiệp năm trước |  |  |  |  |  |  |  |  |  |  |
2 | Chi sự nghiệp năm nay |  |  |  |  |  |  |  |  |  |  |
III | Các khoản ký quỹ, ký cược dài hạn |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng (I + II + III) |  |  |  |  |  |  |  |  |  |  |

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Bảng kiểm kê 12/BKK

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

BẢNG KIỂM KÊ NỢ PHẢI TRẢ CỦA DN

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Tên khách hàng phải trả | Địa chỉ khách hàng | Hình thức nợ | Số nợ theo sổ sách | Theo kiểm kê (chia theo hạn nợ) |  |  |  |  |  |  |  |  |  | Theo kiểm kê (chia theo nợ trong nước và nước ngoài) |  |  |  |  |  | Chênh lệch |  | Diễn giải
 |  |  |  |  | Tổng số | Chia ra |  |  |  |  |  |  |  |  | Nợ nước ngoài |  |  | Nợ trong nước |  |  | Thừa so với kiểm kê | Thiếu so với kiểm kê
 |  |  |  |  |  | Chưa đến hạn trả | Đến hạn trả | Quá hạn trả |  |  |  |  |  | Không phải trả | Tổng số (quy VNĐ) | Trong đó |  | Tổng số (quy VNĐ) | Trong đó
 |  |  |  |  |  |  |  | Tổng số | Chia ra |  |  |  |  |  |  | Nợ bằng đồng VN | Nợ bằng ngoại tệ (quy USD) |  | Nợ bằng đồng VN | Nợ bằng ngoại tệ (quy USD)
 |  |  |  |  |  |  |  |  | Dưới 1 năm | Trên 1 năm | Trên 2 năm | Từ 3 năm trở lên | Được khoanh nợ
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 =1 -2 >0 | 19 =1 -2 <0 | 20

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Nội dung cột D:

- Vay ngắn hạn;

- Nợ dài hạn đến hạn trả;

- Phải trả cho người bán;

- Người mua trả tiền trước;

- Thuế và các khoản phải nộp NN;

- Phải trả công nhân viên;

- Phải trả các đơn vị nội bộ;

- Các khoản phải trả, phải nộp khác;

- Vay dài hạn;

- Nợ dài hạn;

- Chi phí phải trả;

- Tài sản thừa chờ xử lý;

- Nhận ký quỹ, ký cược dài hạn;

Bảng kiểm kê 13/BKK

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

BẢNG KIỂM KÊ NGUỒN VỐN CHỦ SỞ HỮU CỦA DN

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Nguồn vốn | Mã số | Theo sổ kế toán | Thực tế kiểm kê | Chênh lệch |  | Ghi chú
 |  |  |  |  | Thừa | Thiếu
A | B | C | 1 | 2 | 3 = 2-1 | 4 = 2-1 | 5
I | Vốn chủ sở hữu |  |  |  |  |  |
1 | Vốn đầu tư của chủ sở hữu |  |  |  |  |  |
2 | Thặng dư vốn cổ phần |  |  |  |  |  |
3 | Vốn khác của chủ sở hữu |  |  |  |  |  |
4 | Chênh lệch đánh giá lại tài sản |  |  |  |  |  |
5 | Chênh lệch tỷ giá hối đoái |  |  |  |  |  |
6 | Quỹ đầu tư phát triển |  |  |  |  |  |
7 | Quỹ dự phòng tài chính |  |  |  |  |  |
8 | Quỹ khác thuộc vốn chủ sở hữu |  |  |  |  |  |
9 | Lợi nhuận sau thuế chưa phân phối |  |  |  |  |  |
10 | Nguồn vốn đầu tư xây dựng cơ bản |  |  |  |  |  |
II | Nguồn kinh phí và quỹ khác |  |  |  |  |  |
1 | Quỹ khen thưởng, phúc lợi |  |  |  |  |  |
2 | Nguồn kinh phí |  |  |  |  |  |
3 | Nguồn kinh phí đã hình thành TSCĐ |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Biểu 1 BCTT/DN:

THÔNG TIN ĐỊNH DANH VỀ DOANH NGHIỆP

1. Tên doanh nghiệp: ….............……………………………………………………. Điện thoại: ………………..; Fax: ………………………………………

2. Địa chỉ: ……………………………………………………………………

2.1. Xã/phường: ………………………………………….....

2.2. Huyện/quận: …………………………………………...

2.3. Tỉnh/thành phố: ………………………………………..

3. Họ, tên Giám đốc: ………………………………………………………

3.1. Giới tính: 1 Nam £ 2 Nữ £

3.2. Trình độ: 1 (Tiến sỹ, Phó tiến sỹ) £ 2 (Thạc sỹ) £ 3 (Đại học) £ 4 (Trung cấp) £; 5 (CN kỹ thuật) £; 6 (Trình độ khác) £

(Tích vào một mã thích hợp ở mục 3.1, 3.2)

4. Cấp quản lý:

4.1. Trung ương

Tên Tập đoàn/Tổng công ty ……………………………………………

Tên Bộ: ……………………. ……………………………………………

4.2. Địa phương:

Tên Sở: ……………………. ……………………………………………

Tên tỉnh, thành phố: ……… ……………………………………………

6. Một số chỉ tiêu chủ yếu:

6.1. Lao động, doanh thu, nộp ngân sách, lợi tức

5. Ngành SXKD: ………………………………………….

……………………………………………………………..

……………………………………………………………..

……………………………………………………………..

……………………………………………………………..

Mã ngành (theo QĐ 10/2007/QĐ-TTg ngày 23/1/2007):

Năm | Công nhân viên (người) |  | Tổng doanh thu (1000đ) |  | Nộp ngân sách (1000đ) |  | Trong đó: Thuế |  | Lợi tức sau thuế (1000đ)
 | Tổng số | Trong đó: Nhân viên quản lý | Tổng số | Trong đó: Xuất khẩu | Số phải nộp | Số đã nộp | Số phải nộp | Số đã nộp |
A | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
2009 |  |  |  |  |  |  |  |  |
2010 |  |  |  |  |  |  |  |  |

6.2. Vốn điều lệ: ……………………………. đồng.

6.3. Vốn Chủ sở hữu: …………………….. đồng.

6.4. Diện tích đất (m2) ……………………………

Trong đó: - Dùng vào SXKD: …………………… - Chưa dùng: …………………………….

- Cho thuê: …………………………… - Khác: ……………………………………

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Biểu 2 BCKK/DN:

Tên đơn vị báo cáo: ……………………………………………

Thuộc đơn vị quản lý: …………………………………………

Thuộc tỉnh, thành phố: ………………………………………..

Thuộc Bộ, ngành: ……………………………………………..

BÁO CÁO KIỂM KÊ TÀI SẢN CỦA DOANH NGHIỆP

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | TÀI SẢN | Mã số | Theo sổ kế toán | Thực tế kiểm kê |  | Chênh lệch |  |  |  |  |  | Ghi chú
 |  |  |  | Theo giá sổ KT | Theo giá xác định lại | Tổng số |  | Do kiểm kê |  | Do điều chỉnh giá
 |  |  |  |  |  | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm
A | B | C | 1 | 2 | 3 | 4 = 6+8 | 5 = 7+9 | 6=2-1 | 7=2-1 | 8=3-1 | 9=3-1 | 10
A | TÀI SẢN LƯU ĐỘNG VÀ ĐẦU TƯ NGẮN HẠN |  |  |  |  |  |  |  |  |  |  |
I | Tiền |  |  |  |  |  |  |  |  |  |  |
1 | Tiền mặt tại quỹ |  |  |  |  |  |  |  |  |  |  |
2 | Tiền gửi Ngân hàng |  |  |  |  |  |  |  |  |  |  |
3 | Tiền đang chuyển |  |  |  |  |  |  |  |  |  |  |
II | Các khoản đầu tư tài chính ngắn hạn |  |  |  |  |  |  |  |  |  |  |
1 | Đầu tư chứng khoán ngắn hạn |  |  |  |  |  |  |  |  |  |  |
2 | Đầu tư ngắn hạn khác |  |  |  |  |  |  |  |  |  |  |
3 | Dự phòng giảm giá đầu tư ngắn hạn |  |  |  |  |  |  |  |  |  |  |
III | Các khoản phải thu |  |  |  |  |  |  |  |  |  |  |
1 | Phải thu của khách hàng |  |  |  |  |  |  |  |  |  |  |
2 | Trả trước cho người bán |  |  |  |  |  |  |  |  |  |  |
3 | Thuế giá trị gia tăng được khấu trừ |  |  |  |  |  |  |  |  |  |  |
4 | Phải thu nội bộ |  |  |  |  |  |  |  |  |  |  |
 | - Vốn kinh doanh ở các đơn vị trực thuộc |  |  |  |  |  |  |  |  |  |  |
 | - Phải thu nội bộ khác |  |  |  |  |  |  |  |  |  |  |
5 | Các khoản phải thu khác |  |  |  |  |  |  |  |  |  |  |
6 | Dự phòng các khoản phải thu khó đòi |  |  |  |  |  |  |  |  |  |  |
IV | Hàng tồn kho |  |  |  |  |  |  |  |  |  |  |
1 | Hàng mua đang đi trên đường |  |  |  |  |  |  |  |  |  |  |
2 | Nguyên liệu, vật liệu tồn kho |  |  |  |  |  |  |  |  |  |  |
3 | Công cụ, dụng cụ trong kho |  |  |  |  |  |  |  |  |  |  |
4 | Chi phí sản xuất kinh doanh dở dang |  |  |  |  |  |  |  |  |  |  |
5 | Thành phẩm tồn kho |  |  |  |  |  |  |  |  |  |  |
6 | Hàng hóa tồn kho |  |  |  |  |  |  |  |  |  |  |
7 | Hàng gửi đi bán |  |  |  |  |  |  |  |  |  |  |
8 | Dự phòng giảm giá hàng tồn kho |  |  |  |  |  |  |  |  |  |  |
V | Tài sản lưu động khác |  |  |  |  |  |  |  |  |  |  |
1 | Tạm ứng |  |  |  |  |  |  |  |  |  |  |
2 | Chi phí trả trước |  |  |  |  |  |  |  |  |  |  |
3 | Chi phí chờ kết chuyển |  |  |  |  |  |  |  |  |  |  |
4 | Tài sản thiếu chờ xử lý |  |  |  |  |  |  |  |  |  |  |
5 | Các khoản thế chấp, ký cược ký quỹ ngắn hạn |  |  |  |  |  |  |  |  |  |  |
VI | Chi sự nghiệp |  |  |  |  |  |  |  |  |  |  |
1 | Chi sự nghiệp năm trước |  |  |  |  |  |  |  |  |  |  |
2 | Chi sự nghiệp năm nay |  |  |  |  |  |  |  |  |  |  |
B | TÀI SẢN CỐ ĐỊNH VÀ ĐẦU TƯ DÀI HẠN |  |  |  |  |  |  |  |  |  |  |
I | Tài sản cố định |  |  |  |  |  |  |  |  |  |  |
1 | TSCĐ hữu hình |  |  |  |  |  |  |  |  |  |  |
 | - Nguyên giá |  |  |  |  |  |  |  |  |  |  |
 | - Giá trị hao mòn lũy kế |  |  |  |  |  |  |  |  |  |  |
2 | TSCĐ thuê tài chính |  |  |  |  |  |  |  |  |  |  |
 | - Nguyên giá |  |  |  |  |  |  |  |  |  |  |
 | - Giá trị hao mòn lũy kế |  |  |  |  |  |  |  |  |  |  |
3 | TSCĐ vô hình (giá trị quyền sử dụng đất, giá trị thương hiệu, giá trị quyền sở hữu trí tuệ, quyền phát hành, …) |  |  |  |  |  |  |  |  |  |  |
 | - Nguyên giá |  |  |  |  |  |  |  |  |  |  |
 | - Giá trị hao mòn lũy kế |  |  |  |  |  |  |  |  |  |  |
II | Các khoản đầu tư tài chính dài hạn |  |  |  |  |  |  |  |  |  |  |
1 | Đầu tư chứng khoán dài hạn |  |  |  |  |  |  |  |  |  |  |
2 | Góp vốn liên doanh |  |  |  |  |  |  |  |  |  |  |
3 | Các khoản đầu tư dài hạn khác |  |  |  |  |  |  |  |  |  |  |
4 | Dự phòng giảm giá đầu tư dài hạn |  |  |  |  |  |  |  |  |  |  |
III | Chi phí xây dựng cơ bản dở dang |  |  |  |  |  |  |  |  |  |  |
IV | Các khoản ký quỹ, ký cược dài hạn |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng (A + B) |  |  |  |  |  |  |  |  |  |  |

Người lập biểu
(Ký, ghi rõ họ tên)

Kế toán trưởng
(Ký, ghi rõ họ tên)

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký, ghi rõ họ tên)

Biểu 2a BCKK/DN:

Tên đơn vị báo cáo: ……………………………………………

Thuộc đơn vị quản lý: …………………………………………

Thuộc tỉnh, thành phố: ………………………………………..

Thuộc Bộ, ngành: ……………………………………………..

BÁO CÁO KIỂM KÊ NỢ PHẢI THU CỦA DOANH NGHIỆP

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | CÁC KHOẢN PHẢI THU | Mã số | Theo sổ kế toán | Thực tế kiểm kê | Trong đó: |  |  |  |  |  |  | Chênh lệch |  | Ghi chú
 |  |  |  |  | Chưa đến hạn | Đến hạn | Quá hạn | Chia ra quá hạn |  |  |  | Thừa | Thiếu
 |  |  |  |  |  |  |  | Trên 1 năm | Trên 2 năm | Từ 3 năm trở lên | Khó đòi
A | B | C | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 = 2-1 | 11 = 2-1 | 12
1 | Phải thu của khách hàng |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Trả trước cho người bán |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Thuế giá trị gia tăng được khấu trừ |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Phải thu nội bộ |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Vốn kinh doanh ở các đơn vị trực thuộc |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Phải thu nội bộ khác |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Phải thu khác |  |  |  |  |  |  |  |  |  |  |  |  |
6 | Dự phòng các khoản phải thu khó đòi |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |

Người lập biểu
(Ký, ghi rõ họ tên)

Kế toán trưởng
(Ký, ghi rõ họ tên)

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký, ghi rõ họ tên)

Biểu 2b BCKK/DN:

Tên đơn vị báo cáo: ……………………………………………

Thuộc đơn vị quản lý: …………………………………………

Thuộc tỉnh, thành phố: ………………………………………..

Thuộc Bộ, ngành: ……………………………………………..

BÁO CÁO KIỂM KÊ NGUYÊN LIỆU, VẬT LIỆU, CÔNG CỤ, DỤNG CỤ, HÀNG HÓA, THÀNH PHẨM TỒN KHO CỦA DOANH NGHIỆP

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Tài sản | Mã số | Theo sổ kế toán | Thực tế kiểm kê |  | Trong đó |  |  |  | Chênh lệch |  |  |  | Ghi chú
 |  |  |  |  |  | Tồn kho ứ đọng không cần dùng |  | Vật tư hàng hóa kém mất phẩm chất |  | Do kiểm kê |  | Do điều chỉnh giá
 |  |  |  | Theo giá sổ KT | Theo giá xác định lại | Theo giá sổ KT | Theo giá xác định lại | Theo giá sổ KT | Theo giá xác định lại | Thừa | Thiếu | Tăng | Giảm
A | B | C | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
 | A. Trị giá |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Hàng mua đang đi trên đường |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Nguyên liệu, vật liệu tồn kho |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Công cụ, dụng cụ trong kho |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Chi phí SXKD dở dang |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Thành phẩm tồn kho |  |  |  |  |  |  |  |  |  |  |  |  |
6 | Hàng hóa tồn kho |  |  |  |  |  |  |  |  |  |  |  |  |
7 | Hàng gửi đi bán |  |  |  |  |  |  |  |  |  |  |  |  |
8 | Dự phòng giảm giá hàng tồn kho |  |  |  |  |  |  |  |  |  |  |  |  |

 | B. Mặt hàng chủ yếu | Theo sổ sách |  | Theo kiểm kê thực tế
 |  | Lượng | Tiền | Lượng | Tiền
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |

Người lập biểu
(Ký, ghi rõ họ tên)

Kế toán trưởng
(Ký, ghi rõ họ tên)

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký, ghi rõ họ tên)

Biểu 2c BCKK/DN:

Tên đơn vị báo cáo: ……………………………………………

Thuộc đơn vị quản lý: …………………………………………

Thuộc tỉnh, thành phố: ………………………………………..

Thuộc Bộ, ngành: ……………………………………………..

BÁO CÁO KIỂM KÊ TÀI SẢN CỐ ĐỊNH CỦA DOANH NGHIỆP

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Nhóm tài sản | Mã số | Theo sổ kế toán |  | Thực tế kiểm kê |  |  |  | Chênh lệch |  |  |  |  |  |  |  | Ghi chú
 |  |  | Nguyên giá | Giá trị còn lại | Theo giá sổ KK |  | Theo giá kiểm kê |  | Do kiểm kê |  |  |  | Do điều chỉnh giá
 |  |  |  |  |  |  |  |  | Thừa |  | Thiếu |  | Tăng |  | Giảm
 |  |  |  |  | NG giá | GT CL | NG giá | GT CL | NG giá | GT CL | NG giá | GT CL | NG giá | GT CL | NG giá | GT CL
A | B | C | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
I | TSCĐ đang dùng trong SXKD |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Nhà cửa |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Nhà xưởng sản xuất |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Nhà kho |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Nhà làm việc |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Vật kiến trúc |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Máy móc thiết bị động lực |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Máy móc thiết bị công tác |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Máy móc thiết bị truyền dẫn |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6 | Công cụ, dụng cụ đo lường thí nghiệm, dụng cụ quản lý |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
7 | Thiết bị và phương tiện vận tải |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
8 | Súc vật làm việc, súc vật cho sản phẩm |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
9 | Cây lâu năm |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 | TSCĐ khác đang dùng trong SXKD |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | TSCĐ vô hình (không bao gồm giá trị quyền sử dụng đất) |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
III | TSCĐ chưa cần dùng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
IV | TSCĐ không cần dùng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
V | TSCĐ hư hỏng, chờ thanh lý |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú: TSCĐ cố định vô hình là giá trị quyền sử dụng đất được báo cáo tại mẫu biểu kiểm kê theo hướng dẫn của Bộ Tài nguyên và Môi trường.

Người lập biểu
(Ký, ghi rõ họ tên)

Kế toán trưởng
(Ký, ghi rõ họ tên)

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký, ghi rõ họ tên)

Biểu 3 BCKK/DN:

Tên đơn vị báo cáo: ……………………………………………

Thuộc đơn vị quản lý: …………………………………………

Thuộc tỉnh, thành phố: ………………………………………..

Thuộc Bộ, ngành: ……………………………………………..

BÁO CÁO KIỂM KÊ NGUỒN VỐN CỦA DOANH NGHIỆP

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Nguồn vốn | Mã số | Theo sổ kế toán | Thực tế kiểm kê | Chênh lệch |  | Ghi chú
 |  |  |  |  | Thừa | Thiếu
A | B | C | 1 | 2 | 3= 2-1 | 4 = 2-1 | 5
A | NỢ PHẢI TRẢ |  |  |  |  |  |
1 | Nợ ngắn hạn |  |  |  |  |  |
1 | Vay ngắn hạn |  |  |  |  |  |
2 | Nợ dài hạn đến hạn trả |  |  |  |  |  |
3 | Phải trả cho người bán |  |  |  |  |  |
4 | Người mua trả tiền trước |  |  |  |  |  |
5 | Thuế và các khoản phải nộp NN |  |  |  |  |  |
6 | Phải trả công nhân viên |  |  |  |  |  |
7 | Phải trả các đơn vị nội bộ |  |  |  |  |  |
8 | Các khoản phải trả, phải nộp khác |  |  |  |  |  |
II | Nợ dài hạn |  |  |  |  |  |
1 | Vay dài hạn |  |  |  |  |  |
2 | Nợ dài hạn |  |  |  |  |  |
III | Nợ khác |  |  |  |  |  |
1 | Chi phí phải trả |  |  |  |  |  |
2 | Tài sản thừa chờ xử lý |  |  |  |  |  |
3 | Nhận ký quỹ, ký cược dài hạn |  |  |  |  |  |
B | NGUỒN VỐN CHỦ SỞ HỮU |  |  |  |  |  |
I | Vốn chủ sở hữu |  |  |  |  |  |
1 | Vốn đầu tư của chủ sở hữu |  |  |  |  |  |
2 | Thặng dư vốn cổ phần |  |  |  |  |  |
3 | Vốn khác của chủ sở hữu |  |  |  |  |  |
4 | Chênh lệch đánh giá lại tài sản |  |  |  |  |  |
5 | Chênh lệch tỷ giá hối đoái |  |  |  |  |  |
6 | Quỹ đầu tư phát triển |  |  |  |  |  |
7 | Quỹ dự phòng tài chính |  |  |  |  |  |
8 | Quỹ khác thuộc vốn chủ sở hữu |  |  |  |  |  |
9 | Lợi nhuận sau thuế chưa phân phối |  |  |  |  |  |
10 | Nguồn vốn đầu tư xây dựng cơ bản |  |  |  |  |  |
11 | Quỹ hỗ trợ sắp xếp doanh nghiệp |  |  |  |  |  |
II | Nguồn kinh phí và quỹ khác |  |  |  |  |  |
1 | Quỹ khen thưởng, phúc lợi |  |  |  |  |  |
2 | Nguồn kinh phí |  |  |  |  |  |
3 | Nguồn kinh phí đã hình thành TSCĐ |  |  |  |  |  |
 | Tổng cộng (A + B) |  |  |  |  |  |

Người lập biểu
(Ký, ghi rõ họ tên)

Kế toán trưởng
(Ký, ghi rõ họ tên)

Ngày tháng năm
Tổng giám đốc (Giám đốc)
(Ký, ghi rõ họ tên)

Biểu 3a BCKK/DN:

Tên đơn vị báo cáo: ……………………………………………

Thuộc đơn vị quản lý: …………………………………………

Thuộc tỉnh, thành phố: ………………………………………..

Thuộc Bộ, ngành: ……………………………………………..

BÁO CÁO KIỂM KÊ NỢ PHẢI TRẢ CỦA DOANH NGHIỆP
(Phân theo thời hạn trả)

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Nợ phải trả | Mã số | Theo sổ kế toán | Thực tế kiểm kê | Trong đó: |  |  |  |  |  |  | Chênh lệch |  | Ghi chú
 |  |  |  |  | Chưa đến hạn | Đến hạn | Quá hạn | Chia ra quá hạn |  |  |  | Thừa | Thiếu
 |  |  |  |  |  |  |  | Trên 1 năm | Trên 2 năm | Từ 3 năm trở lên | Được khoanh nợ
A | B | C | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 = 2-1 | 11 = 2-1 | 12
I | Nợ ngắn hạn |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Vay ngắn hạn |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Nợ dài hạn đến hạn trả |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Phải trả cho người bán |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Người mua trả tiền trước |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Thuế và các khoản phải nộp N/nước |  |  |  |  |  |  |  |  |  |  |  |  |
6 | Phải trả công nhân viên |  |  |  |  |  |  |  |  |  |  |  |  |
7 | Phải trả các đơn vị nội bộ |  |  |  |  |  |  |  |  |  |  |  |  |
8 | Các khoản phải trả, phải nộp khác |  |  |  |  |  |  |  |  |  |  |  |  |
II | Nợ dài hạn |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Vay dài hạn |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Nợ dài hạn |  |  |  |  |  |  |  |  |  |  |  |  |
III | Nợ khác |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Chi phí phải trả |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Tài sản thừa chờ xử lý |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Nhận ký quỹ, ký cược dài hạn |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng (I + II + III) |  |  |  |  |  |  |  |  |  |  |  |  |

Người lập biểu
(Ký, ghi rõ họ tên)

Kế toán trưởng
(Ký, ghi rõ họ tên)

Ngày tháng năm
Tổng giám đốc (Giám đốc)
(Ký, ghi rõ họ tên)

Biểu 3b BCKK/DN:

Tên đơn vị báo cáo: ……………………………………………

Thuộc đơn vị quản lý: …………………………………………

Thuộc tỉnh, thành phố: ………………………………………..

Thuộc Bộ, ngành: ……………………………………………..

BÁO CÁO KIỂM KÊ NỢ PHẢI TRẢ CỦA DOANH NGHIỆP
(Phân theo nợ trong nước và nợ nước ngoài)

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Tên tài sản | Mã số | Theo sổ kế toán | Thực tế kiểm kê | Trong đó |  |  |  |  |  |  |  | Ghi chú
 |  |  |  |  | Nợ nước ngoài |  |  |  | Nợ trong nước
 |  |  |  |  | Tổng số (đồng VN) | Nợ đồng VN | Nợ ngoại tệ |  | Tổng số (đồng VN) | Nợ đồng VN | Nợ ngoại tệ
 |  |  |  |  |  |  | N/tệ quy USD | Quy VND |  |  | N/tệ quy USD | Quy VND
A | B | C | 1 | 2 | 3 = 4+6 | 4 | 5 | 6 | 7=8+10 | 8 | 9 | 10 | 11
I | Nợ ngắn hạn |  |  |  |  |  |  |  |  |  |  |  |
1 | Vay ngắn hạn |  |  |  |  |  |  |  |  |  |  |  |
2 | Nợ dài hạn đến hạn trả |  |  |  |  |  |  |  |  |  |  |  |
3 | Phải trả cho người bán |  |  |  |  |  |  |  |  |  |  |  |
4 | Người mua trả tiền trước |  |  |  |  |  |  |  |  |  |  |  |
5 | Thuế và các khoản phải nộp N/nước |  |  |  |  |  |  |  |  |  |  |  |
6 | Phải trả công nhân viên |  |  |  |  |  |  |  |  |  |  |  |
7 | Phải trả các đơn vị nội bộ |  |  |  |  |  |  |  |  |  |  |  |
8 | Các khoản phải trả, phải nộp khác |  |  |  |  |  |  |  |  |  |  |  |
II | Nợ dài hạn |  |  |  |  |  |  |  |  |  |  |  |
1 | Vay dài hạn |  |  |  |  |  |  |  |  |  |  |  |
2 | Nợ dài hạn |  |  |  |  |  |  |  |  |  |  |  |
III | Nợ khác |  |  |  |  |  |  |  |  |  |  |  |
1 | Chi phí phải trả |  |  |  |  |  |  |  |  |  |  |  |
2 | Tài sản thừa chờ xử lý |  |  |  |  |  |  |  |  |  |  |  |
3 | Nhận ký quỹ, ký cược dài hạn |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng (I + II + III) |  |  |  |  |  |  |  |  |  |  |  |

Người lập biểu
(Ký, ghi rõ họ tên)

Kế toán trưởng
(Ký, ghi rõ họ tên)

Ngày tháng năm
Tổng giám đốc (Giám đốc)
(Ký, ghi rõ họ tên)

Biểu số 4/BCKK-DN:

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

BẢNG TỔNG HỢP KẾT QUẢ KIỂM KÊ, ĐÁNH GIÁ LẠI TÀI SẢN VÀ VỐN CỦA DOANH NGHIỆP

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

STT | Nội dung | Theo sổ sách | Theo kết quả kiểm kê, xác định lại | Chênh lệch
 |  |  |  | Tăng | Giảm
A | TÀI SẢN |  |  |  |
A1 | Tài sản đang dùng (1) |  |  |  |
I | Tài sản cố định và đầu tư dài hạn |  |  |  |
1 | Tài sản cố định |  |  |  |
1.1 | Tài sản cố định hữu hình |  |  |  |
 | - Nguyên giá |  |  |  |
 | - Giá trị hao mòn lũy kế |  |  |  |
1.2 | Chi phí xây dựng cơ bản dở dang |  |  |  |
2 | Bất động sản |  |  |  |
3 | Các khoản đầu tư tài chính dài hạn |  |  |  |
4 | Tài sản dài hạn khác |  |  |  |
II | Tài sản ngắn hạn |  |  |  |
1 | Tiền |  |  |  |
1.1 | Tiền |  |  |  |
1.2 | Các khoản tương đương tiền |  |  |  |
2 | Các khoản đầu tư tài chính ngắn hạn |  |  |  |
3 | Các khoản phải thu ngắn hạn |  |  |  |
4 | Hàng tồn kho |  |  |  |
5 | Tài sản ngắn hạn khác |  |  |  |
III | Giá trị quyền sử dụng đất |  |  |  |
A2 | Tài sản không cần dùng (2) |  |  |  |
I | Tài sản cố định và đầu tư dài hạn |  |  |  |
1 | Tài sản cố định |  |  |  |
2 | Các khoản đầu tư tài chính dài hạn |  |  |  |
3 | Chi phí xây dựng cơ bản dở dang |  |  |  |
4 | Các khoản ký quỹ, ký cược dài hạn |  |  |  |
5 | Chi phí trả trước dài hạn |  |  |  |
II | Tài sản lưu động và đầu tư ngắn hạn |  |  |  |
1 | Công nợ không có khả năng thu hồi |  |  |  |
2 | Hàng tồn kho kém, mất phẩm chất |  |  |  |
A3 | Tài sản chờ thanh lý (3) |  |  |  |
I | Tài sản cố định và đầu tư dài hạn |  |  |  |
II | Tài sản lưu động và đầu tư ngắn hạn |  |  |  |
A4 | Tài sản hình thành từ Quỹ khen thưởng, phúc lợi (4) |  |  |  |
 | TỔNG CỘNG TÀI SẢN |  |  |  |
B | NGUỒN VỐN |  |  |  |
B1 | Nợ phải trả |  |  |  |
I | Nợ ngắn hạn |  |  |  |
1 | Nợ chưa đến hạn trả |  |  |  |
2 | Nợ đến hạn trả |  |  |  |
3 | Nợ quá hạn trả |  |  |  |
II | Nợ dài hạn |  |  |  |
1 | Nợ chưa đến hạn trả |  |  |  |
2 | Nợ đến hạn trả |  |  |  |
3 | Nợ quá hạn trả |  |  |  |
III | Nợ không phải trả |  |  |  |
IV | Nợ khác |  |  |  |
B2 | Vốn chủ sở hữu |  |  |  |
I | Vốn chủ sở hữu |  |  |  |
1 | Vốn đầu tư của chủ sở hữu |  |  |  |
2 | Thặng dư vốn cổ phần |  |  |  |
3 | Vốn khác của chủ sở hữu |  |  |  |
4 | Chênh lệch đánh giá lại tài sản |  |  |  |
5 | Chênh lệch tỷ giá hối đoái |  |  |  |
6 | Quỹ đầu tư phát triển |  |  |  |
7 | Quỹ dự phòng tài chính |  |  |  |
8 | Quỹ khác thuộc vốn chủ sở hữu |  |  |  |
9 | Lợi nhuận sau thuế chưa phân phối |  |  |  |
10 | Nguồn vốn đầu tư xây dựng cơ bản |  |  |  |
11 | Quỹ hỗ trợ sắp xếp doanh nghiệp |  |  |  |
II | Nguồn kinh phí và quỹ khác |  |  |  |
1 | Quỹ khen thưởng, phúc lợi |  |  |  |
2 | Nguồn kinh phí |  |  |  |
3 | Nguồn kinh phí đã hình thành TSCĐ |  |  |  |
 | TỔNG CỘNG NGUỒN VỐN |  |  |  |

Người lập biểu
(Ký, ghi rõ họ tên)

Kế toán trưởng
(Ký, ghi rõ họ tên)

Ngày tháng năm
Tổng giám đốc (Giám đốc)
(Ký, ghi rõ họ tên)

Tập đoàn, Tổng công ty …

BÁO CÁO THẨM ĐỊNH KẾT QUẢ KIỂM KÊ, ĐÁNH GIÁ LẠI TÀI SẢN VÀ VỐN
CỦA DOANH NGHIỆP TẠI THỜI ĐIỂM 0 GIỜ NGÀY 01/7/2011

I/ Về số liệu

Đơn vị tính: đồng

Số TT | TÀI SẢN | Mã số | Số báo cáo |  |  | Sổ thẩm định của Tập đoàn (Tổng công ty) |  |  | Ghi chú
 |  |  | Theo sổ kế toán | Theo kiểm kê, xác định lại | Chênh lệch | Theo sổ kế toán | Theo kiểm kê, xác định lại | Chênh lệch
 |  |  | 1 | 2 | 3 = 2-1 | 4 | 5 | 6 = 5-4 | 7
A | TÀI SẢN |  |  |  |  |  |  |  |
A1 | Tài sản đang dùng (1) |  |  |  |  |  |  |  |
I | Tài sản cố định và đầu tư dài hạn |  |  |  |  |  |  |  |
1 | Tài sản cố định |  |  |  |  |  |  |  |
1.1 | Tài sản cố định hữu hình |  |  |  |  |  |  |  |
 | - Nguyên giá |  |  |  |  |  |  |  |
 | - Giá trị hao mòn lũy kế |  |  |  |  |  |  |  |
1.2 | Chi phí xây dựng cơ bản dở dang |  |  |  |  |  |  |  |
2 | Bất động sản |  |  |  |  |  |  |  |
3 | Các khoản đầu tư tài chính dài hạn |  |  |  |  |  |  |  |
4 | Tài sản dài hạn khác |  |  |  |  |  |  |  |
II | Tài sản ngắn hạn |  |  |  |  |  |  |  |
1 | Tiền |  |  |  |  |  |  |  |
1.1 | Tiền |  |  |  |  |  |  |  |
1.2 | Các khoản tương đương tiền |  |  |  |  |  |  |  |
2 | Các khoản đầu tư tài chính ngắn hạn |  |  |  |  |  |  |  |
3 | Các khoản phải thu ngắn hạn |  |  |  |  |  |  |  |
4 | Hàng tồn kho |  |  |  |  |  |  |  |
5 | Tài sản ngắn hạn khác |  |  |  |  |  |  |  |
III | Giá trị quyền sử dụng đất |  |  |  |  |  |  |  |
A2 | Tài sản không cần dùng (2) |  |  |  |  |  |  |  |
I | Tài sản cố định và đầu tư dài hạn |  |  |  |  |  |  |  |
1 | Tài sản cố định |  |  |  |  |  |  |  |
2 | Các khoản đầu tư tài chính dài hạn |  |  |  |  |  |  |  |
3 | Chi phí xây dựng cơ bản dở dang |  |  |  |  |  |  |  |
4 | Các khoản ký quỹ, ký cược dài hạn |  |  |  |  |  |  |  |
5 | Chi phí trả trước dài hạn |  |  |  |  |  |  |  |
II | Tài sản lưu động và đầu tư ngắn hạn |  |  |  |  |  |  |  |
1 | Công nợ không có khả năng thu hồi |  |  |  |  |  |  |  |
2 | Hàng tồn kho kém, mất phẩm chất |  |  |  |  |  |  |  |
A3 | Tài sản chờ thanh lý (3) |  |  |  |  |  |  |  |
I | Tài sản cố định và đầu tư dài hạn |  |  |  |  |  |  |  |
II | Tài sản lưu động và đầu tư ngắn hạn |  |  |  |  |  |  |  |
A4 | Tài sản hình thành từ Quỹ khen thưởng, phúc lợi (4) |  |  |  |  |  |  |  |
 | TỔNG CỘNG TÀI SẢN |  |  |  |  |  |  |  |
B | NGUỒN VỐN |  |  |  |  |  |  |  |
B1 | Nợ phải trả |  |  |  |  |  |  |  |
I | Nợ ngắn hạn |  |  |  |  |  |  |  |
1 | Nợ chưa đến hạn trả |  |  |  |  |  |  |  |
2 | Nợ đến hạn trả |  |  |  |  |  |  |  |
3 | Nợ quá hạn trả |  |  |  |  |  |  |  |
II | Nợ dài hạn |  |  |  |  |  |  |  |
1 | Nợ chưa đến hạn trả |  |  |  |  |  |  |  |
2 | Nợ đến hạn trả |  |  |  |  |  |  |  |
3 | Nợ quá hạn trả |  |  |  |  |  |  |  |
III | Nợ không phải trả |  |  |  |  |  |  |  |
IV | Nợ khác |  |  |  |  |  |  |  |
B2 | Vốn chủ sở hữu |  |  |  |  |  |  |  |
I | Vốn chủ sở hữu |  |  |  |  |  |  |  |
1 | Vốn đầu tư của chủ sở hữu |  |  |  |  |  |  |  |
2 | Thặng dư vốn cổ phần |  |  |  |  |  |  |  |
3 | Vốn khác của chủ sở hữu |  |  |  |  |  |  |  |
4 | Chênh lệch đánh giá lại tài sản |  |  |  |  |  |  |  |
5 | Chênh lệch tỷ giá hối đoái |  |  |  |  |  |  |  |
6 | Quỹ đầu tư phát triển |  |  |  |  |  |  |  |
7 | Quỹ dự phòng tài chính |  |  |  |  |  |  |  |
8 | Quỹ khác thuộc vốn chủ sở hữu |  |  |  |  |  |  |  |
9 | Lợi nhuận sau thuế chưa phân phối |  |  |  |  |  |  |  |
10 | Nguồn vốn đầu tư xây dựng cơ bản |  |  |  |  |  |  |  |
11 | Quỹ hỗ trợ sắp xếp doanh nghiệp |  |  |  |  |  |  |  |
II | Nguồn kinh phí và quỹ khác |  |  |  |  |  |  |  |
1 | Quỹ khen thưởng, phúc lợi |  |  |  |  |  |  |  |
2 | Nguồn kinh phí |  |  |  |  |  |  |  |
3 | Nguồn kinh phí đã hình thành TSCĐ |  |  |  |  |  |  |  |
 | TỔNG CỘNG NGUỒN VỐN |  |  |  |  |  |  |  |

II/ Phân tích, kiến nghị:

Người thẩm định

Kế toán trưởng
(Tập đoàn, Tổng công ty)

Ngày tháng năm
Tổng giám đốc

BỘ (UBND …..)
----------------

Số: QĐ/…

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……., ngày tháng năm

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ ……… (CHỦ TỊCH UBND …)

Về việc phê duyệt kết quả kiểm kê, đánh giá lại tài sản và vốn tại thời điểm 0h ngày 01/7/2011 của …………….

BỘ TRƯỞNG BỘ … (CHỦ TỊCH UBND …)

- Căn cứ Nghị định số ….. của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức …

- Căn cứ Quyết định số 352/QĐ-TTg ngày 10/03/2011 của Thủ tướng Chính phủ Thí điểm kiểm kê và đánh giá lại tài sản và vốn của một số doanh nghiệp do nhà nước sở hữu 100% vốn điều lệ tại thời điểm 0 giờ ngày 01 tháng 7 năm 2011;

- Căn cứ Thông tư số ….. của Bộ … hướng dẫn …;

- Căn cứ Quyết định số ….. ngày ….. của Bộ trưởng Bộ … (Chủ tịch Ủy ban nhân dân …) về việc kiểm kê, đánh giá lại tài sản và vốn tại thời điểm 0 giờ ngày 01 tháng 7 năm 2011 của: (tên doanh nghiệp);

- Căn cứ báo cáo thẩm định kết quả kiểm kê, đánh giá lại tài sản và vốn của ….;

- Theo đề nghị của Chủ tịch Hội đồng kiểm kê của …,

QUYẾT ĐỊNH

Điều 1. Phê duyệt kết quả kiểm kê, đánh giá lại tài sản và vốn tại thời điểm 0 giờ ngày 01 tháng 7 năm 2011 của ……, cụ thể như sau:

1. Giá trị tổng tài sản:

- Theo sổ sách: ….. đồng.

- Theo kiểm kê, xác định lại giá trị: … đồng.

- Chênh lệch (tăng/giảm): .... đồng.

2. Tổng nguồn vốn:

- Theo sổ sách: … đồng.

- Theo kiểm kê, xác định lại giá trị: … đồng.

- Chênh lệch (tăng/giảm): … đồng.

3. Chi phí kiểm kê: …… đồng (có bảng kê chi tiết kèm theo).

Tổng giám đốc, Giám đốc (tên doanh nghiệp), quyết định, chịu trách nhiệm về các chi phí thực tế cần thiết phục vụ quá trình kiểm kê, đánh giá lại tài sản và vốn của công ty theo quy định.

Điều 2. Quyết định này có hiệu lực từ ngày ký. Chủ tịch Hội đồng kiểm kê, Thủ trưởng các đơn vị có liên quan chịu trách nhiệm thi hành quyết định này.

Nơi nhận:
- Công ty … (đơn vị thực hiện kiểm kê);
- Tập đoàn, Tổng công ty …;
- Ban Chỉ đạo kiểm kê tại …;
- Bộ Tài chính;
- Lưu: VP, …

BỘ TRƯỞNG …
(CHỦ TỊCH UBND …)


TT 2012 - 09 sua doi TT 245.2009 quan ly tsnn

BỘ TÀI CHÍNH

-------------

Số: 09/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------

Hà Nội, ngày 19 tháng 01 năm 2012

THÔNG TƯ

Về việc sửa đổi, bổ sung Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính quy định thực hiện một số nội dung của Nghị định số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước

--------------------

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước (sau đây gọi tắt là Nghị định số 52/2009/NĐ-CP);

Bộ Tài chính sửa đổi, bổ sung Thông tư số 245/2009/TT-BTC ngày 31/12/2009 quy định thực hiện một số nội dung của Nghị định số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước (sau đây gọi tắt là Thông tư số 245/2009/TT-BTC) như sau:

Điều 1. Bổ sung khoản 7a vào sau khoản 7 Điều 6 như sau:

“7a. Thuê bổ sung diện tích làm việc:

a) Cơ quan, tổ chức, đơn vị đang đi thuê trụ sở làm việc được thuê bổ sung diện tích làm việc khi diện tích làm việc hiện có còn thiếu so với tiêu chuẩn, định mức trong các trường hợp sau:

- Số lượng cán bộ, công chức, viên chức tăng lên theo quyết định của cấp có thẩm quyền so với biên chế được giao tại thời điểm đi thuê trụ sở làm việc lần thuê gần nhất. Cơ quan, tổ chức, đơn vị đã tiến hành sắp xếp, bố trí lại nhưng không đủ diện tích làm việc cho số lượng cán bộ, công chức, viên chức tăng thêm;

- Được giao thêm nhiệm vụ so với nhiệm vụ được giao tại thời điểm thuê trụ sở lần thuê gần nhất, dẫn đến yêu cầu phải tăng thêm diện tích làm việc. Cơ quan, tổ chức, đơn vị đã tiến hành sắp xếp, bố trí lại nhưng không đủ diện tích làm việc, nếu không được thuê bổ sung sẽ làm ảnh hưởng tới việc thực hiện nhiệm vụ được giao;

- Quy định của cơ quan nhà nước có thẩm quyền về tiêu chuẩn, định mức sử dụng trụ sở làm việc tăng lên dẫn đến diện tích hiện đang thuê thiếu so với tiêu chuẩn, định mức, nếu không được thuê bổ sung sẽ làm ảnh hưởng tới việc thực hiện nhiệm vụ được giao.

b) Thẩm quyền quyết định thuê bổ sung diện tích làm việc: Cấp có thẩm quyền quyết định thuê trụ sở làm việc theo quy định tại Điều 5 Thông tư số 245/2009/TT-BTC quyết định thuê bổ sung diện tích làm việc.

c) Lựa chọn nhà cung cấp dịch vụ cho thuê và đơn giá thuê diện tích làm việc bổ sung:

Việc lựa chọn nhà cung cấp dịch vụ cho thuê và đơn giá thuê đối với diện tích làm việc bổ sung thực hiện theo quy định tại khoản 4, khoản 5 Điều 6 Thông tư số 245/2009/TT-BTC. Địa điểm thuê bổ sung diện tích làm việc cần được xem xét, cân nhắc đảm bảo các điều kiện làm việc và tiết kiệm chi phí quản lý, vận hành.

Thủ trưởng cơ quan, tổ chức, đơn vị có thể lựa chọn nhà cung cấp dịch vụ đang cho thuê trụ sở làm việc hiện tại để thuê bổ sung diện tích làm việc với điều kiện đơn giá thuê diện tích làm việc bổ sung không cao hơn đơn giá thuê trụ sở làm việc theo Hợp đồng đã ký kết gần nhất. Trường hợp đơn giá thuê diện tích làm việc bổ sung cao hơn đơn giá đang thuê thì cơ quan, tổ chức, đơn vị phải báo cáo cấp có thẩm quyền quy định tại Điều 5 Thông tư số 245/2009/TT-BTC xem xét, quyết định”.

Điều 2. Sửa đổi, bổ sung Điều 11 như sau:

“Điều 11. Hồ sơ và danh mục tài sản nhà nước điều chuyển, bán, thanh lý

1. Khi có tài sản nhà nước cần điều chuyển, bán, thanh lý thì cơ quan, tổ chức, đơn vị có tài sản lập 01 bộ hồ sơ đề nghị điều chuyển, bán, thanh lý tài sản theo quy định tại các Điều 17, 21 và 28 Nghị định số 52/2009/NĐ-CP, trình cấp thẩm quyền xem xét, quyết định.

2. Danh mục tài sản nhà nước điều chuyển, bán, thanh lý quy định tại điểm d khoản 1, điểm c khoản 2 Điều 17; điểm c khoản 1, điểm b khoản 2 Điều 21 và điểm b khoản 1, điểm b khoản 2 Điều 28 Nghị định số 52/2009/NĐ-CP thực hiện theo một trong hai hình thức sau:

a) Lập theo Mẫu số 01-DM/TSNN, Mẫu số 02-DM/TSNN, Mẫu số 03-DM/TSNN ban hành kèm theo Thông tư này;

b) In từ Cơ sở dữ liệu về tài sản nhà nước thông qua Phần mềm Quản lý đăng ký tài sản nhà nước.

3. Đối với danh mục tài sản nhà nước điều chuyển lập theo Mẫu số 01-DM/TSNN, Mẫu số 02-DM/TSNN, Mẫu số 03-DM/TSNN quy định tại khoản 1 Điều này phải có thêm chỉ tiêu về giá trị còn lại theo đánh giá lại trong các trường hợp sau đây:

a) Điều chuyển tài sản nhà nước từ cơ quan, tổ chức, đơn vị sự nghiệp công lập chưa tự chủ tài chính sang đơn vị sự nghiệp công lập tự chủ tài chính hoặc giữa các đơn vị sự nghiệp công lập tự chủ tài chính;

b) Điều chuyển tài sản nhà nước giữa các cơ quan, tổ chức, đơn vị mà tài sản đó chưa được theo dõi hạch toán trên sổ kế toán”.

Điều 3. Bổ sung Điều 13a vào sau Điều 13 như sau:

“Điều 13a. Chi phí liên quan đến việc thu hồi, điều chuyển, bán, thanh lý tài sản nhà nước

1. Chi phí liên quan đến thu hồi tài sản nhà nước:

a) Các chi phí liên quan đến việc thu hồi tài sản nhà nước, gồm:

- Chi phí bảo quản tài sản (chi phí thuê kho, bãi để bảo quản tài sản, chi cho công tác bảo vệ và duy trì hoạt động của tài sản);

- Chi phí liên quan đến việc bán tài sản nhà nước theo quy định tại khoản 2 Điều 24 Nghị định số 52/2009/NĐ-CP đối với trường hợp tài sản nhà nước thu hồi được xử lý theo phương án bán. Trường hợp việc bán đấu giá do Hội đồng định giá và bán đấu giá thực hiện thì chi phí về bán đấu giá tài sản thực hiện theo Thông tư số 137/2010/TT-BTC ngày 15/9/2010 của Bộ Tài chính quy định việc xác định giá khởi điểm của tài sản nhà nước bán đấu giá và chế độ tài chính của Hội đồng bán đấu giá tài sản;

- Chi phí liên quan trực tiếp đến việc bàn giao, tiếp nhận tài sản;

- Chi phí khác có liên quan (nếu có).

b) Mức chi đối với các khoản chi phí quy định tại điểm a khoản này thực hiện theo tiêu chuẩn, định mức và chế độ do cơ quan nhà nước có thẩm quyền quy định; trường hợp chưa có tiêu chuẩn, định mức và chế độ do cơ quan nhà nước có thẩm quyền quy định thì người đứng đầu cơ quan xử lý tài sản quyết định mức chi, đảm bảo phù hợp với chế độ quản lý tài chính hiện hành của Nhà nước và chịu trách nhiệm về quyết định của mình;

c) Nguồn chi trả các chi phí nêu trên được sử dụng từ số tiền thu được từ việc xử lý và khai thác tài sản nhà nước bị thu hồi theo quy định tại điểm đ khoản 3 Điều 14 Nghị định số 52/2009/NĐ-CP. Trường hợp tài sản nhà nước thu hồi được xử lý theo phương án điều chuyển thì cơ quan, tổ chức, đơn vị tiếp nhận tài sản chi trả theo quy định tại khoản 5 Điều 17 Nghị định số 52/2009/NĐ-CP.

2. Chi phí liên quan đến điều chuyển tài sản nhà nước:

a) Các chi phí liên quan đến việc điều chuyển tài sản nhà nước, gồm:

- Chi phí bảo quản tài sản (chi phí thuê kho, bãi để bảo quản tài sản, chi cho công tác bảo vệ và duy trì hoạt động của tài sản);

- Chi phí phát sinh trong quá trình bàn giao, tiếp nhận tài sản.

- Chi phí khác có liên quan (nếu có).

b) Mức chi đối với các khoản chi phí quy định tại điểm a khoản này thực hiện theo tiêu chuẩn, định mức và chế độ do cơ quan nhà nước có thẩm quyền quy định; trường hợp chưa có tiêu chuẩn, định mức và chế độ do cơ quan nhà nước có thẩm quyền quy định thì người đứng đầu cơ quan, tổ chức, đơn vị tiếp nhận tài sản quyết định mức chi, đảm bảo phù hợp với chế độ quản lý tài chính hiện hành của Nhà nước và chịu trách nhiệm về quyết định của mình;

c) Nguồn chi trả các chi phí nêu trên do cơ quan, tổ chức, đơn vị tiếp nhận tài sản bố trí theo quy định tại khoản 5 Điều 17 Nghị định số 52/2009/NĐ-CP.

3. Chi phí liên quan đến bán, thanh lý tài sản nhà nước:

a) Các chi phí liên quan đến việc bán, thanh lý tài sản nhà nước thực hiện theo quy định tại khoản 2 Điều 24, khoản 2 Điều 31 Nghị định số 52/2009/NĐ-CP;

b) Mức chi đối với các khoản chi phí quy định tại điểm a khoản này thực hiện theo tiêu chuẩn, định mức và chế độ do cơ quan nhà nước có thẩm quyền quy định; trường hợp chưa có tiêu chuẩn, định mức và chế độ do cơ quan nhà nước có thẩm quyền quy định thì người đứng đầu cơ quan, tổ chức, đơn vị xử lý tài sản quyết định mức chi, đảm bảo phù hợp với chế độ quản lý tài chính hiện hành của Nhà nước và chịu trách nhiệm về quyết định của mình;

c) Nguồn chi trả các chi phí nêu trên được sử dụng từ số tiền thu được do bán, thanh lý tài sản nhà nước theo quy định tại khoản 1 Điều 24, khoản 1 Điều 31 Nghị định số 52/2009/NĐ-CP.

4. Trường hợp xử lý tài sản nhà nước không có nguồn thu hoặc số tiền thu được không đủ để thanh toán chi phí thì cơ quan, đơn vị, tổ chức có trách nhiệm chi trả được chi từ nguồn kinh phí thường xuyên được giao”.

Điều 4. Sửa đổi, bổ sung Điều 17 như sau:

“Điều 17. Trình tự, hồ sơ báo cáo kê khai tài sản nhà nước

1. Hình thức báo cáo kê khai tài sản nhà nước:

a) Báo cáo kê khai lần đầu được áp dụng đối với những tài sản nhà nước đang quản lý, sử dụng tại thời điểm Nghị định số 52/2009/NĐ-CP có hiệu lực thi hành.

Đối với tài sản nhà nước đã đăng ký theo quy định tại Nghị định số 137/2006/NĐ-CP ngày 14/11/2006 của Chính phủ quy định việc phân cấp quản lý nhà nước đối với tài sản nhà nước tại cơ quan hành chính, đơn vị sự nghiệp công lập, tài sản được xác lập quyền sở hữu của nhà nước thì không phải báo cáo kê khai lần đầu theo quy định này. Cơ quan tiếp nhận và quản lý báo cáo kê khai tài sản nhà nước có trách nhiệm cập nhật kết quả đã đăng ký vào báo cáo kê khai tài sản nhà nước của cơ quan, tổ chức, đơn vị;

b) Báo cáo kê khai bổ sung được áp dụng đối với các trường hợp có thay đổi về tài sản nhà nước do đầu tư xây dựng; mua sắm mới; tiếp nhận từ đơn vị khác về sử dụng; thanh lý, điều chuyển, bị thu hồi, tiêu huỷ, bán hoặc thay đổi mục đích sử dụng của tài sản theo quyết định của cơ quan nhà nước có thẩm quyền; cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản thay đổi tên gọi, chia tách, sáp nhập, giải thể theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Trình tự, hồ sơ báo cáo kê khai lần đầu:

a) Cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản nhà nước thực hiện:

- Lập 03 bộ hồ sơ báo cáo kê khai tài sản theo quy định tại khoản 1 Điều 16 Thông tư số 245/2009/TT-BTC và kèm theo bản sao các giấy tờ có liên quan đến tài sản báo cáo kê khai, gồm: giấy tờ liên quan đến nhà, đất đang sử dụng (đối với trụ sở làm việc); giấy đăng ký xe ô tô; biên bản nghiệm thu đưa tài sản vào sử dụng (đối với tài sản có nguyên giá theo sổ kế toán từ 500 triệu đồng trở lên /1 đơn vị tài sản);

- Gửi 02 bộ hồ sơ báo cáo kê khai tài sản: Bộ, cơ quan trung ương (đối với tài sản là trụ sở làm việc và xe ô tô các loại của cơ quan, tổ chức, đơn vị thuộc trung ương quản lý); Cơ quan quản lý cấp trên (đối với tài sản có nguyên giá theo sổ kế toán từ 500 triệu đồng trở lên /1 đơn vị tài sản của cơ quan, tổ chức, đơn vị thuộc trung ương quản lý); Sở, ban, ngành chủ quản hoặc Uỷ ban nhân dân cấp huyện (đối với tài sản của cơ quan, tổ chức, đơn vị thuộc địa phương quản lý);

- Lưu trữ 01 bộ hồ sơ báo cáo kê khai tài sản tại cơ quan, tổ chức, đơn vị.

b) Bộ, cơ quan trung ương, cơ quan quản lý cấp trên, Sở, ban, ngành chủ quản hoặc Uỷ ban nhân dân cấp huyện thực hiện:

- Xác nhận hồ sơ báo cáo kê khai tài sản của cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý;

- Gửi 01 bộ hồ sơ báo cáo kê khai tài sản đã có xác nhận đến: Bộ Tài chính (đối với tài sản là trụ sở làm việc và xe ô tô các loại của cơ quan, tổ chức, đơn vị thuộc trung ương quản lý); Cơ quan tài chính của Bộ, cơ quan trung ương (đối với tài sản có nguyên giá theo sổ kế toán từ 500 triệu đồng trở lên /1 đơn vị tài sản của cơ quan, tổ chức, đơn vị thuộc trung ương quản lý); Sở Tài chính (đối với tài sản của cơ quan, tổ chức, đơn vị thuộc địa phương quản lý);

- Lưu trữ 01 bộ hồ sơ báo cáo kê khai tài sản tại Bộ, cơ quan trung ương, cơ quan quản lý cấp trên, Sở, ban, ngành chủ quản hoặc Uỷ ban nhân dân cấp huyện.

3. Trình tự, hồ sơ báo cáo kê khai bổ sung:

Khi có thay đổi thông tin về tài sản thì cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản lập báo cáo kê khai bổ sung gửi cơ quan tiếp nhận và quản lý báo cáo kê khai theo trình tự quy định tại khoản 2 Điều này:

a) Những tài sản được đầu tư xây dựng mới, mua sắm hoặc tiếp nhận về sử dụng tại đơn vị: Thực hiện kê khai theo Mẫu số 01-ĐK/TSNN, Mẫu số 02-ĐK/TSNN, Mẫu số 03-ĐK/TSNN ban hành kèm theo Thông tư này;

b) Thay đổi thông tin về đơn vị sử dụng tài sản theo Mẫu số 04a-ĐK/TSNN ban hành kèm theo Thông tư này;

c) Thay đổi thông tin về tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp theo Mẫu số 04b-ĐK/TSNN ban hành kèm theo Thông tư này;

d) Thay đổi thông tin về tài sản là xe ô tô theo Mẫu số 04c-ĐK/TSNN ban hành kèm theo Thông tư này;

đ) Thay đổi thông tin về tài sản khác có nguyên giá từ 500 triệu đồng trở lên theo Mẫu số 04d-ĐK/TSNN ban hành kèm theo Thông tư này;

e) Xóa thông tin về tài sản trong Cơ sở dữ liệu theo Mẫu số 04đ-ĐK/TSNN ban hành kèm theo Thông tư này.

4. Thời hạn báo cáo kê khai tài sản nhà nước:

a) Cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản nhà nước phải hoàn thành việc báo cáo kê khai lần đầu theo quy định tại điểm a khoản 2 Điều 33 Nghị định số 52/2009/NĐ-CP. Nếu quá thời hạn này mà cơ quan, tổ chức, đơn vị không báo cáo kê khai thì cơ quan tài chính nhà nước có quyền yêu cầu kho bạc nhà nước tạm đình chỉ thanh toán các khoản chi phí liên quan đến tài sản phải báo cáo và không bố trí kinh phí mua sắm tài sản cố định vào dự toán ngân sách năm sau của cơ quan đó; người đứng đầu cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản nhà nước bị xử lý theo quy định;

b) Cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản nhà nước phải thực hiện báo cáo kê khai bổ sung trong thời hạn 30 ngày, kể từ ngày có sự thay đổi. Đối với tài sản đưa vào sử dụng do hoàn thành đầu tư xây dựng, cải tạo, nâng cấp, sửa chữa lớn thì thời gian thay đổi tính từ ngày ký biên bản nghiệm thu đưa vào sử dụng; giá trị tài sản sẽ được điều chỉnh sau khi quyết toán vốn đầu tư được cấp có thẩm quyền phê duyệt theo quy định hiện hành”.

Điều 5. Sửa đổi, bổ sung điểm đ khoản 3 Điều 18 như sau:

“đ) Kèm theo Báo cáo tổng hợp hiện trạng sử dụng nhà, đất theo Mẫu số 02B-ĐK/TSNN và Báo cáo tổng hợp tình hình tăng, giảm tài sản nhà nước theo Mẫu số 02C-ĐK/TSNN ban hành kèm theo Thông tư số 245/2009/TT-BTC. Các báo cáo này được in từ Cơ sở dữ liệu về tài sản nhà nước”.

Điều 6. Bổ sung Điều 18a vào sau Điều 18 như sau:

“Điều 18a. Hình thức báo cáo tình hình quản lý, sử dụng tài sản nhà nước

Các cơ quan, tổ chức, đơn vị có trách nhiệm báo cáo tình hình quản lý, sử dụng tài sản nhà nước quy định tại Điều 18 Thông tư số 245/2009/TT-BTC có thể lựa chọn một trong hai hình thức sau để thực hiện:

1. Báo cáo bằng văn bản.

2. Báo cáo điện tử thông qua phần giao diện Báo cáo tình hình quản lý, sử dụng tài sản nhà nước tại Phần mềm Quản lý đăng ký tài sản nhà nước. Chữ ký của người lập báo cáo và Thủ trưởng đơn vị được thực hiện thông qua thiết bị bảo mật Chứng thư số”.

Điều 7. Sửa đổi khoản 1, khoản 2 Điều 21 như sau:

1. Sửa cụm từ “tại điểm a khoản 2 Điều 20” thành “tại khoản 2 Điều 20” tại khoản 1 Điều 21.

2. Sửa cụm từ “tại điểm b khoản 2 Điều 20” thành “tại điểm b khoản 3 Điều 20” tại khoản 2 Điều 21.

Điều 8. Bổ sung khoản 3 vào sau khoản 2 Điều 38 như sau:

“3. Đối với đơn vị sự nghiệp công lập chưa tự chủ tài chính sử dụng hóa đơn tài chính làm chứng từ để hạch toán các khoản thu, chi trong việc sử dụng chung tài sản nhà nước.

Đối với cơ quan nhà nước, tổ chức không có hóa đơn tài chính thì sử dụng phiếu thu, phiếu chi và các giấy tờ có liên quan làm chứng từ để hạch toán các khoản thu, chi trong việc sử dụng chung tài sản nhà nước. Các chứng từ kế toán này phải có đầy đủ nội dung theo quy định tại Điều 17 Luật Kế toán”.

Điều 9. Bổ sung Điều 38a vào sau Điều 38 như sau:

“Điều 38a. Quản lý, sử dụng tài sản nhà nước tại các tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp

1. Tài sản được hình thành từ nguồn hỗ trợ của nhà nước cho tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp theo Danh mục quy định tại Phụ lục kèm theo Quyết định số 68/2010/QĐ-TTg ngày 01/11/2010 của Thủ tướng Chính phủ về việc quy định hội có tính chất đặc thù hoặc theo quyết định của cấp có thẩm quyền được quản lý, sử dụng như sau:

a) Tài sản là trụ sở làm việc hoặc tài sản khác gắn liền với đất được hình thành toàn bộ từ nguồn hỗ trợ của ngân sách nhà nước là tài sản nhà nước. Việc quản lý, sử dụng thực hiện theo quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước quy định tại Chương III của Luật Quản lý, sử dụng tài sản nhà nước và Chương II Nghị định số 52/2009/NĐ-CP. Riêng việc bảo dưỡng, sửa chữa tài sản này thực hiện bằng nguồn kinh phí của các tổ chức sử dụng tài sản;

b) Tài sản là trụ sở làm việc hoặc tài sản khác gắn liền với đất mà Nhà nước hỗ trợ một phần kinh phí để đầu tư xây dựng thì các tổ chức có trách nhiệm bảo toàn và sử dụng tài sản theo đúng mục đích được hỗ trợ. Trường hợp sử dụng tài sản này vào mục đích sản xuất, kinh doanh dịch vụ, liên doanh liên kết, cho thuê thì phải được cơ quan nhà nước đã quyết định hỗ trợ có ý kiến chấp thuận bằng văn bản; đồng thời phải thanh toán lại cho Nhà nước phần kinh phí do nhà nước hỗ trợ;

c) Tài sản không thuộc trường hợp quy định tại điểm a, điểm b khoản này thì việc quản lý, sử dụng được thực hiện theo quy định của pháp luật về dân sự, pháp luật có liên quan và Điều lệ của tổ chức.

2. Tài sản mà Nhà nước giao, đã giao cho tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp: Việc quản lý, sử dụng được thực hiện theo quy định tại Điều 36 và 37 Luật Quản lý, sử dụng tài sản nhà nước và Chương II Nghị định số 52/2009/NĐ-CP”.

Điều 10. Thay thế, bổ sung và bãi bỏ các Mẫu ban hành kèm theo Thông tư số 245/2009/TT-BTC như sau:

1. Thay thế Mẫu số 01-DM/TSNN, 02-DM/TSNN và 03-DM/TSNN quy định tại Điều 11 Thông tư số 245/2009/TT-BTC bằng Mẫu số 01-DM/TSNN, 02-DM/TSNN và 03-DM/TSNN ban hành kèm theo Thông tư này.

2. Thay thế Mẫu số 01-ĐK/TSNN, 02-ĐK/TSNN, 03-ĐK/TSNN quy định tại Điều 16 Thông tư số 245/2009/TT-BTC bằng Mẫu số 01-ĐK/TSNN, 02-ĐK/TSNN, 03-ĐK/TSNN ban hành kèm theo Thông tư này.

3. Thay thế Mẫu số 01-DM/ĐVSN, 02-DM/ĐVSN, 03-DM/ĐVSN theo quy định tại Điều 23 Thông tư số 245/2009/TT-BTC bằng Mẫu số 01-DM/TSNN, 02-DM/TSNN, 03-DM/TSNN ban hành kèm theo Thông tư này.

4. Bãi bỏ Mẫu số 04-ĐK/TSNN quy định tại Điều 17 Thông tư số 245/2009/TT-BTC; Bổ sung Mẫu số 04a-ĐK/TSNN, 04b-ĐK/TSNN, 04c-ĐK/TSNN, 04d-ĐK/TSNN và 04đ-ĐK/TSNN ban hành kèm theo Thông tư này.

Điều 11. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 15 tháng 3 năm 2012

2. Trong quá trình thực hiện Thông tư này, nếu phát sinh vướng mắc đề nghị các Bộ, cơ quan trung ương, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương, các cơ quan, tổ chức, đơn vị phản ánh kịp thời về Bộ Tài chính để phối hợp, giải quyết./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- VPBCĐ TW về phòng, chống tham nhũng;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Sở Tài chính các tỉnh, TP trực thuộc TW;

- Công báo;

- Website Chính phủ;

- Website Bộ Tài chính;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Cục Kiểm soát thủ tục hành chính (VPCP);

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, QLCS.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Nguyễn Hữu Chí


TT 2012 - 09 sua doi TT 245.2009 quan ly tsnn_maubieu

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 01-DM/TSNN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

DANH MỤC TRỤ SỞ LÀM VIỆC, CƠ SỞ HOẠT ĐỘNG SỰ NGHIỆP ĐỀ NGHỊ XỬ LÝ

Địa chỉ:......................................................................................................................................................................................................................................................................................

I- Về đất:

a- Diện tích khuôn viên đất:................................................................................................................................................................................................................................................m2.

b- Hiện trạng sử dụng: Làm trụ sở làm việc….; Làm cơ sở HĐ sự nghiệp…; Làm nhà ở…; Cho thuê…; Bỏ trống…; Bị lấn chiếm…; Sử dụng vào mục đích khác…... .m2.

c- Giá trị theo sổ kế toán:....................................................................................................................................................................................................................................... ngàn đồng.

II- Về nhà:

TÀI SẢN | CẤP HẠNG | NĂM XÂY DỰNG | NGÀY, THÁNG, NĂM SỬ DỤNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | SỐ TẦNG | DT XÂY DỰNG (m2) | TỔNG DT SÀN XÂY DỰNG (m2) | HIỆN TRẠNG SỬ DỤNG (m2)
 |  |  |  | Nguyên giá |  | Giá trị còn lại |  |  |  | Trụ sở làm việc | Cơ sở HĐSN | Sử dụng khác
 |  |  |  | Nguồn NS | Nguồn khác |  |  |  |  |  |  | Làm nhà ở | Cho thuê | Bỏ trống | Bị lấn chiếm | Khác
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
1- Nhà ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2- Nhà ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

III- Các hồ sơ, giấy tờ liên quan đến quyền quản lý, sử dụng nhà, đất: (Giấy chứng nhận quyền sử dụng đất, Hợp đồng thuê đất, Giấy tờ khác).

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Ghi chú: - Trong trường hợp thanh lý tài sản gắn liền với đất thì không cần ghi các chỉ tiêu tại mục I.

- Trong các trường hợp sau đây phải thêm cột giá trị còn lại theo đánh giá lại:

+ Điều chuyển tài sản nhà nước từ cơ quan, tổ chức sang đơn vị sự nghiệp công lập tự chủ tài chính hoặc giữa các đơn vị sự nghiệp công lập tự chủ tài chính.

+ Điều chuyển tài sản nhà nước giữa các cơ quan, tổ chức, đơn vị mà tài sản đó chưa được theo dõi trên sổ kế toán.

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 02-DM/TSNN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

DANH MỤC XE Ô TÔ ĐỀ NGHỊ XỬ LÝ

TÀI SẢN | NHÃN HIỆU | BIỂN KIỂM SOÁT | SỐ CHỖ NGỒI/TẢI TRỌNG | NƯỚC SẢN XUẤT | NĂM SẢN XUẤT | NGÀY, THÁNG, NĂM SỬ DỤNG | CÔNG SUẤT XE | CHỨC DANH SỬ DỤNG XE | NGUỒN GỐC XE | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (chiếc)
 |  |  |  |  |  |  |  |  |  | Nguyên giá |  | Giá trị còn lại | QLNN | HĐ sự nghiệp |  | HĐ khác
 |  |  |  |  |  |  |  |  |  | Nguồn NS | Nguồn khác |  |  | Kinh doanh | Không KD
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
I- Xe phục vụ chức danh |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II- Xe phục vụ chung |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
III- Xe chuyên dùng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Ghi chú: Trong các trường hợp sau đây phải thêm cột giá trị còn lại theo đánh giá lại:

- Điều chuyển tài sản nhà nước từ cơ quan, tổ chức sang đơn vị sự nghiệp công lập tự chủ tài chính hoặc giữa các đơn vị sự nghiệp công lập tự chủ tài chính.

- Điều chuyển tài sản nhà nước giữa các cơ quan, tổ chức, đơn vị mà tài sản đó chưa được theo dõi trên sổ kế toán.

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 03-DM/TSNN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

DANH MỤC TÀI SẢN KHÁC (TRỪ TRỤ SỞ LÀM VIỆC, CƠ SỞ HOẠT ĐỘNG SỰ NGHIỆP VÀ XE Ô TÔ) ĐỀ NGHỊ XỬ LÝ

TÀI SẢN | KÝ HIỆU | NƯỚC SẢN XUẤT | NĂM SẢN XUẤT | NGÀY, THÁNG, NĂM SỬ DỤNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (cái, chiếc)
 |  |  |  |  | Nguyên giá |  | Giá trị còn lại | QLNN | HĐ sự nghiệp |  | HĐ khác
 |  |  |  |  | Nguồn NS | Nguồn khác |  |  | Kinh doanh | Không KD
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
1- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
2- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
3- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |  |  |  |  |

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Ghi chú: Trong các trường hợp sau đây phải thêm cột giá trị còn lại theo đánh giá lại:

- Điều chuyển tài sản nhà nước từ cơ quan, tổ chức sang đơn vị sự nghiệp công lập tự chủ tài chính hoặc giữa các đơn vị sự nghiệp công lập tự chủ tài chính.

- Điều chuyển tài sản nhà nước giữa các cơ quan, tổ chức, đơn vị mà tài sản đó chưa được theo dõi trên sổ kế toán.

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 01-ĐK/TSNN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

BÁO CÁO KÊ KHAI TRỤ SỞ LÀM VIỆC, CƠ SỞ HOẠT ĐỘNG SỰ NGHIỆP

Địa chỉ:......................................................................................................................................................................................................................................................................................

I- Về đất:

a- Diện tích khuôn viên đất:................................................................................................................................................................................................................................................m2.

b- Hiện trạng sử dụng: Làm trụ sở làm việc….; Làm cơ sở HĐ sự nghiệp…; Làm nhà ở…; Cho thuê…; Bỏ trống…; Bị lấn chiếm…; Sử dụng vào mục đích khác…... .m2.

c- Giá trị theo sổ kế toán:.........................................................................................................................................................................................................................................ngàn đồng.

II- Về nhà:

TÀI SẢN | CẤP HẠNG | NĂM XÂY DỰNG | NGÀY, THÁNG, NĂM SỬ DỤNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | SỐ TẦNG | DT XÂY DỰNG (m2) | TỔNG DT SÀN XÂY DỰNG (m2) | HIỆN TRẠNG SỬ DỤNG (m2)
 |  |  |  | Nguyên giá |  | Giá trị còn lại |  |  |  | Trụ sở làm việc | Cơ sở HĐSN | Sử dụng khác
 |  |  |  | Nguồn NS | Nguồn khác |  |  |  |  |  |  | Làm nhà ở | Cho thuê | Bỏ trống | Bị lấn chiếm | Khác
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
1- Nhà ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2- Nhà ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

III- Các hồ sơ, giấy tờ liên quan đến quyền quản lý, sử dụng nhà, đất: (Giấy chứng nhận quyền sử dụng đất, Hợp đồng thuê đất, Giấy tờ khác).

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

- Báo cáo kê khai lần đầu: □

- Báo cáo kê khai bổ sung: □

(Trường hợp kê khai lần đầu đánh (x) vào dòng Báo cáo kê khai lần đầu, trường hợp kê khai bổ sung đánh (x) vào dòng Báo cáo kê khai bổ sung)

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 02-ĐK/TSNN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

BÁO CÁO KÊ KHAI XE Ô TÔ

TÀI SẢN | NHÃN HIỆU | BIỂN KIỂM SOÁT | SỐ CHỖ NGỒI/TẢI TRỌNG | NƯỚC SẢN XUẤT | NĂM SẢN XUẤT | NGÀY, THÁNG, NĂM SỬ DỤNG | CÔNG SUẤT XE | CHỨC DANH SỬ DỤNG XE | NGUỒN GỐC XE | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (chiếc)
 |  |  |  |  |  |  |  |  |  | Nguyên giá |  | Giá trị còn lại | QLNN | HĐ sự nghiệp |  | HĐ khác
 |  |  |  |  |  |  |  |  |  | Nguồn NS | Nguồn khác |  |  | Kinh doanh | Không KD
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
I- Xe phục vụ chức danh |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II- Xe phục vụ chung |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
III- Xe chuyên dùng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

........., ngày..... tháng..... năm ......

XÁC NHẬN CỦA CẤP CÓ THẨM QUYỀN

(Ký, họ tên và đóng dấu)

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

- Báo cáo kê khai lần đầu: □

- Báo cáo kê khai bổ sung: □

(Trường hợp kê khai lần đầu đánh (x) vào dòng Báo cáo kê khai lần đầu, trường hợp kê khai bổ sung đánh (x) vào dòng Báo cáo kê khai bổ sung)

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 03-ĐK/TSNN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

BÁO CÁO KÊ KHAI TÀI SẢN CÓ NGUYÊN GIÁ TỪ 500 TRIỆU ĐỒNG TRỞ LÊN

TÀI SẢN | KÝ HIỆU | NƯỚC SẢN XUẤT | NĂM SẢN XUẤT | NGÀY, THÁNG, NĂM SỬ DỤNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (cái, chiếc)
 |  |  |  |  | Nguyên giá |  | Giá trị còn lại | QLNN | HĐ sự nghiệp |  | HĐ khác
 |  |  |  |  | Nguồn NS | Nguồn khác |  |  | Kinh doanh | Không KD
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
1- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
2- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
3- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |  |  |  |  |

........., ngày..... tháng..... năm ......

XÁC NHẬN CỦA CẤP CÓ THẨM QUYỀN

(Ký, họ tên và đóng dấu)

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

- Báo cáo kê khai lần đầu: □

- Báo cáo kê khai bổ sung: □

(Trường hợp kê khai lần đầu đánh (x) vào dòng Báo cáo kê khai lần đầu, trường hợp kê khai bổ sung đánh (x) vào dòng Báo cáo kê khai bổ sung)

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 04a-ĐK/TSNN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

BÁO CÁO KÊ KHAI

THAY ĐỔI THÔNG TIN VỀ ĐƠN VỊ SỬ DỤNG TÀI SẢN

STT | CHỈ TIÊU | THÔNG TIN ĐÃ KÊ KHAI | THÔNG TIN ĐỀ NGHỊ THAY ĐỔI | NGÀY THÁNG THAY ĐỔI | LÝ DO THAY ĐỔI
 | 1 | 2 | 3 | 4 | 5
1 | Mã đơn vị QHNS |  |  |  |
2 | Tên đơn vị |  |  |  |
3 | Đơn vị chủ quản |  |  |  |
4 | Địa chỉ |  |  |  |
5 | Thuộc loại (đơn vị tổng hợp/ đơn vị đăng ký) |  |  |  |
6 | Thuộc khối (Bộ, cơ quan trung ương/Tỉnh, huyện, xã) |  |  |  |
7 | Loại hình đơn vị + Cơ quan nhà nước (cơ quan hành chính/cơ quan khác) + Đơn vị sự nghiệp (giáo dục/ y tế/ văn hóa, thể thao/ khoa học công nghệ/ sự nghiệp khác; tự chủ tài chính/chưa tự chủ tài chính) + Tổ chức (chính trị/ chính trị - xã hội/ chính trị xã hội - nghề nghiệp/ xã hội/ xã hội - nghề nghiệp) |  |  |  |

NGƯỜI LẬP BIỂU

(Ký, họ tên)

..................., ngày.....tháng.....năm......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

HƯỚNG DẪN LẬP BIỂU SỐ 04a-ĐK/TSNN

Cột số 1 (Chỉ tiêu): Là các thông tin của đơn vị khi thay đổi phải báo cáo kê khai. Nếu thay đổi chỉ tiêu nào thì ghi vào dòng chỉ tiêu đó. Các chỉ tiêu không thay đổi thì bỏ trống

Cột số 2 (Thông tin đã kê khai): là thông tin cũ của đơn vị, đã kê khai trong CSDL quốc gia về tài sản nhà nước

Cột số 3 (Thông tin đề nghị thay đổi): là thông tin mới của đơn vị, thay đổi so với thông tin cũ, cần điều chỉnh trong CSDL

Cột số 4 (Ngày tháng thay đổi): là ngày/tháng/năm thay đổi thông tin

Cột số 5 (Lý do thay đổi): ghi lý do về việc thay đổi thông tin của đơn vị (nêu rõ số hiệu, ngày tháng năm và trích yếu văn bản của cấp có thẩm quyền về việc thay đổi thông tin - nếu có)

Dòng số 1 (Mã đơn vị QNHS): là mã đơn vị quan hệ với ngân sách nhà nước đã được Bộ Tài chính (Sở Tài chính) cấp cho đơn vị dùng để giao dịch với Kho bạc Nhà nước

Dòng số 2 (Tên đơn vị): tên đầy đủ của đơn vị, không viết tắt

Dòng số 3 (Đơn vị chủ quản): là đơn vị cấp trên trực tiếp quản lý

Dòng số 4 (Địa chỉ): là địa chỉ nơi đơn vị đóng trụ sở làm việc

Dòng số 5 (Thuộc loại): là đơn vị tổng hợp nếu đơn vị có đơn vị trực thuộc cấp dưới; là đơn vị đăng ký nếu đơn vị không có đơn vị trực thuộc

Dòng số 6 (Thuộc khối): Bộ, cơ quan trung ương nếu đơn vị thuộc Bộ, cơ quan trung ương quản lý; Tỉnh/Huyện/Xã nếu đơn vị thuộc địa phương quản lý

Dòng số 7 (Loại hình đơn vị):

+ Cơ quan nhà nước: ghi rõ là cơ quan hành chính hay cơ quan khác;

+ Đơn vị sự nghiệp: ghi rõ loại hình cụ thể theo lĩnh vực hoạt động (giáo dục, y tế, văn hóa, thể thao,…) và tự chủ hay chưa tự chủ tài chính;

+ Tổ chức: ghi rõ thuộc loại tổ chức chính trị, chính trị - xã hội, ......

Ví dụ: Trung tâm y tế Quận Ba Đình- TP Hà Nội, trước đây trực thuộc UBND Quận Ba Đình - chưa tự chủ tài chính, nay trực thuộc Sở Y tế TP Hà Nội - tự chủ tài chính
+ Tại dòng số 3, cột 2 ghi: UBND quận Ba Đình; Tại dòng số 3, cột 3 ghi: Sở Y tế TP Hà Nội

+ Tại dòng số 6, cột 2 ghi: thuộc khối Huyện; Tại dòng số 6, cột 3 ghi: thuộc khối Tỉnh

+ Tại dòng số 7, cột 2 ghi: Đơn vị sự nghiệp y tế - Chưa tự chủ tài chính; Tại dòng số 7, cột 3 ghi: Đơn vị sự nghiệp y tế - Tự chủ tài chính

+ Tại cột 5 lý do thay đổi ghi: Thay đổi đơn vị quản lý và chế độ tài chính

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 04b-ĐK/TSNN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

BÁO CÁO KÊ KHAI
THAY ĐỔI THÔNG TIN VỀ TÀI SẢN LÀ TRỤ SỞ LÀM VIỆC, CƠ SỞ HOẠT ĐỘNG SỰ NGHIỆP

STT | CHỈ TIÊU | THÔNG TIN ĐÃ KÊ KHAI | THÔNG TIN ĐỀ NGHỊ THAY ĐỔI | NGÀY THÁNG THAY ĐỔI | LÝ DO THAY ĐỔI
 | 1 | 2 | 3 | 4 | 5
 | I. Về đất |  |  |  |
1 | Tên tài sản |  |  |  |
2 | Địa chỉ khuôn viên đất |  |  |  |
3 | Tổng diện tích (m2) |  |  |  |
4 | Giá trị (ngàn đồng) |  |  |  |
5 | Hiện trạng sử dụng (m2) |  |  |  |
 | + Làm trụ sở làm việc |  |  |  |
 | + Làm cơ sở hoạt động sự nghiệp |  |  |  |
 | + Cho thuê |  |  |  |
 | + Làm nhà ở |  |  |  |
 | + Bỏ trống |  |  |  |
6 | Thông tin khác |  |  |  |
 | II. Về nhà |  |  |  |
1 | Tên nhà |  |  |  |
2 | Thuộc khuôn viên đất |  |  |  |
3 | Tổng diện tích (m2) |  |  |  |
4 | Số tầng |  |  |  |
5 | Nguyên giá (ngàn đồng) |  |  |  |
 | + Nguồn ngân sách |  |  |  |
 | + Nguồn khác |  |  |  |
6 | Giá trị còn lại (ngàn đồng) |  |  |  |
7 | Hiện trạng sử dụng (m2) |  |  |  |
 | + Làm trụ sở làm việc |  |  |  |
 | + Làm cơ sở hoạt động sự nghiệp |  |  |  |
 | + Cho thuê |  |  |  |
 | + Làm nhà ở |  |  |  |
 | + Bỏ trống |  |  |  |
 | + Sử dụng khác |  |  |  |
8 | Thời gian sử dụng được đánh giá lại (năm) |  |  |  |
9 | Thông tin khác |  |  |  |

NGƯỜI LẬP BIỂU

(Ký, họ tên)

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

HƯỚNG DẪN LẬP BIỂU SỐ 04b-ĐK/TSNN

Cột số 1 (Chỉ tiêu): Là các thông tin về tài sản của đơn vị khi thay đổi phải báo cáo kê khai. Nếu thay đổi chỉ tiêu nào thì ghi vào dòng chỉ tiêu đó. Các chỉ tiêu không thay đổi thì bỏ trống

Cột số 2 (Thông tin đã kê khai): là thông tin cũ về tài sản của đơn vị, đã kê khai trong CSDL quốc gia về tài sản nhà nước

Cột số 3 (Thông tin đề nghị thay đổi): là thông tin mới về tài sản của đơn vị, thay đổi so với thông tin cũ, cần điều chỉnh trong CSDL

Cột số 4 (Ngày tháng thay đổi): là ngày/tháng/năm thay đổi thông tin

Cột số 5 (Lý do thay đổi): ghi lý do về việc thay đổi thông tin của tài sản, nêu rõ số hiệu, ngày tháng năm và trích yếu văn bản của cấp có thẩm quyền về việc thay đổi thông tin (nếu có). Ví dụ : tăng nguyên giá của nhà do cải tạo, nâng cấp; tăng nguyên giá của ô tô do sửa chữa lớn…

I. Đối với tài sản là đất

Dòng số 1 (Tên tài sản): là tên thường gọi của trụ sở làm việc, cơ sở hoạt động sự nghiệp cần thay đổi thông tin. Trường hợp đơn vị có từ 2 trụ sở trở lên, ở những địa chỉ khác nhau thì ghi tên đường phố (hoặc quận, huyện) vào sau tên tài sản để phân biệt, ví dụ: Học viện CN Bưu chính viễn thông có 2 cơ sở hoạt động sự nghiệp, 1 cơ sở ở Quận Thanh Xuân, 1 cơ sở ở Quận Cầu Giấy thì ghi tên tài sản là: Học viện CN Bưu chính viễn thông - Thanh Xuân cho cơ sở ở quận Thanh Xuân và Học viện CN Bưu chính viễn thông - Cầu Giấy cho cơ sở ở quận Cầu Giấy

Dòng số 2 (Địa chỉ khuôn viên đất): ghi chi tiết địa chỉ số nhà, đường (phố), quận (huyện, thị xã), tỉnh (thành phố) của khuôn viên đất. Nếu khuôn viên đất có nhiều số nhà thì kê khai địa chỉ chính.

Dòng số 3 (Tổng diện tích, đơn vị tính m2): là tổng diện tích của khuôn viên đất xây dựng trụ sở làm việc, cơ sở hoạt động sự nghiệp.

Dòng số 4 (Giá trị, đơn vị tính: ngàn đồng): là tổng giá trị của khuôn viên đất xây dựng trụ sở làm việc, cơ sở hoạt động sự nghiệp.

Dòng số 5 (Hiện trạng sử dụng, đơn vị tính m2): là hiện trạng đang sử dụng của trụ sở làm việc theo từng mục đích
+ Làm trụ sở làm việc: nếu đất được xây dựng làm trụ sở của cơ quan nhà nước, tổ chức
+ Làm cơ sở hoạt động sự nghiệp: nếu đất được xây dựng làm cơ sở hoạt động của đơn vị sự nghiệp (trường học, bệnh viện,...)
+ Các hoạt động khác: cho thuê, làm nhà ở, bỏ trống hoặc sự dụng khác (nếu có)

Dòng số 6 (Thông tin khác): ghi những thông tin thay đổi khác ngoài các thông tin trên

II. Loại tài sản là nhà

Dòng số 1 (Tên nhà): là tên thường gọi của nhà cần thay đổi thông tin, ví dụ: Nhà làm việc A, Nhà số 1,…

Dòng số 2 (Thuộc khuôn viên đất):ghi tên và địa chỉ khuôn viên đất xây dựng nhà

Dòng số 3 (Tổng diện tích, đơn vị tính m2): là tổng diện tích sàn (có phủ bì) của từng ngôi nhà

Dòng số 4 (Số tầng): là số tầng của nhà làm việc

Dòng số 5 (Nguyên giá, đơn vị tính: ngàn đồng): là tổng nguyên giá nhà; chia cụ thể nguồn vốn hình thành tài sản do ngân sách nhà nước cấp hay nguồn khác

Dòng số 6 (Giá trị còn lại, đơn vị tính: ngàn đồng): là giá trị còn lại trên sổ kế toán của tài sản, tính đến thời điểm kê khai đăng ký

Dòng số 7 (Hiện trạng sử dụng, đơn vị tính m2): là hiện trạng đang sử dụng của nhà làm việc theo từng mục đích:
+ Làm trụ sở làm việc: nếu tài sản là nhà được bố trí làm trụ sở của cơ quan nhà nước, tổ chức
+ Làm cơ sở hoạt động sự nghiệp nếu tài sản là nhà được bố trí làm cơ sở hoạt động của đơn vị sự nghiệp
+ Các hoạt động khác: cho thuê, làm nhà ở, bỏ trống hoặc sự dụng khác (nếu có)

Dòng số 8 (Thời gian sử dụng được đánh giá lại - theo năm): khi tài sản có sự biến động về Nguyên giá thì phải xác định lại thời gian sử dụng còn lại của tài sản theo quy định tại Quyết định số 32/2008/QĐ-BTC ngày 29/5/2008 của Bộ Tài chính

Dòng số 9 (Thông tin khác): ghi những thông tin thay đổi khác ngoài các thông tin trên

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 04c-ĐK/TSNN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

BÁO CÁO KÊ KHAI
THAY ĐỔI THÔNG TIN VỀ TÀI SẢN LÀ XE Ô TÔ

STT | CHỈ TIÊU | THÔNG TIN ĐÃ KÊ KHAI | THÔNG TIN ĐỀ NGHỊ THAY ĐỔI | NGÀY THÁNG THAY ĐỔI | LÝ DO THAY ĐỔI
 | 1 | 2 | 3 | 4 | 5
1 | Biển kiểm soát |  |  |  |
2 | Loại xe (xe phục vụ chức danh/ Xe phục vụ chung/ Xe chuyên dùng) |  |  |  |
3 | Nguyên giá (ngàn đồng) |  |  |  |
 | + Nguồn ngân sách |  |  |  |
 | + Nguồn khác |  |  |  |
4 | Giá trị còn lại (ngàn đồng) |  |  |  |
5 | Số chỗ ngồi, tải trọng |  |  |  |
6 | Hiện trạng sử dụng: |  |  |  |
 | + Quản lý nhà nước |  |  |  |
 | + Hoạt động sự nghiệp (Kinh doanh/ Không kinh doanh) |  |  |  |
7 | Thời gian sử dụng được đánh giá lại (năm) |  |  |  |
8 | Thông tin khác |  |  |  |

NGƯỜI LẬP BIỂU

(Ký, họ tên)

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

HƯỚNG DẪN LẬP BIỂU SỐ 04c-ĐK/TSNN

Cột số 1 (Chỉ tiêu): Là các thông tin về tài sản của đơn vị khi thay đổi phải báo cáo kê khai. Nếu thay đổi chỉ tiêu nào thì ghi vào dòng chỉ tiêu đó. Các chỉ tiêu không thay đổi thì bỏ trống

Cột số 2 (Thông tin đã kê khai): là thông tin cũ về tài sản của đơn vị, đã kê khai trong CSDL quốc gia về tài sản nhà nước

Cột số 3 (Thông tin đề nghị thay đổi): là thông tin mới về tài sản của đơn vị, thay đổi so với thông tin cũ, cần điều chỉnh trong CSDL

Cột số 4 (Ngày tháng thay đổi): là ngày/tháng/năm thay đổi thông tin

Cột số 5 (Lý do thay đổi): ghi lý do về việc thay đổi thông tin của tài sản, nêu rõ số hiệu, ngày tháng năm và trích yếu văn bản của cấp có thẩm quyền về việc thay đổi thông tin (nếu có). Ví dụ: tăng nguyên giá của ô tô do sửa chữa lớn,...

Dòng số 1 (Biển kiểm soát): ghi đầy đủ Biển kiểm soát của ô tô, ví dụ: 30A - 6714; 80B -014.68,…

Dòng số 2 (Loại xe): ghi cụ thể loại xe là xe ô tô phục vụ chức danh; xe ô tô phục vụ công tác chung; xe ô tô chuyên dùng

Dòng số 3 (Nguyên giá, đơn vị tính: ngàn đồng): là nguyên giá ghi sổ kế toán của tài sản, chia cụ thể nguồn vốn hình thành tài sản do ngân sách nhà nước hay nguồn khác

Dòng số 4 (Giá trị còn lại, đơn vị tính : ngàn đồng): là giá trị còn lại trên sổ kế toán của tài sản, tính đến thời điểm kê khai đăng ký

Dòng số 5 (Số chỗ ngồi, tải trọng): ghi cụ thể số chỗ ngồi của xe ô tô phục vụ chức danh, xe ô tô phục vụ công tác chung hoặc tải trọng của xe ô tô chuyên dùng (nếu có)

Dòng số 6 (Hiện trạng sử dụng): là hiện trạng đang sử dụng của tài sản theo từng mục đích:

+ Quản lý nhà nước: nếu tài sản của cơ quan nhà nước, tổ chức

+ Hoạt động sự nghiệp kinh doanh: nếu tài sản được sử dụng vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết của đơn vị sự nghiệp; hoạt động sự nghiệp không kinh doanh: nếu tài sản được sử dụng cho các hoạt động cung cấp dịch vụ công của đơn vị sự nghiệp

Dòng số 7 (Thời gian sử dụng được đánh giá lại - theo năm): khi tài sản có sự biến động về Nguyên giá (tăng do sửa chữa lớn, giảm do đánh giá lại,...) thì phải xác định lại thời gian sử dụng còn lại của tài sản theo quy định tại Quyết định số 32/2008/QĐ-BTC ngày 29/5/2008 của Bộ Tài chính

Dòng số 8 (Thông tin khác): ghi những thông tin thay đổi khác ngoài các thông tin trên

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 04d-ĐK/TSNN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

BÁO CÁO KÊ KHAI
THAY ĐỔI THÔNG TIN VỀ TÀI SẢN KHÁC CÓ NGUYÊN GIÁ TỪ 500 TRIỆU ĐỒNG TRỞ LÊN

STT | CHỈ TIÊU | THÔNG TIN ĐÃ KÊ KHAI | THÔNG TIN ĐỀ NGHỊ THAY ĐỔI | NGÀY THÁNG THAY ĐỔI | LÝ DO THAY ĐỔI
 | 1 | 2 | 3 | 4 | 5
1 | Tên tài sản |  |  |  |
2 | Loại tài sản (Máy móc, trang thiết bị tin học, điện tử; y tế; giáo dục - đào tạo; thể dục - thể thao; thí nghiệm, nghiên cứu khoa học; phương tiện vận tải đường thủy; tài sản vô hình; công trình vật kiến trúc; tài sản khác) |  |  |  |
3 | Nguyên giá (ngàn đồng) |  |  |  |
 | + Nguồn ngân sách |  |  |  |
 | + Nguồn khác |  |  |  |
4 | Giá trị còn lại (ngàn đồng) |  |  |  |
5 | Thông số kỹ thuật |  |  |  |
6 | Hiện trạng sử dụng: |  |  |  |
 | + Quản lý nhà nước |  |  |  |
 | + Hoạt động sự nghiệp (Kinh doanh/ Không kinh doanh) |  |  |  |
7 | Thời gian sử dụng được đánh giá lại (năm) |  |  |  |
8 | Thông tin khác |  |  |  |

NGƯỜI LẬP BIỂU

(Ký, họ tên)

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

HƯỚNG DẪN LẬP BIỂU SỐ 04d-ĐK/TSNN

Cột số 1 (Chỉ tiêu): Là các thông tin về tài sản của đơn vị khi thay đổi phải báo cáo kê khai. Nếu thay đổi chỉ tiêu nào thì ghi vào dòng chỉ tiêu đó. Các chỉ tiêu không thay đổi thì bỏ trống

Cột số 2 (Thông tin đã kê khai): là thông tin cũ về tài sản của đơn vị, đã kê khai trong CSDL quốc gia về tài sản nhà nước

Cột số 3 (Thông tin đề nghị thay đổi): là thông tin mới về tài sản của đơn vị, thay đổi so với thông tin cũ, cần điều chỉnh trong CSDL

Cột số 4 (Ngày tháng thay đổi): là ngày/tháng/năm thay đổi thông tin

Cột số 5 (Lý do thay đổi): ghi lý do về việc thay đổi thông tin của tài sản, nêu rõ số hiệu, ngày tháng năm và trích yếu văn bản của cấp có thẩm quyền về việc thay đổi thông tin, nếu có. Ví dụ: tăng nguyên giá của máy siêu âm do sửa chữa lớn, giảm nguyên giá do đánh giá lại của máy chủ...

Dòng số 1 (Tên tài sản): ghi đầy đủ tên thường gọi của tài sản, ví dụ: Máy chụp X-Quang; Máy nội soi ổ bụng,….

Dòng số 2 (Loại tài sản): ghi cụ thể loại tài sản chi tiết (Máy móc, trang thiết bị tin học, điện tử; y tế; giáo dục - đào tạo; thể dục - thể thao; thí nghiệm, nghiên cứu khoa học; phương tiện vận tải đường thủy; tài sản vô hình; công trình vật kiến trúc; tài sản khác)

Dòng số 3 (Nguyên giá, đơn vị tín: ngàn đồng): là nguyên giá ghi sổ kế toán của tài sản, chia cụ thể nguồn vốn hình thành tài sản do ngân sách nhà nước cấp hay nguồn khác

Dòng số 4 (Giá trị còn lại, đơn vị tính: ngàn đồng): là giá trị còn lại trên sổ kế toán của tài sản, tính đến thời điểm kê khai đăng ký

Dòng số 5 (Thông số kỹ thuật): ghi cụ thể thông số kỹ thuật của tài sản cần thay đổi (nếu có).

Dòng số 6 (Hiện trạng sử dụng): là hiện trạng đang sử dụng của tài sản theo từng mục đích:

+ Quản lý nhà nước: nếu tài sản của cơ quan nhà nước, tổ chức

+ Hoạt động sự nghiệp kinh doanh: nếu tài sản được sử dụng vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết của đơn vị sự nghiệp; hoạt động sự nghiệp không kinh doanh: nếu tài sản được sử dụng cho các hoạt động cung cấp dịch vụ công của đơn vị sự nghiệp

Dòng số 7 (Thời gian sử dụng được đánh giá lại - theo năm): khi tài sản có sự biến động về Nguyên giá (tăng do sửa chữa lớn, giảm do đánh giá lại,...) thì phải xác định lại thời gian sử dụng còn lại của tài sản theo quy định tại Quyết định số 32/2008/QĐ-BTC ngày 29/5/2008 của Bộ Tài chính

Dòng số 8 (Thông tin khác): ghi những thông tin thay đổi khác ngoài các thông tin trên

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 04đ-ĐK/TSNN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

BÁO CÁO KÊ KHAI
XÓA THÔNG TIN VỀ TÀI SẢN TRONG CƠ SỞ DỮ LIỆU

STT | MÃ TÀI SẢN | TÊN TÀI SẢN | NGÀY THÁNG THAY ĐỔI | LÝ DO THAY ĐỔI
 | 1 | 2 | 3 | 4
1 |  | Ví dụ: Đất trụ sở Phòng Tài chính Kế hoạch quận Ba Đình |  |
2 |  | Ví dụ: Nhà làm việc A |  |
3 |  | Ví dụ: Ô tô Biển kiểm soát 30A- 9999 |  |
4 |  | Ví dụ: Máy nội soi |  |

NGƯỜI LẬP BIỂU

(Ký, họ tên)

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

HƯỚNG DẪN LẬP BIỂU SỐ 04đ-ĐK/TSNN

Cột số 1 (Mã tài sản): là ký hiệu, mã số của tài sản đã đăng ký trong CSDL quốc gia về tài sản nhà nước

Cột số 2 (Tên tài sản): là tên thường gọi của tài sản cần xóa thông tin, ví dụ: Nhà A, Xe truyền trình lưu động,…

Cột số 3 (Ngày tháng thay đổi): là ngày/tháng/năm xóa thông tin

Cột số 4 (Lý do thay đổi): ghi lý do về việc xóa thông tin về tài sản của đơn vị (do bị điều chuyển, phá dỡ, bán, thanh lý, bị thu hồi, tiêu hủy,..và số hiệu, ngày tháng năm và trích yếu văn bản của cấp có thẩm quyền về việc thay đổi thông tin).

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 01-DM/ĐVSN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

DANH MỤC TRỤ SỞ LÀM VIỆC, CƠ SỞ HOẠT ĐỘNG SỰ NGHIỆP

GIAO CHO ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP TỰ CHỦ TÀI CHÍNH

Tên đơn vị được giao tài sản:.................................................................................................................................................................................................................................................

Địa chỉ:......................................................................................................................................................................................................................................................................................

I- Về đất:

a- Diện tích khuôn viên đất:................................................................................................................................................................................................................................................m2.

b- Hiện trạng sử dụng: Làm trụ sở làm việc….; Làm cơ sở HĐ sự nghiệp…; Làm nhà ở…; Cho thuê…; Bỏ trống…; Bị lấn chiếm…; Sử dụng vào mục đích khác... .m2.

c- Giá trị theo sổ kế toán:.........................................................................................................................................................................................................................................ngàn đồng.

II- Về nhà:

TÀI SẢN | CẤP HẠNG | NĂM XÂY DỰNG | NGÀY, THÁNG, NĂM ĐSỬ DỤNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | SỐ TẦNG | DT XÂY DỰNG (m2) | TỔNG DT SÀN XÂY DỰNG (m2) | HIỆN TRẠNG SỬ DỤNG (m2)
 |  |  |  | Nguyên giá |  | Giá trị còn lại |  |  |  | Trụ sở làm việc | Cơ sở HĐSN | Sử dụng khác
 |  |  |  | Nguồn NS | Nguồn khác |  |  |  |  |  |  | Làm nhà ở | Cho thuê | Bỏ trống | Bị lấn chiếm | Khác
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
1- Nhà ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2- Nhà ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

III- Các hồ sơ, giấy tờ liên quan đến quyền quản lý, sử dụng nhà, đất: (Giấy chứng nhận quyền sử dụng đất, Hợp đồng thuê đất, Giấy tờ khác).

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Ghi chú: Chỉ lập Danh mục này sau khi được cấp có thẩm quyền phê duyệt phương án sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước và quyết định giao tài sản cho đơn vị.

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 02-DM/ĐVSN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

DANH MỤC XE Ô TÔ GIAO CHO ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP TỰ CHỦ TÀI CHÍNH

Tên đơn vị được giao tài sản:.................................................................................................................................................................................................................................................

Địa chỉ:......................................................................................................................................................................................................................................................................................

TÀI SẢN | NHÃN HIỆU | BIỂN KIỂM SOÁT | SỐ CHỖ NGỒI/TẢI TRỌNG | NƯỚC SẢN XUẤT | NĂM SẢN XUẤT | NGÀY, THÁNG, NĂM SỬ DỤNG | CÔNG XUẤT XE |  |  | HIỆN TRẠNG SỬ DỤNG (chiếc) |  |  | GIÁ TRỊ TÀI SẢN GIAO CHO ĐƠN VỊ (ngàn đồng)
 |  |  |  |  |  |  | Nguyên giá |  | Giá trị còn lại | HĐ sự nghiệp |  | HĐ khác
 |  |  |  |  |  |  | Nguồn NS | Nguồn khác |  | Kinh doanh | Không KD
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |  |  |  |  |  |  |

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN QUYẾT ĐỊNH GIAO TSNN

(Ký, họ tên và đóng dấu)

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 03-DM/ĐVSN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

DANH MỤC TÀI SẢN KHÁC GIAO CHO ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP TỰ CHỦ TÀI CHÍNH

Tên đơn vị được giao tài sản:.................................................................................................................................................................................................................................................

Địa chỉ:......................................................................................................................................................................................................................................................................................

TÀI SẢN | KÝ HIỆU | NƯỚC SẢN XUẤT | NĂM SẢN XUẤT | NGÀY, THÁNG, NĂM SỬ DỤNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (cái, chiếc) |  |  | GIÁ TRỊ TÀI SẢN GIAO CHO ĐƠN VỊ (ngàn đồng)
 |  |  |  |  | Nguyên giá |  | Giá trị còn lại | HĐ sự nghiệp |  | HĐ khác
 |  |  |  |  | Nguồn NS | Nguồn khác |  | Kinh doanh | Không KD
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
1- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
2- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
3- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |  |  |  |  |

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN QUYẾT ĐỊNH GIAO TSNN

(Ký, họ tên và đóng dấu)


TT 2013 - 158 giam sat tai chinh DNNN

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 158/2013/TT-BTC | Hà Nội, ngày 13 tháng 11 năm 2013

THÔNG TƯ

HƯỚNG DẪN MỘT SỐ NỘI DUNG VỀ GIÁM SÁT TÀI CHÍNH VÀ ĐÁNH GIÁ HIỆU QUẢ HOẠT ĐỘNG ĐỐI VỚI DOANH NGHIỆP DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU VÀ DOANH NGHIỆP CÓ VỐN NHÀ NƯỚC

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 61/2013/NĐ-CP ngày 25/6/2013 của Chính phủ về việc ban hành Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính đối với doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn một số nội dung về giám sát tài chính và đánh giá hiệu quả hoạt động đối với doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước như sau:

Phần I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn một số nội dung về giám sát tài chính và đánh giá hiệu quả hoạt động đối với doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước theo quy định tại Nghị định số 61/2013/NĐ-CP ngày 25/6/2013 của Chính phủ về việc ban hành Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động đối với doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước (sau đây gọi tắt là Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Thông tư này được áp dụng đối với các doanh nghiệp, tổ chức, cá nhân quy định tại Điều 2 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP.

2. Các doanh nghiệp hoạt động trong lĩnh vực tài chính, tín dụng, ngân hàng, bảo hiểm, xổ số, chứng khoán thực hiện các quy định về giám sát tài chính và đánh giá hiệu quả hoạt động tại Quy chế này và các quy định của pháp luật về tài chính, tín dụng, ngân hàng, bảo hiểm, xổ số, chứng khoán. Trường hợp pháp luật chuyên ngành có quy định khác với Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP và Thông tư này thì áp dụng theo pháp luật chuyên ngành.

Chủ sở hữu các doanh nghiệp hoạt động trong lĩnh vực tài chính, tín dụng, ngân hàng, bảo hiểm, xổ số, chứng khoán chịu trách nhiệm xây dựng các văn bản hướng dẫn về nội dung giám sát tài chính phù hợp với đặc thù lĩnh vực hoạt động của doanh nghiệp.

Điều 3. Giải thích từ ngữ

Ngoài các từ ngữ được hiểu theo quy định tại Điều 4 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP, các từ ngữ trong Thông tư này được hiểu như sau:

1. “Báo cáo không đúng thực tế về tài chính, làm sai lệch lớn đến kết quả kinh doanh của doanh nghiệp” là việc doanh nghiệp báo cáo kết quả kinh doanh lãi hoặc hòa vốn trong khi thực chất bị lỗ.

2. “Doanh nghiệp có dấu hiệu mất an toàn về tài chính” là doanh nghiệp thuộc diện giám sát tài chính đặc biệt theo quy định tại khoản 1 Điều 10 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP.

Phần II

GIÁM SÁT TÀI CHÍNH

Chương 1

GIÁM SÁT TÀI CHÍNH CỦA CHỦ SỞ HỮU

Mục 1. GIÁM SÁT TÀI CHÍNH CỦA CHỦ SỞ HỮU ĐỐI VỚI DOANH NGHIỆP DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Điều 4. Nội dung giám sát

1. Chủ sở hữu thực hiện giám sát doanh nghiệp theo nội dung giám sát quy định tại Điều 6 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP.

2. Để thực hiện nội dung giám sát quy định tại Điều 6 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP, doanh nghiệp phải lập báo cáo phân tích, đánh giá thực trạng và hiệu quả hoạt động của doanh nghiệp (gọi tắt là Báo cáo đánh giá tình hình tài chính) theo các biểu của Mẫu số 01 ban hành kèm theo Thông tư này và các quy định sau:

2.1. Việc quản lý, sử dụng vốn và tài sản nhà nước tại doanh nghiệp

a) Tình hình đầu tư tài sản: doanh nghiệp lập Biểu 01- Mẫu số 01 và đánh giá phân tích các vấn đề sau:

- Đối với các dự án thuộc nhóm A và nhóm B: nêu tổng mức đầu tư và nguồn vốn huy động để đầu tư của từng dự án; đánh giá về tiến độ thực hiện dự án so với kế hoạch; tiến độ giải ngân dự án so với kế hoạch; các vấn đề phát sinh liên quan đến sử dụng đất đai, quản lý tài nguyên, bảo vệ môi trường, thu hồi giấy phép đầu tư và các quy định khác về quản lý đầu tư; các điều chỉnh về mục tiêu, quy mô vốn, tiến độ và chủ đầu tư trong kỳ của các dự án đầu tư.

- Đối với các dự án còn lại: nêu tổng mức đầu tư và nguồn vốn huy động để đầu tư dự án; thời gian hoàn thành dự án; tiến độ thực hiện dự án so với kế hoạch; vướng mắc, tồn tại (nếu có) trong quá trình triển khai thực hiện dự án.

- Đối với các dự án đầu tư đã đưa vào sử dụng trong kỳ báo cáo cần đánh giá hiệu quả mang lại.

- Kiến nghị và đề xuất của doanh nghiệp.

Các dự án nêu trên là dự án do doanh nghiệp làm chủ đầu tư hoặc thuộc quyền quản lý của doanh nghiệp.

b) Tình hình huy động vốn và sử dụng vốn huy động: doanh nghiệp phân tích đánh giá các vấn đề sau:

- Tổng số vốn đã huy động trong kỳ báo cáo và lũy kế đến kỳ báo cáo, trong đó: phát hành trái phiếu, vay của các tổ chức tín dụng, vay của cá nhân.

- Tình hình sử dụng vốn huy động, trong đó chi đầu tư xây dựng cơ bản, chi hoạt động sản xuất kinh doanh, chi mục đích khác.

- Các khoản bảo lãnh vay vốn đối với các công ty con; công ty liên kết (nếu có); tình hình sử dụng và trả nợ đối với các khoản bảo lãnh.

- Việc sử dụng vốn huy động và hiệu quả mang lại từ việc sử dụng vốn đã huy động.

c) Tình hình đầu tư vốn ra ngoài doanh nghiệp: doanh nghiệp lập Biểu 02 - Mẫu số 01 và phân tích đánh giá các vấn đề sau:

- Việc đầu tư ra ngoài của doanh nghiệp có phù hợp với các quy định của pháp luật không.

- Hiệu quả của việc đầu tư: cổ tức hoặc lợi nhuận được chia trên tổng giá trị vốn đầu tư. Cổ tức hoặc lợi nhuận được chia được căn cứ theo Nghị quyết của Đại hội đồng cổ đông hoặc Hội đồng thành viên của doanh nghiệp có vốn góp.

- Kế hoạch tăng hoặc giảm vốn đầu tư tại các công ty con, công ty liên kết và các khoản đầu tư dài hạn khác.

- Tình hình thoái vốn đối với các khoản đầu tư ngoài ngành theo Đề án tái cơ cấu doanh nghiệp.

- Kiến nghị và đề xuất của doanh nghiệp.

d) Tình hình quản lý tài sản, công nợ phải thu, công nợ phải trả: doanh nghiệp phân tích, đánh giá các vấn đề sau:

- Thẩm quyền quyết định các dự án đầu tư, mua sắm tài sản trong kỳ có phù hợp với quy định của pháp luật không; tình hình trích khấu hao tài sản; tình hình thanh lý, nhượng bán tài sản; tình hình xử lý hàng hóa thiếu hụt, kém phẩm chất hoặc mất phẩm chất.

- Tình hình công nợ phải thu đến kỳ báo cáo: tổng số nợ phải thu trong đó công nợ phải thu khó đòi, tình hình trích lập dự phòng công nợ phải thu khó đòi, tình hình xử lý công nợ khó đòi trong kỳ báo cáo. Doanh nghiệp phải phân tích chi tiết theo từng khoản công nợ phải thu khó đòi.

- Tình hình công nợ phải trả đến kỳ báo cáo: tổng số nợ phải trả trong đó nợ đến hạn, nợ quá hạn, khả năng thanh toán nợ, hệ số nợ phải trả trên vốn chủ sở hữu. Doanh nghiệp phải phân tích chi tiết theo từng khoản công nợ phải trả quá hạn.

2.2. Tình hình bảo toàn và phát triển vốn: doanh nghiệp lập theo Biểu 06- Mẫu số 01.

a) Việc đánh giá mức độ bảo toàn và phát triển vốn của doanh nghiệp được thực hiện theo văn bản hướng dẫn thực hiện Nghị định số 71/2013/NĐ-CP ngày 11/7/2013 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

b) Việc đánh giá hiệu quả hoạt động của doanh nghiệp thông qua các chỉ tiêu: tỷ suất lợi nhuận thực hiện trên vốn chủ sở hữu, tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu (ROE), tỷ suất lợi nhuận sau thuế trên tổng tài sản (ROA). Các chỉ tiêu này càng cao phản ánh việc sử dụng vốn, sử dụng tài sản của doanh nghiệp càng có hiệu quả.

Chỉ tiêu tỷ suất lợi nhuận thực hiện trên vốn chủ sở hữu được xác định theo quy định tại Khoản 2 Điều 14 Thông tư này.

Chỉ tiêu lợi nhuận sau thuế được xác định tại Báo cáo Kết quả hoạt động kinh doanh - Mã số 60 (Mẫu số B02 - DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính).

Chỉ tiêu tổng tài sản được xác định tại Bảng cân đối kế toán – Mã số 270 (Mẫu số B01-DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính).

2.3. Tình hình sản xuất kinh doanh và tình hình tài chính của doanh nghiệp: doanh nghiệp lập theo Biểu 03- Mẫu số 01 và phân tích, đánh giá các vấn đề sau:

a) Xu hướng biến động về sản lượng sản xuất (hoặc lượng mua vào) trong kỳ, sản lượng tiêu thụ (hoặc lượng bán ra) trong kỳ, lượng tồn kho cuối kỳ của một số sản phẩm chủ yếu.

b) Xu hướng biến động về các chỉ tiêu tài chính: doanh thu và chi phí phát sinh liên quan đến việc tiêu thụ sản phẩm trong kỳ, doanh thu và chi phí hoạt động tài chính, thu nhập và chi phí khác, kết quả kinh doanh. Xu hướng biến động được so sánh giữa chỉ tiêu thực hiện tại kỳ báo cáo với chỉ tiêu kế hoạch năm và chỉ tiêu thực hiện cùng kỳ báo cáo của hai năm trước liền kề năm báo cáo.

c) Tình hình thực hiện sản phẩm dịch vụ công ích (nếu có), trong đó đánh giá kết quả cung cấp sản phẩm, dịch vụ công ích về số lượng và chất lượng, doanh thu và chi phí phát sinh liên quan đến cung cấp sản phẩm dịch vụ công ích trong kỳ so với kế hoạch và qua các kỳ ( Biểu 04- Mẫu số 01).

d) Tình hình thực hiện nghĩa vụ với ngân sách nhà nước, tình hình phân phối lợi nhuận, trích lập và sử dụng các quỹ, tình hình biến động của Quỹ Hỗ trợ sắp xếp doanh nghiệp tại tập đoàn kinh tế, tổng công ty (Biểu 07- Mẫu số 01).

Đối với tập đoàn kinh tế, tổng công ty nhà nước được phép trích lập các quỹ đặc thù theo quy định của pháp luật phải thực hiện báo cáo tình hình trích lập, sử dụng các quỹ này; đồng thời bổ sung giải trình về cơ sở pháp lý, nguồn trích lập, cơ chế sử dụng các quỹ đặc thù này tại báo cáo theo Biểu 07 - Mẫu số 01.

đ) Phân tích lưu chuyển tiền tệ trong kỳ báo cáo của doanh nghiệp để có thể đánh giá được các vấn đề sau:

- Lượng tiền mặt mà doanh nghiệp tạo ra có đáp ứng đủ nhu cầu cho các hoạt động sản xuất kinh doanh, hoạt động đầu tư và hoạt động tài chính của doanh nghiệp không.

- Lượng tiền mặt mà doanh nghiệp tạo ra có đáp ứng đủ để thanh toán kịp thời các khoản nợ đến hạn không.

e) Nêu kiến nghị và đề xuất của doanh nghiệp.

2.3. Tình hình chấp hành chế độ, chính sách và pháp luật trong đó đánh giá việc tuân thủ và chấp hành các quy định về chính sách thuế, chính sách tiền lương và các chính sách khác; tình hình thực hiện nghĩa vụ với ngân sách nhà nước theo các nội dung quy định tại khoản 4 Điều 14 Thông tư này (Biểu 05-Mẫu số 01).

2.4. Giải trình của doanh nghiệp đối với các ý kiến đánh giá của cơ quan kiểm toán độc lập, ý kiến của Kiểm soát viên, của chủ sở hữu về báo cáo tài chính của doanh nghiệp.

Đối với doanh nghiệp là công ty mẹ yêu cầu báo cáo thêm thông tin về giá trị tổng tài sản, vốn chủ sở hữu, nợ phải thu, nợ phải trả, lợi nhuận phát sinh trong kỳ báo cáo của tập đoàn, tổng công ty, công ty theo Biểu 08A - Mẫu số 01; nêu kết quả kinh doanh của từng doanh nghiệp thành viên, nguyên nhân lỗ hoặc vướng mắc về tài chính (nếu có) theo Biểu 08B - Mẫu số 01. Các thông tin tại Biểu 08A - Mẫu số 01 được cung cấp trên cơ sở báo cáo tài chính hợp nhất hoặc báo cáo tài chính tổng hợp của tập đoàn, tổng công ty, công ty.

2.5. Đối với nội dung giám sát quy định tại khoản 4 Điều 6 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP, doanh nghiệp lập báo cáo và đánh giá theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

3. Căn cứ Báo cáo đánh giá của doanh nghiệp nêu tại khoản 2 Điều này và các tài liệu khác có liên quan, chủ sở hữu lập Báo cáo giám sát tài chính trong đó nhận xét đánh giá tình hình tài chính của doanh nghiệp theo các nội dung đã nêu tại Điều 6 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP, từ đó nêu các khuyến nghị của chủ sở hữu đối với từng doanh nghiệp là công ty mẹ, công ty trách nhiệm hữu hạn một thành viên do chủ sở hữu quyết định thành lập hoặc được giao quản lý. Báo cáo được lập theo Biểu 01 - Mẫu số 02 ban hành kèm theo Thông tư này.

Trong báo cáo, chủ sở hữu phải đánh giá thực trạng tài chính doanh nghiệp theo các mức độ: an toàn về tài chính, có dấu hiệu mất an toàn về tài chính.

4. Trên cơ sở Báo cáo giám sát tài chính của từng doanh nghiệp, chủ sở hữu tổng hợp và lập Báo cáo kết quả giám sát tài chính đối với các doanh nghiệp thuộc phạm vi quản lý của chủ sở hữu. Báo cáo được lập theo Biểu 02- Mẫu số 02 ban hành kèm theo Thông tư này.

Báo cáo kết quả giám sát tài chính được gửi cho Bộ Tài chính kèm theo Báo cáo giám sát tài chính của từng doanh nghiệp.

5. Hội đồng thành viên Công ty mẹ lập Báo cáo giám sát tài chính theo quy định tại khoản 3 Điều này đối với các công ty con là công ty trách nhiệm hữu hạn một thành viên do công ty mẹ sở hữu 100% vốn điều lệ. Báo cáo này được gửi cho chủ sở hữu kèm theo Báo cáo đánh giá tình hình tài chính của công ty mẹ.

Riêng Hội đồng thành viên SCIC phải lập Báo cáo giám sát tài chính đối với công ty trách nhiệm hữu hạn một thành viên được nhận chuyển giao từ Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh.

Điều 5. Phương pháp giám sát của chủ sở hữu

1. Chủ sở hữu thực hiện các phương thức giám sát tài chính đối với doanh nghiệp theo quy định tại Điều 8 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP. Để triển khai phương thức giám sát tài chính, chủ sở hữu cần tiến hành các công việc sau:

a) Vào Quý 4 năm trước tổ chức lập kế hoạch giám sát tài chính doanh nghiệp bao gồm kế hoạch kiểm tra và thanh tra gửi Bộ Tài chính và Thanh tra Chính phủ (đối với chủ sở hữu là Bộ quản lý ngành); gửi Thanh tra tỉnh, Sở Tài chính (đối với chủ sở hữu là Ủy ban nhân dân cấp tỉnh).

Kế hoạch thanh tra tại các doanh nghiệp do Bộ quản lý ngành được giao quản lý hoặc quyết định thành lập cần căn cứ kế hoạch của Kiểm toán nhà nước, Thanh tra Chính phủ, Thanh tra Bộ Tài chính; kế hoạch thanh tra tại các doanh nghiệp do Ủy ban nhân dân cấp tỉnh quyết định thành lập cần căn cứ kế hoạch của Kiểm toán nhà nước khu vực, Thanh tra tỉnh để lập cho phù hợp, tránh trùng lắp, chồng chéo về nội dung và đơn vị thanh tra.

b) Tổ chức giám sát doanh nghiệp trên cơ sở liên tục và định kỳ, kết hợp việc giám sát thông qua công tác kiểm tra, thanh tra theo kế hoạch đã lập với giám sát thông qua báo cáo tài chính và báo cáo khác có liên quan do doanh nghiệp cung cấp. Đồng thời tăng cường việc giám sát thông qua công tác kiểm tra xem xét tính khả thi, quá trình thực hiện và kết quả tuân thủ các quy định pháp luật trong việc triển khai các kế hoạch, dự án đầu tư, phương án huy động vốn và các dự án khác của doanh nghiệp.

Điều 6. Tổ chức giám sát của chủ sở hữu

Chủ sở hữu tổ chức giám sát doanh nghiệp theo quy định tại khoản 1 Điều 9 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP. Trong đó:

1. Chủ sở hữu cần phải triển khai những nội dung sau:

a) Chỉ định đơn vị hay cá nhân cụ thể là đầu mối giám sát và tổng hợp giám sát doanh nghiệp.

b) Quy định vai trò trách nhiệm và cơ chế báo cáo cho đơn vị hay cá nhân được cử làm đầu mối giám sát và tổng hợp kết quả giám sát.

c) Quy định cơ chế phối hợp trong giám sát và tổng hợp kết quả giám sát giữa đơn vị đầu mối với các đơn vị khác; giữa đơn vị đầu mối với thanh tra và các đơn vị chuyên môn thuộc chủ sở hữu; giữa đơn vị đầu mối với cơ quan quản lý tài chính, Thanh tra Chính phủ, Kiểm toán nhà nước, Kiểm toán độc lập. Cơ chế phối hợp trong giám sát bao gồm các nội dung cụ thể về:

- Công tác chuẩn bị và phê duyệt kế hoạch giám sát.

- Công tác triển khai kế hoạch giám sát, bao gồm công tác trao đổi, phản hồi và đề xuất kế hoạch hành động cho doanh nghiệp.

- Công tác trao đổi, chia sẻ và cung cấp thông tin về kết quả giám sát tài chính, thanh tra, kiểm tra và kiểm toán tại doanh nghiệp.

d) Chủ sở hữu là Ủy ban nhân dân cấp tỉnh giao cho Sở Tài chính làm đầu mối tổng hợp kết quả giám sát tài chính doanh nghiệp và tổ chức thực hiện giám sát theo hướng dẫn nêu trên.

2. Căn cứ các báo cáo tài chính của doanh nghiệp, báo cáo của các cơ quan kiểm toán, thanh tra, kết quả giám sát trực tiếp tại doanh nghiệp và các báo cáo khác có liên quan; chủ sở hữu đánh giá và xem xét hiệu quả sản xuất kinh doanh, tình hình quản lý, sử dụng, bảo toàn và phát triển vốn, tình hình thanh khoản và khả năng trả nợ của doanh nghiệp nhằm phát hiện doanh nghiệp có dấu hiệu hoạt động kém hiệu quả và có khả năng mất an toàn về tài chính.

Tùy thuộc vào mức độ nghiêm trọng trong các phát hiện, chủ sở hữu cân nhắc các hình thức xử lý đối với doanh nghiệp theo một trong các hình thức sau:

a) Có văn bản nhắc nhở lãnh đạo doanh nghiệp và khuyến nghị các biện pháp xử lý; tiếp tục giám sát tình hình tiếp thu và thực hiện khuyến nghị của doanh nghiệp.

b) Có văn bản nhắc nhở lãnh đạo doanh nghiệp và đề ra các biện pháp xử lý; tiếp tục giám sát tình hình tiếp thu thực hiện chỉ đạo của chủ sở hữu. Đồng thời chủ sở hữu tăng tần suất giám sát gián tiếp thông qua việc yêu cầu doanh nghiệp, Kiểm soát viên báo cáo bổ sung theo các chuyên đề cụ thể, thời gian báo cáo nhanh hơn.

c) Quyết định đưa doanh nghiệp vào diện giám sát đặc biệt, thông báo với các cơ quan có liên quan để xử lý theo quy trình giám sát đặc biệt quy định tại khoản 4 Điều này.

d) Thực hiện xử lý kỷ luật đối với lãnh đạo doanh nghiệp theo quy định tại điểm h khoản 1 Điều 9 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP.

3. Chủ sở hữu có trách nhiệm xác định và trao đổi với cơ quan quản lý tài chính doanh nghiệp về mức độ được coi là nghiêm trọng đối với từng doanh nghiệp tùy thuộc vào quy mô sản xuất, ngành nghề hoạt động, vòng đời hoạt động, ưu tiên hoạt động trong từng thời kỳ của doanh nghiệp đó.

4. Đối với các doanh nghiệp thuộc diện giám sát đặc biệt, chủ sở hữu cần thực hiện các quy định sau:

a) Tự thực hiện hoặc thuê tư vấn giúp chủ sở hữu nghiên cứu, đánh giá phương án tổ chức lại doanh nghiệp. Phương án tổ chức lại doanh nghiệp làm rõ các nội dung sau:

- Hiện trạng của doanh nghiệp về cơ cấu tổ chức, quản trị, tình hình tài chính, sản xuất kinh doanh, thị trường...

- Những khó khăn, vướng mắc hiện tại của doanh nghiệp và nguyên nhân dẫn đến khó khăn, vướng mắc đó.

- Phương án giải quyết bao gồm phương án chung và hành động cụ thể giúp giải quyết các vướng mắc của doanh nghiệp.

- Lộ trình thực hiện các phương án và hành động cụ thể nêu trên, trách nhiệm của các bên liên quan.

- Phương án tổ chức triển khai trong đó nêu rõ đơn vị làm đầu mối và chịu trách nhiệm triển khai.

- Cam kết của lãnh đạo doanh nghiệp.

b) Chủ sở hữu có thể thuê tổ chức dịch vụ tư vấn tài chính, kế toán, kiểm toán độc lập thực hiện việc soát xét số liệu, hoạt động tài chính của doanh nghiệp để có cơ sở đưa ra đánh giá, nhận xét và kết luận giám sát.

Chủ sở hữu thực hiện quy trình lựa chọn tư vấn theo quy định của pháp luật. Tổ chức dịch vụ tư vấn tài chính, kế toán, kiểm toán độc lập do chủ sở hữu thuê không được trùng lặp với tổ chức dịch vụ đã được doanh nghiệp thuê kiểm toán báo cáo tài chính hàng năm theo quy định. Chi phí thuê tư vấn được tính vào chi phí kinh doanh của doanh nghiệp.

c) Chủ sở hữu phải gửi cho cơ quan quản lý tài chính doanh nghiệp cùng cấp nội dung Quyết định giám sát tài chính đặc biệt và Kế hoạch giám sát tài chính đặc biệt của chủ sở hữu.

Kế hoạch giám sát tài chính đặc biệt bao gồm các nội dung sau:

- Tổ chức giám sát: quy định đầu mối giám sát; vai trò, trách nhiệm và cơ chế báo cáo của đầu mối giám sát; nhu cầu, kế hoạch và dự kiến chi phí sử dụng tư vấn cho mục đích giám sát và đánh giá; yêu cầu phối hợp với các bên liên quan, bao gồm thanh tra các cấp, kiểm toán nhà nước, kiểm toán độc lập và cơ quan quản lý tài chính.

- Các hoạt động giám sát, rà soát, thanh tra, kiểm tra cụ thể.

- Lộ trình thực hiện.

- Yêu cầu và chế độ báo cáo về kết quả giám sát và phản hồi về kết quả giám sát của các bên liên quan cho từng hoạt động giám sát, rà soát, thanh tra, kiểm tra.

d) Sau khi có ý kiến của cơ quan quản lý tài chính doanh nghiệp, chủ sở hữu tiến hành triển khai giám sát tài chính đặc biệt theo kế hoạch đặt ra, định kỳ cập nhật kết quả giám sát và những thay đổi kế hoạch giám sát doanh nghiệp cho các bên liên quan.

đ) Trong quá trình giám sát tài chính đặc biệt, ngoài các yêu cầu, nội dung về giám sát tài chính quy định tại Điều 4 Thông tư này, chủ sở hữu chỉ đạo doanh nghiệp thực hiện chế độ báo cáo định kỳ theo quy định tại khoản 7 Điều 11 Thông tư này.

Mục 2. GIÁM SÁT TÀI CHÍNH CỦA CHỦ SỞ HỮU ĐỐI VỚI DOANH NGHIỆP CÓ VỐN NHÀ NƯỚC

Điều 7. Tổ chức giám sát tài chính tại doanh nghiệp mà nhà nước nắm giữ trên 50% vốn điều lệ

1. Chủ sở hữu quy định bằng văn bản về vai trò, trách nhiệm, phân cấp, phân quyền, cơ chế báo cáo, phản hồi của Người đại diện; cơ chế phối hợp giữa đơn vị được cử là đầu mối tổng hợp kết quả giám sát với Người đại diện.

2. Định kỳ 6 tháng, hàng năm, Người đại diện lập báo cáo giám sát tài chính theo các nội dung quy định tại khoản 1 Điều 21 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP và Biểu 01 - Mẫu số 03 ban hành kèm theo Thông tư này.

3. Căn cứ báo cáo giám sát tài chính của Người đại diện, chủ sở hữu lập Báo cáo kết quả giám sát tài chính theo Biểu 03 – Mẫu số 03 ban hành kèm theo Thông tư này, trong đó tổng hợp kết quả giám sát tài chính đối với các doanh nghiệp có vốn nhà nước thuộc trách nhiệm quản lý.

Hội đồng thành viên SCIC chịu trách nhiệm lập Báo cáo kết quả giám sát tài chính đối với các doanh nghiệp mà nhà nước nắm giữ tỷ lệ trên 50% vốn điều lệ do SCIC tiếp nhận từ Bộ quản lý ngành và Ủy ban Nhân dân cấp tỉnh đến thời điểm báo cáo.

4. Trường hợp doanh nghiệp có dấu hiệu hoạt động kém hiệu quả và có khả năng mất an toàn về tài chính, chủ sở hữu chỉ đạo Người đại diện thực hiện các quyền của cổ đông theo quy định tại khoản 2 và khoản 3 Điều 79 Luật Doanh nghiệp năm 2005, cụ thể là yêu cầu Ban Kiểm soát kiểm tra cụ thể các vấn đề liên quan đến quản lý, điều hành hoạt động của doanh nghiệp hoặc yêu cầu Hội đồng quản trị triệu tập Đại hội đồng cổ đông trong các trường hợp Hội đồng quản trị vi phạm nghiêm trọng quyền của cổ đông, nghĩa vụ của người quản lý hoặc ra quyết định vượt quá thẩm quyền được giao.

Đồng thời chủ sở hữu yêu cầu Người đại diện tăng tần suất báo cáo về tình hình tài chính của doanh nghiệp để có ý kiến chỉ đạo kịp thời.

5. Chủ sở hữu chịu trách nhiệm cuối cùng về giám sát doanh nghiệp, Người đại diện là cá nhân được ủy quyền của chủ sở hữu thực hiện giám sát doanh nghiệp và chỉ chịu trách nhiệm đối với những việc được chủ sở hữu phân cấp.

6. Đối với Người đại diện kiêm nhiệm chức danh Lãnh đạo doanh nghiệp thì ngoài trách nhiệm đối với những việc được chủ sở hữu ủy quyền, Người đại diện phải chịu trách nhiệm với tư cách Lãnh đạo doanh nghiệp theo các quy định pháp luật.

Điều 8. Tổ chức giám sát tài chính tại doanh nghiệp mà nhà nước nắm giữ không quá 50% vốn điều lệ

1. Chủ sở hữu quy định bằng văn bản về vai trò, trách nhiệm, phân cấp, phân quyền, cơ chế báo cáo, phản hồi của Người đại diện (nếu có) hoặc đơn vị/cá nhân được giao nhiệm vụ giám sát vốn nhà nước góp tại doanh nghiệp (gọi tắt là đơn vị/ cá nhân quản lý); cơ chế phối hợp giữa đơn vị được cử là đầu mối tổng hợp kết quả giám sát với Người đại diện.

2. Định kỳ hàng năm, Người đại diện hoặc đơn vị/ cá nhân quản lý lập báo cáo giám sát tài chính theo các nội dung quy định tại khoản 2 Điều 21 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP và Biểu 02 - Mẫu số 03 ban hành kèm theo Thông tư này.

3. Căn cứ báo cáo giám sát tài chính của Người đại diện hoặc đơn vị/cá nhân quản lý, chủ sở hữu lập Báo cáo kết quả giám sát tài chính trong đó tổng hợp kết quả giám sát tài chính đối với các doanh nghiệp có vốn nhà nước theo các nội dung đã nêu tại khoản 2 Điều 21 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP. Báo cáo được lập theo Biểu 03- Mẫu số 03 ban hành kèm theo Thông tư này.

4. Hội đồng thành viên SCIC chịu trách nhiệm lập Báo cáo kết quả giám sát tài chính đối với các doanh nghiệp nhà nước nắm giữ không quá 50% vốn điều lệ mà SCIC đã tiếp nhận từ Bộ quản lý ngành và Ủy ban Nhân dân cấp tỉnh đến thời điểm báo cáo.

5. Trường hợp doanh nghiệp có dấu hiệu hoạt động kém hiệu quả và có khả năng mất an toàn về tài chính, mất vốn nhà nước góp tại doanh nghiệp, chủ sở hữu chỉ đạo Người đại diện hoặc đơn vị/cá nhân quản lý thực hiện các quyền của cổ đông theo quy định tại khoản 2 và khoản 3 Điều 79 Luật Doanh nghiệp năm 2005.

Chương 2

GIÁM SÁT TÀI CHÍNH CỦA CƠ QUAN QUẢN LÝ TÀI CHÍNH DOANH NGHIỆP

Điều 9. Phối hợp giữa cơ quan quản lý tài chính doanh nghiệp và chủ sở hữu trong việc giám sát tài chính đối với doanh nghiệp do nhà nước làm chủ sở hữu

Căn cứ quy định tại khoản 2 Điều 9 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP, cơ quan quản lý tài chính doanh nghiệp phối hợp với chủ sở hữu để triển khai công tác giám sát tài chính đối với doanh nghiệp do nhà nước làm chủ sở hữu với các nội dung sau:

1. Bộ Tài chính:

a) Tham gia ý kiến với Bộ quản lý ngành về kế hoạch giám sát doanh nghiệp (bao gồm cả kế hoạch kiểm tra và thanh tra), giám sát theo chuyên đề đối với doanh nghiệp thuộc diện giám sát đặc biệt, doanh nghiệp sản xuất kinh doanh các mặt hàng sản phẩm thiết yếu cho xã hội.

b) Căn cứ kế hoạch kiểm tra, thanh tra đã được thống nhất, phối hợp với Bộ quản lý ngành triển khai thực hiện và định kỳ cập nhật tiến độ thực hiện kế hoạch giám sát tài chính giữa Bộ quản lý ngành và Bộ Tài chính.

c) Tham gia ý kiến với chủ sở hữu trong việc đưa ra các nhận xét, đánh giá, cảnh báo, khuyến nghị đối với doanh nghiệp.

Trường hợp có ý kiến không thống nhất giữa Bộ Tài chính và chủ sở hữu thì Bộ Tài chính là cơ quan chịu trách nhiệm tổng hợp ý kiến để báo cáo Thủ tướng Chính phủ xem xét quyết định.

d) Khi nhận được Quyết định và Kế hoạch giám sát tài chính đặc biệt của chủ sở hữu, Bộ Tài chính phải:

- Xem xét về sự cần thiết phải đưa doanh nghiệp vào diện giám sát đặc biệt và kế hoạch giám sát tài chính đặc biệt của chủ sở hữu, nếu chưa thống nhất thì có văn bản phản hồi trong vòng 07 ngày làm việc kể từ khi nhận được văn bản của chủ sở hữu.

- Phối hợp tổ chức giám sát theo kế hoạch thống nhất với chủ sở hữu, định kỳ cập nhật kết quả giám sát và những thay đổi trong kế hoạch giám sát doanh nghiệp.

2. Sở Tài chính:

a) Phối hợp với các cơ quan có liên quan (Thanh tra tỉnh, Kiểm toán nhà nước khu vực, các Sở ngành) lập kế hoạch giám sát tài chính (bao gồm cả kế hoạch kiểm tra, thanh tra), giám sát theo chuyên đề đối với các doanh nghiệp do Ủy ban nhân dân cấp tỉnh quyết định thành lập và báo cáo chủ sở hữu (Ủy ban nhân dân cấp tỉnh) xem xét quyết định.

b) Tổ chức giám sát doanh nghiệp theo kế hoạch đã được chủ sở hữu phê duyệt.

c) Báo cáo chủ sở hữu kết quả giám sát và đề xuất các biện pháp nhằm chấn chỉnh tình hình tài chính của doanh nghiệp.

Điều 10. Phối hợp giữa cơ quan quản lý tài chính doanh nghiệp và chủ sở hữu trong việc giám sát tài chính đối với doanh nghiệp có vốn nhà nước

Để thực hiện giám sát tài chính đối với doanh nghiệp có vốn nhà nước quy định tại Điều 20, Điều 21, Điều 22, Điều 23 và Điều 24 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP, cơ quan quản lý tài chính doanh nghiệp phối hợp với chủ sở hữu triển khai công tác giám sát tài chính đối với doanh nghiệp có vốn nhà nước với các nội dung sau:

1. Phối hợp với chủ sở hữu trong việc yêu cầu Người đại diện thực hiện báo cáo định kỳ, báo cáo đột xuất tình hình tài chính của doanh nghiệp có vốn nhà nước.

2. Tham gia ý kiến với chủ sở hữu trong việc đưa ra các nhận xét, đánh giá, cảnh báo, khuyến nghị đối với doanh nghiệp có vốn nhà nước.

3. Tham gia ý kiến với chủ sở hữu trong trường hợp chủ sở hữu quyết định mở rộng đầu tư hay rút bớt vốn đầu tư tại các doanh nghiệp có vốn nhà nước.

Chương 3

GIÁM SÁT TÀI CHÍNH TRONG NỘI BỘ DOANH NGHIỆP

Điều 11. Tổ chức giám sát tài chính trong nội bộ công ty mẹ và công ty trách nhiệm hữu hạn một thành viên độc lập

Hội đồng thành viên và Ban giám đốc công ty mẹ và công ty trách nhiệm hữu hạn một thành viên độc lập phải triển khai các nội dung sau:

1. Ban hành bằng văn bản quy trình hoạt động trong lĩnh vực tài chính như: quy trình lập kế hoạch, ngân sách và dự báo; quy trình quản lý hiệu quả hoạt động; quy trình kế toán, lập báo cáo hợp nhất; quy trình quản lý rủi ro tài chính và các quy chế khác.

2. Ban hành cơ chế phân công nhiệm vụ, trách nhiệm của các phòng, ban; giữa các phòng ban với bộ phận kiểm soát nội bộ.

3. Thường xuyên rà soát và đánh giá hiệu quả hoạt động của doanh nghiệp để kịp thời phát hiện và khắc phục tồn tại.

4. Để duy trì bộ phận kiểm soát nội bộ hoạt động có hiệu quả cần phải:

a) Cử các cá nhân có đủ kinh nghiệm, năng lực và trình độ để đảm nhận vị trí được giao, đảm bảo tính độc lập và không xung đột lợi ích.

b) Ban hành và phổ biến quy chế về quản lý nội bộ của doanh nghiệp.

c) Ban hành quy trình, quy chế, chính sách, thủ tục và các công cụ hỗ trợ hoạt động.

d) Đào tạo, nâng cao năng lực cán bộ và phát triển nguồn nhân lực.

5. Có hệ thống công nghệ thông tin hỗ trợ hoạt động của bộ phận kiểm soát nội bộ nói riêng và doanh nghiệp nói chung.

6. Tạo điều kiện và phối hợp với Kiểm soát viên do chủ sở hữu bổ nhiệm thực hiện các chức năng nhiệm vụ đã được quy định tại Quyết định số 35/2013/QĐ-TTg ngày 07/06/2013 của Thủ tướng Chính phủ ban hành quy chế hoạt động của Kiểm soát viên công ty trách nhiệm hữu hạn một thành viên do nhà nước nắm giữ 100% vốn điều lệ.

7. Đối với các doanh nghiệp thuộc diện giám sát tài chính đặc biệt, khi nhận được Quyết định giám sát tài chính đặc biệt của chủ sở hữu, Hội đồng thành viên (Chủ tịch Công ty), Tổng giám đốc (Giám đốc) doanh nghiệp phải thực hiện các công việc đã nêu tại Điều 12 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP và định kỳ lập báo cáo Chủ sở hữu, cơ quan tài chính theo Biểu 09- Mẫu số 01 ban hành kèm theo Thông tư này.

Điều 12. Tổ chức giám sát tài chính tại các công ty thành viên của công ty mẹ

Hội đồng thành viên và Ban giám đốc công ty mẹ phải triển khai các nội dung sau tại các công ty thành viên:

1. Quy định cụ thể vai trò, trách nhiệm, phân cấp, phân quyền, cơ chế báo cáo của Kiểm soát viên hoặc Người đại diện.

2. Thông qua Kiểm soát viên hoặc Người đại diện, Hội đồng thành viên công ty mẹ xây dựng hệ thống giám sát tài chính nội bộ cho toàn bộ doanh nghiệp.

Phần III

ĐÁNH GIÁ HIỆU QUẢ HOẠT ĐỘNG CỦA DOANH NGHIỆP

Điều 13. Tổ chức thực hiện việc đánh giá xếp loại doanh nghiệp và kết quả hoạt động của viên chức quản lý doanh nghiệp

1. Căn cứ kế hoạch tài chính hàng năm của công ty do Hội đồng thành viên/Chủ tịch Công ty phê duyệt (sau khi đã được chủ sở hữu và cơ quan tài chính cùng cấp rà soát và chủ sở hữu có ý kiến chính thức bằng văn bản); chủ sở hữu xem xét và giao chỉ tiêu đánh giá để làm căn cứ đánh giá và xếp loại doanh nghiệp.

2. Chủ sở hữu cần căn cứ vào đặc thù kinh doanh của từng doanh nghiệp để giao chỉ tiêu đánh giá cho phù hợp. Đối với chỉ tiêu doanh thu và kết quả kinh doanh phải quy định bằng số liệu cụ thể.

3. Đối với các doanh nghiệp thực hiện các hoạt động công ích và các nghĩa vụ đặc biệt, chủ sở hữu phải giao kế hoạch, nhiệm vụ thực hiện sản phẩm, dịch vụ công ích rõ ràng để có thể đánh giá việc thực hiện nhiệm vụ của doanh nghiệp theo các chỉ tiêu số lượng, giá trị và chất lượng.

4. Đối với những doanh nghiệp có lỗ kế hoạch theo phương án đã được cấp có thẩm quyền phê duyệt, việc đánh giá xếp loại doanh nghiệp thực hiện theo quy định tại điểm b khoản 1 Điều 16 Thông tư này.

5. Các chỉ tiêu đánh giá phải được quy định và giao cho doanh nghiệp từ quý đầu tiên của năm kế hoạch và không được điều chỉnh trong suốt thời kỳ thực hiện.

6. Việc đánh giá hiệu quả hoạt động của doanh nghiệp phải căn cứ vào Báo cáo giám sát tài chính doanh nghiệp do chủ sở hữu lập, báo cáo tài chính năm của doanh nghiệp đã được kiểm toán và các báo cáo khác.

Đối với báo cáo tài chính đã được kiểm toán nhưng cơ quan kiểm toán độc lập có ý kiến ngoại trừ một số vấn đề làm ảnh hưởng đến kết quả kinh doanh thì doanh nghiệp phải có trách nhiệm giải trình cụ thể bằng văn bản với chủ sở hữu để chủ sở hữu xem xét quyết định giữ nguyên hay điều chỉnh số liệu về kết quả kinh doanh tại báo cáo tài chính. Chủ sở hữu phải chịu trách nhiệm về quyết định của mình và thuyết minh rõ trong văn bản lấy ý kiến tham gia của Bộ Tài chính về việc xếp loại doanh nghiệp.

7. Chủ sở hữu phải gửi cho Bộ Tài chính nội dung Quyết định giao chỉ tiêu đánh giá của các doanh nghiệp do Thủ tướng Chính phủ hoặc Bộ quản lý ngành quyết định thành lập; gửi cho Sở Tài chính nội dung Quyết định giao chỉ tiêu đánh giá của các doanh nghiệp do Ủy ban nhân dân cấp tỉnh quyết định thành lập để cơ quan quản lý tài chính doanh nghiệp có căn cứ thẩm định việc đánh giá xếp loại doanh nghiệp.

Điều 14. Chỉ tiêu đánh giá hiệu quả hoạt động của doanh nghiệp

Việc đánh giá hiệu quả hoạt động của doanh nghiệp căn cứ vào các chỉ tiêu quy định tại điểm a khoản 2 Điều 15 Quy chế ban hành kèm theo Nghị định số 61/2013/NND-CP, trong đó:

1. Doanh thu và thu nhập khác: chỉ tiêu doanh thu và thu nhập khác được xác định tại Báo cáo Kết quả hoạt động kinh doanh (Mẫu số B02 - DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính) bao gồm Doanh thu thuần về bán hàng và cung cấp dịch vụ (Mã số 10) + Doanh thu hoạt động tài chính (Mã số 21) + Thu nhập khác (Mã số 31).

Đối với những doanh nghiệp sản xuất sản phẩm chủ yếu của nền kinh tế gồm: điện, than, dầu khí, xi măng thì tính theo sản lượng sản phẩm tiêu thụ trong kỳ; Đơn vị để tính sản lượng của sản phẩm dầu thô là tấn, khí là m3, than, xi măng là tấn, điện là kwh.

2. Lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn chủ sở hữu:

a) Lợi nhuận thực hiện: bao gồm lợi nhuận thuần từ hoạt động kinh doanh và lợi nhuận khác. Chỉ tiêu này được xác định tại Báo cáo Kết quả hoạt động kinh doanh - Mã số 50 (Mẫu số B02 - DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính).

Khi tính toán chỉ tiêu lợi nhuận, doanh nghiệp phải:

- Tính đủ các khoản chi phí vào giá thành sản phẩm, dịch vụ tiêu thụ trong kỳ theo quy định hiện hành nhằm đảm bảo nguyên tắc thận trọng trong kinh doanh như: trích lập các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi, bảo hành sản phẩm, hàng hóa, công trình xây lắp; chênh lệch tỷ giá; các khoản lãi vay phải trả phát sinh trong kỳ; chi phí bán hàng và chi phí quản lý doanh nghiệp phát sinh trong kỳ.

- Đối với giá trị tài sản tổn thất thực tế, kể cả nợ phải thu không có khả năng thu hồi sau khi trừ phần bồi thường thuộc trách nhiệm của cá nhân, tổ chức, tổ chức bảo hiểm (nếu có) và khoản dự phòng nợ phải thu khó đòi, nếu còn thiếu thì hạch toán vào chi phí quản lý doanh nghiệp phát sinh trong kỳ.

b) Tỷ suất lợi nhuận thực hiện trên vốn chủ sở hữu được tính bằng tỷ lệ giữa lợi nhuận thực hiện so với vốn chủ sở hữu bình quân trong năm của doanh nghiệp.

Cách xác định lợi nhuận thực hiện như quy định tại điểm a khoản 2 Điều này.

Vốn chủ sở hữu tại doanh nghiệp được xác định tại Bảng cân đối kế toán (Mẫu số B01-DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính) bao gồm: Vốn đầu tư của chủ sở hữu (Mã số 411), Quỹ đầu tư phát triển (Mã số 417), Nguồn vốn đầu tư xây dựng cơ bản (Mã số 421). Vốn chủ sở hữu bình quân năm được xác định bằng tổng số dư vốn chủ sở hữu cuối mỗi quý chia cho 4 quý.

Trường hợp tại thời điểm lập Báo cáo tài chính năm, doanh nghiệp chưa thực hiện phân phối trích lập các quỹ thì khi thực hiện đánh giá hiệu quả hoạt động doanh nghiệp phải cộng thêm số trích lập của Quỹ đầu tư phát triển theo quy định tại Khoản 3 Điều 38 Nghị định số 71/2013/NĐ-CP ngày 11/7/2013 của Chính phủ vào chỉ tiêu vốn chủ sở hữu để làm căn cứ xác định tỷ suất lợi nhuận trên vốn chủ sở hữu.

3. Nợ phải trả quá hạn và khả năng thanh toán nợ đến hạn:

a) Nợ phải trả quá hạn: là các khoản nợ đã quá thời hạn cam kết thanh toán cho các chủ nợ. Việc xác định nợ phải trả quá hạn căn cứ vào thời hạn thanh toán ghi trên khế ước vay nợ, hợp đồng kinh tế hoặc các chứng từ cam kết khác.

b) Khả năng thanh toán nợ đến hạn: khả năng thanh toán nợ đến hạn của doanh nghiệp là khả năng thanh toán hiện thời được xác định bằng tỷ lệ giữa tài sản ngắn hạn hiện có so với nợ ngắn hạn và được tính toán theo công thức sau:

Khả năng thanh toán nợ đến hạn

=

Tài sản ngắn hạn

Nợ ngắn hạn

Trong đó:

- Tài sản ngắn hạn được xác định theo số dư cuối kỳ (Mã số 100 Bảng cân đối kế toán - Mẫu số B01- DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính).

- Nợ ngắn hạn được xác định theo số dư cuối kỳ (Mã số 310 Bảng cân đối kế toán - Mẫu số B01 - DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính).

4. Tình hình chấp hành chế độ, chính sách pháp luật:

a) Chế độ, chính sách pháp luật theo quy định tại khoản 2 Điều 15 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP bao gồm các lĩnh vực về thuế, thu nộp ngân sách, tín dụng, bảo hiểm, bảo vệ môi trường, lao động, tiền lương, chế độ tài chính, kế toán, kiểm toán, chế độ báo cáo tài chính, báo cáo giám sát tài chính và báo cáo khác, việc thực hiện kết quả thanh tra, kiểm tra.

b) Việc chấp hành chế độ, chính sách, pháp luật là chấp hành đúng quy định, không có những hành vi thực hiện sai, bỏ sót, thực hiện không đầy đủ, không kịp thời hoặc không thực hiện.

c) Những hành vi vi phạm bao gồm hành vi của tổ chức, cá nhân dưới danh nghĩa tổ chức hoặc của viên chức quản lý doanh nghiệp gây ra.

d) Doanh nghiệp không bị cơ quan có thẩm quyền xử phạt vi phạm hành chính về cơ chế, chính sách một trong những lĩnh vực nói trên hoặc bị cơ quan có thẩm quyền nhắc nhở về việc thực hiện cơ chế, chính sách theo quy định của pháp luật nhưng chưa đến mức bị xử phạt hành chính thì được xếp loại cao trong chỉ tiêu này.

5. Tình hình thực hiện sản phẩm, dịch vụ công ích:

Thực hiện sản phẩm, dịch vụ công ích là việc trực tiếp thực hiện nhiệm vụ quốc phòng, an ninh hoặc sản xuất sản phẩm, cung ứng dịch vụ công theo chính sách của Nhà nước thông qua hình thức đấu thầu hoặc nhận đặt hàng hoặc nhận nhiệm vụ Nhà nước giao. Việc đánh giá chỉ tiêu này căn cứ vào mức độ hoàn thành về sản lượng và chất lượng sản phẩm, dịch vụ.

Căn cứ vào lĩnh vực hoạt động, chuyên ngành, tính đặc thù, chủ sở hữu đưa ra các tiêu chí đánh giá cho phù hợp.

6. Khi tính các chỉ tiêu quy định tại khoản 1, 2, 4, 5 Điều 14 Thông tư này được loại trừ những ảnh hưởng của các yếu tố sau:

a) Do nguyên nhân bất khả kháng như thiên tai, hỏa hoạn, dịch bệnh, chiến tranh, tai nạn bất ngờ ngoài ý muốn.

b) Do đầu tư mở rộng phát triển sản xuất làm ảnh hưởng đến lợi nhuận trong hai năm đầu kể từ năm đưa công trình đầu tư vào sử dụng.

Việc xem xét loại trừ yếu tố này căn cứ vào phương án đầu tư của doanh nghiệp đã được cấp có thẩm quyền phê duyệt trong đó đã tính toán được mức độ ảnh hưởng đến lợi nhuận.

c) Do nhà nước điều chỉnh giá (đối với sản phẩm do nhà nước định giá) làm ảnh hưởng đến doanh thu của doanh nghiệp hoặc do phải thực hiện các mục tiêu kinh tế - xã hội theo chỉ đạo của Chính phủ, Thủ tướng Chính phủ.

d) Do nhà nước điều chỉnh chính sách làm ảnh hưởng đến doanh thu và lợi nhuận của doanh nghiệp.

Điều 15. Chỉ tiêu đánh giá kết quả hoạt động của viên chức quản lý doanh nghiệp

Việc đánh giá kết quả hoạt động của viên chức quản lý doanh nghiệp thực hiện theo quy định tại điểm c khoản 2 Điều 15 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP, trong đó:

1.Tiêu chí đánh giá kết quả hoạt động của viên chức quản lý doanh nghiệp thực hiện theo hướng dẫn của Bộ Nội vụ.

2. Mức độ hoàn thành chỉ tiêu nhà nước giao về tỷ suất lợi nhuận trên vốn chủ sở hữu: là tỷ lệ hoàn thành đạt, vượt hoặc thấp hơn tỷ suất lợi nhuận thực hiện trên vốn chủ sở hữu do chủ sở hữu giao đầu năm.

3. Kết quả phân loại doanh nghiệp là kết quả do chủ sở hữu thẩm định và công bố.

Điều 16. Phương pháp đánh giá

1. Đánh giá hiệu quả hoạt động của doanh nghiệp căn cứ vào các chỉ tiêu sau:

a) Chỉ tiêu 1: Doanh thu và thu nhập khác

- Doanh nghiệp xếp loại A khi doanh thu thực hiện bằng hoặc cao hơn kế hoạch được giao.

- Doanh nghiệp xếp loại B khi doanh thu thực hiện thấp hơn nhưng tối thiểu bằng 90% so với kế hoạch được giao.

- Doanh nghiệp xếp loại C khi doanh thu thực hiện đạt dưới 90% kế hoạch được giao.

b) Chỉ tiêu 2: tỷ suất lợi nhuận trên vốn chủ sở hữu

- Doanh nghiệp xếp loại A khi tỷ suất lợi nhuận trên vốn chủ sở hữu thực hiện bằng hoặc cao hơn kế hoạch được giao.

- Doanh nghiệp xếp loại B khi tỷ suất lợi nhuận trên vốn chủ sở hữu thực hiện thấp hơn nhưng tối thiểu bằng 90% so với kế hoạch được giao.

- Doanh nghiệp xếp loại C khi tỷ suất lợi nhuận trên vốn chủ sở hữu đạt dưới 90% so với kế hoạch được giao.

- Đối với những doanh nghiệp có lỗ kế hoạch: nếu lỗ thực hiện thấp hơn lỗ kế hoạch: xếp loại A; nếu lỗ thực hiện bằng lỗ kế hoạch: xếp loại B; nếu lỗ thực hiện cao hơn lỗ kế hoạch: xếp loại C. Trường hợp do thực hiện tăng thêm nhiệm vụ được loại trừ khi xác định chỉ tiêu lỗ thực hiện so với lỗ kế hoạch được giao.

c) Chỉ tiêu 3: nợ phải trả quá hạn và khả năng thanh toán nợ đến hạn

- Doanh nghiệp không có nợ phải trả quá hạn và có hệ số khả năng thanh toán nợ đến hạn lớn hơn 1: xếp loại A;

- Doanh nghiệp không có nợ phải trả quá hạn và có hệ số khả năng thanh toán nợ đến hạn từ 0,5 đến 1: xếp loại B;

- Doanh nghiệp có nợ phải trả quá hạn hoặc hệ số khả năng thanh toán nợ đến hạn nhỏ hơn 0,5: xếp loại C.

Đối với doanh nghiệp hoạt động trong lĩnh vực riêng biệt (như vận tải hàng không), chủ sở hữu xem xét quyết định hệ số khả năng thanh toán nợ đến hạn cho phù hợp với đặc điểm hoạt động của doanh nghiệp để làm căn cứ xếp loại chỉ tiêu này.

d) Chỉ tiêu 4: tình hình chấp hành các quy định pháp luật hiện hành

- Doanh nghiệp không có kết luận của cơ quan có thẩm quyền về vi phạm cơ chế, chính sách một trong những lĩnh vực đã nêu tại khoản 4 Điều 14 Thông tư này hoặc bị cơ quan có thẩm quyền nhắc nhở về việc thực hiện cơ chế, chính sách theo quy định của pháp luật nhưng chưa đến mức bị xử phạt hành chính: xếp loại A.

- Doanh nghiệp vi phạm một trong các trường hợp sau đây thì xếp loại B:

+ Bị chủ sở hữu/cơ quan quản lý tài chính doanh nghiệp nhắc nhở 01 lần bằng văn bản về việc nộp báo cáo giám sát, báo cáo xếp loại doanh nghiệp, báo cáo tài chính và các báo cáo khác không đúng quy định, không đúng hạn.

+ Bị các cơ quan có thẩm quyền xử phạt vi phạm hành chính bằng hình thức cảnh cáo hoặc phạt tiền (tổng số tiền bị xử phạt dưới 10.000.000 đồng) trong vòng 12 (mười hai) tháng tính đến thời điểm xem xét, đánh giá xếp loại doanh nghiệp.

- Doanh nghiệp vi phạm một trong các trường hợp sau đây thì xếp loại C:

+ Không nộp báo cáo giám sát, báo cáo xếp loại doanh nghiệp, báo cáo tài chính và các báo cáo khác theo quy định hoặc nộp báo cáo không đúng quy định, đúng thời hạn bị chủ sở hữu/cơ quan quản lý tài chính doanh nghiệp nhắc nhở bằng văn bản từ 02 lần trở lên.

+ Bị các cơ quan có thẩm quyền xử phạt vi phạm hành chính bằng các hình thức khác (ngoài hình thức cảnh cáo) hoặc bị phạt tiền (tổng số tiền bị xử phạt từ 10.000.000 đồng trở lên) trong vòng 12 (mười hai) tháng tính đến thời điểm xem xét, đánh giá xếp loại doanh nghiệp.

+ Người quản lý điều hành doanh nghiệp có hành vi vi phạm pháp luật trong quá trình thực thi nhiệm vụ của doanh nghiệp đến mức bị truy cứu trách nhiệm hình sự.

đ) Chỉ tiêu 5: tình hình thực hiện sản phẩm, dịch vụ công ích

- Hoàn thành hoặc hoàn thành vượt mức kế hoạch về sản lượng với chất lượng sản phẩm hoặc dịch vụ bảo đảm tiêu chuẩn quy định: xếp loại A;

- Hoàn thành tối thiểu 90% kế hoạch về sản lượng với chất lượng sản phẩm, dịch vụ bảo đảm tiêu chuẩn quy định: xếp loại B;

- Hoàn thành dưới 90% kế hoạch về sản lượng hoặc chất lượng sản phẩm, dịch vụ không bảo đảm tiêu chuẩn quy định: xếp loại C.

2. Tổng hợp xếp loại doanh nghiệp:

a) Đối với doanh nghiệp hoạt động kinh doanh, căn cứ kết quả phân loại cho từng chỉ tiêu 1, 2, 3 và 4 quy định tại khoản 1 Điều này để xếp loại cho từng doanh nghiệp như sau:

- Doanh nghiệp xếp loại A khi không có chỉ tiêu xếp loại C, trong đó chỉ tiêu 2 và chỉ tiêu 4 được xếp loại A;

- Doanh nghiệp xếp loại C khi có chỉ tiêu 2 xếp loại C hoặc có chỉ tiêu 2 xếp loại B và 3 chỉ tiêu còn lại xếp loại C;

- Doanh nghiệp xếp loại B là doanh nghiệp còn lại không được xếp loại A hoặc loại C.

b) Đối với doanh nghiệp được thành lập và thực tế hoạt động thường xuyên ổn định và chủ yếu là cung cấp sản phẩm, dịch vụ công ích thì căn cứ kết quả xếp loại cho từng chỉ tiêu 1, 3, 4 và 5 quy định tại khoản 1 Điều này để xếp loại cho từng doanh nghiệp như sau:

- Doanh nghiệp xếp loại A khi không có chỉ tiêu xếp loại C và có chỉ tiêu 4 và chỉ tiêu 5 xếp loại A;

- Doanh nghiệp xếp loại C khi có chỉ tiêu 5 xếp loại C hoặc có chỉ tiêu 5 xếp loại B và 3 chỉ tiêu còn lại xếp loại C;

- Doanh nghiệp xếp loại B là doanh nghiệp còn lại không được xếp loại A hoặc loại C.

3. Xếp loại viên chức quản lý doanh nghiệp như sau:

a) Hoàn thành xuất sắc nhiệm vụ khi:

- Thực hiện tốt các tiêu chí đánh giá kết quả hoạt động của viên chức quản lý doanh nghiệp theo hướng dẫn của Bộ Nội vụ.

- Đạt hoặc vượt chỉ tiêu chủ sở hữu giao về tỷ suất lợi nhuận thực hiện trên vốn chủ sở hữu;

- Doanh nghiệp xếp loại A.

b) Không hoàn thành nhiệm vụ nếu thuộc một trong những trường hợp sau:

- Không thực hiện tốt các tiêu chí đánh giá do kết quả hoạt động của viên chức quản lý doanh nghiệp theo hướng dẫn của Bộ Nội vụ.

- Hoàn thành dưới 90% chỉ tiêu chủ sở hữu giao về tỷ suất lợi nhuận thực hiện trên vốn chủ sở hữu;

- Doanh nghiệp xếp loại C.

c) Hoàn thành nhiệm vụ: các trường hợp còn lại.

4. Phân loại doanh nghiệp để thực hiện đánh giá xếp loại doanh nghiệp:

a) Doanh nghiệp có tỷ trọng doanh thu thực hiện sản phẩm, dịch vụ công ích của nhà nước nhỏ hơn 70% tổng doanh thu của doanh nghiệp thì xếp loại doanh nghiệp theo quy định tại điểm a khoản 2 Điều này.

b) Doanh nghiệp có tỷ trọng doanh thu thực hiện sản phẩm, dịch vụ công ích của nhà nước lớn hơn hoặc bằng 70% tổng doanh thu của doanh nghiệp thì xếp loại doanh nghiệp theo quy định tại điểm b khoản 2 Điều này.

5. Hội đồng thành viên Công ty mẹ căn cứ tiêu chí đánh giá phân loại doanh nghiệp và viên chức quản lý doanh nghiệp nêu tại khoản 1, 2, 3, 4 Điều này để thực hiện đánh giá, xếp loại doanh nghiệp và viên chức quản lý tại công ty trách nhiệm hữu hạn một thành viên do công ty mẹ sở hữu 100% vốn điều lệ.

Điều 17. Đánh giá hiệu quả hoạt động của doanh nghiệp có vốn nhà nước

a) Hàng năm chủ sở hữu vận dụng các tiêu chí đánh giá hiệu quả hoạt động đối với doanh nghiệp do nhà nước làm chủ sở hữu để thực hiện đánh giá đối với doanh nghiệp có vốn nhà nước, đặc biệt là doanh nghiệp mà nhà nước nắm giữ trên 50% vốn điều lệ.

Kết quả đánh giá hiệu quả hoạt động doanh nghiệp sẽ là căn cứ để chủ sở hữu xem xét việc đầu tư, mở rộng đầu tư hay rút bớt vốn nhà nước tại các doanh nghiệp này; đồng thời làm căn cứ đánh giá, khen thưởng đối với Người đại diện và chỉ đạo, giao nhiệm vụ cho Người đại diện trong năm tới.

b) Việc đánh giá hiệu quả hoạt động đối với doanh nghiệp có vốn nhà nước cần căn cứ vào kế hoạch do Đại hội đồng cổ đông hoặc Hội đồng quản trị (đối với công ty cổ phần), Hội đồng thành viên (đối với công ty trách nhiệm hữu hạn) đã thông qua.

Phần IV

CHẾ ĐỘ BÁO CÁO VÀ TỔ CHỨC THỰC HIỆN

Điều 18. Chế độ báo cáo đối với doanh nghiệp do nhà nước làm chủ sở hữu

1. Báo cáo đánh giá tình hình tài chính:

a) Định kỳ (06 tháng và hàng năm), Hội đồng thành viên (Chủ tịch công ty) doanh nghiệp phải lập Báo cáo đánh giá tình hình tài chính theo các nội dung quy định tại Điều 6 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP và hướng dẫn tại khoản 2 Điều 4 Thông tư này.

Báo cáo đánh giá tình hình tài chính được gửi cho chủ sở hữu, cơ quan quản lý tài chính doanh nghiệp (Bộ Tài chính đối với doanh nghiệp do Thủ tướng Chính phủ hoặc Bộ quản lý ngành quyết định thành lập, Sở Tài chính đối với doanh nghiệp do Ủy ban nhân dân cấp tỉnh quyết định thành lập).

Thời điểm nộp báo cáo cùng với thời điểm nộp báo cáo tài chính giữa niên độ hoặc năm theo quy định của chế độ kế toán. Riêng báo cáo bất thường, báo cáo theo yêu cầu phải nộp theo thời hạn quy định của cơ quan yêu cầu báo cáo. Đối với doanh nghiệp thuộc diện giám sát tài chính đặc biệt phải gửi báo cáo định kỳ hàng tháng, quý, năm.

2. Báo cáo giám sát tài chính và Báo cáo kết quả giám sát tài chính:

a) Bộ quản lý ngành lập Báo cáo giám sát tài chính và Báo cáo kết quả giám sát tài chính đối với các doanh nghiệp thuộc lĩnh vực được phân công như quy định nêu tại Điều 5 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP và gửi về Bộ Tài chính trước ngày 31/8 cùng năm đối với báo cáo 6 tháng và trước ngày 31/5 năm sau đối với báo cáo năm.

b) Ủy ban nhân dân cấp tỉnh lập Báo cáo giám sát tài chính và Báo cáo kết quả giám sát tài chính đối với các doanh nghiệp thuộc lĩnh vực được phân công như quy định nêu tại Điều 5 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP gửi về Bộ Tài chính trước ngày 31/8 cùng năm đối với báo cáo 6 tháng và trước ngày 31/5 năm sau đối với báo cáo năm.

c) SCIC lập Báo cáo giám sát tài chính và Báo cáo kết quả giám sát tài chính đối với các doanh nghiệp là công ty trách nhiệm hữu hạn một thành viên tiếp nhận từ các Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh gửi về Bộ Tài chính trước ngày 31/8 cùng năm đối với báo cáo 6 tháng và trước ngày 31/5 năm sau đối với báo cáo năm.

d) Bộ Tài chính tổng hợp báo cáo kết quả giám sát của các Bộ quản lý ngành, Uỷ ban nhân dân cấp tỉnh, các tập đoàn kinh tế, tổng công ty nhà nước để báo cáo Chính phủ, Thủ tướng Chính phủ trước ngày 30/9 cùng năm đối với báo cáo 6 tháng và trước ngày 31/7 năm sau đối với báo cáo năm.

3. Báo cáo đánh giá hiệu quả và xếp loại doanh nghiệp:

a) Doanh nghiệp phải gửi báo cáo đánh giá hiệu quả và xếp loại của năm báo cáo cho chủ sở hữu và cơ quan quản lý tài chính doanh nghiệp cùng cấp (Bộ Tài chính đối với doanh nghiệp do Bộ quản lý ngành quyết định thành lập, Sở Tài chính đối với doanh nghiệp do Uỷ ban nhân dân cấp tỉnh quyết định thành lập) vào trước ngày 30/4 năm sau. Báo cáo được lập theo Biểu 01 và Biểu 02 – Mẫu số 04 quy định kèm theo Thông tư này.

b) Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh thực hiện thẩm định và gửi kết quả xếp loại năm báo cáo của doanh nghiệp thuộc lĩnh vực được phân công cho Bộ Tài chính vào trước ngày 31/5 năm sau.

c) Việc xếp loại các công ty mẹ do Thủ tướng Chính phủ, Bộ quản lý ngành, Ủy ban Nhân dân cấp tỉnh quyết định thành lập; công ty trách nhiệm hữu hạn một thành viên độc lập do Bộ quản lý ngành quyết định thành lập được công bố sau khi có ý kiến tham gia bằng văn bản của Bộ Tài chính và được thực hiện trước ngày 31/7.

Điều 19. Chế độ báo cáo đối với doanh nghiệp có vốn nhà nước

Báo cáo giám sát tài chính:

a) Định kỳ 6 tháng và hàng năm, Người đại diện lập báo cáo giám sát tài chính đối với doanh nghiệp mà nhà nước nắm giữ trên 50% vốn điều lệ, gửi cho chủ sở hữu và cơ quan quản lý tài chính doanh nghiệp cùng cấp trước ngày 31/7 hàng năm đối với báo cáo 6 tháng và trước ngày 31/3 năm sau đối với báo cáo hàng năm.

b) Định kỳ hàng năm, Người đại diện lập báo cáo giám sát tài chính đối với doanh nghiệp mà nhà nước nắm giữ không quá 50% vốn điều lệ gửi cho chủ sở hữu trước ngày 31/3 năm sau.

2. Báo cáo kết quả giám sát tài chính:

a) Bộ quản lý ngành gửi Báo cáo kết quả giám sát tài chính đối với các doanh nghiệp thuộc lĩnh vực được phân công như đã nêu tại Khoản 1 Điều 20 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP về Bộ Tài chính trước ngày 31/8 cùng năm đối với báo cáo 6 tháng và trước ngày 31/5 năm sau đối với báo cáo năm.

b) Ủy ban nhân dân cấp tỉnh gửi Báo cáo kết quả giám sát tài chính đối với các doanh nghiệp thuộc lĩnh vực được phân công như đã nêu tại Khoản 2 Điều 20 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP về Bộ Tài chính trước ngày 31/8 cùng năm đối với báo cáo 6 tháng và trước ngày 31/5 năm sau đối với báo cáo năm.

c) SCIC gửi Báo cáo kết quả giám sát tài chính đối với các doanh nghiệp có vốn nhà nước tiếp nhận từ các Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh về Bộ Tài chính trước ngày 31/8 cùng năm đối với báo cáo 6 tháng và trước ngày 31/5 năm sau đối với báo cáo năm.

d) Bộ Tài chính tổng hợp báo cáo kết quả giám sát của các Bộ quản lý ngành, Uỷ ban nhân dân cấp tỉnh để báo cáo Chính phủ, Thủ tướng Chính phủ trước ngày 30/9 cùng năm đối với báo cáo 6 tháng và trước ngày 31/7 năm sau đối với báo cáo năm.

Điều 20. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 28 tháng 12 năm 2013 và áp dụng để thực hiện việc giám sát tài chính và đánh giá hiệu quả hoạt động của doanh nghiệp từ năm tài chính 2013 trở đi.

2. Bãi bỏ Thông tư số 115/2007/TT-BTC ngày 25/9/2007 của Bộ Tài chính hướng dẫn một số nội dung về giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước, Thông tư số 42/2008/TT-BTC ngày 22/5/2008 của Bộ Tài chính hướng dẫn một số điều của Quy chế giám sát đối với doanh nghiệp nhà nước kinh doanh thua lỗ, hoạt động không có hiệu quả ban hành kèm theo Quyết định số 169/2007/QĐ-TTg ngày 8/11/2007 của Thủ tướng Chính phủ.

3. Trong quá trình thực hiện nếu có khó khăn vướng mắc, đề nghị các đơn vị phản ánh kịp thời về Bộ Tài chính để có hướng dẫn xử lý./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- VP Chủ tịch nước;
- VP Tổng Bí thư;
- VP Quốc hội;
- Kiểm toán Nhà nước;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- VP TW và các Ban của Đảng;
- Văn phòng Chính phủ;
- Ngân hàng Nhà nước Việt Nam;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính các tỉnh, thành phố trực thuộc TW;
- Các tập đoàn kinh tế, tổng công ty nhà nước;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT.BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

Biểu 01 - Mẫu số 01

TÌNH HÌNH ĐẦU TƯ VÀ HUY ĐỘNG VỐN ĐÊ ĐẦU TƯ VÀO CÁC DỰ ÁN HÌNH THÀNH TSCĐ VÀ XDCB

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

TT | Tên dự án | Quyết định phê duyệt | Tổng giá trị vốn đầu tư |  |  |  |  | Thời gian đầu tư theo kế hoạch | Nguồn vốn huy động |  |  | Thực hiện đến ngày 30/6/20.. hoặc 31/12/20.. (Triệu đồng) |  |  | Giải ngân đến ngày 30/6/20.. hoặc 31/12/20.. (Triệu đồng) |  |  | Giá trị tài sản đã hình thành và đưa vào sử dụng (Triệu đồng)
 |  |  | Tổng | Vốn tự có | % | Vốn huy động | % |  | Bên cho vay | Thời hạn vay | Lãi suất (%) | Kỳ trước chuyển sang | Thực hiện trong kỳ | Thực hiện đến hết ngày.. | Kỳ trước chuyển sang | Thực hiện trong kỳ | Thực hiện đến hết ngày..
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19
A | Các dự án nhóm A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
B | Các dự án nhóm B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
C | Các dự án khác |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

GHI CHÚ: Số liệu từ cột (2) đến cột (12) theo Quyết định phê duyệt dự án đầu tư của cấp có thẩm quyền

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 02 - Mẫu số 01

TÌNH HÌNH ĐẦU TƯ VỐN RA NGOÀI DOANH NGHIỆP 6 THÁNG (NĂM).......

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

TT | Chỉ tiêu | Giá trị đầu tư (01/01/20..) | Phát sinh |  | Giá trị đầu tư 30/6/20.. hoặc 31/12/20.. | Tỷ lệ vốn góp (%) | Cổ tức hoặc lợi nhuận được chia của năm báo cáo | Tỷ lệ LN được chia trên vốn đầu tư (%)
 |  |  | Tăng | Giảm
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)=(8)/(6)
A | Đầu tư vào ngành nghề kinh doanh chính |  |  |  |  |  |  |
I | Đầu tư vào công ty con |  |  |  |  |  |  |
II | Đầu tư vào Công ty liên kết |  |  |  |  |  |  |
III | Đầu tư tài chính khác |  |  |  |  |  |  |
B | Đầu tư vào ngành nghề khác |  |  |  |  |  |  |
I | Đầu tư vào công ty con |  |  |  |  |  |  |
II | Đầu tư vào Công ty liên kết |  |  |  |  |  |  |
III | Đầu tư tài chính khác |  |  |  |  |  |  |

GHI CHÚ: Thông tin lấy từ báo cáo tài chính của công ty mẹ. Chỉ tiêu (8): Cổ tức hoặc lợi nhuận được chia của năm báo cáo căn cứ vào Nghị quyết Đại hội đồng cổ đông hoặc Hội đồng thành viên của doanh nghiệp có vốn góp.

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 03 - Mẫu số 01

TÌNH HÌNH SẢN XUẤT KINH DOANH VÀ TÌNH HÌNH TÀI CHÍNH 6 THÁNG (NĂM)…

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

Nội dung | Cùng kỳ năm X-2 | Cùng kỳ năm X-1 | Thực hiện năm X |  | Biến động so với (tỷ lệ %)
 |  |  | Kế hoạch năm | Thực hiện kỳ | Cùng kỳ năm X-2 | Cùng kỳ năm X-1 | Kế hoạch năm
 | [1] | [2] | [3] | [4] | [5]=[4]/[1] | [6]=[4]/[2] | [7]=[4]/[3]
A.Chỉ tiêu sản xuất kinh doanh |  |  |  |  |  |  |
1.Sản lượng sản xuất SP chủ yếu |  |  |  |  |  |  |
2. Sản lượng tiêu thụ SP chủ yếu |  |  |  |  |  |  |
3. Tồn kho cuối kỳ |  |  |  |  |  |  |
B.Chỉ tiêu tài chính |  |  |  |  |  |  |
1. Doanh thu bán hàng và cung cấp dịch vụ |  |  |  |  |  |  |
2. Các khoản giảm trừ doanh thu |  |  |  |  |  |  |
3. DT thuần về bán hàng và cung cấp dịch vụ |  |  |  |  |  |  |
4. Giá vốn hàng bán |  |  |  |  |  |  |
5. LN gộp về bán hàng và cung cấp dịch vụ |  |  |  |  |  |  |
6. Doanh thu hoạt động tài chính |  |  |  |  |  |  |
7. Chi phí tài chính |  |  |  |  |  |  |
8. Chi phí bán hàng |  |  |  |  |  |  |
9. Chi phí quản lý doanh nghiệp |  |  |  |  |  |  |
10. Lợi nhuận thuần từ hoạt động kinh doanh |  |  |  |  |  |  |
11. Thu nhập khác |  |  |  |  |  |  |
12. Chi phí khác |  |  |  |  |  |  |
13. Lợi nhuận khác |  |  |  |  |  |  |
14. Tổng lợi nhuận kế toán trước thuế |  |  |  |  |  |  |
15. Chi phí thuế TNDN hiện hành |  |  |  |  |  |  |
16. Chi phí thuế TNDN hoãn lại |  |  |  |  |  |  |
17. Lợi nhuận sau thuế thu nhập DN |  |  |  |  |  |  |

GHI CHÚ: Cột (1), (2) : Theo Báo cáo tài chính các năm trước liền kề năm Báo cáo.

Thông tin về chỉ tiêu tài chính lấy từ báo cáo tài chính công ty mẹ.

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 04 - Mẫu số 01

TÌNH HÌNH THỰC HIỆN SẢN PHẨM, DỊCH VỤ CÔNG ÍCH

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

Chỉ tiêu | Kế hoạch | Thực hiện | Tỷ lệ so với KH | Tỷ lệ so với cùng kỳ năm trước
1. Khối lượng, sản lượng sản phẩm dịch vụ công ích thực hiện trong năm? | …( tấn, kg) | …( tấn, kg) | …. % | …..%
2. Khối lượng, sản lượng sản phẩm, dịch vụ công ích bị lỗi, không đạt yêu cầu? | …( tấn, kg) | …( tấn, kg) | …. % | …..%
3. Số lượng ý kiến phản hồi về chất lượng sản phẩm, dịch vụ của doanh nghiệp không đạt yêu cầu? |  |  | …. % | …..%
4. Chi phí phát sinh liên quan đến các sản phẩm, dịch vụ công ích thực hiện trong năm | ……..tr.đ | ……..tr.đ | …. % | …..%
5. Doanh thu thực hiện các sản phẩm, dịch vụ công ích trong năm | ……..tr.đ | ……..tr.đ | …. % | …..%

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 05 – Mẫu số 01

TÌNH HÌNH CHẤP HÀNH CHẾ ĐỘ, CHÍNH SÁCH VÀ PHÁP LUẬT NĂM…….

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

 | Có | Không
1. Trong năm vừa qua, doanh nghiệp có tuân thủ (không bị xử phạt hành chính) và thực hiện đầy đủ nghĩa vụ thuế và các khoản thu nộp ngân sách hay không? |  |
2. Doanh nghiệp có tuân thủ đầy đủ (có quy trình, nhân viên được đào tạo và phổ biến về quy trình, không bị xử phạt hành chính và/hoặc trên hành chính, ...) các quy định về an toàn vệ sinh môi trường và xử lý chất thải không? |  |
3. Doanh nghiệp có thực hiện đầy đủ chế độ chính sách (chế độ tiền lương, BHXH, BHYT, v.v…) cho người lao động hay không? |  |
4. Doanh nghiệp có bị lập biên bản vi phạm hành chính nào khác liên quan đến việc chấp hành chế độ, chính sách, pháp luật không? |  |

Ghi chú: Doanh nghiệp trình bày cụ thể và giải thích các điểm đánh dấu “Không”

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 06 - Mẫu số 01

TÌNH HÌNH BẢO TOÀN VỐN VÀ PHÁT TRIỂN VỐN 6 THÁNG (NĂM)……

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

Chỉ tiêu | Đầu kỳ | Cuối kỳ | Hệ số bảo toàn vốn
A. Vốn chủ sở hữu, trong đó: | ……..tr.đ | ……..tr.đ |
1. Vốn đầu tư của chủ sở hữu |  |  |
2. Quỹ đầu tư phát triển |  |  |
3. Nguồn vốn đầu tư xây dựng cơ bản |  |  |
B. Tổng tài sản | ……..tr.đ | ……..tr.đ |
C. Lợi nhuận sau thuế | X | ……..tr.đ |
D. Hiệu quả sử dụng vốn |  |  |
1. Tỷ suất LN sau thuế/Vốn CSH (ROA) | X |  | X
2. Tỷ suất LN sau thuế/Tổng tài sản (ROE) | X |  | X

Ghi chú: Thông tin lấy từ báo cáo tài chính của Công ty mẹ

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 07 - Mẫu số 01

TÌNH HÌNH TRÍCH LẬP VÀ SỦ DỤNG CÁC QUỸ NĂM.......

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

Chỉ tiêu | Dư đầu năm | Tăng trong năm | Giảm trong năm | Dư cuối năm
1. Quỹ Đầu tư phát triển | ……..tr.đ | ……..tr.đ | ……..tr.đ | ……..tr.đ
2. Quỹ Khen thưởng phúc lợi | ……..tr.đ | ……..tr.đ | ……..tr.đ | ……..tr.đ
3. Quỹ thưởng VCQLDN | ……..tr.đ | ……..tr.đ | ……..tr.đ | ……..tr.đ
4. Quỹ Hỗ trợ sắp xếp DN | ……..tr.đ | ……..tr.đ | ……..tr.đ | ……..tr.đ
5. Quỹ đặc thù khác (nếu có) |  |  |  |

Thuyết minh tăng giảm quỹ trong năm (riêng các quỹ đặc thù được trích theo quy định của pháp luật phải giải trình cơ sở pháp lý, nguồn trích, cơ chế sử dụng).

Ghi chú: Thông tin lấy từ báo cáo tài chính của Công ty mẹ

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 0 8A - Mẫu số 01

MỘT SỐ CHỈ TIÊU TÀI CHÍNH CỦA TẬP ĐOÀN/ TỔNG CÔNG TY

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Năm [Kỳ] Báo cáo]:

Chỉ tiêu | Năm trước năm báo cáo | Năm báo cáo | Tỷ lệ % Năm BC/Năm trước
1. Tổng tài sản | ……..tr.đ | ……..tr.đ |
2. Vốn chủ sở hữu | ……..tr.đ | ……..tr.đ |
3. Nợ phải thu Trong đó: Nợ khó đòi | ……..tr.đ | ……..tr.đ |
4. Nợ phải trả Trong đó: Nợ quá hạn | ……..tr.đ | ……..tr.đ |
5. Lợi nhuận phát sinh | ……..tr.đ | ……..tr.đ |

Ghi chú: Thông tin được lấy từ Báo cáo tài chính hợp nhất hoặc Báo cáo tài chính tổng hợp của Tập đoàn, Tổng công ty

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 0 8B - Mẫu số 01

KẾT QUẢ SXKD CỦA CÁC DOANH NGHIỆP THÀNH VIÊN TẬP ĐOÀN/ TỔNG CÔNG TY

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Năm [Kỳ] Báo cáo]:

TT | Tên doanh nghiệp thành viên | Lãi phát sinh trong năm (triệu đồng) | Lỗ (triệu đồng) |  | Ghi chú
 |  |  | Lỗ Phát sinh | Lỗ lũy kế |

Đánh giá của tập đoàn kinh tế, tổng công ty về kết quả kinh doanh của từng doanh nghiệp. Đối với các doanh nghiệp có kết quả kinh doanh lỗ đề nghị nêu rõ nguyên nhân lỗ và các giải pháp xử lý.

…………………………………………………………………………………………………

…………………………………………………………………………………………………

Ghi chú: Biểu này áp dụng cho DN là Tập đoàn kinh tế nhà nước, tổng công ty được chuyển đổi từ tổng công ty nhà nước

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 09 - Mẫu số 01

BÁO CÁO GIÁM SÁT TÀI CHÍNH ĐỐI VỚI DOANH NGHIỆP THUỘC DIỆN GIÁM SÁT TÀI CHÍNH ĐẶC BIỆT

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Tên Doanh nghiệp]:

[Năm [Kỳ] Báo cáo]:

I. Phần số liệu:

TT | Chỉ tiêu | ĐV tính | Thực hiện năm trước | Kỳ báo cáo |  | So sánh ( % )
 |  |  |  | Kế hoạch | Thực hiện | Với năm trước | Với kế hoạch
1 | 2 | 3 | 4 | 5 | 6 | 7=6/4 | 8=6/5
1 | Sản lượng sản phẩm chủ yếu |  |  |  |  |  |
 | 1.1) Sản lượng sản xuất |  |  |  |  |  |
 | 1.2) Sản lượng tiêu thụ |  |  |  |  |  |
 | 1.3) Sản lượng tồn kho |  |  |  |  |  |
2 | Giá trị SL sản phẩm | Tr đ |  |  |  |  |
 | 2.1) Sản xuất | Tr đ |  |  |  |  |
 | 2.2) Tiêu thụ | Tr đ |  |  |  |  |
 | 2.3) Tồn kho | Tr đ |  |  |  |  |
3 | Doanh thu KD và DT khác | Tr đ |  |  |  |  |
 | 3.1) Doanh thu bán hàng và cung cấp dịch vụ | Tr đ |  |  |  |  |
 | 3.2) Doanh thu hoạt động tài chính | Tr đ |  |  |  |  |
 | 3.3) Doanh thu khác | Tr đ |  |  |  |  |
4 | Chi phí hoạt động KD | Tr đ |  |  |  |  |
 | Trong đó: |  |  |  |  |  |
 | 4.1) Chi phí về lương |  |  |  |  |  |
 | 4.2) Chi phí khấu hao TSCĐ |  |  |  |  |  |
 | 4.3) Lãi vay |  |  |  |  |  |
 | 4.4) Chi phí quản lý DN |  |  |  |  |  |
 | 4.5) Chi phí hoạt động khác |  |  |  |  |  |
5 | Lợi nhuận, tỷ suất lợi nhuận thực hiện |  |  |  |  |  |
 | 5.1) Lãi (+), Lỗ (-) | Tr đ |  |  |  |  |
 | 5.2) Vốn chủ sở hữu | Tr đ |  |  |  |  |
 | 5.3) T/suất LN trên vốn CSH | % |  |  |  |  |
6 | Hiệu quả sử dụng vốn và TS |  |  |  |  |  |
 | 6.1) Tỷ lệ huy động công suất tài sản trong kỳ | % |  |  |  |  |
 | 6.2) Tài sản, vật tư ứ đọng kém mất phẩm chất cuối kỳ | Tr. đ |  |  |  |  |
 | 6.3) Giá trị ĐT XDCB trong kỳ | Tr. đ |  |  |  |  |
 | 6.4) Giá trị tài sản tăng thêm trong kỳ | Tr. đ |  |  |  |  |
7 | Nợ và khả năng thanh toán: 7.1) Nợ phải trả |  |  |  |  |  |
 | a) Tổng số nợ vay trong kỳ | Tr. đ |  |  |  |  |
 | b) Tổng số nợ đã trả trong kỳ | Tr. đ |  |  |  |  |
 | c) Tổng số nợ phải trả cuối kỳ | Tr. đ |  |  |  |  |
 | 7.2) Khả năng thanh toán |  |  |  |  |  |
 | a) Hệ số khả năng thanh toán hiện thời | lần |  |  |  |  |
 | b) Hệ số khả năng thanh toán nhanh | lần |  |  |  |  |

II. Đánh giá công tác quản lý, điều hành của Hội đồng thành viên và Ban Điều hành doanh nghiệp trong kỳ báo cáo

…………………………………………………………………………………………………

III. Nêu những giải pháp khắc phục trong kỳ tới

…………………………………………………………………………………………………

Hội đồng thành viên | Người lập biểu | Ngày .... tháng... năm 20... (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 01 -Mẫu số 02

BÁO CÁO GIÁM SÁT TÀI CHÍNH CỦA CÔNG TY…

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Tên CSH]:

[Năm [Kỳ] Báo cáo:

1. CHI TIẾT ĐÁNH GIÁ CỦA CHỦ SỞ HỮU

1.1 – Chi tiết đánh giá tình hình Công ty mẹ

a. Hiệu quả hoạt động sản xuất kinh doanh

[nhận xét về tình hình thực hiện so với kế hoạch, biến động của kết quả SXKD qua các kỳ, tình hình quản lý chi chí SXKD và chi phí quản lý, ....]

…………………………………………………………………………………………………

b. Tình hình tài chính của Doanh nghiệp

[nhận xét về khả năng sinh lời, khả năng thanh khoản, các chỉ tiêu cân đối nợ và chỉ tiêu hoạt động, sự phù hợp của cơ cấu tài sản, nguồn vốn, …]

…………………………………………………………………………………………………

c. Tình hình quản lý, sử dụng vốn và tài sản

[nhận xét về tình hình đầu tư vào công ty con, công ty liên kết, liên doanh và đầu tư dài hạn khác, tình hình đầu tư tài sản, tình hình huy động vốn và sử dụng vốn huy động, tình hình quản lý tài sản, công nợ phải thu, công nợ phải trả …]

…………………………………………………………………………………………………

d. Tình hình chấp hành chế độ chính sách

[tình hình tuân thủ và chấp hành các quy định về chính sách thuế, về chính sách tiền lương và các chính sách khác; tình hình thực hiện nghia vụ với ngân sách nhà nước....]

…………………………………………………………………………………………………

đ. Tình hình thực hiện nghĩa vụ công ích

[tình hình cung cấp sản phẩm, dịch vụ công ích, doanh thu và chi phí phát sinh liên quan đến cung cấp sản phẩm dịch vụ công ích (nếu có)....]

…………………………………………………………………………………………………

e. Tình hình thực hiện các kiến nghị trước đó của [Chủ sở hữu/Kiểm toán/ Thanh tra/ cơ quan quản lý TCDN]

…………………………………………………………………………………………………

1.2 – Đánh giá tình hình SXKD của toàn Tập đoàn [Tổng công ty] [1]

…………………………………………………………………………………………………

2. KẾT LUẬN CỦA CHỦ SỞ HỮU

…………………………………………………………………………………………………

Phân loại doanh nghiệp – An toàn về tài chính

– Mất an toàn về tài chính

Người lập biểu

(Ký, họ tên)

..., ngày ... tháng ... năm ...

Đại diện chủ sở hữu

(Ký, họ tên, đóng dấu)

Biểu 02 – Mẫu số 02

BÁO CÁO KẾT QUẢ GIÁM SÁT TÀI CHÍNH

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Tên CSH]:

[Năm [Kỳ] Báo cáo:

TT | Tên doanh nghiệp | Doanh thu (triệu đồng) | Lợi nhuận Thực hiện (triệu đồng) | Nộp ngân sách (triệu đồng) | Phân loại doanh nghiệp |  | Ghi chú
 |  |  |  |  | An toàn về TC | Mất an toàn về TC
A | Tập đoàn |  |  |  |  |  |
 | ………………… |  |  |  |  |  |
B | Tổng công ty |  |  |  |  |  |
 | ……………………. |  |  |  |  |  |
C | Công ty TNHH 1TV độc lập |  |  |  |  |  |

Kiến nghị của Chủ sở hữu:

Người lập biểu

(Ký, họ tên)

..., ngày ... tháng ... năm ...

Đại diện chủ sở hữu

(Ký, họ tên, đóng dấu)

Biểu 01 – Mẫu số 03

BÁO CÁO GIÁM SÁT TÀI CHÍNH CỦA DOANH NGHIỆP CÓ VỐN GÓP CHI PHỐI

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Tên doanh nghiệp có vốn góp]:

[Năm [Kỳ] Báo cáo: 6 tháng, năm

1. Thông tin chung về doanh nghiệp có vốn góp:

- Các thông tin cơ bản:

…………………………………………………………………………………………………

- Vốn điều lệ

…………………………………………………………………………………………………

- Vốn thực góp đến thời điểm báo cáo (về giá trị, tỷ lệ nắm giữ)

…………………………………………………………………………………………………

- Cơ cấu quản trị của doanh nghiệp

+ Thành phần Hội đồng quản trị

…………………………………………………………………………………………………

+ Ban kiểm soát

…………………………………………………………………………………………………

+ Ban Điều hành

…………………………………………………………………………………………………

+ Người đại diện theo pháp luật

…………………………………………………………………………………………………

- Ngành nghề kinh doanh:

…………………………………………………………………………………………………

2. Thông tin về người đại diện (số lượng người đại diện, danh sách người đại diện)

…………………………………………………………………………………………………

3. Tình hình sản xuất kinh doanh của doanh nghiệp

Đánh giá của doanh nghiệp

…………………………………………………………………………………………………

4. Tình hình đầu tư và huy động vốn để đầu tư vào các dự án đầu tư hình thành tài sản cố định và xây dựng cơ bản

Đánh giá tiến độ thực hiện dự án/ kế hoạch

…………………………………………………………………………………………………

Các vấn đề phát sinh

…………………………………………………………………………………………………

- Điều chỉnh mục tiêu

…………………………………………………………………………………………………

- Hiệu quả mang lại

…………………………………………………………………………………………………

5. Hiệu quả sử dụng vốn

…………………………………………………………………………………………………

6. Cổ tức được chia

- Tỷ lệ cổ tức được chia: giá trị

…………………………………………………………………………………………………

- Số cổ tức thực nhận trong năm báo cáo

…………………………………………………………………………………………………

7. Vướng mắc khó khăn của doanh nghiệp

…………………………………………………………………………………………………

..., ngày ... tháng ... năm ...

Người đại diện ký

Biểu 02- Mẫu số 03

BÁO CÁO GIÁM SÁT TÀI CHÍNH CỦA DOANH NGHIỆP CÓ VỐN GÓP KHÔNG CHI PHỐI

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

Kỳ Báo cáo: Năm

- Thông tin chung về doanh nghiệp

+ Vốn Điều lệ:

+ Vốn thực góp đến thời điểm báo cáo:

Trong đó, vốn góp của công ty mẹ………… tỷ lệ nắm giữ………………………..

+ Người đại diện/Người quản lý….

- Kết quả kinh doanh của doanh nghiệp có vốn góp

………………………………………………………………………………………………

- Cổ tức được chia của năm báo cáo (Theo Nghị quyết Đại hội đồng cổ đông: số tiền, tỷ lệ cổ tức được chia)

………………………………………………………………………………………………

- Cổ tức thực nhận trong năm báo cáo

………………………………………………………………………………………………

..., ngày ... tháng ... năm ...

Người đại diện/ Người quản lý ký

Biểu 03- Mẫu số 03

BÁO CÁO KẾT QUẢ GIÁM SÁT TÀI CHÍNH CỦA (TÊN DN CÓ VỐN GÓP)

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Tên CSH]:

[Năm [Kỳ] Báo cáo: 6 tháng, năm

- Đánh giá tình hình tài chính tại doanh nghiệp có vốn góp

…………………………………………………………………………………………………

- Đánh giá về quản lý, hiệu quả sử dụng vốn tại doanh nghiệp có vốn góp

…………………………………………………………………………………………………

- Kết luận của Chủ sở hữu: Có tiếp tục đầu tư hay thoái vốn

…………………………………………………………………………………………………

..., ngày ... tháng ... năm ...

Đại diện chủ sở hữu

(Ký, họ tên, đóng dấu)

Ghi chú: Chủ sở hữu lập Báo cáo Kết quả giám sát cho từng doanh nghiệp có vốn góp

Biểu 01 – Mẫu số 04

ĐÁNH GIÁ HIỆU QUẢ HOẠT ĐỘNG VÀ XẾP LOẠI DOANH NGHIỆP NĂM........

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Tên DN]

[Loại hình DN]

Chỉ tiêu 1(tr.đồng) Doanh thu và thu nhập khác |  |  | Chỉ tiêu 2 |  |  |  |  |  |  | Chỉ tiêu 3 |  |  |  |  | Chỉ tiêu 4 Xếp loại | Chỉ tiêu 5 Xếp loại | Xếp loại DN
KH | TH | Xếp loại | Lợi nhuận (triệu đồng) |  | Vốn CSH bình quân (triệu đồng) |  | Tỷ suất LN/vốn (%) |  | Xếp loại | Khả năng thanh toán nợ đến hạn |  |  | Nợ quá hạn (tr.đồng) | Xếp loại
 |  |  | KH | TH | KH | TH | KH | TH |  | TSNH (tr.đồng) | Nợ NH (tr.đồng) | TSNH/NNH (lần)

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 02 – Mẫu số 04

ĐÁNH GIÁ KẾT QUẢ HOẠT ĐỘNG CỦA VIÊN CHỨC QUẢN LÝ DOANH NGHIỆP NĂM.....

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

TT | Tên doanh nghiệp | Tỷ suất Lợi nhuận/Vốn CSH |  |  | Kết quả xếp loại Doanh nghiệp | Tình hình chấp hành tiêu chí đánh giá kết quả hoạt động của VCQL | Xếp loại hoạt động VCQL Doanh nghiệp
 |  | Kế hoạch | Thực hiện | % Thực hiện/Kế hoạch
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Ghi chú: Tình hình chấp hành tiêu chí đánh giá kết quả hoạt động của Viên chức quản lý được phân loại theo các mức độ: Thực hiện tốt, Không thực hiện tốt và theo hướng dẫn của Bộ Nội vụ.

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)


TT 2013 - 158 giam sat tai chinh DNNN-maubieu

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 158/2013/TT-BTC | Hà Nội, ngày 13 tháng 11 năm 2013

THÔNG TƯ

HƯỚNG DẪN MỘT SỐ NỘI DUNG VỀ GIÁM SÁT TÀI CHÍNH VÀ ĐÁNH GIÁ HIỆU QUẢ HOẠT ĐỘNG ĐỐI VỚI DOANH NGHIỆP DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU VÀ DOANH NGHIỆP CÓ VỐN NHÀ NƯỚC

Điều 20. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 28 tháng 12 năm 2013 và áp dụng để thực hiện việc giám sát tài chính và đánh giá hiệu quả hoạt động của doanh nghiệp từ năm tài chính 2013 trở đi.

2. Bãi bỏ Thông tư số 115/2007/TT-BTC ngày 25/9/2007 của Bộ Tài chính hướng dẫn một số nội dung về giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước, Thông tư số 42/2008/TT-BTC ngày 22/5/2008 của Bộ Tài chính hướng dẫn một số điều của Quy chế giám sát đối với doanh nghiệp nhà nước kinh doanh thua lỗ, hoạt động không có hiệu quả ban hành kèm theo Quyết định số 169/2007/QĐ-TTg ngày 8/11/2007 của Thủ tướng Chính phủ.

Biểu 01 - Mẫu số 01

TÌNH HÌNH ĐẦU TƯ VÀ HUY ĐỘNG VỐN ĐÊ ĐẦU TƯ VÀO CÁC DỰ ÁN HÌNH THÀNH TSCĐ VÀ XDCB

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

TT | Tên dự án | Quyết định phê duyệt | Tổng giá trị vốn đầu tư |  |  |  |  | Thời gian đầu tư theo kế hoạch | Nguồn vốn huy động |  |  | Thực hiện đến ngày 30/6/20.. hoặc 31/12/20.. (Triệu đồng) |  |  | Giải ngân đến ngày 30/6/20.. hoặc 31/12/20.. (Triệu đồng) |  |  | Giá trị tài sản đã hình thành và đưa vào sử dụng (Triệu đồng)
 |  |  | Tổng | Vốn tự có | % | Vốn huy động | % |  | Bên cho vay | Thời hạn vay | Lãi suất (%) | Kỳ trước chuyển sang | Thực hiện trong kỳ | Thực hiện đến hết ngày.. | Kỳ trước chuyển sang | Thực hiện trong kỳ | Thực hiện đến hết ngày..
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19
A | Các dự án nhóm A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
B | Các dự án nhóm B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
C | Các dự án khác |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

GHI CHÚ: Số liệu từ cột (2) đến cột (12) theo Quyết định phê duyệt dự án đầu tư của cấp có thẩm quyền

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 02 - Mẫu số 01

TÌNH HÌNH ĐẦU TƯ VỐN RA NGOÀI DOANH NGHIỆP 6 THÁNG (NĂM).......

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

TT | Chỉ tiêu | Giá trị đầu tư (01/01/20..) | Phát sinh |  | Giá trị đầu tư 30/6/20.. hoặc 31/12/20.. | Tỷ lệ vốn góp (%) | Cổ tức hoặc lợi nhuận được chia của năm báo cáo | Tỷ lệ LN được chia trên vốn đầu tư (%)
 |  |  | Tăng | Giảm
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)=(8)/(6)
A | Đầu tư vào ngành nghề kinh doanh chính |  |  |  |  |  |  |
I | Đầu tư vào công ty con |  |  |  |  |  |  |
II | Đầu tư vào Công ty liên kết |  |  |  |  |  |  |
III | Đầu tư tài chính khác |  |  |  |  |  |  |
B | Đầu tư vào ngành nghề khác |  |  |  |  |  |  |
I | Đầu tư vào công ty con |  |  |  |  |  |  |
II | Đầu tư vào Công ty liên kết |  |  |  |  |  |  |
III | Đầu tư tài chính khác |  |  |  |  |  |  |

GHI CHÚ: Thông tin lấy từ báo cáo tài chính của công ty mẹ. Chỉ tiêu (8): Cổ tức hoặc lợi nhuận được chia của năm báo cáo căn cứ vào Nghị quyết Đại hội đồng cổ đông hoặc Hội đồng thành viên của doanh nghiệp có vốn góp.

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 03 - Mẫu số 01

TÌNH HÌNH SẢN XUẤT KINH DOANH VÀ TÌNH HÌNH TÀI CHÍNH 6 THÁNG (NĂM)…

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

Nội dung | Cùng kỳ năm X-2 | Cùng kỳ năm X-1 | Thực hiện năm X |  | Biến động so với (tỷ lệ %)
 |  |  | Kế hoạch năm | Thực hiện kỳ | Cùng kỳ năm X-2 | Cùng kỳ năm X-1 | Kế hoạch năm
 | [1] | [2] | [3] | [4] | [5]=[4]/[1] | [6]=[4]/[2] | [7]=[4]/[3]
A.Chỉ tiêu sản xuất kinh doanh |  |  |  |  |  |  |
1.Sản lượng sản xuất SP chủ yếu |  |  |  |  |  |  |
2. Sản lượng tiêu thụ SP chủ yếu |  |  |  |  |  |  |
3. Tồn kho cuối kỳ |  |  |  |  |  |  |
B.Chỉ tiêu tài chính |  |  |  |  |  |  |
1. Doanh thu bán hàng và cung cấp dịch vụ |  |  |  |  |  |  |
2. Các khoản giảm trừ doanh thu |  |  |  |  |  |  |
3. DT thuần về bán hàng và cung cấp dịch vụ |  |  |  |  |  |  |
4. Giá vốn hàng bán |  |  |  |  |  |  |
5. LN gộp về bán hàng và cung cấp dịch vụ |  |  |  |  |  |  |
6. Doanh thu hoạt động tài chính |  |  |  |  |  |  |
7. Chi phí tài chính |  |  |  |  |  |  |
8. Chi phí bán hàng |  |  |  |  |  |  |
9. Chi phí quản lý doanh nghiệp |  |  |  |  |  |  |
10. Lợi nhuận thuần từ hoạt động kinh doanh |  |  |  |  |  |  |
11. Thu nhập khác |  |  |  |  |  |  |
12. Chi phí khác |  |  |  |  |  |  |
13. Lợi nhuận khác |  |  |  |  |  |  |
14. Tổng lợi nhuận kế toán trước thuế |  |  |  |  |  |  |
15. Chi phí thuế TNDN hiện hành |  |  |  |  |  |  |
16. Chi phí thuế TNDN hoãn lại |  |  |  |  |  |  |
17. Lợi nhuận sau thuế thu nhập DN |  |  |  |  |  |  |

GHI CHÚ: Cột (1), (2) : Theo Báo cáo tài chính các năm trước liền kề năm Báo cáo.

Thông tin về chỉ tiêu tài chính lấy từ báo cáo tài chính công ty mẹ.

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 04 - Mẫu số 01

TÌNH HÌNH THỰC HIỆN SẢN PHẨM, DỊCH VỤ CÔNG ÍCH

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

Chỉ tiêu | Kế hoạch | Thực hiện | Tỷ lệ so với KH | Tỷ lệ so với cùng kỳ năm trước
1. Khối lượng, sản lượng sản phẩm dịch vụ công ích thực hiện trong năm? | …( tấn, kg) | …( tấn, kg) | …. % | …..%
2. Khối lượng, sản lượng sản phẩm, dịch vụ công ích bị lỗi, không đạt yêu cầu? | …( tấn, kg) | …( tấn, kg) | …. % | …..%
3. Số lượng ý kiến phản hồi về chất lượng sản phẩm, dịch vụ của doanh nghiệp không đạt yêu cầu? |  |  | …. % | …..%
4. Chi phí phát sinh liên quan đến các sản phẩm, dịch vụ công ích thực hiện trong năm | ……..tr.đ | ……..tr.đ | …. % | …..%
5. Doanh thu thực hiện các sản phẩm, dịch vụ công ích trong năm | ……..tr.đ | ……..tr.đ | …. % | …..%

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 05 – Mẫu số 01

TÌNH HÌNH CHẤP HÀNH CHẾ ĐỘ, CHÍNH SÁCH VÀ PHÁP LUẬT NĂM…….

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

 | Có | Không
1. Trong năm vừa qua, doanh nghiệp có tuân thủ (không bị xử phạt hành chính) và thực hiện đầy đủ nghĩa vụ thuế và các khoản thu nộp ngân sách hay không? |  |
2. Doanh nghiệp có tuân thủ đầy đủ (có quy trình, nhân viên được đào tạo và phổ biến về quy trình, không bị xử phạt hành chính và/hoặc trên hành chính, ...) các quy định về an toàn vệ sinh môi trường và xử lý chất thải không? |  |
3. Doanh nghiệp có thực hiện đầy đủ chế độ chính sách (chế độ tiền lương, BHXH, BHYT, v.v…) cho người lao động hay không? |  |
4. Doanh nghiệp có bị lập biên bản vi phạm hành chính nào khác liên quan đến việc chấp hành chế độ, chính sách, pháp luật không? |  |

Ghi chú: Doanh nghiệp trình bày cụ thể và giải thích các điểm đánh dấu “Không”

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 06 - Mẫu số 01

TÌNH HÌNH BẢO TOÀN VỐN VÀ PHÁT TRIỂN VỐN 6 THÁNG (NĂM)……

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

Chỉ tiêu | Đầu kỳ | Cuối kỳ | Hệ số bảo toàn vốn
A. Vốn chủ sở hữu, trong đó: | ……..tr.đ | ……..tr.đ |
1. Vốn đầu tư của chủ sở hữu |  |  |
2. Quỹ đầu tư phát triển |  |  |
3. Nguồn vốn đầu tư xây dựng cơ bản |  |  |
B. Tổng tài sản | ……..tr.đ | ……..tr.đ |
C. Lợi nhuận sau thuế | X | ……..tr.đ |
D. Hiệu quả sử dụng vốn |  |  |
1. Tỷ suất LN sau thuế/Vốn CSH (ROA) | X |  | X
2. Tỷ suất LN sau thuế/Tổng tài sản (ROE) | X |  | X

Ghi chú: Thông tin lấy từ báo cáo tài chính của Công ty mẹ

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 07 - Mẫu số 01

TÌNH HÌNH TRÍCH LẬP VÀ SỦ DỤNG CÁC QUỸ NĂM.......

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

Chỉ tiêu | Dư đầu năm | Tăng trong năm | Giảm trong năm | Dư cuối năm
1. Quỹ Đầu tư phát triển | ……..tr.đ | ……..tr.đ | ……..tr.đ | ……..tr.đ
2. Quỹ Khen thưởng phúc lợi | ……..tr.đ | ……..tr.đ | ……..tr.đ | ……..tr.đ
3. Quỹ thưởng VCQLDN | ……..tr.đ | ……..tr.đ | ……..tr.đ | ……..tr.đ
4. Quỹ Hỗ trợ sắp xếp DN | ……..tr.đ | ……..tr.đ | ……..tr.đ | ……..tr.đ
5. Quỹ đặc thù khác (nếu có) |  |  |  |

Thuyết minh tăng giảm quỹ trong năm (riêng các quỹ đặc thù được trích theo quy định của pháp luật phải giải trình cơ sở pháp lý, nguồn trích, cơ chế sử dụng).

Ghi chú: Thông tin lấy từ báo cáo tài chính của Công ty mẹ

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 0 8A - Mẫu số 01

MỘT SỐ CHỈ TIÊU TÀI CHÍNH CỦA TẬP ĐOÀN/ TỔNG CÔNG TY

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Năm [Kỳ] Báo cáo]:

Chỉ tiêu | Năm trước năm báo cáo | Năm báo cáo | Tỷ lệ % Năm BC/Năm trước
1. Tổng tài sản | ……..tr.đ | ……..tr.đ |
2. Vốn chủ sở hữu | ……..tr.đ | ……..tr.đ |
3. Nợ phải thu Trong đó: Nợ khó đòi | ……..tr.đ | ……..tr.đ |
4. Nợ phải trả Trong đó: Nợ quá hạn | ……..tr.đ | ……..tr.đ |
5. Lợi nhuận phát sinh | ……..tr.đ | ……..tr.đ |

Ghi chú: Thông tin được lấy từ Báo cáo tài chính hợp nhất hoặc Báo cáo tài chính tổng hợp của Tập đoàn, Tổng công ty

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 0 8B - Mẫu số 01

KẾT QUẢ SXKD CỦA CÁC DOANH NGHIỆP THÀNH VIÊN TẬP ĐOÀN/ TỔNG CÔNG TY

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Năm [Kỳ] Báo cáo]:

TT | Tên doanh nghiệp thành viên | Lãi phát sinh trong năm (triệu đồng) | Lỗ (triệu đồng) |  | Ghi chú
 |  |  | Lỗ Phát sinh | Lỗ lũy kế |

Đánh giá của tập đoàn kinh tế, tổng công ty về kết quả kinh doanh của từng doanh nghiệp. Đối với các doanh nghiệp có kết quả kinh doanh lỗ đề nghị nêu rõ nguyên nhân lỗ và các giải pháp xử lý.

…………………………………………………………………………………………………

…………………………………………………………………………………………………

Ghi chú: Biểu này áp dụng cho DN là Tập đoàn kinh tế nhà nước, tổng công ty được chuyển đổi từ tổng công ty nhà nước

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 09 - Mẫu số 01

BÁO CÁO GIÁM SÁT TÀI CHÍNH ĐỐI VỚI DOANH NGHIỆP THUỘC DIỆN GIÁM SÁT TÀI CHÍNH ĐẶC BIỆT

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Tên Doanh nghiệp]:

[Năm [Kỳ] Báo cáo]:

I. Phần số liệu:

TT | Chỉ tiêu | ĐV tính | Thực hiện năm trước | Kỳ báo cáo |  | So sánh ( % )
 |  |  |  | Kế hoạch | Thực hiện | Với năm trước | Với kế hoạch
1 | 2 | 3 | 4 | 5 | 6 | 7=6/4 | 8=6/5
1 | Sản lượng sản phẩm chủ yếu |  |  |  |  |  |
 | 1.1) Sản lượng sản xuất |  |  |  |  |  |
 | 1.2) Sản lượng tiêu thụ |  |  |  |  |  |
 | 1.3) Sản lượng tồn kho |  |  |  |  |  |
2 | Giá trị SL sản phẩm | Tr đ |  |  |  |  |
 | 2.1) Sản xuất | Tr đ |  |  |  |  |
 | 2.2) Tiêu thụ | Tr đ |  |  |  |  |
 | 2.3) Tồn kho | Tr đ |  |  |  |  |
3 | Doanh thu KD và DT khác | Tr đ |  |  |  |  |
 | 3.1) Doanh thu bán hàng và cung cấp dịch vụ | Tr đ |  |  |  |  |
 | 3.2) Doanh thu hoạt động tài chính | Tr đ |  |  |  |  |
 | 3.3) Doanh thu khác | Tr đ |  |  |  |  |
4 | Chi phí hoạt động KD | Tr đ |  |  |  |  |
 | Trong đó: |  |  |  |  |  |
 | 4.1) Chi phí về lương |  |  |  |  |  |
 | 4.2) Chi phí khấu hao TSCĐ |  |  |  |  |  |
 | 4.3) Lãi vay |  |  |  |  |  |
 | 4.4) Chi phí quản lý DN |  |  |  |  |  |
 | 4.5) Chi phí hoạt động khác |  |  |  |  |  |
5 | Lợi nhuận, tỷ suất lợi nhuận thực hiện |  |  |  |  |  |
 | 5.1) Lãi (+), Lỗ (-) | Tr đ |  |  |  |  |
 | 5.2) Vốn chủ sở hữu | Tr đ |  |  |  |  |
 | 5.3) T/suất LN trên vốn CSH | % |  |  |  |  |
6 | Hiệu quả sử dụng vốn và TS |  |  |  |  |  |
 | 6.1) Tỷ lệ huy động công suất tài sản trong kỳ | % |  |  |  |  |
 | 6.2) Tài sản, vật tư ứ đọng kém mất phẩm chất cuối kỳ | Tr. đ |  |  |  |  |
 | 6.3) Giá trị ĐT XDCB trong kỳ | Tr. đ |  |  |  |  |
 | 6.4) Giá trị tài sản tăng thêm trong kỳ | Tr. đ |  |  |  |  |
7 | Nợ và khả năng thanh toán: 7.1) Nợ phải trả |  |  |  |  |  |
 | a) Tổng số nợ vay trong kỳ | Tr. đ |  |  |  |  |
 | b) Tổng số nợ đã trả trong kỳ | Tr. đ |  |  |  |  |
 | c) Tổng số nợ phải trả cuối kỳ | Tr. đ |  |  |  |  |
 | 7.2) Khả năng thanh toán |  |  |  |  |  |
 | a) Hệ số khả năng thanh toán hiện thời | lần |  |  |  |  |
 | b) Hệ số khả năng thanh toán nhanh | lần |  |  |  |  |

II. Đánh giá công tác quản lý, điều hành của Hội đồng thành viên và Ban Điều hành doanh nghiệp trong kỳ báo cáo

…………………………………………………………………………………………………

III. Nêu những giải pháp khắc phục trong kỳ tới

…………………………………………………………………………………………………

Hội đồng thành viên | Người lập biểu | Ngày .... tháng... năm 20... (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 01 -Mẫu số 02

BÁO CÁO GIÁM SÁT TÀI CHÍNH CỦA CÔNG TY…

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Tên CSH]:

[Năm [Kỳ] Báo cáo:

1. CHI TIẾT ĐÁNH GIÁ CỦA CHỦ SỞ HỮU

1.1 – Chi tiết đánh giá tình hình Công ty mẹ

a. Hiệu quả hoạt động sản xuất kinh doanh

[nhận xét về tình hình thực hiện so với kế hoạch, biến động của kết quả SXKD qua các kỳ, tình hình quản lý chi chí SXKD và chi phí quản lý, ....]

…………………………………………………………………………………………………

b. Tình hình tài chính của Doanh nghiệp

[nhận xét về khả năng sinh lời, khả năng thanh khoản, các chỉ tiêu cân đối nợ và chỉ tiêu hoạt động, sự phù hợp của cơ cấu tài sản, nguồn vốn, …]

…………………………………………………………………………………………………

c. Tình hình quản lý, sử dụng vốn và tài sản

[nhận xét về tình hình đầu tư vào công ty con, công ty liên kết, liên doanh và đầu tư dài hạn khác, tình hình đầu tư tài sản, tình hình huy động vốn và sử dụng vốn huy động, tình hình quản lý tài sản, công nợ phải thu, công nợ phải trả …]

…………………………………………………………………………………………………

d. Tình hình chấp hành chế độ chính sách

[tình hình tuân thủ và chấp hành các quy định về chính sách thuế, về chính sách tiền lương và các chính sách khác; tình hình thực hiện nghia vụ với ngân sách nhà nước....]

…………………………………………………………………………………………………

đ. Tình hình thực hiện nghĩa vụ công ích

[tình hình cung cấp sản phẩm, dịch vụ công ích, doanh thu và chi phí phát sinh liên quan đến cung cấp sản phẩm dịch vụ công ích (nếu có)....]

…………………………………………………………………………………………………

e. Tình hình thực hiện các kiến nghị trước đó của [Chủ sở hữu/Kiểm toán/ Thanh tra/ cơ quan quản lý TCDN]

…………………………………………………………………………………………………

1.2 – Đánh giá tình hình SXKD của toàn Tập đoàn [Tổng công ty] [1]

…………………………………………………………………………………………………

2. KẾT LUẬN CỦA CHỦ SỞ HỮU

…………………………………………………………………………………………………

Phân loại doanh nghiệp – An toàn về tài chính

– Mất an toàn về tài chính

Người lập biểu

(Ký, họ tên)

..., ngày ... tháng ... năm ...

Đại diện chủ sở hữu

(Ký, họ tên, đóng dấu)

Biểu 02 – Mẫu số 02

BÁO CÁO KẾT QUẢ GIÁM SÁT TÀI CHÍNH

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Tên CSH]:

[Năm [Kỳ] Báo cáo:

TT | Tên doanh nghiệp | Doanh thu (triệu đồng) | Lợi nhuận Thực hiện (triệu đồng) | Nộp ngân sách (triệu đồng) | Phân loại doanh nghiệp |  | Ghi chú
 |  |  |  |  | An toàn về TC | Mất an toàn về TC
A | Tập đoàn |  |  |  |  |  |
 | ………………… |  |  |  |  |  |
B | Tổng công ty |  |  |  |  |  |
 | ……………………. |  |  |  |  |  |
C | Công ty TNHH 1TV độc lập |  |  |  |  |  |

Kiến nghị của Chủ sở hữu:

Người lập biểu

(Ký, họ tên)

..., ngày ... tháng ... năm ...

Đại diện chủ sở hữu

(Ký, họ tên, đóng dấu)

Biểu 01 – Mẫu số 03

BÁO CÁO GIÁM SÁT TÀI CHÍNH CỦA DOANH NGHIỆP CÓ VỐN GÓP CHI PHỐI

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Tên doanh nghiệp có vốn góp]:

[Năm [Kỳ] Báo cáo: 6 tháng, năm

1. Thông tin chung về doanh nghiệp có vốn góp:

- Các thông tin cơ bản:

…………………………………………………………………………………………………

- Vốn điều lệ

…………………………………………………………………………………………………

- Vốn thực góp đến thời điểm báo cáo (về giá trị, tỷ lệ nắm giữ)

…………………………………………………………………………………………………

- Cơ cấu quản trị của doanh nghiệp

+ Thành phần Hội đồng quản trị

…………………………………………………………………………………………………

+ Ban kiểm soát

…………………………………………………………………………………………………

+ Ban Điều hành

…………………………………………………………………………………………………

+ Người đại diện theo pháp luật

…………………………………………………………………………………………………

- Ngành nghề kinh doanh:

…………………………………………………………………………………………………

2. Thông tin về người đại diện (số lượng người đại diện, danh sách người đại diện)

…………………………………………………………………………………………………

3. Tình hình sản xuất kinh doanh của doanh nghiệp

Đánh giá của doanh nghiệp

…………………………………………………………………………………………………

4. Tình hình đầu tư và huy động vốn để đầu tư vào các dự án đầu tư hình thành tài sản cố định và xây dựng cơ bản

Đánh giá tiến độ thực hiện dự án/ kế hoạch

…………………………………………………………………………………………………

Các vấn đề phát sinh

…………………………………………………………………………………………………

- Điều chỉnh mục tiêu

…………………………………………………………………………………………………

- Hiệu quả mang lại

…………………………………………………………………………………………………

5. Hiệu quả sử dụng vốn

…………………………………………………………………………………………………

6. Cổ tức được chia

- Tỷ lệ cổ tức được chia: giá trị

…………………………………………………………………………………………………

- Số cổ tức thực nhận trong năm báo cáo

…………………………………………………………………………………………………

7. Vướng mắc khó khăn của doanh nghiệp

…………………………………………………………………………………………………

..., ngày ... tháng ... năm ...

Người đại diện ký

Biểu 02- Mẫu số 03

BÁO CÁO GIÁM SÁT TÀI CHÍNH CỦA DOANH NGHIỆP CÓ VỐN GÓP KHÔNG CHI PHỐI

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

Kỳ Báo cáo: Năm

- Thông tin chung về doanh nghiệp

+ Vốn Điều lệ:

+ Vốn thực góp đến thời điểm báo cáo:

Trong đó, vốn góp của công ty mẹ………… tỷ lệ nắm giữ………………………..

+ Người đại diện/Người quản lý….

- Kết quả kinh doanh của doanh nghiệp có vốn góp

………………………………………………………………………………………………

- Cổ tức được chia của năm báo cáo (Theo Nghị quyết Đại hội đồng cổ đông: số tiền, tỷ lệ cổ tức được chia)

………………………………………………………………………………………………

- Cổ tức thực nhận trong năm báo cáo

………………………………………………………………………………………………

..., ngày ... tháng ... năm ...

Người đại diện/ Người quản lý ký

Biểu 03- Mẫu số 03

BÁO CÁO KẾT QUẢ GIÁM SÁT TÀI CHÍNH CỦA (TÊN DN CÓ VỐN GÓP)

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Tên CSH]:

[Năm [Kỳ] Báo cáo: 6 tháng, năm

- Đánh giá tình hình tài chính tại doanh nghiệp có vốn góp

…………………………………………………………………………………………………

- Đánh giá về quản lý, hiệu quả sử dụng vốn tại doanh nghiệp có vốn góp

…………………………………………………………………………………………………

- Kết luận của Chủ sở hữu: Có tiếp tục đầu tư hay thoái vốn

…………………………………………………………………………………………………

..., ngày ... tháng ... năm ...

Đại diện chủ sở hữu

(Ký, họ tên, đóng dấu)

Ghi chú: Chủ sở hữu lập Báo cáo Kết quả giám sát cho từng doanh nghiệp có vốn góp

Biểu 01 – Mẫu số 04

ĐÁNH GIÁ HIỆU QUẢ HOẠT ĐỘNG VÀ XẾP LOẠI DOANH NGHIỆP NĂM........

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Tên DN]

[Loại hình DN]

Chỉ tiêu 1(tr.đồng) Doanh thu và thu nhập khác |  |  | Chỉ tiêu 2 |  |  |  |  |  |  | Chỉ tiêu 3 |  |  |  |  | Chỉ tiêu 4 Xếp loại | Chỉ tiêu 5 Xếp loại | Xếp loại DN
KH | TH | Xếp loại | Lợi nhuận (triệu đồng) |  | Vốn CSH bình quân (triệu đồng) |  | Tỷ suất LN/vốn (%) |  | Xếp loại | Khả năng thanh toán nợ đến hạn |  |  | Nợ quá hạn (tr.đồng) | Xếp loại
 |  |  | KH | TH | KH | TH | KH | TH |  | TSNH (tr.đồng) | Nợ NH (tr.đồng) | TSNH/NNH (lần)

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 02 – Mẫu số 04

ĐÁNH GIÁ KẾT QUẢ HOẠT ĐỘNG CỦA VIÊN CHỨC QUẢN LÝ DOANH NGHIỆP NĂM.....

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

TT | Tên doanh nghiệp | Tỷ suất Lợi nhuận/Vốn CSH |  |  | Kết quả xếp loại Doanh nghiệp | Tình hình chấp hành tiêu chí đánh giá kết quả hoạt động của VCQL | Xếp loại hoạt động VCQL Doanh nghiệp
 |  | Kế hoạch | Thực hiện | % Thực hiện/Kế hoạch
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Ghi chú: Tình hình chấp hành tiêu chí đánh giá kết quả hoạt động của Viên chức quản lý được phân loại theo các mức độ: Thực hiện tốt, Không thực hiện tốt và theo hướng dẫn của Bộ Nội vụ.

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)


TT 2013 - 171 cong khai tai chinh

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 171/2013/TT-BTC | Hà Nội, ngày 20 tháng 11 năm 2013

THÔNG TƯ

HƯỚNG DẪN CÔNG KHAI THÔNG TIN TÀI CHÍNH THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 61/2013/NĐ-CP NGÀY 25/6/2013 CỦA CHÍNH PHỦ

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 61/2013/NĐ-CP ngày 25 tháng 06 năm 2013 của Chính phủ về việc ban hành Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính đối với doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính hướng dẫn về công khai thông tin tài chính theo quy định tại Nghị định số 61/2013/NĐ-CP ngày 25/6/2013 của Chính phủ như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc công khai thông tin tài chính theo quy định tại Nghị định số 61/2013/NĐ-CP ngày 25/6/2013 của Chính phủ về việc ban hành Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động đối với doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước (sau đây gọi tắt là Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp do nhà nước làm chủ sở hữu.

Các doanh nghiệp hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm, xổ số, chứng khoán thực hiện công khai thông tin tài chính theo quy định của pháp luật chuyên ngành và quy định tại Thông tư này.

2. Chủ sở hữu phần vốn nhà nước đầu tư tại doanh nghiệp.

3. Cơ quan quản lý nhà nước về tài chính doanh nghiệp (Bộ Tài chính, Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương).

Doanh nghiệp có vốn nhà nước thực hiện việc công khai thông tin tài chính theo quy định của pháp luật và điều lệ của doanh nghiệp.

Điều 3. Yêu cầu thực hiện công khai thông tin

1. Việc công khai thông tin phải đảm bảo các mục đích và nguyên tắc quy định tại Điều 26 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP.

2. Đối với việc công khai trên cổng thông tin điện tử, ngày công khai thông tin là ngày thông tin xuất hiện trên phương tiện công khai thông tin. Đối với việc công khai bằng hình thức fax hoặc gửi dữ liệu điện tử, ngày công khai thông tin là ngày gửi fax, gửi dữ liệu điện tử (qua email hoặc qua hệ thống công nghệ thông tin tiếp nhận báo cáo). Đối với việc công khai bằng hình thức gửi báo cáo bằng văn bản, ngày công khai thông tin là ngày chủ sở hữu nhận được thông tin công khai bằng văn bản.

3. Ngôn ngữ thực hiện công khai thông tin về tài chính của các doanh nghiệp phải là tiếng Việt. Trường hợp pháp luật quy định công khai thông tin bổ sung bằng ngôn ngữ khác, ngôn ngữ thực hiện công khai thông tin bao gồm tiếng Việt và ngôn ngữ khác theo quy định.

4. Các đối tượng công khai thông tin thực hiện bảo quản, lưu giữ thông tin đã báo cáo, công khai theo quy định của pháp luật.

Điều 4. Xử lý vi phạm về công khai thông tin

Tổ chức, cá nhân có hành vi vi phạm quy định của pháp luật về công khai thông tin tài chính thì tùy theo tính chất, mức độ vi phạm phải chịu một trong các hình thức xử lý sau:

1. Bị phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng nếu công khai thông tin tài chính không đầy đủ nội dung theo quy định hoặc công khai thông tin tài chính chậm từ 01 tháng đến 03 tháng theo thời hạn quy định.

2. Bị phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng nếu thực hiện việc công khai thông tin tài chính chậm quá 03 tháng theo thời hạn quy định hoặc thông tin, số liệu công khai thông tin tài chính sai sự thật.

3. Viên chức quản lý doanh nghiệp bị kỷ luật khiển trách hoặc cảnh cáo tùy theo mức độ vi phạm.

4. Thẩm quyền xử lý vi phạm nêu tại khoản 1 và khoản 2 Điều này thực hiện theo quy định tại Nghị định số 105/2013/NĐ-CP ngày 16/9/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập và các văn bản hướng dẫn Nghị định.

Chủ sở hữu căn cứ mức độ vi phạm để thực hiện hình thức kỷ luật đối với viên chức quản lý doanh nghiệp.

Chương II

CÔNG KHAI THÔNG TIN CỦA DOANH NGHIỆP

Điều 5. Công khai với chủ sở hữu và cơ quan quản lý tài chính doanh nghiệp

1. Nội dung công khai

Doanh nghiệp thực hiện công khai thông tin tài chính theo các nội dung quy định tại khoản 1 Điều 27 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP, trong đó:

a) Công khai nội dung thông tin đã nêu tại Báo cáo đánh giá tình hình tài chính theo quy định tại khoản 2 Điều 4 Thông tư số 158 /2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính hướng dẫn một số nội dung về giám sát tài chính và đánh giá hiệu quả hoạt động của doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước.

b) Công khai nội dung thông tin về các khoản thu nhập và thu nhập bình quân của người lao động; tình hình chấp hành các nghĩa vụ đối với người lao động về bảo hiểm y tế, bảo hiểm xã hội, trợ cấp mất việc làm (nếu có); tình hình tiền lương, thù lao, tiền thưởng và thu nhập hàng tháng năm trước liền kề của từng viên chức quản lý doanh nghiệp.

c) Công khai nội dung thông tin về Báo cáo tài chính đã được kiểm toán, các ý kiến đánh giá, xác nhận, kết luận, kiến nghị của kiểm toán, của chủ sở hữu và cơ quan quản lý tài chính doanh nghiệp về báo cáo tài chính, về tình hình tài chính của doanh nghiệp.

d) Đối với thông tin về quản trị doanh nghiệp, doanh nghiệp công khai tình hình xây dựng và thực hiện các quy chế nội bộ của doanh nghiệp.

đ) Doanh nghiệp là công ty mẹ phải công khai báo cáo kết quả giám sát tài chính, kết quả đánh giá và xếp loại đối với các công ty con là công ty trách nhiệm hữu hạn một thành viên do công ty mẹ nắm giữ 100% vốn điều lệ; kết quả giám sát đối với doanh nghiệp thành viên (công ty có trên 50% vốn góp); kết quả giám sát việc đầu tư vốn tại các công ty liên kết.

Ngoài ra Tổng công ty Đầu tư và Kinh doanh vốn nhà nước còn chịu trách nhiệm công khai kết quả giám sát tài chính, kết quả đánh giá hiệu quả và xếp loại đối với công ty trách nhiệm hữu hạn một thành viên được nhận chuyển giao từ Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh; công khai kết quả giám sát tài chính đối với doanh nghiệp có vốn nhà nước được nhận chuyển giao từ Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh.

2. Hình thức công khai

a) Doanh nghiệp thực hiện công khai thông tin tài chính cho chủ sở hữu và cơ quan quản lý tài chính bằng hình thức văn bản, đồng thời gửi file báo cáo thông qua phương tiện thông tin điện tử (hộp thư điện tử hoặc cổng thông tin trực tuyến) theo địa chỉ hộp thư điện tử chính thức do chủ sở hữu và cơ quan quản lý tài chính doanh nghiệp cung cấp.

b) Trường hợp có sự thay đổi nội dung thông tin đã công khai, các doanh nghiệp phải đồng thời báo cáo và có văn bản giải trình cho chủ sở hữu và cơ quan quản lý tài chính doanh nghiệp.

Điều 6. Công khai thông tin với các chủ nợ và nhà đầu tư

Doanh nghiệp công khai thông tin tài chính theo các nội dung và hình thức đã được thỏa thuận giữa doanh nghiệp và nhà đầu tư hoặc chủ nợ.

Điều 7. Công khai thông tin đối với người lao động

1. Nội dung công khai

Doanh nghiệp phải công khai thông tin năm về kết quả kinh doanh; về các khoản thu nhập và thu nhập bình quân của người lao động; về tình hình chấp hành các nghĩa vụ đối với người lao động (bảo hiểm y tế, bảo hiểm xã hội, trợ cấp mất việc làm nếu có); về tình hình tiền lương, thù lao, tiền thưởng và thu nhập bình quân hàng tháng, năm trước liền kề của từng viên chức quản lý doanh nghiệp; về nhận xét, đánh giá, khuyến nghị của chủ sở hữu, cơ quan quản lý tài chính doanh nghiệp hoặc các cơ quan quản lý nhà nước khác đối với tình hình tài chính của doanh nghiệp.

2. Hình thức công khai

Việc công khai thông tin với người lao động được thực hiện bằng các hình thức sau: trên trang thông tin điện tử của doanh nghiệp, phát hành ấn phẩm, niêm yết tại doanh nghiệp, công bố trong Hội nghị người lao động.

Điều 8. Công khai thông tin đối với công chúng

1. Nội dung công khai

Doanh nghiệp phải công khai một số thông tin tài chính theo biểu mẫu ban hành kèm theo Thông tư này.

2. Hình thức công khai

Việc công khai thông tin được thực hiện trên trang thông tin điện tử của doanh nghiệp hoặc trên các phương tiện thông tin đại chúng.

Điều 9. Quy định về cách thức công khai trên trang thông tin điện tử

Doanh nghiệp phải lập trang thông tin điện tử chậm nhất trong vòng sáu (06) tháng kể từ ngày Thông tư này có hiệu lực. Trang thông tin điện tử phải có chuyên mục riêng về nội dung công khai thông tin tài chính của doanh nghiệp. Doanh nghiệp có trách nhiệm cập nhật thông tin khi nội dung công khai thông tin tài chính của doanh nghiệp thay đổi.

Người chịu trách nhiệm công khai thông tin phải thông báo với chủ sở hữu và cơ quan quản lý tài chính doanh nghiệp về địa chỉ trang thông tin điện tử và mọi thay đổi liên quan đến địa chỉ này trong thời hạn ba (03) ngày làm việc kể từ ngày hoàn tất việc lập trang thông tin điện tử hoặc ngày thay đổi về địa chỉ trang thông tin điện tử này.

Trường hợp doanh nghiệp chưa có đủ điều kiện để vận hành trang thông tin điện tử trong vòng sáu (06) tháng kể từ ngày Thông tư này có hiệu lực thì phải đăng ký với chủ sở hữu và cơ quan quản lý tài chính doanh nghiệp để thực hiện việc công khai các nội dung thông tin quy định tại trang thông tin điện tử của chủ sở hữu và cơ quan quản lý tài chính doanh nghiệp.

Điều 10. Thời gian công khai

Doanh nghiệp thực hiện công khai thông tin tài chính đối với những nội dung quy định tại khoản 1 Điều 5, khoản 1 Điều 7 Thông tư này chậm nhất là ngày 31/7 cùng năm đối với thông tin 6 tháng và ngày 30/4 năm sau đối với thông tin năm.

Thời gian công khai thông tin tài chính đối với các chủ nợ và nhà đầu tư thực hiện theo thỏa thuận giữa doanh nghiệp và chủ nợ, nhà đầu tư.

Thời gian công khai thông tin tài chính đối với công chúng được thực hiện trước ngày 30/4 năm sau.

Chương III

CÔNG KHAI THÔNG TIN CỦA CHỦ SỞ HỮU

Điều 11. Nội dung công khai

Chủ sở hữu thực hiện công khai thông tin tài chính theo các nội dung quy định tại khoản 2 Điều 27 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP gồm:

1. Công bố đầy đủ nội dung Báo cáo giám sát tài chính và Báo cáo Kết quả giám sát tài chính được lập theo quy định tại khoản 3, khoản 4 Điều 4 Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính.

2. Công bố danh sách các doanh nghiệp bị đưa vào diện giám sát đặc biệt và danh sách các doanh nghiệp được đưa ra khỏi diện giám sát đặc biệt.

3. Công bố Quyết định giao chỉ tiêu đánh giá hàng năm của từng doanh nghiệp; kết quả thẩm định của chủ sở hữu về việc đánh giá hiệu quả hoạt động của doanh nghiệp và xếp loại hoạt động của viên chức quản lý doanh nghiệp theo quy định tại điểm b khoản 3 Điều 18 Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính.

Điều 12. Hình thức công khai

Chủ sở hữu thực hiện công khai trên trang thông tin điện tử của chủ sở hữu.

Điều 13. Thời gian công khai

1.Thời gian công khai thông tin đối với nội dung quy định tại khoản 1, khoản 2 Điều 11 Thông tư này là trước ngày 31/8 cùng năm đối với thông tin 6 tháng và trước ngày 31/5 năm sau đối với thông tin năm.

2.Thời gian công khai thông tin đối với nội dung quy định tại khoản 3 Điều 11 Thông tư này là trước ngày 31/8 năm sau.

Chương IV

CÔNG KHAI THÔNG TIN CỦA CƠ QUAN QUẢN LÝ TÀI CHÍNH DOANH NGHIỆP

Điều 14. Nội dung và hình thức công khai

1. Bộ Tài chính thực hiện công khai thông tin tài chính theo các nội dung quy định tại khoản 3 Điều 27 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP đối với các doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước trong phạm vi cả nước.

Việc công khai thông tin được thực hiện trên trang điện tử của Bộ Tài chính.

2. Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương thực hiện công khai thông tin tài chính theo các nội dung quy định tại khoản 3 Điều 27 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP đối với các doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước thuộc trách nhiệm của Ủy ban nhân dân cấp tỉnh.

Việc công khai thông tin được thực hiện trên trang điện tử của Sở Tài chính.

Điều 15. Thời gian công khai

1. Thời gian công khai thông tin được Bộ Tài chính thực hiện ngay sau khi có ý kiến chỉ đạo của Thủ tướng Chính phủ.

2. Thời gian công khai thông tin được Sở Tài chính thực hiện ngay sau khi có ý kiến chỉ đạo của Chủ tịch Ủy ban nhân dân cấp tỉnh.

Chương V

TRÁCH NHIỆM CỦA NGƯỜI CÔNG BỐ THÔNG TIN

Điều 16. Trách nhiệm công khai thông tin

1. Đối với doanh nghiệp:

Việc công khai thông tin do người đại diện theo pháp luật của doanh nghiệp hoặc người được ủy quyền công khai thông tin thực hiện. Người đại diện theo pháp luật của doanh nghiệp phải chịu trách nhiệm về tính chính xác, kịp thời và đầy đủ về thông tin do người được ủy quyền công khai thông tin công bố.

2. Đối với chủ sở hữu và cơ quan quản lý tài chính doanh nghiệp:

Việc công khai thông tin do thủ trưởng cơ quan hoặc người được ủy quyền công khai thông tin thực hiện. Thủ trưởng cơ quan phải chịu trách nhiệm về tính chính xác, kịp thời và đầy đủ thông tin do người được ủy quyền công khai thông tin công bố.

Điều 17. Trả lời chất vấn

1. Các tổ chức, cá nhân được tiếp nhận thông tin công khai tài chính theo quy định tại Thông tư này có quyền chất vấn về các nội dung công khai thông tin tài chính. Nội dung chất vấn được thể hiện bằng văn bản hoặc thông tin trên trang điện tử hoặc trao đổi trực tiếp với tổ chức, cá nhân được giao trách nhiệm công bố thông tin.

2. Tổ chức, cá nhân chịu trách nhiệm công khai thông tin và tổ chức, cá nhân được giao trách nhiệm công khai thông tin có trách nhiệm trả lời chất vấn về các nội dung đã công khai.

3. Các chất vấn phải được trả lời cho người chất vấn chậm nhất sau 10 ngày kể từ ngày tiếp nhận nội dung chất vấn. Trường hợp nội dung chất vấn phức tạp, cần nhiều thời gian để chuẩn bị trả lời thì phải hẹn ngày trả lời cụ thể cho người chất vấn nhưng tối đa không quá 45 ngày kể từ ngày tiếp nhận nội dung chất vấn.

4. Trường hợp không trả lời chất vấn; tổ chức, cá nhân phải giải trình rõ nguyên nhân với cơ quan có thẩm quyền cấp trên. Nếu do nguyên nhân chủ quan thì tổ chức, cá nhân phải bị xử lý theo quy định tại Điều 4 Thông tư này.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 18. Tổ chức thực hiện

Thông tư này có hiệu lực kể từ ngày 05/01/2014 và thay thế Thông tư số 29/2005/TT-BTC ngày 14/04/2005 của Bộ Tài chính hướng dẫn Quy chế công khai tài chính của doanh nghiệp nhà nước.

Trong quá trình thực hiện nếu có khó khăn vướng mắc, đề nghị các đơn vị phản ánh kịp thời về Bộ Tài chính để có hướng dẫn xử lý./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- VP Chủ tịch nước;
- VP Tổng Bí thư;
- VP Quốc hội;
- Kiểm toán Nhà nước;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- VP TW và các Ban của Đảng;
- Văn phòng Chính phủ;
- Ngân hàng Nhà nước Việt Nam;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính các tỉnh, thành phố trực thuộc TW;
- Các tập đoàn kinh tế, tổng công ty nhà nước;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT.BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

Mẫu số 01

BIỂU MẪU CÔNG KHAI CÔNG CHÚNG

(Ban hành kèm theo Thông tư số 171/2013/TT-BTC ngày 20/11/2013 của Bộ Tài chính)

[Tên công ty]:

[Năm tài chính/ Kỳ báo cáo]:

I | Các thông tin về hiệu quả tài chính và kết quả sản xuất kinh doanh trong kỳ (năm)
1 | Báo cáo tài chính năm đã được kiểm toán
2 | Bảng cân đối kế toán - Mẫu số B01-DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính
3 | Báo cáo kết quả kinh doanh - Mẫu số B02-DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính
4 | Báo cáo lưu chuyển tiền tệ - Mẫu số B03-DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính
5 | Bản thuyết minh báo cáo tài chính - Mẫu số B09-DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính
II | Các thông tin về quản trị trong kỳ (năm)
 | Các quyết định, nghị quyết lớn của Hội đồng quản trị/ Ban Giám đốc trong kỳ ảnh hưởng đến tài chính của doanh nghiệp trong kỳ như các quyết định dự án đầu tư, mua sắm tài sản, … (Nêu số quyết định/ Nghị quyết và tóm tắt nội dung quyết định).
III | Các thông tin về lao động và tiền lương
1 | Tiền lương người lao động
- | Số lượng lao động
- | Tiền lương bình quân tháng/ năm
2 | Tiền lương viên chức quản lý
- | Số lượng
- | Tiền lương bình quân tháng/ năm


TT 2013 - 187 hd thuc hien giai phap ve NSNN

BỘ TÀI CHÍNH -------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 187/2013/TT-BTC | Hà Nội, ngày 05 tháng 12 năm 2013

THÔNG TƯ

Hướng dẫn thực hiện Nghị định số 204/2013/NĐ-CP ngày 05

tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn

thi hành Nghị quyết của Quốc hội về một số giải pháp thực hiện

ngân sách nhà nước năm 2013, 2014

----------------------

Căn cứ Nghị quyết số 54/2013/QH13 của Quốc hội về điều chỉnh dự toán ngân sách nhà nước năm 2013;

Căn cứ Nghị quyết số 57/2013/QH13 của Quốc hội về dự toán ngân sách nhà nước năm 2014;

Căn cứ Nghị định số 204/2013/NĐ-CP ngày 05 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Nghị quyết của Quốc hội về một số giải pháp thực hiện ngân sách nhà nước năm 2013, 2014;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện Nghị định số 204/2013/NĐ-CP ngày 05 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Nghị quyết của Quốc hội về một số giải pháp thực hiện ngân sách nhà nước năm 2013, 2014 như sau:

Điều 1. Thu vào ngân sách nhà nước đối với cổ tức được chia năm 2013 và năm 2014 cho phần vốn nhà nước tại công ty cổ phần có vốn nhà nước do Bộ, ngành, địa phương đại diện chủ sở hữu

1. Cổ tức được chia cho phần vốn nhà nước tại công ty cổ phần do các Bộ, ngành, địa phương làm đại diện chủ sở hữu theo Nghị quyết của Đại hội đồng cổ đông và Hội đồng quản trị (nếu có) quy định tại Điều này gồm:

- Số cổ tức được chia theo quyết toán tài chính năm 2013 và năm 2014 (bao gồm cả số cổ tức tạm chia của năm 2013, năm 2014);

- Số cổ tức của các năm trước được chia trong năm 2013, năm 2014.

2. Số thu cổ tức nộp ngân sách nhà nước quy định tại Điều này được điều tiết 100% cho ngân sách Trung ương.

3. Việc khai, nộp ngân sách nhà nước đối với số cổ tức được chia cho phần vốn nhà nước theo quy định tại Điều này được thực hiện như sau:

a) Số cổ tức được chia cho phần vốn nhà nước theo quy định tại Điều này phải được nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp (gọi tắt là Quỹ) đặt tại Tổng công ty đầu tư và kinh doanh vốn nhà nước (gọi tắt là SCIC) chậm nhất là 10 ngày kể từ ngày ban hành Nghị quyết của Đại hội đồng cổ đông, Hội đồng quản trị (nếu có). SCIC nộp vào ngân sách nhà nước chậm nhất không quá 03 ngày làm việc kể từ ngày thu tiền về Quỹ.

SCIC kê khai số cổ tức quy định tại điểm này với cơ quan thuế nơi kê khai, nộp thuế thu nhập doanh nghiệp theo Tờ khai mẫu số 01/CTĐC và Bảng kê mẫu số 01-1/CTĐC ban hành kèm theo Thông tư này chậm nhất là ngày thứ hai mươi của tháng tiếp theo tháng thu được số cổ tức được chia vào Quỹ.

b) Đối với số cổ tức được chia cho phần vốn nhà nước quy định tại Điều này đã nộp về Quỹ kể từ ngày 01 tháng 01 năm 2013 đến hết ngày 10 tháng 12 năm 2013, SCIC nộp vào ngân sách nhà nước trước ngày 15 tháng 12 năm 2013, đồng thời sao gửi chứng từ nộp tiền cho cơ quan thuế cùng thời điểm nộp tiền vào ngân sách nhà nước.

4. Khoản thu ngân sách nhà nước đối với cổ tức được chia cho phần vốn nhà nước quy định tại Điều này được hạch toán vào chương tương ứng, mục 4050, tiểu mục 4054 của Mục lục ngân sách nhà nước hiện hành.

Điều 2. Thu ngân sách nhà nước đối với lợi nhuận còn lại của năm 2013 và năm 2014 sau khi trích nộp các quy theo quy định của pháp luật của các tập đoàn, tổng công ty do Nhà nước nắm giữ 100% vốn điều lệ

1. Doanh nghiệp thực hiện nộp ngân sách nhà nước phần lợi nhuận còn lại theo quy định tại Điều này gồm:

- Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của các tập đoàn kinh tế;

- Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của tổng công ty nhà nước;

- Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ trong mô hình công ty mẹ - công ty con;

- SCIC.

2. Lợi nhuận còn lại năm 2013 và năm 2014 được xác định như sau:

a) Lợi nhuận còn lại của năm 2013 và năm 2014 của các doanh nghiệp quy định tại khoản 1 Điều này (trừ SCIC) là lợi nhuận sau khi đã nộp thuế hoặc tạm nộp thuế thu nhập doanh nghiệp theo quy định trừ đi các khoản phân phối, trích lập các quỹ theo thứ tự sau:

a.1) Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng (nếu có).

a.2) Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế.

a.3) Số lợi nhuận còn lại sau khi trừ đi các nội dung quy định tại tiết a.1 và tiết a.2 điểm này được trừ đi các khoản trích lập quỹ theo thứ tự sau:

- Khoản trích quỹ đầu tư phát triển theo tỷ lệ 30%.

- Khoản trích quỹ khen thưởng, phúc lợi theo quy định.

- Khoản trích quỹ thưởng viên chức quản lý doanh nghiệp theo quy định.

- Khoản trích các quỹ đặc thù từ lợi nhuận sau thuế theo quy định của Chính phủ, Thủ tướng Chính phủ (nếu có).

Riêng đối với năm 2013, doanh nghiệp đã tạm phân phối lợi nhuận và tạm trích lập các quỹ theo quy định của pháp luật trước thời điểm Thông tư này có hiệu lực thì phần lợi nhuận còn lại nộp ngân sách nhà nước 09 tháng đầu năm được xác định theo thực tế đã tạm phân phối, tạm trích lập các quỹ. Khi quyết toán năm 2013, doanh nghiệp xác định lại khoản lợi nhuận nộp ngân sách nhà nước trên cơ sở mức phân phối, trích lập các quỹ theo quy định tại điểm này và được trừ khoản chi từ lợi nhuận sau thuế theo Quyết định của Thủ tướng Chính phủ (nếu có).

b) Lợi nhuận còn lại của năm 2013 và năm 2014 của SCIC là lợi nhuận sau khi đã nộp thuế hoặc tạm nộp thuế thu nhập doanh nghiệp theo quy định trừ đi các khoản phân phối, trích lập các quỹ theo thứ tự sau:

- Thực hiện phân phối lợi nhuận theo quy định tại điểm a và điểm b khoản 1 Điều 34 Nghị định số 151/2013/NĐ-CP ngày 01 tháng 11 năm 2013 của Chính phủ;

- Khoản trích lập quỹ đầu tư phát triển theo tỷ lệ 30%;

- Khoản trích lập quỹ thưởng viên chức quản lý, quỹ khen thưởng, phúc lợi theo quy định;

- Khoản trích lập quỹ thưởng thành tích bán vốn theo mức 10% tính trên phần chênh lệch của tổng tiền thu bán vốn tiếp nhận trong năm trừ đi giá vốn được xác định lại theo Quy định tại Điều 8 Nghị định số 151/2013/NĐ-CP, chi phí bán vốn và thuế thu nhập doanh nghiệp nhưng không quá 03 tháng lương thực hiện.

Đối với SCIC ngoài việc thực hiện thu, nộp vào ngân sách khoản lợi nhuận quy định tại khoản này còn có trách nhiệm nộp vào ngân sách khoản lợi nhuận thu về Quỹ phát sinh trong năm 2013 và năm 2014 của các công ty trách nhiệm hữu hạn một thành viên độc lập 100% vốn nhà nước do Bộ, ngành, địa phương là đại diện chủ sở hữu.

3. Điều tiết ngân sách nhà nước:

a) Lợi nhuận nộp ngân sách nhà nước quy định tại Điều này của các tập đoàn, tổng công ty do Nhà nước nắm giữ 100% vốn điều lệ và các doanh nghiệp thuộc Trung ương quản lý được điều tiết 100% cho ngân sách trung ương.

b) Lợi nhuận nộp ngân sách nhà nước quy định tại Điều này của doanh nghiệp 100% vốn nhà nước do Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương thành lập và quản lý được điều tiết 100% cho ngân sách địa phương.

4. Khai, nộp ngân sách nhà nước:

Căn cứ số liệu trên Tờ khai thuế thu nhập doanh nghiệp, doanh nghiệp thực hiện khai, nộp vào ngân sách nhà nước trước ngày 10 tháng 12 năm 2013 đối với số lợi nhuận phải nộp ngân sách nhà nước tạm tính 09 tháng đầu năm 2013. Khi quyết toán năm 2013, doanh nghiệp nộp số còn lại chậm nhất vào ngày 31 tháng 3 năm 2014.

Số phải nộp ngân sách nhà nước năm 2014 kê khai, nộp theo thời điểm kê khai, nộp thuế thu nhập doanh nghiệp tạm tính quý và thời điểm quyết toán thuế thu nhập doanh nghiệp năm 2014.

Trường hợp quyết toán năm 2013 và năm 2014 nếu phát sinh số đã nộp vào ngân sách nhà nước lớn hơn số thực tế phải nộp thì doanh nghiệp được hoàn lại số tiền đã nộp thừa hoặc được giảm trừ vào số phải nộp của kỳ tiếp theo.

Doanh nghiệp quy định tại khoản 1 Điều này (trừ SCIC) kê khai tạm tính và kê khai quyết toán với cơ quan thuế nơi kê khai, nộp thuế thu nhập doanh nghiệp số lợi nhuận còn lại quy định tại Điều này theo Tờ khai mẫu số 02A/TT-LNCL (đối với khai tạm tính) và Tờ khai mẫu số 02A/QT-LNCL (đối với khai quyết toán) ban hành kèm theo Thông tư này.

Đối với số lợi nhuận còn lại của SCIC quy định tại điểm b khoản 2 Điều này, SCIC thực hiện kê khai tạm tính và kê khai quyết toán với Cục thuế nơi SCIC kê khai, nộp thuế thu nhập doanh nghiệp theo Tờ khai mẫu số 02B/TT-LNCL (đối với khai tạm tính) và Tờ khai mẫu số 02B/QT-LNCL (đối với khai quyết toán) ban hành kèm theo Thông tư này.

Đối với khoản lợi nhuận còn lại thu về Quỹ phát sinh trong năm 2013 và năm 2014 của các công ty trách nhiệm hữu hạn một thành viên độc lập 100% vốn nhà nước do Bộ, ngành, địa phương là đại diện chủ sở hữu, SCIC thực hiện kê khai với cơ quan thuế nơi kê khai, nộp thuế thu nhập doanh nghiệp theo tờ khai mẫu số 02C/LNCL, bảng kê 02C-1/LNCL và bảng kê 02C-2/LNCL ban hành kèm theo Thông tư này đồng thời sao gửi bảng kê 02C-2/LNCL cho Cục Thuế tỉnh, thành phố nơi công ty trách nhiệm hữu hạn một thành viên độc lập 100% vốn nhà nước do Bộ, ngành, địa phương là đại diện chủ sở hữu kê khai, nộp thuế thu nhập doanh nghiệp.

Căn cứ bảng kê 02C-2/LNCL, SCIC lập giấy nộp tiền cho từng địa phương nơi được điều tiết khoản lợi nhuận còn lại của các doanh nghiệp 100% vốn nhà nước do UBND tỉnh, thành phố trực thuộc trung ương thành lập và quản lý. Trên chứng từ nộp tiền phải ghi rõ nộp vào tài khoản thu ngân sách nhà nước tại Kho bạc nhà nước cấp tỉnh nơi địa phương được điều tiết nguồn thu.

5. Khoản thu ngân sách nhà nước đối với phần lợi nhuận còn lại quy định tại Điều này được hạch toán vào chương tương ứng, mục 1150, tiểu mục 1151 của Mục lục ngân sách nhà nước hiện hành.

Điều 3. Thu, sử dụng tiền lãi dầu, khí nước chủ nhà được chia và tiền đọc, sử dụng tài liệu dầu khí năm 2013, 2014.

1. Thu ngân sách nhà nước 75% tiền lãi dầu, khí nước chủ nhà được chia từ liên doanh Việt - Nga "Vietsovpetro" và các hợp đồng phân chia sản phẩm dầu khí, tiền đọc, sử dụng tài liệu dầu khí phát sinh năm 2013 và 2014.

Việc xác định, kê khai, nộp ngân sách nhà nước và quyết toán phần lãi nước chủ nhà và tiền đọc, sử dụng tài liệu dầu khí quy định tại khoản này được thực hiện theo quy định tại Nghị định số 142/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ về ban hành Quy chế quản lý tài chính của Công ty mẹ - Tập đoàn dầu khí Việt Nam và Thông tư số 56/2008/TT-BTC ngày 26 tháng 3 năm 2008 hướng dẫn thực hiện kê khai, nộp và quyết toán các khoản thu của Nhà nước quy định tại Điều 18 Quy chế quản lý tài chính của Công ty mẹ - Tập đoàn dầu khí Việt Nam ban hành kèm theo Nghị định số 142/2007NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ.

Riêng năm 2013, PVN khai, nộp ngân sách nhà nước 75% tiền lãi dầu, khí nước chủ nhà, tiền đọc, sử dụng tài liệu thực tế phát sinh của 11 tháng đầu năm trước ngày 10 tháng 12 năm 2013 và số thực tế phát sinh còn lại của năm 2013 trước ngày 31 tháng 12 năm 2013.

2. Số tiền còn lại (25%) để lại cho Tập đoàn dầu khí Việt Nam đầu tư các dự án dầu khí trọng điểm và bổ sung một phần vào Quỹ tìm kiếm, thăm dò dầu khí.

Việc sử dụng tiền lãi dầu, khí nước chủ nhà được chia và tiền đọc, sử dụng tài liệu dầu khí còn lại (25%) nêu trên được thực hiện theo quy định tại Quy chế quản lý tài chính của Công ty mẹ - Tập đoàn dầu khí Việt Nam ban hành kèm theo Nghị định số 142/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ, Quyết định của Thủ tướng Chính phủ và quy định của pháp luật khác liên quan.

Điều 4. Sử dụng quỹ dự trữ tài chính của địa phương để bù đắp giảm thu ngân sách địa phương

1. Ủy ban nhân dân cấp tỉnh được phép sử dụng không quá 70% số dư quỹ dự trữ tài chính của địa phương để bù đắp phần giảm thu ngân sách địa phương năm 2013 trong trường hợp bị hụt thu cân đối ngân sách địa phương mà sau khi đã huy động các nguồn lực tài chính của địa phương và sắp xếp, bố trí lại các nhiệm vụ chi ngân sách vẫn không bù đắp đủ nguồn.

2. Việc quyết định sử dụng quỹ dự trữ tài chính của địa phương được thực hiện theo quy định của pháp luật về ngân sách nhà nước hiện hành và quy định tại khoản 1 Điều này.

Điều 5. Miễn thuế (thuế giá trị gia tăng, thuế thu nhập cá nhân) và thuế thu nhập doanh nghiệp trong năm 2013 và 2014 đối với hộ, cá nhân và tổ chức

1. Miễn thuế khoán giá trị gia tăng năm 2013, năm 2014 đối với:

a) Hộ kinh doanh, cá nhân kinh doanh nhà trọ, phòng trọ cho thuê đối với công nhân, người lao động, sinh viên, học sinh;

b) Hộ, cá nhân chăm sóc trông giữ trẻ;

c) Hộ kinh doanh, cá nhân kinh doanh cung ứng suất ăn ca cho công nhân.

Hộ, cá nhân kinh doanh thuộc diện được miễn thuế theo quy định tại Khoản 1 Điều này phải đảm bảo các điều kiện sau:

- Thuộc đối tượng nộp thuế GTGT theo phương pháp khoán;

- Cam kết giữ ổn định mức giá cho thuê nhà trọ, phòng trọ, giá chăm sóc trông giữ trẻ, giá cung ứng suất ăn ca trong năm 2013 và năm 2014 không cao hơn mức giá tháng 12 năm trước liền kề. Trường hợp hộ, cá nhân kinh doanh bắt đầu hoạt động kinh doanh từ năm 2013, năm 2014 thì mức giá cho thuê nhà trọ, phòng trọ, giá chăm sóc trông giữ trẻ và giá cung ứng suất ăn ca không được cao hơn mức giá đã thực hiện tháng 12 năm trước liền kề của hộ, cá nhân kinh doanh cùng ngành nghề, cùng địa bàn đã hoạt động từ trước năm 2013.

- Niêm yết công khai giá cho thuê nhà trọ, phòng trọ, giá chăm sóc trông giữ trẻ và giá cung ứng suất ăn ca tại cơ sở kinh doanh và thông báo cho chính quyền xã, phường nơi kinh doanh và cơ quan thuế quản lý trực tiếp biết về việc đã thực hiện mức giá không cao hơn mức giá tháng 12 năm trước liền kề ngay từ ngày 01 tháng 01 năm 2013.

Căn cứ sổ bộ thuế năm 2013 đã được duyệt, cơ quan thuế có trách nhiệm lập danh sách hộ, cá nhân kinh doanh cho thuê phòng trọ, nhà trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân và số thuế được miễn, báo cáo Ủy ban nhân dân cùng cấp và cơ quan thuế cấp trên trực tiếp để theo dõi, kiểm tra. Đồng thời niêm yết công khai tại trụ sở cơ quan thuế và thông báo cho hộ, cá nhân kinh doanh biết.

Trường hợp hộ, cá nhân kinh doanh thuộc đối tượng được miễn thuế khoán thuế GTGT năm 2013 đã nộp số tiền thuế khoán thuế GTGT các tháng của năm vào ngân sách nhà nước thì được xác định là nộp thừa thuế GTGT và được hoàn lại số thuế khoán thuế GTGT đã nộp hoặc được bù trừ với số thuế khoán thuế GTGT phải nộp của năm sau.

Đối với trường hợp hoàn thuế, cơ quan thuế lập danh sách các hộ, cá nhân kinh doanh được hoàn thuế theo từng địa bàn xã, phường và ban hành Quyết định hoàn thuế cho từng hộ, cá nhân kinh doanh.

Cơ quan thuế có trách nhiệm niêm yết công khai danh sách các hộ, cá nhân kinh doanh nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân được hoàn thuế tại trụ sở cơ quan thuế.

Trường hợp kiểm tra, thanh tra phát hiện hộ, cá nhân kinh doanh không thực hiện đúng cam kết về giá nêu trên thì hộ, cá nhân không được miễn thuế và bị truy thu số tiền thuế đã miễn và tiền chậm nộp tính trên số tiền thuế đã được miễn theo quy định của pháp luật về quản lý thuế.

2. Miễn thuế giá trị gia tăng phải nộp phát sinh năm 2013 và năm 2014 đối với hoạt động cung ứng suất ăn ca cho công nhân của doanh nghiệp, tổ chức (không bao gồm hoạt động cung ứng suất ăn cho doanh nghiệp vận tải, hàng không để phục vụ khách hàng, hoạt động kinh doanh khác).

Doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thuộc diện được miễn thuế giá trị gia tăng theo quy định tại Khoản 2 Điều này phải đáp ứng điều kiện:

- Được thành lập và hoạt động theo pháp luật Việt Nam; thực hiện chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật;

- Kê khai, nộp thuế giá trị gia tăng theo phương pháp khấu trừ;

- Cam kết giữ ổn định mức giá cung ứng suất ăn ca trong năm 2013 và năm 2014 không cao hơn mức giá tháng 12 năm trước liền kề đối với doanh nghiệp, tổ chức đã hoạt động kinh doanh từ năm 2012 trở về trước; đối với doanh nghiệp, tổ chức bắt đầu hoạt động kinh doanh từ năm 2013, năm 2014 mức giá cung ứng suất ăn ca không được cao hơn mức giá đã thực hiện tháng 12 năm trước liền kề của doanh nghiệp, tổ chức cung ứng suất ăn ca đã hoạt động từ trước năm 2012 trên cùng địa bàn.

- Công khai niêm yết giá cung ứng suất ăn ca cho công nhân tại trụ sở kinh doanh và thông báo cho chính quyền xã, phường nơi kinh doanh và cơ quan thuế trực tiếp quản lý.

Trường hợp doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thực hiện nhiều hoạt động kinh doanh thì phải thực hiện kê khai riêng doanh thu, thuế giá trị gia tăng đầu vào, thuế giá trị gia tăng đầu ra của hoạt động cung ứng suất ăn ca để xác định số thuế giá trị gia tăng phải nộp phát sinh được miễn năm 2013 và năm 2014 của hoạt động cung ứng suất ăn ca cho công nhân.

- Số thuế giá trị gia tăng phải nộp phát sinh của từng tháng trong năm 2013 và năm 2014 được miễn được xác định như sau:

Số thuế GTGT phải nộp của hoạt động cung ứng suất ăn ca cho công nhân

=

Số thuế GTGT đầu ra của hoạt động cung ứng suất ăn ca cho công nhân

-

Số thuế GTGT đầu vào được khấu trừ của hoạt động cung ứng suất ăn ca cho công nhân

Trong đó:

a) Số thuế giá trị gia tăng đầu ra của hoạt động cung ứng suất ăn ca cho công nhân bằng (=) Tổng số thuế giá trị gia tăng của suất ăn ca cho công nhân bán ra ghi trên hóa đơn giá trị gia tăng.

Thuế giá trị gia tăng ghi trên hóa đơn giá trị gia tăng bằng (=) giá tính thuế của suất ăn ca cho công nhân bán ra nhân (x) với thuế suất thuế giá trị gia tăng (10%).

b) Xác định thuế giá trị gia tăng đầu vào được khấu trừ

- Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ dùng cho hoạt động cung ứng suất ăn ca cho công nhân được khấu trừ toàn bộ.

- Thuế GTGT đầu vào của tài sản cố định, hàng hóa, dịch vụ sử dụng cho hoạt động cung ứng suất ăn ca cho công nhân nếu hạch toán riêng được thì thuế GTGT đầu vào được khấu trừ được xác định theo số hạch toán riêng. Trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ theo tỷ lệ (%) giữa doanh số hoạt động cung ứng suất ăn ca cho công nhân so với tổng doanh số chịu thuế giá trị gia tăng của hàng hóa, dịch vụ bán ra.

Trường hợp doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thực hiện nhiều hoạt động kinh doanh và không hạch toán riêng được doanh thu, thuế giá trị gia tăng đầu vào, đầu ra của hoạt động cung ứng suất ăn ca và các hoạt động kinh doanh hàng hóa, dịch vụ khác nên không xác định được chính xác số thuế giá trị gia tăng phải nộp được miễn của tháng phát sinh thì số thuế giá trị gia tăng được miễn được xác định như sau:

Thuế GTGT được miễn

=

Số thuế GTGT phát sinh phải nộp theo Tờ khai của tháng phát sinh

x

Doanh thu chịu thuế GTGT của hoạt động cung ứng suất ăn ca cho công nhân

Tổng doanh thu hàng hóa, dịch vụ chịu thuế GTGT

Trong đó:

Số thuế GTGT phát sinh phải nộp

=

Tổng số thuế GTGT đầu ra

-

Tổng số thuế GTGT đầu vào được khấu trừ phát sinh của kỳ tính thuế (không bao gồm số thuế GTGT âm kỳ trước chuyển sang)

Trường hợp doanh nghiệp, tổ chức không phát sinh số thuế giá trị gia tăng phải nộp theo công thức trên (tức doanh nghiệp, tổ chức có số thuế giá trị gia tăng phát sinh âm) thì không thực hiện miễn thuế giá trị gia tăng.

Doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thuộc diện được miễn thuế nếu chưa kê khai miễn số thuế GTGT phải nộp từ ngày 01 tháng 01 năm 2013 thì thực hiện kê khai bổ sung điều chỉnh. Sau khi kê khai số thuế được miễn nếu có số thuế nộp thừa được bù trừ vào số thuế GTGT phải nộp của hoạt động khác hoặc số thuế GTGT phải nộp của kỳ tính thuế tiếp theo hoặc đề nghị hoàn thuế theo quy định.

Doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thuộc diện được miễn thuế phải hạch toán số thuế giá trị gia tăng phải nộp được miễn vào thu nhập khác khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

Trường hợp qua thanh tra, kiểm tra phát hiện doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thực hiện không đúng cam kết về giá thì doanh nghiệp, tổ chức không được miễn thuế giá trị gia tăng phải nộp. Trường hợp không được miễn thuế mà đã kê khai miễn thuế thì bị truy thu số tiền thuế đã miễn và tiền chậm nộp tính trên số tiền thuế đã được miễn theo quy định của pháp luật về quản lý thuế.

Thủ tục hồ sơ khai thuế GTGT thực hiện theo hướng dẫn tại Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ Tài chính và Phụ lục Miễn thuế giá trị gia tăng (Mẫu số 03/MT-GTGT ban hành kèm theo Thông tư này).

- Chỉ tiêu 07 "Thuế GTGT của hoạt động cung ứng suất ăn ca cho công nhân được miễn" trên Phụ lục Mẫu số 03/MT-GTGT được tổng hợp vào chỉ tiêu 38 "Điều chỉnh tăng thuế GTGT còn được khấu trừ của các kỳ trước" trên Tờ khai thuế GTGT Mẫu số 01/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06 ngày 11 năm 2013 của Bộ Tài chính.

- Trường hợp khai bổ sung thuế GTGT được miễn của các tháng trước thì tổng hợp các chỉ tiêu 07 của các Phụ lục Mẫu số 03/MT-GTGT của các tháng trước lên chỉ tiêu 38 "Điều chỉnh tăng thuế GTGT còn được khấu trừ của các kỳ trước" trên Tờ khai thuế GTGT Mẫu số 01/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ Tài chính.

3. Miễn thuế khoán thuế thu nhập cá nhân năm 2013 và năm 2014 đối với hộ, cá nhân kinh doanh nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân

Miễn số thuế khoán thuế thu nhập cá nhân từ ngày 01 tháng 01 năm 2013 đến hết ngày 31 tháng 12 năm 2014 đối với hộ, cá nhân kinh doanh cho công nhân, người lao động, sinh viên, học sinh thuê nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân với điều kiện giữ ổn định mức giá cho thuê nhà trọ, phòng trọ, giá chăm sóc trông giữ trẻ, giá cung ứng suất ăn ca cho công nhân không cao hơn mức giá tháng 12 năm trước liền kề.

Trường hợp hộ, cá nhân kinh doanh mới bắt đầu hoạt động kinh doanh từ năm 2013, năm 2014 mức giá cho thuê nhà trọ, phòng trọ; giá chăm sóc trông giữ trẻ và giá cung ứng suất ăn ca cho công nhân không được cao hơn mức giá tháng 12 năm 2012 của hộ, cá nhân kinh doanh cùng ngành nghề, cùng địa bàn đã hoạt động từ trước năm 2013.

Kê khai thuế đối với hộ, cá nhân kinh doanh nộp thuế theo phương pháp khoán được miễn thuế:

Hộ, cá nhân kinh doanh cho công nhân, người lao động, sinh viên, học sinh thuê nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân thuộc diện miễn thuế theo quy định tại Khoản 3 Điều này được miễn toàn bộ số thuế phải nộp năm 2013 và năm 2014.

Hộ, cá nhân kinh doanh phải niêm yết công khai giá cho thuê nhà trọ, phòng trọ; giá chăm sóc trông giữ trẻ và giá cung ứng suất ăn ca cho công nhân tại trụ sở kinh doanh không cao hơn mức giá tháng 12 năm trước liền kề. Hộ, cá nhân kinh doanh phải thông báo bằng văn bản cho cơ quan thuế quản lý trực tiếp và chính quyền cấp phường, xã đã thực hiện giá không cao hơn giá tháng 12 năm trước liền kề ngay từ ngày 01 tháng 01 năm 2013.

Hộ, cá nhân kinh doanh được miễn thuế không phải kê khai lại tờ khai thuế. Cơ quan thuế có trách nhiệm lập danh sách hộ, cá nhân kinh doanh cho thuê phòng trọ, nhà trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân và số thuế được miễn, báo cáo Ủy ban nhân dân cùng cấp và cơ quan thuế cấp trên trực tiếp để theo dõi, kiểm tra. Đồng thời niêm yết công khai tại trụ sở cơ quan thuế và thông báo cho hộ, cá nhân kinh doanh biết.

Trường hợp cơ quan thuế và các cơ quan quản lý nhà nước khác có chức năng thanh tra, kiểm tra phát hiện hộ, cá nhân kinh doanh trong năm 2013, năm 2014 không thực hiện đúng giá thì hộ, cá nhân kinh doanh không được miễn thuế hoặc hoàn số thuế đã nộp Ngân sách Nhà nước, số thuế đã được miễn hoặc hoàn sẽ bị truy thu và phạt về hành vi vi phạm về thuế theo quy định của pháp luật về quản lý thuế.

Trường hợp hộ, cá nhân kinh doanh nhà trọ, phòng trọ, chăm sóc trông giữ trẻ, cung ứng suất ăn ca cho công nhân thuộc diện được miễn thuế theo quy định tại Khoản 3 Điều này đã nộp số thuế thu nhập cá nhân quý I, quý II năm 2013 (kể cả trường hợp đã nộp thuế quý III năm 2013 do chưa nhận được thông báo miễn thuế của cơ quan thuế) vào Ngân sách nhà nước thì được hoàn lại số thuế đã nộp. Cơ quan Thuế trực tiếp quản lý lập danh sách các hộ, cá nhân kinh doanh được hoàn thuế theo từng địa bàn xã, phường và ban hành Quyết định hoàn thuế cho từng hộ, cá nhân kinh doanh.

Cơ quan thuế có trách nhiệm niêm yết công khai danh sách các hộ, cá nhân kinh doanh nhà trọ, phòng trọ; chăm sóc, trông giữ trẻ; cung ứng suất ăn ca cho công nhân được hoàn thuế tại trụ sở cơ quan thuế.

4. Miễn thuế thu nhập doanh nghiệp

Miễn thuế thu nhập doanh nghiệp phải nộp phát sinh năm 2013, năm 2014 đối với thu nhập của hoạt động cung ứng suất ăn ca cho công nhân của doanh nghiệp, tổ chức có hoạt động cung ứng suất ăn ca.

a) Điều kiện áp dụng miễn thuế:

Doanh nghiệp, tổ chức được miễn thuế TNDN theo quy định tại Điều này là đơn vị được thành lập và hoạt động theo pháp luật Việt Nam; thực hiện chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật và nộp thuế theo kê khai

Doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân được miễn thuế theo quy định tại Điều này và phải cam kết giữ ổn định mức giá cung ứng suất ăn ca trong năm 2013 và năm 2014 không cao hơn mức giá tháng 12 năm trước liền kề. Trường hợp cơ quan có thẩm quyền kiểm tra, thanh tra phát hiện doanh nghiệp, tổ chức không thực hiện đúng cam kết về giá thì doanh nghiệp, tổ chức không được miễn thuế theo quy định tại Khoản 4 Điều này.

b) Xác định số thuế được miễn như sau:

- Trường hợp doanh nghiệp, tổ chức xác định được cụ thể doanh thu, chi phí và thu nhập chịu thuế của hoạt động cung ứng suất ăn ca cho công nhân năm 2013, năm 2014 thì số thuế thu nhập doanh nghiệp được miễn của năm 2013, năm 2014 đối với hoạt động cung ứng suất ăn ca cho công nhân được xác định trên cơ sở số thuế thu nhập doanh nghiệp thực tế phát sinh phải nộp năm 2013, năm 2014 mà doanh nghiệp, tổ chức xác định được.

- Trường hợp trong kỳ tính thuế năm 2013, năm 2014 doanh nghiệp, tổ chức không hạch toán riêng thu nhập từ hoạt động cung ứng suất ăn ca cho công nhân và thu nhập từ hoạt động sản xuất kinh doanh không được hưởng ưu đãi thuế thì phần thu nhập của hoạt động cung ứng suất ăn ca cho công nhân được miễn thuế năm 2013, năm 2014 xác định bằng (=) tổng thu nhập chịu thuế của hoạt động sản xuất kinh doanh (không bao gồm thu nhập khác) nhân (x) với tỷ lệ phần trăm (%) của doanh thu hoạt động cung ứng suất ăn ca cho công nhân so với tổng doanh thu của hoạt động sản xuất kinh doanh (không bao gồm thu nhập khác) của doanh nghiệp, tổ chức trong năm 2013, năm 2014.

- Số thuế thu nhập doanh nghiệp được miễn đối với thu nhập của hoạt động cung ứng suất ăn ca cho công nhân không bao gồm số thuế tính trên thu nhập từ hoạt động cung ứng suất ăn cho doanh nghiệp vận tải, hàng không để phục vụ khách hàng và số thuế tính trên thu nhập của hoạt động kinh doanh khác.

c) Kê khai thuế:

Doanh nghiệp, tổ chức thuộc đối tượng được miễn thuế theo quy định tại Điều này thực hiện kê khai số thuế miễn theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Doanh nghiệp, tổ chức phải lập Phụ lục Miễn, giảm thuế TNDN (Mẫu số 04/MT-TNDN ban hành kèm theo Thông tư này) và gửi đến cơ quan thuế quản lý trực tiếp, trong đó xác định rõ: Trường hợp doanh nghiệp, tổ chức thuộc đối tượng được giảm thuế, miễn thuế thu nhập doanh nghiệp và số thuế thu nhập doanh nghiệp được giảm thuế, miễn thuế. Đồng thời kê khai tổng hợp số thuế được giảm, miễn vào chỉ tiêu mã số [35] trên tờ khai mẫu số 01A/TNDN hoặc chỉ tiêu mã số [30] trên tờ khai mẫu số 01B/TNDN, chỉ tiêu mã số [C12] trên tờ khai mẫu số 03/TNDN (ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ Tài chính).

Trường hợp doanh nghiệp, tổ chức đã thực hiện việc kê khai theo quy định nhưng chưa kê khai để được miễn thuế theo quy định tại Điều này thì được khai bổ sung hồ sơ khai thuế.

Trường hợp doanh nghiệp, tổ chức có thực hiện kê khai bổ sung quý I/2013, quý II/2013 thì hồ sơ khai bổ sung miễn, giảm thuế thu nhập doanh nghiệp gồm: Tờ khai thuế thu nhập doanh nghiệp tạm tính quý I/2013 và quý II/2013 đã bổ sung số thuế được miễn, giảm; Phụ lục Miễn, giảm thuế TNDN quý I/2013 và quý II/2013 tại Khoản 1 nêu trên.

Hồ sơ khai thuế bổ sung được nộp cho cơ quan thuế vào bất cứ ngày làm việc nào, không phụ thuộc vào thời hạn nộp hồ sơ khai thuế của lần tiếp theo nhưng phải trước khi cơ quan thuế, cơ quan có thẩm quyền công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở người nộp thuế.

Trường hợp doanh nghiệp, tổ chức thuộc diện được miễn thuế theo quy định đã kê khai, nộp số thuế được miễn của quý I, quý II năm 2013 vào ngân sách nhà nước thì được bù trừ số thuế được miễn vào số thuế còn phải nộp quý III, quý IV năm 2013 và số chênh lệch còn phải nộp theo quyết toán thuế năm 2013 của các hoạt động kinh doanh khác. Trường hợp chưa bù trừ hết với số phải nộp thêm sau quyết toán thuế năm 2013 thì doanh nghiệp, tổ chức có thể đề nghị bù trừ với số phải nộp của năm tiếp theo hoặc đề nghị hoàn thuế theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Trường hợp cơ quan có thẩm quyền kiểm tra, thanh tra phát hiện số thuế thu nhập doanh nghiệp của thời gian được miễn thuế theo quy định tại Điều này mà lớn hơn số thuế đơn vị tự kê khai (kể cả trường hợp doanh nghiệp, tổ chức thuộc đối tượng được miễn thuế thu nhập doanh nghiệp theo quy định tại Thông tư này đã kê khai nhưng chưa xác định số thuế thu nhập doanh nghiệp được miễn) thì doanh nghiệp, tổ chức được miễn thuế thu nhập doanh nghiệp phải nộp theo quy định tại Thông tư này (kể cả số thuế thu nhập doanh nghiệp phát hiện tăng thêm và số thuế thu nhập doanh nghiệp thuộc đối tượng được miễn thuế theo quy định tại Thông tư này nhưng chưa xác định số thuế miễn).

Trường hợp cơ quan có thẩm quyền kiểm tra, thanh tra phát hiện số thuế thu nhập doanh nghiệp miễn thuế theo quy định tại Điều này nhỏ hơn so với đơn vị tự kê khai thì doanh nghiệp, tổ chức chỉ miễn thuế thu nhập doanh nghiệp theo số thuế thu nhập doanh nghiệp do kiểm tra, thanh tra phát hiện.

Tùy theo mức độ vi phạm của doanh nghiệp, tổ chức, cơ quan có thẩm quyền kiểm tra, thanh tra áp dụng các mức xử phạt vi phạm pháp luật về thuế theo quy định.

Điều 6. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể ngày 05 tháng 12 năm 2013.

Điều 7. Trách nhiệm thi hành

1. Các Bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm trong phạm vi thẩm quyền theo quy định của pháp luật có trách nhiệm chỉ đạo Người đại diện theo ủy quyền phần vốn nhà nước đầu tư tại các doanh nghiệp kiểm tra, đôn đốc doanh nghiệp nộp các khoản thu ngân sách nhà nước theo quy định tại Thông tư này; doanh nghiệp sao gửi chứng từ nộp tiền về Tổng cục Thuế, SCIC để phối hợp đôn đốc, theo dõi, kiểm tra việc thu nộp.

2. Trách nhiệm của cơ quan Thuế các cấp:

- Đôn đốc, thu kịp thời các khoản nộp ngân sách nhà nước của các doanh nghiệp quy định tại khoản 1 Điều 1, khoản 1 và khoản 2 Điều 2 Thông tư này;

- Phối hợp với các cơ quan, doanh nghiệp và cá nhân liên quan để đôn đốc, kiểm tra việc thu nộp vào ngân sách nhà nước đối với những khoản nộp vào ngân sách nhà nước theo quy định tại Thông tư này;

- Tổ chức thực hiện và hướng dẫn các tổ chức, hộ, cá nhân thuộc diện được miễn thuế khoán để thực hiện việc miễn thuế theo quy định tại Thông tư này.

3. Trách nhiệm của các doanh nghiệp (trừ SCIC):

a) Công ty cổ phần có vốn nhà nước do Bộ, ngành địa phương đại diện chủ sở hữu, công ty trách nhiệm hữu hạn một thành viên độc lập 100% vốn nhà nước do Bộ, ngành, địa phương đại diện chủ sở hữu có trách nhiệm nộp số cổ tức, lợi nhuận phải nộp ngân sách nhà nước về Quỹ theo quy định Thông tư này đồng thời gửi kèm theo thông báo về khoản nộp (bao gồm cả thông tin về tên doanh nghiệp, mã số thuế) cho SCIC để theo dõi, đối chiếu.

b) Doanh nghiệp quy định tại khoản 1 Điều 2 Thông tư này (trừ SCIC) có trách nhiệm đôn đốc, thu cổ tức và phần lợi nhuận được chia từ phần vốn của doanh nghiệp đầu tư vào doanh nghiệp khác; và nộp phần lợi nhuận phải nộp ngân sách nhà nước của doanh nghiệp theo quy định tại Thông tư này.

4. Trách nhiệm của SCIC:

- Đôn đốc, thu về Quỹ các khoản cổ tức được chia cho phần vốn nhà nước tại các công ty cổ phần có vốn nhà nước và phần lợi nhuận phải nộp ngân sách của các công ty trách nhiệm hữu hạn một thành viên độc lập 100% vốn nhà nước do các Bộ, ngành, địa phương là đại diện chủ sở hữu theo quy định tại Thông tư này.

- Nộp ngân sách nhà nước các khoản thu về Quỹ và phần lợi nhuận phải nộp ngân sách nhà nước của SCIC theo quy định tại Thông tư này.

- Phối hợp với các cơ quan thuế để đôn đốc thu vào ngân sách khoản lợi nhuận còn lại của các doanh nghiệp khác quy định tại Thông tư này.

5. Tập đoàn dầu khí quốc gia Việt Nam, các đơn vị khai thác hoặc nhà thầu Việt Nam được Tập đoàn dầu khí quốc gia Việt Nam ủy quyền kê khai, nộp thuế có trách nhiệm thực hiện kê khai, nộp vào ngân sách nhà nước 75% phần lãi nước chủ nhà, tiền đọc, sử dụng tài liệu dầu khí theo quy định tại Thông tư này.

6. Hội đồng thành viên tại các tập đoàn, tổng công ty nhà nước có trách nhiệm chỉ đạo Người đại diện theo ủy quyền phần vốn của doanh nghiệp đầu tư tại doanh nghiệp khác đôn đốc doanh nghiệp:

- Tạm nộp lợi nhuận, cổ tức 09 tháng đầu năm 2013 và cả năm 2013, năm 2014 tại công ty cổ phần và công ty trách nhiệm hữu hạn một thành viên về công ty mẹ để nộp vào ngân sách nhà nước theo quy định tại Thông tư này.

- Tổ chức Đại hội đồng cổ đông đúng quy định, thực hiện phân phối lợi nhuận, chia cổ tức và nộp kịp thời cổ tức được chia về tập đoàn, tổng công ty nhà nước nắm giữ 100% vốn điều lệ.

7. Hội đồng tư vấn thuế xã, phường phối hợp với cơ quan quản lý nhà nước về giá ở địa phương xác nhận và theo dõi, kiểm tra việc thực hiện cam kết giữ ổn định giá của hộ, cá nhân kinh doanh và doanh nghiệp quy định tại Điều 5 Thông tư này.

8. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo các cơ quan, tổ chức, cá nhân liên quan thực hiện Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- VP Ban chỉ đạo TW về phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Ủy ban nhân dân; Sở Tài chính, Cục Thuế, Cục Hải quan, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, CST (TN).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Vũ Thị Mai

Mẫu số: 01/CTĐC

(Ban hành kèm theo Thông tư số 187/2013/TT-BTC ngày 05/12/2013 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

TỜ KHAI CỔ TỨC ĐƯỢC CHIA CHO PHẦN VỐN NHÀ NƯỚC THEO NGHỊ QUYẾT SỐ 54/2013/QH13 VÀ NGHỊ QUYẾT SỐ 57/2013/QH13

Dành cho Tổng công ty đầu tư và kinh doanh vốn nhà nước (SCIC)

[01] Kỳ kê khai: lần phát sinh………….

Tháng……… năm………

[02] Lần đầu □ [03] Bổ sung lần thứ: □

[04] Tên người nộp thuế:.......................................................................................

[05] Mã số thuế:

[06] Địa chỉ:

[07] Quận/huyện:.................................. [08] tỉnh/thành phố:.....................................

[09] Điện thoại:...................... [10] Fax:........................ [11] Email:..........................

[12] Tên đại lý thuế (nếu có):.................................................................................

[13] Mã số thuế:

[14] Địa chỉ:

[15] Quận/huyện:.................................. [16] tỉnh/thành phố:.....................................

[17] Điện thoại:...................... [18] Fax:........................ [19] Email:..........................

[20] Hợp đồng đại lý thuế số:................. ngày…….. tháng…….. năm……..

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Mã chỉ tiêu | Số tiền
(1) | (2) | (3) | (4)
I | Số cổ tức được chia cho phần vốn nhà nước của doanh nghiệp cổ phần có vốn nhà nước do Bộ, ngành địa phương làm đại diện chủ sở hữu nhận được (SCIC phải thu) ([21]=[22]+[23]+[24]) | [21] |
1 | Số cổ tức tạm chia của năm 2013/2014 | [22] |
2 | Số cổ tức còn lại được chia theo quyết toán tài chính năm 2013/2014 | [23] |
3 | Số cổ tức của các năm trước năm 2013 được chia trong năm 2013/2014 | [24] |
II | Số cổ tức được chia cho phần vốn nhà nước của doanh nghiệp cổ phần có vốn nhà nước do Bộ, ngành địa phương làm đại diện chủ sở hữu nhận được đã nộp vào Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp đặt tại SCIC (SCIC đã thu và phải nộp NSNN) ([25] = [26] + [27]) | [25] |
1 | Số cổ tức được chia đã nộp vào Quỹ kể từ ngày 1/1/2013 đến hết ngày 10/12/2013 | [26] |
2 | Số cổ tức được chia đã nộp vào Quỹ từ ngày 11/12/2013 đến ngày 31/12/2014 | [27] |
III | Số cổ tức được chia cho phần vốn nhà nước của doanh nghiệp cổ phần có vốn nhà nước do Bộ, ngành địa phương làm đại diện chủ sở hữu nhận được (SCIC còn phải thu) ([28] = [21] - [25]) | [28] |

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên:…………
Chứng chỉ hành nghề số:……………

Ngày…… tháng…… năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Hướng dẫn kê khai một số chỉ tiêu trên tờ khai:

- [01]: Kỳ kê khai: theo lần phát sinh hoặc theo tháng

+ Đối với số cổ tức nộp ngân sách nhà nước theo quy định tại điểm b khoản 3 Điều 1 Thông tư này thì thời hạn kê khai trước ngày 15/12/2013

+ Đối với khoản cổ tức nộp ngân sách nhà nước theo quy định tại điểm a khoản 3 Điều 1 Thông tư này thì thực hiện khai hàng tháng chậm nhất là ngày thứ hai mươi của tháng tiếp theo tháng thu được số cổ tức được chia vào quỹ theo quy định

- [21]: Số cổ tức được chia cho phần vốn nhà nước của doanh nghiệp cổ phần có vốn nhà nước do Bộ, ngành địa phương làm đại diện chủ sở hữu nhận được (SCIC phải thu) ([21]=[22]+[23]+[24]), chỉ tiêu này bằng tổng cột (5) trên bảng kê 01-1/CTĐC gửi kèm tờ khai 01/CTĐC

- [22]: Số cổ tức còn lại được chia theo quyết toán tài chính năm 2013/2014, chỉ tiêu này bằng tổng cột (6) trên bảng kê 01-1/CTĐC gửi kèm tờ khai 01/CTĐC

- [23]: Số cổ tức tạm chia của năm 2013/2014, chỉ tiêu này bằng tổng cột (7) trên bảng kê 01-1/CTĐC gửi kèm tờ khai 01/CTĐC

- [24]: Số cổ tức của các năm trước năm 2013 được chia trong năm 2013/2014, chỉ tiêu này bằng tổng cột (8) trên bảng kê 01-1/CTĐC gửi kèm tờ khai 01/CTĐC

- [25]: Số cổ tức được chia cho phần vốn nhà nước của doanh nghiệp cổ phần có vốn nhà nước do Bộ, ngành địa phương làm đại diện chủ sở hữu nhận được đã nộp vào Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp đặt tại SCIC (SCIC đã thu và phải nộp NSNN) ([25] = [26] + [27]),chi tiêu này bằng tổng cột (9) trên bảng kê 01-1/CTĐC gửi kèm tờ khai 01/CTĐC

- [26]: Số cổ tức được chia đã nộp vào Quỹ kể từ ngày 1/1/2013 đến hết ngày 10/12/2013, chỉ tiêu này bằng tổng cột (10) trên bảng kê 01-1/CTĐC gửi kèm tờ khai 01/CTĐC

- [27]: Số cổ tức được chia đã nộp vào Quỹ từ ngày 11/12/2013 đến ngày 31/12/2014, chỉ tiêu này bằng tổng cột (11) trên bảng kê 01-1/CTĐC gửi kèm tờ khai 01/CTĐC

- [28]: Số cổ tức được chia cho phần vốn nhà nước của doanh nghiệp cổ phần có vốn nhà nước do Bộ, ngành địa phương làm đại diện chủ sở hữu nhận được (SCIC còn phải thu) ([28] = [21] - [25]), chỉ tiêu này bằng tổng cột (12) trên bảng kê 01-1/CTĐC gửi kèm tờ khai 01/CTĐC

Mẫu số: 01-1/CTĐC

(Ban hành kèm theo Thông tư số 187/2013/TT-BTC ngày 05/12/2013 của Bộ Tài chính)

PHỤ LỤC

BẢNG KÊ CỔ TỨC ĐƯỢC CHIA CHO PHẦN VỐN NHÀ NƯỚC NHẬN ĐƯỢC THEO NGHỊ QUYẾT SỐ 54/2013/QH13 VÀ NGHỊ QUYẾT SỐ 57/2013/QH13

(Kèm theo Tờ khai cổ tức được chia cho phần vốn nhà nước theo Nghị quyết số 54/2013/QH13 và Nghị quyết số 57/2013/QH13 mẫu số 01/CTĐC)

[01] Kỳ kê khai: lần phát sinh…………….

Tháng……….. năm…………

[02] Tên người nộp thuế:..........................................................................................

[03] Mã số thuế:

[04] Tên đại lý thuế (nếu có):....................................................................................

[05] Mã số thuế:

STT | Tên doanh nghiệp | MST | Tỷ lệ vốn góp của nhà nước | Số cổ tức được chia cho phần vốn nhà nước của doanh nghiệp cổ phần có vốn nhà nước do Bộ, ngành địa phương làm đại diện chủ sở hữu nhận được (SCIC phải thu) |  |  |  | Số cổ tức được chia cho phần vốn nhà nước của doanh nghiệp cổ phần có vốn nhà nước do Bộ, ngành địa phương làm đại diện chủ sở hữu nhận được đã nộp vào Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp đặt tại SCIC (SCIC đã thu) |  |  | Số cổ tức được chia cho phần vốn nhà nước của doanh nghiệp cổ phần có vốn nhà nước do Bộ, ngành địa phương làm đại diện chủ sở hữu nhận được chưa nộp vào Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp (SCIC còn phải thu)
 |  |  |  | Tổng cộng | Số cổ tức tạm chia của năm 2013/2014 | Số cổ tức còn lại được chia theo quyết toán tài chính năm 2013/2014 | Số cổ tức của các năm trước năm 2013 được chia trong năm 2013/2014 | Tổng cộng | Số cổ tức được chia đã nộp vào Quỹ kể từ ngày 1/1/2013 đến hết ngày 10/12/2013 | Số cổ tức được chia đã nộp vào Quỹ từ ngày 11/12/2013 đến ngày 31/12/2014 |
(1) | (2) | (3) | (4) | (5)=(6)+(7)+(8) | (6) | (7) | (8) | (9)=(10)+(11) | (10) | (11) | (12) = (5) - (9)

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên:…………
Chứng chỉ hành nghề số:……………

Ngày…… tháng…… năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Ghi chú:

(7) Số cổ tức còn lại được chia theo quyết toán tài chính năm 2013/2014 bằng số cổ tức được chia theo quyết toán tài chính năm 2013/2014, trừ đi số cổ tức đã tạm chia của năm 2013/2014

Mẫu số: 02A/TT-LNCL

(Ban hành kèm theo Thông tư số 187/2013/TT-BTC ngày 05/12/2013 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

TỜ KHAI LỢI NHUẬN CÒN LẠI PHẢI NỘP NSNN TẠM TÍNH THEO NGHỊ QUYẾT SỐ 54/2013/QH13 VÀ NGHỊ QUYẾT SỐ 57/2013/QH13

Dành cho các Tập đoàn, Tổng công ty do Nhà nước sở hữu 100% vốn điều lệ (trừ SCIC)

[01] Kỳ kê khai: Từ tháng 1/2013 đến tháng 9/2013 hoặc Quý…. năm….

[02] Lần đầu □ [03] Bổ sung lần thứ: □

[04] Tên người nộp thuế:.......................................................................................

[05] Mã số thuế:

[06] Địa chỉ:

[07] Quận/huyện:.................................. [08] tỉnh/thành phố:.....................................

[09] Điện thoại:...................... [10] Fax:........................ [11] Email:..........................

[12] Tên đại lý thuế (nếu có):.................................................................................

[13] Mã số thuế:

[14] Địa chỉ:

[15] Quận/huyện:.................................. [16] tỉnh/thành phố:.....................................

[17] Điện thoại:...................... [18] Fax:........................ [19] Email:..........................

[20] Hợp đồng đại lý thuế số:................. ngày…….. tháng…….. năm……..

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Mã số | Số tiền
(1) | (2) | (3) | (4)
1 | Lợi nhuận sau thuế TNDN | [21] |
2 | Các khoản phân phối, trích lập các quỹ theo quy định được trừ ([22]=[23]+[24]+…+[28]) | [22] |
2.1 | Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng (nếu có) | [23] |
2.2 | Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế | [24] |
2.3 | Quỹ đầu tư phát triển | [25] |
2.4 | Quỹ khen thưởng, phúc lợi | [26] |
2.5 | Quỹ thưởng Viên chức quản lý doanh nghiệp | [27] |
2.6 | Trích các quỹ đặc thù từ lợi nhuận sau thuế theo quy định của Chính phủ, Thủ tướng Chính phủ (nếu có) | [28] |
3 | Lợi nhuận còn lại phải nộp NSNN ([29]=[21]-[22]) | [29] |

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên:…………
Chứng chỉ hành nghề số:……………

Ngày…… tháng…… năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Hướng dẫn một số chỉ tiêu trên Tờ khai:

- Chỉ tiêu [21]: là lợi nhuận sau khi trừ đi thuế TNDN phải nộp theo tờ khai thuế thu nhập doanh nghiệp tạm tính quý tương ứng của kỳ kê khai

- Chỉ tiêu [22]: là tổng các khoản phân phối, trích lập các quỹ theo quy định được trừ trong kỳ, xác định bằng công thức: [22]=[23]+[24]+...+[28]

- Chỉ tiêu [23], [24], ..., [28]: là các khoản phân phối, trích lập các quỹ theo quy định được trừ trong kỳ

- Chỉ tiêu [29]: là lợi nhuận còn lại phải nộp NSNN trong kỳ, được xác định bằng công thức: [29]=[21]-[22]

Mẫu số: 02A/QT-LNCL

(Ban hành kèm theo Thông tư số 187/2013/TT-BTC ngày 05/12/2013 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

TỜ KHAI QUYẾT TOÁN LỢI NHUẬN CÒN LẠI PHẢI NỘP NSNN THEO NGHỊ QUYẾT SỐ 54/2013/QH13 VÀ NGHỊ QUYẾT SỐ 57/2013/QH13

Dành cho các Tập đoàn, Tổng công ty do Nhà nước sở hữu 100% vốn điều lệ (trừ SCIC)

[01] Kỳ kê khai: Năm….

[02] Lần đầu □ [03] Bổ sung lần thứ: □

[04] Tên người nộp thuế:.......................................................................................

[05] Mã số thuế:

[06] Địa chỉ:

[07] Quận/huyện:.................................. [08] tỉnh/thành phố:.....................................

[09] Điện thoại:...................... [10] Fax:........................ [11] Email:..........................

[12] Tên đại lý thuế (nếu có):.................................................................................

[13] Mã số thuế:

[14] Địa chỉ:

[15] Quận/huyện:.................................. [16] tỉnh/thành phố:.....................................

[17] Điện thoại:...................... [18] Fax:........................ [19] Email:..........................

[20] Hợp đồng đại lý thuế số:................. ngày…….. tháng…….. năm……..

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Mã số | Số tiền
(1) | (2) | (3) | (4)
1 | Lợi nhuận sau thuế TNDN | [21] |
2 | Các khoản phân phối, trích lập các quỹ theo quy định được trừ ([22]=[23]+[24]+…+[28]) | [22] |
2.1 | Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng (nếu có) | [23] |
2.2 | Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế | [24] |
2.3 | Quỹ đầu tư phát triển | [25] |
2.4 | Quỹ khen thưởng, phúc lợi | [26] |
2.5 | Quỹ thưởng Viên chức quản lý doanh nghiệp | [27] |
2.6 | Trích các quỹ đặc thù từ lợi nhuận sau thuế theo quy định của Chính phủ, Thủ tướng Chính phủ (nếu có) | [28] |
3 | Lợi nhuận còn lại phải nộp NSNN ([29]=[21]-[22]) | [29] |
4 | Lợi nhuận còn lại phải nộp NSNN tạm tính đã kê khai trong năm | [30] |
5 | Chênh lệch Lợi nhuận còn lại phải nộp NSNN theo quyết toán với số đã kê khai trong năm ([31]=[29]-[30]) | [31] |

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên:…………
Chứng chỉ hành nghề số:……………

Ngày…… tháng…… năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Hướng dẫn một số chỉ tiêu trên Tờ khai:

- Chỉ tiêu [21]: là lợi nhuận sau khi trừ đi thuế TNDN phải nộp theo tờ khai quyết toán thuế thu nhập doanh nghiệp năm tương ứng

- Chỉ tiêu [22]: là tổng các khoản phân phối, trích lập các quỹ theo quy định được trừ trong năm, xác định bằng công thức: [22]=[23]+[24]+...+[28]

- Chỉ tiêu [23], [24], ..., [28]: là các khoản phân phối, trích lập các quỹ theo quy định được trừ trong năm

- Chỉ tiêu [29]: là lợi nhuận còn lại phải nộp NSNN trong năm, được xác định bằng công thức: [29]=[21]-[22]

- Chỉ tiêu [30]: là tổng lợi nhuận còn lại phải nộp NSNN tạm tính đã kê khai các quý trong năm

- Chỉ tiêu [31]: là chênh lệch giữa lợi nhuận còn lại phải nộp NSNN theo quyết toán với số đã kê khai trong năm, được xác định bằng công thức: [31]=[29]-[30]

Mẫu số: 02B/TT-LNCL

(Ban hành kèm theo Thông tư số 187/2013/TT-BTC ngày 05/12/2013 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

TỜ KHAI LỢI NHUẬN CÒN LẠI PHẢI NỘP NSNN TẠM TÍNH THEO NGHỊ QUYẾT SỐ 54/2013/QH13 VÀ NGHỊ QUYẾT SỐ 57/2013/QH13

Dành cho Tổng công ty đầu tư và kinh doanh vốn nhà nước (SCIC)

[01] Kỳ kê khai: Từ tháng 1/2013 đến tháng 9/2013 hoặc Quý…. năm…..

[02] Lần đầu □ [03] Bổ sung lần thứ: □

[04] Tên người nộp thuế:.......................................................................................

[05] Mã số thuế:

[06] Địa chỉ:

[07] Quận/huyện:.................................. [08] tỉnh/thành phố:.....................................

[09] Điện thoại:...................... [10] Fax:........................ [11] Email:..........................

[12] Tên đại lý thuế (nếu có):.................................................................................

[13] Mã số thuế:

[14] Địa chỉ:

[15] Quận/huyện:.................................. [16] tỉnh/thành phố:.....................................

[17] Điện thoại:...................... [18] Fax:........................ [19] Email:..........................

[20] Hợp đồng đại lý thuế số:............................. ngày…….. tháng…….. năm……..

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Mã số | Số tiền
(1) | (2) | (3) | (4)
1 | Lợi nhuận sau thuế TNDN | [21] |
2 | Các khoản phân phối, trích lập ([22]=[23]+[24]+...+[29]) | [22] |
2.1 | Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng (nếu có) | [23] |
2.2 | Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế | [24] |
2.3 | Trích lập quỹ đầu tư phát triển (30%) | [25] |
2.4 | Trích lập Quỹ khen thưởng, phúc lợi | [26] |
2.5 | Trích lập Quỹ thưởng Viên chức quản lý Tổng công ty | [27] |
2.6 | Trích lập Quỹ thưởng thành tích bán vốn theo quy định | [28] |
2.7 | Trích lập khác theo quy định được trừ (nếu có) | [29] |
3 | Lợi nhuận còn lại phải nộp NSNN ([30]=[21]-[22]) | [30] |

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên:…………
Chứng chỉ hành nghề số:……………

Ngày…… tháng…… năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Hướng dẫn một số chỉ tiêu trên Tờ khai:

- Chỉ tiêu [21]: là lợi nhuận sau khi trừ đi thuế TNDN phải nộp theo tờ khai thuế thu nhập doanh nghiệp tạm tính quý tương ứng của kỳ kê khai

- Chỉ tiêu [22]: là tổng các khoản phân phối, trích lập các quỹ theo quy định được trừ trong kỳ, xác định bằng công thức: [22]=[23]+[24]+...+[29]

- Chỉ tiêu [23], [24], ..., [29]: là các khoản phân phối, trích lập các quỹ theo quy định được trừ trong kỳ

- Chỉ tiêu [30]: là lợi nhuận còn lại phải nộp NSNN trong kỳ, được xác định bằng công thức: [30]=[21]-[22]

Mẫu số: 02B/QT-LNCL

(Ban hành kèm theo Thông tư số 187/2013/TT-BTC ngày 05/12/2013 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

TỜ KHAI QUYẾT TOÁN LỢI NHUẬN CÒN LẠI PHẢI NỘP NSNN THEO NGHỊ QUYẾT SỐ 54/2013/QH13 VÀ NGHỊ QUYẾT SỐ 57/2013/QH13

Dành cho Tổng công ty đầu tư và kinh doanh vốn nhà nước (SCIC)

[01] Kỳ kê khai: Năm…..

[02] Lần đầu □ [03] Bổ sung lần thứ: □

[04] Tên người nộp thuế:.......................................................................................

[05] Mã số thuế:

[06] Địa chỉ:

[07] Quận/huyện:.................................. [08] tỉnh/thành phố:.....................................

[09] Điện thoại:...................... [10] Fax:........................ [11] Email:..........................

[12] Tên đại lý thuế (nếu có):.................................................................................

[13] Mã số thuế:

[14] Địa chỉ:

[15] Quận/huyện:.................................. [16] tỉnh/thành phố:.....................................

[17] Điện thoại:...................... [18] Fax:........................ [19] Email:..........................

[20] Hợp đồng đại lý thuế số:............................. ngày…….. tháng…….. năm……..

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Mã số | Số tiền
(1) | (2) | (3) | (4)
1 | Lợi nhuận sau thuế TNDN | [21] |
2 | Các khoản phân phối, trích lập ([22]=[23]+[24]+...+[29]) | [22] |
2.1 | Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng (nếu có) | [23] |
2.2 | Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế thu nhập doanh nghiệp | [24] |
2.3 | Trích lập quỹ đầu tư phát triển (30%) | [25] |
2.4 | Trích lập Quỹ khen thưởng, phúc lợi | [26] |
2.5 | Trích lập Quỹ thưởng Viên chức quản lý Tổng công ty | [27] |
2.6 | Trích lập Quỹ thưởng thành tích bán vốn theo quy định | [28] |
2.7 | Trích lập khác theo quy định được trừ (nếu có) | [29] |
3 | Lợi nhuận còn lại phải nộp NSNN ([30]=[21]-[22]) | [30] |
4 | Lợi nhuận còn lại phải nộp NSNN tạm tính đã kê khai trong năm | [31] |
5 | Chênh lệch Lợi nhuận còn lại phải nộp NSNN theo quyết toán với số đã kê khai trong năm ([32]=[30]-[31]) | [32] |

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên:…………
Chứng chỉ hành nghề số:……………

Ngày…… tháng…… năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Hướng dẫn một số chỉ tiêu trên Tờ khai:

- Chỉ tiêu [21]: là lợi nhuận sau khi trừ đi thuế TNDN phải nộp theo tờ khai quyết toán thuế thu nhập doanh nghiệp năm tương ứng

- Chỉ tiêu [22]: là tổng các khoản phân phối, trích lập các quỹ theo quy định được trừ trong năm, xác định bằng công thức: [22]=[23]+[24]+...+[29]

- Chỉ tiêu [23], [24], ..., [29]: là các khoản phân phối, trích lập các quỹ theo quy định được trừ trong năm

- Chỉ tiêu [30]: là lợi nhuận còn lại phải nộp NSNN trong năm, được xác định bằng công thức: [30]=[21]-[22]

- Chỉ tiêu [31]: là tổng lợi nhuận còn lại phải nộp NSNN tạm tính đã kê khai các quý trong năm

- Chỉ tiêu [32]: là chênh lệch giữa lợi nhuận còn lại phải nộp NSNN theo quyết toán với số đã kê khai trong năm, được xác định bằng công thức:[32]=[30]-[31]

Mẫu số: 02C/LNCL

(Ban hành kèm theo Thông tư số 187/2013/TT-BTC ngày 05/12/2013 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

TỜ KHAI LỢI NHUẬN CÒN LẠI NỘP VỀ QUỸ THEO NGHỊ QUYẾT SỐ 54/2013/QH13 VÀ NGHỊ QUYẾT SỐ 57/2013/QH13

Dành cho Tổng công ty đầu tư và kinh doanh vốn nhà nước (SCIC) (*)

[01] Kỳ kê khai: Từ tháng 1/2013 đến tháng 9/2013 hoặc Quý…. năm…...

[02] Lần đầu □ [03] Bổ sung lần thứ: □

[04] Tên người nộp thuế:.......................................................................................

[05] Mã số thuế:

[06] Địa chỉ:

[07] Quận/huyện:.................................. [08] tỉnh/thành phố:.....................................

[09] Điện thoại:...................... [10] Fax:........................ [11] Email:..........................

[12] Tên đại lý thuế (nếu có):.................................................................................

[13] Mã số thuế:

[14] Địa chỉ:

[15] Quận/huyện:.................................. [16] tỉnh/thành phố:.....................................

[17] Điện thoại:...................... [18] Fax:........................ [19] Email:..........................

[20] Hợp đồng đại lý thuế số:............................. ngày…….. tháng…….. năm……..

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Mã số | Số tiền
(1) | (2) | (3) | (4)
1 | Khoản lợi nhuận còn lại đã thu về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp từ lợi nhuận còn lại của các Công ty TNHH MTV độc lập 100% vốn nhà nước ([21]=[22]+[23]) | [21] |
2 | Khoản lợi nhuận còn lại của các công ty TNHH MTV độc lập 100% vốn nhà nước được thành lập theo quyết định của Thủ tướng Chính phủ, Bộ, CQ ngang Bộ, CQ thuộc Chính phủ (SCIC đã thu) | [22] |
3 | Khoản lợi nhuận còn lại của các công ty TNHH MTV độc lập 100% vốn nhà nước được thành lập theo quyết định của UBND tỉnh, thành phố trực thuộc TW (SCIC đã thu) | [23] |

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên:…………
Chứng chỉ hành nghề số:……………

Ngày…… tháng…… năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Hướng dẫn một số chỉ tiêu trên Tờ khai:

(*) Dành cho Tổng công ty đầu tư và kinh doanh vốn nhà nước (SCIC), SCIC chỉ khai vào tờ khai này khoản lợi nhuận còn lại thu về Quỹ phát sinh trong năm 2013 và năm 2014 của các công ty trách nhiệm hữu hạn một thành viên độc lập 100% vốn nhà nước do Bộ, ngành, địa phương là đại diện chủ sở hữu.

- Chỉ tiêu [21]: là tổng khoản lợi nhuận còn lại đã thu về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp từ lợi nhuận còn lại của các Công ty TNHH MTV độc lập 100% vốn nhà nước trong kỳ, xác định bằng công thức: [21]=[22]+[23]

- Chỉ tiêu [22]: Khoản lợi nhuận còn lại của các công ty TNHH MTV độc lập 100% vốn nhà nước được thành lập theo quyết định của Thủ tướng Chính phủ, Bộ, CQ ngang Bộ, CQ thuộc Chính phủ đã nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp trong kỳ, chỉ tiêu này được lấy từ dòng tổng cộng của cột (7) trên Bảng kê mẫu số 02C-1/LNCL kèm theo tờ khai

- Chỉ tiêu [23]: Khoản lợi nhuận còn lại của các công ty TNHH MTV độc lập 100% vốn nhà nước được thành lập theo quyết định của UBND tỉnh, thành phố trực thuộc TW đã nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp trong kỳ, chỉ tiêu này được lấy từ dòng tổng cộng của cột (6) trên Bảng kê mẫu số 02C-2/LNCL kèm theo tờ khai.

Mẫu số: 02C-1/LNCL

(Ban hành kèm theo Thông tư số 187/2013/TT-BTC ngày 05/12/2013 của Bộ Tài chính)

BẢNG KÊ LỢI NHUẬN CÒN LẠI NỘP VỀ QUỸ THEO NGHỊ QUYẾT SỐ 54/2013/QH13 VÀ NGHỊ QUYẾT SỐ 57/2013/QH13

Của các công ty TNHH MTV độc lập 100% vốn nhà nước được thành lập theo quyết định của Thủ tướng Chính phủ, Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ

(Kèm theo Tờ khai Lợi nhuận còn lại nộp về Quỹ theo Nghị quyết số 54/2013/QH13 và Nghị quyết số 57/2013/QH13 mẫu số 02C/LNCL)

[01] Kỳ kê khai: Từ tháng 01/2013 đến tháng 9/2013 hoặc Quý……… năm……..

[02] Tên người nộp thuế:..........................................................................................

[03] Mã số thuế:

[04] Tên đại lý thuế (nếu có):....................................................................................

[05] Mã số thuế:

Đơn vị tiền: đồng Việt Nam

STT | MST | Tên doanh nghiệp | Tỉnh, thành phố | Cơ quan thành lập | Khoản lợi nhuận còn lại của các công ty TNHH MTV độc lập 100% vốn nhà nước được thành lập theo quyết định của Thủ tướng Chính phủ, Bộ, CQ ngang Bộ, CQ thuộc Chính phủ (SCIC phải thu) | Khoản lợi nhuận còn lại của các công ty TNHH MTV độc lập 100% vốn nhà nước được thành lập theo quyết định của Thủ tướng Chính phủ, Bộ, CQ ngang Bộ, CQ thuộc Chính phủ (SCIC đã thu) | Khoản lợi nhuận còn lại của các công ty TNHH MTV độc lập 100% vốn nhà nước được thành lập theo quyết định của Thủ tướng Chính phủ, Bộ, CQ ngang Bộ, CQ thuộc Chính phủ (SCIC còn phải thu)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)=(6)-(7)
 |  | Tổng cộng |  |  |  |  |

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên:…………
Chứng chỉ hành nghề số:……………

Ngày…… tháng…… năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Mẫu số: 02C-2/LNCL

(Ban hành kèm theo Thông tư số 187/2013/TT-BTC ngày 05/12/2013 của Bộ Tài chính)

BẢNG KÊ LỢI NHUẬN CÒN LẠI NỘP VỀ QUỸ THEO NGHỊ QUYẾT SỐ 54/2013/QH13 VÀ NGHỊ QUYẾT SỐ 57/2013/QH13

Của các công ty TNHH MTV độc lập 100% vốn nhà nước do UBND tỉnh, thành phố trực thuộc trung ương thành lập và quản lý

(Kèm theo Tờ khai Lợi nhuận còn lại nộp về Quỹ theo Nghị quyết số 54/2013/QH13 và Nghị quyết số 57/2013/QH13 mẫu số 02C/LNCL)

[01] Kỳ kê khai: Từ tháng 01/2013 đến tháng 9/2013 hoặc Quý……… năm……..

[02] Tên người nộp thuế:..........................................................................................

[03] Mã số thuế:

[04] Tên đại lý thuế (nếu có):....................................................................................

[05] Mã số thuế:

Đơn vị tiền: đồng Việt Nam

STT | MST | Tên doanh nghiệp | Tỉnh, thành phố | Cơ quan thành lập | Khoản lợi nhuận còn lại của các công ty TNHH MTV độc lập 100% vốn nhà nước được thành lập theo quyết định của UBND tỉnh, thành phố trực thuộc TW (SCIC phải thu) | Khoản lợi nhuận còn lại của các công ty TNHH MTV độc lập 100% vốn nhà nước được thành lập theo quyết định của UBND tỉnh, thành phố trực thuộc TW (SCIC đã thu) | Khoản lợi nhuận còn lại của các công ty TNHH MTV độc lập 100% vốn nhà nước được thành lập theo quyết định của UBND tỉnh, thành phố trực thuộc TW (SCIC còn phải thu)
(1) | (2) | (3) |  | (4) | (5) | (6) | (7)=(5)-(6)
I | Cộng tỉnh/thành phố A: |  |  |  |  |  |
1 | …. | …. |  |  |  |  |
2 | …. | …. |  |  |  |  |
II | Cộng tỉnh/thành phố B: |  |  |  |  |  |
1 | …. | …. |  |  |  |  |
2 | …. | …. |  |  |  |  |
 |  | Tổng cộng |  |  |  |  |

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên:…………
Chứng chỉ hành nghề số:……………

Ngày…… tháng…… năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Mẫu số: 03/MT-GTGT

(Ban hành kèm theo Thông tư số 187/2013/TT-BTC ngày 05/12/2013 của Bộ Tài chính)

PHỤ LỤC

BIỂU XÁC ĐỊNH SỐ THUẾ GIÁ TRỊ GIA TĂNG ĐƯỢC MIỄN THEO NGHỊ QUYẾT SỐ 54/2013/QH13 VÀ NGHỊ QUYẾT SỐ 57/2013/QH13

(Kèm theo tờ khai thuế GTGT mẫu số 01/GTGT ngày... tháng.... năm....)

[01] Kỳ tính thuế: tháng…… năm…… hoặc Quý…… năm……

02] Tên người nộp thuế:...........................................................................................

[03] Mã số thuế:

[04] Tên đại lý thuế (nếu có):....................................................................................

[05] Mã số thuế:

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Mã số | Số tiền
(1) | (2) | (3) | (4)
1 | Tổng doanh thu của HHDV bán ra chịu thuế GTGT trong kỳ | [06] |
2 | Doanh thu chịu thuế GTGT của hoạt động cung ứng suất ăn ca cho công nhân trong kỳ | [07] |
3 | Tỷ lệ (%) giữa doanh thu chịu thuế GTGT của hoạt động cung ứng suất ăn ca cho công nhân so với tổng doanh thu chịu thuế GTGT trong kỳ ([8]=[7]/[6]) | [08] |
A | Trường hợp hạch toán riêng được hoạt động cung ứng suất ăn ca cho công nhân |  |
1 | Thuế GTGT đầu ra của hoạt động cung ứng suất ăn ca cho công nhân | [09] |
2 | Thuế GTGT đầu vào dùng riêng cho hoạt động cung ứng suất ăn ca cho công nhân | [10] |
3 | Số thuế GTGT đầu vào dùng chung đủ điều kiện khấu trừ | [11] |
4 | Thuế GTGT đầu vào dùng chung đủ điều kiện khấu trừ được phân bổ cho hoạt động cung ứng suất ăn ca cho công nhân ([12]=[11]x[8]) | [12] |
5 | Thuế GTGT của hoạt động cung ứng suất ăn ca cho công nhân được miễn trong kỳ ([13]=[9]-[10]-[12]) | [13] |
B | Trường hợp không hạch toán riêng được hoạt động cung ứng suất ăn ca cho công nhân |  |
1 | Tổng số thuế GTGT đầu ra của hoạt động SXKD trong kỳ | [14] |
2 | Tổng số thuế GTGT đầu vào được khấu trừ phát sinh trong | [15] |
3 | Số thuế GTGT phát sinh phải nộp trong kỳ ([16]=[14]-[15]) | [16] |
4 | Thuế GTGT của hoạt động cung ứng suất ăn ca cho công nhân được miễn trong kỳ ([17]=[16]x[8]) | [17] |

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên:…………
Chứng chỉ hành nghề số:……………

Ngày…… tháng…… năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Hướng dẫn một số chỉ tiêu trên Tờ khai:

[06] Là tổng số liệu tại dòng (***) trên Phụ lục 01-1/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC.

[07] Là tổng số liệu tại cột 09 của các dòng có hóa đơn GTGT bán ra thuộc hoạt động cung ứng suất ăn ca cho công nhân trong kỳ trên Phụ lục 01-1/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC.

[08] Bằng tỷ lệ (%) giữa chỉ tiêu [7] so với chỉ tiêu [6] trên Phụ lục 03/MT-GTGT ban hành kèm theo Thông tư số 187/2013/TT-BTC.

[09] Là tổng số liệu tại cột 10 của các dòng có hóa đơn GTGT bán ra thuộc hoạt động cung ứng suất ăn ca cho công nhân trong kỳ tại chỉ tiêu 4 "Hàng hóa, dịch vụ chịu thuế suất thuế GTGT 10%" trên Phụ lục 01-1/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC.

[10] Là tổng số liệu tại cột 11 của các dòng có hóa đơn GTGT mua vào dùng riêng cho hoạt động cung ứng suất ăn ca cho công nhân trong kỳ thuộc chỉ tiêu 1 "Hàng hóa, dịch vụ dùng riêng cho SXKD chịu thuế GTGT và sử dụng cho các hoạt động cung cấp hàng hóa, dịch vụ không kê khai, nộp thuế GTGT đủ điều kiện khấu trừ thuế" trên Phụ lục 01-2/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC.

[11] Là tổng số liệu tại cột 11 của các dòng có hóa đơn GTGT mua vào của hàng hóa, dịch vụ, tài sản cố định dùng cho hoạt động cung ứng suất ăn ca cho công nhân và các hoạt động kinh doanh hàng hóa, dịch vụ khác tại chỉ tiêu 1 "Hàng hóa, dịch vụ dùng riêng cho SXKD chịu thuế GTGT và sử dụng cho các hoạt động cung cấp hàng hóa, dịch vụ không kê khai, nộp thuế GTGT đủ điều kiện khấu trừ thuế" trên Phụ lục 01-2/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC.

[12] Bằng chỉ tiêu [11] nhân (x) với chỉ tiêu [8] trên Phụ lục 03/MT-GTGT ban hành kèm theo Thông tư số 187/2013/TT-BTC.

[13] Bằng số liệu tại chỉ tiêu [9] trừ số liệu tại chỉ tiêu [10] trừ số liệu tại chỉ tiêu [12] trên Phụ lục 03/MT-GTGT ban hành kèm theo Thông tư số 187/2013/TT-BTC.

[14] Là tổng số liệu tại dòng (****) trên Phụ lục 01-1/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC.

[15] Bằng tổng số liệu tại cột [11] trên Phụ lục 01-2/GTGT cộng với dòng 5 Phụ lục 01-4A ban hành kèm Thông tư số 156/2013/TT-BTC.

[16] Bằng chỉ tiêu [14] trừ chỉ tiêu [15] trên Phụ lục 03/MT-GTGT ban hành kèm theo Thông tư số 187/2013/TT-BTC.

[17] Bằng chỉ tiêu [16] nhân (x) chỉ tiêu [8] trên Phụ lục 03/MT-GTGT ban hành kèm theo Thông tư số 187/2013/TT-BTC.

Mẫu số: 04/MT-TNDN

(Ban hành kèm theo Thông tư số 187/2013/TT-BTC ngày 05/12/2013 của Bộ Tài chính)

PHỤ LỤC

MIỄN THUẾ THU NHẬP DOANH NGHIỆP THEO NGHỊ QUYẾT SỐ 54/2013/QH13 VÀ NGHỊ QUYẾT SỐ 57/2013/QH13

(Kèm theo tờ khai thuế TNDN số……. quý….. năm….. hoặc Tờ khai quyết toán thuế thu nhập doanh nghiệp số 03/TNDN năm…..)

[01] Kỳ tính thuế: quý…. năm… hoặc … từ… đến….

02] Tên người nộp thuế:...........................................................................................

[03] Mã số thuế:

[04] Tên đại lý thuế (nếu có):....................................................................................

[05] Mã số thuế:

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Mã số | Số tiền
(1) | (2) | (3) | (4)
A | Trường hợp hạch toán riêng được thu nhập của hoạt động cung ứng suất ăn ca cho công nhân | [06] |
1 | Tổng doanh thu của hoạt động cung ứng suất ăn ca cho công nhân trong kỳ | [07] |
2 | Tổng chi phí của hoạt động cung ứng suất ăn ca cho công nhân trong kỳ | [08] |
3 | suất ăn ca cho công nhân phát sinh trong kỳ ([09]=[07]-[08]) | [09] |
4 | Thuế suất thuế TNDN | [10] |
5 | cho công nhân được miễn trong kỳ ([11]=[09]x[10]) | [11] |
B | Trường hợp không hạch toán riêng được thu nhập của hoạt động cung ứng suất ăn ca cho | [12] |
1 | Tổng thu nhập chịu thuế của hoạt động SXKD trong kỳ (không bao gồm thu nhập khác) | [13] |
2 | Tỷ lệ % giữa doanh thu của hoạt động cung ứng suất ăn ca cho công nhân so với tổng doanh thu của hoạt động SXKD trong kỳ | [14] |
3 | suất ăn ca cho công nhân phát sinh trong kỳ ([15]=[13]x[14]) | [15] |
4 | Thuế suất thuế TNDN | [16] |
5 | cho công nhân được miễn trong kỳ ([17]=[15]x[16]) | [17] |

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên:…………
Chứng chỉ hành nghề số:……………

Ngày…… tháng…… năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Hướng dẫn một số chỉ tiêu trên Tờ khai:

A- Trường hợp hạch toán riêng được thu nhập của hoạt động cung ứng suất ăn ca cho công nhân

- Chỉ tiêu [06]: là tổng doanh thu của hoạt động cung ứng suất ăn ca cho công nhân phát sinh trong kỳ

- Chỉ tiêu [07]: là tổng chi phí của hoạt động cung ứng suất ăn ca cho công nhân phát sinh trong kỳ

- Chỉ tiêu [08]: là thu nhập chịu thuế TNDN của hoạt động cung ứng suất ăn ca cho công nhân phát sinh trong kỳ, được xác định bằng công thức: [07]=[06]-[07]

- Chỉ tiêu [09]: là mức thuế suất thuế TNDN doanh nghiệp đang được hưởng

- Chỉ tiêu [10]: là thuế TNDN của hoạt động cung ứng suất ăn ca cho công nhân được miễn trong kỳ, được xác định bằng công thức: [10]=[08]x[09]

B- Trường hợp không hạch toán riêng được thu nhập của hoạt động cung ứng suất ăn ca cho công nhân

- Chỉ tiêu [13]: là tổng thu nhập chịu thuế của hoạt động SXKD phát sinh trong kỳ (không bao gồm thu nhập khác)

- Chỉ tiêu [14]: là tỷ lệ % giữa doanh thu của hoạt động cung ứng suất ăn ca cho công nhân so với tổng doanh thu của hoạt động SXKD phát sinh trong kỳ

- Chỉ tiêu [15]: là thu nhập chịu thuế TNDN của hoạt động cung ứng suất ăn ca cho công nhân phát sinh trong kỳ, được xác định bằng công thức: [15]=[13]x[14]

- Chỉ tiêu [16]: là mức thuế suất thuế TNDN doanh nghiệp đang được hưởng

- Chỉ tiêu [17]: là thuế TNDN của hoạt động cung ứng suất ăn ca cho công nhân được miễn trong kỳ, được xác định bằng công thức: [17]=[15]x[16]


TT 2013 - 220 hd ND71.2013 ve dau tu von va quan ly tc

BỘ TÀI CHÍNH

-------------

Số: 220/2013/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------

Hà Nội, ngày 31 tháng 12 năm 2013

THÔNG TƯ

Hướng dẫn thực hiện một số điều của Nghị định số 71/2013/NĐ-CP

ngày 11 tháng 7 năm 2013 của Chính phủ về đầu tư vốn nhà nước

vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp

do nhà nước nắm giữ 100% vốn điều lệ

-------------------

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 71/2013/NĐ-CP ngày 11 tháng 7 năm 2013 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ;

Xét đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện một số điều của Nghị định số 71/2013/NĐ-CP ngày 11 tháng 7 năm 2013 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ:

Phần I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn một số điều về đầu tư vốn, quản lý vốn nhà nước đầu tư vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ theo quy định tại Nghị định số 71/2013/NĐ-CP ngày 11 tháng 7 năm 2013 của Chính phủ (sau đây gọi tắt là Nghị định số 71/2013/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với các đối tượng quy định tại Điều 2 Nghị định số 71/2013/NĐ-CP.

2. Các doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ hoạt động ở những lĩnh vực đặc thù có quy định riêng về tài chính thì thực hiện theo những quy định riêng do cơ quan có thẩm quyền ban hành và thực hiện theo các nội dung khác có liên quan quy định tại Nghị định số 71/2013/NĐ-CP và hướng dẫn tại Thông tư này.

3. Doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ căn cứ quy định của Luật doanh nghiệp, Nghị định số 71/2013/NĐ-CP và hướng dẫn tại Thông tư này để ban hành quy chế về đầu tư vốn và quản lý tài chính đối với công ty con do doanh nghiệp nắm giữ 100% vốn điều lệ.

Điều 3. Giải thích từ ngữ

Ngoài các từ ngữ được hiểu theo quy định tại Điều 3 Nghị định số 71/2013/NĐ-CP, trong Thông tư này các từ ngữ dưới đây được hiểu như sau:

1. “Vốn huy động của doanh nghiệp” là vốn doanh nghiệp vay của các tổ chức tín dụng, các tổ chức tài chính khác, các cá nhân trong và ngoài nước; phát hành trái phiếu; nhận vốn góp và các hình thức huy động vốn khác theo quy định của pháp luật để phục vụ hoạt động sản xuất kinh doanh.

2. “Tài sản của doanh nghiệp” là các loại tài sản hữu hình và tài sản vô hình thuộc quyền quản lý, sử dụng của doanh nghiệp được hình thành từ vốn nhà nước đã đầu tư, vốn huy động và các nguồn vốn khác tại doanh nghiệp được phản ánh trên bảng cân đối kế toán của doanh nghiệp tại thời điểm nhất định (không bao gồm tài sản doanh nghiệp đi thuê hoạt động, đi mượn, nhận giữ hộ, nhận gia công, nhận bán đại lý, ký gửi).

3. “Doanh nghiệp khác” là doanh nghiệp:

- Có cổ phần, vốn góp của nhà nước do Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (sau đây gọi là Bộ quản lý ngành), hoặc Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Uỷ ban nhân dân cấp tỉnh) làm Chủ sở hữu vốn.

- Có cổ phần, vốn góp của Công ty trách nhiệm hữu hạn một thành viên do nhà nước sở hữu 100% vốn điều lệ.

Phần II

NHỮNG QUY ĐỊNH CỤ THỂ

Chương I

ĐẦU TƯ VỐN VÀ QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ

VÀO DOANH NGHIỆP

Mục 1

ĐẦU TƯ VỐN VÀO DOANH NGHIỆP

Điều 4. Đầu tư vốn nhà nước vào doanh nghiệp

Việc đầu tư vốn nhà nước vào doanh nghiệp thực hiện theo quy định tại Mục 1, Chương II của Nghị định số 71/2013/NĐ-CP và hướng dẫn sau đây:

1. Đầu tư vốn nhà nước vào doanh nghiệp để thực hiện các dự án, công trình quan trọng của nhà nước và các dự án, công trình khác để thành lập mới doanh nghiệp hoặc để phát triển, mở rộng quy mô sản xuất, kinh doanh của doanh nghiệp đang hoạt động phải phù hợp với quy hoạch tổng thể phát triển kinh tế của vùng, ngành, quy hoạch sử dụng đất đai và phải đảm bảo thực hiện đúng trình tự, thủ tục đầu tư theo quy định của pháp luật về đầu tư xây dựng công trình và quy định của pháp luật có liên quan, được cấp có thẩm quyền phê duyệt.

2. Việc thanh toán vốn nhà nước đầu tư trong quá trình thực hiện dự án đầu tư và quyết toán vốn nhà nước đầu tư khi dự án hoàn thành, chủ đầu tư, doanh nghiệp thực hiện theo quy định hiện hành của nhà nước về quản lý thanh toán và quyết toán vốn đầu tư thuộc nguồn vốn ngân sách nhà nước.

3. Việc đầu tư vốn nhà nước để duy trì hoặc tăng tỷ lệ vốn nhà nước đầu tư vào doanh nghiệp khác phải được cấp có thẩm quyền phê duyệt, đảm bảo thủ tục theo quy định của Luật doanh nghiệp, Luật đầu tư, Luật chứng khoán và các văn bản hướng dẫn của cơ quan có thẩm quyền.

4. Việc đầu tư vốn nhà nước để mua lại một phần vốn hoặc toàn bộ doanh nghiệp thuộc thành phần kinh tế khác phải theo phương án do Bộ quản lý ngành hoặc Ủy ban nhân dân cấp tỉnh xây dựng có ý kiến thẩm định của Bộ Tài chính, Bộ Kế hoạch và Đầu tư và được Thủ tướng Chính phủ phê duyệt.

Mục 2

QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ

VÀO DOANH NGHIỆP KHÁC DO BỘ QUẢN LÝ NGÀNH,

ỦY BAN NHÂN DÂN CẤP TỈNH LÀM CHỦ SỞ HỮU VỐN

Điều 5. Thực hiện quyền, trách nhiệm của chủ sở hữu đối với vốn nhà nước đầu tư vào doanh nghiệp khác

Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện các quyền, trách nhiệm của chủ sở hữu đối với vốn nhà nước đầu tư vào doanh nghiệp khác thông qua người đại diện theo quy định tại Điều 8 của Nghị định số 71/2013/NĐ-CP. Trong đó:

1. Xây dựng quy chế để kiểm tra, giám sát hoạt động của người đại diện nhằm kịp thời phát hiện và xử lý những sai sót, yếu kém của người đại diện trong việc thực hiện quyền, trách nhiệm của chủ sở hữu theo quy định của pháp luật làm cơ sở đánh giá mức độ hoàn thành nhiệm vụ của người đại diện đã được chủ sở hữu giao trong việc thực hiện quản lý vốn nhà nước ở doanh nghiệp khác.

2. Yêu cầu người đại diện định kỳ hằng quý, năm hoặc đột xuất thực hiện tổng hợp, đánh giá tình hình sản xuất kinh doanh, tình hình tài chính và kiến nghị các biện pháp xử lý, tháo gỡ khó khăn nhằm nâng cao hiệu quả vốn của Nhà nước đầu tư vào doanh nghiệp khác theo phụ lục số 02 ban hành kèm theo Thông tư này, báo cáo chủ sở hữu vốn và gửi về Bộ Tài chính (Cục Tài chính doanh nghiệp). Thời hạn người đại diện nộp báo cáo thực hiện theo quy định về thời hạn nộp báo cáo tài chính doanh nghiệp hiện hành.

3. Quản lý việc thực hiện quyền mua cổ phần phát hành thêm, trái phiếu chuyển đổi của người đại diện và chịu trách nhiệm khi xảy ra trường hợp người đại diện vi phạm việc thực hiện quyền mua cổ phần phát hành thêm, trái phiếu chuyển đổi quy định tại khoản 2 Điều 6 Thông tư này.

Điều 6. Quyền, trách nhiệm của người đại diện

1. Người đại diện thực hiện các quyền, trách nhiệm trong việc quản lý vốn nhà nước đầu tư vào doanh nghiệp khác theo quy định tại khoản 1, khoản 4 Điều 9 và khoản 2 Điều 10 của Nghị định số 71/2013/NĐ-CP và quy chế hoạt động của người đại diện do Bộ Tài chính ban hành.

2. Người đại diện được quyền mua cổ phần phát hành thêm, trái phiếu chuyển đổi theo quyết định của công ty cổ phần quy định tại tiết c, khoản 2, Điều 9 Nghị định số 71/2013/NĐ-CP.

Trường hợp người đại diện được cử làm đại diện tại nhiều công ty cổ phần, thì chỉ được lựa chọn quyền mua cổ phần phát hành thêm, trái phiếu chuyển đổi tại một công ty cổ phần mà người đó được cử làm đại diện. Người đại diện có trách nhiệm báo cáo và được chủ sở hữu quyết định về việc thực hiện quyền mua cổ phần nêu trên; Quyền mua cổ phần phát hành thêm, trái phiếu chuyển đổi của người đại diện tại các công ty cổ phần còn lại thuộc quyền mua của chủ sở hữu vốn nhà nước tại doanh nghiệp khác (trừ trường hợp người đại diện được mua theo quyền của cổ đông hiện hữu).

Điều 7. Tăng, giảm vốn nhà nước đầu tư vào doanh nghiệp khác do Bộ quản lý ngành, Uỷ ban nhân dân cấp tỉnh làm chủ sở hữu

1. Khi doanh nghiệp khác có kế hoạch tăng vốn điều lệ, người đại diện phải xây dựng phương án bổ sung vốn nhà nước đầu tư vào doanh nghiệp khác báo cáo chủ sở hữu quyết định theo quy định tại Điều 7 của Nghị định số 71/2013/NĐ-CP. Phương án bổ sung vốn bao gồm các nội dung:

a) Căn cứ pháp lý để tăng vốn của doanh nghiệp khác.

b) Tình hình tài chính, kết quả sản xuất kinh doanh của doanh nghiệp khác trong 3 năm trước khi thực hiện phương án tăng vốn.

c) Chiến lược, kế hoạch sản xuất kinh doanh, kế hoạch đầu tư phát triển và sử dụng nguồn vốn tăng của doanh nghiệp.

d) Đánh giá lợi ích kinh tế thu được và ảnh hưởng tăng đầu tư vốn của nhà nước vào doanh nghiệp khác.

đ) Đề xuất nguồn bổ sung vốn nhà nước vào doanh nghiệp khác.

2. Trường hợp phương án bổ sung vốn đầu tư vào doanh nghiệp khác từ Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp thì Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh lập hồ sơ gửi Bộ Tài chính thẩm định trình Thủ tướng Chính phủ xem xét, quyết định.

3.Trường hợp doanh nghiệp khác hoạt động không thuộc ngành, lĩnh vực nhà nước cần tiếp tục đầu tư thêm vốn theo tiêu chí, danh mục phân loại doanh nghiệp nhà nước do Thủ tướng Chính phủ ban hành thì Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh xem xét, quyết định chuyển nhượng quyền mua cổ phần phát hành thêm, trái phiếu chuyển đổi cho tổ chức, cá nhân khác.

Nguyên tắc chuyển nhượng quyền mua cổ phần, trái phiếu chuyển đổi thực hiện theo phương thức đấu giá công khai. Việc xác định giá khởi điểm được thực hiện thông qua tổ chức có chức năng thẩm định giá theo quy định của pháp luật về thẩm định giá. Trường hợp thời gian cho phép cổ đông thực hiện quyền mua cổ phần, trái phiếu chuyển đổi theo phương án phát hành của công ty cổ phần ngắn, không đủ để tổ chức thực hiện đấu giá chuyển nhượng thì chủ sở hữu xem xét quyết định giá chuyển nhượng theo quy định và đảm bảo hiệu quả.

Người có thẩm quyền quyết định chuyển nhượng quyền mua cổ phần, trái phiếu chuyển đổi không được quyết định chuyển nhượng cho doanh nghiệp trong đó có vợ, chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột là người quản lý doanh nghiệp này và không được quyết định chuyển nhượng cho các cá nhân là người có quan hệ như trên.

4. Tiền thu về chuyển nhượng quyền mua cổ phần, trái phiếu chuyển đổi tại doanh nghiệp khác sau khi trừ các chi phí có liên quan đến việc chuyển nhượng quyền mua cổ phần, hoàn thành các nghĩa vụ thuế theo quy định của pháp luật, phần còn lại được nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

5. Việc giảm một phần vốn hoặc thu hồi toàn bộ vốn nhà nước đầu tư vào doanh nghiệp khác do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh là chủ sở hữu vốn được thực hiện theo phương thức chuyển nhượng quy định tại Điều 8 Thông tư này.

Mục 3

CHUYỂN NHƯỢNG VỐN NHÀ NƯỚC

ĐẦU TƯ VÀO DOANH NGHIỆP

Điều 8. Phương thức chuyển nhượng vốn nhà nước đầu tư vào doanh nghiệp

Phương thức chuyển nhượng vốn nhà nước đã đầu tư vào các doanh nghiệp thực hiện theo quy định tại Điều 14 của Nghị định số 71/2013/NĐ-CP và hướng dẫn sau đây:

1. Việc chuyển nhượng vốn nhà nước tại Công ty trách nhiệm hữu hạn một thành viên do nhà nước sở hữu 100% vốn điều lệ dưới hình thức cổ phần hóa hoặc bán doanh nghiệp theo phương án sắp xếp, đổi mới doanh nghiệp đã được Thủ tướng Chính phủ phê duyệt thì thực hiện theo quy định của Chính phủ về cổ phần hóa hoặc bán doanh nghiệp do nhà nước làm chủ sở hữu.

2. Chuyển nhượng vốn nhà nước tại công ty trách nhiệm hữu hạn một thành viên để trở thành công ty trách nhiệm hữu hạn hai thành viên trở lên:

a) Chuyển nhượng một phần vốn nhà nước tại công ty trách nhiệm hữu hạn một thành viên do nhà nước sở hữu 100% vốn điều lệ phải theo phương án sắp xếp, đổi mới doanh nghiệp đã được Thủ tướng Chính phủ phê duyệt.

b) Chuyển nhượng vốn theo hình thức đấu giá công khai hoặc thỏa thuận trực tiếp:

- Đấu giá công khai khi chuyển nhượng vốn có giá trị từ 10 tỷ đồng trở lên thực hiện tại Sở Giao dịch chứng khoán. Trường hợp chuyển nhượng phần vốn có giá trị dưới 10 tỷ đồng thì có thể thuê tổ chức tài chính trung gian bán đấu giá, tự tổ chức đấu giá tại doanh nghiệp, hoặc thực hiện đấu giá tại Sở Giao dịch chứng khoán.

- Bán thỏa thuận trực tiếp giữa chủ sở hữu vốn (hoặc cơ quan chức năng được chủ sở hữu ủy quyền, giao nhiệm vụ bằng văn bản) với nhà đầu tư trong trường hợp chỉ có một nhà đầu tư đăng ký mua hoặc trường hợp được Thủ tướng Chính phủ cho phép bán thỏa thuận trực tiếp.

Khi chuyển nhượng vốn theo hình thức thỏa thuận trực tiếp thì người có thẩm quyền quyết định chuyển nhượng vốn không được quyết định chuyển nhượng cho doanh nghiệp trong đó có vợ, chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột là người quản lý doanh nghiệp này và không được quyết định chuyển nhượng cho các cá nhân là người có quan hệ như trên.

- Việc xác định giá khởi điểm đối với phần vốn nhà nước trước khi tổ chức bán đấu giá công khai hoặc thỏa thuận được thực hiện thông qua tổ chức có chức năng thẩm định giá theo quy định của pháp luật về thẩm định giá phải đảm bảo nguyên tắc xác định đầy đủ giá trị thực tế phần vốn nhà nước tại doanh nghiệp bao gồm cả giá trị được tạo bởi giá trị quyền sử dụng đất giao hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp theo quy định của pháp luật về đất đai và giá trị các quyền sở hữu trí tuệ (nếu có) của doanh nghiệp theo quy định của pháp luật, tại thời điểm chuyển nhượng vốn.

3. Chuyển nhượng phần vốn nhà nước đầu tư tại công ty trách nhiệm hữu hạn hai thành viên trở lên hoặc tại công ty cổ phần:

a) Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh căn cứ vào danh mục đầu tư tại các doanh nghiệp không thuộc ngành, lĩnh vực nhà nước nắm giữ vốn, chỉ đạo người đại diện lập phương án chuyển nhượng vốn để báo cáo chủ sở hữu vốn quyết định phương án chuyển nhượng vốn sau khi có ý kiến tham gia của Bộ Tài chính, Bộ Kế hoạch và Đầu tư theo quy định tại Điều 15 của Nghị định số 71/2013/NĐ-CP.

b) Phương án chuyển nhượng vốn gồm các nội dung sau:

- Cơ sở pháp lý, mục đích chuyển nhượng vốn.

- Đánh giá lợi ích thu được và ảnh hưởng của việc chuyển nhượng vốn nhà nước đầu tư vào doanh nghiệp khác.

- Hình thức chuyển nhượng vốn.

c) Chuyển nhượng vốn nhà nước đầu tư tại công ty trách nhiệm hữu hạn hai thành viên trở lên:

- Trường hợp chủ sở hữu vốn nhà nước yêu cầu công ty trách nhiệm hữu hạn 2 thành viên trở lên mua lại phần vốn góp của mình thì việc xác định giá chuyển nhượng thực hiện theo quy định tại Điều 43 của Luật doanh nghiệp năm 2005.

- Trường hợp chủ sở hữu vốn nhà nước chuyển nhượng phần vốn góp của mình cho thành viên khác hoặc hoặc chuyển nhượng cho tổ chức, cá nhân không phải là thành viên trong công ty thì phải thực hiện theo Điều 44 Luật Doanh nghiệp năm 2005, trong đó:

+ Nếu chuyển nhượng cho các thành viên khác trong công ty thì chủ sở hữu vốn nhà nước thỏa thuận giá chuyển nhượng với các thành viên khác. Việc xác định giá bán thỏa thuận trên cơ sở kết quả thẩm định giá của tổ chức có chức năng thẩm định giá theo quy định tại khoản 2 Điều này.

+ Nếu chuyển nhượng cho tổ chức, cá nhân không phải là thành viên trong công ty thì thực hiện bán đấu giá công khai hoặc thỏa thuận trực tiếp theo quy định tại khoản 2 Điều này.

d) Chuyển nhượng vốn nhà nước tại công ty cổ phần:

- Đối với công ty cổ phần đã niêm yết trên thị trường chứng khoán hoặc đăng ký giao dịch trên sàn giao dịch Upcom thì việc chuyển nhượng vốn (chuyển nhượng cổ phiếu) thực hiện theo phương thức giao dịch (khớp lệnh, thỏa thuận) theo quy định của Pháp luật về chứng khoán. Trường hợp chuyển nhượng theo phương thức thỏa thuận thì giá thỏa thuận phải nằm trong biên độ giá giao dịch của mã chứng khoán tại ngày chuyển nhượng.

- Đối với công ty cổ phần chưa niêm yết hoặc chưa đăng ký giao dịch trên sàn giao dịch Upcom thì thực hiện chuyển nhượng vốn theo quy định tại khoản 2 Điều này.

Chương II

QUẢN LÝ TÀI CHÍNH ĐỐI VỚI DOANH NGHIỆP

DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ

Mục 1

QUẢN LÝ VỐN CỦA DOANH NGHIỆP

Điều 9. Xác định mức vốn điều lệ

Việc xác định vốn điều lệ và đầu tư vốn điều lệ cho doanh nghiệp được thực hiện theo quy định tại Điều 18 Nghị định số 71/2013/NĐ-CP, cụ thể:

1. Đối với doanh nghiệp thành lập mới:

a) Hồ sơ xác định vốn điều lệ:

- Dự án đầu tư, Đề án thành lập doanh nghiệp được cấp có thẩm quyền phê duyệt;

- Quyết định thành lập doanh nghiệp của cấp có thẩm quyền.

b) Phương pháp xác định vốn điều lệ:

- Doanh nghiệp được thành lập mới trên cơ sở dự án đầu tư xây dựng công trình đã hoàn thành đưa vào hoạt động thì mức vốn điều lệ của doanh nghiệp tối đa bằng 30% trên tổng mức vốn đầu tư xây dựng công trình đã được cấp có thẩm quyền phê duyệt.

Trường hợp dự án đầu tư có phần vốn đầu tư của nhà nước lớn hơn tỷ lệ 30% trên tổng mức vốn đầu tư hình thành tài sản của doanh nghiệp thì mức vốn điều lệ được xác định bằng mức vốn của nhà nước đã đầu tư.

- Đối với doanh nghiệp thành lập mới không gắn với dự án đầu tư xây dựng công trình thì căn cứ vào quy mô, nhiệm vụ, ngành nghề kinh doanh được xác định trong đề án thành lập để quyết định mức vốn điều lệ ban đầu đảm bảo cho doanh nghiệp hoạt động bình thường.

- Doanh nghiệp thành lập mới có ngành nghề kinh doanh thuộc các lĩnh vực phải có vốn pháp định theo quy định của pháp luật, đồng thời có các ngành nghề kinh doanh thuộc lĩnh vực không quy định phải có vốn pháp định, thì vốn điều lệ khi thành lập doanh nghiệp được xác định không thấp hơn vốn pháp định theo ngành nghề kinh doanh của doanh nghiệp.

2. Đối với doanh nghiệp đang hoạt động:

a) Nguyên tắc điều chỉnh tăng mức vốn điều lệ:

- Việc xác định nhu cầu và điều chỉnh tăng vốn điều lệ của doanh nghiệp đang hoạt động phải căn cứ vào mục tiêu, nhiệm vụ, chiến lược phát triển và mở rộng quy mô, ngành nghề hoạt động sản xuất kinh doanh của doanh nghiệp theo kế hoạch, quy hoạch đã được cấp có thẩm quyền phê duyệt.

- Việc điều chỉnh tăng vốn điều lệ của doanh nghiệp phải trên cơ sở nhu cầu vốn để thực hiện dự án đầu tư, mua sắm tài sản phục vụ hoạt động sản xuất kinh doanh chính của doanh nghiệp; nhu cầu vốn cho hoạt động sản xuất sản phẩm, kinh doanh hàng hóa, dịch vụ; nhu cầu vốn đầu tư ra ngoài doanh nghiệp theo phương án được cấp có thẩm quyền phê duyệt.

- Mức vốn điều lệ điều chỉnh tăng áp dụng tối thiểu cho 03 năm kể từ ngày được chủ sở hữu phê duyệt và phải đảm bảo gắn với kế hoạch nguồn vốn để bổ sung đủ mức vốn điều lệ từ quỹ đầu tư phát triển được trích từ lợi nhuận sau thuế hằng năm hoặc các nguồn hợp pháp khác theo quy định.

- Trường hợp sau 3 năm doanh nghiệp vẫn chưa đủ nguồn để bổ sung đủ vốn điều lệ đã được phê duyệt thì chủ sở hữu căn cứ vào tình hình của doanh nghiệp điều chỉnh lại mục tiêu, nhiệm vụ, chiến lược phát triển theo kế hoạch đã giao cho doanh nghiệp hoặc trong trường hợp cần thiết phải thực hiện nhiệm vụ

sản xuất kinh doanh đã được duyệt thì chủ sở hữu thực hiện việc cấp bổ sung vốn điều lệ còn thiếu cho doanh nghiệp theo quy định tại khoản 4, Điều 18 của Nghị định số 71/2013/NĐ-CP.

b) Phương pháp xác định điều chỉnh tăng vốn điều lệ: doanh nghiệp xác định theo công thức chung như sau:

Vđl điều chỉnh lại =

Vđl đã duyệt +

30% tổng nhu cầu vốn đầu tư, mua sắm hình thành tài sản phục vụ hoạt động kinh doanh chính của doanh nghiệp

+ Vsxsp-kdhhdv

Trong đó:

- Vđl đã duyệt là mức vốn điều lệ đã được cấp có thẩm quyền phê duyệt trước khi điều chỉnh.

- Tổng nhu cầu vốn đầu tư, mua sắm hình thành tài sản phục vụ hoạt động kinh doanh chính của doanh nghiệp bao gồm:

+ Tổng mức đầu tư của các dự án đầu tư được cấp có thẩm quyền phê duyệt thuộc danh mục kế hoạch đầu tư phát triển 5 năm hoặc trong quy hoạch phát triển ngành đã được cấp có thẩm quyền phê duyệt. Đối với các dự án có thời gian thực hiện trên 03 năm thì mức đầu tư làm căn cứ xác định lại mức vốn điều lệ cho doanh nghiệp chỉ tính theo nhu cầu vốn để thực hiện dự án trong khoảng thời gian điều chỉnh vốn điều lệ 03 năm (không tính theo mức đầu tư của toàn bộ dự án).

+ Trường hợp dự án đầu tư đã hoàn thành nhưng chưa đưa vào xác định vốn điều lệ của lần điều chỉnh trước thì được đưa vào xác định điều chỉnh vốn điều lệ lần này.

+ Các dự án, công trình xây dựng đầu tư bằng nguồn vốn hỗn hợp trong đó có vốn Ngân sách nhà nước đầu tư thì căn cứ vào mức vốn được ngân sách nhà nước đầu tư cho dự án để ghi tăng vốn điều lệ của doanh nghiệp.

+ Trường hợp dự án đầu tư xây dựng công trình (do cơ quan, đơn vị khác làm chủ đầu tư) bàn giao cho doanh nghiệp quản lý, khai thác, sử dụng thì toàn bộ vốn nhà nước đã đầu tư của dự án theo quyết toán dự án đầu tư xây dựng công trình được cấp có thẩm quyền phê duyệt được tính vào mức vốn điều lệ điều chỉnh tăng.

+ Trường hợp dự án đầu tư đang thực hiện được cấp có thẩm quyền quyết định tạm dừng hoặc điều chỉnh quy mô dự án thì doanh nghiệp phải căn cứ nhu cầu vốn đầu tư dự án theo quyết định điều chỉnh của cấp có thẩm quyền để xác định (điều chỉnh lại) mức vốn điều lệ của doanh nghiệp.

+ Trường hợp doanh nghiệp có các phương án đầu tư ra ngoài doanh nghiệp đã được phê duyệt thì căn cứ vào tỷ lệ góp vốn của doanh nghiệp tại công ty con, công ty liên kết để tính vào tổng mức vốn đầu tư các dự án khi xác định mức vốn điều lệ của doanh nghiệp.

- Vsxsp-kdhhdv là nhu cầu vốn cho hoạt động sản xuất sản phẩm, kinh doanh hàng hóa dịch vụ của doanh nghiệp.

Phương pháp xác định như sau:

Mức chênh lệch tăng giữa tổng nhu cầu vốn sản xuất sản phẩm, kinh doanh hàng hóa, dịch vụ đến năm thứ 3 kể từ năm xác định lại mức vốn điều lệ so với nhu cầu vốn sản xuất sản phẩm, kinh doanh hàng hóa, dịch vụ thực hiện của năm trước liền kề năm thực hiện xác định lại mức vốn điều lệ.

Vsxsp-hhkd = 30% x

Mức chênh lệch tăng giữa tổng nhu cầu vốn sản xuất sản phẩm, kinh doanh hàng hóa, dịch vụ đến năm thứ 3 kể từ năm xác định lại mức vốn điều lệ so với nhu cầu vốn sản xuất sản phẩm, kinh doanh hàng hóa, dịch vụ thực hiện của năm trước liền kề năm xác định lại mức vốn điều lệ được tính toán căn cứ vào doanh thu thực hiện của hoạt động sản xuất, kinh doanh trong báo cáo tài chính của doanh nghiệp đã được kiểm toán của năm trước liền kề năm xác định lại mức vốn điều lệ và tỷ lệ tăng trưởng doanh thu bình quân năm theo kế hoạch sản xuất kinh doanh 5 năm đã được cấp có thẩm quyền phê duyệt tính đến năm thứ 3 kể từ năm xác định lại mức vốn điều lệ.

Ví dụ :

+ Năm 2014, doanh nghiệp đề nghị xác định và điều chỉnh tăng vốn điều lệ; năm 2013 (là năm trước liền kề năm xác định lại vốn điều lệ) doanh thu thực hiện của hoạt động sản xuất, kinh doanh ghi trên báo cáo tài chính của doanh nghiệp là 1000 tỷ đồng.

+ Theo kế hoạch sản xuất kinh doanh 5 năm của doanh nghiệp đã được phê duyệt thì tốc độ tăng trưởng doanh thu bình quân năm của kế hoạch 5 năm là 5%/năm.

+ Năm 2016 (là năm thứ 3 kể từ năm xác định lại vốn điều lệ và nằm trong thời gian của kế hoạch sản suất kinh doanh 5 năm được duyệt).

+ Xác định mức chênh lệch tăng nhu cầu vốn sản xuất sản phẩm, kinh doanh hàng hóa, dịch vụ cho từng năm đến năm thứ 03 (năm 2016) kể từ năm xác định lại vốn điều lệ như sau:

Năm 2014 là 1000 tỷ đồng x 5% = 50 tỷ đồng.

Năm 2015 là (1000 tỷ đồng + 50 tỷ đồng) x 5% = 52,5 tỷ đồng.

Năm 2016 là (1000 tỷ đồng + 50 tỷ đồng + 52,5 tỷ đồng) x 5% = 55,12 tỷ đồng.

+ Mức chênh lệch tăng giữa tổng nhu cầu vốn cho hoạt động sản xuất sản phẩm, kinh doanh hàng hóa, dịch vụ đến năm thứ 03 (năm 2016) so với năm trước liền kề năm xác định lại vốn điều lệ (năm 2013) làm căn cứ điều chỉnh tăng vốn điều lệ của doanh nghiệp là: 157,62 tỷ đồng (50 tỷ đồng + 52,5 tỷ đồng + 55,12 tỷ đồng).

+ Mức vốn điều lệ được điều chỉnh tăng cho hoạt động sản xuất sản phẩm, kinh doanh hàng hóa, dịch vụ của doanh nghiệp tính cho 3 năm từ 2014 đến 2016 của doanh nghiệp là: Vsxsp-kdhhdv = 30% x 157,62 tỷ đồng = 47, 2tỷ đồng.

c) Hồ sơ, trình tự phê duyệt:

Hồ sơ gồm:

- Quyết định phê duyệt mức vốn điều lệ của cấp có thẩm quyền trước khi điều chỉnh tăng mức vốn điều lệ của doanh nghiệp.

- Phương án điều chỉnh mức vốn điều lệ của doanh nghiệp gồm:

+ Văn bản giải trình phương pháp xác định mức vốn điều lệ điều chỉnh và các tài liệu liên quan chứng minh kèm theo (như quyết định phê duyệt kế hoạch 5 năm; các quyết định liên quan đến phê duyệt các dự án đầu tư xây dựng hoặc quyết định liên quan về việc tạm dừng dự án đầu tư, quyết định điều chỉnh mục tiêu, nhiệm vụ kế hoạch sản xuất kinh doanh, nhiệm vụ nhà nước giao...)

+ Giải trình các nguồn vốn để bổ sung vốn điều lệ (theo quy định tại khoản 4 Điều 18 của Nghị định 71/2013/NĐ-CP).

- Báo cáo tài chính quý, năm tại thời điểm điều chỉnh vốn điều lệ và năm trước liền kề năm điều chỉnh vốn điều lệ của doanh nghiệp đã được kiểm toán.

Trình tự phê duyệt:

- Đối với doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập, lập hồ sơ theo quy định gửi đến Bộ quản lý ngành, trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ của doanh nghiệp, Bộ quản lý ngành có trách nhiệm kiểm tra hồ sơ đảm bảo theo quy định và gửi văn bản đề nghị (kèm theo hồ sơ của doanh nghiệp) đến Bộ Kế hoạch và Đầu tư để tham gia ý kiến và Bộ Tài chính để thẩm định.Trong thời hạn 15 ngày kể từ ngày nhận được văn bản đề nghị của Bộ quản lý ngành và hồ sơ của doanh nghiệp, Bộ Kế hoạch và Đầu tư và Bộ Tài chính có ý kiến bằng văn bản gửi Bộ quản lý ngành để hoàn chỉnh hồ sơ báo cáo Thủ tướng Chính phủ quyết định điều chỉnh mức vốn điều lệ cho doanh nghiệp.

- Đối với doanh nghiệp do Bộ quản lý ngành quyết định thành lập, lập hồ sơ theo quy định gửi đến Bộ quản lý ngành, trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ của doanh nghiệp, Bộ quản lý ngành có trách nhiệm kiểm tra hồ sơ đảm bảo theo quy định và gửi văn bản đề nghị (kèm theo hồ sơ của doanh nghiệp) đến Bộ Tài chính để có ý kiến thỏa thuận. Trong thời hạn 15 ngày kể từ ngày nhận được văn bản đề nghị của Bộ quản lý ngành và hồ sơ của doanh nghiệp, Bộ Tài chính có văn bản thoả thuận về mức vốn điều lệ và nguồn bổ sung vốn điều lệ của doanh nghiệp gửi Bộ quản lý ngành để quyết định điều chỉnh vốn điều lệ cho doanh nghiệp theo thẩm quyền.

- Đối với doanh nghiệp do Ủy ban nhân dân cấp tỉnh quyết định thành lập, lập hồ sơ theo quy định gửi đến Ủy ban nhân dân cấp tỉnh. Trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ của doanh nghiệp, Ủy ban nhân dân cấp tỉnh có trách nhiệm kiểm tra hồ sơ đảm bảo theo quy định, thẩm định số liệu và quyết định điều chỉnh mức vốn điều lệ cho doanh nghiệp theo thẩm quyền.

- Trong quá trình tiếp nhận, xử lý hồ sơ điều chỉnh mức vốn điều lệ cho doanh nghiệp, trường hợp hồ sơ của doanh nghiệp không đảm bảo theo quy định thì trong thời hạn 15 ngày kể từ khi nhận được hồ sơ, Bộ quản lý ngành (đối với doanh nghiệp do Trung ương quản lý), Ủy ban nhân dân cấp tỉnh (đối với doanh nghiệp do địa phương quản lý) và các cơ quan có liên quan, có văn bản đề nghị doanh nghiệp bổ sung hoàn chỉnh hồ sơ theo đúng quy định. Trường hợp cấp có thẩm quyền và cơ quan có liên quan không chấp nhận hồ sơ điều chỉnh vốn điều lệ của doanh nghiệp thì phải có văn bản (nêu rõ lý do) trả lời doanh nghiệp.

Điều 10. Huy động vốn của doanh nghiệp

1. Việc huy động vốn của doanh nghiệp thực hiện theo quy định tại Điều 19 của Nghị định số 71/2013/NĐ-CP.

2. Doanh nghiệp được quyền bảo lãnh cho các công ty con do doanh nghiệp sở hữu 100% vốn điều lệ hoặc các công ty con có cổ phần, vốn góp chi phối vay vốn tại Ngân hàng hoặc các tổ chức tín dụng theo quy định của pháp luật. Trong đó:

a) Công ty con được doanh nghiệp bảo lãnh phải có tình hình tài chính lành mạnh, không có các khoản nợ quá hạn; việc bảo lãnh vay vốn để thực hiện dự án đầu tư phải trên cơ sở thẩm định hiệu quả dự án; công ty được bảo lãnh phải có cam kết về bảo đảm khả năng trả nợ đối với khoản vay được bảo lãnh.

b) Doanh nghiệp có thể bảo lãnh cho từng khoản vay của công ty con theo tỷ lệ (%) góp vốn của doanh nghiệp trong vốn điều lệ của công ty con và tổng giá trị các khoản bảo lãnh đối với một công ty con không vượt quá số vốn góp thực tế của doanh nghiệp tại công ty con.

Đồng thời, tổng giá trị các khoản bảo lãnh đối với các công ty con không vượt quá vốn chủ sở hữu của doanh nghiệp và trong phạm vi hệ số nợ phải trả trên vốn chủ sở hữu đã quy định tại khoản 3, Điều 19 Nghị định số 71/2013/NĐ-CP.

c) Số vốn góp thực tế của doanh nghiệp tại công ty con được xác định:

- Đối với công ty con do doanh nghiệp sở hữu 100% vốn điều lệ thì giá trị vốn góp thực tế của doanh nghiệp được xác định căn cứ vào vốn chủ sở hữu (mã 410) trên bảng cân đối kế toán trong Báo cáo tài chính Quý gần nhất với thời điểm bảo lãnh của công ty con.

- Đối với công ty con có cổ phần, vốn góp chi phối của doanh nghiệp là giá trị vốn góp thực tế của doanh nghiệp được xác định trên cơ sở vốn chủ sở hữu (mã 410) trên bảng cân đối kế toán của Báo cáo tài chính quý gần nhất với thời điểm bảo lãnh của công ty con nhân (x) với tỷ lệ góp vốn của doanh nghiệp theo vốn điều lệ công ty con được bảo lãnh.

d) Trường hợp doanh nghiệp bảo lãnh vượt quá mức quy định nêu trên hoặc quyết định bảo lãnh dẫn đến thất thoát vốn, tài sản của doanh nghiệp thì người có thẩm quyền quyết định bảo lãnh chịu trách nhiệm theo quy định của pháp luật.

đ) Các Hợp đồng bảo lãnh vay vốn của doanh nghiệp đối với các công ty con đang thực hiện theo quy định tại Thông tư số 117/2010/TT-BTC ngày 05/8/2010 của Bộ Tài chính thì vẫn tiếp tục thực hiện cho đến khi hết thời hạn của Hợp đồng bảo lãnh đã ký của doanh nghiệp.

3. Doanh nghiệp không có chức năng hoạt động của tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng thì không được sử dụng tiền vốn của mình để thực hiện các hoạt động cho vay đối với các doanh nghiệp, tổ chức, cá nhân. Trường hợp đặc biệt, doanh nghiệp báo cáo chủ sở hữu trình Thủ tướng Chính phủ quyết định.

Điều 11. Hoạt động đầu tư vốn ra ngoài doanh nghiệp

1. Doanh nghiệp thực hiện hoạt động đầu tư vốn ra ngoài doanh nghiệp theo quy định tại các Điều 29, 30, 31, 32, 33 của Nghị định số 71/2013/NĐ-CP. Trong đó:

a) Doanh nghiệp không được sử dụng tài sản do doanh nghiệp đang đi thuê hoạt động, đi mượn, nhận giữ hộ, nhận gia công, nhận bán đại lý, ký gửi để đầu tư ra ngoài doanh nghiệp.

b) Trường hợp đối với các khoản đầu tư ra ngoài doanh nghiệp, khi doanh nghiệp được nhận số lượng cổ phiếu do các công ty cổ phần phát hành mà không phải thanh toán tiền (kể cả số lượng cổ phiếu đã nhận được đang theo dõi bằng số lượng trong thuyết minh báo cáo tài chính định kỳ theo quy định), doanh nghiệp phải theo dõi, hạch toán trong sổ sách kế toán của doanh nghiệp, cụ thể:

- Đối với cổ phiếu nhận được do công ty cổ phần chia cổ tức (chia cổ tức bằng cổ phiếu) doanh nghiệp hạch toán tăng doanh thu hoạt động tài chính và tăng giá trị khoản đầu tư ra ngoài doanh nghiệp tương ứng với số tiền cổ tức được chia.

- Đối với cổ phiếu nhận được không phải thanh toán còn lại (cổ phiếu nhận được không phải do chia cổ tức), doanh nghiệp căn cứ số lượng cổ phiếu nhận được và mệnh giá cổ phiếu để ghi tăng doanh thu hoạt động tài chính và tăng giá trị khoản đầu tư ra ngoài doanh nghiệp.

2. Doanh nghiệp thực hiện chuyển nhượng vốn đầu tư ra ngoài theo quy định tại Điều 30 của Nghị định số 71/2013/NĐ-CP và theo hướng dẫn sau:

a) Phương thức chuyển nhượng vốn đầu tư ra ngoài doanh nghiệp:

- Việc chuyển nhượng vốn đầu tư ra ngoài doanh nghiệp tại công ty con là công ty trách nhiệm hữu hạn một thành viên do doanh nghiệp nắm giữ 100% vốn điều lệ để chuyển thành công ty trách nhiệm hữu hạn 2 thành viên trở lên thực hiện theo hình thức đấu giá công khai hoặc thảo thuận trực tiếp quy định tại khoản 2, Điều 8 của Thông tư này.

- Việc chuyển nhượng vốn đầu tư ra ngoài doanh nghiệp tại công ty trách nhiệm hữu hạn 2 thành viên trở lên thực hiện theo quy định tại điểm c, khoản 3, Điều 8 của Thông tư này.

- Việc chuyển nhượng vốn của doanh nghiệp đầu tư tại các công ty cổ phần thực hiện theo quy định tại điểm d, khoản 3, Điều 8 của Thông tư này. Riêng việc thuê tổ chức thực hiện bán đấu giá và xác định giá bán trong trường hợp bán thỏa thuận doanh nghiệp thực hiện theo quy định tại điểm c, khoản 1, Điều 30 của Nghị định số 71/2013/NĐ-CP.

- Theo quy định tại khoản 2 Điều 30 của Nghị định số 71/2013/NĐ-CP thì việc chuyển nhượng các khoản vốn đầu tư ra ngoài doanh nghiệp phải theo nguyên tắc giá thị trường tại thời điểm bán. Trong đó:

+ Trường hợp giá chuyển nhượng dự kiến sẽ thu được sát với giá thị trường (giá đã được thẩm định theo các quy định của pháp luật về thẩm định giá, tiêu chuẩn thẩm định giá Việt Nam), nhưng vẫn thấp hơn giá trị ghi trên sổ sách kế toán của doanh nghiệp, nếu doanh nghiệp đã thực hiện trích lập dự phòng theo quy định và khoản trích lập dự phòng bằng hoặc lớn hơn chênh lệch giữa giá bán dự kiến thu được so với giá trị ghi trên sổ sách kế toán thì Hội đồng thành viên hoặc Chủ tịch công ty quyết định chuyển nhượng để thu hồi vốn đầu tư ra ngoài.

+ Trường hợp khoản trích lập dự phòng vẫn thấp hơn chênh lệch giữa giá trị khoản đầu tư ghi trên sổ kế toán với giá trị chuyển nhượng dự kiến thu được thì Hội đồng thành viên hoặc Chủ tịch công ty phải báo cáo Chủ sở hữu xem xét, quyết định trước khi thực hiện chuyển nhượng.

- Đối với chuyển nhượng các loại công trái, trái phiếu mà doanh nghiệp đã đầu tư để hưởng lãi thì việc chuyển nhượng thực hiện theo quy định khi phát hành hoặc phương án phát hành của tổ chức (chủ thể) phát hành. Trường hợp doanh nghiệp chuyển nhượng trái phiếu trước kỳ hạn thì giá chuyển nhượng phải đảm bảo nguyên tắc thu hồi đủ giá trị đã đầu tư và có lãi.

Riêng việc chuyển nhượng trái phiếu đã được đăng ký lưu ký, niêm yết và giao dịch trên thị trường giao dịch chứng khoán, doanh nghiệp thực hiện theo quy định của pháp luật chứng khoán.

b) Hạch toán tiền thu chuyển nhượng các khoản đầu tư ra ngoài:

Tiền thu về chuyển nhượng các khoản đầu tư ra ngoài doanh nghiệp sau khi trừ giá trị vốn đầu tư ghi trên sổ sách kế toán của doanh nghiệp, chi phí chuyển nhượng và thực hiện nghĩa vụ thuế theo quy định, số tiền còn lại doanh nghiệp hạch toán vào kết quả kinh doanh của doanh nghiệp.

Điều 12. Bảo toàn vốn tại doanh nghiệp

Doanh nghiệp có trách nhiệm thực hiện bảo toàn và phát triển vốn chủ sở hữu tại doanh nghiệp theo quy định tại Điều 34 của Nghị định số 71/2013/NĐ-CP cụ thể:

1. Bảo toàn vốn:

Căn cứ vào chỉ tiêu lãi, lỗ của doanh nghiệp theo báo cáo tài chính quý, năm để đánh giá mức độ bảo toàn vốn của doanh nghiệp.

a) Đối với doanh nghiệp có lãi hoặc không lỗ, mức độ bảo toàn vốn của doanh nghiệp được xác định theo hệ số H:

 | Vốn chủ sở hữu của doanh nghiệp tại thời điểm báo cáo
H = |
 | Vốn chủ sở hữu của doanh nghiệp cuối kỳ trước liền kề với kỳ báo cáo

Trong đó:

- Vốn chủ sở hữu của doanh nghiệp để xác định mức độ bảo toàn vốn bao gồm nguồn vốn đầu tư của chủ sở hữu (mã số 411), quỹ đầu tư phát triển (mã số 417), nguồn vốn xây dựng cơ bản (mã số 421) trên Bảng cân đối kế toán theo Báo cáo tài chính quý hoặc năm (Mẫu số B 01-DN ban hành kèm theo quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính và văn bản sửa đổi, bổ sung, thay thế nếu có).

- Khi xác định hệ số bảo toàn vốn theo quy định nêu trên, doanh nghiệp phải loại trừ các yếu tố khách quan ảnh hưởng đến sự thay đổi vốn trong kỳ báo cáo như: vốn nhà nước đầu tư bổ sung cho doanh nghiệp, vốn nhà nước điều chuyển từ nơi khác đến.

Phương pháp đánh giá mức độ bảo toàn vốn: nếu hệ số H = 1 doanh nghiệp bảo toàn được vốn, hệ số H>1 Doanh nghiệp đã phát triển được vốn.

b) Trường hợp doanh nghiệp kinh doanh thua lỗ (không bảo toàn được vốn), Hội đồng thành viên hoặc Chủ tịch công ty phải có báo cáo gửi chủ sở hữu và Bộ Tài chính về nguyên nhân thua lỗ không bảo toàn được vốn. Chủ sở hữu căn cứ tình hình lỗ của doanh nghiệp quyết định thực hiện giám sát tài chính hoặc giám sát tài chính đặc biệt đối với doanh nghiệp theo quy định hiện hành.

Việc xử lý lỗ của doanh nghiệp thực hiện theo quy định của Pháp luật thuế thu nhập doanh nghiệp hiện hành.

2. Biện pháp thực hiện bảo toàn vốn:

Doanh nghiệp thực hiện các biện pháp bảo toàn vốn theo quy định tại khoản 2, Điều 34 của Nghị định số 71/2013/NĐ-CP, trong đó việc trích lập các khoản dự phòng bao gồm dự phòng giảm giá hàng tồn kho; dự phòng nợ phải thu khó đòi; dự phòng tổn thất các khoản đầu tư tài chính dài hạn; dự phòng bảo hành sản phẩm, hàng hóa, công trình xây lắp thực hiện theo quy định tại Thông tư số 228/2009/TT-BTC ngày 7/12/2009 và Thông tư số 89/2013/TT-BTC ngày 28/6/2013 của Bộ Tài chính (sau đây gọi tắt là quy định trích lập dự phòng của Bộ Tài chính). Đối với khoản đầu tư vốn ra ngoài doanh nghiệp được trích lập dự phòng theo quy định về trích lập dự phòng tổn thất đối với các khoản đầu tư tài chính dài hạn tại Thông tư nêu trên.

Mục 2

QUẢN LÝ VÀ SỬ DỤNG TÀI SẢN CỦA DOANH NGHIỆP

Điều 13. Quản lý và sử dụng tài sản cố định

1. Doanh nghiệp thực hiện đầu tư, xây dựng, mua sắm, quản lý, sử dụng và trích khấu hao tài sản cố định trong quá trình hoạt động kinh doanh theo quy định tại các Điều 20, 21, 22, 23 của Nghị định số 71/2013/NĐ-CP, Thông tư số 45/2013/TT-BTC ngày 25 tháng 4 năm 2013 của Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định và Thông tư sửa đổi, bổ sung hoặc thay thế (nếu có).

2. Đối với ngành kinh doanh đặc thù có quy định riêng về đầu tư, mua sắm, quản lý, sử dụng tài sản cố định theo chuyên ngành, ngoài việc thực hiện quy định nêu trên còn phải thực hiện theo quy định của văn bản pháp luật chuyên ngành.

3. Việc thanh lý, nhượng bán tài sản cố định của doanh nghiệp thực hiện theo quy định tại khoản 2, khoản 3 Điều 23 của Nghị định số 71/2013/NĐ-CP và theo hướng dẫn sau:

a) Tài sản thanh lý, nhượng bán:

Doanh nghiệp được quyền chủ động thực hiện thanh lý, nhượng bán tài sản cố định đã hư hỏng, lạc hậu kỹ thuật, không có nhu cầu sử dụng hoặc không sử dụng được để thu hồi vốn.

b) Trình tự, thủ tục thực hiện thanh lý, nhượng bán tài sản cố định:

- Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty quyết định thành lập Hội đồng thanh lý, nhượng bán tài sản cố định tại doanh nghiệp. Thành phần Hội đồng gồm: Tổng giám đốc hoặc Giám đốc, Kế toán trưởng, các trưởng phòng có liên quan và một số chuyên gia am hiểu về tính năng kỹ thuật của tài sản cố định (nếu cần).

- Nhiệm vụ của Hội đồng thanh lý, nhượng bán tài sản cố định của doanh nghiệp:

+ Xác định thực trạng về kỹ thuật, giá trị còn lại của tài sản thanh lý, nhượng bán.

+ Xác định nguyên nhân, trách nhiệm của tập thể, cá nhân liên quan đến trường hợp tài sản cố định mới đầu tư không mang lại hiệu quả kinh tế phải nhượng bán nhưng không có khả năng thu hồi đủ vốn đầu tư, tài sản chưa khấu hao hết đã bị hư hỏng không thể sửa chữa được phải thanh lý, nhượng bán để báo cáo chủ sở hữu xử lý theo quy định.

+ Tổ chức xác định hoặc thuê tổ chức có chức năng thẩm định giá để xác định giá trị có thể thu được của tài sản thanh lý, nhượng bán.

+ Tổ chức bán đấu giá hoặc thuê tổ chức có chức năng bán đấu giá các loại tài sản thanh lý nhượng bán theo quy định của pháp luật có liên quan.

- Hội đồng thanh lý, nhượng bán tài sản tự kết thúc hoạt động sau khi hoàn tất việc thanh lý, nhượng bán tài sản cố định của doanh nghiệp.

c) Việc hạch toán doanh thu và chi phí thanh lý, nhượng bán tài sản cố định của doanh nghiệp thực hiện theo quy định tại khoản 3 Điều 35 và khoản 2 Điều 36 của Nghị định số 71/2013/NĐ-CP.

d) Trường hợp khi doanh nghiệp thực hiện dự án đầu tư xây dựng được cấp có thẩm quyền phê duyệt, doanh nghiệp phải dỡ bỏ hoặc huỷ bỏ tài sản cố định cũ thì việc xử lý và hạch toán tài sản cố định cũ khi dỡ bỏ hoặc huỷ bỏ của doanh nghiệp thực hiện như đối với trường hợp thanh lý, nhượng bán tài sản cố định.

Điều 14. Quản lý hàng hóa tồn kho của doanh nghiệp

Việc quản lý hàng hoá tồn kho của doanh nghiệp thực hiện theo qui định tại Điều 24 của Nghị định số 71/2013/NĐ-CP. Trong đó:

1. Doanh nghiệp phải xây dựng quy chế về quản lý các loại hàng hóa, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho, đang đi trên đường; sản phẩm dở dang trong quá trình sản xuất, sản phẩm hoàn thành nhưng chưa nhập kho, thành phẩm tồn kho, thành phẩm đang gửi bán. Quy chế phải xác định rõ việc phối hợp của từng bộ phận quản lý trong doanh nghiệp và trách nhiệm của từng bộ phận, từng cá nhân có liên quan trong việc theo dõi, quản lý tài sản của doanh nghiệp nêu trên.

2. Đối với hàng hóa tồn kho thuộc đối tượng trích lập dự phòng thì việc trích lập và sử dụng dự phòng giảm giá hàng tồn kho thực hiện theo hướng dẫn về trích lập dự phòng của Bộ Tài chính.

Điều 15. Quản lý các khoản nợ phải thu

1. Việc quản lý, xử lý các khoản nợ phải thu của doanh nghiệp thực hiện theo quy định tại khoản 1, Điều 25 của Nghị định số 71/2013/NĐ-CP và Nghị định số 206/2013/NĐ-CP ngày 09/12/2013 của Chính phủ về quản lý nợ của doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ.

2. Đối với nợ phải thu thuộc đối tượng trích lập dự phòng thì việc trích lập và hoàn nhập dự phòng nợ phải thu khó đòi thực hiện theo hướng dẫn về trích lập dự phòng của Bộ Tài chính.

Điều 16. Xử lý chênh lệch tỷ giá

Việc ghi nhận, đánh giá, xử lý các khoản chênh lệch tỷ giá hối đoái trong doanh nghiệp thực hiện theo quy định tại Điều 26 của Nghị định số 71/2013/NĐ-CP và Thông tư số 179/2012/TT-BTC ngày 24 tháng 10 năm 2012 của Bộ Tài chính quy định về ghi nhận, đánh giá, xử lý các khoản chênh lệch tỷ giá hối đoái trong doanh nghiệp và Thông tư sửa đổi, bổ sung hoặc thay thế (nếu có).

Mục 3

QUẢN LÝ DOANH THU, CHI PHÍ VÀ PHÂN PHỐI LỢI NHUẬN

Điều 17. Quản lý doanh thu, thu nhập khác và chi phí của doanh nghiệp

Việc quản lý doanh thu, thu nhập khác và chi phí của doanh nghiệp thực hiện theo quy định tại các Điều 35, 36, 37 của Nghị định số 71/2013/NĐ-CP. Trong đó:

1. Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc doanh nghiệp chịu trách nhiệm trước chủ sở hữu và trước pháp luật, tổ chức quản lý chặt chẽ đảm bảo về tính đúng đắn và hợp pháp của các khoản doanh thu, thu nhập khác và chi phí hoạt động sản xuất kinh doanh của doanh nghiệp.

2. Toàn bộ doanh thu, thu nhập khác và chi phí hoạt động sản xuất kinh doanh của doanh nghiệp phát sinh phải có đầy đủ chứng từ theo quy định của pháp luật kế toán và phản ánh đầy đủ trong sổ kế toán của doanh nghiệp theo chế độ kế toán doanh nghiệp hiện hành.

3. Doanh thu, thu nhập khác được xác định bằng đồng Việt Nam, trường hợp thu bằng ngoại tệ phải quy đổi về đồng Việt Nam theo quy định của pháp luật.

4. Doanh nghiệp phải tính đúng, tính đủ chi phí hoạt động sản xuất, kinh doanh, tự trang trải mọi khoản chi phí bằng các khoản thu của doanh nghiệp và tự chịu trách nhiệm về kết quả hoạt động kinh doanh của mình.

Điều 18. Phân phối lợi nhuận

Việc phân phối lợi nhuận của doanh nghiệp thực hiện theo quy định tại Điều 38 của Nghị định số 71/2013/NĐ-CP. Trong đó:

1. Căn cứ để trích lập quỹ khen thưởng, quỹ phúc lợi, quỹ thưởng viên chức quản lý doanh nghiệp xác định như sau:

a) Về xếp loại doanh nghiệp A, B, C làm căn cứ trích lập các quỹ thực hiện theo hướng dẫn của Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính đối với doanh nghiệp do nhà nước làm Chủ sở hữu và doanh nghiệp có vốn nhà nước ban hành kèm theo Nghị định số 61/2013/NĐ-CP ngày 25/6/2013 của Chính phủ và Thông tư số 158/2013/TT-BTC ngày 13 tháng 11 năm 2013 của Bộ Tài chính.

b) Về tiền lương tháng thực hiện làm căn cứ trích lập các quỹ:

- Đối với trích quỹ khen thưởng, quỹ phúc lợi của doanh nghiệp: căn cứ quỹ tiền lương thực hiện của người lao động trong năm tài chính của doanh nghiệp được xác định theo quy định tại Nghị định số 50/2013/NĐ-CP ngày 14/5/2013 của Chính phủ về Quản lý lao động, tiền lương và tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm Chủ sở hữu, chia (:) cho 12 tháng.

- Đối với trích quỹ thưởng viên chức quản lý doanh nghiệp: căn cứ quỹ tiền lương, thù lao thực hiện của viên chức quản lý (chuyên trách và không chuyên trách) được xác định theo quy định của Nghị định số 51/2013/NĐ-CP ngày 14/5/2013 của Chính phủ về chế độ tiền lương, thù lao, tiền thưởng đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó giám đốc, kế toán trưởng công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm Chủ sở hữu, chia (:) cho 12 tháng.

2. Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty quyết định việc phân bổ quỹ khen thưởng và quỹ phúc lợi sau khi thống nhất ý kiến với Ban chấp hành công đoàn doanh nghiệp.

3. Số lợi nhuận còn lại sau khi phân phối và trích lập các quỹ theo quy định, doanh nghiệp thực hiện nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp theo quy định tại điểm đ khoản 3 Điều 38 của Nghị định số 71/2013/NĐ-CP.

Hội đồng thành viên hoặc Chủ tịch công ty có trách nhiệm chỉ đạo Tổng giám đốc hoặc Giám đốc phải hoàn thành việc nộp lợi nhuận về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp chậm nhất trước ngày 30/6 năm sau năm báo cáo. Trường hợp doanh nghiệp chậm nộp (nộp sau ngày 30/6) hoặc không chấp hành nộp thì ngoài việc đánh giá mức độ không hoàn thành nhiệm vụ của viên chức quản lý doanh nghiệp, doanh nghiệp phải chịu nộp lãi phạt chậm nộp, áp dụng biện pháp cưỡng chế theo Quy chế quản lý và sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp ban hành kèm theo Quyết định số 21/2012/QĐ-TTg ngày 10/5/2012 của Thủ tướng Chính phủ.

Riêng lợi nhuận còn lại của năm 2013 và 2014 sau khi trích lập các quỹ theo quy định của Nghị định số 71/2013/NĐ-CP và hướng dẫn tại thông tư này, doanh nghiệp thực hiện nộp theo quy định tại Nghị định số 204/2013/NĐ-CP ngày 05/12/2013 của Chính phủ Quy định chi tiết và hướng dẫn thi hành Nghị quyết của Quốc hội về một số giải pháp thực hiện ngân sách nhà nước năm 2013, 2014 và hướng dẫn tại Thông tư số 187/2013/TT-BTC ngày 02/12/2013 của Bộ Tài chính.

4. Đối với doanh nghiệp trực tiếp phục vụ quốc phòng, an ninh, doanh nghiệp được thành lập để thực hiện nhiệm vụ chủ yếu, thường xuyên ổn định sản xuất và cung ứng sản phẩm, dịch vụ công ích do nhà nước giao kế hoạch thì ngoài việc thực hiện phân phối lợi nhuận theo quy định của Thông tư này, doanh nghiệp được hưởng chế độ hỗ trợ 2 quỹ khen thưởng, quỹ phúc lợi theo quy định riêng của Chính phủ.

Điều 19. Sử dụng các quỹ

1.Việc sử dụng quỹ đầu tư phát triển, quỹ khen thưởng, quỹ phúc lợi, quỹ thưởng viên chức quản lý doanh nghiệp thực hiện theo quy định tại các khoản 2, 3, 4, 5, 6, 7 Điều 39 của Nghị định số 71/2013/NĐ-CP và theo hướng dẫn sau:

a) Quỹ đầu tư phát triển được dùng để bổ sung vốn điều lệ của doanh nghiệp. Trường hợp các doanh nghiệp có vốn chủ sở hữu lớn hơn so với vốn điều lệ đã được cấp có thẩm quyền phê duyệt, Bộ Tài chính có phương án báo cáo Thủ tướng Chính phủ điều chuyển quỹ đầu tư phát triển của doanh nghiệp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp theo quy định tại khoản 4 Điều 38 của Nghị định số 71/2013/NĐ-CP.

- Việc điều chuyển quỹ đầu tư phát triển của doanh nghiệp chỉ được xác định sau khi doanh nghiệp đã sử dụng quỹ để bổ sung đủ mức vốn điều lệ đã được cấp có thẩm quyền phê duyệt tính đến thời điểm 31/12 của năm báo cáo tài chính.

- Trong thời gian 05 ngày kể từ ngày có quyết định điều chuyển của Thủ tướng Chính phủ, doanh nghiệp có trách nhiệm nộp tiền về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp đồng thời hạch toán giảm quỹ đầu tư phát triển tương ứng với số tiền đã nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp. Trường hợp doanh nghiệp chậm nộp, không chấp hành nộp thì ngoài việc đánh giá mức độ không hoàn thành nhiệm vụ của viên chức quản lý doanh nghiệp, doanh nghiệp phải chịu nộp lãi phạt chậm nộp, doanh nghiệp sẽ bị áp dụng biện pháp cưỡng chế theo Quy chế quản lý và sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp ban hành kèm theo Quyết định số 21/2012/QĐ-TTg ngày 10/5/2012 của Thủ tướng Chính phủ.

b) Đối với việc sử dụng quỹ khen thưởng, quỹ phúc lợi, quỹ thưởng viên chức quản lý doanh nghiệp, doanh nghiệp phải xây dựng quy chế quản lý sử dụng các quỹ theo quy định của pháp luật, đảm bảo dân chủ, minh bạch có sự tham gia của ban chấp hành công đoàn doanh nghiệp và công khai trong doanh nghiệp trước khi thực hiện.

- Quỹ khen thưởng của doanh nghiệp dùng để chi thưởng theo nội dung và đúng đối tượng quy định tại khoản 3 Điều 39 của Nghị định số 71/2013/NĐ-CP. Trong đó:

+ Đối tượng được chi quỹ khen thưởng là toàn bộ người lao động của doanh nghiệp bao gồm Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng làm việc theo hợp đồng lao động.

+ Quỹ khen thưởng của doanh nghiệp không dùng để chi thưởng cho đối tượng là viên chức quản lý doanh nghiệp.

- Quỹ phúc lợi được sử dụng để chi cho các nội dung phúc lợi và đối tượng quy định tại khoản 3 Điều 39 của Nghị định số 71/2013/NĐ-CP bao gồm cả các đối tượng là viên chức quản lý doanh nghiệp.

- Quỹ thưởng viên chức quản lý doanh nghiệp:

+ Hội đồng thành viên hoặc Chủ tịch công ty căn cứ Quỹ thưởng viên chức quản lý doanh nghiệp đã được trích lập, xác định số tiền quỹ phải nộp cho Chủ sở hữu và Bộ Tài chính (trường hợp doanh nghiệp có kiểm soát viên do Bộ Tài chính bổ nhiệm) chi thưởng cho Kiểm soát viên (chuyên trách và không chuyên trách) theo quy định.

+ Số tiền trích quỹ thưởng viên chức quản lý doanh nghiệp (sau khi đã trừ số tiền thưởng của kiểm soát viên theo quy định nêu trên), được sử dụng để chi thưởng cho các đối tượng là viên chức quản lý khác của doanh nghiệp.

+ Việc chi thưởng từ quỹ cho viên chức quản lý doanh nghiệp thực hiện theo quy định tại Nghị định số 51/2013/NĐ-CP ngày 14/5/2013 của Chính phủ và Thông tư số 19/2013/TT-BLĐTBXH ngày 09/9/2013 của Bộ Lao động Thương binh và Xã hội.

2. Xử lý số dư quỹ dự phòng tài chính và lợi nhuận được chia theo vốn chủ sở hữu:

Khi lập báo cáo tài chính năm 2013, toàn bộ số dư của nguồn quỹ dự phòng tài chính đến thời điểm 31/12/2013 và số dư nguồn lợi nhuận được chia theo vốn chủ sở hữu đến thời điểm 31/12/2012 (nếu có), doanh nghiệp được kết chuyển vào quỹ đầu tư phát triển của doanh nghiệp để sử dụng bổ sung vốn điều lệ còn thiếu đã được cấp có thẩm quyền phê duyệt theo quy định.

Mục 4

KẾ HOẠCH TÀI CHÍNH, CHẾ ĐỘ KẾ TOÁN, THỐNG KÊ,

KIỂM TOÁN VÀ BÁO CÁO

Điều 20. Kế hoạch tài chính

Doanh nghiệp xây dựng kế hoạch tài chính dài hạn và hằng năm theo quy định tại Điều 40 của Nghị định số 71/2013/NĐ-CP. Chỉ tiêu và mẫu biểu lập kế hoạch tài chính hằng năm thực hiện theo hướng dẫn của Bộ Tài chính.

1. Đối với doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập và doanh nghiệp do Bộ quản lý ngành quyết định thành lập:

a) Căn cứ vào kế hoạch sản xuất kinh doanh đã được Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt, doanh nghiệp thực hiện đánh giá tình hình sản xuất kinh doanh của năm báo cáo và lập kế hoạch tài chính năm tiếp theo gửi Bộ quản lý ngành và Bộ Tài chính trước ngày 31/7 hàng năm.

b) Bộ quản lý ngành chủ trì phối hợp với Bộ Tài chính rà soát lại kế hoạch tài chính do doanh nghiệp lập và có ý kiến chính thức bằng văn bản để doanh nghiệp hoàn chỉnh lại kế hoạch tài chính. Kế hoạch tài chính sau khi hoàn chỉnh được Hội đồng thành viên hoặc Chủ tịch công ty quyết định là cơ sở để Bộ quản lý ngành và Bộ Tài chính thực hiện giám sát, đánh giá hoạt động sản xuất kinh doanh của doanh nghiệp.

2. Đối với doanh nghiệp do Ủy ban nhân dân cấp tỉnh quyết định thành lập:

a) Căn cứ vào kế hoạch sản xuất kinh doanh đã được Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt, doanh nghiệp thực hiện đánh giá tình hình sản xuất kinh doanh của năm báo cáo và lập kế hoạch tài chính năm tiếp theo gửi Sở Tài chính tỉnh trước ngày 31/7 hàng năm.

b) Sở Tài chính tỉnh rà soát lại kế hoạch tài chính do doanh nghiệp lập và báo cáo Ủy ban nhân dân cấp tỉnh có ý kiến chính thức bằng văn bản để doanh nghiệp hoàn chỉnh lại kế hoạch tài chính. Kế hoạch tài chính sau khi hoàn chỉnh được Hội đồng thành viên hoặc Chủ tịch công ty quyết định là cơ sở để Sở Tài chính tỉnh giúp Ủy ban nhân dân tỉnh thực hiện giám sát, đánh giá hoạt động sản xuất kinh doanh của doanh nghiệp.

Điều 21. Chế độ kế toán, thống kê, kiểm toán

Các doanh nghiệp phải tổ chức thực hiện chế độ kế toán, thống kê theo quy định của pháp luật, ghi chép đầy đủ chứng từ ban đầu, cập nhật sổ sách kế toán, phản ánh đầy đủ, kịp thời, trung thực, chính xác, khách quan các hoạt động tài chính; thực hiện kiểm toán báo cáo tài chính năm theo quy định của pháp luật.

Điều 22. Báo cáo tài chính và báo cáo khác

Doanh nghiệp thực hiện báo cáo tài chính và báo cáo khác theo quy định tại Điều 41 của Nghị định số 71/2013/NĐ-CP. Trong đó:

1. Kết thúc năm tài chính, doanh nghiệp phải lập và gửi đúng thời hạn các báo cáo tài chính, báo cáo giám sát, báo cáo thống kê cho các cơ quan theo quy định hiện hành. Thực hiện công khai tài chính theo quy định.

2. Báo cáo tài chính năm của doanh nghiệp được lập theo biểu mẫu quy định tại Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính, các văn bản sửa đổi, bổ sung, thay thế (nếu có) và bổ sung Biểu mẫu số 02b-DN “ Báo cáo tình hình thực hiện nghĩa vụ với ngân sách nhà nước năm ....” theo phụ lục số 01 ban hành kèm theo Thông tư này.

3. Ngoài việc lập và gửi báo cáo tài chính năm, khi hoàn thành báo cáo giám sát và đánh giá, xếp loại doanh nghiệp ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13 tháng 11 năm 2013 của Bộ Tài chính, doanh nghiệp phải gửi Chủ sở hữu và Bộ Tài chính (đối với doanh nghiệp trung ương), Sở Tài chính (đối với doanh nghiệp địa phương).

4. Ngoài các báo cáo tài chính định kỳ theo quy định nêu trên, doanh nghiệp còn phải thực hiện lập và gửi các báo cáo đột xuất khi có yêu cầu của Chủ sở hữu và cơ quan quản lý nhà nước. Đối với các doanh nghiệp có khoản vay trong nước và vay nước ngoài được Chính phủ bản lãnh gửi các báo cáo theo các quy định hiện hành của pháp luật về quản lý nợ được Chính phủ bảo lãnh.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 23. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 02 năm 2014 và áp dụng cho năm tài chính từ năm 2013 trở đi.

2. Thông tư này thay thế Thông tư số 117/2010/TT-BTC ngày 5/8/2010 của Bộ Tài chính hướng dẫn cơ chế tài chính của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm Chủ sở hữu và Thông tư số 138/2010/TT-BTC ngày 17/9/2010 của Bộ Tài chính hướng dẫn chế độ phân phối lợi nhuận đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu. Các nội dung hướng dẫn về đầu tư vốn, quản lý vốn nhà nước đầu tư vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ do Bộ Tài chính và các bộ, ngành, cơ quan, đơn vị ban hành không phù hợp với quy định của Nghị định số 71/2013/NĐ-CP và hướng dẫn tại Thông tư này đều bãi bỏ.

3. Trong quá trình thực hiện nếu có khó khăn vướng mắc, các đơn vị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:

- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;

- Văn phòng Tổng Bí thư; Văn phòng Quốc hội; Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Văn phòng TW Đảng và các Ban của Đảng;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- UBND các tỉnh, thành phố trực thuộc TW;

- Cơ quan TW các đoàn thể;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc Trung ương;

- Các Tập đoàn kinh tế; Tổng công ty nhà nước;

- Website Chính phủ;

- Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Hiếu

PHỤ LỤC 01

(Ban hành kèm theo Thông tư số 220/2013/TT-BTC

ngày 31/12 /2013 của Bộ Tài chính)

Mẫu số 02B-DN

Đơn vị chủ sở hữu:

Công ty ………..

BÁO CÁO TÌNH HÌNH THỰC HIỆN NGHĨA VỤ VỚI NGÂN SÁCH NĂM….

Đơn vị tính: đồng

Số TT | CHỈ TIÊU | Mã số | Số còn phải nộp năm trước chuyển qua | Số phát sinh phải nộp trong năm | Số đã nộp trong năm | Số còn phải nộp chuyển qua năm sau
A | B | C | 1 | 2 | 3 | 4=(1+2-3)
I | Thuế | 10 |  |  |  |
1 | Thuế GTGT hàng bán nội địa | 11 |  |  |  |
2 | Thuế GTGT hàng nhập khẩu | 12 |  |  |  |
3 | Thuế Tiêu thụ đặc biệt | 13 |  |  |  |
4 | Thuế Xuất, nhập khẩu | 14 |  |  |  |
5 | Thuế Thu nhập doanh nghiệp | 15 |  |  |  |
6 | Thuế Tài nguyên | 16 |  |  |  |
7 | Thuế Nhà đất | 17 |  |  |  |
8 | Tiền thuê đất | 18 |  |  |  |
9 | Các khoản thuế khác | 19 |  |  |  |
 | Thuế môn bài |  |  |  |  |
 | Thuế thu nhập cá nhân |  |  |  |  |
 | Các loại thuế khác |  |  |  |  |
II | Các khoản phải nộp khác | 30 |  |  |  |
1 | Các khoản phụ thu | 31 |  |  |  |
2 | Các khoản phí, lệ phí | 32 |  |  |  |
3 | Các khoản khác | 33 |  |  |  |
4 | Thu điều tiết |  |  |  |  |
5 | Các khoản nộp phạt |  |  |  |  |
6 | Nộp khác |  |  |  |  |
 | TỔNG CỘNG (40=10+30) | 40 |  |  |  |

….., ngày…..tháng……năm ……

Người lập biểu Kế toán trưởng Giám đốc

(Ký,họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

PHỤ LỤC 02

(Ban hành kèm theo Thông tư số 220 /2013/TT-BTC

ngày 31/12/2013 của Bộ Tài chính)

BÁO CÁO MỘT SỐ CHỈ TIÊU TÀI CHÍNH QUÝ … NĂM 200….

(áp dụng cho người đại diện phần vốn nhà nước tại doanh nghiệp khác)

1. Tên doanh nghiệp:

2. Giấy đăng ký kinh doanh số ngày tháng năm

3. Ngành nghề kinh doanh:

4. Địa chỉ, điện thoại, FAX:

5. Vốn điều lệ:

Trong đó: Vốn Nhà nước:

Đơn vị tính: đồng

Chỉ tiêu | Mã số | Số đầu năm | Số cuối kỳ
I. Tài sản ngắn hạn | 100-BCĐKT |  |
1. Tiền và các khoản tương đương tiền | 110-BCĐKT |  |
2. Các khoản đầu tư tài chính ngắn hạn | 120-BCĐKT |  |
3. Các khoản phải thu | 130-BCĐKT |  |
Trong đó: Nợ phải thu khó đòi |  |  |
4. Hàng tồn kho | 140-BCĐKT |  |
5. Tài sản ngắn hạn khác | 150-BCĐKT |  |
II. Tài sản dài hạn | 200-BCĐKT |  |
1. Các khoản phải thu dài hạn | 210-BCĐKT |  |
2. Tài sản cố định | 220-BCĐKT |  |
- Tài sản cố định hữu hình | 221-BCĐKT |  |
- Tài sản cố định thuê tài chính | 224-BCĐKT |  |
- Tài sản cố định vô hình | 227-BCĐKT |  |
- Chi phí xây dựng cơ bản dở dang | 230-BCĐKT |  |
3. Bất động sản đầu tư | 240-BCĐKT |  |
4. Các khoản đầu tư tài chính dài hạn | 250-BCĐKT |  |
5. Tài sản dài hạn khác | 260-BCĐKT |  |
III. Nợ phải trả | 300-BCĐKT |  |
1. Nợ ngắn hạn | 310-BCĐKT |  |
Trong đó: Nợ quá hạn |  |  |
2. Nợ dài hạn | 330-BCĐKT |  |
IV. Nguồn vốn chủ sở hữu | 400-BCĐKT |  |
1. Vốn của chủ sở hữu | 410-BCĐKT |  |
Trong đó: vốn đầu tư của chủ sở hữu | 411-BCĐKT |  |
2. Nguồn kinh phí và quỹ khác | 430-BCĐKT |  |
Trong đó: Quỹ khen thưởng, phúc lợi | 431-BCĐKT |  |
V. Kết quả kinh doanh |  |  |
1. Tổng doanh thu |  |  |
- Doanh thu thuần về bán hàng và cung cấp dịch vụ | 10-BCKQKD |  |
- Doanh thu hoạt động tài chính | 21-BCKQKD |  |
- Thu nhập khác | 31-BCKQKD |  |
2. Tổng chi phí |  |  |
3. Tổng lợi nhuận trước thuế | 50-BCKQKD |  |
4. Lợi nhuận sau thuế thu nhập DN | 60-BCKQKD |  |
VI. Các chỉ tiêu khác |  |  |
1. Tổng số phát sinh phải nộp NS |  |  |
Trong đó: các loại thuế |  |  |
2. Lợi nhuận trước thuế/Vốn chủ sở hữu (%) |  |  |
3. Tổng nợ phải trả/Vốn chủ sở hữu (%) |  |  |
4. Tổng quỹ lương |  |  |
5. Số lao động b/q (người) |  |  |
6. Tiền lương bình quân người/năm |  |  |
7. Thu nhập bình quân người/năm |  |  |

Phần phân tích đánh giá và kiến nghị:

-_________________________________

-_________________________________

-_________________________________

Người đại diện ký, ghi rõ họ tên
(áp dụng cho người đại diện báo cáo)


TT 2014 - 21 quy che hoat dong cua nguoi dai dien von NN

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 21/2014/TT-BTC | Hà Nội, ngày 14 tháng 02 năm 2014

THÔNG TƯ

BAN HÀNH QUY CHẾ HOẠT ĐỘNG CỦA NGƯỜI ĐẠI DIỆN THEO ỦY QUYỀN ĐỐI VỚI PHẦN VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP

- Căn cứ Nghị định số 99/2012/NĐ-CP ngày 15/11/2012 của Chính phủ về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của Chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn nhà nước đầu tư vào doanh nghiệp;

- Căn cứ Nghị định số 61/2013/NĐ-CP ngày 25/6/2013 của Chính phủ về Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động và công khai tài chính đối với doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước;

- Căn cứ Nghị định số 71/2013/NĐ-CP ngày 11/7/2013 của Chính phủ quy định về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ;

- Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp,

Bộ trưởng Bộ Tài chính ban hành Thông tư về Quy chế hoạt động của Người đại diện theo ủy quyền đối với phần vốn nhà nước đầu tư vào doanh nghiệp.

Điều 1. Ban hành kèm theo Thông tư này Quy chế hoạt động của Người đại diện theo ủy quyền đối với phần vốn nhà nước đầu tư vào doanh nghiệp.

Điều 2. Thông tư này có hiệu lực kể từ ngày 01 tháng 04 năm 2014.

Điều 3. Người đại diện theo ủy quyền đối với phần vốn nhà nước đầu tư vào doanh nghiệp; các cơ quan, tổ chức được Chính phủ, Thủ tướng Chính phủ phân công, phân cấp hoặc giao Chủ sở hữu phần vốn nhà nước đầu tư vào doanh nghiệp chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Tổng Bí thư;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng BCĐ Trung ương phòng chống tham nhũng;
- Cơ quan Trung ương của các đoàn thể;
- Sở Tài chính, Cục Thuế các tỉnh thành phố trực thuộc TW;
- Các Tập đoàn kinh tế, Tổng công ty;
- Công báo; Website Chính phủ; Website BTC;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

QUY CHẾ

HOẠT ĐỘNG CỦA NGƯỜI ĐẠI DIỆN THEO ỦY QUYỀN ĐỐI VỚI PHẦN VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP
(Ban hành kèm theo Thông tư số 21/2014/TT-BTC ngày 14 tháng 2 năm 2014 của Bộ Tài chính)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh: Quy chế này quy định về chế độ hoạt động của Người đại diện theo ủy quyền đối với phần vốn nhà nước đầu tư vào doanh nghiệp; mối quan hệ giữa Chủ sở hữu phần vốn nhà nước đầu tư vào doanh nghiệp và Người đại diện theo ủy quyền đối với phần vốn nhà nước đầu tư vào doanh nghiệp trong việc thực hiện quyền, trách nhiệm và nghĩa vụ của Chủ sở hữu (dưới vai trò là cổ đông, thành viên góp vốn) tại công ty cổ phần, công ty trách nhiệm hữu hạn từ 2 thành viên trở lên.

2. Đối tượng áp dụng: Quy chế này áp dụng đối với Chủ sở hữu phần vốn nhà nước đầu tư tại doanh nghiệp; Người đại diện theo ủy quyền đối với phần vốn nhà nước đầu tư tại doanh nghiệp; các tổ chức, các cá nhân có liên quan đến hoạt động của Người đại diện theo ủy quyền đối với phần vốn nhà nước đầu tư tại:

a) Doanh nghiệp mà nhà nước nắm giữ trên 50% vốn điều lệ.

b) Doanh nghiệp mà nhà nước nắm giữ không quá 50% vốn điều lệ.

Điều 2. Giải thích từ ngữ

Trong Quy chế này, các từ ngữ dưới đây được hiểu như sau:

1. Chủ sở hữu phần vốn nhà nước đầu tư tại doanh nghiệp (sau đây viết tắt là Chủ sở hữu phần vốn nhà nước): là Bộ, cơ quan ngang Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (gọi chung là Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh) được phân công, phân cấp thực hiện quyền, nghĩa vụ, trách nhiệm của Chủ sở hữu đối với phần vốn nhà nước đầu tư tại doanh nghiệp.

2. Người đại diện theo ủy quyền đối với phần vốn Nhà nước đầu tư vào doanh nghiệp (gọi tắt là Người đại diện) là cá nhân được Chủ sở hữu phần vốn nhà nước ủy quyền bằng văn bản để thực hiện quyền, trách nhiệm và nghĩa vụ của Chủ sở hữu phần vốn nhà nước, bao gồm:

a) Người đại diện là người làm việc chuyên trách tại doanh nghiệp.

b) Người đại diện là cán bộ, công chức thuộc cơ quan hành chính nhà nước (Bộ, Ủy ban nhân dân tỉnh) được cử hoặc chỉ định làm Người đại diện kiêm nhiệm tại doanh nghiệp.

Chương II

TIÊU CHUẨN, CHẾ ĐỘ HOẠT ĐỘNG, NHIỆM VỤ, QUYỀN HẠN, NGHĨA VỤ CỦA NGƯỜI ĐẠI DIỆN VÀ MỐI QUAN HỆ GIỮA NGƯỜI ĐẠI DIỆN VỚI TỔ CHỨC, CÁ NHÂN CÓ LIÊN QUAN

Điều 3. Người đại diện theo ủy quyền có các tiêu chuẩn và điều kiện sau đây:

1. Là công dân Việt Nam, thường trú tại Việt Nam.

2. Có đủ năng lực hành vi dân sự.

3. Có phẩm chất đạo đức tốt, có sức khoẻ đảm đương nhiệm vụ.

4. Hiểu biết pháp luật, có ý thức chấp hành luật pháp.

5. Có trình độ chuyên môn bậc đại học trở lên, có khả năng, kinh nghiệm thực tế từ ba (03) năm trở lên về quản lý tài chính doanh nghiệp, về kinh doanh và tổ chức quản lý doanh nghiệp phù hợp với yêu cầu của vị trí được ủy quyền làm Người đại diện. Trường hợp doanh nghiệp có yếu tố nước ngoài thì Người đại diện phải có đủ trình độ ngoại ngữ để làm việc trực tiếp với người nước ngoài.

6. Không là vợ, chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của người quản lý, điều hành doanh nghiệp có phần vốn góp của nhà nước và của người có thẩm quyền quyết định việc ủy quyền làm Người đại diện.

7. Người đại diện tham gia vào Hội đồng quản trị, Hội đồng thành viên, Tổng giám đốc/Giám đốc doanh nghiệp phải có đủ tiêu chuẩn và điều kiện tương ứng với chức danh đó theo quy định của Luật Doanh nghiệp; Điều lệ của doanh nghiệp; các tiêu chuẩn của chức danh lãnh đạo, quản lý theo quy định của Luật cán bộ công chức đối với người được cử làm đại diện tại các doanh nghiệp có phần vốn góp của nhà nước.

8. Không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của pháp luật.

9. Tiêu chuẩn và điều kiện khác theo quy định của Chính phủ và các văn bản pháp luật khác có liên quan.

Điều 4. Số lượng Người đại diện và nội dung văn bản ủy quyền đối với Người đại diện

1. Chủ sở hữu phần vốn nhà nước quyết định về số lượng, thành phần, cơ cấu Người đại diện tại doanh nghiệp theo quy định của Luật Doanh nghiệp, phù hợp với Điều lệ của doanh nghiệp, phù hợp với đặc điểm cụ thể của từng doanh nghiệp có phần vốn nhà nước theo các căn cứ sau:

a) Quy mô vốn điều lệ của doanh nghiệp;

b) Tỷ lệ phần vốn Nhà nước đầu tư tại doanh nghiệp;

c) Ngành nghề kinh doanh và đặc điểm hoạt động sản xuất kinh doanh của doanh nghiệp;

d) Chiến lược và mục tiêu phát triển doanh nghiệp theo định hướng của nhà nước;

đ) Các quy định khác của pháp luật.

Trường hợp Chủ sở hữu phần vốn nhà nước ủy quyền cho từ 02 (hai) Người đại diện trở lên thì Chủ sở hữu phần vốn nhà nước xác định cụ thể số cổ phần và số phiếu bầu ủy quyền cho mỗi Người đại diện và giao cho một người đại diện chịu trách nhiệm phụ trách chung (gọi tắt là Người đại diện phụ trách chung).

2. Việc ủy quyền của Chủ sở hữu phần vốn nhà nước cho Người đại diện phải thực hiện bằng văn bản. Văn bản ủy quyền bao gồm các nội dung sau:

a) Nhiệm vụ giao cho Người đại diện;

b) Đánh giá hoạt động của Người đại diện;

c) Miễn nhiệm, khen thưởng, kỷ luật Người đại diện;

d) Quyết định mức tiền lương, tiền thưởng, thù lao trả cho Người đại diện theo mức độ hoàn thành nhiệm vụ được giao;

đ) Quy định về việc bồi thường vật chất trong trường hợp Người đại diện có hành vi gây thiệt hại đến lợi ích của Chủ sở hữu và tổ chức, cá nhân có liên quan;

e) Những nội dung khác (nếu có).

Điều 5. Chế độ hoạt động của Người đại diện

1. Người đại diện làm việc theo chế độ:

a) Chuyên trách trong ban quản lý, điều hành tại doanh nghiệp (Hội đồng thành viên, Hội đồng quản trị, Ban Tổng giám đốc/Ban Giám đốc).

b) Kiêm nhiệm trong Hội đồng thành viên, Hội đồng quản trị.

2. Thời hạn ủy quyền cho Người đại diện:

a) Thời hạn ủy quyền cho Người đại diện do Chủ sở hữu phần vốn nhà nước quyết định theo nhiệm kỳ Hội đồng thành viên, Hội đồng quản trị.

b) Trường hợp có sự thay đổi Người đại diện trong nhiệm kỳ Hội đồng thành viên, Hội đồng quản trị thì thời hạn ủy quyền Người đại diện là thời gian còn lại của nhiệm kỳ Hội đồng thành viên, Hội đồng quản trị đó.

3. Người đại diện đã được Chủ sở hữu phần vốn nhà nước ủy quyền thì không được giao, ủy quyền lại cho người khác đại diện thay mình biểu quyết, quyết định các nội dung đã được chủ sở hữu phần vốn nhà nước ủy quyền, cho ý kiến.

Điều 6. Nhiệm vụ của Người đại diện

1. Thực hiện quyền của cổ đông, thành viên góp vốn do Chủ sở hữu giao:

a) Người đại diện tại doanh nghiệp mà Nhà nước nắm giữ trên 50% vốn điều lệ phải xin ý kiến Chủ sở hữu phần vốn nhà nước bằng văn bản để tham gia ý kiến, biểu quyết, quyết định tại cuộc họp Hội đồng thành viên, Hội đồng quản trị, Đại hội đồng cổ đông, các cuộc họp khác (nếu có) đối với những nội dung quy định tại Khoản 4 Điều 20 Nghị định số 99/2012/NĐ-CP ngày 15/11/2012 của Chính phủ về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn Nhà nước đầu tư vào doanh nghiệp.

b) Người đại diện tại doanh nghiệp mà Nhà nước nắm giữ không quá 50% vốn điều lệ được tham gia ý kiến, biểu quyết, quyết định tại các cuộc họp Hội đồng quản trị, Hội đồng thành viên, Đại hội đồng cổ đông, các cuộc họp khác (nếu có) đối với những nội dung quy định tại Khoản 4 Điều 29 Nghị định số 99/2012/NĐ-CP ngày 15/11/2012 của Chính phủ về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn Nhà nước đầu tư vào doanh nghiệp; Đối với những nội dung không quy định tại Khoản 4 Điều 29 nói trên, nhưng làm thay đổi lợi ích của nhà nước như: làm giảm phần vốn nhà nước tại doanh nghiệp hoặc làm giảm tỷ lệ vốn nhà nước tại doanh nghiệp và các lợi ích khác của nhà nước tại doanh nghiệp (nếu có) thì Người đại diện phải xin ý kiến Chủ sở hữu phần vốn nhà nước (bằng văn bản) trước khi có ý kiến biểu quyết, quyết định.

2. Trách nhiệm báo cáo của Người đại diện

a) Các hình thức Báo cáo

- Báo cáo định kỳ (hàng Quý, năm): trên cơ sở báo cáo tài chính và báo cáo khác của doanh nghiệp, định kỳ (Quý, năm), Người đại diện theo quy định Điểm a Khoản 1 Điều 6 Quy chế này có trách nhiệm tổng hợp và phân tích đánh giá tình hình hoạt động của doanh nghiệp (theo Mẫu số 01 đính kèm Quy chế này).

Người đại diện theo quy định tại Điểm b Khoản 1 Điều 6 Quy chế này có trách nhiệm tổng hợp và phân tích đánh giá tình hình hoạt động của doanh nghiệp định kỳ 6 tháng, năm (theo Mẫu số 02 đính kèm Quy chế này). Chủ sở hữu phần vốn nhà nước có thể căn cứ tỷ lệ vốn góp của nhà nước trên vốn điều lệ của doanh nghiệp để quy định cụ thể các chỉ tiêu Người đại diện phải báo cáo.

Thời hạn Người đại diện gửi báo cáo cho Chủ sở hữu phần vốn nhà nước là trong thời hạn 10 ngày kể từ ngày hết hạn lập báo cáo tài chính quý, năm theo quy định tại Quyết định 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính.

- Báo cáo theo yêu cầu đột xuất:

Căn cứ mục đích quản lý của Chủ sở hữu phần vốn nhà nước, yêu cầu quản lý của cơ quan quản lý nhà nước, trên cơ sở quy định hoặc thông báo bằng văn bản của Chủ sở hữu phần vốn nhà nước, cơ quan quản lý nhà nước có thẩm quyền; Người đại diện cung cấp các thông tin có liên quan tới tình hình hoạt động sản xuất kinh doanh, về việc đầu tư, tình hình tài chính của doanh nghiệp. Khi được yêu cầu, Người đại diện có trách nhiệm báo cáo đầy đủ các nội dung như yêu cầu của Chủ sở hữu phần vốn nhà nước và cơ quan quản lý nhà nước.

- Báo cáo bất thường:

Người đại diện có trách nhiệm, nghĩa vụ báo cáo đầy đủ, kịp thời cho Chủ sở hữu phần vốn nhà nước những thông tin bất thường có ảnh hưởng lớn tới hoạt động sản xuất kinh doanh của doanh nghiệp hoặc ảnh hưởng tới lợi ích của doanh nghiệp, của Chủ sở hữu phần vốn nhà nước trong thời hạn năm (05) ngày kể từ ngày Người đại diện có được các thông tin bất thường của doanh nghiệp như: tài khoản của doanh nghiệp tại ngân hàng bị phong tỏa; doanh nghiệp tạm ngừng kinh doanh; bị thu hồi Giấy đăng ký doanh nghiệp hoặc Giấy phép thành lập và hoạt động hoặc Giấy phép hoạt động; có quyết định khởi tố đối với Ban quản lý điều hành doanh nghiệp, Kế toán trưởng của doanh nghiệp; có bản án, quyết định của Toà án liên quan đến hoạt động của doanh nghiệp; có kết luận kiểm tra, thanh tra của cơ quan thuế, cơ quan kiểm tra, thanh tra, kiểm toán nhà nước và các tranh chấp về tài sản, vốn, đất đai, lao động, các nội dung bất thường khác (nếu có).

b) Phương thức báo cáo

- Người đại diện báo cáo Chủ sở hữu phần vốn nhà nước, các cơ quan quản lý nhà nước bằng văn bản và chịu trách nhiệm trước Chủ sở hữu phần vốn nhà nước, các cơ quan quản lý nhà nước về nội dung đã báo cáo.

- Các văn bản xin ý kiến Chủ sở hữu phần vốn nhà nước của Người đại diện (theo Mẫu số 03 đính kèm Quy chế này) phải gửi đến cho Chủ sở hữu phần vốn nhà nước với thời hạn ít nhất trước 05 ngày làm việc (theo dấu công văn đến) để Chủ sở hữu phần vốn nhà nước có ý kiến (trừ trường hợp đã ghi rõ thời hạn).

Trong thời hạn 15 ngày kể từ ngày họp [Hội đồng thành viên, Hội đồng quản trị, Đại hội đồng cổ đông, các cuộc họp khác (nếu có)], Người đại diện phải gửi Biên bản cuộc họp và các tài liệu liên quan khác đến Chủ sở hữu phần vốn nhà nước (Mẫu số 04 đính kèm Quy chế này).

Trường hợp không thể đảm bảo thời gian đã nêu vì lý do bất khả kháng thì Người đại diện phải thông báo cho Chủ sở hữu phần vốn nhà nước thông qua các phương tiện thông tin (điện thoại, fax, email) để Chủ sở hữu phần vốn nhà nước có ý kiến.

- Đối với các thông tin, tài liệu mật, việc cung cấp thông tin giữa Người đại diện với Chủ sở hữu phần vốn nhà nước hoặc các cơ quan quản lý nhà nước được thực hiện theo quy định của pháp luật hiện hành.

Điều 7. Quyền hạn của Người đại diện

1. Được Chủ sở hữu phần vốn nhà nước xem xét chỉ định tham gia Hội đồng thành viên hoặc đề cử để tham gia Hội đồng quản trị theo quy định của Luật Doanh nghiệp, Điều lệ của doanh nghiệp, các văn bản pháp luật khác có liên quan.

2. Được Chủ sở hữu phần vốn nhà nước ủy quyền tham gia ý kiến và biểu quyết tại cuộc họp theo số cổ phần (mức vốn) được ủy quyền đại diện. Đối với các nội dung phải xin ý kiến Chủ sở hữu phần vốn nhà nước thì sau khi có ý kiến chấp thuận của Chủ sở hữu phần vốn nhà nước Người đại diện phải tham gia ý kiến, biểu quyết, quyết định theo đúng ý kiến chỉ đạo bằng văn bản của Chủ sở hữu phần vốn nhà nước. Trường hợp có nội dung phát sinh thêm chưa xin được ý kiến chỉ đạo thì đề nghị cuộc họp cho biểu quyết, quyết định sau.

3. Được hưởng tiền lương, tiền thưởng, phụ cấp trách nhiệm (nếu có), thù lao, các quyền lợi khác theo quy định của pháp luật.

4. Được tham gia các chương trình đào tạo, bồi dưỡng nghiệp vụ, cập nhật thông tin do Chủ sở hữu phần vốn nhà nước tổ chức.

5. Các quyền khác theo quy định của pháp luật, Điều lệ của doanh nghiệp theo ủy quyền.

Điều 8. Nghĩa vụ của Người đại diện

1. Người đại diện tuân thủ theo quy định của pháp luật, Điều lệ của doanh nghiệp do mình làm Người đại diện; các quy định của Chủ sở hữu phần vốn nhà nước trong việc thực hiện nhiệm vụ được giao, các quyền, trách nhiệm của mình.

2. Thường xuyên theo dõi, thu thập thông tin về tình hình hoạt động và kết quả sản xuất kinh doanh; giám sát tình hình tài chính; gửi các báo cáo định kỳ (quý, năm), báo cáo bất thường và báo cáo đột xuất theo yêu cầu của Chủ sở hữu phần vốn nhà nước, các cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật.

3. Báo cáo kịp thời, đề xuất những giải pháp đối với Chủ sở hữu phần vốn nhà nước về tình hình doanh nghiệp hoạt động thua lỗ; không đảm bảo khả năng thanh toán; đầu tư không đúng mục tiêu chiến lược, quy hoạch, kế hoạch; không hoàn thành mục tiêu, nhiệm vụ do Chủ sở hữu phần vốn nhà nước giao hoặc những trường hợp sai phạm khác.

4. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 9. Mối quan hệ giữa Người đại diện và Chủ sở hữu phần vốn nhà nước

1. Chủ sở hữu phần vốn nhà nước có trách nhiệm:

a) Chỉ định hoặc cử Người đại diện để thực hiện các quyền của cổ đông, thành viên góp vốn theo quy định của pháp luật và Điều lệ của doanh nghiệp;

b) Miễn nhiệm, khen thưởng, kỷ luật Người đại diện; quyết định tiền lương, thù lao, tiền thưởng, phụ cấp trách nhiệm (nếu có) và các lợi ích khác của Người đại diện; đánh giá đối với Người đại diện.

c) Yêu cầu Người đại diện báo cáo định kỳ hoặc đột xuất tình hình đầu tư, tài chính, hiệu quả sử dụng vốn nhà nước, kết quả kinh doanh của doanh nghiệp.

d) Kiểm tra, giám sát hoạt động của Người đại diện, phát hiện những thiếu sót, yếu kém của Người đại diện để ngăn chặn, xử lý và chấn chỉnh kịp thời.

đ) Giao nhiệm vụ và chỉ đạo Người đại diện bảo vệ quyền lợi, lợi ích hợp pháp của nhà nước tại doanh nghiệp. Yêu cầu Người đại diện báo cáo (quý, năm) việc thực hiện nhiệm vụ được giao, quyền hạn, trách nhiệm, nghĩa vụ của Người đại diện.

e) Có trách nhiệm ban hành Quy chế đánh giá Người đại diện theo mức độ hoàn thành nhiệm vụ trên cơ sở đó quyết định việc trả lương, thù lao, tiền thưởng, lợi ích khác (nếu có) cho Người đại diện; quy định bằng văn bản về sự phân công, phối hợp giữa những người đại diện (trường hợp có từ hai Người đại diện trở lên) tại doanh nghiệp và giữa Người đại diện với Chủ sở hữu phần vốn nhà nước.

g) Có ý kiến chỉ đạo kịp thời bằng văn bản khi Người đại diện xin ý kiến trong thời hạn 15 ngày làm việc (kể từ ngày nhận theo dấu công văn đến hoặc nhận thông báo qua các phương tiện thông tin: điện thoại, fax, email) hoặc thời hạn khác theo yêu cầu để Người đại diện biết và thực hiện. Trường hợp tài liệu không đủ, không có cơ sở để tham gia ý kiến thì trong vòng ba (03) ngày làm việc (kể từ khi nhận được tài liệu, nhận được thông báo qua các phương tiện thông tin), Chủ sở hữu phần vốn nhà nước phải có văn bản để Người đại diện biết và bổ sung hoàn chỉnh tài liệu, thông tin.

h) Thực hiện trách nhiệm khác theo quy định của pháp luật.

2. Người đại diện có trách nhiệm thực hiện đầy đủ nhiệm vụ tại Điều 6 Quy chế này và các nội dung sau đây:

a) Tháng 01 hàng năm, xây dựng chương trình kế hoạch công tác năm báo cáo Chủ sở hữu phần vốn nhà nước.

Trong đó, đối với Người đại diện tại doanh nghiệp mà nhà nước nắm giữ trên 50% vốn điều lệ phải đề xuất kế hoạch, phương hướng, biện pháp hoạt động của mình tại doanh nghiệp do mình làm Người đại diện để Chủ sở hữu phần vốn nhà nước phê duyệt nhằm hướng doanh nghiệp thực hiện các mục tiêu, chiến lược của nhà nước.

b) Xây dựng Quy chế hoạt động của Người đại diện trình Chủ sở hữu phần vốn nhà nước phê duyệt.

c) Trong thời hạn 15 ngày kể từ ngày kết thúc quý và 30 ngày kể từ ngày kết thúc năm, Người đại diện phải gửi cho Chủ sở hữu phần vốn nhà nước báo cáo đánh giá tình hình và nội dung hoạt động của Người đại diện.

Điều 10. Mối quan hệ giữa Người đại diện và Doanh nghiệp có phần vốn góp của nhà nước

1. Doanh nghiệp có phần vốn góp của nhà nước có trách nhiệm cung cấp đầy đủ các Hồ sơ tài liệu, thông tin liên quan đến tình hình hoạt động sản xuất kinh doanh, về việc đầu tư, tình hình tài chính, những nội dung khác (nếu có) cho Người đại diện khi được yêu cầu theo quy định của Luật Doanh nghiệp, Điều lệ của doanh nghiệp.

2. Người đại diện khi gửi báo cáo cho Chủ sở hữu phần vốn nhà nước và các cơ quan quản lý nhà nước thì đồng thời gửi báo cáo đó cho doanh nghiệp. Trường hợp doanh nghiệp có ý kiến khác với nội dung báo cáo, đánh giá nhận xét của Người đại diện thì trong thời hạn 10 ngày làm việc kể từ ngày nhận được báo cáo của Người đại diện, doanh nghiệp phải có văn bản gửi đến Chủ sở hữu phần vốn nhà nước để được xem xét.

3. Người đại diện tại doanh nghiệp mà nhà nước nắm giữ trên 50% vốn điều lệ trước khi gửi báo cáo cho Chủ sở hữu phần vốn nhà nước lấy ý kiến của doanh nghiệp. Trường hợp doanh nghiệp có ý kiến khác với nội dung báo cáo, đánh giá nhận xét của Người đại diện thì doanh nghiệp trực tiếp bàn bạc, giải thích các nội dung khác đó với Người đại diện để có sự đồng thuận trong báo cáo đánh giá, nhận xét. Sau khi bàn bạc nếu còn ý kiến khác nhau thì thực hiện theo quy định tại Khoản 2 Điều này.

Điều 11. Mối quan hệ giữa các Người đại diện

1. Người đại diện chịu trách nhiệm trực tiếp về kết quả công việc được Chủ sở hữu phần vốn nhà nước giao, đồng thời cùng với các Người đại diện khác chịu trách nhiệm về kết quả hoạt động chung của các Người đại diện (trường hợp doanh nghiệp có từ 02 người đại diện trở lên).

2. Người đại diện được Chủ sở hữu phần vốn nhà nước giao là Người đại diện phụ trách chung chịu trách nhiệm tổng hợp các ý kiến tham gia, các số liệu của các Người đại diện vào các báo cáo, chương trình kế hoạch công tác để gửi cho Chủ sở hữu phần vốn nhà nước, bao gồm cả chịu trách nhiệm về kết quả hoạt động chung của các Người đại diện (trong trường hợp doanh nghiệp có từ 02 người đại diện trở lên).

Chương III

TỔ CHỨC, THỰC HIỆN

Điều 12. Tổ chức, thực hiện

1. Căn cứ vào quy định của Quy chế này, quy định khác của Chính phủ trong thời hạn 90 ngày kể từ ngày Thông tư này có hiệu lực, các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh được phân công, phân cấp hoặc được giao là Chủ sở hữu phần vốn nhà nước tại doanh nghiệp ban hành Quy chế hoạt động của Người đại diện theo ủy quyền phù hợp với Điều lệ của doanh nghiệp, với điều kiện cụ thể của từng doanh nghiệp; ban hành Quy chế đánh giá mức độ hoàn thành nhiệm vụ của Người đại diện trên cơ sở đó quyết định các nội dung có liên quan đến Người đại diện như: khen thưởng, kỷ luật, quyền lợi, về việc tiếp tục ủy quyền, chấm dứt ủy quyền, thay thế Người đại diện, các nội dung khác (nếu có).

2. Trường hợp Người đại diện đang thực hiện nhiệm vụ trước thời điểm Thông tư này có hiệu lực, trong thời hạn 60 ngày kể từ ngày Thông tư này có hiệu lực, các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh được phân công, phân cấp hoặc được giao là Chủ sở hữu phần vốn nhà nước tại doanh nghiệp chịu trách nhiệm rà soát, điều chỉnh lại các nội dung tại văn bản ủy quyền đối với Người đại diện.

3. Công ty mẹ - Tập đoàn, Tổng công ty, Công ty được tổ chức theo hình thức Công ty mẹ - Công ty con do Nhà nước nắm giữ 100% vốn điều lệ; Công ty có phần vốn góp của nhà nước được tổ chức theo mô hình Công ty mẹ - Công ty con; Tổng công ty đầu tư và Kinh doanh vốn nhà nước (SCIC) căn cứ nội dung Thông tư này để xây dựng Quy chế hoạt động đối với Người đại diện theo ủy quyền tại doanh nghiệp có phần vốn góp của mình.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để được nghiên cứu bổ sung sửa đổi./.

Mẫu số 01

BÁO CÁO MỘT SỐ CHỈ TIÊU QUÝ - NĂM.......

A. Một số thông tin về doanh nghiệp:

1. Tên doanh nghiệp:

2. Địa chỉ trụ sở chính:

3. Giấy đăng ký kinh doanh: Ngày cấp: Nơi cấp:

4. Ngành nghề kinh doanh chính được phê duyệt:

5. Số Điện thoại: FAX:

6. Vốn điều lệ: triệu đồng

Trong đó: Vốn góp của Nhà nước: triệu đồng

7. Vốn Chủ sở hữu hiện có đến cuối quý: triệu đồng

B. Một số chỉ tiêu về tình hình hoạt động của doanh nghiệp:

Đơn vị: triệu đồng

Chỉ tiêu | Mã số | Số đầu năm | Số cuối kỳ
I. Tài sản ngắn hạn | 100-BCĐKT |  |
1. Tiền và các khoản tương đương tiền | 110-BCĐKT |  |
2. Các khoản đầu tư tài chính ngắn hạn | 120-BCĐKT |  |
3. Các khoản phải thu ngắn hạn | 130-BCĐKT |  |
Trong đó: Nợ phải thu khó đòi |  |  |
4. Hàng tồn kho | 140-BCĐKT |  |
5. Tài sản ngắn hạn khác | 150-BCĐKT |  |
II. Tài sản dài hạn | 200-BCĐKT |  |
1. Tài sản cố định | 220-BCĐKT |  |
- Tài sản cố định hữu hình | 221-BCĐKT |  |
- Tài sản cố định vô hình | 227-BCĐKT |  |
- Chi phí xây dựng cơ bản dở dang | 230-BCĐKT |  |
2. Bất động sản đầu tư | 240-BCĐKT |  |
3. Các khoản đầu tư tài chính dài hạn | 250-BCĐKT |  |
Trong đó: - Đầu tư vào công ty con | 251-BCĐKT |  |
- Dự phòng giảm giá đầu tư tài chính dài hạn | 259-BCĐKT |  |
III. Nợ phải trả | 300-BCĐKT |  |
1. Nợ ngắn hạn | 310-BCĐKT |  |
Trong đó: Nợ quá hạn |  |  |
2. Nợ dài hạn | 330-BCĐKT |  |
IV. Nguồn vốn chủ sở hữu | 400-BCĐKT |  |
1. Vốn của chủ sở hữu | 410-BCĐKT |  |
Trong đó: Vốn đầu tư của chủ sở hữu | 411-BCĐKT |  |
2. Nguồn kinh phí và quỹ khác |  |  |
V. Kết quả kinh doanh |  |  |
1. Tổng doanh thu - Doanh thu thuần về bán hàng và cung cấp dịch vụ | 10-BCKQKD |  |
- Doanh thu hoạt động tài chính | 21-BCKQKD |  |
- Thu nhập khác | 31-BCKQKD |  |
2. Tổng chi phí |  |  |
3. Tổng lợi nhuận trước thuế | 50-BCKQKD |  |
4. Lợi nhuận sau thuế thu nhập DN | 60-BCKQKD |  |
II. Chỉ tiêu khác |  |  |
1. Tổng số phát sinh phải nộp ngân sách Trong đó: các loại thuế |  |  |
2. Lợi nhuận trước thuế/Vốn chủ sở hữu (%) |  |  |
3. Tổng nợ phải trả/Vốn chủ sở hữu (%) |  |  |
4. Tổng Quỹ lương |  |  |
5. Số lao động bình quân |  |  |
6. Tiền lương bình quân người/năm |  |  |

(Gửi kèm báo cáo tài chính Quý năm và các tài liệu liên quan khác).

C. Phân tích đánh giá và kiến nghị các nội dung sau:

1. Tình hình và kết quả kinh doanh: tình hình thực hiện các chỉ tiêu kế hoạch: Sản lượng, doanh thu, lợi nhuận ….những yếu tố thuận lợi và khó khăn .

2. Tình hình và kết quả triển khai các dự án đầu tư (kế hoạch đầu tư, khối lượng thực hiện, tình hình và khả năng thanh toán vốn đầu tư…); tình hình đầu tư tài chính dài hạn…..

3. Việc quản lý nợ phải thu, nợ phải trả, nguyên nhân và giải pháp xử lý các khoản nợ phải thu khó đòi, nợ phải trả quá hạn.

4. Tình hình quản lý sử dụng và bảo toàn vốn góp của nhà nước.

5. Tình hình thực hiện các khoản thu như: thu từ bán cổ phần khi cổ phần hóa, thu từ bán tiếp cổ phần nhà nước, thu từ cổ tức, lợi nhuận được chia….

6. Tình hình thực hiện nghĩa vụ với Ngân sách nhà nước.

7. Tình hình thực hiện Nghị quyết của Đại hội đồng cổ đông, Hội đồng quản trị , Hội đồng thành viên, tình hình thực hiện nhiệm vụ được Chủ sở hữu phần vốn nhà nước giao……

8. Các nội dung khác……

Kiến nghị:

D. Lưu ý về tình hình tài chính của Doanh nghiệp (nếu có) :

Người đại diện

(Ký, ghi rõ họ tên)

Mẫu số 02

BÁO CÁO HOẠT ĐỘNG CỦA DOANH NGHIỆP

6 THÁNG , NĂM 20...

1. Tên doanh nghiệp:

2. Địa chỉ trụ sở chính:

3. Giấy đăng ký kinh doanh: Ngày cấp: Nơi cấp:

4. Ngành nghề kinh doanh chính được phê duyệt:

5. Số Điện thoại: FAX:

6. Vốn điều lệ: triệu đồng

Trong đó: Vốn góp của nhà nước: triệu đồng

7. Vốn Chủ sở hữu hiện có đến cuối quý II/năm: triệu đồng

1. Tóm tắt hoạt động của Doanh nghiệp 6 tháng, Năm

a) Tình hình kết quả sản xuất kinh doanh (Tổng Doanh thu và thu nhập, Lãi (Lỗ), Số đã nộp ngân sách)

b) Tình hình quản lý, sử dụng, bảo toàn và phát triển vốn nhà nước tại doanh nghiệp.

c) Tình hình thực hiện các dự án đầu tư : đầu tư TSCĐ, đầu tư tài chính (ngắn hạn, dài hạn).

d) Tình hình nợ phải thu trong đó nợ phải thu khó đòi, nợ không có khả năng thu hồi.

đ) Tình hình và khả năng thanh toán nợ (tổng số nợ vay, số phải trả nợ trong quý, cân đối nguồn trả nợ, thừa (thiếu) nguồn trả nợ).

e) Việc thực hiện các công việc được Chủ sở hữu phần vốn nhà nước giao, việc thực hiện các nội dung theo Nghị quyết Đại hội đồng cổ đông, các cuộc họp, biểu quyết.

g) Những nội dung khác (nếu có)

h) Những khó khăn vướng mắc.

………

2. Lưu ý về tình hình tài chính của Doanh nghiệp (nếu có) :

3. Đánh giá và kiến nghị:

Các tài liệu kèm theo:

- Báo cáo tài chính Quý

- Các tài liệu khác có liên quan

Người đại diện

(Ký, ghi rõ họ tên)

Mẫu số 03

Ý KIẾN VỀ NỘI DUNG HỌP

HỘI ĐỒNG THÀNH VIÊN/HỘI ĐỒNG QUẢN TRỊ/ ĐẠI HỘI ĐỒNG CỔ ĐÔNG

Kính gửi: Chủ sở hữu phần vốn nhà nước (Bộ, UBND ……)

Họ và tên Người đại diện được ủy quyền:

Tên doanh nghiệp:

Chức danh Người đại diện (nếu có):

Với tư cách là người được (Bộ, UBND ...........) ủy quyền đại diện phần vốn nhà nước tại …….., Tôi (chúng tôi) sẽ tham dự cuộc họp Hội đồng Quản trị/ Đại hội đồng cổ đông/Hội đồng thành viên của ngày tháng năm

Tôi (chúng tôi) xin báo cáo vấn đề sau:

1. Đánh giá chung về tình hình hoạt động của doanh nghiệp (trong quý......, năm ) :.....

2. Những nội dung cần xin ý kiến:

Căn cứ theo quy định Điều Quy chế hoạt động Người đại diện:.......

Đề nghị Bộ, UBND ..............cho ý kiến để tôi (chúng tôi) tham gia ý kiến, quyết định, biểu quyết đối với các vấn đề sau:

STT | Nội dung vấn đề | Ý kiến của Người đại diện | Lý do
1 |  |  |
2 |  |  |

* Nếu giữa các Người đại diện có ý kiến khác phải ghi đầy đủ ý kiến của từng người (trường hợp có từ 02 Người đại diện trở lên).

Tài liệu đính kèm

- Chương trình cuộc họp

- Các tài liệu liên quan nếu có

Ngày tháng năm

Người đại diện

(ký, ghi rõ họ tên)

Mẫu số 04

BÁO CÁO KẾT QUẢ XIN Ý KIẾN

(HOẶC KẾT QUẢ HỌP, BIỂU QUYẾT)

Kính gửi: Chủ sở hữu phần vốn nhà nước (Bộ , UBND…)

Họ và tên Người đại diện được ủy quyền:

Tên doanh nghiệp:

Chức danh Người đại diện (nếu có):

Ngày tháng năm

Người đại diện đã xin ý kiến và Chủ sở hữu phần vốn nhà nước đã có ý kiến tại văn bản…………

Ngày …………………….cuộc họp về việc…………

đã diễn ra, tóm tắt kết quả cuộc họp và báo cáo cụ thể:

STT | Nội dung vấn đề | Ý kiến chỉ đạo của Chủ sở hữu | Ý kiến của Người đại diện đã tham gia, biểu quyết, quyết định | Ý kiến cuối cùng tại cuộc họp | Ghi chú

Tài liệu đính kèm:

- Biên bản cuộc họp.

- Các tài liệu liên quan (nếu có)

Ngày tháng năm

Người đại diện

(ký, ghi rõ họ tên)


TT 2015 - 02 cong bo thong tin DNNN

BỘ KẾ HOẠCH VÀ ĐẦU TƯ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 02/2015/TT-BKHĐT | Hà Nội, ngày 16 tháng 04 năm 2015

THÔNG TƯ

HƯỚNG DẪN VỀ VIỆC CÔNG BỐ THÔNG TIN CỦA CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Căn cứ Nghị định số 69/2014/NĐ-CP ngày 15 tháng 7 năm 2014 của Chính phủ về tập đoàn kinh tế nhà nước và tổng công ty nhà nước;

Căn cứ Nghị định số 115/2014/NĐ-CP ngày 03 tháng 12 năm 2014 của Chính phủ quy định chế độ giám sát, kiểm tra việc thực hiện chiến lược, kế hoạch, mục tiêu, nhiệm vụ được giao của doanh nghiệp nhà nước;

Căn cứ Quyết định số 36/2014/QĐ-TTg ngày 18 tháng 6 năm 2014 của Thủ tướng Chính phủ ban hành Quy chế công bố thông tin hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Căn cứ Quyết định số 37/2014/QĐ-TTg ngày 18 tháng 6 năm 2014 của Thủ tướng Chính phủ ban hành về tiêu chí, danh mục phân loại doanh nghiệp nhà nước;

Bộ Kế hoạch và Đầu tư hướng dẫn một số nội dung về công bố thông tin hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn một số nội dung về công bố thông tin hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu theo quy định tại Quyết định số 36/2014/QĐ-TTg ngày 18 tháng 6 năm 2014 của Thủ tướng Chính phủ ban hành Quy chế công bố thông tin hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu (sau đây gọi là Quyết định số 36/2014/QĐ-TTg) và Nghị định số 69/2014/NĐ-CP ngày 15 tháng 7 năm 2014 của Chính phủ về tập đoàn kinh tế nhà nước và tổng công ty nhà nước (sau đây gọi tắt là Nghị định số 69/2014/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Đối tượng áp dụng của Thông tư này được quy định tại Điều 2 của Quy chế công bố thông tin hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu ban hành kèm theo Quyết định số 36/2014/QĐ-TTg (sau đây gọi tắt là doanh nghiệp).

2. Các công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu trực tiếp phục vụ quốc phòng, an ninh và các doanh nghiệp hoạt động trong lĩnh vực ngân hàng do Nhà nước làm chủ sở hữu không thuộc đối tượng áp dụng của Thông tư này.

Điều 3. Giải thích từ ngữ

1. “Người quản lý doanh nghiệp” bao gồm Chủ tịch và thành viên Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó Giám đốc, Kế toán trưởng.

2. “Chiến lược phát triển của doanh nghiệp’’ là chiến lược phát triển sản xuất, kinh doanh, đầu tư phát triển thực hiện trong giai đoạn 10 năm của doanh nghiệp.

Điều 4. Yêu cầu thực hiện công bố thông tin

1. Việc công bố thông tin phải do người đại diện theo pháp luật của doanh nghiệp hoặc người được ủy quyền công bố thông tin thực hiện. Người đại diện theo pháp luật của doanh nghiệp phải chịu trách nhiệm về tính chính xác, kịp thời và đầy đủ về thông tin do người được ủy quyền công bố thông tin công bố.

2. Trường hợp thực hiện công bố thông tin thông qua người được ủy quyền công bố thông tin, Doanh nghiệp phải gửi thông báo về người được ủy quyền thực hiện công bố thông tin với Cơ quan thực hiện quyền chủ sở hữu, Bộ Kế hoạch và Đầu tư theo Phụ lục 1 kèm theo Thông tư này. Người được ủy quyền công bố thông tin phải là người có thẩm quyền ký, đóng dấu theo quy định nội bộ của Doanh nghiệp.

Điều 5. Công bố thông tin dưới hình thức dữ liệu điện tử

Chậm nhất đến ngày 30/6/2015, Doanh nghiệp, Cơ quan thực hiện quyền chủ sở hữu, Bộ Kế hoạch và Đầu tư phải thực hiện các công việc sau:

1. Đối với doanh nghiệp:

a. Doanh nghiệp phải thực hiện việc xây dựng, duy trì trang thông tin điện tử, đảm bảo kết nối với trang thông tin điện tử của Cơ quan thực hiện quyền chủ sở hữu của doanh nghiệp và Cổng thông tin doanh nghiệp Việt Nam của Bộ Kế hoạch và Đầu tư (http://www.bussiness.gov.vn).

b. Trang thông tin điện tử của doanh nghiệp phải có chuyên mục riêng về công bố thông tin, trong đó có các nội dung về Điều lệ doanh nghiệp, Quy chế quản trị doanh nghiệp (nếu có), danh sách Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, các thông tin phải công bố định kỳ, bất thường và theo yêu cầu quy định tại Quyết định số 36/2014/QĐ-TTg.

2. Đối với Cơ quan thực hiện quyền chủ sở hữu:

Cơ quan thực hiện quyền chủ sở hữu phải thực hiện việc lập, duy trì trang thông tin điện tử của mình, đảm bảo sự kết nối với trang thông tin điện tử của Doanh nghiệp. Cơ quan thực hiện quyền chủ sở hữu có trách nhiệm đăng tải công khai thông tin của doanh nghiệp trên trang thông tin điện tử của mình trong vòng năm (05) ngày làm việc sau khi nhận được các nội dung công bố thông tin của doanh nghiệp. Cơ quan thực hiện quyền chủ sở hữu phải chịu trách nhiệm đăng tải công bố thông tin của doanh nghiệp đúng thời gian, đảm bảo các thông tin công bố được tiếp cận dễ dàng và thuận tiện.

3. Bộ Kế hoạch và Đầu tư:

Bộ Kế hoạch và Đầu tư (Cục Phát triển doanh nghiệp) phải thực hiện việc duy trì Cổng thông tin doanh nghiệp Việt Nam, đảm bảo sự kết nối với trang thông tin điện tử của Doanh nghiệp. Bộ Kế hoạch và Đầu tư (Cục Phát triển doanh nghiệp) có trách nhiệm đăng tải công khai các nội dung công bố thông tin của doanh nghiệp trên Cổng thông tin doanh nghiệp Việt Nam http://www.business.gov.vn trong vòng năm (05) ngày làm việc sau khi nhận được các nội dung công bố thông tin của doanh nghiệp; đảm bảo các thông tin công bố được tiếp cận dễ dàng và thuận tiện. Ngoài các nội dung công bố thông tin bằng văn bản, nội dung công bố thông tin điện tử của doanh nghiệp được gửi đến địa chỉ hòm thư info@.business.gov.vn.

Chương II

QUY TRÌNH, NỘI DUNG CÔNG BỐ THÔNG TIN CỦA DOANH NGHIỆP

Điều 6. Quy trình, nội dung công bố Chiến lược phát triển của doanh nghiệp

1. Quy trình công bố Chiến lược phát triển của doanh nghiệp:

a. Doanh nghiệp phải xây dựng và gửi Chiến lược phát triển của doanh nghiệp đến Cơ quan thực hiện quyền chủ sở hữu để xem xét, phê duyệt. Doanh nghiệp phải công bố Chiến lược phát triển của doanh nghiệp không muộn hơn ngày 31/5 của năm đầu tiên của kỳ xây dựng chiến lược phát triển doanh nghiệp, đồng thời phải gửi bản Chiến lược này đến Bộ Kế hoạch và Đầu tư trong vòng năm (05) ngày làm việc sau được phê duyệt.

b. Cơ quan thực hiện quyền chủ sở hữu phải công bố Chiến lược phát triển của doanh nghiệp trong vòng năm (05) ngày làm việc sau khi các nội dung về chiến lược phát triển được phê duyệt.

c. Bộ Kế hoạch và Đầu tư phải công bố Chiến lược phát triển của doanh nghiệp trên Cổng thông tin doanh nghiệp Việt Nam của Bộ Kế hoạch và Đầu tư (http://www.bussiness.gov.vn) trong vòng năm (05) ngày làm việc tính từ ngày nhận được từ doanh nghiệp.

2. Nội dung công bố Chiến lược phát triển của doanh nghiệp:

Doanh nghiệp xây dựng Chiến lược phát triển bao gồm các nội dung như định hướng, mục tiêu, quan điểm phát triển; định hướng các nhiệm vụ, nội dung triển khai thực hiện để đạt được các mục tiêu của chiến lược phát triển. Đối với chiến lược có nội dung quan trọng, liên quan hoặc ảnh hưởng đến bí mật và an ninh quốc gia, bí mật kinh doanh, doanh nghiệp báo cáo cơ quan thực hiện quyền chủ sở hữu quyết định việc công bố nhằm bảo đảm nội dung bí mật là phù hợp, tránh lạm dụng các quy định về nội dung bí mật làm hạn chế tính công khai, minh bạch về chiến lược phát triển của doanh nghiệp.

Điều 7. Quy trình, nội dung công bố Kế hoạch sản xuất kinh doanh và đầu tư phát triển 05 năm của doanh nghiệp

1. Quy trình công bố Kế hoạch sản xuất kinh doanh và đầu tư phát triển 05 năm của doanh nghiệp:

a. Doanh nghiệp phải xây dựng và gửi Kế hoạch sản xuất kinh doanh và đầu tư phát triển 05 năm của doanh nghiệp đến Cơ quan thực hiện quyền chủ sở hữu để xem xét, phê duyệt. Doanh nghiệp phải công bố Kế hoạch sản xuất kinh doanh và đầu tư phát triển 05 năm của doanh nghiệp không muộn hơn ngày 31/5 của năm đầu tiên của kỳ xây dựng Kế hoạch sản xuất kinh doanh và đầu tư phát triển 05 năm, đồng thời gửi bản Kế hoạch này đến Bộ Kế hoạch và Đầu tư trong vòng năm (05) ngày làm việc sau khi được phê duyệt.

b. Cơ quan thực hiện quyền chủ sở hữu phải công bố Kế hoạch sản xuất kinh doanh và đầu tư phát triển 05 năm của doanh nghiệp trong vòng năm (05) ngày làm việc sau khi các nội dung về Kế hoạch sản xuất kinh doanh và đầu tư phát triển 05 năm của doanh nghiệp được phê duyệt.

c. Bộ Kế hoạch và Đầu tư phải công bố Kế hoạch sản xuất kinh doanh và đầu tư phát triển 05 năm của doanh nghiệp trên Cổng thông tin doanh nghiệp Việt Nam của Bộ Kế hoạch và Đầu tư (http://www.bussiness.gov.vn) trong vòng năm (05) ngày làm việc tính từ ngày nhận được từ doanh nghiệp.

2. Nội dung công bố Kế hoạch sản xuất kinh doanh và đầu tư phát triển 05 năm của doanh nghiệp:

Doanh nghiệp xây dựng Kế hoạch sản xuất kinh doanh và đầu tư phát triển 05 năm theo Phụ lục 2 kèm theo Thông tư này. Đối với kế hoạch và những nội dung quan trọng, liên quan hoặc ảnh hưởng đến bí mật và an ninh quốc gia, bí mật kinh doanh, doanh nghiệp báo cáo cơ quan thực hiện quyền chủ sở hữu quyết định việc công bố nhằm bảo đảm nội dung bí mật là phù hợp, tránh lạm dụng các quy định về nội dung bí mật làm hạn chế tính công khai, minh bạch về kế hoạch phát triển của doanh nghiệp.

Điều 8. Quy trình, nội dung công bố Kế hoạch sản xuất kinh doanh và đầu tư hằng năm của doanh nghiệp

1. Quy trình công bố Kế hoạch sản xuất kinh doanh và đầu tư hằng năm của doanh nghiệp:

a. Doanh nghiệp phải công bố Kế hoạch sản xuất kinh doanh và đầu tư hằng năm không muộn hơn ngày 31/01 của năm thực hiện kế hoạch sản xuất kinh doanh và đầu tư, đồng thời gửi bản Kế hoạch này đến Cơ quan thực hiện quyền chủ sở hữu và Bộ Kế hoạch và Đầu tư trong vòng năm (05) ngày làm việc sau khi các nội dung được Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt.

b. Cơ quan thực hiện quyền chủ sở hữu phải công bố Kế hoạch sản xuất kinh doanh và đầu tư hằng năm trong vòng năm (05) ngày làm việc tính từ ngày nhận được từ doanh nghiệp.

c. Bộ Kế hoạch và Đầu tư phải công bố Kế hoạch sản xuất kinh doanh và đầu tư hằng năm của doanh nghiệp trên Cổng thông tin doanh nghiệp Việt Nam của Bộ Kế hoạch và Đầu tư (http://www.bussiness.gov.vn) trong vòng năm (05) ngày làm việc tính từ ngày nhận được từ doanh nghiệp.

2. Nội dung công bố Kế hoạch sản xuất kinh doanh và đầu tư hằng năm của doanh nghiệp:

Doanh nghiệp xây dựng Kế hoạch sản xuất kinh doanh và đầu tư hằng năm theo Phụ lục 3 kèm theo Thông tư này. Đối với kế hoạch sản xuất kinh doanh, đầu tư và những nội dung quan trọng, liên quan hoặc ảnh hưởng đến bí mật và an ninh quốc gia, bí mật kinh doanh, doanh nghiệp báo cáo cơ quan thực hiện quyền chủ sở hữu quyết định việc công bố nhằm bảo đảm nội dung bí mật là phù hợp, tránh lạm dụng các quy định về nội dung bí mật làm hạn chế tính công khai, minh bạch về hoạch sản xuất kinh doanh và đầu tư của doanh nghiệp.

Điều 9. Quy trình, nội dung công bố Tình hình thực hiện sắp xếp, đổi mới hằng năm của doanh nghiệp

1. Quy trình công bố Tình hình thực hiện sắp xếp, đổi mới doanh nghiệp hằng năm:

a. Doanh nghiệp phải công bố Tình hình thực hiện sắp xếp, đổi mới doanh nghiệp hằng năm không muộn hơn ngày 31/01 của năm liền sau năm thực hiện kế hoạch sắp xếp, đổi mới doanh nghiệp, đồng thời gửi đến Cơ quan thực hiện quyền chủ sở hữu và Bộ Kế hoạch và Đầu tư trong vòng năm (05) ngày làm việc sau khi các nội dung về sắp xếp, đổi mới doanh nghiệp được phê duyệt.

b. Cơ quan thực hiện quyền chủ sở hữu phải công bố Tình hình thực hiện sắp xếp, đổi mới doanh nghiệp hằng năm trong vòng năm (05) ngày làm việc tính từ ngày nhận được từ doanh nghiệp.

c. Bộ Kế hoạch và Đầu tư phải công bố Tình hình thực hiện sắp xếp, đổi mới doanh nghiệp hằng năm trên Cổng thông tin doanh nghiệp Việt Nam của Bộ Kế hoạch và Đầu tư (http://www.bussiness.gov.vn) trong vòng năm (05) ngày làm việc tính từ ngày nhận được từ doanh nghiệp.

2. Nội dung công bố Tình hình thực hiện sắp xếp, đổi mới doanh nghiệp hằng năm:

Doanh nghiệp xây dựng, Cơ quan thực hiện quyền chủ sở hữu tổng hợp Tình hình thực hiện sắp xếp, đổi mới doanh nghiệp hằng năm theo Biểu số 5 của Phụ lục số 4 kèm theo Thông tư này.

Điều 10. Quy trình, nội dung công bố Báo cáo tình hình hoạt động hằng năm của doanh nghiệp

1. Quy trình công bố Báo cáo tình hình hoạt động hằng năm của doanh nghiệp:

a. Doanh nghiệp phải xây dựng và gửi Báo cáo tình hình hoạt động của doanh nghiệp kèm theo Báo cáo tài chính năm của doanh nghiệp đến Cơ quan thực hiện quyền chủ sở hữu để xem xét, chấp thuận. Doanh nghiệp phải công bố Báo cáo tình hình hoạt động hằng năm không muộn hơn ngày 20/6 của năm liền kề sau năm báo cáo, đồng thời gửi Báo cáo này đến Cơ quan thực hiện quyền chủ sở hữu và Bộ Kế hoạch và Đầu tư trong vòng năm (05) ngày làm việc sau khi được Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt.

b. Cơ quan thực hiện quyền chủ sở hữu phải công bố Báo cáo tình hình hoạt động hằng năm của doanh nghiệp trong vòng năm (05) ngày làm việc tính từ ngày nhận được báo cáo từ doanh nghiệp.

c. Bộ Kế hoạch và Đầu tư phải công bố Báo cáo tình hình hoạt động hằng năm của doanh nghiệp trên Cổng thông tin doanh nghiệp Việt Nam của Bộ Kế hoạch và Đầu tư (http://www.bussiness.gov.vn) trong vòng năm (05) ngày làm việc tính từ ngày nhận được từ doanh nghiệp.

2. Nội dung công bố Báo cáo tình hình hoạt động hằng năm của doanh nghiệp:

Doanh nghiệp phải xây dựng Báo cáo tình hình hoạt động của doanh nghiệp theo Phụ lục số 4 ban hành kèm theo Thông tư này.

Điều 11. Quy trình, nội dung công bố Báo cáo tài chính của doanh nghiệp:

1. Doanh nghiệp phải xây dựng và gửi Báo cáo tài chính 6 tháng và Báo cáo tài chính năm của doanh nghiệp theo quy định tại Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính hướng dẫn về chế độ kế toán doanh nghiệp đến Cơ quan thực hiện quyền chủ sở hữu và Bộ Kế hoạch và Đầu tư để công bố. Thời gian công bố không muộn hơn ngày 31/8 của năm báo cáo đối với Báo cáo tài chính 06 tháng, không muộn hơn ngày 31/5 của năm liền sau năm báo cáo đối với Báo cáo tài chính năm, sau khi các Báo cáo tài chính được Cơ quan thực hiện quyền chủ sở hữu chấp thuận.

2. Cơ quan thực hiện quyền chủ sở hữu phải công bố Báo cáo tài chính 6 tháng và Báo cáo tài chính năm của doanh nghiệp trong vòng năm (05) ngày làm việc tính từ ngày chấp thuận các Báo cáo tài chính từ doanh nghiệp.

3. Bộ Kế hoạch và Đầu tư phải công bố Báo cáo tài chính 6 tháng và Báo cáo tài chính năm của doanh nghiệp trên Cổng thông tin doanh nghiệp Việt Nam của Bộ Kế hoạch và Đầu tư (http://www.bussiness.gov.vn) trong vòng năm (05) ngày làm việc sau khi nhận được Báo cáo từ doanh nghiệp.

Điều 12. Quy trình, nội dung công bố Đánh giá hiệu quả hoạt động của doanh nghiệp

1. Doanh nghiệp phải xây dựng và công bố Đánh giá hiệu quả hoạt động hằng năm của doanh nghiệp theo quy định tại Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính hướng dẫn một số nội dung về giám sát tài chính và đánh giá hiệu quả hoạt động đối với doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước không muộn hơn ngày 31/8 của năm liền kề sau năm thực hiện, đồng thời gửi đến Cơ quan thực hiện quyền chủ sở hữu và Bộ Kế hoạch và Đầu tư trong vòng năm (05) ngày làm việc sau khi các nội dung về đánh giá hiệu quả hoạt động hằng năm được phê duyệt.

2. Cơ quan thực hiện quyền chủ sở hữu phải công bố Đánh giá hiệu quả hoạt động hằng năm của doanh nghiệp trong vòng năm (05) ngày làm việc sau khi nhận được từ doanh nghiệp.

3. Bộ Kế hoạch và Đầu tư phải công bố Đánh giá hiệu quả hoạt động hằng năm của doanh nghiệp trên Cổng thông tin doanh nghiệp Việt Nam của Bộ Kế hoạch và Đầu tư (http://www.bussiness.gov.vn) trong vòng năm (05) ngày làm việc sau khi nhận được từ doanh nghiệp.

Điều 13. Quy trình, nội dung công bố tiền lương, tiền thưởng của doanh nghiệp

1. Quy trình công bố tiền lương, tiền thưởng của doanh nghiệp:

a. Doanh nghiệp phải xây dựng và công bố chế độ tiền lương, tiền thưởng hằng năm của doanh nghiệp không muộn hơn ngày 31/3 hằng năm, đồng thời gửi đến Cơ quan thực hiện quyền chủ sở hữu và Bộ Kế hoạch và Đầu tư trong vòng năm (05) ngày làm việc sau khi được Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt.

b. Cơ quan thực hiện quyền chủ sở hữu phải công bố chế độ tiền lương, tiền thưởng hằng năm của doanh nghiệp trong vòng năm (05) ngày làm việc tính từ ngày nhận được từ doanh nghiệp.

c. Bộ Kế hoạch và Đầu tư phải công bố chế độ tiền lương, tiền thưởng hằng năm của doanh nghiệp trên Cổng thông tin doanh nghiệp Việt Nam của Bộ Kế hoạch và Đầu tư (http://www.bussiness.gov.vn) trong vòng năm (05) ngày làm việc tính từ ngày nhận được từ doanh nghiệp.

2. Nội dung công bố chế độ tiền lương, tiền thưởng của doanh nghiệp:

Doanh nghiệp xây dựng chế độ tiền lương, tiền thưởng của doanh nghiệp theo Biểu số 4 của Phụ lục số 4 kèm theo Thông tư này.

Điều 14. Công bố thông tin theo yêu cầu

Doanh nghiệp phải báo cáo và công bố thông tin theo yêu cầu trong thời hạn hai mươi tư (24) giờ và công bố công khai thông tin đột xuất, thông tin bất thường trong thời hạn bảy mươi hai (72) giờ, kể từ khi nhận được yêu cầu của Cơ quan thực hiện quyền chủ sở hữu trong các sự kiện sau đây:

1. Khi xảy ra các sự kiện như quy định tại Điều 11 Quy chế công bố thông tin hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu ban hành kèm theo Quyết định số 36/2014/QĐ-TTg của Thủ tướng Chính phủ.

2. Khi xảy ra sự kiện như chiến tranh, thiên tai..., gây ảnh hưởng nghiêm trọng đến hoạt động sản xuất, kinh doanh của doanh nghiệp.

3. Khi có thông tin liên quan đến doanh nghiệp làm ảnh hưởng lớn đến giá cả, thị trường và cần phải xác nhận thông tin đó.

4. Doanh nghiệp phải công bố thông tin theo yêu cầu trên trang thông tin điện tử của doanh nghiệp, phương tiện thông tin đại chúng và phương tiện công bố thông tin của Cơ quan thực hiện quyền chủ sở hữu và Bộ Kế hoạch và Đầu tư. Nội dung công bố thông tin phải nêu rõ sự kiện được Cơ quan thực hiện quyền chủ sở hữu yêu cầu công bố; nguyên nhân và đánh giá của doanh nghiệp về tính xác thực của sự kiện đó, giải pháp khắc phục (nếu có).

Điều 15. Một số nội dung về công bố thông tin của Tập đoàn kinh tế, Tổng công ty hoạt động theo mô hình công ty TNHH MTV do Nhà nước làm chủ sở hữu

Ngoài các nội dung quy định về công bố thông tin tại Điều 6 đến Điều 14 của Thông tư này, Tập đoàn kinh tế, Tổng công ty nhà nước được tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu phải công bố các thông tin liên quan đến tình hình hoạt động theo quy định tại Khoản 1, Điều 39, Nghị định số 69/2014/NĐ-CP của Chính phủ về Tập đoàn kinh tế, Tổng công ty nhà nước theo quy định, cụ thể như sau:

1. Quy trình công bố thông tin của Tập đoàn kinh tế, Tổng công ty nhà nước:

a. Tập đoàn kinh tế, Tổng công ty nhà nước phải công bố nội dung thông tin quy định tại khoản 2, Điều 15 Thông tư này, đồng thời gửi các nội dung công bố thông tin này đến Cơ quan thực hiện quyền chủ sở hữu, Bộ Kế hoạch và Đầu tư trong vòng năm (05) ngày làm việc sau khi các nội dung được phê duyệt.

b. Cơ quan thực hiện quyền chủ sở hữu phải công bố báo cáo của Tập đoàn kinh tế, Tổng công ty nhà nước quy định tại khoản 2, Điều 15 của Thông tư này trong vòng năm (05) ngày làm việc tính từ ngày nhận được các nội dung công bố thông tin từ Tập đoàn kinh tế, Tổng công ty nhà nước.

c. Bộ Kế hoạch và Đầu tư phải công bố các báo cáo của Tập đoàn kinh tế, Tổng công ty nhà nước quy định tại khoản 2, Điều 15 của Thông tư này trên Cổng thông tin doanh nghiệp Việt Nam của Bộ Kế hoạch và Đầu tư (http://www.bussiness.gov.vn) trong vòng năm (05) ngày làm việc tính từ ngày nhận được các nội dung công bố thông tin từ Tập đoàn kinh tế, Tổng công ty nhà nước.

2. Các nội dung phải công bố thông tin của Tập đoàn kinh tế, Tổng công ty nhà nước:

a. Tập đoàn kinh tế, Tổng công ty nhà nước phải xây dựng và công bố Báo cáo tình hình quản trị 06 tháng theo Phụ lục số 5 kèm theo Thông tư này. Thời gian công bố không muộn hơn ngày 31/8 hằng năm.

b. Tập đoàn kinh tế, Tổng công ty nhà nước phải báo cáo các hợp đồng vay, cho vay, mua, bán tài sản có giá trị bằng hoặc lớn hơn 10% tổng giá trị tài sản tính tại báo cáo tài chính năm gần nhất được kiểm toán hoặc Báo cáo tài chính 06 tháng gần nhất được soát xét, hoặc các Hợp đồng vay, cho vay, mua, bán tài sản có giá trị bằng hoặc lớn hơn 10 tỷ đồng. Thời gian công bố không muộn hơn ngày 20/6 hằng năm.

c. Tập đoàn kinh tế, Tổng công ty nhà nước phải báo cáo các các khoản tổn thất tài sản có giá trị bằng hoặc lớn hơn 10% vốn chủ sở hữu trở lên tính tại báo cáo tài chính năm gần nhất đã được kiểm toán hoặc báo cáo tài chính 06 tháng gần nhất được soát xét, hoặc bằng hoặc lớn hơn 1.000 tỷ đồng. Thời gian công bố không muộn hơn ngày 20/6 hằng năm.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 16. Trách nhiệm của Doanh nghiệp

1. Doanh nghiệp phải bảo đảm việc công bố thông tin đầy đủ, đúng quy định theo các nội dung tại Chương II của Thông tư này. Các doanh nghiệp bảo đảm việc công bố thông tin đầy đủ, kịp thời, đúng quy định sẽ được Bộ Kế hoạch và Đầu tư tổng hợp, báo cáo Thủ tướng Chính phủ và Cơ quan thực hiện quyền chủ sở hữu và đề xuất khen thưởng theo quy định.

2. Các doanh nghiệp không đảm bảo việc công bố thông tin đầy đủ, đúng quy định, Bộ Kế hoạch và Đầu tư sẽ nêu tên cụ thể và thông báo cho Cơ quan thực hiện quyền chủ sở hữu, đồng thời báo cáo cấp có thẩm quyền xem xét, xử lý kỷ luật, xử phạt vi phạm hành chính, truy cứu trách nhiệm hình sự, hoặc bồi thường theo quy định của pháp luật.

Điều 17. Trách nhiệm của Cơ quan thực hiện quyền chủ sở hữu

Cơ quan đại diện thực hiện quyền sở hữu thực hiện các hình thức kỷ luật như khiển trách, cảnh cáo, hạ bậc lương, buộc thôi việc và quyết định mức lương và các lợi ích khác đối với Người quản lý doanh nghiệp nếu vi phạm các quy định sau:

1. Không nộp, nộp không đầy đủ, không đúng hạn các báo cáo theo quy định của cơ quan có thẩm quyền, của chủ sở hữu; nội dung báo cáo không trung thực, không đầy đủ; không thực hiện chế độ công khai thông tin đúng thời gian, đúng các nội dung quy định thì Người quản lý doanh nghiệp bị kỷ luật khiển trách hoặc cảnh cáo tùy theo mức độ vi phạm.

2. Không thực hiện hoặc thực hiện không đầy đủ các ý kiến chỉ đạo, khuyến nghị, giải pháp của chủ sở hữu và cơ quan quản lý nhà nước đưa ra đối với doanh nghiệp, để doanh nghiệp bị thua lỗ, mất vốn nhà nước, hoặc tình hình hoạt động nói chung của doanh nghiệp lâm vào tình trạng khó khăn, công tác quản lý của doanh nghiệp yếu kém thì Người quản lý doanh nghiệp bị kỷ luật hạ bậc lương hoặc buộc thôi việc.

Điều 18. Trách nhiệm của Bộ Kế hoạch và Đầu tư

Đối với doanh nghiệp không đảm bảo việc công bố thông tin đầy đủ, đúng quy định tại Chương II của Thông tư này, Bộ Kế hoạch và Đầu tư có trách nhiệm:

1. Trường hợp doanh nghiệp không thực hiện việc công bố thông tin đầy đủ, đúng quy định, chậm công bố thông tin đến 20 ngày làm việc: Bộ Kế hoạch và Đầu tư có trách nhiệm công khai danh sách các doanh nghiệp trên địa chỉ http://www.business.gov.vn và thông báo cho Cơ quan thực hiện quyền chủ sở hữu nhà nước biết để đôn đốc, đồng thời báo cáo Thủ tướng Chính phủ danh sách doanh nghiệp không thực hiện đầy đủ nghĩa vụ công bố thông tin theo quy định.

2. Trường hợp doanh nghiệp không thực hiện việc công bố thông tin đầy đủ, đúng quy định, chậm công bố thông tin đến 40 ngày làm việc: Bộ Kế hoạch và Đầu tư lập danh sách và công khai danh sách các doanh nghiệp trên địa chỉ http://www.business.gov.vn , báo cáo Thủ tướng Chính phủ yêu cầu Thanh tra Chính phủ xem xét việc thanh tra, kiểm tra, giám sát theo quy định.

Điều 19. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành từ ngày 22 tháng 6 năm 2015.

2. Hằng năm, Cục Phát triển doanh nghiệp thuộc Bộ Kế hoạch và Đầu tư được bố trí kinh phí để nâng cấp, duy trì, vận hành Cổng thông tin doanh nghiệp Việt Nam (http://www.business.gov.vn) từ nguồn ngân sách của Bộ Kế hoạch và Đầu tư nhằm đảm bảo tính công khai, minh bạch, trung thực và đầy đủ các nội dung công bố thông tin của doanh nghiệp và hướng dẫn các đối tượng liên quan thực hiện việc công bố thông tin trên Cổng thông tin doanh nghiệp Việt Nam (http://www.business.gov.vn).

3. Các Bộ, UBND các tỉnh, thành phố thuộc trung ương, các Tập đoàn kinh tế, Tổng công ty có công ty mẹ được tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở và các tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này.

Trong quá trình triển khai, nếu có vướng mắc, đề nghị phản ánh về Bộ Kế hoạch và Đầu tư (Cục Phát triển doanh nghiệp) để nghiên cứu, giải quyết./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Sở Kế hoạch và Đầu tư các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo;
- Cổng TTĐT Chính phủ;
- Cổng TTĐT Bộ Kế hoạch và Đầu tư;
- Các đơn vị thuộc Bộ Kế hoạch và Đầu tư;
- Lưu: VT, PTDN(3b).

BỘ TRƯỞNG

Bùi Quang Vinh

PHỤ LỤC SỐ 1

GIẤY ỦY QUYỀN THỰC HIỆN CÔNG BỐ THÔNG TIN
(Ban hành kèm theo Thông tư số 02/2015/TT-BKHĐT ngày 16 tháng 4 năm 2015 của Bộ Kế hoạch và Đầu tư hướng dẫn về công bố thông tin hoạt động của Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu)

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ……, ngày….. tháng….. năm…..

Kính gửi:

- (Cơ quan thực hiện quyền chủ sở hữu)
- (Bộ Kế hoạch và Đầu tư - Cục Phát triển doanh nghiệp)

Tên giao dịch của doanh nghiệp: .................................................................................

Mã số doanh nghiệp:......................................................................................................

Địa chỉ liên lạc: .............................................................................................................

Điện thoại : …………………..Fax:……………….Email:...........................................

Website: ........................................................................................................................

Sau đây chứng nhận: Ông (Bà).....................................................................................

Điện thoại liên hệ:…………………….. Email: ............................................................

Chức vụ tại doanh nghiệp:.............................................................................................

Là người được (Tên Doanh nghiệp) ủy quyền làm “Người công bố thông tin” của (Tên Doanh nghiệp) theo quy định tại Thông tư số ..../2015/TT-BKHĐT ngày .... tháng .... năm 2015 của Bộ Kế hoạch và Đầu tư hướng dẫn về công bố thông tin hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Người đại diện theo pháp luật
(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC SỐ 2

KẾ HOẠCH SẢN XUẤT KINH DOANH VÀ ĐẦU TƯ PHÁT TRIỂN 05 NĂM CỦA DOANH NGHIỆP
(Ban hành kèm theo Thông tư số 02/2015/TT-BKHĐT ngày 16 tháng 4 năm 2015 của Bộ Kế hoạch và Đầu tư hướng dẫn về công bố thông tin hoạt động của Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu )

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ……, ngày….. tháng….. năm…..

(Kế hoạch sản xuất kinh doanh và đầu tư phát triển 05 năm của doanh nghiệp đã được Cơ quan thực hiện quyền chủ sở hữu phê duyệt tại Văn bản số.... ngày…… )

1. Mục tiêu tổng quát

Xác định vai trò, vị trí, định hướng phát triển, nhiệm vụ của Doanh nghiệp trong 05 năm của kỳ kế hoạch.

2. Mục tiêu cụ thể

Doanh nghiệp xác định các chỉ tiêu về sản phẩm, tăng trưởng bình quân, doanh thu, lợi nhuận, nộp ngân sách, lao động, tiền lương, thị trường, xuất khẩu....

3. Kế hoạch triển khai

3.1. Kế hoạch sản xuất kinh doanh

- Kế hoạch chỉ tiêu sản lượng chính

- Kế hoạch và kết quả sản xuất kinh doanh đến năm cuối kỳ kế hoạch

- Kế hoạch phát triển thị trường và sản phẩm

3.2. Kế hoạch đầu tư phát triển

- Kế hoạch đầu tư các dự án giai đoạn kỳ kế hoạch

- Kế hoạch và kết quả đầu tư đến năm cuối kỳ kế hoạch.

4. Các giải pháp thực hiện

4.1. Giải pháp về tài chính

4.2. Giải pháp về sản xuất

4.3. Giải pháp về marketing

4.4. Giải pháp về nguồn nhân lực

4.5. Giải pháp về công nghệ - kỹ thuật

4.6. Giải pháp về quản lý và điều hành.

4.7. Giải pháp khác

BIỂU KẾ HOẠCH CÁC CHỈ TIÊU CHỦ YẾU CỦA KỲ KẾ HOẠCH

STT | Các chỉ tiêu | ĐVT | Ước giá trị thực hiện của kỳ kế hoạch
1 | Các chỉ tiêu sản lượng chủ yếu |  |
 | - Sản lượng 1 |  |
 | - Sản lượng 2 |  |
 | ………………. |  |
2 | Chỉ tiêu sản phẩm, dịch vụ công ích (nếu có) |  |
3 | Doanh thu | Tỷ đồng |
4 | Lợi nhuận trước thuế | Tỷ đồng |
5 | Nộp ngân sách | Tỷ đồng |
6 | Tổng vốn đầu tư | Tỷ đồng |
7 | Kim ngạch xuất khẩu (nếu có) | 1000 USD |
8 | Các chỉ tiêu khác |  |

PHỤ LỤC SỐ 3

KẾ HOẠCH SẢN XUẤT KINH DOANH VÀ ĐẦU TƯ PHÁT TRIỂN HẰNG NĂM CỦA DOANH NGHIỆP
(Ban hành kèm theo Thông tư số 02/2015/TT-BKHĐT ngày 16 tháng 4 năm 2015 của Bộ Kế hoạch và Đầu tư hướng dẫn về công bố thông tin hoạt động của Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu )

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ……, ngày….. tháng….. năm…..

(Kế hoạch sản xuất kinh doanh và đầu tư phát triển hằng năm đã được Hội đồng thành viên/Chủ tịch công ty thông qua tại Văn bản số... ngày...)

1. Tình hình sản xuất kinh doanh và đầu tư phát triển năm trước

1.1. Đánh giá khái quát về thị trường, tình hình sản xuất kinh doanh của doanh nghiệp trong năm trước

1.2. Ước thực hiện các chỉ tiêu kế hoạch năm trước: sản phẩm sản xuất chủ yếu, doanh thu, lợi nhuận trước thuế, nộp ngân sách, thực hiện sản phẩm công ích, kim ngạch xuất khẩu...

1.3. Tiến độ thực hiện các dự án trọng điểm trong các lĩnh vực sản xuất kinh doanh: Báo cáo về tình hình đầu tư thực hiện các dự án trọng điểm của doanh nghiệp.

1.4. Tình hình thực hiện sắp xếp, đổi mới, tái cơ cấu doanh nghiệp

1.5. Thuận lợi, khó khăn

2. Kế hoạch sản xuất kinh doanh và đầu tư phát triển năm tiếp theo

- Đánh giá, dự báo, nhận định về tình hình thị trường, những yếu tố tác động đến hoạt động sản xuất kinh doanh, đầu tư của doanh nghiệp

- Mục tiêu, định hướng phát triển của năm

2.1. Kế hoạch sản xuất kinh doanh

- Kế hoạch chỉ tiêu sản lượng chính

- Doanh thu, lợi nhuận, nộp ngân sách, thực hiện nhiệm vụ công ích, kim ngạch xuất khẩu...

- Kế hoạch phát triển thị trường và sản phẩm

2.2. Kế hoạch đầu tư phát triển

- Kế hoạch đầu tư các dự án giai đoạn kỳ kế hoạch

- Kế hoạch và kết quả đầu tư đến năm cuối kỳ kế hoạch.

3. Các giải pháp thực hiện

BIỂU SỐ 1: CÁC CHỈ TIÊU KẾ HOẠCH CHỦ YẾU

TT | Chỉ tiêu | ĐVT | Ước thực hiện năm trước năm báo cáo | Kế hoạch năm báo cáo
1 | Sản phẩm chủ yếu sản xuất |  |  |
1.1 | …………………… |  |  |
1.2 | …………………… |  |  |
2 | Tổng doanh thu | Tỷ đồng |  |
3 | Lợi nhuận trước thuế | Tỷ đồng |  |
4 | Nộp ngân sách | Tỷ đồng |  |
5 | Kim ngạch xuất khẩu (nếu có) | 1000 USD |  |
6 | Sản phẩm dịch vụ công ích (nếu có) |  |  |
7 | Kế hoạch đầu tư phát triển | Tỷ đồng |  |
7.1 | - Nguồn ngân sách | " |  |
7.2 | - Vốn vay | " |  |
7.3 | - Vốn khác | " |  |
8 | Tổng lao động | Người |  |
9 | Tổng quỹ lương | Tỷ đồng |  |
9.1 | - Quỹ lương quản lý | Tỷ đồng |  |
9.2 | - Quỹ lương lao động | Tỷ đồng |  |

PHỤ LỤC SỐ 4

BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG HẰNG NĂM CỦA DOANH NGHIỆP
(Ban hành kèm theo Thông tư số 02/2015/TT-BKHĐT ngày 16 tháng 4 năm 2015 của Bộ Kế hoạch và Đầu tư hướng dẫn về công bố thông tin hoạt động của Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu)

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ……, ngày….. tháng….. năm…..

Tên doanh nghiệp: …………………………..

Năm báo cáo …………………………..

I. LỊCH SỬ HOẠT ĐỘNG CỦA DOANH NGHIỆP

1. Những sự kiện quan trọng

- Việc thành lập.

- Vốn điều lệ.

- Các sự kiện khác.

2. Quá trình phát triển

- Chức năng, nhiệm vụ của doanh nghiệp.

- Mục tiêu kinh doanh

- Ngành, nghề kinh doanh chính.

- Quy chế hoạt động (Liệt kê điều lệ và các quy chế quản trị nội bộ đã được ban hành).

3. Định hướng phát triển

- Các mục tiêu chủ yếu của doanh nghiệp.

- Tóm tắt những nội dung chính về chiến lược phát triển trung và dài hạn.

II. BÁO CÁO CHUNG VỀ TÌNH HÌNH HOẠT ĐỘNG

1. Những nét nổi bật của kết quả hoạt động trong năm (lợi nhuận, tình hình tài chính của doanh nghiệp tại thời điểm cuối năm,...).

2. Tình hình thực hiện so với kế hoạch (tình hình tài chính và lợi nhuận so với kế hoạch).

3. Những thay đổi chủ yếu trong năm (những khoản đầu tư lớn, thay đổi chiến lược kinh doanh, sản phẩm và thị trường mới,...).

4. Thuận lợi, khó khăn chủ yếu, các yếu tố ảnh hưởng tới tình hình sản xuất kinh doanh của doanh nghiệp.

5. Triển vọng và kế hoạch trong tương lai (thị trường dự tính, mục tiêu,...).

III. BẢN GIẢI TRÌNH BÁO CÁO TÀI CHÍNH VÀ BÁO CÁO KIỂM TOÁN

1. Về việc báo cáo tài chính

- Các nguyên tắc, chuẩn mực kế toán doanh nghiệp phải tuân thủ.

- Tình hình kiểm toán nội bộ (có bộ phận kiểm toán hay không).

2. Kiểm toán độc lập

- Đơn vị kiểm toán độc lập.

- Ý kiến kiểm toán độc lập.

- Các nhận xét đặc biệt.

3. Kiểm toán nội bộ

- Ý kiến kiểm toán nội bộ.

- Các nhận xét đặc biệt.

BIỂU SỐ 1: BÁO CÁO TÀI CHÍNH NĂM

(Theo quy định tại Thông tư số 200/2014/TT-BTC)

IV. CÁC CÔNG TY CON DO DOANH NGHIỆP NẮM TRÊN 50% VỐN ĐIỀU LỆ

- Danh sách các công ty do doanh nghiệp nắm trên 50% vốn điều lệ.

- Tình hình đầu tư của doanh nghiệp vào các công ty này.

- Tóm tắt về hoạt động và tình hình tài chính của các công ty này.

BIỂU SỐ 2: TÌNH HÌNH ĐẦU TƯ TẠI CÔNG TY CON NẮM TRÊN 50% VỐN ĐIỀU LỆ CỦA DOANH NGHIỆP

TT | Tên doanh nghiệp | Vốn điều lệ (Tỷ đồng) | Tỷ lệ vốn góp của Công ty mẹ (%) | Tổng vốn đầu tư (Tỷ đồng)
1 | Các công ty con do Doanh nghiệp nắm giữ 100% vốn điều lệ (cấp 2) |  |  |
2 | Các công ty con do Doanh nghiệp nắm giữ trên 50% vốn điều lệ (cấp 2) |  |  |

V. TÌNH HÌNH QUẢN TRỊ DOANH NGHIỆP

1. Hội đồng thành viên hoặc Chủ tịch công ty (đối với doanh nghiệp không có Hội đồng thành viên)

- Thành viên và cơ cấu Hội đồng thành viên hoặc Chủ tịch công ty và các cán bộ chủ chốt: Danh sách thành viên (thành viên độc lập, thành viên điều hành, thành viên chuyên trách, không chuyên trách, chức danh tại công ty khác do doanh nghiệp nắm giữ); nhân thân, trình độ chuyên môn, kinh nghiệm nghề nghiệp, các vị trí quản lý đã nắm giữ, cách thức bổ nhiệm, công việc quản lý được giao.

- Hoạt động của Hội đồng thành viên hoặc Chủ tịch công ty và đánh giá hoạt động của Hội đồng thành viên hoặc Chủ tịch công ty (Các quyết định, nghị quyết lớn của Hội đồng quản trị/ Ban Giám đốc trong kỳ ảnh hưởng đến doanh nghiệp như các Quyết định/Nghị quyết liên quan đến hoạt động sản xuất kinh doanh, đầu tư, mua sắm tài sản, ... Nêu số Quyết định/ Nghị quyết và tóm tắt nội dung Quyết định/Nghị quyết).

BIỂU SỐ 3: THÔNG TIN VỀ TÌNH HÌNH QUẢN TRỊ DOANH NGHIỆP

STT | Họ và tên | Chức danh |  | Trình độ chuyên môn | Kinh nghiệm nghề nghiệp | Các vị trí quản lý đã nắm giữ
 |  | Chức danh tại doanh nghiệp | Chức danh tại công ty khác (nếu có)
I. Hội đồng thành viên (Chủ tịch công ty) |  |  |  |  |  |
II. TGĐ hoặc GĐ |  |  |  |  |  |
III. Phó TGĐ hoặc PGĐ |  |  |  |  |  |
IV. Kế toán trưởng |  |  |  |  |  |

2. Ban kiểm soát/Kiểm soát viên

Danh sách thành viên và cơ cấu Ban kiểm soát/Kiểm soát viên.

3. Thù lao và lợi ích của Hội đồng thành viên, Chủ tịch công ty, Ban kiểm soát/Kiểm soát viên, Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc.

Lương, thưởng, thù lao, các khoản lợi ích và tổng chi phí (nếu có) cho từng thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Ban kiểm soát/Kiểm soát viên, Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc.

4. Các chính sách bảo đảm trách nhiệm của đội ngũ quản lý

- Liệt kê các nguyên tắc về đạo đức của doanh nghiệp (nếu có).

- Liệt kê các chính sách khác của doanh nghiệp để bảo đảm đạo đức và trách nhiệm của đội ngũ quản lý (nếu có).

5. Về quản lý rủi ro

Hướng dẫn về quản trị rủi ro của doanh nghiệp (mô tả tóm tắt nếu có).

6. Chính sách tiền lương, tiền thưởng của doanh nghiệp

Mô tả chính sách tiền lương, tiền thưởng.

BIỂU SỐ 4: BÁO CÁO XÁC ĐỊNH QUỸ TIỀN LƯƠNG THỰC HIỆN

Số TT | Chỉ tiêu | Đơn vị tính | Năm trước liền kề năm báo cáo |  | Năm báo cáo
 |  |  | Kế hoạch | Thực hiện | Kế hoạch
(1) | (2) | (3) | (4) | (5) | (6)
I | Hạng công ty được xếp |  |  |  |
II | Tiền lương của lao động |  |  |  |
1 | Lao động | Người |  |  |
2 | Mức tiền lương bình quân | 1.000đ/tháng |  |  |
3 | Quỹ tiền lương | Tr.đồng |  |  |
4 | Quỹ tiền lương | Tr.đồng |  |  |
5 | Quỹ tiền thưởng, phúc lợi phân phối trực tiếp cho người lao động | Tr.đồng |  |  |
6 | Thu nhập bình quân | 1.000đ/tháng |  |  |
III | Tiền lương của người quản lý |  |  |  |
1 | Số người quản lý doanh nghiệp | Người |  |  |
2 | Mức lương cơ bản bình quân | Tr. đồng/tháng |  |  |
3 | Quỹ tiền lương | Tr.đồng |  |  |
4 | Mức tiền lương bình quân | Tr.đồng/tháng |  |  |
5 | Quỹ tiền thưởng |  |  |  |
6 | Tiền thưởng, thu nhập | Tr.đồng |  |  |
7 | Mức thu nhập bình quân của viên chức quản lý | Tr.đồng/tháng |  |  |

BIỂU SỐ 5: TÌNH HÌNH SẮP XẾP, ĐỔI MỚI DOANH NGHIỆP

TT | Tên doanh nghiệp | Giữ nguyên | Thoái vốn |  | Tiến độ thực hiện đến năm báo cáo |  |  |  |  |  |  |  | Tỷ lệ Nhà nước dự kiến nắm giữ sau sắp xếp, thoái vốn | KH năm tiếp theo | Ghi chú
 |  |  |  |  | CPH |  |  |  |  |  | Các hình thức khác
 |  |  | Hoàn thành trong năm báo cáo | Chưa hoàn thành | Thành lập Ban chỉ đạo | Đang xác định giá trị DN | Quyết định công bố giá trị DN | Quyết định phê duyệt phương án | Đã IPO | Đại hội đồng cổ đông lần 1 | Tên hình thức | Đã có quyết định phê duyệt
 | (1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14) | (15)
I | Công ty mẹ trong mô hình công ty mẹ- con (cấp 1) |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Các công ty con do Công ty mẹ nắm giữ 100% vốn điều lệ (cấp 2) |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Các công ty con do Công ty mẹ nắm giữ cổ phần chi phối (cấp 2) |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Các công ty liên kết(cấp 2) |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | Các Công ty TNHH MTV do NN làm chủ sở hữu |  |  |  |  |  |  |  |  |  |  |  |  |  |
III | Các công ty có vốn góp của Nhà nước |  |  |  |  |  |  |  |  |  |  |  |  |  |

Giải thích:

(1) Tên Công ty: Tên gọi của doanh nghiệp theo giấy chứng nhận đăng ký doanh nghiệp.

Từ (2) đến (10) và (12): Đề nghị tích dấu nhân không viết hoa (x) vào các ô tương ứng

(11) Ghi rõ hình thức sắp xếp:

- Chuyển thành công ty TNHH hai thành viên trở lên | - Giao;
- Giải thể; | - Bán;
- Phá sản; | - Chuyển cơ quan quản lý;
- Sáp nhập; | - Các hình thức khác (nếu có).

- Hợp nhất;

(13) Tỷ lệ Nhà nước dự kiến nắm giữ sau sắp xếp, thoái vốn: đề nghị ghi nêu rõ tỷ lệ cụ thể về mức cổ phần, vốn góp của Nhà nước sau khi thực hiện các biện pháp sắp xếp. Trong trường hợp chưa dự kiến được tỷ lệ cụ thể, đề nghị ghi: Nắm giữ trên 50% vốn điều lệ hoặc dưới 50% vốn điều lệ...

(14): Ghi rõ hình thức sắp xếp dự kiến:

- Giữ nguyên công ty TNHH một thành viên; | - Hợp nhất;
- Cổ phần hóa từ 50% vốn điều lệ trở lên; | - Giao;
- Cổ phần hóa dưới 50% vốn điều lệ; | - Bán;
- Chuyển thành công ty TNHH hai thành viên trở lên; | - Chuyển cơ quan quản lý;
- Giải thể; | - Thoái vốn;
- Phá sản; | - Các hình thức khác (ghi cụ thể).

- Sáp nhập;

Ghi chú: Doanh nghiệp nêu nhận xét, đánh giá công tác sắp xếp, đổi mới doanh nghiệp trong năm báo cáo và kế hoạch sắp xếp trong năm liền sau năm báo cáo; dự kiến mức độ hoàn thành về sắp xếp, đổi mới theo Phương án đã được Thủ tướng Chính phủ phê duyệt và các giải pháp nhằm đảm bảo kế hoạch sắp xếp, đổi mới doanh nghiệp trong năm liền sau năm thực hiện.

VI. KIẾN NGHỊ, ĐỀ XUẤT (nếu có)./.

PHỤ LỤC SỐ 5

BÁO CÁO VỀ TÌNH HÌNH QUẢN TRỊ 06 THÁNG CỦA TẬP ĐOÀN KINH TẾ, TỔNG CÔNG TY NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 02/2015/TT-BKHĐT ngày 16 tháng 4 năm 2015 của Bộ Kế hoạch và Đầu tư hướng dẫn về công bố thông tin hoạt động của Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu )

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ……, ngày….. tháng….. năm…..

(Báo cáo đã được Hội đồng thành viên/Chủ tịch công ty thông qua tại Văn bản số...ngày...)

I. Các Quyết định của Cơ quan thực hiện quyền chủ sở hữu đối với Tập đoàn kinh tế, Tổng công ty Nhà nước:

BIỂU SỐ 1: CÁC QUYẾT ĐỊNH CỦA CƠ QUAN THỰC HIỆN CHỦ SỞ HỮU NHÀ NƯỚC ĐỐI VỚI DOANH NGHIỆP

Stt | Số Quyết định | Ngày | Nội dung

II. Hoạt động của Hội đồng thành viên/Chủ tịch công ty:

1. Các cuộc họp của Hội đồng thành viên/Chủ tịch công ty:

Hoạt động của Hội đồng thành viên hoặc Chủ tịch công ty và đánh giá hoạt động của Hội đồng thành viên hoặc Chủ tịch công ty (Các quyết định, nghị quyết lớn của Hội đồng quản trị/ Ban Giám đốc trong kỳ ảnh hưởng đến doanh nghiệp như các Quyết định/Nghị quyết liên quan đến hoạt động sản xuất kinh doanh, đầu tư, mua sắm tài sản, ... Nêu số Quyết định/Nghị quyết và tóm tắt nội dung Quyết định/Nghị quyết).

BIỂU SỐ 2: THỐNG KÊ CÁC CUỘC HỌP CỦA HỘI ĐỒNG THÀNH VIÊN/CHỦ TỊCH CÔNG TY

Stt | Thành viên HĐTV/Chủ tịch công ty | Chức vụ | Số buổi họp tham dự | Số buổi hợp không tham dự | Lý do không tham dự | Tỷ lệ
 | Ông/bà... |  |  |  |  |

2. Hoạt động giám sát của HĐTV/Chủ tịch công ty đối với Giám đốc (Tổng Giám đốc):

3. Hoạt động của các tiểu ban thuộc Hội đồng thành viên/Chủ tịch công ty:

4. Các Nghị quyết/Quyết định của Hội đồng thành viên/Chủ tịch công ty:

BIỂU SỐ 3: THỐNG KÊ CÁC NGHỊ QUYẾT/QUYẾT ĐỊNH CỦA HỘI ĐỒNG THÀNH VIÊN/CHỦ TỊCH CÔNG TY

Stt | Số Nghị quyết/ Quyết định | Ngày | Nội dung

III. Hoạt động của Ban kiểm soát/Kiểm soát viên của doanh nghiệp:

1. Hoạt động giám sát của Ban kiểm soát/Kiểm soát viên

2. Các báo cáo của Ban kiểm soát/Kiểm soát viên:

BIỂU SỐ 4: THỐNG KÊ CÁC BÁO CÁO CỦA BAN KIỂM SOÁT/KIỂM SOÁT VIÊN

Stt | Số Báo cáo | Ngày | Nội dung

IV. Thông tin về các bên có liên quan:

1. Danh sách các bên có liên quan của doanh nghiệp.

2. Thông tin về giao dịch với các bên có liên quan.

BIỂU SỐ 5: THỐNG KÊ GIAO DỊCH VỚI CÁC BÊN LIÊN QUAN

Stt | Bên liên quan | Nội dung giao dịch | Giá trị giao dịch
(1) | (2) | (3) | (4)

Giải thích:

(2): Ghi rõ tên của bên thực hiện giao dịch;

(3): Ghi rõ nội dung giao dịch (Ví dụ: Hợp đồng kinh tế, Hợp đồng cho vay, Hợp đồng đi vay...);

(4): Ghi rõ giá trị giao dịch (Ví dụ: Tỷ đồng, Nghìn USD...).


TT 2015 - 129 xu ly tai chinh khi giai the thanh lap lai DNNN5

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 129/2015/TT-BTC | Hà Nội, ngày 24 tháng 08 năm 2015

THÔNG TƯ

HƯỚNG DẪN TRÌNH TỰ, THỦ TỤC XỬ LÝ TÀI CHÍNH KHI THÀNH LẬP MỚI, TỔ CHỨC LẠI, GIẢI THỂ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU VÀ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN LÀ CÔNG TY CON CỦA CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 22/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 172/2013/NĐ-CP ngày 13/11/2013 của Chính phủ về thành lập, tổ chức lại, giải thể công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu và công ty trách nhiệm hữu hạn một thành viên là công ty con của công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn trình tự, thủ tục xử lý tài chính khi thành lập mới, tổ chức lại, giải thể công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu và công ty trách nhiệm hữu hạn một thành viên là công ty con của công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn về trình tự, thủ tục xử lý tài chính khi thành lập mới,, tổ chức lại, giải thể công ty trách nhiệm hữu hạn một thành viên (do nhà nước làm chủ sở hữu (sau đây gọi tắt là công ty TNHH MTV) và công ty TNHH MTV là công ty con của công ty TNHH MTV do nhà nước làm chủ sở hữu theo quy định tại Nghị định số 172/2013/NĐ-CP ngày 13/11/2013 của Chính phủ về thành lập, tổ chức lại, giải thể công ty TNHH MTV do nhà nước làm chủ sở hữu và công ty TNHH MTV là công ty con của công ty TNHH MTV do nhà nước làm chủ sở hữu (sau đây gọi là Nghị định số 172/2013/NĐ-CP của Chính phủ).

2. Việc tổ chức lại công ty TNHH MTV thành, công ty cổ phần, công ty TNHH hai thành viên trở lên và việc chuyển đổi công ty TNHH MTV hoặc một nhóm công ty theo hình thức công ty mẹ con được thực hiện theo Luật Doanh nghiệp và các quy định pháp luật có liên quan.

Đối với các công ty TNHH MTV Nông, Lâm nghiệp, ngoài việc áp dụng theo Thông tư này, trường hợp pháp luật chuyên ngành quy định khác thì áp dụng theo pháp luật chuyên ngành.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các công ty TNHH MTV do nhà nước làm chủ sở hữu và công ty TNHH MTV là công ty con của công ty TNHH MTV do nhà nước làm chủ sở hữu và các tổ chức, cá nhân có liên quan.

Chương II

VỐN ĐIỀU LỆ THÀNH LẬP MỚI CÔNG TY TNHH MTV

Điều 3. Mức vốn điều lệ

Mức vốn điều lệ để thành lập mới công ty TNHH MTV theo quy định tại Điều 6 Nghị định số 172/2013/NĐ-CP.

Điều 4. Hồ sơ, phương pháp xác định vốn điều lệ

1. Hồ sơ xác định vốn điều lệ bao gồm: Dự án đầu tư, Đề án thành lập doanh nghiệp, Quyết định phê duyệt đề án thành lập doanh nghiệp của cơ quan có thẩm quyền.

2. Phương pháp xác định vốn điều lệ cho công ty nhà nước mới thành lập được thực hiện theo quy định của pháp luật về đầu tư vốn nhà nước vào doanh nghiệp và quản lý sử dụng vốn, tài sản tại doanh nghiệp.

Chương III

XỬ LÝ TÀI CHÍNH KHI THỰC HIỆN TỔ CHỨC LẠI, GIẢI THỂ CÔNG TY TNHH MTV

Mục 1. XỬ LÝ TÀI CHÍNH KHI THỰC HIỆN SÁP NHẬP, HỢP NHẤT CÔNG TY TNHH MTV

Điều 5 Điều kiện sáp nhập, hợp nhất công ty TNHH MTV

Điều kiện sáp nhập, hợp nhất công ty TNHH MTV thực hiện theo quy định tại Điều 17 Nghị định số 172/2013/NĐ-CP của Chính phủ.

Điều 6. Đối với công ty bị sáp nhập, hợp nhất

Sau khi có quyết định sáp nhập, hợp nhất trong thời hạn 30 ngày công ty bị sáp nhập, bị hợp nhất có trách nhiệm khoá sổ kế toán; tổ chức kiểm kê, phân loại tài sản công ty đang quản lý, sử dụng và thực hiện lập báo cáo tài chính kiểm toán tại thời điểm sáp nhập, hợp nhất:

1. Kiểm kê xác định số lượng, chất lượng và giá trị tài sản thực tế công ty đang quản lý và sử dụng; phân loại tài sản đã kiểm kê theo các nhóm (tài sản cần dùng, tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý).

a) Đối với tài sản thiếu, hao hụt, mất mát, hư hỏng, kém phẩm chất, lạc hậu kỹ thuật, ứ đọng phải xác định rõ nguyên nhân. Trường hợp do nguyên nhân chủ quan thì người gây ra tổn thất (tập thể, cá nhân) phải bồi thường theo quy định của pháp luật. Hội đồng thành viên hoặc Chủ tịch công ty bị sáp nhập, bị hợp nhất quyết định mức bồi thường theo quy định của pháp luật và chịu trách nhiệm về quyết định của mình.

Tài sản đã mua bảo hiểm, nếu tổn thất thì xử lý theo hợp đồng bảo hiểm.

Khoản chênh lệch giữa giá trị tài sản thiếu hụt và số tiền bồi thường được hạch toán vào chi phí kinh doanh của công ty bị sáp nhập, bị hợp nhất.

b) Đối với giá trị tài sản thừa nếu không xác định được nguyên nhân và không tìm được chủ sở hữu thì hạch toán vào thu nhập của công ty bị sáp nhập, bị hợp chất.

2. Lập danh sách các chủ nợ, khách nợ, đối chiếu, xác nhận và phân loại các khoản nợ phải thu, nợ phải trả, lập bản kê chi tiết đối với từng loại công nợ:

a) Nợ phải thu: xác định nợ phải thu có khả năng thu hồi, nợ phải thu không có khả năng thu hồi.

Đối với khoản nợ không có khả năng thu hồi phải xác định rõ nguyên nhân và trách nhiệm của tập thể, cá nhân để xử lý bồi thường. Hội đồng thành viên hoặc Chủ tịch công ty bị sáp nhập, bị hợp nhất quyết định mức bồi thường. Chênh lệch giữa giá trị nợ phải thu không có khả năng thu hồi với tiền bồi thường được bù đắp bằng dự phòng nợ phải thu khó đòi, nếu thiếu hạch toán vào chi phí kinh doanh của công ty bị sáp nhập, bị hợp nhất.

b) Nợ phải trả: xác định các khoản nợ phải trả trong hạn, nợ phải trả đã quá hạn trả, các khoản nợ phải trả nhưng không phải trả.

Đối với nợ phải trả nhưng không phải trả thì hạch toán vào thu nhập của công ty bị sáp nhập, bị hợp nhất.

3. Thực hiện quyết toán thuế với cơ quan thuế tại thời điểm sáp nhập, hợp nhất theo quy định.

Điều 7. Bàn giao giữa công ty bị sáp nhập và công ty nhận sáp nhập, giữa công ty bị hợp nhất và công ty hợp nhất

1. Trong thời hạn 45 ngày kể từ ngày có quyết định sáp nhập, hợp nhất, công ty bị sáp nhập, bị hợp nhất phải bàn giao đầy đủ, nguyên trạng tài sản, vốn, công nợ, quyền sử dụng đất, các hợp đồng kinh tế, các quyền và nghĩa vụ khác cho công ty nhận sáp nhập, hợp nhất kèm theo hồ sơ, chứng từ có liên quan. Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc và các cá nhân liên quan của công ty bị sáp nhập, bị hợp nhất chịu trách nhiệm trước pháp luật về mọi hao hụt, mất mát tài sản, tiền vốn trong thời gian chưa bàn giao.

2. Công ty nhận sáp nhập, công ty hợp nhất có trách nhiệm tiếp nhận và kế thừa toàn bộ tài sản (kể cả tài sản hư hỏng kém mất phẩm chất, không cần dùng, chờ thanh lý), các khoản công nợ phải thu (kể cả nợ phải thu không có khả năng thu hồi đã xử lý xóa sổ được theo dõi trên hệ thống quản trị của doanh nghiệp), các khoản nợ phải trả, các khoản lỗ lũy kế, hợp đồng lao động và nghĩa vụ khác của công ty bị sáp nhập, bị hợp nhất.

3. Mọi vấn đề tồn tại chưa xử lý trước khi bàn giao phải ghi rõ tại biên bản bàn giao. Giám đốc, kế toán trưởng và người có liên quan của công ty bị sáp nhập, công ty bị hợp nhất tiếp tục chịu trách nhiệm liên đới đối với những tài sản kém phẩm chất, tài sản không cần dùng, nợ phải thu khó đòi đã bàn giao.

4. Sau khi nhận bàn giao: công ty nhận sáp nhập, công ty hợp nhất có trách nhiệm tiếp tục xử lý các tồn tại về tài chính của công ty bị sáp nhập, công ty bị hợp nhất theo các quy định hiện hành.

5. Các công ty nhận sáp nhập, công ty hợp nhất điều chỉnh tăng vốn nhà nước tại công ty tương ứng với số vốn của các doanh nghiệp trong báo cáo tài chính của công ty bị sáp nhập, công ty hợp nhất.

Mục 2. XỬ LÝ TÀI CHÍNH KHI THỰC HIỆN CHIA CÔNG TY TNHH MTV

Điều 8. Điều kiện, hồ sơ quy trình chia công ty TNHH MTV

Điều kiện, hồ sơ quy trình chia công ty TNHH MTV thực hiện theo quy định, tại Điều 17, Điều 19 và Điều 22 Nghi định số 172/2013/NĐ-CP của Chính phủ.

Điều 9. Xử lý tài chính

1. Kiểm kê, phân loại tài sản; xử lý tài chính, lập báo cáo tài chính kiểm toán, quyết toán thuế của công ty bị chia ở thời điểm chia công ty theo quy định tại Điều 6 Mục 1 Chương III Thông tư này.

2. Công ty bị chia lập phương án chia tài sản, công nợ của công ty cho các công ty được chia trình người quyết định thành lập công ty quyết định theo nội dung sau:

a) Chia toàn bộ tài sản của công ty bị chia cho các công ty được chia bao gồm: tài sản hữu hình, vô hình, các khoản đầu tư ra ngoài công ty, hàng hoá tồn kho, nợ phải thu, đất đai và các tài sản khác.

b) Chia toàn bộ nợ phải trả của công ty bị chia cho các công ty được chia theo nguyên tắc: nợ phát sinh ở bộ phận nào thì công ty được chia tiếp nhận bộ phận đó tiếp tục chịu trách nhiệm thanh toán nhưng tổng giá trị nợ phải trả tương ứng với tỷ trọng giá trị tài sản được chia.

c) Vốn đầu tư của chủ sở hữu, lợi nhuận chưa phân phối hoặc lỗ lũy kế và các nguồn vốn, quỹ khác thuộc nguồn vốn chủ sở hữu chia cho các công ty được chia theo tỷ trọng giá trị tài sản được chia.

3. Các công ty được chia tiếp tục kế thừa quyền và trách nhiệm của công ty bị chia gắn với tài sản, công nợ và vốn chủ sở hữu được chia.

4. Các công ty được chia thực hiện xác định vốn nhà nước tại công ty tương ứng với số vốn của các doanh nghiệp được chủ sở hữu phân chia trong phạm vi số vốn của công ty bị chia.

Mục 3. XỬ LÝ TÀI CHÍNH KHI THỰC HIỆN TÁCH CÔNG TY TNHH MTV

Điều 10. Điều kiện, hồ sơ quy trình tách công ty TNHH MTV

Điều kiện, hồ sơ quy trình tách công ty TNHH MTV thực hiện theo quy định tại Điều 17, Điều 19 và Điều 22 Nghị định số 172/2013/NĐ-CP của Chính phủ.

Điều 11. Xử lý tài chính

1. Kiểm kê, phân loại tài sản; xử lý tài chính, lập báo cáo tài chính kiểm toán, quyết toán thuế của công ty bị tách ở thời điểm tách công ty theo quy định tại Điều 6 Mục 1 Chương III Thông tư này.

2. Công ty bị tách lập phương án, trình người quyết định thành lập công ty bị tách quyết định theo nội dung sau:

a) Tách bộ phận hạch toán phụ thuộc công ty: trên cơ sở tài sản, công nợ của bộ phận hạch toán phụ thuộc, người quyết định thành lập công ty bị tách quyết định phân chia các khoản nợ và vốn chủ sở hữu cho công ty được tách.

b) Tách bộ phận công ty chưa phân cấp hạch toán phụ thuộc thực hiện theo quy định tại Khoản 2 Điều 9 Thông tư này.

3. Các công ty được tách và công ty bị tách điều chỉnh tăng, giảm vốn nhà nước tại công ty tương ứng với số vốn của các doanh nghiệp được chủ sở hữu phân chia trong phạm vi số vốn của công ty bị tách.

Mục 4. XỬ LÝ TÀI CHÍNH KHI GIẢI THỂ CÔNG TY TNHH MTV

Điều 12. Điều kiện giải thể công ty TNHH MTV

Điều kiện giải thể công ty TNHH MTV thực hiện theo quy định tại Điều 24 Nghị định số 172/2013/NĐ-CP của Chính phủ.

Điều 13. Thành lập Hội đồng giải thể

Hội đồng giải thể công ty TNHH MTV được thành lập theo quy định tại Điều 26 Nghị định số 172/2013/NĐ-CP để tổ chức thực hiện giải thể công ty.

Điều 14. Trách nhiệm của công ty TNHH MTV bị giải thể

1. Kể từ ngày quyết định giải thể có hiệu lực, công ty TNHH MTV bị giải thể có trách nhiệm:

a) Không thực hiện tất cả các hoạt động bị cấm quy định tại Luật doanh nghiệp và chấm dứt các hoạt động kinh doanh, thanh toán các khoản nợ phải trả, cho mượn tài sản, giữ hộ tài sản;

b) Khóa sổ kế toán; kiểm kê tài sản; đối chiếu công nợ phải thu, phải trả; lập báo cáo tài chính đến thời điểm quyết định giải thể có hiệu lực:

- Lập danh sách chủ nợ và số nợ phải trả (chia ra nợ có đảm bảo, nợ có đảm bảo một phần, nợ không có đảm bảo). Các khoản lãi kèm theo nợ phải trả (nếu có) chỉ tính đến thời điểm quyết định giải thể có hiệu lực.

- Lập danh sách khách nợ và số nợ phải thu (phân loại nợ có khả năng thu hồi và nợ không có khả năng thu hồi).

c) Gửi văn bản đề nghị cơ quan thuế xác nhận việc thực hiện nghĩa vụ thuế của công ty.

2. Trong thời hạn 30 ngày làm việc kể từ ngày quyết định giải thể có hiệu lực, công ty phải bàn giao cho Hội đồng giải thể:

a) Báo cáo tài chính, sổ kế toán và các tài liệu liên quan đến việc giải thể của công ty; danh sách các chủ nợ, khách nợ của công ty;

b) Toàn bộ tài sản thuộc quyền sở hữu, quản lý, sử dụng hợp pháp của công ty (kể cả tài sản chưa thu hồi được), tài sản nhận giữ hộ, đi mượn, đi thuê.

Điều 15. Quyền hạn, trách nhiệm của Hội đồng giải thể đối với việc xử lý tài chính khi giải thể công ty TNHH MTV

Sau khi có quyết định giải thể và đăng báo giải thể công ty TNHH MTV, Hội đồng giải thể có trách nhiệm:

1. Thu hồi con dấu của công ty TNHH MTV để phục vụ việc giải thể.

2. Phối hợp với công ty giải thể tổ chức thực hiện kiểm kê, xử lý tài sản và thực hiện tiếp nhận từ công ty TNHH MTV:

a) Báo cáo tài chính, sổ kế toán và các tài liệu liên quan đến việc giải thể của công ty;

b) Toàn bộ tài sản thuộc quyền sở hữu, quản lý, sử dụng hợp pháp của công ty, tài sản nhận giữ hộ, đi mượn, đi thuê.

3. Xây dựng phương án giải thể công ty (bao gồm cả phương án xử lý tài chính) trong thời hạn 45 ngày kể từ ngày quyết định giải thể công ty có hiệu lực báo cáo trình người quyết định giải thể quyết định. Phương án phải thể hiện được các nội dung chủ yếu sau:

a) Phương án xử lý các hợp đồng kinh tế;

b) Phương án xử lý tài sản của công ty giải thể;

c) Phương án xử lý tài sản liên doanh, các khoản đầu tư ra ngoài công ty nếu có;

d) Phương án tài chính, trong đó:

- Số tiền dự kiến thu được từ việc giải thể công ty (chi tiết theo từng khoản).

- Số tiền dự kiến chi cho giải thể công ty (chi tiết theo từng khoản).

- Chênh lệch giữa số tiền thu được và số tiền chi cho công tác giải thể.

đ) Các kiến nghị

4. Thực hiện phương án giải thể đã được cấp có thẩm quyền duyệt:

a) Rà soát lại danh sách chủ nợ, khách nợ;

b) Tổ chức thu hồi nợ;

c) Tổ chức thanh lý, nhượng bán tài sản, công nợ của công ty;

d) Thanh toán các khoản nợ phải trả cho các chủ nợ theo nguyên tắc quy định tại Điều 18 Thông tư này;

đ) Thanh lý các hợp đồng kinh tế đang dở dang. Trường hợp các hợp đồng đang thực hiện dở dang có thể hoàn thành trong thời gian giải thể mà không ảnh hưởng tới việc thanh lý, xử lý tài sản thì Hội đồng giải thể tiếp tục tổ chức thực hiện các hợp đồng này.

5. Tổ chức chi trả trợ cấp và giải quyết các chính sách cho người lao động trong công ty theo quy định của Bộ Luật lao động, hợp đồng lao động, thỏa ước lao động tập thể và quy chế của công ty. Việc quyết toán các khoản chi thực hiện theo quy định của pháp luật.

6. Định kỳ hàng tháng báo cáo tiến độ thực hiện và đề xuất những biện pháp để đảm bảo tiến độ giải thể công ty. Khi phát sinh những vấn đề ngoài phương án giải thể phải báo cáo xin ý kiến cơ quan quyết định giải thể trước khi thực hiện.

7. Lập báo cáo kết quả thanh lý và nộp số tiền thừa sau khi thanh toán cho các chủ nợ và chi phí giải thể vào Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

8. Khi chưa hoàn thành việc giải thể công ty, Chủ tịch Hội đồng thành viên, Giám đốc và Kế toán trưởng công ty giải thể và những người có liên quan chưa được thuyên chuyển công tác.

Điều 16. Xử lý tài chính khi giải thể công ty

1. Tài sản của công ty bị giải thể là những tài sản thuộc quyền quản lý và sử dụng hợp pháp của công ty (không bao gồm tài sản giữ hộ, thuê, mượn, tài sản nhận ủy thác).

a) Tài sản của công ty bị giải thể được bán đấu giá thông qua tổ chức bán đấu giá chuyên nghiệp hoặc do Hội đồng giải thể công ty tổ chức thực hiện công khai theo đúng các quy định tại Quy chế bán đấu giá tài sản hiện hành. Trường hợp nhiều người trong đó có chủ nợ của công ty bị giải thể cùng trả giá như nhau thì chủ nợ của công ty bị giải thể được ưu tiên mua tài sản đó. Khi có nhiều chủ nợ cùng muốn mua thì chủ nợ nào có tổng số nợ lớn hơn có quyền mua đầu tiên.

Việc bán tài sản liên quan đến quyền sử dụng đất phải tuân theo quy định của Luật Đất đai.

b) Tài sản, vốn đem góp liên doanh, đầu tư ra ngoài công ty:

- Được thu hồi thông qua việc chuyển nhượng phần vốn góp hoặc cổ phần cho các đối tượng khác. Phương thức chuyển nhượng vốn thực hiện theo quy định, của pháp luật về đầu tư vốn nhà nước vào doanh nghiệp và quản lý, sử dụng vốn, tài sản tại doanh nghiệp và Quyết định số 51/2014/QĐ-TTg ngày 15/9/2014 của Thủ tướng Chính phủ quyết định một số nội dung về thoái vốn, bán cổ phần và đăng kí giao dịch niêm yết trên thị trường chứng khoán của doanh nghiệp nhà nước.

- Trường hợp hết thời hạn giải thể công ty, nếu chưa chuyển nhượng được phần vốn góp liên doanh cho các đối tác khác thì người quyết định giải thể công ty chỉ định công ty khác thay thế sau khi đã thỏa thuận với đối tác liên doanh. Công ty được chỉ định hoặc người quyết định giải thể công ty phải thanh toán cho công ty giải thể phần vốn góp liên doanh này. Giá trị phần vốn góp liên doanh được xác định theo quy định tại Điều 33 Nghị định số 59/2011/NĐ-CP ngày 18/7/2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

c) Đối với tài sản cho thuê, tài sản nhận giữ hộ, tài sản cho mượn, tài sản nhận ủy thác: Hội đồng giải thể thực hiện thanh lý hợp đồng cho thuê tài sản và thu hồi tài sản cho thuê, cho mượn, gửi, giữ hộ, nhận ủy thác.

2. Đối với tài sản đi thuê, tài sản mượn, tài sản giữ hộ, tài sản nhận ủy thác: trong thời gian 30 ngày kể từ ngày đăng số báo đầu tiên về thông báo công ty chấm dứt hoạt động sản xuất kinh doanh và thực hiện thủ tục giải thể, người có tài sản cho công ty bị giải thể thuê, mượn, gửi giữ hộ, ủy thác phải xuất trình các giấy tờ chứng minh quyền sở hữu hoặc quản lý hợp pháp đối với tài sản đó để nhận lại tài sản. Nếu tài sản mà công ty bị giải thể đi thuê nhưng chưa hết thời hạn thuê và đã trả hết tiền thuê thì người cho thuê phải thanh toán lại phần tiền thừa theo thỏa thuận ghi trên hợp đồng trước khi nhận lại tài sản.

3. Kể từ ngày quyết định giải thể công ty có hiệu lực, mọi khoản nợ chưa đến hạn được coi là đến hạn.

Chủ các khoản nợ có bảo đảm được nhận tài sản bảo đảm để xử lý theo quy định hiện hành. Nếu chủ nợ không nhận thì tài sản đó được đem bán đấu giá theo quy định hiện hành, số tiền thu được từ bán đấu giá tài sản bảo đảm sau khi trừ chi phí được dùng để trả ngay cho chủ nợ có bảo đảm (không bao gồm nợ lãi tính từ ngày có quyết định giải thể công ty); số thừa thuộc tài sản của công ty bị giải thể, số thiếu được coi là nợ không có bảo đảm và được xử lý như các khoản nợ không có bảo đảm khác.

Người bảo lãnh cho công ty vay nợ đã trả nợ thay cho công ty thì số nợ trả thay đó được coi là khoản nợ không có bảo đảm và được thanh toán như các khoản nợ không có bảo đảm khác.

Điều 17. Quản lý, sử dụng tiền thu từ giải thể công ty

1. Chậm nhất sau 5 (năm) ngày kể từ ngày quyết định thành lập Hội đồng giải thể có hiệu lực, Chủ tịch Hội đồng phải mở tài khoản tại Kho bạc nhà nước nơi công ty đóng trụ sở chính để gửi tiền thu được từ thanh lý, nhượng bán tài sản và thu hồi các khoản nợ của công ty giải thể. Tài khoản này do Chủ tịch Hội đồng giải thể làm chủ tài khoản.

2. Toàn bộ số tiền thu được từ việc giải thể công ty bao gồm: vốn bằng tiền, tiền thu được từ nhượng bán, thanh lý tài sản, chuyển nhượng vốn đầu tư và thu hồi các khoản nợ của công ty giải thể phải gửi vào tài khoản của Hội đồng giải thể ngay trong ngày thu được tiền. Trường hợp hết giờ làm việc thì phải gửi ngay trong ngày làm việc tiếp sau. Trường hợp cố tình chậm trễ việc gửi tiền thì phải bồi thường theo lãi suất gửi tiết kiệm không kỳ hạn do Ngân hàng công bố và phải chịu kỷ luật hành chính theo quy định.

Thanh toán chi phí giải thể và thanh toán cho chủ nợ theo quy định tại điều 18 Thông tư này.

Số tiền còn lại sau khi đã chi trả hết các khoản nợ sẽ thuộc về Ngân sách Nhà nước (bao gồm cả số tiền lãi thu được từ việc gửi số tiền thu được từ giải thể công ty). Trong thời hạn 5 (năm) ngày kể từ ngày kết thúc việc thanh toán cho các chủ nợ, Hội đồng giải thể có trách nhiệm nộp toàn bộ số tiền này vào Quỹ hỗ trợ sắp xếp phát triển doanh nghiệp.

Điều 18. Thanh toán chi phí giải thể và các khoản nợ phải trả

Toàn bộ số tiền thu được từ việc giải thể công ty xử lý theo trình tự sau:

1. Thanh toán các chi phí giải thể công ty, bao gồm:

- Chi phí gắn liền với việc thanh lý các hợp đồng kinh tế, chi phí cho việc thu hồi, vận chuyển, bảo quản, giữ gìn tài sản của công ty bị giải thể;

- Chi phí liên quan tới việc tổ chức bán đấu giá tài sản;

- Chi phí cho sắp xếp, lưu trữ và bảo quản tài liệu của công ty bị giải thể và các chi phí khác liên quan đến việc thực hiện giải thể công ty. Các khoản chi này thanh toán theo thực chi do Chủ tịch Hội đồng giải thể phê duyệt và chịu trách nhiệm về các quyết định của mình.

- Thanh toán tiền lương và nộp bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp thuộc trách nhiệm của người sử dụng theo quy định của pháp luật cho viên chức quản lý, người lao động cán bộ công nhân viên trong công ty bị giải thể được huy động tham gia vào công tác giải thể công ty và các tổ giúp việc nhưng không quá 12 tháng kể từ ngày quyết định giải thể công ty có hiệu lực.

Các khoản chi phải có đầy đủ chứng từ theo quy định, của chế độ kế toán hiện hành.

2. Thanh toán các khoản nợ lương, nợ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp (nếu có), và các quyền lợi khác của người lao động tại công ty bị giải thể theo hợp đồng lao động hoặc thỏa ước lao động tập thể, quy chế của công ty và chế độ hiện hành.

3. Các khoản nợ thuế và nợ ngân sách nhà nước khác.

4. Các khoản nợ có tài sản bảo đảm (theo thứ tự; khoản nợ có tài sản đảm bảo toàn bộ, khoản nợ có tài sản đảm bảo một phần).

5. Số tiền còn lại sau khi thanh toán các khoản trên sẽ được thanh toán cho các chủ nợ không có bảo đảm (không bao gồm nợ lãi tính từ thời điểm có quyết định giải thể công ty). Việc thanh toán cho các chủ nợ có thể thực hiện nhiều lần, số tiền mỗi lần thanh toán cho các chủ nợ dựa trên cơ sở tỷ lệ giữa tổng số tiền chi trả của từng đợt so với tổng số nợ chưa thanh toán.

Số tiền thu được từ các đợt tiếp theo sẽ được lần lượt chi trả hết như trên.

Đối với chủ nợ có tài khoản tại Ngân hàng thương mại hay Kho bạc Nhà nước, Chủ tịch Hội đồng giải thể làm thủ tục chuyển tiền thanh toán nợ vào tài khoản của chủ nợ. Nếu không có tài khoản, chủ tịch Hội đồng giải thể thông báo cho chủ nợ đến nhận trực tiếp hoặc chuyển qua bưu điện cho chủ nợ. Phí gửi bưu điện được tính vào chi phí giải thể công ty.

Điều 19. Kết thúc giải thể công ty

1. Hết thời hạn giải thể công ty, nếu còn vấn đề tồn tại thì Hội đồng giải thể trình người quyết định giải thể công ty xem xét, giải quyết.

2. Trong thời hạn 07 ngày làm việc, sau khi kết thúc việc giải thể, Hội đồng giải thể phải lập báo cáo tài chính, về giải thể công ty trình người quyết định giải thể công ty; nộp lại con dấu của công ty bị giải thể cho cơ quan Công an và Giấy đăng ký kinh doanh của công ty bị giải thể cho Phòng đăng ký kinh doanh cấp tỉnh, nơi công ty đã đăng ký kinh doanh; đăng trên 1 tờ báo của Trung ương và báo địa phương trong 03 số liên tiếp về việc kết thúc giải thể công ty.

3. Sau khi kết thúc quá trình giải thể của công ty, toàn bộ hồ sơ, sổ kế toán của công ty bị giải thể, sổ sách liên quan đến quá trình giải thể công ty phải được lưu trữ tại cơ quan quyết định thành lập công ty theo đúng các quy định về lưu trữ tài liệu.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 20. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 15 tháng 10 năm 2015.

2. Bãi bỏ Thông tư số 38/2005/TT-BTC ngày 18 tháng 5 năm 2005 của Bộ Tài chính Hướng dẫn trình tự, thủ tục, xử lý tài chính khi thành lập mới, tổ chức lại và giải thể công ty nhà nước.

3. Trong quá trình thực hiện nếu có khó khăn vướng mắc, đề nghị các đơn vị phản ánh về Bộ Tài chính để hướng dẫn xử lý./.

Nơi nhận:
- Ban bí thư TW;
- Thủ tướng Chính phủ; các Phó TTCP;
- VPQH, VP Chủ tịch nước; VPCP;
- VPTW Đảng và các Ban của Đảng;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- KTNN; VPBCĐTW PCTN;
- Ủy ban giám sát tài chính quốc gia;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc CP;
- HDND, UBND các tỉnh, TP trực thuộc TW;
- Cục Kiểm tra văn bản (Bộ Tư Pháp):
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị của Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu


TT 2016 - 61_2016_TT-BTC_HD loi nhuan, co tuc duoc chia phan von NN dau tu DN

BỘ TÀI CHÍNH
-------

Số: 61/2016/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 11 tháng 4 năm 2016

THÔNG TƯ

HƯỚNG DẪN THU, NỘP VÀ QUẢN LÝ KHOẢN LỢI NHUẬN, CỔ TỨC ĐƯỢC CHIA CHO PHẦN VỐN NHÀ NƯỚC ĐẦU TƯ TẠI DOANH NGHIỆP

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006; Luật sửa đổi bổ sung một số Điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012 và Luật sửa đổi, bổ sung một số Điều của các Luật về thuế số 71/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Luật Doanh nghiệp số 68/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Luật Quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp số 69/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Luật Thuế Thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 06 năm 2008; Luật sửa đổi, bổ sung một số Điều của Luật Thuế Thu nhập doanh nghiệp số 32/2013/QH13 ngày 19 tháng 06 năm 2013;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22 tháng 07 năm 2013 của Chính phủ quy định chi Tiết thi hành một số Điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số Điều của Luật Quản lý thuế; Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi Tiết thi hành luật sửa đổi, bổ sung một số Điều các Luật về thuế và sửa đổi, bổ sung một số Điều của các Nghị định về thuế;

Căn cứ Nghị định số 87/2015/NĐ-CP ngày 06 tháng 10 năm 2015 của Chính phủ về giám sát đầu tư vốn nhà nước vào doanh nghiệp; giám sát tài chính, đánh giá hiệu quả hoạt động và công khai thông tin tài chính của doanh nghiệp nhà nước và doanh nghiệp có vốn nhà nước;

Căn cứ Nghị định số 91/2015/NĐ-CP ngày 13 tháng 10 năm 2015 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý, sử dụng vốn, tài sản tại doanh nghiệp;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định chi Tiết, hướng dẫn thu, nộp và quản lý Khoản lợi nhuận, cổ tức được chia cho phần vốn nhà nước đầu tư tại doanh nghiệp như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

Thông tư này quy định chi Tiết việc thu, nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ đối với công ty mẹ của các Tập đoàn kinh tế nhà nước, công ty mẹ của các Tổng công ty nhà nước, công ty mẹ trong nhóm công ty mẹ - công ty con, công ty trách nhiệm hữu hạn một thành viên độc lập do Nhà nước nắm giữ 100% vốn Điều lệ; thu, nộp cổ tức và lợi nhuận được chia cho phần vốn nhà nước tại các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của Nhà nước do bộ, ngành, địa phương đại diện chủ sở hữu.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp do Nhà nước nắm giữ 100% vốn Điều lệ, bao gồm:

a) Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của các tập đoàn kinh tế nhà nước;

b) Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của tổng công ty nhà nước (gồm cả Tổng công ty đầu tư và kinh doanh vốn nhà nước - gọi tắt là SCIC);

c) Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ trong nhóm công ty mẹ - công ty con;

d) Công ty trách nhiệm hữu hạn một thành viên độc lập.

2. Công ty cổ phần có vốn góp của Nhà nước do bộ, ngành, địa phương đại diện chủ sở hữu.

3. Công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của Nhà nước do bộ, ngành, địa phương đại diện chủ sở hữu.

4. Cơ quan đại diện chủ sở hữu.

5. Người đại diện phần vốn nhà nước đầu tư tại các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

6. Cơ quan, tổ chức, cá nhân khác có liên quan đến hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp nhà nước.

Chương II

THU VÀO NGÂN SÁCH NHÀ NƯỚC ĐỐI VỚI LỢI NHUẬN SAU THUẾ CÒN LẠI SAU KHI TRÍCH LẬP CÁC QUỸ CỦA DOANH NGHIỆP DO NHÀ NƯỚC NẮM GIỮ 100 % VỐN ĐIỀU LỆ

Điều 3. Đối tượng nộp vào ngân sách nhà nước phần lợi nhuận sau thuế còn lại sau khi trích lập các quỹ

Doanh nghiệp thực hiện nộp ngân sách nhà nước phần lợi nhuận sau thuế còn lại sau khi trích lập các quỹ tại Chương này là các doanh nghiệp do Nhà nước nắm giữ 100% vốn Điều lệ quy định tại Khoản 1 Điều 2 Chương I Thông tư này (bao gồm cả các doanh nghiệp do tổ chức chính trị, tổ chức chính trị - xã hội thành lập và quản lý; các doanh nghiệp quốc phòng, an ninh quy định tại Nghị định số 93/2015 ngày 15/10/2015 của Chính phủ về tổ chức, quản lý và hoạt động của doanh nghiệp quốc phòng, an ninh).

Đối với các doanh nghiệp xổ số, việc phân phối lợi nhuận và nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ thực hiện theo hướng dẫn riêng của Bộ Tài chính.

Điều 4. Xác định lợi nhuận sau thuế còn lại sau khi trích lập các quỹ nộp ngân sách nhà nước

1. Lợi nhuận sau thuế còn lại sau khi trích lập các quỹ nộp ngân sách nhà nước của doanh nghiệp quy định tại Khoản 1 Điều 2 Chương I Thông tư này là lợi nhuận được xác định theo quy định của pháp luật về kế toán (đã được trừ đi các Khoản chi không được trừ khi xác định thuế thu nhập doanh nghiệp nhưng phù hợp với quy định của pháp luật về kế toán) sau khi bù đắp lỗ năm trước theo quy định của pháp luật về thuế thu nhập doanh nghiệp, trích Quỹ phát triển khoa học và công nghệ, nộp thuế thu nhập doanh nghiệp theo quy định của pháp luật, trừ đi các Khoản phân phối, trích lập các quỹ theo quy định tại Nghị định số 91/2015/NĐ-CP ngày 13/10/2015 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý, sử dụng vốn, tài sản tại doanh nghiệp; Thông tư số 219/2015/TT-BTC ngày 31/12/2015 của Bộ Tài chính hướng dẫn một số nội dung của Nghị định số 91/2015/NĐ-CP ngày 13/10/2015 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý, sử dụng vốn, tài sản tại doanh nghiệp.

Đối với các trường hợp Chính phủ có quy định riêng về phân phối, trích lập các quỹ thì thực hiện trích lập các quỹ theo quy định riêng của Chính phủ, lợi nhuận sau thuế còn lại sau khi phân phối, trích lập các quỹ phải nộp vào ngân sách nhà nước.

2. Đối với lợi nhuận sau thuế còn lại sau khi trích lập các quỹ của các công ty con do công ty mẹ nắm giữ 100% vốn Điều lệ:

Căn cứ quy chế tài chính của các công ty con do công ty mẹ ban hành, hàng năm công ty mẹ có trách nhiệm phê duyệt báo cáo tài chính và quyết định việc phân phối, sử dụng lợi nhuận sau thuế tại các công ty con để tiến hành thu lợi nhuận sau thuế của các công ty con.

Các công ty con do công ty mẹ nắm giữ 100% vốn Điều lệ (công ty mẹ thuộc đối tượng quy định tại Điều 3 Thông tư này) thực hiện nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ về công ty mẹ, công ty mẹ hạch toán doanh thu tài chính theo cùng niên độ tài chính để xác định lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước theo quy định.

Ví dụ 1: Tập đoàn A là công ty mẹ nắm giữ 100% vốn Điều lệ đối với Công ty B. Lợi nhuận sau thuế còn lại sau khi trích lập các quỹ theo quyết toán năm 2016 của Công ty B phải nộp về Tập đoàn A là 1.000 tỷ đồng. Tập đoàn A hạch toán phần lợi nhuận sau thuế còn lại sau khi trích lập các quỹ năm 2016 của Công ty B phải nộp về Tập đoàn là 1.000 tỷ đồng vào doanh thu tài chính năm 2016 để xác định lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước năm 2016 của Tập đoàn A.

Trường hợp sau khi đã phê duyệt báo cáo tài chính, quyết định phân phối lợi nhuận sau thuế và thu lợi nhuận còn lại sau khi trích lập các quỹ của các công ty con mà vốn chủ sở hữu tại công ty con lớn hơn mức vốn Điều lệ đã được công ty mẹ phê duyệt thì công ty mẹ thực hiện thu Khoản chênh lệch giữa vốn chủ sở hữu và vốn Điều lệ của công ty con về công ty mẹ và hạch toán là Khoản doanh thu tài chính của công ty mẹ, xác định lợi nhuận sau thuế còn lại sau khi trích lập các quỹ của công ty mẹ phải nộp ngân sách nhà nước.

3. Đối với cổ tức, lợi nhuận được chia của các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của công ty mẹ:

Công ty mẹ hạch toán các Khoản cổ tức, lợi nhuận được chia từ các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên có vốn góp của công ty mẹ vào doanh thu tài chính, xác định lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp theo quy định. Thời Điểm hạch toán cổ tức, lợi nhuận được chia vào doanh thu tài chính của công ty mẹ là thời Điểm nhận được thông báo chia cổ tức, lợi nhuận của Hội đồng quản trị (đối với cổ tức được chia tại công ty cổ phần) hoặc Nghị quyết của Hội đồng thành viên đã được các thành viên thông qua có hiệu lực thi hành (đối với lợi nhuận được chia tại công ty trách nhiệm hữu hạn hai thành viên trở lên).

Ví dụ 2: Công ty C là công ty mẹ nắm giữ 60% vốn Điều lệ tại Công ty cổ phần D. Ngày 15/4/2016 Công ty cổ phần D tổ chức đại hội cổ đông và ban hành Nghị quyết của Đại hội đồng cổ đông, trong đó có quyết định chia cổ tức từ hoạt động kinh doanh năm 2015 của Công ty cổ phần D, thời Điểm nhận tiền là ngày 01/7/2016. Ngày 20/6/2016 Hội đồng quản trị Công ty cổ phần D có thông báo chia cổ tức gửi cho các cổ đông. Công ty C hạch toán doanh thu tài chính đối với số cổ tức được chia theo thời Điểm thông báo chia cổ tức của Hội đồng quản trị công ty D (tháng 6/2016) để xác định lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp của Công ty C năm 2016.

Công ty mẹ có vốn góp tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có trách nhiệm biểu quyết chi trả cổ tức khi có đủ các Điều kiện theo quy định của Luật doanh nghiệp đồng thời đề nghị, đôn đốc công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên nộp phần cổ tức, lợi nhuận được chia cho phần vốn góp của công ty mẹ về công ty mẹ.

Trường hợp công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của công ty mẹ vi phạm thời hạn chia cổ tức, lợi nhuận theo quy định của Luật doanh nghiệp thì công ty mẹ có trách nhiệm báo cáo Bộ Tài chính và cơ quan chủ quản của công ty mẹ để xử lý theo quy định của pháp luật.

Trường hợp công ty mẹ nhận được cổ phiếu của công ty cổ phần có vốn góp của công ty mẹ mà không phải thanh toán do công ty cổ phần sử dụng thặng dư vốn cổ phần, các quỹ thuộc vốn chủ sở hữu hoặc chia cổ tức bằng cổ phiếu để tăng vốn Điều lệ, doanh nghiệp căn cứ vào số lượng cổ phiếu nhận được thực hiện mở sổ kế toán theo dõi, ghi chép và phản ánh trên báo cáo tài chính theo quy định của chế độ kế toán hiện hành đối với các doanh nghiệp.

Điều 5. Khai, nộp ngân sách nhà nước đối với lợi nhuận sau thuế còn lại sau khi trích lập các quỹ

1. Khai, nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ:

a) Hàng quý, căn cứ kết quả hoạt động sản xuất kinh doanh quý doanh nghiệp thực hiện tạm nộp số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước của quý chậm nhất vào ngày thứ 30 (ba mươi) của quý liền sau quý phát sinh nghĩa vụ nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ.

b) Kết thúc năm tài chính căn cứ số liệu trên báo cáo tài chính, doanh nghiệp thực hiện khai quyết toán lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước theo Tờ khai mẫu số 01/QT-LNCL ban hành kèm theo Thông tư này và nộp số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ còn phải nộp (nếu có) chậm nhất vào ngày thứ 90 (chín mươi), kể từ ngày kết thúc năm dương lịch hoặc năm tài chính.

Trường hợp tại thời Điểm khai quyết toán lợi nhuận sau thuế còn lại sau khi trích lập các quỹ doanh nghiệp chưa có quyết định công bố kết quả xếp loại doanh nghiệp của chủ sở hữu thì việc xếp loại doanh nghiệp căn cứ vào báo cáo xếp loại doanh nghiệp của doanh nghiệp gửi cho chủ sở hữu. Trường hợp chưa có báo cáo xếp loại của doanh nghiệp gửi cho chủ sở hữu thì doanh nghiệp tạm đánh giá xếp loại doanh nghiệp để làm căn cứ trích lập các quỹ và xác định lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước.

Sau khi có quyết định công bố kết quả xếp loại doanh nghiệp của chủ sở hữu nếu có sự thay đổi về xếp loại doanh nghiệp, doanh nghiệp xác định lại Khoản trích lập các quỹ và lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước để kê khai Điều chỉnh quyết toán Khoản lợi nhuận sau thuế còn lại sau khi trích lập các quỹ và nộp số phải nộp tăng thêm (nếu có) vào ngân sách nhà nước theo quy định.

Trường hợp khi quyết toán năm hoặc khi có quyết định công bố xếp loại doanh nghiệp của chủ sở hữu, nếu phát sinh số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ đã nộp vào ngân sách nhà nước lớn hơn số thực tế phải nộp thì doanh nghiệp được giảm trừ vào số phải nộp của kỳ tiếp theo.

c) Trường hợp doanh nghiệp thực hiện chia, tách, hợp nhất, sáp nhập, cổ phần hóa, chấm dứt hoạt động theo loại hình công ty trách nhiệm hữu hạn một thành viên thì doanh nghiệp có trách nhiệm khai quyết toán lợi nhuận sau thuế còn lại sau khi trích lập các quỹ đến thời Điểm chia, tách, hợp nhất, sáp nhập, cổ phần hóa, chấm dứt hoạt động theo loại hình công ty trách nhiệm hữu hạn một thành viên và nộp số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp vào ngân sách nhà nước chậm nhất vào ngày thứ 45 (bốn mươi lăm) kể từ ngày thực hiện chia, tách, hợp nhất, sáp nhập, cổ phần hóa, chấm dứt hoạt động theo loại hình công ty trách nhiệm hữu hạn một thành viên theo quyết định của cơ quan có thẩm quyền.

2. Trách nhiệm nộp tờ khai lợi nhuận sau thuế còn lại sau khi trích lập các quỹ cho cơ quan thuế:

Doanh nghiệp thực hiện khai, nộp tờ khai lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước cho cơ quan thuế quản lý trực tiếp theo hình thức điện tử.

Điều 6. Phân chia ngân sách nhà nước

a) Lợi nhuận sau thuế còn lại sau khi trích lập các quỹ nộp ngân sách nhà nước quy định tại Điều này của doanh nghiệp Trung ương được phân chia 100% cho ngân sách Trung ương. Doanh nghiệp thực hiện nộp vào tài Khoản thu ngân sách nhà nước mở tại Sở giao dịch kho bạc nhà nước Trung ương.

b) Lợi nhuận sau thuế còn lại sau khi trích lập các quỹ nộp ngân sách nhà nước quy định tại Điều này của doanh nghiệp địa phương được phân chia 100% cho ngân sách địa phương. Doanh nghiệp thực hiện nộp vào tài Khoản thu ngân sách nhà nước mở tại kho bạc nhà nước tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đóng trụ sở chính.

Điều 7. Xử lý vi phạm đối với hành vi chậm nộp hồ sơ khai lợi nhuận sau thuế còn lại sau khi trích lập các quỹ và chậm nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ vào ngân sách nhà nước

1. Doanh nghiệp chậm nộp hồ sơ khai lợi nhuận sau thuế còn lại sau khi trích lập các quỹ so với thời hạn quy định tại Điều 5 Chương II Thông tư này thì bị xử phạt về hành vi chậm nộp hồ sơ khai thuế theo quy định tại Luật Quản lý thuế.

2. Lợi nhuận sau thuế còn lại sau khi trích lập các quỹ nộp ngân sách nhà nước là một Khoản thu ngân sách nhà nước. Doanh nghiệp thuộc đối tượng nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ có trách nhiệm nộp đúng, nộp đủ, nộp kịp thời Khoản lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp vào ngân sách nhà nước theo quy định tại Thông tư này.

Doanh nghiệp chậm nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ vào ngân sách nhà nước phải nộp tiền chậm nộp vào ngân sách nhà nước theo quy định tại Luật Quản lý thuế, Luật sửa đổi bổ sung một số Điều của Luật Quản lý thuế.

3. Trường hợp tổng số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ đã tạm nộp của năm tài chính thấp hơn số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp theo quyết toán năm từ 20% trở lên thì doanh nghiệp phải nộp tiền chậm nộp đối với phần chênh lệch từ 20% trở lên giữa số phải nộp theo quyết toán với số đã tạm nộp tính từ ngày tiếp sau ngày cuối cùng của thời hạn tạm nộp quý bốn đến ngày thực nộp số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ còn thiếu so với số quyết toán.

Ví dụ 3: Số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ Công ty E phải nộp theo quyết toán năm 2016 là 100 tỷ đồng. Trong năm, Công ty E đã tạm nộp của 4 quý năm 2016 là 70 tỷ đồng. Chênh lệch giữa số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp theo quyết toán năm và số đã tạm nộp là 30 tỷ đồng (tăng 30%). 20% số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp theo quyết toán là 20 tỷ đồng. Phần chênh lệch từ 20% trở lên là (30 tỷ đồng - 20 tỷ đồng) = 10 tỷ đồng. Công ty E đã thực hiện nộp phần chênh là 30 tỷ đồng vào ngân sách nhà nước đúng thời Điểm quy định là 31/3/2017. Như vậy công ty E phải nộp tiền chậm nộp đối với phần chênh lệch từ 20% trở lên là 10 tỷ đồng tính từ thời Điểm tiếp sau ngày cuối cùng của thời hạn nộp lợi nhuận quý 4 năm 2016 là ngày 31/01/2017 đến ngày 31/3/2017.

Đối với tổng số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ đã tạm nộp theo quý thấp hơn số phải nộp theo quyết toán năm dưới 20% mà doanh nghiệp chậm nộp so với thời hạn quy định thì tính tiền chậm nộp kể từ ngày tiếp sau ngày cuối cùng của thời hạn nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ theo quyết toán năm đến ngày thực nộp vào ngân sách nhà nước số còn thiếu so với số quyết toán.

Ví dụ 4: Số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ Công ty G phải nộp theo quyết toán năm 2016 là 100 tỷ đồng. Trong năm, Công ty G đã tạm nộp của 4 quý năm 2016 là 85 tỷ đồng. Chênh lệch giữa số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp theo quyết toán năm và số đã tạm nộp là 15 tỷ đồng (tăng 15%). Công ty G thực hiện nộp phần chênh lệch giữa số lợi nhuận còn lại phải nộp theo quyết toán và số đã tạm nộp vào ngân sách nhà nước là 15 tỷ đồng ngày 31/8/2017. Công ty G phải nộp tiền chậm nộp đối với số tiền là 15 tỷ đồng tính từ thời Điểm tiếp sau ngày cuối cùng của thời hạn nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ năm 2016 là ngày 01/4/2017 đến ngày 31/8/2017.

Trường hợp cơ quan có thẩm quyền thanh tra, kiểm tra sau khi doanh nghiệp đã khai quyết toán lợi nhuận sau thuế còn lại sau khi trích lập các quỹ, nếu phát hiện số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp tăng so với số đã khai quyết toán thì doanh nghiệp phải nộp tiền chậm nộp đối với toàn bộ số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp tăng thêm qua thanh tra, kiểm tra tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ theo quyết toán năm hoặc quyết toán đến thời Điểm chấm dứt hoạt động theo loại hình công ty trách nhiệm hữu hạn một thành viên đến ngày thực nộp tiền lợi nhuận sau thuế còn lại sau khi trích lập các quỹ.

4. Trường hợp sau khi có quyết định công bố kết quả xếp loại doanh nghiệp của chủ sở hữu, số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp của doanh nghiệp phát sinh tăng so với số đã kê khai thì doanh nghiệp thực hiện nộp bổ sung vào ngân sách nhà nước số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ. Đối với số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp tăng thêm do Điều chỉnh kết quả xếp loại doanh nghiệp theo công bố của chủ sở hữu từ thời Điểm ngày tiếp sau ngày cuối cùng của thời hạn nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ đến ngày 30/6 là thời hạn công bố kết quả xếp loại của chủ sở hữu theo quy định tại Nghị định số 87/2015/NĐ-CP ngày 06/10/2015 của Chính phủ thì doanh nghiệp không phải nộp tiền chậm nộp.

Ví dụ 5: Tại thời Điểm nộp hồ sơ quyết toán lợi nhuận sau thuế còn lại sau khi trích lập các quỹ năm 2016 (ngày 31/3/2017) Công ty H xác định số phải nộp theo quyết toán năm 2016 là 230 tỷ đồng sau khi trích lập các quỹ theo quy định trên cơ sở tự xếp loại doanh nghiệp của Công ty H (loại A). Công ty đã thực hiện nộp ngân sách nhà nước số tiền 230 tỷ đồng vào thời Điểm 31/3/2017. Đến ngày 30/6/2017 chủ sở hữu Công ty H công bố xếp loại doanh nghiệp của Công ty H là loại B, trên cơ sở đó, Công ty H Điều chỉnh giảm số trích lập các quỹ và xác định lại số lợi nhuận còn lại phải nộp ngân sách nhà nước năm 2016 là 280 tỷ đồng. Công ty H không phải nộp tiền chậm nộp từ ngày 01/4/2017 đến ngày 30/6/2017 đối với số phải nộp tăng lên 50 tỷ đồng do Điều chỉnh xếp loại doanh nghiệp của chủ sở hữu.

Mức tính tiền chậm nộp theo quy định của Luật quản lý thuế. Tiền chậm nộp được sử dụng từ quỹ đầu tư phát triển của doanh nghiệp được trích theo quy định tại Nghị định số 91/2015/NĐ-CP ngày 13/10/2015 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý, sử dụng vốn, tài sản tại doanh nghiệp.

Chương III

THU VÀO NGÂN SÁCH NHÀ NƯỚC ĐỐI VỚI CỔ TỨC VÀ LỢI NHUẬN ĐƯỢC CHIA CHO PHẦN VỐN NHÀ NƯỚC TẠI CÁC CÔNG TY CỔ PHẦN, CÔNG TY TRÁCH NHIỆM HỮU HẠN HAI THÀNH VIÊN TRỞ LÊN CÓ VỐN NHÀ NƯỚC DO BỘ, NGÀNH, ĐỊA PHƯƠNG ĐẠI DIỆN CHỦ SỞ HỮU

Điều 8. Cổ tức và lợi nhuận được chia phải nộp ngân sách nhà nước quy định tại Chương này bao gồm:

- Số cổ tức được chia trong năm tài chính (bao gồm cả số cổ tức của năm tài chính tạm chia trong năm và số cổ tức các năm trước được chia trong năm tài chính) cho phần vốn nhà nước theo Nghị quyết của Đại hội đồng cổ đông hoặc Hội đồng quản trị của công ty cổ phần quy định tại Khoản 2 Điều 2 Thông tư này;

- Số lợi nhuận được chia trong năm tài chính (bao gồm cả số lợi nhuận của năm tài chính tạm chia trong năm và số lợi nhuận của các năm trước được chia trong năm tài chính) cho phần vốn nhà nước theo Quyết định của Hội đồng thành viên của công ty trách nhiệm hữu hạn hai thành viên trở lên quy định tại Khoản 3 Điều 2 Thông tư này.

Điều 9. Khai, nộp ngân sách nhà nước đối với cổ tức, lợi nhuận được chia

1. Khai, nộp cổ tức, lợi nhuận được chia: Doanh nghiệp quy định tại Điều 8 Thông tư này thực hiện khai số cổ tức, lợi nhuận được chia cho phần vốn nhà nước theo mẫu Tờ khai số 01/CTLNĐC ban hành kèm theo Thông tư này và thực hiện nộp ngân sách nhà nước trong thời hạn 45 ngày kể từ ngày có thông báo chia cổ tức, lợi nhuận của công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

2. Trách nhiệm nộp tờ khai cho cơ quan thuế:

Công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên quy định tại Điều 8 Chương này thực hiện, nộp tờ khai về cổ tức, lợi nhuận được chia cho cơ quan thuế quản lý trực tiếp theo hình thức điện tử.

Điều 10. Phân chia ngân sách nhà nước

a) Cổ tức, lợi nhuận được chia cho phần vốn nhà nước của công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của Nhà nước do bộ, ngành đại diện chủ sở hữu được phân chia 100% cho ngân sách Trung ương. Doanh nghiệp thực hiện nộp vào tài Khoản thu ngân sách nhà nước mở tại Sở giao dịch kho bạc nhà nước Trung ương.

b) Cổ tức, lợi nhuận được chia cho phần vốn nhà nước của công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của nhà nước do địa phương đại diện chủ sở hữu được phân chia 100% cho ngân sách địa phương. Doanh nghiệp thực hiện nộp vào tài Khoản thu ngân sách nhà nước mở tại kho bạc nhà nước tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đóng trụ sở chính.

Điều 11. Xử lý vi phạm đối với hành vi chậm nộp hồ sơ khai cổ tức, lợi nhuận được chia và chậm nộp cổ tức, lợi nhuận được chia vào ngân sách nhà nước

1. Doanh nghiệp chậm nộp hồ sơ khai cổ tức, lợi nhuận được chia cho phần vốn nhà nước so với thời hạn quy định tại Điều 9 Chương III Thông tư này thì bị xử phạt về hành vi chậm nộp hồ sơ khai thuế theo quy định tại Luật Quản lý thuế.

2. Cổ tức, lợi nhuận được chia cho phần vốn nhà nước quy định tại Chương này là một Khoản thu ngân sách nhà nước. Doanh nghiệp thuộc đối tượng nộp cổ tức, lợi nhuận được chia cho phần vốn nhà nước có trách nhiệm nộp đúng, nộp đủ, nộp kịp thời Khoản cổ tức, lợi nhuận được chia cho phần vốn nhà nước theo quy định tại Thông tư này.

Doanh nghiệp chậm nộp cổ tức và lợi nhuận được chia cho phần vốn nhà nước vào ngân sách nhà nước phải nộp tiền chậm nộp vào ngân sách nhà nước theo quy định tại Luật Quản lý thuế, Luật sửa đổi bổ sung một số Điều của Luật Quản lý thuế.

3. Thời Điểm tính tiền chậm nộp từ ngày tiếp sau ngày cuối cùng của thời hạn phải nộp cổ tức, lợi nhuận được chia cho phần vốn nhà nước theo quy định tại Khoản 1 Điều 9 Chương này.

Mức tính tiền chậm nộp theo quy định của Luật quản lý thuế. Tiền chậm nộp được sử dụng từ phần lợi nhuận sau thuế thu nhập doanh nghiệp của công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của nhà nước của kỳ sau căn cứ chứng từ nộp tiền chậm nộp vào ngân sách nhà nước.

Ví dụ 6: Công ty E là công ty cổ phần có vốn góp của Nhà nước do Bộ Công thương là đại diện chủ sở hữu. Ngày 15/4/2016 Công ty E tổ chức Đại hội cổ đông và ngày 01/7/2016 Công ty có thông báo chia cổ tức của hoạt động sản xuất kinh doanh năm 2015 cho các cổ đông, trong đó cổ tức chia cho phần vốn nhà nước là 130 tỷ đồng. Công ty E phải kê khai, nộp ngân sách nhà nước số cổ tức được chia cho phần vốn nhà nước là 130 tỷ đồng chậm nhất vào ngày 14/8/2016. Ngày 15/9/2016 Công ty E mới thực hiện nộp phần cổ tức được chia cho phần vốn nhà nước vào ngân sách nhà nước thì Công ty E phải nộp tiền chậm nộp tính từ ngày 15/8/2016 đến ngày 15/9/2016. Chứng từ nộp tiền chậm nộp là ngày 15/9/2016, tiền chậm nộp được sử dụng từ phần lợi nhuận sau thuế năm 2016 của Công ty E.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 12. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 26/5/2016 và áp dụng cho niên độ từ năm 2016.

Điều 13. Trách nhiệm thi hành

1. Các bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong phạm vi thẩm quyền theo quy định của pháp luật có trách nhiệm chỉ đạo người đại diện phần vốn nhà nước đầu tư tại các doanh nghiệp theo ủy quyền thực hiện kiểm tra, đôn đốc doanh nghiệp khai, nộp các Khoản thu ngân sách nhà nước theo quy định tại Thông tư này.

2. Người đại diện phần vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của Nhà nước có trách nhiệm biểu quyết chi trả cổ tức khi có đủ các Điều kiện theo quy định của Luật doanh nghiệp đồng thời đề nghị, đôn đốc công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên khai, nộp phần cổ tức, lợi nhuận được chia cho phần vốn nhà nước về ngân sách nhà nước theo quy định.

Trường hợp công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của Nhà nước vi phạm thời hạn chia cổ tức, lợi nhuận theo quy định của Luật doanh nghiệp thì người đại diện phần vốn nhà nước có trách nhiệm báo cáo Bộ Tài chính và cơ quan đại diện phần vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của Nhà nước để xử lý theo quy định của pháp luật.

3. Trách nhiệm của cơ quan Thuế các cấp:

Cơ quan thuế các cấp có trách nhiệm tổ chức thực hiện công tác quản lý thu lợi nhuận sau thuế còn lại sau khi trích lập các quỹ và cổ tức, lợi nhuận được chia và phổ biến, hướng dẫn các doanh nghiệp thuộc đối tượng nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ và cổ tức, lợi nhuận được chia thực hiện theo nội dung Thông tư này.

a) Trách nhiệm của tổ chức quản lý thuế doanh nghiệp lớn thuộc Tổng cục Thuế:

- Tổ chức xây dựng, quản lý khai thác sử dụng thông tin dữ liệu về nguồn vốn ngân sách nhà nước đầu tư tại doanh nghiệp.

- Trực tiếp tổ chức thực hiện công tác quản lý thu bao gồm: hỗ trợ doanh nghiệp khai, nộp vào ngân sách nhà nước, đôn đốc thu kịp thời, tổ chức công tác kiểm tra, thanh tra việc thu nộp vào ngân sách nhà nước đối với các Khoản lợi nhuận sau thuế còn lại sau khi trích lập các quỹ nộp ngân sách nhà nước của các doanh nghiệp Nhà nước nắm giữ 100% vốn Điều lệ do Trung ương quản lý (bao gồm cả SCIC); cổ tức, lợi nhuận được chia của các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của nhà nước do Bộ, Ngành đại diện chủ sở hữu;

- Chỉ đạo công tác tổ chức quản lý thu lợi nhuận sau thuế còn lại sau khi trích lập các quỹ và cổ tức, lợi nhuận được chia phải nộp ngân sách nhà nước đối với các doanh nghiệp thuộc trách nhiệm tổ chức quản lý thu của cục thuế địa phương quy định tại Điểm b, Khoản 3 Điều này; phối hợp với cục thuế địa phương kiểm tra, thanh tra việc thu, nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ, cổ tức và lợi nhuận được chia phải nộp ngân sách nhà nước đối với các doanh nghiệp thuộc trách nhiệm tổ chức quản lý thu của cục thuế địa phương quy định tại Điểm b, Khoản 3 Điều này.

b) Trách nhiệm của cục thuế địa phương:

- Trực tiếp tổ chức thực hiện công tác quản lý thu đối với các Khoản lợi nhuận sau thuế còn lại sau khi trích lập các quỹ nộp ngân sách nhà nước của các doanh nghiệp Nhà nước nắm giữ 100% vốn Điều lệ do địa phương quản lý; cổ tức, lợi nhuận được chia cho phần vốn nhà nước của các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của nhà nước do địa phương đại diện chủ sở hữu.

- Thực hiện đôn đốc, thu kịp thời, tổ chức công tác kiểm tra, thanh tra việc thu nộp vào ngân sách nhà nước đối với lợi nhuận sau thuế còn lại sau khi trích lập các quỹ và cổ tức, lợi nhuận được chia phải nộp ngân sách nhà nước của các doanh nghiệp do cục thuế trực tiếp tổ chức thực hiện công tác quản lý thu.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo các cơ quan, tổ chức, cá nhân liên quan thực hiện Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- VP Ban chỉ đạo TW về phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Ủy ban nhân dân; Sở Tài chính, Cục Thuế, Cục Hải quan, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT,DNL).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

Mẫu số: 01/QT-LNCL
(Ban hành kèm theo Thông tư số 61/2016/TT-BTC ngày 11/4/2016 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

TỜ KHAI QUYẾT TOÁN LỢI NHUẬN SAU THUẾ CÒN LẠI SAU KHI TRÍCH LẬP CÁC QUỸ PHẢI NỘP NGÂN SÁCH NHÀ NƯỚC CỦA DOANH NGHIỆP DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ

[01] Kỳ tính lợi nhuận sau thuế còn lại sau khi trích lập các quỹ: ....từ...đến...

[02] Lần đầu □ [03] Bổ sung lần thứ: □

[04] Tên người nộp thuế:................................................................................................

[05] Mã số thuế:

[06] Địa chỉ:

[07] Quận/huyện:………………………….. [08] tỉnh/thành phố: ........................................

[09] Điện thoại: ……………………..[10] Fax:…………………… [11] Email: .....................

[12] Tên đại lý thuế (nếu có): .........................................................................................

[13] Mã số thuế:

[14] Địa chỉ:

[15] Quận/huyện: ………………………… [16] tỉnh/thành phố: ..........................................

[17] Điện thoại:……………………… [18] Fax:………………….. [19] Email: .....................

[20] Hợp đồng đại lý thuế số: ………………………. ngày……… tháng……… năm..........

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Mã số | Số tiền
(1) | (2) | (3) | (4)
1 | Lợi nhuận sau thuế TNDN | [21] |
2 | Các Khoản phân phối, trích lập các quỹ theo quy định được trừ ([22]=[23]+[24]+...+[28]) | [22] |
2.1 | Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng kinh tế (nếu có) | [23] |
2.2 | Bù đắp Khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế | [24] |
2.3 | Trích quỹ đặc thù theo quyết định của Thủ tướng Chính phủ (nếu có) | [25] |
2.4 | Trích quỹ đầu tư phát triển | [26] |
2.5 | Trích quỹ khen thưởng, phúc lợi | [27] |
2.6 | Trích quỹ thưởng người quản lý doanh nghiệp, kiểm soát viên | [28] |
3 | Lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước ([29]=[21]-[22]) | [29] |
4 | Lợi nhuận sau thuế còn lại sau khi trích lập các quỹ đã tạm nộp trong năm | [30] |
5 | Lợi nhuận sau thuế còn lại sau khi trích lập các quỹ còn phải nộp ngân sách nhà nước ([31]=[29]-[30]) | [31] |
6 | 20% số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước ([32]=[29]*20%) | [32] |
7 | Chênh lệch giữa số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ còn phải nộp ngân sách nhà nước với 20% số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước ([33]=[31]-[32]) | [33] |

8. Tiền chậm nộp của Khoản chênh lệch từ 20% trở lên đến ngày hết hạn nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ theo quyết toán (trường hợp nộp lợi nhuận sau thuế còn tại sau khi trích lập các quỹ theo quyết toán trước thời hạn thì tính đến ngày nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ)

[M1] Số ngày chậm nộp …………ngày, từ ngày…………… đến ngày……………

[M2] Số tiền chậm nộp: ……………………

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên: ………………
Chứng chỉ hành nghề số:……………

Ngày...... tháng ……năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Mẫu số: 01/CTLNĐC
(Ban hành kèm theo Thông tư số 61/2016/TT-BTC ngày 11/4/2016 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

TỜ KHAI CỔ TỨC, LỢI NHUẬN ĐƯỢC CHIA CHO PHẦN VỐN NHÀ NƯỚC TẠI CÔNG TY CỔ PHẦN, CÔNG TY TNHH HAI THÀNH VIÊN TRỞ LÊN CÓ VỐN NHÀ NƯỚC DO BỘ, NGÀNH, ĐỊA PHƯƠNG ĐẠI DIỆN CHỦ SỞ HỮU

[01] Kỳ: Cổ tức, lợi nhuận được chia của năm.......theo Nghị quyết/ Quyết định số.......

[02] Cổ tức được chia □ [03] Lợi nhuận được chia □

[04] Lần đầu □ [05] Bổ sung lần thứ: □

[06] Tên người nộp thuế:.................................................................................................

[07] Mã số thuế:

[08] Địa chỉ:

[09] Quận/huyện:………………………….. [10] tỉnh/thành phố: .........................................

[11] Điện thoại: ……………………..[12] Fax:…………………… [13] Email: .....................

[14] Tên đại lý thuế (nếu có): ..........................................................................................

[15] Mã số thuế:

[16] Địa chỉ:

[17] Quận/huyện: ………………………… [18] tỉnh/thành phố: ...........................................

[19] Điện thoại:……………………… [20] Fax:………………….. [21] Email: ......................

[22] Hợp đồng đại lý thuế số: ………………………. ngày……… tháng……… năm............

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Mã chỉ tiêu | Số tiền
(1) | (2) | (3) | (4)
1 | Tổng số cổ tức của công ty cổ phần, lợi nhuận của công ty trách nhiệm hữu hạn hai thành viên trở lên chia theo Nghị quyết của Đại hội đồng cổ đông, Hội đồng quản trị hoặc quyết định của Hội đồng thành viên | [23] |
2 | Tỷ lệ vốn góp của Nhà nước trong công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên (%) | [24] |
3 | Số cổ tức, lợi nhuận được chia cho phần vốn nhà nước phải nộp ngân sách nhà nước của công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên. | [25] |

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên: ………………
Chứng chỉ hành nghề số:……………

Ngày...... tháng ……năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)


TT 2017 145_2017_TT-BTC_Co che tai chinh cua DVSN cong lap

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 145/2017/TT-BTC | Hà Nội, ngày 29 tháng 12 năm 2017

THÔNG TƯ

HƯỚNG DẪN CƠ CHẾ TÀI CHÍNH CỦA ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP THEO NGHỊ ĐỊNH SỐ 141/2016/NĐ-CP NGÀY 10 THÁNG 10 NĂM 2016 CỦA CHÍNH PHỦ QUY ĐỊNH CƠ CHẾ TỰ CHỦ CỦA ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP TRONG LĨNH VỰC SỰ NGHIỆP KINH TẾ VÀ SỰ NGHIỆP KHÁC

Căn cứ Nghị định số 141/2016/NĐ-CP ngày 10 tháng 10 năm 2016 của Chính phủ quy định cơ chế tự chủ của đơn vị sự nghiệp công lập trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác;

Căn cứ Nghị định số 163/2016/NĐ-CP ngày 21 tháng 12 năm 2016 của Chính phủ quy định chi tiết thi hành một số điều của Luật Ngân sách nhà nước;

Căn cứ Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Phí và lệ phí;

Căn cứ Nghị định số 87/2017/NĐ-CP ngày 26 tháng 7 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Tài chính Hành chính sự nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn cơ chế tài chính của đơn vị sự nghiệp công lập theo Nghị định số 141/2016/NĐ-CP ngày 10 tháng 10 năm 2016 của Chính phủ quy định cơ chế tự chủ của đơn vị sự nghiệp công lập trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn cơ chế tài chính của đơn vị sự nghiệp công lập theo Nghị định số 141/2016/NĐ-CP ngày 10 tháng 10 năm 2016 của Chính phủ quy định cơ chế tự chủ của đơn vị sự nghiệp công lập trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác (sau đây gọi là Nghị định số 141/2016/NĐ-CP của Chính phủ), gồm: nông nghiệp và phát triển nông thôn, tài nguyên và môi trường, giao thông vận tải, công thương, xây dựng, lao động, thương binh và xã hội, tư pháp, sự nghiệp khác.

2. Thông tư này không điều chỉnh đối với các đơn vị sự nghiệp công lập trong các lĩnh vực: y tế, giáo dục đào tạo, giáo dục nghề nghiệp, văn hóa thể thao và du lịch, thông tin truyền thông và báo chí, khoa học và công nghệ.

Điều 2. Đối tượng áp dụng

1. Các đơn vị sự nghiệp công lập trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác (sau đây gọi là đơn vị sự nghiệp kinh tế, sự nghiệp khác) do cơ quan có thẩm quyền của Nhà nước thành lập theo quy định của pháp luật, có tư cách pháp nhân, cung cấp dịch vụ sự nghiệp công, phục vụ quản lý nhà nước.

2. Đối với các đơn vị sự nghiệp kinh tế, sự nghiệp khác trực thuộc Bộ Quốc phòng, Bộ Công an, tổ chức chính trị, tổ chức chính trị - xã hội (nếu có), được áp dụng quy định tại Nghị định số 141/2016/NĐ-CP của Chính phủ, các quy định của pháp luật có liên quan và hướng dẫn tại Thông tư này.

Điều 3. Giá, phí dịch vụ sự nghiệp công trong lĩnh vực sự nghiệp kinh tế, sự nghiệp khác

1. Giá dịch vụ sự nghiệp công sử dụng ngân sách nhà nước

a) Căn cứ danh mục dịch vụ sự nghiệp công sử dụng ngân sách nhà nước theo quyết định của cấp có thẩm quyền ban hành theo quy định tại Khoản 1 Điều 11 Nghị định số 141/2016/NĐ-CP của Chính phủ, các Bộ, cơ quan Trung ương, Ủy ban nhân dân cấp tỉnh ban hành định mức kinh tế kỹ thuật của từng danh mục dịch vụ sự nghiệp công sử dụng ngân sách nhà nước thuộc thẩm quyền quản lý.

b) Căn cứ định mức kinh tế - kỹ thuật của từng danh mục dịch vụ sự nghiệp công quy định tại Điểm a Khoản 1 Điều này; các Bộ, cơ quan Trung ương, Ủy ban nhân dân cấp tỉnh xác định giá dịch vụ sự nghiệp công sử dụng ngân sách nhà nước để ban hành theo thẩm quyền hoặc trình cơ quan có thẩm quyền ban hành theo quy định của Luật Giá và các văn bản hướng dẫn hiện hành và lộ trình tính đủ chi phí theo quy định tại Điều 10 Nghị định số 141/2016/NĐ-CP của Chính phủ.

c) Các Bộ, cơ quan Trung ương, Ủy ban nhân dân cấp tỉnh, cấp huyện hoặc cơ quan cấp dưới theo phân cấp lựa chọn đơn vị sự nghiệp kinh tế, sự nghiệp khác để cung ứng các dịch vụ sự nghiệp công sử dụng ngân sách nhà nước theo hình thức đặt hàng, giao nhiệm vụ hoặc đấu thầu theo quy định.

Trường hợp danh mục dịch vụ sự nghiệp công sử dụng ngân sách nhà nước có định mức kinh tế - kỹ thuật và đơn giá, thực hiện đặt hàng cho đơn vị; kinh phí Nhà nước đặt hàng là nguồn chi thường xuyên của đơn vị.

Trường hợp danh mục dịch vụ sự nghiệp công chưa có định mức kinh tế - kỹ thuật và đơn giá, thực hiện giao nhiệm vụ cho đơn vị theo dự toán được phê duyệt như nguồn kinh phí chi nhiệm vụ không thường xuyên.

2. Giá dịch vụ sự nghiệp công không sử dụng ngân sách nhà nước

Đơn vị sự nghiệp kinh tế, sự nghiệp khác tự xây dựng kế hoạch hoạt động để thực hiện; được quyết định giá dịch vụ sự nghiệp công theo cơ chế thị trường (trừ trường hợp dịch vụ thuộc danh mục nhà nước định giá theo quy định của Luật Giá, các văn bản hướng dẫn và pháp luật khác), quyết định khoản thu, mức thu bảo đảm bù đắp chi phí hợp lý, có tích lũy theo quy định.

3. Phí dịch vụ sự nghiệp công

Phí và danh mục phí dịch vụ sự nghiệp công trong lĩnh vực sự nghiệp kinh tế, sự nghiệp khác thực hiện theo quy định của Luật Phí và lệ phí và các văn bản hướng dẫn hiện hành. Đơn vị sự nghiệp kinh tế, sự nghiệp khác được cấp có thẩm quyền giao thu phí theo mức thu do cơ quan nhà nước có thẩm quyền quy định đối với từng danh mục phí.

Điều 4. Điều kiện phân loại mức độ tự chủ tài chính của đơn vị sự nghiệp kinh tế, sự nghiệp khác

1. Đơn vị sự nghiệp kinh tế, sự nghiệp khác tự bảo đảm chi thường xuyên và chi đầu tư là đơn vị đáp ứng một trong các điều kiện sau:

a) Đơn vị tự bảo đảm chi thường xuyên từ các nguồn tài chính giao tự chủ quy định tại Điểm b Khoản 2 Điều 12 Nghị định số 141/2016/NĐ-CP của Chính phủ và tự bảo đảm chi đầu tư từ nguồn quỹ phát triển hoạt động sự nghiệp, nguồn vốn vay và các nguồn tài chính hợp pháp khác quy định tại Điểm a Khoản 2 Điều 12 Nghị định số 141/2016/NĐ-CP của Chính phủ.

b) Đơn vị được giao nhiệm vụ thu phí theo pháp luật phí và lệ phí, tự bảo đảm chi thường xuyên và có nguồn trích khấu hao tài sản cố định từ nguồn thu phí được để lại chi theo quy định.

c) Đơn vị cung cấp các dịch vụ sự nghiệp công không sử dụng ngân sách nhà nước trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác, giá dịch vụ sự nghiệp công xác định theo cơ chế thị trường.

2. Đơn vị sự nghiệp kinh tế, sự nghiệp khác tự bảo đảm chi thường xuyên là đơn vị đáp ứng một trong các điều kiện sau:

a) Đơn vị tự bảo đảm chi thường xuyên từ các nguồn tài chính giao tự chủ quy định tại Điểm a Khoản 2 Điều 13 Nghị định số 141/2016/NĐ-CP của Chính phủ.

b) Đơn vị được giao nhiệm vụ thu phí theo pháp luật phí và lệ phí, tự bảo đảm chi thường xuyên từ nguồn thu phí được để lại chi theo quy định.

3. Đơn vị sự nghiệp kinh tế, sự nghiệp khác tự bảo đảm một phần chi thường xuyên là đơn vị đáp ứng một trong các điều kiện sau:

a) Đơn vị tự bảo đảm một phần chi thường xuyên từ các nguồn tài chính giao tự chủ quy định tại Điểm a Khoản 2 Điều 14 Nghị định số 141/2016/NĐ-CP của Chính phủ.

b) Đơn vị được giao nhiệm vụ thu phí theo pháp luật phí và lệ phí, tự bảo đảm một phần chi thường xuyên từ nguồn thu phí được để lại chi theo quy định.

4. Đơn vị sự nghiệp kinh tế, sự nghiệp khác do Nhà nước bảo đảm chi thường xuyên là đơn vị đáp ứng một trong các điều kiện sau:

a) Đơn vị không có nguồn thu hoặc nguồn thu thấp, chi thường xuyên được bảo đảm từ các nguồn tài chính giao tự chủ quy định tại Điểm a Khoản 2 Điều 15 Nghị định số 141/2016/NĐ-CP của Chính phủ.

b) Đơn vị theo chức năng, nhiệm vụ được giao phục vụ quản lý nhà nước, không cung cấp dịch vụ sự nghiệp công.

Điều 5. Phân loại mức độ tự chủ tài chính đối với đơn vị sự nghiệp kinh tế, sự nghiệp khác

1. Nguồn tài chính chi thường xuyên

a) Nguồn thu từ hoạt động dịch vụ sự nghiệp công trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác phù hợp với chức năng, nhiệm vụ được cấp có thẩm quyền giao: Dịch vụ tư vấn, thiết kế, quy hoạch, dịch vụ nông nghiệp, lâm nghiệp, thủy lợi, thủy sản, giao thông, công thương, xây dựng, tài nguyên môi trường, lao động, việc làm, bảo trợ xã hội, dịch vụ sự nghiệp khác; các nguồn thu hoạt động dịch vụ khác theo quy định của pháp luật (bao gồm hoạt động sản xuất, kinh doanh dịch vụ nếu có);

b) Nguồn ngân sách nhà nước đặt hàng, giao nhiệm vụ cung cấp dịch vụ sự nghiệp công theo giá tính đủ chi phí hoặc chưa tính đủ chi phí theo quy định tại Điểm b Khoản 1 Điều 12, Điểm b Khoản 1 Điều 13 và Điểm b Khoản 1 Điều 14 Nghị định số 141/2016/NĐ-CP của Chính phủ;

c) Ngân sách nhà nước cấp chi thường xuyên trên cơ sở số lượng người làm việc và định mức phân bổ dự toán được cấp có thẩm quyền phê duyệt;

d) Nguồn thu phí được để lại chi thường xuyên theo quy định tại Điểm a Khoản 2 Điều 5 Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Phí và lệ phí (sau đây gọi là Nghị định số 120/2016/NĐ-CP của Chính phủ);

đ) Nguồn thu từ hoạt động khác (nếu có), gồm: Tiền lãi được chia từ các hoạt động liên doanh, liên kết; lãi tiền gửi ngân hàng; nguồn thu khác theo quy định của pháp luật.

2. Nội dung chi thường xuyên

a) Chi tiền lương cho cán bộ, viên chức, người lao động theo ngạch, bậc, chức vụ và các khoản phụ cấp do Nhà nước quy định đối với đơn vị sự nghiệp công lập;

b) Chi hoạt động chuyên môn cung cấp dịch vụ sự nghiệp công;

c) Chi quản lý;

d) Chi thực hiện công việc, dịch vụ và thu phí theo quy định tại Điểm a Khoản 2 Điều 5 Nghị định số 120/2016/NĐ-CP của Chính phủ;

đ) Chi trích khấu hao tài sản cố định theo quy định;

e) Chi thường xuyên khác (nếu có).

3. Phương thức xác định mức độ tự chủ tài chính

a) Cách xác định mức độ tự bảo đảm chi thường xuyên:

Mức tự bảo đảm chi thường xuyên (%) = (Tổng nguồn tài chính chi thường xuyên/Tổng số chi thường xuyên) x 100%.

Trong đó:

- Tổng nguồn tài chính chi thường xuyên là các nguồn tài chính tại Điểm a, b, d, đ Khoản 1 Điều này.

- Tổng số chi thường xuyên là các nội dung chi thường xuyên tại Khoản 2 Điều này.

- Tổng nguồn tài chính chi thường xuyên và tổng số chi thường xuyên được tính theo dự toán thu, chi của năm đầu thời kỳ ổn định.

b) Căn cứ mức tự bảo đảm chi thường xuyên quy định tại Điểm a Khoản 3 của Điều này, phương thức xác định mức độ tự chủ tài chính của đơn vị sự nghiệp kinh tế, sự nghiệp khác như sau:

- Đơn vị sự nghiệp kinh tế, sự nghiệp khác tự bảo đảm chi thường xuyên và chi đầu tư là đơn vị có mức tự bảo đảm chi thường xuyên theo công thức tại Điểm a Khoản 3 Điều này lớn hơn 100% và tự bảo đảm chi đầu tư từ nguồn quỹ phát triển hoạt động sự nghiệp, nguồn vốn vay và các nguồn hợp pháp khác theo quy định của pháp luật.

- Đơn vị sự nghiệp kinh tế, sự nghiệp khác tự bảo đảm chi thường xuyên là đơn vị có mức tự bảo đảm chi thường xuyên theo công thức tại Điểm a Khoản 3 Điều này bằng hoặc lớn hơn 100%.

- Đơn vị sự nghiệp kinh tế, sự nghiệp khác tự bảo đảm một phần chi thường xuyên là đơn vị có mức tự bảo đảm chi thường xuyên theo công thức tại Điểm a Khoản 3 Điều này từ trên 10% đến dưới 100%.

- Đơn vị sự nghiệp kinh tế, sự nghiệp khác do Nhà nước bảo đảm chi thường xuyên là đơn vị có mức tự bảo đảm chi thường xuyên theo công thức tại Điểm a Khoản 3 Điều này từ 10% trở xuống hoặc đơn vị không có nguồn thu.

Chương II

TỰ CHỦ VỀ TÀI CHÍNH ĐỐI VỚI ĐƠN VỊ SỰ NGHIỆP KINH TẾ, SỰ NGHIỆP KHÁC

Mục 1. TỰ CHỦ TÀI CHÍNH ĐỐI VỚI ĐƠN VỊ SỰ NGHIỆP KINH TẾ, SỰ NGHIỆP KHÁC TỰ BẢO ĐẢM CHI THƯỜNG XUYÊN VÀ CHI ĐẦU TƯ

Điều 6. Sử dụng nguồn tài chính

1. Chi đầu tư

Đơn vị được sử dụng quỹ phát triển hoạt động sự nghiệp (bao gồm nguồn trích quỹ khấu hao tài sản cố định theo quy định); nguồn vốn vay và các nguồn tài chính hợp pháp khác theo quy định để chi đầu tư, theo quy định tại Điểm a Khoản 2 Điều 12 Nghị định số 141/2016/NĐ-CP của Chính phủ.

Căn cứ yêu cầu phát triển của đơn vị và khả năng cân đối của ngân sách nhà nước, Nhà nước xem xét bố trí vốn cho các dự án đầu tư đang triển khai, các dự án đầu tư khác cho đơn vị theo quyết định của cấp có thẩm quyền và theo quy định của pháp luật về đầu tư công.

2. Chi thường xuyên

Đơn vị được chủ động sử dụng các nguồn tài chính quy định tại Khoản 1 Điều 5 Thông tư này để chi thường xuyên, một số nội dung chi được quy định cụ thể như sau:

a) Chi hoạt động dịch vụ sự nghiệp công trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác; hoạt động dịch vụ khác, gồm: Chi tiền lương; tiền công; phụ cấp lương; các khoản đóng góp theo chế độ quy định hiện hành; chi nghiệp vụ chuyên môn; dịch vụ công cộng; vật tư văn phòng; thông tin, liên lạc, tuyên truyền; công tác phí; khấu hao tài sản cố định; sửa chữa, bảo dưỡng tài sản, máy móc, thiết bị; chi thuê mướn; chi quản lý; các khoản chi khác (kể cả các khoản chi thực hiện nghĩa vụ với ngân sách nhà nước theo quy định).

Về chi tiền lương: Đơn vị chi trả tiền lương theo lương ngạch, bậc, chức vụ và các khoản phụ cấp do Nhà nước quy định đối với đơn vị sự nghiệp công lập. Khi Nhà nước điều chỉnh tiền lương, đơn vị tự bảo đảm tiền lương tăng thêm từ nguồn thu của đơn vị, ngân sách nhà nước không cấp bổ sung.

Trích khấu hao tài sản cố định theo chế độ quy định hiện hành: Số tiền trích khấu hao tài sản cố định được đầu tư, mua sắm từ nguồn ngân sách nhà nước hoặc có nguồn gốc từ ngân sách nhà nước được bổ sung quỹ phát triển hoạt động sự nghiệp của đơn vị, tối thiểu bằng mức chi phí khấu hao kết cấu trong đơn giá theo quy định, số tiền trích khấu hao tài sản cố định được đầu tư, mua sắm từ nguồn vốn vay dùng để trả nợ; trường hợp đã trả đủ tiền vay, số còn lại bổ sung quỹ phát triển hoạt động sự nghiệp của đơn vị.

b) Chi thường xuyên trang trải chi phí thực hiện công việc, dịch vụ và thu phí theo các nội dung quy định tại Điểm a Khoản 2 Điều 5 Nghị định số 120/2016/NĐ-CP của Chính phủ.

3. Chi từ nguồn ngân sách nhà nước cấp cho các nhiệm vụ chi không thường xuyên (gồm: Kinh phí thực hiện nhiệm vụ khoa học và công nghệ đối với đơn vị không phải là tổ chức khoa học công nghệ; kinh phí các chương trình mục tiêu quốc gia, chương trình mục tiêu; các chương trình, dự án, đề án khác; kinh phí đối ứng thực hiện các dự án theo quyết định của cấp có thẩm quyền; vốn đầu tư phát triển cho các dự án đầu tư đang triển khai dở dang, các dự án đầu tư khác theo quyết định của cấp có thẩm quyền (nếu có); kinh phí thực hiện nhiệm vụ đột xuất được cơ quan có thẩm quyền giao); chi từ nguồn thu phí được để lại chi nhiệm vụ không thường xuyên tại Điểm b Khoản 2, Khoản 3 Điều 5 Nghị định số 120/2016/NĐ-CP của Chính phủ (nếu có); chi từ nguồn vốn vay, viện trợ, tài trợ theo quy định của pháp luật và chi từ nguồn khác (gồm: Nguồn vốn vay của các tổ chức tín dụng, vốn huy động của cán bộ, viên chức trong đơn vị; nguồn vốn liên doanh, liên kết của các tổ chức, cá nhân trong và ngoài nước theo quy định của pháp luật; nguồn khác nếu có) theo quy định của Luật Ngân sách nhà nước và pháp luật hiện hành đối với từng nguồn kinh phí.

Điều 7. Phân phối kết quả tài chính trong năm

1. Hàng năm, sau khi hạch toán đầy đủ các khoản chi phí, nộp thuế và các khoản nộp ngân sách nhà nước khác (nếu có) theo quy định, phần chênh lệch thu lớn hơn chi thường xuyên (nếu có), đơn vị được sử dụng trích lập các quỹ và sử dụng các quỹ theo quy định tại Khoản 3 Điều 12 Nghị định số 141/2016/NĐ-CP của Chính phủ và theo quy chế chi tiêu nội bộ của đơn vị.

2. Đối với Quỹ khen thưởng và Quỹ phúc lợi, mức trích tối đa không quá 3 tháng tiền lương, tiền công bình quân thực hiện trong năm của đơn vị.

Quỹ tiền lương ngạch, bậc, chức vụ làm cơ sở để tính trích Quỹ khen thưởng và Quỹ phúc lợi trong năm của đơn vị, bao gồm:

- Tiền lương ngạch, bậc, chức vụ và các khoản phụ cấp: Tính trên cơ sở hệ số lương, hệ số phụ cấp chức vụ lãnh đạo, phụ cấp thâm niên vượt khung (nếu có) do Nhà nước quy định của số lượng người làm việc trong đơn vị theo quy định tại Điều 7 Nghị định số 141/2016/NĐ-CP của Chính phủ và mức tiền lương cơ sở do Chính phủ quy định; tiền lương của lao động hợp đồng từ 01 năm trở lên.

- Tiền lương tăng thêm do nâng bậc lương theo niên hạn và nâng bậc lương trước thời hạn của đơn vị theo quy định (nếu có).

3. Đối với Quỹ bổ sung thu nhập

a) Cơ sở tính trích lập Quỹ bổ sung thu nhập căn cứ quỹ tiền lương ngạch, bậc, chức vụ theo quy định tại Khoản 2 Điều này.

b) Về thực hiện chi trả thu nhập tăng thêm

Căn cứ dự toán thu, chi của năm; kết quả hoạt động tài chính quý trước (trong trường hợp quý đầu tiên của năm kế hoạch, đơn vị căn cứ vào kết quả hoạt động tài chính của quý IV năm trước liền kề), nhằm động viên kịp thời người lao động phấn đấu hoàn thành nhiệm vụ được giao, đơn vị tự xác định chênh lệch thu, chi thường xuyên, thực hiện tạm trích Quỹ bổ sung thu nhập hàng quý (tối đa không vượt quá 70% số chênh lệnh thu lớn hơn chi đơn vị xác định được theo quý) để chi thu nhập tăng thêm cho từng người lao động hàng tháng theo quy định và quy chế chi tiêu nội bộ của đơn vị.

Kết thúc năm ngân sách, trước ngày 31 tháng 01 năm sau, đơn vị xác định số chênh lệch thu lớn hơn chi và trích lập các Quỹ theo quy định. Trong đó đối với Quỹ bổ sung thu nhập: Trường hợp số đã tạm chi trước thu nhập tăng thêm của đơn vị vượt quá số được trích lập Quỹ bổ sung thu nhập theo quy định, số chi vượt phải trừ vào nguồn Quỹ bổ sung thu nhập của năm trước còn dư (nếu có) và số dư Quỹ khen thưởng, Quỹ phúc lợi của đơn vị; nếu vẫn còn thiếu thì trừ vào nguồn Quỹ bổ sung thu nhập, Quỹ khen thưởng và Quỹ phúc lợi của năm sau hoặc trừ vào Quỹ tiền lương năm sau của đơn vị (nếu các Quỹ khác không còn nguồn). Trường hợp số đã tạm chi thấp hơn số được trích lập Quỹ bổ sung thu nhập theo quy định, đơn vị chi trả tiếp thu nhập tăng thêm cho người lao động hoặc để dự phòng chi bổ sung thu nhập cho người lao động năm sau, theo quy chế chi tiêu nội bộ của đơn vị.

Sau khi quyết toán năm của đơn vị được cấp có thẩm quyền phê duyệt, trường hợp số được trích lập Quỹ bổ sung thu nhập theo quy định có thay đổi (tăng hoặc giảm) so với số đơn vị xác định khi kết thúc năm ngân sách, đơn vị có trách nhiệm điều chỉnh lại số trích lập Quỹ bổ sung thu nhập, tương tự như khi kết thúc năm ngân sách nêu trên và theo quy chế chi tiêu nội bộ của đơn vị.

4. Đối với Quỹ khác chỉ được trích lập khi pháp luật chuyên ngành lĩnh vực sự nghiệp kinh tế, sự nghiệp khác quy định cho phép đơn vị được trích lập, mức trích lập quỹ và sử dụng quỹ theo quy định của pháp luật chuyên ngành; trường hợp không quy định, đơn vị không được trích lập.

Mục 2. TỰ CHỦ TÀI CHÍNH ĐỐI VỚI ĐƠN VỊ SỰ NGHIỆP KINH TẾ, SỰ NGHIỆP KHÁC TỰ BẢO ĐẢM CHI THƯỜNG XUYÊN

Điều 8. Sử dụng nguồn tài chính

1. Chi thường xuyên: Đơn vị được chủ động sử dụng các nguồn tài chính quy định tại Khoản 1 Điều 5 của Thông tư này để chi thường xuyên. Các nội dung chi (bao gồm chi tiền lương, trích khấu hao tài sản cố định hoạt động cung cấp dịch vụ sự nghiệp công, hoạt động dịch vụ khác), thực hiện theo quy định tại Khoản 2 Điều 6 của Thông tư này.

2. Chi từ nguồn ngân sách nhà nước cấp cho các nhiệm vụ chi không thường xuyên (bao gồm vốn đầu tư phát triển, kinh phí mua sắm, sửa chữa lớn trang thiết bị, tài sản cho đơn vị, theo dự án được cấp có thẩm quyền phê duyệt nếu có); từ nguồn thu phí được để lại chi nhiệm vụ không thường xuyên (nếu có); từ nguồn vốn vay, viện trợ, tài trợ và chi từ nguồn khác, theo quy định tại Khoản 3 Điều 6 của Thông tư này.

Điều 9. Phân phối kết quả tài chính trong năm

1. Phân phối chênh lệch thu lớn hơn chi thường xuyên, trích lập các quỹ và sử dụng các quỹ theo quy định tại khoản 3 Điều 13 Nghị định số 141/2016/NĐ-CP của Chính phủ và theo quy chế chi tiêu nội bộ của đơn vị.

2. Cơ sở trích lập các Quỹ và chi trả thu nhập tăng thêm: Thực hiện theo quy định tại Khoản 2, Khoản 3 và Khoản 4 Điều 7 của Thông tư này.

Mục 3. TỰ CHỦ TÀI CHÍNH ĐỐI VỚI ĐƠN VỊ SỰ NGHIỆP KINH TẾ, SỰ NGHIỆP KHÁC TỰ BẢO ĐẢM MỘT PHẦN CHI THƯỜNG XUYÊN

Điều 10. Sử dụng nguồn tài chính

1. Chi thường xuyên: Đơn vị được chủ động sử dụng các nguồn tài chính tại Khoản 1 Điều 5 của Thông tư này, để chi thường xuyên theo các nội dung quy định tại Khoản 2 Điều 6 của Thông tư này; khi Nhà nước điều chỉnh tiền lương, đơn vị tự bảo đảm tiền lương tăng thêm từ các nguồn theo quy định, trường hợp còn thiếu, ngân sách nhà nước cấp bổ sung.

2. Chi từ nguồn ngân sách cấp cho các nhiệm vụ chi không thường xuyên (bao gồm vốn đầu tư phát triển, kinh phí mua sắm, sửa chữa lớn trang thiết bị, tài sản cho đơn vị, theo dự án được cấp có thẩm quyền phê duyệt nếu có); từ nguồn thu phí được để lại chi nhiệm vụ không thường xuyên (nếu có); từ nguồn vốn vay, viện trợ, tài trợ và chi từ nguồn khác, theo quy định tại Khoản 3 Điều 6 Thông tư này.

Điều 11. Phân phối kết quả tài chính trong năm

1. Phân phối chênh lệch thu lớn hơn chi thường xuyên, trích lập các Quỹ và sử dụng các Quỹ theo quy định tại Khoản 3 Điều 14 Nghị định số 141/2016/NĐ-CP của Chính phủ và theo quy chế chi tiêu nội bộ của đơn vị.

2. Cơ sở trích lập các Quỹ và chi trả thu nhập tăng thêm: Thực hiện theo quy định tại Khoản 2, Khoản 3 và Khoản 4 Điều 7 của Thông tư này.

Mục 4. TỰ CHỦ TÀI CHÍNH ĐỐI VỚI ĐƠN VỊ SỰ NGHIỆP KINH TẾ, SỰ NGHIỆP KHÁC DO NHÀ NƯỚC BẢO ĐẢM CHI THƯỜNG XUYÊN

Điều 12. Sử dụng nguồn tài chính

1. Chi thường xuyên: Đơn vị được sử dụng nguồn tài chính quy định tại Khoản 1 Điều 5 Thông tư này để chi nhiệm vụ được giao, gồm: Chi tiền lương; tiền công; phụ cấp lương; các khoản đóng góp theo chế độ quy định hiện hành; chi thanh toán dịch vụ công cộng; vật tư văn phòng; thông tin, liên lạc, tuyên truyền; công tác phí; chi nghiệp vụ chuyên môn; sửa chữa, bảo dưỡng thường xuyên tài sản, trang thiết bị của đơn vị; mua sắm, thay thế trang thiết bị, phương tiện làm việc của cán bộ, viên chức theo quy định; sơ kết, tổng kết; tập huấn bồi dưỡng nghiệp vụ chuyên môn; thuê mướn (nếu có); chi quản lý; các khoản chi khác.

Khi Nhà nước điều chỉnh tiền lương, ngân sách nhà nước cấp bổ sung tiền lương tăng thêm, sau khi đã trừ các nguồn bảo đảm tiền lương tăng thêm theo quy định.

2. Chi từ nguồn ngân sách cấp cho các nhiệm vụ chi không thường xuyên (bao gồm vốn đầu tư phát triển, kinh phí mua sắm, sửa chữa lớn trang thiết bị, tài sản cho đơn vị, theo dự án được cấp có thẩm quyền phê duyệt nếu có); từ nguồn vốn vay, viện trợ, tài trợ và chi từ nguồn khác: Thực hiện theo quy định tại Khoản 3 Điều 6 của Thông tư này.

Điều 13. Phân phối kết quả tài chính trong năm

1. Kinh phí tiết kiệm chi thường xuyên, trích lập các quỹ và sử dụng các quỹ theo quy định tại Khoản 3 Điều 15 Nghị định số 141/2016/NĐ-CP của Chính phủ và theo quy chế chi tiêu nội bộ của đơn vị.

2. Cơ sở trích lập các Quỹ và chi trả thu nhập tăng thêm: Thực hiện theo quy định tại Khoản 2, Khoản 3 và Khoản 4 Điều 7 của Thông tư này.

Mục 5. TỰ CHỦ TRONG GIAO DỊCH TÀI CHÍNH, QUY CHẾ CHI TIÊU NỘI BỘ VÀ ĐIỀU KIỆN VẬN DỤNG CƠ CHẾ TÀI CHÍNH NHƯ DOANH NGHIỆP ĐỐI VỚI ĐƠN VỊ SỰ NGHIỆP KINH TẾ, SỰ NGHIỆP KHÁC

Điều 14. Tự chủ trong giao dịch tài chính

1. Mở tài khoản giao dịch: Đơn vị sự nghiệp kinh tế, sự nghiệp khác mở tài khoản giao dịch theo quy định tại Khoản 1 Điều 16 Nghị định số 141/2016/NĐ-CP của Chính phủ.

2. Vay vốn, huy động vốn

a) Về vay vốn, huy động vốn:

- Đơn vị sự nghiệp kinh tế, sự nghiệp khác tự bảo đảm chi thường xuyên và chi đầu tư; tự bảo đảm chi thường xuyên và tự bảo đảm một phần chi thường xuyên có các hoạt động dịch vụ sự nghiệp công phù hợp với chức năng, nhiệm vụ được cấp có thẩm quyền giao, được vay vốn của các tổ chức tín dụng, huy động vốn của cán bộ, viên chức trong đơn vị để đầu tư mở rộng và nâng cao chất lượng hoạt động sự nghiệp công, tổ chức hoạt động dịch vụ sự nghiệp công;

- Đơn vị sự nghiệp kinh tế, sự nghiệp khác tự bảo đảm chi thường xuyên và chi đầu tư được vay vốn để đầu tư, xây dựng cơ sở vật chất theo quy định tại Điểm a Khoản 2 Điều 12 Nghị định số 141/2016/NĐ-CP của Chính phủ.

b) Về chi trả nợ tiền vay, tiền huy động vốn của cán bộ, viên chức:

- Khi thực hiện vay vốn của tổ chức tín dụng, huy động vốn của cán bộ, viên chức (theo hình thức vay), đơn vị có trách nhiệm chi trả nợ vay (cả gốc và lãi) theo hợp đồng vay vốn theo quy định của các tổ chức tín dụng, theo hợp đồng vay của cán bộ, viên chức;

- Nguồn chi trả lãi tiền vay, lãi tiền huy động vốn được tính trong chi phí của các hoạt động dịch vụ sự nghiệp công do các khoản vay đầu tư mang lại.

Trường hợp huy động vốn theo hình thức cán bộ, viên chức cùng tham gia góp vốn với đơn vị và được hưởng lãi phụ thuộc vào tỷ lệ vốn góp, thì việc trả tiền lãi được chi trả từ tiền lãi của hoạt động dịch vụ đó, không được tính vào chi phí hoạt động dịch vụ.

c) Khi thực hiện vay vốn, huy động vốn, đơn vị phải có phương án tài chính khả thi, tự chịu trách nhiệm trả nợ vay, cả gốc và lãi theo quy định; chịu trách nhiệm trước pháp luật về việc vay vốn, huy động vốn và hiệu quả sử dụng vốn vay, vốn huy động.

Điều 15. Xây dựng quy chế chi tiêu nội bộ

1. Để chủ động sử dụng kinh phí chi thường xuyên đúng mục đích, tiết kiệm và có hiệu quả, đơn vị có trách nhiệm xây dựng quy chế chi tiêu nội bộ làm căn cứ để cán bộ, viên chức, người lao động thực hiện; làm căn cứ để Kho bạc Nhà nước kiểm soát chi và các cơ quan quản lý cấp trên, cơ quan tài chính và các cơ quan thanh tra, kiểm toán theo dõi, kiểm tra theo quy định.

2. Nội dung quy chế chi tiêu nội bộ bao gồm các quy định về chế độ, tiêu chuẩn, định mức, mức chi thống nhất trong đơn vị, đảm bảo hoàn thành nhiệm vụ được giao, phù hợp với hoạt động đặc thù của đơn vị, sử dụng kinh phí tiết kiệm có hiệu quả và tăng cường công tác quản lý.

Đối với những nội dung chi, mức chi cần thiết cho hoạt động của đơn vị trong phạm vi nội dung quy chế chi tiêu nội bộ nhưng cơ quan nhà nước có thẩm quyền chưa ban hành thì Thủ trưởng đơn vị có thể xây dựng mức chi cho từng nhiệm vụ, nội dung công việc trong phạm vi nguồn tài chính chi thường xuyên của đơn vị. Nội dung xây dựng quy chế chi tiêu nội bộ theo Phụ lục số 01 ban hành kèm theo Thông tư này.

3. Quy chế chi tiêu nội bộ do Thủ trưởng đơn vị ban hành sau khi tổ chức thảo luận rộng rãi dân chủ, công khai trong đơn vị và có ý kiến thống nhất của tổ chức công đoàn; đơn vị gửi cơ quan quản lý cấp trên có ý kiến theo quy định tại Khoản 3 Điều 17 Nghị định số 141/2016/NĐ-CP của Chính phủ.

4. Thủ trưởng đơn vị căn cứ tính chất công việc, khối lượng sử dụng, tình hình thực hiện năm trước, quyết định phương thức khoán chi phí cho từng cá nhân, bộ phận, đơn vị trực thuộc hạch toán phụ thuộc sử dụng như: sử dụng văn phòng phẩm, điện thoại, xăng xe, điện, nước, công tác phí và các khoản khoán khác; kinh phí tiết kiệm do thực hiện khoán được xác định chênh lệch thu, chi và được phân phối, sử dụng theo chế độ quy định.

5. Thực hiện quy chế chi tiêu nội bộ, đơn vị phải bảo đảm có chứng từ, hóa đơn hợp pháp, hợp lệ theo quy định, trừ các khoản được thực hiện khoán theo quy chế chi tiêu nội bộ (như thanh toán văn phòng phẩm, thanh toán công tác phí được thực hiện chế độ khoán; thanh toán tiền cước sử dụng điện thoại công vụ tại nhà riêng và điện thoại di động hàng tháng theo hướng dẫn hiện hành và các khoản khoán khác theo quy định nếu có).

6. Một số tiêu chuẩn, định mức và mức chi đơn vị phải thực hiện theo đúng các quy định của Nhà nước, gồm: Tiêu chuẩn, định mức sử dụng xe ô tô; tiêu chuẩn, định mức về nhà làm việc; tiêu chuẩn, định mức trang bị điện thoại công vụ tại nhà riêng và điện thoại di động; chế độ công tác phí nước ngoài; chế độ tiếp khách nước ngoài và hội thảo quốc tế ở Việt Nam.

7. Chế độ quản lý, sử dụng nguồn ngân sách nhà nước cấp cho các nhiệm vụ chi không thường xuyên, nguồn thu phí để lại chi nhiệm vụ không thường xuyên, nguồn vay nợ, viện trợ, nguồn khác (nếu có), đơn vị phải thực hiện theo quy định của Luật Ngân sách nhà nước và pháp luật hiện hành đối với từng nguồn kinh phí.

Điều 16. Điều kiện, nội dung đơn vị sự nghiệp kinh tế, sự nghiệp khác vận dụng cơ chế tài chính như doanh nghiệp

Điều kiện, nội dung đơn vị sự nghiệp kinh tế, sự nghiệp khác tự bảo đảm chi thường xuyên và chi đầu tư được vận dụng cơ chế tài chính như doanh nghiệp (công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ), xây dựng đề án vận dụng cơ chế tài chính như doanh nghiệp, thẩm quyền quyết định đơn vị sự nghiệp kinh tế, sự nghiệp khác trực thuộc được vận dụng cơ chế tài chính như doanh nghiệp, thực hiện theo quy định tại Điều 22 Nghị định số 141/2016/NĐ-CP của Chính phủ.

Chương III

LẬP, CHẤP HÀNH DỰ TOÁN THU, CHI

Điều 17. Lập dự toán

Các đơn vị sự nghiệp kinh tế, sự nghiệp khác lập dự toán theo quy định tại Điều 18 Nghị định số 141/2016/NĐ-CP của Chính phủ.

Trường hợp danh mục dịch vụ sự nghiệp công chưa có định mức kinh tế - kỹ thuật và chưa có đơn giá được cấp có thẩm quyền ban hành, đơn vị lập dự toán kinh phí nhà nước giao nhiệm vụ cung cấp dịch vụ sự nghiệp công theo số lượng, khối lượng và dự toán chi theo chế độ quy định hiện hành.

Điều 18. Phân bổ và giao dự toán

1. Việc phân bổ và giao dự toán của cơ quan quản lý cấp trên cho đơn vị sự nghiệp kinh tế, sự nghiệp khác thực hiện theo quy định của Luật Ngân sách nhà nước, các văn bản hướng dẫn hiện hành và quy định tại Thông tư này.

2. Phân bổ và giao dự toán kinh phí Nhà nước đặt hàng, giao nhiệm vụ cung cấp dịch vụ sự nghiệp công sử dụng ngân sách nhà nước đối với đơn vị tự bảo đảm chi thường xuyên và chi đầu tư; đơn vị tự bảo đảm chi thường xuyên và đơn vị tự bảo đảm một phần chi thường xuyên:

a) Căn cứ lộ trình tính giá dịch vụ sự nghiệp công quy định tại Điều 10 Nghị định số 141/2016/NĐ-CP của Chính phủ và trong phạm vi dự toán chi ngân sách nhà nước được cấp có thẩm quyền giao, các Bộ, cơ quan Trung ương hoặc cơ quan cấp dưới theo phân cấp (đối với các đơn vị trực thuộc Trung ương), Ủy ban nhân dân các cấp hoặc cơ quan cấp dưới theo phân cấp (đối với các đơn vị trực thuộc địa phương) phân bổ và giao dự toán kinh phí ngân sách đặt hàng cung cấp dịch vụ sự nghiệp công sử dụng ngân sách nhà nước cho các đơn vị, đồng thời quyết định đặt hàng cho đơn vị cung cấp dịch vụ sự nghiệp công, chi tiết theo từng danh mục dịch vụ sự nghiệp công theo quyết định của cấp có thẩm quyền quy định tại Khoản 1 Điều 3 của Thông tư này; chi tiết theo số lượng, khối lượng, đơn giá dịch vụ sự nghiệp công được cấp có thẩm quyền ban hành, kinh phí và các nội dung quy định khác.

b) Trường hợp cơ quan có thẩm quyền chưa ban hành danh mục dịch vụ sự nghiệp công sử dụng ngân sách nhà nước tại Khoản 1 Điều 3 của Thông tư này hoặc đã được cấp có thẩm quyền ban hành, nhưng chưa có định mức kinh tế - kỹ thuật và chưa có đơn giá được phê duyệt; các Bộ, cơ quan Trung ương, Ủy ban nhân dân các cấp hoặc cơ quan cấp dưới theo phân cấp phân bổ và giao dự toán nhiệm vụ và kinh phí cho đơn vị theo số lượng, khối lượng dịch vụ sự nghiệp công và dự toán theo chế độ quy định hiện hành như kinh phí nhiệm vụ chi không thường xuyên.

3. Phân bổ và giao dự toán kinh phí chi thường xuyên năm đầu ổn định giao tự chủ cho các đơn vị từ nguồn thu phí được để lại chi theo pháp luật phí và lệ phí, bằng mức kinh phí chi thường xuyên theo phương án tự chủ được cấp có thẩm quyền phê duyệt.

Dự toán các năm tiếp theo trong thời kỳ ổn định giao bằng mức chi thường xuyên năm trước liền kề và kinh phí tăng thêm nếu có (do tăng chế độ tiền lương, nhiệm vụ tăng thêm theo quyết định của cấp có thẩm quyền) hoặc trừ kinh phí giảm theo quy định của cấp có thẩm quyền nếu có (do giảm nhiệm vụ, giảm khác) trong phạm vi nguồn thu phí được để lại chi theo quy định.

Trường hợp đơn vị tự bảo đảm một phần chi thường xuyên từ nguồn thu phí (không có nguồn thu hoạt động dịch vụ sự nghiệp công, dịch vụ khác): Phân bổ và giao cả phần kinh phí ngân sách nhà nước hỗ trợ do nguồn thu phí được để lại chi theo quy định không bảo đảm đủ chi thường xuyên (nếu có).

4. Phân bổ và giao dự toán chi thường xuyên đối với đơn vị do Nhà nước bảo đảm chi thường xuyên:

Cơ quan quản lý cấp trên phân bổ và giao dự toán chi thường xuyên cho đơn vị trên cơ sở số lượng người làm việc (được xác định theo quy định tại Khoản 2 Điều 7 Nghị định số 141/2016/NĐ-CP của Chính phủ) và định mức phân bổ dự toán theo quyết định của cấp có thẩm quyền (hiện theo Quyết định số 46/2016/QĐ-TTg ngày 19 tháng 10 năm 2016 của Thủ tướng Chính phủ về định mức phân bổ dự toán chi thường xuyên ngân sách nhà nước năm 2017 hoặc văn bản sửa đổi, bổ sung hoặc thay thế nếu có). Việc giao dự toán chi thường xuyên ổn định trong thời gian 3 năm và được điều chỉnh khi Nhà nước thay đổi nhiệm vụ, cơ chế chính sách theo quy định.

5. Đối với hoạt động dịch vụ sự nghiệp công không sử dụng ngân sách nhà nước, hoạt động dịch vụ khác: Đơn vị xây dựng dự toán thu, chi để thực hiện trong năm, cơ quan cấp trên không giao dự toán thu, chi cho đơn vị.

Điều 19. Thực hiện dự toán và quyết toán thu, chi

1. Thực hiện dự toán thu, chi

a) Các đơn vị sự nghiệp kinh tế, sự nghiệp khác thực hiện dự toán thu, chi trong phạm vi dự toán ngân sách được giao, sử dụng kinh phí ngân sách đúng mục đích, đúng chế độ, tiết kiệm, hiệu quả, theo quy định của Luật Ngân sách nhà nước và các văn bản hướng dẫn hiện hành; chấp hành nghĩa vụ nộp thuế và các khoản nộp ngân sách nhà nước khác theo quy định của pháp luật.

Đối với dự toán chi thường xuyên, đơn vị được điều chỉnh các mục chi cho phù hợp với tình hình thực tế của đơn vị, đồng thời gửi cơ quan cấp trên và Kho bạc nhà nước nơi đơn vị mở tài khoản giao dịch để theo dõi quản lý, thanh toán và quyết toán.

Đối với kinh phí ngân sách nhà nước giao nhiệm vụ cho đơn vị cung cấp dịch vụ sự nghiệp công chưa có định mức kinh tế - kỹ thuật và đơn giá được cơ quan có thẩm quyền ban hành, đơn vị thực hiện dự toán thu, chi như đối với nguồn kinh phí chi nhiệm vụ không thường xuyên theo quy định; không được sử dụng để trích lập các quỹ của đơn vị.

b) Cuối năm ngân sách, dự toán chi thường xuyên từ các nguồn tài chính giao tự chủ chưa sử dụng hết, đơn vị được chuyển sang năm sau tiếp tục sử dụng.

Đối với kinh phí Nhà nước đặt hàng, giao nhiệm vụ cung cấp dịch vụ sự nghiệp công: Khi kết thúc đặt hàng, giao nhiệm vụ, cơ quan quản lý cấp trên nghiệm thu sản phẩm không đạt yêu cầu hoặc không thực hiện đủ theo số lượng, khối lượng dịch vụ công được đặt hàng, giao nhiệm vụ, mà nhiệm vụ đó không thực hiện tiếp năm sau hoặc vì lý do khách quan phải dừng thực hiện, kinh phí còn dư đơn vị hủy dự toán hoặc nộp trả ngân sách nhà nước, không chuyển sang năm sau để sử dụng cho nhiệm vụ khác.

2. Hạch toán kế toán: Các đơn vị sự nghiệp kinh tế, sự nghiệp khác thực hiện hạch toán thu, chi theo chương, loại, khoản, mục, tiểu mục chi của mục lục ngân sách theo quy định hiện hành.

3. Quyết toán thu, chi: Kết thúc năm ngân sách, các đơn vị sự nghiệp kinh tế, sự nghiệp khác thực hiện khóa sổ kế toán, lập báo cáo quyết toán ngân sách nhà nước năm gửi cơ quan quản lý cấp trên xét duyệt, thẩm định theo quy định của Luật Ngân sách nhà nước và các văn bản hiện hành.

Điều 20. Kiểm tra, kiểm soát hoạt động thu, chi của đơn vị sự nghiệp kinh tế, sự nghiệp khác

1. Kho bạc Nhà nước các cấp:

a) Đối với các khoản chi thường xuyên và chi nhiệm vụ không thường xuyên hoạt động sự nghiệp thực hiện kiểm soát chi theo Thông tư của Bộ Tài chính quy định chế độ kiểm soát, thanh toán các khoản chi ngân sách nhà nước qua Kho bạc Nhà nước và hướng dẫn tại Thông tư này; đối với chi đầu tư thực hiện theo Luật Đầu tư công và Thông tư hướng dẫn của Bộ Tài chính về quản lý, thanh toán vốn đầu tư sử dụng nguồn vốn ngân sách nhà nước;

b) Trường hợp đơn vị sự nghiệp kinh tế, sự nghiệp khác chưa có Quyết định giao quyền tự chủ của cơ quan có thẩm quyền; chưa có quy chế chi tiêu nội bộ gửi đến Kho bạc Nhà nước nơi đơn vị mở tài khoản giao dịch; chưa có danh mục dịch vụ sự nghiệp công sử dụng ngân sách nhà nước được cấp có thẩm quyền ban hành hoặc đã có danh mục dịch vụ sự nghiệp công nhưng chưa có định mức kinh tế - kỹ thuật và đơn giá được cơ quan có thẩm quyền ban hành; Kho bạc Nhà nước thực hiện việc kiểm soát chi, thanh toán theo chế độ quy định hiện hành như kiểm soát chi nhiệm vụ không thường xuyên; không thanh toán để trích lập các quỹ của đơn vị.

2. Trong quá trình thực hiện quyền tự chủ tài chính, các đơn vị sự nghiệp kinh tế, sự nghiệp khác có trách nhiệm tự kiểm tra tình hình thực hiện ở đơn vị mình và thực hiện các quy định về thanh tra, kiểm toán, kiểm tra theo quy định của pháp luật liên quan.

3. Các Bộ, cơ quan Trung ương, Ủy ban nhân dân các cấp hoặc cơ quan cấp dưới theo phân cấp, các cơ quan nhà nước có liên quan thực hiện việc kiểm tra hoạt động thu, chi của các đơn vị sự nghiệp kinh tế, sự nghiệp khác theo quy định hiện hành và quy định tại Thông tư này.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 21. Giao quyền tự chủ cho đơn vị sự nghiệp kinh tế, sự nghiệp khác

1. Đơn vị xây dựng phương án tự chủ tài chính; lập dự toán thu, chi năm đầu thời kỳ ổn định theo quy định tại Điều 17 của Thông tư này và đề xuất phân loại mức độ tự chủ tài chính của đơn vị quy định tại Điều 4 và Điều 5 của Thông tư này, phù hợp với chức năng, nhiệm vụ được cấp có thẩm quyền giao cung cấp dịch vụ sự nghiệp công, phục vụ quản lý nhà nước và điều kiện thực tế của đơn vị, báo cáo cơ quan quản lý cấp trên (theo Phụ lục số 2 ban hành kèm theo Thông tư này).

2. Căn cứ phương án tự chủ tài chính do đơn vị đề xuất, cơ quan quản lý cấp trên tổng hợp phương án phân loại mức độ tự chủ tài chính của các đơn vị trực thuộc và dự toán thu, chi của các đơn vị, gửi cơ quan tài chính cùng cấp để thẩm định; cụ thể:

a) Đối với các đơn vị trực thuộc Trung ương:

- Các Bộ, cơ quan trung ương xem xét, thẩm tra dự toán thu, chi thường xuyên năm đầu thời kỳ ổn định; trong đó xác định kinh phí chi thường xuyên từ nguồn ngân sách nhà nước và từ nguồn thu phí được để lại chi (nếu có) năm đầu thời kỳ ổn định giao tự chủ (theo quy định tại Điểm c Khoản 2 Điều này); dự kiến phân loại các đơn vị trực thuộc theo mức độ tự chủ tài chính, tổng hợp phương án phân loại và dự toán thu, chi của các đơn vị, gửi Bộ Tài chính (theo Phụ lục số 3 ban hành kèm theo Thông tư này).

- Bộ Tài chính xem xét, có ý kiến bằng văn bản về việc phân loại đơn vị theo mức độ tự chủ tài chính; kinh phí chi thường xuyên từ nguồn ngân sách nhà nước và từ nguồn thu phí được để lại chi (nếu có) năm đầu thời kỳ ổn định giao tự chủ, theo đề nghị của các Bộ, cơ quan trung ương.

- Sau khi có ý kiến của Bộ Tài chính, các Bộ, cơ quan Trung ương hoặc cơ quan cấp dưới theo phân cấp ra quyết định giao quyền tự chủ cho đơn vị, trong đó xác định phân loại đơn vị và phê duyệt dự toán kinh phí theo quy định tại Điểm c Khoản 2 Điều này cho các đơn vị năm đầu thời kỳ ổn định giao tự chủ (theo Phụ lục số 4 ban hành kèm theo Thông tư này).

b) Đối với các đơn vị trực thuộc địa phương:

- Cơ quan chủ quản ở địa phương xem xét, thẩm tra dự toán thu, chi thường xuyên năm đầu thời kỳ ổn định; trong đó xác định kinh phí chi thường xuyên từ nguồn ngân sách nhà nước và từ nguồn thu phí được để lại chi (nếu có) năm đầu thời kỳ ổn định giao tự chủ (theo quy định tại Điểm c Khoản 2 Điều này); dự kiến phân loại các đơn vị trực thuộc theo mức độ tự chủ tài chính, tổng hợp phương án phân loại và dự toán thu, chi của các đơn vị, gửi cơ quan tài chính cùng cấp (theo Phụ lục số 3 ban hành kèm theo Thông tư này).

- Cơ quan tài chính cùng cấp xem xét, có ý kiến bằng văn bản về việc phân loại đơn vị theo mức độ tự chủ tài chính; kinh phí chi thường xuyên từ nguồn ngân sách nhà nước và từ nguồn thu phí được để lại chi (nếu có) năm đầu thời kỳ ổn định giao tự chủ, theo đề nghị của cơ quan chủ quản.

- Sau khi có ý kiến của cơ quan tài chính cùng cấp, cơ quan chủ quản ở địa phương trình Ủy ban nhân dân cấp mình (hoặc quyết định nếu được phân cấp) quyết định giao quyền tự chủ cho các đơn vị trực thuộc, trong đó xác định phân loại đơn vị và phê duyệt dự toán kinh phí theo quy định tại Điểm c Khoản 2 Điều này cho các đơn vị năm đầu thời kỳ ổn định giao tự chủ (theo Phụ lục số 4 ban hành kèm theo Thông tư này).

c) Về xác định kinh phí chi thường xuyên từ nguồn ngân sách nhà nước và từ nguồn thu phí được để lại chi (nếu có) năm đầu thời kỳ ổn định giao tự chủ:

- Ngân sách nhà nước cấp chi thường xuyên cho đơn vị do Nhà nước bảo đảm chi thường xuyên theo Điểm a Khoản 2 Điều 15 Nghị định số 141/2016/NĐ-CP của Chính phủ.

- Ngân sách nhà nước hỗ trợ một phần chi thường xuyên đối với đơn vị tự bảo đảm một phần chi thường xuyên từ nguồn thu phí (không có nguồn thu hoạt động dịch vụ sự nghiệp công, dịch vụ khác) do nguồn thu phí được để lại chi theo quy định không đủ chi thường xuyên (nếu có).

- Ngân sách nhà nước đặt hàng, giao nhiệm vụ cung cấp dịch vụ sự nghiệp công, theo quy định tại Điểm b Khoản 1 Điều 12, Điểm b Khoản 1 Điều 13 và Điểm b Khoản 1 Điều 14 Nghị định số 141/2016/NĐ-CP của Chính phủ đối với trường hợp tại thời điểm thẩm định phương án tự chủ cho đơn vị (cùng với thời gian phân bổ và giao dự toán) xác định được nhiệm vụ và kinh phí đặt hàng, cơ quan chủ quản xác định kinh phí đặt hàng, giao nhiệm vụ cho đơn vị năm đầu thời kỳ ổn định. Trường hợp nhiệm vụ đặt hàng không nằm trong danh mục dịch vụ sự nghiệp công sử dụng ngân sách nhà nước theo quyết định của cấp có thẩm quyền hoặc đơn giá đặt hàng không theo đúng đơn giá được ban hành, cơ quan tài chính yêu cầu cơ quan chủ quản điều chỉnh lại kinh phí đặt hàng theo quy định.

- Nguồn thu phí được để lại chi thường xuyên theo quy định tại Điểm a Khoản 2 Điều 5 Nghị định số 120/2016/NĐ-CP của Chính phủ.

3. Giao dự toán thu, chi thường xuyên hai 2 năm tiếp theo của thời kỳ ổn định: Hàng năm, trong thời kỳ ổn định phân loại đơn vị, cơ quan chủ quản quyết định giao dự toán thu, chi ngân sách cho các đơn vị theo quy định tại Điều 18 của Thông tư này. Trong đó, đối với dự toán kinh phí Nhà nước đặt hàng, giao nhiệm vụ cung cấp dịch vụ sự nghiệp công sử dụng ngân sách nhà nước theo số lượng, khối lượng, đơn giá dịch vụ sự nghiệp công được cấp có thẩm quyền ban hành hoặc dự toán chi theo chế độ quy định hiện hành, trong phạm vi dự toán chi ngân sách nhà nước được cấp có thẩm quyền giao.

4. Khi rà soát phương án tự chủ, trường hợp đơn vị không có nguồn thu để bảo đảm chi thường xuyên, các Bộ, cơ quan trung ương và Ủy ban nhân dân cấp tỉnh sắp xếp tổ chức lại, giải thể các đơn vị hoặc chuyển đổi các đơn vị sang đơn vị ngoài công lập, doanh nghiệp theo quy định tại Khoản 5 và Khoản 6 Điều 4 Nghị định số 141/2016/NĐ-CP của Chính phủ.

5. Việc giao quyền tự chủ tài chính cho các đơn vị được ổn định trong thời gian 3 năm. Năm cuối của thời kỳ ổn định, các đơn vị báo cáo tổng kết đánh giá tình hình thực hiện cơ chế tự chủ trong 3 năm. Căn cứ vào kết quả thực hiện của thời kỳ trước, nhiệm vụ của năm kế hoạch và thời kỳ tiếp theo, các đơn vị xây dựng phương án tự chủ của thời kỳ ổn định tiếp theo, gửi cơ quan quản lý cấp trên xem xét cùng với thời gian lập dự toán ngân sách của năm kế hoạch.

Trường hợp đơn vị có thay đổi về chức năng, nhiệm vụ hoặc có biến động về nguồn thu làm thay đổi mức độ tự đảm bảo kinh phí chi thường xuyên, đơn vị xây dựng phương án tự chủ về tài chính theo quy định tại Khoản 1 Điều này để trình cấp có thẩm quyền xem xét, phê duyệt.

Trình tự xem xét, phân loại và giao quyền tự chủ tài chính cho các đơn vị theo quy định tại Điều 4, Điều 5 và Điều 21 Thông tư này.

Điều 22. Chế độ báo cáo hàng năm

1. Đơn vị sự nghiệp kinh tế, sự nghiệp khác thực hiện chế độ tự chủ định kỳ hàng năm phải báo cáo về kết quả thực hiện chế độ tự chủ cho cơ quan chủ quản cấp trên để tổng hợp trước ngày 28 tháng 2 năm sau (theo Phụ lục số 5 ban hành kèm theo Thông tư này).

Đối với đơn vị sự nghiệp kinh tế, sự nghiệp khác trực thuộc địa phương quản lý, định kỳ hàng năm phải báo cáo cơ quan chủ quản cấp trên để tổng hợp về kết quả thực hiện chế độ tự chủ và báo cáo gửi Sở Tài chính trước ngày 28 tháng 2 năm sau để tổng hợp báo cáo Ủy ban nhân dân cấp tỉnh.

2. Các Bộ, cơ quan trung ương, Ủy ban nhân dân cấp tỉnh định kỳ hàng năm tổ chức đánh giá về tình hình triển khai thực hiện cơ chế tự chủ của đơn vị sự nghiệp kinh tế, sự nghiệp khác, gửi báo cáo về Bộ Tài chính trước ngày 31 tháng 3 của năm sau (theo Phụ lục số 6 ban hành kèm theo Thông tư này).

Điều 23. Điều khoản chuyển tiếp

1. Các đơn vị sự nghiệp kinh tế, sự nghiệp khác đã được giao quyền tự chủ theo Nghị định số 43/2006/NĐ-CP ngày 25 tháng 4 năm 2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập (Nghị định số 43/2006/NĐ-CP của Chính phủ) nếu còn trong giai đoạn ổn định thì năm 2018 chuyển sang thực hiện theo quy định tại Nghị định số 141/2016/NĐ-CP của Chính phủ và hướng dẫn tại Thông tư này.

2. Các đơn vị sự nghiệp kinh tế, sự nghiệp khác đã được giao quyền tự chủ giai đoạn 2017-2019 theo Nghị định số 141/2016/NĐ-CP của Chính phủ thì tiếp tục thực hiện theo phương án tự chủ đã được cấp có thẩm quyền phê duyệt. Trường hợp trong năm 2018 đơn vị có thay đổi về chức năng, nhiệm vụ hoặc có biến động về nguồn thu làm thay đổi mức độ tự đảm bảo kinh phí chi thường xuyên, đơn vị xây dựng phương án tự chủ về tài chính theo quy định tại Khoản 1 Điều 21 của Thông tư này để trình cấp có thẩm quyền xem xét, phê duyệt.

3. Số dư quỹ dự phòng ổn định thu nhập đã trích lập theo Nghị định số 43/2006/NĐ-CP của Chính phủ, nếu còn dư đến ngày Thông tư này có hiệu lực thi hành thì được chuyển vào Quỹ bổ sung thu nhập của đơn vị.

Điều 24. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 14 tháng 02 năm 2018 và được áp dụng thực hiện phương án tự chủ tài chính cho đơn vị sự nghiệp kinh tế, sự nghiệp khác từ năm 2018.

2. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc đề nghị các cơ quan, đơn vị phản ánh về Bộ Tài chính để phối hợp giải quyết./.

Nơi nhận:
- VP Tổng Bí thư; VP Quốc hội;
- VP Chủ tịch nước; VP Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan trung ương của các Hội, đoàn thể;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở TC, KBNN, Cục thuế các tỉnh, TP trực thuộc TW;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Công báo; Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ TC;
- Lưu: VT, Vụ HCSN. (500b)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà


TT 2018 12_2018_TT-BTC ve giam sat tai chinh hieu qua dau tu von NN

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 12/2018/TT-BTC | Hà Nội, ngày 31 tháng 01 năm 2018

THÔNG TƯ

HƯỚNG DẪN MỘT SỐ NỘI DUNG VỀ GIÁM SÁT TÀI CHÍNH, ĐÁNH GIÁ HIỆU QUẢ ĐẦU TƯ VỐN NHÀ NƯỚC TẠI TỔ CHỨC TÍN DỤNG DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ VÀ TỔ CHỨC TÍN DỤNG DO NHÀ NƯỚC NẮM GIỮ TRÊN 50% VỐN ĐIỀU LỆ

Căn cứ Luật doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật các tổ chức tín dụng ngày 16 tháng 6 năm 2010;

Căn cứ Luật quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 87/2015/NĐ-CP ngày 06 tháng 10 năm 2015 về giám sát đầu tư vốn nhà nước vào doanh nghiệp; giám sát tài chính, đánh giá hiệu quả hoạt động và công khai thông tin tài chính của doanh nghiệp nhà nước và doanh nghiệp có vốn nhà nước;

Căn cứ Nghị định số 93/2017/NĐ-CP ngày 07 tháng 8 năm 2017 về chế độ tài chính đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và giám sát tài chính, đánh giá hiệu quả đầu tư vốn nhà nước tại tổ chức tín dụng do Nhà nước nắm giữ 100% vốn điều lệ và tổ chức tín dụng có vốn nhà nước;

Căn cứ Nghị định số 87/2017/NĐ-CP ngày 26 tháng 7 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Tài chính các ngân hàng và tổ chức tài chính;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn một số nội dung về giám sát tài chính, đánh giá hiệu quả đầu tư vốn nhà nước tại tổ chức tín dụng do Nhà nước nắm giữ 100% vốn điều lệ và tổ chức tín dụng do Nhà nước nắm giữ trên 50% vốn điều lệ.

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn một số nội dung về giám sát tài chính, đánh giá hiệu quả đầu tư vốn nhà nước tại tổ chức tín dụng do Nhà nước nắm giữ 100% vốn điều lệ và tổ chức tín dụng do Nhà nước nắm giữ trên 50% vốn điều lệ quy định tại Nghị định số 93/2017/NĐ-CP ngày 07 tháng 8 năm 2017 của Chính phủ về chế độ tài chính đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và giám sát tài chính, đánh giá hiệu quả đầu tư vốn nhà nước tại tổ chức tín dụng do Nhà nước nắm giữ 100% vốn điều lệ và tổ chức tín dụng có vốn nhà nước (sau đây gọi tắt là Nghị định số 93/2017/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Tổ chức tín dụng do Nhà nước nắm giữ 100% vốn điều lệ và tổ chức tín dụng do Nhà nước nắm giữ trên 50% vốn điều lệ (sau đây gọi tắt là tổ chức tín dụng).

2. Cơ quan, tổ chức, cá nhân khác có liên quan.

Điều 3. Kế hoạch tài chính, giao chỉ tiêu đánh giá xếp loại và giám sát tài chính, đánh giá hiệu quả đầu tư vốn nhà nước tại tổ chức tín dụng

1. Nội dung kế hoạch tài chính hàng năm của tổ chức tín dụng thực hiện theo quy định tại khoản 1 Điều 25 Nghị định số 93/2017/NĐ-CP, bao gồm:

a) Kế hoạch nguồn vốn và sử dụng vốn bao gồm cả tỷ lệ nợ xấu, tỷ lệ nợ có khả năng mất vốn theo Phụ lục 1 đính kèm Thông tư này;

b) Kế hoạch thu nhập, chi phí trong đó bao gồm một số chỉ tiêu hiệu quả: lợi nhuận trước thuế, lợi nhuận sau thuế, tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu, tỷ suất lợi nhuận sau thuế trên tổng tài sản và các chỉ tiêu khác theo Phụ lục 2 đính kèm Thông tư này;

c) Kế hoạch lao động, tiền lương theo Phụ lục 3 đính kèm Thông tư này.

2. Việc lập kế hoạch tài chính, giao chỉ tiêu đánh giá xếp loại và giám sát tài chính, đánh giá hiệu quả đầu tư vốn nhà nước tại tổ chức tín dụng thực hiện theo quy định tại Điều 25, Điều 29, Điều 30, Điều 31 và Điều 32 Nghị định số 93/2017/NĐ-CP.

Điều 4. Cách thức xác định các chỉ tiêu đánh giá hiệu quả đầu tư vốn nhà nước tại tổ chức tín dụng

1. Tổng doanh thu: Chỉ tiêu tổng doanh thu được xác định theo báo cáo tài chính năm đã được kiểm toán của tổ chức tín dụng.

2. Lợi nhuận sau thuế và tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu.

a) Lợi nhuận sau thuế: Lợi nhuận thuần từ hoạt động kinh doanh sau khi trừ đi chi phí dự phòng rủi ro tín dụng và chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoàn lại;

b) Tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu:

Trong đó:

- Lợi nhuận sau thuế xác định như quy định tại điểm a khoản 2 Điều này.

- Vốn chủ sở hữu bình quân trong năm:

Vốn chủ sở hữu được lấy từ khoản mục vốn chủ sở hữu trên Bảng cân đối kế toán của tổ chức tín dụng, gồm: Vốn của tổ chức tín dụng, các quỹ của tổ chức tín dụng, chênh lệch tỷ giá hối đoái, chênh lệch đánh giá lại tài sản và lợi nhuận chưa phân phối.

3. Tỷ lệ nợ xấu và tỷ lệ nợ có khả năng mất vốn.

a) Tỷ lệ nợ xấu theo quy định của Ngân hàng Nhà nước Việt Nam về phân loại tài sản có, mức trích, phương pháp trích lập dự phòng rủi ro và việc sử dụng dự phòng để xử lý rủi ro trong hoạt động của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

b) Tỷ lệ nợ có khả năng mất vốn là tỷ lệ giữa số dư nợ có khả năng mất vốn (nợ nhóm 5) so với tổng dư nợ theo quy định của Ngân hàng Nhà nước Việt Nam về phân loại tài sản có, mức trích, phương pháp trích lập dự phòng rủi ro và việc sử dụng dự phòng để xử lý rủi ro trong hoạt động của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

4. Tình hình chấp hành pháp luật:

a) Chế độ, chính sách pháp luật theo quy định tại khoản 1 Điều 30 Nghị định số 93/2017/NĐ-CP bao gồm các lĩnh vực về đầu tư, quản lý và sử dụng vốn nhà nước tại tổ chức tín dụng, thuế (trừ thuế thu nhập cá nhân), các khoản thu nộp ngân sách nhà nước khác, quy định về chế độ báo cáo tài chính, báo cáo để thực hiện giám sát tài chính;

b) Mức xử phạt vi phạm hành chính làm căn cứ để đánh giá xếp loại là số tiền phải nộp phạt ghi trên quyết định xử phạt vi phạm hành chính đối với các vi phạm được phát hiện trong năm tài chính thực hiện đánh giá xếp loại, không bao gồm số tiền phải nộp để thực hiện biện pháp khắc phục hậu quả.

5. Tình hình thực hiện sản phẩm, dịch vụ công ích (nếu có).

Thực hiện sản phẩm, dịch vụ công ích là việc trực tiếp thực hiện nhiệm vụ quốc phòng, an ninh hoặc cung ứng dịch vụ công theo chính sách của Nhà nước thông qua hình thức đấu thầu hoặc nhận đặt hàng hoặc nhận nhiệm vụ Nhà nước giao. Việc đánh giá chỉ tiêu này căn cứ vào mức độ hoàn thành về số lượng và chất lượng dịch vụ. Căn cứ vào lĩnh vực hoạt động, chuyên ngành, tính đặc thù, cơ quan đại diện chủ sở hữu đưa ra các tiêu chí đánh giá cho phù hợp.

6. Khi tính các tiêu chí quy định tại khoản 1, khoản 2, khoản 4, khoản 5 Điều này, tổ chức tín dụng được loại trừ những ảnh hưởng của các yếu tố theo quy định tại khoản 2 Điều 30 Nghị định số 93/2017/NĐ-CP.

Điều 5. Phương thức đánh giá hiệu quả và xếp loại tổ chức tín dụng

Việc đánh giá hiệu quả đầu tư vốn nhà nước tại tổ chức tín dụng được thực hiện thông qua đánh giá mức độ hoàn thành (A, B, C) các chỉ tiêu đánh giá hiệu quả và xếp loại do Ngân hàng Nhà nước Việt Nam giao cho tổ chức tín dụng, cụ thể:

1. Phương thức đánh giá đối với từng tiêu chí được thực hiện như sau:

a) Tiêu chí 1: Tổng doanh thu.

- Tổ chức tín dụng xếp loại A khi tổng doanh thu thực hiện bằng hoặc cao hơn kế hoạch được giao.

- Tổ chức tín dụng xếp loại B khi tổng doanh thu thực hiện thấp hơn nhưng tối thiểu bằng 90% so với kế hoạch được giao.

- Tổ chức tín dụng xếp loại C khi tổng doanh thu thực hiện đạt dưới 90% kế hoạch được giao.

b) Tiêu chí 2: Tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu.

- Tổ chức tín dụng xếp loại A khi tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu thực hiện bằng hoặc cao hơn kế hoạch được giao.

- Tổ chức tín dụng xếp loại B khi tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu thực hiện thấp hơn nhưng tối thiểu bằng 90% so với kế hoạch được giao.

- Tổ chức tín dụng xếp loại C khi tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu đạt dưới 90% so với kế hoạch được giao.

- Đối với những tổ chức tín dụng có lỗ kế hoạch: Nếu lỗ thực hiện thấp hơn lỗ kế hoạch: Xếp loại A; Nếu lỗ thực hiện bằng lỗ kế hoạch: Xếp loại B; Nếu lỗ thực hiện cao hơn lỗ kế hoạch: Xếp loại C. Trường hợp do thực hiện tăng thêm nhiệm vụ được loại trừ khi xác định chỉ tiêu lỗ thực hiện so với lỗ kế hoạch được giao.

c) Tiêu chí 3: Tỷ lệ nợ xấu và tỷ lệ nợ có khả năng mất vốn.

- Tổ chức tín dụng xếp loại A khi có tỷ lệ nợ xấu, tỷ lệ nợ có khả năng mất vốn thực hiện bằng hoặc thấp hơn kế hoạch được giao và tỷ lệ nợ xấu nhỏ hơn 3%, tỷ lệ nợ có khả năng mất vốn nhỏ hơn 2%.

- Tổ chức tín dụng xếp loại C khi có tỷ lệ nợ xấu, tỷ lệ nợ có khả năng mất vốn thực hiện cao hơn 110% kế hoạch được giao hoặc tỷ lệ nợ xấu lớn hơn 3,5% hoặc tỷ lệ nợ có khả năng mất vốn lớn hơn 2,5%.

- Tổ chức tín dụng xếp loại B là các tổ chức tín dụng còn lại không được xếp loại A hoặc loại C.

d) Tiêu chí 4: Tình hình chấp hành pháp luật theo quy định tại khoản 4 Điều 4 Thông tư này.

- Tổ chức tín dụng xếp loại A khi:

+ Không bị cơ quan đại diện chủ sở hữu/cơ quan tài chính nhắc nhở bằng văn bản hoặc bị nhắc nhở một lần bằng văn bản về việc nộp báo cáo giám sát, báo cáo xếp loại tổ chức tín dụng, báo cáo tài chính và các báo cáo khác để thực hiện giám sát tài chính không đúng quy định, không đúng hạn đối với một loại báo cáo.

+ Không bị cơ quan có thẩm quyền xử phạt vi phạm hành chính do vi phạm chế độ, chính sách. Trường hợp bị xử phạt vi phạm hành chính thì có không quá 5% số chi nhánh (bao gồm cả trụ sở chính) trên tổng số chi nhánh của tổ chức tín dụng bị xử phạt vi phạm hành chính bằng hình thức cảnh cáo hoặc bằng hình thức phạt tiền mà số tiền phạt phải nộp từng lần bị xử phạt không vượt quá 70.000.000 đồng.

- Tổ chức tín dụng xếp loại C khi vi phạm một trong các trường hợp sau:

+ Không nộp báo cáo giám sát, báo cáo xếp loại doanh nghiệp, báo cáo tài chính và các báo cáo khác để thực hiện giám sát tài chính theo quy định hoặc nộp báo cáo không đúng quy định, đúng thời hạn bị cơ quan đại diện chủ sở hữu/cơ quan tài chính nhắc nhở bằng văn bản từ lần thứ ba trở lên đối với một loại báo cáo.

+ Bị các cơ quan có thẩm quyền xử phạt vi phạm hành chính bằng hình thức phạt tiền mà số tiền phạt phải nộp từng lần bị xử phạt từ trên 100.000.000 đồng.

+ Người quản lý điều hành tổ chức tín dụng có hành vi vi phạm pháp luật trong quá trình thực thi nhiệm vụ của tổ chức tín dụng đến mức bị truy cứu trách nhiệm hình sự.

- Tổ chức tín dụng xếp loại B là các tổ chức tín dụng còn lại không được xếp loại A hoặc loại C.

đ) Tiêu chí 5: Tình hình thực hiện sản phẩm, dịch vụ công ích (nếu có).

- Tổ chức tín dụng xếp loại A khi hoàn thành hoặc hoàn thành vượt mức kế hoạch về sản lượng với chất lượng sản phẩm hoặc dịch vụ bảo đảm tiêu chuẩn quy định;

- Tổ chức tín dụng xếp loại B khi hoàn thành tối thiểu 90% kế hoạch về sản lượng với chất lượng sản phẩm, dịch vụ bảo đảm tiêu chuẩn quy định;

- Tổ chức tín dụng xếp loại C khi hoàn thành dưới 90% kế hoạch về sản lượng hoặc chất lượng sản phẩm, dịch vụ không bảo đảm tiêu chuẩn quy định.

2. Tổng hợp kết quả xếp loại tổ chức tín dụng:

Kết quả đánh giá và xếp loại tổ chức tín dụng được phân loại: tổ chức tín dụng xếp loại A, tổ chức tín dụng xếp loại B, tổ chức tín dụng xếp loại C theo mức độ hoàn thành các chỉ tiêu đánh giá do cơ quan đại diện chủ sở hữu giao cho từng tổ chức tín dụng.

Căn cứ kết quả phân loại cho từng tiêu chí 1, tiêu chí 2, tiêu chí 3 và tiêu chí 4 quy định tại Khoản 1 Điều 30 Nghị định số 93/2017/NĐ-CP để xếp loại cho từng tổ chức tín dụng như sau:

- Tổ chức tín dụng xếp loại A khi không có tiêu chí xếp loại C, trong đó tiêu chí 2, tiêu chí 3 và tiêu chí 4 được xếp loại A;

- Tổ chức tín dụng xếp loại C khi có tiêu chí 2, tiêu chí 3 xếp loại C hoặc có tiêu chí 2 hoặc tiêu chí 3 xếp loại B và 3 tiêu chí còn lại xếp loại C;

- Tổ chức tín dụng xếp loại B là tổ chức tín dụng còn lại không được xếp loại A hoặc loại C.

3. Xếp loại Người quản lý tổ chức tín dụng như sau:

a) Hoàn thành tốt nhiệm vụ khi:

- Thực hiện tốt các tiêu chí đánh giá kết quả hoạt động của Người quản lý doanh nghiệp theo hướng dẫn của Bộ Nội vụ.

- Đối với tổ chức tín dụng cung ứng sản phẩm, dịch vụ công ích: Hoàn thành hoặc hoàn thành vượt mức kế hoạch về sản lượng với chất lượng sản phẩm, dịch vụ bảo đảm tiêu chuẩn quy định.

- Tổ chức tín dụng xếp loại A.

b) Không hoàn thành nhiệm vụ nếu thuộc một trong những trường hợp sau:

- Không thực hiện tốt các tiêu chí đánh giá kết quả hoạt động của Người quản lý doanh nghiệp theo hướng dẫn của Bộ Nội vụ.

- Hoàn thành dưới 90% chỉ tiêu cơ quan đại diện chủ sở hữu giao về tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu; Đối với tổ chức tín dụng cung ứng sản phẩm, dịch vụ công ích: Hoàn thành dưới 90% kế hoạch về sản lượng hoặc chất lượng sản phẩm, dịch vụ không bảo đảm tiêu chuẩn quy định.

- Tổ chức tín dụng xếp loại C.

c) Hoàn thành nhiệm vụ: Các trường hợp còn lại không thuộc quy định tại điểm a, điểm b khoản 3 Điều này.

Điều 6. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 19 tháng 3 năm 2018 và được áp dụng từ năm tài chính 2018.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Tài chính để nghiên cứu, xem xét, giải quyết./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

Phụ lục 1

(Ban hành kèm Thông tư số 12/2018/TT-BTC ngày 31/01/2018 của Bộ Tài chính)

Đơn vị báo cáo:…………

KẾ HOẠCH NGUỒN VỐN VÀ SỬ DỤNG VỐN

Năm…

Đơn vị tính: triệu đồng, %

STT | Chỉ tiêu | Năm trước |  |  | Năm kế hoạch
 |  | Kế hoạch | Thực hiện | % Kế hoạch/ Thực hiện | Kế hoạch | % Kế hoạch năm/ Kế hoạch năm trước | % Kế hoạch năm/ Thực hiện năm trước
A | NGUỒN VỐN | (1) | (2) | (3) | (4) | (5) | (6)
I | Nguồn vốn huy động |  |  |  |  |  |
1 | Tiền gửi |  |  |  |  |  |
 | - Tiền gửi bằng VNĐ |  |  |  |  |  |
 | - Tiền gửi bằng ngoại tệ |  |  |  |  |  |
2 | Tiền vay TCTD |  |  |  |  |  |
3 | Phát hành công cụ nợ |  |  |  |  |  |
II | Tiền vay NHNN & Chính phủ |  |  |  |  |  |
III | Nguồn vốn ủy thác đầu tư |  |  |  |  |  |
IV | Vốn chủ sở hữu |  |  |  |  |  |
 | Trong đó: - Vốn điều lệ |  |  |  |  |  |
 | - Vốn khác |  |  |  |  |  |
V | Tài sản khác |  |  |  |  |  |
B | SỬ DỤNG VỐN |  |  |  |  |  |
I | Tiền mặt và giấy tờ có giá |  |  |  |  |  |
II | Tiền gửi |  |  |  |  |  |
 | - Tiền gửi tại NHNN |  |  |  |  |  |
 | - Tiền gửi tại các TCTD trong nước |  |  |  |  |  |
 | - Tiền gửi ở nước ngoài |  |  |  |  |  |
III | Đầu tư vào chứng khoán |  |  |  |  |  |
IV | Góp vốn liên doanh, mua cổ phần |  |  |  |  |  |
V | Hoạt động tín dụng |  |  |  |  |  |
1 | Cho vay các TCTD khác |  |  |  |  |  |
2 | Cho vay TCKT, cá nhân trong nước |  |  |  |  |  |
 | - Cho vay ngắn hạn |  |  |  |  |  |
 | - Cho vay trung, dài hạn |  |  |  |  |  |
 | - Dự phòng |  |  |  |  |  |
3 | Trả thay trong bảo lãnh |  |  |  |  |  |
4 | Cho vay tài trợ ủy thác |  |  |  |  |  |
5 | Cho vay khác (nợ tồn đọng, nợ khoanh) |  |  |  |  |  |
6 | Tỷ lệ nợ xấu |  |  |  |  |  |
7 | Tỷ lệ nợ có khả năng mất vốn |  |  |  |  |  |
VI | TSCĐ |  |  |  |  |  |
VII | Tài sản có khác |  |  |  |  |  |

Phụ lục 2

(Ban hành kèm Thông tư số 12/2018/TT-BTC ngày 31/01/2018 của Bộ Tài chính)

Đơn vị báo cáo:…………

KẾ HOẠCH THU NHẬP, CHI PHÍ (Năm…)

Đơn vị tính: triệu đồng, %

TT | Chỉ tiêu | Năm trước |  |  | Năm kế hoạch
 |  | Kế hoạch | Thực hiện | % Kế hoạch/ Thực hiện | Kế hoạch | % Kế hoạch năm/ Kế hoạch năm trước | % Kế hoạch năm/ Thực hiện năm trước
A | B | (1) | (2) | (3) | (4) | (5) | (6)
I | Thu nhập chi phí |  |  |  |  |  |
1 | Thu nhập |  |  |  |  |  |
1.1 | Thu nhập từ hoạt động cho vay |  |  |  |  |  |
 | Thu lãi cho vay |  |  |  |  |  |
 | Thu về cho thuê tài chính |  |  |  |  |  |
 | Thu từ nghiệp vụ bảo lãnh |  |  |  |  |  |
 | Thu khác về HĐ tín dụng |  |  |  |  |  |
1.2 | Thu từ dịch vụ thanh toán và ngân quỹ |  |  |  |  |  |
 | Thu lãi tiền gửi |  |  |  |  |  |
 | Thu từ dịch vụ thanh toán |  |  |  |  |  |
 | Thu từ dịch vụ ngân quỹ |  |  |  |  |  |
1.3 | Thu từ các hoạt động khác |  |  |  |  |  |
 | Thu lãi góp vốn mua cổ phần |  |  |  |  |  |
 | Thu từ tham gia thị trường tiền tệ |  |  |  |  |  |
 | Thu từ kinh doanh ngoại hối |  |  |  |  |  |
 | Thu từ nghiệp vụ đại lý ủy thác |  |  |  |  |  |
 | Thu từ các dịch vụ khác |  |  |  |  |  |
 | Các khoản thu khác |  |  |  |  |  |
2 | Chi phí |  |  |  |  |  |
2.1 | Chi về hoạt động huy động vốn |  |  |  |  |  |
 | Trả lãi tiền gửi |  |  |  |  |  |
 | Trả lãi tiền vay |  |  |  |  |  |
 | Trả lãi phát hành giấy tờ có giá |  |  |  |  |  |
 | Chi phí khác |  |  |  |  |  |
2.2 | Chi dịch vụ TT và ngân quỹ |  |  |  |  |  |
 | Chi về dịch vụ thanh toán |  |  |  |  |  |
 | Cước phí bưu điện mạng viễn thông |  |  |  |  |  |
 | Chi về ngân quỹ |  |  |  |  |  |
 | Các khoản chi dịch vụ khác |  |  |  |  |  |
2.3 | Chi về hoạt động khác |  |  |  |  |  |
 | Chi về kinh doanh ngoại hối |  |  |  |  |  |
 | Chi về tham gia thị trường tiền tệ |  |  |  |  |  |
 | Chi hoạt động kinh doanh khác |  |  |  |  |  |
2.4 | Chi về tài sản |  |  |  |  |  |
 | Trong đó: Khấu hao TSCĐ |  |  |  |  |  |
 | Bảo hiểm tài sản |  |  |  |  |  |
2.5 | Chi cho nhân viên |  |  |  |  |  |
 | Lương và phụ cấp |  |  |  |  |  |
2.6 | Chi nộp thuế, phí và các khoản lệ phí |  |  |  |  |  |
2.7 | Chi HĐ quản lý công vụ |  |  |  |  |  |
2.8 | Chi dự phòng và BHTG |  |  |  |  |  |
 | Chi dự phòng |  |  |  |  |  |
2.9 | Chi khoản chi phí khác |  |  |  |  |  |
II | Lợi nhuận trước thuế |  |  |  |  |  |
V | Lợi nhuận sau thuế |  |  |  |  |  |
VI | CAR |  |  |  |  |  |
VII | Tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu |  |  |  |  |  |
VIII | Tỷ suất lợi nhuận sau thuế trên tổng tài sản |  |  |  |  |  |

Phụ lục 3

(Ban hành kèm Thông tư số 12/2018/TT-BTC ngày 31/01/2018 của Bộ Tài chính)

Đơn vị báo cáo:…………

KẾ HOẠCH LAO ĐỘNG - TIỀN LƯƠNG

Đơn vị tính: triệu đồng, %

TT | Chỉ tiêu | Năm trước |  |  | Năm kế hoạch
 |  | Kế hoạch | Thực hiện | % Kế hoạch/ Thực hiện | Kế hoạch | % Kế hoạch năm/ Kế hoạch năm trước | % Kế hoạch năm/ Thực hiện năm trước
A | B | (1) | (2) | (3) | (4) | (5) | (6)
 | Tổng thu |  |  |  |  |  |
 | Tổng chi (chưa có lương) |  |  |  |  |  |
 | Tổng thu trừ tổng chi (chưa có lương) |  |  |  |  |  |
 | Tổng thu trừ tổng chi (chưa có lương) cộng thêm nguyên nhân khách quan |  |  |  |  |  |
 | Lao động bình quân (người) |  |  |  |  |  |
 | Đơn giá tiền lương |  |  |  |  |  |
 | Quỹ tiền lương |  |  |  |  |  |
 | Tiền lương bình quân (triệu đồng/ người/ tháng) |  |  |  |  |  |
 | Các nguyên nhân khách quan được loại trừ khi tính năng suất lao động* |  |  |  |  |  |
 | Nguyên nhân 1… |  |  |  |  |  |
 | Nguyên nhân 2… |  |  |  |  |  |
 | Nguyên nhân 3… |  |  |  |  |  |
 | Năng suất lao động bình quân theo chênh lệch thu chi không lương (triệu đồng/ người/năm) chưa tính nguyên nhân khách quan |  |  |  |  |  |
 | Năng suất lao động bình quân theo chênh lệch thu chi không lương (triệu đồng/ người/năm) đã cộng thêm nguyên nhân khách quan |  |  |  |  |  |
 | Thành viên Hội đồng quản trị hoặc Hội đồng thành viên hoặc Tổng giám đốc (Giám đốc) |  |  |  |  |  |
 | - Số lượng người |  |  |  |  |  |
 | - Tổng tiền lương |  |  |  |  |  |
 | - Tổng tiền thưởng |  |  |  |  |  |
 | - Tổng thu nhập |  |  |  |  |  |
 | - Tiền lương bình quân/người/tháng |  |  |  |  |  |
 | - Thu nhập bình quân/người/tháng |  |  |  |  |  |
 | Kiểm soát viên |  |  |  |  |  |
 | - Số lượng người |  |  |  |  |  |
 | - Tổng tiền lương |  |  |  |  |  |
 | - Tổng tiền thưởng |  |  |  |  |  |
 | - Tổng thu nhập |  |  |  |  |  |
 | - Tiền lương bình quân/người/tháng |  |  |  |  |  |
 | - Thu nhập bình quân/người/tháng |  |  |  |  |  |

* Đối với các nguyên nhân khách quan được loại trừ khi tính năng suất lao động có kèm theo báo cáo chi tiết về tình hình thực hiện kỳ trước.


TT 2018 16_2018_TT-BTC_hd che do tai chinh doi voi To chuc tin dung

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 16/2018/TT-BTC | Hà Nội, ngày 07 tháng 02 năm 2018

THÔNG TƯ

HƯỚNG DẪN MỘT SỐ ĐIỀU VỀ CHẾ ĐỘ TÀI CHÍNH ĐỐI VỚI TỔ CHỨC TÍN DỤNG, CHI NHÁNH NGÂN HÀNG NƯỚC NGOÀI

Căn cứ Luật doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật các tổ chức tín dụng ngày 16 tháng 6 năm 2010 và Luật sửa đổi, bổ sung một số Điều của Luật các tổ chức tín dụng ngày 20 tháng 11 năm 2017;

Căn cứ Luật quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Luật công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 93/2017/NĐ-CP ngày 07 tháng 8 năm 2017 về chế độ tài chính đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và giám sát tài chính, đánh giá hiệu quả đầu tư vốn nhà nước tại tổ chức tín dụng do Nhà nước nắm giữ 100% vốn Điều lệ và tổ chức tín dụng có vốn nhà nước;

Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10 tháng 4 năm 2007 của Chính phủ về việc ứng dụng công nghệ thông tin trong hoạt động của các cơ quan nhà nước;

Căn cứ Nghị định số 87/2017/NĐ-CP ngày 26 tháng 7 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Tài chính các ngân hàng và tổ chức tài chính;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn một số Điều về chế độ tài chính đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

Thông tư này hướng dẫn một số Điều về chế độ tài chính đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài tại Nghị định số 93/2017/NĐ-CP ngày 07 tháng 8 năm 2017 của Chính phủ về chế độ tài chính đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và giám sát tài chính, đánh giá hiệu quả đầu tư vốn nhà nước tại tổ chức tín dụng do Nhà nước nắm giữ 100% vốn Điều lệ và tổ chức tín dụng có vốn nhà nước (sau đây gọi tắt là Nghị định số 93/2017/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với:

a) Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được thành lập, tổ chức và hoạt động theo quy định của Luật các tổ chức tín dụng ngày 16 tháng 6 năm 2010 và Luật sửa đổi, bổ sung một số Điều của Luật các tổ chức tín dụng số 17/2017/QH14 ngày 20 tháng 11 năm 2017 và các văn bản sửa đổi, bổ sung, thay thế (nếu có) (sau đây gọi tắt là Luật các tổ chức tín dụng).

b) Cơ quan, tổ chức, cá nhân khác có liên quan.

2. Thông tư này không áp dụng đối với tổ chức tín dụng là tổ chức tài chính vi mô, ngân hàng chính sách, ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 3. Quản lý và sử dụng vốn, tài sản

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài có trách nhiệm quản lý và sử dụng vốn, tài sản theo quy định tại Chương II Nghị định số 93/2017/NĐ-CP, quy định pháp luật có liên quan và hướng dẫn cụ thể tại Thông tư này.

2. Đối với các bất động sản nắm giữ do việc xử lý nợ vay theo quy định tại Khoản 3 Điều 132 Luật các tổ chức tín dụng:

a) Đối với các bất động sản tổ chức tín dụng nắm giữ tạm thời để bán, chuyển nhượng nhằm thu hồi vốn trong thời hạn 03 năm, tổ chức tín dụng không hạch toán tăng tài sản, không trích khấu hao.

b) Đối với các bất động sản được tổ chức tín dụng mua lại để phục vụ trực tiếp cho hoạt động kinh doanh, tổ chức tín dụng hạch toán tăng tài sản, trích khấu hao theo quy định của pháp luật và phải đảm bảo giới hạn đầu tư mua sắm tài sản cố định theo quy định tại Khoản 3, Khoản 4 Điều 6 Nghị định số 93/2017/NĐ-CP.

3. Trong suốt quá trình hoạt động kinh doanh, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải đảm bảo duy trì giới hạn đầu tư, mua sắm tài sản cố định phục vụ trực tiếp cho hoạt động kinh doanh theo nguyên tắc: giá trị còn lại của tài sản cố định không vượt quá 50% vốn Điều lệ và quỹ dự trữ bổ sung vốn Điều lệ ghi trên sổ sách kế toán đối với tổ chức tín dụng; không vượt quá 50% vốn được cấp và quỹ dự trữ bổ sung vốn ghi trên sổ sách kế toán đối với chi nhánh ngân hàng nước ngoài.

Điều 4. Doanh thu

Doanh thu của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài bao gồm các Khoản thu quy định tại Điều 16 Nghị định số 93/2017/NĐ-CP. Một số Khoản thu của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thực hiện theo hướng dẫn dưới đây:

1. Thu từ hoạt động dịch vụ khác: Thu từ cung ứng dịch vụ bảo quản tài sản, cho thuê tủ, két an toàn, tư vấn, môi giới tiền tệ; thu từ các dịch vụ khác.

2. Thu từ hoạt động khác theo quy định của pháp luật, trong đó thu từ cho thuê tài sản trừ số tiền thu được từ cho thuê các bất động sản tạm thời nắm giữ được dùng để cấn trừ Khoản nợ đã cho vay để xử lý nợ vay theo quy định tại Khoản 3 Điều 132 Luật các tổ chức tín dụng để thu hồi nợ.

3. Thu nhập khác:

a) Thu các Khoản nợ phải trả nay đã mất chủ hoặc không xác định được chủ nợ theo quy định của pháp luật được ghi tăng thu nhập;

b) Thu tiền phạt khách hàng, tiền khách hàng bồi thường do vi phạm hợp đồng được hạch toán vào thu nhập;

c) Thu tiền bảo hiểm được bồi thường được hạch toán vào thu nhập sau khi đã bù đắp Khoản tổn thất đã mua bảo hiểm;

d) Các Khoản thu khác theo quy định của pháp luật.

Điều 5. Nguyên tắc ghi nhận doanh thu

Nguyên tắc ghi nhận doanh thu đối với các Khoản thu của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài quy định tại Điều 16 Nghị định số 93/2017/NĐ-CP như sau:

1. Việc xác định doanh thu khi tính thuế thu nhập doanh nghiệp thực hiện theo quy định của Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn.

2. Đối với thu nhập lãi và các Khoản thu nhập tương tự:

a) Thu lãi từ hoạt động cấp tín dụng: Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài có trách nhiệm đánh giá khả năng thu hồi nợ và thực hiện phân loại nợ theo đúng quy định của pháp luật ngân hàng để làm căn cứ hạch toán lãi phải thu và thực hiện hạch toán như sau:

- Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài hạch toán số lãi phải thu phát sinh trong kỳ vào thu nhập đối với các Khoản nợ được phân loại là nợ đủ tiêu chuẩn không phải trích dự phòng rủi ro cụ thể theo quy định của Ngân hàng Nhà nước Việt Nam.

- Số lãi phải thu của các Khoản nợ được giữ nguyên nhóm nợ đủ tiêu chuẩn do thực hiện chính sách của Nhà nước và số lãi phải thu phát sinh trong kỳ của các Khoản nợ còn lại thì không phải hạch toán thu nhập, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thực hiện theo dõi ngoại bảng để đôn đốc thu; khi thu được thì hạch toán vào thu nhập.

b) Thu lãi tiền gửi: là số lãi phải thu trong kỳ.

3. Đối với các Khoản thu về chênh lệch tỷ giá do đánh giá lại ngoại tệ và vàng, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thực hiện ghi nhận theo quy định tại chuẩn mực kế toán và các quy định pháp luật có liên quan.

4. Thu từ hoạt động kinh doanh các loại chứng khoán (trừ cổ phiếu):

a) Đối với chứng khoán kinh doanh: Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài hạch toán vào thu nhập theo quy định pháp luật về kế toán doanh nghiệp đối với chứng khoán kinh doanh.

b) Đối với chứng khoán đầu tư, trừ các loại chứng khoán phải phân loại nợ và trích lập dự phòng rủi ro như một Khoản cho vay: Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài hạch toán dự thu đối với số lãi dự kiến thu được.

5. Đối với thu lãi góp vốn: cổ tức, lợi nhuận được chia từ hoạt động góp vốn là số lãi được chia khi có nghị quyết hoặc quyết định chia.

6. Đối với doanh thu từ các hoạt động còn lại: doanh thu là toàn bộ tiền cung ứng hàng hóa, dịch vụ phát sinh trong kỳ được khách hàng chấp nhận thanh toán không phân biệt đã thu hay chưa thu được tiền.

7. Đối với các Khoản phải thu đã hạch toán vào thu nhập nhưng sau đó được đánh giá không thu được hoặc đến kỳ hạn thu không thu được thì tổ chức tín dụng, chi nhánh ngân hàng nước ngoài hạch toán giảm doanh thu nếu cùng kỳ kế toán hoặc hạch toán vào chi phí nếu khác kỳ kế toán và theo dõi ngoại bảng để đôn đốc thu. Khi thu được thì hạch toán vào thu nhập.

Điều 6. Chi phí

Chi phí của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài bao gồm các Khoản chi quy định tại Điều 17 Nghị định số 93/2017/NĐ-CP. Một số Khoản chi của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thực hiện theo hướng dẫn dưới đây:

1. Chi hoa hồng môi giới theo quy định sau:

a) Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được chi hoa hồng môi giới đối với các hoạt động môi giới được pháp luật cho phép.

b) Hoa hồng môi giới để chi cho bên thứ ba (làm trung gian), không được áp dụng cho các đối tượng là đại lý của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài; các chức danh quản lý, nhân viên của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và người có liên quan của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài theo quy định của Luật các tổ chức tín dụng và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

c) Việc chi hoa hồng môi giới phải căn cứ vào hợp đồng hoặc giấy xác nhận giữa tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và bên nhận hoa hồng môi giới, trong đó phải có các nội dung cơ bản gồm: tên của bên nhận hoa hồng; nội dung chi; mức chi; phương thức thanh toán; thời gian thực hiện và kết thúc; trách nhiệm của các bên.

d) Đối với Khoản chi môi giới để cho thuê tài sản (bao gồm cả tài sản xiết nợ, gán nợ): mức chi môi giới để cho thuê mỗi tài sản của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài tối đa không quá 5% tổng số tiền thu được từ hoạt động cho thuê tài sản đó do môi giới mang lại trong năm.

đ) Đối với Khoản chi môi giới bán tài sản thế chấp, cầm cố: mức chi hoa hồng môi giới bán mỗi tài sản thế chấp, cầm cố của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài không vượt quá 1% giá trị thực tế thu được từ tiền bán tài sản đó qua môi giới.

e) Hội đồng quản trị hoặc Hội đồng thành viên hoặc Tổng Giám đốc (Giám đốc) tổ chức tín dụng, chi nhánh ngân hàng nước ngoài ban hành quy chế chi hoa hồng môi giới để áp dụng thống nhất và công khai.

2. Chi cho cán bộ, nhân viên theo quy định tại điểm h Khoản 2 Điều 17 Nghị định số 93/2017/NĐ-CP. Một số Khoản chi cho cán bộ, nhân viên được hướng dẫn cụ thể như sau:

a) Chi bảo hộ lao động: chỉ được chi cho các đối tượng cần trang bị bảo hộ lao động trong khi làm việc.

b) Chi ăn ca: Tổ chức tín dụng do Nhà nước nắm giữ 100% vốn Điều lệ và tổ chức tín dụng do Nhà nước nắm giữ trên 50% vốn Điều lệ thực hiện chi ăn ca theo mức chi ăn ca quy định đối với doanh nghiệp nhà nước.

c) Chi y tế bao gồm các Khoản chi khám bệnh định kỳ cho người lao động, chi mua thuốc dự phòng và các Khoản chi y tế khác thuộc trách nhiệm của doanh nghiệp theo quy định của pháp luật hiện hành.

d) Các Khoản chi khác bao gồm: Chi tiền nghỉ phép hàng năm, các Khoản chi thêm cho lao động nữ theo quy định của pháp luật về lao động và các chi phí khác theo quy định của pháp luật.

3. Chi cho hoạt động quản lý, công vụ theo quy định tại điểm i Khoản 2 Điều 17 Nghị định số 93/2017/NĐ-CP, trong đó:

a) Chi nghiên cứu và ứng dụng khoa học công nghệ gồm:

- Chi trích lập quỹ phát triển khoa học và công nghệ theo quy định của pháp luật. Việc sử dụng quỹ thực hiện theo quy định hiện hành;

- Chi cho Phần còn thiếu trong trường hợp số dư quỹ phát triển khoa học và công nghệ không đủ để chi cho nghiên cứu và ứng dụng khoa học công nghệ trong năm.

b) Chi thưởng sáng kiến cải tiến, tăng năng suất lao động, thưởng tiết kiệm chi phí theo nguyên tắc phù hợp với hiệu quả thực tế đem lại; tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải xây dựng và công bố công khai các quy chế chi thưởng và thành lập Hội đồng để nghiệm thu sáng kiến.

4. Chi về tài sản:

a) Chi khấu hao tài sản cố định sử dụng cho hoạt động kinh doanh thực hiện theo chế độ quản lý, sử dụng và trích khấu hao tài sản cố định đối với doanh nghiệp.

Trường hợp mua trả chậm tài sản cố định: tổ chức tín dụng, chi nhánh ngân hàng nước ngoài hạch toán Khoản chênh lệch giữa tổng số tiền phải thanh toán và giá mua tài sản cố định trả ngay vào chi phí theo kỳ hạn thanh toán trừ trường hợp số chênh lệch đó được tính vào nguyên giá tài sản cố định (vốn hóa) theo quy định của chuẩn mực kế toán.

b) Chi thuê tài sản cố định: Chi phí thuê tài sản cố định được thực hiện theo hợp đồng thuê. Trường hợp trả tiền thuê tài sản một lần cho nhiều năm thì tiền thuê được phân bổ dần vào chi phí kinh doanh theo số năm sử dụng tài sản.

c) Chi thuê dịch vụ quản lý, vận hành tài sản, tòa nhà thực hiện theo hợp đồng thuê.

5. Chi phí khác theo quy định tại điểm n Khoản 2 Điều 17 Nghị định số 93/2017/NĐ-CP, trong đó:

a) Chi đóng phí hiệp hội ngành nghề mà tổ chức tín dụng, chi nhánh ngân hàng nước ngoài có tham gia.

b) Chi cho việc thu hồi các Khoản nợ đã xóa, chi phí thu hồi nợ xấu là các Khoản chi cho việc thu hồi nợ bao gồm cả chi trả phí dịch vụ thu hồi nợ cho các tổ chức được phép thực hiện dịch vụ thu hồi nợ theo quy định của pháp luật, chi phí để thực hiện mua bán nợ.

c) Các chi phí khác gồm:

- Chi các Khoản nợ phải trả, đã xác định mất chủ và hạch toán vào thu nhập nhưng sau đó lại xác định được chủ nợ;

- Chi trả tiền phạt, bồi thường do vi phạm hợp đồng kinh tế thuộc trách nhiệm của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

- Chi nộp phạt vi phạm hành chính trừ các Khoản tiền phạt mà cá nhân phải nộp phạt theo quy định của pháp luật;

- Chi án phí, lệ phí thi hành án;

- Các Khoản chi khác theo quy định của pháp luật.

Điều 7. Nguyên tắc ghi nhận các Khoản chi phí

1. Chi phí của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài là các Khoản chi phí thực tế phát sinh liên quan đến hoạt động kinh doanh của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài; tuân thủ nguyên tắc phù hợp giữa doanh thu và chi phí; có đủ hóa đơn, chứng từ hợp lệ theo quy định của pháp luật. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài không được hạch toán vào chi phí các Khoản chi do nguồn kinh phí khác đài thọ. Việc xác định và hạch toán chi phí được thực hiện phù hợp với chuẩn mực kế toán Việt Nam và các quy định của pháp luật khác có liên quan.

2. Việc xác định chi phí khi tính thuế thu nhập doanh nghiệp thực hiện theo quy định của Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn.

3. Tổ chức tín dụng do Nhà nước nắm giữ 100% vốn Điều lệ và tổ chức tín dụng do Nhà nước nắm giữ trên 50% vốn Điều lệ chỉ được hạch toán vào chi phí kinh doanh các Khoản chi phí được trừ theo quy định của pháp luật về thuế thu nhập doanh nghiệp. Riêng đối với Phần chi trích lập dự phòng rủi ro vượt mức quy định được trừ khi xác định thuế thu nhập doanh nghiệp do có sự khác biệt giữa quy định về chi trích lập dự phòng rủi ro của pháp luật thuế thu nhập doanh nghiệp và quy định của Ngân hàng Nhà nước Việt Nam (nếu có); chi đóng phí hiệp hội ngành nghề ở nước ngoài mà tổ chức tín dụng tham gia và Khoản chi nộp phạt vi phạm hành chính (trừ các Khoản tiền phạt vi phạm hành chính mà cá nhân phải nộp phạt theo quy định của pháp luật), tổ chức tín dụng do Nhà nước nắm giữ 100% vốn Điều lệ và tổ chức tín dụng do Nhà nước nắm giữ trên 50% vốn Điều lệ được sử dụng lợi nhuận sau thuế thu nhập doanh nghiệp để bù đắp.

Điều 8. Nội dung báo cáo, mẫu biểu báo cáo, kỳ báo cáo, thời hạn gửi báo cáo, nơi nhận báo cáo

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thực hiện chế độ báo cáo theo quy định tại Điều 25, Điều 26 Nghị định số 93/2017/NĐ-CP và hướng dẫn tại Thông tư này.

2. Báo cáo kế hoạch tài chính năm: Tổ chức tín dụng do Nhà nước nắm giữ 100% vốn Điều lệ và tổ chức tín dụng do Nhà nước nắm giữ trên 50% vốn Điều lệ gửi báo cáo cáo kế hoạch tài chính năm theo quy định tại Điều 25 Nghị định số 93/2017/NĐ-CP.

3. Báo cáo tài chính, bao gồm:

a) Bảng cân đối kế toán giữa niên độ, năm;

b) Báo cáo kết quả hoạt động kinh doanh giữa niên độ, năm;

c) Báo cáo lưu chuyển tiền tệ giữa niên độ, năm;

d) Thuyết minh báo cáo tài chính giữa niên độ, năm;

đ) Báo cáo khác, gồm:

- Bảng cân đối tài Khoản kế toán tháng;

- Báo cáo một số chỉ tiêu an toàn tài chính năm;

- Báo cáo tình hình thu nhập của người quản lý, cán bộ, công nhân viên năm.

Báo cáo tài chính của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thực hiện theo quy định của pháp luật về chế độ báo cáo tài chính đối với tổ chức tín dụng; riêng Báo cáo một số chỉ tiêu an toàn tài chính và Báo cáo tình hình thu nhập của người quản lý, cán bộ, công nhân viên tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thực hiện theo Phụ lục 1 và Phụ lục 2 đính kèm Thông tư này.

4. Thời hạn gửi báo cáo:

a) Thời hạn gửi báo cáo kế hoạch tài chính năm theo quy định tại Điều 25 Nghị định số 93/2017/NĐ-CP.

b) Thời hạn gửi báo cáo tháng: chậm nhất là ngày 10 của tháng kế tiếp.

c) Thời hạn gửi báo cáo tài chính giữa niên độ chậm nhất là ngày 30 tháng đầu của quý kế tiếp.

d) Thời hạn gửi báo cáo tài chính năm chưa kiểm toán chậm nhất là 180 ngày đối với tổ chức tín dụng nước ngoài và 90 ngày đối với các tổ chức tín dụng khác kể từ ngày kết thúc năm tài chính.

đ) Thời hạn gửi báo cáo tài chính năm đã được kiểm toán kèm theo kết luận của tổ chức kiểm toán độc lập (báo cáo kiểm toán): ngay sau khi kết thúc kiểm toán.

e) Nếu ngày cuối cùng của thời hạn gửi báo cáo tài chính là ngày lễ, ngày Tết hoặc ngày nghỉ cuối tuần thì ngày nộp báo cáo tài chính chậm nhất là ngày làm việc tiếp theo ngay sau ngày đó.

5. Nơi nhận báo cáo:

Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài gửi báo cáo tài chính cho Ngân hàng Nhà nước Việt Nam để chủ trì giám sát việc thực hiện chế độ tài chính của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài; đồng thời gửi Bộ Tài chính.

Điều 9. Phương thức báo cáo

Tổ chức tín dụng, chi nhánh ngân hàng nước thực hiện gửi báo cáo cho Bộ Tài chính theo các phương thức sau:

1. Báo cáo bằng văn bản:

Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thực hiện báo cáo bằng văn bản báo cáo tài chính năm đã được kiểm toán đối với các báo cáo quy định tại điểm a, điểm b, điểm c, điểm d Khoản 3 Điều 8 Thông tư này.

2. Báo cáo điện tử:

a) Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thực hiện báo cáo điện tử đối với các báo cáo quy định tại Điều 8 Thông tư này.

b) Các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thực hiện kết nối với Bộ Tài chính thông qua Cổng thông tin điện tử của Bộ Tài chính để gửi báo cáo tài chính điện tử về Bộ Tài chính theo hướng dẫn cụ thể của Bộ Tài chính.

c) Trường hợp tổ chức tín dụng, chi nhánh ngân hàng nước ngoài chưa đủ Điều kiện kết nối mạng truyền tin với Bộ Tài chính thì gửi file báo cáo qua vật mang tin hoặc gửi báo cáo bằng văn bản cho Bộ Tài chính (Vụ Tài chính các ngân hàng và tổ chức tài chính) để thực hiện cập nhật dữ liệu báo cáo.

d) Trường hợp hệ thống truyền dữ liệu có sự cố, các đơn vị báo cáo phải gửi file báo cáo được lưu trên vật mang tin hoặc gửi báo cáo bằng văn bản cho Bộ Tài chính (Vụ Tài chính các ngân hàng và tổ chức tài chính) tại trụ sở Bộ Tài chính – Số 28 Trần Hưng Đạo – Hoàn Kiếm – Hà Nội.

Điều 10. Trách nhiệm của cơ quan quản lý

1. Trách nhiệm của Bộ Tài chính hướng dẫn các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thực hiện báo cáo bằng phương thức điện tử.

2. Trách nhiệm của Ngân hàng Nhà nước Việt Nam:

Định kỳ 06 tháng (trước ngày 31/7) và hàng năm (trước ngày 31/3 năm kế tiếp), Ngân hàng Nhà nước Việt Nam thông báo cho Bộ Tài chính tình hình tài chính của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài theo quy định tại Khoản 2 Điều 38 Nghị định số 93/2017/NĐ-CP, cụ thể theo các chỉ tiêu sau (có phân theo loại hình tổ chức tín dụng):

- Số lượng các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

- Tổng số vốn Điều lệ, vốn chủ sở hữu, tài sản có, tổng dư nợ, tổng huy động vốn, tỷ lệ nợ xấu và các tỷ lệ an toàn trong hoạt động của các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

- Tổng số lợi nhuận (lỗ) và số lượng các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài hoạt động có lợi nhuận (bị lỗ).

- Tình hình tài chính, hiệu quả hoạt động của các tổ chức tín dụng Nhà nước nắm giữ trên 50% vốn Điều lệ.

- Các chỉ tiêu, nội dung khác có liên quan.

- Các vi phạm về chế độ tài chính của các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được phát hiện trong quá trình thanh tra, giám sát.

Điều 11. Trách nhiệm của các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài

Thực hiện chế độ tài chính theo quy định của Luật các tổ chức tín dụng; Nghị định số 93/2017/NĐ-CP; các nội dung hướng dẫn cụ thể tại Thông tư này và các văn bản quy phạm pháp luật về quản lý tài chính khác có liên quan.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 12. Điều Khoản thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 26 tháng 03 năm 2018.

2. Thông tư này thay thế Thông tư số 05/2013/TT-BTC ngày 09 tháng 01 năm 2013 của Bộ Tài chính hướng dẫn chế độ tài chính đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

3. Trong thời gian chưa có hướng dẫn của Bộ Tài chính về việc thực hiện báo cáo bằng phương thức báo cáo điện tử, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thực hiện gửi bằng văn bản các báo cáo tài chính (trừ Bảng cân đối tài Khoản kế toán hàng tháng) quy định tại Khoản 3 Điều 8 Thông tư này.

4. Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Tài chính để nghiên cứu, xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Trung ương Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Văn phòng Ban chỉ đạo Trung ương về phòng chống tham nhũng;
- Viện kiểm soát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ;
- UBND, Sở Tài chính, Cục thuế các tỉnh, thành phố trực thuộc Trung ương;
- Các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Công báo;
- Các đơn vị thuộc và trực thuộc Bộ;
- Lưu: VT, Vụ TCNH.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

PHỤ LỤC 1

(Ban hành kèm Thông tư số 16/2018/TT-BTC ngày 07/02/2018 của Bộ Tài chính)

Đơn vị báo cáo: …………………

Địa chỉ: …………………………..

Một số chỉ tiêu an toàn tài chính

Đơn vị: triệu đồng/%

STT | Chỉ tiêu | Riêng lẻ | Hợp nhất
1 | Tổng tài sản |  |
2 | Vốn chủ sở hữu |  |
3 | Vốn tự có |  |
a | Vốn tự có cấp 1 |  |
b | Vốn tự có cấp 2 |  |
4 | Tổng tài sản "Có" rủi ro |  |
5 | Tỷ lệ đảm bảo an toàn vốn (3)/(4) |  |
6 | Giá trị thực của vốn điều lệ/vốn được cấp |  |
7 | Lợi nhuận sau thuế/vốn chủ sở hữu (ROE) |  |
8 | Lợi nhuận sau thuế/Tổng tài sản (ROA) |  |
9 | Tỷ lệ tăng trưởng tín dụng |  |
10 | Tỷ lệ tăng trưởng vốn huy động |  |
11 | Tỷ lệ nguồn vốn ngắn hạn sử dụng cho vay trung hạn và dài hạn |  |
12 | Tổng mức góp vốn, mua cổ phần vào các doanh nghiệp |  |
13 | Tỷ lệ dư nợ cho vay so với tổng tiền gửi |  |

NGƯỜI LẬP BIỂU

KẾ TOÁN TRƯỞNG

Ngày tháng năm
TỔNG GIÁM ĐỐC (GIÁM ĐỐC)
(Ký tên, đóng dấu)

PHỤ LỤC 2

(Ban hành kèm Thông tư số 16/2018/TT-BTC ngày 07/02/2018 của Bộ Tài chính)

Đơn vị báo cáo: ……………….

Địa chỉ: …………………………..

Tình hình thu nhập của Người quản lý, cán bộ, công nhân viên (Năm..)

Đơn vị: triệu đồng

STT | Nội dung | Số lượng người | Tổng tiền lương | Tổng tiền thưởng | Tổng thu nhập | Tiền lương bình quân/ người/ tháng | Thu nhập bình quân/ người/ tháng
1 | Người quản lý |  |  |  |  |  |
1.1 | Người quản lý chuyên trách |  |  |  |  |  |
1.2 | Người quản lý không chuyên trách |  |  |  |  |  |
2 | Cán bộ, công nhân viên |  |  |  |  |  |

NGƯỜI LẬP BIỂU

KẾ TOÁN TRƯỞNG

Ngày tháng năm
TỔNG GIÁM ĐỐC (GIÁM ĐỐC)
(Ký tên, đóng dấu)


TT 2018 18_2018_TT-BTC_hd che do tai chinh doi voi to chuc tai chinh vi mo

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 18/2018/TT-BTC | Hà Nội, ngày 12 tháng 02 năm 2018

THÔNG TƯ

HƯỚNG DẪN MỘT SỐ ĐIỀU VỀ CHẾ ĐỘ TÀI CHÍNH ĐỐI VỚI TỔ CHỨC TÀI CHÍNH VI MÔ

Căn cứ Luật các tổ chức tín dụng ngày 16 tháng 6 năm 2010 và Luật sửa đổi, bổ sung một số Điều của Luật các tổ chức tín dụng ngày 20 tháng 11 năm 2017;

Căn cứ Luật doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 93/2017/NĐ-CP ngày 07 tháng 8 năm 2017 của Chính phủ về chế độ tài chính đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và giám sát tài chính, đánh giá hiệu quả đầu tư vốn nhà nước tại tổ chức tín dụng do Nhà nước nắm giữ 100% vốn Điều lệ và tổ chức tín dụng có vốn nhà nước;

Căn cứ Nghị định số 87/2017/NĐ-CP ngày 26 tháng 7 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Tài chính các ngân hàng và tổ chức tài chính;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn một số Điều về chế độ tài chính đối với tổ chức tài chính vi mô.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

Thông tư này hướng dẫn một số Điều về chế độ tài chính đối với tổ chức tài chính vi mô hoạt động tại Việt Nam theo quy định của Luật các tổ chức tín dụng ngày 16 tháng 6 năm 2010 và Luật sửa đổi, bổ sung một số Điều của Luật các tổ chức tín dụng ngày 20 tháng 11 năm 2017 (sau đây gọi tắt là Luật các tổ chức tín dụng); Nghị định số 93/2017/NĐ-CP ngày 07 tháng 8 năm 2017 của Chính phủ về chế độ tài chính đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và giám sát tài chính, đánh giá hiệu quả đầu tư vốn nhà nước tại tổ chức tín dụng do Nhà nước nắm giữ 100% vốn Điều lệ và tổ chức tín dụng có vốn nhà nước (sau đây gọi tắt là Nghị định số 93/2017/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Tổ chức tài chính vi mô tại Việt Nam được thành lập, tổ chức và hoạt động theo quy định của Luật các tổ chức tín dụng và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

2. Cơ quan, tổ chức, cá nhân khác có liên quan.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 3. Vốn của tổ chức tài chính vi mô

1. Vốn chủ sở hữu:

a) Vốn Điều lệ bao gồm:

- Vốn do Nhà nước cấp (nếu có);

- Vốn góp của các tổ chức, cá nhân;

- Vốn tài trợ của các tổ chức, cá nhân (nếu có).

b) Chênh lệch đánh giá lại tài sản là chênh lệch giữa giá trị ghi sổ của tài sản với giá trị đánh giá lại tài sản khi có quyết định của Nhà nước hoặc trường hợp đánh giá khác theo quy định của pháp luật;

c) Các quỹ bao gồm:

- Quỹ dự trữ bổ sung vốn Điều lệ;

- Quỹ đầu tư phát triển;

- Quỹ dự phòng tài chính.

d) Lợi nhuận lũy kế chưa phân phối; lỗ lũy kế chưa xử lý;

đ) Vốn khác thuộc sở hữu hợp pháp của tổ chức tài chính vi mô theo quy định của pháp luật.

2. Vốn huy động dưới các hình thức:

a) Nhận tiền gửi bằng đồng Việt Nam dưới các hình thức sau đây:

- Tiết kiệm bắt buộc theo quy định của tổ chức tài chính vi mô;

- Tiền gửi của tổ chức và cá nhân bao gồm cả tiền gửi tự nguyện của khách hàng tài chính vi mô (trừ tiền gửi nhằm Mục đích thanh toán).

b) Vốn nhận ủy thác cho vay vốn theo các Chương trình, dự án của Chính phủ, của các tổ chức, cá nhân trong nước và ngoài nước;

c) Vốn vay của tổ chức tín dụng, tổ chức tài chính và các cá nhân, tổ chức khác trong nước và nước ngoài theo quy định của pháp luật;

d) Vốn vay Ngân hàng Nhà nước Việt Nam.

3. Vốn khác theo quy định của pháp luật.

Điều 4. Quản lý và sử dụng vốn, tài sản

1. Tổ chức tài chính vi mô có trách nhiệm quản lý vốn và sử dụng vốn, tài sản theo quy định tại Chương II Nghị định số 93/2017/NĐ-CP, quy định pháp luật có liên quan và một số hướng dẫn cụ thể tại Thông tư này.

2. Thực hiện hạch toán theo đúng chế độ kế toán hiện hành; phản ánh đầy đủ, chính xác, kịp thời tình hình sử dụng, biến động của vốn và tài sản trong quá trình kinh doanh; quy định rõ trách nhiệm và hình thức xử lý đối với từng bộ phận, cá nhân trong trường hợp làm hư hỏng, mất mát tài sản, tiền vốn của tổ chức tài chính vi mô.

3. Trong suốt quá trình hoạt động kinh doanh, tổ chức tài chính vi mô phải đảm bảo duy trì giới hạn đầu tư, mua sắm tài sản cố định phục vụ trực tiếp cho hoạt động kinh doanh theo nguyên tắc: giá trị còn lại của tài sản cố định không vượt quá 50% vốn Điều lệ và quỹ dự trữ bổ sung vốn Điều lệ ghi trên sổ sách kế toán.

4. Đối với những tài sản đi thuê, nhận cầm cố, nhận thế chấp, nhận bảo quản giữ hộ của khách hàng, tổ chức tài chính vi mô có trách nhiệm quản lý, bảo quản hoặc sử dụng theo thỏa thuận với khách hàng phù hợp với quy định của pháp luật.

5. Đối với các bất động sản nắm giữ do việc xử lý nợ vay theo quy định tại Khoản 3 Điều 132 Luật các tổ chức tín dụng:

a) Đối với các bất động sản tổ chức tài chính vi mô nắm giữ tạm thời để bán, chuyển nhượng nhằm thu hồi vốn trong thời hạn 03 năm, tổ chức tài chính vi mô không hạch toán tăng tài sản, không trích khấu hao.

b) Đối với các bất động sản được tổ chức tài chính vi mô mua lại để phục vụ trực tiếp cho hoạt động kinh doanh, tổ chức tài chính vi mô hạch toán tăng tài sản, trích khấu hao theo quy định của pháp luật và phải đảm bảo giới hạn đầu tư mua sắm tài sản cố định theo quy định tại Khoản 3 Điều 6 Nghị định số 93/2017/NĐ-CP.

Điều 5. Doanh thu

Doanh thu của tổ chức tài chính vi mô bao gồm các Khoản thu quy định tại Điều 16 Nghị định số 93/2017/NĐ-CP, cụ thể:

1. Thu từ lãi và các Khoản thu nhập tương tự, bao gồm:

a) Thu lãi tiền gửi;

b) Thu lãi cho vay;

c) Thu lãi từ nghiệp vụ mua bán nợ;

d) Thu khác từ hoạt động tín dụng theo quy định của pháp luật.

2. Thu từ hoạt động dịch vụ bao gồm:

a) Thu từ dịch vụ thanh toán;

b) Thu từ dịch vụ ngân quỹ;

c) Thu từ cung ứng dịch vụ thu hộ, chi hộ và chuyển tiền cho khách hàng tài chính vi mô;

d) Thu từ dịch vụ nhận ủy thác cho vay vốn;

d) Thu từ dịch vụ tư vấn tài chính liên quan đến lĩnh vực hoạt động tài chính vi mô;

e) Thu từ đại lý cung ứng dịch vụ bảo hiểm;

g) Thu từ hoạt động dịch vụ khác gồm:

- Thu từ cung ứng dịch vụ bảo quản tài sản, cho thuê tủ, két an toàn;

- Thu từ cung ứng sản phẩm phục vụ phát triển lợi ích cộng đồng;

- Thu từ các dịch vụ khác theo quy định của pháp luật.

3. Thu từ chênh lệch tỷ giá theo quy định tại chuẩn mực kế toán và các quy định của pháp luật hiện hành.

4. Thu từ hoạt động khác gồm:

a) Thu từ các Khoản nợ đã được xử lý bằng dự phòng rủi ro (bao gồm cả các Khoản nợ đã được xóa nay thu hồi được);

b) Thu từ nghiệp vụ mua bán nợ;

c) Thu từ chuyển nhượng, thanh lý tài sản;

d) Thu hoàn nhập dự phòng;

đ) Thu từ hoạt động khác theo quy định của pháp luật, bao gồm:

- Thu từ cho thuê tài sản trừ số tiền thu từ cho thuê các bất động sản tạm thời nắm giữ do việc xử lý nợ vay theo quy định tại Khoản 3 Điều 132 Luật các tổ chức tín dụng để thu hồi nợ;

- Thu từ hoạt động khác.

5. Thu nhập khác:

a) Thu các Khoản nợ phải trả nay đã mất chủ hoặc không xác định được chủ nợ được ghi tăng thu nhập;

b) Thu tiền phạt khách hàng, tiền khách hàng bồi thường do vi phạm hợp đồng được hạch toán vào thu nhập;

c) Thu tiền do bảo hiểm bồi thường được hạch toán vào thu nhập sau khi đã bù đắp Khoản tổn thất đã mua bảo hiểm;

d) Thu từ nhận tài trợ không hoàn lại cho tổ chức tài chính vi mô để thực hiện các Chương trình phát triển, các hoạt động của tổ chức tài chính vi mô;

đ) Thu các Khoản thuế đã nộp nay được giảm, được hoàn lại (nếu có);

e) Các Khoản thu khác theo quy định của pháp luật.

Điều 6. Nguyên tắc ghi nhận doanh thu

1. Việc xác định doanh thu khi tính thuế thu nhập doanh nghiệp được thực hiện theo quy định của Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn.

2. Đối với thu nhập lãi và các Khoản thu nhập tương tự:

a) Thu lãi từ hoạt động cấp tín dụng: Tổ chức tài chính vi mô có trách nhiệm đánh giá khả năng thu hồi nợ và thực hiện phân loại nợ theo đúng quy định của pháp luật về ngân hàng để làm căn cứ hạch toán lãi phải thu và thực hiện hạch toán như sau:

- Tổ chức tài chính vi mô hạch toán số lãi phải thu phát sinh trong kỳ vào thu nhập đối với các Khoản nợ được phân loại là nợ đủ tiêu chuẩn không phải trích dự phòng rủi ro cụ thể theo quy định của Ngân hàng Nhà nước Việt Nam;

- Số lãi phải thu của các Khoản nợ được giữ nguyên nhóm nợ đủ tiêu chuẩn do thực hiện chính sách của Nhà nước và số lãi phải thu phát sinh trong kỳ của các Khoản nợ còn lại thì không phải hạch toán thu nhập, tổ chức tài chính vi mô theo dõi ngoại bảng để đôn đốc thu, khi thu được thì hạch toán vào thu nhập.

b) Thu lãi tiền gửi: là số lãi phải thu từ tiền gửi trong kỳ.

3. Thu từ nhận tài trợ không hoàn lại cho tổ chức tài chính vi mô để thực hiện các Chương trình phát triển, các hoạt động của tổ chức tài chính vi mô: là số tiền thực tế thu được tại thời điểm nhận tài trợ.

4. Đối với các Khoản thu về chênh lệch tỷ giá do đánh giá lại ngoại tệ và vàng, tổ chức tài chính vi mô thực hiện ghi nhận theo quy định tại chuẩn mực kế toán và các quy định pháp luật có liên quan.

5. Đối với doanh thu từ các hoạt động còn lại: doanh thu là toàn bộ tiền bán sản phẩm, hàng hóa, cung ứng dịch vụ phát sinh trong kỳ được khách hàng chấp nhận thanh toán không phân biệt đã thu hay chưa thu được tiền.

6. Đối với các Khoản doanh thu phải thu đã hạch toán vào thu nhập nhưng được đánh giá không thu được hoặc đến kỳ hạn thu không thu được thì tổ chức tài chính vi mô hạch toán giảm doanh thu nếu cùng kỳ kế toán hoặc hạch toán vào chi phí nếu khác kỳ kế toán và theo dõi ngoại bảng để đôn đốc thu. Khi thu được thì hạch toán vào thu nhập.

Điều 7. Chi phí

Chi phí của tổ chức tài chính vi mô bao gồm các Khoản chi quy định tại Điều 17 Nghị định số 93/2017/NĐ-CP, cụ thể như sau:

1. Chi phí trả lãi và các Khoản chi phí tương tự:

a) Chi trả lãi tiền gửi; tiền gửi tiết kiệm bắt buộc; chi trả lãi tiền gửi khác;

b) Chi trả lãi tiền vay;

c) Chi khác cho hoạt động tín dụng.

2. Chi phí hoạt động dịch vụ:

a) Chi cho dịch vụ thu hộ, chi hộ và chuyển tiền cho khách hàng tài chính vi mô;

b) Chi dịch vụ viễn thông;

c) Chi trả phí ủy thác cho vay vốn;

d) Chi cho dịch vụ tư vấn tài chính liên quan đến lĩnh vực hoạt động tài chính vi mô;

đ) Chi hoa hồng cho đại lý, môi giới, ủy thác đối với các hoạt động đại lý môi giới, ủy thác được phép. Trong đó, đối với chi hoa hồng môi giới thực hiện theo quy định sau:

- Tổ chức tài chính vi mô được chi hoa hồng môi giới đối với hoạt động môi giới được pháp luật cho phép;

- Hoa hồng môi giới để chi cho bên thứ ba (làm trung gian), không được áp dụng cho các đối tượng là đại lý của tổ chức tài chính vi mô; các chức danh quản lý, nhân viên của tổ chức tài chính vi mô và người có liên quan của tổ chức tài chính vi mô theo quy định của Luật các tổ chức tín dụng và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

- Việc chi hoa hồng môi giới phải căn cứ vào hợp đồng hoặc giấy xác nhận giữa tổ chức tài chính vi mô và bên nhận hoa hồng môi giới, trong đó phải có các nội dung cơ bản: tên của bên nhận hoa hồng; nội dung chi; mức chi; phương thức thanh toán; thời gian thực hiện và kết thúc; trách nhiệm của các bên;

- Đối với Khoản chi môi giới để cho thuê tài sản (bao gồm cả tài sản xiết nợ, gán nợ): mức chi môi giới để cho thuê mỗi tài sản của tổ chức tài chính vi mô tối đa không quá 5% tổng số tiền thu được từ hoạt động cho thuê tài sản đó do môi giới mang lại trong năm;

- Đối với Khoản chi môi giới bán tài sản thế chấp, cầm cố: mức chi hoa hồng môi giới bán mỗi tài sản thế chấp, cầm cố của tổ chức tài chính vi mô không vượt quá 1% giá trị thực tế thu được từ tiền bán tài sản đó qua môi giới;

- Tổ chức tài chính vi mô xây dựng quy chế chi hoa hồng môi giới áp dụng thống nhất và công khai trong đơn vị. Hội đồng thành viên hoặc Tổng Giám đốc (Giám đốc) phê duyệt quy chế chi hoa hồng môi giới.

e) Chi cho hoạt động làm đại lý cung ứng dịch vụ bảo hiểm.

3. Chi chênh lệch tỷ giá theo quy định tại chuẩn mực kế toán và các quy định của pháp luật hiện hành.

4. Chi hoạt động khác

a) Chi về nghiệp vụ mua bán nợ;

b) Chi hoạt động kinh doanh khác theo quy định của pháp luật.

5. Chi nộp các Khoản thuế, phí và lệ phí theo quy định của pháp luật.

6. Chi cho cán bộ, nhân viên theo quy định của pháp luật, bao gồm các Khoản:

a) Chi tiền lương, tiền công và các Khoản có tính chất lương, bao gồm:

- Chi phí tiền lương cho thành viên chuyên trách của Hội đồng thành viên, Ban kiểm soát, Ban Tổng giám đốc; chi phụ cấp cho thành viên bán chuyên trách Hội đồng thành viên, Ban kiểm soát;

- Chi phí tiền lương và các Khoản phụ cấp trả cho cán bộ nhân viên của tổ chức tài chính vi mô căn cứ theo hợp đồng lao động hoặc thỏa ước lao động tập thể.

b) Chi các Khoản đóng góp theo lương: Chi nộp bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, kinh phí công đoàn;

c) Chi trả trợ cấp mất việc làm cho người lao động theo quy định của pháp luật về lao động;

d) Chi mua bảo hiểm tai nạn con người;

đ) Chi bảo hộ lao động đối với những đối tượng cần trang bị bảo hộ lao động trong khi làm việc;

e) Chi trang phục giao dịch cho cán bộ nhân viên làm việc trong tổ chức tài chính vi mô theo chế độ quy định;

g) Chi ăn ca: Đối với tổ chức vi mô do Nhà nước nắm giữ 100% vốn Điều lộ thực hiện chi ăn ca theo quy định đối với doanh nghiệp nhà nước;

h) Chi y tế bao gồm các Khoản chi khám bệnh định kỳ cho người lao động, chi mua thuốc dự phòng và các Khoản chi y tế khác thuộc trách nhiệm của doanh nghiệp theo quy định của pháp luật hiện hành;

i) Các Khoản chi khác cho người lao động theo quy định của pháp luật:

- Chi theo chế độ quy định đối với lao động nữ;

- Chi tiền nghỉ phép hàng năm theo quy định của pháp luật;

- Các Khoản chi khác.

7. Chi cho hoạt động quản lý, công vụ:

a) Chi vật liệu, giấy tờ in;

b) Chi công tác phí;

c) Chi huấn luyện, đào tạo tăng cường năng lực cho cán bộ, nhân viên bao gồm cả chi đào tạo cộng tác viên và khách hàng thuộc phạm vi hoạt động tài chính vi mô;

d) Chi nghiên cứu và ứng dụng khoa học công nghệ gồm:

- Chi trích lập quỹ phát triển khoa học và công nghệ theo quy định của pháp luật. Việc sử dụng quỹ thực hiện theo quy định hiện hành;

- Chi cho Phần còn thiếu trong trường hợp số dư quỹ phát triển khoa học và công nghệ không đủ để chi cho nghiên cứu và ứng dụng khoa học công nghệ trong năm.

đ) Chi thưởng sáng kiến cải tiến, tăng năng suất lao động, thưởng tiết kiệm chi phí: theo nguyên tắc phù hợp với hiệu quả thực tế đem lại; tổ chức tài chính vi mô phải xây dựng và công bố công khai các quy chế chi thưởng sáng kiến và thành lập Hội đồng để nghiệm thu sáng kiến;

e) Chi bưu phí và điện thoại;

g) Chi xuất bản tài liệu, công tác tuyên truyền, quảng cáo, tiếp thị, khuyến mại;

h) Chi mua tài liệu, sách báo;

i) Chi trả tiền điện, tiền nước, vệ sinh văn phòng;

k) Chi hội nghị, lễ tân, khánh tiết, giao dịch đối ngoại;

l) Chi thuê tư vấn, chi thuê chuyên gia trong và ngoài nước;

m) Chi kiểm toán;

n) Chi phòng cháy chữa cháy;

o) Chi cho công tác bảo vệ môi trường. Nếu số chi trong năm lớn và có tác dụng trong nhiều năm thì được phân bổ cho các năm sau.

p) Chi khác:

- Chi bảo vệ cơ quan; chi an ninh, quốc phòng;

- Chi khác theo quy định của pháp luật.

8. Chi cho tài sản:

a) Chi khấu hao tài sản cố định sử dụng cho hoạt động kinh doanh thực hiện theo chế độ quản lý, sử dụng và trích khấu hao tài sản cố định đối với doanh nghiệp;

b) Chi thuê tài sản cố định: Chi phí thuê tài sản cố định được thực hiện theo hợp đồng thuê. Trường hợp trả tiền thuê tài sản một lần cho nhiều năm thì tiền thuê được phân bổ dần vào chi phí kinh doanh theo số năm sử dụng tài sản;

c) Chi bảo dưỡng, sửa chữa tài sản cố định;

d) Chi mua sắm, sửa chữa công cụ dụng cụ;

đ) Chi bảo hiểm tài sản;

c) Chi khác về tài sản theo quy định của pháp luật.

9. Chi trích lập dự phòng:

a) Chi trích lập dự phòng bao gồm:

- Chi trích lập dự phòng rủi ro trong hoạt động theo quy định tại Điều 131 Luật các tổ chức tín dụng;

- Chi trích lập dự phòng rủi ro đối với trái phiếu đặc biệt do Công ty Quản lý tài sản của các tổ chức tín dụng Việt Nam phát hành theo quy định tại điểm a Khoản 2 Điều 21 Nghị định số 53/2013/NĐ-CP ngày 18 tháng 5 năm 2013 của Chính phủ về thành lập, tổ chức và hoạt động của Công ty Quản lý tài sản của các tổ chức tín dụng Việt Nam và Khoản 12 Điều 1 Nghị định số 34/2015/NĐ-CP ngày 31 tháng 3 năm 2015 của Chính phủ sửa đổi, bổ sung một số Điều của Nghị định số 53/2013/NĐ-CP; hướng dẫn của Ngân hàng Nhà nước Việt Nam và các văn bản pháp luật sửa đổi, bổ sung (nếu có);

- Chi trích lập dự phòng giảm giá hàng tồn kho, dự phòng tổn thất các Khoản đầu tư tài chính, dự phòng nợ phải thu khó đòi và các Khoản dự phòng khác (nếu có) theo quy định chung áp dụng đối với doanh nghiệp.

b) Phần chi phí trích lập dự phòng rủi ro được trừ khi xác định thuế thu nhập doanh nghiệp thực hiện theo quy định pháp luật về thuế thu nhập doanh nghiệp.

10. Chi phí tham gia tổ chức bảo toàn và bảo hiểm tiền gửi theo quy định của pháp luật.

11. Chi khác:

a) Chi đóng phí hiệp hội ngành nghề mà tổ chức tài chính vi mô tham gia theo mức phí do các hiệp hội này quy định;

b) Chi cho công tác đảng, đoàn thể tại tổ chức tài chính vi mô (Phần chi ngoài kinh phí của tổ chức đảng, đoàn thể được chi từ nguồn quy định);

c) Chi nhượng bán, thanh lý tài sản (nếu có) bao gồm cả giá trị còn lại của tài sản cố định được thanh lý, nhượng bán;

d) Chi cho việc thu hồi các Khoản nợ đã xóa, chi phí thu hồi nợ xấu là các Khoản chi cho việc thu hồi nợ bao gồm cả chi trả phí dịch vụ thu hồi nợ cho các tổ chức được phép thực hiện dịch vụ thu hồi nợ theo quy định của pháp luật, chi phí để thực hiện mua bán nợ;

đ) Chi xử lý Khoản tổn thất tài sản còn lại: tổ chức tài chính vi mô hạch toán vào chi phí giá trị tổn thất còn lại sau khi đã bù đắp bằng tiền bồi thường của cá nhân, tập thể, tổ chức bảo hiểm; sử dụng dự phòng được trích lập trong chi phí; sử dụng quỹ dự phòng tài chính của tổ chức tài chính vi mô;

c) Chi các Khoản đã hạch toán doanh thu nhưng thực tế không thu được;

g) Chi công tác xã hội theo quy định của pháp luật về thuế;

h) Chi nộp phạt vi phạm hành chính trừ các Khoản nộp phạt mà cá nhân phải nộp theo quy định của pháp luật;

i) Chi khác:

- Chi các Khoản nợ phải trả, đã xác định mất chủ và hạch toán vào thu nhập nhưng sau đó lại xác định được chủ nợ;

- Chi trả tiền phạt, bồi thường do vi phạm hợp đồng kinh tế thuộc trách nhiệm của tổ chức tài chính vi mô;

- Chi án phí, lệ phí thi hành án thuộc trách nhiệm của tổ chức tài chính vi mô;

- Chi phát triển cộng đồng theo quy định của pháp luật;

- Chi khác theo quy định của pháp luật.

Điều 8. Nguyên tắc ghi nhận chi phí

1. Chi phí của tổ chức tài chính vi mô là các Khoản chi phí phải chi thực tế phát sinh trong kỳ liên quan đến hoạt động kinh doanh của tổ chức tài chính vi mô.

2. Các chi phí được ghi nhận vào chi phí kinh doanh của tổ chức tài chính vi mô phải tuân thủ nguyên tắc phù hợp giữa doanh thu và chi phí và có đủ hóa đơn, chứng từ hợp pháp theo quy định của pháp luật. Tổ chức tài chính vi mô không được hạch toán vào chi phí các Khoản chi do nguồn kinh phí khác đài thọ. Việc xác định và hạch toán chi phí được thực hiện phù hợp với chuẩn mực kế toán Việt Nam và các quy định của pháp luật có liên quan.

3. Việc xác định chi phí khi tính thuế thu nhập doanh nghiệp thực hiện theo quy định của Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn.

4. Đối với tổ chức tài chính vi mô do Nhà nước nắm giữ 100% vốn Điều lệ chỉ được hạch toán vào chi phí kinh doanh các Khoản chi phí được trừ theo quy định của pháp luật về thuế thu nhập doanh nghiệp. Riêng đối với Phần chi trích lập dự phòng rủi ro vượt mức quy định được trừ khi xác định thuế thu nhập doanh nghiệp do có sự khác biệt giữa quy định về chi trích lập dự phòng rủi ro của pháp luật thuế thu nhập doanh nghiệp và quy định của Ngân hàng Nhà nước Việt Nam (nếu có) và Khoản chi nộp phạt vi phạm hành chính (trừ các Khoản tiền phạt vi phạm hành chính mà cá nhân phải nộp phạt theo quy định của pháp luật) tổ chức tài chính vi mô do Nhà nước nắm giữ 100% vốn Điều lệ được sử dụng lợi nhuận sau thuế thu nhập doanh nghiệp để bù đắp.

Điều 9. Phân phối lợi nhuận

Lợi nhuận của tổ chức tài chính vi mô sau khi bù đắp lỗ năm trước theo quy định của Luật thuế thu nhập doanh nghiệp, nộp thuế thu nhập doanh nghiệp, Phần lợi nhuận còn lại được phân phối theo thứ tự như sau:

1. Bù đắp Khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế thu nhập doanh nghiệp theo quy định.

2. Lợi nhuận còn lại sau khi trừ Khoản quy định tại Khoản 1 Điều này được phân phối như sau:

a) Trích 5% vào quỹ dự trữ bổ sung vốn Điều lệ, mức tối đa của quỹ này không vượt quá mức vốn Điều lệ của tổ chức tài chính vi mô;

b) Trích 10% vào quỹ dự phòng tài chính.

3. Lợi nhuận còn lại sau khi trừ các Khoản quy định tại Khoản 1, Khoản 2 Điều này thực hiện phân phối như sau:

a) Đối với tổ chức tài chính vi mô do Nhà nước nắm giữ 100% vốn Điều lệ:

- Trích tối đa 25% vào quỹ đầu tư phát triển;

- Cơ quan đại diện chủ sở hữu của tổ chức tài chính vi mô căn cứ quy định về đánh giá xếp loại đối với tổ chức tín dụng do Nhà nước nắm giữ 100% vốn Điều lệ để thực hiện việc rà soát kế hoạch tài chính, giao chỉ tiêu đánh giá, xếp loại và thực hiện đánh giá xếp loại cho tổ chức tài chính vi mô tương tự như với tổ chức tín dụng do Nhà nước nắm giữ 100% vốn Điều lệ. Căn cứ kết quả đánh giá xếp loại, tổ chức tài chính vi mô thực hiện phân phối lợi nhuận còn lại theo quy định đối với tổ chức tín dụng do Nhà nước nắm giữ 100% vốn Điều lệ.

b) Đối với tổ chức tài chính vi mô khác: tổ chức tài chính vi mô tự quyết định việc phân chia Phần lợi nhuận còn lại theo Điều lệ của tổ chức tài chính vi mô và quy định pháp luật liên quan.

Điều 10. Chế độ báo cáo

1. Cuối kỳ kế toán, tổ chức tài chính vi mô phải lập và gửi các báo cáo tài chính theo quy định của pháp luật.

2. Chủ tịch Hội đồng thành viên hoặc Tổng giám đốc (Giám đốc) tổ chức tài chính vi mô chịu trách nhiệm về tính chính xác, tính trung thực của các báo cáo này.

3. Thời hạn gửi báo cáo:

a) Báo cáo tài chính giữa niên độ: chậm nhất là ngày 30 tháng đầu của quý tiếp theo;

b) Báo cáo tài chính năm chưa kiểm toán: chậm nhất là 90 ngày kể từ ngày kết thúc năm tài chính;

c) Báo cáo kết quả kiểm toán báo cáo tài chính năm: Tổ chức tài chính vi mô gửi Báo cáo tài chính năm đã được kiểm toán kèm theo kết luận của tổ chức kiểm toán độc lập ngay sau khi kết thúc kiểm toán.

4. Nơi nhận báo cáo:

a) Tổ chức tài chính vi mô Nhà nước nắm giữ 100% vốn Điều lệ gửi báo cáo tài chính đến Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương nơi tổ chức tài chính vi mô đặt trụ sở chính, Ngân hàng Nhà nước Việt Nam (Cơ quan Thanh tra, giám sát ngân hàng), đồng gửi Bộ Tài chính để phối hợp;

b) Các tổ chức tài chính vi mô còn lại gửi báo cáo tài chính đến Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương nơi tổ chức tài chính vi mô đặt trụ sở chính và Ngân hàng Nhà nước Việt Nam (Cơ quan Thanh tra, giám sát ngân hàng).

Điều 11. Trách nhiệm của cơ quan quản lý và tổ chức tài chính vi mô

1. Bộ Tài chính, Ngân hàng Nhà nước Việt Nam thực hiện các trách nhiệm của mình theo quy định tại Điều 37, Điều 38 Nghị định số 93/2017/NĐ-CP các nội dung về tổ chức tài chính vi mô.

2. Ngân hàng Nhà nước Việt Nam chủ trì giám sát việc thực hiện chế độ tài chính của tổ chức tài chính vi mô; định kỳ 06 tháng và hằng năm gửi báo cáo thông báo cho Bộ Tài chính tình hình tài chính của tổ chức tài chính vi mô và các vi phạm về chế độ tài chính của tổ chức tài chính vi mô được phát hiện trong quá trình kiểm tra, thanh tra, giám sát (nếu có). Đối với báo cáo 06 tháng, Ngân hàng Nhà nước Việt Nam gửi Bộ Tài chính trước ngày 31 tháng 7; đối với báo cáo năm, Ngân hàng Nhà nước Việt Nam gửi Bộ Tài chính trước ngày 31 tháng 3 năm sau.

3. Tổ chức tài chính vi mô:

a) Thực hiện chế độ tài chính theo quy định của Luật các tổ chức tín dụng; Nghị định số 93/2017/NĐ-CP; các nội dung hướng dẫn cụ thể tại Thông tư này và các văn bản quy phạm pháp luật về quản lý tài chính khác có liên quan;

b) Thực hiện chế độ báo cáo và hoàn toàn chịu trách nhiệm trước pháp luật về tính đầy đủ, kịp thời, chính xác của số liệu báo cáo theo quy định tại Nghị định số 93/2017/NĐ-CP và hướng dẫn tại Thông tư này.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 12. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 29 tháng 3 năm 2018.

2. Thông tư này thay thế Thông tư số 06/2013/TT-BTC ngày 09 tháng 01 năm 2013 của Bộ Tài chính hướng dẫn chế độ tài chính đối với tổ chức tài chính vi mô.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Tài chính để nghiên cứu, xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Trung ương Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Văn phòng Ban chỉ đạo Trung ương về phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- UBND, Sở Tài chính, Cục Thuế tỉnh, thành phố trực thuộc Trung ương;
- Các tổ chức tài chính vi mô;
- Công báo;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc và trực thuộc Bộ;
- Lưu: VT, Vụ TCNH (300b)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu


TT 2018 19_2018_TT-BTC_hd che do tai chinh doi voi NH hop tac xa VN

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 19/2018/TT-BTC | Hà Nội, ngày 12 tháng 02 năm 2018

THÔNG TƯ

HƯỚNG DẪN MỘT SỐ ĐIỀU VỀ CHẾ ĐỘ TÀI CHÍNH ĐỐI VỚI NGÂN HÀNG HỢP TÁC XÃ VIỆT NAM

Căn cứ Luật các tổ chức tín dụng ngày 16 tháng 6 năm 2010 và Luật sửa đổi, bổ sung một số điều của Luật các tổ chức tín dụng ngày 20 tháng 11 năm 2017;

Căn cứ Luật hợp tác xã ngày 20 tháng 11 năm 2012;

Căn cứ Luật doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Luật công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 93/2017/NĐ-CP ngày 07 tháng 8 năm 2017 của Chính phủ về chế độ tài chính đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và giám sát tài chính, đánh giá hiệu quả đầu tư vốn nhà nước tại tổ chức tín dụng do Nhà nước nắm giữ 100% vốn điều lệ và tổ chức tín dụng có vốn nhà nước;

Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10 tháng 4 năm 2007 của Chính phủ về việc ứng dụng công nghệ thông tin trong hoạt động của các cơ quan nhà nước;

Căn cứ Nghị định số 87/2017/NĐ-CP ngày 26 tháng 7 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Tài chính các ngân hàng và tổ chức tài chính;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn một số điều về chế độ tài chính đối với Ngân hàng Hợp tác xã Việt Nam.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn một số điều về chế độ tài chính đối với Ngân hàng Hợp tác xã Việt Nam theo quy định tại Nghị định số 93/2017/NĐ-CP ngày 07 tháng 8 năm 2017 của Chính phủ về chế độ tài chính đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và giám sát tài chính, đánh giá hiệu quả đầu tư vốn nhà nước tại tổ chức tín dụng do Nhà nước nắm giữ 100% vốn điều lệ và tổ chức tín dụng có vốn nhà nước (sau đây gọi tắt là Nghị định số 93/2017/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Ngân hàng Hợp tác xã Việt Nam (sau đây gọi tắt là Ngân hàng) được thành lập, tổ chức và hoạt động theo quy định của Luật các tổ chức tín dụng ngày 16 tháng 6 năm 2010, Luật sửa đổi, bổ sung một số điều của Luật các tổ chức tín dụng ngày 20 tháng 11 năm 2017 và các văn bản sửa đổi, bổ sung, thay thế (nếu có) (sau đây gọi tắt là Luật các tổ chức tín dụng).

2. Cơ quan, tổ chức, cá nhân khác có liên quan.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 3. Vốn chủ sở hữu

1. Vốn điều lệ, bao gồm:

a) Vốn góp của các quỹ tín dụng nhân dân thành viên.

b) Vốn góp của các tổ chức khác (nếu có).

c) Vốn hỗ trợ của Nhà nước.

2. Chênh lệch đánh giá lại tài sản là chênh lệch giữa giá trị ghi sổ của tài sản với giá trị đánh giá lại tài sản theo quyết định của Nhà nước hoặc các trường hợp đánh giá lại tài sản khác theo quy định của pháp luật.

3. Các quỹ bao gồm:

a) Quỹ dự trữ bổ sung vốn điều lệ.

b) Quỹ đầu tư phát triển.

c) Quỹ dự phòng tài chính.

4. Lợi nhuận lũy kế chưa phân phối; lỗ lũy kế chưa xử lý.

5. Vốn hợp pháp khác thuộc sở hữu của Ngân hàng.

Điều 4. Quản lý và sử dụng vốn, tài sản

1. Ngân hàng có trách nhiệm quản lý và sử dụng vốn, tài sản theo quy định tại Chương II Nghị định số 93/2017/NĐ-CP, quy định pháp luật có liên quan và hướng dẫn cụ thể tại Thông tư này.

2. Đối với các bất động sản nắm giữ do việc xử lý nợ vay theo quy định tại khoản 3 Điều 132 Luật các tổ chức tín dụng:

a) Đối với các bất động sản Ngân hàng nắm giữ tạm thời để bán, chuyển nhượng nhằm thu hồi vốn trong thời hạn 03 năm, Ngân hàng không hạch toán tăng tài sản cố định, không trích khấu hao.

b) Đối với các bất động sản được Ngân hàng mua lại để phục vụ trực tiếp cho hoạt động kinh doanh, Ngân hàng hạch toán tăng tài sản, trích khấu hao theo quy định của pháp luật và phải đảm bảo giới hạn đầu tư, mua sắm tài sản cố định theo quy định tại khoản 3 Điều 6 Nghị định số 93/2017/NĐ-CP.

3. Trong suốt quá trình hoạt động kinh doanh, Ngân hàng phải đảm bảo duy trì giới hạn đầu tư, mua sắm tài sản cố định phục vụ trực tiếp cho hoạt động kinh doanh theo nguyên tắc: giá trị còn lại của tài sản cố định không vượt quá 50% vốn điều lệ và quỹ dự trữ bổ sung vốn điều lệ ghi trên sổ sách kế toán của Ngân hàng.

Điều 5. Doanh thu

Doanh thu của Ngân hàng bao gồm các khoản thu quy định tại Điều 16 Nghị định số 93/2017/NĐ-CP. Cụ thể:

1. Thu nhập lãi và các khoản thu nhập tương tự:

a) Thu lãi tiền gửi.

b) Thu lãi cho vay:

- Thu lãi cho vay đối với các quỹ tín dụng nhân dân thành viên.

- Thu lãi cho vay đối với khách hàng không phải là quỹ tín dụng nhân dân thành viên.

c) Thu lãi từ kinh doanh, đầu tư chứng khoán nợ.

d) Thu từ nghiệp vụ bảo lãnh.

đ) Thu lãi từ nghiệp vụ mua bán nợ.

e) Thu khác từ hoạt động tín dụng.

2. Thu nhập từ hoạt động dịch vụ:

a) Thu từ dịch vụ thanh toán gồm: Thu từ cung cấp dịch vụ thẻ, ngân hàng điện tử; thu mở tài khoản thanh toán, cung cấp phương tiện thanh toán cho các quỹ tín dụng nhân dân thành viên và các khách hàng không phải là quỹ tín dụng nhân dân thành viên.

b) Thu từ dịch vụ ngân quỹ.

c) Thu từ nghiệp vụ ủy thác và đại lý.

d) Thu từ hoạt động dịch vụ khác gồm:

- Thu từ cung ứng các dịch vụ tư vấn tài chính, ngân hàng và đầu tư.

- Thu từ cung ứng sản phẩm dịch vụ mới phục vụ cho hoạt động của quỹ tín dụng nhân dân thành viên và phục vụ phát triển lợi ích cộng đồng trên địa bàn.

- Thu từ hoạt động đại lý trong các lĩnh vực ngân hàng, kinh doanh bảo hiểm.

- Thu từ các dịch vụ khác theo quy định của pháp luật.

3. Thu từ hoạt động kinh doanh chứng khoán (trừ cổ phiếu).

4. Thu từ hoạt động khác:

a) Thu từ các khoản nợ đã xử lý bằng dự phòng rủi ro (bao gồm cả các khoản nợ đã được xóa nay thu được).

b) Thu từ nghiệp vụ mua bán nợ.

c) Thu từ cho thuê tài sản trừ số tiền thu được từ cho thuê các bất động sản tạm thời nắm giữ được dùng để cấn trừ khoản nợ đã cho vay để xử lý nợ vay theo quy định tại khoản 3 Điều 132 Luật các tổ chức tín dụng để thu hồi nợ.

d) Thu từ chuyển nhượng, thanh lý tài sản.

d) Thu từ hoàn nhập dự phòng.

e) Thu từ các hoạt động kinh doanh ngân hàng khác được Ngân hàng Nhà nước Việt Nam cho phép.

5. Thu nhập khác gồm:

a) Thu các khoản nợ phải trả nay đã mất chủ hoặc không xác định được chủ nợ theo quy định của pháp luật được ghi tăng thu nhập.

b) Thu tiền phạt khách hàng, tiền khách hàng bồi thường do vi phạm hợp đồng được hạch toán vào thu nhập.

c) Thu tiền bảo hiểm được bồi thường được hạch toán vào thu nhập sau khi đã bù đắp khoản tổn thất đã mua bảo hiểm.

d) Các khoản thu khác theo quy định của pháp luật.

Điều 6. Nguyên tắc ghi nhận doanh thu

Nguyên tắc ghi nhận doanh thu đối với các khoản thu của Ngân hàng quy định tại Điều 16 Nghị định số 93/2017/NĐ-CP như sau:

1. Việc xác định doanh thu khi tính thuế thu nhập doanh nghiệp thực hiện theo quy định của Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn.

2. Đối với thu nhập lãi và các khoản thu nhập tương tự:

a) Thu lãi từ hoạt động cấp tín dụng: Ngân hàng có trách nhiệm đánh giá khả năng thu hồi nợ và thực hiện phân loại nợ theo đúng quy định của pháp luật ngân hàng để làm căn cứ hạch toán lãi phải thu và thực hiện hạch toán như sau:

- Ngân hàng hạch toán số lãi phải thu phát sinh trong kỳ vào thu nhập đối với các khoản nợ được phân loại là nợ đủ tiêu chuẩn không phải trích dự phòng rủi ro cụ thể theo quy định của Ngân hàng Nhà nước Việt Nam.

- Số lãi phải thu của các khoản nợ được giữ nguyên nhóm nợ đủ tiêu chuẩn do thực hiện chính sách của Nhà nước và số lãi phải thu phát sinh trong kỳ của các khoản nợ còn lại thì không phải hạch toán thu nhập, Ngân hàng thực hiện theo dõi ngoại bảng để đôn đốc thu, khi thu được thì hạch toán vào thu nhập.

b) Thu lãi tiền gửi: là số lãi phải thu trong kỳ.

3. Thu từ hoạt động kinh doanh các loại chứng khoán (trừ cổ phiếu):

a) Đối với chứng khoán kinh doanh: Ngân hàng hạch toán vào thu nhập theo quy định pháp luật về kế toán doanh nghiệp đối với chứng khoán kinh doanh.

b) Đối với chứng khoán đầu tư, trừ các loại chứng khoán phải phân loại nợ và trích lập dự phòng rủi ro như một khoản cho vay, Ngân hàng hạch toán dự thu đối với số lãi dự kiến thu được.

4. Đối với các khoản thu về chênh lệch tỷ giá do đánh giá lại ngoại tệ và vàng, Ngân hàng thực hiện ghi nhận theo quy định tại chuẩn mực kế toán và các quy định pháp luật có liên quan.

5. Đối với doanh thu từ các hoạt động còn lại: doanh thu là toàn bộ tiền cung ứng hàng hóa, dịch vụ phát sinh trong kỳ được khách hàng chấp nhận thanh toán không phân biệt đã thu hay chưa thu được tiền.

6. Đối với các khoản phải thu đã hạch toán vào thu nhập nhưng sau đó được đánh giá không thu được hoặc đến kỳ hạn thu không thu được thì Ngân hàng hạch toán giảm doanh thu nếu cùng kỳ kế toán hoặc hạch toán vào chi phí nếu khác kỳ kế toán và theo dõi ngoại bảng để đôn đốc thu. Khi thu được thì hạch toán vào thu nhập.

Điều 7. Chi phí

Chi phí của Ngân hàng bao gồm các khoản chi quy định tại Điều 17 Nghị định số 93/2017/NĐ-CP. Cụ thể:

1. Chi phí lãi và các chi phí tương tự:

a) Chi trả lãi tiền gửi: Chi trả lãi tiền gửi của các quỹ tín dụng nhân dân thành viên; Chi trả lãi tiền gửi của các khách hàng không phải là quỹ tín dụng nhân dân thành viên.

b) Chi trả lãi tiền vay.

c) Chi trả lãi phát hành giấy tờ có giá.

d) Chi khác cho hoạt động tín dụng.

2. Chi phí hoạt động dịch vụ:

a) Chi về dịch vụ thanh toán.

b) Chi về dịch vụ ngân quỹ.

c) Chi về dịch vụ viễn thông.

d) Chi về nghiệp vụ ủy thác và đại lý.

đ) Chi về dịch vụ tư vấn.

e) Chi hoa hồng cho đại lý, môi giới, ủy thác đối với các hoạt động đại lý, môi giới, ủy thác được pháp luật cho phép. Trong đó đối với chi hoa hồng môi giới thực hiện theo quy định sau:

- Ngân hàng được chi hoa hồng môi giới đối với hoạt động môi giới được pháp luật cho phép.

- Hoa hồng môi giới để chi cho bên thứ ba (làm trung gian), không được áp dụng cho các đối tượng là đại lý của Ngân hàng; các chức danh quản lý, nhân viên của Ngân hàng và người có liên quan của Ngân hàng theo quy định của Luật các tổ chức tín dụng và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

- Việc chi hoa hồng môi giới phải căn cứ vào hợp đồng hoặc giấy xác nhận giữa Ngân hàng và bên nhận hoa hồng môi giới, trong đó phải có các nội dung cơ bản gồm: tên của bên nhận hoa hồng; nội dung chi; mức chi; phương thức thanh toán; thời gian thực hiện và kết thúc; trách nhiệm của các bên.

- Đối với khoản chi môi giới để cho thuê tài sản (bao gồm cả tài sản xiết nợ, gán nợ): mức chi môi giới để cho thuê mỗi tài sản của Ngân hàng tối đa không quá 5% tổng số tiền thu được từ hoạt động cho thuê tài sản đó do môi giới mang lại trong năm.

- Đối với khoản chi môi giới bán tài sản thế chấp, cầm cố: mức chi hoa hồng môi giới bán mỗi tài sản thế chấp, cầm cố của Ngân hàng không vượt quá 1 % giá trị thực tế thu được từ tiền bán tài sản đó qua môi giới.

- Hội đồng quản trị hoặc Tổng Giám đốc Ngân hàng ban hành quy chế chi hoa hồng môi giới để áp dụng thống nhất và công khai.

3. Chi hoạt động kinh doanh các loại chứng khoán được phép kinh doanh theo quy định của Luật các tổ chức tín dụng và các văn bản pháp luật khác có liên quan.

4. Chi hoạt động khác:

a) Chi về nghiệp vụ mua bán nợ.

b) Chi về hoạt động kinh doanh khác theo quy định của pháp luật.

5. Chi nộp thuế và các khoản phí, lệ phí.

6. Chi cho cán bộ, nhân viên:

a) Chi tiền lương, thù lao, tiền thưởng, phụ cấp.

b) Các khoản chi để đóng góp theo lương: Bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, mua bảo hiểm tai nạn con người, kinh phí công đoàn.

c) Chi trang phục giao dịch.

d) Chi bảo hộ lao động: chỉ được chi cho các đối tượng cần trang bị bảo hộ lao động trong khi làm việc.

đ) Chi trợ cấp.

e) Chi ăn ca: Ngân hàng thực hiện chi ăn ca theo mức chi ăn ca quy định đối với doanh nghiệp nhà nước.

g) Chi y tế bao gồm: Các khoản chi khám bệnh định kỳ cho người lao động, chi mua thuốc dự phòng và các khoản chi y tế khác thuộc trách nhiệm của doanh nghiệp theo quy định của pháp luật hiện hành.

h) Các khoản chi khác bao gồm: Chi tiền nghỉ phép hàng năm, các khoản chi thêm cho lao động nữ theo quy định của pháp luật về lao động và các chi phí khác theo quy định của pháp luật.

7. Chi cho hoạt động quản lý và công vụ:

a) Chi về vật liệu, giấy tờ in; công tác phí.

b) Chi đào tạo, huấn luyện nghiệp vụ bao gồm: Chi đào tạo, huấn luyện nghiệp vụ cho cán bộ của Ngân hàng và chi đào tạo nghiệp vụ ngân hàng, công nghệ thông tin cho các quỹ tín dụng nhân dân thành viên.

c) Chi nghiên cứu và ứng dụng khoa học công nghệ gồm:

- Chi trích lập quỹ phát triển khoa học và công nghệ theo quy định của pháp luật. Việc sử dụng quỹ thực hiện theo quy định hiện hành.

- Chi cho phần còn thiếu trong trường hợp số dư quỹ phát triển khoa học và công nghệ không đủ để chi cho nghiên cứu và ứng dụng khoa học công nghệ trong năm.

d) Chi thưởng sáng kiến, cải tiến, tăng năng suất lao động, thưởng tiết kiệm chi phí theo nguyên tắc phù hợp với hiệu quả thực tế đem lại. Ngân hàng phải xây dựng và công bố công khai các quy chế chi thưởng và thành lập Hội đồng để nghiệm thu sáng kiến.

đ) Chi bưu phí và điện thoại; chi xuất bản tài liệu, tuyên truyền, quảng cáo, tiếp thị, khuyến mại; chi mua tài liệu, sách báo; chi về các hoạt động đoàn thể; chi điện, nước, vệ sinh cơ quan; chi hội nghị, lễ tân, khánh tiết, giao dịch, đối ngoại; chi tư vấn, kiểm toán; chi thuê chuyên gia trong và ngoài nước; chi phòng cháy chữa cháy; chi cho công tác bảo vệ môi trường và các khoản chi khác.

8. Chi về tài sản:

a) Chi khấu hao tài sản cố định sử dụng cho hoạt động kinh doanh thực hiện theo chế độ quản lý, sử dụng và trích khấu hao tài sản cố định đối với doanh nghiệp.

b) Chi bảo dưỡng, sửa chữa tài sản.

c) Chi mua sắm công cụ, dụng cụ.

d) Chi bảo hiểm tài sản.

d) Chi thuê tài sản cố định: Chi phí thuê tài sản cố định được thực hiện theo hợp đồng thuê. Trường hợp trả tiền thuê tài sản một lần cho nhiều năm thì tiền thuê được phân bổ dần vào chi phí kinh doanh theo số năm sử dụng tài sản.

e) Chi thuê dịch vụ quản lý, vận hành tài sản, tòa nhà thực hiện theo hợp đồng thuê.

9. Chi trích lập dự phòng:

a) Các khoản dự phòng:

- Chi trích lập dự phòng rủi ro trong hoạt động theo quy định tại Điều 131 Luật các tổ chức tín dụng.

- Chi trích lập dự phòng rủi ro đối với trái phiếu đặc biệt do Công ty Quản lý tài sản của các tổ chức tín dụng Việt Nam phát hành theo quy định tại Điểm a khoản 2 Điều 21 Nghị định số 53/2013/NĐ-CP ngày 18 tháng 5 năm 2013 của Chính phủ về thành lập, tổ chức và hoạt động của Công ty Quản lý tài sản của các tổ chức tín dụng Việt Nam và khoản 12 Điều 1 Nghị định số 34/2015/NĐ-CP ngày 31 tháng 3 năm 2015 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 53/2013/NĐ-CP; hướng dẫn của Ngân hàng Nhà nước Việt Nam và các văn bản pháp luật sửa đổi, bổ sung (nếu có).

- Chi trích lập dự phòng giảm giá hàng tồn kho, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng nợ phải thu khó đòi và các khoản dự phòng khác (nếu có) theo quy định chung áp dụng đối với doanh nghiệp.

b) Phần chi phí trích lập dự phòng rủi ro được trừ khi xác định thuế thu nhập doanh nghiệp thực hiện theo quy định pháp luật về thuế thu nhập doanh nghiệp.

10. Chi bảo toàn và bảo hiểm tiền gửi.

11. Các khoản chi phí khác:

a) Chi đóng phí hiệp hội các ngành nghề mà Ngân hàng có tham gia.

b) Chi cho công tác đảng, đoàn thể tại Ngân hàng (phần chi ngoài kinh phí của tổ chức đảng, đoàn thể được chi từ nguồn quy định).

c) Chi nhượng bán, thanh lý tài sản và giá trị còn lại của tài sản cố định thanh lý, nhượng bán (nếu có).

d) Chi cho việc thu hồi các khoản nợ đã xóa, chi phí thu hồi nợ xấu là các khoản chi cho việc thu hồi nợ bao gồm cả chi trả phí dịch vụ thu hồi nợ cho các tổ chức được phép thực hiện dịch vụ thu hồi nợ theo quy định của pháp luật, chi phí để thực hiện mua bán nợ.

đ) Chi xử lý khoản tổn thất tài sản còn lại sau khi đã bù đắp bằng các nguồn theo quy định tại khoản 4 Điều 12 của Nghị định số 93/2017/NĐ-CP.

e) Chi các khoản đã hạch toán doanh thu nhưng thực tế không thu được.

g) Chi cho công tác xã hội theo quy định của pháp luật về thuế.

h) Chi nộp phạt vi phạm hành chính trừ các khoản tiền phạt mà cá nhân phải nộp phạt theo quy định của pháp luật.

i) Các chi phí khác gồm:

- Chi các khoản nợ phải trả, đã xác định mất chủ và hạch toán vào thu nhập nhưng sau đó lại xác định được chủ nợ.

- Chi trả tiền phạt, bồi thường do vi phạm hợp đồng kinh tế thuộc trách nhiệm của Ngân hàng.

- Chi nộp phạt vi phạm hành chính trừ các khoản tiền phạt mà cá nhân phải nộp phạt theo quy định của pháp luật.

- Chi án phí, lệ phí thi hành án thuộc trách nhiệm của Ngân hàng.

- Các khoản chi khác theo quy định của pháp luật.

Điều 8. Nguyên tắc ghi nhận các khoản chi phí của Ngân hàng

1. Chi phí của Ngân hàng là các khoản chi phí thực tế phát sinh liên quan đến hoạt động kinh doanh của Ngân hàng; tuân thủ nguyên tắc phù hợp giữa doanh thu và chi phí; có đủ hóa đơn, chứng từ hợp lệ theo quy định của pháp luật. Ngân hàng không được hạch toán vào chi phí các khoản chi do nguồn kinh phí khác đài thọ. Việc xác định và hạch toán chi phí được thực hiện phù hợp với chuẩn mực kế toán Việt Nam và các quy định của pháp luật có liên quan.

2. Việc xác định chi phí khi tính thuế thu nhập doanh nghiệp thực hiện theo quy định của Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn.

3. Ngân hàng chỉ được hạch toán vào chi phí kinh doanh các khoản chi phí được trừ theo quy định của pháp luật về thuế thu nhập doanh nghiệp. Riêng đối với phần chi trích lập dự phòng rủi ro vượt mức quy định được trừ khi xác định thuế thu nhập doanh nghiệp do có sự khác biệt giữa quy định về chi trích lập dự phòng rủi ro của pháp luật thuế thu nhập doanh nghiệp và quy định của Ngân hàng Nhà nước Việt Nam (nếu có); chi đóng phí hiệp hội ngành nghề ở nước ngoài mà Ngân hàng tham gia và khoản chi nộp phạt vi phạm hành chính (trừ các khoản tiền phạt vi phạm hành chính mà cá nhân phải nộp phạt theo quy định của pháp luật), Ngân hàng được sử dụng lợi nhuận sau thuế thu nhập doanh nghiệp để bù đắp.

Điều 9. Phân phối lợi nhuận sau thuế thu nhập doanh nghiệp của Ngân hàng

1. Việc phân phối lợi nhuận sau thuế thu nhập doanh nghiệp của Ngân hàng thực hiện theo quy định tại Điều 22 Nghị định số 93/2017/NĐ-CP.

2. Ngân hàng thực hiện hạch toán, theo dõi phần lợi nhuận chia cho thành viên là Nhà nước được sử dụng để bổ sung vốn điều lệ (phần vốn hỗ trợ của Nhà nước) tại một tiểu khoản riêng.

Điều 10. Nội dung báo cáo, mẫu biểu báo cáo, kỳ báo cáo, thời hạn gửi báo cáo

1. Ngân hàng thực hiện chế độ báo cáo theo quy định tại Điều 25, Điều 26 Nghị định số 93/2017/NĐ-CP và hướng dẫn tại Thông tư này.

2. Báo cáo kế hoạch tài chính năm của Ngân hàng gồm: Kế hoạch nguồn vốn và sử dụng vốn; Kế hoạch thu nhập, chi phí, kết quả kinh doanh và chỉ tiêu nộp ngân sách nhà nước; Kế hoạch lao động, tiền lương.

3. Báo cáo tài chính, bao gồm:

a) Bảng cân đối kế toán giữa niên độ, năm.

b) Báo cáo kết quả hoạt động kinh doanh giữa niên độ, năm.

c) Báo cáo lưu chuyển tiền tệ giữa niên độ, năm.

d) Thuyết minh báo cáo tài chính giữa niên độ, năm.

đ) Báo cáo khác, gồm:

- Bảng cân đối tài khoản kế toán tháng.

- Báo cáo một số chỉ tiêu an toàn tài chính năm.

- Báo cáo tình hình thu nhập của người quản lý, cán bộ, công nhân viên năm.

Báo cáo tài chính của Ngân hàng thực hiện theo quy định của pháp luật về chế độ báo cáo tài chính đối với tổ chức tín dụng; riêng Báo cáo một số chỉ tiêu an toàn tài chính và Báo cáo tình hình thu nhập của người quản lý, cán bộ, công nhân viên, Ngân hàng thực hiện theo Phụ lục 1 và Phụ lục 2 đính kèm Thông tư này.

4. Thời hạn gửi báo cáo

a) Thời hạn gửi báo cáo kế hoạch tài chính năm: Thực hiện theo quy định tại Điều 25 Nghị định số 93/2017/NĐ-CP.

b) Thời hạn gửi báo cáo tháng: chậm nhất là ngày 10 của tháng kế tiếp.

c) Thời hạn gửi báo cáo tài chính giữa niên độ chậm nhất là ngày 30 tháng đầu của quý kế tiếp.

d) Thời hạn gửi báo cáo tài chính năm chưa kiểm toán chậm nhất là 90 ngày kể từ ngày kết thúc năm tài chính.

đ) Thời hạn gửi báo cáo tài chính năm đã được kiểm toán kèm theo kết luận của tổ chức kiểm toán độc lập (báo cáo kiểm toán): ngay sau khi kết thúc kiểm toán.

e) Nếu ngày cuối cùng của thời hạn gửi báo cáo tài chính là ngày lễ, ngày Tết hoặc ngày nghỉ cuối tuần thì ngày nộp báo cáo tài chính chậm nhất là ngày làm việc tiếp theo ngay sau ngày đó.

5. Nơi nhận báo cáo

Ngân hàng gửi báo cáo tài chính cho Ngân hàng Nhà nước Việt Nam để chủ trì giám sát việc thực hiện chế độ tài chính của Ngân hàng; đồng thời gửi Bộ Tài chính.

Điều 11. Phương thức báo cáo

Ngân hàng thực hiện gửi báo cáo cho Bộ Tài chính theo các phương thức sau:

1. Báo cáo bằng văn bản:

Ngân hàng thực hiện báo cáo bằng văn bản báo cáo tài chính năm đã được kiểm toán đối với các báo cáo quy định tại điểm a, điểm b, điểm c, điểm d khoản 3 Điều 10 Thông tư này.

2. Báo cáo điện tử:

a) Ngân hàng thực hiện báo cáo điện tử đối với các báo cáo quy định tại Điều 10 Thông tư này.

b) Ngân hàng thực hiện kết nối với Bộ Tài chính thông qua Cổng thông tin điện tử của Bộ Tài chính để gửi báo cáo tài chính điện tử về Bộ Tài chính theo hướng dẫn cụ thể của Bộ Tài chính.

c) Trường hợp hệ thống truyền dữ liệu có sự cố, Ngân hàng phải gửi file báo cáo được lưu trên vật mang tin hoặc gửi báo cáo bằng văn bản cho Bộ Tài chính (Vụ Tài chính các ngân hàng và tổ chức tài chính) tại trụ sở Bộ Tài chính - Số 28 Trần Hưng Đạo - Hoàn Kiếm - Hà Nội.

Điều 12. Trách nhiệm của cơ quan quản lý

1. Trách nhiệm của Bộ Tài chính hướng dẫn Ngân hàng thực hiện báo cáo bằng phương thức điện tử.

2. Trách nhiệm của Ngân hàng Nhà nước Việt Nam

a) Ngân hàng Nhà nước Việt Nam căn cứ quy định tại Nghị định số 93/2017/NĐ-CP và các quy định của pháp luật về giám sát tài chính, đánh giá hiệu quả đầu tư vốn nhà nước tại tổ chức tín dụng có vốn nhà nước để thực hiện giám sát tài chính và đánh giá hiệu quả đầu tư vốn nhà nước tại Ngân hàng. Ngân hàng Nhà nước Việt Nam lập Báo cáo đánh giá hiệu quả hiệu quả đầu tư vốn nhà nước tại Ngân hàng, gửi lấy ý kiến Bộ Tài chính trước ngày 30 tháng 4 của năm tiếp theo và thực hiện công bố kết quả xếp loại doanh nghiệp trước ngày 30 tháng 6 hàng năm.

b) Định kỳ 06 tháng (trước ngày 31/7) và hàng năm (trước ngày 31/3 năm kế tiếp), Ngân hàng Nhà nước Việt Nam thông báo cho Bộ Tài chính tình hình tài chính của Ngân hàng theo quy định tại khoản 2 Điều 38 Nghị định số 93/2017/NĐ-CP, cụ thể theo các chỉ tiêu sau:

- Đánh giá tình hình tài chính, hiệu quả hoạt động của Ngân hàng.

- Các chỉ tiêu, nội dung khác có liên quan.

- Các vi phạm về chế độ tài chính của Ngân hàng được phát hiện trong quá trình thanh tra, giám sát (nếu có).

Điều 13. Trách nhiệm của Ngân hàng

Thực hiện chế độ tài chính theo quy định của Luật các tổ chức tín dụng; Nghị định số 93/2017/NĐ-CP; các nội dung hướng dẫn cụ thể tại Thông tư này và các văn bản quy phạm pháp luật về quản lý tài chính khác có liên quan.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 14. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 29 tháng 3 năm 2018.

2. Thông tư này thay thế Thông tư số 93/2013/TT-BTC ngày 08 tháng 7 năm 2013 của Bộ Tài chính hướng dẫn chế độ tài chính đối với Ngân hàng Hợp tác xã.

3. Trong thời gian chưa có hướng dẫn của Bộ Tài chính về việc thực hiện báo cáo bằng phương thức báo cáo điện tử, Ngân hàng thực hiện gửi các báo cáo bằng văn bản, trừ Bảng cân đối tài khoản kế toán hàng tháng của Ngân hàng.

4. Trong quá trình thực hiện nếu có khó khăn vướng mắc, đề nghị phản ánh về Bộ Tài chính để xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Trung ương Đảng;
- Văn phòng Tổng bí thư
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Văn phòng Ban chỉ đạo Trung ương về phòng chống tham nhũng;
- Viện kiểm soát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, Cơ quan trực thuộc Chính phủ;
- UBND, Sở Tài chính, Cục thuế các tỉnh, thành phố trực thuộc Trung ương;
- Ngân hàng Hợp tác xã;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Công báo;
- Các đơn vị thuộc và trực thuộc Bộ;
- Lưu: VT, Vụ TCNH

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

PHỤ LỤC 1

(Ban hành kèm Thông tư số 19/2018/TT-BTC ngày 12/02/2018 của Bộ Tài chính)

NGÂN HÀNG HỢP TÁC XÃ VIỆT NAM

Địa chỉ: ………………………………………..

Một số chỉ tiêu an toàn tài chính

Năm...

Đơn vị: triệu đồng/%

STT | Chỉ tiêu | Cuối kỳ
1 | Tổng tài sản |
2 | Vốn chủ sở hữu |
3 | Vốn tự có |
a | Vốn tự có cấp 1 |
b | Vốn tự có cấp 2 |
4 | Tổng tài sản "Có" rủi ro |
5 | Tỷ lệ đảm bảo an toàn vốn (3)/(4) |
6 | Giá trị thực của vốn điều lệ/vốn được cấp |
7 | Lợi nhuận sau thuế/vốn chủ sở hữu (ROE) |
8 | Lợi nhuận sau thuế/Tổng tài sản (ROA) |
9 | Tỷ lệ tăng trưởng tín dụng |
10 | Tỷ lệ tăng trưởng vốn huy động |
11 | Tỷ lệ nguồn vốn ngắn hạn sử dụng cho vay trung hạn và dài hạn |
12 | Tỷ lệ dư nợ cho vay so với tổng tiền gửi |

NGƯỜI LẬP BIỂU

KẾ TOÁN TRƯỞNG

Ngày tháng năm
TỔNG GIÁM ĐỐC
(Ký tên, đóng dấu)

PHỤ LỤC 2

(Ban hành kèm Thông tư số 19/2018/TT-BTC ngày 12/02/2018 của Bộ Tài chính)

NGÂN HÀNG HỢP TÁC XÃ VIỆT NAM

Địa chỉ: …………………………………..

Tình hình thu nhập của Người quản lý, cán bộ, công nhân viên

Năm...

Đơn vị: triệu đồng, người

STT | Nội dung | Số lượng người | Tổng tiền lương | Tổng tiền thưởng | Tổng thu nhập | Tiền lương bình quân/ người/ tháng | Thu nhập bình quân/ người/ tháng
1 | Người quản lý |  |  |  |  |  |
1.1 | Người quản lý chuyên trách |  |  |  |  |  |
1.2 | Người quản lý không chuyên trách |  |  |  |  |  |
2 | Cán bộ, công nhân viên |  |  |  |  |  |

NGƯỜI LẬP BIỂU

KẾ TOÁN TRƯỞNG

Ngày tháng năm
TỔNG GIÁM ĐỐC
(Ký tên, đóng dấu)


TT 2018 20_2018_TT-BTC_hd che do tai chinh quy tin dung nhan dan

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 20/2018/TT-BTC | Hà Nội, ngày 12 tháng 02 năm 2018

THÔNG TƯ

HƯỚNG DẪN MỘT SỐ ĐIỀU VỀ CHẾ ĐỘ TÀI CHÍNH ĐỐI VỚI QUỸ TÍN DỤNG NHÂN DÂN

Căn cứ Luật các tổ chức tín dụng ngày 16 tháng 6 năm 2010 và Luật sửa đổi, bổ sung một số điều của Luật các tổ chức tín dụng ngày 20 tháng 11 năm 2017;

Căn cứ Luật hợp tác xã ngày 20 tháng 11 năm 2012;

Căn cứ Nghị định số 93/2017/NĐ-CP ngày 07 tháng 8 năm 2017 của Chính phủ về chế độ tài chính đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và giám sát tài chính, đánh giá hiệu quả đầu tư vốn nhà nước tại tổ chức tín dụng do Nhà nước nắm giữ 100% vốn điều lệ và tổ chức tín dụng có vốn nhà nước;

Căn cứ Nghị định số 87/2017/NĐ-CP ngày 26 tháng 7 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Tài chính các ngân hàng và tổ chức tài chính;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn một số điều về chế độ tài chính đối với quỹ tín dụng nhân dân.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn một số điều về chế độ tài chính đối với quỹ tín dụng nhân dân hoạt động tại Việt Nam theo quy định tại Nghị định số 93/2017/NĐ-CP ngày 07 tháng 8 năm 2017 của Chính phủ về chế độ tài chính đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và giám sát tài chính, đánh giá hiệu quả đầu tư vốn nhà nước tại tổ chức tín dụng do Nhà nước nắm giữ 100% vốn điều lệ và tổ chức tín dụng có vốn nhà nước (sau đây gọi tắt là Nghị định số 93/2017/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Quỹ tín dụng nhân dân được thành lập, tổ chức và hoạt động theo quy định tại Luật các tổ chức tín dụng ngày 16 tháng 6 năm 2010, Luật sửa đổi, bổ sung một số điều của Luật các tổ chức tín dụng ngày 20 tháng 11 năm 2017 và các văn bản sửa đổi, bổ sung, thay thế (nếu có) (sau đây gọi tắt là Luật các tổ chức tín dụng)

2. Cơ quan, tổ chức và cá nhân có liên quan.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 3. Vốn chủ sở hữu của quỹ tín dụng nhân dân

1. Vốn điều lệ là tổng số vốn do các thành viên góp và được ghi vào điều lệ quỹ tín dụng nhân dân, hạch toán bằng đồng Việt Nam.

2. Chênh lệch đánh giá lại tài sản là chênh lệch giữa giá trị ghi sổ của tài sản với giá trị đánh giá lại tài sản theo quyết định của Nhà nước hoặc các trường hợp đánh giá lại tài sản khác theo quy định của pháp luật.

3. Các quỹ bao gồm:

a) Quỹ dự trữ bổ sung vốn điều lệ;

b) Quỹ đầu tư phát triển;

c) Quỹ dự phòng tài chính.

4. Lợi nhuận lũy kế chưa phân phối; lỗ lũy kế chưa xử lý.

5. Vốn khác thuộc sở hữu của quỹ tín dụng nhân dân.

Điều 4. Quản lý và sử dụng vốn, tài sản

1. Quỹ tín dụng nhân dân có trách nhiệm quản lý và sử dụng vốn, tài sản theo quy định tại Chương II Nghị định số 93/2017/NĐ-CP, quy định pháp luật có liên quan và một số hướng dẫn cụ thể tại Thông tư này.

2. Thực hiện hạch toán theo đúng chế độ kế toán hiện hành; phản ánh đầy đủ, chính xác, kịp thời tình hình sử dụng, biến động của vốn và tài sản trong quá trình kinh doanh; quy định rõ trách nhiệm và hình thức xử lý đối với từng bộ phận, cá nhân trong trường hợp làm hư hỏng, mất mát tài sản, tiền vốn của quỹ.

3. Quỹ tín dụng nhân dân được mua, đầu tư vào tài sản cố định phục vụ trực tiếp cho hoạt động kinh doanh theo nguyên tắc giá trị còn lại của tài sản cố định không vượt quá 50% vốn điều lệ và quỹ dự trữ bổ sung vốn điều lệ ghi trên sổ sách kế toán của quỹ tín dụng nhân dân.

4. Đối với những tài sản đi thuê, nhận cầm cố, nhận thế chấp, nhận bảo quản giữ hộ của khách hàng, quỹ tín dụng nhân dân có trách nhiệm quản lý, bảo quản hoặc sử dụng theo thỏa thuận với khách hàng phù hợp với quy định của pháp luật.

5. Đối với các bất động sản nắm giữ do việc xử lý nợ vay theo quy định tại khoản 3 Điều 132 Luật các tổ chức tín dụng:

a) Đối với các bất động sản quỹ tín dụng nhân dân nắm giữ tạm thời để bán, chuyển nhượng nhằm thu hồi vốn trong thời hạn 3 năm, quỹ tín dụng nhân dân không hạch toán tăng tài sản, không trích khấu hao.

b) Đối với các bất động sản được quỹ tín dụng nhân dân mua lại để phục vụ trực tiếp cho hoạt động kinh doanh, quỹ tín dụng nhân dân hạch toán tăng tài sản, thực hiện trích khấu hao theo quy định của pháp luật và đảm bảo giới hạn đầu tư xây dựng, mua sắm tài sản cố định theo quy định tại khoản 3 Điều này.

Điều 5. Doanh thu

Các khoản thu của quỹ tín dụng nhân dân phải được xác định phù hợp với các chuẩn mực kế toán Việt Nam và các quy định của pháp luật có liên quan, có hóa đơn hoặc chứng từ hợp lệ và phải được hạch toán đầy đủ vào doanh thu. Doanh thu từ hoạt động kinh doanh của quỹ tín dụng nhân dân bao gồm các khoản thu sau:

1. Thu từ lãi và các khoản thu nhập tương tự:

a) Thu lãi tiền gửi;

b) Thu lãi cho vay;

c) Thu lãi từ nghiệp vụ mua bán nợ;

d) Thu khác từ hoạt động tín dụng.

2. Thu nhập từ hoạt động dịch vụ:

a) Thu từ dịch vụ thanh toán gồm: Thu từ hoạt động cung ứng dịch vụ chuyển tiền, thực hiện các nghiệp vụ thu hộ, chi hộ cho các thành viên;

b) Thu từ dịch vụ ngân quỹ;

c) Thu từ việc nhận ủy thác, làm đại lý một số lĩnh vực liên quan đến hoạt động ngân hàng, quản lý tài sản theo quy định của Ngân hàng Nhà nước Việt Nam;

d) Thu từ làm đại lý kinh doanh bảo hiểm;

đ) Thu từ cung ứng dịch vụ tư vấn về ngân hàng, tài chính cho các thành viên;

e) Thu từ hoạt động dịch vụ khác theo quy định của pháp luật.

3. Thu từ hoạt động góp vốn tại Ngân hàng Hợp tác xã Việt Nam: Thu lãi từ việc góp vốn vào Ngân hàng Hợp tác xã Việt Nam.

4. Thu từ các hoạt động khác:

a) Thu từ các khoản nợ đã xử lý bằng dự phòng rủi ro (bao gồm cả các khoản nợ đã được xóa nay thu được);

b) Thu từ nghiệp vụ mua bán nợ;

c) Thu từ việc chuyển nhượng, thanh lý tài sản;

d) Thu từ hoàn nhập dự phòng;

đ) Thu từ hoạt động khác:

- Thu từ cho thuê tài sản trừ số tiền thu từ cho thuê các bất động sản tạm thời nắm giữ do việc xử lý nợ vay theo quy định tại khoản 3 Điều 132 Luật các tổ chức tín dụng để thu hồi nợ;

- Thu từ hoạt động khác theo quy định của pháp luật.

5. Thu nhập khác:

a) Thu các khoản nợ phải trả nay đã mất chủ hoặc không xác định được chủ nợ theo quy định của pháp luật được ghi tăng thu nhập;

b) Thu tiền phạt khách hàng, tiền khách hàng bồi thường do vi phạm hợp đồng được hạch toán vào thu nhập;

c) Thu tiền bảo hiểm được bồi thường được hạch toán vào thu nhập sau khi đã bù đắp khoản tổn thất đã mua bảo hiểm;

d) Các khoản thu khác theo quy định của pháp luật.

Điều 6. Nguyên tắc ghi nhận doanh thu

Nguyên tắc ghi nhận doanh thu đối với các khoản thu của quỹ tín dụng nhân dân quy định tại Điều 16 Nghị định số 93/2017/NĐ-CP như sau:

1. Việc xác định doanh thu khi tính thuế thu nhập doanh nghiệp thực hiện theo quy định của Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn.

2. Đối với thu nhập lãi và các khoản thu nhập tương tự;

a) Thu lãi từ hoạt động cấp tín dụng: Quỹ tín dụng nhân dân có trách nhiệm đánh giá khả năng thu hồi nợ và thực hiện phân loại nợ theo đúng quy định của pháp luật ngân hàng để làm căn cứ hạch toán lãi phải thu và thực hiện hạch toán như sau:

- Quỹ tín dụng nhân dân hạch toán số lãi phải thu phát sinh trong kỳ vào thu nhập đối với các khoản nợ được phân loại là nợ đủ tiêu chuẩn không phải trích dự phòng rủi ro cụ thể theo quy định của Ngân hàng Nhà nước Việt Nam.

- Số lãi phải thu của các khoản nợ được giữ nguyên nhóm nợ đủ tiêu chuẩn do thực hiện chính sách của Nhà nước và số lãi phải thu phát sinh trong kỳ của các khoản nợ còn lại thì không phải hạch toán thu nhập, quỹ tín dụng nhân dân thực hiện theo dõi ngoại bảng để đôn đốc thu; khi thu được thì hạch toán vào thu nhập.

b) Thu lãi tiền gửi: là số lãi phải thu trong kỳ.

3. Đối với thu lãi góp vốn tại Ngân hàng Hợp tác xã Việt Nam: là số lãi được chia khi có nghị quyết hoặc quyết định chia của Hội đồng quản trị của Ngân hàng Hợp tác xã Việt Nam.

4. Đối với doanh thu từ các hoạt động còn lại: doanh thu là toàn bộ số tiền cung ứng hàng hóa, dịch vụ phát sinh trong kỳ được khách hàng chấp nhận thanh toán không phân biệt đã thu hay chưa thu được tiền.

5. Đối với các khoản doanh thu phải thu đã hạch toán vào thu nhập nhưng được đánh giá không thu được hoặc đến kỳ hạn thu không thu được thì quỹ tín dụng nhân dân hạch toán giảm doanh thu nếu cùng kỳ kế toán hoặc hạch toán vào chi phí nếu khác kỳ kế toán và theo dõi ngoại bảng để đôn đốc thu. Khi thu được thì hạch toán vào thu nhập.

Điều 7. Chi phí

1. Chi phí lãi và các khoản chi phí tương tự:

a) Chi trả lãi tiền gửi: Chi trả lãi tiền gửi thành viên, tổ chức, cá nhân khác;

b) Chi trả lãi tiền vay bao gồm chi cho việc trả lãi vay vốn điều hòa, vay vốn của tổ chức tín dụng khác, tổ chức tài chính khác, chi trả lãi tiền vay Ngân hàng Hợp tác xã Việt Nam;

c) Chi khác cho hoạt động tín dụng.

2. Chi phí hoạt động dịch vụ:

a) Chi về dịch vụ thanh toán: Chi cho hoạt động cung ứng dịch vụ chuyển tiền, thực hiện các nghiệp vụ thu hộ, chi hộ cho các thành viên; chi vận chuyển tiền; chi nghiệp vụ kho quỹ;

b) Chi về dịch vụ ngân quỹ

c) Chi về dịch vụ viễn thông;

d) Chi về nghiệp vụ ủy thác và đại lý;

đ) Chi cho dịch vụ tư vấn;

e) Chi hoa hồng môi giới:

- Quỹ tín dụng nhân dân được chi hoa hồng môi giới đối với các hoạt động môi giới được pháp luật cho phép.

- Hoa hồng môi giới để chi cho bên thứ ba (làm trung gian), không được áp dụng cho các đối tượng là đại lý của quỹ tín dụng nhân dân; các chức danh quản lý, nhân viên của quỹ tín dụng nhân dân và người có liên quan của quỹ tín dụng nhân dân theo quy định của Luật các tổ chức tín dụng và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

- Việc chi hoa hồng môi giới phải căn cứ vào hợp đồng hoặc giấy xác nhận giữa quỹ tín dụng nhân dân và bên nhận hoa hồng môi giới, trong đó phải có các nội dung cơ bản gồm: tên của bên nhận hoa hồng; nội dung chi; mức chi; phương thức thanh toán; thời gian thực hiện và kết thúc; trách nhiệm của các bên.

- Đối với khoản chi môi giới để cho thuê tài sản (bao gồm cả tài sản xiết nợ, gán nợ): mức chi môi giới để cho thuê mỗi tài sản của quỹ tín dụng nhân dân tối đa không quá 5% tổng số tiền thu được từ hoạt động cho thuê tài sản đó do môi giới mang lại trong năm.

- Đối với khoản chi môi giới bán tài sản thế chấp, cầm cố: mức chi hoa hồng môi giới bán mỗi tài sản thế chấp, cầm cố của quỹ tín dụng nhân dân không vượt quá 1% giá trị thực tế thu được từ tiền bán tài sản đó qua môi giới.

- Hội đồng quản trị hoặc Giám đốc quỹ tín dụng nhân dân ban hành quy chế chi hoa hồng môi giới để áp dụng thống nhất và công khai.

3. Chi góp vốn: Các chi phí phát sinh khi thực hiện góp vốn vào Ngân hàng Hợp tác xã Việt Nam.

4. Chi hoạt động kinh doanh khác theo quy định của pháp luật:

a) Chi về nghiệp vụ mua bán nợ;

b) Chi hoạt động kinh doanh khác.

5. Chi nộp thuế, các khoản phí, lệ phí.

6. Chi cho nhân viên theo quy định của pháp luật, bao gồm:

a) Chi tiền lương, thù lao, tiền thưởng và các khoản có tính chất lương cho cán bộ, nhân viên làm việc tại quỹ tín dụng nhân dân:

- Chi phí tiền lương và các khoản phụ cấp cho thành viên chuyên trách của Hội đồng quản trị, Ban kiểm soát. Mức chi do Hội đồng quản trị quỹ tín dụng nhân dân quyết định trên cơ sở nghị quyết của Đại hội thành viên.

- Chi phí tiền lương và các khoản phụ cấp trả cho cán bộ, nhân viên của quỹ tín dụng nhân dân căn cứ theo hợp đồng lao động hoặc thỏa ước lao động tập thể.

b) Chi các khoản đóng góp theo lương: Chi nộp bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, kinh phí công đoàn;

c) Chi trang phục giao dịch cho cán bộ nhân viên (nếu có);

d) Chi bảo hộ lao động: chỉ được chi cho những đối tượng cần trang bị bảo hộ lao động trong khi làm việc;

đ) Chi trả trợ cấp mất việc làm cho người lao động theo quy định của pháp luật lao động;

e) Chi mua bảo hiểm tai nạn con người;

g) Chi ăn ca;

h) Chi y tế bao gồm các khoản chi khám bệnh định kỳ cho người lao động, chi mua thuốc dự phòng và các khoản chi y tế khác thuộc trách nhiệm của doanh nghiệp theo quy định của pháp luật hiện hành;

i) Các khoản chi khác cho người lao động theo quy định của pháp luật:

- Chi tiền nghỉ phép hàng năm, các khoản chi thêm cho lao động nữ theo quy định của pháp luật về lao động;

- Các chi phí khác theo quy định của pháp luật.

7. Chi cho hoạt động quản lý, công vụ bao gồm các khoản chi sau:

a) Chi vật liệu giấy tờ in;

b) Chi công tác phí;

c) Chi đào tạo, huấn luyện nghiệp vụ theo quy định của pháp luật;

d) Chi nghiên cứu và ứng dụng khoa học công nghệ gồm:

- Chi trích lập quỹ phát triển khoa học và công nghệ theo quy định của pháp luật. Việc sử dụng quỹ thực hiện theo quy định của pháp luật hiện hành;

- Chi cho phần còn thiếu trong trường hợp số dư quỹ phát triển khoa học và công nghệ không đủ để chi cho nghiên cứu và ứng dụng khoa học công nghệ trong năm.

đ) Chi thưởng sáng kiến cải tiến, tăng năng suất lao động, thưởng tiết kiệm chi phí theo nguyên tắc phù hợp với hiệu quả thực tế đem lại; quỹ tín dụng nhân dân phải xây dựng và công bố công khai các quy chế chi thưởng và thành lập hội đồng để nghiệm thu sáng kiến;

e) Chi bưu phí và điện thoại;

g) Chi xuất bản tài liệu, công tác tuyên truyền, quảng cáo, tiếp thị, khuyến mại;

h) Chi mua tài liệu, sách báo;

i) Chi về các hoạt động đoàn thể;

k) Chi điện, nước, vệ sinh cơ quan;

l) Chi hội nghị, lễ tân, khánh tiết, giao dịch đối ngoại;

m) Chi thuê tư vấn, kiểm toán; chi thuê chuyên gia trong và ngoài nước;

n) Chi phòng cháy chữa cháy;

o) Chi cho công tác bảo vệ môi trường. Nếu số chi trong năm lớn và có tác dụng trong nhiều năm thì được phân bổ cho các năm sau;

p) Chi hoạt động quản lý, công vụ khác:

- Chi xây dựng, phát triển và ứng dụng các sản phẩm, dịch vụ mới do Ngân hàng Hợp tác xã Việt Nam cung cấp;

- Chi bảo vệ cơ quan; chi cho công tác dân quân tự vệ, quốc phòng, an ninh;

- Chi khác theo quy định của pháp luật.

8. Chi về tài sản:

a) Chi khấu hao tài sản cố định sử dụng cho hoạt động kinh doanh thực hiện theo chế độ quản lý, sử dụng và trích khấu hao tài sản cố định đối với doanh nghiệp;

b) Chi bảo dưỡng, sửa chữa tài sản;

c) Chi mua sắm, sửa chữa công cụ, dụng cụ;

d) Chi bảo hiểm tài sản;

đ) Chi thuê tài sản cố định: Chi phí thuê tài sản cố định được thực hiện theo hợp đồng thuê. Trường hợp trả tiền thuê tài sản một lần cho nhiều năm thì tiền thuê được phân bổ dần vào chi phí kinh doanh theo số năm sử dụng tài sản.

e) Chi thuê dịch vụ quản lý, vận hành tài sản, tòa nhà thực hiện theo hợp đồng thuê;

g) Chi khác về tài sản.

9. Chi trích lập dự phòng:

a) Chi trích lập dự phòng bao gồm:

- Chi trích lập dự phòng rủi ro trong hoạt động theo quy định tại Điều 131 Luật các tổ chức tín dụng;

- Chi trích lập dự phòng rủi ro đối với trái phiếu đặc biệt do Công ty Quản lý tài sản của các tổ chức tín dụng Việt Nam phát hành theo quy định tại điểm a khoản 2 Điều 21 Nghị định số 53/2013/NĐ-CP ngày 18 tháng 5 năm 2013 của Chính phủ về thành lập, tổ chức và hoạt động của Công ty Quản lý tài sản của các tổ chức tín dụng Việt Nam và khoản 12 Điều 1 Nghị định số 34/2015/NĐ-CP ngày 31 tháng 3 năm 2015 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 53/2013/NĐ-CP; hướng dẫn của Ngân hàng Nhà nước Việt Nam và các văn bản pháp luật sửa đổi, bổ sung (nếu có);

- Chi trích lập dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi và các khoản dự phòng khác (nếu có) theo quy định chung áp dụng đối với doanh nghiệp.

b) Phần chi phí trích lập dự phòng rủi ro được trừ khi xác định thuế thu nhập doanh nghiệp thực hiện theo quy định pháp luật về thuế thu nhập doanh nghiệp.

10. Chi bảo toàn và bảo hiểm tiền gửi:

a) Chi bảo hiểm tiền gửi: chi đóng phí bảo hiểm tiền gửi theo quy định của pháp luật về bảo hiểm tiền gửi.

b) Chi bảo toàn tiền gửi: chi đóng Quỹ bảo đảm an toàn hệ thống quỹ tín dụng nhân dân.

11. Chi khác:

a) Chi đóng phí hiệp hội ngành nghề mà quỹ tín dụng nhân dân tham gia theo mức phí do các hiệp hội này quy định;

b) Chi cho công tác đảng, đoàn thể tại quỹ tín dụng nhân dân (phần chi ngoài kinh phí của tổ chức đảng, đoàn thể được chi từ nguồn quy định);

c) Chi nhượng bán, thanh lý tài sản và giá trị còn lại của tài sản cố định thanh lý, nhượng bán (nếu có);

d) Chi cho việc thu hồi các khoản nợ đã xóa, chi phí thu hồi nợ xấu là các khoản chi cho việc thu hồi nợ bao gồm cả chi phí để thực hiện mua bán nợ và chi trả phí dịch vụ thu hồi nợ cho các tổ chức được phép thực hiện dịch vụ thu hồi nợ theo quy định của pháp luật;

đ) Chi xử lý khoản tổn thất tài sản còn lại: Quỹ tín dụng nhân hạch toán vào chi phí giá trị tổn thất còn lại sau khi đã bù đắp bằng tiền bồi thường của cá nhân, tập thể, tổ chức bảo hiểm; sử dụng dự phòng được trích lập trong chi phí; sử dụng quỹ dự phòng tài chính của quỹ tín dụng nhân dân;

e) Chi các khoản đã hạch toán doanh thu nhưng thực tế không thu được;

g) Chi công tác xã hội theo quy định của pháp luật về thuế;

h) Chi nộp phạt vi phạm hành chính trừ các khoản nộp phạt mà cá nhân phải nộp theo quy định của pháp luật;

i) Chi khác:

- Chi các khoản nợ phải trả, đã xác định mất chủ và hạch toán vào thu nhập nhưng sau đó lại xác định được chủ nợ;

- Chi trả tiền phạt, bồi thường do vi phạm hợp đồng kinh tế thuộc trách nhiệm của quỹ tín dụng nhân dân;

- Chi án phí, lệ phí thi hành án thuộc trách nhiệm của quỹ tín dụng nhân dân;

- Chi khác theo quy định của pháp luật.

Điều 8. Nguyên tắc ghi nhận chi phí

1. Việc xác định chi phí khi tính thuế thu nhập doanh nghiệp thực hiện theo quy định của Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn.

2. Chi phí của quỹ tín dụng nhân dân là các khoản chi phí thực tế phát sinh liên quan đến hoạt động kinh doanh của quỹ tín dụng nhân dân; tuân thủ nguyên tắc phù hợp giữa doanh thu và chi phí; có đủ hóa đơn, chứng từ hợp lệ theo quy định của pháp luật. Quỹ tín dụng nhân dân không được hạch toán vào chi phí các khoản chi do nguồn kinh phí khác đài thọ. Việc xác định và hạch toán chi phí được thực hiện phù hợp với chuẩn mực kế toán Việt Nam và các quy định của pháp luật có liên quan.

Điều 9. Phân phối lợi nhuận, quản lý và sử dụng các quỹ

Quỹ tín dụng nhân dân thực hiện phân phối lợi nhuận, quản lý và sử dụng các quỹ theo quy định tại Điều 22 và Điều 24 Nghị định số 93/2017/NĐ-CP.

Điều 10. Chế độ báo cáo tài chính

1. Cuối kỳ kế toán, quỹ tín dụng nhân dân phải lập và gửi các báo cáo tài chính theo quy định của pháp luật.

2. Hội đồng quản trị hoặc Chủ tịch Hội đồng quản trị hoặc Giám đốc của quỹ tín dụng nhân dân chịu trách nhiệm về tính chính xác, trung thực của các báo cáo này.

3. Báo cáo tài chính

a) Nội dung, mẫu biểu, kỳ báo cáo thực hiện theo quy định về chế độ báo cáo tài chính đối với các tổ chức tín dụng.

b) Báo cáo kết quả kiểm toán báo cáo tài chính năm thực hiện theo quy định của Ngân hàng Nhà nước Việt Nam về kiểm toán độc lập đối với quỹ tín dụng nhân dân.

4. Thời hạn gửi báo cáo

a) Báo cáo tài chính năm: chậm nhất là 90 ngày kể từ ngày kết thúc năm tài chính.

Đối với quỹ tín dụng nhân dân phải thực hiện kiểm toán độc lập theo quy định của Ngân hàng Nhà nước Việt Nam: gửi báo cáo tài chính năm đã được kiểm toán kèm theo kết luận của tổ chức kiểm toán độc lập (báo cáo kiểm toán) ngay sau khi kết thúc kiểm toán.

b) Báo cáo tài chính giữa niên độ: chậm nhất là ngày 30 tháng đầu tiên của quý tiếp theo.

5. Nơi nhận báo cáo

Ngân hàng Nhà nước Việt Nam chi nhánh tỉnh, thành phố nơi quỹ tín dụng nhân dân đặt trụ sở.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 11. Trách nhiệm của cơ quan quản lý và quỹ tín dụng nhân dân

1. Bộ Tài chính, Ngân hàng Nhà nước Việt Nam thực hiện các trách nhiệm theo quy định tại Điều 37, Điều 38 Nghị định số 93/2017/NĐ-CP các nội dung về quỹ tín dụng nhân dân.

2. Định kỳ 6 tháng (trước ngày 31/7) và hàng năm (trước ngày 31/3 năm kế tiếp) Ngân hàng Nhà nước Việt Nam có trách nhiệm thông báo cho Bộ Tài chính tình hình tài chính của hệ thống quỹ tín dụng nhân dân theo quy định tại khoản 2 Điều 38 Nghị định số 93/2017/NĐ-CP, cụ thể theo các chỉ tiêu sau:

a) Số lượng quỹ tín dụng nhân dân (trong đó, nêu rõ số lượng quỹ tín dụng nhân dân bị lỗ, số lượng quỹ tín dụng nhân dân không bị lỗ, số lượng quỹ tín dụng nhân dân lãi);

b) Tổng số lãi; tổng số lỗ;

c) Các vi phạm về chế độ tài chính của các quỹ tín dụng nhân dân được phát hiện trong quá trình thanh tra, giám sát (nếu có).

3. Trách nhiệm của quỹ tín dụng nhân dân

Thực hiện chế độ tài chính theo quy định của Luật các tổ chức tín dụng; Nghị định số 93/2017/NĐ-CP; các nội dung hướng dẫn cụ thể tại Thông tư này và các văn bản quy phạm pháp luật về quản lý tài chính khác có liên quan.

Điều 12. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 29 tháng 3 năm 2018.

2. Thông tư này thay thế Thông tư số 94/2013/TT-BTC ngày 08 tháng 7 năm 2013 của Bộ Tài chính hướng dẫn thực hiện chế độ tài chính đối với quỹ tín dụng nhân dân.

3. Trong quá trình thực hiện nếu có khó khăn vướng mắc, đề nghị phản ánh về Bộ Tài chính để xem xét, giải quyết./.

Nơi nhận:
- Văn phòng TW Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Viện kiểm soát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Ngân hàng Nhà nước Việt Nam;
- Hiệp hội quỹ tín dụng nhân dân;
- Ngân hàng Hợp tác xã Việt Nam;
- Ngân hàng Nhà nước Việt Nam chi nhánh tỉnh, thành phố;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Công báo;
- Các đơn vị thuộc và trực thuộc Bộ Tài chính;
- Lưu: VT, Vụ TCNH

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu


TT 2018 19_2018_TT-NHNN_quan ly ngoai hoi VN - TQ

NGÂN HÀNG NHÀ NƯỚC VIỆT NAM ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 19/2018/TT-NHNN | Hà Nội, ngày 28 tháng 8 năm 2018

THÔNG TƯ

HƯỚNG DẪN VỀ QUẢN LÝ NGOẠI HỐI ĐỐI VỚI HOẠT ĐỘNG THƯƠNG MẠI BIÊN GIỚI VIỆT NAM - TRUNG QUỐC

Căn cứ Luật Ngân hàng Nhà nước Việt Nam ngày 16 tháng 6 năm 2010;

Căn cứ Luật các tổ chức tín dụng ngày 16 tháng 6 năm 2010;

Căn cứ Luật sửa đổi, bổ sung một số Điều của Luật các tổ chức tín dụng ngày 20 tháng 11 năm 2017;

Căn cứ Pháp lệnh Ngoại hối ngày 13 tháng 12 năm 2005 và Pháp lệnh sửa đổi, bổ sung một số Điều của Pháp lệnh Ngoại hối ngày 18 tháng 3 năm 2013;

Căn cứ Nghị định số 14/2018/NĐ-CP ngày 23 tháng 01 năm 2018 của Chính phủ quy định chi tiết hoạt động thương mại biên giới;

Căn cứ Nghị định số 16/2017/NĐ-CP ngày 17 tháng 02 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Ngân hàng Nhà nước Việt Nam;

Thực hiện Hiệp định thương mại biên giới ký ngày 12 tháng 9 năm 2016 giữa Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt Nam và Chính phủ nước Cộng hòa Nhân dân Trung Hoa và Hiệp định thanh toán và hợp tác ký ngày 26 tháng 5 năm 1993, sửa đổi ngày 16 tháng 10 năm 2003 giữa Ngân hàng Nhà nước Việt Nam và Ngân hàng Nhân dân Trung Quốc;

Theo đề nghị của Vụ trưởng Vụ Quản lý ngoại hối;

Thống đốc Ngân hàng Nhà nước Việt Nam ban hành Thông tư hướng dẫn về quản lý ngoại hối đối với hoạt động thương mại biên giới Việt Nam - Trung Quốc.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định các nội dung liên quan đến quản lý ngoại hối đối với hoạt động thương mại biên giới Việt Nam - Trung Quốc, bao gồm:

a) Thanh toán trong hoạt động mua bán, trao đổi hàng hóa, dịch vụ qua biên giới của thương nhân;

b) Thanh toán trong hoạt động mua bán, trao đổi hàng hóa, dịch vụ của cư dân biên giới;

c) Thanh toán trong hoạt động mua bán, trao đổi hàng hóa, dịch vụ tại chợ biên giới;

d) Các hoạt động ngoại hối khác quy định tại Chương IV Thông tư này.

2. Việc mang ngoại tệ tiền mặt, đồng Việt Nam (VND) tiền mặt và Nhân dân tệ (CNY) tiền mặt của cá nhân khi xuất cảnh, nhập cảnh qua cửa khẩu biên giới Việt Nam - Trung Quốc thực hiện theo quy định của pháp luật Việt Nam về mang ngoại tệ tiền mặt, VND tiền mặt khi xuất cảnh, nhập cảnh.

Điều 2. Đối tượng áp dụng

1. Thương nhân Việt Nam, thương nhân Trung Quốc có hoạt động thương mại biên giới Việt Nam - Trung Quốc.

2. Cư dân biên giới Việt Nam, cư dân biên giới Trung Quốc có hoạt động thương mại biên giới Việt Nam - Trung Quốc.

3. Ngân hàng thương mại, chi nhánh ngân hàng nước ngoài được phép hoạt động ngoại hối tại Việt Nam (sau đây gọi là ngân hàng được phép).

4. Chi nhánh của ngân hàng được phép đặt tại vùng biên giới, khu kinh tế cửa khẩu Việt Nam - Trung Quốc (sau đây gọi là chi nhánh ngân hàng biên giới).

5. Tổ chức kinh doanh hàng miễn thuế, tổ chức cung ứng dịch vụ ở khu cách ly tại các cửa khẩu quốc tế, tổ chức kinh doanh kho ngoại quan tại vùng biên giới, khu kinh tế cửa khẩu Việt Nam - Trung Quốc.

6. Tổ chức, cá nhân khác có liên quan đến hoạt động thanh toán trong thương mại biên giới Việt Nam - Trung Quốc.

Chương II

THANH TOÁN TRONG HOẠT ĐỘNG MUA BÁN, TRAO ĐỔI HÀNG HÓA, DỊCH VỤ QUA BIÊN GIỚI VIỆT NAM - TRUNG QUỐC CỦA THƯƠNG NHÂN

Điều 3. Đồng tiền thanh toán

Đồng tiền thanh toán trong hoạt động mua bán, trao đổi hàng hóa, dịch vụ qua biên giới Việt Nam - Trung Quốc của thương nhân là ngoại tệ tự do chuyển đổi, VND hoặc CNY.

Điều 4. Phương thức thanh toán

1. Thanh toán qua ngân hàng, bao gồm:

a) Thanh toán bằng ngoại tệ tự do chuyển đổi qua ngân hàng được phép theo quy định hiện hành về quản lý ngoại hối;

b) Thanh toán bằng CNY qua chi nhánh ngân hàng biên giới;

c) Thanh toán bằng VND qua chi nhánh ngân hàng biên giới.

2. Thanh toán bằng VND tiền mặt hoặc CNY tiền mặt.

3. Thanh toán phần chênh lệch trong giao dịch bù trừ hàng hóa, dịch vụ xuất khẩu với hàng hóa, dịch vụ nhập khẩu (phần chênh lệch thanh toán qua ngân hàng theo quy định tại Khoản 1 Điều này).

Điều 5. Thanh toán bằng VND tiền mặt hoặc CNY tiền mặt

1. Thương nhân Việt Nam được thu VND tiền mặt hoặc CNY tiền mặt từ hoạt động xuất khẩu hàng hóa qua cửa khẩu phụ, lối mở biên giới theo quy định của pháp luật về hoạt động thương mại biên giới và nộp vào tài khoản thanh toán mở tại chi nhánh ngân hàng biên giới.

2. Nguyên tắc nộp tiền mặt vào tài khoản:

a) Nguồn thu tiền mặt từ mỗi hợp đồng xuất khẩu hàng hóa qua cửa khẩu phụ, lối mở biên giới chỉ được nộp vào 01 (một) tài khoản thanh toán (bằng VND hoặc CNY) mở tại chi nhánh ngân hàng biên giới;

b) Thương nhân Việt Nam khi nộp tiền mặt vào tài Khoản có trách nhiệm xuất trình chứng từ và chịu trách nhiệm trước pháp luật về tính xác thực của các loại giấy tờ, chứng từ đã xuất trình cho chi nhánh ngân hàng biên giới, bao gồm:

(i) Bản chính hợp đồng xuất khẩu hàng hóa hoặc bảng kê bán hàng;

(ii) Tờ khai hải quan hàng hóa xuất khẩu qua cửa khẩu phụ, lối mở biên giới đã được xác nhận trên hệ thống hàng đã qua khu vực giám sát hải quan in ra từ hệ thống thông quan tự động. Trường hợp hàng hóa của thương nhân Việt Nam được xuất khẩu thông qua cư dân biên giới thì nộp tờ khai xuất khẩu hàng hóa cư dân biên giới đã được Chi cục hải quan cửa khẩu xác nhận;

(iii) Tờ khai nhập cảnh - xuất cảnh có xác nhận của Hải quan cửa khẩu về số CNY tiền mặt mang vào Việt Nam trong thời hạn 7 (bảy) ngày kể từ ngày nhập cảnh ghi trên tờ khai nhập cảnh - xuất cảnh (đối với trường hợp nộp CNY tiền mặt).

3. Trên cơ sở kiểm tra các chứng từ quy định tại điểm b Khoản 2 Điều này, chi nhánh ngân hàng biên giới đóng dấu xác nhận số tiền thương nhân Việt Nam đã nộp vào tài khoản trên bản chính hợp đồng xuất khẩu hàng hóa hoặc bảng kê bán hàng.

Điều 6. Sử dụng tài khoản thanh toán bằng đồng CNY tại chi nhánh ngân hàng biên giới của thương nhân Việt Nam

Thương nhân Việt Nam có hoạt động mua bán, trao đổi hàng hóa, dịch vụ qua biên giới Việt Nam - Trung Quốc được sử dụng tài khoản thanh toán bằng đồng CNY tại chi nhánh ngân hàng biên giới để thực hiện các giao dịch thu, chi sau:

1. Thu:

a) Thu CNY chuyển khoản từ việc bán hàng hóa, dịch vụ qua biên giới Việt Nam - Trung Quốc;

b) Thu nộp CNY tiền mặt từ hoạt động xuất khẩu hàng hóa qua cửa khẩu phụ, lối mở biên giới Việt Nam - Trung Quốc theo quy định tại Điều 5 Thông tư này;

c) Thu CNY chuyển khoản từ phần chênh lệch trong giao dịch bù trừ hàng hóa, dịch vụ xuất khẩu với hàng hóa, dịch vụ nhập khẩu;

d) Thu CNY chuyển khoản từ tài khoản thanh toán bằng đồng CNY của thương nhân đó mở tại chi nhánh ngân hàng biên giới khác;

đ) Nộp lại số CNY tiền mặt của thương nhân rút ra cho nhân viên đi công tác tại Trung Quốc nhưng chi tiêu không hết tại chi nhánh ngân hàng biên giới đã rút tiền. Khi nộp CNY tiền mặt vào tài khoản, thương nhân xuất trình cho chi nhánh ngân hàng biên giới chứng từ liên quan đến việc rút tiền từ tài khoản và Tờ khai nhập cảnh - xuất cảnh có xác nhận của Hải quan cửa khẩu về số CNY tiền mặt mang vào. Tờ khai nhập cảnh - xuất cảnh có xác nhận của Hải quan cửa khẩu chỉ có giá trị cho thương nhân gửi CNY tiền mặt vào tài khoản trong thời hạn 60 (sáu mươi) ngày kể từ ngày nhập cảnh ghi trên Tờ khai nhập cảnh - xuất cảnh;

e) Thu từ việc mua CNY chuyển khoản tại chi nhánh ngân hàng biên giới.

2. Chi:

a) Chi CNY chuyển khoản để thanh toán tiền mua hàng hóa, dịch vụ qua biên giới Việt Nam - Trung Quốc;

b) Chi CNY chuyển khoản để thanh toán phần chênh lệch trong giao dịch bù trừ hàng hóa, dịch vụ xuất khẩu với hàng hóa, dịch vụ nhập khẩu;

c) Chi CNY chuyển khoản sang tài khoản thanh toán bằng đồng CNY của thương nhân đó mở tại chi nhánh ngân hàng biên giới khác;

d) Chi rút CNY tiền mặt cho cá nhân làm việc cho thương nhân Việt Nam khi được cử đi công tác tại Trung Quốc;

đ) Chi bán CNY cho chi nhánh ngân hàng biên giới.

Điều 7. Sử dụng tài khoản thanh toán bằng VND tại chi nhánh ngân hàng biên giới của thương nhân Trung Quốc

Thương nhân Trung Quốc có hoạt động mua bán, trao đổi hàng hóa, dịch vụ qua biên giới Việt Nam - Trung Quốc được sử dụng tài khoản thanh toán bằng VND tại chi nhánh ngân hàng biên giới để thực hiện các giao dịch thu, chi sau:

1. Thu:

a) Thu VND chuyển khoản từ việc bán hàng hóa, dịch vụ qua biên giới Việt Nam - Trung Quốc;

b) Thu VND chuyển khoản từ phần chênh lệch trong giao dịch bù trừ hàng hóa, dịch vụ xuất khẩu với hàng hóa, dịch vụ nhập khẩu;

c) Thu từ việc mua VND chuyển khoản tại chi nhánh ngân hàng biên giới;

d) Thu VND chuyển khoản từ tài khoản thanh toán bằng VND của thương nhân đó mở tại ngân hàng được phép khác.

2. Chi:

a) Chi VND chuyển khoản để thanh toán tiền mua hàng hóa, dịch vụ qua biên giới Việt Nam - Trung Quốc;

b) Chi VND chuyển khoản để thanh toán phần chênh lệch trong giao dịch bù trừ hàng hóa, dịch vụ xuất khẩu với hàng hóa, dịch vụ nhập khẩu;

c) Chi VND chuyển khoản để thanh toán cho các mục đích hợp pháp khác theo quy định của pháp luật Việt Nam;

d) Chi rút VND tiền mặt để chi tiêu tại Việt Nam;

đ) Chi VND chuyển khoản sang tài khoản thanh toán bằng VND của thương nhân đó mở tại chi nhánh ngân hàng biên giới khác;

e) Chi VND chuyển khoản để mua CNY hoặc ngoại tệ khác tại chi nhánh ngân hàng biên giới để chuyển về nước.

Chương III

THANH TOÁN TRONG HOẠT ĐỘNG MUA BÁN, TRAO ĐỔI HÀNG HÓA, DỊCH VỤ CỦA CƯ DÂN BIÊN GIỚI VÀ TẠI CHỢ BIÊN GIỚI

Điều 8. Đồng tiền thanh toán

Đồng tiền thanh toán trong hoạt động mua bán, trao đổi hàng hóa, dịch vụ của cư dân biên giới và tại chợ biên giới là VND hoặc CNY.

Điều 9. Phương thức thanh toán

1. Thanh toán qua ngân hàng, bao gồm:

a) Thanh toán bằng CNY qua chi nhánh ngân hàng biên giới;

b) Thanh toán bằng VND qua chi nhánh ngân hàng biên giới.

2. Thanh toán bằng VND tiền mặt.

3. Thanh toán phần chênh lệch trong giao dịch bù trừ hàng hóa, dịch vụ xuất khẩu với hàng hóa, dịch vụ nhập khẩu trong hoạt động mua bán, trao đổi hàng hóa, dịch vụ của cư dân biên giới (phần chênh lệch thanh toán qua ngân hàng theo quy định tại Khoản 1 Điều này).

Điều 10. Sử dụng tài khoản thanh toán bằng đồng CNY tại chi nhánh ngân hàng biên giới của thương nhân Việt Nam kinh doanh tại chợ biên giới và cư dân biên giới Việt Nam

1. Thương nhân Việt Nam có hoạt động kinh doanh tại chợ biên giới được sử dụng tài khoản thanh toán bằng đồng CNY tại chi nhánh ngân hàng biên giới để thực hiện các giao dịch thu, chi sau:

a) Thu:

(i) Thu CNY chuyển khoản từ việc bán hàng hóa, dịch vụ tại chợ biên giới;

(ii) Thu CNY chuyển khoản từ tài khoản thanh toán bằng đồng CNY của thương nhân đó mở tại chi nhánh ngân hàng biên giới khác;

(iii) Nộp lại số CNY tiền mặt của thương nhân rút ra cho nhân viên đi công tác tại Trung Quốc nhưng chi tiêu không hết tại chi nhánh ngân hàng biên giới đã rút tiền. Khi nộp CNY tiền mặt vào tài khoản, thương nhân xuất trình cho chi nhánh ngân hàng biên giới chứng từ liên quan đến việc rút tiền từ tài khoản và Tờ khai nhập cảnh - xuất cảnh có xác nhận của Hải quan cửa khẩu về số CNY tiền mặt mang vào. Tờ khai nhập cảnh - xuất cảnh có xác nhận của Hải quan cửa khẩu chỉ có giá trị cho thương nhân gửi CNY tiền mặt vào tài khoản trong thời hạn 60 (sáu mươi) ngày kể từ ngày nhập cảnh ghi trên Tờ khai nhập cảnh - xuất cảnh;

(iv) Thu từ việc mua CNY chuyển khoản tại chi nhánh ngân hàng biên giới.

b) Chi:

(i) Chi CNY chuyển khoản để thanh toán tiền mua hàng hóa, dịch vụ tại chợ biên giới;

(ii) Chi CNY chuyển khoản sang tài khoản thanh toán bằng đồng CNY của thương nhân đó mở tại chi nhánh ngân hàng biên giới khác;

(iii) Chi rút CNY tiền mặt cho cá nhân làm việc cho thương nhân Việt Nam khi được cử đi công tác tại Trung Quốc;

(iv) Chi bán CNY cho chi nhánh ngân hàng biên giới.

2. Thương nhân Việt Nam kinh doanh tại chợ biên giới có hoạt động mua bán, trao đổi hàng hóa, dịch vụ qua biên giới Việt Nam - Trung Quốc được sử dụng tài khoản thanh toán bằng đồng CNY quy định tại Điều 6 Thông tư này để thực hiện các giao dịch thu, chi quy định tại Khoản 1 Điều này.

3. Cư dân biên giới Việt Nam có hoạt động mua bán, trao đổi hàng hóa, dịch vụ với cư dân biên giới Trung Quốc và kinh doanh tại chợ biên giới được sử dụng tài khoản thanh toán bằng đồng CNY tại chi nhánh ngân hàng biên giới để thực hiện các giao dịch thu, chi sau:

a) Thu:

(i) Thu CNY chuyển khoản từ việc bán, trao đổi hàng hóa, dịch vụ với cư dân biên giới Trung Quốc và từ việc bán, trao đổi hàng hóa, dịch vụ với thương nhân Trung Quốc tại chợ biên giới;

(ii) Thu CNY chuyển khoản từ phần chênh lệch trong giao dịch bù trừ hàng hóa, dịch vụ xuất khẩu với hàng hóa, dịch vụ nhập khẩu từ việc bán, trao đổi hàng hóa, dịch vụ của cư dân biên giới;

(iii) Thu CNY chuyển khoản từ tài khoản thanh toán bằng đồng CNY của cư dân biên giới đó mở tại chi nhánh ngân hàng biên giới khác;

(iv) Thu từ việc mua CNY chuyển khoản tại chi nhánh ngân hàng biên giới.

b) Chi:

(i) Chi CNY chuyển khoản để thanh toán mua, trao đổi hàng hóa, dịch vụ với cư dân biên giới Trung Quốc và mua, trao đổi hàng hóa, dịch vụ với thương nhân Trung Quốc tại chợ biên giới;

(ii) Chi CNY chuyển khoản từ phần chênh lệch trong giao dịch bù trừ hàng hóa, dịch vụ xuất khẩu với hàng hóa, dịch vụ nhập khẩu từ việc mua, trao đổi hàng hóa, dịch vụ của cư dân biên giới;

(iii) Chi CNY chuyển khoản sang tài khoản thanh toán bằng đồng CNY của cư dân biên giới đó mở tại chi nhánh ngân hàng biên giới khác;

(iv) Chi bán CNY cho chi nhánh ngân hàng biên giới.

Điều 11. Sử dụng tài khoản thanh toán bằng VND tại chi nhánh ngân hàng biên giới của thương nhân Trung Quốc kinh doanh tại chợ biên giới và cư dân biên giới Trung Quốc

1. Thương nhân Trung Quốc có hoạt động kinh doanh tại chợ biên giới được sử dụng tài khoản thanh toán bằng VND tại chi nhánh ngân hàng biên giới để thực hiện các giao dịch thu, chi sau:

a) Thu:

(i) Thu VND chuyển khoản từ việc bán hàng hóa, dịch vụ tại chợ biên giới;

(ii) Thu nộp VND tiền mặt từ việc bán hàng hóa, dịch vụ tại chợ biên giới;

(iii) Thu từ việc mua VND chuyển khoản tại chi nhánh ngân hàng biên giới;

(iv) Thu VND chuyển khoản từ tài khoản thanh toán bằng VND của thương nhân đó mở tại ngân hàng được phép khác.

b) Chi:

(i) Chi VND chuyển khoản để thanh toán tiền mua hàng hóa, dịch vụ tại chợ biên giới;

(ii) Chi VND chuyển khoản để thanh toán cho các mục đích hợp pháp khác theo quy định của pháp luật Việt Nam;

(iii) Chi rút VND tiền mặt để chi tiêu tại Việt Nam;

(iv) Chi VND chuyển khoản sang tài khoản thanh toán bằng VND của thương nhân đó mở tại chi nhánh ngân hàng biên giới khác;

(v) Chi VND chuyển khoản để mua CNY hoặc ngoại tệ khác tại chi nhánh ngân hàng biên giới để chuyển về nước.

2. Thương nhân Trung Quốc kinh doanh tại chợ biên giới có hoạt động mua bán, trao đổi hàng hóa, dịch vụ qua biên giới Việt Nam - Trung Quốc được sử dụng tài khoản thanh toán bằng đồng VND quy định tại Điều 7 Thông tư này để thực hiện các giao dịch thu, chi quy định tại Khoản 1 Điều này.

3. Cư dân biên giới Trung Quốc có hoạt động mua bán, trao đổi hàng hóa, dịch vụ với cư dân biên giới Việt Nam và kinh doanh tại chợ biên giới được sử dụng tài khoản thanh toán bằng VND tại chi nhánh ngân hàng biên giới để thực hiện các giao dịch thu, chi sau:

a) Thu:

(i) Thu VND chuyển khoản từ việc bán, trao đổi hàng hóa, dịch vụ với cư dân biên giới Việt Nam và từ việc bán, trao đổi hàng hóa, dịch vụ tại chợ biên giới;

(ii) Thu VND chuyển khoản từ phần chênh lệch trong giao dịch bù trừ hàng hóa, dịch vụ xuất khẩu với hàng hóa, dịch vụ nhập khẩu từ việc bán, trao đổi hàng hóa, dịch vụ của cư dân biên giới;

(iii) Thu VND chuyển khoản từ việc bán CNY hoặc ngoại tệ khác tại chi nhánh ngân hàng biên giới;

(iv) Thu nộp VND tiền mặt từ việc bán, trao đổi hàng hóa, dịch vụ qua biên giới và tại chợ biên giới;

(v) Thu VND chuyển khoản từ tài khoản thanh toán bằng VND của cư dân biên giới đó mở tại ngân hàng được phép khác.

b) Chi:

(i) Chi VND chuyển khoản để thanh toán tiền mua, trao đổi hàng hóa, dịch vụ với cư dân biên giới Việt Nam và mua, trao đổi hàng hóa, dịch vụ tại chợ biên giới;

(ii) Chi VND chuyển khoản để thanh toán phần chênh lệch trong giao dịch bù trừ hàng hóa, dịch vụ xuất khẩu với hàng hóa, dịch vụ nhập khẩu từ việc mua, trao đổi hàng hóa, dịch vụ của cư dân biên giới;

(iii) Chi VND chuyển khoản sang tài khoản thanh toán bằng VND của cư dân biên giới đó mở tại chi nhánh ngân hàng biên giới khác;

(iv) Chi VND chuyển khoản để thanh toán cho các mục đích hợp pháp khác theo quy định của pháp luật Việt Nam;

(v) Chi rút VND tiền mặt để chi tiêu tại Việt Nam;

(vi) Chi mua CNY chuyển khoản hoặc ngoại tệ khác tại chi nhánh ngân hàng biên giới để chuyển về nước.

Chương IV

CÁC HOẠT ĐỘNG NGOẠI HỐI KHÁC LIÊN QUAN ĐẾN HOẠT ĐỘNG THANH TOÁN TRONG THƯƠNG MẠI BIÊN GIỚI VIỆT NAM - TRUNG QUỐC

Điều 12. Hoạt động ủy thác thanh toán bằng đồng CNY

1. Hoạt động ủy thác thanh toán bằng đồng CNY là việc ngân hàng được phép (Bên ủy thác) ủy thác cho ngân hàng được phép có chi nhánh ngân hàng biên giới (Bên nhận ủy thác) thực hiện việc thanh toán bằng đồng CNY qua chi nhánh ngân hàng biên giới trong hoạt động mua bán, trao đổi hàng hóa, dịch vụ qua biên giới của thương nhân theo quy định tại Thông tư này.

2. Nguyên tắc ủy thác thanh toán bằng đồng CNY:

a) Đối với trường hợp ủy thác thanh toán nhập khẩu bằng đồng CNY, Bên ủy thác thanh toán bằng VND cho Bên nhận ủy thác. Đối với trường hợp ủy thác thanh toán xuất khẩu bằng đồng CNY, Bên ủy thác nhận thanh toán bằng VND từ Bên nhận ủy thác;

b) Hoạt động ủy thác thanh toán bằng đồng CNY được lập thành hợp đồng bằng văn bản giữa Bên ủy thác và Bên nhận ủy thác, trong đó tối thiểu bao gồm các nội dung: tên, địa chỉ của Bên ủy thác và Bên nhận ủy thác; phạm vi, nội dung ủy thác; mục đích ủy thác; đối tượng thụ hưởng của ủy thác; thời hạn ủy thác; quyền, nghĩa vụ của Bên ủy thác và Bên nhận ủy thác; các nội dung khác do các bên thỏa thuận phù hợp với quy định của pháp luật;

c) Bên nhận ủy thác không được ủy thác lại cho Bên thứ ba.

Điều 13. Hoạt động thanh toán bằng đồng CNY trong hệ thống ngân hàng được phép có chi nhánh ngân hàng biên giới

Hoạt động thanh toán bằng đồng CNY trong hệ thống ngân hàng được phép đối với hoạt động mua bán hàng hóa, dịch vụ qua biên giới của thương nhân được thực hiện thông qua chi nhánh ngân hàng biên giới theo quy định nội bộ của ngân hàng được phép.

Điều 14. Thỏa thuận hợp tác thanh toán giữa ngân hàng được phép có chi nhánh ngân hàng biên giới với ngân hàng Trung Quốc

Ngân hàng được phép có chi nhánh ngân hàng biên giới được thỏa thuận bằng văn bản với ngân hàng thương mại ở vùng biên giới của Trung Quốc về việc mở tài khoản CNY hoặc tài khoản VND, phương thức thanh toán, phương thức quản lý tài khoản và các nội dung khác phù hợp với quy định của pháp luật mỗi nước.

Điều 15. Xuất khẩu, nhập khẩu CNY tiền mặt và VND tiền mặt

1. Ngân hàng được phép có chi nhánh ngân hàng biên giới được thực hiện xuất khẩu, nhập khẩu CNY tiền mặt và VND tiền mặt để điều hòa lượng tiền mặt phục vụ hoạt động kinh doanh của chi nhánh ngân hàng biên giới.

2. Hoạt động xuất khẩu, nhập khẩu CNY tiền mặt và VND tiền mặt được thực hiện qua cửa khẩu quốc tế và cửa khẩu chính tại khu vực biên giới, khu kinh tế cửa khẩu Việt Nam - Trung Quốc.

3. Ngân hàng được phép có chi nhánh ngân hàng biên giới khi xuất khẩu, nhập khẩu CNY tiền mặt và VND tiền mặt có trách nhiệm:

a) Khai báo Hải quan cửa khẩu theo quy định của pháp luật;

b) Có biện pháp quản lý, giám sát, bảo đảm an toàn trong việc giao nhận, bảo quản và vận chuyển CNY tiền mặt và VND tiền mặt;

c) Tự chịu rủi ro liên quan đến hoạt động xuất khẩu, nhập khẩu tiền mặt.

Điều 16. Sử dụng tài khoản thanh toán bằng đồng CNY tại chi nhánh ngân hàng biên giới của tổ chức khác

Tổ chức quy định tại Khoản 5 Điều 2 Thông tư này được sử dụng tài khoản thanh toán bằng đồng CNY tại chi nhánh ngân hàng biên giới để thực hiện các giao dịch thu, chi sau:

1. Thu:

a) Thu CNY chuyển khoản từ hoạt động cung ứng hàng hóa, dịch vụ phù hợp với quy định của pháp luật có liên quan;

b) Thu nộp CNY tiền mặt từ hoạt động cung ứng hàng hóa, dịch vụ phù hợp với quy định của pháp luật có liên quan;

c) Nộp lại số CNY tiền mặt của tổ chức rút ra cho nhân viên đi công tác tại Trung Quốc nhưng chi tiêu không hết tại chi nhánh ngân hàng biên giới đã rút tiền. Khi nộp CNY tiền mặt vào tài khoản, tổ chức xuất trình cho chi nhánh ngân hàng biên giới chứng từ liên quan đến việc rút tiền từ tài khoản và Tờ khai nhập cảnh - xuất cảnh có xác nhận của Hải quan cửa khẩu về số CNY tiền mặt mang vào. Tờ khai nhập cảnh - xuất cảnh có xác nhận của Hải quan cửa khẩu chỉ có giá trị cho tổ chức gửi CNY tiền mặt vào tài khoản trong thời hạn 60 (sáu mươi) ngày kể từ ngày nhập cảnh ghi trên Tờ khai nhập cảnh - xuất cảnh.

2. Chi:

a) Chi CNY chuyển khoản để thanh toán tiền nhập khẩu hàng hóa từ Trung Quốc;

b) Chi rút CNY tiền mặt cho cá nhân làm việc cho tổ chức khi được cử đi công tác tại Trung Quốc;

c) Chi bán CNY chuyển khoản cho chi nhánh ngân hàng biên giới.

Điều 17. Mua CNY tiền mặt để mang về nước của thương nhân, cư dân biên giới Trung Quốc

1. Thương nhân Trung Quốc có nguồn thu VND tiền mặt từ hoạt động mua bán, trao đổi hàng hóa tại chợ biên giới được mua CNY tiền mặt tại chi nhánh ngân hàng biên giới để mang về nước.

2. Cư dân biên giới Trung Quốc có nguồn thu VND tiền mặt tại Việt Nam từ hoạt động mua bán, trao đổi hàng hóa, dịch vụ tại Việt Nam, từ lương, thưởng, phụ cấp được mua CNY tiền mặt tại chi nhánh ngân hàng biên giới để mang về nước.

3. Khi mua CNY tiền mặt để mang về nước, thương nhân, cư dân biên giới Trung Quốc phải xuất trình các loại giấy tờ, chứng từ theo quy định của ngân hàng được phép và chịu trách nhiệm trước pháp luật về tính xác thực của các loại giấy tờ, chứng từ đó.

Chương V

TRÁCH NHIỆM CỦA CÁC TỔ CHỨC, CÁ NHÂN

Điều 18. Trách nhiệm của Ngân hàng Nhà nước chi nhánh tỉnh biên giới

1. Hướng dẫn các tổ chức, cá nhân có liên quan chấp hành đầy đủ quy định tại Thông tư này.

2. Thanh tra, kiểm tra, giám sát các hoạt động thanh toán trong thương mại biên giới Việt Nam - Trung Quốc theo quy định tại Thông tư này. Trường hợp phát hiện các hành vi vi phạm quy định tại Thông tư này, Ngân hàng Nhà nước chi nhánh tỉnh biên giới trên địa bàn xử lý theo thẩm quyền phù hợp với quy định của pháp luật.

3. Phối hợp với các cơ quan, tổ chức có liên quan thực hiện quản lý hoạt động thanh toán trong hoạt động thương mại biên giới Việt Nam - Trung Quốc trên địa bàn theo quy định của pháp luật.

Điều 19. Trách nhiệm của ngân hàng được phép

1. Ngân hàng được phép có trách nhiệm:

a) Chấp hành đầy đủ và hướng dẫn khách hàng thực hiện nghiêm túc quy định tại Thông tư này;

b) Xem xét, kiểm tra, lưu giữ các giấy tờ, chứng từ phù hợp với các giao dịch thực tế để đảm bảo việc cung ứng các dịch vụ ngoại hối được thực hiện đúng mục đích và phù hợp với quy định của pháp luật.

2. Ngân hàng được phép có chi nhánh ngân hàng biên giới ngoài các trách nhiệm quy định tại Khoản 1 Điều này còn có trách nhiệm:

a) Niêm yết, công bố tỷ giá mua, tỷ giá bán CNY/VND tại chi nhánh ngân hàng biên giới theo quy định của Ngân hàng Nhà nước Việt Nam;

b) Ban hành văn bản nội bộ về hoạt động ủy thác thanh toán bằng đồng CNY và hoạt động thanh toán bằng đồng CNY trong hệ thống ngân hàng được phép phù hợp với quy định tại Thông tư này và pháp luật có liên quan;

c) Tuân thủ các quy định của pháp luật Việt Nam và Điều ước quốc tế mà Việt Nam là thành viên khi thỏa thuận hợp tác thanh toán với ngân hàng của Trung Quốc.

Điều 20. Trách nhiệm của cá nhân, thương nhân và tổ chức khác

1. Xuất trình các giấy tờ, chứng từ theo quy định của ngân hàng được phép khi thực hiện các giao dịch ngoại hối và chịu trách nhiệm trước pháp luật về tính xác thực của các loại giấy tờ, chứng từ đã xuất trình tại ngân hàng được phép.

2. Thực hiện nghiêm túc quy định tại Thông tư này và quy định của pháp luật có liên quan.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 21. Chế độ báo cáo

1. Ngân hàng được phép có hoạt động thanh toán trong thương mại biên giới Việt Nam - Trung Quốc thực hiện chế độ báo cáo theo quy định của Ngân hàng Nhà nước Việt Nam về chế độ báo cáo thống kê áp dụng đối với các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài (không bao gồm số liệu ủy thác thanh toán bằng đồng CNY).

2. Hàng quý, trước ngày 20 (hai mươi) tháng đầu quý sau, ngân hàng được phép có chi nhánh ngân hàng biên giới thực hiện báo cáo theo mẫu tại Phụ lục số 01, Phụ lục số 02, Phụ lục số 03 và Phụ lục số 04 đính kèm Thông tư này gửi Ngân hàng Nhà nước Việt Nam (Vụ Quản lý ngoại hối) và Ngân hàng Nhà nước chi nhánh tỉnh biên giới nơi có chi nhánh ngân hàng biên giới.

Điều 22. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 12 tháng 10 năm 2018.

2. Kể từ ngày Thông tư này có hiệu lực thi hành, Quyết định số 689/2004/QĐ-NHNN ngày 07/6/2004 của Thống đốc Ngân hàng Nhà nước Việt Nam về việc ban hành Quy chế thanh toán trong mua bán, trao đổi hàng hóa và dịch vụ tại khu vực biên giới và khu kinh tế cửa khẩu giữa Việt Nam và Trung Quốc hết hiệu lực thi hành.

3. Thông tư này sửa đổi, bổ sung Điều 1 Thông tư số 33/2013/TT-NHNN ngày 26 tháng 12 năm 2013 của Ngân hàng Nhà nước Việt Nam hướng dẫn thủ tục chấp thuận hoạt động xuất khẩu, nhập khẩu ngoại tệ tiền mặt của các ngân hàng được phép như sau:

“Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định thủ tục chấp thuận hoạt động xuất khẩu, nhập khẩu ngoại tệ tiền mặt (không bao gồm tiền của nước có chung biên giới) của các ngân hàng thương mại, chi nhánh ngân hàng nước ngoài được phép hoạt động ngoại hối (sau đây gọi là ngân hàng được phép).

2. Hoạt động xuất khẩu, nhập khẩu ngoại tệ tiền mặt là tiền của nước có chung biên giới thực hiện theo quy định riêng của Ngân hàng Nhà nước Việt Nam .

4. Chánh Văn phòng, Vụ trưởng Vụ Quản lý ngoại hối, Thủ trưởng các đơn vị liên quan thuộc Ngân hàng Nhà nước Việt Nam, Giám đốc Ngân hàng Nhà nước chi nhánh các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, Tổng giám đốc (Giám đốc) các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài chịu trách nhiệm tổ chức thực hiện Thông tư này./.

Nơi nhận:
- Như Khoản 4 Điều 22;
- Ban lãnh đạo NHNN;
- Văn phòng Chính phủ;
- Bộ Tư pháp (để kiểm tra);
- Công báo;
- Lưu: VP, Vụ PC, QLNH(2b).

KT. THỐNG ĐỐC
PHÓ THỐNG ĐỐC

Nguyễn Thị Hồng

Phụ lục số 01

Ngân hàng được phép Số:….. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …, ngày … tháng … năm …

BÁO CÁO TÌNH HÌNH THANH TOÁN BẰNG TIỀN MẶT TRONG HOẠT ĐỘNG THƯƠNG MẠI BIÊN GIỚI VIỆT NAM - TRUNG QUỐC

(Quý…… năm 20……)

Kính gửi:

- Ngân hàng Nhà nước Việt Nam - Vụ Quản lý ngoại hối
- Ngân hàng Nhà nước chi nhánh tỉnh...

Ngân hàng…… xin báo cáo tình hình thanh toán bằng tiền mặt trong hoạt động thương mại biên giới Việt Nam - Trung Quốc trong quý...năm 20... như sau:

Tỉnh | Số lượng hợp đồng xuất khẩu | Doanh số nộp tiền mặt (*) |  | Tổng doanh số nộp tiền mặt (quy nghìn USD)
 |  | VND (tỷ VND) | CNY (triệu CNY)
Cao Bằng |  |  |  |
Điện Biên |  |  |  |
Lai Châu |  |  |  |
Lạng Sơn |  |  |  |
Lào Cai |  |  |  |
Hà Giang |  |  |  |
Quảng Ninh |  |  |  |
Tổng |  |  |  |

LẬP BIỂU
(điện thoại liên hệ)

KIỂM SOÁT

ĐẠI DIỆN HỢP PHÁP
(ký tên, đóng dấu)

Ghi chú: (*) là nguồn thu tiền mặt từ hoạt động xuất khẩu hàng hóa qua cửa khẩu phụ, lối mở biên giới được thương nhân Việt Nam nộp vào tài khoản.

Phụ lục số 02

Ngân hàng được phép Số: … | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …, ngày … tháng … năm …

BÁO CÁO TÌNH HÌNH NHẬN ỦY THÁC THANH TOÁN TRONG HOẠT ĐỘNG THƯƠNG MẠI BIÊN GIỚI VIỆT NAM - TRUNG QUỐC

(Quý…… năm 20……)

Kính gửi:

- Ngân hàng Nhà nước Việt Nam - Vụ Quản lý ngoại hối
- Ngân hàng Nhà nước chi nhánh tỉnh...

Ngân hàng……. xin báo cáo số liệu nhận ủy thác thanh toán trong quý...năm... như sau:

Đơn vị: nghìn CNY

Tỉnh | Số lượng hợp đồng nhận ủy thác | Doanh số nhận ủy thác thanh toán xuất khẩu | Doanh số nhận ủy thác thanh toán nhập khẩu | Tổng doanh số nhận ủy thác thanh toán XNK
Cao Bằng |  |  |  |
Điện Biên |  |  |  |
Lai Châu |  |  |  |
Lạng Sơn |  |  |  |
Lào Cai |  |  |  |
Hà Giang |  |  |  |
Quảng Ninh |  |  |  |
Tổng |  |  |  |

LẬP BIỂU
(điện thoại liên hệ)

KIỂM SOÁT

ĐẠI DIỆN HỢP PHÁP
(ký tên, đóng dấu)

Phụ lục số 03

Ngân hàng được phép Số: … | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …, ngày … tháng … năm …

BÁO CÁO TÌNH HÌNH THANH TOÁN BẰNG ĐỒNG CNY TRONG HỆ THỐNG NGÂN HÀNG ĐƯỢC PHÉP CÓ CHI NHÁNH NGÂN HÀNG BIÊN GIỚI ĐỐI VỚI HOẠT ĐỘNG THƯƠNG MẠI BIÊN GIỚI VIỆT NAM - TRUNG QUỐC

(Quý …..năm 20…..)

Kính gửi:

- Ngân hàng Nhà nước Việt Nam - Vụ Quản lý ngoại hối
- Ngân hàng Nhà nước chi nhánh tỉnh...

Ngân hàng……. xin báo cáo số liệu thanh toán bằng đồng CNY trong hệ thống trong quý...năm... như sau:

Đơn vị: nghìn CNY

Tỉnh | Số lượng hợp đồng | Doanh số thanh toán xuất khẩu | Doanh số thanh toán nhập khẩu | Tổng doanh số thanh toán XNK
Cao Bằng |  |  |  |
Điện Biên |  |  |  |
Lai Châu |  |  |  |
Lạng Sơn |  |  |  |
Lào Cai |  |  |  |
Hà Giang |  |  |  |
Quảng Ninh |  |  |  |
Tổng |  |  |  |

LẬP BIỂU
(điện thoại liên hệ)

KIỂM SOÁT

ĐẠI DIỆN HỢP PHÁP
(ký tên, đóng dấu)

Phụ lục số 04

Ngân hàng được phép Số: … | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …, ngày … tháng … năm …

BÁO CÁO TÌNH HÌNH XUẤT NHẬP KHẨU VND VÀ CNY TIỀN MẶT

(Quý…… năm 20……)

Kính gửi:

- Ngân hàng Nhà nước Việt Nam - Vụ Quản lý ngoại hối
- Ngân hàng Nhà nước chi nhánh tỉnh…………

Ngân hàng……. xin báo cáo số liệu xuất nhập khẩu VND và CNY tiền mặt trong quý... năm 20... như sau:

Đơn vị: triệu VND, nghìn CNY

Tỉnh | Doanh số xuất khẩu |  | Doanh số nhập khẩu |  | Tổng doanh số (quy nghìn USD)
 | VND | CNY | VND | CNY | Xuất khẩu | Nhập khẩu | XNK
Cao Bằng |  |  |  |  |  |  |
Điện Biên |  |  |  |  |  |  |
Lai Châu |  |  |  |  |  |  |
Lạng Sơn |  |  |  |  |  |  |
Lào Cai |  |  |  |  |  |  |
Hà Giang |  |  |  |  |  |  |
Quảng Ninh |  |  |  |  |  |  |
Tổng |  |  |  |  |  |  |

LẬP BIỂU
(điện thoại liên hệ)

KIỂM SOÁT

ĐẠI DIỆN HỢP PHÁP
(ký tên, đóng dấu)


TT 2018 83_2018_TT-BTC_ve chuyen giao quyen dai dien CSH Nha nuoc

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 83/2018/TT-BTC | Hà Nội, ngày 30 tháng 8 năm 2018

THÔNG TƯ

HƯỚNG DẪN VIỆC CHUYỂN GIAO QUYỀN ĐẠI DIỆN CHỦ SỞ HỮU NHÀ NƯỚC TẠI TỔNG CÔNG TY ĐẦU TƯ VÀ KINH DOANH VỐN NHÀ NƯỚC

Căn cứ Nghị định số 87/2017/NĐ-CP ngày 26/07/2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 126/2017/NĐ-CP ngày 16/11/2017 của Chính phủ về chuyển doanh nghiệp nhà nước và công ty trách nhiệm hữu hạn một thành viên do doanh nghiệp nhà nước đầu tư 100% vốn điều lệ thành công ty cổ phần;

Căn cứ Nghị định số 151/2013/NĐ-CP ngày 01/11/2013 của Chính phủ về chức năng, nhiệm vụ và cơ chế hoạt động của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước;

Căn cứ Nghị định số 147/2017/NĐ-CP ngày 25/12/2017 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 151/2013/NĐ-CP ngày 01/11/2013 của Chính phủ về chức năng, nhiệm vụ và cơ chế hoạt động của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước;

Căn cứ Nghị định số 148/2017/NĐ-CP ngày 25/12/2017 của Chính phủ về Điều lệ tổ chức và hoạt động của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn việc chuyển giao quyền đại diện chủ sở hữu nhà nước tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc chuyển giao quyền đại diện chủ sở hữu nhà nước tại các doanh nghiệp từ các bộ, cơ quan ngang bộ (sau đây gọi là Bộ), Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước (sau đây gọi là SCIC) và việc chuyển giao quyền đại diện chủ sở hữu nhà nước tại các doanh nghiệp SCIC đã tiếp nhận về các Bộ, Ủy ban nhân dân cấp tỉnh.

Điều 2. Đối tượng áp dụng

1. Bộ, Ủy ban nhân dân cấp tỉnh;

2. Tổng công ty Đầu tư và Kinh doanh vốn nhà nước;

3. Doanh nghiệp thuộc diện chuyển giao quyền đại diện chủ sở hữu nhà nước quy định tại Thông tư này;

4. Người đại diện phần vốn nhà nước tại doanh nghiệp;

5. Tổ chức, cá nhân có liên quan đến công tác chuyển giao quyền đại diện chủ sở hữu nhà nước theo quy định tại Thông tư này.

Điều 3. Đối tượng chuyển giao

SCIC thực hiện tiếp nhận quyền đại diện chủ sở hữu nhà nước tại các loại hình doanh nghiệp sau (không bao gồm các công ty nông, lâm nghiệp sau khi thực hiện phương án sắp xếp đã được Thủ tướng Chính phủ phê duyệt; doanh nghiệp có hoạt động chủ yếu sản xuất và cung ứng sản phẩm, dịch vụ công ích trong danh mục sản phẩm, dịch vụ công ích theo quy định của pháp luật, có tỷ trọng doanh thu từ sản xuất và cung ứng sản phẩm, dịch vụ công ích trên tổng doanh thu của doanh nghiệp 03 năm liên tiếp liền kề trước thời điểm xem xét chuyển giao đạt từ 50% trở lên; doanh nghiệp trực tiếp phục vụ quốc phòng, an ninh; doanh nghiệp nhà nước hoạt động trong lĩnh vực xổ số kiến thiết và một số doanh nghiệp khác theo quyết định của Thủ tướng Chính phủ):

1. Công ty trách nhiệm hữu hạn một thành viên độc lập do Nhà nước nắm giữ 100% vốn điều lệ được chuyển đổi từ công ty nhà nước độc lập hoặc mới thành lập trực thuộc các Bộ, Ủy ban nhân dân cấp tỉnh;

2. Công ty trách nhiệm hữu hạn hai thành viên trở lên trực thuộc các Bộ, Ủy ban nhân dân cấp tỉnh;

3. Công ty liên doanh có vốn góp nhà nước do các Bộ, Ủy ban nhân dân cấp tỉnh làm đại diện chủ sở hữu;

4. Công ty cổ phần được chuyển đổi từ các công ty trách nhiệm hữu hạn một thành viên độc lập do Nhà nước nắm giữ 100% vốn điều lệ hoặc mới thành lập trực thuộc các Bộ, Ủy ban nhân dân cấp tỉnh;

5. Đối với các tập đoàn kinh tế, tổng công ty và các trường hợp khác, việc chuyển giao quyền đại diện chủ sở hữu nhà nước về SCIC được thực hiện theo quyết định hoặc văn bản chỉ đạo của Thủ tướng Chính phủ.

Chương II

CHUYỂN GIAO QUYỀN ĐẠI DIỆN CHỦ SỞ HỮU NHÀ NƯỚC TẠI DOANH NGHIỆP

Điều 4. Nguyên tắc chuyển giao

1. Việc chuyển giao quyền đại diện chủ sở hữu nhà nước tại doanh nghiệp về SCIC phải đảm bảo nguyên tắc: công khai, minh bạch, có kế thừa, không làm ảnh hưởng đến hoạt động sản xuất kinh doanh của doanh nghiệp, có sự phối hợp giữa các bên liên quan để cùng xử lý các vấn đề phát sinh trong và sau quá trình chuyển giao theo quy định của pháp luật.

2. Việc tổ chức chuyển giao được thực hiện theo từng doanh nghiệp theo quy định của pháp luật và hướng dẫn tại Thông tư này.

3. Trường hợp sau khi chuyển giao, nếu số liệu tại Hồ sơ chuyển giao có thay đổi, các bên liên quan theo quy định tại Điều 6 Thông tư này phối hợp làm rõ nguyên nhân, đưa ra biện pháp xử lý và điều chỉnh lại số liệu chuyển giao chính thức.

4. SCIC chỉ thực hiện tiếp nhận quyền đại diện chủ sở hữu nhà nước tại các doanh nghiệp thuộc đối tượng chuyển giao quyền đại diện chủ sở hữu nhà nước về SCIC theo quy định tại Điều 3 Thông tư này và còn vốn chủ sở hữu trên báo cáo tài chính năm hoặc quý gần nhất (giá trị vốn chủ sở hữu tại mã số 410 trên bảng cân đối kế toán lớn hơn 0) với thời điểm chuyển giao.

Điều 5. Giá trị vốn chuyển giao

1. Đối với công ty cổ phần là giá trị cổ phần nhà nước (tính theo mệnh giá) đầu tư tại doanh nghiệp và các khoản tiền của Nhà nước còn phải thu hồi (nếu có).

2. Đối với công ty trách nhiệm hữu hạn, công ty liên doanh là giá trị sổ sách phần vốn nhà nước đầu tư tại doanh nghiệp và các khoản tiền của Nhà nước còn phải thu hồi (nếu có).

Điều 6. Thành phần chuyển giao

1. Bên giao là Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc người được ủy quyền bằng văn bản.

2. Bên nhận là người đại diện theo pháp luật của SCIC hoặc người được ủy quyền bằng văn bản.

Điều 7. Thời gian thực hiện chuyển giao

Các Bộ, Ủy ban nhân dân cấp tỉnh có trách nhiệm chuyển giao quyền đại diện chủ sở hữu nhà nước tại doanh nghiệp về SCIC theo thời hạn sau:

1. Đối với các tập đoàn kinh tế, tổng công ty nhà nước và các trường hợp khác theo quy định tại khoản 5 Điều 3 Thông tư này: thực hiện chuyển giao theo thời hạn ghi tại quyết định, văn bản của Thủ tướng Chính phủ hoặc trong thời hạn 30 ngày làm việc kể từ ngày có văn bản chấp thuận của Thủ tướng Chính phủ.

2. Đối với công ty cổ phần được chuyển đổi từ Công ty trách nhiệm hữu hạn một thành viên độc lập do Nhà nước nắm giữ 100% vốn điều lệ theo quy định tại khoản 4 Điều 3 Thông tư này: thực hiện chuyển giao trong thời hạn 30 ngày làm việc kể từ ngày các Bộ, Ủy ban nhân dân cấp tỉnh phải hoàn thành việc công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu theo quy định của pháp luật về chuyển doanh nghiệp nhà nước và công ty trách nhiệm hữu hạn một thành viên do doanh nghiệp nhà nước đầu tư 100% vốn điều lệ thành công ty cổ phần.

3. Đối với các doanh nghiệp còn lại thuộc đối tượng chuyển giao quy định tại Điều 3 Thông tư này: thực hiện chuyển giao trong thời hạn 30 ngày làm việc kể từ ngày Nghị định số 147/2017/NĐ-CP có hiệu lực hoặc trong thời hạn 30 ngày làm việc kể từ ngày doanh nghiệp được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu.

4. Trong thời hạn chuyển giao nêu tại khoản 1, khoản 2 Điều này, các Bộ, Ủy ban nhân dân cấp tỉnh chưa ban hành quyết định công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu thì thực hiện chuyển giao giá trị vốn nhà nước theo giá trị được phê duyệt tại Phương án cổ phần hóa hoặc quyết định điều chỉnh quy mô, cơ cấu vốn điều lệ của doanh nghiệp cổ phần hóa.

Sau khi chuyển giao quyền đại diện chủ sở hữu nhà nước, các Bộ, Ủy ban nhân dân cấp tỉnh chủ trì, phối hợp với SCIC và doanh nghiệp thực hiện xử lý các tồn tại về tài chính của doanh nghiệp, quyết toán, công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu theo quy định của pháp luật về chuyển doanh nghiệp nhà nước và công ty trách nhiệm hữu hạn một thành viên do doanh nghiệp nhà nước đầu tư 100% vốn điều lệ thành công ty cổ phần và điều chỉnh giá trị phần vốn nhà nước đã chuyển giao (nếu có).

Điều 8. Căn cứ xác định số liệu chuyển giao

1. Số liệu chuyển giao được xác định là số liệu trên báo cáo tài chính năm hoặc quý đã được kiểm toán tại thời điểm gần nhất với thời điểm chuyển giao được lập theo đúng chế độ quy định.

2. Trường hợp doanh nghiệp chưa có báo cáo tài chính năm hoặc quý đã kiểm toán thì số liệu chuyển giao được xác định là số liệu trên báo cáo tài chính tại thời điểm gần nhất của doanh nghiệp. SCIC được lựa chọn, thuê đơn vị kiểm toán báo cáo tài chính của doanh nghiệp theo quy định của pháp luật. Sau khi có kết quả kiểm toán, SCIC phối hợp cùng các Bộ, Ủy ban nhân dân cấp tỉnh thực hiện điều chỉnh số liệu chuyển giao (nếu có) theo quy định tại Khoản 3 Điều 4 Thông tư này hoặc ghi nhận các nội dung kiểm toán ngoại trừ vào Biên bản chuyển giao.

3. Trường hợp báo cáo tài chính năm hoặc quý đã kiểm toán của doanh nghiệp có kết luận về nội dung ngoại trừ (không chấp nhận toàn phần), SCIC xem xét yêu cầu kiểm toán làm rõ để làm cơ sở điều chỉnh số liệu chuyển giao (nếu có) hoặc ghi nhận các nội dung kiểm toán ngoại trừ vào Biên bản chuyển giao.

Điều 9. Hồ sơ chuyển giao

Hồ sơ chuyển giao được lập theo từng doanh nghiệp, bao gồm:

1. Báo cáo giá trị vốn nhà nước đầu tư tại doanh nghiệp theo mẫu tại Phụ lục số 01 kèm theo Thông tư này.

2. Báo cáo các khoản tiền nhà nước còn phải thu hồi từ doanh nghiệp theo mẫu tại Phụ lục số 02 kèm theo Thông tư này.

3. Báo cáo tình hình tài chính và hoạt động kinh doanh của doanh nghiệp theo mẫu tại Phụ lục số 03 kèm theo Thông tư này. Trường hợp doanh nghiệp thuộc đối tượng lập Báo cáo tài chính hợp nhất, số liệu nêu tại Phụ lục số 03 là số liệu theo Báo cáo tài chính hợp nhất.

4. Thông tin về Người đại diện phần vốn nhà nước tại doanh nghiệp theo mẫu tại Phụ lục số 04 kèm theo Thông tư này.

5. Biên bản chuyển giao quyền đại diện chủ Sở hữu nhà nước theo mẫu tại Phụ lục số 05 kèm theo Thông tư này. Trong Biên bản chuyển giao phải xác định rõ nguyên nhân phát sinh chênh lệch giảm giá trị phần vốn nhà nước (nếu có); trách nhiệm tập thể, cá nhân của các bên liên quan đến việc giảm giá trị phần vốn nhà nước tại thời điểm lập hồ sơ làm cơ sở chuyển giao; các tài liệu còn thiếu trong Hồ sơ chuyển giao (nếu có) theo quy định tại Điều này; những vấn đề tồn tại cần tiếp tục phối hợp giải quyết sau chuyển giao.

6. Tài liệu pháp lý của doanh nghiệp (bản sao từ sổ gốc, bản sao có chứng thực hoặc nộp bản sao xuất trình kèm bản chính để các bên đối chiếu, xác nhận) bao gồm:

a) Quyết định thành lập công ty hoặc quyết định chuyển đổi doanh nghiệp nhà nước;

b) Quyết định và biên bản của cơ quan nhà nước có thẩm quyền xác định lại giá trị phần vốn nhà nước tại thời điểm doanh nghiệp được cấp giấy chứng nhận đăng ký doanh nghiệp lần đầu;

c) Văn bản xác nhận của Hội đồng quản trị, Hội đồng thành viên doanh nghiệp về số vốn, số cổ phần đầu tư của nhà nước tại doanh nghiệp và cổ phiếu hoặc giấy chứng nhận cổ đông hoặc sổ cổ đông của nhà nước (đối với công ty cổ phần); giấy chứng nhận góp vốn hoặc sổ thành viên của nhà nước (đối với công ty trách nhiệm hữu hạn có hai thành viên trở lên);

d) Giấy chứng nhận đăng ký doanh nghiệp lần đầu và các lần thay đổi (nếu có);

đ) Danh sách Hội đồng quản trị, Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc công ty;

e) Điều lệ hiện hành về tổ chức, hoạt động của doanh nghiệp;

g) Báo cáo tài chính riêng và Báo cáo tài chính hợp nhất (đối với doanh nghiệp thuộc đối tượng lập báo cáo tài chính hợp nhất) năm hoặc quý của doanh nghiệp đã được kiểm toán tại thời điểm gần nhất với thời điểm chuyển giao hoặc báo cáo tài chính được lập tại thời điểm được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu (đối với những doanh nghiệp thực hiện chuyển giao trong năm được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu). Trường hợp doanh nghiệp chưa có báo cáo tài chính năm hoặc quý đã được kiểm toán thì sử dụng Báo cáo tài chính năm hoặc quý tại thời điểm gần nhất với thời điểm chuyển giao;

h) Các tài liệu liên quan đến quá trình cổ phần hóa đối với doanh nghiệp được chuyển đổi theo hình thức cổ phần hóa, cụ thể:

- Hồ sơ xác định giá trị doanh nghiệp để cổ phần hóa;

- Quyết định công bố giá trị doanh nghiệp và các quyết định, văn bản của cơ quan nhà nước có thẩm quyền xử lý tồn tại về tài chính (công nợ, vốn góp, sản phẩm dở dang và hàng hóa, tài sản không cần dùng...), lao động tại thời điểm xác định giá trị doanh nghiệp để cổ phần hóa;

- Phương án cổ phần hóa và Quyết định phê duyệt phương án cổ phần hóa của cơ quan có thẩm quyền;

- Quyết định giá khởi điểm bán cổ phần lần đầu và hồ sơ, tài liệu liên quan đến kết quả bán đấu giá cổ phần lần đầu, thông báo thu tiền bán đấu giá cổ phần và bán thỏa thuận cho người lao động;

- Các hồ sơ tài liệu liên quan đến xử lý các vấn đề tài chính, lao động phát sinh từ thời điểm công bố giá trị doanh nghiệp để cổ phần hóa đến thời điểm được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu;

- Quyết định công bố giá trị thực tế vốn nhà nước tại thời điểm đăng ký doanh nghiệp chuyển thành công ty cổ phần (nếu có);

- Các hồ sơ liên quan đến việc góp vốn liên doanh, nhận vốn với nhà nước trong trường hợp góp vốn liên doanh bằng quyền sử dụng đất;

- Các tài liệu liên quan đến việc tăng giảm vốn điều lệ, tăng giảm vốn Nhà nước tại doanh nghiệp từ thời điểm chuyển sang công ty cổ phần đến thời điểm chuyển giao;

- Các hồ sơ, tài liệu liên quan đến các khoản thu từ cổ phần hóa, thu cổ tức phần vốn nhà nước và các khoản thu khác phải nộp, đã nộp Quỹ Hỗ trợ sắp xếp và phát triển doanh nghiệp phát sinh trước thời điểm chuyển giao.

Điều 10. Trình tự chuyển giao

1. Các Bộ, Ủy ban nhân dân cấp tỉnh chỉ đạo Người đại diện phần vốn nhà nước tại doanh nghiệp hoặc các bộ phận chuyên môn (đối với doanh nghiệp không có Người đại diện) lập Hồ sơ chuyển giao theo quy định tại Điều 9 Thông tư này gửi các đơn vị có liên quan.

2. Căn cứ Hồ sơ chuyển giao, các Bộ, Ủy ban nhân dân cấp tỉnh chỉ đạo các bộ phận chuyên môn phối hợp với SCIC và doanh nghiệp thuộc diện chuyển giao thẩm định thông tin, số liệu tại Hồ sơ chuyển giao; lập Biên bản chuyển giao quyền đại diện chủ sở hữu nhà nước tại từng doanh nghiệp và báo cáo lãnh đạo các Bộ, Ủy ban nhân dân cấp tỉnh hoặc người được ủy quyền ký Biên bản chuyển giao.

Trong thời hạn 10 ngày làm việc kể từ ngày nhận được Hồ sơ chuyển giao từ các Bộ, Ủy ban nhân dân cấp tỉnh, SCIC ký Biên bản chuyển giao quyền đại diện chủ sở hữu nhà nước.

3. Đối với các trường hợp chưa thống nhất về Hồ sơ chuyển giao, trong thời hạn 10 ngày làm việc kể từ ngày tiếp nhận Hồ sơ chuyển giao, SCIC phải có ý kiến bằng văn bản gửi các Bộ, Ủy ban nhân dân cấp tỉnh để bổ sung Hồ sơ chuyển giao theo quy định.

Trong thời hạn 10 ngày làm việc kể từ ngày nhận được văn bản của SCIC, các Bộ, Ủy ban nhân dân cấp tỉnh chỉ đạo Người đại diện phần vốn nhà nước tại doanh nghiệp và các bộ phận chuyên môn phối hợp với doanh nghiệp để hoàn thiện Hồ sơ chuyển giao theo quy định hoặc có ý kiến bằng văn bản về việc bổ sung Hồ sơ chuyển giao.

4. Trường hợp cần thiết, SCIC phối hợp với các Bộ, Ủy ban nhân dân cấp tỉnh tổ chức họp để trao đổi thống nhất về nội dung của Biên bản chuyển giao quyền đại diện chủ sở hữu nhà nước.

5. Hồ sơ chuyển giao được doanh nghiệp gửi các bên có liên quan sau khi ký Biên bản chuyển giao, cụ thể:

- 01 bộ Hồ sơ gửi Bộ hoặc Ủy ban nhân dân cấp tỉnh;

- 01 bộ Hồ sơ gửi SCIC;

- 01 bộ Hồ sơ lưu tại doanh nghiệp;

- 01 bộ Phụ lục kèm theo Thông tư này gửi Bộ Tài chính (Cục Tài chính doanh nghiệp).

6. Khi hoàn tất việc chuyển giao, SCIC gửi Biên bản chuyển giao cho bên giao (01 bản), doanh nghiệp (01 bản) và Bộ Tài chính (Cục Tài chính doanh nghiệp) (01 bản).

7. Trường hợp sau khi chuyển giao, nếu có phát sinh điều chỉnh số liệu tại Biên bản chuyển giao thì SCIC có trách nhiệm gửi Biên bản chuyển giao đã điều chỉnh cho các cơ quan nêu tại khoản 5 Điều này.

Điều 11. Chuyển giao lại quyền đại diện chủ sở hữu nhà nước từ SCIC về các Bộ, Ủy ban nhân dân cấp tỉnh

1. SCIC phối hợp với các Bộ, Ủy ban nhân dân cấp tỉnh triển khai công tác chuyển giao lại quyền đại diện chủ sở hữu nhà nước trong thời hạn 30 ngày làm việc kể từ ngày có văn bản chỉ đạo của Thủ tướng Chính phủ đối với các doanh nghiệp SCIC đã tiếp nhận và đang thực hiện quyền đại diện chủ Sở hữu nhà nước.

2. Việc chuyển giao lại quyền đại diện chủ sở hữu nhà nước tại các doanh nghiệp từ SCIC về các Bộ, Ủy ban nhân dân cấp tỉnh được thực hiện tương tự như việc chuyển giao quyền đại diện chủ sở hữu nhà nước tại các doanh nghiệp từ các Bộ, Ủy ban nhân dân cấp tỉnh về SCIC theo các quy định tại Thông tư này.

SCIC chủ trì giải quyết các vấn đề tồn tại của doanh nghiệp phát sinh trước thời điểm chuyển giao lại quyền đại diện chủ sở hữu nhà nước về các Bộ, Ủy ban nhân dân cấp tỉnh.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 12. Trách nhiệm của các Bộ, Ủy ban nhân dân cấp tỉnh

1. Chỉ đạo Người đại diện phần vốn nhà nước tại các doanh nghiệp thuộc đối tượng chuyển giao về SCIC và các cơ quan có liên quan phối hợp với SCIC và doanh nghiệp hoàn thành việc chuyển giao quyền đại diện chủ sở hữu nhà nước tại các doanh nghiệp theo đúng thời hạn quy định tại Điều 7 Thông tư này.

2. Đối với những doanh nghiệp cổ phần hóa thuộc đối tượng chuyển giao quyền đại diện chủ Sở hữu nhà nước về SCIC, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Lấy ý kiến SCIC bằng văn bản về việc lựa chọn Người đại diện phần vốn nhà nước góp tại công ty cổ phần;

b) Chỉ đạo Ban chỉ đạo cổ phần hóa xử lý dứt điểm các tồn tại về tài chính (nếu có) của doanh nghiệp trước khi chuyển giao, hoàn thành việc xác định lại giá trị phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu theo quy định của Chính phủ về chuyển doanh nghiệp nhà nước và công ty trách nhiệm hữu hạn một thành viên do doanh nghiệp nhà nước đầu tư 100% vốn điều lệ thành công ty cổ phần.

3. Chỉ đạo Người đại diện phần vốn nhà nước tại các doanh nghiệp xử lý các tồn tại liên quan đến quyền đại diện chủ sở hữu nhà nước trước khi chuyển giao quyền đại diện chủ sở hữu nhà nước và lập Hồ sơ chuyển giao theo quy định tại Thông tư này.

4. Thẩm định Hồ sơ chuyển giao và ký Biên bản chuyển giao quyền đại diện chủ sở hữu nhà nước theo hướng dẫn tại Thông tư này.

5. Chủ trì, phối hợp cùng SCIC tiếp tục xử lý nội dung nêu tại Khoản 4 Điều 7. Thông tư này; các vấn đề tồn đọng chưa được giải quyết liên quan đến quyền đại diện chủ sở hữu nhà nước tại doanh nghiệp; các tồn tại về tài chính (nếu có) phát sinh trước thời điểm ký Biên bản chuyển giao (bao gồm các vấn đề đã nêu hoặc chưa được nêu tại Biên bản chuyển giao) và bổ sung các tài liệu trong Hồ sơ chuyển giao còn thiếu (nếu có) theo quy định của pháp luật và Thông tư này.

6. Sắp xếp, giải quyết chế độ cho Người đại diện phần vốn nhà nước do các Bộ, Ủy ban nhân dân cấp tỉnh cử khi không đảm nhiệm chức năng đại diện phần vốn nhà nước tại các doanh nghiệp đã chuyển giao quyền đại diện chủ sở hữu nhà nước.

7. Trường hợp các Bộ, Ủy ban nhân dân cấp tỉnh không thực hiện chuyển giao theo thời hạn quy định tại Điều 7 Thông tư này thì chịu trách nhiệm trước Thủ tướng Chính phủ và những phát sinh về tài chính, tổn thất có liên quan (nếu có) theo quy định của pháp luật.

8. Thực hiện các quyền, nghĩa vụ, trách nhiệm của đại diện chủ sở hữu nhà nước tại doanh nghiệp nhận chuyển giao lại theo quy định tại Điều 11 Thông tư này và theo các quy định của pháp luật có liên quan.

9. Đối với doanh nghiệp thuộc đối tượng chuyển giao có kết quả kinh doanh thua lỗ (bao gồm doanh nghiệp có kết quả kinh doanh năm gần nhất bị lỗ và doanh nghiệp kinh doanh năm gần nhất có lãi nhưng có lỗ lũy kế) nhưng còn vốn nhà nước theo quy định tại khoản 4 Điều 4 Thông tư này, các Bộ, Ủy ban nhân dân cấp tỉnh phải xác định rõ nguyên nhân phát sinh chênh lệch giảm giá trị phần vốn nhà nước (nếu có), các vấn đề tồn tại, trách nhiệm của tập thể, cá nhân trong việc quản lý, sử dụng vốn nhà nước trong Biên bản chuyển giao quyền đại diện chủ sở hữu vốn nhà nước; Chủ trì giải quyết các vấn đề tồn tại của doanh nghiệp (trước thời điểm chuyển giao) và xử lý trách nhiệm của tập thể, cá nhân không chấp hành quy định của pháp luật để gây ra tổn thất cho Nhà nước (nếu có).

10. Đối với doanh nghiệp thuộc đối tượng SCIC tiếp nhận quyền đại diện chủ sở hữu nhà nước nhưng chưa thực hiện chuyển giao, các Bộ, Ủy ban nhân dân cấp tỉnh chỉ đạo Người đại diện xem xét, biểu quyết các nội dung sau:

a) Không thay đổi quy mô và cơ cấu vốn điều lệ của doanh nghiệp, ngoại trừ việc điều chỉnh quy mô, cơ cấu vốn điều lệ theo định tại khoản 7 Điều 21 và khoản 2 Điều 39 Nghị định số 126/2017/NĐ-CP ngày 16/11/2017 của Chính phủ về chuyển doanh nghiệp nhà nước và công ty trách nhiệm hữu hạn một thành viên do doanh nghiệp nhà nước đầu tư 100% vốn điều lệ thành công ty cổ phần;

b) Không bán vốn tại các công ty con, công ty liên kết.

11. Xác định và thông báo cho SCIC danh sách các doanh nghiệp thuộc đối tượng chuyển giao quyền đại diện chủ sở hữu nhà nước về SCIC trong thời hạn 15 ngày kể từ ngày kết thúc quý.

12. Định kỳ, trong thời hạn 45 ngày kể từ ngày kết thúc năm, báo cáo Thủ tướng Chính phủ và gửi Bộ Tài chính, SCIC tình hình thực hiện việc chuyển giao quyền đại diện chủ Sở hữu nhà nước. Báo cáo cần nêu rõ tình hình triển khai (bao gồm việc quyết toán giá trị phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu); kết quả thực hiện, thuận lợi, khó khăn, vướng mắc và kiến nghị (nếu có); danh sách doanh nghiệp có vốn nhà nước thuộc đối tượng chuyển giao về SCIC nhưng chưa chuyển giao tính đến thời điểm kết thúc năm và thời gian dự kiến chuyển giao.

Điều 13. Trách nhiệm của Người đại diện phần vốn nhà nước tại các doanh nghiệp

1. Lập hồ sơ chuyển giao theo hướng dẫn tại Thông tư này và chịu trách nhiệm về tính chính xác của số liệu tại các báo cáo: Báo cáo giá trị vốn nhà nước đầu tư tại doanh nghiệp (Phụ lục số 01); Báo cáo giá trị các khoản tiền Nhà nước còn phải thu hồi (Phụ lục số 02); Báo cáo tình hình tài chính và hoạt động kinh doanh của doanh nghiệp (Phụ lục số 03); Báo cáo thông tin về người đại diện phần vốn nhà nước tại doanh nghiệp (Phụ lục số 04).

2. Phối hợp với doanh nghiệp:

a) Làm thủ tục đăng ký lại sở hữu cổ phần hoặc phần vốn góp của Nhà nước từ các Bộ, Ủy ban nhân dân cấp tỉnh về SCIC.

b) Thực hiện nội dung quy định tại khoản 1, khoản 3 Điều 12 và khoản 5 Điều 14 Thông tư này.

3. Đôn đốc doanh nghiệp nộp các khoản thu từ cổ phần hóa và khoản lợi nhuận, cổ tức thuộc phần vốn nhà nước tại các doanh nghiệp theo quy định (bao gồm cả các khoản phạt chậm nộp (nếu có)).

4. Người đại diện phần vốn nhà nước tại các doanh nghiệp do các Bộ, Ủy ban nhân dân cấp tỉnh cử trước đây, sau khi chuyển giao quyền đại diện chủ sở hữu nhà nước vẫn tiếp tục thực hiện các chức năng, nhiệm vụ, quyền hạn của Người đại diện theo quy định của pháp luật hiện hành và quy định của SCIC cho đến khi SCIC có quyết định mới.

5. Trường hợp không thực hiện nhiệm vụ, quyền hạn được giao thì cơ quan có thẩm quyền xem xét thay thế Người đại diện khác để thực hiện nhiệm vụ. Nếu cố tình chậm trễ trong việc triển khai các công việc có liên quan đến chuyển giao phải chịu trách nhiệm bồi thường những tổn thất phát sinh (nếu có).

6. Chủ động báo cáo các Bộ, Ủy ban nhân dân cấp tỉnh hoặc SCIC xử lý các tồn tại liên quan đến quyền đại diện chủ sở hữu trước khi chuyển giao.

Điều 14. Trách nhiệm của SCIC

1. Phối hợp với các Bộ, Ủy ban nhân dân cấp tỉnh lựa chọn Người đại diện phần vốn nhà nước tại doanh nghiệp cổ phần hóa thuộc đối tượng chuyển giao khi được lấy ý kiến theo quy định tại khoản 2 Điều 12 Thông tư này.

2. Thực hiện quyền và nghĩa vụ đại diện chủ sở hữu nhà nước tại các doanh nghiệp kể từ thời điểm chuyển giao; chủ trì giải quyết các vấn đề tồn tại của doanh nghiệp phát sinh sau thời điểm chuyển giao quyền đại diện chủ sở hữu nhà nước tại doanh nghiệp về SCIC.

3. Tại các doanh nghiệp SCIC đã tiếp nhận quyền đại diện chủ sở hữu nhà nước, SCIC phối hợp với các Cơ quan đại diện chủ sở hữu cử bổ sung, thay thế Người đại diện phần vốn nhà nước tại doanh nghiệp khi cần thiết.

4. Theo dõi, đôn đốc các doanh nghiệp mà SCIC đã tiếp nhận quyền đại diện chủ sở hữu nhà nước nộp các khoản thu theo quy định về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp; trong thời hạn 15 ngày kể từ ngày kết thúc mỗi quý báo cáo Bộ Tài chính kết quả thực hiện.

5. Chỉ đạo Người đại diện và các bộ phận chức năng có liên quan:

a) Hoàn thiện việc chuyển giao quyền đại diện chủ sở hữu nhà nước tại các doanh nghiệp theo đúng thời hạn quy định tại Thông tư này.

b) Phối hợp với doanh nghiệp đã chuyển giao quyền đại diện chủ sở hữu nhà nước:

- Lập hồ sơ quyết toán giá trị phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, gửi các Bộ, Ủy ban nhân dân cấp tỉnh xem xét, quyết định theo quy định của pháp luật về chuyển doanh nghiệp nhà nước và công ty trách nhiệm hữu hạn một thành viên do doanh nghiệp nhà nước đầu tư 100% vốn điều lệ thành công ty cổ phần.

- Bổ sung các tài liệu trong Hồ sơ chuyển giao còn thiếu (nếu có) theo quy định của pháp luật, Thông tư này và những nội dung các bên thống nhất tại Biên bản chuyển giao.

6. Định kỳ, trong thời hạn 15 ngày kể từ ngày kết thúc quý, SCIC báo cáo Bộ Tài chính hoặc báo cáo đột xuất theo yêu cầu của Bộ Tài chính về tình hình thực hiện chuyển giao quyền đại diện chủ sở hữu nhà nước tại các doanh nghiệp; kế hoạch tổ chức tiếp nhận của quý tiếp theo. Báo cáo cần nêu rõ tình hình triển khai, kết quả thực hiện, danh sách các doanh nghiệp có vốn nhà nước thuộc đối tượng chuyển giao về SCIC nhưng chưa thực hiện chuyển giao, thuận lợi, khó khăn, vướng mắc và kiến nghị (nếu có).

7. Định kỳ, cùng thời hạn nộp báo cáo tài chính hàng năm theo quy định của pháp luật, báo cáo Thủ tướng Chính phủ và Bộ Tài chính tình hình thực hiện chuyển giao quyền đại diện chủ sở hữu nhà nước; kết quả hoạt động sản xuất kinh doanh tại các doanh nghiệp đã tiếp nhận. Báo cáo cần nêu rõ tình hình triển khai, kết quả thực hiện; danh sách các doanh nghiệp có vốn nhà nước thuộc đối tượng chuyển giao về SCIC nhưng chưa thực hiện chuyển giao; thuận lợi, khó khăn, vướng mắc và kiến nghị (nếu có).

8. Phối hợp với các Bộ, Ủy ban nhân dân cấp tỉnh tiếp tục xử lý các vấn đề tồn đọng chưa được giải quyết liên quan đến quyền đại diện chủ sở hữu nhà nước tại doanh nghiệp và các tồn tại về tài chính (nếu có) phát sinh trước thời điểm ký Biên bản chuyển giao.

9. Đối với doanh nghiệp thuộc đối tượng chuyển giao lại quyền đại diện chủ sở hữu nhà nước theo chỉ đạo của Thủ tướng Chính phủ, khi chưa thực hiện việc chuyển giao thì SCIC chỉ đạo Người đại diện xem xét, biểu quyết việc không thay đổi quy mô, cơ cấu vốn điều lệ của doanh nghiệp; không bán vốn tại các công ty con, công ty liên kết.

10. Đối với các doanh nghiệp SCIC đã tiếp nhận quyền đại diện chủ sở hữu nhà nước nhưng chưa được các Bộ, Ủy ban nhân dân cấp tỉnh hoàn thành việc xác định giá trị phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu theo quy định của pháp luật về chuyển doanh nghiệp nhà nước và công ty trách nhiệm hữu hạn một thành viên do doanh nghiệp nhà nước đầu tư 100% vốn điều lệ thành công ty cổ phần, SCIC không thực hiện triển khai bán vốn nhà nước tại các doanh nghiệp này. Trường hợp doanh nghiệp hoạt động khó khăn, kinh doanh thua lỗ, không bán vốn ngay dẫn đến nguy cơ mất vốn nhà nước, SCIC báo cáo Thủ tướng Chính phủ xem xét, quyết định việc triển khai bán vốn nhà nước tại doanh nghiệp.

Điều 15. Điều khoản chuyển tiếp

Đối với Hồ sơ chuyển giao lập trước ngày Thông tư này có hiệu lực và đang được các bên xem xét để ký Biên bản chuyển giao thì thực hiện chuyển giao theo các quy định tại Thông tư số 118/2014/TT-BTC ngày 21/8/2014 của Bộ Tài chính.

Điều 16. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 10 năm 2018.

2. Bãi bỏ Thông tư số 118/2014/TT-BTC ngày 21/8/2014 của Bộ Tài chính hướng dẫn chuyển giao quyền đại diện chủ sở hữu nhà nước tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

3. Trong quá trình triển khai thực hiện nếu có khó khăn, vướng mắc, đề nghị các cơ quan, đơn vị phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ; các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí Thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Các bộ, cơ quan ngang bộ, Cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Kiểm toán nhà nước;
- Ủy ban nhân dân, Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Website Chính phủ; Website Bộ Tài chính;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCDN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Huỳnh Quang Hải

PHỤ LỤC SỐ 1

BÁO CÁO GIÁ TRỊ VỐN NHÀ NƯỚC ĐẦU TƯ TẠI DOANH NGHIỆP
(Kèm theo Thông tư số 83/2018/TT-BTC ngày 30/8/2018 của Bộ Tài chính)

Nội dung | Số liệu | Ghi chú
I. Số liệu chuyển giao (số liệu tại thời điểm theo quy định tại Điều 8 Thông tư này): |  |
1. Giá trị vốn nhà nước (theo mệnh giá) (đồng) |  |
2. Số lượng cổ phần nhà nước (đối với Công ty cổ phần): cổ phần |  |
3. Tỷ lệ vốn nhà nước/vốn điều lệ của Công ty (%) |  |
II. Một số thông tin về Công ty có vốn nhà nước chuyển giao: |  |
1. Thông tin theo Giấy chứng nhận ĐKKD cấp lần đầu: |  |
- Số giấy chứng nhận ĐKKD |  |
- Ngày cấp |  |
- Vốn điều lệ đăng ký của Công ty (đồng), trong đó: |  |
+ Vốn Nhà nước đầu tư tại Công ty (đồng) |  |
+ Tỷ lệ vốn nhà nước nắm giữ tại Công ty (%) |  |
+ Số lượng cổ phần của nhà nước |  |
- Tên doanh nghiệp |  |
- Địa chỉ, điện thoại, Fax |  |
- Ngành nghề kinh doanh chính |  |
2. Thông tin theo Giấy chứng nhận ĐKDN cấp tại thời điểm gần nhất (nếu có): |  |
- Số giấy chứng nhận ĐKKD |  |
- Ngày cấp |  |
- Vốn điều lệ đăng ký của Công ty (đồng), trong đó: |  |
+ Vốn Nhà nước đầu tư tại Công ty (đồng) |  |
+ Tỷ lệ vốn nhà nước nắm giữ tại Công ty (%) |  |
+ Số lượng cổ phần của nhà nước |  |
- Tên doanh nghiệp |  |
- Địa chỉ, điện thoại, Fax |  |
- Ngành nghề kinh doanh chính |  |

XÁC NHẬN CỦA DOANH NGHIỆP
(Ký và ghi rõ họ tên, chức danh, đóng dấu)

Ngày…..tháng…..năm 20….
NGƯỜI ĐẠI DIỆN PHẦN VỐN
NHÀ NƯỚC TẠI DOANH NGHIỆP
(Ký và ghi rõ họ tên)

PHỤ LỤC SỐ 2

BÁO CÁO CÁC KHOẢN TIỀN NHÀ NƯỚC CÒN PHẢI THU HỒI TỪ DOANH NGHIỆP
(Kèm theo Thông tư số 83/2018/TT-BTC ngày 30/8/2018 của Bộ Tài chính)

Đơn vị: Đồng

Nội dung | Số tiền
1. Số tiền thu từ cổ phần hóa doanh nghiệp: |
1.1. Tổng số phát sinh phải nộp |
1.2. Số đã nộp |
1.3. Lãi chậm nộp (nếu có) |
1.4. Số còn phải nộp |
2. Số tiền bán phần vốn nhà nước tại doanh nghiệp: |
2.1. Tổng số phát sinh phải nộp |
2.2. Số đã nộp |
2.3. Lãi chậm nộp (nếu có) |
2.4. Số còn phải nộp |
3. Lợi nhuận, cổ tức được chia trên vốn nhà nước: |
3.1. Tổng số phát sinh phải nộp |
3.2. Số đã nộp |
3.3. Lãi chậm nộp (nếu có) |
3.4. Số còn phải nộp |
4. Số tiền nhà nước phải thu hồi của người lao động mua cổ phần trả chậm (=4.1 - 4.2 + 4.3 + 4.4): |
4.1. Tổng số phát sinh phải thu |
4.2. Số đã thu |
4.3. Lãi chậm nộp (nếu có) |
4.4. Số còn phải thu |
5. Giá trị cổ phần nhà nước cấp cho người lao động hưởng cổ tức: |
5.1. Tổng số phát sinh phải thu |
5.2. Số đã thu hồi |
5.3. Số còn phải thu |
6. Khoản chênh lệch giữa vốn chủ sở hữu lớn hơn vốn điều lệ của Công ty TNHH MTV |
7. Tổng số đã nộp (7=1.2 + 2.2 + 3.2 + 4.2 + 5.2) |
8. Tổng số còn phải thu hồi (8=1.4 + 2.4 + 3.4 + 4.4 + 5.3+ 6) |

(Số liệu báo cáo tại thời điểm lập Hồ sơ chuyển giao)

XÁC NHẬN CỦA DOANH NGHIỆP
(Ký và ghi rõ họ tên, chức danh, đóng dấu)

Ngày….tháng….năm 20…
NGƯỜI ĐẠI DIỆN PHẦN VỐN
NHÀ NƯỚC TẠI DOANH NGHIỆP
(Ký và ghi rõ họ tên)

PHỤ LỤC SỐ 3

BÁO CÁO TÌNH HÌNH TÀI CHÍNH VÀ HOẠT ĐỘNG KINH DOANH CỦA DOANH NGHIỆP
(Kèm theo Thông tư số 83/2018/TT-BTC ngày 30/8/2018 của Bộ Tài chính)

1. Tên doanh nghiệp: …………………….

2. Địa chỉ:……………………… 3. Điện thoại:…………………. 4. Fax:………………………

5. Giấy đăng ký doanh nghiệp số:…………. Ngày……………….

6. Ngành nghề kinh doanh chính: ……………………….

7. Vốn điều lệ:…………………… đồng

Trong đó: vốn nhà nước:……………….. đồng.

Số cổ phần nhà nước nắm giữ:………….. cổ phần (đối với công ty cổ phần)

8. Một số chỉ tiêu tài chính:

a. Bảng cân đối kế toán

Chỉ tiêu | Mã số | Số cuối kỳ (năm/quý) | Số đầu kỳ (năm/quý)
A.TÀI SẢN NGẮN HẠN | 100 - BCĐKT |  |
1. Tiền và các khoản tương đương tiền | 110 - BCĐKT |  |
2. Đầu tư tài chính ngắn hạn | 120 - BCĐKT |  |
3. Các khoản phải thu ngắn hạn | 130 - BCĐKT |  |
Trong đó: Nợ phải thu khói đòi |  |  |
4. Hàng tồn kho | 140 - BCĐKT |  |
5. Tài sản ngắn hạn khác | 150 - BCĐKT |  |
B. TÀI SẢN DÀI HẠN | 200 - BCĐKT |  |
1. Các khoản phải thu dài hạn | 210 - BCĐKT |  |
Trong đó: Nợ phải thu khói đòi |  |  |
2. Tài sản cố định | 220 - BCĐKT |  |
- Tài sản cố định hữu hình | 221 - BCĐKT |  |
- Tài sản cố định thuê tài chính | 224 - BCĐKT |  |
- Tài sản cố định vô hình | 227 - BCĐKT |  |
3. Bất động sản đầu tư | 230 - BCĐKT |  |
4. Tài sản dở dang dài hạn | 240 - BCĐKT |  |
5. Đầu tư tài chính dài hạn | 250 - BCĐKT |  |
6. Tài sản dài hạn khác | 260 - BCĐKT |  |
C. NỢ PHẢI TRẢ | 300 - BCĐKT |  |
1. Nợ ngắn hạn | 310 - BCĐKT |  |
Trong đó: Nợ quá hạn |  |  |
2. Nợ dài hạn | 330 - BCĐKT |  |
D. VỐN CHỦ SỞ HỮU | 400 - BCĐKT |  |
1. Vốn chủ sở hữu | 410 - BCĐKT |  |
- Vốn góp của chủ sở hữu | 411 - BCĐKT |  |
- Thặng dư vốn cổ phần | 412 - BCĐKT |  |
- Vốn khác của chủ sở hữu | 414 - BCĐKT |  |
- Quỹ đầu tư phát triển | 418 - BCĐKT |  |
- Quỹ khác thuộc vốn chủ sở hữu | 420 - BCĐKT |  |
- Lợi nhuận sau thuế chưa phân phối | 421 - BCĐKT |  |
- Nguồn vốn đầu tư XDCB | 422 - BCĐKT |  |
2. Nguồn kinh phí và quỹ khác | 430 - BCĐKT |  |

b) Báo cáo kết quả hoạt động kinh doanh

Chỉ tiêu | Mã số | Kỳ trước (năm/quý) | Kỳ báo cáo (năm/quý)
1. Tổng doanh thu |  |  |
- Doanh thu thuần về bán hàng và cung cấp dịch vụ | 10 - BCKQKD |  |
- Doanh thu hoạt động tài chính | 21 - BCKQKD |  |
- Thu nhập khác | 31 - BCKQKD |  |
2. Tổng chi phí |  |  |
3. Tổng lợi nhuận kế toán trước thuế | 50 - BCKQKD |  |
4. Lợi nhuận sau thuế thu nhập DN | 60 - BCKQKD |  |
5. Cổ tức, lợi nhuận được chia trên vốn Nhà nước |  |  |

9. Phần phân tích đánh giá và kiến nghị: (trong đó nêu rõ các tồn tại và đề xuất hướng xử lý).

XÁC NHẬN CỦA DOANH NGHIỆP
(Ký và ghi rõ họ tên, chức danh, đóng dấu)

Ngày….tháng….năm 20...
NGƯỜI ĐẠI DIỆN PHẦN VỐN
NHÀ NƯỚC TẠI DOANH NGHIỆP
(Ký và ghi rõ họ tên)

PHỤ LỤC SỐ 4

THÔNG TIN VỀ NGƯỜI ĐẠI DIỆN PHẦN VỐN NHÀ NƯỚC TẠI DOANH NGHIỆP
(Kèm theo Thông tư số 83/2018/TT-BTC ngày 30/8/2018 của Bộ Tài chính)

TT | Nội dung | Ghi chú
1. | Sơ yếu lý lịch Người đại diện | (Sơ yếu lý lịch có kèm theo các văn bằng chứng chỉ có liên quan)
2. | Bản sao Chứng minh thư nhân dân |
3. | Điện thoại |
4. | Địa chỉ thường trú |
5. | Tổng số cổ phần nhà nước được ủy quyền đại diện tại doanh nghiệp. |
6. | Chức vụ tại doanh nghiệp |
7. | Chức vụ khác (trường hợp kiêm nhiệm) tại doanh nghiệp. |
8. | Bản sao Văn bản giao quyền đại diện vốn nhà nước tại doanh nghiệp (số, ngày, tháng của văn bản), các giấy tờ khác liên quan |

XÁC NHẬN CỦA DOANH NGHIỆP
(Ký và ghi rõ họ tên, chức danh, đóng dấu)

Ngày…. tháng…. năm 20...
NGƯỜI ĐẠI DIỆN PHẦN VỐN
NHÀ NƯỚC TẠI DOANH NGHIỆP
(Ký và ghi rõ họ tên)

PHỤ LỤC SỐ 5

BIÊN BẢN CHUYỂN GIAO
(Kèm theo Thông tư số 83/2018/TT-BTC ngày 30/8/2018 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BIÊN BẢN

chuyển giao quyền đại diện chủ sở hữu vốn nhà nước tại Công ty……………….

- Căn cứ Nghị định số 151/2013/NĐ-CP ngày 01/11/2013 của Chính phủ về chức năng, nhiệm vụ và cơ chế hoạt động của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước;

- Căn cứ Nghị định số 126/2017/NĐ-CP ngày 16/11/2017 của Chính phủ về chuyển doanh nghiệp nhà nước và công ty trách nhiệm hữu hạn một thành viên do doanh nghiệp nhà nước đầu tư 100% vốn điều lệ thành công ty cổ phần;

- Căn cứ Nghị định số 147/2017/NĐ-CP ngày 25/12/2017 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 151/2013/NĐ-CP ngày 01/11/2013 của Chính phủ về chức năng, nhiệm vụ và cơ chế hoạt động của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước;

- Căn cứ Nghị định số 148/2017/NĐ-CP ngày 25/12/2017 của Chính phủ về Điều lệ tổ chức và hoạt động của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước;

- Căn cứ Thông tư số 83/2018/TT-BTC ngày 30/8/2018 của Bộ Tài chính hướng dẫn việc chuyển giao quyền đại diện chủ sở hữu nhà nước tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

Hôm nay, ngày ... tháng ... năm……. tại trụ sở………. Bộ………. /Ủy ban nhân dân cấp tỉnh……. và Tổng công ty Đầu tư và Kinh doanh vốn nhà nước thống nhất lập Biên bản chuyển giao quyền đại diện chủ sở hữu nhà nước tại Công ty……… từ ......về ....., cụ thể như sau:

A. THÀNH PHẦN CHUYỂN GIAO

I. Bên giao: Ghi rõ tên, chức danh người ký chuyển giao. Trường hợp ủy quyền thì ghi rõ văn bản ủy quyền và kèm theo văn bản này vào hồ sơ chuyển giao.

II. Bên nhận: Ghi rõ tên, chức danh người ký chuyển giao. Trường hợp ủy quyền thì ghi rõ văn bản ủy quyền và kèm theo văn bản này vào hồ sơ chuyển giao.

B. NỘI DUNG CHUYỂN GIAO

I. Số liệu chuyển giao

1. Giá trị vốn đầu tư của Nhà nước tại Công ty chuyển giao về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước là…………… đồng. Số cổ phần nhà nước chuyển giao (đối với công ty cổ phần) là………. cổ phần. (Chi tiết theo Phụ lục số 1 kèm theo).

2. Các khoản tiền của Nhà nước còn phải thu hồi từ doanh nghiệp (bao gồm cả lãi chậm nộp nếu có):……….. đồng (chi tiết theo Phụ lục số 2 Hồ sơ kèm theo).

II. Hồ sơ tài liệu kèm theo.

- Danh mục Hồ sơ theo quy định tại Điều 9 Thông tư số ……/2018/TT-BTC ngày ..../..../2018.

- Danh mục tài liệu còn thiếu (kèm theo Biên bản này).

III. Các vấn đề tiếp tục thực hiện sau chuyển giao (nếu có)

1. Số liệu vốn chuyển giao, tình hình doanh nghiệp căn cứ vào báo cáo của doanh nghiệp và Người đại diện tại thời điểm .../.../20…. (thời điểm lập hồ sơ chuyển giao theo quy định tại Điều 8 Thông tư số 83/2018/TT-BTC ngày 30/8/2018).

Trường hợp sau khi chuyển giao, nếu số liệu tại Hồ sơ chuyển giao có thay đổi, các bên liên quan theo quy định tại Điều 6 Thông tư số 83/2018/TT-BTC ngày 30/8/2018 phối hợp làm rõ nguyên nhân, đưa ra biện pháp xử lý và điều chỉnh lại số liệu chuyển giao chính thức.

2. Các tồn tại cần tiếp tục giải quyết (nếu có).

IV. Trách nhiệm của các bên liên quan cần tiếp tục thực hiện sau khi chuyển giao

(Việc xử lý các tồn tại trước khi doanh nghiệp chuyển đổi: Bộ…. / Ủy ban nhân dân cấp tỉnh…….. có trách nhiệm chủ trì, phối hợp với Tổng công ty Đầu tư và Kinh doanh vốn nhà nước xử lý hoặc báo cáo cơ quan có thẩm quyền xử lý.)

V. Biên bản này được các bên thống nhất và được lập thành 04 bản có giá trị như nhau để gửi các bên có liên quan:

1. 01 bản cho bên giao.

2. 01 bản cho bên nhận.

3. 01 bản lưu tại Công ty.

4. 01 bản gửi Bộ Tài chính (Cục Tài chính doanh nghiệp).

BÊN GIAO
(Ký và ghi rõ họ tên, chức danh, đóng dấu)

BÊN NHẬN
(Ký và ghi rõ họ tên, chức danh, đóng dấu)


CT 2013 - 02 BCT thao go kho khan

BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 02/CT-BCT | Hà Nội, ngày 17 tháng 01 năm 2013

CHỈ THỊ

VỀ MỘT SỐ GIẢI PHÁP THÁO GỠ KHÓ KHĂN CHO SẢN XUẤT KINH DOANH, HỖ TRỢ THỊ TRƯỜNG, GIẢI QUYẾT NỢ XẤU

Thực hiện Nghị quyết số 02/NQ-CP ngày 07 tháng 01 năm 2013 của Chính phủ về một số giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường, giải quyết nợ xấu, Bộ trưởng Bộ Công Thương yêu cầu các đơn vị trực thuộc Bộ, các Tập đoàn kinh tế, các Tổng công ty, Công ty, các Sở Công Thương khẩn trương tổ chức thực hiện một số nhiệm vụ quan trọng sau đây:

1. Những nhiệm vụ chủ yếu

a) Tập trung chỉ đạo thực hiện đồng bộ, quyết liệt, có hiệu quả các nhiệm vụ, giải pháp theo Nghị quyết của Đảng, Quốc hội, Chính phủ tại các văn bản sau:

- Nghị quyết số 13/NQ-CP ngày 10 tháng 5 năm 2012 về một số giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường;

- Nghị quyết số 29/2012/QH13 ngày 21 tháng 6 năm 2012 của Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam về ban hành một số chính sách thuế nhằm tháo gỡ khó khăn cho tổ chức và cá nhân;

- Nghị quyết số 01/NQ-CP ngày 07 tháng 01 năm 2013 của Chính phủ về những giải pháp chủ yếu chỉ đạo điều hành thực hiện kế hoạch phát triển kinh tế - xã hội và dự toán ngân sách nhà nước năm 2013;

Các Nghị quyết phiên họp thường kỳ hàng tháng của Chính phủ, các Chương trình hành động của ngành Công Thương thực hiện các Nghị quyết của Chính phủ...

b) Giải quyết hàng tồn kho, tháo gỡ khó khăn cho doanh nghiệp, thúc đẩy sản xuất kinh doanh phát triển

Tập trung thực hiện các biện pháp thiết thực, hiệu quả để đẩy nhanh việc giải ngân vốn đầu tư đối với các dự án, chương trình trong phạm vi quản lý, nhất là đối với vốn đầu tư từ Ngân sách nhà nước, vốn trái phiếu Chính phủ, vốn chương trình mục tiêu Quốc gia theo đúng quy định.

Các Vụ: Tài chính, Kế hoạch, Khoa học và Công nghệ, các Cục: Xúc tiến thương mại, Công nghiệp địa phương phân bố ngay vốn đầu tư và đẩy nhanh tiến độ thực hiện các dự án trong kế hoạch năm 2013, tập trung cho dự án tạo sức lan tỏa lớn, những dự án thuộc chương trình xây dựng nông thôn mới, nhà ở xã hội, ký túc xá học sinh, sinh viên. Kiểm tra tình hình thực hiện kế hoạch của các chủ đầu tư, khắc phục tình trạng chậm trễ trong việc hoàn thiện các thủ tục đầu tư, đấu thầu và trong khâu nghiệm thu, thanh toán vốn.

Các Cục: Xuất nhập khẩu, Xúc tiến thương mại, Các Vụ: Thị trường trong nước, Thương mại biên giới và Miền núi, các Vụ Thị trường ngoài nước: Thực hiện đồng bộ các giải pháp để mở rộng thị trường trong nước và thị trường xuất khẩu trên cơ sở tăng cường các hoạt động xúc tiến thương mại theo hướng chủ động tích cực, bảo đảm hiệu quả. Có các giải pháp hiệu quả để hỗ trợ doanh nghiệp xúc tiến bán hàng sản xuất trong nước trên thị trường nội địa, đưa hàng Việt về nông thôn; khuyến khích các doanh nghiệp liên kết tiêu thụ sản phẩm sản xuất trong nước; đẩy mạnh thực hiện Cuộc vận động “Người Việt Nam ưu tiên dùng hàng Việt Nam”.

Cục Xúc tiến thương mại, Vụ Chính sách thương mại đa biên, các Vụ Thị trường ngoài nước:

- Đẩy nhanh tiến độ phê duyệt và triển khai các Chương trình xúc tiến thương mại ngoài nước, sớm ký kết các hiệp định thương mại với các đối tác. Thực hiện phê duyệt sớm các đề án xúc tiến thương mại ngoài nước năm 2013;

- Nắm bắt, cập nhật tình hình thị trường, bổ sung kịp thời các đề án có hiệu quả, xây dựng phương án hỗ trợ bổ sung, trong đó tập trung để mở rộng thị trường có tiềm năng, trình cấp có thẩm quyền xem xét, quyết định.

Các Cục: Xuất nhập khẩu, Quản lý thị trường, Vụ Thương mại biên giới và Miền núi phối hợp với các cơ quan có liên quan:

- Nâng cao hiệu quả các giải pháp chống buôn lậu, xây dựng phương án cụ thể phù hợp với từng địa bàn, mặt hàng, đối tượng (cửa khẩu đường bộ, đường sắt, đường thủy, cảng biển quốc tế; tuyến hàng không - bưu điện quốc tế; tuyến đường vận chuyển hàng hóa tạm nhập tái xuất, chuyển khẩu; phương tiện vận tải, hành khách quá cảnh). Tăng cường quản lý chặt chẽ hoạt động kinh doanh tạm nhập tái xuất, chuyển khẩu và gửi kho ngoại quan, trao đổi hàng hóa của cư dân biên giới, hàng hóa xuất nhập khẩu vào khu phi thuế quan, hàng xách tay để ngăn chặn gian lận thương mại, trốn thuế.

- Tăng cường kiểm soát thị trường, giá cả, bảo đảm chất lượng và giá cả các mặt hàng thiết yếu, nhất là giá sữa, giá thuốc chữa bệnh cho người, thuốc bảo vệ động vật, thực vật, phân bón...

- Theo dõi sát diễn biến thị trường trong nước, thế giới để chủ động dự báo và có các biện pháp điều hành phù hợp. Đẩy mạnh thông tin tuyên truyền về chính sách, giải pháp chỉ đạo điều hành của Chính phủ bằng nhiều hình thức thích hợp, bảo đảm tính khách quan, trung thực nhằm tạo sự đồng thuận xã hội; tăng cường công khai, minh bạch và chủ động cung cấp thông tin về các vấn đề được xã hội quan tâm.

Vụ Tổ chức cán bộ phối hợp với các đơn vị có liên quan triển khai quyết liệt Đề án “Tái cơ cấu doanh nghiệp nhà nước, trọng tâm là tập đoàn kinh tế, tổng công ty nhà nước giai đoạn 2011-2015” đồng thời tiếp tục hoàn thiện khung pháp lý, nâng cao năng lực quản lý giám sát hoạt động của các doanh nghiệp nhà nước.

2. Tổ chức thực hiện

- Các đồng chí Thứ trưởng phụ trách từng lĩnh vực giúp Bộ trưởng chỉ đạo xuyên suốt các hoạt động thuộc nhiệm vụ của các Tổng cục, Cục, Vụ, Sở Công Thương nêu trong Chỉ thị này.

- Thủ trưởng các cơ quan, đơn vị thuộc Bộ, các Tập đoàn, Tổng công ty, doanh nghiệp thuộc Bộ, các Sở Công Thương căn cứ nhiệm vụ và yêu cầu công tác đề ra trong Chỉ thị, khẩn trương xây dựng kế hoạch thực hiện phù hợp và định kỳ trước ngày 25 hàng tháng gửi báo cáo tình hình thực hiện và những khó khăn vướng mắc về các đơn vị chủ trì để tổng hợp; tăng cường phối hợp với các cơ quan thuộc Bộ trong những nhiệm vụ có liên quan.

- Giao Vụ Kế hoạch làm đầu mối kiểm tra, giám sát tiến độ và kết quả thực hiện Đề án báo cáo Lãnh đạo Bộ trong giao ban hàng tháng.

- Yêu cầu Thủ trưởng các cơ quan, đơn vị thuộc Bộ, các Tập đoàn, Tổng công ty, doanh nghiệp thuộc Bộ, các Sở Công Thương thực hiện nghiêm túc Chỉ thị này.

- Mức độ hoàn thành các nhiệm vụ nêu trong Chỉ thị này là một căn cứ để xem xét, đánh giá các tổ chức và các cá nhân có liên quan trong việc kiểm điểm và trong công tác thi đua khen thưởng./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ (để b/c);
- Ban Kinh tế Trung ương (để b/c);
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (để phối hợp);
- Đảng ủy khối cơ quan Trung ương;
- Đảng ủy khối Doanh nghiệp Trung ương;
- Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (để phối hợp);
- Phòng Thương mại và Công nghiệp Việt Nam;
- Lãnh đạo Bộ;
- Các Tập đoàn, Tổng công ty Doanh nghiệp trực thuộc Bộ;
- Các Sở Công Thương;
- Các cơ quan, đơn vị thuộc Bộ;
- Công đoàn Công Thương Việt Nam;
- Các Đảng ủy khối doanh nghiệp CN, TM tại Hà Nội và Thành phố Hồ Chí Minh;
- Đảng ủy, Công đoàn cơ quan Bộ;
- Lưu: VT, KH (2b).

BỘ TRƯỞNG

Vũ Huy Hoàng


ND 2011 - 90 trai phieu DN

CHÍNH PHỦ ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 90/2011/NĐ-CP | Hà Nội, ngày 14 tháng 10 năm 2011

NGHỊ ĐỊNH

Về phát hành trái phiếu doanh nghiệp

---------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật các Tổ chức tín dụng ngày 16 tháng 6 năm 2010;

Căn cứ Pháp lệnh Ngoại hối ngày 13 tháng 12 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng điều chỉnh

1. Nghị định này quy định việc phát hành trái phiếu riêng lẻ trên phạm vi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam và phát hành trái phiếu ra thị trường quốc tế của doanh nghiệp.

2. Doanh nghiệp thuộc phạm vi điều chỉnh của Nghị định này bao gồm:

a) Công ty cổ phần;

b) Công ty trách nhiệm hữu hạn.

3. Việc phát hành trái phiếu của các doanh nghiệp thuộc lĩnh vực ngân hàng, chứng khoán, ngoài việc tuân thủ quy định của Nghị định này, phải thực hiện theo quy định của pháp luật chuyên ngành liên quan. Trường hợp quy định của pháp luật chuyên ngành khác với quy định tại Nghị định này, doanh nghiệp phát hành trái phiếu thực hiện theo quy định của pháp luật chuyên ngành.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Trái phiếu doanh nghiệp” là loại chứng khoán nợ do doanh nghiệp phát hành, xác nhận nghĩa vụ trả gốc, lãi, và các nghĩa vụ khác (nếu có) của doanh nghiệp đối với chủ sở hữu trái phiếu.

2. “Trái phiếu chuyển đổi” là loại trái phiếu do công ty cổ phần phát hành, có thể chuyển đổi thành cổ phiếu phổ thông của doanh nghiệp phát hành theo điều kiện đã được xác định trong phương án phát hành trái phiếu.

3. “Trái phiếu có bảo đảm” là loại trái phiếu được bảo đảm thanh toán toàn bộ hoặc một phần gốc, lãi khi đến hạn bằng tài sản của doanh nghiệp phát hành hoặc tài sản của bên thứ ba; hoặc được bảo lãnh thanh toán của tổ chức tài chính, tín dụng có chức năng cung cấp dịch vụ bảo lãnh thanh toán.

4. “Phát hành trái phiếu riêng lẻ” là phát hành trái phiếu cho dưới một trăm (100) nhà đầu tư, không kể nhà đầu tư chuyên nghiệp và không sử dụng phương tiện thông tin đại chúng hoặc internet.

5. “Bảo lãnh phát hành trái phiếu” là phương thức phát hành trái phiếu mà doanh nghiệp phát hành bán trái phiếu thông qua tổ chức bảo lãnh phát hành.

6. “Đấu thầu phát hành trái phiếu” là phương thức phát hành mà doanh nghiệp phát hành lựa chọn các tổ chức đủ điều kiện trúng thầu mua trái phiếu đáp ứng yêu cầu của doanh nghiệp phát hành.

7. “Đại lý phát hành trái phiếu” là phương thức phát hành trái phiếu mà doanh nghiệp phát hành ủy thác cho một tổ chức khác thực hiện bán trái phiếu cho các đối tượng mua trái phiếu.

8. “Bán lẻ trái phiếu” là phương thức phát hành trái phiếu mà doanh nghiệp phát hành trực tiếp bán trái phiếu cho từng đối tượng mua trái phiếu.

9. “Hệ số tín nhiệm” là hệ số các tổ chức đánh giá hệ số tín nhiệm xác định để đánh giá các quốc gia (hệ số tín nhiệm quốc gia) hoặc các doanh nghiệp (hệ số tín nhiệm doanh nghiệp) về mức độ tin cậy, mức độ rủi ro đầu tư và khả năng hoàn trả các khoản vay.

10. “Lưu ký trái phiếu” là việc chủ sở hữu trái phiếu thực hiện ký gửi trái phiếu của mình tại một tổ chức được phép lưu giữ, bảo quản trái phiếu để giúp chủ sở hữu trái phiếu thực hiện các quyền đối với trái phiếu.

11. “Tư vấn pháp lý” là công ty luật được lựa chọn làm tư vấn cho doanh nghiệp phát hành hoặc tổ chức (tổ hợp) bảo lãnh phát hành về các quy định của pháp luật liên quan đến đợt phát hành trái phiếu, soạn thảo bản cáo bạch và ý kiến pháp lý cho đợt phát hành trái phiếu.

12. “Hợp đồng tư vấn pháp lý” là thỏa thuận được ký giữa doanh nghiệp phát hành và tổ chức (tổ hợp) bảo lãnh phát hành với một hoặc nhiều công ty luật về việc cung cấp các dịch vụ tư vấn pháp luật trong nước, nước ngoài hoặc quốc tế.

13. “Ý kiến pháp lý” là văn bản do tư vấn pháp lý phát hành phù hợp với các quy định của pháp luật Việt Nam và thông lệ quốc tế về căn cứ pháp luật của các giao dịch liên quan tới phát hành, thanh toán trái phiếu được thực hiện trên cơ sở pháp luật Việt Nam, các điều ước, các thỏa thuận quốc tế, các hợp đồng có yếu tố nước ngoài và các văn bản pháp lý khác.

14. “Hoán đổi trái phiếu” là việc mua, bán hai trái phiếu khác nhau do cùng một doanh nghiệp phát hành tại cùng một thời điểm với mục tiêu cơ cấu lại danh mục nợ của doanh nghiệp.

15. “Doanh nghiệp nhà nước” là doanh nghiệp trong đó Nhà nước sở hữu trên năm mươi phần trăm (50%) vốn điều lệ, theo quy định tại khoản 22 Điều 4 Luật Doanh nghiệp.

Điều 3. Mục đích phát hành trái phiếu

1. Thực hiện các chương trình, dự án đầu tư của doanh nghiệp.

2. Tăng quy mô vốn hoạt động của doanh nghiệp.

3. Cơ cấu lại các khoản nợ của doanh nghiệp.

Điều 4. Nguyên tắc phát hành trái phiếu

1. Danh mục phát hành trái phiếu theo nguyên tắc tự vay, tự trả và tự chịu trách nhiệm về hiệu quả sử dụng vốn.

2. Các hoạt động phát hành trái phiếu phải đảm bảo công khai, minh bạch, công bằng, bảo vệ quyền và lợi ích hợp pháp của các nhà đầu tư.

3. Việc phát hành trái phiếu để cơ cấu lại nợ phải đảm bảo nguyên tắc không phát hành trái phiếu ra thị trường quốc tế để cơ cấu lại nợ bằng đồng Việt Nam.

4. Đối với phát hành trái phiếu để đầu tư cho các chương trình, dự án, doanh nghiệp phát hành phải đảm bảo duy trì tỷ lệ vốn chủ sở hữu tối thiểu là hai mươi phần trăm (20%) trong tổng mức đầu tư của chương trình, dự án.

5. Đối với trường hợp doanh nghiệp phát hành trái phiếu ra thị trường quốc tế, ngoài việc tuân thủ quy định của Nghị định này còn phải tuân thủ quy định của pháp luật về vay và trả nợ nước ngoài.

Điều 5. Loại hình và hình thức trái phiếu

1. Trái phiếu không chuyển đổi

a) Trái phiếu không chuyển đổi là trái phiếu có bảo đảm hoặc trái phiếu không có bảo đảm, trái phiếu kèm theo chứng quyền hoặc trái phiếu không kèm theo chứng quyền;

b) Đối tượng phát hành trái phiếu không chuyển đổi là công ty cổ phần và công ty trách nhiệm hữu hạn. Đối tượng phát hành trái phiếu không chuyển đổi có kèm chứng quyền là công ty cổ phần.

2. Trái phiếu chuyển đổi

a) Trái phiếu chuyển đổi là trái phiếu có bảo đảm hoặc trái phiếu không có bảo đảm, trái phiếu kèm theo chứng quyền hoặc trái phiếu không kèm theo chứng quyền;

b) Đối tượng phát hành trái phiếu chuyển đổi là công ty cổ phần.

3. Trái phiếu được phát hành dưới hình thức chứng chỉ, bút toán ghi sổ hoặc dữ liệu điện tử.

Điều 6. Kỳ hạn trái phiếu

1. Trái phiếu doanh nghiệp có kỳ hạn từ một (01) năm trở lên.

2. Doanh nghiệp phát hành quyết định kỳ hạn trái phiếu trên cơ sở nhu cầu sử dụng vốn và công bố tại phương án phát hành.

Điều 7. Đồng tiền phát hành và thanh toán trái phiếu

1. Đối với trái phiếu phát hành tại thị trường trong nước, đồng tiền phát hành là đồng Việt Nam.

2. Đối với trái phiếu phát hành ra thị trường quốc tế, đồng tiền phát hành là ngoại tệ tự do chuyển đổi.

3. Đồng tiền sử dụng để thanh toán gốc, lãi trái phiếu cùng loại với đồng tiền phát hành.

Điều 8. Chuyển nhượng trái phiếu

Trái phiếu chuyển đổi, chứng quyền phát hành kèm theo trái phiếu không được chuyển nhượng trong tối thiểu một (01) năm kể từ ngày hoàn thành đợt phát hành, trừ trường hợp chuyển nhượng cho hoặc chuyển nhượng giữa các nhà đầu tư chứng khoán chuyên nghiệp.

Chương II

PHÁT HÀNH TRÁI PHIẾU TRONG NƯỚC

Điều 9. Mệnh giá trái phiếu

Mệnh giá tối thiểu của trái phiếu là một trăm nghìn (100.000) đồng, các mệnh giá khác là bội số của một trăm nghìn (100.000) đồng.

Điều 10. Đối tượng mua trái phiếu

1. Đối tượng mua trái phiếu là các tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài.

2. Tổ chức của Việt Nam không được sử dụng kinh phí của ngân sách nhà nước để mua trái phiếu.

Điều 11. Quyền lợi của chủ sở hữu trái phiếu

1. Được doanh nghiệp phát hành bảo đảm thanh toán đầy đủ, đúng hạn gốc, lãi trái phiếu khi đến hạn và đảm bảo việc thực hiện các quyền kèm theo (nếu có).

2. Được dùng trái phiếu để chuyển nhượng, cho, tặng, để lại thừa kế, chiết khấu, và cầm cố trong các quan hệ dân sự và quan hệ tín dụng theo quy định của pháp luật hiện hành.

Điều 12. Lãi suất danh nghĩa trái phiếu

1. Lãi suất danh nghĩa trái phiếu có thể xác định theo một trong các phương thức sau:

a) Cố định cho cả kỳ hạn trái phiếu;

b) Thả nổi theo lãi suất thị trường;

c) Kết hợp giữa lãi suất cố định và thả nổi.

2. Trường hợp trái phiếu được phát hành theo phương thức lãi suất quy định tại điểm b và c khoản 1 Điều này, doanh nghiệp phát hành phải công bố cơ sở tham chiếu được sử dụng để xác định mức lãi suất danh nghĩa trái phiếu thả nổi tại phương án phát hành và công bố công khai cho đối tượng mua trái phiếu.

3. Doanh nghiệp phát hành trái phiếu quyết định lãi suất danh nghĩa trái phiếu cho từng đợt phát hành phù hợp với năng lực và khả năng tài chính của doanh nghiệp. Riêng đối với các tổ chức tín dụng, việc xác định lãi suất danh nghĩa trái phiếu còn phải tuân thủ quy định của Luật các Tổ chức tín dụng và các văn bản hướng dẫn.

Điều 13. Điều kiện phát hành trái phiếu

1. Đối với trái phiếu không chuyển đổi

a) Doanh nghiệp có thời gian hoạt động tối thiểu là một (01) năm kể từ ngày doanh nghiệp chính thức đi vào hoạt động;

b) Kết quả hoạt động sản xuất, kinh doanh của năm liền kề trước năm phát hành phải có lãi theo báo cáo tài chính được kiểm toán bởi Kiểm toán Nhà nước hoặc tổ chức kiểm toán độc lập được phép hoạt động hợp pháp tại Việt Nam. Báo cáo tài chính được kiểm toán của doanh nghiệp phát hành phải là báo cáo kiểm toán nêu ý kiến chấp nhận toàn phần. Trường hợp doanh nghiệp phát hành trái phiếu trước ngày 01 tháng 4 hàng năm chưa có báo cáo tài chính năm của năm liền kề được kiểm toán thì phải có:

- Báo cáo tài chính được kiểm toán của năm trước năm liền kề với kết quả hoạt động sản xuất kinh doanh có lãi;

- Báo cáo tài chính quý gần nhất với kết quả hoạt động sản xuất kinh doanh có lãi được kiểm toán (nếu có);

- Báo cáo tài chính của năm liền kề với kết quả hoạt động sản xuất kinh doanh có lãi được Hội đồng quản trị, Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt theo Điều lệ hoạt động của công ty.

c) Đáp ứng yêu cầu về tỷ lệ an toàn vốn và các hạn chế khác về đảm bảo an toàn trong hoạt động đối với các ngành nghề kinh doanh có điều kiện quy định tại pháp luật chuyên ngành;

d) Có phương án phát hành trái phiếu được cơ quan có thẩm quyền phê duyệt và chấp thuận quy định tại Điều 14, Điều 15 Nghị định này.

2. Đối với phát hành trái phiếu chuyển đổi hoặc trái phiếu kèm chứng quyền, doanh nghiệp phát hành ngoài việc đáp ứng các điều kiện quy định tại khoản 1 Điều này còn phải đáp ứng các điều kiện sau:

a) Thuộc đối tượng được phát hành trái phiếu chuyển đổi hoặc trái phiếu kèm theo chứng quyền;

b) Đảm bảo tỷ lệ tham gia của bên nước ngoài trong các doanh nghiệp Việt Nam theo quy định của pháp luật hiện hành;

c) Các đợt phát hành trái phiếu chuyển đổi phải cách nhau ít nhất sáu (06) tháng.

Điều 14. Phương án phát hành trái phiếu và thẩm quyền phê duyệt

1. Doanh nghiệp phát hành phải xây dựng phương án phát hành trái phiếu trình cấp có thẩm quyền phê duyệt, chấp thuận theo quy định tại khoản 3 Điều này và Điều 15 Nghị định này để làm cơ sở cho việc phát hành trái phiếu và công bố cho các đối tượng mua trái phiếu.

2. Phương án phát hành trái phiếu phải bao gồm các nội dung cơ bản sau:

a) Thông tin chung về ngành nghề, lĩnh vực kinh doanh, tình hình tài chính và kết quả hoạt động kinh doanh của doanh nghiệp;

b) Mục đích phát hành trái phiếu và phương án sử dụng vốn phát hành trái phiếu;

c) Khối lượng, loại hình, kỳ hạn, lãi suất danh nghĩa trái phiếu dự kiến phát hành;

d) Tỷ lệ chuyển đổi, thời hạn chuyển đổi, giá chuyển đổi và biên độ biến động giá cổ phiếu (nếu có) đối với phát hành trái phiếu chuyển đổi; giá và thời điểm thực hiện mua cổ phiếu đối với phát hành trái phiếu kèm chứng quyền;

đ) Phương thức phát hành trái phiếu và các tổ chức tham gia bảo lãnh phát hành, bảo lãnh thanh toán, đại lý phát hành, đại lý thanh toán gốc, lãi trái phiếu;

e) Kế hoạch bố trí nguồn và phương thức thanh toán gốc, lãi trái phiếu;

g) Các cam kết khác đối với chủ sở hữu trái phiếu.

3. Thẩm quyền phê duyệt phương án phát hành trái phiếu

a) Đối với trái phiếu chuyển đổi và trái phiếu kèm chứng quyền: Đại hội đồng cổ đông phê duyệt phát hành trái phiếu.

b) Đối với các loại trái phiếu khác, ngoại trừ trường hợp quy định tại điểm a khoản này: Đại hội đồng cổ đông hoặc Hội đồng quản trị, hoặc Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt phương án phát hành trái phiếu căn cứ vào mô hình tổ chức của doanh nghiệp và quy định tại Điều lệ doanh nghiệp.

Điều 15. Chấp thuận phương án phát hành trái phiếu của doanh nghiệp nhà nước

1. Ngoài việc tuân thủ quy định tại Điều 14 Nghị định này, phương án phát hành trái phiếu của doanh nghiệp nhà nước phải được chủ sở hữu xem xét, chấp thuận trước khi tổ chức phát hành, cụ thể như sau:

a) Đối với doanh nghiệp Nhà nước 100% vốn Nhà nước do Thủ tướng Chính phủ quyết định thành lập, thì phương án phát hành trái phiếu phải được Bộ quản lý ngành kinh doanh chính xem xét, chấp thuận;

b) Đối với doanh nghiệp Nhà nước 100% vốn Nhà nước do Bộ, ngành hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập và làm chủ sở hữu, thì phương án phát hành trái phiếu phải được Bộ, ngành, hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương xem xét, chấp thuận;

c) Đối với doanh nghiệp Nhà nước được tổ chức dưới hình thức công ty cổ phần, công ty trách nhiệm hữu hạn từ hai thành viên trở lên, thì phương án phát hành trái phiếu phải được tổ chức được giao chức năng đại diện phần vốn nhà nước tại doanh nghiệp xem xét chấp thuận.

2. Hồ sơ đề nghị chấp thuận phương án phát hành trái phiếu của doanh nghiệp nhà nước bao gồm:

a) Văn bản đề nghị chấp thuận phương án phát hành trái phiếu;

b) Phương án phát hành trái phiếu và quyết định phê duyệt phương án phát hành trái phiếu theo quy định tại Điều 14 Nghị định này;

c) Báo cáo tài chính được kiểm toán của năm liền kề trước năm phát hành theo quy định tại điểm b khoản 1 Điều 13 Nghị định này.

3. Thủ tục chấp thuận phương án phát hành:

a) Doanh nghiệp phát hành gửi hồ sơ đề nghị chấp thuận phương án phát hành trái phiếu theo quy định tại khoản 2 Điều này đến chủ sở hữu;

b) Trong vòng năm (5) ngày làm việc kể từ ngày nhận được hồ sơ, chủ sở hữu có trách nhiệm kiểm tra tính đầy đủ và hợp lệ của hồ sơ. Trường hợp hồ sơ không đầy đủ, hợp lệ chủ sở hữu đề nghị doanh nghiệp bổ sung hồ sơ theo quy định;

c) Trong vòng ba mươi (30) ngày kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, chủ sở hữu phải có ý kiến trả lời bằng văn bản về việc chấp thuận hoặc không chấp thuận phương án phát hành trái phiếu của doanh nghiệp. Trường hợp không chấp thuận, chủ sở hữu phải nêu rõ lý do.

Điều 16. Hồ sơ phát hành trái phiếu

1. Hồ sơ phát hành trái phiếu do doanh nghiệp phát hành chuẩn bị để đăng ký phát hành trái phiếu và công bố cho các đối tượng mua trái phiếu.

2. Hồ sơ phát hành trái phiếu bao gồm:

a) Phương án phát hành trái phiếu và quyết định phê duyệt, chấp thuận phương án phát hành trái phiếu của các cấp có thẩm quyền quy định tại Điều 14, Điều 15 Nghị định này;

b) Các tài liệu và văn bản pháp lý chứng minh doanh nghiệp đủ điều kiện để phát hành trái phiếu theo quy định tại Điều 13 Nghị định này;

c) Kết quả xếp loại của tổ chức định mức tín nhiệm đối với tổ chức phát hành trái phiếu và loại trái phiếu phát hành (nếu có);

d) Các hợp đồng bảo lãnh phát hành, bảo lãnh thanh toán, hợp đồng đại lý và các tài liệu liên quan khác (nếu có).

đ) Văn bản pháp lý chứng minh các dự án sử dụng nguồn vốn trái phiếu đã hoàn thành các thủ tục về đầu tư và đã có quyết định đầu tư của cấp có thẩm quyền trong trường hợp phát hành trái phiếu để thực hiện các chương trình, dự án đầu tư của doanh nghiệp.

Điều 17. Phương thức phát hành trái phiếu

1. Trái phiếu được phát hành thông qua các phương thức sau:

a) Đấu thầu phát hành trái phiếu;

b) Bảo lãnh phát hành trái phiếu;

c) Đại lý phát hành trái phiếu;

d) Bán trực tiếp cho nhà đầu tư trái phiếu (đối với doanh nghiệp phát hành là tổ chức tín dụng).

2. Bộ Tài chính hướng dẫn cụ thể về các phương thức phát hành trái phiếu.

Điều 18. Đối tượng tham gia đấu thầu, bảo lãnh, đại lý phát hành

Đối tượng tham gia đấu thầu, bảo lãnh phát hành, đại lý phát hành trái phiếu doanh nghiệp gồm các công ty chứng khoán, tổ chức tín dụng và các định chế tài chính khác được phép cung cấp dịch vụ đấu thầu, bảo lãnh và đại lý phát hành theo quy định của pháp luật hiện hành.

Điều 19. Lưu ký, niêm yết và giao dịch trái phiếu

1. Trái phiếu được lưu ký tại các tổ chức được phép lưu ký chứng khoán hoặc được ký gửi tại các tổ chức tín dụng theo yêu cầu của chủ sở hữu trái phiếu.

2. Trái phiếu được niêm yết và giao dịch tại Sở Giao dịch chứng khoán. Việc lưu ký, niêm yết và giao dịch trái phiếu thực hiện theo quy định của pháp luật chứng khoán.

Điều 20. Chi phí phát hành, thanh toán trái phiếu

1. Chi phí phát hành, thanh toán trái phiếu do doanh nghiệp phát hành chi trả và được hạch toán vào giá trị của dự án sử dụng nguồn vốn phát hành trái phiếu hoặc chi phí kinh doanh của doanh nghiệp tùy theo mục đích sử dụng.

2. Phí đấu thầu, bảo lãnh, đại lý phát hành trái phiếu do doanh nghiệp phát hành thỏa thuận với tổ chức nhận đấu thầu, bảo lãnh, đại lý phát hành; doanh nghiệp phát hành chịu trách nhiệm trả phí cho tổ chức nhận đấu thầu, bảo lãnh, đại lý phát hành đảm bảo công khai minh bạch.

3. Việc hạch toán chi phí phát hành, thanh toán trái phiếu doanh nghiệp được thực hiện theo quy định của pháp luật hiện hành.

Điều 21. Thanh toán gốc, lãi trái phiếu

1. Doanh nghiệp phát hành bố trí nguồn thanh toán gốc, lãi trái phiếu từ các nguồn vốn hợp pháp của doanh nghiệp.

2. Đối với trái phiếu được bảo đảm bằng tài sản của doanh nghiệp phát hành hoặc tài sản bên thứ ba, khi doanh nghiệp phát hành không cân đối được nguồn trả nợ gốc, lãi trái phiếu thì các tài sản bảo đảm sẽ được phát mại để thanh toán gốc, lãi trái phiếu khi đến hạn theo quy định của pháp luật hiện hành.

3. Đối với trái phiếu được các tổ chức tài chính, tổ chức tín dụng bảo lãnh thanh toán, khi doanh nghiệp phát hành không cân đối được nguồn trả nợ gốc và lãi trái phiếu, các tổ chức bảo lãnh thanh toán có trách nhiệm bố trí nguồn vốn để thanh toán gốc, lãi cho chủ sở hữu trái phiếu theo hợp đồng thỏa thuận giữa doanh nghiệp phát hành và tổ chức bảo lãnh thanh toán.

Điều 22. Mua lại, hoán đổi trái phiếu

1. Doanh nghiệp phát hành chỉ được thực hiện mua lại trái phiếu trước hạn, hoặc hoán đổi trái phiếu để cơ cấu lại nợ, khi có phương án mua lại hoặc hoán đổi được cấp có thẩm quyền phê duyệt trên cơ sở thỏa thuận giữa doanh nghiệp phát hành và chủ sở hữu trái phiếu.

2. Tổ chức, cá nhân có thẩm quyền phê duyệt, chấp thuận phương án phát hành trái phiếu quy định tại Điều 14, Điều 15 Nghị định này cũng chính là tổ chức, cá nhân có thẩm quyền phê duyệt, chấp thuận phương án mua lại hoặc hoán đổi trái phiếu.

3. Ngân hàng Nhà nước Việt Nam hướng dẫn cụ thể việc mua lại, hoán đổi trái phiếu do tổ chức tín dụng phát hành.

Chương III

PHÁT HÀNH TRÁI PHIẾU RA THỊ TRƯỜNG QUỐC TẾ

Điều 23. Điều kiện phát hành trái phiếu

1. Đối với trái phiếu không chuyển đổi

a) Doanh nghiệp phát hành có thời gian hoạt động tối thiểu là ba (03) năm kể từ ngày chính thức đi vào hoạt động;

b) Kết quả hoạt động sản xuất, kinh doanh của ba (03) năm liên tiếp liền kề trước năm phát hành phải có lãi theo báo cáo tài chính được kiểm toán bởi Kiểm toán Nhà nước hoặc tổ chức kiểm toán độc lập được phép hoạt động hợp pháp ở Việt Nam. Báo cáo tài chính được kiểm toán của doanh nghiệp phát hành trong 3 năm liên tiếp liền kề trước năm phát hành phải là báo cáo kiểm toán nêu ý kiến chấp nhận toàn phần;

c) Đáp ứng yêu cầu về tỷ lệ an toàn vốn và các hạn chế khác về đảm bảo an toàn trong hoạt động đối với các ngành nghề kinh doanh có điều kiện quy định tại pháp luật chuyên ngành;

d) Trị giá phát hành trái phiếu quốc tế phải được Ngân hàng Nhà nước xác nhận thuộc tổng hạn mức vay thương mại nước ngoài hàng năm được Thủ tướng Chính phủ phê duyệt;

đ) Đáp ứng yêu cầu của thị trường quốc tế về hệ số tín nhiệm để phát hành trái phiếu. Riêng đối với doanh nghiệp nhà nước phải đảm bảo có hệ số tín nhiệm tối thiểu bằng hệ số tín nhiệm quốc gia;

e) Phương án phát hành trái phiếu được cơ quan có thẩm quyền phê duyệt và chấp thuận quy định tại Điều 24 và Điều 26 Nghị định này;

g) Doanh nghiệp phát hành đã hoàn chỉnh hồ sơ phát hành theo đúng luật pháp của thị trường phát hành áp dụng cho từng đợt, từng hình thức phát hành.

2. Đối với trái phiếu chuyển đổi và trái phiếu kèm chứng quyền:

Doanh nghiệp phát hành trái phiếu chuyển đổi hoặc trái phiếu kèm theo chứng quyền ngoài việc đáp ứng các điều kiện quy định tại khoản 1 Điều này còn phải đáp ứng các điều kiện sau:

a) Thuộc đối tượng được phát hành trái phiếu chuyển đổi hoặc trái phiếu kèm theo chứng quyền;

b) Đảm bảo tỷ lệ tham gia của bên nước ngoài trong các doanh nghiệp Việt Nam theo quy định của pháp luật hiện hành;

c) Các đợt phát hành trái phiếu chuyển đổi phải cách nhau ít nhất sáu (06) tháng.

Điều 24. Phương án phát hành trái phiếu và thẩm quyền phê duyệt

1. Doanh nghiệp phát hành xây dựng phương án phát hành trái phiếu trình cấp có thẩm quyền phê duyệt, chấp thuận theo quy định tại Điều này và Điều 26 Nghị định này để làm cơ sở cho việc phát hành trái phiếu và công bố cho các đối tượng mua trái phiếu.

2. Phương án phát hành trái phiếu bao gồm các nội dung quy định tại khoản 2 Điều 14 Nghị định này và các nội dung sau:

a) Dự kiến đồng tiền phát hành và thanh toán trái phiếu;

b) Dự kiến thị trường phát hành, phân tích về điều kiện thị trường phát hành và việc đáp ứng các điều kiện của thị trường phát hành;

c) Dự kiến lựa chọn nhà bảo lãnh phát hành, tư vấn pháp lý, các đại lý liên quan;

d) Kế hoạch bố trí nguồn vốn, phương thức thanh toán gốc, lãi, và xử lý các rủi ro tài chính.

3. Thẩm quyền phê duyệt phương án phát hành trái phiếu

a) Đối với trái phiếu chuyển đổi và trái phiếu kèm chứng quyền: Đại hội đồng cổ đông phê duyệt phương án phát hành trái phiếu.

b) Đối với các loại trái phiếu khác, ngoại trừ trường hợp quy định tại điểm a khoản này: Đại hội đồng cổ đông hoặc Hội đồng quản trị, hoặc Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt phương án phát hành trái phiếu căn cứ vào mô hình tổ chức của doanh nghiệp và theo quy định tại Điều lệ doanh nghiệp.

Điều 25. Xác nhận và đăng ký khoản vay phát hành trái phiếu quốc tế

1. Doanh nghiệp phát hành trái phiếu ra thị trường quốc tế phải làm thủ tục xác nhận và đăng ký khoản vay thương mại nước ngoài với Ngân hàng Nhà nước Việt Nam.

2. Hồ sơ xác nhận và đăng ký khoản vay phát hành trái phiếu quốc tế bao gồm văn bản đề nghị của doanh nghiệp và phương án phát hành trái phiếu đã được phê duyệt theo quy định tại Điều 24 Nghị định này.

3. Trình tự, thủ tục xác nhận và đăng ký khoản vay:

a) Doanh nghiệp phát hành gửi hồ sơ đề nghị xác nhận và đăng ký khoản vay phát hành trái phiếu quốc tế theo quy định tại khoản 2 Điều này đến Ngân hàng Nhà nước Việt Nam.

b) Trong vòng năm (5) ngày làm việc kể từ ngày nhận được hồ sơ, Ngân hàng Nhà nước Việt Nam kiểm tra tính đầy đủ, hợp lệ của hồ sơ. Trường hợp hồ sơ không đầy đủ, hợp lệ Ngân hàng Nhà nước Việt Nam đề nghị doanh nghiệp bổ sung, sửa đổi.

c) Trong vòng mười (10) ngày kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, Ngân hàng Nhà nước Việt Nam trả lời doanh nghiệp bằng văn bản về việc xác nhận khoản vay phát hành trái phiếu quốc tế thuộc tổng hạn mức vay thương mại nước ngoài hàng năm của quốc gia được Thủ tướng Chính phủ phê duyệt. Trường hợp không xác nhận khoản vay phát hành trái phiếu quốc tế của doanh nghiệp, Ngân hàng Nhà nước phải thông báo bằng văn bản và nêu rõ lý do.

Điều 26. Thẩm định, chấp thuận phương án phát hành trái phiếu của doanh nghiệp nhà nước

1. Đối với doanh nghiệp nhà nước, ngoài việc tuân thủ quy định tại Điều 24 Nghị định này, phương án phát hành trái phiếu ra thị trường quốc tế phải được sở hữu thẩm định và trình Thủ tướng Chính phủ xem xét, chấp thuận; cụ thể như sau:

a) Đối với doanh nghiệp Nhà nước 100% vốn Nhà nước do Thủ tướng Chính phủ quyết định thành lập, thì phương án phát hành trái phiếu phải được Bộ quản lý ngành kinh doanh chính thẩm định và trình Thủ tướng Chính phủ xem xét, chấp thuận;

b) Đối với doanh nghiệp nhà nước 100% vốn nhà nước do Bộ, ngành hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập và làm chủ sở hữu, thì phương án phát hành trái phiếu phải được Bộ, ngành hoặc Ủy ban nhân dân tỉnh, thành phố thẩm định và trình Thủ tướng Chính phủ xem xét, chấp thuận;

c) Đối với doanh nghiệp Nhà nước được tổ chức dưới hình thức công ty cổ phần, công ty trách nhiệm hữu hạn từ hai thành viên trở lên, thì phương án phát hành trái phiếu phải được tổ chức được giao chức năng đại diện phần vốn nhà nước tại doanh nghiệp thẩm định và trình Thủ tướng Chính phủ xem xét chấp thuận.

2. Hồ sơ đề nghị thẩm định phương án phát hành trái phiếu ra thị trường quốc tế của doanh nghiệp nhà nước bao gồm:

a) Văn bản đề nghị chấp thuận phương án phát hành trái phiếu;

b) Phương án phát hành trái phiếu và quyết định phê duyệt phương án phát hành trái phiếu theo quy định tại Điều 24 Nghị định này;

c) Báo cáo tài chính được kiểm toán của ba (03) năm liên tiếp liền kề trước năm phát hành được kiểm toán theo quy định tại điểm b khoản 1 Điều 23 Nghị định này.

3. Thủ tục thẩm định, chấp thuận phương án phát hành:

a) Doanh nghiệp phát hành gửi hồ sơ đề nghị chấp thuận phương án phát hành trái phiếu theo quy định tại khoản 2 Điều này đến đơn vị có trách nhiệm thẩm định theo quy định tại khoản 1 Điều này.

b) Trong vòng năm (5) ngày làm việc kể từ ngày nhận được hồ sơ, đơn vị thẩm định có trách nhiệm kiểm tra tính đầy đủ và hợp lệ của hồ sơ. Trường hợp hồ sơ không đầy đủ, hợp lệ đề nghị doanh nghiệp bổ sung, sửa đổi hồ sơ theo quy định.

c) Trong vòng ba mươi (30) ngày kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, đơn vị có trách nhiệm thẩm định phải có ý kiến bằng văn bản về kết quả thẩm định phương án phát hành trái phiếu đồng thời làm thủ tục báo cáo Thủ tướng Chính phủ xem xét, chấp thuận.

d) Trong thời hạn mười lăm (15) ngày kể từ ngày nhận được kết quả thẩm định bằng văn bản của đơn vị thẩm định kèm theo hồ sơ phát hành, Thủ tướng Chính phủ có ý kiến trả lời bằng văn bản gửi đơn vị có trách nhiệm thẩm định và doanh nghiệp về việc chấp thuận hoặc không chấp thuận để doanh nghiệp phát hành trái phiếu ra thị trường quốc tế.

Văn bản chấp thuận để doanh nghiệp phát hành trái phiếu không có nghĩa là Chính phủ bảo lãnh thanh toán cho doanh nghiệp phát hành trái phiếu ra thị trường quốc tế.

Điều 27. Hồ sơ phát hành trái phiếu

1. Hồ sơ phát hành là các tài liệu pháp lý do doanh nghiệp phát hành phối hợp cùng các tư vấn pháp lý và các tổ chức có liên quan chuẩn bị theo quy định của luật pháp tại thị trường phát hành và quy định tại Nghị định này. Doanh nghiệp sử dụng hồ sơ phát hành để đăng ký phát hành trái phiếu và công bố cho các đối tượng mua trái phiếu.

2. Hồ sơ phát hành bao gồm các tài liệu sau:

a) Phương án phát hành trái phiếu đã được cấp có thẩm quyền phê duyệt, và chấp thuận theo quy định tại Nghị định này;

b) Bản cáo bạch;

c) Hợp đồng bảo lãnh phát hành; hợp đồng bảo lãnh thanh toán, hợp đồng đại lý thanh toán (nếu có);

d) Hợp đồng tư vấn pháp lý;

đ) Ý kiến pháp lý;

e) Các thỏa thuận đại lý;

g) Văn bản pháp lý chứng minh các dự án sử dụng nguồn vốn trái phiếu quốc tế đã hoàn thành các thủ tục về đầu tư và đã có quyết định đầu tư của cấp có thẩm quyền trong trường hợp phát hành trái phiếu để thực hiện các chương trình, dự án đầu tư của doanh nghiệp;

h) Xác nhận của công ty đánh giá hệ số tín nhiệm về hệ số tín nhiệm của doanh nghiệp phát hành;

i) Xác nhận của Ngân hàng Nhà nước về việc doanh nghiệp đã đăng ký trị giá trái phiếu phát hành ra thị trường quốc tế thuộc tổng hạn mức vay thương mại nước ngoài hàng năm của quốc gia được Thủ tướng Chính phủ phê duyệt;

k) Các tài liệu khác theo quy định tại thị trường phát hành.

Điều 28. Tổ chức phát hành trái phiếu

1. Việc phát hành trái phiếu ra thị trường quốc tế chỉ được thực hiện khi doanh nghiệp phát hành đã đáp ứng được các quy định nêu tại Điều 23, 24, 25, 26, 27, 30 của Nghị định này đồng thời đáp ứng được các điều kiện phát hành theo quy định tại thị trường phát hành.

2. Doanh nghiệp phát hành phối hợp với tổ chức bảo lãnh phát hành, các đại lý và tư vấn pháp lý tổ chức thực hiện phát hành trái phiếu theo các quy định tại thị trường phát hành.

Điều 29. Thanh toán gốc, lãi trái phiếu

1. Doanh nghiệp phát hành chuyển tiền trực tiếp cho đại lý thanh toán theo thỏa thuận đã ký để thanh toán gốc, lãi trái phiếu khi đến hạn cho chủ sở hữu trái phiếu.

2. Doanh nghiệp phát hành thực hiện việc mở và sử dụng tài khoản vốn vay và trả nợ nước ngoài để thực hiện nhận tiền phát hành trái phiếu, thực hiện trả gốc, lãi trái phiếu theo quy định của pháp luật về quản lý ngoại hối.

Chương IV

THÔNG BÁO PHÁT HÀNH, CÔNG BỐ THÔNG TIN CHẾ ĐỘ BÁO CÁO VÀ XỬ LÝ VI PHẠM

Điều 30. Thông báo và đăng ký phát hành trái phiếu

1. Doanh nghiệp phát hành trái phiếu trong nước và ra thị trường quốc tế, phải thông báo bằng văn bản về việc phát hành trái phiếu với Bộ Tài chính.

2. Đối với doanh nghiệp phát hành là công ty đại chúng, phương án phát hành trái phiếu chuyển đổi, trái phiếu kèm theo chứng quyền sau khi được cấp có thẩm quyền phê duyệt và chấp thuận theo quy định tại Chương II, Chương III Nghị định này, phải đăng ký với Ủy ban Chứng khoán Nhà nước và chỉ được phát hành trái phiếu khi có ý kiến bằng văn bản của Ủy ban Chứng khoán Nhà nước.

3. Bộ Tài chính hướng dẫn cụ thể về việc đăng ký phát hành trái phiếu doanh nghiệp.

Điều 31. Công bố thông tin

1. Đối với phát hành trái phiếu trong nước

a) Doanh nghiệp phát hành có trách nhiệm công bố thông tin cho các nhà đầu tư đăng ký mua trái phiếu. Việc công bố thông tin không được chứa đựng nội dung có tính chất quảng cáo, mời chào và không được đăng tải công khai trên các phương tiện thông tin đại chúng, trừ trường hợp công bố thông tin theo pháp luật về chứng khoán và các văn bản pháp luật có liên quan. Nội dung công bố thông tin bao gồm:

- Tổng giá trị trái phiếu và kỳ hạn phát hành;

- Tình hình tài chính của doanh nghiệp tại thời điểm phát hành;

- Phương án phát hành trái phiếu, kế hoạch sử dụng tiền thu được từ phát hành trái phiếu, phương án trả nợ gốc, lãi trái phiếu đã được cấp có thẩm quyền thông qua;

- Kết quả xếp loại của tổ chức định mức tín nhiệm (nếu có).

b) Sau mười lăm (15) ngày kể từ khi hoàn tất đợt phát hành trái phiếu, doanh nghiệp phát hành phải thực hiện công bố thông tin về kết quả đợt phát hành với các nội dung cơ bản sau:

- Khối lượng trái phiếu phát hành thành công;

- Kỳ hạn và lãi suất trái phiếu.

2. Doanh nghiệp phát hành trái phiếu ra thị trường quốc tế thực hiện công bố thông tin theo quy định tại thị trường phát hành.

3. Doanh nghiệp phát hành là công ty đại chúng ngoài việc thực hiện quy định tại Nghị định này phải thực hiện công bố thông tin theo quy định của pháp luật chứng khoán.

Điều 32. Chế độ báo cáo

1. Về kết quả phát hành:

Chậm nhất là mười lăm (15) ngày sau khi hoàn tất toàn bộ đợt phát hành trái phiếu, doanh nghiệp phát hành có trách nhiệm báo cáo cơ quan phê duyệt, chấp thuận phương án phát hành trái phiếu kết quả phát hành, đồng gửi Bộ Tài chính. Riêng đối với trường hợp phát hành trái phiếu ra thị trường quốc tế, doanh nghiệp phát hành gửi báo cáo kết quả phát hành cho cả Ngân hàng Nhà nước Việt Nam.

2. Về việc thanh toán gốc, lãi và sử dụng vốn từ phát hành trái phiếu:

a) Định kỳ hàng năm cho đến khi đến hạn thanh toán toàn bộ gốc, lãi trái phiếu, doanh nghiệp phát hành có trách nhiệm báo cáo cơ quan phê duyệt, chấp thuận phương án phát hành trái phiếu về tình hình thanh toán gốc, lãi trái phiếu và tình hình sử dụng vốn từ phát hành trái phiếu, đồng gửi Bộ Tài chính và Ngân hàng Nhà nước Việt Nam (đối với trường hợp phát hành trái phiếu ra thị trường quốc tế);

b) Chậm nhất sau mười lăm (15) ngày, kể từ ngày đến hạn thanh toán toàn bộ gốc, lãi trái phiếu, doanh nghiệp phát hành có trách nhiệm báo cáo cơ quan phê duyệt, chấp thuận phương án phát hành trái phiếu về tình hình thanh toán gốc, lãi trái phiếu và tình hình sử dụng vốn từ phát hành trái phiếu, đồng gửi Bộ Tài chính và Ngân hàng Nhà nước Việt Nam (đối với trường hợp phát hành trái phiếu ra thị trường quốc tế).

3. Riêng đối với trái phiếu chuyển đổi hoặc trái phiếu kèm theo chứng quyền, trong vòng mười (10) ngày kể từ ngày hoàn tất việc chuyển đổi trái phiếu chuyển đổi thành cổ phiếu hoặc ngày thực hiện quyền mua cổ phiếu của người sở hữu trái phiếu kèm theo chứng quyền, doanh nghiệp phát hành có trách nhiệm báo cáo cơ quan phê duyệt, chấp thuận phương án phát hành trái phiếu đồng gửi Bộ Tài chính và Ngân hàng Nhà nước Việt Nam (đối với trường hợp phát hành trái phiếu ra thị trường quốc tế). Nội dung báo cáo bao gồm:

- Tổng giá trị trái phiếu phát hành và tổng giá trị trái phiếu được chuyển đổi;

- Mã cổ phiếu được chuyển đổi, số lượng cổ phiếu được chuyển đổi và phân bổ cổ phiếu giữa các nhà đầu tư;

- Dự kiến thời gian thực hiện lưu ký, niêm yết, giao dịch cổ phiếu chuyển đổi và các văn bản đề nghị lưu ký, niêm yết, giao dịch (nếu có).

Điều 33. Xử lý vi phạm

Tổ chức, cá nhân vi phạm các quy định của Nghị định này, tùy theo tính chất và mức độ vi phạm sẽ bị xử lý kỷ luật, xử lý vi phạm hành chính theo pháp luật về xử phạt hành chính trong lĩnh vực chứng khoán hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật hiện hành.

Chương V

TRÁCH NHIỆM CỦA CÁC TỔ CHỨC, CÁ NHÂN LIÊN QUAN

Điều 34. Bộ Tài chính

1. Chủ trì, phối hợp với các cơ quan liên quan hướng dẫn thực hiện quy định của Nghị định này.

2. Tổng hợp, theo dõi tình hình phát hành trái phiếu doanh nghiệp theo quy định tại Nghị định này.

Điều 35. Ngân hàng Nhà nước Việt Nam

1. Hướng dẫn, tổ chức xác nhận và đăng ký trị giá trái phiếu doanh nghiệp phát hành ra thị trường quốc tế thuộc hạn mức vay thương mại nước ngoài hàng năm của quốc gia được Thủ tướng Chính phủ phê duyệt.

2. Hướng dẫn các tổ chức tín dụng thực hiện phát hành trái phiếu theo Luật các Tổ chức tín dụng và Nghị định này.

3. Quy định về việc sử dụng trái phiếu doanh nghiệp để giao dịch trên thị trường tiền tệ; chiết khấu, cầm cố trái phiếu trong các quan hệ tín dụng giữa các tổ chức tín dụng với chủ sở hữu trái phiếu theo quy định của pháp luật liên quan.

Điều 36. Hội đồng quản trị, Đại hội cổ đông, Hội đồng thành viên, Chủ tịch công ty

1. Phê duyệt phương án phát hành trái phiếu theo quy định tại Nghị định này.

2. Giám sát việc huy động và sử dụng vốn phát hành trái phiếu theo quy định của pháp luật và quy định tại Điều lệ doanh nghiệp.

Điều 37. Chủ sở hữu đối với doanh nghiệp nhà nước

1. Chấp thuận phương án phát hành trái phiếu của doanh nghiệp nhà nước tại thị trường trong nước theo quy định tại Điều 14 Nghị định này.

2. Thẩm định phương án phát hành trái phiếu ra thị trường quốc tế của doanh nghiệp nhà nước để báo cáo Thủ tướng Chính phủ chấp thuận theo quy định tại Điều 26 Nghị định này.

3. Quản lý, giám sát việc phát hành, sử dụng nguồn vốn từ phát hành trái phiếu và việc thanh toán gốc, lãi trái phiếu khi đến hạn.

4. Thực hiện các nhiệm vụ khác theo quy định của Nghị định này.

Điều 38. Doanh nghiệp phát hành

1. Chịu hoàn toàn trách nhiệm về việc huy động vốn qua phát hành trái phiếu doanh nghiệp, phân bổ, quản lý và sử dụng vốn từ phát hành trái phiếu đúng mục đích, có hiệu quả theo phương án phát hành trái phiếu đã được cấp có thẩm quyền phê duyệt.

2. Thanh toán đầy đủ, đúng hạn gốc, lãi trái phiếu khi đến hạn và đảm bảo việc thực hiện các quyền kèm theo (nếu có) cho chủ sở hữu trái phiếu.

3. Thực hiện đầy đủ nghĩa vụ về đăng ký phát hành, công bố thông tin và chế độ báo cáo theo quy định tại Nghị định này và văn bản pháp luật có liên quan; đồng thời chịu trách nhiệm về tính chính xác, trung thực của thông tin đã công bố.

4. Trước ngày 01 tháng 11 hàng năm, có trách nhiệm đăng ký kế hoạch phát hành trái phiếu ra thị trường quốc tế của năm tiếp theo để Ngân hàng Nhà nước và Bộ Tài chính tổng hợp, báo cáo Thủ tướng Chính phủ xem xét, phê duyệt tổng hạn mức vay thương mại hàng năm của quốc gia.

5. Thực hiện đầy đủ trách nhiệm với các đại lý, tổ chức và cá nhân liên quan khác.

6. Chịu trách nhiệm về tính chính xác, trung thực, đầy đủ của các báo cáo tài chính; thực hiện chế độ quản lý tài chính, báo cáo và kế toán thống kê theo quy định của pháp luật.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 39. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 12 năm 2011.

2. Nghị định này thay thế Nghị định số 52/2006/NĐ-CP ngày 19 tháng 5 năm 2006 của Chính phủ về phát hành trái phiếu doanh nghiệp và nội dung về phát hành trái phiếu doanh nghiệp ra thị trường vốn quốc tế quy định tại Nghị định số 53/2009/NĐ-CP ngày 04 tháng 6 năm 2009 của Chính phủ về phát hành trái phiếu quốc tế.

3. Những quy định tại các văn bản khác trước đây về phát hành trái phiếu doanh nghiệp trái với quy định tại Nghị định này đều bị bãi bỏ.

Điều 40. Hướng dẫn thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Hội đồng quản trị, Hội đồng thành viên, Tổng giám đốc, Giám đốc các doanh nghiệp phát hành trái phiếu chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2012 - 46 sua ND130.2006 bao hiem chay no bat buoc

CHÍNH PHỦ ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------
Số: 46/2012/NĐ-CP | Hà Nội, ngày 22 tháng 5 năm 2012

NGHỊ ĐỊNH

Sửa đổi, bổ sung một số điều của Nghị định số 35/2003/NĐ-CP

ngày 04 tháng 4 năm 2003 quy định chi tiết thi hành một số điều

của Luật phòng cháy và chữa cháy và Nghị định số 130/2006/NĐ-CP

ngày 08 tháng 11 năm 2006 quy định chế độ bảo hiểm cháy, nổ bắt buộc

-------------

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật phòng cháy và chữa cháy ngày 29 tháng 6 năm 2001;

Xét đề nghị của Bộ trưởng Bộ Công an,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 35/2003/NĐ-CP ngày 04 tháng 4 năm 2003 quy định chi tiết thi hành một số điều của Luật phòng cháy và chữa cháy và Nghị định số 130/2006/NĐ-CP ngày 08 tháng 11 năm 2006 quy định chế độ bảo hiểm cháy, nổ bắt buộc.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 35/2003/NĐ-CP ngày 04 tháng 4 năm 2003 quy định chi tiết thi hành một số điều của Luật phòng cháy và chữa cháy (sau đây viết gọn là Nghị định số 35/2003/NĐ-CP) như sau:

1. Khoản 3 Điều 9 được sửa đổi, bổ sung như sau:

"3. Điều kiện an toàn về phòng cháy và chữa cháy quy định tại Khoản 1 Điều này phải được tổ chức thực hiện và duy trì trong suốt quá trình hoạt động.

Đối với các cơ sở quy định tại Phụ lục 2 Nghị định này, trước khi đưa vào hoạt động, người đứng đầu cơ sở phải có văn bản thông báo cam kết với cơ quan Cảnh sát phòng cháy và chữa cháy về việc đáp ứng đầy đủ các điều kiện về phòng cháy và chữa cháy; đồng thời, gửi kèm theo các giấy tờ, tài liệu chứng minh việc đáp ứng đầy đủ các điều kiện an toàn về phòng cháy và chữa cháy, cụ thể như sau:

- Bản sao "Giấy chứng nhận thẩm duyệt về phòng cháy và chữa cháy", văn bản nghiệm thu về phòng cháy và chữa cháy;

- Bản thống kê các phương tiện phòng cháy và chữa cháy; phương tiện, thiết bị cứu người đã trang bị cho cơ sở;

- Quyết định thành lập đội phòng cháy và chữa cháy cơ sở kèm theo danh sách những người đã qua huấn luyện về phòng cháy và chữa cháy;

- Phương án chữa cháy;

- Bản sao các quy định, nội quy, biển cấm, biển báo, sơ đồ hoặc biển chỉ dẫn về phòng cháy và chữa cháy, thoát nạn phù hợp với đặc điểm và tính chất hoạt động của cơ sở;

- Quy định về phân công chức trách, nhiệm vụ phòng cháy và chữa cháy của cơ sở;

- Các quy trình kỹ thuật an toàn về phòng cháy và chữa cháy phù hợp với đặc điểm và tính chất hoạt động của cơ sở.

Bộ Công an quy định cụ thể mẫu văn bản thông báo cam kết; các loại giấy tờ, tài liệu gửi kèm theo và việc tiếp nhận văn bản thông báo cam kết của cơ quan Cảnh sát phòng cháy và chữa cháy."

2. Khoản 2 Điều 12 được sửa đổi, bổ sung như sau:

"2. Phương tiện giao thông cơ giới có yêu cầu đặc biệt về bảo đảm an toàn phòng cháy và chữa cháy gồm tàu thủy, tàu hỏa chuyên dùng để vận chuyển hành khách, vận chuyển xăng dầu, chất lỏng dễ cháy, khí cháy, vật liệu nổ, hóa chất có nguy hiểm cháy, nổ khi chế tạo mới hoặc hoán cải phải được thẩm duyệt và nghiệm thu về phòng cháy và chữa cháy. Trước khi đưa vào hoạt động, chủ phương tiện phải có văn bản thông báo cam kết với cơ quan Cảnh sát phòng cháy và chữa cháy về việc đáp ứng đầy đủ các điều kiện về phòng cháy và chữa cháy; đồng thời, gửi kèm theo các giấy tờ, tài liệu chứng minh việc đáp ứng đầy đủ các điều kiện về phòng cháy và chữa cháy, cụ thể như sau:

- Bản sao "Giấy chứng nhận thẩm duyệt về phòng cháy và chữa cháy", văn bản nghiệm thu về phòng cháy và chữa cháy;

- Bản sao các quy định, nội quy, biển cấm, biển báo, sơ đồ hoặc biển chỉ dẫn về phòng cháy và chữa cháy, thoát nạn phù hợp với đặc điểm và tính chất hoạt động của phương tiện;

- Bản sao giấy chứng nhận đã qua huấn luyện nghiệp vụ phòng cháy và chữa cháy của cơ quan Cảnh sát phòng cháy và chữa cháy có thẩm quyền cấp cho người điều khiển phương tiện làm việc;

- Bản thống kê các phương tiện phòng cháy và chữa cháy; phương tiện, thiết bị cứu người đã trang bị cho phương tiện.

3. Điều 16 được sửa đổi, bổ sung như sau:

"Điều 16. Thiết kế và thẩm duyệt thiết kế về phòng cháy và chữa cháy

1. Dự án, thiết kế quy hoạch xây dựng, dự án đầu tư và thiết kế xây dựng mới, cải tạo hoặc thay đổi tính chất sử dụng công trình, hạng mục công trình (sau đây gọi chung là dự án, công trình) thuộc mọi nguồn vốn đầu tư phải tuân theo các quy định của tiêu chuẩn và quy chuẩn kỹ thuật về phòng cháy và chữa cháy.

Việc lập dự án, thiết kế công trình quy định tại Phụ lục 3 và Phụ lục 3a Nghị định này phải do đơn vị tư vấn thiết kế xây dựng có đủ năng lực và tư cách pháp nhân thực hiện.

2. Các dự án, công trình quy định tại Phụ lục 3 Nghị định này khi xây dựng mới, cải tạo hoặc thay đổi tính chất sử dụng phải được cơ quan Cảnh sát phòng cháy và chữa cháy thẩm duyệt thiết kế về phòng cháy và chữa cháy theo quy định tại Khoản 6 Điều này.

3. Các dự án, công trình quy định tại Phụ lục 3a Nghị định này và các công trình thuộc diện phải cấp giấy phép xây dựng theo quy định về quản lý dự án đầu tư xây dựng khi xây dựng mới, cải tạo hoặc thay đổi tính chất sử dụng do cơ quan quản lý xây dựng và chủ đầu tư tự thẩm định các nội dung thiết kế về phòng cháy và chữa cháy theo quy định của tiêu chuẩn và quy chuẩn kỹ thuật về phòng cháy và chữa cháy khi phê duyệt dự án, thiết kế và cấp giấy phép xây dựng. Đối với những công trình xét thấy gặp khó khăn về nghiệp vụ chuyên môn thẩm định về phòng cháy và chữa cháy thì cơ quan cấp giấy phép xây dựng hoặc cơ quan phê duyệt dự án, thiết kế cần xin thêm ý kiến của cơ quan Cảnh sát phòng cháy và chữa cháy bằng văn bản.

Đối với dự án, công trình quy định tại Phụ lục 3a Nghị định này, trước khi đưa vào sử dụng, chủ đầu tư phải có văn bản thông báo cam kết với cơ quan Cảnh sát phòng cháy và chữa cháy về việc công trình đã được thẩm định, phê duyệt thiết kế và nghiệm thu về phòng cháy và chữa cháy theo đúng quy định của pháp luật.

4. Dự án, công trình không thuộc danh mục quy định tại Phụ lục 3 và Phụ lục 3a Nghị định này khi xây dựng mới, cải tạo hoặc thay đổi tính chất sử dụng vẫn phải thiết kế bảo đảm yêu cầu về phòng cháy và chữa cháy theo quy định của tiêu chuẩn và quy chuẩn kỹ thuật về phòng cháy và chữa cháy nhưng không bắt buộc phải thẩm duyệt thiết kế về phòng cháy và chữa cháy.

5. Nội dung thẩm duyệt, thẩm định, phê duyệt về phòng cháy và chữa cháy đối với dự án, thiết kế quy hoạch phải theo đúng quy định tại các khoản 1, 2, 3 và 4 Điều 13; đối với thiết kế xây dựng công trình phải theo đúng quy định tại các khoản 1, 2, 3, 4, 5 và 6 Điều 14 Nghị định này. Kết quả thẩm duyệt, thẩm định thiết kế về phòng cháy và chữa cháy là một trong những căn cứ để xem xét, phê duyệt dự án, thiết kế và cấp giấy phép xây dựng.

6. Thẩm duyệt thiết kế về phòng cháy và chữa cháy đối với các dự án, công trình quy định tại Phụ lục 3 Nghị định này được thực hiện như sau:

a) Đối với dự án thiết kế quy hoạch, cơ quan Cảnh sát phòng cháy và chữa cháy có văn bản trả lời về giải pháp phòng cháy và chữa cháy đối với hồ sơ thiết kế quy hoạch tỷ lệ 1:500;

b) Đối với dự án, công trình có từ hai bước thiết kế trở lên, cơ quan Cảnh sát phòng cháy và chữa cháy có văn bản góp ý về giải pháp phòng cháy và chữa cháy đối với hồ sơ thiết kế cơ sở và thẩm duyệt về phòng cháy và chữa cháy đối với hồ sơ thiết kế kỹ thuật hoặc hồ sơ thiết kế bản vẽ thi công;

c) Đối với dự án, công trình có một bước thiết kế, cơ quan Cảnh sát phòng cháy và chữa cháy thẩm duyệt về phòng cháy và chữa cháy đối với hồ sơ thiết kế bản vẽ thi công. Công trình có nguy hiểm cháy, nổ nêu tại mục 13, 14 và 19 của Phụ lục 3 Nghị định này phải có văn bản chấp thuận về địa điểm xây dựng của cơ quan Cảnh sát phòng cháy và chữa cháy trước khi tiến hành thiết kế công trình.

7. Hồ sơ trình thẩm duyệt về phòng cháy và chữa cháy đối với các dự án, công trình quy định tại Phụ lục 3 của Nghị định này gồm 02 bộ, có xác nhận của chủ đầu tư, nếu hồ sơ bằng tiếng nước ngoài, thì phải có bản dịch phần thuyết minh ra tiếng Việt kèm theo. Cơ quan, tổ chức, cá nhân đề nghị thẩm duyệt phải chịu trách nhiệm về tính chính xác của bản dịch đó. Hồ sơ bao gồm:

a) Đối với hồ sơ dự án thiết kế, quy hoạch:

- Văn bản đề nghị xem xét, cho ý kiến về giải pháp phòng cháy và chữa cháy của cơ quan, tổ chức thẩm định, phê duyệt dự án hoặc của chủ đầu tư; nếu ủy quyền cho một đơn vị khác thực hiện thì phải có văn bản ủy quyền kèm theo;

- Các tài liệu và bản vẽ quy hoạch chi tiết tỷ lệ 1:500 thể hiện những nội dung yêu cầu về giải pháp phòng cháy và chữa cháy quy định tại các Khoản 1, 2, 3 và 4 Điều 13 Nghị định này.

b) Đối với hồ sơ thiết kế cơ sở:

- Văn bản đề nghị xem xét, cho ý kiến về giải pháp phòng cháy và chữa cháy của cơ quan, tổ chức thẩm định, phê duyệt dự án hoặc của chủ đầu tư; nếu ủy quyền cho một đơn vị khác thực hiện thì phải có văn bản ủy quyền kèm theo;

- Bản sao văn bản cho phép đầu tư của cấp có thẩm quyền;

- Các bản vẽ và bản thuyết minh thiết kế cơ sở thể hiện những nội dung yêu cầu về giải pháp phòng cháy và chữa cháy quy định tại các Khoản 1, 2, 3, 4, 5 và 6 Điều 14 Nghị định này.

c) Đối với hồ sơ chấp thuận địa điểm xây dựng:

- Văn bản đề nghị kiểm tra, chấp thuận địa điểm xây dựng về phòng cháy và chữa cháy của chủ đầu tư có nêu rõ quy mô, tính chất, đặc điểm nguy hiểm cháy, nổ của công trình dự kiến xây dựng, đặc điểm, hiện trạng và sự phù hợp của khu đất dự kiến xây dựng công trình;

- Bản sao giấy tờ xác nhận quyền sử dụng đất hoặc quyền sở hữu nhà, công trình;

- Bản vẽ, tài liệu thể hiện rõ hiện trạng địa hình của khu đất có liên quan đến phòng cháy và chữa cháy như: Bậc chịu lửa hay mức độ chịu lửa của công trình, khoảng cách từ công trình dự kiến xây dựng đến các công trình xung quanh, hướng gió, cao độ công trình.

d) Đối với hồ sơ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công:

- Văn bản đề nghị thẩm duyệt về phòng cháy và chữa cháy của chủ đầu tư; trường hợp chủ đầu tư ủy quyền cho một đơn vị khác thực hiện thì phải có văn bản ủy quyền kèm theo;

- Bản sao văn bản cho phép đầu tư của cấp có thẩm quyền hoặc chứng chỉ quy hoạch hoặc giấy tờ xác nhận quyền sử dụng đất;

- Bản vẽ và bản thuyết minh thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công thể hiện những nội dung yêu cầu về phòng cháy và chữa cháy quy định tại các Khoản 1, 2, 3, 4, 5 và 6 Điều 14 Nghị định này.

8. Thời hạn thẩm duyệt về phòng cháy và chữa cháy đối với các dự án, công trình quy định tại Phụ lục 3 Nghị định này được tính kể từ khi nhận đủ hồ sơ hợp lệ, cụ thể như sau:

a) Đối với dự án quy hoạch: Không quá 10 ngày làm việc;

b) Đối với thiết kế cơ sở: Không quá 10 ngày làm việc đối với dự án nhóm A; không quá 5 ngày làm việc đối với dự án nhóm B và nhóm C;

c) Đối với chấp thuận địa điểm xây dựng: Không quá 05 ngày làm việc;

d) Đối với thẩm duyệt thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công: Không quá 15 ngày làm việc đối với dự án, công trình nhóm A; không quá 10 ngày làm việc đối với dự án, công trình nhóm B và nhóm C.

Phân nhóm dự án, công trình các nhóm A, B, C nêu trên được thực hiện theo quy định của Chính phủ về quản lý dự án đầu tư xây dựng công trình.

9. Bộ Công an và các Bộ, ngành có liên quan ban hành tiêu chuẩn và quy chuẩn kỹ thuật về phòng cháy và chữa cháy đối với từng loại công trình; phối hợp với Bộ Xây dựng hướng dẫn về nội dung, trình tự thẩm duyệt, thẩm định, phê duyệt thiết kế về phòng cháy và chữa cháy trong xây dựng. Bộ Xây dựng phối hợp với Bộ Công an hướng dẫn điều kiện năng lực của tổ chức, cá nhân về phòng cháy và chữa cháy trong hoạt động xây dựng.

10. Bộ Tài chính chủ trì, thống nhất với Bộ Công an quy định việc thu và sử dụng phí thẩm duyệt về phòng cháy và chữa cháy. Phí thẩm duyệt về phòng cháy và chữa cháy được xác định trong vốn đầu tư của dự án, công trình."

4. Điều 17 được sửa đổi, bổ sung như sau:

"Điều 17. Trách nhiệm của chủ đầu tư, đơn vị tư vấn quản lý dự án, giám sát thi công, đơn vị tư vấn thiết kế, nhà thầu xây dựng, cơ quan phê duyệt dự án, cơ quan cấp giấy phép xây dựng và cơ quan Cảnh sát phòng cháy và chữa cháy trong đầu tư, xây dựng công trình

1. Trách nhiệm của chủ đầu tư:

a) Bảo đảm việc lập dự án, thiết kế theo đúng quy định tại Khoản 1 Điều 16 Nghị định này. Trình hồ sơ thẩm duyệt thiết kế về phòng cháy và chữa cháy cho cơ quan Cảnh sát phòng cháy và chữa cháy đối với các dự án, công trình quy định tại Phụ lục 3 Nghị định này;

b) Thẩm định, phê duyệt thiết kế về phòng cháy và chữa cháy đối với các dự án, công trình quy định tại Phụ lục 3a Nghị định này;

c) Tổ chức thi công, kiểm tra, giám sát thi công theo đúng thiết kế về phòng cháy và chữa cháy đã được phê duyệt. Trường hợp trong quá trình thi công nếu có sự thay đổi về thiết kế và thiết bị phòng cháy và chữa cháy thì phải giải trình hoặc thiết kế bổ sung và phải được thẩm duyệt, phê duyệt lại;

d) Bảo đảm an toàn về phòng cháy và chữa cháy đối với công trình trong suốt quá trình xây dựng đến khi nghiệm thu, bàn giao đưa vào sử dụng;

đ) Tổ chức nghiệm thu về phòng cháy và chữa cháy. Đối với dự án, công trình quy định tại Phụ lục 3 Nghị định này, trước khi đưa vào sử dụng, chủ đầu tư phải có văn bản thông báo cho cơ quan Cảnh sát phòng cháy và chữa cháy đã thẩm duyệt trước đó đến kiểm tra nghiệm thu về phòng cháy và chữa cháy;

e) Đối với dự án, công trình quy định tại Phụ lục 3a Nghị định này, trước khi đưa vào sử dụng, chủ đầu tư phải có văn bản thông báo cam kết với cơ quan Cảnh sát phòng cháy và chữa cháy về việc công trình đã được thẩm định, phê duyệt thiết kế và nghiệm thu về phòng cháy và chữa cháy theo đúng quy định của pháp luật.

Bộ Công an quy định mẫu văn bản thông báo cam kết của chủ đầu tư.

2. Trách nhiệm của đơn vị tư vấn thiết kế:

a) Thiết kế bảo đảm các yêu cầu về phòng cháy và chữa cháy; chịu trách nhiệm về chất lượng sản phẩm thiết kế trong thời gian xây dựng và sử dụng công trình;

b) Thực hiện giám sát tác giả trong quá trình thi công xây lắp công trình;

c) Tham gia nghiệm thu về phòng cháy và chữa cháy.

3. Trách nhiệm của nhà thầu thi công xây dựng:

a) Thi công theo đúng thiết kế về phòng cháy và chữa cháy đã được phê duyệt;

b) Bảo đảm an toàn về phòng cháy và chữa cháy thuộc phạm vi quản lý của mình trong suốt quá trình thi công đến khi bàn giao công trình;

c) Lập hồ sơ hoàn công, chuẩn bị các tài liệu và điều kiện để phục vụ công tác nghiệm thu và tham gia nghiệm thu công trình.

4. Trách nhiệm của đơn vị tư vấn quản lý dự án và giám sát thi công:

Chịu trách nhiệm trước pháp luật và chủ đầu tư trong việc thực hiện các nội dung về phòng cháy và chữa cháy theo cam kết trong hợp đồng ký kết giữa chủ đầu tư và đơn vị tư vấn.

5. Trách nhiệm của cơ quan phê duyệt dự án và cơ quan cấp giấy phép xây dựng

a) Cơ quan phê duyệt dự án có trách nhiệm tổ chức thẩm định, phê duyệt nội dung phòng cháy và chữa cháy trước khi phê duyệt dự án. Đối với dự án, công trình quy định tại Phụ lục 3 Nghị định này, trước khi phê duyệt phải có ý kiến chấp thuận bằng văn bản của cơ quan Cảnh sát phòng cháy và chữa cháy theo quy định;

b) Cơ quan cấp giấy phép xây dựng có trách nhiệm yêu cầu chủ đầu tư xuất trình văn bản thẩm duyệt về phòng cháy và chữa cháy của cơ quan Cảnh sát phòng cháy và chữa cháy đối với các dự án, công trình quy định tại Phụ lục 3 Nghị định này, văn bản thẩm định, phê duyệt thiết kế về phòng cháy và chữa cháy của chủ đầu tư đối với các dự án, công trình quy định tại Phụ lục 3a Nghị định này.

6. Trách nhiệm của cơ quan Cảnh sát phòng cháy và chữa cháy:

a) Xem xét, trả lời về giải pháp phòng cháy và chữa cháy đối với hồ sơ thiết kế quy hoạch và hồ sơ thiết kế cơ sở; thẩm duyệt về phòng cháy và chữa cháy đối với hồ sơ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công của các dự án, công trình quy định tại Phụ lục 3 Nghị định này;

b) Xem xét, trả lời về giải pháp phòng cháy và chữa cháy đối với các dự án, công trình khi có yêu cầu của chủ đầu tư theo quy định tại Khoản 3 Điều 16 Nghị định này;

c) Kiểm định thiết bị, phương tiện phòng cháy và chữa cháy trước khi lắp đặt; kiểm tra an toàn về phòng cháy và chữa cháy trong quá trình thi công xây dựng;

d) Kiểm tra nghiệm thu về phòng cháy và chữa cháy đối với các dự án, công trình theo thẩm quyền."

5. Điều 22 được sửa đổi, bổ sung như sau:

"Điều 22. Phương án chữa cháy

1. Phương án chữa cháy phải bảo đảm các yêu cầu và nội dung cơ bản sau đây:

a) Nêu được tính chất, đặc điểm nguy hiểm về cháy, nổ, độc và các điều kiện liên quan đến hoạt động chữa cháy;

b) Đề ra tình huống cháy phức tạp nhất và một số tình huống cháy đặc trưng khác có thể xảy ra, khả năng phát triển của đám cháy theo các mức độ khác nhau;

c) Đề ra kế hoạch huy động, sử dụng lực lượng, phương tiện, tổ chức chỉ huy, biện pháp kỹ thuật, chiến thuật chữa cháy và các công việc phục vụ chữa cháy phù hợp với từng giai đoạn của từng tình huống cháy.

2. Trách nhiệm xây dựng phương án chữa cháy

a) Người đứng đầu cơ sở, trưởng thôn, trưởng ấp, trưởng bản, tổ trưởng tổ dân phố, chủ rừng, chủ phương tiện giao thông cơ giới có yêu cầu đặc biệt về bảo đảm an toàn phòng cháy và chữa cháy chịu trách nhiệm tổ chức xây dựng phương án chữa cháy sử dụng lực lượng, phương tiện tại chỗ trong phạm vi quản lý của mình (gọi chung là phương án chữa cháy của cơ sở);

Chủ tịch Ủy ban nhân dân cấp xã, người đứng đầu cơ sở thuộc danh mục do Bộ Công an quy định tại Điểm b Khoản này có trách nhiệm phối hợp với cơ quan Cảnh sát phòng cháy và chữa cháy xây dựng phương án chữa cháy cho khu dân cư, cơ sở do mình quản lý theo hướng dẫn của Bộ Công an;

b) Cơ quan Cảnh sát phòng cháy và chữa cháy có trách nhiệm xây dựng phương án chữa cháy cơ sở và khu vực dân cư cần huy động lực lượng, phương tiện của Cảnh sát phòng cháy và chữa cháy và của nhiều cơ quan, tổ chức hoặc nhiều địa phương (gọi chung là phương án chữa cháy của Cảnh sát phòng cháy và chữa cháy);

Bộ Công an quy định danh mục cơ sở, khu dân cư do cơ quan Cảnh sát phòng cháy và chữa cháy có trách nhiệm xây dựng phương án chữa cháy.

c) Phương án chữa cháy phải được bổ sung, chỉnh lý kịp thời khi có những thay đổi về tính chất, đặc điểm nguy hiểm về cháy, nổ, độc và các điều kiện liên quan đến hoạt động chữa cháy.

3. Thẩm quyền phê duyệt phương án chữa cháy

a) Chủ tịch Ủy ban nhân dân cấp xã, người đứng đầu cơ quan, tổ chức phê duyệt phương án chữa cháy của cơ sở không thuộc Phụ lục 1 Nghị định này;

b) Trưởng phòng Cảnh sát phòng cháy và chữa cháy thuộc Công an cấp tỉnh phê duyệt phương án chữa cháy của cơ sở quy định tại Phụ lục 1 Nghị định này; phương án chữa cháy do Cảnh sát phòng cháy và chữa cháy xây dựng có huy động lực lượng, phương tiện của Cảnh sát phòng cháy và chữa cháy và của nhiều cơ quan, tổ chức thuộc phạm vi địa bàn quản lý; trường hợp đặc biệt do Giám đốc Công an cấp tỉnh phê duyệt;

c) Trưởng phòng Cảnh sát phòng cháy và chữa cháy thuộc Sở Cảnh sát phòng cháy và chữa cháy phê duyệt phương án chữa cháy của cơ sở quy định tại Phụ lục 1 Nghị định này trong phạm vi địa bàn quản lý; phương án chữa cháy do Cảnh sát phòng cháy và chữa cháy xây dựng có huy động lực lượng, phương tiện của Cảnh sát phòng cháy và chữa cháy thuộc thẩm quyền quản lý, của nhiều cơ quan, tổ chức thuộc phạm vi địa bàn quản lý;

d) Giám đốc Sở Cảnh sát phòng cháy và chữa cháy phê duyệt phương án chữa cháy do Cảnh sát phòng cháy và chữa cháy xây dựng có huy động lực lượng, phương tiện của các phòng Cảnh sát phòng cháy và chữa cháy trực thuộc, của nhiều cơ quan, tổ chức thuộc phạm vi địa bàn quản lý;

đ) Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt phương án chữa cháy có huy động lực lượng, phương tiện của Quân đội;

e) Cục trưởng Cục Cảnh sát phòng cháy và chữa cháy phê duyệt phương án chữa cháy có huy động lực lượng và phương tiện của nhiều tỉnh, thành phố trực thuộc Trung ương; trường hợp cần thiết trình Bộ trưởng Bộ Công an hoặc người được ủy quyền phê duyệt; trường hợp đặc biệt thì Bộ trưởng Bộ Công an trình Thủ tướng Chính phủ phê duyệt.

4. Trình tự thủ tục, thời hạn phê duyệt phương án chữa cháy:

a) Trình tự thủ tục phê duyệt phương án chữa cháy:

Sau khi tổ chức lập xong phương án chữa cháy cơ sở thuộc Phụ lục 1 Nghị định này, người có trách nhiệm tổ chức xây dựng phương án duyệt, ký tên, đóng dấu, làm hồ sơ đề nghị phê duyệt gửi đến người có thẩm quyền phê duyệt.

Hồ sơ đề nghị phê duyệt phương án chữa cháy gồm 1 bộ. Thành phần hồ sơ gồm 1 văn bản đề nghị phê duyệt phương án chữa cháy kèm theo 2 phương án chữa cháy đã được người có trách nhiệm tổ chức xây dựng phương án duyệt, ký tên, đóng dấu.

Trong thời hạn quy định tại Điểm b Khoản này, người có thẩm quyền phê duyệt phương án tổ chức kiểm tra các thông tin có liên quan đến nội dung phương án để xem xét quyết định phê duyệt hay có văn bản yêu cầu bổ sung, chỉnh lý lại phương án chữa cháy;

b) Thời hạn phê duyệt đối với các phương án chữa cháy cơ sở thuộc Phụ lục 1 Nghị định này được tính kể từ khi nhận đủ hồ sơ hợp lệ, quy định cụ thể như sau:

- Phương án chữa cháy do Trưởng phòng Cảnh sát phòng cháy và chữa cháy phê duyệt: Không quá 07 ngày làm việc;

- Phương án chữa cháy do Giám đốc Sở Cảnh sát phòng cháy và chữa cháy, Chủ tịch Ủy ban nhân dân cấp tỉnh, Cục trưởng Cục Cảnh sát phòng cháy và chữa cháy phê duyệt: Không quá 10 ngày làm việc.

5. Phương án chữa cháy được xây dựng theo quy định tại Điểm a Khoản 2 Điều này được quản lý tại cơ sở và sao gửi cho đơn vị Cảnh sát phòng cháy và chữa cháy quản lý địa bàn; phương án chữa cháy được xây dựng theo quy định tại Điểm b Khoản 2 Điều này được quản lý tại đơn vị Cảnh sát phòng cháy và chữa cháy và sao gửi cho cơ sở, Ủy ban nhân dân cấp xã nơi xây dựng phương án chữa cháy. Cơ quan, tổ chức có lực lượng, phương tiện tham gia trong phương án được phổ biến những nội dung liên quan đến nhiệm vụ của mình.

6. Chế độ và trách nhiệm tổ chức thực tập phương án chữa cháy

a) Phương án chữa cháy được xây dựng theo quy định tại Điểm a Khoản 2 Điều này được tổ chức thực tập ít nhất mỗi năm một lần và thực tập đột xuất khi có yêu cầu;

b) Phương án chữa cháy được xây dựng theo quy định tại Điểm b khoản 2 Điều này được tổ chức thực tập khi có yêu cầu;

c) Người đứng đầu cơ quan, tổ chức, Chủ tịch Ủy ban nhân dân cấp xã có trách nhiệm tổ chức thực tập phương án chữa cháy. Đối với phương án quy định tại Điểm b Khoản này trước khi tổ chức thực tập phải có sự trao đổi thống nhất với cơ quan Cảnh sát phòng cháy và chữa cháy để huy động lực lượng, phương tiện tham gia;

d) Lực lượng, phương tiện có trong phương án chữa cháy khi được huy động thực tập phải tham gia đầy đủ.

7. Cơ quan Cảnh sát phòng cháy và chữa cháy có trách nhiệm hướng dẫn, kiểm tra việc xây dựng, thực tập, quản lý và sử dụng phương án chữa cháy.

8. Bộ Công an quy định mẫu phương án chữa cháy của cơ sở và mẫu phương án chữa cháy của Cảnh sát phòng cháy và chữa cháy; quy định cụ thể trách nhiệm của các đơn vị, cá nhân có liên quan khi cơ quan Cảnh sát phòng cháy và chữa cháy xây dựng phương án chữa cháy và chế độ thực tập phương án chữa cháy do cơ quan Cảnh sát phòng cháy và chữa cháy lập."

6. Khoản 5 Điều 46 được sửa đổi, bổ sung như sau:

"5. Thực hiện thẩm duyệt, nghiệm thu về phòng cháy và chữa cháy đối với các dự án, công trình xây dựng, các phương tiện giao thông cơ giới có yêu cầu đặc biệt về bảo đảm an toàn phòng cháy và chữa cháy; kiểm định thiết bị, phương tiện phòng cháy và chữa cháy, vật liệu chống cháy".

7. Mục 15 Phụ lục 1 ban hành kèm theo Nghị định số 35/2003/NĐ-CP được sửa đổi, bổ sung như sau:

"15. Công trình tàu điện ngầm; hầm đường sắt có chiều dài trên 2.000 m; hầm đường bộ có chiều dài từ 600 m trở lên; hầm mỏ khai thác than và các khoáng sản khác cháy được; các công trình ngầm trong hoạt động có sản xuất, bảo quản, sử dụng chất cháy, nổ và có khối tích từ 1.000 m3 trở lên."

8. Tiêu đề Phụ lục 2 ban hành kèm theo Nghị định số 35/2003/NĐ-CP được sửa đổi, bổ sung như sau:

"Phụ lục 2: Danh mục cơ sở thuộc diện phải có văn bản thông báo cam kết bảo đảm các điều kiện an toàn về phòng cháy và chữa cháy trước khi đưa vào hoạt động."

9. Phụ lục 3 ban hành kèm theo Nghị định số 35/2003/NĐ-CP được sửa đổi, bổ sung như sau:

"Phụ lục 3: Danh mục dự án, công trình do cơ quan Cảnh sát phòng cháy và chữa cháy thẩm duyệt thiết kế về phòng cháy và chữa cháy:

1. Dự án quy hoạch xây dựng mới hoặc cải tạo đô thị, khu dân cư, đặc khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao và dự án xây dựng mới hoặc cải tạo công trình thuộc cơ sở hạ tầng kỹ thuật có liên quan đến phòng cháy và chữa cháy của đô thị, khu dân cư, đặc khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao thuộc thẩm quyền phê duyệt của cấp tỉnh trở lên.

2. Nhà ở tập thể, nhà chung cư và nhà ở khác cao từ 9 tầng trở lên.

3. Bệnh viện, nhà điều dưỡng, trung tâm y tế, cơ sở khám chữa bệnh có quy mô trên 50 giường.

4. Trường học, cơ sở giáo dục có khối tích từ 10.000 m3 trở lên; nhà trẻ, mẫu giáo có từ 200 cháu trở lên.

5. Chợ kiên cố, trung tâm thương mại, siêu thị, cửa hàng có từ 300 hộ buôn bán trở lên hoặc có tổng diện tích gian hàng từ 1.200 m2 trở lên.

6. Rạp hát, rạp chiếu phim, hội trường, nhà văn hóa có thiết kế từ 300 chỗ ngồi trở lên; nhà thi đấu thể thao trong nhà có từ 1.000 chỗ ngồi trở lên, sân vận động ngoài trời có từ 10.000 chỗ ngồi trở lên; vũ trường, câu lạc bộ, cơ sở dịch vụ vui chơi giải trí đông người có khối tích từ 1.500 m3 trở lên; những công trình công cộng khác có khối tích từ 3.000 m3 trở lên.

7. Khách sạn, nhà khách, nhà nghỉ, nhà trọ cao từ 7 tầng trở lên hoặc có khối tích từ 10.000 m3 trở lên.

8. Nhà hành chính, nhà văn phòng làm việc từ 7 tầng trở lên hoặc có khối tích từ 10.000 m3 trở lên; trụ sở làm việc của cơ quan chính quyền, tổ chức chính trị, xã hội cấp tỉnh trở lên.

9. Bảo tàng, thư viện, triển lãm, nhà trưng bày, nhà lưu trữ cấp tỉnh trở lên.

10. Nhà, công trình thuộc cơ sở nghiên cứu khoa học, công nghệ từ 7 tầng trở lên hoặc có khối tích từ 10.000 m3 trở lên.

11. Đài phát thanh, truyền hình, cơ sở bưu chính viễn thông từ cấp tỉnh trở lên. Trung tâm chỉ huy, điều độ, điều hành, điều khiển quy mô khu vực và quốc gia thuộc các lĩnh vực.

12. Nhà ga hàng không, đường thủy, đường sắt, bến xe ô tô thuộc cấp đặc biệt, cấp I, cấp II và cấp III; cảng đường thủy thuộc cấp đặc biệt, cấp I, cấp II và cấp III theo Quy chuẩn kỹ thuật quốc gia về phân loại, phân cấp xây dựng công trình dân dụng, công nghiệp và hạ tầng kỹ thuật đô thị.

13. Cửa hàng kinh doanh xăng dầu, khí đốt.

14. Công trình xuất nhập, chế biến, bảo quản, vận chuyển dầu mỏ và sản phẩm dầu mỏ, khí đốt, vật liệu nổ công nghiệp.

15. Nhà, công trình sản xuất công nghiệp, thủ công nghiệp thuộc hạng nguy hiểm cháy nổ A, B có khối tích từ 1.000 m3 trở lên.

16. Nhà, công trình sản xuất công nghiệp, thủ công nghiệp thuộc hạng nguy hiểm cháy nổ C, D, E có khối tích từ 5.000 m3 trở lên.

17. Nhà kho hàng hóa, vật tư cháy được hoặc có bao bì cháy được có khối tích từ 2.500 m3 trở lên.

18. Nhà máy điện có công suất từ 20 MW trở lên; trạm biến áp từ 110 kV trở lên.

19. Công trình an ninh, quốc phòng có nguy hiểm về cháy, nổ hoặc có yêu cầu bảo vệ đặc biệt.

20. Công trình tàu điện ngầm; hầm đường sắt có chiều dài trên 2.000 m; hầm đường bộ có chiều dài từ 600 m trở lên; các công trình ngầm có hoạt động sản xuất, bảo quản, sử dụng chất cháy, nổ và có khối tích từ 1.000 m3 trở lên.

10. Bổ sung Phụ lục số 3a như sau:

"Phụ lục 3a: Danh mục dự án, công trình do cơ quan quản lý xây dựng và chủ đầu tư thẩm định thiết kế về phòng cháy và chữa cháy và trước khi đưa vào sử dụng, chủ đầu tư phải có văn bản thông báo cam kết với cơ quan Cảnh sát phòng cháy và chữa cháy:

1. Dự án quy hoạch xây dựng mới hoặc cải tạo đô thị, công trình thuộc cơ sở hạ tầng kỹ thuật có liên quan đến phòng cháy và chữa cháy của đô thị, khu dân cư, đặc khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao thuộc thẩm quyền phê duyệt cấp huyện.

2. Nhà ở tập thể, nhà chung cư và nhà ở khác cao từ 5 tầng đến 8 tầng.

3. Bệnh viện, nhà điều dưỡng, trung tâm y tế, cơ sở khám chữa bệnh có quy mô từ 25 giường đến 50 giường.

4. Trường học, cơ sở giáo dục có khối lớp học có khối tích từ 5.000 m3 đến dưới 10.000 m3; nhà trẻ, mẫu giáo có từ 100 đến dưới 200 cháu.

5. Chợ kiên cố, bán kiên cố, Trung tâm thương mại có dưới 300 hộ buôn bán hoặc có tổng diện tích gian hàng dưới 1.200 m2.

6. Rạp hát, rạp chiếu phim, hội trường, nhà văn hóa có thiết kế từ 200 chỗ đến dưới 300 chỗ; nhà thi đấu thể thao trong nhà có từ 200 chỗ đến dưới 1.000 chỗ ngồi, sân vận động ngoài trời có dưới 10.000 chỗ ngồi; vũ trường, câu lạc bộ, cơ sở dịch vụ vui chơi giải trí có khối tích dưới 1.500 m3 và những công trình công cộng khác có khối tích từ 1.000 m3 đến dưới 3.000 m3.

7. Khách sạn, nhà khách, nhà nghỉ, nhà trọ cao từ 5 tầng đến 6 tầng hoặc có khối tích từ 5.000 m3 đến dưới 10.000 m3.

8. Nhà hành chính, trụ sở làm việc cao dưới 7 tầng hoặc có khối tích từ 5.000 m3 đến dưới 10.000 m3; nhà hành chính của cơ quan chính quyền, tổ chức chính trị xã hội cấp huyện quản lý.

9. Nhà lưu trữ, thư viện với trữ lượng từ 10.000 đến dưới 500.000 đơn vị sách, tài liệu; nhà triển lãm có diện tích từ 300 m2 đến dưới 1.000 m2; nhà bảo tàng do cấp huyện quản lý.

10. Nhà, công trình thuộc cơ sở nghiên cứu khoa học, công nghệ cao từ 5 tầng đến 6 tầng hoặc có khối tích từ 5.000 m3 đến dưới 10.000 m3.

11. Đài phát thanh, truyền hình, cơ sở bưu chính viễn thông do cấp huyện quản lý.

12. Cảng đường thủy thuộc cấp IV và nhà ga hàng không, đường thủy, đường sắt và bến xe ô tô thuộc cấp IV theo Quy chuẩn kỹ thuật quốc gia về phân loại, phân cấp xây dựng công trình dân dụng, công nghiệp và hạ tầng kỹ thuật đô thị.

13. Nhà kho hàng hóa, vật tư cháy được hoặc có bao bì cháy được có khối tích từ 1.000 m3 đến 2.500 m3.

14. Nhà, công trình sản xuất công nghiệp, thủ công nghiệp hạng sản xuất A, B, có khối tích từ 500 m3 đến dưới 1000 m3; hạng sản xuất C, D có khối tích từ 2.000 m3 đến dưới 5.000 m3.

15. Nhà máy điện có công suất dưới 20 MW; trạm biến áp từ 35 kV đến dưới 110 kV."

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 130/2006/NĐ-CP ngày 08 tháng 11 năm 2006 quy định chế độ bảo hiểm cháy, nổ bắt buộc như sau:

1. Khoản 2 Điều 13 được sửa đổi, bổ sung như sau:

"2. Tuân thủ các quy định của pháp luật về phòng cháy và chữa cháy."

2. Khoản 2 Điều 14 được sửa đổi, bổ sung như sau:

"2. Từ chối bán bảo hiểm cháy, nổ bắt buộc trong các trường hợp sau:

a) Cơ sở chưa được nghiệm thu về phòng cháy và chữa cháy khi xây dựng mới, cải tạo hoặc thay đổi tính chất sử dụng;

b) Cơ sở không có biên bản kiểm tra về phòng cháy và chữa cháy của cơ quan Cảnh sát phòng cháy và chữa cháy hoặc biên bản kiểm tra đã quá 01 năm tính từ thời điểm lập đến thời điểm mua bảo hiểm cháy, nổ bắt buộc;

c) Cơ sở đang bị đình chỉ hoặc tạm đình chỉ hoạt động do vi phạm nghiêm trọng các quy định về phòng cháy và chữa cháy."

3. Khoản 2 Điều 15 được sửa đổi, bổ sung như sau:

"2. Bán bảo hiểm cháy, nổ bắt buộc khi bên mua bảo hiểm có yêu cầu bằng văn bản. Trừ trường hợp quy định tại Khoản 2 Điều 14 Nghị định này."

4. Khoản 2 Điều 16 được sửa đổi, bổ sung như sau:

"2. Sáu tháng một lần, doanh nghiệp bảo hiểm chuyển số kinh phí thu được theo quy định tại Khoản 1 Điều 16 Nghị định này vào tài khoản của Cục Cảnh sát phòng cháy và chữa cháy do Bộ Công an mở tại Kho bạc Nhà nước Trung ương để tạo nguồn kinh phí bổ sung hàng năm cho hoạt động phòng cháy và chữa cháy.

Bộ Tài chính hướng dẫn cụ thể nội dung chi, cơ chế quản lý, cấp phát, thanh toán, quyết toán nguồn kinh phí này."

5. Điều 18 được sửa đổi, bổ sung như sau:

"Điều 18. Trách nhiệm của Bộ Công an

1. Hướng dẫn việc kiểm tra an toàn phòng cháy và chữa cháy và kiểm tra việc thực hiện các quy định về phòng cháy và chữa cháy đối với các cơ sở thuộc diện phải mua bảo hiểm cháy, nổ bắt buộc.

2. Tiếp nhận, quản lý, sử dụng và thanh quyết toán kinh phí đóng góp cho các hoạt động phòng cháy và chữa cháy thu được từ bảo hiểm cháy, nổ bắt buộc theo quy định của pháp luật."

Điều 3. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 7 năm 2012.

Điều 4. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP,

Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, NC (5b).Q

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2012 -13 dieu le sang kien

CHÍNH PHỦ ---------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ------------------
Số: 13/2012/NĐ-CP | Hà Nội, ngày 02 tháng 3 năm 2012

NGHỊ ĐỊNH

Ban hành Điều lệ Sáng kiến

---------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

NGHỊ ĐỊNH:

Điều 1. Ban hành kèm theo Nghị định này Điều lệ Sáng kiến.

Điều 2. Bộ Khoa học và Công nghệ có trách nhiệm giúp Chính phủ thực hiện chức năng thống nhất quản lý nhà nước về hoạt động sáng kiến trong phạm vi cả nước.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong phạm vi chức năng, nhiệm vụ, quyền hạn và tình hình thực tế của cơ quan, địa phương mình quy định chi tiết và hướng dẫn thi hành Nghị định này.

Điều 3. Nghị định này có hiệu lực thi hành kể từ ngày 25 tháng 4 năm 2012, thay thế các quy định về sáng kiến của Điều lệ về sáng kiến, cải tiến kỹ thuật - hợp lý hóa sản xuất và sáng chế ban hành kèm theo Nghị định số 31-CP ngày 23 tháng 01 năm 1981, được sửa đổi, bổ sung theo Nghị định số 84-HĐBT ngày 20 tháng 3 năm 1990 của Hội đồng Bộ trưởng (nay là Chính phủ)./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng

CHÍNH PHỦ
________

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
___________

ĐIỀU LỆ

Sáng kiến
(Ban hành kèm theo Nghị định số 13/2012/NĐ-CP

ngày 02 tháng 3 năm 2012 của Chính phủ)

______

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

1. Điều lệ này quy định chi tiết về điều kiện, thủ tục công nhận sáng kiến, quyền và nghĩa vụ của chủ đầu tư tạo ra sáng kiến, tác giả sáng kiến và người tham gia tổ chức áp dụng sáng kiến lần đầu, các biện pháp thúc đẩy hoạt động sáng kiến và quản lý nhà nước về hoạt động sáng kiến.

2. Điều lệ này áp dụng đối với tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài có hoạt động sáng kiến tại Việt Nam.

Điều 2. Giải thích từ ngữ

Trong Điều lệ này, các từ ngữ dưới đây được hiểu như sau:

1. “Hoạt động sáng kiến” bao gồm các hoạt động tạo ra, áp dụng sáng kiến, công nhận sáng kiến, thực hiện quyền và nghĩa vụ liên quan đến sáng kiến.

2. “Chuyển giao sáng kiến” là việc truyền đạt toàn bộ kiến thức, thông tin về sáng kiến để người được chuyển giao có thể áp dụng sáng kiến.

3. “Áp dụng sáng kiến lần đầu” là việc áp dụng sáng kiến lần đầu tiên, kể cả áp dụng thử.

4. “Cơ sở” là cơ quan, tổ chức được thành lập theo pháp luật, có thể nhân danh chính mình tham gia quan hệ pháp luật dân sự một cách độc lập.

5. “Tác giả sáng kiến” là người trực tiếp tạo ra sáng kiến bằng chính lao động sáng tạo của mình. Đồng tác giả sáng kiến là những tác giả cùng nhau tạo ra sáng kiến.

6. “Chủ đầu tư tạo ra sáng kiến” là cơ quan, tổ chức, cá nhân đầu tư kinh phí, phương tiện vật chất - kỹ thuật dưới hình thức giao việc, thuê việc hoặc các hình thức khác cho tác giả để tạo ra sáng kiến.

Tác giả sáng kiến đồng thời là chủ đầu tư tạo ra sáng kiến nếu không có cơ quan, tổ chức, cá nhân nào giao việc, thuê việc hoặc đầu tư kinh phí, phương tiện vật chất - kỹ thuật cho tác giả để tạo ra sáng kiến đó.

Điều 3. Sáng kiến

1. Sáng kiến là giải pháp kỹ thuật, giải pháp quản lý, giải pháp tác nghiệp, hoặc giải pháp ứng dụng tiến bộ kỹ thuật (gọi chung là giải pháp), được cơ sở công nhận nếu đáp ứng đầy đủ các điều kiện sau đây:

a) Có tính mới trong phạm vi cơ sở đó;

b) Đã được áp dụng hoặc áp dụng thử tại cơ sở đó và có khả năng mang lại lợi ích thiết thực;

c) Không thuộc đối tượng bị loại trừ quy định tại khoản 2 Điều này.

2. Các đối tượng sau đây không được công nhận là sáng kiến:

a) Giải pháp mà việc công bố, áp dụng giải pháp trái với trật tự công cộng hoặc đạo đức xã hội;

b) Giải pháp là đối tượng đang được bảo hộ quyền sở hữu trí tuệ theo quy định của pháp luật tính đến thời điểm xét công nhận sáng kiến.

Điều 4. Tính mới và khả năng mang lại lợi ích thiết thực của sáng kiến

1. Một giải pháp được coi là có tính mới trong phạm vi một cơ sở nếu tính đến trước ngày nộp đơn yêu cầu công nhận sáng kiến, hoặc ngày bắt đầu áp dụng thử hoặc áp dụng lần đầu (tính theo ngày nào sớm hơn), trong phạm vi cơ sở đó, giải pháp đáp ứng đầy đủ các điều kiện sau đây:

a) Không trùng với nội dung của giải pháp trong đơn đăng ký sáng kiến nộp trước;

b) Chưa bị bộc lộ công khai trong các văn bản, sách báo, tài liệu kỹ thuật đến mức căn cứ vào đó có thể thực hiện ngay được;

c) Không trùng với giải pháp của người khác đã được áp dụng hoặc áp dụng thử, hoặc đưa vào kế hoạch áp dụng, phổ biến hoặc chuẩn bị các điều kiện để áp dụng, phổ biến;

d) Chưa được quy định thành tiêu chuẩn, quy trình, quy phạm bắt buộc phải thực hiện.

2. Một giải pháp được coi là có khả năng mang lại lợi ích thiết thực nếu việc áp dụng giải pháp đó có khả năng mang lại hiệu quả kinh tế (ví dụ nâng cao năng suất lao động, giảm chi phí sản xuất, nâng cao chất lượng sản phẩm, dịch vụ, nâng cao hiệu quả kỹ thuật), hoặc lợi ích xã hội (ví dụ nâng cao điều kiện an toàn lao động, cải thiện điều kiện sống, làm việc, bảo vệ môi trường, sức khỏe con người).

Chương II

CÔNG NHẬN SÁNG KIẾN

Điều 5. Yêu cầu công nhận sáng kiến

1. Tác giả sáng kiến có thể yêu cầu công nhận sáng kiến tại các cơ sở sau đây:

a) Tại cơ sở là chủ đầu tư tạo ra sáng kiến;

b) Tại cơ sở được tác giả sáng kiến chuyển giao sáng kiến theo thỏa thuận giữa hai bên, với điều kiện chủ đầu tư tạo ra sáng kiến từ chối công nhận sáng kiến và không có thỏa thuận khác với tác giả sáng kiến;

c) Tại cơ sở được tác giả sáng kiến chuyển giao sáng kiến theo thỏa thuận giữa hai bên, trong trường hợp tác giả sáng kiến đồng thời là chủ đầu tư tạo ra sáng kiến.

2. Đối với giải pháp đã được áp dụng, thời hiệu thực hiện quyền yêu cầu công nhận sáng kiến là 01 năm kể từ ngày sáng kiến được đưa vào áp dụng lần đầu.

3. Đơn yêu cầu công nhận sáng kiến bao gồm các nội dung sau đây:

a) Tên cơ sở được yêu cầu công nhận sáng kiến;

b) Tác giả sáng kiến, hoặc các đồng tác giả sáng kiến (nếu có) và tỷ lệ đóng góp của từng đồng tác giả;

c) Chủ đầu tư tạo ra sáng kiến;

d) Tên sáng kiến; lĩnh vực áp dụng; mô tả bản chất của sáng kiến, trong đó chỉ rõ những thông tin cần được bảo mật (nếu có);

đ) Các điều kiện cần thiết để áp dụng sáng kiến;

e) Những người tham gia tổ chức áp dụng sáng kiến lần đầu (nếu có);

g) Đánh giá lợi ích thu được hoặc dự kiến có thể thu được do áp dụng sáng kiến theo ý kiến của tổ chức, cá nhân đã áp dụng sáng kiến (nếu có) và theo ý kiến của tác giả sáng kiến.

Điều 6. Tiếp nhận, xem xét đơn yêu cầu công nhận sáng kiến

1. Cơ sở được yêu cầu công nhận sáng kiến theo quy định tại khoản 1 Điều 5 có trách nhiệm tiếp nhận, xem xét đơn yêu cầu công nhận sáng kiến, hỗ trợ tác giả sáng kiến hoàn thiện đơn và có trách nhiệm xét công nhận sáng kiến theo quy định tại Điều lệ này.

2. Trong thời hạn 01 tháng kể từ ngày tiếp nhận đơn yêu cầu công nhận sáng kiến, cơ sở có trách nhiệm xem xét đơn theo quy định tại khoản 3 Điều 5 và thực hiện các thủ tục sau đây:

a) Thông báo cho tác giả sáng kiến về thiếu sót của đơn và ấn định thời hạn 01 tháng để tác giả sửa chữa bổ sung, gửi lại;

b) Thông báo cho tác giả sáng kiến về việc chấp nhận đơn, ghi nhận các thông tin liên quan của đơn và lưu giữ hồ sơ đơn phù hợp với quy định;

c) Thông báo cho tác giả rõ lý do nếu từ chối chấp nhận đơn.

Điều 7. Xét công nhận sáng kiến

1. Việc xét công nhận sáng kiến được thực hiện trong thời hạn 03 tháng kể từ ngày chấp nhận đơn yêu cầu công nhận sáng kiến theo quy định tại khoản 2 Điều 6 hoặc từ ngày hoàn thành việc áp dụng lần đầu, nếu sáng kiến được áp dụng lần đầu sau khi đơn được chấp nhận. Cơ sở xét công nhận sáng kiến đánh giá đối tượng nêu trong đơn theo quy định tại Điều 3 và Điều 4 và thực hiện các thủ tục sau đây:

a) Công nhận sáng kiến và cấp Giấy chứng nhận sáng kiến cho tác giả sáng kiến, trừ trường hợp quy định tại điểm b khoản này;

b) Từ chối công nhận sáng kiến trong trường hợp đối tượng nêu trong đơn không đáp ứng các điều kiện quy định tại Điều 3 và Điều 4 và thông báo bằng văn bản cho tác giả sáng kiến, trong đó nêu rõ lý do từ chối.

2. Giấy chứng nhận sáng kiến phải có các thông tin sau đây:

a) Tên cơ sở công nhận sáng kiến;

b) Tên sáng kiến được công nhận;

c) Tác giả sáng kiến hoặc các đồng tác giả sáng kiến;

d) Chủ đầu tư tạo ra sáng kiến;

đ) Tóm tắt nội dung sáng kiến; lợi ích kinh tế - xã hội có thể thu được do việc áp dụng sáng kiến;

e) Những thông tin thích hợp khác do cơ sở công nhận sáng kiến quyết định.

3. Việc xét công nhận sáng kiến do người đứng đầu cơ sở xét công nhận sáng kiến quyết định.

4. Trường hợp sáng kiến được tạo ra do Nhà nước đầu tư kinh phí, phương tiện vật chất - kỹ thuật, nếu người đứng đầu cơ sở công nhận sáng kiến chính là tác giả sáng kiến thì việc công nhận sáng kiến phải được sự chấp thuận của cơ quan quản lý theo quy định sau đây:

a) Trường hợp cơ sở xét công nhận sáng kiến là cơ quan, tổ chức của Nhà nước, việc công nhận sáng kiến phải được cơ quan quản lý cấp trên trực tiếp của cơ sở đó chấp thuận;

b) Trường hợp cơ sở xét công nhận sáng kiến không phải là cơ quan, tổ chức của Nhà nước, việc công nhận sáng kiến phải được Sở Khoa học và Công nghệ tại địa phương nơi cơ sở đó đóng trụ sở hoặc cơ quan, tổ chức nhà nước trực tiếp thực hiện việc đầu tư tạo ra sáng kiến chấp thuận.

Điều 8. Hội đồng sáng kiến

1. Người đứng đầu cơ sở xét công nhận sáng kiến có thể thành lập Hội đồng sáng kiến để đánh giá giải pháp được yêu cầu công nhận sáng kiến làm căn cứ quyết định việc công nhận sáng kiến.

Trường hợp sáng kiến được tạo ra do Nhà nước đầu tư kinh phí, phương tiện vật chất - kỹ thuật và người đứng đầu cơ sở xét công nhận sáng kiến chính là tác giả sáng kiến thì sáng kiến đó phải được đánh giá thông qua Hội đồng sáng kiến.

2. Hội đồng sáng kiến bao gồm những người có trình độ chuyên môn về lĩnh vực có liên quan đến nội dung sáng kiến, đại diện của tổ chức công đoàn nơi tác giả là công đoàn viên và các thành phần khác theo quyết định của người đứng đầu cơ sở xét công nhận sáng kiến.

3. Hội đồng sáng kiến có nhiệm vụ tổ chức đánh giá một cách khách quan, trung thực giải pháp được yêu cầu công nhận sáng kiến theo các điều kiện quy định tại Điều 3 và Điều 4 Điều lệ này và lập báo cáo đánh giá, trong đó phản ánh đầy đủ ý kiến của các thành viên, kết quả biểu quyết của Hội đồng.

Chương III

QUYỀN VÀ NGHĨA VỤ CỦA CHỦ ĐẦU TƯ TẠO RA SÁNG KIẾN,

TÁC GIẢ SÁNG KIẾN VÀ NGƯỜI THAM GIA TỔ CHỨC

ÁP DỤNG SÁNG KIẾN LẦN ĐẦU

Điều 9. Quyền của chủ đầu tư tạo ra sáng kiến, tác giả sáng kiến và người tham gia tổ chức áp dụng sáng kiến lần đầu

1. Đối với sáng kiến đã được công nhận, chủ đầu tư tạo ra sáng kiến có các quyền sau đây:

a) Áp dụng sáng kiến;

b) Chuyển giao sáng kiến cho tổ chức, cá nhân khác áp dụng theo quy định của pháp luật.

2. Đối với sáng kiến đã được công nhận, tác giả sáng kiến có các quyền sau đây:

a) Được ghi nhận là tác giả sáng kiến trong Giấy chứng nhận sáng kiến và được nêu danh tác giả sáng kiến khi sáng kiến được phổ biến, giới thiệu;

b) Nhận thù lao theo quy định tại Điều 10;

c) Hưởng các chế độ khuyến khích khác theo quy định của pháp luật về thi đua, khen thưởng và pháp luật về khoa học và công nghệ;

d) Áp dụng và chuyển giao sáng kiến cho tổ chức, cá nhân khác, trừ trường hợp sáng kiến là đối tượng thuộc quyền sở hữu trí tuệ của chủ đầu tư tạo ra sáng kiến và trường hợp giữa tác giả sáng kiến và chủ đầu tư tạo ra sáng kiến có thỏa thuận khác;

đ) Các quyền quy định tại khoản 1 Điều này, trong trường hợp tác giả sáng kiến đồng thời là chủ đầu tư tạo ra sáng kiến.

3. Đối với sáng kiến đã được công nhận, người tham gia tổ chức áp dụng sáng kiến lần đầu có quyền nhận thù lao theo quy định tại Điều 10.

4. Việc áp dụng, chuyển giao sáng kiến quy định tại khoản 1 và khoản 2 Điều này không được xâm phạm quyền sở hữu trí tuệ đang được bảo hộ, các quyền và lợi ích hợp pháp của tổ chức, cá nhân khác và không được trái với quy định của pháp luật.

Điều 10. Nghĩa vụ trả thù lao cho tác giả sáng kiến và người tham gia tổ chức áp dụng sáng kiến lần đầu

1. Trước khi kết thúc 4 năm kể từ ngày sáng kiến được công nhận, nếu chủ đầu tư tạo ra sáng kiến áp dụng sáng kiến hoặc chuyển giao sáng kiến cho tổ chức, cá nhân khác áp dụng thì có nghĩa vụ trả thù lao cho tác giả sáng kiến và những người tham gia tổ chức áp dụng sáng kiến lần đầu theo thỏa thuận giữa các bên, hoặc theo quy định tại các khoản 2, 3, 4 và 5 Điều này trong trường hợp các bên không có thỏa thuận.

2. Trường hợp chủ đầu tư tạo ra sáng kiến là tổ chức kinh tế hoặc là đơn vị sự nghiệp có thu và hạch toán độc lập, nếu giữa tác giả sáng kiến và chủ đầu tư tạo ra sáng kiến không có thỏa thuận thì việc trả thù lao cho tác giả sáng kiến được thực hiện theo quy định sau đây:

a) Thù lao trả hàng năm trong 3 năm đầu tiên áp dụng sáng kiến, trả trong thời hạn 01 tháng tính từ ngày kết thúc mỗi năm áp dụng, với mức tối thiểu 7% tiền làm lợi thu được do áp dụng sáng kiến của mỗi năm, trường hợp không tính được tiền làm lợi do áp dụng sáng kiến thì trả với mức tối thiểu 5 lần mức lương tối thiểu chung theo quy định của Nhà nước tại thời điểm trả thù lao;

b) Thù lao trả trong 3 năm kể từ ngày sáng kiến được công nhận, cho mỗi lần chuyển giao sáng kiến cho tổ chức, cá nhân khác áp dụng, trả trong thời hạn 01 tháng tính từ ngày nhận thanh toán của mỗi lần chuyển giao, với mức tối thiểu 15% giá chuyển giao.

3. Trường hợp chủ đầu tư tạo ra sáng kiến không phải là tổ chức kinh tế và không phải là đơn vị sự nghiệp có thu và hạch toán độc lập, nếu giữa tác giả sáng kiến và chủ đầu tư tạo ra sáng kiến không có thỏa thuận thì việc trả thù lao cho tác giả sáng kiến được thực hiện như trường hợp không tính được tiền làm lợi do áp dụng sáng kiến quy định tại điểm a khoản 2 Điều này.

4. Nghĩa vụ trả thù lao cho những người tham gia tổ chức áp dụng sáng kiến lần đầu được thực hiện cùng lúc với mỗi lần trả thù lao cho tác giả sáng kiến, với mức tối thiểu 20% mức thù lao cho tác giả sáng kiến nếu giữa những người tham gia tổ chức áp dụng sáng kiến lần đầu và chủ đầu tư tạo ra sáng kiến không có thỏa thuận khác.

5. Mức thù lao quy định tại khoản 2 và khoản 3 Điều này được trả chung cho tất cả các đồng tác giả, thù lao quy định tại khoản 4 Điều này được trả chung cho tất cả những người tham gia tổ chức áp dụng sáng kiến lần đầu và những người này tự thỏa thuận việc phân chia.

Điều 11. Xác định tiền làm lợi do áp dụng sáng kiến

1. Tiền làm lợi do áp dụng sáng kiến là tổng số tiền tiết kiệm từ tất cả các khoản lợi trực tiếp có được từ việc áp dụng sáng kiến, sau khi đã trừ các chi phí phát sinh do việc áp dụng sáng kiến.

2. Tiền làm lợi trực tiếp được xác định trên cơ sở so sánh thực trạng kinh tế, kỹ thuật trước và sau khi áp dụng sáng kiến.

3. Tiền làm lợi gián tiếp từ việc áp dụng sáng kiến không được tính khi xác định tiền làm lợi.

Điều 12. Nghĩa vụ của tác giả sáng kiến và người tham gia tổ chức áp dụng sáng kiến lần đầu

1. Tác giả sáng kiến có các nghĩa vụ sau đây:

a) Cung cấp đầy đủ các thông tin về sáng kiến đến mức có thể áp dụng được cho cơ sở công nhận sáng kiến;

b) Tham gia triển khai áp dụng sáng kiến lần đầu;

c) Giữ bí mật thông tin về sáng kiến theo thỏa thuận với chủ đầu tư tạo ra sáng kiến và theo quy định của pháp luật;

d) Trả thù lao cho những người tham gia tổ chức áp dụng sáng kiến lần đầu theo quy định tại Điều 10, trong trường hợp tác giả đồng thời là chủ đầu tư tạo ra sáng kiến.

2. Người tham gia tổ chức áp dụng sáng kiến lần đầu có các nghĩa vụ sau đây:

a) Cung cấp các thông tin chi tiết về việc áp dụng sáng kiến cho tổ chức xét công nhận sáng kiến;

b) Giữ bí mật thông tin theo thỏa thuận với chủ đầu tư tạo ra sáng kiến và theo quy định của pháp luật.

Điều 13. Quyền và nghĩa vụ liên quan đến sáng kiến được bảo hộ quyền sở hữu trí tuệ

Trong trường hợp đối tượng là sáng kiến đã được công nhận, sau đó được bảo hộ quyền sở hữu trí tuệ thì từ thời điểm quyền sở hữu trí tuệ được xác lập, các quy định của pháp luật về sở hữu trí tuệ được áp dụng đối với đối tượng đó, thay thế các quy định về sáng kiến.

Chương IV

CÁC BIỆN PHÁP THÚC ĐẨY HOẠT ĐỘNG SÁNG KIẾN

Điều 14. Phổ biến sáng kiến

1. Các Bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm thực hiện các biện pháp sau đây để phổ biến sáng kiến thuộc lĩnh vực quản lý của mình:

a) Tổ chức dịch vụ môi giới chuyển giao sáng kiến và các hình thức giao dịch về sáng kiến (hội chợ, triển lãm…) hỗ trợ việc chuyển giao sáng kiến được tạo ra do Nhà nước đầu tư kinh phí, phương tiện vật chất - kỹ thuật, hoặc sáng kiến của cá nhân, tổ chức không có đủ năng lực để áp dụng;

b) Hỗ trợ việc triển khai áp dụng sáng kiến lần đầu, thỏa thuận và phối hợp với chủ đầu tư tạo ra sáng kiến để công bố, phổ biến, áp dụng rộng rãi đối với những sáng kiến có khả năng áp dụng rộng rãi và mang lại lợi ích to lớn cho xã hội;

c) Công bố, phổ biến, áp dụng rộng rãi các sáng kiến là giải pháp quản lý và giải pháp tác nghiệp trong lĩnh vực quản lý hành chính, sự nghiệp của Nhà nước và các sáng kiến tạo ra do Nhà nước đầu tư kinh phí, phương tiện vật chất - kỹ thuật.

2. Cơ quan, tổ chức trực tiếp cung cấp dịch vụ môi giới được thu phí môi giới theo mức thỏa thuận với chủ đầu tư tạo ra sáng kiến.

Điều 15. Khuyến khích phong trào thi đua lao động sáng tạo

1. Các Bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương phối hợp với các tổ chức Công đoàn, Đoàn Thanh niên và Liên hiệp các Hội Khoa học và Kỹ thuật tổ chức thực hiện các biện pháp sau đây nhằm khuyến khích quần chúng tham gia các phong trào thi đua sáng tạo:

a) Tổ chức các hội thi sáng tạo, triển lãm kết quả lao động sáng tạo, Tuần lễ Sáng kiến quốc gia, tổng kết và khen thưởng hoạt động sáng kiến hàng năm và các hoạt động khác để tôn vinh tổ chức, cá nhân điển hình và biểu dương các sáng kiến có thể áp dụng rộng rãi và mang lại lợi ích thiết thực cho xã hội;

b) Tổ chức các diễn đàn cho hoạt động sáng kiến, như trang tin điện tử, câu lạc bộ sáng tạo; phổ biến, tuyên truyền về các tổ chức, cá nhân điển hình trong phong trào thi đua sáng tạo.

2. Các cơ sở công nhận sáng kiến, các Bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có thể áp dụng các biện pháp sau đây nhằm khuyến khích cơ quan, tổ chức, cá nhân có thành tích xuất sắc trong việc tạo ra và áp dụng sáng kiến:

a) Ưu tiên xem xét nâng lương, nâng bậc thợ, đào tạo nâng cao trình độ và các chế độ phúc lợi khác cho tác giả sáng kiến;

b) Ưu tiên xem xét, cấp kinh phí và tạo điều kiện thuận lợi cho việc nghiên cứu phát triển và hoàn thiện, áp dụng sáng kiến.

3. Các cơ quan, tổ chức sau đây có trách nhiệm tổ chức tổng kết, khen thưởng hoạt động sáng kiến ở các ngành, các cấp:

a) Bộ Khoa học và Công nghệ và Liên hiệp các Hội Khoa học và Kỹ thuật Việt Nam đồng chủ trì, phối hợp với Tổng Liên đoàn Lao động Việt Nam và Trung ương Đoàn Thanh niên Cộng sản Hồ Chí Minh tổ chức tổng kết, khen thưởng hoạt động sáng kiến trong toàn quốc;

b) Các Sở Khoa học và Công nghệ giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chủ trì, phối hợp với Liên hiệp các Hội Khoa học và Kỹ thuật ở địa phương (nếu có), Liên đoàn Lao động và Đoàn Thanh niên Cộng sản Hồ Chí Minh và các Sở, Ban, ngành của địa phương tổ chức tổng kết hoạt động sáng kiến của địa phương;

c) Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức tổng kết hoạt động sáng kiến của ngành, lĩnh vực tương ứng.

Điều 16. Chi phí cho hoạt động sáng kiến và các biện pháp thúc đẩy hoạt động sáng kiến

1. Chi phí cho hoạt động sáng kiến trong đó có chi phí để tạo ra và áp dụng sáng kiến, trả thù lao, trả thưởng cho tác giả sáng kiến và những người tham gia tổ chức áp dụng sáng kiến lần đầu được thực hiện như sau:

a) Các đơn vị sự nghiệp tự bảo đảm một phần kinh phí hoạt động thường xuyên được hỗ trợ một phần từ nguồn ngân sách nhà nước trong dự toán chi ngân sách hàng năm của đơn vị trên cơ sở khả năng thu của đơn vị;

b) Các đơn vị sự nghiệp tự bảo đảm 100% kinh phí hoạt động thường xuyên chi từ Quỹ phát triển hoạt động sự nghiệp;

c) Các đơn vị sự nghiệp được Nhà nước bảo đảm toàn bộ kinh phí hoạt động thường xuyên và các đơn vị, cơ quan khác của Nhà nước (không phải đơn vị sự nghiệp) chi trong dự toán chi ngân sách nhà nước hàng năm.

2. Chi phí cho hoạt động sáng kiến đối với các doanh nghiệp được tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp theo quy định của Luật Thuế thu nhập doanh nghiệp và các văn bản hướng dẫn.

3. Kinh phí thực hiện các hoạt động nêu tại khoản 1 Điều 15 được trích từ nguồn ngân sách chi quản lý nhà nước hàng năm của các Bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, nguồn ngân sách nhà nước của các cơ quan, tổ chức và các nguồn tài trợ khác.

Các cơ quan nêu tại khoản 1 Điều 15 có trách nhiệm lập kế hoạch và dự trù kinh phí hàng năm cho hoạt động sáng kiến.

4. Bộ Tài chính chủ trì, phối hợp với các Bộ, ngành liên quan hướng dẫn chi tiết việc thi hành các quy định về tài chính trong Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2016 - 73_2016_ND-CP_kinh doanh bao hiem

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 73/2016/NĐ-CP | Hà Nội, ngày 01 tháng 07 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT KINH DOANH BẢO HIỂM VÀ LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT KINH DOANH BẢO HIỂM

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật kinh doanh bảo hiểm ngày 09 tháng 12 năm 2000;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật kinh doanh bảo hiểm ngày 24 tháng 11 năm 2010;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật doanh nghiệp ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định chi tiết thi hành Luật kinh doanh bảo hiểm và Luật sửa đổi, bổ sung một số điều của Luật kinh doanh bảo hiểm.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng áp dụng

1. Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật kinh doanh bảo hiểm và Luật sửa đổi, bổ sung một số điều của Luật kinh doanh bảo hiểm bao gồm:

a) Thành lập và hoạt động của các doanh nghiệp bảo hiểm nhân thọ, doanh nghiệp bảo hiểm phi nhân thọ, doanh nghiệp bảo hiểm sức khỏe, doanh nghiệp tái bảo hiểm (sau đây gọi tắt là doanh nghiệp bảo hiểm), chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài (sau đây gọi tắt là chi nhánh nước ngoài), doanh nghiệp môi giới bảo hiểm, đại lý bảo hiểm, cung cấp dịch vụ bảo hiểm qua biên giới, văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài và quỹ bảo vệ người được bảo hiểm;

b) Chế độ quản lý tài chính đối với các doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm.

2. Nghị định này áp dụng đối với:

a) Doanh nghiệp bảo hiểm;

b) Chi nhánh nước ngoài;

c) Doanh nghiệp môi giới bảo hiểm, đại lý bảo hiểm;

d) Các tổ chức, cá nhân khác có liên quan.

Điều 2. Chính sách phát triển thị trường bảo hiểm

1. Phát triển thị trường bảo hiểm toàn diện, an toàn và lành mạnh nhằm đáp ứng nhu cầu bảo hiểm của nền kinh tế và dân cư; bảo đảm cho các tổ chức, cá nhân được thụ hưởng những sản phẩm bảo hiểm đạt tiêu chuẩn quốc tế; tạo lập môi trường pháp lý kinh doanh bình đẳng nhằm phát huy tối đa các nguồn lực thuộc mọi thành phần kinh tế, nâng cao năng lực cạnh tranh ngành bảo hiểm, đáp ứng yêu cầu hội nhập kinh tế quốc tế.

2. Nhà nước tạo điều kiện thuận lợi cho các doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm trong việc nghiên cứu, phát triển các sản phẩm bảo hiểm và khuyến khích tổ chức, cá nhân tham gia bảo hiểm.

3. Nhà nước tạo điều kiện để Hiệp hội bảo hiểm Việt Nam và các tổ chức xã hội - nghề nghiệp tăng cường vai trò tự quản trong lĩnh vực bảo hiểm; bảo đảm cạnh tranh lành mạnh vì quyền và lợi ích hợp pháp của tổ chức, cá nhân tham gia bảo hiểm.

Điều 3. Nguyên tắc tham gia bảo hiểm và cung cấp dịch vụ bảo hiểm tại Việt Nam

1. Tổ chức, cá nhân muốn hoạt động kinh doanh bảo hiểm, kinh doanh tái bảo hiểm, hoạt động môi giới bảo hiểm tại Việt Nam phải được Bộ Tài chính cấp Giấy phép thành lập và hoạt động (sau đây gọi tắt là Giấy phép) hoặc đáp ứng các điều kiện về cung cấp dịch vụ bảo hiểm qua biên giới theo quy định tại khoản 1 Điều 90 và Điều 91 Nghị định này.

2. Tổ chức, cá nhân có nhu cầu tham gia bảo hiểm có quyền lựa chọn doanh nghiệp bảo hiểm và chỉ được tham gia bảo hiểm tại doanh nghiệp bảo hiểm, chi nhánh nước ngoài được phép hoạt động tại Việt Nam, trừ trường hợp sử dụng dịch vụ bảo hiểm qua biên giới theo quy định tại khoản 2, khoản 3 Điều 90 Nghị định này. Không tổ chức, cá nhân nào được phép can thiệp trái pháp luật đến quyền lựa chọn doanh nghiệp bảo hiểm, chi nhánh nước ngoài của bên mua bảo hiểm.

Điều 4. Nghiệp vụ và sản phẩm bảo hiểm

1. Bảo hiểm nhân thọ gồm các nghiệp vụ quy định tại khoản 1 Điều 7 Luật kinh doanh bảo hiểm và khoản 3 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật kinh doanh bảo hiểm.

2. Bảo hiểm phi nhân thọ gồm các nghiệp vụ quy định tại khoản 2 Điều 7 Luật kinh doanh bảo hiểm, khoản 3 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật kinh doanh bảo hiểm và nghiệp vụ bảo hiểm bảo lãnh.

Bảo hiểm bảo lãnh là hoạt động kinh doanh bảo hiểm theo đó doanh nghiệp bảo hiểm, chi nhánh nước ngoài chấp nhận rủi ro của người được bảo lãnh, trên cơ sở người được bảo lãnh đóng phí bảo hiểm để doanh nghiệp bảo hiểm, chi nhánh nước ngoài thực hiện nghĩa vụ thay cho bên được bảo lãnh nếu khi đến thời hạn mà bên được bảo lãnh không thực hiện hoặc thực hiện không đúng nghĩa vụ. Bên được bảo lãnh phải nhận nợ và hoàn trả cho doanh nghiệp bảo hiểm, chi nhánh nước ngoài theo thỏa thuận tại hợp đồng bảo hiểm. Các bên có thể thỏa thuận về việc doanh nghiệp bảo hiểm, chi nhánh nước ngoài chỉ thực hiện nghĩa vụ khi bên được bảo lãnh không có khả năng thực hiện nghĩa vụ của mình.

3. Bảo hiểm sức khỏe gồm các nghiệp vụ quy định tại khoản 3 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật kinh doanh bảo hiểm.

4. Doanh nghiệp bảo hiểm chỉ được kinh doanh các sản phẩm bảo hiểm thuộc nghiệp vụ bảo hiểm quy định trong Giấy phép và phải đáp ứng các điều kiện kinh doanh theo quy định tại Nghị định này.

Điều 5. Bảo hiểm bắt buộc

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài được kinh doanh bảo hiểm bắt buộc không được từ chối bán bảo hiểm bắt buộc trong trường hợp đối tượng bảo hiểm đã đáp ứng đủ điều kiện mua bảo hiểm bắt buộc theo quy định pháp luật.

2. Tổ chức, cá nhân thuộc đối tượng thực hiện bảo hiểm bắt buộc có nghĩa vụ tham gia bảo hiểm bắt buộc theo quy định pháp luật.

Chương II

CẤP GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG CỦA DOANH NGHIỆP BẢO HIỂM, CHI NHÁNH NƯỚC NGOÀI, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

Mục 1. CẤP GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘN G

Điều 6. Điều kiện chung để được cấp Giấy phép thành lập và hoạt động của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm

1. Đối với tổ chức, cá nhân tham gia góp vốn:

Tổ chức, cá nhân góp vốn thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải đáp ứng các điều kiện sau:

a) Không thuộc các đối tượng bị cấm theo quy định tại khoản 2 Điều 18 của Luật doanh nghiệp;

b) Tổ chức, cá nhân tham gia góp vốn phải góp vốn bằng tiền và không được sử dụng vốn vay, vốn ủy thác đầu tư của tổ chức, cá nhân khác để tham gia góp vốn;

c) Tổ chức tham gia góp vốn từ 10% vốn điều lệ trở lên phải hoạt động kinh doanh có lãi trong 03 năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép và không có lỗ lũy kế đến thời điểm nộp hồ sơ đề nghị cấp Giấy phép;

d) Tổ chức tham gia góp vốn hoạt động trong ngành nghề kinh doanh có yêu cầu vốn pháp định phải bảo đảm vốn chủ sở hữu trừ đi vốn pháp định tối thiểu bằng số vốn dự kiến góp;

đ) Trường hợp tổ chức tham gia góp vốn là doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, ngân hàng thương mại, công ty tài chính, công ty chứng khoán thì các tổ chức này phải bảo đảm duy trì và đáp ứng các điều kiện an toàn tài chính và được cơ quan có thẩm quyền chấp thuận cho phép tham gia góp vốn theo quy định pháp luật chuyên ngành.

2. Đối với doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm dự kiến được thành lập:

a) Có vốn điều lệ đã góp (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm), vốn được cấp (đối với chi nhánh nước ngoài) không thấp hơn mức vốn pháp định theo quy định tại Điều 10 Nghị định này;

b) Có loại hình doanh nghiệp, Điều lệ công ty (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm), Quy chế tổ chức và hoạt động (đối với chi nhánh nước ngoài) phù hợp với quy định tại Nghị định này và các quy định pháp luật khác có liên quan;

c) Có người quản trị, điều hành dự kiến đáp ứng quy định tại Nghị định này.

3. Có hồ sơ đề nghị cấp Giấy phép theo quy định tại Nghị định này.

Điều 7. Điều kiện thành lập doanh nghiệp bảo hiểm

1. Điều kiện thành lập công ty trách nhiệm hữu hạn bảo hiểm:

Ngoài các điều kiện chung quy định tại Điều 6 Nghị định này, thành viên tham gia góp vốn thành lập công ty trách nhiệm hữu hạn bảo hiểm phải là tổ chức và đáp ứng các điều kiện sau đây:

a) Đối với tổ chức nước ngoài:

- Là doanh nghiệp bảo hiểm nước ngoài được cơ quan có thẩm quyền của nước ngoài cho phép hoạt động kinh doanh trong lĩnh vực dự kiến tiến hành tại Việt Nam hoặc công ty con chuyên thực hiện chức năng đầu tư ra nước ngoài của doanh nghiệp bảo hiểm nước ngoài được doanh nghiệp bảo hiểm nước ngoài ủy quyền để góp vốn thành lập doanh nghiệp bảo hiểm tại Việt Nam;

- Có ít nhất 10 năm kinh nghiệm hoạt động trong lĩnh vực dự kiến tiến hành tại Việt Nam;

- Có tổng tài sản tối thiểu tương đương 02 tỷ đô la Mỹ vào năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép;

- Không vi phạm nghiêm trọng các quy định pháp luật về hoạt động kinh doanh bảo hiểm và các quy định pháp luật khác của nước nơi doanh nghiệp đóng trụ sở chính trong thời hạn 03 năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép.

b) Đối với tổ chức Việt Nam:

- Là doanh nghiệp hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm;

- Có tổng tài sản tối thiểu 2.000 tỷ đồng Việt Nam vào năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép.

2. Điều kiện thành lập công ty cổ phần bảo hiểm:

Ngoài các điều kiện chung quy định tại Điều 6 Nghị định này, công ty cổ phần bảo hiểm dự kiến thành lập phải đáp ứng các điều kiện sau đây:

a) Có tối thiểu 02 cổ đông sáng lập là tổ chức đáp ứng các điều kiện quy định tại khoản 1 Điều 7 Nghị định này và 02 cổ đông này phải cùng nhau sở hữu tối thiểu 20% số cổ phần của công ty cổ phần bảo hiểm dự kiến được thành lập;

b) Trong thời hạn 03 năm kể từ ngày được cấp Giấy phép, các cổ đông sáng lập phải cùng nhau sở hữu tối thiểu 50% số cổ phần phổ thông được quyền chào bán của công ty cổ phần bảo hiểm.

Điều 8. Điều kiện thành lập chi nhánh nước ngoài

1. Chi nhánh nước ngoài là đơn vị phụ thuộc của doanh nghiệp bảo hiểm phi nhân thọ nước ngoài, không có tư cách pháp nhân, được doanh nghiệp bảo hiểm phi nhân thọ nước ngoài bảo đảm chịu trách nhiệm về mọi nghĩa vụ và cam kết của chi nhánh tại Việt Nam.

2. Doanh nghiệp bảo hiểm phi nhân thọ nước ngoài thành lập chi nhánh tại Việt Nam phải đáp ứng các điều kiện sau:

a) Các điều kiện quy định tại điểm a khoản 1 Điều 7 Nghị định này;

b) Có trụ sở chính tại quốc gia mà Việt Nam và quốc gia đó đã ký kết các điều ước quốc tế về thương mại, trong đó có thỏa thuận về thành lập chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài tại Việt Nam;

c) Được cơ quan quản lý nhà nước về bảo hiểm nước ngoài nơi doanh nghiệp bảo hiểm phi nhân thọ nước ngoài đóng trụ sở chính cho phép thành lập chi nhánh tại Việt Nam để hoạt động trong phạm vi các nghiệp vụ bảo hiểm mà doanh nghiệp được phép kinh doanh, không hạn chế việc doanh nghiệp bảo hiểm phi nhân thọ nước ngoài bổ sung vốn cấp cho chi nhánh tại Việt Nam và bảo đảm giám sát toàn bộ hoạt động của doanh nghiệp bảo hiểm phi nhân thọ nước ngoài;

d) Cơ quan quản lý nhà nước về bảo hiểm nước ngoài nơi doanh nghiệp bảo hiểm phi nhân thọ nước ngoài đóng trụ sở chính đã ký kết Biên bản thỏa thuận hợp tác với Bộ Tài chính Việt Nam về quản lý, giám sát hoạt động của chi nhánh nước ngoài;

đ) Có văn bản cam kết chịu trách nhiệm về mọi nghĩa vụ và cam kết của chi nhánh tại Việt Nam và có văn bản ủy quyền cho Giám đốc chi nhánh là người chịu trách nhiệm trước pháp luật Việt Nam về toàn bộ các hoạt động của chi nhánh nước ngoài;

e) Nguồn vốn thành lập chi nhánh nước ngoài phải là nguồn hợp pháp và không được sử dụng tiền vay hoặc nguồn ủy thác đầu tư dưới bất kỳ hình thức nào;

g) Có lãi trong 03 năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép và không có lỗ lũy kế đến thời điểm nộp hồ sơ đề nghị cấp Giấy phép.

Điều 9. Điều kiện thành lập doanh nghiệp môi giới bảo hiểm

1. Tổ chức Việt Nam, cá nhân góp vốn thành lập doanh nghiệp môi giới bảo hiểm phải đáp ứng các điều kiện quy định tại Điều 6 Nghị định này.

2. Tổ chức nước ngoài góp vốn thành lập doanh nghiệp môi giới bảo hiểm phải đáp ứng các điều kiện quy định tại Điều 6 Nghị định này và các điều kiện sau:

a) Là doanh nghiệp môi giới bảo hiểm nước ngoài được cơ quan có thẩm quyền của nước ngoài cho phép hoạt động kinh doanh môi giới bảo hiểm tại Việt Nam;

b) Có ít nhất 10 năm kinh nghiệm hoạt động trong lĩnh vực môi giới bảo hiểm;

c) Không vi phạm nghiêm trọng các quy định pháp luật về hoạt động môi giới bảo hiểm và các quy định pháp luật khác của nước nơi doanh nghiệp đóng trụ sở chính trong thời hạn 03 năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép.

Điều 10. Vốn pháp định của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm

1. Mức vốn pháp định của doanh nghiệp bảo hiểm phi nhân thọ:

a) Kinh doanh bảo hiểm phi nhân thọ (trừ các trường hợp quy định tại điểm b, điểm c khoản này) và bảo hiểm sức khỏe: 300 tỷ đồng Việt Nam;

b) Kinh doanh bảo hiểm theo quy định tại điểm a khoản này và bảo hiểm hàng không hoặc bảo hiểm vệ tinh: 350 tỷ đồng Việt Nam;

c) Kinh doanh bảo hiểm theo quy định tại điểm a khoản này, bảo hiểm hàng không và bảo hiểm vệ tinh: 400 tỷ đồng Việt Nam.

2. Mức vốn pháp định của doanh nghiệp bảo hiểm nhân thọ:

a) Kinh doanh bảo hiểm nhân thọ (trừ bảo hiểm liên kết đơn vị, bảo hiểm hưu trí) và bảo hiểm sức khỏe: 600 tỷ đồng Việt Nam;

b) Kinh doanh bảo hiểm theo quy định tại điểm a khoản này và bảo hiểm liên kết đơn vị hoặc bảo hiểm hưu trí: 800 tỷ đồng Việt Nam;

c) Kinh doanh bảo hiểm theo quy định tại điểm a khoản này, bảo hiểm liên kết đơn vị và bảo hiểm hưu trí: 1.000 tỷ đồng Việt Nam.

3. Mức vốn pháp định của doanh nghiệp bảo hiểm sức khỏe: 300 tỷ đồng Việt Nam.

4. Mức vốn pháp định của chi nhánh nước ngoài:

a) Kinh doanh bảo hiểm phi nhân thọ (trừ các trường hợp quy định tại điểm b, điểm c khoản này) và bảo hiểm sức khỏe: 200 tỷ đồng Việt Nam;

b) Kinh doanh bảo hiểm theo quy định tại điểm a khoản này và bảo hiểm hàng không hoặc bảo hiểm vệ tinh: 250 tỷ đồng Việt Nam;

c) Kinh doanh bảo hiểm theo quy định tại điểm a khoản này, bảo hiểm hàng không và bảo hiểm vệ tinh: 300 tỷ đồng Việt Nam.

5. Mức vốn pháp định của doanh nghiệp tái bảo hiểm:

a) Kinh doanh tái bảo hiểm phi nhân thọ hoặc cả hai loại hình tái bảo hiểm phi nhân thọ và tái bảo hiểm sức khỏe: 400 tỷ đồng Việt Nam;

b) Kinh doanh tái bảo hiểm nhân thọ hoặc cả hai loại hình tái bảo hiểm nhân thọ và tái bảo hiểm sức khỏe: 700 tỷ đồng Việt Nam;

c) Kinh doanh cả 3 loại hình tái bảo hiểm nhân thọ, tái bảo hiểm phi nhân thọ và tái bảo hiểm sức khỏe: 1.100 tỷ đồng Việt Nam.

6. Mức vốn pháp định của doanh nghiệp môi giới bảo hiểm:

a) Kinh doanh môi giới bảo hiểm gốc hoặc môi giới tái bảo hiểm: 4 tỷ đồng Việt Nam;

b) Kinh doanh môi giới bảo hiểm gốc và môi giới tái bảo hiểm: 8 tỷ đồng Việt Nam.

Điều 11. Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động của công ty trách nhiệm hữu hạn bảo hiểm

1. Văn bản đề nghị cấp Giấy phép theo mẫu do Bộ Tài chính quy định.

2. Dự thảo Điều lệ công ty theo quy định tại Điều 25 Luật doanh nghiệp.

3. Phương án hoạt động 05 năm đầu phù hợp với lĩnh vực kinh doanh đề nghị cấp Giấy phép, trong đó nêu rõ thị trường mục tiêu, kênh phân phối, phương pháp trích lập dự phòng nghiệp vụ, chương trình tái bảo hiểm, đầu tư vốn, hiệu quả kinh doanh, khả năng thanh toán của doanh nghiệp bảo hiểm.

4. Bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác; lý lịch tư pháp, lý lịch, bản sao văn bằng, chứng chỉ của người dự kiến được bổ nhiệm là Chủ tịch Công ty hoặc Chủ tịch Hội đồng thành viên, Tổng Giám đốc, chuyên gia tính toán hoặc chuyên gia tính toán dự phòng và khả năng thanh toán, kế toán trưởng của doanh nghiệp bảo hiểm.

5. Danh sách thành viên sáng lập hoặc góp từ 10% vốn điều lệ trở lên và các giấy tờ kèm theo sau đây:

a) Bản sao quyết định thành lập, giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác;

b) Điều lệ công ty;

c) Văn bản của cấp có thẩm quyền của tổ chức góp vốn quyết định việc tham gia góp vốn thành lập doanh nghiệp bảo hiểm;

d) Văn bản ủy quyền, bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo ủy quyền của tổ chức góp vốn;

đ) Báo cáo tài chính đã được kiểm toán cho 03 năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép. Trường hợp doanh nghiệp bảo hiểm nước ngoài ủy quyền cho công ty con góp vốn thành lập doanh nghiệp bảo hiểm tại Việt Nam thì cung cấp cả báo cáo tài chính của công ty con đó;

e) Văn bản ủy quyền của doanh nghiệp bảo hiểm nước ngoài cho công ty con chuyên thực hiện chức năng đầu tư ra nước ngoài và cam kết cùng công ty con chịu trách nhiệm đối với việc góp vốn và nghĩa vụ của công ty con trong việc thành lập doanh nghiệp bảo hiểm tại Việt Nam (đối với trường hợp doanh nghiệp bảo hiểm nước ngoài ủy quyền cho công ty con chuyên thực hiện chức năng đầu tư ra nước ngoài thành lập doanh nghiệp bảo hiểm tại Việt Nam).

6. Quy tắc, điều khoản, biểu phí bảo hiểm của các sản phẩm bảo hiểm dự kiến triển khai.

7. Xác nhận của ngân hàng được phép hoạt động tại Việt Nam về mức vốn điều lệ gửi tại tài khoản phong tỏa mở tại ngân hàng.

8. Hợp đồng hợp tác theo quy định tại Điều 19 Luật doanh nghiệp (đối với trường hợp tổ chức trong nước và tổ chức nước ngoài cùng góp vốn thành lập công ty trách nhiệm hữu hạn 2 thành viên trở lên).

9. Biên bản họp của các thành viên góp vốn (đối với hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn 2 thành viên trở lên) về việc:

a) Nhất trí góp vốn thành lập công ty trách nhiệm hữu hạn bảo hiểm, kèm theo danh sách các thành viên sáng lập hoặc góp từ 10% vốn điều lệ trở lên;

b) Thông qua dự thảo Điều lệ công ty.

10. Văn bản của cơ quan có thẩm quyền của nước nơi tổ chức nước ngoài góp vốn đóng trụ sở chính xác nhận:

a) Tổ chức nước ngoài được phép thành lập doanh nghiệp bảo hiểm tại Việt Nam. Trường hợp quy định của nước nơi tổ chức nước ngoài đóng trụ sở chính không yêu cầu phải có văn bản chấp thuận thì phải có bằng chứng xác nhận việc này;

b) Tổ chức nước ngoài đang hoạt động trong lĩnh vực dự kiến tiến hành hoạt động ở Việt Nam;

c) Tổ chức nước ngoài đang trong tình trạng tài chính lành mạnh và đáp ứng đầy đủ các yêu cầu quản lý tại nước nơi doanh nghiệp đóng trụ sở chính;

d) Không vi phạm nghiêm trọng các quy định về hoạt động kinh doanh bảo hiểm và các quy định pháp luật khác của nước nơi tổ chức nước ngoài đóng trụ sở chính trong thời hạn 03 năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép.

11. Văn bản của cơ quan nhà nước có thẩm quyền về việc tổ chức Việt Nam góp vốn đáp ứng các điều kiện an toàn tài chính và được phép góp vốn thành lập doanh nghiệp bảo hiểm theo quy định pháp luật chuyên ngành.

12. Văn bản cam kết của các thành viên góp vốn đối với việc đáp ứng điều kiện để được cấp Giấy phép theo quy định tại khoản 1 Điều 7 Nghị định này.

13. Văn bản về việc ủy quyền cho một cá nhân, tổ chức thay mặt thành viên góp vốn để thực hiện các thủ tục đề nghị cấp Giấy phép.

Điều 12. Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động của công ty cổ phần bảo hiểm

1. Văn bản đề nghị cấp Giấy phép theo mẫu do Bộ Tài chính quy định.

2. Dự thảo Điều lệ công ty theo quy định tại Điều 25 Luật doanh nghiệp.

3. Phương án hoạt động 05 năm đầu phù hợp với lĩnh vực kinh doanh đề nghị cấp Giấy phép, trong đó nêu rõ thị trường mục tiêu, kênh phân phối, phương pháp trích lập dự phòng nghiệp vụ, chương trình tái bảo hiểm, đầu tư vốn, hiệu quả kinh doanh, khả năng thanh toán của doanh nghiệp bảo hiểm.

4. Bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác; lý lịch tư pháp, lý lịch, bản sao các văn bằng, chứng chỉ của người dự kiến được bổ nhiệm là Chủ tịch Hội đồng quản trị, Tổng Giám đốc, chuyên gia tính toán hoặc chuyên gia tính toán dự phòng và khả năng thanh toán, kế toán trưởng của doanh nghiệp bảo hiểm.

5. Danh sách cổ đông sáng lập và các giấy tờ kèm theo sau đây:

a) Đối với cá nhân:

- Bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác; lý lịch tư pháp theo mẫu do pháp luật quy định;

- Xác nhận của ngân hàng về số dư tiền đồng Việt Nam hoặc ngoại tệ tự do chuyển đổi gửi tại ngân hàng.

b) Đối với tổ chức:

- Bản sao quyết định thành lập, giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác; đối với tổ chức nước ngoài thì bản sao phải được hợp pháp hóa lãnh sự;

- Điều lệ công ty;

- Văn bản của cấp có thẩm quyền của tổ chức góp vốn quyết định việc tham gia góp vốn thành lập doanh nghiệp bảo hiểm;

- Văn bản ủy quyền, bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo ủy quyền của tổ chức góp vốn;

- Báo cáo tài chính đã được kiểm toán cho 03 năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép.

6. Quy tắc, điều khoản, biểu phí bảo hiểm của các sản phẩm bảo hiểm dự kiến tiến hành triển khai.

7. Xác nhận của ngân hàng được phép hoạt động tại Việt Nam về mức vốn điều lệ gửi tại tài khoản phong tỏa mở tại ngân hàng.

8. Biên bản họp của các cổ đông về việc:

a) Nhất trí góp vốn thành lập công ty cổ phần bảo hiểm kèm theo danh sách các cổ đông sáng lập;

b) Thông qua dự thảo Điều lệ công ty.

9. Biên bản về việc ủy quyền cho một cá nhân, tổ chức thay mặt cho các cổ đông chịu trách nhiệm thực hiện các thủ tục đề nghị cấp Giấy phép.

10. Văn bản của cơ quan nhà nước có thẩm quyền về việc tổ chức Việt Nam góp vốn đáp ứng các điều kiện an toàn tài chính và được phép góp vốn thành lập doanh nghiệp bảo hiểm theo quy định pháp luật chuyên ngành.

11. Trường hợp tổ chức nước ngoài là doanh nghiệp bảo hiểm thì phải có văn bản của cơ quan có thẩm quyền của nước nơi doanh nghiệp bảo hiểm đóng trụ sở chính xác nhận:

a) Doanh nghiệp bảo hiểm nước ngoài được phép thành lập doanh nghiệp bảo hiểm tại Việt Nam. Trường hợp quy định của nước nơi doanh nghiệp đóng trụ sở chính không yêu cầu phải có văn bản chấp thuận thì phải có bằng chứng xác nhận việc này;

b) Doanh nghiệp bảo hiểm nước ngoài đang hoạt động trong lĩnh vực dự kiến tiến hành hoạt động tại Việt Nam;

c) Doanh nghiệp bảo hiểm nước ngoài đang trong tình trạng tài chính lành mạnh và đáp ứng đầy đủ các yêu cầu quản lý tại nước nơi doanh nghiệp đóng trụ sở chính;

d) Không vi phạm nghiêm trọng các quy định về hoạt động kinh doanh bảo hiểm và các quy định pháp luật khác của nước nơi tổ chức nước ngoài đóng trụ sở chính trong thời hạn 03 năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép.

12. Văn bản cam kết của các cổ đông đối với việc đáp ứng điều kiện để được cấp Giấy phép theo quy định tại khoản 2 Điều 7 Nghị định này.

Điều 13. Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động của chi nhánh nước ngoài

1. Văn bản đề nghị cấp Giấy phép theo mẫu do Bộ Tài chính quy định.

2. Dự thảo Quy chế tổ chức và hoạt động của chi nhánh nước ngoài đã được doanh nghiệp bảo hiểm phi nhân thọ nước ngoài phê chuẩn.

3. Phương án hoạt động 05 năm đầu phù hợp với lĩnh vực kinh doanh đề nghị cấp Giấy phép, trong đó nêu rõ phương thức trích lập dự phòng nghiệp vụ, chương trình tái bảo hiểm, đầu tư vốn, hiệu quả kinh doanh, khả năng thanh toán của chi nhánh nước ngoài.

4. Bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác; lý lịch tư pháp, lý lịch, bản sao các văn bằng, chứng chỉ của người dự kiến được bổ nhiệm là Giám đốc, chuyên gia tính toán dự phòng và khả năng thanh toán, kế toán trưởng của chi nhánh nước ngoài.

5. Tài liệu về doanh nghiệp bảo hiểm phi nhân thọ nước ngoài:

a) Bản sao quyết định thành lập, giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác có chứng thực của cơ quan nơi doanh nghiệp bảo hiểm phi nhân thọ nước ngoài đã đăng ký không quá 03 tháng trước ngày nộp hồ sơ đề nghị cấp Giấy phép;

b) Điều lệ công ty;

c) Văn bản của cấp có thẩm quyền của doanh nghiệp bảo hiểm phi nhân thọ nước ngoài quyết định việc thành lập chi nhánh tại Việt Nam;

d) Văn bản ủy quyền, bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo ủy quyền của doanh nghiệp bảo hiểm phi nhân thọ nước ngoài;

đ) Báo cáo tài chính đã được kiểm toán cho 03 năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép.

6. Quy tắc, điều khoản, biểu phí bảo hiểm của các sản phẩm bảo hiểm dự kiến tiến hành triển khai.

7. Xác nhận của ngân hàng được phép hoạt động tại Việt Nam về mức vốn được cấp gửi tại tài khoản phong tỏa mở tại ngân hàng.

8. Văn bản của cơ quan quản lý nhà nước về bảo hiểm nước ngoài nơi doanh nghiệp bảo hiểm phi nhân thọ nước ngoài đóng trụ sở chính xác nhận:

a) Doanh nghiệp bảo hiểm phi nhân thọ nước ngoài được phép thành lập chi nhánh tại Việt Nam. Trường hợp quy định của nước nơi doanh nghiệp bảo hiểm phi nhân thọ nước ngoài đóng trụ sở chính không yêu cầu phải có văn bản chấp thuận thì phải có bằng chứng xác nhận việc này;

b) Doanh nghiệp bảo hiểm phi nhân thọ nước ngoài đang hoạt động trong lĩnh vực dự kiến tiến hành hoạt động tại Việt Nam;

c) Doanh nghiệp bảo hiểm phi nhân thọ nước ngoài đang trong tình trạng tài chính lành mạnh và đáp ứng đầy đủ các yêu cầu quản lý tại nước nơi doanh nghiệp đóng trụ sở chính;

d) Doanh nghiệp bảo hiểm phi nhân thọ nước ngoài không vi phạm nghiêm trọng các quy định về hoạt động kinh doanh bảo hiểm và các quy định pháp luật khác của nước nơi doanh nghiệp đóng trụ sở chính trong thời hạn 03 năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép.

9. Văn bản cam kết và giấy ủy quyền của doanh nghiệp bảo hiểm phi nhân thọ nước ngoài đáp ứng quy định tại khoản 2 Điều 8 Nghị định này.

Điều 14. Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động của doanh nghiệp môi giới bảo hiểm

1. Văn bản đề nghị cấp Giấy phép theo mẫu do Bộ Tài chính quy định.

2. Dự thảo Điều lệ công ty theo quy định tại Điều 25 Luật doanh nghiệp.

3. Phương án hoạt động 05 năm đầu phù hợp với lĩnh vực kinh doanh đề nghị cấp Giấy phép, trong đó nêu rõ hoạt động đầu tư vốn, hiệu quả kinh doanh của việc thành lập doanh nghiệp môi giới bảo hiểm.

4. Bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác; lý lịch tư pháp, lý lịch, bản sao các văn bằng, chứng chỉ của Chủ tịch Công ty hoặc Chủ tịch Hội đồng thành viên hoặc Chủ tịch Hội đồng quản trị, Tổng Giám đốc, kế toán trưởng của doanh nghiệp môi giới bảo hiểm.

5. Danh sách cổ đông (hoặc thành viên) sáng lập hoặc góp từ 10% vốn điều lệ trở lên và các giấy tờ kèm theo sau đây:

a) Đối với cá nhân:

- Bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác; lý lịch tư pháp theo mẫu do pháp luật quy định;

- Xác nhận của ngân hàng về số dư tiền gửi của cá nhân bằng đồng Việt Nam hoặc ngoại tệ tự do chuyển đổi gửi tại ngân hàng.

b) Đối với tổ chức:

- Bản sao quyết định thành lập, giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác; đối với tổ chức góp vốn nước ngoài thì bản sao của Giấy chứng nhận đăng ký kinh doanh phải có chứng thực của cơ quan nơi tổ chức đó đã đăng ký không quá 03 tháng trước ngày nộp hồ sơ đề nghị cấp Giấy phép;

- Điều lệ công ty;

- Văn bản của cấp có thẩm quyền của tổ chức góp vốn quyết định việc tham gia góp vốn thành lập doanh nghiệp môi giới bảo hiểm tại Việt Nam;

- Văn bản ủy quyền, bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo ủy quyền của tổ chức góp vốn;

- Báo cáo tài chính đã được kiểm toán cho 03 năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép;

- Văn bản của cơ quan nhà nước có thẩm quyền về việc tổ chức Việt Nam góp vốn đáp ứng các điều kiện an toàn tài chính và được phép góp vốn thành lập doanh nghiệp môi giới bảo hiểm theo quy định pháp luật chuyên ngành.

6. Xác nhận của ngân hàng được phép hoạt động tại Việt Nam về mức vốn điều lệ gửi tại tài khoản phong tỏa mở tại ngân hàng.

7. Hợp đồng hợp tác theo quy định tại Điều 19 Luật doanh nghiệp (đối với trường hợp tổ chức trong nước và tổ chức nước ngoài cùng góp vốn thành lập công ty trách nhiệm hữu hạn 2 thành viên trở lên).

8. Biên bản họp của các thành viên hoặc cổ đông sáng lập về việc:

a) Nhất trí góp vốn thành lập công ty trách nhiệm hữu hạn hoặc công ty cổ phần môi giới bảo hiểm kèm theo danh sách các thành viên hoặc cổ đông sáng lập hoặc góp từ 10% vốn điều lệ trở lên;

b) Thông qua dự thảo Điều lệ công ty.

9. Biên bản về việc ủy quyền cho một tổ chức, cá nhân góp vốn thay mặt cho cổ đông sáng lập, thành viên góp vốn chịu trách nhiệm thực hiện các thủ tục đề nghị cấp Giấy phép.

10. Văn bản của cơ quan có thẩm quyền của nước nơi doanh nghiệp môi giới bảo hiểm đóng trụ sở chính xác nhận:

a) Doanh nghiệp môi giới bảo hiểm nước ngoài được phép thành lập doanh nghiệp môi giới bảo hiểm tại Việt Nam. Trường hợp quy định của nước nơi doanh nghiệp đóng trụ sở chính không yêu cầu phải có văn bản chấp thuận thì phải có bằng chứng xác nhận việc này;

b) Doanh nghiệp đang hoạt động trong lĩnh vực môi giới bảo hiểm;

c) Không vi phạm nghiêm trọng các quy định về hoạt động kinh doanh môi giới bảo hiểm và các quy định pháp luật khác của nước tổ chức nước ngoài đóng trụ sở chính trong thời hạn 03 năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép.

11. Văn bản cam kết của tổ chức, cá nhân góp vốn đối với việc đáp ứng điều kiện để được cấp Giấy phép theo quy định tại Điều 9 Nghị định này.

Điều 15. Thủ tục cấp Giấy phép thành lập và hoạt động

1. Hồ sơ đề nghị cấp Giấy phép được lập thành 03 bộ trong đó có 01 bộ là bản chính, 02 bộ là bản sao. Đối với hồ sơ đề nghị cấp Giấy phép của tổ chức, cá nhân nước ngoài, mỗi bộ gồm 01 bản bằng tiếng Việt và 01 bản bằng tiếng Anh. Các tài liệu có chữ ký, chức danh, con dấu của nước ngoài tại hồ sơ đề nghị cấp Giấy phép phải được hợp pháp hóa lãnh sự. Các bản sao tiếng Việt và các bản dịch từ tiếng nước ngoài ra tiếng Việt phải được cơ quan công chứng Việt Nam xác nhận theo quy định pháp luật về công chứng. Tổ chức, cá nhân đề nghị cấp Giấy phép phải chịu trách nhiệm về tính chính xác của hồ sơ đề nghị cấp Giấy phép.

2. Trong thời hạn 21 ngày làm việc kể từ ngày nhận được hồ sơ đề nghị cấp Giấy phép, nếu hồ sơ chưa đầy đủ và hợp lệ, Bộ Tài chính thông báo bằng văn bản yêu cầu bổ sung, sửa đổi hồ sơ. Thời hạn bổ sung, sửa đổi hồ sơ của chủ đầu tư tối đa là 06 tháng kể từ ngày ra thông báo. Trường hợp chủ đầu tư không bổ sung, sửa đổi hồ sơ theo đúng thời hạn quy định, Bộ Tài chính có văn bản từ chối xem xét cấp Giấy phép.

3. Trong thời hạn 60 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính cấp Giấy phép cho doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm. Trường hợp từ chối cấp Giấy phép, Bộ Tài chính có văn bản giải thích rõ lý do. Bộ Tài chính chỉ được từ chối cấp Giấy phép khi tổ chức, cá nhân tham gia góp vốn hoặc doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm dự kiến thành lập không đáp ứng đủ điều kiện cấp Giấy phép theo quy định tại Nghị định này.

Điều 16. Thủ tục sau khi doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm được cấp Giấy phép thành lập và hoạt động

1. Trong thời hạn 30 ngày kể từ ngày được cấp Giấy phép, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải đăng báo hàng ngày trong 05 số báo liên tiếp về những nội dung chủ yếu như sau:

a) Tên, địa chỉ trụ sở chính, chi nhánh, văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; tên, địa chỉ của chi nhánh nước ngoài;

b) Nội dung, phạm vi và thời hạn hoạt động;

c) Mức vốn điều lệ và số vốn điều lệ đã góp của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; vốn được cấp của chi nhánh nước ngoài;

d) Họ, tên của người đại diện theo pháp luật của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm;

đ) Số và ngày cấp Giấy phép;

e) Các nghiệp vụ bảo hiểm, nghiệp vụ môi giới bảo hiểm được phép kinh doanh.

2. Trong thời hạn 60 ngày kể từ ngày được cấp Giấy phép, doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải sử dụng một phần vốn điều lệ đã góp hoặc vốn được cấp để ký quỹ tại một ngân hàng thương mại hoạt động tại Việt Nam. Mức tiền ký quỹ bằng 2% vốn pháp định được quy định tại Điều 10 Nghị định này.

3. Trong thời hạn 12 tháng, kể từ ngày được cấp Giấy phép, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải hoàn tất các thủ tục dưới đây để chính thức hoạt động:

a) Chuyển số vốn gửi tại tài khoản phong tỏa thành vốn điều lệ (hoặc vốn được cấp);

b) Đăng ký mẫu dấu, đăng ký mã số thuế, mở tài khoản giao dịch tại ngân hàng theo quy định pháp luật;

c) Thiết lập hệ thống cơ sở hạ tầng, trang thiết bị, phần mềm công nghệ thông tin đáp ứng yêu cầu quản trị doanh nghiệp, quản lý nhà nước về hoạt động kinh doanh bảo hiểm;

d) Thực hiện các thủ tục đề nghị Bộ Tài chính phê chuẩn phương pháp trích lập dự phòng nghiệp vụ, phê chuẩn, đăng ký sản phẩm bảo hiểm (đối với doanh nghiệp bảo hiểm, chi nhánh nước ngoài), phê chuẩn các chức danh quản trị, điều hành;

đ) Ban hành các quy trình khai thác, giám định, bồi thường, kiểm soát nội bộ, quản lý tài chính và đầu tư, quản lý chương trình tái bảo hiểm (đối với doanh nghiệp bảo hiểm, chi nhánh nước ngoài).

4. Nếu quá thời hạn 12 tháng kể từ ngày được cấp Giấy phép, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm không hoàn tất các thủ tục quy định tại khoản 3 Điều này để bắt đầu hoạt động, Bộ Tài chính sẽ thu hồi Giấy phép đã cấp.

5. Trong quá trình hoạt động, khi doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm có những thay đổi phải được Bộ Tài chính chấp thuận theo khoản 1 Điều 69 Luật kinh doanh bảo hiểm và khoản 9 Điều 1 Luật sửa đổi, bổ sung Luật kinh doanh bảo hiểm thì phải tiến hành công bố theo quy định tại khoản 1 Điều này.

Mục 2. THAY ĐỔI NỘI DUNG GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG CỦA DOANH NGHIỆP BẢO HIỂM, CHI NHÁNH NƯỚC NGOÀI, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

Điều 17. Đổi tên doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm

1. Hồ sơ đổi tên doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm bao gồm các tài liệu sau:

a) Văn bản đề nghị đổi tên doanh nghiệp, chi nhánh theo mẫu do Bộ Tài chính quy định;

b) Văn bản của cấp có thẩm quyền theo quy định tại Điều lệ công ty (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm) hoặc Quy chế tổ chức và hoạt động (đối với chi nhánh nước ngoài) về việc đổi tên doanh nghiệp, chi nhánh.

2. Trong thời hạn 14 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

Điều 18. Thay đổi vốn điều lệ, vốn được cấp

1. Hồ sơ đề nghị Bộ Tài chính chấp thuận về nguyên tắc để tăng vốn điều lệ (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm), vốn được cấp (đối với chi nhánh nước ngoài) bao gồm các tài liệu sau:

a) Văn bản đề nghị thay đổi vốn điều lệ hoặc vốn được cấp theo mẫu do Bộ Tài chính quy định;

b) Văn bản của cấp có thẩm quyền theo quy định tại Điều lệ công ty (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm) hoặc Quy chế tổ chức và hoạt động (đối với chi nhánh nước ngoài) về việc tăng vốn điều lệ (hoặc vốn được cấp), trong đó nêu rõ số vốn tăng thêm, phương thức tăng vốn và thời gian thực hiện.

c) Phương án huy động và sử dụng vốn điều lệ hoặc vốn được cấp;

d) Danh sách cổ đông (hoặc thành viên) dự kiến sở hữu từ 10% vốn điều lệ trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm sau khi tăng vốn; tài liệu chứng minh các cổ đông (hoặc thành viên) này đáp ứng điều kiện quy định tại Điều 7, Điều 8, Điều 9 Nghị định này (tương ứng với từng loại hình doanh nghiệp). Quy định này không áp dụng đối với các cổ đông (hoặc thành viên) đã sở hữu từ 10% vốn điều lệ trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm trước khi tăng vốn và không áp dụng đối với trường hợp tăng vốn điều lệ theo phương thức chào bán cổ phần ra công chúng, chào bán cổ phần của công ty cổ phần niêm yết và đại chúng.

2. Hồ sơ đề nghị Bộ Tài chính chấp thuận về nguyên tắc để giảm vốn điều lệ (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm), vốn được cấp (đối với chi nhánh nước ngoài) bao gồm các tài liệu sau:

a) Văn bản đề nghị được thay đổi vốn điều lệ hoặc vốn được cấp theo mẫu do Bộ Tài chính quy định;

b) Văn bản của cấp có thẩm quyền theo quy định tại Điều lệ công ty (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm) hoặc Quy chế tổ chức và hoạt động (đối với chi nhánh nước ngoài) về việc giảm vốn điều lệ hoặc vốn được cấp, trong đó nêu rõ số vốn giảm, phương thức giảm vốn và thời gian thực hiện.

c) Phương án giảm vốn điều lệ hoặc vốn được cấp phải chứng minh được doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm đáp ứng đầy đủ yêu cầu về tài chính theo quy định tại Nghị định này.

3. Trong thời hạn 14 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận về nguyên tắc. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

4. Đối với trường hợp tăng vốn điều lệ theo phương thức chào bán cổ phần ra công chúng, chào bán cổ phần của công ty cổ phần niêm yết và đại chúng, sau khi được Bộ Tài chính chấp thuận về nguyên tắc, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm thực hiện phát hành theo quy định của Luật chứng khoán.

5. Trong thời hạn 06 tháng kể từ ngày được Bộ Tài chính chấp thuận về nguyên tắc đề nghị thay đổi vốn điều lệ hoặc vốn được cấp, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm hoàn thành việc thay đổi vốn và nộp Bộ Tài chính 01 bộ hồ sơ bao gồm:

a) Báo cáo tóm tắt về kết quả thực hiện việc thay đổi vốn điều lệ (hoặc vốn được cấp) so với phương án thay đổi vốn đã được Bộ Tài chính chấp thuận;

b) Xác nhận của ngân hàng về việc các cổ đông (hoặc thành viên) góp vốn đã nộp đủ số vốn tăng thêm cho doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm hoặc doanh nghiệp bảo hiểm phi nhân thọ nước ngoài đã cấp đủ vốn tăng thêm cho chi nhánh nước ngoài (đối với trường hợp tăng vốn) vào tài khoản phong tỏa;

c) Bằng chứng chứng minh doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đã hoàn tất việc chi trả, thanh toán cho các cổ đông (hoặc thành viên) góp vốn; chi nhánh nước ngoài đã chuyển trả doanh nghiệp bảo hiểm phi nhân thọ nước ngoài đủ số vốn giảm (đối với trường hợp giảm vốn);

d) Các tài liệu theo quy định tại điểm d khoản 1 Điều này đối với trường hợp tăng vốn điều lệ theo phương thức chào bán cổ phần ra công chúng, chào bán cổ phần của công ty cổ phần niêm yết và đại chúng.

6. Trong thời hạn 14 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

7. Trong thời hạn 06 tháng kể từ ngày được Bộ Tài chính chấp thuận về nguyên tắc đề nghị thay đổi vốn điều lệ hoặc vốn được cấp, nếu doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm không thực hiện được phương án thay đổi mức vốn đã được chấp thuận thì phải báo cáo Bộ Tài chính phương án xử lý.

8. Không thực hiện việc giảm vốn điều lệ đối với công ty trách nhiệm hữu hạn một thành viên.

Điều 19. Mở, chấm dứt hoạt động của chi nhánh, văn phòng đại diện, địa điểm kinh doanh

1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn mở chi nhánh, văn phòng đại diện hoặc chuyển đổi văn phòng đại diện thành chi nhánh phải đáp ứng các điều kiện sau:

a) Vốn chủ sở hữu tại thời điểm lập báo cáo tài chính gần nhất không thấp hơn mức vốn pháp định được quy định tại Điều 10 Nghị định này;

b) Đáp ứng các quy định về biên khả năng thanh toán;

c) Không bị xử phạt vi phạm hành chính trong lĩnh vực kinh doanh bảo hiểm với tổng số tiền từ 400 triệu đồng trở lên trong thời hạn 12 tháng tính đến thời điểm nộp hồ sơ đề nghị mở chi nhánh, văn phòng đại diện;

d) Có Quy chế tổ chức và hoạt động của chi nhánh, văn phòng đại diện; có bằng chứng về quyền sử dụng địa điểm đặt trụ sở chi nhánh, văn phòng đại diện.

đ) Giám đốc chi nhánh, Trưởng văn phòng đại diện đáp ứng các điều kiện theo quy định tại Điều 29 Nghị định này;

e) Có hồ sơ đề nghị mở chi nhánh, văn phòng đại diện hoặc chuyển đổi văn phòng đại diện thành chi nhánh theo quy định tại khoản 2 Điều này.

2. Hồ sơ đề nghị mở chi nhánh, văn phòng đại diện hoặc chuyển đổi văn phòng đại diện thành chi nhánh bao gồm:

a) Văn bản đề nghị mở chi nhánh, văn phòng đại diện theo mẫu do Bộ Tài chính quy định;

b) Dự thảo Quy chế tổ chức và hoạt động của chi nhánh, văn phòng đại diện theo quy định pháp luật;

c) Bằng chứng chứng minh doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đáp ứng yêu cầu về vốn chủ sở hữu và biên khả năng thanh toán theo quy định tại điểm a và b khoản 1 Điều này;

d) Lý lịch tư pháp, bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, lý lịch, bản sao văn bằng chứng chỉ chứng minh trình độ, kinh nghiệm của người dự kiến được bổ nhiệm Giám đốc chi nhánh, Trưởng văn phòng đại diện;

đ) Bằng chứng về quyền sử dụng địa điểm đặt trụ sở chi nhánh, văn phòng đại diện.

e) Văn bản của cấp có thẩm quyền theo quy định tại Điều lệ công ty về việc thành lập chi nhánh, văn phòng đại diện.

3. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn chấm dứt hoạt động của chi nhánh, văn phòng đại diện phải đáp ứng các điều kiện sau:

a) Có hồ sơ đề nghị chấm dứt hoạt động của chi nhánh, văn phòng đại diện theo quy định tại khoản 4 Điều này;

b) Việc chấm dứt hoạt động của chi nhánh, văn phòng đại diện không gây thiệt hại đến các nghĩa vụ hiện tại đối với nhà nước, quyền lợi của bên mua bảo hiểm và các đối tượng khác có liên quan.

4. Hồ sơ đề nghị chấm dứt hoạt động của chi nhánh, văn phòng đại diện bao gồm:

a) Văn bản đề nghị chấm dứt hoạt động của chi nhánh, văn phòng đại diện theo mẫu do Bộ Tài chính quy định;

b) Văn bản của cấp có thẩm quyền theo quy định tại Điều lệ công ty về việc chấm dứt hoạt động chi nhánh, văn phòng đại diện;

c) Báo cáo tình hình hoạt động của chi nhánh, văn phòng đại diện trong 03 năm gần nhất. Trường hợp chi nhánh, văn phòng đại diện hoạt động chưa được 03 năm thì báo cáo tình hình hoạt động từ khi bắt đầu hoạt động;

d) Báo cáo trách nhiệm, các vấn đề phát sinh và phương án xử lý khi chấm dứt hoạt động chi nhánh, văn phòng đại diện.

5. Trong thời hạn 14 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

6. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm được chủ động thành lập hoặc chấm dứt hoạt động địa điểm kinh doanh. Trong thời hạn 10 ngày làm việc, kể từ ngày quyết định lập hoặc chấm dứt hoạt động địa điểm kinh doanh, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm gửi thông báo đến Bộ Tài chính. Nội dung thông báo lập địa điểm kinh doanh gồm:

a) Tên, địa chỉ địa điểm kinh doanh;

b) Nội dung hoạt động của địa điểm kinh doanh;

c) Họ, tên, nơi cư trú, bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đứng đầu địa điểm kinh doanh.

7. Trường hợp mở hoặc chấm dứt hoạt động của chi nhánh, văn phòng đại diện ở nước ngoài, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm thực hiện theo quy định tại khoản 1, khoản 2, khoản 3, khoản 4 Điều này và quy định pháp luật về đầu tư trực tiếp ra nước ngoài.

Điều 20. Thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện, địa điểm kinh doanh

1. Hồ sơ đề nghị thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện bao gồm các tài liệu sau:

a) Văn bản đề nghị thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện theo mẫu do Bộ Tài chính quy định;

b) Văn bản của cấp có thẩm quyền theo quy định tại Điều lệ công ty (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm) hoặc Quy chế tổ chức và hoạt động (đối với chi nhánh nước ngoài) về việc thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện;

c) Bằng chứng về quyền sử dụng địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện.

2. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày thay đổi địa điểm kinh doanh, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải có văn bản thông báo cho Bộ Tài chính về thay đổi đó.

Điều 21. Thay đổi nội dung, phạm vi và thời hạn hoạt động

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm muốn mở rộng nội dung, phạm vi, thời hạn hoạt động được quy định trong Giấy phép phải đáp ứng các điều kiện sau:

a) Các điều kiện quy định tại điểm a, điểm b và điểm c khoản 1 Điều 19 Nghị định này.

b) Người đứng đầu bộ phận nghiệp vụ bảo hiểm đề nghị Bộ Tài chính chấp thuận đáp ứng tiêu chuẩn tại Điều 30 Nghị định này.

c) Trường hợp triển khai bảo hiểm hưu trí:

- Có biên khả năng thanh toán cao hơn biên khả năng thanh toán tối thiểu 300 tỷ đồng;

- Sử dụng tối thiểu 200 tỷ đồng từ vốn chủ sở hữu để thiết lập quỹ hưu trí tự nguyện;

- Có hệ thống công nghệ thông tin theo dõi và quản lý chi tiết từng giao dịch của từng tài khoản bảo hiểm hưu trí;

- Có tối thiểu 05 cán bộ trực tiếp quản lý quỹ hưu trí tự nguyện. Mỗi cán bộ có tối thiểu 05 năm kinh nghiệm quản lý quỹ hưu trí hoặc quỹ chủ hợp đồng bảo hiểm.

d) Trường hợp triển khai bảo hiểm liên kết đơn vị:

- Có biên khả năng thanh toán cao hơn biên khả năng thanh toán tối thiểu 200 tỷ đồng;

- Có hệ thống công nghệ thông tin phù hợp để quản lý và kiểm soát các quỹ liên kết đơn vị một cách thận trọng và hiệu quả;

- Có khả năng định giá tài sản và các đơn vị của quỹ liên kết đơn vị một cách khách quan, chính xác theo định kỳ tối thiểu mỗi tuần 01 lần và công bố công khai cho bên mua bảo hiểm về giá mua và giá bán đơn vị quỹ.

đ) Trường hợp triển khai bảo hiểm liên kết chung:

- Có biên khả năng thanh toán cao hơn biên khả năng thanh toán tối thiểu 100 tỷ đồng;

- Có hệ thống công nghệ thông tin phù hợp để quản lý và kiểm soát quỹ liên kết chung một cách thận trọng và hiệu quả.

e) Đối với các sản phẩm bảo hiểm do Chính phủ quy định hoặc Thủ tướng Chính phủ quyết định thì thực hiện theo các văn bản hướng dẫn đó.

2. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm muốn thu hẹp nội dung, phạm vi, thời hạn hoạt động được quy định trong Giấy phép phải bảo đảm việc thu hẹp nội dung, phạm vi, thời hạn hoạt động không gây thiệt hại đến các nghĩa vụ hiện tại đối với nhà nước, quyền lợi của bên mua bảo hiểm và các đối tượng khác có liên quan.

3. Hồ sơ đề nghị thay đổi nội dung, phạm vi và thời hạn hoạt động bao gồm:

a) Văn bản đề nghị thay đổi nội dung, phạm vi và thời hạn hoạt động theo mẫu do Bộ Tài chính quy định;

b) Văn bản của cấp có thẩm quyền theo quy định tại Điều lệ công ty (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm) hoặc Quy chế tổ chức và hoạt động (đối với chi nhánh nước ngoài) về việc thay đổi nội dung, phạm vi và thời hạn hoạt động;

c) Quy tắc, điều khoản, biểu phí của sản phẩm bảo hiểm mới dự kiến triển khai (nếu có) đối với trường hợp đề nghị mở rộng nội dung, phạm vi hoạt động;

d) Các tài liệu chứng minh doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm đáp ứng các điều kiện theo quy định tại khoản 1 Điều này trong trường hợp mở rộng nội dung, phạm vi và thời hạn hoạt động;

đ) Báo cáo của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm về trách nhiệm, các vấn đề phát sinh và phương án xử lý khi thu hợp nội dung, phạm vi hoạt động.

4. Trong thời hạn 14 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

Điều 22. Chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức, chuyển nhượng cổ phần, phần vốn góp

1. Việc chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm, chuyển nhượng cổ phần, phần vốn góp của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải bảo đảm:

a) Không gây thiệt hại đến quyền và lợi ích hợp pháp của bên mua bảo hiểm, người lao động và Nhà nước;

b) Tuân thủ các quy định pháp luật có liên quan;

c) Có sự chấp thuận bằng văn bản của Bộ Tài chính (không áp dụng đối với trường hợp chuyển nhượng dưới 10% vốn điều lệ);

d) Tổ chức, cá nhân dự kiến góp vốn vào doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm sau khi chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức, chuyển nhượng cổ phần, phần vốn góp phải đáp ứng các điều kiện quy định tại Điều 7, Điều 8, Điều 9 Nghị định này (tương ứng với từng loại hình doanh nghiệp);

đ) Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm hình thành sau khi chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức, chuyển nhượng cổ phần, phần vốn góp phải đáp ứng các điều kiện quy định tại Điều 7, Điều 8, Điều 9 Nghị định này (tương ứng với từng loại hình doanh nghiệp được thành lập sau khi chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức, chuyển nhượng cổ phần, phần vốn góp).

2. Hồ sơ đề nghị chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức, chuyển nhượng cổ phần, phần vốn góp từ 10% vốn điều lệ trở lên bao gồm:

a) Văn bản đề nghị được chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức, chuyển nhượng cổ phần, phần vốn góp theo mẫu do Bộ Tài chính quy định;

b) Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ công ty (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm) hoặc Quy chế tổ chức và hoạt động (đối với chi nhánh nước ngoài) về việc chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức, chuyển nhượng cổ phần, phần vốn góp;

c) Báo cáo về phương án phân chia, xử lý hợp đồng bảo hiểm còn hiệu lực, nghĩa vụ nợ, nghĩa vụ với Nhà nước, cam kết với người lao động khi chia, tách, hợp nhất, sáp nhập, mua, bán, chuyển đổi hình thức, chuyển nhượng cổ phần, phần vốn góp của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm;

d) Danh sách cổ đông (hoặc thành viên) góp vốn, vốn điều lệ và cơ cấu vốn điều lệ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm hình thành sau khi chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức, chuyển nhượng cổ phần, phần vốn góp;

đ) Bản sao công chứng hợp đồng nguyên tắc về hợp nhất, sáp nhập, chuyển nhượng (trừ trường hợp doanh nghiệp bảo hiểm là công ty cổ phần niêm yết và đại chúng);

e) Ý kiến của cơ quan thẩm định giá, trong đó nêu rõ việc xác định tỷ lệ chuyển đổi cổ phần hoặc định giá phần vốn góp (đối với trường hợp hợp nhất, sáp nhập); xác định giá trị tài sản phân chia cho các bên (đối với trường hợp chia, tách);

g) Bản sao công chứng báo cáo tài chính đã được kiểm toán cho 03 năm liền kề trước năm đề nghị hợp nhất, sáp nhập của tổ chức sáp nhập, hợp nhất với doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm;

h) Các tài liệu chứng minh tổ chức, cá nhân góp vốn, người quản trị điều hành và doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm dự kiến được thành lập sau khi chia tách, hợp nhất, sáp nhập, chuyển đổi hình thức đáp ứng các quy định tại khoản 1 Điều này;

i) Doanh nghiệp bảo hiểm là công ty cổ phần niêm yết và đại chúng không phải nộp các tài liệu quy định tại điểm d, điểm đ và điểm h Điều này.

3. Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

4. Trong thời hạn 10 ngày làm việc kể từ ngày hoàn thành việc chia tách, hợp nhất, sáp nhập, chuyển đổi hình thức, chuyển nhượng cổ phần, phần vốn góp theo phương án đã được chấp thuận, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải báo cáo Bộ Tài chính kết quả thực hiện. Doanh nghiệp bảo hiểm là công ty cổ phần niêm yết và đại chúng nộp các tài liệu quy định tại điểm d, điểm đ và điểm h khoản 1 Điều này. Trường hợp không thực hiện được phương án đã được chấp thuận, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải báo cáo Bộ Tài chính phương án xử lý.

5. Trong thời hạn 10 ngày làm việc kể từ ngày nhận được báo cáo và các tài liệu kèm theo của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm về kết quả thực hiện phương án chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức, Bộ Tài chính cấp Giấy phép hoặc Giấy phép điều chỉnh.

Điều 23. Giải thể doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, chấm dứt hoạt động chi nhánh nước ngoài

1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm giải thể, chi nhánh nước ngoài chấm dứt hoạt động trong các trường hợp sau:

a) Hết thời hạn hoạt động theo quy định tại Giấy phép mà không đề nghị gia hạn hoặc có đề nghị gia hạn nhưng không được tiếp tục gia hạn;

b) Tự nguyện giải thể, chấm dứt hoạt động nếu có khả năng thanh toán các khoản nợ;

c) Bị thu hồi Giấy phép;

d) Mất khả năng thanh toán theo quyết định của Bộ Tài chính (chỉ áp dụng đối với chi nhánh nước ngoài);

đ) Doanh nghiệp bảo hiểm phi nhân thọ nước ngoài bị rút Giấy phép, hết thời hạn hoạt động hoặc bị giải thể, phá sản (chỉ áp dụng đối với chi nhánh nước ngoài).

2. Hồ sơ giải thể của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; chấm dứt hoạt động của chi nhánh nước ngoài, bao gồm:

a) Đơn đề nghị giải thể, chấm dứt hoạt động theo mẫu do Bộ Tài chính quy định;

b) Quyết định của cấp có thẩm quyền theo quy định tại Điều lệ công ty (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm), Quy chế tổ chức và hoạt động (đối với chi nhánh nước ngoài);

c) Quyết định của cơ quan nhà nước có thẩm quyền đối với trường hợp quy định tại các điểm a (đối với trường hợp đề nghị gia hạn nhưng không được tiếp tục gia hạn), điểm c, điểm d và điểm đ khoản 1 Điều này;

d) Bằng chứng chứng minh doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm (trong trường hợp tự nguyện giải thể, chấm dứt hoạt động theo quy định tại điểm b khoản 1 Điều này) đã thực hiện hết các khoản nợ, nghĩa vụ tài sản và cam kết không trong quá trình giải quyết tranh chấp tại tòa án hoặc cơ quan trọng tài, gồm các tài liệu sau:

- Báo cáo việc thực hiện các nghĩa vụ đối với người lao động theo quy định pháp luật;

- Báo cáo việc thực hiện các nghĩa vụ nợ đối với bên mua bảo hiểm, bao gồm cả việc thanh toán các nghĩa vụ đến hạn theo hợp đồng bảo hiểm và chuyển giao hợp đồng bảo hiểm theo quy định (đối với doanh nghiệp bảo hiểm, chi nhánh nước ngoài);

- Báo cáo việc thực hiện các nghĩa vụ với nhà nước và các chủ nợ khác;

- Bản sao công chứng giấy xác nhận của cơ quan thuế về việc đã hoàn thành các nghĩa vụ về thuế;

- Các tài liệu chứng minh khác (nếu có).

đ) Giấy phép thành lập và hoạt động.

3. Trong thời hạn 14 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính ra quyết định giải thể doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; chấm dứt hoạt động chi nhánh nước ngoài.

Chương III

TỔ CHỨC VÀ HOẠT ĐỘNG CỦA DOANH NGHIỆP BẢO HIỂM, CHI NHÁNH NƯỚC NGOÀI, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

Mục 1. TỔ CHỨC VÀ ĐIỀU HÀNH

Điều 24. Tổ chức hoạt động của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm

1. Tổ chức hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm bao gồm:

a) Trụ sở chính;

b) Chi nhánh, sở giao dịch, hội sở, công ty thành viên hạch toán phụ thuộc (được gọi là Chi nhánh) trực thuộc doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, có nhiệm vụ thực hiện toàn bộ hoặc một phần chức năng của doanh nghiệp kể cả chức năng đại diện theo ủy quyền;

c) Văn phòng đại diện là đơn vị phụ thuộc của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, có nhiệm vụ đại diện theo ủy quyền cho lợi ích của doanh nghiệp và bảo vệ các lợi ích đó;

d) Địa điểm kinh doanh, phòng giao dịch (được gọi là địa điểm kinh doanh) là nơi mà doanh nghiệp tiến hành hoạt động kinh doanh cụ thể.

2. Chi nhánh nước ngoài không được phép thành lập chi nhánh trực thuộc tại Việt Nam.

Điều 25. Người quản trị, điều hành của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm

1. Người quản trị, điều hành theo quy định tại Nghị định này bao gồm:

a) Chủ tịch Hội đồng quản trị (Chủ tịch Hội đồng thành viên, Chủ tịch Công ty); thành viên Hội đồng quản trị (thành viên Hội đồng thành viên);

b) Trưởng Ban kiểm soát; Trưởng Ban kiểm toán nội bộ; kiểm soát viên (đối với trường hợp doanh nghiệp không thành lập Ban kiểm soát);

c) Tổng Giám đốc (Giám đốc); Phó Tổng Giám đốc (Phó Giám đốc);

d) Trưởng bộ phận kiểm soát nội bộ, kiểm toán nội bộ; kế toán trưởng; Giám đốc chi nhánh; Trưởng văn phòng đại diện; người đứng đầu các bộ phận nghiệp vụ; chuyên gia tính toán (đối với doanh nghiệp bảo hiểm nhân thọ, doanh nghiệp bảo hiểm sức khỏe); chuyên gia tính toán dự phòng và khả năng thanh toán (đối với doanh nghiệp bảo hiểm phi nhân thọ, chi nhánh nước ngoài).

2. Nguyên tắc phân công đảm nhiệm chức vụ

a) Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm không được đồng thời làm thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của doanh nghiệp hoạt động trong cùng lĩnh vực (bảo hiểm phi nhân thọ, bảo hiểm nhân thọ, tái bảo hiểm hoặc môi giới bảo hiểm);

b) Tổng Giám đốc (Giám đốc), Phó Tổng Giám đốc (Phó Giám đốc) của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm không được đồng thời làm việc cho doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm khác hoạt động trong cùng lĩnh vực tại Việt Nam; Tổng Giám đốc (Giám đốc) doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm không được là thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của doanh nghiệp bảo hiểm doanh nghiệp môi giới bảo hiểm khác hoạt động trong cùng lĩnh vực tại Việt Nam;

c) Tổng Giám đốc (Giám đốc), Phó Tổng Giám đốc (Phó Giám đốc), Giám đốc chi nhánh, Trưởng Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm chỉ được kiêm nhiệm chức danh người đứng đầu của tối đa 01 chi nhánh hoặc văn phòng đại diện hoặc bộ phận nghiệp vụ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm. Giám đốc, Phó Giám đốc của chi nhánh nước ngoài chỉ được kiêm nhiệm chức danh người đứng đầu của tối đa 01 bộ phận nghiệp vụ của chi nhánh đó;

d) Chuyên gia tính toán của doanh nghiệp bảo hiểm nhân thọ, doanh nghiệp bảo hiểm sức khỏe, chuyên gia tính toán dự phòng và khả năng thanh toán của doanh nghiệp bảo hiểm phi nhân thọ, doanh nghiệp tái bảo hiểm, chi nhánh nước ngoài có nhiệm vụ tổ chức thực hiện công tác bảo đảm an toàn tài chính của doanh nghiệp bảo hiểm, chi nhánh nước ngoài. Chuyên gia tính toán, chuyên gia tính toán dự phòng và khả năng thanh toán có quyền độc lập về chuyên môn nghiệp vụ và không được đồng thời kiêm nhiệm các chức danh Tổng Giám đốc (Giám đốc), kế toán trưởng.

Điều 26. Tiêu chuẩn chung của người quản trị, điều hành

1. Không thuộc các đối tượng bị cấm quản lý doanh nghiệp theo quy định tại khoản 2 Điều 18 Luật doanh nghiệp.

2. Trong 03 năm liên tục trước thời điểm được bổ nhiệm:

a) Không bị xử phạt vi phạm hành chính trong lĩnh vực kinh doanh bảo hiểm với hình thức bị buộc bãi nhiệm chức danh quản trị, điều hành đã được Bộ Tài chính chấp thuận hoặc buộc đình chỉ chức danh đã được doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, chi nhánh nước ngoài bổ nhiệm;

b) Không bị xử lý kỷ luật dưới hình thức sa thải do vi phạm quy trình nội bộ về khai thác, giám định, bồi thường, kiểm soát nội bộ, quản lý tài chính và đầu tư, quản lý chương trình tái bảo hiểm trong doanh nghiệp bảo hiểm, chi nhánh nước ngoài hoặc quy trình nghiệp vụ môi giới bảo hiểm, kiểm soát nội bộ, quy tắc đạo đức nghề nghiệp trong doanh nghiệp môi giới bảo hiểm;

c) Không trực tiếp liên quan đến vụ án đã bị cơ quan có thẩm quyền khởi tố theo quy định pháp luật tại thời điểm được bổ nhiệm.

Điều 27. Tiêu chuẩn của thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Trưởng Ban kiểm soát, Kiểm soát viên, Trưởng Ban kiểm toán nội bộ

1. Các tiêu chuẩn chung quy định tại Điều 26 Nghị định này.

2. Có bằng đại học hoặc trên đại học.

3. Trực tiếp làm việc trong lĩnh vực bảo hiểm, tài chính, ngân hàng tối thiểu 05 năm đối với Chủ tịch Hội đồng quản trị, Chủ tịch hội đồng thành viên; 03 năm đối với các thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Trưởng Ban kiểm soát, Kiểm soát viên (đối với trường hợp doanh nghiệp không phải thành lập Ban kiểm soát), Trưởng Ban kiểm toán nội bộ hoặc có kinh nghiệm quản lý điều hành tối thiểu 03 năm tại doanh nghiệp hoạt động trong lĩnh vực bảo hiểm, tài chính, ngân hàng.

4. Hội đồng quản trị và Ban kiểm soát (đối với công ty cổ phần) phải bảo đảm số thành viên thường trú tại Việt Nam theo quy định tại Luật doanh nghiệp và Điều lệ công ty.

5. Trưởng Ban kiểm soát, Kiểm soát viên (đối với trường hợp doanh nghiệp không phải thành lập Ban kiểm soát) phải làm việc chuyên trách tại doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

Điều 28. Tiêu chuẩn của Tổng Giám đốc (Giám đốc) hoặc người đại diện trước pháp luật

1. Các tiêu chuẩn chung quy định tại Điều 26 Nghị định này.

2. Có bằng đại học hoặc trên đại học.

3. Có bằng cấp hoặc chứng chỉ đào tạo về bảo hiểm do các cơ sở đào tạo về bảo hiểm được thành lập và hoạt động hợp pháp trong và ngoài nước cấp.

4. Có tối thiểu 05 năm kinh nghiệm làm việc trong lĩnh vực bảo hiểm, tài chính, ngân hàng, trong đó có tối thiểu 03 năm giữ vị trí là người quản trị, điều hành theo quy định tại Điều 25 Nghị định này tại doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm hoặc trực tiếp làm công tác quản lý nhà nước trong lĩnh vực bảo hiểm.

5. Cư trú tại Việt Nam trong thời gian đương nhiệm.

Điều 29. Tiêu chuẩn của Phó Tổng Giám đốc (Phó Giám đốc), Kế toán trưởng, Giám đốc chi nhánh, Trưởng văn phòng đại diện

1. Các tiêu chuẩn chung quy định tại Điều 26 Nghị định này.

2. Có bằng đại học hoặc trên đại học.

3. Có bằng cấp hoặc chứng chỉ đào tạo về bảo hiểm do các cơ sở đào tạo về bảo hiểm được thành lập và hoạt động hợp pháp trong và ngoài nước cấp.

4. Có tối thiểu 03 năm kinh nghiệm làm việc trong lĩnh vực bảo hiểm, tài chính, ngân hàng hoặc lĩnh vực chuyên môn dự kiến đảm nhiệm.

5. Đối với kế toán trưởng, ngoài việc đáp ứng các tiêu chuẩn tại khoản 1, khoản 2 và khoản 3 Điều này, phải đáp ứng các điều kiện, tiêu chuẩn của kế toán trưởng quy định tại các văn bản pháp luật về kế toán và có tối thiểu 03 năm kinh nghiệm về kế toán hoặc kiểm toán trong lĩnh vực bảo hiểm.

6. Cư trú tại Việt Nam trong thời gian đương nhiệm.

Điều 30. Tiêu chuẩn đối với người đứng đầu các bộ phận nghiệp vụ

1. Các tiêu chuẩn chung quy định tại Điều 26 Nghị định này.

2. Có bằng đại học hoặc trên đại học.

3. Có bằng cấp hoặc chứng chỉ đào tạo về bảo hiểm phù hợp với lĩnh vực phụ trách do các cơ sở đào tạo được thành lập và hoạt động hợp pháp trong và ngoài nước cấp. Đối với người đứng đầu bộ phận tái bảo hiểm hoặc đầu tư phải có bằng cấp hoặc chứng chỉ đào tạo về tái bảo hiểm hoặc đầu tư do các cơ sở đào tạo được thành lập và hoạt động hợp pháp trong và ngoài nước cấp.

4. Có tối thiểu 03 năm kinh nghiệm làm việc trong lĩnh vực bảo hiểm hoặc lĩnh vực chuyên môn dự kiến đảm nhiệm.

5. Cư trú tại Việt Nam trong thời gian đương nhiệm.

Điều 31. Tiêu chuẩn của chuyên gia tính toán (Appointed Actuary) của doanh nghiệp bảo hiểm nhân thọ, doanh nghiệp bảo hiểm sức khỏe

1. Các tiêu chuẩn chung quy định tại Điều 26 Nghị định này.

2. Được đào tạo, có kinh nghiệm làm việc tối thiểu 10 năm về tính toán trong lĩnh vực bảo hiểm nhân thọ, bảo hiểm sức khỏe và là thành viên (Fellow) của một trong những Hội các nhà tính toán bảo hiểm được quốc tế thừa nhận rộng rãi như: Hội các nhà tính toán bảo hiểm Vương quốc Anh, Hội các nhà tính toán bảo hiểm Hoa Kỳ, Hội các nhà tính toán bảo hiểm Úc, Hội các nhà tính toán bảo hiểm Ca-na-đa hoặc Hội các nhà tính toán bảo hiểm là thành viên chính thức của Hội các nhà tính toán bảo hiểm quốc tế hoặc có kinh nghiệm làm việc tối thiểu 05 năm về tính toán trong lĩnh vực bảo hiểm nhân thọ, bảo hiểm sức khỏe kể từ khi là thành viên (Fellow) của một trong các Hội trên.

3. Không vi phạm quy tắc đạo đức hành nghề tính toán bảo hiểm.

4. Là người lao động tại doanh nghiệp bảo hiểm nhân thọ, doanh nghiệp bảo hiểm sức khỏe.

5. Cư trú tại Việt Nam trong thời gian đương nhiệm.

Điều 32. Chuyên gia tính toán dự phòng và khả năng thanh toán của doanh nghiệp bảo hiểm phi nhân thọ, doanh nghiệp tái bảo hiểm, chi nhánh nước ngoài

1. Chuyên gia tính toán dự phòng và khả năng thanh toán của doanh nghiệp bảo hiểm phi nhân thọ, doanh nghiệp tái bảo hiểm, chi nhánh nước ngoài phải đáp ứng các tiêu chuẩn sau:

a) Các tiêu chuẩn chung quy định tại Điều 26 Nghị định này.

b) Là thành viên (Associate) của Hội các nhà tính toán bảo hiểm đang là thành viên chính thức của Hội các nhà tính toán bảo hiểm quốc tế; hoặc

c) Có tối thiểu 05 năm kinh nghiệm làm việc trong lĩnh vực bảo hiểm phi nhân thọ và có bằng chứng chứng minh đã thi đạt tối thiểu 02 môn thi (exam) của một trong các Hội sau: Hội các nhà tính toán bảo hiểm Vương quốc Anh, Hội các nhà tính toán bảo hiểm Hoa Kỳ, Hội các nhà tính toán bảo hiểm Úc, Hội các nhà tính toán bảo hiểm Ca-na-đa hoặc các bằng chứng chứng minh đã thi đạt các môn thi theo khóa học, chương trình đào tạo chuyên ngành tính toán được các Hội trên công nhận tương đương với 02 môn thi của Hội;

d) Không vi phạm quy tắc đạo đức hành nghề tính toán bảo hiểm.

2. Doanh nghiệp bảo hiểm phi nhân thọ, doanh nghiệp tái bảo hiểm, chi nhánh nước ngoài được sử dụng chuyên gia tính toán dự phòng và khả năng thanh toán theo các hình thức sau:

a) Sử dụng người lao động của doanh nghiệp bảo hiểm phi nhân thọ, chi nhánh nước ngoài;

b) Thuê chuyên gia tính toán của tổ chức cung cấp dịch vụ tính toán bảo hiểm;

c) Thuê hoặc sử dụng chuyên gia tính toán của chủ đầu tư hoặc công ty mẹ hoặc công ty trong cùng tập đoàn của doanh nghiệp bảo hiểm phi nhân thọ, chi nhánh nước ngoài.

Điều 33. Tiêu chuẩn của nhân viên môi giới bảo hiểm

Nhân viên của doanh nghiệp môi giới bảo hiểm trực tiếp thực hiện các nội dung hoạt động môi giới bảo hiểm quy định tại Điều 90 Luật kinh doanh bảo hiểm phải có chứng chỉ đào tạo về bảo hiểm hoặc môi giới bảo hiểm do các cơ sở đào tạo về bảo hiểm được thành lập và hoạt động hợp pháp trong và ngoài nước cấp.

Điều 34. Thủ tục bổ nhiệm, thay đổi một số chức danh quản trị, điều hành của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải được Bộ Tài chính chấp thuận bằng văn bản khi bổ nhiệm, thay đổi các chức danh sau:

a) Chủ tịch Hội đồng quản trị (Chủ tịch Hội đồng thành viên, Chủ tịch công ty);

b) Tổng Giám đốc (Giám đốc);

c) Chuyên gia tính toán của doanh nghiệp bảo hiểm nhân thọ, doanh nghiệp bảo hiểm sức khỏe;

d) Chuyên gia tính toán dự phòng và khả năng thanh toán của doanh nghiệp bảo hiểm phi nhân thọ, doanh nghiệp tái bảo hiểm, chi nhánh nước ngoài.

2. Hồ sơ bổ nhiệm, thay đổi các chức danh quy định tại khoản 1 Điều này bao gồm các tài liệu sau:

a) Văn bản đề nghị bổ nhiệm, thay đổi theo mẫu do Bộ Tài chính quy định;

b) Văn bản của cấp có thẩm quyền theo quy định tại Điều lệ công ty (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm) hoặc Quy chế tổ chức và hoạt động (đối với chi nhánh nước ngoài);

c) Lý lịch tư pháp; bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác; lý lịch, bản sao văn bằng, chứng chỉ chứng minh trình độ và năng lực chuyên môn của người dự kiến được bổ nhiệm hoặc thay đổi;

d) Văn bản cam kết của người dự kiến được bổ nhiệm hoặc thay đổi sẽ làm việc cho doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm sau khi được Bộ Tài chính chấp thuận.

3. Trong thời hạn 07 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

4. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm chịu trách nhiệm đối với việc bổ nhiệm, thay đổi các chức danh quản trị, điều hành khác ngoài các chức danh quy định tại khoản 1 Điều này.

Điều 35. Hệ thống công nghệ thông tin

Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm chủ động thiết lập, duy trì và vận hành hệ thống cơ sở hạ tầng, trang thiết bị, phần mềm công nghệ thông tin đáp ứng quy định pháp luật về hoạt động kinh doanh bảo hiểm và quản trị doanh nghiệp.

Điều 36. Kiểm soát nội bộ, kiểm toán nội bộ

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải xây dựng, triển khai và giám sát việc thực hiện các quy chế phân công trách nhiệm trong nội bộ doanh nghiệp; quy trình nghiên cứu phát triển sản phẩm, khai thác, thẩm định, bồi thường, tái bảo hiểm (đối với doanh nghiệp bảo hiểm, chi nhánh nước ngoài), quy trình môi giới bảo hiểm (đối với doanh nghiệp môi giới bảo hiểm) và các quy trình nghiệp vụ khác theo quy định pháp luật.

2. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải lập hệ thống kiểm soát nội bộ, kiểm toán nội bộ bảo đảm doanh nghiệp, chi nhánh hoạt động an toàn và đúng pháp luật.

3. Hoạt động kiểm soát nội bộ phải độc lập với các hoạt động điều hành, hoạt động kinh doanh; bộ phận kiểm toán nội bộ phải độc lập với bộ phận kiểm soát nội bộ và bảo đảm đánh giá, phát hiện kịp thời mọi rủi ro có nguy cơ ảnh hưởng xấu đến hiệu quả và mục tiêu hoạt động của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm, phản ánh kịp thời với cấp có thẩm quyền của doanh nghiệp, chi nhánh để có biện pháp xử lý thích hợp.

4. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải thường xuyên kiểm tra việc chấp hành pháp luật, các quy trình nghiệp vụ và quy định nội bộ; trực tiếp kiểm tra, kiểm soát các hoạt động nghiệp vụ trên tất cả các lĩnh vực tại trụ sở chính, chi nhánh, văn phòng đại diện và địa điểm kinh doanh nhằm đánh giá chính xác kết quả hoạt động kinh doanh và thực trạng tài chính của doanh nghiệp.

5. Định kỳ hàng năm, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải thực hiện kiểm toán nội bộ đối với các hoạt động của doanh nghiệp, chi nhánh.

6. Kết quả kiểm toán nội bộ, kiểm soát nội bộ phải được lập thành văn bản và lưu giữ tại doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm.

Mục 2. HOẠT ĐỘNG KINH DOANH BẢO HIỂM

Điều 37. Nội dung hoạt động

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài được phép hoạt động theo các nội dung quy định tại khoản 1 Điều 60 Luật kinh doanh bảo hiểm.

2. Doanh nghiệp bảo hiểm nhân thọ không được phép kinh doanh các nghiệp vụ bảo hiểm phi nhân thọ và ngược lại.

3. Doanh nghiệp bảo hiểm nhân thọ và doanh nghiệp bảo hiểm phi nhân thọ được phép kinh doanh nghiệp vụ bảo hiểm sức khỏe.

4. Chi nhánh nước ngoài chỉ được kinh doanh các nghiệp vụ, sản phẩm bảo hiểm mà doanh nghiệp bảo hiểm phi nhân thọ nước ngoài được kinh doanh theo quy định của nước nơi doanh nghiệp đóng trụ sở chính.

Điều 38. Bán sản phẩm bảo hiểm

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài được quyền chủ động bán sản phẩm bảo hiểm dưới các hình thức sau:

a) Trực tiếp;

b) Thông qua đại lý bảo hiểm, môi giới bảo hiểm;

c) Thông qua đấu thầu;

d) Thông qua giao dịch điện tử;

đ) Các hình thức khác phù hợp với quy định pháp luật.

2. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài chỉ được bán sản phẩm bảo hiểm phù hợp với nội dung, phạm vi hoạt động quy định trong Giấy phép.

3. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài không được ép buộc các tổ chức, cá nhân mua bảo hiểm dưới mọi hình thức.

4. Việc mua, bán bảo hiểm thông qua hình thức đấu thầu phải tuân thủ các quy định pháp luật về đấu thầu và quy định về quy tắc, điều khoản, biểu phí bảo hiểm tại Điều 39 Nghị định này.

Điều 39. Quy tắc, điều khoản, biểu phí bảo hiểm

1. Bộ Tài chính ban hành các quy tắc, điều khoản bảo hiểm, mức phí bảo hiểm, số tiền bảo hiểm tối thiểu đối với từng loại hình bảo hiểm bắt buộc.

2. Các sản phẩm bảo hiểm do Chính phủ quy định hoặc Thủ tướng Chính phủ quyết định thực hiện theo các văn bản hướng dẫn riêng.

3. Các sản phẩm thuộc nghiệp vụ bảo hiểm nhân thọ, bảo hiểm sức khỏe phải được Bộ Tài chính phê chuẩn trước khi triển khai.

4. Đối với các sản phẩm bảo hiểm thuộc nghiệp vụ bảo hiểm phi nhân thọ:

a) Đối với các sản phẩm bảo hiểm thuộc nghiệp vụ bảo hiểm xe cơ giới, doanh nghiệp bảo hiểm phi nhân thọ, chi nhánh nước ngoài phải đăng ký quy tắc, điều khoản, biểu phí với Bộ Tài chính trước khi triển khai. Bộ Tài chính có trách nhiệm công bố mức phí bảo hiểm thuần tương ứng với điều kiện và trách nhiệm bảo hiểm cơ bản làm căn cứ để xác định phí bảo hiểm;

b) Đối với các sản phẩm bảo hiểm phi nhân thọ khác, doanh nghiệp bảo hiểm phi nhân thọ, chi nhánh nước ngoài được phép chủ động xây dựng quy tắc, điều khoản, biểu phí bảo hiểm.

5. Quy tắc, điều khoản, biểu phí do doanh nghiệp bảo hiểm, chi nhánh nước ngoài xây dựng phải bảo đảm:

a) Tuân thủ pháp luật; phù hợp với thông lệ, chuẩn mực đạo đức, văn hóa và phong tục, tập quán của Việt Nam;

b) Ngôn ngữ sử dụng trong quy tắc, điều khoản bảo hiểm phải chính xác, cách diễn đạt đơn giản, dễ hiểu, các thuật ngữ chuyên môn cần được định nghĩa rõ trong quy tắc, điều khoản bảo hiểm;

c) Thể hiện rõ ràng, minh bạch quyền lợi có thể được bảo hiểm, đối tượng bảo hiểm, phạm vi và các rủi ro được bảo hiểm, quyền lợi và nghĩa vụ của bên mua bảo hiểm và người được bảo hiểm, trách nhiệm của doanh nghiệp bảo hiểm, điều khoản loại trừ trách nhiệm bảo hiểm, phương thức trả tiền bảo hiểm, các quy định giải quyết tranh chấp;

d) Phí bảo hiểm phải được xây dựng dựa trên số liệu thống kê, bảo đảm khả năng thanh toán của doanh nghiệp bảo hiểm, chi nhánh nước ngoài và phải tương ứng với điều kiện và trách nhiệm bảo hiểm;

6. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài có trách nhiệm tuân thủ đúng quy tắc, điều khoản, biểu phí đã được phê chuẩn hoặc đăng ký với Bộ Tài chính. Trường hợp thay đổi phải được Bộ Tài chính phê chuẩn hoặc đăng ký với Bộ Tài chính trước khi thực hiện.

7. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải công bố các sản phẩm bảo hiểm được phép triển khai bao gồm: Quy tắc, điều khoản, biểu phí bảo hiểm, mẫu hồ sơ yêu cầu bảo hiểm và các tài liệu có liên quan trong quá trình giao kết, thực hiện hợp đồng bảo hiểm trên cổng thông tin điện tử của Bộ Tài chính, Hiệp hội bảo hiểm Việt Nam và doanh nghiệp bảo hiểm, chi nhánh nước ngoài.

Điều 40. Thủ tục phê chuẩn, đăng ký sản phẩm bảo hiểm

1. Đối với loại sản phẩm bảo hiểm do Bộ Tài chính phê chuẩn quy tắc, điều khoản, biểu phí quy định tại khoản 3 Điều 39 Nghị định này, doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải nộp 01 bộ hồ sơ đề nghị Bộ Tài chính phê chuẩn bao gồm các tài liệu sau:

a) Văn bản đề nghị phê chuẩn sản phẩm theo mẫu do Bộ Tài chính quy định;

b) Quy tắc, điều khoản, biểu phí bảo hiểm của sản phẩm bảo hiểm dự kiến triển khai;

c) Công thức, phương pháp và giải trình cơ sở kỹ thuật dùng để tính phí, dự phòng nghiệp vụ của sản phẩm bảo hiểm dự kiến triển khai;

d) Mẫu giấy yêu cầu bảo hiểm, tài liệu giới thiệu sản phẩm, tài liệu minh họa bán hàng, các mẫu đơn mà bên mua bảo hiểm phải kê khai và ký khi mua bảo hiểm.

Trong thời hạn 21 ngày làm việc kể từ ngày nhận được đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

2. Đối với các sản phẩm bảo hiểm phải đăng ký với Bộ Tài chính trước khi triển khai theo quy định tại khoản 4 Điều 39 Nghị định này, doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải nộp 01 bộ hồ sơ bao gồm các tài liệu sau:

a) Văn bản đề nghị đăng ký sản phẩm bảo hiểm theo mẫu do Bộ Tài chính quy định;

b) Quy tắc, điều khoản, biểu phí bảo hiểm của sản phẩm bảo hiểm dự kiến triển khai;

c) Giải trình phương pháp và cơ sở kỹ thuật dùng để tính phí bảo hiểm.

Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

3. Bộ Tài chính là cơ quan duy nhất tiếp nhận hồ sơ đề nghị phê chuẩn, đăng ký sản phẩm bảo hiểm. Bộ Tài chính trao đổi, thống nhất với Bộ Công Thương về sản phẩm bảo hiểm phải thực hiện đăng ký hợp đồng theo mẫu, điều kiện giao dịch chung theo quy định tại Luật bảo vệ quyền lợi người tiêu dùng. Trong thời hạn 03 ngày làm việc kể từ khi có văn bản phê chuẩn sản phẩm, Bộ Tài chính có trách nhiệm gửi văn bản phê chuẩn sản phẩm và sản phẩm bảo hiểm đến Bộ Công Thương để thực hiện đăng ký hợp đồng theo mẫu, điều kiện giao dịch chung theo quy định của Luật bảo vệ quyền lợi người tiêu dùng.

Điều 41. Hoa hồng bảo hiểm

Doanh nghiệp bảo hiểm, chi nhánh nước ngoài được phép chi trả hoa hồng bảo hiểm cho doanh nghiệp môi giới bảo hiểm, đại lý bảo hiểm theo quy định của Bộ Tài chính.

Mục 3. HOẠT ĐỘNG TÁI BẢO HIỂM

Điều 42. Tái bảo hiểm

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài có thể chuyển một phần nhưng không được nhượng toàn bộ trách nhiệm đã nhận bảo hiểm trong một hợp đồng bảo hiểm cho một hoặc nhiều doanh nghiệp bảo hiểm trong và ngoài nước, chi nhánh nước ngoài khác.

2. Mức trách nhiệm giữ lại tối đa trên mỗi rủi ro hoặc trên mỗi tổn thất riêng lẻ không quá 10% vốn chủ sở hữu.

3. Trường hợp doanh nghiệp bảo hiểm, chi nhánh nước ngoài nhượng tái bảo hiểm theo chỉ định của người được bảo hiểm, tỷ lệ tái bảo hiểm chỉ định tối đa là 90% mức trách nhiệm bảo hiểm.

4. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài có thể nhận tái bảo hiểm trách nhiệm mà doanh nghiệp bảo hiểm khác đã nhận bảo hiểm. Khi nhận tái bảo hiểm, doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải đánh giá rủi ro để bảo đảm phù hợp với khả năng thanh toán của doanh nghiệp bảo hiểm, chi nhánh nước ngoài và không được nhận tái bảo hiểm đối với chính những rủi ro đã nhượng tái bảo hiểm.

5. Bộ Tài chính hướng dẫn hoạt động nhận, nhượng tái bảo hiểm và mức giữ lại đối với doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, chi nhánh nước ngoài.

Điều 43. Điều kiện của doanh nghiệp nhận tái bảo hiểm nước ngoài

1. Doanh nghiệp nhận tái bảo hiểm nước ngoài đang hoạt động hợp pháp và đáp ứng đầy đủ các yêu cầu về khả năng thanh toán theo quy định pháp luật của nước nơi doanh nghiệp đóng trụ sở chính.

2. Doanh nghiệp đứng đầu nhận tái bảo hiểm và doanh nghiệp nhận tái bảo hiểm từ 10% tổng mức trách nhiệm của mỗi hợp đồng tái bảo hiểm phải được xếp hạng tối thiểu “BBB” theo Standard & Poor’s hoặc Fitch, “B++” theo A.M.Best, “Baal” theo Moody’s hoặc các kết quả xếp hạng tương đương của các tổ chức có chức năng, kinh nghiệm xếp hạng khác tại năm tài chính gần nhất so với thời điểm giao kết hợp đồng tái bảo hiểm.

3. Trường hợp tái bảo hiểm cho công ty mẹ ở nước ngoài hoặc các công ty trong cùng tập đoàn mà công ty này không có đánh giá xếp hạng tín nhiệm theo quy định nêu trên thì doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, chi nhánh nước ngoài phải nộp Bộ Tài chính văn bản của cơ quan quản lý bảo hiểm nước ngoài nơi công ty nhận tái bảo hiểm đóng trụ sở chính xác nhận công ty nhận tái bảo hiểm ở nước ngoài bảo đảm khả năng thanh toán tại năm tài chính gần nhất năm nhận tái bảo hiểm.

Mục 4. HOẠT ĐỘNG MÔI GIỚI BẢO HIỂM

Điều 44. Nội dung hoạt động môi giới bảo hiểm

1. Cung cấp thông tin về loại hình bảo hiểm, điều kiện, điều khoản, phí bảo hiểm, doanh nghiệp bảo hiểm cho bên mua bảo hiểm.

2. Tư vấn cho bên mua bảo hiểm trong việc đánh giá rủi ro, lựa chọn loại hình bảo hiểm, điều kiện, điều khoản, biểu phí bảo hiểm, doanh nghiệp bảo hiểm.

3. Đàm phán, thu xếp giao kết hợp đồng bảo hiểm giữa doanh nghiệp bảo hiểm và bên mua bảo hiểm.

4. Thực hiện các công việc khác có liên quan đến việc thực hiện hợp đồng bảo hiểm theo yêu cầu của bên mua bảo hiểm.

Điều 45. Những hành vi bị cấm trong hoạt động môi giới bảo hiểm

1. Ngăn cản bên mua bảo hiểm, người được bảo hiểm cung cấp các thông tin liên quan đến hợp đồng bảo hiểm hoặc xúi giục bên mua bảo hiểm, người được bảo hiểm không kê khai các chi tiết liên quan đến hợp đồng bảo hiểm.

2. Khuyến mại khách hàng dưới hình thức hứa hẹn cung cấp các quyền lợi bất hợp pháp để xúi giục khách hàng giao kết hợp đồng bảo hiểm.

3. Xúi giục bên mua bảo hiểm hủy bỏ hợp đồng bảo hiểm hiện có để mua hợp đồng bảo hiểm mới.

4. Tư vấn cho khách hàng mua bảo hiểm tại một doanh nghiệp bảo hiểm, chi nhánh nước ngoài với các điều kiện, điều khoản kém cạnh tranh hơn so với doanh nghiệp bảo hiểm, chi nhánh nước ngoài khác nhằm thu được hoa hồng môi giới cao hơn.

5. Cung cấp cho khách hàng thông tin sai lệch, không phù hợp nội dung điều kiện, điều khoản bảo hiểm của doanh nghiệp bảo hiểm.

Mục 5. CÁC HOẠT ĐỘNG KHÁC

Điều 46. Đề phòng, hạn chế tổn thất

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài có thể áp dụng các biện pháp phòng ngừa để bảo đảm an toàn cho đối tượng bảo hiểm khi được sự đồng ý của bên mua bảo hiểm hoặc cơ quan nhà nước có thẩm quyền.

2. Các biện pháp đề phòng, hạn chế tổn thất bao gồm:

a) Tổ chức tuyên truyền, giáo dục;

b) Tài trợ, hỗ trợ các phương tiện, vật chất để đề phòng hạn chế rủi ro;

c) Hỗ trợ xây dựng các công trình nhằm mục đích đề phòng, giảm nhẹ mức độ rủi ro cho các đối tượng bảo hiểm;

d) Thuê các tổ chức, cá nhân khác giám sát, đề phòng, hạn chế tổn thất.

3. Chi phí đề phòng hạn chế tổn thất được tính theo tỷ lệ trên phí bảo hiểm thu được theo hướng dẫn của Bộ Tài chính.

Điều 47. Giám định tổn thất

1. Việc giám định tổn thất thực hiện theo quy định tại Điều 48 Luật kinh doanh bảo hiểm. Cơ quan giám định chịu trách nhiệm về kết quả giám định của mình.

2. Việc giám định tổn thất phải bảo đảm trung thực, khách quan, khoa học, kịp thời, chính xác.

3. Kết quả giám định tổn thất phải được thể hiện trong biên bản giám định.

Điều 48. Chuyển giao hợp đồng bảo hiểm

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài muốn chuyển giao toàn bộ hợp đồng bảo hiểm của một hoặc một số nghiệp vụ bảo hiểm (sau đây gọi tắt là doanh nghiệp chuyển giao) phải nộp Bộ Tài chính 01 bộ hồ sơ bao gồm các tài liệu sau:

a) Văn bản đề nghị chuyển giao theo mẫu do Bộ Tài chính quy định;

b) Kế hoạch chuyển giao gồm các nội dung sau:

- Tên và địa chỉ của doanh nghiệp bảo hiểm, chi nhánh nước ngoài nhận chuyển giao (sau đây gọi tắt là doanh nghiệp nhận chuyển giao);

- Loại nghiệp vụ bảo hiểm và số lượng hợp đồng bảo hiểm được chuyển giao;

- Phương thức chuyển giao dự phòng nghiệp vụ và trách nhiệm bảo hiểm liên quan tới các hợp đồng được chuyển giao;

- Thời gian dự kiến thực hiện việc chuyển giao;

- Giải trình chi tiết của doanh nghiệp nhận chuyển giao về việc đáp ứng yêu cầu tài chính sau khi chuyển giao.

c) Hợp đồng chuyển giao bao gồm các nội dung chủ yếu sau:

- Đối tượng của việc chuyển giao;

- Quyền và nghĩa vụ của các bên tham gia chuyển giao;

- Thời gian dự kiến thực hiện việc chuyển giao;

- Phương thức giải quyết tranh chấp.

d) Cam kết của doanh nghiệp nhận chuyển giao về việc bảo đảm quyền lợi của bên mua bảo hiểm theo hợp đồng bảo hiểm được chuyển giao sau khi việc chuyển giao có hiệu lực.

2. Trong thời hạn 21 ngày làm việc kể từ ngày nhận đủ hồ sơ đề nghị chuyển giao, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

3. Trong thời hạn 30 ngày kể từ ngày Bộ Tài chính chấp thuận việc chuyển giao hợp đồng bảo hiểm, doanh nghiệp chuyển giao hợp đồng bảo hiểm phải công bố về việc chuyển giao như sau:

a) Đăng bố cáo về việc chuyển giao trên 02 tờ báo ra hàng ngày trong 05 số liên tiếp bao gồm các nội dung chủ yếu sau:

- Tên và địa chỉ của doanh nghiệp chuyển giao và doanh nghiệp nhận chuyển giao;

- Loại nghiệp vụ bảo hiểm và số lượng hợp đồng bảo hiểm được chuyển giao;

- Thời gian dự kiến thực hiện việc chuyển giao;

- Địa chỉ giải quyết các khiếu nại, thắc mắc của bên mua bảo hiểm liên quan đến việc chuyển giao.

b) Gửi thông báo kèm theo tóm tắt kế hoạch chuyển giao cho từng bên mua bảo hiểm. Thông báo gửi cho bên mua bảo hiểm phải nêu rõ trong thời hạn 15 ngày kể từ ngày nhận được thông báo, bên mua bảo hiểm được phép hủy hợp đồng bảo hiểm nếu không đồng ý với kế hoạch chuyển giao và ngày kế hoạch chuyển giao chính thức có hiệu lực.

Trường hợp bên mua bảo hiểm hủy hợp đồng bảo hiểm, doanh nghiệp chuyển giao phải hoàn lại cho bên mua bảo hiểm số phí bảo hiểm đã nhận tương ứng với thời gian còn lại của hợp đồng bảo hiểm sau khi trừ đi các chi phí hợp lý có liên quan đối với bảo hiểm phi nhân thọ, bảo hiểm sức khỏe; số nào lớn hơn giữa phí bảo hiểm đã nhận và giá trị hoàn lại đối với bảo hiểm nhân thọ.

4. Kể từ ngày ký Hợp đồng chuyển giao hợp đồng bảo hiểm, doanh nghiệp chuyển giao không được tiếp tục ký kết hợp đồng bảo hiểm mới thuộc nghiệp vụ bảo hiểm chuyển giao.

5. Trong thời hạn 60 ngày kể từ ngày Bộ Tài chính phê chuẩn kế hoạch chuyển giao, doanh nghiệp chuyển giao chuyển cho doanh nghiệp nhận chuyển giao:

a) Toàn bộ các hợp đồng bảo hiểm đang có hiệu lực thuộc kế hoạch chuyển giao đã được Bộ Tài chính phê chuẩn;

b) Các hồ sơ yêu cầu trả tiền bảo hiểm, bồi thường chưa giải quyết liên quan đến nghiệp vụ bảo hiểm được chuyển giao;

c) Toàn bộ tài sản, các quỹ và dự phòng nghiệp vụ liên quan đến những hợp đồng bảo hiểm được chuyển giao và các hồ sơ yêu cầu trả tiền bảo hiểm, bồi thường chưa giải quyết liên quan đến nghiệp vụ bảo hiểm được chuyển giao.

6. Doanh nghiệp nhận chuyển giao có trách nhiệm phối hợp với doanh nghiệp chuyển giao trong việc xây dựng kế hoạch chuyển giao, xác định giá trị tài sản liên quan tới các quỹ và dự phòng nghiệp vụ của những hợp đồng bảo hiểm được chuyển giao và thỏa thuận ngày có hiệu lực của kế hoạch chuyển giao.

7. Kể từ ngày nhận chuyển giao, doanh nghiệp nhận chuyển giao có trách nhiệm thực hiện các nghĩa vụ của hợp đồng bảo hiểm được chuyển giao theo đúng các điều khoản đã ký kết giữa doanh nghiệp chuyển giao và bên mua bảo hiểm, kể cả trách nhiệm giải quyết các sự kiện bảo hiểm đã xảy ra nhưng chưa báo cáo. Doanh nghiệp nhận chuyển giao có quyền tiếp nhận tài sản liên quan tới các quỹ, dự phòng nghiệp vụ của hợp đồng bảo hiểm được chuyển giao và sử dụng tài sản đó để thực hiện nghĩa vụ theo hợp đồng bảo hiểm được chuyển giao.

Chương IV

CHẾ ĐỘ TÀI CHÍNH CỦA DOANH NGHIỆP BẢO HIỂM, CHI NHÁNH NƯỚC NGOÀI, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

Mục 1. VỐN ĐIỀU LỆ, VỐN ĐƯỢC CẤP, VỐN CHỦ SỞ HỮU, KÝ QUỸ VÀ QUẢN LÝ TÀI SẢN

Điều 49. Vốn điều lệ, vốn được cấp

1. Vốn điều lệ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm là tổng số tiền do các thành viên đã góp hoặc cam kết góp khi thành lập công ty trách nhiệm hữu hạn, là tổng giá trị mệnh giá cổ phần đã bán hoặc được đăng ký mua khi thành lập công ty cổ phần và được ghi vào điều lệ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

2. Vốn được cấp của chi nhánh nước ngoài là số vốn do doanh nghiệp bảo hiểm phi nhân thọ nước ngoài cấp cho chi nhánh tại Việt Nam.

Điều 50. Quản lý vốn chủ sở hữu

1. Trong suốt quá trình hoạt động, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải bảo đảm duy trì nguồn vốn chủ sở hữu đáp ứng các nguyên tắc sau:

a) Vốn chủ sở hữu của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm không thấp hơn mức vốn pháp định quy định tại Điều 10 Nghị định này;

b) Bảo đảm biên khả năng thanh toán của doanh nghiệp bảo hiểm, chi nhánh nước ngoài cao hơn biên khả năng thanh toán tối thiểu.

2. Hàng quý, căn cứ vào báo cáo tài chính, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải đánh giá lại nguồn vốn chủ sở hữu. Trường hợp nguồn vốn chủ sở hữu chưa đáp ứng quy định tại khoản 1 Điều này, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải thực hiện các thủ tục bổ sung vốn theo quy định pháp luật trong thời hạn 06 tháng kể từ ngày kết thúc quý.

Điều 51. Sử dụng tiền ký quỹ

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài chỉ được sử dụng tiền ký quỹ để đáp ứng các cam kết đối với bên mua bảo hiểm khi khả năng thanh toán bị thiếu hụt và phải được Bộ Tài chính chấp thuận bằng văn bản. Trong thời hạn 90 ngày, kể từ ngày sử dụng tiền ký quỹ, doanh nghiệp bảo hiểm, chi nhánh nước ngoài có trách nhiệm bổ sung tiền ký quỹ đã sử dụng.

2. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài được rút toàn bộ tiền ký quỹ khi chấm dứt hoạt động.

Điều 52. Các quy định khác về quản lý sử dụng vốn, tài sản

Ngoài các quy định tại Nghị định này, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải tuân thủ quy định về quản lý sử dụng vốn, tài sản theo quy định pháp luật liên quan.

Mục 2. DỰ PHÒNG NGHIỆP VỤ BẢO HIỂM

Điều 53. Dự phòng nghiệp vụ đối với bảo hiểm phi nhân thọ

1. Doanh nghiệp bảo hiểm phi nhân thọ, chi nhánh nước ngoài phải trích lập dự phòng nghiệp vụ theo từng nghiệp vụ bảo hiểm hoặc hợp đồng bảo hiểm tương ứng với trách nhiệm giữ lại của doanh nghiệp bảo hiểm, chi nhánh nước ngoài.

2. Dự phòng nghiệp vụ bao gồm:

a) Dự phòng phí chưa được hưởng: Được sử dụng để bồi thường cho trách nhiệm sẽ phát sinh trong thời gian còn hiệu lực của hợp đồng bảo hiểm trong năm tiếp theo;

b) Dự phòng bồi thường: Được sử dụng để bồi thường cho các tổn thất đã phát sinh thuộc trách nhiệm bảo hiểm chưa khiếu nại hoặc đã khiếu nại nhưng đến cuối năm tài chính chưa được giải quyết;

c) Dự phòng bồi thường cho các dao động lớn về tổn thất: Được sử dụng để bồi thường khi có dao động lớn về tổn thất hoặc tổn thất lớn xảy ra mà tổng phí bảo hiểm giữ lại trong năm tài chính sau khi đã trích lập dự phòng phí chưa được hưởng và dự phòng bồi thường cho khiếu nại chưa giải quyết không đủ để chi trả tiền bồi thường đối với phần trách nhiệm giữ lại của doanh nghiệp bảo hiểm, chi nhánh nước ngoài.

Điều 54. Dự phòng nghiệp vụ đối với bảo hiểm nhân thọ

1. Doanh nghiệp bảo hiểm nhân thọ phải trích lập dự phòng nghiệp vụ cho từng hợp đồng bảo hiểm nhân thọ tương ứng với trách nhiệm của doanh nghiệp bảo hiểm.

2. Dự phòng nghiệp vụ bao gồm:

a) Dự phòng toán học: Được sử dụng để trả tiền bảo hiểm đối với những trách nhiệm đã cam kết khi xảy ra sự kiện bảo hiểm;

b) Dự phòng phí chưa được hưởng: Được sử dụng để trả tiền bảo hiểm sẽ phát sinh trong thời gian còn hiệu lực của hợp đồng bảo hiểm trong năm tiếp theo;

c) Dự phòng bồi thường: Được sử dụng để trả tiền cho các sự kiện bảo hiểm đã xảy ra chưa khiếu nại hoặc đã khiếu nại nhưng đến cuối năm tài chính chưa được giải quyết;

d) Dự phòng chia lãi: Được sử dụng để trả lãi mà doanh nghiệp bảo hiểm đã thỏa thuận với bên mua bảo hiểm trong hợp đồng bảo hiểm;

đ) Dự phòng bảo đảm lãi suất cam kết: Được sử dụng để bảo đảm mức lãi suất cam kết của doanh nghiệp đối với khách hàng theo thỏa thuận tại hợp đồng bảo hiểm;

e) Dự phòng bảo đảm cân đối: Được sử dụng để trả tiền bảo hiểm khi xảy ra sự kiện bảo hiểm do có biến động lớn về tỷ lệ rủi ro, lãi suất kỹ thuật.

Điều 55. Dự phòng nghiệp vụ đối với bảo hiểm sức khỏe

1. Doanh nghiệp bảo hiểm nhân thọ, doanh nghiệp bảo hiểm phi nhân thọ, doanh nghiệp bảo hiểm sức khỏe, chi nhánh nước ngoài phải trích lập dự phòng nghiệp vụ cho từng hợp đồng bảo hiểm sức khỏe tương ứng với trách nhiệm của doanh nghiệp bảo hiểm, chi nhánh nước ngoài.

2. Dự phòng nghiệp vụ bao gồm:

a) Dự phòng toán học: Được sử dụng để trả tiền bảo hiểm cho những trách nhiệm đã cam kết khi xảy ra sự kiện bảo hiểm;

b) Dự phòng phí chưa được hưởng: Được sử dụng để trả tiền bảo hiểm sẽ phát sinh trong thời gian còn hiệu lực của hợp đồng bảo hiểm trong năm tiếp theo;

c) Dự phòng bồi thường: Được sử dụng để trả tiền cho các sự kiện bảo hiểm đã xảy ra chưa khiếu nại hoặc đã khiếu nại nhưng đến cuối năm tài chính chưa được giải quyết;

d) Dự phòng bảo đảm cân đối: Được sử dụng để trả tiền bảo hiểm khi xảy ra sự kiện bảo hiểm do có biến động lớn về tỷ lệ rủi ro, lãi suất kỹ thuật.

Điều 56. Dự phòng nghiệp vụ đối với tái bảo hiểm

1. Đối với tái bảo hiểm phi nhân thọ: Bao gồm các loại dự phòng theo quy định tại Điều 53 Nghị định này.

2. Đối với tái bảo hiểm nhân thọ: Bao gồm các loại dự phòng nghiệp vụ theo quy định tại Điều 54 Nghị định này.

3. Đối với tái bảo hiểm sức khỏe: Bao gồm các loại dự phòng theo quy định tại Điều 55 Nghị định này.

Điều 57. Mức trích lập, phương pháp trích lập dự phòng nghiệp vụ

Bộ Tài chính hướng dẫn cụ thể mức trích lập, phương pháp trích lập, cơ sở trích lập dự phòng nghiệp vụ quy định tại Điều 53, Điều 54 và Điều 55 Nghị định này phù hợp cho từng nghiệp vụ bảo hiểm.

Điều 58. Thủ tục phê chuẩn việc áp dụng phương pháp trích lập dự phòng nghiệp vụ bảo hiểm

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài không được thay đổi phương pháp trích lập dự phòng nghiệp vụ trong năm tài chính. Trường hợp thay đổi phương pháp trích lập dự phòng nghiệp vụ trong năm tài chính kế tiếp, doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải đề nghị và được Bộ Tài chính chấp thuận trước khi thực hiện.

2. Hồ sơ đề nghị chấp thuận áp dụng hoặc thay đổi phương pháp trích lập dự phòng nghiệp vụ bảo hiểm bao gồm các tài liệu sau:

a) Văn bản đề nghị áp dụng hoặc thay đổi phương pháp trích lập dự phòng nghiệp vụ bảo hiểm theo mẫu do Bộ Tài chính quy định;

b) Tài liệu giải trình và minh họa về các phương pháp trích lập dự phòng nghiệp vụ bảo hiểm dự kiến áp dụng có xác nhận của chuyên gia tính toán dự phòng nghiệp vụ và biên khả năng thanh toán (đối với doanh nghiệp bảo hiểm phi nhân thọ, doanh nghiệp tái bảo hiểm, chi nhánh nước ngoài), của chuyên gia tính toán (đối với doanh nghiệp bảo hiểm nhân thọ, doanh nghiệp bảo hiểm sức khỏe). Trường hợp thay đổi phương pháp trích lập dự phòng nghiệp vụ bảo hiểm, tài liệu giải trình phải chứng minh được phương pháp trích lập mới phản ánh chính xác, đầy đủ hơn so với phương pháp trích lập cũ về trách nhiệm của doanh nghiệp bảo hiểm, chi nhánh nước ngoài.

3. Trong thời hạn 14 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

Mục 3. ĐẦU TƯ VỐN

Điều 59. Nguyên tắc đầu tư

1. Nguồn vốn đầu tư của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm bao gồm:

a) Vốn chủ sở hữu;

b) Vốn nhàn rỗi từ dự phòng nghiệp vụ bảo hiểm;

c) Các nguồn hợp pháp khác theo quy định pháp luật.

2. Hoạt động đầu tư của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải bảo đảm các nguyên tắc sau:

a) Tuân thủ quy định pháp luật, tự chịu trách nhiệm về hoạt động đầu tư, bảo đảm tính an toàn, hiệu quả và thanh khoản;

b) Không được đi vay để đầu tư trực tiếp hoặc ủy thác đầu tư vào chứng khoán, bất động sản và góp vốn vào doanh nghiệp khác;

c) Không được đầu tư trở lại dưới mọi hình thức cho các cổ đông (thành viên) góp vốn hoặc người có liên quan với cổ đông (thành viên) góp vốn theo quy định tại Luật doanh nghiệp, trừ tiền gửi tại các cổ đông (thành viên) là tổ chức tín dụng;

d) Không được đầu tư quá 30% nguồn vốn đầu tư vào các công ty trong cùng một tập đoàn hay một nhóm công ty có quan hệ sở hữu lẫn nhau (quy định này không áp dụng đối với việc gửi tiền vào các tổ chức tín dụng và nguồn vốn đầu tư ra nước ngoài dưới hình thức thành lập doanh nghiệp hoặc thành lập chi nhánh tại nước ngoài);

đ) Trường hợp ủy thác đầu tư, tổ chức nhận ủy thác phải được cơ quan có thẩm quyền cấp phép thực hiện hoạt động nhận ủy thác đầu tư phù hợp với nội dung nhận ủy thác đầu tư.

Điều 60. Đầu tư từ nguồn vốn chủ sở hữu

1. Việc đầu tư từ nguồn vốn chủ sở hữu bằng với vốn pháp định hoặc biên khả năng thanh toán tối thiểu, tùy theo số nào lớn hơn, được thực hiện theo quy định sau:

a) Doanh nghiệp bảo hiểm phi nhân thọ, chi nhánh nước ngoài, doanh nghiệp tái bảo hiểm: Thực hiện theo quy định tại khoản 1 Điều 62 Nghị định này;

b) Doanh nghiệp bảo hiểm nhân thọ, doanh nghiệp bảo hiểm sức khỏe: Thực hiện theo quy định tại khoản 2 Điều 62 Nghị định này.

2. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được phép đầu tư ra nước ngoài theo quy định pháp luật đối với phần vốn chủ sở hữu vượt quá mức vốn quy định tại khoản 1 Điều này.

3. Việc đầu tư ra nước ngoài chỉ được thực hiện dưới các hình thức sau:

a) Thành lập hoặc góp vốn thành lập doanh nghiệp bảo hiểm ở nước ngoài, thành lập chi nhánh doanh nghiệp bảo hiểm ở nước ngoài;

b) Các khoản đầu tư ra nước ngoài khác theo quy định pháp luật

4. Việc đầu tư ra nước ngoài của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải tuân thủ theo quy định pháp luật về kinh doanh bảo hiểm, pháp luật về đầu tư ra nước ngoài, pháp luật về quản lý ngoại hối, được Bộ Tài chính chấp thuận và thực hiện dưới tên của doanh nghiệp đó.

5. Thủ tục đề nghị chấp thuận thực hiện (hoặc điều chỉnh, chấm dứt) hoạt động đầu tư ra nước ngoài theo quy định tại điểm a khoản 3 Điều này:

a) Trước khi tiến hành thực hiện (hoặc điều chỉnh, chấm dứt) việc đầu tư ra nước ngoài, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải nộp Bộ Tài chính 01 bộ hồ sơ đề nghị bao gồm các tài liệu sau:

- Văn bản đề nghị theo mẫu do Bộ Tài chính quy định;

- Văn bản của cấp có thẩm quyền theo Điều lệ công ty (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm) về việc doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm tiến hành thực hiện (hoặc điều chỉnh, chấm dứt) hoạt động đầu tư ra nước ngoài;

- Tài liệu giải trình về việc thực hiện (hoặc điều chỉnh, chấm dứt) hoạt động đầu tư ra nước ngoài:

Đối với trường hợp tiến hành thực hiện hoạt động đầu tư ra nước ngoài, tài liệu phải nêu rõ: Mục tiêu đầu tư, hình thức đầu tư, nguồn vốn đầu tư, quy mô vốn đầu tư, tiến độ thực hiện đầu tư, dự kiến hiệu quả đầu tư; hợp đồng hoặc bản thỏa thuận với đối tác (nếu có).

Đối với trường hợp điều chỉnh quy mô nguồn vốn đầu tư và hình thức đầu tư ra nước ngoài, tài liệu phải nêu rõ tình hình, kết quả thực hiện đầu tư, các khó khăn, thuận lợi (nếu có) và phương án điều chỉnh.

Đối với trường hợp chấm dứt hoạt động đầu tư ở nước ngoài, tài liệu giải trình phải nêu rõ lý do chấm dứt, kết quả thực hiện đầu tư, khả năng thu hồi vốn đầu tư và thời hạn dự kiến chấm dứt hoạt động đầu tư.

b) Trong thời hạn 21 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

6. Đối với các trường hợp đầu tư khác theo quy định tại điểm b khoản 3 Điều này, có văn bản quy phạm pháp luật hướng dẫn riêng thì thủ tục đề nghị chấp thuận thực hiện (hoặc điều chỉnh, chấm dứt) hoạt động đầu tư ra nước ngoài thực hiện theo hướng dẫn tại văn bản đó.

Điều 61. Nguồn vốn nhàn rỗi từ dự phòng nghiệp vụ bảo hiểm

1. Nguồn vốn nhàn rỗi từ dự phòng nghiệp vụ bảo hiểm của doanh nghiệp bảo hiểm, chi nhánh nước ngoài là tổng dự phòng nghiệp vụ bảo hiểm trừ các khoản tiền dùng để bồi thường bảo hiểm thường xuyên trong kỳ đối với bảo hiểm phi nhân thọ, trả tiền bảo hiểm thường xuyên trong kỳ đối với bảo hiểm nhân thọ, bảo hiểm sức khỏe.

2. Khoản tiền dùng để bồi thường bảo hiểm thường xuyên trong kỳ đối với doanh nghiệp bảo hiểm phi nhân thọ, chi nhánh nước ngoài không thấp hơn 25% tổng dự phòng nghiệp vụ bảo hiểm và được gửi tại các tổ chức tín dụng hoạt động tại Việt Nam.

3. Khoản tiền dùng để trả tiền bảo hiểm thường xuyên trong kỳ đối với doanh nghiệp bảo hiểm nhân thọ, doanh nghiệp bảo hiểm sức khỏe không thấp hơn 5% tổng dự phòng nghiệp vụ bảo hiểm và được gửi tại các tổ chức tín dụng hoạt động tại Việt Nam.

Điều 62. Đầu tư vốn nhàn rỗi từ dự phòng nghiệp vụ bảo hiểm

Đầu tư vốn nhàn rỗi từ dự phòng nghiệp vụ bảo hiểm của doanh nghiệp bảo hiểm, chi nhánh nước ngoài được thực hiện trực tiếp bởi doanh nghiệp bảo hiểm, chi nhánh nước ngoài hoặc thông qua ủy thác đầu tư và chỉ được đầu tư tại Việt Nam trong các lĩnh vực sau:

1. Đối với doanh nghiệp bảo hiểm phi nhân thọ, chi nhánh nước ngoài:

a) Mua trái phiếu Chính phủ, tín phiếu kho bạc, trái phiếu kho bạc, công trái xây dựng tổ quốc, trái phiếu chính quyền địa phương và trái phiếu được Chính phủ bảo lãnh không hạn chế;

b) Gửi tiền tại các tổ chức tín dụng không hạn chế;

c) Mua cổ phiếu, trái phiếu doanh nghiệp, chứng chỉ quỹ, góp vốn vào các doanh nghiệp khác tối đa 35% vốn nhàn rỗi từ dự phòng nghiệp vụ bảo hiểm;

d) Kinh doanh bất động sản theo quy định tại Luật kinh doanh bất động sản tối đa 10% vốn nhàn rỗi từ dự phòng nghiệp vụ bảo hiểm.

2. Đối với doanh nghiệp bảo hiểm nhân thọ, doanh nghiệp bảo hiểm sức khỏe:

a) Mua trái phiếu Chính phủ, tín phiếu kho bạc, trái phiếu kho bạc, công trái xây dựng tổ quốc, trái phiếu chính quyền địa phương và trái phiếu được Chính phủ bảo lãnh không hạn chế;

b) Gửi tiền tại các tổ chức tín dụng không hạn chế;

c) Mua cổ phiếu, trái phiếu doanh nghiệp, chứng chỉ quỹ tối đa 50% vốn nhàn rỗi từ dự phòng nghiệp vụ bảo hiểm;

d) Kinh doanh bất động sản theo quy định tại Luật kinh doanh bất động sản tối đa 20% vốn nhàn rỗi từ dự phòng nghiệp vụ bảo hiểm;

đ) Góp vốn vào các doanh nghiệp khác tối đa 20% vốn nhàn rỗi từ dự phòng nghiệp vụ bảo hiểm.

3. Đối với doanh nghiệp tái bảo hiểm:

a) Nguồn vốn nhàn rỗi từ dự phòng nghiệp vụ của loại hình tái bảo hiểm phi nhân thọ: Thực hiện theo quy định tại khoản 1 Điều này;

b) Nguồn vốn nhàn rỗi từ dự phòng nghiệp vụ của loại hình tái bảo hiểm nhân thọ, tái bảo hiểm sức khỏe: Thực hiện theo quy định tại khoản 2 Điều này.

4. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài chỉ được phép đầu tư chứng chỉ quỹ của các quỹ đầu tư mà danh mục tài sản đầu tư thuộc các lĩnh vực doanh nghiệp bảo hiểm, chi nhánh nước ngoài được phép đầu tư theo quy định tại Điều 98 Luật kinh doanh bảo hiểm.

Mục 4. KHẢ NĂNG THANH TOÁN VÀ KHÔI PHỤC KHẢ NĂNG THANH TOÁN

Điều 63. Khả năng thanh toán

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải luôn duy trì khả năng thanh toán trong suốt quá trình hoạt động kinh doanh bảo hiểm.

2. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài được coi là có đủ khả năng thanh toán khi đã trích lập đầy đủ dự phòng nghiệp vụ bảo hiểm và có biên khả năng thanh toán không thấp hơn biên khả năng thanh toán tối thiểu quy định tại Điều 64 Nghị định này.

Điều 64. Biên khả năng thanh toán tối thiểu

1. Biên khả năng thanh toán tối thiểu của doanh nghiệp bảo hiểm phi nhân thọ, chi nhánh nước ngoài là số lớn hơn của một trong hai kết quả tính toán sau:

a) 25% tổng phí bảo hiểm thực giữ lại tại thời điểm tính biên khả năng thanh toán;

b) 12,5% của tổng phí bảo hiểm gốc và phí nhận tái bảo hiểm tại thời điểm tính biên khả năng thanh toán.

2. Biên khả năng thanh toán tối thiểu của doanh nghiệp bảo hiểm nhân thọ, doanh nghiệp bảo hiểm sức khỏe:

a) Đối với hợp đồng bảo hiểm liên kết đơn vị, bằng 1,5% dự phòng nghiệp vụ bảo hiểm cộng với 0,3% số tiền bảo hiểm chịu rủi ro;

b) Đối với hợp đồng bảo hiểm liên kết chung và hợp đồng bảo hiểm hưu trí, bằng 4% dự phòng nghiệp vụ bảo hiểm cộng với 0,3% số tiền bảo hiểm chịu rủi ro;

c) Đối với hợp đồng bảo hiểm nhân thọ khác và hợp đồng bảo hiểm sức khỏe:

- Có thời hạn 05 năm trở xuống: Bằng 4% dự phòng nghiệp vụ bảo hiểm cộng với 0,1% số tiền bảo hiểm chịu rủi ro;

- Có thời hạn trên 05 năm: Bằng 4% dự phòng nghiệp vụ bảo hiểm cộng với 0,3% số tiền bảo hiểm chịu rủi ro.

3. Biên khả năng thanh toán tối thiểu của doanh nghiệp tái bảo hiểm bằng tổng của:

a) Tái bảo hiểm phi nhân thọ: Thực hiện theo quy định tại khoản 1 Điều này;

b) Tái bảo hiểm nhân thọ, tái bảo hiểm sức khỏe: Thực hiện theo quy định tại khoản 2 Điều này.

Điều 65. Biên khả năng thanh toán

Biên khả năng thanh toán của doanh nghiệp bảo hiểm, chi nhánh nước ngoài là phần chênh lệch giữa giá trị tài sản và các khoản nợ phải trả của doanh nghiệp bảo hiểm, chi nhánh nước ngoài tại thời điểm tính biên khả năng thanh toán. Các tài sản tính biên khả năng thanh toán của doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải bảo đảm tính thanh khoản. Các tài sản bị loại trừ toàn bộ hoặc một phần khi tính biên khả năng thanh toán của doanh nghiệp bảo hiểm, chi nhánh nước ngoài thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 66. Nguy cơ mất khả năng thanh toán

Doanh nghiệp bảo hiểm, chi nhánh nước ngoài bị coi là có nguy cơ mất khả năng thanh toán khi biên khả năng thanh toán của doanh nghiệp bảo hiểm, chi nhánh nước ngoài thấp hơn biên khả năng thanh toán tối thiểu.

Điều 67. Khôi phục khả năng thanh toán

1. Khi có nguy cơ mất khả năng thanh toán, doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải chủ động thực hiện ngay các biện pháp tự khôi phục khả năng thanh toán đồng thời báo cáo Bộ Tài chính về thực trạng tài chính, nguyên nhân dẫn đến nguy cơ mất khả năng thanh toán và phương án khôi phục khả năng thanh toán.

2. Trong trường hợp doanh nghiệp bảo hiểm, chi nhánh nước ngoài không tự khôi phục được khả năng thanh toán thì Bộ Tài chính có quyền yêu cầu doanh nghiệp bảo hiểm, chi nhánh nước ngoài thực hiện khôi phục khả năng thanh toán, gồm những biện pháp sau:

a) Bổ sung nguồn vốn chủ sở hữu;

b) Tái bảo hiểm; thu hẹp nội dung, phạm vi và địa bàn hoạt động; đình chỉ một phần hoặc toàn bộ hoạt động;

c) Củng cố tổ chức bộ máy và thay đổi người quản trị, điều hành của doanh nghiệp;

d) Yêu cầu chuyển giao hợp đồng bảo hiểm;

đ) Các biện pháp khác.

3. Trong trường hợp doanh nghiệp bảo hiểm, chi nhánh nước ngoài không khôi phục được khả năng thanh toán theo yêu cầu của Bộ Tài chính quy định tại khoản 2 Điều này, doanh nghiệp bảo hiểm, chi nhánh nước ngoài bị đặt vào tình trạng kiểm soát đặc biệt. Bộ Tài chính hướng dẫn việc thành lập và cơ chế hoạt động của Ban Kiểm soát khả năng thanh toán để áp dụng các biện pháp khôi phục khả năng thanh toán theo quy định tại Điều 80 Luật kinh doanh bảo hiểm.

Mục 5. DOANH THU VÀ CHI PHÍ

Điều 68. Doanh thu của doanh nghiệp bảo hiểm, chi nhánh nước ngoài

Doanh thu của doanh nghiệp bảo hiểm, chi nhánh nước ngoài là số tiền phải thu phát sinh trong kỳ bao gồm:

1. Doanh thu hoạt động kinh doanh bảo hiểm là số tiền phải thu phát sinh trong kỳ sau khi đã trừ các khoản phải chi để giảm thu phát sinh trong kỳ:

a) Số tiền phải thu phát sinh trong kỳ bao gồm:

- Thu phí bảo hiểm gốc;

- Thu phí nhận tái bảo hiểm;

- Thu hoa hồng nhượng tái bảo hiểm;

- Thu phí về dịch vụ đại lý bao gồm giám định tổn thất, xét giải quyết bồi thường, yêu cầu người thứ ba bồi hoàn, xử lý hàng bồi thường 100%;

- Thu phí giám định tổn thất không kể giám định hộ giữa các đơn vị thành viên hạch toán nội bộ trong cùng một doanh nghiệp bảo hiểm hạch toán độc lập;

- Thu phí quản lý hợp đồng (leading fee) của công ty bảo hiểm đứng đầu trong trường hợp đồng bảo hiểm.

b) Các khoản phải chi để giảm thu phát sinh trong kỳ bao gồm:

- Hoàn phí bảo hiểm;

- Giảm phí bảo hiểm;

- Phí nhượng tái bảo hiểm;

- Hoàn phí nhận tái bảo hiểm;

- Giảm phí nhận tái bảo hiểm;

- Hoàn hoa hồng nhượng tái bảo hiểm;

- Giảm hoa hồng nhượng tái bảo hiểm.

2. Doanh thu hoạt động tài chính:

a) Thu hoạt động đầu tư theo quy định tại Mục 3 Chương IV Nghị định này;

b) Thu từ hoạt động mua bán chứng khoán;

c) Thu lãi trên số tiền ký quỹ;

d) Thu cho thuê tài sản;

đ) Thu khác theo quy định pháp luật.

3. Thu nhập hoạt động khác:

a) Thu từ nhượng bán, thanh lý tài sản cố định;

b) Các khoản nợ khó đòi đã xoá nay thu hồi được;

c) Thu khác theo quy định pháp luật.

Điều 69. Chi phí của doanh nghiệp bảo hiểm, chi nhánh nước ngoài

Chi phí của doanh nghiệp bảo hiểm, chi nhánh nước ngoài là số tiền phải chi, phải trích phát sinh trong kỳ bao gồm:

1. Chi phí hoạt động kinh doanh bảo hiểm: Là số tiền phải chi, phải trích phát sinh trong kỳ sau khi đã trừ các khoản phải thu để giảm chi phát sinh trong kỳ.

a) Số tiền phải chi, phải trích phát sinh trong kỳ bao gồm:

- Bồi thường bảo hiểm gốc đối với bảo hiểm phi nhân thọ; trả tiền bảo hiểm đối với bảo hiểm nhân thọ;

- Chi bồi thường nhận tái bảo hiểm;

- Trích lập dự phòng nghiệp vụ;

- Chi hoa hồng bảo hiểm;

- Chi cho doanh nghiệp môi giới bảo hiểm bao gồm: Chi hoa hồng môi giới bảo hiểm và các khoản chi khác theo quy định;

- Chi giám định tổn thất;

- Chi phí về dịch vụ đại lý bao gồm giám định tổn thất, xét giải quyết bồi thường, yêu cầu người thứ ba bồi hoàn;

- Chi xử lý hàng bồi thường 100%;

- Chi phí quản lý hợp đồng (leading fee) của công ty bảo hiểm đứng đầu trong trường hợp đồng bảo hiểm (nếu các bên có văn bản thỏa thuận về khoản chi này);

- Chi quản lý đại lý bảo hiểm bao gồm: Chi đào tạo ban đầu và thi cấp chứng chỉ đại lý, chi đào tạo nâng cao kiến thức cho đại lý, chi tuyển dụng đại lý, chi khen thưởng đại lý và chi hỗ trợ đại lý;

- Chi đề phòng, hạn chế rủi ro, tổn thất;

- Chi đánh giá rủi ro của đối tượng bảo hiểm;

- Các khoản chi phí, trích lập khác theo quy định pháp luật.

b) Các khoản phải thu để giảm chi phát sinh trong kỳ bao gồm:

- Thu bồi thường nhượng tái bảo hiểm;

- Thu đòi người thứ ba bồi hoàn;

- Thu hàng đã xử lý, bồi thường 100%.

2. Chi phí hoạt động tài chính:

a) Chi phí hoạt động đầu tư theo quy định tại Mục 3 Chương IV Nghị định này;

b) Thu nhập đầu tư phải trả cho bên mua bảo hiểm theo cam kết tại hợp đồng bảo hiểm nhân thọ;

c) Chi phí cho thuê tài sản;

d) Chi thủ tục phí ngân hàng, trả lãi tiền vay;

đ) Chi phí, trích lập khác theo quy định pháp luật.

3. Chi phí hoạt động khác:

a) Chi nhượng bán, thanh lý tài sản cố định;

b) Chi phí cho việc thu hồi khoản nợ phải thu khó đòi đã xóa nay thu hồi được;

c) Chi phí, trích lập khác theo quy định pháp luật.

Điều 70. Tách nguồn vốn chủ sở hữu và nguồn phí bảo hiểm

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải tách riêng nguồn vốn chủ sở hữu và nguồn phí bảo hiểm thu được của bên mua bảo hiểm theo hướng dẫn của Bộ Tài chính (sau đây gọi tắt là quỹ chủ sở hữu và quỹ chủ hợp đồng).

2. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải đăng ký với Bộ Tài chính các nguyên tắc phân bổ tài sản, nguồn vốn, doanh thu, chi phí chung liên quan đến cả quỹ chủ sở hữu và quỹ chủ hợp đồng trước khi áp dụng. Hồ sơ đăng ký bao gồm các tài liệu sau:

a) Văn bản đề nghị áp dụng hoặc thay đổi theo mẫu do Bộ Tài chính quy định;

b) Tài liệu giải trình về các nguyên tắc phân bổ dự kiến áp dụng có xác nhận của chuyên gia tính toán, chuyên gia tính toán dự phòng và khả năng thanh toán của doanh nghiệp.

Trong thời hạn 21 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

Điều 71. Doanh thu của doanh nghiệp môi giới bảo hiểm

Doanh thu của doanh nghiệp môi giới bảo hiểm là số tiền phải thu phát sinh trong kỳ bao gồm:

1. Doanh thu hoạt động môi giới bảo hiểm:

a) Thu hoa hồng môi giới bảo hiểm từ phí bảo hiểm thu được đối với hoạt động hướng dẫn, tư vấn khách hàng giao kết hợp đồng bảo hiểm;

b) Thu từ các hoạt động quy định tại khoản 1, khoản 2 và khoản 4 Điều 90 Luật kinh doanh bảo hiểm;

c) Thu khác theo quy định pháp luật.

2. Doanh thu hoạt động tài chính:

a) Thu từ hoạt động mua bán chứng khoán;

b) Thu lãi tiền gửi, lãi trên số tiền cho vay;

c) Thu cho thuê tài sản;

d) Thu khác theo quy định pháp luật.

3. Thu nhập hoạt động khác:

a) Thu từ nhượng bán, thanh lý tài sản cố định;

b) Các khoản nợ khó đòi đã xóa nay thu hồi được;

c) Thu khác theo quy định pháp luật.

Điều 72. Chi phí của doanh nghiệp môi giới bảo hiểm

Chi phí của doanh nghiệp môi giới bảo hiểm là số tiền phải chi, phải trích phát sinh trong kỳ bao gồm:

1. Chi phí hoạt động môi giới bảo hiểm:

a) Chi hoạt động môi giới bảo hiểm;

b) Chi mua bảo hiểm trách nhiệm nghề nghiệp;

c) Các khoản chi phí, trích lập khác theo quy định pháp luật.

2. Chi phí hoạt động tài chính:

a) Chi phí cho thuê tài sản;

b) Chi thủ tục phí ngân hàng, trả lãi tiền vay;

c) Chi phí, trích lập khác theo quy định pháp luật.

3. Chi phí hoạt động khác:

a) Chi nhượng bán, thanh lý tài sản cố định;

b) Chi phí cho việc thu hồi khoản nợ phải thu khó đòi đã xóa nay thu hồi được;

c) Chi phí, trích lập khác theo quy định pháp luật.

Mục 6. LỢI NHUẬN VÀ PHÂN PHỐI LỢI NHUẬN

Điều 73. Lợi nhuận của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm

Lợi nhuận của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm là khoản chênh lệch giữa tổng doanh thu và tổng chi phí của doanh nghiệp bảo hiểm, chi nhánh nước ngoài doanh nghiệp môi giới bảo hiểm. Lợi nhuận thực hiện trong năm của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm bao gồm lợi nhuận hoạt động kinh doanh bảo hiểm, lợi nhuận hoạt động tài chính và lợi nhuận hoạt động khác.

Điều 74. Nghĩa vụ với ngân sách nhà nước

Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải thực hiện đầy đủ nghĩa vụ với ngân sách nhà nước theo quy định của pháp luật.

Điều 75. Phân phối lợi nhuận

Sau khi đáp ứng các quy định về vốn, khả năng thanh toán, nộp thuế thu nhập doanh nghiệp theo luật định, trích lập quỹ dự trữ bắt buộc, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm được phân phối lợi nhuận còn lại theo quy định pháp luật

Điều 76. Phân chia thặng dư trong bảo hiểm nhân thọ

1. Doanh nghiệp bảo hiểm nhân thọ triển khai sản phẩm bảo hiểm nhân thọ có chia lãi phải tách, theo dõi riêng tài sản, nguồn vốn, doanh thu, chi phí có liên quan đến các hợp đồng này (sau đây gọi là quỹ chủ hợp đồng bảo hiểm có chia lãi).

2. Vào thời điểm kết thúc năm tài chính, doanh nghiệp bảo hiểm nhân thọ có thể sử dụng một phần hoặc toàn bộ thặng dư của quỹ chủ hợp đồng bảo hiểm có chia lãi để phân chia cho các chủ hợp đồng và chủ sở hữu. Trong mọi trường hợp, doanh nghiệp bảo hiểm nhân thọ có trách nhiệm bảo đảm tất cả các chủ hợp đồng nhận được không thấp hơn 70% số thặng dư của tổng số lãi thu được hoặc chênh lệch thặng dư giữa số thực tế và giả định về tỉ lệ tử vong, lãi suất đầu tư và chi phí, tùy theo số nào lớn hơn.

3. Doanh nghiệp bảo hiểm nhân thọ phải được Bộ Tài chính phê chuẩn phương pháp phân chia thặng dư của quỹ chủ hợp đồng bảo hiểm có chia lãi trước khi áp dụng.

4. Hồ sơ đề nghị phê chuẩn hoặc thay đổi phương pháp phân chia thặng dư bao gồm các tài liệu sau:

a) Văn bản đề nghị áp dụng hoặc thay đổi phương pháp phân chia thặng dư theo mẫu do Bộ Tài chính quy định;

b) Tài liệu giải trình về các phương pháp phân chia thặng dư dự kiến áp dụng có xác nhận của chuyên gia tính toán.

Trong thời hạn 21 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

Điều 77. Quỹ dự trữ bắt buộc

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, chi nhánh nước ngoài phải trích 5% lợi nhuận sau thuế hàng năm để lập quỹ dự trữ bắt buộc. Mức tối đa của quỹ dự trữ bắt buộc bằng 10% mức vốn điều lệ của doanh nghiệp bảo hiểm, vốn được cấp của chi nhánh nước ngoài.

Mục 7. CHẾ ĐỘ KẾ TOÁN, KIỂM TOÁN, THỐNG KÊ VÀ BÁO CÁO TÀI CHÍNH

Điều 78. Chế độ kế toán

Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải thực hiện ghi chép đầy đủ chứng từ ban đầu, cập nhật sổ kế toán và phản ánh đầy đủ, kịp thời, trung thực, chính xác, khách quan các hoạt động kinh tế, tài chính.

Điều 79. Năm tài chính

Năm tài chính của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm bắt đầu từ ngày 01 tháng 01 và kết thúc vào ngày 31 tháng 12 cùng năm dương lịch. Năm tài chính đầu tiên của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm bắt đầu từ ngày cấp Giấy phép và kết thúc vào ngày cuối cùng của năm đó.

Điều 80. Báo cáo tài chính

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm có trách nhiệm lập và gửi các báo cáo tài chính, báo cáo thống kê, báo cáo nghiệp vụ định kỳ, đột xuất theo quy định pháp luật hiện hành và hướng dẫn của Bộ Tài chính.

2. Báo cáo tài chính hàng năm của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải được tổ chức kiểm toán độc lập hoạt động hợp pháp tại Việt Nam kiểm toán và xác nhận trước khi nộp Bộ Tài chính.

Điều 81. Quản trị tài chính

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm tự chủ về tài chính, tự chịu trách nhiệm về quản lý giám sát hoạt động tài chính, kết quả hoạt động kinh doanh và thực hiện các nghĩa vụ, cam kết của mình theo quy định pháp luật.

2. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm thực hiện công tác quản trị tài chính theo các nguyên tắc, chuẩn mực do Bộ Tài chính quy định.

3. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải xây dựng, triển khai và giám sát việc thực hiện quy chế tài chính, quy chế đầu tư, quy chế kiểm soát và kiểm toán nội bộ và các quy trình thủ tục tương ứng.

Điều 82. Công khai báo cáo tài chính

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải công bố công khai báo cáo tài chính theo quy định pháp luật.

2. Thông tin công bố công khai phải phù hợp với báo cáo tài chính của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm đã được tổ chức kiểm toán độc lập kiểm toán và xác nhận.

Chương V

ĐẠI LÝ BẢO HIỂM VÀ CƠ SỞ ĐÀO TẠO ĐẠI LÝ BẢO HIỂM

Mục 1. ĐẠI LÝ BẢO HIỂM

Điều 83. Nguyên tắc hoạt động đại lý bảo hiểm

1. Tổ chức, cá nhân hoạt động đại lý bảo hiểm phải có đủ điều kiện hoạt động đại lý theo quy định tại Điều 86 Luật kinh doanh bảo hiểm và phải ký hợp đồng đại lý bảo hiểm theo quy định tại Điều 87 Luật kinh doanh bảo hiểm.

2. Tổ chức, cá nhân không được đồng thời làm đại lý cho doanh nghiệp bảo hiểm, chi nhánh nước ngoài khác nếu không được chấp thuận bằng văn bản của doanh nghiệp bảo hiểm, chi nhánh nước ngoài mà mình đang làm đại lý.

3. Cá nhân đã được cấp chứng chỉ đại lý nhưng không hoạt động đại lý trong thời hạn 03 năm liên tục phải thực hiện thi lấy chứng chỉ đại lý mới trước khi hoạt động đại lý. Không hoạt động đại lý là việc cá nhân không ký hợp đồng làm đại lý cho doanh nghiệp bảo hiểm, chi nhánh nước ngoài hoặc không làm việc trong tổ chức là đại lý của doanh nghiệp bảo hiểm, chi nhánh nước ngoài.

4. Đại lý bảo hiểm không được thực hiện các hành vi sau đây:

a) Thông tin, quảng cáo sai sự thật về nội dung, phạm vi hoạt động của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, điều kiện và điều khoản bảo hiểm làm tổn hại đến quyền, lợi ích hợp pháp của bên mua bảo hiểm;

b) Ngăn cản bên mua bảo hiểm cung cấp các thông tin liên quan đến hợp đồng bảo hiểm hoặc xúi giục bên mua bảo hiểm, người được bảo hiểm không kê khai các chi tiết liên quan đến hợp đồng bảo hiểm;

c) Tranh giành khách hàng dưới các hình thức ngăn cản, lôi kéo, mua chuộc, đe dọa nhân viên hoặc khách hàng của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, đại lý bảo hiểm, doanh nghiệp môi giới bảo hiểm khác;

d) Xúi giục khách hàng hủy bỏ hợp đồng bảo hiểm đang có hiệu lực dưới mọi hình thức.

Điều 84. Quyền và nghĩa vụ của doanh nghiệp bảo hiểm, chi nhánh nước ngoài trong hoạt động đại lý bảo hiểm

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài có các quyền sau:

a) Lựa chọn đại lý bảo hiểm và ký kết hợp đồng đại lý bảo hiểm;

b) Quy định mức chi trả hoa hồng bảo hiểm trong hợp đồng đại lý bảo hiểm theo quy định pháp luật;

c) Nhận và quản lý tiền ký quỹ hoặc tài sản thế chấp của đại lý bảo hiểm, nếu có thỏa thuận trong hợp đồng đại lý bảo hiểm;

d) Yêu cầu đại lý bảo hiểm thanh toán phí bảo hiểm thu được theo thỏa thuận trong hợp đồng bảo hiểm;

đ) Kiểm tra, giám sát việc thực hiện hợp đồng đại lý bảo hiểm;

e) Được hưởng các quyền lợi hợp pháp khác từ hoạt động đại lý bảo hiểm.

2. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài có nghĩa vụ:

a) Tổ chức đào tạo và cấp chứng chỉ đào tạo đại lý phù hợp với quy định pháp luật;

b) Hướng dẫn và cung cấp đầy đủ, chính xác các thông tin, tài liệu cần thiết liên quan đến hoạt động đại lý bảo hiểm;

c) Thực hiện các trách nhiệm phát sinh theo hợp đồng đại lý bảo hiểm đã ký kết;

d) Thanh toán hoa hồng theo thỏa thuận trong hợp đồng đại lý bảo hiểm;

đ) Hoàn trả cho đại lý bảo hiểm khoản tiền ký quỹ hoặc tài sản thế chấp theo thỏa thuận;

e) Chịu trách nhiệm về những thiệt hại hay tổn thất do hoạt động đại lý bảo hiểm của doanh nghiệp bảo hiểm, chi nhánh nước ngoài gây ra theo thỏa thuận trong hợp đồng đại lý bảo hiểm;

g) Chịu sự kiểm tra giám sát của cơ quan nhà nước có thẩm quyền đối với các hoạt động do đại lý bảo hiểm của doanh nghiệp bảo hiểm, chi nhánh nước ngoài thực hiện;

h) Thông báo cho Hiệp hội bảo hiểm Việt Nam danh sách các đại lý bảo hiểm bị doanh nghiệp bảo hiểm, chi nhánh nước ngoài chấm dứt hợp đồng đại lý bảo hiểm do vi phạm pháp luật, quy tắc hành nghề.

Điều 85. Quyền và nghĩa vụ của đại lý bảo hiểm

1. Đại lý bảo hiểm có các quyền sau:

a) Lựa chọn và ký kết hợp đồng đại lý bảo hiểm đối với doanh nghiệp bảo hiểm, chi nhánh nước ngoài theo đúng quy định pháp luật;

b) Tham dự các lớp đào tạo, bồi dưỡng, nâng cao trình độ cho đại lý bảo hiểm do doanh nghiệp bảo hiểm, chi nhánh nước ngoài tổ chức;

c) Được cung cấp thông tin cần thiết cho các hoạt động của mình và các điều kiện khác để thực hiện hợp đồng đại lý bảo hiểm;

d) Hưởng hoa hồng và các quyền, lợi ích hợp pháp khác từ hoạt động đại lý bảo hiểm;

đ) Yêu cầu doanh nghiệp bảo hiểm, chi nhánh nước ngoài hoàn trả tiền ký quỹ hoặc tài sản thế chấp theo thỏa thuận trong hợp đồng đại lý bảo hiểm.

2. Đại lý bảo hiểm có các nghĩa vụ sau:

a) Thực hiện cam kết trong hợp đồng đại lý bảo hiểm đã ký với doanh nghiệp bảo hiểm, chi nhánh nước ngoài;

b) Ký quỹ hoặc thế chấp tài sản cho doanh nghiệp bảo hiểm, chi nhánh nước ngoài nếu có thỏa thuận trong hợp đồng đại lý bảo hiểm;

c) Giới thiệu, mời chào, bán bảo hiểm; cung cấp các thông tin đầy đủ, chính xác cho bên mua bảo hiểm; thực hiện hợp đồng bảo hiểm theo phạm vi được ủy quyền trong hợp đồng đại lý bảo hiểm;

d) Tham gia các khóa đào tạo nâng cao trình độ do các cơ sở đào tạo đại lý bảo hiểm tổ chức;

đ) Chịu sự kiểm tra giám sát của cơ quan nhà nước có thẩm quyền và thực hiện đầy đủ nghĩa vụ tài chính theo quy định pháp luật.

Điều 86. Đại lý bán sản phẩm bảo hiểm liên kết đầu tư, bảo hiểm hưu trí, bảo hiểm theo Nghị định 67/2014/NĐ-CP

1. Đại lý bảo hiểm bán bảo hiểm liên kết đơn vị phải đáp ứng các điều kiện sau:

a) Không vi phạm quy định pháp luật về hoạt động đại lý bảo hiểm và quy tắc đạo đức nghề nghiệp đại lý của doanh nghiệp bảo hiểm;

b) Được doanh nghiệp bảo hiểm đào tạo và chứng nhận hoàn thành khóa học về sản phẩm bảo hiểm liên kết đơn vị;

c) Đáp ứng một trong các điều kiện kinh nghiệm sau:

- Là đại lý bảo hiểm và có ít nhất 01 năm kinh nghiệm hoạt động đại lý bảo hiểm liên tục;

- Là đại lý bảo hiểm, có ít nhất 06 tháng kinh nghiệm làm việc liên tục trong lĩnh vực tài chính, ngân hàng, bảo hiểm và có chứng chỉ chuyên môn về chứng khoán do Ủy ban chứng khoán nhà nước cấp;

- Là đại lý bảo hiểm, có ít nhất 06 tháng kinh nghiệm hoạt động đại lý bảo hiểm liên tục và có bằng tốt nghiệp từ cao đẳng trở lên trong lĩnh vực tài chính, ngân hàng, bảo hiểm.

2. Đại lý bảo hiểm bán bảo hiểm liên kết chung phải đáp ứng các điều kiện sau:

a) Không vi phạm quy định pháp luật về hoạt động đại lý bảo hiểm và quy tắc đạo đức nghề nghiệp đại lý của doanh nghiệp bảo hiểm;

b) Được doanh nghiệp bảo hiểm đào tạo và chứng nhận hoàn thành khóa học về sản phẩm bảo hiểm liên kết chung;

c) Có ít nhất 03 tháng kinh nghiệm hoạt động đại lý bảo hiểm hoặc đã có ít nhất 01 năm làm việc trong lĩnh vực tài chính, ngân hàng, bảo hiểm hoặc đã tốt nghiệp từ cao đẳng trở lên trong lĩnh vực tài chính, ngân hàng, bảo hiểm.

3. Đại lý bảo hiểm bán bảo hiểm hưu trí phải đáp ứng các điều kiện sau:

a) Có chứng chỉ đại lý bảo hiểm do cơ sở đào tạo được Bộ Tài chính chấp thuận cấp;

b) Không vi phạm quy định pháp luật về hoạt động đại lý bảo hiểm và quy tắc đạo đức nghề nghiệp đại lý của doanh nghiệp bảo hiểm;

c) Được doanh nghiệp bảo hiểm đào tạo và chứng nhận hoàn thành khóa học về sản phẩm bảo hiểm hưu trí.

4. Đại lý bán bảo hiểm theo Nghị định 67/2014/NĐ-CP phải đáp ứng các điều kiện sau:

a) Có ít nhất 03 tháng kinh nghiệm hoạt động đại lý bảo hiểm;

b) Không vi phạm quy định pháp luật về hoạt động đại lý bảo hiểm và quy tắc đạo đức nghề nghiệp đại lý của doanh nghiệp bảo hiểm;

c) Được doanh nghiệp bảo hiểm đào tạo tối thiểu 16 giờ về bảo hiểm theo Nghị định 67/2014/NĐ-CP và cấp chứng nhận hoàn thành khóa học.

Mục 2. CƠ SỞ ĐÀO TẠO ĐẠI LÝ BẢO HIỂM

Điều 87. Cơ sở đào tạo đại lý bảo hiểm

1. Cơ sở đào tạo đại lý bảo hiểm phải đáp ứng các điều kiện sau đây:

a) Có chương trình đào tạo quy định tại Điều 88 Nghị định này;

b) Cán bộ đào tạo đại lý bảo hiểm phải có kiến thức chuyên môn về bảo hiểm, kiến thức pháp luật và kỹ năng sư phạm;

c) Có đủ cơ sở vật chất để bảo đảm cho việc đào tạo.

2. Cơ sở đào tạo đại lý bảo hiểm phải có hồ sơ đề nghị Bộ Tài chính phê chuẩn chương trình đào tạo đại lý bảo hiểm bao gồm các tài liệu sau:

a) Văn bản đề nghị theo mẫu do Bộ Tài chính quy định;

b) Tài liệu giải trình về kiến thức của cán bộ đào tạo đại lý bảo hiểm bảo đảm cho việc đào tạo.

Trong thời hạn 14 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích lý do.

Điều 88. Chương trình đào tạo đại lý bảo hiểm

1. Phần kiến thức chung:

a) Kiến thức chung về bảo hiểm;

b) Trách nhiệm của đại lý, đạo đức hành nghề đại lý;

c) Pháp luật về kinh doanh bảo hiểm;

d) Kỹ năng bán bảo hiểm;

đ) Quyền và nghĩa vụ của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, đại lý bảo hiểm trong hoạt động đại lý bảo hiểm.

2. Phần sản phẩm:

a) Nội dung cơ bản của sản phẩm bảo hiểm doanh nghiệp bảo hiểm, chi nhánh nước ngoài được phép kinh doanh;

b) Thực hành hành nghề đại lý bảo hiểm.

Điều 89. Quản lý đào tạo đại lý bảo hiểm

1. Bộ Tài chính có trách nhiệm kiểm tra, giám sát hoạt động đào tạo đại lý bảo hiểm. Trường hợp cơ sở đào tạo đại lý bảo hiểm không đáp ứng đủ các điều kiện đào tạo đại lý bảo hiểm quy định tại Nghị định này, Bộ Tài chính sẽ đình chỉ hoạt động đào tạo đại lý bảo hiểm của cơ sở đào tạo.

2. Hàng năm, cơ sở đào tạo đại lý bảo hiểm phải báo cáo Bộ Tài chính về số lượng khóa đào tạo đã tổ chức, số lượng đại lý đã đào tạo, số lượng chứng chỉ đã cấp trong năm.

Chương VI

CUNG CẤP VÀ SỬ DỤNG DỊCH VỤ BẢO HIỂM QUA BIÊN GIỚI

Điều 90. Đối tượng cung cấp và sử dụng dịch vụ bảo hiểm, môi giới bảo hiểm qua biên giới

1. Đối tượng cung cấp dịch vụ bảo hiểm, môi giới bảo hiểm qua biên giới (sau đây gọi là cung cấp dịch vụ bảo hiểm qua biên giới) là doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài có trụ sở chính tại quốc gia mà Việt Nam và quốc gia đó đã ký kết các điều ước quốc tế về thương mại trong đó có thỏa thuận về cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam.

2. Đối tượng sử dụng dịch vụ bảo hiểm cung cấp qua biên giới là doanh nghiệp đã thành lập ở Việt Nam có sở hữu của nhà đầu tư nước ngoài trên 49% vốn điều lệ và người nước ngoài làm việc tại Việt Nam.

3. Các dịch vụ tái bảo hiểm, bảo hiểm hàng hải quốc tế, bảo hiểm hàng không quốc tế, môi giới tái bảo hiểm quốc tế, dịch vụ tư vấn, dịch vụ tính toán, đánh giá rủi ro và giải quyết bồi thường thực hiện theo quy định pháp luật hiện hành và thông lệ tốt nhất.

4. Bảo hiểm nhân thọ và bảo hiểm sức khỏe không áp dụng các quy định về cung cấp và sử dụng dịch vụ bảo hiểm qua biên giới tại Nghị định này.

Điều 91. Các điều kiện cung cấp dịch vụ bảo hiểm qua biên giới

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam phải đáp ứng các điều kiện sau:

1. Các điều kiện chung:

a) Có Giấy phép của cơ quan quản lý nhà nước về bảo hiểm nước ngoài nơi doanh nghiệp đóng trụ sở chính cho phép thực hiện các nghiệp vụ bảo hiểm dự kiến cung cấp qua biên giới tại Việt Nam và chứng minh doanh nghiệp đang hoạt động hợp pháp ít nhất 10 năm tính tới thời điểm cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam;

b) Có văn bản của cơ quan quản lý nhà nước về bảo hiểm nước ngoài nơi doanh nghiệp đóng trụ sở chính cho phép cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam và xác nhận không vi phạm các quy định pháp luật về hoạt động kinh doanh bảo hiểm, môi giới bảo hiểm và các quy định pháp luật khác của nước ngoài trong thời hạn 03 năm liền kề trước năm cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam.

2. Các điều kiện về năng lực tài chính:

a) Có tổng tài sản tối thiểu tương đương 02 tỷ đô la Mỹ đối với doanh nghiệp bảo hiểm nước ngoài; tối thiểu tương đương 100 triệu đô la Mỹ đối với doanh nghiệp môi giới bảo hiểm nước ngoài vào năm tài chính trước năm cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam;

b) Doanh nghiệp bảo hiểm nước ngoài được xếp hạng tối thiểu “BBB” theo Standard & Poor’s hoặc Fitch, “B++” theo A.M.Best, “Baal” theo Moody’s hoặc các kết quả xếp hạng tương đương của các tổ chức có chức năng, kinh nghiệm xếp hạng khác tại năm tài chính trước năm cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam;

c) Hoạt động kinh doanh có lãi trong 03 năm tài chính liền kề trước năm cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam.

3. Các điều kiện về khả năng xử lý tổn thất:

a) Doanh nghiệp bảo hiểm nước ngoài phải ký quỹ tối thiểu 100 tỷ đồng Việt Nam tại ngân hàng được cấp Giấy phép tại Việt Nam và có thư bảo lãnh thanh toán của ngân hàng đó cam kết thanh toán trong trường hợp trách nhiệm của các hợp đồng bảo hiểm cung cấp qua biên giới tại Việt Nam vượt quá mức ký quỹ bắt buộc. Tiền ký quỹ chỉ được sử dụng để đáp ứng các cam kết đối với bên mua bảo hiểm khi doanh nghiệp bảo hiểm nước ngoài mất khả năng thanh toán theo quyết định của cơ quan nhà nước có thẩm quyền nước ngoài nơi doanh nghiệp đặt trụ sở chính. Tiền ký quỹ được hưởng lãi theo thỏa thuận với ngân hàng nơi ký quỹ. Doanh nghiệp bảo hiểm nước ngoài được rút toàn bộ tiền ký quỹ khi chấm dứt trách nhiệm đối với các hợp đồng cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam;

b) Doanh nghiệp bảo hiểm nước ngoài phải có quy trình giải quyết bồi thường trong đó nêu rõ thủ tục, trình tự xử lý tổn thất và thời hạn trả tiền bồi thường cho bên mua bảo hiểm tại Việt Nam. Trong mọi trường hợp, doanh nghiệp bảo hiểm nước ngoài hoặc đại diện được ủy quyền phải có mặt tại nơi xảy ra tổn thất trong thời hạn bốn mươi tám giờ kể từ thời điểm nhận được thông báo tổn thất. Thời hạn giải quyết bồi thường tối đa theo quy định tại Điều 29 Luật kinh doanh bảo hiểm;

c) Doanh nghiệp môi giới bảo hiểm nước ngoài phải mua bảo hiểm trách nhiệm nghề nghiệp môi giới bảo hiểm cho trách nhiệm cung cấp dịch vụ môi giới bảo hiểm qua biên giới tại Việt Nam.

Điều 92. Phương thức thực hiện cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam

1. Doanh nghiệp bảo hiểm nước ngoài khi cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam phải thực hiện thông qua doanh nghiệp môi giới bảo hiểm được cấp Giấy phép tại Việt Nam.

2. Doanh nghiệp môi giới bảo hiểm nước ngoài cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam phải môi giới cho doanh nghiệp bảo hiểm hoặc chi nhánh nước ngoài được cấp Giấy phép tại Việt Nam.

Điều 93. Trách nhiệm của đối tượng cung cấp dịch vụ bảo hiểm qua biên giới

1. Cung cấp cho doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm được cấp Giấy phép tại Việt Nam có tham gia vào quá trình cung cấp dịch vụ bảo hiểm qua biên giới theo quy định tại Điều 92 Nghị định này các tài liệu chứng minh đáp ứng các điều kiện cung cấp dịch vụ bảo hiểm qua biên giới theo quy định tại Điều 91 Nghị định này.

2. Trong thời hạn 120 ngày kể từ ngày kết thúc năm tài chính, gửi cho Bộ Tài chính báo cáo tài chính của năm trước liền kề có xác nhận của tổ chức kiểm toán độc lập và văn bản nhận xét của cơ quan quản lý nhà nước về bảo hiểm nước ngoài nơi doanh nghiệp đóng trụ sở chính về tình hình thực hiện các quy định pháp luật của doanh nghiệp.

3. Nộp thuế và thực hiện các nghĩa vụ tài chính khác có liên quan đến việc cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam theo quy định pháp luật về thuế.

Điều 94. Trách nhiệm của các đối tượng liên quan đến việc cung cấp dịch vụ bảo hiểm qua biên giới

Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm được cấp Giấy phép tại Việt Nam tham gia cung cấp dịch vụ bảo hiểm qua biên giới theo quy định tại Điều 92 Nghị định này có các trách nhiệm sau:

1. Lưu giữ các tài liệu chứng minh đối tượng cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam mà mình cùng tham gia cung cấp bảo hiểm đáp ứng điều kiện theo quy định tại Điều 91 Nghị định này và cung cấp cho cơ quan chức năng khi được yêu cầu.

2. Hàng quý, báo cáo Bộ Tài chính việc tham gia cung cấp dịch vụ bảo hiểm qua biên giới thực hiện trong kỳ tại Việt Nam trong thời hạn 30 ngày kể từ ngày kết thúc quý. Mẫu báo cáo do Bộ Tài chính quy định.

Chương VII

VĂN PHÒNG ĐẠI DIỆN CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM NƯỚC NGOÀI

Điều 95. Văn phòng đại diện

Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam là đơn vị phụ thuộc của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài.

Điều 96. Nội dung hoạt động của Văn phòng đại diện

1. Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam được thực hiện các hoạt động sau đây:

a) Làm chức năng văn phòng liên lạc;

b) Nghiên cứu thị trường;

c) Xúc tiến xây dựng các dự án đầu tư của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

d) Thúc đẩy và theo dõi việc thực hiện các dự án do doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tài trợ tại Việt Nam;

đ) Các hoạt động khác phù hợp với pháp luật Việt Nam.

2. Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam không được thực hiện các hoạt động kinh doanh tại Việt Nam.

Điều 97. Cấp Giấy phép đặt văn phòng đại diện

1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới nước ngoài muốn đặt văn phòng đại diện tại Việt Nam phải gửi Bộ Tài chính 01 bộ hồ sơ đề nghị cấp Giấy phép đặt văn phòng đại diện theo quy định tại Điều 110 Luật kinh doanh bảo hiểm.

2. Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính cấp Giấy phép đặt văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

3. Trong thời hạn 12 tháng, kể từ ngày được cấp Giấy phép, văn phòng đại diện phải chính thức hoạt động.

Điều 98. Sửa đổi, bổ sung Giấy phép đặt văn phòng đại diện

1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài được Bộ Tài chính sửa đổi, bổ sung Giấy phép đặt văn phòng đại diện trong các trường hợp sau:

a) Thay đổi tên gọi, quốc tịch, địa chỉ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

b) Thay đổi tên gọi của văn phòng đại diện;

c) Thay đổi nội dung hoạt động của văn phòng đại diện.

2. Hồ sơ sửa đổi, bổ sung Giấy phép gồm các tài liệu sau:

a) Văn bản đề nghị theo mẫu do Bộ Tài chính quy định;

b) Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài hoặc bằng chứng chứng minh những thay đổi quy định tại khoản 1 Điều này.

3. Trong thời hạn 11 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

Điều 99. Công bố nội dung hoạt động

Trong thời hạn 30 ngày, kể từ ngày được cấp hoặc sửa đổi, bổ sung Giấy phép đặt văn phòng đại diện, văn phòng đại diện phải đăng báo hàng ngày nơi văn phòng đại diện đặt trụ sở chính trong 05 số báo liên tiếp về những nội dung sau:

1. Tên gọi, quốc tịch, địa chỉ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài.

2. Tên, địa chỉ trụ sở chính của văn phòng đại diện.

3. Nội dung, thời hạn hoạt động của văn phòng đại diện.

Điều 100. Thời hạn hoạt động

1. Thời hạn hoạt động của văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam không quá 05 năm và có thể được gia hạn.

2. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài muốn gia hạn hoạt động của văn phòng đại diện phải đáp ứng các quy định sau:

a) Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam không bị xử phạt vi phạm hành chính từ 200 triệu đồng trở lên về những vi phạm trong lĩnh vực kinh doanh bảo hiểm trong thời hạn 12 tháng tính đến thời điểm nộp hồ sơ đề nghị gia hạn hoạt động;

b) Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài đang hoạt động hợp pháp tại thời điểm đề nghị gia hạn hoạt động của văn phòng đại diện.

3. Hồ sơ gia hạn hoạt động của văn phòng đại diện:

a) Văn bản đề nghị gia hạn hoạt động của văn phòng đại diện theo mẫu do Bộ Tài chính quy định;

b) Bản sao công chứng Giấy phép của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

c) Bản sao công chứng báo cáo tài chính đã được kiểm toán của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài trong 03 năm liền kề năm nộp hồ sơ đề nghị gia hạn;

d) Lý lịch, bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc giấy tờ chứng thực cá nhân hợp pháp khác của người dự kiến giữ chức danh Trưởng văn phòng đại diện (đối với trường hợp thay đổi Trưởng văn phòng đại diện).

4. Trong thời hạn 21 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

Điều 101. Chấm dứt hoạt động của văn phòng đại diện

1. Văn phòng đại diện chấm dứt hoạt động trong các trường hợp sau:

a) Theo đề nghị của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

b) Khi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài chấm dứt hoạt động;

c) Sau 30 ngày kể từ ngày hết thời hạn hoạt động mà không đề nghị gia hạn hoặc không được Bộ Tài chính gia hạn;

d) Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài bị thu hồi Giấy phép;

đ) Văn phòng đại diện hoạt động sai mục đích hoặc không đúng với nội dung quy định trong giấy phép đặt văn phòng đại diện.

2. Để chấm dứt hoạt động của văn phòng đại diện, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài phải nộp Bộ Tài chính 01 bộ hồ sơ bao gồm các tài liệu sau:

a) Văn bản đề nghị chấm dứt hoạt động theo mẫu do Bộ Tài chính quy định;

b) Các bằng chứng chứng minh đã hoàn thành nghĩa vụ với người lao động và các nghĩa vụ với các tổ chức, cá nhân khác tại Việt Nam;

c) Bản gốc Giấy phép đặt văn phòng đại diện;

d) Các giấy phép, quyết định có liên quan trong quá trình hoạt động của văn phòng đại diện.

3. Trong thời hạn 14 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận việc chấm dứt hoạt động của văn phòng đại diện.

4. Khi chấm dứt hoạt động, văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài phải thực hiện đầy đủ thủ tục và nghĩa vụ theo quy định pháp luật.

Điều 102. Báo cáo hoạt động

1. Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam nộp Bộ Tài chính báo cáo định kỳ hoạt động của văn phòng theo hướng dẫn của Bộ Tài chính.

2. Trong thời hạn 30 ngày, kể từ thay đổi Trưởng văn phòng đại diện, địa điểm đặt trụ sở và người làm việc tại văn phòng đại diện, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài thông báo cho Bộ Tài chính. Nội dung thông báo bao gồm các tài liệu sau:

a) Văn bản theo mẫu do Bộ Tài chính quy định;

b) Lý lịch, bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc giấy tờ chứng thực cá nhân hợp pháp khác theo quy định pháp luật đối với trường hợp thay đổi Trưởng văn phòng đại diện và người làm việc tại văn phòng đại diện;

c) Bằng chứng chứng minh quyền sử dụng địa điểm đặt văn phòng đại diện đối với trường hợp thay đổi địa điểm đặt văn phòng đại diện.

Chương VIII

QUỸ BẢO VỆ NGƯỜI ĐƯỢC BẢO HIỂM

Điều 103. Trích nộp Quỹ bảo vệ người được bảo hiểm

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài (trừ doanh nghiệp tái bảo hiểm) phải trích nộp Quỹ bảo vệ người được bảo hiểm.

2. Trước ngày 30 tháng 4 hàng năm, Bộ Tài chính công bố mức trích nộp Quỹ bảo vệ người được bảo hiểm áp dụng cho năm tài chính. Mức trích nộp tối đa không vượt quá 0,3% tổng doanh thu phí bảo hiểm giữ lại của các hợp đồng bảo hiểm gốc trong năm tài chính trước liền kề của doanh nghiệp bảo hiểm, chi nhánh nước ngoài.

3. Trước ngày 30 tháng 6 hàng năm, doanh nghiệp bảo hiểm, chi nhánh nước ngoài trích nộp 50% số tiền phải nộp Quỹ của năm tài chính. Trước ngày 31 tháng 12 hàng năm, doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải hoàn thành nghĩa vụ trích nộp Quỹ của năm tài chính.

4. Việc trích nộp được thực hiện đến khi quy mô của Quỹ bảo vệ người được bảo hiểm đạt 5% tổng tài sản đối với các doanh nghiệp bảo hiểm phi nhân thọ, doanh nghiệp bảo hiểm sức khỏe, chi nhánh nước ngoài và 3% tổng tài sản đối với các doanh nghiệp bảo hiểm nhân thọ.

Điều 104. Quản lý Quỹ bảo vệ người được bảo hiểm

1. Quỹ bảo vệ người được bảo hiểm được quản lý tập trung tại Bộ Tài chính và được hạch toán, quản lý, theo dõi riêng đối với từng loại hình bảo hiểm nhân thọ và bảo hiểm phi nhân thọ, bảo hiểm sức khỏe. Quỹ bảo vệ người được bảo hiểm có tư cách pháp nhân, có tài khoản và con dấu riêng.

2. Bộ Tài chính theo dõi việc trích nộp Quỹ bảo vệ người được bảo hiểm của các doanh nghiệp bảo hiểm, chi nhánh nước ngoài; quản lý và sử dụng Quỹ bảo vệ người được bảo hiểm bảo đảm an toàn vốn và đúng mục đích theo quy định tại Nghị định này và các quy định khác của pháp luật liên quan.

Điều 105. Nguyên tắc sử dụng Quỹ bảo vệ người được bảo hiểm

1. Quỹ bảo vệ người được bảo hiểm được sử dụng trong các trường hợp sau:

a) Trường hợp doanh nghiệp bảo hiểm, chi nhánh nước ngoài mất khả năng thanh toán và đã áp dụng các biện pháp khôi phục khả năng thanh toán nhưng vẫn không khắc phục được, doanh nghiệp bảo hiểm, chi nhánh nước ngoài được sử dụng Quỹ bảo vệ người được bảo hiểm theo quyết định của Bộ Tài chính về việc chấm dứt áp dụng các biện pháp khôi phục khả năng thanh toán;

b) Trường hợp doanh nghiệp bảo hiểm bị phá sản, Quỹ bảo vệ người được bảo hiểm được sử dụng kể từ thời điểm Thẩm phán ra quyết định tuyên bố doanh nghiệp bảo hiểm bị phá sản.

2. Quỹ bảo vệ người được bảo hiểm được sử dụng riêng cho loại hình bảo hiểm nhân thọ và phi nhân thọ, bảo hiểm sức khỏe.

3. Quỹ bảo vệ người được bảo hiểm được sử dụng để trả tiền bảo hiểm, giá trị hoàn lại; trả tiền bồi thường bảo hiểm; hoàn phí bảo hiểm theo quy định tại hợp đồng bảo hiểm theo đề nghị của doanh nghiệp bảo hiểm, chi nhánh nước ngoài mất khả năng thanh toán, doanh nghiệp bảo hiểm bị phá sản và thực hiện một lần đối với mỗi hồ sơ yêu cầu trả tiền bảo hiểm, trả giá trị hoàn lại, trả tiền bồi thường bảo hiểm hoặc hoàn phí bảo hiểm.

Điều 106. Nội dung chi của Quỹ bảo vệ người được bảo hiểm

1. Quỹ bảo vệ người được bảo hiểm được chi cho các nội dung sau:

a) Trả tiền bảo hiểm, trả giá trị hoàn lại, trả tiền bồi thường bảo hiểm hoặc hoàn phí bảo hiểm theo quy định tại hợp đồng bảo hiểm mà doanh nghiệp bảo hiểm, chi nhánh nước ngoài mất khả năng thanh toán tại thời điểm Bộ Tài chính có quyết định về việc chấm dứt áp dụng các biện pháp khôi phục khả năng thanh toán (đối với trường hợp doanh nghiệp bảo hiểm, chi nhánh nước ngoài mất khả năng thanh toán) hoặc tại thời điểm Thẩm phán ra quyết định tuyên bố doanh nghiệp bảo hiểm bị phá sản (đối với trường hợp doanh nghiệp bảo hiểm bị phá sản);

b) Chi quản lý Quỹ bảo vệ người được bảo hiểm, bao gồm chi lương, phụ cấp, chi phí mua sắm, sửa chữa tài sản, chi phí dịch vụ và các khoản chi khác.

2. Việc chi trả tiền từ Quỹ bảo vệ người được bảo hiểm được thực hiện, theo các nguyên tắc sau:

a) Quỹ chỉ chi trả đối với hợp đồng bảo hiểm gốc và chi trả một lần đối với mỗi hồ sơ yêu cầu trả tiền bảo hiểm, trả giá trị hoàn lại, trả tiền bồi thường bảo hiểm hoặc hoàn phí bảo hiểm;

b) Trường hợp chuyển giao hợp đồng bảo hiểm từ doanh nghiệp bảo hiểm, chi nhánh nước ngoài mất khả năng thanh toán, doanh nghiệp bảo hiểm bị phá sản cho doanh nghiệp bảo hiểm, chi nhánh nước ngoài khác, số tiền do Quỹ chi trả theo hạn mức quy định tại Điều 107 Nghị định này được chuyển trực tiếp cho doanh nghiệp bảo hiểm, chi nhánh nước ngoài nhận chuyển giao;

c) Trường hợp doanh nghiệp bảo hiểm, chi nhánh nước ngoài bị mất khả năng thanh toán, Quỹ chỉ chi trả phần chênh lệch giữa số tiền doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải trả theo hợp đồng bảo hiểm và số tiền người được bảo hiểm được nhận từ doanh nghiệp bảo hiểm, chi nhánh nước ngoài;

d) Trường hợp doanh nghiệp bảo hiểm bị phá sản, Quỹ chỉ chi trả phần chênh lệch giữa số tiền doanh nghiệp bảo hiểm phải trả theo hợp đồng bảo hiểm và số tiền người được bảo hiểm được nhận theo quy định pháp luật về phá sản;

đ) Trường hợp người được bảo hiểm có nghĩa vụ trả nợ doanh nghiệp bảo hiểm, chi nhánh nước ngoài theo thỏa thuận tại hợp đồng bảo hiểm và quy định pháp luật, Quỹ chỉ chi trả phần chênh lệch giữa số tiền người được bảo hiểm được nhận theo hạn mức quy định tại Điều 107 Nghị định này và số tiền người được bảo hiểm còn nợ doanh nghiệp bảo hiểm, chi nhánh nước ngoài.

Điều 107. Hạn mức chi trả của Quỹ bảo vệ người được bảo hiểm

1. Đối với hợp đồng bảo hiểm nhân thọ, Quỹ chi trả tối đa 90% mức trách nhiệm của doanh nghiệp bảo hiểm nhân thọ, nhưng không quá 200 triệu đồng/người được bảo hiểm/hợp đồng. Mức trách nhiệm của doanh nghiệp bảo hiểm nhân thọ tương ứng với từng trường hợp được quy định như sau:

a) Đối với các hợp đồng đã xảy ra sự kiện bảo hiểm nhưng chưa được chi trả quyền lợi bảo hiểm, mức trách nhiệm của doanh nghiệp bảo hiểm là quyền lợi bảo hiểm được hưởng theo thỏa thuận tại hợp đồng bảo hiểm;

b) Đối với các hợp đồng mang tính tiết kiệm, có giá trị hoàn lại và đang còn hiệu lực, mức trách nhiệm của doanh nghiệp bảo hiểm tương ứng với giá trị hoàn lại của hợp đồng tại thời điểm cơ quan nhà nước có thẩm quyền công bố doanh nghiệp bảo hiểm mất khả năng thanh toán hoặc phá sản;

c) Đối với các hợp đồng chỉ mang tính bảo vệ, không có giá trị hoàn lại và đang còn hiệu lực, mức trách nhiệm của doanh nghiệp bảo hiểm tương ứng phần phí bảo hiểm đã đóng cho thời gian còn lại của hợp đồng bảo hiểm;

d) Đối với các hợp đồng bảo hiểm liên kết đầu tư đang còn hiệu lực, mức trách nhiệm của doanh nghiệp bảo hiểm tương ứng với giá trị tài khoản của khách hàng tại thời điểm cơ quan nhà nước có thẩm quyền công bố doanh nghiệp bảo hiểm mất khả năng thanh toán hoặc phá sản;

đ) Trong trường hợp hợp đồng bảo hiểm nhân thọ có nhiều người được bảo hiểm, hạn mức chi trả tối đa của Quỹ quy định tại điểm a, điểm b, điểm c và điểm d khoản 1 Điều này được áp dụng đối với từng người được bảo hiểm, trừ trường hợp giữa những người được bảo hiểm và doanh nghiệp bảo hiểm có thỏa thuận khác tại hợp đồng bảo hiểm.

2. Đối với hợp đồng bảo hiểm sức khỏe:

a) Quỹ chi trả tối đa 90% mức trách nhiệm của doanh nghiệp bảo hiểm, chi nhánh nước ngoài nhưng không quá 200 triệu đồng/người được bảo hiểm/hợp đồng;

b) Trong trường hợp hợp đồng bảo hiểm sức khỏe có nhiều người được bảo hiểm, hạn mức chi trả tối đa của Quỹ quy định tại điểm a khoản 2 Điều này được áp dụng đối với từng người được bảo hiểm, trừ trường hợp giữa những người được bảo hiểm và doanh nghiệp bảo hiểm, chi nhánh nước ngoài có thỏa thuận khác tại hợp đồng bảo hiểm.

3. Đối với hợp đồng bảo hiểm phi nhân thọ:

a) Đối với hợp đồng bảo hiểm bắt buộc trách nhiệm dân sự của chủ xe cơ giới, Quỹ chi trả tối đa mức trách nhiệm của doanh nghiệp bảo hiểm, chi nhánh nước ngoài thuộc phạm vi bảo hiểm theo quy định pháp luật hiện hành;

b) Đối với hợp đồng bảo hiểm thuộc các nghiệp vụ bảo hiểm khác theo quy định pháp luật, Quỹ chi trả tối đa 80% mức trách nhiệm của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, nhưng không quá 100 triệu đồng/hợp đồng.

Điều 108. Thủ tục chi trả từ Quỹ bảo vệ người được bảo hiểm

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài có trách nhiệm gửi Bộ Tài chính 01 bộ hồ sơ bao gồm các tài liệu sau:

a) Văn bản đề nghị sử dụng Quỹ theo mẫu do Bộ Tài chính quy định;

b) Văn bản xác nhận của cơ quan có thẩm quyền về phương án phân chia giá trị tài sản của doanh nghiệp bảo hiểm đã được thực hiện xong (đối với trường hợp doanh nghiệp bảo hiểm bị phá sản);

c) Bảng thống kê danh sách người được bảo hiểm và các hồ sơ yêu cầu trả tiền bảo hiểm, giá trị hoàn lại; trả tiền bồi thường bảo hiểm; hoàn phí bảo hiểm theo thỏa thuận tại hợp đồng bảo hiểm mà doanh nghiệp bảo hiểm, chi nhánh nước ngoài không có khả năng thanh toán; các khoản phải thu bồi thường nhượng tái bảo hiểm; thu đòi người thứ ba tại thời điểm Bộ Tài chính có quyết định về việc chấm dứt áp dụng các biện pháp khôi phục khả năng thanh toán (đối với trường hợp doanh nghiệp bảo hiểm, chi nhánh nước ngoài mất khả năng thanh toán) hoặc tại thời điểm đã thực hiện xong phương án phân chia giá trị tài sản của doanh nghiệp (đối với trường hợp doanh nghiệp bảo hiểm bị phá sản).

2. Trong thời hạn 30 ngày, kể từ ngày nhận được đầy đủ hồ sơ theo quy định tại khoản 1 Điều này, Bộ Tài chính có trách nhiệm thực hiện các công việc sau:

a) Kiểm tra hồ sơ yêu cầu chi trả tiền bảo hiểm, giá trị hoàn lại; trả tiền bồi thường bảo hiểm; hoàn phí bảo hiểm của doanh nghiệp bảo hiểm, chi nhánh nước ngoài để xác định chính xác số tiền chi trả;

b) Xây dựng phương án chi trả tiền bảo hiểm, giá trị hoàn lại; trả tiền bồi thường;

c) Thông báo công khai việc chi trả cho người được bảo hiểm trên các báo hàng ngày (ít nhất trên một tờ báo trung ương hoặc một tờ báo địa phương nơi đặt trụ sở chính, các chi nhánh và địa điểm giao dịch của doanh nghiệp bảo hiểm, chi nhánh nước ngoài) bằng tiếng Việt trong 03 số liên tiếp, đồng thời niêm yết danh sách các đối tượng được chi trả tại trụ sở chính, các chi nhánh, địa điểm giao dịch của doanh nghiệp bảo hiểm, chi nhánh nước ngoài và trang thông tin điện tử của Bộ Tài chính, doanh nghiệp bảo hiểm, chi nhánh nước ngoài. Nội dung thông báo phải nêu rõ địa điểm, thời gian, phương thức chi trả tiền của Quỹ;

d) Thực hiện chi trả Quỹ.

3. Các đối tượng được Quỹ chi trả tiền bảo hiểm, giá trị hoàn lại; trả tiền bồi thường bảo hiểm; hoàn phí bảo hiểm phải đáp ứng các điều kiện sau:

a) Có tên trong bảng thống kê danh sách kèm theo hồ sơ đã được Bộ Tài chính quyết định chi trả;

b) Có các giấy tờ chứng minh quyền lợi hợp pháp đối với các khoản tiền chi trả của Quỹ bao gồm: Thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc các giấy tờ chứng thực cá nhân hợp pháp khác; hợp đồng bảo hiểm; giấy ủy quyền nhận tiền (nếu có).

Điều 109. Hoạt động đầu tư của Quỹ bảo vệ người được bảo hiểm

1. Nguồn tiền nhàn rỗi của Quỹ chỉ được thực hiện đầu tư tại Việt Nam để mua trái phiếu Chính phủ, trái phiếu doanh nghiệp được Chính phủ bảo lãnh, gửi tiền tại các ngân hàng thương mại.

2. Bộ Tài chính tự thực hiện hoặc ủy thác cho một tổ chức thực hiện đầu tư nguồn tiền nhàn rỗi của Quỹ. Trường hợp ủy thác đầu tư, tổ chức nhận ủy thác đầu tư phải được cơ quan có thẩm quyền cấp phép thực hiện hoạt động nhận ủy thác đầu tư phù hợp với nội dung nhận ủy thác đầu tư.

Chương IX

QUẢN LÝ GIÁM SÁT

Điều 110. Trách nhiệm của Bộ Tài chính

1. Hướng dẫn thực hiện các văn bản quy phạm pháp luật về kinh doanh bảo hiểm; xây dựng các chính sách, chế độ liên quan đến hoạt động kinh doanh bảo hiểm, chiến lược, quy hoạch, kế hoạch và chính sách phát triển thị trường bảo hiểm Việt Nam.

2. Cấp và thu hồi Giấy phép của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm; cấp và thu hồi Giấy phép đặt Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam.

3. Ban hành, phê chuẩn, hướng dẫn thực hiện quy tắc, điều khoản, biểu phí, hoa hồng bảo hiểm.

4. Giám sát hoạt động kinh doanh bảo hiểm thông qua hoạt động nghiệp vụ, tình hình tài chính, quản trị doanh nghiệp, quản trị rủi ro và việc chấp hành pháp luật của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, chi nhánh nước ngoài. Áp dụng các biện pháp cần thiết để doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm bảo đảm các yêu cầu về tài chính và thực hiện những cam kết với bên mua bảo hiểm.

5. Tổ chức thông tin, thống kê và dự báo tình hình thị trường bảo hiểm.

6. Hợp tác quốc tế trong lĩnh vực bảo hiểm.

7. Chấp thuận việc doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm hoạt động ở nước ngoài.

8. Quản lý hoạt động của Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam.

9. Tổ chức việc đào tạo, xây dựng đội ngũ cán bộ quản lý và chuyên môn, nghiệp vụ về bảo hiểm.

10. Thanh tra, kiểm tra hoạt động kinh doanh bảo hiểm; giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về kinh doanh bảo hiểm.

11. Tổ chức tuyên truyền pháp luật về kinh doanh bảo hiểm.

12. Tổ chức bộ máy để thực hiện nhiệm vụ quản lý nhà nước về kinh doanh bảo hiểm.

13. Quản lý việc sử dụng Quỹ bảo vệ người được bảo hiểm.

Điều 111. Trách nhiệm của các bộ, cơ quan ngang bộ

Các bộ, cơ quan ngang bộ, trong phạm vi, nhiệm vụ, quyền hạn của mình có trách nhiệm:

1. Phối hợp với Bộ Tài chính trong việc xây dựng các chính sách, chế độ liên quan đến hoạt động kinh doanh bảo hiểm.

2. Phối hợp với Bộ Tài chính trong việc kiểm tra, giám sát việc thực hiện pháp luật về kinh doanh bảo hiểm và xử lý vi phạm pháp luật về kinh doanh bảo hiểm.

3. Thực hiện các nhiệm vụ khác thuộc thẩm quyền theo quy định pháp luật.

Điều 112. Trách nhiệm của Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương

Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương trong phạm vi, nhiệm vụ, quyền hạn của mình có trách nhiệm:

1. Giải quyết các thủ tục liên quan đến việc thành lập và hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam trên địa bàn quản lý, sau khi đã được Bộ Tài chính cấp Giấy phép.

2. Phối hợp với Bộ Tài chính trong việc xử lý vi phạm pháp luật về kinh doanh bảo hiểm trong phạm vi địa bàn quản lý.

3. Thực hiện các nhiệm vụ khác theo quy định pháp luật.

Chương X

THANH TRA, KIỂM TRA VÀ XỬ LÝ VI PHẠM

Điều 113. Thanh tra, kiểm tra hoạt động kinh doanh bảo hiểm

1. Việc thanh tra hoạt động kinh doanh bảo hiểm thực hiện theo Điều 122 của Luật kinh doanh bảo hiểm và tuân thủ các quy định pháp luật về thanh tra đối với doanh nghiệp.

2. Việc kiểm tra hoạt động kinh doanh bảo hiểm thực hiện theo quy định sau:

a) Việc kiểm tra hoạt động kinh doanh bảo hiểm phải được thực hiện đúng chức năng, đúng thẩm quyền và tuân thủ quy định pháp luật, không được tiến hành trùng lặp, không quá một lần về cùng một nội dung trong một năm đối với một doanh nghiệp (trừ trường hợp kiểm tra đột xuất);

b) Khi tiến hành kiểm tra phải có quyết định của người có thẩm quyền, khi kết thúc kiểm tra phải có biên bản kết luận kiểm tra. Trưởng đoàn kiểm tra chịu trách nhiệm về nội dung biên bản và kết luận kiểm tra.

3. Việc thanh tra, kiểm tra hoạt động kinh doanh bảo hiểm của chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài tại Việt Nam thực hiện theo quy định sau:

a) Bộ Tài chính Việt Nam thực hiện thanh tra, kiểm tra hoạt động của chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài tại Việt Nam theo quy định pháp luật;

b) Cơ quan quản lý nhà nước về bảo hiểm nước ngoài nơi doanh nghiệp đóng trụ sở chính thực hiện thanh tra, kiểm tra hoạt động của chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài tại Việt Nam như sau:

- Trước khi tiến hành thanh tra, kiểm tra, cơ quan quản lý nhà nước về bảo hiểm nước ngoài nơi doanh nghiệp đóng trụ sở chính phải thông báo kế hoạch thanh tra, kiểm tra cho Bộ Tài chính;

- Sau khi kết thúc thanh tra, kiểm tra, cơ quan quản lý nhà nước về bảo hiểm nước ngoài nơi doanh nghiệp đóng trụ sở chính phải cung cấp kết quả thanh tra, kiểm tra cho Bộ Tài chính.

Điều 114. Xử lý vi phạm

Tổ chức, cá nhân có hành vi vi phạm pháp luật về kinh doanh bảo hiểm thì tùy theo tính chất và mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự theo quy định pháp luật.

Chương XI

ĐIỀU KHOẢN THI HÀNH

Điều 115. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016.

2. Nghị định số 45/2007/NĐ-CP ngày 27 tháng 3 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật kinh doanh bảo hiểm; Nghị định số 123/2011/NĐ-CP ngày 28 tháng 12 năm 2011 của Chính phủ quy định chi tiết thi hành một số điều của Luật sửa đổi, bổ sung một số điều của Luật kinh doanh bảo hiểm và sửa đổi, bổ sung một số điều của Nghị định số 45/2007/NĐ-CP ngày 27 tháng 3 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật kinh doanh bảo hiểm; Nghị định số 68/2014/NĐ-CP ngày 09 tháng 7 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 45/2007/NĐ-CP ngày 27 tháng 3 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật kinh doanh bảo hiểm và Nghị định số 46/2007/NĐ-CP ngày 27 tháng 3 năm 2007 của Chính phủ quy định chế độ tài chính đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

Điều 116. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương và các đối tượng áp dụng của Nghị định chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3).KN 225

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


NQ 2013 - 02 thao go kho khan

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 02/NQ-CP | Hà Nội, ngày 07 tháng 01 năm 2013

NGHỊ QUYẾT

VỀ MỘT SỐ GIẢI PHÁP THÁO GỠ KHÓ KHĂN CHO SẢN XUẤT KINH DOANH, HỖ TRỢ THỊ TRƯỜNG, GIẢI QUYẾT NỢ XẤU

Để thực hiện mục tiêu, nhiệm vụ phát triển kinh tế xã hội năm 2013 của Quốc hội giao: Kiềm chế lạm phát, ổn định kinh tế vĩ mô, bảo đảm an sinh xã hội, từng bước thực hiện tái cấu trúc nền kinh tế theo hướng nâng cao chất lượng, hiệu quả và sức cạnh tranh, tạo sự chuyển biến ngay từ những tháng đầu năm, phấn đấu đạt mức cao nhất các chỉ tiêu phát triển kinh tế - xã hội năm 2013, đồng thời thực hiện các giải pháp tháo gỡ khó khăn, tạo thuận lợi hơn cho các doanh nghiệp phát triển sản xuất kinh doanh, từng bước xử lý nợ xấu gắn với hỗ trợ phát triển thị trường, Chính phủ yêu cầu các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương theo chức năng, nhiệm vụ được giao chủ động bám sát tình hình thực tế, tập trung chỉ đạo thực hiện đồng bộ, quyết liệt, có hiệu quả các nhiệm vụ, giải pháp theo Nghị quyết của Đảng, Quốc hội, Nghị quyết số 01/NQ-CP ngày 07 tháng 01 năm 2013 của Chính phủ về những giải pháp chủ yếu chỉ đạo điều hành thực hiện kế hoạch phát triển kinh tế - xã hội và dự toán ngân sách nhà nước năm 2013; đồng thời tập trung chỉ đạo điều hành, triển khai thực hiện một số giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường và giải quyết nợ xấu như sau:

I. GIẢI QUYẾT HÀNG TỒN KHO, THÁO GỠ KHÓ KHĂN CHO DOANH NGHIỆP, THÚC ĐẨY SẢN XUẤT KINH DOANH PHÁT TRIỂN

1. Giải quyết hàng tồn kho, hỗ trợ thị trường và đầu tư

a) Tập trung thực hiện các biện pháp thiết thực, hiệu quả để đẩy nhanh việc giải ngân vốn đầu tư đối với các dự án, chương trình trong phạm vi quản lý, nhất là đối với vốn đầu tư từ ngân sách nhà nước, vốn trái phiếu Chính phủ, vốn chương trình mục tiêu quốc gia theo đúng quy định.

Phân bổ ngay vốn đầu tư và đẩy nhanh tiến độ thực hiện các dự án trong kế hoạch năm 2013, tập trung cho những dự án tạo sức lan tỏa lớn, những dự án thuộc chương trình xây dựng nông thôn mới, nhà ở xã hội, ký túc xá học sinh, sinh viên. Kiểm tra tình hình thực hiện kế hoạch của các chủ đầu tư, khắc phục tình trạng chậm trễ trong việc hoàn thiện các thủ tục đầu tư, đấu thầu và trong khâu nghiệm thu, thanh toán vốn.

b) Thực hiện đồng bộ các giải pháp để mở rộng thị trường trong nước và xuất khẩu trên cơ sở tăng cường các hoạt động xúc tiến thương mại, du lịch, dịch vụ theo hướng chủ động tích cực, bảo đảm hiệu quả. Có các giải pháp hiệu quả để hỗ trợ doanh nghiệp xúc tiến bán hàng sản xuất trong nước trên thị trường nội địa, đưa hàng Việt về nông thôn; khuyến khích các doanh nghiệp liên kết tiêu thụ sản phẩm sản xuất trong nước; đẩy mạnh thực hiện Cuộc vận động “Người Việt Nam ưu tiên dùng hàng Việt Nam”.

Đẩy nhanh tiến độ phê duyệt và triển khai các Chương trình xúc tiến thương mại ngoài nước, sớm ký các hiệp định thương mại với các đối tác. Thực hiện phê duyệt sớm các đề án xúc tiến thương mại ngoài nước năm 2013; nắm bắt, cập nhật tình hình thị trường, bổ sung kịp thời các đề án có hiệu quả, xây dựng phương án hỗ trợ bổ sung, trong đó tập trung để mở rộng thị trường có tiềm năng, trình cấp có thẩm quyền xem xét, quyết định.

Nâng cao hiệu quả thực hiện các giải pháp chống buôn lậu, xây dựng phương án cụ thể phù hợp với từng địa bàn, mặt hàng, đối tượng (cửa khẩu đường bộ, đường sắt, đường thủy, cảng biển quốc tế; tuyến hàng không - bưu điện quốc tế; tuyến đường vận chuyển hàng hóa tạm nhập tái xuất, chuyển khẩu; phương tiện vận tải, hành khách quá cảnh). Tăng cường quản lý chặt chẽ hoạt động kinh doanh tạm nhập tái xuất, chuyển khẩu và gửi kho ngoại quan, trao đổi hàng hóa của cư dân biên giới, hàng hóa xuất nhập khẩu vào khu phi thuế quan, hàng xách tay để ngăn chặn gian lận thương mại, trốn thuế.

c) Thực hiện rà soát để sửa đổi, bổ sung hoặc trình cấp có thẩm quyền sửa đổi, bổ sung cơ chế chính sách, xóa bỏ các rào cản đầu tư bất hợp lý, tạo thuận lợi về hạ tầng, mặt bằng, nguồn nhân lực, thủ tục hành chính...

d) Thực hiện các biện pháp phù hợp để tăng cường thu hút, đẩy nhanh giải ngân các nguồn vốn đầu tư trực tiếp nước ngoài (FDI), trong đó chú trọng thu hút làn sóng đầu tư mới, quy mô lớn và công nghệ cao. Đẩy mạnh việc đào tạo và cung ứng nhân lực theo nhu cầu của doanh nghiệp; triển khai nhanh hợp tác với các doanh nghiệp nước ngoài về nhân lực, chuyển giao công nghệ.

đ) Bảo đảm các điều kiện cần thiết để tăng cường thu hút, giải ngân các nguồn vốn hỗ trợ phát triển chính thức (ODA), trong đó chú trọng giải phóng mặt bằng, bảo đảm vốn đối ứng cho các dự án hạ tầng kinh tế - xã hội, nhất là trong các lĩnh vực điện, giao thông.

e) Thực hiện đồng bộ các biện pháp, nhất là các biện pháp về vốn tín dụng, lãi suất cho vay để tháo gỡ khó khăn cho các lĩnh vực có sản phẩm tồn kho lớn như nông nghiệp, công nghiệp, xây dựng… tạo mọi điều kiện thuận lợi để khuyến khích đầu tư, phát triển sản xuất đối với các lĩnh vực, sản phẩm có lợi thế, nhất là trong các lĩnh vực nông nghiệp, du lịch, dịch vụ.

g) Tăng cường kiểm soát thị trường, giá cả, bảo đảm chất lượng và giá cả các mặt hàng thiết yếu, nhất là giá sữa, giá thuốc chữa bệnh cho người, thuốc bảo vệ động vật, thực vật, phân bón...

h) Tiếp tục đẩy mạnh cải cách thủ tục hành chính liên quan đến sản xuất kinh doanh, đầu tư, nhất là thủ tục về đầu tư, tín dụng, thuế, hải quan, bất động sản, đăng ký kinh doanh...

i) Các địa phương có tồn kho sản phẩm bất động sản lớn hạn chế tối đa sử dụng nguồn từ ngân sách để đầu tư, xây dựng mới nhà ở tái định cư mà dùng nguồn vốn này và các nguồn tài chính hợp pháp khác để mua lại các dự án nhà ở thương mại phù hợp, phục vụ nhu cầu tái định cư, làm nhà ở xã hội để cho thuê hoặc cho thuê mua cho các đối tượng chính sách: Người thu nhập thấp, cán bộ, công chức, viên chức, lực lượng vũ trang, công nhân, người lao động, Bộ Tài chính tính toán, báo cáo Chính phủ hỗ trợ ứng trước một phần ngân sách cho địa phương giải quyết nhu cầu này.

k) Theo dõi sát diễn biến thị trường trong nước, thế giới để chủ động dự báo và có các biện pháp điều hành phù hợp. Đẩy mạnh thông tin tuyên truyền về chính sách, giải pháp chỉ đạo điều hành của Chính phủ bằng nhiều hình thức thích hợp, bảo đảm tính khách quan, trung thực nhằm tạo sự đồng thuận xã hội; tăng cường công khai, minh bạch và chủ động cung cấp thông tin về các vấn đề được xã hội quan tâm.

2. Giảm chi phí sản xuất kinh doanh, tạo điều kiện cho doanh nghiệp hạ giá thành và tiêu thụ sản phẩm

a) Gia hạn 06 tháng thời hạn nộp thuế thu nhập doanh nghiệp đối với số thuế thu nhập doanh nghiệp phải nộp quý I và 03 tháng thời hạn nộp thuế thu nhập doanh nghiệp đối với số thuế thu nhập doanh nghiệp phải nộp quý II và quý III năm 2013 cho các đối tượng sau:

- Doanh nghiệp có quy mô vừa và nhỏ (sử dụng dưới 200 lao động làm việc toàn bộ thời gian và có doanh thu năm không quá 20 tỷ đồng). Số thuế thu nhập doanh nghiệp được gia hạn không bao gồm số thuế tính trên phần thu nhập từ các hoạt động tài chính, ngân hàng, bảo hiểm, chứng khoán, xổ số, trò chơi có thưởng, thu nhập từ kinh doanh hàng hóa, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt.

- Doanh nghiệp sử dụng nhiều lao động (sử dụng trên 300 lao động) trong lĩnh vực sản xuất, gia công, chế biến: nông sản, lâm sản, thủy sản, dệt may, da giày, linh kiện điện tử; xây dựng các công trình hạ tầng kinh tế - xã hội.

- Doanh nghiệp đầu tư - kinh doanh (bán, cho thuê, cho thuê mua) nhà ở được gia hạn nộp thuế đối với thu nhập từ hoạt động đầu tư - kinh doanh nhà ở, không phân biệt quy mô doanh nghiệp và số lao động sử dụng.

b) Gia hạn 06 tháng thời hạn nộp thuế giá trị gia tăng đối với số thuế giá trị gia tăng phải nộp của tháng 1, tháng 2, tháng 3 năm 2013 đối với các doanh nghiệp sau đây đang thực hiện nộp thuế giá trị gia tăng theo phương pháp khấu trừ:

- Doanh nghiệp có quy mô vừa và nhỏ (sử dụng dưới 200 lao động làm việc toàn bộ thời gian và có doanh thu năm không quá 20 tỷ đồng), không bao gồm doanh nghiệp hoạt động trong các lĩnh vực tài chính, ngân hàng, bảo hiểm, chứng khoán, xổ số, trò chơi có thưởng, sản xuất hàng hóa, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt.

- Doanh nghiệp sử dụng nhiều lao động (sử dụng trên 300 lao động) trong lĩnh vực sản xuất, gia công, chế biến: Nông sản, lâm sản, thủy sản, dệt may, da giày, linh kiện điện tử; xây dựng các công trình hạ tầng kinh tế - xã hội.

- Doanh nghiệp đầu tư - kinh doanh (bán, cho thuê, cho thuê mua) nhà ở và doanh nghiệp sản xuất các mặt hàng: Sắt, thép, xi măng, gạch, ngói (chỉ gia hạn số thuế giá trị gia tăng phải nộp, đối với sản phẩm là nhà ở, sắt, thép, xi măng, gạch, ngói; trường hợp không hạch toán riêng được thì phân bổ theo tỷ trọng doanh thu).

c) Hoàn lại tiền thuế bảo vệ môi trường đã nộp từ ngày 01 tháng 01 năm 2012 đến hết ngày 14 tháng 11 năm 2012 đối với túi nylon làm bao bì đóng gói sẵn sản phẩm theo quy định tại Nghị định số 69/2012/NĐ-CP ngày 14 tháng 9 năm 2012 của Chính phủ.

d) Không ban hành chính sách thực hiện việc thu phí hạn chế phương tiện giao thông cá nhân đường bộ theo đầu phương tiện. Giảm lệ phí trước bạ đối với xe ô tô chở người dưới 10 chỗ ngồi theo hướng: (i) Đối với ô tô đăng ký lần đầu: Mức thu chung là 10%, các địa phương được điều chỉnh tăng không quá 50% mức quy định chung; (ii) Đối với ô tô đăng ký lần 2 trở đi: Mức thu chung là 2% và thực hiện thống nhất trên toàn quốc.

đ) Giảm 50% tiền thuê đất năm 2013, năm 2014 đối với các tổ chức kinh tế, hộ gia đình, cá nhân được nhà nước cho thuê đất mà số tiền thuê đất phải nộp theo quy định tại Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ tăng quá 2 lần so với mức nộp năm 2010 (theo chính sách thu tiền thuê đất trước ngày Nghị định số 121/2010/NĐ-CP có hiệu lực thi hành). Trường hợp tiền thuê đất sau khi được giảm vẫn lớn hơn 2 lần so với tiền thuê đất phải nộp của năm 2010 thì được giảm tiếp tiền thuê đất đến mức bằng 2 lần tiền thuê đất phải nộp của năm 2010.

Sửa đổi quy định về thủ tục giảm tiền thuê đất theo hướng đơn giản trong triển khai thực hiện (nội dung sửa đổi này cũng được áp dụng cho các trường hợp đủ điều kiện giảm tiền thuê đất trong năm 2012 nhưng chưa xử lý được do vướng mắc về hồ sơ).

e) Cho phép các chủ đầu tư dự án đã được Nhà nước giao đất nhưng chưa hoàn thành nghĩa vụ về nộp tiền sử dụng đất do có khó khăn về tài chính được nộp tiền sử dụng đất theo tiến độ thanh toán tiền bán hàng trong thời gian tối đa 24 tháng kể từ ngày có thông báo nộp tiền sử dụng đất của cơ quan thuế.

Trên cơ sở khả năng cân đối ngân sách địa phương, Ủy ban nhân dân cấp tỉnh xem xét, quyết định thời gian được gia hạn nộp tiền sử dụng đất cụ thể cho từng dự án sau khi báo cáo Thường trực Hội đồng nhân dân cùng cấp.

g) Rút ngắn thời gian thông quan, tăng cường công tác khai thuế điện tử qua mạng, đẩy mạnh triển khai nộp thuế qua hệ thống ngân hàng, đẩy mạnh tự động hóa quy trình tiếp nhận giải quyết hồ sơ, thủ tục hành chính thuế và hải quan. Phấn đấu giảm 10 - 15% chi phí tuân thủ thủ tục hành chính thuế hải quan cho cá nhân, tổ chức và doanh nghiệp.

h) Đẩy mạnh theo dõi, kiểm tra, kiểm soát việc kê khai nộp thuế, hoàn thuế; tăng cường kiểm tra, rà soát đối tượng doanh nghiệp đăng ký kinh doanh, phát hiện kịp thời những trường hợp không đăng ký thuế để đưa vào diện quản lý. Tổ chức thu đầy đủ, kịp thời vào ngân sách nhà nước đối với các khoản thuế và thu ngân sách năm 2012 được gia hạn sang năm 2013.

i) Bộ trưởng Bộ Tài chính thừa ủy quyền Thủ tướng Chính phủ báo cáo Quốc hội xem xét, quyết định:

- Áp dụng thuế suất thuế thu nhập doanh nghiệp 20% từ ngày 01 tháng 7 năm 2013 (sớm hơn 06 tháng so với lộ trình dự kiến thực hiện Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp) đối với doanh nghiệp có quy mô vừa và nhỏ (sử dụng dưới 200 lao động làm việc toàn bộ thời gian và có doanh thu năm không quá 20 tỷ đồng).

- Áp dụng thuế suất thuế thu nhập doanh nghiệp 10% từ ngày 01 tháng 7 năm 2013 (sớm hơn 06 tháng so với lộ trình dự kiến thực hiện Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp) đối với thu nhập từ đầu tư - kinh doanh nhà ở xã hội. Nhà ở xã hội được xác định theo quy định của pháp luật về nhà ở.

- Giảm 50% số thuế giá trị gia tăng đầu ra từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014 đối với hoạt động đầu tư - kinh doanh nhà ở xã hội.

- Giảm 30% số thuế giá trị gia tăng đầu ra từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014 đối với hoạt động đầu tư - kinh doanh (bán, cho thuê, cho thuê mua) nhà ở là căn hộ có diện tích sàn dưới 70 m2 và có giá bán dưới 15 triệu đồng/m2.

- Bổ sung ưu đãi thuế đối với đầu tư mở rộng thuộc lĩnh vực, ngành nghề, địa bàn ưu đãi theo quy định của Luật thuế thu nhập doanh nghiệp để thực hiện từ ngày 01 tháng 7 năm 2013 (sớm hơn 06 tháng so với lộ trình dự kiến thực hiện Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp). Thời gian miễn, giảm thuế áp dụng đối với đầu tư mở rộng bằng với thời gian miễn thuế, giảm thuế áp dụng đối với doanh nghiệp thành lập mới cùng địa bàn, lĩnh vực ưu đãi thuế thu nhập doanh nghiệp.

3. Về vốn tín dụng

a) Ngân hàng Nhà nước Việt Nam chủ trì, phối hợp với các Bộ, cơ quan, địa phương:

- Tiếp tục thực hiện chính sách tiền tệ chặt chẽ, thận trọng; sử dụng chủ động, linh hoạt các công cụ của chính sách tiền tệ, bảo đảm tốc độ tăng trưởng tín dụng, tổng phương tiện thanh toán hợp lý để thực hiện kiểm soát lạm phát theo mục tiêu đề ra.

- Tiếp tục hạ mặt bằng lãi suất tín dụng phù hợp với mức giảm của lạm phát; có biện pháp hỗ trợ, đơn giản hóa thủ tục cho vay và tăng tín dụng đối với khu vực nông nghiệp, nông thôn, doanh nghiệp vừa và nhỏ, doanh nghiệp sản xuất hàng xuất khẩu, doanh nghiệp công nghiệp hỗ trợ. Gia hạn thời hạn cho vay ngắn hạn bằng ngoại tệ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đối với doanh nghiệp xuất khẩu đến hết ngày 31 tháng 12 năm 2013.

- Đẩy nhanh tiến độ và bảo đảm hiệu quả trong tái cấu trúc ngân hàng thương mại, kiên quyết xử lý các ngân hàng yếu kém, hoạt động kém hiệu quả bằng các biện pháp phù hợp nhưng phải bảo đảm đúng pháp luật, ổn định hệ thống và quyền lợi hợp pháp của tổ chức, cá nhân gửi tiền và sử dụng dịch vụ ngân hàng.

- Chỉ đạo các ngân hàng thương mại nhà nước dành một lượng vốn hợp lý (tối thiểu khoảng 3% tổng dư nợ của các ngân hàng thương mại nhà nước) để cho các đối tượng thu nhập thấp, cán bộ công chức, viên chức, lực lượng vũ trang vay để thuê, thuê mua nhà ở xã hội và thuê, mua nhà ở thương mại có diện tích nhỏ hơn 70 m2, giá bán dưới 15 triệu đồng/m2 với lãi suất thấp, kỳ hạn trả nợ phù hợp với khả năng trả nợ của khách hàng và cho vay đối với các doanh nghiệp xây dựng nhà ở xã hội, doanh nghiệp chuyển đổi công năng của dự án đầu tư sang dự án nhà ở xã hội với lãi suất hợp lý và kỳ hạn trả nợ phù hợp với kỳ hạn của nguồn vốn và khả năng trả nợ của khách hàng. Trong quý I năm 2013 phối hợp với Bộ Xây dựng ban hành, hướng dẫn Quy chế cho vay các đối tượng trên để đảm bảo sử dụng có hiệu quả, đúng mục đích các khoản tín dụng này.

Dành từ 20 - 40 nghìn tỷ đồng thông qua tái cấp vốn với lãi suất hợp lý và thời hạn tối đa 10 năm tùy theo đối tượng sử dụng vốn vay để hỗ trợ cho các ngân hàng thương mại của Nhà nước để phục vụ cho vay đối với các đối tượng nêu trên.

- Chỉ đạo các tổ chức tín dụng rà soát, đẩy nhanh tiến độ phê duyệt cấp tín dụng đối với các dự án sản xuất, kinh doanh hiệu quả, có khả năng thu hồi vốn cao, đồng thời chủ động xử lý, trình các cơ quan có thẩm quyền quyết định việc cấp tín dụng vượt giới hạn cho phép đối với các dự án trọng điểm quốc gia, các dự án phục vụ yêu cầu phát triển kinh tế xã hội.

b) Bộ Tài chính chủ trì, phối hợp với các Bộ, cơ quan, địa phương:

- Tăng cường hiệu quả quản lý cấp bảo lãnh của Chính phủ nhằm giảm thiểu rủi ro, đảm bảo khả năng trả nợ và duy trì các giới hạn an toàn về nợ quốc gia. Bộ Tài chính hoàn thiện cơ chế bảo lãnh tín dụng cho các doanh nghiệp vừa và nhỏ thông qua hệ thống Ngân hàng Phát triển Việt Nam và các Quỹ bảo lãnh tín dụng của địa phương, trong đó tập trung vào các giải pháp sau:

+ Sử dụng 250 tỷ đồng từ Quỹ Hỗ trợ sắp xếp và phát triển doanh nghiệp để cấp bổ sung Quỹ dự phòng bảo lãnh tại Ngân hàng Phát triển Việt Nam. Thực hiện đánh giá lại khả năng quy mô bảo lãnh tín dụng của Ngân hàng Phát triển Việt Nam để xác định nhu cầu vốn cho phù hợp; đồng thời giao Bộ Kế hoạch và Đầu tư cân đối từ nguồn chi đầu tư phát triển trong một số năm tiếp theo để cấp vốn cho Quỹ bảo lãnh tín dụng tại Ngân hàng Phát triển Việt Nam.

+ Tăng cường nguồn lực tài chính cho các Quỹ Bảo lãnh tín dụng địa phương từ các nguồn: Thu từ cổ phần hóa mà các địa phương chưa nộp về trung ương, ngân sách địa phương để cấp bổ sung vốn điều lệ cho các Quỹ Bảo lãnh tín dụng tại địa phương.

+ Ủy ban nhân dân các tỉnh thành phố trực thuộc Trung ương tăng cường nắm bắt hoạt động bảo lãnh tín dụng trên địa bàn và có những giải pháp tháo gỡ khó khăn kịp thời để các cơ quan thực hiện đúng quy định của pháp luật.

- Xem xét, điều chỉnh giảm mức lãi suất cho vay tín dụng đầu tư và tín dụng xuất khẩu phù hợp với mặt bằng lãi suất thị trường.

- Ngân hàng Phát triển Việt Nam:

+ Cho vay đối với các doanh nghiệp có nhu cầu vay vốn để mua thức ăn chăn nuôi thủy sản phục vụ xuất khẩu theo cơ chế vay vốn tín dụng xuất khẩu của Nhà nước.

+ Xem xét gia hạn thời gian cho vay vốn tín dụng đầu tư của Nhà nước từ 12 năm lên tối đa 15 năm (tổng thời gian vay vốn tối đa 15 năm) đối với một số dự án kết cấu hạ tầng kinh tế có quy mô đầu tư lớn gặp khó khăn trong lĩnh vực sản xuất điện, cung cấp nước sạch, xi măng, thép, môi trường.

+ Xem xét gia hạn thời gian vay vốn tối đa từ 12 tháng lên 36 tháng (tổng thời gian vay vốn tối đa 36 tháng) đối với khoản vay vốn tín dụng xuất khẩu của Nhà nước cho các nhóm hàng xuất khẩu rau quả, thủy sản.

+ Bổ sung tối đa 10.000 tỷ đồng (gồm 5.000 tỷ đồng trong hạn mức huy động vốn của Ngân hàng Phát triển Việt Nam năm 2013 đã được Thủ tướng Chính phủ giao tại Quyết định số 1788/QĐ-TTg ngày 29 tháng 11 năm 2012 và phát hành thêm 5.000 tỷ đồng trái phiếu được Chính phủ bảo lãnh ngoài hạn mức bảo lãnh cho Ngân hàng Phát triển Việt Nam năm 2013) cho chương trình tín dụng đầu tư kiên cố hóa kênh mương, phát triển đường giao thông nông thôn, cơ sở hạ tầng nuôi trồng thủy sản và cơ sở hạ tầng làng nghề nông thôn ngoài số vốn 5.000 tỷ đồng hàng năm đã được Thủ tướng Chính phủ phê duyệt tại công văn số 1589/TTg-KTTH ngày 03 tháng 10 năm 2012. Mở rộng đối tượng cho vay là các công trình bê tông hóa cầu, đường giao thông nông thôn (bao gồm cả đường liên xã, liên huyện).

c) Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Tài chính và Bộ Kế hoạch và Đầu tư xây dựng phương án phát hành trái phiếu được Chính phủ bảo lãnh để đầu tư mở rộng quốc lộ 1A và quốc lộ 14 theo Nghị quyết của Quốc hội và Luật quản lý nợ công.

4. Về tháo gỡ khó khăn cho thị trường bất động sản

a) Bộ Xây dựng chủ trì, phối hợp với các Bộ, cơ quan, địa phương:

- Tiếp tục hoàn thiện hệ thống văn bản quy phạm pháp luật về quản lý đô thị, phát triển nhà ở, kinh doanh bất động sản theo hướng tăng cường quản lý nhà nước, kiểm soát có hiệu quả công tác quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng, kế hoạch phát triển nhà ở, giá bất động sản bảo đảm cân đối cung cầu, phù hợp với kế hoạch phát triển kinh tế xã hội của từng địa phương, nhu cầu của thị trường. Có cơ chế khuyến khích các doanh nghiệp, cá nhân tham gia phát triển nhà ở xã hội và nghiên cứu, ban hành chính sách tín dụng ưu đãi để người thu nhập thấp, cán bộ, công chức, viên chức, lực lượng vũ trang, công nhân, người lao động có thể mua, thuê và thuê mua nhà để ở phù hợp với thu nhập chính đáng.

- Rà soát tất cả các dự án phát triển nhà ở để phân loại các dự án được tiếp tục thực hiện, các dự án cần tạm dừng, các dự án cần điều chỉnh cơ cấu, loại hình nhà ở, chuyển đổi sang phát triển nhà ở xã hội cho phù hợp với nhu cầu của thị trường và nguồn lực xã hội. Thực hiện Chiến lược phát triển nhà ở quốc gia đến năm 2020 và tầm nhìn đến năm 2030 đã được Thủ tướng Chính phủ phê duyệt.

- Hướng dẫn, hỗ trợ các doanh nghiệp bất động sản chủ động điều chỉnh hoạt động kinh doanh, tái cơ cấu doanh nghiệp cho phù hợp, như: Giảm giá bán, điều chỉnh cơ cấu hàng hóa cho phù hợp với khả năng chi trả của thị trường; áp dụng các phương thức bán hàng linh hoạt, khuyến khích chuyển sang hình thức cho thuê, thuê mua chuyển sang nhà ở xã hội, sử dụng đúng mục đích các khoản vay và huy động vốn từ khách hàng, thực hiện công khai, minh bạch, đúng cam kết tiến độ, tạo niềm tin với khách hàng.

- Rút ngắn thời gian thẩm định, phê duyệt quy hoạch, đặc biệt là giải quyết nhanh chóng các thủ tục cho phép điều chỉnh cơ cấu dự án đang tồn kho, thi công dở dang cho phù hợp với nhu cầu thị trường, thủ tục chuyển đổi từ dự án nhà ở thương mại sang nhà ở xã hội.

- Cho phép chuyển các dự án nhà ở thương mại sang làm nhà ở xã hội để cho thuê hoặc cho thuê mua cho các đối tượng chính sách: Người thu nhập thấp, cán bộ, công chức, viên chức, lực lượng vũ trang, công nhân, sinh viên và làm các công trình dịch vụ như: Bệnh viện, trường học, khách sạn, dịch vụ thương mại đang có nhu cầu nhưng phải phù hợp quy hoạch và điều kiện cơ sở hạ tầng. Trường hợp các đối tượng này thuộc diện được miễn, giảm tiền sử dụng đất theo quy định của pháp luật thì được trừ vào các khoản phải nộp ngân sách hoặc ngân sách thoái trả tiền sử dụng đất đã nộp.

- Tiến hành tổng kết Nghị quyết số 19/2008/NQ-QH12 ngày 03 tháng 6 năm 2008 của Quốc hội về thí điểm cho tổ chức, cá nhân nước ngoài mua và sở hữu nhà ở tại Việt Nam. Bộ trưởng Bộ Xây dựng thừa ủy quyền Thủ tướng Chính phủ báo cáo Quốc hội xem xét, quyết định việc mở rộng đối tượng và điều kiện mua và sở hữu nhà ở của tổ chức, cá nhân nước ngoài tại Việt Nam quy định tại Nghị quyết số 19/2008/NQ-QH12 ngày 03 tháng 6 năm 2008.

b) Bộ Tài nguyên và Môi trường chủ trì, phối hợp với Bộ Xây dựng và các cơ quan liên quan có văn bản hướng dẫn quy trình, cách thức tổng thể thu hồi đất, dự án không đủ điều kiện tiếp tục đầu tư để có căn cứ pháp luật triển khai thực hiện thống nhất trong cả nước; tiếp tục hoàn thiện hệ thống văn bản quy phạm pháp luật về đất đai.

c) Các Bộ, cơ quan theo chức năng, nhiệm vụ được giao nghiên cứu để sớm hình thành các định chế tài chính mới như: Quỹ Tiết kiệm nhà ở, Quỹ Đầu tư bất động sản, Cơ quan tái cho vay thế chấp nhà ở, tạo kênh huy động vốn trung và dài hạn cho thị trường bất động sản.

II. VỀ GIẢI QUYẾT NỢ XẤU

1. Ngân hàng Nhà nước Việt Nam chủ trì, phối hợp với các Bộ, cơ quan, địa phương:

- Rà soát, đánh giá lại nợ xấu; tiến hành phân loại các khoản nợ xấu theo loại hình doanh nghiệp, tổ chức tín dụng, đối tượng vay vốn và theo các loại tài sản bảo đảm, nợ xấu trong bất động sản, nợ xây dựng cơ bản... và đánh giá thực trạng tài sản đảm bảo, nguồn gốc pháp lý, giá trị thị trường, khả năng thanh khoản của các tài sản này để có các giải pháp xử lý phù hợp với từng loại hình nợ xấu.

- Sửa đổi, bổ sung, hoàn thiện các quy định an toàn hoạt động tín dụng nhằm kiểm soát, hạn chế rủi ro cho các tổ chức tín dụng; tăng cường công tác thanh tra, giám sát các tổ chức tín dụng trong việc thực hiện các quy định về tín dụng, an toàn hoạt động và phân loại nợ, trích lập dự phòng rủi ro.

- Chỉ đạo các tổ chức tín dụng chủ động triển khai các giải pháp tự xử lý nợ xấu như đánh giá lại chất lượng và khả năng thu hồi của các khoản nợ để có biện pháp xử lý, thu nợ; tiếp tục cơ cấu lại nợ để hỗ trợ doanh nghiệp tiếp cận được vốn vay phục vụ sản xuất - kinh doanh, bán nợ xấu cho các công ty quản lý tài sản, mua bán nợ; kiểm soát chặt chẽ và tiết giảm chi phí hoạt động để tích cực trích lập, sử dụng dự phòng rủi ro để xử lý nợ xấu; đồng thời, triển khai các giải pháp hạn chế nợ xấu phát sinh trong tương lai.

- Tiếp thu ý kiến tham gia của các thành viên Chính phủ để hoàn thiện Đề án xử lý nợ xấu của hệ thống các tổ chức tín dụng và Đề án thành lập Công ty quản lý tài sản Việt Nam, thừa ủy quyền Ban Cán sự Đảng Chính phủ báo cáo Bộ Chính trị cho ý kiến. Trên cơ sở ý kiến của Bộ Chính trị, Ngân hàng Nhà nước hoàn chỉnh và trình Thủ tướng Chính phủ phê duyệt.

- Khẩn trương xây dựng, hoàn thiện và trình Chính phủ xem xét, ban hành Nghị định về tổ chức và hoạt động của Công ty quản lý tài sản Việt Nam trong tháng 01 năm 2013.

2. Bộ Tài chính chủ trì, phối hợp với các Bộ, cơ quan, địa phương:

- Chủ trì, phối hợp với Ngân hàng Nhà nước Việt Nam và các Bộ, ngành liên quan xây dựng trình Thủ tướng Chính phủ phê duyệt cơ chế và phương án xử lý nợ xấu của Ngân hàng Chính sách xã hội và Ngân hàng Phát triển Việt Nam, nợ xấu do cho vay đối tượng chính sách, nợ xấu của doanh nghiệp nhà nước.

- Xây dựng và triển khai phương án xử lý nợ xấu của doanh nghiệp nhà nước trong quá trình thực hiện cơ cấu lại doanh nghiệp nhà nước theo Đề án “Tái cơ cấu doanh nghiệp nhà nước, trọng tâm là tập đoàn kinh tế, tổng công ty nhà nước giai đoạn 2011 - 2015” đã được Thủ tướng Chính phủ phê duyệt tại Quyết định số 929/QĐ-TTg ngày 17 tháng 7 năm 2012.

- Nghiên cứu, trình cơ quan có thẩm quyền ban hành các chính sách, quy định về miễn, giảm thuế, phí liên quan đến mua bán nợ xấu và các tài sản bảo đảm tiền vay của các tổ chức tín dụng.

- Khẩn trương nghiên cứu trình Chính phủ trong quý II năm 2013 ban hành Nghị định về quản lý nợ của doanh nghiệp thay thế Nghị định số 69/2002/NĐ-CP ngày 12 tháng 7 năm 2002 của Chính phủ về xử lý nợ tồn đọng đối với các doanh nghiệp Nhà nước theo hướng tăng cường trách nhiệm của ban lãnh đạo doanh nghiệp trong việc quản lý nợ, xử lý kịp thời nợ xấu đã phát sinh và ngăn chặn khả năng phát sinh nợ xấu mới; nâng cao hiệu quả sử dụng vốn nhà nước, kiểm soát chặt chẽ quản lý đầu tư của doanh nghiệp.

- Phối hợp các Bộ, ngành liên quan khẩn trương hoàn thiện mô hình hoạt động của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước (SCIC) và Công ty Mua bán nợ và tài sản tồn đọng (DATC) nhằm tăng cường năng lực và hiệu quả đầu tư vốn nhà nước tại doanh nghiệp cũng như hỗ trợ cho quá trình xử lý nợ tồn đọng và cổ phần hóa doanh nghiệp nhà nước. Sử dụng nguồn tiền thu từ cổ phần hóa để bổ sung năng lực cho DATC để chủ động tham gia quá trình tái cơ cấu tài chính các tập đoàn, tổng công ty nhà nước và xử lý nợ của các ngân hàng thương mại.

- Ban hành và sửa đổi các quy định nhằm tạo khung khổ pháp lý hình thành và phát triển thị trường mua bán nợ. Hoàn thiện các quy định tài chính về hoạt động sáp nhập, cổ phần hóa, xóa nợ, cơ cấu lại nợ, hoán đổi nợ thành vốn chủ sở hữu. Ban hành danh sách các công ty thẩm định giá, công ty kế toán, kiểm toán đủ tiêu chuẩn tham gia vào quá trình xử lý nợ xấu để xác định giá trị thị trường của doanh nghiệp, tài sản và các khoản nợ xấu.

- Phát triển thị trường vốn, khơi thông dòng vốn đầu tư vào thị trường vốn, khuyến khích sự phát triển của thị trường trái phiếu, đặc biệt là trái phiếu doanh nghiệp, giảm sự lệ thuộc của doanh nghiệp vào nguồn vốn tín dụng ngân hàng.

3. Các Bộ, cơ quan, địa phương, các tập đoàn, tổng công ty, doanh nghiệp nhà nước theo chức năng, nhiệm vụ được giao:

- Hỗ trợ các tổ chức tín dụng hoàn thiện các hồ sơ pháp lý liên quan đến tài sản bảo đảm tiền vay để sớm xử lý nợ xấu của các tổ chức tín dụng.

- Trong quý I năm 2013, Bộ Tư pháp khẩn trương phối hợp với các Bộ, ngành ban hành Thông tư liên tịch về xử lý tài sản bảo đảm; sửa đổi, bổ sung và hoàn thiện các quy định về bán, xử lý tài sản bảo đảm tiền vay để giúp ngân hàng xử lý tài sản đảm bảo, thu hồi nợ nhanh chóng, thuận tiện; đổi mới, nâng cao hiệu quả thi hành án dân sự để bảo vệ quyền chủ nợ của tổ chức tín dụng và giúp tổ chức tín dụng thu hồi tài sản sớm nhất.

- Triển khai quyết liệt Đề án “Tái cơ cấu doanh nghiệp nhà nước, trọng tâm là tập đoàn kinh tế, tổng công ty nhà nước giai đoạn 2011 - 2015” và Đề án “Tái cấu trúc thị trường chứng khoán và các doanh nghiệp bảo hiểm”, đồng thời tiếp tục hoàn thiện khung pháp lý, nâng cao năng lực quản lý, giám sát trong lĩnh vực chứng khoán và bảo hiểm và hoạt động của doanh nghiệp nhà nước.

- Các cơ quan công an, tư pháp và tòa án phối hợp đẩy nhanh tiến độ và xử lý dứt điểm các vụ án có liên quan đến hoạt động ngân hàng và thi hành các vụ án dân sự để tạo điều kiện cho các tổ chức tín dụng thu hồi nợ, giảm nợ xấu và tạo điều kiện mở rộng tín dụng cho nền kinh tế. Hạn chế hình sự hóa các hoạt động kinh tế trong lĩnh vực ngân hàng; ưu tiên áp dụng các biện pháp xử lý về mặt kinh tế, dân sự để khắc phục hậu quả và thu hồi tối đa tiền, tài sản cho ngân hàng. Xử lý nghiêm theo pháp luật những trường hợp chây ỳ trả nợ ngân hàng, cố ý làm trái và gây hậu quả nghiêm trọng cho ngân hàng.

- Xây dựng phương án xử lý nợ xấu của ngành, địa phương thuộc phạm vi quản lý nhà nước của các Bộ, ngành, địa phương được phân công.

III. TỔ CHỨC THỰC HIỆN

1. Các Bộ: Tài chính, Kế hoạch và Đầu tư, Công Thương, Nông nghiệp và Phát triển nông thôn, Xây dựng, Tài nguyên và Môi trường, Ngân hàng Nhà nước Việt Nam và các Bộ, cơ quan liên quan theo chức năng, nhiệm vụ được giao trong tháng 01 năm 2013 ban hành các quy định hướng dẫn cụ thể các nội dung có liên quan để tổ chức triển khai thực hiện Nghị quyết; khẩn trương trình cấp có thẩm quyền ban hành hoặc sửa đổi, bổ sung các văn bản pháp luật liên quan để thực hiện Nghị quyết theo quy định.

2. Căn cứ Nghị quyết này, các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương theo chức năng, nhiệm vụ được giao tập trung chỉ đạo, hướng dẫn, tổ chức triển khai thực hiện, phối hợp triển khai thực hiện các giải pháp trong Nghị quyết nhằm kịp thời tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường. Phối hợp chặt chẽ với các cơ quan Đảng, Nhà nước, Mặt trận Tổ quốc Việt Nam và các đoàn thể trong tổ chức triển khai thực hiện Nghị quyết. Tăng cường kiểm tra, giám sát quá trình thực hiện nhiệm vụ của từng cơ quan, tổ chức, cá nhân; thực hiện cơ chế khen thưởng, kỷ luật kịp thời, nghiêm minh trong việc thực hiện các nhiệm vụ được phân công. Bám sát tình hình thực tế, chủ động theo dõi, đánh giá để có biện pháp xử lý linh hoạt, kịp thời hoặc kiến nghị, đề xuất cấp có thẩm quyền những giải pháp chỉ đạo, điều hành bảo đảm kịp thời, hiệu quả.

3. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các Bộ, cơ quan liên quan kiểm tra, giám sát tình hình triển khai thực hiện Nghị quyết; tổng hợp, báo cáo Chính phủ tình hình, kết quả triển khai thực hiện tại Phiên họp Chính phủ thường kỳ hàng tháng.

4. Bộ Xây dựng chủ trì, phối hợp với các Bộ, cơ quan liên quan kiểm tra, giám sát tình hình triển khai thực hiện các nội dung liên quan tới tháo gỡ khó khăn cho thị trường bất động sản của Nghị quyết, tổng hợp, báo cáo Chính phủ tình hình, kết quả triển khai thực hiện tại Phiên họp Chính phủ thường kỳ hàng tháng.

5. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương kiểm điểm, sơ kết, đánh giá tình hình thực hiện Nghị quyết 6 tháng đầu năm 2013 trong phạm vi chức năng, nhiệm vụ được giao và đề xuất các giải pháp chỉ đạo, điều hành của Chính phủ trong 6 tháng cuối năm 2013, báo cáo Thủ tướng Chính phủ, đồng thời gửi Bộ Kế hoạch và Đầu tư trước ngày 10 tháng 6 năm 2013. Bộ Kế hoạch và Đầu tư tổng hợp, đánh giá kết quả thực hiện Nghị quyết của từng Bộ, cơ quan, địa phương, báo cáo Chính phủ tại phiên họp thường kỳ tháng 6 và tháng 12 năm 2013./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tưởng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- UB Giám sát tài chính QG;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


NQ 2014 - 63 thao go kho khan

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 63/NQ-CP | Hà Nội, ngày 25 tháng 08 năm 2014

NGHỊ QUYẾT

VỀ MỘT SỐ GIẢI PHÁP VỀ THUẾ THÁO GỠ KHÓ KHĂN, VƯỚNG MẮC, ĐẨY MẠNH SỰ PHÁT TRIỂN CỦA DOANH NGHIỆP

CHÍNH PHỦ

Căn cứ Luật Tổ chức chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Nghị định số 08/2012/NĐ-CP ngày 16 tháng 02 năm 2012 của Chính phủ ban hành Quy chế làm việc của Chính phủ;

Trên cơ sở Báo cáo của Bộ Tài chính (Tờ trình số 95/TTr-BTC ngày 28 tháng 7 năm 2014), thảo luận của các thành viên Chính phủ và kết luận của Thủ tướng Chính phủ tại phiên họp thường kỳ, tổ chức ngày 30, 31 tháng 7 năm 2014,

QUYẾT NGHỊ:

I. CÁC GIẢI PHÁP VỀ THUẾ THÁO GỠ KHÓ KHĂN, VƯỚNG MẮC, ĐẨY MẠNH SỰ PHÁT TRIỂN CỦA DOANH NGHIỆP THUỘC THẨM QUYỀN CỦA CHÍNH PHỦ, THỦ TƯỚNG CHÍNH PHỦ:

1. Gia hạn thời hạn nộp thuế không quá 60 ngày đối với số tiền thuế giá trị gia tăng của máy móc, thiết bị nhập khẩu để tạo tài sản cố định của dự án đầu tư mà tổng giá trị nhập khẩu từ 100 tỷ đồng trở lên. Bộ Tài chính chỉ đạo cơ quan thuế thực hiện hoàn thuế trước kiểm tra sau chậm nhất là 05 ngày làm việc, kể từ ngày cơ quan thuế nhận được đầy đủ hồ sơ đề nghị hoàn thuế của doanh nghiệp.

2. Gia hạn thời hạn nộp thuế tối đa không quá 02 năm, kể từ ngày hết thời hạn nộp thuế đối với dự án đầu tư chưa được thanh toán vốn đầu tư xây dựng cơ bản đã ghi trong dự toán ngân sách nhà nước, số thuế được gia hạn không vượt quá số tiền ngân sách nhà nước còn nợ và thời gian gia hạn không vượt quá thời gian ngân sách còn nợ.

3. Doanh nghiệp được tính vào chi phí được trừ đối với khoản chi có tính chất phúc lợi chỉ trực tiếp cho người lao động mà doanh nghiệp có hóa đơn, chứng theo quy định; tổng số chi không quá 01 tháng lương bình quân thực tế thực hiện.

4. Đối với các dự án đầu tư được cơ quan cấp phép đầu tư mà trong hồ sơ đăng ký đầu tư lần đầu gửi cơ quan cấp phép đầu tư đã đăng ký số vốn đầu tư, phân kỳ đầu tư kèm tiến độ thực hiện cụ thể thì các dự án đầu tư được cấp phép thực hiện đầu tư ở các giai đoạn tiếp theo trường hợp thực tế thực hiện được coi là dự án thành phần của dự án đầu tư đã được cấp phép lần đầu và được hưởng ưu đãi thuế thu nhập doanh nghiệp theo mức ưu đãi đang áp dụng đối với dự án đầu tư lần đầu. Đối với dự án đầu tư được cấp phép đầu tư trước ngày 01 tháng 01 năm 2014 thì ưu đãi thuế được hưởng cho thời gian ưu đãi còn lại được tính từ thời điểm 01 tháng 01 năm 2014 (không hồi tố thực tế đã thực hiện trước ngày 01 tháng 01 năm 2014),

Đối với những doanh nghiệp đang được hưởng ưu đãi thuế thu nhập doanh nghiệp giai đoạn 2009 - 2013 mà trong quá trình sản xuất, kinh doanh có đầu tư bổ sung máy móc, thiết bị thường xuyên thì phần thu nhập tăng thêm được hưởng ưu đãi thuế thu nhập doanh nghiệp (không xử lý lại đối với trường hợp đã thực hiện).

5. Khu công nghiệp được ưu đãi thuế thu nhập doanh nghiệp bao gồm cả khu công nghiệp thuộc các quận của đô thị loại đặc biệt, đô thị loại I trực thuộc Trung ương và các đô thị loại I trực thuộc tỉnh mới được thành lập từ huyện kể từ ngày 01 tháng 01 năm 2009.

6. Không tính vào thu nhập chịu thuế thu nhập cá nhân đối với khoản lợi ích là nhà ở do người sử dụng lao động xây dựng, cung cấp miễn phí cho người lao động làm việc tại khu công nghiệp, nhà ở do người sử dụng lao động xây dựng tại khu kinh tế, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn cung cấp miễn phí cho người lao động.

7. Đối với hoạt động chuyển nhượng bất động sản, cá nhân được lựa chọn phương pháp tính, nộp thuế 25% trên thu nhập từng lần chuyển nhượng; hoặc 2% trên giá bán từng lần chuyển nhượng.

8. Đối với hoạt động chuyển nhượng chứng khoán, cá nhân được lựa chọn phương pháp tính, nộp thuế 20% trên thu nhập năm và cuối năm quyết toán thuế; hoặc tính, nộp thuế 0,1% trên giá bán chứng khoán từng lần chuyển nhượng và cuối năm không quyết toán thuế.

9. Cá nhân, hộ kinh doanh có thu nhập từ kinh doanh đã thực hiện nộp thuế theo phương pháp khoán và cá nhân là đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp được tổ chức trả thu nhập khấu trừ thuế thu nhập cá nhân thì không phải quyết toán thuế.

10. Doanh nghiệp được kê khai, khấu trừ thuế giá trị gia tăng đầu vào trong trường hợp chưa có chứng từ thanh toán không dùng tiền mặt do chưa đến thời điểm thanh toán theo hợp đồng.

11. Người nộp thuế có doanh thu từ 50 tỷ đồng/năm trở xuống thực hiện khai thuế giá trị gia tăng theo quý.

12. Người nộp thuế thực hiện khai quyết toán năm và tạm nộp thuế thu nhập doanh nghiệp theo quý. Trường hợp tổng số tạm nộp thấp hơn từ 20% trở lên so với số thuế thu nhập doanh nghiệp phải nộp theo quyết toán thì doanh nghiệp phải nộp lãi chậm nộp đối với phần chênh lệch từ 20% trở lên giữa số tạm nộp với số quyết toán tính từ ngày 31 tháng 12 của năm khai thuế đến ngày thực nộp số thuế còn thiếu so với số quyết toán.

13. Bộ Tài chính chủ trì, phối hợp với các Bộ, ngành liên quan trình Thủ tướng Chính phủ sửa đổi, bổ sung Danh mục chi tiết các loại hình, tiêu chí quy mô, tiêu chuẩn của các cơ sở thực hiện xã hội hóa trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hóa, thể thao, môi trường được hưởng chính sách khuyến khích phát triển xã hội hóa cho phù hợp với thực tế.

Trong khi chờ sửa đổi, bổ sung Danh mục chi tiết các loại hình, tiêu chí quy mô, tiêu chuẩn của các cơ sở thực hiện xã hội hóa thì chưa truy thu thuế thu nhập doanh nghiệp.

14. Bộ Tài chính phối hợp với Bảo hiểm Xã hội Việt Nam để có giải pháp nhằm giảm ít nhất 50% số giờ nộp các khoản bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp.

II. CÁC GIẢI PHÁP VỀ THUẾ THÁO GỠ KHÓ KHĂN, VƯỚNG MẮC, ĐẨY MẠNH SỰ PHÁT TRIỂN CỦA DOANH NGHIỆP THUỘC THẨM QUYỀN CỦA QUỐC HỘI:

1. Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của pháp luật thuế thu nhập doanh nghiệp tại thời điểm cấp phép hoặc cấp giấy chứng nhận đầu tư. Trường hợp pháp luật thuế thu nhập doanh nghiệp có thay đổi thì doanh nghiệp được quyền lựa chọn hoặc hưởng ưu đãi thuế thu nhập doanh nghiệp theo mức đang được hưởng theo quy định của pháp luật tại thời điểm cấp phép hoặc được hưởng ưu đãi theo quy định của pháp luật mới được sửa đổi, bổ sung cho thời gian còn lại nếu đáp ứng điều kiện ưu đãi thuế theo quy định của pháp luật mới được sửa đổi, bổ sung kể từ khi pháp luật thuế thu nhập doanh nghiệp sửa đổi, bổ sung có hiệu lực thi hành.

2. Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới sản xuất sản phẩm thuộc Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển được áp dụng thuế suất 10% trong 15 năm, miễn thuế trong 04 năm và được giảm 50% số thuế phải nộp trong 9 năm tiếp theo; trường hợp đầu tư mở rộng sản xuất sản xuất sản phẩm thuộc Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển quy định tại Khoản này nếu đáp ứng một trong ba tiêu chí về đầu tư mở rộng quy định tại Luật thuế thu nhập doanh nghiệp số 32/2013/QH13 thì được lựa chọn hưởng ưu đãi thuế (cả thuế suất và thời gian miễn, giảm) theo dự án đang hoạt động cho thời gian còn lại (nếu có) hoặc được miễn thuế 04 năm, giảm 50% số thuế phải nộp trong 9 năm tiếp theo đối với phần thu nhập tăng thêm do đầu tư mở rộng.

Chính phủ quy định Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển.

3. Miễn thuế, giảm thuế hoặc không thu thuế đối với phần thu nhập của doanh nghiệp Việt Nam đầu tư ở nước ngoài khi chuyển về nước. Giao Thủ tướng Chính phủ quyết định cụ thể.

4. Dự án đầu tư có quy mô vốn đầu tư tối thiểu 12.000 tỷ đồng (mười hai nghìn tỷ đồng), thực hiện giải ngân không quá 5 năm kể từ khi được cấp phép đầu tư được áp dụng thuế suất ưu đãi 10% trong 15 năm, miễn thuế trong 4 năm và giảm 50% số thuế phải nộp trong 9 năm tiếp theo đối với thu nhập của doanh nghiệp từ thực hiện dự án đầu tư trong lĩnh vực sản xuất (trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt, dự án khai thác khoáng sản). Trường hợp cần đặc biệt thu hút đầu tư thì được xem xét kéo dài thêm thời gian áp dụng thuế suất ưu đãi 10% nhưng tối đa không quá 15 năm.

5. Áp dụng thuế suất 20% trong năm 2014 và 2015 đối với doanh nghiệp hoạt động trong lĩnh vực nông nghiệp sử dụng thường xuyên trên 300 lao động và thực hiện bao tiêu sản phẩm thu hoạch cho người lao động không thuộc địa bàn kinh tế - xã hội khó khăn và đặc biệt khó khăn. Từ ngày 01 tháng 01 năm 2016, thu nhập của doanh nghiệp trên được áp dụng thuế suất 17%.

6. Chi phí khống chế quy định tại Điểm 2.m Khoản 5 Điều 1 Luật thuế thu nhập doanh nghiệp số 32/2013/QH13 chỉ áp dụng đối với chi quảng cáo.

7. Miễn thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công của người lao động Việt Nam là thuyền viên làm thuê cho các hãng tàu nước ngoài hoặc các hãng tàu Việt Nam vận tải quốc tế.

8. Miễn thuế thu nhập cá nhân đối với thu nhập của chủ tàu từ hoạt động cung cấp dịch vụ trực tiếp phục vụ hoạt động khai thác hải sản xa bờ.

9. Thuế thu nhập cá nhân quy định tại Điểm c Khoản 6 Điều 3 Luật thuế thu nhập cá nhân chỉ áp dụng đối với thu nhập từ trúng thưởng trong các hình thức cá cược.

10. Hàng hóa mua vào hoặc nhập khẩu để tạo tài sản cố định của dự án xã hội hóa trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hóa, thể thao và môi trường được khấu trừ hoặc hoàn thuế giá trị gia tăng đầu vào.

11. Chủ tàu khai thác hải sản được hoàn thuế giá trị gia tăng của tàu dùng để khai thác hải sản đối với tàu được đóng mới, nâng cấp có tổng công suất máy chính từ 400 mã lực (CV) trở lên.

12. Không thu thuế tài nguyên đối với nước thiên nhiên dùng cho nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp.

13. Doanh nghiệp xác định doanh thu, chi phí, giá tính thuế và các khoản thuế nộp ngân sách nhà nước (trừ trường hợp nộp thuế bằng ngoại tệ theo quy định của Chính phủ) bằng đồng Việt Nam; trường hợp phát sinh doanh thu, chi phí, giá tính thuế bằng ngoại tệ hoặc người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được cơ quan có thẩm quyền cho phép nộp thuế bằng đồng Việt Nam thì doanh nghiệp phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch thực tế tại thời điểm phát sinh.

14. Xóa nợ tiền phạt chậm nộp thuế phát sinh trước ngày 01 tháng 7 năm 2013 của doanh nghiệp gặp khó khăn khách quan và đã nộp khoản nợ thuế gốc trước ngày 31 tháng 12 năm 2014. Thẩm quyền xóa nợ thuế thực hiện theo quy định tại Khoản 22 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế. Giao Chính phủ quy định cụ thể phạm vi đối tượng doanh nghiệp gặp khó khăn khách quan được xóa nợ tiền phạt chậm nộp thuế trên đây.

15. Căn cứ tình hình thực tế và điều kiện trang bị công nghệ thông tin, Chính phủ quy định cụ thể việc người nộp thuế không phải nộp các chứng từ trong hồ sơ khai, nộp thuế, hải quan; hồ sơ hoàn thuế, thoái thuế… mà cơ quan thuế, cơ quan hải quan đã có.

III. TỔ CHỨC THỰC HIỆN:

1. Bộ Tài chính chủ trì, phối hợp với Bộ Tư pháp, Văn phòng Chính phủ và các bộ, cơ quan liên quan:

a) Trình Chính phủ ban hành Nghị định sửa đổi, bổ sung các Nghị định: số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013, số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013, số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013, số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ và trình Thủ tướng Chính phủ ban hành các văn bản pháp luật khác có liên quan để thực hiện các giải pháp nêu tại mục I Nghị quyết này trong quý III năm 2014 theo trình tự, thủ tục rút gọn.

b) Hoàn chỉnh dự thảo Nghị quyết của Quốc hội về các giải pháp nêu tại mục II Nghị quyết này. Bộ trưởng Bộ Tài chính thừa ủy quyền Thủ tướng Chính phủ, thay mặt Chính phủ trình Quốc hội Khóa XIII kỳ họp thứ 8 xem xét, quyết định.

c) Đẩy mạnh công tác thông tin, tuyên truyền các giải pháp về thuế tháo gỡ khó khăn, vướng mắc, đẩy mạnh sự phát triển của doanh nghiệp tại Nghị quyết này để nhân dân, doanh nghiệp biết và theo dõi, giám sát việc thực hiện.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương theo chức năng, nhiệm vụ được giao tập trung chỉ đạo, hướng dẫn, tổ chức thực hiện và phối hợp triển khai thực hiện các giải pháp tại Nghị quyết này nhằm kịp thời tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường. Tăng cường kiểm tra, giám sát quá trình thực hiện nhiệm vụ của cơ quan, tổ chức, cá nhân; khen thưởng, kỷ luật kịp thời, nghiêm minh việc thực hiện các nhiệm vụ được phân công. Bám sát tình hình thực tế, chủ động theo dõi, đánh giá để có biện pháp xử lý linh hoạt, kịp thời hoặc kiến nghị, đề xuất cấp có thẩm quyền những giải pháp chỉ đạo, điều hành kịp thời, hiệu quả./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý của TTgCP, Phó TTg; các Vụ, Cục, đơn vị trực thuộc, Công báo, TGĐ Cổng TTĐTCP;
- Lưu: Văn thư, KTTH (3).S

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2013 - 1173 dinh chinh TT45.2013 khau hao TSCD

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 1173/QĐ-BTC | Hà Nội, ngày 21 tháng 5 năm 2013

QUYẾT ĐỊNH

VỀ VIỆC ĐÍNH CHÍNH THÔNG TƯ SỐ 45/2013/TT-BTC NGÀY 25/4/2013 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật ban hành văn bản quy phạm pháp luật số 17/2008/QH12 ngày 03/6/2008;

Căn cứ Nghị định số 104/2004/NĐ-CP ngày 23/3/2004 của Chính phủ về Công báo nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp,

QUYẾT ĐỊNH:

Điều 1. Đính chính nội dung tại khoản 11 Điều 9 Thông tư số 45/2013/TT-BTC ngày 25/4/2013 của Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định như sau:

“11. Đối với các tài sản cố định doanh nghiệp đang theo dõi, quản lý và trích khấu hao theo Thông tư số 203/2009/TT-BTC nay không đủ tiêu chuẩn về nguyên giá tài sản cố định theo quy định tại Điều 3 của Thông tư này thì giá trị còn lại của các tài sản này được phân bổ vào chi phí sản xuất kinh doanh của doanh nghiệp, thời gian phân bổ không quá 3 năm kể từ ngày có hiệu lực thi hành của Thông tư này”.

Điều 2. Quyết định này có hiệu lực kể từ ngày ký và là một bộ phận không tách rời của Thông tư số 45/2013/TT-BTC ngày 25/4/2013 của Bộ Tài chính.

Điều 3. Cục trưởng Cục Tài chính doanh nghiệp, Chánh văn phòng Bộ Tài chính, Thủ trưởng các đơn vị thuộc Bộ Tài chính và các đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng Trung ương;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân,
Sở Tài chính, Cục Thuế, Kho bạc nhà nước
các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VP, Cục TCDN.

TUQ. BỘ TRƯỞNG
CHÁNH VĂN PHÒNG

Nguyễn Đức Chi


QD 2013 - 2714 dinh chinh TT89.2013 duphong

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 2714/QĐ-BTC | Hà Nội, ngày 01 tháng 11 năm 2013

QUYẾT ĐỊNH

VỀ VIỆC ĐÍNH CHÍNH THÔNG TƯ SỐ 89/2013/TT-BTC NGÀY 28/6/2013 CỦA BỘ TÀI CHÍNH SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 228/2009/TT-BTC NGÀY 7/12/2009 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN CHẾ ĐỘ TRÍCH LẬP VÀ SỬ DỤNG CÁC KHOẢN DỰ PHÒNG GIẢM GIÁ HÀNG TỒN KHO, TỔN THẤT CÁC KHOẢN ĐẦU TƯ TÀI CHÍNH, NỢ PHẢI THU KHÓ ĐÒI VÀ BẢO HÀNH SẢN PHẨM, HÀNG HÓA, CÔNG TRÌNH XÂY LẮP TẠI DOANH NGHIỆP

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật ban hành văn bản quy phạm pháp luật số 17/2008/QH12 ngày 03/6/2008;

Căn cứ Nghị định số 104/2004/NĐ-CP ngày 23/3/2004 của Chính phủ về Công báo nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp,

QUYẾT ĐỊNH:

Điều 1. Đính chính nội dung tại khoản 1 Điều 2 Thông tư số 89/2013/TT-BTC ngày 28/6/2013 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 228/2009/TT-BTC ngày 7/12/2009 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hóa, công trình xây lắp tại doanh nghiệp như sau:

"1. Thông tư này có hiệu lực thi hành kể từ ngày 12 tháng 8 năm 2013".

Điều 2. Quyết định này có hiệu lực kể từ ngày ký và là một bộ phận không tách rời của Thông tư số 89/2013/TT-BTC ngày 28/6/2013 của Bộ Tài chính.

Điều 3. Cục trưởng Cục Tài chính doanh nghiệp, Chánh văn phòng Bộ Tài chính, Thủ trưởng các đơn vị thuộc Bộ Tài chính và các đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng Trung ương;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Ủy ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, VP. (500)

TUQ. BỘ TRƯỞNG
CHÁNH VĂN PHÒNG

Nguyễn Đức Chi


TT 2010 - 220 bao hiem chay no bat buoc

BỘ TÀI CHÍNH
-------------------

Số: 220/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------------------

Hà Nội, ngày 30 tháng 12 năm 2010

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ BẢO HIỂM CHÁY, NỔ BẮT BUỘC

Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9 tháng 12 năm 2000;

Căn cứ Nghị định số 35/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy;

Căn cứ Nghị định số 130/2006/NĐ-CP ngày 08 tháng 11 năm 2006 của Chính phủ quy định chế độ bảo hiểm cháy, nổ bắt buộc;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thực hiện chế độ bảo hiểm cháy, nổ bắt buộc như sau:

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về chế độ bảo hiểm cháy, nổ bắt buộc đối với tài sản của các cơ sở có nguy hiểm về cháy, nổ; trách nhiệm của doanh nghiệp bảo hiểm, cơ sở phải mua bảo hiểm cháy, nổ bắt buộc trong việc thực hiện chế độ bảo hiểm cháy, nổ bắt buộc.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp bảo hiểm, cơ quan, tổ chức và cá nhân có cơ sở có nguy hiểm về cháy, nổ quy định tại Phụ lục 1 Nghị định số 35/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy (sau đây gọi tắt là Nghị định số 35/2003/NĐ-CP) có trách nhiệm tuân thủ các quy định tại Thông tư này và các quy định khác của pháp luật có liên quan.

2. Trường hợp cơ quan, tổ chức và cá nhân có cơ sở có nguy hiểm về cháy, nổ quy định tại Phụ lục 1 Nghị định số 35/2003/NĐ-CP tham gia các loại hình bảo hiểm tài sản khác (trong đó có bảo hiểm cho các rủi ro cháy, nổ bắt buộc) phải đảm bảo tuân thủ mức phí bảo hiểm bắt buộc đối với rủi ro cháy, nổ theo Biểu phí quy định tại Phụ lục 3 của Thông tư này.

3. Đối với các cơ sở có nguy hiểm cháy, nổ mang tính đặc thù chưa được đề cập hoặc đề cập chưa đầy đủ trong Thông tư này, doanh nghiệp bảo hiểm và bên mua bảo hiểm được phép thỏa thuận về điều kiện bảo hiểm, phí bảo hiểm và phải báo cáo Bộ Tài chính để theo dõi, quản lý.

Điều 3. Tài sản phải tham gia bảo hiểm cháy, nổ bắt buộc

Tài sản phải tham gia bảo hiểm cháy, nổ bắt buộc gồm:

1. Nhà, công trình kiến trúc và các trang thiết bị kèm theo;

2. Máy móc thiết bị;

3. Các loại hàng hoá, vật tư, tài sản khác.

Những tài sản trên được bảo hiểm khi giá trị của tài sản tính được thành tiền và được ghi trong Hợp đồng bảo hiểm.

Điều 4. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Doanh nghiệp bảo hiểm là doanh nghiệp được Bộ Tài chính cấp Giấy phép thành lập và hoạt động kinh doanh bảo hiểm phi nhân thọ.

2. Bên mua bảo hiểm là cơ quan, tổ chức và cá nhân sở hữu hoặc quản lý hoặc sử dụng cơ sở có nguy hiểm về cháy, nổ và được ghi tên trong Giấy chứng nhận bảo hiểm.

3. Cháy là phản ứng hóa học có tỏa nhiệt và phát sáng do nổ hoặc bất kỳ nguyên nhân nào khác.

4. Nổ là phản ứng hoá học gây ra việc giải phóng khí và năng lượng đột ngột với khối lượng lớn đồng thời phát ra âm thanh và ảnh hưởng vật lý đến các vật xung quanh nhưng loại trừ:

a) Tài sản được bảo hiểm bị phá huỷ hay hư hại do nồi hơi, thùng đun nước bằng hơi đốt, bình chứa, máy móc hoặc thiết bị mà áp suất bên trong tạo ra hoàn toàn do hơi nước tạo ra bị nổ (chứ không phải do bắt cháy từ nguồn nổ) nếu nồi hơi và những máy móc thiết bị đó thuộc quyền sở hữu hay điều khiển của bên mua bảo hiểm.

b) Bình chứa, máy móc hay thiết bị hoặc chất liệu bên trong các dụng cụ đó bị hư hại hay phá huỷ do nổ các chất liệu đó (điểm loại trừ này không áp dụng trong trường hợp bảo hiểm cháy, nổ xăng dầu).

5. Cơ sở có nguy hiểm về cháy, nổ là các cơ sở được quy định tại Phụ lục 1 Nghị định số 35/2003/NĐ-CP.

6. Mức khấu trừ là số tiền mà bên mua bảo hiểm phải tự chịu trong mỗi sự kiện bảo hiểm. Mức khấu trừ được quy định tại Phụ lục 2 ban hành kèm theo Thông tư này.

Chương 2.

NHỮNG QUY ĐỊNH CỤ THỂ

Điều 5. Hợp đồng bảo hiểm cháy, nổ bắt buộc

Nội dung Hợp đồng bảo hiểm cháy, nổ bắt buộc được quy định tại Khoản 2, Điều 9 Nghị định số 130/2006/NĐ-CP ngày 08 tháng 11 năm 2006 của Chính phủ quy định chế độ bảo hiểm cháy, nổ bắt buộc (sau đây gọi tắt là Nghị định số 130/2006/NĐ-CP). Trên cơ sở Hợp đồng bảo hiểm đã ký kết, doanh nghiệp bảo hiểm có thể cấp Giấy chứng nhận bảo hiểm cho bên mua bảo hiểm. Mẫu Giấy chứng nhận bảo hiểm được quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

Điều 6. Số tiền bảo hiểm

1. Số tiền bảo hiểm là giá trị tính thành tiền theo giá thị trường của tài sản phải tham gia bảo hiểm cháy, nổ bắt buộc tại thời điểm tham gia bảo hiểm.

2. Trường hợp không xác định được giá thị trường của tài sản thì số tiền bảo hiểm do các bên thỏa thuận. Cụ thể như sau:

a. Trường hợp đối tượng được bảo hiểm là tài sản thì số tiền bảo hiểm là giá trị tính thành tiền theo giá trị còn lại hoặc giá trị thay thế mới của tài sản tại thời điểm tham gia bảo hiểm do doanh nghiệp bảo hiểm và bên mua bảo hiểm thoả thuận.

b. Trường hợp đối tượng được bảo hiểm là hàng hoá (nguyên vật liệu, bán thành phẩm, thành phẩm) thì số tiền bảo hiểm là giá trị tính thành tiền theo khai báo của bên mua bảo hiểm.

Điều 7. Hiệu lực bảo hiểm

Hiệu lực bảo hiểm bắt đầu và kết thúc theo quy định tại Hợp đồng bảo hiểm, trừ trường hợp chấm dứt Hợp đồng bảo hiểm theo quy định của pháp luật.

Điều 8. Huỷ bỏ bảo hiểm

1. Hợp đồng bảo hiểm sẽ chấm dứt hiệu lực một phần đối với một hoặc một số hạng mục tài sản:

a) Bị tháo dỡ hoặc di chuyển ra ngoài khu vực hoặc địa điểm đã được quy định tại Hợp đồng bảo hiểm.

b) Không còn thuộc quyền sở hữu hoặc quản lý hoặc sử dụng hợp pháp của bên mua bảo hiểm.

2. Hợp đồng bảo hiểm có thể bị hủy bỏ toàn bộ trong các trường hợp sau:

a) Bên mua bảo hiểm yêu cầu hủy bỏ hợp đồng nếu trong thời hạn Hợp đồng bảo hiểm đang có hiệu lực chưa xảy ra sự kiện bảo hiểm. Bên mua bảo hiểm phải thông báo bằng văn bản cho doanh nghiệp bảo hiểm biết trước mười lăm (15) ngày. Trong vòng mười lăm (15) ngày kể từ ngày nhận được thông báo huỷ bỏ, nếu doanh nghiệp bảo hiểm không có ý kiến thì Hợp đồng bảo hiểm mặc nhiên được huỷ bỏ, doanh nghiệp bảo hiểm phải hoàn lại cho bên mua bảo hiểm 80% số phí bảo hiểm tương ứng với thời gian huỷ bỏ.

b) Doanh nghiệp bảo hiểm đơn phương đình chỉ hợp đồng theo quy định của pháp luật.

Điều 9. Quyền của bên mua bảo hiểm

1. Lựa chọn doanh nghiệp bảo hiểm được phép kinh doanh bảo hiểm cháy, nổ bắt buộc để mua bảo hiểm cháy, nổ bắt buộc.

2. Yêu cầu doanh nghiệp bảo hiểm giải thích, cung cấp các thông tin có liên quan đến việc giao kết, thực hiện và chấm dứt Hợp đồng bảo hiểm cháy, nổ bắt buộc.

3. Yêu cầu doanh nghiệp bảo hiểm bồi thường nhanh chóng, đầy đủ và chính xác theo quy định của Hợp đồng bảo hiểm.

4. Thoả thuận với doanh nghiệp bảo hiểm về những nội dung của Hợp đồng bảo hiểm nhưng không trái với các quy định của pháp luật.

5. Được hạch toán chi phí mua bảo hiểm cháy, nổ bắt buộc vào giá thành sản phẩm, dịch vụ đối với cơ sở sản xuất kinh doanh hoặc được tính vào kinh phí do ngân sách nhà nước cấp đối với đơn vị hành chính sự nghiệp.

6. Khởi kiện dân sự đối với doanh nghiệp bảo hiểm nếu doanh nghiệp bảo hiểm thực hiện không đúng quy định tại Hợp đồng bảo hiểm và pháp luật có liên quan.

Điều 10. Nghĩa vụ của bên mua bảo hiểm

1. Tham gia bảo hiểm cháy, nổ bắt buộc theo quy định của pháp luật.

2. Tuân thủ các quy định của pháp luật về phòng cháy và chữa cháy quy định tại Khoản 2 Điều 13 Nghị định số 130/2006/NĐ-CP.

3. Khi yêu cầu bảo hiểm, bên mua bảo hiểm có nghĩa vụ kê khai đầy đủ, trung thực mọi chi tiết có liên quan đến Hợp đồng bảo hiểm theo yêu cầu của doanh nghiệp bảo hiểm.

4. Đóng phí bảo hiểm đầy đủ, theo thời hạn và phương thức đã thoả thuận trong Hợp đồng bảo hiểm và thực hiện đầy đủ các nghĩa vụ khác được quy định trong Hợp đồng bảo hiểm cháy, nổ bắt buộc.

5. Kịp thời thông báo cho doanh nghiệp bảo hiểm về những yếu tố làm thay đổi mức độ rủi ro để điều chỉnh điều kiện và mức phí bảo hiểm.

6. Hợp tác với các doanh nghiệp bảo hiểm trong quá trình thực hiện Hợp đồng bảo hiểm cháy, nổ bắt buộc.

7. Khi xảy ra sự kiện bảo hiểm, bên mua bảo hiểm có nghĩa vụ:

a) Tuân thủ các quy định về báo cháy, chữa cháy và tham gia chữa cháy quy định tại Điều 23 Nghị định số 35/2003/NĐ-CP.

b) Thông báo ngay cho doanh nghiệp bảo hiểm để phối hợp giải quyết và thông báo bằng văn bản cho doanh nghiệp bảo hiểm biết chậm nhất không quá ba (03) ngày làm việc kể từ ngày xảy ra sự kiện bảo hiểm.

c) Trường hợp thiệt hại thuộc phạm vi trách nhiệm bảo hiểm do người thứ ba gây ra, bên mua bảo hiểm có trách nhiệm báo ngay cho doanh nghiệp bảo hiểm và làm các thủ tục pháp lý cần thiết để bảo lưu quyền khiếu nại của doanh nghiệp bảo hiểm, hỗ trợ doanh nghiệp bảo hiểm đòi người thứ ba. Trường hợp thiệt hại do người có hành động cố ý gây ra, bên mua bảo hiểm phải báo ngay cho cơ quan cảnh sát điều tra biết.

d) Cung cấp cho doanh nghiệp bảo hiểm những thông tin cần thiết, gửi cho doanh nghiệp bảo hiểm trong thời hạn ngắn nhất các hóa đơn, chứng từ chứng minh thiệt hại cùng với bản kê khai thiệt hại. Doanh nghiệp bảo hiểm có quyền yêu cầu bên mua bảo hiểm xuất trình sổ tài sản và chứng từ kế toán để kiểm tra.

8. Áp dụng các biện pháp đề phòng, hạn chế tổn thất theo quy định của pháp luật.

Trong trường hợp bên mua bảo hiểm vi phạm các nghĩa vụ quy định tại Điều này, doanh nghiệp bảo hiểm có quyền từ chối bồi thường một phần hoặc toàn bộ số tiền bồi thường tuỳ theo mức độ lỗi của bên mua bảo hiểm.

Điều 11. Quyền của doanh nghiệp bảo hiểm

1. Thu phí bảo hiểm theo quy định tại Hợp đồng bảo hiểm và không thấp hơn biểu phí bảo hiểm cháy, nổ bắt buộc quy định tại Phụ lục 3 ban hành kèm theo Thông tư này.

2. Từ chối bán bảo hiểm cháy, nổ bắt buộc khi bên mua bảo hiểm không thực hiện đầy đủ các điều kiện về phòng cháy và chữa cháy quy định tại Khoản 2 Điều 13 Nghị định số 130/2006/NĐ-CP.

3. Yêu cầu bên mua bảo hiểm xuất trình sổ sách kế toán, chứng từ kế toán để kiểm tra các số liệu đã được thông báo.

4. Từ chối giải quyết bồi thường đối với những trường hợp loại trừ trách nhiệm bảo hiểm theo quy định tại Điều 10 Nghị định số 130/2006/NĐ-CP và Điều 16 Thông tư này.

Điều 12. Nghĩa vụ của doanh nghiệp bảo hiểm

1. Thực hiện bảo hiểm cháy, nổ theo quy định của pháp luật.

2. Tổ chức tuyên truyền về chế độ bảo hiểm cháy, nổ bắt buộc; hướng dẫn, tạo điều kiện thuận lợi để bên mua bảo hiểm tham gia bảo hiểm.

3. Bán bảo hiểm cháy, nổ bắt buộc khi bên mua bảo hiểm đã thực hiện các điều kiện về phòng cháy và chữa cháy theo quy định tại Khoản 2, Điều 10 Thông tư này.

4. Giải thích đầy đủ cho bên mua bảo hiểm những thông tin liên quan đến quyền lợi, nghĩa vụ của bên mua bảo hiểm và của doanh nghiệp bảo hiểm; cung cấp cho bên mua bảo hiểm nội dung biểu phí, quy tắc bảo hiểm cháy, nổ bắt buộc do Bộ Tài chính ban hành.

5. Khi xảy ra sự kiện bảo hiểm, doanh nghiệp bảo hiểm phải phối hợp chặt chẽ với bên mua bảo hiểm và các cơ quan chức năng để giải quyết sự việc, thu thập các thông tin cần thiết có liên quan nhằm xác định nguyên nhân và mức độ thiệt hại do sự kiện bảo hiểm gây ra.

6. Khi hồ sơ bồi thường đầy đủ theo quy định tại Điều 17 của Thông tư này, doanh nghiệp bảo hiểm phải giải quyết bồi thường trong thời hạn quy định tại Điều 18 Thông tư này.

7. Phối hợp với cơ quan Cảnh sát phòng cháy, chữa cháy và cứu nạn, cứu hộ và bên mua bảo hiểm thực hiện chế độ bảo hiểm cháy, nổ bắt buộc và đề phòng, hạn chế tổn thất đối với cơ sở được bảo hiểm.

8. Đóng góp kinh phí để phục vụ cho các hoạt động phòng cháy và chữa cháy theo quy định của pháp luật. Mức đóng góp hàng năm bằng 5% tổng số phí bảo hiểm cháy, nổ bắt buộc đã thu được tương ứng với mức trách nhiệm thực giữ lại của doanh nghiệp bảo hiểm.

Trong thời hạn ba mươi (30) ngày, kể từ ngày 30 tháng 6 và 31 tháng 12 hàng năm, doanh nghiệp bảo hiểm có trách nhiệm chuyển số tiền đóng góp kinh phí hoạt động phòng cháy và chữa cháy vào Tài khoản tạm giữ của Bộ Công an mở tại Kho bạc nhà nước Trung ương và báo cáo tình hình thực hiện theo Phụ lục 5 và Phụ lục 6 ban hành kèm theo Thông tư này và gửi về Bộ Tài chính.

9. Lập và gửi Bộ Tài chính các báo cáo thống kê, báo cáo nghiệp vụ theo quý, năm quy định tại Phụ lục 4 ban hành kèm theo Thông tư này.

- Báo cáo quý: Chậm nhất là ba mươi (30) ngày kể từ ngày kết thúc quý (bao gồm cả bản cứng và bản mềm).

- Báo cáo năm: Chậm nhất là chín mươi (90) ngày kể từ ngày kết thúc năm (bao gồm cả bản cứng và bản mềm).

10. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

11. Trường hợp doanh nghiệp bảo hiểm vi phạm các quy định tại Thông tư này sẽ bị xử phạt tương ứng với hành vi vi phạm quy định tại Nghị định số 41/2009/NĐ-CP ngày 05 tháng 5 năm 2009 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kinh doanh bảo hiểm.

Điều 13. Trách nhiệm bảo hiểm

Trách nhiệm của doanh nghiệp bảo hiểm trong mọi trường hợp sẽ không vượt quá:

1. Số tiền bảo hiểm tương ứng với mỗi hạng mục tài sản và tổng cộng lại, không vượt quá tổng số tiền bảo hiểm ghi trên Giấy chứng nhận bảo hiểm tại thời điểm xảy ra sự kiện bảo hiểm.

2. Số tiền bảo hiểm còn lại sau khi bồi thường bất kỳ tài sản nào bị mất mát, hủy hoại hay hư hại xảy ra trong thời hạn bảo hiểm trừ trường hợp doanh nghiệp bảo hiểm đã đồng ý khôi phục lại số tiền bảo hiểm sau mỗi lần thanh toán bồi thường.

Điều 14. Giám định tổn thất

1. Khi xảy ra sự kiện bảo hiểm, doanh nghiệp bảo hiểm hoặc tổ chức được doanh nghiệp bảo hiểm uỷ quyền sẽ tiến hành giám định tổn thất để xác định nguyên nhân và mức độ tổn thất. Chi phí giám định tổn thất do doanh nghiệp bảo hiểm chịu.

2. Trong trường hợp bên mua bảo hiểm và doanh nghiệp bảo hiểm không thống nhất về nguyên nhân và mức độ tổn thất thì có thể trưng cầu giám định độc lập. Trong trường hợp các bên không thoả thuận được việc trưng cầu giám định viên độc lập thì một trong các bên được yêu cầu Toà án nơi xảy ra tổn thất hoặc nơi bên mua bảo hiểm cư trú chỉ định giám định viên độc lập. Kết luận của giám định viên độc lập có giá trị bắt buộc đối với các bên.

Điều 15. Hình thức bồi thường

1. Bên mua bảo hiểm và doanh nghiệp bảo hiểm có thể thoả thuận một trong các hình thức bồi thường sau đây:

a) Sửa chữa tài sản bị thiệt hại;

b) Thay thế tài sản bị thiệt hại bằng tài sản khác;

c) Trả tiền bồi thường.

2. Trong trường hợp doanh nghiệp bảo hiểm và bên mua bảo hiểm không thoả thuận được về hình thức bồi thường thì việc bồi thường sẽ được thực hiện bằng tiền.

3. Trong trường hợp bồi thường theo quy định tại điểm b và điểm c khoản 1 Điều này, doanh nghiệp bảo hiểm có quyền thu hồi tài sản bị thiệt hại sau khi đã thay thế hoặc bồi thường toàn bộ theo giá thị trường của tài sản.

Điều 16. Loại trừ trách nhiệm bảo hiểm

1. Doanh nghiệp bảo hiểm không có nghĩa vụ bồi thường nếu thiệt hại do một trong những nguyên nhân sau đây gây ra:

a) Động đất, núi lửa phun hay những biến động khác của thiên nhiên.

b) Tài sản tự lên men hoặc tự toả nhiệt.

c) Tài sản chịu tác động của một quá trình xử lý có dùng nhiệt.

d) Sét đánh trực tiếp vào tài sản được bảo hiểm nhưng không gây cháy, nổ.

đ) Nguyên liệu vũ khí hạt nhân gây cháy, nổ.

e) Thiệt hại xảy ra đối với máy móc, thiết bị điện hay các bộ phận của thiết bị điện do chạy quá tải, quá áp lực, đoản mạch, tự đốt nóng, hồ quang điện hay rò điện do bất kỳ nguyên nhân nào, kể cả do sét đánh.

g) Những thiệt hại do hành động cố ý gây cháy, nổ của bên mua bảo hiểm nhằm mục đích đòi bồi thường thiệt hại theo Hợp đồng bảo hiểm.

h) Những thiệt hại do bên mua bảo hiểm cố ý vi phạm các quy định về phòng cháy và chữa cháy để xảy ra cháy, nổ.

i) Hàng hoá nhận uỷ thác hay ký gửi trừ khi những hàng hoá đó được xác nhận trong Giấy chứng nhận bảo hiểm là được bảo hiểm và bên mua bảo hiểm trả thêm phí bảo hiểm theo quy định.

k) Tiền, kim loại quý, đá quý, chứng khoán, thư bảo lãnh, tài liệu, bản thảo, sổ sách kinh doanh, tài liệu lưu trữ trong máy tính điện tử, bản mẫu, văn bằng, khuôn mẫu, bản vẽ, tài liệu thiết kế, trừ khi những hạng mục này được xác nhận trong Giấy chứng nhận bảo hiểm.

l) Chất nổ, trừ khi được xác nhận là được bảo hiểm trong Giấy chứng nhận bảo hiểm.

m) Những tài sản mà vào thời điểm xảy ra tổn thất, được bảo hiểm theo đơn bảo hiểm hàng hải hoặc thuộc trách nhiệm bảo hiểm theo đơn bảo hiểm hàng hải, trừ phần thiệt hại vượt quá trách nhiệm bồi thường theo đơn bảo hiểm hàng hải.

n) Những thiệt hại do cháy, nổ gây ra cho bên thứ ba.

o) Những thiệt hại đối với dữ liệu, phần mềm và các chương trình máy tính.

p) Những thiệt hại do những biến cố về chính trị, an ninh và trật tự an toàn xã hội gây ra.

q) Những trường hợp loại trừ trách nhiệm bảo hiểm khác theo quy định của pháp luật hoặc do các bên thỏa thuận.

2. Đối với những trường hợp loại trừ trách nhiệm bảo hiểm nêu trên (trừ trường hợp quy định tại Điểm g và Điểm h, Khoản 1 của Điều này), nếu bên mua bảo hiểm có nhu cầu bảo hiểm và doanh nghiệp bảo hiểm chấp nhận bảo hiểm thì các bên vẫn có thể giao kết Hợp đồng bảo hiểm bổ sung cho những sự kiện đó.

Điều 17. Hồ sơ yêu cầu bồi thường

1. Yêu cầu bồi thường của bên mua bảo hiểm.

2. Hợp đồng bảo hiểm.

3. Giấy chứng nhận đủ điều kiện về phòng cháy và chữa cháy hoặc biên bản xác nhận đủ điều kiện về phòng cháy và chữa cháy.

4. Biên bản giám định của doanh nghiệp bảo hiểm hoặc người được doanh nghiệp bảo hiểm ủy quyền.

5. Biên bản giám định nguyên nhân tổn thất của Cảnh sát phòng cháy, chữa cháy và cứu nạn, cứu hộ hoặc cơ quan có thẩm quyền khác hoặc các bằng chứng chứng minh tổn thất.

6. Bản kê khai thiệt hại và các giấy tờ chứng minh thiệt hại.

Điều 18. Thời hạn yêu cầu bồi thường và thanh toán tiền bồi thường

1. Thời hạn yêu cầu bồi thường của bên mua bảo hiểm là một (01) năm kể từ ngày xảy ra sự kiện bảo hiểm, trừ trường hợp chậm trễ do nguyên nhân khách quan và bất khả kháng theo quy định của pháp luật.

2. Thời hạn thanh toán tiền bồi thường của doanh nghiệp bảo hiểm là mười lăm (15) ngày kể từ khi nhận được đầy đủ hồ sơ theo quy định.

Trường hợp từ chối bồi thường, doanh nghiệp bảo hiểm phải thông báo bằng văn bản cho bên mua bảo hiểm biết lý do trong thời hạn mười lăm (15) ngày kể từ ngày nhận được đầy đủ hồ sơ yêu cầu bồi thường.

Điều 19. Giải quyết tranh chấp

Mọi tranh chấp phát sinh từ Hợp đồng bảo hiểm, nếu không giải quyết được bằng thương lượng giữa các bên sẽ được đưa ra Toà án nơi cư trú của bị đơn để giải quyết. Thời hiệu khởi kiện các tranh chấp liên quan đến Hợp đồng bảo hiểm này là ba (03) năm kể từ thời điểm phát sinh tranh chấp. Quá thời hạn trên, mọi khiếu nại sẽ không còn giá trị.

Chương 3.

TỔ CHỨC THỰC HIỆN

Điều 20. Hiệu lực và trách nhiệm thi hành

1. Thông tư này có hiệu lực từ ngày 01 tháng 03 năm 2011 và thay thế Quyết định số 28/2007/QĐ-BTC ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính về việc ban hành Quy tắc, Biểu phí bảo hiểm cháy, nổ bắt buộc.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các doanh nghiệp bảo hiểm, các tổ chức và cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này.

3. Trong quá trình thực hiện, nếu phát sinh vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Văn phòng Trung ương Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Ban chỉ đạo phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc CP;
- UBND các tỉnh, TP trực thuộc TW;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo, Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị trực thuộc Bộ Tài chính;
- Hiệp hội Bảo hiểm Việt Nam;
- Các DNBH, DNMGBH;
- Lưu: VT, QLBH.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC 1

MẪU GIẤY CHỨNG NHẬN BẢO HIỂM
(Ban hành kèm theo Thông tư số 220/2010/TT-BTC ngày 30 tháng 12 năm 2010 của Bộ Tài chính)

Giấy chứng nhận bảo hiểm được cấp căn cứ Hợp đồng bảo hiểm số ..., ký ngày ... tháng ... năm giữa ... và ...

Tên và địa chỉ của bên mua bảo hiểm:

Tên và địa chỉ của người được bảo hiểm:

Ngành nghề sản xuất kinh doanh:

Địa chỉ tài sản được bảo hiểm:

Tài sản được bảo hiểm: (danh mục chi tiết tài sản kèm theo)

Tổng giá trị tài sản theo danh mục tài sản:

Số tiền bảo hiểm: Mức khấu trừ:

- Theo danh mục tài sản

- Chi phí dọn dẹp hiện trường

- Chi phí chữa cháy

Thời hạn bảo hiểm: từ đến

Phí bảo hiểm (bao gồm cả bảo hiểm chi phí chữa cháy và chi phí dọn dẹp hiện trường, nếu có):

..., ngày ... tháng ... năm ...
Doanh nghiệp bảo hiểm

PHỤ LỤC 2

MỨC KHẤU TRỪ
(Ban hành kèm theo Thông tư số 220/2010/TT-BTC ngày 30 tháng 12 năm 2010 của Bộ Tài chính)

Mức khấu trừ tối thiểu được quy định như sau:

Đơn vị tính: USD

Số tiền bảo hiểm | Mức khấu trừ tối thiểu
Đến 100.000 Trên 100.000 đến 500.000 Trên 500.000 đến 2.500.000 Trên 2.500.000 đến 5.000.000 Trên 5.000.000 đến 10.000.000 Trên 10.000.000 | 200 500 1.000 2.000 3.000 5.000

PHỤ LỤC 3

BIỂU PHÍ BẢO HIỂM CHÁY, NỔ BẮT BUỘC (KHÔNG BAO GỒM THUẾ GTGT)
(Ban hành kèm theo Thông tư số 220/2010/TT-BTC ngày 30 tháng 12 năm 2010 của Bộ Tài chính)

1. Đối với các tài sản được bảo hiểm tại một địa điểm có tổng số tiền bảo hiểm có giá trị dưới 30 triệu Đô la Mỹ:

Mã hiệu | Loại tài sản | Phí cơ bản (‰)
01000 | Cơ sở sản xuất vật liệu nổ, cơ sở khai thác, chế biến dầu mỏ và sản phẩm dầu mỏ, khí đốt; cơ sở sản xuất, chế biến hàng hoá khác cháy được có khối tích từ 5.000 m3 trở lên |
01100 | Cơ sở sản xuất, chế biến hàng hóa khác cháy được có khối tích từ 5.000m3 trở lên |
01101 | Sản xuất hoặc chế biến tấm bọt xốp | 4.00
01102 | Sản xuất đồ gỗ gia dụng có nhồi, lót (có sử dụng bọt nhựa hoặc cao su xốp) | 3.25
01103 | Nhà máy lưu hóa cao su | 3.50
01104 | Xưởng cưa | 4.00
01105 | Cơ sở chế biến lông vũ | 4.00
01106 | Xưởng làm rổ, sọt | 3.00
01107 | Xưởng sản xuất giấy, chế biến giấy | 2.50
01108 | Xưởng sản xuất đồ gỗ gia dụng | 4.13
01109 | Xưởng sản xuất đồ gỗ gia dụng có nhồi, lót (không sử dụng bọt nhựa hoặc cao su xốp) | 3.75
01110 | Xưởng sản xuất bút chì gỗ | 2.00
01111 | Xưởng chế biến đồ gỗ khác | 3.53
01112 | Nhà máy sản xuất lông vũ, thú nhồi bông, đệm | 3.00
01113 | Nhà máy cưa xẻ gỗ | 2.63
01114 | Nhà máy sản xuất đồ gỗ | 2.63
01115 | Nhà máy sản xuất ván ép | 2.63
01116 | Sản xuất hàng thủ công mỹ nghệ | 2.63
01117 | Sản xuất bao bì carton | 2.63
01118 | Xưởng khắc, chạm (làm chổi, bàn chải, chổi sơn, trừ phần xử lý gỗ) | 2.03
01119 | Sản xuất bao bì công nghiệp | 2.67
02000 | Kho vật liệu nổ, kho dầu mỏ và sản phẩm dầu mỏ, kho khí đốt hoá lỏng; cảng xuất nhập vật liệu nổ, cảng xuất nhập dầu mỏ và sản phẩm dầu mỏ, cảng xuất nhập khí đốt hoá lỏng |
02200 | Kho xăng dầu | 3.00
03000 | Cửa hàng kinh doanh xăng dầu, khí đốt hoá lỏng |
03101 | Cửa hàng bán lẻ xăng dầu, gas | 3.00
03102 | Sản xuất, xử lý và phân phối khí, gas | 1.73
04000 | Nhà máy điện; trạm biến áp từ 110 KV trở lên |
04101 | Nhà máy nhiệt điện chạy bằng khí, dầu | 1.13
04102 | Trạm biến áp từ 110KV trở lên | 0.98
04103 | Nhà máy nhiệt điện chạy bằng than | 0.90
04104 | Nhà máy thuỷ điện | 0.75
05000 | Chợ kiên cố, bán kiên cố thuộc thẩm quyền quản lý trực tiếp của Uỷ ban nhân dân cấp huyện trở lên; các chợ kiên cố, bán kiên cố khác, trung tâm thương mại, siêu thị, cửa hàng bách hoá có tổng diện tích các gian hàng từ 300m2 trở lên hoặc có khối tích từ 1.000 m3 trở lên |
05101 | Chợ kiên cố, bán kiên cố | 2.63
05102 | Cửa hàng bách hóa tổng hợp | 1.50
05103 | Trung tâm thương mại, siêu thị | 0.90
06000 | Nhà ở tập thể, nhà chung cư, khách sạn, nhà khách, nhà nghỉ cao từ 5 tầng trở lên hoặc có khối tích từ 5.000 m3 trở lên |
06101 | Nhà khách | 1.00
06102 | Khách sạn, nhà nghỉ | 1.00
06103 | Khách sạn cao cấp (có springkler) | 0.70
06104 | Nhà ở tập thể, nhà chung cư | 1.40
07000 | Bệnh viện tỉnh, bộ, ngành; các cơ sở y tế khám chữa bệnh khác có từ 50 giường trở lên |
07101 | Cơ sở y tế khám chữa bệnh | 0.75
07102 | Bệnh viện | 0.70
08000 | Rạp hát, rạp chiếu phim, hội trường, nhà văn hoá, nhà thi đấu thể thao trong nhà có thiết kế từ 200 chỗ ngồi trở lên, vũ trường, câu lạc bộ trong nhà, cơ sở dịch vụ vui chơi giải trí và phục vụ công cộng khác trong nhà có diện tích từ 200 m2 trở lên; sân vận động 5.000 chỗ ngồi trở lên |
08101 | Bar, sàn nhảy, phòng hòa nhạc | 4.00
08102 | Rạp hát, rạp chiếu phim | 2.40
08103 | Nhà thi đấu, trung tâm thể thao (có nhà hàng) | 2.00
08104 | Nhà thi đấu, trung tâm thể thao (không có nhà hàng) | 1.50
08105 | Rạp chiếu phim | 1.40
08106 | Câu lạc bộ, nhà văn hóa, hội trường | 1.35
08107 | Bể bơi công cộng (có nhà hàng, phòng tập thể dục dụng cụ) | 1.30
08108 | Trường đua, sân vận động | 0.90
08109 | Bể bơi công cộng (không có nhà hàng, phòng tập thể dục dụng cụ) | 0.80
09000 | Nhà ga, cảng hàng không; cảng biển, cảng sông, bến tàu thuỷ, bến xe khách cấp tỉnh trở lên; bãi đỗ có 200 xe ôtô trở lên; nhà ga hành khách đường sắt loại 1, loại 2 và loại 3; ga hàng hoá đường sắt loại 1 và loại 2 |
09101 | Nhà ga, bến tầu, bến xe | 1.28
09102 | Cảng hàng không, cảng biển, cảng sông | 1.25
09103 | Bãi đỗ xe | 0.75
10000 | Cơ sở lưu trữ, thư viện, bảo tàng, di tích lịch sử, nhà hội chợ, triển lãm thuộc thẩm quyền quản lý trực tiếp của Bộ, cơ quan ngang Bộ, tỉnh, thành phố trực thuộc tỉnh, thành phố trực thuộc Trung ương |
10101 | Hội chợ, triển lãm | 1.70
10102 | Cơ sở lưu trữ, thư viện | 1.00
11000 | Cơ sở phát thanh, truyền hình, cơ sở bưu chính viễn thông cấp tỉnh trở lên |
11101 | Đài phát thanh, truyền hình | 1.00
11102 | Bưu điện | 1.00
11103 | Trạm bưu chính viễn thông | 1.00
12000 | Trung tâm chỉ huy, điều độ, điều hành, điều khiển với quy mô khu vực và quốc gia thuộc mọi lĩnh vực | 1.00
13000 | Kho hàng hoá, vật tư cháy được hoặc hàng hoá vật tư không cháy đựng trong các bao bì cháy được có khối tích từ 5.000 m3 trở lên; bãi hàng hoá, vật tư cháy được có diện tích từ 500 m2 trở lên |
13101 | Kho ngoài trời, hàng hóa tổng hợp | 2.85
13102 | Kho nhựa đường | 2.48
13103 | Kho sơn | 2.48
13104 | Kho chứa hóa chất | 2.48
13105 | Kho thành phẩm, bán thành phẩm nhựa, cao su | 2.25
13106 | Kho rượu cồn và các chất lỏng dễ cháy | 2.25
13107 | Kho bông vải sợi, len dạ, sản phẩm dệt | 2.25
13108 | Kho giấy, bìa, bao bì | 2.25
13109 | Kho đồ gỗ và các sản phẩm về gỗ | 2.25
13110 | Kho tinh dầu, hương liệu, dầu ăn | 2.10
13111 | Kho ngành thuốc lá | 2.10
13112 | Kho dược phẩm | 1.80
13113 | Kho vật tư ngành ảnh | 1.50
13114 | Kho hàng thiết bị điện, điện tử | 1.50
13115 | Kho hàng nông sản | 1.50
13116 | Kho hàng đông lạnh | 1.50
13117 | Kho vật liệu xây dựng | 1.00
13118 | Kho gạch, đồ gốm sứ | 1.00
13119 | Kho kim loại, phụ tùng cơ khí | 1.00
14000 | Trụ sở cơ quan, văn phòng làm việc, cơ sở nghiên cứu từ 6 tầng trở lên hoặc có khối tích từ 25.000 m3 trở lên |
14101 | Viện nghiên cứu, trung tâm thí nghiệm | 0.90
14102 | Trụ sở cơ quan, văn phòng làm việc, tòa nhà văn phòng cho thuê | 0.68
15000 | Hầm mỏ khai thác than và các khoáng sản khác cháy được; công trình giao thông ngầm có chiều dài từ 400 m trở lên; công trình trong hang hầm trong hoạt động có sản xuất, bảo quản, sử dụng chất cháy, nổ và có khối tích từ 1.000 m3 trở lên |
15101 | Khai thác than bùn | 4.36
15102 | Nhà máy luyện than cốc | 3.41
15103 | Nhà máy sản xuất thép | 2.00
15104 | Nhà máy chế biến, gia công quặng khác | 2.00
15105 | Nhà máy sản xuất sắt | 1.50
15106 | Luyện quặng (trừ quặng sắt) | 2.00
15107 | Khai thác than đá | 2.00
15108 | Nhà máy sản xuất than đá bánh | 2.00
15109 | Chế biến (sỏi, đá dăm, than xỉ trộn nhựa) với asphant hoặc bitumen | 1.50
15110 | Khai khoáng (khai thác, hầm mỏ và nghiền sỏi, đất sét) | 1.35
15111 | Khai thác mỏ quặng | 1.00
15112 | Nhà máy sản xuất than non bánh | 1.00
15113 | Khai thác than non | 0.89
15114 | Sản xuất khoáng sản (cưa, mài, đánh bóng) | 0.89
16000 | Cơ sở và công trình có hạng mục hay bộ phận chính nếu xảy ra cháy nổ ở đó sẽ ảnh hưởng nghiêm trọng tới toàn bộ cơ sở, công trình hoặc có tổng diện tích hay khối tích của hạng mục, bộ phận chiếm từ 25% tổng diện tích trở lên hoặc khối tích của toàn bộ cơ sở, công trình mà các hạng mục hay bộ phận đó trong quá trình hoạt động thường xuyên có số lượng chất nguy hiểm cháy, nổ thuộc một trong các trường hợp sau đây: |
 | a) Khí cháy với khối lượng có thể tạo thành hỗn hợp dễ nổ chiếm từ 5% thể tích không khí trong phòng trở lên hoặc có từ 70 kg khí cháy trở lên | 1.67
 | b) Chất lỏng có nhiệt độ bùng cháy đến 610oC với khối lượng có thể tạo thành hỗn hợp dễ nổ chiếm từ 5% thể tích không khí trong phòng trở lên hoặc các chất lỏng cháy khác có nhiệt độ bùng cháy cao hơn 610oC với khối lượng từ 1.000 lít trở lên | 2.00
 | c) Bụi hay xơ cháy được có giới hạn nổ dưới bằng hoặc nhỏ hơn 65 g/m3 với khối lượng có thể tạo thành hỗn hợp dễ nổ chiếm từ 5% thể tích không khí trong phòng trở lên; các chất rắn, hàng hoá, vật tư là chất rắn cháy được với khối lượng trung bình từ 100 kg trên một mét vuông sàn trở lên | 7.00
 | d) Các chất có thể cháy, nổ hoặc sinh ra chất cháy, nổ khi tác dụng với nhau với tổng khối lượng từ 1.000 kg trở lên | 6.00
 | đ) Các chất có thể cháy, nổ hoặc sinh ra chất cháy, nổ khi tác dụng với nước hay với oxy trong không khí với khối lượng từ 500 kg trở lên | 5.00
16100 | Ngành dệt may, da giầy |
16101 | Cơ sở chế biến phế liệu vải sợi (như phân loại, giặt, chải, buôn bán) | 2.50
16102 | Xưởng sản xuất dây thừng, chão trừ chỉ khâu (nếu dây có phủ nhựa, nhựa đường) | 2.50
16103 | Xưởng sản xuất dây thừng, chão trừ chỉ khâu (nếu dây không có phủ nhựa, nhựa đường) | 2.50
16104 | Xưởng dệt kim | 1.50
16105 | Nhà máy sản xuất chế biến lông thú, may da thú | 2.00
16106 | Nhuộm vải, in trên vải | 2.00
16107 | Nhà máy dệt các loại sợi khác (cotton, vitco, lanh, gai, đay) | 1.50
16108 | Xưởng xe, kéo sợi | 1.50
16109 | Nhà máy sản xuất thảm, tấm trải sàn | 2.00
16110 | Nhà máy chỉ khâu | 2.00
16111 | Xưởng giặt, là, tẩy, hấp, nhuộm | 2.40
16112 | Nhà máy giầy | 2.25
16113 | May đồ lót, đăng ten các loại | 2.00
16114 | May quần áo các loại | 2.00
16117 | Sản xuất các sản phẩm dệt chưa phân loại khác | 2.00
16118 | Nhà máy sản xuất các mặt hàng làm từ da thuộc | 1.50
16119 | Xưởng sản xuất dây chun | 1.50
16120 | Nhà máy sản xuất da thuộc | 1.50
16121 | Sản xuất lụa, tơ tằm | 1.35
16122 | Nhà máy dệt tơ, len, sợi tổng hợp | 1.35
16200 | Ngành nhựa, thủy tinh và hóa chất |
16201 | Sản xuất và chế biến sợi thủy tinh | 2.50
16202 | Cơ sở chế biến bàn chải | 2.50
16203 | Sản xuất sơn | 3.00
16204 | Nhà máy hóa chất vô cơ và hữu cơ chế biến nguyên liệu và bán thành phẩm, sản phẩm như phân bón dạng hạt, viên nhỏ, bột hoặc axít, muối, dung môi, cao su tổng hợp | 2.50
16205 | Cơ sở sản xuất áo đi mưa, nhựa tấm, khăn trải bàn | 2.73
16206 | Sản xuất xi nến, sáp đánh bóng | 2.63
16207 | Sản xuất nhựa đúc, nhựa thanh | 2.63
16208 | Cơ sở sản xuất nút chai | 2.39
16209 | Sản xuất xà phòng, mỹ phẩm | 2.25
16210 | Sản xuất sản phẩm nhựa lắp ráp | 2.10
16211 | Sản xuất và chế biến thủy tinh rỗng, chai lọ, dụng cụ quang học | 1.50
16212 | Sản xuất và chế biến kính cửa | 1.50
16213 | Xưởng phim, phòng in tráng phim | 1.35
16214 | Sản xuất vật liệu phim ảnh | 1.16
16300 | Ngành chế biến thực phẩm, nông sản, cây công nghiệp |
16301 | Nhà máy xay bột mì | 3.00
16302 | Nhà máy sản xuất mút hay cao su bọt | 3.38
16303 | Nhà máy xay xát gạo | 3.30
16304 | Nhà máy thức ăn gia súc | 2.25
16305 | Nhà máy sản xuất chất dẻo, cao su đặc | 2.25
16306 | Nhà máy sản xuất các sản phẩm từ cao su | 2.25
16307 | Nhà máy sản xuất mì ăn liền, cháo ăn liền | 2.01
16308 | Nhà máy đánh bóng gạo | 1.96
16309 | Nhà máy sản xuất chè | 1.86
16310 | Nhà máy chế biến sản xuất cà phê, hạt điều | 1.86
16311 | Nhà máy sản xuất, chiết suất chế biến tinh bột | 1.86
16312 | Nhà máy đường | 1.86
16313 | Nhà máy sản xuất thực phẩm đồ hộp | 1.50
16314 | Nhà máy sản xuất bánh kẹo | 1.50
16315 | Nhà máy sản xuất dầu ăn | 1.20
16316 | Nhà máy sản xuất nước mắm, dấm | 1.05
16400 | Giấy và in ấn |
16401 | Xưởng sản xuất hoa giả | 2.63
16402 | Nhà máy in, xưởng in (không tính sản xuất giấy, chế biến giấy) | 1.73
16403 | Xưởng đóng sách | 1.73
16500 | Đồ uống |
16401 | Nhà máy rượu | 1.65
16502 | Xưởng mạch nha | 1.58
16503 | Nhà máy nước khoáng và nước uống các loại | 1.00
16504 | Nhà máy bia và nước trái cây | 0.83
16505 | Xưởng ủ bia | 0.83
16600 | Sản xuất thuốc lá |
16601 | Nhà máy sản xuất thuốc lá và nguyên liệu thuốc lá | 1.35
16700 | Các ngành khác |
16701 | Nhà máy làm phân trộn | 3.50
16702 | Nhà máy đốt rác | 1.50
16703 | Xưởng sơn | 3.23
16704 | Xưởng hàn, cắt | 2.63
16705 | Sản xuất đồ gốm thông thường | 2.33
16706 | Sản xuất đồ gốm cao cấp như gạch lát, đồ sứ, đồ đất nung, đồ gốm | 1.79
16707 | Lò đúc | 1.50
16708 | Nhà máy xi măng | 1.50
16709 | Cơ sở sản xuất thiết bị điện | 1.50
16710 | Nhà máy sản xuất cấu trúc kim loại và cấu kiện lắp sẵn | 1.13
16711 | Nhà máy sản xuất vỏ đồ hộp kim loại | 1.09
16712 | Nhà máy sản xuất ốc vít và gia công các kim loại khác | 1.09
16713 | Nhà máy sản xuất thiết bị cơ khí | 1.25
16714 | Nhà máy sản xuất phụ tùng ô tô, xe đạp, xe máy và phụ tùng các loại | 1.10
16717 | Lắp ráp xe máy | 1.10
16718 | Xưởng sửa chữa xe | 1.31
16719 | Cửa hàng ô tô xe máy | 0.90
16720 | Sản xuất và chế biến vàng, bạc, đồ trang sức | 0.55
16721 | Nhà máy đóng tầu và sửa chữa tầu | 1.63
16722 | Nhà máy sản xuất lắp ráp linh kiện điện tử (máy in, máy ảnh, máy tính, đồ gia dụng…), thiết bị viễn thông, chất bán dẫn | 1.76
16723 | Nhà máy sản xuất cáp quang, cáp đồng | 1.76
16724 | Nhà máy sản xuất kính tấm | 1.76
16725 | Nhà máy sản xuất phụ tùng máy bay | 1.76
16726 | Nhà máy sản xuất pin | 2.49
16727 | Nhà máy sản xuất nội thất văn phòng | 2.50
16728 | Cơ sở sản xuất giấy ráp | 2.67
16729 | Cơ sở sản xuất hương, vàng mã | 4.00
16730 | Nhà máy sản xuất vòng bi, doăng | 1.70
16731 | Nhà máy sản xuất mực in | 3.20
16732 | Nhà máy sản xuất khóa kéo | 1.62
16733 | Nhà máy sản xuất dược phẩm | 2.20
16734 | Viện nghiên cứu, phòng thí nghiệm (hóa học, lý hóa và vật lý) | 1.31
a) | + Nếu có máy nén quá 200 bar hoặc nhiệt độ vượt quá 5000C | 2.06
b) | + Sản xuất, sử dụng chất dễ phát lửa | 2.06
c) | + Sản xuất, sử dụng peroxyd | 2.48
d) | + Sản xuất, sử dụng chất nổ (thuốc nổ, đạn, chất nổ, chất kích nổ) | 3.30

Ghi chú: Trên cơ sở phí bảo hiểm quy định tại Phụ lục 3 ban hành kèm theo Thông tư này, căn cứ vào mức độ rủi ro của đối tượng bảo hiểm, doanh nghiệp bảo hiểm và bên mua bảo hiểm có thể thoả thuận điều chỉnh tăng, giảm phí bảo hiểm với biên độ là 25% tính trên mức phí quy định tại Phụ lục 3 ban hành kèm theo Thông tư này.

2. Đối với mỗi tài sản được bảo hiểm tại một địa điểm có tổng số tiền bảo hiểm có giá trị từ 30 triệu Đô la Mỹ trở lên trong một (01) đơn bảo hiểm, phí bảo hiểm sẽ do doanh nghiệp bảo hiểm và bên mua bảo hiểm thoả thuận trên cơ sở được các nhà tái bảo hiểm chấp thuận.

PHỤ LỤC 4

BÁO CÁO KẾT QUẢ KINH DOANH BẢO HIỂM CHÁY, NỔ BẮT BUỘC
(Ban hành kèm theo Thông tư số 220/2010/TT-BTC ngày 30 tháng 12 năm 2010 của Bộ Tài chính)

Tên doanh nghiệp:

Kỳ báo cáo: Quý .../Năm ...

STT | Mã số | Danh mục cơ sở (*) | Doanh thu bảo hiểm cháy, nổ bắt buộc
 |  |  | Thuộc Hợp đồng bảo hiểm cháy, nổ bắt buộc | Thuộc Hợp đồng bảo hiểm khác (trong đó có rủi ro cháy, nổ)
1 | 0100 |  |  |
2 | 0200 |  |  |
3 | 0300 |  |  |
4 | 0400 |  |  |
5 | 0500 |  |  |
6 | 0600 |  |  |
… | …. |  |  |

(*) Danh mục cơ sở theo quy định tại Phụ lục 1 và Phụ lục 2 Nghị định số 35/2003/NĐ-CP ngày 04/4/2003 của Chính phủ.

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

Người lập biểu
(Ký và ghi rõ họ tên)

..., ngày ... tháng ... năm ...
Tổng giám đốc (Giám đốc)
(Ký và đóng dấu)

PHỤ LỤC 5

BÁO CÁO SỐ TIỀN TRÍCH NỘP TỪ BẢO HIỂM CHÁY, NỔ BẮT BUỘC THEO QUY ĐỊNH
(Ban hành kèm theo Thông tư số 220/2010/TT-BTC ngày 30 tháng 12 năm 2010 của Bộ Tài chính)

Kỳ báo cáo | Doanh thu phát sinh bảo hiểm cháy, nổ bắt buộc |  | Doanh thu thực thu bảo hiểm cháy, nổ bắt buộc |  | Số tiền trích nộp theo quy định
 | Doanh thu gốc | Doanh thu thực giữ lại | Doanh thu gốc | Doanh thu thực giữ lại | Số tiền phải nộp | Đã nộp trong kỳ | Còn phải nộp trong kỳ
6 tháng đầu năm |  |  |  |  |  |  |
6 tháng cuối năm |  |  |  |  |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

Người lập biểu
(Ký và ghi rõ họ tên)

..., ngày ... tháng ... năm ...
Tổng giám đốc (Giám đốc)
(Ký và đóng dấu)

PHỤ LỤC 6

BÁO CÁO QUYẾT TOÁN KINH PHÍ PHẢI ĐÓNG GÓP TRÍCH NỘP TỪ BẢO HIỂM CHÁY, NỔ BẮT BUỘC
(Ban hành kèm theo Thông tư số 220/2010/TT-BTC ngày 30 tháng 12 năm 2010 của Bộ Tài chính)

Tên doanh nghiệp bảo hiểm:

1- Doanh thu phát sinh theo quyết toán

2- Doanh thu thực giữ lại theo số liệu quyết toán

3- Số phải trích nộp theo quyết toán

4- Số đã nộp (theo phụ lục 5)

5- Số còn phải nộp

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

Người lập biểu
(Ký và ghi rõ họ tên)

..., ngày … tháng … năm …
Tổng giám đốc (Giám đốc)
(Ký và đóng dấu)


TT 2011 - 15 quy khoa hoc cn cua DN

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
------------- | Độc lập – Tự do – Hạnh phúc
Số: 15/2011/TT-BTC | --------------
 | Hà Nội, ngày 09 tháng 02 năm 2011

THÔNG TƯ

Hướng dẫn thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp

----------

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008 và các văn bản hướng dẫn thi hành;

Căn cứ Điều 45 Luật Chuyển giao công nghệ số 80/2006/QH11 ngày 29 tháng 11 năm 2006 và các văn bản hướng dẫn;

Căn cứ Luật Khoa học công nghệ số 21/2000/QH10 ngày 28 tháng 6 năm 2000;

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Sau khi có ý kiến của Bộ Khoa học và công nghệ, Bộ Tài chính hướng dẫn về thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp như sau:

CHƯƠNG I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

Thông tư này hướng dẫn về việc thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ (sau đây gọi chung là Quỹ) theo quy định của Luật Thuế thu nhập doanh nghiệp.

Đối tượng được thành lập Quỹ theo quy định tại Thông tư này là các doanh nghiệp được thành lập theo quy định của Luật Doanh nghiệp (sau đây gọi chung là doanh nghiệp)

Điều 2. Mục đích thành lập, thẩm quyền và hình thức tổ chức Quỹ

1. Mục đích thành lập

Quỹ do doanh nghiệp thành lập để tạo nguồn tài chính đầu tư cho hoạt động khoa học và công nghệ của doanh nghiệp tại Việt Nam thông qua hoạt động nghiên cứu, ứng dụng và phát triển, đổi mới công nghệ, đổi mới sản phẩm, hợp lý hoá sản xuất nhằm nâng cao sức cạnh tranh của doanh nghiệp.

2. Thẩm quyền thành lập

Căn cứ nhu cầu và khả năng tài chính đầu tư cho hoạt động khoa học và công nghệ của doanh nghiệp, người có thẩm quyền cao nhất của doanh nghiệp quyết định thành lập, quy định nhiệm vụ, quyền hạn, bộ máy tổ chức của Quỹ. Người có thẩm quyền cao nhất của doanh nghiệp bao gồm:

a) Chủ tịch hội đồng quản trị (đối với công ty cổ phần);

b) Chủ tịch hội đồng thành viên hoặc chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn, công ty hợp danh);

c) Chủ doanh nghiệp tư nhân (đối với doanh nghiệp tư nhân) hoặc tổng giám đốc, giám đốc (đối với doanh nghiệp không có hội đồng quản trị) của doanh nghiệp.

3. Hình thức tổ chức Quỹ

Quỹ là một bộ phận, không có tư cách pháp nhân và trực thuộc doanh nghiệp, do người có thẩm quyền cao nhất của doanh nghiệp chịu trách nhiệm điều hành.

Điều 3. Nguồn hình thành Quỹ

Nhà nước khuyến khích các doanh nghiệp thành lập Quỹ để thực hiện cho các mục đích quy định tại khoản 1 Điều 2 Thông tư này. Quỹ được hình thành từ các nguồn sau:

1. Một phần từ thu nhập tính thuế thu nhập doanh nghiệp trong kỳ tính thuế (doanh nghiệp tự quyết định mức trích cụ thể nhưng tối đa không quá 10% thu nhập tính thuế trong kỳ).

Thu nhập tính thuế thu nhập doanh nghiệp được xác định theo quy định của Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn thi hành sau khi đã kết chuyển hết các khoản lỗ theo quy định.

2. Một phần điều chuyển từ Quỹ phát triển khoa học và công nghệ của tổng công ty, công ty mẹ (đối với các công ty con hoặc doanh nghiệp thành viên) hoặc điều chuyển từ Quỹ phát triển khoa học và công nghệ của các công ty con, doanh nghiệp thành viên về Quỹ phát triển khoa học và công nghệ của tổng công ty, công ty mẹ (đối với tổng công ty, công ty mẹ). Việc điều chuyển và tỷ lệ điều chuyển nguồn giữa các Quỹ phát triển khoa học và công nghệ của tổng công ty, công ty mẹ với các Quỹ phát triển khoa học và công nghệ của các công ty con, doanh nghiệp thành viên và ngược lại do chủ tịch hội đồng quản trị, chủ tịch hội đồng thành viên hoặc tổng giám đốc, giám đốc quyết định trên cơ sở tỷ lệ trích Quỹ theo quy định tại điều lệ tổ chức và hoạt động của Quỹ, nhu cầu đầu tư cho hoạt động khoa học và công nghệ tại các doanh nghiệp thành viên và nhu cầu, kế hoạch phát triển khoa học và công nghệ của toàn hệ thống.

Việc điều chuyển Quỹ quy định tại khoản 2 Điều này chỉ áp dụng đối với các công ty con hoặc doanh nghiệp thành viên mà công ty mẹ sở hữu 100% vốn.

3. Các nguồn khác theo quy định của Pháp luật.

CHƯƠNG II

QUY ĐỊNH CỤ THỂ

Điều 4. Thủ tục thành lập Quỹ

Tuỳ theo quy mô của Quỹ và nhu cầu đầu tư khoa học công nghệ tại doanh nghiệp, người có thẩm quyền cao nhất của doanh nghiệp quyết định hình thức tổ chức, hoạt động, quản lý và chịu trách nhiệm về các hoạt động của Quỹ.

Doanh nghiệp gửi Quyết định thành lập Quỹ, điều lệ tổ chức và hoạt động của Quỹ cho cơ quan thuế nơi doanh nghiệp đăng ký nộp thuế thu nhập doanh nghiệp trước hoặc cùng thời điểm nộp báo cáo trích, sử dụng Quỹ trong kỳ trích lập đầu tiên.

Doanh nghiệp gửi Quyết định thành lập Quỹ, điều lệ tổ chức và hoạt động của Quỹ cho Sở Khoa học và công nghệ, Sở Tài chính tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đóng trụ sở trong vòng 30 ngày kể từ ngày có quyết định thành lập Quỹ.

Điều 5. Sử dụng Quỹ từ nguồn trích lập thu nhập tính thuế

Việc sử dụng nguồn vốn của Quỹ quy định tại khoản 1, khoản 2 Điều 3 Thông tư này phục vụ cho mục tiêu phát triển khoa học và công nghệ của doanh nghiệp thực hiện theo đúng quy định của pháp luật.

1. Nguồn vốn của Quỹ dùng để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp sau đây:

1.1 Cấp kinh phí để thực hiện các đề tài, dự án khoa học và công nghệ của doanh nghiệp tại Việt Nam.

Đề tài, dự án khoa học và công nghệ của doanh nghiệp phải được xây dựng và chịu trách nhiệm, tổ chức thực hiện theo những quy định của Nhà nước về thủ tục xét duyệt, nghiệm thu (có hội đồng đánh giá đầu vào, hội đồng đánh giá nghiệm thu kết quả đầu ra) và kết quả đề tài được hội đồng khoa học và công nghệ đánh giá, nghiệm thu đạt yêu cầu theo quy định về khoa học và công nghệ, được áp dụng vào hoạt động sản xuất kinh doanh của doanh nghiệp.

1.2 Hỗ trợ phát triển khoa học và công nghệ của doanh nghiệp tại Việt Nam:

a) Trang bị cơ sở vật chất - kỹ thuật cho hoạt động khoa học và công nghệ của doanh nghiệp (xây dựng phòng thí nghiệm, cơ sở thử nghiệm, máy móc trang thiết bị phục vụ cho nghiên cứu và phát triển).

b) Mua bản quyền công nghệ, quyền sử dụng, quyền sở hữu sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp, thông tin khoa học và công nghệ, các tài liệu, sản phẩm có liên quan để phục vụ cho hoạt động khoa học và công nghệ của doanh nghiệp theo quy định của Luật chuyển giao công nghệ.

Đối với tài sản cố định nêu tại tiết a, b điểm 1.2 khoản 1 Điều này, doanh nghiệp ghi giảm Quỹ tương ứng và không phải trích khấu hao mà theo dõi hao mòn tài sản cố định.

c) Trả lương, chi thuê chuyên gia hoặc hợp đồng với tổ chức khoa học và công nghệ để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp.

d) Chi phí cho đào tạo nhân lực khoa học và công nghệ của doanh nghiệp theo quy định của pháp luật về khoa học và công nghệ.

đ) Chi cho các hoạt động sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất.

Các sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất phải có xác nhận bởi cơ quan có thẩm quyền quản lý Nhà nước về khoa học và công nghệ theo quy định của pháp luật về khoa học và công nghệ tại Việt Nam.

e) Chi phí cho các hoạt động hợp tác nghiên cứu, triển khai về khoa học và công nghệ với các doanh nghiệp trong nước.

Các hoạt động hợp tác nghiên cứu, triển khai về khoa học và công nghệ nêu tại điểm này phải được cơ quan quản lý Nhà nước về khoa học và công nghệ tại Việt Nam phê duyệt.

1.3. Đối với công ty trực thuộc tổng công ty hoặc là công ty con được sử dụng nguồn vốn của Quỹ để chi nộp về Quỹ phát triển khoa học và công nghệ của tổng công ty hoặc công ty mẹ và ngược lại theo tỷ lệ được qui định tại khoản 2, Điều 3 của Thông tư này.

2. Quỹ chỉ được sử dụng cho hoạt động đầu tư khoa học và công nghệ của doanh nghiệp tại Việt Nam. Doanh nghiệp không được sử dụng nguồn vốn của Quỹ để đầu tư cho các hoạt động khác không gắn với việc phát triển khoa học và công nghệ của doanh nghiệp tại Việt Nam hoặc đầu tư cho các dự án khoa học và công nghệ đã được tài trợ bởi các nguồn vốn khác.

Hàng năm doanh nghiệp phải lập báo cáo trích, sử dụng Quỹ và kê khai số liệu về mức trích lập, số tiền trích lập vào tờ khai quyết toán thuế thu nhập doanh nghiệp. Báo cáo việc trích, sử dụng Quỹ được gửi đến cho cơ quan thuế nơi doanh nghiệp đăng ký nộp thuế thu nhập doanh nghiệp, Sở Khoa học và công nghệ và Sở Tài chính. Thời hạn nộp cùng thời điểm nộp báo cáo quyết toán thuế thu nhập doanh nghiệp.

Trường hợp các tổng công ty, công ty mẹ có Quỹ phát triển khoa học công nghệ được hình thành từ nguồn điều chuyển Quỹ phát triển khoa học công nghệ của công ty con, doanh nghiệp thành viên hoặc ngược lại thì đơn vị nhận điều chuyển và sử dụng Quỹ phải báo cáo tình hình nhận điều chuyển và sử dụng số tiền Quỹ được điều chuyển với cơ quan thuế trực tiếp quản lý đơn vị nhận điều chuyển và trực tiếp sử dụng Quỹ

3. Các khoản chi từ Quỹ phải có đầy đủ hoá đơn, chứng từ hợp pháp theo quy định của pháp luật. Trường hợp trong năm bất kỳ, doanh nghiệp có nhu cầu sử dụng cho hoạt động khoa học công nghệ vượt mức số dư hiện có tại Quỹ thì được lựa chọn hoặc lấy từ số trích lập Quỹ của các năm tiếp theo để bù vào số còn thiếu hoặc tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong kỳ tính thuế, nếu cần thiết có thể phân bổ cho các năm tiếp sau để không làm ảnh hưởng đến kết quả kinh doanh của doanh nghiệp.

4. Doanh nghiệp không được hạch toán vào chi phí được trừ khi xác định thu nhập chịu thuế trong kỳ tính thuế các khoản chi đã được bảo đảm từ nguồn Quỹ phát triển khoa học và công nghệ của doanh nghiệp.

5. Trong thời hạn 5 năm, kể từ năm kế tiếp năm trích lập, nếu Quỹ không được sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích thì doanh nghiệp phải nộp ngân sách nhà nước phần thuế thu nhập doanh nghiệp tính trên khoản thu nhập đã trích lập Quỹ mà không sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích và phần lãi phát sinh từ số thuế thu nhập doanh nghiệp đó.

Số tiền sử dụng không đúng mục đích không được tính vào tổng số tiền sử dụng cho mục đích phát triển khoa học và công nghệ của doanh nghiệp.

Việc xác định số thuế thu nhập doanh nghiệp bị thu hồi do Quỹ không sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích và phần lãi phát sinh từ số thuế thu nhập doanh nghiệp đó theo nguyên tắc sau:

5.1. Thuế suất thuế thu nhập doanh nghiệp dùng để tính số thuế thu hồi là mức thuế suất áp dụng cho doanh nghiệp trong thời gian trích lập quỹ. Trường hợp trong thời hạn 5 năm, doanh nghiệp áp dụng các mức thuế suất thuế thu nhập doanh nghiệp khác nhau thì thuế suất thuế thu nhập doanh nghiệp dùng để tính số thuế thu hồi là thuế suất tại thời điểm trích của khoản thu hồi theo nguyên tắc số tiền trích trước sử dụng trước.

Đối với các doanh nghiệp tổ chức theo mô hình tổng công ty, công ty mẹ - công ty con thành lập Quỹ để phục vụ hoạt động khoa học và công nghệ của toàn hệ thống thì thực hiện truy thu số thuế thu nhập doanh nghiệp do sử dụng không đúng mục đích tại đơn vị nhận điều chuyển tại tổng công ty, công ty mẹ - công ty con. Thuế suất thuế thu nhập doanh nghiệp làm căn cứ tính số thuế thu hồi là mức thuế suất áp dụng tại công ty nhận điều chuyển trong thời điểm điều chuyển theo nguyên tắc trích trước sử dụng trước.

5.2. Lãi suất tính lãi đối với số thuế thu hồi tính trên phần quỹ không sử dụng hoặc sử dụng không hết 70% là lãi suất trái phiếu kho bạc loại kỳ hạn một năm áp dụng tại thời điểm thu hồi và thời gian tính lãi là hai năm.

Ví dụ 1: Công ty A năm 2011 xác định mức trích lập Quỹ phát triển khoa học và công nghệ (Quỹ) là 10% trên thu nhập tính thuế và Công ty đã thực hiện trích lập Quỹ hàng năm từ năm 2011 đến năm 2016. Đầu năm 2017 khi lập báo cáo quyết toán thuế thu nhập doanh nghiệp năm 2016, Công ty A lập báo cáo tình hình trích lập và sử dụng Quỹ sau 5 năm căn cứ theo báo cáo trích, sử dụng Quỹ hàng năm như sau:

Mức trích lập Quỹ năm 2011 là 2 tỷ đồng. Đến hết kỳ tính thuế năm 2016, Công ty A mới sử dụng cho nghiên cứu khoa học là 1,2 tỷ đồng. Do sử dụng Quỹ không hết 70% nên Công ty thuộc diện bị truy thu thuế đối với số tiền Quỹ sử dụng không hết và trên số lãi phát sinh từ số tiền đã trích Quỹ theo quy định. Giả sử mức thuế suất thuế thu nhập doanh nghiệp áp dụng đối với Công ty trong giai đoạn trích Quỹ là 25%. Trường hợp này, số tiền thuế bị truy thu được xác định như sau:

+ Số tiền thuế thu nhập doanh nghiệp bị truy thu do sử dụng không hết 70% Quỹ (giả sử thuế suất thuế thu nhập doanh nghiệp trong thời gian trích lập Quỹ là 25%):

(2 tỷ - 1,2 tỷ) x 25% = 200 triệu đồng

+ Số tiền lãi phát sinh từ số thuế thu nhập doanh nghiệp bị truy thu do sử dụng không hết 70% Quỹ (giả sử lãi suất trái phiếu kho bạc kỳ hạn 1 năm là 12%):

200 triệu x 12% x 2 năm = 48 triệu đồng

Các năm sau năm 2011 mức trích lập và sử dụng Quỹ được tính theo nguyên tắc số tiền trích quỹ trước thì sử dụng trước nêu trên.

5.3. Lãi suất tính lãi đối với số thuế thu hồi tính trên phần Quỹ sử dụng sai mục đích là mức lãi tính theo tỷ lệ phạt chậm nộp theo quy định của Luật quản lý thuế và thời gian tính lãi là khoảng thời gian kể từ khi trích lập Quỹ đến khi thu hồi. Ngày thu hồi là ngày hành vi vi phạm được phát hiện và lập biên bản (trừ trường hợp không phải lập biên bản).

Việc xác định thời điểm trích Quỹ của số tiền sử dụng sai mục đích làm căn cứ tính lãi đối với số thuế thu hồi tính trên phần Quỹ sử dụng sai mục đích theo nguyên tắc số tiền trích quỹ trước thì sử dụng trước.

Ví dụ 2: Công ty B trích lập Quỹ phát triển khoa học công nghệ như sau: kỳ tính thuế năm 2011 trích 200 triệu đồng, năm 2012 trích 300 triệu đồng, năm 2013 trích 300 triệu đồng, năm 2014 trích 500 triệu đồng, năm 2015 trích 700 triệu đồng, năm 2016 trích 800 triệu đồng. Đến hết năm 2013, Công ty sử dụng 300 triệu đồng từ Quỹ. Hàng năm, Công ty lập Báo cáo trích, sử dụng Quỹ. Đến ngày 05/5/2014, qua kiểm tra, cơ quan thuế phát hiện năm 2013 Công ty sử dụng 40 triệu đồng từ Quỹ sai mục đích và lập biên bản xử phạt. Lãi phạt nộp chậm theo quy định hiện hành của Luật quản lý thuế là 0,05%/ngày.

Giả sử năm 2012, Công ty đã sử dụng 150 triệu đồng cho đề án khoa học công nghệ thì số tiền 40 triệu đồng sử dụng sai được xác định là từ tiền trích Quỹ của kỳ tính thuế năm 2011. Trường hợp này, xác định số tiền thuế và số tiền lãi bị truy thu như sau:

+ Số thuế thu nhập doanh nghiệp bị truy thu do sử dụng sai mục đích là:

40 triệu đồng x 25% = 10 triệu đồng

+ Số ngày tính phạt chậm nộp: từ ngày 01/4/2012 đến hết ngày 05/5/2014: 765 ngày.

Số tiền lãi bị truy thu (theo lãi phạt nộp chậm): 10 triệu x 0,05%/ngày x 765 ngày = 3,825 triệu đồng

Ví dụ 3: Với các dữ liệu về trích lập, sử dụng Quỹ và thời điểm kiểm tra của cơ quan thuế nêu tại ví dụ 2 trên, giả sử, năm 2012, Công ty đã sử dụng 200 triệu đồng cho đề án khoa học công nghệ thì số tiền 40 triệu đồng sử dụng sai mục đích được xác định là từ tiền trích Quỹ của kỳ tính thuế năm 2012. Trường hợp này, xác định số tiền thuế và tiền lãi bị truy thu như sau:

+ Số thuế thu nhập doanh nghiệp bị truy thu do sử dụng sai mục đích là:

40 triệu đồng x 25% = 10 triệu đồng

+ Số ngày tính phạt chậm nộp: từ ngày 01/4/2013 đến hết ngày 05/5/2014: 400 ngày.

Số tiền lãi bị truy thu (theo lãi phạt nộp chậm): 10 triệu đồng x 0,05%/ngày x 400 ngày = 2 triệu đồng

5.4. Trường hợp trong thời gian trích lập Quỹ, doanh nghiệp đang thuộc diện được ưu đãi thuế (được áp dụng thuế suất ưu đãi, được miễn thuế, giảm thuế) thì số tiền thuế thu hồi do Quỹ không được sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích được xác định trên số thu nhập đã được áp dụng ưu đãi thuế tại thời điểm trích lập Quỹ và bị xử phạt vi phạm pháp luật về thuế theo quy định.

Ví dụ 4: Với các dữ liệu nêu tại Ví dụ 1 nêu trên, giả sử : Công ty A năm 2011 xác định mức trích lập Quỹ là 10% trên thu nhập tính thuế, hàng năm từ năm 2011 đến năm 2016, Công ty đã thực hiện trích lập Quỹ. Đầu năm 2017, khi lập báo cáo quyết toán thuế thu nhập doanh nghiệp của kỳ tính thuế năm 2016, Công ty A đã lập báo cáo tình hình trích lập và sử dụng Quỹ sau 5 năm căn cứ theo báo cáo trích, sử dụng Quỹ hàng năm như sau:

Mức trích lập quỹ năm 2011 là 2 tỷ đồng. Đến hết năm 2016 Công ty A mới sử dụng cho nghiên cứu khoa học là 1,2 tỷ đồng. Trường hợp này Công ty A chỉ sử dụng 60% số tiền Quỹ đã trích. Giả sử tại thời điểm trích lập Quỹ năm 2011, mức thuế suất thuế thu nhập doanh nghiệp áp dụng tại Công ty A là 10% và Công ty đang thuộc diện được ưu đãi giảm 50% số thuế thu nhập doanh nghiệp phải nộp. Do sử dụng Quỹ không hết 70% nên Công ty thuộc diện bị truy thu thuế đối với số tiền quỹ đã trích nhưng không sử dụng hết và trên số lãi phát sinh trên số tiền đã trích quỹ theo quy định. Trường hợp này, số tiền thuế truy thu được xác định như sau:

+ Số thu nhập bị tính thuế thu nhập doanh nghiệp truy thu do sử dụng không hết 70% là:

(2 tỷ - 1,2 tỷ) : 2 = 0,4 tỷ đồng

+ Số tiền thuế thu nhập doanh nghiệp bị truy thu do sử dụng không hết 70% quỹ:

0,4 tỷ đồng x 10% = 0,04 tỷ đồng

+ Số tiền lãi phát sinh từ số thuế thu nhập doanh nghiệp bị truy thu do sử dụng không hết 70% quỹ (giả sử lãi suất trái phiếu kho bạc kỳ hạn 1 năm là 12%):

0,04 tỷ đồng x 12% x 2 năm = 0,0096 tỷ đồng (tương đương 9,6 triệu đồng)

Các năm sau năm 2011 mức trích lập và sử dụng Quỹ được tính theo nguyên tắc số tiền trích quỹ trước thì sử dụng trước nêu trên.

Ví dụ 5: với dữ liệu nêu tại ví dụ 4 trên, trường hợp đến hết năm 2016 Công ty A đã sử dụng cho nghiên cứu khoa học trên 70% số tiền quỹ đã trích của năm 2011. Khi đó số dư Quỹ còn lại (sau khi đã sử dụng hết 70% số trích lập cho hoạt động khoa học và công nghệ của công ty theo quy định) của năm 2011, Công ty tiếp tục được để sử dụng cho hoạt động khoa học và công nghệ tại doanh nghiệp trong các năm tiếp theo và không bị truy thu hoặc phạt theo các quy định tại khoản này.

6. Doanh nghiệp chủ động kê khai điều chỉnh tăng số thuế thu nhập doanh nghiệp phải nộp tính trên khoản thu nhập đã trích Quỹ mà không sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích và phần tiền lãi phát sinh từ số thuế thu nhập doanh nghiệp đó.

Điều 6. Quản lý Quỹ khi có sự thay đổi hình thức sở hữu, hợp nhất, sáp nhập, chia, tách doanh nghiệp

1. Doanh nghiệp đang hoạt động mà có sự thay đổi về hình thức sở hữu, hợp nhất, sáp nhập thì doanh nghiệp mới thành lập từ việc thay đổi hình thức sở hữu, hợp nhất và doanh nghiệp nhận sáp nhập được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chuyển đổi, hợp nhất, sáp nhập.

2. Doanh nghiệp đang hoạt động nếu có Quỹ phát triển khoa học và công nghệ chưa sử dụng hết khi thực hiện chia, tách doanh nghiệp thì doanh nghiệp mới thành lập từ việc chia, tách được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chia, tách. Việc phân chia Quỹ phát triển khoa học và công nghệ do doanh nghiệp quyết định và đăng ký với cơ quan thuế trước khi thực hiện.

CHƯƠNG III

TỔ CHỨC THỰC HIỆN

Điều 7. Hiệu lực thi hành và tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

Kể từ ngày 01 tháng 01 năm 2009, các quy định về trích, sử dụng Quỹ quy định tại Điều 3 và Điều 7 quy chế tổ chức và hoạt động của Quỹ phát triển khoa học và công nghệ của doanh nghiệp (Ban hành kèm theo Quyết định số 36/2007/QĐ-BTC ngày 16 tháng 5 năm 2007 của Bộ trưởng Bộ Tài chính) trái với quy định tại Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 và Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp thì thực hiện theo quy định tại Luật thuế thu nhập doanh nghiệp số 14/2008/QH12, Nghị định số 124/2008/NĐ-CP và thực hiện theo Thông tư này kể từ khi Thông tư này có hiệu lực thi hành.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Viện Kiểm sát nhân dân tối cao; - Toà án nhân dân tối cao; - Kiểm toán nhà nước; - Văn phòng ban chỉ đạo TW về phòng, chống tham nhũng; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, - Cơ quan Trung ương của các đoàn thể; - Hội đồng nhân dân, Uỷ ban nhân dân; Sở Tài chính, Cục Thuế, Cục Hải quan, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương; - Công báo; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Website Chính phủ; - Website Bộ Tài chính; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, CST (TN). | THỨ TRƯỞNG
 | (Đã ký) Đỗ Hoàng Anh Tuấn

Phụ lục

BÁO CÁO TRÍCH, SỬ DỤNG QUỸ KHOA HỌC VÀ CÔNG NGHỆ

Kèm theo Tờ khai quyết toán thuế TNDN năm ....

Người nộp thuế..................................…………………………………..

Mã số thuế:.......................................……………………………………

I. Xác định số trích lập Quỹ phát triển khoa học và công nghệ trong kỳ tính thuế:

1. Mức trích lập

2. Số tiền trích lập

II. Theo dõi việc sử dụng Quỹ phát triển khoa học và công nghệ các kỳ tính thuế trước và kỳ này:

Đơn vị tiền: đồng Việt Nam

Năm trích lập | Mức trích lập trong kỳ tính thuế này | Số tiền trích lập trong kỳ tính thuế này | Số tiền đã sử dụng trong kỳ tính thuế này | Số tiền đã trích lập được chuyển từ các kỳ tính thuế trước | Số tiền đã trích lập được chuyển sang các kỳ tính thuế sau
(1) | (2) | (3) | (4) | (5) | (6)
20... |  |  |  |  |
20... |  |  |  |  |
... |  |  |  |  |
Tổng cộng: |  |  |  |  |

Tài liệu kèm theo:

- Bản liệt kê các Hợp đồng nghiên cứu khoa học và phát triển công nghệ;

- Bản liệt kê các Hợp đồng dịch vụ thông tin khoa học và công nghệ;

- Bản liệt kê các hoạt động khoa học và công nghệ của Quỹ trong kỳ tính thuế.

......................., ngày......... tháng........... năm..........

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký tên, đóng dấu (ghi rõ họ tên và chức vụ)


TT 2011 - 34 sua doi TT228 ve du phong

BỘ TÀI CHÍNH

----------

Số: 34/2011/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh Phúc

----------------------------------

Hà Nội, ngày 14 tháng 3 năm 2011

THÔNG TƯ

Sửa đổi Thông tư số 228/2009/TT-BTC

ngày 7 tháng 12 năm 2009 của Bộ Tài chính Hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp

----------------------------

- Căn cứ Luật chứng khoán;

- Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi Thông tư số 228/2009/TT-BTC ngày 7 tháng 12 năm 2009 của Bộ Tài chính Hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp (gọi tắt là Thông tư số 228/2009/TT-BTC) như sau:

Điều 1. Đối tượng áp dụng.

Bãi bỏ khoản 2 Điều 1 Thông tư số 228/2009/TT-BTC.

Điều 2. Tổ chức thực hiện

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký và được áp dụng từ năm tài chính 2011. Trong quá trình thực hiện, nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để được giải quyết kịp thời./.

Nơi nhận: | KT. BỘ TRƯỞNG THỨ TRƯỞNG
- Thủ tướng Chính phủ và các Phó TTCP; - Văn phòng TW và các ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Văn phòng Chính phủ; - Viện Kiểm sát Nhân dân tối cao; - Toà án Nhân dân tối cao; - Kiểm toán Nhà nước; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; VP BCĐ phòng, chống tham nhũng TW; - Cơ quan Trung ương của các đoàn thể; - UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW; - Website Chính phủ; Công báo; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Các Tập đoàn kinh tế, Tổng công ty nhà nước, Hội Kế toán và Kiểm toán VN, Hội Kiểm toán viên hành nghề VN (VACPA) - Các đơn vị thuộc Bộ Tài chính; - Website Bộ Tài chính; - Lưu: VT, Cục TCDN. | (đã ký) Trần Văn Hiếu


TT 2012 - 13 boi duong doc hai

BỘ LAO ĐỘNG – THƯƠNG BINH VÀ XÃ HỘI – BỘ Y TẾ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 13/2012/TTLT-BLĐTBXH-BYT | Hà Nội, ngày 30 tháng 05 năm 2012

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ BỒI DƯỠNG BẰNG HIỆN VẬT ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC TRONG ĐIỀU KIỆN CÓ YẾU TỐ NGUY HIỂM, ĐỘC HẠI

Căn cứ Điều 104 Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động năm 2002;

Căn cứ Nghị định số 06/CP ngày 20 tháng 01 năm 1995 của Chính phủ quy định chi tiết một số điều của Bộ luật Lao động về an toàn và vệ sinh lao động; Nghị định số 110/2002/NĐ-CP ngày 27 tháng 12 năm 2002 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 06/CP;

Căn cứ Nghị định số 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động – Thương binh và Xã hội;

Căn cứ Nghị định số 188/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế và Nghị định số 22/2010/NĐ-CP ngày 09 tháng 3 năm 2010 sửa đổi, bổ sung Điều 3 Nghị định số 188/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ;

Liên Bộ Lao động – Thương binh và Xã hội – Bộ Y tế hướng dẫn việc tổ chức thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại như sau:

Điều 1. Đối tượng và phạm vi áp dụng

1. Thông tư này hướng dẫn việc thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại ở các cơ quan, doanh nghiệp và cơ sở sử dụng lao động hoạt động trên lãnh thổ Việt Nam.

2. Thông tư này áp dụng đối với: công chức; viên chức; người lao động; học sinh, sinh viên thực tập hay học nghề, tập nghề (sau đây gọi chung là người lao động) làm việc trong các cơ quan, doanh nghiệp và các cơ sở sử dụng lao động hoạt động trên lãnh thổ Việt Nam bao gồm cả người làm công tác cơ yếu; trừ người lao động làm việc trong các ngành, nghề được hưởng chế độ ăn định lượng ban hành kèm theo Quyết định số 234/2005/QĐ-TTg ngày 26 tháng 9 năm 2005 của Thủ tướng Chính phủ về chế độ đặc thù đối với công nhân, nhân viên, viên chức một số ngành, nghề trong các công ty nhà nước và Quyết định số 72/2008/QĐ-TTg ngày 30 tháng 5 năm 2008 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 234/2005/QĐ-TTg.

Điều 2. Điều kiện được hưởng chế độ bồi dưỡng bằng hiện vật và mức bồi dưỡng

1. Người lao động được hưởng chế độ bồi dưỡng bằng hiện vật khi có đủ các điều kiện sau:

a) Làm các nghề, công việc thuộc danh mục nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm và nặng nhọc, độc hại, nguy hiểm do Bộ Lao động – Thương binh và Xã hội ban hành;

b) Đang làm việc trong môi trường lao động có ít nhất một trong các yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép theo quy định của Bộ Y tế hoặc trực tiếp tiếp xúc với các nguồn lây nhiễm bệnh.

Việc xác định các yếu tố quy định tại điểm b khoản 1 Điều này phải được thực hiện bởi đơn vị đủ điều kiện đo, kiểm tra môi trường lao động theo quy định tại Thông tư số 19/2011/TT-BYT ngày 06 tháng 6 năm 2011 của Bộ Y tế hướng dẫn quản lý vệ sinh lao động, sức khỏe lao động và bệnh nghề nghiệp (sau đây gọi tắt là đơn vị đo, kiểm tra môi trường lao động).

2. Mức bồi dưỡng:

a) Bồi dưỡng bằng hiện vật được tính theo định suất và có giá trị bằng tiền tương ứng theo các mức sau:

- Mức 1: 10.000 đồng;

- Mức 2: 15.000 đồng;

- Mức 3: 20.000 đồng;

- Mức 4: 25.000 đồng.

b) Việc xác định mức bồi dưỡng bằng hiện vật theo đặc điểm điều kiện lao động thực hiện theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

Điều 3. Nguyên tắc tổ chức bồi dưỡng

1. Việc tổ chức bồi dưỡng bằng hiện vật phải thực hiện trong ca hoặc ngày làm việc, bảo đảm thuận tiện và vệ sinh.

2. Không được trả bằng tiền; không được đưa vào đơn giá tiền lương.

Trường hợp do tổ chức lao động không ổn định, không thể tổ chức bồi dưỡng tập trung tại chỗ được (ví dụ: làm việc lưu động, phân tán, ít người), người sử dụng lao động phải cấp hiện vật cho người lao động để người lao động có trách nhiệm tự bồi dưỡng theo quy định. Trong trường hợp này, người sử dụng lao động phải lập danh sách cấp phát, có ký nhận của người lao động; thường xuyên kiểm tra việc thực hiện của người lao động; hàng năm tổng hợp, báo cáo Sở Lao động – Thương binh và Xã hội địa phương.

3. Người lao động làm việc trong môi trường có yếu tố nguy hiểm, độc hại từ 50% thời gian tiêu chuẩn trở lên của ngày làm việc thì được hưởng cả định suất bồi dưỡng, nếu làm dưới 50% thời gian tiêu chuẩn của ngày làm việc thì được hưởng nửa định suất bồi dưỡng.

Trong trường hợp phải làm thêm giờ, chế độ bồi dưỡng bằng hiện vật được tăng lên tương ứng với số giờ làm thêm.

4. Chi phí bồi dưỡng bằng hiện vật được hạch toán vào chi phí hoạt động thường xuyên, chi phí sản xuất kinh doanh của cơ sở lao động và là chi phí hợp lý khi tính thuế, nộp thuế thu nhập doanh nghiệp của cơ sở lao động theo quy định hiện hành của pháp luật về thuế thu nhập doanh nghiệp; riêng đối với các đối tượng là học sinh, sinh viên thực tập, học nghề, tập nghề thuộc cơ quan nào quản lý thì cơ quan đó cấp kinh phí.

Điều 4. Trách nhiệm của người sử dụng lao động

1. Phải áp dụng các biện pháp kỹ thuật, tăng cường các thiết bị an toàn và vệ sinh lao động để cải thiện điều kiện lao động; khi chưa thể khắc phục được hết các yếu tố độc hại thì phải tổ chức bồi dưỡng bằng hiện vật cho người lao động để ngăn ngừa bệnh tật và bảo đảm sức khỏe cho người lao động.

2. Tổ chức đo môi trường lao động hằng năm. Căn cứ vào kết quả đo môi trường lao động hằng năm của đơn vị đo, kiểm tra môi trường lao động, đối chiếu với chỉ tiêu về môi trường lao động, áp dụng mức bồi dưỡng bằng hiện vật tương ứng cho từng nghề, công việc cụ thể theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

Đối với các nghề, công việc có điều kiện lao động phức tạp mà chưa thể xác định ngay mức bồi dưỡng bằng hiện vật theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này, người sử dụng lao động phải tổng hợp các chức danh nghề, công việc đề nghị bồi dưỡng bằng hiện vật gửi Bộ, ngành hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trực tiếp quản lý (sau đây gọi tắt là cơ quan chủ quản) tổng hợp và có ý kiến để Bộ Lao động – Thương binh và Xã hội chủ trì, phối hợp với Bộ Y tế xem xét quyết định.

3. Tuyên truyền mục đích, ý nghĩa của chế độ bồi dưỡng bằng hiện vật, phổ biến nội dung Thông tư và quy định của cơ sở mình về việc thực hiện chế độ này đến người lao động.

4. Chỉ đạo bộ phận y tế cơ sở xây dựng cơ cấu hiện vật dùng để bồi dưỡng phù hợp với việc thải độc và tăng cường sức đề kháng của cơ thể ứng với các mức bồi dưỡng.

5. Tổ chức việc bồi dưỡng bằng hiện vật bảo đảm cho người lao động được hưởng chế độ bồi dưỡng đầy đủ, đúng chế độ theo quy định tại Thông tư này.

Điều 5. Trách nhiệm của các bộ, ngành và địa phương

1. Tổ chức hướng dẫn triển khai các quy định của Thông tư này đến các đơn vị, doanh nghiệp thuộc trách nhiệm quản lý.

2. Tổng hợp các chức danh nghề, công việc cần thực hiện chế độ bồi dưỡng hiện vật trên cơ sở đề nghị của các đơn vị, doanh nghiệp thuộc quyền quản lý và gửi Bộ Lao động – Thương binh và Xã hội, Bộ Y tế để xem xét, quyết định, gồm có:

a) Biểu tổng hợp các chức danh nghề, công việc cần thực hiện chế độ bồi dưỡng bằng hiện vật của ngành, địa phương theo mẫu quy định tại Phụ lục 2 ban hành kèm theo Thông tư này;

b) Kết quả đo môi trường lao động hằng năm có các yếu tố nguy hiểm, độc hại tại nơi làm việc của đơn vị đo, kiểm tra môi trường lao động. Đối với các nghề, công việc trực tiếp tiếp xúc với các nguồn lây nhiễm bệnh như quy định tại điểm b khoản 1 Điều 2 Thông tư này thì không phải kèm theo kết quả đo môi trường lao động.

3. Tổ chức triển khai và kiểm tra, thanh tra việc thực hiện Thông tư này đến các đơn vị, doanh nghiệp đóng trên địa bàn theo chức năng, thẩm quyền được giao.

Điều 6. Điều khoản chuyển tiếp

Thỏa thuận bồi dưỡng bằng hiện vật đối với các chức danh nghề, công việc đã được Bộ Lao động – Thương binh và Xã hội thỏa thuận với cơ quan chủ quản theo quy định tại Thông tư liên tịch số 10/1999/TTLT-BLĐTBXH-BYT ngày 17 tháng 3 năm 1999 của Liên tịch Bộ Lao động – Thương binh và Xã hội và Bộ Y tế được thực hiện như sau:

1. Từ ngày 15 tháng 7 năm 2012 đến hết ngày 31 tháng 12 năm 2012, thực hiện theo mức bồi dưỡng quy định tại điểm a Khoản 2 Điều 2 Thông tư này.

2. Từ ngày 01 tháng 01 năm 2013, mức bồi dưỡng bằng hiện vật được xác định theo quy định tại Khoản 2 Điều 4 của Thông tư này.

Điều 7. Điều khoản tham chiếu

Trường hợp các văn bản được dẫn chiếu trong Thông tư này bị thay thế hoặc sửa đổi, bổ sung thì áp dụng theo các văn bản thay thế hoặc sửa đổi bổ sung.

Điều 8. Điều khoản thi hành

1. Thông tư này có hiệu lực kể từ ngày 15 tháng 7 năm 2012.

2. Bãi bỏ các Thông tư liên tịch: số 10/1999/TTLT-BLĐTBXH-BYT ngày 17 tháng 3 năm 1999 của Liên tịch Bộ Lao động – Thương binh và Xã hội và Bộ Y tế hướng dẫn thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại; số 10/2006/TTLT-BLĐTBXH-BYT ngày 12 tháng 9 năm 2006 sửa đổi, bổ sung khoản 2, Mục II Thông tư liên tịch số 10/1999/TTLT-BLĐTBXH-BYT ngày 17 tháng 3 năm 1999 của Liên tịch Bộ Lao động – Thương binh và Xã hội và Bộ Y tế khi Thông tư này có hiệu lực.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc đề nghị cơ quan, tổ chức, cá nhân phản ánh về Bộ Lao động – Thương binh và Xã hội, Bộ Y tế để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG
BỘ Y TẾ
THỨ TRƯỞNG

Nguyễn Thanh Long

KT. BỘ TRƯỞNG
BỘ LAO ĐỘNG – THƯƠNG BINH VÀ XÃ HỘI
THỨ TRƯỞNG

Bùi Hồng Lĩnh

Nơi nhận:
- Văn phòng Chính phủ (Vụ KGVX, Công báo, Cổng TTĐT Chính phủ);
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Bộ trưởng Bộ LĐTBXH, Bộ Y tế (để b/c);
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Sở LĐTBXH, Sở Y tế các tỉnh, thành phố trực thuộc TW;
- Các cơ quan, đơn vị trực thuộc Bộ LĐTBXH;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Cổng TTĐT Bộ LĐTBXH, Bộ Y tế;
- Lưu: VT, PC Bộ LĐTBXH, PC Bộ Y tế.

PHỤ LỤC 1

BẢNG XÁC ĐỊNH MỨC BỒI DƯỠNG BẰNG HIỆN VẬT THEO ĐẶC ĐIỂM ĐIỀU KIỆN LAO ĐỘNG
(Kèm theo Thông tư liên tịch số 13/2012/TTLT-BLĐTBXH-BYT ngày 30 tháng 5 năm 2012 của Bộ Lao động – Thương binh và Xã hội – Bộ Y tế)

TT | Điều kiện lao động | Chỉ tiêu về môi trường lao động | Mức bồi dưỡng
1 | Loại IV (Nghề, công việc nặng nhọc, độc hại, nguy hiểm) | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép. | Mức 1
 |  | Trực tiếp tiếp xúc với các nguồn lây nhiễm bởi các loại vi sinh vật gây bệnh. | Mức 1
 |  | Có ít nhất 02 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép. | Mức 2
 |  | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép đồng thời trực tiếp tiếp xúc với các nguồn lây nhiễm bởi các loại vi sinh vật gây bệnh. | Mức 2
2 | Loại V (Nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm) | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép | Mức 2
 |  | Trực tiếp tiếp xúc với các nguồn lây nhiễm bởi các loại vi sinh vật gây bệnh. | Mức 2
 |  | Có ít nhất 02 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép; | Mức 3
 |  | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép đồng thời trực tiếp tiếp xúc với các nguồn lây nhiễm bởi các loại vi sinh vật gây bệnh. | Mức 3
3 | Loại VI (Nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm) | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép | Mức 3
 |  | Trực tiếp tiếp xúc với các nguồn lây nhiễm bởi các loại vi sinh vật gây bệnh. | Mức 3
 |  | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép đồng thời có yếu tố đặc biệt độc hại, nguy hiểm. | Mức 4
 |  | Có yếu tố đặc biệt độc hại, nguy hiểm đồng thời trực tiếp tiếp xúc với các nguồn lây nhiễm bởi các loại vi sinh vật gây bệnh. | Mức 4

PHỤ LỤC 2

MẪU TỔNG HỢP CÁC CHỨC DANH NGHỀ, CÔNG VIỆC HƯỞNG CHẾ ĐỘ BỒI DƯỠNG BẰNG HIỆN VẬT
(Kèm theo Thông tư liên tịch số 13/2012/TTLT-BLĐTBXH-BYT ngày 30 tháng 5 năm 2012 của Bộ Lao động – Thương binh và Xã hội – Bộ Y tế)

TÊN CƠ QUAN CHỦ QUẢN
TÊN CƠ QUAN, TỔ CHỨC
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

TỔNG HỢP CÁC CHỨC DANH NGHỀ, CÔNG VIỆC HƯỞNG CHẾ ĐỘ
BỒI DƯỠNG BẰNG HIỆN VẬT NĂM ……..

TT | Chức danh nghề, công việc | Các yếu tố độc hại vượt tiêu chuẩn cho phép | Cơ quan thực hiện đo và ngày, tháng, năm đo | Mức bồi dưỡng được hưởng | Ghi chú
1 | 2 | 3 | 4 | 5 | 6
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |
5 |  |  |  |  |
6 |  |  |  |  |
… |  |  |  |  |

......., ngày……tháng…… năm……..
Thủ trưởng đơn vị
(Ký tên, đóng dấu)


TT 2012 - 105 quy khcn sua doi TT15.2011

BỘ TÀI CHÍNH

--------------

Số: 105/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------

Hà Nội, ngày 25 tháng 6 năm 2012

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 15/2011/TT-BTC ngày 09/02/2011 của Bộ Tài chính hướng dẫn thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp

_________________________

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03/6/2008 và các văn bản hướng dẫn thi hành;

Căn cứ Điều 45 Luật chuyển giao công nghệ số 80/2006/QH11 ngày 29/11/2006 và các văn bản hướng dẫn;

Căn cứ Luật khoa học công nghệ số 21/2000/QH10 ngày 28/6/2000;

Căn cứ Luật doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Vụ trưởng Vụ Chính sách Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung Thông tư số 15/2011/TT-BTC ngày 09/02/2011 của Bộ Tài chính hướng dẫn thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp như sau:

Điều 1. Sửa đổi, bổ sung khoản 2 Điều 2 Thông tư số 15/2011/TT-BTC như sau:

“2. Thẩm quyền thành lập

Căn cứ nhu cầu và khả năng tài chính đầu tư cho hoạt động khoa học và công nghệ của doanh nghiệp, cấp có thẩm quyền cao nhất của doanh nghiệp quyết định thành lập, quy định nhiệm vụ, quyền hạn, bộ máy tổ chức của Quỹ. Cấp có thẩm quyền cao nhất của doanh nghiệp bao gồm:

a) Đại hội đồng cổ đông (đối với công ty cổ phần);

b) Hội đồng thành viên hoặc chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn, công ty hợp danh);

c) Chủ doanh nghiệp tư nhân (đối với doanh nghiệp tư nhân) hoặc tổng giám đốc, giám đốc (đối với doanh nghiệp không có hội đồng quản trị) của doanh nghiệp”.

Điều 2. Sửa đổi, bổ sung điểm 1.2 khoản 1 Điều 5 Thông tư số 15/2011/TT-BTC như sau:

"1.2 Hỗ trợ phát triển khoa học và công nghệ của doanh nghiệp tại Việt Nam:

a) Trang bị cơ sở vật chất - kỹ thuật cho hoạt động khoa học và công nghệ của doanh nghiệp (xây dựng phòng thí nghiệm, cơ sở thử nghiệm, máy móc trang thiết bị phục vụ cho nghiên cứu và phát triển).

b) Mua máy móc, thiết bị để đổi mới công nghệ trực tiếp sử dụng vào việc sản xuất sản phẩm của doanh nghiệp.

Máy móc, thiết bị để đổi mới công nghệ phải đảm bảo việc thay thế một phần hay toàn bộ công nghệ đã, đang sử dụng bằng công nghệ khác tiên tiến hơn, hiệu quả hơn và được cơ quan quản lý Nhà nước có thẩm quyền xác nhận[s1] .

c) Mua bản quyền công nghệ, quyền sử dụng, quyền sở hữu sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp, thông tin khoa học và công nghệ, các tài liệu, sản phẩm có liên quan để phục vụ cho hoạt động khoa học và công nghệ của doanh nghiệp theo quy định của Luật chuyển giao công nghệ.

Đối với tài sản cố định nêu tại tiết a, b, c điểm 1.2 khoản 1 Điều này, doanh nghiệp ghi giảm Quỹ tương ứng và không phải trích khấu hao theo dõi hao mòn tài sản cố định.

d) Trả lương, chi thuê chuyên gia hoặc hợp đồng với tổ chức khoa học và công nghệ để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp.

đ) Chi phí cho đào tạo nhân lực khoa học và công nghệ của doanh nghiệp theo quy định của pháp luật về khoa học và công nghệ.

e) Chi cho các hoạt động sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất.

Các sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất được công nhận bởi cơ quan, tổ chức theo quy định tại Nghị định số 13/2012/NĐ-CP ngày 02/3/2012 của Chính phủ về ban hành Điều lệ Sáng kiến và theo quy định của pháp luật có liên quan.

Trường hợp doanh nghiệp sử dụng kinh phí từ Quỹ phát triển khoa học và công nghệ của doanh nghiệp để chi thưởng sáng kiến phải theo quy chế quy định cụ thể về việc chi thưởng sáng kiến (theo Hợp đồng lao động, Thoả ước lao động tập thể hoặc theo Điều lệ tổ chức và hoạt động của Quỹ do người có thẩm quyền cao nhất của doanh nghiệp quyết định).

f) Chi phí cho các hoạt động hợp tác nghiên cứu, triển khai về khoa học và công nghệ với các tổ chức, doanh nghiệp trong nước.

- Các hoạt động hợp tác nghiên cứu, triển khai về khoa học và công nghệ theo các danh mục thuộc lĩnh vực khoa học và công nghệ được cơ quan có thẩm quyền ban hành hoặc cho phép nghiên cứu, triển khai (như Danh mục công nghệ cao được ưu tiên đầu tư phát triển, Danh mục sản phẩm công nghệ cao được khuyến khích phát triển được ban hành kèm theo Quyết định số 49/2010/QĐ-TTg ngày 19/7/2010 của Thủ tướng Chính phủ, ...).

- Các tổ chức, doanh nghiệp trong nước là các tổ chức, doanh nghiệp được thành lập theo quy định của pháp luật và có chức năng nhiệm vụ theo đúng chuyên ngành cần hợp tác nghiên cứu".

Điều 3. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 13/8/2012.

2. Các quy định tại Quyết định số 36/2007/QĐ-BTC trái với Thông tư số 15/2011/TT-BTC thì thực hiện theo Thông tư số 15/2011/TT-BTC kể từ khi Thông tư số 15/2011/TT-BTC có hiệu lực thi hành. Các quy định tại Quyết định số 36/2007/QĐ-BTC mà không quy định tại Thông tư số 15/2011/TT-BTC thì vẫn tiếp tục thực hiện.

Trong quá trình thực hiện, nếu phát sinh vướng mắc, đề nghị tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Văn phòng Tổng Bí thư; - Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Viện Kiểm sát nhân dân tối cao; - Toà án nhân dân tối cao; - Kiểm toán nhà nước; - Văn phòng ban chỉ đạo TW về phòng, chống tham nhũng; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, - Cơ quan Trung ương của các đoàn thể; - Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Cục Hải quan, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương; - Công báo; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Website Chính phủ; - Website Bộ Tài chính; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, CST (TN). | THỨ TRƯỞNG
 | (Đã ký) Vũ Thị Mai

[s1]Cơ quan nào?


TT 2012 - 179 chenh lech ty gia

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 179/2012/TT-BTC | Hà Nội, ngày 24 tháng 10 năm 2012

THÔNG TƯ

QUY ĐỊNH VỀ GHI NHẬN, ĐÁNH GIÁ, XỬ LÝ CÁC KHOẢN CHÊNH LỆCH TỶ GIÁ HỐI ĐOÁI TRONG DOANH NGHIỆP

- Căn cứ Luật doanh nghiệp năm 2005;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Cục trưởng Cục Tài chính doanh nghiệp,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định về ghi nhận, đánh giá, xử lý các khoản chênh lệch tỷ giá hối đoái trong doanh nghiệp như sau:

Phần A

QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng và phạm vi điều chỉnh:

1. Đối tượng áp dụng:

Thông tư này áp dụng cho doanh nghiệp được thành lập và hoạt động tại Việt Nam theo quy định của pháp luật. Thông tư không áp dụng đối với các tổ chức tín dụng được thành lập và hoạt động theo Luật các Tổ chức tín dụng.

Đối với các doanh nghiệp được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam và Chính phủ các nước, nếu Hiệp định có các quy định về xử lý chênh lệch tỷ giá hối đoái khác với hướng dẫn tại Thông tư này thì thực hiện theo quy định của Hiệp định đó.

2. Phạm vi điều chỉnh:

Thông tư này hướng dẫn việc ghi nhận, đánh giá, xử lý các khoản chênh lệch tỷ giá hối đoái và việc chuyển đổi báo cáo tài chính các hoạt động ở nước ngoài, các cơ sở ở nước ngoài của doanh nghiệp sang đơn vị tiền tệ kế toán doanh nghiệp Việt Nam.

Việc xác định thu nhập, chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp đối với các khoản chênh lệch tỷ giá hối đoái trong doanh nghiệp thực hiện theo quy định tại các văn bản pháp luật về thuế thu nhập doanh nghiệp.

Điều 2. Giải thích từ ngữ

Các từ ngữ sử dụng trong Thông tư này được hiểu như sau:

1. “Ngoại tệ” là đơn vị tiền tệ khác với đơn vị tiền tệ kế toán của một doanh nghiệp.

2. “Nghiệp vụ ngoại tệ” là các nghiệp vụ thu chi bằng ngoại tệ và để tính giá.

3. “Tỷ giá hối đoái” là tỷ lệ trao đổi giữa hai đơn vị tiền tệ (sau đây gọi tắt là tỷ giá).

4. “Chênh lệch tỷ giá hối đoái” là chênh lệch phát sinh từ việc trao đổi thực tế hoặc quy đổi của cùng một số lượng ngoại tệ sang đơn vị tiền tệ kế toán theo các tỷ giá hối đoái khác nhau (sau đây gọi tắt là chênh lệch tỷ giá).

5. Các khoản mục tiền tệ có gốc ngoại tệ” là tiền và các khoản tương đương tiền hiện có, các khoản phải thu, hoặc nợ phải trả bằng một lượng tiền cố định hoặc có thể xác định được, cụ thể bao gồm:

- Tiền hoặc tương đương tiền bằng ngoại tệ.

- Các khoản nợ phải thu, nợ phải trả có gốc ngoại tệ, ngoại trừ:

+ Các khoản trả trước cho người bán bằng ngoại tệ và các khoản chi phí trả trước bằng ngoại tệ.

+ Các khoản doanh thu nhận trước bằng ngoại tệ và các khoản chi phí trả trước bằng ngoại tệ.

- Các khoản đặt cọc, ký cược, ký quỹ bằng tiền hoặc tương đương tiền bằng ngoại tệ được quyền nhận lại, các khoản nhận đặt cọc, ký cược, ký quỹ bằng tiền hoặc tương đương tiền bằng ngoại tệ phải hoàn trả.

- Các khoản đi vay, cho vay hoặc tiền gửi bằng ngoại tệ.

6. “Hoạt động ở nước ngoài” là các chi nhánh, công ty con, công ty liên kết, công ty liên doanh, hợp tác kinh doanh, các hoạt động liên kết kinh doanh khác của doanh nghiệp lập báo cáo mà hoạt động của các đơn vị này được thực hiện ở một nước khác ngoài lãnh thổ Việt Nam.

7. “Cơ sở ở nước ngoài” là một hoạt động ở nước ngoài, mà các hoạt động của nó là một phần độc lập đối với doanh nghiệp lập báo cáo.

Điều 3. Tỷ giá quy đổi ngoại tệ ra “Đồng” Việt Nam:

1. Đối với việc thanh toán các khoản mục tiền tệ có gốc ngoại tệ phát sinh trong năm tài chính thì thực hiện theo tỷ giá thực tế tại thời điểm phát sinh giao dịch ngoại tệ của Ngân hàng Thương mại nơi doanh nghiệp có giao dịch phát sinh theo quy định của pháp luật.

2. Đối với việc đánh giá lại số dư ngoại tệ cuối kỳ kế toán thì thực hiện theo tỷ giá mua vào của Ngân hàng thương mại nơi doanh nghiệp mở tài khoản công bố tại thời điểm lập báo cáo tài chính.

Điều 4. Đối với những ngoại tệ mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá quy đổi ra “Đồng” Việt Nam:

1. Trường hợp doanh nghiệp mở tài khoản tại một ngân hàng thương mại có công bố tỷ giá của đồng ngoại tệ đó thì khi quy đổi thực hiện theo tỷ giá giao dịch của ngân hàng thương mại mà doanh nghiệp mở tài khoản tại thời điểm đánh giá lại số dư các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ.

2. Trường hợp doanh nghiệp mở tài khoản tại nhiều ngân hàng thương mại có công bố tỷ giá của đồng ngoại tệ đó thì khi quy đổi thực hiện theo tỷ giá giao dịch bình quân của các ngân hàng thương mại mà doanh nghiệp mở tài khoản tại thời điểm đánh giá lại số dư các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ.

3. Trường hợp ngân hàng thương mại nơi doanh nghiệp mở tài khoản không có công bố tỷ giá của đồng ngoại tệ đó thì khi quy đổi thực hiện thông qua tỷ giá của một số đơn vị ngoại tệ chủ yếu mà Ngân hàng Nhà nước Việt Nam công bố theo tỷ giá giao dịch bình quân của các ngân hàng tại thời điểm đánh giá lại số dư các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ.

Phần B

QUY ĐỊNH CỤ THỂ

Điều 5. Xử lý các khoản chênh lệch tỷ giá hối đoái trong giai đoạn đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp mới thành lập, chưa đi vào hoạt động:

Trong giai đoạn đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp mới thành lập, chưa đi vào hoạt động, chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ để thực hiện đầu tư xây dựng và chênh lệch tỷ giá hối đoái phát sinh khi đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính được phản ánh luỹ kế, riêng biệt trên Bảng cân đối kế toán. Khi tài sản cố định hoàn thành đầu tư xây dựng đưa vào sử dụng thì chênh lệch tỷ giá hối đoái phát sinh trong giai đoạn đầu tư xây dựng (sau khi bù trừ số chênh lệch tăng và chênh lệch giảm) được phân bổ dần vào doanh thu hoạt động tài chính hoặc chi phí tài chính, thời gian phân bổ không quá 5 năm kể từ khi công trình đưa vào hoạt động.

Điều 6. Xử lý các khoản chênh lệch tỷ giá hối đoái thời kỳ doanh nghiệp đang hoạt động sản xuất kinh doanh:

Trong giai đoạn sản xuất, kinh doanh, kể cả việc đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp đang hoạt động, chênh lệch tỷ giá hối đoái phát sinh từ các giao dịch bằng ngoại tệ của các khoản mục tiền tệ có gốc ngoại tệ sẽ được hạch toán vào doanh thu hoạt động tài chính hoặc chi phí tài chính trong năm tài chính.

Điều 7. Xử lý các khoản chênh lệch tỷ giá hối đoái thời kỳ giải thể, thanh lý doanh nghiệp:

Trong giai đoạn giải thể, thanh lý doanh nghiệp, chênh lệch tỷ giá hối đoái phát sinh các giao dịch bằng ngoại tệ của các khoản mục tiền tệ có gốc ngoại tệ sẽ được hạch toán vào thu nhập thanh lý hoặc chi phí thanh lý doanh nghiệp.

Điều 8. Xử lý chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ cuối kỳ kế toán (quý, bán niên, năm):

1. Cuối kỳ kế toán, doanh nghiệp phải đánh giá lại số dư tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ phải thu, nợ phải trả có gốc ngoại tệ ra “đồng Việt Nam” theo tỷ giá quy định tại Điều 3, Điều 4 của Thông tư này. Khoản chênh lệch tỷ giá hối đoái do việc đánh giá lại số dư cuối kỳ sau khi bù trừ chênh lệch tăng và chênh lệch giảm, số chênh lệch còn lại được hạch toán vào doanh thu hoạt động tài chính hoặc chi phí tài chính trong kỳ.

2. Doanh nghiệp không được chia lợi nhuận hoặc trả cổ tức trên lãi chênh lệch tỷ giá do đánh giá lại số dư ngoại tệ cuối kỳ kế toán của các khoản mục tiền tệ có gốc ngoại tệ.

Điều 9. Xử lý chênh lệch tỷ giá hối đoái khi hợp nhất báo cáo tài chính của các hoạt động, các cơ sở ở nước ngoài vào báo cáo tài chính của doanh nghiệp:

1. Chênh lệch tỷ giá hối đoái do chuyển đổi báo cáo tài chính các hoạt động ở nước ngoài sang đơn vị tiền tệ kế toán doanh nghiệp Việt Nam được hạch toán vào doanh thu hoạt động tài chính hoặc chi phí tài chính của doanh nghiệp.

2. Chênh lệch tỷ giá hối đoái do chuyển đổi báo cáo tài chính cơ sở ở nước ngoài sang đơn vị tiền tệ kế toán doanh nghiệp Việt Nam được phản ánh luỹ kế, riêng biệt trên Bảng cân đối kế toán cho đến khi thanh lý cơ sở ở nước ngoài và khi đó chênh lệch tỷ giá hối đoái sẽ được hạch toán vào doanh thu hoạt động tài chính hoặc chi phí tài chính của doanh nghiệp.

Việc hạch toán chênh lệch tỷ giá hối đoái từ Điều 5 đến Điều 9 nói trên thực hiện theo quy định của chế độ kế toán hiện hành.

Phần C

QUY ĐỊNH CHUYỂN TIẾP

Điều 10. Quy định chuyển tiếp

Đối với các doanh nghiệp đã đánh giá lại số dư ngoại tệ nợ phải trả cuối năm theo Thông tư số 201/2009/TT-BTC ngày 15/10/2009 của Bộ Tài chính mà chênh lệch tỷ giá hối đoái tăng chưa phân bổ hết vào chi phí trong năm thì số dư chưa phân bổ được phân bổ tiếp vào chi phí tài chính của doanh nghiệp, thời gian phân bổ theo số năm còn lại kể từ ngày Thông tư này có hiệu lực thi hành.

Phần D

TỔ CHỨC THỰC HIỆN

Điều 11. Điều khoản thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 12 năm 2012, áp dụng từ năm tài chính 2012 và thay thế Thông tư số 201/2009/TT-BTC ngày 15/10/2009 của Bộ Tài chính về việc hướng dẫn xử lý các khoản chênh lệch tỷ giá hối đoái trong doanh nghiệp.

Trong quá trình triển khai thực hiện, nếu có khó khăn vướng mắc, đề nghị các đơn vị phản ánh kịp thời về Bộ Tài chính để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTCP;
- Văn phòng Tổng Bí thư;
- Văn phòng TW và các ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- VP BCĐ phòng, chống tham nhũng TW;
- Viện Kiểm sát Nhân dân tối cao;
- Toà án Nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, VCCI;
- Cơ quan Trung ương của các đoàn thể;
- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;
- Website Chính phủ; Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp)
- Các Tập đoàn, Tổng công ty Nhà nước;
- Hội Kế toán và Kiểm toán VN (VAA), Hội Kiểm toán viên hành nghề VN (VACPA)
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, Cục TCDN.(500b)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu


TT 2012 - 180 xu ly chi tro cap mat viec lam

BỘ TÀI CHÍNH

---------------

Số:180/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------

Hà nội, ngày 24 tháng10 năm 2012

THÔNG TƯ

Hướng dẫn xử lý tài chính về chi trợ cấp
mất việc làm cho người lao động tại doanh nghiệp

------------------

Căn cứ Bộ Luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ Luật Lao động ngày 02 tháng 4 năm 2002, Luật sửa đổi, bổ sung một số điều của Bộ luật lao động ngày 29 tháng 11 năm 2006;

Căn cứ Bộ Luật Lao động ngày18 tháng 6 năm 2012;

Căn cứ Nghị định số 39/2003/NĐ-CP ngày 18/04/2003 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật lao động về việc làm;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

Căn cứ Nghị định số 122/2011/NĐ-CP ngày 27/12/2011 của Chính phủ Sửa đổi, bổ sung một số điều của Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Xét đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn xử lý tài chính về chi trợ cấp mất việc làm cho người lao động tại doanh nghiệp:

Điều 1. Đối tượng áp dụng và phạm vi điều chỉnh

1. Thông tư này hướng dẫn xử lý tài chính về chi trợ cấp mất việc làm cho người lao động trong các doanh nghiệp được thành lập và hoạt động tại Việt Nam theo quy định của pháp luật.

2. Đối với các doanh nghiệp liên doanh được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về trích lập và chi trợ cấp mất việc làm khác với hướng dẫn tại Thông tư này thì thực hiện theo quy định của Hiệp định đó.

Điều 2. Căn cứ xác định khoản chi trợ cấp mất việc làm của doanh nghiệp được hạch toán vào chi phí

1. Khoản chi trợ cấp mất việc làm cho người lao động trong trường hợp doanh nghiệp có thay đổi cơ cấu hoặc công nghệ theo quy định tại khoản 1 Điều 17 của Bộ luật Lao động năm 1994, Điều 11 Nghị định số 39/2003/NĐ-CP ngày 18/04/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật lao động về việc làm.

2. Khoản chi trợ cấp mất việc làm được tính theo thời gian người lao động làm việc tại doanh nghiệp từ ngày 31/12/2008 trở về trước được xác định theo quy định tại Thông tư số 39/2009/TT-BLĐTBXH ngày 18 tháng 11 năm 2009 của Bộ Lao động Thương binh và Xã hội hướng dẫn thi hành Điều 12 Nghị định số 39/2003/NĐ-CP ngày 18 tháng 4 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về việc làm.

3. Trường hợp khi Bộ luật Lao động số 10/2012/QH13 được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 3 thông qua ngày 18 tháng 6 năm 2012 có hiệu lực thi hành, các văn bản nêu trên bị thay thế bằng các văn bản khác thì việc xác định khoản trợ cấp mất việc làm của doanh nghiệp được thực hiện theo quy định của văn bản thay thế.

Điều 3. Xử lý tài chính về chi trợ cấp mất việc làm và số dư Quỹ dự phòng trợ cấp mất việc làm tại doanh nghiệp

1. Khi phát sinh chi trợ cấp mất việc làm doanh nghiệp được hạch toán khoản chi trợ cấp mất việc làm cho người lao động theo quy định tại Thông tư này vào chi phí quản lý doanh nghiệp và được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp của doanh nghiệp.

Riêng năm 2012, doanh nghiệp được sử dụng số dư Quỹ dự phòng về trợ cấp mất việc làm đã trích lập theo quy định tại Thông tư số 82/2003/TT-BTC ngày 14/8/2003 của Bộ Tài chính đến 31/12/2011 (nếu có) để chi trợ cấp mất việc làm cho người lao động. Nếu số dư Quỹ dự phòng trợ cấp mất việc làm không đủ hoặc doanh nghiệp không có số dư Quỹ để chi trợ cấp mất việc làm cho người lao động thì toàn bộ phần chi còn thiếu doanh nghiệp được hạch toán vào chi phí quản lý doanh nghiệp tại thời điểm lập báo cáo tài chính năm và được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp theo quy định. Trường hợp khi lập báo cáo tài chính năm 2012, nếu nguồn Quỹ dự phòng trợ cấp mất việc làm của doanh nghiệp còn số dư (sau khi đã chi trợ cấp mất việc làm trong năm 2012) doanh nghiệp hạch toán tăng thu nhập khác năm 2012 của doanh nghiệp, doanh nghiệp không được chuyển số dư Quỹ sang năm sau sử dụng.

2. Trường hợp trong năm doanh nghiệp có thay đổi cơ cấu hoặc công nghệ, số lượng lao động mất việc làm phát sinh lớn, nếu hạch toán đủ vào chi phí số tiền đã chi trợ cấp mất việc làm ( trừ số dư Quỹ dự phòng về trợ cấp mất việc làm đã sử dụng để chi nếu có) cho người lao động của doanh nghiệp mà phát sinh lỗ, thì doanh nghiệp được hạch toán phân bổ số tiền đã chi trả trợ cấp mất việc làm cho người lao động vào chi phí quản lý doanh nghiệp các năm sau, thời gian phân bổ tối đa là 3 năm.

Điều 4. Phương pháp hạch toán kế toán khoản chi trợ cấp mất việc làm cho người lao động tại doanh nghiệp

Phương pháp hạch toán kế toán khoản chi trợ cấp mất việc làm cho người lao động tại doanh nghiệp thực hiện theo quy định của chế độ kế toán doanh nghiệp ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính và hướng dẫn tại Thông tư này, cụ thể như sau:

a. Khi chi trả trợ cấp mất việc làm cho người lao động từ nguồn dư Quỹ tại thời điểm 31/12/2011 ghi:

Nợ TK 351 – Quỹ trợ cấp mất việc làm

Có các TK 111, 112 ,.......

b. Khoản chi trợ cấp mất việc làm cho người lao động trong năm tài chính được hạch toán vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 111, 112,......

c. Trường hợp số tiền chi trả trợ cấp mất việc làm trong năm phát sinh lớn, hạch toán vào chi phí của doanh nghiệp mà phát sinh lỗ, doanh nghiệp được hạch toán phân bổ vào chi phí quản lý doanh nghiệp năm sau, thời gian phân bổ tối đa là 3 năm, sau khi chi trả ghi:

Nợ TK 242 - Chi phí trả trước dài hạn.

Có các TK 111, 112, .........

Khi phân bổ ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 242 - Chi phí trả trước dài hạn.

d. Nguồn dư Quỹ dự phòng trợ cấp mất việc làm của doanh nghiệp (nếu có) khi lập báo cáo tài chính năm 2012 hạch toán tăng thu nhập khác của doanh nghiệp ghi:

Nợ TK 351 – Quỹ trợ cấp mất việc làm

Có TK 711 – Thu nhập khác.

Điều 5. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 10 tháng 12 năm 2012.

2. Thông tư này thay thế Thông tư số 82/2003/TT-BTC ngày 14/8/2003 của Bộ Tài chính hướng dẫn trích lập, quản lý, sử dụng và hạch toán Quỹ trợ cấp mất việc làm tại doanh nghiệp.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị cơ quan, doanh nghiệp phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận:

- Thủ tướng Chính phủ , các Phó Thủ tướng Chính phủ;

- Văn phòng Tổng Bí thư;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Quốc hội;

- VP BCĐ Trung ương về phòng, chống tham nhũng;

- Viện Kiểm sát NDTC;

- Toà án NDTC;

- Kiểm toán nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan TW các đoàn thể;

- UBND các tỉnh, thành phố trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;

- Các Tập đoàn kinh tế;

- Các Tổng công ty nhà nước;

- Website Chính phủ;

- Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Văn Hiếu


TT 2012 - 211 trai phieu DN

BỘ TÀI CHÍNH
-----------------

Số: 211/2012/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------
Hà Nội, ngày 05 tháng 12 năm 2012

THÔNG TƯ

Hướng dẫn thực hiện một số điều của Nghị định 90/2011/NĐ-CP

ngày 14/10/2011 của Chính phủ về phát hành trái phiếu doanh nghiệp

------------------

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 90/2011/NĐ-CP ngày 14 tháng 10 năm 2011 của Chính phủ về phát hành trái phiếu doanh nghiệp;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Theo đề nghị của Vụ trưởng Vụ Tài chính các Ngân hàng và tổ chức tài chính;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện một số điều của Nghị định số 90/2011/NĐ-CP ngày 14/10/2011 của Chính phủ về phát hành trái phiếu doanh nghiệp.

Điều 1. Phạm vi áp dụng và đối tượng điều chỉnh

1. Thông tư này hướng dẫn thi hành một số điều của Nghị định số 90/2011/NĐ-CP ngày 14 tháng 10 năm 2011 của Chính phủ về phát hành trái phiếu doanh nghiệp (sau đây gọi tắt là Nghị định số 90/2011/NĐ-CP)

2. Đối tượng điều chỉnh của Thông tư này là các doanh nghiệp phát hành trái phiếu, các tổ chức và cá nhân liên quan đến hoạt động phát hành trái phiếu.

3. Các doanh nghiệp thuộc lĩnh vực chứng khoán, ngân hàng khi phát hành trái phiếu phải tuân thủ theo quy định tại Khoản 3 Điều 1 Nghị định số 90/2011/NĐ-CP và thực hiện chế độ thông báo, báo cáo theo quy định tại Thông tư này.

Điều 2. Giải thích từ ngữ

Ngoài các thuật ngữ đã được giải thích tại Điều 2 Nghị định số 90/2011/NĐ-CP, trong Thông tư này các thuật ngữ được hiểu như sau:

1. “Kỳ hạn trái phiếu” là khoảng thời gian tính từ ngày phát hành trái phiếu đến ngày đáo hạn trái phiếu.

2. “Ngày phát hành trái phiếu” là ngày trái phiếu bắt đầu có hiệu lực và là thời điểm làm căn cứ để xác định ngày trả gốc, lãi trái phiếu.

3. “Lãi suất danh nghĩa của trái phiếu” là tỷ lệ phần trăm (%) giữa khoản lãi hàng năm trên mệnh giá trái phiếu mà doanh nghiệp phát hành phải thanh toán cho người sở hữu trái phiếu vào các kỳ trả lãi theo các điều kiện, điều khoản của trái phiếu.

4.“Lợi tức phát hành trái phiếu” là lãi suất mà doanh nghiệp phát hành quyết định trên cơ sở kết quả của đợt phát hành trái phiếu và là căn cứ để tính giá trái phiếu.

5. “Thời gian chuyển đổi trái phiếu thành cổ phiếu” là khoảng thời gian để hoàn tất việc chuyển đổi trái phiếu thành cổ phiếu của trái phiếu chuyển đổi.

Điều 3. Điều kiện, điều khoản trái phiếu

1. Doanh nghiệp phải đảm bảo công bố công khai điều kiện, điều khoản của trái phiếu dự kiến phát hành theo quy định tại thị trường phát hành.

2. Đối với trái phiếu phát hành tại thị trường trong nước, điều kiện, điều khoản trái phiếu phải đảm bảo các nội dung cơ bản sau:

a) Kỳ hạn trái phiếu;

b) Khối lượng trái phiếu dự kiến phát hành;

c) Đồng tiền phát hành và thanh toán trái phiếu;

d) Mệnh giá trái phiếu;

đ) Hình thức trái phiếu;

e) Loại hình trái phiếu dự kiến phát hành:

e1) Đối với trái phiếu chuyển đổi, doanh nghiệp phát hành phải quy định rõ các điều kiện, điều khoản liên quan đến việc chuyển đổi trái phiếu trước khi phát hành, bao gồm:

- Thời hạn chuyển đổi trái phiếu thành cổ phiếu, trong đó nêu rõ thời điểm và địa điểm đăng ký chuyển đổi, thời điểm bắt đầu thực hiện chuyển đổi và thời điểm kết thúc chuyển đổi;

- Nguyên tắc xác định tỷ lệ chuyển đổi trái phiếu thành cổ phiếu;

- Trình tự, thủ tục chuyển đổi trái phiếu thành cổ phiếu;

- Cam kết thực hiện nghĩa vụ của doanh nghiệp phát hành đối với chủ sở hữu trái phiếu;

- Phương án bồi thường thiệt hại cho chủ sở hữu trái phiếu trong trường hợp doanh nghiệp phát hành không thực hiện việc chuyển đổi trái phiếu thành cổ phiếu theo các điều kiện, điều khoản đã công bố tại thời điểm phát hành trái phiếu.

e2) Đối với trái phiếu không chuyển đổi kèm theo chứng quyền, doanh nghiệp phát hành phải quy định rõ các điều kiện, điều khoản liên quan đến chứng quyền cho các nhà đầu tư, bao gồm:

- Số lượng chứng quyền phát hành kèm theo trái phiếu;

- Điều kiện chuyển nhượng chứng quyền;

- Trình tự, thủ tục thực hiện quyền mua cổ phiếu;

- Cam kết thực hiện nghĩa vụ của doanh nghiệp phát hành đối với chủ sở hữu trái phiếu;

- Phương án bồi thường thiệt hại cho chủ sở hữu trái phiếu khi doanh nghiệp phát hành không thực hiện các điều kiện, điều khoản của chứng quyền đã công bố tại thời điểm phát hành trái phiếu.

e3) Đối với trái phiếu có bảo đảm thanh toán, doanh nghiệp phát hành phải quy định rõ các điều khoản liên quan đến việc bảo đảm thanh toán cho nhà đầu tư, bao gồm: phương thức bảo đảm thanh toán; phạm vi bảo đảm thanh toán; trình tự, thủ tục thực hiện bảo đảm thanh toán khi doanh nghiệp phát hành không thực hiện thanh toán được; các tài liệu chứng minh việc bảo lãnh thanh toán theo quy định của pháp luật về đăng ký giao dịch bảo đảm; cam kết thực hiện nghĩa vụ của doanh nghiệp phát hành đối với chủ sở hữu trái phiếu.

g) Phương thức phát hành trái phiếu;

h) Quy định về việc mua lại, hoán đổi trái phiếu (nếu có).

3. Đối với trái phiếu phát hành ra thị trường quốc tế, doanh nghiệp phát hành thực hiện công bố thông tin và điều kiện, điều khoản trái phiếu theo quy định của thị trường phát hành.

Điều 4. Phát hành trái phiếu cho nhiều đợt phát hành tại thị trường trong nước

1. Doanh nghiệp phát hành trái phiếu cho nhiều đợt phát hành phải đáp ứng các điều kiện sau đây:

a) Đáp ứng điều kiện quy định tại Điều 13 của Nghị định số 90/2011/NĐ-CP.

b) Có nhu cầu huy động vốn làm nhiều đợt phù hợp với dự án đầu tư hoặc kế hoạch sản xuất kinh doanh của doanh nghiệp.

c) Phương án phát hành trái phiếu phải nêu rõ đối tượng, số lượng đợt phát hành, giá trị phát hành và thời gian dự kiến phát hành của từng đợt.

2. Doanh nghiệp phát hành đáp ứng các điều kiện phát hành quy định tại Khoản 1 Điều này được phát hành trái phiếu cho nhiều đợt phát hành nhưng tối đa không quá 12 tháng. Trường hợp các đợt phát hành ở các năm tài chính khác nhau, doanh nghiệp phát hành phải làm thủ tục phát hành mới.

3. Phê duyệt và chấp thuận phương án phát hành trái phiếu cho nhiều đợt phát hành

a) Hồ sơ phát hành trái phiếu ngoài quy định tại Khoản 2 Điều 14, Khoản 2 Điều 15 của Nghị định số 90/2011/NĐ-CP trong phương án phát hành trái phiếu còn phải nêu cụ thể đối tượng, số lượng đợt phát hành, giá trị phát hành và thời gian dự kiến phát hành của từng đợt kèm theo dự án hoặc kế hoạch sử dụng vốn làm nhiều đợt.

b) Văn bản phê duyệt hoặc chấp thuận phát hành trái phiếu của cấp có thẩm quyền phải nêu rõ về số lượng đợt phát hành, giá trị từng đợt phát hành và thời gian phát hành dự kiến.

Điều 5. Phương thức phát hành trái phiếu tại thị trường trong nước

1. Đấu thầu trái phiếu

a) Nguyên tắc tổ chức đấu thầu:

- Giữ bí mật mọi thông tin dự thầu của người đặt thầu và thông tin liên quan đến lãi suất đấu thầu;

- Thực hiện công khai, minh bạch, bình đẳng về quyền lợi và nghĩa vụ các đối tượng tham gia dự thầu;

- Đảm bảo tuân thủ quy định của pháp luật về việc phát hành chứng khoán riêng lẻ.

b) Doanh nghiệp phát hành phải công bố thông tin đầy đủ liên quan đến việc đấu thầu, trong đó bao gồm các nội dung chủ yếu sau:

- Đối tượng tham gia đấu thầu;

- Thời gian, địa điểm đấu thầu, trong đó quy định rõ thời gian nhận thầu, thời gian đóng thầu, thời gian công bố kết quả đấu thầu;

- Khối lượng gọi thầu;

- Các điều kiện, điều khoản trái phiếu dự kiến phát hành;

- Hình thức đấu thầu và khối lượng gọi thầu đối với mỗi hình thức gọi thầu: cạnh tranh lãi suất, không cạnh tranh lãi suất hoặc kết hợp giữa cạnh tranh lãi suất và không cạnh tranh lãi suất;

- Nguyên tắc và quy trình xác định kết quả trúng thầu (lãi suất trúng thầu và khối lượng trúng thầu, giá trúng thầu) trong đó bao gồm cả trường hợp xác định khối lượng trúng thầu khi có nhiều nhà đầu tư đặt cùng một mức lãi suất.

2. Bảo lãnh phát hành trái phiếu

a) Đối tượng tham gia bảo lãnh phát hành:

- Đối tượng tham gia bảo lãnh phát hành gồm các công ty chứng khoán, tổ chức tín dụng và các định chế tài chính khác được phép cung cấp dịch vụ bảo lãnh phát hành theo quy định của pháp luật hiện hành.

- Đối với mỗi đợt phát hành, doanh nghiệp có thể lựa chọn một hoặc một số tổ chức đủ điều kiện để thực hiện bảo lãnh phát hành. Trường hợp chọn nhiều tổ chức bảo lãnh phát hành, doanh nghiệp chọn 01 tổ chức bảo lãnh chính theo các điều kiện do doanh nghiệp quyết định.

b) Quy trình bảo lãnh phát hành thực hiện theo thỏa thuận giữa doanh nghiệp phát hành và tổ chức bảo lãnh phát hành theo quy định của pháp luật và thông lệ của thị trường đối với từng hình thức bảo lãnh. Doanh nghiệp phát hành phải ký hợp đồng bảo lãnh với tổ chức được lựa chọn làm bảo lãnh. Hợp đồng bảo lãnh phát hành phải bao gồm một số nội dung cơ bản sau:

- Tên, địa chỉ, người đại diện hợp pháp của doanh nghiệp phát hành và của tổ chức bảo lãnh phát hành;

- Hình thức bảo lãnh;

- Điều kiện, điều khoản trái phiếu;

- Khối lượng bảo lãnh phát hành;

- Quyền lợi và nghĩa vụ của các bên liên quan;

- Nguyên tắc xử lý khi có tranh chấp xảy ra;

- Phí bảo lãnh phát hành do hai bên tự thỏa thuận căn cứ vào tính chất của đợt bảo lãnh phát hành trái phiếu.

3. Đại lý phát hành trái phiếu

a) Tùy theo tính chất của việc phát hành trái phiếu, doanh nghiệp phát hành lựa chọn đại lý đủ điều kiện để làm dịch vụ đại lý phát hành hoặc đồng thời làm đại lý phát hành và đại lý thanh toán lãi, gốc trái phiếu.

b) Đối tượng tham gia đại lý phát hành gồm các công ty chứng khoán, tổ chức tín dụng và các định chế tài chính khác được phép cung cấp dịch vụ đại lý phát hành theo quy định của pháp luật hiện hành.

c) Quy trình đại lý phát hành trái phiếu thực hiện theo thoả thuận giữa doanh nghiệp phát hành và tổ chức đại lý phát hành theo quy định của pháp luật và thông lệ của thị trường.

d) Doanh nghiệp phát hành phải ký hợp đồng đại lý phát hành với các tổ chức đại lý phát hành. Hợp đồng đại lý phát hành phải bao gồm một số nội dung cơ bản sau:

- Tên, địa chỉ, người đại diện hợp pháp của doanh nghiệp phát hành và của tổ chức đại lý phát hành;

- Hình thức đại lý;

- Khối lượng phát hành qua đại lý;

- Điều kiện, điều khoản trái phiếu;

- Quyền lợi và nghĩa vụ của các bên liên quan;

- Nguyên tắc xử lý khi có tranh chấp xảy ra;

- Phí đại lý phát hành do hai bên tự thỏa thuận căn cứ vào tính chất của việc phát hành trái phiếu.

4. Bán lẻ trái phiếu

a) Chỉ có doanh nghiệp phát hành là tổ chức tín dụng được bán trực tiếp cho nhà đầu tư trái phiếu theo quy định tại Điểm d Khoản 1 Điều 17 Nghị định số 90/2011/NĐ-CP.

b) Tổ chức tín dụng tuân thủ theo hướng dẫn của Ngân hàng Nhà nước Việt Nam về phương thức bán lẻ trái phiếu.

Điều 6. Thông báo và đăng ký phát hành trái phiếu

1. Việc thông báo và đăng ký phát hành trái phiếu tại thị trường trong nước và thị trường quốc tế theo quy định tại Điều 30 Nghị định số 90/2011/NĐ-CP được thực hiện như sau:

a) Tối thiểu 03 (ba) ngày làm việc trước ngày tổ chức phát hành trái phiếu, doanh nghiệp phát hành phải gửi đăng ký (thông báo) cho Bộ Tài chính để Bộ Tài chính tổng hợp, theo dõi tình hình phát hành trái phiếu doanh nghiệp theo nhiệm vụ quy định tại Khoản 2 Điều 34 Nghị định số 90/2011/NĐ-CP.

b) Nội dung thông báo phát hành trái phiếu theo Phụ lục số 1 kèm theo Thông tư này.

c) Khi gửi thông báo phát hành trái phiếu cho Bộ Tài chính, doanh nghiệp có trách nhiệm gửi thông báo phát hành trái phiếu cho cấp có thẩm quyền phê duyệt, chấp thuận phương án phát hành trái phiếu.

2. Việc doanh nghiệp thông báo kế hoạch phát hành trái phiếu là để Bộ Tài chính tổng hợp, theo dõi tình hình phát hành trái phiếu doanh nghiệp, không có nghĩa Bộ Tài chính chấp thuận phương án phát hành trái phiếu của doanh nghiệp hoặc xác nhận doanh nghiệp đủ điều kiện phát hành trái phiếu.

Điều 7. Chế độ báo cáo

1. Doanh nghiệp phát hành có trách nhiệm báo cáo cấp có thẩm quyền phê duyệt, chấp thuận phương án phát hành trái phiếu và Bộ Tài chính về tình hình phát hành. Trường hợp phát hành trái phiếu ra thị trường quốc tế, doanh nghiệp phải đồng gửi Ngân hàng Nhà nước Việt Nam. Thời gian và nội dung báo cáo như sau:

a) Báo cáo kết quả phát hành:

- Thời gian gửi báo cáo: chậm nhất sau 15 ngày kể từ ngày hoàn tất đợt phát hành, doanh nghiệp phát hành có trách nhiệm báo cáo kết quả phát hành.

- Nội dung báo cáo theo Phụ lục số 2 kèm theo Thông tư này.

b) Báo cáo định kỳ về tình hình thanh toán lãi, gốc cho đến khi trái phiếu đáo hạn:

- Thời gian gửi báo cáo: chậm nhất sau 30 ngày kể từ ngày kết thúc quý II (đối với báo cáo 6 tháng đầu năm) và kết thúc năm (đối với báo cáo năm).

- Nội dung báo cáo định kỳ theo Phụ lục số 3 kèm theo Thông tư này.

c) Báo cáo sau khi đến hạn thanh toán toàn bộ gốc, lãi trái phiếu: chậm nhất sau mười lăm (15) ngày, kể từ ngày đến hạn thanh toán toàn bộ gốc, lãi trái phiếu, doanh nghiệp phát hành có trách nhiệm báo cáo về tình hình thanh toán gốc, lãi trái phiếu theo Phụ lục 3 kèm theo Thông tư này.

2. Đối với doanh nghiệp phát hành trái phiếu chuyển đổi hoặc trái phiếu kèm theo chứng quyền thực hiện chế độ báo cáo theo quy định tại Khoản 1 Điều này và quy định tại Khoản 3 Điều 32 Nghị định số 90/2011/NĐ-CP.

3. Đối với doanh nghiệp phát hành là công ty đại chúng, ngoài việc thực hiện chế độ báo cáo theo quy định tại Khoản 1 Điều này, còn phải thực hiện báo cáo theo quy định của pháp luật về chứng khoán và thị trường chứng khoán.

4. Trường hợp doanh nghiệp đã thông báo phát hành trái phiếu theo quy định tại Điều 6 Thông tư này nhưng không thực hiện phát hành trái phiếu thì phải có văn bản báo cáo cấp có thẩm quyền phê duyệt, chấp thuận phương án phát hành trái phiếu, Bộ Tài chính. Trường hợp phát hành trái phiếu ra thị trường quốc tế, doanh nghiệp phải đồng gửi Ngân hàng Nhà nước Việt Nam.

Điều 8. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 01 năm 2013.

2. Doanh nghiệp phát hành trái phiếu tại thời điểm trước khi Thông tư này có hiệu lực thi hành, thực hiện chế độ báo cáo định kỳ theo quy định tại Điều 7 Thông tư này.

3. Trong quá trình triển khai thực hiện, nếu có khó khăn, vướng mắc, các doanh nghiệp phát hành trái phiếu và các đơn vị có liên quan báo cáo kịp thời về Bộ Tài chính để xem xét có hướng dẫn cụ thể./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà


TT 2012 - 211 Trai phieu DN-phuluc

Phụ lục 1: Thông báo kế hoạch phát hành trái phiếu doanh nghiệp

(Ban hành kèm theo Thông tư số 211/2012/TT-BTC ngày 5/12/2012 hướng dẫn thực hiện một số điều của Nghị định số 90/2011/NĐ-CP ngày 14/10/2012 về phát hành trái phiếu doanh nghiệp)

THÔNG BÁO KẾ HOẠCH PHÁT HÀNH

TRÁI PHIẾU DOANH NGHIỆP

Kính gửi: Bộ Tài chính

(Vụ Tài chính các Ngân hàng và tổ chức tài chính)

I. Thông tin chung về doanh nghiệp phát hành

- Tên doanh nghiệp phát hành:

- Trụ sở chính:

- Giấy đăng ký kinh doanh: (số đăng ký, ngày cấp, nơi cấp)

- Ngành nghề kinh doanh chính:

- Địa chỉ liên hệ: (bộ phận phụ trách đợt phát hành trái phiếu, điện thoại, email).

II. Tình hình tài chính của doanh nghiệp (3 năm liền kề trước năm phát hành)

TT | Chỉ tiêu | Năm thứ 1 | Năm thứ 2 | Năm thứ 3
1 | Vốn chủ sở hữu thực có* |  |  |
2 | Tổng tài sản |  |  |
3 | Lợi nhuận |  |  |
4 | Hệ số nợ /vốn chủ sở hữu thực có |  |  |

Ghi chú (*): thuyết minh rõ chỉ tiêu vốn chủ sở hữu thực có

III. Thông tin về kế hoạch phát hành trái phiếu doanh nghiệp

1. Thị trường phát hành (trong nước hay quốc tế)

2. Điều kiện, điều khoản của trái phiếu dự kiến phát hành:

a) Tên trái phiếu

b) Mệnh giá trái phiếu, khối lượng và lãi suất trái phiếu (dự kiến) phân theo từng kỳ hạn:

TT | Kỳ hạn | Mệnh giá Trái phiếu | Khối lượng phát hành dự kiến | Lãi suất phát hành dự kiến | Hình thức trái phiếu | Loại hình Trái phiếu | Phương thức thanh toán gốc, lãi TP
1 | 1 năm |  |  |  |  |  |
2 | 2 năm |  |  |  |  |  |
... | ... |  |  |  |  |  |
Tổng |  |  |  |  |  |  |

c) Phương thức phát hành trái phiếu;

d) Tổ chức bảo lãnh phát hành/đại lý phát hành (nếu phát hành theo phương thức bảo lãnh phát hành/đại lý phát hành);

đ) Thời gian phát hành dự kiến;

e) Số lượng đợt phát hành dự kiến

3. Mục đích phát hành

4. Tổ chức/cá nhân phê duyệt phương án phát hành trái phiếu doanh nghiệp (tên tổ chức/cá nhân; số, ngày ban hành văn bản phê duyệt phương án phát hành).

5. Tổ chức chấp thuận phương án phát hành trái phiếu doanh nghiệp.

Nơi nhận:
- Như trên;
- Ngân hàng Nhà nước Việt Nam (trường hợp phát hành trái phiếu quốc tế);
- Tổ chức/cá nhân phê duyệt phương án phát hành;
- Tổ chức chấp thuận phương án phát hành;
- Lưu: DN.

DOANH NGHIỆP PHÁT HÀNH

(Ký tên, đóng dấu)

Phụ lục 2: Báo cáo kết quả đợt phát hành trái phiếu

(Ban hành kèm theo Thông tư số 211/2012/TT-BTC ngày 5/12/2012 hướng dẫn thực hiện một số điều của Nghị định số 90/2011/NĐ-CP ngày 14/10/2012 về phát hành trái phiếu doanh nghiệp)

BÁO CÁO KẾT QUẢ PHÁT HÀNH TRÁI PHIẾU DOANH NGHIỆP

Kính gửi: Bộ Tài chính

(Vụ Tài chính các Ngân hàng và tổ chức tài chính)

I. Thông tin về kết quả đợt phát hành trái phiếu doanh nghiệp

TT | Kỳ hạn | Khối lượng phát hành dự kiến | Khối lượng phát hành thực tế | Loại hình trái phiếu | Lãi suất danh nghĩa | Lợi tức phát hành | Ngày phát hành | Phương thức thanh toán lãi | Tổ chức lưu ký TP
1 | 1 năm |  |  |  |  |  |  |  |
2 | 2 năm |  |  |  |  |  |  |  |
... | ... |  |  |  |  |  |  |  |
Tổng |  |  |  |  |  |  |  |  |

II. Danh sách trái chủ

Loại Nhà đầu tư | Giá trị (tỷ đồng) | Ngày phát hành | Ngày đáo hạn | Tỷ trọng
I. Nhà đầu tư trong nước |  |  |  |
1. Nhà đầu tư có tổ chức |  |  |  |
a) Tổ chức tín dụng* |  |  |  |
b) Quỹ đầu tư |  |  |  |
c) Công ty chứng khoán |  |  |  |
d) Công ty Bảo hiểm |  |  |  |
đ) Các tổ chức khác |  |  |  |
2. Nhà đầu tư cá nhân |  |  |  |
II. Nhà đầu tư nước ngoài |  |  |  |
1. Nhà đầu tư có tổ chức |  |  |  |
a) Tổ chức tín dụng |  |  |  |
b) Quỹ đầu tư |  |  |  |
c) Công ty chứng khoán |  |  |  |
d) Công ty Bảo hiểm |  |  |  |
đ) Các tổ chức khác |  |  |  |
2. Nhà đầu tư cá nhân |  |  |  |
Tổng |  |  |  |

* Tổ chức tín dụng bao gồm: ngân hàng thương mại, công ty tài chính, công ty cho thuê tài chính, tổ chức tài chính vi mô, quỹ tín dụng nhân dân.

Nơi nhận:
- Như trên;
- Ngân hàng Nhà nước Việt Nam (trường hợp phát hành trái phiếu quốc tế);
- Tổ chức/cá nhân phê duyệt phương án phát hành;
- Tổ chức chấp thuận phương án phát hành;
- Lưu: DN.

DOANH NGHIỆP PHÁT HÀNH

(Ký tên, đóng dấu)

Phụ lục 3: Báo cáo định kỳ tình hình thanh toán gốc, lãi trái phiếu

(Ban hành kèm theo Thông tư số 211/2012/TT-BTC ngày 5/12/2012 hướng dẫn thực hiện một số điều của Nghị định số 90/2011/NĐ-CP ngày 14/10/2012 về phát hành trái phiếu doanh nghiệp)

BÁO CÁO ĐỊNH KỲ TÌNH HÌNH THANH TOÁN

GỐC, LÃI TRÁI PHIẾU DOANH NGHIỆP

Kính gửi: | - Bộ Tài chính - Tổ chức/cá nhân phê duyệt phương án phát hành; - Tổ chức/cá nhân chấp thuận phương án phát hành - Ngân hàng Nhà nước (trường hợp phát hành trái phiếu quốc tế)
Kính gửi: | - Bộ Tài chính - Tổ chức/cá nhân phê duyệt phương án phát hành; - Tổ chức/cá nhân chấp thuận phương án phát hành - Ngân hàng Nhà nước (trường hợp phát hành trái phiếu quốc tế)
Kính gửi: Bộ Tài chính (Vụ Tài chính các Ngân hàng và tổ chức tài chính)

I. Báo cáo tình hình thanh toán gốc, lãi trái phiếu

(Kỳ báo cáo từ ngày ... đến ngày ...)

TT | Kỳ hạn | Ngày phát hành | Ngày đáo hạn | Số dư đầu kỳ |  | Thanh toán trong kỳ |  | Dư nợ cuối kỳ
 |  |  |  | Gốc | Lãi | Gốc | Lãi | Gốc | Lãi
1 | 1 năm |  |  |  |  |  |  |  |
2 | 2 năm |  |  |  |  |  |  |  |
... | ... |  |  |  |  |  |  |  |

Ghi chú: Trường hợp không thanh toán được, nêu rõ lý do

II. Báo cáo tình hình nắm giữ trái phiếu theo nhà đầu tư

(Kỳ báo cáo từ ngày ... đến ngày ...)

Loại Nhà đầu tư | Dư nợ đầu kỳ |  | Thay đổi trong kỳ |  | Dư nợ cuối kỳ
 | Giá trị | Tỷ trọng | Giá trị | Tỷ trọng | Giá trị | Tỷ trọng
I. Nhà đầu tư trong nước |  |  |  |  |  |
1. Nhà đầu tư có tổ chức |  |  |  |  |  |
a) Tổ chức tín dụng* |  |  |  |  |  |
b) Quỹ đầu tư |  |  |  |  |  |
c) Công ty chứng khoán |  |  |  |  |  |
d) Công ty Bảo hiểm |  |  |  |  |  |
đ) Các tổ chức khác |  |  |  |  |  |
2. Nhà đầu tư cá nhân |  |  |  |  |  |
II. Nhà đầu tư nước ngoài |  |  |  |  |  |
1. Nhà đầu tư có tổ chức |  |  |  |  |  |
a) Tổ chức tín dụng |  |  |  |  |  |
b) Quỹ đầu tư |  |  |  |  |  |
c) Công ty chứng khoán |  |  |  |  |  |
d) Công ty Bảo hiểm |  |  |  |  |  |
đ) Các tổ chức khác |  |  |  |  |  |
2. Nhà đầu tư cá nhân |  |  |  |  |  |
Tổng |  |  |  |  |  |

* Tổ chức tín dụng bao gồm: ngân hàng thương mại, công ty tài chính, công ty cho thuê tài chính, tổ chức tài chính vi mô, quỹ tín dụng nhân dân.

Nơi nhận:
- Như trên;
- Ngân hàng Nhà nước Việt Nam (trường hợp phát hành trái phiếu quốc tế);
- Tổ chức/cá nhân phê duyệt phương án phát hành;
- Tổ chức chấp thuận phương án phát hành;
- Lưu: DN.

DOANH NGHIỆP PHÁT HÀNH

(Ký tên, đóng dấu)


TT 2013 - 25 boi duong doc hai

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 25/2013/TT-BLĐTBXH | Hà Nội, ngày 18 tháng 10 năm 2013

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ BỒI DƯỠNG BẰNG HIỆN VẬT ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC TRONG ĐIỀU KIỆN CÓ YẾU TỐ NGUY HIỂM, ĐỘC HẠI

Căn cứ Điều 141 Bộ luật lao động ngày 18 tháng 6 năm 2012;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Theo đề nghị của Cục trưởng Cục An toàn lao động;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội hướng dẫn việc tổ chức thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại,

Điều 1. Phạm vi và đối tượng áp dụng

1. Thông tư này hướng dẫn việc thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại.

2. Thông tư này áp dụng đối với công chức, viên chức, người lao động, học sinh, sinh viên thực tập hay học nghề, tập nghề (sau đây gọi chung là người lao động) làm việc trong các doanh nghiệp, cơ quan, tổ chức, hợp tác xã sau:

a) Các cơ quan hành chính; đơn vị sự nghiệp; lực lượng vũ trang (bao gồm cả lực lượng làm công tác cơ yếu);

b) Các tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội - nghề nghiệp, tổ chức xã hội khác;

c) Các doanh nghiệp thuộc mọi thành phần kinh tế;

d) Hợp tác xã;

đ) Các cơ quan, tổ chức nước ngoài, tổ chức quốc tế có trụ sở đóng trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam;

e) Các tổ chức khác có sử dụng lao động.

Các doanh nghiệp, cơ quan, tổ chức, hợp tác xã trên sau đây gọi chung là người sử dụng lao động.

Điều 2. Điều kiện được hưởng chế độ bồi dưỡng bằng hiện vật và mức bồi dưỡng

1. Người lao động được hưởng chế độ bồi dưỡng bằng hiện vật khi có đủ các điều kiện sau:

a) Làm các nghề, công việc thuộc danh mục nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm và nặng nhọc, độc hại, nguy hiểm do Bộ Lao động - Thương binh và Xã hội ban hành;

b) Đang làm việc trong môi trường lao động có ít nhất một trong các yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép theo quy định của Bộ Y tế hoặc trực tiếp tiếp xúc với các nguồn gây bệnh truyền nhiễm.

Việc xác định các yếu tố quy định tại điểm b Khoản 1 Điều này phải được thực hiện bởi đơn vị đủ điều kiện đo, kiểm tra môi trường lao động theo quy định của Bộ Y tế (sau đây gọi tắt là đơn vị đo, kiểm tra môi trường lao động).

2. Mức bồi dưỡng:

a) Bồi dưỡng bằng hiện vật được tính theo định suất hàng ngày và có giá trị bằng tiền tương ứng theo các mức sau:

- Mức 1: 10.000 đồng;

- Mức 2: 15.000 đồng;

- Mức 3: 20.000 đồng;

- Mức 4: 25.000 đồng.

b) Việc xác định mức bồi dưỡng bằng hiện vật cụ thể theo điều kiện lao động và chỉ tiêu môi trường lao động được quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

Điều 3. Nguyên tắc tổ chức bồi dưỡng bằng hiện vật

1. Việc tổ chức bồi dưỡng bằng hiện vật phải thực hiện trong ca hoặc ngày làm việc, bảo đảm thuận tiện và vệ sinh.

2. Không được trả bằng tiền, không được trả vào lương (gồm cả đưa vào đơn giá tiền lương) thay cho hiện vật bồi dưỡng.

3. Trường hợp do tổ chức lao động không ổn định, không thể tổ chức bồi dưỡng tập trung tại chỗ được (ví dụ: làm việc lưu động, phân tán, ít người), người sử dụng lao động phải cấp hiện vật cho người lao động để người lao động có trách nhiệm tự bồi dưỡng theo quy định. Trong trường hợp này, người sử dụng lao động phải lập danh sách cấp phát, có ký nhận của người lao động; thường xuyên kiểm tra việc thực hiện bồi dưỡng của người lao động.

4. Mức bồi dưỡng cụ thể đối với từng người lao động được xác định như sau:

a) Đối với người lao động đủ các điều kiện theo quy định tại Khoản 1 Điều 2 của Thông tư này, nếu làm việc từ 50% thời giờ làm việc bình thường trở lên của ngày làm việc thì được hưởng cả định suất bồi dưỡng, nếu làm dưới 50% thời giờ làm việc bình thường của ngày làm việc thì được hưởng nửa định suất bồi dưỡng theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này;

Trong trường hợp người lao động làm thêm giờ, định suất bồi dưỡng bằng hiện vật được tăng lên tương ứng với số giờ làm thêm theo nguyên tắc trên;

b) Người sử dụng lao động xem xét, quyết định việc thực hiện bồi dưỡng bằng hiện vật ở mức 1 (10.000 đồng) đối với người lao động làm các công việc không thuộc danh mục nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm và nặng nhọc, độc hại, nguy hiểm do Bộ Lao động - Thương binh và Xã hội ban hành, nhưng đang làm việc trong môi trường lao động có ít nhất một trong các yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép hoặc trực tiếp tiếp xúc với các nguồn gây bệnh truyền nhiễm.

5. Chi phí bồi dưỡng bằng hiện vật được hạch toán vào chi phí hoạt động thường xuyên, chi phí sản xuất kinh doanh của cơ sở lao động và là chi phí hợp lý khi tính thuế, nộp thuế thu nhập doanh nghiệp của cơ sở lao động theo quy định hiện hành của pháp luật về thuế thu nhập doanh nghiệp; riêng đối với các đối tượng là học sinh, sinh viên thực tập, học nghề, tập nghề thuộc cơ quan nào quản lý thì cơ quan đó cấp kinh phí.

6. Người lao động làm việc trong các ngành, nghề đặc thù được hưởng chế độ ăn định lượng theo quy định của Chính phủ sẽ không được hưởng chế độ bồi dưỡng bằng hiện vật theo quy định của Thông tư này.

Điều 4. Trách nhiệm của người sử dụng lao động

1. Phải áp dụng các biện pháp kỹ thuật, tăng cường các thiết bị an toàn và vệ sinh lao động để cải thiện điều kiện lao động; khi chưa thể khắc phục được hết các yếu tố nguy hiểm, độc hại thì phải tổ chức bồi dưỡng bằng hiện vật cho người lao động để ngăn ngừa bệnh tật và bảo đảm sức khỏe cho người lao động. Khi người sử dụng lao động áp dụng các biện pháp kỹ thuật, tăng cường thiết bị an toàn lao động và cải thiện điều kiện lao động, bảo đảm không còn yếu tố nguy hiểm, độc hại thì dừng thực hiện chế độ bồi dưỡng bằng hiện vật.

2. Tổ chức đo môi trường lao động định kỳ hằng năm. Căn cứ vào kết quả đo môi trường lao động hoặc các nguồn gây bệnh truyền nhiễm, đối chiếu với quy chuẩn, tiêu chuẩn về vệ sinh lao động để áp dụng mức bồi dưỡng bằng hiện vật tương ứng cho từng nghề, công việc cụ thể theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

Đối với các nghề, công việc có điều kiện lao động phức tạp mà chưa thể xác định ngay mức bồi dưỡng bằng hiện vật theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này, người sử dụng lao động phải tổng hợp các chức danh nghề, công việc đề nghị bồi dưỡng bằng hiện vật gửi Bộ, ngành hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trực tiếp quản lý tổng hợp và có ý kiến để Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Y tế xem xét quyết định mức bồi dưỡng.

3. Khi áp dụng các biện pháp kỹ thuật, công nghệ và tổ chức để cải thiện điều kiện lao động, thì phải căn cứ vào kết quả mới về môi trường lao động và các yếu tố vi sinh vật có hại để điều chỉnh các mức bồi dưỡng đúng theo quy định tại Điều 2 của Thông tư này.

4. Tuyên truyền mục đích, ý nghĩa của chế độ bồi dưỡng bằng hiện vật, phổ biến nội dung Thông tư và quy định của cơ sở mình về việc thực hiện chế độ này đến người lao động.

5. Chỉ đạo bộ phận y tế cơ sở xây dựng cơ cấu hiện vật dùng để bồi dưỡng phù hợp với việc thải độc và tăng cường sức đề kháng của cơ thể tương ứng với các mức bồi dưỡng.

6. Nghiêm túc tổ chức việc bồi dưỡng bằng hiện vật, bảo đảm cho người lao động được hưởng đầy đủ, đúng chế độ theo quy định tại Thông tư này.

Điều 5. Trách nhiệm của Bộ, ngành và địa phương

1. Tổ chức hướng dẫn triển khai các quy định của Thông tư này đến các doanh nghiệp, cơ quan, tổ chức thuộc trách nhiệm quản lý.

2. Tổng hợp các nghề, công việc cần thực hiện chế độ bồi dưỡng hiện vật trên cơ sở đề nghị của các doanh nghiệp, cơ quan, tổ chức thuộc quyền quản lý và gửi Bộ Lao động - Thương binh và Xã hội, Bộ Y tế để xem xét, quyết định, gồm có các tài liệu sau:

a) Biểu tổng hợp các nghề, công việc cần thực hiện chế độ bồi dưỡng bằng hiện vật của ngành, địa phương theo mẫu quy định tại Phụ lục 2 ban hành kèm theo Thông tư này;

b) Kết quả đo môi trường lao động hằng năm có các yếu tố nguy hiểm, độc hại tại nơi làm việc của đơn vị đo, kiểm tra môi trường lao động. Đối với các nghề, công việc trực tiếp tiếp xúc với các nguồn gây bệnh truyền nhiễm như quy định tại điểm b khoản 1 Điều 2 Thông tư này thì không phải kèm theo kết quả đo môi trường lao động.

3. Tổ chức triển khai và kiểm tra, thanh tra việc thực hiện Thông tư này đến các đơn vị, doanh nghiệp đóng trên địa bàn theo chức năng, thẩm quyền được giao.

Điều 6. Điều khoản thi hành.

1. Thông tư này có hiệu lực kể từ ngày 05 tháng 12 năm 2013.

2. Thông tư liên tịch số 13/2012/TTLT-BLĐTBXH-BYT ngày 30 tháng 5 năm 2012 của Liên tịch Bộ Lao động - Thương binh và Xã hội và Bộ Y tế hướng dẫn thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại hết hiệu lực kể từ ngày Thông tư này có hiệu lực.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng TƯ Đảng và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐ TƯ về phòng, chống tham nhũng;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TƯ các đoàn thể và các Hội;
- HĐND, UBND các tỉnh, thành phố trực thuộc TƯ;
- Sở Tài chính các tỉnh, thành phố trực thuộc TƯ;
- Sở LĐTBXH các tỉnh, thành phố trực thuộc TƯ;
- Các Tập đoàn kinh tế và các Tổng công ty hạng đặc biệt;
- Bảo hiểm tiền gửi Việt Nam;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo; Cổng TTĐT Chính phủ;
- Cổng TTĐT Bộ LĐTBXH;
- Lưu: VT, ATLĐ (10b), PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Hồng Lĩnh

PHỤ LỤC 1

BẢNG XÁC ĐỊNH MỨC BỒI DƯỠNG BẰNG HIỆN VẬT THEO ĐẶC ĐIỂM ĐIỀU KIỆN LAO ĐỘNG
(Kèm theo Thông tư số 25/2013/TT-BLĐTBXH ngày 18 tháng 10 năm 2013 của Bộ Lao động - Thương binh và Xã hội)

TT | Điều kiện lao động | Chỉ tiêu về môi trường lao động | Mức bồi dưỡng
1 | Loại IV (Nghề, công việc nặng nhọc, độc hại, nguy hiểm) | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép. | Mức 1
 |  | Trực tiếp tiếp xúc với các nguồn gây bệnh truyền nhiễm. | Mức 1
 |  | Có ít nhất 02 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép. | Mức 2
 |  | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép đồng thời trực tiếp tiếp xúc với các nguồn gây bệnh truyền nhiễm. | Mức 2
2 | Loại V (Nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm) | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép | Mức 2
 |  | Trực tiếp tiếp xúc với các nguồn gây bệnh truyền nhiễm. | Mức 2
 |  | Có ít nhất 02 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép; | Mức 3
 |  | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép đồng thời trực tiếp tiếp xúc với các nguồn gây bệnh truyền nhiễm. | Mức 3
3 | Loại VI (Nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm) | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép | Mức 3
 |  | Trực tiếp tiếp xúc với các gây bệnh truyền nhiễm. | Mức 3
 |  | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép đồng thời có yếu tố đặc biệt độc hại, nguy hiểm. | Mức 4
 |  | Có yếu tố đặc biệt độc hại, nguy hiểm đồng thời trực tiếp tiếp xúc với các nguồn gây bệnh truyền nhiễm. | Mức 4

PHỤ LỤC 2

MẪU TỔNG HỢP CÁC NGHỀ, CÔNG VIỆC HƯỞNG CHẾ ĐỘ BỒI DƯỠNG BẰNG HIỆN VẬT
(Kèm theo Th ông tư số 25/2013/TT-BLĐTBXH ngày 18 tháng 10 năm 2013 của Bộ Lao động - Thương binh và Xã hội)

TÊN CƠ QUAN CHỦ QUẢN
TÊN CƠ QUAN, TỔ CHỨC
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

TỔNG HỢP CÁC NGHỀ, CÔNG VIỆC HƯỞNG CHẾ ĐỘ BỒI DƯỠNG BẰNG HIỆN VẬT NĂM .....

TT | Nghề, công việc | Các yếu tố độc hại vượt tiêu chuẩn cho phép | Cơ quan thực hiện đo và ngày, tháng, năm đo | Mức bồi dưỡng đề nghị được hưởng | Ghi chú
1 | 2 | 3 | 4 | 5 | 6
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |
5 |  |  |  |  |
6 |  |  |  |  |
… |  |  |  |  |

………., ngày ….. tháng ........ năm ……..
Thủ trưởng đơn vị
(Ký tên, đóng dấu)


TT 2013 - 45 Thay the TT203 ve quan ly, trich KH TSCD

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 45/2013/TT-BTC | Hà Nội, ngày 25 tháng 4 năm 2013

THÔNG TƯ

HƯỚNG DẪN CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

- Căn cứ Luật doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

- Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 3/6/2008;

- Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

- Căn cứ Nghị định số 122/2011/NĐ-CP ngày 27/12/2011 của Chính phủ sửa đổi, bổ sung Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Xét đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

Chương I:

QUY ĐỊNH CHUNG

Điều 1. Đối tượng, phạm vi áp dụng:

1. Thông tư này áp dụng cho doanh nghiệp được thành lập và hoạt động tại Việt Nam theo quy định của pháp luật.

2. Việc tính và trích khấu hao theo Thông tư này được thực hiện đối với từng tài sản cố định (sau đây viết tắt là TSCĐ) của doanh nghiệp.

Điều 2. Các từ ngữ sử dụng trong Thông tư này được hiểu như sau:

1. Tài sản cố định hữu hình: là những tư liệu lao động chủ yếu có hình thái vật chất thoả mãn các tiêu chuẩn của tài sản cố định hữu hình, tham gia vào nhiều chu kỳ kinh doanh nhưng vẫn giữ nguyên hình thái vật chất ban đầu như nhà cửa, vật kiến trúc, máy móc, thiết bị, phương tiện vận tải...

2. Tài sản cố định vô hình: là những tài sản không có hình thái vật chất, thể hiện một lượng giá trị đã được đầu tư thoả mãn các tiêu chuẩn của tài sản cố định vô hình, tham gia vào nhiều chu kỳ kinh doanh, như một số chi phí liên quan trực tiếp tới đất sử dụng; chi phí về quyền phát hành, bằng phát minh, bằng sáng chế, bản quyền tác giả...

3. Tài sản cố định thuê tài chính: là những TSCĐ mà doanh nghiệp thuê của công ty cho thuê tài chính. Khi kết thúc thời hạn thuê, bên thuê được quyền lựa chọn mua lại tài sản thuê hoặc tiếp tục thuê theo các điều kiện đã thỏa thuận trong hợp đồng thuê tài chính. Tổng số tiền thuê một loại tài sản quy định tại hợp đồng thuê tài chính ít nhất phải tương đương với giá trị của tài sản đó tại thời điểm ký hợp đồng.

Mọi TSCĐ đi thuê nếu không thoả mãn các quy định nêu trên được coi là tài sản cố định thuê hoạt động.

4. Tài sản cố định tương tự: là TSCĐ có công dụng tương tự trong cùng một lĩnh vực kinh doanh và có giá trị tương đương.

5. Nguyên giá tài sản cố định:

- Nguyên giá tài sản cố định hữu hình là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có tài sản cố định hữu hình tính đến thời điểm đưa tài sản đó vào trạng thái sẵn sàng sử dụng.

- Nguyên giá tài sản cố định vô hình là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có tài sản cố định vô hình tính đến thời điểm đưa tài sản đó vào sử dụng theo dự tính.

6. Giá trị hợp lý của tài sản cố định: là giá trị tài sản có thể trao đổi giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

7. Hao mòn tài sản cố định: là sự giảm dần giá trị sử dụng và giá trị của tài sản cố định do tham gia vào hoạt động sản xuất kinh doanh, do bào mòn của tự nhiên, do tiến bộ kỹ thuật... trong quá trình hoạt động của tài sản cố định.

8. Giá trị hao mòn luỹ kế của tài sản cố định: là tổng cộng giá trị hao mòn của tài sản cố định tính đến thời điểm báo cáo.

9. Khấu hao tài sản cố định: là việc tính toán và phân bổ một cách có hệ thống nguyên giá của tài sản cố định vào chi phí sản xuất, kinh doanh trong thời gian trích khấu hao của tài sản cố định.

10. Thời gian trích khấu hao TSCĐ: là thời gian cần thiết mà doanh nghiệp thực hiện việc trích khấu hao TSCĐ để thu hồi vốn đầu tư TSCĐ.

11. Số khấu hao lũy kế của tài sản cố định: là tổng cộng số khấu hao đã trích vào chi phí sản xuất, kinh doanh qua các kỳ kinh doanh của tài sản cố định tính đến thời điểm báo cáo.

12. Giá trị còn lại của tài sản cố định: là hiệu số giữa nguyên giá của TSCĐ và số khấu hao luỹ kế (hoặc giá trị hao mòn luỹ kế) của TSCĐ tính đến thời điểm báo cáo.

13. Sửa chữa tài sản cố định: là việc duy tu, bảo dưỡng, thay thế sửa chữa những hư hỏng phát sinh trong quá trình hoạt động nhằm khôi phục lại năng lực hoạt động theo trạng thái hoạt động tiêu chuẩn ban đầu của tài sản cố định.

14. Nâng cấp tài sản cố định: là hoạt động cải tạo, xây lắp, trang bị bổ sung thêm cho TSCĐ nhằm nâng cao công suất, chất lượng sản phẩm, tính năng tác dụng của TSCĐ so với mức ban đầu hoặc kéo dài thời gian sử dụng của TSCĐ; đưa vào áp dụng quy trình công nghệ sản xuất mới làm giảm chi phí hoạt động của TSCĐ so với trước.

Chương II:

QUY ĐỊNH VỀ QUẢN LÝ TÀI SẢN CỐ ĐỊNH

Điều 3. Tiêu chuẩn và nhận biết tài sản cố định:

1. Tư liệu lao động là những tài sản hữu hình có kết cấu độc lập, hoặc là một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau để cùng thực hiện một hay một số chức năng nhất định mà nếu thiếu bất kỳ một bộ phận nào thì cả hệ thống không thể hoạt động được, nếu thoả mãn đồng thời cả ba tiêu chuẩn dưới đây thì được coi là tài sản cố định:

a) Chắc chắn thu được lợi ích kinh tế trong tương lai từ việc sử dụng tài sản đó;

b) Có thời gian sử dụng trên 1 năm trở lên;

c) Nguyên giá tài sản phải được xác định một cách tin cậy và có giá trị từ 30.000.000 đồng (Ba mươi triệu đồng) trở lên.

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó nhưng do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản thì mỗi bộ phận tài sản đó nếu cùng thoả mãn đồng thời ba tiêu chuẩn của tài sản cố định được coi là một tài sản cố định hữu hình độc lập.

Đối với súc vật làm việc và/hoặc cho sản phẩm, thì từng con súc vật thoả mãn đồng thời ba tiêu chuẩn của tài sản cố định được coi là một TSCĐ hữu hình.

Đối với vườn cây lâu năm thì từng mảnh vườn cây, hoặc cây thoả mãn đồng thời ba tiêu chuẩn của TSCĐ được coi là một TSCĐ hữu hình.

2. Tiêu chuẩn và nhận biết tài sản cố định vô hình:

Mọi khoản chi phí thực tế mà doanh nghiệp đã chi ra thoả mãn đồng thời cả ba tiêu chuẩn quy định tại khoản 1 Điều này, mà không hình thành TSCĐ hữu hình được coi là TSCĐ vô hình.

Những khoản chi phí không đồng thời thoả mãn cả ba tiêu chuẩn nêu tại khoản 1 Điều 3 Thông tư này thì được hạch toán trực tiếp hoặc được phân bổ dần vào chi phí kinh doanh của doanh nghiệp.

Riêng các chi phí phát sinh trong giai đoạn triển khai được ghi nhận là TSCĐ vô hình tạo ra từ nội bộ doanh nghiệp nếu thỏa mãn đồng thời bảy điều kiện sau:

a) Tính khả thi về mặt kỹ thuật đảm bảo cho việc hoàn thành và đưa tài sản vô hình vào sử dụng theo dự tính hoặc để bán;

b) Doanh nghiệp dự định hoàn thành tài sản vô hình để sử dụng hoặc để bán;

c) Doanh nghiệp có khả năng sử dụng hoặc bán tài sản vô hình đó;

d) Tài sản vô hình đó phải tạo ra được lợi ích kinh tế trong tương lai;

đ) Có đầy đủ các nguồn lực về kỹ thuật, tài chính và các nguồn lực khác để hoàn tất các giai đoạn triển khai, bán hoặc sử dụng tài sản vô hình đó;

e) Có khả năng xác định một cách chắc chắn toàn bộ chi phí trong giai đoạn triển khai để tạo ra tài sản vô hình đó;

g) Ước tính có đủ tiêu chuẩn về thời gian sử dụng và giá trị theo quy định cho tài sản cố định vô hình.

3. Chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trước khi thành lập doanh nghiệp, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm, chi phí mua để có và sử dụng các tài liệu kỹ thuật, bằng sáng chế, giấy phép chuyển giao công nghệ, nhãn hiệu thương mại, lợi thế kinh doanh không phải là tài sản cố định vô hình mà được phân bổ dần vào chi phí kinh doanh của doanh nghiệp trong thời gian tối đa không quá 3 năm theo quy định của Luật thuế TNDN.

4. Đối với các công ty cổ phần được chuyển đổi từ công ty nhà nước theo quy định tại các Nghị định của Chính phủ đã ban hành trước Nghị định số 59/2011/NĐ-CP ngày 18/7/2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần, có giá trị lợi thế kinh doanh được tính vào giá trị doanh nghiệp khi xác định giá trị doanh nghiệp để cổ phần hoá theo phương pháp tài sản và được cấp có thẩm quyền phê duyệt theo qui định thì thực hiện phân bổ giá trị lợi thế kinh doanh theo quy định tại Thông tư số 138/2012/TT-BTC ngày 20/8/2012 của Bộ Tài chính hướng dẫn phân bổ giá trị lợi thế kinh doanh đối với công ty cổ phần được chuyển đổi từ công ty nhà nước.

Điều 4. Xác định nguyên giá của tài sản cố định:

1. Xác định nguyên giá tài sản cố định hữu hình:

a) TSCĐ hữu hình mua sắm:

Nguyên giá TSCĐ hữu hình mua sắm (kể cả mua mới và cũ): là giá mua thực tế phải trả cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: lãi tiền vay phát sinh trong quá trình đầu tư mua sắm tài sản cố định; chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ và các chi phí liên quan trực tiếp khác.

Trường hợp TSCĐ hữu hình mua trả chậm, trả góp, nguyên giá TSCĐ là giá mua trả tiền ngay tại thời điểm mua cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ (nếu có).

Trường hợp mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất thì giá trị quyền sử dụng đất phải xác định riêng và ghi nhận là TSCĐ vô hình nếu đáp ứng đủ tiêu chuẩn theo quy định tại điểm đ khoản 2 Điều này, còn TSCĐ hữu hình là nhà cửa, vật kiến trúc thì nguyên giá là giá mua thực tế phải trả cộng (+) các khoản chi phí liên quan trực tiếp đến việc đưa TSCĐ hữu hình vào sử dụng.

Trường hợp sau khi mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất, doanh nghiệp dỡ bỏ hoặc huỷ bỏ để xây dựng mới thì giá trị quyền sử dụng đất phải xác định riêng và ghi nhận là TSCĐ vô hình nếu đáp ứng đủ tiêu chuẩn theo quy định tại điểm đ khoản 2 Điều này; nguyên giá của TSCĐ xây dựng mới được xác định là giá quyết toán công trình đầu tư xây dựng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành. Những tài sản dỡ bỏ hoặc huỷ bỏ được xử lý hạch toán theo quy định hiện hành đối với thanh lý tài sản cố định.

b) TSCĐ hữu hình mua theo hình thức trao đổi:

Nguyên giá TSCĐ mua theo hình thức trao đổi với một TSCĐ hữu hình không tương tự hoặc tài sản khác là giá trị hợp lý của TSCĐ hữu hình nhận về, hoặc giá trị hợp lý của TSCĐ đem trao đổi (sau khi cộng thêm các khoản phải trả thêm hoặc trừ đi các khoản phải thu về) cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng, như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ (nếu có).

Nguyên giá TSCĐ hữu hình mua theo hình thức trao đổi với một TSCĐ hữu hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự là giá trị còn lại của TSCĐ hữu hình đem trao đổi.

c) Tài sản cố định hữu hình tự xây dựng hoặc tự sản xuất:

Nguyên giá TSCĐ hữu hình tự xây dựng là giá trị quyết toán công trình khi đưa vào sử dụng. Trường hợp TSCĐ đã đưa vào sử dụng nhưng chưa thực hiện quyết toán thì doanh nghiệp hạch toán nguyên giá theo giá tạm tính và điều chỉnh sau khi quyết toán công trình hoàn thành.

Nguyên giá TSCĐ hữu hình tự sản xuất là giá thành thực tế của TSCĐ hữu hình cộng (+) các chi phí lắp đặt chạy thử, các chi phí khác trực tiếp liên quan tính đến thời điểm đưa TSCĐ hữu hình vào trạng thái sẵn sàng sử dụng (trừ các khoản lãi nội bộ, giá trị sản phẩm thu hồi được trong quá trình chạy thử, sản xuất thử, các chi phí không hợp lý như vật liệu lãng phí, lao động hoặc các khoản chi phí khác vượt quá định mức quy định trong xây dựng hoặc sản xuất).

d) Nguyên giá tài sản cố định hữu hình do đầu tư xây dựng:

Nguyên giá TSCĐ do đầu tư xây dựng cơ bản hình thành theo phương thức giao thầu là giá quyết toán công trình xây dựng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành cộng (+) lệ phí trước bạ, các chi phí liên quan trực tiếp khác. Trường hợp TSCĐ do đầu tư xây dựng đã đưa vào sử dụng nhưng chưa thực hiện quyết toán thì doanh nghiệp hạch toán nguyên giá theo giá tạm tính và điều chỉnh sau khi quyết toán công trình hoàn thành.

Đối với tài sản cố định là con súc vật làm việc và/ hoặc cho sản phẩm, vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế đã chi ra cho con súc vật, vườn cây đó từ lúc hình thành tính đến thời điểm đưa vào khai thác, sử dụng.

đ) Tài sản cố định hữu hình được tài trợ, được biếu, được tặng, do phát hiện thừa:

Nguyên giá tài sản cố định hữu hình được tài trợ, được biếu, được tặng, do phát hiện thừa là giá trị theo đánh giá thực tế của Hội đồng giao nhận hoặc tổ chức định giá chuyên nghiệp.

e) Tài sản cố định hữu hình được cấp; được điều chuyển đến:

Nguyên giá TSCĐ hữu hình được cấp, được điều chuyển đến bao gồm giá trị còn lại của TSCĐ trên số kế toán ở đơn vị cấp, đơn vị điều chuyển hoặc giá trị theo đánh giá thực tế của tổ chức định giá chuyên nghiệp theo quy định của pháp luật, cộng (+) các chi phí liên quan trực tiếp mà bên nhận tài sản phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng như chi phí thuê tổ chức định giá; chi phí nâng cấp, lắp đặt, chạy thử…

g) Tài sản cố định hữu hình nhận góp vốn, nhận lại vốn góp:

TSCĐ nhận góp vốn, nhận lại vốn góp là giá trị do các thành viên, cổ đông sáng lập định giá nhất trí; hoặc doanh nghiệp và người góp vốn thoả thuận; hoặc do tổ chức chuyên nghiệp định giá theo quy định của pháp luật và được các thành viên, cổ đông sáng lập chấp thuận.

2. Xác định nguyên giá tài sản cố định vô hình:

a) Tài sản cố định vô hình mua sắm:

Nguyên giá TSCĐ vô hình mua sắm là giá mua thực tế phải trả cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản vào sử dụng.

Trường hợp TSCĐ vô hình mua sắm theo hình thức trả chậm, trả góp, nguyên giá TSCĐ là giá mua tài sản theo phương thức trả tiền ngay tại thời điểm mua (không bao gồm lãi trả chậm).

b) Tài sản cố định vô hình mua theo hình thức trao đổi:

Nguyên giá TSCĐ vô hình mua theo hình thức trao đổi với một TSCĐ vô hình không tương tự hoặc tài sản khác là giá trị hợp lý của TSCĐ vô hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi (sau khi cộng thêm các khoản phải trả thêm hoặc trừ đi các khoản phải thu về) cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản vào sử dụng theo dự tính.

Nguyên giá TSCĐ vô hình mua dưới hình thức trao đổi với một TSCĐ vô hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự là giá trị còn lại của TSCĐ vô hình đem trao đổi.

c) Tài sản cố định vô hình được cấp, được biếu, được tặng, được điều chuyển đến:

Nguyên giá TSCĐ vô hình được cấp, được biếu, được tặng là giá trị hợp lý ban đầu cộng (+) các chi phí liên quan trực tiếp phải chi ra tính đến việc đưa tài sản vào sử dụng.

Nguyên giá TSCĐ được điều chuyển đến là nguyên giá ghi trên sổ sách kế toán của doanh nghiệp có tài sản điều chuyển. Doanh nghiệp tiếp nhận tài sản điều chuyển có trách nhiệm hạch toán nguyên giá, giá trị hao mòn, giá trị còn lại của tài sản theo quy định.

d) Tài sản cố định vô hình được tạo ra từ nội bộ doanh nghiệp:

Nguyên giá TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp là các chi phí liên quan trực tiếp đến khâu xây dựng, sản xuất thử nghiệm phải chi ra tính đến thời điểm đưa TSCĐ đó vào sử dụng theo dự tính.

Riêng các chi phí phát sinh trong nội bộ để doanh nghiệp có nhãn hiệu hàng hoá, quyền phát hành, danh sách khách hàng, chi phí phát sinh trong giai đoạn nghiên cứu và các khoản mục tương tự không đáp ứng được tiêu chuẩn và nhận biết TSCĐ vô hình được hạch toán vào chi phí kinh doanh trong kỳ.

đ) TSCĐ vô hình là quyền sử dụng đất:

- TSCĐ vô hình là quyền sử dụng đất bao gồm:

+ Quyền sử dụng đất được nhà nước giao có thu tiền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp (bao gồm quyền sử dụng đất có thời hạn, quyền sử dụng đất không thời hạn).

+ Quyền sử dụng đất thuê trước ngày có hiệu lực của Luật Đất đai năm 2003 mà đã trả tiền thuê đất cho cả thời gian thuê hoặc đã trả trước tiền thuê đất cho nhiều năm mà thời hạn thuê đất đã được trả tiền còn lại ít nhất là năm năm và được cơ quan có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất.

Nguyên giá TSCĐ là quyền sử dụng đất được xác định là toàn bộ khoản tiền chi ra để có quyền sử dụng đất hợp pháp cộng (+) các chi phí cho đền bù giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ (không bao gồm các chi phí chi ra để xây dựng các công trình trên đất); hoặc là giá trị quyền sử dụng đất nhận góp vốn.

- Quyền sử dụng đất không ghi nhận là TSCĐ vô hình gồm:

+ Quyền sử dụng đất được Nhà nước giao không thu tiền sử dụng đất.

+ Thuê đất trả tiền thuê một lần cho cả thời gian thuê (thời gian thuê đất sau ngày có hiệu lực thi hành của Luật đất đai năm 2003, không được cấp giấy chứng nhận quyền sử dụng đất) thì tiền thuê đất được phân bổ dần vào chi phí kinh doanh theo số năm thuê đất.

+ Thuê đất trả tiền thuê hàng năm thì tiền thuê đất được hạch toán vào chi phí kinh doanh trong kỳ tương ứng số tiền thuê đất trả hàng năm.

- Đối với các loại tài sản là nhà, đất đai để bán, để kinh doanh của công ty kinh doanh bất động sản thì doanh nghiệp không được hạch toán là TSCĐ và không được trích khấu hao.

e) Nguyên giá của TSCĐ vô hình là quyền tác giả, quyền sở hữu công nghiệp, quyền đối với giống cây trồng theo quy định của Luật sở hữu trí tuệ: là toàn bộ các chi phí thực tế mà doanh nghiệp đã chi ra để có được quyền tác giả, quyền sở hữu công nghiệp, quyền đối với giống cây trồng theo quy định của pháp luật về sở hữu trí tuệ.

g) Nguyên giá TSCĐ là các chương trình phần mềm:

Nguyên giá TSCĐ của các chương trình phần mềm được xác định là toàn bộ các chi phí thực tế mà doanh nghiệp đã bỏ ra để có các chương trình phần mềm trong trường hợp chương trình phần mềm là một bộ phận có thể tách rời với phần cứng có liên quan, thiết kế bố trí mạch tích hợp bán dẫn theo quy định của pháp luật về sở hữu trí tuệ.

3. Tài sản cố định thuê tài chính:

Nguyên giá TSCĐ thuê tài chính phản ánh ở đơn vị thuê là giá trị của tài sản thuê tại thời điểm khởi đầu thuê tài sản cộng (+) với các chi phí trực tiếp phát sinh ban đầu liên quan đến hoạt động thuê tài chính.

4. Nguyên giá tài sản cố định của doanh nghiệp chỉ được thay đổi trong các trường hợp sau:

a) Đánh giá lại giá trị TSCĐ trong các trường hợp:

- Theo quyết định của cơ quan nhà nước có thẩm quyền.

- Thực hiện tổ chức lại doanh nghiệp, chuyển đổi sở hữu doanh nghiệp, chuyển đổi hình thức doanh nghiệp: chia, tách, sáp nhập, hợp nhất, cổ phần hoá, bán, khoán, cho thuê, chuyển đổi công ty trách nhiệm hữu hạn thành công ty cổ phần, chuyển đổi công ty cổ phần thành công ty trách nhiệm hữu hạn.

- Dùng tài sản để đầu tư ra ngoài doanh nghiệp.

b) Đầu tư nâng cấp TSCĐ.

c) Tháo dỡ một hay một số bộ phận của TSCĐ mà các bộ phận này được quản lý theo tiêu chuẩn của 1 TSCĐ hữu hình.

Khi thay đổi nguyên giá TSCĐ, doanh nghiệp phải lập biên bản ghi rõ các căn cứ thay đổi và xác định lại các chỉ tiêu nguyên giá, giá trị còn lại trên sổ kế toán, số khấu hao luỹ kế, thời gian sử dụng của TSCĐ và tiến hành hạch toán theo quy định.

Điều 5. Nguyên tắc quản lý tài sản cố định:

1. Mọi TSCĐ trong doanh nghiệp phải có bộ hồ sơ riêng (gồm biên bản giao nhận TSCĐ, hợp đồng, hoá đơn mua TSCĐ và các chứng từ, giấy tờ khác có liên quan). Mỗi TSCĐ phải được phân loại, đánh số và có thẻ riêng, được theo dõi chi tiết theo từng đối tượng ghi TSCĐ và được phản ánh trong sổ theo dõi TSCĐ.

2. Mỗi TSCĐ phải được quản lý theo nguyên giá, số hao mòn luỹ kế và giá trị còn lại trên sổ sách kế toán:

Giá trị còn lại trên sổ kế toán của TSCĐ

=

Nguyên giá của tài sản cố định

-

Số hao mòn luỹ kế của TSCĐ

3. Đối với những TSCĐ không cần dùng, chờ thanh lý nhưng chưa hết khấu hao, doanh nghiệp phải thực hiện quản lý, theo dõi, bảo quản theo quy định hiện hành và trích khấu hao theo quy định tại Thông tư này.

4. Doanh nghiệp phải thực hiện việc quản lý đối với những tài sản cố định đã khấu hao hết nhưng vẫn tham gia vào hoạt động kinh doanh như những TSCĐ thông thường.

Điều 6. Phân loại tài sản cố định của doanh nghiệp:

Căn cứ vào mục đích sử dụng của tài sản cố định, doanh nghiệp tiến hành phân loại tài sản cố định theo các chỉ tiêu sau:

1. Tài sản cố định dùng cho mục đích kinh doanh là những tài sản cố định do doanh nghiệp quản lý, sử dụng cho các mục đích kinh doanh của doanh nghiệp.

a) Đối với tài sản cố định hữu hình, doanh nghiệp phân loại như sau:

Loại 1: Nhà cửa, vật kiến trúc: là tài sản cố định của doanh nghiệp được hình thành sau quá trình thi công xây dựng như trụ sở làm việc, nhà kho, hàng rào, tháp nước, sân bãi, các công trình trang trí cho nhà cửa, đường xá, cầu cống, đường sắt, đường băng sân bay, cầu tầu, cầu cảng, ụ triền đà.

Loại 2: Máy móc, thiết bị: là toàn bộ các loại máy móc, thiết bị dùng trong hoạt động kinh doanh của doanh nghiệp như máy móc chuyên dùng, thiết bị công tác, giàn khoan trong lĩnh vực dầu khí, cần cẩu, dây truyền công nghệ, những máy móc đơn lẻ.

Loại 3: Phương tiện vận tải, thiết bị truyền dẫn: là các loại phương tiện vận tải gồm phương tiện vận tải đường sắt, đường thuỷ, đường bộ, đường không, đường ống và các thiết bị truyền dẫn như hệ thống thông tin, hệ thống điện, đường ống nước, băng tải.

Loại 4: Thiết bị, dụng cụ quản lý: là những thiết bị, dụng cụ dùng trong công tác quản lý hoạt động kinh doanh của doanh nghiệp như máy vi tính phục vụ quản lý, thiết bị điện tử, thiết bị, dụng cụ đo lường, kiểm tra chất lượng, máy hút ẩm, hút bụi, chống mối mọt.

Loại 5: Vườn cây lâu năm, súc vật làm việc và/hoặc cho sản phẩm: là các vườn cây lâu năm như vườn cà phê, vườn chè, vườn cao su, vườn cây ăn quả, thảm cỏ, thảm cây xanh...; súc vật làm việc và/ hoặc cho sản phẩm như đàn voi, đàn ngựa, đàn trâu, đàn bò…

Loại 6: Các loại tài sản cố định khác: là toàn bộ các tài sản cố định khác chưa liệt kê vào năm loại trên như tranh ảnh, tác phẩm nghệ thuật.

b) Tài sản cố định vô hình: quyền sử dụng đất theo quy định tại điểm đ khoản 2 Điều 4 Thông tư này, quyền phát hành, bằng sáng chế phát minh, tác phẩm văn học, nghệ thuật, khoa học, sản phẩm, kết quả của cuộc biểu diễn nghệ thuật, bản ghi âm, ghi hình, chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hoá, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, bí mật kinh doanh, nhãn hiệu, tên thương mại và chỉ dẫn địa lý, giống cây trồng và vật liệu nhân giống.

2. Tài sản cố định dùng cho mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng là những tài sản cố định do doanh nghiệp quản lý sử dụng cho các mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng trong doanh nghiệp. Các tài sản cố định này cũng được phân loại theo quy định tại điểm 1 nêu trên.

3. Tài sản cố định bảo quản hộ, giữ hộ, cất giữ hộ là những tài sản cố định doanh nghiệp bảo quản hộ, giữ hộ cho đơn vị khác hoặc cất giữ hộ Nhà nước theo quy định của cơ quan Nhà nước có thẩm quyền.

4. Tuỳ theo yêu cầu quản lý của từng doanh nghiệp, doanh nghiệp tự phân loại chi tiết hơn các tài sản cố định của doanh nghiệp trong từng nhóm cho phù hợp.

Điều 7. Đầu tư nâng cấp, sửa chữa tài sản cố định:

1. Các chi phí doanh nghiệp chi ra để đầu tư nâng cấp tài sản cố định được phản ánh tăng nguyên giá của TSCĐ đó, không được hạch toán các chi phí này vào chi phí sản xuất kinh doanh trong kỳ.

2. Các chi phí sửa chữa tài sản cố định không được tính tăng nguyên giá TSCĐ mà được hạch toán trực tiếp hoặc phân bổ dần vào chi phí kinh doanh trong kỳ, nhưng tối đa không quá 3 năm.

Đối với những tài sản cố định mà việc sửa chữa có tính chu kỳ thì doanh nghiệp được trích trước chi phí sửa chữa theo dự toán vào chi phí hàng năm. Nếu số thực chi sửa chữa tài sản cố định lớn hơn số trích theo dự toán thì doanh nghiệp được tính thêm vào chi phí hợp lý số chênh lệch này. Nếu số thực chi sửa chữa tài sản cố định nhỏ hơn số đã trích thì phần chênh lệch được hạch toán giảm chi phí kinh doanh trong kỳ.

3. Các chi phí liên quan đến TSCĐ vô hình phát sinh sau ghi nhận ban đầu được đánh giá một cách chắc chắn, làm tăng lợi ích kinh tế của TSCĐ vô hình so với mức hoạt động ban đầu, thì được phản ánh tăng nguyên giá TSCĐ. Các chi phí khác liên quan đến TSCĐ vô hình phát sinh sau ghi nhận ban đầu được hạch toán vào chi phí sản xuất kinh doanh.

Điều 8. Cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý TSCĐ:

1. Mọi hoạt động cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý tài sản cố định phải theo đúng các quy định của pháp luật hiện hành.

2. Đối với tài sản cố định đi thuê:

a) TSCĐ thuê hoạt động:

- Doanh nghiệp đi thuê phải có trách nhiệm quản lý, sử dụng TSCĐ theo các quy định trong hợp đồng thuê. Chi phí thuê TSCĐ được hạch toán vào chi phí kinh doanh trong kỳ.

- Doanh nghiệp cho thuê, với tư cách là chủ sở hữu, phải theo dõi, quản lý TSCĐ cho thuê.

b) Đối với TSCĐ thuê tài chính:

- Doanh nghiệp đi thuê phải theo dõi, quản lý, sử dụng tài sản cố định đi thuê như tài sản cố định thuộc sở hữu của doanh nghiệp và phải thực hiện đầy đủ các nghĩa vụ đã cam kết trong hợp đồng thuê tài sản cố định.

- Doanh nghiệp cho thuê, với tư cách là chủ đầu tư, phải theo dõi và thực hiện đúng các quy định trong hợp đồng cho thuê tài sản cố định.

c) Trường hợp trong hợp đồng thuê tài sản (bao gồm cả thuê hoạt động và thuê tài chính) quy định bên đi thuê có trách nhiệm sửa chữa tài sản trong thời gian thuê thì chi phí sửa chữa TSCĐ đi thuê được phép hạch toán vào chi phí hoặc phân bổ dần vào chi phí kinh doanh nhưng thời gian tối đa không quá 3 năm.

Chương III:

QUY ĐỊNH VỀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

Điều 9. Nguyên tắc trích khấu hao TSCĐ:

1. Tất cả TSCĐ hiện có của doanh nghiệp đều phải trích khấu hao, trừ những TSCĐ sau đây:

- TSCĐ đã khấu hao hết giá trị nhưng vẫn đang sử dụng vào hoạt động sản xuất kinh doanh.

- TSCĐ khấu hao chưa hết bị mất.

- TSCĐ khác do doanh nghiệp quản lý mà không thuộc quyền sở hữu của doanh nghiệp (trừ TSCĐ thuê tài chính).

- TSCĐ không được quản lý, theo dõi, hạch toán trong sổ sách kế toán của doanh nghiệp.

- TSCĐ sử dụng trong các hoạt động phúc lợi phục vụ người lao động của doanh nghiệp (trừ các TSCĐ phục vụ cho người lao động làm việc tại doanh nghiệp như: nhà nghỉ giữa ca, nhà ăn giữa ca, nhà thay quần áo, nhà vệ sinh, bể chứa nước sạch, nhà để xe, phòng hoặc trạm y tế để khám chữa bệnh, xe đưa đón người lao động, cơ sở đào tạo, dạy nghề, nhà ở cho người lao động do doanh nghiệp đầu tư xây dựng).

- TSCĐ từ nguồn viện trợ không hoàn lại sau khi được cơ quan có thẩm quyền bàn giao cho doanh nghiệp để phục vụ công tác nghiên cứu khoa học.

- TSCĐ vô hình là quyền sử dụng đất lâu dài có thu tiền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất lâu dài hợp pháp.

2. Các khoản chi phí khấu hao tài sản cố định được tính vào chi phí hợp lý khi tính thuế thu nhập doanh nghiệp thực hiện theo quy định tại các văn bản pháp luật về thuế thu nhập doanh nghiệp.

3. Trường hợp TSCĐ sử dụng trong các hoạt động phúc lợi phục vụ cho người lao động của doanh nghiệp quy định tại khoản 1 Điều 9 Thông tư này có tham gia hoạt động sản xuất kinh doanh thì doanh nghiệp căn cứ vào thời gian và tính chất sử dụng các tài sản cố định này để thực hiện tính và trích khấu hao vào chi phí kinh doanh của doanh nghiệp và thông báo cho cơ quan thuế trực tiếp quản lý để theo dõi, quản lý.

4. TSCĐ chưa khấu hao hết bị mất, bị hư hỏng mà không thể sửa chữa, khắc phục được, doanh nghiệp xác định nguyên nhân, trách nhiệm bồi thường của tập thể, cá nhân gây ra. Chênh lệch giữa giá trị còn lại của tài sản với tiền bồi thường của tổ chức, cá nhân gây ra, tiền bồi thường của cơ quan bảo hiểm và giá trị thu hồi được (nếu có), doanh nghiệp dùng Quỹ dự phòng tài chính để bù đắp. Trường hợp Quỹ dự phòng tài chính không đủ bù đắp, thì phần chênh lệch thiếu doanh nghiệp được tính vào chi phí hợp lý của doanh nghiệp khi xác định thuế thu nhập doanh nghiệp.

5. Doanh nghiệp cho thuê TSCĐ hoạt động phải trích khấu hao đối với TSCĐ cho thuê.

6. Doanh nghiệp thuê TSCĐ theo hình thức thuê tài chính (gọi tắt là TSCĐ thuê tài chính) phải trích khấu hao TSCĐ đi thuê như TSCĐ thuộc sở hữu của doanh nghiệp theo quy định hiện hành. Trường hợp ngay tại thời điểm khởi đầu thuê tài sản, doanh nghiệp thuê TSCĐ thuê tài chính cam kết không mua lại tài sản thuê trong hợp đồng thuê tài chính, thì doanh nghiệp đi thuê được trích khấu hao TSCĐ thuê tài chính theo thời hạn thuê trong hợp đồng.

7. Trường hợp đánh giá lại giá trị TSCĐ đã hết khấu hao để góp vốn, điều chuyển khi chia tách, hợp nhất, sáp nhập thì các TSCĐ này phải được các tổ chức định giá chuyên nghiệp xác định giá trị nhưng không thấp hơn 20% nguyên giá tài sản đó. Thời điểm trích khấu hao đối với những tài sản này là thời điểm doanh nghiệp chính thức nhận bàn giao đưa tài sản vào sử dụng và thời gian trích khấu hao từ 3 đến 5 năm. Thời gian cụ thể do doanh nghiệp quyết định nhưng phải thông báo với cơ quan thuế trước khi thực hiện.

Đối với các doanh nghiệp thực hiện cổ phần hóa, thời điểm trích khấu hao của các TSCĐ nói trên là thời điểm doanh nghiệp được cấp Giấy chứng nhận đăng ký kinh doanh chuyển thành công ty cổ phần.

8. Các doanh nghiệp 100% vốn nhà nước thực hiện xác định giá trị doanh nghiệp để cổ phần hoá theo phương pháp dòng tiền chiết khấu (DCF) thì phần chênh lệch tăng của vốn nhà nước giữa giá trị thực tế và giá trị ghi trên sổ sách kế toán không được ghi nhận là TSCĐ vô hình và được phân bổ dần vào chi phí sản xuất kinh doanh trong kỳ nhưng thời gian không quá 10 năm. Thời điểm bắt đầu phân bổ vào chi phí là thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần (có giấy chứng nhận đăng ký kinh doanh).

9. Việc trích hoặc thôi trích khấu hao TSCĐ được thực hiện bắt đầu từ ngày (theo số ngày của tháng) mà TSCĐ tăng hoặc giảm. Doanh nghiệp thực hiện hạch toán tăng, giảm TSCĐ theo quy định hiện hành về chế độ kế toán doanh nghiệp.

10. Đối với các công trình xây dựng cơ bản hoàn thành đưa vào sử dụng, doanh nghiệp đã hạch toán tăng TSCĐ theo giá tạm tính do chưa thực hiện quyết toán. Khi quyết toán công trình xây dựng cơ bản hoàn thành có sự chênh lệch giữa giá trị tạm tính và giá trị quyết toán, doanh nghiệp phải điều chỉnh lại nguyên giá tài sản cố định theo giá trị quyết toán đã được cấp có thẩm quyền phê duyệt. Doanh nghiệp không phải điều chỉnh lại mức chi phí khấu hao đã trích kể từ thời điểm tài sản cố định hoàn thành, bàn giao đưa vào sử dụng đến thời điểm quyết toán được phê duyệt. Chi phí khấu hao sau thời điểm quyết toán được xác định trên cơ sở lấy giá trị quyết toán tài sản cố định được phê duyệt trừ (-) số đã trích khấu hao đến thời điểm phê duyệt quyết toán tài sản cố định chia (:) thời gian trích khấu hao còn lại của tài sản cố định theo quy định.

11. Đối với các tài sản cố định doanh nghiệp đang theo dõi, quản lý và trích khấu hao theo Thông tư số 203/2009/TT-BTC nay không đủ tiêu chuẩn về nguyên giá tài sản cố định theo quy định tại Điều 2 Điều 3[s1] của Thông tư này thì giá trị còn lại của các tài sản này được phân bổ vào chi phí sản xuất kinh doanh của doanh nghiệp, thời gian phân bổ không quá 3 năm kể từ ngày có hiệu lực thi hành của Thông tư này.

Điều 10. Xác định thời gian trích khấu hao của tài sản cố định hữu hình:

1. Đối với tài sản cố định còn mới (chưa qua sử dụng), doanh nghiệp phải căn cứ vào khung thời gian trích khấu hao tài sản cố định quy định tại Phụ lục 1 ban hành kèm theo Thông tư này để xác định thời gian trích khấu hao của tài sản cố định.

2. Đối với tài sản cố định đã qua sử dụng, thời gian trích khấu hao của tài sản cố định được xác định như sau:

Thời gian trích khấu hao của TSCĐ

=

Giá trị hợp lý của TSCĐ

x

Thời gian trích khấu hao của TSCĐ mới cùng loại xác định theo Phụ lục 1 (ban hành kèm theo Thông tư này)

Giá bán của TSCĐ cùng loại mới 100% (hoặc của TSCĐ tương đương trên thị trường)

Trong đó: Giá trị hợp lý của TSCĐ là giá mua hoặc trao đổi thực tế (trong trường hợp mua bán, trao đổi), giá trị còn lại của TSCĐ hoặc giá trị theo đánh giá của tổ chức có chức năng thẩm định giá (trong trường hợp được cho, được biếu, được tặng, được cấp, được điều chuyển đến ) và các trường hợp khác.

3. Thay đổi thời gian trích khấu hao tài sản cố định:

a) Trường hợp doanh nghiệp muốn xác định thời gian trích khấu hao của tài sản cố định mới và đã qua sử dụng khác so với khung thời gian trích khấu hao quy định tại Phụ lục 1 ban hành kèm theo Thông tư này, doanh nghiệp phải lập phương án thay đổi thời gian trích khấu hao tài sản cố định trên cơ sở giải trình rõ các nội dung sau:

- Tuổi thọ kỹ thuật của TSCĐ theo thiết kế;

- Hiện trạng TSCĐ (thời gian TSCĐ đã qua sử dụng, thế hệ tài sản, tình trạng thực tế của tài sản);

- Ảnh hưởng của việc tăng, giảm khấu hao TSCĐ đến kết quả sản xuất kinh doanh và nguồn vốn trả nợ các tổ chức tín dụng.

- Đối với các tài sản hình thành từ dự án đầu tư theo hình thức B.O.T, B.C.C thì doanh nghiệp phải bổ sung thêm Hợp đồng đã ký với chủ đầu tư.

b) Thẩm quyền phê duyệt Phương án thay đổi thời gian trích khấu hao của tài sản cố định:

- Bộ Tài chính phê duyệt đối với:

+ Công ty mẹ các Tập đoàn kinh tế, Tổng công ty, công ty do nhà nước nắm giữ từ 51% vốn điều lệ trở lên do các Bộ ngành, Thủ tướng Chính phủ quyết định thành lập.

+ Các công ty con do Công ty mẹ Tập đoàn kinh tế, Tổng công ty nắm giữ 51% vốn điều lệ trở lên.

- Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương phê duyệt đối với các Tổng công ty, công ty độc lập do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập, các doanh nghiệp thuộc các thành phần kinh tế khác có trụ sở chính trên địa bàn.

Trên cơ sở Phương án thay đổi thời gian trích khấu hao tài sản cố định đã được cấp có thẩm quyền phê duyệt, trong thời hạn 20 ngày kể từ ngày được phê duyệt Phương án, doanh nghiệp phải thông báo với cơ quan thuế trực tiếp quản lý để theo dõi, quản lý.

c) Doanh nghiệp chỉ được thay đổi thời gian trích khấu hao TSCĐ một lần đối với một tài sản. Việc kéo dài thời gian trích khấu hao của TSCĐ bảo đảm không vượt quá tuổi thọ kỹ thuật của TSCĐ và không làm thay đổi kết quả kinh doanh của doanh nghiệp từ lãi thành lỗ hoặc ngược lại tại năm quyết định thay đổi. Trường hợp doanh nghiệp thay đổi thời gian trích khấu hao TSCĐ không đúng quy định thì Bộ Tài chính, cơ quan thuế trực tiếp quản lý yêu cầu doanh nghiệp xác định lại theo đúng quy định.

4. Trường hợp có các yếu tố tác động (như việc nâng cấp hay tháo dỡ một hay một số bộ phận của tài sản cố định) nhằm kéo dài hoặc rút ngắn thời gian sử dụng đã xác định trước đó của tài sản cố định, doanh nghiệp tiến hành xác định lại thời gian trích khấu hao của tài sản cố định theo ba tiêu chuẩn nêu trên tại thời điểm hoàn thành nghiệp vụ phát sinh, đồng thời phải lập biên bản nêu rõ các căn cứ làm thay đổi thời gian trích khấu hao, trình cấp có thẩm quyền quyết định theo quy định tại tiết b khoản 3 Điều này.

Điều 11. Xác định thời gian trích khấu hao của tài sản cố định vô hình:

1. Doanh nghiệp tự xác định thời gian trích khấu hao của tài sản cố định vô hình nhưng tối đa không quá 20 năm.

2. Đối với TSCĐ vô hình là giá trị quyền sử dụng đất có thời hạn, quyền sử dụng đất thuê, thời gian trích khấu hao là thời gian được phép sử dụng đất của doanh nghiệp.

3. Đối với TSCĐ vô hình là quyền tác giả, quyền sở hữu trí tuệ, quyền đối với giống cây trồng, thì thời gian trích khấu hao là thời hạn bảo hộ được ghi trên văn bằng bảo hộ theo quy định (không được tính thời hạn bảo hộ được gia hạn thêm).

Điều 12. Xác định thời gian trích khấu hao của tài sản cố định trong một số trường hợp đặc biệt:

1. Đối với dự án đầu tư theo hình thức Xây dựng - Kinh doanh - Chuyển giao (B.O.T); Dự án hợp đồng hợp tác kinh doanh (B.C.C), thì thời gian trích khấu hao tài sản cố định được xác định từ thời điểm đưa tài sản cố định vào sử dụng đến khi kết thúc dự án. Trường hợp các dự án trên có phát sinh doanh thu không đều trong các năm thực hiện dự án mà việc tính khấu hao theo nguyên tắc trên làm ảnh hưởng đến kết quả kinh doanh của doanh nghiệp thì doanh nghiệp báo cáo Bộ Tài chính xem xét quyết định việc tăng, giảm khấu hao theo quy định tại khoản 3 Điều 10 của Thông tư này.

2. Đối với dây chuyền sản xuất có tính đặc thù quân sự và trực tiếp thực hiện nhiệm vụ quốc phòng, an ninh tại các công ty quốc phòng, công ty an ninh, thì căn cứ vào quy định tại Thông tư này, Bộ Quốc phòng, Bộ Công An quyết định khung thời gian trích khấu hao của các tài sản này.

Điều 13. Phương pháp trích khấu hao tài sản cố định:

1. Các phương pháp trích khấu hao:

a) Phương pháp khấu hao đường thẳng.

b) Phương pháp khấu hao theo số dư giảm dần có điều chỉnh.

c) Phương pháp khấu hao theo số lượng, khối lượng sản phẩm.

2. Căn cứ khả năng đáp ứng các điều kiện áp dụng quy định cho từng phương pháp trích khấu hao tài sản cố định, doanh nghiệp được lựa chọn các phương pháp trích khấu hao phù hợp với từng loại tài sản cố định của doanh nghiệp:

a) Phương pháp khấu hao đường thẳng là phương pháp trích khấu hao theo mức tính ổn định từng năm vào chi phí sản xuất kinh doanh của doanh nghiệp của tài sản cố định tham gia vào hoạt động kinh doanh.

Doanh nghiệp hoạt động có hiệu quả kinh tế cao được khấu hao nhanh nhưng tối đa không quá 2 lần mức khấu hao xác định theo phương pháp đường thẳng để nhanh chóng đổi mới công nghệ. Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao nhanh là máy móc, thiết bị; dụng cụ làm việc đo lường, thí nghiệm; thiết bị và phương tiện vận tải; dụng cụ quản lý; súc vật, vườn cây lâu năm. Khi thực hiện trích khấu hao nhanh, doanh nghiệp phải đảm bảo kinh doanh có lãi. Trường hợp doanh nghiệp trích khấu hao nhanh vượt 2 lần mức quy định tại khung thời gian sử dụng tài sản cố định nêu tại Phụ lục 1 kèm theo Thông tư này, thì phần trích vượt mức khấu hao nhanh (quá 2 lần) không được tính vào chi phí hợp lý khi tính thuế thu nhập trong kỳ.

b) Phương pháp khấu hao theo số dư giảm dần có điều chỉnh:

Phương pháp khấu hao theo số dư giảm dần có điều chỉnh được áp dụng đối với các doanh nghiệp thuộc các lĩnh vực có công nghệ đòi hỏi phải thay đổi, phát triển nhanh.

TSCĐ tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp số dư giảm dần có điều chỉnh phải thoả mãn đồng thời các điều kiện sau:

- Là tài sản cố định đầu tư mới (chưa qua sử dụng);

- Là các loại máy móc, thiết bị; dụng cụ làm việc đo lường, thí nghiệm.

c) Phương pháp khấu hao theo số lượng, khối lượng sản phẩm:

Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp này là các loại máy móc, thiết bị thỏa mãn đồng thời các điều kiện sau:

- Trực tiếp liên quan đến việc sản xuất sản phẩm;

- Xác định được tổng số lượng, khối lượng sản phẩm sản xuất theo công suất thiết kế của tài sản cố định;

- Công suất sử dụng thực tế bình quân tháng trong năm tài chính không thấp hơn 100% công suất thiết kế.

Nội dung của các phương pháp trích khấu hao được quy định chi tiết tại Phụ lục 2 ban hành kèm theo Thông tư này.

3. Doanh nghiệp tự quyết định phương pháp trích khấu hao, thời gian trích khấu hao TSCĐ theo quy định tại Thông tư này và thông báo với cơ quan thuế trực tiếp quản lý trước khi bắt đầu thực hiện.

4. Phương pháp trích khấu hao áp dụng cho từng TSCĐ mà doanh nghiệp đã lựa chọn và thông báo cho cơ quan thuế trực tiếp quản lý phải được thực hiện nhất quán trong suốt quá trình sử dụng TSCĐ. Trường hợp đặc biệt cần thay đổi phương pháp trích khấu hao, doanh nghiệp phải giải trình rõ sự thay đổi về cách thức sử dụng TSCĐ để đem lại lợi ích kinh tế cho doanh nghiệp. Mỗi tài sản cố định chỉ được phép thay đổi một lần phương pháp trích khấu hao trong quá trình sử dụng và phải thông báo bằng văn bản cho cơ quan thuế quản lý trực tiếp.

Chương IV:

TỔ CHỨC THỰC HIỆN

Điều 14. Hiệu lực thi hành:

1. Thông tư này có hiệu lực thi hành kể từ ngày 10/06/2013 và áp dụng từ năm tài chính năm 2013.

2. Thông tư này thay thế Thông tư số 203/2009/TT-BTC ngày 20/10/2009 của Bộ trưởng Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định. Kể từ năm tính thuế 2013, tiết k điểm 2.2 khoản 2 Điều 6 Thông tư số 123/2012/TT-BTC ngày 27/7/2012 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp được thực hiện theo quy định sửa đổi, bổ sung sau:

“k) Quyền sử dụng đất lâu dài không được trích khấu hao và phân bổ vào chi phí được trừ khi xác định thu nhập chịu thuế; quyền sử dụng đất có thời hạn nếu có đầy đủ hoá đơn chứng từ và thực hiện đúng các thủ tục theo quy định của pháp luật, có tham gia vào hoạt động sản xuất kinh doanh thì được phân bổ dần vào chi phí được trừ theo thời hạn được phép sử dụng đất ghi trong giấy chứng nhận quyền sử dụng đất, trừ trường hợp quyền sử dụng đất giao có thu tiền có thời hạn được trích khấu hao để tính vào chi phí hợp lý khi tính thuế thu nhập doanh nghiệp”.

3. Trường hợp các cá nhân kinh doanh có TSCĐ đáp ứng đầy đủ các quy định về quản lý tài sản cố định tại Thông tư này thì được trích khấu hao tài sản cố định để xác định chi phí hợp lý được trừ khi tính thuế thu nhập cá nhân.

4. Trong quá trình thực hiện, nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để được giải quyết kịp thời./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTCP;
- Văn phòng Tổng bí thư; Văn phòng Quốc hội; Văn phòng Chủ tịch nước; Văn phòng TW và các ban của Đảng;
- Văn phòng Chính phủ;
- Viện Kiểm sát Nhân dân tối cao;
- Toà án Nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;
- Website Chính phủ; Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- VP BCĐ TW về phòng, chống tham nhũng;
- Các Tập đoàn kinh tế, Tổng công ty nhà nước, Hội Kế toán và Kiểm toán VN, Hội Kiểm toán viên hành nghề VN (VACPA)
- Website Bộ Tài chính; Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

PHỤ LỤC I

KHUNG THỜI GIAN TRÍCH KHẤU HAO CÁC LOẠI TÀI SẢN CỐ ĐỊNH
(Ban hành kèm theo Thông tư số 45/2013/TT-BTC ngày 25/ 04/2013 của Bộ Tài chính)

Danh mục các nhóm tài sản cố định | Thời gian trích khấu hao tối thiểu (năm) | Thời gian trích khấu hao tối đa (năm) | Thời gian trích khấu hao tối thiểu (năm) TT203 | Thời gian trích khấu hao tối đa (năm) TT203
A - Máy móc, thiết bị động lực |  |  |  |
1. Máy phát động lực | 8 | 15 | 8 | 10
2. Máy phát điện, thuỷ điện, nhiệt điện, phong điện, hỗn hợp khí. | 7 | 20 | 7 | 10
3. Máy biến áp và thiết bị nguồn điện | 7 | 15 | 7 | 10
4. Máy móc, thiết bị động lực khác | 6 | 15 | 6 | 10
B - Máy móc, thiết bị công tác |  |  |  |
1. Máy công cụ | 7 | 15 | 7 | 10
2. Máy móc thiết bị dùng trong ngành khai khoáng | 5 | 15 | 5 | 10
3. Máy kéo | 6 | 15 | 6 | 8
4. Máy dùng cho nông, lâm nghiệp | 6 | 15 | 6 | 8
5. Máy bơm nước và xăng dầu | 6 | 15 | 6 | 8
6. Thiết bị luyện kim, gia công bề mặt chống gỉ và ăn mòn kim loại | 7 | 15 | 7 | 10
7. Thiết bị chuyên dùng sản xuất các loại hoá chất | 6 | 15 | 6 | 10
8. Máy móc, thiết bị chuyên dùng sản xuất vật liệu xây dựng, đồ sành sứ, thuỷ tinh | 10 | 20 | 10 | 20
9. Thiết bị chuyên dùng sản xuất các linh kiện và điện tử, quang học, cơ khí chính xác | 5 | 15 | 5 | 12
10. Máy móc, thiết bị dùng trong các ngành sản xuất da, in văn phòng phẩm và văn hoá phẩm | 7 | 15 | 7 | 10
11. Máy móc, thiết bị dùng trong ngành dệt | 10 | 15 | 10 | 15
12. Máy móc, thiết bị dùng trong ngành may mặc | 5 | 10 | 5 | 7
13. Máy móc, thiết bị dùng trong ngành giấy | 5 | 15 | 5 | 15
14. Máy móc, thiết bị sản xuất, chế biến lương thực, thực phẩm | 7 | 15 | 7 | 12
15. Máy móc, thiết bị điện ảnh, y tế | 6 | 15 | 6 | 12
16. Máy móc, thiết bị viễn thông, thông tin, điện tử, tin học và truyền hình | 3 | 15 | 3 | 15
17. Máy móc, thiết bị sản xuất dược phẩm | 6 | 10 | 6 | 10
18. Máy móc, thiết bị công tác khác | 5 | 12 | 5 | 12
19. Máy móc, thiết bị dùng trong ngành lọc hoá dầu | 10 | 20 | 10 | 20
20. Máy móc, thiết bị dùng trong thăm dò khai thác dầu khí. | 7 | 10 | 7 | 10
21. Máy móc thiết bị xây dựng | 8 | 15 | 8 | 12
22. Cần cẩu | 10 | 20 | 10 | 20
C - Dụng cụ làm việc đo lường, thí nghiệm |  |  |  |
1. Thiết bị đo lường, thử nghiệm các đại lượng cơ học, âm học và nhiệt học | 5 | 10 | 5 | 10
2. Thiết bị quang học và quang phổ | 6 | 10 | 6 | 10
3. Thiết bị điện và điện tử | 5 | 10 | 5 | 8
4. Thiết bị đo và phân tích lý hoá | 6 | 10 | 6 | 10
5. Thiết bị và dụng cụ đo phóng xạ | 6 | 10 | 6 | 10
6. Thiết bị chuyên ngành đặc biệt | 5 | 10 | 5 | 8
7. Các thiết bị đo lường, thí nghiệm khác | 6 | 10 | 6 | 10
8. Khuôn mẫu dùng trong công nghiệp đúc | 2 | 5 | 2 | 5
D - Thiết bị và phương tiện vận tải |  |  |  |
1. Phương tiện vận tải đường bộ | 6 | 10 | 6 | 10
2. Phương tiện vận tải đường sắt | 7 | 15 | 7 | 15
3. Phương tiện vận tải đường thuỷ | 7 | 15 | 7 | 15
4. Phương tiện vận tải đường không | 8 | 20 | 8 | 20
5. Thiết bị vận chuyển đường ống | 10 | 30 | 10 | 30
6. Phương tiện bốc dỡ, nâng hàng | 6 | 10 | 6 | 10
7. Thiết bị và phương tiện vận tải khác | 6 | 10 | 6 | 10
E - Dụng cụ quản lý |  |  |  |
1. Thiết bị tính toán, đo lường | 5 | 8 | 5 | 8
2. Máy móc, thiết bị thông tin, điện tử và phần mềm tin học phục vụ quản lý | 3 | 8 | 3 | 8
3. Phương tiện và dụng cụ quản lý khác | 5 | 10 | 5 | 10
G - Nhà cửa, vật kiến trúc |  |  |  |
1. Nhà cửa loại kiên cố. | 25 | 50 | 25 | 50
2. Nhà nghỉ giữa ca, nhà ăn giữa ca, nhà vệ sinh, nhà thay quần áo, nhà để xe... | 6 | 25 | 6 | 25
3. Nhà cửa khác. | 6 | 25 | 6 | 25
4. Kho chứa, bể chứa; cầu, đường, đường băng sân bay; bãi đỗ, sân phơi... | 5 | 20 | 5 | 20
5. Kè, đập, cống, kênh, mương máng. | 6 | 30 | 6 | 30
6. Bến cảng, ụ triền đà... | 10 | 40 | 6 | 30
7. Các vật kiến trúc khác | 5 | 10 | 5 | 10
H - Súc vật, vườn cây lâu năm |  |  |  |
1. Các loại súc vật | 4 | 15 | 4 | 15
2. Vườn cây công nghiệp, vườn cây ăn quả, vườn cây lâu năm. | 6 | 40 | 6 | 40
3. Thảm cỏ, thảm cây xanh. | 2 | 8 | 2 | 8
I - Các loại tài sản cố định hữu hình khác chưa quy định trong các nhóm trên. | 4 | 25 | 4 | 25
K - Tài sản cố định vô hình khác. | 2 | 20 |  |

PHỤ LỤC 2

PHƯƠNG PHÁP TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH
(Ban hành kèm theo Thông tư số 45/2013/TT-BTC ngày 25/ 04/2013 của Bộ Tài chính)

I. Phương pháp khấu hao đường thẳng:

1. Nội dung của phương pháp:

Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao đường thẳng như sau:

- Xác định mức trích khấu hao trung bình hàng năm cho tài sản cố định theo công thức dưới đây:

Mức trích khấu hao trung bình hàng năm của tài sản cố định

=

Nguyên giá của tài sản cố định

Thời gian trích khấu hao

- Mức trích khấu hao trung bình hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

2. Trường hợp thời gian trích khấu hao hay nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao trung bình của tài sản cố định bằng cách lấy giá trị còn lại trên sổ kế toán chia (:) cho thời gian trích khấu hao xác định lại hoặc thời gian trích khấu hao còn lại (được xác định là chênh lệch giữa thời gian trích khấu hao đã đăng ký trừ thời gian đã trích khấu hao) của tài sản cố định.

3. Mức trích khấu hao cho năm cuối cùng của thời gian trích khấu hao tài sản cố định được xác định là hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế đã thực hiện đến năm trước năm cuối cùng của tài sản cố định đó.

4. Ví dụ tính và trích khấu hao TSCĐ:

Ví dụ: Công ty A mua một tài sản cố định (mới 100%) với giá ghi trên hoá đơn là 119 triệu đồng, chiết khấu mua hàng là 5 triệu đồng, chi phí vận chuyển là 3 triệu đồng, chi phí lắp đặt, chạy thử là 3 triệu đồng.

a. Biết rằng tài sản cố định có tuổi thọ kỹ thuật là 12 năm, thời gian trích khấu hao của tài sản cố định doanh nghiệp dự kiến là 10 năm (phù hợp với quy định tại Phụ lục 1 ban hành kèm theo Thông tư số ..../2013/TT- BTC), tài sản được đưa vào sử dụng vào ngày 1/1/2013.

Nguyên giá tài sản cố định = 119 triệu - 5 triệu + 3 triệu + 3 triệu = 120 triệu đồng

Mức trích khấu hao trung bình hàng năm = 120 triệu : 10 năm =12 triệu đồng/năm.

Mức trích khấu hao trung bình hàng tháng = 12 triệu đồng: 12 tháng = 1 triệu đồng/ tháng

Hàng năm, doanh nghiệp trích 12 triệu đồng chi phí trích khấu hao tài sản cố định đó vào chi phí kinh doanh.

b. Sau 5 năm sử dụng, doanh nghiệp nâng cấp tài sản cố định với tổng chi phí là 30 triệu đồng, thời gian sử dụng được đánh giá lại là 6 năm (tăng 1 năm so với thời gian sử dụng đã đăng ký ban đầu), ngày hoàn thành đưa vào sử dụng là 1/1/2018.

Nguyên giá tài sản cố định = 120 triệu đồng + 30 triệu đồng = 150 triệu đồng

Số khấu hao luỹ kế đã trích = 12 triệu đồng (x) 5 năm = 60 triệu đồng

Giá trị còn lại trên sổ kế toán = 150 triệu đồng - 60 triệu đồng = 90 triệu đồng

Mức trích khấu hao trung bình hàng năm = 90 triệu đồng : 6 năm = 15 triệu đồng/ năm

Mức trích khấu hao trung bình hàng tháng = 15.000.000 đồng : 12 tháng =1.250.000 đồng/ tháng

Từ năm 2018 trở đi, doanh nghiệp trích khấu hao vào chi phí kinh doanh mỗi tháng 1.250.000 đồng đối với tài sản cố định vừa được nâng cấp.

5. Xác định mức trích khấu hao đối với những tài sản cố định đưa vào sử dụng trước ngày 01/01/2013:

a. Cách xác định mức trích khấu hao:

- Căn cứ các số liệu trên sổ kế toán, hồ sơ của tài sản cố định để xác định giá trị còn lại trên sổ kế toán của tài sản cố định.

- Xác định thời gian trích khấu hao còn lại của tài sản cố định theo công thức sau:

Trong đó:

T : Thời gian trích khấu hao còn lại của tài sản cố định

T1 : Thời gian trích khấu hao của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư số 203/2009/TT-BTC.

T2 : Thời gian trích khấu hao của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư số .../2013/TT-BTC.

t1 : Thời gian thực tế đã trích khấu hao của tài sản cố định

- Xác định mức trích khấu hao hàng năm (cho những năm còn lại của tài sản cố định) như sau:

Mức trích khấu hao trung bình hàng năm của TSCĐ

=

Giá trị còn lại của tài sản cố định

Thời gian trích khấu hao còn lại của TSCĐ

- Mức trích khấu hao trung bình hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

b. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ : Doanh nghiệp sử dụng một máy khai khoáng có nguyên giá 600 triệu đồng từ ngày 01/01/2011. Thời gian sử dụng xác định theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư số 203/2009/TT-BTC là 10 năm. Thời gian đã sử dụng của máy khai khoáng này tính đến hết ngày 31/12/2012 là 2 năm. Số khấu hao luỹ kế là 120 triệu đồng.

- Giá trị còn lại trên sổ kế toán của máy khai khoáng là 480 triệu đồng.

- Doanh nghiệp xác định thời gian trích khấu hao của máy khai khoáng là 15 năm theo Phụ lục I Thông tư số /2013/TT-BTC.

- Xác định thời gian trích khấu hao còn lại của máy khai khoáng như sau:

Thời gian trích khấu hao còn lại của TSCĐ

= 15 năm x

( 1 -

2 năm

) = 12 năm

10 năm

- Mức trích khấu hao trung bình hàng năm = 480 triệu đồng : 12 năm = 40 triệu đồng/ năm (theo Thông tư số /2013/TT-BTC)

Mức trích khấu hao trung bình hàng tháng = 40 triệu đồng : 12 tháng = 3,333 triệu đồng/ tháng

Từ ngày 01/01/2013 đến hết ngày 31/12/2024, doanh nghiệp trích khấu hao đối với máy khai khoáng này vào chi phí kinh doanh mỗi tháng là 3,333 triệu đồng.

II. Phương pháp khấu hao theo số dư giảm dần có điều chỉnh:

1. Nội dung của phương pháp:

Mức trích khấu hao tài sản cố định theo phương pháp số dư giảm dần có điều chỉnh được xác định như:

- Xác định thời gian khấu hao của tài sản cố định:

Doanh nghiệp xác định thời gian khấu hao của tài sản cố định theo quy định tại Thông tư số /2013/TT-BTC của Bộ Tài chính.

- Xác định mức trích khấu hao năm của tài sản cố định trong các năm đầu theo công thức dưới đây:

Mức trích khấu hao hàng năm của tài sản cố định

=

Giá trị còn lại của tài sản cố định

X

Tỷ lệ khấu hao nhanh

Trong đó:

Tỷ lệ khấu hao nhanh xác định theo công thức sau:

Tỷ lệ khấu khao nhanh

(%)

=

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng

X

Hệ số điều chỉnh

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng xác định như sau:

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng (%)

=

1

X 100

Thời gian trích khấu hao của tài sản cố định

Hệ số điều chỉnh xác định theo thời gian trích khấu hao của tài sản cố định quy định tại bảng dưới đây:

Thời gian trích khấu hao của tài sản cố định | Hệ số điều chỉnh (lần)
Đến 4 năm ( t £ 4 năm) | 1,5
Trên 4 đến 6 năm (4 năm < t £ 6 năm) | 2,0
Trên 6 năm (t > 6 năm) | 2,5

Những năm cuối, khi mức khấu hao năm xác định theo phương pháp số dư giảm dần nói trên bằng (hoặc thấp hơn) mức khấu hao tính bình quân giữa giá trị còn lại và số năm sử dụng còn lại của tài sản cố định, thì kể từ năm đó mức khấu hao được tính bằng giá trị còn lại của tài sản cố định chia cho số năm sử dụng còn lại của tài sản cố định.

- Mức trích khấu hao hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

2. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ: Công ty A mua một thiết bị sản xuất các linh kiện điện tử mới với nguyên giá là 50 triệu đồng. Thời gian trích khấu hao của tài sản cố định xác định theo quy định tại Phụ lục 1 (ban hành kèm theo Thông tư số /2013/TT-BTC) là 5 năm.

Xác định mức khấu hao hàng năm như sau:

- Tỷ lệ khấu hao hàng năm của tài sản cố định theo phương pháp khấu hao đường thẳng là 20%.

- Tỷ lệ khấu hao nhanh theo phương pháp số dư giảm dần bằng 20% x 2 (hệ số điều chỉnh) = 40%

- Mức trích khấu hao hàng năm của tài sản cố định trên được xác định cụ thể theo bảng dưới đây:

Đơn vị tính: Đồng

Năm thứ | Giá trị còn lại của TSCĐ | Cách tính số khấu hao TSCĐ hàng năm | Mức khấu hao hàng năm | Mức khấu hao hàng tháng | Khấu hao luỹ kế cuối năm
1 | 50.000.000 | 50.000.000 x 40% | 20.000.000 | 1.666.666 | 20.000.000
2 | 30.000.000 | 30.000.000 x 40% | 12.000.000 | 1.000.000 | 32.000.000
3 | 18.000.000 | 18.000.000 x 40% | 7.200.000 | 600.000 | 39.200.000
4 | 10.800.000 | 10.800.000 : 2 | 5.400.000 | 450.000 | 44.600.000
5 | 10.800.000 | 10.800.000 : 2 | 5.400.000 | 450.000 | 50.000.000

Trong đó:

+ Mức khấu hao tài sản cố định từ năm thứ nhất đến hết năm thứ 3 được tính bằng giá trị còn lại của tài sản cố định nhân với tỷ lệ khấu hao nhanh (40%).

+ Từ năm thứ 4 trở đi, mức khấu hao hàng năm bằng giá trị còn lại của tài sản cố định (đầu năm thứ 4) chia cho số năm sử dụng còn lại của tài sản cố định (10.800.000 : 2 = 5.400.000). Vì tại năm thứ 4: mức khấu hao theo phương pháp số dư giảm dần (10.800.000 x 40%= 4.320.000) thấp hơn mức khấu hao tính bình quân giữa giá trị còn lại và số năm sử dụng còn lại của tài sản cố định (10.800.000 : 2 = 5.400.000).

III. Phương pháp khấu hao theo số lượng, khối lượng sản phẩm:

1. Nội dung của phương pháp:

Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao theo số lượng, khối lượng sản phẩm như sau:

- Căn cứ vào hồ sơ kinh tế - kỹ thuật của tài sản cố định, doanh nghiệp xác định tổng số lượng, khối lượng sản phẩm sản xuất theo công suất thiết kế của tài sản cố định, gọi tắt là sản lượng theo công suất thiết kế.

- Căn cứ tình hình thực tế sản xuất, doanh nghiệp xác định số lượng, khối lượng sản phẩm thực tế sản xuất hàng tháng, hàng năm của tài sản cố định.

- Xác định mức trích khấu hao trong tháng của tài sản cố định theo công thức dưới đây:

Mức trích khấu hao trong tháng của tài sản cố định

=

Số lượng sản phẩm sản xuất trong tháng

X

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

Trong đó:

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

=

Nguyên giá của tài sản cố định

Sản lượng theo công suất thiết kế

- Mức trích khấu hao năm của tài sản cố định bằng tổng mức trích khấu hao của 12 tháng trong năm, hoặc tính theo công thức sau:

Mức trích khấu hao năm của tài sản cố định

=

Số lượng sản phẩm sản xuất trong năm

X

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

Trường hợp công suất thiết kế hoặc nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao của tài sản cố định.

2. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ: Công ty A mua máy ủi đất (mới 100%) với nguyên giá 450 triệu đồng. Công suất thiết kế của máy ủi này là 30m3/giờ. Sản lượng theo công suất thiết kế của máy ủi này là 2.400.000 m3. Khối lượng sản phẩm đạt được trong năm thứ nhất của máy ủi này là:

Tháng | Khối lượng sản phẩm hoàn thành (m3) | Tháng | Khối lượng sản phẩm hoàn thành (m3)
Tháng 1 | 14.000 | Tháng 7 | 15.000
Tháng 2 | 15.000 | Tháng 8 | 14.000
Tháng 3 | 18.000 | Tháng 9 | 16.000
Tháng 4 | 16.000 | Tháng 10 | 16.000
Tháng 5 | 15.000 | Tháng 11 | 18.000
Tháng 6 | 14.000 | Tháng 12 | 18.000

Mức trích khấu hao theo phương pháp khấu hao theo số lượng, khối lượng sản phẩm của tài sản cố định này được xác định như sau:

- Mức trích khấu hao bình quân tính cho 1 m3 đất ủi = 450 triệu đồng: 2.400.000 m3 = 187,5 đ/m3

- Mức trích khấu hao của máy ủi được tính theo bảng sau:

Tháng | Sản lượng thực tế tháng (m3) | Mức trích khấu hao tháng (đồng)
1 | 14.000 | 14.000 x 187,5 = 2.625.000
2 | 15.000 | 15.000 x 187,5 = 2.812.500
3 | 18.000 | 18.000 x 187,5 = 3.375.000
4 | 16.000 | 16.000 x 187,5 = 3.000.000
5 | 15.000 | 15.000 x 187,5 = 2.812.500
6 | 14.000 | 14.000 x 187,5 = 2.625.000
7 | 15.000 | 15.000 x 187,5 = 2.812.500
8 | 14.000 | 14.000 x 187,5 = 2.625.000
9 | 16.000 | 16.000 x 187,5 = 3.000.000
10 | 16.000 | 16.000 x 187,5 = 3.000.000
11 | 18.000 | 18.000 x 187,5 = 3.375.000
12 | 18.000 | 18.000 x 187,5 = 3.375.000
 | Tổng cộng cả năm | 35.437.500

[s1]Sửa theo QĐ 1173/QĐ-BTC ngày 21/5/2013 của Bộ Tài chính


TT 2013 - 89 sua doi TT228.2009 ve du phong

BỘ TÀI CHÍNH

--------

Số: 89/2013/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 28 tháng 06 năm 2013

THÔNG TƯ

Sửa đổi, bổ sung Thông tư sô 228/2009/TT-BTC ngày 07/12/2009 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hóa, công trình xây lắp tại doanh nghiệp

Căn cứ Luật chứng khoán;

Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 122/2011/NĐ-CP ngày 27/12/2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung Thông tư số 228/2009/TT-BTC ngày 7/12/2009 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp (gọi tắt là Thông tư số 228/2009/TT-BTC) như sau:

Điều 1. Sửa đổi, bổ sung khoản 2 Điều 5 Thông tư số 228/2009/TT-BTC như sau:

a) Đối tượng: là các khoản vốn doanh nghiệp đang đầu tư vào tổ chức kinh tế được thành lập theo quy định của pháp luật (bao gồm: công ty trách nhiệm hữu hạn, công ty cổ phần không đủ điều kiện để trích lập dự phòng theo quy định tại khoản 1 Điều 5 Thông tư số 228/2009/TT-BTC ngày 7/12/2009 của Bộ Tài chính, công ty liên doanh, công ty hợp danh) và các khoản đầu tư dài hạn khác phải trích lập dự phòng nếu tổ chức kinh tế mà doanh nghiệp đang đầu tư bị lỗ (trừ trường hợp lỗ theo kế hoạch đã được xác định trong phương án kinh doanh trước khi đầu tư).

Việc trích lập dự phòng đầu tư dài hạn được thực hiện đối với các khoản đầu tư được trình bày theo phương pháp giá gốc, không áp dụng cho các khoản đầu tư trình bày theo phương pháp vốn chủ sở hữu theo quy định của pháp luật.

b) Điều kiện: Doanh nghiệp chỉ thực hiện trích lập dự phòng khi tổng số vốn đầu tư thực tế của chủ sở hữu cao hơn tổng giá trị vốn chủ sở hữu thực có của tổ chức kinh tế được đầu tư.

c) Phương pháp trích lập dự phòng:

Mức trích cho mỗi khoản đầu tư tài chính bằng số vốn đã đầu tư và tính theo công thức sau:

Mức trích dự phòng cho mỗi khoản đầu tư tài chính

=

Tổng vốn đầu tư thực tế của các bên tại tổ chức kinh tế

-

Vốn chủ sở hữu thực có của tổ chức kinh tế

x

Số vốn đầu tư của mỗi bên

Tổng vốn đầu tư thực tế của các bên tại tổ chức kinh tế

Trong đó:

- Tổng vốn đầu tư thực tế của các bên tại tổ chức kinh tế được xác định trên Bảng cân đối kế toán năm của tổ chức kinh tế nhận vốn góp tại thời điểm trích lập dự phòng (mã số 411 và 412 Bảng cân đối kế toán - ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính).

- Vốn chủ sở hữu thực có của tổ chức kinh tế được xác định trên Bảng cân đối kế toán năm của tổ chức kinh tế tại thời điểm trích lập dự phòng (mã số 410 Bảng cân đối kế toán - ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính).

Ví dụ: Công ty A là công ty cổ phần hoạt động trong lĩnh vực xây dựng có mức vốn điều lệ là 50 tỷ đồng, với cơ cấu 3 cổ đông góp vốn là: Công ty B nắm giữ 50% vốn điều lệ tương ứng 25 tỷ đồng; Công ty C nắm giữ 30% vốn điều lệ tương ứng 15 tỷ đồng, Công ty D nắm giữ 20% vốn điều lệ tương ứng 10 tỷ đồng. Các công ty đã đầu tư đủ vốn theo tỷ lệ nắm giữ vốn điều lệ, vì vậy tổng vốn đầu tư của 3 Công ty B, C, D tại Công ty A là 50 tỷ đồng.

Năm 2012, do suy thoái kinh tế nên kết quả hoạt động SXKD của công ty A bị lỗ 6 tỷ đồng, dẫn đến vốn chủ sở hữu (mã số 410 của Bảng cân đối kế toán) của Công ty A còn lại 44 tỷ đồng.

Như vậy, năm 2012 khi Công ty B, Công ty C, Công ty D thực hiện trích lập dự phòng khoản đầu tư tài chính tại Công ty A phải căn cứ vào báo cáo tài chính năm 2012 của Công ty A, mức trích lập dự phòng tổn thất khoản đầu tư tài chính tại Công ty cổ phần A của các Công ty như sau:

Mức trích lập dự phòng đầu tư tài chính của Công ty B:

(50 tỷ đồng - 44 tỷ đồng) x [image] = 3 tỷ đồng.

Mức trích lập dự phòng đầu tư tài chính của Công ty C:

(50 tỷ đồng - 44 tỷ đồng) x [image] = 1,8 tỷ đồng

Mức trích lập dự phòng đầu tư tài chính của Công ty D:

(50 tỷ đồng - 44 tỷ đồng) x [image] = 1,2 tỷ đồng

d. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu các khoản vốn đầu tư vào tổ chức kinh tế bị tổn thất do tổ chức kinh tế bị lỗ thì phải trích lập dự phòng tổn thất các đầu tư tài chính theo các quy định tại tiết c Điều này;

Nếu số dự phòng tổn thất đầu tư tài chính phải trích lập bằng số dư khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng tổn thất đầu tư tài chính;

Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng, thì doanh nghiệp trích thêm vào chi phí tài chính của doanh nghiệp phần chênh lệch.

Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng, thì doanh nghiệp phải hoàn nhập phần chênh lệch ghi giảm chi phí tài chính.

Điều 2. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 26 tháng 7 năm 2013.

2. Các doanh nghiệp đã thực hiện trích lập dự phòng đối với các khoản đầu tư tài chính trên cơ sở báo cáo tài chính cùng năm của tổ chức kinh tế nhận vốn góp khi các cơ quan có thẩm quyền thanh tra, kiểm tra xuất toán khỏi chi phí được trừ khi xác định thu nhập chịu thuế thì số thuế thu nhập doanh nghiệp phải nộp tăng thêm tương ứng mà doanh nghiệp đã nộp vào ngân sách nhà nước sẽ giảm trừ vào số phải nộp của năm sau (trường hợp doanh nghiệp chưa nộp thì không phải nộp và không phải điều chỉnh lại sổ sách kế toán).

Các doanh nghiệp đã thực hiện trích lập dự phòng đối với các khoản đầu tư tài chính trên cơ sở báo cáo tài chính năm trước của tổ chức kinh tế nhận vốn góp (Ví dụ: Công ty mẹ trích lập dự phòng các khoản đầu tư tài chính dài hạn năm 2011 đã căn cứ vào báo cáo tài chính năm 2010 của các tổ chức kinh tế nhận vốn góp), doanh nghiệp đã thực hiện kê khai thuế theo quy định của pháp luật thì không thực hiện điều chỉnh lại việc trích lập dự phòng các khoản đầu tư tài chính theo quy định của Thông tư này.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để được giải quyết kịp thời./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTCP;
- Văn phòng Tổng bí thư; Văn phòng Quốc hội; Văn phòng Chủ tịch nước; Văn phòng TW và các ban của Đảng;
- Văn phòng Chính phủ;
- Viện Kiểm sát Nhân dân tối cao;
- Toà án Nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Cơ quan Trung ương của các đoàn thể;
- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;
- Website Chính phủ; Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- VP BCĐ TW về phòng, chống tham nhũng;
- Các Tập đoàn kinh tế, Tổng công ty nhà nước, Hội Kế toán và Kiểm toán VN, Hội Kiểm toán viên hành nghề VN (VACPA);
- Website BTC; Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu


Luat 1999 - 13 Luat doanh nghiep

LUẬT

DOANH NGHIỆP
SỐ 13/1999/QH10 NGÀY 12 THÁNG 6 NĂM 1999

Để góp phần phát huy nội lực phục vụ sự nghiệp công nghiệp hoá, hiện đại hoá đất nước; đẩy mạnh công cuộc đổi mới kinh tế; bảo đảm quyền tự do, bình đẳng trước pháp luật trong kinh doanh của các doanh nghiệp thuộc mọi thành phần kinh tế; bảo hộ quyền và lợi ích hợp pháp của nhà đầu tư; tăng cường hiệu lực quản lý nhà nước đối với các hoạt động kinh doanh;

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992;

Luật này quy định về công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh và doanh nghiệp tư nhân.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Luật này quy định việc thành lập, tổ chức quản lý và hoạt động của các loại hình doanh nghiệp: công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh và doanh nghiệp tư nhân.

2. Doanh nghiệp nhà nước, doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội khi được chuyển đổi thành công ty trách nhiệm hữu hạn, công ty cổ phần thì được điều chỉnh theo Luật này. Trình tự và thủ tục chuyển đổi do Chính phủ quy định.

Điều 2. Áp dụng Luật doanh nghiệp và các luật có liên quan

Việc thành lập, tổ chức quản lý và hoạt động của doanh nghiệp trên lãnh thổ Việt Nam áp dụng theo quy định của Luật này và các quy định pháp luật khác có liên quan.

Trường hợp có sự khác nhau giữa quy định của Luật này và quy định của luật chuyên ngành về cùng một vấn đề, thì áp dụng theo quy định của luật chuyên ngành.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. "Doanh nghiệp" là tổ chức kinh tế có tên riêng, có tài sản, có trụ sở giao dịch ổn định, được đăng ký kinh doanh theo quy định của pháp luật nhằm mục đích thực hiện các hoạt động kinh doanh.

2. "Kinh doanh" là việc thực hiện một, một số hoặc tất cả các công đoạn của quá trình đầu tư, từ sản xuất đến tiêu thụ sản phẩm hoặc cung ứng dịch vụ trên thị trường nhằm mục đích sinh lợi.

3. "Hồ sơ hợp lệ" là hồ sơ có đầy đủ giấy tờ theo quy định của Luật này, có nội dung được khai đúng và đủ theo quy định của pháp luật.

4. "Góp vốn" là việc đưa tài sản vào công ty để trở thành chủ sở hữu hoặc các chủ sở hữu chung của công ty. Tài sản góp vốn có thể là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng, giá trị quyền sử dụng đất, giá trị quyền sở hữu trí tuệ, công nghệ, bí quyết kỹ thuật, các tài sản khác ghi trong Điều lệ công ty do thành viên góp để tạo thành vốn của công ty.

5. "Phần vốn góp" là tỷ lệ vốn mà chủ sở hữu hoặc chủ sở hữu chung của công ty góp vào vốn điều lệ.

6. "Vốn điều lệ" là số vốn do tất cả thành viên góp và được ghi vào Điều lệ công ty.

7. "Vốn pháp định" là mức vốn tối thiểu phải có theo quy định của pháp luật để thành lập doanh nghiệp.

8. "Vốn có quyền biểu quyết" là phần vốn góp, theo đó người sở hữu có quyền biểu quyết về những vấn đề được Hội đồng thành viên hoặc Đại hội đồng cổ đông quyết định.

9. "Cổ tức" là số tiền hàng năm được trích từ lợi nhuận của công ty để trả cho mỗi cổ phần.

10. "Thành viên sáng lập" là người tham gia thông qua Điều lệ đầu tiên của công ty. "Cổ đông sáng lập" là thành viên sáng lập công ty cổ phần.

11. "Thành viên hợp danh" là thành viên chịu trách nhiệm bằng toàn bộ tài sản của mình về các nghĩa vụ của công ty.

12. "Người quản lý doanh nghiệp" là chủ sở hữu doanh nghiệp tư nhân, thành viên hợp danh đối với công ty hợp danh, thành viên Hội đồng thành viên, Chủ tịch công ty, thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc), các chức danh quản lý quan trọng khác do Điều lệ công ty quy định đối với công ty trách nhiệm hữu hạn và công ty cổ phần.

13. "Tổ chức lại doanh nghiệp" là việc chia, tách, hợp nhất, sáp nhập và chuyển đổi doanh nghiệp.

14. "Người có liên quan" là những người có quan hệ với nhau trong các trường hợp dưới đây:

a) Doanh nghiệp mẹ và doanh nghiệp con;

b) Doanh nghiệp và người hoặc nhóm người có khả năng chi phối việc ra quyết định, hoạt động của doanh nghiệp đó thông qua các cơ quan quản lý doanh nghiệp;

c) Doanh nghiệp và người quản lý doanh nghiệp;

d) Nhóm người thoả thuận cùng phối hợp để thâu tóm phần vốn góp, cổ phần hoặc lợi ích ở công ty hoặc để chi phối việc ra quyết định của công ty;

đ) Vợ, chồng, bố, bố nuôi, mẹ, mẹ nuôi, con, con nuôi, anh chị em ruột của người quản lý doanh nghiệp, thành viên công ty, cổ đông có cổ phần chi phối.

Điều 4. Bảo đảm của Nhà nước đối với doanh nghiệp và người sở hữu doanh nghiệp

1. Nhà nước công nhận sự tồn tại lâu dài và phát triển của các loại hình doanh nghiệp được quy định trong Luật này, bảo đảm sự bình đẳng trước pháp luật của các doanh nghiệp, thừa nhận tính sinh lợi hợp pháp của hoạt động kinh doanh.

2. Nhà nước công nhận và bảo hộ quyền sở hữu tài sản, vốn đầu tư, thu nhập, các quyền và lợi ích hợp pháp khác của doanh nghiệp và chủ sở hữu doanh nghiệp.

3. Tài sản và vốn đầu tư hợp pháp của doanh nghiệp và chủ sở hữu doanh nghiệp không bị quốc hữu hoá, không bị tịch thu bằng biện pháp hành chính.

Trường hợp thật cần thiết vì lý do quốc phòng, an ninh và vì lợi ích quốc gia, Nhà nước quyết định trưng mua hoặc trưng dụng tài sản doanh nghiệp, thì chủ sở hữu hoặc các chủ sở hữu chung của doanh nghiệp được thanh toán hoặc bồi thường theo giá thị trường tại thời điểm quyết định trưng mua hoặc trưng dụng và được tạo điều kiện thuận lợi để đầu tư, kinh doanh vào lĩnh vực, địa bàn thích hợp.

Điều 5. Tổ chức Đảng Cộng sản Việt Nam, công đoàn và các tổ chức chính trị - xã hội khác trong doanh nghiệp

Tổ chức Đảng Cộng sản Việt Nam trong doanh nghiệp hoạt động theo Hiến pháp, pháp luật và các quy định của Đảng Cộng sản Việt Nam.

Tổ chức công đoàn và các tổ chức chính trị - xã hội khác trong doanh nghiệp hoạt động theo Hiến pháp và pháp luật.

Điều 6. Ngành, nghề kinh doanh

1. Theo quy định của pháp luật, doanh nghiệp được tự chủ đăng ký và thực hiện kinh doanh các ngành, nghề không thuộc đối tượng quy định tại các khoản 2, 3 và 4 Điều này.

2. Cấm kinh doanh các ngành, nghề gây phương hại đến quốc phòng, an ninh, trật tự, an toàn xã hội, truyền thống lịch sử, văn hoá, đạo đức, thuần phong mỹ tục Việt Nam và sức khoẻ của nhân dân. Chính phủ công bố danh mục cụ thể ngành, nghề cấm kinh doanh.

3. Đối với doanh nghiệp kinh doanh các ngành, nghề mà luật, pháp lệnh hoặc nghị định quy định phải có điều kiện, thì doanh nghiệp chỉ được kinh doanh các ngành, nghề đó khi có đủ các điều kiện theo quy định.

4. Đối với doanh nghiệp kinh doanh các ngành, nghề mà luật, pháp lệnh hoặc nghị định đòi hỏi phải có vốn pháp định hoặc chứng chỉ hành nghề, thì doanh nghiệp đó chỉ được đăng ký kinh doanh khi có đủ vốn hoặc chứng chỉ hành nghề theo quy định của pháp luật.

Điều 7. Quyền của doanh nghiệp

Theo quy định của pháp luật, doanh nghiệp hoạt động theo Luật này có quyền:

1. Chiếm hữu, sử dụng, định đoạt tài sản của doanh nghiệp;

2. Chủ động lựa chọn ngành, nghề, địa bàn đầu tư, hình thức đầu tư, kể cả liên doanh, góp vốn vào doanh nghiệp khác, chủ động mở rộng quy mô và ngành, nghề kinh doanh;

3. Chủ động tìm kiếm thị trường, khách hàng và ký kết hợp đồng;

4. Lựa chọn hình thức và cách thức huy động vốn;

5. Kinh doanh xuất khẩu và nhập khẩu;

6. Tuyển, thuê và sử dụng lao động theo yêu cầu kinh doanh;

7. Tự chủ kinh doanh, chủ động áp dụng phương thức quản lý khoa học, hiện đại để nâng cao hiệu quả và khả năng cạnh tranh;

8. Từ chối và tố cáo mọi yêu cầu cung cấp các nguồn lực không được pháp luật quy định của bất kỳ cá nhân, cơ quan hay tổ chức nào, trừ những khoản tự nguyện đóng góp vì mục đích nhân đạo và công ích;

9. Các quyền khác do pháp luật quy định.

Điều 8. Nghĩa vụ của doanh nghiệp

Doanh nghiệp hoạt động theo quy định của Luật này có nghĩa vụ:

1. Hoạt động kinh doanh theo đúng các ngành, nghề đã đăng ký;

2. Lập sổ kế toán, ghi chép sổ kế toán, hoá đơn, chứng từ và lập báo cáo tài chính trung thực, chính xác;

3. Đăng ký thuế, kê khai thuế, nộp thuế và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật;

4. Bảo đảm chất lượng hàng hoá theo tiêu chuẩn đã đăng ký;

5. Kê khai và định kỳ báo cáo chính xác, đầy đủ các thông tin về doanh nghiệp và tình hình tài chính của doanh nghiệp với cơ quan đăng ký kinh doanh; khi phát hiện các thông tin đã kê khai hoặc báo cáo là không chính xác, không đầy đủ hoặc giả mạo, thì phải kịp thời hiệu đính lại các thông tin đó với cơ quan đăng ký kinh doanh;

6. Ưu tiên sử dụng lao động trong nước, bảo đảm quyền, lợi ích của người lao động theo quy định của pháp luật về lao động; tôn trọng quyền tổ chức công đoàn theo pháp luật về công đoàn;

7. Tuân thủ quy định của pháp luật về quốc phòng, an ninh, trật tự, an toàn xã hội, bảo vệ tài nguyên, môi trường, bảo vệ di tích lịch sử, văn hoá và danh lam thắng cảnh;

8. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

CHƯƠNG II
THÀNH LẬP VÀ ĐĂNG KÝ KINH DOANH

Điều 9. Quyền thành lập và quản lý doanh nghiệp

Tổ chức, cá nhân có quyền thành lập và quản lý doanh nghiệp, trừ những trường hợp sau đây:

1. Cơ quan nhà nước, đơn vị thuộc lực lượng vũ trang nhân dân sử dụng tài sản của Nhà nước và công quỹ để thành lập doanh nghiệp kinh doanh thu lợi riêng cho cơ quan, đơn vị mình;

2. Cán bộ, công chức theo quy định của pháp luật về cán bộ, công chức;

3. Sĩ quan, hạ sĩ quan, quân nhân chuyên nghiệp, công nhân quốc phòng trong các cơ quan, đơn vị thuộc Quân đội nhân dân; sĩ quan, hạ sĩ quan chuyên nghiệp trong các cơ quan, đơn vị thuộc Công an nhân dân;

4. Cán bộ lãnh đạo, quản lý nghiệp vụ trong các doanh nghiệp nhà nước, trừ những người được cử làm đại diện để quản lý phần vốn góp của Nhà nước tại doanh nghiệp khác;

5. Người chưa thành niên; người thành niên bị hạn chế hoặc bị mất năng lực hành vi dân sự;

6. Người đang bị truy cứu trách nhiệm hình sự hoặc đang phải chấp hành hình phạt tù hoặc bị Toà án tước quyền hành nghề vì phạm các tội buôn lậu, làm hàng giả, buôn bán hàng giả, kinh doanh trái phép, trốn thuế, lừa dối khách hàng và các tội khác theo quy định của pháp luật;

7. Chủ doanh nghiệp tư nhân, thành viên hợp danh của công ty hợp danh, Giám đốc (Tổng giám đốc), Chủ tịch và các thành viên Hội đồng quản trị, Hội đồng thành viên của doanh nghiệp bị tuyên bố phá sản không được quyền thành lập doanh nghiệp, không được làm người quản lý doanh nghiệp trong thời hạn từ một đến ba năm, kể từ ngày doanh nghiệp bị tuyên bố phá sản, trừ các trường hợp quy định tại Luật phá sản doanh nghiệp;

8. Tổ chức nước ngoài, người nước ngoài không thường trú tại Việt Nam.

Điều 10. Quyền góp vốn

1. Tổ chức, cá nhân được quyền góp vốn vào công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh, trừ những trường hợp sau đây:

a) Cơ quan nhà nước, đơn vị thuộc lực lượng vũ trang nhân dân sử dụng tài sản của Nhà nước và công quỹ góp vốn vào doanh nghiệp để thu lợi riêng cho cơ quan, đơn vị mình;

b) Các đối tượng không được quyền góp vốn vào doanh nghiệp theo quy định của pháp luật về cán bộ, công chức.

2. Tổ chức nước ngoài, người nước ngoài không thường trú tại Việt Nam, người Việt Nam định cư ở nước ngoài có quyền góp vốn vào công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh theo quy định của Luật khuyến khích đầu tư trong nước.

Điều 11. Hợp đồng được ký trước khi đăng ký kinh doanh

1. Hợp đồng phục vụ cho việc thành lập doanh nghiệp có thể được thành viên sáng lập hoặc người đại diện theo uỷ quyền của nhóm thành viên sáng lập ký kết.

2. Trường hợp doanh nghiệp được thành lập, thì doanh nghiệp là người tiếp nhận quyền và nghĩa vụ phát sinh từ hợp đồng đã ký kết quy định tại khoản 1 Điều này.

3. Trường hợp doanh nghiệp không được thành lập, thì người ký kết hợp đồng theo quy định tại khoản 1 Điều này hoàn toàn hoặc liên đới chịu trách nhiệm về việc thực hiện hợp đồng đó.

Điều 12. Trình tự thành lập doanh nghiệp và đăng ký kinh doanh

1. Người thành lập doanh nghiệp phải lập và nộp đủ hồ sơ đăng ký kinh doanh theo quy định của Luật này tại cơ quan đăng ký kinh doanh thuộc Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương, nơi doanh nghiệp đặt trụ sở chính và phải chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đăng ký kinh doanh.

2. Cơ quan đăng ký kinh doanh không có quyền yêu cầu người thành lập doanh nghiệp nộp thêm các giấy tờ, hồ sơ khác ngoài hồ sơ quy định tại Luật này đối với từng loại hình doanh nghiệp. Cơ quan đăng ký kinh doanh chỉ chịu trách nhiệm về tính hợp lệ của hồ sơ đăng ký kinh doanh.

3. Cơ quan đăng ký kinh doanh có trách nhiệm giải quyết việc đăng ký kinh doanh trong thời hạn mười lăm ngày, kể từ ngày nhận được hồ sơ; nếu từ chối cấp giấy chứng nhận đăng ký kinh doanh thì phải thông báo bằng văn bản cho người thành lập doanh nghiệp biết. Thông báo phải nêu rõ lý do và các yêu cầu sửa đổi, bổ sung.

Điều 13. Hồ sơ đăng ký kinh doanh

Hồ sơ đăng ký kinh doanh bao gồm:

1. Đơn đăng ký kinh doanh;

2. Điều lệ đối với công ty;

3. Danh sách thành viên đối với công ty trách nhiệm hữu hạn, danh sách thành viên hợp danh đối với công ty hợp danh, danh sách cổ đông sáng lập đối với công ty cổ phần;

4. Đối với doanh nghiệp kinh doanh các ngành, nghề đòi hỏi phải có vốn pháp định thì phải có thêm xác nhận về vốn của cơ quan, tổ chức có thẩm quyền theo quy định của pháp luật.

Điều 14. Nội dung đơn đăng ký kinh doanh

1. Đơn đăng ký kinh doanh phải có các nội dung chủ yếu sau đây:

a) Tên doanh nghiệp;

b) Địa chỉ trụ sở chính của doanh nghiệp;

c) Mục tiêu và ngành, nghề kinh doanh;

d) Vốn điều lệ đối với công ty, vốn đầu tư ban đầu của chủ doanh nghiệp đối với doanh nghiệp tư nhân;

đ) Phần vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn và công ty hợp danh; số cổ phần mà cổ đông sáng lập đăng ký mua, loại cổ phần, mệnh giá cổ phần và tổng số cổ phần được quyền chào bán của từng loại đối với công ty cổ phần;

e) Họ tên, chữ ký, địa chỉ thường trú của chủ doanh nghiệp đối với doanh nghiệp tư nhân; của người đại diện theo pháp luật đối với công ty trách nhiệm hữu hạn và công ty cổ phần; của tất cả thành viên hợp danh đối với công ty hợp danh.

2. Đơn đăng ký kinh doanh được lập theo mẫu thống nhất do cơ quan đăng ký kinh doanh quy định.

Điều 15. Nội dung Điều lệ công ty

Điều lệ công ty phải có các nội dung chủ yếu sau đây:

1. Tên, địa chỉ trụ sở chính, chi nhánh, văn phòng đại diện (nếu có);

2. Mục tiêu và ngành, nghề kinh doanh;

3. Vốn điều lệ;

4. Họ tên, địa chỉ của tất cả thành viên hợp danh đối với công ty hợp danh; tên, địa chỉ của thành viên đối với công ty trách nhiệm hữu hạn; tên, địa chỉ của cổ đông sáng lập đối với công ty cổ phần;

5. Phần vốn góp và giá trị vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn và công ty hợp danh; số cổ phần mà cổ đông sáng lập cam kết mua, loại cổ phần, mệnh giá cổ phần và tổng số cổ phần được quyền chào bán của từng loại đối với công ty cổ phần;

6. Quyền và nghĩa vụ của thành viên đối với công ty trách nhiệm hữu hạn, công ty hợp danh; của cổ đông đối với công ty cổ phần;

7. Cơ cấu tổ chức quản lý;

8. Người đại diện theo pháp luật đối với công ty trách nhiệm hữu hạn và công ty cổ phần;

9. Thể thức thông qua quyết định của công ty; nguyên tắc giải quyết tranh chấp nội bộ;

10. Những trường hợp thành viên có thể yêu cầu công ty mua lại phần vốn góp đối với công ty trách nhiệm hữu hạn hoặc cổ phần đối với công ty cổ phần;

11. Các loại quỹ và mức giới hạn từng loại quỹ được lập tại công ty; nguyên tắc phân chia lợi nhuận, trả cổ tức, chịu lỗ trong kinh doanh;

12. Các trường hợp giải thể, trình tự giải thể và thủ tục thanh lý tài sản công ty;

13. Thể thức sửa đổi, bổ sung Điều lệ công ty;

14. Chữ ký của tất cả thành viên hợp danh đối với công ty hợp danh; của người đại diện theo pháp luật hoặc tất cả thành viên đối với công ty trách nhiệm hữu hạn; của người đại diện theo pháp luật hoặc tất cả cổ đông sáng lập đối với công ty cổ phần.

Các nội dung khác của Điều lệ công ty do thành viên, cổ đông thoả thuận nhưng không được trái với quy định của pháp luật.

Điều 16. Danh sách thành viên công ty trách nhiệm hữu hạn, công ty hợp danh, danh sách cổ đông sáng lập công ty cổ phần

Danh sách thành viên công ty trách nhiệm hữu hạn, công ty hợp danh, danh sách cổ đông sáng lập công ty cổ phần phải có các nội dung chủ yếu sau đây:

1. Tên, địa chỉ của thành viên đối với công ty trách nhiệm hữu hạn và công ty hợp danh; của cổ đông sáng lập đối với công ty cổ phần;

2. Phần vốn góp, giá trị vốn góp, loại tài sản, số lượng, giá trị còn lại của từng loại tài sản góp vốn, thời hạn góp vốn đối với công ty trách nhiệm hữu hạn và công ty hợp danh; số lượng cổ phần, loại cổ phần, loại tài sản, số lượng tài sản, giá trị còn lại của từng loại tài sản góp vốn cổ phần, thời hạn góp vốn cổ phần đối với công ty cổ phần;

3. Họ tên, chữ ký của người đại diện theo pháp luật hoặc của tất cả thành viên, cổ đông sáng lập đối với công ty trách nhiệm hữu hạn và công ty cổ phần; của tất cả thành viên hợp danh đối với công ty hợp danh.

Điều 17. Điều kiện cấp giấy chứng nhận đăng ký kinh doanh và thời điểm bắt đầu kinh doanh

1. Doanh nghiệp được cấp giấy chứng nhận đăng ký kinh doanh nếu có đủ các điều kiện sau đây:

a) Ngành, nghề kinh doanh không thuộc đối tượng cấm kinh doanh;

b) Tên của doanh nghiệp được đặt đúng như quy định tại khoản 1 Điều 24 của Luật này;

c) Có hồ sơ đăng ký kinh doanh hợp lệ theo quy định của pháp luật;

d) Nộp đủ lệ phí đăng ký kinh doanh theo quy định.

2. Doanh nghiệp có quyền hoạt động kinh doanh kể từ ngày được cấp giấy chứng nhận đăng ký kinh doanh. Đối với những ngành, nghề kinh doanh có điều kiện thì doanh nghiệp được quyền kinh doanh các ngành, nghề đó kể từ ngày được cơ quan nhà nước có thẩm quyền cấp giấy phép kinh doanh hoặc có đủ điều kiện kinh doanh theo quy định.

Điều 18. Nội dung giấy chứng nhận đăng ký kinh doanh

Giấy chứng nhận đăng ký kinh doanh phải có các nội dung chủ yếu sau đây:

1. Tên, địa chỉ trụ sở chính của doanh nghiệp, chi nhánh, văn phòng đại diện (nếu có);

2. Mục tiêu và ngành, nghề kinh doanh;

3. Vốn điều lệ đối với công ty trách nhiệm hữu hạn, công ty cổ phần và công ty hợp danh; vốn đầu tư ban đầu đối với doanh nghiệp tư nhân; vốn pháp định đối với doanh nghiệp kinh doanh ngành, nghề đòi hỏi phải có vốn pháp định;

4. Họ tên, địa chỉ thường trú của người đại diện theo pháp luật của doanh nghiệp;

5. Tên, địa chỉ của thành viên đối với công ty trách nhiệm hữu hạn; cổ đông sáng lập đối với công ty cổ phần; họ tên, địa chỉ thường trú của thành viên hợp danh đối với công ty hợp danh.

Điều 19. Thay đổi nội dung đăng ký kinh doanh

1. Khi thay đổi tên, địa chỉ trụ sở chính, chi nhánh, văn phòng đại diện (nếu có), mục tiêu và ngành, nghề kinh doanh, vốn điều lệ, vốn đầu tư của chủ doanh nghiệp, thay đổi người quản lý, người đại diện theo pháp luật của doanh nghiệp và các vấn đề khác trong nội dung hồ sơ đăng ký kinh doanh, thì doanh nghiệp phải đăng ký với cơ quan đăng ký kinh doanh chậm nhất mười lăm ngày trước khi thực hiện việc thay đổi.

2. Trường hợp có thay đổi nội dung của giấy chứng nhận đăng ký kinh doanh, doanh nghiệp được cấp lại giấy chứng nhận đăng ký kinh doanh; trường hợp có thay đổi khác, doanh nghiệp được cấp giấy chứng nhận thay đổi đăng ký kinh doanh.

Điều 20. Cung cấp thông tin về nội dung đăng ký kinh doanh

1. Trong thời hạn bảy ngày, kể từ ngày cấp giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận thay đổi đăng ký kinh doanh, cơ quan đăng ký kinh doanh phải gửi bản sao giấy chứng nhận đó cho cơ quan thuế, cơ quan thống kê, cơ quan quản lý ngành kinh tế, kỹ thuật cùng cấp, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh nơi doanh nghiệp đặt trụ sở chính.

2. Tổ chức, cá nhân được yêu cầu cơ quan đăng ký kinh doanh cung cấp thông tin về nội dung đăng ký kinh doanh, cấp bản sao giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận thay đổi đăng ký kinh doanh hoặc bản trích lục nội dung đăng ký kinh doanh và phải trả phí theo quy định của pháp luật.

3. Cơ quan đăng ký kinh doanh có nghĩa vụ cung cấp đầy đủ và kịp thời các thông tin về nội dung đăng ký kinh doanh theo yêu cầu của tổ chức, cá nhân quy định tại khoản 2 Điều này.

Điều 21. Công bố nội dung đăng ký kinh doanh

1. Trong thời hạn ba mươi ngày, kể từ ngày được cấp giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải đăng báo địa phương hoặc báo hàng ngày của trung ương trong ba số liên tiếp về các nội dung chủ yếu sau đây:

a) Tên doanh nghiệp;

b) Địa chỉ trụ sở chính của doanh nghiệp, chi nhánh, văn phòng đại diện (nếu có);

c) Mục tiêu và ngành, nghề kinh doanh;

d) Vốn điều lệ đối với công ty trách nhiệm hữu hạn, công ty cổ phần và công ty hợp danh; vốn đầu tư ban đầu đối với doanh nghiệp tư nhân;

đ) Tên và địa chỉ của chủ sở hữu, của tất cả thành viên sáng lập;

e) Họ tên và địa chỉ thường trú của người đại diện theo pháp luật của doanh nghiệp;

g) Nơi đăng ký kinh doanh.

2. Khi thay đổi nội dung đăng ký kinh doanh, doanh nghiệp phải công bố nội dung những thay đổi đó theo quy định tại khoản 1 Điều này.

Điều 22. Chuyển quyền sở hữu tài sản

1. Sau khi được cấp giấy chứng nhận đăng ký kinh doanh, người cam kết góp vốn vào công ty trách nhiệm hữu hạn, công ty cổ phần và công ty hợp danh phải chuyển quyền sở hữu tài sản góp vốn cho công ty theo quy định sau đây:

a) Đối với tài sản có đăng ký hoặc giá trị quyền sử dụng đất, thì người góp vốn phải làm thủ tục chuyển quyền sở hữu tài sản đó hoặc quyền sử dụng đất cho công ty tại cơ quan nhà nước có thẩm quyền.

Việc chuyển quyền sở hữu đối với tài sản góp vốn không phải chịu lệ phí trước bạ;

b) Đối với tài sản không đăng ký quyền sở hữu, việc góp vốn phải được thực hiện bằng việc giao nhận tài sản góp vốn có xác nhận bằng biên bản.

Biên bản giao nhận phải có các nội dung chủ yếu: tên và địa chỉ trụ sở chính của công ty; tên và địa chỉ người góp vốn; loại tài sản và số đơn vị tài sản góp vốn; tổng giá trị các tài sản góp vốn và tỷ lệ của tổng giá trị tài sản đó trong vốn điều lệ của công ty; ngày giao nhận; chữ ký của người góp vốn và người đại diện theo pháp luật của công ty;

c) Cổ phần hoặc phần vốn góp bằng các tài sản không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng chỉ được coi là thanh toán xong khi quyền sở hữu hợp pháp đối với tài sản góp vốn đã chuyển sang công ty.

2. Tài sản được sử dụng vào hoạt động kinh doanh của doanh nghiệp tư nhân không phải làm thủ tục chuyển quyền sở hữu cho doanh nghiệp.

Điều 23. Định giá tài sản góp vốn

1. Tài sản góp vốn nếu không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng, thì phải được định giá.

2. Đối với tài sản góp vốn vào doanh nghiệp khi thành lập, thì tất cả thành viên sáng lập là người định giá các tài sản đó. Giá trị các tài sản góp vốn phải được thông qua theo nguyên tắc nhất trí.

3. Trong quá trình hoạt động, Hội đồng quản trị công ty cổ phần, Hội đồng thành viên công ty trách nhiệm hữu hạn, tất cả thành viên hợp danh của công ty hợp danh là người định giá tài sản góp vốn.

4. Người định giá quy định tại các khoản 2 và 3 Điều này phải chịu trách nhiệm về tính trung thực, chính xác đối với giá trị tài sản góp vốn. Trường hợp giá trị tài sản góp vốn được định cao hơn so với giá trị thực tế của nó tại thời điểm góp vốn, thì người góp vốn và người định giá phải góp đủ số vốn như đã được định giá; nếu gây thiệt hại cho người khác thì phải liên đới chịu trách nhiệm bồi thường.

Trường hợp người có quyền, nghĩa vụ và lợi ích liên quan chứng minh được tài sản góp vốn được định giá sai so với giá trị thực tế tại thời điểm góp vốn, thì có quyền yêu cầu cơ quan đăng ký kinh doanh buộc người định giá phải định giá lại hoặc chỉ định tổ chức giám định để giám định lại giá trị tài sản góp vốn.

Điều 24. Tên, trụ sở và con dấu của doanh nghiệp

1. Tên của doanh nghiệp phải bảo đảm:

a) Không trùng hoặc gây nhầm lẫn với tên của doanh nghiệp khác đã đăng ký kinh doanh;

b) Không vi phạm truyền thống lịch sử, văn hoá, đạo đức và thuần phong mỹ tục của dân tộc;

c) Phải viết bằng tiếng Việt và có thể viết thêm bằng một hoặc một số tiếng nước ngoài với khổ chữ nhỏ hơn;

d) Ngoài các quy định nói tại các điểm a, b và c khoản này, thì còn phải viết rõ loại hình doanh nghiệp: công ty trách nhiệm hữu hạn, cụm từ "trách nhiệm hữu hạn" viết tắt là "TNHH"; công ty cổ phần, từ "cổ phần" viết tắt là "Cp"; công ty hợp danh, từ "hợp danh" viết tắt là "HD"; doanh nghiệp tư nhân, từ "tư nhân" viết tắt là "TN".

2. Trụ sở chính của doanh nghiệp phải ở trên lãnh thổ Việt Nam; phải có địa chỉ được xác định, gồm số nhà, tên phố (ngõ phố) hoặc tên thôn, làng, xã, phường, thị trấn; huyện, quận, thị xã, thành phố thuộc tỉnh; tỉnh, thành phố trực thuộc trung ương; số điện thoại và số fax (nếu có).

3. Doanh nghiệp có con dấu riêng theo quy định của Chính phủ.

Điều 25. Văn phòng đại diện, chi nhánh của doanh nghiệp

1. Văn phòng đại diện là đơn vị phụ thuộc của doanh nghiệp, có nhiệm vụ đại diện theo uỷ quyền cho lợi ích của doanh nghiệp và thực hiện việc bảo vệ các lợi ích đó. Nội dung hoạt động của văn phòng đại diện phải phù hợp với nội dung hoạt động của doanh nghiệp

2. Chi nhánh là đơn vị phụ thuộc của doanh nghiệp, có nhiệm vụ thực hiện toàn bộ hoặc một phần chức năng của doanh nghiệp, kể cả chức năng đại diện theo uỷ quyền. Ngành, nghề kinh doanh của chi nhánh phải phù hợp với ngành, nghề kinh doanh của doanh nghiệp.

3. Doanh nghiệp có quyền lập chi nhánh, văn phòng đại diện ở trong nước và nước ngoài. Trình tự và thủ tục lập chi nhánh, văn phòng đại diện do Chính phủ quy định.

CHƯƠNG III
CÔNG TY TRÁCH NHIỆM HỮU HẠN

MỤC I
CÔNG TY TRÁCH NHIỆM HỮU HẠN CÓ HAI THÀNH VIÊN TRỞ LÊN

Điều 26. Công ty trách nhiệm hữu hạn

1. Công ty trách nhiệm hữu hạn là doanh nghiệp, trong đó:

a) Thành viên chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác của doanh nghiệp trong phạm vi số vốn đã cam kết góp vào doanh nghiệp;

b) Phần vốn góp của thành viên chỉ được chuyển nhượng theo quy định tại Điều 32 của Luật này;

c) Thành viên có thể là tổ chức, cá nhân; số lượng thành viên không vượt quá năm mươi.

2. Công ty trách nhiệm hữu hạn không được quyền phát hành cổ phiếu.

3. Công ty trách nhiệm hữu hạn có tư cách pháp nhân kể từ ngày được cấp giấy chứng nhận đăng ký kinh doanh.

Điều 27. Thực hiện góp vốn và cấp giấy chứng nhận phần vốn góp

1. Thành viên phải góp vốn đầy đủ và đúng hạn như đã cam kết. Trường hợp có thành viên không góp đầy đủ và đúng hạn số vốn đã cam kết, thì số vốn chưa góp được coi là nợ của thành viên đó đối với công ty; thành viên đó phải chịu trách nhiệm bồi thường thiệt hại phát sinh do không góp đủ và đúng hạn số vốn đã cam kết.

Người đại diện theo pháp luật của công ty phải thông báo bằng văn bản về trường hợp nói tại đoạn 1 khoản này cho cơ quan đăng ký kinh doanh trong thời hạn ba mươi ngày, kể từ thời điểm cam kết góp vốn; sau thời hạn này, nếu không có thông báo bằng văn bản đến cơ quan đăng ký kinh doanh, thì thành viên chưa góp đủ vốn và người đại diện theo pháp luật của công ty phải cùng liên đới chịu trách nhiệm đối với công ty về phần vốn chưa góp và các thiệt hại phát sinh do không góp đủ và đúng hạn số vốn đã cam kết.

2. Tại thời điểm góp đủ giá trị phần vốn góp, thành viên được công ty cấp giấy chứng nhận phần vốn góp. Giấy chứng nhận phần vốn góp có các nội dung chủ yếu sau đây:

a) Tên, trụ sở công ty;

b) Số và ngày cấp giấy chứng nhận đăng ký kinh doanh;

c) Vốn điều lệ của công ty;

d) Tên, địa chỉ của thành viên;

đ) Phần vốn góp, giá trị vốn góp của thành viên;

e) Số và ngày cấp giấy chứng nhận phần vốn góp;

g) Chữ ký của người đại diện theo pháp luật của công ty.

3. Trường hợp giấy chứng nhận phần vốn góp bị mất, bị rách, bị cháy hoặc bị tiêu huỷ dưới hình thức khác, thành viên được công ty cấp lại giấy chứng nhận phần vốn góp và phải trả phí do công ty quy định.

Điều 28. Sổ đăng ký thành viên

1. Công ty phải lập sổ đăng ký thành viên ngay sau khi đăng ký kinh doanh. Sổ đăng ký thành viên phải có các nội dung chủ yếu sau đây:

a) Tên, trụ sở của công ty;

b) Tên, địa chỉ, chữ ký của thành viên hoặc của người đại diện theo pháp luật của thành viên;

c) Giá trị vốn góp tại thời điểm góp vốn và phần vốn góp của từng thành viên; thời điểm góp vốn; loại tài sản góp vốn, số lượng, giá trị của từng loại tài sản góp vốn;

d) Số và ngày cấp giấy chứng nhận phần vốn góp của từng thành viên.

2. Sổ đăng ký thành viên được lưu giữ tại trụ sở chính của công ty hoặc nơi khác, nhưng phải thông báo bằng văn bản cho cơ quan đăng ký kinh doanh và tất cả thành viên biết.

Điều 29. Quyền của thành viên

1. Thành viên công ty trách nhiệm hữu hạn có quyền:

a) Được chia lợi nhuận sau khi công ty đã nộp thuế và hoàn thành các nghĩa vụ tài chính khác theo quy định của pháp luật tương ứng với phần vốn góp vào công ty;

b) Tham dự họp Hội đồng thành viên, tham gia thảo luận, kiến nghị, biểu quyết các vấn đề thuộc thẩm quyền của Hội đồng thành viên;

c) Có số phiếu biểu quyết tương ứng với phần vốn góp;

d) Xem sổ đăng ký thành viên, sổ kế toán, báo cáo tài chính hàng năm, các tài liệu khác của công ty và nhận bản trích lục hoặc bản sao các tài liệu này;

đ) Được chia giá trị tài sản còn lại của công ty tương ứng với phần vốn góp khi công ty giải thể hoặc phá sản;

e) Được ưu tiên góp thêm vốn vào công ty khi công ty tăng vốn điều lệ; được quyền chuyển nhượng một phần hoặc toàn bộ phần vốn góp;

g) Khởi kiện Giám đốc (Tổng giám đốc) tại Toà án khi Giám đốc (Tổng giám đốc) không thực hiện đúng nghĩa vụ của mình, gây thiệt hại đến lợi ích của thành viên đó;

h) Các quyền khác quy định tại Luật này và Điều lệ công ty.

2. Thành viên hoặc nhóm thành viên sở hữu trên 35% vốn điều lệ hoặc tỷ lệ khác nhỏ hơn do Điều lệ công ty quy định có quyền yêu cầu triệu tập họp Hội đồng thành viên để giải quyết những vấn đề thuộc thẩm quyền.

Điều 30. Nghĩa vụ của thành viên

1. Góp đủ, đúng hạn số vốn đã cam kết và chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác của công ty trong phạm vi số vốn đã cam kết góp vào công ty.

2. Tuân thủ Điều lệ công ty.

3. Chấp hành quyết định của Hội đồng thành viên.

4. Thực hiện các nghĩa vụ khác quy định tại Luật này và Điều lệ công ty.

Điều 31. Mua lại phần vốn góp

1. Thành viên có quyền yêu cầu công ty mua lại phần vốn góp của mình, nếu thành viên đó bỏ phiếu chống hoặc phản đối bằng văn bản đối với quyết định của Hội đồng thành viên về các vấn đề sau đây:

a) Sửa đổi, bổ sung các nội dung trong Điều lệ công ty liên quan đến quyền và nghĩa vụ của thành viên, quyền và nhiệm vụ của Hội đồng thành viên;

b) Tổ chức lại công ty;

c) Các trường hợp khác quy định tại Điều lệ công ty.

Yêu cầu mua lại phần vốn góp phải bằng văn bản và được gửi đến công ty trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định về các vấn đề quy định tại các điểm a, b và c khoản này.

2. Khi có yêu cầu của thành viên quy định tại khoản 1 Điều này, nếu không thoả thuận được về giá, thì công ty phải mua lại phần vốn góp của thành viên đó theo giá thị trường hoặc giá được tính theo nguyên tắc quy định tại Điều lệ công ty trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu.

Việc thanh toán chỉ được thực hiện nếu sau khi thanh toán đủ phần vốn góp được mua lại, công ty vẫn bảo đảm thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác.

Điều 32. Chuyển nhượng phần vốn góp

Thành viên công ty trách nhiệm hữu hạn có quyền chuyển nhượng một phần hoặc toàn bộ phần vốn góp của mình cho người khác theo quy định sau đây:

1. Thành viên muốn chuyển nhượng một phần hoặc toàn bộ phần vốn góp phải chào bán phần vốn đó cho tất cả các thành viên còn lại theo tỷ lệ tương ứng với phần vốn góp của họ trong công ty với cùng điều kiện;

2. Chỉ được chuyển nhượng cho người không phải là thành viên nếu các thành viên còn lại của công ty không mua hoặc không mua hết.

Điều 33. Xử lý phần vốn góp trong các trường hợp khác

1. Trường hợp thành viên là cá nhân bị chết hoặc bị Toà án tuyên bố là đã chết, thì người thừa kế có thể trở thành thành viên của công ty, nếu được Hội đồng thành viên chấp thuận.

2. Trường hợp có thành viên bị hạn chế hoặc bị mất năng lực hành vi dân sự, thì quyền và nghĩa vụ của thành viên đó trong công ty được thực hiện thông qua người giám hộ, nếu được Hội đồng thành viên chấp thuận.

3. Trường hợp người thừa kế quy định tại khoản 1 Điều này không được Hội đồng thành viên chấp thuận hoặc không muốn trở thành thành viên, người giám hộ của thành viên quy định tại khoản 2 Điều này không được Hội đồng thành viên chấp thuận, thành viên là tổ chức bị giải thể hoặc bị phá sản, thì phần vốn góp của thành viên đó được công ty mua lại theo quy định tại Điều 31 của Luật này hoặc được chuyển nhượng theo quy định tại Điều 32 của Luật này.

4. Trường hợp phần vốn góp của thành viên là cá nhân bị chết mà không không có người thừa kế, người thừa kế từ chối nhận thừa kế hoặc bị truất quyền thừa kế thì công ty phải nộp giá trị phần vốn góp đó vào ngân sách nhà nước.

Điều 34. Cơ cấu tổ chức quản lý công ty

Công ty trách nhiệm hữu hạn có từ hai thành viên trở lên phải có: Hội đồng thành viên, Chủ tịch Hội đồng thành viên, Giám đốc (Tổng giám đốc). Công ty trách nhiệm hữu hạn có trên mười một thành viên phải có Ban kiểm soát. Quyền, nghĩa vụ và chế độ làm việc của Ban kiểm soát, Trưởng ban kiểm soát do Điều lệ công ty quy định.

Điều 35. Hội đồng thành viên

1. Hội đồng thành viên gồm tất cả thành viên, là cơ quan quyết định cao nhất của công ty. Trường hợp thành viên là tổ chức, thì thành viên đó chỉ định đại diện của mình vào Hội đồng thành viên. Hội đồng thành viên họp ít nhất mỗi năm một lần.

2. Hội đồng thành viên có các quyền và nhiệm vụ sau đây:

a) Quyết định phương hướng phát triển công ty;

b) Quyết định tăng hoặc giảm vốn điều lệ, quyết định thời điểm và phương thức huy động thêm vốn;

c) Quyết định phương thức đầu tư và dự án đầu tư có giá trị lớn hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty hoặc tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

d) Thông qua hợp đồng vay, cho vay, bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty hoặc tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

đ) Bầu, miễn nhiệm, bãi nhiệm Chủ tịch Hội đồng thành viên; quyết định bổ nhiệm, miễn nhiệm, cách chức Giám đốc (Tổng giám đốc), kế toán trưởng và cán bộ quản lý quan trọng khác quy định tại Điều lệ công ty;

e) Quyết định mức lương, lợi ích khác đối với Giám đốc (Tổng giám đốc), kế toán trưởng và các cán bộ quản lý quan trọng khác quy định tại Điều lệ công ty;

g) Thông qua báo cáo tài chính hàng năm, phương án sử dụng và phân chia lợi nhuận hoặc phương án xử lý lỗ của công ty;

h) Quyết định cơ cấu tổ chức quản lý công ty;

i) Quyết định thành lập chi nhánh, văn phòng đại diện;

k) Sửa đổi, bổ sung Điều lệ công ty;

l) Quyết định tổ chức lại công ty;

m) Quyết định giải thể công ty;

n) Các quyền và nhiệm vụ khác quy định tại Luật này và Điều lệ công ty.

Điều 36. Chủ tịch Hội đồng thành viên

1. Hội đồng thành viên bầu một thành viên làm Chủ tịch. Chủ tịch Hội đồng thành viên có thể kiêm Giám đốc (Tổng giám đốc) công ty.

2. Chủ tịch Hội đồng thành viên có các quyền và nhiệm vụ sau đây:

a) Chuẩn bị chương trình, kế hoạch hoạt động của Hội đồng thành viên;

b) Chuẩn bị chương trình, nội dung, tài liệu họp Hội đồng thành viên hoặc để lấy ý kiến các thành viên;

c) Triệu tập và chủ toạ cuộc họp Hội đồng thành viên hoặc thực hiện việc lấy ý kiến các thành viên;

d) Giám sát việc tổ chức thực hiện quyết định của Hội đồng thành viên;

đ) Thay mặt Hội đồng thành viên ký các quyết định của Hội đồng thành viên;

e) Các quyền và nhiệm vụ khác được quy định tại Luật này và Điều lệ công ty.

3. Nhiệm kỳ của Chủ tịch Hội đồng thành viên không quá ba năm. Chủ tịch Hội đồng thành viên có thể được bầu lại.

4. Trường hợp Điều lệ công ty quy định Chủ tịch Hội đồng thành viên là người đại diện theo pháp luật, thì các giấy tờ giao dịch phải ghi rõ điều đó.

Điều 37. Triệu tập họp Hội đồng thành viên

1. Hội đồng thành viên được triệu tập họp bất cứ khi nào theo yêu cầu của Chủ tịch Hội đồng thành viên hoặc theo yêu cầu của thành viên hoặc nhóm thành viên quy định tại khoản 2 Điều 29 của Luật này.

2. Chương trình và các tài liệu họp phải được gửi cho thành viên công ty trước ngày khai mạc cuộc họp. Thời hạn gửi trước do Điều lệ công ty quy định.

Điều 38. Điều kiện và thể thức tiến hành họp Hội đồng thành viên

1. Cuộc họp Hội đồng thành viên được tiến hành khi có số thành viên dự họp đại diện ít nhất 65% vốn điều lệ. Tỷ lệ cụ thể do Điều lệ công ty quy định.

2. Trường hợp cuộc họp lần thứ nhất không đủ điều kiện tiến hành theo quy định tại khoản 1 Điều này, thì được triệu tập họp lần thứ hai trong thời hạn mười lăm ngày, kể từ ngày cuộc họp lần thứ nhất dự định khai mạc. Cuộc họp Hội đồng thành viên triệu tập lần thứ hai được tiến hành khi có số thành viên dự họp đại diện ít nhất 50% vốn điều lệ. Tỷ lệ cụ thể do Điều lệ công ty quy định.

3. Trường hợp cuộc họp triệu tập lần thứ hai không đủ điều kiện tiến hành theo quy định tại khoản 2 Điều này, thì được triệu tập họp lần thứ ba trong thời hạn mười ngày, kể từ ngày cuộc họp lần thứ hai dự định khai mạc. Trong trường hợp này, cuộc họp Hội đồng thành viên được tiến hành không phụ thuộc số thành viên dự họp.

4. Thành viên có thể uỷ quyền bằng văn bản cho thành viên khác dự họp Hội đồng thành viên. Thể thức tiến hành họp Hội đồng thành viên, hình thức biểu quyết do Điều lệ công ty quy định.

Điều 39. Quyết định của Hội đồng thành viên

1. Hội đồng thành viên thông qua các quyết định thuộc thẩm quyền bằng hình thức biểu quyết tại cuộc họp hoặc lấy ý kiến bằng văn bản.

2. Quyết định của Hội đồng thành viên được thông qua tại cuộc họp khi:

a) Được số phiếu đại diện ít nhất 51% số vốn của các thành viên dự họp chấp thuận. Tỷ lệ cụ thể do Điều lệ công ty quy định;

b) Đối với quyết định bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty hoặc tỷ lệ nhỏ hơn quy định tại Điều lệ công ty, sửa đổi và bổ sung Điều lệ công ty, tổ chức lại, giải thể công ty thì phải được số phiếu đại diện cho ít nhất 75% số vốn của các thành viên dự họp chấp thuận. Tỷ lệ cụ thể do Điều lệ công ty quy định.

3. Quyết định của Hội đồng thành viên được thông qua dưới hình thức lấy ý kiến bằng văn bản khi được số thành viên đại diện ít nhất 65% vốn điều lệ chấp thuận. Tỷ lệ cụ thể do Điều lệ công ty quy định.

Điều 40. Biên bản họp Hội đồng thành viên

1. Tất cả các cuộc họp Hội đồng thành viên phải được ghi vào sổ biên bản của công ty.

2. Biên bản họp Hội đồng thành viên phải làm xong và thông qua ngay trước khi bế mạc. Biên bản phải có các nội dung chủ yếu sau đây:

a) Thời gian và địa điểm họp;

b) Tổng số thành viên dự họp và tỷ lệ vốn điều lệ mà họ đại diện;

c) Chương trình làm việc;

d) Tóm tắt ý kiến phát biểu tại cuộc họp;

đ) Các vấn đề biểu quyết, kết quả biểu quyết đối với từng vấn đề và các quyết định đã được thông qua;

e) Họ tên và chữ ký của Chủ tịch Hội đồng thành viên hoặc người được Chủ tịch Hội đồng thành viên ủy quyền chủ toạ cuộc họp.

Điều 41. Giám đốc (Tổng giám đốc)

1. Giám đốc (Tổng giám đốc) công ty là người điều hành hoạt động kinh doanh hàng ngày của công ty, chịu trách nhiệm trước Hội đồng thành viên về việc thực hiện các quyền và nghĩa vụ của mình. Trường hợp Điều lệ công ty không quy định Chủ tịch Hội đồng thành viên là người đại diện theo pháp luật, thì Giám đốc (Tổng giám đốc) là người đại diện theo pháp luật của công ty.

2. Giám đốc (Tổng giám đốc) có các quyền sau đây:

a) Tổ chức thực hiện các quyết định của Hội đồng thành viên;

b) Quyết định tất cả các vấn đề liên quan đến hoạt động hàng ngày của công ty;

c) Tổ chức thực hiện kế hoạch kinh doanh và kế hoạch đầu tư của công ty;

d) Ban hành quy chế quản lý nội bộ công ty;

đ) Bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý trong công ty, trừ các chức danh thuộc thẩm quyền của Hội đồng thành viên;

e) Ký kết hợp đồng nhân danh công ty, trừ trường hợp thuộc thẩm quyền của Chủ tịch Hội đồng thành viên;

g) Kiến nghị phương án bố trí cơ cấu tổ chức công ty;

h) Trình báo cáo quyết toán tài chính hàng năm lên Hội đồng thành viên;

i) Kiến nghị phương án sử dụng lợi nhuận hoặc xử lý các khoản lỗ trong kinh doanh;

k) Tuyển dụng lao động;

l) Các quyền khác được quy định tại Điều lệ công ty, tại hợp đồng lao động mà Giám đốc (Tổng giám đốc) ký với công ty và theo quyết định của Hội đồng thành viên.

3. Giám đốc (Tổng giám đốc) công ty có các nghĩa vụ sau đây:

a) Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, mẫn cán vì lợi ích hợp pháp của công ty;

b) Không được lạm dụng địa vị và quyền hạn, sử dụng tài sản của công ty để thu lợi riêng cho bản thân, cho người khác; không được tiết lộ bí mật của công ty, trừ trường hợp được Hội đồng thành viên chấp thuận;

c) Khi công ty không thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả thì phải thông báo tình hình tài chính của công ty cho tất cả thành viên công ty và chủ nợ biết; không được tăng tiền lương, không được trả tiền thưởng cho công nhân viên của công ty, kể cả cho người quản lý; phải chịu trách nhiệm cá nhân về thiệt hại xảy ra đối với chủ nợ do không thực hiện nghĩa vụ quy định tại điểm này; kiến nghị biện pháp khắc phục khó khăn về tài chính của công ty;

d) Thực hiện các nghĩa vụ khác do pháp luật và Điều lệ công ty quy định.

Điều 42. Các hợp đồng phải được Hội đồng thành viên chấp thuận

1. Tất cả các hợp đồng kinh tế, lao động, dân sự của công ty với thành viên, Giám đốc (Tổng giám đốc) công ty, với người có liên quan của họ đều phải được thông báo cho tất cả thành viên biết chậm nhất mười lăm ngày trước khi ký.

2. Trường hợp có thành viên phát hiện hợp đồng có tính chất tư lợi thì có quyền yêu cầu Hội đồng thành viên xem xét và quyết định. Trong trường hợp này, hợp đồng chỉ được ký sau khi có quyết định của Hội đồng thành viên. Nếu hợp đồng được ký mà chưa được Hội đồng thành viên chấp thuận, thì hợp đồng đó vô hiệu và được xử lý theo quy định của pháp luật. Những người gây thiệt hại cho công ty phải bồi thường thiệt hại phát sinh, hoàn trả cho công ty tất cả các khoản lợi thu được từ việc thực hiện hợp đồng đó.

Điều 43. Tăng, giảm vốn điều lệ

1. Theo quyết định của Hội đồng thành viên, công ty có thể tăng vốn điều lệ bằng cách:

a) Tăng vốn góp của thành viên;

b) Điều chỉnh tăng mức vốn điều lệ tương ứng với giá trị tài sản tăng lên của công ty;

c) Tiếp nhận vốn góp của thành viên mới.

2. Trường hợp tăng vốn góp của thành viên, thì vốn góp thêm được phân chia cho từng thành viên tương ứng với phần vốn góp của họ trong vốn điều lệ của công ty. Nếu có thành viên không góp thêm vốn, thì phần vốn góp đó được chia cho thành viên khác theo tỷ lệ phần vốn góp tương ứng.

3. Theo quyết định của Hội đồng thành viên, công ty có thể giảm vốn điều lệ bằng cách:

a) Hoàn trả một phần vốn góp cho thành viên theo tỷ lệ vốn góp của họ trong vốn điều lệ của công ty;

b) Điều chỉnh giảm mức vốn điều lệ tương ứng với giá trị tài sản giảm xuống của công ty.

Công ty chỉ có quyền giảm vốn điều lệ theo quy định tại điểm a khoản này, nếu ngay sau khi hoàn trả cho thành viên, công ty vẫn bảo đảm thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác.

Điều 44. Điều kiện để chia lợi nhuận

Công ty trách nhiệm hữu hạn chỉ được chia lợi nhuận cho các thành viên khi công ty kinh doanh có lãi, đã hoàn thành nghĩa vụ nộp thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật và ngay sau khi chia lợi nhuận công ty vẫn thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đã đến hạn trả.

Điều 45. Thu hồi phần vốn góp đã hoàn trả hoặc lợi nhuận đã chia

Trường hợp hoàn trả một phần vốn góp do giảm vốn điều lệ trái với quy định tại khoản 3 Điều 43 của Luật này hoặc chia lợi nhuận cho thành viên trái với quy định tại Điều 44 của Luật này, thì tất cả thành viên phải hoàn trả cho công ty số tiền, tài sản khác đã nhận hoặc phải cùng liên đới chịu trách nhiệm về khoản nợ tương đương với phần vốn đã giảm hoặc lợi nhuận đã chia tương ứng với phần vốn góp.

MỤC II

CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Điều 46. Công ty trách nhiệm hữu hạn một thành viên

1. Công ty trách nhiệm hữu hạn một thành viên là doanh nghiệp do một tổ chức làm chủ sở hữu (sau đây gọi là chủ sở hữu công ty); chủ sở hữu chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác của doanh nghiệp trong phạm vi số vốn điều lệ của doanh nghiệp.

2. Chủ sở hữu công ty có quyền chuyển nhượng toàn bộ hoặc một phần vốn điều lệ của công ty cho tổ chức, cá nhân khác.

3. Công ty trách nhiệm hữu hạn một thành viên không được quyền phát hành cổ phiếu.

4. Công ty trách nhiệm hữu hạn một thành viên có tư cách pháp nhân kể từ ngày được cấp giấy chứng nhận đăng ký kinh doanh.

Điều 47. Quyền và nghĩa vụ của chủ sở hữu công ty

1. Chủ sở hữu công ty có các quyền sau đây:

a) Quyết định nội dung, sửa đổi, bổ sung Điều lệ công ty;

b) Quyết định cơ cấu tổ chức quản lý công ty, bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý công ty quy định tại Điều 49 của Luật này;

c) Quyết định điều chỉnh vốn điều lệ của công ty;

d) Quyết định các dự án đầu tư có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty;

đ) Quyết định bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty;

e) Tổ chức giám sát, theo dõi và đánh giá hoạt động kinh doanh của công ty;

g) Quyết định việc sử dụng lợi nhuận;

h) Quyết định tổ chức lại công ty;

i) Các quyền khác quy định tại Luật này và Điều lệ công ty.

2. Chủ sở hữu công ty có các nghĩa vụ sau đây:

a) Phải góp vốn đầy đủ và đúng hạn như đã đăng ký;

b) Tuân thủ Điều lệ công ty;

c) Tuân thủ quy định của pháp luật về hợp đồng trong việc mua, bán, vay, cho vay, thuê và cho thuê giữa công ty và chủ sở hữu;

d) Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

Điều 48. Hạn chế đối với quyền của chủ sở hữu công ty

1. Chủ sở hữu công ty không được trực tiếp rút một phần hoặc toàn bộ số vốn đã góp vào công ty.

2. Chủ sở hữu công ty chỉ được quyền rút vốn bằng cách chuyển nhượng một phần hoặc toàn bộ số vốn cho tổ chức hoặc cá nhân khác.

3. Chủ sở hữu công ty không được rút lợi nhuận của công ty khi công ty không thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả.

Điều 49. Cơ cấu tổ chức quản lý của công ty

1. Tùy thuộc quy mô và ngành, nghề kinh doanh, cơ cấu tổ chức quản lý nội bộ của công ty trách nhiệm hữu hạn một thành viên bao gồm: Hội đồng quản trị và Giám đốc (Tổng giám đốc) hoặc Chủ tịch công ty và Giám đốc (Tổng giám đốc).

2. Quyền và nghĩa vụ của Hội đồng quản trị hoặc Chủ tịch công ty, Giám đốc (Tổng giám đốc) của công ty trách nhiệm hữu hạn một thành viên do Điều lệ công ty quy định căn cứ vào quy định của Luật này và các quy định pháp luật khác có liên quan.

Điều 50. Tăng, giảm vốn điều lệ

Công ty trách nhiệm hữu hạn một thành viên có thể tăng, giảm vốn điều lệ bằng cách:

1. Tăng, giảm vốn góp của chủ sở hữu công ty;

2. Điều chỉnh mức vốn điều lệ tương ứng với giá trị tài sản của công ty.

CHƯƠNG IV
CÔNG TY CỔ PHẦN

Điều 51. Công ty cổ phần

1. Công ty cổ phần là doanh nghiệp, trong đó:

a) Vốn điều lệ được chia thành nhiều phần bằng nhau gọi là cổ phần;

b) Cổ đông chỉ chịu trách nhiệm về nợ và các nghĩa vụ tài sản khác của doanh nghiệp trong phạm vi số vốn đã góp vào doanh nghiệp;

c) Cổ đông có quyền tự do chuyển nhượng cổ phần của mình cho người khác, trừ trường hợp quy định tại khoản 3 Điều 55 và khoản 1 Điều 58 của Luật này;

d) Cổ đông có thể là tổ chức, cá nhân; số lượng cổ đông tối thiểu là ba và không hạn chế số lượng tối đa.

2. Công ty cổ phần có quyền phát hành chứng khoán ra công chúng theo quy định của pháp luật về chứng khoán.

3. Công ty cổ phần có tư cách pháp nhân kể từ ngày được cấp giấy chứng nhận đăng ký kinh doanh.

Điều 52. Các loại cổ phần

1. Công ty cổ phần phải có cổ phần phổ thông. Người sở hữu cổ phần phổ thông gọi là cổ đông phổ thông.

2. Công ty cổ phần có thể có cổ phần ưu đãi. Người sở hữu cổ phần ưu đãi gọi là cổ đông ưu đãi.

Cổ phần ưu đãi gồm các loại sau đây:

a) Cổ phần ưu đãi biểu quyết;

b) Cổ phần ưu đãi cổ tức;

c) Cổ phần ưu đãi hoàn lại;

d) Cổ phần ưu đãi khác do Điều lệ công ty quy định.

3. Chỉ có tổ chức được Chính phủ uỷ quyền và cổ đông sáng lập được quyền nắm giữ cổ phần ưu đãi biểu quyết. Ưu đãi biểu quyết của cổ đông sáng lập chỉ có hiệu lực trong ba năm, kể từ ngày công ty được cấp giấy chứng nhận đăng ký kinh doanh. Sau thời hạn đó, cổ phần ưu đãi biểu quyết của cổ đông sáng lập chuyển đổi thành cổ phần phổ thông.

4. Người được quyền mua cổ phần ưu đãi cổ tức, cổ phần ưu đãi hoàn lại và cổ phần ưu đãi khác do Điều lệ công ty quy định hoặc do Đại hội đồng cổ đông quyết định.

5. Mỗi cổ phần của cùng một loại đều tạo cho người sở hữu nó các quyền, nghĩa vụ và lợi ích ngang nhau.

6. Cổ phần phổ thông không thể chuyển đổi thành cổ phần ưu đãi. Cổ phần ưu đãi có thể chuyển thành cổ phần phổ thông theo quyết định của Đại hội đồng cổ đông.

Điều 53. Quyền của cổ đông phổ thông

1. Cổ đông phổ thông có quyền:

a) Tham dự và biểu quyết tất cả các vấn đề thuộc thẩm quyền của Đại hội đồng cổ đông; mỗi cổ phần phổ thông có một phiếu biểu quyết;

b) Được nhận cổ tức với mức theo quyết định của Đại hội đồng cổ đông;

c) Được ưu tiên mua cổ phần mới chào bán tương ứng với tỷ lệ cổ phần phổ thông của từng cổ đông trong công ty;

d) Khi công ty giải thể, được nhận một phần tài sản còn lại tương ứng với số cổ phần góp vốn vào công ty, sau khi công ty đã thanh toán cho chủ nợ và cổ đông loại khác;

đ) Các quyền khác quy định tại Luật này và Điều lệ công ty.

2. Cổ đông hoặc nhóm cổ đông sở hữu trên 10% số cổ phần phổ thông trong thời hạn liên tục ít nhất sáu tháng hoặc tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty, có quyền:

a) Đề cử người vào Hội đồng quản trị và Ban kiểm soát (nếu có);

b) Yêu cầu triệu tập họp Đại hội đồng cổ đông;

c) Xem và nhận bản sao hoặc trích lục danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông;

d) Các quyền khác quy định tại Luật này và Điều lệ công ty.

Điều 54. Nghĩa vụ của cổ đông phổ thông

1. Thanh toán đủ số cổ phần cam kết mua và chịu trách nhiệm về nợ và các nghĩa vụ tài sản khác của công ty trong phạm vi số vốn đã góp vào công ty.

2. Tuân thủ Điều lệ và quy chế quản lý nội bộ của công ty.

3. Chấp hành quyết định của Đại hội đồng cổ đông, Hội đồng quản trị.

4. Thực hiện các nghĩa vụ khác quy định tại Luật này và Điều lệ công ty.

Điều 55. Cổ phần ưu đãi biểu quyết và quyền của cổ đông ưu đãi biểu quyết

1. Cổ phần ưu đãi biểu quyết là cổ phần có số phiếu biểu quyết nhiều hơn so với cổ phần phổ thông. Số phiếu biểu quyết của một cổ phần ưu đãi biểu quyết do Điều lệ công ty quy định.

2. Cổ đông sở hữu cổ phần ưu đãi biểu quyết có quyền:

a) Biểu quyết về các vấn đề thuộc thẩm quyền của Đại hội đồng cổ đông với số phiếu biểu quyết theo quy định tại khoản 1 Điều này;

b) Các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi biểu quyết không được chuyển nhượng cổ phần đó cho người khác.

Điều 56. Cổ phần ưu đãi cổ tức và quyền của cổ đông ưu đãi cổ tức

1. Cổ phần ưu đãi cổ tức là cổ phần được trả cổ tức với mức cao hơn so với mức cổ tức của cổ phần phổ thông hoặc mức ổn định hàng năm. Cổ tức được chia hàng năm gồm cổ tức cố định và cổ tức thưởng. Cổ tức cố định không phụ thuộc vào kết quả kinh doanh của công ty. Mức cổ tức cố định cụ thể và phương thức xác định cổ tức thưởng được ghi trên cổ phiếu của cổ phần ưu đãi cổ tức.

2. Cổ đông sở hữu cổ phần ưu đãi cổ tức có quyền:

a) Nhận cổ tức với mức theo quy định tại khoản 1 Điều này;

b) Khi công ty giải thể, được nhận lại một phần tài sản còn lại tương ứng với số cổ phần góp vốn vào công ty, sau khi công ty đã thanh toán hết cho chủ nợ và cổ phần ưu đãi hoàn lại;

c) Các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi cổ tức không có quyền biểu quyết, không có quyền dự họp Đại hội đồng cổ đông, không có quyền đề cử người vào Hội đồng quản trị và Ban kiểm soát.

Điều 57. Cổ phần ưu đãi hoàn lại và quyền của cổ đông ưu đãi hoàn lại

1. Cổ phần ưu đãi hoàn lại là cổ phần sẽ được công ty hoàn lại vốn góp bất cứ khi nào theo yêu cầu của người sở hữu hoặc theo các điều kiện được ghi tại cổ phiếu của cổ phần ưu đãi hoàn lại.

2. Cổ đông sở hữu cổ phần ưu đãi hoàn lại có các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi hoàn lại không có quyền biểu quyết, không có quyền dự họp Đại hội đồng cổ đông, không có quyền đề cử người vào Hội đồng quản trị và Ban kiểm soát.

Điều 58. Cổ phần phổ thông của cổ đông sáng lập

1. Trong ba năm đầu, kể từ ngày công ty được cấp giấy chứng nhận đăng ký kinh doanh, các cổ đông sáng lập phải cùng nhau nắm giữ ít nhất 20% số cổ phần phổ thông được quyền chào bán; cổ phần phổ thông của cổ đông sáng lập có thể chuyển nhượng cho người không phải là cổ đông nếu được sự chấp thuận của Đại hội đồng cổ đông. Cổ đông dự định chuyển nhượng cổ phần không có quyền biểu quyết về việc chuyển nhượng các cổ phần đó.

2. Sau thời hạn ba năm quy định tại khoản 1 Điều này, các hạn chế đối với cổ phần phổ thông của cổ đông sáng lập đều bãi bỏ.

Điều 59. Cổ phiếu

Chứng chỉ do công ty cổ phần phát hành hoặc bút toán ghi sổ xác nhận quyền sở hữu một hoặc một số cổ phần của công ty đó gọi là cổ phiếu. Cổ phiếu có thể ghi tên hoặc không ghi tên.

Cổ phiếu phải có các nội dung chủ yếu sau đây:

1. Tên, trụ sở công ty;

2. Số và ngày cấp giấy chứng nhận đăng ký kinh doanh;

3. Số lượng cổ phần và loại cổ phần;

4. Mệnh giá mỗi cổ phần và tổng mệnh giá số cổ phần ghi trên cổ phiếu;

5. Tên cổ đông đối với cổ phiếu có ghi tên;

6. Tóm tắt về thủ tục chuyển nhượng cổ phần;

7. Chữ ký mẫu của người đại diện theo pháp luật và dấu của công ty;

8. Số đăng ký tại sổ đăng ký cổ đông của công ty và ngày phát hành cổ phiếu;

9. Đối với cổ phiếu của cổ phần ưu đãi còn có các nội dung khác theo quy định tại các điều 55, 56 và 57 của Luật này.

Điều 60. Sổ đăng ký cổ đông

1. Công ty cổ phần phải lập và lưu giữ sổ đăng ký cổ đông từ khi được cấp giấy chứng nhận đăng ký kinh doanh. Sổ đăng ký cổ đông có thể là văn bản, tập dữ liệu điện tử hoặc cả hai.

Sổ đăng ký cổ đông phải có các nội dung chủ yếu sau đây:

a) Tên, trụ sở của công ty;

b) Tổng số cổ phần được quyền chào bán, loại cổ phần được quyền chào bán và số cổ phần được quyền chào bán của từng loại;

c) Tổng số cổ phần đã bán của từng loại và giá trị vốn cổ phần đã góp;

d) Tên cổ đông, địa chỉ, số lượng cổ phần từng loại của mỗi cổ đông, ngày đăng ký cổ phần.

2. Sổ đăng ký cổ đông được lưu giữ tại trụ sở của công ty hoặc nơi khác, nhưng phải thông báo bằng văn bản cho cơ quan đăng ký kinh doanh và tất cả cổ đông biết.

Điều 61. Chào bán và chuyển nhượng cổ phần

1. Hội đồng quản trị quyết định giá chào bán cổ phần. Giá chào bán cổ phần không được thấp hơn giá thị trường tại thời điểm chào bán, trừ những trường hợp sau đây:

a) Cổ phần chào bán lần đầu tiên sau khi đăng ký kinh doanh;

b) Cổ phần chào bán cho tất cả cổ đông theo tỷ lệ cổ phần hiện có của họ ở công ty;

c) Cổ phần chào bán cho người môi giới hoặc người bảo lãnh. Trong trường hợp này, giá chào bán cổ phần không thấp hơn giá thị trường trừ đi phần hoa hồng dành cho người môi giới và bảo lãnh. Hoa hồng được xác định bằng tỷ lệ phần trăm của giá trị cổ phần tại thời điểm chào bán.

2. Cổ phần đã được bán hoặc cổ phần đã được chuyển nhượng khi ghi đúng và đủ những thông tin quy định tại điểm d khoản 1 Điều 60 của Luật này vào sổ đăng ký cổ đông; kể từ thời điểm đó, người mua cổ phần hoặc nhận chuyển nhượng cổ phần trở thành cổ đông của công ty.

3. Sau khi thanh toán đủ cổ phần đăng ký mua, công ty cấp cổ phiếu theo yêu cầu của cổ đông. Trường hợp cổ phiếu bị mất, bị rách, bị cháy hoặc bị tiêu huỷ dưới hình thức khác, cổ đông phải báo ngay cho công ty và có quyền yêu cầu công ty cấp lại cổ phiếu và phải trả phí do công ty quy định.

Công ty có thể bán cổ phần mà không có cổ phiếu. Trong trường hợp này, các thông tin về cổ đông quy định tại điểm d khoản 1 Điều 60 của Luật này được ghi vào sổ đăng ký cổ đông là đủ để chứng thực quyền sở hữu cổ phần của cổ đông đó trong công ty.

4. Thủ tục và trình tự chào bán cổ phần thực hiện theo quy định của pháp luật về chứng khoán.

Điều 62. Phát hành trái phiếu

1. Công ty cổ phần có quyền phát hành trái phiếu, trái phiếu chuyển đổi và các loại trái phiếu khác theo quy định của pháp luật và Điều lệ công ty.

2. Hội đồng quản trị quyết định loại trái phiếu, tổng giá trị trái phiếu và thời điểm phát hành.

Điều 63. Mua cổ phần, trái phiếu

Cổ phần, trái phiếu của công ty cổ phần có thể được mua bằng tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng, giá trị quyền sử dụng đất, giá trị quyền sở hữu trí tuệ, công nghệ, bí quyết kỹ thuật, các tài sản khác quy định tại Điều lệ công ty và phải được thanh toán đủ một lần.

Điều 64. Mua lại cổ phần theo yêu cầu của cổ đông

1. Cổ đông biểu quyết phản đối quyết định về việc tổ chức lại công ty hoặc thay đổi quyền, nghĩa vụ của cổ đông quy định tại Điều lệ công ty có quyền yêu cầu công ty mua lại cổ phần của mình. Yêu cầu phải bằng văn bản, trong đó nêu rõ tên, địa chỉ của cổ đông, số lượng cổ phần từng loại, giá dự định bán, lý do yêu cầu công ty mua lại. Yêu cầu phải được gửi đến công ty trong thời hạn mười ngày, kể từ ngày Đại hội đồng cổ đông thông qua quyết định về các vấn đề nói tại khoản này.

2. Công ty phải mua lại cổ phần theo yêu cầu của cổ đông quy định tại khoản 1 Điều này với giá thị trường hoặc giá được định theo nguyên tắc quy định tại Điều lệ công ty trong thời hạn chín mươi ngày, kể từ ngày nhận được yêu cầu. Trường hợp không thoả thuận được về giá, thì các bên có quyền yêu cầu Trọng tài hoặc Toà án giải quyết theo quy định của pháp luật.

Điều 65. Mua lại cổ phần theo quyết định của công ty

Công ty có quyền mua lại không quá 30% tổng số cổ phần phổ thông đã bán, một phần hoặc toàn bộ cổ phần loại khác đã bán theo quy định sau đây:

1. Việc mua lại hơn 10% tổng số cổ phần đã bán của mỗi loại do Đại hội đồng cổ đông quyết định. Trong trường hợp khác, việc mua lại cổ phần do Hội đồng quản trị quyết định.

2. Hội đồng quản trị quyết định giá mua lại cổ phần. Đối với cổ phần phổ thông, giá mua lại không được cao hơn giá thị trường tại thời điểm mua lại, trừ trường hợp quy định tại khoản 3 Điều này. Đối với cổ phần loại khác, nếu Điều lệ công ty không quy định hoặc công ty và cổ đông có liên quan không có thoả thuận khác, thì giá mua lại không được thấp hơn giá thị trường.

3. Công ty có thể mua lại cổ phần của từng cổ đông tương ứng với tỷ lệ cổ phần của họ trong công ty. Trong trường hợp này, quyết định mua lại cổ phần của công ty phải được thông báo đến tất cả cổ đông trong thời hạn ba mươi ngày, kể từ ngày quyết định đó được thông qua. Thông báo phải có tên và trụ sở công ty, tổng số cổ phần và loại cổ phần được mua lại, giá mua lại hoặc nguyên tắc định giá mua lại, thủ tục và thời hạn thanh toán, thủ tục và thời hạn để cổ đông chào bán cổ phần của họ cho công ty. Cổ đông phải gửi chào bán cổ phần của mình đến công ty trong thời hạn ba mươi ngày, kể từ ngày thông báo.

Điều 66. Điều kiện thanh toán và xử lý các cổ phần được mua lại

1. Công ty chỉ được quyền thanh toán cổ phần được mua lại cho cổ đông theo quy định tại các điều 64 và 65 của Luật này, nếu ngay sau khi thanh toán hết số cổ phần được mua lại, công ty vẫn bảo đảm thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác.

2. Tất cả các cổ phần được mua lại theo quy định tại các điều 64 và 65 của Luật này được coi là cổ phần chưa bán trong số cổ phần được quyền chào bán.

3. Sau khi thanh toán hết số cổ phần mua lại, nếu tổng giá trị tài sản được ghi trong sổ kế toán của công ty giảm hơn 10%, thì công ty phải thông báo điều đó cho tất cả chủ nợ biết trong thời hạn mười lăm ngày, kể từ ngày thanh toán hết cổ phần mua lại.

Điều 67. Trả cổ tức

1. Công ty cổ phần chỉ được trả cổ tức cho cổ đông khi công ty kinh doanh có lãi, đã hoàn thành nghĩa vụ nộp thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật và ngay khi trả hết số cổ tức đã định, công ty vẫn bảo đảm thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả.

2. Hội đồng quản trị phải lập danh sách cổ đông được nhận cổ tức, xác định mức cổ tức được trả đối với từng cổ phần, thời hạn và hình thức trả chậm nhất ba mươi ngày trước mỗi lần trả cổ tức. Thông báo về trả cổ tức phải được gửi đến tất cả cổ đông chậm nhất mười lăm ngày trước khi thực hiện trả cổ tức. Thông báo phải ghi rõ tên công ty, tên, địa chỉ của cổ đông, số cổ phần từng loại của cổ đông, mức cổ tức đối với từng cổ phần và tổng số cổ tức mà cổ đông đó được nhận, thời điểm và phương thức trả cổ tức.

3. Cổ đông chuyển nhượng cổ phần của mình trong thời gian giữa thời điểm kết thúc lập danh sách cổ đông và thời điểm trả cổ tức, thì người chuyển nhượng là người nhận cổ tức từ công ty.

Điều 68. Thu hồi tiền thanh toán cổ phần mua lại hoặc cổ tức

Trường hợp việc thanh toán cổ phần mua lại trái với quy định tại khoản 1 Điều 66 của Luật này hoặc trả cổ tức trái với quy định tại khoản 1 Điều 67 của Luật này, thì tất cả cổ đông phải hoàn trả cho công ty số tiền hoặc tài sản khác đã nhận; trường hợp có cổ đông không hoàn trả được cho công ty thì cổ đông đó và thành viên Hội đồng quản trị phải cùng liên đới chịu trách nhiệm về nợ của công ty.

Điều 69. Cơ cấu tổ chức quản lý công ty cổ phần

Công ty cổ phần phải có Đại hội đồng cổ đông, Hội đồng quản trị và Giám đốc (Tổng giám đốc); đối với công ty cổ phần có trên mười một cổ đông phải có Ban kiểm soát.

Điều 70. Đại hội đồng cổ đông

1. Đại hội đồng cổ đông gồm tất cả cổ đông có quyền biểu quyết, là cơ quan quyết định cao nhất của công ty cổ phần.

2. Đại hội đồng cổ đông có các quyền và nhiệm vụ sau đây:

a) Quyết định loại cổ phần và tổng số cổ phần được quyền chào bán của từng loại; quyết định mức cổ tức hàng năm của từng loại cổ phần;

b) Bầu, miễn nhiệm, bãi nhiệm thành viên Hội đồng quản trị, thành viên Ban kiểm soát;

c) Xem xét và xử lý các vi phạm của Hội đồng quản trị và Ban kiểm soát gây thiệt hại cho công ty và cổ đông của công ty;

d) Quyết định tổ chức lại và giải thể công ty;

đ) Quyết định sửa đổi, bổ sung Điều lệ công ty, trừ trường hợp điều chỉnh vốn điều lệ do bán thêm cổ phần mới trong phạm vi số lượng cổ phần được quyền chào bán quy định tại Điều lệ công ty;

e) Thông qua báo cáo tài chính hàng năm;

g) Thông qua định hướng phát triển của công ty, quyết định bán số tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty;

h) Quyết định mua lại hơn 10% tổng số cổ phần đã bán của mỗi loại;

i) Các quyền và nhiệm vụ khác quy định tại Luật này và Điều lệ công ty.

Điều 71. Thẩm quyền triệu tập họp Đại hội đồng cổ đông

1. Đại hội đồng cổ đông họp ít nhất mỗi năm một lần.

2. Đại hội đồng cổ đông được triệu tập họp:

a) Theo quyết định của Hội đồng quản trị;

b) Theo yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 53 của Luật này hoặc của Ban kiểm soát trong trường hợp Hội đồng quản trị vi phạm nghiêm trọng nghĩa vụ của người quản lý quy định tại Điều 86 của Luật này, Hội đồng quản trị ra quyết định vượt quá thẩm quyền được giao, các trường hợp khác quy định tại Điều lệ công ty.

3. Hội đồng quản trị phải triệu tập họp Đại hội đồng cổ đông trong thời hạn ba mươi ngày, kể từ ngày nhận được yêu cầu quy định tại điểm b khoản 2 Điều này.

Trường hợp Hội đồng quản trị không triệu tập thì Ban kiểm soát phải thay thế Hội đồng quản trị triệu tập họp Đại hội đồng cổ đông theo quy định của Luật này.

Trường hợp Ban kiểm soát không triệu tập thì cổ đông, nhóm cổ đông có yêu cầu quy định tại điểm b khoản 2 Điều này có quyền thay thế Hội đồng quản trị, Ban kiểm soát triệu tập họp Đại hội đồng cổ đông theo quy định của Luật này.

Tất cả chi phí cho việc triệu tập và tiến hành họp Đại hội đồng cổ đông sẽ được công ty hoàn lại.

4. Người triệu tập phải lập danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông, cung cấp thông tin và giải quyết khiếu nại liên quan đến danh sách cổ đông, lập chương trình và nội dung cuộc họp, chuẩn bị tài liệu, xác định thời gian và địa điểm họp, gửi giấy mời họp đến từng cổ đông có quyền dự họp theo quy định của Luật này.

Điều 72. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông

1. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông được lập dựa trên sổ đăng ký cổ đông của công ty. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông được lập khi có quyết định triệu tập và phải lập xong chậm nhất mười ngày trước ngày khai mạc họp Đại hội đồng cổ đông.

2. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông phải có họ tên, địa chỉ thường trú đối với cá nhân; tên, trụ sở đối với tổ chức; số lượng cổ phần mỗi loại của từng cổ đông.

3. Mỗi cổ đông đều có quyền được cung cấp các thông tin liên quan đến mình được ghi trong danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông.

4. Cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 53 của Luật này có quyền xem danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông.

5. Cổ đông có quyền yêu cầu sửa đổi những thông tin sai lệch hoặc bổ sung những thông tin cần thiết về mình trong danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông.

Điều 73. Chương trình và nội dung họp Đại hội đồng cổ đông

1. Người triệu tập họp Đại hội đồng cổ đông phải chuẩn bị chương trình và nội dung họp.

2. Cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 53 của Luật này có quyền kiến nghị vấn đề đưa vào chương trình họp Đại hội đồng cổ đông. Kiến nghị phải bằng văn bản và được gửi đến công ty chậm nhất ba ngày trước ngày khai mạc. Kiến nghị phải ghi rõ tên cổ đông, số lượng từng loại cổ phần của cổ đông, vấn đề kiến nghị đưa vào chương trình họp.

3. Người triệu tập họp Đại hội đồng cổ đông chỉ có quyền từ chối kiến nghị quy định tại khoản 2 Điều này nếu có một trong các trường hợp sau đây:

a) Kiến nghị được gửi đến không đúng thời hạn hoặc không đủ, không đúng nội dung;

b) Vấn đề kiến nghị không thuộc thẩm quyền quyết định của Đại hội đồng cổ đông;

c) Những trường hợp khác quy định tại Điều lệ công ty.

Điều 74. Mời họp Đại hội đồng cổ đông

1. Người triệu tập họp Đại hội đồng cổ đông phải gửi giấy mời họp đến tất cả cổ đông có quyền dự họp chậm nhất bảy ngày trước ngày khai mạc.

2. Kèm theo giấy mời họp phải có chương trình họp, các tài liệu thảo luận làm cơ sở để thông qua quyết định.

Điều 75. Quyền dự họp Đại hội đồng cổ đông

1. Cổ đông có thể trực tiếp hoặc uỷ quyền bằng văn bản cho một người khác dự họp Đại hội đồng cổ đông.

2. Trường hợp cổ phần được chuyển nhượng trong thời gian từ ngày lập xong danh sách cổ đông đến ngày khai mạc cuộc họp Đại hội đồng cổ đông, thì người nhận chuyển nhượng có quyền dự họp Đại hội đồng cổ đông thay thế cho người chuyển nhượng đối với số cổ phần đã chuyển nhượng.

Điều 76. Điều kiện, thể thức tiến hành họp Đại hội đồng cổ đông

1. Cuộc họp Đại hội đồng cổ đông được tiến hành khi có số cổ đông dự họp đại diện ít nhất 51% số cổ phần có quyền biểu quyết. Tỷ lệ cụ thể do Điều lệ công ty quy định.

2. Trường hợp cuộc họp lần thứ nhất không đủ điều kiện tiến hành theo quy định tại khoản 1 Điều này, thì được triệu tập họp lần thứ hai trong thời hạn ba mươi ngày, kể từ ngày cuộc họp lần thứ nhất dự định khai mạc. Cuộc họp của Đại hội đồng cổ đông triệu tập lần thứ hai được tiến hành khi có số cổ đông dự họp đại diện ít nhất 30% số cổ phần có quyền biểu quyết. Tỷ lệ cụ thể do Điều lệ công ty quy định.

3. Trường hợp cuộc họp triệu tập lần thứ hai không đủ điều kiện tiến hành theo quy định tại khoản 2 Điều này, thì được triệu tập họp lần thứ ba trong thời hạn hai mươi ngày, kể từ ngày cuộc họp lần thứ hai dự định khai mạc. Trong trường hợp này, cuộc họp của Đại hội đồng cổ đông được tiến hành không phụ thuộc vào số cổ đông dự họp.

4. Chỉ có Đại hội đồng cổ đông mới có quyền thay đổi chương trình họp đã được gửi kèm theo giấy mời họp theo quy định tại khoản 2 Điều 74 của Luật này.

5. Thể thức tiến hành họp Đại hội đồng cổ đông, hình thức biểu quyết do Điều lệ công ty quy định.

Điều 77. Thông qua quyết định của Đại hội đồng cổ đông

1. Đại hội đồng cổ đông thông qua các quyết định thuộc thẩm quyền bằng hình thức biểu quyết tại cuộc họp hoặc lấy ý kiến bằng văn bản.

2. Quyết định của Đại hội đồng cổ đông được thông qua tại cuộc họp khi:

a) Được số cổ đông đại diện ít nhất 51% tổng số phiếu biểu quyết của tất cả cổ đông dự họp chấp thuận. Tỷ lệ cụ thể do Điều lệ công ty quy định;

b) Đối với quyết định về loại cổ phần và số lượng cổ phần được quyền chào bán của từng loại; sửa đổi, bổ sung Điều lệ công ty; tổ chức lại, giải thể công ty; bán hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty thì phải được số cổ đông đại diện ít nhất 65% tổng số phiếu biểu quyết của tất cả cổ đông dự họp chấp thuận. Tỷ lệ cụ thể do Điều lệ công ty quy định.

3. Trường hợp thông qua quyết định dưới hình thức lấy ý kiến bằng văn bản, thì quyết định của Đại hội đồng cổ đông được thông qua nếu được số cổ đông đại diện ít nhất 51% tổng số phiếu biểu quyết chấp thuận. Tỷ lệ cụ thể do Điều lệ công ty quy định.

4. Quyết định của Đại hội đồng cổ đông phải được thông báo đến cổ đông có quyền dự họp Đại hội đồng cổ đông trong thời hạn mười lăm ngày, kể từ ngày quyết định được thông qua.

Điều 78. Biên bản họp Đại hội đồng cổ đông

1. Cuộc họp Đại hội đồng cổ đông phải được ghi vào sổ biên bản của công ty. Biên bản phải có các nội dung chủ yếu sau đây:

a) Thời gian và địa điểm họp Đại hội đồng cổ đông;

b) Chương trình làm việc;

c) Chủ tọa và thư ký;

d) Tóm tắt các ý kiến phát biểu tại Đại hội đồng cổ đông;

đ) Các vấn đề thảo luận và biểu quyết tại Đại hội đồng cổ đông; số phiếu chấp thuận, số phiếu chống và số phiếu trắng; các vấn đề đã được thông qua;

e) Tổng số phiếu biểu quyết của các cổ đông dự họp;

g) Tổng số phiếu biểu quyết đối với từng vấn đề biểu quyết;

h) Họ tên, chữ ký của chủ toạ và thư ký.

2. Biên bản họp Đại hội đồng cổ đông phải làm xong và thông qua trước khi bế mạc cuộc họp.

Điều 79. Yêu cầu huỷ bỏ quyết định của Đại hội đồng cổ đông

Trong thời hạn chín mươi ngày, kể từ ngày quyết định được thông qua, cổ đông, thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) và Ban kiểm soát có quyền yêu cầu Toà án xem xét và huỷ bỏ quyết định của Đại hội đồng cổ đông trong các trường hợp sau đây:

1. Trình tự và thủ tục triệu tập họp Đại hội đồng cổ đông không thực hiện đúng theo quy định của Luật này và Điều lệ công ty;

2. Nội dung quyết định vi phạm quy định của pháp luật hoặc Điều lệ công ty.

Điều 80. Hội đồng quản trị

1. Hội đồng quản trị là cơ quan quản lý công ty, có toàn quyền nhân danh công ty để quyết định mọi vấn đề liên quan đến mục đích, quyền lợi cuả công ty, trừ những vấn đề thuộc thẩm quyền của Đại hội đồng cổ đông.

2. Hội đồng quản trị có các quyền và nhiệm vụ sau đây:

a) Quyết định chiến lược phát triển của công ty;

b) Kiến nghị loại cổ phần và tổng số cổ phần được quyền chào bán của từng loại;

c) Quyết định chào bán cổ phần mới trong phạm vi số cổ phần được quyền chào bán của từng loại; quyết định huy động thêm vốn theo hình thức khác;

d) Quyết định phương án đầu tư;

đ) Quyết định giải pháp phát triển thị trường, tiếp thị và công nghệ; thông qua hợp đồng mua, bán, vay, cho vay và hợp đồng khác có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty hoặc tỷ lệ khác nhỏ hơn được quy định tại Điều lệ công ty;

e) Bổ nhiệm, miễn nhiệm, cách chức Giám đốc (Tổng giám đốc) và cán bộ quản lý quan trọng khác của công ty; quyết định mức lương và lợi ích khác của các cán bộ quản lý đó;

g) Quyết định cơ cấu tổ chức, quy chế quản lý nội bộ công ty, quyết định thành lập công ty con, lập chi nhánh, văn phòng đại diện và việc góp vốn, mua cổ phần của doanh nghiệp khác;

h) Trình báo cáo quyết toán tài chính hàng năm lên Đại hội đồng cổ đông;

i) Kiến nghị mức cổ tức được trả, quyết định thời hạn và thủ tục trả cổ tức hoặc xử lý các khoản lỗ phát sinh trong quá trình kinh doanh;

k) Quyết định giá chào bán cổ phần và trái phiếu của công ty; định giá tài sản góp vốn không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng;

l) Duyệt chương trình, nội dung tài liệu phục vụ họp Đại hội đồng cổ đông, triệu tập họp Đại hội đồng cổ đông hoặc thực hiện các thủ tục hỏi ý kiến để Đại hội đồng cổ đông thông qua quyết định;

m) Quyết định mua lại không quá 10% số cổ phần đã bán của từng loại;

n) Kiến nghị việc tổ chức lại hoặc giải thể công ty;

o) Các quyền và nhiệm vụ khác quy định tại Luật này và Điều lệ công ty.

3. Hội đồng quản trị thông qua quyết định bằng biểu quyết tại cuộc họp, lấy ý kiến bằng văn bản hoặc hình thức khác do Điều lệ công ty quy định. Mỗi thành viên Hội đồng quản trị có một phiếu biểu quyết.

4. Hội đồng quản trị gồm không quá mười một thành viên. Nhiệm kỳ, tiêu chuẩn và số lượng cụ thể thành viên Hội đồng quản trị do Điều lệ công ty quy định.

Điều 81. Chủ tịch Hội đồng quản trị

1. Hội đồng quản trị bầu Chủ tịch Hội đồng quản trị trong số thành viên Hội đồng quản trị. Chủ tịch Hội đồng quản trị có thể kiêm Giám đốc (Tổng giám đốc) công ty, trừ trường hợp Điều lệ công ty quy định khác.

2. Chủ tịch Hội đồng quản trị có các quyền và nhiệm vụ sau đây:

a) Lập chương trình, kế hoạch hoạt động của Hội đồng quản trị;

b) Chuẩn bị chương trình, nội dung, các tài liệu phục vụ cuộc họp; triệu tập và chủ toạ cuộc họp Hội đồng quản trị;

c) Tổ chức việc thông qua quyết định của Hội đồng quản trị dưới hình thức khác;

d) Theo dõi qúa trình tổ chức thực hiện các quyết định của Hội đồng quản trị;

đ) Chủ toạ họp Đại hội đồng cổ đông;

e) Các quyền và nhiệm vụ khác quy định tại Luật này và Điều lệ công ty.

3. Trường hợp Chủ tịch Hội đồng quản trị vắng mặt hoặc mất khả năng thực hiện nhiệm vụ được giao, thì thành viên được Chủ tịch Hội đồng quản trị uỷ quyền sẽ thực hiện các quyền và nhiệm vụ của Chủ tịch Hội đồng quản trị. Trường hợp không có người được uỷ quyền thì các thành viên còn lại chọn một người trong số họ tạm thời giữ chức Chủ tịch Hội đồng quản trị.

Điều 82. Cuộc họp Hội đồng quản trị

1. Chủ tịch Hội đồng quản trị có quyền triệu tập họp Hội đồng quản trị:

a) Mỗi quý phải họp ít nhất một lần, trong trường hợp cần thiết có thể họp bất thường;

b) Theo đề nghị của Ban kiểm soát hoặc những người khác được quy định tại Điều lệ công ty.

2. Cuộc họp Hội đồng quản trị được tiến hành khi có từ hai phần ba tổng số thành viên trở lên tham dự. Quyết định của Hội đồng quản trị được thông qua nếu được đa số thành viên dự họp chấp thuận. Trường hợp số phiếu ngang nhau thì quyết định cuối cùng thuộc về phía có ý kiến của Chủ tịch Hội đồng quản trị.

3. Thủ tục triệu tập và tổ chức cuộc họp Hội đồng quản trị do Điều lệ hoặc quy chế quản lý nội bộ công ty quy định.

4. Cuộc họp Hội đồng quản trị phải được ghi đầy đủ vào sổ biên bản. Chủ toạ và thư ký phải liên đới chịu trách nhiệm về tính chính xác và trung thực của biên bản họp Hội đồng quản trị.

Điều 83. Quyền được cung cấp thông tin của thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị có quyền yêu cầu Giám đốc (Tổng giám đốc), Phó giám đốc (Phó tổng giám đốc), cán bộ quản lý các đơn vị khác trong công ty cung cấp các thông tin, tài liệu về tình hình tài chính, hoạt động kinh doanh của công ty và của các đơn vị trong công ty.

2. Cán bộ quản lý được yêu cầu phải cung cấp kịp thời, đầy đủ và chính xác các thông tin, tài liệu theo yêu cầu của thành viên Hội đồng quản trị.

Điều 84. Miễn nhiệm, bãi nhiệm và bổ sung thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị bị miễn nhiệm trong các trường hợp sau đây:

a) Bị mất hoặc bị hạn chế năng lực hành vi dân sự;

b) Từ chức;

c) Các trường hợp khác do Điều lệ công ty quy định.

2. Thành viên Hội đồng quản trị bị bãi nhiệm theo quyết định của Đại hội đồng cổ đông.

3. Trường hợp số thành viên Hội đồng quản trị bị giảm quá một phần ba so với số quy định tại Điều lệ công ty, thì Hội đồng quản trị phải triệu tập họp Đại hội đồng cổ đông trong thời hạn không quá sáu mươi ngày để bầu bổ sung thành viên Hội đồng quản trị.

Trong các trường hợp khác, cuộc họp gần nhất của Đại hội đồng cổ đông sẽ bầu thành viên mới để thay thế cho thành viên Hội đồng quản trị đã bị miễn nhiệm, bãi nhiệm.

Điều 85. Giám đốc (Tổng giám đốc) công ty

1. Hội đồng quản trị bổ nhiệm một người trong số họ hoặc người khác làm Giám đốc (Tổng giám đốc). Chủ tịch Hội đồng quản trị có thể kiêm Giám đốc (Tổng giám đốc) công ty. Trường hợp Điều lệ công ty không quy định Chủ tịch Hội đồng quản trị là người đại diện theo pháp luật, thì Giám đốc (Tổng giám đốc) là người đại diện theo pháp luật của công ty.

Giám đốc (Tổng giám đốc) là người điều hành hoạt động hàng ngày của công ty và chịu trách nhiệm trước Hội đồng quản trị về việc thực hiện các quyền và nhiệm vụ được giao.

2. Giám đốc (Tổng giám đốc) có các quyền và nhiệm vụ sau đây:

a) Quyết định về tất cả các vấn đề liên quan đến hoạt động hàng ngày của công ty;

b) Tổ chức thực hiện các quyết định của Hội đồng quản trị;

c) Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của công ty;

d) Kiến nghị phương án bố trí cơ cấu tổ chức, quy chế quản lý nội bộ công ty;

đ) Bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý trong công ty, trừ các chức danh do Hội đồng quản trị bổ nhiệm, miễn nhiệm, cách chức;

e) Quyết định lương và phụ cấp (nếu có) đối với người lao động trong công ty, kể cả cán bộ quản lý thuộc thẩm quyền bổ nhiệm của Giám đốc (Tổng giám đốc);

g) Các quyền và nhiệm vụ khác theo quy định của pháp luật, Điều lệ công ty và quyết định của Hội đồng quản trị.

Điều 86. Nghĩa vụ của người quản lý công ty

Hội đồng quản trị, Giám đốc (Tổng giám đốc) và cán bộ quản lý khác của công ty trong phạm vi trách nhiệm và quyền hạn của mình có các nghĩa vụ sau đây:

1. Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, mẫn cán vì lợi ích của công ty và cổ đông của công ty;

2. Không được lạm dụng địa vị và quyền hạn, sử dụng tài sản của công ty để thu lợi riêng cho bản thân, cho người khác; không được đem tài sản của công ty cho người khác; không được tiết lộ bí mật của công ty, trừ trường hợp được Hội đồng quản trị chấp thuận;

3. Khi công ty không thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả, thì:

a) Phải thông báo tình hình tài chính của công ty cho tất cả chủ nợ biết;

b) Không được tăng tiền lương, không được trả tiền thưởng cho công nhân viên của công ty, kể cả cho người quản lý;

c) Phải chịu trách nhiệm cá nhân về thiệt hại xảy ra đối với chủ nợ do không thực hiện nghĩa vụ quy định tại các điểm a và b khoản này;

d) Kiến nghị biện pháp khắc phục khó khăn về tài chính của công ty;

4. Các nghĩa vụ khác do pháp luật và Điều lệ công ty quy định.

Điều 87. Các hợp đồng phải được Đại hội đồng cổ đông hoặc Hội đồng quản trị chấp thuận

1. Các hợp đồng kinh tế, dân sự của công ty với thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc), thành viên Ban kiểm soát, cổ đông sở hữu trên 10% số cổ phần có quyền biểu quyết và với người có liên quan của họ chỉ được ký kết theo quy định sau đây:

a) Đối với các hợp đồng có giá trị lớn hơn 20% tổng giá trị tài sản được ghi trong sổ kế toán của công ty thì phải được Đại hội đồng cổ đông chấp thuận trước khi ký. Cổ đông hoặc cổ đông có người có liên quan là bên ký hợp đồng không có quyền biểu quyết;

b) Đối với các hợp đồng có giá trị bằng hoặc nhỏ hơn 20% tổng giá trị tài sản được ghi trong sổ kế toán của công ty thì phải được Hội đồng quản trị chấp thuận trước khi ký. Thành viên Hội đồng quản trị hoặc thành viên Hội đồng quản trị có người có liên quan là bên ký hợp đồng không có quyền biểu quyết.

2. Trường hợp hợp đồng quy định tại khoản 1 Điều này được ký mà chưa được Đại hội đồng cổ đông hoặc Hội đồng quản trị chấp thuận thì hợp đồng đó vô hiệu và được xử lý theo quy định của pháp luật. Những người gây thiệt hại cho công ty thì phải bồi thường.

Điều 88. Quyền và nhiệm vụ của Ban kiểm soát

1. Công ty cổ phần có trên mười một cổ đông phải có Ban kiểm soát từ ba đến năm thành viên, trong đó ít nhất phải có một thành viên có chuyên môn về kế toán. Ban kiểm soát bầu một thành viên làm Trưởng ban; Trưởng ban kiểm soát phải là cổ đông. Quyền và nhiệm vụ của Trưởng ban kiểm soát do Điều lệ công ty quy định.

2. Ban kiểm soát có các quyền và nhiệm vụ sau đây:

a) Kiểm tra tính hợp lý, hợp pháp trong quản lý, điều hành hoạt động kinh doanh, trong ghi chép sổ kế toán và báo cáo tài chính;

b) Thẩm định báo cáo tài chính hàng năm của công ty; kiểm tra từng vấn đề cụ thể liên quan đến quản lý, điều hành hoạt động của công ty khi xét thấy cần thiết hoặc theo quyết định của Đại hội đồng cổ đông, theo yêu cầu của cổ đông, nhóm cổ đông quy định tại khoản 2 Điều 53 của Luật này;

c) Thường xuyên thông báo với Hội đồng quản trị về kết quả hoạt động; tham khảo ý kiến của Hội đồng quản trị trước khi trình các báo cáo, kết luận và kiến nghị lên Đại hội đồng cổ đông;

d) Báo cáo Đại hội đồng cổ đông về tính chính xác, trung thực, hợp pháp của việc ghi chép, lưu giữ chứng từ và lập sổ kế toán, báo cáo tài chính, các báo cáo khác của công ty; tính trung thực, hợp pháp trong quản lý, điều hành hoạt động kinh doanh của công ty;

đ) Kiến nghị biện pháp bổ sung, sửa đổi, cải tiến cơ cấu tổ chức quản lý, điều hành hoạt động kinh doanh của công ty;

e) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

Việc kiểm tra quy định tại các điểm a và b khoản này không được cản trở hoạt động bình thường của Hội đồng quản trị, không gây gián đoạn trong điều hành hoạt động kinh doanh hàng ngày của công ty;

Điều 89. Cung cấp thông tin cho Ban kiểm soát

Hội đồng quản trị, thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc), các cán bộ quản lý khác phải cung cấp đầy đủ và kịp thời thông tin, tài liệu về hoạt động kinh doanh của công ty theo yêu cầu của Ban kiểm soát, trừ trường hợp Đại hội đồng cổ đông có quyết định khác.

Ban kiểm soát, thành viên Ban kiểm soát không được tiết lộ bí mật của công ty.

Điều 90. Những người không được làm thành viên Ban kiểm soát

1. Thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc); người có liên quan của thành viên Hội đồng quản trị, của Giám đốc (Tổng giám đốc), kế toán trưởng của công ty đó.

2. Người đang bị truy cứu trách nhiệm hình sự hoặc đang phải chấp hành hình phạt tù hoặc bị Toà án tước quyền hành nghề vì phạm các tội buôn lậu, làm hàng giả, buôn bán hàng giả, kinh doanh trái phép, trốn thuế, lừa dối khách hàng và các tội khác theo quy định của pháp luật.

Điều 91. Những vấn đề khác liên quan đến Ban kiểm soát

Nhiệm kỳ Ban kiểm soát, chế độ làm việc và thù lao cho thành viên Ban kiểm soát do Điều lệ công ty quy định hoặc do Đại hội đồng cổ đông quyết định.

Ban kiểm soát chịu trách nhiệm trước Đại hội đồng cổ đông về những sai phạm gây thiệt hại cho công ty trong khi thực hiện nhiệm vụ.

Điều 92. Yêu cầu về kiểm toán

Đối với công ty cổ phần mà pháp luật yêu cầu phải được kiểm toán, thì báo cáo tài chính hàng năm phải được tổ chức kiểm toán độc lập xác nhận trước khi trình Đại hội đồng cổ đông xem xét và thông qua.

Điều 93. Công khai thông tin về công ty cổ phần

1. Trong thời hạn chín mươi ngày, kể từ ngày kết thúc năm tài chính, công ty cổ phần phải gửi báo cáo tài chính hàng năm đã được Đại hội đồng cổ đông thông qua đến cơ quan thuế và cơ quan đăng ký kinh doanh.

2. Tóm tắt nội dung báo cáo tài chính hàng năm phải được thông báo đến tất cả cổ đông.

3. Mọi tổ chức, cá nhân có quyền xem hoặc sao chép báo cáo tài chính hàng năm của công ty cổ phần tại cơ quan đăng ký kinh doanh và phải trả phí.

Điều 94. Chế độ lưu giữ tài liệu của công ty cổ phần

1. Công ty cổ phần phải lưu giữ các tài liệu sau đây:

a) Điều lệ công ty; sửa đổi, bổ sung Điều lệ công ty; quy chế quản lý nội bộ của công ty; sổ đăng ký cổ đông;

b) Giấy chứng nhận đăng ký kinh doanh; giấy chứng nhận thay đổi đăng ký kinh doanh; giấy chứng nhận quyền sở hữu công nghiệp; giấy chứng nhận đăng ký chất lượng sản phẩm;

c) Các tài liệu và giấy tờ xác nhận quyền sở hữu tài sản của công ty;

d) Biên bản họp Đại hội đồng cổ đông, Hội đồng quản trị; các quyết định đã được thông qua;

đ) Bản cáo bạch để phát hành chứng khoán;

e) Báo cáo của Ban kiểm soát, kết luận của cơ quan thanh tra, kết luận của tổ chức kiểm toán độc lập;

g) Sổ kế toán, chứng từ kế toán, báo cáo tài chính hàng năm;

h) Các tài liệu khác theo quy định của pháp luật.

2. Công ty cổ phần phải lưu giữ các tài liệu quy định tại khoản 1 Điều này ở trụ sở chính hoặc nơi khác nhưng phải thông báo cho cổ đông và cơ quan đăng ký kinh doanh biết. Thời hạn lưu giữ thực hiện theo quy định của pháp luật.

CHƯƠNG V
CÔNG TY HỢP DANH

Điều 95. Công ty hợp danh

1. Công ty hợp danh là doanh nghiệp, trong đó:

a) Phải có ít nhất hai thành viên hợp danh; ngoài các thành viên hợp danh, có thể có thành viên góp vốn;

b) Thành viên hợp danh phải là cá nhân, có trình độ chuyên môn và uy tín nghề nghiệp và phải chịu trách nhiệm bằng toàn bộ tài sản của mình về các nghĩa vụ của công ty;

c) Thành viên góp vốn chỉ chịu trách nhiệm về các khoản nợ của công ty trong phạm vi số vốn đã góp vào công ty.

2. Công ty hợp danh không được phát hành bất kỳ loại chứng khoán nào.

Điều 96. Quyền và nghĩa vụ của thành viên

1. Thành viên hợp danh có quyền quản lý công ty; tiến hành các hoạt động kinh doanh nhân danh công ty; cùng liên đới chịu trách nhiệm về các nghĩa vụ của công ty.

2. Thành viên góp vốn có quyền được chia lợi nhuận theo tỷ lệ được quy định tại Điều lệ công ty; không được tham gia quản lý công ty và hoạt động kinh doanh nhân danh công ty.

3. Thành viên công ty hợp danh có các quyền và nghĩa vụ khác theo quy định của pháp luật và Điều lệ công ty.

Điều 97. Quản lý công ty hợp danh

1. Cơ cấu tổ chức quản lý công ty hợp danh do các thành viên hợp danh thoả thuận trong Điều lệ công ty.

2. Các thành viên hợp danh có quyền ngang nhau khi quyết định các vấn đề quản lý công ty.

Điều 98. Quy định cụ thể về việc thành lập, tổ chức quản lý và hoạt động của công ty hợp danh

Căn cứ vào Luật này và các quy định pháp luật khác có liên quan, Chính phủ quy định cụ thể việc thành lập, tổ chức quản lý và hoạt động của công ty hợp danh.

CHƯƠNG VI
DOANH NGHIỆP TƯ NHÂN

Điều 99. Doanh nghiệp tư nhân

Doanh nghiệp tư nhân là doanh nghiệp do một cá nhân làm chủ và tự chịu trách nhiệm bằng toàn bộ tài sản của mình về mọi hoạt động của doanh nghiệp.

Điều 100. Vốn đầu tư của chủ doanh nghiệp

1. Vốn đầu tư của chủ doanh nghiệp tư nhân do chủ doanh nghiệp tự khai. Chủ doanh nghiệp tư nhân có nghĩa vụ khai báo chính xác tổng số vốn đầu tư, trong đó nêu rõ số vốn bằng tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng và các tài sản khác; đối với vốn bằng tài sản khác còn phải ghi rõ loại tài sản, số lượng và giá trị còn lại của mỗi loại tài sản.

2. Toàn bộ vốn và tài sản, kể cả vốn vay và tài sản thuê, được sử dụng vào hoạt động kinh doanh của doanh nghiệp đều phải được ghi chép đầy đủ vào sổ kế toán và báo cáo tài chính của doanh nghiệp.

3. Trong quá trình hoạt động, chủ doanh nghiệp tư nhân có quyền tăng hoặc giảm vốn đầu tư của mình vào hoạt động kinh doanh của doanh nghiệp. Việc tăng hoặc giảm vốn đầu tư của chủ doanh nghiệp phải được ghi chép đầy đủ vào sổ kế toán. Trường hợp giảm vốn đầu tư xuống thấp hơn vốn đầu tư đã đăng ký, thì chủ doanh nghiệp tư nhân chỉ được giảm vốn sau khi đã khai báo với cơ quan đăng ký kinh doanh.

Điều 101. Quản lý doanh nghiệp

1. Chủ doanh nghiệp tư nhân có toàn quyền quyết định đối với tất cả hoạt động kinh doanh của doanh nghiệp; có toàn quyền quyết định việc sử dụng lợi nhuận sau khi đã nộp thuế và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật.

Chủ doanh nghiệp tư nhân có thể trực tiếp hoặc thuê người khác quản lý, điều hành hoạt động kinh doanh. Trường hợp thuê người khác làm Giám đốc quản lý doanh nghiệp, thì chủ doanh nghiệp tư nhân phải khai báo với cơ quan đăng ký kinh doanh và vẫn phải chịu trách nhiệm về mọi hoạt động kinh doanh của doanh nghiệp.

2. Chủ doanh nghiệp tư nhân là nguyên đơn, bị đơn hoặc người có quyền, nghĩa vụ và lợi ích liên quan trước Trọng tài hoặc Toà án trong các tranh chấp liên quan đến doanh nghiệp.

3. Chủ doanh nghiệp tư nhân là đại diện theo pháp luật của doanh nghiệp.

Điều 102. Cho thuê doanh nghiệp

Chủ doanh nghiệp tư nhân có quyền cho thuê toàn bộ doanh nghiệp của mình, nhưng phải báo cáo bằng văn bản kèm theo bản sao hợp đồng cho thuê có công chứng đến cơ quan đăng ký kinh doanh, cơ quan thuế. Trong thời hạn cho thuê, chủ doanh nghiệp tư nhân vẫn phải chịu trách nhiệm trước pháp luật với tư cách là chủ sở hữu doanh nghiệp. Quyền và trách nhiệm của chủ sở hữu và người thuê đối với hoạt động kinh doanh của doanh nghiệp được quy định trong hợp đồng cho thuê.

Điều 103. Bán doanh nghiệp tư nhân

1. Chủ doanh nghiệp tư nhân có quyền bán doanh nghiệp của mình cho người khác. Chậm nhất mười lăm ngày trước ngày chuyển giao doanh nghiệp cho người mua, chủ doanh nghiệp phải thông báo bằng văn bản cho cơ quan đăng ký kinh doanh. Thông báo phải nêu rõ tên, trụ sở của doanh nghiệp; tên, địa chỉ của người mua; tổng số nợ chưa thanh toán của doanh nghiệp; tên, địa chỉ, số nợ và thời hạn thanh toán cho từng chủ nợ; hợp đồng lao động và các hợp đồng khác đã ký mà chưa thực hiện xong và cách thức giải quyết các hợp đồng đó.

2. Sau khi bán doanh nghiệp, chủ doanh nghiệp tư nhân vẫn phải chịu trách nhiệm về tất cả các khoản nợ và các nghĩa vụ tài sản khác mà doanh nghiệp chưa thực hiện, trừ trường hợp người mua, người bán và chủ nợ của doanh nghiệp có thoả thuận khác.

3. Người bán, người mua doanh nghiệp phải tuân thủ các quy định của pháp luật về lao động.

4. Người mua doanh nghiệp phải đăng ký kinh doanh lại theo quy định của Luật này.

Điều 104. Tạm ngừng hoạt động

Chủ doanh nghiệp tư nhân có quyền tạm ngừng hoạt động kinh doanh của doanh nghiệp, nhưng phải báo cáo bằng văn bản về thời hạn tạm ngừng cho cơ quan đăng ký kinh doanh và cơ quan thuế chậm nhất mười lăm ngày trước khi doanh nghiệp tạm ngừng hoạt động kinh doanh. Trong thời gian tạm ngừng hoạt động, chủ doanh nghiệp phải nộp đủ số thuế còn nợ, vẫn phải chịu trách nhiệm với các chủ nợ, chịu trách nhiệm thực hiện hợp đồng đã ký với khách hàng và người lao động, trừ trường hợp chủ doanh nghiệp, khách hàng và người lao động có thoả thuận khác.

CHƯƠNG VII
TỔ CHỨC LẠI, GIẢI THỂ VÀ PHÁ SẢN DOANH NGHIỆP

Điều 105. Chia doanh nghiệp

1. Công ty trách nhiệm hữu hạn, công ty cổ phần có thể được chia thành một số công ty cùng loại.

2. Thủ tục chia công ty trách nhiệm hữu hạn, công ty cổ phần được quy định như sau:

a) Hội đồng thành viên, chủ sở hữu công ty hoặc Đại hội đồng cổ đông của công ty bị chia thông qua quyết định chia công ty theo quy định của Luật này và Điều lệ công ty. Quyết định chia công ty phải có các nội dung chủ yếu sau: tên, trụ sở công ty hiện có; số lượng công ty sẽ thành lập; nguyên tắc và thủ tục chia tài sản công ty; phương án sử dụng lao động, thời hạn và thủ tục chuyển đổi phần vốn góp, cổ phần, trái phiếu của công ty bị chia sang các công ty mới thành lập; nguyên tắc giải quyết các nghĩa vụ của công ty bị chia; thời hạn thực hiện chia công ty. Quyết định chia công ty phải được gửi đến tất cả chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của các công ty mới được thành lập thông qua Điều lệ, bầu hoặc bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Hội đồng quản trị, Giám đốc (Tổng giám đốc); tiến hành đăng ký kinh doanh theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo quyết định chia công ty quy định tại điểm a khoản này.

3. Sau khi đăng ký kinh doanh các công ty mới, công ty bị chia chấm dứt tồn tại. Các công ty mới phải cùng liên đới chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và các nghĩa vụ tài sản khác của công ty bị chia.

Điều 106. Tách doanh nghiệp

1. Công ty trách nhiệm hữu hạn, công ty cổ phần có thể tách bằng cách chuyển một phần tài sản của công ty hiện có (gọi là công ty bị tách) để thành lập một hoặc một số công ty mới cùng loại (gọi là công ty được tách); chuyển một phần quyền và nghĩa vụ của công ty bị tách sang công ty được tách mà không chấm dứt tồn tại của công ty bị tách.

2. Thủ tục tách công ty trách nhiệm hữu hạn và công ty cổ phần được quy định như sau:

a) Hội đồng thành viên, chủ sở hữu công ty hoặc Đại hội đồng cổ đông của công ty bị tách thông qua quyết định tách công ty theo quy định của Luật này và Điều lệ công ty. Quyết định tách công ty phải có các nội dung chủ yếu sau: tên, trụ sở công ty bị tách; số lượng công ty được tách sẽ thành lập; phương án sử dụng lao động; giá trị tài sản, các quyền và nghĩa vụ được chuyển từ công ty bị tách sang công ty được tách; thời hạn thực hiện tách công ty. Quyết định tách công ty phải được gửi đến tất cả chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của công ty được tách thông qua Điều lệ, bầu hoặc bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Hội đồng quản trị, Giám đốc (Tổng giám đốc) và tiến hành đăng ký kinh doanh theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo quyết định tách công ty quy định tại điểm a khoản này.

3. Sau khi đăng ký kinh doanh, công ty bị tách và công ty được tách phải cùng liên đới chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và các nghĩa vụ tài sản khác của công ty bị tách.

Điều 107. Hợp nhất doanh nghiệp

1. Hai hoặc một số công ty cùng loại (gọi là công ty bị hợp nhất) có thể hợp nhất thành một công ty mới (gọi là công ty hợp nhất) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty hợp nhất, đồng thời chấm dứt tồn tại của các công ty bị hợp nhất.

2. Thủ tục hợp nhất công ty được quy định như sau:

a) Các công ty bị hợp nhất chuẩn bị hợp đồng hợp nhất. Hợp đồng hợp nhất phải có các nội dung chủ yếu sau: tên, trụ sở các công ty bị hợp nhất; tên, trụ sở công ty hợp nhất; thủ tục và điều kiện hợp nhất; phương án sử dụng lao động; thời hạn, thủ tục và điều kiện chuyển đổi tài sản; chuyển đổi phần vốn góp, cổ phần, trái phiếu của công ty bị hợp nhất thành phần vốn góp, cổ phần, trái phiếu của công ty hợp nhất; thời hạn thực hiện hợp nhất; dự thảo Điều lệ công ty hợp nhất;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của các công ty bị hợp nhất thông qua hợp đồng hợp nhất, Điều lệ công ty hợp nhất, bầu hoặc bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Hội đồng quản trị, Giám đốc (Tổng giám đốc) công ty hợp nhất; tiến hành đăng ký kinh doanh công ty hợp nhất theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo hợp đồng hợp nhất. Hợp đồng hợp nhất phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua.

3. Sau khi đăng ký kinh doanh, các công ty bị hợp nhất chấm dứt tồn tại. Công ty hợp nhất được hưởng các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và các nghĩa vụ tài sản khác của các công ty bị hợp nhất.

Điều 108. Sáp nhập doanh nghiệp

1. Một hoặc một số công ty cùng loại (gọi là công ty bị sáp nhập) có thể sáp nhập vào một công ty khác (gọi là công ty nhận sáp nhập) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty nhận sáp nhập, đồng thời chấm dứt sự tồn tại của công ty bị sáp nhập.

2. Thủ tục sáp nhập công ty được quy định như sau:

a) Các công ty liên quan chuẩn bị hợp đồng sáp nhập và dự thảo Điều lệ công ty nhận sáp nhập. Hợp đồng sáp nhập phải có các nội dung chủ yếu sau: tên, trụ sở công ty nhận sáp nhập; tên, trụ sở công ty bị sáp nhập; thủ tục và điều kiện sáp nhập; phương án sử dụng lao động; thủ tục, điều kiện và thời hạn chuyển đổi tài sản, chuyển đổi phần vốn góp, cổ phần và trái phiếu của công ty bị sáp nhập thành phần vốn góp, cổ phần và trái phiếu của công ty nhận sáp nhập; thời hạn thực hiện sáp nhập;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của các công ty liên quan thông qua hợp đồng sáp nhập và Điều lệ công ty nhận sáp nhập; tiến hành đăng ký kinh doanh công ty nhận sáp nhập theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo hợp đồng sáp nhập. Hợp đồng sáp nhập phải được gửi đến tất cả chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua;

c) Sau khi đăng ký kinh doanh, công ty nhận sáp nhập được hưởng các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và các nghĩa vụ tài sản khác của công ty bị sáp nhập.

Điều 109. Chuyển đổi công ty

Công ty trách nhiệm hữu hạn có thể được chuyển đổi thành công ty cổ phần hoặc ngược lại. Thủ tục chuyển đổi công ty trách nhiệm hữu hạn, công ty cổ phần (gọi là công ty được chuyển đổi) thành công ty cổ phần, công ty trách nhiệm hữu hạn (gọi là công ty chuyển đổi) được quy định như sau:

1. Hội đồng thành viên, chủ sở hữu công ty hoặc Đại hội đồng cổ đông thông qua quyết định chuyển đổi và Điều lệ công ty chuyển đổi. Quyết định chuyển đổi phải có các nội dung chủ yếu sau: tên, trụ sở công ty được chuyển đổi; tên, trụ sở công ty chuyển đổi; thời hạn và điều kiện chuyển tài sản, phần vốn góp, cổ phần, trái phiếu của công ty được chuyển đổi thành tài sản, cổ phần, trái phiếu, phần vốn góp của công ty chuyển đổi; phương án sử dụng lao động; thời hạn thực hiện chuyển đổi;

2. Quyết định chuyển đổi phải được gửi đến tất cả chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định;

3. Việc đăng ký kinh doanh của công ty chuyển đổi được tiến hành theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo quyết định chuyển đổi.

Sau khi đăng ký kinh doanh, công ty được chuyển đổi chấm dứt tồn tại. Công ty chuyển đổi được hưởng các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và các nghĩa vụ tài sản khác của công ty được chuyển đổi.

Điều 110. Chuyển đổi công ty trách nhiệm hữu hạn một thành viên

1. Trường hợp chủ sở hữu công ty chuyển một phần vốn điều lệ cho tổ chức, cá nhân khác thì trong thời hạn mười lăm ngày, kể từ ngày chuyển nhượng, chủ sở hữu công ty và người nhận chuyển nhượng phải đăng ký việc thay đổi số lượng thành viên với cơ quan đăng ký kinh doanh. Kể từ ngày đăng ký thay đổi quy định tại khoản này, công ty được quản lý và hoạt động theo các quy định về công ty trách nhiệm hữu hạn có từ hai thành viên trở lên.

2. Trường hợp chủ sở hữu công ty chuyển toàn bộ vốn điều lệ cho một cá nhân thì trong thời hạn mười lăm ngày, kể từ ngày hoàn thành thủ tục chuyển nhượng, chủ sở hữu công ty phải yêu cầu cơ quan đăng ký kinh doanh xoá tên công ty trong sổ đăng ký kinh doanh và người nhận chuyển nhượng phải đăng ký kinh doanh theo hình thức doanh nghiệp tư nhân theo quy định của Luật này. Người nhận chuyển nhượng tiếp nhận tất cả các nghĩa vụ, được hưởng tất cả các quyền và lợi ích hợp pháp của công ty trách nhiệm hữu hạn, trừ trường hợp chủ sở hữu công ty, người nhận chuyển nhượng và chủ nợ của công ty có thoả thuận khác.

Điều 111. Các trường hợp giải thể doanh nghiệp

1. Kết thúc thời hạn hoạt động đã ghi trong Điều lệ mà không có quyết định gia hạn.

2. Theo quyết định của chủ doanh nghiệp đối với doanh nghiệp tư nhân; của tất cả các thành viên hợp danh đối với công ty hợp danh; của Hội đồng thành viên, chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn; của Đại hội đồng cổ đông đối với công ty cổ phần.

3. Công ty không còn đủ số lượng thành viên tối thiểu theo quy định của Luật này trong thời hạn sáu tháng liên tục.

4. Bị thu hồi giấy chứng nhận đăng ký kinh doanh.

Điều 112. Thủ tục giải thể doanh nghiệp

Việc giải thể doanh nghiệp được thực hiện theo quy định sau đây:

1. Thông qua quyết định giải thể doanh nghiệp theo quy định của Luật này. Quyết định giải thể doanh nghiệp phải có các nội dung chủ yếu sau đây:

a) Tên, trụ sở doanh nghiệp;

b) Lý do giải thể;

c) Thời hạn, thủ tục thanh lý hợp đồng và thanh toán các khoản nợ của doanh nghiệp; thời hạn thanh toán nợ, thanh lý hợp đồng không được vượt quá sáu tháng, kể từ ngày thông qua quyết định giải thể;

d) Phương án xử lý các nghĩa vụ phát sinh từ hợp đồng lao động;

đ) Thành lập tổ thanh lý tài sản; quyền và nhiệm vụ của tổ thanh lý tài sản được quy định trong phụ lục kèm theo quyết định giải thể;

e) Chữ ký của người đại diện theo pháp luật của doanh nghiệp.

2. Trong thời hạn bảy ngày, kể từ ngày thông qua, quyết định giải thể phải được gửi đến cơ quan đăng ký kinh doanh, tất cả chủ nợ, người có quyền, nghĩa vụ và lợi ích liên quan, người lao động trong doanh nghiệp; quyết định này phải được niêm yết công khai tại trụ sở chính của doanh nghiệp và đăng báo địa phương hoặc báo hàng ngày trung ương trong ba số liên tiếp.

Quyết định giải thể phải được gửi cho các chủ nợ kèm theo thông báo về phương án giải quyết nợ. Thông báo phải có tên, địa chỉ của chủ nợ; số nợ, thời hạn, địa điểm và phương thức thanh toán số nợ đó; cách thức và thời hạn giải quyết khiếu nại của chủ nợ.

3. Thanh lý tài sản và thanh toán các khoản nợ của doanh nghiệp.

4. Trong thời hạn bảy ngày, kể từ ngày thanh toán hết nợ của doanh nghiệp, tổ thanh lý phải gửi hồ sơ về giải thể doanh nghiệp đến cơ quan đăng ký kinh doanh.

Trong thời hạn bảy ngày, kể từ ngày nhận được hồ sơ về giải thể doanh nghiệp, cơ quan đăng ký kinh doanh phải xoá tên doanh nghiệp trong sổ đăng ký kinh doanh.

5. Trường hợp doanh nghiệp bị thu hồi giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải giải thể trong thời hạn sáu tháng, kể từ ngày bị thu hồi giấy chứng nhận đăng ký kinh doanh. Trình tự và thủ tục giải thể thực hiện theo quy định tại Điều này.

Điều 113. Phá sản doanh nghiệp

Việc phá sản doanh nghiệp được thực hiện theo quy định của pháp luật về phá sản doanh nghiệp.

CHƯƠNG VIII
QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI DOANH NGHIỆP

Điều 114. Nội dung quản lý nhà nước đối với doanh nghiệp

1. Ban hành, phổ biến và tổ chức thực hiện các văn bản pháp luật về doanh nghiệp.

2. Tổ chức đăng ký kinh doanh; hướng dẫn việc đăng ký kinh doanh bảo đảm thực hiện chiến lược, quy hoạch và kế hoạch định hướng phát triển kinh tế - xã hội.

3. Tổ chức thực hiện và quản lý đào tạo, bồi dưỡng nghiệp vụ, nâng cao phẩm chất đạo đức kinh doanh cho người quản lý doanh nghiệp; phẩm chất chính trị, đạo đức, nghiệp vụ cho cán bộ quản lý nhà nước đối với doanh nghiệp; đào tạo và xây dựng đội ngũ công nhân lành nghề.

4. Thực hiện chính sách ưu đãi đối với doanh nghiệp theo định hướng và mục tiêu của chiến lược, quy hoạch và kế hoạch phát triển kinh tế - xã hội.

5. Kiểm tra, thanh tra doanh nghiệp; giám sát hoạt động kinh doanh của doanh nghiệp thông qua chế độ báo cáo tài chính định kỳ và báo cáo khác.

Điều 115. Cơ quan quản lý nhà nước đối với doanh nghiệp

1. Chính phủ thống nhất quản lý nhà nước đối với doanh nghiệp.

2. Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện quản lý nhà nước đối với doanh nghiệp trong lĩnh vực được phân công phụ trách.

Chính phủ quy định việc phối hợp giữa các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ trong quản lý nhà nước đối với doanh nghiệp.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương có trách nhiệm:

a) Thực hiện quản lý nhà nước đối với doanh nghiệp trong phạm vi địa phương theo quy định của pháp luật;

b) Tổ chức đăng ký kinh doanh; thanh tra, kiểm tra, giám sát hoạt động của doanh nghiệp trong phạm vi địa phương;

c) Hướng dẫn và chỉ đạo Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh trong việc phối hợp thực hiện quản lý nhà nước đối với doanh nghiệp.

4. Cơ quan đăng ký kinh doanh do Chính phủ quy định.

Điều 116. Quyền hạn và trách nhiệm của cơ quan đăng ký kinh doanh

1. Giải quyết việc đăng ký kinh doanh và cấp giấy chứng nhận đăng ký kinh doanh theo quy định của pháp luật.

2. Xây dựng, quản lý hệ thống thông tin về doanh nghiệp; cung cấp thông tin cho các cơ quan nhà nước, cho tổ chức và cá nhân có yêu cầu theo quy định của pháp luật.

3. Yêu cầu doanh nghiệp báo cáo về tình hình kinh doanh của doanh nghiệp khi xét thấy cần thiết cho việc thực hiện các quy định của Luật này; đôn đốc việc thực hiện chế độ báo cáo của doanh nghiệp.

4. Trực tiếp kiểm tra hoặc đề nghị cơ quan nhà nước có thẩm quyền kiểm tra doanh nghiệp theo những nội dung trong hồ sơ đăng ký kinh doanh.

5. Xử lý vi phạm các quy định về đăng ký kinh doanh theo quy định của pháp luật. Thu hồi giấy chứng nhận đăng ký kinh doanh và yêu cầu doanh nghiệp làm thủ tục giải thể theo quy định tại Luật này.

6. Chịu trách nhiệm trước pháp luật về những vi phạm trong việc đăng ký kinh doanh.

7. Thực hiện các quyền và trách nhiệm khác theo quy định của pháp luật.

Điều 117. Thanh tra hoạt động kinh doanh của doanh nghiệp

1. Việc thanh tra hoạt động kinh doanh của doanh nghiệp phải được thực hiện đúng chức năng, đúng thẩm quyền và tuân thủ quy định của pháp luật.

Việc thanh tra về tài chính được thực hiện không quá một lần trong một năm đối với một doanh nghiệp. Thời hạn thanh tra tối đa không quá ba mươi ngày, trong trường hợp đặc biệt thời hạn thanh tra được gia hạn theo quyết định của cơ quan cấp trên có thẩm quyền, nhưng không được quá ba mươi ngày.

Việc thanh tra bất thường chỉ được thực hiện khi có căn cứ về sự vi phạm pháp luật của doanh nghiệp.

2. Khi tiến hành thanh tra phải có quyết định của người có thẩm quyền; khi kết thúc thanh tra phải có biên bản kết luận thanh tra. Trưởng đoàn thanh tra chịu trách nhiệm về nội dung biên bản và kết luận thanh tra.

3. Người ra quyết định thanh tra không đúng pháp luật hoặc lợi dụng thanh tra để vụ lợi, sách nhiễu, gây phiền hà cho hoạt động của doanh nghiệp thì tuỳ theo mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường cho doanh nghiệp theo quy định của pháp luật.

Điều 118. Năm tài chính và báo cáo tài chính của doanh nghiệp

1. Năm tài chính của doanh nghiệp bắt đầu từ ngày 01 tháng 01 và kết thúc vào ngày 31 tháng 12 năm dương lịch. Năm tài chính đầu tiên của doanh nghiệp bắt đầu từ ngày được cấp giấy chứng nhận đăng ký kinh doanh và kết thúc vào ngày cuối cùng của năm đó.

2. Báo cáo tài chính hàng năm của doanh nghiệp bao gồm bản cân đối kế toán và bản quyết toán tài chính.

3. Trong thời hạn ba mươi ngày đối với doanh nghiệp tư nhân và công ty hợp danh, chín mươi ngày đối với công ty trách nhiệm hữu hạn và công ty cổ phần, kể từ ngày kết thúc năm tài chính, báo cáo tài chính hàng năm của doanh nghiệp phải được gửi đến cơ quan thuế và cơ quan đăng ký kinh doanh có thẩm quyền; trường hợp có công ty con, thì phải gửi kèm theo bản sao có công chứng báo cáo tài chính cùng năm của công ty con.

CHƯƠNG IX
KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 119. Khen thưởng

Tổ chức, cá nhân, doanh nghiệp có thành tích xuất sắc trong kinh doanh, trong việc nâng cao hiệu quả và khả năng cạnh tranh của doanh nghiệp, có đóng góp lớn vào công cuộc xây dựng, bảo vệ và phát triển đất nước thì được khen thưởng theo quy định của pháp luật.

Điều 120. Các hành vi vi phạm Luật doanh nghiệp

1. Cấp giấy chứng nhận đăng ký kinh doanh cho người không đủ điều kiện hoặc từ chối cấp giấy chứng nhận đăng ký kinh doanh cho người đủ điều kiện theo quy định của Luật này.

2. Vi phạm các quy định về kiểm tra, thanh tra hoạt động của doanh nghiệp.

3. Thực hiện kinh doanh dưới hình thức doanh nghiệp theo quy định của Luật này mà không đăng ký kinh doanh hoặc tiếp tục hoạt động kinh doanh khi đã bị thu hồi giấy chứng nhận đăng ký kinh doanh.

4. Khai không trung thực, không chính xác, không kịp thời nội dung, thay đổi trong nội dung hồ sơ đăng ký kinh doanh của doanh nghiệp.

5. Cố ý định giá tài sản góp vốn cao hơn giá trị thực tế.

6. Không gửi báo cáo tài chính hàng năm đến cơ quan nhà nước có thẩm quyền theo quy định của Luật này hoặc gửi báo cáo không trung thực, không chính xác.

7. Ngăn cản không cho thành viên, chủ sở hữu, cổ đông thực hiện các quyền của họ theo quy định của Luật này và Điều lệ công ty.

8. Các hành vi khác vi phạm quy định của Luật này.

Điều 121. Hình thức xử lý vi phạm

1. Tuỳ theo tính chất, mức độ vi phạm, người có hành vi vi phạm các quy định của Luật này bị xử lý kỷ luật, bị xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Trong trường hợp hành vi vi phạm gây thiệt hại đến lợi ích của doanh nghiệp, chủ sở hữu, thành viên, cổ đông, chủ nợ của doanh nghiệp hoặc người khác, thì người vi phạm phải bồi thường theo quy định của pháp luật.

3. Doanh nghiệp bị thu hồi giấy chứng nhận đăng ký kinh doanh trong các trường hợp sau đây:

a) Không tiến hành hoạt động kinh doanh trong thời hạn một năm, kể từ ngày được cấp giấy chứng nhận đăng ký kinh doanh;

b) Ngừng hoạt động kinh doanh một năm liên tục mà không thông báo với cơ quan đăng ký kinh doanh;

c) Không báo cáo về hoạt động kinh doanh của doanh nghiệp với cơ quan đăng ký kinh doanh trong hai năm liên tiếp;

d) Doanh nghiệp không gửi báo cáo theo quy định tại khoản 3 Điều 116 của Luật này đến cơ quan đăng ký kinh doanh trong thời hạn sáu tháng, kể từ ngày có yêu cầu bằng văn bản;

đ) Kinh doanh ngành, nghề bị cấm.

CHƯƠNG X
ĐIỀU KHOẢN THI HÀNH

Điều 122. Hiệu lực thi hành

1. Luật này có hiệu lực từ ngày 01 tháng 01 năm 2000.

2. Luật này thay thế Luật công ty, Luật doanh nghiệp tư nhân ngày 21 tháng 12 năm 1990 và Luật sửa đổi, bổ sung một số điều của Luật công ty, Luật sửa đổi, bổ sung một số điều của Luật doanh nghiệp tư nhân ngày 22 tháng 6 năm 1994.

3. Những quy định trước đây trái với Luật này đều bị bãi bỏ.

Điều 123. Áp dụng đối với các doanh nghiệp được thành lập trước khi Luật này có hiệu lực

1. Công ty trách nhiệm hữu hạn, công ty cổ phần, doanh nghiệp tư nhân đã thành lập theo quy định của Luật công ty, Luật doanh nghiệp tư nhân ngày 21 tháng 12 năm 1990 và Luật sửa đổi, bổ sung một số điều của Luật công ty, Luật sửa đổi, bổ sung một số điều của Luật doanh nghiệp tư nhân ngày 22 tháng 6 năm 1994 không phải làm thủ tục đăng ký kinh doanh lại.

Đối với công ty trách nhiệm hữu hạn, công ty cổ phần có Điều lệ không phù hợp với quy định của Luật này, thì công ty đó phải sửa đổi, bổ sung Điều lệ trong thời hạn hai năm, kể từ ngày Luật này có hiệu lực. Trường hợp quá thời hạn này mà Điều lệ công ty không được sửa đổi, bổ sung, thì Điều lệ đó bị coi là không hợp lệ.

2. Chính phủ hướng dẫn và tạo điều kiện thuận lợi để hộ kinh doanh cá thể có quy mô lớn đang hoạt động theo Nghị định số 66/HĐBT ngày 02 tháng 3 năm 1992 của Hội đồng Bộ trưởng chuyển thành doanh nghiệp, đăng ký kinh doanh và hoạt động theo quy định của Luật này.

Hộ kinh doanh cá thể có quy mô nhỏ thực hiện đăng ký kinh doanh và hoạt động theo quy định của Chính phủ.

Điều 124. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa X, kỳ họp thứ 5 thông qua ngày 12 tháng 6 năm 1999.


Luat 2005 - 60 Luat doanh nghiep

LUẬT

DOANH NGHIỆP
CỦA QUỐC HỘI NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM SỐ 60/2005/QH11 NGÀY 29 THÁNG 11 NĂM 2005

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về doanh nghiệp.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về việc thành lập, tổ chức quản lý và hoạt động của công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh và doanh nghiệp tư nhân thuộc mọi thành phần kinh tế (sau đây gọi chung là doanh nghiệp); quy định về nhóm công ty.

Điều 2. Đối tượng áp dụng

1. Các doanh nghiệp thuộc mọi thành phần kinh tế.

2. Tổ chức, cá nhân có liên quan đến việc thành lập, tổ chức quản lý và hoạt động của các doanh nghiệp.

Điều 3. Áp dụng Luật doanh nghiệp, điều ước quốc tế và các luật có liên quan

1. Việc thành lập, tổ chức quản lý và hoạt động của doanh nghiệp thuộc mọi thành phần kinh tế áp dụng theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Trường hợp đặc thù liên quan đến việc thành lập, tổ chức quản lý và hoạt động của doanh nghiệp được quy định tại Luật khác thì áp dụng theo quy định của Luật đó.

3. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng theo quy định của điều ước quốc tế.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Doanh nghiệp là tổ chức kinh tế có tên riêng, có tài sản, có trụ sở giao dịch ổn định, được đăng ký kinh doanh theo quy định của pháp luật nhằm mục đích thực hiện các hoạt động kinh doanh.

2. Kinh doanh là việc thực hiện liên tục một, một số hoặc tất cả các công đoạn của quá trình đầu tư, từ sản xuất đến tiêu thụ sản phẩm hoặc cung ứng dịch vụ trên thị trường nhằm mục đích sinh lợi.

3. Hồ sơ hợp lệ là hồ sơ có đầy đủ giấy tờ theo quy định của Luật này, có nội dung được kê khai đầy đủ theo quy định của pháp luật.

4. Góp vốn là việc đưa tài sản vào công ty để trở thành chủ sở hữu hoặc các chủ sở hữu chung của công ty. Tài sản góp vốn có thể là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng, giá trị quyền sử dụng đất, giá trị quyền sở hữu trí tuệ, công nghệ, bí quyết kỹ thuật, các tài sản khác ghi trong Điều lệ công ty do thành viên góp để tạo thành vốn của công ty.

5. Phần vốn góp là tỷ lệ vốn mà chủ sở hữu hoặc chủ sở hữu chung của công ty góp vào vốn điều lệ.

6. Vốn điều lệ là số vốn do các thành viên, cổ đông góp hoặc cam kết góp trong một thời hạn nhất định và được ghi vào Điều lệ công ty.

7. Vốn pháp định là mức vốn tối thiểu phải có theo quy định của pháp luật để thành lập doanh nghiệp.

8. Vốn có quyền biểu quyết là phần vốn góp hoặc cổ phần, theo đó người sở hữu có quyền biểu quyết về những vấn đề thuộc thẩm quyền quyết định của Hội đồng thành viên hoặc Đại hội đồng cổ đông.

9. Cổ tức là khoản lợi nhuận ròng được trả cho mỗi cổ phần bằng tiền mặt hoặc bằng tài sản khác từ nguồn lợi nhuận còn lại của công ty sau khi đã thực hiện nghĩa vụ về tài chính.

10. Thành viên sáng lập là người góp vốn, tham gia xây dựng, thông qua và ký tên vào bản Điều lệ đầu tiên của công ty trách nhiệm hữu hạn, công ty hợp danh.

11. Cổ đông là người sở hữu ít nhất một cổ phần đã phát hành của công ty cổ phần.

Cổ đông sáng lập là cổ đông tham gia xây dựng, thông qua và ký tên vào bản Điều lệ đầu tiên của công ty cổ phần.

12. Thành viên hợp danh là thành viên chịu trách nhiệm bằng toàn bộ tài sản của mình về các nghĩa vụ của công ty hợp danh.

13. Người quản lý doanh nghiệp là chủ sở hữu, giám đốc doanh nghiệp tư nhân, thành viên hợp danh công ty hợp danh, Chủ tịch Hội đồng thành viên, Chủ tịch công ty, thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và các chức danh quản lý khác do Điều lệ công ty quy định.

14. Người đại diện theo uỷ quyền là cá nhân được thành viên, cổ đông là tổ chức của công ty trách nhiệm hữu hạn, công ty cổ phần uỷ quyền bằng văn bản thực hiện các quyền của mình tại công ty theo quy định của Luật này.

15. Một công ty được coi là công ty mẹ của công ty khác nếu thuộc một trong các trường hợp sau đây:

a) Sở hữu trên 50% vốn điều lệ hoặc tổng số cổ phần phổ thông đã phát hành của công ty đó;

b) Có quyền trực tiếp hoặc gián tiếp bổ nhiệm đa số hoặc tất cả thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc của công ty đó;

c) Có quyền quyết định việc sửa đổi, bổ sung Điều lệ của công ty đó.

16. Tổ chức lại doanh nghiệp là việc chia, tách, hợp nhất, sáp nhập hoặc chuyển đổi doanh nghiệp.

17. Người có liên quan là tổ chức, cá nhân có quan hệ trực tiếp hoặc gián tiếp với doanh nghiệp trong các trường hợp sau đây:

a) Công ty mẹ, người quản lý công ty mẹ và người có thẩm quyền bổ nhiệm người quản lý đó đối với công ty con;

b) Công ty con đối với công ty mẹ;

c) Người hoặc nhóm người có khả năng chi phối việc ra quyết định, hoạt động của doanh nghiệp đó thông qua các cơ quan quản lý doanh nghiệp;

d) Người quản lý doanh nghiệp;

đ) Vợ, chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của người quản lý doanh nghiệp hoặc của thành viên, cổ đông sở hữu phần vốn góp hay cổ phần chi phối;

e) Cá nhân được uỷ quyền đại diện cho những người quy định tại các điểm a, b, c, d và đ khoản này;

g) Doanh nghiệp trong đó những người quy định tại các điểm a, b, c, d, đ, e và h khoản này có sở hữu đến mức chi phối việc ra quyết định của các cơ quan quản lý ở doanh nghiệp đó;

h) Nhóm người thoả thuận cùng phối hợp để thâu tóm phần vốn góp, cổ phần hoặc lợi ích ở công ty hoặc để chi phối việc ra quyết định của công ty.

18. Phần vốn góp sở hữu nhà nước là phần vốn góp được đầu tư từ nguồn vốn ngân sách nhà nước và nguồn vốn khác của Nhà nước do một cơ quan nhà nước hoặc tổ chức kinh tế làm đại diện chủ sở hữu.

Cổ phần sở hữu nhà nước là cổ phần được thanh toán bằng vốn ngân sách nhà nước và nguồn vốn khác của Nhà nước do một cơ quan nhà nước hoặc tổ chức kinh tế làm đại diện chủ sở hữu.

19. Giá thị trường của phần vốn góp hoặc cổ phần là giá giao dịch trên thị trường chứng khoán hoặc giá do một tổ chức định giá chuyên nghiệp xác định.

20. Quốc tịch của doanh nghiệp là quốc tịch của nước, vùng lãnh thổ nơi doanh nghiệp thành lập, đăng ký kinh doanh.

21. Địa chỉ thường trú là địa chỉ đăng ký trụ sở chính đối với tổ chức; địa chỉ đăng ký hộ khẩu thường trú hoặc địa chỉ nơi làm việc hoặc địa chỉ khác của cá nhân mà người đó đăng ký với doanh nghiệp để làm địa chỉ liên hệ.

22. Doanh nghiệp nhà nước là doanh nghiệp trong đó Nhà nước sở hữu trên 50% vốn điều lệ.

Điều 5. Bảo đảm của Nhà nước đối với doanh nghiệp và chủ sở hữu doanh nghiệp

1. Nhà nước công nhận sự tồn tại lâu dài và phát triển của các loại hình doanh nghiệp được quy định trong Luật này; bảo đảm sự bình đẳng trước pháp luật của các doanh nghiệp không phân biệt hình thức sở hữu và thành phần kinh tế; thừa nhận tính sinh lợi hợp pháp của hoạt động kinh doanh.

2. Nhà nước công nhận và bảo hộ quyền sở hữu tài sản, vốn đầu tư, thu nhập, các quyền và lợi ích hợp pháp khác của doanh nghiệp và chủ sở hữu doanh nghiệp.

3. Tài sản và vốn đầu tư hợp pháp của doanh nghiệp và chủ sở hữu doanh nghiệp không bị quốc hữu hoá, không bị tịch thu bằng biện pháp hành chính.

Trường hợp thật cần thiết vì lý do quốc phòng, an ninh và vì lợi ích quốc gia, Nhà nước trưng mua, trưng dụng tài sản của doanh nghiệp thì doanh nghiệp được thanh toán hoặc bồi thường theo giá thị trường tại thời điểm công bố trưng mua hoặc trưng dụng. Việc thanh toán hoặc bồi thường phải bảo đảm lợi ích của doanh nghiệp và không phân biệt đối xử giữa các loại hình doanh nghiệp.

Điều 6. Tổ chức chính trị và tổ chức chính trị - xã hội trong doanh nghiệp

1. Tổ chức chính trị, tổ chức chính trị - xã hội trong doanh nghiệp hoạt động trong khuôn khổ Hiến pháp, pháp luật và theo Điều lệ của tổ chức mình phù hợp với quy định của pháp luật.

2. Doanh nghiệp có nghĩa vụ tôn trọng, tạo điều kiện thuận lợi để người lao động thành lập và tham gia hoạt động trong các tổ chức quy định tại khoản 1 Điều này.

Điều 7. Ngành, nghề và điều kiện kinh doanh

1. Doanh nghiệp thuộc mọi thành phần kinh tế có quyền kinh doanh các ngành, nghề mà pháp luật không cấm.

2. Đối với ngành, nghề mà pháp luật về đầu tư và pháp luật có liên quan quy định phải có điều kiện thì doanh nghiệp chỉ được kinh doanh ngành, nghề đó khi có đủ điều kiện theo quy định.

Điều kiện kinh doanh là yêu cầu mà doanh nghiệp phải có hoặc phải thực hiện khi kinh doanh ngành, nghề cụ thể, được thể hiện bằng giấy phép kinh doanh, giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề, chứng nhận bảo hiểm trách nhiệm nghề nghiệp, yêu cầu về vốn pháp định hoặc yêu cầu khác.

3. Cấm hoạt động kinh doanh gây phương hại đến quốc phòng, an ninh, trật tự, an toàn xã hội, truyền thống lịch sử, văn hoá, đạo đức, thuần phong mỹ tục Việt Nam và sức khoẻ của nhân dân, làm huỷ hoại tài nguyên, phá huỷ môi trường.

Chính phủ quy định cụ thể danh mục ngành, nghề kinh doanh bị cấm.

4. Chính phủ định kỳ rà soát, đánh giá lại toàn bộ hoặc một phần các điều kiện kinh doanh; bãi bỏ hoặc kiến nghị bãi bỏ các điều kiện không còn phù hợp; sửa đổi hoặc kiến nghị sửa đổi các điều kiện bất hợp lý; ban hành hoặc kiến nghị ban hành điều kiện kinh doanh mới theo yêu cầu quản lý nhà nước.

5. Bộ, cơ quan ngang bộ, Hội đồng nhân dân và Uỷ ban nhân dân các cấp không được quy định về ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh.

Điều 8. Quyền của doanh nghiệp

1. Tự chủ kinh doanh; chủ động lựa chọn ngành, nghề, địa bàn, hình thức kinh doanh, đầu tư; chủ động mở rộng quy mô và ngành, nghề kinh doanh; được Nhà nước khuyến khích, ưu đãi và tạo điều kiện thuận lợi tham gia sản xuất, cung ứng sản phẩm, dịch vụ công ích.

2. Lựa chọn hình thức, phương thức huy động, phân bổ và sử dụng vốn.

3. Chủ động tìm kiếm thị trường, khách hàng và ký kết hợp đồng.

4. Kinh doanh xuất khẩu, nhập khẩu.

5. Tuyển dụng, thuê và sử dụng lao động theo yêu cầu kinh doanh.

6. Chủ động ứng dụng khoa học công nghệ hiện đại để nâng cao hiệu quả kinh doanh và khả năng cạnh tranh.

7. Tự chủ quyết định các công việc kinh doanh và quan hệ nội bộ.

8. Chiếm hữu, sử dụng, định đoạt tài sản của doanh nghiệp.

9. Từ chối mọi yêu cầu cung cấp các nguồn lực không được pháp luật quy định.

10. Khiếu nại, tố cáo theo quy định của pháp luật về khiếu nại, tố cáo.

11. Trực tiếp hoặc thông qua người đại diện theo uỷ quyền tham gia tố tụng theo quy định của pháp luật.

12. Các quyền khác theo quy định của pháp luật.

Điều 9. Nghĩa vụ của doanh nghiệp

1. Hoạt động kinh doanh theo đúng ngành, nghề đã ghi trong Giấy chứng nhận đăng ký kinh doanh; bảo đảm điều kiện kinh doanh theo quy định của pháp luật khi kinh doanh ngành, nghề kinh doanh có điều kiện.

2. Tổ chức công tác kế toán, lập và nộp báo cáo tài chính trung thực, chính xác, đúng thời hạn theo quy định của pháp luật về kế toán.

3. Đăng ký mã số thuế, kê khai thuế, nộp thuế và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật.

4. Bảo đảm quyền, lợi ích của người lao động theo quy định của pháp luật về lao động; thực hiện chế độ bảo hiểm xã hội, bảo hiểm y tế và bảo hiểm khác cho người lao động theo quy định của pháp luật về bảo hiểm.

5. Bảo đảm và chịu trách nhiệm về chất lượng hàng hoá, dịch vụ theo tiêu chuẩn đã đăng ký hoặc công bố.

6. Thực hiện chế độ thống kê theo quy định của pháp luật về thống kê; định kỳ báo cáo đầy đủ các thông tin về doanh nghiệp, tình hình tài chính của doanh nghiệp với cơ quan nhà nước có thẩm quyền theo mẫu quy định; khi phát hiện các thông tin đã kê khai hoặc báo cáo thiếu chính xác, chưa đầy đủ thì phải kịp thời sửa đổi, bổ sung các thông tin đó.

7. Tuân thủ quy định của pháp luật về quốc phòng, an ninh, trật tự, an toàn xã hội, bảo vệ tài nguyên, môi trường, bảo vệ di tích lịch sử, văn hoá và danh lam thắng cảnh.

8. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 10. Quyền và nghĩa vụ của doanh nghiệp có sản xuất, cung ứng các sản phẩm, dịch vụ công ích

1. Các quyền và nghĩa vụ quy định tại Điều 8, Điều 9 và các quy định khác có liên quan của Luật này.

2. Được hạch toán và bù đắp chi phí theo giá thực hiện thầu hoặc thu phí sử dụng dịch vụ theo quy định của cơ quan nhà nước có thẩm quyền.

3. Được bảo đảm thời hạn sản xuất, cung ứng sản phẩm, dịch vụ thích hợp để thu hồi vốn đầu tư và có lãi hợp lý.

4. Sản xuất, cung ứng sản phẩm, dịch vụ đủ số lượng, đúng chất lượng và thời hạn đã cam kết theo giá hoặc phí do cơ quan nhà nước có thẩm quyền quy định.

5. Bảo đảm các điều kiện công bằng và thuận lợi như nhau cho mọi đối tượng khách hàng.

6. Chịu trách nhiệm trước pháp luật và khách hàng về số lượng, chất lượng, điều kiện cung ứng và giá, phí sản phẩm, dịch vụ cung ứng.

7. Các quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 11. Các hành vi bị cấm

1. Cấp Giấy chứng nhận đăng ký kinh doanh cho người không đủ điều kiện hoặc từ chối cấp Giấy chứng nhận đăng ký kinh doanh cho người đủ điều kiện theo quy định của Luật này; gây chậm trễ, phiền hà, cản trở, sách nhiễu người yêu cầu đăng ký kinh doanh và hoạt động kinh doanh của doanh nghiệp.

2. Hoạt động kinh doanh dưới hình thức doanh nghiệp mà không đăng ký kinh doanh hoặc tiếp tục kinh doanh khi đã bị thu hồi Giấy chứng nhận đăng ký kinh doanh.

3. Kê khai không trung thực, không chính xác nội dung hồ sơ đăng ký kinh doanh; kê khai không trung thực, không chính xác, không kịp thời những thay đổi trong nội dung hồ sơ đăng ký kinh doanh.

4. Kê khai khống vốn đăng ký, không góp đủ và đúng hạn số vốn như đã đăng ký; cố ý định giá tài sản góp vốn không đúng giá trị thực tế.

5. Hoạt động trái pháp luật, lừa đảo; kinh doanh các ngành, nghề cấm kinh doanh.

6. Kinh doanh các ngành, nghề kinh doanh có điều kiện khi chưa đủ các điều kiện kinh doanh theo quy định của pháp luật.

7. Ngăn cản chủ sở hữu, thành viên, cổ đông của doanh nghiệp thực hiện các quyền theo quy định của Luật này và Điều lệ công ty.

8. Các hành vi bị cấm khác theo quy định của pháp luật.

Điều 12. Chế độ lưu giữ tài liệu của doanh nghiệp

1. Tuỳ theo loại hình, doanh nghiệp phải lưu giữ các tài liệu sau đây:

a) Điều lệ công ty; sửa đổi, bổ sung Điều lệ công ty; quy chế quản lý nội bộ của công ty; sổ đăng ký thành viên hoặc sổ đăng ký cổ đông;

b) Giấy chứng nhận đăng ký kinh doanh; văn bằng bảo hộ quyền sở hữu công nghiệp; giấy chứng nhận đăng ký chất lượng sản phẩm; các giấy phép và giấy chứng nhận khác;

c) Tài liệu, giấy tờ xác nhận quyền sở hữu tài sản của công ty;

d) Biên bản họp Hội đồng thành viên, Đại hội đồng cổ đông, Hội đồng quản trị; các quyết định của doanh nghiệp;

đ) Bản cáo bạch để phát hành chứng khoán;

e) Báo cáo của Ban kiểm soát, kết luận của cơ quan thanh tra, kết luận của tổ chức kiểm toán độc lập;

g) Sổ kế toán, chứng từ kế toán, báo cáo tài chính hằng năm;

h) Các tài liệu khác theo quy định của pháp luật.

2. Doanh nghiệp phải lưu giữ các tài liệu quy định tại khoản 1 Điều này tại trụ sở chính; thời hạn lưu giữ thực hiện theo quy định của pháp luật.

CHƯƠNG II
THÀNH LẬP DOANH NGHIỆP VÀ ĐĂNG KÝ KINH DOANH

Điều 13. Quyền thành lập, góp vốn, mua cổ phần và quản lý doanh nghiệp

1. Tổ chức, cá nhân Việt Nam, tổ chức, cá nhân nước ngoài có quyền thành lập và quản lý doanh nghiệp tại Việt Nam theo quy định của Luật này, trừ trường hợp quy định tại khoản 2 Điều này.

2. Tổ chức, cá nhân sau đây không được quyền thành lập và quản lý doanh nghiệp tại Việt Nam:

a) Cơ quan nhà nước, đơn vị lực lượng vũ trang nhân dân Việt Nam sử dụng tài sản nhà nước để thành lập doanh nghiệp kinh doanh thu lợi riêng cho cơ quan, đơn vị mình;

b) Cán bộ, công chức theo quy định của pháp luật về cán bộ, công chức;

c) Sĩ quan, hạ sĩ quan, quân nhân chuyên nghiệp, công nhân quốc phòng trong các cơ quan, đơn vị thuộc Quân đội nhân dân Việt Nam; sĩ quan, hạ sĩ quan chuyên nghiệp trong các cơ quan, đơn vị thuộc Công an nhân dân Việt Nam;

d) Cán bộ lãnh đạo, quản lý nghiệp vụ trong các doanh nghiệp 100% vốn sở hữu nhà nước, trừ những người được cử làm đại diện theo uỷ quyền để quản lý phần vốn góp của Nhà nước tại doanh nghiệp khác;

đ) Người chưa thành niên; người bị hạn chế năng lực hành vi dân sự hoặc bị mất năng lực hành vi dân sự;

e) Người đang chấp hành hình phạt tù hoặc đang bị Toà án cấm hành nghề kinh doanh;

g) Các trường hợp khác theo quy định của pháp luật về phá sản.

3. Tổ chức, cá nhân có quyền mua cổ phần của công ty cổ phần, góp vốn vào công ty trách nhiệm hữu hạn, công ty hợp danh theo quy định của Luật này, trừ trường hợp quy định tại khoản 4 Điều này.

4. Tổ chức, cá nhân sau đây không được mua cổ phần của công ty cổ phần, góp vốn vào công ty trách nhiệm hữu hạn, công ty hợp danh theo quy định của Luật này:

a) Cơ quan nhà nước, đơn vị lực lượng vũ trang nhân dân Việt Nam sử dụng tài sản nhà nước góp vốn vào doanh nghiệp để thu lợi riêng cho cơ quan, đơn vị mình;

b) Các đối tượng không được góp vốn vào doanh nghiệp theo quy định của pháp luật về cán bộ, công chức.

Điều 14. Hợp đồng trước đăng ký kinh doanh

1. Thành viên, cổ đông sáng lập hoặc người đại diện theo uỷ quyền được ký các loại hợp đồng phục vụ cho việc thành lập và hoạt động của doanh nghiệp trước khi đăng ký kinh doanh.

2. Trường hợp doanh nghiệp được thành lập thì doanh nghiệp là người tiếp nhận quyền và nghĩa vụ phát sinh từ hợp đồng đã ký kết quy định tại khoản 1 Điều này.

3. Trường hợp doanh nghiệp không được thành lập thì người ký kết hợp đồng theo quy định tại khoản 1 Điều này chịu trách nhiệm hoặc liên đới chịu trách nhiệm tài sản về việc thực hiện hợp đồng đó.

Điều 15. Trình tự đăng ký kinh doanh

1. Người thành lập doanh nghiệp nộp đủ hồ sơ đăng ký kinh doanh theo quy định của Luật này tại cơ quan đăng ký kinh doanh có thẩm quyền và phải chịu trách nhiệm về tính trung thực, chính xác của nội dung hồ sơ đăng ký kinh doanh.

2. Cơ quan đăng ký kinh doanh có trách nhiệm xem xét hồ sơ đăng ký kinh doanh và cấp Giấy chứng nhận đăng ký kinh doanh trong thời hạn mười ngày làm việc, kể từ ngày nhận hồ sơ; nếu từ chối cấp Giấy chứng nhận đăng ký kinh doanh thì thông báo bằng văn bản cho người thành lập doanh nghiệp biết. Thông báo phải nêu rõ lý do và các yêu cầu sửa đổi, bổ sung.

3. Cơ quan đăng ký kinh doanh xem xét và chịu trách nhiệm về tính hợp lệ của hồ sơ khi cấp Giấy chứng nhận đăng ký kinh doanh; không được yêu cầu người thành lập doanh nghiệp nộp thêm các giấy tờ khác không quy định tại Luật này.

4. Thời hạn cấp Giấy chứng nhận đăng ký kinh doanh gắn với dự án đầu tư cụ thể thực hiện theo quy định của pháp luật về đầu tư.

Điều 16. Hồ sơ đăng ký kinh doanh của doanh nghiệp tư nhân

1. Giấy đề nghị đăng ký kinh doanh theo mẫu thống nhất do cơ quan đăng ký kinh doanh có thẩm quyền quy định.

2. Bản sao Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác.

3. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với doanh nghiệp kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

4. Chứng chỉ hành nghề của Giám đốc và cá nhân khác đối với doanh nghiệp kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 17. Hồ sơ đăng ký kinh doanh của công ty hợp danh

1. Giấy đề nghị đăng ký kinh doanh theo mẫu thống nhất do cơ quan đăng ký kinh doanh có thẩm quyền quy định.

2. Dự thảo Điều lệ công ty.

3. Danh sách thành viên, bản sao Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của mỗi thành viên.

4. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với công ty hợp danh kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

5. Chứng chỉ hành nghề của thành viên hợp danh và cá nhân khác đối với công ty hợp danh kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 18. Hồ sơ đăng ký kinh doanh của công ty trách nhiệm hữu hạn

1. Giấy đề nghị đăng ký kinh doanh theo mẫu thống nhất do cơ quan đăng ký kinh doanh có thẩm quyền quy định.

2. Dự thảo Điều lệ công ty.

3. Danh sách thành viên và các giấy tờ kèm theo sau đây:

a) Đối với thành viên là cá nhân: bản sao Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác;

b) Đối với thành viên là tổ chức: bản sao quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác của tổ chức; văn bản uỷ quyền, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo uỷ quyền.

Đối với thành viên là tổ chức nước ngoài thì bản sao Giấy chứng nhận đăng ký kinh doanh phải có chứng thực của cơ quan nơi tổ chức đó đã đăng ký không quá ba tháng trước ngày nộp hồ sơ đăng ký kinh doanh.

4. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

5. Chứng chỉ hành nghề của Giám đốc hoặc Tổng giám đốc và cá nhân khác đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 19. Hồ sơ đăng ký kinh doanh của công ty cổ phần

1. Giấy đề nghị đăng ký kinh doanh theo mẫu thống nhất do cơ quan đăng ký kinh doanh có thẩm quyền quy định.

2. Dự thảo Điều lệ công ty.

3. Danh sách cổ đông sáng lập và các giấy tờ kèm theo sau đây:

a) Đối với cổ đông là cá nhân: bản sao Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác;

b) Đối với cổ đông là tổ chức: bản sao quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác của tổ chức; văn bản uỷ quyền, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo uỷ quyền.

Đối với cổ đông là tổ chức nước ngoài thì bản sao Giấy chứng nhận đăng ký kinh doanh phải có chứng thực của cơ quan nơi tổ chức đó đã đăng ký không quá ba tháng trước ngày nộp hồ sơ đăng ký kinh doanh.

4. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

5. Chứng chỉ hành nghề của Giám đốc hoặc Tổng giám đốc và cá nhân khác đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 20. Hồ sơ, trình tự thủ tục, điều kiện và nội dung đăng ký kinh doanh, đầu tư của nhà đầu tư nước ngoài lần đầu tiên đầu tư vào Việt Nam

Hồ sơ, trình tự, thủ tục, điều kiện và nội dung đăng ký kinh doanh, đầu tư của nhà đầu tư nước ngoài lần đầu tiên đầu tư vào Việt Nam được thực hiện theo quy định của Luật này và pháp luật về đầu tư. Giấy chứng nhận đầu tư đồng thời là Giấy chứng nhận đăng ký kinh doanh.

Điều 21. Nội dung giấy đề nghị đăng ký kinh doanh

1. Tên doanh nghiệp.

2. Địa chỉ trụ sở chính của doanh nghiệp; số điện thoại, số fax, địa chỉ giao dịch thư điện tử (nếu có).

3. Ngành, nghề kinh doanh.

4. Vốn điều lệ đối với công ty, vốn đầu tư ban đầu của chủ doanh nghiệp đối với doanh nghiệp tư nhân.

5. Phần vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn và công ty hợp danh; số cổ phần của cổ đông sáng lập, loại cổ phần, mệnh giá cổ phần và tổng số cổ phần được quyền chào bán của từng loại đối với công ty cổ phần.

6. Họ, tên, chữ ký, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của chủ doanh nghiệp đối với doanh nghiệp tư nhân; của chủ sở hữu công ty hoặc người đại diện theo uỷ quyền của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên; của thành viên hoặc người đại diện theo uỷ quyền của thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên; của cổ đông sáng lập hoặc người đại diện theo uỷ quyền của cổ đông sáng lập đối với công ty cổ phần; của thành viên hợp danh đối với công ty hợp danh.

Điều 22. Nội dung Điều lệ công ty

1. Tên, địa chỉ trụ sở chính, chi nhánh, văn phòng đại diện.

2. Ngành, nghề kinh doanh.

3. Vốn điều lệ; cách thức tăng và giảm vốn điều lệ.

4. Họ, tên, địa chỉ, quốc tịch và các đặc điểm cơ bản khác của các thành viên hợp danh đối với công ty hợp danh; của chủ sở hữu công ty, thành viên đối với công ty trách nhiệm hữu hạn; của cổ đông sáng lập đối với công ty cổ phần.

5. Phần vốn góp và giá trị vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn và công ty hợp danh; số cổ phần của cổ đông sáng lập, loại cổ phần, mệnh giá cổ phần và tổng số cổ phần được quyền chào bán của từng loại đối với công ty cổ phần.

6. Quyền và nghĩa vụ của thành viên đối với công ty trách nhiệm hữu hạn, công ty hợp danh; của cổ đông đối với công ty cổ phần.

7. Cơ cấu tổ chức quản lý.

8. Người đại diện theo pháp luật đối với công ty trách nhiệm hữu hạn, công ty cổ phần.

9. Thể thức thông qua quyết định của công ty; nguyên tắc giải quyết tranh chấp nội bộ.

10. Căn cứ và phương pháp xác định thù lao, tiền lương và thưởng cho người quản lý và thành viên Ban kiểm soát hoặc Kiểm soát viên.

11. Những trường hợp thành viên có thể yêu cầu công ty mua lại phần vốn góp đối với công ty trách nhiệm hữu hạn hoặc cổ phần đối với công ty cổ phần.

12. Nguyên tắc phân chia lợi nhuận sau thuế và xử lý lỗ trong kinh doanh.

13. Các trường hợp giải thể, trình tự giải thể và thủ tục thanh lý tài sản công ty.

14. Thể thức sửa đổi, bổ sung Điều lệ công ty.

15. Họ, tên, chữ ký của các thành viên hợp danh đối với công ty hợp danh; của người đại diện theo pháp luật, của chủ sở hữu công ty, của các thành viên hoặc người đại diện theo uỷ quyền đối với công ty trách nhiệm hữu hạn; của người đại diện theo pháp luật, của các cổ đông sáng lập, người đại diện theo uỷ quyền của cổ đông sáng lập đối với công ty cổ phần.

16. Các nội dung khác do thành viên, cổ đông thoả thuận nhưng không được trái với quy định của pháp luật.

Điều 23. Danh sách thành viên công ty trách nhiệm hữu hạn, công ty hợp danh, danh sách cổ đông sáng lập công ty cổ phần

Danh sách thành viên công ty trách nhiệm hữu hạn, công ty hợp danh, danh sách cổ đông sáng lập công ty cổ phần được lập theo mẫu thống nhất do cơ quan đăng ký kinh doanh quy định và phải có các nội dung chủ yếu sau đây:

1. Họ, tên, địa chỉ, quốc tịch, địa chỉ thường trú và các đặc điểm cơ bản khác của thành viên đối với công ty trách nhiệm hữu hạn và công ty hợp danh; của cổ đông sáng lập đối với công ty cổ phần.

2. Phần vốn góp, giá trị vốn góp, loại tài sản, số lượng, giá trị của từng loại tài sản góp vốn, thời hạn góp vốn của từng thành viên đối với công ty trách nhiệm hữu hạn, công ty hợp danh; số lượng cổ phần, loại cổ phần, loại tài sản, số lượng tài sản, giá trị của từng loại tài sản góp vốn cổ phần của từng cổ đông sáng lập đối với công ty cổ phần.

3. Họ, tên, chữ ký của người đại diện theo pháp luật của thành viên, cổ đông sáng lập hoặc của đại diện theo uỷ quyền của họ đối với công ty trách nhiệm hữu hạn và công ty cổ phần; của thành viên hợp danh đối với công ty hợp danh.

Điều 24. Điều kiện cấp Giấy chứng nhận đăng ký kinh doanh

Doanh nghiệp được cấp Giấy chứng nhận đăng ký kinh doanh khi có đủ các điều kiện sau đây:

1. Ngành, nghề đăng ký kinh doanh không thuộc lĩnh vực cấm kinh doanh;

2. Tên của doanh nghiệp được đặt theo đúng quy định tại các điều 31, 32, 33 và 34 của Luật này;

3. Có trụ sở chính theo quy định tại khoản 1 Điều 35 của Luật này;

4. Có hồ sơ đăng ký kinh doanh hợp lệ theo quy định của pháp luật;

5. Nộp đủ lệ phí đăng ký kinh doanh theo quy định của pháp luật.

Lệ phí đăng ký kinh doanh được xác định căn cứ vào số lượng ngành, nghề đăng ký kinh doanh; mức lệ phí cụ thể do Chính phủ quy định.

Điều 25. Nội dung Giấy chứng nhận đăng ký kinh doanh

1. Tên, địa chỉ trụ sở chính của doanh nghiệp, chi nhánh, văn phòng đại diện.

2. Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo pháp luật của doanh nghiệp.

3. Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của thành viên hoặc cổ đông sáng lập là cá nhân; số quyết định thành lập hoặc số đăng ký kinh doanh của chủ sở hữu công ty, của thành viên hoặc cổ đông sáng lập là tổ chức đối với công ty trách nhiệm hữu hạn và công ty cổ phần; họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của thành viên hợp danh đối với công ty hợp danh; họ, tên, địa chỉ thường trú, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của chủ sở hữu công ty là cá nhân hoặc chủ doanh nghiệp tư nhân.

4. Vốn điều lệ đối với công ty trách nhiệm hữu hạn và công ty hợp danh; số cổ phần và giá trị vốn cổ phần đã góp và số cổ phần được quyền chào bán đối với công ty cổ phần; vốn đầu tư ban đầu đối với doanh nghiệp tư nhân; vốn pháp định đối với doanh nghiệp kinh doanh ngành, nghề đòi hỏi phải có vốn pháp định.

5. Ngành, nghề kinh doanh.

Điều 26. Thay đổi nội dung đăng ký kinh doanh

1. Khi thay đổi tên, địa chỉ trụ sở chính, chi nhánh, văn phòng đại diện, mục tiêu và ngành, nghề kinh doanh, vốn điều lệ hoặc số cổ phần được quyền chào bán, vốn đầu tư của chủ doanh nghiệp, thay đổi người đại diện theo pháp luật của doanh nghiệp và các vấn đề khác trong nội dung hồ sơ đăng ký kinh doanh thì doanh nghiệp phải đăng ký với cơ quan đăng ký kinh doanh trong thời hạn mười ngày làm việc, kể từ ngày quyết định thay đổi.

2. Trường hợp có thay đổi nội dung của Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp được cấp lại Giấy chứng nhận đăng ký kinh doanh.

3. Trường hợp Giấy chứng nhận đăng ký kinh doanh bị mất, bị rách, bị cháy hoặc bị tiêu huỷ dưới hình thức khác, doanh nghiệp được cấp lại Giấy chứng nhận đăng ký kinh doanh và phải trả phí.

Điều 27. Cung cấp thông tin về nội dung đăng ký kinh doanh

1. Trong thời hạn bảy ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký kinh doanh hoặc chứng nhận thay đổi đăng ký kinh doanh, cơ quan đăng ký kinh doanh phải thông báo nội dung giấy chứng nhận đó cho cơ quan thuế, cơ quan thống kê, cơ quan nhà nước có thẩm quyền khác cùng cấp, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh và Uỷ ban nhân dân xã, phường, thị trấn nơi doanh nghiệp đặt trụ sở chính.

2. Tổ chức, cá nhân được quyền yêu cầu cơ quan đăng ký kinh doanh cung cấp thông tin về nội dung đăng ký kinh doanh; cấp bản sao Giấy chứng nhận đăng ký kinh doanh, chứng nhận thay đổi đăng ký kinh doanh hoặc bản trích lục nội dung đăng ký kinh doanh và phải trả phí theo quy định của pháp luật.

3. Cơ quan đăng ký kinh doanh có nghĩa vụ cung cấp đầy đủ và kịp thời các thông tin về nội dung đăng ký kinh doanh theo yêu cầu của tổ chức, cá nhân quy định tại khoản 2 Điều này.

Điều 28. Công bố nội dung đăng ký kinh doanh

1. Trong thời hạn ba mươi ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải đăng trên mạng thông tin doanh nghiệp của cơ quan đăng ký kinh doanh hoặc một trong các loại tờ báo viết hoặc báo điện tử trong ba số liên tiếp về các nội dung chủ yếu sau đây:

a) Tên doanh nghiệp;

b) Địa chỉ trụ sở chính của doanh nghiệp, chi nhánh, văn phòng đại diện;

c) Ngành, nghề kinh doanh;

d) Vốn điều lệ đối với công ty trách nhiệm hữu hạn, công ty hợp danh; số cổ phần và giá trị vốn cổ phần đã góp và số cổ phần được quyền phát hành đối với công ty cổ phần; vốn đầu tư ban đầu đối với doanh nghiệp tư nhân; vốn pháp định đối với doanh nghiệp kinh doanh ngành, nghề đòi hỏi phải có vốn pháp định;

đ) Họ, tên, địa chỉ, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, số quyết định thành lập hoặc số đăng ký kinh doanh của chủ sở hữu, của thành viên hoặc cổ đông sáng lập;

e) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo pháp luật của doanh nghiệp;

g) Nơi đăng ký kinh doanh.

2. Trong trường hợp thay đổi nội dung đăng ký kinh doanh, doanh nghiệp phải công bố nội dung những thay đổi đó trong thời hạn và theo phương thức quy định tại khoản 1 Điều này.

Điều 29. Chuyển quyền sở hữu tài sản

1. Thành viên công ty trách nhiệm hữu hạn, công ty hợp danh và cổ đông công ty cổ phần phải chuyển quyền sở hữu tài sản góp vốn cho công ty theo quy định sau đây:

a) Đối với tài sản có đăng ký hoặc giá trị quyền sử dụng đất thì người góp vốn phải làm thủ tục chuyển quyền sở hữu tài sản đó hoặc quyền sử dụng đất cho công ty tại cơ quan nhà nước có thẩm quyền.

Việc chuyển quyền sở hữu đối với tài sản góp vốn không phải chịu lệ phí trước bạ;

b) Đối với tài sản không đăng ký quyền sở hữu, việc góp vốn phải được thực hiện bằng việc giao nhận tài sản góp vốn có xác nhận bằng biên bản.

Biên bản giao nhận phải ghi rõ tên và địa chỉ trụ sở chính của công ty; họ, tên, địa chỉ thường trú, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, số quyết định thành lập hoặc đăng ký của người góp vốn; loại tài sản và số đơn vị tài sản góp vốn; tổng giá trị tài sản góp vốn và tỷ lệ của tổng giá trị tài sản đó trong vốn điều lệ của công ty; ngày giao nhận; chữ ký của người góp vốn hoặc đại diện theo uỷ quyền của người góp vốn và người đại diện theo pháp luật của công ty;

c) Cổ phần hoặc phần vốn góp bằng tài sản không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng chỉ được coi là thanh toán xong khi quyền sở hữu hợp pháp đối với tài sản góp vốn đã chuyển sang công ty.

2. Tài sản được sử dụng vào hoạt động kinh doanh của chủ doanh nghiệp tư nhân không phải làm thủ tục chuyển quyền sở hữu cho doanh nghiệp.

Điều 30. Định giá tài sản góp vốn

1. Tài sản góp vốn không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng phải được các thành viên, cổ đông sáng lập hoặc tổ chức định giá chuyên nghiệp định giá.

2. Tài sản góp vốn khi thành lập doanh nghiệp phải được các thành viên, cổ đông sáng lập định giá theo nguyên tắc nhất trí; nếu tài sản góp vốn được định giá cao hơn so với giá trị thực tế tại thời điểm góp vốn thì các thành viên, cổ đông sáng lập liên đới chịu trách nhiệm đối với các khoản nợ và nghĩa vụ tài sản khác của công ty bằng số chênh lệch giữa giá trị được định và giá trị thực tế của tài sản góp vốn tại thời điểm kết thúc định giá.

3. Tài sản góp vốn trong quá trình hoạt động do doanh nghiệp và người góp vốn thoả thuận định giá hoặc do một tổ chức định giá chuyên nghiệp định giá. Trường hợp tổ chức định giá chuyên nghiệp định giá thì giá trị tài sản góp vốn phải được người góp vốn và doanh nghiệp chấp thuận; nếu tài sản góp vốn được định giá cao hơn giá trị thực tế tại thời điểm góp vốn thì người góp vốn hoặc tổ chức định giá và người đại diện theo pháp luật của doanh nghiệp cùng liên đới chịu trách nhiệm đối với các khoản nợ và nghĩa vụ tài sản khác của công ty bằng số chênh lệch giữa giá trị được định và giá trị thực tế của tài sản góp vốn tại thời điểm kết thúc định giá.

Điều 31. Tên doanh nghiệp

1. Tên doanh nghiệp phải viết được bằng tiếng Việt, có thể kèm theo chữ số và ký hiệu, phải phát âm được và có ít nhất hai thành tố sau đây:

a) Loại hình doanh nghiệp;

b) Tên riêng.

2. Tên doanh nghiệp phải được viết hoặc gắn tại trụ sở chính, chi nhánh, văn phòng đại diện của doanh nghiệp. Tên doanh nghiệp phải được in hoặc viết trên các giấy tờ giao dịch, hồ sơ tài liệu và ấn phẩm do doanh nghiệp phát hành.

3. Căn cứ vào quy định tại Điều này và các điều 32, 33 và 34 của Luật này, cơ quan đăng ký kinh doanh có quyền từ chối chấp thuận tên dự kiến đăng ký của doanh nghiệp. Quyết định của cơ quan đăng ký kinh doanh là quyết định cuối cùng.

Điều 32. Những điều cấm trong đặt tên doanh nghiệp

1. Đặt tên trùng hoặc tên gây nhầm lẫn với tên của doanh nghiệp đã đăng ký.

2. Sử dụng tên cơ quan nhà nước, đơn vị lực lượng vũ trang nhân dân, tên của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp để làm toàn bộ hoặc một phần tên riêng của doanh nghiệp, trừ trường hợp có sự chấp thuận của cơ quan, đơn vị hoặc tổ chức đó.

3. Sử dụng từ ngữ, ký hiệu vi phạm truyền thống lịch sử, văn hoá, đạo đức và thuần phong mỹ tục của dân tộc.

Điều 33. Tên doanh nghiệp viết bằng tiếng nước ngoài và tên viết tắt của doanh nghiệp

1. Tên doanh nghiệp viết bằng tiếng nước ngoài là tên được dịch từ tên bằng tiếng Việt sang tiếng nước ngoài tương ứng. Khi dịch sang tiếng nước ngoài, tên riêng của doanh nghiệp có thể giữ nguyên hoặc dịch theo nghĩa tương ứng sang tiếng nước ngoài.

2. Tên bằng tiếng nước ngoài của doanh nghiệp được in hoặc viết với khổ chữ nhỏ hơn tên bằng tiếng Việt của doanh nghiệp tại cơ sở của doanh nghiệp hoặc trên các giấy tờ giao dịch, hồ sơ tài liệu và ấn phẩm do doanh nghiệp phát hành.

3. Tên viết tắt của doanh nghiệp được viết tắt từ tên bằng tiếng Việt hoặc tên viết bằng tiếng nước ngoài.

Điều 34. Tên trùng và tên gây nhầm lẫn

1. Tên trùng là tên của doanh nghiệp yêu cầu đăng ký được viết và đọc bằng tiếng Việt hoàn toàn giống với tên của doanh nghiệp đã đăng ký.

2. Các trường hợp sau đây được coi là tên gây nhầm lẫn với tên của doanh nghiệp đã đăng ký:

a) Tên bằng tiếng Việt của doanh nghiệp yêu cầu đăng ký được đọc giống như tên doanh nghiệp đã đăng ký;

b) Tên bằng tiếng Việt của doanh nghiệp yêu cầu đăng ký chỉ khác tên doanh nghiệp đã đăng ký bởi ký hiệu “&”;

c) Tên viết tắt của doanh nghiệp yêu cầu đăng ký trùng với tên viết tắt của doanh nghiệp đã đăng ký;

d) Tên bằng tiếng nước ngoài của doanh nghiệp yêu cầu đăng ký trùng với tên bằng tiếng nước ngoài của doanh nghiệp đã đăng ký;

đ) Tên riêng của doanh nghiệp yêu cầu đăng ký khác với tên riêng của doanh nghiệp đã đăng ký bởi số tự nhiên, số thứ tự hoặc các chữ cái tiếng Việt ngay sau tên riêng của doanh nghiệp đó, trừ trường hợp doanh nghiệp yêu cầu đăng ký là công ty con của doanh nghiệp đã đăng ký;

e) Tên riêng của doanh nghiệp yêu cầu đăng ký khác với tên riêng của doanh nghiệp đã đăng ký bởi từ “tân” ngay trước hoặc “mới” ngay sau tên riêng của doanh nghiệp đã đăng ký;

g) Tên riêng của doanh nghiệp yêu cầu đăng ký chỉ khác tên riêng của doanh nghiệp đã đăng ký bằng các từ “miền bắc”, “miền nam”, “miền trung”, “miền tây”, “miền đông” hoặc các từ có ý nghĩa tương tự, trừ trường hợp doanh nghiệp yêu cầu đăng ký là công ty con của doanh nghiệp đã đăng ký.

Điều 35. Trụ sở chính của doanh nghiệp

1. Trụ sở chính của doanh nghiệp là địa điểm liên lạc, giao dịch của doanh nghiệp; phải ở trên lãnh thổ Việt Nam, có địa chỉ được xác định gồm số nhà, tên phố (ngõ phố) hoặc tên xã, phường, thị trấn, huyện, quận, thị xã, thành phố thuộc tỉnh, tỉnh, thành phố trực thuộc trung ương; số điện thoại, số fax và thư điện tử (nếu có).

2. Doanh nghiệp phải thông báo thời gian mở cửa tại trụ sở chính với cơ quan đăng ký kinh doanh trong thời hạn mười lăm ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

Điều 36. Con dấu của doanh nghiệp

1. Doanh nghiệp có con dấu riêng. Con dấu của doanh nghiệp phải được lưu giữ và bảo quản tại trụ sở chính của doanh nghiệp. Hình thức và nội dung của con dấu, điều kiện làm con dấu và chế độ sử dụng con dấu thực hiện theo quy định của Chính phủ.

2. Con dấu là tài sản của doanh nghiệp. Người đại diện theo pháp luật của doanh nghiệp phải chịu trách nhiệm quản lý sử dụng con dấu theo quy định của pháp luật. Trong trường hợp cần thiết, được sự đồng ý của cơ quan cấp dấu, doanh nghiệp có thể có con dấu thứ hai.

Điều 37. Văn phòng đại diện, chi nhánh và địa điểm kinh doanh của doanh nghiệp

1. Văn phòng đại diện là đơn vị phụ thuộc của doanh nghiệp, có nhiệm vụ đại diện theo uỷ quyền cho lợi ích của doanh nghiệp và bảo vệ các lợi ích đó. Tổ chức và hoạt động của văn phòng đại diện theo quy định của pháp luật.

2. Chi nhánh là đơn vị phụ thuộc của doanh nghiệp, có nhiệm vụ thực hiện toàn bộ hoặc một phần chức năng của doanh nghiệp kể cả chức năng đại diện theo uỷ quyền. Ngành, nghề kinh doanh của chi nhánh phải phù hợp với ngành, nghề kinh doanh của doanh nghiệp.

3. Địa điểm kinh doanh là nơi hoạt động kinh doanh cụ thể của doanh nghiệp được tổ chức thực hiện. Địa điểm kinh doanh có thể ở ngoài địa chỉ đăng ký trụ sở chính.

4. Chi nhánh, văn phòng đại diện và địa điểm kinh doanh phải mang tên của doanh nghiệp, kèm theo phần bổ sung tương ứng xác định chi nhánh, văn phòng đại diện và địa điểm kinh doanh đó.

5. Doanh nghiệp có quyền lập chi nhánh, văn phòng đại diện ở trong nước và nước ngoài. Doanh nghiệp có thể đặt một hoặc nhiều văn phòng đại diện, chi nhánh tại một địa phương theo địa giới hành chính. Trình tự và thủ tục lập chi nhánh, văn phòng đại diện do Chính phủ quy định.

CHƯƠNG III
CÔNG TY TRÁCH NHIỆM HỮU HẠN

MỤC I
CÔNG TY TRÁCH NHIỆM HỮU HẠN HAI THÀNH VIÊN TRỞ LÊN

Điều 38. Công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Công ty trách nhiệm hữu hạn là doanh nghiệp, trong đó:

a) Thành viên có thể là tổ chức, cá nhân; số lượng thành viên không vượt quá năm mươi;

b) Thành viên chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của doanh nghiệp trong phạm vi số vốn cam kết góp vào doanh nghiệp;

c) Phần vốn góp của thành viên chỉ được chuyển nhượng theo quy định tại các điều 43, 44 và 45 của Luật này.

2. Công ty trách nhiệm hữu hạn có tư cách pháp nhân kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

3. Công ty trách nhiệm hữu hạn không được quyền phát hành cổ phần.

Điều 39. Thực hiện góp vốn và cấp giấy chứng nhận phần vốn góp

1. Thành viên phải góp vốn đầy đủ và đúng hạn bằng loại tài sản góp vốn như đã cam kết. Trường hợp thành viên thay đổi loại tài sản góp vốn đã cam kết thì phải được sự nhất trí của các thành viên còn lại; công ty thông báo bằng văn bản nội dung thay đổi đó đến cơ quan đăng ký kinh doanh trong thời hạn bảy ngày làm việc, kể từ ngày chấp thuận sự thay đổi.

Người đại diện theo pháp luật của công ty phải thông báo bằng văn bản tiến độ góp vốn đăng ký đến cơ quan đăng ký kinh doanh trong thời hạn mười lăm ngày, kể từ ngày cam kết góp vốn và phải chịu trách nhiệm cá nhân về các thiệt hại cho công ty và người khác do thông báo chậm trễ hoặc thông báo không chính xác, không trung thực, không đầy đủ.

2. Trường hợp có thành viên không góp đủ và đúng hạn số vốn đã cam kết thì số vốn chưa góp được coi là nợ của thành viên đó đối với công ty; thành viên đó phải chịu trách nhiệm bồi thường thiệt hại phát sinh do không góp đủ và đúng hạn số vốn đã cam kết.

3. Sau thời hạn cam kết lần cuối mà vẫn có thành viên chưa góp đủ số vốn đã cam kết thì số vốn chưa góp được xử lý theo một trong các cách sau đây:

a) Một hoặc một số thành viên nhận góp đủ số vốn chưa góp;

b) Huy động người khác cùng góp vốn vào công ty;

c) Các thành viên còn lại góp đủ số vốn chưa góp theo tỷ lệ phần vốn góp của họ trong vốn điều lệ công ty.

Sau khi số vốn còn lại được góp đủ theo quy định tại khoản này, thành viên chưa góp vốn theo cam kết đương nhiên không còn là thành viên của công ty và công ty phải đăng ký thay đổi nội dung đăng ký kinh doanh theo quy định của Luật này.

4. Tại thời điểm góp đủ giá trị phần vốn góp, thành viên được công ty cấp giấy chứng nhận phần vốn góp. Giấy chứng nhận phần vốn góp có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Số và ngày cấp Giấy chứng nhận đăng ký kinh doanh;

c) Vốn điều lệ của công ty;

d) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức;

đ) Phần vốn góp, giá trị vốn góp của thành viên;

e) Số và ngày cấp giấy chứng nhận phần vốn góp;

g) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

5. Trường hợp giấy chứng nhận phần vốn góp bị mất, bị rách, bị cháy hoặc bị tiêu huỷ dưới hình thức khác, thành viên được công ty cấp lại giấy chứng nhận phần vốn góp.

Điều 40. Sổ đăng ký thành viên

1. Công ty phải lập sổ đăng ký thành viên ngay sau khi đăng ký kinh doanh. Sổ đăng ký thành viên phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức;

c) Giá trị vốn góp tại thời điểm góp vốn và phần vốn góp của từng thành viên; thời điểm góp vốn; loại tài sản góp vốn, số lượng, giá trị của từng loại tài sản góp vốn;

d) Chữ ký của thành viên là cá nhân hoặc của người đại diện theo pháp luật của thành viên là tổ chức;

đ) Số và ngày cấp giấy chứng nhận phần vốn góp của từng thành viên.

2. Sổ đăng ký thành viên được lưu giữ tại trụ sở chính của công ty.

Điều 41. Quyền của thành viên

1. Thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên có các quyền sau đây:

a) Tham dự họp Hội đồng thành viên, thảo luận, kiến nghị, biểu quyết các vấn đề thuộc thẩm quyền của Hội đồng thành viên;

b) Có số phiếu biểu quyết tương ứng với phần vốn góp;

c) Kiểm tra, xem xét, tra cứu, sao chép hoặc trích lục sổ đăng ký thành viên, sổ ghi chép và theo dõi các giao dịch, sổ kế toán, báo cáo tài chính hằng năm, sổ biên bản họp Hội đồng thành viên, các giấy tờ và tài liệu khác của công ty;

d) Được chia lợi nhuận tương ứng với phần vốn góp sau khi công ty đã nộp đủ thuế và hoàn thành các nghĩa vụ tài chính khác theo quy định của pháp luật;

đ) Được chia giá trị tài sản còn lại của công ty tương ứng với phần vốn góp khi công ty giải thể hoặc phá sản;

e) Được ưu tiên góp thêm vốn vào công ty khi công ty tăng vốn điều lệ; được quyền chuyển nhượng một phần hoặc toàn bộ phần vốn góp theo quy định của Luật này;

g) Khiếu nại hoặc khởi kiện Giám đốc hoặc Tổng giám đốc khi không thực hiện đúng nghĩa vụ, gây thiệt hại đến lợi ích của thành viên hoặc công ty theo quy định của pháp luật;

h) Định đoạt phần vốn góp của mình bằng cách chuyển nhượng, để thừa kế, tặng cho và cách khác theo quy định của pháp luật và Điều lệ công ty;

i) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Thành viên hoặc nhóm thành viên sở hữu trên 25% vốn điều lệ hoặc một tỷ lệ khác nhỏ hơn do Điều lệ công ty quy định, trừ trường hợp quy định tại khoản 3 Điều này, có quyền yêu cầu triệu tập họp Hội đồng thành viên để giải quyết những vấn đề thuộc thẩm quyền.

3. Trường hợp công ty có một thành viên sở hữu trên 75% vốn điều lệ và Điều lệ công ty không quy định một tỷ lệ khác nhỏ hơn theo quy định tại khoản 2 Điều này thì các thành viên thiểu số hợp nhau lại đương nhiên có quyền như quy định tại khoản 2 Điều này.

Điều 42. Nghĩa vụ của thành viên

1. Góp đủ, đúng hạn số vốn đã cam kết và chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn đã cam kết góp vào công ty; không được rút vốn đã góp ra khỏi công ty dưới mọi hình thức, trừ trường hợp quy định tại các điều 43, 44, 45 và 60 của Luật này.

2. Tuân thủ Điều lệ công ty.

3. Chấp hành quyết định của Hội đồng thành viên.

4. Thực hiện các nghĩa vụ khác theo quy định của Luật này.

5. Chịu trách nhiệm cá nhân khi nhân danh công ty để thực hiện các hành vi sau đây:

a) Vi phạm pháp luật;

b) Tiến hành kinh doanh hoặc giao dịch khác không nhằm phục vụ lợi ích của công ty và gây thiệt hại cho người khác;

c) Thanh toán các khoản nợ chưa đến hạn trước nguy cơ tài chính có thể xảy ra đối với công ty.

Điều 43. Mua lại phần vốn góp

1. Thành viên có quyền yêu cầu công ty mua lại phần vốn góp của mình, nếu thành viên đó bỏ phiếu không tán thành đối với quyết định của Hội đồng thành viên về các vấn đề sau đây:

a) Sửa đổi, bổ sung các nội dung trong Điều lệ công ty liên quan đến quyền và nghĩa vụ của thành viên, Hội đồng thành viên;

b) Tổ chức lại công ty;

c) Các trường hợp khác quy định tại Điều lệ công ty.

Yêu cầu mua lại phần vốn góp phải bằng văn bản và được gửi đến công ty trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định vấn đề quy định tại các điểm a, b và c khoản này.

2. Khi có yêu cầu của thành viên quy định tại khoản 1 Điều này, nếu không thoả thuận được về giá thì công ty phải mua lại phần vốn góp của thành viên đó theo giá thị trường hoặc giá được định theo nguyên tắc quy định tại Điều lệ công ty trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu. Việc thanh toán chỉ được thực hiện nếu sau khi thanh toán đủ phần vốn góp được mua lại, công ty vẫn thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác.

3. Nếu công ty không mua lại phần vốn góp theo quy định tại khoản 2 Điều này thì thành viên đó có quyền chuyển nhượng phần vốn góp của mình cho thành viên khác hoặc người khác không phải là thành viên.

Điều 44. Chuyển nhượng phần vốn góp

Trừ trường hợp quy định tại khoản 6 Điều 45 của Luật này, thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên có quyền chuyển nhượng một phần hoặc toàn bộ phần vốn góp của mình cho người khác theo quy định sau đây:

1. Phải chào bán phần vốn đó cho các thành viên còn lại theo tỷ lệ tương ứng với phần vốn góp của họ trong công ty với cùng điều kiện;

2. Chỉ được chuyển nhượng cho người không phải là thành viên nếu các thành viên còn lại của công ty không mua hoặc không mua hết trong thời hạn ba mươi ngày, kể từ ngày chào bán.

Điều 45. Xử lý phần vốn góp trong các trường hợp khác

1. Trong trường hợp thành viên là cá nhân chết hoặc bị Toà án tuyên bố là đã chết thì người thừa kế theo di chúc hoặc theo pháp luật của thành viên đó là thành viên của công ty.

2. Trong trường hợp có thành viên bị hạn chế hoặc bị mất năng lực hành vi dân sự thì quyền và nghĩa vụ của thành viên đó trong công ty được thực hiện thông qua người giám hộ.

3. Phần vốn góp của thành viên được công ty mua lại hoặc chuyển nhượng theo quy định tại Điều 43 và Điều 44 của Luật này trong các trường hợp sau đây:

a) Người thừa kế không muốn trở thành thành viên;

b) Người được tặng cho theo quy định tại khoản 5 Điều này không được Hội đồng thành viên chấp thuận làm thành viên;

c) Thành viên là tổ chức bị giải thể hoặc phá sản.

4. Trường hợp phần vốn góp của thành viên là cá nhân chết mà không có người thừa kế, người thừa kế từ chối nhận thừa kế hoặc bị truất quyền thừa kế thì phần vốn góp đó được giải quyết theo quy định của pháp luật về dân sự.

5. Thành viên có quyền tặng cho một phần hoặc toàn bộ phần vốn góp của mình tại công ty cho người khác.

Trường hợp người được tặng cho là người có cùng huyết thống đến thế hệ thứ ba thì họ đương nhiên là thành viên của công ty. Trường hợp người được tặng cho là người khác thì họ chỉ trở thành thành viên của công ty khi được Hội đồng thành viên chấp thuận.

6. Trường hợp thành viên sử dụng phần vốn góp để trả nợ thì người nhận thanh toán có quyền sử dụng phần vốn góp đó theo một trong hai cách sau đây:

a) Trở thành thành viên của công ty nếu được Hội đồng thành viên chấp thuận;

b) Chào bán và chuyển nhượng phần vốn góp đó theo quy định tại Điều 44 của Luật này.

Điều 46. Cơ cấu tổ chức quản lý công ty

Công ty trách nhiệm hữu hạn hai thành viên trở lên có Hội đồng thành viên, Chủ tịch Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc. Công ty trách nhiệm hữu hạn có từ mười một thành viên trở lên phải thành lập Ban kiểm soát; trường hợp có ít hơn mười một thành viên, có thể thành lập Ban kiểm soát phù hợp với yêu cầu quản trị công ty. Quyền, nghĩa vụ, tiêu chuẩn, điều kiện và chế độ làm việc của Ban kiểm soát, Trưởng ban kiểm soát do Điều lệ công ty quy định.

Chủ tịch Hội đồng thành viên hoặc Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty theo quy định tại Điều lệ công ty. Người đại diện theo pháp luật của công ty phải thường trú tại Việt Nam; trường hợp vắng mặt ở Việt Nam trên ba mươi ngày thì phải uỷ quyền bằng văn bản cho người khác theo quy định tại Điều lệ công ty để thực hiện các quyền và nghĩa vụ của người đại diện theo pháp luật của công ty.

Điều 47. Hội đồng thành viên

1. Hội đồng thành viên gồm các thành viên, là cơ quan quyết định cao nhất của công ty. Thành viên là tổ chức chỉ định người đại diện theo uỷ quyền tham gia Hội đồng thành viên. Điều lệ công ty quy định cụ thể định kỳ họp Hội đồng thành viên, nhưng ít nhất mỗi năm phải họp một lần.

2. Hội đồng thành viên có các quyền và nhiệm vụ sau đây:

a) Quyết định chiến lược phát triển và kế hoạch kinh doanh hằng năm của công ty;

b) Quyết định tăng hoặc giảm vốn điều lệ, quyết định thời điểm và phương thức huy động thêm vốn;

c) Quyết định phương thức đầu tư và dự án đầu tư có giá trị trên 50% tổng giá trị tài sản được ghi trong báo cáo tài chính tại thời điểm công bố gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

d) Quyết định giải pháp phát triển thị trường, tiếp thị và chuyển giao công nghệ; thông qua hợp đồng vay, cho vay, bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính tại thời điểm công bố gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

đ) Bầu, miễn nhiệm, bãi nhiệm Chủ tịch Hội đồng thành viên; quyết định bổ nhiệm, miễn nhiệm, cách chức, ký và chấm dứt hợp đồng đối với Giám đốc hoặc Tổng giám đốc, Kế toán trưởng và người quản lý khác quy định tại Điều lệ công ty;

e) Quyết định mức lương, thưởng và lợi ích khác đối với Chủ tịch Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc, Kế toán trưởng và người quản lý khác quy định tại Điều lệ công ty;

g) Thông qua báo cáo tài chính hằng năm, phương án sử dụng và phân chia lợi nhuận hoặc phương án xử lý lỗ của công ty;

h) Quyết định cơ cấu tổ chức quản lý công ty;

i) Quyết định thành lập công ty con, chi nhánh, văn phòng đại diện;

k) Sửa đổi, bổ sung Điều lệ công ty;

l) Quyết định tổ chức lại công ty;

m) Quyết định giải thể hoặc yêu cầu phá sản công ty;

n) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 48. Người đại diện theo uỷ quyền

1. Việc chỉ định người đại diện theo uỷ quyền phải bằng văn bản, được thông báo đến công ty và cơ quan đăng ký kinh doanh trong thời hạn bảy ngày làm việc, kể từ ngày chỉ định. Thông báo phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, quốc tịch, số và ngày quyết định thành lập hoặc đăng ký kinh doanh;

b) Tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo uỷ quyền được chỉ định;

d) Thời hạn uỷ quyền;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của thành viên, của người đại diện theo uỷ quyền của thành viên.

Việc thay thế người đại diện theo uỷ quyền phải được thông báo bằng văn bản cho công ty và cơ quan đăng ký kinh doanh trong thời hạn bảy ngày làm việc, kể từ ngày quyết định và có hiệu lực kể từ ngày công ty nhận được thông báo.

2. Người đại diện theo uỷ quyền phải có các tiêu chuẩn và điều kiện sau đây:

a) Đủ năng lực hành vi dân sự;

b) Không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp;

c) Có trình độ chuyên môn, kinh nghiệm trong quản lý kinh doanh hoặc trong ngành, nghề kinh doanh chủ yếu của công ty;

d) Đối với công ty con của công ty có phần vốn góp hay cổ phần sở hữu nhà nước chiếm trên 50% vốn điều lệ thì vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của người quản lý và của người có thẩm quyền bổ nhiệm người quản lý công ty mẹ không được cử làm người đại diện theo uỷ quyền tại công ty con.

3. Người đại diện theo uỷ quyền nhân danh thành viên thực hiện các quyền và nghĩa vụ của thành viên Hội đồng thành viên theo quy định của Luật này. Mọi hạn chế của thành viên đối với người đại diện theo uỷ quyền của mình trong việc thực hiện các quyền thành viên thông qua Hội đồng thành viên đều không có hiệu lực pháp lý đối với bên thứ ba.

4. Người đại diện theo uỷ quyền có nghĩa vụ tham dự đầy đủ các cuộc họp của Hội đồng thành viên; thực hiện các quyền và nghĩa vụ của thành viên Hội đồng thành viên một cách trung thực, cẩn trọng, tốt nhất, bảo vệ tối đa lợi ích hợp pháp của thành viên và công ty.

5. Người đại diện theo uỷ quyền có số phiếu biểu quyết tương ứng với phần vốn góp được uỷ quyền.

Điều 49. Chủ tịch Hội đồng thành viên

1. Hội đồng thành viên bầu một thành viên làm Chủ tịch. Chủ tịch Hội đồng thành viên có thể kiêm Giám đốc hoặc Tổng giám đốc công ty.

2. Chủ tịch Hội đồng thành viên có các quyền và nhiệm vụ sau đây:

a) Chuẩn bị hoặc tổ chức việc chuẩn bị chương trình, kế hoạch hoạt động của Hội đồng thành viên;

b) Chuẩn bị hoặc tổ chức việc chuẩn bị chương trình, nội dung, tài liệu họp Hội đồng thành viên hoặc để lấy ý kiến các thành viên;

c) Triệu tập và chủ trì cuộc họp Hội đồng thành viên hoặc tổ chức việc lấy ý kiến các thành viên;

d) Giám sát hoặc tổ chức giám sát việc thực hiện các quyết định của Hội đồng thành viên;

đ) Thay mặt Hội đồng thành viên ký các quyết định của Hội đồng thành viên;

e) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

3. Nhiệm kỳ của Chủ tịch Hội đồng thành viên không quá năm năm. Chủ tịch Hội đồng thành viên có thể được bầu lại với số nhiệm kỳ không hạn chế.

4. Trường hợp Điều lệ công ty quy định Chủ tịch Hội đồng thành viên là người đại diện theo pháp luật thì các giấy tờ giao dịch phải ghi rõ điều đó.

5. Trường hợp vắng mặt thì Chủ tịch Hội đồng thành viên uỷ quyền bằng văn bản cho một thành viên thực hiện các quyền và nhiệm vụ của Chủ tịch Hội đồng thành viên theo nguyên tắc quy định tại Điều lệ công ty. Trường hợp không có thành viên được uỷ quyền hoặc Chủ tịch Hội đồng thành viên không làm việc được thì các thành viên còn lại bầu một người trong số các thành viên tạm thời thực hiện quyền và nhiệm vụ của Chủ tịch Hội đồng thành viên theo nguyên tắc đa số quá bán.

Điều 50. Triệu tập họp Hội đồng thành viên

1. Hội đồng thành viên được triệu tập họp bất cứ khi nào theo yêu cầu của Chủ tịch Hội đồng thành viên hoặc theo yêu cầu của thành viên hoặc nhóm thành viên quy định tại khoản 2 và khoản 3 Điều 41 của Luật này. Cuộc họp của Hội đồng thành viên phải được tổ chức tại trụ sở chính của công ty, trừ trường hợp Điều lệ công ty có quy định khác.

Chủ tịch Hội đồng thành viên chuẩn bị hoặc tổ chức việc chuẩn bị chương trình, nội dung tài liệu và triệu tập họp Hội đồng thành viên. Thành viên có quyền kiến nghị bằng văn bản về chương trình họp. Kiến nghị phải có các nội dung chủ yếu sau đây:

a) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức; họ, tên, chữ ký của thành viên hoặc người đại diện theo uỷ quyền;

b) Tỷ lệ phần vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp;

c) Nội dung kiến nghị đưa vào chương trình họp;

d) Lý do kiến nghị.

Chủ tịch Hội đồng thành viên phải chấp thuận kiến nghị và bổ sung chương trình họp Hội đồng thành viên nếu kiến nghị có đủ nội dung theo quy định được gửi đến trụ sở chính của công ty chậm nhất một ngày làm việc trước ngày họp Hội đồng thành viên; trường hợp kiến nghị được đệ trình ngay trước khi họp thì kiến nghị được chấp thuận nếu đa số các thành viên dự họp đồng ý.

2. Thông báo mời họp Hội đồng thành viên có thể bằng giấy mời, điện thoại, fax, telex hoặc các phương tiện điện tử khác do Điều lệ công ty quy định và được gửi trực tiếp đến từng thành viên Hội đồng thành viên. Nội dung thông báo mời họp phải xác định rõ thời gian, địa điểm và chương trình họp.

Chương trình và tài liệu họp phải được gửi cho thành viên công ty trước khi họp. Tài liệu sử dụng trong cuộc họp liên quan đến quyết định về sửa đổi, bổ sung Điều lệ công ty, thông qua phương hướng phát triển công ty, thông qua báo cáo tài chính hằng năm, tổ chức lại hoặc giải thể công ty phải được gửi đến các thành viên chậm nhất hai ngày làm việc trước ngày họp. Thời hạn gửi các tài liệu khác do Điều lệ công ty quy định.

3. Trường hợp Chủ tịch Hội đồng thành viên không triệu tập họp Hội đồng thành viên theo yêu cầu của thành viên, nhóm thành viên theo quy định tại khoản 2 và khoản 3 Điều 41 của Luật này trong thời hạn mười lăm ngày kể từ ngày nhận được yêu cầu thì thành viên, nhóm thành viên đó triệu tập họp Hội đồng thành viên; trong trường hợp này, nếu xét thấy cần thiết, yêu cầu cơ quan đăng ký kinh doanh giám sát việc tổ chức và tiến hành họp Hội đồng thành viên; đồng thời, có quyền nhân danh mình hoặc nhân danh công ty khởi kiện Chủ tịch Hội đồng thành viên về việc không thực hiện đúng nghĩa vụ quản lý, gây thiệt hại đến lợi ích hợp pháp của họ.

4. Trường hợp Điều lệ công ty không quy định thì yêu cầu triệu tập họp Hội đồng thành viên theo quy định tại khoản 3 Điều này phải bằng văn bản, có các nội dung chủ yếu sau đây:

a) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức; tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp của từng thành viên yêu cầu;

b) Lý do yêu cầu triệu tập họp Hội đồng thành viên và vấn đề cần giải quyết;

c) Dự kiến chương trình họp;

d) Họ, tên, chữ ký của từng thành viên yêu cầu hoặc người đại diện theo uỷ quyền của họ.

5. Trường hợp yêu cầu triệu tập họp Hội đồng thành viên không có đủ nội dung theo quy định tại khoản 4 Điều này thì Chủ tịch Hội đồng thành viên phải thông báo bằng văn bản cho thành viên, nhóm thành viên có liên quan biết trong thời hạn bảy ngày làm việc, kể từ ngày nhận được yêu cầu.

Trong các trường hợp khác, Chủ tịch Hội đồng thành viên phải triệu tập họp Hội đồng thành viên trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu.

Trường hợp Chủ tịch Hội đồng thành viên không triệu tập họp Hội đồng thành viên theo quy định thì phải chịu trách nhiệm cá nhân trước pháp luật về thiệt hại xảy ra đối với công ty và thành viên có liên quan của công ty. Trong trường hợp này, thành viên hoặc nhóm thành viên đã yêu cầu có quyền triệu tập họp Hội đồng thành viên. Chi phí hợp lý cho việc triệu tập và tiến hành họp Hội đồng thành viên sẽ được công ty hoàn lại.

Điều 51. Điều kiện và thể thức tiến hành họp Hội đồng thành viên

1. Cuộc họp Hội đồng thành viên được tiến hành khi có số thành viên dự họp đại diện ít nhất 75% vốn điều lệ; tỷ lệ cụ thể do Điều lệ công ty quy định.

2. Trường hợp cuộc họp lần thứ nhất không đủ điều kiện tiến hành theo quy định tại khoản 1 Điều này thì được triệu tập họp lần thứ hai trong thời hạn mười lăm ngày, kể từ ngày dự định họp lần thứ nhất. Cuộc họp Hội đồng thành viên triệu tập lần thứ hai được tiến hành khi có số thành viên dự họp đại diện ít nhất 50% vốn điều lệ; tỷ lệ cụ thể do Điều lệ công ty quy định.

3. Trường hợp cuộc họp lần thứ hai không đủ điều kiện tiến hành theo quy định tại khoản 2 Điều này thì được triệu tập họp lần thứ ba trong thời hạn mười ngày làm việc, kể từ ngày dự định họp lần thứ hai. Trong trường hợp này, cuộc họp Hội đồng thành viên được tiến hành không phụ thuộc số thành viên dự họp và số vốn điều lệ được đại diện bởi số thành viên dự họp.

4. Thành viên, người đại diện theo uỷ quyền của thành viên phải tham dự và biểu quyết tại cuộc họp Hội đồng thành viên. Thể thức tiến hành họp Hội đồng thành viên, hình thức biểu quyết do Điều lệ công ty quy định.

Điều 52. Quyết định của Hội đồng thành viên

1. Hội đồng thành viên thông qua các quyết định thuộc thẩm quyền bằng hình thức biểu quyết tại cuộc họp, lấy ý kiến bằng văn bản hoặc hình thức khác do Điều lệ công ty quy định.

Trong trường hợp Điều lệ công ty không có quy định khác thì quyết định về các vấn đề sau đây phải được thông qua bằng hình thức biểu quyết tại cuộc họp Hội đồng thành viên:

a) Sửa đổi, bổ sung Điều lệ công ty;

b) Quyết định phương hướng phát triển công ty;

c) Bầu, miễn nhiệm, bãi nhiệm Chủ tịch Hội đồng thành viên; bổ nhiệm, miễn nhiệm, cách chức Giám đốc hoặc Tổng giám đốc;

d) Thông qua báo cáo tài chính hằng năm;

đ) Tổ chức lại hoặc giải thể công ty.

2. Quyết định của Hội đồng thành viên được thông qua tại cuộc họp trong các trường hợp sau đây:

a) Được số phiếu đại diện ít nhất 65% tổng số vốn góp của các thành viên dự họp chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định;

b) Được số phiếu đại diện ít nhất 75% tổng số vốn góp của các thành viên dự họp chấp thuận đối với quyết định bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty, sửa đổi, bổ sung Điều lệ công ty, tổ chức lại, giải thể công ty; tỷ lệ cụ thể do Điều lệ công ty quy định.

3. Quyết định của Hội đồng thành viên được thông qua dưới hình thức lấy ý kiến bằng văn bản khi được số thành viên đại diện ít nhất 75% vốn điều lệ chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định.

Điều 53. Biên bản họp Hội đồng thành viên

1. Các cuộc họp Hội đồng thành viên phải được ghi vào sổ biên bản của công ty.

2. Biên bản họp Hội đồng thành viên phải làm xong và thông qua ngay trước khi kết thúc cuộc họp. Biên bản phải có các nội dung chủ yếu sau đây:

a) Thời gian và địa điểm họp; mục đích, chương trình họp;

b) Họ, tên, tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp của thành viên, người đại diện theo uỷ quyền dự họp; họ, tên, tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp của thành viên, người đại diện uỷ quyền của thành viên không dự họp;

c) Vấn đề được thảo luận và biểu quyết; tóm tắt ý kiến phát biểu của thành viên về từng vấn đề thảo luận;

d) Tổng số phiếu biểu quyết tán thành, không tán thành, không có ý kiến đối với từng vấn đề biểu quyết;

đ) Các quyết định được thông qua;

e) Họ, tên, chữ ký của thành viên, người đại diện theo uỷ quyền dự họp.

Điều 54. Thủ tục thông qua quyết định của Hội đồng thành viên theo hình thức lấy ý kiến bằng văn bản

Trường hợp Điều lệ công ty không quy định thì thẩm quyền và thể thức lấy ý kiến thành viên bằng văn bản để thông qua quyết định được thực hiện theo quy định sau đây:

1. Chủ tịch Hội đồng thành viên quyết định việc lấy ý kiến thành viên Hội đồng thành viên bằng văn bản để thông qua quyết định các vấn đề thuộc thẩm quyền;

2. Chủ tịch Hội đồng thành viên có trách nhiệm tổ chức việc soạn thảo, gửi các báo cáo, tờ trình về nội dung cần quyết định, dự thảo quyết định và phiếu lấy ý kiến đến các thành viên Hội đồng thành viên.

Phiếu lấy ý kiến phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của công ty;

b) Họ, tên, địa chỉ, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, tỷ lệ phần vốn đại diện của thành viên Hội đồng thành viên;

c) Vấn đề cần lấy ý kiến và ý kiến trả lời tương ứng theo thứ tự tán thành, không tán thành và không có ý kiến;

d) Thời hạn cuối cùng phải gửi phiếu lấy ý kiến về công ty;

đ) Họ, tên, chữ ký của Chủ tịch và thành viên Hội đồng thành viên.

Phiếu lấy ý kiến có nội dung đầy đủ, chính xác được thành viên gửi về công ty trong thời hạn quy định được coi là hợp lệ;

3. Chủ tịch Hội đồng thành viên tổ chức việc kiểm phiếu, lập báo cáo và thông báo kết quả kiểm phiếu, quyết định được thông qua đến các thành viên trong thời hạn bảy ngày làm việc, kể từ ngày kết thúc thời hạn mà thành viên phải gửi ý kiến về công ty. Báo cáo kết quả kiểm phiếu phải có các nội dung chủ yếu theo quy định tại khoản 2 Điều 53 của Luật này.

Điều 55. Giám đốc hoặc Tổng giám đốc

1. Giám đốc hoặc Tổng giám đốc công ty là người điều hành hoạt động kinh doanh hằng ngày của công ty, chịu trách nhiệm trước Hội đồng thành viên về việc thực hiện các quyền và nhiệm vụ của mình.

2. Giám đốc hoặc Tổng giám đốc có các quyền và nhiệm vụ sau đây:

a) Tổ chức thực hiện các quyết định của Hội đồng thành viên;

b) Quyết định các vấn đề liên quan đến hoạt động kinh doanh hằng ngày của công ty;

c) Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của công ty;

d) Ban hành quy chế quản lý nội bộ công ty;

đ) Bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý trong công ty, trừ các chức danh thuộc thẩm quyền của Hội đồng thành viên;

e) Ký kết hợp đồng nhân danh công ty, trừ trường hợp thuộc thẩm quyền của Chủ tịch Hội đồng thành viên;

g) Kiến nghị phương án cơ cấu tổ chức công ty;

h) Trình báo cáo quyết toán tài chính hằng năm lên Hội đồng thành viên;

i) Kiến nghị phương án sử dụng lợi nhuận hoặc xử lý lỗ trong kinh doanh;

k) Tuyển dụng lao động;

l) Các quyền và nhiệm vụ khác được quy định tại Điều lệ công ty, hợp đồng lao động mà Giám đốc hoặc Tổng giám đốc ký với công ty theo quyết định của Hội đồng thành viên.

Điều 56. Nghĩa vụ của thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc

1. Thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc công ty có các nghĩa vụ sau đây:

a) Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty và chủ sở hữu công ty;

b) Trung thành với lợi ích của công ty và chủ sở hữu công ty; không sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty; không được lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

c) Thông báo kịp thời, đầy đủ, chính xác cho công ty về các doanh nghiệp mà họ và người có liên quan của họ làm chủ hoặc có cổ phần, phần vốn góp chi phối. Thông báo này được niêm yết tại trụ sở chính và chi nhánh của công ty;

d) Thực hiện các nghĩa vụ khác theo quy định của pháp luật và Điều lệ công ty.

2. Giám đốc hoặc Tổng giám đốc không được tăng lương, trả thưởng khi công ty không có khả năng thanh toán đủ các khoản nợ đến hạn.

Điều 57. Tiêu chuẩn và điều kiện làm Giám đốc hoặc Tổng giám đốc

1. Giám đốc hoặc Tổng giám đốc phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật này;

b) Là cá nhân sở hữu ít nhất 10% vốn điều lệ của công ty hoặc người không phải là thành viên, có trình độ chuyên môn, kinh nghiệm thực tế trong quản trị kinh doanh hoặc trong các ngành, nghề kinh doanh chủ yếu của công ty hoặc tiêu chuẩn, điều kiện khác quy định tại Điều lệ công ty.

2. Đối với công ty con của công ty có phần vốn góp, cổ phần của Nhà nước chiếm trên 50% vốn điều lệ thì ngoài các tiêu chuẩn và điều kiện quy định tại khoản 1 Điều này, Giám đốc hoặc Tổng giám đốc không được là vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của người quản lý và người có thẩm quyền bổ nhiệm người quản lý của công ty mẹ.

Điều 58. Thù lao, tiền lương và thưởng của thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc

1. Công ty có quyền trả thù lao, tiền lương và thưởng cho thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc và người quản lý khác theo kết quả và hiệu quả kinh doanh.

2. Thù lao, tiền lương của thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc và người quản lý khác được tính vào chi phí kinh doanh theo quy định của pháp luật về thuế thu nhập doanh nghiệp, pháp luật có liên quan và phải được thể hiện thành mục riêng trong báo cáo tài chính hằng năm của công ty.

Điều 59. Hợp đồng, giao dịch phải được Hội đồng thành viên chấp thuận

1. Hợp đồng, giao dịch giữa công ty với các đối tượng sau đây phải được Hội đồng thành viên chấp thuận:

a) Thành viên, người đại diện theo uỷ quyền của thành viên, Giám đốc hoặc Tổng giám đốc, người đại diện theo pháp luật của công ty;

b) Người có liên quan của những người quy định tại điểm a khoản này;

c) Người quản lý công ty mẹ, người có thẩm quyền bổ nhiệm người quản lý công ty mẹ;

d) Người có liên quan của người quy định tại điểm c khoản này.

Người đại diện theo pháp luật của công ty phải gửi đến các thành viên Hội đồng thành viên, đồng thời niêm yết tại trụ sở chính và chi nhánh của công ty dự thảo hợp đồng hoặc thông báo nội dung chủ yếu của giao dịch dự định tiến hành. Trường hợp Điều lệ không quy định thì Hội đồng thành viên phải quyết định việc chấp thuận hợp đồng hoặc giao dịch trong thời hạn mười lăm ngày, kể từ ngày niêm yết; trong trường hợp này, hợp đồng, giao dịch được chấp thuận nếu có sự đồng ý của số thành viên đại diện ít nhất 75% tổng số vốn có quyền biểu quyết. Thành viên có liên quan trong các hợp đồng, giao dịch không có quyền biểu quyết.

2. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật khi được giao kết không đúng quy định tại khoản 1 Điều này. Người đại diện theo pháp luật của công ty, thành viên có liên quan và người có liên quan của thành viên đó phải bồi thường thiệt hại phát sinh, hoàn trả cho công ty các khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch đó.

Điều 60. Tăng, giảm vốn điều lệ

1. Theo quyết định của Hội đồng thành viên, công ty có thể tăng vốn điều lệ bằng các hình thức sau đây:

a) Tăng vốn góp của thành viên;

b) Điều chỉnh tăng mức vốn điều lệ tương ứng với giá trị tài sản tăng lên của công ty;

c) Tiếp nhận vốn góp của thành viên mới.

2. Trường hợp tăng vốn góp của thành viên thì vốn góp thêm được phân chia cho các thành viên theo tỷ lệ tương ứng với phần vốn góp của họ trong vốn điều lệ công ty. Thành viên phản đối quyết định tăng thêm vốn điều lệ có thể không góp thêm vốn. Trong trường hợp này, số vốn góp thêm đó được chia cho các thành viên khác theo tỷ lệ tương ứng với phần vốn góp của họ trong vốn điều lệ công ty nếu các thành viên không có thoả thuận khác.

Trường hợp tăng vốn điều lệ bằng việc tiếp nhận thêm thành viên phải được sự nhất trí của các thành viên, trừ trường hợp Điều lệ công ty có quy định khác.

3. Theo quyết định của Hội đồng thành viên, công ty có thể giảm vốn điều lệ bằng các hình thức sau đây:

a) Hoàn trả một phần vốn góp cho thành viên theo tỷ lệ vốn góp của họ trong vốn điều lệ của công ty nếu đã hoạt động kinh doanh liên tục trong hơn hai năm, kể từ ngày đăng ký kinh doanh; đồng thời vẫn bảo đảm thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác sau khi đã hoàn trả cho thành viên;

b) Mua lại phần vốn góp theo quy định tại Điều 44 của Luật này;

c) Điều chỉnh giảm mức vốn điều lệ tương ứng với giá trị tài sản giảm xuống của công ty.

4. Trong thời hạn bảy ngày làm việc, kể từ ngày quyết định tăng hoặc giảm vốn điều lệ, công ty phải thông báo bằng văn bản đến cơ quan đăng ký kinh doanh. Thông báo phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức; phần vốn góp của mỗi thành viên;

c) Vốn điều lệ; số vốn dự định tăng hoặc giảm;

d) Thời điểm, hình thức tăng hoặc giảm vốn;

đ) Họ, tên, chữ ký của Chủ tịch Hội đồng thành viên, người đại diện theo pháp luật của công ty.

Đối với trường hợp tăng vốn điều lệ, kèm theo thông báo phải có quyết định của Hội đồng thành viên. Đối với trường hợp giảm vốn điều lệ, kèm theo thông báo phải có quyết định của Hội đồng thành viên và báo cáo tài chính gần nhất; đối với công ty có phần vốn sở hữu nước ngoài chiếm trên 50% thì báo cáo tài chính phải được xác nhận của kiểm toán độc lập.

Cơ quan đăng ký kinh doanh đăng ký việc tăng hoặc giảm vốn điều lệ trong thời hạn mười ngày làm việc, kể từ ngày nhận được thông báo.

Điều 61. Điều kiện để chia lợi nhuận

Công ty chỉ được chia lợi nhuận cho các thành viên khi công ty kinh doanh có lãi, đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật; đồng thời vẫn phải bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản đến hạn trả khác sau khi chia lợi nhuận.

Điều 62. Thu hồi phần vốn góp đã hoàn trả hoặc lợi nhuận đã chia

Trường hợp hoàn trả một phần vốn góp do giảm vốn điều lệ trái với quy định tại khoản 3 và khoản 4 Điều 60 của Luật này hoặc chia lợi nhuận cho thành viên trái với quy định tại Điều 61 của Luật này thì các thành viên phải hoàn trả cho công ty số tiền, tài sản khác đã nhận hoặc phải cùng liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty cho đến khi các thành viên đã hoàn trả đủ số tiền, tài sản khác đã nhận tương đương với phần vốn đã giảm hoặc lợi nhuận đã chia.

MỤC II
CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Điều 63. Công ty trách nhiệm hữu hạn một thành viên

1. Công ty trách nhiệm hữu hạn một thành viên là doanh nghiệp do một tổ chức hoặc một cá nhân làm chủ sở hữu (sau đây gọi là chủ sở hữu công ty); chủ sở hữu công ty chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn điều lệ của công ty.

2. Công ty trách nhiệm hữu hạn một thành viên có tư cách pháp nhân kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

3. Công ty trách nhiệm hữu hạn một thành viên không được quyền phát hành cổ phần.

Điều 64. Quyền của chủ sở hữu công ty

1. Chủ sở hữu công ty là tổ chức có các quyền sau đây:

a) Quyết định nội dung Điều lệ công ty, sửa đổi, bổ sung Điều lệ công ty;

b) Quyết định chiến lược phát triển và kế hoạch kinh doanh hằng năm của công ty;

c) Quyết định cơ cấu tổ chức quản lý công ty, bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý công ty;

d) Quyết định các dự án đầu tư có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

đ) Quyết định các giải pháp phát triển thị trường, tiếp thị và công nghệ;

e) Thông qua hợp đồng vay, cho vay và các hợp đồng khác do Điều lệ công ty quy định có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

g) Quyết định bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

h) Quyết định tăng vốn điều lệ của công ty; chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty cho tổ chức, cá nhân khác;

i) Quyết định thành lập công ty con, góp vốn vào công ty khác;

k) Tổ chức giám sát và đánh giá hoạt động kinh doanh của công ty;

l) Quyết định việc sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của công ty;

m) Quyết định tổ chức lại, giải thể và yêu cầu phá sản công ty;

n) Thu hồi toàn bộ giá trị tài sản của công ty sau khi công ty hoàn thành giải thể hoặc phá sản;

o) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Chủ sở hữu công ty là cá nhân có các quyền sau đây:

a) Quyết định nội dung Điều lệ công ty, sửa đổi, bổ sung Điều lệ công ty;

b) Quyết định đầu tư, kinh doanh và quản trị nội bộ doanh nghiệp, trừ trường hợp Điều lệ công ty có quy định khác;

c) Chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty cho tổ chức, cá nhân khác;

d) Quyết định việc sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của công ty;

đ) Quyết định tổ chức lại, giải thể và yêu cầu phá sản công ty;

e) Thu hồi toàn bộ giá trị tài sản của công ty sau khi công ty hoàn thành giải thể hoặc phá sản;

g) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

Điều 65. Nghĩa vụ của chủ sở hữu công ty

1. Góp vốn đầy đủ và đúng hạn như đã cam kết; trường hợp không góp đủ và đúng hạn số vốn đã cam kết thì phải chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty.

2. Tuân thủ Điều lệ công ty.

3. Phải xác định và tách biệt tài sản của chủ sở hữu công ty và tài sản của công ty.

Chủ sở hữu công ty là cá nhân phải tách biệt các chi tiêu của cá nhân và gia đình mình với các chi tiêu trên cương vị là Chủ tịch công ty và Giám đốc hoặc Tổng giám đốc.

4. Tuân thủ quy định của pháp luật về hợp đồng và pháp luật có liên quan trong việc mua, bán, vay, cho vay, thuê, cho thuê và các giao dịch khác giữa công ty và chủ sở hữu công ty.

5. Thực hiện các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 66. Hạn chế đối với quyền của chủ sở hữu công ty

1. Chủ sở hữu công ty chỉ được quyền rút vốn bằng cách chuyển nhượng một phần hoặc toàn bộ số vốn điều lệ cho tổ chức hoặc cá nhân khác; trường hợp rút một phần hoặc toàn bộ vốn đã góp ra khỏi công ty dưới hình thức khác thì phải liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty.

Trường hợp chuyển nhượng một phần vốn điều lệ cho tổ chức hoặc cá nhân khác, công ty phải đăng ký chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên trong thời hạn mười lăm ngày, kể từ ngày chuyển nhượng.

2. Chủ sở hữu công ty không được rút lợi nhuận khi công ty không thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn.

Điều 67. Cơ cấu tổ chức quản lý của công ty trách nhiệm hữu hạn một thành viên là tổ chức

1. Chủ sở hữu công ty bổ nhiệm một hoặc một số người đại diện theo uỷ quyền với nhiệm kỳ không quá năm năm để thực hiện các quyền và nghĩa vụ của mình theo quy định của Luật này và pháp luật có liên quan. Người đại diện theo uỷ quyền phải có đủ các tiêu chuẩn và điều kiện quy định tại khoản 2 Điều 48 của Luật này.

2. Chủ sở hữu công ty có quyền thay thế người đại diện theo uỷ quyền bất cứ khi nào.

3. Trường hợp có ít nhất hai người được bổ nhiệm làm đại diện theo uỷ quyền thì cơ cấu tổ chức quản lý của công ty bao gồm Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên; trong trường hợp này, Hội đồng thành viên gồm tất cả người đại diện theo uỷ quyền.

4. Trường hợp một người được bổ nhiệm làm người đại diện theo uỷ quyền thì người đó làm Chủ tịch công ty; trong trường hợp này cơ cấu tổ chức quản lý của công ty bao gồm Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên.

5. Điều lệ công ty quy định Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty hoặc Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty. Người đại diện theo pháp luật của công ty phải thường trú tại Việt Nam; nếu vắng mặt quá ba mươi ngày ở Việt Nam thì phải uỷ quyền bằng văn bản cho người khác làm người đại diện theo pháp luật của công ty theo nguyên tắc quy định tại Điều lệ công ty.

6. Chức năng, quyền và nhiệm vụ của Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên quy định tại các điều 68, 69, 70 và 71 của Luật này.

Điều 68. Hội đồng thành viên

1. Hội đồng thành viên nhân danh chủ sở hữu công ty tổ chức thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty; có quyền nhân danh công ty thực hiện các quyền và nghĩa vụ của công ty; chịu trách nhiệm trước pháp luật và chủ sở hữu công ty về việc thực hiện các quyền và nhiệm vụ được giao theo quy định của Luật này và pháp luật có liên quan.

2. Quyền, nghĩa vụ, nhiệm vụ cụ thể và chế độ làm việc của Hội đồng thành viên đối với chủ sở hữu công ty được thực hiện theo quy định tại Điều lệ công ty và pháp luật có liên quan.

3. Chủ sở hữu công ty chỉ định Chủ tịch Hội đồng thành viên. Nhiệm kỳ, quyền và nhiệm vụ của Chủ tịch Hội đồng thành viên áp dụng theo quy định tại Điều 49 và các quy định khác có liên quan của Luật này.

4. Thẩm quyền, cách thức triệu tập họp Hội đồng thành viên áp dụng theo quy định tại Điều 50 của Luật này.

5. Cuộc họp của Hội đồng thành viên được tiến hành khi có ít nhất hai phần ba số thành viên dự họp. Trường hợp Điều lệ công ty không quy định thì mỗi thành viên có một phiếu biểu quyết có giá trị như nhau. Hội đồng thành viên có thể thông qua quyết định theo hình thức lấy ý kiến bằng văn bản.

6. Quyết định của Hội đồng thành viên được thông qua khi có hơn một nửa số thành viên dự họp chấp thuận. Việc sửa đổi, bổ sung Điều lệ công ty, tổ chức lại công ty, chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty phải được ít nhất ba phần tư số thành viên dự họp chấp thuận.

Quyết định của Hội đồng thành viên có giá trị pháp lý kể từ ngày được thông qua, trừ trường hợp Điều lệ công ty quy định phải được chủ sở hữu công ty chấp thuận.

7. Các cuộc họp của Hội đồng thành viên phải được ghi vào sổ biên bản. Nội dung biên bản họp Hội đồng thành viên áp dụng theo quy định tại Điều 53 của Luật này.

Điều 69. Chủ tịch công ty

1. Chủ tịch công ty nhân danh chủ sở hữu tổ chức thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty; có quyền nhân danh công ty thực hiện các quyền và nghĩa vụ của công ty; chịu trách nhiệm trước pháp luật và chủ sở hữu công ty về việc thực hiện các quyền và nhiệm vụ được giao theo quy định của Luật này và pháp luật có liên quan

2. Quyền, nghĩa vụ, nhiệm vụ cụ thể và chế độ làm việc của Chủ tịch công ty đối với chủ sở hữu công ty được thực hiện theo quy định tại Điều lệ công ty và pháp luật có liên quan.

3. Quyết định của Chủ tịch công ty về thực hiện quyền và nghĩa vụ của chủ sở hữu công ty có giá trị pháp lý kể từ ngày được chủ sở hữu công ty phê duyệt, trừ trường hợp Điều lệ công ty có quy định khác.

Điều 70. Giám đốc hoặc Tổng giám đốc

1. Hội đồng thành viên hoặc Chủ tịch công ty bổ nhiệm hoặc thuê Giám đốc hoặc Tổng giám đốc với nhiệm kỳ không quá năm năm để điều hành hoạt động kinh doanh hằng ngày của công ty. Giám đốc hoặc Tổng giám đốc chịu trách nhiệm trước pháp luật và Hội đồng thành viên hoặc Chủ tịch công ty về việc thực hiện các quyền và nhiệm vụ của mình.

2. Giám đốc hoặc Tổng giám đốc có các quyền sau đây:

a) Tổ chức thực hiện quyết định của Hội đồng thành viên hoặc Chủ tịch công ty;

b) Quyết định các vấn đề liên quan đến hoạt động kinh doanh hằng ngày của công ty;

c) Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của công ty;

d) Ban hành quy chế quản lý nội bộ công ty;

đ) Bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý trong công ty, trừ các chức danh thuộc thẩm quyền của Hội đồng thành viên hoặc Chủ tịch công ty;

e) Ký kết hợp đồng nhân danh công ty, trừ trường hợp thuộc thẩm quyền của Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty;

g) Kiến nghị phương án cơ cấu tổ chức công ty;

h) Trình báo cáo quyết toán tài chính hằng năm lên Hội đồng thành viên hoặc Chủ tịch công ty;

i) Kiến nghị phương án sử dụng lợi nhuận hoặc xử lý lỗ trong kinh doanh;

k) Tuyển dụng lao động;

l) Các quyền khác được quy định tại Điều lệ công ty, hợp đồng lao động mà Giám đốc hoặc Tổng giám đốc ký với Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty.

3. Giám đốc hoặc Tổng giám đốc phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật này;

b) Không phải là người có liên quan của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, người có thẩm quyền trực tiếp bổ nhiệm người đại diện theo uỷ quyền hoặc Chủ tịch công ty;

c) Có trình độ chuyên môn, kinh nghiệm thực tế tương ứng trong quản trị kinh doanh hoặc trong các ngành, nghề kinh doanh chủ yếu của công ty hoặc tiêu chuẩn, điều kiện khác quy định tại Điều lệ công ty.

Điều 71. Kiểm soát viên

1. Chủ sở hữu công ty bổ nhiệm một đến ba Kiểm soát viên với nhiệm kỳ không quá ba năm. Kiểm soát viên chịu trách nhiệm trước pháp luật và chủ sở hữu công ty về việc thực hiện các quyền và nhiệm vụ của mình.

2. Kiểm soát viên có các nhiệm vụ sau đây:

a) Kiểm tra tính hợp pháp, trung thực, cẩn trọng của Hội đồng thành viên, Chủ tịch công ty và Giám đốc hoặc Tổng giám đốc trong tổ chức thực hiện quyền chủ sở hữu, trong quản lý điều hành công việc kinh doanh của công ty;

b) Thẩm định báo cáo tài chính, báo cáo tình hình kinh doanh, báo cáo đánh giá công tác quản lý và các báo cáo khác trước khi trình chủ sở hữu công ty hoặc cơ quan nhà nước có liên quan; trình chủ sở hữu công ty báo cáo thẩm định;

c) Kiến nghị chủ sở hữu công ty các giải pháp sửa đổi, bổ sung, cơ cấu tổ chức quản lý, điều hành công việc kinh doanh của công ty;

d) Các nhiệm vụ khác quy định tại Điều lệ công ty hoặc theo yêu cầu, quyết định của chủ sở hữu công ty.

3. Kiểm soát viên có quyền xem xét bất kỳ hồ sơ, tài liệu nào của công ty tại trụ sở chính hoặc chi nhánh, văn phòng đại diện của công ty. Thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và người quản lý khác có nghĩa vụ cung cấp đầy đủ, kịp thời các thông tin về thực hiện quyền chủ sở hữu, về quản lý, điều hành và hoạt động kinh doanh của công ty theo yêu cầu của Kiểm soát viên.

4. Kiểm soát viên phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật này;

b) Không phải là người có liên quan của thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc, người có thẩm quyền trực tiếp bổ nhiệm Kiểm soát viên;

c) Có trình độ chuyên môn hoặc kinh nghiệm nghề nghiệp về kế toán, kiểm toán hoặc trình độ chuyên môn, kinh nghiệm thực tế trong ngành, nghề kinh doanh chủ yếu của công ty hoặc tiêu chuẩn, điều kiện khác quy định tại Điều lệ công ty.

Điều 72. Nghĩa vụ của thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên

1. Thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên có các nghĩa vụ sau đây:

a) Tuân thủ pháp luật, Điều lệ công ty, quyết định của chủ sở hữu công ty trong việc thực hiện các quyền và nhiệm vụ được giao;

b) Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty và chủ sở hữu công ty;

c) Trung thành với lợi ích của công ty và chủ sở hữu công ty. Không sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty, lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

d) Thông báo kịp thời, đầy đủ và chính xác cho công ty về các doanh nghiệp mà họ và người có liên quan của họ làm chủ hoặc có cổ phần, phần vốn góp chi phối. Thông báo này được niêm yết tại trụ sở chính và chi nhánh của công ty;

đ) Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

2. Giám đốc hoặc Tổng giám đốc không được tăng lương, trả thưởng khi công ty không có khả năng thanh toán đủ các khoản nợ đến hạn.

Điều 73. Thù lao, tiền lương và lợi ích khác của người quản lý công ty và Kiểm soát viên

1. Người quản lý công ty và Kiểm soát viên được hưởng thù lao hoặc lương và lợi ích khác theo kết quả và hiệu quả kinh doanh của công ty.

2. Chủ sở hữu công ty quyết định mức thù lao, lương và lợi ích khác của thành viên Hội đồng thành viên, Chủ tịch công ty và Kiểm soát viên. Thù lao, tiền lương và lợi ích khác của người quản lý công ty và Kiểm soát viên được tính vào chi phí kinh doanh theo quy định của pháp luật thuế thu nhập doanh nghiệp, pháp luật có liên quan và được thể hiện thành mục riêng trong báo cáo tài chính hằng năm của công ty.

Điều 74. Cơ cấu tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên là cá nhân

1. Công ty trách nhiệm hữu hạn một thành viên là cá nhân có Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc. Chủ sở hữu công ty đồng thời là Chủ tịch công ty. Chủ tịch công ty hoặc Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty theo quy định tại Điều lệ công ty.

2. Chủ tịch công ty có thể kiêm nhiệm hoặc thuê người khác làm Giám đốc hoặc Tổng giám đốc.

3. Quyền, nghĩa vụ, nhiệm vụ cụ thể của Giám đốc được quy định tại Điều lệ công ty, hợp đồng lao động mà Giám đốc hoặc Tổng giám đốc ký với Chủ tịch công ty.

Điều 75. Hợp đồng, giao dịch của công ty với những người có liên quan

1. Hợp đồng, giao dịch giữa công ty trách nhiệm hữu hạn một thành viên là tổ chức với các đối tượng sau đây phải được Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên xem xét quyết định theo nguyên tắc đa số, mỗi người có một phiếu biểu quyết:

a) Chủ sở hữu công ty và người có liên quan của chủ sở hữu công ty;

b) Người đại diện theo uỷ quyền, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên;

c) Người có liên quan của những người quy định tại điểm b khoản này;

d) Người quản lý chủ sở hữu công ty, người có thẩm quyền bổ nhiệm những người quản lý đó;

đ) Người có liên quan của những người quy định tại điểm d khoản này.

Người đại diện theo pháp luật của công ty phải gửi cho Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên; đồng thời, niêm yết tại trụ sở chính và chi nhánh của công ty dự thảo hợp đồng hoặc thông báo nội dung giao dịch đó.

2. Hợp đồng, giao dịch quy định tại khoản 1 Điều này chỉ được chấp thuận khi có đủ các điều kiện sau đây:

a) Các bên ký kết hợp đồng hoặc thực hiện giao dịch là những chủ thể pháp lý độc lập, có quyền, nghĩa vụ, tài sản và lợi ích riêng biệt;

b) Giá sử dụng trong hợp đồng hoặc giao dịch là giá thị trường tại thời điểm hợp đồng được ký kết hoặc giao dịch được thực hiện;

c) Chủ sở hữu công ty tuân thủ đúng nghĩa vụ quy định tại khoản 4 Điều 65 của Luật này.

3. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật nếu được giao kết không đúng quy định tại khoản 1 Điều này. Người đại diện theo pháp luật của công ty và các bên của hợp đồng phải bồi thường thiệt hại phát sinh, hoàn trả cho công ty các khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch đó.

4. Hợp đồng, giao dịch giữa công ty trách nhiệm hữu hạn một thành viên là cá nhân với chủ sở hữu công ty hoặc người có liên quan của chủ sở hữu công ty phải được ghi chép lại và lưu giữ thành hồ sơ riêng của công ty.

Điều 76. Tăng, giảm vốn điều lệ

1. Công ty trách nhiệm hữu hạn một thành viên không được giảm vốn điều lệ.

2. Công ty trách nhiệm hữu hạn một thành viên tăng vốn điều lệ bằng việc chủ sở hữu công ty đầu tư thêm hoặc huy động thêm vốn góp của người khác.

Chủ sở hữu quyết định hình thức tăng và mức tăng vốn điều lệ. Trường hợp tăng vốn điều lệ bằng việc huy động thêm phần vốn góp của người khác, công ty phải đăng ký chuyển đổi thành công ty trách nhiệm hai thành viên trở lên trong thời hạn mười lăm ngày, kể từ ngày thành viên mới cam kết góp vốn vào công ty.

CHƯƠNG IV
CÔNG TY CỔ PHẦN

Điều 77. Công ty cổ phần

1. Công ty cổ phần là doanh nghiệp, trong đó:

a) Vốn điều lệ được chia thành nhiều phần bằng nhau gọi là cổ phần;

b) Cổ đông có thể là tổ chức, cá nhân; số lượng cổ đông tối thiểu là ba và không hạn chế số lượng tối đa;

c) Cổ đông chỉ chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của doanh nghiệp trong phạm vi số vốn đã góp vào doanh nghiệp;

d) Cổ đông có quyền tự do chuyển nhượng cổ phần của mình cho người khác, trừ trường hợp quy định tại khoản 3 Điều 81 và khoản 5 Điều 84 của Luật này.

2. Công ty cổ phần có tư cách pháp nhân kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

3. Công ty cổ phần có quyền phát hành chứng khoán các loại để huy động vốn.

Điều 78. Các loại cổ phần

1. Công ty cổ phần phải có cổ phần phổ thông. Người sở hữu cổ phần phổ thông là cổ đông phổ thông.

2. Công ty cổ phần có thể có cổ phần ưu đãi. Người sở hữu cổ phần ưu đãi gọi là cổ đông ưu đãi.

Cổ phần ưu đãi gồm các loại sau đây:

a) Cổ phần ưu đãi biểu quyết;

b) Cổ phần ưu đãi cổ tức;

c) Cổ phần ưu đãi hoàn lại;

d) Cổ phần ưu đãi khác do Điều lệ công ty quy định.

3. Chỉ có tổ chức được Chính phủ uỷ quyền và cổ đông sáng lập được quyền nắm giữ cổ phần ưu đãi biểu quyết. Ưu đãi biểu quyết của cổ đông sáng lập chỉ có hiệu lực trong ba năm, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh. Sau thời hạn đó, cổ phần ưu đãi biểu quyết của cổ đông sáng lập chuyển đổi thành cổ phần phổ thông.

4. Người được quyền mua cổ phần ưu đãi cổ tức, cổ phần ưu đãi hoàn lại và cổ phần ưu đãi khác do Điều lệ công ty quy định hoặc do Đại hội đồng cổ đông quyết định.

5. Mỗi cổ phần của cùng một loại đều tạo cho người sở hữu nó các quyền, nghĩa vụ và lợi ích ngang nhau.

6. Cổ phần phổ thông không thể chuyển đổi thành cổ phần ưu đãi. Cổ phần ưu đãi có thể chuyển đổi thành cổ phần phổ thông theo quyết định của Đại hội đồng cổ đông.

Điều 79. Quyền của cổ đông phổ thông

1. Cổ đông phổ thông có các quyền sau đây:

a) Tham dự và phát biểu trong các Đại hội cổ đông và thực hiện quyền biểu quyết trực tiếp hoặc thông qua đại diện được uỷ quyền; mỗi cổ phần phổ thông có một phiếu biểu quyết;

b) Được nhận cổ tức với mức theo quyết định của Đại hội đồng cổ đông;

c) Được ưu tiên mua cổ phần mới chào bán tương ứng với tỷ lệ cổ phần phổ thông của từng cổ đông trong công ty;

d) Được tự do chuyển nhượng cổ phần của mình cho cổ đông khác và cho người không phải là cổ đông, trừ trường hợp quy định tại khoản 5 Điều 84 của Luật này;

đ) Xem xét, tra cứu và trích lục các thông tin trong Danh sách cổ đông có quyền biểu quyết và yêu cầu sửa đổi các thông tin không chính xác;

e) Xem xét, tra cứu, trích lục hoặc sao chụp Điều lệ công ty, sổ biên bản họp Đại hội đồng cổ đông và các nghị quyết của Đại hội đồng cổ đông;

g) Khi công ty giải thể hoặc phá sản, được nhận một phần tài sản còn lại tương ứng với số cổ phần góp vốn vào công ty;

h) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Cổ đông hoặc nhóm cổ đông sở hữu trên 10% tổng số cổ phần phổ thông trong thời hạn liên tục ít nhất sáu tháng hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty có các quyền sau đây:

a) Đề cử người vào Hội đồng quản trị và Ban kiểm soát (nếu có);

b) Xem xét và trích lục sổ biên bản và các nghị quyết của Hội đồng quản trị, báo cáo tài chính giữa năm và hằng năm theo mẫu của hệ thống kế toán Việt Nam và các báo cáo của Ban kiểm soát;

c) Yêu cầu triệu tập họp Đại hội đồng cổ đông trong trường hợp quy định tại khoản 3 Điều này;

d) Yêu cầu Ban kiểm soát kiểm tra từng vấn đề cụ thể liên quan đến quản lý, điều hành hoạt động của công ty khi xét thấy cần thiết. Yêu cầu phải bằng văn bản; phải có họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức; số lượng cổ phần và thời điểm đăng ký cổ phần của từng cổ đông, tổng số cổ phần của cả nhóm cổ đông và tỷ lệ sở hữu trong tổng số cổ phần của công ty; vấn đề cần kiểm tra, mục đích kiểm tra;

đ) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

3. Cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều này có quyền yêu cầu triệu tập họp Đại hội đồng cổ đông trong các trường hợp sau đây:

a) Hội đồng quản trị vi phạm nghiêm trọng quyền của cổ đông, nghĩa vụ của người quản lý hoặc ra quyết định vượt quá thẩm quyền được giao;

b) Nhiệm kỳ của Hội đồng quản trị đã vượt quá sáu tháng mà Hội đồng quản trị mới chưa được bầu thay thế;

c) Các trường hợp khác theo quy định của Điều lệ công ty.

Yêu cầu triệu tập họp Hội đồng cổ đông phải được lập bằng văn bản và phải có họ, tên, địa chỉ thường trú, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức; số cổ phần và thời điểm đăng ký cổ phần của từng cổ đông, tổng số cổ phần của cả nhóm cổ đông và tỷ lệ sở hữu trong tổng số cổ phần của công ty, căn cứ và lý do yêu cầu triệu tập họp Đại hội đồng cổ đông. Kèm theo yêu cầu phải có các tài liệu, chứng cứ về các vi phạm của Hội đồng quản trị, mức độ vi phạm hoặc về quyết định vượt quá thẩm quyền.

4. Trong trường hợp Điều lệ công ty không có quy định khác thì việc đề cử người vào Hội đồng quản trị và Ban kiểm soát quy định tại điểm a khoản 2 Điều này được thực hiện như sau:

a) Các cổ đông phổ thông tự nguyện tập hợp thành nhóm thoả mãn các điều kiện quy định để đề cử người vào Hội đồng quản trị và Ban kiểm soát phải thông báo về việc họp nhóm cho các cổ đông dự họp biết chậm nhất ngay khi khai mạc Đại hội đồng cổ đông;

b) Căn cứ số lượng thành viên Hội đồng quản trị và Ban kiểm soát, cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều này được quyền đề cử một hoặc một số người theo quyết định của Đại hội đồng cổ đông làm ứng cử viên Hội đồng quản trị và Ban kiểm soát. Trường hợp số ứng cử viên được cổ đông hoặc nhóm cổ đông đề cử thấp hơn số ứng cử viên mà họ được quyền đề cử theo quyết định của Đại hội đồng cổ đông thì số ứng cử viên còn lại do Hội đồng quản trị, Ban kiểm soát và các cổ đông khác đề cử.

Điều 80. Nghĩa vụ của cổ đông phổ thông

1. Thanh toán đủ số cổ phần cam kết mua trong thời hạn chín mươi ngày, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh; chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn đã góp vào công ty.

Không được rút vốn đã góp bằng cổ phần phổ thông ra khỏi công ty dưới mọi hình thức, trừ trường hợp được công ty hoặc người khác mua lại cổ phần. Trường hợp có cổ đông rút một phần hoặc toàn bộ vốn cổ phần đã góp trái với quy định tại khoản này thì thành viên Hội đồng quản trị và người đại diện theo pháp luật của công ty phải cùng liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi giá trị cổ phần đã bị rút.

2. Tuân thủ Điều lệ và Quy chế quản lý nội bộ công ty.

3. Chấp hành quyết định của Đại hội đồng cổ đông, Hội đồng quản trị.

4. Thực hiện các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

5. Cổ đông phổ thông phải chịu trách nhiệm cá nhân khi nhân danh công ty dưới mọi hình thức để thực hiện một trong các hành vi sau đây:

a) Vi phạm pháp luật;

b) Tiến hành kinh doanh và các giao dịch khác để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

c) Thanh toán các khoản nợ chưa đến hạn trước nguy cơ tài chính có thể xảy ra đối với công ty.

Điều 81. Cổ phần ưu đãi biểu quyết và quyền của cổ đông ưu đãi biểu quyết

1. Cổ phần ưu đãi biểu quyết là cổ phần có số phiếu biểu quyết nhiều hơn so với cổ phần phổ thông. Số phiếu biểu quyết của một cổ phần ưu đãi biểu quyết do Điều lệ công ty quy định.

2. Cổ đông sở hữu cổ phần ưu đãi biểu quyết có các quyền sau đây:

a) Biểu quyết về các vấn đề thuộc thẩm quyền của Đại hội đồng cổ đông với số phiếu biểu quyết theo quy định tại khoản 1 Điều này;

b) Các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi biểu quyết không được chuyển nhượng cổ phần đó cho người khác.

Điều 82. Cổ phần ưu đãi cổ tức và quyền của cổ đông ưu đãi cổ tức

1. Cổ phần ưu đãi cổ tức là cổ phần được trả cổ tức với mức cao hơn so với mức cổ tức của cổ phần phổ thông hoặc mức ổn định hằng năm. Cổ tức được chia hằng năm gồm cổ tức cố định và cổ tức thưởng. Cổ tức cố định không phụ thuộc vào kết quả kinh doanh của công ty. Mức cổ tức cố định cụ thể và phương thức xác định cổ tức thưởng được ghi trên cổ phiếu của cổ phần ưu đãi cổ tức.

2. Cổ đông sở hữu cổ phần ưu đãi cổ tức có các quyền sau đây:

a) Nhận cổ tức với mức theo quy định tại khoản 1 Điều này;

b) Được nhận lại một phần tài sản còn lại tương ứng với số cổ phần góp vốn vào công ty, sau khi công ty đã thanh toán hết các khoản nợ, cổ phần ưu đãi hoàn lại khi công ty giải thể hoặc phá sản;

c) Các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi cổ tức không có quyền biểu quyết, dự họp Đại hội đồng cổ đông, đề cử người vào Hội đồng quản trị và Ban kiểm soát.

Điều 83. Cổ phần ưu đãi hoàn lại và quyền của cổ đông ưu đãi hoàn lại

1. Cổ phần ưu đãi hoàn lại là cổ phần được công ty hoàn lại vốn góp bất cứ khi nào theo yêu cầu của người sở hữu hoặc theo các điều kiện được ghi tại cổ phiếu của cổ phần ưu đãi hoàn lại.

2. Cổ đông sở hữu cổ phần ưu đãi hoàn lại có các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi hoàn lại không có quyền biểu quyết, dự họp Đại hội đồng cổ đông, đề cử người vào Hội đồng quản trị và Ban kiểm soát.

Điều 84. Cổ phần phổ thông của cổ đông sáng lập

1. Các cổ đông sáng lập phải cùng nhau đăng ký mua ít nhất 20% tổng số cổ phần phổ thông được quyền chào bán và phải thanh toán đủ số cổ phần đã đăng ký mua trong thời hạn chín mươi ngày, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh.

2. Trong thời hạn chín mươi ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, công ty phải thông báo việc góp vốn cổ phần đến cơ quan đăng ký kinh doanh. Thông báo phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Tổng số cổ phần phổ thông được quyền chào bán, số cổ phần các cổ đông sáng lập đăng ký mua;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông sáng lập là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức; số cổ phần đăng ký mua, số cổ phần và trị giá cổ phần đã thanh toán, loại tài sản góp vốn cổ phần của từng cổ đông sáng lập;

d) Tổng số cổ phần và giá trị cổ phần đã thanh toán của các cổ đông sáng lập;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Người đại diện theo pháp luật của công ty phải chịu trách nhiệm cá nhân về các thiệt hại đối với công ty và người khác do thông báo chậm trễ hoặc thông báo không trung thực, không chính xác, không đầy đủ.

3. Trường hợp có cổ đông sáng lập không thanh toán đủ số cổ phần đã đăng ký mua thì số cổ phần chưa góp đủ đó của cổ đông sáng lập được xử lý theo một trong các cách sau đây:

a) Các cổ đông sáng lập còn lại góp đủ số cổ phần đó theo tỷ lệ sở hữu cổ phần của họ trong công ty;

b) Một hoặc một số cổ đông sáng lập nhận góp đủ số cổ phần đó;

c) Huy động người khác không phải là cổ đông sáng lập nhận góp đủ số cổ phần đó; người nhận góp vốn đó đương nhiên trở thành cổ đông sáng lập của công ty. Trong trường hợp này, cổ đông sáng lập chưa góp cổ phần theo đăng ký đương nhiên không còn là cổ đông của công ty.

Khi số cổ phần đăng ký góp của các cổ đông sáng lập chưa được góp đủ thì các cổ đông sáng lập cùng liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi giá trị số cổ phần chưa góp đủ đó.

4. Trường hợp các cổ đông sáng lập không đăng ký mua hết số cổ phần được quyền chào bán thì số cổ phần còn lại phải được chào bán và bán hết trong thời hạn ba năm, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh.

5. Trong thời hạn ba năm, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh, cổ đông sáng lập có quyền tự do chuyển nhượng cổ phần phổ thông của mình cho cổ đông sáng lập khác, nhưng chỉ được chuyển nhượng cổ phần phổ thông của mình cho người không phải là cổ đông sáng lập nếu được sự chấp thuận của Đại hội đồng cổ đông. Trong trường hợp này, cổ đông dự định chuyển nhượng cổ phần không có quyền biểu quyết về việc chuyển nhượng các cổ phần đó và người nhận chuyển nhượng đương nhiên trở thành cổ đông sáng lập của công ty.

Sau thời hạn ba năm, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh, các hạn chế đối với cổ phần phổ thông của cổ đông sáng lập đều được bãi bỏ.

Điều 85. Cổ phiếu

1. Cổ phiếu là chứng chỉ do công ty cổ phần phát hành hoặc bút toán ghi sổ xác nhận quyền sở hữu một hoặc một số cổ phần của công ty đó. Cổ phiếu có thể ghi tên hoặc không ghi tên. Cổ phiếu phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Số và ngày cấp Giấy chứng nhận đăng ký kinh doanh;

c) Số lượng cổ phần và loại cổ phần;

d) Mệnh giá mỗi cổ phần và tổng mệnh giá số cổ phần ghi trên cổ phiếu;

đ) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức đối với cổ phiếu có ghi tên;

e) Tóm tắt về thủ tục chuyển nhượng cổ phần;

g) Chữ ký mẫu của người đại diện theo pháp luật và dấu của công ty;

h) Số đăng ký tại sổ đăng ký cổ đông của công ty và ngày phát hành cổ phiếu;

i) Các nội dung khác theo quy định tại các điều 81, 82 và 83 của Luật này đối với cổ phiếu của cổ phần ưu đãi.

2. Trường hợp có sai sót trong nội dung và hình thức cổ phiếu do công ty phát hành thì quyền và lợi ích của người sở hữu nó không bị ảnh hưởng. Chủ tịch Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc công ty phải liên đới chịu trách nhiệm về thiệt hại do những sai sót đó gây ra đối với công ty.

3. Trường hợp cổ phiếu bị mất, bị rách, bị cháy hoặc bị tiêu huỷ dưới hình thức khác thì cổ đông được công ty cấp lại cổ phiếu theo đề nghị của cổ đông đó.

Đề nghị của cổ đông phải có cam đoan về các nội dung sau đây:

a) Cổ phiếu thực sự đã bị mất, bị cháy hoặc bị tiêu huỷ dưới hình thức khác; trường hợp bị mất thì cam đoan thêm rằng đã tiến hành tìm kiếm hết mức và nếu tìm lại được sẽ đem trả công ty để tiêu huỷ;

b) Chịu trách nhiệm về những tranh chấp phát sinh từ việc cấp lại cổ phiếu mới.

Đối với cổ phiếu có giá trị danh nghĩa trên mười triệu đồng Việt Nam, trước khi tiếp nhận đề nghị cấp cổ phiếu mới, người đại diện theo pháp luật của công ty có thể yêu cầu chủ sở hữu cổ phiếu đăng thông báo về việc cổ phiếu bị mất, bị cháy hoặc bị tiêu huỷ dưới hình thức khác và sau mười lăm ngày, kể từ ngày đăng thông báo sẽ đề nghị công ty cấp cổ phiếu mới.

Điều 86. Sổ đăng ký cổ đông

1. Công ty cổ phần phải lập và lưu giữ sổ đăng ký cổ đông từ khi được cấp Giấy chứng nhận đăng ký kinh doanh. Sổ đăng ký cổ đông có thể là văn bản, tập dữ liệu điện tử hoặc cả hai loại này.

2. Sổ đăng ký cổ đông phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Tổng số cổ phần được quyền chào bán, loại cổ phần được quyền chào bán và số cổ phần được quyền chào bán của từng loại;

c) Tổng số cổ phần đã bán của từng loại và giá trị vốn cổ phần đã góp;

d) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức;

đ) Số lượng cổ phần từng loại của mỗi cổ đông, ngày đăng ký cổ phần.

3. Sổ đăng ký cổ đông được lưu giữ tại trụ sở chính của công ty hoặc Trung tâm đăng ký, lưu ký, bù trừ và thanh toán chứng khoán. Cổ đông có quyền kiểm tra, tra cứu hoặc trích lục, sao chép nội dung sổ đăng ký cổ đông trong giờ làm việc của công ty hoặc Trung tâm đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

4. Cổ đông sở hữu từ 5% tổng số cổ phần trở lên phải được đăng ký với cơ quan đăng ký kinh doanh có thẩm quyền trong thời hạn bảy ngày làm việc, kể từ ngày có được tỷ lệ sở hữu đó.

Điều 87. Chào bán và chuyển nhượng cổ phần

1. Hội đồng quản trị quyết định thời điểm, phương thức và giá chào bán cổ phần trong số cổ phần được quyền chào bán. Giá chào bán cổ phần không được thấp hơn giá thị trường tại thời điểm chào bán hoặc giá trị được ghi trong sổ sách của cổ phần tại thời điểm gần nhất, trừ những trường hợp sau đây:

a) Cổ phần chào bán lần đầu tiên cho những người không phải là cổ đông sáng lập;

b) Cổ phần chào bán cho tất cả cổ đông theo tỷ lệ cổ phần hiện có của họ ở công ty;

c) Cổ phần chào bán cho người môi giới hoặc người bảo lãnh. Trong trường hợp này, số chiết khấu hoặc tỷ lệ chiết khấu cụ thể phải được sự chấp thuận của số cổ đông đại diện cho ít nhất 75% tổng số cổ phần có quyền biểu quyết;

d) Các trường hợp khác và mức chiết khấu trong các trường hợp đó do Điều lệ công ty quy định.

2. Trường hợp công ty phát hành thêm cổ phần phổ thông và chào bán số cổ phần đó cho tất cả cổ đông phổ thông theo tỷ lệ cổ phần hiện có của họ tại công ty thì phải thực hiện theo quy định sau đây:

a) Công ty phải thông báo bằng văn bản đến các cổ đông theo phương thức bảo đảm đến được địa chỉ thường trú của họ. Thông báo phải được đăng báo trong ba số liên tiếp trong thời hạn mười ngày làm việc, kể từ ngày thông báo.

b) Thông báo phải có họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức; số cổ phần và tỷ lệ cổ phần hiện có của cổ đông tại công ty; tổng số cổ phần dự kiến phát hành và số cổ phần cổ đông được quyền mua; giá chào bán cổ phần; thời hạn đăng ký mua; họ, tên, chữ ký của người đại diện theo pháp luật của công ty. Thời hạn xác định trong thông báo phải hợp lý đủ để cổ đông đăng ký mua được cổ phần. Kèm theo thông báo phải có mẫu phiếu đăng ký mua do công ty phát hành;

c) Cổ đông có quyền chuyển quyền ưu tiên mua cổ phần của mình cho người khác;

d) Nếu phiếu đăng ký mua cổ phần không được gửi về công ty đúng hạn như thông báo thì cổ đông có liên quan coi như đã không nhận quyền ưu tiên mua. Trường hợp số lượng cổ phần dự định phát hành không được cổ đông và người nhận chuyển quyền ưu tiên mua đăng ký mua hết thì số cổ phần dự kiến phát hành còn lại sẽ do Hội đồng quản trị quản lý. Hội đồng quản trị có thể phân phối số cổ phần đó cho cổ đông của công ty hoặc người khác theo cách thức hợp lý với điều kiện không thuận lợi hơn so với những điều kiện đã chào bán cho các cổ đông, trừ trường hợp Đại hội đồng cổ đông có chấp thuận khác hoặc cổ phần được bán qua trung tâm giao dịch chứng khoán.

3. Cổ phần được coi là đã bán khi được thanh toán đủ và những thông tin về người mua quy định tại khoản 2 Điều 86 của Luật này được ghi đúng, ghi đủ vào sổ đăng ký cổ đông; kể từ thời điểm đó, người mua cổ phần trở thành cổ đông của công ty.

4. Sau khi cổ phần được bán, công ty phải phát hành và trao cổ phiếu cho người mua. Công ty có thể bán cổ phần mà không trao cổ phiếu. Trong trường hợp này, các thông tin về cổ đông quy định tại khoản 2 Điều 86 của Luật này được ghi vào sổ đăng ký cổ đông là đủ để chứng thực quyền sở hữu cổ phần của cổ đông đó trong công ty.

5. Các cổ phần được tự do chuyển nhượng, trừ trường hợp quy định tại khoản 3 Điều 81 và khoản 5 Điều 84 của Luật này. Việc chuyển nhượng được thực hiện bằng văn bản theo cách thông thường hoặc bằng cách trao tay cổ phiếu. Giấy tờ chuyển nhượng phải được bên chuyển nhượng và bên nhận chuyển nhượng hoặc đại diện uỷ quyền của họ ký. Bên chuyển nhượng vẫn là người sở hữu cổ phần có liên quan cho đến khi tên của người nhận chuyển nhượng được đăng ký vào sổ đăng ký cổ đông.

Trường hợp chỉ chuyển nhượng một số cổ phần trong cổ phiếu có ghi tên thì cổ phiếu cũ bị huỷ bỏ và công ty phát hành cổ phiếu mới ghi nhận số cổ phần đã chuyển nhượng và số cổ phần còn lại.

6. Điều kiện, phương thức và thủ tục chào bán cổ phần ra công chúng thực hiện theo quy định của pháp luật về chứng khoán.

Chính phủ quy định hướng dẫn việc chào bán cổ phần riêng lẻ.

Điều 88. Phát hành trái phiếu

1. Công ty cổ phần có quyền phát hành trái phiếu, trái phiếu chuyển đổi và các loại trái phiếu khác theo quy định của pháp luật và Điều lệ công ty.

2. Công ty không được quyền phát hành trái phiếu trong các trường hợp sau đây, trừ trường hợp pháp luật về chứng khoán có quy định khác:

a) Không thanh toán đủ cả gốc và lãi của trái phiếu đã phát hành, không thanh toán hoặc thanh toán không đủ các khoản nợ đến hạn trong ba năm liên tiếp trước đó;

b) Tỷ suất lợi nhuận sau thuế bình quân của ba năm liên tiếp trước đó không cao hơn mức lãi suất dự kiến trả cho trái phiếu định phát hành.

Việc phát hành trái phiếu cho các chủ nợ là tổ chức tài chính được lựa chọn không bị hạn chế bởi các quy định tại điểm a và điểm b khoản này.

3. Trong trường hợp Điều lệ công ty không quy định khác thì Hội đồng quản trị có quyền quyết định loại trái phiếu, tổng giá trị trái phiếu và thời điểm phát hành, nhưng phải báo cáo Đại hội đồng cổ đông tại cuộc họp gần nhất. Báo cáo phải kèm theo tài liệu và hồ sơ giải trình quyết định của Hội đồng quản trị về phát hành trái phiếu.

Điều 89. Mua cổ phần, trái phiếu

Cổ phần, trái phiếu của công ty cổ phần có thể được mua bằng tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng, giá trị quyền sử dụng đất, giá trị quyền sở hữu trí tuệ, công nghệ, bí quyết kỹ thuật, các tài sản khác quy định tại Điều lệ công ty và phải được thanh toán đủ một lần.

Điều 90. Mua lại cổ phần theo yêu cầu của cổ đông

1. Cổ đông biểu quyết phản đối quyết định về việc tổ chức lại công ty hoặc thay đổi quyền, nghĩa vụ của cổ đông quy định tại Điều lệ công ty có quyền yêu cầu công ty mua lại cổ phần của mình. Yêu cầu phải bằng văn bản, trong đó nêu rõ tên, địa chỉ của cổ đông, số lượng cổ phần từng loại, giá dự định bán, lý do yêu cầu công ty mua lại. Yêu cầu phải được gửi đến công ty trong thời hạn mười ngày làm việc, kể từ ngày Đại hội đồng cổ đông thông qua quyết định về các vấn đề quy định tại khoản này.

2. Công ty phải mua lại cổ phần theo yêu cầu của cổ đông quy định tại khoản 1 Điều này với giá thị trường hoặc giá được tính theo nguyên tắc quy định tại Điều lệ công ty trong thời hạn chín mươi ngày, kể từ ngày nhận được yêu cầu. Trường hợp không thoả thuận được về giá thì cổ đông đó có thể bán cổ phần cho người khác hoặc các bên có thể yêu cầu một tổ chức định giá chuyên nghiệp định giá. Công ty giới thiệu ít nhất ba tổ chức định giá chuyên nghiệp để cổ đông lựa chọn và lựa chọn đó là quyết định cuối cùng.

Điều 91. Mua lại cổ phần theo quyết định của công ty

Công ty có quyền mua lại không quá 30% tổng số cổ phần phổ thông đã bán, một phần hoặc toàn bộ cổ phần ưu đãi cổ tức đã bán theo quy định sau đây:

1. Hội đồng quản trị có quyền quyết định mua lại không quá 10% tổng số cổ phần của từng loại đã được chào bán trong mỗi mười hai tháng. Trong trường hợp khác, việc mua lại cổ phần do Đại hội đồng cổ đông quyết định;

2. Hội đồng quản trị quyết định giá mua lại cổ phần. Đối với cổ phần phổ thông, giá mua lại không được cao hơn giá thị trường tại thời điểm mua lại, trừ trường hợp quy định tại khoản 3 Điều này. Đối với cổ phần loại khác, nếu Điều lệ công ty không quy định hoặc công ty và cổ đông có liên quan không có thoả thuận khác thì giá mua lại không được thấp hơn giá thị trường;

3. Công ty có thể mua lại cổ phần của từng cổ đông tương ứng với tỷ lệ cổ phần của họ trong công ty. Trong trường hợp này, quyết định mua lại cổ phần của công ty phải được thông báo bằng phương thức bảo đảm đến được tất cả cổ đông trong thời hạn ba mươi ngày, kể từ ngày quyết định đó được thông qua. Thông báo phải có tên, địa chỉ trụ sở chính của công ty, tổng số cổ phần và loại cổ phần được mua lại, giá mua lại hoặc nguyên tắc định giá mua lại, thủ tục và thời hạn thanh toán, thủ tục và thời hạn để cổ đông chào bán cổ phần của họ cho công ty.

Cổ đông đồng ý bán lại cổ phần phải gửi chào bán cổ phần của mình bằng phương thức bảo đảm đến được công ty trong thời hạn ba mươi ngày, kể từ ngày thông báo. Chào bán phải có họ, tên, địa chỉ thường trú, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức; số cổ phần sở hữu và số cổ phần chào bán; phương thức thanh toán; chữ ký của cổ đông hoặc người đại diện theo pháp luật của cổ đông. Công ty chỉ mua lại cổ phần được chào bán trong thời hạn nói trên.

Điều 92. Điều kiện thanh toán và xử lý các cổ phần được mua lại

1. Công ty chỉ được quyền thanh toán cổ phần được mua lại cho cổ đông theo quy định tại Điều 90 và Điều 91 của Luật này nếu ngay sau khi thanh toán hết số cổ phần được mua lại, công ty vẫn bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác.

2. Cổ phần được mua lại theo quy định tại Điều 90 và Điều 91 của Luật này được coi là cổ phần thu về và thuộc số cổ phần được quyền chào bán.

3. Cổ phiếu xác nhận quyền sở hữu cổ phần đã được mua lại phải được tiêu huỷ ngay sau khi cổ phần tương ứng đã được thanh toán đủ. Chủ tịch Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc phải liên đới chịu trách nhiệm về thiệt hại do không tiêu huỷ hoặc chậm tiêu huỷ cổ phiếu gây ra đối với công ty.

4. Sau khi thanh toán hết số cổ phần mua lại, nếu tổng giá trị tài sản được ghi trong sổ kế toán của công ty giảm hơn 10% thì công ty phải thông báo cho tất cả các chủ nợ biết trong thời hạn mười lăm ngày, kể từ ngày thanh toán hết số cổ phần mua lại.

Điều 93. Trả cổ tức

1. Cổ tức trả cho cổ phần ưu đãi được thực hiện theo các điều kiện áp dụng riêng cho mỗi loại cổ phần ưu đãi.

2. Cổ tức trả cho cổ phần phổ thông được xác định căn cứ vào số lợi nhuận ròng đã thực hiện và khoản chi trả cổ tức được trích từ nguồn lợi nhuận giữ lại của công ty. Công ty cổ phần chỉ được trả cổ tức cho cổ đông khi công ty đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật; trích lập các quỹ công ty và bù đắp đủ lỗ trước đó theo quy định của pháp luật và Điều lệ công ty; ngay sau khi trả hết số cổ tức đã định, công ty vẫn phải bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác đến hạn.

Cổ tức có thể được chi trả bằng tiền mặt, bằng cổ phần của công ty hoặc bằng tài sản khác quy định tại Điều lệ công ty. Nếu chi trả bằng tiền mặt thì phải được thực hiện bằng đồng Việt Nam và có thể được thanh toán bằng séc hoặc lệnh trả tiền gửi bằng bưu điện đến địa chỉ thường trú của cổ đông.

Cổ tức có thể được thanh toán bằng chuyển khoản qua ngân hàng khi công ty đã có đủ chi tiết về ngân hàng của cổ đông để có thể chuyển trực tiếp được vào tài khoản ngân hàng của cổ đông. Nếu công ty đã chuyển khoản theo đúng các thông tin chi tiết về ngân hàng như thông báo của cổ đông thì công ty không chịu trách nhiệm về các thiệt hại phát sinh từ việc chuyển khoản đó.

3. Hội đồng quản trị phải lập danh sách cổ đông được nhận cổ tức, xác định mức cổ tức được trả đối với từng cổ phần, thời hạn và hình thức trả chậm nhất ba mươi ngày trước mỗi lần trả cổ tức. Thông báo về trả cổ tức phải được gửi bằng phương thức bảo đảm đến được địa chỉ đăng ký tất cả cổ đông chậm nhất mười lăm ngày trước khi thực hiện trả cổ tức. Thông báo phải ghi rõ tên công ty; họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức; số lượng cổ phần từng loại của cổ đông; mức cổ tức đối với từng cổ phần và tổng số cổ tức mà cổ đông đó được nhận, thời điểm và phương thức trả cổ tức; họ, tên, chữ ký của Chủ tịch hội đồng quản trị và người đại diện theo pháp luật của công ty.

4. Trường hợp cổ đông chuyển nhượng cổ phần của mình trong thời gian giữa thời điểm kết thúc lập danh sách cổ đông và thời điểm trả cổ tức thì người chuyển nhượng là người nhận cổ tức từ công ty.

Điều 94. Thu hồi tiền thanh toán cổ phần mua lại hoặc cổ tức

Trường hợp việc thanh toán cổ phần mua lại trái với quy định tại khoản 1 Điều 92 của Luật này hoặc trả cổ tức trái với quy định tại Điều 93 của Luật này thì các cổ đông phải hoàn trả cho công ty số tiền, tài sản khác đã nhận; trường hợp cổ đông không hoàn trả được cho công ty thì cổ đông đó và tất cả thành viên Hội đồng quản trị phải cùng liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi giá trị số tiền, tài sản đã trả cho cổ đông mà chưa được hoàn lại.

Điều 95. Cơ cấu tổ chức quản lý công ty cổ phần

Công ty cổ phần có Đại hội đồng cổ đông, Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc; đối với công ty cổ phần có trên mười một cổ đông là cá nhân hoặc có cổ đông là tổ chức sở hữu trên 50% tổng số cổ phần của công ty phải có Ban kiểm soát.

Chủ tịch Hội đồng quản trị hoặc Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty được quy định tại Điều lệ công ty. Người đại diện theo pháp luật của công ty phải thường trú ở Việt Nam; trường hợp vắng mặt trên ba mươi ngày ở Việt Nam thì phải uỷ quyền bằng văn bản cho người khác theo quy định tại Điều lệ công ty để thực hiện các quyền và nhiệm vụ của người đại diện theo pháp luật của công ty.

Điều 96. Đại hội đồng cổ đông

1. Đại hội đồng cổ đông gồm tất cả cổ đông có quyền biểu quyết, là cơ quan quyết định cao nhất của công ty cổ phần.

2. Đại hội đồng cổ đông có các quyền và nhiệm vụ sau đây:

a) Thông qua định hướng phát triển của công ty;

b) Quyết định loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán; quyết định mức cổ tức hằng năm của từng loại cổ phần, trừ trường hợp Điều lệ công ty có quy định khác;

c) Bầu, miễn nhiệm, bãi nhiệm thành viên Hội đồng quản trị, thành viên Ban kiểm soát;

d) Quyết định đầu tư hoặc bán số tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty nếu Điều lệ công ty không quy định một tỷ lệ khác;

đ) Quyết định sửa đổi, bổ sung Điều lệ công ty, trừ trường hợp điều chỉnh vốn điều lệ do bán thêm cổ phần mới trong phạm vi số lượng cổ phần được quyền chào bán quy định tại Điều lệ công ty;

e) Thông qua báo cáo tài chính hằng năm;

g) Quyết định mua lại trên 10% tổng số cổ phần đã bán của mỗi loại;

h) Xem xét và xử lý các vi phạm của Hội đồng quản trị, Ban kiểm soát gây thiệt hại cho công ty và cổ đông công ty;

i) Quyết định tổ chức lại, giải thể công ty;

k) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

3. Cổ đông là tổ chức có quyền cử một hoặc một số người đại diện theo uỷ quyền thực hiện các quyền cổ đông của mình theo quy định của pháp luật; trường hợp có nhiều hơn một người đại diện theo uỷ quyền được cử thì phải xác định cụ thể số cổ phần và số phiếu bầu của mỗi người đại diện. Việc cử, chấm dứt hoặc thay đổi người đại diện theo uỷ quyền phải được thông báo bằng văn bản đến công ty trong thời hạn sớm nhất. Thông báo phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ thường trú, quốc tịch, số và ngày quyết định thành lập hoặc đăng ký kinh doanh của cổ đông;

b) Số lượng cổ phần, loại cổ phần và ngày đăng ký cổ đông tại công ty;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo uỷ quyền;

d) Số cổ phần được uỷ quyền đại diện;

đ) Thời hạn đại diện theo uỷ quyền;

e) Họ, tên, chữ ký của người đại diện theo uỷ quyền và người đại diện theo pháp luật của cổ đông.

Công ty phải gửi thông báo về người đại diện theo uỷ quyền quy định tại khoản này đến cơ quan đăng ký kinh doanh trong thời hạn năm ngày làm việc, kể từ ngày nhận được thông báo.

Điều 97. Thẩm quyền triệu tập họp Đại hội đồng cổ đông

1. Đại hội đồng cổ đông họp thường niên hoặc bất thường; ít nhất mỗi năm họp một lần. Địa điểm họp Đại hội đồng cổ đông phải ở trên lãnh thổ Việt Nam.

2. Đại hội đồng cổ đông phải họp thường niên trong thời hạn bốn tháng, kể từ ngày kết thúc năm tài chính. Theo đề nghị của Hội đồng quản trị, cơ quan đăng ký kinh doanh có thể gia hạn, nhưng không quá sáu tháng, kể từ ngày kết thúc năm tài chính.

Đại hội đồng cổ đông thường niên thảo luận và thông qua các vấn đề sau đây:

a) Báo cáo tài chính hằng năm;

b) Báo cáo của Hội đồng quản trị đánh giá thực trạng công tác quản lý kinh doanh ở công ty;

c) Báo cáo của Ban kiểm soát về quản lý công ty của Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc;

d) Mức cổ tức đối với mỗi cổ phần của từng loại;

đ) Các vấn đề khác thuộc thẩm quyền.

3. Hội đồng quản trị phải triệu tập họp bất thường Đại hội đồng cổ đông trong các trường hợp sau đây:

a) Hội đồng quản trị xét thấy cần thiết vì lợi ích của công ty;

b) Số thành viên Hội đồng quản trị còn lại ít hơn số thành viên theo quy định của pháp luật;

c) Theo yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật này;

d) Theo yêu cầu của Ban kiểm soát;

đ) Các trường hợp khác theo quy định của pháp luật và Điều lệ công ty.

4. Trường hợp Điều lệ công ty không quy định thời hạn thì Hội đồng quản trị phải triệu tập họp Đại hội đồng cổ đông trong thời hạn ba mươi ngày, kể từ ngày số thành viên Hội đồng quản trị còn lại như quy định tại điểm b hoặc nhận được yêu cầu quy định tại điểm c và điểm d khoản 3 Điều này.

Trường hợp Hội đồng quản trị không triệu tập họp Đại hội đồng cổ đông như quy định thì Chủ tịch Hội đồng quản trị phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại phát sinh đối với công ty.

5. Trường hợp Hội đồng quản trị không triệu tập họp Đại hội đồng cổ đông theo quy định tại khoản 4 Điều này thì trong thời hạn ba mươi ngày tiếp theo, Ban kiểm soát thay thế Hội đồng quản trị triệu tập họp Đại hội đồng cổ đông theo quy định của Luật này.

Trường hợp Ban kiểm soát không triệu tập họp Đại hội đồng cổ đông như quy định thì Trưởng ban kiểm soát phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại phát sinh đối với công ty.

6. Trường hợp Ban kiểm soát không triệu tập họp Đại hội đồng cổ đông theo quy định tại khoản 5 Điều này thì cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật này đã yêu cầu có quyền thay thế Hội đồng quản trị, Ban kiểm soát triệu tập họp Đại hội đồng cổ đông theo quy định của Luật này.

Trong trường hợp này, cổ đông hoặc nhóm cổ đông triệu tập họp Đại hội đồng cổ đông có thể đề nghị cơ quan đăng ký kinh doanh giám sát việc triệu tập và tiến hành họp nếu xét thấy cần thiết.

7. Người triệu tập phải lập danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông, cung cấp thông tin và giải quyết khiếu nại liên quan đến danh sách cổ đông, lập chương trình và nội dung cuộc họp, chuẩn bị tài liệu, xác định thời gian và địa điểm họp, gửi thông báo mời họp đến từng cổ đông có quyền dự họp theo quy định của Luật này.

8. Chi phí cho việc triệu tập và tiến hành họp Đại hội đồng cổ đông theo quy tại các khoản 4, 5 và 6 của Điều này sẽ được công ty hoàn lại.

Điều 98. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông

1. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông được lập dựa trên sổ đăng ký cổ đông của công ty. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông được lập khi có quyết định triệu tập và phải lập xong chậm nhất ba mươi ngày trước ngày khai mạc họp Đại hội đồng cổ đông nếu Điều lệ công ty không quy định một thời hạn khác ngắn hơn.

2. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông phải có họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức; số lượng cổ phần từng loại, số và ngày đăng ký cổ đông của từng cổ đông.

3. Cổ đông có quyền kiểm tra, tra cứu, trích lục và sao danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông; yêu cầu sửa đổi những thông tin sai lệch hoặc bổ sung những thông tin cần thiết về mình trong danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông.

Điều 99. Chương trình và nội dung họp Đại hội đồng cổ đông

1. Người triệu tập họp Đại hội đồng cổ đông phải lập danh sách cổ đông có quyền dự họp và biểu quyết; chuẩn bị chương trình, nội dung, tài liệu cuộc họp và dự thảo nghị quyết đối với từng vấn đề trong chương trình họp; xác định thời gian, địa điểm họp và gửi thông báo mời họp đến các cổ đông có quyền dự họp.

2. Cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật này có quyền kiến nghị vấn đề đưa vào chương trình họp Đại hội đồng cổ đông. Kiến nghị phải bằng văn bản và được gửi đến công ty chậm nhất ba ngày làm việc trước ngày khai mạc, trừ trường hợp Điều lệ công ty có quy định thời hạn khác. Kiến nghị phải ghi rõ tên cổ đông, số lượng từng loại cổ phần của cổ đông, số và ngày đăng ký cổ đông tại công ty, vấn đề kiến nghị đưa vào chương trình họp.

3. Người triệu tập họp Đại hội đồng cổ đông chỉ có quyền từ chối kiến nghị quy định tại khoản 2 Điều này nếu có một trong các trường hợp sau đây:

a) Kiến nghị được gửi đến không đúng thời hạn hoặc không đủ, không đúng nội dung;

b) Vấn đề kiến nghị không thuộc thẩm quyền quyết định của Đại hội đồng cổ đông;

c) Trường hợp khác theo quy định của Điều lệ công ty.

4. Người triệu tập họp Đại hội đồng cổ đông phải chấp nhận và đưa kiến nghị quy định tại khoản 2 Điều này vào dự kiến chương trình và nội dung cuộc họp, trừ trường hợp quy định tại khoản 3 Điều này; kiến nghị được chính thức bổ sung vào chương trình và nội dung cuộc họp nếu được Đại hội đồng cổ đông chấp thuận.

Điều 100. Mời họp Đại hội đồng cổ đông

1. Người triệu tập họp Đại hội đồng cổ đông phải gửi thông báo mời họp đến tất cả cổ đông có quyền dự họp chậm nhất bảy ngày làm việc trước ngày khai mạc nếu Điều lệ công ty không quy định thời hạn. Thông báo được gửi bằng phương thức bảo đảm đến được địa chỉ thường trú của cổ đông.

Thông báo mời họp phải có tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của công ty; tên, địa chỉ thường trú của cổ đông hoặc người đại diện theo uỷ quyền của cổ đông; thời gian và địa điểm họp.

2. Kèm theo thông báo mời họp phải có mẫu chỉ định đại diện theo uỷ quyền dự họp, chương trình họp, phiếu biểu quyết, các tài liệu thảo luận làm cơ sở thông qua quyết định và dự thảo nghị quyết đối với từng vấn đề trong chương trình họp.

Nếu công ty có trang thông tin điện tử thì thông báo mời họp và các tài liệu gửi kèm theo phải được công bố trên trang thông tin điện tử đó đồng thời với việc gửi thông báo cho các cổ đông.

Điều 101. Quyền dự họp Đại hội đồng cổ đông

1. Cổ đông là cá nhân, người đại diện theo uỷ quyền của cổ đông là tổ chức trực tiếp hoặc uỷ quyền bằng văn bản cho một người khác dự họp Đại hội đồng cổ đông. Trường hợp cổ đông là tổ chức không có người đại diện theo uỷ quyền theo quy định tại khoản 3 Điều 96 của Luật này thì uỷ quyền người khác dự họp Đại hội đồng cổ đông.

2. Việc uỷ quyền cho người đại diện dự họp Đại hội đồng cổ đông phải lập thành văn bản theo mẫu của công ty và phải có chữ ký theo quy định sau đây:

a) Trường hợp cổ đông là cá nhân là người uỷ quyền thì phải có chữ ký của cổ đông đó và người được uỷ quyền dự họp;

b) Trường hợp người đại diện theo uỷ quyền của cổ đông là tổ chức là người uỷ quyền thì phải có chữ ký của người đại diện theo uỷ quyền, người đại diện theo pháp luật của cổ đông và người được uỷ quyền dự họp;

c) Trong trường hợp khác thì phải có chữ ký của người đại diện theo pháp luật của cổ đông và người được uỷ quyền dự họp.

Người được uỷ quyền dự họp Đại hội đồng cổ đông phải nộp văn bản uỷ quyền trước khi vào phòng họp.

3. Trừ trường hợp quy định tại khoản 4 Điều này, phiếu biểu quyết của người được uỷ quyền dự họp trong phạm vi được uỷ quyền vẫn có hiệu lực khi có một trong các trường hợp sau đây:

a) Người uỷ quyền đã chết, bị hạn chế năng lực hành vi dân sự hoặc bị mất năng lực hành vi dân sự;

b) Người uỷ quyền đã chấm dứt việc uỷ quyền.

4. Quy định tại khoản 2 Điều này không áp dụng nếu công ty nhận được thông báo bằng văn bản về một trong các trường hợp quy định tại khoản 3 Điều này chậm nhất hai mươi tư giờ trước giờ khai mạc cuộc họp của Đại hội đồng cổ đông.

5. Trường hợp cổ phần được chuyển nhượng trong thời gian từ ngày lập xong danh sách cổ đông đến ngày khai mạc họp Đại hội đồng cổ đông thì người nhận chuyển nhượng có quyền dự họp Đại hội đồng cổ đông thay thế cho người chuyển nhượng đối với số cổ phần đã chuyển nhượng.

Điều 102. Điều kiện tiến hành họp Đại hội đồng cổ đông

1. Cuộc họp Đại hội đồng cổ đông được tiến hành khi có số cổ đông dự họp đại diện ít nhất 65% tổng số cổ phần có quyền biểu quyết; tỷ lệ cụ thể do Điều lệ công ty quy định.

2. Trường hợp cuộc họp lần thứ nhất không đủ điều kiện tiến hành theo quy định tại khoản 1 Điều này thì được triệu tập họp lần thứ hai trong thời hạn ba mươi ngày, kể từ ngày dự định họp lần thứ nhất. Cuộc họp của Đại hội đồng cổ đông triệu tập lần thứ hai được tiến hành khi có số cổ đông dự họp đại diện ít nhất 51% tổng số cổ phần có quyền biểu quyết; tỷ lệ cụ thể do Điều lệ công ty quy định.

3. Trường hợp cuộc họp triệu tập lần thứ hai không đủ điều kiện tiến hành theo quy định tại khoản 2 Điều này thì được triệu tập họp lần thứ ba trong thời hạn hai mươi ngày, kể từ ngày dự định họp lần thứ hai. Trong trường hợp này, cuộc họp của Đại hội đồng cổ đông được tiến hành không phụ thuộc vào số cổ đông dự họp và tỷ lệ số cổ phần có quyền biểu quyết của các cổ đông dự họp.

4. Chỉ có Đại hội đồng cổ đông mới có quyền thay đổi chương trình họp đã được gửi kèm theo thông báo mời họp theo quy định tại Điều 100 của Luật này.

Điều 103. Thể thức tiến hành họp và biểu quyết tại Đại hội đồng cổ đông

Trong trường hợp Điều lệ công ty không có quy định khác thì thể thức tiến hành họp và biểu quyết tại cuộc họp Đại hội đồng cổ đông được tiến hành theo quy định sau đây:

1. Trước ngày khai mạc cuộc họp, phải tiến hành đăng ký việc dự họp Đại hội đồng cổ đông cho đến khi bảo đảm việc đăng ký đầy đủ các cổ đông có quyền dự họp. Người đăng ký dự họp sẽ được cấp thẻ biểu quyết tương ứng với số vấn đề cần biểu quyết trong chương trình họp;

2. Chủ toạ, thư ký và ban kiểm phiếu của cuộc họp Đại hội đồng cổ đông được quy định như sau:

a) Chủ tịch Hội đồng quản trị làm chủ toạ các cuộc họp do Hội đồng quản trị triệu tập; trường hợp Chủ tịch vắng mặt hoặc tạm thời mất khả năng làm việc thì các thành viên còn lại bầu một người trong số họ làm chủ toạ cuộc họp; trường hợp không có người có thể làm chủ toạ thì thành viên Hội đồng quản trị có chức vụ cao nhất điều khiển để Đại hội đồng cổ đông bầu chủ toạ cuộc họp trong số những người dự họp và người có số phiếu bầu cao nhất làm chủ toạ cuộc họp;

b) Trong các trường hợp khác, người ký tên triệu tập họp Đại hội đồng cổ đông điều khiển để Đại hội đồng cổ đông bầu chủ toạ cuộc họp và người có số phiếu bầu cao nhất làm chủ toạ cuộc họp;

c) Chủ toạ cử một người làm thư ký lập biên bản họp Đại hội đồng cổ đông;

d) Đại hội đồng cổ đông bầu ban kiểm phiếu không quá ba người theo đề nghị của chủ toạ cuộc họp;

3. Chương trình và nội dung họp phải được Đại hội đồng cổ đông thông qua ngay trong phiên khai mạc. Chương trình phải xác định rõ và chi tiết thời gian đối với từng vấn đề trong nội dung chương trình họp;

4. Chủ toạ và thư ký họp Đại hội đồng cổ đông có quyền thực hiện các biện pháp cần thiết để điều khiển cuộc họp một cách hợp lý, có trật tự, đúng theo chương trình đã được thông qua và phản ánh được mong muốn của đa số người dự họp;

5. Đại hội đồng cổ đông thảo luận và biểu quyết theo từng vấn đề trong nội dung chương trình. Việc biểu quyết được tiến hành bằng cách thu thẻ biểu quyết tán thành nghị quyết, sau đó thu thẻ biểu quyết không tán thành, cuối cùng kiểm phiếu tập hợp số phiếu biểu quyết tán thành, không tán thành, không có ý kiến. Kết quả kiểm phiếu được chủ toạ công bố ngay trước khi bế mạc cuộc họp;

6. Cổ đông hoặc người được uỷ quyền dự họp đến sau khi cuộc họp đã khai mạc được đăng ký và có quyền tham gia biểu quyết ngay sau khi đăng ký. Chủ toạ không được dừng cuộc họp để những người đến muộn đăng ký; trong trường hợp này, hiệu lực của những biểu quyết đã tiến hành không bị ảnh hưởng;

7. Người triệu tập họp Đại hội đồng cổ đông có quyền:

a) Yêu cầu tất cả người dự họp chịu sự kiểm tra hoặc các biện pháp an ninh khác;

b) Yêu cầu cơ quan có thẩm quyền duy trì trật tự cuộc họp; trục xuất những người không tuân thủ quyền điều hành của chủ toạ, cố ý gây rối trật tự, ngăn cản tiến triển bình thường của cuộc họp hoặc không tuân thủ các yêu cầu về kiểm tra an ninh ra khỏi cuộc họp Đại hội đồng cổ đông;

8. Chủ toạ có quyền hoãn cuộc họp Đại hội đồng cổ đông đã có đủ số người đăng ký dự họp theo quy định đến một thời điểm khác hoặc thay đổi địa điểm họp trong trường các trường hợp sau đây:

a) Địa điểm họp không có đủ chỗ ngồi thuận tiện cho tất cả người dự họp;

b) Có người dự họp có hành vi cản trở, gây rối trật tự, có nguy cơ làm cho cuộc họp không được tiến hành một cách công bằng và hợp pháp.

Thời gian hoãn tối đa không quá ba ngày, kể từ ngày cuộc họp dự định khai mạc;

9. Trường hợp chủ toạ hoãn hoặc tạm dừng họp Đại hội đồng cổ đông trái với quy định tại khoản 8 Điều này, Đại hội đồng cổ đông bầu một người khác trong số những người dự họp để thay thế chủ toạ điều hành cuộc họp cho đến lúc kết thúc và hiệu lực các biểu quyết tại cuộc họp đó không bị ảnh hưởng.

Điều 104. Thông qua quyết định của Đại hội đồng cổ đông

1. Đại hội đồng cổ đông thông qua các quyết định thuộc thẩm quyền bằng hình thức biểu quyết tại cuộc họp hoặc lấy ý kiến bằng văn bản.

2. Trường hợp Điều lệ công ty không quy định thì quyết định của Đại hội đồng cổ đông về các vấn đề sau đây phải được thông qua bằng hình thức biểu quyết tại cuộc họp Đại hội đồng cổ đông:

a) Sửa đổi, bổ sung Điều lệ công ty;

b) Thông qua định hướng phát triển công ty;

c) Quyết định loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán;

d) Bầu, miễn nhiệm, bãi nhiệm thành viên Hội đồng quản trị và Ban kiểm soát;

đ) Quyết định đầu tư hoặc bán số tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty nếu Điều lệ công ty không quy định một tỷ lệ khác;

e) Thông qua báo cáo tài chính hằng năm;

g) Tổ chức lại, giải thể công ty.

3. Quyết định của Đại hội đồng cổ đông được thông qua tại cuộc họp khi có đủ các điều kiện sau đây:

a) Được số cổ đông đại diện ít nhất 65% tổng số phiếu biểu quyết của tất cả cổ đông dự họp chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định;

b) Đối với quyết định về loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán; sửa đổi, bổ sung Điều lệ công ty; tổ chức lại, giải thể công ty; đầu tư hoặc bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty nếu Điều lệ công ty không có quy định khác thì phải được số cổ đông đại diện ít nhất 75% tổng số phiếu biểu quyết của tất cả cổ đông dự họp chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định;

c) Việc biểu quyết bầu thành viên Hội đồng quản trị và Ban kiểm soát phải thực hiện theo phương thức bầu dồn phiếu, theo đó mỗi cổ đông có tổng số phiếu biểu quyết tương ứng với tổng số cổ phần sở hữu nhân với số thành viên được bầu của Hội đồng quản trị hoặc Ban kiểm soát và cổ đông có quyền dồn hết tổng số phiếu bầu của mình cho một hoặc một số ứng cử viên.

4. Các quyết định được thông qua tại cuộc họp Đại hội đồng cổ đông với số cổ đông trực tiếp và uỷ quyền tham dự đại diện 100% tổng số cổ phần có quyền biểu quyết là hợp pháp và có hiệu lực ngay cả khi trình tự và thủ tục triệu tập, nội dung chương trình họp và thể thức tiến hành họp không được thực hiện đúng như quy định.

5. Trường hợp thông qua quyết định dưới hình thức lấy ý kiến bằng văn bản thì quyết định của Đại hội đồng cổ đông được thông qua nếu được số cổ đông đại diện ít nhất 75% tổng số phiếu biểu quyết chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định.

6. Quyết định của Đại hội đồng cổ đông phải được thông báo đến cổ đông có quyền dự họp Đại hội đồng cổ đông trong thời hạn mười lăm ngày, kể từ ngày quyết định được thông qua.

Điều 105. Thẩm quyền và thể thức lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông

Trong trường hợp Điều lệ công ty không có quy định khác thì thẩm quyền và thể thức lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông được thực hiện theo quy định sau đây:

1. Hội đồng quản trị có quyền lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông bất cứ lúc nào nếu xét thấy cần thiết vì lợi ích của công ty;

2. Hội đồng quản trị phải chuẩn bị phiếu lấy ý kiến, dự thảo quyết định của Đại hội đồng cổ đông và các tài liệu giải trình dự thảo quyết định. Phiếu lấy ý kiến kèm theo dự thảo quyết định và tài liệu giải trình phải được gửi bằng phương thức bảo đảm đến được địa chỉ thường trú của từng cổ đông;

3. Phiếu lấy ý kiến phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của công ty;

b) Mục đích lấy ý kiến;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông hoặc đại diện theo uỷ quyền của cổ đông là tổ chức; số lượng cổ phần của từng loại và số phiếu biểu quyết của cổ đông;

d) Vấn đề cần lấy ý kiến để thông qua quyết định;

đ) Phương án biểu quyết bao gồm tán thành, không tán thành và không có ý kiến;

e) Thời hạn phải gửi về công ty phiếu lấy ý kiến đã được trả lời;

g) Họ, tên, chữ ký của Chủ tịch Hội đồng quản trị và người đại diện theo pháp luật của công ty;

4. Phiếu lấy ý kiến đã được trả lời phải có chữ ký của cổ đông là cá nhân, của người đại diện theo uỷ quyền hoặc người đại diện theo pháp luật của cổ đông là tổ chức.

Phiếu lấy ý kiến gửi về công ty phải được đựng trong phong bì dán kín và không ai được quyền mở trước khi kiểm phiếu. Các phiếu lấy ý kiến gửi về công ty sau thời hạn đã xác định tại nội dung phiếu lấy ý kiến hoặc đã bị mở đều không hợp lệ;

5. Hội đồng quản trị kiểm phiếu và lập biên bản kiểm phiếu dưới sự chứng kiến của Ban kiểm soát hoặc của cổ đông không nắm giữ chức vụ quản lý công ty.

Biên bản kiểm phiếu phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Mục đích và các vấn đề cần lấy ý kiến để thông qua quyết định;

c) Số cổ đông với tổng số phiếu biểu quyết đã tham gia biểu quyết, trong đó phân biệt số phiếu biểu quyết hợp lệ và số biểu quyết không hợp lệ, kèm theo phụ lục danh sách cổ đông tham gia biểu quyết;

d) Tổng số phiếu tán thành, không tán thành và không có ý kiến đối với từng vấn đề;

đ) Các quyết định đã được thông qua;

e) Họ, tên, chữ ký của Chủ tịch Hội đồng quản trị, người đại diện theo pháp luật của công ty và của người giám sát kiểm phiếu.

Các thành viên Hội đồng quản trị và người giám sát kiểm phiếu phải liên đới chịu trách nhiệm về tính trung thực, chính xác của biên bản kiểm phiếu; liên đới chịu trách nhiệm về các thiệt hại phát sinh từ các quyết định được thông qua do kiểm phiếu không trung thực, không chính xác;

6. Biên bản kết quả kiểm phiếu phải được gửi đến các cổ đông trong thời hạn mười lăm ngày, kể từ ngày kết thúc kiểm phiếu;

7. Phiếu lấy ý kiến đã được trả lời, biên bản kiểm phiếu, toàn văn nghị quyết đã được thông qua và tài liệu có liên quan gửi kèm theo phiếu lấy ý kiến đều phải được lưu giữ tại trụ sở chính của công ty;

8. Quyết định được thông qua theo hình thức lấy ý kiến cổ đông bằng văn bản có giá trị như quyết định được thông qua tại cuộc họp Đại hội đồng cổ đông.

Điều 106. Biên bản họp Đại hội đồng cổ đông

1. Cuộc họp Đại hội đồng cổ đông phải được ghi vào sổ biên bản của công ty. Biên bản phải lập bằng tiếng Việt, có thể cả bằng tiếng nước ngoài và phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Thời gian và địa điểm họp Đại hội đồng cổ đông;

c) Chương trình và nội dung cuộc họp;

d) Chủ toạ và thư ký;

đ) Tóm tắt diễn biến cuộc họp và các ý kiến phát biểu tại Đại hội đồng cổ đông về từng vấn đề trong nội dung chương trình họp;

g) Số cổ đông và tổng số phiếu biểu quyết của các cổ đông dự họp, phụ lục danh sách đăng ký cổ đông, đại diện cổ đông dự họp với số cổ phần và số phiếu bầu tương ứng;

h) Tổng số phiếu biểu quyết đối với từng vấn đề biểu quyết, trong đó ghi rõ tổng số phiếu tán thành, không tán thành và không có ý kiến; tỷ lệ tương ứng trên tổng số phiếu biểu quyết của cổ đông dự họp;

i) Các quyết định đã được thông qua;

k) Họ, tên, chữ ký của chủ toạ và thư ký.

Biên bản được lập bằng tiếng Việt và tiếng nước ngoài đều có hiệu lực pháp lý như nhau.

2. Biên bản họp Đại hội đồng cổ đông phải làm xong và thông qua trước khi bế mạc cuộc họp.

3. Chủ toạ và thư ký cuộc họp phải liên đới chịu trách nhiệm về tính trung thực, chính xác của nội dung biên bản.

Biên bản họp Đại hội đồng cổ đông phải được gửi đến tất cả cổ đông trong thời hạn mười lăm ngày, kể từ ngày bế mạc cuộc họp.

Biên bản họp Đại hội đồng cổ đông, phụ lục danh sách cổ đông đăng ký dự họp, toàn văn nghị quyết đã được thông qua và tài liệu có liên quan gửi kèm theo thông báo mời họp phải được lưu giữ tại trụ sở chính của công ty.

Điều 107. Yêu cầu huỷ bỏ quyết định của Đại hội đồng cổ đông

Trong thời hạn chín mươi ngày, kể từ ngày nhận được biên bản họp Đại hội đồng cổ đông hoặc biên bản kết quả kiểm phiếu lấy ý kiến Đại hội đồng cổ đông, cổ đông, thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc, Ban kiểm soát có quyền yêu cầu Toà án hoặc Trọng tài xem xét, huỷ bỏ quyết định của Đại hội đồng cổ đông trong các trường hợp sau đây:

1. Trình tự và thủ tục triệu tập họp Đại hội đồng cổ đông không thực hiện đúng theo quy định của Luật này và Điều lệ công ty;

2. Trình tự, thủ tục ra quyết định và nội dung quyết định vi phạm pháp luật hoặc Điều lệ công ty.

Điều 108. Hội đồng quản trị

1. Hội đồng quản trị là cơ quan quản lý công ty, có toàn quyền nhân danh công ty để quyết định, thực hiện các quyền và nghĩa vụ của công ty không thuộc thẩm quyền của Đại hội đồng cổ đông.

2. Hội đồng quản trị có các quyền và nhiệm vụ sau đây:

a) Quyết định chiến lược, kế hoạch phát triển trung hạn và kế hoạch kinh doanh hằng năm của công ty;

b) Kiến nghị loại cổ phần và tổng số cổ phần được quyền chào bán của từng loại;

c) Quyết định chào bán cổ phần mới trong phạm vi số cổ phần được quyền chào bán của từng loại; quyết định huy động thêm vốn theo hình thức khác;

d) Quyết định giá chào bán cổ phần và trái phiếu của công ty;

đ) Quyết định mua lại cổ phần theo quy định tại khoản 1 Điều 91 của Luật này;

e) Quyết định phương án đầu tư và dự án đầu tư trong thẩm quyền và giới hạn theo quy định của Luật này hoặc Điều lệ công ty;

g) Quyết định giải pháp phát triển thị trường, tiếp thị và công nghệ; thông qua hợp đồng mua, bán, vay, cho vay và hợp đồng khác có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty, trừ hợp đồng và giao dịch quy định tại khoản 1 và khoản 3 Điều 120 của Luật này;

h) Bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng, chấm dứt hợp đồng đối với Giám đốc hoặc Tổng giám đốc và người quản lý quan trọng khác do Điều lệ công ty quy định; quyết định mức lương và lợi ích khác của những người quản lý đó; cử người đại diện theo uỷ quyền thực hiện quyền sở hữu cổ phần hoặc phần vốn góp ở công ty khác, quyết định mức thù lao và lợi ích khác của những người đó;

i) Giám sát, chỉ đạo Giám đốc hoặc Tổng giám đốc và người quản lý khác trong điều hành công việc kinh doanh hằng ngày của công ty;

k) Quyết định cơ cấu tổ chức, quy chế quản lý nội bộ công ty, quyết định thành lập công ty con, lập chi nhánh, văn phòng đại diện và việc góp vốn, mua cổ phần của doanh nghiệp khác;

l) Duyệt chương trình, nội dung tài liệu phục vụ họp Đại hội đồng cổ đông, triệu tập họp Đại hội đồng cổ đông hoặc lấy ý kiến để Đại hội đồng cổ đông thông qua quyết định;

m) Trình báo cáo quyết toán tài chính hằng năm lên Đại hội đồng cổ đông;

n) Kiến nghị mức cổ tức được trả; quyết định thời hạn và thủ tục trả cổ tức hoặc xử lý lỗ phát sinh trong quá trình kinh doanh;

o) Kiến nghị việc tổ chức lại, giải thể hoặc yêu cầu phá sản công ty;

p) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

3. Hội đồng quản trị thông qua quyết định bằng biểu quyết tại cuộc họp, lấy ý kiến bằng văn bản hoặc hình thức khác do Điều lệ công ty quy định. Mỗi thành viên Hội đồng quản trị có một phiếu biểu quyết.

4. Khi thực hiện chức năng và nhiệm vụ của mình, Hội đồng quản trị tuân thủ đúng quy định của pháp luật, Điều lệ công ty và quyết định của Đại hội đồng cổ đông. Trong trường hợp quyết định do Hội đồng quản trị thông qua trái với quy định của pháp luật hoặc Điều lệ công ty gây thiệt hại cho công ty thì các thành viên chấp thuận thông qua quyết định đó phải cùng liên đới chịu trách nhiệm cá nhân về quyết định đó và phải đền bù thiệt hại cho công ty; thành viên phản đối thông qua quyết định nói trên được miễn trừ trách nhiệm. Trong trường hợp này, cổ đông sở hữu cổ phần của công ty liên tục trong thời hạn ít nhất một năm có quyền yêu cầu Hội đồng quản trị đình chỉ thực hiện quyết định nói trên.

Điều 109. Nhiệm kỳ và số lượng thành viên Hội đồng quản trị

1. Hội đồng quản trị có không ít hơn ba thành viên, không quá mười một thành viên, nếu Điều lệ công ty không có quy định khác. Số thành viên Hội đồng quản trị phải thường trú ở Việt Nam do Điều lệ công ty quy định. Nhiệm kỳ của Hội đồng quản trị là năm năm. Nhiệm kỳ của thành viên Hội đồng quản trị không quá năm năm; thành viên Hội đồng quản trị có thể được bầu lại với số nhiệm kỳ không hạn chế.

2. Hội đồng quản trị của nhiệm kỳ vừa kết thúc tiếp tục hoạt động cho đến khi Hội đồng quản trị mới được bầu và tiếp quản công việc.

3. Trường hợp có thành viên được bầu bổ sung hoặc thay thế thành viên bị miễn nhiệm, bãi nhiệm trong thời hạn nhiệm kỳ thì nhiệm kỳ của thành viên đó là thời hạn còn lại của nhiệm kỳ Hội đồng quản trị.

4. Thành viên Hội đồng quản trị không nhất thiết phải là cổ đông của công ty.

Điều 110. Tiêu chuẩn và điều kiện làm thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự, không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật này;

b) Là cổ đông cá nhân sở hữu ít nhất 5% tổng số cổ phần phổ thông hoặc người khác có trình độ chuyên môn, kinh nghiệm trong quản lý kinh doanh hoặc trong ngành, nghề kinh doanh chủ yếu của công ty hoặc tiêu chuẩn, điều kiện khác quy định tại Điều lệ công ty.

2. Đối với công ty con là công ty mà Nhà nước sở hữu số cổ phần trên 50% vốn điều lệ thì thành viên Hội đồng quản trị không được là người liên quan của người quản lý, người có thẩm quyền bổ nhiệm người quản lý công ty mẹ.

Điều 111. Chủ tịch Hội đồng quản trị

1. Đại hội đồng cổ đông hoặc Hội đồng quản trị bầu Chủ tịch Hội đồng quản trị theo quy định tại Điều lệ công ty. Trường hợp Hội đồng quản trị bầu Chủ tịch Hội đồng quản trị thì Chủ tịch được bầu trong số thành viên Hội đồng quản trị. Chủ tịch Hội đồng quản trị có thể kiêm Giám đốc hoặc Tổng giám đốc công ty nếu Điều lệ công ty không có quy định khác.

2. Chủ tịch Hội đồng quản trị có các quyền và nhiệm vụ sau đây:

a) Lập chương trình, kế hoạch hoạt động của Hội đồng quản trị;

b) Chuẩn bị hoặc tổ chức việc chuẩn bị chương trình, nội dung, tài liệu phục vụ cuộc họp; triệu tập và chủ toạ cuộc họp Hội đồng quản trị;

c) Tổ chức việc thông qua quyết định của Hội đồng quản trị;

d) Giám sát quá trình tổ chức thực hiện các quyết định của Hội đồng quản trị;

đ) Chủ toạ họp Đại hội đồng cổ đông;

e) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

3. Trường hợp Chủ tịch Hội đồng quản trị vắng mặt thì uỷ quyền bằng văn bản cho một thành viên khác để thực hiện các quyền và nhiệm vụ của Chủ tịch Hội đồng quản trị theo nguyên tắc quy định tại Điều lệ công ty. Trường hợp không có người được uỷ quyền hoặc Chủ tịch Hội đồng quản trị không làm việc được thì các thành viên còn lại bầu một người trong số các thành viên tạm thời giữ chức Chủ tịch Hội đồng quản trị theo nguyên tắc đa số quá bán.

Điều 112. Cuộc họp Hội đồng quản trị

1. Trường hợp Hội đồng quản trị bầu Chủ tịch thì cuộc họp đầu tiên của nhiệm kỳ Hội đồng quản trị để bầu Chủ tịch và ra các quyết định khác thuộc thẩm quyền phải được tiến hành trong thời hạn bảy ngày làm việc, kể từ ngày kết thúc bầu cử Hội đồng quản trị nhiệm kỳ đó. Cuộc họp này do thành viên có số phiếu bầu cao nhất triệu tập. Trường hợp có nhiều hơn một thành viên có số phiếu bầu cao nhất và ngang nhau thì các thành viên đã bầu theo nguyên tắc đa số một người trong số họ triệu tập họp Hội đồng quản trị.

2. Hội đồng quản trị có thể họp định kỳ hoặc bất thường. Hội đồng quản trị có thể họp tại trụ sở chính của công ty hoặc ở nơi khác.

3. Cuộc họp định kỳ của Hội đồng quản trị do Chủ tịch triệu tập bất cứ khi nào nếu xét thấy cần thiết, nhưng mỗi quý phải họp ít nhất một lần.

4. Chủ tịch Hội đồng quản trị phải triệu tập họp Hội đồng quản trị khi có một trong các trường hợp sau đây:

a) Có đề nghị của Ban kiểm soát;

b) Có đề nghị của Giám đốc hoặc Tổng giám đốc hoặc ít nhất năm người quản lý khác;

c) Có đề nghị của ít nhất hai thành viên Hội đồng quản trị;

d) Các trường hợp khác do Điều lệ công ty quy định.

Đề nghị phải được lập thành văn bản, trong đó nêu rõ mục đích, vấn đề cần thảo luận và quyết định thuộc thẩm quyền của Hội đồng quản trị.

5. Chủ tịch phải triệu tập họp Hội đồng quản trị trong thời hạn mười lăm ngày, kể từ ngày nhận được đề nghị quy định tại khoản 4 Điều này. Trường hợp Chủ tịch không triệu tập họp Hội đồng quản trị theo đề nghị thì Chủ tịch phải chịu trách nhiệm về những thiệt hại xảy ra đối với công ty; người đề nghị có quyền thay thế Hội đồng quản trị triệu tập họp Hội đồng quản trị.

6. Chủ tịch Hội đồng quản trị hoặc người triệu tập họp Hội đồng quản trị phải gửi thông báo mời họp chậm nhất năm ngày làm việc trước ngày họp nếu Điều lệ công ty không có quy định khác. Thông báo mời họp phải xác định cụ thể thời gian và địa điểm họp, chương trình, các vấn đề thảo luận và quyết định. Kèm theo thông báo mời họp phải có tài liệu sử dụng tại cuộc họp và phiếu biểu quyết của thành viên.

Thông báo mời họp được gửi bằng bưu điện, fax, thư điện tử hoặc phương tiện khác, nhưng phải bảo đảm đến được địa chỉ của từng thành viên Hội đồng quản trị được đăng ký tại công ty.

7. Chủ tịch Hội đồng quản trị hoặc người triệu tập phải gửi thông báo mời họp và các tài liệu kèm theo đến các thành viên Ban kiểm soát và Giám đốc hoặc Tổng giám đốc như đối với thành viên Hội đồng quản trị.

Thành viên Ban kiểm soát, Giám đốc hoặc Tổng giám đốc không phải là thành viên Hội đồng quản trị, có quyền dự các cuộc họp của Hội đồng quản trị; có quyền thảo luận nhưng không được biểu quyết.

8. Cuộc họp Hội đồng quản trị được tiến hành khi có từ ba phần tư tổng số thành viên trở lên dự họp.

Thành viên không trực tiếp dự họp có quyền biểu quyết thông qua bỏ phiếu bằng văn bản. Phiếu biểu quyết phải đựng trong phong bì kín và phải được chuyển đến Chủ tịch Hội đồng quản trị chậm nhất một giờ trước giờ khai mạc. Phiếu biểu quyết chỉ được mở trước sự chứng kiến của tất cả những người dự họp.

Quyết định của Hội đồng quản trị được thông qua nếu được đa số thành viên dự họp chấp thuận; trường hợp số phiếu ngang nhau thì quyết định cuối cùng thuộc về phía có ý kiến của Chủ tịch Hội đồng quản trị.

9. Thành viên phải tham dự đầy đủ các cuộc họp của Hội đồng quản trị. Thành viên được uỷ quyền cho người khác dự họp nếu được đa số thành viên Hội đồng quản trị chấp thuận.

Điều 113. Biên bản họp Hội đồng quản trị

1. Các cuộc họp của Hội đồng quản trị phải được ghi vào sổ biên bản. Biên bản phải lập bằng tiếng Việt và có thể cả bằng tiếng nước ngoài, có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Mục đích, chương trình và nội dung họp;

c) Thời gian, địa điểm họp;

d) Họ, tên từng thành viên dự họp hoặc người được uỷ quyền dự họp; họ, tên các thành viên không dự họp và lý do;

đ) Các vấn đề được thảo luận và biểu quyết tại cuộc họp;

e) Tóm tắt phát biểu ý kiến của từng thành viên dự họp theo trình tự diễn biến của cuộc họp;

g) Kết quả biểu quyết trong đó ghi rõ những thành viên tán thành, không tán thành và không có ý kiến;

h) Các quyết định đã được thông qua;

i) Họ, tên, chữ ký của tất cả thành viên hoặc đại diện theo uỷ quyền dự họp.

Chủ toạ và thư ký phải chịu trách nhiệm về tính trung thực và chính xác của nội dung biên bản họp Hội đồng quản trị.

2. Biên bản họp Hội đồng quản trị và tài liệu sử dụng trong cuộc họp phải được lưu giữ tại trụ chính của công ty.

3. Biên bản lập bằng tiếng Việt và tiếng nước ngoài có giá trị pháp lý ngang nhau.

Điều 114. Quyền được cung cấp thông tin của thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị có quyền yêu cầu Giám đốc hoặc Tổng giám đốc, Phó giám đốc hoặc Phó tổng giám đốc, người quản lý các đơn vị trong công ty cung cấp các thông tin, tài liệu về tình hình tài chính, hoạt động kinh doanh của công ty và của các đơn vị trong công ty.

2. Người quản lý được yêu cầu phải cung cấp kịp thời, đầy đủ và chính xác các thông tin, tài liệu theo yêu cầu của thành viên Hội đồng quản trị.

Điều 115. Miễn nhiệm, bãi nhiệm và bổ sung thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị bị bãi nhiệm, miễn nhiệm trong các trường hợp sau đây:

a) Không có đủ tiêu chuẩn và điều kiện theo quy định tại Điều 110 của Luật này;

b) Không tham gia các hoạt động của Hội đồng quản trị trong sáu tháng liên tục, trừ trường hợp bất khả kháng;

c) Có đơn xin từ chức;

d) Các trường hợp khác do Điều lệ công ty quy định.

2. Ngoài các trường hợp quy định tại khoản 1 Điều này, thành viên Hội đồng quản trị có thể bị miễn nhiệm bất cứ lúc nào theo quyết định của Đại hội đồng cổ đông.

3. Trường hợp số thành viên Hội đồng quản trị bị giảm quá một phần ba so với số quy định tại Điều lệ công ty thì Hội đồng quản trị phải triệu tập họp Đại hội đồng cổ đông trong thời hạn sáu mươi ngày, kể từ ngày số thành viên bị giảm quá một phần ba để bầu bổ sung thành viên Hội đồng quản trị.

Trong các trường hợp khác, tại cuộc họp gần nhất, Đại hội đồng cổ đông bầu thành viên mới thay thế thành viên Hội đồng quản trị đã bị miễn nhiệm, bãi nhiệm.

Điều 116. Giám đốc hoặc Tổng giám đốc công ty

1. Hội đồng quản trị bổ nhiệm một người trong số họ hoặc thuê người khác làm Giám đốc hoặc Tổng giám đốc. Trường hợp Điều lệ công ty không quy định Chủ tịch Hội đồng quản trị là người đại diện theo pháp luật thì Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty.

2. Giám đốc hoặc Tổng giám đốc là người điều hành công việc kinh doanh hằng ngày của công ty; chịu sự giám sát của Hội đồng quản trị và chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về việc thực hiện các quyền và nhiệm vụ được giao.

Nhiệm kỳ của Giám đốc hoặc Tổng giám đốc không quá năm năm; có thể được bổ nhiệm lại với số nhiệm kỳ không hạn chế.

Tiêu chuẩn và điều kiện của Giám đốc hoặc Tổng giám đốc áp dụng theo quy định tại Điều 57 của Luật này.

Giám đốc hoặc Tổng giám đốc công ty không được đồng thời làm Giám đốc hoặc Tổng giám đốc của doanh nghiệp khác.

3. Giám đốc hoặc Tổng giám đốc có các quyền và nhiệm vụ sau đây:

a) Quyết định các vấn đề liên quan đến công việc kinh doanh hằng ngày của công ty mà không cần phải có quyết định của Hội đồng quản trị;

b) Tổ chức thực hiện các quyết định của Hội đồng quản trị;

c) Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của công ty;

d) Kiến nghị phương án cơ cấu tổ chức, quy chế quản lý nội bộ công ty;

đ) Bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý trong công ty, trừ các chức danh thuộc thẩm quyền của Hội đồng quản trị;

e) Quyết định lương và phụ cấp (nếu có) đối với người lao động trong công ty kể cả người quản lý thuộc thẩm quyền bổ nhiệm của Giám đốc hoặc Tổng giám đốc;

g) Tuyển dụng lao động;

h) Kiến nghị phương án trả cổ tức hoặc xử lý lỗ trong kinh doanh;

i) Các quyền và nhiệm vụ khác theo quy định của pháp luật, Điều lệ công ty và quyết định của Hội đồng quản trị.

4. Giám đốc hoặc Tổng giám đốc phải điều hành công việc kinh doanh hằng ngày của công ty theo đúng quy định của pháp luật, Điều lệ công ty, hợp đồng lao động ký với công ty và quyết định của Hội đồng quản trị. Nếu điều hành trái với quy định này mà gây thiệt hại cho công ty thì Giám đốc hoặc Tổng giám đốc phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại cho công ty.

Điều 117. Thù lao, tiền lương và lợi ích khác của thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc

1. Công ty có quyền trả thù lao, tiền lương cho thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và người quản lý khác theo kết quả và hiệu quả kinh doanh.

2. Trong trường hợp Điều lệ công ty không có quy định khác thì thù lao, tiền lương và lợi ích khác của thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc được trả theo quy định sau đây:

a) Thành viên Hội đồng quản trị được hưởng thù lao công việc và tiền thưởng. Thù lao công việc được tính theo số ngày công cần thiết hoàn thành nhiệm vụ của thành viên Hội đồng quản trị và mức thù lao mỗi ngày. Hội đồng quản trị dự tính mức thù lao cho từng thành viên theo nguyên tắc nhất trí. Tổng mức thù lao của Hội đồng quản trị do Đại hội đồng cổ đông quyết định tại cuộc họp thường niên;

b) Thành viên Hội đồng quản trị có quyền được thanh toán các chi phí ăn, ở, đi lại và chi phí hợp lý khác mà họ chi trả khi thực hiện nhiệm vụ được giao;

c) Giám đốc hoặc Tổng giám đốc được trả lương và tiền thưởng. Tiền lương của Giám đốc hoặc Tổng giám đốc do Hội đồng quản trị quyết định.

3. Thù lao của thành viên Hội đồng quản trị và tiền lương của Giám đốc hoặc Tổng giám đốc và người quản lý khác được tính vào chi phí kinh doanh của công ty theo quy định của pháp luật về thuế thu nhập doanh nghiệp và phải được thể hiện thành mục riêng trong báo cáo tài chính hằng năm của công ty, phải báo cáo Đại hội đồng cổ đông tại cuộc họp thường niên.

Điều 118. Công khai các lợi ích liên quan

1. Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc hoặc Tổng giám đốc và người quản lý khác của công ty phải kê khai các lợi ích liên quan của họ với công ty, bao gồm:

a) Tên, địa chỉ trụ sở chính, ngành, nghề kinh doanh, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của doanh nghiệp mà họ có sở hữu phần vốn góp hoặc cổ phần; tỷ lệ và thời điểm sở hữu phần vốn góp hoặc cổ phần đó;

b) Tên, địa chỉ trụ sở chính, ngành, nghề kinh doanh, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của doanh nghiệp mà những người có liên quan của họ cùng sở hữu hoặc sở hữu riêng cổ phần hoặc phần vốn góp trên 35% vốn điều lệ.

2. Việc kê khai quy định tại khoản 1 Điều này phải được thực hiện trong thời hạn bảy ngày làm việc, kể từ ngày phát sinh lợi ích liên quan; việc sửa đổi, bổ sung phải được khai báo với công ty trong thời hạn bảy ngày làm việc, kể từ ngày có sửa đổi, bổ sung tương ứng.

3. Việc kê khai quy định tại khoản 1 và khoản 2 Điều này phải được thông báo cho Đại hội đồng cổ đông tại cuộc họp thường niên và được niêm yết, lưu giữ tại trụ sở chính của doanh nghiệp. Cổ đông, đại diện theo uỷ quyền của cổ đông, thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc hoặc Tổng giám đốc có quyền xem xét nội dung kê khai bất cứ lúc nào nếu xét thấy cần thiết.

4. Thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc nhân danh cá nhân hoặc nhân danh người khác để thực hiện công việc dưới mọi hình thức trong phạm vi công việc kinh doanh của công ty đều phải giải trình bản chất, nội dung của công việc đó trước Hội đồng quản trị, Ban kiểm soát và chỉ được thực hiện khi được đa số thành viên còn lại của Hội đồng quản trị chấp thuận; nếu thực hiện mà không khai báo hoặc không được sự chấp thuận của Hội đồng quản trị thì tất cả thu nhập có được từ hoạt động đó thuộc về công ty.

Điều 119. Nghĩa vụ của người quản lý công ty

1. Thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và người quản lý khác có các nghĩa vụ sau đây:

a) Thực hiện các quyền và nhiệm vụ được giao theo đúng quy định của Luật này, pháp luật có liên quan, Điều lệ công ty, quyết định của Đại hội đồng cổ đông;

b) Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty và cổ đông của công ty;

c) Trung thành với lợi ích của công ty và cổ đông của công ty; không sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty, lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

d) Thông báo kịp thời, đầy đủ, chính xác cho công ty về các doanh nghiệp mà họ và người có liên quan của họ làm chủ hoặc có phần vốn góp, cổ phần chi phối; thông báo này được niêm yết tại trụ sở chính và chi nhánh của công ty.

2. Ngoài các nghĩa vụ quy định tại khoản 1 Điều này, Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc không được tăng lương, trả thưởng khi công ty không thanh toán đủ các khoản nợ đến hạn.

3. Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 120. Hợp đồng, giao dịch phải được Đại hội đồng cổ đông hoặc Hội đồng quản trị chấp thuận

1. Hợp đồng, giao dịch giữa công ty với các đối tượng sau đây phải được Đại hội đồng cổ đông hoặc Hội đồng quản trị chấp thuận:

a) Cổ đông, người đại diện uỷ quyền của cổ đông sở hữu trên 35% tổng số cổ phần phổ thông của công ty và những người có liên quan của họ;

b) Thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc;

c) Doanh nghiệp quy định tại điểm a và điểm b khoản 1 Điều 118 của Luật này và người có liên quan của thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc.

2. Hội đồng quản trị chấp thuận các hợp đồng và giao dịch có giá trị nhỏ hơn 50% tổng giá trị tài sản doanh nghiệp ghi trong báo cáo tài chính gần nhất hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty. Trong trường hợp này, người đại diện theo pháp luật phải gửi đến các thành viên Hội đồng quản trị; niêm yết tại trụ sở chính, chi nhánh của công ty dự thảo hợp đồng hoặc thông báo nội dung chủ yếu của giao dịch. Hội đồng quản trị quyết định việc chấp thuận hợp đồng hoặc giao dịch trong thời hạn mười lăm ngày, kể từ ngày niêm yết; thành viên có lợi ích liên quan không có quyền biểu quyết.

3. Đại hội đồng cổ đông chấp thuận các hợp đồng và giao dịch khác trừ trường hợp quy định tại khoản 2 Điều này. Hội đồng quản trị trình dự thảo hợp đồng hoặc giải trình về nội dung chủ yếu của giao dịch tại cuộc họp Đại hội đồng cổ đông hoặc lấy ý kiến cổ đông bằng văn bản. Trong trường hợp này, cổ đông có liên quan không có quyền biểu quyết; hợp đồng hoặc giao dịch được chấp thuận khi có số cổ đông đại diện 65% tổng số phiếu biểu quyết còn lại đồng ý.

4. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật khi được giao kết hoặc thực hiện mà chưa được chấp thuận theo quy định tại khoản 2 và khoản 3 Điều này. Người đại diện theo pháp luật của công ty, cổ đông, thành viên Hội đồng quản trị hoặc Giám đốc hoặc Tổng giám đốc có liên quan phải bồi thường thiệt hại phát sinh, hoàn trả cho công ty các khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch đó.

Điều 121. Ban kiểm soát

1. Ban kiểm soát có từ ba đến năm thành viên nếu Điều lệ công ty không có quy định khác; nhiệm kỳ của Ban kiểm soát không quá năm năm; thành viên Ban kiểm soát có thể được bầu lại với số nhiệm kỳ không hạn chế.

2. Các thành viên Ban kiểm soát bầu một người trong số họ làm Trưởng ban kiểm soát. Quyền và nhiệm vụ của Trưởng ban kiểm soát do Điều lệ công ty quy định. Ban kiểm soát phải có hơn một nửa số thành viên thường trú ở Việt Nam và phải có ít nhất một thành viên là kế toán viên hoặc kiểm toán viên.

3. Trong trường hợp vào thời điểm kết thúc nhiệm kỳ mà Ban kiểm soát nhiệm kỳ mới chưa được bầu thì Ban kiểm soát đã hết nhiệm kỳ vẫn tiếp tục thực hiện quyền và nhiệm vụ cho đến khi Ban kiểm soát nhiệm kỳ mới được bầu và nhận nhiệm vụ.

Điều 122. Tiêu chuẩn và điều kiện làm thành viên Ban kiểm soát

1. Thành viên Ban kiểm soát phải có tiêu chuẩn và điều kiện sau đây:

a) Từ 21 tuổi trở lên, có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp theo quy định của Luật này;

b) Không phải là vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và người quản lý khác.

2. Thành viên Ban kiểm soát không được giữ các chức vụ quản lý công ty. Thành viên Ban kiểm soát không nhất thiết phải là cổ đông hoặc người lao động của công ty.

Điều 123. Quyền và nhiệm vụ của Ban kiểm soát

1. Ban kiểm soát thực hiện giám sát Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc trong việc quản lý và điều hành công ty; chịu trách nhiệm trước Đại hội đồng cổ đông trong thực hiện các nhiệm vụ được giao.

2. Kiểm tra tính hợp lý, hợp pháp, tính trung thực và mức độ cẩn trọng trong quản lý, điều hành hoạt động kinh doanh, trong tổ chức công tác kế toán, thống kê và lập báo cáo tài chính.

3. Thẩm định báo cáo tình hình kinh doanh, báo cáo tài chính hằng năm và sáu tháng của công ty, báo cáo đánh giá công tác quản lý của Hội đồng quản trị.

Trình báo cáo thẩm định báo cáo tài chính, báo cáo tình hình kinh doanh hằng năm của công ty và báo cáo đánh giá công tác quản lý của Hội đồng quản trị lên Đại hội đồng cổ đông tại cuộc họp thường niên.

4. Xem xét sổ kế toán và các tài liệu khác của công ty, các công việc quản lý, điều hành hoạt động của công ty bất cứ khi nào nếu xét thấy cần thiết hoặc theo quyết định của Đại hội đồng cổ đông hoặc theo yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật này.

5. Khi có yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật này, Ban kiểm soát thực hiện kiểm tra trong thời hạn bảy ngày làm việc, kể từ ngày nhận được yêu cầu. Trong thời hạn mười lăm ngày, kể từ ngày kết thúc kiểm tra, Ban kiểm soát phải báo cáo giải trình về những vấn đề được yêu cầu kiểm tra đến Hội đồng quản trị và cổ đông hoặc nhóm cổ đông có yêu cầu.

Việc kiểm tra của Ban kiểm soát quy định tại khoản này không được cản trở hoạt động bình thường của Hội đồng quản trị, không gây gián đoạn điều hành hoạt động kinh doanh của công ty.

6. Kiến nghị Hội đồng quản trị hoặc Đại hội đồng cổ đông các biện pháp sửa đổi, bổ sung, cải tiến cơ cấu tổ chức quản lý, điều hành hoạt động kinh doanh của công ty.

7. Khi phát hiện có thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc vi phạm nghĩa vụ của người quản lý công ty quy định tại Điều 119 của Luật này thì phải thông báo ngay bằng văn bản với Hội đồng quản trị, yêu cầu người có hành vi vi phạm chấm dứt hành vi vi phạm và có giải pháp khắc phục hậu quả.

8. Thực hiện các quyền và nhiệm vụ khác theo quy định của Luật này, Điều lệ công ty và quyết định của Đại hội đồng cổ đông.

9. Ban kiểm soát có quyền sử dụng tư vấn độc lập để thực hiện các nhiệm vụ được giao.

Ban kiểm soát có thể tham khảo ý kiến của Hội đồng quản trị trước khi trình báo cáo, kết luận và kiến nghị lên Đại hội đồng cổ đông.

Điều 124. Quyền được cung cấp thông tin của Ban kiểm soát

1. Thông báo mời họp, phiếu lấy ý kiến thành viên Hội đồng quản trị và các tài liệu kèm theo phải được gửi đến thành viên Ban kiểm soát cùng thời điểm và theo phương thức như đối với thành viên Hội đồng quản trị.

2. Báo cáo của Giám đốc hoặc Tổng giám đốc trình Hội đồng quản trị hoặc tài liệu khác do công ty phát hành được gửi đến thành viên Ban kiểm soát cùng thời điểm và theo phương thức như đối với thành viên Hội đồng quản trị.

3. Thành viên Ban kiểm soát có quyền tiếp cận các hồ sơ, tài liệu của công ty lưu giữ tại trụ sở chính, chi nhánh và địa điểm khác; có quyền đến các địa điểm nơi người quản lý và nhân viên của công ty làm việc.

4. Hội đồng quản trị, thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc, người quản lý khác phải cung cấp đầy đủ, chính xác và kịp thời thông tin, tài liệu về công tác quản lý, điều hành và hoạt động kinh doanh của công ty theo yêu cầu của Ban kiểm soát.

Điều 125. Thù lao và lợi ích khác của thành viên Ban kiểm soát

Trong trường hợp Điều lệ công ty không có quy định thì thù lao và lợi ích khác của thành viên Ban kiểm soát được thực hiện theo quy định sau đây:

1. Thành viên Ban kiểm soát được trả thù lao theo công việc và được hưởng các lợi ích khác theo quyết định của Đại hội đồng cổ đông. Đại hội đồng cổ đông quyết định tổng mức thù lao và ngân sách hoạt động hằng năm của Ban kiểm soát căn cứ vào số ngày làm việc dự tính, số lượng và tính chất của công việc và mức thù lao bình quân hằng ngày của thành viên;

2. Thành viên Ban kiểm soát được thanh toán chi phí ăn, ở, đi lại, chi phí sử dụng dịch vụ tư vấn độc lập với mức hợp lý. Tổng mức thù lao và chi phí này không vượt quá tổng ngân sách hoạt động hằng năm của Ban kiểm soát đã được Đại hội đồng cổ đông chấp thuận, trừ trường hợp Đại hội đồng cổ đông có quyết định khác;

3. Thù lao và chi phí hoạt động của Ban kiểm soát được tính vào chi phí kinh doanh của công ty theo quy định của pháp luật về thuế thu nhập doanh nghiệp, pháp luật có liên quan và phải được lập thành mục riêng trong báo cáo tài chính hằng năm của công ty.

Điều 126. Nghĩa vụ của thành viên Ban kiểm soát

1. Tuân thủ đúng pháp luật, Điều lệ công ty, quyết định của Đại hội đồng cổ đông và đạo đức nghề nghiệp trong thực hiện các quyền và nhiệm vụ được giao.

2. Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty và cổ đông của công ty.

3. Trung thành với lợi ích của công ty và cổ đông công ty; không được sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty, lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác.

4. Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

5. Trường hợp vi phạm nghĩa vụ quy định tại các khoản 1, 2, 3 và 4 Điều này mà gây thiệt hại cho công ty hoặc người khác thì các thành viên Ban kiểm soát phải chịu trách nhiệm cá nhân hoặc liên đới bồi thường thiệt hại đó.

Mọi thu nhập và lợi ích khác mà thành viên Ban kiểm soát trực tiếp hoặc gián tiếp có được do vi phạm nghĩa vụ quy định tại khoản 3 Điều này đều thuộc sở hữu của công ty.

6. Trường hợp phát hiện có thành viên Ban kiểm soát vi phạm nghĩa vụ trong thực hiện quyền và nhiệm vụ được giao thì Hội đồng quản trị phải thông báo bằng văn bản đến Ban kiểm soát; yêu cầu người có hành vi vi phạm chấm dứt hành vi vi phạm và có giải pháp khắc phục hậu quả.

Điều 127. Miễn nhiệm, bãi nhiệm Ban kiểm soát

1. Thành viên Ban kiểm soát bị miễn nhiệm, bãi nhiệm trong các trường hợp sau đây:

a) Không còn đủ tiêu chuẩn và điều kiện làm thành viên Ban kiểm soát theo quy định tại Điều 122 của Luật này;

b) Không thực hiện quyền và nhiệm vụ của mình trong sáu tháng liên tục, trừ trường hợp bất khả kháng;

c) Có đơn xin từ chức;

d) Các trường hợp khác do Điều lệ công ty quy định.

2. Ngoài các trường hợp quy định tại khoản 1 Điều này, thành viên Ban kiểm soát có thể bị miễn nhiệm bất cứ khi nào theo quyết định của Đại hội đồng cổ đông.

3. Trường hợp Ban kiểm soát vi phạm nghiêm trọng nghĩa vụ của mình có nguy cơ gây thiệt hại cho công ty thì Hội đồng quản trị triệu tập Đại hội đồng cổ đông để xem xét và miễn nhiệm Ban kiểm soát đương nhiệm và bầu Ban kiểm soát mới thay thế.

Điều 128. Trình báo cáo hằng năm

1. Tại thời điểm kết thúc năm tài chính, Hội đồng quản trị phải chuẩn bị các báo cáo và tài liệu sau đây:

a) Báo cáo về tình hình kinh doanh của công ty;

b) Báo cáo tài chính;

c) Báo cáo đánh giá công tác quản lý, điều hành công ty.

2. Đối với công ty cổ phần mà pháp luật yêu cầu phải kiểm toán thì báo cáo tài chính hằng năm của công ty cổ phần đã phải được kiểm toán trước khi trình Đại hội đồng cổ đông xem xét, thông qua.

3. Các báo cáo và tài liệu quy định tại khoản 1 Điều này phải được gửi đến Ban kiểm soát để thẩm định chậm nhất ba mươi ngày trước ngày khai mạc cuộc họp thường niên của Đại hội đồng cổ đông nếu Điều lệ công ty không có quy định khác.

4. Báo cáo và tài liệu do Hội đồng quản trị chuẩn bị; báo cáo thẩm định của Ban kiểm soát và báo cáo kiểm toán phải có ở trụ sở chính và chi nhánh của công ty chậm nhất bảy ngày làm việc trước ngày khai mạc cuộc họp thường niên của Đại hội đồng cổ đông nếu Điều lệ công ty không có quy định khác.

Cổ đông sở hữu cổ phần của công ty liên tục ít nhất một năm có quyền tự mình hoặc cùng với luật sư hoặc kế toán và kiểm toán viên có chứng chỉ hành nghề trực tiếp xem xét các báo cáo quy định tại Điều này trong thời gian hợp lý.

Điều 129. Công khai thông tin về công ty cổ phần

1. Công ty cổ phần phải gửi báo cáo tài chính hằng năm đã được Đại hội đồng cổ đông thông qua đến cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về kế toán và pháp luật có liên quan.

2. Tóm tắt nội dung báo cáo tài chính hằng năm phải được thông báo đến tất cả cổ đông.

3. Mọi tổ chức, cá nhân đều có quyền xem hoặc sao chép báo cáo tài chính hằng năm của công ty cổ phần tại cơ quan đăng ký kinh doanh có thẩm quyền.

CHƯƠNG V
CÔNG TY HỢP DANH

Điều 130. Công ty hợp danh

1. Công ty hợp danh là doanh nghiệp, trong đó:

a) Phải có ít nhất hai thành viên là chủ sở hữu chung của công ty, cùng nhau kinh doanh dưới một tên chung (sau đây gọi là thành viên hợp danh); ngoài các thành viên hợp danh có thể có thành viên góp vốn;

b) Thành viên hợp danh phải là cá nhân, chịu trách nhiệm bằng toàn bộ tài sản của mình về các nghĩa vụ của công ty;

c) Thành viên góp vốn chỉ chịu trách nhiệm về các khoản nợ của công ty trong phạm vi số vốn đã góp vào công ty.

2. Công ty hợp danh có tư cách pháp nhân kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

3. Công ty hợp danh không được phát hành bất kỳ loại chứng khoán nào.

Điều 131. Thực hiện góp vốn và cấp giấy chứng nhận phần vốn góp

1. Thành viên hợp danh và thành viên góp vốn phải góp đủ và đúng hạn số vốn như đã cam kết.

2. Thành viên hợp danh không góp đủ và đúng hạn số vốn đã cam kết gây thiệt hại cho công ty phải chịu trách nhiệm bồi thường thiệt hại cho công ty.

3. Trường hợp có thành viên góp vốn không góp đủ và đúng hạn số vốn đã cam kết thì số vốn chưa góp đủ được coi là khoản nợ của thành viên đó đối với công ty; trong trường hợp này, thành viên góp vốn có liên quan có thể bị khai trừ khỏi công ty theo quyết định của Hội đồng thành viên.

4. Tại thời điểm góp đủ vốn như đã cam kết, thành viên được cấp giấy chứng nhận phần vốn góp. Giấy chứng nhận phần vốn góp phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Số và ngày cấp Giấy chứng nhận đăng ký kinh doanh;

c) Vốn điều lệ của công ty;

d) Tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của thành viên; loại thành viên;

đ) Giá trị phần vốn góp và loại tài sản góp vốn của thành viên;

e) Số và ngày cấp giấy chứng nhận phần vốn góp;

g) Quyền và nghĩa vụ của người sở hữu giấy chứng nhận phần vốn góp;

h) Họ, tên, chữ ký của người sở hữu giấy chứng nhận phần vốn góp và của các thành viên hợp danh của công ty.

5. Trường hợp giấy chứng nhận phần vốn góp bị mất, bị rách, bị cháy hoặc bị tiêu huỷ dưới hình thức khác, thành viên được công ty cấp lại giấy chứng nhận phần vốn góp.

Điều 132. Tài sản của công ty hợp danh

1. Tài sản góp vốn của các thành viên đã được chuyển quyền sở hữu cho công ty.

2. Tài sản tạo lập được mang tên công ty.

3. Tài sản thu được từ hoạt động kinh doanh do các thành viên hợp danh thực hiện nhân danh công ty và từ các hoạt động kinh doanh các ngành, nghề kinh doanh đã đăng ký của công ty do các thành viên hợp danh nhân danh cá nhân thực hiện.

4. Các tài sản khác theo quy định của pháp luật.

Điều 133. Hạn chế đối với quyền của thành viên hợp danh

1. Thành viên hợp danh không được làm chủ doanh nghiệp tư nhân hoặc thành viên hợp danh của công ty hợp danh khác, trừ trường hợp được sự nhất trí của các thành viên hợp danh còn lại.

2. Thành viên hợp danh không được quyền nhân danh cá nhân hoặc nhân danh người khác thực hiện kinh doanh cùng ngành, nghề kinh doanh của công ty đó để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác.

3. Thành viên hợp danh không được quyền chuyển một phần hoặc toàn bộ phần vốn góp của mình tại công ty cho người khác nếu không được sự chấp thuận của các thành viên hợp danh còn lại.

Điều 134. Quyền và nghĩa vụ của thành viên hợp danh

1. Thành viên hợp danh có các quyền sau đây:

a) Tham gia họp, thảo luận và biểu quyết về các vấn đề của công ty; mỗi thành viên hợp danh có một phiếu biểu quyết hoặc có số phiếu biểu quyết khác quy định tại Điều lệ công ty;

b) Nhân danh công ty tiến hành các hoạt động kinh doanh các ngành, nghề kinh doanh đã đăng ký; đàm phán và ký kết hợp đồng, thoả thuận hoặc giao ước với những điều kiện mà thành viên hợp danh đó cho là có lợi nhất cho công ty;

c) Sử dụng con dấu, tài sản của công ty để hoạt động kinh doanh các ngành, nghề kinh doanh đã đăng ký; nếu ứng trước tiền của mình để thực hiện công việc kinh doanh của công ty thì có quyền yêu cầu công ty hoàn trả lại cả số tiền gốc và lãi theo lãi suất thị trường trên số tiền gốc đã ứng trước;

d) Yêu cầu công ty bù đắp thiệt hại từ hoạt động kinh doanh trong thẩm quyền nếu thiệt hại đó xảy ra không phải do sai sót cá nhân của chính thành viên đó;

đ) Yêu cầu công ty, thành viên hợp danh khác cung cấp thông tin về tình hình kinh doanh của công ty; kiểm tra tài sản, sổ kế toán và các tài liệu khác của công ty bất cứ khi nào nếu xét thấy cần thiết;

e) Được chia lợi nhuận tương ứng với tỷ lệ vốn góp hoặc theo thoả thuận quy định tại Điều lệ công ty;

g) Khi công ty giải thể hoặc phá sản, được chia một phần giá trị tài sản còn lại theo tỷ lệ góp vốn vào công ty nếu Điều lệ công ty không quy định một tỷ lệ khác;

h) Trường hợp thành viên hợp danh chết hoặc bị Toà án tuyên bố là đã chết thì người thừa kế của thành viên được hưởng phần giá trị tài sản tại công ty sau khi đã trừ đi phần nợ thuộc trách nhiệm của thành viên đó. Người thừa kế có thể trở thành thành viên hợp danh nếu được Hội đồng thành viên chấp thuận;

i) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Thành viên hợp danh có các nghĩa vụ sau đây:

a) Tiến hành quản lý và thực hiện công việc kinh doanh một cách trung thực, cẩn trọng và tốt nhất bảo đảm lợi ích hợp pháp tối đa cho công ty và tất cả thành viên;

b) Tiến hành quản lý và hoạt động kinh doanh của công ty theo đúng quy định của pháp luật, Điều lệ công ty và quyết định của Hội đồng thành viên; nếu làm trái quy định tại điểm này, gây thiệt hại cho công ty thì phải chịu trách nhiệm bồi thường thiệt hại;

c) Không được sử dụng tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

d) Hoàn trả cho công ty số tiền, tài sản đã nhận và bồi thường thiệt hại gây ra đối với công ty trong trường hợp nhân danh công ty, nhân danh cá nhân hoặc nhân danh người khác để nhận tiền hoặc tài sản khác từ hoạt động kinh doanh các ngành, nghề đã đăng ký của công ty mà không đem nộp cho công ty;

đ) Liên đới chịu trách nhiệm thanh toán hết số nợ còn lại của công ty nếu tài sản của công ty không đủ để trang trải số nợ của công ty;

e) Chịu lỗ tương ứng với phần vốn góp vào công ty hoặc theo thoả thuận quy định tại Điều lệ công ty trong trường hợp công ty kinh doanh bị lỗ;

g) Định kỳ hàng tháng báo cáo trung thực, chính xác bằng văn bản tình hình và kết quả kinh doanh của mình với công ty; cung cấp thông tin về tình hình và kết quả kinh doanh của mình cho thành viên có yêu cầu;

h) Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 135. Hội đồng thành viên

1. Tất cả thành viên hợp lại thành Hội đồng thành viên. Hội đồng thành viên bầu một thành viên hợp danh làm Chủ tịch Hội đồng thành viên, đồng thời kiêm Giám đốc hoặc Tổng giám đốc công ty nếu Điều lệ công ty không có quy định khác.

2. Thành viên hợp danh có quyền yêu cầu triệu tập họp Hội đồng thành viên để thảo luận và quyết định công việc kinh doanh của công ty. Thành viên yêu cầu triệu tập họp phải chuẩn bị nội dung, chương trình và tài liệu họp.

3. Hội đồng thành viên có quyền quyết định tất cả công việc kinh doanh của công ty. Nếu Điều lệ công ty không quy định thì quyết định các vấn đề sau đây phải được ít nhất ba phần tư tổng số thành viên hợp danh chấp thuận:

a) Phương hướng phát triển công ty;

b) Sửa đổi, bổ sung Điều lệ công ty;

c) Tiếp nhận thêm thành viên hợp danh mới;

d) Chấp nhận thành viên hợp danh rút khỏi công ty hoặc quyết định khai trừ thành viên;

đ) Quyết định dự án đầu tư;

e) Quyết định việc vay và huy động vốn dưới hình thức khác, cho vay với giá trị bằng hoặc lớn hơn 50% vốn điều lệ của công ty, trừ trường hợp Điều lệ công ty quy định một tỷ lệ khác cao hơn;

g) Quyết định mua, bán tài sản có giá trị bằng hoặc lớn hơn vốn điều lệ của công ty, trừ trường hợp Điều lệ công ty quy định một tỷ lệ khác cao hơn;

h) Quyết định thông qua báo cáo tài chính hằng năm, tổng số lợi nhuận được chia và số lợi nhuận chia cho từng thành viên;

i) Quyết định giải thể công ty.

4. Quyết định về các vấn đề khác không quy định tại khoản 3 Điều này được thông qua nếu được ít nhất hai phần ba tổng số thành viên hợp danh chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định.

5. Quyền tham gia biểu quyết của thành viên góp vốn được thực hiện theo quy định của Luật này và Điều lệ công ty.

Điều 136. Triệu tập họp Hội đồng thành viên

1. Chủ tịch Hội đồng thành viên có thể triệu tập họp Hội đồng thành viên khi xét thấy cần thiết hoặc theo yêu cầu của thành viên hợp danh. Trường hợp Chủ tịch Hội đồng thành viên không triệu tập họp theo yêu cầu của thành viên hợp danh thì thành viên đó triệu tập họp Hội đồng thành viên.

2. Thông báo mời họp có thể bằng giấy mời, điện thoại, fax, telex hoặc các phương tiện điện tử khác. Thông báo mời họp phải nêu rõ mục đích, yêu cầu và nội dung họp, chương trình và địa điểm họp, tên thành viên yêu cầu triệu tập họp.

Các tài liệu thảo luận được sử dụng để quyết định các vấn đề quy định tại khoản 3 Điều 135 của Luật này phải được gửi trước đến tất cả thành viên; thời hạn gửi trước do Điều lệ công ty quy định.

3. Chủ tịch Hội đồng thành viên hoặc thành viên yêu cầu triệu tập họp chủ toạ cuộc họp. Cuộc họp của Hội đồng thành viên phải được ghi vào sổ biên bản của công ty. Nội dung biên bản phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Mục đích, chương trình và nội dung họp;

c) Thời gian, địa điểm họp;

d) Họ, tên chủ toạ, thành viên dự họp;

đ) Các ý kiến của thành viên dự họp;

e) Các quyết định được thông qua, số thành viên chấp thuận và nội dung cơ bản của các quyết định đó;

g) Họ, tên, chữ ký của các thành viên dự họp.

Điều 137. Điều hành kinh doanh của công ty hợp danh

1. Các thành viên hợp danh có quyền đại diện theo pháp luật và tổ chức điều hành hoạt động kinh doanh hằng ngày của công ty. Mọi hạn chế đối với thành viên hợp danh trong thực hiện công việc kinh doanh hằng ngày của công ty chỉ có hiệu lực đối với bên thứ ba khi người đó được biết về hạn chế đó.

2. Trong điều hành hoạt động kinh doanh của công ty, thành viên hợp danh phân công nhau đảm nhiệm các chức danh quản lý và kiểm soát công ty.

Khi một số hoặc tất cả thành viên hợp danh cùng thực hiện một số công việc kinh doanh thì quyết định được thông qua theo nguyên tắc đa số.

Hoạt động do thành viên hợp danh thực hiện ngoài phạm vi hoạt động kinh doanh các ngành, nghề kinh doanh đã đăng ký của công ty đều không thuộc trách nhiệm của công ty, trừ trường hợp hoạt động đó đã được các thành viên còn lại chấp thuận.

3. Công ty có thể mở một hoặc một số tài khoản tại ngân hàng. Hội đồng thành viên chỉ định thành viên được uỷ quyền gửi và rút tiền từ các tài khoản đó.

4. Chủ tịch Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc có các nhiệm vụ sau đây:

a) Quản lý và điều hành công việc kinh doanh hằng ngày của công ty với tư cách là thành viên hợp danh;

b) Triệu tập và tổ chức họp Hội đồng thành viên; ký các quyết định hoặc nghị quyết của của Hội đồng thành viên;

c) Phân công, phối hợp công việc kinh doanh giữa các thành viên hợp danh; ký các quyết định về quy chế, nội quy và các công việc tổ chức nội bộ khác của công ty;

d) Tổ chức sắp xếp, lưu giữ đầy đủ và trung thực sổ kế toán, hoá đơn, chứng từ và các tài liệu khác của công ty theo quy định của pháp luật;

đ) Đại diện cho công ty trong quan hệ với cơ quan nhà nước; đại diện cho công ty với tư cách là bị đơn hoặc nguyên đơn trong các vụ kiện, tranh chấp thương mại hoặc các tranh chấp khác;

e) Các nhiệm vụ khác do Điều lệ công ty quy định.

Điều 138. Chấm dứt tư cách thành viên hợp danh

1. Tư cách thành viên hợp danh chấm dứt trong các trường hợp sau đây:

a) Tự nguyện rút vốn khỏi công ty;

b) Chết hoặc bị Toà án tuyên bố là đã chết;

c) Bị Toà án tuyên bố là mất tích, hạn chế năng lực hành vi dân sự hoặc mất năng lực hành vi dân sự;

d) Bị khai trừ khỏi công ty;

đ) Các trường hợp khác do Điều lệ công ty quy định.

2. Thành viên hợp danh có quyền rút vốn khỏi công ty nếu được Hội đồng thành viên chấp thuận. Trong trường hợp này, thành viên muốn rút vốn khỏi công ty phải thông báo bằng văn bản yêu cầu rút vốn chậm nhất sáu tháng trước ngày rút vốn; chỉ được rút vốn vào thời điểm kết thúc năm tài chính và báo cáo tài chính của năm tài chính đó đã được thông qua.

3. Thành viên hợp danh bị khai trừ khỏi công ty trong các trường hợp sau đây:

a) Không có khả năng góp vốn hoặc không góp vốn như đã cam kết sau khi công ty đã có yêu cầu lần thứ hai;

b) Vi phạm quy định tại Điều 133 của Luật này;

c) Tiến hành công việc kinh doanh không trung thực, không cẩn trọng hoặc có hành vi không thích hợp khác gây thiệt hại nghiêm trọng đến lợi ích của công ty và các thành viên khác;

d) Không thực hiện đúng các nghĩa vụ của thành viên hợp danh.

4. Trong trường hợp chấm dứt tư cách thành viên của thành viên bị hạn chế hoặc bị mất năng lực hành vi dân sự thì phần vốn góp của thành viên đó được hoàn trả công bằng và thoả đáng.

5. Trong thời hạn hai năm kể từ ngày chấm dứt tư cách thành viên hợp danh theo quy định tại điểm a và điểm d khoản 1 Điều này thì người đó vẫn phải liên đới chịu trách nhiệm bằng toàn bộ tài sản của mình đối với các khoản nợ của công ty đã phát sinh trước ngày chấm dứt tư cách thành viên.

6. Sau khi chấm dứt tư cách thành viên, nếu tên của thành viên bị chấm dứt đã được sử dụng làm thành một phần hoặc toàn bộ tên công ty thì người đó hoặc người thừa kế, người đại diện theo pháp luật của họ có quyền yêu cầu công ty chấm dứt việc sử dụng tên đó.

Điều 139. Tiếp nhận thành viên mới

1. Công ty có thể tiếp nhận thêm thành viên hợp danh hoặc thành viên góp vốn; việc tiếp nhận thành viên mới của công ty phải được Hội đồng thành viên chấp thuận.

2. Thành viên hợp danh hoặc thành viên góp vốn phải nộp đủ số vốn cam kết góp vào công ty trong thời hạn mười lăm ngày kể từ ngày được chấp thuận, trừ trường hợp Hội đồng thành viên quyết định thời hạn khác.

3. Thành viên hợp danh mới phải cùng liên đới chịu trách nhiệm bằng toàn bộ tài sản của mình đối với các khoản nợ và nghĩa vụ tài sản khác của công ty, trừ trường hợp thành viên đó và các thành viên còn lại có thoả thuận khác.

Điều 140. Quyền và nghĩa vụ của thành viên góp vốn

1. Thành viên góp vốn có các quyền sau đây:

a) Tham gia họp, thảo luận và biểu quyết tại Hội đồng thành viên về việc sửa đổi, bổ sung Điều lệ công ty, sửa đổi, bổ sung các quyền và nghĩa vụ của thành viên góp vốn, về tổ chức lại và giải thể công ty và các nội dung khác của Điều lệ công ty có liên quan trực tiếp đến quyền và nghĩa vụ của họ;

b) Được chia lợi nhuận hằng năm tương ứng với tỷ lệ vốn góp trong vốn điều lệ công ty;

c) Được cung cấp báo cáo tài chính hằng năm của công ty; có quyền yêu cầu Chủ tịch Hội đồng thành viên, thành viên hợp danh cung cấp đầy đủ và trung thực các thông tin về tình hình và kết quả kinh doanh của công ty; xem xét sổ kế toán, sổ biên bản, hợp đồng, giao dịch, hồ sơ và tài liệu khác của công ty;

d) Chuyển nhượng phần vốn góp của mình tại công ty cho người khác;

đ) Nhân danh cá nhân hoặc nhân danh người khác tiến hành kinh doanh các ngành, nghề đã đăng ký của công ty;

e) Định đoạt phần vốn góp của mình bằng cách để thừa kế, tặng cho, thế chấp, cầm cố và các hình thức khác theo quy định của pháp luật và Điều lệ công ty; trường hợp chết hoặc bị Toà tuyên bố là đã chết thì người thừa kế thay thế thành viên đã chết trở thành thành viên góp vốn của công ty;

g) Được chia một phần giá trị tài sản còn lại của công ty tương ứng với tỷ lệ vốn góp trong vốn điều lệ công ty khi công ty giải thể hoặc phá sản;

h) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Thành viên góp vốn có các nghĩa vụ sau đây:

a) Chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn đã cam kết góp;

b) Không được tham gia quản lý công ty, không được tiến hành công việc kinh doanh nhân danh công ty;

c) Tuân thủ Điều lệ, nội quy công ty và quyết định của Hội đồng thành viên;

d) Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

CHƯƠNG VI
DOANH NGHIỆP TƯ NHÂN

Điều 141. Doanh nghiệp tư nhân

1. Doanh nghiệp tư nhân là doanh nghiệp do một cá nhân làm chủ và tự chịu trách nhiệm bằng toàn bộ tài sản của mình về mọi hoạt động của doanh nghiệp.

2. Doanh nghiệp tư nhân không được phát hành bất kỳ loại chứng khoán nào.

3. Mỗi cá nhân chỉ được quyền thành lập một doanh nghiệp tư nhân.

Điều 142. Vốn đầu tư của chủ doanh nghiệp

1. Vốn đầu tư của chủ doanh nghiệp tư nhân do chủ doanh nghiệp tự đăng ký. Chủ doanh nghiệp tư nhân có nghĩa vụ đăng ký chính xác tổng số vốn đầu tư, trong đó nêu rõ số vốn bằng tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng và các tài sản khác; đối với vốn bằng tài sản khác còn phải ghi rõ loại tài sản, số lượng và giá trị còn lại của mỗi loại tài sản.

2. Toàn bộ vốn và tài sản kể cả vốn vay và tài sản thuê được sử dụng vào hoạt động kinh doanh của doanh nghiệp phải được ghi chép đầy đủ vào sổ kế toán và báo cáo tài chính của doanh nghiệp theo quy định của pháp luật.

3. Trong quá trình hoạt động, chủ doanh nghiệp tư nhân có quyền tăng hoặc giảm vốn đầu tư của mình vào hoạt động kinh doanh của doanh nghiệp. Việc tăng hoặc giảm vốn đầu tư của chủ doanh nghiệp phải được ghi chép đầy đủ vào sổ kế toán. Trường hợp giảm vốn đầu tư xuống thấp hơn vốn đầu tư đã đăng ký thì chủ doanh nghiệp tư nhân chỉ được giảm vốn sau khi đã đăng ký với cơ quan đăng ký kinh doanh.

Điều 143. Quản lý doanh nghiệp

1. Chủ doanh nghiệp tư nhân có toàn quyền quyết định đối với tất cả hoạt động kinh doanh của doanh nghiệp, việc sử dụng lợi nhuận sau khi đã nộp thuế và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật.

2. Chủ doanh nghiệp tư nhân có thể trực tiếp hoặc thuê người khác quản lý, điều hành hoạt động kinh doanh. Trường hợp thuê người khác làm Giám đốc quản lý doanh nghiệp thì chủ doanh nghiệp tư nhân phải đăng ký với cơ quan đăng ký kinh doanh và vẫn phải chịu trách nhiệm về mọi hoạt động kinh doanh của doanh nghiệp.

3. Chủ doanh nghiệp tư nhân là nguyên đơn, bị đơn hoặc người có quyền lợi, nghĩa vụ liên quan trước Trọng tài hoặc Toà án trong các tranh chấp liên quan đến doanh nghiệp.

4. Chủ doanh nghiệp tư nhân là đại diện theo pháp luật của doanh nghiệp.

Điều 144. Cho thuê doanh nghiệp

Chủ doanh nghiệp tư nhân có quyền cho thuê toàn bộ doanh nghiệp của mình nhưng phải báo cáo bằng văn bản kèm theo bản sao hợp đồng cho thuê có công chứng đến cơ quan đăng ký kinh doanh, cơ quan thuế. Trong thời hạn cho thuê, chủ doanh nghiệp tư nhân vẫn phải chịu trách nhiệm trước pháp luật với tư cách là chủ sở hữu doanh nghiệp. Quyền và trách nhiệm của chủ sở hữu và người thuê đối với hoạt động kinh doanh của doanh nghiệp được quy định trong hợp đồng cho thuê.

Điều 145. Bán doanh nghiệp

1. Chủ doanh nghiệp tư nhân có quyền bán doanh nghiệp của mình cho người khác. Chậm nhất mười lăm ngày trước ngày chuyển giao doanh nghiệp cho người mua, chủ doanh nghiệp phải thông báo bằng văn bản cho cơ quan đăng ký kinh doanh. Thông báo phải nêu rõ tên, trụ sở của doanh nghiệp; tên, địa chỉ của người mua; tổng số nợ chưa thanh toán của doanh nghiệp; tên, địa chỉ, số nợ và thời hạn thanh toán cho từng chủ nợ; hợp đồng lao động và các hợp đồng khác đã ký mà chưa thực hiện xong và cách thức giải quyết các hợp đồng đó.

2. Sau khi bán doanh nghiệp, chủ doanh nghiệp tư nhân vẫn phải chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác mà doanh nghiệp chưa thực hiện, trừ trường hợp người mua, người bán và chủ nợ của doanh nghiệp có thoả thuận khác.

3. Người bán, người mua doanh nghiệp phải tuân thủ các quy định của pháp luật về lao động.

4. Người mua doanh nghiệp phải đăng ký kinh doanh lại theo quy định của Luật này.

CHƯƠNG VII
NHÓM CÔNG TY

Điều 146. Nhóm công ty

1. Nhóm công ty là tập hợp các công ty có mối quan hệ gắn bó lâu dài với nhau về lợi ích kinh tế, công nghệ, thị trường và các dịch vụ kinh doanh khác.

2. Nhóm công ty bao gồm các hình thức sau đây:

a) Công ty mẹ - công ty con;

b) Tập đoàn kinh tế;

c) Các hình thức khác.

Điều 147. Quyền và trách nhiệm của công ty mẹ đối với công ty con

1. Tuỳ thuộc vào loại hình pháp lý của công ty con, công ty mẹ thực hiện quyền và nghĩa vụ của mình với tư cách là thành viên, chủ sở hữu hoặc cổ đông trong quan hệ với công ty con theo quy định tương ứng của Luật này và pháp luật có liên quan.

2. Hợp đồng, giao dịch và quan hệ khác giữa công ty mẹ và công ty con đều phải được thiết lập và thực hiện độc lập, bình đẳng theo điều kiện áp dụng đối với các chủ thể pháp lý độc lập, trừ trường hợp quy định tại khoản 1 Điều này.

3. Trường hợp công ty mẹ can thiệp ngoài thẩm quyền của chủ sở hữu, thành viên hoặc cổ đông và buộc công ty con phải thực hiện hoạt động kinh doanh trái với thông lệ kinh doanh bình thường hoặc thực hiện hoạt động không sinh lợi mà không đền bù hợp lý trong năm tài chính có liên quan, gây thiệt hại cho công ty con thì công ty mẹ phải chịu trách nhiệm về thiệt hại đó.

4. Người quản lý của công ty mẹ chịu trách nhiệm về việc can thiệp buộc công ty con thực hiện hoạt động kinh doanh quy định tại khoản 3 Điều này phải liên đới cùng công ty mẹ chịu trách nhiệm về các thiệt hại đó.

5. Trường hợp công ty mẹ không đền bù cho công ty con theo quy định tại khoản 3 Điều này thì chủ nợ hoặc thành viên, cổ đông có sở hữu ít nhất 1% vốn điều lệ của công ty con có quyền nhân danh chính mình hoặc nhân danh công ty con đòi công ty mẹ đền bù thiệt hại cho công ty con.

6. Trường hợp hoạt động kinh doanh như quy định tại khoản 3 Điều này do công ty con thực hiện đem lại lợi ích cho công ty con khác của cùng một công ty mẹ thì công ty con được hưởng lợi đó phải liên đới cùng công ty mẹ hoàn trả khoản lợi được hưởng đó cho công ty con bị thiệt hại.

Điều 148. Báo cáo tài chính của công ty mẹ và công ty con

1. Vào thời điểm kết thúc năm tài chính, ngoài báo cáo và tài liệu theo quy định của pháp luật, công ty mẹ còn phải lập các báo cáo sau đây:

a) Báo cáo tài chính hợp nhất của nhóm công ty theo quy định của pháp luật về kế toán;

b) Báo cáo tổng hợp kết quả kinh doanh hằng năm của nhóm công ty;

c) Báo cáo tổng hợp công tác quản lý, điều hành của nhóm công ty.

2. Người chịu trách nhiệm lập báo cáo quy định tại khoản 1 Điều này chưa được lập và đệ trình các báo cáo đó nếu chưa nhận được đầy đủ báo cáo tài chính của các công ty con.

3. Khi có yêu cầu của người đại diện theo pháp luật của công ty mẹ, người đại diện theo pháp luật của công ty con phải cung cấp các báo cáo, tài liệu và thông tin cần thiết như quy định để lập báo cáo tài chính hợp nhất và báo cáo tổng hợp của nhóm công ty.

4. Trường hợp không biết hoặc không nghi ngờ về việc báo cáo do công ty con lập và đệ trình có thông tin sai lệch, không chính xác hoặc giả mạo thì người quản lý công ty mẹ sử dụng các báo cáo đó để lập báo cáo tài chính hợp nhất và báo cáo tổng hợp của nhóm công ty.

5. Trong trường hợp người quản lý công ty mẹ đã áp dụng các biện pháp cần thiết trong phạm vi thẩm quyền mà vẫn không nhận được báo cáo, tài liệu và thông tin cần thiết như quy định từ công ty con thì người quản lý công ty mẹ vẫn lập và trình báo cáo tài chính hợp nhất, báo cáo tổng hợp của nhóm công ty. Báo cáo có thể gồm hoặc không gồm các thông tin từ công ty con đó, nhưng phải có giải trình cần thiết để tránh hiểu nhầm hoặc hiểu sai lệch.

6. Các báo cáo, tài liệu quyết toán tài chính hằng năm của công ty mẹ, của các công ty con và các báo cáo tài chính hợp nhất, báo cáo tổng hợp của cả nhóm công ty phải được lưu giữ tại trụ sở chính của công ty mẹ. Bản sao của các báo cáo, tài liệu quy định tại khoản này phải có ở các chi nhánh của công ty mẹ trên lãnh thổ Việt Nam.

7. Đối với các công ty con, ngoài các báo cáo, tài liệu theo quy định của pháp luật, còn phải lập và đệ trình báo cáo tổng hợp về mua, bán và các giao dịch khác với công ty mẹ.

Điều 149. Tập đoàn kinh tế

Tập đoàn kinh tế là nhóm công ty có quy mô lớn. Chính phủ quy định hướng dẫn tiêu chí, tổ chức quản lý và hoạt động của tập đoàn kinh tế.

CHƯƠNG VIII
TỔ CHỨC LẠI, GIẢI THỂ VÀ PHÁ SẢN DOANH NGHIỆP

Điều 150. Chia doanh nghiệp

1. Công ty trách nhiệm hữu hạn, công ty cổ phần có thể được chia thành một số công ty cùng loại.

2. Thủ tục chia công ty trách nhiệm hữu hạn, công ty cổ phần được quy định như sau:

a) Hội đồng thành viên, chủ sở hữu công ty hoặc Đại hội đồng cổ đông của công ty bị chia thông qua quyết định chia công ty theo quy định của Luật này và Điều lệ công ty. Quyết định chia công ty phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của công ty bị chia; tên các công ty sẽ thành lập; nguyên tắc và thủ tục chia tài sản công ty; phương án sử dụng lao động; thời hạn và thủ tục chuyển đổi phần vốn góp, cổ phần, trái phiếu của công ty bị chia sang các công ty mới thành lập; nguyên tắc giải quyết các nghĩa vụ của công ty bị chia; thời hạn thực hiện chia công ty. Quyết định chia công ty phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của các công ty mới được thành lập thông qua Điều lệ, bầu hoặc bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và tiến hành đăng ký kinh doanh theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo quyết định chia công ty quy định tại điểm a khoản này.

3. Công ty bị chia chấm dứt tồn tại sau khi các công ty mới được đăng ký kinh doanh. Các công ty mới phải cùng liên đới chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và nghĩa vụ tài sản khác của công ty bị chia hoặc thoả thuận với chủ nợ, khách hàng và người lao động để một trong số các công ty đó thực hiện các nghĩa vụ này.

Điều 151. Tách doanh nghiệp

1. Công ty trách nhiệm hữu hạn, công ty cổ phần có thể tách bằng cách chuyển một phần tài sản của công ty hiện có (sau đây gọi là công ty bị tách) để thành lập một hoặc một số công ty mới cùng loại (sau đây gọi là công ty được tách); chuyển một phần quyền và nghĩa vụ của công ty bị tách sang công ty được tách mà không chấm dứt tồn tại của công ty bị tách.

2. Thủ tục tách công ty trách nhiệm hữu hạn và công ty cổ phần được quy định như sau:

a) Hội đồng thành viên, chủ sở hữu công ty hoặc Đại hội đồng cổ đông của công ty bị tách thông qua quyết định tách công ty theo quy định của Luật này và Điều lệ công ty. Quyết định tách công ty phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của công ty bị tách; tên công ty được tách sẽ thành lập; phương án sử dụng lao động; giá trị tài sản, các quyền và nghĩa vụ được chuyển từ công ty bị tách sang công ty được tách; thời hạn thực hiện tách công ty. Quyết định tách công ty phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của công ty được tách thông qua Điều lệ, bầu hoặc bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và tiến hành đăng ký kinh doanh theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo quyết định tách công ty quy định tại điểm a khoản này.

3. Sau khi đăng ký kinh doanh, công ty bị tách và công ty được tách phải cùng liên đới chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và nghĩa vụ tài sản khác của công ty bị tách, trừ trường hợp công ty bị tách, công ty mới thành lập, chủ nợ, khách hàng và người lao động của công ty bị tách có thoả thuận khác.

Điều 152. Hợp nhất doanh nghiệp

1. Hai hoặc một số công ty cùng loại (sau đây gọi là công ty bị hợp nhất) có thể hợp nhất thành một công ty mới (sau đây gọi là công ty hợp nhất) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty hợp nhất, đồng thời chấm dứt tồn tại của các công ty bị hợp nhất.

2. Thủ tục hợp nhất công ty được quy định như sau:

a) Các công ty bị hợp nhất chuẩn bị hợp đồng hợp nhất. Hợp đồng hợp nhất phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của các công ty bị hợp nhất; tên, địa chỉ trụ sở chính của công ty hợp nhất; thủ tục và điều kiện hợp nhất; phương án sử dụng lao động; thời hạn, thủ tục và điều kiện chuyển đổi tài sản, chuyển đổi phần vốn góp, cổ phần, trái phiếu của công ty bị hợp nhất thành phần vốn góp, cổ phần, trái phiếu của công ty hợp nhất; thời hạn thực hiện hợp nhất; dự thảo Điều lệ công ty hợp nhất;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của các công ty bị hợp nhất thông qua hợp đồng hợp nhất, Điều lệ công ty hợp nhất, bầu hoặc bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc công ty hợp nhất và tiến hành đăng ký kinh doanh công ty hợp nhất theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo hợp đồng hợp nhất. Hợp đồng hợp nhất phải được gửi đến các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua.

3. Trường hợp hợp nhất mà theo đó công ty hợp nhất có thị phần từ 30% đến 50% trên thị trường liên quan thì đại điện hợp pháp của công ty bị hợp nhất phải thông báo cho cơ quan quản lý cạnh tranh trước khi tiến hành hợp nhất, trừ trường hợp pháp luật về cạnh tranh có quy định khác.

Cấm các trường hợp hợp nhất mà theo đó công ty hợp nhất có thị phần trên 50% trên thị trường có liên quan, trừ trường hợp pháp luật về cạnh tranh có quy định khác.

4. Sau khi đăng ký kinh doanh, các công ty bị hợp nhất chấm dứt tồn tại; công ty hợp nhất được hưởng các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và các nghĩa vụ tài sản khác của các công ty bị hợp nhất.

Điều 153. Sáp nhập doanh nghiệp

1. Một hoặc một số công ty cùng loại (sau đây gọi là công ty bị sáp nhập) có thể sáp nhập vào một công ty khác (sau đây gọi là công ty nhận sáp nhập) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty nhận sáp nhập, đồng thời chấm dứt sự tồn tại của công ty bị sáp nhập.

2. Thủ tục sáp nhập công ty được quy định như sau:

a) Các công ty liên quan chuẩn bị hợp đồng sáp nhập và dự thảo Điều lệ công ty nhận sáp nhập. Hợp đồng sáp nhập phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của công ty nhận sáp nhập; tên, địa chỉ trụ sở chính của công ty bị sáp nhập; thủ tục và điều kiện sáp nhập; phương án sử dụng lao động; thủ tục, thời hạn và điều kiện chuyển đổi tài sản, chuyển đổi phần vốn góp, cổ phần, trái phiếu của công ty bị sáp nhập thành phần vốn góp, cổ phần, trái phiếu của công ty nhận sáp nhập; thời hạn thực hiện sáp nhập;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của các công ty liên quan thông qua hợp đồng sáp nhập, Điều lệ công ty nhận sáp nhập và tiến hành đăng ký kinh doanh công ty nhận sáp nhập theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo hợp đồng sáp nhập. Hợp đồng sáp nhập phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua;

c) Sau khi đăng ký kinh doanh, công ty bị sáp nhập chấm dứt tồn tại; công ty nhận sáp nhập được hưởng các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và nghĩa vụ tài sản khác của công ty bị sáp nhập.

3. Trường hợp sáp nhập mà theo đó công ty nhận sáp nhập có thị phần từ 30% đến 50% trên thị trường liên quan thì đại điện hợp pháp của công ty thông báo cho cơ quan quản lý cạnh tranh trước khi tiến hành sáp nhập, trừ trường hợp pháp luật về cạnh tranh có quy định khác.

Cấm các trường hợp sáp nhập các công ty mà theo đó công ty nhận sáp nhập có thị phần trên 50% trên thị trường có liên quan, trừ trường hợp pháp luật về cạnh tranh có quy định khác.

Điều 154. Chuyển đổi công ty

Công ty trách nhiệm hữu hạn có thể được chuyển đổi thành công ty cổ phần hoặc ngược lại. Thủ tục chuyển đổi công ty trách nhiệm hữu hạn, công ty cổ phần (sau đây gọi là công ty được chuyển đổi) thành công ty cổ phần, công ty trách nhiệm hữu hạn (sau đây gọi là công ty chuyển đổi) được quy định như sau:

1. Hội đồng thành viên, chủ sở hữu công ty hoặc Đại hội đồng cổ đông thông qua quyết định chuyển đổi và Điều lệ công ty chuyển đổi. Quyết định chuyển đổi phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của công ty được chuyển đổi; tên, địa chỉ trụ sở chính của công ty chuyển đổi; thời hạn và điều kiện chuyển tài sản, phần vốn góp, cổ phần, trái phiếu của công ty được chuyển đổi thành tài sản, cổ phần, trái phiếu, phần vốn góp của công ty chuyển đổi; phương án sử dụng lao động; thời hạn thực hiện chuyển đổi;

2. Quyết định chuyển đổi phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định;

3. Việc đăng ký kinh doanh của công ty chuyển đổi được tiến hành theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo quyết định chuyển đổi.

Sau khi đăng ký kinh doanh, công ty được chuyển đổi chấm dứt tồn tại; công ty chuyển đổi được hưởng các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và nghĩa vụ tài sản khác của công ty được chuyển đổi.

Điều 155. Chuyển đổi công ty trách nhiệm hữu hạn một thành viên

1. Trường hợp chủ sở hữu công ty chuyển nhượng một phần vốn điều lệ cho tổ chức, cá nhân khác thì trong thời hạn mười lăm ngày kể từ ngày chuyển nhượng, chủ sở hữu công ty và người nhận chuyển nhượng phải đăng ký việc thay đổi số lượng thành viên với cơ quan đăng ký kinh doanh. Kể từ ngày đăng ký thay đổi quy định tại khoản này, công ty được quản lý và hoạt động theo quy định về công ty trách nhiệm hữu hạn hai thành viên trở lên.

2. Trường hợp chủ sở hữu công ty chuyển nhượng toàn bộ vốn điều lệ cho một cá nhân thì trong thời hạn mười lăm ngày kể từ ngày hoàn thành thủ tục chuyển nhượng, người nhận chuyển nhượng phải đăng ký thay đổi chủ sở hữu công ty và tổ chức quản lý, hoạt động theo quy định về công ty trách nhiệm hữu hạn một thành viên là cá nhân.

Điều 156. Tạm ngừng kinh doanh

1. Doanh nghiệp có quyền tạm ngừng kinh doanh nhưng phải thông báo bằng văn bản về thời điểm và thời hạn tạm ngừng hoặc tiếp tục kinh doanh cho cơ quan đăng ký kinh doanh và cơ quan thuế chậm nhất mười lăm ngày trước ngày tạm ngừng hoặc tiếp tục kinh doanh.

2. Cơ quan đăng ký kinh doanh, cơ quan nhà nước có thẩm quyền có quyền yêu cầu doanh nghiệp tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện khi phát hiện doanh nghiệp không có đủ điều kiện theo quy định của pháp luật.

3. Trong thời gian tạm ngừng kinh doanh, doanh nghiệp phải nộp đủ số thuế còn nợ, tiếp tục thanh toán các khoản nợ, hoàn thành việc thực hiện hợp đồng đã ký với khách hàng và người lao động, trừ trường hợp doanh nghiệp chủ nợ, khách hàng và người lao động có thoả thuận khác.

Điều 157. Các trường hợp và điều kiện giải thể doanh nghiệp

1. Doanh nghiệp bị giải thể trong các trường hợp sau đây:

a) Kết thúc thời hạn hoạt động đã ghi trong Điều lệ công ty mà không có quyết định gia hạn;

b) Theo quyết định của chủ doanh nghiệp đối với doanh nghiệp tư nhân; của tất cả thành viên hợp danh đối với công ty hợp danh; của Hội đồng thành viên, chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn; của Đại hội đồng cổ đông đối với công ty cổ phần;

c) Công ty không còn đủ số lượng thành viên tối thiểu theo quy định của Luật này trong thời hạn sáu tháng liên tục;

d) Bị thu hồi Giấy chứng nhận đăng ký kinh doanh.

2. Doanh nghiệp chỉ được giải thể khi bảo đảm thanh toán hết các khoản nợ và nghĩa vụ tài sản khác.

Điều 158. Thủ tục giải thể doanh nghiệp

Việc giải thể doanh nghiệp được thực hiện theo quy định sau đây:

1. Thông qua quyết định giải thể doanh nghiệp. Quyết định giải thể doanh nghiệp phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của doanh nghiệp;

b) Lý do giải thể;

c) Thời hạn, thủ tục thanh lý hợp đồng và thanh toán các khoản nợ của doanh nghiệp; thời hạn thanh toán nợ, thanh lý hợp đồng không được vượt quá sáu tháng, kể từ ngày thông qua quyết định giải thể;

d) Phương án xử lý các nghĩa vụ phát sinh từ hợp đồng lao động;

e) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

2. Chủ doanh nghiệp tư nhân, Hội đồng thành viên hoặc chủ sở hữu công ty, Hội đồng quản trị trực tiếp tổ chức thanh lý tài sản doanh nghiệp, trừ trường hợp Điều lệ công ty quy định thành lập tổ chức thanh lý riêng.

3. Trong thời hạn bảy ngày làm việc kể từ ngày thông qua, quyết định giải thể phải được gửi đến cơ quan đăng ký kinh doanh, tất cả các chủ nợ, người có quyền, nghĩa vụ và lợi ích liên quan, người lao động trong doanh nghiệp và phải được niêm yết công khai tại trụ sở chính và chi nhánh của doanh nghiệp.

Đối với trường hợp mà pháp luật yêu cầu phải đăng báo thì quyết định giải thể doanh nghiệp phải được đăng ít nhất trên một tờ báo viết hoặc báo điện tử trong ba số liên tiếp.

Quyết định giải thể phải được gửi cho các chủ nợ kèm theo thông báo về phương án giải quyết nợ. Thông báo phải có tên, địa chỉ của chủ nợ; số nợ, thời hạn, địa điểm và phương thức thanh toán số nợ đó; cách thức và thời hạn giải quyết khiếu nại của chủ nợ.

4. Các khoản nợ của doanh nghiệp được thanh toán theo thứ tự sau đây:

a) Các khoản nợ lương, trợ cấp thôi việc, bảo hiểm xã hội theo quy định của pháp luật và các quyền lợi khác của người lao động theo thoả ước lao động tập thể và hợp đồng lao động đã ký kết;

b) Nợ thuế và các khoản nợ khác.

Sau khi đã thanh toán hết các khoản nợ và chi phí giải thể doanh nghiệp, phần còn lại thuộc về chủ doanh nghiệp tư nhân, các thành viên, cổ đông hoặc chủ sở hữu công ty.

5. Trong thời hạn bảy ngày làm việc kể từ ngày thanh toán hết các khoản nợ của doanh nghiệp, người đại diện theo pháp luật của doanh nghiệp phải gửi hồ sơ giải thể doanh nghiệp đến cơ quan đăng ký kinh doanh. Trong thời hạn bảy ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký kinh doanh xoá tên doanh nghiệp trong sổ đăng ký kinh doanh.

6. Trường hợp doanh nghiệp bị thu hồi Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải giải thể trong thời hạn sáu tháng, kể từ ngày bị thu hồi Giấy chứng nhận đăng ký kinh doanh. Trình tự và thủ tục giải thể được thực hiện theo quy định tại Điều này.

Sau thời hạn sáu tháng quy định tại khoản này mà cơ quan đăng ký kinh doanh không nhận được hồ sơ giải thể doanh nghiệp thì doanh nghiệp đó coi như đã được giải thể và cơ quan đăng ký kinh doanh xoá tên doanh nghiệp trong sổ đăng ký kinh doanh. Trong trường hợp này, người đại diện theo pháp luật, các thành viên đối với công ty trách nhiệm hữu hạn, chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, các thành viên Hội đồng quản trị đối với công ty cổ phần, các thành viên hợp danh đối với công ty hợp danh liên đới chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác chưa thanh toán.

Điều 159. Các hoạt động bị cấm kể từ khi có quyết định giải thể

Kể từ khi có quyết định giải thể doanh nghiệp, nghiêm cấm doanh nghiệp, người quản lý doanh nghiệp thực hiện các hoạt động sau đây:

1. Cất giấu, tẩu tán tài sản;

2. Từ bỏ hoặc giảm bớt quyền đòi nợ;

3. Chuyển các khoản nợ không có bảo đảm thành các khoản nợ có bảo đảm bằng tài sản của doanh nghiệp;

4. Ký kết hợp đồng mới không phải là hợp đồng nhằm thực hiện giải thể doanh nghiệp;

5. Cầm cố, thế chấp, tặng cho, cho thuê tài sản;

6. Chấm dứt thực hiện hợp đồng đã có hiệu lực;

7. Huy động vốn dưới mọi hình thức khác.

Điều 160. Phá sản doanh nghiệp

Việc phá sản doanh nghiệp được thực hiện theo quy định của pháp luật về phá sản.

CHƯƠNG IX
QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI DOANH NGHIỆP

Điều 161. Nội dung quản lý nhà nước đối với doanh nghiệp

1. Ban hành, phổ biến và hướng dẫn thực hiện các văn bản pháp luật về doanh nghiệp và văn bản pháp luật có liên quan.

2. Tổ chức đăng ký kinh doanh; hướng dẫn việc đăng ký kinh doanh bảo đảm thực hiện chiến lược, quy hoạch và kế hoạch định hướng phát triển kinh tế - xã hội.

3. Tổ chức các hoạt động đào tạo, bồi dưỡng nghiệp vụ, nâng cao đạo đức kinh doanh cho người quản lý doanh nghiệp; phẩm chất chính trị, đạo đức, nghiệp vụ cho cán bộ quản lý nhà nước đối với doanh nghiệp; đào tạo và xây dựng đội ngũ công nhân lành nghề.

4. Thực hiện chính sách ưu đãi đối với doanh nghiệp theo định hướng và mục tiêu của chiến lược, quy hoạch và kế hoạch phát triển kinh tế - xã hội.

5. Kiểm tra, thanh tra hoạt động kinh doanh của doanh nghiệp; xử lý các hành vi vi phạm pháp luật của doanh nghiệp, của cá nhân và tổ chức có liên quan theo quy định của pháp luật.

Điều 162. Trách nhiệm quản lý nhà nước đối với doanh nghiệp

1. Chính phủ thống nhất quản lý nhà nước đối với doanh nghiệp; chỉ định một cơ quan chịu trách nhiệm trước Chính phủ chủ trì phối hợp với các bộ, ngành khác thực hiện quản lý nhà nước đối với doanh nghiệp.

2. Các bộ, cơ quan ngang bộ chịu trách nhiệm trước Chính phủ về việc thực hiện nhiệm vụ được phân công trong quản lý nhà nước đối với doanh nghiệp; trong phạm vi nhiệm vụ, quyền hạn được phân công có trách nhiệm:

a) Đánh giá lại theo định kỳ hoặc theo yêu cầu của hiệp hội doanh nghiệp các điều kiện kinh doanh thuộc quyền quản lý nhà nước; kiến nghị bãi bỏ các điều kiện kinh doanh không còn cần thiết; sửa đổi các điều kiện kinh doanh bất hợp lý; trình Chính phủ ban hành điều kiện kinh doanh mới bảo đảm yêu cầu thực hiện nhiệm vụ quản lý nhà nước được phân công;

b) Hướng dẫn thực hiện pháp luật về điều kiện kinh doanh; kiểm tra, thanh tra, xử lý vi phạm việc chấp hành các điều kiện kinh doanh thuộc thẩm quyền quản lý nhà nước;

c) Tuyên truyền, phổ biến các văn bản pháp luật;

d) Tổ chức quản lý hoạt động kinh doanh các ngành, nghề kinh doanh có điều kiện; kiểm tra, kiểm soát và xử lý ô nhiễm môi trường, bảo vệ môi trường; bảo đảm an toàn vệ sinh thực phẩm, an toàn vệ sinh lao động;

đ) Xây dựng hệ thống Tiêu chuẩn Việt Nam; kiểm tra, thanh tra, xử lý vi phạm việc thực hiện tiêu chuẩn chất lượng hàng hoá và dịch vụ theo hệ thống Tiêu chuẩn chất lượng Việt Nam;

e) Thực hiện các quyền và trách nhiệm khác theo quy định của pháp luật.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương thực hiện quản lý nhà nước đối với doanh nghiệp trong phạm vi địa phương; trong phạm vi nhiệm vụ, quyền hạn được phân công có trách nhiệm:

a) Chỉ đạo các cơ quan chuyên môn trực thuộc và Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh cung cấp thông tin doanh nghiệp; giải quyết khó khăn, cản trở trong đầu tư và hỗ trợ phát triển doanh nghiệp trong phạm vi thẩm quyền; tổ chức kiểm tra, thanh tra doanh nghiệp và xử lý vi phạm theo quy định của pháp luật;

b) Tổ chức đăng ký kinh doanh và thực hiện quản lý doanh nghiệp, hộ kinh doanh theo các nội dung đăng ký kinh doanh; xử lý hành chính các hành vi vi phạm Luật này và pháp luật có liên quan;

c) Chỉ đạo các cơ quan chuyên môn trực thuộc và Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh thực hiện các quy định của pháp luật về thuế, các điều kiện kinh doanh theo quy định của pháp luật và hướng dẫn tương ứng của các bộ, cơ quan ngang bộ; trực tiếp xử lý hoặc kiến nghị cơ quan có thẩm quyền xử lý các vi phạm quy định về quản lý nhà nước trong lĩnh vực này;

d) Tổ chức cơ quan đăng ký kinh doanh, quyết định biên chế cơ quan đăng ký kinh doanh tỉnh, thành phố trực thuộc trung ương; chỉ đạo và hướng dẫn Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh và Uỷ ban nhân dân xã, phường, thị trấn xử lý vi phạm hành chính trong đăng ký kinh doanh.

Điều 163. Cơ cấu tổ chức, nhiệm vụ và quyền hạn của cơ quan đăng ký kinh doanh

1. Cơ quan đăng ký kinh doanh có nhiệm vụ và quyền hạn sau đây:

a) Giải quyết việc đăng ký kinh doanh và cấp Giấy chứng nhận đăng ký kinh doanh theo quy định của pháp luật;

b) Xây dựng, quản lý hệ thống thông tin doanh nghiệp; cung cấp thông tin cho cơ quan nhà nước, tổ chức và cá nhân có yêu cầu theo quy định của pháp luật;

c) Yêu cầu doanh nghiệp báo cáo về tình hình kinh doanh của doanh nghiệp khi xét thấy cần thiết cho việc thực hiện các quy định của Luật này; đôn đốc việc thực hiện chế độ báo cáo của doanh nghiệp;

d) Trực tiếp hoặc đề nghị cơ quan nhà nước có thẩm quyền kiểm tra doanh nghiệp theo những nội dung trong hồ sơ đăng ký kinh doanh;

đ) Xử lý vi phạm các quy định về đăng ký kinh doanh theo quy định của pháp luật; thu hồi Giấy chứng nhận đăng ký kinh doanh và yêu cầu doanh nghiệp làm thủ tục giải thể theo quy định của Luật này;

e) Chịu trách nhiệm trước pháp luật về những vi phạm trong việc đăng ký kinh doanh;

g) Thực hiện các nhiệm vụ và quyền hạn khác theo quy định của Luật này và pháp luật có liên quan.

2. Cơ cấu tổ chức của cơ quan đăng ký kinh doanh do Chính phủ quy định.

Điều 164. Kiểm tra, thanh tra hoạt động kinh doanh của doanh nghiệp

Việc kiểm tra, thanh tra hoạt động kinh doanh của doanh nghiệp được thực hiện theo quy định của pháp luật.

Điều 165. Xử lý vi phạm

1. Người có hành vi vi phạm các quy định của Luật này thì tuỳ theo tính chất và mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật; trường hợp gây thiệt hại đến lợi ích của doanh nghiệp, chủ sở hữu, thành viên, cổ đông, chủ nợ của doanh nghiệp hoặc người khác thì phải bồi thường theo quy định của pháp luật.

2. Doanh nghiệp bị thu hồi Giấy chứng nhận đăng ký kinh doanh và bị xoá tên trong sổ đăng ký kinh doanh trong các trường hợp sau đây:

a) Nội dung kê khai trong hồ sơ đăng ký kinh doanh là giả mạo;

b) Doanh nghiệp do những người bị cấm thành lập doanh nghiệp theo khoản 2 Điều 13 của Luật này thành lập;

c) Không đăng ký mã số thuế trong thời hạn một năm kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh;

d) Không hoạt động tại trụ sở đăng ký trong thời hạn sáu tháng liên tục, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh hoặc chứng nhận thay đổi trụ sở chính;

đ) Không báo cáo về hoạt động kinh doanh của doanh nghiệp với cơ quan đăng ký kinh doanh trong mười hai tháng liên tục;

e) Ngừng hoạt động kinh doanh một năm liên tục mà không thông báo với cơ quan đăng ký kinh doanh;

g) Doanh nghiệp không gửi báo cáo theo quy định tại điểm c khoản 1 Điều 163 của Luật này đến cơ quan đăng ký kinh doanh trong thời hạn ba tháng, kể từ ngày có yêu cầu bằng văn bản;

h) Kinh doanh ngành, nghề bị cấm.

CHƯƠNG X
ĐIỀU KHOẢN THI HÀNH

Điều 166. Chuyển đổi công ty nhà nước

1. Thực hiện theo lộ trình chuyển đổi hằng năm, nhưng chậm nhất trong thời hạn bốn năm kể từ ngày Luật này có hiệu lực, các công ty nhà nước thành lập theo quy định của Luật doanh nghiệp nhà nước năm 2003 phải chuyển đổi thành công ty trách nhiệm hữu hạn hoặc công ty cổ phần theo quy định của Luật này.

Chính phủ quy định và hướng dẫn trình tự, thủ tục chuyển đổi.

2. Trong thời hạn chuyển đổi, những quy định của Luật doanh nghiệp nhà nước năm 2003 được tiếp tục áp dụng đối với doanh nghiệp nhà nước nếu Luật này không có quy định.

Điều 167. Doanh nghiệp phục vụ quốc phòng, an ninh

Doanh nghiệp nhà nước trực tiếp phục vụ quốc phòng, an ninh hoặc kết hợp kinh tế với quốc phòng, an ninh được tổ chức quản lý và hoạt động theo quy định của Luật này và quy định riêng của Chính phủ.

Điều 168. Thực hiện quyền chủ sở hữu vốn của Nhà nước tại doanh nghiệp

1. Nhà nước thực hiện quyền chủ sở hữu vốn của Nhà nước tại doanh nghiệp theo các nguyên tắc sau đây:

a) Thực hiện quyền chủ sở hữu với vai trò là người đầu tư vốn;

b) Bảo toàn và phát triển vốn nhà nước;

c) Tách biệt chức năng thực hiện các quyền chủ sở hữu với chức năng quản lý hành chính nhà nước;

d) Tách biệt thực hiện quyền chủ sở hữu đối với quyền chủ động kinh doanh của doanh nghiệp; tôn trọng quyền kinh doanh của doanh nghiệp;

đ) Thực hiện thống nhất và tập trung các quyền và nghĩa vụ của chủ sở hữu về vốn.

2. Chức năng, nhiệm vụ và quyền hạn của Cơ quan đại diện chủ sở hữu nhà nước; cơ chế thực hiện quyền chủ sở hữu vốn nhà nước; cách thức và tiêu chí đánh giá hiệu quả và thực trạng bảo toàn, phát triển vốn nhà nước; cơ chế phối hợp, kiểm tra và đánh giá đối với cơ quan đại diện chủ sở hữu nhà nước; các chủ trương, biện pháp sắp xếp, cơ cấu lại, đổi mới và nâng cao hiệu quả hoạt động của doanh nghiệp có vốn nhà nước thực hiện theo quy định của pháp luật.

3. Định kỳ hằng năm, Chính phủ trình Quốc hội báo cáo tổng hợp về thực trạng kinh doanh vốn sở hữu nhà nước, thực trạng bảo toàn và phát triển giá trị vốn đầu tư và tài sản sở hữu nhà nước tại doanh nghiệp.

Điều 169. Thành lập doanh nghiệp nhà nước

Doanh nghiệp do Nhà nước thành lập kể từ ngày Luật này có hiệu lực phải được đăng ký, tổ chức quản lý và hoạt động theo quy định của Luật này và pháp luật có liên quan.

Điều 170. Áp dụng đối với các doanh nghiệp được thành lập trước khi Luật này có hiệu lực

1. Công ty trách nhiệm hữu hạn, công ty cổ phần, doanh nghiệp tư nhân và công ty hợp danh đã thành lập theo quy định của Luật doanh nghiệp năm 1999 không phải làm thủ tục đăng ký kinh doanh lại.

2. Doanh nghiệp có vốn đầu tư nước ngoài được thành lập trước khi Luật này có hiệu lực, trừ trường hợp quy định tại khoản 3 Điều này, có quyền thực hiện theo một trong hai cách sau đây:

a) Đăng ký lại và tổ chức quản lý, hoạt động theo quy định của Luật này và pháp luật có liên quan; việc đăng ký lại được thực hiện trong thời hạn hai năm, kể từ ngày Luật này có hiệu lực;

b) Không đăng ký lại; trong trường hợp này, doanh nghiệp chỉ được quyền hoạt động kinh doanh trong phạm vi ngành, nghề và thời hạn được ghi trong Giấy phép đầu tư và tiếp tục được hưởng ưu đãi đầu tư theo quy định của Chính phủ.

3. Doanh nghiệp có vốn đầu tư nước ngoài mà nhà đầu tư nước ngoài đã cam kết chuyển giao không bồi hoàn toàn bộ tài sản đã đầu tư cho Chính phủ Việt Nam sau khi kết thúc thời hạn hoạt động chỉ được chuyển đổi khi được cơ quan nhà nước có thẩm quyền chấp thuận theo quy định của Chính phủ.

4. Hộ kinh doanh sử dụng thường xuyên từ mười lao động trở lên phải đăng ký thành lập doanh nghiệp hoạt động theo quy định của Luật này.

Hộ kinh doanh có quy mô nhỏ thực hiện đăng ký kinh doanh và hoạt động theo quy định của Chính phủ.

Điều 171. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2006.

2. Luật này thay thế Luật doanh nghiệp năm 1999; Luật doanh nghiệp nhà nước năm 2003, trừ trường hợp quy định tại khoản 2 Điều 166 của Luật này; các quy định về tổ chức quản lý và hoạt động của doanh nghiệp tại Luật đầu tư nước ngoài tại Việt Nam năm 1996 và Luật sửa đổi, bổ sung một số điều của Luật đầu tư nước ngoài tại Việt Nam năm 2000.

Điều 172. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 8 thông qua ngày 29 tháng 11 năm 2005.

Chủ tịch Quốc hội

Nguyễn Văn An


Luat 2009 - 38 sua doi cac luat lien quan den xd

QUỐC HỘI

---------

Luật số: 38/2009/QH12

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

------------------------

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC LUẬT LIÊN QUAN

ĐẾN ĐẦU TƯ XÂY DỰNG CƠ BẢN

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều liên quan đến đầu tư xây dựng cơ bản của Luật xây dựng số 16/2003/QH11, Luật đấu thầu số 61/2005/QH11, Luật doanh nghiệp số 60/2005/QH11, Luật đất đai số 13/2003/QH11 và Luật nhà ở số 56/2005/QH11.

Điều 1

Sửa đổi, bổ sung một số điều của Luật xây dựng.

1. Điều 7 được sửa đổi, bổ sung như sau:

“Điều 7. Năng lực hoạt động xây dựng, năng lực hành nghề xây dựng

1. Tổ chức, cá nhân có đủ điều kiện về năng lực hoạt động xây dựng, hành nghề xây dựng được tham gia các hoạt động sau:

a) Tư vấn thiết kế quy hoạch xây dựng, lập và thẩm định dự án đầu tư, thiết kế xây dựng, định giá xây dựng, giám sát thi công và quản lý dự án đầu tư xây dựng công trình;

b) Khảo sát xây dựng công trình;

c) Thi công xây dựng công trình;

d) Thí nghiệm chuyên ngành xây dựng;

đ) Kiểm định chất lượng công trình xây dựng;

e) Chứng nhận đủ điều kiện bảo đảm an toàn chịu lực công trình xây dựng và chứng nhận sự phù hợp về chất lượng công trình xây dựng.

2. Cá nhân tham gia hoạt động xây dựng phải có năng lực hành nghề xây dựng được xác định theo cấp bậc trên cơ sở trình độ chuyên môn do một tổ chức chuyên môn đào tạo xác nhận, kinh nghiệm, đạo đức nghề nghiệp, trừ trường hợp đặc biệt do Chính phủ quy định.

Cá nhân hoạt động tư vấn thiết kế quy hoạch xây dựng, thiết kế xây dựng, giám sát thi công, khảo sát xây dựng công trình phải có chứng chỉ hành nghề phù hợp và phải chịu trách nhiệm cá nhân về công việc của mình.

3. Tổ chức hoạt động xây dựng phải có năng lực hoạt động xây dựng được xác định theo cấp bậc trên cơ sở năng lực hành nghề xây dựng của các cá nhân trong tổ chức, kinh nghiệm hoạt động xây dựng, khả năng tài chính, thiết bị và năng lực quản lý của tổ chức.

4. Tổ chức, cá nhân nước ngoài hoạt động xây dựng trên lãnh thổ Cộng hoà xã hội chủ nghĩa Việt Nam phải có đủ năng lực quy định tại khoản 2 và khoản 3 Điều này và được cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép hoạt động.

5. Chính phủ quy định cụ thể về năng lực hoạt động xây dựng của tổ chức, năng lực hành nghề xây dựng của cá nhân và việc cấp chứng chỉ hành nghề xây dựng cho cá nhân.”

2. Điều 40 được sửa đổi, bổ sung như sau:

“Điều 40. Điều chỉnh dự án đầu tư xây dựng công trình có sử dụng 30% vốn nhà nước trở lên

1. Dự án đầu tư xây dựng công trình có sử dụng 30% vốn nhà nước trở lên được điều chỉnh khi có một trong các trường hợp sau đây:

a) Do ảnh hưởng của động đất, bão, lũ, lụt, sóng thần, hỏa hoạn, địch họa hoặc sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho dự án;

c) Khi quy hoạch xây dựng thay đổi trực tiếp ảnh hưởng đến địa điểm, quy mô, mục tiêu của dự án;

d) Các trường hợp khác theo quy định của Chính phủ.

2. Khi việc điều chỉnh dự án làm thay đổi địa điểm, quy mô, mục tiêu dự án, vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư phải báo cáo người quyết định đầu tư quyết định; trường hợp điều chỉnh dự án không làm thay đổi địa điểm, quy mô, mục tiêu dự án, không vượt tổng mức đầu tư thì chủ đầu tư được tự quyết định.

3. Nội dung điều chỉnh dự án phải được thẩm định trước khi quyết định.”

3. Bổ sung Điều 40a vào sau Điều 40 như sau:

“Điều 40a. Giám sát, đánh giá dự án đầu tư xây dựng công trình

1. Dự án đầu tư xây dựng công trình phải được giám sát, đánh giá phù hợp với từng loại nguồn vốn:

a) Đối với dự án sử dụng 30% vốn nhà nước trở lên, cơ quan nhà nước có thẩm quyền thực hiện giám sát, đánh giá toàn bộ quá trình đầu tư theo nội dung và các chỉ tiêu đã được phê duyệt;

b) Đối với dự án sử dụng nguồn vốn khác, cơ quan nhà nước có thẩm quyền thực hiện giám sát, đánh giá về mục tiêu, sự phù hợp với các quy hoạch liên quan, việc sử dụng đất, tiến độ đầu tư và bảo vệ môi trường.

2. Chính phủ quy định cụ thể nội dung giám sát, đánh giá và việc tổ chức thực hiện giám sát, đánh giá dự án đầu tư xây dựng công trình .”

4. Điều 43 được sửa đổi, bổ sung như sau:

“Điều 43. Quản lý chi phí dự án đầu tư xây dựng công trình

1. Quản lý chi phí dự án đầu tư xây dựng công trình phải bảo đảm mục tiêu đầu tư và hiệu quả dự án, phù hợp với nguồn vốn sử dụng và giai đoạn đầu tư.

2. Nhà nước thực hiện quản lý chi phí dự án đầu tư xây dựng công trình, hướng dẫn phương pháp lập và quản lý chi phí dự án đầu tư xây dựng công trình; cơ quan quản lý nhà nước về xây dựng công bố định mức, chỉ tiêu kinh tế - kỹ thuật và các thông tin liên quan để chủ đầu tư tham khảo xác định chi phí đầu tư.

3. Chủ đầu tư xây dựng công trình chịu trách nhiệm quản lý chi phí dự án đầu tư xây dựng công trình từ giai đoạn chuẩn bị đầu tư đến khi công trình được đưa vào khai thác, sử dụng.

Chủ đầu tư được thuê tổ chức, cá nhân tư vấn để thực hiện việc lập, thẩm tra và kiểm soát chi phí dự án đầu tư xây dựng công trình phù hợp với nguồn vốn sử dụng, điều kiện cụ thể của công trình xây dựng.”

5. Điều 54 được sửa đổi, bổ sung như sau:

“Điều 54. Các bước thiết kế xây dựng công trình

1. Thiết kế xây dựng công trình gồm thiết kế cơ sở, thiết kế kỹ thuật, thiết kế bản vẽ thi công và các bước thiết kế khác theo thông lệ quốc tế. Thiết kế cơ sở được lập trong giai đoạn lập dự án đầu tư xây dựng công trình; các bước thiết kế tiếp theo được lập trong giai đoạn triển khai thực hiện dự án đầu tư xây dựng công trình.

2. Tùy theo quy mô, tính chất và mức độ phức tạp của công trình cụ thể, thiết kế xây dựng công trình có thể thực hiện theo nhiều bước. Người quyết định đầu tư quyết định các bước thiết kế khi phê duyệt dự án.

3. Chính phủ quy định cụ thể các bước thiết kế đối với từng loại công trình.”

6. Điều 55 được sửa đổi, bổ sung như sau:

“Điều 55. Thi tuyển, tuyển chọn thiết kế kiến trúc công trình xây dựng

1. Công trình công cộng có quy mô lớn, có yêu cầu kiến trúc đặc thù phải được tổ chức thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình; người quyết định đầu tư quyết định việc thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình; đối với công trình khác thì việc thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình do chủ đầu tư quyết định.

2. Chi phí thi tuyển, tuyển chọn thiết kế kiến trúc công trình được tính vào tổng mức đầu tư của công trình xây dựng.

3. Tác giả của thiết kế kiến trúc công trình trúng tuyển hoặc được tuyển chọn được bảo hộ quyền tác giả, được ưu tiên lựa chọn để lập dự án đầu tư xây dựng công trình và thiết kế xây dựng khi có đủ điều kiện năng lực theo quy định.

4. Chính phủ quy định cụ thể việc thi tuyển, tuyển chọn thiết kế kiến trúc công trình xây dựng.”

7. Điều 59 được sửa đổi, bổ sung như sau:

“Điều 59. Thẩm định, phê duyệt thiết kế xây dựng công trình

1. Thiết kế xây dựng phải được thẩm định và phê duyệt. Người thẩm định, phê duyệt thiết kế chịu trách nhiệm trước pháp luật về kết quả thẩm định, phê duyệt của mình.

2. Người quyết định đầu tư tự chịu trách nhiệm về việc thẩm định thiết kế cơ sở và các nội dung khác của dự án khi thẩm định dự án đầu tư xây dựng công trình để phê duyệt dự án; trong trường hợp cần thiết, người quyết định đầu tư gửi hồ sơ lấy ý kiến các cơ quan liên quan về thiết kế cơ sở.

Trong nội dung phê duyệt dự án phải xác định rõ các giải pháp thiết kế cơ sở cần tuân thủ và các giải pháp thiết kế cơ sở cho phép chủ đầu tư được thay đổi trong các bước thiết kế tiếp theo.

3. Chủ đầu tư tổ chức thẩm định, phê duyệt các bước thiết kế tiếp theo phù hợp với thiết kế cơ sở đã được duyệt.

4. Chính phủ quy định cụ thể nội dung thẩm định, phê duyệt thiết kế xây dựng công trình.”

Điều 2

Sửa đổi, bổ sung một số điều của Luật đấu thầu.

1. Khoản 30 và khoản 39 Điều 4 được sửa đổi, bổ sung như sau:

“30. Giá đánh giá là giá được xác định trên cùng một mặt bằng về các yếu tố kỹ thuật, tài chính, thương mại và được dùng để so sánh, xếp hạng hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa, xây lắp hoặc gói thầu EPC. Giá đánh giá bao gồm giá dự thầu do nhà thầu đề xuất để thực hiện gói thầu sau khi đã sửa lỗi và hiệu chỉnh sai lệch, cộng với các chi phí cần thiết để vận hành, bảo dưỡng và các chi phí khác liên quan đến tiến độ, chất lượng, nguồn gốc của hàng hóa hoặc công trình thuộc gói thầu trong suốt thời gian sử dụng.”

“39. Thẩm định đấu thầu là việc kiểm tra, đánh giá của cơ quan, tổ chức có chức năng thẩm định kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu để làm cơ sở cho người có thẩm quyền hoặc chủ đầu tư xem xét, quyết định theo quy định của Luật này. Việc thẩm định kết quả lựa chọn nhà thầu không phải là đánh giá lại hồ sơ dự thầu.”

2. Điều 11 được sửa đổi, bổ sung như sau:

“Điều 11. Bảo đảm cạnh tranh trong đấu thầu

1. Nhà thầu khi tham gia đấu thầu các gói thầu thuộc dự án quy định tại Điều 1 của Luật này phải bảo đảm các yêu cầu sau đây về tính cạnh tranh:

a) Nhà thầu tham gia đấu thầu phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với nhà thầu tư vấn lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu;

b) Nhà thầu tư vấn giám sát thực hiện hợp đồng phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với nhà thầu thực hiện hợp đồng;

c) Nhà thầu tham gia đấu thầu các gói thầu thuộc dự án phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với chủ đầu tư dự án.

2. Chính phủ quy định cụ thể về bảo đảm cạnh tranh trong đấu thầu.”

3. Bổ sung khoản 18 và khoản 19 vào Điều 12 như sau:

“18. Bên mời thầu không bán hồ sơ mời thầu cho nhà thầu theo thời gian được xác định tại thông báo mời thầu, thư mời thầu.

19. Sử dụng lao động nước ngoài khi lao động trong nước có đủ khả năng thực hiện và đáp ứng yêu cầu thực hiện gói thầu.”

4. Điểm c, điểm đ khoản 1 và khoản 3 Điều 20 được sửa đổi, bổ sung như sau:

“1. Chỉ định thầu được áp dụng trong các trường hợp sau đây:

c) Gói thầu mang tính chất bí mật quốc gia; gói thầu thuộc dự án cấp bách vì lợi ích quốc gia;

đ) Gói thầu có giá trị trong hạn mức được chỉ định thầu hoặc do yêu cầu đặc biệt khác theo quy định của Chính phủ.”

“3. Trước khi thực hiện chỉ định thầu đối với các gói thầu quy định tại các điểm b, c, d và đ khoản 1 Điều này, dự toán đối với gói thầu phải được phê duyệt theo quy định của pháp luật; đối với gói thầu quy định tại điểm đ còn phải bảo đảm việc chỉ định thầu hiệu quả hơn đấu thầu.”

5. Khoản 1 và khoản 3 Điều 29 được sửa đổi, bổ sung như sau:

“1. Phương pháp đánh giá hồ sơ dự thầu phải được thể hiện thông qua tiêu chuẩn đánh giá trong hồ sơ mời thầu. Tiêu chuẩn đánh giá hồ sơ dự thầu gồm tiêu chuẩn đánh giá về năng lực, kinh nghiệm trong trường hợp không áp dụng sơ tuyển; tiêu chuẩn đánh giá về kỹ thuật; tiêu chuẩn đánh giá tổng hợp đối với gói thầu dịch vụ tư vấn hoặc các nội dung để xác định giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng các hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC.”

“3. Đối với gói thầu mua sắm hàng hoá, xây lắp, gói thầu EPC thì sử dụng phương pháp chấm điểm hoặc phương pháp đánh giá theo tiêu chí “đạt”, “không đạt” để đánh giá về kỹ thuật; khi xây dựng tiêu chuẩn đánh giá về kỹ thuật là thang điểm, phải xác định mức yêu cầu tối thiểu về kỹ thuật, bảo đảm không được quy định thấp hơn 70% tổng số điểm về kỹ thuật; trường hợp yêu cầu về kỹ thuật cao thì mức yêu cầu tối thiểu không được quy định thấp hơn 80%; đối với các hồ sơ dự thầu đã vượt qua đánh giá về kỹ thuật thì căn cứ vào giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng. Hồ sơ dự thầu của nhà thầu có giá đánh giá thấp nhất trên cùng một mặt bằng được xếp thứ nhất.

Chính phủ quy định cụ thể về đánh giá hồ sơ dự thầu.”

6. Khoản 5 Điều 31 được sửa đổi, bổ sung như sau:

“5. Thời gian đánh giá hồ sơ dự thầu tối đa là bốn mươi lăm ngày đối với đấu thầu trong nước, sáu mươi ngày đối với đấu thầu quốc tế, kể từ ngày mở thầu đến ngày bên mời thầu trình chủ đầu tư phê duyệt kết quả đấu thầu.”

7. Điểm a khoản 1 Điều 32 được sửa đổi, bổ sung như sau:

“a) Căn cứ tính chất, quy mô của gói thầu, việc sơ tuyển nhà thầu được thực hiện trước khi tổ chức đấu thầu rộng rãi nhằm chọn được các nhà thầu có đủ năng lực và kinh nghiệm theo yêu cầu của gói thầu để mời tham gia đấu thầu.”

8. Khoản 2 Điều 33 được sửa đổi, bổ sung như sau:

“2. Tiếp nhận và quản lý hồ sơ dự thầu

Hồ sơ dự thầu nộp theo yêu cầu của hồ sơ mời thầu phải được bên mời thầu tiếp nhận và quản lý theo chế độ quản lý hồ sơ “Mật”. Hồ sơ dự thầu nộp sau thời điểm đóng thầu là không hợp lệ và bị loại.”

9. Điểm b khoản 2 Điều 35 được sửa đổi, bổ sung như sau:

“b) Đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC thì xác định giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng các hồ sơ dự thầu; đối với gói thầu dịch vụ tư vấn thì đánh giá tổng hợp để so sánh, xếp hạng các hồ sơ dự thầu; riêng gói thầu dịch vụ tư vấn có yêu cầu về kỹ thuật cao thì xem xét đề xuất về tài chính đối với nhà thầu xếp thứ nhất về kỹ thuật.”

10. Khoản 4 Điều 38 được sửa đổi, bổ sung như sau:

“4. Có giá đánh giá thấp nhất trên cùng một mặt bằng;”

11. Điều 39 được sửa đổi, bổ sung như sau:

“Điều 39. Trình duyệt và thẩm định kết quả đấu thầu

1. Bên mời thầu phải lập báo cáo về kết quả đấu thầu trình chủ đầu tư xem xét, quyết định và gửi đến cơ quan, tổ chức có trách nhiệm thẩm định.

2. Cơ quan, tổ chức thẩm định có trách nhiệm lập báo cáo thẩm định kết quả đấu thầu trên cơ sở báo cáo của bên mời thầu để trình chủ đầu tư xem xét, quyết định.”

12. Khoản 1 Điều 40 được sửa đổi, bổ sung như sau:

“1. Chủ đầu tư có trách nhiệm xem xét, phê duyệt kết quả đấu thầu trên cơ sở báo cáo về kết quả đấu thầu và báo cáo thẩm định kết quả đấu thầu.”

13. Khoản 1 Điều 41 được sửa đổi, bổ sung như sau:

“1. Việc thông báo kết quả đấu thầu được thực hiện ngay sau khi có quyết định phê duyệt kết quả đấu thầu của chủ đầu tư.”

14. Khoản 3 Điều 42 được sửa đổi, bổ sung như sau:

“3. Trường hợp việc thương thảo, hoàn thiện hợp đồng không thành thì chủ đầu tư xem xét, lựa chọn nhà thầu xếp hạng tiếp theo; trường hợp các nhà thầu xếp hạng tiếp theo cũng không đáp ứng yêu cầu thì xem xét xử lý tình huống theo quy định.”

15. Khoản 2 Điều 43 được sửa đổi, bổ sung như sau:

“2. Căn cứ vào quyết định của chủ đầu tư, bên mời thầu có trách nhiệm thông báo đến các nhà thầu tham gia đấu thầu về việc hủy đấu thầu.”

16. Điều 46 được sửa đổi, bổ sung như sau:

“Điều 46. Nguyên tắc xây dựng hợp đồng

1. Hợp đồng phải phù hợp với quy định của Luật này và các quy định của pháp luật có liên quan.

2. Trường hợp là nhà thầu liên danh, trong hợp đồng ký với chủ đầu tư phải có chữ ký của tất cả các thành viên tham gia liên danh.

3. Giá hợp đồng không được vượt giá trúng thầu.”

17. Khoản 2 và khoản 3 Điều 57 được sửa đổi, bổ sung như sau:

“2. Việc điều chỉnh hợp đồng chỉ áp dụng trong thời gian thực hiện hợp đồng theo hợp đồng đã ký và phải được chủ đầu tư xem xét, quyết định. Giá hợp đồng sau điều chỉnh không dẫn đến làm tăng tổng mức đầu tư được duyệt, trừ trường hợp được người có thẩm quyền quyết định đầu tư cho phép.

3. Trường hợp có phát sinh hợp lý những công việc ngoài quy định trong hợp đồng mà không làm thay đổi mục tiêu đầu tư hoặc tổng mức đầu tư thì chủ đầu tư thỏa thuận với nhà thầu đã ký hợp đồng để tính toán bổ sung các công việc phát sinh và ký kết phụ lục bổ sung hợp đồng; trường hợp thỏa thuận không thành thì nội dung công việc phát sinh đó hình thành một gói thầu mới và tiến hành lựa chọn nhà thầu theo quy định của Luật này.”

18. Điều 60 được sửa đổi, bổ sung như sau:

“Điều 60. Trách nhiệm của người có thẩm quyền

1. Quyết định hình thức lựa chọn nhà thầu, bao gồm cả hình thức chỉ định thầu theo quy định tại khoản 1 Điều 20 của Luật này.

2. Phê duyệt kế hoạch đấu thầu.

3. Giải quyết kiến nghị trong đấu thầu.

4. Xử lý vi phạm pháp luật về đấu thầu theo quy định tại Điều 75 của Luật này và các quy định khác của pháp luật có liên quan.

5. Huỷ, đình chỉ cuộc thầu hoặc không công nhận kết quả lựa chọn nhà thầu khi phát hiện có hành vi vi phạm pháp luật về đấu thầu hoặc các quy định khác của pháp luật có liên quan.

6. Chịu trách nhiệm trước pháp luật về các quyết định của mình.”

19. Bổ sung các khoản 13, 14 và 15 vào Điều 61 như sau:

“13. Phê duyệt hồ sơ mời thầu.

14. Phê duyệt kết quả lựa chọn nhà thầu.

15. Quyết định xử lý tình huống trong đấu thầu.”

20. Điểm c khoản 1 Điều 70 được sửa đổi, bổ sung như sau:

“c) Chủ đầu tư là người quyết định xử lý tình huống trong đấu thầu và chịu trách nhiệm trước pháp luật về quyết định của mình.”

21. Điểm a và điểm c khoản 1 Điều 75 được sửa đổi, bổ sung như sau:

“a) Cảnh cáo được áp dụng trong trường hợp tổ chức, cá nhân vi phạm các quy định của Luật này, trừ trường hợp quy định tại Điều 12 của Luật này; nhà thầu trúng thầu nhưng cố tình không tiến hành thương thảo, hoàn thiện hợp đồng hoặc đã thương thảo, hoàn thiện hợp đồng nhưng không ký; nhà thầu đã ký hợp đồng nhưng cố tình không thực hiện một phần hay toàn bộ hợp đồng; nhà thầu thực hiện gói thầu dịch vụ tư vấn, mua sắm hàng hóa, xây lắp hoặc gói thầu EPC không bảo đảm chất lượng và tiến độ theo thỏa thuận trong hợp đồng;”

“c) Cấm tham gia hoạt động đấu thầu đối với tổ chức, cá nhân vi phạm quy định tại Điều 12 của Luật này hoặc có từ ba hành vi vi phạm trở lên bị cảnh cáo theo quy định tại điểm a khoản này.”

Điều 3

Sửa đổi, bổ sung điểm a khoản 2 Điều 170 của Luật doanh nghiệp như sau:

“a) Đăng ký lại và tổ chức quản lý, hoạt động theo quy định của Luật này và pháp luật có liên quan; việc đăng ký lại được thực hiện trong thời hạn năm năm, kể từ ngày Luật này có hiệu lực; ”

Điều 4

Sửa đổi, bổ sung một số điều của Luật đất đai.

1. Khoản 20 Điều 4 được sửa đổi, bổ sung như sau:

“20. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất là giấy chứng nhận do cơ quan nhà nước có thẩm quyền cấp cho người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất để bảo hộ quyền và lợi ích hợp pháp của người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất.”

2. Khoản 1 Điều 10 được sửa đổi, bổ sung như sau:

“1. Nhà nước cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất.”

3. Điều 48 được sửa đổi, bổ sung như sau:

“Điều 48. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được cấp cho người có quyền sử dụng đất, quyền sở hữu nhà ở và quyền sở hữu tài sản khác gắn liền với đất theo một loại thống nhất trong cả nước do Bộ Tài nguyên và Môi trường phát hành; đối với nhà ở, tài sản khác gắn liền với đất thì cơ quan nhà nước có thẩm quyền chỉ xác nhận quyền sở hữu vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại khoản này khi có yêu cầu của chủ sở hữu.

2. Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã được cấp theo quy định của pháp luật về đất đai, pháp luật về nhà ở, pháp luật về xây dựng và pháp luật về dân sự trước ngày 01 tháng 8 năm 2009 vẫn có giá trị pháp lý và không phải đổi sang Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này; trường hợp người đã được cấp giấy chứng nhận có nhu cầu cấp đổi thì được đổi sang loại giấy mới theo quy định của Luật này và không phải nộp lệ phí.

Khi chuyển quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất thì người nhận quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này.

Trường hợp chưa được cấp một trong các loại giấy chứng nhận quy định tại khoản này thì thực hiện việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này.

3. Chính phủ quy định về hồ sơ, trình tự, thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

4. Bổ sung khoản 10 vào Điều 49 như sau:

“10. Các trường hợp khác theo quy định của Chính phủ.”

5. Điều 52 được sửa đổi, bổ sung như sau:

“Điều 52. Thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài được giao đất, cho thuê đất để thực hiện dự án đầu tư; tổ chức, cá nhân nước ngoài.

2. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài sở hữu nhà ở gắn liền với quyền sử dụng đất ở.

3. Cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại khoản 1 Điều này được ủy quyền cho cơ quan quản lý tài nguyên và môi trường cùng cấp.

Chính phủ quy định cụ thể điều kiện được ủy quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

4. Cơ quan quản lý tài nguyên và môi trường cấp tỉnh và cấp huyện là đầu mối tiếp nhận hồ sơ và thực hiện các thủ tục trình Ủy ban nhân dân cùng cấp quy định tại khoản 1 và khoản 2 Điều này để cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

6. Thay cụm từ “Giấy chứng nhận quyền sử dụng đất” tại tên của Mục 5 Chương II, tại khoản 3 Điều 4, các điều 6, 42, 43, 46, 47, 49, 50, 51, 90, 105, 106, 119, 122, 124, 125, 126, 127, 128, 129, 130, 131, 136, 144 và 146 của Luật đất đai bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

7. Bãi bỏ Điều 123 của Luật đất đai.

Điều 5

Sửa đổi, bổ sung một số điều của Luật nhà ở.

1. Sửa đổi, bổ sung khoản 1 Điều 132 như sau:

“1. Đã được cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật.”

2. Thay cụm từ “Giấy chứng nhận quyền sở hữu nhà ở” tại các điều 10, 21, 22, 36, 57, 78, 93, 95, 125, 139 và khoản 2 Điều 66, điểm b khoản 2 Điều 106 của Luật nhà ở bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất”.

3. Thay cụm từ “một trong các giấy tờ quy định tại Điều 15 của Luật này” tại khoản 3 Điều 66 của Luật nhà ở bằng cụm từ “giấy tờ chứng minh tạo lập hợp pháp”.

4. Thay cụm từ “theo trình tự quy định tại Điều 16 của Luật này” tại khoản 5 Điều 93 của Luật nhà ở bằng cụm từ “theo quy định của Chính phủ”.

5. Bỏ cụm từ “theo quy định của Luật này” tại khoản 6 Điều 21, khoản 1 Điều 22, điểm b khoản 2 Điều 106, khoản 2 Điều 125 của Luật nhà ở.

6. Bỏ cụm từ “theo quy định tại Điều 16 của Luật này” tại khoản 3 Điều 105 của Luật nhà ở.

7. Bãi bỏ các điều 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 127, 128, 130, 138 và 152 của Luật nhà ở.

Điều 6

Chính phủ hướng dẫn thống nhất áp dụng các thuật ngữ có cùng nội dung nhưng có tên gọi khác nhau trong các luật liên quan đến đến đầu tư xây dựng cơ bản.

Điều 7

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 8 năm 2009.

2. Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

---------------------------------------------------------

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XII, kỳ họp thứ 5 thông qua ngày 19 tháng 6 năm 2009.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


Luat 2013 - 37 sua doi dieu 170 Luat DN

QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 37/2013/QH13 | Hà Nội, ngày 20 tháng 6 năm 2013

LUẬT

SỬA ĐỔI, BỔ SUNG ĐIỀU 170 CỦA LUẬT DOANH NGHIỆP

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung Điều 170 của Luật doanh nghiệp số 60/2005/QH11 đã được sửa đổi, bổ sung theo Điều 3 của Luật số 38/2009/QH12.

Điều 1

Khoản 2 Điều 170 của Luật doanh nghiệp được sửa đổi, bổ sung như sau:

“2. Doanh nghiệp có vốn đầu tư nước ngoài được thành lập trước ngày 01 tháng 7 năm 2006, trừ trường hợp quy định tại khoản 3 Điều này, có quyền thực hiện theo một trong hai cách sau đây:

a) Đăng ký lại để tổ chức quản lý, hoạt động theo quy định của Luật này và pháp luật có liên quan.

Doanh nghiệp có vốn đầu tư nước ngoài được thành lập trước ngày 01 tháng 7 năm 2006, đã hết thời hạn hoạt động theo quy định tại Giấy phép đầu tư sau ngày 01 tháng 7 năm 2006, chưa thực hiện thủ tục giải thể doanh nghiệp và có đề nghị được tiếp tục hoạt động phải đăng ký lại trước ngày 01 tháng 02 năm 2014 theo các điều kiện do Chính phủ quy định. Trong trường hợp này, việc đăng ký lại có hiệu lực kể từ ngày hết hạn hoạt động ghi trên Giấy phép đầu tư;

b) Không đăng ký lại; trong trường hợp này, doanh nghiệp tổ chức quản lý, hoạt động theo Giấy phép đầu tư, Điều lệ doanh nghiệp. Đối với những nội dung không quy định tại Giấy phép đầu tư, Điều lệ doanh nghiệp, doanh nghiệp thực hiện theo quy định của Luật này và pháp luật có liên quan.

Doanh nghiệp được điều chỉnh, bổ sung ngành, nghề trong trường hợp không thay đổi thời hạn hoạt động ghi trong Giấy phép đầu tư; việc điều chỉnh, bổ sung ngành, nghề được thực hiện theo quy định của pháp luật tại thời điểm điều chỉnh, bổ sung.

Trường hợp thay đổi thời hạn hoạt động hoặc việc điều chỉnh, bổ sung ngành, nghề làm thay đổi thời hạn hoạt động ghi trong Giấy phép đầu tư thì doanh nghiệp phải đăng ký lại theo quy định tại điểm a khoản này.

Chính phủ quy định chi tiết khoản này.”

Điều 2

Luật này có hiệu lực thi hành từ ngày 01 tháng 8 năm 2013.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khoá XIII, kỳ họp thứ 5 thông qua ngày 20 tháng 6 năm 2013.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


ND 2000 - 02 Dang ky kinh doanh

Nghị định

của Chính phủ số 02/2000/NĐ-CP ngày 03 tháng 02 năm 2000
về đăng ký kinh doanh

Chính phủ

Căn cứ Luật tổ chức Chính phủ ngày 30-9-1992;

Căn cứ Luật doanh nghiệp số 13/1999/QH10 ngày 12 tháng 6 năm 1999;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư

Nghị định:

Chương I
Quy định chung

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về cơ quan đăng ký kinh doanh và việc đăng ký kinh doanh đối với các doanh nghiệp hoạt động theo Luật doanh nghiệp và hộ kinh doanh cá thể.

Điều 2. Quyền đăng ký kinh doanh

1- Thành lập doanh nghiệp và đăng ký kinh doanh theo quy định của pháp luật là quyền của công dân và tổ chức được nhà nước bảo hộ.

2- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương không được ban hành các quy định về đăng ký kinh doanh áp dụng riêng cho ngành hoặc địa phương mình.

3- Nghiêm cấm cơ quan đăng ký kinh doanh sách nhiễu, gây phiền hà đối với tổ chức, cá nhân trong khi tiếp nhận hồ sơ và giải quyết việc đăng ký kinh doanh, đăng ký thay đổi nội dung đăng ký kinh doanh.

Chương II
Nhiệm vụ, quyền hạn, tổ chức bộ máy
của cơ quan đăng ký kinh doanh

Điều 3. Cơ quan đăng ký kinh doanh

1- Cơ quan đăng ký kinh doanh được tổ chức ở tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cấp tỉnh) và ở huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là cấp huyện), bao gồm:

a) Phòng đăng ký kinh doanh trong Sở Kế hoạch và đầu tư (sau đây gọi chung là Phòng đăng ký kinh doanh cấp tỉnh).

b) Phòng đăng ký kinh doanh thuộc Uỷ ban nhân dân cấp huyện (sau đây gọi chung là Phòng đăng ký kinh doanh cấp huyện).

2- Phòng đăng ký kinh doanh cấp tỉnh và Phòng đăng ký kinh doanh cấp huyện có con dấu riêng.

Điều 4. Nhiệm vụ, quyền hạn, trách nhiệm của Phòng đăng ký kinh doanh cấp tỉnh.

1- Tiếp nhận hồ sơ đăng ký kinh doanh, xem xét tỉnh hợp lệ của hồ sơ đăng ký kinh doanh và cấp Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp.

2- Hướng dẫn người đăng ký kinh doanh về ngành, nghề kinh doanh phải có điều kiện và điều kiện kinh doanh các ngành nghề đó.

3- Xây dựng, quản lý hệ thống thông tin về doanh nghiệp trong phạm vi địa phương, cung cấp thông tin về doanh nghiệp trong phạm vi địa phương cho Uỷ ban nhân dân cấp tỉnh, các sở có liên quan và Bộ kế hoạch đầu tư theo định kỳ, cho các tổ chức, cá nhân có yêu cầu.

4- Yêu cầu doanh nghiệp báo cáo tình hình kinh doanh của doanh nghiệp khi xét thấy cần thiết theo quy định tại khoản 3 Điều 116 Luật Doanh nghiệp; đôn đốc việc thực hiện chế độ báo cáo tài chính hàng năm của doanh nghiệp theo quy định tại Điều 118 Luật Doanh nghiệp.

5- Sau khi cấp Giấy chứng nhận đăng ký kinh doanh, nếu phát hiện các thông tin đã kê khai trong hồ sơ đăng ký kinh doanh của doanh nghiệp là không chính xác, không đầy đủ hoặc giả mạo, thì gửi thông báo yêu cầu doanh nghiệp hiệu đính. Sau thời hạn mười lăm ngày, kể từ ngày gửi thông báo mà không nhận được thông báo hiệu đính của doanh nghiệp thì tiến hành xác minh các nội dung trong hồ sơ đăng ký kinh doanh. Sau khi kiểm tra và đã xác định rõ mức độ vi phạm các quy định về đăng ký kinh doanh thì trực tiếp xử lý theo thẩm quyền hành chính đề nghị cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật.

6- Thu hồi giấy chứng nhận đăng ký kinh doanh đối với doanh nghiệp có hành vi vi phạm các quy định tại khoản 3 Điều 121 Luật Doanh nghiệp.

Điều 5. Nhiệm vụ, quyền hạn, trách nhiệm của Phòng đăng ký kinh doanh cấp huyện.

1- Tiếp nhận đơn đăng ký kinh doanh của hộ kinh doanh cá thể, xem xét tính hợp lệ của đơn đăng ký kinh doanh và cấp Giấy chứng nhận đăng ký kinh doanh cho hộ kinh doanh cá thể.

2- Hướng dẫn người đăng ký kinh doanh về ngành, nghề kinh doanh phải có điều kiện và điều kiện kinh doanh các ngành, nghề đó.

3- Xây dựng, quản lý hệ thống thông tin về hộ kinh doanh cá thể trong phạm vi địa phương; định kỳ báo cáo Uỷ ban nhân dân cấp huyện, phòng đăng ký kinh doanh cấp tỉnh về hộ kinh doanh cá thể.

4- Phối hợp xác minh theo yêu cầu của Phòng đăng ký kinh doanh cấp tỉnh về nội dung hồ sơ đăng ký kinh doanh đối với các doanh nghiệp đặt trụ sở chính trong phạm vi huyện.

5- Thu hồi Giấy chứng nhận đăng ký kinh doanh đối với hộ kinh doanh cá thể trong các trường hợp sau đây:

a) Không tiến hành hoạt động kinh doanh trong thời hạn ba mươi ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh;

b) Ngừng hoạt động kinh doanh quá ba mươi ngày liên tục mà không thông báo với Phòng đăng ký kinh doanh cấp huyện nơi đăng ký kinh doanh;

c) Chuyển địa điểm kinh doanh sang quận, huyện khác;

d) Kinh doanh ngành, nghề bị cấm.

Điều 6. Nhiệm vụ, quyền hạn, trách nhiệm của Bộ Kế hoạch và Đầu tư về đăng ký kinh doanh.

1- Ban hành theo thẩm quyền những văn bản về chuyên môn, nghiệp vụ, biểu mẫu phục vụ cho công tác đăng ký kinh doanh.

2- Hướng dẫn, đào tạo, bồi dưỡng nghiệp vụ đăng ký kinh doanh cho cán bộ làm công tác đăng ký kinh doanh.

3- Quy định chế độ báo cáo về công tác đăng ký kinh doanh và kiểm tra việc chấp hành chế độ báo cáo đó trong phạm vi toàn quốc.

4- Xây dựng, quản lý hệ thống thông tin về doanh nghiệp trong phạm vi toàn quốc; cung cấp thông tin về doanh nghiệp cho các cơ quan có liên quan của Chính phủ theo định kỳ, cho tổ chức, cá nhân có yêu cầu.

5- Phát hành bản tin về doanh nghiệp để công bố thông tin về thành lập, giải thể, phá sản doanh nghiệp, về thay đổi nội dung đăng ký kinh doanh của doanh nghiệp và các thông tin về pháp luật trong kinh doanh.

6- Hợp tác quốc tế trong lĩnh vực đăng ký kinh doanh.

Chương III
Trình tự, thủ tục đăng ký kinh doanh đối với các doanh nghiệp hoạt động theo luật doanh nghiệp

Điều 7. Hồ sơ đăng ký kinh doanh.

1- Hồ sơ đăng ký kinh doanh đối với công ty trách nhiệm hữu hạn và công ty cổ phần bao gồm:

a) Đơn đăng ký kinh doanh lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định;

b) Điều lệ công ty;

c) Danh sách thành viên đối với công ty trách nhiệm hữu hạn có từ hai thành viên trở lên, danh sách cổ đông sáng lập đối với công ty cổ phần.

Đối với công ty kinh doanh các ngành, nghề phải có vốn pháp định, thì phải có thêm xác nhận của cơ quan có thẩm quyền hoặc chứng chỉ hợp pháp chứng minh về số vốn của công ty.

Đối với công ty kinh doanh các ngành, nghề phải có chứng chỉ hành nghề, thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề của một trong số những người quản lý công ty theo quy định tại khoản 12 Điều 3 Luật Doanh nghiệp.

2- Hồ sơ đăng ký kinh doanh đối với công ty hợp danh bao gồm:

a) Đơn đăng ký kinh doanh lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định;

b) Điều lệ công ty;

c) Danh sách thành viên hợp danh.

Đối với công ty kinh doanh các ngành, nghề phải có vốn pháp định, thì phải có thêm xác nhận của cơ quan có thẩm quyền hoặc chứng chỉ hợp pháp chứng minh về số vốn của công ty.

Đối với công ty kinh doanh các ngành, nghề phải có chứng chỉ hành nghề, thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề của các thành viên hợp danh.

3- Hồ sơ đăng ký kinh doanh đối với doanh nghiệp tư nhân bao gồm:

Đơn đăng ký kinh doanh lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định.

Đối với doanh nghiệp tư nhân kinh doanh các ngành, nghề phải có vốn pháp định, thì phải có thêm xác nhận của cơ quan có thẩm quyền hoặc chứng chỉ hợp pháp chứng minh về số vốn của doanh nghiệp.

Đối với doanh nghiệp tư nhân kinh doanh các ngành, nghề phải có chứng chỉ hành nghề, thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề của chủ doanh nghiệp tư nhân hoặc Giám đốc quản lý doanh nghiệp.

Điều 8. Trình tự và thủ tục đăng ký kinh doanh

Trình tự và thủ tục đăng ký kinh doanh được thực hiện như sau:

1- Người thành lập doanh nghiệp hoặc người đại diện nộp đù hồ sơ theo quy định tại Điều 7 Nghị định này tại Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính. Người đại diện theo pháp luật của doanh nghiệp chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đăng ký kinh doanh.

Phòng đăng ký kinh doanh cấp tỉnh không được yêu cầu người thành lập doanh nghiệp nộp thêm bất kỳ giấy tờ nào khác ngoài hồ sơ quy định tại Điều 7 Nghị định này đối với từng loại hình doanh nghiệp.

2- Phòng đăng ký kinh doanh cấp tỉnh tiếp nhận hồ sơ đăng ký kinh doanh. Khi tiếp nhận hồ sơ, Phòng đăng ký kinh doanh cấp tỉnh phải trao giấy biên nhận về việc nhận hồ sơ cho người nộp hồ sơ.

3- Phòng đăng ký kinh doanh cấp tỉnh cấp Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp trong thời hạn mười lăm ngày, kể từ ngày nhận hồ sơ nếu:

a) Ngành, nghề kinh doanh không thuộc danh mục ngành, nghề cấm kinh doanh;

b) Tên doanh nghiệp được đặt đúng theo quy định tại khoản 1 Điều 24 Luật Doanh nghiệp;

c) Hồ sơ đăng ký kinh doanh hợp lệ theo quy định tại khoản 3 Điều 3 Luật Doanh nghiệp;

d) Nộp đủ lệ phí đăng ký kinh doanh theo quy định.

Sau khi được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp được khắc dấu và có quyền sử dụng con dấu của mình.

4- Trường hợp hồ sơ không hợp lệ hoặc tên doanh nghiệp không được đặt theo đúng quy định, thì Phòng đăng ký kinh doanh cấp tỉnh phải thông báo bằng văn bản cho người thành thành lập doanh nghiệp biết trong thời hạn bảy ngày, kể từ ngày nhận hồ sơ. Thông báo phải nêu rõ nội dung cần sửa đổi và cách thức sửa đổi. Quá thời hạn nói trên mà không có thông báo, thì tên của doanh nghiệp coi như được chấp nhận, hồ sơ đăng ký kinh doanh được coi là hợp lệ.

5- Nếu sau mười lăm ngày, kể từ ngày nộp hồ sơ đăng ký kinh doanh, mà không nhận được Giấy chứng nhận đăng ký kinh doanh, thì người thành lập doanh nghiệp có quyền khiếu nại đến Phòng đăng ký kinh doanh cấp tỉnh, nơi tiếp nhận hồ sơ đăng ký kinh doanh. Sau thời hạn bảy ngày, kể từ ngày nộp đơn khiếu nại, mà không nhận được trả lời của Phòng đăng ký kinh doanh cấp tỉnh, thì người thành lập doanh nghiệp có quyền khiều nại lên Uỷ ban nhân dân cấp tỉnh hoặc kiện ra Toà hành chính cấp tỉnh nơi nộp hồ sơ đăng ký kinh doanh theo quy định của pháp luật.

6- Kể từ khi được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp có quyền hoạt động kinh doanh mà không cần phải xin phép bất cứ cơ quan nhà nước nào, trừ trường hợp doanh nghiệp kinh doanh ngành, nghề phải có điều kiện.

7- Trong thời hạn bảy ngày, kể từ ngày cấp Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp, Phòng đăng ký kinh doanh cấp tỉnh gửi bản sao Giấy chứng nhận đăng ký kinh doanh đến Bộ Kế hoạch và Đầu tư, cơ quan thuế, cơ quan thống kê, cơ quan quản lý ngành kinh tế - kỹ thuật cùng cấp, Phòng đăng ký kinh doanh cấp huyện nơi doanh nghiệp đặt trụ sở chính.

8- Giấy chứng nhận đăng ký kinh doanh do Phòng đăng ký kinh doanh cấp tỉnh cấp có hiệu lực trong phạm vi toàn quốc.

Điều 9. Đăng ký lập chi nhánh, Văn phòng đại diện

1- Khi lập chi nhánh, Văn phòng đại diện, doanh nghiệp phải gửi thông báo tới Phòng đăng ký kinh doanh cấp tỉnh nơi đặt chi nhánh, Văn phòng đại diện. Nội dung thông báo gồm có:

a) Tên và địa chỉ trụ sở chính của doanh nghiệp ;

b) Ngành, nghề kinh doanh;

c) Họ tên, chữ kỹ và nơi cư trú của người đại diện theo pháp luật của doanh nghiệp;

d) Tên và địa chỉ trụ sở chi nhánh, văn phòng đại diện;

đ) Nội dung, phạm vi hoạt động của chi nhánh, văn phòng đại diện;

e) Họ tên, nơi cư trú của người đứng đầu chi nhánh, văn phòng đại diện.

2- Kèm theo thông báo quy định tại khoản 1 Điều này, phải có:

a) Bản sao Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp;

b) Bản sao Điều lệ công ty đối với công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh.

3- Nếu ngành, nghề kinh doanh của chi nhánh phù hợp với ngành, nghề kinh doanh của doanh nghiệp, nội dung hoạt động của văn phòng đại diện phù hợp với nội dung hoạt động của doanh nghiệp thì trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh cấp Giấy chứng nhận đăng ký kinh doanh hoạt động của chi nhánh, văn phòng đại diện.

Sau khi được cấp Giấy chứng nhận đăng ký hoạt động, chi nhánh, văn phòng đại diện được khắc dấu và có quyền sử dụng con dấu của mình.

Sau thời hạn bảy ngày, kể từ ngày gửi thông báo quy định tại khoản 1 Điều này đến Phòng đăng ký kinh doanh cấp tỉnh, mà chi nhánh, văn phòng đại diện không được cấp Giấy chứng nhận đăng ký hoạt động, thì doanh nghiệp có quyền khiếu nại theo quy định tại khoản 5 Điều 8 Nghị định này.

4- Trường hợp doanh nghiệp lập chi nhánh, văn phòng đại diện tại tỉnh, thành phố khác nơi doanh nghiệp đặt trụ sở chính, thì trong thời hạn bảy ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, doanh nghiệp phải thông báo bằng văn bản tới Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính và bổ sung vào hồ sơ đăng ký kinh doanh .

5- Việc lập chi nhánh, văn phòng đại diện của doanh nghiệp ở nước ngoài được thực hiện theo quy định của pháp luật nước đó.

Trong thời hạn mười lăm ngày, kể từ ngày chính thức mở chi nhánh, văn phòng đại diện ở nước ngoài, doanh nghiệp phải thông báo bằng văn bản cho Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính để bổ sung vào hồ sơ đăng ký kinh doanh.

Điều 10. Đăng ký bổ sung, thay đổi ngành, nghề kinh doanh

1- Khi bổ sung, thay đổi ngành, nghề kinh doanh, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký. Nội dung thông báo gồm có:

a) Tên doanh nghiệp, số đăng ký kinh doanh, ngày cấp Giấy chứng nhận đăng ký kinh doanh ;

b) Địa chỉ trụ sở chính của doanh nghiệp;

c) Ngành, nghề kinh doanh đã đăng ký;

đ) Ngành, nghề đăng ký bổ sung hoặc thay đổi;

đ) Họ tên, chữ ký và nơi cư trú của người đại diện theo pháp luật của doanh nghiệp.

Đối với ngành, nghề đăng ký bổ sung là ngành, nghề phải có vốn pháp định, thì phải có thêm xác nhận của cơ quan có thẩm quyền hoặc chứng chỉ hợp pháp chứng minh số vốn của doanh nghiệp.

Đối với ngành, nghề đăng ký bổ sung là ngành, nghề phải có chứng chỉ hành nghề, thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề theo quy định.

2- Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải trao giấy biên nhận và xác định ngày ghi đăng ký bổ sung, thay đổi ngành, nghề kinh doanh vào bản chính Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp trong thời hạn bảy ngày, kể từ ngày nhận thông báo.

Sau thời hạn bảy ngày nói trên mà doanh nghiệp không được đăng ký bổ sung, thay đổi ngành, nghề kinh doanh, thì doanh nghiệp vẫn có quyền kinh doanh ngành, nghề đó, trừ trường hợp ngành, nghề đăng ký bổ sung, thay đổi là ngành, nghề kinh doanh có điều kiện.

Điều 11. Đăng ký thay đổi địa chỉ trụ sở chính của doanh nghiệp

1- Khi chuyển địa chỉ trụ sở chính đến nơi khác trong phạm vi tỉnh, thành phố trực thuộc Trung ương, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh. Nội dung thông báo gồm có:

a) Tên doanh nghiệp, số đăng ký kinh doanh, ngày cấp Giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của doanh nghiệp;

c) Địa chỉ trụ sở chính dự định chuyển đến;

đ) Họ tên, chữ ký và nơi cư trú của người đại diện theo pháp luật của doanh nghiệp.

Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải trao giấy biên nhận và xác định ngày ghi đăng ký chuyển địa chỉ trụ sở chính vào bản chính Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp trong thời hạn bảy ngày, kể từ ngày nhận thông báo.

Sau thời hạn bảy ngày nói trên mà doanh nghiệp vẫn không được đăng ký chuyển địa chỉ trụ sở chính, thì doanh nghiệp vẫn có quyền chuyển sang trụ sở mới, nhưng phải gửi thông báo về địa chỉ trụ sở mới cho tất cả các chủ nợ biết trước khi chuyển địa chỉ.

2- Khi chuyển địa chỉ trụ sở chính của doanh nghiệp sang tỉnh khác, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký và Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp dự định đặt trụ sở mới. Nội dung thông báo gồm có:

a) Tên doanh nghiệp, số đăng ký kinh doanh, ngày và nơi cấp Giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của doanh nghiệp;

c) Địa chỉ trụ sở chính dự định chuyển đến;

d) Họ tên, chữ ký và nơi cư trú của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo gửi đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp dự định đặt trụ sở mới, phải có Điều lệ công ty và danh sách thành viên đối với công ty trách nhiệm hữu hạn có từ hai thành viên trở lên, danh sách cổ đông sáng lập đối với công ty cổ phần, danh sách thành viên hợp danh đối với công ty hợp danh.

Trường hợp tên của doanh nghiệp không trùng hoặc không gây nhầm lẫn với tên của doanh nghiệp đã đăng ký trong phạm vi địa phương nơi doanh nghiệp chuyển đến, thì Phòng đăng ký kinh doanh cấp tỉnh, nơi doanh nghiệp dự định đặt trụ sở mới, đăng ký việc chuyển đổi địa chỉ trụ sở chính và cấp lại Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp trong thời hạn mười lăm ngày kể từ ngày nhận được thông báo.

Trường hợp tên của doanh nghiệp trùng hoặc gây nhầm lẫn với tên của doanh nghiệp đã đăng ký trong phạm vi địa phương nơi doanh nghiệp chuyển đến, thì trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh, nơi doanh nghiệp dự định đặt trụ sở mới phải thông báo bằng văn bản cho doanh nghiệp biết, đồng thời hướng dẫn doanh nghiệp chọn tên khác và thay đổi các nội dung có liên quan trong hồ sơ của doanh nghiệp . Trong trường hợp này, Phòng đăng ký kinh doanh cấp tỉnh đăng ký chuyển đổi địa chỉ trụ sở chính khi doanh nghiệp thực hiện đúng các yêu cầu nói trên.

Trong thời hạn bảy ngày, kể từ ngày được cấp lại Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải gửi bản sao hợp lệ đến Phòng đăng ký kinh doanh cấp tỉnh, nơi trước đây doanh nghiệp đã đăng ký kinh doanh.

3- Việc thay đổi địa chỉ trụ sở chính của doanh nghiệp không làm thay đổi quyền và nghĩa vụ của doanh nghiệp.

Điều 12. Đăng ký đổi tên doanh nghiệp

1- Khi đổi tên, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh, nơi doanh nghiệp đã đăng ký. Nội dung thông báo gồm có:

a) Tên hiện tại của doanh nghiệp; số đăng ký kinh doanh và ngày cấp Giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của doanh nghiệp;

c) Tên dự kiến thay đổi;

d) Họ tên, chữ ký và nơi cư trú của người đại diện theo pháp luật của doanh nghiệp.

2- Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải trao giấy biên nhận và xác định ngày ghi đăng ký đổi tên vào bản chính Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp.

Trường hợp tên dự kiến thay đổi của doanh nghiệp không trùng hoặc không gây nhầm lẫn với tên của doanh nghiệp đã đăng ký, thì Phòng đăng ký kinh doanh cấp tỉnh đăng ký đổi tên và ghi tên mới vào bản chính Giấy chứng nhận đăng ký kinh doanh trong thời hạn bảy ngày, kể từ ngày nhận được thông báo.

Trường hợp tên dự kiến thay đổi của doanh nghiệp trùng hoặt gây nhầm lẫn với tên của doanh nghiệp đã đăng ký, thì Phòng đăng ký kinh doanh cấp tỉnh thông báo bằng văn bản cho doanh nghiệp biết, đồng thời hướng dẫn doanh nghiệp chọn tên khác và đăng ký đổi tên doanh nghiệp như quy định tại Điều này.

3- Việc thay đổi tên của doanh nghiệp không làm thay đổi quyền và nghĩa vụ của doanh nghiệp.

Điều 13. Đăng ký thay đổi người đại diện theo pháp luật của doanh nghiệp

1- Trường hợp công ty hợp danh tiếp nhận thành viên hợp danh, khai trừ thành viên hợp danh, có thành viên hợp danh rút khỏi công ty, thì công ty hợp danh gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh, nơi công ty đăng ký kinh doanh. Nội dung thông báo gồm có:

a) Tên công ty, số đăng ký kinh doanh, ngày cấp Giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của công ty;

c) Họ tên, nơi cư trú của thành viên hợp danh mới; của thành viên hợp danh bị khai trừ hoặc tự nguyện rút khỏi công ty;

d) Chữ ký của tất cả thành viên hợp danh hoặc thành viên hợp danh được uỷ quyền.

Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh trao giấy biên nhận và xác định ngày ghi đăng ký thay đổi thành viên hợp danh vào bản chính Giấy chứng nhận đăng ký kinh doanh của công ty trong thời hạn bảy ngày, kể từ ngày nhận thông báo.

2- Trường hợp thay đổi người đại diện theo pháp luật của Công ty trách nhiệm hữu hạn và công ty cổ phẩn, thì công ty gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi công ty đã đăng ký. Nội dung thông báo gồm có:

a) Tên công ty, số đăng ký kinh doanh, ngày cấp giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của công ty;

c) Họ tên, chức danh, nơi cư trú của người đang là đại diện theo pháp luật của công ty;

d) Họ tên, chức danh, nơi cư trú của người thay thế làm đại diện theo pháp luật của công ty;

đ) Họ tên và chữ ký của Chủ tịch Hội đồng thành viên, của người đại diện theo pháp luật của công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Chủ tịch Hội đồng quản trị đối với công ty cổ phần.

Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh trao giấy biên nhận và xác định ngày ghi đăng ký thay đổi người đại diện theo pháp luật của công ty vào bản chính Giấy chứng nhận đăng ký kinh doanh trong thời hạn bảy ngày, kể từ ngày nhận thông báo.

Điều 14. Đăng ký thay đổi vốn đầu tư của chủ doanh nghiệp tư nhân và vốn điều lệ của công ty.

1- Trường hợp vốn đầu tư của chủ doanh nghiệp giảm xuống mức thấp hơn số vốn đầu tư đã đăng ký, thì chủ doanh nghiệp phải thông báo về việc giảm vốn đó với Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký. Nội dung thông báo gồm có:

a) Tên doanh nghiệp, số đăng ký kinh doanh, ngày cấp Giấy chứng nhận đăng ký kinh doanh;

b) Họ tên, chữ ký và nơi cư trú của doanh nghiệp;

c) Địa chỉ trụ sở chính của doanh nghiệp;

d) Ngành, nghề kinh doanh ;

đ) Mức vốn đầu tư đã đăng ký và mức vốn đăng ký sau khi giảm.

Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh trao giấy biên nhận và xác định ngày ghi đăng ký giảm vốn đầu tư vào bản chính Giấy chứng nhận đăng ký kinh doanh trong thời hạn bảy ngày, kể từ ngày nhận thông báo, trừ trường hợp quy định tại khoản 3 Điều này.

Chủ doanh nghiệp có quyền tăng hoặc giảm vốn đầu tư của mình mà không cần khai báo với Phòng đăng ký kinh doanh cấp tỉnh, nếu số vốn đầu tư đã bị giảm không thấp hơn số vốn đầu tư đã đăng ký.

2- Khi tăng, giảm vốn điều lệ, công ty gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi công ty đã đăng ký. Nội dung thông báo gồm có:

a) Tên công ty, số đăng ký kinh doanh, ngày cấp Giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của công ty;

c) Ngành, nghề kinh doanh;

d) Vốn điều lệ đã đăng ký và vốn điều lệ đăng ký sau khi tăng hoặc giảm;

đ) Họ tên, chữ ký và nơi cư trú của người đại diện theo pháp luật của công ty hoặc của thành viên hợp danh được Uỷ quyền đối với công ty hợp danh.

Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh trao giấy biên nhận và xác định ngày ghi đăng ký thay đổi vốn điều lệ vào bản chính Giấy chứng nhận đăng ký kinh doanh cho công ty trong thời hạn bảy ngày, kể từ ngày nhận thông báo, trừ trường hợp quy định tại khoản 3 Điều này.

3- Đối với doanh nghiệp kinh doanh ngành, nghề phải có vốn pháp định, thì Phòng đăng ký kinh doanh cấp tỉnh chỉ đăng ký giảm vốn đầu tư hoặc vốn điều lệ, nếu mức vốn đăng ký sau khi giảm không thấp hơn mức vốn pháp định áp dụng đối với ngành, nghề đó.

Điều 15. Thông báo tạm ngừng hoạt động

Doanh nghiệp tạm ngừng hoạt động phải thông báo bằng văn bản cho Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký và cơ quan thuế ít nhất mười lăm ngày trước khi tạm ngừng hoạt động. Nội dung thông báo gồm có:

1- Tên doanh nghiệp, số đăng ký kinh doanh và ngày cấp Giấy chứng nhận đăng ký kinh doanh;

2- Địa chỉ trụ sở chính của doanh nghiệp ;

3- Ngành, nghề kinh doanh;

4- Thời hạn tạm ngừng hoạt động, ngày bắt đầu và ngày kết thúc thời hạn tạm ngừng hoạt động.

5- Lý do tạm ngừng hoạt động.

Phòng đăng ký kinh doanh cấp tỉnh nhận thông báo và ghi vào sổ theo dõi.

Điều 16. Thu hồi Giấy chứng nhận đăng ký kinh doanh

1- Trường hợp doanh nghiệp không tiến hành hoạt động kinh doanh trong thời hạn một năm, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh theo quy định tại điểm a khoản 3 Điều 121 Luật Doanh nghiệp, thì Phòng đăng ký kinh doanh cấp tỉnh gửi thông báo bằng văn bản về việc vi phạm và yêu cầu doanh nghiệp phải hoạt động kinh doanh trong thời hạn mười lăm ngày, kể từ ngày thông báo.

Sau thời hạn mười lăm ngày, nếu doanh nghiệp vẫn không hoạt động kinh doanh, thì Phòng đăng ký kinh doanh cấp tỉnh yêu cầu người đại diện theo pháp luật của doanh nghiệp đến trụ sở của Phòng để giải trình.

Trường hợp người được yêu cầu không đến, thì Phòng đăng ký kinh doanh cấp tỉnh công bố công khai hành vi vi phạm của doanh nghiệp và thu hồi Giấy chứng nhận đăng ký kinh doanh.

2- Trường hợp doanh nghiệp ngừng kinh doanh một năm liên tục mà không thông báo với Phòng đăng ký kinh doanh cấp tỉnh theo quy định tại điểm b khoản 3 Điều 121 Luật Doanh nghiệp, thì Phòng đăng ký kinh doanh cấp tỉnh gửi thông báo bằng văn bản về việc vi phạm và yêu cầu doanh nghiệp báo cáo lý do về việc tạm ngừng kinh doanh và thời điểm bắt đầu tiếp tục kinh doanh.

Sau thời hạn mười lăm ngày, nếu doanh nghiệp không báo cáo, thì Phòng đăng ký kinh doanh cấp tỉnh yêu cầu người đại diện theo pháp luật của doanh nghiệp đến trụ sở của phòng để giải trình.

Trường hợp người được yêu cầu không đến, thì Phòng đăng ký kinh doanh cấp tỉnh công bố công khai hành vi vi phạm của doanh nghiệp và thu hồi Giấy chứng nhận đăng ký kinh doanh.

3- Trường hợp doanh nghiệp không báo cáo về hoạt động kinh doanh của doanh nghiệp với Phòng đăng ký kinh doanh cấp tỉnh trong hai năm liên tiếp theo quy định tại điểm c khoản 3 Điều 121 Luật Doanh nghiệp, thì Phòng đăng ký kinh doanh cấp tỉnh gửi thông báo bằng văn bản về việc vi phạm và yêu cầu doanh nghiệp báo cáo bằng văn bản về tình hình hoạt động kinh doanh của doanh nghiệp trong thời hạn mười lăm ngày, kể từ ngày thông báo. Sau thời hạn đó, nếu doanh nghiệp không báo cáo, thì Phòng đăng ký kinh doanh cấp tỉnh công bố công khai hành vi vi phạm và thu hồi Giấy chứng nhận đăng ký kinh doanh.

4- Trường hợp doanh nghiệp không gửi báo cáo theo quy định tại khoản 3 Điều 116 Luật Doanh nghiệp đến Phòng đăng ký kinh doanh cấp tỉnh trong thời hạn sáu tháng, kể từ ngày có yêu cầu bằng văn bản theo quy định tại điểm d khoản 3 Điều 121 Luật Doanh nghiệp, thì trong thời hạn mười lăm ngày, kể từ ngày kết thúc thời hạn của thông báo lần thứ nhất, Phòng đăng ký kinh doanh cấp tỉnh gửi thông báo lần thứ hai yêu cầu doanh nghiệp báo cáo theo quy định.

Sau khi kết thúc thời hạn của thông báo lần thứ hai mà doanh nghiệp vẫn không có báo cáo bằng văn bản như quy định, thì Phòng đăng ký kinh doanh cấp tỉnh yêu cầu người đại diện theo pháp luật của doanh nghiệp đến trụ sở của Phòng để giải trình.

Trường hợp người được yêu cầu không đến, thì Phòng đăng ký kinh doanh cấp tỉnh công bố công khai hành vi vi phạm và thu hồi Giấy chứng nhận đăng ký kinh doanh.

5- Trường hợp Phòng đăng ký kinh doanh cấp tỉnh phát hiện doanh nghiệp kinh doanh ngành, nghề bị cấm, thì thông báo bằng văn bản yêu cầu doanh nghiệp chấm dứt ngay việc kinh doanh ngành, nghề đó. Nếu doanh nghiệp vẫn tiếp tục kinh doanh ngành, nghề bị cấm, thì Phòng đăng ký kinh doanh cấp tỉnh thu hồi Giấy chứng nhận đăng ký kinh doanh, đồng thời thông báo với các cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

6- Sau khi công bố các hành vi vi phạm của doanh nghiệp theo quy định tại các khoản 1, 2, 3, 4 và 5 Điều này, Phòng đăng ký kinh doanh cấp tỉnh buộc doanh nghiệp làm thủ tục giải thể theo quy định tại khoản 5 Điều 112 Luật Doanh nghiệp và xoá tên doanh nghiệp trong sổ đăng ký kinh doanh.

7- Trường hợp cơ quan quản lý chuyên ngành phát hiện doanh nghiệp có hành vi vi phạm pháp luật, thì trực tiếp xử lý theo thẩm quyền được pháp luật quy định hoặc thông báo với Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đăng ký kinh doanh để xử lý.

Chương IV
Đăng ký kinh doanh đối với hộ kinh doanh cá thể

Điều 17. Hộ kinh doanh cá thể

1- Hộ kinh doanh cá thể do một cá nhân hoặc hộ gia đình làm chủ, kinh doanh tại một địa điểm cố định, không thường xuyên thuê lao động, không có con dấu và chịu trách nhiệm bằng toàn bộ tài sản của mình đối với hoạt động kinh doanh.

2- Hộ gia đình sản xuất nông, lâm, ngư nghiệp, làm muối và những người bán hàng rong, quà vặt, làm dịch vụ có thu nhập thấp không phải đăng ký kinh doanh.

Điều 18. Quyền đăng ký kinh doanh

Tất cả công dân Việt Nam đủ 18 tuổi, có năng lực hành vi dân sự đầy đủ; các hộ gia đình đều có quyền đăng ký kinh doanh theo quy định tại Chương này, trừ những người chưa thành niên, người bị hạn chế hoặc bị mất năng lực hành vi dân sự, người đang bị truy cứu trách nhiệm hình sự hoặc đang phải chấp hành hình phạt tù hoặc bị Toà án tước quyền hành nghê.

Điều 19. Trình tự và thủ tục đăng ký kinh doanh đối với hộ kinh doanh cá thể

1- Cá nhân hoặc người đại diện hộ gia đình gửi đơn đăng ký kinh doanh hộ kinh doanh cá thể đến Phòng đăng ký kinh doanh cấp huyện nơi đặt địa điểm kinh doanh.

2- Nội dung đơn đăng ký kinh doanh hộ kinh doanh cá thể gồm có:

a) Họ tên, chữ ký và nơi cư trú của cá nhân hoặc đại diện hộ gia đình;

b) Địa điểm kinh doanh;

c) Ngành, nghề kinh doanh;

d) Số vốn kinh doanh;

Đối với những ngành, nghề mà luật, pháp lệnh, Nghị định quy định phải có chứng chỉ hành nghề, thì kèm theo đơn phải có bản sao hợp lệ chứng chỉ hành nghề của cá nhân hoặc đại diện hộ gia đình.

Phòng đăng ký kinh doanh cấp huyện không được yêu cầu người đăng ký kinh doanh nộp thêm bất cứ giấy tờ nào khác ngoài hồ sơ quy định tại khoản này.

3- Trong thời hạn bảy ngày, kể từ ngày nhận đơn, Phòng đăng ký kinh doanh cấp huyện cấp Giấy chứng nhận đăng ký kinh doanh cho hộ kinh doanh cá thể, nếu có đủ các điều kiện sau đây:

a) Ngành, nghề kinh doanh không thuộc danh mục ngành, nghề cấm kinh doanh;

b) Trường hợp hộ kinh doanh cá thể có tên riêng, thì tên đó không được trùng với tên của hộ kinh doanh cá thể đã đăng ký trong phạm vi huyện;

c) Nộp đủ lệ phí đăng ký kinh doanh theo quy định.

Phòng đăng ký kinh doanh cấp huyện không có quyền trì hoãn hoặc từ chối việc đăng ký kinh doanh cho hộ kinh doanh cá thể với bất cứ lý do nào.

4- Trong thời hạn bảy ngày, kể từ ngày cấp Giấy chứng nhận đăng ký kinh doanh, Phòng đăng ký kinh doanh cấp huyện gửi bản sao Giấy chứng nhận đăng ký kinh doanh hộ kinh doanh cá thể cho cơ quan thuế cùng cấp.

Điều 20. Thời điểm kinh doanh

Hộ kinh doanh cá thể có quyền tiến hành hoạt động kinh doanh sau khi được cấp Giấy chứng nhận đăng ký kinh doanh, trừ trường hợp kinh doanh các ngành, nghề kinh doanh phải có điều kiện.

Điều 21. Đăng ký thay đổi nội dung đăng ký kinh doanh

1- Khi thay đổi nội dung kinh doanh đã đăng ký, hộ kinh doanh cá thể thông báo nội dung thay đổi với Phòng đăng ký kinh doanh cấp huyện nơi đã cấp Giấy chứng nhận đăng ký kinh doanh.

2- Nếu chuyển địa điểm kinh doanh sang quận, huyện khác, hộ kinh doanh cá thể nộp lại Giấy chứng nhận đăng ký kinh doanh cho Phòng đăng ký kinh doanh cấp huyện đã cấp Giấy chứng nhận đăng ký kinh doanh và tiến hành đăng ký kinh doanh tại Phòng đăng ký kinh doanh cấp huyện nơi đặt địa điểm kinh doanh mới.

3- Trường hợp tạm ngừng kinh doanh từ ba mươi ngày trở lên, hộ kinh doanh cá thể thông báo với Phòng đăng ký kinh doanh cấp huyện nơi cấp giấy chứng nhận đăng ký kinh doanh và cơ quan thuế trực tiếp quản lý.

4- Khi chấm dứt hoạt động kinh doanh, hộ kinh doanh cá thể phải nộp lại Giấy chứng nhận đăng ký kinh doanh cho Phòng đăng ký kinh doanh cấp huyện nơi hộ kinh doanh cá thể đã đăng ký.

Chương V
Điều khoản thi hành

Điều 22. Xử lý vi phạm

1- Cán bộ, công chức có hành vi cửa quyền, hách dịch, sách nhiễu, gây khó khăn, phiền hà đối với tổ chức, cá nhân trong khi giải quyết việc đăng ký kinh doanh, trong kiểm tra các nội dung đăng ký kinh doanh, thì bị xử lý kỷ luật theo quy định của pháp luật.

2- Cán bộ, công chức từ chối cấp Giấy chứng nhận đăng ký kinh doanh cho người có đủ điều kiện hoặc cấp Giấy chứng nhận đăng ký kinh doanh cho người không đủ điều kiện, thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Trường hợp gây thiệt hại do hành vi vi phạm quy định tại khoản này gây ra, thì cán bộ, công chức có liên quan còn phải bồi thường cho tổ chức, cá nhân bị thiệt hại.

3- Người có một trong các hành vi vi phạm sau đây, thì tuỳ theo tính chất, mức độ vi phạm mà bị xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật:

a) Kinh doanh dưới hình thức doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh, hộ kinh doanh cá thể mà không đăng ký kinh doanh theo Nghị định này;

b) Tiếp tục kinh doanh khi đã bị thu hồi Giấy chứng nhận đăng ký kinh doanh;

c) Kê khai không trung thực, không chính xác, không kịp thời đăng ký thay đổi nội dung trong hồ sơ đăng ký kinh doanh của doanh nghiệp;

d) Cố ý định giá tài sản góp vốn cao hơn giá trị thực tế;

đ) Không gửi báo cáo tài chính hàng năm đến cơ quan đăng ký kinh doanh, cơ quan thuế hoặc gửi báo cáo không trung thực, không chính xác.

Điều 23. Hiệu lực thi hành

1- Nghị định này có hiệu lực thi hành sau mười lăm ngày, kể từ ngày ban hành; những quy định trước đây trái với Nghị định này đều bãi bỏ.

2- Chương IV Nghị định này thay thế Nghị định số 66-HĐBT ngày 02 tháng 3 năm 1992 của Hội đồng Bộ trưởng về cá nhân và nhóm kinh doanh có vốn thấp hơn vốn pháp định quy định trong Nghị định số 221-HĐBT ngày 23 tháng 7 năm 1991.

Cá nhân, nhóm kinh doanh hoạt động theo Nghị định số 66-HĐBT ngày 02 tháng 3 năm 1992 của Hội đồng Bộ trưởng không phải làm lại thủ tục đăng ký kinh doanh quy định tại Chương IV Nghị định này, nhưng có quyền đổi Giấy phép kinh doanh lấy giấy chứng nhận đăng ký kinh doanh. Giấy phép kinh doanh được cấp theo Nghị định số 66-HĐBT ngày 02 tháng 3 năm 1992 của Hội đồng Bộ trưởng mà còn thời hạn hiệu lực, có giá trị như Giấy chứng nhận đăng ký kinh doanh đối với hộ kinh doanh cá thể theo quy định tại Nghị định này.

Cá nhân và nhóm kinh doanh hoạt động theo Nghị định số 66-HĐBT ngày 02 tháng 3 năm 1992 của Hội đồng Bộ trưởng đang kinh doanh tại 2 địa điểm trở lên và thường xuyên thuê lao động phải lựa chọn loại hình doanh nghiệp để đăng ký kinh doanh theo quy định của Luật Doanh nghiệp.

3- Công ty trách nhiệm hữu hạn, công ty cổ phần, doanh nghiệp tư nhân đã thành lập theo quy định của Luật công ty, Luật Doanh nghiệp tư nhân ngày 21 tháng 12 năm 1990, Luật sửa đổi, bổ sung một số điều của Luật Công ty, Luật sửa đổi, bổ sung một số điều của Luật Doanh nghiệp tư nhân ngày 22 tháng 6 năm 1994 không phải làm thủ tục đăng ký lại.

Điều 24. Hướng dẫn thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Bộ trưởng Bộ Kế hoạch và Đầu tư có trách nhiệm hướng dẫn, tổ chức thi hành Nghị định này.


ND 2000 - 03 huong dan luat DN

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 03/2000/NĐ-CP NGÀY 03 THÁNG 02 NĂM 2000 HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT DOANH NGHIỆP

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Căn cứ Luật Doanh nghiệp số 13/1999/QH10 ngày 12 tháng 6 năm 1999;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Điều 1. Đối tượng áp dụng

Nghị định này áp dụng đối với các loại hình doanh nghiệp sau đây:

1. Công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh và doanh nghiệp tư nhân được thành lập theo quy định của Luật Doanh nghiệp;

2. Công ty trách nhiệm hữu hạn, công ty cổ phần, doanh nghiệp tư nhân đã thành lập và hoạt động theo quy định của Luật Công ty, Luật Doanh nghiệp tư nhân ngày 21 tháng 12 năm 1990 và Luật sửa đổi, bổ sung một số điều của Luật Công ty, Luật sửa đổi, bổ sung một số điều của Luật Doanh nghiệp tư nhân ngày 22 tháng 6 năm 1994;

3. Công ty cổ phần được thành lập từ việc cổ phần hoá doanh nghiệp nhà nước;

4. Công ty cổ phần được thành lập từ việc cổ phần hoá doanh nghiệp của Đảng, doanh nghiệp của tổ chức chính trị - xã hội;

5. Công ty trách nhiệm hữu hạn được thành lập từ việc chuyển đổi doanh nghiệp nhà nước;

6. Công ty trách nhiệm hữu hạn được thành lập từ việc chuyển đổi doanh nghiệp của Đảng, doanh nghiệp của tổ chức chính trị - xã hội.

Điều 2. Áp dụng các luật chuyên ngành

Trường hợp có sự khác nhau giữa quy định của Luật Doanh nghiệp và quy định của các luật chuyên ngành sau đây về việc thành lập, tổ chức quản lý và hoạt động của công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh và doanh nghiệp tư nhân, thì áp dụng theo quy định của luật chuyên ngành:

1. Luật Các tổ chức tín dụng ngày 12 tháng 12 năm 1997;

2. Luật Khoáng sản ngày 20 tháng 3 năm 1996;

3. Luật Dầu khí ngày 06 tháng 7 năm 1993;

4. Luật Tài nguyên nước ngày 20 tháng 5 năm 1998;

5. Luật Hàng không dân dụng Việt Nam ngày 26 tháng 12 năm 1991; Luật sửa đổi, bổ sung một số điều của Luật Hàng không dân dụng Việt Nam ngày 20 tháng 4 năm 1995;

6. Luật Xuất bản ngày 07 tháng 7 năm 1993;

7. Luật Báo chí ngày 28 tháng 12 năm 1989; Luật sửa đổi, bổ sung một số điều của Luật Báo chí ngày 12 tháng 6 năm 1999;

8. Luật Giáo dục ngày 02 tháng 12 năm 1998;

9. Bộ luật Hàng hải ngày 30 tháng 6 năm 1990;

10. Luật chuyên ngành khác hoặc luật sửa đổi, bổ sung luật chuyên ngành được thông qua sau khi Nghị định này có hiệu lực thi hành.

Điều 3. Ngành, nghề cấm kinh doanh

1. Danh mục ngành, nghề cấm kinh doanh bao gồm:

a) Kinh doanh vũ khí, đạn dược, quân trang, quân dụng và phương tiện kỹ thuật quân sự chuyên dùng của các lực lượng vũ trang;

b) Kinh doanh chất nổ, chất độc, chất phóng xạ;

c) Kinh doanh chất ma tuý;

d) Kinh doanh mại dâm, dịch vụ tổ chức mại dâm, buôn bán phụ nữ, trẻ em;

đ) Kinh doanh dịch vụ tổ chức đánh bạc, gá bạc;

e) Kinh doanh các hoá chất có tính độc hại mạnh;

g) Kinh doanh các hiện vật thuộc di tích lịch sử, văn hoá, bảo tàng;

h) Kinh doanh các sản phẩm văn hoá phản động, đồi trụy, mê tín, dị đoan hoặc có hại đến giáo dục nhân cách;

i) Kinh doanh các loại pháo;

k) Kinh doanh thực vật, động vật hoang dã thuộc danh mục điều ước quốc tế mà Việt Nam ký kết hoặc tham gia quy định và các loại động vật, thực vật quý hiếm khác cần được bảo vệ;

l) Kinh doanh đồ chơi có hại cho giáo dục nhân cách, sức khoẻ của trẻ em hoặc ảnh hưởng tới an ninh, trật tự, an toàn xã hội.

2. Bộ Công nghiệp, Bộ Khoa học, Công nghệ và Môi trường trình Chính phủ ban hành danh mục cụ thể về chất nổ, chất độc, chất phóng xạ và các hoá chất có tính độc hại mạnh quy định tại điểm b và điểm e khoản 1 Điều này.

Bộ Công an trình Chính phủ ban hành danh mục cụ thể về chất ma tuý quy định tại điểm c khoản 1 Điều này.

Bộ Văn hoá và Thông tin trình Chính phủ ban hành danh mục cụ thể về các hiện vật thuộc di tích lịch sử, văn hoá, bảo tàng quy định tại điểm g và danh mục cụ thể về các sản phẩm văn hoá phản động, đồi trụy, mê tín, dị đoan hoặc có hại đến giáo dục nhân cách quy định tại điểm h khoản 1 Điều này.

Bộ Nông nghiệp và Phát triển nông thôn trình Chính phủ ban hành danh mục cụ thể về thực vật, động vật hoang dã thuộc danh mục điều ước quốc tế mà Việt Nam ký kết hoặc tham gia quy định và các loại động vật, thực vật quý hiếm cần bảo vệ quy định tại điểm k khoản 1 Điều này.

Bộ Giáo dục và Đào tạo trình Chính phủ ban hành danh mục cụ thể về đồ chơi có hại cho giáo dục nhân cách, sức khoẻ của trẻ em hoặc ảnh hưởng tới an ninh, trật tự, an toàn xã hội quy định tại điểm l khoản 1 Điều này.

Các Bộ có trách nhiệm trình Chính phủ danh mục cụ thể như quy định tại khoản này trong thời hạn sáu mươi ngày, kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 4. Ngành, nghề kinh doanh có điều kiện

1. Ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh các ngành, nghề đó được áp dụng theo quy định của các luật, pháp lệnh hoặc nghị định có liên quan. Điều kiện kinh doanh được thể hiện dưới hai hình thức sau đây:

a) Giấy phép kinh doanh do cơ quan nhà nước có thẩm quyền cấp;

b) Các quy định về tiêu chuẩn vệ sinh môi trường, vệ sinh an toàn thực phẩm; quy định về phòng cháy, chữa cháy, trật tự xã hội, an toàn giao thông và quy định về các yêu cầu khác đối với hoạt động kinh doanh (sau đây gọi tắt là điều kiện kinh doanh không cần giấy phép).

Các văn bản quy phạm pháp luật do các Bộ, ngành hoặc các cấp chính quyền địa phương ban hành mà không căn cứ vào luật, pháp lệnh, nghị định quy định về ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh các ngành, nghề đó đều không có hiệu lực thi hành.

2. Trường hợp thành lập doanh nghiệp để kinh doanh các ngành, nghề kinh doanh có điều kiện, thì khi đăng ký kinh doanh, cơ quan đăng ký kinh doanh phải thông báo và hướng dẫn người thành lập doanh nghiệp về điều kiện kinh doanh các ngành, nghề đó.

Trường hợp doanh nghiệp đăng ký bổ sung, thay đổi ngành, nghề kinh doanh có điều kiện, thì khi đăng ký bổ sung, thay đổi ngành, nghề kinh doanh, cơ quan đăng ký kinh doanh phải thông báo và hướng dẫn doanh nghiệp biết về điều kiện kinh doanh ngành, nghề đó.

3. Đối với ngành, nghề kinh doanh phải có giấy phép kinh doanh, thì doanh nghiệp được quyền kinh doanh ngành, nghề đó, kể từ khi được cấp giấy phép kinh doanh.

Đối với ngành, nghề kinh doanh phải có điều kiện kinh doanh không cần giấy phép, thì doanh nghiệp được quyền kinh doanh ngành, nghề đó, kể từ khi có đủ các điều kiện kinh doanh theo quy định và cam kết thực hiện đúng các điều kiện đó trong suốt quá trình hoạt động kinh doanh.

Người thành lập doanh nghiệp và người đại diện theo pháp luật của doanh nghiệp phải chịu trách nhiệm về việc thực hiện đúng điều kiện kinh doanh theo quy định. Nếu doanh nghiệp tiến hành kinh doanh mà không có đủ điều kiện, thì người thành lập doanh nghiệp và người đại diện theo pháp luật của doanh nghiệp phải cùng liên đới chịu trách nhiệm trước pháp luật về việc kinh doanh đó.

Điều 5. Ngành, nghề kinh doanh phải có vốn pháp định

1. Ngành, nghề kinh doanh phải có vốn pháp định, mức vốn pháp định cụ thể, cơ quan có thẩm quyền quản lý nhà nước về vốn pháp định, cơ quan có thẩm quyền xác nhận và cách thức xác nhận vốn pháp định được xác định theo quy định của luật, pháp lệnh và nghị định quy định về vốn pháp định.

2. Người đại diện theo pháp luật của doanh nghiệp chịu trách nhiệm về tính trung thực, chính xác của số vốn được xác nhận khi thành lập doanh nghiệp và trong quá trình hoạt động kinh doanh của doanh nghiệp.

3. Thủ trưởng cơ quan có thẩm quyền quản lý nhà nước về vốn pháp định, thủ trưởng cơ quan xác nhận vốn pháp định cùng liên đới chịu trách nhiệm về tính chính xác của số vốn được xác nhận khi thành lập doanh nghiệp.

Điều 6. Ngành, nghề kinh doanh phải có chứng chỉ hành nghề

1. Chứng chỉ hành nghề quy định tại khoản 4 Điều 6 Luật Doanh nghiệp là văn bản mà cơ quan nhà nước có thẩm quyền hoặc hội nghề nghiệp chỉ cấp cho cá nhân có đủ trình độ chuyên môn và kinh nghiệm nghề nghiệp về một ngành, nghề nhất định.

Các chứng chỉ hành nghề đã cấp cho tổ chức đều hết hiệu lực.

2. Ngành, nghề kinh doanh phải có chứng chỉ hành nghề bao gồm:

a) Kinh doanh dịch vụ pháp lý;

b) Kinh doanh dịch vụ khám, chữa bệnh và kinh doanh dược phẩm;

c) Kinh doanh dịch vụ thú y và kinh doanh thuốc thu ý;

d) Kinh doanh dịch vụ thiết kế công trình;

đ) Kinh doanh dịch vụ kiểm toán;

e) Kinh doanh dịch vụ môi giới chứng khoán.

3. Đối với doanh nghiệp kinh doanh các ngành, nghề quy định tại khoản 2 Điều này, thì việc đăng ký kinh doanh, phải có thêm điều kiện về chứng chỉ hành nghề theo quy định dưới đây:

a) Đối với công ty trách nhiệm hữu hạn, công ty cổ phần, một trong số những người quản lý doanh nghiệp theo quy định tại khoản 12 Điều 3 Luật Doanh nghiệp phải có chứng chỉ hành nghề;

b) Đối với công ty hợp danh, tất cả thành viên hợp danh phải có chứng chỉ hành nghề;

c) Đối với doanh nghiệp tư nhân, chủ doanh nghiệp hoặc giám đốc quản lý doanh nghiệp phải có chứng chỉ hành nghề.

Điều 7. Quyền đăng ký ngành, nghề kinh doanh

Doanh nghiệp có quyền chủ động đăng ký và hoạt động kinh doanh, không cần phải xin phép bất cứ cơ quan nhà nước nào, nếu ngành, nghề kinh doanh:

1. Không thuộc ngành, nghề cấm kinh doanh;

2. Không thuộc ngành, nghề kinh doanh phải có giấy phép kinh doanh;

3. Không thuộc ngành, nghề kinh doanh phải có vốn pháp định;

4. Không thuộc ngành, nghề kinh doanh phải có chứng chỉ hành nghề.

Điều 8. Quyền thành lập doanh nghiệp

1. Mọi tổ chức không phân biệt nơi đăng ký địa chỉ trụ sở chính, mọi cá nhân không phân biệt nơi cư trú, nếu không thuộc đối tượng bị cấm thành lập doanh nghiệp quy định tại Điều 9 Luật Doanh nghiệp, đều có quyền thành lập doanh nghiệp tại Việt Nam theo quy định của Luật Doanh nghiệp.

2. Người Việt Nam định cư ở nước ngoài, người nước ngoài thường trú tại Việt Nam có quyền thành lập doanh nghiệp tại Việt Nam theo quy định của Luật Doanh nghiệp.

Điều 9. Người không được quyền thành lập doanh nghiệp và góp vốn vào doanh nghiệp

1. Tổ chức, cá nhân quy định tại các khoản từ khoản 1 đến khoản 8 Điều 9 Luật Doanh nghiệp không được quyền thành lập doanh nghiệp tại Việt Nam.

2. Nghiêm cấm cơ quan nhà nước, đơn vị thuộc lực lượng vũ trang nhân dân sử dụng tài sản của Nhà nước và công quỹ để thành lập doanh nghiệp hoặc góp vốn vào doanh nghiệp thu lợi riêng cho cơ quan, đơn vị mình.

3. Tài sản của Nhà nước và công quỹ quy định tại khoản 2 Điều này gồm:

a) Tài sản được mua sắm bằng vốn ngân sách nhà nước;

b) Kinh phí được cấp từ ngân sách nhà nước;

c) Đất được giao sử dụng để thực hiện chức năng và nhiệm vụ theo quy định của pháp luật;

d) Tài sản và thu nhập khác được tạo ra từ việc sử dụng tài sản và kinh phí nói trên.

4. Thu lợi riêng cho cơ quan, đơn vị mình là việc sử dụng lợi nhuận thu được từ kinh doanh của doanh nghiệp hoặc từ vốn góp vào một trong các mục đích sau đây:

a) Chia dưới mọi hình thức cho một số hoặc tất cả cán bộ của cơ quan, đơn vị;

b) Bổ sung vào ngân sách hoạt động của cơ quan, đơn vị trái với quy định của pháp luật về ngân sách;

c) Lập quỹ hoặc bổ sung vào quỹ phục vụ lợi ích riêng của cán bộ cơ quan, đơn vị.

5. Cán bộ lãnh đạo, quản lý nghiệp vụ trong doanh nghiệp nhà nước quy định tại khoản 4 Điều 9 Luật Doanh nghiệp bao gồm thành viên Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Giám đốc, Phó Giám đốc, Kế toán trưởng, thành viên Ban kiểm soát, Trưởng, Phó các phòng, ban nghiệp vụ, Trưởng chi nhánh và văn phòng đại diện của doanh nghiệp.

6. Cán bộ lãnh đạo, cán bộ nghiệp vụ trong doanh nghiệp nhà nước được quyền làm người quản lý ở doanh nghiệp khác với tư cách đại diện theo uỷ quyền cho doanh nghiệp nhà nước hoặc cơ quan nhà nước có thẩm quyền hoặc nhân danh cá nhân góp vốn vào doanh nghiệp khác, nhưng không làm người quản lý ở doanh nghiệp đó.

Điều 10. Điều lệ công ty

1. Điều lệ công ty là bản cam kết của tất cả thành viên về thành lập, tổ chức quản lý và hoạt động của công ty.

Điều lệ đầu tiên của công ty trách nhiệm hữu hạn phải được tất cả thành viên sáng lập chấp thuận.

Điều lệ đầu tiên của công ty cổ phần phải được tất cả cổ đông sáng lập chấp thuận.

Điều lệ của công ty hợp danh phải được tất cả thành viên hợp danh chấp thuận.

Nội dung Điều lệ công ty không được trái với quy định của Luật Doanh nghiệp và các văn bản pháp luật khác có liên quan.

2. Điều lệ công ty trách nhiệm hữu hạn phải có các nội dung sau đây:

a) Tên, địa chỉ trụ sở chính của công ty; địa chỉ chi nhánh, văn phòng đại diện (nếu có);

b) Mục tiêu và ngành, nghề kinh doanh;

c) Vốn điều lệ;

d) Tên, địa chỉ của thành viên, phần vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn có từ hai thành viên trở lên; tên, địa chỉ của chủ sở hữu công ty trách nhiệm hữu hạn một thành viên;

đ) Quyền và nghĩa vụ của thành viên hoặc chủ sở hữu công ty;

e) Cơ cấu tổ chức quản lý và kiểm soát (nếu có);

g) Quyền, nghĩa vụ và thể thức thông qua quyết định của từng cơ quan trong cơ cấu tổ chức quản lý công ty;

h) Quyền, nghĩa vụ và chế độ làm việc của Ban kiểm soát và Trưởng ban kiểm soát đối với công ty trách nhiệm hữu hạn có trên mười một thành viên;

i) Người đại diện theo pháp luật của công ty;

k) Nguyên tắc giải quyết tranh chấp giữa các thành viên;

l) Những trường hợp thành viên có quyền yêu cầu công ty mua lại phần vốn góp;

m) Nguyên tắc phân chia lợi nhuận đối với công ty có từ hai thành viên trở lên, nguyên tắc sử dụng lợi nhuận đối với công ty có một thành viên;

n) Các trường hợp giải thể và thủ tục thanh lý tài sản của công ty;

o) Thể thức sửa đổi, bổ sung Điều lệ công ty;

p) Chữ ký của tất cả thành viên của công ty hoặc của chủ sở hữu công ty.

Các thành viên có thể thoả thuận hoặc chủ sở hữu công ty có thể quyết định ghi vào Điều lệ công ty các nội dung khác.

3. Điều lệ công ty cổ phần phải có các nội dung sau đây:

a) Tên, địa chỉ trụ sở chính của công ty; địa chỉ chi nhánh, văn phòng đại diện (nếu có);

b) Mục tiêu và ngành, nghề kinh doanh;

c) Vốn điều lệ, loại cổ phần, tổng số cổ phần được quyền chào bán của từng loại, mệnh giá cổ phần;

d) Quyền và nghĩa vụ của từng loại cổ đông;

đ) Các trường hợp cổ đông có quyền yêu cầu công ty mua lại cổ phần;

e) Cơ cấu tổ chức quản lý và kiểm soát công ty (nếu có);

g) Quyền, nghĩa vụ và chế độ làm việc của từng cơ quan trong cơ cấu tổ chức quản lý công ty và của Ban kiểm soát, Trưởng ban kiểm soát;

h) Người đại diện theo pháp luật của công ty;

i) Các loại quỹ, mức giới hạn từng loại quỹ được lập tại công ty;

k) Nguyên tắc trả cổ tức;

l) Nguyên tắc giải quyết tranh chấp nội bộ;

m) Thể thức sửa đổi, bổ sung Điều lệ công ty;

n) Các trường hợp giải thể, trình tự và thủ tục thanh lý tài sản công ty;

o) Chữ ký của tất cả cổ đông sáng lập hoặc của người đại diện theo pháp luật của công ty.

Các cổ đông có thể thoả thuận ghi vào Điều lệ công ty các nội dung khác.

4. Điều lệ công ty hợp danh phải có các nội dung sau đây:

a) Tên, địa chỉ trụ sở chính của công ty; địa chỉ chi nhánh, văn phòng đại diện (nếu có);

b) Mục tiêu và ngành, nghề kinh doanh;

c) Họ tên, địa chỉ của tất cả thành viên hợp danh;

d) Tên, địa chỉ của tất cả thành viên góp vốn (nếu có);

đ) Quyền và nghĩa vụ của từng loại thành viên;

e) Vốn điều lệ và phần vốn góp của mỗi thành viên;

g) Cơ cấu tổ chức quản lý công ty;

h) Nguyên tắc phối hợp công việc, phân chia quyền hạn và trách nhiệm trong cơ cấu tổ chức quản lý công ty;

i) Thể thức thông qua quyết định của công ty;

k) Những điều cấm hoặc hạn chế đối với thành viên hợp danh;

l) Những trường hợp thành viên có quyền rút khỏi công ty hoặc bị khai trừ khỏi công ty;

m) Nguyên tắc phân chia lợi nhuận hoặc chịu lỗ trong hoạt động kinh doanh;

n) Cách thức giải quyết bất đồng giữa các thành viên;

o) Thể thức thay đổi, bổ sung Điều lệ công ty;

p) Thời hạn hoạt động và những trường hợp giải thể công ty;

q) Chữ ký của tất cả thành viên hợp danh.

Các thành viên hợp danh có thể thoả thuận ghi vào Điều lệ công ty các nội dung khác.

Điều 11. Nội dung danh sách thành viên và danh sách cổ đông sáng lập

1. Công ty trách nhiệm hữu hạn có một thành viên không phải lập danh sách thành viên.

2. Danh sách thành viên công ty trách nhiệm hữu hạn có từ hai thành viên trở lên phải có các nội dung sau đây:

a) Tên, địa chỉ của từng thành viên;

b) Phần vốn góp và giá trị vốn góp của từng thành viên;

c) Loại tài sản, số lượng tài sản góp vốn; giá trị còn lại của mỗi tài sản đối với tài sản góp vốn không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng;

d) Thời điểm góp vốn;

đ) Chữ ký của người đại diện theo pháp luật của công ty hoặc của tất cả thành viên.

3. Danh sách cổ đông sáng lập công ty cổ phần phải có các nội dung sau đây:

a) Tên, địa chỉ của tất cả cổ đông sáng lập;

b) Tổng số cổ phần, số cổ phần và giá trị cổ phần từng loại của từng cổ đông sáng lập;

c) Loại tài sản và số lượng tài sản góp vốn cổ phần; giá trị còn lại của mỗi tài sản đối với tài sản góp vốn không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng;

d) Thời điểm góp vốn cổ phần;

đ) Tổng số cổ phần và giá trị tổng số cổ phần của tất cả cổ đông sáng lập;

e) Chữ ký của tất cả cổ đông sáng lập hoặc của người đại diện theo pháp luật cuả công ty.

4. Danh sách thành viên hợp danh của công ty hợp danh phải có các nội dung sau đây:

a) Họ, tên và nơi cư trú của từng thành viên;

b) Nghề nghiệp và trình độ chuyên môn của từng thành viên;

c) Phần vốn góp và giá trị phần vốn góp;

d) Loại tài sản và số lượng tài sản góp vốn; giá trị còn lại của từng tài sản đối với tài sản góp vốn không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng;

đ) Thời điểm góp vốn;

e) Chữ ký của tất cả thành viên hợp danh.

Điều 12. Điều kiện tiến hành họp Hội đồng thành viên của công ty trách nhiệm hữu hạn

1. Điều kiện để tiến hành họp Hội đồng thành viên là phải có số thành viên tham dự đại diện cho ít nhất 65% vốn điều lệ; nếu Điều lệ công ty không quy định một tỷ lệ khác cao hơn 65%. Trong trường hợp Điều lệ công ty quy định tỷ lệ khác cao hơn, thì áp dụng tỷ lệ tối thiểu phải có theo quy định của Điều lệ công ty.

2. Trường hợp cuộc họp của Hội đồng thành viên phải triệu tập lần thứ hai, thì điều kiện để tiến hành họp là phải có số thành viên tham dự đại diện cho ít nhất 50% số vốn điều lệ, nếu Điều lệ công ty không quy định một tỷ lệ khác cao hơn 50%. Trong trường hợp Điều lệ công ty quy định tỷ lệ khác cao hơn, thì áp dụng tỷ lệ tối thiểu phải có theo quy định của Điều lệ công ty.

3. Trường hợp cuộc họp của Hội đồng thành viên được triệu tập lần thứ ba, thì cuộc họp đó của Hội đồng thành viên luôn được tiến hành, không phụ thuộc vào số thành viên tham dự.

Điều 13. Thông qua quyết định của Hội đồng thành viên

1. Hội đồng thành viên thông qua quyết định bằng hình thức biểu quyết tại cuộc họp hoặc lấy ý kiến các thành viên bằng văn bản.

2. Trường hợp thông qua quyết định bằng biểu quyết tại cuộc họp, thì thực hiện theo quy định sau đây:

a) Các quyết định sau đây được thông qua khi được số phiếu đại diện cho ít nhất 75% số vốn của các thành viên dự họp chấp thuận, nếu Điều lệ công ty không quy định một tỷ lệ khác cao hơn 75%; trường hợp Điều lệ công ty quy định tỷ lệ khác cao hơn, thì áp dụng tỷ lệ tối thiểu phải có theo quy định của Điều lệ công ty:

- Quyết định bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản của công ty được ghi trong sổ kế toán của công ty, nếu Điều lệ công ty không quy định một tỷ lệ khác nhỏ hơn 50%; trường hợp Điều lệ công ty quy định tỷ lệ nhỏ hơn, thì áp dụng tỷ lệ do Điều lệ công ty quy định;

- Quyết định sửa đổi, bổ sung Điều lệ công ty;

- Quyết định tổ chức lại công ty bao gồm chia, tách, hợp nhất, sáp nhập và chuyển đổi công ty;

- Quyết định giải thể công ty.

b) Các quyết định khác thuộc thẩm quyền của Hội đồng thành viên được thông qua khi được số phiếu đại diện cho ít nhất 51% số vốn của các thành viên dự họp chấp thuận, nếu Điều lệ công ty không quy định một tỷ lệ khác cao hơn 51%; trường hợp Điều lệ công ty quy định tỷ lệ khác cao hơn, thì áp dụng tỷ lệ tối thiểu phải có theo quy định của Điều lệ công ty.

3. Trường hợp thông qua quyết định bằng hình thức lấy ý kiến thành viên bằng văn bản, thì quyết định của Hội đồng thành viên về tất cả các vấn đề thuộc thẩm quyền được thông qua khi được số thành viên đại diện cho ít nhất 65% vốn điều lệ công ty chấp thuận, nếu Điều lệ công ty không quy định một tỷ lệ khác cao hơn 65%; trường hợp Điều lệ công ty quy định tỷ lệ khác cao hơn, thì áp dụng tỷ lệ tối thiểu phải có theo quy định của Điều lệ công ty.

4. Thủ tục lấy ý kiến thành viên được thực hiện như sau:

a) Chủ tịch Hội đồng thành viên gửi đến từng thành viên phiếu lấy ý kiến, kèm các tài liệu cần thiết. Phiếu lấy ý kiến phải nêu rõ những vấn đề cần lấy ý kiến để thông qua quyết định và thời hạn cuối cùng thành viên gửi ý kiến trả lời về công ty;

b) Thực hiện kiểm phiếu và lập biên bản kết quả kiểm phiếu, thông báo kết quả lấy ý kiến và các quyết định được thông qua đến thành viên trong thời hạn bảy ngày, kể từ thời hạn cuối cùng thành viên phải gửi ý kiến về công ty.

Điều 14. Chủ sở hữu công ty trách nhiệm hữu hạn một thành viên

Tổ chức là chủ sở hữu công ty trách nhiệm hữu hạn một thành viên quy định tại Điều 46 Luật Doanh nghiệp phải là pháp nhân và có thể bao gồm:

1. Cơ quan nhà nước, đơn vị thuộc lực lượng vũ trang;

2. Cơ quan Đảng cấp Trung ương, tỉnh, thành phố trực thuộc Trung ương;

3. Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam và Mặt trận Tổ quốc Việt Nam tỉnh, thành phố trực thuộc Trung ương;

4. Tổng Liên đoàn Lao động Việt Nam và Liên đoàn Lao động tỉnh, thành phố trực thuộc Trung ương;

5. Trung ương Hội Liên hiệp Phụ nữ Việt Nam và Hội Liên hiệp Phụ nữ tỉnh, thành phố trực thuộc Trung ương;

6. Trung ương Đoàn Thanh niên Cộng sản Hồ Chí Minh và Đoàn thanh niên Cộng sản Hồ Chí Minh tỉnh, thành phố trực thuộc Trung ương;

7. Trung ương Hội Cựu chiến binh Việt Nam và Hội Cựu chiến binh tỉnh, thành phố trực thuộc Trung ương;

8. Hội Nông dân Việt Nam và Hội Nông dân tỉnh, thành phố trực thuộc Trung ương;

9. Liên hiệp các tổ chức hoà bình, đoàn kết, hữu nghị Việt Nam;

10. Doanh nghiệp nhà nước;

11. Doanh nghiệp của Đảng, của các tổ chức chính trị - xã hội;

12. Hợp tác xã;

13. Công ty trách nhiệm hữu hạn;

14. Công ty cổ phần;

15. Các tổ chức xã hội, các tổ chức xã hội - nghề nghiệp;

16. Quỹ xã hội, Quỹ từ thiện;

17. Các tổ chức khác.

Điều 15. Quyền của chủ sở hữu công ty trách nhiệm hữu hạn một thành viên

1. Căn cứ vào điểm (i) khoản 1 Điều 47 Luật Doanh nghiệp, Điều lệ công ty bổ sung các quyền khác của chủ sở hữu công ty. Các quyền khác của chủ sở hữu công ty được bổ sung vào Điều lệ công ty phụ thuộc vào mô hình tổ chức quản lý được lựa chọn và áp dụng theo quy định tại khoản 2 Điều này.

2. Trường hợp áp dụng mô hình tổ chức quản lý gồm Chủ tịch công ty và Giám đốc (Tổng giám đốc), thì chủ sở hữu công ty, ngoài các quyền quy định tại khoản 1 Điều 47 Luật Doanh nghiệp, còn phải có thêm các quyền và nghĩa vụ sau đây:

a) Quyết định phương hướng phát triển công ty;

b) Quyết định các giải pháp phát triển thị trường, tiếp thị, công nghệ;

c) Thông qua hợp đồng vay, cho vay và hợp đồng khác được xác định trong Điều lệ công ty có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty hoặc một tỷ lệ nhỏ hơn do Điều lệ công ty quy định;

d) Quyết định cơ cấu tổ chức, quy chế quản lý công ty;

đ) Quyết định thành lập công ty con, góp vốn vào công ty khác, thành lập chi nhánh, văn phòng đại diện;

e) Quyết định mức lương, thưởng đối với Chủ tịch công ty, Giám đốc (Tổng giám đốc) và các cán bộ quản lý khác do chủ sở hữu công ty bổ nhiệm.

Điều 16. Cơ cấu tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên

1. Theo quy định tại khoản 1 Điều 49 Luật Doanh nghiệp, cơ cấu tổ chức quản lý của công ty trách nhiệm hữu hạn một thành viên được tổ chức theo một trong hai mô hình. Mô hình thứ nhất gồm Hội đồng quản trị và Giám đốc (Tổng giám đốc) gọi là mô hình Hội đồng quản trị quy định tại Điều 17 Nghị định này. Mô hình thứ hai gồm Chủ tịch công ty và Giám đốc (Tổng giám đốc) gọi là mô hình Chủ tịch công ty quy định tại Điều 18 Nghị định này.

Trong trường hợp quy mô kinh doanh lớn, ngành, nghề kinh doanh đa dạng, thì lựa chọn mô hình Hội đồng quản trị.

2. Quyền và nghĩa vụ của Hội đồng quản trị và Giám đốc (Tổng giám đốc) hoặc của Chủ tịch công ty và Giám đốc (Tổng giám đốc) do chủ sở hữu công ty quyết định và quy định trong Điều lệ công ty. Chủ sở hữu công ty không được uỷ quyền cho Hội đồng quản trị và Giám đốc (Tổng giám đốc) hoặc Chủ tịch công ty và Giám đốc thực hiện các quyền và nghĩa vụ quy định tại Điều 47 Luật Doanh nghiệp.

Điều 17. Tổ chức quản lý công ty theo mô hình Hội đồng quản trị

1. Trong trường hợp áp dụng mô hình Hội đồng quản trị, thì địa vị pháp lý, quyền và nghĩa vụ của Hội đồng quản trị và Giám đốc (Tổng giám đốc) được thực hiện theo quy định tại các khoản 2, 3 và các khoản 4, 5 Điều này.

2. Hội đồng quản trị là cơ quan quản lý công ty, có toàn quyền nhân danh công ty để quyết định mọi vấn đề liên quan đến quản lý và hoạt động cuả công ty, trừ những vấn đề thuộc thẩm quyền của chủ sở hữu công ty.

3. Hội đồng quản trị có các quyền và nghĩa vụ sau đây:

a) Quyết định chiến lược phát triển của công ty;

b) Quyết định dự án đầu tư có giá trị nhỏ hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty;

c) Quyết định giải pháp phát triển thị trường, tiếp thị và công nghệ; thông qua hợp đồng mua, bán, vay, cho vay và hợp đồng khác có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty hoặc tỷ lệ khác nhỏ hơn được quy định tại Điều lệ công ty;

d) Bổ nhiệm, miễn nhiệm, cách chức Giám đốc (Tổng giám đốc) và cán bộ quản lý quan trọng khác của công ty; quyết định mức lương và lợi ích khác của các cán bộ quản lý đó;

đ) Quyết định cơ cấu tổ chức, quy chế quản lý công ty, quyết định lập chi nhánh, văn phòng đại diện;

e) Trình báo cáo quyết toán tài chính hàng năm lên chủ sở hữu công ty;

g) Kiến nghị phương án sử dụng lợi nhuận của công ty;

h) Kiến nghị các dự án đầu tư thuộc thẩm quyền quyết định của chủ sở hữu công ty;

i) Kiến nghị điều chỉnh vốn điều lệ công ty;

k) Kiến nghị bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty;

l) Kiến nghị bổ sung, sửa đổi Điều lệ công ty;

m) Kiến nghị việc tổ chức lại hoặc giải thể công ty.

Các vấn đề khác liên quan đến Hội đồng quản trị được áp dụng theo quy định tại các Điều 81, 82, 83, 84, 86 và 87 Luật Doanh nghiệp.

4. Giám đốc (Tổng giám đốc) là người điều hành hoạt động hàng ngày của công ty và chịu trách nhiệm trước Hội đồng quản trị về việc thực hiện các quyền và nhiệm vụ được giao.

5. Giám đốc (Tổng giám đốc) có các quyền và nghĩa vụ sau đây:

a) Quyết định các vấn đề liên quan đến hoạt động hàng ngày của công ty;

b) Tổ chức thực hiện các quyết định của Hội đồng quản trị;

c) Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của công ty;

d) Kiến nghị phương án tổ chức, quy chế quản lý công ty;

đ) Bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý công ty, trừ các chức danh do Hội đồng quản trị bổ nhiệm, miễn nhiệm, cách chức;

e) Quyết định lương và phụ cấp (nếu có) đối với người lao động trong công ty, kể cả cán bộ quản lý thuộc thẩm quyền bổ nhiệm của Giám đốc (Tổng giám đốc);

g) Các quyền và nghĩa vụ khác theo quy định của pháp luật, Điều lệ công ty và quyết định của Hội đồng quản trị.

Điều 18. Tổ chức quản lý công ty theo mô hình Chủ tịch công ty

1. Trường hợp áp dụng mô hình Chủ tịch công ty, thì địa vị pháp lý, quyền và nghĩa vụ của Chủ tịch công ty và Giám đốc (Tổng giám đốc) áp dụng theo quy định tại các khoản 2, 3 và các khoản 4, 5 Điều này.

2. Chủ tịch công ty là người trực tiếp giúp chủ sở hữu công ty trong việc thực hiện các quyền và nghĩa vụ quy định tại Điều 47 Luật Doanh nghiệp và khoản 2 Điều 15 Nghị định này.

3. Chủ tịch công ty có các quyền và nghĩa vụ sau đây:

a) Kiến nghị với chủ sở hữu công ty quyết định các vấn đề thuộc thẩm quyền của chủ sở hữu;

b) Kiến nghị với chủ sở hữu công ty về việc bổ nhiệm, miễn nhiệm, cách chức Giám đốc (Tổng giám đốc) và các chức danh quản lý khác quy định tại Điều lệ công ty; về mức lương và các lợi ích khác của các cán bộ quản lý đó;

c) Tổ chức giám sát việc thực hiện các quyết định của chủ sở hữu công ty; báo cáo chủ sở hữu công ty kết quả và tình hình hoạt động kinh doanh của công ty;

4. Giám đốc (Tổng giám đốc) công ty là người điều hành hoạt động kinh doanh hàng ngày của công ty, chịu trách nhiệm trước chủ sở hữu công ty về việc thực hiện các quyền và nghĩa vụ của mình. Giám đốc (Tổng giám đốc) là người đại diện theo pháp luật của công ty.

5. Giám đốc (Tổng giám đốc) có các quyền và nghĩa vụ sau đây:

a) Tổ chức thực hiện các quyết định của chủ sở hữu công ty;

b) Quyết định các vấn đề liên quan đến hoạt động hàng ngày của công ty;

c) Tổ chức thực hiện kế hoạch kinh doanh và kế hoạch đầu tư của công ty;

d) Ban hành quy chế quản lý công ty;

đ) Bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý công ty, trừ các chức danh thuộc thẩm quyền của chủ sở hữu công ty;

e) Kiến nghị phương án tổ chức công ty;

g) Phối hợp với Chủ tịch công ty trình báo cáo quyết toán tài chính hàng năm lên chủ sở hữu công ty và phương án sử dụng lợi nhuận, xử lý các khoản lỗ trong kinh doanh;

h) Tuyển dụng lao động;

i) Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, mẫn cán vì lợi ích hợp pháp của công ty;

k) Không được lạm dụng địa vị và quyền hạn, sử dụng tài sản của công ty để thu lợi riêng cho bản thân, cho người khác; không được tiết lộ bí mật của công ty, trừ trường hợp được chủ sở hữu công ty chấp thuận;

l) Khi công ty không thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả thì phải thông báo tình hình tài chính của công ty cho chủ sở hữu công ty và chủ nợ biết; không được tăng tiền lương, không được trả tiền thưởng cho công nhân viên của công ty, kể cả cho người quản lý; phải chịu trách nhiệm cá nhân về thiệt hại xảy ra đối với chủ nợ do không thực hiện nghĩa vụ quy định tại điểm này; kiến nghị biện pháp khắc phục khó khăn về tài chính của công ty;

m) Các quyền và nghĩa vụ khác do pháp luật và Điều lệ công ty quy định.

Điều 19. Cổ phần ưu đãi biểu quyết

1. Một cổ phần ưu đãi biểu quyết có nhiều hơn một phiếu biểu quyết; không hạn chế mức tối đa số phiếu biểu quyết của cổ phần ưu đã biểu quyết. Số phiếu biểu quyết cụ thể của một cổ phần ưu đãi biểu quyết do Điều lệ công ty quy định.

2. Trường hợp công ty cổ phần mới thành lập, các cổ đông sáng lập phải thực hiện nguyên tắc nhất trí khi quyết định các vấn đề sau đây:

a) Tổng số cổ phần ưu đãi biểu quyết;

b) Số phiếu biểu quyết của một cổ phần ưu đãi biểu quyết;

c) Cổ đông được quyền nắm giữ cổ phần ưu đãi biểu quyết và số cổ phần ưu đãi biểu quyết của mỗi cổ đông.

3. Trường hợp công ty cổ phần được chuyển đổi từ doanh nghiệp nhà nước, thì cổ phần ưu đãi biểu quyết chỉ được sử dụng đối với doanh nghiệp hoạt động trong các ngành:

a) Tiền tệ, tín dụng và các dịch vụ tài chính khác;

b) Bưu chính viễn thông;

c) Vận tải hàng không;

d) Các ngành khác theo quyết định của Thủ tướng Chính phủ.

Tổng số cổ phần ưu đãi biểu quyết, số phiếu biểu quyết của mỗi cổ phần ưu đãi biểu quyết, tổ chức được uỷ quyền nắm giữ cổ phần ưu đãi biểu quyết trong doanh nghiệp nhà nước cổ phần hoá do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan quản lý nhà nước có liên quan.

Điều 20. Mức cổ tức của cổ phần ưu đãi cổ tức

1. Mức cổ tức cố định hàng năm của cổ phần ưu đãi cổ tức được xác định bằng tỷ lệ phần trăm của tổng số vốn cổ phần thực góp vào công ty. Căn cứ vào tỷ lệ và tổng số vốn cổ phần thực góp vào công ty để xác định số cổ tức cố định hàng năm của cổ đông ưu đãi cổ tức.

2. Cổ tức thưởng của cổ phần ưu đãi cổ tức được xác định theo nguyên tắc sau đây:

a) Không có cổ tức thưởng trong trường hợp không trả cổ tức cho cổ phần phổ thông hoặc mức cổ tức của cổ phần phổ thông thấp hơn mức cổ tức cố định của cổ phần ưu đãi cổ tức;

b) Trường hợp mức cổ tức của cổ phần phổ thông cao hơn hoặc bằng mức cổ tức cố định của cổ phần ưu đãi cổ tức, thì phải có thêm cổ tức thưởng. Cổ tức thưởng được xác định ở mức bảo đảm tổng số cổ tức cố định và cổ tức thưởng của cổ phần ưu đãi cổ tức phải cao hơn mức cổ tức của cổ phần phổ thông được trả trong năm đó;

c) Mức cổ tức cố định hàng năm và cách thức xác định mức cổ tức thưởng do công ty và người đầu tư có liên quan thoả thuận hoặc công ty ấn định theo quyết định của Đại hội đồng cổ đông.

3. Tỷ lệ cổ tức, tổng số vốn góp cổ phần, tổng số cổ tức cố định được nhận hàng năm và cách thức xác định cổ tức thưởng phải được ghi trên cổ phiếu của cổ phần ưu đãi cổ tức.

Điều 21. Cổ phần ưu đãi hoàn lại

Công ty cổ phần được quyền sử dụng hai loại cổ phần ưu đãi hoàn lại là cổ phần được hoàn lại bất cứ khi nào theo yêu cầu của cổ đông và cổ phần được hoàn lại theo các điều kiện do công ty và người đầu tư có liên quan thoả thuận và được ghi vào cổ phiếu của cổ phần ưu đãi hoàn lại.

Điều 22. Trình tự và thủ tục chào bán chứng khoán

Công ty chào bán cổ phần, trái phiếu theo hình thức phát hành chứng khoán ra công chúng theo quy định của pháp luật về chứng khoán. Việc chào bán cổ phần, trái phiếu theo hình thức khác do công ty quyết định và được thực hiện theo thoả thuận giữa công ty và người mua.

Điều 23. Điều kiện, thể thức tiến hành họp Đại hội đồng cổ đông

1. Cổ đông có quyền trực tiếp hoặc uỷ quyền cho người khác dự họp Đại hội đồng cổ đông. Trường hợp uỷ quyền, thì người được uỷ quyền phải xuất trình giấy uỷ quyền và cổ phiếu cho chủ toạ biết trước khi khai mạc. Cổ đông gửi phiếu biểu quyết có niêm phong đến công ty trước khi khai mạc họp Đại hội đồng cổ đông được coi là dự họp Đại hội đồng cổ đông.

2. Cuộc họp của Đại hội đồng cổ đông được tiến hành khi có số cổ đông dự họp đại diện cho ít nhất 51% số cổ phần có quyền biểu quyết, nếu Điều lệ công ty không quy định một tỷ lệ khác cao hơn 51%; trường hợp Điều lệ công ty quy định một tỷ lệ khác cao hơn, thì áp dụng tỷ lệ tối thiểu phải có theo quy định của Điều lệ công ty.

3. Trường hợp cuộc họp của Đại hội đồng cổ đông được triệu tập lần thứ hai, thì cuộc họp đó được tiến hành khi có số cổ đông tham dự đại diện cho ít nhất 30 % số cổ phần có quyền biểu quyết, nếu Điều lệ công ty không quy định một tỷ lệ khác cao hơn 30%; trường hợp Điều lệ công ty quy định một tỷ lệ khác cao hơn, thì áp dụng tỷ lệ tối thiểu phải có theo quy định của Điều lệ công ty.

4. Trường hợp cuộc họp của Đại hội đồng cổ đông phải triệu tập lần thứ ba, thì cuộc họp đó luôn được tiến hành, không phụ thuộc vào số cổ đông dự họp và tỷ lệ số cổ phần có quyền biểu quyết mà họ đại diện.

Điều 24. Thông qua quyết định của Đại hội đồng cổ đông

1. Đại hội đồng cổ đông có quyền thông qua quyết định bằng hình thức biểu quyết tại cuộc họp hoặc lấy ý kiến cổ đông bằng văn bản.

2. Trường hợp Đại hội đồng cổ đông thông qua quyết định bằng hình thức biểu quyết tại cuộc họp, thì thực hiện theo quy định sau đây:

a) Các quyết định sau đây được thông qua khi được số cổ đông đại diện cho ít nhất 65% tổng số phiếu biểu quyết của tất cả cổ đông dự họp chấp thuận, nếu Điều lệ công ty không quy định một tỷ lệ khác cao hơn 65%; trường hợp Điều lệ công ty quy định một tỷ lệ khác cao hơn, thì áp dụng tỷ lệ tối thiểu phải có theo quy định của Điều lệ công ty:

- Quyết định về loại cổ phần và số lượng cổ phần được quyền chào bán của mỗi loại;

- Quyết định sửa đổi, bổ sung Điều lệ công ty;

- Quyết định tổ chức lại công ty;

- Quyết định giải thể công ty;

- Quyết định bán tài sản có giá trị lớn hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty.

b) Các quyết định khác thuộc thẩm quyền của Đại hội đồng cổ đông được thông qua khi được số cổ đông đại diện cho ít nhất 51% tổng số phiếu biểu quyết của tất cả cổ đông dự họp chấp thuận, nếu Điều lệ công ty không quy định một tỷ lệ cao hơn 51%; trường hợp Điều lệ công ty quy định một tỷ lệ khác cao hơn, thì áp dụng tỷ lệ tối thiểu phải có theo quy định của Điều lệ công ty.

3. Trường hợp Đại hội đồng cổ đông thông qua quyết định bằng hình thức lấy ý kiến cổ đông bằng văn bản, thì quyết định của Đại hội đồng cổ đông được thông qua khi được số cổ đông đại diện cho ít nhất 51% tổng số phiếu biểu quyết của tất cả cổ đông chấp thuận, nếu Điều lệ công ty không quy định một tỷ lệ cao hơn 51%; trường hợp Điều lệ công ty quy định một tỷ lệ khác cao hơn, thì áp dụng tỷ lệ tối thiểu phải có theo quy định của Điều lệ công ty.

4. Trường hợp thông qua quyết định bằng hình thức lấy ý kiến cổ đông bằng văn bản, thì Hội đồng quản trị phải làm các công việc sau đây:

a) Quyết định các vấn đề cần lấy ý kiến, hình thức và nội dung phiếu lấy ý kiến;

b) Nội dung phiếu lấy ý kiến ít nhất phải có tên, địa chỉ trụ sở chính cuả công ty; mục đích lấy ý kiến; vấn đề cần lấy ý kiến và đầu đề các tài liệu tương ứng được gửi kèm; thời hạn cuối cùng phải gửi phiếu lấy ý kiến về công ty; phương án biểu quyết "nhất trí", "không nhất trí", "không có ý kiến";

c) Gửi phiếu lấy ý kiến kèm theo tài liệu liên quan đến tất cả các cổ đông có quyền dự họp Đại hội đồng cổ đông;

d) Kiểm phiếu và lập biên bản kết quả kiểm phiếu; thông báo kết quả kiểm phiếu và các quyết định được thông qua đến tất cả cổ đông có quyền dự họp Đại hội đồng cổ đông trong thời hạn mười lăm ngày, kể từ thời hạn cuối cùng mà cổ đông phải gửi ý kiến của họ về công ty, trừ trường hợp Điều lệ công ty quy định thời hạn khác.

Điều 25. Biên bản họp Hội đồng quản trị

Tất cả các cuộc họp của Hội đồng quản trị phải được ghi đầy đủ vào sổ biên bản. Biên bản họp Hội đồng quản trị phải có các nội dung sau đây:

1. Thời gian và địa điểm họp;

2. Họ tên thành viên tham dự;

3. Chương trình họp;

4. Các vấn đề thảo luận và biểu quyết, kết quả biểu quyết;

5. Tóm tắt phát biểu ý kiến tại phiên họp;

6. Các quyết định đã được Hội đồng quản trị thông qua;

7. Chữ ký có ghi rõ họ tên của tất cả thành viên dự họp.

Chủ tọa và thư ký phải liên đới chịu trách nhiệm về tính chính xác và trung thực của biên bản họp Hội đồng quản trị.

Điều 26. Công ty hợp danh

1. Có hai loại công ty hợp danh là công ty hợp danh có tất cả thành viên đều là thành viên hợp danh và công ty hợp danh có cả thành viên hợp danh và thành viên góp vốn.

2. Điều kiện chuyên môn và uy tín nghề nghiệp của thành viên hợp danh được quy định như sau:

a) Đối với công ty hợp danh kinh doanh các ngành, nghề quy định tại khoản 2 Điều 6 Nghị định này, thì tất cả thành viên hợp danh đều phải có chứng chỉ hành nghề.

b) Đối với công ty hợp danh kinh doanh các ngành, nghề khác, thì thành viên hợp danh là người đã được đào tạo về ngành, nghề đó.

Điều 27. Quyền và nghĩa vụ của thành viên hợp danh

1. Thành viên hợp danh có quyền:

a) Tham gia thảo luận và biểu quyết về tất cả các công việc của công ty;

b) Được chia lợi nhuận theo thoả thuận quy định trong Điều lệ công ty;

c) Trực tiếp tham gia quản lý hoạt động kinh doanh của công ty;

d) Sử dụng tài sản của công ty để phục vụ cho lợi ích của công ty; được hoàn trả lại mọi khoản chi đã thực hiện để phục vụ lợi ích của công ty;

đ) Được nhận thông tin về hoạt động kinh doanh và quản lý công ty, xem sổ kế toán và các hồ sơ khác của công ty;

e) Các quyền khác quy định trong Điều lệ công ty.

2. Thành viên hợp danh có nghĩa vụ:

a) Góp đủ số vốn đã cam kết góp vào công ty;

b) Chịu trách nhiệm bằng toàn bộ tài sản của mình về các nghĩa vụ của công ty;

c) Trường hợp kinh doanh bị thua lỗ, thì phải chịu lỗ theo nguyên tắc quy định trong Điều lệ công ty;

d) Khi quản lý hoặc thực hiện hoạt động kinh doanh nhân danh công ty hoặc đại diện cho công ty, phải hành động một cách trung thực, mẫn cán phục vụ lợi ích hợp pháp của công ty;

đ) Chấp hành nội quy và quyết định của công ty;

e) Thành viên hợp danh không được đồng thời là thành viên hợp danh của công ty hợp danh khác hoặc chủ doanh nghiệp tư nhân;

g) Thành viên hợp danh không được tự mình hoặc nhân danh người thứ ba thực hiện hoạt động kinh doanh trong cùng ngành, nghề kinh doanh của công ty;

h) Thành viên hợp danh không được nhân danh công ty ký kết hợp đồng, xác lập và thực hiện các giao dịch khác nhằm thu lợi riêng cho cá nhân và cho người khác;

i) Các nghĩa vụ khác do Điều lệ công ty quy định.

Điều 28. Quyền và nghĩa vụ của thành viên góp vốn

1. Thành viên góp vốn có quyền:

a) Tham gia thảo luận và biểu quyết về việc bổ sung, sửa đổi các quyền và nghĩa vụ của thành viên góp vốn được quy định trong Điều lệ công ty; về việc tổ chức lại và giải thể công ty;

b) Được chia lợi nhuận; được chia giá trị tài sản còn lại khi công ty giải thể theo quy định trong Điều lệ công ty;

c) Được chuyển nhượng phần vốn góp của mình tại công ty cho người khác, nếu Điều lệ công ty không quy định khác;

d) Được nhận thông tin về hoạt động kinh doanh và quản lý công ty, xem sổ kế toán và hồ sơ khác của công ty;

đ) Các quyền khác do Điều lệ công ty quy định.

2. Thành viên góp vốn có nghĩa vụ:

a) Góp đủ số vốn đã cam kết và chịu trách nhiệm về các khoản nợ của công ty trong phạm vi giá trị số vốn đã cam kết góp vào công ty;

b) Không được tham gia quản lý công ty, không được hoạt động kinh doanh nhân danh công ty;

c) Chấp hành đúng nội quy và quyết định của công ty;

d) Các nghĩa vụ khác do Điều lệ công ty quy định.

Điều 29. Tổ chức quản lý công ty hợp danh

1. Hội đồng thành viên gồm tất cả thành viên hợp danh, là cơ quan quyết định cao nhất của công ty. Hội đồng thành viên quyết định tất cả các hoạt động của công ty. Khi biểu quyết, mỗi thành viên hợp danh chỉ có một phiếu.

2. Quyết định về các vấn đề sau đây phải được tất cả các thành viên hợp danh có quyền biểu quyết chấp thuận:

a) Cử giám đốc công ty;

b) Tiếp nhận thành viên;

c) Khai trừ thành viên hợp danh;

d) Bổ sung, sửa đổi Điều lệ công ty;

đ) Tổ chức lại, giải thể công ty;

e) Hợp đồng của công ty với thành viên hợp danh, người có liên quan của thành viên hợp danh.

3. Quyết định về những vấn đề khác phải được đa số thành viên hợp danh chấp thuận.

4. Tất cả các quyết định của Hội đồng thành viên phải được ghi vào sổ biên bản và phải được lưu giữ tại trụ sở chính của công ty.

5. Trong quá trình hoạt động, các thành viên hợp danh phân công đảm nhiệm các chức trách quản lý và kiểm soát hoạt động của công ty và cử một người trong số họ làm giám đốc.

Thành viên hợp danh chủ động thực hiện công việc được phân công nhằm đạt được mục tiêu của công ty; đại diện cho công ty trong đàm phán ký kết hợp đồng thực hiện các công việc được giao; đại diện cho công ty trước pháp luật và cơ quan nhà nước trong phạm vi công việc được phân công.

Khi nhân danh công ty thực hiện các công việc được giao, thành viên hợp danh phải làm việc một cách trung thực, không trái với các quyết định của Hội đồng thành viên, không vi phạm các điều cấm hoặc hạn chế như quy định tại khoản 2 Điều 27 Nghị định này.

6. Giám đốc công ty hợp danh có nhiệm vụ:

a) Phân công, điều hoà và phối hợp công việc của các thành viên hợp danh;

b) Điều hành công việc trong công ty;

c) Thực hiện công việc khác theo uỷ quyền của các thành viên hợp danh.

Điều 30. Tiếp nhận thành viên

1. Người được tiếp nhận làm thành viên hợp danh hoặc được tiếp nhận làm thành viên góp vốn của công ty khi được tất cả thành viên hợp danh của công ty đồng ý, trừ trường hợp Điều lệ công ty quy định khác.

2. Thành viên hợp danh được tiếp nhận vào công ty chỉ chịu trách nhiệm về các nghĩa vụ của công ty phát sinh sau khi đăng ký thành viên đó với cơ quan đăng ký kinh doanh.

Điều 31. Chấm dứt tư cách thành viên

1. Tư cách thành viên hợp danh chấm dứt trong các trường hợp sau đây:

a) Đã chết hoặc bị toà án tuyên bố là đã chết;

b) Mất tích, bị hạn chế hoặc mất năng lực hành vi dân sự;

c) Tự nguyện rút khỏi công ty;

d) Bị khai trừ khỏi công ty.

2. Trường hợp chấm dứt tư cách thành viên theo quy định tại điểm a và điểm b khoản 1 Điều này, thì công ty vẫn có quyền sử dụng tài sản tương ứng với trách nhiệm của người đó để thực hiện các nghĩa vụ của công ty.

3. Trường hợp tư cách thành viên chấm dứt theo quy định tại điểm c và điểm d khoản 1 Điều này, thì người đó phải liên đới chịu trách nhiệm về nghĩa vụ của công ty đã phát sinh trước khi đăng ký việc chấm dứt tư cách thành viên đó với cơ quan đăng ký kinh doanh.

4. Tư cách thành viên góp vốn chấm dứt khi thành viên đó chuyển nhượng phần vốn góp của mình cho người khác.

Điều 32. Rút khỏi công ty

1. Thành viên hợp danh được quyền rút khỏi công ty, nếu được đa số thành viên hợp danh còn lại đồng ý. Khi rút khỏi công ty, phần vốn góp được hoàn trả theo giá thoả thuận hoặc theo giá được xác định dựa trên nguyên tắc quy định trong Điều lệ công ty. Sau khi rút khỏi công ty, người đó vẫn phải liên đới chịu trách nhiệm về các nghĩa vụ của công ty theo quy định tại khoản 3 Điều 31 Nghị định này.

2. Trường hợp tên của thành viên hợp danh đã rút khỏi công ty được sử dụng để đặt tên công ty, thì người đó có quyền yêu cầu công ty đổi tên.

3. Thành viên góp vốn có quyền rút phần vốn góp của mình ra khỏi công ty, nếu được đa số thành viên hợp danh đồng ý. Việc chuyển nhượng phần vốn góp của thành viên góp vốn cho người khác được tự do thực hiện, trừ trường hợp Điều lệ công ty quy định khác.

Điều 33. Chia doanh nghiệp

1. Việc chia doanh nghiệp chỉ thực hiện đối với công ty trách nhiệm hữu hạn và công ty cổ phần. Công ty trách nhiệm hữu hạn có thể được chia thành hai hoặc nhiều công ty trách nhiệm hữu hạn khác. Công ty cổ phần có thể được chia thành hai hoặc nhiều công ty cổ phần khác.

2. Tỷ lệ số phiếu chấp thuận phải có để thông qua quyết định chia công ty trách nhiệm hữu hạn được áp dụng theo quy định tại điểm a khoản 2 Điều 13 Nghị định này.

3. Tỷ lệ số phiếu chấp thuận phải có để thông qua quyết định chia công ty cổ phần được áp dụng theo quy định tại điểm a khoản 2 Điều 24 Nghị định này.

4. Khi chia công ty trách nhiệm hữu hạn có từ hai thành viên trở lên thành nhiều công ty, thì thành viên của các công ty mới được thành lập có thể xử lý theo một trong hai cách sau đây:

a) Tất cả thành viên của công ty bị chia đều là thành viên của các công ty mới được thành lập từ công ty bị chia;

b) Các thành viên của công ty bị chia được chia thành từng nhóm tương ứng làm thành viên của các công ty mới thành lập từ công ty bị chia. Việc chia các thành viên của công ty bị chia thành các nhóm thành viên tương ứng của công ty mới thành lập từ công ty bị chia phải thực hiện theo nguyên tắc nhất trí.

5. Khi chia công ty trách nhiệm hữu hạn một thành viên, thì chủ sở hữu công ty bị chia vẫn là chủ sở hữu của các công ty mới thành lập từ công ty bị chia.

6. Khi chia một công ty cổ phần thành nhiều công ty cổ phần khác, thì các cổ đông của các công ty mới được thành lập có thể xử lý theo một trong hai cách sau đây:

a) Tất cả các cổ đông của công ty bị chia đều là cổ đông của công ty mới được thành lập từ công ty bị chia;

b) Các cổ đông của công ty bị chia được chia thành từng nhóm tương ứng làm cổ đông của các công ty mới thành lập từ công ty bị chia. Việc chia các cổ đông của công ty bị chia thành các nhóm cổ đông tương ứng của công ty mới thành lập từ công ty bị chia phải được số cổ đông đại diện cho ít nhất 65% tổng số phiếu biểu quyết của tất cả cổ đông dự họp Đại hội đồng cổ đông chấp thuận. Cổ đông phản đối phương án đã quyết định về chia cổ đông thành các nhóm tương ứng có quyền yêu cầu công ty bị chia mua lại cổ phần của mình trước khi thực hiện chia công ty. Thủ tục mua lại cổ phần thực hiện theo quy định tại khoản 2 Điều 64 Luật Doanh nghiệp.

7. Việc xử lý nợ và các nghĩa vụ tài sản khác của công ty bị chia được quy định như sau:

a) Quyết định phân chia trách nhiệm của các công ty mới thành lập đối với các khoản nợ và nghĩa vụ tài sản khác của công ty bị chia không có hiệu lực pháp lý đối với chủ nợ, đối với người có quyền và lợi ích liên quan, trừ trường hợp công ty mới thành lập và chủ nợ có liên quan có thoả thuận khác.

b) Tất cả các công ty mới được thành lập từ công ty bị chia đều phải liên đới chịu trách nhiệm về các khoản nợ chưa thanh toán và các nghĩa vụ tài sản khác của công ty bị chia, trừ trường hợp chủ nợ và công ty mới thành lập từ công ty bị chia có thoả thuận khác. Khi các khoản nợ hoặc nghĩa vụ tài sản khác đến hạn phải trả, thì chủ nợ có quyền yêu cầu một trong các công ty mới được thành lập từ công ty bị chia thanh toán các khoản nợ hoặc nghĩa vụ tài sản khác đến hạn phải trả. Công ty được yêu cầu phải thanh toán khoản nợ đến hạn đó, đồng thời có quyền yêu cầu các công ty còn lại hoàn trả lại phần tương ứng mà họ phải gánh chịu.

Điều 34. Tách doanh nghiệp

1. Việc tách doanh nghiệp chỉ áp dụng đối với công ty trách nhiệm hữu hạn và công ty cổ phần.

2. Tỷ lệ số phiếu chấp thuận phải có để thông qua quyết định tách công ty trách nhiệm hữu hạn, công ty cổ phần được áp dụng theo quy định tại điểm a khoản 2 Điều 13 và điểm a khoản 2 Điều 24 Nghị định này.

3. Trường hợp tách công ty trách nhiệm hữu hạn hai thành viên trở lên, thì thành viên của công ty bị tách và công ty được tách được xử lý theo một trong các cách sau đây:

a) Công ty bị tách trở thành chủ sở hữu của công ty được tách;

b) Tất cả thành viên của công ty bị tách đều là thành viên của công ty được tách;

c) Các thành viên của công ty bị tách chia thành các nhóm tương ứng làm thành viên của các công ty trách nhiệm hữu hạn sau khi tách công ty. Trong trường hợp này, quyết định về phương án chia các thành viên thành các nhóm tương ứng làm thành viên của các công ty sau khi tách phải được tất cả các thành viên chấp thuận.

4. Trường hợp tách công ty trách nhiệm hữu hạn một thành viên, thì chủ sở hữu công ty bị tách đồng thời là chủ sở hữu của công ty được tách, hoặc công ty bị tách làm chủ sở hữu của công ty được tách.

5. Trường hợp tách công ty cổ phần, cổ đông của công ty bị tách và công ty được tách được xử lý theo một trong các cách sau đây:

a) Tất cả các cổ đông của công ty bị tách đều là cổ đông của công ty mới được tách;

b) Các cổ đông của công ty bị tách được chia thành từng nhóm tương ứng làm cổ đông của công ty bị tách và công ty được tách. Việc chia các cổ đông của công ty bị tách thành cổ đông của các công ty sau khi tách phải được số cổ đông đại diện cho ít nhất 65% tổng số phiếu biểu quyết của tất cả cổ đông dự họp Đại hội đồng cổ đông chấp thuận, nếu Điều lệ công ty không quy định một tỷ lệ khác cao hơn. Cổ đông phản đối phương án đã quyết định về chia cổ đông thành các nhóm tương ứng có quyền yêu cầu công ty bị tách mua lại cổ phần của mình trước khi thực hiện tách công ty. Thủ tục mua lại cổ phần thực hiện theo quy định tại khoản 2 Điều 64 Luật Doanh nghiệp.

6. Sau khi tách công ty trách nhiệm hữu hạn, các khoản nợ và nghĩa vụ tài sản khác chưa thanh toán của công ty bị tách được xử lý như sau:

a) Trường hợp công ty bị tách trở thành chủ sở hữu của công ty được tách, thì công ty bị tách vẫn hoàn toàn chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác chưa thanh toán; công ty được tách không chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty bị tách.

b) Trường hợp tất cả thành viên của công ty bị tách đều là thành viên của công ty được tách, hoặc thành viên của công ty bị tách được chia thành từng nhóm tương ứng làm thành viên của các công ty sau khi tách, thì công ty bị tách và công ty được tách đều phải liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác chưa thanh toán của công ty bị tách phát sinh trước khi tách công ty, trừ trường hợp chủ nợ, người có quyền và lợi ích liên quan và công ty bị tách hoặc công ty được tách có thoả thuận khác. Nếu không có thoả thuận khác, thì khi các khoản nợ hoặc nghĩa vụ tài sản khác đến hạn phải trả, công ty bị tách phải hoàn trả số nợ hoặc thực hiện nghĩa vụ tài sản đó. Trường hợp công ty bị tách không thanh toán được các khoản nợ hoặc nghĩa vụ tài sản khác phát sinh trước khi tách công ty, thì chủ nợ, người có quyền và lợi ích liên quan có quyền yêu cầu công ty được tách thanh toán các khoản nợ hoặc nghĩa vụ tài sản khác đến hạn phải trả.

7. Sau khi tách công ty cổ phần, công ty bị tách và công ty được tách phải liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác chưa thanh toán của công ty bị tách phát sinh trước khi tách công ty, trừ trường hợp chủ nợ, người có quyền và lợi ích liên quan và công ty bị tách hoặc công ty được tách có thoả thuận khác. Trường hợp không có thoả thuận khác, thì khi các khoản nợ hoặc nghĩa vụ tài sản khác đến hạn phải trả, công ty bị tách phải hoàn trả số nợ hoặc thực hiện nghĩa vụ tài sản đó. Trường hợp công ty bị tách không thanh toán được các khoản nợ hoặc nghĩa vụ tài sản khác phát sinh trước khi tách công ty, thì chủ nợ, người có quyền và lợi ích liên quan có quyền yêu cầu công ty được tách thanh toán các khoản nợ hoặc nghĩa vụ tài sản khác đến hạn phải trả.

Điều 35. Căn cứ xác định doanh nghiệp thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác đến hạn phải trả

Doanh nghiệp được coi là thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác đến hạn phải trả nếu:

1. Không có nợ quá hạn, không có các nghĩa vụ tài sản khác đã quá hạn mà chưa thanh toán được;

2. Không dùng vốn vay mới, kể cả đảo nợ, để thanh toán các khoản nợ và nghĩa vụ tài sản khác đến hạn phải trả.

Điều 36. Căn cứ xác định doanh nghiệp bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác

Công ty trách nhiệm hữu hạn, công ty cổ phần được coi là có khả năng thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác, nếu tổng giá trị tài sản ghi trên bảng cân đối kế toán của công ty lớn hơn tổng số nợ và các nghĩa vụ tài sản khác phải trả.

Điều 37. Hướng dẫn về các điều khoản thi hành quy định tại Chương X Luật Doanh nghiệp

Căn cứ Điều 6 và khoản 3 Điều 122 Luật Doanh nghiệp, các văn bản pháp luật sau đây bị bãi bỏ:

1. Nghị định số 221-HĐBT ngày 23 tháng 7 năm 1991 của Hội đồng Bộ trưởng quy định về cụ thể hoá một số điều của Luật Doanh nghiệp tư nhân.

2. Nghị định số 222-HĐBT ngày 23 tháng 7 năm 1991 của Hội đồng Bộ trưởng quy định về cụ thể hoá một số điều của Luật Công ty.

3. Nghị định số 361-HĐBT ngày 01 tháng 10 năm 1992 của Hội đồng Bộ trưởng quy định về việc bổ sung, sửa đổi một số điểm trong các quy định ban hành kèm theo Nghị định số 221 và 222-HĐBT ngày 23 tháng 7 năm 1991 của Hội đồng Bộ trưởng.

4. Nghị định số 26/1998/NĐ-CP ngày 07 tháng 5 năm 1998 của Chính phủ về việc điều chỉnh mức vốn pháp định đối với doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn, công ty cổ phần.

5. Các quy định của Nghị định số 48/1999/NĐ-CP ngày 08 tháng 7 năm 1999 của Chính phủ quy định về văn phòng đại diện, chi nhánh của thương nhân và của doanh nghiệp du lịch Việt Nam ở trong nước và ở nước ngoài liên quan đến việc thành lập và hoạt động của các doanh nghiệp theo Luật Doanh nghiệp.

6. Nghị định số 40/1998/NĐ-CP ngày 10 tháng 6 năm 1998 của Chính phủ về kinh doanh vận tải biển của công ty, doanh nghiệp tư nhân.

7. Thông tư của các Bộ, ngành, quyết định của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, quyết định của các cấp chính quyền địa phương làm cơ sở pháp lý để cấp các loại giấy phép, giấy chứng nhận, chứng chỉ hành nghề, các điều kiện kinh doanh và các yêu cầu khác áp dụng đối với ngành, nghề kinh doanh của doanh nghiệp, nhưng trái với quy định của luật, pháp lệnh, nghị định có liên quan.

Điều 38. Điều khoản thi hành

Nghị định này có hiệu lực thi hành sau mười lăm ngày, kể từ ngày ký.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm triển khai thực hiện Nghị định này.

Bộ trưởng Bộ Kế hoạch và Đầu tư chủ trì việc theo dõi, giám sát và định kỳ báo cáo Thủ tướng Chính phủ về việc thực hiện Nghị định này.


ND 2000 - 45 Van phong dai dien.htm

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 45/2000/NĐ-CP NGÀY 06 THÁNG 9 NĂM 2000
QUY ĐỊNH VỀ VĂN PHÒNG ĐẠI DIỆN CHI NHÁNH CỦA THƯƠNG NHÂN NƯỚC NGOÀI VÀ CỦA DOANH NGHIỆP DU LỊCH NƯỚC NGOÀI
TẠI VIỆT NAM

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Căn cứ Luật Thương mại ngày 10 tháng 5 năm 1997;

Căn cứ Pháp lệnh Du lịch ngày 08 tháng 02 năm 1999;

Theo đề nghị của Bộ trưởng Bộ Thương mại và Tổng cục trưởng Tổng cục Du lịch,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về Văn phòng đại diện, Chi nhánh của thương nhân nước ngoài (theo quy định của Luật Thương mại) và của doanh nghiệp du lịch nước ngoài (theo quy định của Pháp lệnh Du lịch) tại Việt Nam.

Sau đây "Văn phòng đại diện của thương nhân nước ngoài và của doanh nghiệp du lịch nước ngoài tại Việt Nam" được gọi tắt là "Văn phòng đại diện"; "Chi nhánh của thương nhân nước ngoài và của doanh nghiệp du lịch nước ngoài tại Việt Nam" được gọi tắt là "Chi nhánh".

Điều 2. Văn phòng đại diện, Chi nhánh

1. Văn phòng đại diện là đơn vị phụ thuộc của thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài, được thành lập theo pháp luật Việt Nam để tìm kiếm, thúc đẩy các cơ hội hoạt động thương mại, du lịch, nhưng không được kinh doanh sinh lợi trực tiếp.

Một thương nhân nước ngoài hoặc một doanh nghiệp du lịch nước ngoài được thành lập tại Việt Nam một hoặc nhiều Văn phòng đại diện; không được thành lập Chi nhánh của Văn phòng đại diện tại Việt Nam.

2. Chi nhánh là đơn vị phụ thuộc của thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài, được thành lập theo pháp luật Việt Nam để hoạt động thương mại, du lịch tại Việt Nam nhằm mục đích sinh lợi trực tiếp.

Một thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài được thành lập một Chi nhánh tại Việt Nam để kinh doanh hàng hoá, dịch vụ thuộc "Danh mục hàng hoá, dịch vụ Chi nhánh thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài được phép kinh doanh tại Việt Nam" được ban hành kèm theo Nghị định này; không được thành lập Văn phòng đại diện của Chi nhánh tại Việt Nam.

3. Trưởng Văn phòng đại diện, Giám đốc Chi nhánh có thể là người nước ngoài hoặc người Việt Nam.

4. Văn phòng đại diện, Chi nhánh và người làm việc tại Văn phòng đại diện, Chi nhánh được Nhà nước Việt Nam bảo hộ các quyền, lợi ích hợp pháp và có nghĩa vụ tuân thủ pháp luật Việt Nam; không được hưởng quy chế ưu đãi miễn trừ dành cho Cơ quan Đại diện ngoại giao, Cơ quan Lãnh sự nước ngoài, Cơ quan Đại diện của Tổ chức quốc tế liên Chính phủ tại Việt Nam.

Điều 3. Trách nhiệm của thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài và Văn phòng đại diện, Chi nhánh

1. Thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài có Văn phòng đại diện, Chi nhánh tại Việt Nam chịu trách nhiệm trước pháp luật Việt Nam về mọi hoạt động của Văn phòng đại diện, Chi nhánh tại Việt Nam.

2. Văn phòng đại diện, Chi nhánh phải tuân thủ pháp luật Việt Nam trong mọi hoạt động của mình và trực tiếp thực hiện các quyền và nghĩa vụ theo quy định của pháp luật Việt Nam.

Điều 4. Cơ quan cấp Giấy phép

1. Bộ Thương mại có trách nhiệm cấp, sửa đổi, bổ sung, thu hồi Giấy phép thành lập Chi nhánh hoạt động trong lĩnh vực thương mại.

2. Tổng cục Du lịch có trách nhiệm cấp, sửa đổi, bổ sung, thu hồi Giấy phép thành lập Văn phòng đại diện, Chi nhánh hoạt động trong lĩnh vực du lịch.

3. Bộ Thương mại có trách nhiệm cấp, sửa đổi, bổ sung, thu hồi Giấy phép thành lập Chi nhánh hoạt động trong lĩnh vực thương mại và du lịch, sau khi được sự nhất trí của Tổng cục Du lịch.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là ủy ban nhân dân cấp tỉnh), nơi thương nhân nước ngoài đề nghị thành lập Văn phòng đại diện, có trách nhiệm cấp, sửa đổi, bổ sung, thu hồi Giấy phép thành lập Văn phòng đại diện hoạt động trong lĩnh vực thương mại.

5. Uỷ ban nhân dân cấp tỉnh, nơi thương nhân nước ngoài hoạt động trong lĩnh vực thương mại và du lịch đề nghị thành lập Văn phòng đại diện, có trách nhiệm cấp, sửa đổi, bổ sung, thu hồi Giấy phép thành lập Văn phòng đại diện hoạt động trong lĩnh vực thương mại và du lịch sau khi được sự nhất trí của Tổng cục Du lịch.

CHƯƠNG II
VIỆC CẤP, SỬA ĐỔI, BỔ SUNG GIẤY PHÉP THÀNH LẬP
VĂN PHÒNG ĐẠI DIỆN, CHI NHÁNH

Điều 5. Điều kiện cấp Giấy phép thành lập Văn phòng đại diện, Chi nhánh

1. Thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài được cấp Giấy phép thành lập Văn phòng đại diện tại Việt Nam khi có đăng ký kinh doanh hợp pháp theo pháp luật nước ngoài.

2. Thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài được cấp Giấy phép thành lập Chi nhánh tại Việt Nam khi có đủ các điều kiện sau đây:

a) Có đăng ký kinh doanh hợp pháp theo pháp luật nước ngoài;

b) Đã hoạt động không dưới 5 năm, kể từ khi đăng ký kinh doanh;

c) Kinh doanh hàng hoá, dịch vụ thuộc "Danh mục hàng hoá, dịch vụ Chi nhánh thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài được phép kinh doanh tại Việt Nam" được ban hành kèm theo Nghị định này và được xem xét, bổ sung theo từng thời kỳ.

Điều 6. Hồ sơ đề nghị cấp Giấy phép thành lập Văn phòng đại diện, Chi nhánh

Hồ sơ đề nghị cấp Giấy phép thành lập Văn phòng đại diện, Chi nhánh gồm:

1. Đơn của thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài đề nghị cấp Giấy phép thành lập Văn phòng đại diện, Chi nhánh (theo mẫu do Bộ Thương mại thống nhất với Tổng cục Du lịch quy định).

2. Bản sao Giấy chứng nhận đăng ký kinh doanh của thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài được cơ quan có thẩm quyền ở nước ngoài xác nhận và bản dịch ra tiếng Việt Giấy chứng nhận đăng ký kinh doanh của thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài được cơ quan Công chứng ở trong nước hoặc Cơ quan Đại diện Ngoại giao, Cơ quan Lãnh sự của Việt Nam ở nước ngoài chứng nhận.

Điều 7. Cấp Giấy phép thành lập Văn phòng đại diện, Chi nhánh

1. Thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài gửi hồ sơ đề nghị cấp Giấy phép thành lập Văn phòng đại diện, Chi nhánh đến Cơ quan cấp Giấy phép quy định tại Điều 4 Nghị định này.

2. Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy phép cấp cho thương nhân nước ngoài Giấy phép thành lập Văn phòng đại diện, Chi nhánh và gửi bản sao Giấy phép tới các cơ quan có liên quan theo quy định sau:

a) Trường hợp Bộ Thương mại cấp Giấy phép, bản sao Giấy phép được gửi đến Sở Thương mại hoặc Sở Thương mại và Du lịch, cơ quan thuế, cơ quan thống kê cấp tỉnh, nơi Chi nhánh đặt trụ sở; nếu là Giấy phép thành lập Chi nhánh hoạt động trong lĩnh vực thương mại và du lịch thì bản sao Giấy phép còn được gửi đến Tổng cục Du lịch.

b) Trường hợp Tổng cục Du lịch cấp Giấy phép, bản sao Giấy phép được gửi đến Sở Du lịch hoặc Sở Thương mại và Du lịch, cơ quan thuế, cơ quan thống kê cấp tỉnh, nơi Văn phòng đại diện, Chi nhánh đặt trụ sở.

c) Trường hợp Uỷ ban nhân dân cấp tỉnh cấp Giấy phép, bản sao Giấy phép được gửi tới Bộ Thương mại, cơ quan thuế, cơ quan thống kê cấp tỉnh, nơi Văn phòng đại diện đặt trụ sở; nếu là Giấy phép thành lập Văn phòng đại diện hoạt động trong lĩnh vực thương mại và du lịch thì bản sao Giấy phép còn được gửi đến Tổng cục Du lịch.

3. Trường hợp hồ sơ chưa đầy đủ hoặc chưa hợp lệ, trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ, Cơ quan cấp Giấy phép phải có văn bản thông báo để thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài bổ sung, hoàn chỉnh hồ sơ.

4. Nội dung hoạt động của Văn phòng đại diện, Chi nhánh được ghi cụ thể trong Giấy phép.

Điều 8. Thông báo hoạt động của Văn phòng đại diện, Chi nhánh

Trong thời hạn không quá 45 ngày, kể từ ngày được cấp Giấy phép, Văn phòng đại diện, Chi nhánh phải chính thức đi vào hoạt động và phải có văn bản thông báo cho Cơ quan cấp Giấy phép về địa điểm đặt trụ sở, số người Việt Nam, số người nước ngoài làm việc tại Văn phòng đại diện, Chi nhánh.

Điều 9. Thay đổi nội dung Giấy phép

Khi có nhu cầu thay đổi một, một số hoặc tất cả các nội dung sau đây trong Giấy phép thành lập Văn phòng đại diện, Chi nhánh, thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài phải có văn bản đề nghị cơ quan cấp Giấy phép sửa đổi, bổ sung Giấy phép:

1. Thay đổi tên gọi, quốc tịch của thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài hoặc tên gọi của Văn phòng đại diện, Chi nhánh;

2. Tăng số người từ nước ngoài vào làm việc tại Văn phòng đại diện, Chi nhánh;

3. Thay đổi nội dung hoạt động của Văn phòng đại diện, Chi nhánh.

4. Thay đổi địa điểm đặt trụ sở của Văn phòng đại diện, Chi nhánh.

Trong thời hạn không quá 10 ngày, kể từ ngày nhận được đề nghị của thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài, cơ quan cấp Giấy phép có trách nhiệm cấp cho thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài Giấy phép mới đã được sửa đổi, bổ sung và gửi bản sao Giấy phép này cho các cơ quan được gửi bản sao Giấy phép thành lập Văn phòng đại diện, Chi nhánh quy định tại khoản 2 Điều 7 Nghị định này.

Trường hợp thay đổi địa điểm đặt trụ sở của Văn phòng đại diện hoạt động trong lĩnh vực thương mại hoặc thương mại và du lịch từ một tỉnh, thành phố trực thuộc Trung ương này đến một tỉnh, thành phố trực thuộc Trung ương khác, thương nhân nước ngoài phải làm thủ tục đề nghị cấp Giấy phép thành lập văn phòng đại diện mới theo quy định tại Điều 6 và Điều 7 Nghị định này.

Điều 10. Lệ phí cấp, sửa đổi, bổ sung Giấy phép

1. Thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài phải nộp lệ phí cấp, sửa đổi, bổ sung Giấy phép.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Thương mại và Tổng cục Du lịch quy định cụ thể mức lệ phí, việc quản lý và sử dụng lệ phí quy định tại khoản 1 Điều này.

Điều 11. Chấm dứt hoạt động của Văn phòng đại diện, Chi nhánh

1. Văn phòng đại diện, Chi nhánh chấm dứt hoạt động trong các trường hợp sau:

a) Theo đề nghị của thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài;

b) Khi thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài chấm dứt hoạt động;

c) Khi có quyết định về việc thu hồi, huỷ bỏ Giấy phép của các cơ quan Nhà nước có thẩm quyền theo quy định của pháp luật Việt Nam.

2. Trong trường hợp chấm dứt hoạt động theo quy định tại các điểm a và điểm b khoản 1 Điều này, thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài phải gửi văn bản thông báo việc chấm dứt hoạt động của Văn phòng đại diện, Chi nhánh đến Cơ quan cấp Giấy phép trong thời hạn không quá 30 ngày, trước ngày chấm dứt hoạt động của Văn phòng đại diện, Chi nhánh và phải nộp lại Giấy phép cho cơ quan cấp Giấy phép.

Trong thời hạn 7 ngày, cơ quan cấp Giấy phép có trách nhiệm thông báo việc chấm dứt hoạt động của Văn phòng đại diện, Chi nhánh cho các cơ quan được gửi bản sao Giấy phép thành lập Văn phòng đại diện, Chi nhánh quy định tại khoản 2 Điều 7 Nghị định này.

3. Trong trường hợp chấm dứt hoạt động theo quy định tại điểm c khoản 1 Điều này, cơ quan cấp Giấy phép có trách nhiệm gửi cho thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài quyết định về việc thu hồi, hủy bỏ Giấy phép thành lập Văn phòng đại diện, Chi nhánh ít nhất 30 ngày, trước ngày Văn phòng đại diện, Chi nhánh bị buộc chấm dứt hoạt động và gửi bản sao quyết định này tới các cơ quan được gửi bản sao Giấy phép thành lập Văn phòng đại diện, Chi nhánh quy định tại khoản 2 Điều 7 Nghị định này.

Điều 12. Nghĩa vụ của thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài và Văn phòng đại diện, Chi nhánh khi Văn phòng đại diện, Chi nhánh chấm dứt hoạt động

Trước khi Văn phòng đại diện, Chi nhánh chấm dứt hoạt động tại Việt Nam, thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài và Văn phòng đại diện, Chi nhánh có nghĩa vụ thanh toán xong các khoản nợ và các nghĩa vụ khác với Nhà nước, tổ chức và cá nhân có liên quan tại Việt Nam.

Uỷ ban nhân dân cấp tỉnh có trách nhiệm theo dõi, giám sát và đôn đốc việc thực hiện quy định này đối với Văn phòng đại diện, Chi nhánh tại địa phương.

CHƯƠNG III
NỘI DUNG HOẠT ĐỘNG, QUYỀN VÀ NGHĨA VỤ CỦA
VĂN PHÒNG ĐẠI DIỆN, CHI NHÁNH

Điều 13. Nội dung hoạt động của Văn phòng đại diện, Chi nhánh

1. Nội dung hoạt động của Văn phòng đại diện.

a) Xúc tiến xây dựng các dự án hợp tác kinh tế, thương mại, du lịch tại Việt Nam;

b) Tìm kiếm, thúc đẩy cơ hội mua bán hàng hoá, cung ứng dịch vụ thương mại, du lịch tại Việt Nam;

c) Theo dõi, đôn đốc việc thực hiện các hợp đồng đã ký kết của thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài mà mình làm đại diện.

2. Nội dung hoạt động của Chi nhánh.

Nội dung hoạt động của Chi nhánh được quy định cụ thể tại Giấy phép thành lập Chi nhánh phù hợp với nội dung hoạt động của thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài, trong khuôn khổ "Danh mục hàng hoá, dịch vụ Chi nhánh thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài được phép kinh doanh tại Việt Nam" được ban hành kèm theo Nghị định này.

Điều 14. Quyền, nghĩa vụ của Văn phòng đại diện và người làm việc tại Văn phòng đại diện

Văn phòng đại diện, người làm việc tại Văn phòng đại diện thực hiện các quyền và nghĩa vụ được quy định tại Luật Thương mại, Pháp lệnh Du lịch và các quy định cụ thể sau đây:

1. Văn phòng đại diện được hoạt động theo các nội dung cụ thể ghi trong Giấy phép thành lập.

3. Người làm việc tại Văn phòng đại diện phải nộp thuế theo quy định của pháp luật Việt Nam.

4. Văn phòng đại diện phải báo cáo định kỳ mỗi năm một lần về các hoạt động của Văn phòng đại diện trong năm trước với cơ quan cấp Giấy phép trước ngày làm việc cuối cùng của tháng 01 năm tiếp theo.

Trong trường hợp cần thiết, theo yêu cầu bằng văn bản của các cơ quan có thẩm quyền theo quy định của pháp luật Việt Nam, Văn phòng đại diện có nghĩa vụ báo cáo, cung cấp tài liệu hoặc giải trình những vấn đề liên quan đến hoạt động của mình.

Điều 15. Quyền, nghĩa vụ của Chi nhánh và người làm việc tại Chi nhánh.

Chi nhánh, người làm việc tại Chi nhánh thực hiện các quyền và nghĩa vụ được quy định tại Luật Thương mại, Pháp lệnh Du lịch và các quy định cụ thể sau đây:

1. Chi nhánh được hoạt động theo các nội dung ghi trong Giấy phép.

2. Người làm việc tại Chi nhánh phải nộp thuế theo quy định của pháp luật Việt Nam.

3. Chi nhánh phải thực hiện chế độ kế toán theo quy định của pháp luật Việt Nam và chỉ được áp dụng chế độ kế toán thông dụng khác khi được Bộ Tài chính chấp thuận.

Năm tài chính của Chi nhánh được tính từ ngày 01 tháng 01 và kết thúc vào cuối ngày 31 tháng 12 hàng năm.

4. Định kỳ mỗi năm một lần, trước ngày làm việc cuối cùng của tháng 3 năm tiếp theo, Chi nhánh phải gửi báo cáo về các hoạt động của Chi nhánh trong năm trước và báo cáo tài chính có xác nhận của cơ quan kiểm toán Việt Nam hoặc cơ quan kiểm toán độc lập được phép hoạt động tại Việt Nam đến cơ quan cấp giấy phép.

Trong trường hợp cần thiết, theo yêu cầu bằng văn bản của các cơ quan có thẩm quyền theo quy định của pháp luật Việt Nam, Chi nhánh có nghĩa vụ báo cáo, cung cấp tài liệu hoặc giải trình những vấn đề liên quan đến hoạt động của mình.

CHƯƠNG IV
TRÁCH NHIỆM CỦA CƠ QUAN QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI HOẠT ĐỘNG CỦA VĂN PHÒNG ĐẠI DIỆN, CHI NHÁNH

Điều 16. Trách nhiệm của Bộ Thương mại

1. Chủ trì, phối hợp với Tổng cục Du lịch soạn thảo trình cơ quan có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về Văn phòng đại diện, Chi nhánh;

2. Cấp, sửa đổi, bổ sung, thu hồi Giấy phép thành lập Chi nhánh theo quy định tại khoản 1 và khoản 3 Điều 4 Nghị định này.

3. Thanh tra, kiểm tra công tác quản lý Nhà nước đối với hoạt động của Văn phòng đại diện, Chi nhánh hoạt động trong lĩnh vực thương mại trên phạm vi cả nước.

4. Chủ trì, phối hợp với các Bộ, ngành, địa phương có liên quan thanh tra, kiểm tra Văn phòng đại diện, Chi nhánh hoạt động trong lĩnh vực thương mại khi thấy cần thiết hoặc theo đề nghị của các Bộ, ngành, địa phương.

5. Xử lý vi phạm theo thẩm quyền.

Điều 17. Trách nhiệm của Tổng cục Du lịch

1. Phối hợp với Bộ Thương mại soạn thảo trình cơ quan có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về Văn phòng đại diện, Chi nhánh.

2. Cấp, sửa đổi, bổ sung, thu hồi Giấy phép theo quy định tại khoản 2 Điều 4 Nghị định này.

3. Thanh tra, kiểm tra công tác quản lý Nhà nước đối với hoạt động của Văn phòng đại diện, Chi nhánh hoạt động trong lĩnh vực du lịch trên phạm vi cả nước.

4. Chủ trì, phối hợp với các Bộ, ngành, địa phương có liên quan thanh tra, kiểm tra Văn phòng đại diện, Chi nhánh hoạt động trong lĩnh vực du lịch khi thấy cần thiết hoặc theo đề nghị của các Bộ, ngành, địa phương.

5. Phối hợp với Bộ Thương mại thanh tra, kiểm tra Chi nhánh hoạt động trong lĩnh vực thương mại và du lịch.

6. Xử lý vi phạm theo thẩm quyền.

Điều 18. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ

1. Phối hợp với Bộ Thương mại, Tổng cục Du lịch, Uỷ ban nhân dân cấp tỉnh nơi Văn phòng đại diện, Chi nhánh đặt trụ sở giải quyết các vấn đề có liên quan đến hoạt động của Văn phòng đại diện, Chi nhánh thuộc lĩnh vực mình quản lý.

2. Tham gia với Bộ Thương mại, Tổng cục Du lịch, ủy ban nhân dân cấp tỉnh trong việc thanh tra, kiểm tra hoạt động của Văn phòng đại diện, Chi nhánh thuộc lĩnh vực mình quản lý.

Điều 19. Trách nhiệm của ủy ban nhân dân cấp tỉnh

1. Thực hiện theo thẩm quyền việc quản lý Nhà nước đối với hoạt động của Văn phòng đại diện, Chi nhánh tại địa phương.

2. Cấp, sửa đổi, bổ sung, thu hồi Giấy phép thành lập Văn phòng đại diện hoạt động trong lĩnh vực thương mại, thương mại và du lịch theo quy định tại khoản 4 và khoản 5 Điều 4 Nghị định này tại địa phương.

3. Tổ chức thanh tra, kiểm tra theo thẩm quyền hoạt động của Văn phòng đại diện, Chi nhánh tại địa phương;

4. Phối hợp với Bộ Thương mại, Tổng cục Du lịch thanh tra, kiểm tra hoạt động của Văn phòng đại diện, Chi nhánh tại địa phương;

5. Xử lý vi phạm theo thẩm quyền.

CHƯƠNG V
XỬ LÝ VI PHẠM

Điều 20. Xử lý vi phạm đối với Văn phòng đại diện, Chi nhánh, người làm việc tại Văn phòng đại diện, Chi nhánh

1. Văn phòng đại diện, Chi nhánh vi phạm các quy định của Nghị định này thì bị xử phạt vi phạm hành chính theo quy định của pháp luật Việt Nam.

2. Người làm việc tại Văn phòng đại diện, Chi nhánh vi phạm các quy định của Nghị định này thì tuỳ theo tính chất và mức độ vi phạm mà bị xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật Việt Nam.

Điều 21. Xử lý vi phạm đối với cán bộ, công chức

Cán bộ, công chức khi thi hành công vụ nếu vi phạm các quy định của Nghị định này thì tuỳ theo tính chất và mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật Việt Nam.

CHƯƠNG VI
ĐIỀU KHOẢN THI HÀNH

Điều 22. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 10 năm 2000 và thay thế Nghị định số 82-CP ngày 02 tháng 8 năm 1994 ban hành Quy chế đặt và hoạt động của Văn phòng đại diện tổ chức kinh tế nước ngoài tại Việt Nam.

2. Văn phòng đại diện đã được thành lập trước ngày Nghị định này có hiệu lực được tiếp tục hoạt động theo quy định tại Nghị định này.

Trong thời hạn không quá 30 ngày, kể từ ngày Nghị định này có hiệu lực, các Văn phòng đại diện đã được thành lập trước ngày Nghị định này có hiệu lực phải gửi văn bản thông báo cho cơ quan cấp Giấy phép, quy định tại Điều 4 Nghị định này, biết về tên của Thương nhân, tên của Văn phòng đại diện, địa điểm đặt trụ sở và nội dung hoạt động chủ yếu của Văn phòng đại diện.

3. Thủ tướng Chính phủ xem xét, quyết định việc tiếp tục hoạt động của các Chi nhánh thương nhân nước ngoài đã được thành lập trước ngày Nghị định này có hiệu lực mà kinh doanh hàng hoá, dịch vụ du lịch không thuộc "Danh mục hàng hoá, dịch vụ thương nhân nước ngoài được phép kinh doanh tại Việt Nam" ban hành kèm theo Nghị định này.

4. Bộ Thương mại chủ trì, phối hợp với Tổng cục Du lịch hướng dẫn thi hành Nghị định này.

5. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

DANH MỤC HÀNG HOÁ, DỊCH VỤ CHI NHÁNH THƯƠNG NHÂN NƯỚC NGOÀI ĐƯỢC PHÉP KINH DOANH TẠI VIỆT NAM
(Ban hành kèm theo Nghị định số 45/2000/NĐ-CP
ngày 06 tháng 9 năm 2000 của Chính phủ)

I. HÀNG HOÁ MUA TẠI VIỆT NAM ĐỂ XUẤT KHẨU:

1. Hàng thủ công mỹ nghệ;

2. Nông sản chế biến và nông sản (trừ gạo, cà phê);

3. Rau quả và rau quả chế biến;

4. Hàng công nghiệp tiêu dùng;

5. Thịt gia súc, gia cầm và thực phẩm chế biến.

II. HÀNG HOÁ NHẬP KHẨU ĐỂ BÁN Ở THỊ TRƯỜNG VIỆT NAM

Chi nhánh thương nhân nước ngoài khi có ngoại tệ thu được từ xuất khẩu các loại hàng hoá quy định tại mục I của bản Danh mục này được nhập khẩu các loại hàng hoá dưới đây để bán tại thị trường Việt Nam với điều kiện phải có giấy phép của Bộ Thương mại và kim ngạch nhập khẩu không vượt quá kim ngạch xuất khẩu:

1. Máy móc, thiết bị phục vụ cho việc khai khoáng, chế biến nông sản, thuỷ sản;

2. Nguyên liệu để sản xuất thuốc chữa bệnh cho người và để sản xuất thuốc thú y;

3. Nguyên liệu để sản xuất phân bón, thuốc trừ sâu.


ND 2001 - 58 Quan ly va su dung con dau.htm

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 58/2001/NĐ-CP NGÀY 24 THÁNG 8 NĂM 2001
VỀ QUẢN LÝ VÀ SỬ DỤNG CON DẤU

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Xét đề nghị của Bộ trưởng, Trưởng Ban Tổ chức - Cán bộ Chính phủ và Bộ trưởng Bộ Công an,

NGHỊ ĐỊNH :

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Con dấu được sử dụng trong các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội - nghề nghiệp, hội quần chúng, tổ chức kinh tế, đơn vị vũ trang, cơ quan, tổ chức nước ngoài hoạt động tại Việt Nam (dưới đây gọi tắt là cơ quan, tổ chức) và một số chức danh nhà nước. Con dấu thể hiện vị trí pháp lý và khẳng định giá trị pháp lý đối với các văn bản, giấy tờ của các cơ quan, tổ chức và các chức danh nhà nước. Con dấu được quản lý theo quy định của Nghị định này.

Điều 2. Các quy định về quản lý và sử dụng con dấu trong Nghị định này áp dụng đối với con dấu có hình Quốc huy và con dấu không có hình Quốc huy được sử dụng dưới dạng con dấu ướt, con dấu nổi, dấu xi.

Dấu tiêu đề, dấu ngày tháng, dấu tiếp nhận công văn, dấu chữ ký, không thuộc phạm vi điều chỉnh của Nghị định này.

Điều 3. Các cơ quan tổ chức và chức danh nhà nước dưới đây được dùng con dấu có hình quốc huy.

1. Uỷ ban thường vụ Quốc hội, Hội đồng Dân tộc và các ủy ban của Quốc hội, Văn phòng Quốc hội, đoàn đại biểu Quốc hội các tỉnh, thành phố trực thuộc Trung ương;

2. Chủ tịch nước, Chủ tịch Quốc hội, Thủ tướng Chính phủ;

3. Chính phủ, các Bộ, cơ quan ngang Bộ và các cơ quan thuộc Chính phủ;

4. Văn phòng Chủ tịch nước;

5. Viện Kiểm sát nhân dân tối cao, các Viện Kiểm sát nhân dân địa phương, các Viện Kiểm sát quân sự;

6. Toà án nhân dân tối cao, các Toà án nhân dân địa phương, các Toà án quân sự và các Toà án khác do luật định;

7. Hội đồng nhân dân và ủy ban nhân dân các cấp;

8. Cơ quan thi hành án dân sự;

9. Phòng Công chứng các tỉnh, thành phố trực thuộc Trung ương;

10. Cơ quan đại diện nước Cộng hoà xã hội chủ nghĩa Việt Nam ở nước ngoài, gồm Cơ quan đại diện ngoại giao, phái đoàn đại diện thường trực tổ chức quốc tế liên chính phủ và Cơ quan lãnh sự (kể cả lãnh sự danh dự), Cơ quan đại diện thực hiện chức năng đại diện cho Nhà nước Việt Nam trong quan hệ với nước, tổ chức quốc tế tiếp nhận trong phạm vi nhiệm vụ và quyền hạn do luật pháp quy định;

11. Các cơ quan thuộc Bộ Ngoại giao : Cục Lãnh sự, Vụ Lễ tân, ủy ban người Việt Nam ở nước ngoài và Sở Ngoại vụ thành phố Hồ Chí Minh;

12. Một số tổ chức khác do Thủ tướng Chính phủ cho phép.

Điều 4. Các cơ quan, tổ chức dưới đây được sử dụng con dấu không có hình Quốc huy:

1. Các cơ quan, tổ chức có tư cách pháp nhân thuộc cơ cấu tổ chức của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

2. Các cơ quan, tổ chức có tư cách pháp nhân thuộc cơ cấu tổ chức của Viện Kiểm sát nhân dân, Viện Kiểm sát quân sự, Toà án nhân dân, Toà án quân sự các cấp;

3. Các cơ quan chuyên môn và tổ chức sự nghiệp trực thuộc ủy ban nhân dân cấp tỉnh, cấp huyện;

4. Tổ chức chính trị, các tổ chức chính trị - xã hội, các tổ chức xã hội - nghề nghiệp, các hội hữu nghị, các tổ chức hoạt động nhân đạo, hội bảo trợ xã hội, quỹ xã hội, quỹ từ thiện; các tổ chức phi chính phủ khác được cơ quan nhà nước có thẩm quyền cho phép thành lập hay cấp giấy phép hoạt động;

5. Các tổ chức tôn giáo được cơ quan nhà nước có thẩm quyền cho phép hoạt động;

6. Các tổ chức kinh tế được quy định theo Luật Doanh nghiệp Nhà nước, Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam; Luật Khuyến khích đầu tư trong nước; Luật Hợp tác xã và các tổ chức kinh tế khác theo quy định của pháp luật; các đơn vị trực thuộc, Chi nhánh, Văn phòng đại diện của các tổ chức kinh tế này;

7. Một số tổ chức khác được cơ quan có thẩm quyền thành lập cho phép.

8. Các cơ quan, tổ chức nước ngoài hoạt động hợp pháp tại Việt Nam.

CHƯƠNG II
QUY ĐỊNH VỀ QUẢN LÝ VÀ SỬ DỤNG CON DẤU CỦA CƠ QUAN,
TỔ CHỨC ĐƯỢC DÙNG CON DẤU

Điều 5. Các chức danh nhà nước, Thủ trưởng hoặc người đứng đầu cơ quan, tổ chức quy định tại Điều 3, Điều 4 của Nghị định này có trách nhiệm quản lý, kiểm tra việc bảo quản và sử dụng con dấu của cơ quan, tổ chức mình theo đúng chức năng và thẩm quyền được pháp luật quy định.

Điều 6. Việc quản lý và sử dụng con dấu phải tuân theo các quy định sau đây :

1. Mỗi cơ quan, tổ chức và các chức danh nhà nước quy định tại Điều 3, Điều 4 của Nghị định này chỉ được sử dụng một con dấu. Trong trường hợp cần có thêm con dấu cùng nội dung như con dấu thứ nhất thì phải được sự đồng ý bằng văn bản của cơ quan có thẩm quyền thành lập và phải có ký hiệu riêng để phân biệt với con dấu thứ nhất;

Các cơ quan, tổ chức có chức năng cấp văn bằng, chứng chỉ, thẻ chứng minh nhân dân, thị thực visa có dán ảnh thì được khắc thêm dấu nổi, dấu thu nhỏ để phục vụ cho công tác, nghiệp vụ nhưng phải được cấp có thẩm quyền cho phép và nội dung con dấu phải giống như con dấu ướt mà cơ quan, tổ chức đó được phép sử dụng.

2. Con dấu khắc xong phải được đăng ký mẫu tại cơ quan công an, phải nộp lệ phí do Bộ Tài chính quy định và chỉ được sử dụng sau khi đã được cấp "Giấy chứng nhận đăng ký mẫu dấu". Cơ quan, tổ chức khi bắt đầu sử dụng con dấu mới phải thông báo giới thiệu mẫu con dấu mới.

3. Việc đóng dấu vào các loại văn bản giấy tờ phải theo đúng quy định của pháp luật.

4. Người đứng đầu các cơ quan, tổ chức có trách nhiệm quản lý, sử dụng con dấu của cơ quan, tổ chức mình.

Con dấu phải được để tại trụ sở cơ quan, tổ chức và phải được quản lý chặt chẽ. Trường hợp thật cần thiết để giải quyết công việc ở xa trụ sở cơ quan thì Thủ trưởng cơ quan, tổ chức đó có thể mang con dấu đi theo và phải chịu trách nhiệm về việc mang con dấu ra khỏi cơ quan.

5. Mực in dấu thống nhất dùng màu đỏ.

6. Trong trường hợp bị mất con dấu, cơ quan, tổ chức phải báo ngay cho cơ quan công an gần nhất và cơ quan công an đã cấp giấy chứng nhận đăng ký mẫu dấu đồng thời phải thông báo huỷ bỏ con dấu bị mất.

7. Con dấu đang sử dụng bị mòn, hỏng hoặc có sự chuyển đổi về tổ chức hay đổi tên tổ chức thì phải làm thủ tục khắc lại con dấu mới và nộp lại con dấu cũ.

8. Cơ quan, tổ chức sử dụng con dấu phải tạo điều kiện để các cơ quan có thẩm quyền kiểm tra việc chấp hành các quy định về quản lý và sử dụng con dấu.

Điều 7. Cơ quan, tổ chức nói tại Điều 3, Điều 4 Nghị định này, khi có quyết định chia tách, sáp nhập, giải thể, kết thúc nhiệm vụ có hiệu lực thi hành thì người đứng đầu cơ quan, tổ chức phải thu hồi con dấu và nộp lại con dấu cho cơ quan công an cấp giấy chứng nhận đăng ký mẫu dấu.

Trong trường hợp tạm đình chỉ sử dụng con dấu, cơ quan, tổ chức có thẩm quyền ra quyết định thành lập và cho phép sử dụng con dấu phải thu hồi con dấu và phải thông báo cho cơ quan công an cấp giấy phép khắc dấu và các cơ quan liên quan biết.

CHƯƠNG III
THẨM QUYỀN QUY ĐỊNH MẪU DẤU, THỦ TỤC KHẮC DẤU,
CẤP PHÉP KHẮC DẤU VÀ ĐĂNG KÝ MẪU DẤU

d Bộ Công an quy định thống nhất mẫu các loại con dấu và việc khắc biểu tượng trong con dấu hoặc chữ nước ngoài trong con dấu; cấp giấy phép khắc dấu, lưu chiểu mẫu dấu và cấp giấy chứng nhận đăng ký mẫu dấu; quản lý hoạt động khắc dấu; kiểm tra việc quản lý, sử dụng con dấu và thực hiện các công việc khác theo quy định của Nghị định này.

Điều 9. Thẩm quyền cấp giấy phép khắc dấu, giấy chứng nhận đăng ký mẫu dấu và đăng ký lưu chiểu mẫu dấu quy định như sau :

1. Tổng cục Cảnh sát Bộ Công an cấp giấy phép khắc dấu, đăng ký mẫu con dấu, cấp giấy chứng nhận đăng ký mẫu dấu cho các chức danh nhà nước, các cơ quan, tổ chức thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các tổ chức chính trị, tổ chức chính trị - xã hội ở Trung ương; cấp giấy phép khắc dấu cho các cơ quan đại diện ngoại giao, các cơ quan đại diện bên cạnh các tổ chức Quốc tế liên Chính phủ của nước ngoài tại Việt Nam; cấp giấy phép mang con dấu vào Việt Nam sử dụng cho các cơ quan, tổ chức nước ngoài khác không có chức năng ngoại giao hoạt động hợp pháp tại Việt Nam.

2. Công an tỉnh, thành phố trực thuộc Trung ương cấp giấy phép khắc dấu, đăng ký mẫu dấu, cấp giấy chứng nhận đăng ký mẫu dấu cho các cơ quan, tổ chức địa phương, một số cơ quan, tổ chức Trung ương đóng tại địa phương theo phân cấp của Bộ Công an; đăng ký mẫu dấu và cấp giấy chứng nhận đăng ký mẫu dấu cho các cơ quan, tổ chức nước ngoài khác không phải là đại diện ngoại giao đã được phép mang vào Việt Nam để sử dụng.

Điều 10. Thủ tục và hồ sơ xin khắc dấu gồm có :

1. Các chức danh nhà nước, các cơ quan, tổ chức được sử dụng con dấu có hình Quốc huy, các cơ quan chuyên môn, tổ chức sự nghiệp, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức phi chính phủ :

a) Đối với các cơ quan, tổ chức và chức danh nhà nước, các cơ quan chuyên môn, tổ chức sự nghiệp :

Phải có quyết định về thành lập tổ chức theo quy định đối với từng loại cơ quan, tổ chức. Trong trường hợp quyết định chưa quy định cho phép cơ quan, tổ chức được dùng con dấu thì cơ quan, tổ chức đó phải có văn bản riêng cho phép dùng con dấu của cơ quan thẩm quyền thành lập ra tổ chức đó.

b) Các tổ chức chính trị - xã hội, tổ chức phi chính phủ, tổ chức tôn giáo, hội quần chúng, hội nghề nghiệp :

Phải có "Điều lệ về tổ chức và hoạt động" đã được cấp có thẩm quyền phê duyệt; các tổ chức khoa học phải có "Giấy chứng nhận đăng ký hoạt động".

2. Các tổ chức kinh tế :

a) Giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký hoạt động, giấy phép đầu tư, giấy phép đặt chi nhánh; giấy phép thầu, giấy phép đặt Văn phòng đại diện tại Việt Nam (đối với tổ chức kinh tế liên doanh, đầu tư nước ngoài).

b) Các tổ chức kinh tế là doanh nghiệp nhà nước và doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội, ngoài các giấy tờ quy định tại điểm a khoản 2 Điều này còn phải có quyết định thành lập của cơ quan có thẩm quyền.

3. Trường hợp các cơ quan, tổ chức hay các chức danh nhà nước muốn khắc lại con dấu bị mất hoặc dấu bị mòn, hỏng thì phải có văn bản nêu rõ lý do và đề nghị cơ quan công an khắc lại con dấu mới mà không cần phải có thêm các loại văn bản nào khác.

4. Trong thời gian không qúa 7 ngày, kể từ ngày nhận được hồ sơ của cơ quan, tổ chức theo quy định, cơ quan công an cấp giấy phép khắc dấu và giới thiệu đến cơ sở khắc dấu theo quy định.

Điều 11.

1. Các Cơ quan đại diện ngoại giao, Cơ quan lãnh sự và Cơ quan đại diện của các tổ chức quốc tế liên chính phủ tại Việt Nam; các bộ phận lãnh sự, bộ phận tuỳ viên quân sự và các bộ phận khác trực thuộc Cơ quan đại diện ngoại giao nước ngoài tại Việt Nam trước khi sử dụng con dấu của cơ quan mình phải thông báo và đăng ký mẫu con dấu tại Bộ Ngoại giao Việt Nam.

2. Các cơ quan nước ngoài khác và các tổ chức quốc tế phi chính phủ có đại diện tại Việt Nam muốn mang con dấu từ nước ngoài vào Việt Nam để sử dụng phải làm thủ tục đăng ký mẫu con dấu tại Bộ Công an Việt Nam.

3. Các cơ quan, tổ chức nước ngoài không phải là Cơ quan đại diện ngoại giao mang con dấu từ nước ngoài vào Việt Nam sử dụng cần có văn bản gửi Bộ Công an Việt Nam nói rõ lý do, phạm vi sử dụng con dấu, kèm theo mẫu con dấu, giấy phép của cơ quan nhà nước có thẩm quyền của Việt Nam, đồng thời phải đăng ký mẫu dấu trước khi sử dụng.

CHƯƠNG IV
KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 12. Các cơ quan, tổ chức và cá nhân có thành tích trong việc thực hiện các quy định về quản lý và sử dụng con dấu thì được khen thưởng theo quy định chung của nhà nước.

Điều 13. Người nào có hành vi vi phạm các quy định về quản lý và sử dụng con dấu, thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự.

CHƯƠNG V
ĐIỀU KHOẢN THI HÀNH

Điều 14.

1. Căn cứ vào các quy định của Nghị định này, Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định cụ thể mẫu con dấu, việc quản lý và sử dụng các loại con dấu dùng trong lực lượng Quân đội nhân dân và Công an nhân dân.

2. Bộ Công an phối hợp với Ban Tổ chức - Cán bộ Chính phủ, tổ chức chính trị, tổ chức chính trị - xã hội quy định thống nhất mẫu con dấu, việc quản lý và sử dụng con dấu trong các hệ thống tổ chức đó.

3. Bộ Công an phối hợp với Ban Tôn giáo của Chính phủ, cơ quan Trung ương của các tổ chức tôn giáo tại Việt Nam quy định thống nhất mẫu con dấu, việc quản lý và sử dụng con dấu trong các tôn giáo.

4. Việc quản lý và sử dụng con dấu của các cơ quan, tổ chức dùng trong công tác đối ngoại thực hiện theo quy định của Nghị định này và các quy định cụ thể của Bộ Công an sau khi trao đổi với Bộ Ngoại giao.

Điều 15. Nghị định này có hiệu lực sau 15 ngày, kể từ ngày ký và thay thế Nghị định số 62/CP ngày 22 tháng 9 năm 1993 của Chính phủ.

Điều 16.

1. Bộ trưởng Bộ Công an và Bộ trưởng, Trưởng Ban Tổ chức - Cán bộ Chính phủ có trách nhiệm hướng dẫn thực hiện, kiểm tra việc quản lý và sử dụng con dấu theo quy định của Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng các cơ quan, tổ chức có sử dụng con dấu chịu trách nhiệm thi hành Nghị định này.


ND 2004 -125 sdbs ND03.2000

CHÍNH PHỦ ******** | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ********
Số: 125/2004/NĐ-CP | Hà Nội, ngày 19 tháng 5 năm 2004

NGHỊ ĐỊNH

Về sửa đổi, bổ sung một số Điều của Nghị định số 03/2000/NĐ-CP ngày 03/02/2000 hướng dẫn thi hành một số Điều của Luật Doanh nghiệp

------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 12 tháng 6 năm 1999;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 03/2000/NĐ-CP ngày 03 tháng 02 năm 2000 của Chính phủ hướng dẫn thi hành một số điều của Luật Doanh nghiệp như sau:

1. Điều 2 được bổ sung thêm điểm 9a như sau:

"9a) Luật Kinh doanh bảo hiểm ngày 09 tháng 12 năm 2000".

2. Điều 3 được bổ sung thêm điểm (m) vào khoản 1 như sau:

"m) Kinh doanh dịch vụ môi giới hôn nhân có yếu tố nước ngoài".

3. Điều 4 được sửa đổi, bổ sung đoạn cuối khoản 3 như sau:

"Người thành lập doanh nghiệp và người đại diện theo pháp luật của doanh nghiệp phải chịu trách nhiệm về việc thực hiện đúng điều kiện kinh doanh theo quy định. Nếu doanh nghiệp tiến hành kinh doanh mà không có đủ điều kiện theo quy định, thì thành viên công ty đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, Chủ tịch công ty hoặc thành viên Hội đồng quản trị đối với công ty trách nhiệm hữu hạn một thành viên, thành viên Hội đồng quản trị đối với công ty cổ phần, thành viên hợp danh đối với công ty hợp danh, chủ sở hữu doanh nghiệp tư nhân và người đại diện theo pháp luật của doanh nghiệp phải cùng liên đới chịu trách nhiệm trước pháp luật về việc kinh doanh đó".

4. Khoản 2 Điều 5 được sửa đổi, bổ sung như sau:

"2. Thành viên công ty đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, Chủ tịch công ty hoặc thành viên Hội đồng quản trị đối với công ty trách nhiệm hữu hạn một thành viên, thành viên Hội đồng quản trị đối với công ty cổ phần, thành viên hợp danh đối với công ty hợp danh, chủ sở hữu doanh nghiệp tư nhân và người đại diện theo pháp luật của doanh nghiệp cùng liên đới chịu trách nhiệm về tính trung thực, chính xác của số vốn được xác nhận khi thành lập doanh nghiệp và trong quá trình hoạt động kinh doanh của doanh nghiệp".

5. Điều 6 được bổ sung như sau:

a) Bổ sung thêm các điểm g, h và i vào khoản 2 như sau:

"g) Sản xuất, gia công, sang chai, đóng gói, mua bán thuốc bảo vệ thực vật".

"h) Kinh doanh dịch vụ thiết kế phương tiện vận tải".

"i) Mua bán di vật, cổ vật, bảo mật quốc gia".

b) Bổ sung thêm các khoản 4 và 5 như sau:

"4. Các Bộ: Tư pháp, Y tế, Thủy sản, Nông nghiệp và Phát triển nông thôn, Xây dựng, Tài chính, Giao thông vận tải và Bộ Văn hóa - Thông tin hướng dẫn về trình tự, thủ tục, điều kiện, thời hạn và thẩm quyền cấp chứng chỉ hành nghề tương ứng quy định tại khoản 2 Điều này; thực hiện quản lý nhà nước đối với việc cấp chứng chỉ hành nghề đó".

"5. Người có chứng chỉ hành nghề chỉ được đăng ký trong hồ sơ đăng ký kinh doanh của một cơ sở kinh doanh và phải chịu trách nhiệm về việc tuân thủ đúng các quy định về chuyên môn và đạo đức nghề nghiệp trong hoạt động kinh doanh của cơ sở đó".

6. Điều 8 được bổ sung các khoản 3 và 4 như:

"3. Một cá nhân chỉ được làm chủ sở hữu một doanh nghiệp tư nhân hoặc thành viên hợp danh của một công ty hợp danh".

"4. Tổ chức nước ngoài, người nước ngoài không thường trú tại Việt Nam được quyền góp vốn, mua cổ phần theo quy định của Luật Khuyến khích đầu tư trong nước.

Việc góp vốn, mua cổ phần do các bên có liên quan thỏa thuận, quyết định và phải đăng ký thay đổi vốn điều lệ, đăng ký thay đổi thành viên tại cơ quan đăng ký kinh doanh nơi doanh nghiệp đã đăng ký.

Tổ chức nước ngoài, người nước ngoài góp vốn, mua cổ phần của doanh nghiệp hoạt động theo Luật Doanh nghiệp có quyền ủy quyền cho công dân Việt Nam làm thành viên Hội đồng thành viên tương ứng với phần vốn góp hoặc đề cử người vào Hội đồng Quản trị theo quy định của pháp luật hoặc Điều lệ công ty."

7. Điều 9 được sửa đổi, bổ sung như sau:

a) Thêm một đoạn vào cuối khoản 1 như sau:

"Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các cơ quan có liên quan, tập hợp danh sách các đối tượng bị cấm thành lập doanh nghiệp trong cả nước theo quy định tại các khoản 6 và 7 Điều 9 Luật Doanh nghiệp. Danh sách này phải được định kỳ cập nhật và thông báo đến cơ quan đăng ký kinh doanh".

b) Sửa đổi khoản 6 như sau:

"6. Cán bộ lãnh đạo, cán bộ nghiệp vụ trong doanh nghiệp nhà nước được quyền làm người quản lý ở doanh nghiệp khác với tư cách đại diện theo ủy quyền cho doanh nghiệp nhà nước hoặc cơ quan nhà nước có thẩm quyền; nếu nhân danh cá nhân góp vốn vào doanh nghiệp khác, thì không làm người quản lý ở doanh nghiệp đó".

8. Điều 10 được sửa đổi, bổ sung như sau:

a) Điểm d khoản 2 được sửa đổi, bổ sung như sau:

"d) Tên, địa chỉ, số chứng minh nhân dân, số hộ chiếu hoặc số giấy chứng nhận đăng ký kinh doanh hoặc số quyết định thành lập của thành viên, phần vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn có từ hai thành viên trở lên; tên, địa chỉ, số giấy chứng nhận đăng ký kinh doanh hoặc số quyết định thành lập của chủ sở hữu công ty trách nhiệm hữu hạn một thành viên".

b) Điểm o khoản 3 được sửa đổi, bổ sung như sau:

"o) Tên, địa chỉ, số chứng minh nhân dân hoặc số hộ chiếu, số giấy chứng nhận đăng ký kinh doanh hoặc số quyết định thành lập, chữ ký của tất cả cổ đông sáng lập và của người đại diện theo pháp luật của công ty.

Các cổ đông có thể thỏa thuận ghi vào Điều lệ công ty các nội dung khác không trái với quy định của pháp luật".

c) Bổ sung thêm một đoạn vào cuối khoản 4 như sau:

"Các thành viên hợp danh có thể thỏa thuận ghi vào Điều lệ công ty các nội dung khác không trái với quy định của pháp luật".

9. Điều 11 được sửa đổi, bổ sung như sau:

a) Điểm a khoản 2 được sửa đổi, bổ sung như sau:

"a) Tên, địa chỉ, số chứng minh nhân dân hoặc số hộ chiếu, số giấy chứng nhận đăng ký kinh doanh hoặc số quyết định thành lập của từng thành viên".

b) Điểm a khoản 3 được sửa đổi, bổ sung như sau:

"a) Tên, địa chỉ, số chứng minh nhân dân hoặc số hộ chiếu, số giấy chứng nhận đăng ký kinh doanh hoặc số quyết định thành lập của từng cổ đông sáng lập."

10. Bổ sung Điều 11a và 11b như sau:

"Điều 11a. Hướng dẫn cụ thể về một số quyền và nghĩa vụ của thành viên công ty trách nhiệm hữu hạn.

1. Đối với công ty trách nhiệm hữu hạn có hai thành viên, nếu thành viên là người đại diện theo pháp luật bị truy cứu trách nhiệm hình sự, bị tạm giam, trốn khỏi nơi cư trú, bị bệnh tâm thần hoặc mắc các bệnh khác mà không thể nhận thức, làm chủ được hành vi của mình hoặc bị Tòa án tước quyền hành nghề vì phạm các tội buôn lậu, làm hàng giả, kinh doanh trái phép, trốn thuế, lừa dối khách hàng và các tội khác theo quy định của pháp luật, thì thành viên còn lại đương nhiên làm người đại diện theo pháp luật của công ty cho đến khi có quyết định mới.

2. Trường hợp cá nhân thành viên công ty trách nhiệm hữu hạn bị truy cứu trách nhiệm hình sự, bị tạm giam, bị kết án tù hoặc bị Tòa án tước quyền hành nghề vì phạm các tội buôn lậu, làm hàng giả, kinh doanh trái phép, trốn thuế, lừa dối khách hàng và các tội khác theo quy định của pháp luật, thì thành viên đó ủy quyền cho người khác tham gia Hội đồng thành viên quản lý công ty.

3. Trường hợp công ty không mua lại phần vốn góp, không thanh toán được phần vốn góp được mua lại hoặc không thỏa thuận được về giá mua lại phần vốn góp như quy định tại Điều 31 Luật Doanh nghiệp, thì thành viên yêu cầu công ty mua lại có quyền chuyển nhượng phần vốn góp của mình cho người khác. Trong trường hợp này, việc chuyển nhượng không bắt buộc phải thực hiện theo quy định tại Điều 32 Luật Doanh nghiệp.

4. Trường hợp một hoặc một số thành viên bị chết hoặc bị Tòa tuyên bố là đã chết sở hữu ít nhất 65% vốn điều lệ của công ty thì các thành viên còn lại có quyền yêu cầu triệu tập họp Hội đồng thành viên để quyết định việc người thừa kế của thành viên bị chết hoặc bị Tòa tuyên bố là đã chết trở thành thành viên của công ty hoặc công ty mua lại hoặc chuyển nhượng phần vốn góp của thành viên bị chết theo quy định của pháp luật.

5. Thành viên chưa đóng đủ và đúng hạn số vốn đã cam kết phải trả lãi phát sinh từ số vốn chưa góp cho công ty với tỷ lệ lãi suất cho vay cao nhất của các ngân hàng thương mại cho đến khi nộp đủ số vốn đã cam kết góp."

"Điều 11b. Triệu tập họp Hội đồng thành viên.

1. Đối với công ty trách nhiệm hữu hạn có một thành viên sở hữu hơn 65% vốn điều lệ công ty, thì Điều lệ công ty phải quy định một tỷ lệ khác nhỏ hơn 35% vốn điều lệ mà thành viên, nhóm thành viên thiểu số phải có để có quyền yêu cầu triệu tập họp Hội đồng thành viên để giải quyết các vấn đề thuộc thẩm quyền.

2. Trường hợp thành viên hoặc nhóm thành viên quy định tại khoản 2 Điều 29 Luật Doanh nghiệp yêu cầu triệu tập họp Hội đồng thành viên, thì yêu cầu phải bằng văn bản và có các nội dung chủ yếu sau:

a) Tên, địa chỉ trụ sở chính hoặc tên, nơi đăng ký hộ khẩu thường trú của thành viên, nhóm thành viên yêu cầu; phần vốn góp của thành viên, từng thành viên trong nhóm.

b) Lý do yêu cầu triệu tập họp Hội đồng thành viên và vấn đề cần giải quyết.

c) Kiến nghị chương trình họp.

d) Chữ ký của từng thành viên hoặc đại diện có thẩm quyền đối với thành viên là tổ chức.

3. Chủ tịch Hội đồng thành viên chuẩn bị nội dung, triệu tập và chủ tọa họp Hội đồng thành viên. Chủ tịch Hội đồng thành viên triệu tập họp Hội đồng thành viên bất cứ khi nào, nếu xét thấy cần thiết cho việc quản lý và điều hành hoạt động kinh doanh của công ty.

Trường hợp có yêu cầu của thành viên, nhóm thành viên quy định tại khoản 2 Điều 29 Luật Doanh nghiệp, Chủ tịch Hội đồng thành viên phải triệu tập họp Hội đồng thành viên trong thời hạn 15 ngày, kể từ khi nhận được yêu cầu bằng văn bản, nếu yêu cầu có đủ nội dung như quy định và vấn đề kiến nghị giải quyết thuộc thẩm quyền của Hội đồng thành viên.

Nếu yêu cầu không đủ các điều kiện nói trên, thì Chủ tịch Hội đồng thành viên phải thông báo bằng văn bản cho thành viên, nhóm thành viên có yêu cầu và các thành viên khác biết trong thời hạn 7 ngày, kể từ khi nhận được yêu cầu.

Nếu yêu cầu có đủ điều kiện theo quy định mà Chủ tịch Hội đồng thành viên không triệu tập họp Hội đồng thành viên theo quy định, thì thành viên, nhóm thành viên có yêu cầu có quyền triệu tập họp Hội đồng thành viên.

Tất cả chi phí hợp lý cho việc triệu tập và tiến hành họp Hội đồng thành viên sẽ được công ty hoàn lại.

4. Mời họp có thể được thực hiện bằng thư bưu chính, fax, thư điện tử hoặc điện thoại; mời họp phải thông báo rõ chương trình họp, thời gian và địa điểm họp.

5. Mỗi thành viên đều có quyền kiến nghị bổ sung chương trình họp, nếu được số thành viên đại diện cho ít nhất 51% số phiếu của tất cả thành viên dự họp chấp thuận''.

11. Khoản 4 Điều 14 được sửa đổi như sau:

''4. Tổng Liên đoàn Lao động Việt Nam, cơ quan công đoàn ngành và Liên đoàn Lao động tỉnh, thành phố trực thuộc Trung ương'';

12. Bổ sung thêm Điều 18a như sau:

''Điều 18a. Công khai hóa lợi ích có liên quan của thành viên, người quản lý trong công ty trách nhiệm hữu hạn, công ty cổ phần.

1. Các thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên, người đại diện thành viên là tổ chức trong Hội đồng thành viên, Chủ tịch công ty, thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) phải kê khai:

a) Doanh nghiệp, gồm tên doanh nghiệp, trụ sở chính, số giấy chứng nhận đăng ký kinh doanh, trong đó bản thân họ có sở hữu phần vốn góp hoặc cổ phần; tỷ lệ và thời điểm sở hữu phần vốn góp hoặc cổ phần đó.

b) Doanh nghiệp, gồm tên doanh nghiệp, trụ sở chính, số giấy chứng nhận đăng ký kinh doanh, ngành, nghề kinh doanh, do vợ, chồng, con đẻ, con nuôi của họ làm chủ sở hữu.

c) Doanh nghiệp, gồm tên doanh nghiệp, trụ sở chính, số giấy chứng nhận đăng ký kinh doanh, ngành, nghề kinh doanh, trong đó, vợ, chồng, con đẻ, con nuôi của họ sở hữu hơn 40% vốn điều lệ.

Người phải kê khai theo quy định tại khoản này phải kê khai bổ sung, thay đổi, nếu có, trong thời hạn 7 ngày, kể từ ngày bổ sung, thay đổi thông tin đã kê khai có hiệu lực.

2. Các bản kê khai quy định tại khoản 1 Điều này được lưu giữ tại trụ sở chính của doanh nghiệp. Tất cả thành viên, đại diện thành viên là tổ chức của công ty trách nhiệm hữu hạn, thành viên Hội đồng quản trị, Ban Kiểm soát, Tổng giám đốc và Giám đốc đều có quyền xem nội dung kê khai bất cứ khi nào nếu xét thấy cần thiết''.

13. Bổ sung thêm Điều 21a và 21b như sau:

"Điều 21a. Vốn cổ phần của cổ đông sáng lập phải được góp đủ ngay sau khi được cấp giấy chứng nhận đăng ký kinh doanh. Cổ đông sáng lập chịu trách nhiệm về các khoản nợ và nghĩa vụ tài chính khác của công ty trong phạm vi giá trị cổ phần góp vào công ty đã ghi trong danh sách cổ đông sáng lập được đăng ký tại cơ quan đăng ký kinh doanh".

"Điều 21b. Thực hiện quyền của cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 53 Luật Doanh nghiệp.

1. Các cổ đông tự nguyện tập hợp thành nhóm thỏa mãn điều kiện quy định tại khoản 2 Điều 53 Luật Doanh nghiệp (sau đây gọi tắt là cổ đông, nhóm cổ đông theo khoản 2 Điều 53) để đề cử người vào Hội đồng quản trị phải thông báo cho tất cả cổ đông dự họp biết ngay khi khai mạc Đại hội đồng cổ đông.

2. Đại hội đồng cổ đông quyết định số người mà cổ đông, nhóm cổ đông theo khoản 2 Điều 53 được quyền đề cử vào Hội đồng quản trị và Ban Kiểm soát. Trường hợp số ứng cử viên được các nhóm cổ đông đề cử thấp hơn số ứng cử viên mà họ được quyền đề cử theo quyết định của Đại hội đồng cổ đông, thì số ứng cử viên còn lại do Hội đồng quản trị, Ban Kiểm soát và các cổ đông khác đề cử.

3. Cổ đông, nhóm cổ đông theo khoản 2 Điều 53 có quyền yêu cầu triệu tập họp Đại hội đồng cổ đông trong trường hợp Hội đồng quản trị vi phạm nghiêm trọng nghĩa vụ của người quản lý quy định tại Điều 86 Luật Doanh nghiệp; ra quyết định vượt quá thẩm quyền được giao hoặc các trường hợp khác quy định tại Điều lệ công ty.

Yêu cầu phải bằng văn bản và phải có các nội dung chủ yếu sau đây:

a) Tên, trụ sở chính hoặc tên, nơi đăng ký hộ khẩu thường trú của cổ đông.

b) Số cổ phần và thời điểm đăng ký cổ phần của từng cổ đông, tổng số cổ phần của cả nhóm cổ đông và tỷ lệ sở hữu trong tổng số cổ phần của công ty.

c) Các hành vi vi phạm và các nghĩa vụ cụ thể mà Hội đồng quản trị đã vi phạm, mức độ vi phạm hoặc các quyết định của Hội đồng quản trị đã vượt quá thẩm quyền.

d) Kiến nghị các vấn đề cần giải quyết.

Kèm theo yêu cầu phải có các tài liệu, chứng cứ về các vi phạm của Hội đồng quản trị, mức độ vi phạm hoặc về quyết định vượt quá thẩm quyền.

4. Cổ đông, nhóm cổ đông theo khoản 2 Điều 53 có quyền kiến nghị vấn đề đưa vào chương trình họp Đại hội đồng cổ đông. Người triệu tập họp Đại hội đồng cổ đông đưa vấn đề kiến nghị này vào dự kiến chương trình và nội dung họp, nếu kiến nghị đó đáp ứng các điều kiện quy định tại khoản 2 và 3 Điều 73 Luật Doanh nghiệp; kiến nghị được chính thức bổ sung vào chương trình và nội dung họp, nếu được Đại hội đồng cổ đông chấp thuận.

5. Cổ đông, nhóm cổ đông theo khoản 2 Điều 53 có quyền yêu cầu Ban Kiểm soát kiểm tra từng vấn đề cụ thể liên quan đến quản lý, điều hành hoạt động của công ty khi xét thấy cần thiết. Yêu cầu phải bằng văn bản và phải có các nội dung chủ yếu sau đây:

a) Tên, trụ sở chính hoặc tên, nơi đăng ký hộ khẩu thường trú của cổ đông.

b) Số cổ phần và thời điểm đăng ký cổ phần của từng cổ đông, tổng số cổ phần của cả nhóm cổ đông và tỷ lệ sở hữu trong tổng số cổ phần của công ty.

c) Vấn đề cần kiểm tra, mục đích của kiểm tra.

Ban Kiểm soát phải tiến hành kiểm tra theo yêu cầu của cổ đông, nhóm cổ đông theo khoản 2 Điều 53 trong thời hạn 7 ngày, kể từ khi nhận được yêu cầu, nếu cổ đông, nhóm cổ đông yêu cầu có sở hữu số cổ phần như quy định tại khoản 2 Điều 53 và yêu cầu có đủ nội dung như quy định tại khoản này.

Sau khi kết thúc kiểm tra, Ban Kiểm soát phải thông báo bằng văn bản kết quả kiểm tra đến Hội đồng quản trị và cổ đông, nhóm cổ đông có yêu cầu; thông báo phải nêu rõ tính hợp pháp, hợp lý và sai sót, kiến nghị giải pháp tương ứng khắc phục, nếu có, trong vấn đề được kiểm tra; báo cáo tất cả cổ đông biết tại cuộc họp gần nhất của Đại hội đồng cổ đông".

14. Bổ sung thêm Điều 36a như sau:

"Điều 36a. Thực hiện quản lý nhà nước đối với doanh nghiệp.

1. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm:

a) Ban hành theo thẩm quyền các văn bản hướng dẫn thực hiện các nghị định quy định về điều kiện kinh doanh đối với ngành, nghề kinh doanh có điều kiện, về vốn pháp định và chứng chỉ hành nghề; quản lý việc chấp hành điều kiện kinh doanh đối với các ngành, nghề kinh doanh có điều kiện thuộc thẩm quyền quản lý nhà nước của Bộ, cơ quan.

b) Tuyên truyền, phổ biến các văn bản pháp luật quy định ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh các ngành, nghề đó; văn bản pháp luật quy định về chứng chỉ hành nghề và văn bản pháp luật quy định về vốn pháp định.

c) Xây dựng và hướng dẫn phương thức tổ chức quản lý các ngành, nghề kinh doanh có điều kiện, ngành, nghề kinh doanh phải có chứng chỉ hành nghề và ngành, nghề kinh doanh đòi hỏi phải có vốn pháp định; giám sát và kiểm tra việc thực hiện quản lý của Ủy ban nhân dân cấp tỉnh, các cơ quan trực thuộc Ủy ban nhân dân cấp tỉnh đối với điều kiện kinh doanh các ngành, nghề kinh doanh có điều kiện.

d) Xây dựng và hướng dẫn phương thức bảo vệ môi trường, kiểm soát và xử lý ô nhiễm môi trường.

đ) Xây dựng hệ thống tiêu chuẩn Việt Nam, tiêu chuẩn chất lượng sản phẩm, hàng hoá và dịch vụ; giám sát và kiểm tra việc quản lý hệ thống tiêu chuẩn Việt Nam và tiêu chuẩn chất lượng sản phẩm, hàng hoá, dịch vụ.

e) Xây dựng và hướng dẫn phương thức tổ chức quản lý an toàn vệ sinh thực phẩm, an toàn và vệ sinh lao động.

2. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

a) Tổ chức phối hợp giữa các Sở, cơ quan chuyên môn trực thuộc và Ủy ban nhân dân cấp huyện trong cung cấp thông tin về doanh nghiệp, trong giải quyết khó khăn, cản trở đầu tư và phát triển doanh nghiệp trong phạm vi thẩm quyền; trong kiểm tra và thanh tra doanh nghiệp theo quy định của pháp luật;

b) Tổ chức đăng ký kinh doanh và chỉ đạo quản lý doanh nghiệp, hộ kinh doanh cá thể theo các nội dung đăng ký kinh doanh.

c) Chỉ đạo các Sở, cơ quan chuyên môn trực thuộc và Ủy ban nhân dân cấp huyện thực hiện các quy định của pháp luật và hướng dẫn tương ứng của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ về thuế, quản lý các điều kiện kinh doanh, chất lượng sản phẩm, dịch vụ, vệ sinh an toàn thực phẩm, an toàn và vệ sinh lao động, kiểm soát ô nhiễm môi trường; trực tiếp xử lý hoặc kiến nghị cơ quan có thẩm quyền xử lý các vi phạm quy định về quản lý nhà nước trong các lĩnh vực nói trên.

d) Tổ chức cơ quan đăng ký kinh doanh, quyết định biên chế cơ quan đăng ký kinh doanh cấp tỉnh, tổ chức thực hiện đăng ký kinh doanh theo đúng quy định của pháp luật và hướng dẫn của Bộ Kế hoạch và Đầu tư; chỉ đạo và hướng dẫn Ủy ban nhân dân cấp huyện và Ủy ban nhân dân cấp xã xử lý vi phạm hành chính trong đăng ký kinh doanh".

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Những quy định trước đây trái với Nghị định này đều bị bãi bỏ.

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Phan Văn Khải


ND 2004 - 109 dang ky kinh doanh

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 109/2004/NĐ-CP NGÀY 02 THÁNG 4 NĂM 2004
VỀ ĐĂNG KÝ KINH DOANH

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 12 tháng 6 năm 1999;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về cơ quan đăng ký kinh doanh và việc đăng ký kinh doanh đối với các doanh nghiệp hoạt động theo Luật Doanh nghiệp và hộ kinh doanh cá thể.

Điều 2. Quyền đăng ký kinh doanh

1. Thành lập doanh nghiệp và đăng ký kinh doanh theo quy định của pháp luật là quyền của cá nhân và tổ chức được nhà nước bảo hộ.

2. Các Bộ, cơ quan ngang Bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương không được ban hành các quy định về đăng ký kinh doanh áp dụng riêng cho ngành hoặc địa phương mình.

3. Nghiêm cấm cơ quan đăng ký kinh doanh sách nhiễu, gây phiền hà đối với tổ chức, cá nhân trong khi tiếp nhận hồ sơ và giải quyết việc đăng ký kinh doanh, đăng ký thay đổi nội dung đăng ký kinh doanh.

CHƯƠNG II
NHIỆM VỤ, QUYỀN HẠN, TỔ CHỨC BỘ MÁY
CỦA CƠ QUAN ĐĂNG KÝ KINH DOANH

Điều 3. Cơ quan đăng ký kinh doanh

1. Cơ quan đăng ký kinh doanh được tổ chức ở tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cấp tỉnh) và ở huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là cấp huyện), bao gồm:

a) Phòng đăng ký kinh doanh trong Sở Kế hoạch và Đầu tư (sau đây gọi chung là Phòng đăng ký kinh doanh cấp tỉnh).

b) Căn cứ vào yêu cầu và nhiệm vụ cụ thể của công tác đăng ký kinh doanh ở địa phương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định thành lập Phòng đăng ký kinh doanh cấp huyện; trường hợp không thành lập Phòng đăng ký kinh doanh cấp huyện, thì giao Phòng tài chính - kế hoạch hoặc Phòng kinh tế thực hiện nhiệm vụ đăng ký kinh doanh quy định tại Điều 5 Nghị định này (sau đây gọi chung là Cơ quan đăng ký kinh doanh cấp huyện).

2. Phòng đăng ký kinh doanh cấp tỉnh và Phòng đăng ký kinh doanh cấp huyện (đối với những quận, huyện được thành lập Phòng đăng ký kinh doanh) có tài khoản và con dấu riêng.

Điều 4. Nhiệm vụ, quyền hạn, trách nhiệm của Phòng đăng ký kinh doanh cấp tỉnh

1. Trực tiếp nhận hồ sơ đăng ký kinh doanh; xem xét tính hợp lệ của hồ sơ đăng ký kinh doanh và cấp Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp.

2. Hướng dẫn người đăng ký kinh doanh về ngành, nghề kinh doanh phải có điều kiện và điều kiện kinh doanh các ngành, nghề đó.

3. Xây dựng, quản lý hệ thống thông tin về doanh nghiệp trong phạm vi địa phương; cung cấp thông tin về doanh nghiệp trong phạm vi địa phương cho Uỷ ban nhân dân cấp tỉnh, các sở có liên quan và Bộ Kế hoạch và Đầu tư theo định kỳ, cho các tổ chức, cá nhân có yêu cầu.

4. Yêu cầu doanh nghiệp báo cáo tình hình kinh doanh của doanh nghiệp khi xét thấy cần thiết theo quy định tại khoản 3 Điều 116 Luật Doanh nghiệp; đôn đốc việc thực hiện chế độ báo cáo tài chính hàng năm của doanh nghiệp theo quy định tại Điều 118 Luật Doanh nghiệp.

5. Khi xem xét hồ sơ đăng ký kinh doanh, nếu phát hiện nội dung đăng ký kê khai không chính xác, không đầy đủ, thì yêu cầu người đăng ký kinh doanh hiệu đính hoặc làm lại hồ sơ đăng ký kinh doanh; nếu phát hiện nội dung đăng ký kê khai là giả mạo, thì từ chối cấp đăng ký kinh doanh.

Sau khi cấp Giấy chứng nhận đăng ký kinh doanh, nếu phát hiện có nội dung kê khai trong hồ sơ đăng ký kinh doanh là không chính xác, thì tùy theo mức độ vi phạm mà xử lý theo quy định tại Nghị định số 37/2003/NĐ-CP ngày 10 tháng 4 năm 2003 của Chính phủ quy định xử phạt vi phạm hành chính về đăng ký kinh doanh.

6. Trực tiếp kiểm tra hoặc yêu cầu cơ quan nhà nước có thẩm quyền kiểm tra doanh nghiệp theo nội dung đăng ký kinh doanh.

7. Thu hồi Giấy chứng nhận đăng ký kinh doanh đối với doanh nghiệp trong các trường hợp sau đây:

a) Có nội dung kê khai trong hồ sơ đăng ký kinh doanh là giả mạo hoặc trái với Điều 9 Luật Doanh nghiệp;

b) Không đăng ký mã số thuế trong thời hạn một năm kể từ khi được cấp Giấy chứng nhận đăng ký kinh doanh;

c) Không hoạt động tại trụ sở đăng ký trong thời hạn một năm kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh hoặc chứng nhận thay đổi trụ sở chính;

d) Ngừng hoạt động kinh doanh một năm liên tục mà không báo cáo cơ quan đăng ký kinh doanh;

đ) Không báo cáo về hoạt động kinh doanh của doanh nghiệp với cơ quan đăng ký kinh doanh trong 2 năm liên tiếp;

e) Không gửi báo cáo theo quy định tại khoản 3 Điều 116 Luật Doanh nghiệp đến cơ quan đăng ký kinh doanh trong thời hạn 6 tháng kể từ ngày có yêu cầu bằng văn bản;

g) Kinh doanh các ngành, nghề bị cấm.

Cơ quan đăng ký kinh doanh không được quyền thu hồi Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp trong bất cứ trường hợp nào khác ngoài các trường hợp quy định tại khoản này.

Điều 5. Nhiệm vụ, quyền hạn, trách nhiệm của Cơ quan đăng ký kinh doanh cấp huyện

1. Trực tiếp nhận đơn đăng ký kinh doanh của hộ kinh doanh cá thể, xem xét tính hợp lệ của đơn đăng ký kinh doanh và cấp Giấy chứng nhận đăng ký kinh doanh cho hộ kinh doanh cá thể.

2. Hướng dẫn người đăng ký kinh doanh về ngành, nghề kinh doanh phải có điều kiện và điều kiện kinh doanh các ngành, nghề đó.

3. Xây dựng, quản lý hệ thống thông tin về hộ kinh doanh cá thể hoạt động trên phạm vi địa bàn; định kỳ báo cáo Uỷ ban nhân dân cấp huyện, Phòng đăng ký kinh doanh cấp tỉnh về hộ kinh doanh cá thể và doanh nghiệp, chi nhánh, văn phòng đại diện doanh nghiệp trên phạm vi địa bàn.

4. Trực tiếp hoặc phối hợp với cơ quan nhà nước có thẩm quyền kiểm tra doanh nghiệp, hộ kinh doanh cá thể theo nội dung đăng ký kinh doanh trên phạm vi địa bàn; xác minh nội dung đăng ký kinh doanh của doanh nghiệp, chi nhánh và văn phòng đại diện trên phạm vi địa bàn theo yêu cầu của Phòng đăng ký kinh doanh cấp tỉnh.

5. Thu hồi Giấy chứng nhận đăng ký kinh doanh đối với hộ kinh doanh cá thể trong các trường hợp sau đây:

a) Không tiến hành hoạt động kinh doanh trong thời hạn sáu mươi ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh;

b) Ngừng hoạt động kinh doanh quá sáu mươi ngày liên tục mà không thông báo với cơ quan đăng ký kinh doanh cấp huyện nơi đăng ký kinh doanh;

c) Chuyển địa điểm kinh doanh sang quận, huyện khác;

d) Kinh doanh ngành, nghề bị cấm.

Cơ quan đăng ký kinh doanh cấp huyện không có quyền thu hồi Giấy chứng nhận đăng ký kinh doanh của hộ kinh doanh cá thể trong bất kỳ trường hợp nào khác ngoài các trường hợp quy định tại khoản này.

Điều 6. Nhiệm vụ, quyền hạn, trách nhiệm của Bộ Kế hoạch và Đầu tư về đăng ký kinh doanh

1. Ban hành theo thẩm quyền những văn bản hướng dẫn về chuyên môn, nghiệp vụ, biểu mẫu phục vụ công tác đăng ký kinh doanh.

2. Hướng dẫn, đào tạo, bồi dưỡng nghiệp vụ đăng ký kinh doanh cho cán bộ làm công tác đăng ký kinh doanh.

3. Quy định chế độ báo cáo về công tác đăng ký kinh doanh và kiểm tra việc chấp hành chế độ báo cáo đó trong phạm vi toàn quốc.

4. Xây dựng, quản lý hệ thống thông tin về doanh nghiệp trong phạm vi toàn quốc; cung cấp thông tin về doanh nghiệp cho các cơ quan có liên quan của Chính phủ theo định kỳ, cho tổ chức, cá nhân có yêu cầu.

5. Giám sát, kiểm tra công tác đăng ký kinh doanh; kiểm tra các văn bản quy phạm pháp luật liên quan đến đăng ký kinh doanh do các Bộ, Hội đồng nhân dân, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành; phát hiện những quy định do các cơ quan đó ban hành không đúng thẩm quyền hoặc trái với Luật Doanh nghiệp hoặc nghị định hướng dẫn thi hành Luật và giải quyết theo quy định tại các khoản 3, 4, 5 Điều 13 Nghị định số 86/2002/NĐ-CP ngày 05 tháng 11 năm 2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ, cơ quan ngang Bộ.

6. Hợp tác quốc tế trong lĩnh vực đăng ký kinh doanh.

CHƯƠNG III
ĐẶT TÊN DOANH NGHIỆP

Điều 7. Tên doanh nghiệp

1. Tên doanh nghiệp ít nhất phải có 2 thành tố sau đây:

a) Loại hình doanh nghiệp;

b) Tên riêng.

Tên riêng phải viết được bằng tiếng Việt, có thể kèm theo chữ số và ký hiệu, phát âm được.

2. Doanh nghiệp có thể sử dụng ngành, nghề kinh doanh hay phụ trợ khác để cấu thành tên doanh nghiệp.

Điều 8. Những điều cấm trong đặt tên doanh nghiệp

1. Không được đặt tên trùng hoặc tên gây nhầm lẫn với tên của doanh nghiệp đã đăng ký.

2. Không được sử dụng tên cơ quan nhà nước, đơn vị lực lượng vũ trang nhân dân, tên của tổ chức chính trị, tổ chức chính trị - xã hội để làm toàn bộ hoặc một phần tên riêng của doanh nghiệp, trừ trường hợp có sự chấp thuận của cơ quan, đơn vị hoặc tổ chức đó.

3. Không được sử dụng từ ngữ, ký hiệu vi phạm truyền thống lịch sử, văn hóa, đạo đức và thuần phong mỹ tục của dân tộc để đặt tên riêng cho doanh nghiệp.

Điều 9. Tên doanh nghiệp viết bằng tiếng nước ngoài

Tên doanh nghiệp viết bằng tiếng nước ngoài là tên được dịch từ tiếng Việt sang tiếng nước ngoài tương ứng. Khi dịch sang tiếng nước ngoài, tên riêng của doanh nghiệp có thể giữ nguyên hoặc dịch tương ứng toàn bộ sang tiếng nước ngoài.

Điều 10. Tên trùng và tên gây nhầm lẫn

1. Tên trùng là trường hợp tên của doanh nghiệp yêu cầu đăng ký được viết và đọc bằng tiếng Việt hoàn toàn giống với tên của doanh nghiệp đã đăng ký.

2. Các trường hợp sau đây được coi là gây nhầm lẫn với tên của các doanh nghiệp khác:

a) Tên bằng tiếng Việt của doanh nghiệp yêu cầu đăng ký được đọc giống như tên doanh nghiệp đã đăng ký;

b) Tên bằng tiếng Việt của doanh nghiệp yêu cầu đăng ký chỉ khác tên doanh nghiệp đã đăng ký bởi ký hiệu “&”;

c) Tên viết tắt của doanh nghiệp yêu cầu đăng ký trùng với tên viết tắt của doanh nghiệp đã đăng ký;

d) Tên bằng tiếng nước ngoài của doanh nghiệp yêu cầu đăng ký trùng với tên bằng tiếng nước ngoài của doanh nghiệp đã đăng ký;

đ) Tên của doanh nghiệp yêu cầu đăng ký khác với tên của doanh nghiệp đã đăng ký bởi số tự nhiên, số thứ tự hoặc các chữ cái tiếng Việt (A, B, C,...) ngay sau tên riêng của doanh nghiệp đó, trừ trường hợp doanh nghiệp yêu cầu đăng ký là doanh nghiệp con của doanh nghiệp đã đăng ký.

e) Tên của doanh nghiệp yêu cầu đăng ký khác với tên của doanh nghiệp đã đăng ký bởi từ “tân” ngay trước, hoặc "mới" ngay sau tên của doanh nghiệp đã đăng ký.

g) Tên của doanh nghiệp yêu cầu đăng ký chỉ khác tên của doanh nghiệp đã đăng ký bởi các từ “Bắc”, “miền Bắc”, “Nam”, “miền Nam”, “Trung”, “miền Trung”, “Tây”, “miền Tây”, “Đông”, “miền Đông”, trừ trường hợp doanh nghiệp yêu cầu đăng ký là doanh nghiệp con của doanh nghiệp đã đăng ký.

h) Các trường hợp tên gây nhầm lẫn khác theo quyết định của Bộ Kế hoạch và Đầu tư.

Điều 11. Các vấn đề khác liên quan đến đặt tên doanh nghiệp

1. Căn cứ quy định tại Chương này, trong thời hạn ba tháng kể từ khi Nghị định này có hiệu lực Phòng đăng ký kinh doanh cấp tỉnh tập hợp danh mục doanh nghiệp trùng tên và doanh nghiệp có tên gây nhầm lẫn với tên của doanh nghiệp khác trên phạm vi địa phương; Trung tâm thông tin doanh nghiệp quốc gia tập hợp và đưa danh mục doanh nghiệp trùng tên và doanh nghiệp có tên gây nhầm lẫn với doanh nghiệp khác trong cả nước lên trang thông tin doanh nghiệp trong nước của hệ thống thông tin doanh nghiệp quốc gia.

2. Các doanh nghiệp đăng ký trước khi Nghị định này có hiệu lực có tên gây nhầm lẫn với tên doanh nghiệp khác không bị buộc phải đăng ký đổi tên.

3. Bộ Kế hoạch và Đầu tư hướng dẫn chi tiết việc đặt tên doanh nghiệp quy định tại Chương này.

CHƯƠNG IV
TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ KINH DOANH ĐỐI VỚI CÁC DOANH NGHIỆP HOẠT ĐỘNG THEO LUẬT DOANH NGHIỆP

Điều 12. Hồ sơ đăng ký kinh doanh

1. Hồ sơ đăng ký kinh doanh đối với công ty trách nhiệm hữu hạn và công ty cổ phần bao gồm:

a) Đơn đăng ký kinh doanh lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định;

b) Điều lệ công ty;

c) Danh sách thành viên đối với công ty trách nhiệm hữu hạn có từ hai thành viên trở lên, danh sách cổ đông sáng lập đối với công ty cổ phần.

Đối với công ty kinh doanh các ngành, nghề phải có vốn pháp định, thì phải có thêm xác nhận của cơ quan có thẩm quyền hoặc chứng chỉ hợp pháp chứng minh về số vốn của công ty.

Đối với công ty kinh doanh các ngành, nghề phải có chứng chỉ hành nghề, thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề của một trong số những người quản lý công ty theo quy định tại khoản 12 Điều 3 Luật Doanh nghiệp.

2. Hồ sơ đăng ký kinh doanh đối với công ty hợp danh bao gồm:

a) Đơn đăng ký kinh doanh lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định;

b) Điều lệ công ty;

c) Danh sách thành viên hợp danh.

Đối với công ty kinh doanh các ngành, nghề phải có vốn pháp định, thì phải có thêm xác nhận của cơ quan có thẩm quyền hoặc chứng chỉ hợp pháp chứng minh về số vốn của công ty.

Đối với công ty kinh doanh các ngành, nghề phải có chứng chỉ hành nghề, thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề của các thành viên hợp danh.

3. Hồ sơ đăng ký kinh doanh đối với doanh nghiệp tư nhân bao gồm:

Đơn đăng ký kinh doanh lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định.

Đối với doanh nghiệp tư nhân kinh doanh các ngành, nghề phải có vốn pháp định, thì phải có thêm xác nhận của cơ quan có thẩm quyền hoặc chứng chỉ hợp pháp chứng minh về số vốn của doanh nghiệp.

Đối với doanh nghiệp tư nhân kinh doanh các ngành, nghề phải có chứng chỉ hành nghề, thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề của chủ doanh nghiệp tư nhân hoặc giám đốc quản lý doanh nghiệp.

Điều 13. Trình tự và thủ tục đăng ký kinh doanh

Trình tự và thủ tục đăng ký kinh doanh được thực hiện như sau:

1. Người thành lập doanh nghiệp hoặc người đại diện theo uỷ quyền nộp đủ hồ sơ theo quy định tại Điều 12 Nghị định này tại Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính. Thành viên sáng lập, cổ đông sáng lập, chủ sở hữu công ty, chủ sở hữu doanh nghiệp tư nhân, thành viên hợp danh cùng với người đại diện theo pháp luật của doanh nghiệp liên đới chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đăng ký kinh doanh.

Phòng đăng ký kinh doanh cấp tỉnh không được yêu cầu người thành lập doanh nghiệp nộp thêm bất kỳ giấy tờ nào khác ngoài hồ sơ quy định tại Điều 12 Nghị định này đối với từng loại hình doanh nghiệp.

2. Khi tiếp nhận hồ sơ, Phòng đăng ký kinh doanh cấp tỉnh phải trao giấy biên nhận về việc nhận hồ sơ cho người nộp hồ sơ. Phòng đăng ký kinh doanh cấp tỉnh chịu trách nhiệm về tính hợp lệ của hồ sơ, không chịu trách nhiệm về những hành vi vi phạm pháp luật của doanh nghiệp xảy ra sau đăng ký kinh doanh.

3. Phòng đăng ký kinh doanh cấp tỉnh cấp Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp trong thời hạn mười lăm ngày, kể từ ngày nhận hồ sơ, nếu có đủ các điều kiện sau đây:

a) Ngành, nghề kinh doanh không thuộc danh mục ngành, nghề cấm kinh doanh;

b) Tên doanh nghiệp được đặt đúng theo quy định tại Chương III Nghị định này.

c) Hồ sơ đăng ký kinh doanh hợp lệ theo quy định tại khoản 3 Điều 3 Luật Doanh nghiệp;

d) Nộp đủ lệ phí đăng ký kinh doanh theo quy định.

Sau khi được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp được khắc dấu và có quyền sử dụng con dấu của mình.

4. Trường hợp hồ sơ không hợp lệ hoặc tên doanh nghiệp được đặt không đúng theo quy định, thì Phòng đăng ký kinh doanh cấp tỉnh phải thông báo bằng văn bản cho người thành lập doanh nghiệp biết trong thời hạn bảy ngày, kể từ ngày nhận hồ sơ. Thông báo phải nêu rõ nội dung cần sửa đổi và cách thức sửa đổi. Quá thời hạn nói trên mà không có thông báo, thì tên của doanh nghiệp coi như được chấp nhận, hồ sơ đăng ký kinh doanh được coi là hợp lệ.

5. Nếu sau mười lăm ngày, kể từ ngày nộp hồ sơ đăng ký kinh doanh, mà không nhận được Giấy chứng nhận đăng ký kinh doanh, thì người thành lập doanh nghiệp có quyền khiếu nại đến Phòng đăng ký kinh doanh cấp tỉnh, nơi tiếp nhận hồ sơ đăng ký kinh doanh. Sau thời hạn bảy ngày, kể từ ngày nộp đơn khiếu nại, mà không nhận được trả lời của Phòng đăng ký kinh doanh cấp tỉnh, thì người thành lập doanh nghiệp có quyền khiếu nại lên Uỷ ban nhân dân cấp tỉnh hoặc kiện ra Toà hành chính cấp tỉnh nơi nộp hồ sơ đăng ký kinh doanh theo quy định của pháp luật.

6. Kể từ khi được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp có quyền hoạt động kinh doanh mà không cần phải xin phép bất cứ cơ quan nhà nướcnào, trừ trường hợp doanh nghiệp kinh doanh ngành, nghề phải có điều kiện.

7. Trong thời hạn bảy ngày, kể từ ngày cấp Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp, Phòng đăng ký kinh doanh cấp tỉnh gửi bản sao Giấy chứng nhận đăng ký kinh doanh đến Bộ Kế hoạch và Đầu tư, Trung tâm thông tin doanh nghiệp, cơ quan thuế, cơ quan thống kê, cơ quan quản lý ngành kinh tế - kỹ thuật cùng cấp, cơ quan đăng ký kinh doanh cấp huyện nơi doanh nghiệp đặt trụ sở chính.

8. Giấy chứng nhận đăng ký kinh doanh do Phòng đăng ký kinh doanh cấp tỉnh cấp có hiệu lực trong phạm vi toàn quốc.

Điều 14. Đăng ký lập chi nhánh, văn phòng đại diện

1. Khi lập chi nhánh, văn phòng đại diện, doanh nghiệp phải gửi thông báo tới Phòng đăng ký kinh doanh cấp tỉnh nơi đặt chi nhánh, văn phòng đại diện. Nội dung thông báo gồm có:

a) Tên và địa chỉ trụ sở chính của doanh nghiệp;

b) Ngành, nghề kinh doanh của doanh nghiệp;

c) Tên chi nhánh, văn phòng đại diện dự định thành lập; tên phải kèm theo chữ “Chi nhánh” đối với đăng ký thành lập chi nhánh và chữ “Văn phòng đại diện” đối với trường hợp đăng ký thành lập văn phòng đại diện;

d) Họ tên, số chứng minh nhân dân, chữ ký và nơi cư trú của người đại diện theo pháp luật của doanh nghiệp;

đ) Tên và địa chỉ trụ sở chi nhánh, văn phòng đại diện;

e) Nội dung, phạm vi hoạt động của chi nhánh, văn phòng đại diện;

g) Họ tên, nơi cư trú, số chứng minh nhân dân của người đứng đầu chi nhánh, văn phòng đại diện.

2. Kèm theo thông báo quy định tại khoản 1 Điều này, phải có:

a) Bản sao Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp;

b) Bản sao Điều lệ công ty đối với công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh.

c) Quyết định bằng văn bản, kèm bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Hội đồng quản trị đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh về việc thành lập chi nhánh, văn phòng đại diện.

Đối với chi nhánh kinh doanh các ngành nghề phải có chứng chỉ hành nghề, thì phải có thêm bản sao chứng chỉ hành nghề của ít nhất một trong số người những người làm việc tại chi nhánh, văn phòng đại diện.

3. Nếu ngành, nghề kinh doanh của chi nhánh phù hợp với ngành, nghề kinh doanh của doanh nghiệp, nội dung hoạt động của văn phòng đại diện phù hợp với nội dung hoạt động của doanh nghiệp thì trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh cấp Giấy chứng nhận đăng ký hoạt động của chi nhánh, văn phòng đại diện.

Sau khi được cấp Giấy chứng nhận đăng ký hoạt động, chi nhánh, văn phòng đại diện được khắc dấu và có quyền sử dụng con dấu của mình.

4. Trường hợp doanh nghiệp lập chi nhánh, văn phòng đại diện tại tỉnh, thành phố khác nơi doanh nghiệp đặt trụ sở chính, thì trong thời hạn bảy ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, doanh nghiệp phải thông báo bằng văn bản tới Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính và bổ sung vào hồ sơ đăng ký kinh doanh.

5. Việc lập chi nhánh, văn phòng đại diện của doanh nghiệp ở nước ngoài được thực hiện theo quy định của pháp luật nước đó.

Trong thời hạn mười lăm ngày, kể từ ngày chính thức mở chi nhánh, văn phòng đại diện ở nước ngoài, doanh nghiệp phải thông báo bằng văn bản cho Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính để bổ sung vào hồ sơ đăng ký kinh doanh.

Điều 15. Đăng ký bổ sung, thay đổi ngành, nghề kinh doanh

1. Khi bổ sung, thay đổi ngành, nghề kinh doanh, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký. Nội dung thông báo gồm có:

a) Tên doanh nghiệp, số đăng ký kinh doanh, ngày cấp Giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của doanh nghiệp;

c) Ngành, nghề kinh doanh đã đăng ký;

d) Ngành, nghề đăng ký bổ sung hoặc thay đổi;

đ) Họ tên, số chứng minh nhân dân, chữ ký và nơi cư trú của người đại diện theo pháp luật của doanh nghiệp.

Đối với bổ sung, thay đổi ngành, nghề phải có vốn pháp định, thì phải có thêm xác nhận của cơ quan có thẩm quyền hoặc chứng chỉ hợp pháp chứng minh số vốn của doanh nghiệp.

Đối với bổ sung, thay đổi ngành, nghề phải có chứng chỉ hành nghề, thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề theo quy định.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh về việc bổ sung, thay đổi ngành, nghề kinh doanh.

2. Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải trao giấy biên nhận và thực hiện đăng ký bổ sung, thay đổi ngành, nghề kinh doanh trong thời hạn bảy ngày, kể từ ngày nhận thông báo.

Điều 16. Đăng ký thay đổi địa chỉ trụ sở chính của doanh nghiệp

1. Khi chuyển địa chỉ trụ sở chính đến nơi khác trong phạm vi tỉnh, thành phố trực thuộc Trung ương, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh. Nội dung thông báo gồm có:

a) Tên doanh nghiệp, số đăng ký kinh doanh, ngày cấp Giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của doanh nghiệp;

c) Địa chỉ trụ sở chính dự định chuyển đến;

d) Họ tên, số chứng minh nhân dân, chữ ký và nơi cư trú của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh về việc đăng ký thay đổi địa chỉ trụ sở chính của doanh nghiệp.

Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải trao giấy biên nhận và thực hiện đăng ký thay đổi địa chỉ trụ sở chính của doanh nghiệp trong thời hạn bảy ngày, kể từ ngày nhận thông báo.

Sau thời hạn bảy ngày nói trên mà doanh nghiệp vẫn không được đăng ký thay đổi trụ sở chính, thì doanh nghiệp vẫn có quyền chuyển sang trụ sở mới, nhưng phải gửi thông báo về địa chỉ trụ sở mới cho tất cả các chủ nợ biết trước khi chuyển địa chỉ.

2. Khi chuyển địa chỉ trụ sở chính của doanh nghiệp sang tỉnh khác, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký và Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp dự định đặt trụ sở mới. Nội dung thông báo gồm có:

a) Tên doanh nghiệp, số đăng ký kinh doanh, ngày và nơi cấp Giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của doanh nghiệp;

c) Địa chỉ trụ sở chính dự định chuyển đến;

d) Họ tên, số chứng minh nhân dân, chữ ký và nơi cư trú của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo gửi đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp dự định đặt trụ sở mới, phải có Điều lệ công ty và danh sách thành viên đối với công ty trách nhiệm hữu hạn có từ hai thành viên trở lên, danh sách cổ đông sáng lập đối với công ty cổ phần, danh sách thành viên hợp danh đối với công ty hợp danh; quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh.

Trường hợp tên của doanh nghiệp không trùng hoặc không gây nhầm lẫn với tên của doanh nghiệp đã đăng ký trong phạm vi địa phương nơi doanh nghiệp chuyển đến, thì Phòng đăng ký kinh doanh cấp tỉnh, nơi doanh nghiệp dự định đặt trụ sở mới, đăng ký việc chuyển đổi địa chỉ trụ sở chính và cấp lại Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp trong thời hạn mười lăm ngày kể từ ngày nhận được thông báo.

Trường hợp tên của doanh nghiệp trùng hoặc gây nhầm lẫn với tên của doanh nghiệp đã đăng ký trong phạm vi địa phương nơi doanh nghiệp chuyển đến, thì trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh, nơi doanh nghiệp dự định đặt trụ sở mới phải thông báo bằng văn bản cho doanh nghiệp biết, đồng thời hướng dẫn doanh nghiệp chọn tên khác và thay đổi các nội dung có liên quan trong hồ sơ của doanh nghiệp. Trong trường hợp này, Phòng đăng ký kinh doanh cấp tỉnh đăng ký chuyển đổi địa chỉ trụ sở chính khi doanh nghiệp thực hiện đúng các yêu cầu nói trên.

Trong thời hạn bảy ngày, kể từ ngày được cấp lại Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải gửi bản sao hợp lệ đến Phòng đăng ký kinh doanh cấp tỉnh, nơi trước đây doanh nghiệp đã đăng ký kinh doanh.

3. Việc thay đổi địa chỉ trụ sở chính của doanh nghiệp không làm thay đổi quyền và nghĩa vụ của doanh nghiệp.

Điều 17. Đăng ký đổi tên doanh nghiệp

1. Khi đổi tên, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh, nơi doanh nghiệp đã đăng ký. Nội dung thông báo gồm có:

a) Tên hiện tại của doanh nghiệp; số đăng ký kinh doanh và ngày cấp Giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của doanh nghiệp;

c) Tên dự kiến thay đổi;

d) Họ tên, số chứng minh nhân dân, chữ ký và nơi cư trú của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn, của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh về việc đổi tên doanh nghiệp.

2. Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải trao giấy biên nhận và thực hiện đăng ký đổi tên doanh nghiệp trong thời hạn bảy ngày kể từ ngày nhận thông báo, nếu tên dự kiến thay đổi của doanh nghiệp không trái với quy định về đặt tên doanh nghiệp.

3. Việc thay đổi tên của doanh nghiệp không làm thay đổi quyền và nghĩa vụ của doanh nghiệp.

Điều 18. Đăng ký thay đổi người đại diện theo pháp luật của doanh nghiệp

1. Trường hợp công ty hợp danh tiếp nhận thành viên hợp danh, khai trừ thành viên hợp danh, có thành viên hợp danh rút khỏi công ty, thì công ty hợp danh gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh, nơi công ty đăng ký kinh doanh. Nội dung thông báo gồm có:

a) Tên công ty, số đăng ký kinh doanh, ngày cấp Giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của công ty;

c) Họ tên, nơi cư trú của thành viên hợp danh mới; của thành viên hợp danh bị khai trừ hoặc tự nguyện rút khỏi công ty;

d) Chữ ký của tất cả thành viên hợp danh hoặc thành viên hợp danh được ủy quyền.

Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh trao giấy biên nhận và thực hiện đăng ký thay đổi thành viên hợp danh trong thời hạn bảy ngày, kể từ ngày nhận thông báo.

2. Trường hợp thay đổi người đại diện theo pháp luật của công ty trách nhiệm hữu hạn và công ty cổ phẩn, thì công ty gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi công ty đã đăng ký. Nội dung thông báo gồm có:

a) Tên công ty, số đăng ký kinh doanh, ngày cấp Giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của công ty;

c) Họ tên, số chứng minh nhân dân, chức danh, nơi cư trú của người đang là đại diện theo pháp luật của công ty;

d) Họ tên, số chứng minh nhân dân, chức danh, nơi cư trú của người thay thế làm đại diện theo pháp luật của công ty;

đ) Họ tên và chữ ký của Chủ tịch Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của đại diện có thẩm quyền của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Chủ tịch Hội đồng quản trị đối với công ty cổ phần và công ty trách nhiệm hữu hạn một thành viên theo mô hình Hội đồng quản trị. Trường hợp Chủ tịch Hội đồng thành viên, Chủ tịch Hội đồng quản trị hoặc người đại diện theo pháp luật của công ty bỏ trốn khỏi nơi cư trú, bị tạm giam, bị bệnh tâm thần hoặc các bệnh khác mà không thể nhận thức, làm chủ được bản thân hoặc từ chối ký tên vào thông báo của công ty, thì phải có họ tên và chữ ký của các thành viên Hội đồng thành viên hoặc các thành viên Hội đồng quản trị đã tham dự và biểu quyết nhất trí về việc thay đổi người đại diện theo pháp luật của công ty.

Kèm theo thông báo phải có quyết định và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Hội đồng quản trị đối với công ty cổ phần và công ty trách nhiệm hữu hạn một thành viên tổ chức theo mô hình có Hội đồng quản trị.

Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải trao giấy biên nhận và thực hiện đăng ký thay đổi thành viên hợp danh trong thời hạn bảy ngày, kể từ ngày nhận thông báo.

Điều 19. Đăng ký thay đổi vốn đầu tư của chủ doanh nghiệp tư nhân và vốn điều lệ của công ty

1. Khi tăng, giảm vốn đầu tư đã đăng ký, chủ doanh nghiệp tư nhân phải thông báo về việc thay đổi vốn với Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký. Nội dung thông báo gồm có:

a) Tên doanh nghiệp, số đăng ký kinh doanh, ngày cấp Giấy chứng nhận đăng ký kinh doanh;

b) Họ tên, số chứng minh nhân dân, chữ ký và nơi cư trú của chủ doanh nghiệp;

c) Địa chỉ trụ sở chính của doanh nghiệp;

d) Ngành, nghề kinh doanh;

đ) Mức vốn đầu tư đã đăng ký, mức vốn đăng ký thay đổi, phương thức và thời điểm thay đổi vốn đầu tư.

Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh trao giấy biên nhận và thực hiện đăng ký thay đổi vốn đầu tư trong thời hạn bảy ngày, kể từ ngày nhận thông báo.

2. Khi tăng, giảm vốn điều lệ, công ty gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi công ty đã đăng ký. Nội dung thông báo gồm có:

a) Tên công ty, số đăng ký kinh doanh, ngày cấp Giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của công ty;

c) Ngành, nghề kinh doanh;

d) Vốn điều lệ đã đăng ký và vốn điều lệ đăng ký sau khi tăng hoặc giảm; phương thức và thời điểm thực hiện tăng hoặc giảm vốn;

đ) Họ tên, số chứng minh nhân dân, chữ ký và nơi cư trú của người đại diện theo pháp luật của công ty hoặc của thành viên hợp danh được ủy quyền đối với công ty hợp danh.

Kèm theo thông báo phải có quyết định và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh; đối với trường hợp giảm vốn điều lệ, kèm theo thông báo còn phải có thêm bảng cân đối tài sản của công ty tại thời điểm quyết định giảm vốn điều lệ.

Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh trao giấy biên nhận và thực hiện đăng ký tăng, giảm vốn cho công ty trong thời hạn bảy ngày, kể từ ngày nhận được thông báo.

3. Trường hợp giảm vốn đối với doanh nghiệp kinh doanh ngành, nghề phải có vốn pháp định, thì Phòng đăng ký kinh doanh cấp tỉnh chỉ đăng ký giảm vốn đầu tư hoặc giảm vốn điều lệ, nếu mức vốn đăng ký sau khi giảm không thấp hơn mức vốn pháp định áp dụng đối với ngành, nghề đó.

Điều 20. Đăng ký thay đổi thành viên công ty

1. Không thực hiện đăng ký thay đổi cổ đông sáng lập công ty cổ phần; việc thay đổi cổ đông công ty cổ phần được đăng ký tại Sổ đăng ký cổ đông của công ty; việc đăng ký do Chủ tịch Hội đồng quản trị thực hiện trên cơ sở chứng từ xác nhận chuyển nhượng cổ phần hoặc mua cổ phần mới phát hành của công ty.

Cổ đông là tổ chức nước ngoài, cá nhân người nước ngoài không thường trú ở Việt Nam chỉ được đăng ký vào Sổ đăng ký cổ đông và trở thành cổ đông của công ty, nếu tổng số cổ phần của các cổ đông nước ngoài chưa vượt quá 30% tổng số cổ phần được quyền phát hành của công ty.

2. Việc đăng ký thay đổi thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên được thực hiện như sau:

a) Đối với trường hợp thay đổi do công ty tiếp nhận thêm thành viên mới, công ty gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh, nơi công ty đã đăng ký. Thông báo phải có các nội dung chủ yếu sau đây:

- Tên công ty;

- Số đăng ký kinh doanh;

- Địa chỉ trụ sở chính;

- Tên, trụ sở chính (đối với thành viên là tổ chức), họ tên, số chứng minh nhân dân hoặc số hộ chiếu (đối với thành viên là cá nhân), quốc tịch, giá trị vốn góp và phần vốn góp, thời điểm góp vốn, loại tài sản góp vốn, số lượng và giá trị của từng loại tài sản góp vốn của các thành viên mới;

- Phần vốn góp đã thay đổi tương ứng đối với thành viên hiện có sau khi tiếp nhận thêm thành viên mới;

- Vốn điều lệ của công ty sau đăng ký tiếp nhận thêm thành viên mới;

- Họ tên, số chứng minh nhân dân, chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo thông báo phải có quyết định và bản sao biên bản họp của Hội đồng thành viên về việc tiếp nhận thêm thành viên mới, giấy tờ xác nhận việc góp vốn của thành viên mới vào công ty; đối với thành viên là tổ chức nước ngoài, phải có thêm bản sao hợp lệ Giấy phép thành lập hoặc Giấy chứng nhận đăng ký kinh doanh; đối với thành viên là cá nhân người nước ngoài phải có thêm bản sao hộ chiếu còn hiệu lực của người đó.

Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh trao giấy biên nhận và đăng ký thay đổi thành viên, đăng ký tăng vốn điều lệ công ty trong thời hạn bảy ngày, kể từ ngày nhận thông báo. Trường hợp thành viên mới là tổ chức nước ngoài hoặc cá nhân người nước ngoài không thường trú tại Việt Nam, thì việc đăng ký thay đổi thành viên chỉ thực hiện khi phần góp vốn của các cổ đông nước ngoài chưa vượt quá 30% vốn điều lệ của công ty.

b) Đối với trường hợp thay đổi thành viên do chuyển nhượng phần góp vốn, công ty gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh, nơi công ty đã đăng ký kinh doanh. Thông báo phải có các nội dung chủ yếu sau đây:

- Tên công ty;

- Số đăng ký kinh doanh;

- Địa chỉ trụ sở chính;

- Tên, địa chỉ trụ sở chính (đối với tổ chức) hoặc họ và tên, số chứng minh nhân dân hoặc số hộ chiếu (đối với cá nhân), quốc tịch, phần vốn góp của thành viên chuyển nhượng;

- Tên, địa chỉ trụ sở chính (đối với tổ chức) hoặc họ và tên, số chứng minh nhân dân hoặc số hộ chiếu (đối với cá nhân), quốc tịch của người nhận chuyển nhượng và phần vốn góp tương ứng vào công ty sau chuyển nhượng;

- Thời điểm thực hiện chuyển nhượng;

- Họ tên, chữ ký, số chứng minh nhân dân của người đại diện theo pháp luật của công ty, của người chuyển nhượng và người nhận chuyển nhượng.

Kèm theo thông báo phải có hợp đồng chuyển nhượng và các giấy tờ chứng thực đã hoàn tất việc chuyển nhượng, có xác nhận của công ty. Phòng đăng ký kinh doanh cấp tỉnh nhận thông báo, trao giấy biên nhận và thực hiện đăng ký thay đổi thành viên trong thời hạn bảy ngày, kể từ khi nhận thông báo; nếu người nhận chuyển nhượng là tổ chức nước ngoài, người nước ngoài không thường trú tại Việt Nam, thì việc đăng ký thay đổi thành viên được thực hiện, khi phần góp vốn của các cổ đông nước ngoài chưa vượt quá 30% vốn điều lệ của công ty.

c) Đối với thay đổi thành viên do thừa kế, công ty gửi thông báo thay đổi thành viên đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh. Thông báo phải có các nội dung chủ yếu sau đây:

- Tên công ty;

- Số đăng ký kinh doanh;

- Địa chỉ trụ sở chính;

- Họ tên, số chứng minh nhân dân hoặc số hộ chiếu, quốc tịch, phần vốn góp của thành viên để lại thừa kế;

- Họ tên, số chứng minh nhân dân hoặc số hộ chiếu (nếu có), quốc tịch, chữ ký và phần vốn góp của từng người nhận thừa kế;

- Thời điểm thừa kế;

- Họ tên, chữ ký, số chứng minh nhân dân của người đại diện theo pháp luật của công ty.

Kèm theo thông báo phải có bản sao các giấy tờ chứng thực việc thừa kế. Phòng đăng ký kinh doanh cấp tỉnh nhận thông báo, trao giấy biên nhận và thực hiện đăng ký thay đổi thành viên trong thời hạn bảy ngày, kể từ khi nhận thông báo.

Điều 21. Quyền khiếu nại của doanh nghiệp

Sau thời hạn bảy ngày, kể từ ngày gửi thông báo bổ sung thay đổi nội dung đăng ký kinh doanh quy định tại các Điều 15, 16, 17, 18, 19, và 20 của Nghị định này đến Phòng đăng ký kinh doanh cấp tỉnh, mà doanh nghiệp không được đăng ký bổ sung, thay đổi nội dung đăng ký kinh doanh như quy định, thì có quyền khiếu nại theo quy định tại khoản 5 Điều 13 của Nghị định này.

Điều 22. Thông báo tạm ngừng hoạt động

Doanh nghiệp tạm ngừng hoạt động phải thông báo bằng văn bản cho Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký và cơ quan thuế ít nhất mười lăm ngày trước khi tạm ngừng hoạt động. Nội dung thông báo gồm có:

1. Tên doanh nghiệp, số đăng ký kinh doanh và ngày cấp Giấy chứng nhận đăng ký kinh doanh;

2. Địa chỉ trụ sở chính của doanh nghiệp;

3. Ngành, nghề kinh doanh;

4. Thời hạn tạm ngừng hoạt động, ngày bắt đầu và ngày kết thúc thời hạn tạm ngừng hoạt động;

5. Lý do tạm ngừng hoạt động;

6. Họ tên, số chứng minh nhân dân, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo phải có quyết định và biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh (đối với công ty hợp danh).

Phòng đăng ký kinh doanh cấp tỉnh nhận thông báo và ghi vào sổ theo dõi.

Điều 23. Thu hồi Giấy chứng nhận đăng ký kinh doanh

1. Trường hợp cơ quan đăng ký kinh doanh phát hiện nội dung kê khai trong đăng ký kinh doanh là giả mạo, thì ra thông báo về vi phạm và quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh.

2. Trường hợp chủ sở hữu doanh nghiệp tư nhân, thành viên công ty trách nhiệm hữu hạn, cổ đông sáng lập công ty cổ phần và thành viên hợp danh của doanh nghiệp đã đăng ký thuộc đối tượng bị cấm thành lập doanh nghiệp theo Điều 9 Luật Doanh nghiệp được xử lý theo các quy định sau đây:

a) Đối với doanh nghiệp tư nhân, Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký ra thông báo vi phạm và quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh.

b) Đối với công ty trách nhiệm hữu hạn và công ty cổ phần, Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký thông báo bằng văn bản yêu cầu công ty thay đổi thành viên hoặc cổ đông thuộc đối tượng không được quyền thành lập doanh nghiệp và thực hiện đăng ký thay đổi thành viên, cổ đông trong thời hạn ba tháng kể từ ngày thông báo. Quá thời hạn nói trên mà không đăng ký thay đổi thành viên hoặc cổ đông, thì Phòng đăng ký kinh doanh cấp tỉnh ra thông báo vi phạm và quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh.

c) Đối với công ty hợp danh, cơ quan đăng ký kinh doanh gửi thông báo bằng văn bản yêu cầu công ty thay đổi thành viên hợp danh thuộc đối tượng bị cấm thành lập doanh nghiệp và đăng ký thay đổi thành viên trong thời hạn mười lăm ngày, kể từ ngày thông báo. Quá thời hạn nói trên mà không đăng ký thay đổi thành viên hợp danh, thì Phòng đăng ký kinh doanh cấp tỉnh công bố vi phạm và quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh.

3. Đối với các trường hợp doanh nghiệp vi phạm điểm b, c, d và đ khoản 7 Điều 4 của Nghị định này, Phòng đăng ký kinh doanh cấp tỉnh thông báo bằng văn bản về việc vi phạm và yêu cầu người đại diện theo pháp luật của doanh nghiệp đến trụ sở của Phòng để giải trình. Sau mười lăm ngày, kể từ ngày hẹn đến được định trong thông báo mà người được yêu cầu không đến, thì Phòng đăng ký kinh doanh cấp tỉnh công bố hành vi vi phạm của doanh nghiệp và thu hồi Giấy chứng nhận đăng ký kinh doanh.

4. Trường hợp doanh nghiệp không gửi báo cáo theo quy định tại khoản 3 Điều 116 Luật Doanh nghiệp đến Phòng đăng ký kinh doanh cấp tỉnh trong thời hạn sáu tháng, kể từ ngày có yêu cầu bằng văn bản theo quy định tại điểm d khoản 3 Điều 121 Luật Doanh nghiệp, thì trong thời hạn mười lăm ngày, kể từ ngày kết thúc thời hạn của yêu cầu báo cáo, Phòng đăng ký kinh doanh cấp tỉnh gửi thông báo bằng văn bản yêu cầu người đại diện theo pháp luật của doanh nghiệp đến trụ sở của Phòng để giải trình. Sau mười lăm ngày, kể từ ngày hẹn đến được định trong thông báo mà người được yêu cầu không đến, thì Phòng đăng ký kinh doanh cấp tỉnh công bố công khai hành vi vi phạm và thu hồi Giấy chứng nhận đăng ký kinh doanh.

5. Trường hợp Phòng đăng ký kinh doanh cấp tỉnh phát hiện doanh nghiệp kinh doanh ngành, nghề bị cấm, thì thông báo bằng văn bản yêu cầu doanh nghiệp chấm dứt ngay việc kinh doanh ngành, nghề đó. Nếu doanh nghiệp vẫn tiếp tục kinh doanh ngành, nghề bị cấm, thì Phòng đăng ký kinh doanh cấp tỉnh thu hồi Giấy chứng nhận đăng ký kinh doanh, đồng thời thông báo với các cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

6. Sau khi ra thông báo về các hành vi vi phạm của doanh nghiệp theo quy định tại các khoản 1, 2, 3, 4 và 5 Điều này, Phòng đăng ký kinh doanh cấp tỉnh yêu cầu doanh nghiệp làm thủ tục giải thể theo quy định tại khoản 5 Điều 112 Luật Doanh nghiệp. Sau sáu tháng, kể từ ngày quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh, mà không nhận được hồ sơ giải thể doanh nghiệp, thì doanh nghiệp coi như đã được giải thể và Phòng đăng ký kinh doanh cấp tỉnh xoá tên doanh nghiệp trong Sổ đăng ký kinh doanh. Trong trường hợp này, người đại diện theo pháp luật, tất cả thành viên đối với công ty trách nhiệm hữu hạn, chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, tất cả thành viên Hội đồng quản trị đối với công ty cổ phần và tất cả thành viên hợp danh liên đới chịu trách nhiệm về các khoản nợ chưa thanh toán (nếu có), gồm cả nợ thuế và nghĩa vụ tài chính chưa thực hiện của doanh nghiệp đã được giải thể.

CHƯƠNG V
ĐĂNG KÝ KINH DOANH ĐỐI VỚI HỘ KINH DOANH CÁ THỂ

Điều 24. Hộ kinh doanh cá thể

1. Hộ kinh doanh cá thể do một cá nhân hoặc hộ gia đình làm chủ, chỉ được đăng ký kinh doanh tại một địa điểm, sử dụng không quá mười lao động, không có con dấu và chịu trách nhiệm bằng toàn bộ tài sản của mình đối với hoạt động kinh doanh.

2. Hộ gia đình sản xuất nông, lâm, ngư nghiệp, làm muối và những người bán hàng rong, quà vặt, làm dịch vụ có thu nhập thấp không phải đăng ký kinh doanh. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định mức thu nhập áp dụng trên phạm vi địa phương theo đó hộ gia đình kinh doanh hoặc làm dịch vụ có thu nhập thấp hơn mức quy định không phải đăng ký kinh doanh. Mức thu nhập thấp được quy định không được vượt quá mức khởi điểm chịu thuế thu nhập cá nhân đối với người có thu nhập cao.

3. Hộ kinh doanh cá thể có sử dụng hơn mười lao động hoặc có hơn một địa điểm kinh doanh phải chuyển đổi thành doanh nghiệp.

Điều 25. Quyền đăng ký kinh doanh

1. Tất cả công dân Việt Nam đủ 18 tuổi, có năng lực hành vi dân sự đầy đủ; các hộ gia đình đều có quyền đăng ký kinh doanh theo quy định tại Chương này, trừ những người chưa thành niên, người bị hạn chế hoặc bị mất năng lực hành vi dân sự, người đang bị truy cứu trách nhiệm hình sự hoặc đang phải chấp hành hình phạt tù hoặc bị Toà án tước quyền hành nghề.

2. Một cá nhân, hộ gia đình quy định tại khoản 1 Điều này chỉ được đăng ký kinh doanh một hộ kinh doanh cá thể.

Điều 26. Trình tự và thủ tục đăng ký kinh doanh đối với hộ kinh doanh cá thể

1. Cá nhân hoặc người đại diện hộ gia đình gửi đơn đăng ký kinh doanh hộ kinh doanh cá thể đến Cơ quan đăng ký kinh doanh cấp huyện nơi đặt địa điểm kinh doanh.

2. Nội dung đơn đăng ký kinh doanh hộ kinh doanh cá thể gồm có:

a) Họ tên, số chứng minh nhân dân, chữ ký và nơi cư trú của cá nhân hoặc đại diện hộ gia đình;

b) Địa chỉ địa điểm kinh doanh;

c) Ngành, nghề kinh doanh;

d) Số vốn kinh doanh;

Đối với những ngành, nghề mà luật, pháp lệnh, nghị định quy định phải có chứng chỉ hành nghề, thì kèm theo đơn phải có bản sao hợp lệ chứng chỉ hành nghề của cá nhân hoặc đại diện hộ gia đình.

Cơ quan đăng ký kinh doanh cấp huyện không được yêu cầu người đăng ký kinh doanh nộp thêm bất cứ giấy tờ nào khác ngoài hồ sơ quy định tại khoản này.

3. Cơ quan đăng ký kinh doanh cấp huyện nhận đơn, trao giấy biên nhận, và cấp Giấy chứng nhận đăng ký kinh doanh cho hộ kinh doanh cá thể trong thời hạn bảy ngày, kể từ ngày nhận đơn, nếu có đủ các điều kiện sau đây:

a) Ngành, nghề kinh doanh không thuộc danh mục ngành, nghề cấm kinh doanh;

b) Trường hợp hộ kinh doanh cá thể có tên riêng, thì tên đó không được trùng với tên của hộ kinh doanh cá thể đã đăng ký trong phạm vi huyện;

c) Nộp đủ lệ phí đăng ký kinh doanh theo quy định.

Cơ quan đăng ký kinh doanh cấp huyện không có quyền trì hoãn hoặc từ chối việc đăng ký kinh doanh cho hộ kinh doanh cá thể với bất cứ lý do nào.

4. Trong thời hạn bảy ngày, kể từ ngày cấp Giấy chứng nhận đăng ký kinh doanh, Cơ quan đăng ký kinh doanh cấp huyện gửi bản sao Giấy chứng nhận đăng ký kinh doanh hộ kinh doanh cá thể cho cơ quan thuế cùng cấp và Sở chuyên ngành.

5. Nếu sau mười lăm ngày, kể từ ngày nộp hồ sơ đăng ký kinh doanh, mà không nhận được Giấy chứng nhận đăng ký kinh doanh, thì người đăng ký hộ kinh doanh cá thể có quyền khiếu nại đến Cơ quan đăng ký kinh doanh cấp huyện, nơi tiếp nhận hồ sơ đăng ký kinh doanh. Sau thời hạn bảy ngày, kể từ ngày nộp đơn khiếu nại, mà không nhận được trả lời của Cơ quan đăng ký kinh doanh cấp huyện, thì người đăng ký hộ kinh doanh cá thể có quyền khiếu nại lên Uỷ ban nhân dân cấp huyện hoặc kiện ra Tòa hành chính cấp tỉnh nơi nộp hồ sơ đăng ký kinh doanh theo quy định của pháp luật.

Điều 27. Thời điểm kinh doanh

Hộ kinh doanh cá thể có quyền tiến hành hoạt động kinh doanh sau khi được cấp Giấy chứng nhận đăng ký kinh doanh, trừ trường hợp kinh doanh các ngành, nghề kinh doanh phải có điều kiện.

Điều 28. Đăng ký thay đổi nội dung đăng ký kinh doanh

1. Khi thay đổi nội dung kinh doanh đã đăng ký, hộ kinh doanh cá thể thông báo nội dung thay đổi với Cơ quan đăng ký kinh doanh cấp huyện nơi đã cấp Giấy chứng nhận đăng ký kinh doanh.

2. Nếu chuyển địa điểm kinh doanh sang quận, huyện khác, hộ kinh doanh cá thể nộp lại Giấy chứng nhận đăng ký kinh doanh cho Cơ quan đăng ký kinh doanh cấp huyện đã cấp Giấy chứng nhận đăng ký kinh doanh và tiến hành đăng ký kinh doanh tại Cơ quan đăng ký kinh doanh cấp huyện nơi đặt địa điểm kinh doanh mới.

3. Trường hợp tạm ngừng kinh doanh từ ba mươi ngày trở lên, hộ kinh doanh cá thể thông báo với Cơ quan đăng ký kinh doanh cấp huyện nơi cấp Giấy chứng nhận đăng ký kinh doanh và cơ quan thuế trực tiếp quản lý.

4. Khi chấm dứt hoạt động kinh doanh, hộ kinh doanh cá thể phải nộp lại Giấy chứng nhận đăng ký kinh doanh cho Cơ quan đăng ký kinh doanh cấp huyện nơi hộ kinh doanh cá thể đã đăng ký.

CHƯƠNG VI
ĐIỀU KHOẢN THI HÀNH

Điều 29. Xử lý vi phạm

1. Cán bộ, công chức yêu cầu người thành lập doanh nghiệp nộp thêm các giấy tờ, đặt thêm các thủ tục, điều kiện đăng ký kinh doanh trái với Nghị định này; có hành vi cửa quyền, hách dịch, sách nhiễu, gây khó khăn, phiền hà đối với tổ chức, cá nhân trong khi giải quyết việc đăng ký kinh doanh, trong kiểm tra các nội dung đăng ký kinh doanh, thì bị xử lý kỷ luật theo quy định của pháp luật.

2. Cán bộ, công chức từ chối cấp Giấy chứng nhận đăng ký kinh doanh cho người có đủ điều kiện hoặc cấp Giấy chứng nhận đăng ký kinh doanh cho người không đủ điều kiện, thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Trường hợp gây thiệt hại do hành vi vi phạm quy định tại khoản này gây ra, thì cán bộ, công chức có liên quan còn phải bồi thường cho tổ chức, cá nhân bị thiệt hại.

3. Người có một trong các hành vi vi phạm sau đây, thì tùy theo tính chất, mức độ vi phạm mà bị xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật:

a) Kinh doanh dưới hình thức doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh, hộ kinh doanh cá thể mà không đăng ký kinh doanh theo Nghị định này;

b) Tiếp tục kinh doanh khi đã bị thu hồi Giấy chứng nhận đăng ký kinh doanh;

c) Kê khai không trung thực, không chính xác, không kịp thời đăng ký thay đổi nội dung trong hồ sơ đăng ký kinh doanh của doanh nghiệp;

d) Cố ý định giá tài sản góp vốn cao hơn giá trị thực tế;

đ) Không gửi báo cáo tài chính hàng năm đến Cơ quan đăng ký kinh doanh, Cơ quan thuế hoặc gửi báo cáo không trung thực, không chính xác;

e) Kinh doanh ngành, nghề bị cấm hoặc không đủ điều kiện đối với những ngành nghề kinh doanh có điều kiện.

Điều 30. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau mười lăm ngày, kể từ ngày đăng Công báo; những quy định trước đây trái với Nghị định này đều bãi bỏ.

2. Nghị định này thay thế Nghị định số 02/2000/NĐ-CP ngày 03 tháng 02 năm 2000 của Chính phủ về đăng ký kinh doanh.

3. Bãi bỏ Thông tư liên tịch số 05/2000/TTLB-BKH-TCCBCP ngày 07 tháng 6 năm 2000 của Bộ Kế hoạch và Đầu tư và Ban Tổ chức Cán bộ Chính phủ (nay là Bộ Nội vụ) hướng dẫn việc tổ chức Phòng đăng ký kinh doanh ở cấp tỉnh và huyện.

Điều 31. Hướng dẫn thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Bộ trưởng Bộ Kế hoạch và Đầu tư thống nhất với Bộ trưởng Bộ Nội vụ ban hành Quy định hướng dẫn về tổ chức, bộ máy, biên chế và tiêu chuẩn cán bộ đăng ký kinh doanh.

Bộ trưởng Bộ Kế hoạch và Đầu tư có trách nhiệm hướng dẫn thi hành Nghị định này.


ND 2006 - 88 dang ky kinh doanh

CHÍNH PHỦ

___________

Số: 88/2006/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

____________________________________

Hà Nội, ngày 29 tháng 8 năm 2006

NGHỊ ĐỊNH

Về đăng ký kinh doanh

_________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều Điề1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết về cơ quan đăng ký kinh doanh và hồ sơ, trình tự, thủ tục đăng ký kinh doanh, đăng ký thay đổi nội dung đăng ký kinh doanh đối với các doanh nghiệp hoạt động theo Luật Doanh nghiệp và hộ kinh doanh.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với các đối tượng sau:

1. Tổ chức, cá nhân trong nước; tổ chức, cá nhân nước ngoài thực hiện đăng ký kinh doanh theo quy định của Luật Doanh nghiệp;

2. Tổ chức, cá nhân khác liên quan đến việc đăng ký kinh doanh.

Điều 3. Quyền thành lập doanh nghiệp và nghĩa vụ đăng ký kinh doanh của người thành lập doanh nghiệp

1. Thành lập doanh nghiệp theo quy định của pháp luật là quyền của cá nhân và tổ chức được Nhà nước bảo hộ.

2. Người thành lập doanh nghiệp có nghĩa vụ thực hiện việc đăng ký kinh doanh theo quy định của Nghị định này và các văn bản quy phạm pháp luật có liên quan.

3. Nghiêm cấm cơ quan đăng ký kinh doanh và các cơ quan khác gây phiền hà đối với tổ chức, cá nhân trong khi tiếp nhận hồ sơ và giải quyết việc đăng ký kinh doanh, đăng ký thay đổi nội dung đăng ký kinh doanh.

4. Các Bộ, cơ quan ngang Bộ, Hội đồng nhân dân và Ủy ban nhân dân các cấp không được ban hành các quy định về đăng ký kinh doanh áp dụng riêng cho ngành hoặc địa phương mình.

5. Người thành lập doanh nghiệp phải chịu trách nhiệm trước pháp luật về tính hợp pháp, trung thực, chính xác của các thông tin được kê khai trong hồ sơ đăng ký kinh doanh.

Điều 4. Giấy chứng nhận đăng ký kinh doanh

1. Giấy chứng nhận đăng ký kinh doanh được cấp cho các doanh nghiệp hoạt động theo Luật Doanh nghiệp và hộ kinh doanh.

2. Nội dung Giấy chứng nhận đăng ký kinh doanh theo quy định tại Điều 25 của Luật Doanh nghiệp, được ghi trên cơ sở những thông tin trong hồ sơ đăng ký kinh doanh do người thành lập doanh nghiệp tự khai và tự chịu trách nhiệm trước pháp luật. Mẫu Giấy chứng nhận đăng ký kinh doanh do Bộ Kế hoạch và Đầu tư quy định và được áp dụng thống nhất trên phạm vi toàn quốc.

3. Những doanh nghiệp đã được cấp Giấy chứng nhận đăng ký kinh doanh trước khi Nghị định này có hiệu lực không phải đổi Giấy chứng nhận đăng ký kinh doanh và sẽ được cấp Giấy chứng nhận đăng ký kinh doanh mới khi đăng ký thay đổi nội dung đăng ký kinh doanh.

4. Giấy chứng nhận đăng ký kinh doanh do cơ quan đăng ký kinh doanh cấp có giá trị trong phạm vi toàn quốc.

Điều 5. Ngành, nghề kinh doanh

1. Ngành, nghề kinh doanh trong Giấy chứng nhận đăng ký kinh doanh được ghi theo Hệ thống ngành kinh tế quốc dân, trừ những ngành, nghề cấm kinh doanh.

2. Đối với những ngành, nghề kinh doanh không có trong Hệ thống ngành kinh tế quốc dân nhưng được quy định tại các văn bản quy phạm pháp luật khác thì ngành, nghề kinh doanh trong Giấy chứng nhận đăng ký kinh doanh được ghi theo ngành, nghề quy định tại các văn bản quy phạm pháp luật đó.

3. Đối với những ngành, nghề kinh doanh không có trong Hệ thống ngành kinh tế quốc dân và chưa được quy định tại các văn bản quy phạm pháp luật khác thì cơ quan đăng ký kinh doanh xem xét ghi ngành, nghề kinh doanh đó vào Giấy chứng nhận đăng ký kinh doanh, đồng thời thông báo cho Bộ Kế hoạch và Đầu tư và Tổng cục Thống kê để bổ sung mã mới.

4. Đối với ngành, nghề kinh doanh quy định phải có chứng chỉ hành nghề, mỗi cá nhân chỉ được sử dụng chứng chỉ hành nghề để đăng ký kinh doanh ở một doanh nghiệp.

5. Ngành, nghề kinh doanh có điều kiện được quy định tại các Luật, Pháp lệnh hoặc Nghị định của Chính phủ. Nghiêm cấm việc ban hành và quy định không đúng thẩm quyền về các ngành, nghề kinh doanh có điều kiện.

Chương II

NHIỆM VỤ, QUYỀN HẠN CỦA CƠ QUAN ĐĂNG KÝ KINH DOANH

VÀ QUẢN LÝ NHÀ NƯỚC VỀ ĐĂNG KÝ KINH DOANH

Điều 6. Cơ quan đăng ký kinh doanh

1. Cơ quan đăng ký kinh doanh được tổ chức ở tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cấp tỉnh) và ở huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là cấp huyện), bao gồm:

a) ë cấp tỉnh: Phòng Đăng ký kinh doanh thuộc Sở Kế hoạch và Đầu tư (sau đây gọi chung là Phòng Đăng ký kinh doanh cấp tỉnh).

Riêng thành phố Hà Nội, thành phố Hồ Chí Minh có thể thành lập thêm một hoặc hai cơ quan đăng ký kinh doanh cấp tỉnh và được đánh số lần lượt theo thứ tự. Việc thành lập thêm cơ quan đăng ký kinh doanh cấp tỉnh do Ủy ban nhân dân thành phố quyết định.

b) ë cấp huyện: thành lập Phòng Đăng ký kinh doanh tại các quận, huyện, thị xã, thành phố trực thuộc tỉnh có số lượng hộ kinh doanh và hợp tác xã đăng ký thành lập mới hàng năm trung bình từ 500 trở lên trong hai năm gần nhất.

Trường hợp không thành lập Phòng Đăng ký kinh doanh cấp huyện thì Phòng Tài chính - Kế hoạch thực hiện nhiệm vụ đăng ký kinh doanh quy định tại Điều 8 Nghị định này (sau đây gọi chung là cơ quan đăng ký kinh doanh cấp huyện) và có con dấu riêng để thực hiện nhiệm vụ này.

2. Phòng Đăng ký kinh doanh cấp tỉnh và Phòng Đăng ký kinh doanh cấp huyện có tài khoản và con dấu riêng.

3. Ủy ban nhân dân cấp tỉnh thống nhất với Ban Quản lý các khu kinh tế do Thủ tướng Chính phủ quyết định thành lập (sau đây gọi chung là khu kinh tế) thành lập Phòng Đăng ký kinh doanh tại khu kinh tế.

Điều 7. Nhiệm vụ, quyền hạn, trách nhiệm của Phòng Đăng ký kinh doanh cấp tỉnh

1. Trực tiếp nhận hồ sơ đăng ký kinh doanh; xem xét tính hợp lệ của hồ sơ đăng ký kinh doanh và cấp hoặc từ chối cấp Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp.

2. Phối hợp xây dựng, quản lý, vận hành hệ thống thông tin về đăng ký kinh doanh trong phạm vi địa phương; cung cấp thông tin về đăng ký kinh doanh trong phạm vi địa phương cho Ủy ban nhân dân cấp tỉnh, Cục thuế địa phương, các cơ quan có liên quan và Cục Phát triển doanh nghiệp nhỏ và vừa thuộc Bộ Kế hoạch và Đầu tư theo định kỳ, cho các tổ chức, cá nhân có yêu cầu.

3. Yêu cầu doanh nghiệp báo cáo tình hình kinh doanh theo quy định tại điểm c khoản 1 Điều 163 của Luật Doanh nghiệp; đôn đốc việc thực hiện chế độ báo cáo hàng năm của doanh nghiệp.

4. Khi xem xét hồ sơ đăng ký kinh doanh, nếu phát hiện nội dung đăng ký kê khai không chính xác, không đầy đủ, thì yêu cầu người đăng ký kinh doanh hiệu đính hoặc làm lại hồ sơ đăng ký kinh doanh; nếu phát hiện nội dung đăng ký kê khai là giả mạo, thì từ chối cấp đăng ký kinh doanh.

Sau khi cấp Giấy chứng nhận đăng ký kinh doanh, nếu phát hiện có nội dung kê khai trong hồ sơ đăng ký kinh doanh là không chính xác, thì tùy theo mức độ vi phạm mà phối hợp xử lý theo quy định về xử phạt vi phạm hành chính trong lĩnh vực đăng ký kinh doanh, thu hồi giấy chứng nhận đăng ký kinh doanh hoặc thông báo cho các cơ quan có thẩm quyền để xử lý theo quy định của pháp luật.

54. Trực tiếp kiểm tra hoặc đề nghị cơ quan nhà nước có thẩm quyền kiểm tra doanh nghiệp theo nội dung trong hồ sơ đăng ký kinh doanh; hướng dẫn doanh nghiệp và người thành lập doanh nghiệp về trình tự, thủ tục đăng ký kinh doanh.

5.6. Yêu cầu doanh nghiệp tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện khi phát hiện doanh nghiệp không có đủ điều kiện theo quy định của pháp luật.

67. Thu hồi Giấy chứng nhận đăng ký kinh doanh đối với doanh nghiệp trong các trường hợp quy định tại khoản 2 Điều 165 của Luật Doanh nghiệp 45 NghÞ ®Þnh nµy.

78. Đăng ký kinh doanh cho các loại hình khác theo quy định của pháp luật.

Điều 8. Nhiệm vụ, quyền hạn, trách nhiệm của cơ quan đăng ký kinh doanh cấp huyện.

1. Trực tiếp nhận hồ sơ đăng ký kinh doanh của hộ kinh doanh; xem xét tính hợp lệ của hồ sơ đăng ký kinh doanh và cấp hoặc từ chối cấp Giấy chứng nhận đăng ký kinh doanh cho hộ kinh doanh.

2. Phối hợp xây dựng, quản lý, vận hành hệ thống thông tin về hộ kinh doanh hoạt động trên phạm vi địa bàn; định kỳ báo cáo Ủy ban nhân dân cấp huyện, Phòng Đăng ký kinh doanh cấp tỉnh, cơ quan thuế cấp huyện về hộ kinh doanh và doanh nghiệp, chi nhánh, văn phòng đại diện và địa điểm kinh doanh của doanh nghiệp trên địa bàn.

3. Trực tiếp kiểm tra hộ kinh doanh theo nội dung trong hồ sơ đăng ký kinh doanh trên phạm vi địa bàn; phối hợp với cơ quan nhà nước có thẩm quyền kiểm tra doanh nghiệp; xác minh nội dung đăng ký kinh doanh của doanh nghiệp, chi nhánh và văn phòng đại diện trên phạm vi địa bàn theo yêu cầu của Phòng Đăng ký kinh doanh cấp tỉnh.

4. Yêu cầu hộ kinh doanh báo cáo tình hình kinh doanh khi cần thiết.

5. Yêu cầu hộ kinh doanh tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện khi phát hiện hộ kinh doanh không có đủ điều kiện theo quy định của pháp luật.

6. Thu hồi Giấy chứng nhận đăng ký kinh doanh đối với hộ kinh doanh trong các trường hợp quy định tại Điều 47 Nghị định này.

7. Đăng ký kinh doanh cho các loại hình khác theo quy định của pháp luật.

Điều 9. Quản lý nhà nước về đăng ký kinh doanh

1. Nhiệm vụ, quyền hạn, trách nhiệm của Bộ Kế hoạch và Đầu tư:

a) Ban hành theo thẩm quyền hoặc trình cấp có thẩm quyền ban hành văn bản quy phạm pháp luật về đăng ký kinh doanh, văn bản hướng dẫn về chuyên môn, nghiệp vụ, biểu mẫu, chế độ báo cáo phục vụ công tác đăng ký kinh doanh;

b) Hướng dẫn, đào tạo, bồi dưỡng nghiệp vụ đăng ký kinh doanh cho cán bộ làm công tác đăng ký kinh doanh;

c) Tổ chức xây dựng, quản lý hệ thống thông tin về đăng ký kinh doanh trong phạm vi toàn quốc; xây dựng cơ sở dữ liệu quốc gia về đăng ký kinh doanh để hỗ trợ cho các nghiệp vụ về đăng ký kinh doanh, thu thập, lưu giữ, xử lý thông tin về đăng ký kinh doanh trên phạm vi toàn quốc; cung cấp thông tin về đăng ký kinh doanh cho các cơ quan có liên quan của Chính phủ, cho tổ chức, cá nhân có yêu cầu;

d) Chủ trì, phối hợp với Bộ Nội vụ quy định tiêu chuẩn cán bộ làm công tác đăng ký kinh doanh và các chức danh quản lý trong hệ thống đăng ký kinh doanh;

đ) Phát hành Tờ Thông tin doanh nghiệp để thực hiện đăng bố cáo thành lập, thay đổi nội dung đăng ký kinh doanh, thành lập chi nhánh, văn phòng đại diện, giải thể, phá sản và các trường hợp vi phạm của các doanh nghiệp trên toàn quốc.

e) Hợp tác quốc tế trong lĩnh vực đăng ký kinh doanh.

2. Bộ Nội vụ chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn tổ chức bộ máy, biên chế cơ quan đăng ký kinh doanh cấp tỉnh, cấp huyện và Phòng Đăng ký kinh doanh tại khu kinh tế.

3. Bộ Tài chính chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn về chế độ thu và sử dụng lệ phí đăng ký kinh doanh, đăng ký thay đổi nội dung đăng ký kinh doanh, đăng ký lập chi nhánh, văn phòng đại diện, địa điểm kinh doanh.

4. Bộ Công an, trong phạm vi chức năng, nhiệm vụ của mình, phối hợp với các Bộ, ngành có liên quan hướng dẫn việc xác định nhân thân của người thành lập và quản lý doanh nghiệp.

5. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm hướng dẫn về các ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh các ngành, nghề đó.

6. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện quản lý nhà nước về đăng ký kinh doanh theo quy định tại các điểm b và d khoản 3 Điều 162 của Luật Doanh nghiệp.

Chương III

TÊN DOANH NGHIỆP

Điều 10. Tên doanh nghiệp

1. Tên doanh nghiệp phải viết được bằng tiếng Việt, có thể kèm theo chữ số và ký hiệu, phát âm được và phải có hai thành tố sau đây:

a) Thành tố thứ nhất: Loại hình doanh nghiệp, bao gồm: công ty trách nhiệm hữu hạn, cụm từ trách nhiệm hữu hạn có thể viết tắt là TNHH; công ty cổ phần, từ cổ phần có thể viết tắt là CP; công ty hợp danh, từ hợp danh có thể viết tắt là HD; doanh nghiệp tư nhân, từ tư nhân có thể viết tắt là TN;

b) Thành tố thứ hai: Tên riêng của doanh nghiệp;

Riêng doanh nghiệp có vốn đầu tư nước ngoài có thể sử dụng tên riêng bằng tiếng nước ngoài đã đăng ký để cấu thành một phần hoặc toàn bộ tên riêng của doanh nghiệp.

2. Doanh nghiệp có thể sử dụng ngành, nghề kinh doanh, hình thức đầu tư hay yếu tố phụ trợ khác để cấu thành tên riêng của doanh nghiệp nếu doanh nghiệp có đăng ký kinh doanh ngành, nghề đó hoặc thực hiện đầu tư theo hình thức đó. Khi không còn kinh doanh ngành, nghề hoặc thực hiện hình thức đầu tư đã dùng để cấu thành tên riêng của doanh nghiệp thì doanh nghiệp phải đăng ký đổi tên.

3. Nếu tên riêng của doanh nghiệp sử dụng các thành tố có tính chất mô tả xuất xứ, chất lượng hàng hóa, dịch vụ thì phải được cơ quan quản lý nhà nước xác nhận.

Điều 11. Những điều cấm trong đặt tên doanh nghiệp

1. Không được đặt tên trùng hoặc tên gây nhầm lẫn với tên của doanh nghiệp khác đã đăng ký trong phạm vi tỉnh, thành phố trực thuộc Trung ương. Quy định này không bao gồm doanh nghiệp đã bị thu hồi Giấy chứng nhận đăng ký kinh doanh.

2. Không được sử dụng tên cơ quan nhà nước, đơn vị lực lượng vũ trang nhân dân, tên của tổ chức chính trị, tổ chức chính trị - xã hội để làm toàn bộ hoặc một phần tên riêng của doanh nghiệp, trừ trường hợp có sự chấp thuận của cơ quan, đơn vị hoặc tổ chức đó.

3. Không được sử dụng từ ngữ, ký hiệu vi phạm truyền thống lịch sử, văn hoá, đạo đức và thuần phong mỹ tục của dân tộc, tên danh nhân để đặt tên riêng cho doanh nghiệp.

4. Không được sử dụng tên thương mại của tổ chức, cá nhân khác đã đăng ký bảo hộ để cấu thành tên riêng của doanh nghiệp trừ trường hợp được sự chấp thuận của chủ sở hữu tên thương mại đó. Doanh nghiệp phải tự chịu trách nhiệm trước pháp luật nếu vi phạm quy định này. Trường hợp tên của doanh nghiệp vi phạm các quy định của pháp luật về bảo hộ quyền sở hữu công nghiệp đối với tên thương mại thì doanh nghiệp có tên vi phạm phải đăng ký đổi tên.

Điều 12. Tên trùng và tên gây nhầm lẫn

1. Tên trùng là trường hợp tên của doanh nghiệp yêu cầu đăng ký được viết và đọc bằng tiếng Việt hoàn toàn giống với tên của doanh nghiệp đã đăng ký.

2. Các trường hợp sau đây được coi là gây nhầm lẫn với tên của các doanh nghiệp khác:

a) Tên bằng tiếng Việt của doanh nghiệp yêu cầu đăng ký được đọc giống như tên doanh nghiệp đã đăng ký;

b) Tên bằng tiếng Việt của doanh nghiệp yêu cầu đăng ký chỉ khác tên doanh nghiệp đã đăng ký bởi ký hiệu "&"; ký hiệu "-" ; chữ "và";

c) Tên viết tắt của doanh nghiệp yêu cầu đăng ký trùng với tên viết tắt của doanh nghiệp khác đã đăng ký;

d) Tên bằng tiếng nước ngoài của doanh nghiệp yêu cầu đăng ký trùng với tên bằng tiếng nước ngoài của doanh nghiệp khác đã đăng ký;

đ) Tên riêng của doanh nghiệp yêu cầu đăng ký khác với tên riêng của doanh nghiệp đã đăng ký bởi một hoặc một số các số tự nhiên, số thứ tự hoặc một hoặc một số chữ cái tiếng Việt (A, B, C,...) ngay sau tên riêng của doanh nghiệp đó, trừ trường hợp doanh nghiệp yêu cầu đăng ký là doanh nghiệp con của doanh nghiệp đã đăng ký;

e) Tên riêng của doanh nghiệp yêu cầu đăng ký khác với tên riêng của doanh nghiệp đã đăng ký bởi từ "tân" ngay trước, hoặc “mới" ngay sau tên của doanh nghiệp đã đăng ký;

g) Tên riêng của doanh nghiệp yêu cầu đăng ký chỉ khác tên riêng của doanh nghiệp đã đăng ký bởi các từ "miền Bắc", "miền Nam", "miền Trung", "miền Tây", "miền Đông" hoặc các từ có ý nghĩa tương tự; trừ trường hợp doanh nghiệp yêu cầu đăng ký là doanh nghiệp con của doanh nghiệp đã đăng ký;

h) Tên riêng của doanh nghiệp trùng với tên riêng của doanh nghiệp đã đăng ký.

Điều 13. Các vấn đề khác liên quan đến đặt tên doanh nghiệp

1. Các doanh nghiệp đăng ký trước khi Nghị định này có hiệu lực có tên trùng hoặc tên gây nhầm lẫn với tên doanh nghiệp khác theo quy định tại Điều 12 Nghị định này không bị buộc phải đăng ký đổi tên. Khuyến khích và tạo điều kiện thuận lợi cho các doanh nghiệp có tên trùng và tên gây nhầm lẫn tự thương lượng với nhau để đăng ký đổi tên doanh nghiệp.

2. Căn cứ quy định tại các Điều 31, 32, 33 và 34 của Luật Doanh nghiệp và quy định tại Chương này, cơ quan đăng ký kinh doanh có quyền từ chối chấp thuận tên dự kiến đăng ký của doanh nghiệp và quyết định của cơ quan đăng ký kinh doanh là quyết định cuối cùng.

3. Trước khi đăng ký đặt tên doanh nghiệp, doanh nghiệp tham khảo tên các công ty đang hoạt động lưu giữ tại Phòng Đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp dự định đặt trụ sở chính.

Chương IV

HỒ SƠ, TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ KINH DOANH

CỦA DOANH NGHIỆP, ĐĂNG KÝ HOẠT ĐỘNG CHI NHÁNH,

VĂN PHÒNG ĐẠI DIỆN

Điều 14. Hồ sơ đăng ký kinh doanh đối với doanh nghiệp tư nhân

1. Giấy đề nghị đăng ký kinh doanh lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định.

2. Bản sao hợp lệ của một trong các giấy tờ chứng thực cá nhân hợp pháp của chủ doanh nghiệp tư nhân quy định tại Điều 18 Nghị định này.

3. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với doanh nghiệp kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

4. Bản sao hợp lệ chứng chỉ hành nghề của Giám đốc (Tổng giám đốc) và cá nhân khác quy định tại khoản 13 Điều 4 của Luật Doanh nghiệp đối với doanh nghiệp tư nhân kinh doanh các ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 15. Hồ sơ đăng ký kinh doanh đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần và công ty hợp danh

1. Giấy đề nghị đăng ký kinh doanh lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định.

2. Dự thảo Điều lệ công ty. Dự thảo điều lệ công ty phải có đầy đủ chữ ký của các thành viên hợp danh đối với công ty hợp danh; của người đại diện theo pháp luật, của các thành viên hoặc người đại diện theo uỷ quyền đối với công ty trách nhiệm hữu hạn hai thành viên trở lên; của người đại diện theo pháp luật, của các cổ đông sáng lập hoặc người đại diện theo uỷ quyền của cổ đông sáng lập đối với công ty cổ phần.

3. Danh sách thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên và công ty hợp danh, danh sách cổ đông sáng lập công ty cổ phần lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định. Kèm theo danh sách thành viên hoặc danh sách cổ đông sáng lập phải có:

a) Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 18 Nghị định này đối với thành viên sáng lập hoặc cổ đông sáng lập là cá nhân;

b) Bản sao Quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc giấy tờ tương đương khác, Điều lệ hoặc tài liệu tương đương khác, bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 18 Nghị định này của người đại diện theo uỷ quyền và quyết định uỷ quyền tương ứng đối với thành viên sáng lập hoặc cổ đông sáng lập là pháp nhân.

4. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

5. Bản sao hợp lệ chứng chỉ hành nghề của các thành viên hợp danh đối với công ty hợp danh, của Giám đốc (Tổng giám đốc) và cá nhân khác quy định tại khoản 13 Điều 4 của Luật Doanh nghiệp đối với công ty trách nhiệm hữu hạn hai thành viên trở lên và công ty cổ phần nếu công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 16. Hồ sơ đăng ký kinh doanh đối với công ty trách nhiệm hữu hạn một thành viên

1. Giấy đề nghị đăng ký kinh doanh lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định.

2. Dự thảo Điều lệ công ty có đầy đủ chữ ký của chủ sở hữu công ty, người đại diện theo pháp luật của công ty.

3. Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 18 Nghị định này của chủ sở hữu công ty là cá nhân hoặc Quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc giấy tờ tương đương khác, Điều lệ hoặc tài liệu tương đương khác của chủ sở hữu công ty là tổ chức (trừ trường hợp chủ sở hữu công ty là Nhà nước).

4. Danh sách người đại diện theo uỷ quyền đối với công ty trách nhiệm hữu hạn một thành viên được tổ chức quản lý theo quy định tại khoản 3 Điều 67 của Luật Doanh nghiệp lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định. Kèm theo danh sách này phải có Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 18 Nghị định này của từng đại diện theo uỷ quyền.

Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 18 Nghị định này của người đại diện theo uỷ quyền đối với công ty trách nhiệm hữu hạn một thành viên được tổ chức quản lý theo quy định tại khoản 4 Điều 67 của Luật Doanh nghiệp.

5. Văn bản uỷ quyền của chủ sở hữu cho người được uỷ quyền đối với trường hợp chủ sở hữu công ty là tổ chức.

6. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

7. Bản sao hợp lệ chứng chỉ hành nghề của Giám đốc (Tổng giám đốc) và cá nhân khác quy định tại khoản 13 Điều 4 của Luật Doanh nghiệp đối với công ty kinh doanh các ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 17. Hồ sơ đăng ký kinh doanh đối với các công ty được thành lập trên cơ sở chia, tách, hợp nhất, chuyển đổi và đối với công ty nhận sáp nhập.

1. Trường hợp chia công ty trách nhiệm hữu hạn, công ty cổ phần thành một số công ty cùng loại, ngoài giấy tờ quy định tại Điều 15, Điều 16 Nghị định này, hồ sơ đăng ký kinh doanh phải có quyết định chia công ty theo quy định tại Điều 150 của Luật Doanh nghiệp, biên bản họp Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, biên bản họp Đại hội đồng cổ đông đối với công ty cổ phần về việc chia công ty và bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh của công ty.

2. Trường hợp tách công ty trách nhiệm hữu hạn, công ty cổ phần để thành lập một hoặc một số công ty mới cùng loại, ngoài giấy tờ quy định tại Điều 15, Điều 16 Nghị định này, hồ sơ đăng ký kinh doanh của công ty được tách phải có quyết định tách công ty theo quy định tại Điều 151 của Luật Doanh nghiệp, biên bản họp Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, biên bản họp Đại hội đồng cổ đông đối với công ty cổ phần về việc tách công ty và bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh của công ty.

3. Trường hợp hợp nhất một số công ty cùng loại thành một công ty mới, ngoài giấy tờ quy định tại Điều 15, Điều 16 Nghị định này, hồ sơ đăng ký kinh doanh phải có hợp đồng hợp nhất công ty theo quy định tại Điều 152 của Luật Doanh nghiệp, biên bản họp Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, biên bản họp Đại hội đồng cổ đông đối với công ty cổ phần và bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh của các công ty bị hợp nhất.

4. Trường hợp sáp nhập một hoặc một số công ty cùng loại vào một công ty khác, ngoài giấy tờ quy định tại Chương V Nghị định này, trong hồ sơ đăng ký kinh doanh của công ty nhận sáp nhập phải có thêm hợp đồng sáp nhập theo quy định tại Điều 153 của Luật Doanh nghiệp, biên bản họp Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, biên bản họp Đại hội đồng cổ đông đối với công ty cổ phần và bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh của công ty nhận sáp nhập và các công ty bị sáp nhập.

5. Trường hợp công ty trách nhiệm hữu hạn chuyển đổi thành công ty cổ phần hoặc ngược lại, ngoài giấy tờ quy định tại Điều 15 Nghị định này, hồ sơ đăng ký kinh doanh của công ty được chuyển đổi phải có quyết định chuyển đổi theo quy định tại Điều 154 của Luật Doanh nghiệp, biên bản họp Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, biên bản họp Đại hội đồng cổ đông đối với công ty cổ phần về việc chuyển đổi công ty và bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh của công ty.

Khi nhận Giấy chứng nhận đăng ký kinh doanh mới, doanh nghiệp nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cũ.

Việc đăng bố cáo thành lập doanh nghiệp mới đồng thời với việc bố cáo chấm dứt hoạt động doanh nghiệp cũ cũng như việc giải quyết các quyền và nghĩa vụ có liên quan.

Điều 18. Các giấy tờ chứng thực cá nhân trong hồ sơ đăng ký kinh doanh

1. Giấy chứng minh nhân dân còn hiệu lực hoặc Hộ chiếu còn hiệu lực đối với công dân Việt Nam ở trong nước.

2. Một trong số các giấy tờ còn hiệu lực đối với người Việt Nam định cư ở nước ngoài sau đây:

a) Hộ chiếu Việt Nam;

b) Hộ chiếu nước ngoài (hoặc giấy tờ có giá trị thay thế hộ chiếu nước ngoài) và một trong các giấy tờ còn hiệu lực sau:

- Giấy chứng nhận có quốc tịch Việt Nam;

- Giấy xác nhận mất quốc tịch Việt Nam;

- Giấy xác nhận đăng ký công dân;

- Giấy xác nhận gốc Việt Nam;

- Giấy xác nhận có gốc Việt Nam;

- Giấy xác nhận có quan hệ huyết thống Việt Nam;

- Các giấy tờ khác theo quy định của pháp luật.

3. Thẻ thường trú do cơ quan có thẩm quyền của Việt Nam cấp và Hộ chiếu còn hiệu lực đối với người nước ngoài thường trú tại Việt Nam.

4. Hộ chiếu còn hiệu lực đối với người nước ngoài không thường trú tại Việt Nam.

Điều 19. Tiếp nhận hồ sơ đăng ký kinh doanh

1. Người thành lập doanh nghiệp hoặc người đại diện theo ủy quyền nộp đủ hồ sơ theo quy định tại Nghị định này tại Phòng Đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính.

2. Thành viên sáng lập, cổ đông sáng lập, chủ sở hữu công ty, chủ doanh nghiệp tư nhân, thành viên hợp danh, người đại diện theo pháp luật của doanh nghiệp liên đới chịu trách nhiệm về tính chính xác, trung thực, hợp pháp của nội dung hồ sơ đăng ký kinh doanh.

3. Khi tiếp nhận hồ sơ, Phòng Đăng ký kinh doanh phải trao giấy biên nhận về việc nhận hồ sơ cho người nộp hồ sơ. Phòng Đăng ký kinh doanh chịu trách nhiệm về tính hợp lệ của hồ sơ theo quy định tại khoản 3 Điều 4 của Luật Doanh nghiệp, không chịu trách nhiệm về những hành vi vi phạm pháp luật của doanh nghiệp xảy ra sau đăng ký kinh doanh.

Điều 20. Thời hạn cấp Giấy chứng nhận đăng ký kinh doanh

1. Trong thời hạn 10 (mười) ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, Phòng Đăng ký kinh doanh cấp tỉnh cấp Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp.

2. Nếu sau 10 (mười) ngày làm việc mà không được cấp Giấy chứng nhận đăng ký kinh doanh hoặc không nhận được thông báo yêu cầu sửa đổi, bổ sung hồ sơ đăng ký kinh doanh thì người thành lập doanh nghiệp có quyền khiếu nại theo quy định của pháp luật về khiếu nại, tố cáo.

3. Người đại diện theo pháp luật của doanh nghiệp trực tiếp ký vào Giấy chứng nhận đăng ký kinh doanh tại cơ quan đăng ký kinh doanh.

Điều 21. Cấp Giấy chứng nhận đăng ký kinh doanh

1. Doanh nghiệp được cấp Giấy chứng nhận đăng ký kinh doanh khi có đủ các điều kiện theo quy định tại Điều 24 của Luật Doanh nghiệp.

2. Trường hợp hồ sơ không hợp lệ hoặc tên doanh nghiệp được đặt không đúng theo quy định, Phòng Đăng ký kinh doanh phải thông báo rõ nội dung cần sửa đổi, bổ sung bằng văn bản cho người thành lập doanh nghiệp trong thời hạn 10 (mười) ngày làm việc, kể từ ngày nhận hồ sơ.

3. Kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp có quyền hoạt động kinh doanh, trừ trường hợp kinh doanh ngành, nghề phải có điều kiện.

Điều 22. Cung cấp thông tin về nội dung đăng ký kinh doanh

1. Thông tin trong hồ sơ đăng ký kinh doanh lưu giữ tại cơ quan đăng ký kinh doanh có giá trị pháp lý như thông tin gốc.

2. Định kỳ vào tuần thứ hai hàng tháng, Phòng Đăng ký kinh doanh cấp tỉnh gửi danh sách kèm thông tin chi tiết về các doanh nghiệp đã đăng ký kinh doanh, thay đổi nội dung đăng ký kinh doanh, giải thể, phá sản trong tháng trước đó đến Bộ Kế hoạch và Đầu tư, cơ quan thuế, cơ quan thống kê, cơ quan quản lý ngành kinh tế kỹ thuật cùng cấp, cơ quan đăng ký kinh doanh cấp huyện và Ủy ban nhân dân xã, phường, thị trấn nơi doanh nghiệp đặt trụ sở chính.

Điều 23. Lệ phí đăng ký kinh doanh

Lệ phí đăng ký kinh doanh được xác định theo số lượng ngành, nghề đăng ký kinh doanh.

Căn cứ để tính số lượng ngành, nghề đăng ký kinh doanh để thu lệ phí đăng ký kinh doanh là ngành cấp bốn trong Hệ thống ngành kinh tế quốc dân.

Điều 24. Đăng ký hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh

1. Hồ sơ đăng ký hoạt động chi nhánh, văn phòng đại diện:

Trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định lập chi nhánh, văn phòng đại diện, doanh nghiệp phải gửi thông báo lập chi nhánh, văn phòng đại diện tới Phòng Đăng ký kinh doanh cấp tỉnh nơi đặt chi nhánh, văn phòng đại diện. Nội dung thông báo gồm:

a) Tên và địa chỉ trụ sở chính của doanh nghiệp;

b) Ngành, nghề kinh doanh của doanh nghiệp;

c) Tên chi nhánh, văn phòng đại diện dự định thành lập. Tên chi nhánh, văn phòng đại diện phải mang tên doanh nghiệp đồng thời kèm theo cụm từ "Chi nhánh" đối với đăng ký thành lập chi nhánh, cụm từ "Văn phòng đại diện" đối với đăng ký thành lập văn phòng đại diện;

d) Địa chỉ trụ sở chi nhánh, văn phòng đại diện;

đ) Nội dung, phạm vi hoạt động của chi nhánh, văn phòng đại diện;

e) Họ, tên, nơi cư trú, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này của người đứng đầu chi nhánh, văn phòng đại diện;

g) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo quy định tại khoản này, phải có:

- Bản sao Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp;

- Bản sao Điều lệ công ty đối với công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh;

- Quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty hoặc Hội đồng thành viên hoặc Chủ tịch công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Hội đồng quản trị đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh về việc thành lập chi nhánh, văn phòng đại diện;

- Bản sao hợp lệ quyết định bổ nhiệm người đứng đầu chi nhánh, văn phòng đại diện.

Đối với chi nhánh kinh doanh các ngành, nghề phải có chứng chỉ hành nghề thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề của người đứng đầu hoặc cấp phó của người đứng đầu chi nhánh.

Nếu chi nhánh, văn phòng đại diện được lập tại tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đặt trụ sở chính thì doanh nghiệp không phải nộp bản sao Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp, bản sao Điều lệ công ty trong hồ sơ đăng ký hoạt động.

2. Thông báo địa điểm kinh doanh:

Địa điểm kinh doanh của doanh nghiệp có thể ở ngoài địa chỉ đăng ký trụ sở chính. Trong trường hợp này, địa điểm kinh doanh của doanh nghiệp đặt tại tỉnh, thành phố nơi doanh nghiệp đặt trụ sở chính hoặc đặt chi nhánh. Trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định lập địa điểm kinh doanh, doanh nghiệp gửi thông báo nơi đặt địa điểm kinh doanh tới Phòng Đăng ký kinh doanh cấp tỉnh. Nội dung thông báo gồm:

a) Tên và địa chỉ trụ sở chính của doanh nghiệp, tên và địa chỉ chi nhánh (trường hợp địa điểm kinh doanh trực thuộc chi nhánh);

b) Tên, địa chỉ địa điểm kinh doanh. Tên địa điểm kinh doanh phải mang tên doanh nghiệp đồng thời kèm theo hình thức tổ chức của địa điểm kinh doanh;

c) Lĩnh vực hoạt động của địa điểm kinh doanh;

d) Họ, tên, nơi cư trú, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này của người đứng đầu địa điểm kinh doanh;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

3. Trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, Phòng Đăng ký kinh doanh cấp tỉnh cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, hoặc ghi bổ sung địa điểm kinh doanh vào Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp hoặc Giấy chứng nhận đăng ký hoạt động của chi nhánh.

4. Trường hợp doanh nghiệp lập chi nhánh, văn phòng đại diện tại tỉnh, thành phố khác nơi doanh nghiệp đặt trụ sở chính thì trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, doanh nghiệp phải thông báo bằng văn bản tới Phòng Đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính để bổ sung vào hồ sơ đăng ký kinh doanh và được cấp lại Giấy chứng nhận đăng ký kinh doanh.

5. Việc lập chi nhánh, văn phòng đại diện của doanh nghiệp ở nước ngoài thực hiện theo quy định của pháp luật nước đó.

Trong thời hạn 10 (mười) ngày làm việc, kể từ ngày chính thức mở chi nhánh, văn phòng đại diện ở nước ngoài, doanh nghiệp phải thông báo bằng văn bản cho Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký kinh doanh. Kèm theo thông báo phải có bản sao hợp lệ Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện hoặc giấy tờ tương đương để bổ sung vào hồ sơ đăng ký kinh doanh và được cấp lại Giấy chứng nhận đăng ký kinh doanh.

Chương V

HỒ SƠ, TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ KINH DOANH

ĐỐI VỚI TRUỜNG HỢP BỔ SUNG, THAY ĐỔI NỘI DUNG

ĐĂNG KÝ KINH DOANH

Điều 25. Đăng ký bổ sung, thay đổi ngành, nghề kinh doanh

1. Trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định bổ sung, thay đổi ngành, nghề kinh doanh, doanh nghiệp gửi thông báo đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký kinh doanh. Nội dung thông báo gồm:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp;

b) Ngành, nghề đăng ký bổ sung hoặc thay đổi;

c) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Trường hợp bổ sung, thay đổi ngành, nghề kinh doanh phải có vốn pháp định thì phải có thêm văn bản xác nhận vốn pháp định của cơ quan có thẩm quyền.

Trường hợp bổ sung, thay đổi ngành, nghề kinh doanh phải có chứng chỉ hành nghề thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề của Giám đốc (Tổng giám đốc) và các chức danh quản lý doanh nghiệp quy định tại khoản 13 Điều 4 của Luật Doanh nghiệp.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên và quyết định của chủ doanh nghiệp tư nhân về việc bổ sung, thay đổi ngành, nghề kinh doanh. Quyết định, biên bản họp phải ghi rõ những nội dung được thay đổi trong Điều lệ công ty.

2. Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký bổ sung, thay đổi ngành, nghề kinh doanh trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

Khi nhận Giấy chứng nhận đăng ký kinh doanh mới, doanh nghiệp phải nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cũ.

Điều 26. Đăng ký thay đổi địa chỉ trụ sở chính của doanh nghiệp.

1. Khi chuyển địa chỉ trụ sở chính đến nơi khác trong phạm vi tỉnh, thành phố trực thuộc Trung ương, doanh nghiệp gửi thông báo đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký kinh doanh trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định chuyển địa chỉ trụ sở chính. Nội dung thông báo gồm:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp;

b) Địa chỉ trụ sở chính dự định chuyển đến;

c) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên; quyết định của chủ doanh nghiệp tư nhân về việc thay đổi địa chỉ trụ sở chính. Quyết định, biên bản họp phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi địa chỉ trụ sở chính của doanh nghiệp trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

Khi nhận Giấy chứng nhận đăng ký kinh doanh mới, doanh nghiệp phải nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cũ.

2. Khi chuyển địa chỉ trụ sở chính của doanh nghiệp sang tỉnh, thành phố khác thì trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định chuyển địa chỉ trụ sở, doanh nghiệp gửi thông báo đến Phòng Đăng ký kinh doanh nơi dự định đặt trụ sở mới. Nội dung thông báo gồm:

a) Tên, địa chỉ trụ sở chính, số, ngày và nơi cấp Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp;

b) Địa chỉ trụ sở chính dự định chuyển đến;

c) Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này, địa chỉ thường trú và chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo gửi đến Phòng Đăng ký kinh doanh nơi doanh nghiệp dự định đặt trụ sở mới, phải có bản sao Điều lệ đã sửa đổi của công ty và danh sách thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, danh sách người đại diện theo uỷ quyền đối với công ty trách nhiệm hữu hạn một thành viên được tổ chức quản lý theo quy định tại khoản 3 Điều 67 của Luật Doanh nghiệp, danh sách cổ đông sáng lập đối với công ty cổ phần, danh sách thành viên hợp danh đối với công ty hợp danh; quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên; quyết định của chủ doanh nghiệp tư nhân.

Khi nhận thông báo, Phòng Đăng ký kinh doanh nơi doanh nghiệp dự định đặt trụ sở mới trao giấy biên nhận, đăng ký việc chuyển đổi địa chỉ trụ sở chính và cấp lại Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ và nếu tên doanh nghiệp không trái với quy định về đặt tên doanh nghiệp.

Khi nhận Giấy chứng nhận đăng ký kinh doanh mới, doanh nghiệp phải nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cũ cho Phòng Đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở mới.

Trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày cấp lại Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp, Phòng Đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở mới phải gửi bản sao Giấy chứng nhận đăng ký kinh doanh mới đến Phòng Đăng ký kinh doanh nơi trước đây doanh nghiệp đã đăng ký kinh doanh.

3. Việc thay đổi địa chỉ trụ sở chính của doanh nghiệp không làm thay đổi quyền và nghĩa vụ của doanh nghiệp.

Điều 27. Đăng ký đổi tên doanh nghiệp

1. Trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định đổi tên, doanh nghiệp gửi thông báo đến Phòng Đăng ký kinh doanh nơi đã cấp Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp. Nội dung thông báo gồm:

a) Tên hiện tại, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp;

b) Tên dự kiến thay đổi;

c) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên; quyết định của chủ doanh nghiệp tư nhân về việc đổi tên doanh nghiệp. Quyết định, biên bản họp phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

2. Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký đổi tên doanh nghiệp trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ và nếu tên dự kiến của doanh nghiệp không trái với quy định về đặt tên doanh nghiệp.

Khi nhận Giấy chứng nhận đăng ký kinh doanh mới, doanh nghiệp phải nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cũ.

3. Việc thay đổi tên của doanh nghiệp không làm thay đổi quyền và nghĩa vụ của doanh nghiệp.

Điều 28. Đăng ký thay đổi thành viên hợp danh

Trường hợp công ty hợp danh tiếp nhận thành viên hợp danh, chấm dứt tư cách thành viên hợp danh theo các khoản 1, 2 và 3 Điều 138 của Luật Doanh nghiệp thì trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định thay đổi thành viên hợp danh, công ty hợp danh gửi thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký kinh doanh. Nội dung thông báo gồm:

1. Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của công ty;

2. Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này, địa chỉ thường trú của thành viên hợp danh mới, của thành viên bị chấm dứt tư cách thành viên hợp danh;

3. Chữ ký của tất cả thành viên hợp danh hoặc thành viên hợp danh được ủy quyền, trừ thành viên bị chấm dứt tư cách thành viên hợp danh;

4. Những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi thành viên hợp danh trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

Khi nhận Giấy chứng nhận đăng ký kinh doanh mới, doanh nghiệp phải nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cũ.

Điều 29. Đăng ký thay đổi người đại diện theo pháp luật của công ty trách nhiệm hữu hạn, công ty cổ phần

Trường hợp thay đổi người đại diện theo pháp luật của công ty trách nhiệm hữu hạn, công ty cổ phần thì trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định thay đổi, công ty gửi thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký kinh doanh. Nội dung thông báo gồm:

1. Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của công ty;

2. Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này, chức danh, địa chỉ thường trú của người đang là đại diện theo pháp luật của công ty và của người thay thế làm đại diện theo pháp luật của công ty;

3. Họ, tên và chữ ký của Chủ tịch Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Chủ sở hữu công ty hoặc Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Chủ tịch Hội đồng quản trị đối với công ty cổ phần. Trường hợp Chủ tịch Hội đồng thành viên, Chủ tịch công ty hoặc Chủ tịch Hội đồng quản trị của công ty bỏ trốn khỏi nơi cư trú, bị tạm giam, bị bệnh tâm thần hoặc các bệnh khác mà không thể nhận thức, làm chủ được bản thân hoặc từ chối ký tên vào thông báo của công ty thì phải có họ, tên và chữ ký của các thành viên Hội đồng thành viên, chủ sở hữu công ty hoặc các thành viên Hội đồng quản trị đã tham dự và biểu quyết nhất trí về việc thay đổi người đại diện theo pháp luật của công ty.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên về việc thay đổi người đại diện theo pháp luật. Quyết định, biên bản họp Hội đồng thành viên hoặc Đại hội đồng cổ đông và quyết định của chủ sở hữu công ty phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi người đại diện theo pháp luật của công ty trách nhiệm hữu hạn, công ty cổ phần trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

Khi nhận Giấy chứng nhận đăng ký kinh doanh mới, doanh nghiệp phải nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cũ.

Điều 30. Đăng ký thay đổi vốn đầu tư của chủ doanh nghiệp tư nhân

Trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định tăng, giảm vốn đầu tư đã đăng ký, chủ doanh nghiệp tư nhân phải thông báo về việc thay đổi vốn với Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký kinh doanh. Nội dung thông báo gồm:

1. Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp;

2. Ngành, nghề kinh doanh;

3. Mức vốn đầu tư đã đăng ký, mức vốn đăng ký thay đổi và thời điểm thay đổi vốn đầu tư.

4. Họ, tên, quốc tịch, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này, địa chỉ thường trú và chữ ký của chủ doanh nghiệp;

Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi vốn đầu tư trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

Khi nhận Giấy chứng nhận đăng ký kinh doanh mới, doanh nghiệp phải nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cũ.

Điều 31. Đăng ký thay đổi vốn điều lệ công ty

1. Trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày quyết định tăng, giảm vốn điều lệ hoặc thay đổi tỷ lệ vốn góp, công ty gửi thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký kinh doanh. Nội dung thông báo gồm:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của công ty;

b) Họ, tên, địa chỉ, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này hoặc số quyết định thành lập, số đăng ký kinh doanh của mỗi thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu và người được uỷ quyền đối với công ty trách nhiệm hữu hạn một thành viên, của cổ đông sáng lập đối với công ty cổ phần, của thành viên hợp danh đối với công ty hợp danh;

c) Tỷ lệ phần vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên hoặc của mỗi cổ đông sáng lập đối với công ty cổ phần, tỷ lệ sở hữu được uỷ quyền của từng đại diện uỷ quyền đối với công ty trách nhiệm hữu hạn một thành viên được tổ chức quản lý theo quy định tại khoản 3 Điều 67 của Luật Doanh nghiệp;

d) Vốn điều lệ đã đăng ký và vốn điều lệ dự định thay đổi; thời điểm và hình thức tăng giảm vốn;

đ) Họ, tên, quốc tịch, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này, địa chỉ thường trú và chữ ký của người đại diện theo pháp luật của công ty hoặc của thành viên hợp danh được ủy quyền đối với công ty hợp danh và của Chủ tịch Hội đồng thành viên đối với công ty trách nhiệm hữu hạn, Chủ tịch Hội đồng quản trị đối với công ty cổ phần.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên về việc thay đổi vốn điều lệ của công ty. Quyết định, biên bản họp Hội đồng thành viên hoặc Đại hội đồng cổ đông và quyết định của chủ sở hữu công ty phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Đối với trường hợp giảm vốn điều lệ, doanh nghiệp phải cam kết bảo đảm thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác sau khi giảm vốn, kèm theo thông báo phải có thêm báo cáo tài chính của công ty tại kỳ gần nhất với thời điểm quyết định giảm vốn điều lệ. Đối với công ty có phần vốn sở hữu nước ngoài chiếm trên 50%, báo cáo tài chính phải được xác nhận của kiểm toán độc lập.

Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký tăng, giảm vốn cho công ty trong thời hạn 10 (mười) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

Khi nhận Giấy chứng nhận đăng ký kinh doanh mới, doanh nghiệp phải nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cũ.

2. Không thực hiện việc đăng ký giảm vốn điều lệ đối với công ty trách nhiệm hữu hạn một thành viên.

3. Trường hợp giảm vốn đối với doanh nghiệp kinh doanh ngành, nghề phải có vốn pháp định, thì doanh nghiệp chỉ được đăng ký giảm vốn điều lệ, nếu mức vốn đăng ký sau khi giảm không thấp hơn mức vốn pháp định áp dụng đối với ngành, nghề đó.

Điều 32. Đăng ký thay đổi cổ đông sáng lập công ty cổ phần

1. Đăng ký thay đổi cổ đông sáng lập công ty cổ phần trong trường hợp quy định tại khoản 3 Điều 84 của Luật Doanh nghiệp:

Trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định thay đổi, công ty gửi thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký kinh doanh. Nội dung thông báo gồm:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của công ty;

b) Tên, địa chỉ trụ sở chính, số Giấy chứng nhận đăng ký kinh doanh hoặc quyết định thành lập đối với cổ đông sáng lập là tổ chức hoặc họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này đối với cổ đông sáng lập là cá nhân không thực hiện cam kết góp vốn và phần vốn chưa góp của cổ đông đó;

c) Tên, địa chỉ trụ sở chính, số Giấy chứng nhận đăng ký kinh doanh hoặc quyết định thành lập đối với tổ chức hoặc họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này đối với cá nhân là người nhận góp bù và phần vốn góp sau khi góp bù;

d) Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này và chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Đại hội đồng cổ đông về việc thay đổi cổ đông sáng lập do không thực hiện cam kết góp vốn; danh sách các cổ đông sáng lập khi đã thay đổi. Quyết định, biên bản họp của Đại hội đồng cổ đông phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi cổ đông sáng lập công ty trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

Khi nhận Giấy chứng nhận đăng ký kinh doanh mới, doanh nghiệp phải nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cũ.

2. Đăng ký thay đổi cổ đông sáng lập trong trường hợp được quy định tại khoản 5 Điều 84 của Luật Doanh nghiệp

Trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định thay đổi, công ty gửi thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký kinh doanh. Nội dung thông báo gồm:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của công ty;

b) Tên, địa chỉ trụ sở chính, số đăng ký kinh doanh hoặc số quyết định thành lập đối với cổ đông sáng lập là tổ chức hoặc họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này đối với cổ đông sáng lập là cá nhân; phần vốn góp của người chuyển nhượng và người nhận chuyển nhượng;

c) Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này và chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Đại hội đồng cổ đông về việc thay đổi cổ đông sáng lập; danh sách các cổ đông sáng lập khi đã thay đổi. Quyết định, biên bản họp của Đại hội đồng cổ đông phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi cổ đông sáng lập công ty trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

Khi nhận Giấy chứng nhận đăng ký kinh doanh mới, doanh nghiệp phải nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cũ.

Điều 33. Đăng ký thay đổi thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Trường hợp tiếp nhận thành viên mới, trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định thay đổi, công ty gửi thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký kinh doanh. Nội dung thông báo gồm:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của công ty;

b) Tên, địa chỉ trụ sở chính đối với thành viên là tổ chức; họ, tên, quốc tịch, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này đối với thành viên là cá nhân; giá trị vốn góp và phần vốn góp, thời điểm góp vốn, loại tài sản góp vốn, số lượng và giá trị của từng loại tài sản góp vốn của các thành viên mới;

c) Phần vốn góp đã thay đổi của các thành viên sau khi tiếp nhận thành viên mới;

d) Vốn điều lệ của công ty sau khi tiếp nhận thành viên mới;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên về việc tiếp nhận thành viên mới, giấy tờ xác nhận việc góp vốn của thành viên mới vào công ty. Đối với thành viên là tổ chức nước ngoài, phải có thêm bản sao hợp lệ Giấy phép thành lập hoặc Giấy chứng nhận đăng ký kinh doanh hoặc các giấy tờ có giá trị tương đương. Đối với thành viên là cá nhân người nước ngoài phải có thêm bản sao Hộ chiếu còn hiệu lực hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này. Quyết định, biên bản họp của Hội đồng thành viên phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi thành viên, đăng ký tăng vốn điều lệ công ty trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

2. Trường hợp thay đổi thành viên do chuyển nhượng phần vốn góp, trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định thay đổi, công ty gửi thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký kinh doanh. Nội dung thông báo gồm:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của công ty,

b) Tên, địa chỉ trụ sở chính đối với tổ chức hoặc họ, tên, quốc tịch, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này đối với cá nhân; phần vốn góp của người chuyển nhượng và của người nhận chuyển nhượng;

c) Phần vốn góp của các thành viên sau khi chuyển nhượng;

d) Thời điểm thực hiện chuyển nhượng;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo thông báo phải có hợp đồng chuyển nhượng và các giấy tờ chứng thực đã hoàn tất việc chuyển nhượng có xác nhận của công ty.

Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi thành viên trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

3. Trường hợp thay đổi thành viên do thừa kế, trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định thay đổi, công ty gửi thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký kinh doanh. Nội dung thông báo gồm:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của công ty;

b) Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này, quốc tịch, phần vốn góp của thành viên để lại thừa kế và của từng người nhận thừa kế;

c) Thời điểm thừa kế;

d) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi thành viên trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

4. Đối với trường hợp đăng ký thay đổi thành viên do có thành viên không thực hiện cam kết góp vốn theo quy định tại khoản 3 Điều 39 của Luật Doanh nghiệp, trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định thay đổi, công ty gửi thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký kinh doanh. Nội dung thông báo gồm:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của công ty;

b) Tên, địa chỉ trụ sở chính hoặc họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này, quốc tịch, phần vốn góp của thành viên không thực hiện cam kết góp vốn và của người nhận góp bù;

c) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp Hội đồng thành viên về việc thay đổi thành viên do không thực hiện cam kết góp vốn, danh sách các thành viên còn lại của công ty. Quyết định, biên bản họp của Hội đồng thành viên phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi thành viên trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

5. Khi nhận Giấy chứng nhận đăng ký kinh doanh mới, doanh nghiệp phải nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cũ.

Điều 34. Đăng ký thay đổi nội dung đăng ký kinh doanh, đăng ký hoạt động theo quyết định của Toà án

Trường hợp có thay đổi nội dung đăng ký kinh doanh, đăng ký hoạt động theo quyết định của Toà án thì doanh nghiệp phải đăng ký thay đổi. Hồ sơ đăng ký thay đổi ngoài các giấy tờ quy định tại Chương này, phải có bản sao hợp lệ bản án, quyết định của Toà án đã có hiệu lực pháp luật.

Điều 35. Quyền khiếu nại của doanh nghiệp

Sau thời hạn quy định, kể từ ngày gửi thông báo bổ sung, thay đổi nội dung đăng ký kinh doanh quy định tại Chương này đến Phòng Đăng ký kinh doanh mà doanh nghiệp không được đăng ký bổ sung, thay đổi nội dung đăng ký kinh doanh như quy định hoặc không nhận được thông báo yêu cầu sửa đổi, bổ sung hồ sơ đăng ký kinh doanh từ Phòng Đăng ký kinh doanh, thì doanh nghiệp có quyền khiếu nại theo quy định của pháp luật về khiếu nại, tố cáo.

Chương VI

ĐĂNG KÝ KINH DOANH ĐỐI VỚI HỘ KINH DOANH

Điều 36. Hộ kinh doanh

1. Hộ kinh doanh do một cá nhân là công dân Việt Nam hoặc một nhóm người hoặc một hộ gia đình làm chủ, chỉ được đăng ký kinh doanh tại một địa điểm, sử dụng không quá mười lao động, không có con dấu và chịu trách nhiệm bằng toàn bộ tài sản của mình đối với hoạt động kinh doanh.

2. Hộ gia đình sản xuất nông, lâm, ngư nghiệp, làm muối và những người bán hàng rong, quà vặt, buôn chuyến, kinh doanh lưu động, làm dịch vụ có thu nhập thấp không phải đăng ký kinh doanh, trừ trường hợp kinh doanh các ngành, nghề có điều kiện. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định mức thu nhập thấp áp dụng trên phạm vi địa phương. Mức thu nhập thấp được quy định không được vượt quá mức khởi điểm chịu thuế thu nhập cá nhân theo quy định của pháp luật về thuế.

3. Hộ kinh doanh có sử dụng thường xuyên hơn mười lao động phải đăng ký kinh doanh dưới hình thức doanh nghiệp.

Điều 37. Quyền thành lập hộ kinh doanh và nghĩa vụ đăng ký kinh doanh

1. Công dân Việt Nam đủ 18 tuổi, có năng lực pháp luật và năng lực hành vi dân sự đầy đủ; các hộ gia đình có quyền thành lập hộ kinh doanh và có nghĩa vụ đăng ký kinh doanh theo quy định tại Chương này.

2. Cá nhân, hộ gia đình quy định tại khoản 1 Điều này chỉ được đăng ký kinh doanh một hộ kinh doanh trong phạm vi toàn quốc.

Điều 38. Trình tự, thủ tục đăng ký kinh doanh đối với hộ kinh doanh

1. Cá nhân hoặc người đại diện hộ gia đình gửi Giấy đề nghị đăng ký kinh doanh hộ kinh doanh và kèm theo bản sao Giấy chứng minh nhân dân của cá nhân hoặc người đại diện hộ gia đình đến cơ quan Đăng ký kinh doanh cấp huyện nơi đặt địa điểm kinh doanh.

2. Nội dung Giấy đề nghị đăng ký kinh doanh hộ kinh doanh gồm:

a) Tên hộ kinh doanh, địa chỉ địa điểm kinh doanh;

b) Ngành, nghề kinh doanh;

c) Số vốn kinh doanh;

d) Họ, tên, số và ngày cấp Giấy chứng minh nhân dân, địa chỉ nơi cư trú và chữ ký của cá nhân hoặc đại diện hộ gia đình.

Đối với những ngành, nghề phải có chứng chỉ hành nghề, thì kèm theo các giấy tờ quy định tại khoản 1 Điều này phải có bản sao hợp lệ chứng chỉ hành nghề của cá nhân hoặc đại diện hộ gia đình.

Đối với những ngành, nghề phải có vốn pháp định thì kèm theo các giấy tờ quy định tại khoản 1 Điều này phải có bản sao hợp lệ văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền.

3. Khi tiếp nhận hồ sơ, cơ quan đăng ký kinh doanh cấp huyện trao giấy biên nhận và cấp Giấy chứng nhận đăng ký kinh doanh cho hộ kinh doanh trong thời hạn 5 (năm) ngày làm việc, kể từ ngày nhận hồ sơ, nếu có đủ các điều kiện sau đây:

a) Ngành, nghề kinh doanh không thuộc danh mục ngành, nghề cấm kinh doanh;

b) Tên hộ kinh doanh dự định đăng ký phù hợp quy định tại Điều 42 Nghị định này;

c) Nộp đủ lệ phí đăng ký kinh doanh theo quy định.

Trường hợp hồ sơ không hợp lệ, trong thời hạn 5 (năm) ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký kinh doanh phải thông báo rõ nội dung cần sửa đổi, bổ sung bằng văn bản cho người thành lập hộ kinh doanh.

4. Nếu sau 5 (năm) ngày làm việc, kể từ ngày nộp hồ sơ đăng ký kinh doanh mà không nhận được Giấy chứng nhận đăng ký kinh doanh hoặc không nhận được thông báo yêu cầu sửa đổi, bổ sung hồ sơ đăng ký kinh doanh thì người đăng ký hộ kinh doanh có quyền khiếu nại theo quy định của pháp luật về khiếu nại, tố cáo.

5. Định kỳ vào tuần thứ nhất hàng tháng, cơ quan đăng ký kinh doanh cấp huyện gửi danh sách hộ kinh doanh đã đăng ký tháng trước cho Phòng Đăng ký kinh doanh cấp tỉnh, cơ quan thuế cùng cấp và Sở chuyên ngành.

Điều 39. Thời điểm kinh doanh

Hộ kinh doanh có quyền tiến hành hoạt động kinh doanh sau khi được cấp Giấy chứng nhận đăng ký kinh doanh, trừ trường hợp kinh doanh các ngành, nghề kinh doanh phải có điều kiện.

Điều 40. Địa điểm kinh doanh của hộ kinh doanh

Đối với hộ kinh doanh buôn chuyến, kinh doanh lưu động thì phải chọn một địa điểm cố định để đăng ký kinh doanh. Địa điểm này có thể là nơi đăng ký hộ khẩu thường trú, nơi đăng ký tạm trú hoặc địa điểm thường xuyên kinh doanh nhất, nơi đặt địa điểm thu mua giao dịch. Hộ kinh doanh buôn chuyến, kinh doanh lưu động được phép kinh doanh ngoài địa điểm đã đăng ký với cơ quan đăng ký kinh doanh nhưng phải thông báo cho cơ quan thuế, cơ quan quản lý thị trường nơi đăng ký trụ sở và nơi tiến hành hoạt động kinh doanh.

Điều 41. Đăng ký thay đổi nội dung đăng ký kinh doanh

1. Khi thay đổi nội dung kinh doanh đã đăng ký, hộ kinh doanh thông báo nội dung thay đổi với cơ quan đăng ký kinh doanh cấp huyện nơi đã đăng ký kinh doanh.

2. Trường hợp tạm ngừng kinh doanh từ 30 (ba mươi) ngày trở lên, hộ kinh doanh thông báo với cơ quan đăng ký kinh doanh cấp huyện nơi đã đăng ký kinh doanh và cơ quan thuế trực tiếp quản lý. Thời gian tạm ngừng kinh doanh không được quá 1 (một) năm.

3. Khi chấm dứt hoạt động kinh doanh, hộ kinh doanh phải nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cho cơ quan đăng ký kinh doanh cấp huyện nơi đã đăng ký đồng thời thanh toán đầy đủ các khoản nợ, gồm cả nợ thuế và nghĩa vụ tài chính chưa thực hiện.

Điều 42. Đặt tên hộ kinh doanh

1. Hộ kinh doanh có tên gọi riêng. Tên hộ kinh doanh bao gồm hai thành tố sau đây:

a) Thành tố thứ nhất: loại hình “Hộ kinh doanh”;

b) Thành tố thứ hai: tên riêng của hộ kinh doanh .

Tên riêng phải viết được bằng tiếng Việt, có thể kèm theo chữ số và ký hiệu, phát âm được.

2. Không được sử dụng từ ngữ, ký hiệu vi phạm truyền thống lịch sử, văn hoá, đạo đức và thuần phong mỹ tục của dân tộc để đặt tên riêng cho hộ kinh doanh.

3. Tên riêng hộ kinh doanh không được trùng với tên riêng của hộ kinh doanh đã đăng ký trong phạm vi huyện.

Chương VII

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ TẠM NGỪNG KINH DOANH,

CẤP LẠI, THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH

Điều 43. Tạm ngừng kinh doanh

Doanh nghiệp tạm ngừng kinh doanh phải thông báo bằng văn bản cho Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký kinh doanh và cơ quan thuế ít nhất 15 (mười lăm) ngày trước khi tạm ngừng kinh doanh. Nội dung thông báo gồm:

1. Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp.

2. Ngành, nghề kinh doanh.

3. Thời hạn tạm ngừng kinh doanh, ngày bắt đầu và ngày kết thúc thời hạn tạm ngừng. Thời hạn tạm ngừng kinh doanh ghi trong thông báo không được quá 1 (một) năm. Sau khi hết thời hạn đã thông báo, nếu doanh nghiệp vẫn tiếp tục tạm ngừng kinh doanh thì phải thông báo tiếp cho Phòng Đăng ký kinh doanh. Tổng thời gian tạm ngừng kinh doanh không được quá 2 (hai) năm.

4. Lý do tạm ngừng kinh doanh.

5. Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo phải có quyết định và biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Đại hội đồng cổ đông đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh.

Phòng Đăng ký kinh doanh nhận thông báo và ghi vào sổ theo dõi.

Điều 44. Cấp lại Giấy chứng nhận đăng ký kinh doanh

1. Cấp lại Giấy chứng nhận đăng ký kinh doanh trong trường hợp mất Giấy chứng nhận đăng ký kinh doanh.

a) Khi mất Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải khai báo với cơ quan công an nơi mất Giấy chứng nhận đăng ký kinh doanh, Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký kinh doanh và thông báo trên phương tiện thông tin đại chúng ba lần liên tiếp.

b) Sau 30 (ba mươi) ngày, kể từ ngày thông báo, nếu doanh nghiệp không tìm được Giấy chứng nhận đăng ký kinh doanh đã mất thì đề nghị Phòng Đăng ký kinh doanh nơi đã cấp Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp cấp lại Giấy chứng nhận đăng ký kinh doanh. Hồ sơ đề nghị cấp lại gồm:

- Giấy đề nghị cấp lại Giấy chứng nhận đăng ký kinh doanh;

- Xác nhận của cơ quan công an về việc khai báo mất Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp;

- Giấy tờ của cơ quan báo, đài về việc nhận đăng thông báo mất Giấy chứng nhận đăng ký kinh doanh hoặc tờ báo đã đăng thông báo này.

2. Cấp lại Giấy chứng nhận đăng ký kinh doanh trong trường hợp Giấy chứng nhận đăng ký kinh doanh bị rách, nát, cháy hoặc bị tiêu huỷ dưới hình thức khác.

Trong trường hợp này, doanh nghiệp gửi Giấy đề nghị nêu rõ lý do xin cấp lại Giấy chứng nhận đăng ký kinh doanh tới Phòng Đăng ký kinh doanh.

3. Khi tiếp nhận hồ sơ nêu tại các khoản 1 và 2 Điều này, Phòng Đăng ký kinh doanh trao giấy biên nhận cho doanh nghiệp .

Trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Phòng Đăng ký kinh doanh cấp lại Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp, trong đó ghi rõ lần cấp lại. Số Giấy chứng nhận đăng ký kinh doanh cấp lại là số đã được cấp trước đây.

4. Việc cấp lại Giấy chứng nhận đăng ký hoạt động đối với chi nhánh, văn phòng đại diện trong trường hợp bị mất; rách, nát, cháy, bị tiêu huỷ dưới hình thức khác áp dụng theo quy định tại các khoản 1, 2 và 3 Điều này.

5. Trường hợp Giấy chứng nhận đăng ký kinh doanh được cấp không đúng hồ sơ, trình tự, thủ tục theo quy định, Phòng Đăng ký kinh doanh phải thông báo cho doanh nghiệp để hoàn chỉnh hồ sơ để được xem xét cấp lại hoặc từ chối cấp Giấy chứng nhận đăng ký kinh doanh.

Điều 45. Thu hồi Giấy chứng nhận đăng ký kinh doanh

1. Các trường hợp thu hồi Giấy chứng nhận đăng ký kinh doanh được quy định tại khoản 2 Điều 165 của Luật Doanh nghiệp.

2. Trình tự, thủ tục thu hồi Giấy chứng nhận đăng ký kinh doanh trong trường hợp theo quyết định của Tòa án được thực hiện theo hướng dẫn của cơ quan nhà nước có thẩm quyền.

Điều 46. Trình tự, thủ tục thu hồi Giấy chứng nhận đăng ký kinh doanh

1. Trường hợp Phòng Đăng ký kinh doanh phát hiện nội dung kê khai trong hồ sơ đăng ký kinh doanh là giả mạo:

Nếu Phòng Đăng ký kinh doanh phát hiện nội dung kê khai trong hồ sơ đăng ký kinh doanh thành lập mới doanh nghiệp là giả mạo thì ra thông báo về hành vi vi phạm của doanh nghiệp và ra quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh.

Nếu Phòng Đăng ký kinh doanh phát hiện nội dung kê khai trong hồ sơ đăng ký thay đổi nội dung đăng ký kinh doanh là giả mạo thì yêu cầu cơ quan có thẩm quyền xử phạt vi phạm hành chính đối với hành vi vi phạm trong đăng ký kinh doanh; đồng thời hủy bỏ những thay đổi trong nội dung đăng ký kinh doanh được thực hiện trên cơ sở các thông tin giả mạo.

2. Trường hợp chủ doanh nghiệp tư nhân, thành viên công ty trách nhiệm hữu hạn, cổ đông sáng lập công ty cổ phần và thành viên hợp danh của doanh nghiệp đã đăng ký thuộc đối tượng bị cấm thành lập doanh nghiệp theo khoản 2 Điều 13 của Luật Doanh nghiệp:

a) Đối với doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn một thành viên do cá nhân là chủ sở hữu: Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký ra thông báo về hành vi vi phạm và ra quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh.

b) Đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty trách nhiệm hữu hạn một thành viên do tổ chức là chủ sở hữu, công ty cổ phần và công ty hợp danh: Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký ra thông báo bằng văn bản yêu cầu doanh nghiệp thay đổi thành viên hoặc cổ đông thuộc đối tượng không được quyền thành lập doanh nghiệp trong thời hạn 30 (ba mươi) ngày, kể từ ngày thông báo. Quá thời hạn nói trên mà doanh nghiệp không đăng ký thay đổi thành viên hoặc cổ đông, thì Phòng Đăng ký kinh doanh ra thông báo về hành vi vi phạm và ra quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh.

3. Đối với các trường hợp doanh nghiệp vi phạm các điểm c, d, đ và e khoản 2, Điều 165 của Luật Doanh nghiệp, Phòng Đăng ký kinh doanh thông báo bằng văn bản về hành vi vi phạm và yêu cầu người đại diện theo pháp luật của doanh nghiệp đến trụ sở của Phòng để giải trình. Sau 10 (mười) ngày làm việc, kể từ ngày kết thúc thời hạn hẹn trong thông báo mà người được yêu cầu không đến thì Phòng Đăng ký kinh doanh ra quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh.

4. Trường hợp doanh nghiệp không gửi báo cáo theo quy định tại điểm g khoản 2 Điều 165 của Luật Doanh nghiệp thì trong thời hạn 10 (mười) ngày làm việc, kể từ ngày kết thúc thời hạn của yêu cầu báo cáo, Phòng Đăng ký kinh doanh gửi thông báo bằng văn bản yêu cầu người đại diện theo pháp luật của doanh nghiệp đến trụ sở của Phòng để giải trình. Sau 10 (mười) ngày làm việc, kể từ ngày kết thúc thời hạn hẹn trong thông báo mà người được yêu cầu không đến thì Phòng Đăng ký kinh doanh ra thông báo về hành vi vi phạm và ra quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh.

5. Trường hợp Phòng Đăng ký kinh doanh phát hiện doanh nghiệp kinh doanh ngành, nghề bị cấm thì ra thông báo về hành vi vi phạm và ra quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh, đồng thời thông báo với các cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

6. Sau khi nhận được Quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp thực hiện giải thể theo quy định tại Điều 158 của Luật Doanh nghiệp. Sau 6 (sáu) tháng, kể từ ngày quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh mà không nhận được hồ sơ giải thể doanh nghiệp, thì doanh nghiệp coi như đã được giải thể và Phòng Đăng ký kinh doanh xoá tên doanh nghiệp trong Sổ đăng ký kinh doanh. Trong trường hợp này, người đại diện theo pháp luật, tất cả thành viên đối với công ty trách nhiệm hữu hạn, chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, chủ doanh nghiệp tư nhân đối với doanh nghiệp tư nhân, tất cả thành viên Hội đồng quản trị đối với công ty cổ phần và tất cả thành viên hợp danh đối với công ty hợp danh liên đới chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác chưa thanh toán.

Điều 47. Các trường hợp thu hồi Giấy chứng nhận đăng ký kinh doanh đối với hộ kinh doanh

Hộ kinh doanh bị thu hồi Giấy chứng nhận đăng ký kinh doanh trong các trường hợp sau:

1. Không tiến hành hoạt động kinh doanh trong thời hạn 6 (sáu) tháng, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh;

2. Ngừng hoạt động kinh doanh quá 6 (sáu) tháng liên tục mà không thông báo với cơ quan đăng ký kinh doanh cấp huyện nơi đăng ký kinh doanh;

3. Chuyển địa điểm kinh doanh sang quận, huyện khác;

4. Kinh doanh ngành, nghề bị cấm.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 48. Xử lý vi phạm, khen thưởng

1. Cán bộ, công chức yêu cầu người thành lập doanh nghiệp nộp thêm các giấy tờ, đặt thêm các thủ tục, điều kiện đăng ký kinh doanh trái với Nghị định này; có hành vi gây khó khăn, phiền hà đối với tổ chức, cá nhân trong khi giải quyết việc đăng ký kinh doanh, trong kiểm tra các nội dung đăng ký kinh doanh thì bị xử lý theo quy định của pháp luật.

2. Cán bộ, công chức từ chối cấp Giấy chứng nhận đăng ký kinh doanh cho người có đủ điều kiện hoặc cấp Giấy chứng nhận đăng ký kinh doanh cho người không đủ điều kiện thì bị xử lý theo quy định của pháp luật.

3. Cơ quan đăng ký kinh doanh, cán bộ làm công tác đăng ký kinh doanh hoàn thành tốt nhiệm vụ được giao được khen thưởng theo quy định.

Điều 49. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo; những quy định trước đây trái với Nghị định này đều bị bãi bỏ.

2. Nghị định này thay thế Nghị định số 109/2004/NĐ-CP ngày 02 tháng 4 năm 2004 của Chính phủ về đăng ký kinh doanh.

Điều. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Các Bộ trưởng: Kế hoạch và Đầu tư, Nội vụ, Tài chính, Tư pháp, Công an, chịu trách nhiệm hướng dẫn thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh,

thành phố trực thuộc Trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Ủy ban của Quốc hội; Nguyễn Tấn Dũng

- Văn phòng Quốc hội;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Cơ quan Trung ương của các đoàn thể;

- Học viện Hành chính quốc gia;

- VPCP: BTCN, các PCN,

Website Chính phủ, Ban Điều hành 112,

Người phát ngôn của Thủ tướng Chính phủ,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, ĐMDN (5b). A.


ND 2007 - 139 huong dan luat DN

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 139/2007/NĐ-CP NGÀY 05 THÁNG 9 NĂM 2007

HƯỚNG DẪN CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT DOANH NGHIỆP

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH :

Điều 1. Phạm vi điều chỉnh

Nghị định này hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp liên quan đến thành lập, tổ chức quản lý, hoạt động, tổ chức lại và giải thể doanh nghiệp.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng của Nghị định này bao gồm:

1. Công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh và doanh nghiệp tư nhân, bao gồm cả công ty trách nhiệm hữu hạn, công ty cổ phần được chuyển đổi từ doanh nghiệp 100% vốn nhà nước, doanh nghiệp của tổ chức Đảng và của các tổ chức chính trị - xã hội, doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài (sau đây gọi chung là doanh nghiệp);

2. Doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài không đăng ký lại theo Nghị định số 101/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định về việc đăng ký lại, chuyển đổi và đăng ký đổi Giấy chứng nhận đầu tư của các doanh nghiệp có vốn đầu tư nước ngoài theo quy định của Luật Doanh nghiệp và Luật Đầu tư (sau đây gọi tắt là Nghị định số 101/2006/NĐ-CP);

3. Hộ kinh doanh cá thể;

4. Các tổ chức, cá nhân khác liên quan đến thành lập, tổ chức quản lý và hoạt động, tổ chức lại và giải thể doanh nghiệp.

Điều 3. Áp dụng Luật Doanh nghiệp, Điều ước quốc tế và pháp luật liên quan

1. Việc thành lập, tổ chức quản lý và hoạt động của doanh nghiệp áp dụng theo quy định của Luật Doanh nghiệp; trừ các trường hợp quy định tại khoản 2 và 3 Điều này.

2. Trường hợp Điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác về hồ sơ, trình tự, thủ tục và điều kiện thành lập, đăng ký kinh doanh, cơ cấu sở hữu và quyền tự chủ kinh doanh, thì áp dụng theo các quy định của Điều ước quốc tế đó.

Trong trường hợp này, nếu các cam kết song phương có nội dung khác với cam kết đa phương thì áp dụng theo nội dung cam kết thuận lợi hơn đối với doanh nghiệp và nhà đầu tư.

3. Trường hợp có sự khác nhau giữa các quy định của Luật Doanh nghiệp và các luật sau đây về hồ sơ, trình tự, thủ tục và điều kiện thành lập, đăng ký kinh doanh; về cơ cấu tổ chức quản lý, thẩm quyền của các cơ quan quản lý nội bộ doanh nghiệp, quyền tự chủ kinh doanh, cơ cấu lại và giải thể doanh nghiệp thì áp dụng theo quy định của luật đó.

a) Luật Các tổ chức tín dụng;

b) Luật Dầu khí;

c) Luật Hàng không dân dụng Việt Nam;

d) Luật Xuất bản;

đ) Luật Báo chí;

e) Luật Giáo dục ;

g) Luật Chứng khoán;

h) Luật Kinh doanh bảo hiểm;

i) Luật Luật sư;

k) Luật Công chứng;

l) Luật sửa đổi, bổ sung các luật quy định tại khoản này và các luật đặc thù khác được Quốc hội thông qua sau khi Nghị định này có hiệu lực thi hành.

Điều 4. Ngành, nghề cấm kinh doanh

1 Danh mục ngành, nghề cấm kinh doanh gồm:

a) Kinh doanh vũ khí quân dụng, trang thiết bị, kỹ thuật, khí tài, phương tiện chuyên dùng quân sự, công an; quân trang (bao gồm cả phù hiệu, cấp hiệu, quân hiệu của quân đội, công an), quân dụng cho lực lượng vũ trang; linh kiện, bộ phận, phụ tùng, vật tư và trang thiết bị đặc chủng, công nghệ chuyên dùng chế tạo chúng;

b) Kinh doanh chất ma túy các loại;

c) Kinh doanh hóa chất bảng 1 (theo Công ước quốc tế);

d) Kinh doanh các sản phẩm văn hóa phản động, đồi trụy, mê tín dị đoan hoặc có hại tới giáo dục thẩm mỹ, nhân cách;

đ) Kinh doanh các loại pháo;

e) Kinh doanh các loại đồ chơi, trò chơi nguy hiểm, đồ chơi, trò chơi có hại tới giáo dục nhân cách và sức khoẻ của trẻ em hoặc tới an ninh, trật tự an toàn xã hội;

g) Kinh doanh các loại thực vật, động vật hoang dã, gồm cả vật sống và các bộ phận của chúng đã được chế biến, thuộc Danh mục điều ước quốc tế mà Việt Nam là thành viên quy định và các loại thực vật, động vật quý hiếm thuộc danh mục cấm khai thác, sử dụng;

h) Kinh doanh mại dâm, tổ chức mại dâm, buôn bán phụ nữ, trẻ em;

i) Kinh doanh dịch vụ tổ chức đánh bạc, gá bạc dưới mọi hình thức;

k) Kinh doanh dịch vụ điều tra bí mật xâm phạm lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, công dân;

l) Kinh doanh dịch vụ môi giới kết hôn có yếu tố nước ngoài;

m) Kinh doanh dịch vụ môi giới nhận cha, mẹ, con nuôi, nuôi con nuôi có yếu tố nước ngoài;

n) Kinh doanh các loại phế liệu nhập khẩu gây ô nhiễm môi trường;

o) Kinh doanh các loại sản phẩm, hàng hoá và thiết bị cấm lưu hành, cấm sử dụng hoặc chưa được phép lưu hành và/hoặc sử dụng tại Việt Nam;

p) Các ngành, nghề cấm kinh doanh khác được quy định tại các luật, pháp lệnh và nghị định chuyên ngành.

2. Việc kinh doanh các ngành, nghề quy định tại khoản 1 Điều này trong một số trường hợp đặc biệt áp dụng theo quy định của các luật, pháp lệnh hoặc nghị định chuyên ngành liên quan.

Điều 5. Ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh

1. Ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh áp dụng theo các quy định của các luật, pháp lệnh, nghị định chuyên ngành hoặc quyết định có liên quan của Thủ tướng Chính phủ (sau đây gọi chung là pháp luật chuyên ngành).

2. Điều kiện kinh doanh được thể hiện dưới các hình thức:

a) Giấy phép kinh doanh;

b) Giấy chứng nhận đủ điều kiện kinh doanh;

c) Chứng chỉ hành nghề;

d) Chứng nhận bảo hiểm trách nhiệm nghề nghiệp;

đ) Xác nhận vốn pháp định;

e) Chấp thuận khác của cơ quan nhà nước có thẩm quyền;

g) Các yêu cầu khác mà doanh nghiệp phải thực hiện hoặc phải có mới được quyền kinh doanh ngành nghề đó mà không cần xác nhận, chấp thuận dưới bất kỳ hình thức nào của cơ quan nhà nước có thẩm quyền.

3. Các quy định về loại ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh đối với ngành nghề đó tại các văn bản quy phạm pháp luật khác ngoài các loại văn bản quy phạm pháp luật nói tại khoản 1 Điều này đều hết hiệu lực thi hành kể từ ngày 01 tháng 9 năm 2008.

Điều 6. Ngành, nghề kinh doanh phải có chứng chỉ hành nghề

1. Chứng chỉ hành nghề nghiệp quy định tại khoản 2 Điều 7 của Luật Doanh nghiệp là văn bản mà cơ quan nhà nước có thẩm quyền của Việt Nam hoặc hiệp hội nghề nghiệp được Nhà nước uỷ quyền cấp cho cá nhân có đủ trình độ chuyên môn và kinh nghiệm nghề nghiệp về một ngành, nghề nhất định.

Chứng chỉ hành nghề được cấp ở nước ngoài không có hiệu lực thi hành tại Việt Nam, trừ trường hợp pháp luật chuyên ngành hoặc Điều ước quốc tế mà Việt Nam là thành viên có quy định khác.

2. Ngành, nghề kinh doanh phải có chứng chỉ hành nghề và điều kiện cấp chứng chỉ hành nghề tương ứng áp dụng theo quy định của pháp luật chuyên ngành có liên quan.

3. Đối với doanh nghiệp kinh doanh ngành, nghề phải có chứng chỉ hành nghề theo quy định của pháp luật thì việc đăng ký kinh doanh hoặc đăng ký bổ sung ngành, nghề kinh doanh đó phải thực hiện theo quy định dưới đây:

a) Đối với doanh nghiệp kinh doanh ngành, nghề mà pháp luật yêu cầu Giám đốc doanh nghiệp hoặc người đứng đầu cơ sở kinh doanh phải có chứng chỉ hành nghề thì Giám đốc của doanh nghiệp hoặc người đứng đầu cơ sở kinh doanh đó phải có chứng chỉ hành nghề.

b) Đối với doanh nghiệp kinh doanh ngành, nghề mà pháp luật yêu cầu Giám đốc và người khác phải có chứng chỉ hành nghề thì Giám đốc của doanh nghiệp đó và ít nhất một cán bộ chuyên môn theo quy định của pháp luật chuyên ngành đó phải có chứng chỉ hành nghề.

c) Đối với doanh nghiệp kinh doanh ngành, nghề mà pháp luật không yêu cầu Giám đốc hoặc người đứng đầu cơ sở kinh doanh phải có chứng chỉ hành nghề thì ít nhất một cán bộ chuyên môn theo quy định của pháp luật chuyên ngành đó phải có chứng chỉ hành nghề.

Điều 7. Ngành, nghề kinh doanh phải có vốn pháp định

1. Ngành, nghề kinh doanh phải có vốn pháp định, mức vốn pháp định cụ thể, cơ quan có thẩm quyền quản lý nhà nước về vốn pháp định, cơ quan, tổ chức có thẩm quyền xác nhận vốn pháp định, hồ sơ, điều kiện và cách thức xác nhận vốn pháp định áp dụng theo các quy định của pháp luật chuyên ngành.

2. Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty và Giám đốc/Tổng giám đốc (đối với công ty trách nhiệm hữu hạn), Chủ tịch Hội đồng quản trị và Giám đốc/Tổng giám đốc (đối với công ty cổ phần), tất cả các thành viên hợp danh (đối với công ty hợp danh) và chủ sở hữu doanh nghiệp tư nhân (đối với doanh nghiệp tư nhân) phải chịu trách nhiệm về tính trung thực và chính xác của số vốn được xác nhận là vốn pháp định khi thành lập doanh nghiệp. Doanh nghiệp có nghĩa vụ bảo đảm mức vốn điều lệ thực tế không thấp hơn mức vốn pháp định đã được xác nhận trong cả quá trình hoạt động kinh doanh của doanh nghiệp.

3. Đối với doanh nghiệp đăng ký kinh doanh hoặc đăng ký bổ sung ngành, nghề phải có vốn pháp định thì việc đăng ký kinh doanh hoặc đăng ký bổ sung ngành, nghề kinh doanh phải có thêm xác nhận của cơ quan, tổ chức có thẩm quyền xác nhận vốn pháp định, trừ trường hợp vốn chủ sở hữu được ghi trong bảng tổng kết tài sản của doanh nghiệp tại thời điểm gần nhất lớn hơn hoặc bằng nước vốn pháp định theo quy định.

4. Người trực tiếp xác nhận vốn pháp định cùng liên đới chịu trách nhiệm về tính chính xác, trung thực của số vốn tại thời điểm xác nhận.

Điều 8. Quyền đăng ký kinh doanh và tiến hành hoạt động kinh doanh

1. Doanh nghiệp có quyền chủ động đăng ký kinh doanh và hoạt động kinh doanh, không cần phải xin phép, xin chấp thuận, hỏi ý kiến của bất kỳ cơ quan nhà nước nào, nếu ngành, nghề kinh doanh đó:

a) Không thuộc ngành, nghề cấm kinh doanh;

b) Không thuộc ngành, nghề kinh doanh có điều kiện theo quy định của pháp luật chuyên ngành.

2. Đối với ngành, nghề kinh doanh có điều kiện, thì doanh nghiệp được quyền kinh doanh ngành, nghề đó, kể từ khi có đủ điều kiện theo quy định.

Nếu doanh nghiệp tiến hành kinh doanh khi không đủ điều kiện theo quy định thì Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty và Giám đốc/Tổng giám đốc (đối với công ty trách nhiệm hữu hạn), Chủ tịch Hội đồng quản trị và Giám đốc/Tổng giám đốc (đối với công ty cổ phần), tất cả các thành viên hợp danh (đối với công ty hợp danh) và chủ sở hữu doanh nghiệp tư nhân (đối với doanh nghiệp tư nhân) phải cùng liên đới chịu trách nhiệm trước pháp luật về việc kinh doanh đó.

Điều 9. Quyền thành lập doanh nghiệp

1. Tất cả các tổ chức là pháp nhân, gồm cả doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam, không phân biệt nơi đăng ký địa chỉ trụ sở chính và mọi cá nhân, không phân biệt nơi cư trú và quốc tịch, nếu không thuộc đối tượng quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp, đều có quyền thành lập, tham gia thành lập doanh nghiệp tại Việt Nam theo quy định của Luật Doanh nghiệp.

2. Mỗi cá nhân chỉ được quyền đăng ký thành lập một doanh nghiệp tư nhân hoặc một hộ kinh doanh cá thể hoặc làm thành viên hợp danh của một công ty hợp danh, trừ trường hợp các thành viên hợp danh còn lại có thỏa thuận khác. Cá nhân chủ sở hữu doanh nghiệp tư nhân hoặc hộ kinh doanh cá thể hoặc cá nhân thành viên hợp danh có quyền thành lập, tham gia thành lập công ty trách nhiệm hữu hạn một thành viên, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần.

3. Tổ chức, cá nhân người nước ngoài lần đầu tiên đầu tư thành lập doanh nghiệp tại Việt Nam được thực hiện như sau:

a) Trường hợp doanh nghiệp dự định thành lập có sở hữu của nhà đầu tư nước ngoài hơn 49% vốn điều lệ thì phải có dự án đầu tư và thực hiện đăng ký đầu tư gắn với thành lập tổ chức kinh tế theo quy định của pháp luật về đầu tư. Trong trường hợp này, doanh nghiệp được cấp Giấy chứng nhận đầu tư đồng thời là Giấy chứng nhận đăng ký kinh doanh (sau đây gọi tắt là Giấy chứng nhận đầu tư);

b) Trường hợp doanh nghiệp dự định thành lập có sở hữu của nhà đầu tư nước ngoài không quá 49% vốn điều lệ thì việc thành lập doanh nghiệp thực hiện theo quy định của Luật Doanh nghiệp và Nghị định số 88/2006/NĐ-CP ngày 29 tháng 8 năm 2006 của Chính phủ về đăng ký kinh doanh (sau đây gọi tắt là Nghị định số 88/2006/NĐ-CP). Việc đăng ký đầu tư trong trường hợp này áp dụng theo quy định tương ứng đối với dự án đầu tư trong nước.

Điều 10. Quyền góp vốn, mua cổ phần

1. Tất cả các tổ chức là pháp nhân, gồm cả doanh nghiệp có vốn đầu tư nước ngoài, không phân biệt nơi đăng ký trụ sở chính và mọi cá nhân, không phân biệt quốc tịch và nơi cư trú, nếu không thuộc đối tượng quy định tại khoản 4 Điều 13 của Luật Doanh nghiệp, đều có quyền góp vốn, mua cổ phần với mức không hạn chế tại doanh nghiệp theo quy định tương ứng của Luật Doanh nghiệp, trừ các trường hợp dưới đây:

a) Tỷ lệ sở hữu của nhà đầu tư nước ngoài tại các công ty niêm yết thực hiện theo quy định của pháp luật về chứng khoán;

b) Tỷ lệ sở hữu của nhà đầu tư nước ngoài trong các trường hợp đặc thù áp dụng quy định của các luật nói tại khoản 3 Điều 3 Nghị định này và các quy định pháp luật chuyên ngành khác có liên quan;

c) Tỷ lệ sở hữu của nhà đầu tư nước ngoài trong các doanh nghiệp 100% vốn nhà nước cổ phần hoá hoặc chuyển đổi sở hữu theo hình thức khác thực hiện theo pháp luật về cổ phần hoá và chuyển đổi doanh nghiệp 100% vốn nhà nước;

d) Tỷ lệ sở hữu của nhà đầu tư nước ngoài tại các doanh nghiệp kinh doanh dịch vụ áp dụng theo Biểu cam kết cụ thể về thương mại dịch vụ (Phụ lục Nghị định thư gia nhập WTO của Việt Nam).

2. Nhà đầu tư nước ngoài thực hiện góp vốn vào công ty trách nhiệm hữu hạn hoặc nhận chuyển nhượng phần vốn góp của thành viên hoặc của chủ sở hữu công ty theo quy định về góp vốn hoặc chuyển nhượng phần vốn góp; và đăng ký thay đổi thành viên theo quy định tương ứng của Luật Doanh nghiệp và Nghị định số 88/2006/NĐ-CP.

Việc đăng ký thay đổi thành viên đối với công ty đã được cấp Giấy chứng nhận đầu tư thực hiện tại cơ quan nhà nước quản lý đầu tư có thẩm quyền.

Việc đăng ký thay đổi thành viên trong trường hợp khác thực hiện tại cơ quan đăng ký kinh doanh có thẩm quyền.

3. Nhà đầu tư nước ngoài mua cổ phần mới phát hành, nhận chuyển nhượng cổ phần theo quy định về mua cổ phần, chuyển nhượng cổ phần và thực hiện đăng ký cổ đông, hoặc đăng ký thay đổi cổ đông trong sổ đăng ký cổ đông theo quy định tương ứng của Luật Doanh nghiệp.

Trường hợp nhận vốn góp cổ phần của cổ đông sáng lập quy định tại khoản 3 Điều 84 hoặc nhận chuyển nhượng cổ phần của cổ đông sáng lập quy định tại khoản 5 Điều 84 của Luật Doanh nghiệp, thì còn phải đăng ký thay đổi cổ đông sáng lập theo quy định của Nghị định số 88/2006/NĐ-CP tại cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền.

Điều 11. Cấm cơ quan nhà nước, đơn vị thuộc lực lượng vũ trang nhân dân sử dụng vốn, tài sản của Nhà nước để góp vốn, mua cổ phần và thành lập doanh nghiệp để thu lợi riêng

1. Nghiêm cấm cơ quan nhà nước, đơn vị thuộc lực lượng vũ trang nhân dân sử dụng tài sản của Nhà nước và công quỹ để thành lập doanh nghiệp, góp vốn và mua cổ phần của doanh nghiệp để thu lợi riêng cho cơ quan, đơn vị mình.

2. Tài sản của Nhà nước và công quỹ quy định tại Điều này bao gồm:

a) Tài sản được mua sắm bằng vốn ngân sách nhà nước và vốn có nguồn gốc ngân sách nhà nước;

b) Kinh phí được cấp từ ngân sách nhà nước;

c) Đất được giao sử dụng để thực hiện chức năng và nhiệm vụ theo quy định của pháp luật;

d) Tài sản và thu nhập khác được tạo ra từ việc sử dụng các tài sản và kinh phí nói trên.

3. Thu lợi riêng cho cơ quan, đơn vị mình là việc sử dụng thu nhập dưới mọi hình thức có được từ hoạt động kinh doanh, từ góp vốn, mua cổ phần vào ít nhất một trong các mục đích sau đây:

a) Chia dưới mọi hình thức cho một số hoặc tất cả cán bộ, nhân viên của cơ quan, đơn vị;

b) Bổ sung vào ngân sách hoạt động của cơ quan, đơn vị trái với quy định của pháp luật về ngân sách nhà nước;

c) Lập quỹ hoặc bổ sung vào quỹ phục vụ lợi ích riêng của cơ quan, đơn vị.

Điều 12. Hướng dẫn bổ sung về một số quyền và nghĩa vụ của thành viên công ty trách nhiệm hữu hạn

1. Trường hợp cá nhân là thành viên công ty trách nhiệm hữu hạn bị tạm giữ, tạm giam, bị kết án tù hoặc bị Tòa án tước quyền hành nghề vì phạm các tội buôn lậu, làm hàng giả, kinh doanh trái phép, trốn thuế, lừa dối khách hàng và các tội khác theo quy định của pháp luật, thì thành viên đó ủy quyền cho người khác tham gia Hội đồng thành viên quản lý công ty.

2. Đối với công ty trách nhiệm hữu hạn có hai thành viên, nếu có thành viên là cá nhân làm người đại diện theo pháp luật của công ty bị tạm giữ, tạm giam, trốn khỏi nơi cư trú, bị mất hoặc bị hạn chế năng lực hành vi dân sự hoặc bị Tòa án tước quyền hành nghề vì phạm các tội buôn lậu, làm hàng giả, kinh doanh trái phép, trốn thuế, lừa dối khách hàng và các tội khác theo quy định của pháp luật thì thành viên còn lại đương nhiên làm người đại diện theo pháp luật của công ty cho đến khi có quyết định mới của Hội đồng thành viên.

3. Trường hợp công ty không mua lại phần vốn góp, không thanh toán được phần vốn góp được mua lại hoặc không thỏa thuận được về giá mua lại phần vốn góp như quy định tại Điều 43 của Luật Doanh nghiệp thì thành viên yêu cầu công ty mua lại có quyền chuyển nhượng phần vốn góp của mình cho người khác. Trong trường hợp này, việc chuyển nhượng không bắt buộc phải thực hiện theo quy định tại Điều 44 của Luật Doanh nghiệp.

4. Thành viên chưa góp hoặc đã góp vốn nhưng chưa góp đủ và đúng hạn số vốn như đã cam kết thì phải trả lãi cao nhất của các ngân hàng thương mại cho đến khi nộp đủ số vốn đã cam kết góp, trừ trường hợp Điều lệ công ty có quy định khác hoặc các thành viên có thỏa thuận khác.

Điều 13. Hướng dẫn bổ sung về Giám đốc (Tổng giám đốc) và thành viên Hội đồng quản trị

1. Giám đốc (Tổng giám đốc) công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

b) Cổ đông là cá nhân sở hữu ít nhất 5% số cổ phần phổ thông (đối với công ty cổ phần), thành viên là cá nhân sở hữu ít nhất 10% vốn điều lệ (đối với công ty trách nhiệm hữu hạn) hoặc người khác thì phải có trình độ chuyên môn hoặc kinh nghiệm thực tế trong quản trị kinh doanh hoặc trong ngành, nghề kinh doanh chính của công ty.

Trường hợp Điều lệ công ty quy định tiêu chuẩn và điều kiện khác với tiêu chuẩn và điều kiện quy định tại điểm này, thì áp dụng tiêu chuẩn và điều kiện do Điều lệ công ty quy định;

c) Đối với công ty con của công ty có phần vốn góp, cổ phần của Nhà nước chiếm hơn 50% vốn điều lệ, thì ngoài các tiêu chuẩn và điều kiện quy định tại các điểm a và b khoản này, Giám đốc (Tổng giám đốc) của công ty con không được là vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi hoặc anh, chị, em ruột của người quản lý công ty mẹ và người dại diện phần vốn nhà nước tại công ty con đó.

2. Giám đốc (Tổng giám đốc) công ty trách nhiệm hữu hạn một thành viên là tổ chức phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

b) Có trình độ chuyên môn, kinh nghiệm thực tế tương ứng trong quản trị kinh doanh hoặc trong các ngành, nghề kinh doanh chủ yếu của công ty, trừ trường hợp Điều lệ công ty có quy định khác;

c) Trường hợp chủ sở hữu công ty là cơ quan nhà nước hoặc doanh nghiệp có hơn 50% sở hữu nhà nước thì ngoài các tiêu chuẩn và điều kiện quy định tại các điểm a và b khoản này, Giám đốc (Tổng giám đốc) không được là vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi hoặc anh, chị, em ruột của người đứng đầu, cấp phó của người đứng đầu cơ quan nhà nước và người đại diện phần vốn nhà nước tại công ty đó.

3. Thành viên Hội đồng quản trị công ty cổ phần phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự, không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

b) Cổ đông là cá nhân sở hữu ít nhất 5% tổng số cổ phần phổ thông; hoặc cổ đông sở hữu ít hơn 5% tổng số cổ phần, người không phải là cổ đông thì phải có trình độ chuyên môn hoặc kinh nghiệm trong quản lý kinh doanh hoặc trong ngành, nghề kinh doanh chính của công ty.

Trường hợp Điều lệ công ty quy định tiêu chuẩn và điều kiện khác với tiêu chuẩn và điều kiện quy định tại điểm này thì áp dụng tiêu chuẩn và điều kiện do Điều lệ công ty quy định.

4. Nếu Điều lệ công ty không quy định khác thì Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Chủ tịch Hội đồng quản trị và Giám đốc/Tổng giám đốc của công ty đó có thể kiêm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Chủ tịch Hội đồng quản trị hoặc Giám đốc/Tổng giám đốc (trừ Giám đốc/Tổng giám đốc công ty cổ phần) của công ty khác.

5. Trường hợp cá nhân người nước ngoài được giao làm người đại diện theo pháp luật của doanh nghiệp, thì người đó phải ở Việt Nam trong suốt thời hạn của nhiệm kỳ và phải đăng ký tạm trú theo quy định của pháp luật. Trường hợp xuất cảnh khỏi Việt Nam trong thời hạn quá 30 ngày liên tục thì phải:

a) Ủy quyền bằng văn bản cho người khác theo quy định tại Điều lệ công ty để người đó thực hiện các quyền và nhiệm vụ của người đại diện theo pháp luật của doanh nghiệp;

b) Gửi văn bản uỷ quyền đó đến Sở Kế hoạch và Đầu tư hoặc Ban quản lý khu công nghiệp, Ban quản lý khu kinh tế nơi doanh nghiệp đăng ký trụ sở chính để biết ít nhất 2 ngày trước khi xuất cảnh.

Điều 14. Số người đại diện theo uỷ quyền tham gia Hội đồng thành viên hoặc dự họp Đại hội đồng cổ đông

1. Nếu Điều lệ công ty không quy định khác thì:

a) Tổ chức là thành viên công ty trách nhiệm hữu hạn có sở hữu ít nhất 35% vốn điều lệ được quyền cử không quá ba người đại diện theo uỷ quyền tham gia Hội đồng thành viên;

b) Tổ chức là cổ đông công ty cổ phần có sở hữu ít nhất 10% tổng số cổ phần phổ thông có quyền uỷ quyền tối đa ba người tham dự họp Đại hội đồng cổ đông.

2. Số lượng thành viên Hội đồng thành viên công ty trách nhiệm hữu hạn một thành viên là tổ chức do chủ sở hữu công ty quyết định.

Điều 15. Cổ đông sáng lập

1. Cổ đông sáng lập là người góp vốn cổ phần, tham gia xây dựng, thông qua và ký tên vào bản Điều lệ đầu tiên của công ty cổ phần.

2. Công ty cổ phần mới thành lập phải có cổ đông sáng lập; công ty cổ phần được chuyển đổi từ doanh nghiệp 100% vốn nhà nước hoặc từ công ty trách nhiệm hữu hạn hoặc được chia, tách, hợp nhất, sáp nhập từ công ty cổ phần khác không nhất thiết phải có cổ đông sáng lập.

Trong trường hợp không có cổ đông sáng lập thì Điều lệ công ty cổ phần trong Hồ sơ đăng ký kinh doanh phải có chữ ký của người đại diện theo pháp luật của công ty đó.

3. Sau ba năm, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, nếu số cổ phần được quyền chào bán quy định tại khoản 4 Điều 84 của Luật Doanh nghiệp không được bán hết thì công ty phải đăng ký điều chỉnh giảm số vốn được quyền phát hành ngang bằng với số cổ phần đã phát hành.

Điều 16. Thành lập chi nhánh, văn phòng đại diện của doanh nghiệp có vốn đầu tư nước ngoài

1. Doanh nghiệp có vốn đầu tư nước ngoài được thành lập theo Luật Đầu tư và Luật Doanh nghiệp hoặc đã đăng ký chuyển đổi theo quy định của pháp luật, có quyền lập chi nhánh, văn phòng đại diện ngoài trụ sở chính. Việc thành lập chi nhánh không nhất thiết phải kèm theo hoặc đồng thời với thực hiện thủ tục đầu tư theo quy định của pháp luật về đầu tư. Hồ sơ, trình tự và thủ tục đăng ký hoạt động chi nhánh, văn phòng đại diện thực hiện theo quy định tương ứng của Nghị định số 88/2006/NĐ-CP và việc đăng ký hoạt động chi nhánh, văn phòng đại diện được thực hiện tại cơ quan nhà nước quản lý đầu tư có thẩm quyền.

2. Trường hợp đăng ký hoạt động chi nhánh đồng thời với đăng ký dự án đầu tư thì hồ sơ bao gồm hồ sơ đăng ký hoạt động chi nhánh theo Nghị định số 88/2006/NĐ-CP và hồ sơ đăng ký đầu tư theo quy định của pháp luật về đầu tư.

Trong trường hợp này, chi nhánh được thành lập và được cấp Giấy chứng nhận đầu tư đồng thời là Giấy chứng nhận đăng ký hoạt động chi nhánh khi dự án đầu tư được đăng ký hoặc được thẩm tra chấp thuận đầu tư và hồ sơ đăng ký hoạt động chi nhánh hợp lệ. Giấy chứng nhận đầu tư trong trường hợp này gồm nội dung đăng ký hoạt động chi nhánh và nội dung đăng ký dự án đầu tư theo quy định của pháp luật.

Điều 17. Bầu dồn phiếu

1. Phương thức dồn phiếu bầu quy định tại điểm c khoản 3 Điều 104 của Luật Doanh nghiệp được áp dụng đối với tất cả các công ty cổ phần, gồm cả các công ty niêm yết, trừ trường hợp pháp luật về chứng khoán có quy định khác.

2. Trước và trong cuộc họp Đại hội đồng cổ đông, các cổ đông có quyền cùng nhau lập nhóm để đề cử và dồn phiếu bầu cho người do họ đề cử.

3. Số lượng ứng cử viên mà mỗi nhóm có quyền đề cử phụ thuộc vào số lượng ứng cử viên do Đại hội quyết định và tỷ lệ sở hữu cổ phần của mỗi nhóm. Nếu Điều lệ công ty không quy định khác hoặc Đại hội đồng cổ đông không quyết định khác thì số lượng mà các nhóm có quyền đề cử thực hiện như sau:

a) Cổ đông, nhóm cổ đông sở hữu từ 10% đến dưới 20% tổng số cổ phần có quyền biểu quyết được đề cử tối đa một ứng cử viên;

b) Cổ đông nhóm cổ đông sở hữu từ 20% đến dưới 30% tổng số cổ phần có quyền biểu quyết được đề cử tối đa hai ứng cử viên;

c) Cổ đông, nhóm cổ đông sở hữu từ 30% đến dưới 40% tổng số cổ phần có quyền biểu quyết được đề cử tối đa ba ứng cử viên;

d) Cổ đông nhóm cổ đông sở hữu từ 40% đến dưới 50% tổng số cổ phần có quyền biểu quyết được đề cử tối đa bốn ứng cử viên;

đ) Cổ đông, nhóm cổ đông sở hữu từ 50% đến dưới 60% tổng số cổ phần có quyền biểu quyết được đề cử tối đa năm ứng cử viên;

e) Cổ đông, nhóm cổ đông sở hữu từ 60% đến dưới 70% tổng số cổ phần có quyền biểu quyết được đề cử tối đa sáu ứng cử viên;

g) Cổ đông, nhóm cổ đông sở hữu từ 70% đến dưới 80% tổng số cổ phần có quyền biểu quyết được đề cử tối đa bảy ứng cử viên;

h) Cổ đông, nhóm cổ đông sở hữu từ 80% đến dưới 90% tổng số cổ phần có quyền biểu quyết được đề cử tối đa tám ứng cử viên.

Trường hợp số lượng ứng cử viên được cổ đông, nhóm cổ đông đề cử thấp hơn số ứng cử viên mà họ được quyền đề cử thì số ứng cử viên còn lại do Hội đồng quản trị hoặc Ban kiểm soát hoặc các cổ đông khác đề cử.

4. Người trúng cử thành viên Hội đồng quản trị hoặc thành viên Ban kiểm soát được xác định theo số phiếu bầu tính từ cao xuống thấp, bắt đầu từ ứng cử viên có số phiếu bầu cao nhất cho đến khi đủ số thành viên quy định tại Điều lệ công ty.

Điều 18. Hướng dẫn bổ sung về họp Hội đồng quản trị

1. Cuộc họp của Hội đồng quản trị theo giấy triệu tập lần thứ nhất được tiến hành khi có từ ba phần tư tổng số thành viên trở lên dự họp.

2. Trường hợp cuộc họp được triệu tập theo quy định khoản 1 Điều này không đủ số thành viên dự họp theo quy định, thì được triệu tập lần thứ hai trong thời hạn 15 ngày, kể từ ngày dự định họp lần thứ nhất. Trong trường hợp này, cuộc họp được tiến hành nếu có hơn một nửa số thành viên Hội đồng quản trị dự họp.

Điều 19. Chuyển đổi công ty trách nhiệm hữu hạn một thành viên thành công ty thách nhiệm hữu hạn hai thành viên trở lên

1. Công ty trách nhiệm hữu hạn một thành viên được chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên khi chủ sở hữu công ty đã góp đủ số vốn vào công ty như đã cam kết. Công ty được chuyển đổi bằng cách:

a) Chủ sở hữu công ty chuyển nhượng, cho, tặng một phần sở hữu của mình tại công ty cho một hoặc một số người khác; hoặc

b) Công ty huy động thêm vốn góp từ một hoặc một số người khác.

2. Trường hợp chuyển đổi theo quy định tại điểm a khoản 1 Điều này thì hồ sơ chuyển đổi bao gồm:

a) Giấy đề nghị chuyển đổi;

b) Điều lệ công ty chuyển đổi như quy định tại Điều 22 của Luật Doanh nghiệp;

c) Danh sách thành viên gồm nội dung quy định tại khoản 1, khoản 3 Điều 23 của Luật Doanh nghiệp và phần vốn góp tương ứng của mỗi thành viên;

d) Hợp đồng chuyển nhượng hoặc giấy tờ xác nhận việc cho, tặng một phần quyền sở hữu của công ty.

3. Trường hợp chuyển đổi theo quy định tại điểm b khoản 1 Điều này, thì hồ sơ chuyển đổi bao gồm:

a) Giấy đề nghị chuyển đổi;

b) Điều lệ công ty chuyển đổi như quy định tại Điều 22 của Luật Doanh nghiệp;

c) Danh sách thành viên theo quy định tại Điều 23 của Luật Doanh nghiệp;

d) Quyết định của chủ sở hữu công ty về việc huy động thêm vốn góp.

4. Trong thời hạn 15 ngày làm việc, kể từ ngày chủ sở hữu công ty chuyển nhượng, cho, tặng một phần sở hữu của mình tại công ty cho một hoặc một số người khác hoặc công ty huy động thêm vốn góp hoặc vốn cam kết góp từ một hoặc một số người khác, công ty gửi hoặc nộp hồ sơ chuyển đổi tại cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền đã cấp Giấy chứng nhận đầu tư.

Trong thời hạn 5 ngày làm việc, kể từ ngày nhận hồ sơ chuyển đổi, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền cấp lại Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư tương ứng; đồng thời, thu hồi lại Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư đối với công ty được chuyển đổi.

5. Công ty chuyển đổi kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ, gồm cả nợ thuế, hợp đồng lao động và các nghĩa vụ khác của công ty được chuyển đổi.

6. Trong thời hạn 7 ngày làm việc, kể từ ngày cấp Giấy chứng nhận đãng ký kinh doanh hoặc Giấy chứng nhận đầu tư quy định tại khoản 4 Điều này, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền phải thông báo cho các cơ quan nhà nước có liên quan theo quy định tại khoản 1 Điều 27 của Luật Doanh nghiệp; đồng thời xóa tên công ty được chuyển đổi trong sổ đăng ký kinh doanh.

Điều 20. Chuyển đổi công ty cổ phần hoặc công ty trách nhiệm hữu hạn hai thành viên trở lên thành công ty trách nhiệm hữu hạn một thành viên

1. Công ty cổ phần hoặc công ty trách nhiệm hữu hạn hai thành viên trở lên có thể chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên bằng cách:

a) Một cổ đông hoặc thành viên nhận chuyển nhượng toàn bộ cổ phần, phần vốn góp tương ứng của tất cả các cổ đông, thành viên còn lại; hoặc

b) Một cổ đông hoặc thành viên là pháp nhân nhận góp vốn đầu tư bằng toàn bộ cổ phần hoặc phần vốn góp của tất cả các cổ đông, thành viên còn lại; hoặc

c) Một người không phải là thành viên hoặc cổ đông nhận chuyển nhượng hoặc nhận góp vốn đầu tư bằng toàn bộ số cổ phần hoặc phần vốn góp của tất cả cổ đông hoặc thành viên của công ty.

2. Hồ sơ chuyển đổi bao gồm:

a) Giấy đề nghị chuyển đổi;

b) Điều lệ công ty chuyển đổi;

c) Hợp đồng chuyển nhượng cổ phần hoặc phần vốn góp, hoặc thỏa thuận về việc nhận góp vốn đầu tư bằng cổ phần hoặc phần vốn góp.

3. Trong thời hạn 15 ngày làm việc, kể từ ngày một cổ đông hoặc một thành viên nhận chuyển nhượng quy định tại điểm a, hoặc nhận góp vốn đầu tư quy định tại điểm b, hoặc một người khác nhận chuyển nhượng hoặc nhận góp vốn đầu tư quy định tại điểm c khoản 1 Điều này, công ty gửi hoặc nộp hồ sơ chuyển đổi tại cơ quan đăng ký kinh doanh nơi doanh nghiệp đã đăng ký hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền đã cấp Giấy chứng nhận đầu tư.

Trong thời hạn 5 ngày làm việc, kể từ ngày nhận hồ sơ chuyển đổi, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền cấp lại Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư; đồng thời, thu hồi lại Giấy chứng nhận đăng ký kinh doanh, hoặc Giấy chứng nhận đầu tư đã cấp đổi với công ty được chuyển đổi.

4. Công ty chuyển đổi kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ, gồm cả nợ thuế, hợp đồng lao động và các nghĩa vụ khác của công ty được chuyển đổi.

5. Trong thời hạn 7 ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư quy định tại khoản 3 Điều này, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền phải thông báo cho các cơ quan nhà nước liên quan theo quy định tại khoản 1 Điều 27 của Luật Doanh nghiệp; đồng thời xóa tên công ty được chuyển đổi trong sổ đăng ký kinh doanh.

Điều 21. Chuyển đổi công ty trách nhiệm hữu hạn thành công ty cổ phần

1. Công ty trách nhiệm hữu hạn có thể chuyển đổi thành công ty cổ phần. Trường hợp công ty trách nhiệm hữu hạn có ít hơn ba thành viên, việc huy động thêm thành viên mới có thể thực hiện đồng thời với việc chuyển đổi công ty. Thành viên mới có thể là người nhận chuyển nhượng một phần vốn góp của thành viên hiện có hoặc là người góp thêm vốn vào công ty.

2. Hồ sơ chuyển đổi bao gồm:

a) Giấy đề nghị chuyển đổi;

b) Quyết định của chủ sở hữu công ty hoặc Hội đồng thành viên về việc chuyển đổi công ty;

c) Điều lệ công ty cổ phần;

d) Danh sách cổ đông sáng lập (nếu có) hoặc cổ đông phổ thông với nội dung theo quy định tại khoản 3 Điều 19 của Luật Doanh nghiệp;

đ) Hợp đồng chuyển nhượng phần vốn góp hoặc thoả thuận góp vốn đầu tư.

3. Trong thời hạn 15 ngày làm việc, kể từ ngày chủ sở hữu công ty hoặc Hội đồng thành viên ra quyết định chuyển đổi, công ty gửi hoặc nộp hồ sơ chuyển đổi tại cơ quan đăng ký kinh doanh có thẩm quyền hoặc cơ quan nhà nước quản lý đầu tư đã cấp Giấy chứng nhận đầu tư.

Trong thời hạn 5 ngày làm việc, kể từ ngày nhận hồ sơ chuyển đổi, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư cấp lại Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư tương ứng; đồng thời, thu hồi lại Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư đã cấp đối với công ty được chuyển đổi.

4. Công ty chuyển đổi kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ, gồm cả nợ thuế, hợp đồng lao động và các nghĩa vụ khác của công ty được chuyển đổi.

5. Trong thời hạn 7 ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư quy định tại khoản 3 Điều này, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền phải thông báo cho các cơ quan nhà nước có liên quan theo quy định tại khoản 1 Điều 27 của Luật Doanh nghiệp; đồng thời xóa tên công ty được chuyển đổi trong sổ đăng ký kinh doanh.

Điều 22. Nội dung chủ yếu của giấy đề nghị chuyển đổi

Giấy đề nghị chuyển đổi quy định tại các Điều 19, 20 và 21 Nghị định này ít nhất phải có các nội dung sau:

1. Tên công ty được chuyển đổi;

2. Tên công ty chuyển đổi (nếu công ty dự định thay đổi tên khi chuyển đổi);

3. Địa chỉ trụ sở chính, số điện thoại, số fax, địa chỉ giao dịch thư điện tử (nếu có);

4. Ngành, nghề kinh doanh;

5. Vốn điều lệ hiện hành và vốn điều lệ sau khi huy động thêm vốn góp, hoặc cổ phần;

6. Hình thức chuyển đổi ;

7. Họ và tên, địa chỉ thường trú, số chứng minh nhân dân, hoặc số hộ chiếu của người đại diện theo pháp luật của công ty;

8. Các nội dung khác theo quy định tại khoản 5, khoản 6 Điều 21 của Luật Doanh nghiệp.

Điều 23. Nội dung Giấy chứng nhận đăng ký kinh doanh hoặc nội dung đăng ký kinh doanh trong Giấy chứng nhận đầu tư áp dụng đối với trường hợp chuyển đổi

Giấy chứng nhận đăng ký kinh doanh đối với các công ty chuyển đổi theo quy định tại các Điều 19, 20 và 21 Nghị định này có nội dung chủ yếu sau:

1. Tên công ty được chuyển đổi, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư; vốn điều lệ;

2. Tên công ty chuyển đổi; số và ngày cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư;

3. Địa chỉ trụ sở chính, chi nhánh, văn phòng đại diện; số điện thoại, số fax và địa chỉ giao dịch thư điện tử (nếu có) của công ty chuyển đổi;

4. Vốn điều lệ của công ty chuyển đổi đối với công ty trách nhiệm hữu hạn; số cổ phần và giá trị cổ phần đã bán; số cổ phần được quyền chào bán đối với công ty cổ phần;

5. Ngành, nghề kinh doanh;

6. Họ và tên, địa chỉ thường trú hoặc đăng ký tạm trú (đối với người nước ngoài), quốc tịch, số giấy chứng minh nhân dân, hộ chiếu (đối với người nước ngoài) hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo pháp luật của công ty;

7. Các nội dung khác theo quy định tại khoản 3 Điều 25 của Luật Doanh nghiệp.

Điều 24. Chuyển đổi doanh nghiệp tư nhân thành công ty trách nhiệm hữu hạn

1. Doanh nghiệp tư nhân có thể chuyển đổi thành công ty trách nhiệm hữu hạn theo quyết định của chủ doanh nghiệp tư nhân nếu đủ các điều kiện sau đây:

a) Có đủ các điều kiện quy định tại Điều 24 của Luật Doanh nghiệp;

b) Chủ doanh nghiệp tư nhân phải là chủ sở hữu công ty (đối với trường hợp chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên là cá nhân), hoặc thành viên (đối với trường hợp chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên);

c) Chủ doanh nghiệp tư nhân cam kết bằng văn bản chịu trách nhiệm cá nhân bằng toàn bộ tài sản của mình đối với tất cả các khoản nợ chưa thanh toán của doanh nghiệp tư nhân và cam kết thanh toán đủ số nợ khi đến hạn;

d) Chủ doanh nghiệp tư nhân có thoả thuận bằng văn bản với các bên của hợp đồng chưa thanh lý về việc công ty trách nhiệm hữu hạn được chuyển đổi tiếp nhận và thực hiện các hợp đồng đó;

đ) Chủ doanh nghiệp tư nhân cam kết bằng văn bản hoặc có thoả thuận bằng văn bản với các thành viên góp vốn khác về việc tiếp nhận và sử dụng lao động hiện có của doanh nghiệp tư nhân.

2. Hồ sơ chuyển đổi bao gồm:

a) Điều lệ công ty;

b) Giấy đề nghị chuyển đổi và đăng ký kinh doanh;

c) Danh sách chủ nợ và số nợ chưa thanh toán, gồm cả nợ thuế, thời hạn thanh toán; danh sách người lao động hiện có; danh sách các hợp đồng chưa thanh lý và các tài liệu tương ứng quy định tại các điểm c, d và đ khoản 1 Điều này;

d) Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp tư nhân;

đ) Danh sách thành viên theo quy định tại Điều 23 của Luật Doanh nghiệp dối với trường hợp chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên.

3. Trong thời hạn 10 ngày làm việc, kể từ khi nhận hồ sơ, cơ quan, đăng ký kinh doanh xem xét và cấp Giấy chứng nhận đăng ký kinh doanh đối với công ty trách nhiệm hữu hạn, nếu có đủ các điều kiện quy định tại khoản 1 Điều này. Trường hợp từ chối, phải trả lời bằng văn bản nêu rõ lý do và hướng dẫn những yêu cầu cần sửa đổi, bổ sung.

4. Trong thời hạn 7 ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký kinh doanh quy định tại khoản 3 Điều này, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền phải thông báo cho các cơ quan nhà nước có liên quan theo quy định tại khoản 1 Điều 27 của Luật Doanh nghiệp; đồng thời xóa tên doanh nghiệp tư nhân đã chuyển đổi trong sổ đăng ký kinh doanh.

Điều 25. Doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài không đăng ký hoặc chưa đăng ký lại theo Nghị định số 101/2006/NĐ-CP của Chính phủ

1. Chỉ được quyền hoạt động kinh doanh trong phạm vi ngành, nghề và thời hạn được ghi trong giấy phép đầu tư; không được mở rộng phạm vi kinh doanh sang ngành, nghề khác.

2. Được quyền thực hiện các dự án đầu tư mới và mở chi nhánh hoạt động ở nơi khác ngoài trụ sở chính, trong phạm vi ngành, nghề kinh doanh đã được ghi trong giấy phép đầu tư.

3. Việc tổ chức quản lý nội bộ và hoạt động của doanh nghiệp thực hiện theo quy định của Điều lệ; trường hợp Điều lệ không quy định thì áp dụng theo các quy định tương ứng của Luật Doanh nghiệp và các văn bản hướng dẫn thi hành.

4. Có các quyền và nghĩa vụ tương ứng theo quy định của Luật Doanh nghiệp, Luật Đầu tư và pháp luật khác liên quan trong việc thực hiện hoạt động kinh doanh trong phạm vi ngành, nghề đã ghi trong Giấy phép đầu tư.

Điều 26. Hướng dẫn bổ sung về tập đoàn kinh tế

1. Tập đoàn kinh tế bao gồm nhóm các công ty có tư cách pháp nhân độc lập, được hình thành trên cơ sở tập hợp, liên kết thông qua đầu tư, góp vốn, sáp nhập, mua lại, tổ chức lại hoặc các hình thức liên kết khác; gắn bó lâu dài với nhau về lợi ích kinh tế, công nghệ, thị trường và các dịch vụ kinh doanh khác tạo thành tổ hợp kinh doanh có từ hai cấp doanh nghiệp trở lên dưới hình thức công ty mẹ - công ty con.

2. Tập đoàn kinh tế không có tư cách pháp nhân, không phải đăng ký kinh doanh theo quy định của Luật Doanh nghiệp. Việc tổ chức hoạt động của tập đoàn do các công ty lập thành tập đoàn tự thỏa thuận quyết định.

3. Công ty mẹ được tổ chức dưới hình thức công ty cổ phần hoặc công ty trách nhiệm hữu hạn, đáp ứng điều kiện nêu tại khoản 15 Điều 4 của Luật Doanh nghiệp. Công ty con được tổ chức dưới hình thức công ty cổ phần hoặc công ty trách nhiệm hữu hạn theo quy định của Luật Doanh nghiệp hoặc của pháp luật liên quan.

Công ty mẹ, công ty con và các công ty khác hợp thành tập đoàn kinh tế có các quyền, nghĩa vụ, cơ cấu tổ chức quản lý và hoạt động phù hợp với hình thức tổ chức doanh nghiệp theo quy định của Luật Doanh nghiệp, pháp luật liên quan và Điều lệ công ty.

4. Cụm từ "tập đoàn" có thể sử dụng như một thành tố phụ trợ cấu thành tên riêng của công ty mẹ, phù hợp với các quy định từ Điều 31 đến Điều 34 của Luật Doanh nghiệp về đặt tên doanh nghiệp.

5. Bộ Tài chính hướng dẫn chế độ báo cáo tài chính hợp nhất, giám sát hoạt động tài chính của tập đoàn kinh tế, của nhóm công ty mẹ - công ty con thuộc tập đoàn kinh tế.

Bộ Công thương hướng dẫn việc giám sát các tập đoàn kinh tế, nhóm công ty mẹ - công ty con thuộc tập đoàn kinh tế thực hiện các quy định về hạn chế cạnh tranh, chống lạm dụng vị thế thống lĩnh thị trường hoặc lạm dụng vị trí độc quyền.

Điều 27. Giám sát của cơ quan đăng ký kinh doanh đối với trình tự, thủ tục tiến hành họp và quyết định của Đại hội đồng cổ đông

1. Cổ đông, nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật Doanh nghiệp có quyền đề nghị cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền giám sát trình tự, thủ tục triệu tập, tiến hành họp và ra quyết định của Đại hội đồng cổ đông do họ triệu tập theo quy định tại khoản 6 Điều 97 của Luật Doanh nghiệp.

2. Đề nghị phải bằng văn bản và ít nhất phải có các nội dung chủ yếu sau đây:

a) Tên và địa chỉ trụ sở chính công ty;

b) Số và ngày cấp Giấy chứng nhận đăng ký kinh doanh;

c) Danh sách cổ đông, nhóm cổ đông yêu cầu triệu tập họp Đại hội đồng cổ đông, gồm họ và tên (đối với cá nhân), tên và địa chỉ trụ sở chính (đối với pháp nhân), số cổ phần phổ thông và tỷ lệ sở hữu, ngày và số đăng ký cổ đông trong sổ đăng ký cổ đông;

d) Lý do triệu tập họp Đại hội đồng cổ đông, thời gian và địa điểm họp;

đ) Chữ ký của tất cả cổ đông, nhóm cổ đông triệu tập họp.

3. Đề nghị quy định tại khoản 2 Điều này phải kèm theo:

a) Giấy yêu cầu Hội đồng quản trị và Ban kiểm soát triệu tập họp Đại hội đồng cổ dông theo quy định tại điểm c khoản 3 Điều 97 của Luật Doanh nghiệp;

b) Giấy mời họp Đại hội đồng cổ đông;

c) Chương trình họp và các tài liệu phục vụ họp.

4. Cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền cử đại diện giám sát họp Đại hội đồng cổ đông nếu nhận hồ sơ đủ về số lượng và nội dung tại khoản 2 và 3 Điều này ít nhất 3 ngày trước khi họp, và cổ đông, nhóm cổ đông triệu tập họp có đăng ký trong sổ đăng ký cổ đông của công ty và có đủ tỷ lệ sở hữu theo quy định tại khoản 2 Điều 79 của Luật Doanh nghiệp.

5. Đại diện cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền có trách nhiệm giám sát trình tự, thủ tục tiến hành họp và ra quyết định của Đại hội đồng cổ đông về các vấn đề thuộc chương trình họp theo quy định của Luật Doanh nghiệp và các văn bản hướng dẫn thi hành.

Theo yêu cầu của chủ tọa, đại diện cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền có thể trình bày hướng dẫn thể thức và thủ tục tiến hành Đại hội và biểu quyết, nếu xét thấy cần thiết.

6. Một ngày sau khi bế mạc họp Đại hội đồng cổ đông, đại diện cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư phải có báo cáo bằng văn bản về kết quả giám sát cuộc họp. Báo cáo phải có nhận định về tính hợp pháp của trình tự, thủ tục tiến hành họp.

Điều 28. Giải thể doanh nghiệp

1. Doanh nghiệp bị giải thể trong các trường hợp quy định tại khoản 1 Điều 157 của Luật Doanh nghiệp, bị thu hồi Giấy chứng nhận đầu tư quy định tại Điều 68 Nghị định số 108/2006/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư hoặc bị Toà án tuyên bố giải thể.

2. Trình tự, thủ tục giải thể, thanh lý tài sản doanh nghiệp thực hiện theo quy định tại khoản 1 đến khoản 4 Điều 158 của Luật Doanh nghiệp.

3. Trong thời hạn 7 ngày làm việc, kể từ ngày kết thúc việc giải thể doanh nghiệp và thanh toán hết các khoản nợ của doanh nghiệp, người đại diện theo pháp luật của doanh nghiệp gửi hồ sơ giải thể doanh nghiệp đến cơ quan đăng ký kinh doanh hoặc cơ quan quản lý đầu tư có thẩm quyền. Hồ sơ giải thể doanh nghiệp quy định tại khoản 5 Điều 158 của Luật Doanh nghiệp bao gồm:

a) Quyết định giải thể hoặc quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh, quyết định thu hồi Giấy chứng nhận đầu tư hoặc quyết định của Toà án tuyên bố giải thể doanh nghiệp;

b) Danh sách chủ nợ và số nợ đã thanh toán, gồm cả thanh toán hết các khoản nợ về thuế và nợ tiền đóng bảo hiểm xã hội;

c) Danh sách người lao động hiện có và quyền lợi người lao động đã được giải quyết;

d) Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư;

đ) Con dấu, Giấy chứng nhận đăng ký mẫu dấu, Giấy chứng nhận đăng ký mã số thuế của doanh nghiệp;

e) Số hoá đơn giá trị gia tăng chưa sử dụng;

g) Báo cáo tóm tắt về việc thực hiện thủ tục giải thể, trong đó có cam kết đã thanh toán hết các khoản nợ, gồm cả nợ thuế, giải quyết các quyền lợi hợp pháp của người lao động.

4. Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên công ty trách nhiệm hữu hạn, chủ sở hữu công ty, chủ doanh nghiệp tư nhân, Giám đốc hoặc Tổng giám đốc, thành viên hợp danh chịu trách nhiệm về tính trung thực, chính xác của hồ sơ giải thể doanh nghiệp.

5. Trường hợp hồ sơ giải thể không chính xác, giả mạo, thì những người quy định tại khoản 4 Điều này phải liên đới chịu trách nhiệm thanh toán số nợ chưa thanh toán, số thuế chưa nộp và quyền lợi của người lao động chưa được giải quyết; và chịu trách nhiệm cá nhân trước pháp luật về những hệ quả phát sinh trong thời hạn 03 năm, kể từ ngày nộp hồ sơ giải thể doanh nghiệp đến cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền.

6. Trong thời hạn 7 ngày làm việc, cơ quan nhận hồ sơ giải thể doanh nghiệp quy định tại khoản 3 Điều này thông báo với cơ quan thuế, cơ quan công an về việc giải thể doanh nghiệp và xóa tên doanh nghiệp trong sổ đăng ký kinh doanh hoặc sổ đăng ký đầu tư, nếu cơ quan thuế và cơ quan công an có liên quan không có yêu cầu khác.

7. Việc giải thể các doanh nghiệp, tổ chức kinh tế được thành lập và hoạt động theo quy định của các luật quy định tại khoản 3 Điều 3 Nghị định này thực hiện theo quy định của pháp luật về chuyên ngành đó.

Điều 29. Giải thể chi nhánh

1. Chi nhánh của doanh nghiệp được giải thể theo quyết định của chính doanh nghiệp đó hoặc theo quyết định thu hồi Giấy chứng nhận hoạt động chi nhánh của cơ quan nhà nước có thẩm quyền.

2. Hồ sơ giải thể chi nhánh bao gồm:

a) Quyết định của doanh nghiệp về giải thể chi nhánh hoặc quyết định thu hồi Giấy chứng nhận hoạt động chi nhánh của cơ quan nhà nước có thẩm quyền;

b) Danh sách chủ nợ và số nợ chưa thanh toán, gồm cả nợ thuế, của chi nhánh và nợ tiền đóng bảo hiểm xã hội;

c) Danh sách người lao động và quyền lợi tương ứng hiện hành của người lao động;

d) Giấy đăng ký hoạt động của chi nhánh;

đ) Con dấu, Giấy chứng nhận đăng ký mẫu dấu, Giấy chứng nhận đăng ký mã số thuế của chi nhánh doanh nghiệp;

e) Số hoá đơn giá trị gia tăng chưa sử dụng;

3. Người đại diện theo pháp luật của doanh nghiệp và Giám đốc chi nhánh bị giải thể liên đới chịu trách nhiệm về tính trung thực và chính xác của hồ sơ giải thể chi nhánh.

4. Doanh nghiệp có chi nhánh đã bị giải thể chịu trách nhiệm thực hiện các hợp đồng, thanh toán các khoản nợ, gồm cả nợ thuế, của chi nhánh và tiếp tục sử dụng lao động hoặc giải quyết đủ quyền lợi hợp pháp cho người lao động đã làm việc tại chi nhánh theo quy định của pháp luật.

5. Trong thời hạn 7 ngày làm việc, kể từ ngày nhận đủ hồ sơ giải thể quy định tại khoản 2 Điều này, cơ quan đăng ký kinh đoanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền thông báo với cơ quan thuế và cơ quan công an về việc giải thể chi nhánh doanh nghiệp; đồng thời xóa tên chi nhánh trong sổ đăng ký hoạt động chi nhánh, nếu cơ quan thuế và cơ quan công an không có yêu cầu khác.

Điều 30. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 31. Tổ chức thực hiện

Bộ trưởng Bộ Kế hoạch và Đầu tư chịu trách nhiệm hướng dẫn và tổ chức thực hiện Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 165 to chuc hd to chuc taichinh qui mo nho

CHÍNH PHỦ ------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập- Tự do- Hạnh phúc ---------------
Số: 165/2007/NĐ-CP | Hà Nội, ngày 15 tháng 11 năm 2007

NGHỊ ĐỊNH

Sửa đổi, bổ sung, bãi bỏ một số điều Nghị định số 28/2005/NĐ-CP ngày 09 tháng 03 năm 2005 của Chính phủ về tổ chức và hoạt động của tổ chức tài chính quy mô nhỏ tại Việt Nam

------------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Ngân hàng Nhà nước Việt Nam ngày 12 tháng 12 năm 1997 và Luật sửa đổi, bổ sung một số điều của Luật Ngân hàng Nhà nước Việt Nam ngày 17 tháng 06 năm 2003;

Căn cứ Luật Các tổ chức tín dụng ngày 12 tháng 12 năm 1997 và Luật sửa đổi, bổ sung một số điều của Luật Các tổ chức tín dụng ngày 15 tháng 06 năm 2004;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 12 năm 2005;

Xét đề nghị của Thống đốc Ngân hàng Nhà nước Việt Nam,

NGHỊ ĐỊNH :

Điều 1. Sửa đổi, bổ sung, bãi bỏ một số điều Nghị định số 28/2005/NĐ-CP ngày 09 tháng 3 năm 2005 của Chính phủ về tổ chức và hoạt động của tổ chức tài chính quy mô nhỏ tại Việt Nam như sau:

1. Khoản 3, 5, 6, 7 Điều 2 được sửa đổi, bổ sung như sau:

‘’3. Dịch vụ tài chính, ngân hàng nhỏ, đơn giản gồm: tín dụng quy mô nhỏ; nhận tiền gửi tiết kiệm bắt buộc; tiền gửi tự nguyện; một số dịch vụ thanh toán cho các hộ gia đình, cá nhân có thu nhập thấp.

5. Khách hàng tài chính quy mô nhỏ là các cá nhân, hộ gia đình có thu nhập thấp thoả mãn các tiêu chí theo quy định của tổ chức tài chính quy mô nhỏ trên cơ sở tham khảo chuẩn nghèo theo quyết định của Thủ tướng Chính phủ. Khách hàng tài chính quy mô nhỏ có quyền và nghĩa vụ theo quy định của pháp luật và quy định của tổ chức tài chính quy mô nhỏ.

6. Tiết kiệm bắt buộc: là khoản tiền mà khách hàng tài chính quy mô nhỏ phải gửi tại tổ chức tài chính quy mô nhỏ để được quyền vay vốn của chính tổ chức này. Tiết kiệm bắt buộc là một khoản tiền nhỏ gửi định kỳ hoặc là một số tiền tương ứng với một tỷ lệ phần trăm nhất định trên giá trị của khoản vay được giữ lại theo quy định của tổ chức tài chính quy mô nhỏ. Tổ chức tài chính quy mô nhỏ được sử dụng tiết kiệm bắt buộc để bảo đảm khoản vay của khách hàng tài chính quy mô nhỏ tại tổ chức tài chính quy mô nhỏ.

7. Tiền gửi tự nguyện: là tiền gửi theo quy định tại Luật Các tổ chức tín dụng của khách hàng tài chính quy mô nhỏ và của các tổ chức, cá nhân khác.”

2. Điều 3 được sửa đổi như sau:

“Điều 3. Vốn pháp định

Vốn pháp định của tổ chức tài chính quy mô nhỏ là 05 (năm) tỷ đồng.”

3. Khoản 2 Điều 5 được sửa đổi như sau:

“2. Trường hợp tổ chức tài chính quy mô nhỏ có nhu cầu mở rộng địa bàn hoạt động ra tỉnh, thành phố trực thuộc Trung ương khác ngoài địa bàn tỉnh, thành phố nơi đặt trụ sở chính, tổ chức tài chính quy mô nhỏ phải thành lập chi nhánh tại tỉnh, thành phố đó. Việc mở chi nhánh của tổ chức tài chính quy mô nhỏ được thực hiện theo quy định của Ngân hàng Nhà nước.”

4. Điều 6 được sửa đổi, bổ sung như sau:

"Điều 6. Loại hình doanh nghiệp, góp vốn và chuyển nhượng vốn góp:

1. Tổ chức tài chính quy mô nhỏ là doanh nghiệp được thành lập dưới hình thức công ty trách nhiệm hữu hạn theo quy định của Luật Doanh nghiệp và các quy định tại Nghị định này;

2. Số lượng thành viên góp vốn, tỷ lệ vốn góp và việc chuyển nhượng phần vốn góp được thực hiện theo quy định của Ngân hàng Nhà nước”.

5. Khoản 7 Điều 8 được sửa đổi, bổ sung như sau:

“7. a) Đối với tổ chức tài chính quy mô nhỏ được thành lập dưới hình thức công ty trách nhiệm hữu hạn hai thành viên trở lên phải có ít nhất một trong số các thành viên góp vốn là tổ chức thuộc các đối tượng quy định tại khoản 2 Điều 1 Nghị định số 28/2005/NĐ-CP ngày 09 tháng 3 năm 2005 của Chính phủ và đáp ứng đủ các điều kiện sau:

- Trực tiếp tham gia quản trị hoặc điều hành một hoặc một số tổ chức, chương trình, dự án có cung cấp dịch vụ nhận tiết kiệm bắt buộc và cấp tín dụng quy mô nhỏ tại Việt Nam trong 03 (ba) năm liền trước thời điểm nộp đơn xin cấp Giấy phép;

- Chứng minh được việc quản trị, kiểm soát và điều hành an toàn, bền vững đối với các hoạt động tài chính quy mô nhỏ trong thời gian ít nhất là 01 (một) năm liền trước thời điểm nộp đơn xin cấp Giấy phép;

- Phần vốn góp của thành viên này tại tổ chức tài chính quy mô nhỏ phải đạt tỷ lệ tối thiểu theo quy định của Ngân hàng Nhà nước.

b) Đối với tổ chức tài chính quy mô nhỏ được thành lập dưới hình thức công ty trách nhiệm hữu hạn một thành viên:

- Chủ sở hữu phải là một tổ chức chính trị - xã hội được thành lập và hoạt động hợp pháp tại Việt Nam;

- Trực tiếp tham gia quản trị hoặc điều hành một hoặc một số tổ chức, chương trình, dự án có cung cấp dịch vụ nhận tiết kiệm bắt buộc và cấp tín dụng quy mô nhỏ tại Việt Nam trong 03 (ba) năm liền trước thời điểm nộp đơn xin cấp Giấy phép;

- Chứng minh được việc quản trị, kiểm soát và điều hành an toàn, bền vững đối với các hoạt động tài chính quy mô nhỏ trong thời gian ít nhất là 01 (một) năm liền trước thời điểm nộp đơn xin cấp Giấy phép".

6. Khoản 7 Điều 9 được sửa đổi, bổ sung như sau:

"7. Báo cáo tài chính của các chương trình, dự án hoặc tổ chức có hoạt động tài chính quy mô nhỏ trong 02 (hai) năm tài chính gần nhất đã được kiểm toán bởi một tổ chức kiểm toán độc lập".

7. Điểm đ khoản 1 Điều 12 được sửa đổi, bổ sung như sau:

"đ) Đăng báo trung ương hoặc địa phương theo quy định của pháp luật về những nội dung trong Giấy phép."

8. Điều 16 được sửa đổi, bổ sung như sau:

"Điều 16. Cơ cấu tổ chức của tổ chức tài chính quy mô nhỏ

1. Tổ chức tài chính quy mô nhỏ có Hội nghị thành viên (chủ sở hữu), Hội đồng quản trị, Ban kiểm soát và Tổng Giám đốc (Giám đốc) và bộ máy giúp việc;

2. Hội đồng quản trị phải có ít nhất 03 (ba) thành viên; Ban kiểm soát phải có ít nhất 03 (ba) thành viên, trong số đó tối thiểu phải có một nửa số thành viên là chuyên trách;

3. Nhiệm kỳ của Hội đồng quản trị, Ban kiểm soát là 05 (năm) năm; nhiệm kỳ của thành viên Hội đồng quản trị, thành viên Ban kiểm soát không quá 05 (năm) năm. Trường hợp có thành viên được bầu bổ sung hoặc thay thế thành viên bị miễn nhiệm, bãi nhiệm trong thời hạn nhiệm kỳ thì nhiệm kỳ của thành viên đó là thời gian còn lại của nhiệm kỳ Hội đồng quản trị, Ban kiểm soát. Thành viên Hội đồng quản trị và thành viên Ban kiểm soát có thể được bầu lại.

4. Thành viên Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc (Giám đốc) của tổ chức tài chính quy mô nhỏ phải đáp ứng được yêu cầu về trình độ chuyên môn và các tiêu chuẩn về năng lực khác theo quy định của Ngân hàng Nhà nước.

5. Việc bầu, bổ nhiệm, miễn nhiệm thành viên Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc (Giám đốc) của tổ chức tài chính quy mô nhỏ được thực hiện theo quy định của Ngân hàng Nhà nước.”

9. Khoản 1 Điều 22 được sửa đổi như sau:

“1. Nhận tiền gửi:

a) Tiết kiệm bắt buộc;

b) Tiền gửi tự nguyện.”

10. Điều 27 được sửa đổi, bổ sung như sau:

“Điều 27. Hạn chế về hoạt động tín dụng và quy định đảm bảo an toàn hoạt động

1. Tổ chức tài chính quy mô nhỏ phải tuân thủ các quy định sau:

a) Giá trị tối đa của một khoản tín dụng quy mô nhỏ;

b) Tỷ lệ tối thiểu của tổng dư nợ các khoản tín dụng quy mô nhỏ trên tổng dư nợ tín dụng của tổ chức tài chính quy mô nhỏ;

c) Các tỷ lệ và hạn chế để đảm bảo an toàn trong hoạt động của tổ chức tài chính quy mô nhỏ;

d) Phân loại nợ, trích lập và sử dụng dự phòng để xử lý rủi ro trong hoạt động của tổ chức tài chính quy mô nhỏ.

2. Ngân hàng Nhà nước có trách nhiệm hướng dẫn cụ thể các quy định nêu tại khoản 1 Điều này.

3. Tổ chức tài chính quy mô nhỏ phải tham gia bảo hiểm tiền gửi theo quy định của pháp luật về bảo hiểm tiền gửi đối với số dư tiền gửi tự nguyện.”

11. Điều 30 được sửa đổi, bổ sung như sau:

“Điều 30. Hạch toán

Tổ chức tài chính quy mô nhỏ thực hiện hạch toán và chế độ chứng từ theo quy định của pháp luật và hướng dẫn của Bộ Tài chính.”

12. Khoản 2 Điều 37 được sửa đổi, bổ sung như sau:

“2. Trong thời hạn 12 (mười hai) tháng, kể từ ngày Nghị định này có hiệu lực thi hành, các tổ chức có hoạt động tài chính quy mô nhỏ phải nộp đơn xin cấp Giấy phép theo quy định tại Nghị định này nếu:

a) Đang huy động tiền gửi tự nguyện của tổ chức, cá nhân không thuộc diện khách hàng tài chính quy mô nhỏ; và/hoặc

b) Có số lượng khách hàng tài chính quy mô nhỏ gửi tiền tiết kiệm hoặc số dư tiền gửi tiết kiệm của khách hàng tài chính quy mô nhỏ vượt quá mức do Ngân hàng Nhà nước quy định.

Sau thời hạn trên, các tổ chức, chương trình, dự án có hoạt động tài chính quy mô nhỏ không có nhu cầu xin cấp Giấy phép hoặc không đáp ứng đủ các điều kiện để được cấp Giấy phép phải chấm dứt ngay việc huy động tiền gửi tự nguyện của khách hàng không thuộc diện khách hàng tài chính quy mô nhỏ và phải tiến hành hoàn trả cho khách hàng số tiền họ đã gửi khi đến hạn, đồng thời phải giảm quy mô huy động tiền gửi tiết kiệm của khách hàng tài chính quy mô nhỏ xuống dưới mức quy định của Ngân hàng Nhà nước. Trường hợp cá biệt Ngân hàng Nhà nước báo cáo Thủ tướng Chính phủ xem xét quyết định việc gia hạn.”

13. Bãi bỏ điểm đ khoản 2 Điều 13, Điều 15, Điều 20 và Điều 36.

Điều 2. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Các quy định trước đây trái với Nghị định này đều bị bãi bỏ.

Điều 3. Thống đốc Ngân hàng Nhà nước Việt Nam chịu trách nhiệm hướng dẫn thực hiện Nghị định này.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN,
Website Chính phủ,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b). A.

TM. CHÍNH PHỦ
THỦ TƯỚNG
(đã ký)

Nguyễn Tấn Dũng


ND 31_2009_ND-CP

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 31/2009/NĐ-CP NGÀY 01 THÁNG 04 NĂM 2009

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 58/2001/NĐ-CP

NGÀY 24 THÁNG 8 NĂM 2001 VỀ QUẢN LÝ VÀ SỬ DỤNG CON DẤU

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Công an nhân dân ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Công an,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 58/2001/NĐ-CP ngày 24 tháng 8 năm 2001 về quản lý và sử dụng con dấu, như sau:

1. Điều 3 được sửa đổi như sau:

Bãi bỏ khoản 9 Điều 3.

2. Khoản 1, khoản 2 Điều 6 được sửa đổi như sau:

“1. Mỗi cơ quan, tổ chức và các chức danh Nhà nước chỉ được sử dụng một con dấu. Trong trường hợp cần có thêm con dấu thứ hai cùng nội dung như con dấu thứ nhất phải có ký hiệu riêng để phân biệt với con dấu thứ nhất.

Các cơ quan, tổ chức có chức năng cấp văn bằng, chứng chỉ, thẻ, chứng minh nhân dân, thị thực, visa có dán ảnh thì được khắc thêm dấu nổi, dấu thu nhỏ để phục vụ cho công tác, nghiệp vụ, nhưng phải được cơ quan, tổ chức đã ra quyết định thành lập cơ quan, tổ chức đó cho phép, nội dung con dấu phải giống con dấu thứ nhất.

2. Con dấu làm xong phải được đăng ký mẫu tại cơ quan Công an và chỉ được sử dụng sau khi đã được cấp Giấy chứng nhận đã đăng ký mẫu dấu. Cơ quan, tổ chức bị mất Giấy chứng nhận đã đăng ký mẫu dấu, phải đề nghị cơ quan Công an nơi đã cấp cấp lại. Việc đăng ký mẫu dấu phải nộp lệ phí theo quy định của Bộ Tài chính. Nghiêm cấm việc tự sửa chữa nội dung con dấu sau khi đã đăng ký. Cơ quan, tổ chức khi bắt đầu sử dụng con dấu mới phải thông báo giới thiệu mẫu con dấu mới”.

3. Điều 7 được sửa đổi, bổ sung như sau:

“Điều 7.

1. Con dấu của cơ quan, tổ chức bị thu hồi trong trường hợp dưới đây:

a) Có quyết định chia tách, sáp nhập, hợp nhất, giải thể, kết thúc nhiệm vụ, chuyển đổi hình thức sở hữu;

b) Doanh nghiệp bị thu hồi Giấy chứng nhận đăng ký kinh doanh theo quyết định của cơ quan có thẩm quyền hoặc có các vi phạm theo quy định của pháp luật.

Cơ quan ra quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh có trách nhiệm phối hợp với cơ quan công an có thẩm quyền thu hồi con dấu và Giấy chứng nhận đã đăng ký mẫu dấu;

c) Con dấu bị mất được tìm thấy sau khi đã có thông báo mất.

Người đứng đầu cơ quan, tổ chức bị thu hồi con dấu theo quy định tại khoản này phải thu hồi con dấu và giấy chứng nhận đã đăng ký mẫu dấu để nộp lại cho cơ quan Công an nơi đã đăng ký.

2. Trường hợp tạm đình chỉ sử dụng con dấu, cơ quan, tổ chức có thẩm quyền thành lập cơ quan, tổ chức sử dụng con dấu đó và cho phép sử dụng con dấu phải thu hồi con dấu, giấy chứng nhận đã đăng ký mẫu dấu và thông báo cho cơ quan Công an nơi đăng ký và các cơ quan, tổ chức liên quan biết”.

4. Điều 8 được sửa đổi, bổ sung như sau:

“Điều 8. Bộ Công an thống nhất quy định các mẫu dấu, việc làm biểu tượng hoặc chữ nước ngoài trong hình dấu, việc làm và sử dụng con dấu thứ hai; đăng ký lưu chiểu và cấp giấy chứng nhận đăng ký mẫu dấu; quản lý hoạt động làm con dấu; kiểm tra việc quản lý, sử dụng con dấu theo quy định của Nghị định này”.

5. Điều 10 được sửa đổi, bổ sung như sau:

“Điều 10. Thủ tục, hồ sơ xin làm con dấu thực hiện như sau:

1. Các cơ quan, tổ chức, chức danh nhà nước, cơ quan, tổ chức sự nghiệp phải có quyết định thành lập và cho phép sử dụng con dấu theo quy định của pháp luật. Trường hợp trong quyết định chưa cho phép sử dụng con dấu thì phải bổ sung văn bản cho phép sử dụng con dấu của cơ quan có thẩm quyền.

2. Các tổ chức chính trị - xã hội, tổ chức tôn giáo, tổ chức phi chính phủ, hội quần chúng, hội nghề nghiệp phải có quyết định thành lập hoặc công nhận, Điều lệ về tổ chức và hoạt động được cơ quan có thẩm quyền phê duyệt.

3. Các tổ chức khoa học - công nghệ phải có giấy chứng nhận đăng ký hoạt động khoa học - công nghệ. Các tổ chức hoạt động theo Luật Báo chí phải có giấy phép hoạt động do cơ quan thông tin và truyền thông có thẩm quyền cấp.

4. Các tổ chức kinh tế được thành lập theo Luật Doanh nghiệp và Luật Đầu tư không phải cấp giấy phép làm con dấu, nhưng phải đăng ký mẫu dấu tại cơ quan Công an trước khi sử dụng.

5. Trường hợp cơ quan, tổ chức, chức danh nhà nước đề nghị làm lại con dấu hoặc đề nghị cấp lại giấy chứng nhận đăng ký mẫu dấu do con dấu đó bị mất, biến dạng, hỏng hoặc giấy chứng nhận đăng ký mẫu dấu đó bị mất, rách nát thì chỉ cần có văn bản gửi cơ quan Công an có thẩm quyền và nêu rõ lý do.

6. Trong thời hạn không quá 02 ngày làm việc, kể từ khi nhận được hồ sơ hợp lệ của cơ quan, tổ chức, cơ quan Công an phải giới thiệu đến cơ sở làm con dấu theo quy định. Trong thời hạn không quá 02 ngày làm việc, kể từ khi nhận được giấy giới thiệu của cơ quan Công an hoặc đề nghị của doanh nghiệp, cơ sở làm con dấu phải hoàn thành việc làm con dấu và chuyển cho cơ quan Công an kiểm tra, đăng ký”.

6. Điều 14 được sửa đổi, bổ sung như sau:

“Điều 14.

1. Căn cứ Nghị định này, Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định cụ thể mẫu dấu, việc quản lý và sử dụng các loại con dấu của các cấp, các tổ chức, đơn vị trong Quân đội nhân dân và Công an nhân dân. Việc sử dụng con dấu của các tổ chức kinh tế trong Quân đội nhân dân và Công an nhân dân thực hiện theo quy định tại Điều 6 Nghị định này.

2. Bộ Công an phối hợp với Bộ Nội vụ, các tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội - nghề nghiệp, hội quần chúng, các tổ chức tôn giáo tại Việt Nam quy định thống nhất mẫu dấu, việc quản lý và sử dụng con dấu trong các tổ chức này.

3. Bộ Nội vụ phối hợp với Bộ Công an trình Thủ tướng Chính phủ quyết định những trường hợp cơ quan, tổ chức đề nghị được sử dụng con dấu có hình Quốc huy thuộc khoản 12 Điều 3 Nghị định này”.

7. Khoản 1 Điều 16 được sửa đổi như sau:

“1. Bộ trưởng Bộ Công an trong phạm vi chức năng, nhiệm vụ, quyền hạn chịu trách nhiệm triển khai, hướng dẫn, kiểm tra việc quản lý và sử dụng con dấu theo quy định của Nghị định này”.

Điều 2. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2009.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức sử dụng con dấu chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2009 - 14 dieu kien kd thuy san

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------
Số: 14/2009/NĐ-CP | Hà Nội, ngày 13 tháng 02 năm 2009

NGHỊ ĐỊNH

Sửa đổi, bổ sung một số điều của Nghị định số 59/2005/NĐ-CP ngày 04 tháng 5 năm 2005 về điều kiện sản xuất, kinh doanh một số ngành nghề thủy sản

--------------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thủy sản ngày 26 tháng 11 năm 2003;

Căn cứ Luật Hợp tác xã ngày 26 tháng 11 năm 2003;

Căn cứ Luật Thương mại ngày 14 tháng 06 ngày 2005;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn,

NGHỊ ĐỊNH:

Điều 1.

Sửa đổi, bổ sung một số điều của Nghị định số 59/2005/NĐ-CP ngày 04 tháng 05 năm 2005 của Chính phủ về điều kiện sản xuất, kinh doanh một số ngành nghề thủy sản (sau đây gọi tắt là Nghị định số 59/2005/NĐ-CP) như sau:

1. Điểm a khoản 1 Điều 5 được bổ sung như sau:

“a. Có Giấy chứng nhận đăng ký tàu cá hoặc Giấy xác nhận đăng ký tàu cá theo hướng dẫn của Bộ Nông nghiệp và Phát triển nông thôn”.

2. Điểm d khoản 1 Điều 5 được sửa đổi, bổ sung như sau:

“d. Thuyền trưởng, máy trưởng đối với loại tàu cá theo quy định của Bộ Nông nghiệp và Phát triển nông thôn phải có văn bằng, chứng chỉ thuyền trưởng, máy trưởng”.

3. Điểm b khoản 1 Điều 6 được sửa đổi, bổ sung như sau:

“b. Bản sao các loại giấy tờ sau đây:

- Giấy chứng nhận đăng ký tàu cá hoặc Giấy xác nhận đăng ký tàu cá theo hướng dẫn của Bộ Nông nghiệp và Phát triển nông thôn;

- Giấy chứng nhận an toàn kỹ thuật tàu cá, đối với loại tàu cá theo quy định của Bộ Nông nghiệp và Phát triển nông thôn;

- Sổ Danh bạ thuyền viên, đối với loại tàu cá theo quy định của Bộ Nông nghiệp và Phát triển nông thôn;

- Văn bằng, chứng chỉ thuyền trưởng, máy trưởng, đối với loại tàu cá theo quy định của Bộ Nông nghiệp và Phát triển nông thôn.”

4. Điểm b khoản 2 Điều 6 được sửa đổi, bổ sung như sau:

“b. Bản sao Giấy chứng nhận an toàn kỹ thuật của tàu cá.”

5. Khoản 3 Điều 6 được sửa đổi như sau:

“3. Cơ quan có thẩm quyền cấp giấy phép được quy định tại Điều 7 của Nghị định số 59/2005/NĐ-CP xét cấp giấy phép trong thời hạn bảy (07) ngày làm việc và gia hạn giấy phép trong năm (05) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ. Trong trường hợp không cấp hoặc không gia hạn giấy phép thì phải có văn bản trả lời nêu rõ lý do”.

6. Bổ sung Điều 6a như sau:

“Điều 6a. Thủ tục và trình tự cấp lại giấy phép

1. Tổ chức, cá nhân được cấp lại giấy phép trong các trường hợp sau:

a. Giấy phép bị mất;

b. Giấy phép bị rách nát, hư hỏng.

2. Hồ sơ đề nghị cấp lại giấy phép bao gồm:

a. Đơn đề nghị cấp lại giấy phép theo mẫu do Bộ Nông nghiệp và Phát triển nông thôn quy định;

b. Giấy xác nhận của cơ quan có thẩm quyền (trong trường hợp bị mất giấy phép) hoặc giấy phép rách nát, hư hỏng.

3. Cơ quan có thẩm quyền cấp lại giấy phép trong thời hạn năm (05) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ. Trong trường hợp không cấp lại giấy phép thì phải có văn bản trả lời và nêu rõ lý do.

5. Thời hạn của giấy phép cấp lại như thời hạn của giấy phép đã cấp.

6. Tổ chức, cá nhân đề nghị cấp lại giấy phép phải nộp lệ phí theo quy định của Bộ Tài chính”.

7. Khoản 3 Điều 7 được bổ sung như sau:

“3. Cơ quan có thẩm quyền cấp giấy phép đồng thời là cơ quan có thẩm quyền thu hồi, gia hạn, cấp lại giấy phép”.

8. Khoản 4 Điều 9 được sửa đổi, bổ sung như sau:

“4. Cơ sở sản xuất phải có ít nhất một kỹ thuật viên có bằng trung cấp trở lên về chuyên ngành khai thác hoặc cơ khí thủy sản; cơ sở kinh doanh phải có ít nhất một nhân viên kỹ thuật có chứng chỉ đã được tập huấn về chuyên ngành khai thác thủy sản hoặc cơ khí thủy sản.”.

9. Khoản 5 Điều 10 được sửa đổi, bổ sung như sau:

“5. Về trình độ của nhân viên kỹ thuật:

a. Đối với cơ sở đóng mới, cải hoán tàu cá có tổng công suất máy chính dưới 50 sức ngựa phải có ít nhất một nhân viên kỹ thuật có chứng chỉ đã được tập huấn về quy trình, quy phạm, tiêu chuẩn kỹ thuật đóng mới, cải hoán tàu cá;

b. Đối với cơ sở đóng mới, cải hoán tàu cá có tổng công suất máy chính từ 50 sức ngựa trở lên phải có ít nhất một nhân viên kỹ thuật có bằng trung cấp chuyên ngành vỏ tàu và có ít nhất một nhân viên kỹ thuật có bằng trung cấp chuyên ngành máy tàu;

c. Trong quá trình đóng mới, cải hoán tàu cá có tổng công suất máy chính từ 250 sức ngựa trở lên, cơ sở đóng mới, cải hoán tàu cá phải có kỹ sư chuyên ngành máy tàu và vỏ tàu để giám sát kỹ thuật”.

10. Bổ sung điểm h, i vào khoản 1 Điều 11 như sau:

“h. Có biển hiệu, địa chỉ rõ ràng;

i. Phải đảm bảo tiêu chuẩn chất lượng hàng hóa đã công bố; thực hiện ghi nhãn hàng hóa theo quy định của pháp luật”.

11. Bổ sung khoản 5 vào Điều 13 như sau:

“5. Phải đảm bảo tiêu chuẩn chất lượng hàng hóa đã công bố; thực hiện ghi nhãn hàng hóa theo quy định của pháp luật”.

12. Sửa đổi khoản 5 Điều 14 như sau:

“Chỉ được kinh doanh các loại thức ăn nuôi thủy sản thuộc danh mục được phép lưu hành tại Việt Nam, đã được công bố tiêu chuẩn chất lượng, bảo đảm tiêu chuẩn vệ sinh thú y thủy sản; thực hiện ghi nhãn hàng hóa theo quy định của pháp luật”.

13. Điều 16 được sửa đổi, bổ sung như sau:

“Điều 16. Sơ chế thủy sản, kinh doanh nguyên liệu thủy sản dùng cho chế biến thực phẩm.

Tổ chức, cá nhân sơ chế thủy sản, kinh doanh nguyên liệu thủy sản dùng cho chế biến thực phẩm phải có đủ các điều kiện sau đây:

1. Có giấy chứng nhận đăng ký kinh doanh về sơ chế thủy sản, kinh doanh nguyên liệu thủy sản do cơ quan quản lý nhà nước có thẩm quyền cấp.

2. Có cửa hàng, biển hiệu, địa chỉ rõ ràng.

3. Nhà xưởng, kho chứa, phương tiện thu mua, bảo quản, vận chuyển thủy sản chuyên dùng phải bảo đảm các điều kiện về vệ sinh an toàn thực phẩm theo quy định của pháp luật.

4. Chỉ được sử dụng các loại phụ gia thực phẩm, hóa chất trong danh mục được phép lưu hành tại Việt Nam và phải sử dụng đúng liều lượng, giới hạn theo quy định của pháp luật.

5. Cơ sở phải đáp ứng yêu cầu về bảo vệ môi trường và vệ sinh thú y theo quy định của pháp luật.

6. Có ít nhất một nhân viên kỹ thuật có chứng chỉ đã được tập huấn về vệ sinh an toàn thực phẩm”.

14. Tên cơ quan “Bộ Thủy sản” trong Nghị định số 59/2005/NĐ-CP được sửa thành “Bộ Nông nghiệp và Phát triển nông thôn”.

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 01 tháng 4 năm 2009./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (4).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(đã ký)

Nguyễn Tấn Dũng


ND 2009 - 56 tro giup DN nho va vua

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------
Số: 56/2009/NĐ-CP | Hà Nội, ngày 30 tháng 6 năm 2009

NGHỊ ĐỊNH

Về trợ giúp phát triển doanh nghiệp nhỏ và vừa

---------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp và Luật Đầu tư ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định các chính sách trợ giúp và quản lý nhà nước về trợ giúp phát triển doanh nghiệp nhỏ và vừa.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với các doanh nghiệp nhỏ và vừa, các tổ chức trợ giúp phát triển doanh nghiệp nhỏ và vừa và cơ quan quản lý nhà nước về trợ giúp phát triển doanh nghiệp nhỏ và vừa.

Điều 3. Định nghĩa doanh nghiệp nhỏ và vừa

1. Doanh nghiệp nhỏ và vừa là cơ sở kinh doanh đã đăng ký kinh doanh theo quy định pháp luật, được chia thành ba cấp: siêu nhỏ, nhỏ, vừa theo quy mô tổng nguồn vốn (tổng nguồn vốn tương đương tổng tài sản được xác định trong bảng cân đối kế toán của doanh nghiệp) hoặc số lao động bình quân năm (tổng nguồn vốn là tiêu chí ưu tiên), cụ thể như sau:

Quy mô Khu vực | Doanh nghiệp siêu nhỏ | Doanh nghiệp nhỏ |  | Doanh nghiệp vừa
 | Số lao động | Tổng nguồn vốn | Số lao động | Tổng nguồn vốn | Số lao động
I. Nông, lâm nghiệp và thủy sản | 10 người trở xuống | 20 tỷ đồng trở xuống | từ trên 10 người đến 200 người | từ trên 20 tỷ đồng đến 100 tỷ đồng | từ trên 200 người đến 300 người
II. Công nghiệp và xây dựng | 10 người trở xuống | 20 tỷ đồng trở xuống | từ trên 10 người đến 200 người | từ trên 20 tỷ đồng đến 100 tỷ đồng | từ trên 200 người đến 300 người
III. Thương mại và dịch vụ | 10 người trở xuống | 10 tỷ đồng trở xuống | từ trên 10 người đến 50 người | từ trên 10 tỷ đồng đến 50 tỷ đồng | từ trên 50 người đến 100 người

2. Tùy theo tính chất, mục tiêu của từng chính sách, chương trình trợ giúp mà cơ quan chủ trì có thể cụ thể hóa các tiêu chí nêu trên cho phù hợp.

3. Bộ Kế hoạch và Đầu tư (Tổng cục Thống kê) chủ trì, phối hợp với các Bộ, ngành và các cơ quan liên quan điều tra, tổng hợp và công bố số liệu thống kê về doanh nghiệp nhỏ và vừa hàng năm theo định nghĩa về doanh nghiệp nhỏ và vừa quy định tại Nghị định này.

Điều 4. Kế hoạch trợ giúp phát triển doanh nghiệp nhỏ và vừa

Kế hoạch trợ giúp phát triển doanh nghiệp nhỏ và vừa, bao gồm cả các giải pháp và kinh phí thực hiện, phải được đưa vào kế hoạch hàng năm và 5 năm của các Bộ, ngành, địa phương và nền kinh tế quốc dân.

Điều 5. Chương trình trợ giúp

1. Chương trình trợ giúp doanh nghiệp nhỏ và vừa của Nhà nước (gọi tắt là chương trình trợ giúp) là chương trình mục tiêu dành cho doanh nghiệp nhỏ và vừa được xây dựng trên cơ sở định hướng phát triển kinh tế - xã hội, phát triển ngành, địa bàn và được bố trí trong kế hoạch hàng năm và 5 năm. Ưu tiên chương trình trợ giúp các doanh nghiệp nhỏ và vừa do phụ nữ làm chủ và doanh nghiệp nhỏ và vừa sử dụng nhiều lao động nữ.

2. Các chương trình trợ giúp doanh nghiệp nhỏ và vừa trước khi trình cấp có thẩm quyền phê duyệt phải lấy ý kiến của cơ quan quản lý nhà nước ở Trung ương về trợ giúp phát triển doanh nghiệp nhỏ và gừa được quy định tại Điều 15 của Nghị định này nhằm bảo đảm tính thống nhất và kết hợp lồng ghép với các chương trình trợ giúp doanh nghiệp nhỏ và vừa khác của Nhà nước.

3. Các Bộ, ngành, địa phương xây dựng và tổ chức thực hiện các chương trình trợ giúp trong lĩnh vực, địa bàn quản lý. Bộ Kế hoạch và Đầu tư là cơ quan đầu mối tổng hợp báo cáo tình hình thực hiện các chương trình trợ giúp và các vấn đề cần giải quyết trình Thủ tướng Chính phủ.

4. Căn cứ theo tính chất và phạm vi của từng chương trình trợ giúp, các tổ chức sự nghiệp nhà nước, các nhà cung cấp dịch vụ có đủ năng lực tham gia thực hiện chương trình thông qua phương thức đấu thầu theo quy định pháp luật.

Điều 6. Ban hành các quy định liên quan đến doanh nghiệp nhỏ và vừa

Cơ quan chủ trì soạn thảo văn bản quy phạm pháp luật liên quan đến doanh nghiệp nhỏ và vừa có trách nhiệm phối hợp với các cơ quan quản lý nhà nước ở Trung ương về trợ giúp phát triển doanh nghiệp nhỏ và vừa quy định tại Điều 15 của Nghị định này để bảo đảm các văn bản pháp luật này tạo điều kiện thuận lợi cho sự phát triển của khu vực doanh nghiệp nhỏ và vừa.

Chương II

CHÍNH SÁCH TRỢ GIÚP

Điều 7. Trợ giúp tài chính

1. Nhà nước khuyến khích thành lập quỹ bảo lãnh tín dụng doanh nghiệp nhỏ và vừa. Bộ Tài chính chủ trì, phối hợp với các cơ quan liên quan xây dựng cơ chế thành lập và hoạt động của các quỹ bảo lãnh tín dụng trình Thủ tướng Chính phủ quyết định và hướng dẫn thực hiện nghiệp vụ bảo lãnh tín dụng cho doanh nghiệp nhỏ và vừa.

2. Ngân hàng Nhà nước chủ trì, phối hợp với các cơ quan liên quan trình Thủ tướng Chính phủ ban hành cơ chế khuyến khích và dành một số dự án hỗ trợ kỹ thuật để tăng cường năng lực cho các tổ chức tài chính phù hợp mở rộng tín dụng cho các doanh nghiệp nhỏ và vừa; đa dạng hóa các sản phẩm, dịch vụ phù hợp với doanh nghiệp nhỏ và vừa, cung cấp các dịch vụ hỗ trợ về tư vấn tài chính, quản lý đầu tư và các dịch vụ hỗ trợ khác cho khách hàng là đối tượng doanh nghiệp nhỏ và vừa.

3. Thông qua các chương trình trợ giúp đào tạo, Nhà nước hỗ trợ các doanh nghiệp nhỏ và vừa nâng cao năng lực lập dự án, phương án kinh doanh nhằm đáp ứng yêu cầu của tổ chức tín dụng khi thẩm định hồ sơ vay vốn của doanh nghiệp nhỏ và vừa.

4. Thành lập Quỹ phát triển doanh nghiệp nhỏ và vừa

a) Mục đích hoạt động: tài trợ các chương trình giúp nâng cao nâng lực cạnh tranh cho doanh nghiệp nhỏ và vừa, chú trọng hỗ trợ hoạt động đổi mới phát triển sản phẩm có tính cạnh tranh cao và thân thiện với môi trường; đầu tư, đổi mới trang thiết bị kỹ thuật, công nghệ tiên tiến; phát triển công nghiệp hỗ trợ; nâng cao năng lực quản trị doanh nghiệp.

b) Nguồn vốn của Quỹ Phát triển doanh nghiệp nhỏ và vừa (gọi tắt là Quỹ): vốn cấp từ ngân sách nhà nước; vốn đóng góp của các tổ chức trong nước; các khoản viện trợ, tài trợ của các tổ chức nước ngoài, các tổ chức quốc tế; lợi nhuận từ các hoạt động của Quỹ và các nguồn vốn hợp pháp khác.

c) Các hoạt động chính:

- Tiếp nhận, quản lý và sử dụng các nguồn tài chính trong và ngoài nước để thực hiện các hoạt động hỗ trợ phát triển doanh nghiệp nhỏ và vừa theo quy định của pháp luật.

- Tài trợ kinh phí cho các chương trình, các dự án trợ giúp nâng cao năng lực cạnh tranh, năng lực kỹ thuật, công nghệ, năng lực quản trị doanh nghiệp cho doanh nghiệp nhỏ và vừa do các Bộ, ngành, địa phương, hiệp hội doanh nghiệp triển khai thực hiện sau khi được cấp thẩm quyền phê duyệt.

- Ủy thác cho các tổ chức tín dụng cho vay ưu đãi các doanh nghiệp nhỏ và vừa có dự án đầu tư khả thi thuộc lĩnh vực ưu tiên, khuyến khích của Nhà nước và phù hợp với mục đích hoạt động của Quỹ.

d) Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính, Ngân hàng Nhà nước và các cơ quan liên quan xây dựng đề án thành lập Quỹ trình Thủ tướng Chính phủ xem xét phê duyệt; chịu trách nhiệm bảo đảm Quỹ hoạt động đúng mục đích.

đ) Bộ Tài chính ban hành Quy chế quản lý tài chính của Quỹ, kiểm tra, giám sát hoạt động tài chính của Quỹ.

Điều 8. Mặt bằng sản xuất

Trên cơ sở công khai quy hoạch phát triển kinh tế - xã hội và quy hoạch, kế hoạch sử dụng đất trên địa bàn tỉnh, thành phố đã được Thủ tướng Chính phủ phê duyệt, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương dành quỹ đất và thực hiện các biện pháp khuyến khích xây dựng các khu, cụm công nghiệp cho các doanh nghiệp nhỏ và vừa thuê làm mặt bằng sản xuất, kinh doanh hoặc di dời ra khỏi nội thành, nội thị để bảo đảm cảnh quan môi trường.

Điều 9. Đổi mới, nâng cao năng lực công nghệ, trình độ kỹ thuật

1. Thông qua các chương trình trợ giúp, Chính phủ thực hiện chính sách trợ giúp phù hợp với chiến lược và lĩnh vực ưu tiên phát triển của nền kinh tế trong từng giai đoạn như sau:

a) Khuyến khích đầu tư đổi mới công nghệ, đổi mới thiết bị kỹ thuật theo chiến lược phát triển và mở rộng sản xuất của các doanh nghiệp nhỏ và vừa đối với các sản phẩm xuất khẩu, sản phẩm công nghiệp hỗ trợ.

b) Nâng cao năng lực công nghệ của các doanh nghiệp nhỏ và vừa thông qua chương trình hỗ trợ nghiên cứu, phát triển công nghệ sản xuất các sản phẩm mới, chuyển giao công nghệ, ứng dụng tiến bộ khoa học kỹ thuật vào sản xuất.

c) Giới thiệu, cung cấp thông tin về công nghệ, thiết bị cho các doanh nghiệp nhỏ và vừa, hỗ trợ đánh giá, lựa chọn công nghệ.

2. Quỹ phát triển Khoa học công nghệ quốc gia hàng năm dành một phần kinh phí hỗ trợ các doanh nghiệp nhỏ và vừa đổi mới, nâng cao năng lực công nghệ.

3. Bộ Khoa học và Công nghệ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương xây dựng kế hoạch và bố trí kinh phí hỗ trợ các doanh nghiệp nhỏ và vừa thực hiện đăng ký và bảo hộ, chuyển giao quyền sở hữu trí tuệ đối với các sản phẩm và dịch vụ, áp dụng các hệ thống quản lý chất lượng theo tiêu chuẩn ISO và các tiêu chuẩn quốc tế khác.

Điều 10. Xúc tiến mở rộng thị trường

1. Hàng năm, các Bộ, ngành và địa phương xây dựng kế hoạch và bố trí kinh phí thực hiện các hoạt động xúc tiến mở rộng thị trường cho doanh nghiệp nhỏ và vừa.

2. Cơ quan quản lý nhà nước về xúc tiến thương mại quốc gia hàng năm dành một phần ngân sách xúc tiến thương mại quốc gia cho doanh nghiệp nhỏ và vừa và thông báo kết quả thực hiện cho cơ quan quản lý nhà nước về trợ giúp phát triển doanh nghiệp nhỏ và vừa quy định tại Điều 15 Nghị định này.

Điều 11. Tham gia kế hoạch mua sắm, cưng ứng dịch vụ công

1. Chính phủ và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương dành tỉ lệ nhất định cho các doanh nghiệp nhỏ và vừa thực hiện các hợp đồng hoặc đơn đặt hàng để cung cấp một số hàng hóa,dịch vụ công.

2. Thủ tướng Chính phủ ban hành cơ chế khuyến khích doanh nghiệp nhỏ và vừa tham gia cung ứng sản phẩm, dịch vụ công theo đề nghị của Bộ Tài chính.

Điều 12. Về thông tin và tư vấn

1. Chính phủ, các Bộ, ngành và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thông qua cổng thông tin điện tử cung cấp thông tin về các văn bản pháp luật điều chỉnh hoạt động của doanh nghiệp, các chính sách, chương trình trợ giúp phát triển doanh nghiệp nhỏ và vừa và các thông tin khác hỗ trợ hoạt động kinh doanh của doanh nghiệp.

2. Chậm nhất 30 ngày làm việc trước khi triển khai thực hiện các chính sách, chương trình trợ giúp phát triển doanh nghiệp nhỏ và vừa, cơ quan chủ trì có trách nhiệm gửi thông tin về chính sách và chương trình đó tới Cổng thông tin doanh nghiệp của cơ quan quản lý nhà nước về trợ giúp phát triển doanh nghiệp nhỏ và vừa quy định tại Điều 15 của Nghị định này để công bố ra công chúng.

3. Bộ Kế hoạch và Đầu tư huy động nguồn lực trong và ngoài nước để nâng cấp Cổng thông tin doanh nghiệp nhằm cung cấp và kết nối thông tin về trợ giúp phát triển doanh nghiệp nhỏ và vừa.

4. Chính phủ khuyến khích các tổ chức trong và ngoài nước cung cấp dịch vụ tư vấn cho các doanh nghiệp nhỏ và vừa.

Điều 13. Trợ giúp phát triển nguồn nhân lực

1. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các cơ quan liên quan hướng dẫn xây dựng kế hoạch trợ giúp đào tạo nguồn nhân lực cho các doanh nghiệp nhỏ và vừa, chủ yếu tập trung vào quản trị doanh nghiệp.

2. Kế hoạch trợ giúp đào tạo nguồn nhân lực cho các doanh nghiệp nhỏ và vừa của các Bộ, ngành và địa phương được lồng ghép vào kế hoạch phát triển kinh tế - xã hội hàng năm, 5 năm của các Bộ, ngành và địa phương.

3. Bộ Kế hoạch và Đầu tư chủ trì, tổng hợp nhu cầu trợ giúp đào tạo cho các doanh nghiệp nhỏ và vừa làm cơ sở để Bộ Tài chính cân đối, bố trí nguồn kinh phí hỗ trợ trong kế hoạch ngân sách hàng năm của các Bộ, ngành, địa phương.

Điều 14. Vườn ươm doanh nghiệp

1. Nhà nước khuyến khích thành lập vườn ươm doanh nghiệp để thực hiện hỗ trợ có thời hạn doanh nghiệp trong giai đoạn khởi sự theo quy trình và có hệ thống thông qua việc cung cấp cho các doanh nghiệp được ươm tạo không gian, các dịch vụ hỗ trợ kinh doanh các nguồn lực cần thiết nhằm giúp các doanh nghiệp hiện thực hóa, thương mại hóa các ý tưởng kinh doanh và công nghệ.

2. Bộ Khoa học và Công nghệ chủ trì, phối hợp với các cơ quan liên quan xây dựng chính sách ưu tiên các doanh nghiệp nhỏ và vừa tham gia các “cơ sở ươm tạo công nghệ” và “cơ sở ươm tạo doanh nghiệp công nghệ”.

Chương III

QUẢN LÝ NHÀ NƯỚC VỀ TRỢ GIÚP PHÁT TRIỂN

DOANH NGHIỆP NHỎ VÀ VỪA

Điều 15. Cơ quan quản lý nhà nước về trợ giúp phát triển doanh nghiệp nhỏ và vừa ở Trung ương

1. Chính phủ thống nhất quản lý nhà nước về xúc tiến phát triển doanh nghiệp nhỏ và vừa. Bộ Kế hoạch và Đầu tư là cơ quan giúp Chính phủ thống nhất quản lý nhà nước về trợ giúp phát triển doanh nghiệp nhỏ và vừa.

2. Cục Phát triển doanh nghiệp thuộc Bộ Kế hoạch và Đầu tư giúp Bộ trưởng Bộ Kế hoạch và Đầu tư thực hiện chức năng quản lý nhà nước về phát triển doanh nghiệp nhỏ và vừa theo quy định các nội dung sau:

a) Xây dựng hoặc tham gia xây dựng các chính sách, các văn bản quy phạm pháp luật về phát triển doanh nghiệp nhỏ và vừa trình cấp có thẩm quyền ban hành; tổng hợp kế hoạch, chương trình trợ giúp, định hướng mục tiêu trợ giúp, xác định tiêu chí, lĩnh vực giúp doanh nghiệp nhỏ và vừa.

b) Tổ chức tập huấn nhằm nâng cao năng lực cho cán bộ làm công tác trợ giúp doanh nghiệp nhỏ và vừa, bồi dưỡng kỹ năng trợ giúp phát triển doanh nghiệp nhỏ và vừa, hướng dẫn xây dựng và nâng cao năng lực cho hệ thống trợ giúp phát triển doanh nghiệp nhỏ và vừa.

c) Làm đầu mối hợp tác quốc tế về phát triển doanh nghiệp nhỏ và vừa, kêu gọi nguồn lực từ bên ngoài để trợ giúp doanh nghiệp nhỏ và vừa.

d) Phối hợp với các cơ quan, tổ chức liên quan để cung cấp thông tin cần thiết cho doanh nghiệp nhỏ và vừa. Xây dựng báo cáo thường niên về doanh nghiệp nhỏ và vừa. Tổng hợp báo cáo về tình hình phát triển doanh nghiệp nhỏ và vừa và các vấn đề cần giải quyết để Bộ trưởng Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ xem xét, xử lý. Tổ chức thực hiện thí điểm một số mô hình, chương trình, dự án trợ giúp phát triển doanh nghiệp nhỏ và vừa.

đ) Làm nhiệm vụ thư ký thường trực của Hội đồng Khuyến khích phát triển doanh nghiệp nhỏ và vừa.

Điều 16. Hội đồng khuyến khích phát triển doanh nghiệp nhỏ và vừa

1. Hội đồng Khuyến khích phát triển doanh nghiệp nhỏ và vừa (gọi tắt là Hội đồng) làm nhiệm vụ tư vấn cho Thủ tướng Chính phủ về cơ chế, chính sách khuyến khích phát triển doanh nghiệp nhỏ và vừa. Các thành viên của Hội đồng kiêm nhiệm. Thủ tướng Chính phủ quyết định nhiệm vụ Hội đồng theo đề nghị của Chủ tịch Hội đồng.

2. Thành phần của Hội đồng Khuyến khích phát triển doanh nghiệp nhỏ và vừa bao gồm:

- Chủ tịch Hội đồng là Bộ trưởng Bộ Kế hoạch và Đầu tư;

- Thư ký thường trực của Hội đồng là Cục trưởng Cục Phát triển doanh nghiệp.

- Đại diện lãnh đạo các Bộ: Kế hoạch và Đầu tư, Công Thương, Tài chính, Tư pháp, Nông nghiệp và Phát triển nông thôn, Xây dựng, Giao thông vận tải, Khoa học và Công nghệ , Tài nguyên và Môi trường, Giáo dục và Đào tạo, Lao động – Thương binh và Xã hội; Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp.

- Đại diện lãnh đạo Ủy ban nhân dân các thành phố: Hà Nội, thành phố Hồ Chí Minh, Hải Phòng, Đà Nẵng và Cần Thơ.

- Đại diện lãnh đạo Phòng Thương mại và Công nghiệp Việt Nam, Liên minh Hợp tác xã Việt Nam, Hiệp hội Doanh nghiệp nhỏ và vừa Việt Nam và một số hiệp hội doanh nghiệp khác.

- Một số chuyên gia thuộc các lĩnh vực kinh tế, khoa học công nghệ và trên cơ sở đề nghị của các cơ quan chủ quản.

3. Danh sách thành viên của Hội đồng do Chủ tịch Hội đồng quyết định trên cơ sở đề nghị của các cơ quan chủ quản.

4. Theo yêu cầu thực tế của công tác trợ giúp phát triển doanh nghiệp nhỏ và vừa và đề xuất của các thành viên, Chủ tịch Hội đồng có thể thành lập một số tiểu ban chuyên trách trực thuộc Hội đồng có nhiệm vụ tham mưu về những lĩnh vực cần trợ giúp cho doanh nghiệp nhỏ và vừa. Cơ cấu thành viên và quy chế làm việc các tiểu ban do Chủ tịch Hội đồng quyết định.

5. Quy chế làm việc của Hội đồng do Chủ tịch Hội đồng quyết định.

6. Kinh phí hoạt động của Hội đồng được tổng hợp trong kinh phí của Cục Phát triển doanh nghiệp.

Điều 17. Trung tâm xúc tiến phát triển doanh nghiệp nhỏ và vừa

Bộ Kế hoạch và Đầu tư thành lập Trung tâm xúc tiến phát triển doanh nghiệp nhỏ và vừa (thuộc Cục Phát triển doanh nghiệp) để triển khai thực hiện một số chính sách, chương trình trợ giúp, là đầu mối tư vấn và thực hiện thí điểm mô hình trợ giúp kỹ thuật cho các doanh nghiệp nhỏ và vừa.

Điều 18. Cơ quan quản lý nhà nước về trợ giúp phát triển doanh nghiệp nhỏ và vừa tại địa phương

1. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có nhiệm vụ trợ giúp phát triển doanh nghiệp nhỏ và vừa trên địa bàn, cụ thể như sau:

a) Định hướng công tác phát triển doanh nghiệp nhỏ và vừa; xây dựng hoặc tham gia xây dựng các văn bản hướng dẫn thực hiện các quy định của Nhà nước về trợ giúp phát triển doanh nghiệp nhỏ và vừa ở địa phương. Tổng hợp xây dựng các chương trình trợ giúp doanh nghiệp nhỏ và vừa; điều phối, hướng dẫn và kiểm tra thực hiện các chương trình trợ giúp sau khi được duyệt.

b) Tổ chức đối thoại giữa chính quyền địa phương và doanh nghiệp nhằm trao đổi thông tin, tháo gỡ vướng mắc, khó khăn trong hoạt động kinh doanh của các doanh nghiệp nhỏ và vừa; tuyên dương, khen thưởng các nghệ nhân, doanh nhân, doanh nghiệp nhỏ và vừa có thành tích xuất sắc trong kinh doanh, có sáng tạo trong thiết kế mẫu mã và truyền dạy nghề.

c) Hàng năm, báo cáo Bộ Kế hoạch và Đầu tư về tình hình trợ giúp phát triển doanh nghiệp nhỏ và vừa và các vấn đề cần giải quyết để tổng hợp hợp xây dựng báo cáo thường niên về doanh nghiệp nhỏ và vừa.

d) Phối hợp với các Bộ, ngành và các tổ chức liên quan thực hiện trợ giúp phát triển doanh nghiệp nhỏ và vừa ở địa phương theo quy định hiện hành.

2. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương giao Sở Kế hoạch và Đầu tư làm đầu mối, phối hợp với các Sở, ngành, xây dựng chương trình, kế hoạch phát triển doanh nghiệp nhỏ và vừa trên địa bàn để trình Ủy ban nhân dân cấp tỉnh phê duyệt, ban hành và chỉ đạo tổ chức triển khai thực hiện. Đối với các địa phương có tổng số doanh nghiệp nhỏ và vừa trên 3000 (không bao gồm hợp tác xã và hộ kinh doanh) có thể thành lập một đơn vị trực thuộc Sở Kế hoạch và Đầu tư thực hiện chức năng, nhiệm vụ về trợ giúp phát triển doanh nghiệp nhỏ và vừa ở địa phương.

Điều 19. Các tổ chức trợ giúp doanh nghiệp nhỏ và vừa

Chính phủ khuyến khích các tổ chức hiệp hội, tổ chức kinh tế, tổ chức chính trị xã hội nghề nghiệp, tổ chức xã hội thành lập và củng cố các tổ chức trợ giúp phát triển doanh nghiệp nhỏ và vừa, tham gia xây dựng và triển khai thực hiện các chương trình trợ giúp cho doanh nghiệp nhỏ và vừa; phát triển dịch vụ phát triển kinh doanh (BDS).

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 20. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 8 năm 2009 và thay thế Nghị định số 90/2001/NĐ-CP ngày 23 tháng 11 năm 2001 của Chính phủ về trợ giúp phát triển doanh nghiệp nhỏ và vừa.

2. Bãi bỏ các quy định trước đây trái với Nghị định này.

Điều 21. Trách nhiệm thi hành

1. Bộ Kế hoạch và Đầu tư có trách nhiệm phối hợp với các Bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong triển khai Nghị định, báo cáo Thủ tướng Chính phủ tình hình thực hiện và những vấn đề mới nảy sinh cần xử lý.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2009 - 72 qd ve an ninh trat tu doi voi mot so nganh nghe

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -----------------
Số: 72/2009/NĐ-CP | Hà Nội, ngày 03 tháng 09 năm 2009

NGHỊ ĐỊNH

Quy định điều kiện về an ninh, trật tự đối với một số ngành,

nghề kinh doanh có điều kiện

------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Để thống nhất quản lý nhà nước về hoạt động kinh doanh có điều kiện về an ninh trật tự, nhằm đáp ứng yêu cầu của phát triển kinh tế - xã hội và bảo đảm an ninh, trật tự, an toàn xã hội;

Xét đề nghị của Bộ trưởng Bộ Công an,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định điều kiện về an ninh, trật tự đối với các ngành, nghề kinh doanh có điều kiện sau đây:

a) Sản xuất con dấu;

b) Sản xuất, kinh doanh, sử dụng vật liệu nổ công nghiệp và Nitrat Amon hàm lượng cao (từ 98,5% trở lên);

c) Sản xuất, kinh doanh, sửa chữa công cụ hỗ trợ, sửa chữa súng săn; sản xuất pháo hoa;

d) Cho thuê lưu trú; cho tổ chức, cá nhân nước ngoài thuê nhà để ở hoặc làm văn phòng;

đ) Hoạt động in;

e) Dịch vụ cầm đồ;

g) Kinh doanh karaoke; vũ trường; xoa bóp (massage, tẩm quất);

h) Trò chơi điện tử có thưởng dành cho người nước ngoài; kinh doanh casino;

i) Dịch vụ đòi nợ.

2. Căn cứ vào tình hình, yêu cầu của công tác quản lý nhà nước về an ninh, trật tự trong từng thời kỳ, Bộ Công an có trách nhiệm báo cáo, đề xuất Thủ tướng Chính phủ quyết định điều chỉnh các ngành, nghề kinh doanh có điều kiện về an ninh, trật tự cho phù hợp.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân kinh doanh các ngành, nghề kinh doanh có điều kiện về an ninh, trật tự thuộc mọi thành phần kinh tế.

2. Tổ chức, cá nhân có liên quan đến việc đăng ký, thành lập, tổ chức quản lý và hoạt động kinh doanh có điều kiện về an ninh trật tự.

Điều 3. Tổ chức, cá nhân không được thành lập, quản lý doanh nghiệp và trực tiếp thực hiện các hoạt động kinh doanh ngành, nghề kinh doanh có điều kiện về an ninh, trật tự

1. Tổ chức, cá nhân mà Luật Doanh nghiệp và các văn bản pháp luật khác cấm thành lập, quản lý doanh nghiệp, cấm thực hiện các hoạt động kinh doanh các ngành, nghề có điều kiện về an ninh, trật tự.

2. Người chưa đủ 18 tuổi, người bị hạn chế hoặc mất năng lực hành vi dân sự; người nghiện ma túy.

3. Người đã bị khởi tố hình sự mà các cơ quan tố tụng đang tiến hành điều tra, truy tố, xét xử.

4. Người đang bị áp dụng biện pháp giáo dục tại phường, xã, thị trấn; đang chấp hành hình phạt cải tạo không giam giữ, quản chế, cấm cư trú, bị phạt tù được hưởng án treo đang trong thời gian thử thách; người đang trong thời gian được tạm hoãn chấp hành hình phạt tù; được tạm hoãn đưa vào cơ sở chữa bệnh, cơ sở giáo dục.

5. Người có tiền án về các tội xâm phạm an ninh quốc gia; tội do lỗi cố ý có mức án từ 10 năm trở lên hoặc các tội khác liên quan trực tiếp đến ngành, nghề kinh doanh có điều kiện về an ninh, trật tự mà chưa được xóa án tích; người đã bị áp dụng các biện pháp xử lý hành chính khác nhưng chưa đủ thời hạn để được coi là chưa bị xử lý vi phạm hành chính.

Chương II

ĐIỀU KIỆN KINH DOANH, THỦ TỤC CẤP GIẤY XÁC NHẬN ĐỦ ĐIỀU KIỆN VỀ AN NINH, TRẬT TỰ VÀ TRÁCH NHIỆM CỦA TỔ CHỨC, CÁ NHÂN KINH DOANH NGÀNH, NGHỀ KINH DOANH CÓ ĐIỀU KIỆN VỀ AN NINH, TRẬT TỰ

Điều 4. Điều kiện kinh doanh ngành, nghề có điều kiện về an ninh, trật tự

1. Người đứng đầu doanh nghiệp, chi nhánh, văn phòng đại diện và người đại diện hợp pháp theo pháp luật của cơ sở kinh doanh có điều kiện về an ninh trật tự phải có đạo đức tốt, lý lịch rõ ràng và không thuộc một trong các trường hợp quy định tại Điều 3 Nghị định này.

2. Cơ sở kinh doanh ngành, nghề có điều kiện về an ninh, trật tự chỉ được tiến hành các hoạt động kinh doanh sau khi có Giấy chứng nhận đủ điều kiện về an ninh, trật tự do cơ quan Công an có thẩm quyền cấp.

3. Chỉ các cá nhân, tổ chức Việt Nam ở trong nước mới được sản xuất con dấu. Chỉ các cơ sở của Quân đội nhân dân và Công an nhân dân mới được sản xuất, kinh doanh sửa chữa công cụ hỗ trợ và sửa chữa súng săn.

4. Địa điểm kinh doanh ngành, nghề kinh doanh có điều kiện về an ninh, trật tự không nằm trong khu vực cấm theo quy định của pháp luật.

Điều 5. Hồ sơ, thủ tục cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự

1. Hồ sơ đề nghị cấp mới Giấy chứng nhận đủ điều kiện về an ninh, trật tự bao gồm:

a) Văn bản đề nghị cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự;

b) Bản sao: Giấy chứng nhận đăng ký kinh doanh (trừ hộ gia đình kinh doanh chưa được cấp giấy chứng nhận này); Giấy chứng nhận đầu tư hoặc Giấy chứng nhận đăng ký hoạt động (đối với chi nhánh doanh nghiệp); Giấy chứng nhận đăng ký thuế (đối với các tổ chức sự nghiệp có thu);

c) Giấy chứng nhận đủ điều kiện về phòng cháy và chữa cháy hoặc biên bản kiểm tra an toàn về phòng cháy và chữa cháy;

d) Bản khai lý lịch của những người quy định tại khoản 1 Điều 4 Nghị định này (có dán ảnh và xác nhận của Ủy ban nhân dân cấp xã hoặc cơ quan nhà nước quản lý trực tiếp). Nếu là người nước ngoài, người Việt Nam định cư ở nước ngoài phải có bản khai nhân sự, bản photocopy hộ chiếu, bản photocopy thẻ cư trú (xuất trình bản chính để kiểm tra).

2. Trong thời hạn 7 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan Công an có thẩm quyền phải hoàn thành việc cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự cho tổ chức, cá nhân. Trường hợp không đủ điều kiện thì cơ quan Công an phải có văn bản trả lời, nêu rõ lý do.

3. Phí, lệ phí cấp, đổi, cấp lại Giấy chứng nhận đủ điều kiện về an ninh, trật tự thực hiện theo quy định của Bộ Tài chính.

Điều 6. Quản lý, sử dụng, đổi, cấp lại và thu hồi Giấy chứng nhận đủ điều kiện về an ninh, trật tự

1. Người đại diện theo pháp luật của cơ sở kinh doanh có điều kiện về an ninh, trật tự có trách nhiệm quản lý Giấy chứng nhận đủ điều kiện về an ninh, trật tự. Nghiêm cấm sửa chữa, tẩy xóa, mua bán, cho mượn, cho thuê Giấy chứng nhận đủ điều kiện về an ninh, trật tự.

2. Khi cơ sở kinh doanh bị phá sản hoặc không kinh doanh ngành, nghề có điều kiện về an ninh, trật tự thì Giấy chứng nhận đủ điều kiện về an ninh, trật tự không còn giá trị sử dụng; trường hợp ngừng hoạt động thì trong thời hạn 5 ngày, kể từ ngày ngừng hoạt động, phải nộp lại Giấy chứng nhận đủ điều kiện về an ninh, trật tự cho cơ quan Công an đã cấp giấy đó; trường hợp tạm ngừng hoạt động, phải có văn bản thông báo cho cơ quan Công an nơi cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự biết về lý do, thời gian tạm ngừng hoạt động kinh doanh.

3. Trường hợp Giấy chứng nhận đủ điều kiện về an ninh, trật tự bị mất, hỏng; cơ sở kinh doanh có sự thay đổi về tên gọi, người đứng đầu, người đại diện hợp pháp theo pháp luật hoặc thay đổi địa điểm, ngành, nghề kinh doanh có điều kiện thì cơ sở kinh doanh phải làm văn bản đề nghị (kèm theo các tài liệu chứng minh sự cần thiết phải đổi lại Giấy chứng nhận đủ điều kiện về an ninh, trật tự) gửi cơ quan Công an đã cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự để cấp lại hoặc đổi Giấy chứng nhận mới.

4. Giấy chứng nhận đủ điều kiện về an ninh, trật tự bị thu hồi khi cơ sở kinh doanh có một trong các hành vi vi phạm sau đây:

a) Vi phạm nghiêm trọng các quy định về quản lý, sử dụng giấy chứng nhận đủ điều kiện về an ninh, trật tự;

b) Vi phạm nghiêm trọng trong việc chấp hành các quy định về bảo đảm an ninh, trật tự;

c) Vi phạm các điều kiện về an ninh, trật tự, đã bị xử phạt vi phạm hành chính từ 3 lần trở lên trong 12 tháng, đã bị cơ quan có thẩm quyền lập biên bản yêu cầu khắc phục nhưng không chấp hành hoặc bị khởi tố, điều tra về hình sự theo quy định của pháp luật.

Điều 7. Trách nhiệm của tổ chức, cá nhân kinh doanh ngành, nghề kinh doanh có điều kiện về an ninh, trật tự

1. Chấp hành đúng quy định của pháp luật về an toàn phòng cháy, chữa cháy, phòng nổ, phòng độc, vệ sinh môi trường, về đảm bảo về trật tự, an toàn công cộng và các quy định khác của pháp luật có liên quan trong hoạt động kinh doanh.

2. Trong thời hạn 10 ngày trước khi bắt đầu hoạt động kinh doanh, cơ sở kinh doanh có điều kiện về an ninh trật tự phải thông báo bằng văn bản cho cơ quan Công an đã cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự và Công an xã, phường, thị trấn nơi tiến hành hoạt động kinh doanh biết thời gian bắt đầu hoạt động.

3. Phải duy trì và bảo đảm thực hiện đúng các điều kiện về an ninh, trật tự trong suốt quá trình hoạt động kinh doanh.

4. Có trách nhiệm phát hiện và kịp thời báo cho cơ quan Công an về các vụ việc hoặc nghi vấn có liên quan đến an ninh, trật tự trong quá trình kinh doanh.

5. Thực hiện đúng chế độ kế toán, kiểm toán, thống kê và nộp thuế theo quy định của pháp luật; chế độ báo cáo định kỳ về tình hình an ninh, trật tự trong hoạt động kinh doanh với cơ quan Công an có thẩm quyền.

6. Chấp hành nghiêm chỉnh sự hướng dẫn, thanh tra, kiểm tra và xử lý vi phạm của cơ quan nhà nước có thẩm quyền.

Chương III

TRÁCH NHIỆM CỦA CÁC BỘ, CƠ QUAN NGANG BỘ, ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG TRONG QUẢN LÝ KINH DOANH NGÀNH, NGHỀ KINH DOANH CÓ ĐIỀU KIỆN VỀ AN NINH, TRẬT TỰ

Điều 8. Trách nhiệm của Bộ Công an

Chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về an ninh, trật tự đối với hoạt động kinh doanh ngành, nghề kinh doanh có điều kiện về an ninh, trật tự và có nhiệm vụ, quyền hạn sau đây:

1. Thống nhất quản lý nhà nước về an ninh, trật tự đối với các ngành, nghề kinh doanh có điều kiện quy định tại Nghị định này trên phạm vi cả nước.

2. Ban hành theo thẩm quyền hoặc kiến nghị với Chính phủ, Thủ tướng Chính phủ ban hành, sửa đổi các văn bản pháp luật có liên quan đến việc bảo đảm an ninh, trật tự trong hoạt động kinh doanh có điều kiện về an ninh, trật tự.

3. Quy định cụ thể về trình tự, thủ tục, thẩm quyền cấp, đổi, thu hồi Giấy chứng nhận đủ điều kiện về an ninh, trật tự; chế độ thông tin, báo cáo việc thực hiện các quy định về an ninh, trật tự đối với các ngành, nghề kinh doanh có điều kiện.

4. Hướng dẫn nghiệp vụ bảo vệ an ninh, trật tự cho lực lượng bảo vệ của các cơ sở kinh doanh ngành, nghề kinh doanh có điều kiện về an ninh, trật tự.

5. Hướng dẫn lực lượng Công an các cấp kiểm tra, xử lý vi phạm trong việc chấp hành các quy định của pháp luật về an ninh, trật tự đối với các cơ sở kinh doanh có điều kiện.

Điều 9. Trách nhiệm của Bộ Tài chính

Chủ trì, phối hợp với Bộ Công an quy định mức thu phí, lệ phí và quản lý, sử dụng phí, lệ phí liên quan đến ngành, nghề kinh doanh có điều kiện về an ninh, trật tự.

Điều 10. Trách nhiệm của các Bộ, ngành

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, trong phạm vi chức năng, nhiệm vụ, quyền hạn, có trách nhiệm phối hợp với Bộ Công an để quản lý, chỉ đạo và hướng dẫn tổ chức, hoạt động của các doanh nghiệp kinh doanh có điều kiện về an ninh, trật tự theo quy định của pháp luật.

Điều 11. Trách nhiệm của Ủy ban nhân dân các cấp

Thực hiện chức năng quản lý nhà nước đối với hoạt động kinh doanh có điều kiện về an ninh, trật tự theo thẩm quyền và sự chỉ đạo, hướng dẫn của Bộ Công an theo quy định của Nghị định này và các quy định của pháp luật khác có liên quan.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 12. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 10 năm 2009 và thay thế Nghị định số 08/2001/NĐ-CP ngày 22 tháng 02 năm 2001 quy định về điều kiện an ninh, trật tự đối với một số ngành, nghề kinh doanh có điều kiện.

Điều 13. Áp dụng pháp luật đối với cơ sở kinh doanh đã hoạt động từ trước ngày Nghị định này có hiệu lực

Các tổ chức, cá nhân đang hoạt động kinh doanh ngành, nghề có điều kiện về an ninh, trật tự theo quy định tại Nghị định số 08/2001/NĐ-CP ngày 22 tháng 02 năm 2001 có đủ điều kiện theo quy định của Nghị định này, vẫn được tiếp tục hoạt động; trường hợp không đủ các điều kiện theo quy định của Nghị định này thì trong thời hạn 12 tháng, kể từ ngày Nghị định này có hiệu lực thi hành, phải thực hiện theo đúng quy định của Nghị định này.

Điều 14. Hướng dẫn thi hành và trách nhiệm thi hành

1. Bộ trưởng Bộ Công an chịu trách nhiệm quy định cụ thể và hướng dẫn chi tiết thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


TT 02_2017_TT-BKHDT_co che dang ky dau tu va dang ky dn voi NDT nuoc ngoai

BỘ KẾ HOẠCH VÀ ĐẦU TƯ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 02/2017/TT-BKHĐT | Hà Nội, ngày 18 tháng 04 năm 2017

THÔNG TƯ

HƯỚNG DẪN VỀ CƠ CHẾ PHỐI HỢP GIẢI QUYẾT THỦ TỤC ĐĂNG KÝ ĐẦU TƯ VÀ ĐĂNG KÝ DOANH NGHIỆP ĐỐI VỚI NHÀ ĐẦU TƯ NƯỚC NGOÀI

Căn cứ Luật Đầu tư số 67/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Luật Doanh nghiệp số 68/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 78/2015/NĐ-CP ngày 14 tháng 9 năm 2015 của Chính phủ về đăng ký doanh nghiệp;

Căn cứ Nghị định số 118/2015/NĐ-CP ngày 12 tháng 11 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Theo đề nghị của Cục trưởng Cục Quản lý đăng ký kinh doanh, Cục trưởng Cục Đầu tư nước ngoài,

Bộ trưởng Bộ Kế hoạch và Đầu tư ban hành Thông tư hướng dẫn về cơ chế phối hợp giải quyết thủ tục đăng ký đầu tư và đăng ký doanh nghiệp đối với nhà đầu tư nước ngoài.

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn về cơ chế phối hợp giải quyết thủ tục đăng ký đầu tư và đăng ký doanh nghiệp đối với nhà đầu tư nước ngoài theo quy định tại Điều 24 Nghị định số 118/2015/NĐ-CP.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các đối tượng sau:

1. Nhà đầu tư nước ngoài, tổ chức kinh tế có vốn đầu tư nước ngoài quy định tại Luật Đầu tư thực hiện đăng ký đầu tư, đăng ký doanh nghiệp, góp vốn, mua cổ phần, phần vốn góp theo quy định của pháp luật Việt Nam;

2. Cơ quan đăng ký đầu tư;

3. Cơ quan đăng ký kinh doanh;

4. Tổ chức, cá nhân khác liên quan đến việc đăng ký đầu tư, đăng ký doanh nghiệp.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. “Cơ chế phối hợp giải quyết thủ tục đăng ký đầu tư và đăng ký doanh nghiệp đối với nhà đầu tư nước ngoài” (sau đây gọi là cơ chế liên thông) là cơ chế phối hợp giữa Cơ quan đăng ký đầu tư và Cơ quan đăng ký kinh doanh trong việc giải quyết thủ tục đăng ký đầu tư và đăng ký doanh nghiệp đối với nhà đầu tư nước ngoài theo quy định tại Điều 24 Nghị định số 118/2015/NĐ-CP.

2. “Cơ quan đăng ký đầu tư” bao gồm Sở Kế hoạch và Đầu tư, Ban quản lý các khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế theo quy định tại Điều 28 Nghị định số 118/2015/NĐ-CP.

3. “Cơ quan đăng ký kinh doanh” là Phòng Đăng ký kinh doanh cấp tỉnh theo quy định tại Điểm a Khoản 1 Điều 13 Nghị định số 78/2015/NĐ-CP.

4. “Hệ thống thông tin xử lý liên thông” là hệ thống thông tin nghiệp vụ chuyên môn do Bộ Kế hoạch và Đầu tư xây dựng và vận hành để gửi, nhận, lưu trữ, hiển thị hoặc thực hiện các nghiệp vụ khác đối với dữ liệu nhằm phục vụ công tác phối hợp giữa Cơ quan đăng ký kinh doanh và Cơ quan đăng ký đầu tư trong quá trình thực hiện cơ chế liên thông.

5. “Số hóa hồ sơ” là việc quét (scan) dữ liệu có sẵn trên giấy nhằm chuyển dữ liệu dạng văn bản giấy sang dạng văn bản điện tử.

6. “Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư” là bộ phận giúp việc cho Cơ quan đăng ký đầu tư khi thực hiện thủ tục cấp, điều chỉnh Giấy chứng nhận đăng ký đầu tư.

Điều 4. Các trường hợp thực hiện cơ chế liên thông

1. Nhà đầu tư nước ngoài, tổ chức kinh tế có vốn đầu tư nước ngoài đầu tư thành lập tổ chức kinh tế theo quy định tại Điều 22 Luật Đầu tư,

2. Nhà đầu tư nước ngoài, tổ chức kinh tế có vốn đầu tư nước ngoài đầu tư theo hình thức góp vốn, mua cổ phần, phần vốn góp theo quy định tại Khoản 1 Điều 26 Luật Đầu tư.

3. Nhà đầu tư nước ngoài, tổ chức kinh tế có vốn đầu tư nước ngoài điều chỉnh đồng thời nội dung đăng ký doanh nghiệp và nội dung đăng ký đầu tư, bao gồm:

a) Thay đổi ngành, nghề kinh doanh đồng thời thay đổi mục tiêu dự án đầu tư;

b) Thay đổi địa chỉ trụ sở chính của doanh nghiệp đồng thời thay đổi địa điểm thực hiện dự án đầu tư;

c) Thay đổi vốn điều lệ của doanh nghiệp đồng thời thay đổi vốn đầu tư của dự án đầu tư;

d) Thay đổi thành viên, thông tin cổ đông sáng lập, cổ đông là nhà đầu tư nước ngoài trong doanh nghiệp đồng thời thay đổi thông tin nhà đầu tư trên Giấy chứng nhận đăng ký đầu tư.

Điều 5. Nguyên tắc áp dụng trong cơ chế liên thông

1. Nhà đầu tư có quyền lựa chọn đăng ký đầu tư và đăng ký doanh nghiệp theo cơ chế liên thông theo quy định tại Thông tư này hoặc thực hiện từng thủ tục theo quy định tại Luật Đầu tư, Luật Doanh nghiệp và các văn bản hướng dẫn thi hành.

2. Nhà đầu tư tự kê khai hồ sơ và chịu trách nhiệm trước pháp luật về tính hợp pháp, trung thực và chính xác của các thông tin kê khai trong hồ sơ đăng ký đầu tư, đăng ký doanh nghiệp, số lượng bộ hồ sơ đăng ký đầu tư, đăng ký doanh nghiệp thực hiện theo quy định pháp luật về đầu tư, doanh nghiệp.

3. Cơ quan đăng ký đầu tư và Cơ quan đăng ký kinh doanh phối hợp, trao đổi thông tin và chỉ yêu cầu nhà đầu tư nộp một bản trong trường hợp hồ sơ đăng ký đầu tư và hồ sơ đăng ký doanh nghiệp có sự trùng lặp giấy tờ, bao gồm:

a) Hộ chiếu hoặc giấy tờ chứng thực cá nhân có giá trị pháp lý tương đương đối với trường hợp nhà đầu tư là cá nhân;

b) Quyết định thành lập hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ có giá trị pháp lý tương đương đối với trường hợp nhà đầu tư là tổ chức;

c) Văn bản ủy quyền thực hiện thủ tục đăng ký đầu tư, đăng ký doanh nghiệp.

Trong trường hợp này, Cơ quan đăng ký đầu tư lưu giữ bản do nhà đầu tư nộp và có trách nhiệm gửi bản sao giấy tờ nêu trên cho Cơ quan đăng ký kinh doanh. Bản sao do Cơ quan đăng ký đầu tư cung cấp được xem là bản sao hợp lệ theo quy định tại Khoản 10 Điều 3 Nghị định số 78/2015/NĐ-CP.

4. Cơ quan đăng ký đầu tư, Cơ quan đăng ký kinh doanh chịu trách nhiệm về tính toàn vẹn của hồ sơ, tài liệu trong quá trình bàn giao hồ sơ và có trách nhiệm phối hợp xác nhận việc giao nhận hồ sơ, tài liệu trong cơ chế liên thông.

5. Cơ quan đăng ký đầu tư, Cơ quan đăng ký kinh doanh xem xét tính hợp lệ của hồ sơ, xử lý hồ sơ đăng ký đầu tư, đăng ký doanh nghiệp theo chức năng, nhiệm vụ được giao; phối hợp, chia sẻ thông tin và chịu trách nhiệm trong phạm vi chức năng, nhiệm vụ của từng cơ quan. Cơ quan đăng ký đầu tư ghi toàn bộ yêu cầu sửa đổi, bổ sung hồ sơ đối với mỗi lần doanh nghiệp nộp hồ sơ trong một Thông báo về việc sửa đổi, bổ sung hồ sơ đăng ký đầu tư và đăng ký doanh nghiệp.

6. Việc chống tên trùng và tên gây nhầm lẫn đối với tên của doanh nghiệp dự kiến thành lập được xác lập kể từ thời điểm Cơ quan đăng ký kinh doanh thông báo cho Cơ quan đăng ký đầu tư về việc hồ sơ đăng ký doanh nghiệp hợp lệ.

7. Thời hạn cấp Giấy chứng nhận đăng ký doanh nghiệp, Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp theo quy định tại Khoản 1 Điều 28 Nghị định số 78/2015/NĐ-CP được xác định kể từ thời điểm Cơ quan đăng ký kinh doanh nhận được thông tin về Giấy chứng nhận đăng ký đầu tư, Văn bản của Sở Kế hoạch và Đầu tư chấp thuận về việc góp vốn, mua cổ phần, phần vốn góp của nhà đầu tư nước ngoài.

Điều 6. Trình tự thực hiện cơ chế liên thông trong trường hợp nhà đầu tư nước ngoài đầu tư thành lập tổ chức kinh tế

1. Nhà đầu tư nộp hồ sơ tại Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư

Nhà đầu tư nộp hồ sơ đăng ký đầu tư và hồ sơ đăng ký thành lập doanh nghiệp tại Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư.

Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư kiểm tra điều kiện tiếp nhận của hồ sơ đăng ký đầu tư theo quy định tại Luật Đầu tư, Nghị định số 118/2015/NĐ-CP, điều kiện tiếp nhận hồ sơ đăng ký thành lập doanh nghiệp quy định tại Khoản 2 Điều 27 Nghị định số 78/2015/NĐ-CP. Trong trường hợp này, hồ sơ đăng ký thành lập doanh nghiệp chưa bao gồm bản sao hợp lệ Giấy chứng nhận đăng ký đầu tư.

Trường hợp hồ sơ đăng ký đầu tư và hồ sơ đăng ký thành lập doanh nghiệp đủ điều kiện tiếp nhận, Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư tiếp nhận hồ sơ vào Hệ thống thông tin xử lý liên thông, trao Giấy biên nhận hồ sơ đăng ký đầu tư và đăng ký doanh nghiệp cho người nộp hồ sơ và số hóa hồ sơ vào Hệ thống thông tin xử lý liên thông.

2. Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư và Cơ quan đăng ký kinh doanh xem xét tính hợp lệ của hồ sơ

a) Đối với Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư:

Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư tiến hành xử lý hồ sơ đăng ký đầu tư trên Hệ thống thông tin quốc gia về đầu tư theo quy trình đã được quy định tại Luật Đầu tư và các văn bản hướng dẫn thi hành. Trường hợp nhà đầu tư không được cấp Giấy chứng nhận đăng ký đầu tư, Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư có trách nhiệm thông báo cho Cơ quan đăng ký kinh doanh để hủy dữ liệu về hồ sơ đăng ký doanh nghiệp trên Hệ thống thông tin quốc gia về đăng ký doanh nghiệp.

b) Đối với Cơ quan đăng ký kinh doanh:

Trong thời hạn 02 ngày làm việc, kể từ ngày nhận thông tin về hồ sơ đăng ký doanh nghiệp thông qua Hệ thống thông tin xử lý liên thông, Cơ quan đăng ký kinh doanh xử lý hồ sơ đăng ký doanh nghiệp trên Hệ thống thông tin quốc gia về đăng ký doanh nghiệp và gửi phản hồi đến Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư về tính hợp lệ của hồ sơ thông qua Hệ thống thông tin xử lý liên thông.

- Trường hợp hồ sơ hợp lệ:

Cơ quan đăng ký kinh doanh thông báo cho Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư về việc hồ sơ đăng ký doanh nghiệp đã hợp lệ để tổng hợp.

- Trường hợp hồ sơ không hợp lệ:

Cơ quan đăng ký kinh doanh thông báo yêu cầu sửa đổi, bổ sung hồ sơ và gửi cho Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư để tổng hợp, hướng dẫn nhà đầu tư hoàn thiện. Nội dung yêu cầu sửa đổi, bổ sung hồ sơ đăng ký đầu tư và đăng ký doanh nghiệp được đăng tải trên cổng thông tin quốc gia về đăng ký doanh nghiệp. Khi nhà đầu tư sửa đổi, bổ sung hồ sơ đăng ký doanh nghiệp, Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư thực hiện tiếp nhận, số hóa hồ sơ và gửi cho Cơ quan đăng ký kinh doanh thông qua Hệ thống thông tin xử lý liên thông để Cơ quan đăng ký kinh doanh tiếp tục xử lý hồ sơ đăng ký doanh nghiệp.

3. Cấp Giấy chứng nhận đăng ký đầu tư

Trong cùng ngày làm việc với ngày cấp Giấy chứng nhận đăng ký đầu tư, Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư số hóa Giấy chứng nhận đăng ký đầu tư trên Hệ thống thông tin quốc gia về đầu tư và gửi thông tin cho Cơ quan đăng ký kinh doanh thông qua Hệ thống thông tin xử lý liên thông.

Định kỳ hàng tuần, Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư gửi bản sao hợp lệ Giấy chứng nhận đăng ký đầu tư cùng hồ sơ đăng ký doanh nghiệp bằng bản giấy đã tiếp nhận cho Cơ quan đăng ký kinh doanh để lưu hồ sơ theo quy định.

4. Cấp Giấy chứng nhận đăng ký doanh nghiệp

Trong thời hạn 02 ngày làm việc kể từ ngày nhận được thông tin về Giấy chứng nhận đăng ký đầu tư thông qua Hệ thống thông tin xử lý liên thông, Cơ quan đăng ký kinh doanh xử lý hồ sơ đăng ký doanh nghiệp trên Hệ thống thông tin quốc gia về đăng ký doanh nghiệp, gửi thông tin đến Hệ thống thông tin đăng ký thuế để tạo mã số doanh nghiệp và cấp Giấy Chứng nhận đăng ký doanh nghiệp. Trong cùng ngày làm việc với ngày cấp Giấy chứng nhận đăng ký doanh nghiệp, Cơ quan đăng ký kinh doanh chuyển Giấy chứng nhận đăng ký doanh nghiệp tới Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư.

5. Trả kết quả cho nhà đầu tư

Trong thời hạn 01 ngày làm việc kể từ ngày nhận được Giấy chứng nhận đăng ký doanh nghiệp, Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư trả Giấy chứng nhận đăng ký doanh nghiệp và Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư. Trường hợp có nhu cầu, nhà đầu tư có thể nhận trước Giấy chứng nhận đăng ký đầu tư.

Điều 7. Trình tự thực hiện cơ chế liên thông trong trường hợp nhà đầu tư nước ngoài đầu tư theo hình thức góp vốn, mua cổ phần, phần vốn góp

1. Nhà đầu tư nộp hồ sơ tại Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư thuộc Sở Kế hoạch và Đầu tư

Nhà đầu tư nước ngoài, tổ chức kinh tế có nhà đầu tư nước ngoài đầu tư theo hình thức góp vốn, mua cổ phần, phần vốn góp nộp hồ sơ đăng ký góp vốn, mua cổ phần, phần vốn góp và hồ sơ đăng ký thay đổi nội dung đăng ký doanh nghiệp của công ty nhận vốn góp tại Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư thuộc Sở Kế hoạch và Đầu tư.

Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư thuộc Sở Kế hoạch và Đầu tư kiểm tra điều kiện tiếp nhận của hồ sơ đăng ký góp vốn, mua cổ phần, phần vốn góp theo quy định tại Luật Đầu tư và các văn bản hướng dẫn thi hành; điều kiện tiếp nhận hồ sơ đăng ký thay đổi nội dung đăng ký doanh nghiệp quy định tại Nghị định số 78/2015/NĐ-CP. Trong trường hợp này, hồ sơ đăng ký thay đổi nội dung đăng ký doanh nghiệp chưa bao gồm Văn bản của Sở Kế hoạch và Đầu tư chấp thuận về việc góp vốn, mua cổ phần, phần vốn góp của nhà đầu tư nước ngoài.

Trường hợp hồ sơ đủ điều kiện tiếp nhận, Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư thuộc Sở Kế hoạch và Đầu tư trao Giấy biên nhận về việc nhận hồ sơ cho người nộp hồ sơ.

2. Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư thuộc Sở Kế hoạch và Đầu tư bàn giao hồ sơ đăng ký doanh nghiệp cho Cơ quan đăng ký kinh doanh

Trong cùng ngày làm việc với ngày tiếp nhận hồ sơ, Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư thuộc Sở Kế hoạch và Đầu tư bàn giao hồ sơ đăng ký doanh nghiệp cho Cơ quan đăng ký kinh doanh.

3. Xem xét tính hợp lệ của hồ sơ

a) Đối với Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư thuộc Sở Kế hoạch và Đầu tư:

Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư thuộc Sở Kế hoạch và Đầu tư tiến hành xử lý hồ sơ đăng ký góp vốn, mua cổ phần, phần vốn góp trên Hệ thống thông tin quốc gia về đầu tư theo quy trình đã được quy định tại Luật Đầu tư và các văn bản hướng dẫn.

b) Đối với Cơ quan đăng ký kinh doanh:

Trong thời hạn 02 ngày làm việc kể từ ngày nhận bàn giao hồ sơ đăng ký doanh nghiệp, Cơ quan đăng ký kinh doanh xử lý hồ sơ đăng ký doanh nghiệp trên Hệ thống thông tin quốc gia về đăng ký doanh nghiệp và gửi phản hồi đến Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư thuộc Sở Kế hoạch và Đầu tư về tính hợp lệ của hồ sơ.

- Trường hợp hồ sơ hợp lệ:

Cơ quan đăng ký kinh doanh gửi phản hồi đến Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư thuộc Sở Kế hoạch và Đầu tư về tính hợp lệ của hồ sơ, chờ Sở Kế hoạch và Đầu tư có Văn bản chấp thuận về việc góp vốn, mua cổ phần, phần vốn góp của nhà đầu tư nước ngoài để thực hiện cấp đăng ký doanh nghiệp.

- Trường hợp hồ sơ không hợp lệ:

Cơ quan đăng ký kinh doanh ra thông báo yêu cầu sửa đổi, bổ sung hồ sơ và gửi cho Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư thuộc Sở Kế hoạch và Đầu tư để tổng hợp, hướng dẫn doanh nghiệp hoàn thiện. Khi nhà đầu tư, doanh nghiệp sửa đổi, bổ sung hồ sơ đăng ký doanh nghiệp, Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư thuộc Sở Kế hoạch và Đầu tư tiếp nhận và gửi cho Cơ quan đăng ký kinh doanh để tiếp tục xử lý hồ sơ đăng ký doanh nghiệp.

4. Ban hành Văn bản chấp thuận về việc góp vốn, mua cổ phần, phần vốn góp của nhà đầu tư nước ngoài

Trường hợp việc góp vốn, mua cổ phần, phần vốn góp của nhà đầu tư nước ngoài đáp ứng điều kiện quy định tại Điểm a và Điểm b Khoản 1 Điều 22 Luật Đầu tư, Sở Kế hoạch và Đầu tư ban hành Văn bản chấp thuận về việc góp vốn, mua cổ phần, phần vốn góp của nhà đầu tư nước ngoài.

Trường hợp việc góp vốn, mua cổ phần, phần vốn góp của nhà đầu tư nước ngoài không đáp ứng điều kiện quy định tại Điểm a và Điểm b Khoản 1 Điều 22 Luật Đầu tư, Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư thuộc Sở Kế hoạch và Đầu tư thông báo cho Cơ quan đăng ký kinh doanh để thực hiện hủy hồ sơ đăng ký doanh nghiệp trên Hệ thống thông tin quốc gia về đăng ký doanh nghiệp.

Trong cùng ngày làm việc với ngày Văn bản chấp thuận về việc góp vốn, mua cổ phần, phần vốn góp của nhà đầu tư nước ngoài được ban hành, Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư thuộc Sở Kế hoạch và Đầu tư gửi Văn bản này cho Cơ quan đăng ký kinh doanh.

5. Cấp Giấy chứng nhận đăng ký doanh nghiệp, Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp

Trong cùng ngày làm việc với ngày nhận được Văn bản của Sở Kế hoạch và Đầu tư chấp thuận về việc góp vốn, mua cổ phần, phần vốn góp của nhà đầu tư nước ngoài, Cơ quan đăng ký kinh doanh cấp Giấy chứng nhận đăng ký doanh nghiệp, Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp; đồng thời chuyển Giấy chứng nhận, Giấy xác nhận tới Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư thuộc Sở Kế hoạch và Đầu tư.

6. Trả kết quả cho nhà đầu tư

Trong thời hạn 01 ngày làm việc kể từ ngày nhận được Giấy chứng nhận đăng ký doanh nghiệp, Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp, Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư thuộc Sở Kế hoạch và Đầu tư trả Văn bản chấp thuận về việc góp vốn, mua cổ phần, phần vốn góp của nhà đầu tư nước ngoài và Giấy chứng nhận đăng ký doanh nghiệp, Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp cho doanh nghiệp. Trường hợp có nhu cầu, doanh nghiệp có thể nhận trước Văn bản chấp thuận về việc góp vốn, mua cổ phần, phần vốn góp của nhà đầu tư nước ngoài.

Điều 8. Trình tự thực hiện cơ chế liên thông trong trường hợp điều chỉnh đồng thời nội dung đăng ký đầu tư và nội dung đăng ký doanh nghiệp

1. Nhà đầu tư nộp hồ sơ tại Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư

Nhà đầu tư nộp hồ sơ đăng ký đầu tư và hồ sơ đăng ký doanh nghiệp tại Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư.

Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư kiểm tra điều kiện tiếp nhận của hồ sơ đăng ký đầu tư theo quy định tại Luật Đầu tư, Nghị định số 118/2015/NĐ-CP; điều kiện tiếp nhận hồ sơ đăng ký doanh nghiệp quy định tại Khoản 2 Điều 27 Nghị định số 78/2015/NĐ-CP. Trường hợp hồ sơ đủ điều kiện tiếp nhận, Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư trao Giấy biên nhận về việc nhận hồ sơ cho người nộp hồ sơ.

2. Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư bàn giao hồ sơ cho Cơ quan đăng ký kinh doanh

Trong cùng ngày làm việc với ngày tiếp nhận hồ sơ, Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư bàn giao hồ sơ đăng ký doanh nghiệp cho Cơ quan đăng ký kinh doanh.

3. Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư và Cơ quan đăng ký kinh doanh xem xét tính hợp lệ của hồ sơ

a) Đối với Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư:

Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư tiến hành xử lý hồ sơ đăng ký đầu tư trên Hệ thống thông tin quốc gia về đầu tư theo quy trình đã được quy định tại Luật Đầu tư và các văn bản hướng dẫn.

b) Đối với Cơ quan đăng ký kinh doanh:

Trong thời hạn 02 ngày làm việc, kể từ ngày nhận bàn giao hồ sơ đăng ký doanh nghiệp, Cơ quan đăng ký kinh doanh xử lý hồ sơ trên Hệ thống thông tin quốc gia về đăng ký doanh nghiệp và gửi phản hồi đến Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư về tính hợp lệ của hồ sơ.

- Trường hợp hồ sơ hợp lệ:

Cơ quan đăng ký kinh doanh cấp Giấy chứng nhận đăng ký doanh nghiệp, Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp thông qua Hệ thống thông tin quốc gia về đăng ký doanh nghiệp; đồng thời chuyển Giấy chứng nhận, Giấy xác nhận tới Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư.

- Trường hợp hồ sơ không hợp lệ:

Cơ quan đăng ký kinh doanh ra thông báo yêu cầu sửa đổi, bổ sung hồ sơ và gửi cho Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư để hướng dẫn doanh nghiệp hoàn thiện. Khi nhà đầu tư, doanh nghiệp sửa đổi, bổ sung hồ sơ đăng ký doanh nghiệp, Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư tiếp nhận và gửi cho Cơ quan đăng ký kinh doanh để tiếp tục xử lý hồ sơ đăng ký doanh nghiệp.

4. Trả kết quả cho nhà đầu tư

Trong thời hạn 01 ngày làm việc kể từ ngày nhận được Giấy chứng nhận đăng ký doanh nghiệp, Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp từ Cơ quan đăng ký kinh doanh, Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư tổng hợp và trả kết quả cho nhà đầu tư. Trường hợp có nhu cầu, doanh nghiệp có thể nhận trước Giấy chứng nhận đăng ký doanh nghiệp, Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký đầu tư.

Điều 9. Trình tự thực hiện cơ chế liên thông trong trường hợp nhà đầu tư nước ngoài đầu tư thành lập tổ chức kinh tế theo quy trình dự phòng

1. Việc thực hiện cơ chế liên thông theo quy trình dự phòng được áp dụng trong các trường hợp sau:

a) Hệ thống thông tin xử lý liên thông đang trong quá trình xây dựng, nâng cấp;

b) Hệ thống thông tin xử lý liên thông gặp sự cố kỹ thuật;

c) Các trường hợp bất khả kháng khác.

Bộ Kế hoạch và Đầu tư sẽ thông báo cụ thể về thời gian áp dụng cơ chế liên thông theo quy trình dự phòng.

2. Trình tự, thủ tục thực hiện cơ chế liên thông đối với trường hợp nhà đầu tư nước ngoài đăng ký thành lập doanh nghiệp theo quy trình dự phòng thực hiện như sau:

a) Nhà đầu tư nộp hồ sơ tại Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư

Nhà đầu tư nộp hồ sơ đăng ký đầu tư và hồ sơ đăng ký thành lập doanh nghiệp tại Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư.

Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư kiểm tra điều kiện tiếp nhận của hồ sơ đăng ký đầu tư theo quy định tại Luật Đầu tư, Nghị định số 118/2015/NĐ-CP; điều kiện tiếp nhận hồ sơ đăng ký thành lập doanh nghiệp quy định tại Khoản 2 Điều 27 Nghị định số 78/2015/NĐ-CP. Trong trường hợp này, hồ sơ đăng ký thành lập doanh nghiệp chưa bao gồm bản sao hợp lệ Giấy chứng nhận đăng ký đầu tư.

Trường hợp hồ sơ đủ điều kiện tiếp nhận, Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư trao Giấy biên nhận hồ sơ đăng ký đầu tư và đăng ký doanh nghiệp cho người nộp hồ sơ.

b) Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư bàn giao hồ sơ cho Cơ quan đăng ký kinh doanh.

Trong cùng ngày làm việc với ngày tiếp nhận hồ sơ, Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư bàn giao hồ sơ đăng ký doanh nghiệp cho Cơ quan đăng ký kinh doanh.

c) Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư và Cơ quan đăng ký kinh doanh xem xét tính hợp lệ của hồ sơ

- Đối với Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư:

Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư tiến hành xử lý hồ sơ đăng ký đầu tư trên Hệ thống thông tin quốc gia về đầu tư theo quy trình đã được quy định tại Luật Đầu tư và các văn bản hướng dẫn thi hành.

- Đối với Cơ quan đăng ký kinh doanh:

Trong thời hạn 02 ngày làm việc kể từ ngày nhận bàn giao hồ sơ đăng ký doanh nghiệp, Cơ quan đăng ký kinh doanh xử lý hồ sơ trên Hệ thống thông tin quốc gia về đăng ký doanh nghiệp và gửi phản hồi đến Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư về tính hợp lệ của hồ sơ.

+ Trường hợp hồ sơ hợp lệ:

Cơ quan đăng ký kinh doanh ra thông báo cho Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư về việc hồ sơ đăng ký doanh nghiệp đã hợp lệ để tổng hợp.

+ Trường hợp hồ sơ không hợp lệ:

Cơ quan đăng ký kinh doanh ra thông báo yêu cầu sửa đổi, bổ sung hồ sơ và gửi cho Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư để tổng hợp, hướng dẫn doanh nghiệp hoàn thiện. Khi nhà đầu tư sửa đổi, bổ sung hồ sơ đăng ký doanh nghiệp, Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư tiếp nhận và gửi cho Cơ quan đăng ký kinh doanh để tiếp tục xử lý hồ sơ đăng ký doanh nghiệp.

d) Cấp Giấy chứng nhận đăng ký đầu tư

Trong cùng ngày làm việc với ngày Giấy chứng nhận đăng ký đầu tư được ban hành, Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư gửi bản sao hợp lệ Giấy chứng nhận đăng ký đầu tư cho Cơ quan đăng ký kinh doanh.

đ) Cấp Giấy chứng nhận đăng ký doanh nghiệp

Trong thời hạn 02 ngày làm việc kể từ ngày nhận được bản sao hợp lệ Giấy chứng nhận đăng ký đầu tư, Cơ quan đăng ký kinh doanh xử lý hồ sơ trên Hệ thống thông tin quốc gia về đăng ký doanh nghiệp, gửi thông tin đến Hệ thống thông tin đăng ký thuế để tạo mã số doanh nghiệp. Trong cùng ngày làm việc với ngày cấp Giấy chứng nhận đăng ký doanh nghiệp, Cơ quan đăng ký kinh doanh chuyển Giấy chứng nhận đăng ký doanh nghiệp tới Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư.

e) Trả kết quả cho nhà đầu tư

Trong thời hạn 01 ngày làm việc kể từ ngày nhận được Giấy chứng nhận đăng ký doanh nghiệp, Bộ phận tiếp nhận, xử lý hồ sơ đăng ký đầu tư trả Giấy chứng nhận đăng ký doanh nghiệp và Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư. Trường hợp có nhu cầu, nhà đầu tư có thể nhận trước Giấy chứng nhận đăng ký đầu tư.

Điều 10. Mẫu giấy tờ trong thực hiện cơ chế liên thông

1. Mẫu Giấy biên nhận hồ sơ đăng ký đầu tư và đăng ký doanh nghiệp, Thông báo về tính hợp lệ của hồ sơ đăng ký doanh nghiệp, Thông báo về việc sửa đổi, bổ sung hồ sơ đăng ký đầu tư và đăng ký doanh nghiệp, Biên bản bàn giao tài liệu thực hiện theo quy định tại các Phụ lục ban hành kèm theo Thông tư này.

2. Tổ chức, cá nhân quy định tại Điều 2 Thông tư này có trách nhiệm thống nhất sử dụng mẫu giấy tờ ban hành kèm theo Thông tư này trong quá trình thực hiện cơ chế liên thông.

Điều 11. Thu lệ phí đăng ký doanh nghiệp

Trong cơ chế liên thông, Cơ quan đăng ký đầu tư thu lệ phí đăng ký doanh nghiệp và nộp ngân sách nhà nước theo quy định của pháp luật về phí và lệ phí.

Điều 12. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 6 năm 2017.

2. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương bố trí đủ nhân lực, kinh phí và nguồn lực khác cho Cơ quan đăng ký đầu tư, Cơ quan đăng ký kinh doanh để đảm bảo thực hiện các nhiệm vụ, quyền hạn quy định tại Thông tư này.

3. Sở Kế hoạch và Đầu tư, Ban Quản lý các khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế các tỉnh, thành phố trực thuộc Trung ương, Cơ quan đăng ký kinh doanh cấp tỉnh và các tổ chức, cá nhân khác liên quan đến việc đăng ký đầu tư, đăng ký doanh nghiệp chịu trách nhiệm thi hành Thông tư này.

4. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân có liên quan phản ánh kịp thời về Bộ Kế hoạch và Đầu tư để nghiên cứu, sửa đổi, bổ sung./.

Nơi nhận:
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc Chính phủ;
- Tòa án NDTC, Viện Kiểm sát NDTC;
- UBND các tỉnh, TP trực thuộc TW;
- Tổng cục Thuế;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Sở KH&ĐT các tỉnh, TP trực thuộc TW;
- Cục Thuế các tỉnh, TP trực thuộc TW;
- BQL các KCN, KCX, KCNC, KK.T các tỉnh, TP trực thuộc TW;
- Công báo;
- Website Chính phủ;
- Cổng TTĐT Bộ Kế hoạch và Đầu tư;
- Các Cục, Vụ, Viện thuộc Bộ KH&ĐT;
- Lưu: VT, ĐKKD (NV).

BỘ TRƯỞNG

Nguyễn Chí Dũng

DANH MỤC

MẪU VĂN BẢN SỬ DỤNG TRONG ĐĂNG KÝ LIÊN THÔNG ĐĂNG KÝ ĐẦU TƯ VÀ ĐĂNG KÝ DOANH NGHIỆP
(Kèm theo Thông tư số 02/2017/TT-BKHĐT ngày 18/4/2017 của Bộ Kế hoạch và Đầu tư)

STT | Danh mục | Ký hiệu
1 | Giấy biên nhận hồ sơ đăng ký đầu tư và đăng ký doanh nghiệp | Phụ lục 1
2 | Thông báo về tính hợp lệ của hồ sơ đăng ký doanh nghiệp | Phụ lục 2
3 | Thông báo về việc sửa đổi, bổ sung hồ sơ đăng ký đầu tư và đăng ký doanh nghiệp | Phụ lục 3
4 | Biên bản bàn giao tài liệu | Phụ lục 4

Phụ lục 1

(TÊN CƠ QUAN ĐĂNG KÝ ĐẦU TƯ) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………………….. Mã hồ sơ: ……………. | ……………….., ngày …… tháng …… năm …..

GIẤY BIÊN NHẬN

Hồ sơ đăng ký đầu tư và đăng ký doanh nghiệp

(Tên cơ quan đăng ký đầu tư) ……………………………………………………………………

Địa chỉ trụ sở: ………………………………………………………………………………………

Điện thoại: ……………………………………… Fax: ……………………………………………

Email: …………………………………………… Website: ………………………………………

Ngày ……/……/……… đã nhận của Ông/Bà ……………………………………………………

Chứng minh nhân dân (hoặc tên loại giấy tờ chứng thực cá nhân khác) số: ……………….

Địa chỉ: ………………………………………………………………………………………………

Điện thoại: ……………………………………….. Email: …………………………………………

Bộ hồ sơ số …………về việc ………………………………………………………………………

Hồ sơ bao gồm:

STT | Tên tài liệu | Số bản | Ghi chú
1 | …………………………………………………. | …………….. |
2 | …………………………………………………. | …………….. |
3 | …………………………………………………. | …………….. |

(Tên cơ quan đăng ký đầu tư) hẹn Ông/Bà ngày ……/……/……… liên hệ với (Tên cơ quan đăng ký đầu tư) để được giải quyết theo quy định của pháp luật.

NGƯỜI NỘP
(Ký và ghi họ tên)

NGƯỜI NHẬN
(Ký và ghi họ tên)

Phụ lục 2

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP… PHÒNG ĐĂNG KÝ KINH DOANH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………………….. | ……………….., ngày …… tháng …… năm …..

THÔNG BÁO

Về tính hợp lệ của hồ sơ đăng ký doanh nghiệp

Kính gửi: (Tên cơ quan đăng ký đầu tư)

Phòng Đăng ký kinh doanh: …………………………………….…………………………………

Địa chỉ trụ sở: ……………………………………………………………………………………….

Điện thoại: …………………………………Fax: …………………………………………………..

Email: ……………………………………… Website: …………………………………………….

Sau khi xem xét hồ sơ đăng ký doanh nghiệp của Công ty, mã số hồ sơ: đã nhận từ Quý cơ quan ngày ……. tháng ……. năm …….. về việc …………………………………………………..

Trường hợp hồ sơ đăng ký doanh nghiệp đã hợp lệ thì ghi:

Phòng Đăng ký kinh doanh xác nhận hồ sơ đăng ký doanh nghiệp đã hợp lệ (chưa bao gồm bản sao hợp lệ Giấy chứng nhận đăng ký đầu tư/văn bản của Sở Kế hoạch và Đầu tư chấp thuận về việc góp vốn, mua cổ phần, phần vốn góp của nhà đầu tư nước ngoài).

Trường hợp hồ sơ đăng ký doanh nghiệp chưa hợp lệ thì ghi:

Phòng Đăng ký kinh doanh đề nghị những nội dung cần sửa đổi, bổ sung trong hồ sơ và lý do sửa đổi, bổ sung như sau: …………………………………………………………………………

…………………………………………………………………………………………………………

…………………………………………………………………………………………………………

Xin gửi Quý cơ quan để tổng hợp.

Nơi nhận:
- Như trên;
- Lưu: …………

TRƯỞNG PHÒNG
(Ký, ghi họ tên và đóng dấu)

Phụ lục 3

(TÊN CƠ QUAN ĐĂNG KÝ ĐẦU TƯ) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………………….. | ……………….., ngày …… tháng …… năm …..

THÔNG BÁO

Về việc sửa đổi, bổ sung hồ sơ đăng ký đầu tư, đăng ký doanh nghiệp

Kính gửi:

(Tên Nhà đầu tư/ Tên doanh nghiệp)
Địa chỉ:
Mã số dự án /Mã số doanh nghiệp (nếu có):

(Tên cơ quan đăng ký đầu tư) ……………………………………………………………………

Địa chỉ trụ sở: ………………………………………………………………………………………

Điện thoại: …………………………………………… Fax: ………………………………………

Email: ………………………………………………… Website: …………………………………

Trên cơ sở thống nhất ý kiến giữa cơ quan đăng ký đầu tư và cơ quan đăng ký kinh doanh, sau khi xem xét hồ sơ mã số: …………………………. đã nhận ngày.... tháng.... năm……… của Ông/Bà: …………………………………về việc: ……………………………………………………….

(Tên cơ quan đăng ký đầu tư) đề nghị những nội dung cần sửa đổi, bổ sung trong hồ sơ và lý do sửa đổi, bổ sung như sau: ……………………………………………………………………………

……………………………………………………………………………………………………………

Ngày (Tên cơ quan đăng ký đầu tư) nhận được tài liệu sửa đổi, bổ sung theo yêu cầu nói trên được tính là ngày nhận hồ sơ.

Nơi nhận:
- Như trên;
- Phòng ĐKKD tỉnh/thành phố…….;
- Lưu: …………

CƠ QUAN ĐĂNG KÝ ĐẦU TƯ
(Ký, ghi họ tên và đóng dấu)

Phụ lục 4

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------

………….., ngày ……. tháng ……. năm ……..

BIÊN BẢN BÀN GIAO TÀI LIỆU

Hôm nay, vào lúc …… giờ …….. phút, ngày ……. tháng ……. năm ……..

Tại: ……………………………………………………………………………………………………

Chúng tôi gồm:

Bên bàn giao: ………………………………………………………………………………………

Do ông (bà) ………………………………… làm đại diện.

Bên nhận bàn giao: ……………………………………………………………………………….

Do ông (bà) ………………………………… làm đại diện.

Tiến hành bàn giao …….. bộ hồ sơ số ………...về việc ……………………………………….

Hồ sơ bao gồm:

STT | Tên tài liệu | Bản gốc do DN nộp | Bản sao hợp lệ | Bản sao do bên bàn giao sao | Ghi chú
1 | ……………………………. | □ | □ | □ |
2 | ……………………………. | □ | □ | □ |
3 | ……………………………. | □ | □ | □ |

Biên bản bàn giao này được lập thành ... bản có giá trị pháp lý như nhau, mỗi bên giữ .... bản.

ĐẠI DIỆN BÊN BÀN GIAO
(Ký và ghi họ tên)

ĐẠI DIỆN BÊN NHẬN BÀN GIAO
(Ký và ghi họ tên)


TT 2000 - 03 dang ky kinh doanh

THÔNG TƯ

CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ SỐ 03/2000/TT-BKH
NGÀY 02 THÁNG 03 NĂM 2000 HƯỚNG DẪN TRÌNH TỰ, THỦ TỤC
ĐĂNG KÝ KINH DOANH THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH
SỐ 02/2000/NĐ-CP NGÀY 3 THÁNG 2 NĂM 2000
CỦA CHÍNH PHỦ VỀ ĐĂNG KÝ KINH DOANH

Thực hiện Điều 24, Nghị định số 02/2000/NĐ-CP ngày 3 tháng 2 năm 2000 của Chính phủ về đăng ký kinh doanh, Bộ Kế hoạch và Đầu tư hướng dẫn cụ thể một số điều về trình tự, thủ tục đăng ký kinh doanh đối với doanh nghiệp, đăng ký kinh doanh đối với hộ kinh doanh cá thể quy định tại Nghị định này và các mẫu giấy dùng trong đăng ký kinh doanh, như sau:

I. ĐĂNG KÝ KINH DOANH ĐỐI VỚI DOANH NGHIỆP
HOẠT ĐỘNG THEO LUẬT DOANH NGHIỆP

1. Hồ sơ đăng ký kinh doanh

a. Đối với doanh nghiệp tư nhân:

Đơn đăng ký kinh doanh, theo mẫu MĐ-1.

b. Đối với công ty trách nhiệm hữu hạn (TNHH) có hai thành viên trở lên:

- Đơn đăng ký kinh doanh, theo mẫu MĐ-2.

- Điều lệ công ty, có nội dung theo quy định tại khoản 2 Điều 10 Nghị định số 03/2000/NĐ-CP ngày 3 tháng 2 năm 2000 của Chính phủ về hướng dẫn thi hành một số điều của Luật Doanh nghiệp.

- Danh sách thành viên, theo mẫu MDS-1.

c. Đối với công ty cổ phần:

- Đơn đăng ký kinh doanh, theo mẫu MĐ-3.

- Điều lệ công ty, có nội dung theo quy định tại khoản 3 Điều 10 Nghị định số 03/2000/NĐ-CP ngày 3 tháng 2 năm 2000 của Chính phủ về hướng dẫn thi hành một số điều của Luật Doanh nghiệp.

- Danh sách cổ đông sáng lập, theo mẫu MDS-2.

d. Đối với công ty TNHH một thành viên:

- Đơn đăng ký kinh doanh, theo mẫu MĐ-4.

- Điều lệ công ty, có nội dung theo quy định tại khoản 2 Điều 10 Nghị định số 03/2000/NĐ-CP ngày 3 tháng 2 năm 2000 của Chính phủ về hướng dẫn thi hành một số điều của Luật Doanh nghiệp.

đ. Đối với công ty hợp danh:

- Đơn đăng ký kinh doanh, theo mẫu MĐ-5.

- Điều lệ công ty, có nội dung theo quy định tại khoản 4 Điều 10 Nghị định số 03/2000/NĐ-CP ngày 3 tháng 2 năm 2000 của Chính phủ về hướng dẫn thi hành một số điều của Luật Doanh nghiệp.

- Danh sách thành viên, theo mẫu MDS-3.

2. Hồ sơ đăng ký kinh doanh đối với doanh nghiệp kinh doanh những ngành, nghề phải có vốn pháp định, phải có chứng chỉ hành nghề

a. Đối với doanh nghiệp kinh doanh các ngành, nghề phải có vốn pháp định, thì kèm theo hồ sơ đăng ký kinh doanh quy định tại khoản 1 Mục này phải có thêm xác nhận của cơ quan có thẩm quyền xác nhận vốn pháp định được xác định theo quy định của luật, pháp lệnh và nghị định quy định về vốn pháp định hoặc chứng chỉ hợp pháp chứng minh về số vốn của doanh nghiệp.

b. Đối với doanh nghiệp kinh doanh các ngành, nghề phải có chứng chỉ hành nghề quy định tại khoản 2 Điều 6 Nghị định số 03/2000/NĐ-CP thì kèm theo hồ sơ đăng ký kinh doanh quy định tại khoản 1 Mục này phải có thêm bản sao hợp lệ chứng chỉ hành nghề của:

- Chủ doanh nghiệp tư nhân hoặc giám đốc quản lý doanh nghiệp, đối với doanh nghiệp tư nhân.

- Một trong số những thành viên Hội đồng thành viên, hoặc một trong số những thành viên Hội đồng quản trị, hoặc Chủ tịch công ty, hoặc Giám đốc (Tổng giám đốc), hoặc một trong những chức danh quản lý quan trọng khác do Điều lệ công ty quy định, đối với công ty trách nhiệm hữu hạn có hai thành viên trở lên.

- Một trong số những thành viên Hội đồng quản trị, hoặc Giám đốc (Tổng giám đốc), hoặc một trong những chức danh quản lý quan trọng khác do Điều lệ công ty quy định, đối với công ty cổ phần.

- Một trong số những thành viên Hội đồng quản trị, hoặc Chủ tịch công ty, hoặc Giám đốc (Tổng giám đốc), hoặc một trong những chức danh quản lý quan trọng khác do Điều lệ công ty quy định, đối với công ty TNHH một thành viên.

- Tất cả các thành viên hợp danh, đối với công ty hợp danh.

3. Ngành, nghề kinh doanh ghi trong đăng ký kinh doanh

Ngoài danh mục ngành, nghề cấm kinh doanh quy định tại Điều 3 Nghị định số 03/2000/NĐ-CP, ngành, nghề kinh doanh ghi trong đăng ký kinh doanh như sau:

a. Đối với ngành, nghề mà theo các luật, pháp lệnh, nghị định quy định kinh doanh phải có điều kiện, hoặc có vốn pháp định, hoặc có chứng chỉ hành nghề, thì ngành, nghề kinh doanh được ghi theo ngành, nghề quy định tại các luật, pháp lệnh, nghị định đó.

b. Đối với các ngành, nghề kinh doanh khác, thì ghi theo danh mục ngành kinh tế quốc dân ban hành kèm theo Quyết định 143TCTK/PPCĐ ngày 22 tháng 12 năm 1993 của Tổng cục trưởng Tổng cục Thống kê.

c. Đối với những ngành, nghề doanh nghiệp đăng ký kinh doanh nhưng chưa được quy định trong các danh mục nói trên, thì Phòng đăng ký kinh doanh trao đổi với cơ quan quản lý chuyên ngành có liên quan để ghi ngành, nghề kinh doanh trong Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp.

Phòng đăng ký kinh doanh thông báo tên những ngành, nghề kinh doanh này cho Bộ Kế hoạch và Đầu tư, Tổng cục Thống kê.

4. Trình tự, thủ tục đăng ký kinh doanh

a. Người thành lập doanh nghiệp lập và nộp một bộ hồ sơ đăng ký kinh doanh quy định cho từng loại hình doanh nghiệp nêu tại khoản 1, khoản 2 Mục này tại Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính.

Người thành lập doanh nghiệp có thể giao cho người đại diện của mình nộp hồ sơ đăng ký kinh doanh tại Phòng đăng ký kinh doanh cấp tỉnh.

b. Khi tiếp nhận hồ sơ đăng ký kinh doanh, Phòng đăng ký kinh doanh cấp tỉnh phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho người nộp hồ sơ.

c. Trong thời hạn mười lăm ngày, kể từ ngày nhận hồ sơ, Phòng đăng ký kinh doanh cấp tỉnh cấp Giấy chứng nhận đăng ký kinh doanh cho người thành lập doanh nghiệp, theo mẫu Giấy chứng nhận đăng ký kinh doanh của từng loại hình doanh nghiệp MG-1, MG-2, MG-3, MG-4, MG-5, nếu có đủ các điều kiện quy định tại khoản 3 Điều 8 Nghị định số 02/2000/NĐ-CP.

Phòng đăng ký kinh doanh cấp tỉnh ghi số Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp gồm mười chữ số, theo quy định như sau:

- Hai chữ số đầu là mã tỉnh, nơi cấp Giấy chứng nhận đăng ký kinh doanh, theo mã tỉnh, thành phố trực thuộc trung ương ban hành kèm theo Thông tư này.

- Hai chữ số tiếp theo là mã loại hình doanh nghiệp. Doanh nghiệp tư nhân, mã 01; Công ty trách nhiệm hữu hạn 2 thành viên trở lên, mã 02; Công ty cổ phần, mã 03; Công ty trách nhiệm hữu hạn một thành viên, mã 04; Công ty hợp danh, mã 05.

- Sáu chữ số còn lại là số thứ tự của doanh nghiệp đăng ký kinh doanh tại tỉnh, thành phố trực thuộc trung ương cấp cho mỗi loại hình doanh nghiệp.

d. Trường hợp hồ sơ không có đủ giấy tờ theo quy định tại khoản 1, khoản 2 Mục này, hoặc có nội dung khai không đủ, không thống nhất giữa các giấy tờ trong hồ sơ; hoặc tên doanh nghiệp trùng hoặc gây nhầm lẫn với tên doanh nghiệp khác cùng loại hình doanh nghiệp đã đăng ký kinh doanh trên cùng địa bàn tỉnh, thành phố trực thuộc trung ương; hoặc tên của doanh nghiệp không bảo đảm các quy định tại điểm b, c, d khoản 1 Điều 24 Luật Doanh nghiệp, thì trong thời hạn bảy ngày, kể từ ngày nhận hồ sơ, Phòng đăng ký kinh doanh cấp tỉnh phải thông báo rõ nội dung yêu cầu sửa đổi, bổ sung và cách thức sửa đổi, bổ sung hồ sơ đăng ký kinh doanh cho người thành lập doanh nghiệp, theo mẫu MTB-7.

5. Đăng ký lập chi nhánh, văn phòng đại diện

a. Đăng ký lập chi nhánh, văn phòng đại diện có trụ sở tại tỉnh, thành phố trực thuộc trung ương nơi doanh nghiệp đặt trụ sở chính:

- Doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh, theo mẫu MTB-1 để đăng ký lập chi nhánh, mẫu MTB-2 để đăng ký lập văn phòng đại diện.

- Khi tiếp nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho doanh nghiệp.

- Trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh cấp Giấy chứng nhận đăng ký hoạt động cho chi nhánh, theo mẫu MG-7; cấp Giấy chứng nhận đăng ký hoạt động cho văn phòng đại diện, theo mẫu MG-8, nếu có đủ các điều kiện quy định tại khoản 1 và khoản 3 Điều 9 Nghị định số 02/2000/NĐ-CP.

b. Đăng ký lập chi nhánh, văn phòng đại diện tại tỉnh, thành phố trực thuộc trung ương khác nơi doanh nghiệp đặt trụ sở chính:

- Doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi đặt trụ sở của chi nhánh, văn phòng đại diện, theo mẫu MTB-1 để đăng ký lập chi nhánh, mẫu MTB-2 để đăng ký lập văn phòng đại diện; cùng với thông báo phải có thêm bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp và bản sao hợp lệ Điều lệ công ty đối với công ty TNHH, công ty cổ phần, công ty hợp danh.

- Khi tiếp nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh nơi đặt trụ sở của chi nhánh, văn phòng đại diện phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho doanh nghiệp.

- Trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh nơi đặt trụ sở chi nhánh, văn phòng đại diện của doanh nghiệp cấp Giấy chứng nhận đăng ký hoạt động cho chi nhánh, theo mẫu MG-7; cấp Giấy chứng nhận đăng ký hoạt động cho văn phòng đại diện, theo mẫu MG-8, nếu có đủ các điều kiện quy định tại khoản 1, khoản 2 và khoản 3 Điều 9 Nghị định số 02/2000/NĐ-CP.

- Trong thời hạn bảy ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động của chi nhánh, văn phòng đại diện, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh, theo mẫu MTB-3, để bổ sung hồ sơ đăng ký kinh doanh và ghi vào Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp.

c. Khi thay đổi địa chỉ trụ sở chi nhánh, văn phòng đại diện, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh, theo mẫu MTB-3 để được ghi vào phần Chứng nhận đăng ký thay đổi trong Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp; đồng thời doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi đặt trụ sở chi nhánh, văn phòng đại diện để được cấp mới Giấy chứng nhận đăng ký hoạt động cho chi nhánh, văn phòng đại diện hoặc ghi vào phần Chứng nhận đăng ký thay đổi trong Giấy chứng nhận đăng ký hoạt động của chi nhánh, văn phòng đại diện.

d. Khi chấm dứt hoạt động của chi nhánh, văn phòng đại diện, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi đặt trụ sở chi nhánh, văn phòng đại diện, để thu hồi Giấy chứng nhận đăng ký hoạt động của chi nhánh, văn phòng đại diện này; đồng thời gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính, để ghi vào phần Chứng nhận đăng ký thay đổi trong Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp.

đ. Trường hợp doanh nghiệp lập chi nhánh, văn phòng đại diện ở nước ngoài, thì trong thời hạn mười lăm ngày, kể từ ngày chính thức mở chi nhánh, văn phòng đại diện, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh, để bổ sung hồ sơ đăng ký kinh doanh và ghi vào Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp.

Khi thay đổi địa chỉ hoặc chấm dứt hoạt động của chi nhánh, văn phòng đại diện ở nước ngoài, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh, để ghi vào phần Chứng nhận đăng ký thay đổi trong Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp.

6. Đăng ký bổ sung, thay đổi ngành, nghề kinh doanh.

a. Khi bổ sung, thay đổi ngành, nghề kinh doanh, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh, theo mẫu MTB-3.

- Nếu ngành, nghề đăng ký bổ sung là ngành, nghề phải có vốn pháp định, thì phải có thêm xác nhận của cơ quan có thẩm quyền xác nhận vốn pháp định được xác định theo quy định của luật, pháp lệnh và nghị định quy định về vốn pháp định hoặc chứng chỉ hợp pháp chứng minh về số vốn của doanh nghiệp.

- Nếu ngành, nghề đăng ký bổ sung là ngành, nghề phải có chứng chỉ hành nghề, thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề quy định đối với từng loại hình doanh nghiệp nêu tại điểm b khoản 2 Mục này.

b. Khi tiếp nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho doanh nghiệp.

c. Trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh ghi vào phần Chứng nhận đăng ký thay đổi trong Giấy chứng nhận đăng ký kinh doanh đã cấp cho doanh nghiệp, nếu có đủ các điều kiện quy định tại khoản 1 Điều 10 Nghị định số 02/2000/NĐ-CP.

7. Đăng ký thay đổi địa chỉ trụ sở chính của doanh nghiệp.

a. Đăng ký thay đổi địa chỉ trụ sở chính của doanh nghiệp trong phạm vi tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đã đăng ký kinh doanh:

- Doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh, theo mẫu MTB-3.

- Khi tiếp nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho doanh nghiệp.

- Trong thời hạn bảy ngày, kể từ ngày nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh ghi thay đổi địa chỉ vào phần Chứng nhận đăng ký thay đổi trong Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp, nếu có đủ các điều kiện quy định tại khoản 1, Điều 11 Nghị định số 02/2000/NĐ-CP.

b. Đăng ký chuyển địa chỉ trụ sở chính của doanh nghiệp sang tỉnh, thành phố trực thuộc Trung ương khác nơi doanh nghiệp đã đăng ký kinh doanh:

- Doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh, theo mẫu MTB-3. Đồng thời, gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp dự định đặt trụ sở mới, kèm theo Điều lệ công ty và danh sách thành viên đối với công ty TNHH có từ hai thành viên trở lên, danh sách cổ đông sáng lập đối với công ty cổ phần, danh sách thành viên hợp danh đối với công ty hợp danh.

- Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh và Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp dự định đặt trụ sở mới phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho doanh nghiệp.

- Trong thời hạn mười lăm ngày, kể từ ngày nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp dự định đặt trụ sở mới cấp Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp, nếu tên doanh nghiệp không trùng hoặc gây nhầm lẫn với tên doanh nghiệp khác cùng loại hình doanh nghiệp đã đăng ký kinh doanh trong phạm vi tỉnh, thành phố trực thuộc trung ương nơi doanh nghiệp chuyển đến.

- Trường hợp tên doanh nghiệp trùng hoặc gây nhầm lẫn với tên doanh nghiệp khác cùng loại hình doanh nghiệp đã đăng ký kinh doanh trong phạm vi tỉnh, thành phố trực thuộc trung ương nơi doanh nghiệp chuyển đến, thì trong thời hạn bảy ngày, kể từ ngày nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp dự định đặt trụ sở mới phải thông báo cho doanh nghiệp biết và hướng dẫn doanh nghiệp chọn tên khác, theo mẫu MTB-7.

- Trong thời hạn bảy ngày, kể từ ngày được cấp lại Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải gửi bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh này và nộp lại Giấy chứng nhận đăng ký kinh doanh đã được cấp trước đây cho Phòng đăng ký kinh doanh cấp tỉnh nơi trước đây doanh nghiệp đã đăng ký kinh doanh.

8. Đăng ký đổi tên doanh nghiệp

a. Khi đổi tên, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh, theo mẫu MTB-3.

b. Khi tiếp nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho doanh nghiệp.

c. Trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh ghi vào phần Chứng nhận đăng ký thay đổi trong Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp, nếu tên dự kiến thay đổi của doanh nghiệp không trùng hoặc không gây nhầm lẫn với tên doanh nghiệp khác cùng loại hình doanh nghiệp đã đăng ký kinh doanh trong cùng địa bàn tỉnh, thành phố trực thuộc trung ương, và bảo đảm các quy định tại điểm b, c, d khoản 1 Điều 24 Luật Doanh nghiệp.

d. Trường hợp tên dự kiến thay đổi của doanh nghiệp trùng hoặc gây nhầm lẫn với tên doanh nghiệp khác cùng loại hình doanh nghiệp đã đăng ký kinh doanh trong phạm vi tỉnh, thành phố trực thuộc trung ương, hoặc tên dự kiến của doanh nghiệp không bảo đảm các quy định tại điểm b, c, d khoản 1 Điều 24 Luật Doanh nghiệp, thì trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải thông báo cho doanh nghiệp biết và hướng dẫn doanh nghiệp chọn tên khác, theo mẫu MTB-7.

9. Đăng ký thay đổi người đại diện theo pháp luật của doanh nghiệp.

a. Đăng ký thay đổi người đại diện theo pháp luật của công ty TNHH, công ty cổ phần:

- Công ty gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi công ty đã đăng ký kinh doanh, theo mẫu MTB-3.

Trường hợp công ty kinh doanh các ngành, nghề đòi hỏi phải có chứng chỉ hành nghề mà người đại diện theo pháp luật dự kiến thay đổi là người duy nhất có chứng chỉ hành nghề này, thì kèm theo thông báo phải có thêm bản sao hợp lệ chứng chỉ hành nghề của người đại diện theo pháp luật dự kiến thay thế.

- Khi tiếp nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho công ty.

- Trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh ghi vào phần Chứng nhận đăng ký thay đổi trong Giấy chứng nhận đăng ký kinh doanh của công ty.

b. Đăng ký thay đổi thành viên hợp danh của công ty hợp danh:

- Khi công ty hợp danh tiếp nhận thành viên hợp danh, khai trừ thành viên hợp danh, có thành viên hợp danh rút khỏi công ty, thì công ty gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi công ty đã đăng ký kinh doanh, theo mẫu MTB-3.

Trường hợp công ty hợp danh kinh doanh ngành, nghề phải có chứng chỉ hành nghề, khi tiếp nhận thành viên hợp danh, kèm theo thông báo phải có thêm bản sao hợp lệ chứng chỉ hành nghề của thành viên được tiếp nhận.

- Khi tiếp nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho công ty.

- Trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh ghi vào phần Chứng nhận đăng ký thay đổi trong Giấy chứng nhận đăng ký kinh doanh của công ty.

10. Đăng ký thay đổi vốn đầu tư của chủ doanh nghiệp tư nhân và vốn điều lệ của công ty

a. Khi thay đổi vốn đầu tư của chủ doanh nghiệp tư nhân và vốn điều lệ của công ty, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh, theo mẫu MTB-3.

Trường hợp doanh nghiệp kinh doanh ngành, nghề phải có vốn pháp định, khi đăng ký giảm vốn đầu tư đối với doanh nghiệp tư nhân hoặc giảm vốn điều lệ đối với công ty, thì mức vốn đăng ký sau khi giảm không được thấp hơn mức vốn pháp định áp dụng đối với ngành nghề đó.

b. Khi tiếp nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho doanh nghiệp.

c. Trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh ghi vào phần Chứng nhận đăng ký thay đổi trong Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp.

11. Đăng ký thay đổi thành viên công ty TNHH có hai thành viên trở lên, thành viên góp vốn công ty hợp danh

- Khi công ty TNHH có hai thành viên trở lên thay đổi thành viên mà không làm thay đổi loại hình công ty, công ty hợp danh thay đổi thành viên góp vốn, thì công ty gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh, theo mẫu MTB-3.

- Khi tiếp nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho công ty.

- Trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh ghi vào phần Chứng nhận đăng ký thay đổi trong Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp.

12. Thông báo doanh nghiệp tạm ngừng hoạt động

- Trước khi tạm ngừng hoạt động ít nhất mười lăm ngày, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh và cơ quan thuế, theo mẫu MTB-4.

- Khi tiếp nhận thông báo, Phòng đăng ký kinh doanh phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho doanh nghiệp.

13. Thông báo và lưu giữ nội dung đăng ký kinh doanh

Trong thời hạn bảy ngày, kể từ ngày cấp Giấy chứng nhận đăng ký kinh doanh, chứng nhận thay đổi đăng ký kinh doanh, thu hồi Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp, Phòng đăng ký kinh doanh cấp tỉnh phải gửi bản sao Giấy chứng nhận đăng ký kinh doanh, chứng nhận thay đổi đăng ký kinh doanh, thông báo thu hồi Giấy chứng nhận đăng ký kinh doanh cho Bộ Kế hoạch và Đầu tư, cơ quan thuế, cơ quan thống kê, cơ quan quản lý ngành kinh tế - kỹ thuật cùng cấp, Phòng đăng ký kinh doanh cấp huyện nơi doanh nghiệp đặt trụ sở chính.

Sau khi cấp Giấy chứng nhận đăng ký kinh doanh, chứng nhận thay đổi đăng ký kinh doanh, thu hồi Giấy chứng nhận đăng ký kinh doanh, nhận được thông báo tạm ngừng hoạt động của doanh nghiệp..., Phòng đăng ký kinh doanh cấp tỉnh ghi những nội dung đăng ký kinh doanh của doanh nghiệp vào Sổ đăng ký kinh doanh lưu giữ tại Phòng đăng ký kinh doanh.

II. ĐĂNG KÝ KINH DOANH ĐỐI VỚI HỘ KINH DOANH CÁ THỂ

1. Trình tự, thủ tục đăng ký kinh doanh

a. Cá nhân hoặc người đại diện hộ gia đình nộp đơn đăng ký kinh doanh hộ kinh doanh cá thể đến Phòng đăng ký kinh doanh cấp huyện nơi đặt địa điểm kinh doanh, theo mẫu MĐ-6.

Trường hợp kinh doanh các ngành, nghề đòi hỏi phải có chứng chỉ hành nghề, thì kèm theo đơn phải có thêm bản sao hợp lệ chứng chỉ hành nghề của cá nhân hoặc người đại diện hộ gia đình.

b. Khi tiếp nhận đơn đăng ký kinh doanh, Phòng đăng ký kinh doanh cấp huyện phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho người nộp đơn.

c. Trong thời hạn bảy ngày, kể từ ngày nhận đơn, Phòng đăng ký kinh doanh cấp huyện nơi đặt địa điểm kinh doanh của hộ kinh doanh cá thể cấp Giấy chứng nhận đăng ký kinh doanh cho hộ kinh doanh cá thể theo mẫu MG-6, nếu có đủ các điều kiện quy định tại khoản 3 Điều 19 Nghị định số 02/2000/NĐ-CP.

d. Trường hợp không đủ giấy tờ theo quy định tại điểm a khoản này, hoặc có nội dung khai không đủ, hoặc tên riêng của hộ kinh doanh cá thể trùng với tên riêng của hộ kinh doanh cá thể đã đăng ký kinh doanh trong cùng địa bàn huyện, quận, thì trong thời hạn năm ngày, kể từ ngày nhận hồ sơ, Phòng đăng ký kinh doanh cấp huyện phải thông báo rõ nội dung yêu cầu sửa đổi, bổ sung và cách thức sửa đổi, bổ sung cho người đăng ký kinh doanh, theo mẫu MTB-7.

2. Ngành, nghề kinh doanh ghi trong đăng ký kinh doanh

Ngành, nghề kinh doanh ghi trong đăng ký kinh doanh của hộ kinh doanh cá thể thực hiện theo quy định tại khoản 3 Mục I Thông tư này.

3. Đăng ký thay đổi nội dung đăng ký kinh doanh

a. Khi thay đổi nội dung đã đăng ký kinh doanh, hộ kinh doanh cá thể gửi thông báo đến Phòng đăng ký kinh doanh cấp huyện nơi hộ kinh doanh cá thể đã đăng ký, theo mẫu MTB-5.

Trường hợp chuyển sang kinh doanh các ngành, nghề đòi hỏi phải có chứng chỉ hành nghề, thì kèm theo thông báo phải có thêm bản sao hợp lệ chứng chỉ hành nghề của cá nhân hoặc người đại diện hộ gia đình.

b. Khi tiếp nhận thông báo, Phòng đăng ký kinh doanh cấp huyện phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho hộ kinh doanh cá thể.

c. Trong thời hạn năm ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp huyện nơi hộ kinh doanh cá thể đã đăng ký ghi vào phần Chứng nhận đăng ký thay đổi trong Giấy chứng nhận đăng ký kinh doanh của hộ kinh doanh cá thể.

d. Trường hợp chuyển địa điểm kinh doanh sang quận, huyện khác, hộ kinh doanh cá thể nộp lại Giấy chứng nhận đăng ký kinh doanh cho Phòng đăng ký kinh doanh cấp huyện nơi hộ kinh doanh cá thể đã đăng ký.

Hộ kinh doanh cá thể tiến hành đăng ký kinh doanh tại Phòng đăng ký kinh doanh cấp huyện nơi đặt địa điểm kinh doanh mới.

đ. Trường hợp tạm ngừng kinh doanh từ ba mươi ngày trở lên, hộ kinh doanh cá thể gửi thông báo đến Phòng đăng ký kinh doanh cấp huyện nơi hộ kinh doanh cá thể đã đăng ký và cơ quan thuế trực tiếp quản lý, theo mẫu MTB-6.

Khi tiếp nhận thông báo, Phòng đăng ký kinh doanh phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho hộ kinh doanh cá thể.

e. Khi chấm dứt hoạt động kinh doanh, hộ kinh doanh cá thể phải nộp lại Giấy chứng nhận đăng ký kinh doanh cho Phòng đăng ký kinh doanh cấp huyện nơi hộ kinh doanh cá thể đã đăng ký.

4. Thông báo và lưu giữ nội dung đăng ký kinh doanh

Trong thời hạn bảy ngày, kể từ ngày cấp Giấy chứng nhận đăng ký kinh doanh, chứng nhận thay đổi đăng ký kinh doanh, thu hồi Giấy chứng nhận đăng ký kinh doanh của hộ kinh doanh cá thể, Phòng đăng ký kinh doanh cấp huyện phải gửi bản sao Giấy chứng nhận đăng ký kinh doanh, chứng nhận thay đổi đăng ký kinh doanh, thông báo việc thu hồi Giấy chứng nhận đăng ký kinh doanh cho cơ quan thuế cùng cấp.

Sau khi cấp Giấy chứng nhận đăng ký kinh doanh, chứng nhận thay đổi đăng ký kinh doanh, thu hồi Giấy chứng nhận đăng ký kinh doanh, nhận được thông báo tạm ngừng kinh doanh..., Phòng đăng ký kinh doanh cấp huyện ghi những nội dung đăng ký kinh doanh của hộ kinh doanh cá thể vào Sổ đăng ký kinh doanh lưu giữ tại Phòng đăng ký kinh doanh.

III. ĐIỀU KHOẢN THI HÀNH.

Thông tư này có hiệu lực thi hành sau mười lăm ngày, kể từ ngày ký, những quy định trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Kế hoạch và Đầu tư để nghiên cứu, sửa đổi, bổ sung.

DANH MỤC CÁC MẪU GIẤY DÙNG TRONG
ĐĂNG KÝ KINH DOANH

(ban hành kèm theo Thông tư số 03/2000/TT-BKH
ngày 2/3/2000 của Bộ Kế hoạch và Đầu tư)

STT | Danh mục mẫu giấy | Ký hiệu
 | Đơn đăng ký kinh doanh - Dùng cho doanh nghiệp tư nhân - Dùng cho công ty TNHH có hai thành viên trở lên. - Dùng cho công ty cổ phần - Dùng cho công ty TNHH một thành viên - Dùng cho công ty hợp danh - Dùng cho hộ kinh doanh cá thể | MĐ MĐ-1 MĐ-2 MĐ-3 MĐ-4 MĐ-5 MĐ-6
 | Giấy chứng nhận đăng ký kinh doanh - Cấp cho doanh nghiệp tư nhân - Cấp cho công ty TNHH có hai thành viên trở lên. - Cấp cho công ty cổ phần - Cấp cho công ty TNHH một thành viên - Cấp cho công ty hợp danh - Cấp cho hộ kinh doanh cá thể | MG MG-1 MG-2 MG-3 MG-4 MG-5 MG-6
 | Giấy chứng nhận đăng ký hoạt động - Cấp cho chi nhánh - Cấp cho văn phòng đại diện | MG-7 MG-8
 | Danh sách thành viên, danh sách cổ đông sáng lập - Của công ty TNHH có hai thành viên trở lên. - Của công ty cổ phần. - Của công ty hợp danh. | MDS MDS-1 MDS-2 MDS-3
 | Thông báo của doanh nghiệp - Lập chi nhánh - Lập văn phòng đại diện - Thay đổi nội dung đăng ký kinh doanh - Tạm ngừng hoạt động | MTB MTB-1 MTB-2 MTB-3 MTB-4
 | Thông báo của hộ kinh doanh cá thể - Thay đổi nội dung đăng ký kinh doanh - Tạm ngừng kinh doanh | MTB-5 MTB-6
 | Thông báo của Phòng đăng ký kinh doanh Giấy biên nhận của Phòng đăng ký kinh doanh | MTB-7 MTB-8

Mẫu MĐ-1

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc Lập - Tự Do - Hạnh Phúc

ĐƠN ĐĂNG KÝ KINH DOANH DOANH NGHIỆP TƯ NHÂN

Kính gửi: Phòng đăng ký kinh doanh ...

Tôi là: (ghi rõ họ tên bằng chữ in hoa)............................................. Nam/Nữ

Sinh ngày: ........./........../........... Dân tộc:............................. Quốc tịch: ......

Chứng minh nhân dân (hoặc Hộ chiếu) số: .....................................................

Ngày cấp:.........../......./. .............. Nơi cấp .......................................................

Nơi đăng ký hộ khẩu thường trú ......................................................................

..........................................................................................................................

Chỗ ở hiện tại...................................................................................................

.........................................................................................................................

Điện thoại:...................................................... Fax..........................................

Đăng ký kinh doanh doanh nghiệp tư nhân do tôi làm chủ với nội dung sau:

1. Tên doanh nghiệp: (ghi bằng chữ in hoa)....................................................

.........................................................................................................................

Tên giao dịch: .................................................................................................

Tên viết tắt: .....................................................................................................

2. Địa chỉ trụ sở chính: ...................................................................................

Điện thoại: ........................................ Fax:.....................................................

Email: .............................................................................................................

3. Ngành, nghề kinh doanh ............................................................................

........................................................................................................................

........................................................................................................................

........................................................................................................................

4. Vốn đầu tư ban đầu.....................................................................................

Tổng số:..........................................................................................................

Trong đó:

- Tiền Việt nam: ...........................................................................................

- Ngoại tệ tự do chuyển đổi:..........................................................................

- Vàng: ..........................................................................................................

- Tài sản khác (ghi rõ loại tài sản, số lượng và giá trị còn lại của mỗi loại tài sản; có thể lập thành danh mục riêng kèm theo đơn):.............................................

5. Tên, địa chỉ chi nhánh:

........................................................................................................................

........................................................................................................................

........................................................................................................................

6. Tên, địa chỉ văn phòng đại diện:

........................................................................................................................

........................................................................................................................

........................................................................................................................

Tôi cam kết bản thân không thuộc diện quy định tại Điều 9 của Luật Doanh nghiệp và hoàn toàn chịu trách nhiệm về tính chính xác, trung thực của nội dung đăng ký kinh doanh.

......, ngày .......tháng.......năm .....

Chủ doanh nghiệp

(Ký và ghi rõ họ tên)

Kèm theo đơn:

- ....................................

- ....................................

- ....................................

Mẫu MĐ-2

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc Lập - Tự Do - Hạnh Phúc

ĐƠN ĐĂNG KÝ KINH DOANH CÔNG TY TRÁCH NHIỆM
HỮU HẠN CÓ HAI THÀNH VIÊN TRỞ LÊN

Kính gửi: Phòng đăng ký kinh doanh...

Tôi là: (ghi rõ họ tên bằng chữ in hoa).......................................... Nam/Nữ

Chức danh: ...................................................................................................

Sinh ngày:...../...../........... Dân tộc:................. Quốc tịch: .........................

Chứng minh nhân dân (hoặc Hộ chiếu) số:...................................................

Ngày cấp:.........../......../........ Nơi cấp:...........................................................

Nơi đăng ký hộ khẩu thường trú ...................................................................

.......................................................................................................................

Chỗ ở hiện tại.................................................................................................

Điện thoại:............................ Fax...................................................................

Đại diện theo pháp luật của công ty

Đăng ký kinh doanh công ty TNHH với nội dung sau:

1. Tên công ty: (ghi bằng chữ in hoa).............................................................

.........................................................................................................................

Tên giao dịch: ..................................................................................................

Tên viết tắt: ......................................................................................................

2. Địa chỉ trụ sở chính: ....................................................................................

..........................................................................................................................

Điện thoại:........................................ Fax: ......................................................

Email:...............................................................................................................

3. Ngành, nghề kinh doanh ...............................................................................

..........................................................................................................................

..........................................................................................................................

..........................................................................................................................

4. Vốn điều lệ:............................................................................................

- Tổng số: ...................................................................................................

- Phần vốn góp của mỗi thành viên được liệt kê tại Danh sách thành viên.

5. Tên, địa chỉ chi nhánh:

..........................................................................................................................

..........................................................................................................................

..........................................................................................................................

6. Tên, địa chỉ văn phòng đại diện:

..........................................................................................................................

..........................................................................................................................

..........................................................................................................................

Tôi cam kết bản thân và các thành viên không thuộc diện quy định tại Điều 9 và Điều 10 của Luật Doanh nghiệp và liên đới hoàn toàn chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đăng ký kinh doanh.

....., ngày.... tháng..... năm.....

Đại diện theo pháp luật của công ty

(Ký và ghi rõ họ tên)

Kèm theo đơn:

- ....................................

- ....................................

- ....................................

Mẫu MDS-1

DANH SÁCH THÀNH VIÊN CÔNG TY TRÁCH NHIỆM HỮU HẠN CÓ HAI THÀNH VIÊN TRỞ LÊN

TT | Tên thành viên | Ngày, tháng, năm sinh đối với thành viên là cá nhân | Giới tính | Quốc tịch | Dân tộc | Chỗ ở hiện tại đối với thành viên là cá nhân | Nơi đăng ký hộ khẩu thường trú đối với cá nhân hoặc địa chỉ trụ sở chính đối với tổ chức | Số, ngày, nơi cấp CMND hoặc hộ chiếu đối với cá nhân, hoặc Giấy chứng nhận ĐKKD đối với doanh nghiệp, hoặc quyết định thành lập đối với tổ chức khác | Vốn góp |  |  | Chữ ký của thành viên | Ghi chú
 |  |  |  |  |  |  |  |  | Tổng giá trị vốn góp | Phần vốn góp | Thời điểm góp vốn
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14)

......, ngày..... tháng.... .năm.....

Đại diện theo pháp luật của công ty

(Ký và ghi rõ họ tên)

Ghi chú:

Cột 10 ghi Tổng giá trị vốn góp của từng thành viên.

Tài sản hình thành tổng giá trị vốn góp của từng thành viên cần được liệt kê cụ thể: tên loại tài sản góp vốn; số lượng từng loại tài sản góp vốn; giá trị còn lại của từng loại tài sản góp vốn; thời điểm góp vốn của từng loại tài sản.

Mẫu MĐ-3

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc Lập - Tự Do - Hạnh Phúc

ĐƠN ĐĂNG KÝ KINH DOANH CÔNG TY CỔ PHẦN

Kính gửi: Phòng đăng ký kinh doanh...

Tôi là: (ghi rõ họ tên bằng chữ in hoa) ................................................ Nam/Nữ

Chức danh: ..........................................................................................................

Sinh ngày:....../....../........... Dân tộc:.......................... Quốc tịch: .....................

Chứng minh nhân dân (hoặc Hộ chiếu) số: .........................................................

Ngày cấp:......../......../. .............. Nơi cấp: ..........................................................

Nơi đăng ký hộ khẩu thường trú: ........................................................................

.............................................................................................................................

Chỗ ở hiện tại:.....................................................................................................

.............................................................................................................................

Điện thoại:.................................................. Fax...................................................

Đại diện theo pháp luật của công ty:

Đăng ký kinh doanh công ty cổ phần với nội dung sau:

1. Tên công ty: (ghi bằng chữ in hoa)....................................................................

...............................................................................................................................

Tên giao dịch: ........................................................................................................

Tên viết tắt: ............................................................................................................

2. Địa chỉ trụ sở chính: ..........................................................................................

...............................................................................................................................

Điện thoại:...................................... Fax: ..............................................................

Email:.....................................................................................................................

3. Ngành, nghề kinh doanh: ..................................................................................

...............................................................................................................................

...............................................................................................................................

...............................................................................................................................

4. Vốn điều lệ: ...................................................................................................

Tổng số cổ phần: ...............................................................................................

Mệnh giá cổ phần: .............................................................................................

5. Số cổ phần, loại cổ phần cổ đông sáng lập đăng ký mua:

...............................................................................................................................

...............................................................................................................................

...............................................................................................................................

6. Số cổ phần, loại cổ phần dự kiến chào bán:

...............................................................................................................................

...............................................................................................................................

...............................................................................................................................

7. Tên, địa chỉ chi nhánh:

...............................................................................................................................

...............................................................................................................................

...............................................................................................................................

8. Tên, địa chỉ văn phòng đại diện:

...............................................................................................................................

...............................................................................................................................

...............................................................................................................................

Tôi cam kết bản thân và các cổ đông sáng lập không thuộc diện quy định tại Điều 9 và Điều 10 của Luật Doanh nghiệp và liên đới hoàn toàn chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đăng ký kinh doanh.

......, ngày .......tháng.......năm ......

Đại diện theo pháp luật của công ty

(Ký và ghi rõ họ tên)

Kèm theo đơn:

- ....................................

- ....................................

- ....................................

Mẫu MDS-2

DANH SÁCH CỔ ĐÔNG SÁNG LẬP CÔNG TY CỔ PHẦN

TT | Tên cổ đông sáng lập | Ngày, tháng, năm sinh đối với cổ đông sáng lập là cá nhân | Giới tính | Quốc tịch | Dân tộc | Chỗ ở hiện tại đối với cổ đông sáng lập là cá nhân | Nơi đăng ký hộ khẩu thường trú đối với cá nhân hoặc địa chỉ trụ sở chính đối với tổ chức | Số, ngày, nơi cấp CMND hoặc hộ chiếu đối với cá nhân, hoặc Giấy chứng nhận ĐKKD đối với doanh nghiệp, hoặc quyết định thành lập đối với tổ chức khác | Vốn góp |  |  |  |  |  |  |  |  | Chữ ký của cổ đông sáng lập
 |  |  |  |  |  |  |  |  | Tổng số cổ phần |  | Loại cổ phần |  |  |  |  |  | Thời điểm góp vốn
 |  |  |  |  |  |  |  |  |  |  | Phổ thông |  | ............ |  | ............
 |  |  |  |  |  |  |  |  | Số lượng | Giá trị | Số lượng | Giá trị | Số lượng | Giá trị | Số lượng | Giá trị
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19

......, ngày...... tháng....... năm......

Đại diện theo pháp luật của công ty

(Ký và ghi rõ họ tên)

Ghi chú:

Cột 11 ghi tổng giá trị góp vốn cổ phần của từng cổ đông sáng lập.

Tài sản hình thành tổng giá trị góp vốn cổ phần của từng cổ đông sáng lập cần được liệt kê cụ thể: tên loại tài sản góp vốn cổ phần; số lượng từng loại tài sản góp vốn cổ phần; giá trị còn lại của từng loại tài sản góp vốn cổ phần; thời điểm góp vốn cổ phần của từng loại tài sản.

Mẫu MĐ-4

TÊN CHỦ SỞ HỮU......

Số:............................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc Lập - Tự Do - Hạnh Phúc

ĐƠN ĐĂNG KÝ KINH DOANH
CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Kính gửi: Phòng đăng ký kinh doanh ...

Tên chủ sở hữu: (ghi bằng chữ in hoa).................................................................

Quyết định thành lập (đối với tổ chức) của ..........................................................

số: ............................... ngày: ...............................................................................

Giấy chứng nhận đăng ký kinh doanh (đối với doanh nghiệp) số:........................

..................... do: ................................................. cấp ngày:........./........../...........

Địa chỉ trụ sở chính: ............................................................................................

...............................................................................................................................

Điện thoại:.................................................. Fax:...................................................

Đăng ký kinh doanh công ty TNHH một thành viên với nội dung sau:

1. Tên công ty: (ghi bằng chữ in hoa)..................................................................

.............................................................................................................................

Tên giao dịch: .....................................................................................................

Tên viết tắt: .........................................................................................................

2. Họ tên người đại diện theo pháp luật của công ty: ..........................................

............................................................................................................... Nam/Nữ

Chức danh: ...........................................................................................................

Sinh ngày:......../........./.......... Dân tộc:........................ Quốc tịch:........................

Chứng minh nhân dân (hoặc Hộ chiếu) số:...........................................................

Ngày cấp:...../....../....... Nơi cấp: ........................................................................

Nơi đăng ký hộ khẩu thường trú:..........................................................................

..............................................................................................................................

Chỗ ở hiện tại: .....................................................................................................

..............................................................................................................................

3. Địa chỉ trụ sở chính: ........................................................................................

.............................................................................................................................

Điện thoại:...................................... Fax: ...........................................................

Email:...................................................................................................................

4. Ngành, nghề kinh doanh: ................................................................................

..............................................................................................................................

..............................................................................................................................

..............................................................................................................................

5. Vốn điều lệ: ......................................................................................................

6. Tên, địa chỉ chi nhánh:

..............................................................................................................................

..............................................................................................................................

..............................................................................................................................

7. Tên, địa chỉ văn phòng đại diện:

..............................................................................................................................

..............................................................................................................................

..............................................................................................................................

Chủ sở hữu cam kết và hoàn toàn chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đăng ký kinh doanh.

......, ngày...... tháng...... năm.......

Đại diện theo pháp luật của chủ sở hữu

(Ký, đóng dấu và ghi rõ họ tên)

Kèm theo đơn:

- ....................................

- ....................................

- ....................................

Mẫu MĐ-5

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc Lập - Tự Do - Hạnh Phúc

ĐƠN ĐĂNG KÝ KINH DOANH
CÔNG TY HỢP DANH

Kính gửi: Phòng đăng ký kinh doanh......................

Tôi là: (ghi rõ họ tên bằng chữ in hoa) ................................................... Nam/Nữ

Chức danh: .............................................................................................................

Sinh ngày:....../......./.............. Dân tộc:............................. Quốc tịch: .................

Chứng minh nhân dân (hoặc Hộ chiếu) số: ...........................................................

Ngày cấp:......./......../....... Nơi cấp: ........................................................................

Nơi đăng ký hộ khẩu thường trú .............................................................................

................................................................................................................................

Chỗ ở hiện tại..........................................................................................................

Điện thoại:.................................................. Fax......................................................

Đại diện theo pháp luật của công ty

Đăng ký kinh doanh công ty hợp danh với nội dung sau:

1. Tên công ty: (ghi bằng chữ in hoa)....................................................................

................................................................................................................................

Tên giao dịch: ........................................................................................................

Tên viết tắt: ............................................................................................................

2. Địa chỉ trụ sở chính: ...........................................................................................

.................................................................................................................................

Điện thoại:............................................. Fax: .........................................................

Email:.....................................................................................................................

3. Ngành, nghề kinh doanh ....................................................................................

................................................................................................................................

.................................................................................................................................

.................................................................................................................................

4. Vốn điều lệ: .........................................................................................................

- Tổng số: .........................................................................................................

- Phần vốn góp của mỗi thành viên được liệt kê tại Danh sách thành viên.

5. Tên, địa chỉ chi nhánh:

.............................................................................................................................

..............................................................................................................................

..............................................................................................................................

6. Tên, địa chỉ văn phòng đại diện:

..............................................................................................................................

..............................................................................................................................

..............................................................................................................................

Tôi cam kết bản thân và các thành viên không thuộc diện quy định tại Điều 9 và Điều 10 của Luật Doanh nghiệp và liên đới hoàn toàn chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đăng ký kinh doanh.

Các thành viên hợp danh

(Ký và ghi rõ họ tên từng thành viên)

......, ngày .......tháng.......năm .....

Đại diện theo pháp luật của công ty

(Ký và ghi rõ họ tên)

Kèm theo đơn:

- ....................................

- ....................................

- ....................................

Mẫu MDS-3

DANH SÁCH THÀNH VIÊN CÔNG TY HỢP DANH

TT | Tên thành viên | Ngày, tháng, năm sinh đối với thành viên là cá nhân | Giới tính | Quốc tịch | Dân tộc | Chỗ ở hiện tại đối với thành viên là cá nhân | Nơi đăng ký hộ khẩu thường trú đối với cá nhân hoặc địa chỉ trụ sở chính đối với tổ chức | Số, ngày, nơi cấp CMND hoặc hộ chiếu đối với cá nhân, hoặc Giấy chứng nhận ĐKKD đối với doanh nghiệp, hoặc quyết định thành lập đối với tổ chức khác | Nghề nghiệp, trình độ chuyên môn của thành viên hợp danh | Vốn góp |  |  | Chữ ký của thành viên | Ghi chú
 |  |  |  |  |  |  |  |  |  | Tổng giá trị vốn góp | Phần vốn góp | Thời điểm góp vốn
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14) | (15)
 | A. Thành viên hợp danh .................................... .................................... |  |  |  |  |  |  |  |  |  |  |  |  |
 | B. Thành viên góp vốn (nếu có) .................................... .................................... |  |  |  |  |  |  |  |  |  |  |  |  |

...., ngày..... tháng..... năm.....

Đại diện theo pháp luật của công ty

(Ký và ghi rõ họ tên)

Ghi chú:

Cột 11 ghi Tổng giá trị vốn góp của từng thành viên.

Tài sản hình thành tổng giá trị vốn góp của từng thành viên cần được liệt kê cụ thể: tên loại tài sản góp vốn; số lượng từng loại tài sản góp vốn; giá trị còn lại của từng loại tài sản góp vốn; thời điểm góp vốn của từng loại tài sản.

Mẫu MG-5

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH...

Phòng đăng ký kinh doanh

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc Lập - Tự Do - Hạnh Phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH
CÔNG TY HỢP DANH

Số.................................................

1. Tên công ty: (ghi bằng chữ in hoa)............................................................

.......................................................................................................................

Tên giao dịch: ...............................................................................................

Tên viết tắt.....................................................................................................

2. Địa chỉ trụ sở chính....................................................................................

.......................................................................................................................

Điện thoại:............................... Fax:................................ Email: .................

3. Ngành, nghề kinh doanh ...........................................................................

........................................................................................................................

........................................................................................................................

.........................................................................................................................

4. Vốn điều lệ: .................................................................................................

5. Danh sách thành viên:

Số TT | Tên thành viên | Nơi đăng ký hộ khẩu thường trú đối với cá nhân hoặc địa chỉ trụ sở chính đối với tổ chức | Nghề nghiệp, trình độ chuyên môn của thành viên hợp danh | Giá trị vốn góp
 | A.Họ và tên thành viên hợp danh ..................................................... ..................................................... |  |  |
 | Thành viên góp vốn (nếu có) ...................................................... ..................................................... |  |  |

6. Họ tên người đại diện theo pháp luật của công ty: ....................................

........................................................................................................ Nam/Nữ

Chức danh: ....................................................................................................

Sinh ngày..../...../..... Dân tộc:.................. Quốc tịch:......................................

Chứng minh nhân dân (hoặc Hộ chiếu) số:....................................................

Ngày cấp:...../....../....... Nơi cấp: ..................................................................

Nơi đăng ký hộ khẩu thường trú: .... ...............................................................

........................................................................................................................

Chỗ ở hiện tại: ................................................................................................

........................................................................................................................

Chữ ký ...........................................................................................................

7. Tên, địa chỉ chi nhánh:

.........................................................................................................................

.........................................................................................................................

8. Tên, địa chỉ văn phòng đại diện:

.........................................................................................................................

.........................................................................................................................

......,ngày...... tháng...... năm......

Trưởng phòng đăng ký kinh doanh

(Ký, đóng dấu và ghi rõ họ tên)

(tiếp theo mẫu MG-5)

CHỨNG NHẬN ĐĂNG KÝ THAY ĐỔI

(tờ số:...)

Tên công ty:

Giấy chứng nhận đăng ký kinh doanh số:

Số TT | Số; Ngày, tháng, năm thông báo thay đổi của công ty | Ngày, tháng, năm chứng nhận đăng ký thay đổi | Nội dung đăng ký thay đổi | Phòng ĐKKD (ký, đóng dấu và ghi rõ họ tên)

Mẫu MTB-1

TÊN DOANH NGHIỆP....

Số: ......................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc Lập - Tự Do - Hạnh Phúc

THÔNG BÁO LẬP CHI NHÁNH

Kính gửi: Phòng đăng ký kinh doanh....

Tên doanh nghiệp: (ghi bằng chữ in hoa) ...................................................

.....................................................................................................................

Giấy chứng nhận ĐKKD số: .................................. Do: .............................

Cấp ngày:.....................................................................................................

Địa chỉ trụ sở chính: ....................................................................................

Điện thoại:.......................................... Fax: .................................................

Ngành, nghề kinh doanh:.............................................................................

......................................................................................................................

Đăng ký lập chi nhánh với các nội dung sau:

1. Tên chi nhánh (ghi bằng chữ in hoa):........................................................

.......................................................................................................................

Địa chỉ chi nhánh ..........................................................................................

......................................................................................................................

Điện thoại:............................................ Fax: ...............................................

Ngành, nghề kinh doanh của chi nhánh:.......................................................

.......................................................................................................................

2. Họ tên người đứng đầu chi nhánh..............................................................

..........................................................................................................Nam/Nữ

Sinh ngày....../...../.... Dân tộc:....................... Quốc tịch:................................

Chứng minh nhân dân (hoặc Hộ chiếu) số:...................................................

Ngày cấp:...../....../...... Nơi cấp: .................................................................

Nơi đăng ký hộ khẩu thường trú: .... ............................................................

......................................................................................................................

Chỗ ở hiện tại: ..............................................................................................

Doanh nghiệp cam kết về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm về nội dung thông báo này.

....., ngày.... tháng... năm.....

Đại diện theo pháp luật của doanh nghiệp

(Ký, đóng dấu và ghi rõ họ tên)

Kèm theo thông báo:

- ....................................

- ....................................

Mẫu MTB-3

TÊN DOANH NGHIỆP.....

Số: .......................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

THÔNG BÁO THAY ĐỔI NỘI DUNG ĐĂNG KÝ KINH DOANH
CỦA DOANH NGHIỆP

Kính gửi: Phòng đăng ký kinh doanh ...........

Tên doanh nghiệp: (ghi bằng chữ in hoa) ....................................................

......................................................................................................................

Giấy chứng nhận ĐKKD số:........................... Cấp ngày: ...........................

Địa chỉ trụ sở chính:.....................................................................................

Điện thoại:........................................................ Fax: ..................................

Đăng ký thay đổi nội dung đăng ký kinh doanh như sau:

.....................................................................................................................

.....................................................................................................................

.....................................................................................................................

.....................................................................................................................

.....................................................................................................................

.....................................................................................................................

......................................................................................................................

Doanh nghiệp cam kết về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm về nội dung thông báo này.

...., ngày.... tháng... năm.....

Đại diện theo pháp luật của doanh nghiệp

(Ký, đóng dấu và ghi rõ họ tên)

Kèm theo thông báo thay đổi:

- ....................................

- ....................................

- ....................................

Mẫu MTB-4

TÊN DOANH NGHIỆP....

Số:......................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc Lập - Tự Do - Hạnh Phúc

THÔNG BÁO TẠM NGỪNG HOẠT ĐỘNG
CỦA DOANH NGHIỆP

Kính gửi: Phòng đăng ký kinh doanh.............

Tên doanh nghiệp: (ghi bằng chữ in hoa) ..................................................

......................................................................................................................

Giấy chứng nhận ĐKKD số:................................ Cấp ngày: ......................

Địa chỉ trụ sở chính của doanh nghiệp.........................................................

.....................................................................................................................

Điện thoại:........................................... Fax: ...............................................

Ngành, nghề kinh doanh .............................................................................

.....................................................................................................................

.....................................................................................................................

......................................................................................................................

Thông báo tạm ngừng hoạt động như sau:

Thời gian tạm ngừng: ..................................................................................

Thời điểm bắt đầu tạm ngừng: ngày..............tháng................năm ............

Thời điểm kết thúc: ngày..............tháng................năm ............

Lý do tạm ngừng: ........................................................................................

.....................................................................................................................

.....................................................................................................................

......................................................................................................................

Doanh nghiệp cam kết về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm về nội dung thông báo này.

......, ngày.... tháng... năm....

Đại diện theo pháp luật của doanh nghiệp

(Ký, đóng dấu và ghi rõ họ tên)

Mẫu MTB-7

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH...

Phòng đăng ký kinh doanh

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc Lập - Tự Do - Hạnh Phúc

THÔNG BÁO
YÊU CẦU SỬA ĐỔI, BỔ SUNG HỒ SƠ ĐĂNG KÝ KINH DOANH

Kính gửi: ...........................................................................

Phòng đăng ký kinh doanh .........................................................................

Địa chỉ trụ sở ..........................................................................................

......................................................................................................................

Điện thoại:............................................ Fax................................................

Sau khi xem xét hồ sơ đã nhận ngày................ tháng........... năm ...............

của ông/bà: ....................................................................................................

là: ...................................................................................................................

về việc: ...........................................................................................................

Phòng đăng ký kinh doanh đề nghị những nội dung cần sửa đổi, bổ sung trong hồ sơ và hướng sửa đổi, bổ sung như sau: ...............................................................

........................................................................................................................

........................................................................................................................

........................................................................................................................

........................................................................................................................

........................................................................................................................

Ngày Phòng đăng ký kinh doanh nhận được hồ sơ sửa đổi, bổ sung theo yêu cầu nói trên được tính là ngày nhận hồ sơ đăng ký kinh doanh.

......, ngày...... tháng..... năm.....

Phòng đăng ký kinh doanh

(Ký, đóng dấu và ghi rõ họ tên)

Mẫu MTB-8

PHÒNG ĐĂNG KÝ KINH DOANH.....

Số: ......................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc Lập - Tự Do - Hạnh Phúc

GIẤY BIÊN NHẬN

Phòng đăng ký kinh doanh .............................................................................

Địa chỉ trụ sở ..................................................................................................

.........................................................................................................................

Điện thoại: ......................... Fax ......................................................................

Ngày................. tháng...................... năm..................................., đã nhận của

ông/bà...............................................................................................................

là.......................................................................................................................

Các giấy tờ về việc: ..........................................................................................

Gồm:

..........................................................................................................................

..........................................................................................................................

...........................................................................................................................

..........................................................................................................................

..........................................................................................................................

..........................................................................................................................

...........................................................................................................................

Ngày hẹn giải quyết: ............./.........../..............

......, ngày..... tháng...... năm.....

Phòng đăng ký kinh doanh .....

(Ký, đóng dấu và ghi rõ họ tên)

MÃ TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG

(ban hành kèm theo Thông tư số 03/2000/TT-BKH
ngày 02/3/2000 của Bộ Kế hoạch và Đầu tư)

01 | Hà Nội | 32 | Đà Nẵng
02 | Hải Phòng | 33 | Quảng Nam
03 | Hà Tây | 34 | Quảng Ngãi
04 | Hải Dương | 35 | Bình Định
05 | Hưng Yên | 36 | Phú Yên
06 | Hà Nam | 37 | Khánh Hoà
07 | Nam Định | 38 | Kon Tum
08 | Thái Bình | 39 | Gia Lai
09 | Ninh Bình | 40 | Đăk Lăk
10 | Hà Giang | 41 | Thành phố Hồ Chí Minh
11 | Cao Bằng | 42 | Lâm Đồng
12 | Lào Cai | 43 | Ninh Thuận
13 | Bắc Kạn | 44 | Bình Phước
14 | Lạng Sơn | 45 | Tây Ninh
15 | Tuyên Quang | 46 | Bình Dương
16 | Yên Bái | 47 | Đồng Nai
17 | Thái Nguyên | 48 | Bình Thuận
18 | Phú Thọ | 49 | Bà Rịa - Vũng Tàu
19 | Vĩnh Phúc | 50 | Long An
20 | Bắc Giang | 51 | Đồng Tháp
21 | Bắc Ninh | 52 | An Giang
22 | Quảng Ninh | 53 | Tiền Giang
23 | Lai Châu | 54 | Vĩnh Long
24 | Sơn La | 55 | Bến Tre
25 | Hoà Bình | 56 | Kiên Giang
26 | Thanh Hoá | 57 | Cần Thơ
27 | Nghệ An | 58 | Trà Vinh
28 | Hà Tĩnh | 59 | Sóc Trăng
29 | Quảng Bình | 60 | Bạc Liêu
30 | Quảng Trị | 61 | Cà Mau
31 | Thừa Thiên - Huế |  |


TT 2002 - 27 - quan ly dau

THÔNG TƯ

LIÊN TỊCH CỦA BỘ CÔNG AN - BAN TỔ CHỨC CÁN BỘ CHÍNH PHỦ
SỐ 07/2002/TT-LT NGÀY 06 THÁNG 5 NĂM 2002 VỀ VIỆC HƯỚNG DẪN THỰC HIỆN MỘT SỐ QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 58/2001/NĐ-CP NGÀY 24/8/2001 CỦA CHÍNH PHỦ VỀ QUẢN LÝ VÀ SỬ DỤNG CON DẤU

Thực hiện Nghị định số 58/2001/NĐ-CP ngày 24/8/2001 của Chính phủ về quản lý và sử dụng con dấu, Liên Bộ Công an - Ban Tổ chức Cán bộ Chính phủ hướng dẫn thực hiện một số quy định của Nghị định như sau:

I. HƯỚNG DẪN MỘT SỐ QUY ĐỊNH CHUNG
TRONG NGHỊ ĐỊNH SỐ: 58/2001/NĐ-CP

1. Cơ quan có thẩm quyền là cơ quan có quyền quyết định thành lập hoặc cấp phép hoạt động hoặc công nhận tư cách pháp nhân của cơ quan tổ chức theo quy định của pháp luật.

2. Tại khoản 12 Điều 3 Nghị định số 58/2001/NĐ-CP quy định: Một số tổ chức khác do Thủ tướng Chính phủ cho phép sử dụng con dấu có hình Quốc huy là tổ chức không thuộc quy định từ khoản 1 đến khoản 11 Điều 3 Nghị định số 58/2001/NĐ-CP nhưng được Thủ tướng Chính phủ quyết định cho phép được sử dụng con dấu có hình Quốc huy.

3. Tại khoản 7 Điều 4 Nghị định số 58/2001/NĐ-CP quy định: Một số tổ chức khác được cơ quan có thẩm quyền thành lập cho phép sử dụng con dấu là những tổ chức không có trong cơ cấu tổ chức của Bộ, ngành nhưng được cơ quan nhà nước có thẩm quyền theo quy định của pháp luật thành lập và cho phép sử dụng con dấu.

4. Tại khoản 1 Điều 6 Nghị định số 58/2001/NĐ-CP quy định: Trong trường hợp cần có thêm con dấu cùng nội dung như con dấu thứ nhất thì phải được sự đồng ý bằng văn bản của cơ quan có thẩm quyền thành lập được hiểu là trong trường hợp cơ quan, tổ chức có địa bàn hoạt động trên phạm vi rộng, có trụ sở ngoài phạm vi tỉnh, thành phố trực thuộc Trung ương nơi đóng trụ sở chính, do tính chất công việc và sự cần thiết để điều hành công việc kịp thời thì cơ quan, tổ chức đó có thể đề nghị cơ quan đã thành lập hoặc cấp phép hoạt động cho phép sử dụng thêm con dấu cùng nội dung như con dấu thứ nhất.

5. Tại Điều 8 Nghị định số 58/2001/NĐ-CP quy định biểu tượng trong con dấu hoặc chữ nước ngoài trong con dấu là:

5.1. Biểu tượng là biểu trưng trong con dấu được quy định trong Hiến pháp, Luật, Pháp lệnh, Nghị định của Chính phủ, Quyết định của Thủ tướng Chính phủ hoặc biểu tượng của các tổ chức quốc tế được quy định theo Điều ước quốc tế mà Việt Nam ký kết hoặc tham gia hoặc có mối quan hệ trực tiếp được Nhà nước cho phép.

5.2. Chữ nước ngoài trong nội dung con dấu là tên riêng của cơ quan, tổ chức bằng tiếng nước ngoài được ghi trong quyết định, giấy phép thành lập, giấy phép đặt văn phòng đại diện, giấy phép điều chỉnh và các giá phép khác do cơ quan nhà nước có thẩm quyền của Việt Nam cấp.

II. THỦ TỤC KHẮC DẤU, THỦ TỤC MANG CON DẤU TỪ
NƯỚC NGOÀI VÀO VIỆT NAM SỬ DỤNG VÀ THỦ TỤC ĐỀ NGHỊ SỬ DỤNG CON DẤU CÓ HÌNH QUỐC HUY HOẶC CON DẤU
CÓ NỘI DUNG NHƯ CON DẤU THỨ NHẤT

A. THỦ TỤC KHẮC DẤU

1. Các cơ quan, tổ chức quy định tại Điều 3 Nghị định số 58/2001/NĐ-CP phải có văn bản thành lập, sáp nhập, chia tách đơn vị hành chính các cấp của cơ quan có thẩm quyền theo quy định của pháp luật.

Việc khắc dấu các chức danh nhà nước quy định tại khoản 2 Điều 3 Nghị định số 58/2001/NĐ-CP phải có công văn đề nghị của Văn phòng Quốc hội, hoặc Văn phòng Chủ tịch nước hoặc Văn phòng Chính phủ.

2. Các cơ quan chuyên môn, tổ chức sự nghiệp phải có quyết định thành lập và cho phép sử dụng con dấu của cấp có thẩm quyền. Trường hợp trong quyết định thành lập chưa cho phép sử dụng con dấu thì cơ quan quyết định thành lập phải có văn bản cho phép cơ quan, tổ chức đó được sử dụng con dấu.

3. Các tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội - nghề nghiệp phải có quyết định hoặc giấy phép thành lập, cho phép sử dụng con dấu và Điều lệ hoạt động được cơ quan có thẩm quyền phê duyệt. Đối với hội cấp Trung ương có tổ chức hoạt động trong phạm vi toàn quốc do Ban Tổ chức Cán bộ Chính phủ quyết định thành lập là quyết định phê duyệt Điều lệ; hội hoạt động trong phạm vi tỉnh, thành phố trực thuộc Trung ương do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định thành lập là quyết định phê duyệt Điều lệ; các tổ chức hội thuộc hệ thống các tổ chức hội nói trên phải có quyết định thành lập đúng trình tự pháp lý theo Điều lệ của Hội đã được phê duyệt.

Các tổ chức tôn giáo phải có Điều lệ hoặc Hiến chương đã được chấp thuận bằng văn bản của Ban Tôn giáo Chính phủ hoặc Ban Tôn giáo cấp tỉnh.

Tổ chức khoa học phải có Giấy chứng nhận đăng ký khoa học do Bộ Khoa học công nghệ và môi trường hoặc Sở Khoa học công nghệ và môi trường cấp.

Tạp chí, Nhà xuất bản phải có giấy phép hoạt động do Bộ Văn hoá Thông tin hoặc Sở Văn hoá Thông tin cấp.

Các tổ chức nước ngoài không có chức năng ngoại giao hoạt động hợp pháp tại Việt Nam, trừ tổ chức kinh tế hoạt động theo Luật đầu tư nước ngoài tại Việt Nam, phải có giấy phép do cơ quan có thẩm quyền của Việt Nam cấp.

4. Các tổ chức kinh tế:

4.1. Đối với tổ chức kinh tế hoạt động theo Luật doanh nghiệp, Luật hợp tác xã phải có Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký hoạt động (đối với chi nhánh, văn phòng đại diện).

4.2. Đối với tổ chức kinh tế hoạt động theo Luật đầu tư nước ngoài tại Việt Nam phải có Giấy phép đầu tư, Giấy phép điều chỉnh.

4.3. Đối với tổ chức kinh tế hoạt động theo Luật kinh doanh bảo hiểm phải có Quyết định thành lập và hoạt động hoặc Giấy phép điều chỉnh (đối với chi nhánh, văn phòng đại diện) hoặc Giấy phép đặt văn phòng đại diện tại Việt Nam (đối với doanh nghiệp bảo hiểm nước ngoài tại Việt Nam) do Bộ Tài chính cấp.

4.4. Đối với doanh nghiệp nhà nước, doanh nghiệp thuộc các tổ chức chính trị, tổ chức chính trị - xã hội và các đơn vị thành viên của doanh nghiệp này phải có Giấy chứng nhận đăng ký kinh doanh và Quyết định thành lập của cơ quan nhà nước có thẩm quyền.

4.5. Đối với chi nhánh, văn phòng đại diện của doanh nghiệp nhà nước, doanh nghiệp thuộc các tổ chức chính trị, tổ chức chính trị - xã hội, các hợp tác xã, liên hiệp hợp tác xã và các tổ chức kinh tế hoạt động theo Luật đầu tư nước ngoài tại Việt Nam, ngoài các giấy tờ trên, phải có văn bản của Uỷ ban nhân dân cấp tỉnh cho phép đặt trụ sở và hoạt động tại địa phương đó.

Đối với đơn vị trực thuộc doanh nghiệp không được cấp "Giấy chứng nhận đăng ký kinh doanh" phải có quyết định thành lập và cho phép sử dụng con dấu của cơ quan nhà nước có thẩm quyền.

5. Trường hợp khắc lại con dấu bị mất, mòn, méo, hỏng phải có công văn của cơ quan, tổ chức dùng dấu nêu rõ lý do và đề nghị cơ quan Công an khắc lại con dấu. Trường hợp khắc lại con dấu bị mất phải có thêm xác nhận của cơ quan Công an phường, xã nơi xảy ra mất dấu.

6. Hồ sơ làm thủ tục khắc dấu của các cơ quan, tổ chức phải xuất trình bản chính và nộp bản sao hợp lệ.

7. Người được cử đi làm thủ tục khắc dấu phải có Giấy giới thiệu và Giấy chứng minh nhân dân hoặc Hộ chiếu.

Trong thời hạn 7 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ cơ quan Công an phải làm thủ tục cấp giấy phép cho cơ quan, tổ chức để khắc dấu.

B. THỦ TỤC MANG CON DẤU TỪ NƯỚC NGOÀI
VÀO VIỆT NAM SỬ DỤNG

Cơ quan, tổ chức nước ngoài, trừ cơ quan đại diện ngoại giao, hoạt động tại Việt Nam cần mang con dấu vào Việt Nam sử dụng phải tuân theo quy định sau:

1. Có văn bản đề nghị về việc mang con dấu từ nước ngoài vào Việt Nam sử dụng theo mẫu do Bộ Công an quy định.

2. Văn bản cho phép hoạt động tại Việt Nam của cơ quan có thẩm quyền cấp (phải xuất trình bản chính và nộp bản sao hợp lệ).

3. Người làm thủ tục mang con dấu từ nước ngoài vào Việt Nam sử dụng phải xuất trình Hộ chiếu hoặc Giấy chứng minh nhân dân.

Trong thời hạn 7 ngày làm việc kể từ khi nhận hồ sơ hợp lệ, cơ quan Công an phải làm thủ tục cấp "Giấy phép mang con dấu vào nước Cộng hoà xã hội chủ nghĩa Việt Nam" cho cơ quan, tổ chức xin phép.

Trong thời hạn 7 ngày làm việc kể từ khi được phép mang con dấu từ nước ngoài vào Việt Nam, cơ quan, tổ chức sử dụng con dấu đó phải mang Giấy phép và con dấu đến cơ quan Công an cấp tỉnh nơi đóng trụ sở để đăng ký và được cấp "Giấy chứng nhận đã đăng ký mẫu dấu”. Thời hạn sử dụng con dấu được xác định theo thời hạn ghi trong giấy phép hoạt động do cơ quan nhà nước có thẩm quyền của Việt Nam cấp.

C. THỦ TỤC ĐỀ NGHỊ SỬ DỤNG CON DẤU CÓ HÌNH QUỐC HUY
HOẶC CON DẤU CÓ NỘI DUNG NHƯ CON DẤU THỨ NHẤT:

1. Các tổ chức quy định tại khoản 12 Điều 3 Nghị định số 58/2001/NĐ-CP khi đề nghị được sử dụng con dấu có hình Quốc huy phải có văn bản gửi Ban Tổ chức - Cán bộ Chính phủ. Ban Tổ chức - Cán bộ Chính phủ phối hợp với Bộ Công an xem xét, để trình Thủ tướng Chính phủ quyết định bằng văn bản. Sau khi Thủ tướng Chính phủ quyết định, Bộ Công an tiến hành làm thủ tục khắc dấu và quản lý theo quy định.

2. Các cơ quan, tổ chức đề nghị sử dụng thêm con dấu có cùng nội dung như con dấu thứ nhất quy định tại khoản 1 Điều 6 Nghị định số 58/2001/NĐ-CP được thực hiện như sau:

2.1. Đối với những cơ quan, tổ chức đề nghị cho sử dụng con dấu có hình Quốc huy thì phải được Thủ tướng Chính phủ quyết định bằng văn bản.

2.2. Đối với những cơ quan, tổ chức đề nghị cho sử dụng con dấu không có hình Quốc huy thì phải được cơ quan có thẩm quyền quyết định bằng văn bản.

III. QUẢN LÝ VÀ SỬ DỤNG CON DẤU

1. Trách nhiệm cơ quan, tổ chức có thẩm quyền thành lập và cho phép sử dụng con dấu:

1.1. Thành lập và cho phép bằng văn bản các cơ quan, tổ chức thuộc mình quản lý được sử dụng con dấu;

1.2. Cho phép cơ quan, tổ chức trực thuộc được khắc thêm con dấu có nội dung như con dấu thứ nhất;

1.3. Kiểm tra việc bảo quản, sử dụng con dấu của các cơ quan, tổ chức thuộc mình quản lý theo quy định của pháp luật;

1.4. Quyết định bằng văn bản việc thu hồi con dấu của các cơ quan, tổ chức thuộc thẩm quyền mình quyết định thành lập và cho phép sử dụng con dấu trong các trường hợp cơ quan, tổ chức đó bị giải thể, chia, tách, sáp nhập, chuyển đổi hoặc trong trường hợp phải đình chỉ việc sử dụng con dấu hoặc khi con dấu hết giá trị sử dụng.

2. Trách nhiệm của cơ quan, tổ chức được sử dụng con dấu: Các cơ quan, tổ chức được sử dụng con dấu phải thực hiện các quy định như sau:

2.1. Phải đăng ký con dấu tại cơ quan Công an và phải thông báo mẫu dấu với các cơ quan có liên quan trước khi sử dụng.

2.2. Con dấu chỉ được đóng lên các văn bản, giấy tờ sau khi các văn bản, giấy tờ đó đã có chữ ký của cấp có thẩm quyền gồm: cấp trưởng, cấp phó hoặc cấp dưới trực tiếp được uỷ quyền của cơ quan, tổ chức đó; không được đóng dấu vào văn bản, giấy tờ không có nội dung, đóng dấu trước khi ký.

2.3. Con dấu phải để tại trụ sở cơ quan, tổ chức và phải được quản lý chặt chẽ. Trong trường hợp thật cần thiết do yêu cầu cần phải giải quyết công việc ở nơi xa trụ sở cơ quan, tổ chức thì thủ trưởng cơ quan, tổ chức quyết định việc mang dấu ra ngoài và chịu trách nhiệm về việc sử dụng con dấu trong thời gian mang ra khỏi cơ quan, tổ chức đó.

2.4. Các cơ quan, tổ chức khi bị mất con dấu, phải trình báo với cơ quan Công an cấp xã nơi xẩy ra mất dấu và cơ quan chủ quản, đồng thời phải báo cáo bằng văn bản và nộp "Giấy Chứng nhận đã đăng ký mẫu con dấu" cho cơ quan Công an đã cấp "Giấy chứng nhận đã đăng ký mẫu con dấu" đó.

2.5. Trường hợp mất giấy chứng nhận đã đăng ký mẫu con dấu thì cơ quan, tổ chức đó phải có văn bản đề nghị và mang con dấu đến cơ quan Công an nơi đã cấp để đăng ký lại.

2.6. Trường hợp con dấu của cơ quan, tổ chức bị mòn, méo, hỏng hoặc trong trường hợp chia, tách, hợp nhất, sáp nhập, chuyển đổi, giải thể tổ chức hoặc kết thúc nhiệm vụ thì người đứng đầu cơ quan, tổ chức đó phải nộp con dấu cũ và “Giấy chứng nhận đã đăng ký mẫu con dấu” cho cơ quan Công an đã cấp; trường hợp khắc lại con dấu thì chỉ được nhận con dấu mới sau khi đã nộp con dấu cũ và “Giấy chứng nhận đã đăng ký mẫu con dấu” đã cấp.

3. Kiểm tra việc quản lý và sử dụng con dấu:

3.1. Nội dung kiểm tra việc quản lý và sử dụng con dấu;

- Kiểm tra Giấy chứng nhận đã đăng ký mẫu con dấu;

- Kiểm tra hiện trạng con dấu đang sử dụng;

- Kiểm tra công tác bảo quản và sử dụng con dấu.

3.2. Việc kiểm tra phải lập thành biên bản theo quy định, ghi rõ kết quả kiểm tra, có xác nhận của thủ trưởng cơ quan, tổ chức sử dụng con dấu.

IV. TỔ CHỨC THỰC HIỆN

1. Thủ trưởng các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các tổ chức đoàn thể ở Trung ương, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương theo chức năng, nhiệm vụ quyền hạn của mình phối hợp với Bộ Công an và Ban Tổ chức - Các bộ Chính phủ trong công tác quản lý, kiểm tra việc quản lý, bảo quản và sử dụng con dấu thuộc trách nhiệm của Bộ, ngành, địa phương mình quản lý theo Nghị định số 58/2001/NĐ-CP và Thông tư này.

2. Bộ Công an có nhiệm vụ sau đây:

2.1. Ban hành văn bản quy định thống nhất mẫu các loại con dấu, việc tổ chức khắc dấu, hệ thống biểu mẫu, kiểm tra việc quản lý và sử dụng con dấu thống nhất trong cả nước;

2.2. Phối hợp với Ban Tổ chức Cán bộ Chính phủ, tổ chức chính trị, tổ chức chính trị - xã hội quy định thống nhất mẫu dấu, việc quản lý và sử dụng con dấu của tổ chức chính trị, tổ chức chính trị xã hội;

2.3. Phối hợp với Ban Tôn giáo Chính phủ, cơ quan Trung ương các tổ chức tôn giáo tại Việt Nam quy định thống nhất mẫu dấu, việc quản lý và sử dụng con dấu trong các hệ thống tổ chức tôn giáo theo quy định của Nghị định số 58/2001/NĐ-CP;

2.4. Chỉ đạo Công an các tỉnh, thành phố trực thuộc trung ương tổ chức triển khai và thực hiện các quy định của pháp luật về quản lý và sử dụng con dấu.

3. Ban Tổ chức - Cán bộ Chính phủ có trách nhiệm:

3.1. Thẩm định và xác nhận về loại hình tổ chức của cơ quan, tổ chức sử dụng con dấu trong trường hợp cần thiết;

3.2. Phối hợp với Bộ Công an trình Thủ tướng Chính phủ quyết định những trường hợp đề nghị được sử dụng con dấu có hình Quốc huy quy định tại khoản 12 Điều 3 Nghị định số 58/2001/NĐ-CP và những trường hợp xin sử dụng con dấu có cùng nội dung như con dấu thứ nhất thuộc thẩm quyền Thủ tướng Chính phủ;

3.3. Phối hợp với Bộ Công an trong hoạt động kiểm tra việc quản lý và sử dụng con dấu của các cơ quan, tổ chức theo quy định;

4. Thông tư này có hiệu lực sau 15 ngày kể từ ngày ký và thay thế Thông tư số 32/TT-LB ngày 30/12/1993 của Liên Bộ Nội vụ - Ban Tổ chức - Cán bộ Chính phủ hướng dẫn thực hiện Nghị định số 62/CP ngày 22/9/1993 của Chính phủ quy định về việc quản lý và sử dụng con dấu.


TT 2002 - 80 ban dau gia co phan

BỘ TÀI CHÍNH

---------

Số: 80 /2002/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------

Hà Nội, ngày 12 tháng 09 năm 2002

THÔNG TƯ

Hướng dẫn bảo lãnh phát hành và đấu giá bán cổ phần ra bên ngoài của các doanh nghiệp nhà nước thực hiện cổ phần hoá.

Thi hành Nghị định số 64/2002/NĐ-CP ngày 19/6/2002 của Chính phủ về chuyển doanh nghiệp nhà nước thành công ty cổ phần, Bộ Tài chính hướng dẫn những thủ tục và phương pháp bán cổ phần ra bên ngoài của các doanh nghiệp nhà nước thực hiện cổ phần hoá theo hình thức đấu giá hoặc bảo lãnh phát hành như sau:

PHẦN I

NHỮNG QUY ĐỊNH CHUNG

1. Phạm vi, đối tượng áp dụng

Các doanh nghiệp nhà nước và đơn vị phụ thuộc doanh nghiệp nhà nước tiến hành cổ phần hoá khi bán cổ phần lần đầu cho các đối tượng bên ngoài doanh nghiệp phải thực hiện theo hướng dẫn tại Thông tư này.

2. Các từ ngữ trong Thông tư này được hiểu như sau:

2.1. Bán đấu giá cổ phần là hình thức bán cổ phần của doanh nghiệp nhà nuớc cổ phần hoá công khai cho các đối tượng bên ngoài có sự cạnh tranh về giá.

2.2. Bảo lãnh phát hành (trong trường hợp bán cổ phần lần đầu của doanh nghiệp nhà nước cổ phần hoá) là việc tổ chức nhận bảo lãnh đảm bảo thực hiện phương án bán cổ phần của doanh nghiệp nhà nước cổ phần hoá cho các đối tượng bên ngoài theo hình thức đấu giá. Trường hợp không bán hết tổ chức nhận bảo lãnh phải mua số cổ phần còn lại theo giá khởi điểm.

2.3. Tổ chức nhận bảo lãnh là một hoặc một nhóm các tổ chức tài chính trung gian cùng phối hợp có đủ điều kiện để thực hiện nghiệp vụ bảo lãnh phát hành cho doanh nghiệp theo qui định của pháp luật về Chứng khoán và thị trường chứng khoán.

2.4. Tổ chức thực hiện bán đấu giá cổ phần là các doanh nghiệp cổ phần hoá và các tổ chức tài chính trung gian được cơ quan quyết định cổ phần hoá lựa chọn để thực hiện việc bán đấu giá cổ phần phát hành lần đầu của doanh nghiệp cổ phần hoá cho các đối tượng bên ngoài.

2.5. Tổ chức tài chính trung gian được tham gia thực hiện các nghiệp vụ bảo lãnh hoặc tổ chức bán đấu giá cổ phần là: các công ty chứng khoán, công ty tài chính, các ngân hàng thương mại và các tổ chức tài chính tín dụng khác...

2.6. Người tham gia đấu giá là tổ chức kinh tế và cá nhân trong nước và nước ngoài theo quy định của pháp luật.

2.7. Tiền đặt cọc là một khoản tiền của người tham gia đấu giá ứng trước để đảm bảo quyền tham gia đấu giá.

2.8. Giá khởi điểm là mức giá ban đầu của một cổ phần được chào bán ra bên ngoài do Hội đồng đấu giá qui định để thực hiện đấu giá nhưng không thấp hơn giá sàn.

2.9. Giá sàn của một cổ phần được xác định là 100.000 đồng Việt Nam.

3. Chi phí cho hoạt động đấu giá, bảo lãnh phát hành do doanh nghiệp cổ phần hoá và cơ quan tổ chức đấu giá hoặc tổ chức nhận bảo lãnh thoả thuận nhưng không làm vượt quá mức chi phí cổ phần hoá mà doanh nghiệp nhà nước được phép chi.

PHẦN II

NHỮNG QUY ĐỊNH CỤ THỂ

1. Việc tổ chức bán đấu giá cổ phần phát hành lần đầu cho các đối tượng bên ngoài của các doanh nghiệp cổ phần hoá được thực hiện thông qua tổ chức tài chính trung gian hoặc do chính doanh nghiệp đó (nếu được cơ quan quyết định cổ phần hoá giao) và phải đảm bảo công khai, minh bạch, công bằng và bảo vệ quyền, lợi ích hợp pháp của các bên tham gia.

2. Hội đồng đấu giá.

2.1. Hội đồng đấu giá do cơ quan quyết định cổ phần hoá thành lập để hướng dẫn và giám sát hoạt động bán đấu giá cổ phần.

2.2. Thành phần Hội đồng đấu giá được xác định như sau:

a. Trường hợp tổ chức tài chính trung gian (bao gồm cả tổ chức nhận bảo lãnh) thực hiện bán đấu giá cổ phần thì thành phần Hội đồng đấu giá gồm:

- Giám đốc hoặc người được uỷ quyền của tổ chức tài chính trung gian được giao nhiệm vụ bán đấu giá làm chủ tịch Hội đồng đấu giá.

- Đại diện cơ quan quyết định cổ phần hoá doanh nghiệp.

- Đại diện Tổng công ty hoặc công ty (nếu cổ phần hoá đơn vị thành viên hoặc bộ phận doanh nghiệp).

- Đại diện cơ quan tài chính doanh nghiệp cùng cấp.

- Đại diện doanh nghiệp cổ phần hoá.

b. Trường hợp doanh nghiệp nhà nước cổ phần hoá được cơ quan quyết định cổ phần hoá giao trực tiếp bán đấu giá cổ phần thì thành phần Hội đồng đấu giá gồm:

- Giám đốc doanh nghiệp cổ phần hoá hoặc người được giám đốc uỷ quyền làm Chủ tịch Hội đồng đấu giá.

- Đại diện cơ quan quyết định cổ phần hoá doanh nghiệp.

- Đại diện cơ quan tài chính doanh nghiệp cùng cấp.

- Đại diện Công ty mẹ hoặc Tổng Công ty (nếu có).

2.3. Trách nhiệm và quyền hạn của Hội đồng đấu giá:

a. Ban hành quy chế đấu giá bán cổ phần ra bên ngoài của doanh nghiệp cổ phần hoá theo đúng quy định của Pháp luật và hướng dẫn của Thông tư này.

b. Kiểm tra, giám sát hoạt động bán đấu giá cổ phần theo đúng quy chế đã ban hành.

c. Quyết định công bố giá khởi điểm.

d. Giám sát và quản lý việc phát phiếu tham dự.

e. Lập biên bản và công bố kết quả đấu giá

g. Tuyên bố cuộc đấu giá không thành (nếu xảy ra).

h. Báo cáo cơ quan quyết định cổ phần hoá tình hình và kết quả bán đấu giá.

3. Trách nhiệm của tổ chức thực hiện bán đấu giá cổ phần

3.1. Phối hợp với các cơ quan có liên quan thành lập Hội đồng đấu giá theo quy định tại điểm 2 phần II của Thông tư này.

3.2. Dự thảo quy chế đấu giá bán cổ phần trình Hội đồng đấu giá ban hành.

3.3. Xây dựng và đề xuất giá khởi điểm để báo cáo Hội đồng đấu giá quyết định và công bố chính thức.

3.4. Niêm yết các thông tin về việc bán đấu giá cổ phần của doanh nghiệp cổ phần hoá tại nơi bán đấu giá hoặc nơi đặt trụ sở của doanh nghiệp cổ phần hoá và thông báo trên 5 số báo ngày liên tiếp của 1 tờ báo trung ương và 1 tờ báo địa phương nơi doanh nghiệp cổ phần hoá có trụ sở chính trong thời hạn 30 ngày trước khi thực hiện cuộc đấu giá.

3.5. Kiểm tra điều kiện tham dự đấu giá, thông báo và tổ chức cho các cá nhân, pháp nhân đủ điều kiện để thực hiện đăng ký tham dự đấu giá.

3.6. Tổ chức cuộc đấu giá và thực hiện bán cổ phần theo kết quả đấu giá.

3.7. Hoàn trả tiền đặt cọc cho các bên tham dự đấu giá nhưng không trúng thầu.

3.8. Thực hiện các hoạt động khác có liên quan đến đấu giá bán cổ phần hoặc bảo lãnh phát hành.

4. Thông tin chủ yếu về việc bán đấu giá cổ phần phải được niêm yết và thông báo công khai gồm:

4.1. Tên, địa chỉ của doanh nghiệp cổ phần hoá;

4.2. Số lượng cổ phần bán đấu giá;

4.3. Các thông tin kinh tế - tài chính chủ yếu của doanh nghiệp 3 năm trước khi cổ phần hoá (bao gồm cả vấn đề về sản phẩm và ngành nghề kinh doanh, thị trường tiêu thụ, trình độ lao động) và kế hoạch sản xuất kinh doanh sau 3 năm;

4.4. Thời gian, địa điểm tổ chức cuộc bán đấu giá;

4.5. Tên, địa chỉ cơ quan tổ chức bán đấu giá;

4.6. Điều kiện tham gia đấu giá.

4.7. Thời hạn và cách thức nộp đơn đăng ký tham gia đấu giá;

4.8. Ngày, giờ và địa điểm đăng ký tham gia đấu giá;

4.9. Giá chào ban đầu của cuộc đấu giá (giá khởi điểm);

4.10. Phương thức thanh toán;

5. Điều kiện tham gia đấu giá

5.1. Các tổ chức kinh tế và cá nhân có đủ các điều kiện sau đây được tham dự đấu giá:

a. Có tư cách pháp nhân, thể nhân; có địa chỉ cụ thể, rõ ràng; Nếu người đại diện pháp nhân không phải là thủ trưởng đơn vị thì phải có giấy uỷ quyền; Nếu là cá nhân phải có chứng minh thư nhân dân, giấy tờ tuỳ thân hợp lệ hoặc được người có đủ quyền công dân bảo lãnh.

Đối với tổ chức, cá nhân người nước ngoài phải mở tài khoản tại các tổ chức cung ứng dịch vụ thanh toán đang hoạt động trên lãnh thổ Việt Nam và tuân thủ pháp luật Việt Nam.

b. Có đơn đăng ký tham gia đấu giá đúng mẫu (quy định tại Phụ lục 1 hoặc Phụ lục 2) và nộp đúng thời hạn được thông báo trong giấy mời tham dự đấu giá công khai.

c. Số cổ phần mỗi tổ chức và cá nhân đăng ký mua tối thiểu là 100 cổ phần

d. Đặt cọc 10% giá trị cổ phần đăng ký mua tính theo giá khởi điểm.

5.2. Các đối tượng sau không được quyền tham gia đấu giá:

a. Các thành viên của Hội đồng đấu giá.

b. Bố, mẹ, anh chị em ruột, vợ, chồng, con của các thành viên Hội đồng đấu giá.

c. Tổ chức kinh tế do thành viên Hội đồng đấu giá tham gia quản lý hoặc sở hữu.

d. Những người đã trực tiếp thực hiện việc xác định giá trị doanh nghiệp cổ phần hoá; Bố, mẹ, vợ chồng, con của người đó.

e. Các tổ chức và cá nhân khác theo quy định của pháp luật

6. Đăng ký tham gia đấu giá.

Trước khi thực hiện cuộc đấu giá bán cổ phần 03 ngày, tổ chức thực hiện bán đấu giá phải hoàn thành các thủ tục đăng ký tham gia, nộp tiền đặt cọc và phát phiếu tham dự đấu giá cho các cá nhân và tổ chức đã được chấp nhận đơn xin tham gia đấu giá.

Phiếu tham dự đấu giá có đánh số thứ tự, ghi rõ tên đơn vị, cá nhân tham dự, số lượng cổ phần đăng ký mua, số tiền đã đặt cọc và có đóng dấu treo của tổ chức thực hiện bán đấu giá.

7. Thực hiện đấu giá.

7.1. Trước khi cuộc đấu giá được bắt đầu, tổ chức thực hiện bán đấu giá phải báo cáo Hội đồng đấu giá về điều kiện để thực hiện cuộc đấu giá và danh sách các tổ chức, cá nhân có đủ điều kiện tham gia đấu giá.

7.2. Cuộc đấu giá được coi là đủ điều kiện tiến hành khi có ít nhất 2 người đủ tiêu chuẩn tham gia đấu giá (hoặc người đại diện được người đăng ký uỷ quyền) tham dự và có mặt tại cuộc đấu giá. Trường hợp người đăng ký tham gia đấu giá không có điều kiện tham dự trực tiếp cuộc đấu giá thì phải thông báo lý do vắng mặt và gửi phiếu tham dự đấu giá (đã ghi giá dự kiến mua số lượng cổ phần đăng ký) cho Hội đồng đấu giá trước 01 ngày mở cuộc đấu giá và được xác định là có tham dự.

Các bên đã đăng ký tham gia đấu giá nhưng không trực tiếp tham dự hoặc không tham dự đấu giá theo hình thức vắng mặt như đã nêu trên không được nhận lại số tiền đã đặt cọc.

7.3. Trường hợp chỉ có ít hơn 2 người đủ tiêu chuẩn tham dự đấu giá thì Hội đồng đấu giá tuyên bố cuộc đấu giá không thành, hoàn trả lại tiền đặt cọc cho các bên đã đăng ký và có tham dự. Hội đồng đấu giá có trách nhiệm xem xét, điều chỉnh giảm giá khởi điểm để tổ chức lại cuộc đấu giá trong thời gian không quá 15 ngày kể từ ngày công bố cuộc đấu giá không thành.

Trường hợp giá khởi điểm đã được điều chỉnh bằng giá sàn nhưng cuộc đấu giá vẫn không thành thì:

- Nếu doanh nghiệp cổ phần hoá áp dụng hình thức bảo lãnh phát hành thì tổ chức nhận bảo lãnh phải mua lại theo giá khởi điểm và được hưởng số tiền đặt cọc của số cổ phần này.

- Nếu doanh nghiệp cổ phần hoá không áp dụng hình thức bảo lãnh phát hành thì Hội đồng đấu giá có trách nhiệm báo cáo cơ quan quyết định cổ phần hoá xem xét, quyết định việc điều chỉnh giá trị doanh nghiệp cổ phần hoá và cho phép tổ chức đấu giá lại. Việc tổ chức đấu giá lại phải được thực hiện trong thời gian 30 ngày kể từ ngày nhận được quyết định cho phép thực hiện đấu giá lại.

Nếu cuộc đấu giá lần thứ hai không bán hết số lượng cổ phần dự kiến bán ra thì Hội đồng đấu giá báo cáo cơ quan quyết định cổ phần hoá xem xét, điều chỉnh giảm vốn điều lệ trong phương án cổ phần hoá (đối với trường hợp có phát hành thêm cổ phần mới) hoặc điều chỉnh tăng vốn Nhà nước trong cơ cấu vốn điều lệ để thực hiện tiếp phương án chuyển doanh nghiệp nhà nước thành công ty cổ phần.

7.4. Tại thời điểm bắt đầu cuộc bán đấu giá, Chủ tịch Hội đồng đấu giá hoặc người được uỷ quyền công bố những thông tin chủ yếu về cuộc bán đấu giá như:

- Tên doanh nghiệp thực hiện cổ phần hoá, dự kiến vốn điều lệ và số lượng cổ phần bán ra bên ngoài.

- Giá khởi điểm của cổ phần chào bán và những hành vi bị coi là vi phạm quy chế đấu giá, bị loại trừ khỏi cuộc đấu giá, không được nhận lại tiền đặt cọc.

- Các bước trong quy trình đấu giá và nguyên tắc xác định quyền được mua cổ phần theo giá đấu.

- Giải thích những vấn đề mà người tham gia đấu giá còn thắc mắc.

7.5. Việc đấu giá mua cổ phần được thực hiện theo hình thức bỏ phiếu kín. Những người tham gia đấu giá ghi giá dự kiến mua số lượng cổ phần đã đăng ký vào phiếu tham dự đấu giá và gửi lên cho Hội đồng đấu giá để xét duyệt.

8. Xác định giá bán và công bố kết quả đấu giá:

8.1. Kết quả đấu giá bán cổ phần được xác định theo nguyên tắc:

a. Những người trả giá cao được quyền ưu tiên mua cổ phần trên cơ sở số lượng cổ phần đăng ký mua và số lượng cổ phần được chào bán. Trường hợp người bỏ giá cao nhất có số lượng cổ phần đăng ký mua ít hơn số cổ phần chào bán thì số cổ phần còn lại (sau khi đã duyệt bán cho người trả giá cao nhất) được xét bán cho người có mức giá liền kề. Nếu số cổ phần vẫn còn thì tiếp tục thực hiện nguyên tắc trên.

Ví dụ :

Tổng số cổ phần bán ra ngoài doanh nghiệp là 20.000 cổ phần = 20% vốn điều lệ. Giá khởi điểm được Hội đồng đấu giá ấn định là 102.000đ/1cổ phần.

* Mức giá trả của các bên tham gia đấu giá như sau:

- Pháp nhân A đăng ký mua 10.000 cổ phần với giá : 110.000đ/cp

- Cá nhân B đăng ký mua 3.000 cổ phần với giá : 125.000đ/cp

- Cá nhân C đăng ký mua 4.000 cổ phần với giá : 115.000đ/cp

- Pháp nhân D đăng ký mua 8.000 cổ phần với giá : 107.000đ/cp

- Cá nhân E đăng ký mua 4.000 cổ phần với giá : 103.000đ/cp

- Cá nhân G đăng ký mua 1.000 cổ phần với giá : 102.000đ/cp

* Kết quả đấu giá được xác định như sau:

- Cá nhân B được mua : 3.000 cổ phần với giá 125.000đ/cp

- Cá nhân C được mua : 4.000 cổ phần với giá 115.000đ/cp

- Pháp nhân A được mua: 10.000 cổ phần với giá 110.000đ/cp

- Pháp nhân D được mua: 3.000 cổ phần với giá 107.000đ/cp

* Như vậy, cá nhân E đăng ký mua 4.000 cổ phần với giá : 103.000đ/cp, cá nhân G đăng ký mua 1.000 cổ phần với giá : 102.000đ/cp và 5.000 cổ phần trong tổng số 8.000 cổ phần của cá nhân D đăng ký mua với giá : 107.000đ/cp không được bên bán chấp thuận.

b. Trường hợp các bên tham gia đấu giá có giá trả bằng nhau thì Hội đồng đấu giá ưu tiên bán cổ phần cho các nhà đầu tư có tiềm năng hơn về vốn, kinh nghiệm quản lý, trình độ công nghệ, thị trường hoặc các chủ nợ.

c. Trường hợp các bên tham gia đấu giá có tiềm năng như nhau, trả giá bằng nhau nhưng số lượng cổ phần chào bán ít hơn tổng số cổ phần đăng ký mua thì quyền mua cổ phần của các bên được xác định trên cơ sở: Tổng số cổ phần chào bán và tỷ lệ giữa cổ phần của từng bên đã đăng ký so với tổng số cổ phần của các bên đã đăng ký.

8.2. Mọi trường hợp trả giá thấp hơn so với giá khởi điểm đều bị coi là không hợp lệ và bị loại trừ khỏi cuộc đấu giá.

8.3. Kết quả đấu giá phải được phản ánh vào biên bản đấu giá cổ phần và có đủ chữ ký của các thành viên Hội đồng đấu giá. Biên bản đấu giá cổ phần được lập ít nhất ba bản và được lưu giữ tại: cơ quan có thẩm quyền quyết định cổ phần hoá, tổ chức thực hiện bán đấu giá và doanh nghiệp cổ phần hoá.

8.4. Hội đồng đấu giá có trách nhiệm công bố công khai kết quả đấu giá trước khi cuộc đấu giá kết thúc.

9. Căn cứ vào kết quả đấu giá, tổ chức thực hiện bán đấu giá và các bên có liên quan có trách nhiệm hoàn tất việc mua bán cổ phần trong thời hạn không quá 10 ngày (ngày làm việc) kể từ ngày công bố kết quả đấu giá .

Việc mua bán cổ phần được thanh toán bằng đồng Việt Nam. Trường hợp mua bằng ngoại tệ thì phải chuyển đổi thành đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên Ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm đấu giá. Việc thanh toán có thể thực hiện theo phương thức trực tiếp tại trụ sở tổ chức thực hiện bán đấu giá hoặc chuyển khoản theo qui định của tổ chức này.

10. Trường hợp người tham gia đấu giá không mua hết số lượng cổ phần được quyền mua theo kết quả đấu giá thì không được lấy lại số tiền đặt cọc tương ứng với số cổ phần từ chối mua. Số cổ phần này được Hội đồng đấu giá xem xét, quyết định bán cho người trả giá kế tiếp có nhu cầu mua.

Trường hợp tất cả các bên tham gia đấu giá đều không có nhu cầu mua thêm thì số cổ phần còn lại được giải quyết như sau:

a. Nếu doanh nghiệp cổ phần hoá áp dụng hình thức bảo lãnh phát hành thì tổ chức nhận bảo lãnh phải mua lại theo giá khởi điểm và được hưởng số tiền đặt cọc của số cổ phần này.

b. Nếu doanh nghiệp cổ phần hoá không áp dụng hình thức bảo lãnh phát hành thì Hội đồng đấu giá báo cáo cơ quan quyết định cổ phần hoá để xem xét, quyết định cho phép tổ chức đấu giá lại hoặc điều chỉnh cơ cấu vốn điều lệ.

11. Tổ chức thực hiện bán đấu giá cổ phần không chịu trách nhiệm về giá trị của cổ phần bán đấu giá, trừ trường hợp không thông báo đầy đủ, chính xác cho người tham gia đấu giá những thông tin cần thiết có liên quan đến cổ phần bán đấu giá.

Trong thời hạn 5 ngày, kể từ ngày mua được cổ phần bán đấu giá, người mua có quyền trả lại cổ phần cho người bán đấu giá và yêu cầu tổ chức thực hiện bán đấu giá bồi thường thiệt hại, nếu các thông tin của doanh nghiệp bán đấu giá cổ phần không đúng như đã thông báo.

12. Quản lý tiền đặt cọc:

- Đối với các bên tham dự cuộc đấu giá nhưng không được mua cổ phần thì trong 5 ngày (kể từ khi kết thúc cuộc đấu giá) tổ chức thực hiện bán đấu giá có trách nhiệm thanh toán lại tiền đặt cọc cho các đối tượng trên.

- Đối với các tổ chức, cá nhân được quyền mua cổ phần theo kết quả đấu giá thì khoản tiền đặt cọc được trừ vào tổng số tiền phải trả tương ứng với số lượng cổ phần được mua theo giá đấu.

- Đối với khoản tiền đặt cọc không phải trả theo qui định tại tiết 7.2 điểm 7 và điểm 10 Thông tư này thì được xử lý như sau:

+ Trường hợp bảo lãnh phát hành thì tổ chức nhận bảo lãnh được hưởng số tiền đặt cọc tương ứng với số cổ phần phải mua còn lại.

+ Các trường hợp khác thì tổ chức thực hiện bán đấu giá có trách nhiệm nộp về Quỹ sắp xếp doanh nghiệp cùng cấp.

PHẦN III

TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực kể từ ngày ký.

Trong quá trình thực hiện, nếu có vướng mắc thì đề nghị các Bộ, ngành, địa phương và các doanh nghiệp phản ánh về Bộ Tài chính để được nghiên cứu, giải quyết./.

Nơi nhận:

- Văn phòng Chính phủ.

- Văn phòng Trung ương.

- Văn phòng Chủ tịch nước.

- Văn phòng Quốc hội.

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ.

- Viện Kiểm sát NDTC, Toà án NDTC.

- Cơ quan TW các đoàn thể.

- Uỷ ban nhân dân các tỉnh, thành phố trực thuộc TW.

- Sở Tài chính - vật giá, Cục Thuế, Kho bạc Nhà nước các tỉnh, thành phố trực thuộc TW.

- Các Tổng Công ty 91.

- Các Tổng cục, Cục, Vụ, Viện, đơn vị thuộc Bộ Tài chính.

- Công báo.

- Lưu: VP (2), TCDN (3)

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

(ĐÃ KÝ)

Trần Văn Tá

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------

Hà Nội, ngày tháng năm 200...

Phụ lục 1

ĐƠN ĐĂNG KÝ THAM GIA ĐẤU GIÁ MUA CỔ PHẦN

Kính gửi : Hội đồng đấu giá cổ phần công ty.........................

Tên tổ chức, cá nhân tham gia:.........

Địa chỉ : ................

Số điện thoại :..................

Số đăng ký kinh doanh (hoặc nơi đăng ký hộ khẩu thường trú đối với cá nhân):................

Số tài khoản....... .. .. mở tại... .. .. .. ..

Khả năng về vốn, công nghệ, thị trường và kinh nghiệm quản lý có liên quan đến hoạt động của công ty cổ phần (nếu có):

Số cổ phần đăng ký mua:

Sau khi nghiên cứu hồ sơ bán đấu giá cổ phần của Công ty........ chúng tôi tự nguyện tham dự đấu giá do Hội đồng đấu giá.........tổ chức và cam kết thực hiện nghiêm túc Quy chế đấu giá và kết quả đấu giá do Hội đồng đấu giá công bố.

Nếu vi phạm, chúng tôi xin chịu trách nhiệm trước phát luật.

TỔ CHỨC, CÁ NHÂN VIẾT ĐƠN

Ký tên và đóng dấu (nếu có)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------

.. .. .., ngày tháng năm ...

Phụ lục 2

ĐƠN ĐĂNG KÝ THAM GIA ĐẤU GIÁ MUA CỔ PHẦN

Kính gửi : Hội đồng đấu giá cổ phần công ty.........................

Tên tổ chức, cá nhân (nước ngoài):.........

Quốc tịch:

Địa chỉ : ................

Điện thoại : Fax: E-mail (nếu có):

Tên giao dịch và số đăng ký kinh doanh (hoặc số chứng minh thư đối với cá nhân nước ngoài):................

Số tài khoản....... .. .. mở tại (các tổ chức cung ứng dịch vụ thanh toán đang hoạt động trên lãnh thổ Việt Nam):... .. .. .. ..

Khả năng về vốn, công nghệ, thị trường và kinh nghiệm quản lý có liên quan đến hoạt động của công ty cổ phần (nếu có):

Số cổ phần đăng ký mua:

Bản sao xác nhận giấy chứng nhận đăng ký kinh doanh và Bản sao xác nhận uỷ quyền cho đại diện của tổ chức, cá nhân tại cuộc đấu giá bởi người có thẩm quyền (kèm theo).

Sau khi nghiên cứu Hồ sơ đấu giá bán cổ phần của Công ty........ chúng tôi tự nguyện tham dự đấu giá do Hội đồng đấu giá.........tổ chức và cam kết thực hiện nghiêm túc Quy chế đấu giá và kết quả đấu giá do Hội đồng đấu giá công bố.

Nếu vi phạm, chúng tôi xin chịu trách nhiệm trước phát luật.

Xác nhận của tổ chức cung ứng dịch vụ thanh toán nơi mở tài khoản

TỔ CHỨC, CÁ NHÂN VIẾT ĐƠN

Ký tên và đóng dấu (nếu có)


TT 2003 - 19 tang giam von dieu le

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 19/2003/TT-BTC NGÀY 20 THÁNG 3 NĂM 2003 HƯỚNG DẪN ĐIỀU CHỈNH TĂNG, GIẢM VỐN ĐIỀU LỆ VÀ
QUẢN LÝ CỔ PHIẾU QUỸ TRONG CÔNG TY CỔ PHẦN

Căn cứ Luật Doanh nghiệp và các văn bản hướng dẫn thi hành Luật;

Căn cứ các văn bản pháp qui của Nhà nước quy định về giao dịch chứng khoán và thị trường chứng khoán;

Bộ Tài chính hướng dẫn một số vấn đề về tài chính trong việc điều chỉnh tăng, giảm vốn điều lệ và quản lý (mua, bán, sử dụng) cổ phiếu quỹ trong công ty cổ phần như sau:

I- NHỮNG QUI ĐỊNH CHUNG

1. Đối tượng áp dụng Thông tư này là các công ty cổ phần thành lập và hoạt động theo Luật Doanh nghiệp.

Đối với các tổ chức tài chính, tín dụng, bảo hiểm, chứng khoán hoạt động theo hình thức công ty cổ phần thì việc điều chỉnh tăng, giảm vốn điều lệ và mua, bán sử dụng cổ phiếu quỹ thực hiện theo quy định các văn bản quy phạm pháp luật chuyên ngành.

2. Trong Thông tư này các thuật ngữ dưới đây được hiểu như sau:

a. Vốn của các cổ đông tại một thời điểm: Được xác định bằng nguồn vốn chủ sở hữu trừ số dư quỹ khen thưởng, quỹ phúc lợi và vốn nhận liên doanh tại thời điểm đó;

b. Cổ phiếu quỹ: Là cổ phiếu của chính công ty đã phát hành và được công ty mua lại bằng nguồn vốn hợp pháp theo quy định của Thông tư này.

c. Người quản lý doanh nghiệp: Là những đối tượng được quy định tại khoản 12 Điều 3 Luật Doanh nghiệp.

d. Trái phiếu chuyển đổi thành cổ phần: Là trái phiếu do công ty phát hành được chuyển thành vốn góp cổ phần trong công ty theo các điều kiện và thời gian quy định trong phương án phát hành trái phiếu chuyển đổi đã được Đại hội đồng cổ đông thông qua.

đ. Trả cổ tức bằng cổ phiếu: Là việc công ty cổ phần sử dụng nguồn lợi nhuận sau thuế được tích luỹ (bao hàm cả nguồn ưu đãi miễn, giảm thuế của nhà nước) để bổ sung tăng vốn điều lệ, đồng thời tăng thêm cổ phần cho các cổ đông theo tỷ lệ sở hữu cổ phần của từng cổ đông trong doanh nghiệp.

3. Các hoạt động mua, bán cổ phiếu quỹ, phát hành cổ phiếu mới để huy động vốn đều không phải là hoạt động kinh doanh tài chính của công ty cổ phần. Các khoản chênh lệch tăng do mua, bán cổ phiếu quỹ, chênh lệch do giá phát hành thêm cổ phiếu mới lớn hơn so với mệnh giá phải được hạch toán vào tài khoản thặng dư vốn, không hạch toán vào thu nhập tài chính của doanh nghiệp. Không tính thuế thu nhập doanh nghiệp, thuế giá trị gia tăng đối với các khoản thặng dư này.

Trường hợp giá bán cổ phiếu quỹ nhỏ hơn giá mua vào, giá bán cổ phiếu mới phát hành thêm thấp hơn mệnh giá thì phần chênh lệch giảm này không được hạch toán vào chi phí, không được dùng lợi nhuận trước thuế để bù đắp mà phải dùng vốn thặng dư để bù đắp, trường hợp nguồn vốn thặng dư không đủ thì phải dùng nguồn lợi nhuận sau thuế và các quỹ của công ty để bù đắp.

II- ĐIỀU CHỈNH TĂNG, GIẢM VỐN ĐIỀU LỆ

Tăng, giảm vốn điều lệ phải tuân theo các quy định của pháp luật hiện hành. Trước khi thực hiện điều chỉnh tăng, giảm vốn điều lệ, các công ty cổ phần phải thực hiện quyết toán thuế và kiểm toán báo cáo tài chính theo qui định hiện hành của Nhà nước. Hội đồng quản trị xây dựng phương án điều chỉnh tăng, giảm vốn điều lệ để trình Đại hội đồng cổ đông phê duyệt theo các quy định dưới đây:

A. ĐIỀU CHỈNH TĂNG VỐN ĐIỀU LỆ:

1. Vốn điều lệ của công ty cổ phần được điều chỉnh tăng trong các trường hợp sau:

a. Phát hành cổ phiếu mới để huy động thêm vốn theo quy định của pháp luật, kể cả trường hợp cơ cấu lại nợ của doanh nghiệp theo hình thức chuyển nợ thành vốn góp cổ phần theo thoả thuận giữa doanh nghiệp và các chủ nợ.

b. Chuyển đổi trái phiếu đã phát hành thành cổ phần: Việc tăng vốn điều lệ chỉ được thực hiện khi đã đảm bảo đủ các điều kiện để trái phiếu chuyển đổi thành cổ phần theo qui định của pháp luật và phương án phát hành trái phiếu chuyển đổi.

c. Thực hiện trả cổ tức bằng cổ phiếu.

d. Phát hành cổ phiếu mới để thực hiện sáp nhập một bộ phận hoặc toàn bộ doanh nghiệp khác vào công ty.

đ. Kết chuyển nguồn thặng dư vốn để bổ sung tăng vốn điều lệ.

2. Việc kết chuyển thặng dư vốn để bổ sung vốn điều lệ của công ty cổ phần (theo qui định tại tiết đ điểm 1 mục A phần II) phải tuân thủ các điều kiện sau:

a. Đối với khoản chênh lệch tăng giữa giá bán và giá vốn mua vào của cổ phiếu quỹ, công ty được sử dụng toàn bộ chênh lệch để tăng vốn điều lệ. Trường hợp chưa bán hết cổ phiếu quỹ thì công ty chỉ được sử dụng phần chênh lệch tăng giữa nguồn thặng dư vốn so với tổng giá vốn cổ phiếu quỹ chưa bán để bổ sung tăng vốn điều lệ. Nếu tổng giá vốn cổ phiếu quỹ chưa bán bằng hoặc lớn hơn nguồn thặng dư vốn thì công ty chưa được điều chỉnh tăng vốn điều lệ bằng nguồn vốn này.

b. Đối với khoản chênh lệch giữa giá bán với mệnh giá cổ phiếu được phát hành để thực hiện các dự án đầu tư thì công ty cổ phần chỉ được sử dụng để bổ sung vốn điều lệ sau 3 năm kể từ khi dự án đầu tư đã hoàn thành đưa vào khai thác, sử dụng.

Đối với khoản chênh lệch giữa giá bán với mệnh giá cổ phiếu được phát hành để cơ cấu lại nợ, bổ sung vốn kinh doanh thì công ty cổ phần chỉ được sử dụng để bổ sung tăng vốn điều lệ sau 1 năm kể từ thời điểm kết thúc đợt phát hành.

c. Những nguồn thặng dư nêu tại tiết a, b điểm 2 được chia cho các cổ đông dưới hình thức cổ phiếu theo tỷ lệ sở hữu cổ phần của từng cổ đông.

3. Số lượng cổ phần dự kiến phát hành thêm trong trường hợp qui định tại tiết c và tiết đ điểm 1 mục A phần II của Thông tư này được xác định theo công thức:

Số lượng cổ phần

dự kiến phát hành

=

Nguồn vốn dự kiến dùng để tăng vốn điều lệ

Mệnh giá 1 cổ phần

4. Công ty không được sử dụng các khoản chênh lệch giá từ việc tự đánh giá lại tài sản (khi không có chủ trương của nhà nước) để tăng vốn điều lệ.

B. ĐIỀU CHỈNH GIẢM VỐN ĐIỀU LỆ:

Vốn điều lệ của công ty cổ phần được điều chỉnh giảm trong các trường hợp sau:

1. Giảm vốn điều lệ khi nhu cầu về vốn của công ty giảm do công ty thay đổi ngành nghề kinh doanh, tổ chức lại với quy mô nhỏ hơn trước hoặc bị buộc phải huỷ bỏ cổ phiếu quỹ.

Việc điều chỉnh giảm vốn điều lệ và thanh toán tiền cho các cổ đông thực hiện theo các hình thức sau:

a. Công ty mua và huỷ bỏ một số lượng cổ phiếu quỹ có mệnh giá tương ứng với số vốn dự kiến được điều chỉnh giảm theo phương án được Đại hội đồng cổ đông biểu quyết thông qua hoặc huỷ bỏ số lượng cổ phiếu quỹ buộc phải huỷ. Theo hình thức này thì công ty không phải trả lại tiền cho các cổ đông.

b. Công ty thu hồi và huỷ bỏ một số cổ phiếu của các cổ đông với tổng mệnh giá tương ứng với số vốn điều lệ giảm. Theo hình thức này thì:

- Mỗi cổ đông trong công ty bị thu hồi một số lượng cổ phần theo tỷ lệ giữa số vốn dự kiến được điều chỉnh giảm với tổng mức vốn điều lệ của công ty tại thời điểm trước khi điều chỉnh.

Số lượng cổ phần thu

hồi của từng cổ đông

=

Số lượng cổ phần cổ

đông đó đang sở hữu

x

Số vốn dự kiến giảm

Vốn điều lệ của công ty

- Công ty phải trả cho các cổ đông một khoản tiền tính theo công thức sau:

Số tiền phải trả cho từng cổ đông (=) Số lượng cổ phần thu hồi của từng cổ đông (X) Mệnh giá cổ phần.

c. Điều chỉnh giảm mệnh giá cổ phần mà không làm thay đổi số lượng cổ phần. Theo hình thức này, công ty thu hồi cổ phiếu của các cổ đông và phát lại cổ phiếu mới với mệnh giá đã được điều chỉnh giảm. Công ty phải trả cho các cổ đông một khoản tiền theo công thức sau:

Số tiền phải trả cho từng cổ đông (=) Số lượng cổ phần của từng cổ đông (X) Chênh lệch giữa mệnh giá cũ và mệnh giá mới.

d. Hình thức kết hợp:

Căn cứ vào tình hình cụ thể, công ty cổ phần có thể kết hợp áp dụng các hình thức nêu trên để thực hiện điều chỉnh giảm vốn điều lệ.

2. Giảm vốn điều lệ khi công ty kinh doanh thua lỗ 3 năm liên tiếp và có số lỗ luỹ kế bằng 50% vốn của các cổ đông trở lên nhưng chưa mất khả năng thanh toán các khoản nợ đến hạn.

Hình thức giảm vốn điều lệ thực hiện theo quy định tại tiết b hoặc tiết c điểm 1 mục B phần II Thông tư này, công ty cổ phần không thanh toán lại tiền cho cổ đông.

III- CỔ PHIẾU QUỸ

1. Công ty cổ phần được mua lại không quá 30% tổng số cổ phần phổ thông đã bán, một phần hoặc toàn bộ cổ phần loại khác đã bán như quy định tại Điều 65 Luật Doanh nghiệp. Công ty cổ phần chỉ được sử dụng nguồn vốn của các cổ đông để mua cổ phiếu quỹ trong các trường hợp sau:

a. Mua lại cổ phần theo yêu cầu của cổ đông, theo quy định tại Điều 64 Luật Doanh nghiệp.

b. Mua lại cổ phần để tạm thời giảm số lượng cổ phiếu đang lưu hành, tăng tỷ suất lợi nhuận sau thuế trên một cổ phần và tăng tích luỹ vốn của doanh nghiệp.

c. Mua lại cổ phần để bán cho người lao động (kể cả ban quản lý doanh nghiệp) theo giá ưu đãi hoặc thưởng cho người lao động bằng cổ phiếu theo nghị quyết của đại hội cổ đông.

Việc dùng cổ phiếu quỹ làm cổ phiếu thưởng phải đảm bảo có nguồn thanh toán từ quỹ phúc lợi, khen thưởng.

Giá bán cổ phiếu quỹ cho người lao động được thực hiện theo mức thấp hơn giá thị trường tại thời điểm bán, nhưng phải đảm bảo không thấp hơn giá mua vào của cổ phiếu quỹ.

d. Mua lại cổ phần để điều chỉnh giảm vốn điều lệ theo nghị quyết của Đại hội đồng cổ đông.

đ. Mua lại cổ phần để sử dụng cho các mục đích khác nhưng việc sử dụng phải phù hợp với quy định của Luật Doanh nghiệp, Điều lệ tổ chức và hoạt động của công ty và Nghị quyết của Đại hội đồng cổ đông.

2. Điều kiện để thực hiện phương án mua cổ phiếu quỹ:

a. Công ty có phương án được Đại hội đồng cổ đông thông qua đối với trường hợp mua lại trên 10% tổng số cổ phần đã phát hành; hoặc được Hội đồng quản trị phê duyệt đối với trường hợp mua dưới 10% tổng số cổ phần đã phát hành.

b. Công ty có khả năng tài chính đảm bảo thanh toán đủ các khoản nợ và các nghĩa vụ về tài chính của doanh nghiệp.

3. Công ty cổ phần không được phép mua cổ phiếu quỹ trong các trường hợp sau:

a. Công ty đang kinh doanh thua lỗ.

b.Công ty đang làm thủ tục phát hành chứng khoán để huy động thêm vốn.

c. Công ty có nợ phải trả quá hạn.

d. Tổng số nợ phải thu quá hạn lớn hơn 10% tổng số vốn của các cổ đông.

đ. Công ty cổ phần chưa hội đủ yêu cầu về tăng vốn điều lệ, vốn pháp định theo quy định của pháp luật hiện hành.

e. Dùng nguồn vốn vay và vốn chiếm dụng từ các tổ chức tài chính, tín dụng, pháp nhân và cá nhân để mua cổ phiếu quỹ.

4. Công ty không được mua cổ phần của các đối tượng sau để làm cổ phiếu quỹ:

a. Người quản lý doanh nghiệp và các đối tượng là vợ, chồng, bố, bố nuôi, mẹ, mẹ nuôi, con, con nuôi, anh chị em ruột của người quản lý doanh nghiệp (trừ các trường hợp được mua lại theo qui định tại Điều 64 của Luật Doanh nghiệp).

b. Người sở hữu cổ phần chuyển nhượng có điều kiện theo quy định của pháp luật và điều lệ công ty.

c. Cổ đông có cổ phần chi phối, trừ trường hợp doanh nghiệp được phép mua lại cổ phần của nhà nước.

5. Công ty cổ phần tự quyết định việc bán cổ phiếu quỹ theo qui định của pháp luật hiện hành.

Trường hợp cổ phiếu quỹ đã mua vào, nhưng sau 3 năm công ty không sử dụng và vốn của các cổ đông ở tình trạng nhỏ hơn vốn điều lệ thì công ty cổ phần phải huỷ bỏ cổ phiếu quỹ, đồng thời giảm vốn điều lệ của công ty.

6. Việc mua, bán cổ phiếu quỹ đối với các công ty cổ phần đã đăng ký niêm yết tại Trung tâm Giao dịch Chứng khoán còn phải tuân thủ các thủ tục được quy định tại các văn bản pháp luật về giao dịch chứng khoán.

7. Quản lý và hạch toán cổ phiếu quỹ:

a. Cổ phiếu quỹ thuộc sở hữu chung của công ty và được loại trừ không chia cổ tức cho cổ phiếu quỹ (cổ tức bằng tiền mặt và cổ tức bằng cổ phiếu).

b. Trị giá cổ phiếu quỹ trên Bảng cân đối kế toán được thể hiện là sự giảm bớt vốn chủ sở hữu của doanh nghiệp trong kinh doanh.

c. Chi phí cho việc mua, bán cổ phiếu quỹ được hạch toán như sau:

- Chi phí mua: Hạch toán vào giá vốn cổ phiếu quỹ.

- Chi phí bán: Hạch toán giảm trừ vào số tiền thu được do bán cổ phiếu quỹ.

d. Đại hội đồng cổ đông quyết định việc duy trì, sử dụng hoặc huỷ bỏ cổ phiếu quỹ, đồng thời thực hiện điều chỉnh giảm vốn điều lệ tương ứng với số lượng cổ phiếu quỹ bị huỷ bỏ.

VI- ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo.

Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung.


TT 03_2006_TT-BKH

THÔNG TƯ

CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ SỐ 03/2006/TT-BKH

NGÀY 19 THÁNG 10 NĂM 2006

HƯỚNG DẪN MỘT SỐ NỘI DUNG VỀ HỒ SƠ, TRÌNH TỰ, THỦ TỤC ĐĂNG

KÝ KINH DOANH THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH 88/2006/NĐ-CP

NGÀY 29 THÁNG 8 NĂM 2006 CỦA CHÍNH PHỦ VỀ ĐĂNG KÝ KINH DOANH

Thực hiện Nghị định số 88/2006/NĐ-CP ngày 29 tháng 8 năm 2006 của Chính phủ về đăng ký kinh doanh (sau đây viết tắt là Nghị định số 88/2006/NĐCP) nhằm thực hiện việc đăng ký kinh doanh thống nhất trên phạm vi toàn quốc, Bộ Kế hoạch và Đầu tư hướng dẫn một số nội dung về hồ sơ, trình tự, thủ tục đăng ký kinh doanh đối với doanh nghiệp hoạt động theo Luật Doanh nghiệp và hộ kinh doanh, đăng ký hoạt động chi nhánh, văn phòng đại diện quy định tại Nghị định số 88/2006/NĐ-CP như sau:

I. HỒ SƠ ĐĂNG KÝ KINH DOANH, ĐĂNG KÝ HOẠT ĐỘNG

1. Đối với doanh nghiệp, Hộ kinh doanh

a) Hồ sơ đăng ký kinh doanh đối với từng loại hình doanh nghiệp và hộ kinh doanh thực hiện theo quy định lại các Điều 14, 15, 16 và khoản 1, khoản 2 Điều 38 Nghị định số 88/2006/NĐ-CP.

b) Giấy Đề nghị đăng ký kinh doanh thực hiện theo mẫu quy định tại Phụ lục I ban hành kèm theo Thông tư này.

c) Danh sách thành viên, cổ đông sáng lập, người đại diện theo ủy quyền thực hiện theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này.

2. Đối với chi nhánh, văn phòng đại diện, địa điểm kinh doanh

a) Hồ số đăng ký hoạt động chi nhánh, văn phòng đại diện, thông báo địa điểm kinh doanh thực hiện theo quy định tại Điều 24 Nghị định số 88/2006/NĐ-CP.

b) Thông báo về việc lập chi nhánh, văn phòng đại diện, địa điểm kinh doanh thực hiện theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này.

II. GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH, GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG

Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký hoạt động thực hiện theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này.

III. TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ KINH DOANH, ĐĂNG KÝ THAY ĐỔI NỘI DUNG ĐĂNG KÝ KINH DOANH

1. Trình tự, thủ tục đăng ký kinh doanh thành lập doanh nghiệp thực hiện theo quy định tại các Điều 19, 20, 21; đăng ký hoạt động chi nhánh, văn phòng đại diện, thông báo địa điểm kinh doanh thực hiện theo quy định tại Điều 24; đăng ký kinh doanh đối với trường hợp bổ sung, thay đổi nội dung đăng ký kinh doanh thực hiện theo quy định tại các Điều 25, 26, 27, 28, 29, 30, 31, 32, 33, 34; đăng ký kinh doanh, đăng ký thay đổi nội dung đăng ký kinh doanh hộ kinh doanh thực hiện theo quy định tại Điều 38 và 41 Nghị định số 88/2006/ NĐ-CP.

a) Trong trường hợp người thành lập doanh nghiệp ủy quyền cho người đại diện của mình làm thủ tục đăng ký kinh doanh, khi tiếp nhận hồ sơ đăng ký kinh doanh, Phòng đăng ký kinh doanh cấp tỉnh đề nghị người được ủy quyền xuất trình Giấy chứng minh nhân dân hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định số 88/2006/NĐ-CP và văn bản ủy quyền.

b) Giấy biên nhận quy định tại khoản 3 Điều 19 Nghị định số 88/2006/NĐ-CP thực hiện theo mẫu tại Phụ lục V ban hành kèm theo Thông tư này.

c) Thông báo của cơ quan đăng ký kinh doanh về nội dung cần sửa đổi, bổ sung hồ sơ đăng ký tính doanh quy định tại khoản 2 Điều 21 Nghị định số 88/2006/NĐ-CP thực hiện theo mẫu tại Phụ lục V ban hành kèm theo Thông tư này.

d) Thông báo của doanh nghiệp, hộ kinh doanh về thay đổi nội dung đăng ký kinh doanh quy định tại các Điều 25, 26, 27, 28, 29, 30, 31, 32, 33, 34 Nghị định số 88/2006/NĐ-CP thực hiện theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này.

đ) Khi thay đổi các nội dung đã đăng ký của chi nhánh, văn phòng đại diện, địa điểm kinh doanh, doanh nghiệp gửi thông báo theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này đến Phòng đăng ký kinh doanh cấp tỉnh nơi đặt trụ sở chi nhánh, văn phòng đại diện để được đổi Giấy chứng nhận đăng ký hoạt động cho chi nhánh, văn phòng đại diện theo mẫu quy định tại Phụ lục IV.

Trường hợp thay đổi tên chi nhánh, văn phòng đại điện có địa chỉ nằm ngoài phạm vi tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đặt trụ sở chính, kèm theo thông báo, phải có bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp.

Khi thay đổi tên, địa chỉ chi nhánh, văn phòng đại diện, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính về việc đã thay đổi tên, địa chỉ chi nhánh, văn phòng đại diện và kèm theo bản sao hợp lệ Giấy chứng nhận đăng ký hoạt động của chi nhánh, văn phòng đại diện, để được đổi Giấy chứng nhận đăng ký kinh doanh.

e) Khi chấm dứt hoạt động của chi nhánh, văn phòng đại diện, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi đặt trụ sở chi nhánh, văn phòng đại diện để nộp Giấy chứng nhận đăng ký hoạt động của chi nhánh, văn phòng đại diện dự định chấm dứt hoạt động. Đối với công ty, kèm theo thông báo phải có thêm bản sao hợp lệ quyết định và biên bản họp của Hội đồng thành viên đối với công ty TNHH có hai thành viên trở lên, của chủ sở hữu công ty đối với công ty TNHH một thành viên, của Hội đồng quản trị đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh về việc chấm dứt hoạt động của chi nhánh, văn phòng đại diện; đồng thời gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính, để được đổi Giấy chứng nhận đăng ký kinh doanh.

2. Người thành lập doanh nghiệp, hộ kinh doanh có thể gửi hồ sơ đăng ký kinh doanh tới cơ quan đăng ký kinh doanh qua mạng điện tử. Trong trường hợp này, sau khi xem xét hồ sơ, cơ quan đăng ký kinh doanh thông báo cho người thành lập doanh nghiệp các nội dung cần sửa đổi, bổ sung hồ sơ (nếu có) hoặc thời điểm đến nhận Giấy chứng nhận đăng ký kinh doanh. Thời hạn thông báo về việc sửa đổi, bổ sung hồ sơ đăng ký kinh doanh thực hiện theo quy định tại khoản 2 Điều 21 Nghị định số 88/2006/NĐ-CP. Khi đến nhận Giấy chứng nhận đăng ký kinh doanh, người thành lập doanh nghiệp phải nộp một bộ hồ sơ đăng ký kinh doanh bằng giấy quy định tại Nghị định số 88/2006/NĐ-CP để cơ quan đăng ký kinh doanh đối chiếu và lưu hồ sơ. Quy định này cũng áp dụng đối với trường hợp doanh nghiệp đăng ký lập chi nhánh. văn phòng đại diện, địa điểm kinh doanh và đăng ký thay đổi, bổ sung nội dung đăng ký kinh doanh.

3. Mã ngành, nghề đăng ký kinh doanh trong Giấy chứng nhận đăng ký kinh doanh chỉ có ý nghĩa trong công tác thống kê.

IV. ĐĂNG KÝ KINH DOANH ĐỐI VỚI CÔNG TY ĐƯỢC THÀNH LẬP TRÊN CƠ SỞ CHIA, TÁCH, HỢP NHẤT, CHUYỂN ĐỔI VÀ ĐỐI VỚI CÔNG TY NHẬN SÁP NHẬP

1. Hồ sơ đăng ký kinh doanh đối với công ty được thành lập trên cơ sở chia, tách, hợp nhất, chuyển đổi và đối với công ty nhận sáp nhập thực hiện 1theo quy định tại Điều 17 Nghị định số 88/2006/NĐ-CP.

2. Trường hợp doanh nghiệp có chi nhánh, văn phòng đại diện nằm ngoài phạm vi tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đặt trụ sở chính, công ty được thành lập trên cơ sở chia, tách, hợp nhất, chuyển đổi, sáp nhập thông báo cho Phòng đăng ký kinh doanh nơi đặt chi nhánh, văn phòng đại diện để thay đổi nội dung đăng ký hoạt động của chi nhánh, văn phòng đại diện.

V. MÃ SỐ ĐĂNG KÝ KINH DOANH

1. Đối với doanh nghiệp

Phòng đăng ký kinh doanh cấp tỉnh ghi số Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp theo quy định như sau:

- Mã cấp tỉnh: 2 ký tự, theo Phụ lục IX ban hành kèm theo Thông tư này.

- Mã hình thức tổ chức: 1 ký tự, 0 là doanh nghiệp, 1 là chi nhánh, 2 là văn phòng đại diện.

- Mã loại hình doanh nghiệp: 1 ký tự, 1 là doanh nghiệp tư nhân, 2 là công ty TNHH có 2 thành viên trở lên, 3 là công ty cổ phần, 4 là công ty TNHH một thành viên, 5 là công ty hợp danh.

- Mã số thứ tự của doanh nghiệp: 6 ký tự, từ 000001 đến 999999.

2. Đối với hộ kinh doanh

Cơ quan đăng ký kinh doanh cấp huyện ghi số Giấy chứng nhận đăng ký kinh doanh của hộ kinh doanh theo quy định như sau:

- Mã cấp tỉnh: 2 ký tự, theo Phụ lục IX ban hành kèm theo Thông tư này

- Mã cấp huyện: 1 ký tự, theo phụ lục IX ban hành kèm theo Thông tư này.

- Mã loại hình: 1 ký tự, 8 = hộ kinh doanh.

- Số thứ tự hộ kinh doanh: 6 ký tự, từ 000001 đến 999999.

VI. ĐĂNG KÝ TẠM NGỪNG KINH DOANH, THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH

1. Thông báo tạm ngừng kinh doanh quy định tại khoản 2 Điều 41 và Điều 43 Nghị định số 88/2006/NĐ-CP thực hiện theo mẫu tại Phụ lục V ban hành kèm theo thông tư này.

2. Thông báo về hành vi vi phạm của doanh nghiệp và Quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh quy định tại Điều 46 Nghị định số 88/2006/NĐ-CP thực hiện theo mẫu tại Phụ lục VI ban hành kèm theo Thông tư này.

VII. THÔNG BÁO VÀ LƯU GIỮ NỘI DUNG ĐĂNG KÝ KINH ĐOANH

1. việc Cung cấp thông tin quy định tại khoản 2 Điều 22 và khoản 5 Điều 38 Nghị định số 88/2006/NĐ-CP thực hiện theo mẫu tại Phụ lục VII ban hành kèm theo Thông tư này.

2. Khi giải quyết đăng ký kinh doanh, cơ quan đăng ký kinh doanh ghi thông tin nội dung đăng ký kinh doanh vào sổ đăng ký kinh doanh lưu giữ tại cơ quan đăng ký kinh doanh. Sổ đăng ký kinh doanh có thể là những tệp tin điện tử.

3. Đối với Phòng đăng ký kinh doanh các tỉnh đã nối mạng với Cục Phát triển doanh nghiệp nhỏ và vừa, ngoài việc thực hiện các quy định tại các điềm 1, 2 Mục này, khi giải quyết đăng ký kinh doanh, Phòng đăng ký kinh doanh có trách nhiệm truyền số liệu về Cục Phát triển doanh nghiệp nhỏ và vừa.

4. Các cá nhân, tổ chức có thể yêu cầu Phòng Đăng ký kinh doanh cung cấp thông tin về nội dung đăng ký kinh doanh, bản sao Giấy chứng nhận đăng ký kinh doanh của các doanh nghiệp trong phạm vi địa phương và trả lệ phí theo qui định của pháp luật.

VIII. ĐIỀU KHOẢN THI HÀNH

Thông tư này thay thế Thông tư số 03/2004/TT-BKH ngày 29 tháng 6 năm 2004 của Bộ Kế hoạch và Đầu tư hướng dẫn trình tự, thủ tục đăng ký kinh doanh theo quy định tại Nghị định số l09/2004/NĐ-CP ngày 02 tháng 4 năm 2004 của Chính phủ về đăng ký kinh doanh và có hiệu lực thi hành kể từ ngày ký.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân có liên quan phản ánh kịp thời về Bộ Kế hoạch và Đầu tư để nghiên cứu, sửa đổi, bổ sung.

BỘ TRƯỞNG

Võ Hồng Phúc

DANH MỤC CÁC MẪU GIẤY TỜ SỬ DỤNG TRONG
ĐĂNG KÝ KINH DOANH

(ban hành kèm theo Thông tư số 03/2006/TT-BKH ngày 19/10/2006
của Bộ Kế hoạch và Đầu tư)

STT

Mẫu giấy tờ

Ký hiệu

1

2

3

Giấy đề nghị đăng ký kinh doanh

Phụ lục I

1

- Doanh nghiệp tư nhân

Phụ lục I-1

2

- Công ty TNHH có hai thành viên trở lên

Phụ lục I-2

3

- Công ty cổ phần

Phụ lục I-3

4

- Công ty TNHH một thành viên

Phụ lục I-4

5

- Công ty hợp danh

Phụ lục I-5

6

- Hộ kinh doanh

Phụ lục I-6

Danh sách thành viên, cổ đông sáng lập, người đại diện theo ủy quyền

Phụ lục II

7

- Danh sách thành viên công ty TNHH hai thành viên trở lên

Phụ lục II-1

8

- Danh sách cổ đông sáng lập công ty cổ phần

Phụ lục II-2

9

- Danh sách thành viên công ty hợp danh

Phụ lục II-3

10

- Danh sách người đại diện theo ủy quyền của công ty TNHH một thành viên (đối với chủ sở hữu là tổ chức)

Phụ lục II-4

Thông báo lập chi nhánh, văn phòng đại diện, địa điểm kinh doanh, thay đổi nội dung đăng ký kinh doanh

Phụ lục III

11

- Lập chi nhánh

Phụ lục III-1

12

- Lập văn phòng đại diện

Phụ lục III-2

13

- Lập địa điểm kinh doanh

Phụ lục III-3

14

- Thay đổi nội dung đăng ký hoạt động của CN, VPĐD, địa điểm kinh doanh

Phụ lục III-4

15

- Thay đổi nội dung đăng ký kinh doanh của doanh nghiệp

Phụ lục III-5

16

- Thay đổi nội dung đăng ký kinh doanh của hộ kinh doanh

Phụ lục III-6

Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký hoạt động

Phụ lục IV

17

- Doanh nghiệp tư nhân

Phụ lục IV-1

18

- Công ty TNHH hai thành viên trở lên

Phụ lục IV-2

19

- Công ty cổ phần

Phụ lục IV-3

20

- Công ty TNHH một thành viên

Phụ lục IV-4

21

- Công ty hợp danh

Phụ lục IV-5

22

- Hộ kinh doanh

Phụ lục IV-6

23

- Chi nhánh

Phụ lục IV-7

24

- Văn phòng đại diện

Phụ lục IV-8

Thông báo yêu cầu sửa đổi, bổ sung hồ sơ/Giấy biên nhận của cơ quan đăng ký kinh doanh/Thông báo tạm ngừng kinh doanh

Phụ lục V

25

- Của Phòng đăng ký kinh doanh cấp tỉnh yêu cầu sửa đổi, bổ sung hồ sơ đăng ký kinh doanh

Phụ lục V-1

26

- Của Phòng đăng ký kinh doanh cấp huyện yêu cầu sửa đổi, bổ sung hồ sơ đăng ký kinh doanh

Phụ lục V-2

27

- Giấy biên nhận

Phụ lục V-3

28

- Tạm ngừng kinh doanh của doanh nghiệp

Phụ lục V-4

29

- Tạm ngừng kinh doanh của hộ kinh doanh

Phụ lục V-5

30

- Bán doanh nghi ệp tư nhân

Phụ lục V-6

Thông báo vi phạm và Quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh

Phụ lục VI

31

- Thông báo của Phòng đăng ký kinh doanh cấp tỉnh về vi phạm của doanh nghiệp thuộc trường hợp phải thu hồi Giấy chứng nhận đăng ký kinh doanh

Phụ lục VI-1

32

- Thông báo của Cơ quan đăng ký kinh doanh cấp huyện về vi phạm của hộ kinh doanh thuộc trường hợp phải thu hồi Giấy chứng nhận đăng ký kinh doanh

Phụ lục VI-2

33

- Quyết định của Phòng đăng ký kinh doanh cấp tỉnh v/v thu hồi Giấy chứng nhận đăng ký kinh doanh

Phụ lục VI-3

34

- Quyết định của Cơ quan đăng ký kinh doanh cấp huyện v/v thu hồi Giấy chứng nhận đăng ký kinh doanh

Phụ lục VI-4

Báo cáo tình hình đăng ký kinh doanh

Phụ lục VII

35

Báo cáo hàng tháng của Phòng đăng ký kinh doanh cấp tỉnh

Phụ lục VII-1

36

Báo cáo hàng tháng của Phòng đăng ký kinh doanh cấp tỉnh (theo nguồn vốn)

Phụ lục VII-2

37

Danh sách doanh nghiệp đăng ký kinh doanh

Phụ lục VII-3

38

Danh sách hộ kinh doanh đăng ký kinh doanh

Phụ lục VII-4

Hướng dẫn về cách ghi Giấy chứng nhận đăng ký kinh doanh

Phụ lục VIII

39

Hướng dẫn về cách ghi trong Giấy chứng nhận đăng ký kinh doanh

Phụ lục VIII-1

40

Hướng dẫn về phông chữ trong Giấy chứng nhận đăng ký kinh doanh

Phụ lục VIII-2

Mã cấp tỉnh, cấp huyện dùng dùng trong Giấy đăng ký kinh doanh

Phụ lục IX

Phụ Lục I-1

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ ĐĂNG KÝ KINH DOANH

DOANH NGHIỆP TƯ NHÂN

Kính gửi: Phòng đăng ký kinh doanh.............................................

Tôi là: (ghi rõ họ tên bằng chữ in hoa)............................................ Nam/Nữ

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân số:....................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):.................................................

Số giấy chứng thực cá nhân:...............................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Nơi đăng ký hộ khẩu thường trú: .......................................................................................

.............................................................................................................................................

Chỗ ở hiện tại: ....................................................................................................................

.............................................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

Đăng ký kinh doanh doanh nghiệp tư nhân
do tôi làm chủ với nội dung sau:

1. Tên doanh nghiệp viết bằng tiếng Việt: (ghi bằng chữ in hoa).......................................

.............................................................................................................................................

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ....................................................

.............................................................................................................................................

Tên doanh nghiệp viết tắt (nếu có):.....................................................................................

.............................................................................................................................................

2. Địa chỉ trụ sở chính: .......................................................................................................

.............................................................................................................................................

Điện thoại: .................................................... Fax: .............................................................

Email: ........................................................... Website: ......................................................

3. Ngành, nghề kinh doanh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

4. Vốn đầu tư ban đầu: .......................................................................................................

Tổng số: ..............................................................................................................................

Trong đó:

- Tiền Việt Nam: .................................................................................................................

- Ngoại tệ tự do chuyển đổi: ...............................................................................................

- Vàng: ................................................................................................................................

Tài sản khác (ghi rõ loại tài sản, số lượng và giá trị còn lại của mỗi loại tài sản, có thể lập thành danh mục riêng kèm theo Giấy đề nghị đăng ký kinh doanh):

.............................................................................................................................................

.............................................................................................................................................

5. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):.....................

6. Tên, địa chỉ chi nhánh:

.............................................................................................................................................

.............................................................................................................................................

7. Tên, địa chỉ văn phòng đại diện:

.............................................................................................................................................

.............................................................................................................................................

8. Tên, địa chỉ địa điểm kinh doanh:

.............................................................................................................................................

.............................................................................................................................................

Tôi cam kết:

- Bản thân không thuộc diện quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

- Không đồng thời là thành viên hợp danh của công ty hợp danh, không đồng thời là chủ doanh nghiệp tư nhân khác, không đồng thời là chủ hộ kinh doanh khác.

- Trụ sở doanh nghiệp thuộc quyền sở hữu/quyền sử dụng hợp pháp của tôi;

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp chính xác, trung thực của nội dung đăng ký kinh doanh.

......, ngày...... tháng....... năm.......

CHỦ DOANH NGHIỆP

(Ký và ghi rõ họ tên)

Kèm theo giấy đề nghị đăng ký kinh doanh:

- ...................

- ...................

- ...................

Phụ Lục I-2

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ ĐĂNG KÝ KINH DOANH

CÔNG TY TRÁCH NHIỆM HỮU HẠN HAI THÀNH VIÊN TRỞ LÊN

Kính gửi: Phòng đăng ký kinh doanh.............................................

Tôi là: (ghi rõ họ tên bằng chữ in hoa)............................................ Nam/Nữ

Chức danh:...........................................................................................................................

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân số:....................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):.................................................

Số giấy chứng thực cá nhân:...............................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Nơi đăng ký hộ khẩu thường trú: .......................................................................................

.............................................................................................................................................

Chỗ ở hiện tại: ....................................................................................................................

.............................................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

Đại diện theo pháp luật của công ty

Đăng ký kinh doanh công ty TNHH với nội dung sau:

1. Tên công ty viết bằng tiếng Việt: (ghi bằng chữ in hoa)................................................

.............................................................................................................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): ..............................................................

.............................................................................................................................................

Tên công ty viết tắt (nếu có):...............................................................................................

.............................................................................................................................................

2. Địa chỉ trụ sở chính: .......................................................................................................

.............................................................................................................................................

Điện thoại: .................................................... Fax: .............................................................

Email: ........................................................... Website: ......................................................

3. Ngành, nghề kinh doanh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

4. Vốn điều lệ: ....................................................................................................................

Tổng số: ..............................................................................................................................

- Phần vốn góp của mỗi thành viên được liệt kê tại Danh sách thành viên.

5. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):.....................

6. Tên, địa chỉ chi nhánh:

.............................................................................................................................................

.............................................................................................................................................

7. Tên, địa chỉ văn phòng đại diện:

.............................................................................................................................................

.............................................................................................................................................

8. Tên, địa chỉ địa điểm kinh doanh:

.............................................................................................................................................

.............................................................................................................................................

Tôi và các thành viên cam kết:

- Không thuộc diện quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

- Trụ sở chính thuộc quyền sở hữu/quyền sử dụng hợp pháp của công ty;

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp chính xác, trung thực của nội dung đăng ký kinh doanh.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký và ghi rõ họ tên)

Kèm theo giấy đề nghị đăng ký kinh doanh:

- ...................

- ...................

- ...................

Phụ Lục I-3

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ ĐĂNG KÝ KINH DOANH

CÔNG TY CỔ PHẦN

Kính gửi: Phòng đăng ký kinh doanh.............................................

Tôi là: (ghi rõ họ tên bằng chữ in hoa)............................................ Nam/Nữ

Chức danh:...........................................................................................................................

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân số:....................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):.................................................

Số giấy chứng thực cá nhân:...............................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Nơi đăng ký hộ khẩu thường trú: .......................................................................................

.............................................................................................................................................

Chỗ ở hiện tại: ....................................................................................................................

.............................................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

Đại diện theo pháp luật của công ty

Đăng ký kinh doanh công ty cổ phần với nội dung sau:

1. Tên công ty viết bằng tiếng Việt: (ghi bằng chữ in hoa)................................................

.............................................................................................................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): ..............................................................

.............................................................................................................................................

Tên công ty viết tắt (nếu có):...............................................................................................

.............................................................................................................................................

2. Địa chỉ trụ sở chính: .......................................................................................................

.............................................................................................................................................

Điện thoại: .................................................... Fax: .............................................................

Email: ........................................................... Website: ......................................................

3. Ngành, nghề kinh doanh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

4. Vốn điều lệ: ....................................................................................................................

- Tổng số cổ phần: ..............................................................................................................

- Mệnh giá cổ phần:.............................................................................................................

5. Số cổ phần, loại cổ phần cổ đông sáng lập đăng ký mua:...............................................

.............................................................................................................................................

6. Số cổ phần, loại cổ phần dự kiến chào bán:....................................................................

7. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):.....................

8. Tên, địa chỉ chi nhánh:

.............................................................................................................................................

.............................................................................................................................................

9. Tên, địa chỉ văn phòng đại diện:

.............................................................................................................................................

.............................................................................................................................................

10. Tên, địa chỉ địa điểm kinh doanh:

.............................................................................................................................................

.............................................................................................................................................

Tôi và các cổ đông sáng lập cam kết:

- Không thuộc diện quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

- Trụ sở chính thuộc quyền sở hữu/quyền sử dụng hợp pháp của công ty;

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp chính xác, trung thực của nội dung đăng ký kinh doanh.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký và ghi rõ họ tên)

Kèm theo giấy đề nghị đăng ký kinh doanh:

- ...................

- ...................

- ...................

Phụ Lục I-4

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ ĐĂNG KÝ KINH DOANH

CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Kính gửi: Phòng đăng ký kinh doanh.............................................

Tôi là: (ghi rõ họ tên bằng chữ in hoa)............................................ Nam/Nữ

Chức danh:...........................................................................................................................

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân số:....................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):.................................................

Số giấy chứng thực cá nhân:...............................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Nơi đăng ký hộ khẩu thường trú: .......................................................................................

.............................................................................................................................................

Chỗ ở hiện tại: ....................................................................................................................

.............................................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

Đại diện theo pháp luật của công ty

Đăng ký kinh doanh công ty TNHH một thành viên với nội dung sau:

1. Tên công ty viết bằng tiếng Việt: (ghi bằng chữ in hoa)................................................

.............................................................................................................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): ..............................................................

.............................................................................................................................................

Tên công ty viết tắt (nếu có):...............................................................................................

2 Tên chủ sở hữu: (ghi bằng chữ in hoa)............................................................................

.............................................................................................................................................

.............................................................................................................................................

Đối với chủ sỡ hữu là cá nhân:

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân số:....................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):.................................................

Số giấy chứng thực cá nhân:...............................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Nơi đăng ký hộ khẩu thường trú: .......................................................................................

.............................................................................................................................................

Chỗ ở hiện tại: ....................................................................................................................

.............................................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

Đối với chủ sở hữu là tổ chức chức:

Giấy chứng nhận đăng ký kinh doanh/Quyết định thành lập số:........................................

Do:......................................................................................cấp ngày:........../....../...............

Địa chỉ trụ sở chính:............................................................................................................

Điện thoại:.................................................... Fax:...............................................................

Email:........................................................... Website:........................................................

Mô hình tổ chức công ty (Hội đồng thành viên, Chủ tịch công ty):....................................

.............................................................................................................................................

3. Địa chỉ trụ sở chính: .......................................................................................................

.............................................................................................................................................

Điện thoại: .................................................... Fax: .............................................................

Email: ........................................................... Website: ......................................................

4. Ngành, nghề kinh doanh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

5. Vốn điều lệ: ....................................................................................................................

6. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):.....................

7. Tên, địa chỉ chi nhánh:

.............................................................................................................................................

.............................................................................................................................................

9. Tên, địa chỉ văn phòng đại diện:

.............................................................................................................................................

.............................................................................................................................................

10. Tên, địa chỉ địa điểm kinh doanh:

.............................................................................................................................................

.............................................................................................................................................

Tôi cam kết:

- Không thuộc diện quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

- Trụ sở chính thuộc quyền sở hữu/quyền sử dụng hợp pháp của công ty;

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp chính xác, trung thực của nội dung đăng ký kinh doanh.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký và ghi rõ họ tên)

Kèm theo giấy đề nghị đăng ký kinh doanh:

- ...................

- ...................

- ...................

Phụ Lục I-5

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ ĐĂNG KÝ KINH DOANH

CÔNG TY HỢP DANH

Kính gửi: Phòng đăng ký kinh doanh.............................................

Tôi là: (ghi rõ họ tên bằng chữ in hoa)............................................ Nam/Nữ

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân số:....................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):.................................................

Số giấy chứng thực cá nhân:...............................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Nơi đăng ký hộ khẩu thường trú: .......................................................................................

.............................................................................................................................................

Chỗ ở hiện tại: ....................................................................................................................

.............................................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

Là chủ tịch Hội đồng thành viên công ty.

Đăng ký kinh doanh công ty hợp danh với nội dung sau:

1. Tên công ty viết bằng tiếng Việt: (ghi bằng chữ in hoa)................................................

.............................................................................................................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): ..............................................................

.............................................................................................................................................

Tên công ty viết tắt (nếu có):...............................................................................................

.............................................................................................................................................

2. Địa chỉ trụ sở chính: .......................................................................................................

.............................................................................................................................................

Điện thoại: .................................................... Fax: .............................................................

Email: ........................................................... Website: ......................................................

3. Ngành, nghề kinh doanh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

4. Vốn điều lệ: ....................................................................................................................

- Tổng số:.............................................................................................................................

- Phần vốn góp của mỗi thành viên được liệt kê tại Danh sách thành viên.

5. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):.....................

6. Tên, địa chỉ chi nhánh:

.............................................................................................................................................

.............................................................................................................................................

7. Tên, địa chỉ văn phòng đại diện:

.............................................................................................................................................

.............................................................................................................................................

8. Tên, địa chỉ địa điểm kinh doanh:

.............................................................................................................................................

.............................................................................................................................................

Tôi và các cổ đông sáng lập cam kết:

- Không thuộc diện quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp; không đồng thời là thành viên hợp danh của công ty hợp danh khác, không là chủ doanh nghiệp tư nhân, không là chủ hộ kinh doanh (trừ trường hợp được sự nhất trí của các thành viên hợp danh còn lại)

- Trụ sở chính thuộc quyền sở hữu/quyền sử dụng hợp pháp của công ty;

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp chính xác, trung thực của nội dung đăng ký kinh doanh.

......, ngày...... tháng....... năm.......

CÁC THÀNH VIÊN HỢP DANH ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký và ghi rõ họ tên từng thành viên) (Ký và ghi rõ họ tên)

Kèm theo giấy đề nghị đăng ký kinh doanh:

- ...................

- ...................

- ...................

Phụ Lục I-6

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ ĐĂNG KÝ KINH DOANH

HỘ KINH DOANH

Kính gửi: Phòng đăng ký kinh doanh.............................................

Tôi là: (ghi rõ họ tên bằng chữ in hoa)............................................ Nam/Nữ

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân số:....................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):.................................................

Số giấy chứng thực cá nhân:...............................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Nơi đăng ký hộ khẩu thường trú: .......................................................................................

.............................................................................................................................................

Chỗ ở hiện tại: ....................................................................................................................

.............................................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

Đăng ký kinh doanh hộ kinh doanh với nội dung sau:

1. Tên hộ kinh doanh: (ghi bằng chữ in hoa)......................................................................

.............................................................................................................................................

2. Địa điểm kinh doanh:......................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

3. Ngành, nghề kinh doanh: ................................................................................................

.............................................................................................................................................

4. Vốn kinh doanh:..............................................................................................................

Tôi cam kết:

- Bản thân và các cá nhân tham gia góp vốn không thuộc diện pháp luật cấm kinh doanh; không đồng thời là chủ doanh nghiệp tư nhân, không đồng thời là thành viên hợp danh của công ty hợp danh (trừ trường hợp được sự nhất trí của các thành viên hợp danh còn lại);

- Địa điểm kinh doanh thuộc quyền sở hữu/quyền sử dụng hợp pháp của hộ kinh doanh;

- Tự chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp chính xác, trung thực của nội dung đăng ký kinh doanh.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN HỘ KINH DOANH

(Ký và ghi rõ họ tên)

Kèm theo giấy đề nghị đăng ký kinh doanh:

- ...................

- ...................

- ...................

Phụ lục II-1

DANH SÁCH THÀNH VIÊN CÔNG TY TRÁCH NHIỆM HỮU HẠN CÓ HAI THÀNH VIÊN TRỞ LÊN

TT

Tên thành viên

Ngày, tháng, năm sinh đối với thành viên là cá nhân

Giới tính

Quốc tịch

Dân tộc

Chỗ ở hiện tại đối với thành viên là cá nhân

Nơi đăng ký hộ khẩu thường trú đối với cá nhân hoặc địa chỉ trụ sở chính đối với tổ chức

Số, ngày, cơ quan cấp CMND hoặc hộ chiếu đối với cá nhân, hoặc Giấy chứng nhận ĐKKD đối với doanh nghiệp hoặc quyết định thành lập đối với tổ chức

Vốn góp

Thời điểm góp vốn

Chữ ký của thành viên

Phần vốn góp

Sở hữu vốn (%)

Loại tài sản, số lượng, giá trị tài sản góp vốn

1

2

3

4

5

6

7

8

9

10

11

12

13

14

........., ngày ......... tháng ......... năm ........

Đại diện theo pháp luật của công ty

(Ký và ghi rõ họ tên)

Ghi chú:

Cột 10 ghi tổng giá trị góp vốn của từng thành viên

Phụ lục II-2

DANH SÁCH CỔ ĐÔNG SÁNG LẬP CÔNG TY CỔ PHẦN

TT

Tên cổ đông sáng lập

Ngày, tháng, năm sinh đối với cổ đông sáng lập là cá nhân

Giới tính

Quốc tịch

Dân tộc

Chỗ ở hiện tại đối với cổ đông sáng lập là cá nhân

Nơi đăng ký hộ khẩu thường trú đối với cá nhân hoặc địa chỉ trụ sở chính đối với tổ chức

Số, ngày, nơi cấp CMND hoặc hộ chiếu đối với cá nhân, hoặc Giấy chứng nhận ĐKKD đối với doanh nghiệp hoặc quyết định thành lập đối với tổ chức khác

Vốn góp

Chữ ký của cổ đông sáng lập

Tổng số cổ phần

Sở hữu vốn

Loại cổ phần

Thời điểm góp vốn

Phổ thông

..........

...........

Số lượng

Gía trị

Số lượng

Gía trị

Số lượng

Gía trị

Số lượng

Gía trị

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

........., ngày ......... tháng ......... năm ........

Đại diện theo pháp luật của công ty

(Ký và ghi rõ họ tên)

Ghi chú:

Cột 11 ghi tổng giá trị vốn góp cổ phần của từng cổ đông sáng lập.

Tài sản hình thành tổng giá trị góp vốn cổ phần của từng cổ đông sáng lập cần được liệt kê cụ thể: tên loại tài sản góp vốn cổ phần; số lượng từng loại tài sản góp vốn cổ phần; giá trị còn lại của từng loại tài sản góp vốn cổ phần; thời điểm góp vốn cổ phần của từng loại tài sản.

Phụ lục II-3

DANH SÁCH THÀNH VIÊN CÔNG TY HỢP DANH

TT

Tên thành viên

Ngày, tháng, năm sinh đối với thành viên là cá nhân

Giới tính

Quốc tịch

Dân tộc

Chỗ ở hiện tại đối với thành viên là cá nhân

Nơi đăng ký hộ khẩu thường trú đối với cá nhân hoặc địa chỉ trụ sở chính đối với tổ chức

Số, ngày, nơi cấp CMND hoặc hộ chiếu đối với cá nhân, hoặc Giấy chứng nhận ĐKKD đối với doanh nghiệp hoặc quyết định thành lập đối với tổ chức khác

Nghề nghiệp, trình độ chuyên môn của thành viên hợp danh

Vốn góp

Chữ ký của thành viên

Ghi chú

Tổng giá trị vốn góp

Sở hữu vốn

Phần vốn góp

Thời điểm góp vốn

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

A. Thành viên hợp danh

B. Thành viên góp vốn (nếu có)

........., ngày ......... tháng ......... năm ........

Đại diện theo pháp luật của công ty

(Ký và ghi rõ họ tên)

Ghi chú:

Cột 11 ghi tổng giá trị vốn góp của từng thành viên.

Tài sản hình thành tổng giá trị vốn góp của từng thành viên cần được liệt kê cụ thể: tên loại tài sản góp vốn; số lượng từng loại tài sản góp vốn; giá trị còn lại của từng loại tài sản góp vốn; thời điểm góp vốn của từng loại tài sản.

Phụ lục II-4

DANH SÁCH NGƯỜI ĐẠI DIỆN THEO ỦY QUYỀN CÔNG TY TNHH MỘT THÀNH VIÊN (đối với chủ sở hữu là tổ chức)

TT

Tên người đại diện theo ủy quyền

Ngày, tháng, năm sinh

Giới tính

Quốc tịch

Dân tộc

Chỗ ở hiện tại

Nơi đăng ký hộ khẩu thường trú

Số, ngày, cơ quan cấp CMND hoặc chứng thực cá nhân khác

Vốn góp

Chữ ký

Ghi chú

Tổng giá trị vốn được đại diện

Thời điểm đại diện phần vốn

1

2

3

4

5

6

7

8

9

10

11

12

13

........., ngày ......... tháng ......... năm ........

Đại diện theo pháp luật của công ty

(Ký và ghi rõ họ tên)

Ghi chú:

Tài sản hình thành tổng giá trị vốn góp được quyền đại diện của từng cá nhân cần được liệt kê cụ thể: tên loại tài sản góp vốn; số lượng từng loại tài sản góp vốn; giá trị còn lại của từng loại tài sản góp vốn; thời điểm góp vốn của từng loại tài sản

Phụ lục III-1

TÊN DOANH NGHIỆP

Số: .....

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

THÔNG BÁO LẬP CHI NHÁNH

Kính gửi: Phòng đăng ký kinh doanh.....................................

1. Tên doanh nghiệp: (ghi bằng chữ in hoa).................................................................................

Giấy chứng nhận đăng ký kinh doanh số:.....................................................................................

Do: ......................................................................... Cấp ngày: ........../......../................................

Địa chỉ trụ sở chính: .....................................................................................................................

......................................................................................................................................................

Điện thoại: ................................................. Fax: ..........................................................................

Email: ........................................................ Website: ...................................................................

Ngành, nghề kinh doanh:..............................................................................................................

2. Họ tên người đại diện theo pháp luật của doanh nghiệp: (ghi bằng chữ in hoa)

.................................................................................... Nam/Nữ....................................................

Sinh ngày:........../........../.............Dân tộc:...................................Quốc tịch:.................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ......../........../..........Cơ quan cấp: .................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:......../........../...........Cơ quan cấp:..................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại:...............................................................................................................................

......................................................................................................................................................

Đăng ký lập chi nhánh với nội dung sau:

1. Tên chi nhánh: (ghi bằng chữ in hoa) ......................................................................................

Địa chỉ chi nhánh: ........................................................................................................................

Điện thoại: .......................................... Fax: .................................................................................

Email: ................................................ Website: ...........................................................................

2. Ngành, nghề kinh doanh của chi nhánh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

3. Họ tên người đứng đầu chi nhánh: ............................................................ Nam/Nữ

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

4. Tên, địa chỉ địa điểm kinh doanh trực thuộc chi nhánh:

......................................................................................................................................................

......................................................................................................................................................

Doanh nghiệp cam kết:

- Trụ sở chi nhánh thuộc quyền sở hữu/quyền sử dụng hợp pháp của doanh nghiệp;

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo lập chi nhánh này.

......, ngày ....... tháng ........ năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, đóng dấu và ghi rõ họ tên)

Kèm theo thông báo:

- ......................

- ......................

- ......................

Phụ lục III-2

TÊN DOANH NGHIỆP

Số: .....

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

THÔNG BÁO LẬP VĂN PHÒNG ĐẠI DIỆN

Kính gửi: Phòng đăng ký kinh doanh.....................................

1. Tên doanh nghiệp: (ghi bằng chữ in hoa).................................................................................

Giấy chứng nhận đăng ký kinh doanh số:.....................................................................................

Do: ......................................................................... Cấp ngày: ........../......../................................

Địa chỉ trụ sở chính: .....................................................................................................................

......................................................................................................................................................

Điện thoại: ................................................. Fax: ..........................................................................

Email: ........................................................ Website: ...................................................................

Ngành, nghề kinh doanh:..............................................................................................................

2. Họ tên người đại diện theo pháp luật của doanh nghiệp: (ghi bằng chữ in hoa)

.................................................................................... Nam/Nữ....................................................

Sinh ngày:........../........../.............Dân tộc:...................................Quốc tịch:.................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ......../........../..........Cơ quan cấp: .................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:......../........../...........Cơ quan cấp:..................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại:...............................................................................................................................

......................................................................................................................................................

Đăng ký lập văn phòng đại diện với nội dung sau:

1. Tên văn phòng đại diện : (ghi bằng chữ in hoa) ......................................................................

Địa chỉ chi nhánh: ........................................................................................................................

Điện thoại: .......................................... Fax: .................................................................................

Email: ................................................ Website: ...........................................................................

2. Nội dung hoạt động của văn phòng đại diện:............................................................................

.......................................................................................................................................................

3. Họ tên người đứng đầu văn phòng đại diện: ............................................................ Nam/Nữ

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

Doanh nghiệp cam kết:

- Trụ sở văn phòng đại diện thuộc quyền sở hữu/quyền sử dụng hợp pháp của doanh nghiệp;

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo lập chi nhánh này.

......, ngày ....... tháng ........ năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, đóng dấu và ghi rõ họ tên)

Kèm theo thông báo:

- ......................

- ......................

- ......................

Phụ lục III-3

TÊN DOANH NGHIỆP

Số: .....

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

THÔNG BÁO LẬP ĐỊA ĐIỂM KINH DOANH

Kính gửi: Phòng đăng ký kinh doanh.....................................

1. Tên doanh nghiệp: (ghi bằng chữ in hoa).................................................................................

Giấy chứng nhận đăng ký kinh doanh số:.....................................................................................

Do: ......................................................................... Cấp ngày: ........../......../................................

Địa chỉ trụ sở chính: .....................................................................................................................

......................................................................................................................................................

Điện thoại: ................................................. Fax: ..........................................................................

Email: ........................................................ Website: ...................................................................

Ngành, nghề kinh doanh:..............................................................................................................

2. Họ tên người đại diện theo pháp luật của doanh nghiệp: (ghi bằng chữ in hoa)

.......................................................................................................................................................

Đăng ký lập địa điểm kinh doanh với nội dung sau:

1. Tên địa điểm : (ghi bằng chữ in hoa) ......................................................................................

.......................................................................................................................................................

Địa chỉ: .........................................................................................................................................

Điện thoại: .......................................... Fax: .................................................................................

Email: ................................................ Website: ...........................................................................

2. Lĩnh vực hoạt động của địa điểm kinh doanh:..........................................................................

.......................................................................................................................................................

3. Họ tên người đứng đầu địa điểm kinh doanh: ........................................................... Nam/Nữ

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

4. Tên, địa chỉ chi nhánh (trường hợp địa điểm kinh doanh trực thuộc chi nhánh):

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Doanh nghiệp cam kết:

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

- Địa điểm kinh doanh phù hợp với pháp luật về đất đai, pháp luật về xây dựng và quy hoạch của địa phương.

......, ngày ....... tháng ........ năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, đóng dấu và ghi rõ họ tên)

Kèm theo thông báo:

- ......................

- ......................

- ......................

Phụ lục III-4

TÊN DOANH NGHIỆP

Số: .....

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

THÔNG BÁO THAY ĐỔI NỘI DUNG ĐĂNG KÝ CỦA CHI NHÁNH/VĂN

PHÒNG ĐẠI DIỆN/ ĐỊA ĐIỂM KINH DOANH

Kính gửi: Phòng đăng ký kinh doanh.....................................

1. Tên doanh nghiệp: (ghi bằng chữ in hoa).................................................................................

Giấy chứng nhận đăng ký kinh doanh số:.....................................................................................

Do: ......................................................................... Cấp ngày: ........../......../................................

Địa chỉ trụ sở chính: .....................................................................................................................

......................................................................................................................................................

Điện thoại: ................................................. Fax: ..........................................................................

Email: ........................................................ Website: ...................................................................

2. Họ tên người đại diện theo pháp luật của doanh nghiệp: (ghi bằng chữ in hoa)

.......................................................................................................................................................

Đăng ký thay đổi nội dung đăng ký của chi nhánh/văn phòng

đại diện/địa điểm kinh doanh như sau:

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Doanh nghiệp cam kết:

- Chịu trách nhiệm hoàn toàn trước pháp luật chính xác, trung thực của nội dung Thông báo này.

......, ngày ....... tháng ........ năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, đóng dấu và ghi rõ họ tên)

Kèm theo thông báo:

- ......................

- ......................

- ......................

Phụ lục III-5

TÊN DOANH NGHIỆP

Số: .....

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

THÔNG BÁO THAY ĐỔI NỘI DUNG ĐĂNG KÝ KINH DOANH

CỦA DOANH NGHIỆP

(Thay đổi lần thứ............)

Kính gửi: Phòng đăng ký kinh doanh.....................................

1. Tên doanh nghiệp: (ghi bằng chữ in hoa).................................................................................

Giấy chứng nhận đăng ký kinh doanh số:.....................................................................................

Do: ......................................................................... Cấp ngày: ........../......../................................

Địa chỉ trụ sở chính: .....................................................................................................................

......................................................................................................................................................

Điện thoại: ................................................. Fax: ..........................................................................

Email: ........................................................ Website: ...................................................................

2. Họ tên người đại diện theo pháp luật của doanh nghiệp: (ghi bằng chữ in hoa)

.........................................................................................................................................Nam/nữ

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

Đăng ký thay đổi nội dung đăng ký kinh doanh như sau:

(Chỉ khai những nội dung thay đổi)

1. Ngành nghề đăng ký bổ sung hoặc thay đổi: (đối với trường hợp đăng ký thay đổi, bổ sung ngành, nghề kinh doanh)

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

2. Địa chỉ trụ sở chính dự định chuyển đến: (đối với trường hợp đăng ký thay đổi trụ sở chính)

.......................................................................................................................................................

.......................................................................................................................................................

3. Tên doanh nghiệp dự kiến thay đổi: (đối với trường hợp đăng ký thay đổi tên doanh

nghiệp)..........................................................................................................................................

.......................................................................................................................................................

4. Thông tin về thành viên hợp danh (đối với trường hợp đăng ký thay đổi thành viên hợp

danh).............................................................................................................................................

.......................................................................................................................................................

(Phần này ghi: Họ tên, ngày sinh, số chứng minh nhân dân, ngày cấp, nơi cấp, hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại của thành viên hợp danh mới; của thành viên hợp danh bị chấm dứt tư cách thành viên hợp danh và phải có chữ ký của tất cả các thành viên hợp danh hoặc thành viên hợp danh được ủy quyền, trừ thành viên hợp danh bị chấm dứt tư cách thành viên hợp danh).

5. Thông tin về người đại diện theo pháp luật (đối với những trường hợp thay đổi người đại diện theo pháp luật của doanh nghiệp)

.......................................................................................................................................................

(Phần này ghi: Họ tên, ngày sinh, chứng minh nhân dân, hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, ngày cấp, nơi cấp, chức danh, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại, quốc tịch của người thay thế làm đại diện theo pháp luật của công ty; Họ tên và chữ ký của Chủ tịch Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Chủ sở hữu công ty hoặc Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Chủ tịch Hội đồng quản trị đối với công ty cổ phần).

6. Vốn đầu tư của chủ doanh nghiệp tư nhân/vốn điều lệ công ty (đối với trường hợp đăng ký thay đổi vốn đầu tư, vốn điều lệ).

a) Vốn đầu tư/điều lệ đã đăng ký:

b) Vốn đầu tư/điều lệ thay đổi:

c) Thời điểm thay đổi vốn:

d) Hình thức tăng, giảm vốn:

(Đối với thay đổi vốn điều lệ của công ty, ghi: Tên, địa chỉ, quốc tịch, số chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác hoặc số quyết định thành lập, số đăng ký kinh doanh của mỗi thành viên, ngày cấp, nơi cấp đối với công ty trách nhiệm hữu hạn có hai thành viên trở lên, của chủ sở hữu và người được ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên, của cổ đông sáng lập đối với công ty cổ phần; Tỷ lệ phần vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn có hai thành viên trở lên hoặc của mỗi cổ đông sáng lập đối với công ty cổ phần, tỷ lệ sở hữu được ủy quyền của từng đại diện ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên theo mô hình Hội đồng thành viên).

7. Danh sách cổ đông sáng lập công ty cổ phần/thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên (đối với trường hợp đăng ký thay đổi cổ đông sáng lập, thành viên công ty trách nhiệm hữu hạn).

(Đối với đăng ký thay đổi cổ đông sáng lập công ly cổ phần, ghi: Tên, trụ sớ chính hoặc họ tên, ngày sinh, số chứng minh nhân dân hoặc số hộ chiếu hoặc chứng thưc cá nhân hợp pháp khác, ngày cấp, nơi cấp, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại, quốc tịch, phần vốn góp của cổ đông sáng lập không thực hiện cam kết góp vốn. Tên, trụ sở chính hoặc họ tên, ngày sinh, số chứng minh nhân dân hoặc số hộ chiếu (nếu có) hoặc chứng thực cá nhân hợp pháp khác, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại, quốc tịch, chữ ký và phần vốn góp sau khi góp bù của các cổ đông sáng lập còn lại đối với trường hợp các cổ đông sáng lập còn lại nhận góp bù cho đủ vốn; Tên, trụ sở chính hoặch họ tên, ngày sinh, số chứng minh nhân dân hoặc số hộ chiếu (nếu có) hoặc chứng thực cá nhân hợp pháp khác, ngày cấp, nơi cấp, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại, quốc tịch, chữ ký và phần vốn góp sau khi góp bù của người nhận góp bù đối với những trường hợp người nhận góp bù không phải là cổ đông sáng lập.

Đăng ký thay đổi thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên, ghi: Tên, trụ sở chính đối với thành viên là tổ chức, họ tên, quốc tịch, ngày sinh, số chứng minh nhân dân hoặc số hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại đối với thành viên là cá nhân; giá trị vốn góp và phần vốn góp, thời điểm góp vốn, loại tài sản góp vốn, số lượng và giá trị của từng loại tài sản góp vốn của các thành viên mới; Phần vốn góp đã thay đổi tương ứng đối với thành viên hiện có sau khi tiếp nhận thêm thành viên mới; trường hợp thay đổi thành viên do thừa kế: ghi họ tên, ngày sinh, số chứng minh nhân dân hoặc số hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại, quốc tịch, phần vốn góp của thành viên để lại thừa kế; Họ tên, ngày sinh, số chứng minh nhân dân hoặc số hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại, quốc tịch, chữ ký và phần vốn góp của từng người nhận thừa kế, thời điểm thừa kế)

8. Nội dung đăng ký kinh doanh thay đổi theo quyết định của Tòa án (đối với trường hợp đăng ký thay đổi theo quyết định của Toà án)

Tên Tòa án:...................................................................................................................................

Bản án/quyết định số: ...................................................................................................................

Nội dung đăng ký thay đổi, bổ sung:

.......................................................................................................................................................

.......................................................................................................................................................

Doanh nghiệp cam kết:

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

......, ngày ....... tháng ........ năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, đóng dấu và ghi rõ họ tên)

Kèm theo thông báo:

- ......................

- ......................

- ......................

Phụ lục III-6

TÊN HỘ KINH DOANH

Số: .....

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

THÔNG BÁO THAY ĐỔI NỘI DUNG ĐĂNG KÝ KINH DOANH

CỦA HỘ KINH DOANH

Kính gửi: Cơ quan đăng ký kinh doanh quận (huyện).....................................

Tên hộ kinh doanh: (ghi bằng chữ in hoa)................................................................................

......................................................................................................................................................

Giấy chứng nhận đăng ký kinh doanh số:............................ Cấp ngày: ........../......../..................

Địa điểm kinh doanh: ...................................................................................................................

Điện thoại: ................................................. Fax: ..........................................................................

Email: ........................................................ Website: ...................................................................

.......................................................................................................................................................

Đăng ký thay đổi nội dung đăng ký kinh doanh như sau:

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

- Tôi cam kết về tính hợp pháp, chính xác, trung thực và chịu trách nhiệm hoàn toàn trước pháp luật của nội dung Thông báo này. (trường hợp đăng ký thay đổi địa điểm kinh doanh, hộ kinh doanh phải cam kết về quyền sở hữu hoặc quyền sử dụng hợp pháp trụ sở dự định chuyển tới)

......, ngày ....... tháng ........ năm.......

ĐẠI DIỆN HỘ KINH DOANH

(Ký và ghi rõ họ tên)

Kèm theo thông báo:

- ......................

- ......................

- ......................

Phụ lục IV-1

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH....

PHÒNG ĐĂNG KÝ KINH DOANH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH
DOANH NGHIỆP TƯ NHÂN

Số:....................

Đăng ký lần đầu, ngày........ tháng........ năm.....

Đăng ký thay đổi lần thứ: .... ngày........ tháng........ năm.....

1. Tên doanh nghiệp viết bằng tiếng Việt: (ghi bằng chữ in hoa)................................................

.......................................................................................................................................................

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ..............................................................

Tên doanh nghiệp viết tắt (nếu có): .............................................................................................

2. Địa chỉ trụ sở chính: .................................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

3. Ngành, nghề kinh doanh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

4. Vốn đầu tư:...............................................................................................................................

5. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):..............................

6. Chủ doanh nghiệp:

Họ và tên: (Ghi bằng chữ in hoa) ................................................................................ Nam/Nữ

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu có):..................................................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

Chữ ký: .........................................................................................................................................

7. Tên, địa chỉ chi nhánh: .....…....................................................................................................

.......................................................................................................................................................

8. Tên, địa chỉ văn phòng đại diện: ..............................................................................................

.......................................................................................................................................................

9. Tên, địa chỉ địa điểm kinh doanh: ............................................................................................

.......................................................................................................................................................

TRƯỞNG PHÒNG

(Ký, đóng dấu và ghi rõ họ tên)

Phụ lục IV-2

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH....

PHÒNG ĐĂNG KÝ KINH DOANH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH
CÔNG TY TRÁH NHIỆM HỮU HẠN HAI THÀNH VIÊN TRỞ LÊN

Số:....................

Đăng ký lần đầu, ngày........ tháng........ năm.....

Đăng ký thay đổi lần thứ: .... ngày........ tháng........ năm.....

Đăng ký lại lần thứ: .... ngày........ tháng........ năm.....

1. Tên công ty viết bằng tiếng Việt: (ghi bằng chữ in hoa)..........................................................

.......................................................................................................................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): ........................................................................

Tên công ty viết tắt (nếu có): .......................................................................................................

2. Địa chỉ trụ sở chính: .................................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

3. Ngành, nghề kinh doanh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

4. Vốn đầu tư:...............................................................................................................................

5. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):..............................

6. Danh sách thành viên góp vốn:

TT

Tên thành viên

Nơi đăng ký hộ khẩu thường trú đối với cá nhân hoặc địa chỉ trụ sở chính đối với tổ chức

Giá trị vốn góp

Phần vốn góp

Số giấy chứng minh nhân dân (hoặc chứng thực cá nhân hợp pháp khác)/Số giấy chứng nhận đăng ký kinh doanh/Số quyết định thành lập

Ghi chu

7. Người đại diện theo pháp luật của công ty:

Chức danh:....................................................................................................................................

Họ và tên: (Ghi bằng chữ in hoa) .................................................................. Nam/Nữ:..............

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu có):..................................................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

Chữ ký: .........................................................................................................................................

8. Tên, địa chỉ chi nhánh: .....…....................................................................................................

.......................................................................................................................................................

9. Tên, địa chỉ văn phòng đại diện: ..............................................................................................

.......................................................................................................................................................

10. Tên, địa chỉ địa điểm kinh doanh: ..........................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

TRƯỞNG PHÒNG

(Ký, đóng dấu và ghi rõ họ tên)

Phụ lục IV-3

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH....

PHÒNG ĐĂNG KÝ KINH DOANH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH
CÔNG TY CỔ PHẦN

Số:....................

Đăng ký lần đầu, ngày........ tháng........ năm.....

Đăng ký thay đổi lần thứ: .... ngày........ tháng........ năm.....

1. Tên công ty viết bằng tiếng Việt: (ghi bằng chữ in hoa)..........................................................

.......................................................................................................................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): ........................................................................

Tên công ty viết tắt (nếu có): .......................................................................................................

2. Địa chỉ trụ sở chính: .................................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

3. Ngành, nghề kinh doanh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

4. Vốn điều lệ:...............................................................................................................................

- Mệnh giá cổ phần: .....................................................................................................................

- Số cổ phần và giá trị cồ phần đã góp: ........................................................................................

- Số cổ phần được quyền chào bán: .............................................................................................

5. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):..............................

6. Danh sách cổ đông sáng lập:

TT

Tên cổ đông

Nơi đăng ký hộ khẩu thường trú đối với cá nhân hoặc địa chỉ trụ sở chính đối với tổ chức

Loại cổ phần

Số cổ phần

Giá trị cổ phần

Tỷ lệ góp vốn

Số giấy chứng minh nhân dân (hoặc chứng thực cá nhân hợp pháp khác)/Số giấy chứng nhận đăng ký kinh doanh/Số quyết định thành lập

Ghi chu

7. Người đại diện theo pháp luật của công ty:

Chức danh:....................................................................................................................................

Họ và tên: (Ghi bằng chữ in hoa) .................................................................. Nam/Nữ:..............

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu có):..................................................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

Chữ ký: .........................................................................................................................................

8. Tên, địa chỉ chi nhánh: .....…....................................................................................................

.......................................................................................................................................................

9. Tên, địa chỉ văn phòng đại diện: ..............................................................................................

.......................................................................................................................................................

10. Tên, địa chỉ địa điểm kinh doanh: ..........................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

TRƯỞNG PHÒNG

(Ký, đóng dấu và ghi rõ họ tên)

Phụ lục IV-4

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH....

PHÒNG ĐĂNG KÝ KINH DOANH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH
CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Số:....................

Đăng ký lần đầu, ngày........ tháng........ năm.....

Đăng ký thay đổi lần thứ: .... ngày........ tháng........ năm.....

1. Tên công ty viết bằng tiếng Việt: (ghi bằng chữ in hoa)..........................................................

.......................................................................................................................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): ........................................................................

Tên công ty viết tắt (nếu có): .......................................................................................................

2. Địa chỉ trụ sở chính: .................................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

3. Ngành, nghề kinh doanh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

4. Vốn điều lệ:...............................................................................................................................

5. Tên chủ sở hữu: (ghi bằng chữ in hoa).....................................................................................

Đối với chủ sở hữu là cá nhân:

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Đối với chủ sở hữu là tổ chức:

Giấy chứng nhận đăng ký kinh doanh/Quyết định thành lập số:..................................................

Do:......................................................................................Cấp ngày:......../........./.......................

Địa chỉ trụ sở chính:......................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

6. Người đại diện theo pháp luật của công ty:

Chức danh:....................................................................................................................................

Họ và tên: (Ghi bằng chữ in hoa) .................................................................. Nam/Nữ:..............

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

Chữ ký: .........................................................................................................................................

7. Tên, địa chỉ chi nhánh: .....…....................................................................................................

.......................................................................................................................................................

8. Tên, địa chỉ văn phòng đại diện: ..............................................................................................

.......................................................................................................................................................

9. Tên, địa chỉ địa điểm kinh doanh: ..........................................................................................

......................................................................................................................................................

.......................................................................................................................................................

TRƯỞNG PHÒNG

(Ký, đóng dấu và ghi rõ họ tên)

Phụ lục IV-5

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH....

PHÒNG ĐĂNG KÝ KINH DOANH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH
CÔNG TY HỢP DANH

Số:....................

Đăng ký lần đầu, ngày........ tháng........ năm.....

Đăng ký thay đổi lần thứ: .... ngày........ tháng........ năm.....

1. Tên công ty viết bằng tiếng Việt: (ghi bằng chữ in hoa)..........................................................

.......................................................................................................................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): ........................................................................

Tên công ty viết tắt (nếu có): .......................................................................................................

2. Địa chỉ trụ sở chính: .................................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

3. Ngành, nghề kinh doanh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

4. Vốn điều lệ:...............................................................................................................................

5. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):

6. Danh sách thành viên

Số

TT

Tên thành viên

Nơi đăng ký hộ khẩu thường trú đối với cá nhân hoặc địa chỉ trụ sở chính đối với tổ chức

Giá trị góp vốn

Phần vốn góp

Số giấy chứng minh nhân dân (hoặc chứng thực cá nhân hợp pháp khác)/Số giấy chứng nhận đăng ký kinh doanh/Số quyết định thành lập

Loại thành viên (Hợp danh/góp vốn)

7. Người đại diện theo pháp luật của công ty:

Chức danh: ...................................................................................................................................

Họ và tên: (Ghi bằng chữ in hoa) .................................................................. Nam/Nữ:..............

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

Chữ ký: .........................................................................................................................................

8. Tên, địa chỉ chi nhánh: .....…....................................................................................................

.......................................................................................................................................................

9. Tên, địa chỉ văn phòng đại diện: ..............................................................................................

.......................................................................................................................................................

10. Tên, địa chỉ địa điểm kinh doanh: ..........................................................................................

......................................................................................................................................................

.......................................................................................................................................................

TRƯỞNG PHÒNG

(Ký, đóng dấu và ghi rõ họ tên)

Phụ lục IV-6

ỦY BAN NHÂN DÂN HUYỆN....

TÊN CƠ QUAN ĐKKD........

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH
HỘ KINH DOANH

Số:....................

Đăng ký lần đầu, ngày........ tháng........ năm.....

Đăng ký thay đổi lần thứ: .... ngày........ tháng........ năm.....

1. Tên hộ kinh doanh: (ghi bằng chữ in hoa)...............................................................................

.......................................................................................................................................................

2. Địa điểm kinh doanh: ...............................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

3. Ngành, nghề kinh doanh:

......................................................................................................................................................

.......................................................................................................................................................

4. Vốn kinh doanh:........................................................................................................................

5. Họ và tên cá nhân, hoặc tên đại diện hộ gia đình:

..................................................................................................................................... Nam/Nữ:

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

Chữ ký của cá nhân hoặc đại diện hộ gia đình: ............................................................................

CHỨC DANH NGƯỜI KÝ

(Ký, đóng dấu và ghi rõ họ tên)

Phụ lục IV-7

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH....

PHÒNG ĐĂNG KÝ KINH DOANH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG CHI NHÁNH
Số:....................

Đăng ký lần đầu, ngày........ tháng........ năm.....

Đăng ký thay đổi lần thứ: .... ngày........ tháng........ năm.....

1. Tên chi nhánh: (ghi bằng chữ in hoa).......................................................................................

.......................................................................................................................................................

2. Địa chỉ chi nhánh: ....................................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

3. Ngành, nghề kinh doanh của chi nhánh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

4. Họ và tên người đứng đầu chi nhánh:

..................................................................................................................................... Nam/Nữ:

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

5. Tên, địa chỉ địa điểm kinh doanh trực thuộc chi nhánh:

.......................................................................................................................................................

.......................................................................................................................................................

6. Hoạt động theo ủy quyền của doanh nghiệp:

Tên doanh nghiệp (ghi bằng chữ in hoa):.....................................................................................

Giấy chứng nhận đăng ký kinh doanh số: ....................................................................................

Do: ...........................................................................................Cấp ngày......../........./..................

Địa chỉ trụ sở chính: .....................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

TRƯỞNG PHÒNG

(Ký, đóng dấu và ghi rõ họ tên)

Phụ lục IV-8

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH....

PHÒNG ĐĂNG KÝ KINH DOANH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG VĂN PHÒNG ĐẠI DIỆN
Số:....................

Đăng ký lần đầu, ngày........ tháng........ năm.....

Đăng ký thay đổi lần thứ: .... ngày........ tháng........ năm.....

1. Tên văn phòng đại diện: (ghi bằng chữ in hoa)........................................................................

.......................................................................................................................................................

2. Địa chỉ văn phòng đại diện: .....................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

3. Nội dung hoạt động:

.......................................................................................................................................................

.......................................................................................................................................................

4. Họ và tên người đứng đầu văn phòng đại diện:

..................................................................................................................................... Nam/Nữ:

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Chữ ký của người đứng đầu văn phòng đại diện:.........................................................................

5. Hoạt động theo ủy quyền của doanh nghiệp:

Tên doanh nghiệp (ghi bằng chữ in hoa):.....................................................................................

Giấy chứng nhận đăng ký kinh doanh số: ....................................................................................

Do: ...........................................................................................Cấp ngày......../........./..................

Địa chỉ trụ sở chính: .....................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

TRƯỞNG PHÒNG

(Ký, đóng dấu và ghi rõ họ tên)

Phụ lục V-1

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH....

PHÒNG ĐĂNG KÝ KINH DOANH

Số:.......................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

THÔNG BÁO

YÊU CẦU SỬA ĐỔI, BỔ SUNG HỒ SƠ ĐĂNG KÝ KINH DOANH

Kính gửi:..................................................

Phòng đăng ký kinh doanh:...........................................................................................................

Địa chỉ trụ sở:.......................... .....................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Sau khi xem xét hồ sơ đã nhận ngày.......tháng........năm........của ông/bà:...................................

..............................................là......................................................................................................

về việc:..........................................................................................................................................

.......................................................................................................................................................

Phòng đăng ký kinh doanh đề nghị những nội dung cần sửa đổi, bổ sung trong hồ sơ, lý do và hướng dẫn sửa đổi, bổ sung như sau:

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Ngày Phòng đăng ký kinh doanh nhận được hồ sơ sửa đổi, bổ sung theo yêu cầu nói trên được tính là ngày nhận hồ sơ đăng ký kinh doanh.

.........., ngày.........tháng.........năm..........

TRƯỞNG PHÒNG

(Ký, đóng dấu và ghi rõ họ tên)

Nơi nhận

- Như trên

- Lưu

Phụ lục V-2

ỦY BAN NHÂN DÂN HUYỆN................

TÊN CƠ QUAN ĐĂNG KÝ KINH DOANH

Số:.......................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

THÔNG BÁO

YÊU CẦU SỬA ĐỔI, BỔ SUNG HỒ SƠ ĐĂNG KÝ KINH DOANH

Kính gửi:..................................................

Cơ quan đăng ký kinh doanh:.......................................................................................................

Địa chỉ trụ sở:.......................... .....................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Sau khi xem xét hồ sơ đã nhận ngày.......tháng........năm........của ông/bà:...................................

..............................................là......................................................................................................

về việc:..........................................................................................................................................

.......................................................................................................................................................

Cơ quan đăng ký kinh doanh đề nghị những nội dung cần sửa đổi, bổ sung trong hồ sơ và hướng dẫn sửa đổi, bổ sung như sau:

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Ngày Cơ quan đăng ký kinh doanh nhận được hồ sơ sửa đổi, bổ sung theo yêu cầu nói trên được tính là ngày nhận hồ sơ đăng ký kinh doanh.

.........., ngày.........tháng.........năm..........

CHỨC DANH NGƯỜI KÝ THÔNG BÁO

(Ký, đóng dấu và ghi rõ họ tên)

Nơi nhận

- Như trên

- Lưu

Phụ lục V-3

PHÒNG ĐĂNG KÝ KINH DOANH

Số:.......................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY BIÊN NHẬN

Tên cơ quan đăng ký kinh doanh:.................................................................................................

.......................................................................................................................................................

Địa chỉ trụ sở:.......................... .....................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Ngày ...... tháng ...... năm ........ đã nhận của ông/bà:....................................................................

là:...................................................................................................................................................

Các giấy tờ về việc: ......................................................................................................................

Gồm:..............................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Ngày hẹn giải quyết:........../........../.............

.........., ngày.........tháng.........năm..........

CHỨC DANH NGƯỜI KÝ GIẤY BIÊN NHẬN

Phụ lục V-4

TÊN DOANH NGHIỆP

_______

Số:........

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

____________________

THÔNG BÁO TẠM NGỪNG KINH DOANH CỦA DOANH NGHIỆP

Kính gửi: Phòng đăng ký kinh doanh.............................................

1. Tên doanh nghiệp: (ghi bằng chữ in hoa).................................................................................

.......................................................................................................................................................

Giấy chứng nhận đăng ký kinh doanh số:.....................................................................................

Do:..............................................................................................Cấp ngày:......../........../..............

Địa chỉ trụ sở chính: .....................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Ngành, nghề kinh doanh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

2. Họ tên người đại diện theo pháp luật của doanh nghiệp: (ghi rõ họ tên bằng chữ in hoa)......

..................................................................................................................................... Nam/Nữ:

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Thông báo tạm ngừng hoạt động kinh doanh như sau:

Thời giam tạm ngừng:...................................................................................................................

Thời điểm bắt đầu tạm ngừng: Ngày ...........tháng ........... năm ...........

Thời điểm kết thúc: Ngày ...........tháng ........... năm ...........

Lý do tạm ngừng:..........................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Doanh nghiệp cam kết về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm trước pháp luật về nội dung thông báo này.

........, ngày....... tháng........năm.........

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, đóng dấu và ghi rõ họ tên)

Kèm theo thông báo:

- ................

- ................

- ................

Phụ lục V-5

TÊN HỘ KINH DOANH

_______

Số:........

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

____________________

THÔNG BÁO TẠM NGỪNG KINH DOANH CỦA HỘ KINH DOANH

Kính gửi: Phòng đăng ký kinh doanh.............................................

Tên hộ kinh doanh: (ghi bằng chữ in hoa)...................................................................................

.......................................................................................................................................................

Giấy chứng nhận đăng ký kinh doanh số:..................................Cấp ngày:......../........../..............

Địa điểm kinh doanh: ...................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Ngành, nghề kinh doanh:..............................................................................................................

.......................................................................................................................................................

Thông báo tạm ngừng kinh doanh như sau:

Thời giam tạm ngừng:...................................................................................................................

Thời điểm bắt đầu tạm ngừng: Ngày ...........tháng ........... năm ...........

Thời điểm kết thúc: Ngày ...........tháng ........... năm ...........

Lý do tạm ngừng:..........................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Tôi cam kết về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm trước pháp luật về nội dung thông báo này.

........, ngày....... tháng........năm.........

ĐẠI DIỆN HỘ KINH DOANH

(Ký, và ghi rõ họ tên)

Phụ lục V-6

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

____________________

THÔNG BÁO BÁN DOANH NGHIỆP TƯ NHÂN

Kính gửi: Phòng đăng ký kinh doanh.............................................

Tên là: (ghi rõ họ tên bằng chữ in hoa).........................................................................Nam/nữ

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại:...............................................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Hiện là chủ doanh nghiệp tư nhân

1. Tên doanh nghiệp viết bằng tiếng Việt: (ghi bằng chữ in hoa)................................................

.......................................................................................................................................................

Tên doanh nghiệp viết bằng tiếng nước ngoài: (nếu có)...............................................................

.......................................................................................................................................................

Tên doanh nghiệp viết tắt: (nếu có)..............................................................................................

.......................................................................................................................................................

2. Địa chỉ trụ sở chính: .................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

3. Ngành, nghề kinh doanh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

4. Vốn đầu tư:................................................................................................................................

Tổng số: ........................................................................................................................................

Trong đó:

-Tiền Việt Nam: ...........................................................................................................................

- Ngoại tệ tự do chuyển đổi...........................................................................................................

- Vàng: ..........................................................................................................................................

- Tài sản khác (ghi rõ loại tài sản, số lượng và giá trị còn lại của mỗi loại tài sản, có thể lập thành danh mục riêng kèm theo Giấy đề nghị đăng ký kinh doanh):

.......................................................................................................................................................

.......................................................................................................................................................

5. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):...............................

6. Tên, địa chỉ chi nhánh:

.......................................................................................................................................................

.......................................................................................................................................................

7. Tên, địa chỉ văn phòng đại diện:

.......................................................................................................................................................

.......................................................................................................................................................

8. Tên, địa chỉ địa điểm kinh doanh:

.......................................................................................................................................................

.......................................................................................................................................................

Nay tôi bán DNTN..................................................cho Ông/bà (ghi rõ họ tên bằng chữ in hoa)

.....................................................................................................................................Nam/nữ

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Giá bán: ........................................................................................................................................

Tổng số nợ chưa thanh toán của doanh nghiệp; tên, địa chỉ, số nợ và thời hạn thanh toán cho từng chủ nợ:............................................................................................................................................

Thời điểm giao doanh nghiệp cho người mua:.............................................................................

Chúng tôi cam kết thực hiện đúng các quy định của Luật Doanh nghiệp về việc bán doanh nghiệp và các quy định của pháp luật về lao động và hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung thông báo này.

........, ngày....... tháng........năm.........

NGƯỜI MUA DOANH NGHIỆP CHỦ DOANH NGHIỆP

(Ký và ghi rõ họ tên) (Ký, đóng dấu và ghi rõ họ tên)

Kèm theo thông báo:

- ................

- ................

- ................

Phụ lục VI-1

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH..........

PHÒNG ĐĂNG KÝ KINH DOANH

Số:.......................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

THÔNG BÁO

Về việc vi phạm của doanh nghiệp thuộc trường hợp phải thu hồi

Giấy chứng nhận đăng ký kinh doanh

Kính gửi:(Tên doanh nghiệp....)

Phòng đăng ký kinh doanh:...........................................................................................................

Địa chỉ trụ sở:.......................... .....................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Căn cứ kết luận/biên bản làm việc của..........................................................................................

Ngày..............................................................................................................................................

Về việc..........................................................................................................................................

Phòng đăng ký kinh doanh thông báo nội dung vi phạm của công ty/doanh nghiệp tư nhân................................................ như sau:

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Phòng kinh doanh yêu cầu công ty/doanh nghiệp (theo từng trường hợp quy định tại Điều 46 của Nghị định số 88/2006/NĐ-CP)........................................................................Phòng đăng ký kinh doanh sẽ ban hành Quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp sau 10 ngày kể từ ngày...........................(nếu)..........................

.........., ngày.........tháng.........năm..........

TRƯỞNG PHÒNG

(Ký, đóng dấu và ghi rõ họ tên)

Nơi nhận

- Như trên

- Cục thuế tỉnh/Thành phố

- Chi cục Quản lý thị trường

- ...........

- Lưu:........

Phụ lục VI-2

ỦY BAN NHÂN DÂN QUẬN/HUYỆN........

TÊN CƠ QUAN ĐĂNG KÝ KINH DOANH

Số:.......................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

THÔNG BÁO

Về việc vi phạm của hộ kinh doanh thuộc trường hợp phải thu hồi

Giấy chứng nhận đăng ký kinh doanh

Kính gửi:(Tên hộ kinh doanh....)

Cơ quan đăng ký kinh doanh:.......................................................................................................

Địa chỉ trụ sở:.......................... .....................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Căn cứ kết luận/biên bản làmviệc/điều tra của............................................................................

Ngày..............................................................................................................................................

Về việc..........................................................................................................................................

Cơ quan đăng ký kinh doanh thông báo nội dung vi phạm của hộ kinh doanh..................................................... như sau:

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Cơ quan đăng ký kinh doanh sẽ ban hành Quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh của hộ kinh doanh sau 10 ngày kể từ ngày ký thông báo này

.........., ngày.........tháng.........năm..........

CHỨC DANH NGƯỜI KÝ

(Ký, đóng dấu và ghi rõ họ tên)

Nơi nhận

- Như trên

- Chi cục thuế

- Quản lý thị trường cấp huyện

- Lưu:........

Phụ lục VI-3

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH....

PHÒNG ĐĂNG KÝ KINH DOANH

Số:..........................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

......, ngày........tháng........năm........

QUYẾT ĐỊNH
Về việc thu hồi Giấy chứng nhận đăng ký kinh doanh

đối với ...............................................................

- Căn cứ Luật Doanh nghiệp,

- Căn cứ Nghị định số 88/2006/NĐ-CP ngày 29 tháng 8 năm 2006 của Chính phủ về đăng ký kinh doanh,

- Căn cứ Thông báo số:............................................

Điều 1: Thu hồi Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp sau:

Tên doanh nghiệp viết bằng tiếng Việt: (ghi bằng chữ in hoa)....................................................

.......................................................................................................................................................

Số Giấy chứng nhận đăng ký kinh doanh: ...................................................................................

Do: ................................................................................................................................................

Cấp ngày......../........./..................

Địa chỉ trụ sở chính: .....................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Tên người đại diện theo pháp luật (ghi rõ họ tên bằng chữ in hoa)..............................................

..................................................................................................................................... Nam/Nữ:

Chức danh: ...................................................................................................................................

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu có):..................................................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Tên, địa chỉ chi nhánh:

.......................................................................................................................................................

.......................................................................................................................................................

Tên, địa chỉ văn phòng đại diện:

.......................................................................................................................................................

.......................................................................................................................................................

Tên, địa chỉ địa điểm kinh doanh:

.......................................................................................................................................................

.......................................................................................................................................................

Điều 2: Trong thời hạn 6 tháng kể từ ngày Quyết định có hiệu lực, doanh nghiệp phải tiến hành thủ tục giải thể theo quy định của pháp luật.

Điều 3: Quyết định này có hiệu lực từ ngày...........................Các Ông/bà...................................

.......................................................................................................................................................

và.................................................................................có trách nhiệm thi hành Quyết định này.

TRƯỞNG PHÒNG

(Ký, đóng dấu và ghi rõ họ tên)

Nơi nhận

- Tên, địa chỉ doanh nghiệp bị thu hồi

Giấy chứng nhận đăng ký kinh doanh

- Cục thuế tỉnh/thành phố

- Chi cục quản lý thị trường

- Các phòng đăng ký kinh doanh.......

(có địa chỉ chi nhánh, văn phòng đại diện....)

- Lưu:........

Phụ lục VI-4

ỦY BAN NHÂN DÂN QUẬN/HUYỆN....

TÊN CƠ QUAN ĐĂNG KÝ KINH DOANH

Số:......................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

......, ngày........tháng........năm........

QUYẾT ĐỊNH
Về việc thu hồi Giấy chứng nhận đăng ký kinh doanh

đối với hộ kinh doanh...................................................................

- Căn cứ Nghị định số 88/2006/NĐ-CP ngày 29 tháng 8 năm 2006 của Chính phủ về đăng ký kinh doanh,

- Căn cứ Thông báo số:............................................

Điều 1: Thu hồi Giấy chứng nhận đăng ký kinh doanh của Hộ kinh doanh sau:

Tên hộ kinh doanh: (ghi bằng chữ in hoa)....................................................................................

.......................................................................................................................................................

Số Giấy chứng nhận đăng ký kinh doanh: ...................................................................................

Do: ................................................................................................................................................

Cấp ngày......../........./..................

Địa chỉ trụ sở chính: .....................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Tên người đại diện (ghi rõ họ tên bằng chữ in hoa).....................................................................

..................................................................................................................................... Nam/Nữ:

Chức danh: ...................................................................................................................................

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Điều 2: Trong thời hạn 6 tháng kể từ ngày Quyết định có hiệu lực, hộ kinh doanh phải tiến hành thủ tục giải thể theo quy định của pháp luật.

Điều 3: Quyết định này có hiệu lực từ ngày...........................Các Ông/bà...................................

.......................................................................................................................................................

và.................................................................................có trách nhiệm thi hành Quyết định này.

CHỨC DANH NGƯỜI KÝ

(Ký, đóng dấu và ghi rõ họ tên)

Nơi nhận

- Tên, địa chỉ hộ kinh doanh bị thu hồi

Giấy chứng nhận đăng ký kinh doanh

- Chi cục thuế .................

- Cơ quan quản lý thị trường cấp huyện

- Lưu:..........

Phụ lục VII-1

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH, THÀNH PHỐ:....

PHÒNG ĐĂNG KÝ KINH DOANH

BÁO CÁO ĐĂNG KÝ KINH DOANH HÀNG THÁNG

(tháng ..... năm 200....)

TT

Tháng …. năm 200..

Lũy kế từ đầu năm đến nay

DN

TN

CT TNHH 2 TV

CT TNHH 1 TV

CTCP

CTHD

Tổng số DN

Hộ KD

DNTN

CT TNHH 2 TV

CT TNHH

1 TV

CTCP

CT

HD

Tổng số DN

Hộ KD

A

B

1

2

3

4

5

C=1+2+3

+4+5

D

6

7

8

9

10

D=6+7+8=9+10

E

I

CẤP GIẤY CHỨNG NHẬN ĐKKD

- Doanh nghiệp/Hộ KD (số lượng)

- Trong đó DNN&V (số lượng)

Vốn đăng ký (triệu đồng)

Trong đó vốn đăng ký của DNN&V (triệu đồng)

II

CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG

Không áp dụng với Hộ KD

Không áp dụng với Hộ KD

- Chi nhánh (số lượng)

- Văn phòng đại diện (số lượng)

III

CẤP ĐĂNG KÝ THAY ĐỔI

- Ngành, nghề kinh doanh (số DN/Hộ KD)

- Địa chỉ trụ sở (số DN/Hộ KD)

- Tên doanh nghiệp/hộ kinh doanh (số DN/Hộ KD)

- Người đại diện (số DN)

- Thay đổi vốn đăng ký (số DN/Hộ KD)

- Tăng vốn (số DN)

Vốn tăng (triệu đồng)

- Giảm vốn (số DN)

Vốn giảm (triệu đồng)

Thay đổi thành viên góp vốn/cổ đông sáng lập (số DN)

Không áp dụng với Hộ KD

Không áp dụng với Hộ KD

IV

DOANH NGHIỆP/HỘ KINH DOANH GỬI THÔNG BÁO TẠM NGỪNG HOẠT ĐỘNG (số DN/Hộ KD)

V

DOANH NGHIỆP/HỘ KINH DOANH BỊ XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ ĐKKD (số DN/Hộ KD)

VI

DOANH NGHIỆP/HỘ KINH DOANH BỊ THU HỒI GIẤY CNĐKKD (số lượng)

Trong đó thu hồi Giấy CNĐKKD do:

DN bị giải thể (số DN)

DN bị phá sản (số DN)

DN chuyển sang tỉnh, thành phố khác (số DN)

DN tổ chức lại (bị chia, bị hợp nhất, bị sáp nhập) (số DN)

DN chuyển đổi loại hình (công ty được chuyển đổi) (số DN)

DN/Hộ KD vi phạm pháp luật (số DN/Hộ KD)

Hộ KD ngừng hoạt động quá 6 tháng liên tục mà không thông báo với cơ quan ĐKKD (số hộ KD)

Không áp dụng với Hộ KD

Không áp dụng với Hộ KD

Hộ KD chuyển sang quận, huyện khác (số hộ KD)

Hộ KD không tiến hành hoạt động kinh doanh trong 6 tháng kể từ ngày được cấp Giấy CNĐKKD (số hộ KD)

....., ngày..... tháng...... năm 200.....

TRƯỞNG PHÒNG

(Ký, đóng dấu, ghi rõ họ tên)

Ghi chú:

DNN&V: là DN có vốn đăng ký không quá 10 tỷ đồng hoặc có lao động trung bình hằng năm không quá 300 lao động

Phụ lục VII-2

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH, THÀNH PHỐ:....

PHÒNG ĐĂNG KÝ KINH DOANH

BÁO CÁO ĐĂNG KÝ KINH DOANH HÀNG THÁNG

A. DOANH NGHIỆP CÓ VỐN GÓP CỦA NHÀ NƯỚC

TT

Tháng.....năm 200....

Lũy kế từ đầu năm đến nay

công ty nhà nước

Công ty TNHH 2TV trở lên

Công ty TNHH 1 TV

Công ty hợp danh

Công ty cổ phần

Tổng số C=1+2

+3+4

+5+6

+7

công ty nhà nước

Công ty TNHH 2TV trở lên

Công ty TNHH 1 TV

Công ty hợp danh

Công ty cổ phần

Tổng số D=8+9

+10+11

+12+13

+14

Thành lập mới

Chuyển đổi

Thành lập mới

Cổ phần hóa

Thành lập mới

Chuyển đổi

Thành lập mới

Cổ phần hóa

A

B

1

2

3

4

5

6

7

C

8

9

10

11

12

13

14

D

I

Doanh nghiệp (số DN)

Trong đó, số doanh nghiệp có vốn góp nhà nước trên 50%

II

Vốn đăng ký (triệu đồng)

Trong đó vốn góp của nhà nước (triệu đồng)

B. DOANH NGHIỆP CÓ VỐN GÓP CỦA DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI HOẶC NHÀ ĐẦU TƯ NƯỚC NGOÀI (i)

TT

Tháng.....năm 200....

Lũy kế từ đầu năm đến nay

Công ty TNHH 2TV

Công ty hợp danh

Công ty cổ phần

Tổng số C=1+2

+3+4

Công ty TNHH 2TV

Công ty hợp danh

Công ty cổ phần

Tổng số

D=5+6

+7+8

Thành lập mới

Cổ phần hóa

Thành lập mới

Cổ phần hóa

A

B

1

2

3

4

C

5

6

7

8

D

I

Doanh nghiệp hoạt động theo Luật Doanh nghiệp có vốn góp của doanh nghiệp có vốn đầu tư nước ngoài (số DN)

Vốn đăng ký (triệu đồng)

Trong đó vốn góp của doanh nghiệp có vốn đầu tư nước ngoài (triệu đồng)

....., ngày..... tháng...... năm200....

TRƯỞNG PHÒNG

(Ký, đóng dấu, ghi rõ họ tên)

(i): Cần đối chiếu với Nghị định hướng dẫn Luật Đầu tư để xây dựng chỉ tiêu này

Phụ lục VII-3

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH (THÀNH PHỐ)....

PHÒNG ĐĂNG KÝ KINH DOANH

DANH SÁCH DOANH NGHIỆP ĐĂNG KÝ KINH DOANH

tháng........năm..........

I- DOANH NGHIỆP ĐĂNG KÝ THÀNH LẬP MỚI

STT

Tên Doanh nghiệp

Số GCN

ĐKKD

Vốn đăng ký

Mã ngành nghề ĐKKD

Địa chỉ trụ sở chính

Người đại diện theo pháp luật

Ghi chú

Họ và tên

Ngày tháng năm sinh

Số CMND/ Chứng thực cá nhân

Cơ quan cấp, ngày cấp

1

2

3

4

5

6

II- DOANH NGHIỆP ĐĂNG KÝ THAY ĐỔI NỘI DUNG ĐĂNG KÝ KINH DOANH

STT

Tên Doanh nghiệp

Số GCN

ĐKKD

Vốn đăng ký

Mã ngành nghề ĐKKD

Địa chỉ trụ sở chính

Người đại diện theo pháp luật

Nội dung đăng ký thay đổi

Họ và tên

Ngày tháng năm sinh

Số CMND/ Chứng thực cá nhân

Cơ quan cấp, ngày cấp

1

2

3

4

5

...

....., ngày..... tháng...... năm200....

TRƯỞNG PHÒNG

(Ký, đóng dấu, ghi rõ họ tên)

Nơi nhận:

- Cục Thuế tỉnh/thành phố

- Cục Thống kê tỉnh/thành phố

- Các Sở....

- Phòng ĐKKD (hoặc KT-KH) quận/huyện....

- UBND phường/xã/thị trấn....

Phụ lục VII-4

ỦY BAN NHÂN DÂN QUẬN/HUYỆN.......

PHÒNG ĐĂNG KÝ KINH DOANH/ KINH TẾ - KẾ HOẠCH

DANH SÁCH HỘ KINH DOANH ĐĂNG KÝ KINH DOANH

tháng........năm..........

I- HỘ KINH DOANH ĐĂNG KÝ THÀNH LẬP MỚI

STT

Tên Hộ kinh doanh

Số GCN

ĐKKD

Vốn đăng ký

Mã ngành nghề ĐKKD

Địa chỉ trụ sở chính

Chủ hộ kinh doanh

Ghi chú

Họ và tên

Ngày tháng năm sinh

Số CMND/ Chứng thực cá nhân

Cơ quan cấp, ngày cấp

1

2

3

...

II- HỘ KINH DOANH ĐĂNG KÝ THAY ĐỔI NỘI DUNG ĐĂNG KÝ KINH DOANH

STT

Tên Hộ kinh doanh

Số GCN

ĐKKD

Vốn đăng ký

Mã ngành nghề ĐKKD

Địa chỉ trụ sở chính

Chủ hộ kinh doanh

Ghi chú

Họ và tên

Ngày tháng năm sinh

Số CMND/ Chứng thực cá nhân

Cơ quan cấp, ngày cấp

1

2

3

...

III- HỘ KINH DOANH TẠM NGỪNG HOẠT ĐỘNG

STT

Tên Hộ kinh doanh

Số GCN

ĐKKD

Vốn đăng ký

Mã ngành nghề ĐKKD

Địa chỉ trụ sở chính

Chủ hộ kinh doanh

Thời gian, lý do tạm ngừng hoạt động

Họ và tên

Ngày tháng năm sinh

Số CMND/ Chứng thực cá nhân

Cơ quan cấp, ngày cấp

1

2

3

...

IV- HỘ KINH DOANH BỊ THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH

STT

Tên Hộ kinh doanh

Số GCN

ĐKKD

Vốn đăng ký

Mã ngành nghề ĐKKD

Địa chỉ trụ sở chính

Chủ hộ kinh doanh

Lý do bị thu hồi Giấy CNĐKKD

Họ và tên

Ngày tháng năm sinh

Số CMND/ Chứng thực cá nhân

Cơ quan cấp, ngày cấp

1

2

3

...

....., ngày..... tháng...... năm200....

TRƯỞNG PHÒNG

(Ký, đóng dấu, ghi rõ họ tên)

Nơi nhận:

- Phòng Đăng ký kinh doanh tỉnh/thành phố....

- Chi cục Thuế quận/huyện....

- Chi cục Thống kê quận/huyện.....

- Chi cục Thống kê tỉnh/thành phố

- UBND phường/xã/thị trấn....

Phụ lục VIII-1

MỘT SỐ HƯỚNG DẪN VỀ CÁCH GHI

TRONG GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH

(ban hành kèm theo Thông tư 03/2006/TT-BKH ngày 19/10/2006

của Bộ Kế hoạch và Đầu tư)

1. Cách ghi một số chi tiết trên Giấy chứng nhận ĐKKD

Điện thoại, fax: ghi mã (code) tỉnh, thành phố trước và số thuê bao sau, ví dụ về ghi số điện thoại tại Hà Nội: 4.8325909

- Vốn đầu tư/vốn điều lệ: ghi bằng số, ví dụ: 4.000.000.000 đồng

- Giới tính: trường hợp in trang ruột qua máy vi tính thì in nghiêng, đậm và đặt trong ngoặc Giấy đề nghị đăng ký kinh doanh, ví dụ giới tính là nam, in như sau: (Nam).

- Khi đăng ký thay đổi nội dung ĐKKD cho doanh nghiệp, Phòng ĐKXD cấp tỉnh thu hồi lại Giấy chứng nhận ĐKKD đã cấp lần trước. Bìa ngoài Giấy chứng nhận ĐKKD vẫn giữ nguyên, chỉ thu hồi và thay đổi trang ruột giấy chứng nhận ĐKKD.

2. Về mã số quận, huyện (gọi tắt là huyện) phát sinh mới

- Các quận/huyện được thành lập mới sau ngày ban hành Thông tư này, được chèn mã tiếp, theo thứ tự chữ cái: A, B, C, D, E, F, G, H, I, J, K, L, M, N, O, P, Q, R, S, T, U, V, W, X, Y, Z, a, b, c, d, c, f, g, h, i, j, k, l, m, n, o, p, q, r, s, t, u, v, w, x, y, z.

- Trường hợp tách quận/huyện sau ngày ban hành Thông tư này, một huyện vẫn giữ mã chữ cũ và huyện kia được chèn mã tiếp, theo thứ tự chữ cái trên.

Sở Kế hoạch và Đầu tư thông báo bằng văn bản cho Bộ Kế hoạch và Đầu tư mã mới của cấp huyện được thành lập mới hoặc do tách quận/huyện.

3. Về phông chữ, kiểu chữ ghi trên Giấy chứng nhận đăng ký kinh doanh: theo phụ lục VIII-2.

Phụ lục VIII-2: PHÔNG (FONT) CHỮ, CỠ CHỮ, KIỂU CHỮ GHI TRÊN GIẤY CHỨNG NHẬN ĐKKD

TT

Thành phần thể thức

Phông (font) chữ

Cỡ chữ

Kiểu chữ

Ví dụ

1

Tiêu đề

.VnTime H

.VnTime

13

13

Đậm

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

2

Tên cơ quan cấp

.VnTimeH

.VnTimeH

13

12

Thường

Đậm

SỞ KẾ HOẠCH VÀ ĐẦU TƯ

PHÒNG ĐĂNG KÝ KINH DOANH

3

Tên Giấy chứng nhận

.VnTimeH

13

Thường

GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH

CÔNG TY CỔ PHẦN

4

Các nội dung ghi sẵn trên mẫu

.VnTime

14

Thường

1. Tên doanh nghiệp viết bằng tiếng Việt: ......

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ...........

5

Các nội dung của từng doanh nghiệp

.VnTimeH

.VnTime

.VnTimeH

13

14

13

Đậm

Đậm và nghiêng

Đậm

DOANH NGHIỆP TƯ NHÂN XÂY DỰNG TIẾN THÀNH

Địa chỉ trụ sở chính: Số 195b, phố Đội Cấn, quận Ba Đình, thành phố Hà Nội

Họ và tên: NGUYỄN VĂN A

6

Thành viên công ty

.VnTime

14

Đậm

Nguyễn Văn A

7

Chi nhánh, văn phòng đại diện

.VnTimeH

.VnTime

13

14

Đậm

Đậm

CHI NHÁNH CÔNG TY TNHH THƯƠNG MẠI

HUY HOÀNG TẠI NGHỆ AN

Số 2, đường Trần Phú, thành phố Vinh, tỉnh Nghệ An

8

Thể thức đề ký

.VnTimeH

12

Đậm

TRƯỞNG PHÒNG

9

Họ tên người ký

.VnTime

14

Đậm

Nguyễn Thuỳ Linh

10

Ngày cấp

.VnTime

10

Thường và

nghiêng

Đăng ký lần đầu, ngày...... tháng....... năm ......

Đăng ký thay đổi lần thứ: ...... ngày...... tháng... năm.......

Đăng ký lại lần thứ:.....ngày...... tháng..... năm.......

Phụ lục IX

MÃ CẤP TỈNH, CẤP HUYỆN DÙNG CHO ĐĂNG KÝ KINH DOANH

(ban hành kèm theo Thông tư số 03/2006/TT-BKH ngày 19/10/2006
của Bộ Kế hoạch và Đầu tư)

Đơn vị hành chính

Mã

Đơn vị hành chính

Mã

Số

Chữ

Số

Chữ

1

2

3

1

2

3

01. Thành phố Hà Nội

(9 quận, 5 huyện)

Quận Ba Đình

Quận Tây Hồ

Quận Hoàn Kiếm

Quận Hai Bà Trưng

Quận Đống Đa

Quận Thanh Xuân

Quận Cầu Giấy

Huyện Sóc Sơn

Huyện Đông Anh

Huyện Gia Lâm

Huyện Từ Liêm

Huyện Thanh Trì

Quận Hoàng Mai

Quận Long Biên

01

01

01

01

01

01

01

01

01

01

01

01

01

01

01

A

B

C

D

E

F

G

H

I

J

K

L

M

N

03. Tỉnh Hà Tây

(2 thị xã, 12 huyện)

Thị xã Hà Đông

Thị xã Sơn Tây

Huyện Ba Vì

Huyện Phúc Thọ

Huyện Đan Phượng

Huyện Thạch Thất

Huyện Hoài Đức

Huyện Quốc Oai

Huyện Chương Mỹ

Huyện Thanh Oai

Huyện Thường Tín

Huyện Mỹ Đức

Huyện ứng Hoà

Huyện Phú Xuyên

03

03

03

03

03

03

03

03

03

03

03

03

03

03

03

A

B

C

D

E

F

G

H

I

J

K

L

M

N

02. T.Phố Hải Phòng

(5 quận, 1 TX, 8 huyện)

Quận Hồng Bàng

Quận Ngô Quyền

Quận Lê Chân

Quận Kiến An

Thị xã Đồ Sơn

Huyện Thuỷ Nguyên

Huyện An Hải

Huyện An Lão

Huyện Kiến Thụy

Huyện Tiên Lãng

Huyện Vĩnh Bảo

Huyện Cát Hải

Huyện Bạch Long Vĩ

Quận Hải An

02

02

02

02

02

02

02

02

02

02

02

02

02

02

02

A

B

C

D

E

F

G

H

I

J

K

L

M

N

04. Tỉnh Hải Dương

(1 thành phố, 11 huyện)

Thành phố Hải Dương

Huyện Chí Linh

Huyện Nam Sách

Huyện Thanh Hà

Huyện Kinh Môn

Huyện Kim Thành

Huyện Gia Lộc

Huyện Tứ Kỳ

Huyện Cẩm Giàng

Huyện Bình Giang

Huyện Thanh Miện

Huyện Ninh Giang

04

04

04

04

04

04

04

04

04

04

04

04

04

A

B

C

D

E

F

G

H

I

J

K

L

05. Tỉnh Hưng Yên

(1 thị xã, 9 huyện)

Thị xã Hưng Yên

Huyện Văn Lâm

Huyện Mỹ Hào

Huyện Yên Mỹ

Huyện Văn Giang

Huyện Khoái Châu

Huyện Ân Thi

Huyện Kim Động

Huyện Phù Cừ

Huyện Tiên Lữ

05

05

05

05

05

05

05

05

05

05

05

A

B

C

D

E

F

G

H

I

J

08. Tỉnh Thái Bình

(1 thị xã, 7 huyện)

Thị xã Thái Bình

Huyện Quỳnh Phụ

Huyện Hưng Hà

Huyện Thái Thụy

Huyện Đông Hưng

Huyện Vũ Thư

Huyện Kiến Xương

Huyện Tiền Hải

08

08

08

08

08

08

08

08

08

A

B

C

D

E

F

G

H

06. Tỉnh Hà Nam

(1 thị xã, 5 huyện)

Thị xã Phủ Lý

Huyện Duy Tiên

Huyện Kim Bảng

Huyện Lý Nhân

Huyện Thanh Liêm

Huyện Bình Lục

06

06

06

06

06

06

06

A

B

C

D

E

F

09. Tỉnh Ninh Bình

(2 thị xã, 6 huyện)

Thị xã Ninh Bình

Thị xã Tam Điệp

Huyện Nho Quan

Huyện Gia Viễn

Huyện Hoa Lư

Huyện Yên Mô

Huyện Yên Khánh

Huyện Kim Sơn

09

09

09

09

09

09

09

09

09

A

B

C

D

E

F

G

H

07. Tỉnh Nam Định

(1 thành phố, 9 huyện)

Thành phố Nam Định

Huyện Vụ Bản

Huyện Mỹ Lộc

Huyện ý Yên

Huyện Nam Trực

Huyện Trực Ninh

Huyện Xuân Trường

Huyện Giao Thuỷ

Huyện Nghĩa Hưng

Huyện Hải Hậu

07

07

07

07

07

07

07

07

07

07

07

A

B

C

D

E

F

G

H

I

J

10. Tỉnh Hà Giang

(1 thị xã, 10 huyện)

Thị xã Hà Giang

Huyện Đồng Văn

Huyện Mèo Vạc

Huyện Yên Minh

Huyện Quản Bạ

Huyện Bắc Mê

Huyện Hoàng Su Phì

Huyện Vị Xuyên

Huyện Xín Mần

Huyện Bắc Quang

Huyện Quang Bình

10

10

10

10

10

10

10

10

10

10

10

11

A

B

C

D

E

F

G

H

I

J

K

11. Tỉnh Cao Bằng

(1 thị xã, 12 huyện)

Thị xã Cao Bằng

Huyện Bảo Lạc

Huyện Bảo Lâm

Huyện Hà Quảng

Huyện Thông Nông

Huyện Trà Lĩnh

Huyện Trùng Khánh

Huyện Nguyên Bình

Huyện Hoà An

Huyện Quảng Uyên

Huyện Hạ Lang

Huyện Thạch An

Huyện Phục Hoà

11

11

11

11

11

11

11

11

11

11

11

11

11

11

A

B

C

D

E

F

G

H

I

J

K

L

M

14. Tỉnh Lạng Sơn

(1 T.phố, 10 huyện)

Thành Lạng Sơn

Huyện Tràng Định

Huyện Văn Lãng

Huyện Bình Gia

Huyện Bắc Sơn

Huyện Văn Quan

Huyện Cao Lộc

Huyện Lộc Bình

Huyện Chi Lăng

Huyện Đình Lập

Huyện Hữu Lũng

14

14

14

14

14

14

14

14

14

14

14

14

A

B

C

D

E

F

G

H

I

J

K

12. Tỉnh Lào Cai

(1 T.phố, 8 huyện)

Thành phố Lào Cai

Huyện Mường Khương

Huyện Bát Xát

Huyện Si Ma Cai

Huyện Bắc Hà

Huyện Bảo Thắng

Huyện Sa Pa

Huyện Bảo Yên

Huyện Văn Bàn

12

12

12

12

12

12

12

12

12

12

A

C

D

E

F

G

H

I

K

15. Tỉnh Tuyên Quang

(1 thị xã, 5 huyện)

Thị xã Tuyên Quang

Huyện Nà Hang

Huyện Chiêm Hoá

Huyện Hàm Yên

Huyện Yên Sơn

Huyện Sơn Dương

15

15

15

15

15

15

15

A

B

C

D

E

F

13. Tỉnh Bắc Kạn

(1 thị xã, 7 huyện)

Thị xã Bắc Kạn

Huyện Ba Bể

Huyện Ngân Sơn

Huyện Chợ Đồn

Huyện Na Rì

Huyện Bạch Thông

Huyện Chợ Mới

Huyện Pắc Nặm

13

13

13

13

13

13

13

13

13

A

B

C

D

E

F

G

H

16. Tỉnh Yên Bái

(1 T.phố, 1 thị xã, 7 huyện)

Thành phố Yên Bái

Thị xã Nghĩa Lộ

Huyện Lục Yên

Huyện Văn Yên

Huyện Mù Căng Chải

Huyện Trấn Yên

Huyện Yên Bình

Huyện Văn Chấn

Huyện Trạm Tấu

16

16

16

16

16

16

16

16

16

16

A

B

C

D

E

F

G

H

I

17. Tỉnh Thái Nguyên

(1 T.Phố, 1 thị xã, 7 huyện)

Thành phố Thái Nguyên

Thị xã Sông Công

Huyện Định Hoá

Huyện Võ Nhai

Huyện Phú Lương

Huyện Đồng Hỷ

Huyện Đại Từ

Huyện Phú Bình

Huyện Phổ Yên

17

17

17

17

17

17

17

17

17

17

A

B

C

D

E

F

G

H

I

20. Tỉnh Bắc Giang

(1 T.phố, 9 huyện)

Thành phố Bắc Giang

Huyện Yên Thế

Huyện Tân Yên

Huyện Lục Ngạn

Huyện Hiệp Hoà

Huyện Lạng Giang

Huyện Sơn Động

Huyện Lục Nam

Huyện Việt Yên

Huyện Yên Dũng

20

20

20

20

20

20

20

20

20

20

20

A

B

C

D

E

F

G

H

I

J

18. Tỉnh Phú Thọ

(1 T.Phố,1 thị xã, 10 huyện)

Thành phố Việt Trì

Thị xã Phú Thọ

Huyện Đoan Hùng

Huyện Hạ Hoà

Huyện Thanh Ba

Huyện Phù Ninh

Huyện Lâm Thao

Huyện Cẩm Khê

Huyện Yên Lập

Huyện Tam Nông

Huyện Thanh Thuỷ

Huyện Thanh Sơn

18

18

18

18

18

18

18

18

18

18

18

18

18

A

B

C

D

E

F

G

H

I

J

K

L

21. Tỉnh Bắc Ninh

(1 thị xã, 7 huyện)

Thị xã Bắc Ninh

Huyện Yên Phong

Huyện Quế Võ

Huyện Tiên Du

Huyện Từ Sơn

Huyện Thuận Thành

Huyện Lương Tài

Huyện Gia Bình

21

21

21

21

21

21

21

21

21

A

B

C

D

E

F

G

H

19. Tỉnh Vĩnh Phúc

(2 thị xã, 7 huyện)

Thị xã Vĩnh Yên

Huyện Lập Thạch

Huyện Tam Dương

Huyện Bình Xuyên

Huyện Vĩnh Tường

Huyện Yên Lạc

Huyện Mê Linh

Thị xã Phúc Yên

Huyện Tam Đảo

19

19

19

19

19

19

19

19

19

19

A

B

C

D

E

F

G

H

I

22. Tỉnh Quảng Ninh

(1T.phố, 3 thị xã, 10 huyện)

Thành phố Hạ Long

Thị xã Cẩm Phả

Thị xã Uông Bí

Thị xã Móng Cái

Huyện Bình Liêu

Huyện Hải Hà

Huyện Đầm Hà

Huyện Tiên Yên

Huyện Ba Chẽ

Huyện Vân Đồn

Huyện Hoành Bồ

Huyện Đông Triều

Huyện Cô Tô

Huyện Yên Hưng

22

22

22

22

22

22

22

22

22

22

22

22

22

22

22

A

B

C

D

E

F

G

H

I

J

K

L

M

N

23. Tỉnh Lai Châu

(1 thị xã, 5 huyện)

Huyện Tam Đường

Huyện Phong Thổ

Huyện Mường Tè

Huyện Sìn Hồ

Huyện Than Uyên

Thị xã Lai Châu

23

23

23

23

23

23

23

A

B

C

D

E

F

26. Tỉnh Thanh Hoá

(1 T.Phố, 2 thị xã, 24 huyện)

Thành phố Thanh Hoá

Thị xã Bỉm Sơn

Thị xã Sầm Sơn

Huyện Mường Lát

Huyện Quan Hoá

Huyện Quan Sơn

Huyện Bá Thước

Huyện Cẩm Thuỷ

Huyện Lang Chánh

Huyện Thạch Thành

Huyện Ngọc Lạc

Huyện Thường Xuân

Huyện Như Xuân

Huyện Như Thanh

Huyện Vĩnh Lộc

Huyện Hà Trung

Huyện Nga Sơn

Huyện Yên Định

Huyện Thọ Xuân

Huyện Hậu Lộc

Huyện Thiệu Hoá

Huyện Hoằng Hoá

Huyện Đông Sơn

Huyện Triệu Sơn

Huyện Quảng Xương

Huyện Nông Cống

Huyện Tĩnh Gia

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

A

B

C

D

E

F

G

H

I

J

K

L

M

N

O

P

Q

R

S

T

U

V

W

X

Y

Z

a

24. Tỉnh Sơn La

(1 thị xã, 10 huyện)

Thị xã Sơn La

Huyện Quỳnh Nhai

Huyện Mường La

Huyện Thuận Châu

Huyện Bắc Yên

Huyện Phù Yên

Huyện Mai Sơn

Huyện Sông Mã

Huyện Yên Châu

Huyện Mộc Châu

Huyện Sốp Cộp

24

24

24

24

24

24

24

24

24

24

24

24

A

B

C

D

E

F

G

H

I

J

K

25. Tỉnh Hoà Bình

(1 thị xã, 10 huyện)

Thị xã Hoà Bình

Huyện Đà Bắc

Huyện Mai Châu

Huyện Kỳ Sơn

Huyện Lương Sơn

Huyện Kim Bôi

Huyện Tân Lạc

Huyện Lạc Sơn

Huyện Lạc Thuỷ

Huyện Yên Thuỷ

Huyện Cao Phong

25

25

25

25

25

25

25

25

25

25

25

25

A

B

C

D

E

F

G

H

I

J

K

27. Tỉnh Nghệ An

(1 T.Phố, 1 thị xã, 17 huyện)

Thành phố Vinh

Thị xã Cửa Lò

Huyện Quế Phong

Huyện Quỳ Châu

Huyện Kỳ Sơn

Huyện Quỳ Hợp

Huyện Nghĩa Đàn

Huyện Tương Dương

Huyện Quỳnh Lưu

Huyện Tân Kỳ

Huyện Con Cuông

Huyện Yên Thành

Huyện Diễn Châu

Huyện Anh Sơn

Huyện Đô Lương

Huyện Thanh Chương

Huyện Nghi Lộc

Huyện Nam Đàn

Huyện Hưng Nguyên

27

27

27

27

27

27

27

27

27

27

27

27

27

27

27

27

27

27

27

27

A

B

C

D

E

F

G

H

I

J

K

L

M

N

O

P

Q

R

S

30. Tỉnh Quảng Trị

(2 thị xã, 8 huyện)

Thị xã Đông Hà

Thị xã Quảng Trị

Huyện Vĩnh Linh

Huyện Gio Linh

Huyện Cam Lộ

Huyện Triệu Phong

Huyện Hải Lăng

Huyện Hướng Hoá

Huyện Đa Krông

Huyện Cồn Cỏ

30

30

30

30

30

30

30

30

30

30

30

A

B

C

D

E

F

G

H

I

J

28. Tỉnh Hà Tĩnh

(2 thị xã, 9 huyện)

Thị xã Hà Tĩnh

Thị xã Hồng Lĩnh

Huyện Nghi Xuân

Huyện Đức Thọ

Huyện Hương Sơn

Huyện Vũ Quang

Huyện Can Lộc

Huyện Thạch Hà

Huyện Cẩm Xuyên

Huyện Hương Khê

Huyện Kỳ Anh

28

28

28

28

28

28

28

28

28

28

28

28

A

B

C

D

E

F

G

H

I

J

K

31. Tỉnh Thừa Thiên - Huế

(1 thành phố, 8 huyện)

Thành phố Huế

Huyện Phong Điền

Huyện Quảng Điền

Huyện Hương Trà

Huyện Phú Vang

Huyện Hương Thuỷ

Huyện Phú Lộc

Huyện A Lưới

Huyện Nam Đông

31

31

31

31

31

31

31

31

31

31

A

B

C

D

E

F

G

H

I

29. Tỉnh Quảng Bình

(1 T.phố, 6 huyện)

Thành phố Đồng Hới

Huyện Tuyên Hoá

Huyện Minh Hoá

Huyện Quảng Trạch

Huyện Bố Trạch

Huyện Quảng Ninh

Huyện Lệ Thuỷ

29

29

29

29

29

29

29

29

A

B

C

D

E

F

G

32. Thành phố Đà Nẵng

(6 quận, 2 huyện)

Quận Hải Châu

Quận Thanh Khê

Quận Sơn Trà

Quận Ngũ Hành Sơn

Quận Liên Chiểu

Huyện Hoà Vang

Huyện đảo Hoàng Sa

Quận Cẩm Lệ

32

32

32

32

32

32

32

32

32

A

B

C

D

E

F

G

H

33. Tỉnh Quảng Nam

(2 thị xã, 15 huyện)

Thị xã Tam Kỳ

Thị xã Hội An

Huyện Đông Giang

Huyện Đại Lộc

Huyện Điện Bàn

Huyện Duy Xuyên

Huyện Nam Giang

Huyện Thăng Bình

Huyện Quế Sơn

Huyện Hiệp Đức

Huyện Tiên Phước

Huyện Phước Sơn

Huyện Núi Thành

Huyện Bắc Trà My

Huyện Tây Giang

Huyện Nam Trà My

Huyện Phú Ninh

33

33

33

33

33

33

33

33

33

33

33

33

33

33

33

33

33

33

A

B

C

D

E

F

G

H

I

J

K

L

M

N

O

P

Q

36. Tỉnh Phú Yên

(1 thị xã, 8 huyện)

Thị xã Tuy Hoà

Huyện Đồng Xuân

Huyện Sông Cầu

Huyện Tuy An

Huyện Sơn Hoà

Huyện Tuy Hoà

Huyện Sông Hinh

Huyện Phú Hoà

Huyện Đông Hòa

36

36

36

36

36

36

36

36

36

36

A

B

C

D

E

F

G

H

I

34. Tỉnh Quảng Ngãi

(1 T.phố, 13 huyện)

Thành phố Quảng Ngãi

Huyện Lý Sơn

Huyện Bình Sơn

Huyện Trà Bồng

Huyện Sơn Tịnh

Huyện Sơn Tây

Huyện Sơn Hà

Huyện Tư Nghĩa

Huyện Nghĩa Hành

Huyện Minh Long

Huyện Mộ Đức

Huyện Đức Phổ

Huyện Ba Tơ

Huyện Tây Trà

34

34

34

34

34

34

34

34

34

34

34

34

34

34

34

A

B

C

D

E

F

G

H

I

J

K

L

M

N

37. Tỉnh Khánh Hoà

(1 T. phố, 1 thị xã, 6 huyện)

Thành phố Nha Trang

Thị xã Cam Ranh

Huyện Vạn Ninh

Huyện Ninh Hoà

Huyện Diên Khánh

Huyện Khánh Vĩnh

Huyện Khánh Sơn

Huyện Trường Sa

37

37

37

37

37

37

37

37

37

A

B

C

D

E

F

G

H

35. Tỉnh Bình Định

(1 thành phố, 10 huyện)

Thành phố Quy Nhơn

Huyện An Lão

Huyện Hoài Nhơn

Huyện Hoài Ân

Huyện Phù Mỹ

Huyện Vĩnh Thạnh

Huyện Phù Cát

Huyện Tây Sơn

Huyện An Nhơn

Huyện Tuy Phước

Huyện Vân Canh

35

35

35

35

35

35

35

35

35

35

35

35

A

B

C

D

E

F

G

H

I

J

K

38. Tỉnh Kon Tum

(1 thị xã, 8 huyện)

Thị xã Kon Tum

Huyện Đắk Glei

Huyện Ngọc Hồi

Huyện Đắk Tô

Huyện Kon Plông

Huyện Đắk Hà

Huyện Sa Thầy

Huyện Kon Rẫy

Huyện Tu Mơ Rông

38

38

38

38

38

38

38

38

38

38

A

B

C

D

E

F

G

H

I

39. Tỉnh Gia Lai

(1 T.phố, 1 T.xã, 13 huyện)

Thành phố Pleiku

Huyện Kbang

Huyện Đắk Đoa

Huyện Mang Yang

Huyện Chư Păh

Huyện Ia Grai

Thị xã An Khê

Huyện Kông Chro

Huyện Đức Cơ

Huyện Chư Prông

Huyện Chư Sê

Huyện Ayun Pa

Huyện Krông Pa

Huyện Ia Pa

Huyện Đắk Pơ

39

39

39

39

39

39

39

39

39

39

39

39

39

39

39

39

A

B

C

D

E

F

G

H

I

J

K

L

M

N

0

41. TP Hồ Chí Minh

(19 quận, 5 huyện)

Quận 1

Quận 2

Quận 3

Quận 4

Quận 5

Quận 6

Quận 7

Quận 8

Quận 9

Quận 10

Quận 11

Quận 12

Quận Gò Vấp

Quận Tân Bình

Quận Bình Thạnh

Quận Phú Nhuận

Quận Thủ Đức

Huyện Củ Chi

Huyện Hóc Môn

Huyện Bình Chánh

Huyện Nhà Bè

Huyện Cần Giờ

Quận Bình Tân

Quận Tân Phú

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

A

B

C

D

E

F

G

H

I

J

K

L

M

N

O

P

Q

R

S

T

U

V

W

X

40. Tỉnh Đắk Lắk

(1 thành phố, 12 huyện)

T.phố Buôn Ma Thuột

Huyện Ea H’leo

Huyện Ea Súp

Huyện Krông Năng

Huyện Krông Búk

Huyện Buôn Đôn

Huyện Cư M’gar

Huyện Ea Kar

Huyện M’Đrắk

Huyện Krông Pắc

Huyện Krông A Na

Huyện Krông Bông

Huyện Lắk

40

40

40

40

40

40

40

40

40

40

40

40

40

40

A

B

C

D

E

F

G

H

I

J

L

M

P

42. Tỉnh Lâm Đồng

(1 T.phố, 1 thị xã, 10 huyện)

Thành phố Đà Lạt

Thị xã Bảo Lộc

Huyện Lạc Dương

Huyện Đơn Dương

Huyện Đức Trọng

Huyện Lâm Hà

Huyện Bảo Lâm

Huyện Di Linh

Huyện Đạ Huoai

Huyện Đạ Tẻh

Huyện Cát Tiên

Huyện Đam Rông

42

42

42

42

42

42

42

42

42

42

42

42

42

A

B

C

D

E

F

G

H

I

J

K

L

45. Tỉnh Tây Ninh

(1 thị xã, 8 huyện)

Thị xã Tây Ninh

Huyện Tân Biên

Huyện Tân Châu

Huyện Dương Minh Châu

Huyện Châu Thành

Huyện Hoà Thành

Huyện Bến Cầu

Huyện Gò Dầu

Huyện Trảng Bàng

45

45

45

45

45

45

45

45

45

45

A

B

C

D

E

F

G

H

I

43. Tỉnh Ninh Thuận

(1 thị xã, 5 huyện)

Thị xã Phan Rang –

Tháp Chàm

Huyện Ninh Sơn

Huyện Bác ái

Huyện Ninh Hải

Huyện Ninh Phước

Huyện Thuận Bắc

43

43

43

43

43

43

43

A

B

C

D

E

F

46. Tỉnh Bình Dương

(1 thị xã, 6 huyện)

Thị xã Thủ Dầu Một

Huyện Dầu Tiếng

Huyện Bến Cát

Huyện Phú Giáo

Huyện Tân Uyên

Huyện Thuận An

Huyện Dĩ An

46

46

46

46

46

46

46

46

A

B

C

D

E

F

G

44. Tỉnh Bình Phước

(1 thị xã, 7 huyện)

Thị xã Đồng Xoài

Huyện Đồng Phù

Huyện Phước Long

Huyện Lộc Ninh

Huyện Bù Đăng

Huyện Bình Long

Huyền Bù Đốp

Huyện Chơn Thành

44

44

44

44

44

44

44

44

44

A

B

C

D

E

F

G

H

47. Tỉnh Đồng Nai

(1 thành phố, 1 T.xã, 9 huyện)

Thành phố Biên Hoà

Huyện Tân Phú

Huyện Định Quán

Huyện Vĩnh Cừ

Huyện Thống Nhất

Huyện Long Khánh

Huyện Xuân Lộc

Huyện Long Thành

Huyện Nhơn Trạch

Huyện Trảng Bom

Huyện Cẩm Mỹ

47

47

47

47

47

47

47

47

47

47

47

47

A

B

C

D

E

F

G

H

I

J

K

48. Tỉnh Bình Thuận

(1 T.phố, 1 T.xã, 8 huyện)

Thành phố Phan Thiết

Huyện Tuy Phong

Huyện Bắc Bình

Huyện Hàm Thuận Bắc

Huyện Hàm Thuận Nam

Huyện Tánh Linh

Huyện Hàm Tân

Huyện Đức Linh

Huyện Phú Quý

Thị xã La Gi

48

48

48

48

48

48

48

48

48

48

48

A

B

C

D

E

F

G

H

I

J

51. Tỉnh Đồng Tháp

(2 thị xã, 9 huyện)

Thị xã Cao Lãnh

Thị xã Sa Đéc

Huyện Tân Hồng

Huyện Hồng Ngự

Huyện Tam Nông

Huyện Thanh Bình

Huyện Tháp Mười

Huyện Cao Lãnh

Huyện Lấp Vò

Huyện Lai Vung

Huyện Châu Thành

51

51

51

51

51

51

51

51

51

51

51

51

A

B

C

D

E

F

G

H

I

J

K

49. Tỉnh Bà Rịa-Vũng Tầu

(1 T. phố, 1 thị xã, 6 huyện)

Thành phố Vũng Tầu

Thị xã Bà Rịa

Huyện Châu Đức

Huyện Xuyên Mộc

Huyện Tân Thành

Huyện Long Đất

Huyện Côn Đảo

Huyện Đất Đỏ

49

49

49

49

49

49

49

49

49

A

B

C

D

E

F

G

H

52. Tỉnh An Giang

(1 T.phố, 1 thị xã, 9 huyện)

Thành phố Long Xuyên

Thị xã Châu Đốc

Huyện An Phú

Huyện Tân Châu

Huyện Phú Tân

Huyện Châu Phú

Huyện Tịnh Biên

Huyện Tri Tôn

Huyện Chợ Mới

Huyện Châu Thành

Huyện Thoại Sơn

52

52

52

52

52

52

52

52

52

52

52

52

A

B

C

D

E

F

G

H

I

J

K

50. Tỉnh Long An

(1 thị xã, 13 huyện)

Thị xã Tân An

Huyện Tân Hưng

Huyện Vĩnh Hưng

Huyện Mộc Hoá

Huyện Tân Thạnh

Huyện Thạnh Hoá

Huyện Đức Huệ

Huyện Đức Hoà

Huyện Bến Lức

Huyện Thủ Thừa

Huyện Châu Thành

Huyện Tân Trụ

Huyện Cần Đước

Huyện Cần Giuộc

50

50

50

50

50

50

50

50

50

50

50

50

50

50

50

A

B

C

D

E

F

G

H

I

J

K

L

M

N

53. Tỉnh Tiền Giang

(1 T.phố, 1 thị xã, 7 huyện)

Thành phố Mỹ Tho

Thị xã Gò Công

Huyện Tân Phước

Huyện Châu Thành

Huyện Cai Lậy

Huyện Chợ Gạo

Huyện Cái Bè

Huyện Gò Công Tây

Huyện Gò Công Đông

53

53

53

53

53

53

53

53

53

53

A

B

C

D

E

F

G

H

I

54. Tỉnh Vĩnh Long

(1 thị xã, 6 huyện)

Thị xã Vĩnh Long

Huyện Long Hồ

Huyện Mang Thít

Huyện Bình Minh

Huyện Tam Bình

Huyện Trà Ôn

Huyện Vũng Liêm

54

54

54

54

54

54

54

54

A

B

C

D

E

F

G

57. Thành phố Cần Thơ

(4 quận, 4 huyện)

Quận Ninh Kiều

Quận Bình Thuỷ

Quận Cái Răng

Quận Ô Môn

Huyện Thốt Nốt

Huyện Cờ Đỏ

Huyện Vĩnh Thạnh

Huyện Phong Điền

57

57

57

57

57

57

57

57

57

A

B

C

E

F

G

H

I

55. Tỉnh Bến Tre

(1 thị xã, 7 huyện)

Thị xã Bến Tre

Huyện Châu Thành

Huyện Chợ Lách

Huyện Mỏ Cày

Huyện Giồng Trôm

Huyện Bình Đại

Huyện Ba Tri

Huyện Thạnh Phú

55

55

55

55

55

55

55

55

55

A

B

C

D

E

F

G

H

58. Tỉnh Trà Vinh

(1 thị xã, 7 huyện)

Thị xã Trà Vinh

Huyện Càng Long

Huyện Châu Thành

Huyện Cầu Kè

Huyện Tiểu Cần

Huyện Cầu Ngang

Huyện Trà Cú

Huyện Duyên Hải

58

58

58

58

58

58

58

58

58

A

B

C

D

E

F

G

H

56. Tỉnh Kiên Giang

(1 T.phố, 1 thị xã, 11 huyện)

Thành phố Rạch Giá

Thị xã Hà Tiên

Huyện Kiên Lương

Huyện Hòn Đất

Huyện Tân Hiệp

Huyện Châu Thành

Huyện Giồng Giềng

Huyện Gò Quao

Huyện An Biên

Huyện An Minh

Huyện Vĩnh Thuận

Huyện Phú Quốc

Huyện Kiên Hải

56

56

56

56

56

56

56

56

56

56

56

56

56

56

A

B

C

D

E

F

G

H

I

J

K

L

M

59. Tỉnh Sóc Trăng

(1 thị xã, 8 huyện)

Thị xã Sóc Trăng

Huyện Kế Sách

Huyện Long Phú

Huyện Mỹ Tú

Huyện Mỹ Xuyên

Huyện Thạnh Trị

Huyện Vĩnh Châu

Huyện Cù Lao Dung

Huyện Ngã Năm

59

59

59

59

59

59

59

59

59

59

A

B

C

D

E

F

G

H

I

60. Tỉnh Bạc Liêu

(1 thị xã, 6 huyện)

Thị xã Bạc Liêu

Huyện Phước Long

Huyện Hồng Dân

Huyện Vĩnh Lợi

Huyện Giá Rai

Huyện Đông Hải

Huyện Hòa Bình

60

60

60

60

60

60

60

60

A

B

C

D

E

F

G

63. Tỉnh Đắc Nông

(1 thị xã, 6 huyện)

Huyện Cư Jút

Huyện Đắc Mil

Huyện Đắc Song

Huyện Đắc GLong

Huyện Đắc RLấp

Huyện Krông Nô

Thị xã Gia Nghĩa

63

63

63

63

63

63

63

63

A

B

C

D

E

F

G

61. Tỉnh Cà Mau

(1 thành phố, 8 huyện)

Thành phố Cà Mau

Huyện Thới Bình

Huyện U Minh

Huyện Trần Văn Thời

Huyện Cái Nước

Huyện Đầm Dơi

Huyện Ngọc Hiển

Huyện Năm Căn

Huyện Phú Tân

61

61

61

61

61

61

61

61

61

61

A

B

C

D

E

F

G

H

I

64. Tỉnh Hậu Giang

(2 Thị xã, 5 huyện)

Thị xã Vị Thanh

Huyện Vị Thuỷ

Huyện Long Mỹ

Huyện Châu Thành A

Huyện Châu Thành

Huyện Phụng Hiệp

Thị xã Tân Hiệp

64

64

64

64

64

64

64

64

A

B

C

E

F

G

H

62. Tỉnh Điện Biên

(1 T.phố, 1 Thị xã, 6 huyện)

Th.phố Điện Biên Phủ

Thị xã Lai Châu

Huyện Mường Lay

Huyện Mường Nhé

Huyện Tủa Chùa

Huyện Tuần Giáo

Huyện Điện Biên

Huyện Điện Biên Đông

62

62

62

62

62

62

62

62

62

A

B

C

D

E

F

G

H

65. Khu kinh tế Dung Quất

65


TT 01_2009_TT-BKH

THÔNG TƯ

CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ SỐ 01/2009/TT-BKH

NGÀY 13 THÁNG 01 NĂM 2009

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 03/2006/TT-BKH NGÀY 19/10/2006 CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ HƯỚNG DẪN MỘT SỐ NỘI DUNG VỀ HỒ SƠ, TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ KINH DOANH THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 88/2006/NĐ-CP NGÀY 29/8/2006 CỦA CHÍNH PHỦ VỀ ĐĂNG KÝ KINH DOANH

Căn cứ Nghị định số 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh;

Căn cứ Nghị định số 139/2007/NĐ-CP ngày 05/9/2007 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp;

Căn cứ Nghị định số 100/2008/NĐ-CP ngày 08/9/2008 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư.

Thực hiện kết luận của Phó Thủ tướng thường trực Chính phủ Nguyễn Sinh Hùng - Trưởng ban Ban chỉ đạo Trung ương triển khai thực hiện Luật Thuế thu nhập cá nhân tại Thông báo số 236/TB-VPCP ngày 01/9/2008 của Văn phòng Chính phủ.

Điều 1. Sửa đổi, bổ sung một số mẫu giấy tờ áp dụng đối với hộ kinh doanh như sau:

1. Giấy đề nghị đăng ký kinh doanh hộ kinh doanh thực hiện theo mẫu quy định tại Phụ lục I-6 ban hành kèm theo Thông tư này, thay thế mẫu quy định tại Phụ lục I-6 ban hành kèm theo Thông tư số 03/2006/TT-BKH ngày 19/10/2006 hướng dẫn một số nội dung về hồ sơ, trình tự, thủ tục đăng ký kinh doanh theo quy định tại Nghị định số 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh (sau đây gọi tắt là Thông tư số 03/2006/TT-BKH).

2. Danh sách các cá nhân góp vốn thành lập hộ kinh doanh đối với trường hợp hộ kinh doanh do một nhóm cá nhân thành lập thực hiện theo mẫu quy định tại Phụ lục II-5 ban hành kèm theo Thông tư này.

3. Giấy chứng nhận đăng ký kinh doanh hộ kinh doanh thực hiện theo mẫu quy định tại Phụ lục IV-6 ban hành kèm theo Thông tư này, thay thế mẫu quy định tại Phụ lục IV-6 ban hành kèm theo Thông tư số 03/2006/TT-BKH.

Điều 2. Sửa đổi mẫu Thông báo thay đổi nội dung đăng ký kinh doanh của doanh nghiệp như sau:

Mẫu Thông báo thay đổi nội dung đăng ký kinh doanh của doanh nghiệp thực hiện theo quy định tại Phụ lục III-5 ban hành kèm theo Thông tư này, thay thế mẫu quy định tại Phụ lục III-5 ban hành kèm theo Thông tư số 03/2006/TT-BKH.

Điều 3. Bổ sung mẫu giấy tờ áp dụng cho trường hợp chuyển đổi doanh nghiệp theo quy định tại các Điều 19, 20, 21, 24 Nghị định số 139/2007/NĐ-CP ngày 5/9/2007 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp như sau:

a. Giấy đề nghị chuyển đổi Công ty TNHH thành Công ty cổ phần thực hiện theo mẫu quy định tại Phụ lục I-7 ban hành kèm theo Thông tư này.

b. Giấy đề nghị chuyển đổi Công ty TNHH hai thành viên trở lên, công ty cổ phần và doanh nghiệp tư nhân thành Công ty TNHH một thành viên thực hiện theo mẫu quy định tại Phụ lục I-8 ban hành kèm theo Thông tư này.

c. Giấy đề nghị chuyển đổi Công ty TNHH một thành viên, doanh nghiệp tư nhân thành Công ty TNHH hai thành viên trở lên thực hiện theo mẫu quy định tại Phụ lục I-9 ban hành kèm theo Thông tư này.

Điều 2. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

2. Những hộ kinh doanh đã được cấp Giấy chứng nhận đăng ký kinh doanh trước khi Thông tư này có hiệu lực không phải thực hiện việc đổi Giấy chứng nhận đăng ký kinh doanh theo mẫu mới. Việc đổi Giấy chứng nhận đăng ký kinh doanh theo mẫu mới được thực hiện đồng thời khi hộ kinh doanh đăng ký thay đổi nội dung đăng ký kinh doanh khác.

BỘ TRƯỞNG

Võ Hồng Phúc

DANH MỤC CÁC MẪU GIẤY TỜ SỬ DỤNG

TRONG ĐĂNG KÝ KINH DOANH

(Ban hành kèm theo Thông tư số 01/2009/TT-BKH ngày 13/1/2009

của Bộ Kế hoạch và Đầu tư)

STT | Mẫu giấy tờ | Ký hiệu
1 | Giấy đề nghị chuyển đổi Công ty TNHH thành Công ty cổ phần | Phụ lục I-7
2 | Giấy đề nghị chuyển đổi Công ty cổ phần, công ty TNHH hai thành viên trở lên, doanh nghiệp tư nhân thành Công ty TNHH một thành viên | Phụ lục I-8
3 | Giấy đề nghị chuyển đổi Công ty TNHH một thành viên, doanh nghiệp tư nhân thành Công ty TNHH hai thành viên trở lên | Phụ lục I-9
4 | Giấy đề nghị đăng ký kinh doanh hộ kinh doanh | Phụ lục I-6
5 | Danh sách các cá nhân góp vốn thành lập hộ kinh doanh | Phụ lục II-5
6 | Giấy chứng nhận đăng ký kinh doanh hộ kinh doanh | Phụ lục IV-6
7 | Thông báo thay đổi nội dung đăng ký kinh doanh của doanh nghiệp | Phụ lục III-5

Phụ Lục I-7

Mẫu Giấy đề nghị chuyển đổi Công ty TNHH thành Công ty cổ phần

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ CHUYỂN ĐỔI

Kính gửi: Phòng đăng ký kinh doanh.............................................

1. Tôi là: (ghi rõ họ tên bằng chữ in hoa)............................................................... Nam/Nữ

Chức danh: .........................................................................................................................

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân (hoặc hộ chiếu) số:..........................................................................

Ngày cấp: ....../......./..........Nơi cấp: ...................................................................................

Nơi đăng ký hộ khẩu thường trú:........................................................................................

Chỗ ở hiện tại:.....................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

Là đại diện theo pháp luật của công ty

2. Tên công ty được chuyển đổi: (ghi bằng chữ in hoa) ....................................................

Giấy chứng nhận đăng ký kinh doanh số: ..........................................................................

Loại hình doanh nghiệp: ....................................................................................................

Do:..................................................................... Cấp ngày: ......./......./...............................

Địa chỉ trụ sở chính: ...........................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

ĐĂNG KÝ CHUYỂN ĐỔI THÀNH CÔNG TY CỔ PHẦN NHƯ SAU:

1. Tên công ty chuyển đổi viết bằng tiếng Việt:.................................................................

- Tên công ty viết bằng tiếng nước ngoài: .........................................................................

- Tên công ty viết tắt:..........................................................................................................

2. Địa chỉ trụ sở chính: .......................................................................................................

.............................................................................................................................................

Điện thoại: .................................................... Fax: .............................................................

Email: ........................................................... Website: ......................................................

3. Ngành, nghề kinh doanh:

STT | Tên ngành | Mã ngành (theo phân ngành kinh tế quốc dân)

4. Vốn điều lệ: ....................................................................................................................

- Tổng số cổ phần: ...............................................................................................................

- Mệnh giá cổ phần: .............................................................................................................

5. Số cổ phần, loại cổ phần cổ đông sáng lập đăng ký mua:................................................

..............................................................................................................................................

6. Số cổ phần, loại cổ phần dự kiến chào bán: .....................................................................

7. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):.....................

8. Người đại diện theo pháp luật:

Họ và tên: ............................................................................................................................

Chức danh: .........................................................................................................................

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân (hoặc hộ chiếu) số:..........................................................................

Ngày cấp: ....../......./..........Nơi cấp: ...................................................................................

Nơi đăng ký hộ khẩu thường trú:........................................................................................

Chỗ ở hiện tại:.....................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

9. Tên, địa chỉ chi nhánh:

.............................................................................................................................................

.............................................................................................................................................

10. Tên, địa chỉ văn phòng đại diện:

.............................................................................................................................................

.............................................................................................................................................

8. Tên, địa chỉ địa điểm kinh doanh:

.............................................................................................................................................

.............................................................................................................................................

Tôi và các thành viên cam kết:

- Không thuộc diện quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

- Công ty chuyển đổi kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ, gồm cả nợ thuế, hợp đồng lao động và các nghĩa vụ khác của công ty được chuyển đổi

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính chính xác, trung thực của nội dung hồ sơ đăng ký kinh doanh.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký và ghi rõ họ tên)

Kèm theo giấy đề nghị chuyển đổi:

- ...................

- ...................

- ...................

Phụ Lục I-8

Giấy đề nghị chuyển đổi Công ty cổ phần, công ty TNHH hai thành viên trở lên, doanh nghiệp tư nhân thành Công ty TNHH một thành viên

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ CHUYỂN ĐỔI

Kính gửi: Phòng đăng ký kinh doanh.............................................

1. Tôi là: (ghi rõ họ tên bằng chữ in hoa)............................................................... Nam/Nữ

Chức danh: .........................................................................................................................

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân (hoặc hộ chiếu) số:..........................................................................

Ngày cấp: ....../......./..........Nơi cấp: ...................................................................................

Nơi đăng ký hộ khẩu thường trú:........................................................................................

Chỗ ở hiện tại:.....................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

Là đại diện theo pháp luật của công ty/doanh nghiệp tư nhân

2. Tên doanh nghiệp được chuyển đổi: (ghi bằng chữ in hoa) ..........................................

Giấy chứng nhận đăng ký kinh doanh số: ..........................................................................

Loại hình doanh nghiệp: ....................................................................................................

Do:..................................................................... Cấp ngày: ......./......./...............................

Địa chỉ trụ sở chính: ...........................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

ĐĂNG KÝ CHUYỂN ĐỔI THÀNH CÔNG TY TNHH

MỘT THÀNH VIÊN NHƯ SAU:

1. Tên công ty chuyển đổi viết bằng tiếng Việt:.................................................................

- Tên công ty viết bằng tiếng nước ngoài: .........................................................................

- Tên công ty viết tắt:..........................................................................................................

2. Địa chỉ trụ sở chính: .......................................................................................................

.............................................................................................................................................

Điện thoại: .................................................... Fax: .............................................................

Email: ........................................................... Website: ......................................................

3. Ngành, nghề kinh doanh:

STT | Tên ngành | Mã ngành (theo phân ngành kinh tế quốc dân)

4. Tên chủ sở hữu: ...............................................................................................................

Đối với chủ sở hữu là cá nhân:

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân số:.....................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):.................................................

Số giấy chứng thực cá nhân:................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

Nơi đăng ký hộ khẩu thường trú:........................................................................................

Chỗ ở hiện tại:.....................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

Đối với chủ sở hữu là tổ chức:

Giấy chứng nhận đăng ký kinh doanh/Quyết định thành lập số:.........................................

Do:..................................................................... Cấp ngày: ......./......./................................

Địa chỉ trụ sở chính: ...........................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

5. Mô hình tổ chức công ty(Hội đồng thành viên, Chủ tịch công ty):................................

.............................................................................................................................................

6. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):.....................

7. Người đại diện theo pháp luật:

Họ và tên: ............................................................................................................................

Chức danh: .........................................................................................................................

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân (hoặc hộ chiếu) số:..........................................................................

Ngày cấp: ....../......./..........Nơi cấp: ...................................................................................

Nơi đăng ký hộ khẩu thường trú:........................................................................................

Chỗ ở hiện tại:.....................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

8. Tên, địa chỉ chi nhánh:

.............................................................................................................................................

.............................................................................................................................................

9. Tên, địa chỉ văn phòng đại diện:

.............................................................................................................................................

.............................................................................................................................................

10. Tên, địa chỉ địa điểm kinh doanh:

.............................................................................................................................................

.............................................................................................................................................

Tôi cam kết:

- Không thuộc diện quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

- Công ty chuyển đổi kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ, gồm cả nợ thuế, hợp đồng lao động và các nghĩa vụ khác của công ty được chuyển đổi

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính chính xác, trung thực của nội dung hồ sơ đăng ký kinh doanh.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký và ghi rõ họ tên)

Kèm theo giấy đề nghị chuyển đổi:

- ...................

- ...................

- ...................

Phụ Lục I-9

Giấy đề nghị chuyển đổi Công ty cổ phần, công ty TNHH một thành viên, doanh nghiệp tư nhân thành Công ty TNHH hai thành viên trở lên

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ CHUYỂN ĐỔI

Kính gửi: Phòng đăng ký kinh doanh.............................................

1. Tôi là: (ghi rõ họ tên bằng chữ in hoa)............................................................... Nam/Nữ

Chức danh: .........................................................................................................................

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân (hoặc hộ chiếu) số:..........................................................................

Ngày cấp: ....../......./..........Nơi cấp: ...................................................................................

Nơi đăng ký hộ khẩu thường trú:........................................................................................

Chỗ ở hiện tại:.....................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

2. Tên công ty được chuyển đổi: (ghi bằng chữ in hoa) ....................................................

Loại hình:............................................................................................................................

Giấy chứng nhận đăng ký kinh doanh số: ..........................................................................

Do:..................................................................... Cấp ngày: ......./......./...............................

Địa chỉ trụ sở chính: ...........................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

ĐĂNG KÝ CHUYỂN ĐỔI THÀNH CÔNG TY TNHH

HAI THÀNH VIÊN TRỞ LÊN NHƯ SAU:

1. Tên công ty chuyển đổi viết bằng tiếng Việt:.................................................................

- Tên công ty viết bằng tiếng nước ngoài: .........................................................................

- Tên công ty viết tắt:..........................................................................................................

2. Địa chỉ trụ sở chính: .......................................................................................................

.............................................................................................................................................

Điện thoại: .................................................... Fax: .............................................................

Email: ........................................................... Website: ......................................................

3. Ngành, nghề kinh doanh:

STT | Tên ngành | Mã ngành (theo phân ngành kinh tế quốc dân)

4. Vốn điều lệ:......................................................................................................................

Tổng số:...............................................................................................................................

- Phần vốn góp của mỗi thành viên được liệt kê tại Danh sách thành viên.

5. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):.....................

6. Người đại diện theo pháp luật:

Họ và tên: ............................................................................................................................

Chức danh: ..........................................................................................................................

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:........................................

Chứng minh nhân dân (hoặc hộ chiếu) số:..........................................................................

Ngày cấp: ....../......./..........Nơi cấp: ...................................................................................

Nơi đăng ký hộ khẩu thường trú:........................................................................................

Chỗ ở hiện tại:.....................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

7. Tên, địa chỉ chi nhánh:

.............................................................................................................................................

.............................................................................................................................................

8. Tên, địa chỉ văn phòng đại diện:

.............................................................................................................................................

.............................................................................................................................................

10. Tên, địa chỉ địa điểm kinh doanh:

.............................................................................................................................................

.............................................................................................................................................

Tôi và các thành viên cam kết:

- Không thuộc diện quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

- Công ty chuyển đổi kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ, gồm cả nợ thuế, hợp đồng lao động và các nghĩa vụ khác của công ty được chuyển đổi

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính chính xác, trung thực của nội dung hồ sơ đăng ký kinh doanh.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký và ghi rõ họ tên)

Kèm theo giấy đề nghị chuyển đổi:

- ...................

- ...................

- ...................

Phụ Lục I-6

Mẫu Giấy đề nghị đăng ký kinh doanh hộ kinh doanh

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ ĐĂNG KÝ KINH DOANH

HỘ KINH DOANH

Kính gửi: ...........................................

Tôi là: (ghi rõ họ tên bằng chữ in hoa)............................................ Nam/Nữ

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân số:....................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):.................................................

Số giấy chứng thực cá nhân:...............................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Nơi đăng ký hộ khẩu thường trú: .......................................................................................

.............................................................................................................................................

Chỗ ở hiện tại: ....................................................................................................................

.............................................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

ĐĂNG KÝ KINH DOANH HỘ KINH DOANH VỚI NỘI DUNG SAU:

1. Tên hộ kinh doanh: (ghi bằng chữ in hoa)......................................................................

.............................................................................................................................................

2. Địa điểm kinh doanh:......................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

3. Ngành, nghề kinh doanh: ................................................................................................

.............................................................................................................................................

4. Vốn kinh doanh:

- Tổng số:............................................................................................................................

- Phần vốn góp của mỗi thành viên được liệt kê tại Danh sách thành viên góp vốn vào hộ kinh doanh (đối với trường hợp Hộ kinh doanh do một nhóm cá nhân góp vốn thành lập)

Tôi cam kết:

- Bản thân và các cá nhân tham gia góp vốn không thuộc diện pháp luật cấm kinh doanh; không đồng thời là chủ doanh nghiệp tư nhân, không đồng thời là thành viên hợp danh của công ty hợp danh (trừ trường hợp được sự nhất trí của các thành viên hợp danh còn lại);

- Địa điểm kinh doanh thuộc quyền sở hữu/quyền sử dụng hợp pháp của hộ kinh doanh;

- Tự chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp chính xác, trung thực của nội dung đăng ký kinh doanh.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN HỘ KINH DOANH

(Ký và ghi rõ họ tên)

Kèm theo giấy đề nghị đăng ký kinh doanh:

- ...................

- ...................

- ...................

Phụ lục II-5

DANH SÁCH CÁC CÁ NHÂN GÓP VỐN THÀNH LẬP HỘ KINH DOANH

TT | Họ tên | Ngày, tháng, năm sinh | Giới tính | Quốc tịch | Dân tộc | Chỗ ở hiện tại | Nơi đăng ký hộ khẩu thường trú | Số, ngày, cơ quan cấp CMND hoặc hộ chiếu | Vốn góp |  |  | Thời điểm góp vốn | Chữ ký
 |  |  |  |  |  |  |  |  | Phần vốn góp | Sở hữu vốn (%) | Loại tài sản, số lượng, giá trị tài sản góp vốn
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14

........., ngày ......... tháng ......... năm ........

Đại diện hộ kinh doanh

(Ký và ghi rõ họ tên)

Ghi chú:

Cột 10 ghi tổng giá trị góp vốn của từng cá nhân
Phụ lục IV-6

ỦY BAN NHÂN DÂN HUYỆN....

TÊN CƠ QUAN ĐKKD........

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH
HỘ KINH DOANH

Số:....................

Đăng ký lần đầu, ngày........ tháng........ năm.....

Đăng ký thay đổi lần thứ: .... ngày........ tháng........ năm.....

1. Tên hộ kinh doanh: (ghi bằng chữ in hoa)...............................................................................

.......................................................................................................................................................

2. Địa điểm kinh doanh: ...............................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

3. Ngành, nghề kinh doanh:

......................................................................................................................................................

.......................................................................................................................................................

4. Vốn kinh doanh:........................................................................................................................

5. Họ và tên cá nhân, hoặc tên đại diện hộ gia đình:

..................................................................................................................................... Nam/Nữ:

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

Chữ ký của cá nhân hoặc đại diện hộ gia đình: ............................................................................

6. Danh sách cá nhân góp vốn thành lập hộ kinh doanh:

Số TT | Tên thành viên | Nơi đăng ký hộ khẩu thường trú | Giá trị góp vốn | Tỷ lệ góp vốn | Số giấy chứng minh nhân dân (hoặc chứng thực cá nhân hợp pháp khác) | Ghi chú

CHỨC DANH NGƯỜI KÝ

(Ký, đóng dấu và ghi rõ họ tên)

Phụ lục III-5

Mẫu thông báo thay đổi nội dung đăng ký kinh doanh của doanh nghiệp

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------------

THÔNG BÁO THAY ĐỔI NỘI DUNG ĐĂNG KÝ KINH DOANH

CỦA DOANH NGHIỆP

(Thay đổi lần thứ............)

Kính gửi: Phòng đăng ký kinh doanh.....................................

1. Tên doanh nghiệp: (ghi bằng chữ in hoa).................................................................................

Giấy chứng nhận đăng ký kinh doanh số:.....................................................................................

Do: ......................................................................... Cấp ngày: ........../......../................................

Vốn điều lệ (Vốn đầu tư):.............................................................................................................

Ngành, nghề đăng ký kinh doanh:

Số TT | Mã ngành | Tên ngành

Địa chỉ trụ sở chính: .....................................................................................................................

......................................................................................................................................................

Điện thoại: ................................................. Fax: ..........................................................................

Email: ........................................................ Website: ...................................................................

2. Họ tên người đại diện theo pháp luật của doanh nghiệp: (ghi bằng chữ in hoa)

.........................................................................................................................................Nam/nữ

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu có):..................................................................................

Số giấy chứng thực cá nhân:........................Ngày cấp:....../......./........Cơ quan cấp:....................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

Đăng ký thay đổi, bổ sung nội dung đăng ký kinh doanh như sau:

1. Ngành nghề đăng ký bổ sung hoặc thay đổi: (đối với trường hợp đăng ký thay đổi, bổ sung ngành, nghề kinh doanh)

Số TT | Mã ngành | Tên ngành

2. Địa chỉ trụ sở chính dự định chuyển đến: (đối với trường hợp đăng ký thay đổi trụ sở chính)

.......................................................................................................................................................

.......................................................................................................................................................

3. Tên doanh nghiệp dự kiến thay đổi: (đối với trường hợp đăng ký thay đổi tên doanh

nghiệp)..........................................................................................................................................

.......................................................................................................................................................

4. Đăng ký thay đổi thành viên hợp danh/Đăng ký thay đổi người đại diện theo pháp luật của công ty trách nhiệm hữu hạn và công ty cổ phần

(Đối với thay đổi thành viên hợp danh, ghi: Họ tên, số chứng minh nhân dân hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, nơi cư trú của thành viên hợp danh mới; của thành viên hợp danh bị khai trừ hoặctự nguyện rút khỏi công ty;

(Đối với thay đổi người đại diện theo pháp luật của công ty trách nhiệm hữu hạn và cổ ty cổ phần, ghi: Họ tên, số chứng minh nhân dân hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, chức danh, nơi cư trú của người thay thế làm đại diện theo pháp luật của công ty)

.......................................................................................................................................................

.......................................................................................................................................................

5. Đăng ký thay đổi vốn đầu tư của chủ doanh nghiệp tư nhân/Đăng ký thay đổi vốn điều lệ công ty (đối với trường hợp đăng ký thay đổi vốn đầu tư, vốn điều lệ).

(Đối với thay đổi vốn đầu tư của chủ doanh nghiệp tư nhân, ghi: Mức vốn đăng ký thay đổi, phương thức và thời điểm thay đổi vốn đầu tư

Đối với thay đổi vốn điều lệ của công ty, ghi: Tên, địa chỉ, quốc tịch, số chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác hoặc số quyết định thành lập, số đăng ký kinh doanh của mỗi thành viên đối với công ty trách nhiệm hữu hạn có hai thành viên trở lên, của chủ sở hữu và người được ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên, của cổ đông sáng lập đối với công ty cổ phần; Tỷ lệ phần vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn có hai thành viên trở lên hoặc của mỗi cổ đông sáng lập đối với công ty cổ phần, tỷ lệ sở hữu được ủy quyền của từng đại diện ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên theo mô hình Hội đồng thành viên; vốn điều lệ dự định tăng thêm hoặc giảm xuống; thời điểm góp thêm vốn hoặc thời điểm hoàn trả lại vốn và phương thức hoàn trả).

.......................................................................................................................................................

.......................................................................................................................................................

6. Đăng ký thay đổi cổ đông sáng lập công ty cổ phần/thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên (đối với trường hợp đăng ký thay đổi cổ đông sáng lập, thành viên công ty trách nhiệm hữu hạn).

(Đối với đăng ký thay đổi cổ đông sáng lập công ly cổ phần, ghi: Tên, trụ sớ chính hoặc họ tên, ngày sinh, số chứng minh nhân dân hoặc số hộ chiếu hoặc chứng thưc cá nhân hợp pháp khác, ngày cấp, nơi cấp, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại, quốc tịch, phần vốn góp của cổ đông sáng lập không thực hiện cam kết góp vốn. Tên, trụ sở chính hoặc họ tên, ngày sinh, số chứng minh nhân dân hoặc số hộ chiếu (nếu có) hoặc chứng thực cá nhân hợp pháp khác, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại, quốc tịch, chữ ký và phần vốn góp sau khi góp bù của các cổ đông sáng lập còn lại đối với trường hợp các cổ đông sáng lập còn lại nhận góp bù cho đủ vốn; Tên, trụ sở chính hoặch họ tên, ngày sinh, số chứng minh nhân dân hoặc số hộ chiếu (nếu có) hoặc chứng thực cá nhân hợp pháp khác, ngày cấp, nơi cấp, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại, quốc tịch, chữ ký và phần vốn góp sau khi góp bù của người nhận góp bù đối với những trường hợp người nhận góp bù không phải là cổ đông sáng lập.

Đăng ký thay đổi thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên, ghi: Tên, trụ sở chính đối với thành viên là tổ chức, họ tên, quốc tịch, ngày sinh, số chứng minh nhân dân hoặc số hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại đối với thành viên là cá nhân; giá trị vốn góp và phần vốn góp, thời điểm góp vốn, loại tài sản góp vốn, số lượng và giá trị của từng loại tài sản góp vốn của các thành viên mới; Phần vốn góp đã thay đổi tương ứng đối với thành viên hiện có sau khi tiếp nhận thêm thành viên mới; trường hợp thay đổi thành viên do thừa kế: ghi họ tên, ngày sinh, số chứng minh nhân dân hoặc số hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại, quốc tịch, phần vốn góp của thành viên để lại thừa kế; Họ tên, ngày sinh, số chứng minh nhân dân hoặc số hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại, quốc tịch, chữ ký và phần vốn góp của từng người nhận thừa kế, thời điểm thừa kế)

.......................................................................................................................................................

.......................................................................................................................................................

7. Đăng ký thay đổi nội dung đăng ký kinh doanh, đăng ký hoạt động theo quyết định của Tòa án (đối với trường hợp đăng ký thay đổi theo quyết định của Toà án)

Tên Tòa án:...................................................................................................................................

Địa chỉ:..........................................................................................................................................

Điện thoại:..........................................Fax:............................................................................................

Bản án/quyết định số: ...................................................................................................................

Nội dung đăng ký thay đổi, bổ sung:

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Doanh nghiệp cam kết:

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính chính xác, trung thực của nội dung Thông báo này.

......, ngày ....... tháng ........ năm.......

ĐẠI DIỆN THEO PHÁP LUẬT

CỦA DOANH NGHIỆP/CHỦ TỊCH HỘI ĐỒNG THÀNH VIÊN/CHỦ SỞ HỮU CÔNG TY/CHỦ TỊCH CÔNG TY/

CHỦ TỊCH HỘI ĐỒNG QUẢN TRỊ

(Ký, đóng dấu và ghi rõ họ tên)

Kèm theo thông báo:

- ......................

- ......................

- ......................


ND 2006 - 108 huong dan luat dau tu

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 108/2006/NĐ-CP NGÀY 22 THÁNG 9 NĂM 2006

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH

MỘT SỐ ĐIỀU CỦA LUẬT ĐẦU TƯ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh:

a) Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư ngày 29 tháng 11 năm 2005 về hoạt động đầu tư nhằm mục đích kinh doanh; quyền và nghĩa vụ của nhà đầu tư; bảo đảm quyền, lợi ích hợp pháp của nhà đầu tư; khuyến khích và ưu đãi đầu tư; quản lý nhà nước về đầu tư tại Việt Nam;

b) Hoạt động đầu tư ra nước ngoài; hoạt động đầu tư theo hình thức Hợp đồng xây dựng - kinh doanh - chuyển giao, Hợp đồng xây dựng - chuyển giao - kinh doanh, Hợp đồng xây dựng - chuyển giao thực hiện theo quy định riêng của Chính phủ;

c) Hoạt động đầu tư gián tiếp theo các hình thức mua cổ phần, cổ phiếu, trái phiếu và giấy tờ có giá khác, đầu tư chứng khoán và đầu tư thông qua định chế tài chính trung gian khác mà nhà đầu tư không tham gia trực tiếp vào quản lý, điều hành tổ chức kinh tế, thực hiện theo quy định của pháp luật về chứng khoán và pháp luật có liên quan;

d) Hoạt động đầu tư đặc thù quy định trong pháp luật chuyên ngành thì thực hiện theo quy định của pháp luật chuyên ngành đó.

2. Đối tượng áp dụng của Nghị định này bao gồm: nhà đầu tư quy định tại khoản 4 Điều 3 của Luật Đầu tư; tổ chức, cá nhân liên quan đến hoạt động đầu tư.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Vốn đầu tư là đồng Việt Nam, ngoại tệ tự do chuyển đổi và các tài sản hợp pháp khác để thực hiện hoạt động đầu tư theo hình thức đầu tư trực tiếp hoặc đầu tư gián tiếp. Tài sản hợp pháp gồm:

a) Cổ phần, cổ phiếu hoặc các giấy tờ có giá khác;

b) Trái phiếu, khoản nợ và các hình thức vay nợ khác;

c) Các quyền theo hợp đồng, bao gồm cả hợp đồng chìa khóa trao tay, hợp đồng xây dựng, hợp đồng quản lý, hợp đồng phân chia sản phẩm hoặc doanh thu;

d) Các quyền đòi nợ và quyền có giá trị kinh tế theo hợp đồng;

đ) Công nghệ và quyền sở hữu trí tuệ, bao gồm cả nhãn hiệu thương mại, kiểu dáng công nghiệp, sáng chế, tên thương mại, nguồn gốc hoặc tên gọi xuất xứ;

e) Các quyền chuyển nhượng, bao gồm cả các quyền đối với thăm dò và khai thác tài nguyên;

g) Bất động sản; quyền đối với bất động sản, bao gồm cả quyền cho thuê, chuyển nhượng, góp vốn, thế chấp hoặc bảo lãnh;

h) Các khoản lợi tức phát sinh từ hoạt động đầu tư, bao gồm cả lợi nhuận, lãi cổ phần, cổ tức, tiền bản quyền và các loại phí;

i) Các tài sản và quyền có giá trị kinh tế khác theo quy định của pháp luật và điều ước quốc tế mà Việt Nam là thành viên.

2. Dự án đầu tư mới là dự án thực hiện lần đầu hoặc dự án đầu tư độc lập với dự án đang thực hiện.

3. Dự án đầu tư mở rộng là dự án đầu tư phát triển dự án đầu tư đang thực hiện nhằm mở rộng quy mô, nâng cao công suất, năng lực kinh doanh, đổi mới công nghệ, nâng cao chất lượng sản phẩm, giảm ô nhiễm môi trường.

4. Nhà đầu tư nước ngoài lần đầu đầu tư vào Việt Nam là nhà đầu tư nước ngoài lần đầu có dự án đầu tư tại Việt Nam.

Điều 3. Áp dụng pháp luật đầu tư, điều ước quốc tế, pháp luật nước ngoài và tập quán đầu tư quốc tế

1. Việc áp dụng pháp luật đầu tư, điều ước quốc tế, pháp luật nước ngoài và tập quán đầu tư quốc tế thực hiện theo quy định tại Điều 5 của Luật Đầu tư.

2. Trường hợp pháp luật Việt Nam được ban hành sau khi Việt Nam là thành viên của điều ước quốc tế có quy định thuận lợi hơn so với quy định của điều ước quốc tế đó thì nhà đầu tư có quyền lựa chọn việc áp dụng theo quy định của điều ước quốc tế hoặc pháp luật Việt Nam.

Điều 4. Ngôn ngữ sử dụng

Hồ sơ dự án đầu tư và các văn bản chính thức gửi các cơ quan nhà nước Việt Nam đối với dự án đầu tư trong nước được làm bằng tiếng Việt; đối với dự án có vốn đầu tư nước ngoài được làm bằng tiếng Việt hoặc bằng tiếng Việt và tiếng nước ngoài thông dụng. Trường hợp có sự khác nhau giữa bản tiếng Việt và bản tiếng nước ngoài thì áp dụng bản tiếng Việt.

Chương II

HÌNH THỨC ĐẦU TƯ

Điều 5. Các hình thức đầu tư

Nhà đầu tư thực hiện hoạt động đầu tư tại Việt Nam theo hình thức đầu tư quy định tại các Điều 21, 22, 23, 24, 25 và 26 của Luật Đầu tư và quy định của Nghị định này.

Điều 6. Thành lập tổ chức kinh tế và thực hiện dự án đầu tư

1. Nhà đầu tư trong nước có dự án đầu tư gắn với việc thành lập tổ chức kinh tế thì thực hiện thủ tục đăng ký kinh doanh theo quy định của Luật Doanh nghiệp, pháp luật có liên quan và thực hiện thủ tục đầu tư theo quy định của Luật Đầu tư và Nghị định này.

2. Nhà đầu tư nước ngoài lần đầu đầu tư vào Việt Nam phải có dự án đầu tư và thực hiện thủ tục đầu tư để được cấp Giấy chứng nhận đầu tư theo quy định của Luật Đầu tư và Nghị định này. Giấy chứng nhận đầu tư đồng thời là Giấy chứng nhận đăng ký kinh doanh.

3. Đối với nhà đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư tại Việt Nam:

a) Trường hợp có dự án đầu tư mới mà không thành lập tổ chức kinh tế mới thì thực hiện thủ tục đầu tư để được cấp Giấy chứng nhận đầu tư theo quy định của Luật Đầu tư và Nghị định này;

b) Trường hợp có dự án đầu tư mới gắn với việc thành lập tổ chức kinh tế mới thì thực hiện thủ tục đầu tư theo quy định tại khoản 2 Điều này.

Điều 7. Thành lập tổ chức kinh tế 100% vốn của nhà đầu tư

1. Nhà đầu tư trong nước, nhà đầu tư nước ngoài được đầu tư theo hình thức 100% vốn để thành lập công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh, doanh nghiệp tư nhân theo quy định của Luật Doanh nghiệp và pháp luật có liên quan.

2. Doanh nghiệp 100% vốn đầu tư nước ngoài đã thành lập tại Việt Nam được hợp tác với nhau và với nhà đầu tư nước ngoài để đầu tư thành lập doanh nghiệp 100% vốn đầu tư nước ngoài mới.

3. Doanh nghiệp 100% vốn đầu tư nước ngoài có tư cách pháp nhân theo pháp luật Việt Nam, được thành lập và hoạt động kể từ ngày cấp Giấy chứng nhận đầu tư.

Điều 8. Thành lập tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài

1. Nhà đầu tư nước ngoài được liên doanh với nhà đầu tư trong nước để đầu tư thành lập công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty hợp danh theo quy định của Luật Doanh nghiệp và pháp luật có liên quan.

2. Doanh nghiệp thành lập theo quy định tại khoản 1 Điều này được liên doanh với nhà đầu tư trong nước và với nhà đầu tư nước ngoài để đầu tư thành lập tổ chức kinh tế mới theo quy định của Luật Doanh nghiệp và pháp luật có liên quan.

3. Doanh nghiệp thực hiện đầu tư theo hình thức liên doanh có tư cách pháp nhân theo pháp luật Việt Nam, được thành lập và hoạt động kể từ ngày cấp Giấy chứng nhận đầu tư.

Điều 9. Đầu tư theo hình thức hợp đồng hợp tác kinh doanh

1. Trường hợp đầu tư theo hình thức hợp đồng hợp tác kinh doanh giữa một hoặc nhiều nhà đầu tư nước ngoài với một hoặc nhiều nhà đầu tư trong nước (sau đây gọi tắt là các bên hợp doanh) thì nội dung hợp đồng hợp tác kinh doanh phải có quy định về quyền lợi, trách nhiệm và phân chia kết quả kinh doanh cho mỗi bên hợp doanh.

2. Hợp đồng hợp tác kinh doanh trong lĩnh vực tìm kiếm, thăm dò và khai thác dầu khí và một số tài nguyên khác theo hình thức hợp đồng phân chia sản phẩm thực hiện theo quy định của pháp luật có liên quan và Luật Đầu tư.

3. Hợp đồng hợp tác kinh doanh được ký giữa các nhà đầu tư trong nước với nhau để tiến hành đầu tư, kinh doanh thực hiện theo quy định của pháp luật về hợp đồng kinh tế và pháp luật có liên quan.

4. Trong quá trình đầu tư, kinh doanh, các bên hợp doanh có quyền thoả thuận thành lập ban điều phối để thực hiện hợp đồng hợp tác kinh doanh. Chức năng, nhiệm vụ, quyền hạn của ban điều phối do các bên hợp doanh thỏa thuận. Ban điều phối không phải là cơ quan lãnh đạo của các bên hợp doanh.

5. Bên hợp doanh nước ngoài được thành lập văn phòng điều hành tại Việt Nam để làm đại diện cho mình trong việc thực hiện hợp đồng hợp tác kinh doanh.

Văn phòng điều hành của bên hợp doanh nước ngoài có con dấu; được mở tài khoản, tuyển dụng lao động, ký hợp đồng và tiến hành các hoạt động kinh doanh trong phạm vi các quyền và nghĩa vụ quy định tại Giấy chứng nhận đầu tư và hợp đồng hợp tác kinh doanh.

Điều 10. Đầu tư theo hình thức góp vốn, mua cổ phần, sáp nhập, mua lại doanh nghiệp

1. Nhà đầu tư có quyền góp vốn, mua cổ phần, sáp nhập, mua lại doanh nghiệp để tham gia quản lý hoạt động đầu tư theo quy định của Luật Doanh nghiệp và pháp luật có liên quan. Doanh nghiệp nhận sáp nhập, mua lại kế thừa các quyền và nghĩa vụ của doanh nghiệp bị sáp nhập, mua lại, trừ trường hợp các bên có thoả thuận khác.

2. Nhà đầu tư khi góp vốn, mua cổ phần, sáp nhập, mua lại doanh nghiệp tại Việt Nam phải: thực hiện các quy định của điều ước quốc tế mà Việt Nam là thành viên về tỷ lệ góp vốn, hình thức đầu tư và lộ trình mở cửa thị trường; tuân thủ các quy định về điều kiện tập trung kinh tế của pháp luật về cạnh tranh và pháp luật về doanh nghiệp; đáp ứng điều kiện đầu tư trong trường hợp dự án đầu tư thuộc lĩnh vực đầu tư có điều kiện.

Chương III

QUYỀN VÀ NGHĨA VỤ CỦA NHÀ ĐẦU TƯ

Điều 11. Quyền tự chủ đầu tư, kinh doanh

1. Nhà đầu tư có quyền tự chủ đầu tư, kinh doanh theo quy định tại Điều 13 của Luật Đầu tư, trừ trường hợp đầu tư, kinh doanh trong lĩnh vực cấm đầu tư, cấm kinh doanh theo quy định của pháp luật.

2. Đối với lĩnh vực đầu tư có điều kiện, nhà đầu tư có quyền tự chủ đầu tư, kinh doanh nếu đáp ứng các điều kiện đầu tư theo quy định của pháp luật.

Điều 12. Quyền tiếp cận và sử dụng nguồn vốn tín dụng, đất đai và tài nguyên

Nhà đầu tư có quyền bình đẳng trong việc tiếp cận và sử dụng các nguồn vốn tín dụng, đất đai và tài nguyên theo quy định của pháp luật.

Điều 13. Quyền thuê, sử dụng lao động và thành lập tổ chức công đoàn

Nhà đầu tư có quyền:

1. Thuê lao động trong nước, lao động nước ngoài làm công việc quản lý, lao động kỹ thuật và chuyên gia theo nhu cầu sản xuất, kinh doanh. Trường hợp điều ước quốc tế mà Việt Nam là thành viên có quy định khác thì áp dụng theo quy định của điều ước quốc tế đó.

2. Quyết định về tiền lương và mức lương tối thiểu của người lao động theo quy định của pháp luật về lao động.

3. Thành lập tổ chức công đoàn trong doanh nghiệp theo quy định của pháp luật.

Điều 14. Quyền xuất khẩu, nhập khẩu, quảng cáo, tiếp thị, gia công và gia công lại liên quan đến hoạt động đầu tư

Nhà đầu tư có quyền:

1. Trực tiếp xuất khẩu, uỷ thác xuất khẩu; trực tiếp nhập khẩu, ủy thác nhập khẩu thiết bị, máy móc, vật tư, nguyên liệu và hàng hoá cho hoạt động đầu tư; quảng cáo, tiếp thị, gia công và gia công lại hàng hoá liên quan đến hoạt động đầu tư theo quy định tại Điều 15 của Luật Đầu tư và quy định của pháp luật về thương mại.

2. Đầu tư trong lĩnh vực nhập khẩu, xuất khẩu, phân phối và dịch vụ thương mại khác phù hợp với quy định của pháp luật về đầu tư, pháp luật về thương mại và điều ước quốc tế mà Việt Nam là thành viên.

Điều 15. Quyền mua, bán hàng hoá giữa doanh nghiệp chế xuất với thị trường nội địa

1. Doanh nghiệp chế xuất được mua hàng hoá từ thị trường nội địa để sản xuất, gia công, tái chế, lắp ráp hàng xuất khẩu hoặc để xuất khẩu, trừ hàng hoá thuộc diện cấm xuất khẩu.

2. Doanh nghiệp chế xuất được bán vào thị trường nội địa hàng hóa sau:

a) Sản phẩm do doanh nghiệp chế xuất sản xuất và không thuộc diện cấm nhập khẩu;

b) Sản phẩm do doanh nghiệp chế xuất sản xuất mà thị trường nội địa có nhu cầu;

c) Phế liệu, phế phẩm thu được trong quá trình sản xuất không thuộc diện cấm nhập khẩu hoặc thuộc diện được phép nhập khẩu theo quy định của pháp luật về thương mại và pháp luật có liên quan.

3. Quan hệ mua, bán hàng hoá giữa doanh nghiệp chế xuất với thị trường nội địa thực hiện theo quy định của pháp luật về thương mại.

Điều 16. Quyền mở tài khoản và mua ngoại tệ

1. Nhà đầu tư được mở tài khoản đồng Việt Nam và tài khoản ngoại tệ tại tổ chức tín dụng ở Việt Nam theo quy định của pháp luật về quản lý ngoại hối. Trường hợp được Ngân hàng Nhà nước Việt Nam chấp thuận, nhà đầu tư được mở tài khoản tại ngân hàng ở nước ngoài.

Điều kiện, thủ tục mở, sử dụng và đóng tài khoản tại tổ chức tín dụng ở Việt Nam và ngân hàng ở nước ngoài thực hiện theo quy định của pháp luật về quản lý ngoại hối và pháp luật có liên quan.

2. Nhà đầu tư được mua ngoại tệ tại tổ chức tín dụng được phép kinh doanh ngoại tệ để đáp ứng cho giao dịch vãng lai, giao dịch vốn và các giao dịch được phép khác theo quy định của pháp luật về quản lý ngoại hối.

3. Chính phủ hỗ trợ cân đối ngoại tệ trong trường hợp các tổ chức tín dụng được phép không đáp ứng đủ nhu cầu ngoại tệ của nhà đầu tư đối với một số dự án đầu tư quan trọng trong các lĩnh vực sau:

a) Năng lượng;

b) Xử lý chất thải;

c) Xây dựng kết cấu hạ tầng giao thông.

4. Thủ tướng Chính phủ quyết định việc bảo đảm cân đối ngoại tệ cho nhà đầu tư có dự án đầu tư trong các lĩnh vực quy định tại khoản 3 Điều này. Bảo đảm cân đối ngoại tệ được quy định tại Giấy chứng nhận đầu tư.

Điều 17. Quyền tiếp cận quỹ đất, thế chấp quyền sử dụng đất, tài sản gắn liền với đất

1. Ủy ban nhân dân cấp tỉnh công bố công khai quy hoạch, kế hoạch sử dụng đất đã được cấp có thẩm quyền phê duyệt để nhà đầu tư tiếp cận quỹ đất cho phát triển đầu tư.

2. Nhà đầu tư được thế chấp quyền sử dụng đất và tài sản gắn liền với đất tại tổ chức tín dụng được phép hoạt động tại Việt Nam để vay vốn thực hiện dự án đầu tư theo quy định của pháp luật về đất đai và pháp luật có liên quan.

Điều 18. Các quyền khác của nhà đầu tư

1. Hưởng các ưu đãi đầu tư theo quy định của pháp luật về đầu tư và pháp luật có liên quan.

2. Tiếp cận, sử dụng các dịch vụ và tiện ích công cộng theo nguyên tắc không phân biệt đối xử giữa các nhà đầu tư.

3. Lựa chọn hình thức đầu tư, quy mô đầu tư, tỷ lệ vốn đầu tư, quyết định hoạt động đầu tư, kinh doanh của mình. Trường hợp điều ước quốc tế mà Việt Nam là thành viên có quy định khác thì thực hiện theo quy định của điều ước quốc tế đó.

4. Tiếp cận các văn bản quy phạm pháp luật và chính sách liên quan đến đầu tư, các dữ liệu của nền kinh tế quốc dân và của từng khu vực kinh tế, các thông tin kinh tế - xã hội khác liên quan đến hoạt động đầu tư.

5. Tham gia ý kiến đối với pháp luật, chính sách về đầu tư ngay từ quá trình soạn thảo theo quy định của pháp luật.

6. Khiếu nại, tố cáo hoặc khởi kiện tổ chức, cá nhân có hành vi vi phạm pháp luật về đầu tư theo quy định của pháp luật.

7. Thực hiện các quyền khác theo quy định của pháp luật.

Điều 19. Quyền của nhà đầu tư đầu tư trong khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế

1. Ngoài các quyền quy định tại các Điều 11, 12, 13, 14, 15, 16, 17 và 18 Nghị định này, nhà đầu tư đầu tư sản xuất, kinh doanh trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế còn có các quyền sau:

a) Thuê hoặc mua nhà xưởng, văn phòng, kho bãi đã xây dựng trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế để phục vụ sản xuất, kinh doanh;

b) Sử dụng có trả tiền các công trình kết cấu hạ tầng kỹ thuật, các công trình dịch vụ, bao gồm hệ thống đường giao thông, cấp điện, cấp nước, thoát nước, thông tin liên lạc, xử lý nước thải, xử lý chất thải và các công trình dịch vụ, tiện ích công cộng khác trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế;

c) Được chuyển nhượng và nhận chuyển nhượng quyền sử dụng đất, thuê đất, thuê lại đất đã xây dựng kết cấu hạ tầng kỹ thuật trong khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế để xây dựng nhà xưởng, văn phòng và các công trình khác phục vụ sản xuất, kinh doanh theo quy định của pháp luật về đất đai và pháp luật về kinh doanh bất động sản.

2. Nhà đầu tư đầu tư kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế có quyền:

a) Xây dựng nhà xưởng, văn phòng, kho bãi trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế để bán hoặc cho thuê;

b) Định giá cho thuê đất, giá cho thuê lại đất đã xây dựng kết cấu hạ tầng kỹ thuật; định mức phí sử dụng công trình kết cấu hạ tầng kỹ thuật và các công trình dịch vụ khác trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế; định giá cho thuê, giá bán nhà xưởng, văn phòng, kho bãi và định mức phí dịch vụ;

c) Thu phí sử dụng các công trình kết cấu hạ tầng, công trình dịch vụ và tiện ích công cộng trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế theo quy định của Bộ Tài chính;

d) Chuyển nhượng quyền sử dụng đất, cho thuê đất và cho thuê lại đất đã xây dựng kết cấu hạ tầng kỹ thuật trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế cho nhà đầu tư khác theo quy định của pháp luật về đất đai và pháp luật về kinh doanh bất động sản.

Điều 20. Quyền được bảo đảm đầu tư trong trường hợp thay đổi pháp luật, chính sách

1. Trường hợp pháp luật, chính sách mới ban hành làm ảnh hưởng bất lợi đến lợi ích hợp pháp mà nhà đầu tư đã được hưởng trước khi pháp luật, chính sách mới đó có hiệu lực thì nhà đầu tư được bảo đảm hưởng các ưu đãi được quy định tại Giấy chứng nhận đầu tư hoặc được giải quyết bằng một, một số hoặc các biện pháp sau:

a) Tiếp tục hưởng các quyền và ưu đãi;

b) Được khấu trừ phần thiệt hại vào thu nhập chịu thuế;

c) Được điều chỉnh mục tiêu của dự án;

d) Được xem xét bồi thường trong một số trường hợp cần thiết.

2. Đối với biện pháp bồi thường quy định tại điểm d khoản 1 Điều này, cơ quan cấp Giấy chứng nhận đầu tư trình Thủ tướng Chính phủ quyết định việc bảo đảm lợi ích của nhà đầu tư do việc thay đổi pháp luật, chính sách có ảnh hưởng bất lợi đến lợi ích hợp pháp của nhà đầu tư.

Điều 21. Nghĩa vụ và trách nhiệm của nhà đầu tư

1. Nghĩa vụ của nhà đầu tư:

a) Tuân thủ quy định của pháp luật về đầu tư; thực hiện hoạt động đầu tư theo đúng nội dung văn bản đăng ký đầu tư, nội dung Giấy chứng nhận đầu tư;

b) Thực hiện đầy đủ nghĩa vụ tài chính theo quy định của pháp luật;

c) Thực hiện quy định của pháp luật về kế toán, kiểm toán và thống kê;

d) Thực hiện nghĩa vụ theo quy định của pháp luật về bảo hiểm, lao động; tôn trọng danh dự, nhân phẩm và bảo đảm quyền, lợi ích hợp pháp của người lao động;

đ) Tôn trọng và tạo điều kiện thuận lợi để người lao động thành lập, tham gia tổ chức chính trị, tổ chức chính trị - xã hội theo quy định của pháp luật;

e) Thực hiện quy định của pháp luật về môi trường;

g) Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

2. Trách nhiệm của nhà đầu tư:

a) Chịu trách nhiệm về tính chính xác, trung thực của nội dung văn bản đăng ký đầu tư, hồ sơ dự án đầu tư và tính hợp pháp của các văn bản trong hồ sơ dự án đầu tư;

b) Báo cáo về hoạt động đầu tư của mình theo quy định tại Nghị định này, pháp luật có liên quan và chịu trách nhiệm về tính chính xác, trung thực của nội dung báo cáo;

c) Cung cấp các văn bản, tài liệu, thông tin liên quan đến nội dung kiểm tra, thanh tra và giám sát hoạt động đầu tư cho cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

Chương IV

LĨNH VỰC, ĐỊA BÀN ƯU ĐÃI ĐẦU TƯ; ƯU ĐÃI VÀ HỖ TRỢ ĐẦU TƯ

Mục I

ƯU ĐÃI ĐẦU TƯ

Điều 22. Lĩnh vực, địa bàn ưu đãi đầu tư

1. Danh mục lĩnh vực ưu đãi đầu tư bao gồm lĩnh vực đặc biệt ưu đãi đầu tư và lĩnh vực ưu đãi đầu tư quy định tại Phụ lục I ban hành kèm theo Nghị định này.

2. Danh mục địa bàn ưu đãi đầu tư bao gồm địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn và địa bàn có điều kiện kinh tế - xã hội khó khăn quy định tại Phụ lục II ban hành kèm theo Nghị định này.

3. Dự án đầu tư thuộc lĩnh vực đặc biệt ưu đãi đầu tư quy định tại Phụ lục I ban hành kèm theo Nghị định này được hưởng ưu đãi đầu tư như dự án đầu tư thuộc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Phụ lục II ban hành kèm theo Nghị định này.

Điều 23. Lĩnh vực đầu tư có điều kiện, lĩnh vực cấm đầu tư

1. Lĩnh vực đầu tư có điều kiện, lĩnh vực cấm đầu tư quy định tại các Điều 29 và 30 của Luật Đầu tư.

2. Danh mục lĩnh vực đầu tư có điều kiện áp dụng cho nhà đầu tư nước ngoài quy định tại Phụ lục III ban hành kèm theo Nghị định này. Danh mục lĩnh vực cấm đầu tư quy định tại Phụ lục IV ban hành kèm theo Nghị định này.

Điều 24. Đối tượng được hưởng ưu đãi đầu tư

Nhà đầu tư có dự án đầu tư, kể cả dự án đầu tư mở rộng, thuộc lĩnh vực, địa bàn ưu đãi đầu tư quy định tại Nghị định này được hưởng ưu đãi đầu tư theo quy định của Luật Đầu tư và pháp luật có liên quan.

Điều 25. Ưu đãi về thuế thu nhập doanh nghiệp, thuế nhập khẩu

1. Nhà đầu tư có dự án đầu tư thuộc lĩnh vực, địa bàn ưu đãi đầu tư quy định tại Nghị định này được hưởng ưu đãi về thuế thu nhập doanh nghiệp theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

2. Nhà đầu tư có dự án đầu tư thuộc lĩnh vực, địa bàn ưu đãi đầu tư quy định tại Nghị định này được hưởng ưu đãi về thuế nhập khẩu đối với hàng hóa nhập khẩu theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

Điều 26. Ưu đãi về thuế sử dụng đất, tiền sử dụng đất, tiền thuê đất và tiền thuê mặt nước

Nhà đầu tư được Nhà nước giao đất không thu tiền sử dụng đất, giao đất có thu tiền sử dụng đất hoặc cho thuê đất có dự án đầu tư thuộc lĩnh vực, địa bàn ưu đãi đầu tư quy định tại Nghị định này được miễn, giảm thuế sử dụng đất, tiền sử dụng đất, tiền thuê đất và tiền thuê mặt nước theo quy định của pháp luật về đất đai và pháp luật về thuế.

Điều 27. Thủ tục thực hiện ưu đãi đầu tư

Thủ tục thực hiện ưu đãi đầu tư thực hiện theo quy định tại Điều 38 của Luật Đầu tư.

Điều 28. Điều chỉnh, bổ sung ưu đãi đầu tư

1. Trong quá trình thực hiện dự án đầu tư, nếu nhà đầu tư đáp ứng điều kiện để được hưởng thêm ưu đãi đầu tư thì nhà đầu tư được hưởng ưu đãi đầu tư đó và có quyền đề nghị cơ quan cấp Giấy chứng nhận đầu tư điều chỉnh, bổ sung ưu đãi đầu tư quy định tại Giấy chứng nhận đầu tư đã cấp.

2. Trong quá trình thực hiện dự án đầu tư, nếu nhà đầu tư không đáp ứng điều kiện ưu đãi đầu tư thì không được hưởng ưu đãi đầu tư.

3. Cơ quan quản lý nhà nước thực hiện ưu đãi đầu tư có trách nhiệm thông báo bằng văn bản cho cơ quan cấp Giấy chứng nhận đầu tư về việc nhà đầu tư không đáp ứng điều kiện ưu đãi đầu tư.

Điều 29. Áp dụng ưu đãi đầu tư

1. Nhà đầu tư đang được hưởng ưu đãi đầu tư theo quy định của Luật Khuyến khích đầu tư trong nước, Luật Đầu tư nước ngoài tại Việt Nam, Luật Hợp tác xã và các luật thuế tiếp tục được hưởng các ưu đãi đầu tư đó.

2. Nhà đầu tư có dự án đầu tư đang được triển khai và thuộc đối tượng quy định tại Điều 24 Nghị định này được hưởng ưu đãi đầu tư trong thời gian ưu đãi còn lại kể từ ngày Nghị định này có hiệu lực.

3. Trường hợp pháp luật, chính sách mới được ban hành có các quyền lợi và ưu đãi cao hơn so với quyền lợi và ưu đãi mà nhà đầu tư đã được hưởng trước đó thì nhà đầu tư được hưởng các quyền lợi và ưu đãi mới trong thời gian ưu đãi còn lại (nếu có) kể từ ngày pháp luật, chính sách mới có hiệu lực.

4. Trường hợp điều ước quốc tế mà Việt Nam là thành viên có quy định khác với quy định tại các khoản 1, 2 và 3 Điều này thì thực hiện theo quy định tại Điều 3 Nghị định này.

Mục II

HỖ TRỢ ĐẦU TƯ

Điều 30. Hỗ trợ chuyển giao công nghệ

1. Chính phủ tạo điều kiện thuận lợi và bảo đảm quyền, lợi ích hợp pháp của các bên chuyển giao công nghệ, bao gồm cả việc góp vốn bằng công nghệ để thực hiện các dự án đầu tư tại Việt Nam theo quy định của pháp luật về sở hữu trí tuệ và pháp luật về chuyển giao công nghệ.

Giá trị của công nghệ dùng để góp vốn hoặc giá trị của công nghệ được chuyển giao do các bên thoả thuận và được quy định tại hợp đồng chuyển giao công nghệ.

2. Chính phủ khuyến khích việc chuyển giao vào Việt Nam công nghệ tiên tiến, công nghệ nguồn và công nghệ để tạo ra sản phẩm mới, nâng cao năng lực sản xuất, năng lực cạnh tranh, chất lượng sản phẩm, tiết kiệm và sử dụng có hiệu quả nguyên liệu, nhiên liệu, năng lượng, tài nguyên thiên nhiên; khuyến khích việc đầu tư đổi mới công nghệ, nâng cao năng lực quản lý và sử dụng công nghệ.

3. Căn cứ vào mục tiêu phát triển kinh tế - xã hội, Chính phủ có chính sách hỗ trợ doanh nghiệp nhỏ và vừa, hợp tác xã đầu tư vào nghiên cứu và triển khai, chuyển giao công nghệ.

4. Quyền và nghĩa vụ của các bên chuyển giao công nghệ, quy trình và thủ tục chuyển giao công nghệ thực hiện theo quy định của pháp luật về chuyển giao công nghệ.

Điều 31. Hỗ trợ đào tạo

1. Chính phủ khuyến khích và hỗ trợ nhà đầu tư lập quỹ hỗ trợ đào tạo từ nguồn vốn góp và tài trợ của các tổ chức, cá nhân trong nước và nước ngoài như sau:

a) Quỹ hỗ trợ đào tạo được thành lập không vì mục đích lợi nhuận; được miễn, giảm thuế theo quy định của pháp luật về thuế;

b) Chi phí đào tạo của tổ chức kinh tế được tính vào chi phí hợp lý làm căn cứ xác định thu nhập chịu thuế thu nhập doanh nghiệp.

2. Chính phủ hỗ trợ từ nguồn ngân sách cho việc đào tạo lao động trong các tổ chức kinh tế thông qua chương trình trợ giúp đào tạo nguồn nhân lực.

3. Chính phủ có kế hoạch, chương trình trợ giúp đào tạo nguồn nhân lực cho doanh nghiệp nhỏ và vừa.

Điều 32. Hỗ trợ đầu tư phát triển và dịch vụ đầu tư

1. Chính phủ hỗ trợ đầu tư phát triển đối với dự án đáp ứng các điều kiện sau:

a) Dự án thuộc ngành, lĩnh vực quan trọng trong chương trình kinh tế lớn có tác động trực tiếp đến chuyển dịch cơ cấu kinh tế, thúc đẩy tăng trưởng kinh tế bền vững nhưng không được ngân sách nhà nước cấp phát và không được ngân hàng thương mại cho vay theo điều kiện thông thường vì có yếu tố rủi ro;

b) Phù hợp với quy định của pháp luật;

c) Phù hợp với quy định của điều ước quốc tế mà Việt Nam là thành viên.

2. Việc hỗ trợ tín dụng đầu tư thực hiện theo quy định của pháp luật về tín dụng đầu tư phát triển của Nhà nước.

3. Chính phủ khuyến khích và hỗ trợ các tổ chức, cá nhân không phân biệt thành phần kinh tế thực hiện các dịch vụ hỗ trợ đầu tư sau:

a) Tư vấn đầu tư, tư vấn quản lý;

b) Tư vấn về sở hữu trí tuệ, chuyển giao công nghệ;

c) Dạy nghề, đào tạo kỹ thuật và kỹ năng quản lý;

d) Cung cấp thông tin về thị trường, thông tin khoa học - kỹ thuật, công nghệ và các thông tin kinh tế, xã hội mà nhà đầu tư yêu cầu;

đ) Tiếp thị, xúc tiến đầu tư và thương mại;

e) Thành lập, tham gia các tổ chức xã hội, tổ chức xã hội - nghề nghiệp theo quy định của pháp luật;

g) Thành lập các trung tâm thiết kế, thử nghiệm để hỗ trợ phát triển các doanh nghiệp nhỏ và vừa.

Điều 33. Hỗ trợ đầu tư xây dựng kết cấu hạ tầng ngoài hàng rào khu công nghiệp, khu chế xuất, khu công nghệ cao

1. Chính phủ khuyến khích và có chính sách ưu đãi các thành phần kinh tế đầu tư xây dựng các công trình kết cấu hạ tầng kỹ thuật và hạ tầng xã hội ngoài hàng rào khu công nghiệp, khu chế xuất và khu công nghệ cao.

2. Căn cứ quy hoạch tổng thể phát triển khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế đã được Thủ tướng Chính phủ phê duyệt, các Bộ, ngành và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) lập kế hoạch đầu tư và tổ chức xây dựng hệ thống kết cấu hạ tầng kỹ thuật và hạ tầng xã hội ngoài hàng rào khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế.

3. Ủy ban nhân dân cấp tỉnh cân đối nguồn ngân sách địa phương để hỗ trợ đầu tư xây dựng kết cấu hạ tầng kỹ thuật và hạ tầng xã hội ngoài hàng rào khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế.

Điều 34. Hỗ trợ đầu tư hệ thống kết cấu hạ tầng trong hàng rào khu công nghiệp, khu chế xuất

1. Thủ tướng Chính phủ quy định điều kiện, nguyên tắc, hạn mức và hạng mục công trình được hỗ trợ từ ngân sách trung ương cho một số địa phương có điều kiện kinh tế - xã hội khó khăn và địa bàn kinh tế - xã hội đặc biệt khó khăn để cùng nhà đầu tư đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật trong hàng rào khu công nghiệp và khu chế xuất.

2. Ủy ban nhân dân cấp tỉnh cân đối nguồn ngân sách địa phương để hỗ trợ nhà đầu tư đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật trong hàng rào khu công nghiệp, khu chế xuất.

Điều 35. Phương thức đầu tư hệ thống kết cấu hạ tầng kỹ thuật khu công nghiệp, khu chế xuất

1. Việc đầu tư, kinh doanh hệ thống kết cấu hạ tầng kỹ thuật khu công nghiệp, khu chế xuất được thực hiện bởi một hoặc nhiều nhà đầu tư; phải bảo đảm phù hợp và thống nhất với quy hoạch chi tiết xây dựng khu công nghiệp, khu chế xuất đã được cấp có thẩm quyền phê duyệt; quy định rõ về quyền và nghĩa vụ của từng nhà đầu tư.

2. Đối với địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, căn cứ vào điều kiện cụ thể của địa phương, Ủy ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ quyết định việc cho phép thành lập đơn vị sự nghiệp có thu làm chủ đầu tư dự án đầu tư xây dựng và kinh doanh kết cấu hạ tầng kỹ thuật khu công nghiệp, khu chế xuất.

Điều 36. Hỗ trợ đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật khu kinh tế, khu công nghệ cao

1. Chính phủ dành nguồn vốn đầu tư từ ngân sách để hỗ trợ đối với các trường hợp sau:

a) Đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật và hạ tầng xã hội ngoài các khu chức năng và các công trình dịch vụ công cộng quan trọng trong khu kinh tế;

b) Bồi thường giải phóng mặt bằng trong các khu chức năng và tái định cư, tái định canh cho các hộ gia đình bị thu hồi đất;

c) Đầu tư công trình xử lý nước thải và chất thải tập trung của các khu chức năng.

2. Chính phủ khuyến khích và có chính sách ưu đãi đối với các nhà đầu tư thuộc mọi thành phần kinh tế đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật và hạ tầng xã hội khu kinh tế.

3. Thủ tướng Chính phủ quyết định phương thức huy động các nguồn vốn khác để đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật và hạ tầng xã hội khu kinh tế.

4. Việc hỗ trợ đầu tư phát triển hệ thống kết cấu hạ tầng khu công nghệ cao thực hiện theo quy định của pháp luật về khu công nghệ cao.

Chương V

THỦ TỤC ĐẦU TƯ TRỰC TIẾP

Mục I

THẨM QUYỀN CHẤP THUẬN VÀ CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Điều 37. Dự án do Thủ tướng Chính phủ chấp thuận chủ trương đầu tư

1. Các dự án đầu tư không phân biệt nguồn vốn, quy mô đầu tư trong những lĩnh vực sau:

a) Xây dựng và kinh doanh cảng hàng không; vận tải hàng không;

b) Xây dựng và kinh doanh cảng biển quốc gia;

c) Thăm dò, khai thác, chế biến dầu khí; thăm dò, khai thác khoáng sản;

d) Phát thanh, truyền hình;

đ) Kinh doanh casino;

e) Sản xuất thuốc lá điếu;

g) Thành lập cơ sở đào tạo đại học;

h) Thành lập khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế.

2. Dự án đầu tư không thuộc quy định tại khoản 1 Điều này, không phân biệt nguồn vốn và có quy mô vốn đầu tư từ 1.500 tỷ đồng Việt Nam trở lên trong những lĩnh vực sau:

a) Kinh doanh điện; chế biến khoáng sản; luyện kim;

b) Xây dựng kết cấu hạ tầng đường sắt, đường bộ, đường thuỷ nội địa;

c) Sản xuất, kinh doanh rượu, bia.

3. Dự án có vốn đầu tư nước ngoài trong các lĩnh vực sau:

a) Kinh doanh vận tải biển;

b) Thiết lập mạng và cung cấp dịch vụ bưu chính, chuyển phát, viễn thông và internet; thiết lập mạng truyền dẫn phát sóng;

c) In ấn, phát hành báo chí; xuất bản;

d) Thành lập cơ sở nghiên cứu khoa học độc lập.

4. Trường hợp dự án đầu tư quy định tại các khoản 1, 2 và 3 Điều này nằm trong quy hoạch đã được Thủ tướng Chính phủ phê duyệt hoặc ủy quyền phê duyệt và đáp ứng các điều kiện theo quy định của pháp luật và điều ước quốc tế mà Việt Nam là thành viên thì cơ quan cấp Giấy chứng nhận đầu tư thực hiện thủ tục cấp Giấy chứng nhận đầu tư mà không phải trình Thủ tướng Chính phủ quyết định chủ trương đầu tư.

5. Trường hợp dự án đầu tư quy định tại các khoản 1, 2 và 3 Điều này không nằm trong quy hoạch đã được Thủ tướng Chính phủ phê duyệt hoặc ủy quyền phê duyệt hoặc dự án không đáp ứng các điều kiện mở cửa thị trường quy định tại điều ước quốc tế mà Việt Nam là thành viên thì cơ quan cấp Giấy chứng nhận đầu tư chủ trì, lấy ý kiến Bộ quản lý ngành, Bộ Kế hoạch và Đầu tư và các cơ quan khác có liên quan để tổng hợp, trình Thủ tướng Chính phủ quyết định chủ trương đầu tư.

6. Trường hợp dự án đầu tư quy định tại các khoản 1, 2 và 3 Điều này thuộc lĩnh vực chưa có quy hoạch thì cơ quan cấp Giấy chứng nhận đầu tư lấy ý kiến Bộ quản lý ngành, Bộ Kế hoạch và Đầu tư và các cơ quan khác có liên quan để tổng hợp, trình Thủ tướng Chính phủ quyết định chủ trương đầu tư.

Điều 38. Dự án do Ủy ban nhân dân cấp tỉnh cấp Giấy chứng nhận đầu tư

Ủy ban nhân dân cấp tỉnh thực hiện việc đăng ký đầu tư, cấp Giấy chứng nhận đầu tư đối với các dự án sau:

1. Dự án đầu tư ngoài khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế, bao gồm cả các dự án đầu tư quy định tại Điều 37 Nghị định này đã được Thủ tướng Chính phủ chấp thuận chủ trương đầu tư.

2. Dự án đầu tư phát triển kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao đối với những địa phương chưa thành lập Ban Quản lý khu công nghiệp, khu chế xuất và khu công nghệ cao.

Điều 39. Dự án do Ban Quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế cấp Giấy chứng nhận đầu tư

Ban Quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế (sau đây gọi là Ban Quản lý) thực hiện việc đăng ký đầu tư, cấp Giấy chứng nhận đầu tư đối với các dự án sau:

1. Dự án đầu tư trong khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế, bao gồm cả các dự án đầu tư quy định tại Điều 37 Nghị định này đã được Thủ tướng Chính phủ chấp thuận chủ trương đầu tư.

2. Dự án đầu tư phát triển kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao.

Điều 40. Cơ quan tiếp nhận hồ sơ dự án đầu tư

1. Sở Kế hoạch và Đầu tư tiếp nhận hồ sơ dự án đầu tư thực hiện trên địa bàn quy định tại Điều 38 Nghị định này.

2. Ban Quản lý tiếp nhận hồ sơ dự án đầu tư thực hiện trên địa bàn quy định tại Điều 39 Nghị định này.

3. Đối với dự án đầu tư thực hiện trên địa bàn chưa được quy định thuộc quản lý hành chính của tỉnh, thành phố trực thuộc Trung ương hoặc dự án đầu tư thực hiện trên địa bàn nhiều tỉnh, thành phố trực thuộc Trung ương thì hồ sơ dự án đầu tư được nộp tại Sở Kế hoạch và Đầu tư nơi nhà đầu tư đặt hoặc dự kiến đặt trụ sở chính hoặc chi nhánh hoặc văn phòng điều hành để thực hiện dự án đầu tư đó.

4. Cơ quan tiếp nhận hồ sơ dự án đầu tư có trách nhiệm hướng dẫn, kiểm tra tính hợp lệ của hồ sơ dự án đầu tư và làm các thủ tục đầu tư theo quy định của Nghị định này.

Điều 41. Nội dung Giấy chứng nhận đầu tư

1. Mẫu Giấy chứng nhận đầu tư do Bộ Kế hoạch và Đầu tư quy định áp dụng thống nhất trên phạm vi toàn quốc.

2. Giấy chứng nhận đầu tư bao gồm những nội dung chủ yếu sau:

a) Tên, địa chỉ của nhà đầu tư;

b) Địa điểm thực hiện dự án đầu tư; nhu cầu diện tích đất sử dụng;

c) Mục tiêu, quy mô dự án đầu tư;

d) Tổng vốn đầu tư;

đ) Thời hạn thực hiện dự án;

e) Tiến độ thực hiện dự án đầu tư;

g) Xác nhận các ưu đãi và hỗ trợ đầu tư (nếu có).

3. Nhà đầu tư nước ngoài có dự án đầu tư gắn với việc thành lập tổ chức kinh tế thì Giấy chứng nhận đầu tư có nội dung bao gồm nội dung quy định tại khoản 2 Điều này và nội dung Giấy chứng nhận đăng ký kinh doanh theo quy định của Luật Doanh nghiệp. Giấy chứng nhận đầu tư đồng thời là Giấy chứng nhận đăng ký kinh doanh.

4. Nhà đầu tư trong nước trong trường hợp quy định tại khoản 1 Điều 6 Nghị định này có yêu cầu thực hiện thủ tục đầu tư đồng thời với thủ tục thành lập tổ chức kinh tế thì thực hiện cấp Giấy chứng nhận đầu tư theo như quy định tại khoản 3 Điều này.

Mục II

CHỨNG NHẬN ĐẦU TƯ

Điều 42. Dự án đầu tư trong nước không phải đăng ký đầu tư

1. Nhà đầu tư không phải đăng ký đầu tư đối với dự án đầu tư trong nước có quy mô vốn đầu tư dưới 15 tỷ đồng Việt Nam và không thuộc lĩnh vực đầu tư có điều kiện.

2. Nhà đầu tư trong trường hợp quy định tại khoản 1 Điều này có nhu cầu được xác nhận ưu đãi đầu tư hoặc cấp Giấy chứng nhận đầu tư thì thực hiện đăng ký đầu tư để được cấp Giấy chứng nhận đầu tư theo quy định tại Điều 43 Nghị định này.

Điều 43. Đăng ký đầu tư đối với dự án đầu tư trong nước

1. Nhà đầu tư trong nước phải đăng ký đầu tư đối với dự án đầu tư trong nước có quy mô vốn đầu tư từ 15 tỷ đồng Việt Nam đến dưới 300 tỷ đồng Việt Nam và thuộc các trường hợp sau:

a) Dự án không thuộc lĩnh vực đầu tư có điều kiện quy định tại Điều 29 của Luật Đầu tư;

b) Dự án không thuộc đối tượng quy định tại khoản 1 Điều 37 Nghị định này.

2. Nhà đầu tư đăng ký đầu tư tại cơ quan tiếp nhận hồ sơ dự án đầu tư quy định tại Điều 40 Nghị định này.

3. Cơ quan tiếp nhận hồ sơ dự án đầu tư trao giấy biên nhận ngay sau khi nhận được văn bản đăng ký đầu tư.

4. Trường hợp nhà đầu tư có yêu cầu cấp Giấy chứng nhận đầu tư hoặc xác nhận ưu đãi đầu tư thì cơ quan cấp Giấy chứng nhận đầu tư căn cứ vào nội dung văn bản đăng ký đầu tư để cấp Giấy chứng nhận đầu tư trong thời hạn 15 ngày làm việc kể từ ngày nhận được văn bản đăng ký đầu tư hợp lệ.

5. Trong thời hạn 7 ngày làm việc kể từ ngày cấp Giấy chứng nhận đầu tư, cơ quan cấp Giấy chứng nhận đầu tư sao gửi Giấy chứng nhận đầu tư đến Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Thương mại, Bộ Tài nguyên và Môi trường, Ngân hàng Nhà nước Việt Nam, Bộ quản lý ngành và các cơ quan có liên quan.

Điều 44. Đăng ký đầu tư đối với dự án có vốn đầu tư nước ngoài

Dự án có vốn đầu tư nước ngoài quy định tại Điều 46 của Luật Đầu tư thực hiện thủ tục đăng ký đầu tư như sau:

1. Hồ sơ đăng ký đầu tư gồm:

a) Văn bản đăng ký đầu tư (theo mẫu);

b) Hợp đồng hợp tác kinh doanh đối với hình thức đầu tư theo hợp đồng hợp tác kinh doanh;

c) Báo cáo năng lực tài chính của nhà đầu tư (do nhà đầu tư lập và chịu trách nhiệm).

2. Đối với trường hợp dự án đầu tư gắn với việc thành lập tổ chức kinh tế, ngoài hồ sơ quy định tại khoản 1 Điều này, nhà đầu tư phải nộp kèm theo:

a) Hồ sơ đăng ký kinh doanh tương ứng với mỗi loại hình doanh nghiệp theo quy định của pháp luật về doanh nghiệp và pháp luật có liên quan;

b) Hợp đồng liên doanh đối với hình thức đầu tư thành lập tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài.

3. Trong thời hạn 15 ngày làm việc kể từ ngày nhận được hồ sơ đăng ký đầu tư và hồ sơ đăng ký kinh doanh hợp lệ, cơ quan cấp Giấy chứng nhận đầu tư kiểm tra tính hợp lệ của hồ sơ đăng ký đầu tư, hồ sơ đăng ký kinh doanh (đối với trường hợp thành lập tổ chức kinh tế gắn với dự án đầu tư) và cấp Giấy chứng nhận đầu tư mà không được yêu cầu bổ sung thêm giấy tờ nào khác.

4. Trong thời hạn 7 ngày làm việc kể từ ngày cấp Giấy chứng nhận đầu tư, cơ quan cấp Giấy chứng nhận đầu tư sao gửi Giấy chứng nhận đầu tư đến Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Thương mại, Bộ Tài nguyên và Môi trường, Ngân hàng Nhà nước Việt Nam, Bộ quản lý ngành và các cơ quan có liên quan.

Điều 45. Thẩm tra đối với dự án đầu tư có quy mô vốn đầu tư từ 300 tỷ đồng Việt Nam trở lên và không thuộc lĩnh vực đầu tư có điều kiện

1. Hồ sơ thẩm tra đầu tư gồm:

a) Văn bản đề nghị cấp Giấy chứng nhận đầu tư (theo mẫu);

b) Văn bản xác nhận tư cách pháp lý của nhà đầu tư: bản sao quyết định thành lập hoặc Giấy chứng nhận đăng ký kinh doanh hoặc các tài liệu tương đương khác đối với nhà đầu tư là tổ chức; bản sao hộ chiếu hoặc chứng minh nhân dân đối với nhà đầu tư là cá nhân;

c) Báo cáo năng lực tài chính của nhà đầu tư (do nhà đầu tư lập và chịu trách nhiệm);

d) Giải trình kinh tế - kỹ thuật bao gồm các nội dung chủ yếu: mục tiêu, quy mô, địa điểm đầu tư; vốn đầu tư; tiến độ thực hiện dự án; nhu cầu sử dụng đất; giải pháp về công nghệ và giải pháp về môi trường;

đ) Hợp đồng hợp tác kinh doanh đối với hình thức đầu tư theo hợp đồng hợp tác kinh doanh.

2. Đối với trường hợp thực hiện thủ tục đầu tư đồng thời với thủ tục đăng ký kinh doanh, ngoài hồ sơ quy định tại khoản 1 Điều này, nhà đầu tư phải nộp kèm theo:

a) Hồ sơ đăng ký kinh doanh tương ứng với mỗi loại hình tổ chức kinh tế theo quy định của pháp luật về doanh nghiệp và pháp luật có liên quan;

b) Hợp đồng liên doanh đối với hình thức thành lập tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài.

3. Nội dung thẩm tra:

a) Sự phù hợp với: quy hoạch kết cấu hạ tầng - kỹ thuật; quy hoạch sử dụng đất; quy hoạch xây dựng; quy hoạch thăm dò, khai thác, chế biến khoáng sản và các nguồn tài nguyên khác.

Đối với dự án đầu tư thuộc lĩnh vực chưa có quy hoạch hoặc chưa có trong quy hoạch nêu trên thì cơ quan cấp Giấy chứng nhận đầu tư có trách nhiệm lấy ý kiến các cơ quan quản lý nhà nước có thẩm quyền về quy hoạch;

b) Nhu cầu sử dụng đất: diện tích đất, loại đất và tiến độ sử dụng đất;

c) Tiến độ thực hiện dự án: tiến độ thực hiện vốn đầu tư, tiến độ xây dựng và tiến độ thực hiện các mục tiêu của dự án;

d) Giải pháp về môi trường: đánh giá các yếu tố tác động đến môi trường và giải pháp xử lý phù hợp với quy định của pháp luật về môi trường.

Điều 46. Thẩm tra đối với dự án đầu tư có quy mô vốn đầu tư dưới 300 tỷ đồng Việt Nam và thuộc lĩnh vực đầu tư có điều kiện

1. Hồ sơ thẩm tra đầu tư gồm:

a) Hồ sơ quy định tại các khoản 1 và 2 Điều 44 Nghị định này;

b) Giải trình khả năng đáp ứng điều kiện mà dự án đầu tư phải đáp ứng theo quy định của pháp luật đối với dự án thuộc lĩnh vực đầu tư có điều kiện quy định tại Điều 29 của Luật Đầu tư và Phụ lục III ban hành kèm theo Nghị định này.

2. Nội dung thẩm tra:

a) Thẩm tra khả năng đáp ứng điều kiện quy định tại Luật Đầu tư và pháp luật có liên quan;

Các Bộ, ngành liên quan có trách nhiệm thẩm tra khả năng đáp ứng các điều kiện mà dự án đầu tư phải đáp ứng đối với dự án thuộc lĩnh vực đầu tư có điều kiện quy định tại Điều 29 của Luật Đầu tư và Phụ lục III ban hành kèm theo Nghị định này;

Trường hợp các điều kiện đầu tư đã được pháp luật hoặc điều ước quốc tế mà Việt Nam là thành viên quy định thì cơ quan cấp Giấy chứng nhận đầu tư quyết định việc cấp Giấy chứng nhận đầu tư mà không phải lấy ý kiến thẩm tra của các Bộ, ngành liên quan;

b) Đối với dự án đầu tư trong nước, nếu dự án đã đáp ứng các điều kiện đầu tư theo quy định của pháp luật thì cơ quan cấp Giấy chứng nhận đầu tư cấp Giấy chứng nhận đầu tư theo quy trình đăng ký đầu tư quy định tại Điều 43 Nghị định này.

Điều 47. Thẩm tra đối với dự án đầu tư có quy mô vốn đầu tư từ 300 tỷ đồng Việt Nam trở lên và thuộc lĩnh vực đầu tư có điều kiện

1. Hồ sơ thẩm tra đầu tư gồm:

a) Hồ sơ quy định tại các khoản 1 và 2 Điều 45 Nghị định này;

b) Giải trình khả năng đáp ứng điều kiện tham gia thị trường quy định đối với dự án đầu tư thuộc lĩnh vực đầu tư có điều kiện quy định tại Điều 29 của Luật Đầu tư và Phụ lục III ban hành kèm theo Nghị định này.

2. Nội dung thẩm tra theo quy định tại khoản 3 Điều 45 và khoản 2 Điều 46 Nghị định này.

Điều 48. Quy trình thẩm tra dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ

1. Nhà đầu tư nộp 10 bộ hồ sơ dự án đầu tư, trong đó ít nhất có 1 bộ hồ sơ gốc.

2. Trong thời hạn 3 ngày làm việc kể từ ngày nhận được hồ sơ dự án đầu tư, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến thẩm tra của các Bộ, ngành liên quan.

Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận đầu tư thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

3. Trong thời hạn 15 ngày làm việc kể từ ngày nhận được hồ sơ dự án đầu tư, cơ quan được hỏi có ý kiến thẩm tra bằng văn bản và chịu trách nhiệm về những vấn đề của dự án thuộc chức năng quản lý của mình.

4. Trong thời hạn 25 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy chứng nhận đầu tư lập báo cáo thẩm tra, trình Thủ tướng Chính phủ quyết định về chủ trương đầu tư.

5. Trong thời hạn 7 ngày làm việc kể từ khi nhận được báo cáo thẩm tra trình Thủ tướng Chính phủ của Ủy ban nhân dân cấp tỉnh hoặc Ban Quản lý, Văn phòng Chính phủ thông báo bằng văn bản ý kiến của Thủ tướng Chính phủ về dự án đầu tư.

6. Trong thời hạn 5 ngày làm việc kể từ ngày nhận được ý kiến chấp thuận của Thủ tướng Chính phủ, Ủy ban nhân dân cấp tỉnh hoặc Ban Quản lý cấp Giấy chứng nhận đầu tư.

7. Trường hợp dự án đầu tư không được chấp thuận, cơ quan tiếp nhận hồ sơ dự án đầu tư gửi thông báo bằng văn bản cho nhà đầu tư, trong đó nêu rõ lý do.

8. Trong thời hạn 7 ngày làm việc kể từ ngày cấp Giấy chứng nhận đầu tư, cơ quan tiếp nhận hồ sơ dự án đầu tư sao gửi Giấy chứng nhận đầu tư đến Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Thương mại, Bộ Tài nguyên và Môi trường, Ngân hàng Nhà nước Việt Nam, Bộ quản lý ngành và các cơ quan có liên quan.

Điều 49. Quy trình thẩm tra dự án đầu tư thuộc diện thẩm tra cấp Giấy chứng nhận đầu tư

1. Nhà đầu tư nộp cho Sở Kế hoạch và Đầu tư 8 bộ hồ sơ dự án đầu tư, trong đó có 1 bộ hồ sơ gốc đối với dự án do Ủy ban nhân dân cấp tỉnh cấp Giấy chứng nhận đầu tư; nộp cho Ban Quản lý 4 bộ hồ sơ dự án đầu tư, trong đó có 1 bộ hồ sơ gốc đối với dự án do Ban Quản lý cấp Giấy chứng nhận đầu tư.

2. Trong thời hạn 3 ngày làm việc kể từ ngày nhận được hồ sơ dự án đầu tư, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến thẩm tra của sở, ngành liên quan; trường hợp cần thiết thì gửi hồ sơ lấy ý kiến các Bộ, ngành liên quan.

Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

3. Trong thời hạn 15 ngày làm việc kể từ ngày nhận được hồ sơ dự án đầu tư, cơ quan được hỏi có ý kiến thẩm tra bằng văn bản và chịu trách nhiệm về những vấn đề của dự án thuộc chức năng quản lý của mình.

4. Trong thời hạn 20 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Kế hoạch và Đầu tư lập báo cáo thẩm tra, trình Ủy ban nhân dân cấp tỉnh quyết định. Trong thời hạn 5 ngày làm việc kể từ ngày nhận được báo cáo thẩm tra, Ủy ban nhân dân cấp tỉnh cấp Giấy chứng nhận đầu tư.

Đối với dự án do Ban Quản lý cấp Giấy chứng nhận đầu tư, trong thời hạn 20 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Ban Quản lý tổng hợp ý kiến các cơ quan được hỏi ý kiến để quyết định cấp Giấy chứng nhận đầu tư.

Trường hợp dự án đầu tư không được chấp thuận, cơ quan tiếp nhận hồ sơ dự án đầu tư gửi thông báo bằng văn bản cho nhà đầu tư, trong đó nêu rõ lý do.

5. Trong thời hạn 7 ngày làm việc kể từ ngày cấp Giấy chứng nhận đầu tư, cơ quan tiếp nhận hồ sơ dự án đầu tư sao gửi Giấy chứng nhận đầu tư đến Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Thương mại, Bộ Tài nguyên và Môi trường, Ngân hàng Nhà nước Việt Nam, Bộ quản lý ngành và các cơ quan có liên quan.

Điều 50. Thẩm quyền của Bộ quản lý ngành đối với việc thẩm tra cấp Giấy chứng nhận đầu tư

1. Các Bộ quản lý ngành thẩm tra việc đáp ứng điều kiện đầu tư, quy hoạch đối với dự án đầu tư thuộc lĩnh vực đầu tư có điều kiện quy định tại Điều 29 của Luật Đầu tư, Phụ lục III ban hành kèm theo Nghị định này và Điều 82 của Luật Đầu tư.

2. Căn cứ vào quy định tại các Điều 29 và 82 của Luật Đầu tư, các Bộ quản lý ngành soạn thảo điều kiện đầu tư trình Chính phủ ban hành; xây dựng quy hoạch và phê duyệt hoặc trình cơ quan có thẩm quyền phê duyệt quy hoạch.

Điều kiện đầu tư và quy hoạch sau khi được cấp có thẩm quyền ban hành phải được công bố công khai trên các phương tiện thông tin đại chúng và được niêm yết tại trụ sở cơ quan tiếp nhận hồ sơ dự án đầu tư.

Mục III

ĐIỀU CHỈNH DỰ ÁN ĐẦU TƯ

Điều 51. Điều chỉnh dự án đầu tư

1. Khi điều chỉnh dự án đầu tư liên quan đến mục tiêu, quy mô, địa điểm, hình thức, vốn và thời hạn thực hiện dự án đầu tư, nhà đầu tư phải làm thủ tục điều chỉnh Giấy chứng nhận đầu tư.

2. Việc điều chỉnh dự án đầu tư thực hiện theo một trong các quy trình sau:

a) Không phải làm thủ tục đăng ký điều chỉnh hoặc thẩm tra điều chỉnh dự án đầu tư;

b) Đăng ký điều chỉnh dự án đầu tư;

c) Thẩm tra điều chỉnh dự án đầu tư.

3. Các dự án đầu tư không phải làm thủ tục đăng ký điều chỉnh hoặc thẩm tra điều chỉnh gồm:

a) Các dự án không điều chỉnh về mục tiêu, quy mô, địa điểm, vốn, hình thức, thời hạn;

b) Các dự án đầu tư trong nước mà sau khi điều chỉnh, dự án có quy mô vốn đầu tư dưới 15 tỷ đồng Việt Nam và không thuộc lĩnh vực đầu tư có điều kiện;

c) Các dự án đầu tư trong nước mà sau khi điều chỉnh, dự án có quy mô vốn đầu tư dưới 300 tỷ đồng Việt Nam và không thay đổi mục tiêu, địa điểm đầu tư.

Điều 52. Đăng ký điều chỉnh và thẩm tra điều chỉnh dự án đầu tư

1. Đăng ký điều chỉnh dự án đầu tư:

a) Dự án thuộc diện đăng ký điều chỉnh gồm các dự án mà sau khi điều chỉnh về mục tiêu, quy mô, địa điểm, vốn, hình thức, thời hạn, dự án đó thuộc trường hợp sau: dự án có vốn đầu tư nước ngoài mà sau khi điều chỉnh, dự án đó có quy mô vốn đầu tư dưới 300 tỷ đồng Việt Nam và không thuộc lĩnh vực đầu tư có điều kiện; dự án đầu tư trong nước mà sau khi điều chỉnh, dự án đó không thuộc lĩnh vực đầu tư có điều kiện, trừ trường hợp quy định tại khoản 3 Điều 51 Nghị định này; dự án đầu tư trong nước thuộc lĩnh vực đầu tư có điều kiện mà sau khi điều chỉnh, dự án đó không thay đổi mục tiêu và vẫn đáp ứng các điều kiện đầu tư quy định đối với dự án đó, trừ trường hợp quy định tại khoản 3 Điều 51 Nghị định này;

b) Hồ sơ đăng ký điều chỉnh dự án đầu tư gồm: văn bản đăng ký chứng nhận những nội dung điều chỉnh dự án đầu tư; bản sao Giấy chứng nhận đầu tư; bản sửa đổi, bổ sung của hợp đồng liên doanh hoặc hợp đồng hợp tác kinh doanh hoặc điều lệ doanh nghiệp (đối với dự án có vốn đầu tư nước ngoài);

c) Trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy chứng nhận đầu tư cấp mới (đối với trường hợp chưa có Giấy chứng nhận đầu tư) hoặc điều chỉnh Giấy chứng nhận đầu tư.

2. Thẩm tra điều chỉnh dự án đầu tư:

a) Dự án đầu tư thuộc diện thẩm tra điều chỉnh gồm các dự án mà sau khi điều chỉnh về mục tiêu, quy mô, địa điểm, vốn, hình thức, thời hạn, dự án đó thuộc trường hợp sau: dự án có vốn đầu tư nước ngoài sau khi điều chỉnh, dự án đó thuộc diện thẩm tra cấp Giấy chứng nhận đầu tư; dự án đầu tư trong nước mà sau khi điều chỉnh, dự án đó thuộc lĩnh vực đầu tư có điều kiện, trừ trường hợp quy định tại điểm a khoản 1 Điều này;

b) Hồ sơ thẩm tra điều chỉnh dự án đầu tư gồm: văn bản đề nghị điều chỉnh dự án đầu tư; giải trình lý do điều chỉnh; những thay đổi so với dự án đang triển khai; báo cáo tình hình thực hiện dự án đến thời điểm điều chỉnh dự án; bản sao Giấy chứng nhận đầu tư; bản sửa đổi, bổ sung của hợp đồng liên doanh hoặc hợp đồng hợp tác kinh doanh hoặc điều lệ doanh nghiệp (đối với dự án có vốn đầu tư nước ngoài);

c) Cơ quan cấp Giấy chứng nhận đầu tư thẩm tra những nội dung điều chỉnh và cấp mới (đối với trường hợp chưa có Giấy chứng nhận đầu tư) hoặc điều chỉnh Giấy chứng nhận đầu tư trong thời hạn 30 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ;

d) Trường hợp dự án đầu tư sau khi điều chỉnh trở thành dự án thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ mà không có trong quy hoạch hoặc thuộc lĩnh vực đầu tư có điều kiện nhưng điều kiện đầu tư chưa được pháp luật quy định thì cơ quan cấp Giấy chứng nhận đầu tư lấy ý kiến thẩm tra của các Bộ, ngành liên quan, trình Thủ tướng Chính phủ quyết định trước khi cấp mới hoặc điều chỉnh Giấy chứng nhận đầu tư;

đ) Trường hợp nội dung điều chỉnh liên quan đến lĩnh vực đầu tư có điều kiện thì cơ quan cấp Giấy chứng nhận đầu tư lấy ý kiến thẩm tra của Bộ, ngành có liên quan trước khi cấp mới hoặc điều chỉnh Giấy chứng nhận đầu tư.

3. Trong thời hạn 7 ngày làm việc kể từ ngày cấp Giấy chứng nhận đầu tư điều chỉnh, cơ quan cấp Giấy chứng nhận đầu tư sao gửi Giấy chứng nhận đầu tư điều chỉnh đến Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Thương mại, Bộ Tài nguyên và Môi trường, Ngân hàng Nhà nước Việt Nam, Bộ quản lý ngành và các cơ quan có liên quan.

Mục IV

QUY ĐỊNH KHÁC ĐỐI VỚI DỰ ÁN CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI

Điều 53. Nội dung liên quan đến hồ sơ của dự án có vốn đầu tư nước ngoài

Đối với dự án có vốn đầu tư nước ngoài thực hiện theo hình thức liên doanh hoặc hợp đồng hợp tác kinh doanh, ngoài các nội dung hồ sơ quy định tại các Điều 44, 45, 46 và 47 Nghị định này thì nội dung của hợp đồng liên doanh hoặc hợp đồng hợp tác kinh doanh thực hiện theo quy định tại các Điều 54 và 55 Nghị định này.

Điều 54. Nội dung của hợp đồng liên doanh

Hợp đồng liên doanh có những nội dung chủ yếu sau đây:

1. Tên, địa chỉ của tổ chức, cá nhân đầu tư tham gia liên doanh và người đại diện theo pháp luật của các bên liên doanh; tên, địa chỉ của doanh nghiệp liên doanh.

2. Loại hình doanh nghiệp.

3. Lĩnh vực, ngành nghề và phạm vi kinh doanh.

4. Vốn điều lệ, phần góp vốn của mỗi bên, phương thức, tiến độ góp vốn điều lệ.

5. Tiến độ thực hiện dự án.

6. Thời hạn hoạt động của dự án.

7. Địa điểm thực hiện dự án.

8. Quyền và nghĩa vụ của các bên liên doanh.

9. Các nguyên tắc quản lý tài chính; phân chia lợi nhuận và xử lý lỗ trong kinh doanh.

10. Thể thức sửa đổi và chấm dứt hợp đồng, điều kiện chuyển nhượng, điều kiện chấm dứt hoạt động, giải thể doanh nghiệp.

11. Trách nhiệm do vi phạm hợp đồng, phương thức giải quyết tranh chấp.

Ngoài các nội dung trên, các bên liên doanh có quyền thỏa thuận những nội dung khác trong hợp đồng liên doanh nhưng không trái với quy định của pháp luật.

Hợp đồng liên doanh phải do đại diện có thẩm quyền của các bên liên doanh ký tắt vào từng trang và ký đầy đủ vào cuối hợp đồng. Hợp đồng liên doanh có hiệu lực kể từ ngày cấp Giấy chứng nhận đầu tư.

Điều 55. Nội dung hợp đồng hợp tác kinh doanh

Hợp đồng hợp tác kinh doanh có những nội dung chủ yếu sau:

1. Tên, địa chỉ, người đại diện có thẩm quyền của các bên tham gia hợp đồng hợp tác kinh doanh; địa chỉ giao dịch hoặc địa chỉ nơi thực hiện dự án.

2. Mục tiêu và phạm vi kinh doanh.

3. Đóng góp của các bên hợp doanh, việc phân chia kết quả đầu tư, kinh doanh, tiến độ thực hiện hợp đồng.

4. Tiến độ thực hiện dự án.

5. Thời hạn hợp đồng.

6. Quyền, nghĩa vụ của các bên hợp doanh.

7. Các nguyên tắc tài chính.

8. Thể thức sửa đổi, chấm dứt hợp đồng, điều kiện chuyển nhượng.

9. Trách nhiệm do vi phạm hợp đồng, phương thức giải quyết tranh chấp.

Ngoài các nội dung trên, các bên hợp doanh có quyền thỏa thuận những nội dung khác trong hợp đồng hợp tác kinh doanh nhưng không trái với quy định của pháp luật.

Hợp đồng hợp tác kinh doanh phải do đại diện có thẩm quyền của các bên hợp doanh ký tắt vào từng trang và ký đầy đủ vào cuối hợp đồng. Hợp đồng hợp tác kinh doanh giữa bên Việt Nam và bên nước ngoài có hiệu lực kể từ ngày cấp Giấy chứng nhận đầu tư.

Điều 56. Thủ tục đầu tư trực tiếp theo hình thức góp vốn, mua cổ phần, sáp nhập, mua lại doanh nghiệp

Nhà đầu tư góp vốn, mua cổ phần, sáp nhập, mua lại doanh nghiệp tại Việt Nam quy định tại Điều 10 Nghị định này thực hiện thủ tục như sau:

1. Trường hợp nhà đầu tư nước ngoài mua cổ phần của doanh nghiệp Việt Nam thì doanh nghiệp đó làm thủ tục đăng ký kinh doanh theo quy định của pháp luật về doanh nghiệp.

2. Trường hợp nhà đầu tư mua cổ phần của doanh nghiệp có vốn đầu tư nước ngoài đang hoạt động tại Việt Nam thì thực hiện thủ tục điều chỉnh dự án đầu tư theo quy định tại các Điều 51 và 52 Nghị định này.

3. Trường hợp nhà đầu tư góp vốn để đầu tư thì phải làm thủ tục đầu tư theo quy định của pháp luật về đầu tư.

4. Trường hợp nhà đầu tư nước ngoài sáp nhập, mua lại doanh nghiệp đang hoạt động tại Việt Nam thì thực hiện thủ tục đầu tư để được cấp Giấy chứng nhận đầu tư theo quy định tại Nghị định này. Hồ sơ sáp nhập, mua lại doanh nghiệp gồm:

a) Văn bản đề nghị sáp nhập, mua lại doanh nghiệp gồm các nội dung: tên, địa chỉ và người đại diện của nhà đầu tư nước ngoài sáp nhập, mua lại doanh nghiệp; tên, địa chỉ, người đại diện, vốn điều lệ và lĩnh vực hoạt động của doanh bị sáp nhập, mua lại; tóm tắt thông tin về nội dung sáp nhập, mua lại doanh nghiệp; đề xuất (nếu có);

b) Quyết định của hội đồng thành viên hoặc của chủ sở hữu doanh nghiệp hoặc của đại hội đồng cổ đông về việc bán doanh nghiệp;

c) Hợp đồng sáp nhập, mua lại doanh nghiệp bao gồm những nội dung chủ yếu sau: tên, địa chỉ, trụ sở chính của doanh nghiệp bị sáp nhập, mua lại; thủ tục và điều kiện sáp nhập, mua lại doanh nghiệp; phương án sử dụng lao động; thủ tục, điều kiện và thời hạn chuyển giao tài sản, chuyển vốn, cổ phần, trái phiếu của công ty bị sáp nhập, mua lại; thời hạn thực hiện việc sáp nhập, mua lại; trách nhiệm của các bên;

d) Điều lệ của doanh nghiệp bị sáp nhập, mua lại;

đ) Dự thảo điều lệ của doanh nghiệp sau khi được phép sáp nhập, mua lại (nếu có sự thay đổi).

e) Văn bản xác nhận tư cách pháp lý của nhà đầu tư nước ngoài gồm: bản sao quyết định thành lập hoặc giấy tờ có giá trị tương đương khác đối với nhà đầu tư là tổ chức kinh tế; bản sao hộ chiếu đối với nhà đầu tư là cá nhân.

Điều 57. Thủ tục chuyển đổi hình thức đầu tư đối với dự án có vốn đầu tư nước ngoài

1. Nhà đầu tư có dự án đã được cấp Giấy chứng nhận đầu tư hoặc đã được cấp Giấy phép đầu tư theo quy định của Luật Đầu tư nước ngoài tại Việt Nam có quyền chuyển đổi hình thức đầu tư sang hình thức đầu tư khác quy định tại Điều 21 của Luật Đầu tư.

2. Nhà đầu tư đã được cấp Giấy phép đầu tư theo quy định của Luật Đầu tư nước ngoài tại Việt Nam thực hiện việc chuyển đổi theo quy định riêng của Chính phủ về đăng ký lại và chuyển đổi doanh nghiệp có vốn đầu tư nước ngoài.

3. Thủ tục chuyển đổi hình thức đầu tư của dự án có vốn đầu tư nước ngoài được thực hiện như sau:

a) Việc chuyển đổi hình thức đầu tư gắn với việc chuyển đổi loại hình doanh nghiệp phải tuân thủ các quy định của pháp luật về doanh nghiệp;

b) Doanh nghiệp có vốn đầu tư nước ngoài, các bên hợp doanh phải gửi cho cơ quan cấp Giấy chứng nhận đầu tư hồ sơ chuyển đổi hình thức đầu tư. Hồ sơ chuyển đổi hình thức đầu tư bao gồm: văn bản đề nghị chuyển đổi hình thức đầu tư; quyết định của hội đồng thành viên hoặc của chủ sở hữu doanh nghiệp hoặc của đại hội đồng cổ đông hoặc thoả thuận của các bên hợp doanh (đối với dự án đầu tư theo hình thức hợp đồng hợp tác kinh doanh) về việc chuyển đổi hình thức đầu tư; dự thảo điều lệ doanh nghiệp chuyển đổi; hợp đồng hợp tác kinh doanh (đối với dự án đầu tư theo hình thức hợp đồng hợp tác kinh doanh);

c) Quyết định của hội đồng thành viên doanh nghiệp liên doanh hoặc quyết định của nhà đầu tư (đối với trường hợp doanh nghiệp 100% vốn đầu tư nước ngoài); thoả thuận của các bên hợp doanh (đối với hợp đồng hợp tác kinh doanh) về việc chuyển đổi hình thức đầu tư phải thông báo cho các chủ nợ và người lao động biết trong thời hạn 15 ngày làm việc, kể từ ngày quyết định;

d) Trong thời hạn 30 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ quy định tại điểm b khoản 3 Điều này, cơ quan cấp Giấy chứng nhận đầu tư điều chỉnh Giấy chứng nhận đầu tư và thông báo cho nhà đầu tư.

Mục V

MỘT SỐ QUY ĐỊNH VỀ THỦ TỤC SỬ DỤNG VỐN NHÀ NƯỚC

ĐỂ ĐẦU TƯ, KINH DOANH

Điều 58. Đầu tư kinh doanh vốn nhà nước

1. Dự án đầu tư sử dụng vốn nhà nước quy định dưới đây phải được cấp có thẩm quyền thẩm định chấp thuận sử dụng vốn nhà nước để đầu tư:

a) Vốn ngân sách nhà nước;

b) Vốn tín dụng đầu tư phát triển của Nhà nước;

c) Vốn tín dụng do Nhà nước bảo lãnh;

d) Vốn đầu tư phát triển của doanh nghiệp nhà nước;

đ) Vốn đầu tư của Tổng công ty Đầu tư kinh doanh vốn nhà nước.

2. Sau khi được cơ quan có thẩm quyền thẩm định và chấp thuận sử dụng vốn nhà nước để đầu tư, chủ đầu tư thực hiện thủ tục đầu tư theo quy định tại Nghị định này để được cấp Giấy chứng nhận đầu tư. Văn bản chấp thuận việc sử dụng vốn nhà nước để đầu tư là tài liệu bắt buộc phải có trong hồ sơ đăng ký đầu tư và hồ sơ thẩm tra đầu tư.

Điều 59. Cơ quan thẩm định chấp thuận sử dụng vốn nhà nước để đầu tư

1. Cơ quan có thẩm quyền quyết định sử dụng vốn ngân sách nhà nước tổ chức thẩm định và chấp thuận việc sử dụng vốn nhà nước để đầu tư đối với dự án đầu tư sử dụng vốn ngân sách nhà nước.

2. Ngân hàng Phát triển Việt Nam tổ chức thẩm định và quyết định dự án được hưởng tín dụng đầu tư phát triển của Nhà nước.

3. Bộ Tài chính tổ chức thẩm định và quyết định việc bảo lãnh nhà nước đối với dự án đầu tư sử dụng vốn tín dụng thuộc danh mục được Nhà nước bảo lãnh.

4. Hội đồng quản trị của Tập đoàn kinh tế, Tổng công ty nhà nước, doanh nghiệp nhà nước khác hoặc Tổng giám đốc, Giám đốc của doanh nghiệp nhà nước không có Hội đồng quản trị tổ chức thẩm định và quyết định đối với việc sử dụng nguồn vốn đầu tư phát triển của doanh nghiệp nhà nước để đầu tư.

5. Thẩm quyền thẩm định chấp thuận việc sử dụng vốn nhà nước để đầu tư của Tổng công ty Đầu tư kinh doanh vốn nhà nước thực hiện theo quyết định của Thủ tướng Chính phủ.

6. Cơ quan thẩm định có trách nhiệm tổ chức thẩm định và thông báo bằng văn bản cho chủ đầu tư biết về quyết định chấp thuận hoặc không chấp thuận việc sử dụng vốn nhà nước để đầu tư.

Điều 60. Hồ sơ thẩm định dự án đầu tư có sử dụng vốn nhà nước

Hồ sơ thẩm định dự án đầu tư gồm:

1. Văn bản đề nghị sử dụng vốn nhà nước của chủ đầu tư gửi cơ quan thẩm định tương ứng với từng nguồn vốn quy định tại Điều 59 Nghị định này.

2. Bản giải trình về đề nghị sử dụng vốn nhà nước để đầu tư, gồm các nội dung chính sau:

a) Tên dự án;

b) Mục tiêu, quy mô đầu tư của dự án;

c) Địa điểm thực hiện dự án đầu tư;

d) Vốn đầu tư; nguồn vốn đầu tư; phần vốn nhà nước tham gia vào dự án;

đ) Thuyết minh về sự phù hợp của dự án với chiến lược, quy hoạch, kế hoạch phát triển kinh tế - xã hội đã được cấp có thẩm quyền phê duyệt; thuyết minh về sự phù hợp trong việc sử dụng nguồn vốn đầu tư;

e) Hiệu quả đầu tư, bao gồm hiệu quả tài chính và hiệu quả kinh tế - xã hội;

g) Thuyết minh về khả năng thu hồi vốn đầu tư, khả năng hoàn trả vốn vay và phương án hoàn trả vốn vay (nếu có);

h) Thời hạn của dự án đầu tư;

i) Tiến độ thực hiện dự án đầu tư.

Điều 61. Nội dung thẩm định dự án đầu tư có sử dụng vốn nhà nước

Nội dung thẩm định gồm:

1. Sự phù hợp của dự án đầu tư với chiến lược, quy hoạch, kế hoạch phát triển kinh tế - xã hội trong từng thời kỳ (của cả nước hoặc của vùng hoặc của lãnh thổ) đã được cấp có thẩm quyền phê duyệt.

2. Sự phù hợp của việc đầu tư, kinh doanh vốn nhà nước; mục tiêu đầu tư, hiệu quả đầu tư; phương thức quản lý phù hợp với từng nguồn vốn và loại dự án đầu tư.

3. Sự phù hợp với chính sách hỗ trợ đầu tư (nếu có).

4. Tiến độ thực hiện dự án đầu tư; thời hạn của dự án đầu tư.

5. Khả năng thu hồi vốn đầu tư; khả năng hoàn trả vốn vay và phương án hoàn trả vốn vay (nếu có).

6. Hiệu quả đầu tư, bao gồm hiệu quả tài chính và hiệu quả kinh tế - xã hội.

Chương VI

QUY ĐỊNH VỀ TRIỂN KHAI DỰ ÁN ĐẦU TƯ

VÀ TỔ CHỨC KINH DOANH

Điều 62. Triển khai dự án đầu tư

Nhà đầu tư có trách nhiệm triển khai thực hiện dự án đầu tư theo đúng mục tiêu, nội dung, tiến độ đã cam kết và các quy định tại Giấy chứng nhận đầu tư; tuân thủ các quy định pháp luật về đất đai, về môi trường, về lao động, về đăng ký kinh doanh, đăng ký đầu tư và pháp luật có liên quan trong quá trình triển khai thực hiện dự án đầu tư.

Điều 63. Triển khai thực hiện dự án đầu tư gắn với xây dựng

Nhà đầu tư khi triển khai thực hiện dự án đầu tư có xây dựng công trình phải tuân thủ quy định của pháp luật về quản lý xây dựng.

Điều 64. Thuê quản lý

1. Nhà đầu tư được thuê tổ chức, cá nhân để quản lý đầu tư và quản lý hoạt động kinh doanh theo yêu cầu hoạt động của mình.

2. Việc thuê tổ chức, cá nhân quản lý được thực hiện thông qua hợp đồng ký giữa nhà đầu tư với tổ chức, cá nhân.

Quyền, nghĩa vụ của nhà đầu tư, tổ chức và cá nhân được quy định trong hợp đồng.

Phí quản lý do các bên thỏa thuận trong hợp đồng và được tính vào chi phí quản lý của doanh nghiệp.

3. Việc thuê tổ chức, cá nhân thực hiện dịch vụ quản lý phải bảo đảm phù hợp với quy định của điều ước quốc tế mà Việt Nam là thành viên.

4. Tổ chức, cá nhân thực hiện dịch vụ quản lý phải nộp thuế và thực hiện các nghĩa vụ tài chính theo quy định của pháp luật về thuế và pháp luật có liên quan.

Điều 65. Chuyển nhượng vốn

1. Tổ chức kinh tế có quyền chuyển nhượng vốn của mình trong doanh nghiệp và thực hiện thủ tục đăng ký thành viên, đăng ký cổ đông trong sổ đăng ký thành viên, sổ đăng ký cổ đông theo quy định của Luật Doanh nghiệp và pháp luật có liên quan.

Đối với doanh nghiệp có vốn đầu tư nước ngoài, khi chuyển nhượng vốn doanh nghiệp phải thông báo cho cơ quan cấp Giấy chứng nhận đầu tư về việc chuyển nhượng vốn để điều chỉnh Giấy chứng nhận đầu tư.

2. Điều kiện chuyển nhượng vốn:

a) Bảo đảm các yêu cầu theo quy định của Luật Doanh nghiệp, Nghị định này và pháp luật có liên quan;

b) Bảo đảm tỷ lệ và các điều kiện phù hợp với quy định trong điều ước quốc tế mà Việt Nam là thành viên;

c) Việc chuyển nhượng vốn là giá trị quyền sử dụng đất phải phù hợp với quy định pháp luật về đất đai và pháp luật có liên quan.

Điều 66. Chuyển nhượng dự án

1. Nhà đầu tư có quyền chuyển nhượng dự án do mình thực hiện cho nhà đầu tư khác. Điều kiện chuyển nhượng dự án thực hiện theo quy định tại khoản 2 Điều 65 Nghị định này.

2. Trường hợp chuyển nhượng dự án của tổ chức kinh tế không gắn với việc chấm dứt hoạt động của tổ chức kinh tế chuyển nhượng thì việc chuyển nhượng dự án sẽ tuân thủ các điều kiện và thủ tục chuyển nhượng vốn quy định tại Điều 65 Nghị định này.

3. Trường hợp chuyển nhượng dự án gắn với việc chấm dứt hoạt động đầu tư kinh doanh của tổ chức kinh tế chuyển nhượng thì việc chuyển nhượng dự án phải tuân thủ quy định về điều kiện và thủ tục sáp nhập, mua lại doanh nghiệp quy định tại Điều 56 Nghị định này.

4. Trường hợp chuyển nhượng dự án đầu tư gắn với việc chấm dứt hoạt động của tổ chức kinh tế chuyển nhượng và bên nhận chuyển nhượng thành lập tổ chức kinh tế để tiếp tục triển khai dự án đầu tư đó thì thực hiện thủ tục đầu tư theo quy định của Nghị định này.

5. Hồ sơ chuyển nhượng dự án đầu tư gồm: văn bản đăng ký chuyển nhượng dự án; hợp đồng chuyển nhượng dự án; văn bản về tư cách pháp lý của bên nhận chuyển nhượng; báo cáo tình hình hoạt động triển khai dự án.

6. Cơ quan cấp Giấy chứng nhận đầu tư cấp mới (đối với trường hợp chưa có Giấy chứng nhận đầu tư) hoặc điều chỉnh Giấy chứng nhận đầu tư trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

Điều 67. Tạm ngừng, giãn tiến độ thực hiện dự án đầu tư

1. Nhà đầu tư khi tạm ngừng hoặc giãn tiến độ thực hiện dự án đầu tư mà làm thay đổi tiến độ thực hiện dự án đầu tư đã cam kết thì phải thông báo bằng văn bản với cơ quan nhà nước quản lý đầu tư về lý do và thời hạn tạm ngừng, giãn tiến độ thực hiện dự án chậm nhất 15 ngày làm việc trước ngày tạm ngừng hoặc giãn tiến độ thực hiện dự án đầu tư.

2. Trường hợp cơ quan cấp Giấy chứng nhận đầu tư không chấp nhận việc tạm ngừng hoặc giãn tiến độ thực hiện dự án thì phải có văn bản trả lời cho nhà đầu tư trong thời hạn 15 ngày làm việc kể từ ngày nhận được thông báo của nhà đầu tư.

Trường hợp hoạt động trở lại, nhà đầu tư thông báo bằng văn bản cho cơ quan nhà nước quản lý đầu tư.

Điều 68. Chấm dứt hoạt động của dự án đầu tư

1. Việc chấm dứt hoạt động của dự án đầu tư thực hiện theo quy định tại Điều 65 của Luật Đầu tư.

2. Cơ quan cấp Giấy chứng nhận đầu tư có quyền quyết định chấm dứt hoạt động của dự án trong trường hợp:

a) Dự án đã được cấp Giấy chứng nhận đầu tư mà sau 12 tháng, nhà đầu tư không triển khai hoặc dự án chậm tiến độ quá 12 tháng so với tiến độ thực hiện dự án đầu tư quy định tại Giấy chứng nhận đầu tư, trừ trường hợp được tạm ngừng hoặc giãn tiến độ thực hiện dự án theo quy định tại Điều 67 Nghị định này;

b) Vi phạm nghiêm trọng các quy định của pháp luật mà theo đó pháp luật quy định phải chấm dứt hoạt động.

3. Trường hợp theo bản án, quyết định của toà án, trọng tài về việc chấm dứt hoạt động dự án do vi phạm nghiêm trọng pháp luật, cơ quan cấp Giấy chứng nhận đầu tư căn cứ vào quyết định, bản án của toà án, trọng tài để quyết định chấm dứt hoạt động.

4. Quyết định chấm dứt dự án đầu tư được gửi cho nhà đầu tư và lưu tại cơ quan cấp Giấy chứng nhận đầu tư.

Cơ quan cấp Giấy chứng nhận đầu tư căn cứ quyết định chấm dứt dự án đầu tư để thu hồi Giấy chứng nhận đầu tư và thông báo cho các cơ quan có liên quan.

Điều 69. Thanh lý dự án đầu tư

1. Trong quá trình hoạt động đầu tư nếu dự án đầu tư chấm dứt theo các điều kiện quy định tại các khoản 1, 2 và 3 Điều 65 của Luật Đầu tư thì nhà đầu tư thông báo cho cơ quan cấp Giấy chứng nhận đầu tư, làm thủ tục thanh lý dự án đầu tư và nộp lại Giấy chứng nhận đầu tư.

2. Thủ tục thanh lý dự án đầu tư như sau:

a) Trường hợp thanh lý dự án đầu tư mà không gắn với việc giải thể tổ chức kinh tế thì việc thanh lý thực hiện theo quy định pháp luật về thanh lý tài sản, thanh lý hợp đồng;

b) Trường hợp thanh lý dự án gắn với việc giải thể tổ chức kinh tế thì nhà đầu tư thực hiện thủ tục giải thể tổ chức kinh tế theo quy định của Luật Doanh nghiệp và pháp luật có liên quan.

3. Thời hạn thanh lý dự án đầu tư không quá 6 tháng kể từ ngày quyết định chấm dứt hoạt động dự án đầu tư. Trường hợp được cơ quan nhà nước có thẩm quyền cho phép thì thời hạn thanh lý dự án đầu tư được kéo dài nhưng tối đa không quá 12 tháng.

Sau khi kết thúc việc thanh lý, nhà đầu tư phải thông báo cho cơ quan cấp Giấy chứng nhận đầu tư và nộp lại Giấy chứng nhận đầu tư đã cấp.

4. Trường hợp các nhà đầu tư trong tổ chức kinh tế có tranh chấp dẫn tới không thực hiện được việc thanh lý dự án đầu tư trong thời hạn quy định tại khoản 3 Điều này thì tranh chấp được đưa ra giải quyết tại toà án, trọng tài theo quy định của pháp luật.

5. Trong quá trình thanh lý dự án đầu tư, nếu tổ chức kinh tế không có khả năng thanh toán các khoản nợ thì việc thanh lý sẽ chấm dứt và được xử lý theo quy định của pháp luật về phá sản.

Điều 70. Kho bảo thuế

1. Đối với khu chế xuất, khu công nghiệp, tổ chức kinh tế sản xuất hàng xuất khẩu được lập kho bảo thuế để phục vụ cho hoạt động xuất khẩu, nhập khẩu. Hàng hoá đưa vào kho bảo thuế thuộc diện chưa phải nộp thuế nhập khẩu.

Việc thành lập kho bảo thuế và điều kiện lập kho bảo thuế thực hiện theo quy định tại Nghị định số 154/2005/NĐ-CP ngày 15 tháng 12 năm 2005 quy định chi tiết một số điều của Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát hải quan.

2. Hàng hoá đưa vào kho bảo thuế không được bán tại thị trường Việt Nam. Trường hợp hàng hoá đó không thuộc diện cấm nhập khẩu, tạm ngừng nhập khẩu, nếu bán tại thị trường Việt Nam thì nhà đầu tư phải làm thủ tục nhập khẩu tại cơ quan hải quan, nộp thuế nhập khẩu và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật.

3. Hàng hoá đưa vào kho bảo thuế nếu bị hư hỏng, giảm phẩm chất không đáp ứng yêu cầu sản xuất thì phải tái xuất khẩu hoặc tiêu huỷ. Việc tiêu huỷ phải thực hiện theo đúng quy định của pháp luật về hải quan, pháp luật về thuế và pháp luật về môi trường.

Chương VII

QUẢN LÝ NHÀ NƯỚC VỀ ĐẦU TƯ

Điều 71. Nội dung, quyền hạn, trách nhiệm quản lý nhà nước về đầu tư

1. Nội dung quản lý nhà nước về đầu tư bao gồm:

a) Xây dựng và chỉ đạo thực hiện chiến lược, quy hoạch, kế hoạch, chính sách về đầu tư phát triển để huy động và điều tiết các nguồn lực cho đầu tư phát triển;

b) Ban hành, phổ biến, hướng dẫn và tổ chức thực hiện các chính sách, pháp luật liên quan đến hoạt động đầu tư; xây dựng các tiêu chuẩn quy phạm kỹ thuật liên quan đến hoạt động đầu tư; giám sát việc ban hành các văn bản quy phạm pháp luật liên quan đến đầu tư; tổng hợp, kiến nghị hoặc huỷ bỏ các văn bản pháp luật không còn phù hợp hoặc do các cấp ban hành không đúng thẩm quyền hoặc có nội dung không phù hợp;

c) Thực hiện quản lý nhà nước về hợp tác quốc tế, đàm phán, ký kết các điều ước quốc tế liên quan đến hoạt động đầu tư theo quy định pháp luật về điều ước quốc tế;

d) Quản lý nhà nước về hoạt động xúc tiến đầu tư; xây dựng hệ thống thông tin quốc gia phục vụ hoạt động đầu tư;

đ) Cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư; quản lý thống nhất hoạt động đăng ký đầu tư và cấp Giấy chứng nhận đầu tư;

e) Kiểm tra, thanh tra, giám sát việc thực hiện các quy định của pháp luật đầu tư đối với hoạt động quản lý nhà nước về đầu tư và hoạt động của nhà đầu tư;

g) Hướng dẫn, hỗ trợ nhà đầu tư thực hiện dự án đầu tư và giải quyết những vướng mắc, yêu cầu của nhà đầu tư trong quá trình hoạt động đầu tư;

h) Đánh giá tác động và hiệu quả kinh tế vĩ mô của hoạt động đầu tư;

i) Phối hợp giữa các cơ quan quản lý nhà nước các cấp trong quản lý hoạt động đầu tư;

k) Đào tạo, bồi dưỡng nghiệp vụ tăng cường năng lực quản lý đầu tư cho hệ thống cơ quan quản lý nhà nước về đầu tư các cấp;

l) Giải quyết khiếu nại, tố cáo của các tổ chức, cá nhân liên quan đến hoạt động đầu tư theo thẩm quyền. Khen thưởng các tổ chức, cá nhân có thành tích trong hoạt động đầu tư hoặc xử lý vi phạm đối với các tổ chức, cá nhân có hành vi vi phạm pháp luật.

2. Quyền hạn, trách nhiệm quản lý nhà nước về đầu tư:

a) Chính phủ thống nhất quản lý nhà nước về hoạt động đầu tư trong phạm vi cả nước; chỉ đạo xây dựng và thực hiện chiến lược, quy hoạch, kế hoạch, đầu tư phát triển theo ngành, lĩnh vực và vùng kinh tế; ban hành chính sách, văn bản quy phạm pháp luật về đầu tư; phân cấp quản lý nhà nước về đầu tư cho các Bộ, ngành và địa phương;

b) Thủ tướng Chính phủ chỉ đạo các Bộ, ngành và địa phương thực hiện luật pháp, chính sách về đầu tư; phê duyệt hoặc ủy quyền phê duyệt quy hoạch; quyết định chủ trương đầu tư đối với những dự án đầu tư thuộc thẩm quyền; quyết định hoặc cho phép thành lập các khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế; chỉ đạo giải quyết những vấn đề vướng mắc trong quá trình điều hành, quản lý hoạt động đầu tư vượt quá thẩm quyền của các Bộ, ngành và địa phương;

c) Thủ tướng Chính phủ, các Bộ, ngành và Ủy ban nhân dân cấp tỉnh, Ban Quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế có chương trình đối thoại với cộng đồng doanh nghiệp, nhà đầu tư;

d) Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh và Ban Quản lý có trách nhiệm quản lý, hướng dẫn hoạt động đầu tư trong lĩnh vực và địa bàn theo thẩm quyền; bảo đảm thủ tục đầu tư minh bạch, đơn giản, đúng thời hạn;

đ) Các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh không được ban hành các văn bản quy định lĩnh vực cấm đầu tư, lĩnh vực đầu tư có điều kiện và các ưu đãi đầu tư không đúng với quy định của pháp luật.

Điều 72. Quyền hạn, trách nhiệm của Bộ Kế hoạch và Đầu tư

1. Chủ trì, phối hợp với các Bộ, ngành và Ủy ban nhân dân cấp tỉnh xây dựng và rà soát các văn bản pháp luật, chính sách về đầu tư. Hướng dẫn, phổ biến, theo dõi, kiểm tra việc thực hiện các văn bản quy phạm pháp luật về đầu tư. Ban hành các mẫu văn bản liên quan đến thủ tục đầu tư để áp dụng trong phạm vi cả nước.

2. Tổ chức, phối hợp với các Bộ, ngành và địa phương xây dựng, tổng hợp trình Chính phủ về quy hoạch, kế hoạch đầu tư phát triển; quy hoạch tổng thể quốc gia về phát triển khu công nghiệp, khu chế xuất, khu kinh tế.

3. Chủ trì, phối hợp với các Bộ, ngành và Ủy ban nhân dân cấp tỉnh trong việc lập danh mục dự án quốc gia thu hút vốn đầu tư trình Thủ tướng Chính phủ phê duyệt; tham mưu về việc bổ sung quy hoạch đối với dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ không nằm trong quy hoạch; có ý kiến với cơ quan cấp Giấy chứng nhận đầu tư về sự cần thiết của dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ mà thuộc lĩnh vực chưa có quy hoạch để trình Thủ tướng Chính phủ chấp thuận.

4. Thẩm tra các dự án đầu tư quan trọng quốc gia và dự án đầu tư khác theo quyết định của Thủ tướng Chính phủ.

5. Thực hiện quản lý nhà nước về hoạt động xúc tiến đầu tư; xây dựng chương trình, kế hoạch và tổ chức thực hiện chương trình quốc gia về vận động xúc tiến đầu tư; phối hợp với các Bộ, ngành, Ủy ban nhân dân cấp tỉnh trong việc tổ chức hoạt động xúc tiến đầu tư; đặt đại diện tổ chức xúc tiến đầu tư tại nước ngoài; thực hiện quản lý quỹ xúc tiến đầu tư quốc gia.

6. Chủ trì, phối hợp với các Bộ, ngành đàm phán và trình Chính phủ ký kết hoặc tham gia các điều ước quốc tế liên quan đến hoạt động đầu tư; thực hiện hợp tác quốc tế về hoạt động đầu tư.

7. Tổ chức hoạt động đào tạo, bồi dưỡng nghiệp vụ, tăng cường năng lực quản lý đầu tư cho hệ thống cơ quan quản lý nhà nước về đầu tư các cấp.

8. Phối hợp với Tổng cục Thống kê tổ chức hoạt động thống kê về đầu tư theo quy định của pháp luật về thống kê; tổ chức, xây dựng hệ thống thông tin quốc gia phục vụ hoạt động đầu tư.

9. Phối hợp với các Bộ, ngành, địa phương giải quyết các vấn đề phát sinh trong quá trình hình thành, triển khai và thực hiện dự án đầu tư.

10. Đánh giá hiệu quả kinh tế - xã hội của hoạt động đầu tư.

11. Kiểm tra, giám sát, thanh tra hoạt động đầu tư theo thẩm quyền; xây dựng chương trình, kế hoạch kiểm tra, giám sát liên ngành đối với hoạt động đầu tư; kiểm tra việc cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư của cơ quan cấp Giấy chứng nhận đầu tư theo quy định của Luật Đầu tư và Nghị định này; kiểm tra, giám sát việc tuân thủ các quy hoạch đã được cấp có thẩm quyền phê duyệt trong quá trình đầu tư.

12. Định kỳ 6 tháng, hàng năm, tổng hợp tình hình hoạt động đầu tư và báo cáo Thủ tướng Chính phủ.

Điều 73. Quyền hạn, trách nhiệm của Bộ Tài chính

1. Chủ trì, phối hợp với các Bộ, ngành liên quan trong việc xây dựng pháp luật, chính sách hỗ trợ và ưu đãi đầu tư; hướng dẫn trình tự, thủ tục về hỗ trợ và hưởng ưu đãi đầu tư thuộc thẩm quyền.

2. Cấp phép hoạt động đối với dự án trong lĩnh vực thuộc thẩm quyền; kiểm tra, thanh tra, giám sát hoạt động của các dự án đã cấp phép.

3. Thẩm tra và có ý kiến bằng văn bản về các vấn đề liên quan đến tài chính, bảo lãnh về tài chính của Chính phủ đối với dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ và dự án thuộc lĩnh vực đầu tư có điều kiện.

4. Tổ chức kiểm tra, thanh tra, giám sát việc thực hiện pháp luật về tài chính, kế toán, thuế và hải quan liên quan đến hoạt động đầu tư.

5. Chủ trì, phối hợp với các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh giải quyết các khó khăn, vướng mắc của nhà đầu tư trong lĩnh vực thuế, phí và lệ phí, thủ tục hải quan, quản lý tài chính và hoạt động tài chính khác.

Điều 74. Quyền hạn, trách nhiệm quản lý nhà nước về đầu tư của Bộ Thương mại

1. Chủ trì, phối hợp với các Bộ, ngành liên quan trong việc xây dựng pháp luật, chính sách về thương mại liên quan đến hoạt động đầu tư.

2. Cấp phép hoạt động đối với dự án trong lĩnh vực thuộc thẩm quyền; kiểm tra, thanh tra, giám sát hoạt động của các dự án đã cấp phép.

3. Thẩm tra và có ý kiến bằng văn bản về các vấn đề liên quan đến hoạt động thương mại của dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ và dự án thuộc lĩnh vực đầu tư có điều kiện; công bố các điều kiện cam kết liên quan đến đầu tư trong các điều ước quốc tế mà Việt Nam là thành viên.

4. Tổ chức kiểm tra, thanh tra, giám sát hoạt động thương mại liên quan đến hoạt động đầu tư.

5. Chủ trì, phối hợp với các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh giải quyết các khó khăn, vướng mắc liên quan đến hoạt động thương mại của dự án đầu tư.

Điều 75. Quyền hạn, trách nhiệm quản lý nhà nước về đầu tư của Bộ Tài nguyên và Môi trường

1. Chủ trì, phối hợp với các Bộ, ngành liên quan trong việc xây dựng pháp luật, chính sách và hướng dẫn thực hiện các quy định về quản lý đất đai, bồi thường giải phóng mặt bằng, quản lý tài nguyên và môi trường liên quan đến hoạt động đầu tư.

2. Thẩm tra và có ý kiến bằng văn bản về các vấn đề liên quan đến đất đai, bồi thường giải phóng mặt bằng, quản lý tài nguyên và môi trường của các dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ và dự án thuộc lĩnh vực đầu tư có điều kiện.

3. Tổ chức kiểm tra, thanh tra, giám sát việc thực hiện chế độ, chính sách liên quan đến đất đai, bồi thường giải phóng mặt bằng, quản lý tài nguyên và môi trường liên quan đến hoạt động đầu tư.

4. Chủ trì, phối hợp với các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh giải quyết các khó khăn, vướng mắc của nhà đầu tư trong lĩnh vực đất đai, bồi thường giải phóng mặt bằng, khai thác sử dụng tài nguyên và bảo vệ môi trường.

Điều 76. Quyền hạn, trách nhiệm quản lý nhà nước về đầu tư của Bộ Khoa học và Công nghệ

1. Chủ trì, phối hợp với các Bộ, ngành liên quan trong việc xây dựng pháp luật, chính sách và hướng dẫn thực hiện các quy định về khoa học công nghệ liên quan đến hoạt động đầu tư; trình Thủ tướng Chính phủ quy hoạch tổng thể phát triển khu công nghệ cao.

2. Thẩm tra và có ý kiến bằng văn bản về các vấn đề liên quan đến khoa học, công nghệ của các dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ và dự án thuộc lĩnh vực đầu tư có điều kiện.

3. Tổ chức kiểm tra, thanh tra, giám sát việc thực hiện chế độ, chính sách về khoa học và công nghệ liên quan đến hoạt động đầu tư.

4. Chủ trì, phối hợp với các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh giải quyết các khó khăn, vướng mắc trong lĩnh vực khoa học và công nghệ của dự án đầu tư.

Điều 77. Quyền hạn, trách nhiệm quản lý nhà nước về đầu tư của Bộ Xây dựng

1. Chủ trì, phối hợp với các Bộ, ngành liên quan trong việc xây dựng pháp luật, chính sách và hướng dẫn thực hiện các quy định về xây dựng.

2. Thẩm tra và có ý kiến bằng văn bản về các vấn đề liên quan đến quản lý nhà nước về xây dựng của các dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ và dự án thuộc lĩnh vực đầu tư có điều kiện.

3. Tổ chức kiểm tra, thanh tra, giám sát việc thực hiện chế độ, chính sách, tiêu chuẩn, quy phạm về xây dựng liên quan đến hoạt động đầu tư.

4. Chủ trì, phối hợp với các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh giải quyết các khó khăn, vướng mắc trong lĩnh vực xây dựng đối với dự án đầu tư.

Điều 78. Quyền hạn, trách nhiệm quản lý nhà nước về đầu tư của Ngân hàng Nhà nước Việt Nam

1. Chủ trì, phối hợp với các Bộ, ngành liên quan trong việc xây dựng pháp luật, chính sách và hướng dẫn thực hiện các quy định về tín dụng và quản lý ngoại hối liên quan đến hoạt động đầu tư.

2. Cấp phép hoạt động đối với dự án trong lĩnh vực thuộc thẩm quyền; kiểm tra, thanh tra, giám sát hoạt động của các dự án đã được cấp phép.

3. Thẩm tra và có ý kiến bằng văn bản về các vấn đề liên quan đến tín dụng và quản lý ngoại hối của các dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ và dự án thuộc lĩnh vực đầu tư có điều kiện.

4. Tổ chức kiểm tra, thanh tra, giám sát việc thực hiện chế độ, chính sách về tín dụng và quản lý ngoại hối liên quan đến hoạt động đầu tư.

5. Chủ trì, phối hợp với các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh giải quyết các khó khăn, vướng mắc trong lĩnh vực tín dụng và quản lý ngoại hối của dự án đầu tư.

Điều 79. Quyền hạn, trách nhiệm quản lý nhà nước về đầu tư của các Bộ quản lý ngành

Các Bộ, cơ quan ngang Bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm quản lý nhà nước về đầu tư đối với lĩnh vực được phân công, cụ thể như sau:

1. Phối hợp với Bộ Kế hoạch và Đầu tư, các Bộ, ngành liên quan trong việc xây dựng pháp luật, chính sách liên quan đến hoạt động đầu tư.

2. Chủ trì, phối hợp với các Bộ, ngành liên quan trong việc xây dựng và ban hành pháp luật, chính sách, tiêu chuẩn quy phạm kỹ thuật và hướng dẫn thực hiện.

3. Trình Chính phủ ban hành các điều kiện đầu tư đối với lĩnh vực đầu tư có điều kiện thuộc ngành kinh tế - kỹ thuật.

4. Xây dựng quy hoạch, kế hoạch, danh mục dự án thu hút vốn đầu tư của ngành; tổ chức vận động, xúc tiến đầu tư chuyên ngành.

5. Công bố công khai quy hoạch, kế hoạch, tiêu chuẩn kỹ thuật, điều kiện đầu tư, danh mục dự án thu hút vốn đầu tư của ngành.

6. Thẩm tra và có ý kiến bằng văn bản về khả năng đáp ứng điều kiện mà dự án đầu tư phải đáp ứng đối với các dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ và dự án thuộc lĩnh vực đầu tư có điều kiện.

7. Kiểm tra, thanh tra, giám sát chuyên ngành việc đáp ứng các điều kiện đầu tư và quản lý nhà nước đối với các dự án đầu tư thuộc thẩm quyền.

8. Chủ trì, phối hợp với Ủy ban nhân dân cấp tỉnh và các Bộ, ngành liên quan và giải quyết các khó khăn, vướng mắc của dự án đầu tư trong lĩnh vực thuộc chuyên ngành quản lý của mình.

Điều 80. Quyền hạn, trách nhiệm quản lý nhà nước về đầu tư của Ủy ban nhân dân cấp tỉnh

1. Căn cứ vào quy hoạch phát triển kinh tế - xã hội, phối hợp với các Bộ, ngành liên quan lập và công bố Danh mục dự án thu hút đầu tư tại địa phương; tổ chức vận động và xúc tiến đầu tư.

2. Chủ trì tổ chức việc đăng ký đầu tư, thẩm tra và cấp Giấy chứng nhận đầu tư và điều chỉnh, thu hồi Giấy chứng nhận đầu tư, quyết định chấm dứt hoạt động của dự án đầu tư trước thời hạn đối với các dự án đầu tư thuộc thẩm quyền.

3. Thực hiện chức năng quản lý nhà nước đối với dự án đầu tư trên địa bàn ngoài khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế theo các nội dung chủ yếu sau:

a) Theo dõi, giám sát, kiểm tra việc thực hiện mục tiêu đầu tư quy định tại Giấy chứng nhận đầu tư, tiến độ góp vốn và triển khai dự án đầu tư; giám sát, kiểm tra việc thực hiện các nghĩa vụ tài chính, quan hệ lao động tiền lương, bảo vệ quyền, lợi ích hợp pháp của người lao động và người sử dụng lao động, hoạt động của các tổ chức chính trị - xã hội, bảo vệ môi trường sinh thái; chủ trì hoặc tham gia cùng các Bộ, ngành thực hiện thanh tra các dự án đầu tư trên địa bàn;

b) Tổ chức thực hiện việc giải phóng mặt bằng; cấp Giấy chứng nhận quyền sử dụng đất và giám sát việc sử dụng đất;

c) Giải quyết các khó khăn, vướng mắc của nhà đầu tư; kiến nghị Thủ tướng Chính phủ hoặc các Bộ, ngành có liên quan giải quyết những vấn đề vượt thẩm quyền;

d) Đánh giá hiệu quả hoạt động đầu tư trên địa bàn.

4. Chỉ đạo lập quy hoạch chi tiết xây dựng khu công nghiệp, khu chế xuất và phê duyệt quy hoạch chi tiết xây dựng khu công nghiệp, khu chế xuất theo quy định của pháp luật về xây dựng.

5. Định kỳ hàng quý, 6 tháng và hàng năm, chủ trì, phối hợp với Ban Quản lý tổng hợp để báo cáo Bộ Kế hoạch và Đầu tư về hoạt động đầu tư trên địa bàn.

Điều 81. Quyền hạn, trách nhiệm quản lý về đầu tư của Ban Quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế

1. Tham gia ý kiến với các Bộ, ngành, địa phương trong việc xây dựng các văn bản quy phạm pháp luật, chính sách, quy hoạch liên quan đến hoạt động đầu tư, phát triển khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế.

2. Thực hiện việc đăng ký đầu tư; thẩm tra và cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư đối với các dự án đầu tư thuộc thẩm quyền.

3. Kiểm tra, thanh tra, giám sát việc thực hiện mục tiêu đầu tư quy định tại Giấy chứng nhận đầu tư, tiến độ góp vốn và triển khai dự án đầu tư; phối hợp kiểm tra, thanh tra việc chấp hành pháp luật về lao động, tiền lương; bảo vệ quyền lợi hợp pháp của người lao động và người sử dụng lao động, hoạt động của các tổ chức chính trị - xã hội, bảo vệ môi trường sinh thái đối với các dự án trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế.

4. Giải quyết các khó khăn, vướng mắc của nhà đầu tư trong khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế và kiến nghị Thủ tướng Chính phủ, các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh giải quyết những vấn đề vượt thẩm quyền.

5. Đánh giá hiệu quả đầu tư trong khu công nghiệp, khu chế xuất, khu kinh tế.

6. Định kỳ hàng quý, 6 tháng và hàng năm, gửi báo cáo về hoạt động đầu tư trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế cho Ủy ban nhân dân cấp tỉnh và Bộ Kế hoạch và Đầu tư.

Điều 82. Tổ chức bộ máy của Ban Quản lý

1. Ban Quản lý là cơ quan quản lý các khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế trên địa bàn tỉnh hoặc thành phố trực thuộc Trung ương. Ban Quản lý là cơ quan do Thủ tướng Chính phủ quyết định thành lập theo đề nghị của Chủ tịch Ủy ban nhân dân cấp tỉnh và Bộ trưởng Bộ Nội vụ; chịu sự chỉ đạo và quản lý về tổ chức, biên chế, chương trình kế hoạch công tác và kinh phí hoạt động của Ủy ban nhân dân cấp tỉnh (trừ trường hợp Thủ tướng Chính phủ có quy định khác).

2. Các cơ quan chuyên ngành thương mại, tài chính, hải quan và các cơ quan cần thiết khác có đại diện tại khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế để giải quyết các công việc liên quan tới lĩnh vực quản lý của mình.

3. Chức năng, nhiệm vụ, quyền hạn cụ thể, cơ cấu tổ chức, quy chế hoạt động của Ban Quản lý do Thủ tướng Chính phủ quy định.

Điều 83. Quản lý nhà nước về xúc tiến đầu tư

1. Hoạt động xúc tiến đầu tư bao gồm các nội dung sau:

a) Xây dựng chiến lược, kế hoạch, chính sách thu hút vốn đầu tư trong nước và vốn đầu tư nước ngoài; tạo điều kiện để huy động các nguồn vốn đầu tư của các thành phần kinh tế;

b) Thực hiện chương trình tuyên truyền, quảng bá, giới thiệu, cung cấp thông tin về môi trường đầu tư, tiềm năng và cơ hội đầu tư;

c) Tổ chức các cơ sở xúc tiến đầu tư ở trong nước và nước ngoài để vận động, hỗ trợ, hướng dẫn các nhà đầu tư tìm hiểu chính sách, quy định pháp luật về đầu tư và lựa chọn lĩnh vực, địa điểm thực hiện dự án đầu tư;

d) Xây dựng danh mục dự án quốc gia thu hút vốn đầu tư; danh mục dự án thu hút vốn đầu tư của ngành và địa phương phù hợp với quy hoạch, định hướng phát triển kinh tế - xã hội trong từng thời kỳ.

2. Căn cứ vào chiến lược, kế hoạch, thu hút vốn đầu tư, các cơ quan quản lý nhà nước về đầu tư lập kế hoạch xúc tiến đầu tư hàng năm gửi Bộ Kế hoạch và Đầu tư để phối hợp thực hiện.

3. Kinh phí xúc tiến đầu tư của các cơ quan nhà nước được cấp từ ngân sách và thực hiện theo quy định và hướng dẫn của Bộ Tài chính.

Hàng năm, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh xây dựng kế hoạch xúc tiến đầu tư và dự toán kinh phí cho hoạt động xúc tiến đầu tư.

Bộ Tài chính phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn việc lập kinh phí cho hoạt động xúc tiến đầu tư và quản lý tài chính về hoạt động xúc tiến đầu tư.

Điều 84. Thanh tra hoạt động đầu tư và xử lý vi phạm về đầu tư

1. Phạm vi thanh tra đầu tư, tổ chức và hoạt động thanh tra đầu tư thực hiện theo quy định của Luật Đầu tư và quy định pháp luật về thanh tra đối với hoạt động quản lý nhà nước về đầu tư và dự án đầu tư.

2. Hành vi vi phạm pháp luật về đầu tư và việc xử lý vi phạm về đầu tư thực hiện theo quy định của pháp luật.

Điều 85. Giải quyết tranh chấp

Việc giải quyết tranh chấp liên quan đến hoạt động đầu tư thực hiện theo quy định tại Điều 12 của Luật Đầu tư và pháp luật liên quan.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 86. Áp dụng pháp luật đối với dự án đang thực hiện đầu tư trước khi Luật Đầu tư có hiệu lực

1. Dự án đầu tư trong nước đã thực hiện trước khi Luật Đầu tư có hiệu lực không phải làm thủ tục đăng ký hoặc thẩm tra đầu tư; trường hợp nhà đầu tư có nhu cầu cấp Giấy chứng nhận đầu tư thì làm thủ tục theo quy định của Chính phủ về đăng ký lại và chuyển đổi doanh nghiệp có vốn đầu tư nước ngoài.

2. Dự án có vốn đầu tư nước ngoài được cấp Giấy phép đầu tư trước khi Luật Đầu tư có hiệu lực, thực hiện theo quy định tại Điều 88 của Luật Đầu tư, Điều 170 của Luật Doanh nghiệp và quy định của Chính phủ về đăng ký lại và chuyển đổi doanh nghiệp có vốn đầu tư nước ngoài.

Điều 87. Áp dụng đầu tư đối với nhà đầu tư nước ngoài thành lập doanh nghiệp tư nhân; đầu tư trong lĩnh vực giáo dục, đào tạo, y tế và các lĩnh vực có tác động đến công cộng

Căn cứ vào quy định của Luật Đầu tư, Nghị định này và pháp luật về doanh nghiệp, Thủ tướng Chính phủ quy định về việc đầu tư thành lập doanh nghiệp tư nhân của nhà đầu tư nước ngoài; quy định về việc ký quỹ, bảo hiểm khách hàng đối với đầu tư trong lĩnh vực giáo dục, đào tạo, y tế và các lĩnh vực khác có tác động đến công cộng.

Điều 88. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định này bãi bỏ:

a) Nghị định số 24/2000/NĐ-CP ngày 31 tháng 7 năm 2000 quy định chi tiết thi hành Luật Đầu tư nước ngoài tại Việt Nam; Nghị định số 27/2003/NĐ-CP ngày 19 tháng 3 năm 2003 sửa đổi, bổ sung một số điều của Nghị định số 24/2000/NĐ-CP ngày 31 tháng 7 năm 2000 quy định chi tiết thi hành Luật Đầu tư nước ngoài tại Việt Nam; Nghị định số 36/CP ngày 24 tháng 4 năm 1997 về ban hành Quy chế khu công nghiệp, khu chế xuất, khu công nghệ cao;

b) Nghị định số 51/1999/NĐ-CP ngày 08 tháng 7 năm 1999 quy định chi tiết thi hành Luật Khuyến khích đầu tư trong nước (sửa đổi); Nghị định số 35/2002/NĐ-CP ngày 29 tháng 3 năm 2002 về việc sửa đổi, bổ sung Danh mục A, B và C ban hành tại Phụ lục kèm theo Nghị định số 51/1999/NĐ-CP ngày 08 tháng 7 năm 1999 quy định chi tiết thi hành Luật Khuyến khích đầu tư trong nước (sửa đổi);

c) Danh mục lĩnh vực, địa bàn ưu đãi đầu tư quy định tại Nghị định số 164/2003/NĐ-CP ngày 22 tháng 12 năm 2003 quy định chi tiết Luật Thuế thu nhập doanh nghiệp; Nghị định số 152/2004/NĐ-CP ngày 06 tháng 8 năm 2004 sửa đổi, bổ sung một số điều của Nghị định số 164/2003/NĐ-CP ngày 22 tháng 12 năm 2003 quy định chi tiết Luật Thuế thu nhập doanh nghiệp;

d) Danh mục lĩnh vực, địa bàn ưu đãi đầu tư quy định tại Nghị định số 149/2005/NĐ-CP ngày 08 tháng 12 năm 2005 quy định chi tiết thi hành Luật Thuế xuất khẩu, thuế nhập khẩu;

đ) Các quy định khác về đầu tư trái với quy định của Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm hướng dẫn và thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng

Phụ lục I

DANH MỤC LĨNH VỰC ƯU ĐÃI ĐẦU TƯ

(Ban hành kèm theo Nghị định số 108/2006/NĐ-CP

ngày 22 tháng 9 năm 2006 của Chính phủ)

_________

A. Danh mục lĩnh vực đặc biệt ưu đãi đầu tư

I. Sản xuất vật liệu mới, năng lượng mới; sản xuất sản phẩm công nghệ cao, công nghệ sinh học, công nghệ thông tin; cơ khí chế tạo

1. Sản xuất vật liệu composit, các loại vật liệu xây dựng nhẹ, vật liệu quý hiếm.

2. Sản xuất thép cao cấp, hợp kim, kim loại đặc biệt, sắt xốp, phôi thép.

3. Đầu tư xây dựng cơ sở sử dụng năng lượng mặt trời, năng lượng gió, khí sinh vật, địa nhiệt, thủy triều.

4. Sản xuất thiết bị y tế trong công nghệ phân tích và công nghệ chiết xuất trong y học; dụng cụ chỉnh hình, xe, dụng cụ chuyên dùng cho người tàn tật.

5. Ứng dụng công nghệ tiên tiến, công nghệ sinh học để sản xuất thuốc chữa bệnh cho người đạt tiêu chuẩn GMP quốc tế; sản xuất nguyên liệu thuốc kháng sinh.

6. Sản xuất máy tính, thiết bị thông tin, viễn thông, internet và sản phẩm công nghệ thông tin trọng điểm.

7. Sản xuất chất bán dẫn và các linh kiện điện tử kỹ thuật cao; sản xuất sản phẩm phần mềm, nội dung thông tin số; cung cấp các dịch vụ phần mềm, nghiên cứu công nghệ thông tin, đào tạo nguồn nhân lực công nghệ thông tin.

8. Đầu tư sản xuất, chế tạo thiết bị cơ khí chính xác; thiết bị, máy móc kiểm tra, kiểm soát an toàn quá trình sản xuất công nghiệp; rô bốt công nghiệp.

II. Nuôi trồng, chế biến nông, lâm, thủy sản; làm muối; sản xuất giống nhân tạo, giống cây trồng và giống vật nuôi mới

9. Trồng, chăm sóc rừng.

10. Nuôi trồng nông, lâm, thủy sản trên đất hoang hoá, vùng nước chưa được khai thác.

11. Đánh bắt hải sản ở vùng biển xa bờ.

12. Sản xuất giống nhân tạo, giống cây trồng, vật nuôi mới và có hiệu quả kinh tế cao.

13. Sản xuất, khai thác và tinh chế muối.

III. Sử dụng công nghệ cao, kỹ thuật hiện đại; bảo vệ môi trường sinh thái; nghiên cứu, phát triển và ươm tạo công nghệ cao

14. Ứng dụng công nghệ cao, công nghệ mới chưa được sử dụng tại Việt Nam; ứng dụng công nghệ sinh học.

15. Xử lý ô nhiễm và bảo vệ môi trường; sản xuất thiết bị xử lý ô nhiễm môi trường, thiết bị quan trắc và phân tích môi trường.

16. Thu gom, xử lý nước thải, khí thải, chất thải rắn; tái chế, tái sử dụng chất thải.

17. Nghiên cứu, phát triển và ươm tạo công nghệ cao.

IV. Sử dụng nhiều lao động

18. Dự án sử dụng thường xuyên từ 5.000 lao động trở lên.

V. Xây dựng và phát triển kết cấu hạ tầng và các dự án quan trọng

19. Đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế và các dự án quan trọng do Thủ tướng Chính phủ quyết định.

VI. Phát triển sự nghiệp giáo dục, đào tạo, y tế, thể dục và thể thao

20. Đầu tư xây dựng cơ sở cai nghiện ma túy, cai nghiện thuốc lá.

21. Đầu tư thành lập cơ sở thực hiện vệ sinh phòng chống dịch bệnh.

22. Đầu tư thành lập trung tâm lão khoa, hoạt động cứu trợ tập trung, chăm sóc người tàn tật, trẻ mồ côi.

23. Đầu tư xây dựng: trung tâm đào tạo, huấn luyện thể thao thành tích cao và đào tạo, huấn luyện thể thao cho người tàn tật; xây dựng cơ sở thể thao có thiết bị, phương tiện luyện tập và thi đấu đáp ứng yêu cầu tổ chức các giải đấu quốc tế.

VII. Những lĩnh vực sản xuất và dịch vụ khác

24. Đầu tư vào nghiên cứu và phát triển (R&D) chiếm 25% doanh thu trở lên.

25. Dịch vụ cứu hộ trên biển.

26. Đầu tư xây dựng chung cư cho công nhân làm việc tại các khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế; đầu tư xây dựng ký túc xá sinh viên và xây dựng nhà ở cho các đối tượng chính sách xã hội.

B. Danh mục lĩnh vực ưu đãi đầu tư

I. Sản xuất vật liệu mới, năng lượng mới; sản xuất sản phẩm công nghệ cao, công nghệ sinh học, công nghệ thông tin; cơ khí chế tạo

1. Sản xuất: vật liệu cách âm, cách điện, cách nhiệt cao; vật liệu tổng hợp thay thế gỗ; vật liệu chịu lửa; chất dẻo xây dựng; sợi thuỷ tinh; xi măng đặc chủng.

2. Sản xuất kim loại màu, luyện gang.

3. Sản xuất khuôn mẫu cho các sản phẩm kim loại và phi kim loại.

4. Đầu tư xây dựng mới nhà máy điện, phân phối điện, truyền tải điện.

5. Sản xuất trang thiết bị y tế, xây dựng kho bảo quản dược phẩm, dự trữ thuốc chữa bệnh cho người đề phòng thiên tai, thảm họa, dịch bệnh nguy hiểm.

6. Sản xuất thiết bị kiểm nghiệm độc chất trong thực phẩm.

7. Phát triển công nghiệp hoá dầu.

8. Sản xuất than cốc, than hoạt tính.

9. Sản xuất: thuốc bảo vệ thực vật, thuốc trừ sâu bệnh; thuốc phòng, chữa bệnh cho động vật, thủy sản; thuốc thú y.

10. Nguyên liệu thuốc và thuốc phòng chống các bệnh xã hội; vắc xin; sinh phẩm y tế; thuốc từ dược liệu; thuốc đông y.

11. Đầu tư xây dựng cơ sở thử nghiệm sinh học, đánh giá tính khả dụng của thuốc; cơ sở dược đạt tiêu chuẩn thực hành tốt trong sản xuất, bảo quản, kiểm nghiệm, thử nghiệm lâm sàng thuốc, nuôi trồng, thu hoạch và chế biến dược liệu.

12. Phát triển nguồn dược liệu và sản xuất thuốc từ dược liệu; dự án nghiên cứu, chứng minh cơ sở khoa học của bài thuốc đông y và xây dựng tiêu chuẩn kiểm nghiệm bài thuốc đông y; khảo sát, thống kê các loại dược liệu làm thuốc; sưu tầm, kế thừa và ứng dụng các bài thuốc đông y, tìm kiếm, khai thác sử dụng dược liệu mới.

13. Sản xuất sản phẩm điện tử.

14. Sản xuất máy móc, thiết bị, cụm chi tiết trong các lĩnh vực: khai thác dầu khí, mỏ, năng lượng, xi măng; sản xuất thiết bị nâng hạ cỡ lớn; sản xuất máy công cụ gia công kim loại, thiết bị luyện kim.

15. Đầu tư sản xuất khí cụ điện trung, cao thế, máy phát điện cỡ lớn.

16. Đầu tư sản xuất động cơ diezen; đầu tư sản xuất và sửa chữa, đóng tàu thuỷ; thiết bị phụ tùng cho các tàu vận tải, tàu đánh cá; sản xuất máy, phụ tùng ngành động lực, thủy lực, máy áp lực.

17. Sản xuất: thiết bị, xe, máy xây dựng; thiết bị kỹ thuật cho ngành vận tải; đầu máy xe lửa, toa xe.

18. Đầu tư sản xuất máy công cụ, máy móc, thiết bị, phụ tùng, máy phục vụ cho sản xuất nông, lâm nghiệp, máy chế biến thực phẩm, thiết bị tưới tiêu.

19. Đầu tư sản xuất thiết bị, máy cho ngành dệt, ngành may, ngành da.

II. Nuôi trồng, chế biến nông, lâm, thủy sản; làm muối; sản xuất giống nhân tạo, giống cây trồng và giống vật nuôi mới

20. Trồng cây dược liệu.

21. Đầu tư bảo quản nông sản sau thu hoạch, bảo quản nông, thủy sản và thực phẩm.

22. Sản xuất nước hoa quả đóng chai, đóng hộp.

23. Sản xuất, tinh chế thức ăn gia súc, gia cầm, thuỷ sản.

24. Dịch vụ kỹ thuật trồng cây công nghiệp và cây lâm nghiệp, chăn nuôi, thuỷ sản, bảo vệ cây trồng, vật nuôi.

25. Sản xuất, nhân và lai tạo giống cây trồng và vật nuôi.

III. Sử dụng công nghệ cao, kỹ thuật hiện đại; bảo vệ môi trường sinh thái; nghiên cứu, phát triển và ươm tạo công nghệ cao

26. Sản xuất thiết bị ứng phó, xử lý tràn dầu.

27. Sản xuất thiết bị xử lý chất thải.

28. Đầu tư xây dựng cơ sở, công trình kỹ thuật: phòng thí nghiệm, trạm thí nghiệm nhằm ứng dụng công nghệ mới vào sản xuất; đầu tư thành lập viện nghiên cứu.

IV. Sử dụng nhiều lao động

29. Dự án sử dụng thường xuyên từ 500 lao động đến 5.000 lao động.

V. Xây dựng và phát triển kết cấu hạ tầng

30. Xây dựng kết cấu hạ tầng phục vụ sản xuất, kinh doanh của hợp tác xã và phục vụ đời sống cộng đồng nông thôn.

31. Đầu tư kinh doanh hạ tầng và đầu tư sản xuất trong cụm công nghiệp, điểm công nghiệp, cụm làng nghề nông thôn.

32. Xây dựng nhà máy nước, hệ thống cấp nước phục vụ sinh hoạt, phục vụ công nghiệp, đầu tư xây dựng hệ thống thoát nước.

33. Xây dựng, cải tạo cầu, đường bộ, cảng hàng không, sân bay, bến cảng, nhà ga, bến xe, nơi đỗ xe; mở thêm các tuyến đường sắt.

34. Xây dựng hạ tầng kỹ thuật khu dân cư tập trung ở địa bàn thuộc Phụ lục II ban hành kèm theo Nghị định này.

VI. Phát triển sự nghiệp giáo dục, đào tạo, y tế, thể dục, thể thao và văn hóa dân tộc

35. Đầu tư xây dựng cơ sở hạ tầng của các cơ sở giáo dục, đào tạo; đầu tư xây dựng trường học, cơ sở giáo dục, đào tạo dân lập, tư thục ở các bậc học: giáo dục mầm non, giáo dục phổ thông, trung học chuyên nghiệp, dạy nghề, giáo dục đại học.

36. Thành lập bệnh viện dân lập, bệnh viện tư nhân.

37. Xây dựng: trung tâm thể dục, thể thao, nhà tập luyện, câu lạc bộ thể dục thể thao; cơ sở sản xuất, chế tạo, sửa chữa trang thiết bị, phương tiện tập luyện thể dục thể thao.

38. Thành lập: nhà văn hoá dân tộc; đoàn ca, múa, nhạc dân tộc; rạp hát, trường quay, cơ sở in tráng phim, rạp chiếu phim; sản xuất, chế tạo, sửa chữa nhạc cụ dân tộc; duy tu, bảo tồn bảo tàng, nhà văn hoá dân tộc và các trường văn hóa nghệ thuật.

39. Đầu tư xây dựng: khu du lịch quốc gia, khu du lịch sinh thái; khu công viên văn hóa có các hoạt động thể thao, vui chơi, giải trí.

VII. Phát triển ngành nghề truyền thống

40. Xây dựng và phát triển các ngành nghề truyền thống sản xuất hàng thủ công mỹ nghệ, chế biến nông sản thực phẩm và các sản phẩm văn hóa.

VIII. Những lĩnh vực sản xuất và dịch vụ khác

41. Cung cấp dịch vụ kết nối, truy cập và ứng dụng internet, các điểm truy cập điện thoại công cộng tại địa bàn quy định tại Phụ lục II ban hành kèm theo Nghị định này.

42. Phát triển vận tải công cộng bao gồm: vận tải bằng phương tiện tàu biển, máy bay; vận tải bằng đường sắt; vận tải hành khách đường bộ bằng xe ô tô từ 24 chỗ ngồi trở lên; vận tải bằng phương tiện thủy nội địa chở khách hiện đại, tốc độ cao; vận tải bằng công-ten-nơ.

43. Đầu tư di chuyển cơ sở sản xuất ra khỏi nội thị.

44. Đầu tư xây dựng chợ loại I, khu triển lãm.

45. Sản xuất đồ chơi trẻ em.

46. Hoạt động huy động vốn, cho vay vốn của Quỹ tín dụng nhân dân.

47. Tư vấn pháp luật, dịch vụ tư vấn về sở hữu trí tuệ và chuyển giao công nghệ.

48. Sản xuất các loại nguyên liệu thuốc trừ sâu bệnh.

49. Sản xuất hoá chất cơ bản, hoá chất tinh khiết, hoá chất chuyên dùng, thuốc nhuộm.

50. Sản xuất nguyên liệu chất tẩy rửa, phụ gia cho ngành hoá chất.

51. Sản xuất giấy, bìa, ván nhân tạo trực tiếp từ nguồn nguyên liệu nông, lâm sản trong nước; sản xuất bột giấy.

52. Dệt vải, hoàn thiện các sản phẩm dệt; sản xuất tơ, sợi các loại; thuộc, sơ chế da.

53. Dự án đầu tư sản xuất trong các khu công nghiệp do Thủ tướng Chính phủ quyết định thành lập.

Phụ lục II

DANH MỤC ĐỊA BÀN ƯU ĐÃI ĐẦU TƯ

(Ban hành kèm theo Nghị định số 108/2006/NĐ-CP

ngày 22 tháng 9 năm 2006 của Chính phủ)

__________

STT

Tỉnh

Địa bàn có điều kiện

kinh tế - xã hội đặc biệt khó khăn

Địa bàn có điều kiện

kinh tế - xã hội khó khăn

1

Bắc Kạn

Toàn bộ các huyện và thị xã

2

Cao Bằng

Toàn bộ các huyện và thị xã

3

Hà Giang

Toàn bộ các huyện và thị xã

4

Lai Châu

Toàn bộ các huyện và thị xã

5

Sơn La

Toàn bộ các huyện và thị xã

6

Điện Biên

Toàn bộ các huyện và thành phố Điện Biên

7

Lào Cai

Toàn bộ các huyện

Thành phố Lào Cai

8

Tuyên Quang

Các huyện Na Hang, Chiêm Hóa

Các huyện Hàm Yên, Sơn Dương, Yên Sơn và thị xã Tuyên Quang

9

Bắc Giang

Huyện Sơn Động

Các huyện Lục Ngạn, Lục Nam, Yên Thế, Hiệp Hòa

10

Hoà Bình

Các huyện Đà Bắc, Mai Châu

Các huyện Kim Bôi, Kỳ Sơn, Lương Sơn, Lạc Thủy, Tân Lạc, Cao Phong, Lạc Sơn, Yên Thủy

11

Lạng Sơn

Các huyện Bình Gia, Đình Lập, Cao Lộc, Lộc Bình, Tràng Định, Văn Lãng, Văn Quan

Các huyện Bắc Sơn, Chi Lăng, Hữu Lũng

12

Phú Thọ

Các huyện Thanh Sơn, Yên Lập

Các huyện Đoan Hùng, Hạ Hòa, Phù Ninh, Sông Thao, Thanh Ba, Tam Nông, Thanh Thủy

13

Thái Nguyên

Các huyện Võ Nhai, Định Hóa

Các huyện Đại Từ, Phổ Yên, Phú Lương, Phú Bình, Đồng Hỷ

14

Yên Bái

Các huyện Lục Yên, Mù Căng Chải, Trạm Tấu

Các huyện Trấn Yên, Văn Chấn, Văn Yên, Yên Bình, thị xã Nghĩa Lộ

15

Quảng Ninh

Các huyện Ba Chẽ, Bình Liêu, huyện đảo Cô Tô và các đảo, hải đảo thuộc tỉnh.

Huyện Vân Đồn

16

Hải Phòng

Các huyện đảo Bạch Long Vỹ, Cát Hải

17

Hà Nam

Các huyện Lý Nhân, Thanh Liêm

18

Nam Định

Các huyện Giao Thủy, Xuân Trường, Hải Hậu, Nghĩa Hưng

19

Thái Bình

Các huyện Thái Thụy, Tiền Hải

20

Ninh Bình

Các huyện Nho Quan, Gia Viễn, Kim Sơn, Tam Điệp, Yên Mô

21

Thanh Hoá

Các huyện Mường Lát, Quan Hóa, Bá Thước, Lang Chánh, Thường Xuân, Cẩm Thủy, Ngọc Lạc, Như Thanh, Như Xuân

Các huyện Thạch Thành, Nông Cống

22

Nghệ An

Các huyện Kỳ Sơn, Tương Dương, Con Cuông, Quế Phong, Quỳ Hợp, Quỳ Châu, Anh Sơn

Các huyện Tân Kỳ, Nghĩa Đàn, Thanh Chương

23

Hà Tĩnh

Các huyện Hương Khê, Hương Sơn, Vũ Quang

Các huyện Đức Thọ, Kỳ Anh, Nghi Xuân, Thạch Hà, Cẩm Xuyên, Can Lộc

24

Quảng Bình

Các huyện Tuyên Hóa, Minh Hóa, Bố Trạch

Các huyện còn lại

25

Quảng Trị

Các huyện Hướng Hóa, Đắc Krông

Các huyện còn lại

26

Thừa Thiên Huế

Huyện A Lưới, Nam Đông

Các huyện Phong Điền, Quảng Điền, Hương Trà, Phú Lộc, Phú Vang

27

Đà Nẵng

Huyện đảo Hoàng Sa

28

Quảng Nam

Các huyện Đông Giang, Tây Giang, Nam Giang, Phước Sơn, Bắc Trà My, Nam Trà My, Hiệp Đức, Tiên Phước, Núi Thành và đảo Cù Lao Chàm

Các huyện Đại Lộc, Duy Xuyên

29

Quảng Ngãi

Các huyện Ba Tơ, Trà Bồng, Sơn Tây, Sơn Hà, Minh Long, Bình Sơn, Tây Trà và huyện đảo Lý Sơn

Các huyện Nghĩa Hành, Sơn Tịnh

30

Bình Định

Các huyện An Lão, Vĩnh Thạnh, Vân Canh, Phù Cát, Tây Sơn

Các huyện Hoài Ân, Phù Mỹ

31

Phú Yên

Các huyện Sông Hinh, Đồng Xuân, Sơn Hòa, Phú Hòa

Các huyện Sông Cầu, Tuy Hòa, Tuy An

32

Khánh Hoà

Các huyện Khánh Vĩnh, Khánh Sơn, huyện đảo Trường Sa và các đảo thuộc tỉnh

Các huyện Vạn Ninh, Diên Khánh, Ninh Hòa, thị xã Cam Ranh

33

Ninh Thuận

Toàn bộ các huyện

34

Bình Thuận

Huyện đảo Phú Quý

Các huyện Bắc Bình, Tuy Phong, Đức Linh, Tánh Linh, Hàm Thuận Bắc, Hàm Thuận Nam

35

Đắk Lắk

Toàn bộ các huyện

36

Gia Lai

Toàn bộ các huyện và thị xã

37

Kom Tum

Toàn bộ các huyện và thị xã

38

Đắk Nông

Toàn bộ các huyện

39

Lâm Đồng

Toàn bộ các huyện

Thị xã Bảo Lộc

40

Bà Rịa - Vũng Tàu

Huyện đảo Côn Đảo

Huyện Tân Thành

41

Tây Ninh

Các huyện Tân Biên, Tân Châu, Châu Thành, Bến Cầu

Các huyện còn lại

42

Bình Phước

Các huyện Lộc Ninh, Bù Đăng, Bù Đốp

Các huyện Đồng Phú, Bình Long, Phước Long, Chơn Thành

43

Long An

Các huyện Đức Huệ, Mộc Hóa, Tân Thạnh, Đức Hòa, Vĩnh Hưng, Tân Hưng.

44

Tiền Giang

Huyện Tân Phước

Các huyện Gò Công Đông, Gò Công Tây

45

Bến Tre

Các huyện Thạnh Phú, Ba Chi, Bình Đại

Các huyện còn lại

46

Trà Vinh

Các huyện Châu Thành, Trà Cú

Các huyện Cầu Ngang, Cầu Kè, Tiểu Cần

47

Đồng Tháp

Các huyện Hồng Ngự, Tân Hồng, Tam Nông, Tháp Mười

Các huyện còn lại

48

Vĩnh Long

Huyện Trà Ôn

49

Sóc Trăng

Toàn bộ các huyện

Thị xã Sóc Trăng

50

Hậu Giang

Toàn bộ các huyện

Thị xã Vị Thanh

51

An Giang

Các huyện An Phú, Tri Tôn, Thoại Sơn, Tân Châu, Tịnh Biên

Các huyện còn lại

52

Bạc Liêu

Toàn bộ các huyện

Thị xã Bạc Liêu

53

Cà Mau

Toàn bộ các huyện

Thành phố Cà Mau

54

Kiên Giang

Toàn bộ các huyện và các đảo, hải đảo thuộc tỉnh

Thị xã Hà Tiên, thị xã Rạch Giá

55

Địa bàn khác

Các khu công nghệ cao, khu kinh tế hưởng ưu đãi theo Quyết định thành lập của Thủ tướng Chính phủ

Các khu công nghiệp được thành lập theo Quyết định của Thủ tướng Chính phủ

Phụ lục III

DANH MỤC LĨNH VỰC ĐẦU TƯ CÓ ĐIỀU KIỆN

ÁP DỤNG CHO NHÀ ĐẦU TƯ NƯỚC NGOÀI

(Ban hành kèm theo Nghị định số 108/2006/NĐ-CP

ngày 22 tháng 9 năm 2006 của Chính phủ)

__________

1. Phát thanh, truyền hình.

2. Sản xuất, xuất bản và phân phối các sản phẩm văn hoá.

3. Khai thác, chế biến khoáng sản.

4. Thiết lập hạ tầng mạng viễn thông, truyền dẫn phát sóng, cung cấp dịch vụ viễn thông và internet.

5. Xây dựng mạng bưu chính công cộng; cung cấp dịch vụ bưu chính, dịch vụ chuyển phát.

6. Xây dựng và vận hành cảng sông, cảng biển, cảng hàng không, sân bay.

7. Vận tải hàng hoá và hành khách bằng đường sắt, đường hàng không, đường bộ, đường biển, đường thuỷ nội địa.

8. Đánh bắt hải sản.

9. Sản xuất thuốc lá.

10. Kinh doanh bất động sản.

11. Đầu tư trong lĩnh vực xuất khẩu, nhập khẩu, phân phối.

12. Giáo dục, đào tạo.

13. Bệnh viện, phòng khám.

14. Các lĩnh vực đầu tư khác trong các điều ước quốc tế mà Việt Nam là thành viên cam kết hạn chế mở cửa thị trường cho nhà đầu tư nước ngoài.

Điều kiện đầu tư áp dụng đối với nhà đầu tư nước ngoài có dự án đầu tư thuộc các lĩnh vực đầu tư quy định tại Phụ lục này phải phù hợp với quy định của các điều ước quốc tế mà Việt Nam là thành viên.

Phụ lục IV

DANH MỤC LĨNH VỰC CẤM ĐẦU TƯ

(Ban hành kèm theo Nghị định số 108/2006/NĐ-CP

ngày 22 tháng 9 năm 2006 của Chính phủ)

__________

I. Các dự án gây phương hại đến quốc phòng, an ninh quốc gia và lợi ích công cộng

1. Sản xuất, chế biến các chất ma túy.

2. Đầu tư kinh doanh dịch vụ điều tra bí mật xâm phạm lợi ích của nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân.

3. Đầu tư trong lĩnh vực thám tử tư, điều tra.

II. Các dự án gây phương hại đến di tích lịch sử, văn hóa, đạo đức, thuần phong mỹ tục Việt Nam

4. Các dự án xây dựng trong khuôn viên của các di tích lịch sử, văn hóa quốc gia; các dự án làm ảnh hưởng xấu đến kiến trúc, cảnh quan của các di tích lịch sử, văn hóa quốc gia.

5. Sản xuất các sản phẩm văn hóa đồi trụy, mê tín dị đoan.

6. Sản xuất đồ chơi nguy hiểm, đồ chơi có hại tới giáo dục nhân cách và sức khỏe của trẻ em hoặc tới an ninh, trật tự và an toàn xã hội.

7. Kinh doanh mại dâm; buôn bán phụ nữ, trẻ em.

8. Thử nghiệm sinh sản vô tính trên người.

III. Các dự án gây tổn hại đến sức khỏe nhân dân, làm hủy hoại tài nguyên, phá hủy môi trường

9. Sản xuất hóa chất bảng 1 (theo Công ước Quốc tế).

10. Sản xuất thuốc thú y, thuốc bảo vệ thực vật bị cấm hoặc không được phép sử dụng tại Việt Nam.

11. Sản xuất các loại thuốc chữa bệnh cho người, các loại vắc-xin, sinh phẩm y tế, mỹ phẩm, hóa chất và chế phẩm diệt côn trùng, diệt khuẩn chưa được phép sử dụng tại Việt Nam.

IV. Các dự án xử lý phế thải độc hại đưa từ bên ngoài vào Việt Nam; sản xuất các loại hóa chất độc hại hoặc sử dụng tác nhân độc hại bị cấm theo quy định của các điều ước quốc tế

12. Các dự án xử lý phế thải độc hại đưa từ bên ngoài vào Việt Nam; sản xuất các loại hóa chất độc hoặc sử dụng các tác nhân độc hại bị cấm theo điều ước quốc tế mà Việt Nam là thành viên.

V. Các dự án đầu tư khác thuộc diện cấm đầu tư theo quy định của pháp luật


ND 2007 - 78 huong dan hd BOT, BTO, BT

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 78/2007/NĐ-CP NGÀY 11 THÁNG 05 NĂM 2007

VỀ ĐẦU TƯ THEO HÌNH THỨC HỢP ĐỒNG XÂY DỰNG - KINH DOANH -

CHUYỂN GIAO, HỢP ĐỒNG XÂY DỰNG - CHUYỂN GIAO - KINH DOANH,

HỢP ĐỒNG XÂY DỰNG - CHUYỂN GIAO

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ số 32/2001/QH10 ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư số 59/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật Xây dựng số 11/2002/QH11 ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp số 60/QH11 ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Chương 1

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

1. Nghị định này quy định lĩnh vực, Điều kiện, trình tự, thủ tục và ưu đãi đối với các Dự án đầu tư phát triển công trình kết cấu hạ tầng thực hiện theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao, Hợp đồng Xây dựng - Chuyển giao - Kinh doanh, Hợp đồng Xây dựng - Chuyển giao.

2. Thủ tướng Chính phủ quyết định thực hiện các hình thức Hợp đồng tương tự khác.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ sau đây được hiểu như sau:

1. Hợp đồng Xây dựng - Kinh doanh - Chuyển giao (sau đây gọi tắt là Hợp đồng BOT) là Hợp đồng được ký giữa Cơ quan Nhà nước có thẩm quyền và Nhà đầu tư để xây dựng, kinh doanh công trình kết cấu hạ tầng trong một thời hạn nhất định; hết thời hạn, Nhà đầu tư chuyển giao không bồi hoàn công trình đó cho Nhà nước Việt Nam.

2. Hợp đồng Xây dựng - Chuyển giao - Kinh doanh (sau đây gọi tắt là Hợp đồng BTO) là Hợp đồng được ký giữa Cơ quan Nhà nước có thẩm quyền và Nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi xây dựng xong, Nhà đầu tư chuyển giao không bồi hoàn công trình đó cho Nhà nước Việt Nam; Chính phủ dành cho Nhà đầu tư quyền kinh doanh công trình đó trong một thời hạn nhất định để thu hồi vốn đầu tư và lợi nhuận.

3. Hợp đồng Xây dựng - Chuyển giao (sau đây gọi tắt là Hợp đồng BT) là Hợp đồng được ký giữa Cơ quan Nhà nước có thẩm quyền và Nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi xây dựng xong, Nhà đầu tư chuyển giao công trình đó cho Nhà nước Việt Nam; Chính phủ tạo Điều kiện cho Nhà đầu tư thực hiện Dự án khác để thu hồi vốn đầu tư và lợi nhuận hoặc thanh toán cho Nhà đầu tư theo thỏa thuận trong Hợp đồng BT.

4. "Hợp đồng Dự án" là Hợp đồng BOT, Hợp đồng BTO hoặc Hợp đồng BT.

5 "Cơ quan Nhà nước có thẩm quyền ký kết Hợp đồng Dự án" (sau đây gọi chung là Cơ quan Nhà nước có thẩm quyền) là các Bộ, cơ quan ngang Bộ, Cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) hoặc các cơ quan trực thuộc của các cơ quan này được ủy quyền ký kết Hợp đồng Dự án.

6. "Nhà đầu tư" là tổ chức, cá nhân đầu tư vốn thực hiện Dự án, bao gồm:

a) Doanh nghiệp thuộc các thành phần kinh tế thành lập theo Luật Doanh nghiệp năm 2005;

b) Hộ kinh doanh, cá nhân;

c) Hợp tác xã, liên hiệp hợp tác xã thành lập theo Luật Hợp tác xã;

d) Doanh nghiệp có vốn đầu tư nước ngoài đã thành lập và hoạt động tại Việt Nam;

đ) Doanh nghiệp Nhà nước được thành lập trước khi Luật Doanh nghiệp năm 2005 có hiệu lực thi hành;

e) Tổ chức, cá nhân người nước ngoài, người Việt Nam định cư ở nước ngoài; người nước ngoài thường trú ở Việt Nam.

7. "Dự án" là tập hợp các đề xuất có liên quan đến việc bỏ vốn để đầu tư xây dựng, vận hành công trình kết cấu hạ tầng mới hoặc cải tạo, mở rộng, hiện đại hóa, vận hành, quản lý các công trình hiện có theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT quy định tại Nghị định này.

8. "Công trình kết cấu hạ tầng" là các công trình được khuyến khích thực hiện theo quy định tại Điều 3 Nghị định này.

9. "Dự án khác" là Dự án do Nhà đầu tư thực hiện để thu hồi vốn đầu tư và lợi nhuận, được tiến hành đồng thời hoặc sau khi hoàn thành công trình kết cấu hạ tầng theo quy định tại khoản 3 Điều này. Dự án khác được thực hiện theo quy định của pháp luật về đầu tư và được hưởng ưu đãi theo quy định của Nghị định này hoặc theo thỏa thuận trong Hợp đồng Dự án.

10. "Doanh nghiệp BOT", "Doanh nghiệp BTO", "Doanh nghiệp BT" (sau đây gọi chung là Doanh nghiệp Dự án) là doanh nghiệp do Nhà đầu tư thành lập theo quy định của pháp luật Việt Nam để tổ chức quản lý kinh doanh Dự án. Doanh nghiệp BOT, Doanh nghiệp BTO có thể trực tiếp quản lý, kinh doanh công trình Dự án hoặc thuê tổ chức quản lý, với Điều kiện Doanh nghiệp chịu toàn bộ trách nhiệm của tổ chức quản lý.

Điều 3. Lĩnh vực thực hiện Dự án

1. Chính phủ khuyến khích thực hiện các Dự án xây dựng, vận hành công trình kết cấu hạ tầng mới hoặc cải tạo, mở rộng, hiện đại hóa, vận hành, quản lý các công trình sau đây:

a) Đường bộ, cầu, hầm và các công trình, tiện ích có liên quan;

b) Đường sắt, đường xe điện;

c) Cảng hàng không, cảng biển, cảng sông, bến phà;

d) Nhà máy cung cấp nước, hệ thống thoát nước, xử lý nước thải, chất thải;

đ) Nhà máy điện, đường dây tải điện;

e) Các công trình kết cấu hạ tầng khác theo quyết định của Thủ tướng Chính phủ.

2. Chính phủ bảo hộ quyền sở hữu và các quyền lợi hợp pháp khác của Nhà đầu tư thực hiện Dự án theo quy định tại Nghị định này và pháp luật có liên quan.

3. Nhà đầu tư, Doanh nghiệp Dự án được quyền thu hồi vốn đầu tư và lợi nhuận theo thỏa thuận trong Hợp đồng Dự án.

Điều 4. Nguồn vốn thực hiện Dự án

1. Nhà đầu tư hoặc Doanh nghiệp Dự án, theo thỏa thuận trong Hợp đồng Dự án, phải tự thu xếp các nguồn vốn để thực hiện Dự án, Chính phủ khuyến khích các Nhà đầu tư có năng lực tài chính, kỹ thuật và quản lý cùng huy động vốn để thực hiện Dự án.

2. Vốn chủ sở hữu của Nhà đầu tư để thực hiện Dự án được huy động theo tiến độ thỏa thuận trong Hợp đồng Dự án và phải đạt tỷ lệ tối thiểu sau:

a) Đối với Dự án có tổng vốn đầu tư dưới 75 tỷ đồng, vốn chủ sở hữu của Nhà đầu tư không được thấp hơn 30% tổng vốn đầu tư của Dự án.

b) Đối với Dự án có tổng vốn đầu tư từ 75 tỷ đồng đến dưới 1.500 tỷ đồng, vốn chủ sở hữu của Nhà đầu tư không được thấp hơn 20% tổng vốn đầu tư của Dự án;

c) Đối với Dự án có tổng vốn đầu tư từ 1.500 tỷ đồng trở lên, vốn chủ sở hữu của Nhà đầu tư không được thấp hơn 10% tổng vốn đầu tư của Dự án;

3. Nhà đầu tư hoặc Doanh nghiệp Dự án, theo thỏa thuận trong Hợp đồng Dự án, có nghĩa vụ huy động vốn đầu tư để thực hiện Dự án theo đúng tiến độ đã cam kết tại Hợp đồng Dự án và chịu mọi trách nhiệm liên quan đến việc thay đổi tổng vốn đầu tư, trừ trường hợp bất khả kháng và các trường hợp khác theo quy định tại Hợp đồng Dự án.

Điều 5. Sử dụng vốn Nhà nước để tham gia góp vốn hoặc hỗ trợ thực hiện Dự án.

1. Tùy từng trường hợp cụ thể, nguồn vốn Nhà nước có thể được sử dụng để tham gia hoặc hỗ trợ thực hiện Dự án theo các hình thức sau:

a) Doanh nghiệp Nhà nước tham gia góp vốn để thực hiện Dự án với tỷ lệ không quá 49% vốn chủ sở hữu của Nhà đầu tư theo quy định tại khoản 2 Điều 4 Nghị định này.

b) Cơ quan Nhà nước có thẩm quyền xây dựng công trình phụ trợ hoặc tổ chức đền bù, giải phóng mặt bằng nhằm hỗ trợ thực hiện Dự án. Phần vốn hỗ trợ này không được tính vào các nguồn vốn thực hiện Dự án theo quy định tại Điều 4 Nghị định này.

2. Việc sử dụng vốn Nhà nước để hỗ trợ Dự án theo quy định tại điểm b khoản 1 Điều này được thực hiện theo một Dự án riêng, độc lập với Dự án BOT, Dự án BTO, Dự án BT và phải phù hợp với quy định về quản lý đầu tư sử dụng vốn Nhà nước.

3. Việc sử dụng nguồn vốn ngân sách Nhà nước phục vụ cho các hoạt động thuộc trách nhiệm của Cơ quan Nhà nước có thẩm quyền hoặc các nghĩa vụ khác quy định tại Hợp đồng Dự án thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 6. Nhóm công tác liên ngành

1. Tùy thuộc vào nhu cầu đàm phán, thực hiện Dự án, Cơ quan Nhà nước có thẩm quyền thành lập Nhóm công tác liên ngành về Dự án BOT, Dự án BTO, Dự án BT (sau đây gọi là Nhóm công tác liên ngành), gồm:

a) Đại diện lãnh đạo Cơ quan Nhà nước có thẩm quyền làm Trưởng nhóm;

b) Đại diện các cơ quan ở Trung ương và địa phương nơi Dự án dự kiến thực hiện hoặc có liên quan đến Dự án.

c) Một số chuyên gia pháp luật, kỹ thuật, tài chính độc lập khác theo quyết định của Cơ quan Nhà nước có thẩm quyền.

2. Nhóm công tác liên ngành có nhiệm vụ:

a) Xem xét tiêu chí lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án theo quy định tại các Điều 10, 11 và 12 Nghị định này;

b) Hỗ trợ Cơ quan Nhà nước có thẩm quyền đàm phán Hợp đồng Dự án và thực hiện nhiệm vụ quy định tại Nghị định này;

c) Tham gia giải quyết các vấn đề phát sinh trong quá trình thực hiện Dự án;

d) Thực hiện các nhiệm vụ khác theo yêu cầu của Cơ quan Nhà nước có thẩm quyền.

3. Thời gian hoạt động của Nhóm công tác liên ngành do Cơ quan Nhà nước có thẩm quyền quyết định tùy thuộc vào yêu cầu thực hiện Dự án.

4. Kinh phí hoạt động của Nhóm công tác liên ngành, kể cả kinh phí thực hiện các nghĩa vụ của Cơ quan Nhà nước có thẩm quyền theo thỏa thuận trong Hợp đồng Dự án được bố trí từ ngân sách Nhà nước trên cơ sở dự toán được cấp có thẩm quyền phê duyệt.

Chương II

XÂY DỰNG VÀ CÔNG BỐ DANH MỤC DỰ ÁN

Điều 7. Xây dựng Danh mục Dự án

1. Căn cứ vào quy hoạch, định hướng phát triển kinh tế - xã hội trong từng thời kỳ và quy định tại Điều 3 của Nghị định này, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (sau đây gọi chung là Bộ quản lý ngành) và Ủy ban nhân dân cấp tỉnh xây dựng và phê duyệt Danh mục Dự án gọi vốn đầu tư theo Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT của ngành và địa phương mình. Danh mục Dự án gồm những nội dung chủ yếu sau:

a) Tên Dự án;

b) Mục tiêu của Dự án;

c) Địa điểm dự kiến thực hiện Dự án;

d) Tóm tắt các thông số kỹ thuật chủ yếu và tổng vốn đầu tư dự kiến để thực hiện Dự án;

đ) Tên, địa chỉ, số điện thoại, số fax của Cơ quan Nhà nước có thẩm quyền.

2. Danh mục Dự án nêu tại khoản 1 Điều này được gửi đến Bộ Kế hoạch và Đầu tư, các Bộ, ngành có liên quan và Ủy ban nhân dân cấp tỉnh nơi dự kiến thực hiện Dự án để lấy ý kiến.

3. Văn bản lấy ý kiến của các cơ quan nêu tại khoản 2 Điều này phải nêu rõ sự cần thiết, mục tiêu, địa điểm, công suất thiết kế, vốn đầu tư dự kiến, các yêu cầu tối thiểu về kỹ thuật và tài chính của Dự án, kiến nghị Cơ quan Nhà nước có thẩm quyền và hình thức lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

4. Bộ Kế hoạch và Đầu tư, các Bộ ngành có liên quan và Ủy ban nhân dân cấp tỉnh nơi dự kiến thực hiện Dự án cho ý kiến về Danh mục Dự án và các vấn đề nêu tại khoản 3 Điều này trong thời hạn 30 ngày làm việc kể từ ngày nhận được Danh mục.

Điều 8. Công bố Danh mục Dự án

1. Sau khi thống nhất với các cơ quan có liên quan nêu tại khoản 4 Điều 7, Bộ ngành và Ủy ban nhân dân cấp tỉnh công bố Danh mục Dự án trên trang thông tin điện tử của Bộ, ngành, địa phương đồng thời đăng báo hàng ngày của Trung ương và địa phương trong 3 số liên tiếp.

2. Danh mục Dự án được công bố định kỳ mỗi năm một lần và phải có những nội dung chủ yếu quy định tại khoản 1 Điều 7 Nghị định này.

3. Nhà đầu tư liên hệ trực tiếp với Cơ quan Nhà nước có thẩm quyền đã được chỉ định tại Danh mục Dự án để biết thêm chi tiết về Dự án.

Điều 9. Lập, thông qua Đề xuất Dự án

1. Trên cơ sở Danh mục Dự án đã công bố tại Điều 8, Cơ quan Nhà nước có thẩm quyền chỉ định Nhà thầu tư vấn trong nước hoặc nước ngoài để lập Đề xuất Dự án và hồ sơ mời thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

2. Đề xuất Dự án gồm các nội dung chủ yếu sau đây:

a) Sự cần thiết phải đầu tư xây dựng công trình, các Điều kiện thuận lợi và khó khăn;

b) Dự kiến công suất, địa điểm, diện tích xây dựng, các hạng mục công trình, nhu cầu sử dụng đất;

c) Phân tích, lựa chọn sơ bộ về công nghệ, kỹ thuật, các Điều kiện cung cấp vật tư thiết bị, nguyên liệu, năng lượng, dịch vụ, hạ tầng kỹ thuật, phương án giải phóng mặt bằng, tái định cư (nếu có), ảnh hưởng của Dự án đối với môi trường sinh thái, phòng chống cháy nổ, an ninh;

d) Xác định sơ bộ tổng vốn đầu tư, thời hạn thực hiện Dự án, phương án huy động vốn theo tiến độ và hiệu quả kinh tế - xã hội của Dự án.

3. Cơ quan Nhà nước có thẩm quyền xem xét, quyết định thông qua Đề xuất Dự án.

4. Kinh phí lập Đề xuất Dự án và hồ sơ mời thầu được bố trí từ ngân sách Nhà nước. Hàng năm, các Bộ, ngành và Ủy ban nhân dân cấp tỉnh chủ động dự trù kinh phí để thực hiện các công việc nêu tại Điều này.

Chương III

LỰA CHỌN NHÀ ĐẦU TƯ ĐÀM PHÁN HỢP ĐỒNG DỰ ÁN

Điều 10. Đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án

1. Trừ các trường hợp quy định tại Điều 11 và Điều 12 của Nghị định này, Cơ quan Nhà nước có thẩm quyền phải tổ chức đấu thầu rộng rãi trong nước hoặc quốc tế để lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

2. Hồ sơ mời thầu gồm các nội dung sau:

a) Chỉ dẫn đối với nhà thầu;

b) Các yêu cầu tối thiểu về kỹ thuật, thương mại, tài chính của Dự án, tiêu chuẩn đánh giá, Điều kiện ưu đãi, thuế và các Điều kiện khác;

c) Đề xuất Dự án;

d) Dự thảo Hợp đồng Dự án gồm các nội dung quy định tại Điều 15;

đ) Các tài liệu có liên quan khác theo quyết định của Cơ quan Nhà nước có thẩm quyền.

3. Tùy thuộc vào quy mô, tính chất của Dự án, Cơ quan Nhà nước có thẩm quyền quyết định phương thức đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

4. Bộ Kế hoạch và Đầu tư quy định chi tiết Hồ sơ mời thầu, phương thức, trình tự, thủ tục thực hiện đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

Điều 11. Chỉ định Nhà đầu tư đàm phán trực tiếp Hợp đồng Dự án

Việc chỉ định Nhà đầu tư đàm phán trực tiếp Hợp đồng Dự án chỉ được thực hiện khi đáp ứng một trong các Điều kiện sau:

1. Cơ quan Nhà nước có thẩm quyền đã tiến hành sơ tuyển Nhà đầu tư đàm phán Hợp đồng Dự án, nhưng chỉ có một Nhà đầu tư đáp ứng được yêu cầu sơ tuyển.

2. Dự án cần được thực hiện để đáp ứng nhu cầu cấp bách về sử dụng công trình kết cấu hạ tầng hoặc để đảm bảo tính liên tục trong việc sử dụng sản phẩm, dịch vụ mà không thể tiến hành đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

3. Các trường hợp khác theo quyết định của Thủ tướng Chính phủ.

Điều 12. Dự án do Nhà đầu tư đề xuất

1. Nhà đầu tư có thể chủ động đề xuất Dự án ngoài Danh mục Dự án được công bố theo quy định tại Điều 8 của Nghị định này và phải lập Đề xuất Dự án.

2. Hồ sơ đề xuất Dự án nộp cho Cơ quan Nhà nước có thẩm quyền gồm các nội dung sau:

a) Đề xuất Dự án gồm các nội dung quy định tại khoản 2 Điều 9 của Nghị định này;

b) Văn bản xác minh địa vị pháp lý và năng lực tài chính, kỹ thuật của Nhà đầu tư;

c) Các tài liệu khác cần thiết cho việc giải trình Đề xuất Dự án.

3. Trường hợp Đề xuất Dự án phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt, Cơ quan Nhà nước có thẩm quyền tổ chức lấy ý kiến các cơ quan có liên quan và quyết định thông qua Đề xuất Dự án theo trình tự quy định tại các khoản 2, 3, 4 Điều 7 của Nghị định này. Trường hợp Đề xuất Dự án không thuộc quy hoạch đã được phê duyệt, Cơ quan Nhà nước có thẩm quyền trình Bộ quản lý ngành xem xét, bổ sung quy hoạch theo thẩm quyền hoặc trình Thủ tướng Chính phủ chấp thuận bổ sung quy hoạch.

4. Cơ quan Nhà nước có thẩm quyền xem xét, quyết định thông qua Đề xuất Dự án theo quy định tại khoản 2 Điều này và thông báo bằng văn bản cho Nhà đầu tư quyết định chấp thuận hoặc không chấp thuận Đề xuất Dự án trong vòng 45 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ. Trường hợp Đề xuất Dự án được chấp thuận, Cơ quan Nhà nước có thẩm quyền tổ chức đàm phán Hợp đồng Dự án với Nhà đầu tư theo quy định tại Chương IV Nghị định này.

5. Trường hợp có hai Nhà đầu tư trở lên cùng đề xuất thực hiện một Dự án, Cơ quan Nhà nước có thẩm quyền tổ chức đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án theo quy định tại Điều 10 Nghị định này.

Chương IV

ĐÀM PHÁN, KÝ KẾT HỢP ĐỒNG DỰ ÁN

Điều 13. Lập, phê duyệt Dự án Đầu tư xây dựng công trình

1. Sau khi có quyết định lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án theo quy định tại Điều 10, Điều 11 hoặc Điều 12 của Nghị định này, Cơ quan Nhà nước có thẩm quyền chỉ đạo Nhà đầu tư lập Dự án đầu tư xây dựng công trình làm cơ sở để đàm phán.

2. Dự án đầu tư xây dựng công trình được lập, phê duyệt theo quy định của pháp luật về xây dựng. Trường hợp Dự án đàm phán thành công, chi phí lập Dự án đầu tư xây dựng công trình được hạch toán vào vốn đầu tư của Dự án.

Điều 14. Đàm phán, ký kết Hợp đồng Dự án và các Hợp đồng có liên quan

1. Cơ quan Nhà nước có thẩm quyền chủ trì đàm phán Hợp đồng Dự án và thỏa thuận bảo lãnh Chính phủ (nếu có) với Nhà đầu tư đã được chọn. Đối với những Dự án có yêu cầu bảo lãnh của Chính phủ, Cơ quan Nhà nước có thẩm quyền trình Thủ tướng Chính phủ xem xét, chấp thuận các yêu cầu bảo lãnh trước khi đàm phán Hợp đồng Dự án.

2. Các Hợp đồng về thuê đất, xây dựng, lắp đặt máy móc, thiết bị, dịch vụ tư vấn, giám định, mua nguyên liệu, bán sản phẩm, dịch vụ, cung cấp dịch vụ kỹ thuật, vay vốn, cầm cố, thế chấp tài sản và các Hợp đồng khác có thể đàm phán đồng thời với việc đàm phán Hợp đồng Dự án. Cơ quan Nhà nước có thẩm quyền đôn đốc đàm phán các Hợp đồng có liên quan để đảm bảo phù hợp với Hợp đồng Dự án.

3. Hợp đồng Dự án và các Hợp đồng có liên quan được thẩm tra đồng thời với việc thẩm tra, cấp Chứng nhận đầu tư theo quy định tại Điều 17 của Nghị định này.

Điều 15. Nội dung Hợp đồng Dự án

1. Hợp đồng Dự án phải có những nội dung chủ yếu sau:

- Tên, địa chỉ, đại diện có thẩm quyền của các Bên tham gia ký kết Hợp đồng Dự án;

- Mục tiêu, phạm vi hoạt động của Dự án và Dự án khác; phương thức, tiến độ thanh toán vốn đầu tư xây dựng công trình (đối với Dự án BT);

- Nguồn vốn, khả năng tài chính, tổng vốn đầu tư, tiến độ thực hiện Dự án;

- Công suất, công nghệ và trang thiết bị, yêu cầu thiết kế và tiêu chuẩn kỹ thuật công trình; tiêu chuẩn chất lượng.

- Các quy định về giám sát, kiểm tra chất lượng công trình;

- Các quy định về bảo vệ tài nguyên, môi trường;

- Điều kiện về sử dụng đất, công trình kết cấu hạ tầng, công trình phụ trợ cần thiết cho xây dựng, vận hành;

- Tiến độ xây dựng công trình, thời hạn hoạt động của Doanh nghiệp Dự án và thời điểm chuyển giao công trình;

- Quyền, nghĩa vụ của các bên và các cam kết bảo lãnh, phân chia rủi ro giữa các Bên ký kết Hợp đồng Dự án, biện pháp xử lý rủi ro phát sinh do lỗi của một trong các bên;

- Những quy định về giá, phí và các khoản thu (bao gồm phương pháp xác định giá, phí và các khoản thu; các Điều kiện Điều chỉnh mức giá, phí và các khoản thu).

- Nghĩa vụ duy trì hoạt động bình thường của công trình;

- Các quy định về tư vấn, giám định thiết kế, thiết bị, thi công, nghiệm thu, vận hành, bảo dưỡng công trình;

- Điều kiện kỹ thuật, tình trạng hoạt động, chất lượng công trình khi chuyển giao, các nguyên tắc xác định giá trị công trình và trình tự chuyển giao công trình;

- Các Điều kiện Điều chỉnh Hợp đồng Dự án;

- Các trường hợp chấm dứt Hợp đồng Dự án trước thời hạn và Điều kiện chuyển nhượng Hợp đồng Dự án.

- Phương thức giải quyết tranh chấp giữa các bên ký kết Hợp đồng Dự án;

- Xử lý vi phạm các nghĩa vụ trong Hợp đồng Dự án;

- Các trường hợp bất khả kháng và nguyên tắc xử lý;

- Các quy định về việc hỗ trợ, cam kết của cơ quan Chính phủ.

- Trách nhiệm của Nhà đầu tư và doanh nghiệp Dự án trong việc chuyển giao công nghệ, huấn luyện kỹ năng quản lý, kỹ thuật để vận hành công trình sau khi chuyển giao.

- Hiệu lực Hợp đồng Dự án.

2. Quyền và nghĩa vụ của Doanh nghiệp Dự án, mối quan hệ giữa Doanh nghiệp Dự án và Nhà đầu tư do các bên thỏa thuận trong Hợp đồng Dự án. Để xác nhận các vấn đề này, các bên có thể thỏa thuận trong Hợp đồng Dự án việc thực hiện một trong các phương thức sau với Điều kiện tuân thủ toàn bộ các quy định của Hợp đồng Dự án.

a) Doanh nghiệp Dự án, sau khi được thành lập theo quy định tại Điều 20 Nghị định này, ký Hợp đồng Dự án để cùng với Nhà đầu tư hợp thành một bên của Hợp đồng đó;

b) Doanh nghiệp Dự án tiếp nhận các quyền và nghĩa vụ của Nhà đầu tư liên quan đến việc thực hiện Dự án. Việc tiếp nhận phải được hợp thức hóa bằng văn bản ký kết giữa các Doanh nghiệp Dự án, Nhà đầu tư và Cơ quan Nhà nước có thẩm quyền. Văn bản này là một bộ phận không tách rời của Hợp đồng Dự án.

3. Các bên có thể thỏa thuận trong Hợp đồng Dự án những nội dung khác, bao gồm cả việc bên cho vay được quyền tiếp nhận một phần hoặc toàn bộ các quyền và nghĩa vụ của Doanh nghiệp Dự án (sau đây gọi là quyền tiếp nhận Dự án) trong trường hợp Doanh nghiệp Dự án hoặc Nhà đầu tư không thực hiện được các nghĩa vụ theo Hợp đồng Dự án hoặc Hợp đồng vay, với Điều kiện bên cho vay phải thực hiện đầy đủ các nghĩa vụ tương ứng của Doanh nghiệp Dự án hoặc Nhà đầu tư quy định tại Hợp đồng Dự án. Điều kiện, thủ tục và nội dung thực hiện quyền tiếp nhận Dự án của bên cho vay phải được quy định tại Hợp đồng vay, văn bản bảo đảm vay hoặc thỏa thuận khác ký kết giữa Doanh nghiệp Dự án hoặc Nhà đầu tư với bên cho vay và phải được Cơ quan Nhà nước có thẩm quyền chấp thuận.

Điều 16. Áp dụng pháp luật nước ngoài Điều chỉnh quan hệ Hợp đồng Dự án

Đối với Dự án có vốn đầu tư nước ngoài, các Bên ký kết Hợp đồng Dự án, các bên ký kết các Hợp đồng được Cơ quan Nhà nước có thẩm quyền bảo lãnh nghĩa vụ thực hiện Hợp đồng nêu tại Điều 38 của Nghị định này và các bên ký kết các Hợp đồng khác có liên quan đến Dự án được thỏa thuận trong Hợp đồng Dự án việc áp dụng pháp luật nước ngoài nếu thỏa thuận này không trái với nguyên tắc cơ bản của pháp luật Việt Nam.

Điều 17. Thẩm tra, cấp Chứng nhận đầu tư

1. Bộ Kế hoạch và Đầu tư làm đầu mối tổ chức thẩm tra, cấp Chứng nhận đầu tư cho các Dự án.

2. Thủ tục thẩm tra, cấp Chứng nhận đầu tư được thực hiện như sau:

a) Nhà đầu tư nộp 10 bộ hồ sơ cho Bộ Kế hoạch và Đầu tư, trong đó có ít nhất 01 bộ gốc, để tổ chức thẩm tra, cấp Chứng nhận đầu tư. Hồ sơ Dự án gồm:

- Hợp đồng Dự án;

- Dự án đầu tư xây dựng công trình và Dự án khác (đối với Dự án BT);

- Hợp đồng liên doanh và Điều lệ Doanh nghiệp Dự án (nếu có);

- Các Hợp đồng có liên quan đến việc thực hiện Dự án đã được ký tắt hoặc thỏa thuận sơ bộ về việc mua nguyên liệu, bán sản phẩm (nếu có).

b) Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại điểm a, khoản 1 Điều này, Bộ Kế hoạch và Đầu tư lấy ý kiến của các Bộ, ngành và Ủy ban nhân dân cấp tỉnh có liên quan;

c) Trong thời hạn 15 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ, các cơ quan nêu tại điểm b, khoản 1 Điều này cho ý kiến bằng văn bản về Dự án;

d) Trong thời hạn 15 ngày làm việc kể từ ngày nhận được ý kiến bằng văn bản của các cơ quan có liên quan, Bộ Kế hoạch và Đầu tư cấp Chứng nhận đầu tư cho Dự án.

Điều 18. Nội dung Chứng nhận đầu tư

Chứng nhận đầu tư gồm những nội dung chủ yếu sau:

- Tên, địa chỉ của Nhà đầu tư và Doanh nghiệp Dự án;

- Số, ngày cấp Chứng nhận đăng ký kinh doanh (đối với nhà đầu tư đã thành lập tổ chức kinh tế);

- Mục tiêu, địa điểm thực hiện Dự án;

- Tổng vốn đầu tư của Dự án;

- Các ưu đãi đầu tư và bảo lãnh của Chính phủ (nếu có) phù hợp với Hợp đồng Dự án.

Điều 19: Bảo đảm nghĩa vụ thực hiện Hợp đồng Dự án

1. Nhà đầu tư phải thực hiện biện pháp bảo đảm nghĩa vụ theo Hợp đồng Dự án dưới hình thức bảo lãnh của ngân hàng hoặc biện pháp bảo đảm nghĩa vụ khác theo quy định của pháp luật dân sự. Số tiền bảo đảm nghĩa vụ thực hiện Hợp đồng Dự án phải đạt tỷ lệ tối thiểu sau:

a. Đối với Dự án có tổng vốn đầu tư từ 1.500 tỷ đồng trở lên: Tối thiểu bằng 1% tổng vốn đầu tư của Dự án;

b. Đối với Dự án có tổng vốn đầu tư từ 75 tỷ đồng đến dưới 1.500 tỷ đồng: tối thiểu bằng 2% tổng vốn đầu tư của Dự án;

c. Đối với Dự án có tổng vốn đầu tư dưới 75 tỷ đồng: tối thiểu bằng 3% tổng vốn đầu tư của Dự án.

2. Bảo đảm nghĩa vụ thực hiện Hợp đồng Dự án có hiệu lực kể từ ngày Hợp đồng Dự án được ký chính thức đến ngày công trình xây dựng được hoàn thành.

Chương V

THỰC HIỆN DỰ ÁN

Điều 20: Đăng ký kinh doanh, thành lập và tổ chức quản lý của doanh nghiệp Dự án

1. Đối với Dự án sử dụng nguồn vốn đầu tư trong nước, sau khi thực hiện các thủ tục quy định tại Điều 17 nghị định này, nhà đầu tư đăng ký kinh doanh để thành lập doanh nghiệp Dự án hoặc bổ sung chứng nhận đăng ký kinh doanh (đối với nhà đầu tư đã thành lập tổ chức kinh tế). Hồ sơ, trình tự, thủ tục đăng ký kinh doanh hoặc bổ sung đăng ký kinh doanh theo quy định của Luật doanh nghiệp.

2. Chứng nhận đầu tư cấp cho nhà đầu tư nước ngoài theo quy định tại Điều 17 của Nghị định này đồng thời là chứng nhận đăng ký kinh doanh của doanh nghiệp Dự án.

3. Tổ chức bộ máy quản lý, quyền hạn và trách nhiệm của doanh nghiệp Dự án do nhà đầu tư quyết định phù hợp với quy định của Luật Doanh nghiệp, Luật Đầu tư và pháp luật có liên quan.

Điều 21: Điều kiện triển khai Dự án

Cơ quan Nhà nước có thẩm quyền và nhà đầu tư thoả thuận trong Hợp đồng Dự án các Điều kiện triển khai thực hiện Dự án.

Điều 22: Ký kết Hợp đồng để triển khai Dự án

Doanh nghiệp Dự án được tự quyết định việc lựa chọn nhà thầu tư vấn, mua sắm hàng hoá, xây lắp và ký kết các Hợp đồng khác để thực hiện Dự án. Kết quả lựa chọn nhà thầu phải thông báo cho cơ quan Nhà nước có thẩm quyền.

Điều 23: Chuẩn bị mặt bằng xây dựng

1. Doanh nghiệp Dự án chủ trì, phối hợp với cơ quan Nhà nước có thẩm quyền và Ủy ban nhân dân cấp tỉnh nơi thực hiện Dự án thành lập hội đồng giải phóng mặt bằng xây dựng theo phương án nêu trong Dự án đầu tư xây dựng công trình đã được phê duyệt. Trường hợp đặc biệt do Thủ tướng Chính phủ quyết định.

2. Uỷ ban nhân dân cấp tỉnh nơi thực hiện Dự án chịu trách nhiệm hoàn thành các thủ tục giao đất hoặc cho thuê đất để thực hiện Dự án theo quy định của pháp luật và các Điều kiện về sử dụng đất đã cam kết trong Hợp đồng Dự án.

3. Chi phí đền bù, giải phóng mặt bằng do doanh nghiệp Dự án thanh toán và được tính vào tổng vốn đầu tư của Dự án, trừ trường hợp nguồn vốn ngân sách Nhà nước được sử dụng để hỗ trợ đền bù, giải phóng mặt bằng theo quy định tại điểm b khoản 1 Điều 5 của Nghị định này và nếu Hợp đồng Dự án không có quy định khác.

Điều 24: Lập thiết kế kỹ thuật và triển khai xây dựng công trình

Doanh nghiệp Dự án lập thiết kế kỹ thuật công trình theo quy định của pháp luật về xây dựng và gửi cơ quan Nhà nước có thẩm quyền để giám sát, kiểm tra. Trường hợp thiết kế kỹ thuật không phù hợp với thiết kế cơ sở đã được phê duyệt, doanh nghiệp Dự án phải trình cơ quan Nhà nước có thẩm quyền xem xét, quyết định.

Điều 25: Giám sát thi công xây dựng và nghiệm thu công trình

1. Doanh nghiệp Dự án có thể tự giám sát hoặc thuê tổ chức tư vấn độc lập để giám sát thi công xây dựng, nghiệm thu các hạng mục và toàn bộ công trình theo thiết kế đã được duyệt.

2. Tổ chức tư vấn được thuê chịu trách nhiệm trước doanh nghiệp Dự án và trước pháp luật về chất lượng công trình Dự án.

Điều 26: Quản lý và kinh doanh công trình

Doanh nghiệp BOT, doanh nghiệp BTO hoặc tổ chức quản lý theo quy định tại khoản 10 Điều 2 của Nghị định này thực hiện việc quản lý và kinh doanh toàn bộ công trình theo các Điều kiện thoả thuận trong Hợp đồng Dự án.

Điều 27: Giá, phí dịch vụ

1. Giá, phí sản phẩm, dịch vụ do doanh nghiệp Dự án cung cấp được xác định theo nguyên tắc bù đủ chi phí, có tính đến tương quan giá cả thị trường, bảo đảm lợi ích của doanh nghiệp Dự án và người sử dụng và phải được quy định trong Hợp đồng Dự án.

2. Điều kiện tăng giá, phí và các khoản thu phải được thoả thuận và quy định trong Hợp đồng Dự án. Khi Điều chỉnh giá, phí và các khoản thu, doanh nghiệp Dự án phải thông báo trước 30 ngày cho cơ quan Nhà nước có thẩm quyền. Việc Điều chỉnh giá, phí sản phẩm, dịch vụ do Nhà nước quản lý hoặc các khoản thu ngoài phạm vi quy định tại Hợp đồng Dự án phải được cơ quan Nhà nước có thẩm quyền chấp thuận.

Điều 28: Hỗ trợ thu phí dịch vụ

Doanh nghiệp Dự án được tạo mọi Điều kiện thuận lợi để thu đúng, thu đủ giá và phí dịch vụ cũng như các khoản thu hợp pháp khác từ khai thác công trình Dự án. Trong trường hợp cần thiết, doanh nghiệp Dự án có thể yêu cầu cơ quan Nhà nước có thẩm quyền hỗ trợ thu phí hoặc các khoản thu khác từ việc kinh doanh công trình Dự án.

Điều 29: Nghĩa vụ cung ứng dịch vụ và vận hành công trình

Doanh nghiệp Dự án có nghĩa vụ:

1. Đối xử bình đẳng với tất cả các đối tượng sử dụng hợp pháp các sản phẩm, dịch vụ doanh nghiệp Dự án cung cấp. Nghiêm cấm việc sử dụng quyền kinh doanh công trình Dự án để đối xử phân biệt hoặc khước từ phục vụ đối với các đối tượng sử dụng.

2. Thực hiện bảo dưỡng định kỳ, sửa chữa công trình theo Hợp đồng Dự án, bảo đảm công trình vận hành đúng thiết kế.

3. Cung ứng sản phẩm, dịch vụ với số lượng và chất lượng theo thoả thuận tại Hợp đồng Dự án trong thời gian kinh doanh cho đến khi công trình được chuyển giao;

4. Đảm bảo duy trì chế độ sử dụng công trình theo các Điều kiện quy định trong Hợp đồng Dự án.

Chương VI

CHUYỂN GIAO CÔNG TRÌNH VÀ CHẤM DỨT HỢP ĐỒNG DỰ ÁN

Điều 30: Chuyển giao công trình Dự án

1. Đối với Dự án BOT, khi hết thời hạn kinh doanh công trình Dự án theo quy định tại Hợp đồng BOT, nhà đầu tư chuyển giao không bồi hoàn công trình Dự án và các tài liệu liên quan đến quá trình khai thác, vận hành công trình cho Nhà nước. Tài sản được chuyển giao không bao gồm các khoản nợ phát sinh của doanh nghiệp Dự án. Mọi nghĩa vụ tài chính của nhà đầu tư và doanh nghiệp Dự án đối với Nhà nước có liên quan đến Dự án phải hoàn thành trước thời điểm chuyển giao công trình.

2. Đối với Dự án BTO hoặc Dự án BT, sau khi xây dựng xong, nhà đầu tư chuyển giao công trình cho Nhà nước theo các Điều kiện quy định tại Hợp đồng BTO hoặc Hợp đồng BT và quy định tại Điều 32 và Điều 33 của Nghị định này.

Ngoài các Điều kiện quy định tại khoản này, việc chuyển giao công trình Dự án BT phải tuân thủ các quy định tại khoản 5 và khoản 6 Điều 31 của Nghị định này.

Điều 31: Thủ tục bàn giao công trình Dự án BOT

1. Một năm trước khi việc chuyển giao được thực hiện, nhà đầu tư phải đăng báo hàng ngày của Trung ương và địa phương về việc chuyển giao công trình cho Nhà nước, trình tự, thủ tục và thời hạn thanh lý Hợp đồng, thanh toán các khoản nợ.

2. Một năm trước thời hạn chuyển giao nêu trong Hợp đồng Dự án, cơ quan Nhà nước có thẩm quyền tổ chức giám định chất lượng công trình để xác định các hư hại (nếu có) và yêu cầu doanh nghiệp Dự án thực hiện việc sửa chữa, bảo trình công trình.

3. Cơ quan Nhà nước có thẩm quyền chỉ nhận chuyển giao khi công trình và các thiết bị, tài sản liên quan đến việc vận hành công trình đã được bảo dưỡng, sửa chữa như đã thoả thuận trong Hợp đồng Dự án.

4. Nhà đầu tư và cơ quan Nhà nước có thẩm quyền lập hồ sơ bàn giao công trình làm căn cứ pháp lý cho việc chuyển giao công trình.

5. Nhà đầu tư và doanh nghiệp Dự án phải bảo đảm tài sản được chuyển giao không bị dùng làm tài sản để bảo lãnh thực hiện nghĩa vụ tài chính hoặc bị cầm cố, thế chấp để đảm bảo cho các nghĩa vụ khác của doanh nghiệp Dự án phát sinh trước thời điểm chuyển giao.

6. Doanh nghiệp Dự án có trách nhiệm thực hiện chuyển giao công nghệ và đào tạo, hướng dẫn các nghiệp vụ cần thiết cho đơn vị được Nhà nước giao tiếp tục vận hành công trình.

7. Doanh nghiệp Dự án có trách nhiệm thực hiện nghĩa vụ bảo hành, bảo dưỡng định kỳ để đảm bảo điều kiện kỹ thuật vận hành công trình bình thường phù hợp với các yêu cầu của Hợp đồng Dự án.

Điều 32: Điều kiện bàn giao công trình

Khi bàn giao công trình, cơ quan Nhà nước có thẩm quyền và nhà đầu tư phải xem xét việc đáp ứng các điều kiện chuyển giao quy định tại Hợp đồng Dự án, bao gồm các vấn đề sau:

1. Tình trạng của công trình khi chuyển giao;

2. Danh mục các tài sản chuyển giao, kể cả những tài liệu liên quan đến khảo sát, thiết kế, xây dựng, lắp đặt, vận hành, bảo dưỡng, quản lý công trình:

3. Văn bản giám định giá trị, chất lượng công trình được chuyển giao;

4. Trách nhiệm của các bên đối với việc tiếp tục vận hành công trình được chuyển giao;

5. Thời gian, điều kiện bảo dưỡng, bảo hành công trình sau khi được chuyển giao;

6. Các điều kiện về bảo vệ môi trường;

7. Các Hợp đồng và điều kiện cần thiết khác để duy trì, vận hành công trình sau khi được chuyển giao.

Điều 33: Tiếp nhận và sử dụng công trình sau khi bàn giao

1. Cơ quan Nhà nước có thẩm quyền tiếp nhận chuyển giao công trình theo các điều kiện quy định tại Hợp đồng Dự án và chuẩn bị bộ máy tiếp nhận để sau khi chuyển giao, công trình có thể hoạt động bình thường.

2. Cơ quan nhà nước có thẩm quyền có thể giao công trình cho một doanh nghiệp có đủ năng lực quản lý và kỹ thuật để tiếp tục quản lý, kinh doanh.

Điều 34. Hiệu lực Hợp đồng Dự án

1. Hợp đồng Dự án chấm dứt hiệu lực khi hết thời hạn đã thoả thuận tại Hợp đồng.

2. Dự án bị chấm dứt hoạt động và nhà đầu tư chịu mọi trách nhiệm theo Hợp đồng Dự án nếu công trình không được khởi công xây dựng trong thời hạn thoả thuận trừ trường hợp Hợp đồng Dự án có thoả thuận khác.

Chương VII

ƯU ĐÃI VÀ BẢO ĐẢM ĐẦU TƯ ĐỐI VỚI NHÀ ĐẦU TƯ

VÀ DOANH NGHIỆP DỰ ÁN

Điều 35: Ưu đãi về thuế

1. Doanh nghiệp BOT và doanh nghiệp BTO được hưởng ưu đãi thuế thu nhập doanh nghiệp như quy định đối với Dự án thuộc danh mục lĩnh vực đặc biệt ưu đãi đầu tư. Ưu đãi về thuế suất thuế thu nhập doanh nghiệp đối với các doanh nghiệp này được áp dụng trong toàn bộ thời gian thực hiện Dự án.

2. Doanh nghiệp Dự án và nhà thầu phụ được miễn thuế nhập khẩu để thực hiện Dự án theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

3. Các đối tượng sở hữu công nghiệp đang trong thời hạn bảo hộ, bí quyết kỹ thuật, quy trình công nghệ, dịch vụ kỹ thuật để thực hiện Dự án được miễn các loại thuế có liên quan đến chuyển giao công nghệ và thu nhập từ tiền bản quyền.

4. Ngoài các ưu đãi về thuế nêu tại các khoản 1, 2 và 3 Điều này, nhà đầu tư và doanh nghiệp Dự án phải nộp các loại thuế khác theo quy định của pháp luật.

5. Ưu đãi về thuế đối với Dự án khác do nhà đầu tư thực hiện để thu hồi vốn vào công trình BT được áp dụng theo quy định tại Điều này hoặc theo thoả thuận trong Hợp đồng Dự án phù hợp với quy định của pháp luật về đầu tư và pháp luật có liên quan, có tính đến thời gian thu hồi vốn của công trình BT và khả năng thu lợi nhuận của Dự án khác.

Điều 36: Thuế đối với các nhà thầu tham gia thực hiện Dự án

1. Các nhà thầu nước ngoài (nếu có) tham gia thực hiện Dự án nộp các loại thuế và hưởng ưu đãi về miễn, giảm thuế theo quy định của pháp luật về thuế áp dụng đối với nhà thầu nước ngoài.

2. Các nhà thầu Việt Nam thực hiện các nghĩa vụ thuế theo quy định của pháp luật về thuế áp dụng đối với doanh nghiệp Việt Nam.

Điều 37: Ưu đãi về sử dụng đất

Doanh nghiệp Dự án được miễn tiền sử dụng đất đối với diện tích đất được Nhà nước giao hoặc được miễn tiền thuê đất trong toàn bộ thời gian thực hiện Dự án.

Điều 38: Bảo lãnh nghĩa vụ của nhà đầu tư, doanh nghiệp Dự án và các doanh nghiệp khác

Trong trường hợp cần thiết, tuỳ theo tính chất Dự án, Chính phủ chỉ định cơ quan có thẩm quyền thay mặt Chính phủ bảo lãnh vốn vay, cung cấp nguyên liệu, tiêu thụ sản phẩm và các nghĩa vụ Hợp đồng khác cho nhà đầu tư, doanh nghiệp Dự án hoặc các doanh nghiệp khác tham gia thực hiện Dự án được xác định trong Hợp đồng Dự án và bảo lãnh nghĩa vụ của các doanh nghiệp Nhà nước độc quyền bán nguyên liệu, mua sản phẩm, dịch vụ của doanh nghiệp Dự án.

Điều 39: Quyền thế chấp tài sản

1. Trong quá trình thực hiện Dự án, doanh nghiệp Dự án được cầm cố, thế chấp các tài sản và quyền sử dụng đất theo quy định của pháp luật.

2. Việc cầm cố, thế chấp tài sản của doanh nghiệp Dự án phải được sự chấp thuận của cơ quan Nhà nước có thẩm quyền và không làm ảnh hưởng đến mục tiêu, tiến độ và hoạt động của Dự án quy định trong Hợp đồng Dự án, phù hợp với quy định của pháp luật.

Điều 40: Quyền mua ngoại tệ

1. Trong quá trình xây dựng và kinh doanh công trình, nhà đầu tư hoặc doanh nghiệp Dự án được mua ngoại tệ tại tổ chức tín dụng được phép hoạt động ngoại hối để đáp ứng các giao dịch vãng lai, giao dịch vốn và các giao dịch khác theo quy định của pháp luật về quản lý ngoại hối, gồm:

a. Chi trả tiền thuê thiết bị, máy móc từ nước ngoài;

b. Nhập khẩu máy móc thiết bị và các sản phẩm, dịch vụ khác để thực hiện Dự án;

c. Thanh toán các khoản nợ (gồm cả nợ gốc và lãi) vay nước ngoài;

d. Thanh toán các khoản nợ (gồm cả nợ gốc và lãi) vay ngân hàng bằng ngoại tệ để nhập khẩu máy móc thiết bị và các sản phẩm, dịch vụ khác để thực hiện Dự án;

đ. Chuyển vốn, lợi nhuận, các khoản thanh lý đầu tư, các khoản thanh toán cho việc cung cấp kỹ thuật, dịch vụ, sở hữu trí tuệ và các khoản thu nhập hợp pháp khác ra nước ngoài (áp dụng đối với nhà đầu tư nước ngoài).

2. Chính phủ bảo đảm cân đối hoặc hỗ trợ cân đối ngoại tệ cho Dự án năng lượng, xây dựng công trình giao thông và xử lý chất thải.

Điều 41: Bảo đảm cung cấp các dịch vụ công cộng

1. Doanh nghiệp Dự án được sử dụng đất đai, đường giao thông và các công trình phụ trợ khác để thực hiện Dự án theo quy định của pháp luật.

2. Trường hợp có khan hiếm về dịch vụ công ích hoặc có hạn chế về đối tượng được sử dụng công trình công công, doanh nghiệp Dự án được ưu tiên cung cấp các dịch vụ hoặc được ưu tiên cấp quyền sử dụng các công trình công cộng để thực hiện Dự án.

3. Cơ quan Nhà nước có thẩm quyền chịu trách nhiệm hỗ trợ doanh nghiệp dự án làm các thủ tục và hồ sơ cần thiết để được phép ưu tiên sử dụng dịch vụ và các công trình công cộng.

Điều 42: Giải quyết tranh chấp

1. Đối với Dự án sử dụng vốn đầu tư trong nước, tranh chấp giữa cơ quan Nhà nước có thẩm quyền và Nhà đầu tư hoặc doanh nghiệp Dự án; tranh chấp giữa doanh nghiệp Dự án với các tổ chức kinh tế tham gia thực hiện Dự án được cơ quan Nhà nước có thẩm quyền bảo lãnh nghĩa vụ thực hiện Hợp đồng nêu tại Điều 38 của Nghị định này trước hết phải được giải quyết thông qua thương lượng, hoà giải. Trường hợp không giải quyết được bằng thương lượng, hoà giải các bên có thể đưa vụ tranh chấp ra giải quyết tại tổ chức trọng tài hoặc Toà án Việt Nam theo pháp luật Việt Nam.

2. Đối với Dự án có vốn đầu tư nước ngoài, mọi tranh chấp trước hết được giải quyết thông qua thương lượng, hoà giải. Trường hợp không giải quyết được bằng thương lượng, hoà giải, các bên có thể giải quyết tranh chấp theo quy định sau:

a. Tranh chấp giữa cơ quan Nhà nước có thẩm quyền với Nhà đầu tư nước ngoài hoặc doanh nghiệp Dự án được giải quyết thông qua trọng tài hoặc Toà án Việt Nam, trừ trường hợp có thoả thuận khác trong Hợp đồng Dự án;

b. Tranh chấp giữa doanh nghiệp Dự án với tổ chức, cá nhân nước ngoài hoặc với các tổ chức kinh tế Việt Nam hoặc tranh chấp giữa các nhà đầu tư nước ngoài với nhau được giải quyết theo quy định tại khoản 3 Điều 12 Luật Đầu tư.

Điều 43: Bảo đảm về vốn và tài sản

1. Vốn đầu tư và tài sản hợp pháp của nhà đầu tư không bị quốc hữu hoá hoặc bị tịch thu bằng biện pháp hành chính.

2. Trong trường hợp cần thiết phải trưng mua, trưng dụng tài sản của nhà đầu tư theo quy định tại Điều 6 của Luật Đầu tư, Nhà nước bảo đảm thanh toán hoặc bồi thường tài sản và vốn của nhà đầu tư theo giá thị trường hoặc bằng hình thức khác theo thoả thuận.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 44: Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế các nghị định sau:

1. Nghị định số 77/CP ngày 18/6/1997 của Chính phủ ban hành quy chế đầu tư theo hình thức Hợp đồng xây dựng - kinh doanh - chuyển giao (BOT) áp dụng cho đầu tư trong nước;

2. Nghị định số 62/1998/NĐ-CP ngày 15/8/1998 của Chính phủ ban hành quy chế đầu tư theo Hợp đồng xây dựng - kinh doanh - chuyển giao (BOT), xây dựng - chuyển giao - kinh doanh (BTO), xây dựng - chuyển giao (BT) áp dụng cho đầu tư nước ngoài tại Việt Nam.

3. Nghị định số 02/1999/NĐ-CP ngày 27/01/1999 của Chính phủ sửa đổi, bổ sung một số Điều của quy chế đầu tư theo Hợp đồng xây dựng - kinh doanh - chuyển giao (BOT), xây dựng - chuyển giao - kinh doanh (BTO), xây dựng - chuyển giao (BT) áp dụng cho đầu tư nước ngoài tại Việt Nam.

Điều 45: Quy định chuyển tiếp

1. Doanh nghiệp Dự án sử dụng vốn đầu tư trong nước đã thành lập trước khi Nghị định này có hiệu lực không phải làm thủ tục đăng ký kinh doanh lại.

2. Doanh nghiệp Dự án có vốn đầu tư nước ngoài đã thành lập trước khi Nghị định này có hiệu lực có thể đăng ký lại hoặc không đăng ký lại theo quy định tại khoản 2 Điều 170 Luật Doanh nghiệp và các quy định có liên quan. Việc đăng ký lại không được làm ảnh hưởng đến các cam kết trong Hợp đồng Dự án.

3. Dự án được cấp giấy phép đầu tư trước khi Nghị định này có hiệu lực không phải làm thủ tục cấp lại chứng nhận đầu tư, trừ trường hợp nhà đầu tư yêu cầu.

4. Nhà đầu tư ký Hợp đồng Dự án trước ngày Nghị định này có hiệu lực thi hành và chưa được cấp giấy phép đầu tư hoặc giấy chứng nhận đầu tư không phải điều chỉnh lại Hợp đồng Dự án nhưng phải thực hiện thủ tục cấp chứng nhận đầu tư theo quy định của Nghị định này.

Điều 46: Tổ chức thực hiện

1. Bộ kế hoạch và Đầu tư chủ trì, phối hợp với các Bộ, ngành có liên quan hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi chức năng và quyền hạn của mình có trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2008 - 121 dau tu trong linh vuc bcvt

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 121/2008/NĐ-CP | Hà Nội, ngày 03 tháng 12 năm 2008

NGHỊ ĐỊNH

VỀ HOẠT ĐỘNG ĐẦU TƯ TRONG LĨNH VỰC BƯU CHÍNH, VIỄN THÔNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;
Căn cứ Pháp lệnh Bưu chính Viễn thông ngày 22 tháng 5 năm 2002;
Xét đề nghị của Bộ trưởng Bộ Thông tin và Truyền thông,

NGHỊ ĐỊNH:

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về các điều kiện đầu tư theo các hình thức đầu tư trực tiếp trong lĩnh vực bưu chính, viễn thông nhằm mục đích kinh doanh.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với nhà đầu tư trong nước và nhà đầu tư nước ngoài thực hiện hoạt động đầu tư trong lĩnh vực bưu chính, viễn thông trên lãnh thổ Việt Nam; tổ chức, cá nhân liên quan đến hoạt động đầu tư trong lĩnh vực bưu chính, viễn thông.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Hoạt động đầu tư trong lĩnh vực bưu chính” bao gồm các hoạt động đầu tư cung ứng dịch vụ chuyển phát.

2. “Hoạt động đầu tư trong lĩnh vực viễn thông” bao gồm các hoạt động đầu tư: thiết lập hạ tầng mạng viễn thông, Internet, truyền dẫn phát sóng và cung ứng dịch vụ viễn thông, Internet.

3. “Hình thức đầu tư trực tiếp trong lĩnh vực bưu chính, viễn thông” bao gồm các hình thức đầu tư theo quy định tại Điều 21 của Luật Đầu tư số 59/2005/QH11 ngày 29 tháng 11 năm 2005.

4. “Nhà cung ứng dịch vụ viễn thông được cấp phép tại Việt Nam” là doanh nghiệp đã được Bộ Thông tin và Truyền thông cấp giấy phép viễn thông.

Điều 4. Thủ tục đầu tư

1. Các quy định về thẩm quyền cấp Giấy chứng nhận đầu tư, cơ quan tiếp nhận hồ sơ dự án đầu tư và thủ tục đăng ký đầu tư được thực hiện theo các quy định của pháp luật về đầu tư.

2. Tổ chức kinh tế có vốn đầu tư nước ngoài, không phân biệt quy mô vốn, khi tham gia hoạt động trong lĩnh vực bưu chính, viễn thông phải lập dự án đầu tư và tuân thủ các quy định của pháp luật về đầu tư, quy định tại Nghị định này.

3. Các dự án đầu tư trong lĩnh vực bưu chính, viễn thông thuộc diện phải thẩm tra để được cấp Giấy chứng nhận đầu tư bao gồm:

a) Dự án đầu tư có vốn đầu tư nước ngoài không phân biệt quy mô vốn đầu tư.

b) Dự án đầu tư trong nước thiết lập hạ tầng mạng để cung ứng dịch vụ viễn thông không phân biệt quy mô vốn đầu tư.

c) Dự án đầu tư trong nước cung ứng dịch vụ chuyển phát và cung ứng dịch vụ viễn thông không có hạ tầng mạng có quy mô vốn từ 300 (ba trăm) tỷ đồng trở lên.

4. Thẩm quyền thẩm tra dự án đầu tư:

a) Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc Trung ương thực hiện thẩm tra đối với các dự án đầu tư cung ứng dịch vụ chuyển phát và cung ứng dịch vụ viễn thông không có hạ tầng mạng trên địa bàn một tỉnh, thành phố trực thuộc Trung ương thuộc diện phải thẩm tra.

b) Bộ Thông tin và Truyền thông thực hiện thẩm tra đối với các dự án đầu tư không thuộc diện quy định tại điểm a, khoản này.

5. Nội dung, quy trình thẩm tra dự án đầu tư thực hiện theo quy định của Pháp luật về đầu tư, quy định tại Nghị định này và các quy định của pháp luật chuyên ngành.

Điều 5. Thời hạn đầu tư

Thời hạn hoạt động của dự án đầu tư phải phù hợp với các quy định của pháp luật về đầu tư.

Trường hợp thời hạn hoạt động của dự án đầu tư dài hơn thời hạn theo quy định của pháp luật về giấy phép chuyên ngành thì nhà đầu tư thực hiện thủ tục để cơ quan nhà nước có thẩm quyền xem xét việc cấp lại hoặc gia hạn giấy phép chuyên ngành theo quy định.

Điều 6. Giám sát dự án đầu tư

1. Việc chuyển nhượng dự án đầu tư theo quy định của Luật Đầu tư không bao gồm việc chuyển nhượng, giấy phép đầu tư chuyên ngành bưu chính, chuyển phát, viễn thông, Internet, truyền dẫn phát sóng.

2. Việc chuyển nhượng vốn đối với phần vốn góp nước ngoài phải phù hợp với quy định tại Nghị định này và các cam kết gia nhập Tổ chức Thương mại thế giới (WTO) của Việt Nam trong lĩnh vực có liên quan.

3. Trong trường hợp điều chỉnh dự án đầu tư, chuyển nhượng vốn, tạm ngừng, hoặc chấm dứt hoạt động của dự án đầu tư, nhà đầu tư phải tuân thủ các quy định của pháp luật về đầu tư và báo cáo Bộ Thông tin và Truyền thông để xem xét việc cấp lại hoặc thu hồi giấy phép chuyên ngành theo quy định của pháp luật về bưu chính, viễn thông.

Điều 7. Áp dụng pháp luật

1. Trường hợp có sự khác nhau giữa quy định của Nghị định này với quy định của Nghị định khác về cùng một số vấn đề liên quan đến hoạt động đầu tư trong lĩnh vực bưu chính, viễn thông thì áp dụng quy định của Nghị định này.

2. Đối với các điều ước, thỏa thuận hoặc văn kiện quốc tế khác mà cơ quan, tổ chức có thẩm quyền của Cộng hòa xã hội chủ nghĩa Việt Nam ký kết có những quy định khác với quy định của Nghị định này thì thực hiện theo các quy định trong các văn bản quốc tế đó.

Chương 2.

ĐIỀU KIỆN ĐẦU TƯ TRONG LĨNH VỰC VIỄN THÔNG

Điều 8. Dự án đầu tư thiết lập hạ tầng mạng để cung ứng dịch vụ viễn thông

Dự án đầu tư thiết lập hạ tầng mạng để cung ứng dịch vụ viễn thông phải thỏa mãn các điều kiện sau:

1. Điều kiện chung:

a) Phù hợp với chiến lược, quy hoạch, kế hoạch phát triển viễn thông của Việt Nam.

b) Đảm bảo tuân thủ tiêu chuẩn quốc gia, quy chuẩn kỹ thuật về viễn thông; quy hoạch phân bổ tài nguyên thông tin và các quy định pháp luật chuyên ngành có liên quan.

2. Điều kiện chủ thể:

a) Nhà đầu tư trong nước:

- Phải là doanh nghiệp nhà nước hoặc doanh nghiệp mà vốn góp của Nhà nước chiếm cổ phần chi phối.

- Trong trường hợp dự án đầu tư có nhiều nhà đầu tư trong nước tham gia thì phải có ít nhất một nhà đầu tư là doanh nghiệp nhà nước hoặc doanh nghiệp mà vốn góp của Nhà nước chiếm cổ phần chi phối và nhà đầu tư này có tỷ lệ phần vốn góp chiếm ít nhất 51% tổng số vốn đầu tư của dự án.

b) Nhà đầu tư nước ngoài:

-Phải liên doanh hoặc liên kết với nhà đầu tư trong nước đã được cấp giấy phép thiết lập hạ tầng mạng và cung ứng dịch vụ viễn thông tại Việt Nam.

- Có tỷ lệ phần vốn góp phù hợp với cam kết gia nhập WTO của Việt Nam ngoại trừ trường hợp các văn bản quy phạm pháp luật hiện hành của Việt Nam có quy định thuận lợi hơn.

3. Vốn đăng ký tối thiểu:

a) Dự án đầu tư được phép thiết lập hạ tầng mạng viễn thông công cộng trên phạm vi một tỉnh, thành phố phải có số vốn đăng ký tối thiểu là 160 (một trăm sáu mươi) tỷ đồng.

b) Dự án đầu tư được phép thiết lập hạ tầng mạng viễn thông công cộng trên phạm vi toàn quốc phải có số vốn đăng ký tối thiểu là 1.600 (một nghìn sáu trăm) tỷ đồng.

Điều 9. Dự án đầu tư cung ứng dịch vụ viễn thông không có hạ tầng mạng

Dự án đầu tư cung cấp dịch vụ viễn thông không có hạ tầng mạng phải thỏa mãn các điều kiện sau:

1. Dự án đầu tư trong nước:

a) Doanh nghiệp thuộc mọi thành phần kinh tế được thành lập theo quy định của pháp luật.

b) Trong trường hợp có nhiều nhà đầu tư trong nước tham gia thì phải có ít nhất một nhà đầu tư có tỷ lệ phần vốn góp chiếm ít nhất 30% tổng số vốn đầu tư của dự án.

2. Dự án có vốn đầu tư nước ngoài:

a) Trong ba năm đầu kể từ khi Việt Nam gia nhập WTO nhà đầu tư nước ngoài muốn cung cấp dịch vụ viễn thông cơ bản hoặc dịch vụ truy nhập Internet thì phải liên doanh với ít nhất một doanh nghiệp cung cấp dịch vụ viễn thông đã được cấp phép tại Việt Nam; tỷ lệ phần vốn góp của các doanh nghiệp cung cấp dịch vụ viễn thông được cấp phép tại Việt Nam phải chiếm ít nhất 49% tổng số vốn đầu tư của dự án;

b) Tỷ lệ phần vốn góp của nhà đầu tư nước ngoài phải phù hợp với cam kết gia nhập WTO của Việt Nam ngoại trừ trường hợp các văn bản quy phạm pháp luật hiện hành của Việt Nam có quy định thuận lợi hơn.

Điều 10. Giấy phép viễn thông

1. Sau khi được cấp Giấy chứng nhận đầu tư hoặc Giấy chứng nhận đăng ký kinh doanh, nhà đầu tư lập đề án đề nghị cấp Giấy phép viễn thông.

2. Quy trình, thủ tục, thẩm quyền cấp Giấy phép viễn thông thực hiện theo pháp luật chuyên ngành về viễn thông.

3. Nhà đầu tư được cấp Giấy phép viễn thông trong trường hợp có đề án thỏa mãn các điều kiện sau:

a) Đúng với dự án đầu tư đã được cơ quan quản lý nhà nước có thẩm quyền chấp thuận khi thẩm tra.

b) Đáp ứng các quy định của pháp luật chuyên ngành về cấp phép tài nguyên thông tin, tiêu chuẩn, quy chuẩn kỹ thuật, chất lượng dịch vụ, giá cước, kết nối, đảm bảo an ninh thông tin…

c) Trường hợp đề án đề nghị cấp Giấy phép viễn thông không phù hợp với nội dung của dự án đầu tư đã được cơ quan quản lý nhà nước có thẩm quyền chấp thuận khi thẩm tra và (hoặc) không đáp ứng các quy định của pháp luật chuyên ngành, Bộ Thông tin và Truyền thông từ chối cấp Giấy phép viễn thông.

Chương 3.

ĐIỀU KIỆN ĐẦU TƯ TRONG LĨNH VỰC BƯU CHÍNH

Điều 11. Dự án đầu tư cung ứng dịch vụ chuyển phát

Dự án đầu tư cung ứng dịch vụ chuyển phát phải đáp ứng các điều kiện sau đây:

1. Điều kiện chủ thể:

a) Đối với dự án đầu tư không gắn với việc thành lập tổ chức kinh tế, nhà đầu tư phải là doanh nghiệp được thành lập theo pháp luật Việt Nam và có Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư cung ứng dịch vụ bưu chính, dịch vụ chuyển phát.

b) Đối với dự án đầu tư gắn với việc thành lập tổ chức kinh tế, nhà đầu tư trong nước và nhà đầu tư nước ngoài là tổ chức hoặc cá nhân thực hiện thủ tục thành lập tổ chức kinh tế theo quy định của pháp luật.

c) Đối tác nước ngoài của dự án đầu tư:

- Trường hợp đầu tư để cung ứng dịch vụ chuyển phát quốc tế thì phải là doanh nghiệp cung ứng dịch vụ chuyển phát hợp pháp tại nước sở tại.

- Trường hợp đầu tư để cung ứng dịch vụ chuyển phát thư quốc tế thì phải là doanh nghiệp cung ứng dịch vụ chuyển phát hợp pháp tại nước sở tại và có mạng chuyển phát trong phạm vi hợp tác.

2. Tỷ lệ vốn góp:

a) Nhà đầu tư trong nước được thành lập tổ chức kinh tế 100% vốn đầu tư trong nước để cung ứng dịch vụ chuyển phát.

b) Nhà đầu tư trong nước và nhà đầu tư nước ngoài được hợp tác đầu tư theo các hình thức đầu tư trực tiếp để cung ứng dịch vụ chuyển phát với phần vốn góp của bên nước ngoài tối đa đến 51% và phù hợp với quy định trong điều ước quốc tế mà Việt Nam là thành viên.

c) Nhà đầu tư nước ngoài được thành lập liên doanh với nhà đầu tư trong nước với tỷ lệ vốn góp của nhà đầu tư nước ngoài trên 51% hoặc thành lập tổ chức kinh tế 100% vốn của nhà đầu tư nước ngoài kể từ ngày 11 tháng 01 năm 2012.

Điều 12. Giấy phép bưu chính

1. Sau khi được cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư, nhà đầu tư thực hiện các công việc sau:

a) Thông báo hoạt động kinh doanh với cơ quan quản lý nhà nước có thẩm quyền đối với các dự án đầu tư cung ứng dịch vụ chuyển phát.

b) Đề nghị cơ quan quản lý nhà nước có thẩm quyền cấp Giấy phép bưu chính theo quy định của pháp luật chuyên ngành về bưu chính đối với các dự án đầu tư cung ứng dịch vụ chuyển phát thư.

c) Đăng ký với cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật liên quan đối với trường hợp nhà đầu tư trong nước làm đại lý dịch vụ chuyển phát thư cho tổ chức chuyển phát nước ngoài.

2. Quy trình, thủ tục, thẩm quyền cấp Giấy phép bưu chính thực hiện theo pháp luật chuyên ngành về bưu chính.

3. Giấy phép bưu chính được cấp trong trường hợp đề án thỏa mãn các điều kiện sau:

a) Đúng với dự án đầu tư đã được cơ quan quản lý nhà nước có thẩm quyền chấp thuận khi thẩm tra.

b) Đáp ứng các quy định của pháp luật chuyên ngành về bưu chính.

c) Trường hợp đề án đề nghị cấp Giấy phép bưu chính không phù hợp với nội dung của dự án đầu tư đã được cơ quan quản lý nhà nước có thẩm quyền chấp thuận khi thẩm tra và (hoặc) không đáp ứng các quy định của pháp luật chuyên ngành, Bộ Thông tin và Truyền thông từ chối cấp Giấy phép bưu chính.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 13. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 14. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- BQL KKTCKQT Bờ Y;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN; các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu Văn thư, KTN (5b).


ND 2009 - 108 dau tu theo hinh thuc BOT BTO BT

CHÍNH PHỦ ----- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ------------
Số: 108/2009/NĐ-CP | Hà Nội, ngày 27 tháng 11 năm 2009

NGHỊ ĐỊNH

VỀ ĐẦU TƯ THEO HÌNH THỨC HỢP ĐỒNG XÂY DỰNG – KINH DOANH – CHUYỂN GIAO, HỢP ĐỒNG XÂY DỰNG – CHUYỂN GIAO – KINH DOANH, HỢP ĐỒNG XÂY DỰNG – CHUYỂN GIAO

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;
Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;
Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;
Căn cứ Luật Sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;
Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng điều chỉnh

1. Nghị định này quy định lĩnh vực, điều kiện, trình tự, thủ tục đầu tư, ưu đãi đầu tư; quyền và nghĩa vụ của các bên tham gia Hợp đồng Xây dựng – Kinh doanh – Chuyển giao, Hợp đồng Xây dựng – Chuyển giao – Kinh doanh, Hợp đồng Xây dựng – Chuyển giao.

Đối với các hình thức Hợp đồng dự án tương tự khác, Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ xem xét, quyết định trong từng trường hợp cụ thể.

2. Đối tượng điều chỉnh của Nghị định này gồm các Nhà đầu tư, Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án, các cơ quan, tổ chức, cá nhân, doanh nghiệp có liên quan đến việc thực hiện Dự án theo quy định tại Nghị định này.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ sau đây được hiểu như sau:

1. Hợp đồng Xây dựng – Kinh doanh – Chuyển giao (sau đây gọi tắt là Hợp đồng BOT) là hợp đồng được ký giữa Cơ quan nhà nước có thẩm quyền và Nhà Đầu tư để xây dựng, kinh doanh công trình kết cấu hạ tầng trong một thời hạn nhất định; hết thời hạn, Nhà đầu tư chuyển giao không bồi hoàn công trình đó cho Nhà nước Việt Nam.

2. Hợp đồng Xây dựng – Chuyển giao – Kinh doanh (sau đây gọi tắt là Hợp đồng BTO) là hợp đồng được ký giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi xây dựng xong, Nhà đầu tư chuyển giao công trình đó cho Nhà nước Việt Nam; Chính phủ dành cho Nhà đầu tư quyền kinh doanh công trình đó trong một thời hạn nhất định để thu hồi vốn đầu tư và lợi nhuận.

3. Hợp đồng Xây dựng – Chuyển giao (sau đây gọi tắt là Hợp đồng BT) là hợp đồng được ký giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi xây dựng xong, Nhà đầu tư chuyển giao công trình đó cho Nhà nước Việt Nam; Chính phủ tạo điều kiện cho Nhà đầu tư thực hiện Dự án khác để thu hồi vốn đầu tư và lợi nhuận hoặc thanh toán cho Nhà đầu tư theo thỏa thuận trong Hợp đồng BT.

4. Dự án là dự án thực hiện theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT, gồm Dự án quan trọng quốc gia và các Dự án còn lại được phân thành các Nhóm A, B và C theo quy định của pháp luật về xây dựng.

5. Dự án khác là một hoặc các dự án khác nhau được Cơ quan nhà nước có thẩm quyền giao cho Nhà đầu tư thực hiện theo các điều kiện thỏa thuận trong Hợp đồng dự án.

6. Hợp đồng dự án là Hợp đồng BOT, Hợp đồng BTO, Hợp đồng BT theo quy định tương ứng tại các khoản 1, 2 và 3 Điều này và các tài liệu kèm theo.

7. Nhà đầu tư là tổ chức, cá nhân theo quy định của Luật Đầu tư.

8. Doanh nghiệp BOT, Doanh nghiệp BTO, Doanh nghiệp BT (sau đây gọi chung là Doanh nghiệp dự án) là doanh nghiệp do Nhà đầu tư thành lập để thiết kế, xây dựng, vận hành, quản lý Công trình dự án và để thực hiện Dự án khác.

9. Báo cáo nghiên cứu khả thi (Dự án đầu tư xây dựng công trình) là tập hợp các đề xuất có liên quan đến việc bỏ vốn để thiết kế, xây dựng và vận hành, quản lý Công trình kết cấu hạ tầng theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT.

10. Công trình kết cấu hạ tầng là các công trình được khuyến khích thực hiện theo quy định tại Điều 4 Nghị định này.

11. Công trình dự án là Công trình BOT, Công trình BTO và Công trình BT.

Điều 3. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án

1. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án là các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là các Bộ, ngành, Ủy ban nhân dân cấp tỉnh).

2. Căn cứ chức năng, nhiệm vụ, quyền hạn và điều kiện quản lý cụ thể, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh có thể ủy quyền cho cơ quan trực thuộc của mình ký kết và thực hiện Hợp đồng dự án Nhóm B và Nhóm C.

3. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án là một Bên tham gia Hợp đồng dự án và thực hiện các quyền, nghĩa vụ, trách nhiệm theo thỏa thuận với Nhà đầu tư tại Hợp đồng dự án.

4. Tùy thuộc tính chất, quy mô của Dự án, Cơ quan nhà nước có thẩm quyền thành lập bộ phận chuyên trách hoặc chỉ định cơ quan chuyên môn của mình làm đầu mối tổ chức thực hiện các quyền và nghĩa vụ của mình theo quy định tại Hợp đồng dự án, nhưng trong mọi trường hợp phải chịu hoàn toàn trách nhiệm về các nghĩa vụ đã cam kết theo Hợp đồng dự án.

Điều 4. Lĩnh vực đầu tư

1. Chính phủ khuyến khích thực hiện các Dự án xây dựng và vận hành, quản lý công trình kết cấu hạ tầng mới hoặc Dự án cải tạo, mở rộng, hiện đại hóa và vận hành, quản lý các công trình hiện có trong các lĩnh vực sau đây:

a) Đường bộ, cầu đường bộ, hầm đường bộ, bến phà đường bộ;

b) Đường sắt, cầu đường sắt, hầm đường sắt;

c) Cảng hàng không, cảng biển, cảng sông;

d) Hệ thống cung cấp nước sạch; hệ thống thoát nước; hệ thống thu gom, xử lý nước thải, chất thải;

đ) Nhà máy điện, đường dây tải điện;

e) Các công trình kết cấu hạ tầng khác theo quyết định của Thủ tướng Chính phủ.

2. Đối với các công trình nêu tại điểm e khoản 1 Điều này, các Bộ, ngành và Ủy ban nhân dân cấp tỉnh lấy ý kiến bằng văn bản của các Bộ, ngành và địa phương có liên quan để trình Thủ tướng Chính phủ xem xét, quyết định trong từng trường hợp cụ thể.

Điều 5. Nguồn vốn thực hiện Dự án

1. Nhà đầu tư hoặc Doanh nghiệp dự án phải tự thu xếp các nguồn vốn để thực hiện Dự án theo thỏa thuận tại Hợp đồng dự án.

2. Đối với Dự án có tổng vốn đầu tư đến 1.500 tỷ đồng, tỷ lệ vốn chủ sở hữu của Doanh nghiệp dự án không được thấp hơn 15% tổng vốn đầu tư của Dự án.

3. Đối với Dự án có tổng vốn đầu tư trên 1.500 tỷ đồng, tỷ lệ vốn chủ sở hữu của Doanh nghiệp dự án được xác định theo nguyên tắc lũy tiến từng phần như sau:

a) Đối với phần vốn đầu tư đến 1.500 tỷ đồng, tỷ lệ vốn chủ sở hữu của Doanh nghiệp dự án không được thấp hơn 15% của phần vốn này;

b) Đối với phần vốn đầu tư trên 1.500 tỷ đồng, tỷ lệ vốn chủ sở hữu của Doanh nghiệp dự án không được thấp hơn 10% của phần vốn này;

4. Dự án khác phải đáp ứng yêu cầu về vốn chủ sở hữu (nếu có) theo quy định của pháp luật.

Điều 6. Sử dụng vốn nhà nước để thực hiện Dự án

1. Tổng vốn nhà nước tham gia thực hiện Dự án không được vượt quá 49% tổng vốn đầu tư của Dự án.

2. Đối với Dự án cần thực hiện để đáp ứng nhu cầu cấp bách về việc sử dụng công trình kết cấu hạ tầng và Dự án quan trọng khác, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh xem xét, quyết định việc sử dụng vốn ngân sách nhà nước để xây dựng công trình phụ trợ, tổ chức bồi thường, giải phóng mặt bằng, tái định cư hoặc thực hiện các công việc khác nhằm hỗ trợ thực hiện Dự án.

3. Nguồn vốn hỗ trợ thực hiện Dự án theo quy định tại khoản 2 Điều này không tính vào tổng vốn đầu tư của Dự án và được lập, quản lý, sử dụng theo quy định đối với dự án đầu tư sử dụng vốn nhà nước.

Điều 7. Nhóm công tác liên ngành

1. Tùy thuộc vào nhu cầu đàm phán và thực hiện Dự án, Cơ quan nhà nước có thẩm quyền thành lập Nhóm công tác liên ngành để hỗ trợ đàm phán, thực hiện Dự án (sau đây gọi là Nhóm công tác liên ngành). Thành phần của Nhóm công tác liên ngành gồm:

a) Một số thành viên đại diện cho Cơ quan nhà nước có thẩm quyền;

b) Đại diện của cơ quan ở trung ương và địa phương nơi Dự án dự kiến thực hiện hoặc liên quan đến Dự án;

c) Một số chuyên gia pháp luật, kỹ thuật, tài chính độc lập khác theo quyết định của Cơ quan nhà nước có thẩm quyền.

2. Nhóm công tác liên ngành có nhiệm vụ:

a) Tham gia đàm phán Hợp đồng dự án và hỗ trợ Cơ quan nhà nước có thẩm quyền thực hiện nhiệm vụ quy định tại Nghị định này;

b) Tham gia giải quyết các vấn đề phát sinh trong quá trình thực hiện Dự án;

c) Thực hiện các nhiệm vụ khác theo yêu cầu của Cơ quan nhà nước có thẩm quyền.

3. Thời gian hoạt động của Nhóm công tác liên ngành do Cơ quan nhà nước có thẩm quyền quyết định tùy thuộc vào yêu cầu thực hiện Dự án.

Điều 8. Chi phí chuẩn bị đầu tư và thực hiện nhiệm vụ, quyền hạn của Cơ quan nhà nước có thẩm quyền

1. Chi phí lập, công bố Danh mục dự án, tổ chức lựa chọn Nhà đầu tư và các chi phí khác liên quan đến việc thực hiện quyền hạn, trách nhiệm của Cơ quan nhà nước có thẩm quyền được bố trí từ ngân sách nhà nước trên cơ sở dự toán được cấp có thẩm quyền phê duyệt.

2. Chi phí lập, thẩm định Báo cáo nghiên cứu khả thi của Dự án hoặc Đề xuất dự án, kể cả chi phí liên quan đến việc chuẩn bị Dự án khác (không bao gồm Đề xuất dự án do Nhà đầu tư lập theo quy định tại Điều 11 Nghị định này) được bố trí từ ngân sách nhà nước và các nguồn thu khác (nếu có).

3. Tùy thuộc tính chất và quy mô của Dự án, Nhà đầu tư được lựa chọn thực hiện Dự án phải thanh toán cho Cơ quan nhà nước có thẩm quyền chi phí chuẩn bị dự án nêu tại khoản 2 Điều này.

Chương 2.

XÂY DỰNG VÀ CÔNG BỐ DANH MỤC DỰ ÁN

Điều 9. Xây dựng Danh mục dự án

1. Căn cứ quy hoạch và kế hoạch phát triển kinh tế, xã hội trong từng thời kỳ và quy định tại Điều 4 của Nghị định này, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh tổ chức lập Danh mục Dự án BOT, Dự án BTO và Dự án BT của ngành và địa phương (sau đây gọi là Danh mục dự án).

2. Mỗi Dự án thuộc Danh mục dự án phải có những nội dung chủ yếu sau:

a) Tên Dự án;

b) Mục tiêu của Dự án;

c) Địa điểm dự kiến thực hiện Dự án và Dự án khác (nếu có);

d) Tóm tắt các thông số kỹ thuật chủ yếu và tổng vốn đầu tư dự kiến để thực hiện Dự án;

đ) Tên, địa chỉ, số điện thoại, số fax của Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án.

3. Tùy thuộc mục tiêu, tính chất và địa điểm của mỗi Dự án trong Danh mục, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh gửi Danh mục dự án đến các Bộ, ngành và địa phương có liên quan để lấy ý kiến.

4. Văn bản lấy ý kiến của các cơ quan nêu tại khoản 3 Điều này phải giải trình mục tiêu, địa điểm, công suất thiết kế, vốn đầu tư dự kiến, các yêu cầu tối thiểu về kỹ thuật và tài chính của mỗi Dự án trong Danh mục dự án.

5. Căn cứ chức năng, nhiệm vụ, quyền hạn theo quy định của pháp luật, các Bộ, ngành và địa phương có liên quan cho ý kiến bằng văn bản về các vấn đề nêu tại khoản 4 Điều này và các vấn đề khác trong thời hạn 30 ngày làm việc kể từ ngày nhận được Danh mục dự án.

6. Danh mục dự án có thể được sửa đổi, bổ sung trong trường hợp có sự thay đổi về quy hoạch, kế hoạch phát triển kinh tế, xã hội của ngành, địa phương hoặc do có sự thay đổi về Dự án trong Danh mục dự án đã công bố.

Điều 10. Công bố Danh mục dự án

1. Trong tháng 1 hàng năm, các Bộ, ngành và Ủy ban nhân dân cấp tỉnh công bố Danh mục dự án trên Trang thông tin điện tử của Bộ, ngành, địa phương và đăng tải trên Báo Đấu thầu trong 3 số liên tiếp. Danh mục dự án được công bố phải có những nội dung chủ yếu quy định tại khoản 2 Điều 9 của Nghị định này.

2. Thời gian tối thiểu để Nhà đầu tư lựa chọn và đăng ký thực hiện Dự án với Cơ quan nhà nước có thẩm quyền là 30 ngày làm việc kể từ ngày Danh mục dự án được tăng tải lần cuối theo quy định tại khoản 1 Điều này.

3. Hết thời hạn nêu tại khoản 2 Điều này, Cơ quan nhà nước có thẩm quyền đăng tải danh sách Nhà đầu tư đã gửi văn bản đăng ký thực hiện Dự án trên Báo Đấu thầu và Trang thông tin điện tử của Bộ, ngành, địa phương.

Điều 11. Dự án do Nhà đầu tư đề xuất

1. Nhà đầu tư có thể đề nghị thực hiện Dự án ngoài Danh mục dự án đã công bố và phải lập Đề xuất dự án gửi Bộ, ngành, Ủy ban nhân dân cấp tỉnh phê duyệt.

2. Đề xuất dự án gồm những nội dung quy định tại khoản 2 Điều 12.

3. Hồ sơ đề nghị phê duyệt Đề xuất dự án gồm những nội dung sau:

a) Văn bản đề nghị phê duyệt Đề xuất dự án;

b) Văn bản chứng minh tư cách pháp lý và năng lực tài chính, kỹ thuật của Nhà đầu tư;

c) Giới thiệu năng lực tài chính và kinh nghiệm thực hiện Dự án tương tự (nếu có);

d) Các tài liệu khác cần thiết cho việc giải trình Đề xuất dự án.

4. Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh tiếp nhận Đề xuất dự án thuộc phạm vi chức năng, nhiệm vụ, quyền hạn của mình và tiến hành xem xét, phê duyệt Đề xuất dự án theo quy định tại các khoản 3, 4 và 5 Điều 9 của Nghị định này.

Đối với Đề xuất dự án chưa có trong quy hoạch phát triển ngành, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh xem xét bổ sung quy hoạch theo thẩm quyền hoặc trình Thủ tướng Chính phủ xem xét, chấp thuận bổ sung quy hoạch.

5. Trường hợp Đề xuất dự án được phê duyệt, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh quyết định bổ sung Dự án vào Danh mục dự án và đăng tải những nội dung cơ bản của Dự án theo quy định tại khoản 2 Điều 9 trên Trang thông tin điện tử của Bộ, ngành, địa phương và đăng tải trên Báo Đấu thầu trong 3 số liên tiếp. Trong thời hạn tối thiểu 30 ngày làm việc kể từ ngày đăng tải lần cuối mà không có Nhà đầu tư khác đăng ký tham gia, Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh quyết định chỉ định Nhà đầu tư có Đề xuất dự án được phê duyệt để đàm phán Hợp đồng dự án.

6. Trường hợp có Nhà đầu tư khác đăng ký thực hiện Dự án, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh phải tổ chức đấu thầu để lựa chọn Nhà đầu tư theo quy định tại Điều 13 Nghị định này.

Điều 12. Lập, phê duyệt Đề xuất dự án và Báo cáo nghiên cứu khả thi

1. Tùy thuộc vào tính chất, quy mô của Dự án, Cơ quan nhà nước có thẩm quyền tổ chức lập Báo cáo nghiên cứu khả thi hoặc Đề xuất dự án để làm cơ sở cho việc lập hồ sơ mời thầu và tổ chức đàm phán Hợp đồng dự án với Nhà đầu tư.

2. Đề xuất dự án gồm những nội dung sau:

a) Phân tích sự cần thiết và những lợi thế các việc thực hiện Dự án theo hình thức Hợp đồng BOT, Hợp đồng BTO, Hợp đồng BT so với các hình thức đầu tư khác;

b) Dự kiến công suất, địa điểm, diện tích xây dựng, các hạng mục công trình, nhu cầu sử dụng đất;

c) Phân tích, lựa chọn sơ bộ về công nghệ, kỹ thuật; các điều kiện cung cấp vật tư thiết bị, nguyên liệu, năng lượng, dịch vụ, hạ tầng kỹ thuật; phương án giải phóng mặt bằng, tái định cư (nếu có); ảnh hưởng của Dự án đối với môi trường sinh thái, phòng, chống cháy nổ, an ninh;

d) Xác định sơ bộ tổng vốn đầu tư của Dự án;

đ) Xác định các loại giá, phí hàng hóa, dịch vụ dự kiến thu từ việc khai thác công trình;

e) Xác định thời gian xây dựng, khai thác công trình, phương thức tổ chức quản lý và kinh doanh (đối với Dự án BOT và Dự án BTO);

g) Các điều kiện, phương thức chuyển giao và tiếp nhận công trình phù hợp với quy định tại Chương VI của Nghị định này;

h) Đề xuất áp dụng các hình thức ưu đãi, hỗ trợ đầu tư và bảo lãnh Chính phủ (nếu có) phù hợp với quy định tại Chương VII của Nghị định này;

i) Đánh giá sơ bộ hiệu quả kinh tế, xã hội của Dự án;

k) Đối với Dự án BT, ngoài những nội dung nêu tại các điểm a, b, c, d, g, h, i khoản này, Đề xuất dự án phải xác định điều kiện thanh toán hoặc điều kiện thực hiện Dự án khác.

3. Báo cáo nghiên cứu khả thi Dự án BOT và Dự án BTO gồm những nội dung theo quy định của pháp luật về xây dựng và các nội dung tương ứng quy định tại khoản 2 Điều này.

4. Đối với Dự án BT, ngoài những nội dung được lập theo quy định của pháp luật về xây dựng, Báo cáo nghiên cứu khả thi phải bao gồm những nội dung quy định tại các điểm a, b, c, d, g, h, i, k khoản 2 Điều này.

5. Thẩm quyền phê duyệt Báo cáo nghiên cứu khả thi và Đề xuất dự án được quy định như sau:

a) Thủ tướng Chính phủ phê duyệt Báo cáo nghiên cứu khả thi và Đề xuất Dự án quan trọng quốc gia theo Nghị quyết của Quốc hội, Dự án có nhu cầu sử dụng đất từ 200 ha trở lên, Dự án có yêu cầu bảo lãnh của Chính phủ và Dự án thuộc Nhóm A có tổng vốn đầu tư từ 1.500 tỷ đồng trở lên;

b) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt Báo cáo nghiên cứu khả thi và Đề xuất dự án còn lại thuộc các Nhóm A, B và C.

Chương 3.

LỰA CHỌN NHÀ ĐẦU TƯ ĐÀM PHÁN HỢP ĐỒNG DỰ ÁN

Điều 13. Đấu thầu lựa chọn Nhà đầu tư

Đối với Dự án trong Danh mục dự án đã công bố có từ 2 Nhà đầu tư trở lên cùng đăng ký thực hiện, Cơ quan nhà nước có thẩm quyền phải tổ chức đấu thầu rộng rãi trong nước hoặc quốc tế để lựa chọn Nhà đầu tư.

Điều 14. Chỉ định Nhà đầu tư

Việc chỉ định Nhà đầu tư chỉ được áp dụng khi đáp ứng một trong các điều kiện sau:

1. Trong thời hạn quy định tại khoản 2 Điều 10 Nghị định này mà chỉ có một Nhà đầu tư đăng ký thực hiện Dự án;

2. Trường hợp quy định tại khoản 5 Điều 11 Nghị định này;

3. Dự án cần thực hiện để đáp ứng nhu cầu cấp bách về việc sử dụng công trình kết cấu hạ tầng do Thủ tướng Chính phủ quyết định trên cơ sở đề nghị của Bộ, ngành, Ủy ban nhân dân cấp tỉnh và báo cáo thẩm định của Bộ Kế hoạch và Đầu tư.

Điều 15. Đàm phán, ký kết Hợp đồng dự án và các hợp đồng liên quan

1. Căn cứ kết quả lựa chọn Nhà đầu tư theo quy định tại Điều 13 và Điều 14 Nghị định này, Cơ quan nhà nước có thẩm quyền tổ chức đàm phán Hợp đồng dự án với Nhà đầu tư được chọn.

2. Các quyền, nghĩa vụ của Doanh nghiệp dự án, quyền tiếp nhận Dự án theo quy định tương ứng tại Điều 16, Điều 17 của Nghị định này và các hợp đồng liên quan đến việc thực hiện Dự án (nếu có) có thể được đàm phán đồng thời với việc đàm phán Hợp đồng dự án.

3. Sau khi kết thúc đàm phán, Hợp đồng dự án và các hợp đồng liên quan đến việc thực hiện Dự án (nếu có) được ký tắt giữa các bên có liên quan.

4. Sau khi dự án được cấp Giấy chứng nhận đầu tư theo quy định tại Chương V Nghị định này, Nhà đầu tư và Cơ quan nhà nước có thẩm quyền tiến hành ký chính thức Hợp đồng dự án. Trường hợp nội dung Hợp đồng dự án có sự thay đổi so với Hợp đồng dự án đã ký tắt, Nhà đầu tư phải thông báo nội dung sửa đổi cho Cơ quan cấp Giấy chứng nhận đầu tư trước khi ký chính thức.

Chương 4.

HỢP ĐỒNG DỰ ÁN

Điều 16. Nội dung Hợp đồng dự án

1. Hợp đồng dự án quy định mục đích, phạm vi, nội dung Dự án; quyền, nghĩa vụ của các bên trong việc thiết kế, xây dựng, kinh doanh, quản lý công trình dự án và Dự án khác (nếu có).

2. Các quyền và nghĩa vụ của Doanh nghiệp dự án được thỏa thuận theo một trong các cách thức sau:

a) Doanh nghiệp dự án, sau khi được thành lập, ký Hợp đồng dự án để cùng với Nhà đầu tư hợp thành một Bên của Hợp đồng dự án;

b) Cơ quan nhà nước có thẩm quyền, Nhà đầu tư và Doanh nghiệp dự án ký kết văn bản cho phép Doanh nghiệp dự án tiếp nhận và thực hiện các quyền, nghĩa vụ của Nhà đầu tư theo quy định tại Hợp đồng dự án. Văn bản này là một bộ phận không tách rời của Hợp đồng dự án.

Điều 17. Quyền tiếp nhận Dự án

1. Các Bên có thể thỏa thuận việc bên cho vay tiếp nhận một phần hoặc toàn bộ các quyền và nghĩa vụ của Doanh nghiệp dự án (sau đây gọi là quyền tiếp nhận dự án) trong trường hợp Doanh nghiệp dự án hoặc Nhà đầu tư không thực hiện được các nghĩa vụ theo Hợp đồng dự án hoặc hợp đồng vay. Sau khi tiếp nhận Dự án, bên cho vay phải thực hiện đầy đủ các nghĩa vụ tương ứng của Doanh nghiệp dự án hoặc Nhà đầu tư theo quy định tại Hợp đồng dự án.

2. Điều kiện, thủ tục và nội dung quyền tiếp nhận Dự án của bên cho vay phải được quy định tại hợp đồng vay, văn bản bảo đảm vay hoặc thỏa thuận khác ký kết giữa Doanh nghiệp dự án hoặc Nhà đầu tư với Bên cho vay và phải được Cơ quan nhà nước có thẩm quyền chấp thuận.

Điều 18. Chuyển nhượng quyền và nghĩa vụ theo Hợp đồng dự án

1. Nhà đầu tư có thể chuyển nhượng một phần hoặc toàn bộ các quyền và nghĩa vụ của mình theo Hợp đồng dự án.

2. Việc chuyển nhượng một phần hoặc toàn bộ Dự án khác phải tuân thủ các điều kiện, thủ tục theo quy định của pháp luật về đầu tư, xây dựng và văn bản pháp luật liên quan.

3. Việc chuyển nhượng theo quy định tại khoản 1 và khoản 2 Điều này phải được Cơ quan nhà nước có thẩm quyền chấp thuận và không được làm ảnh hưởng đến mục tiêu, quy mô, tiêu chuẩn kỹ thuật, tiến độ thực hiện Dự án và các điều kiện khác đã thỏa thuận tại Hợp đồng dự án.

Điều 19. Sửa đổi, bổ sung Hợp đồng dự án

1. Hợp đồng dự án có thể được sửa đổi, bổ sung do có sự thay đổi về quy mô, tiêu chuẩn kỹ thuật công trình, tổng vốn đầu tư đã thỏa thuận hoặc do sự kiện bất khả kháng và các trường hợp khác theo quy định tại Hợp đồng dự án.

2. Các Bên thỏa thuận trong Hợp đồng dự án các điều kiện sửa đổi, bổ sung Hợp đồng dự án.

3. Việc sửa đổi, bổ sung Hợp đồng dự án phải được Cơ quan cấp Giấy chứng nhận đầu tư chấp thuận.

Điều 20. Thời hạn Hợp đồng dự án

1. Thời hạn Hợp đồng dự án do các Bên thỏa thuận phù hợp với lĩnh vực, quy mô, tính chất của Dự án và có thể được gia hạn hoặc rút ngắn theo các điều kiện quy định tại Hợp đồng dự án.

2. Đối với Hợp đồng BOT và Hợp đồng BTO, các Bên phải thỏa thuận cụ thể thời điểm, thời gian xây dựng và hoàn thành công trình; thời điểm, thời gian kinh doanh – chuyển giao công trình (đối với Hợp đồng BOT) và thời điểm, thời gian chuyển giao – kinh doanh (đối với Hợp đồng BTO).

3. Đối với Hợp đồng BT, các Bên phải thỏa thuận cụ thể thời điểm, thời gian xây dựng và chuyển giao Công trình BT. Thời điểm, thời gian hoạt động và kết thúc Dự án khác do các Bên thỏa thuận tùy thuộc vào lĩnh vực, quy mô, tính chất của Dự án phù hợp với quy định của pháp luật về đầu tư, xây dựng và các văn bản pháp luật có liên quan.

Điều 21. Chấm dứt Hợp đồng dự án

1. Hợp đồng dự án chấm dứt hiệu lực do kết thúc thời hạn đã thỏa thuận hoặc kết thúc trước thời hạn do lỗi vi phạm của một trong các bên mà không có biện pháp khắc phục có hiệu quả, do sự kiện bất khả kháng hoặc các trường hợp khác quy định tại Hợp đồng dự án.

2. Các bên thỏa thuận trong Hợp đồng dự án các điều kiện chấm dứt Hợp đồng dự án và biện pháp xử lý khi Hợp đồng dự án chấm dứt trước thời hạn trong các trường hợp quy định tại khoản 1 Điều này.

Điều 22. Áp dụng pháp luật nước ngoài điều chỉnh quan hệ Hợp đồng dự án và các hợp đồng có liên quan

1. Cơ quan nhà nước có thẩm quyền và nhà đầu tư nước ngoài có thể thỏa thuận việc áp dụng pháp luật nước ngoài đối với các hợp đồng sau:

a) Hợp đồng dự án;

b) Các hợp đồng được Cơ quan nhà nước có thẩm quyền bảo lãnh nghĩa vụ thực hiện quy định tại Điều 40 Nghị định này.

2. Việc áp dụng pháp luật nước ngoài theo quy định tại khoản 1 Điều này không được trái với các quy định của pháp luật Việt Nam.

Điều 23. Bảo đảm nghĩa vụ thực hiện Hợp đồng dự án

1. Biện pháp bảo đảm nghĩa vụ thực hiện Hợp đồng dự án được áp dụng dưới hình thức bảo lãnh của ngân hàng hoặc biện pháp bảo đảm nghĩa vụ khác theo quy định của pháp luật dân sự.

2. Đối với Dự án có tổng vốn đầu tư đến 1.500 tỷ đồng, số tiền bảo đảm nghĩa vụ thực hiện Hợp đồng dự án không được thấp hơn 2% tổng vốn đầu tư.

3. Đối với Dự án có tổng vốn đầu tư trên 1.500 tỷ đồng, số tiền bảo đảm nghĩa vụ thực hiện Hợp đồng dự án được xác định theo nguyên tắc lũy tiến từng phần như sau:

a) Đối với phần vốn đầu tư đến 1.500 tỷ đồng, số tiền bảo đảm nghĩa vụ thực hiện Hợp đồng dự án không thấp hơn 2% của phần vốn này;

b) Đối với phần vốn đầu tư trên 1.500 tỷ đồng, số tiền bảo đảm nghĩa vụ thực hiện Hợp đồng dự án không thấp hơn 1% của phần vốn này;

4. Bảo đảm nghĩa vụ thực hiện Hợp đồng dự án có hiệu lực kể từ ngày Hợp đồng dự án được ký chính thức đến ngày công trình được hoàn thành.

Chương 5.

THỦ TỤC CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ VÀ THỰC HIỆN DỰ ÁN

Điều 24. Cơ quan cấp Giấy chứng nhận đầu tư

1. Bộ Kế hoạch và Đầu tư cấp Giấy chứng nhận đầu tư cho các Dự án sau:

a) Các Dự án quan trọng quốc gia;

b) Các Dự án mà Bộ, ngành hoặc cơ quan được ủy quyền của Bộ, ngành là Cơ quan nhà nước có thẩm quyền ký kết Hợp đồng dự án;

c) Các Dự án thực hiện trên địa bàn nhiều tỉnh, thành phố trực thuộc Trung ương.

2. Ủy ban nhân dân cấp tỉnh cấp Giấy chứng nhận đầu tư đối với các Dự án không thuộc quy định tại khoản 1 Điều này.

Điều 25. Hồ sơ, trình tự, thủ tục thẩm tra, cấp Giấy chứng nhận đầu tư

1. Nhà đầu tư nộp 10 bộ hồ sơ, trong đó có ít nhất 01 bộ gốc cho Cơ quan cấp Giấy chứng nhận đầu tư nêu tại Điều 24 Nghị định này để tổ chức thẩm tra, cấp Giấy chứng nhận đầu tư.

2. Hồ sơ đề nghị cấp Giấy chứng nhận đầu tư gồm:

a) Văn bản đề nghị cấp Giấy chứng nhận đầu tư;

b) Hợp đồng dự án đã được ký tắt và các hợp đồng liên quan đến việc thực hiện Dự án (nếu có);

c) Báo cáo nghiên cứu khả thi;

d) Hợp đồng liên doanh và Điều lệ Doanh nghiệp dự án (nếu có).

3. Nội dung thẩm tra gồm:

a) Các quyền và nghĩa vụ của các bên theo Hợp đồng dự án;

b) Tiến độ thực hiện dự án;

c) Nhu cầu sử dụng đất;

d) Các giải pháp về môi trường;

đ) Các kiến nghị của Nhà đầu tư về ưu đãi đầu tư, bảo lãnh của Chính phủ (nếu có).

4. Cơ quan cấp Giấy chứng nhận đầu tư tiến hành thẩm tra, cấp Giấy chứng nhận đầu tư cho Nhà đầu tư trong thời hạn 45 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ.

Điều 26. Nội dung Giấy chứng nhận đầu tư

1. Giấy chứng nhận đầu tư gồm những nội dung chủ yếu sau:

a) Tên, địa chỉ của Nhà đầu tư và Doanh nghiệp dự án;

b) Tên Dự án;

c) Mục tiêu và quy mô của Dự án;

d) Địa điểm thực hiện Dự án và diện tích đất sử dụng;

đ) Tổng vốn đầu tư của Dự án;

e) Thời gian và tiến độ thực hiện Dự án; tiến độ huy động vốn theo Hợp đồng dự án;

g) Các ưu đãi, hỗ trợ đầu tư (nếu có).

2. Đối với Dự án BT, ngoài những nội dung quy định đối với dự án xây dựng Công trình BT nêu tại khoản 1 Điều này, Giấy chứng nhận đầu tư phải quy định điều kiện thanh toán hoặc điều kiện thực hiện Dự án khác theo quy định tại Hợp đồng dự án.

Điều 27. Đăng ký kinh doanh, thành lập và tổ chức quản lý của Doanh nghiệp dự án

1. Nhà đầu tư đăng ký kinh doanh để thành lập Doanh nghiệp dự án hoặc bổ sung ngành, nghề kinh doanh trong Giấy chứng nhận đăng ký kinh doanh (đối với Nhà đầu tư đã thành lập tổ chức kinh tế). Hồ sơ, trình tự, thủ tục đăng ký kinh doanh hoặc bổ sung đăng ký kinh doanh theo quy định của Luật Doanh nghiệp.

2. Giấy chứng nhận đầu tư cấp cho Nhà đầu tư nước ngoài đồng thời là Giấy chứng nhận đăng ký kinh doanh của Doanh nghiệp dự án.

3. Tổ chức bộ máy quản lý, quyền hạn và trách nhiệm của Doanh nghiệp dự án cho Nhà đầu tư quyết định phù hợp với quy định của Hợp đồng dự án, Luật Doanh nghiệp, Luật Đầu tư và văn bản pháp luật có liên quan.

Điều 28. Điều kiện triển khai Dự án

1. Dự án được triển khai sau khi Nhà đầu tư được cấp Giấy chứng nhận đầu tư và theo các điều kiện khác thỏa thuận trong Hợp đồng dự án.

2. Dự án khác được triển khai theo thời gian, tiến độ do các bên thỏa thuận trong Hợp đồng dự án phù hợp với quy định của pháp luật về đầu tư và xây dựng.

Điều 29. Tổ chức lựa chọn nhà thầu để triển khai Dự án

1. Doanh nghiệp dự án chịu trách nhiệm lựa chọn nhà thầu tư vấn, mua sắm hàng hóa, xây lắp và nhà thầu khác để thực hiện Dự án. Việc lựa chọn nhà thầu thuộc phạm vi điều chỉnh của Luật Đấu thầu phải thực hiện theo quy định của pháp luật về đấu thầu.

2. Kết quả lựa chọn nhà thầu phải thông báo cho Cơ quan nhà nước có thẩm quyền trong thời hạn 15 ngày làm việc kể từ ngày có quyết định lựa chọn nhà thầu.

Điều 30. Chuẩn bị mặt bằng xây dựng

1. Ủy ban nhân dân cấp tỉnh chịu trách nhiệm giải phóng mặt bằng và hoàn thành các thủ tục giao đất hoặc cho thuê đất để thực hiện Dự án theo quy định của pháp luật và các điều kiện về sử dụng đất quy định tại Hợp đồng dự án.

2. Chi phí đền bù, giải phóng mặt bằng và chi phí tái định cư do Doanh nghiệp dự án thanh toán và được tính vào tổng vốn đầu tư của Dự án, trừ trường hợp nguồn vốn ngân sách nhà nước được sử dụng để hỗ trợ bồi thường, giải phóng mặt bằng theo quy định tại khoản 2 Điều 6 Nghị định này.

Điều 31. Lập thiết kế kỹ thuật, giám sát, quản lý xây dựng Công trình dự án

1. Căn cứ Báo cáo nghiên cứu khả thi và Hợp đồng dự án, Doanh nghiệp dự án lập Thiết kế kỹ thuật gửi Cơ quan nhà nước có thẩm quyền để giám sát, kiểm tra. Trường hợp Thiết kế kỹ thuật thay đổi so với Báo cáo nghiên cứu khả thi, Doanh nghiệp dự án phải trình Cơ quan nhà nước có thẩm quyền xem xét, quyết định.

2. Doanh nghiệp dự án tự quản lý, giám sát hoặc thuê tổ chức tư vấn độc lập để quản lý, giám sát thi công xây dựng, nghiệm thu các hạng mục và toàn bộ công trình theo thiết kế đã thỏa thuận phù hợp với quy định của pháp luật về xây dựng và thỏa thuận tại Hợp đồng dự án.

3. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm giám sát, đánh giá việc tuân thủ các nghĩa vụ của Nhà đầu tư và Doanh nghiệp dự án trong việc thực hiện các yêu cầu về quy hoạch, mục tiêu, quy mô, tiêu chuẩn kỹ thuật, chất lượng công trình, tiến độ huy động vốn và thực hiện Dự án, bảo vệ môi trường và các vấn đề khác theo thỏa thuận trong Hợp đồng dự án.

4. Việc điều chỉnh tổng vốn đầu tư, thiết kế kỹ thuật và các điều kiện khác đã thỏa thuận tại Hợp đồng dự án chỉ được xem xét trong các trường hợp sau:

a) Dự án bị ảnh hưởng bởi thiên tai hoặc các sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho Dự án;

c) Khi quy hoạch thay đổi ảnh hưởng trực tiếp đến địa điểm, quy mô, tính chất, mục tiêu của Dự án;

d) Các trường hợp khác theo quy định của Chính phủ.

Điều 32. Quản lý và kinh doanh công trình

1. Doanh nghiệp dự án thực hiện việc quản lý, kinh doanh công trình hoặc kinh doanh Dự án khác (đối với Dự án BT) phù hợp với các quy định của pháp luật và theo các điều kiện thỏa thuận trong Hợp đồng dự án.

2. Doanh nghiệp dự án có thể thuê tổ chức quản lý thực hiện công việc nêu tại khoản 1 Điều này vối điều kiện Doanh nghiệp dự án chịu toàn bộ trách nhiệm của tổ chức quản lý.

3. Trong quá trình kinh doanh công trình, Doanh nghiệp BOT và Doanh nghiệp BTO có nghĩa vụ:

a) Đối xử bình đẳng với tất cả các đối tượng sử dụng hợp pháp các sản phẩm, dịch vụ do Doanh nghiệp dự án cung cấp; không được sử dụng quyền kinh doanh công trình để đối xử phân biệt hoặc khước từ phục vụ đối với các đối tượng sử dụng;

b) Thực hiện bảo dưỡng định kỳ, sửa chữa công trình theo Hợp đồng dự án, bảo đảm công trình vận hành đúng thiết kế;

c) Cung ứng sản phẩm, dịch vụ với số lượng và chất lượng theo thỏa thuận tại Hợp đồng dự án trong thời gian kinh doanh cho đến khi công trình được chuyển giao (đối với Dự án BOT);

d) Bảo đảm việc sử dụng công trình theo các điều kiện quy định trong Hợp đồng dự án.

4. Doanh nghiệp BT thực hiện Dự án khác theo các điều kiện thỏa thuận tại Hợp đồng dự án, phù hợp với quy định tại Giấy chứng nhận đầu tư, pháp luật về đầu tư, xây dựng và các văn bản pháp luật có liên quan.

Điều 33. Giá, phí hàng hóa, dịch vụ và các khoản thu

1. Giá, phí hàng hóa, dịch vụ cho Doanh nghiệp dự án cung cấp được quy định tại Hợp đồng dự án theo nguyên tắc bù đủ chi phí, có tính đến tương quan giá cả thị trường, bảo đảm lợi ích của Doanh nghiệp dự án, người sử dụng và nhà nước.

2. Điều kiện điều chỉnh giá, phí hàng hóa, dịch vụ và các khoản thu phải được quy định trong Hợp đồng dự án.

3. Khi điều chỉnh giá, phí hàng hóa, dịch vụ và các khoản thu khác (nếu có), Doanh nghiệp dự án phải thông báo trước 30 ngày làm việc cho Cơ quan nhà nước có thẩm quyền. Việc điều chỉnh giá, phí hàng hóa, dịch vụ và các khoản thu khác do Nhà nước quản lý phải được Cơ quan nhà nước có thẩm quyền chấp thuận.

Điều 34. Hỗ trợ thu phí dịch vụ

Doanh nghiệp dự án được tạo mọi điều kiện thuận lợi để thu đúng, thu đủ giá và phí dịch vụ và các khoản thu hợp pháp khác từ việc khai thác công trình. Trong trường hợp cần thiết, Doanh nghiệp dự án có thể yêu cầu Cơ quan nhà nước có thẩm quyền hỗ trợ thu phí hoặc các khoản thu khác từ việc kinh doanh công trình.

Chương 6.

CHUYỂN GIAO CÔNG TRÌNH DỰ ÁN

Điều 35. Quy định chung về chuyển giao Công trình dự án

1. Đối với Công trình BOT, sau khi hết thời gian kinh doanh công trình theo quy định tại khoản 2 Điều 20 Nghị định này, Nhà đầu tư chuyển giao không bồi hoàn Công trình BOT cho Cơ quan nhà nước có thẩm quyền.

2. Đối với Công trình BTO, sau khi hoàn thành công trình theo quy định tại khoản 2 Điều 20 Nghị định này, Nhà đầu tư chuyển giao không bồi hoàn cho Cơ quan nhà nước có thẩm quyền và được phép tiếp tục kinh doanh công trình theo các điều kiện thỏa thuận trong Hợp đồng dự án.

3. Đối với Công trình BT, sau khi hoàn thành công trình theo quy định tại khoản 3 Điều 20 Nghị định này, Nhà đầu tư chuyển giao Công trình dự án cho Cơ quan nhà nước có thẩm quyền theo các điều kiện quy định tại Hợp đồng dự án.

Điều 36. Quyết toán và chuyển giao Công trình BOT

1. Trong vòng sáu tháng kể từ ngày hoàn thành Công trình dự án theo thỏa thuận tại Hợp đồng dự án, Nhà đầu tư phải lập hồ sơ quyết toán giá trị vốn đầu tư xây dựng công trình phù hợp với quy định của pháp luật về xây dựng.

2. Cơ quan nhà nước có thẩm quyền thỏa thuận với Nhà đầu tư việc lựa chọn tổ chức kiểm toán độc lập có năng lực và kinh nghiệm để thực hiện việc kiểm toán giá trị vốn đầu tư xây dựng Công trình dự án.

3. Việc chuyển giao Công trình được thực hiện theo thủ tục và điều kiện sau:

a) Một năm trước ngày chuyển giao hoặc trong thời hạn thỏa thuận tại Hợp đồng dự án, Nhà đầu tư hoặc Doanh nghiệp dự án phải đăng báo công khai về việc chuyển giao công trình và các vấn đề liên quan đến thủ tục, thời hạn thanh lý hợp đồng, thanh toán các khoản nợ;

b) Cơ quan nhà nước có thẩm quyền tổ chức giám định chất lượng, giá trị, tình trạng công trình theo thỏa thuận tại Hợp đồng dự án, lập danh mục tài sản chuyển giao, xác định các hư hại (nếu có) và yêu cầu Doanh nghiệp dự án thực hiện việc sửa chữa, bảo trì công trình.

e) Nhà đầu tư và Doanh nghiệp dự án phải bảo đảm tài sản được quyển giao không bị dùng làm tài sản để bảo lãnh thực hiện nghĩa vụ tài chính hoặc bị cầm cố, thế chấp để bảo đảm cho các nghĩa vụ khác của Nhà đầu tư hoặc Doanh nghiệp dự án phát sinh trước thời điểm chuyển giao, trừ trường hợp Hợp đồng dự án có quy định khác;

d) Doanh nghiệp dự án có trách nhiệm chuyển giao công nghệ, đào tạo, và thực hiện việc bảo dưỡng định kỳ, đại tu để bảo đảm điều kiện kỹ thuật vận hành công trình bình thường phù hợp với các yêu cầu của Hợp đồng dự án.

đ) Sau khi tiếp nhận Công trình dự án, Cơ quan nhà nước có thẩm quyền tổ chức quản lý, vận hành Công trình theo chức năng, thẩm quyền.

Điều 37. Chuyển giao Công trình BT và Công trình BTO

1. Việc chuyển giao Công trình BT được thực hiện theo các điều kiện và thủ tục quy định tại Điều 36 Nghị định này.

2. Ngoài các quy định tại khoản 2 Điều 35 và các điểm b, c khoản 3 Điều 36, việc chuyển giao Công trình BTO được thực hiện theo thỏa thuận trong Hợp đồng dự án.

3. Bộ Tài chính hướng dẫn thực hiện các quy định về quyết toán giá trị Công trình dự án theo quy định tại Điều 36 và Điều này.

Chương 7.

ƯU ĐÃI VÀ BẢO ĐẢM ĐẦU TƯ ĐỐI VỚI NHÀ ĐẦU TƯ VÀ DOANH NGHIỆP DỰ ÁN

Điều 38. Ưu đãi, hỗ trợ đầu tư

1. Doanh nghiệp BOT và Doanh nghiệp BTO được hưởng các ưu đãi về thuế thu nhập doanh nghiệp theo quy định của pháp luật vế thuế thu nhập doanh nghiệp.

2. Hàng hóa nhập khẩu để thực hiện Dự án của Doanh nghiệp BOT, Doanh nghiệp BTO và của các nhà thầu quy định tại Điều 29 Nghị định này được hưởng ưu đãi theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

3. Doanh nghiệp BOT và Doanh nghiệp BTO được miễn tiền sử dụng đất đối với diện tích đất được Nhà nước giao hoặc được miễn tiền thuê đất trong toàn bộ thời gian thực hiện Dự án.

4. Ưu đãi đối với Doanh nghiệp BT được quy định như sau:

a) Doanh nghiệp BT và các nhà thầu theo quy định tại Điều 29 Nghị định này được hưởng ưu đãi về thuế nhập khẩu đối với hàng hóa nhập khẩu để xây dựng Công trình BT theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

Thuế nhập khẩu đối với hàng hóa nhập khẩu để thực hiện Dự án khác được áp dụng theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

b) Doanh nghiệp BT được miễn tiền thuê đất, tiền sử dụng đất đối với diện tích được sử dụng để xây dựng Công trình BT trong thời gian xây dựng công trình;

c) Thuế thu nhập doanh nghiệp đối với Dự án khác được áp dụng tùy thuộc vào lĩnh vực và địa bàn đầu tư phù hợp với quy định của pháp luật về đầu tư và pháp luật về thuế thu nhập doanh nghiệp.

Điều 39. Thuế đối với các nhà thầu tham gia thực hiện Dự án

1. Các nhà thầu nước ngoài (nếu có) tham gia thực hiện Dự án nộp các loại thuế và hưởng ưu đãi về miễn, giảm thuế theo quy định của pháp luật về thuế áp dụng đối với nhà thầu nước ngoài.

2. Các nhà thầu Việt Nam thực hiện các nghĩa vụ thuế theo quy định của pháp luật về thuế áp dụng đối với doanh nghiệp Việt Nam.

Điều 40. Bảo lãnh nghĩa vụ của Nhà đầu tư, Doanh nghiệp dự án và các doanh nghiệp khác

Trong trường hợp cần thiết và tùy theo tính chất Dự án, Chính phủ chỉ định cơ quan có thẩm quyền bảo lãnh vốn vay, cung cấp nguyên liệu, tiêu thụ sản phẩm và các nghĩa vụ hợp đồng khác cho Nhà đầu tư, Doanh nghiệp dự án hoặc các doanh nghiệp khác tham gia thực hiện Dự án và bảo lãnh nghĩa vụ của các doanh nghiệp nhà nước bán nguyên liệu, mua sản phẩm, dịch vụ của Doanh nghiệp dự án.

Điều 41. Quyền thế chấp tài sản

1. Doanh nghiệp dự án được cầm cố, thế chấp các tài sản và quyền sử dụng đất theo quy định của pháp luật.

2. Việc cầm cố, thế chấp tài sản của Doanh nghiệp dự án phải được sự chấp thuận của Cơ quan nhà nước có thẩm quyền và không làm ảnh hưởng đến mục tiêu, tiến độ và hoạt động của Dự án theo quy định tại Hợp đồng dự án và phù hợp với quy định của pháp luật.

Điều 42. Quyền mua ngoại tệ

1. Trong quá trình xây dựng và kinh doanh công trình, Nhà đầu tư hoặc Doanh nghiệp dự án được mua ngoại tệ tại tổ chức tín dụng được phép hoạt động ngoại hối để đáp ứng các giao dịch vãng lai, giao dịch vốn và các giao dịch khác theo quy định của pháp luật về quản lý ngoại hối, gồm:

a) Chi trả tiền thuê thiết bị, máy móc từ nước ngoài;

b) Nhập khẩu máy móc, thiết bị và các sản phẩm, dịch vụ khác để thực hiện Dự án;

c) Thanh toán các khoản nợ (gồm cả nợ gốc và lãi) vay nước ngoài;

d) Thanh toán các khoản nợ (gồm cả nợ gốc và lãi) vay ngân hàng bằng ngoại tệ để nhập khẩu máy móc, thiết bị và các sản phẩm, dịch vụ khác để thực hiện Dự án;

đ) Chuyển vốn, lợi nhuận, các khoản thanh lý đầu tư, các khoản thanh toán cho việc cung cấp kỹ thuật, dịch vụ, sở hữu trí tuệ và các khoản thu nhập hợp pháp khác ra nước ngoài (áp dụng đối với Nhà đầu tư nước ngoài).

2. Chính phủ bảo đảm cân đối hoặc hỗ trợ cân đối ngoại tệ đối với một số Dự án quan trọng trong lĩnh vực năng lượng, xây dựng công trình giao thông và xử lý chất thải.

Điều 43. Bảo đảm cung cấp các dịch vụ công cộng

1. Doanh nghiệp dự án được sử dụng đất đai, đường giao thông và các công trình phụ trợ khác để thực hiện Dự án theo quy định của pháp luật.

2. Trường hợp có khan hiếm về dịch vụ công ích hoặc có hạn chế về đối tượng được sử dụng công trình công cộng, Doanh nghiệp dự án được ưu tiên cung cấp các dịch vụ hoặc được ưu tiên cấp quyền sử dụng các công trình công cộng để thực hiện Dự án.

3. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm hỗ trợ Doanh nghiệp dự án thực hiện các thủ tục cần thiết để được phép ưu tiên sử dụng dịch vụ và các công trình công cộng.

Điều 44. Giải quyết tranh chấp

1. Tranh chấp giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư hoặc Doanh nghiệp dự án và tranh chấp giữa Doanh nghiệp dự án với các tổ chức kinh tế tham gia thực hiện Dự án trước hết phải được giải quyết thông qua thương lượng, hòa giải. Trường hợp không giải quyết được bằng thương lượng, hòa giải các bên có thể đưa vụ tranh chấp ra giải quyết tại tổ chức trọng tài hoặc tòa án Việt Nam theo quy định của pháp luật Việt Nam, trừ các trường hợp quy định tại khoản 2 và khoản 3 Điều này.

2. Tranh chấp giữa Cơ quan nhà nước có thẩm quyền với Nhà đầu tư nước ngoài hoặc Doanh nghiệp dự án trong quá trình thực hiện Hợp đồng dự án và các hợp đồng bảo lãnh theo quy định tại Điều 40 Nghị định này được giải quyết thông qua trọng tài hoặc tòa án Việt Nam hoặc một Hội đồng trọng tài do các Bên thỏa thuận thành lập.

3. Tranh chấp giữa Doanh nghiệp dự án với tổ chức, cá nhân nước ngoài hoặc với các tổ chức kinh tế Việt Nam và tranh chấp giữa các Nhà đầu tư với nhau được giải quyết theo quy định của Luật Đầu tư.

Điều 45. Bảo đảm về vốn và tài sản

1. Vốn đầu tư và tài sản hợp pháp của Nhà đầu tư không bị quốc hữu hóa hoặc bị tịch thu bằng biện pháp hành chính.

2. Trong trường hợp cần thiết phải trưng mua, trưng dụng tài sản của Nhà đầu tư, Nhà nước bảo đảm thanh toán hoặc bồi thường tài sản và vốn của Nhà đầu tư theo quy định của Luật Đầu tư hoặc theo các điều kiện khác thỏa thuận tại Hợp đồng dự án.

Chương 8.

QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI DỰ ÁN ĐẦU TƯ THEO HÌNH THỨC HỢP ĐỒNG BOT, HỢP ĐỒNG BTO VÀ HỢP ĐỒNG BT

Điều 46. Nhiệm vụ, quyền hạn của Bộ Kế hoạch và Đầu tư

1. Chủ trì soạn thảo, ban hành theo thẩm quyền hoặc trình Chính phủ ban hành văn bản quy phạm pháp luật về đầu tư theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT.

2. Hướng dẫn thực hiện các quy định về việc lập, phê duyệt Đề xuất dự án và Báo cáo nghiên cứu khả thi; lựa chọn Nhà đầu tư và tổ chức đàm phán Hợp đồng dự án; nội dung Hợp đồng dự án; trình tự, thủ tục cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư, các vấn đề có liên quan khác thuộc thẩm quyền quy định tại Nghị định này.

3. Tham gia ý kiến về việc xây dựng quy hoạch, Danh mục dự án của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

4. Chủ trì, phối hợp với các Bộ, ngành liên quan trình Thủ tướng Chính phủ xem xét, quyết định việc thực hiện các Dự án không thuộc lĩnh vực hoặc hình thức Hợp đồng dự án quy định tại Nghị định này.

5. Tham gia ý kiến về lựa chọn Nhà đầu tư đàm phán Hợp đồng dự án và cử đại diện tham gia Nhóm công tác liên ngành theo yêu cầu của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh trong từng trường hợp cụ thể.

6. Thẩm tra, cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư đối với các dự án thuộc thẩm quyền quy định tại khoản 1 Điều 24 Nghị định này.

7. Tham gia thẩm tra Dự án đối với các vấn đề thuộc chức năng, thẩm quyền theo yêu cầu của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh

8. Chủ trì, phối hợp với các Bộ, ngành, Ủy ban nhân dân cấp tỉnh hướng dẫn, kiểm tra, thanh tra theo thẩm quyền đối với hoạt động của Dự án; tổng hợp, đánh giá tình hình thực hiện dự án đầu tư theo hình thức Hợp đồng BOT, BTO và BT.

9. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 47. Nhiệm vụ, quyền hạn của Bộ Tài chính

1. Thực hiện nhiệm vụ, quyền hạn nêu tại các khoản 3, 5 và 7 Điều 46 Nghị định này.

2. Hướng dẫn thực hiện quy định về chi phí chuẩn bị dự án và việc sử dụng kinh phí hoạt động của Cơ quan nhà nước có thẩm quyền trong quá trình quản lý Dự án; các chỉ tiêu tài chính của Hợp đồng dự án; điều kiện và phương thức thanh toán cho Nhà đầu tư thực hiện Dự án BT; các vấn đề có liên quan khác thuộc thẩm quyền quy định tại Nghị định này.

3. Phối hợp với Bộ Kế hoạch và Đầu tư thực hiện các nhiệm vụ nêu tại khoản 8 Điều 46 Nghị định này.

4. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 48. Nhiệm vụ, quyền hạn của Bộ Tư pháp

1. Tham gia đàm phán các vấn đề liên quan đến luật áp dụng, giải quyết tranh chấp, bảo lãnh chính phủ và các vấn đề pháp lý khác của Hợp đồng dự án theo yêu cầu của cơ quan nhà nước có thẩm quyền trong từng trường hợp cụ thể.

2. Thẩm định và cho ý kiến về sự khác nhau giữa quy định của Hợp đồng dự án và pháp luật trong nước.

3. Chủ trì đàm phán nội dung và cấp ý kiến pháp lý về Hợp đồng dự án trong từng trường hợp cụ thể.

4. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 49. Nhiệm vụ, quyền hạn của các Bộ, ngành khác

1. Thực hiện các nhiệm vụ, quyền hạn nêu tại các khoản 3, 5 và 7 Điều 46 Nghị định này.

2. Xây dựng và công bố Danh mục dự án của Bộ, ngành theo quy định tại Nghị định này.

3. Tham gia ý kiến về quy hoạch, chủ trương thực hiện Dự án thuộc lĩnh vực quản lý.

4. Tiếp nhận Dự án ngoài Danh mục dự án đã công bố và lập Báo cáo nghiên cứu khả thi hoặc Đề xuất Dự án theo quy định tương ứng tại các Điều 11 và 12 Nghị định này.

5. Trực tiếp hoặc ủy quyền cho cơ quan trực thuộc là Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án theo quy định tại Điều 3 Nghị định này.

6. Phê duyệt kế hoạch và kết quả đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng dự án thuộc thẩm quyền.

7. Phối hợp với Bộ Kế hoạch và Đầu tư thực hiện các nhiệm vụ nêu tại khoản 8 Điều 46 Nghị định này.

8. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 50. Nhiệm vụ, quyền hạn của Ủy ban nhân dân cấp tỉnh

1. Thực hiện các nhiệm vụ, quyền hạn nêu tại các khoản 3, 5, và 7 Điều 46 Nghị định này.

2. Xây dựng và công bố Danh mục dự án của địa phương theo quy định tại Nghị định này.

3. Tham gia ý kiến về quy hoạch, chủ trương thực hiện Dự án thuộc lĩnh vực quản lý.

4. Tiếp nhận Dự án ngoài Danh mục dự án đã công bố và lập Báo cáo nghiên cứu khả thi hoặc Đề xuất dự án theo quy định tương ứng tại các Điều 11 và 12 Nghị định này.

5. Trực tiếp hoặc ủy quyền cho cơ quan trực thuộc là Cơ quan nhà nước có thẩm quyền ký kết Hợp đồng dự án theo quy định tại Điều 3 Nghị định này.

6. Thẩm tra, cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư đối với Dự án thuộc thẩm quyền quy định tại khoản 2 Điều 24 Nghị định này.

7. Phê duyệt kế hoạch và kết quả đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng dự án thuộc thẩm quyền.

8. Phối hợp với Bộ Kế hoạch và Đầu tư thực hiện các nhiệm vụ nêu tại khoản 8 Điều 46 Nghị định này.

9. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Chương 9.

ĐIỀU KHOẢN THI HÀNH

Điều 51. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 01 năm 2010 và thay thế Nghị định số 78/2007/NĐ-CP ngày 11 tháng 5 năm 2007 của Chính phủ về đầu tư theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT.

Điều 52. Quy định chuyển tiếp

1. Nhà đầu tư thực hiện Dự án được cấp Giấy chứng nhận đầu tư trước ngày Nghị định này có hiệu lực thi hành được tiếp tục thực hiện theo quy định của Hợp đồng dự án và Giấy chứng nhận đầu tư.

2. Dự án đã có quyết định lựa chọn Nhà đầu tư trước ngày Nghị định này có hiệu lực thi hành không phải thực hiện quy định về đấu thầu lựa chọn Nhà đầu tư theo quy định tại Điều 13 Nghị định này.

3. Trừ trường hợp được Thủ tướng Chính phủ chấp thuận, nhà đầu tư đã ký Hợp đồng dự án trước ngày Nghị định này có hiệu lực thi hành và chưa được cấp Giấy chứng nhận đầu tư phải điều chỉnh lại Hợp đồng dự án và thực hiện thủ tục cấp Giấy chứng nhận đầu tư phù hợp với quy định của Nghị định này.

Điều 53. Tổ chức thực hiện

1. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các Bộ, ngành liên quan hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ tướng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi chức năng và quyền hạn của mình có trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2011 - 24 sua doi ND108.2009 ve BOT BTO BT

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 24/2011/NĐ-CP | Hà Nội, ngày 05 tháng 04 năm 2011

NGHỊ ĐỊNH

SỬA ĐỔI MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 108/2009/NĐ-CP NGÀY 27 THÁNG 11 NĂM 2009 VỀ ĐẦU TƯ THEO HÌNH THỨC HỢP ĐỒNG XÂY DỰNG - KINH DOANH - CHUYỂN GIAO, HỢP ĐỒNG XÂY DỰNG - CHUYỂN GIAO - KINH DOANH, HỢP ĐỒNG XÂY DỰNG - CHUYỂN GIAO

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;
Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;
Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;
Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;
Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi một số điều của Nghị định số 108/2009/NĐ-CP như sau:

1. Sửa đổi, bổ sung Điều 4 như sau:

“Điều 4. Lĩnh vực đầu tư

1. Chính phủ khuyến khích thực hiện các Dự án xây dựng và vận hành, quản lý công trình kết cấu hạ tầng mới hoặc Dự án cải tạo, mở rộng, hiện đại hóa và vận hành, quản lý các công trình hiện có trong các lĩnh vực sau đây:

a) Đường bộ, cầu đường bộ, hầm đường bộ, bến phà đường bộ;

b) Đường sắt, cầu đường sắt, hầm đường sắt;

c) Cảng hàng không, cảng biển, cảng sông;

d) Hệ thống cung cấp nước sạch; hệ thống thoát nước; hệ thống thu gom, xử lý nước thải, chất thải;

đ) Nhà máy điện, đường dây tải điện;

e) Các công trình kết cấu hạ tầng y tế, giáo dục, đào tạo, dạy nghề, văn hóa, thể thao và trụ sở làm việc của cơ quan nhà nước;

g) Các công trình kết cấu hạ tầng khác theo quyết định của Thủ tướng Chính phủ.

2. Đối với các công trình nêu tại điểm g khoản 1 Điều này, các Bộ, ngành và Ủy ban nhân dân tỉnh lấy ý kiến bằng văn bản của các Bộ, ngành và địa phương có liên quan để trình Thủ tướng Chính phủ xem xét, quyết định trong từng trường hợp cụ thể.”

2. Sửa đổi khoản 2 Điều 8 như sau:

“2. Chi phí lập, thẩm định Báo cáo nghiên cứu khả thi của Dự án, kể cả chi phí liên quan đến việc chuẩn bị Dự án khác được bố trí từ ngân sách nhà nước và các nguồn thu khác (nếu có).”

3. Sửa đổi khoản 2 Điều 11 như sau:

“2. Đề xuất dự án gồm những nội dung quy định đối với Báo cáo nghiên cứu tiền khả thi theo pháp luật về xây dựng và những nội dung quy định tại các điểm a, b, c, d, đ khoản 2 và các điểm a, b khoản 3 Điều 12 Nghị định này.”

4. Sửa đổi Điều 12 như sau:

“Điều 12. Lập, phê duyệt Báo cáo nghiên cứu khả thi

1. Cơ quan nhà nước có thẩm quyền tổ chức lập Báo cáo nghiên cứu khả thi để làm cơ sở cho việc lập cơ sở mời thầu và tổ chức đàm phán Hợp đồng dự án với Nhà đầu tư.

2. Ngoài những nội dung được lập theo quy định của pháp luật về xây dựng, Báo cáo nghiên cứu khả thi Dự án BOT và Dự án BTO phải bao gồm những nội dung sau:

a) Phân tích sự cần thiết và những lợi thế của việc thực hiện Dự án theo hình thức Hợp đồng BOT, Hợp đồng BTO so với các hình thức đầu tư khác;

b) Xác định hàng hóa, dịch vụ và giá, phí dự kiến thu từ việc khai thác Công trình dự án;

c) Xác định thời gian xây dựng, khai thác và phương thức tổ chức quản lý, kinh doanh Công trình dự án;

d) Xác định các điều kiện, phương thức chuyển giao và tiếp nhận Công trình dự án phù hợp với quy định tại Chương VI Nghị định này;

đ) Đề xuất áp dụng các hình thức ưu đãi, hỗ trợ đầu tư, bảo lãnh của Chính phủ (nếu có) phù hợp với quy định tại Chương VII Nghị định này.

3. Ngoài những nội dung được lập theo quy định của pháp luật về xây dựng, Báo cáo nghiên cứu khả thi Dự án BT phải bao gồm những nội dung sau:

a) Những nội dung thích hợp quy định tại các điểm a, d, đ khoản 2 Điều này;

b) Điều kiện thanh toán bằng tiền hoặc điều kiện thực hiện Dự án khác.

4. Thẩm quyền phê duyệt Báo cáo nghiên cứu khả thi:

a) Thủ tướng Chính phủ phê duyệt Báo cáo nghiên cứu khả thi Dự án quan trọng quốc gia theo Nghị quyết của Quốc hội;

b) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt Báo cáo nghiên cứu khả thi Dự án thuộc các Nhóm A, B và C.”

5. Trước khi phê duyệt Báo cáo nghiên cứu khả thi theo quy định tại điểm b khoản 4 Điều này, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ xem xét, quyết định việc bảo lãnh Chính phủ đối với Dự án hoặc sử dụng ngân sách trung ương để hỗ trợ thực hiện Dự án.”

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 5 năm 2011.

Điều 3. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm hướng dẫn và thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 38 quan ly su dung von ODA

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 38/2013/NĐ-CP | Hà Nội, ngày 23 tháng 04 năm 2013

NGHỊ ĐỊNH

VỀ QUẢN LÝ VÀ SỬ DỤNG NGUỒN HỖ TRỢ PHÁT TRIỂN CHÍNH THỨC (ODA) VÀ NGUỒN VỐN VAY ƯU ĐÃI CỦA CÁC NHÀ TÀI TRỢ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật xây dựng ngày 26 tháng 11 năm 2003;

Căn cứ Luật ký kết, gia nhập và thực hiện điều ước quốc tế ngày 14 tháng 6 năm 2005;

Căn cứ Luật đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật đấu thầu ngày 29 tháng 11 năm 2005;

Căn cứ Luật quản lý nợ công ngày 17 tháng 6 năm 2009;

Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư;

Chính phủ ban hành Nghị định về quản lý và sử dụng nguồn hỗ trợ phát triển chính thức (ODA) và nguồn vốn vay ưu đãi của các nhà tài trợ,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về công tác quản lý và sử dụng nguồn hỗ trợ phát triển chính thức (ODA) và vốn vay ưu đãi của Chính phủ nước ngoài, các tổ chức quốc tế, các tổ chức liên Chính phủ hoặc liên quốc gia (sau đây gọi chung là nhà tài trợ) cung cấp cho Nhà nước hoặc Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng là các cơ quan, tổ chức, cá nhân tham gia hoặc liên quan đến các hoạt động thuộc phạm vi điều chỉnh của Nghị định này.

Điều 3. Các hình thức cung cấp ODA và vốn vay ưu đãi

1. ODA bao gồm ODA viện trợ không hoàn lại và ODA vốn vay:

a) ODA viện trợ không hoàn lại là hình thức cung cấp ODA không phải hoàn trả lại cho nhà tài trợ;

b) ODA vốn vay là hình thức cung cấp ODA phải hoàn trả lại cho nhà tài trợ với các điều kiện ưu đãi về lãi suất, thời gian ân hạn và thời gian trả nợ, bảo đảm yếu tố không hoàn lại đạt ít nhất 35% đối với các khoản vay có ràng buộc và 25% đối với các khoản vay không ràng buộc. Phương pháp tính yếu tố không hoàn lại nêu tại Phụ lục I của Nghị định này.

2. Vốn vay ưu đãi là hình thức cung cấp vốn vay có điều kiện ưu đãi hơn, so với vay thương mại, nhưng yếu tố không hoàn lại chưa đạt tiêu chuẩn của ODA vốn vay được quy định tại Điểm b Khoản 1 Điều này.

Điều 4. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Cơ quan chủ quản chương trình, dự án” (sau đây gọi tắt là “Cơ quan chủ quản”) là các cơ quan Trung ương của Đảng, Viện Kiểm sát nhân dân tối cao, Tòa án nhân dân tối cao, các cơ quan trực thuộc Quốc hội, Kiểm toán Nhà nước, Văn phòng Chủ tịch nước, các Bộ, cơ quan ngang Bộ, các cơ quan trực thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh và thành phố trực thuộc Trung ương (sau đây gọi tắt là “Ủy ban nhân dân cấp tỉnh”), cơ quan Trung ương của các tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp có chương trình, dự án ODA và vốn vay ưu đãi (sau đây gọi tắt là “chương trình, dự án”).

2. “Chủ chương trình, dự án” (sau đây gọi tắt là “Chủ dự án”) là đơn vị được cơ quan chủ quản giao trách nhiệm quản lý, sử dụng vốn ODA, vốn vay ưu đãi và vốn đối ứng để thực hiện chương trình, dự án.

3. “Ban quản lý dự án” là đơn vị được giao trách nhiệm giúp chủ dự án quản lý và thực hiện các chương trình, dự án.

4. “Ban chỉ đạo chương trình, dự án” (sau đây gọi tắt là “Ban chỉ đạo”) là Ban được thành lập gồm đại diện có thẩm quyền của cơ quan chủ quản và các cơ quan có liên quan với nhiệm vụ chỉ đạo, phối hợp giám sát và điều phối thực hiện chương trình, dự án. Trong một số trường hợp cần thiết, trên cơ sở thỏa thuận với nhà tài trợ, Ban chỉ đạo có thể bao gồm đại diện nhà tài trợ.

5. “Danh mục tài trợ” là danh mục gồm một hoặc nhiều chương trình, dự án và các khoản viện trợ phi dự án yêu cầu tài trợ ODA và vốn vay ưu đãi được cấp có thẩm quyền của Việt Nam phê duyệt và nhà tài trợ thống nhất tài trợ, làm cơ sở để cơ quan chủ quản phối hợp với nhà tài trợ xây dựng văn kiện chương trình, dự án và viện trợ phi dự án.

6. “Dự án” là tập hợp các đề xuất có liên quan đến nhau nhằm đạt được một hoặc một số mục tiêu nhất định, được thực hiện trên địa bàn cụ thể, trong khoảng thời gian xác định và dựa trên những nguồn lực xác định. Dự án bao gồm dự án đầu tư và dự án hỗ trợ kỹ thuật.

7. “Dự án đầu tư” là tập hợp các đề xuất bỏ vốn trung và dài hạn để tiến hành các hoạt động đầu tư trên địa bàn cụ thể, trong khoảng thời gian xác định. Dự án đầu tư bao gồm hai loại:

a) “Dự án đầu tư xây dựng công trình” là tập hợp các đề xuất có liên quan đến việc bỏ vốn để xây dựng mới, mở rộng hoặc cải tạo những công trình nhằm mục đích phát triển, duy trì, nâng cao chất lượng công trình hoặc sản phẩm, dịch vụ trong một thời hạn nhất định. Dự án đầu tư xây dựng công trình được phân loại theo dự án quan trọng quốc gia và các dự án thuộc Nhóm A, B, C theo quy định của pháp luật về đầu tư xây dựng công trình;

b) “Dự án đầu tư khác” là dự án đầu tư không thuộc loại Dự án đầu tư xây dựng công trình quy định tại Điểm a Khoản này.

8. “Dự án hỗ trợ kỹ thuật” là dự án có mục tiêu hỗ trợ phát triển năng lực và thể chế hoặc cung cấp các yếu tố đầu vào kỹ thuật để chuẩn bị, thực hiện các chương trình, dự án thông qua các hoạt động như cung cấp chuyên gia, đào tạo, hỗ trợ trang thiết bị, tư liệu và tài liệu, tham quan khảo sát, hội thảo.

9. “Chương trình” là một tập hợp các hoạt động, các dự án có liên quan đến nhau và có thể liên quan đến một hoặc nhiều ngành, lĩnh vực, nhiều vùng lãnh thổ, nhiều chủ thể khác nhau nhằm đạt được một hoặc một số mục tiêu xác định, được thực hiện trong một hoặc nhiều giai đoạn.

10. “Chương trình, dự án quan trọng quốc gia” là chương trình, dự án do Quốc hội quyết định chủ trương đầu tư.

11. “Chương trình kèm theo khung chính sách” là chương trình kèm theo các điều kiện về chính sách, giải pháp cải cách kinh tế vĩ mô, ngành, lĩnh vực mà Chính phủ Việt Nam cam kết thực hiện theo một lộ trình nhất định.

12. “Chương trình, dự án ô” là chương trình, dự án trong đó có một cơ quan chủ quản giữ vai trò điều phối chung và các cơ quan chủ quản của các dự án thành phần.

13. “Chương trình, dự án khu vực, toàn cầu” (sau đây gọi tắt là “Chương trình, dự án khu vực”) là chương trình, dự án được tài trợ bằng vốn ODA và vốn vay ưu đãi cho một nhóm nước thuộc một hay nhiều khu vực địa lý, trong đó có sự tham gia của Việt Nam, để thực hiện các hoạt động hợp tác nhằm đạt được những mục tiêu xác định vì lợi ích của các bên tham gia và lợi ích chung của khu vực hoặc toàn cầu.

14. “Văn kiện chương trình, dự án” là tài liệu trình bày bối cảnh, sự cần thiết, mục tiêu, nội dung, kết quả, các hoạt động chủ yếu, tổng vốn, nguồn và cơ cấu vốn, các nguồn lực khác, cơ chế tài chính trong nước và hình thức tổ chức quản lý thực hiện chương trình, dự án. Đối với các dự án đầu tư, văn kiện dự án là Báo cáo nghiên cứu khả thi.

15. “Viện trợ phi dự án” là phương thức cung cấp vốn ODA không theo các dự án cụ thể. Viện trợ phi dự án được cung cấp dưới dạng tiền, hiện vật, viện trợ mua sắm hàng hóa, chuyên gia.

16. “Hỗ trợ ngân sách” là phương thức cung cấp vốn ODA và vốn vay ưu đãi, theo đó các khoản hỗ trợ được chuyển trực tiếp vào ngân sách của Nhà nước; được quản lý, sử dụng theo các quy định, thủ tục ngân sách của Việt Nam và phù hợp với nội dung đã thỏa thuận với nhà tài trợ.

17. “Vay thương mại” là khoản vay theo điều kiện thị trường tương tự các điều kiện vay tín dụng xuất khẩu hoặc huy động trên thị trường vốn quốc tế.

18. “ODA và vốn vay ưu đãi không ràng buộc” là khoản ODA và vốn vay ưu đãi không kèm theo những điều khoản ràng buộc liên quan đến cung cấp, mua sắm hàng hóa và dịch vụ từ một số nhà cung cấp hoặc quốc gia nhất định theo quy định của nhà tài trợ.

19. “ODA và vốn vay ưu đãi có ràng buộc” là khoản ODA và vốn vay ưu đãi có kèm theo những điều khoản ràng buộc liên quan đến cung cấp, mua sắm hàng hóa và dịch vụ từ một số nhà cung cấp hoặc quốc gia nhất định theo quy định của nhà tài trợ.

20. “Điều ước quốc tế về ODA và vốn vay ưu đãi” là thỏa thuận bằng văn bản được ký kết nhân danh Nhà nước hoặc Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt Nam với một hoặc nhiều nhà tài trợ về các vấn đề liên quan đến ODA và vốn vay ưu đãi. Điều ước quốc tế về ODA và vốn vay ưu đãi bao gồm:

a) “Điều ước quốc tế khung về ODA và vốn vay ưu đãi” là điều ước quốc tế về ODA và vốn vay ưu đãi thể hiện cam kết về các nguyên tắc và điều kiện chung có nội dung liên quan tới chiến lược, chính sách, khung khổ hợp tác, phương hướng ưu tiên trong cung cấp và sử dụng ODA và vốn vay ưu đãi; các lĩnh vực, các chương trình, dự án thỏa thuận tài trợ; điều kiện khung và cam kết ODA và vốn vay ưu đãi cho một năm hoặc nhiều năm đối với chương trình, dự án; những nguyên tắc về thể thức và kế hoạch quản lý, thực hiện chương trình, dự án;

b) “Điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi” là điều ước quốc tế về ODA và vốn vay ưu đãi thể hiện cam kết về việc tài trợ cho chương trình, dự án cụ thể hoặc hỗ trợ ngân sách, có nội dung liên quan tới mục tiêu, hoạt động, kết quả phải đạt được, kế hoạch thực hiện, điều kiện tài trợ, vốn, cơ cấu vốn, nghĩa vụ, trách nhiệm và quyền hạn của mỗi bên, các nguyên tắc, chuẩn mực cần tuân thủ trong quản lý, thực hiện chương trình, dự án và điều kiện giải ngân, điều kiện trả nợ đối với khoản vay cho chương trình, dự án.

21. “Vốn đối ứng” là khoản đóng góp của phía Việt Nam bằng hiện vật hoặc tiền để chuẩn bị, thực hiện chương trình, dự án và được bố trí từ nguồn ngân sách trung ương, ngân sách địa phương, vốn do chủ dự án tự bố trí, vốn đóng góp của đối tượng thụ hưởng và các nguồn vốn đối ứng khác.

22. “Khu vực tư nhân” trong Nghị định này được hiểu là khu vực kinh tế ngoài nhà nước.

Điều 5. Các phương thức cung cấp ODA và vốn vay ưu đãi

Phương thức cung cấp ODA và vốn vay ưu đãi bao gồm:

1. Hỗ trợ ngân sách.

2. Hỗ trợ chương trình.

3. Hỗ trợ dự án.

4. Viện trợ phi dự án.

Điều 6. Nguyên tắc cơ bản trong quản lý và sử dụng vốn ODA và vốn vay ưu đãi

1. ODA và vốn vay ưu đãi là nguồn vốn thuộc ngân sách nhà nước được sử dụng để thực hiện các mục tiêu ưu tiên phát triển kinh tế - xã hội của đất nước và được phản ánh trong ngân sách Nhà nước theo quy định của pháp luật.

2. Chính phủ thống nhất quản lý nhà nước về ODA và vốn vay ưu đãi trên cơ sở phân cấp gắn với trách nhiệm, quyền hạn, năng lực quản lý và tính chủ động của các ngành, các cấp; bảo đảm sự phối hợp quản lý, kiểm tra và giám sát chặt chẽ của các cơ quan liên quan.

3. Việc thu hút, quản lý và sử dụng ODA và vốn vay ưu đãi phải được xem xét, cân đối và lựa chọn trong tổng thể các nguồn vốn đầu tư phát triển nhằm đạt hiệu quả kinh tế - xã hội cao nhất, bền vững, bảo đảm nguyên tắc bình đẳng, công bằng, khả năng hấp thụ vốn, khả năng trả nợ và an toàn nợ công, trong đó ưu tiên sử dụng nguồn vốn vay ưu đãi cho các chương trình, dự án có khả năng thu hồi vốn trực tiếp.

4. Bảo đảm tính công khai, minh bạch và trách nhiệm giải trình trong việc cung cấp ODA và vốn vay ưu đãi và trong việc sử dụng nguồn vốn này.

5. Tạo điều kiện thuận lợi để khu vực tư nhân tiếp cận vốn ODA và vốn vay ưu đãi trên cơ sở chia sẻ lợi ích và rủi ro giữa nhà nước và tư nhân.

6. Bảo đảm tính thống nhất và đồng bộ giữa các văn bản quy phạm pháp luật của Việt Nam và hài hòa quy trình, thủ tục với các nhà tài trợ về ODA và vốn vay ưu đãi.

7. Tuân thủ các quy định hiện hành của pháp luật Việt Nam và các điều ước quốc tế về ODA và vốn vay ưu đãi mà Chính phủ hoặc Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên. Trong trường hợp có sự khác biệt giữa điều ước quốc tế về ODA và vốn vay ưu đãi với quy định của pháp luật Việt Nam về cùng một vấn đề thì áp dụng quy định của điều ước quốc tế.

Điều 7. Lĩnh vực ưu tiên sử dụng ODA và vốn vay ưu đãi

1. Xây dựng hệ thống kết cấu hạ tầng kinh tế đồng bộ, quy mô lớn và hiện đại, bao gồm hạ tầng giao thông (đường bộ, đường sắt, sân bay, cảng biển và đường thủy nội bộ); hạ tầng, đô thị (giao thông đô thị, cấp thoát nước và vệ sinh môi trường đô thị, hạ tầng cấp điện đô thị); hạ tầng công nghệ - thông tin và truyền thông; hạ tầng năng lượng (ưu tiên phát triển năng lượng tái tạo và năng lượng mới); hạ tầng thủy lợi và đê điều.

2. Phát triển kết cấu hạ tầng xã hội, bao gồm văn hóa, y tế, giáo dục và đào tạo, dạy nghề, an sinh xã hội, giảm nghèo, dân số và phát triển.

3. Phát triển khoa học công nghệ cao, công nghệ nguồn và phát triển khoa học công nghệ trong một số lĩnh vực ưu tiên, trọng điểm, kinh tế tri thức và nguồn nhân lực chất lượng cao.

4. Phát triển nông nghiệp và nông thôn, bao gồm chuyển dịch cơ cấu và phát triển kinh tế nông nghiệp, hạ tầng kinh tế xã hội nông thôn, xây dựng nông thôn mới.

5. Tăng cường năng lực thể chế và cải cách hành chính.

6. Bảo vệ môi trường và các nguồn tài nguyên thiên nhiên, phòng chống và giảm nhẹ rủi ro thiên tai, ứng phó với biến đổi khí hậu, phát triển bền vững và tăng trưởng xanh.

7. Hỗ trợ thúc đẩy thương mại, đầu tư, tài chính, ngân hàng, du lịch và một số lĩnh vực sản xuất, kinh doanh nhằm tăng cường năng lực cạnh tranh của nền kinh tế.

8. Hỗ trợ thực hiện các chương trình mục tiêu quốc gia.

9. Một số lĩnh vực ưu tiên khác theo quyết định của Thủ tướng Chính phủ.

Điều 8. Quy trình vận động, quản lý và sử dụng ODA và vốn vay ưu đãi

1. Xây dựng và phê duyệt Danh mục tài trợ.

2. Chuẩn bị, thẩm định, phê duyệt văn kiện chương trình, dự án.

3. Ký kết điều ước quốc tế về ODA và vốn vay ưu đãi.

4. Tổ chức thực hiện chương trình, dự án.

5. Giám sát và đánh giá chương trình, dự án.

Điều 9. Khu vực tư nhân tiếp cận vốn ODA và vốn vay ưu đãi

1. Các hình thức tiếp cận vốn ODA và vốn vay ưu đãi đối với khu vực tư nhân bao gồm:

a) Vay vốn từ hệ thống các tổ chức tài chính, tín dụng trong nước thông qua các chương trình, dự án hạn mức tín dụng hoặc hợp phần tín dụng được tài trợ bằng nguồn vốn ODA và vốn vay ưu đãi để thực hiện các hoạt động phù hợp với điều ước quốc tế về các nguồn vốn này và tuân thủ quy trình cho vay của tổ chức tài chính, tín dụng;

b) Tham gia thực hiện các chương trình, dự án thuộc các lĩnh vực ưu tiên sử dụng vốn ODA và vốn vay ưu đãi của Chính phủ theo hình thức ngân sách nhà nước cho vay lại;

c) Tham gia thực hiện các chương trình, dự án theo hình thức đối tác công tư, trong đó Chính phủ góp bằng nguồn vốn ODA và vốn vay ưu đãi;

d) Tham gia thực hiện các chương trình, dự án có mục tiêu hỗ trợ khu vực tư nhân của cơ quan chủ quản chương trình, dự án.

2. Các điều kiện tiếp nhận vốn ODA và vốn vay ưu đãi đối với khu vực tư nhân:

a) Năng lực tổ chức quản lý thực hiện chương trình, dự án của chủ dự án phải được cơ quan chủ quản chương trình, dự án hoặc cơ quan cho vay lại xác nhận;

b) Đối với trường hợp vay lại vốn ODA và vốn vay ưu đãi: phương án tài chính của chương trình, dự án và năng lực tài chính của chủ dự án phải được thẩm định phù hợp với quy định của pháp luật hiện hành và theo hướng dẫn của Bộ Tài chính.

Điều 10. Cơ chế tài chính trong nước đối với việc sử dụng vốn ODA và vốn vay ưu đãi

Cơ chế tài chính trong nước đối với việc sử dụng vốn ODA và vốn vay ưu đãi của các chương trình, dự án như sau:

1. Ngân sách nhà nước cấp phát: áp dụng cho các chương trình, dự án đầu tư cơ sở hạ tầng, phúc lợi xã hội hoặc các lĩnh vực khác không có khả năng thu hồi vốn trực tiếp thuộc nhiệm vụ chi của ngân sách nhà nước theo quy định của Luật ngân sách nhà nước.

2. Ngân sách nhà nước cho vay lại toàn bộ hoặc một phần vốn áp dụng đối với các trường hợp sau:

a) Các chương trình, dự án có khả năng thu hồi toàn bộ hoặc một phần vốn;

b) Các chương trình, dự án không thuộc nhiệm vụ chi của ngân sách nhà nước;

c) Các chương trình, dự án do Ủy ban nhân dân cấp tỉnh là cơ quan chủ quản thuộc đối tượng phải vay lại vốn vay ODA và vốn vay ưu đãi của Chính phủ.

3. Trong từng trường hợp cụ thể, Chính phủ cho Ủy ban nhân dân cấp tỉnh vay lại vốn ODA và vốn vay ưu đãi đối với các chương trình, dự án thuộc nhiệm vụ chi của ngân sách địa phương, Ủy ban nhân dân cấp tỉnh có trách nhiệm bố trí ngân sách địa phương để hoàn trả vốn vay lại cho Chính phủ.

Chương 2.

XÂY DỰNG VÀ PHÊ DUYỆT DANH MỤC TÀI TRỢ

Điều 11. Cơ sở vận động ODA và vốn vay ưu đãi

Vận động ODA và vốn vay ưu đãi được thực hiện trên cơ sở:

1. Chiến lược, quy hoạch, kế hoạch phát triển kinh tế - xã hội của cả nước, ngành, vùng và địa phương.

2. Chiến lược nợ công và nợ nước ngoài của quốc gia giai đoạn 2011 - 2020 và tầm nhìn đến năm 2030.

3. Đề án định hướng thu hút, quản lý và sử dụng ODA và vốn vay ưu đãi trong từng thời kỳ.

4. Các chương trình mục tiêu quốc gia và các chương trình mục tiêu của ngành, địa phương.

5. Chương trình, chiến lược và định hướng hợp tác giữa Việt Nam với các nhà tài trợ.

Điều 12. Trách nhiệm vận động ODA và vốn vay ưu đãi

1. Bộ Kế hoạch và Đầu tư là cơ quan chủ trì tổ chức vận động ODA và vốn vay ưu đãi ở cấp quốc gia, liên ngành, liên địa phương.

2. Các Bộ, ngành chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư và các cơ quan liên quan tổ chức vận động ODA và vốn vay ưu đãi ở cấp ngành.

3. Ủy ban nhân dân cấp tỉnh chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư và các cơ quan liên quan tổ chức vận động ODA và vốn vay ưu đãi ở cấp địa phương.

4. Các cơ quan đại diện của Việt Nam ở nước ngoài hoặc đại diện của Việt Nam tại tổ chức quốc tế phối hợp với Bộ Kế hoạch và Đầu tư và Bộ Ngoại giao tiến hành vận động ODA và vốn vay ưu đãi tại nước sở tại hoặc tại tổ chức quốc tế đó.

Điều 13. Xây dựng và phê duyệt Danh mục tài trợ

1. Căn cứ cơ sở vận động ODA và vốn vay ưu đãi quy định tại Điều 11 Nghị định này, Bộ Kế hoạch và Đầu tư chủ trì phối hợp với Bộ Tài chính, các cơ quan có liên quan và từng nhà tài trợ xây dựng định hướng hợp tác và lĩnh vực ưu tiên sử dụng ODA và vốn vay ưu đãi, báo cáo Thủ tướng Chính phủ.

2. Trên cơ sở định hướng hợp tác và lĩnh vực ưu tiên sử dụng ODA và vốn vay ưu đãi, nhu cầu huy động vốn ODA và vốn vay ưu đãi của cơ quan chủ quản, các điều kiện cung cấp vốn ODA và vốn vay ưu đãi của nhà tài trợ, cơ quan chủ quản gửi Bộ Kế hoạch và Đầu tư công văn đề nghị tài trợ kèm theo đề xuất chương trình, dự án.

Căn cứ định hướng hợp tác với nhà trợ và các lĩnh vực ưu tiên sử dụng vốn ODA và vốn vay ưu đãi của Chính phủ, Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính và các cơ quan có liên quan lựa chọn các đề xuất chương trình, dự án phù hợp và thông báo cho cơ quan chủ quản để xây dựng Đề cương chương trình, dự án. Chi phí xây dựng Đề cương chương trình, dự án được bố trí từ nguồn vốn của cơ quan chủ quản, vốn tự có của chủ dự án (nếu có) và các nguồn vốn hợp pháp khác. Đối với các cơ quan được cấp phát từ ngân sách nhà nước thì chi phí xây dựng Đề cương chương trình, dự án được cấp từ ngân sách nhà nước hoặc hỗ trợ từ nguồn vốn ODA viện trợ không hoàn lại.

3. Đối với Danh mục tài trợ thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ quy định tại Khoản 1 Điều 14 Nghị định này:

a) Cơ quan chủ quản gửi Bộ Kế hoạch và Đầu tư công văn đề nghị trình Thủ tướng Chính phủ phê duyệt Danh mục tài trợ kèm theo Đề cương chương trình, dự án và văn bản, tài liệu về khả năng thu xếp nguồn vốn ODA và vốn vay ưu đãi của nhà tài trợ;

b) Căn cứ công văn đề nghị của cơ quan chủ quản, trong thời hạn 05 ngày làm việc, Bộ Kế hoạch và Đầu tư gửi Bộ Tài chính và các cơ quan có liên quan công văn đề nghị góp ý kiến cho Đề cương chương trình, dự án. Trong thời hạn 15 ngày làm việc kể từ ngày nhận được công văn đề nghị góp ý kiến của Bộ Kế hoạch và Đầu tư, Bộ Tài chính và các cơ quan có liên quan gửi ý kiến góp ý bằng văn bản về Bộ Kế hoạch và Đầu tư.

Căn cứ quy định tại Điều 10 Nghị định này, Bộ Kế hoạch và Đầu tư có ý kiến về nguyên tắc cơ chế tài chính trong nước áp dụng đối với các chương trình, dự án sử dụng vốn ODA viện trợ không hoàn lại; Bộ Tài chính có ý kiến về nguyên tắc cơ chế tài chính trong nước áp dụng đối với các chương trình, dự án có sử dụng vốn vay ODA và vốn vay ưu đãi;

c) Trong thời hạn 15 ngày làm việc kể từ ngày nhận được văn bản góp ý của các cơ quan, Bộ Kế hoạch và Đầu tư thông báo cho cơ quan chủ quản phối hợp với nhà tài trợ hoàn thiện Đề cương chương trình, dự án. Trên cơ sở Đề cương chương trình, dự án đã được hoàn thiện, Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ xem xét, phê duyệt Danh mục tài trợ.

Trong thời hạn 05 ngày sau khi nhận được Quyết định phê duyệt Danh mục tài trợ của Thủ tướng Chính phủ, Bộ Kế hoạch và Đầu tư gửi văn bản thông báo Danh mục tài trợ kèm theo Đề cương chương trình, dự án tới nhà tài trợ.

4. Đối với Danh mục tài trợ thuộc thẩm quyền phê duyệt của cơ quan chủ quản quy định tại Khoản 2 Điều 14 Nghị định này:

a) Cơ quan chủ quản gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính và các cơ quan có liên quan công văn đề nghị góp ý kiến kèm theo Đề cương chương trình, dự án và văn bản, tài liệu về khả năng thu xếp nguồn vốn ODA viện trợ không hoàn lại của nhà tài trợ;

b) Trong thời hạn 10 ngày làm việc kể từ ngày nhận được công văn đề nghị góp ý kiến, Bộ Kế hoạch và Đầu tư, Bộ Tài chính và các cơ quan có liên quan gửi ý kiến góp ý bằng văn bản về cơ quan chủ quản.

Căn cứ quy định tại Điều 10 Nghị định này, Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính có ý kiến về cơ chế tài chính trong nước áp dụng đối với chương trình, dự án đề xuất;

c) Trong thời hạn 10 ngày làm việc kể từ ngày nhận được văn bản góp ý của các cơ quan, cơ quan chủ quản phối hợp với Bộ Kế hoạch và Đầu tư và nhà tài trợ hoàn thiện Đề cương chương trình, dự án và xem xét việc quyết định phê duyệt Danh mục tài trợ.

Trong thời hạn 05 ngày làm việc kể từ ngày phê duyệt Danh mục tài trợ, cơ quan chủ quản gửi Quyết định phê duyệt Danh mục tài trợ kèm theo Đề cương chương trình dự án cho Bộ Kế hoạch và Đầu tư, Bộ Tài chính và các cơ quan có liên quan để theo dõi và tổng hợp chung; đồng thời gửi văn bản thông báo Danh mục tài trợ kèm theo Đề cương chương trình, dự án tới nhà tài trợ.

Điều 14. Thẩm quyền phê duyệt Danh mục tài trợ

1. Thủ tướng Chính phủ phê duyệt Danh mục tài trợ đối với các trường hợp sau:

a) Các chương trình, dự án có sử dụng vốn vay ODA và vốn vay ưu đãi; viện trợ phi dự án có sử dụng vốn vay ODA;

b) Các chương trình, dự án ô; các chương trình, dự án kèm theo khung chính sách; các chương trình, dự án trong lĩnh vực an ninh, quốc phòng, tôn giáo;

c) Các khoản ODA viện trợ không hoàn lại có quy mô vốn tài trợ tương đương từ 1 triệu đô la Mỹ trở lên;

d) Hỗ trợ kỹ thuật chuẩn bị chương trình, dự án vốn vay ODA và vốn vay ưu đãi;

đ) Viện trợ mua sắm hàng hóa thuộc diện quản lý của Nhà nước.

2. Cơ quan chủ quản phê duyệt Danh mục tài trợ đối với các trường hợp không quy định tại Khoản 1 Điều này.

Điều 15. Tham gia các chương trình, dự án khu vực

1. Cơ quan chủ quản có văn bản gửi Bộ Kế hoạch và Đầu tư kèm theo văn kiện, tài liệu chương trình, dự án khu vực, trong đó nêu rõ quyền lợi và nghĩa vụ khi tham gia. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các cơ quan liên quan trình Thủ tướng Chính phủ xem xét, quyết định việc Việt Nam tham gia.

2. Đối với trường hợp chưa xác định được cơ quan chủ quản của các chương trình, dự án khu vực, Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các cơ quan liên quan trình Thủ tướng Chính phủ xem xét, quyết định việc Việt Nam tham gia và cơ quan chủ quản của các chương trình, dự án này.

Điều 16. Đề cương chương trình, dự án và Đề cương khoản viện trợ phi dự án

1. Đề cương chương trình, dự án là tài liệu mô tả khái quát bối cảnh, sự cần thiết, mục tiêu, nội dung, kết quả, các hoạt động chủ yếu, dự kiến tổng vốn, nguồn và cơ cấu vốn, kiến nghị cơ chế tài chính trong nước, hình thức tổ chức quản lý thực hiện của chương trình, dự án. Mẫu Đề cương chương trình, dự án nêu tại Phụ lục IIa của Nghị định này.

2. Đề cương khoản viện trợ phi dự án là tài liệu mô tả khái quát khoản viện trợ không theo các dự án cụ thể, được cung cấp dưới dạng hiện vật, tiền hoặc chuyên gia. Mẫu Đề cương khoản viện trợ phi dự án nêu tại Phụ lục Ilb của Nghị định này.

Điều 17. Các hoạt động thực hiện trước

Trong trường hợp cần thiết và trên cơ sở thống nhất với nhà tài trợ, cơ quan chủ quản đề xuất các hoạt động thực hiện trước trong giai đoạn chuẩn bị, chuẩn bị thực hiện các chương trình, dự án, bao gồm:

1. Các hoạt động được phép thực hiện sau khi Đề cương chương trình, dự án được cấp có thẩm quyền phê duyệt:

a) Thành lập Ban Quản lý dự án;

b) Xây dựng và trình cấp có thẩm quyền phê duyệt Khung chính sách tái định cư trong quá trình thẩm định và phê duyệt văn kiện chương trình, dự án;

c) Chuẩn bị kế hoạch đấu thầu, tài liệu đấu thầu, hồ sơ mời thầu.

2. Các hoạt động được phép thực hiện trong giai đoạn từ khi văn kiện chương trình, dự án được cấp có thẩm quyền phê duyệt đến khi điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi của chương trình, dự án có hiệu lực, bao gồm:

a) Phê duyệt kế hoạch đấu thầu, hồ sơ mời thầu, tổ chức đấu thầu và phê duyệt kết quả đấu thầu, đàm phán hợp đồng đối với các gói thầu mua sắm hàng hóa và xây lắp cho các hoạt động triển khai thực hiện trong 12 tháng đầu của chương trình, dự án và một số gói thầu tư vấn (tư vấn quản lý dự án, tư vấn thiết kế kỹ thuật, tư vấn giám sát, tư vấn về tái định cư);

b) Các hợp đồng mua sắm hàng hóa, xây lắp và tư vấn của các gói thầu quy định tại Điểm a Khoản này chỉ được ký sau khi điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi của chương trình, dự án có hiệu lực.

Điều 18. Nội dung Quyết định phê duyệt Danh mục tài trợ

Quyết định phê duyệt Danh mục tài trợ của cấp có thẩm quyền gồm các nội dung chính sau:

1. Tên chương trình, dự án và nhà tài trợ, đồng tài trợ.

2. Tên cơ quan chủ quản, chủ dự án.

3. Mục tiêu và các kết quả chủ yếu của chương trình, dự án.

4. Thời gian tối đa thực hiện chương trình, dự án.

5. Hạn mức vốn của chương trình, dự án (ODA viện trợ không hoàn lại, ODA vốn vay, vốn vay ưu đãi và vốn đối ứng).

6. Nguồn và cơ chế tài chính trong nước đối với chương trình, dự án.

7. Các hoạt động thực hiện trước (nếu có).

Điều 19. Sửa đổi, bổ sung nội dung Quyết định phê duyệt Danh mục tài trợ

Trong quá trình thẩm định, triển khai, thực hiện, nếu chương trình, dự án có nội dung thay đổi so với Quyết định phê duyệt Danh mục tài trợ của cấp có thẩm quyền (trừ nội dung quy định tại Khoản 7 Điều 18 Nghị định này):

1. Đối với Danh mục tài trợ thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ: trên cơ sở thống nhất với nhà tài trợ và căn cứ đề nghị của cơ quan chủ quản, Bộ Kế hoạch và Đầu tư lấy ý kiến Bộ Tài chính và các cơ quan có liên quan, trình Thủ tướng Chính phủ xem xét, quyết định các nội dung thay đổi.

2. Đối với Danh mục tài trợ thuộc thẩm quyền phê duyệt của cơ quan chủ quản: trên cơ sở thống nhất với nhà tài trợ, cơ quan chủ quản lấy ý kiến của Bộ Kế hoạch và Đầu tư, Bộ Tài chính, các cơ quan có liên quan trước khi xem xét, phê duyệt các nội dung thay đổi.

Trong trường hợp việc sửa đổi, bổ sung nội dung chương trình, dự án dẫn đến vượt thẩm quyền phê duyệt Danh mục tài trợ, cơ quan chủ quản thực hiện theo quy định tại Khoản 1 Điều này.

Chương 3.

CHUẨN BỊ, THẨM ĐỊNH VÀ PHÊ DUYỆT VĂN KIỆN CHƯƠNG TRÌNH, DỰ ÁN

Điều 20. Nhiệm vụ của cơ quan chủ quản trong việc chuẩn bị, thẩm định và phê duyệt văn kiện chương trình, dự án

Sau khi có Quyết định phê duyệt Danh mục tài trợ và văn bản cam kết tài trợ của nhà tài trợ, cơ quan chủ quản có các nhiệm vụ sau:

1. Ban hành quyết định về chủ dự án.

2. Chỉ đạo chủ dự án thực hiện các nhiệm vụ được giao theo quy định tại Điều 21 Nghị định này.

3. Bố trí các nguồn lực theo thẩm quyền cho việc chuẩn bị chương trình, dự án.

4. Tổ chức thẩm định và phê duyệt văn kiện chương trình, dự án thuộc thẩm quyền quy định tại Khoản 2 Điều 24; các Điều 25, 26 và 27 Nghị định này.

Điều 21. Nhiệm vụ của chủ dự án trong việc chuẩn bị, thẩm định và phê duyệt văn kiện chương trình, dự án

Chủ dự án có nhiệm vụ phối hợp với nhà tài trợ trong việc chuẩn bị, lập văn kiện chương trình, dự án theo quy định tại các Điều 22, 23 Nghị định này và hoàn tất hồ sơ để thực hiện các thủ tục về thẩm định và phê duyệt văn kiện chương trình, dự án theo quy định tại các Điều 25, 26 và 27 Nghị định này.

Điều 22. Nội dung văn kiện chương trình, dự án

1. Văn kiện chương trình, dự án được xây dựng trên cơ sở các nội dung của Đề cương chương trình, dự án thuộc Danh mục tài trợ đã được cấp có thẩm quyền phê duyệt.

2. Mẫu văn kiện dự án đầu tư (Báo cáo nghiên cứu khả thi) nêu tại Phụ lục Illa, văn kiện dự án hỗ trợ kỹ thuật nêu tại Phụ lục Illb, văn kiện chương trình nêu tại Phụ lục IIIc, văn kiện chương trình, dự án ô nêu tại Phụ lục Illd của Nghị định này.

Trong trường hợp văn kiện chương trình, dự án được xây dựng theo mẫu của nhà tài trợ, các nội dung nêu trên phải được chủ dự án tính đến trong quá trình phối hợp với nhà tài trợ lập văn kiện này, bảo đảm hài hòa quy trình, thủ tục giữa Việt Nam và nhà tài trợ.

Điều 23. Vốn chuẩn bị chương trình, dự án

1. Danh mục tài trợ là cơ sở để lập kế hoạch và bố trí vốn chuẩn bị chương trình, dự án. Vốn chuẩn bị chương trình, dự án bao gồm các khoản dưới đây:

a) Chi phí nghiên cứu, điều tra, khảo sát, thu thập, phân tích và tổng hợp số liệu ban đầu;

b) Các chi phí lập, hoàn thiện văn kiện chương trình, dự án, bao gồm cả chi phí thuê tư vấn và chi phí dịch thuật;

c) Chi phí thẩm định văn kiện chương trình, dự án;

d) Chi phí đào tạo, nâng cao năng lực cho đội ngũ cán bộ nòng cốt về quản lý chương trình, dự án;

đ) Chi phí cho các hoạt động thực hiện trước trên cơ sở Quyết định phê duyệt Danh mục tài trợ của cấp có thẩm quyền.

2. Đối với chương trình, dự án thuộc diện được cấp phát từ ngân sách nhà nước: chủ dự án lập kế hoạch vốn chuẩn bị chương trình, dự án để tổng hợp vào kế hoạch ngân sách chung hàng năm của cơ quan chủ quản. Quy trình phê duyệt, phân bổ vốn chuẩn bị chương trình, dự án thực hiện theo quy định của pháp luật về ngân sách nhà nước.

Trường hợp thời điểm lập kế hoạch vốn chuẩn bị chương trình, dự án không trùng với kỳ lập kế hoạch ngân sách hàng năm, cơ quan chủ quản cân đối trong tổng vốn chuẩn bị chương trình, dự án đã được phân bổ; trong trường hợp không tự cân đối được nguồn vốn này, cơ quan chủ quản có văn bản gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính yêu cầu xem xét, quyết định việc bổ sung ngân sách.

3. Đối với các chương trình, dự án thuộc diện ngân sách nhà nước cho vay lại toàn bộ hoặc cho vay lại một phần và cấp phát một phần: chủ dự án tự bố trí vốn chuẩn bị chương trình, dự án. Trong trường hợp không cân đối được nguồn vốn này, chủ dự án trình cơ quan chủ quản xem xét, giải quyết theo thẩm quyền.

4. Trong trường hợp nhà tài trợ hỗ trợ vốn để chuẩn bị chương trình, dự án, chủ dự án có trách nhiệm báo cáo cơ quan chủ quản để trình, duyệt theo quy định hiện hành và đưa vào kế hoạch vốn chuẩn bị chương trình, dự án hàng năm của cơ quan chủ quản.

Điều 24. Thẩm quyền phê duyệt văn kiện chương trình, dự án

Thẩm quyền phê duyệt văn kiện chương trình, dự án (thẩm quyền quyết định đầu tư đối với dự án đầu tư) quy định như sau:

1. Thủ tướng Chính phủ phê duyệt:

a) Văn kiện chương trình, dự án quan trọng quốc gia;

b) Văn kiện chương trình kèm theo khung chính sách; chương trình, dự án trong lĩnh vực an ninh, quốc phòng, tôn giáo.

2. Thủ trưởng cơ quan chủ quản phê duyệt văn kiện chương trình, dự án đối với các trường hợp không quy định tại Khoản 1 Điều này.

Điều 25. Thẩm định văn kiện chương trình, dự án

1. Đối với văn kiện chương trình, dự án thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ:

a) Chương trình, dự án quan trọng quốc gia: việc thẩm định thực hiện theo quy định hiện hành về chương trình, dự án quan trọng quốc gia;

b) Chương trình kèm theo khung chính sách; chương trình, dự án trong lĩnh vực an ninh, quốc phòng, tôn giáo: cơ quan chủ quản chịu trách nhiệm tổ chức thẩm định văn kiện chương trình, dự án và trình Thủ tướng Chính phủ xem xét, phê duyệt.

2. Đối với văn kiện chương trình, dự án thuộc thẩm quyền phê duyệt của Thủ trưởng cơ quan chủ quản: cơ quan chủ quản chịu trách nhiệm tổ chức thẩm định và phê duyệt văn kiện chương trình, dự án.

3. Nội dung và quy trình thẩm định văn kiện chương trình, dự án:

a) Đối với dự án đầu tư, nội dung và quy trình thẩm định thực hiện theo quy định của pháp luật hiện hành;

b) Đối với chương trình, dự án khác không quy định tại Điểm a Khoản này, Bộ Kế hoạch và Đầu tư chịu trách nhiệm hướng dẫn về nội dung và quy trình thẩm định;

c) Đối với các chương trình, dự án vay lại nguồn vốn ODA và vốn vay ưu đãi, việc thẩm định phương án tài chính của chương trình, dự án và năng lực tài chính của chủ dự án thực hiện theo quy định tại Luật quản lý nợ công, các văn bản quy phạm pháp luật liên quan khác và hướng dẫn của Bộ Tài chính.

4. Trong quá trình thẩm định, cơ quan, đơn vị đầu mối thẩm định phải lấy ý kiến của các cơ quan có liên quan, xem xét trình tự, thủ tục và tiến độ thẩm định của nhà tài trợ để đảm bảo sự phối hợp và hài hòa cần thiết, xem xét các nội dung đã thỏa thuận với nhà tài trợ, ý kiến thẩm định của nhà tài trợ hoặc đại diện của nhà tài trợ. Ý kiến đồng thuận hoặc ý kiến khác nhau giữa các bên phải được phản ánh trong báo cáo thẩm định.

5. Cơ quan, đơn vị đầu mối thẩm định chịu trách nhiệm về kết quả thẩm định văn kiện chương trình, dự án; các cơ quan tham gia thẩm định chịu trách nhiệm về nội dung văn kiện chương trình, dự án liên quan đến chức năng, nhiệm vụ của mình theo quy định của pháp luật.

Điều 26. Hồ sơ thẩm định văn kiện chương trình, dự án

Hồ sơ đề nghị thẩm định văn kiện chương trình, dự án bao gồm:

1. Tờ trình đề nghị thẩm định văn kiện chương trình, dự án của cơ quan chủ quản (đối với văn kiện chương trình, dự án thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ) hoặc của chủ dự án (đối với văn kiện chương trình, dự án thuộc thẩm quyền phê duyệt của cơ quan chủ quản).

2. Quyết định phê duyệt Danh mục tài trợ của cấp có thẩm quyền.

3. Văn kiện chương trình, dự án.

4. Trường hợp chương trình, dự án thuộc đối tượng vay lại, chủ dự án gửi kèm theo các tài liệu chứng minh năng lực tài chính, phương án trả nợ và các tài liệu khác theo hướng dẫn của Bộ Tài chính.

5. Ý kiến bằng văn bản của Bộ Kế hoạch và Đầu tư, Bộ Tài chính, các cơ quan có liên quan, nhà tài trợ (nếu có) trong quá trình lập văn kiện chương trình, dự án.

6. Các tài liệu bằng tiếng nước ngoài phải có bản dịch tiếng Việt kèm theo.

Điều 27. Thời hạn thẩm định và phê duyệt văn kiện chương trình, dự án

1. Thời gian thẩm định văn kiện chương trình, dự án tính từ ngày nhận đủ hồ sơ hợp lệ:

a) Đối với chương trình, dự án quan trọng quốc gia: không quá 90 ngày làm việc;

b) Đối với dự án đầu tư Nhóm A: không quá 40 ngày làm việc;

c) Đối với dự án đầu tư Nhóm B: không quá 30 ngày làm việc;

d) Đối với dự án đầu tư Nhóm C và các chương trình, dự án khác: không quá 20 ngày làm việc.

2. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được báo cáo thẩm định của cơ quan, đơn vị được giao thẩm định, cấp có thẩm quyền xem xét, quyết định phê duyệt văn kiện chương trình, dự án.

3. Trong thời hạn 5 ngày làm việc kể từ ngày văn kiện chương trình, dự án được cấp có thẩm quyền phê duyệt, cơ quan chủ quản thông báo cho nhà tài trợ và chủ dự án kết quả phê duyệt, đồng thời gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính và các cơ quan có liên quan quyết định phê duyệt (bản gốc hoặc bản sao có công chứng) kèm theo văn kiện chương trình, dự án đã được phê duyệt có đóng dấu giáp lai của cơ quan chủ quản.

Chương 4.

KÝ KẾT ĐIỀU ƯỚC QUỐC TẾ VỀ ODA VÀ VỐN VAY ƯU ĐÃI

Điều 28. Cơ sở đề xuất, ký kết điều ước quốc tế về ODA và vốn vay ưu đãi

1. Cơ sở đề xuất ký kết điều ước quốc tế khung về ODA và vốn vay ưu đãi là kết quả vận động, chiến lược và chính sách hợp tác phát triển, lĩnh vực ưu tiên về ODA và vốn vay ưu đãi đã được thống nhất giữa Việt Nam và nhà tài trợ.

2. Cơ sở đề xuất ký kết điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi là văn kiện chương trình, dự án đã được cấp có thẩm quyền phê duyệt.

3. Việc ký kết điều ước quốc tế về ODA và vốn vay ưu đãi thực hiện theo quy định của Luật ký kết, gia nhập và thực hiện điều ước quốc tế và Luật quản lý nợ công.

Điều 29. Nhiệm vụ và quyền hạn của Thủ tướng Chính phủ về ký kết điều ước quốc tế về ODA và vốn vay ưu đãi

Thủ tướng Chính phủ thay mặt Chính phủ thực hiện nhiệm vụ và quyền hạn sau đây:

1. Báo cáo Chủ tịch nước trước khi đàm phán, ký điều ước quốc tế nhân danh Nhà nước và điều ước quốc tế nhân danh Chính phủ về ODA và vốn vay ưu đãi có quy định phải phê chuẩn.

2. Quyết định cho tiến hành đàm phán, ký điều ước quốc tế về ODA và vốn vay ưu đãi nhân danh Nhà nước, Chính phủ.

3. Quyết định phê duyệt điều ước quốc tế về ODA và vốn vay ưu đãi nhân danh Chính phủ.

4. Trình Chủ tịch nước xem xét, phê chuẩn điều ước quốc tế về ODA và vốn vay ưu đãi đối với trường hợp điều ước quốc tế ký kết nhân danh Nhà nước và điều ước quốc tế nhân danh Chính phủ về ODA và vốn vay ưu đãi có quy định phải phê chuẩn.

Điều 30. Cơ quan đề xuất ký kết điều ước quốc tế về ODA và vốn vay ưu đãi

1. Tòa án nhân dân tối cao, Viện Kiểm sát nhân dân tối cao, Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ là cơ quan đề xuất trình Thủ tướng Chính phủ về việc ký kết điều ước quốc tế cụ thể về ODA viện trợ không hoàn lại cho chương trình, dự án thuộc cơ quan mình, trừ trường hợp quy định tại Khoản 3 Điều này.

2. Bộ Tài chính là cơ quan đề xuất trình Thủ tướng Chính phủ về việc ký kết các điều ước quốc tế cụ thể về vốn vay ODA và vốn vay ưu đãi, trừ vốn vay ODA và vốn vay ưu đãi quy định tại Khoản 3 Điều này.

3. Ngân hàng Nhà nước Việt Nam là cơ quan đề xuất trình Thủ tướng Chính phủ về việc ký kết các điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi với Ngân hàng Thế giới, Ngân hàng Phát triển châu Á, Quỹ Tiền tệ quốc tế và các tổ chức tài chính tiền tệ quốc tế khác mà Ngân hàng Nhà nước Việt Nam làm đại diện.

4. Bộ Kế hoạch và Đầu tư là cơ quan đề xuất trình Thủ tướng Chính phủ về việc ký kết điều ước quốc tế về ODA và vốn vay ưu đãi trong các trường hợp sau đây:

a) Điều ước quốc tế khung về ODA và vốn vay ưu đãi;

b) Điều ước quốc tế cụ thể về ODA viện trợ không hoàn lại cho chương trình, dự án của cơ quan không quy định tại Khoản 1 Điều này, trừ ODA viện trợ không hoàn lại của Ngân hàng Thế giới, Ngân hàng Phát triển châu Á, Quỹ Tiền tệ quốc tế và các tổ chức tài chính tiền tệ quốc tế khác quy định tại Khoản 3 Điều này.

Điều 31. Trình tự, thủ tục ký kết điều ước quốc tế về ODA và vốn vay ưu đãi

1. Cơ quan đề xuất lấy ý kiến của các cơ quan liên quan, ý kiến kiểm tra của Bộ Ngoại giao, ý kiến thẩm định của Bộ Tư pháp, tổng hợp trình Thủ tướng Chính phủ xem xét, quyết định việc đàm phán, ký điều ước quốc tế về ODA và vốn vay ưu đãi.

2. Thủ tướng Chính phủ báo cáo Chủ tịch nước và quyết định việc đàm phán, ký điều ước quốc tế về ODA và vốn vay ưu đãi nhân danh Nhà nước, điều ước quốc tế nhân danh Chính phủ có quy định phải phê chuẩn.

3. Cơ quan được Thủ tướng Chính phủ giao chủ trì đàm phán tiến hành đàm phán với nhà tài trợ về dự thảo điều ước quốc tế về ODA và vốn vay ưu đãi.

4. Căn cứ kết quả đàm phán phù hợp với nội dung dự thảo điều ước quốc tế về ODA và vốn vay ưu đãi đã được Thủ tướng Chính phủ chấp thuận và ủy quyền ký, người được Thủ tướng Chính phủ ủy quyền tiến hành ký điều ước quốc tế với đại diện của nhà tài trợ.

Trường hợp kết quả đàm phán có thay đổi so với nội dung dự thảo điều ước quốc tế về ODA và vốn vay ưu đãi đã được Thủ tướng Chính phủ chấp thuận, cơ quan đề xuất lấy ý kiến của các cơ quan có liên quan, trình Thủ tướng Chính phủ quyết định việc ký điều ước quốc tế đó.

5. Đối với trường hợp điều ước quốc tế sau khi ký phải được phê duyệt hoặc phê chuẩn, cơ quan đề xuất lấy ý kiến các cơ quan có liên quan, trình Thủ tướng Chính phủ để Thủ tướng Chính phủ phê duyệt hoặc trình Chủ tịch nước phê chuẩn.

Điều 32. Trình tự, thủ tục ủy quyền đàm phán, ký các điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi với cùng một nhà tài trợ

1. Trên cơ sở tổng hợp ý kiến của các cơ quan có liên quan và nhà tài trợ, cơ quan đề xuất trình Thủ tướng Chính phủ về việc ủy quyền cho một hoặc nhiều đại diện đàm phán, ký các điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi với cùng một nhà tài trợ. Hồ sơ trình Thủ tướng Chính phủ bao gồm các văn bản sau đây:

a) Tờ trình của cơ quan đề xuất trình Thủ tướng Chính phủ về việc ủy quyền cho một hoặc nhiều đại diện đàm phán, ký các điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi với cùng một nhà tài trợ;

b) Bản sao điều ước quốc tế về ODA và vốn vay ưu đãi đã được ký kết với cùng một nhà tài trợ, hoặc mẫu dự thảo điều ước quốc tế về ODA và vốn vay ưu đãi với cùng một nhà tài trợ bao gồm các nội dung chính và phương án lựa chọn đối với vấn đề cụ thể (nếu có);

c) Ý kiến bằng văn bản của Bộ Ngoại giao, Bộ Tư pháp, các cơ quan khác có liên quan và nhà tài trợ.

2. Căn cứ quyết định của Thủ tướng Chính phủ, Bộ Ngoại giao tiến hành thủ tục đối ngoại về cấp Giấy ủy quyền đàm phán, ký các điều ước quốc tế về ODA và vốn vay ưu đãi với cùng nhà tài trợ.

Điều 33. Hồ sơ trình Thủ tướng Chính phủ về việc đàm phán, ký, phê duyệt điều ước quốc tế về ODA và vốn vay ưu đãi

1. Hồ sơ của cơ quan đề xuất trình Thủ tướng Chính phủ về việc đàm phán, ký điều ước quốc tế về ODA và vốn vay ưu đãi bao gồm các văn bản sau đây:

a) Tờ trình của cơ quan đề xuất trình Thủ tướng Chính phủ xem xét, quyết định việc đàm phán, ký điều ước quốc tế về ODA và vốn vay ưu đãi;

b) Văn kiện chương trình, dự án kèm theo quyết định phê duyệt của cấp có thẩm quyền;

c) Dự thảo điều ước quốc tế, kèm theo bản dịch tiếng Việt trong trường hợp điều ước quốc tế đó chỉ được ký bằng tiếng nước ngoài;

d) Ý kiến bằng văn bản của các cơ quan liên quan, ý kiến kiểm tra của Bộ Ngoại giao và ý kiến thẩm định của Bộ Tư pháp về dự thảo điều ước quốc tế đó.

2. Hồ sơ của cơ quan đề xuất trình Thủ tướng Chính phủ về việc phê duyệt điều ước quốc tế về ODA và vốn vay ưu đãi đã được ký nhân danh Chính phủ bao gồm các văn bản sau đây:

a) Tờ trình của cơ quan đề xuất kiến nghị Thủ tướng Chính phủ xem xét, phê duyệt điều ước quốc tế về ODA và vốn vay ưu đãi đã được ký nhân danh Chính phủ với nhà tài trợ;

b) Bản sao điều ước quốc tế, kèm theo bản dịch tiếng Việt trong trường hợp điều ước quốc tế đó chỉ được ký bằng tiếng nước ngoài;

c) Ý kiến bằng văn bản của các cơ quan có liên quan;

d) Dự kiến kế hoạch thực hiện trong trường hợp điều ước quốc tế đã ký không có quy định về nội dung này.

Điều 34. Hồ sơ trình Thủ tướng Chính phủ xem xét, trình Chủ tịch nước phê chuẩn điều ước quốc tế về ODA và vốn vay ưu đãi

1. Tờ trình của cơ quan đề xuất kiến nghị Thủ tướng Chính phủ xem xét, trình Chủ tịch nước phê chuẩn điều ước quốc tế về ODA và vốn vay ưu đãi đã được ký với nhà tài trợ.

2. Dự thảo tờ trình của Thủ tướng Chính phủ trình Chủ tịch nước về việc phê chuẩn điều ước quốc tế.

3. Bản sao điều ước quốc tế, kèm theo bản dịch tiếng Việt trong trường hợp điều ước quốc tế chỉ được ký bằng tiếng nước ngoài.

4. Ý kiến bằng văn bản của các cơ quan liên quan.

5. Dự kiến kế hoạch thực hiện trong trường hợp điều ước quốc tế đã ký không có quy định về nội dung này.

Điều 35. Sửa đổi, bổ sung, gia hạn điều ước quốc tế về ODA và vốn vay ưu đãi

1. Đối với sửa đổi, bổ sung, gia hạn điều ước quốc tế về ODA và vốn vay ưu đãi sau khi ký phải được phê chuẩn: thực hiện theo quy định tại Luật ký kết, gia nhập và thực hiện điều ước quốc tế và Luật quản lý nợ công.

2. Đối với sửa đổi, bổ sung, gia hạn điều ước quốc tế về ODA và vốn vay ưu đãi nhân danh Chính phủ không thuộc quy định tại Khoản 1 Điều này;

a) Trường hợp phải ký điều ước quốc tế mới nhân danh Chính phủ: cơ quan đề xuất trình Thủ tướng Chính phủ xem xét, quyết định theo trình tự, thủ tục quy định tại Điều 31 Nghị định này;

b) Trường hợp thông qua trao đổi thư, công hàm với nhà tài trợ:

Đối với sửa đổi, bổ sung, gia hạn điều ước quốc tế về ODA và vốn vay ưu đãi nhân danh Chính phủ làm tăng nghĩa vụ trả nợ nước ngoài của Chính phủ (như lãi suất, thời hạn vay, mức tiền vay, các khoản, phí) hoặc, thay đổi cam kết khác của Chính phủ so với trước đó, cơ quan đề xuất lấy ý kiến bằng văn bản của Bộ Kế hoạch và Đầu tư, Bộ Ngoại giao, Bộ Tư pháp và các cơ quan khác có liên quan tổng hợp trình Thủ tướng Chính phủ xem xét, quyết định.

Đối với sửa đổi, bổ sung không làm tăng nghĩa vụ trả nợ nước ngoài của Chính phủ (như lãi suất, thời hạn vay, mức tiền vay, các khoản phí) hoặc không thay đổi cam kết khác của Chính phủ so với trước đó, cơ quan đề xuất quyết định việc sửa đổi, bổ sung trên cơ sở ý kiến bằng văn bản của Bộ Kế hoạch và Đầu tư, Bộ Ngoại giao, Bộ Tư pháp và các cơ quan khác có liên quan. Cơ quan đề xuất có trách nhiệm báo cáo Thủ tướng Chính phủ về quyết định của mình. Trường hợp các cơ quan có ý kiến khác nhau, cơ quan đề xuất trình Thủ tướng Chính phủ quyết định.

c) Cơ quan đề xuất thông báo với nhà tài trợ, Bộ Kế hoạch và Đầu tư, Bộ Ngoại giao và các cơ quan khác có liên quan về việc sửa đổi, bổ sung, gia hạn điều ước quốc tế về ODA và vốn vay ưu đãi. Trường hợp cần thông báo bằng công hàm của Bộ Ngoại giao, cơ quan đề xuất phối hợp với Bộ Ngoại giao để Bộ Ngoại giao hoàn thành thủ tục thông báo đối ngoại về việc sửa đổi, bổ sung, gia hạn này.

Chương 5.

QUẢN LÝ THỰC HIỆN CHƯƠNG TRÌNH, DỰ ÁN

Điều 36. Các hình thức quản lý chương trình, dự án

Cơ quan chủ quản quyết định lựa chọn một trong các hình thức quản lý chương trình, dự án sau đây:

1. Cơ quan chủ quản với vai trò là chủ dự án trực tiếp quản lý chương trình, dự án.

2. Chủ dự án trực tiếp quản lý chương trình, dự án.

3. Chủ dự án thuê tổ chức tư vấn quản lý chương trình, dự án.

Điều 37. Nhiệm vụ và quyền hạn của cơ quan chủ quản trong quản lý thực hiện các chương trình, dự án

1. Quyết định việc tổ chức bộ máy quản lý thực hiện chương trình, dự án.

2. Phê duyệt kế hoạch tổng thể thực hiện chương trình, dự án; tổng hợp và phê duyệt kế hoạch phân bổ vốn hàng năm của chương trình, dự án.

3. Thực hiện công tác đấu thầu theo quy định của pháp luật hiện hành về đấu thầu.

4. Tổ chức giám sát và đánh giá tình hình thực hiện, đảm bảo chương trình, dự án thực hiện đúng tiến độ, chất lượng và đạt mục tiêu đề ra.

5. Chịu trách nhiệm về thất thoát, lãng phí, tham nhũng và các sai phạm trong công tác quản lý và sử dụng nguồn vốn ODA và vốn vay ưu đãi thuộc thẩm quyền quản lý của mình.

6. Thực hiện các nhiệm vụ và quyền hạn khác theo quy định của pháp luật, điều ước quốc tế về ODA và vốn vay ưu đãi về chương trình, dự án.

Điều 38. Nhiệm vụ và quyền hạn của chủ dự án trong quản lý thực hiện các chương trình, dự án

1. Tổ chức bộ máy quản lý và thực hiện chương trình, dự án trên cơ sở quyết định của cơ quan chủ quản.

2. Chịu trách nhiệm về quản lý và sử dụng có hiệu quả các nguồn vốn tài trợ cho chương trình, dự án từ khi chuẩn bị, thực hiện đến khi đưa chương trình, dự án vào khai thác sử dụng.

3. Lập và trình cơ quan chủ quản phê duyệt kế hoạch tổng thể thực hiện chương trình, dự án; Phê duyệt kế hoạch thực hiện chương trình, dự án hàng năm để làm cơ sở phê duyệt kế hoạch phân bổ vốn hàng năm của cơ quan chủ quản.

Riêng đối với các trường hợp chương trình, dự án vay lại vốn ODA và vốn vay ưu đãi của Chính phủ, vốn đối ứng do chủ dự án tự bố trí thì chủ dự án chịu trách nhiệm về việc lập, phê duyệt kế hoạch vốn hàng năm.

4. Xây dựng kế hoạch hoạt động cho từng quý, phục vụ cho công tác điều hành, giám sát và đánh giá chương trình, dự án.

5. Tổ chức thẩm định; phê duyệt thiết kế kỹ thuật, tổng dự toán và dự toán các hạng mục công trình (đối với dự án đầu tư xây dựng công trình).

6. Thực hiện công tác đấu thầu theo quy định của pháp luật hiện hành về đấu thầu.

7. Đàm phán, ký kết, giám sát việc thực hiện các hợp đồng và xử lý các vi phạm hợp đồng.

8. Phối hợp với chính quyền địa phương tổ chức thực hiện công tác bồi thường, hỗ trợ và tái định cư theo quy định của pháp luật, điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi về chương trình, dự án (đối với dự án đầu tư xây dựng công trình).

9. Thực hiện giám sát và đánh giá chương trình, dự án nhằm đảm bảo chương trình, dự án thực hiện đúng tiến độ, chất lượng và đạt mục tiêu đề ra.

10. Chịu trách nhiệm về thất thoát, lãng phí, tham nhũng và các sai phạm thuộc thẩm quyền trong công tác tổ chức quản lý và thực hiện chương trình, dự án gây thiệt hại về kinh tế, xã hội, môi trường, ảnh hưởng đến mục tiêu và hiệu quả chung của chương trình, dự án.

11. Đối với các chương trình, dự án áp dụng cơ chế cho vay lại, chủ dự án có trách nhiệm hoàn trả đầy đủ và kịp thời vốn vay lại theo các điều kiện vay lại đã thỏa thuận.

12. Các nhiệm vụ và quyền hạn khác theo quy định của pháp luật, điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi về chương trình, dự án.

Điều 39. Thành lập Ban quản lý dự án

1. Trong trường hợp trực tiếp quản lý chương trình, dự án theo quy định tại Khoản 1 và 2 Điều 36 Nghị định này, trong vòng 30 ngày làm việc sau khi chương trình, dự án được cấp có thẩm quyền phê duyệt, chủ dự án ra quyết định thành lập Ban quản lý dự án.

2. Việc thành lập Ban quản lý dự án phải xem xét khả năng sử dụng các Ban quản lý dự án chuyên nghiệp hoặc các Ban quản lý dự án hiện có của chủ dự án để giảm chi phí quản lý và sử dụng năng lực, kinh nghiệm của các cán bộ quản lý dự án.

3. Đối với hoạt động thực hiện trước về thành lập Ban quản lý dự án: thực hiện theo quy định tại Khoản 1 Điều 17 Nghị định này.

4. Trong vòng 15 ngày làm việc kể từ ngày có quyết định thành lập Ban quản lý dự án, chủ dự án ban hành Quy chế tổ chức và hoạt động của Ban quản lý dự án. Trong trường hợp điều ước quốc tế về ODA và vốn vay ưu đãi về chương trình, dự án ký kết với nhà tài trợ có quy định cơ cấu tổ chức quản lý dự án, nhiệm vụ và quyền hạn của Ban quản lý dự án, thì những quy định này phải được cụ thể hóa và thể hiện đầy đủ trong Quy chế tổ chức và hoạt động của Ban quản lý dự án.

Điều 40. Nhiệm vụ và quyền hạn Ban quản lý dự án

1. Nhiệm vụ và quyền hạn của Ban Quản lý dự án do chủ dự án giao trên cơ sở quyết định thành lập Ban quản lý dự án.

Chủ dự án có thể ủy quyền cho Ban quản lý dự án quyết định hoặc ký kết các văn bản thuộc thẩm quyền của mình trong quá trình quản lý thực hiện. Việc ủy quyền này phải được quy định tại Quyết định thành lập Ban quản lý dự án hoặc tại các văn bản ủy quyền cụ thể của chủ dự án.

2. Ban quản lý dự án có thể được giao nhiệm vụ quản lý nhiều chương trình, dự án, nhưng phải được chủ dự án chấp thuận và phải đảm bảo nguyên tắc: từng chương trình, dự án không bị gián đoạn, được quản lý và quyết toán theo đúng quy định hiện hành của pháp luật. Trong trường hợp không có đủ điều kiện thực hiện một số phần việc về quản lý và giám sát, Ban quản lý dự án có thể thuê tư vấn thực hiện các công việc này với sự chấp thuận của chủ dự án.

3. Ban quản lý dự án có các nhiệm vụ cụ thể sau đây:

a) Hỗ trợ chủ dự án lập kế hoạch tổng thể và kế hoạch chi tiết hàng năm thực hiện chương trình, dự án;

b) Hỗ trợ chủ dự án trong công tác chuẩn bị thực hiện và thực hiện chương trình, dự án;

c) Hỗ trợ chủ dự án thực hiện các hoạt động đấu thầu và quản lý hợp đồng;

d) Hỗ trợ chủ dự án trong công tác giải ngân, quản lý tài chính và tài sản của chương trình, dự án;

đ) Thực hiện công tác theo dõi và đánh giá tình hình thực hiện chương trình, dự án;

e) Chuẩn bị để chủ dự án nghiệm thu và bàn giao các kết quả đầu ra của chương trình, dự án sau khi hoàn thành; hoàn tất công tác kiểm toán, bàn giao tài sản của chương trình, dự án; lập báo cáo kết thúc và báo cáo quyết toán chương trình, dự án;

g) Thực hiện các nhiệm vụ khác trong khuôn khổ chương trình, dự án do chủ dự án giao.

Điều 41. Thuê tư vấn quản lý dự án

1. Trường hợp chủ dự án thuê tư vấn quản lý chương trình, dự án theo quy định tại Khoản 3 Điều 36 Nghị định này, tổ chức tư vấn đó phải có đủ điều kiện, năng lực tổ chức quản lý phù hợp với quy mô, tính chất của chương trình, dự án. Trách nhiệm, quyền hạn của tư vấn quản lý dự án được thực hiện trên cơ sở hợp đồng thuê tư vấn. Tư vấn quản lý dự án được thuê tổ chức, cá nhân tư vấn tham gia quản lý, nhưng phải được chủ dự án chấp thuận và phù hợp với hợp đồng thuê tư vấn đã ký.

2. Chủ dự án có trách nhiệm lựa chọn và ký hợp đồng với tổ chức tư vấn quản lý dự án có đủ điều kiện năng lực tổ chức quản lý để giúp chủ dự án quản lý dự án. Khi áp dụng hình thức thuê tư vấn quản lý dự án, chủ dự án vẫn phải sử dụng các đơn vị chuyên môn thuộc bộ máy của mình hoặc chỉ định đầu mối để kiểm tra, giám sát việc thực hiện hợp đồng của tư vấn quản lý dự án.

3. Tổ chức tư vấn quản lý dự án có trách nhiệm thực hiện các công việc và cam kết theo hợp đồng ký kết với chủ dự án và tuân thủ các quy định hiện hành của pháp luật có liên quan.

Điều 42. Các trường hợp không thành lập Ban quản lý dự án

Chủ dự án không cần thành lập Ban quản lý dự án mà sử dụng bộ máy chuyên môn của mình để quản lý, điều hành chương trình, dự án hoặc thuê người có chuyên môn, kinh nghiệm để giúp quản lý, thực hiện chương trình, dự án trong các trường hợp sau:

1. Chương trình, dự án hỗ trợ kỹ thuật sử dụng vốn ODA viện trợ không hoàn lại có tổng mức vốn (kể cả vốn đối ứng) dưới 200.000 đô la Mỹ.

2. Chương trình, dự án đầu tư sử dụng vốn ODA viện trợ không hoàn lại có tổng mức đầu tư (kể cả vốn đối ứng) dưới 350.000 đô la Mỹ.

3. Các chương trình, dự án khu vực, các chương trình ngành, hỗ trợ ngân sách, các khoản viện trợ phi dự án.

Điều 43. Vốn đối ứng chuẩn bị thực hiện và thực hiện chương trình, dự án

1. Các chương trình, dự án phải được đảm bảo đủ vốn đối ứng để chuẩn bị thực hiện và thực hiện chương trình, dự án (bao gồm cả các hoạt động thực hiện trước, nếu có). Nguồn, mức vốn và cơ chế vốn đối ứng phải phù hợp với nội dung nêu trong văn kiện chương trình, dự án được cấp có thẩm quyền phê duyệt.

2. Vốn đối ứng chuẩn bị thực hiện và thực hiện chương trình, dự án có thể bao gồm các khoản sau:

a) Chi phí hoạt động cho Ban quản lý chương trình, dự án (lương, thưởng, phụ cấp, văn phòng, phương tiện làm việc, chi phí hành chính);

b) Chi phí thẩm định thiết kế, duyệt tổng dự toán, hoàn tất các thủ tục đầu tư, xây dựng và thủ tục hành chính cần thiết khác;

c) Chi phí liên quan đến quá trình lựa chọn nhà thầu;

d) Chi phí cho hội nghị, hội thảo, đào tạo, tập huấn nghiệp vụ quản lý và thực hiện chương trình, dự án;

đ) Chi phí tiếp nhận và phổ biến công nghệ, kinh nghiệm, kỹ năng quốc tế;

e) Chi phí tuyên truyền, quảng cáo chương trình, dự án và các hoạt động cộng đồng;

g) Chi trả các loại thuế, phí hải quan, phí bảo hiểm theo quy định hiện hành;

h) Tiền trả lãi, tiền đặt cọc, phí cam kết và các loại phí liên quan khác phải trả cho phía nước ngoài;

i) Chi phí tiếp nhận thiết bị và vận chuyển nội địa (nếu có);

k) Chi phí kiểm toán;

l) Chi phí thực hiện một số hoạt động cơ bản của chương trình, dự án (khảo sát, thiết kế kỹ thuật, thi công; đền bù, giải phóng mặt bằng và tái định cư; xây dựng một số hạng mục công trình, mua sắm một số trang thiết bị);

m) Chi phí cho các hoạt động giám sát và đánh giá; giám sát và kiểm định chất lượng, nghiệm thu, bàn giao, quyết toán chương trình, dự án;

n) Chi phí dự phòng và các chi phí hợp lý khác.

3. Đối với các chương trình, dự án thuộc diện cấp phát từ ngân sách nhà nước: cơ quan chủ quản có trách nhiệm cân đối vốn đối ứng trong dự toán ngân sách hàng năm của cơ quan chủ quản theo quy định của pháp luật hiện hành và phân định rõ theo nguồn vốn xây dựng cơ bản, hành chính sự nghiệp tương ứng với nội dung chi tiêu của chương trình, dự án; bảo đảm bố trí vốn đối ứng đầy đủ, kịp thời, phù hợp với tiến độ quy định trong văn kiện chương trình, dự án đã được cấp có thẩm quyền phê duyệt, phù hợp với quy định của pháp luật về ngân sách nhà nước và điều ước quốc tế về ODA và vốn vay ưu đãi.

4. Đối với các chương trình, dự án vay lại từ ngân sách nhà nước và các chương trình, dự án một phần cấp phát, một phần vay lại: chủ dự án tự bố trí vốn đối ứng hoặc trình cơ quan chủ quản quyết định để bảo đảm đủ vốn đối ứng cho chương trình, dự án trước khi ký hợp đồng vay lại.

5. Đối với các chương trình, dự án thuộc diện cấp phát từ ngân sách nhà nước có thời điểm phê duyệt hoặc ký kết không trùng với kỳ lập dự toán ngân sách hàng năm, chưa được bố trí vốn đối ứng: cơ quan chủ quản có văn bản đề nghị Bộ Kế hoạch và Đầu tư, Bộ Tài chính để xử lý theo thẩm quyền hoặc trình cấp có thẩm quyền bổ sung vào dự toán ngân sách hàng năm.

Trường hợp thời điểm lập kế hoạch vốn đối ứng chuẩn bị thực hiện và thực hiện chương trình, dự án được xem xét tài trợ không trùng với kỳ lập kế hoạch ngân sách hàng năm, cơ quan chủ quản cân đối trong tổng vốn đã được phân bổ. Trong trường hợp không tự cân đối được, cơ quan chủ quản có văn bản gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính yêu cầu xem xét, quyết định việc tạm ứng vốn và sau đó khấu trừ vào kế hoạch năm tiếp theo.

6. Trong trường hợp vốn đối ứng đã được cấp phát từ ngân sách trung ương hàng năm cho các chương trình, dự án không sử dụng hết, cơ quan chủ quản có thể điều chuyển cho các chương trình, dự án khác có nhu cầu sau khi được cơ quan có thẩm quyền giao vốn phê duyệt theo quy định hiện hành.

Điều 44. Vốn ứng trước để thực hiện chương trình, dự án

Trường hợp có nhu cầu cấp thiết về vốn ứng trước để thực hiện một số hạng mục của chương trình, dự án thuộc diện cấp phát từ ngân sách nhà nước đã được cam kết tài trợ từ nguồn vốn ODA và vốn vay ưu đãi và đã được ghi kế hoạch tài chính năm mà chưa rút được vốn ODA và vốn vay ưu đãi, Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính xem xét, quyết định tạm ứng vốn từ nguồn ngân sách nhà nước trên cơ sở văn bản giải trình của cơ quan chủ quản và văn bản cam kết của nhà tài trợ về việc hồi tố các khoản vốn ứng trước này. Phần vốn này sẽ được Kho bạc nhà nước các cấp thu hồi lại khi giải ngân vốn ODA và vốn vay ưu đãi phân bổ cho các hạng mục đó.

Điều 45. Thuế và phí đối với các chương trình, dự án

Thuế và phí áp dụng đối với các chương trình, dự án được thực hiện theo quy định của pháp luật hiện hành về thuế và phí, điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên. Trong trường hợp có sự khác biệt giữa quy định của pháp luật trong nước với điều ước quốc tế đó thì áp dụng quy định của điều ước quốc tế. Bộ Tài chính có trách nhiệm hướng dẫn cụ thể về vấn đề này.

Điều 46. Bồi thường, hỗ trợ và tái định cư

1. Việc bồi thường, hỗ trợ và tái định cư trong các chương trình, dự án thực hiện theo quy định của pháp luật hiện hành và điều ước quốc tế về ODA và vốn vay ưu đãi mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên. Trong trường hợp có sự khác biệt giữa quy định của pháp luật trong nước với điều ước quốc tế đó thì áp dụng quy định của điều ước quốc tế.

2. Hồ sơ trình duyệt phương án bồi thường, hỗ trợ và tái định cư của chương trình, dự án phải có cam kết chính thức bằng văn bản của cơ quan có thẩm quyền về tiến độ, thời hạn hoàn thành bồi thường, hỗ trợ, giải phóng mặt bằng và tái định cư phù hợp với tiến độ thực hiện của từng gói thầu thuộc chương trình, dự án.

Điều 47. Đấu thầu

1. Việc đấu thầu để thực hiện chương trình, dự án phải thực hiện theo quy định của pháp luật hiện hành và điều ước quốc tế về ODA và vốn vay ưu đãi mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên. Trong trường hợp có sự khác biệt giữa quy định của pháp luật trong nước với điều ước quốc tế đó thì áp dụng quy định của điều ước quốc tế.

2. Đối với các hoạt động thực hiện trước liên quan đến công tác đấu thầu quy định tại Quyết định phê duyệt Danh mục tài trợ: cơ quan chủ quản và chủ dự án tiến hành các hoạt động thực hiện trước liên quan đến công tác đấu thầu quy định tại Điều 17 Nghị định này.

Điều 48. Sửa đổi, bổ sung nội dung chương trình, dự án và sử dụng vốn dư trong quá trình thực hiện chương trình, dự án

1. Trường hợp sửa đổi, bổ sung dẫn đến thay đổi về nội dung trong Quyết định phê duyệt Danh mục tài trợ: cơ quan chủ quản thực hiện theo quy định tại Điều 19 Nghị định này.

Trên cơ sở ý kiến chấp thuận thay đổi về nội dung trong Quyết định phê duyệt Danh mục tài trợ của cấp có thẩm quyền, cơ quan chủ quản tiến hành các thủ tục liên quan đến việc phê duyệt văn kiện chương trình, dự án sửa đổi và bổ sung.

2. Trường hợp sửa đổi, bổ sung nội dung chương trình, dự án dẫn đến sửa đổi, bổ sung, gia hạn điều ước quốc tế về ODA và vốn vay ưu đãi, cơ quan đề xuất thực hiện quy định tại Điều 35 Nghị định này.

3. Việc sử dụng vốn dư (ODA và vốn vay ưu đãi) phát sinh trong quá trình thực hiện chương trình, dự án bao gồm vốn dư sau đấu thầu, vốn dư do thay đổi tỷ giá, lãi suất, vốn dự phòng chưa phân bổ và các khoản vốn dư khác thực hiện như sau:

a) Đối với trường hợp sử dụng vốn dư trong phạm vi chương trình, dự án: trên cơ sở thỏa thuận với nhà tài trợ, cơ quan chủ quản quyết định việc sử dụng vốn dư theo quy định hiện hành;

b) Đối với trường hợp sử dụng vốn dư để thực hiện chương trình, dự án mới theo hướng ưu tiên nhằm phát huy hiệu quả của chương trình, dự án đang thực hiện: trên cơ sở thỏa thuận với nhà tài trợ, cơ quan chủ quản có văn bản gửi Bộ Kế hoạch và Đầu tư kèm theo Đề cương chương trình, dự án mới. Các bước tiếp theo liên quan đến việc phê duyệt Danh mục tài trợ thực hiện theo quy định tại các Khoản 3 và 4 Điều 13 Nghị định này.

Điều 49. Quản lý xây dựng, nghiệm thu, bàn giao, kiểm toán, quyết toán

1. Đối với dự án đầu tư, việc thẩm định, phê duyệt thiết kế xây dựng và tổng dự toán, cấp giấy phép xây dựng, quản lý chất lượng công trình, nghiệm thu, bàn giao, bảo hành, bảo hiểm công trình xây dựng được thực hiện theo quy định của pháp luật hiện hành về quản lý đầu tư và điều ước quốc tế về ODA và vốn vay ưu đãi mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên. Trong trường hợp có sự khác biệt giữa quy định của pháp luật trong nước với điều ước quốc tế đó thì áp dụng quy định của điều ước quốc tế.

2. Đối với chương trình, dự án hỗ trợ kỹ thuật, sau khi hoàn thành, cơ quan chủ quản tổ chức nghiệm thu và tiến hành các biện pháp cần thiết để tiếp tục khai thác và phát huy kết quả đạt được cũng như thực hiện các quy định của pháp luật hiện hành về quản lý tài chính và tài sản của chương trình, dự án.

3. Việc kiểm toán, quyết toán chương trình, dự án phải được thực hiện theo quy định của pháp luật hiện hành và điều ước quốc tế về ODA và vốn vay ưu đãi mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên hoặc theo yêu cầu của nhà tài trợ. Trong trường hợp có sự khác biệt giữa quy định của pháp luật trong nước với điều ước quốc tế đó thì áp dụng quy định của điều ước quốc tế.

Điều 50. Xử lý tranh chấp hợp đồng

Trường hợp xảy ra tranh chấp liên quan đến hợp đồng trong quá trình thực hiện các chương trình, dự án, các bên có trách nhiệm thương lượng giải quyết. Trường hợp không đạt được sự thỏa thuận giữa các bên, việc giải quyết tranh chấp được thực hiện thông qua hòa giải, trọng tài hoặc tòa án theo quy định của hợp đồng hoặc các quy định của điều ước quốc tế về ODA và vốn vay ưu đãi về chương trình, dự án, các thỏa thuận quốc tế và pháp luật có liên quan.

Chương 6.

GIÁM SÁT VÀ ĐÁNH GIÁ CHƯƠNG TRÌNH, DỰ ÁN

Điều 51. Giám sát chương trình, dự án

Giám sát chương trình, dự án bao gồm các hoạt động theo dõi và kiểm tra quá trình triển khai thực hiện chương trình, dự án nhằm đảm bảo đạt được các mục tiêu và hiệu quả của chương trình, dự án, trong đó:

1. Theo dõi chương trình, dự án bao gồm các hoạt động thường xuyên và định kỳ của các cấp quản lý để cập nhật toàn bộ các thông tin liên quan đến tình hình thực hiện chương trình, dự án; phân loại và phân tích thông tin; kịp thời đề xuất các phương án xử lý nhằm đảm bảo thực hiện đúng mục tiêu, tiến độ, chất lượng trong khuôn khổ các nguồn lực của chương trình, dự án.

2. Kiểm tra chương trình, dự án bao gồm: các hoạt động định kỳ theo kế hoạch hoặc đột xuất nhằm kiểm tra việc chấp hành các quy định về quản lý, phát hiện kịp thời những sai sót, yếu kém trong việc thực hiện các quy định của pháp luật Việt Nam và điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi; kiến nghị các cấp có thẩm quyền xử lý sai phạm và giám sát việc thực thi các biện pháp khắc phục.

Điều 52. Đánh giá chương trình, dự án

1. Đánh giá chương trình, dự án bao gồm các hoạt động định kỳ, xem xét toàn diện, có hệ thống và khách quan về tính phù hợp, hiệu quả, hiệu suất, tác động và mức độ bền vững của chương trình, dự án để có những điều chỉnh cần thiết và rút ra những bài học kinh nghiệm áp dụng cho giai đoạn thực hiện tiếp theo và các chương trình, dự án khác.

2. Công tác đánh giá được tiến hành định kỳ và đột xuất (khi cần thiết). Tùy thuộc vào từng trường hợp cụ thể và theo thỏa thuận với nhà tài trợ, các giai đoạn đánh giá có thể bao gồm:

a) Đánh giá ban đầu: tiến hành ngay sau khi bắt đầu thực hiện chương trình, dự án nhằm xem xét những thay đổi trên thực tế so với văn kiện chương trình, dự án đã được phê duyệt để có biện pháp xử lý;

b) Đánh giá giữa kỳ: tiến hành vào giữa thời gian thực hiện chương trình, dự án nhằm xem xét tình hình thực hiện đến thời điểm đánh giá để có các điều chỉnh cần thiết;

c) Đánh giá kết thúc: tiến hành ngay sau kết thúc thực hiện chương trình, dự án để xem xét toàn bộ quá trình thực hiện, làm cơ sở để lập báo cáo kết thúc chương trình, dự án;

d) Đánh giá tác động: tiến hành trong vòng 3 năm, kể từ ngày đưa chương trình, dự án vào khai thác, sử dụng để xem xét hiệu quả, tính bền vững và các tác động so với mục tiêu đặt ra ban đầu của chương trình, dự án.

3. Để bảo đảm tính khách quan, minh bạch, công tác đánh giá phải được tiến hành bởi chuyên gia hoặc nhóm chuyên gia, tư vấn độc lập được thuê tuyển theo các quy định hiện hành, có đủ trình độ chuyên môn và kinh nghiệm cần thiết (trừ đánh giá ban đầu có thể do Ban quản lý dự án thực hiện). Chủ dự án phải phối hợp với nhà tài trợ xác định thời gian và kinh phí cho công tác đánh giá ngay từ giai đoạn xây dựng văn kiện chương trình, dự án.

4. Kế hoạch thực hiện công tác đánh giá phải được xây dựng trong văn kiện chương trình, dự án và phải phù hợp với tính chất của chương trình, dự án.

Điều 53. Trách nhiệm của cơ quan chủ quản trong công tác giám sát và đánh giá

1. Tổ chức thiết lập, vận hành hệ thống giám sát và đánh giá chương trình, dự án ở cấp cơ quan chủ quản, tổ chức kiểm tra các chương trình, dự án này ít nhất mỗi năm một lần và bố trí các nguồn lực cần thiết cho công tác giám sát và đánh giá.

2. Phối hợp với Bộ Kế hoạch và Đầu tư thực hiện giám sát và đánh giá về các chương trình, dự án ở cấp quốc gia.

3. Thực hiện chế độ báo cáo theo quy định hiện hành và hướng dẫn của Bộ Kế hoạch và Đầu tư.

4. Phản hồi đầy đủ và kịp thời các kiến nghị của chủ dự án nêu trong báo cáo tiến độ thực hiện và báo cáo kết quả đánh giá chương trình, dự án; phối hợp với nhà tài trợ và các cơ quan liên quan tiến hành đánh giá đột xuất trong trường hợp cần thiết.

5. Tổ chức đánh giá tác động các chương trình, dự án thuộc thẩm quyền theo kế hoạch đánh giá tác động hàng năm của Bộ Kế hoạch và Đầu tư.

6. Chia sẻ thông tin qua hệ thống giám sát, đánh giá chương trình, dự án ở cấp cơ quan chủ quản để đảm bảo tính minh bạch và tranh thủ sự giám sát của cộng đồng.

Điều 54. Trách nhiệm của chủ dự án trong công tác giám sát và đánh giá

1. Tổ chức thiết lập và vận hành hệ thống giám sát và đánh giá ở cấp chủ dự án và bố trí các nguồn lực cần thiết cho công tác này; chỉ định bộ phận chịu trách nhiệm thường xuyên thực hiện các nhiệm vụ về giám sát, đánh giá đối với chương trình, dự án của mình.

2. Tổ chức thực hiện giám sát và đánh giá theo đúng kế hoạch đã được phê duyệt trong văn kiện chương trình, dự án.

3. Xử lý kịp thời các khó khăn, vướng mắc thuộc thẩm quyền và các kiến nghị nêu trong các báo cáo đánh giá. Trong trường hợp vượt quá thẩm quyền, trình cơ quan chủ quản có biện pháp xử lý.

4. Thực hiện chế độ báo cáo theo quy định hiện hành và hướng dẫn của Bộ Kế hoạch và Đầu tư.

5. Thuê tư vấn tiến hành đánh giá trên cơ sở kế hoạch giám sát và đánh giá nêu trong văn kiện chương trình, dự án.

6. Chia sẻ thông tin qua hệ thống giám sát, đánh giá chương trình, dự án ở cấp chủ dự án để đảm bảo tính minh bạch và tranh thủ sự giám sát của cộng đồng.

Điều 55. Trách nhiệm của Ban quản lý dự án trong công tác theo dõi và đánh giá

1. Thiết lập hệ thống thông tin nội bộ, thu thập và lưu trữ đầy đủ thông tin, dữ liệu, hồ sơ, tài liệu, sổ sách, chứng từ của chương trình, dự án, báo cáo của các nhà thầu, những thay đổi trong chính sách, luật pháp của Việt Nam và các quy định của nhà tài trợ liên quan đến công tác quản lý chương trình, dự án.

2. Lập báo cáo thực hiện theo quy định, cung cấp, chia sẻ thông tin thông qua hệ thống giám sát và đánh giá cấp ngành, địa phương và cấp quốc gia.

3. Hỗ trợ chủ dự án trong công tác giám sát và đánh giá chương trình, dự án.

Điều 56. Trách nhiệm của Bộ Kế hoạch và Đầu tư trong công tác giám sát và đánh giá

Bộ Kế hoạch và Đầu tư là cơ quan đầu mối giúp Thủ tướng Chính phủ tổ chức thực hiện giám sát và đánh giá ODA và vốn vay ưu đãi ở cấp quốc gia, có nhiệm vụ cụ thể sau:

1. Tổ chức thiết lập và vận hành hệ thống giám sát và đánh giá ở cấp quốc gia và bố trí các nguồn lực cần thiết cho công tác này.

2. Chủ trì lập kế hoạch giám sát và đánh giá ODA và vốn vay ưu đãi hàng năm ở cấp quốc gia và phối hợp với các Bộ, ngành và địa phương và nhà tài trợ tổ chức thực hiện kế hoạch này.

3. Xử lý kịp thời các khó khăn, vướng mắc thuộc thẩm quyền nêu trong báo cáo của chủ dự án, cơ quan chủ quản và nhà tài trợ; đưa ra các giải pháp nhằm cải thiện tình hình thực hiện chương trình, dự án và nâng cao hiệu quả sử dụng ODA và vốn vay ưu đãi.

4. Chủ trì, phối hợp với Bộ Tài chính và các cơ quan có liên quan giám sát việc tuân thủ pháp luật và điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi, hiệu quả sử dụng các vốn của chương trình, dự án. Trong trường hợp cần thiết, thành lập đoàn công tác liên ngành làm việc trực tiếp với cơ quan chủ quản và chủ dự án về các giải pháp nhằm khắc phục những khó khăn vướng mắc trong quá trình thực hiện các chương trình, dự án để đảm bảo tiến độ và hiệu quả đầu tư. Đối với những vấn đề vượt quá thẩm quyền, trình Thủ tướng Chính phủ xem xét, quyết định.

5. Chủ trì, phối hợp với cơ quan chủ quản và nhà tài trợ lựa chọn các chương trình, dự án để đưa vào kế hoạch đánh giá tác động hàng năm.

6. Chia sẻ thông tin qua hệ thống giám sát, đánh giá chương trình, dự án ở cấp quốc gia để đảm bảo tính minh bạch và tranh thủ sự giám sát của cộng đồng.

Điều 57. Chế độ báo cáo tình hình tiếp nhận và sử dụng vốn ODA và vốn vay ưu đãi

1. Cấp chủ dự án:

Chủ dự án lập báo cáo về tình hình thực hiện chương trình, dự án gửi cơ quan chủ quản, Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ quản lý ngành liên quan, Ủy ban nhân dân cấp tỉnh nơi thực hiện chương trình, dự án và nhà tài trợ, bao gồm:

a) Báo cáo tháng, chậm nhất 10 ngày sau khi hết tháng (chỉ áp dụng đối với chương trình, dự án thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ và các dự án đầu tư nhóm A);

b) Báo cáo quý, chậm nhất 15 ngày sau khi hết quý;

c) Báo cáo năm, chậm nhất vào ngày 31 tháng 01 năm sau;

d) Báo cáo kết thúc, chậm nhất 6 tháng sau khi kết thúc thực hiện chương trình, dự án;

đ) Báo cáo về những thay đổi (nếu có) so với các nội dung của điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi đã ký kết.

Các báo cáo cho nhà tài trợ được thực hiện theo thỏa thuận trong điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi về chương trình, dự án.

2. Cấp cơ quan chủ quản:

Chậm nhất 20 ngày sau mỗi quý, cơ quan chủ quản lập báo cáo tổng hợp về tình hình vận động, tiếp nhận và sử dụng vốn ODA và vốn vay ưu đãi, báo cáo đánh giá chương trình, dự án thuộc thẩm quyền quản lý và gửi cho Bộ Kế hoạch và Đầu tư, Bộ Tài chính và Bộ Ngoại giao để tổng hợp theo chức năng, nhiệm vụ được giao.

3. Cấp quốc gia:

Các cơ quan sau đây định kỳ 6 tháng và cả năm lập báo cáo tổng hợp trình Thủ tướng Chính phủ, trong đó báo cáo 6 tháng gửi trước ngày 31 tháng 7 hàng năm và báo cáo năm gửi trước ngày 31 tháng 01 của năm sau:

a) Bộ Kế hoạch và Đầu tư lập báo cáo tổng hợp trình Thủ tướng Chính phủ về tình hình vận động, quản lý và sử dụng vốn ODA và vốn vay ưu đãi ở cấp quốc gia theo quy định tại Khoản 11 Điều 61 Nghị định này;

b) Bộ Tài chính lập báo cáo tổng hợp trình Thủ tướng Chính phủ về tình hình vay nợ, thanh toán, trả nợ và giải ngân, rút vốn đối với nguồn vốn ODA và vốn vay ưu đãi theo quy định tại Điểm i Khoản 5 Điều 62 Nghị định này.

4. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các cơ quan liên quan hướng dẫn chế độ báo cáo và mẫu biểu báo cáo thống nhất về ODA và vốn vay ưu đãi, từng bước hài hòa hóa mẫu báo cáo với các nhà tài trợ; giám sát việc tuân thủ chế độ báo cáo ODA và vốn vay ưu đãi ở các cấp và định kỳ báo cáo Thủ tướng Chính phủ về tình hình thực hiện công tác này.

Điều 58. Chi phí giám sát và đánh giá việc tiếp nhận, quản lý và sử dụng ODA và vốn vay ưu đãi

1. Chi phí cho công tác giám sát và đánh giá chương trình, dự án ở cấp chủ dự án được bố trí từ nguồn vốn ODA và vốn vay ưu đãi hoặc từ nguồn vốn đối ứng được xác định trong văn kiện chương trình, dự án.

2. Chi phí cho công tác giám sát và đánh giá việc tiếp nhận, quản lý và sử dụng ODA và vốn vay ưu đãi ở cấp cơ quan chủ quản và cấp quốc gia được bố trí trong dự toán ngân sách nhà nước hàng năm.

Điều 59. Thanh tra việc tiếp nhận, quản lý và sử dụng ODA và vốn vay ưu đãi

Thanh tra việc tiếp nhận, quản lý và sử dụng ODA và vốn vay ưu đãi được thực hiện theo quy định của pháp luật hiện hành.

Chương 7.

QUẢN LÝ NHÀ NƯỚC VỀ ODA VÀ VỐN VAY ƯU ĐÃI

Điều 60. Quản lý nhà nước về ODA và vốn vay ưu đãi

Chính phủ thống nhất quản lý nhà nước về ODA và vốn vay ưu đãi, bao gồm các nội dung sau:

1. Quyết định chiến lược, chính sách, quy hoạch, định hướng thu hút và sử dụng ODA và vốn vay ưu đãi cho từng thời kỳ.

2. Ban hành các văn bản quy phạm pháp luật về quản lý và sử dụng ODA và vốn vay ưu đãi theo thẩm quyền.

3. Điều hành vĩ mô công tác quản lý và sử dụng ODA và vốn vay ưu đãi.

Điều 61. Nhiệm vụ và quyền hạn của Bộ Kế hoạch và Đầu tư

Bộ Kế hoạch và Đầu tư giúp Chính phủ thống nhất quản lý nhà nước về ODA và vốn vay ưu đãi, có các nhiệm vụ và quyền hạn sau đây:

1. Là cơ quan đầu mối trong việc vận động, điều phối, quản lý và sử dụng ODA và vốn vay ưu đãi; chủ trì soạn thảo chiến lược, chính sách hợp tác phát triển với nhà tài trợ, quy hoạch thu hút, quản lý và sử dụng ODA và vốn vay ưu đãi; phân tích và đánh giá hiệu quả sử dụng các nguồn vốn này.

2. Chủ trì soạn thảo, trình ban hành hoặc ban hành các văn bản quy phạm pháp luật về quản lý và sử dụng ODA và vốn vay ưu đãi theo thẩm quyền.

3. Chủ trì việc chuẩn bị nội dung và tổ chức vận động, điều phối các nguồn ODA và vốn vay ưu đãi theo thẩm quyền.

4. Tổng hợp và trình Thủ tướng Chính phủ phê duyệt Danh mục tài trợ theo quy định tại Khoản 3 Điều 13 và Khoản 1 Điều 14 Nghị định này.

5. Chủ trì, phối hợp với các cơ quan liên quan trình Thủ tướng Chính phủ về việc ký kết điều ước quốc tế khung về ODA và vốn vay ưu đãi và điều ước quốc tế cụ thể về ODA viện trợ không hoàn lại theo quy định tại Khoản 4 Điều 30 Nghị định này.

6. Phối hợp với Bộ Tài chính trình Thủ tướng Chính phủ phê duyệt cơ chế tài chính trong nước áp dụng đối với các chương trình, dự án có sử dụng ODA vốn vay và vốn vay ưu đãi.

7. Chủ trì, phối hợp với Bộ Tài chính:

a) Trình Thủ tướng Chính phủ phê duyệt cơ chế tài chính trong nước áp dụng đối với các chương trình, dự án có sử dụng vốn ODA viện trợ không hoàn lại thuộc thẩm quyền phê duyệt Danh mục tài trợ của Thủ tướng Chính phủ; xác định cơ chế tài chính trong nước áp dụng đối với các chương trình, dự án có sử dụng vốn ODA viện trợ không hoàn lại thuộc thẩm quyền phê duyệt Danh mục tài trợ của cơ quan chủ quản;

b) Tổng hợp và lập kế hoạch giải ngân ODA và vốn vay ưu đãi, vốn đối ứng; bố trí đầy đủ và kịp thời vốn chuẩn bị chương trình, dự án, vốn đối ứng nguồn xây dựng cơ bản để chuẩn bị thực hiện và thực hiện đối với các chương trình, dự án thuộc diện cấp phát từ ngân sách trung ương trong kế hoạch vốn hàng năm;

c) Xử lý nhu cầu bổ sung vốn trong kế hoạch dự toán ngân sách hàng năm của chương trình, dự án theo quy định tại Khoản 5 Điều 43 và Điều 44 Nghị định này.

8. Xây dựng, vận hành và hoàn thiện hệ thống giám sát và đánh giá các chương trình, dự án ở cấp quốc gia; chia sẻ thông tin với các cơ quan liên quan và nhà tài trợ, khai thác có hiệu quả hệ thống này.

9. Theo dõi, kiểm tra việc quản lý và tổ chức thực hiện các chương trình, dự án; đôn đốc, hỗ trợ việc thực hiện các chương trình, dự án.

10. Làm đầu mối giải quyết các khó khăn, vướng mắc trong quá trình thực hiện các chương trình, dự án, những vấn đề liên quan đến nhiều Bộ, ngành để đảm bảo tiến độ thực hiện và thúc đẩy giải ngân vốn ODA và vốn vay ưu đãi; kiến nghị Thủ tướng Chính phủ quyết định biện pháp xử lý các vấn đề về ODA và vốn vay ưu đãi thuộc thẩm quyền của Thủ tướng Chính phủ.

Trong trường hợp cần thiết, chủ trì thành lập đoàn công tác liên ngành làm việc trực tiếp với cơ quan chủ quản, chủ dự án, Ban quản lý dự án và nhà tài trợ để xem xét, đánh giá và giải quyết kịp thời những vướng mắc theo thẩm quyền.

11. Trình Thủ tướng Chính phủ báo cáo tổng hợp theo định kỳ (6 tháng, một năm) và đột xuất về tình hình vận động, quản lý và sử dụng vốn ODA và vốn vay ưu đãi; kiến nghị các giải pháp nhằm tháo gỡ khó khăn trong quá trình thực hiện các chương trình, dự án.

12. Chủ trì tổ chức thực hiện các biện pháp đồng bộ nhằm nâng cao hiệu quả quản lý, sử dụng ODA và vốn vay ưu đãi.

13. Biên soạn và phổ biến các tài liệu hướng dẫn nghiệp vụ về vận động, chuẩn bị, thẩm định, tổ chức quản lý thực hiện, giám sát và đánh giá chương trình, dự án; hỗ trợ công tác đào tạo quản lý chương trình, dự án theo hướng chuyên nghiệp và bền vững.

Điều 62. Nhiệm vụ và quyền hạn của Bộ Tài chính

1. Phối hợp với Bộ Kế hoạch và Đầu tư và các cơ quan liên quan xây dựng chiến lược, chính sách hợp tác phát triển với nhà tài trợ, quy hoạch thu hút, điều phối, quản lý và sử dụng ODA và vốn vay ưu đãi; phân tích và đánh giá hiệu quả sử dụng các nguồn vốn này.

2. Hướng dẫn chuẩn bị nội dung liên quan đến điều kiện sử dụng vốn, quản lý tài chính của các chương trình, dự án.

3. Chủ trì, phối hợp với các cơ quan liên quan trình Thủ tướng Chính phủ về việc ký kết điều ước quốc tế cụ thể về vốn vay ODA và vốn vay ưu đãi quy định tại Khoản 2 Điều 30 Nghị định này.

4. Đại diện chính thức cho “bên vay” đối với các khoản vốn vay ODA và vốn vay ưu đãi nhân danh Nhà nước hoặc Chính phủ với nhà tài trợ, trừ các khoản vay do Ngân hàng Nhà nước Việt Nam là đại diện cho Việt Nam và được ủy quyền ký kết điều ước quốc tế về khoản vay đó.

5. Quản lý tài chính đối với các chương trình, dự án:

a) Chủ trì, phối hợp với các cơ quan liên quan hướng dẫn về quản lý tài chính đối với chương trình, dự án;

b) Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, cơ quan chủ quản và các cơ quan có liên quan trình Thủ tướng Chính phủ phê duyệt cơ chế tài chính trong nước áp dụng đối với các chương trình, dự án có sử dụng ODA vốn vay và vốn vay ưu đãi trước khi ký kết điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi;

c) Phối hợp với Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ phê duyệt cơ chế tài chính trong nước áp dụng đối với các chương trình, dự án có sử dụng vốn ODA viện trợ không hoàn lại thuộc thẩm quyền phê duyệt Danh mục tài trợ của Thủ tướng Chính phủ; xác định cơ chế tài chính trong nước áp dụng đối với các chương trình, dự án có sử dụng vốn ODA viện trợ không hoàn lại thuộc thẩm quyền phê duyệt Danh mục tài trợ của cơ quan chủ quản;

d) Quy định cụ thể thủ tục rút vốn và quản lý rút vốn của các chương trình, dự án trên cơ sở quy định của pháp luật hiện hành và quy định tại các điều ước quốc tế về ODA và vốn vay ưu đãi đã ký với nhà tài trợ;

đ) Chủ trì hướng dẫn thực hiện chính sách thuế và phí đối với các chương trình, dự án; giải quyết các vấn đề vướng mắc liên quan đến thuế và phí;

e) Bố trí vốn ngân sách nhà nước và các nguồn vốn khác để trả nợ các khoản vốn vay ODA và vốn vay ưu đãi khi đến hạn;

g) Phối hợp với Ngân hàng Nhà nước Việt Nam xác định và công bố danh sách các ngân hàng thương mại đủ tiêu chuẩn thực hiện việc giao dịch thanh toán đối ngoại đối với nguồn vốn ODA và vốn vay ưu đãi;

h) Theo dõi, kiểm tra công tác quản lý tài chính trong việc sử dụng vốn ODA và vốn vay ưu đãi và tổ chức hạch toán kế toán ngân sách nhà nước đối với các nguồn vốn này;

i) Tổng hợp theo định kỳ (6 tháng, một năm) số liệu giải ngân, rút vốn, thanh toán và trả nợ đối với nguồn vốn ODA và vốn vay ưu đãi báo cáo Thủ tướng Chính phủ và thông báo cho các cơ quan liên quan;

k) Phối hợp với Bộ Kế hoạch và Đầu tư tổng hợp và lập kế hoạch giải ngân ODA và vốn vay ưu đãi, vốn đối ứng; xử lý nhu cầu bổ sung vốn trong kế hoạch dự toán ngân sách hàng năm của chương trình, dự án theo quy định tại Khoản 5 Điều 43 và Điều 44 Nghị định này;

l) Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư bố trí đầy đủ và kịp thời vốn đối ứng nguồn hành chính sự nghiệp để chuẩn bị thực hiện và thực hiện các chương trình, dự án thuộc diện cấp phát từ ngân sách trung ương trong kế hoạch vốn hàng năm;

m) Tổ chức cho vay lại và thu hồi phần vốn cho vay lại của các chương trình, dự án áp dụng cơ chế ngân sách nhà nước cho vay lại.

Điều 63. Nhiệm vụ và quyền hạn của Ngân hàng Nhà nước Việt Nam

1. Chủ trì, phối hợp với các cơ quan liên quan trình Thủ tướng Chính phủ về việc ký kết các điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi với các tổ chức tài chính tiền tệ quốc tế quy định tại Khoản 3 Điều 30 Nghị định này.

2. Bàn giao hồ sơ và toàn bộ các thông tin liên quan đến chương trình, dự án cho Bộ Tài chính sau khi các điều ước quốc tế cụ thể về vốn ODA và vốn vay ưu đãi có hiệu lực, trừ thỏa thuận vay với Quỹ Tiền tệ quốc tế.

3. Chủ trì, phối hợp với Bộ Tài chính xác định và công bố danh sách các ngân hàng thương mại đủ tiêu chuẩn thực hiện việc giao dịch thanh toán đối ngoại đối với nguồn vốn ODA và vốn vay ưu đãi, làm cơ sở để cơ quan chủ trì đàm phán điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi lựa chọn ngân hàng phục vụ cho chương trình, dự án.

4. Tổng hợp theo định kỳ (6 tháng, một năm) và thông báo cho Bộ Tài chính, Bộ Kế hoạch và Đầu tư và các cơ quan liên quan về tình hình rút vốn và thanh toán thông qua hệ thống tài khoản của các chương trình, dự án mở tại các ngân hàng.

Điều 64. Nhiệm vụ và quyền hạn của Bộ Tư pháp

1. Thẩm định dự thảo điều ước quốc tế về ODA và vốn vay ưu đãi theo quy định của pháp luật về điều ước quốc tế.

2. Tham gia đàm phán, góp ý xây dựng nội dung dự thảo điều ước quốc tế về ODA và vốn vay ưu đãi.

3. Tham gia ý kiến đối với đề cương chương trình, dự án hợp tác với nước ngoài về pháp luật.

4. Thẩm định văn kiện chương trình, dự án hợp tác với nước ngoài về pháp luật thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ.

5. Có ý kiến pháp lý về các vấn đề pháp luật đối với dự thảo khung chính sách tái định cư trước khi trình Thủ tướng Chính phủ phê duyệt.

6. Cấp ý kiến pháp lý đối với các điều ước quốc tế về ODA và vốn vay ưu đãi hoặc các vấn đề pháp lý liên quan khác theo yêu cầu của cơ quan có thẩm quyền.

Điều 65. Nhiệm vụ và quyền hạn của Bộ Ngoại giao

1. Phối hợp với các cơ quan liên quan, trên cơ sở chính sách đối ngoại chung, xây dựng và thực hiện chủ trương, phương hướng vận động ODA và vốn vay ưu đãi, chính sách đối tác; tham gia vận động ODA và vốn vay ưu đãi.

2. Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư và các cơ quan liên quan chỉ đạo các cơ quan đại diện nước Cộng hòa xã hội chủ nghĩa Việt Nam tại nước ngoài hoặc tại tổ chức quốc tế tiến hành vận động ODA và vốn vay ưu đãi, phù hợp với chủ trương, phương hướng vận động, quy hoạch, kế hoạch thu hút và sử dụng nguồn vốn ODA và vốn vay ưu đãi trong từng thời kỳ.

3. Kiểm tra đề xuất đàm phán, ký điều ước quốc tế về ODA và vốn vay ưu đãi; tham gia đàm phán, góp ý kiến đối với dự thảo điều ước quốc tế về ODA và vốn vay ưu đãi.

4. Thực hiện các thủ tục đối ngoại về việc ký kết và thực hiện điều ước quốc tế về ODA và vốn vay ưu đãi; tổ chức lưu trữ, sao lục, công bố điều ước quốc tế về ODA và vốn vay ưu đãi.

5. Tham gia đánh giá các chương trình, dự án ODA và vốn vay ưu đãi.

6. Theo dõi, kiểm tra việc thực hiện thủ tục ký kết và thực hiện điều ước quốc tế về ODA và vốn vay ưu đãi theo quy định của pháp luật về điều ước quốc tế.

Điều 66. Nhiệm vụ và quyền hạn của Văn phòng Chính phủ

1. Giúp Chính phủ và Thủ tướng Chính phủ lãnh đạo, chỉ đạo, điều hành thống nhất quản lý nhà nước về ODA và vốn vay ưu đãi.

2. Tham gia ý kiến về nội dung trong quá trình chuẩn bị chương trình, dự án theo yêu cầu của cơ quan chủ quản hoặc chủ dự án; thẩm tra và đề xuất, kiến nghị về chính sách, cơ chế, cách thức tổ chức thực hiện chương trình, dự án trước khi trình Chính phủ, Thủ tướng Chính phủ xem xét, quyết định.

3. Giúp Chính phủ và Thủ tướng Chính phủ kiểm tra, đôn đốc việc thực hiện Nghị định này.

Điều 67. Nhiệm vụ và quyền hạn của các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ

1. Phối hợp với Bộ Kế hoạch và Đầu tư và các cơ quan liên quan xây dựng chiến lược, quy hoạch định hướng thu hút và sử dụng ODA và vốn vay ưu đãi; xây dựng các chính sách, biện pháp điều phối và nâng cao hiệu quả sử dụng ODA và vốn vay ưu đãi thuộc lĩnh vực phụ trách.

2. Xây dựng Đề cương chương trình, dự án, trình cấp có thẩm quyền phê duyệt hoặc phê duyệt theo thẩm quyền theo quy định tại Điều 13 Nghị định này.

3. Phối hợp với Bộ Tài chính, Ngân hàng Nhà nước Việt Nam trong việc trình Thủ tướng Chính phủ về việc ký kết điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi đối với các chương trình, dự án do mình làm chủ quản theo quy định tại các Khoản 2 và 3 Điều 30 Nghị định này.

4. Đề xuất trình Thủ tướng Chính phủ về việc ký kết điều ước quốc tế cụ thể về ODA viện trợ không hoàn lại quy định tại Nghị định này và tổ chức thực hiện điều ước quốc tế đó sau khi được ký kết.

5. Thực hiện chức năng quản lý nhà nước đối với vốn ODA và vốn vay ưu đãi theo ngành, lĩnh vực phụ trách theo quy định của pháp luật.

6. Công khai minh bạch và chịu trách nhiệm về hiệu quả sử dụng vốn ODA và vốn vay ưu đãi của các chương trình, dự án do mình trực tiếp quản lý và thực hiện.

Điều 68. Nhiệm vụ và quyền hạn của Ủy ban nhân dân cấp tỉnh

1. Phối hợp với Bộ Kế hoạch và Đầu tư, các Bộ, ngành và các cơ quan liên quan xây dựng chiến lược, quy hoạch thu hút và sử dụng ODA và vốn vay ưu đãi; xây dựng các chính sách, biện pháp điều phối và nâng cao hiệu quả sử dụng ODA và vốn vay ưu đãi trên địa bàn tỉnh, thành phố.

2. Xây dựng Đề cương chương trình, dự án, trình cấp có thẩm quyền phê duyệt hoặc phê duyệt theo thẩm quyền theo quy định tại Điều 13 Nghị định này.

3. Phối hợp với Bộ Tài chính, Ngân hàng Nhà nước Việt Nam trong việc trình Thủ tướng Chính phủ về việc ký kết điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi đối với các chương trình, dự án do mình làm chủ quản quy định tại các Khoản 2 và 3 Điều 30 Nghị định này và thực hiện điều ước quốc tế đó sau khi được ký kết.

4. Phối hợp với Bộ Kế hoạch và Đầu tư trong việc trình Thủ tướng Chính phủ về việc ký kết điều ước quốc tế cụ thể về ODA viện trợ không hoàn lại quy định tại Nghị định này và tổ chức thực hiện điều ước quốc tế đó sau khi được ký kết.

5. Chịu trách nhiệm chỉ đạo, tổ chức thực hiện việc thu hồi đất, bồi thường, giải phóng mặt bằng cho chương trình, dự án trên địa bàn theo quy định của pháp luật, điều ước quốc tế về ODA và vốn vay ưu đãi mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

6. Thực hiện chức năng quản lý nhà nước đối với vốn ODA và vốn vay ưu đãi trên địa bàn theo quy định của pháp luật.

7. Công khai minh bạch và chịu trách nhiệm về hiệu quả sử dụng vốn ODA và vốn vay ưu đãi của các chương trình, dự án do mình trực tiếp quản lý và thực hiện.

8. Bố trí vốn trả nợ ngân sách trung ương để trả nợ nước ngoài đối với các chương trình, dự án áp dụng cơ chế ngân sách trung ương cho ngân sách cấp tỉnh vay lại nguồn vốn ODA và vốn vay ưu đãi.

Điều 69. Khen thưởng và xử lý vi phạm

1. Tổ chức, cá nhân có thành tích xuất sắc trong việc thực hiện Nghị định này được khen thưởng theo quy định của pháp luật về khen thưởng.

2. Tổ chức, cá nhân vi phạm các quy định của Nghị định này thì tùy theo tính chất và mức độ vi phạm sẽ bị xử lý theo quy định của pháp luật.

Chương 8.

ĐIỀU KHOẢN THI HÀNH

Điều 70. Tổ chức thực hiện

1. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các cơ quan liên quan ban hành Thông tư hướng dẫn thực hiện Nghị định này.

2. Bộ Tài chính ban hành các văn bản hướng dẫn thực hiện Nghị định này về quản lý tài chính, chính sách thuế và phí đối với vốn ODA và vốn vay ưu đãi theo thẩm quyền.

Điều 71. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 06 tháng 6 năm 2013 và thay thế Nghị định 131/2006/NĐ-CP ngày 09 tháng 11 năm 2006 của Chính phủ ban hành Quy chế quản lý và sử dụng nguồn hỗ trợ phát triển chính thức.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, QHQT (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

PHƯƠNG PHÁP TÍNH YẾU TỐ KHÔNG HOÀN LẠI CỦA KHOẢN VAY
(Ban hành kèm theo Nghị định số 38/2013/NĐ-CP ngày 23 tháng 4 năm 2013 của Chính phủ)

Yếu tố không hoàn lại là tỷ lệ phần trăm (%) giá trị danh nghĩa của khoản vay phản ánh mức ưu đãi của khoản vay ODA và vốn vay ưu đãi được tính toán dựa trên tổ hợp các yếu tố đầu vào như sau:

1. Lãi suất

2. Thời gian ân hạn

3. Thời gian trả nợ vốn vay

Công thức tính yếu tố không hoàn lại:

Trong đó:

GE: Yếu tố không hoàn lại (%)

r: Tỷ lệ lãi suất hàng năm (%)

a: Số lần trả nợ trong năm (theo điều kiện của bên cho vay)

d: Tỷ lệ chiết khấu của mỗi kỳ: d = (1 + d’)1/a - 1 (%)

d’: Tỷ lệ chiết khấu của cả năm (theo thỏa thuận của cơ quan chủ trì đàm phán với bên cho vay) (%)

G: Thời gian ân hạn (năm)

M: Thời hạn cho vay (năm)./.

PHỤ LỤC IIa

ĐỀ CƯƠNG CHƯƠNG TRÌNH, DỰ ÁN
(Ban hành kèm theo Nghị định số 38/2013/NĐ-CP ngày 23 tháng 4 năm 2013 của Chính phủ)

I. Tên chương trình, dự án

II. Tên nhà tài trợ, đồng tài trợ

III. Tên cơ quan chủ quản, chủ dự án (dự kiến)

IV. Thời gian thực hiện chương trình, dự án

V. Bối cảnh và sự cần thiết của chương trình, dự án

1. Sự cần thiết, vai trò, vị trí của chương trình, dự án trong quy hoạch, kế hoạch phát triển của ngành, địa phương liên quan đến nội dung của chương trình, dự án.

2. Khái quát các chương trình, dự án khác đã và đang thực hiện bằng những nguồn vốn khác nhau (nếu có) nhằm mục đích hỗ trợ giải quyết các vấn đề có liên quan của đơn vị đề xuất chương trình, dự án.

3. Nhu cầu tài trợ chương trình, dự án bằng nguồn ODA và vốn vay ưu đãi.

VI. Cơ sở đề xuất nhà tài trợ

Tính phù hợp của chương trình, dự án với định hướng hợp tác và lĩnh vực ưu tiên của nhà tài trợ; khả năng đáp ứng của phía Việt Nam đối với điều kiện cung cấp ODA và vốn vay ưu đãi của nhà tài trợ.

VII. Mục tiêu của chương trình, dự án

Mô tả mục tiêu tổng quát và mục tiêu cụ thể của chương trình, dự án; mục tiêu thành phần (đối với chương trình).

VIII. Đối tượng thụ hưởng của chương trình, dự án

IX. Tóm tắt các kết quả chủ yếu của chương trình, dự án

Các kết quả dự kiến của toàn bộ chương trình, dự án và của từng cấu phần, hạng mục.

X. Tổng vốn của chương trình, dự án

1. Vốn ODA, vốn vay ưu đãi (nguyên tệ, quy đổi ra đồng Việt Nam và đô la Mỹ).

2. Nguồn và vốn đối ứng (đồng Việt Nam và quy đổi ra đô la Mỹ).

XI. Kiến nghị cơ chế tài chính trong nước đối với chương trình, dự án

Đề xuất cơ chế tài chính trong nước áp dụng đối với vốn ODA và vốn vay ưu đãi, nêu rõ khả năng và phương án trả nợ (đối với các chương trình, dự án cho vay lại).

XII. Tổ chức quản lý thực hiện chương trình, dự án

Đề xuất mô hình tổ chức quản lý thực hiện chương trình, dự án, trong đó nêu khái quát cơ chế làm việc, quan hệ giữa cơ quan chủ quản, chủ dự án, Ban quản lý dự án, nhà tài trợ và các bên tham gia khác để quản lý thực hiện chương trình, dự án.

XIII. Phân tích, lựa chọn sơ bộ về phương án xây dựng và công nghệ (đối với dự án đầu tư)

XIV. Phân tích sơ bộ về hiệu quả, tác động và tính bền vững của chương trình, dự án

1. Hiệu quả kinh tế, xã hội của chương trình, dự án.

2. Tác động về kinh tế, xã hội và môi trường đối với ngành, lĩnh vực và địa phương (đối với dự án đầu tư).

3. Tính bền vững của chương trình, dự án sau khi kết thúc.

XV. Các hoạt động thực hiện trước

Trên cơ sở thống nhất với nhà tài trợ, đề xuất các hoạt động theo quy định tại Điều 17 Nghị định này, trong đó nêu rõ kinh phí dự kiến, khung thời gian, trách nhiệm của các cơ quan Việt Nam và nhà tài trợ, cơ chế thực hiện các hoạt động này./.

PHỤ LỤC IIb

ĐỀ CƯƠNG KHOẢN VIỆN TRỢ PHI DỰ ÁN
(Ban hành kèm theo Nghị định số 38/2013/NĐ-CP ngày 23 tháng 4 năm 2013 của Chính phủ)

I. Tên khoản viện trợ phi dự án

II. Tên nhà tài trợ, đồng tài trợ

III. Cơ quan chủ quản và đơn vị tiếp nhận khoản viện trợ phi dự án (dự kiến)

IV. Thời gian thực hiện khoản viện trợ phi dự án

V. Nhu cầu về khoản viện trợ phi dự án

Nêu sự cần thiết và nhu cầu tài trợ đối với khoản viện trợ phi dự án

VI. Mục tiêu và nội dung của khoản viện trợ phi dự án

VII. Tổng vốn của khoản viện trợ phi dự án

1. Vốn ODA (nguyên tệ và quy đổi ra đồng Việt Nam và đô la Mỹ).

2. Nguồn và vốn đối ứng (đồng Việt Nam và quy đổi ra đô la Mỹ).

VIII. Kiến nghị cơ chế tài chính trong nước đối với khoản viện trợ phi dự án

Đề xuất cơ chế tài chính trong nước áp dụng đối với khoản viện trợ phi dự án, nêu rõ khả năng và phương án trả nợ (đối với hình thức cho vay lại)./.

PHỤ LỤC IIIa

NỘI DUNG VĂN KIỆN DỰ ÁN ĐẦU TƯ (BÁO CÁO NGHIÊN CỨU KHẢ THI)
(Ban hành kèm theo Nghị định số 38/2013/NĐ-CP ngày 23 tháng 4 năm 2013 của Chính phủ)

I. Thông tin cơ bản về dự án

1. Tên dự án:

2. Tên nhà tài trợ, đồng tài trợ:

3. Cơ quan chủ quản:

a) Địa chỉ liên lạc: ……………….. b) Số điện thoại/Fax: ........................

4. Đơn vị đề xuất dự án:

a) Địa chỉ liên lạc: ……………….. b) Số điện thoại/Fax: ........................

5. Chủ dự án:

a) Địa chỉ liên lạc: ……………….. b) Số điện thoại/Fax: ........................

6. Thời gian dự kiến thực hiện dự án:

7. Địa điểm thực hiện dự án:

II. Bối cảnh và sự cần thiết của dự án

1. Sự phù hợp và các đóng góp của dự án vào chiến lược, kế hoạch phát triển kinh tế - xã hội của quốc gia, quy hoạch phát triển ngành, vùng và địa phương.

2. Mối quan hệ với các chương trình, dự án khác nhằm hỗ trợ giải quyết các vấn đề có liên quan của dự án.

3. Sự cần thiết của dự án, trong đó nêu rõ những vấn đề cần giải quyết trong khuôn khổ dự án.

III. Cơ sở đề xuất nhà tài trợ

Nêu rõ tính phù hợp của dự án với định hướng hợp tác và lĩnh vực ưu tiên của nhà tài trợ; điều kiện cung cấp vốn ODA và vốn vay ưu đãi của nhà tài trợ và khả năng đáp ứng của phía Việt Nam:

1. Tính phù hợp của mục tiêu dự án với chính sách và định hướng ưu tiên của nhà tài trợ.

2. Phân tích lý do lựa chọn và lợi thế của nhà tài trợ về công nghệ, kinh nghiệm quản lý, tư vấn chính sách thuộc ngành; lĩnh vực được tài trợ.

3. Các điều kiện ràng buộc theo quy định của nhà tài trợ (nếu có) và khả năng đáp ứng các điều kiện này của phía Việt Nam.

IV. Mục tiêu của dự án

1. Mục tiêu tổng thể

2. Mục tiêu cụ thể

3. Mục tiêu dài hạn

4. Mục tiêu ngắn hạn

V. Mô tả dự án

Nêu rõ quy mô đầu tư, các hợp phần và hoạt động của dự án, phân tích lựa chọn phương án kỹ thuật và công nghệ.

VI. Đối tượng thụ hưởng

Nêu rõ đối tượng thụ hưởng trực tiếp và gián tiếp của dự án.

VII. Các kết quả chủ yếu của dự án

Nêu rõ các kết quả dự kiến đạt được của dự án (theo từng cấu phần, hạng mục nếu có).

VIII. Các giải pháp thực hiện dự án

1. Phương án chung về giải phóng mặt bằng, tái định cư và phương án hỗ trợ xây dựng hạ tầng kỹ thuật (nếu có).

2. Các phương án thiết kế kiến trúc đối với công trình trong đô thị và công trình có yêu cầu kiến trúc (nếu có).

3. Phương án thiết kế kỹ thuật đối với hệ thống công nghệ, máy móc thiết bị (nếu có).

4. Phương án khai thác và sử dụng các kết quả của dự án.

IX. Kế hoạch thực hiện, giám sát và đánh giá dự án

1. Kế hoạch triển khai các hành động thực hiện trước (nếu có).

2. Kế hoạch tổng thể và kế hoạch chi tiết thực hiện dự án cho năm đầu tiên.

3. Kế hoạch giám sát và đánh giá dự án.

X. Đánh giá tác động của dự án

1. Hiệu quả kinh tế - tài chính và hiệu quả xã hội.

2. Đánh giá tác động môi trường, các rủi ro và tính bền vững của dự án sau khi kết thúc.

3. Cơ chế theo dõi và đánh giá kết quả tác động của dự án.

XI. Tổ chức quản lý thực hiện dự án

Nêu rõ hình thức tổ chức quản lý thực hiện; cơ chế phối hợp giữa các bên tham gia chuẩn bị thực hiện, thực hiện và quản lý dự án; năng lực tổ chức, quản lý thực hiện dự án của chủ dự án, bao gồm cả năng lực tài chính.

XII. Tổng vốn dự án

Nêu chi tiết theo từng cấu phần, hạng mục và dòng ngân sách đầu tư phát triển, hành chính sự nghiệp, bao gồm:

1. Vốn ODA, vốn vay ưu đãi (nguyên tệ và quy đổi ra đô la Mỹ).

2. Vốn đối ứng (đồng Việt Nam và quy đổi ra đô la Mỹ). Nêu rõ nguồn vốn đối ứng (ngân sách trung ương, địa phương), giá trị đóng góp bằng hiện vật (nếu có). Trách nhiệm bố trí vốn đối ứng của các cấp ngân sách và các đối tượng tham gia thực hiện, đối tượng thụ hưởng dự án (nếu có).

XIII. Cơ chế tài chính trong nước đối với dự án

Nêu rõ hình thức áp dụng cơ chế tài chính trong nước (cấp phát từ ngân sách nhà nước, cho vay lại toàn bộ, cho vay lại một phần và cấp phát một phần từ ngân sách nhà nước). Đối với các dự án cho vay lại, phải có giải trình khả năng tài chính và phương án trả nợ.

1. Đối với vốn ODA, vốn vay ưu đãi

- Vốn ODA: …………….. nguyên tệ, tương đương ……………. đồng Việt Nam và quy đổi ra đô la Mỹ

- Vốn vay ưu đãi ………….. nguyên tệ, tương đương ………….. đồng Việt Nam và quy đổi ra đô la Mỹ

Trong đó:

- Ngân sách cấp phát xây dựng cơ bản: ……………. % tổng vốn ODA và vốn vay ưu đãi

- Ngân sách cấp phát hành chính sự nghiệp: …………………. % tổng vốn ODA và vốn vay ưu đãi

- Cho vay lại: ………………………………………………. % tổng vốn ODA và vốn vay ưu đãi

2. Đối với vốn đối ứng

Vốn đối ứng: …………………… đồng Việt Nam

Trong đó:

- Hiện vật: tương đương …………………. đồng Việt Nam

- Tiền mặt: …………………. đồng Việt Nam

- Vốn ngân sách trung ương cấp phát............ đồng Việt Nam (...%) tổng vốn đối ứng

- Vốn khác (nêu rõ nguồn vốn): ………………….. đồng Việt Nam (...%) tổng vốn đối ứng

XIV. Các hoạt động thực hiện trước

Trên cơ sở các hoạt động thực hiện trước tại Quyết định phê duyệt Danh mục tài trợ, trình bày cụ thể các hoạt động thực hiện trước theo quy định tại Điều 17 Nghị định này./.

PHỤ LỤC IIIb

NỘI DUNG VĂN KIỆN DỰ ÁN HỖ TRỢ KỸ THUẬT
(Ban hành kèm theo Nghị định số 38/2013/NĐ-CP ngày 23 tháng 4 năm 2013 của Chính phủ)

I. Thông tin cơ bản về dự án

1. Tên dự án:

2. Tên nhà tài trợ, đồng tài trợ:

3. Cơ quan chủ quản:

a) Địa chỉ liên lạc:……………….. b) Số điện thoại/Fax: …………………

4. Đơn vị đề xuất dự án:

a) Địa chỉ liên lạc:……………….. b) Số điện thoại/Fax: …………………

5. Chủ dự án:

a) Địa chỉ liên lạc:……………….. b) Số điện thoại/Fax: …………………

6. Thời gian dự kiến thực hiện dự án:

7. Địa điểm thực hiện dự án:

II. Bối cảnh và sự cần thiết của dự án

1. Sự phù hợp và các đóng góp của dự án vào chiến lược, kế hoạch phát triển kinh tế - xã hội của quốc gia, quy hoạch phát triển ngành, vùng và địa phương.

2. Mối quan hệ với các chương trình, dự án khác nhằm hỗ trợ giải quyết các vấn đề có liên quan của chương trình, dự án.

3. Sự cần thiết của dự án (nêu rõ những vấn đề cần giải quyết trong khuôn khổ dự án).

4. Nhu cầu hỗ trợ kỹ thuật bằng nguồn ODA.

III. Cơ sở đề xuất nhà tài trợ

Nêu rõ tính phù hợp của dự án với định hướng hợp tác và lĩnh vực ưu tiên của nhà tài trợ; điều kiện cung cấp vốn ODA và vốn vay ưu đãi của nhà tài trợ và khả năng đáp ứng của phía Việt Nam.

IV. Mục tiêu của dự án

1. Mục tiêu tổng thể

2. Mục tiêu cụ thể

3. Mục tiêu dài hạn

4. Mục tiêu ngắn hạn

V. Mô tả dự án

Các hợp phần, hoạt động và kết quả chủ yếu của hỗ trợ kỹ thuật; đánh giá khả năng vận dụng hỗ trợ kỹ thuật vào thực tế.

VI. Đối tượng thụ hưởng

Nêu rõ đối tượng thụ hưởng trực tiếp và gián tiếp của dự án.

VII. Kế hoạch thực hiện, giám sát và đánh giá dự án

1. Kế hoạch triển khai các hành động thực hiện trước (nếu có).

2. Kế hoạch tổng thể và kế hoạch chi tiết thực hiện dự án cho năm đầu tiên.

3. Kế hoạch giám sát và đánh giá dự án.

VIII. Tổ chức quản lý thực hiện dự án

Nêu rõ hình thức tổ chức quản lý thực hiện; cơ chế phối hợp giữa các bên tham gia chuẩn bị thực hiện, thực hiện và quản lý dự án; năng lực tổ chức, quản lý thực hiện dự án của chủ dự án.

IX. Tổng vốn dự án

Nêu chi tiết theo từng cấu phần, hạng mục và dòng ngân sách đầu tư phát triển, hành chính sự nghiệp, bao gồm:

1. Vốn ODA (nguyên tệ và quy đổi ra đô la Mỹ);

2. Vốn đối ứng (đồng Việt Nam và quy đổi ra đô la Mỹ). Nêu rõ nguồn vốn đối ứng (ngân sách trung ương, địa phương), giá trị đóng góp bằng hiện vật. Trách nhiệm bố trí vốn đối ứng của các cấp ngân sách và các đối tượng tham gia thực hiện, đối tượng thụ hưởng dự án (nếu có).

X. Cơ chế tài chính trong nước đối với dự án

Nêu rõ hình thức áp dụng cơ chế tài chính trong nước đối với nguồn vốn hỗ trợ kỹ thuật (cấp phát từ ngân sách nhà nước, cho vay lại toàn bộ, cho vay lại một phần và cấp phát một phần từ ngân sách nhà nước). Đối với các dự án cho vay lại, phải có giải trình khả năng tài chính và phương án trả nợ.

1. Đối với vốn ODA, vốn vay ưu đãi:

- Vốn ODA: ……….....nguyên tệ, tương đương ……………… đồng Việt Nam và quy đổi ra đô la Mỹ.

- Vốn vay ưu đãi …………….. nguyên tệ, tương đương ………….. đồng Việt Nam và quy đổi ra đô la Mỹ.

Trong đó:

- Ngân sách cấp phát xây dựng cơ bản: ……………….. % tổng vốn ODA và vốn vay ưu đãi.

- Ngân sách cấp phát hành chính sự nghiệp: ………………. % tổng vốn ODA và vốn vay ưu đãi.

- Cho vay lại: ………………………………………….. % tổng vốn ODA và vốn vay ưu đãi.

2. Đối với vốn đối ứng

Vốn đối ứng: ……………….. đồng Việt Nam.

Trong đó:

- Hiện vật: tương đương ……………… đồng Việt Nam.

- Tiền mặt: …………….. đồng Việt Nam.

- Vốn ngân sách trung ương cấp phát .................. đồng Việt Nam (...%) tổng vốn đối ứng.

- Vốn khác (nêu rõ nguồn vốn): …………………….. đồng Việt Nam (...%) tổng vốn đối ứng.

XI. Các hoạt động thực hiện trước

Trên cơ sở các hoạt động thực hiện trước tại Quyết định phê duyệt Danh mục tài trợ, trình bày cụ thể các hoạt động thực hiện trước theo quy định tại Điều 17 Nghị định này./.

PHỤ LỤC IIIc

NỘI DUNG VĂN KIỆN CHƯƠNG TRÌNH
(Ban hành kèm theo Nghị định số 38/2013/NĐ-CP ngày 23 tháng 4 năm 2013 của Chính phủ)

I. Thông tin cơ bản về chương trình

1. Tên chương trình:

2. Tên nhà tài trợ, đồng tài trợ:

3. Cơ quan chủ quản:

a) Địa chỉ liên lạc:……………….. b) Số điện thoại/Fax: …………………

4. Đơn vị đề xuất chương trình:

a) Địa chỉ liên lạc:……………….. b) Số điện thoại/Fax: …………………

5. Chủ dự án:

a) Địa chỉ liên lạc:……………….. b) Số điện thoại/Fax: …………………

6. Thời gian dự kiến thực hiện chương trình:

7. Địa điểm thực hiện chương trình:

II. Bối cảnh và sự cần thiết của chương trình

1. Sự phù hợp và các đóng góp của chương trình vào chiến lược, kế hoạch phát triển kinh tế - xã hội của quốc gia, quy hoạch phát triển ngành, vùng và địa phương.

2. Mối quan hệ với các chương trình, dự án khác nhằm hỗ trợ giải quyết các vấn đề có liên quan của chương trình.

3. Sự cần thiết của chương trình, trong đó nêu rõ những vấn đề cần giải quyết trong khuôn khổ chương trình.

III. Cơ sở đề xuất nhà tài trợ

Nêu rõ tính phù hợp của chương trình với định hướng hợp tác và lĩnh vực ưu tiên của nhà tài trợ, các nhà đồng tài trợ dự kiến; điều kiện cung cấp vốn ODA và vốn vay ưu đãi (bao gồm khung chính sách, nếu có) và khả năng đáp ứng của phía Việt Nam:

1. Tính phù hợp của đề xuất hỗ trợ ODA với chính sách và định hướng ưu tiên của nhà tài trợ.

2. Phân tích lý do lựa chọn và lợi thế của nhà tài trợ về công nghệ, kinh nghiệm quản lý, tư vấn chính sách thuộc ngành, lĩnh vực được tài trợ.

3. Các điều kiện ràng buộc theo quy định của nhà tài trợ (nếu có) và khả năng đáp ứng các điều kiện này của phía Việt Nam.

IV. Mục tiêu của chương trình

Nêu rõ mục tiêu tổng quát, mục tiêu cụ thể, mục tiêu dài hạn và ngắn hạn của chương trình, các hợp phần của các dự án thành phần (nếu có).

V. Đối tượng thụ hưởng

Nêu rõ đối tượng thụ hưởng trực tiếp và gián tiếp của chương trình.

VI. Kế hoạch thực hiện, giám sát và đánh giá chương trình

1. Kế hoạch triển khai các hành động thực hiện trước (nếu có).

2. Kế hoạch tổng thể và kế hoạch chi tiết thực hiện chương trình cho năm đầu tiên.

3. Kế hoạch giám sát và đánh giá chương trình.

VII. Các kết quả chủ yếu của chương trình

VIII. Tổ chức quản lý thực hiện chương trình

Nêu rõ hình thức tổ chức quản lý thực hiện chương trình; cơ chế phối hợp giữa các bên tham gia chuẩn bị thực hiện, thực hiện và quản lý chương trình; năng lực tổ chức, quản lý thực hiện chương trình của chủ dự án, bao gồm cả năng lực tài chính.

IX. Tổng vốn chương trình

Nêu chi tiết theo từng cấu phần, hạng mục và dòng ngân sách đầu tư phát triển, hành chính sự nghiệp, bao gồm:

1. Vốn ODA (nguyên tệ và quy đổi ra đô la Mỹ);

2. Vốn đối ứng (đồng Việt Nam và quy đổi ra đô la Mỹ). Nêu rõ nguồn vốn đối ứng (ngân sách trung ương, địa phương), giá trị đóng góp bằng hiện vật. Trách nhiệm bố trí vốn đối ứng của các cấp ngân sách và các đối tượng tham gia thực hiện, đối tượng thụ hưởng dự án (nếu có).

X. Cơ chế tài chính trong nước đối với chương trình

Nêu rõ hình thức áp dụng cơ chế tài chính trong nước (cấp phát từ ngân sách nhà nước, cho vay lại toàn bộ, cho vay lại một phần và cấp phát một phần từ ngân sách nhà nước). Đối với các chương trình cho vay lại, phải có giải trình khả năng và phương án trả nợ.

1. Đối với vốn ODA, vốn vay ưu đãi:

Vốn ODA: ……………. nguyên tệ, tương đương ………….. đồng Việt Nam và quy đổi ra đô la Mỹ.

Vốn vay ưu đãi ……………. nguyên tệ, tương đương ……………. đồng Việt Nam và quy đổi ra đô la Mỹ.

Trong đó:

- Ngân sách cấp phát xây dựng cơ bản: ……………. % tổng vốn ODA và vốn vay ưu đãi.

- Ngân sách cấp phát hành chính sự nghiệp: ……………….. % tổng vốn ODA và vốn vay ưu đãi.

- Cho vay lại: …………………….. % tổng vốn ODA và vốn vay ưu đãi.

2. Đối với vốn đối ứng

Vốn đối ứng: ……………… đồng Việt Nam.

Trong đó:

- Hiện vật: tương đương ……………. đồng Việt Nam.

- Tiền mặt: …………….. đồng Việt Nam.

- Vốn ngân sách trung ương cấp phát ……………… đồng Việt Nam (.... %) tổng vốn đối ứng.

- Vốn khác (nêu rõ nguồn vốn): …………….. đồng Việt Nam (.... %) tổng vốn đối ứng.

XI. Các hoạt động thực hiện trước

Trên cơ sở các hoạt động thực hiện trước tại Quyết định phê duyệt Danh mục tài trợ, trình bày cụ thể các hoạt động thực hiện trước theo quy định tại Điều 17 Nghị định này.

PHỤ LỤC IIId

NỘI DUNG VĂN KIỆN CHƯƠNG TRÌNH, DỰ ÁN Ô
(Ban hành kèm theo Nghị định số 38/2013/NĐ-CP ngày 23 tháng 4 năm 2013 của Chính phủ)

I. Thông tin cơ bản về chương trình, dự án ô

1. Tên chương trình, dự án ô:

2. Tên nhà tài trợ, đồng tài trợ:

3. Cơ quan chủ quản đề xuất chương trình, dự án ô:

a) Địa chỉ liên lạc: ………………….. b) Số điện thoại/Fax: …………….....

4. Tên các cơ quan chủ quản tham gia chương trình, dự án ô:

a) Địa chỉ liên lạc: ………………….. b) Số điện thoại/Fax: …………….....

5. Chủ chương trình, dự án ô:

a) Địa chỉ liên lạc: ………………….. b) Số điện thoại/Fax: ………………..

6. Thời gian dự kiến thực hiện chương trình, dự án ô:

7. Địa điểm thực hiện chương trình, dự án ô:

II. Bối cảnh và sự cần thiết của chương trình, dự án ô

1. Sự phù hợp và các đóng góp của chương trình, dự án ô vào chiến lược, kế hoạch phát triển kinh tế - xã hội của quốc gia, quy hoạch phát triển ngành, vùng và địa phương.

2. Mối quan hệ với các chương trình, dự án khác nhằm hỗ trợ giải quyết các vấn đề có liên quan của chương trình, dự án ô.

3. Sự cần thiết của chương trình, dự án ô, trong đó nêu rõ những vấn đề cần giải quyết trong khuôn khổ chương trình, dự án.

III. Cơ sở đề xuất nhà tài trợ

Nêu rõ tính phù hợp của chương trình, dự án ô với định hướng hợp tác và lĩnh vực ưu tiên của nhà tài trợ; điều kiện cung cấp vốn ODA và vốn vay ưu đãi của nhà tài trợ và khả năng đáp ứng của phía Việt Nam:

1. Tính phù hợp của mục tiêu chương trình, dự án ô với chính sách và định hướng ưu tiên của nhà tài trợ.

2. Phân tích lý do lựa chọn và lợi thế của nhà tài trợ về công nghệ, kinh nghiệm quản lý, tư vấn chính sách thuộc lĩnh vực được tài trợ.

3. Các điều kiện ràng buộc theo quy định của nhà tài trợ (nếu có) và khả năng đáp ứng các điều kiện này của phía Việt Nam.

IV. Mục tiêu của chương trình, dự án ô

Nêu rõ mục tiêu tổng quát, mục tiêu cụ thể, mục tiêu dài hạn và ngắn hạn của chương trình, dự án ô và của các dự án thành phần.

1. Mục tiêu tổng thể của chương trình, dự án ô.

2. Mục tiêu của các dự án thành phần.

V. Mô tả chương trình, dự án ô

Nội dung hoạt động và các kết quả dự kiến đạt được của chương trình, dự án ô và của các dự án thành phần. Nêu mối quan hệ giữa các dự án thành phần và các nguồn lực tương ứng.

VI. Đối tượng thụ hưởng

Nêu rõ đối tượng thụ hưởng trực tiếp và gián tiếp của chương trình, dự án ô và của các dự án thành phần.

VII. Các giải pháp thực hiện chương trình, dự án ô

1. Phương án chung về giải phóng mặt bằng, tái định cư và phương án hỗ trợ xây dựng hạ tầng kỹ thuật (nếu có).

2. Các phương án thiết kế kiến trúc đối với công trình trong đô thị và công trình có yêu cầu kiến trúc (nếu có).

3. Phương án khai thác và sử dụng các kết quả của chương trình, dự án ô.

VIII. Kế hoạch thực hiện, giám sát và đánh giá chương trình, dự án ô

1. Kế hoạch triển khai các hành động thực hiện trước (nếu có).

2. Kế hoạch tổng thể và kế hoạch chi tiết thực hiện chương trình, dự án ô cho năm đầu tiên.

3. Kế hoạch giám sát và đánh giá chương trình, dự án ô.

IX. Đánh giá tác động của chương trình, dự án ô

1. Hiệu quả kinh tế - tài chính và hiệu quả xã hội; đánh giá tác động môi trường, các rủi ro và tính bền vững của chương trình, dự án ô sau khi kết thúc.

2. Cơ chế theo dõi và đánh giá kết quả tác động của chương trình, dự án ô.

X. Tổ chức quản lý thực hiện chương trình, dự án ô

Nêu rõ hình thức tổ chức quản lý thực hiện chương trình, dự án ô; cơ chế phối hợp giữa các bên tham gia chuẩn bị thực hiện, thực hiện và quản lý chương trình; năng lực tổ chức, quản lý thực hiện chương trình, dự án của cơ quan chủ quản và chủ chương trình, dự án ô, Ban chỉ đạo chương trình, dự án ô (nếu có), các cơ quan chủ quản, chủ dự án thành phần, bao gồm cả năng lực tài chính.

XI. Tổng vốn thực hiện của chương trình, dự án ô và các dự án thành phần

Nêu chi tiết theo từng cấu phần, hạng mục và dòng ngân sách đầu tư phát triển, hành chính sự nghiệp, phương án phân bổ tài chính cho các cơ quan tham gia chương trình, dự án ô, bao gồm:

1. Vốn ODA, vốn vay ưu đãi (nguyên tệ và quy đổi ra đồng Việt Nam và đô la Mỹ).

2. Vốn đối ứng (đồng Việt Nam và quy đổi ra đô la Mỹ). Nêu rõ nguồn vốn đối ứng (ngân sách trung ương, địa phương), giá trị đóng góp bằng hiện vật. Trách nhiệm bố trí vốn đối ứng của các cấp ngân sách và các đối tượng tham gia thực hiện, đối tượng thụ hưởng dự án (nếu có).

XII. Cơ chế tài chính trong nước đối với chương trình, dự án ô

Nêu rõ hình thức áp dụng cơ chế tài chính trong nước (cấp phát từ ngân sách nhà nước, cho vay lại toàn bộ, cho vay lại một phần và cấp phát một phần từ ngân sách nhà nước). Đối với các dự án cho vay lại, phải có giải trình khả năng và phương án trả nợ.

1. Đối với vốn ODA

- Vốn ODA: ………… nguyên tệ, tương đương ……….. đồng Việt Nam và quy đổi ra đô la Mỹ.

- Vốn vay ưu đãi ………….. nguyên tệ, tương đương ……….. đồng Việt Nam và quy đổi ra đô la Mỹ.

Trong đó:

- Ngân sách cấp phát xây dựng cơ bản: …………. % tổng vốn ODA và vốn vay ưu đãi.

- Ngân sách cấp phát hành chính sự nghiệp:................. % tổng vốn ODA và vốn vay ưu đãi.

- Cho vay lại: ………………………………….. % tổng vốn ODA và vốn vay ưu đãi.

2. Đối với vốn đối ứng

Vốn đối ứng: ………………… đồng Việt Nam.

Trong đó:

- Hiện vật: tương đương ……………. đồng Việt Nam.

- Tiền mặt: ………………….. đồng Việt Nam.

- Vốn ngân sách trung ương cấp phát ……….. đồng Việt Nam (... %) tổng vốn đối ứng.

- Vốn khác (nêu rõ nguồn vốn): ………….....đồng Việt Nam (... %) tổng vốn đối ứng.

XIII. Các hoạt động thực hiện trước

Trên cơ sở các hoạt động thực hiện trước tại Quyết định phê duyệt Danh mục tài trợ, trình bày cụ thể các hoạt động thực hiện trước theo quy định tại Điều 17 Nghị định này./.


ND 2013 - 194 dang ky lai, chuyen doi DN FDI

CHÍNH PHỦ ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------
Số: 194/2013/NĐ-CP | Hà Nội, ngày 21 tháng 11 năm 2013

NGHỊ ĐỊNH

V ề việc đăng ký lại, chuyển đổi doanh nghiệp có vốn đầu tư nước ngoài

và đổi Giấy phép đầu tư của dự án đầu tư theo hình thức

hợp đồng hợp tác kinh doan h

-------------------------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật số 37/2013/QH13 ngày 20 tháng 6 năm 2013 sửa đổi, bổ sung Điều 170 của Luật Doanh nghiệp;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

Chính phủ ban hành Nghị định về việc đăng ký lại, chuyển đổi doanh nghiệp có vốn đầu tư nước ngoài và đổi Giấy phép đầu tư của dự án đầu tư theo hình thức hợp đồng hợp tác kinh doanh.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định:

1. Việc đăng ký lại, chuyển đổi doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy phép đầu tư trước ngày 01 tháng 7 năm 2006.

2. Việc đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh của Dự án đầu tư theo hình thức hợp đồng hợp tác kinh doanh được cấp trước ngày 01 tháng 7 năm 2006.

3. Quyền, nghĩa vụ của doanh nghiệp có vốn đầu tư nước ngoài được cấp Giấy phép đầu tư trước ngày 01 tháng 7 năm 2006 đăng ký lại hoặc chưa đăng ký lại, các bên tham gia hợp đồng hợp tác kinh doanh chưa đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh theo quy định của Luật Doanh nghiệp và Luật Đầu tư.

4. Việc điều chỉnh Giấy phép đầu tư đối với doanh nghiệp có vốn đầu tư nước ngoài được cấp Giấy phép đầu tư trước ngày 01 tháng 7 năm 2006 chưa đăng ký lại hoặc hợp đồng hợp tác kinh doanh chưa đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh.

5. Doanh nghiệp có vốn đầu tư nước ngoài được thành lập và hoạt động theo quy định của pháp luật chuyên ngành thì việc đăng ký lại doanh nghiệp được áp dụng theo quy định pháp luật chuyên ngành.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy phép đầu tư trước ngày 01 tháng 7 năm 2006 bao gồm:

a) Doanh nghiệp liên doanh;

b) Doanh nghiệp 100% vốn nước ngoài;

c) Công ty cổ phần có vốn đầu tư nước ngoài được thành lập theo Nghị định số 38/2003/NĐ-CP ngày 15 tháng 4 năm 2003 của Chính phủ về việc chuyển đổi một số doanh nghiệp có vốn đầu tư nước ngoài sang hoạt động theo hình thức công ty cổ phần.

2. Các bên tham gia hợp đồng hợp tác kinh doanh đã được cấp Giấy phép đầu tư hoặc Giấy phép kinh doanh trước ngày 01 tháng 7 năm 2006.

3. Các cơ quan quản lý nhà nước chịu trách nhiệm thực hiện việc đăng ký lại, đăng ký chuyển đổi doanh nghiệp có vốn đầu tư nước ngoài và đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh.

Điều 3. Giải thích từ ngữ

1. "Đăng ký lại" là việc doanh nghiệp quy định tại Điều 2 Nghị định này đăng ký để hoạt động theo quy định của Luật Doanh nghiệp.

2. "Chuyển đổi doanh nghiệp" là việc doanh nghiệp quy định tại Điều 2 Nghị định này thay đổi loại hình doanh nghiệp theo quy định của Luật Doanh nghiệp.

3. "Đổi Giấy phép đầu tư" là việc các bên tham gia hợp đồng hợp tác kinh doanh thực hiện thủ tục đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh đã được cấp trước ngày 01 tháng 7 năm 2006 thành Giấy chứng nhận đầu tư.

4. "Doanh nghiệp đăng ký lại" là doanh nghiệp quy định tại Điều 2 Nghị định này đã thực hiện việc đăng ký lại và đã được cấp Giấy chứng nhận đầu tư.

5. "Doanh nghiệp chuyển đổi" là doanh nghiệp quy định tại Điều 2 Nghị định này đã được thay đổi loại hình doanh nghiệp theo quy định của Luật Doanh nghiệp.

6. "Doanh nghiệp chưa đăng ký lại" là doanh nghiệp quy định tại Điều 2 Nghị định này chưa thực hiện đăng ký lại theo quy định của Luật Doanh nghiệp và Nghị định này.

Điều 4. Quyền quyết định đăng ký lại, chuyển đổi doanh nghiệp và đổi Giấy phép đầu tư

1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy phép đầu tư trước ngày 01 tháng 7 năm 2006 có quyền quyết định thời điểm đăng ký lại, chuyển đổi doanh nghiệp và tổ chức quản lý hoạt động theo quy định của pháp Luật Doanh nghiệp, pháp Luật Đầu tư và Nghị định này.

Doanh nghiệp có vốn đầu tư nước ngoài được thành lập trước ngày 01 tháng 7 năm 2006, đã hết thời hạn hoạt động theo quy định tại Giấy phép đầu tư sau ngày 01 tháng 7 năm 2006, chưa thực hiện thủ tục giải thể doanh nghiệp và có đề nghị được tiếp tục hoạt động phải đăng ký lại trước ngày 01 tháng 02 năm 2014.

2. Các bên tham gia hợp đồng hợp tác kinh doanh có quyền đăng ký đổi Giấy phép đầu tư để được cấp Giấy chứng nhận đầu tư hoạt động theo quy định của Luật Đầu tư.

Điều 5. Đăng ký lại, chuyển đổi doanh nghiệp có cam kết chuyển giao không bồi hoàn

1. Doanh nghiệp có vốn đầu tư nước ngoài mà nhà đầu tư nước ngoài đã cam kết hoặc thỏa thuận và được quy định tại Giấy phép đầu tư việc chuyển giao không bồi hoàn tài sản theo cam kết hoặc thỏa thuận ban đầu sau khi kết thúc thời hạn hoạt động cho Nhà nước Việt Nam hoặc Chính phủ Việt Nam hoặc Bên Việt Nam được đăng ký lại, chuyển đổi doanh nghiệp khi đáp ứng các điều kiện sau đây:

a) Không thay đổi nội dung cam kết chuyển giao không bồi hoàn. Kế thừa và tiếp tục thực hiện dự án đầu tư liên quan đến cam kết chuyển giao không bồi hoàn;

b) Không gia hạn thời hạn thực hiện dự án đầu tư.

2. Trường hợp thay đổi nội dung cam kết chuyển giao không bồi hoàn quy định tại Giấy phép đầu tư thì việc đăng ký lại, chuyển đổi doanh nghiệp theo quy định của Nghị định này phải được Thủ tướng Chính phủ chấp thuận.

Điều 6. Đăng ký lại đối với doanh nghiệp có vốn đầu tư nước ngoài được cấp Giấy phép đầu tư trước ngày 01 tháng 7 năm 2006 đã hết thời hạn hoạt động sau ngày 01 tháng 7 năm 2006, nhưng chưa giải thể và có đề nghị được tiếp tục hoạt động

1. Doanh nghiệp có vốn đầu tư nước ngoài đã hết hạn hoạt động theo Giấy phép đầu tư sau ngày 01 tháng 7 năm 2006 nhưng chưa giải thể và có đề nghị được tiếp tục hoạt động được đăng ký lại khi đáp ứng các điều kiện sau:

a) Ngành, nghề kinh doanh của doanh nghiệp không thuộc ngành, nghề cấm kinh doanh. Trường hợp ngành, nghề kinh doanh của doanh nghiệp thuộc ngành, nghề kinh doanh có điều kiện thì doanh nghiệp phải đáp ứng điều kiện theo quy định của pháp luật tại thời điểm đăng ký lại;

b) Dự án phải phù hợp với quy hoạch: Kết cấu hạ tầng đô thị, quy hoạch sử dụng đất, quy hoạch xây dựng, quy hoạch thăm dò, khai thác, chế biến khoáng sản và các nguồn tài nguyên khác;

c) Cam kết tự chịu trách nhiệm về các nghĩa vụ, giao dịch thực hiện từ thời điểm hết hạn hoạt động đến thời điểm đăng ký lại;

d) Cam kết thực hiện đầy đủ nghĩa vụ tài chính với nhà nước;

đ) Doanh nghiệp còn vốn chủ sở hữu; hoặc không còn vốn chủ sở hữu thì phải có cam kết tối đa 3 năm sau ngày đăng ký lại sẽ tăng vốn chủ sở hữu tối thiểu bằng vốn điều lệ.

2. Áp dụng ưu đãi đầu tư và áp dụng nghĩa vụ đối với doanh nghiệp có vốn đầu tư nước ngoài đã hết hạn hoạt động sau ngày 01 tháng 7 năm 2006, nhưng chưa giải thể và có đề nghị được đăng ký lại để tiếp tục hoạt động.

a) Áp dụng theo quy định của pháp luật tương ứng với từng thời kỳ từ khi hết thời hạn hoạt động ghi trên Giấy phép đầu tư đến thời điểm đăng ký lại; và

b) Từ thời điểm đăng ký lại thì áp dụng theo quy định của pháp luật hiện hành tại thời điểm đăng ký lại.

3. Giấy chứng nhận đầu tư cấp cho doanh nghiệp có hiệu lực kể từ ngày hết hạn hoạt động theo Giấy phép đầu tư.

4. Doanh nghiệp phải thực hiện đăng ký lại trước ngày 01 tháng 02 năm 2014. Hết thời hạn nêu trên, doanh nghiệp không đăng ký lại phải thực hiện thủ tục giải thể, chấm dứt hoạt động theo quy định của pháp luật.

Chương II

ĐĂNG KÝ LẠI, CHUYỂN ĐỔI DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI

Điều 7. Các hình thức đăng ký lại doanh nghiệp

1. Doanh nghiệp 100% vốn nước ngoài có một nhà đầu tư thì đăng ký lại thành công ty trách nhiệm hữu hạn một thành viên.

2. Doanh nghiệp liên doanh và doanh nghiệp 100% vốn nước ngoài có từ hai nhà đầu tư trở lên thì đăng ký lại thành công ty trách nhiệm hữu hạn hai thành viên trở lên.

3. Công ty cổ phần đăng ký lại thành công ty cổ phần.

Điều 8. Hồ sơ đăng ký lại doanh nghiệp

1. Hồ sơ đăng ký lại gồm:

a) Bản đề nghị đăng ký lại do người đại diện theo pháp luật của doanh nghiệp ký, kèm theo danh sách thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên hoặc danh sách cổ đông sáng lập công ty cổ phần của doanh nghiệp sau khi đăng ký lại;

b) Bản sao hợp lệ Giấy phép đầu tư, các Giấy phép đầu tư điều chỉnh và Giấy chứng nhận điều chỉnh Giấy phép đầu tư (nếu có);

c) Dự thảo Điều lệ doanh nghiệp sửa đổi phù hợp với quy định của pháp luật về doanh nghiệp;

d) Biên bản họp Hội đồng quản trị đối với doanh nghiệp liên doanh; Biên bản họp Hội đồng quản trị hoặc văn bản thống nhất của các nhà đầu tư nước ngoài (đối với trường hợp có nhiều nhà đầu tư nước ngoài) hoặc của nhà đầu tư đối với doanh nghiệp 100% vốn nước ngoài; Biên bản họp Đại hội đồng cổ đông đối với công ty cổ phần về việc đồng ý đăng ký lại doanh nghiệp và thông qua Điều lệ doanh nghiệp (sửa đổi);

đ) Quyết định của chủ hoặc các chủ doanh nghiệp hoặc Hội đồng quản trị của doanh nghiệp 100% vốn nước ngoài hoặc quyết định của Hội đồng quản trị doanh nghiệp liên doanh hoặc quyết định của Đại hội đồng cổ đông công ty cổ phần có vốn đầu tư nước ngoài về việc đăng ký lại doanh nghiệp và thông qua Điều lệ doanh nghiệp (sửa đổi);

e) Giấy tờ chứng thực của các cá nhân và pháp nhân là thành viên doanh nghiệp sau khi đăng ký lại và của người đại diện theo pháp luật của doanh nghiệp sau khi đăng ký lại;

g) Báo cáo tài chính 2 năm liền kề tại thời điểm đăng ký lại;

h) Các tài liệu theo quy định của pháp luật liên quan đến nội dung điều chỉnh.

2. Đối với doanh nghiệp quy định tại Điều 6 Nghị định này, ngoài các hồ sơ quy định tại Khoản 1 Điều này, doanh nghiệp nộp thêm các hồ sơ sau:

a) Bản cam kết tự chịu trách nhiệm về các nghĩa vụ, giao dịch thực hiện từ thời điểm hết hạn hoạt động đến thời điểm đăng ký lại và bản cam kết thực hiện đầy đủ nghĩa vụ tài chính với nhà nước;

b) Báo cáo hoạt động sản xuất kinh doanh của năm trước năm hết hạn Giấy phép đầu tư cho đến thời điểm đăng ký lại (Biểu số 04-CS/SXKD) theo quy định tại Thông tư số 04/2011/TT-BKHĐT ngày 31 tháng 3 năm 2011 của Bộ Kế hoạch và Đầu tư quy định hệ thống biểu mẫu báo cáo thống kê cơ sở áp dụng đối với doanh nghiệp nhà nước, doanh nghiệp và dự án có vốn đầu tư trực tiếp nước ngoài.

3. Trường hợp khi đăng ký lại, doanh nghiệp có yêu cầu điều chỉnh nội dung đăng ký kinh doanh và điều chỉnh nội dung dự án đầu tư thì ngoài hồ sơ quy định tại Khoản 1 và 2 Điều này, cần bổ sung các tài liệu tương ứng với nội dung điều chỉnh theo quy định của pháp luật về đầu tư và doanh nghiệp.

4. Hồ sơ đăng ký lại được lập thành 03 bộ, trong đó có ít nhất 01 bộ gốc. Trường hợp có nội dung thẩm tra cần xin ý kiến các Bộ, ngành hoặc phải trình Thủ tướng Chính phủ thì hồ sơ được lập thành 10 bộ, trong đó có ít nhất 01 bộ hồ sơ gốc.

Điều 9. Trình tự, thủ tục đăng ký lại doanh nghiệp

1. Doanh nghiệp đề nghị đăng ký lại nộp hồ sơ theo quy định của Nghị định này tại Cơ quan cấp Giấy chứng nhận đầu tư.

2. Trường hợp không phải hỏi ý kiến các Bộ, ngành thì trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy chứng nhận đầu tư xem xét và cấp Giấy chứng nhận đầu tư.

3. Trường hợp cần lấy ý kiến các Bộ, ngành liên quan thì thời gian xem xét cấp Giấy chứng nhận đầu tư không quá 45 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ. Cơ quan được hỏi có ý kiến bằng văn bản trong vòng 15 ngày làm việc kể từ ngày nhận hồ sơ.

4. Trường hợp không chấp thuận hoặc có yêu cầu sửa đổi, bổ sung hồ sơ, Cơ quan cấp Giấy chứng nhận đầu tư gửi thông báo bằng văn bản và nêu rõ lý do cho doanh nghiệp.

5. Cơ quan cấp Giấy chứng nhận đầu tư có trách nhiệm ghi lại vào Giấy chứng nhận đầu tư các nội dung quy định về quyền, nghĩa vụ, ưu đãi đầu tư và các cam kết hoặc điều kiện (nếu có) của Giấy phép đầu tư và các Giấy phép đầu tư điều chỉnh hoặc Giấy chứng nhận điều chỉnh Giấy phép đầu tư (nếu có).

6. Doanh nghiệp đăng ký lại phải nộp lại bản gốc Giấy phép đầu tư, các Giấy phép đầu tư điều chỉnh và Giấy chứng nhận điều chỉnh Giấy phép đầu tư đã cấp (nếu có) cho cơ quan cấp Giấy chứng nhận đầu tư khi nhận Giấy chứng nhận đầu tư.

Điều 10. Quyền và nghĩa vụ của doanh nghiệp đăng ký lại

1. Doanh nghiệp đăng ký lại kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và các nghĩa vụ khác của doanh nghiệp trước khi đăng ký lại.

2. Doanh nghiệp đăng ký lại có các quyền sau đây:

a) Được hoạt động theo quy định tại Giấy chứng nhận đầu tư;

b) Được tiếp tục ghi nhận và hưởng ưu đãi đầu tư trong thời hạn hoạt động theo điều kiện quy định tại Giấy phép đầu tư;

c) Được giữ lại tên doanh nghiệp, con dấu, tài khoản, mã số thuế đã đăng ký, trừ trường hợp những thông tin liên quan đã bị thay đổi do đăng ký lại; hoặc buộc phải thay đổi để phù hợp với quy định của pháp luật về doanh nghiệp, pháp luật về đầu tư và các quy định khác có liên quan; hoặc do nhà đầu tư có nhu cầu thay đổi để phù hợp với pháp luật;

d) Có các quyền khác theo quy định của pháp luật.

3. Doanh nghiệp đăng ký lại có các nghĩa vụ sau đây:

a) Tiếp tục thực hiện các cam kết hoặc điều kiện (nếu có) quy định tại Giấy phép đầu tư;

b) Phải chịu trách nhiệm về tính trung thực, chính xác về nội dung hồ sơ đăng ký lại;

c) Tuân thủ các quy định của pháp luật về doanh nghiệp, đầu tư và pháp luật có liên quan.

Điều 11. Hồ sơ chuyển đổi doanh nghiệp

1. Trường hợp chuyển đổi doanh nghiệp đồng thời với việc đăng ký lại thì hồ sơ bao gồm:

a) Bản đề nghị đăng ký lại và chuyển đổi doanh nghiệp do người đại diện theo pháp luật của doanh nghiệp ký kèm theo danh sách thành viên của công ty trách nhiệm hữu hạn 2 thành viên trở lên hoặc công ty hợp danh hoặc Danh sách cổ đông sáng lập của doanh nghiệp sau chuyển đổi;

b) Dự thảo Điều lệ của doanh nghiệp sửa đổi phù hợp với quy định của pháp luật về doanh nghiệp;

c) Quyết định đăng ký lại và chuyển đổi doanh nghiệp của chủ hoặc các chủ doanh nghiệp hoặc của Hội đồng quản trị doanh nghiệp 100% vốn nước ngoài, Hội đồng quản trị doanh nghiệp liên doanh hoặc Đại hội đồng cổ đông của công ty cổ phần.

Quyết định đăng ký lại và chuyển đổi doanh nghiệp phải có các nội dung chủ yếu về: Tên, địa chỉ trụ sở chính của doanh nghiệp chuyển đổi và của doanh nghiệp sau khi chuyển đổi; thời hạn và điều kiện chuyển tài sản, phần vốn góp, cổ phần, trái phiếu của doanh nghiệp có vốn đầu tư nước ngoài thành tài sản, phần vốn góp, cổ phần, trái phiếu của doanh nghiệp chuyển đổi; phương án sử dụng lao động; thời hạn thực hiện chuyển đổi;

d) Bản sao hợp lệ Giấy phép đầu tư và các Giấy phép đầu tư điều chỉnh hoặc Giấy chứng nhận điều chỉnh Giấy phép đầu tư (nếu có);

đ) Báo cáo tài chính 2 năm liền kề tại thời điểm chuyển đổi;

e) Các tài liệu theo quy định của pháp luật liên quan đến các nội dung điều chỉnh.

2. Hồ sơ chuyển đổi doanh nghiệp đồng thời với việc đăng ký lại theo quy định tại Khoản 1 Điều này mà có bổ sung thêm thành viên hoặc cổ đông mới thì ngoài các giấy tờ nêu trên, hồ sơ còn bao gồm:

a) Đối với thành viên mới là cá nhân, phải có bản sao Giấy chứng minh nhân dân hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác theo quy định hiện hành;

b) Đối với thành viên mới là pháp nhân, phải có bản sao Quyết định thành lập pháp nhân, Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác của pháp nhân; nếu là người đại diện theo ủy quyền thì phải có Quyết định ủy quyền (trong đó phải có cả nội dung, phạm vi và thời hạn ủy quyền), Giấy chứng minh nhân dân hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác.

Đối với thành viên mới là pháp nhân nước ngoài thì bản sao Giấy chứng nhận đăng ký kinh doanh và Điều lệ hoặc giấy tờ tương đương phải được hợp pháp hóa lãnh sự theo quy định hiện hành trong thời gian không quá 3 tháng trước ngày nộp hồ sơ.

3. Trường hợp chuyển đổi doanh nghiệp sau khi doanh nghiệp đã đăng ký lại thì hồ sơ thực hiện theo quy định tương ứng của Luật Doanh nghiệp, Luật Đầu tư và các văn bản hướng dẫn thi hành.

4. Hồ sơ chuyển đổi doanh nghiệp được lập thành 05 bộ, trong đó có ít nhất 01 bộ gốc. Trường hợp có nội dung mà phải trình Thủ tướng Chính phủ hoặc phải xin ý kiến các Bộ, ngành thì hồ sơ được lập thành 10 bộ, trong đó có ít nhất 01 bộ hồ sơ gốc.

Điều 12. Trình tự và thủ tục chuyển đổi doanh nghiệp

1. Trường hợp chuyển đổi doanh nghiệp đồng thời với đăng ký lại, doanh nghiệp nộp hồ sơ theo quy định của Khoản 1 Điều 11 Nghị định này tại cơ quan cấp Giấy chứng nhận đầu tư.

2. Quyết định đăng ký lại và chuyển đổi doanh nghiệp phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động trong doanh nghiệp biết trong thời hạn 15 ngày, kể từ ngày thông qua quyết định.

3. Trường hợp không phải hỏi ý kiến các Bộ, ngành thì trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy chứng nhận đầu tư xem xét và cấp Giấy chứng nhận đầu tư.

4. Trường hợp cần lấy ý kiến các Bộ, ngành liên quan thì thời gian xem xét cấp Giấy chứng nhận đầu tư không quá 45 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ. Cơ quan được hỏi có ý kiến bằng văn bản trong vòng 15 ngày làm việc kể từ ngày nhận hồ sơ.

5. Trường hợp không chấp thuận hoặc có yêu cầu sửa đổi, bổ sung hồ sơ, Cơ quan cấp Giấy chứng nhận đầu tư gửi thông báo bằng văn bản và nêu rõ lý do cho doanh nghiệp.

6. Cơ quan cấp Giấy chứng nhận đầu tư có trách nhiệm ghi lại vào Giấy chứng nhận đầu tư các nội dung quy định về quyền, nghĩa vụ, ưu đãi đầu tư và các cam kết hoặc điều kiện (nếu có) của Giấy phép đầu tư và các Giấy phép đầu tư điều chỉnh hoặc Giấy chứng nhận điều chỉnh Giấy phép đầu tư (nếu có).

7. Doanh nghiệp phải nộp lại bản gốc Giấy phép đầu tư, các Giấy phép đầu tư điều chỉnh và Giấy chứng nhận điều chỉnh Giấy phép đầu tư đã cấp (nếu có) cho cơ quan cấp Giấy chứng nhận đầu tư khi nhận Giấy chứng nhận đầu tư.

Điều 13. Quyền và nghĩa vụ của doanh nghiệp chuyển đổi

1. Doanh nghiệp có quyền thực hiện chuyển đổi doanh nghiệp đồng thời với đăng ký lại doanh nghiệp.

2. Doanh nghiệp chuyển đổi kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và các nghĩa vụ khác của doanh nghiệp trước khi chuyển đổi.

3. Doanh nghiệp chuyển đổi được tiếp tục hưởng các ưu đãi đầu tư và thực hiện các cam kết và điều kiện ghi trong Giấy phép đầu tư đối với dự án đầu tư đã được cấp phép.

4. Doanh nghiệp chuyển đổi phải đáp ứng các điều kiện theo quy định của pháp luật liên quan đối với từng trường hợp chuyển đổi.

5. Doanh nghiệp chịu trách nhiệm về tính trung thực, chính xác về nội dung hồ sơ chuyển đổi doanh nghiệp.

6. Doanh nghiệp chuyển đổi có nghĩa vụ và các quyền khác theo quy định của pháp luật.

Chương III

ĐĂNG KÝ ĐỔI GIẤY PHÉP ĐẦU TƯ ĐỐI VỚI HỢP ĐỒNG HỢP TÁC KINH DOANH

Điều 14. Hồ sơ đăng ký đổi Giấy phép đầu tư đối với Hợp đồng hợp tác kinh doanh

1. Hồ sơ đăng ký đổi Giấy phép đầu tư gồm:

a) Bản đề nghị đổi Giấy phép đầu tư do các bên tham gia hợp đồng hợp tác kinh doanh ký;

b) Hợp đồng hợp tác kinh doanh sửa đổi (nếu có nội dung sửa đổi);

c) Bản sao hợp lệ Giấy phép đầu tư hoặc Giấy phép kinh doanh, và các Giấy phép đầu tư điều chỉnh hoặc Giấy phép kinh doanh điều chỉnh (nếu có).

2. Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh có yêu cầu điều chỉnh các nội dung liên quan đến dự án đầu tư và hợp đồng hợp tác kinh doanh thì trong hồ sơ nêu trên còn bao gồm cả các tài liệu mà pháp luật quy định tương ứng với nội dung đề nghị điều chỉnh.

3. Hồ sơ đổi Giấy phép đầu tư được lập thành 03 bộ, trong đó có ít nhất 01 bộ gốc. Trường hợp có nội dung phải trình Thủ tướng Chính phủ hoặc phải xin ý kiến các Bộ, ngành thì hồ sơ được lập thành 10 bộ, trong đó có ít nhất 01 bộ hồ sơ gốc.

Điều 15. Trình tự, thủ tục đăng ký đổi Giấy phép đầu tư đối với Hợp đồng hợp tác kinh doanh

1. Các bên tham gia hợp đồng hợp tác kinh doanh nộp hồ sơ theo quy định của Nghị định này tại Cơ quan cấp Giấy chứng nhận đầu tư.

2. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy chứng nhận đầu tư xem xét và cấp Giấy chứng nhận đầu tư.

3. Trường hợp cần lấy ý kiến các Bộ, ngành có liên quan, thời gian xem xét cấp Giấy chứng nhận đầu tư không quá 45 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ. Cơ quan được hỏi có ý kiến bằng văn bản trong vòng 15 ngày làm việc kể từ ngày nhận hồ sơ.

4. Trường hợp không chấp thuận hoặc có yêu cầu sửa đổi, bổ sung hồ sơ, cơ quan cấp Giấy chứng nhận đầu tư gửi thông báo bằng văn bản và nêu rõ lý do cho các bên tham gia hợp đồng hợp tác kinh doanh.

5. Cơ quan cấp Giấy chứng nhận đầu tư có trách nhiệm ghi lại vào Giấy chứng nhận đầu tư các nội dung quy định về quyền, nghĩa vụ, ưu đãi đầu tư và các cam kết hoặc điều kiện (nếu có) của Giấy phép đầu tư hoặc Giấy phép kinh doanh hoặc và các giấy phép điều chỉnh (nếu có).

6. Các bên tham gia hợp đồng hợp tác kinh doanh có trách nhiệm nộp lại bản gốc Giấy phép đầu tư hoặc Giấy phép kinh doanh và các giấy phép điều chỉnh (nếu có) cho cơ quan cấp Giấy chứng nhận đầu tư khi nhận Giấy chứng nhận đầu tư.

Điều 16. Quyền và nghĩa vụ của các bên tham gia hợp đồng hợp tác kinh doanh trong trường hợp đổi Giấy phép đầu tư

1. Kế thừa các quyền và nghĩa vụ quy định tại Giấy phép đầu tư hoặc Giấy phép kinh doanh và các giấy phép điều chỉnh (nếu có), hợp đồng hợp tác kinh doanh đã ký kết.

2. Chịu trách nhiệm về tính trung thực, chính xác của nội dung hồ sơ đăng ký đổi Giấy phép đầu tư.

3. Có các quyền và nghĩa vụ khác theo quy định của Luật Đầu tư.

Chương IV

DOANH NGHIỆP CHƯA ĐĂNG KÝ LẠI VÀ CÁC BÊN THAM GIA HỢP ĐỒNG HỢP TÁC KINH DOANH CHƯA ĐỔI GIẤY PHÉP ĐẦU TƯ

Điều 17. Quyền và nghĩa vụ của doanh nghiệp chưa đăng ký lại

1. Được tiếp tục tổ chức và hoạt động theo quy định tại Giấy phép đầu tư và Điều lệ doanh nghiệp. Đối với những nội dung không quy định tại Giấy phép đầu tư và Điều lệ doanh nghiệp, doanh nghiệp thực hiện theo quy định của Luật Doanh nghiệp, Luật Đầu tư và pháp luật có liên quan, cụ thể như sau:

a) Doanh nghiệp 100% vốn nước ngoài có một nhà đầu tư áp dụng quy định tương ứng đối với công ty trách nhiệm hữu hạn một thành viên;

b) Doanh nghiệp 100% vốn nước ngoài có hai nhà đầu tư trở lên và doanh nghiệp liên doanh áp dụng quy định tương ứng đối với công ty trách nhiệm hữu hạn hai thành viên trở lên;

c) Công ty cổ phần quy định tại Điểm c Khoản 1 Điều 2 Nghị định này áp dụng quy định tương ứng đối với Công ty cổ phần.

2. Được đề nghị điều chỉnh Điều lệ doanh nghiệp, điều chỉnh Giấy phép đầu tư trừ việc điều chỉnh thời hạn hoạt động và việc điều chỉnh ngành nghề làm thay đổi thời hạn hoạt động ghi trong Giấy phép đầu tư.

3. Được giữ lại tên doanh nghiệp, con dấu, tài khoản và mã số thuế đã đăng ký trừ trường hợp nhà đầu tư có nhu cầu thay đổi để phù hợp với pháp luật.

4. Được thực hiện dự án đầu tư mới theo quy định của pháp luật về đầu tư. Thời hạn hoạt động của dự án đầu tư mới phù hợp với thời hạn của doanh nghiệp quy định tại Giấy phép đầu tư.

5. Có các quyền và nghĩa vụ khác theo quy định của pháp luật về doanh nghiệp, pháp luật về đầu tư và pháp luật có liên quan.

Điều 18. Quyền và nghĩa vụ của các bên tham gia hợp đồng hợp tác kinh doanh chưa đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh

1. Các bên tham gia hợp đồng hợp tác kinh doanh có quyền được tiếp tục hoạt động theo Giấy phép đầu tư hoặc Giấy phép kinh doanh và Giấy phép đầu tư điều chỉnh hoặc Giấy phép kinh doanh điều chỉnh (nếu có) và Hợp đồng hợp tác kinh doanh đã ký.

2. Các bên tham gia hợp đồng hợp tác kinh doanh có nghĩa vụ tuân thủ các quy định của pháp Luật Đầu tư và pháp luật liên quan.

3. Trong quá trình hoạt động, các bên tham gia hợp đồng hợp tác kinh doanh chưa đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh có quyền đề nghị xem xét điều chỉnh Giấy phép đầu tư hoặc Giấy phép kinh doanh.

Điều 19. Điều chỉnh Giấy phép đầu tư đối với doanh nghiệp chưa đăng ký lại và điều chỉnh Giấy phép đầu tư hoặc Giấy phép kinh doanh của hợp đồng hợp tác kinh doanh chưa đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh

1. Cơ quan cấp Giấy chứng nhận đầu tư xem xét đề nghị điều chỉnh Giấy phép đầu tư của doanh nghiệp chưa đăng ký lại hoặc điều chỉnh Giấy phép đầu tư hoặc Giấy phép kinh doanh của hợp đồng hợp tác kinh doanh chưa đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh theo quy định của pháp luật; chấp thuận điều chỉnh Giấy phép đầu tư hoặc Giấy phép kinh doanh dưới hình thức Giấy chứng nhận điều chỉnh Giấy phép đầu tư hoặc Giấy chứng nhận điều chỉnh Giấy phép kinh doanh. Trường hợp nhà đầu tư có đề nghị thì cơ quan cấp Giấy chứng nhận đầu tư sẽ cấp Giấy chứng nhận đầu tư thay thế cho các giấy phép đã cấp trước đó và ghi lại đầy đủ các nội dung của các giấy phép trước đó vào Giấy chứng nhận đầu tư.

2. Điều kiện đầu tư, ưu đãi đầu tư và các điều kiện khác của nội dung điều chỉnh, bổ sung áp dụng theo quy định của pháp luật tại thời điểm điều chỉnh, bổ sung.

3. Những nội dung không điều chỉnh, bổ sung, doanh nghiệp hoặc các bên tham gia hợp đồng hợp tác kinh doanh được tiếp tục thực hiện theo quy định tại Giấy phép đầu tư hoặc Giấy phép kinh doanh đã cấp.

4. Đối với doanh nghiệp chưa đăng ký lại, cơ quan cấp Giấy chứng nhận đầu tư ra văn bản chấp thuận mà không cần điều chỉnh Giấy phép đầu tư trong các trường hợp sau đây:

a) Mở Văn phòng giao dịch, văn phòng đại diện, kho hàng, cửa hàng giới thiệu sản phẩm (không mang tính sản xuất) trong phạm vi tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đặt trụ sở chính;

b) Thay đổi địa điểm trụ sở chính trong phạm vi tỉnh, thành phố trực thuộc Trung ương, trừ trường hợp chuyển địa điểm giữa trong và ngoài khu công nghiệp, khu kinh tế, khu công nghệ cao.

Trường hợp doanh nghiệp có nhu cầu điều chỉnh Giấy phép đầu tư đối với nội dung quy định tại Điểm a, b Khoản 4 Điều này thì Cơ quan cấp Giấy chứng nhận đầu tư thực hiện việc điều chỉnh Giấy phép đầu tư theo quy định.

Điều 20. Trình tự và thủ tục điều chỉnh Giấy phép đầu tư đối với doanh nghiệp chưa đăng ký lại và điều chỉnh Giấy phép đầu tư hoặc Giấy phép kinh doanh của hợp đồng hợp tác kinh doanh chưa đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh

1. Doanh nghiệp chưa đăng ký lại, các bên tham gia hợp đồng hợp tác kinh doanh chưa đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh đề nghị điều chỉnh nộp hồ sơ theo quy định của Nghị định hướng dẫn thi hành một số điều của Luật Đầu tư cho cơ quan cấp Giấy chứng nhận đầu tư để được xem xét, điều chỉnh. Doanh nghiệp và các bên tham gia hợp đồng hợp tác kinh doanh phải chịu trách nhiệm về tính trung thực, chính xác về nội dung hồ sơ điều chỉnh.

2. Hồ sơ, trình tự và thủ tục cấp Giấy chứng nhận điều chỉnh Giấy phép đầu tư hoặc Giấy chứng nhận điều chỉnh Giấy phép kinh doanh được thực hiện theo quy định tại Luật Đầu tư, Luật Doanh nghiệp và các văn bản hướng dẫn thi hành.

3. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Cơ quan cấp Giấy chứng nhận đầu tư xem xét và cấp Giấy chứng nhận điều chỉnh Giấy phép đầu tư hoặc Giấy chứng nhận điều chỉnh Giấy phép kinh doanh.

4. Trường hợp cần lấy ý kiến các Bộ, ngành có liên quan, thời gian xem xét cấp Giấy chứng nhận đầu tư không quá 45 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ. Cơ quan được hỏi có ý kiến bằng văn bản trong vòng 15 ngày làm việc kể từ ngày nhận hồ sơ.

5. Trường hợp không chấp thuận hoặc có yêu cầu sửa đổi, bổ sung hồ sơ, Cơ quan cấp Giấy chứng nhận đầu tư gửi thông báo bằng văn bản cho nhà đầu tư, trong đó nêu rõ lý do.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 21. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 01 năm 2014, trừ quy định tại Khoản 2 Điều này.

2. Nội dung quy định về đăng ký lại đối với doanh nghiệp có vốn đầu tư nước ngoài được cấp giấy phép đầu tư trước ngày 01 tháng 7 năm 2006 đã hết thời hạn hoạt động sau ngày 01 tháng 7 năm 2006, nhưng chưa giải thể và có đề nghị được tiếp tục hoạt động quy định tại Điều 6 của Nghị định này được thực hiện từ ngày 01 tháng 01 năm 2014.

3. Nghị định này thay thế các Nghị định số 101/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định về việc đăng ký lại, chuyển đổi và đăng ký đổi Giấy chứng nhận đầu tư của các doanh nghiệp có vốn đầu tư nước ngoài theo quy định của Luật Doanh nghiệp và Luật Đầu tư và Nghị định số 38/2003/NĐ-CP ngày 15 tháng 4 năm 2003 của Chính phủ về cổ phần hóa doanh nghiệp có vốn đầu tư nước ngoài.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, ĐMDN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 118_2015_ND-CP

CHÍNH PHỦ
-------

Số: 118/2015/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 12 tháng 11 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT ĐẦU TƯ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

Chính phủ ban hành Nghị định quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư về việc áp dụng, kiểm soát, công bố điều kiện đầu tư kinh doanh; các biện pháp bảo đảm đầu tư; ưu đãi đầu tư; thủ tục đầu tư; triển khai hoạt động của dự án đầu tư và quản lý nhà nước đối với hoạt động đầu tư.

2. Nghị định này áp dụng đối với nhà đầu tư và cơ quan nhà nước có thẩm quyền, tổ chức, cá nhân liên quan đến hoạt động đầu tư kinh doanh.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Bản sao hợp lệ là bản sao được cấp từ sổ gốc hoặc bản sao được chứng thực từ bản chính bởi cơ quan, tổ chức có thẩm quyền hoặc bản sao đã được đối chiếu với bản chính hoặc bản in từ cơ sở dữ liệu quốc gia đối với trường hợp thông tin gốc được lưu trữ trên cơ sở dữ liệu quốc gia về dân cư, đăng ký doanh nghiệp và đầu tư.

2. Biểu cam kết cụ thể về thương mại dịch vụ của Việt Nam trong WTO (sau đây gọi là “Biểu cam kết của Việt Nam trong WTO”) là tài liệu số WT/ACC/48/Add.2 ngày 27 tháng 10 năm 2006 của Ban Công tác về việc Việt Nam gia nhập WTO, gồm phần cam kết chung, phần cam kết cụ thể đối với các ngành, phân ngành dịch vụ và Danh mục ngoại lệ về tối huệ quốc.

3. Cổng thông tin quốc gia về đầu tư nước ngoài là cổng thông tin điện tử được sử dụng để thực hiện thủ tục cấp, điều chỉnh Giấy chứng nhận đăng ký đầu tư; đăng tải và cập nhật văn bản quy phạm pháp luật, chính sách, điều kiện đầu tư đối với nhà đầu tư nước ngoài; cập nhật và khai thác thông tin về hoạt động xúc tiến đầu tư, tình hình đầu tư nước ngoài tại Việt Nam.

4. Cơ sở dữ liệu quốc gia về đầu tư nước ngoài là tập hợp dữ liệu thông tin về dự án đầu tư nước ngoài trên phạm vi toàn quốc được lưu trữ, quản lý trong Hệ thống thông tin quốc gia về đầu tư nước ngoài.

5. Cơ quan áp dụng ưu đãi đầu tư là cơ quan nhà nước có thẩm quyền áp dụng ưu đãi về thuế, ưu đãi về đất đai và ưu đãi khác theo quy định của pháp luật.

6. Điều kiện đầu tư đối với nhà đầu tư nước ngoài là điều kiện nhà đầu tư nước ngoài phải đáp ứng khi thực hiện hoạt động đầu tư trong những ngành, nghề đầu tư có điều kiện đối với nhà đầu tư nước ngoài theo quy định tại các luật, pháp lệnh, nghị định, điều ước quốc tế về đầu tư. Điều kiện đầu tư đối với nhà đầu tư nước ngoài được áp dụng đối với hoạt động đầu tư của nhà đầu tư nước ngoài thuộc một trong các trường hợp sau:

a) Đầu tư thành lập tổ chức kinh tế;

b) Đầu tư theo hình thức góp vốn, mua cổ phần, phần vốn góp trong tổ chức kinh tế;

c) Đầu tư theo hình thức hợp đồng hợp tác kinh doanh;

d) Nhận chuyển nhượng dự án đầu tư hoặc các trường hợp tiếp nhận dự án đầu tư khác;

đ) Sửa đổi, bổ sung ngành, nghề đầu tư kinh doanh của tổ chức kinh tế có vốn đầu tư nước ngoài.

7. Điều kiện đầu tư kinh doanh là điều kiện mà cá nhân, tổ chức phải đáp ứng theo quy định của luật, pháp lệnh, nghị định và điều ước quốc tế về đầu tư khi thực hiện hoạt động đầu tư, kinh doanh trong các ngành, nghề quy định tại Phụ lục 4 Luật Đầu tư.

8. Điều ước quốc tế về đầu tư là điều ước mà Nhà nước hoặc Chính phủ Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập trong đó quy định quyền và nghĩa vụ của Nhà nước hoặc Chính phủ Cộng hòa xã hội chủ nghĩa Việt Nam đối với hoạt động đầu tư của nhà đầu tư thuộc quốc gia hoặc vùng lãnh thổ là thành viên của điều ước đó, gồm:

a) Nghị định thư gia nhập Hiệp định thành lập Tổ chức Thương mại Thế giới (WTO) của Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam được ký ngày 07 tháng 11 năm 2006;

b) Các hiệp định song phương về khuyến khích và bảo hộ đầu tư;

c) Các hiệp định thương mại tự do và các thỏa thuận hội nhập kinh tế khu vực khác;

d) Các điều ước quốc tế khác quy định quyền và nghĩa vụ của Nhà nước hoặc Chính phủ Cộng hòa xã hội chủ nghĩa Việt Nam liên quan đến hoạt động đầu tư.

9. Hệ thống thông tin quốc gia về đầu tư nước ngoài là hệ thống thông tin được sử dụng để thực hiện thủ tục cấp, điều chỉnh và thu hồi Giấy chứng nhận đăng ký đầu tư; gửi, nhận, lưu trữ, hiển thị hoặc thực hiện các nghiệp vụ khác đối với dữ liệu để phục vụ công tác quản lý nhà nước về đầu tư nước ngoài. Hệ thống thông tin quốc gia về đầu tư nước ngoài bao gồm: Cổng thông tin quốc gia về đầu tư nước ngoài, Cơ sở dữ liệu quốc gia về đầu tư nước ngoài, Cơ sở dữ liệu quốc gia về xúc tiến đầu tư và Hệ thống hạ tầng kỹ thuật.

10. Hồ sơ đăng ký đầu tư là hồ sơ do nhà đầu tư lập để thực hiện thủ tục cấp, điều chỉnh, thu hồi Giấy chứng nhận đăng ký đầu tư, quyết định chủ trương đầu tư và các thủ tục khác để thực hiện hoạt động đầu tư theo quy định của Luật Đầu tư và Nghị định này.

11. Hồ sơ hợp lệ là hồ sơ có đủ thành phần, số lượng giấy tờ theo quy định tại Luật Đầu tư, Nghị định này và nội dung các giấy tờ đó được kê khai đầy đủ theo quy định của pháp luật.

12. Luật Đầu tư là Luật số 67/2014/QH13 được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam thông qua ngày 26 tháng 11 năm 2014.

13. Luật Đầu tư năm 2005 là Luật số 59/2005/QH11 được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam thông qua ngày 29 tháng 11 năm 2005.

14. Ngành, phân ngành dịch vụ chưa cam kết là ngành, phân ngành quy định tại Biểu cam kết của Việt Nam trong WTO và điều ước quốc tế về đầu tư khác mà Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam được quyền quy định hoặc không quy định điều kiện đầu tư hoặc không mở cửa ngành, phân ngành dịch vụ đó cho nhà đầu tư nước ngoài.

15. Vốn đầu tư của dự án là vốn góp của nhà đầu tư và vốn do nhà đầu tư huy động để thực hiện dự án đầu tư được ghi tại văn bản quyết định chủ trương đầu tư, Giấy chứng nhận đăng ký đầu tư.

16. Vùng nông thôn là khu vực địa giới hành chính không bao gồm địa bàn của phường thuộc thị xã, thành phố và quận thuộc thành phố.

Điều 3. Bảo đảm đầu tư kinh doanh trong trường hợp thay đổi pháp luật

1. Trong trường hợp văn bản pháp luật mới do cơ quan nhà nước có thẩm quyền ban hành có quy định làm thay đổi ưu đãi đầu tư đang áp dụng đối với nhà đầu tư trước thời điểm văn bản đó có hiệu lực, nhà đầu tư được bảo đảm thực hiện ưu đãi đầu tư theo quy định tại Điều 13 Luật Đầu tư.

2. Ưu đãi đầu tư được bảo đảm theo quy định tại Khoản 1 Điều này là ưu đãi mà nhà đầu tư được hưởng theo quy định tại văn bản pháp luật có hiệu lực trước thời điểm văn bản pháp luật mới có hiệu lực, gồm:

a) Ưu đãi đầu tư được quy định tại Giấy phép đầu tư, Giấy phép kinh doanh, Giấy chứng nhận ưu đãi đầu tư, Giấy chứng nhận đầu tư, Giấy chứng nhận đăng ký đầu tư, văn bản quyết định chủ trương đầu tư hoặc văn bản khác của cơ quan nhà nước có thẩm quyền;

b) Ưu đãi đầu tư mà nhà đầu tư được hưởng theo quy định của pháp luật không thuộc trường hợp quy định tại Điểm a Khoản này.

3. Khi có yêu cầu áp dụng các biện pháp bảo đảm đầu tư theo quy định tại Khoản 4 Điều 13 Luật Đầu tư, nhà đầu tư gửi văn bản đề nghị cho Cơ quan đăng ký đầu tư kèm theo Giấy phép đầu tư, Giấy phép kinh doanh, Giấy chứng nhận ưu đãi đầu tư, Giấy chứng nhận đầu tư, Giấy chứng nhận đăng ký đầu tư, văn bản quyết định chủ trương đầu tư hoặc văn bản khác của cơ quan nhà nước có thẩm quyền có quy định về ưu đãi đầu tư (nếu có một trong các loại giấy tờ đó). Văn bản đề nghị gồm các nội dung sau:

a) Tên và địa chỉ của nhà đầu tư;

b) Ưu đãi đầu tư theo quy định tại văn bản pháp luật trước thời điểm văn bản pháp luật mới có hiệu lực gồm: Loại ưu đãi, điều kiện hưởng ưu đãi, mức ưu đãi (nếu có);

c) Nội dung văn bản pháp luật mới có quy định làm thay đổi ưu đãi đầu tư quy định tại Điểm b Khoản này;

d) Đề xuất của nhà đầu tư về áp dụng biện pháp bảo đảm ưu đãi đầu tư quy định tại Khoản 4 Điều 13 Luật Đầu tư.

4. Cơ quan đăng ký đầu tư quyết định áp dụng biện pháp bảo đảm ưu đãi đầu tư theo đề xuất của nhà đầu tư trong thời hạn 30 ngày kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Khoản 3 Điều này. Trường hợp vượt thẩm quyền, Cơ quan đăng ký đầu tư trình cơ quan nhà nước có thẩm quyền xem xét, quyết định.

Điều 4. Ngôn ngữ sử dụng trong hồ sơ đăng ký đầu tư

1. Hồ sơ đăng ký đầu tư, các văn bản, báo cáo gửi cơ quan nhà nước có thẩm quyền được làm bằng tiếng Việt.

2. Trường hợp hồ sơ đăng ký đầu tư có tài liệu bằng tiếng nước ngoài thì nhà đầu tư phải có bản dịch tiếng Việt hợp lệ kèm theo tài liệu bằng tiếng nước ngoài.

3. Trường hợp giấy tờ, tài liệu trong hồ sơ đăng ký đầu tư được làm bằng tiếng Việt và tiếng nước ngoài thì bản tiếng Việt được sử dụng để thực hiện thủ tục đầu tư.

4. Nhà đầu tư chịu trách nhiệm trong trường hợp có sự khác nhau giữa nội dung bản dịch hoặc bản sao với bản chính và trong trường hợp có sự khác nhau giữa bản tiếng Việt với bản tiếng nước ngoài.

Điều 5. Mã số dự án đầu tư

1. Mã số dự án đầu tư là một dãy số gồm 10 chữ số, được tạo tự động bởi Hệ thống thông tin quốc gia về đầu tư nước ngoài và được ghi tại Giấy chứng nhận đăng ký đầu tư.

2. Mỗi dự án đầu tư được cấp một mã số duy nhất, không thay đổi trong quá trình hoạt động của dự án và không được cấp cho dự án khác. Mã số dự án đầu tư hết hiệu lực khi dự án đầu tư chấm dứt hoạt động.

3. Đối với dự án đầu tư thực hiện theo Giấy chứng nhận đầu tư, Giấy phép đầu tư hoặc các giấy tờ có giá trị tương đương khác, mã số dự án đầu tư là số Giấy chứng nhận đầu tư, số Giấy phép đầu tư hoặc số giấy tờ tương đương khác đã cấp cho dự án đầu tư. Trường hợp Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc giấy tờ tương đương khác được điều chỉnh, dự án đầu tư được cấp mã số mới theo quy định tại Khoản 1 Điều này.

4. Cơ quan nhà nước có thẩm quyền thống nhất sử dụng mã số dự án đầu tư để quản lý và trao đổi thông tin về dự án đầu tư.

Điều 6. Nguyên tắc thực hiện thủ tục đầu tư

1. Khi tiếp nhận hồ sơ đăng ký đầu tư và giải quyết thủ tục liên quan đến hoạt động đầu tư, Cơ quan đăng ký đầu tư chịu trách nhiệm kiểm tra tính hợp lệ của hồ sơ đăng ký đầu tư. Nhà đầu tư chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của hồ sơ đăng ký đầu tư và các văn bản gửi cơ quan nhà nước có thẩm quyền.

2. Cơ quan đăng ký đầu tư không được yêu cầu nhà đầu tư nộp thêm giấy tờ khác ngoài các giấy tờ trong hồ sơ đăng ký đầu tư theo quy định tại Luật Đầu tư và Nghị định này.

3. Khi yêu cầu sửa đổi, bổ sung hồ sơ đăng ký đầu tư, Cơ quan đăng ký đầu tư thông báo 01 lần bằng văn bản cho nhà đầu tư về toàn bộ các nội dung cần phải sửa đổi, bổ sung đối với mỗi một bộ hồ sơ. Thông báo phải nêu rõ yêu cầu sửa đổi, bổ sung và lý do của việc yêu cầu sửa đổi, bổ sung hồ sơ.

4. Trong quá trình thực hiện các thủ tục hành chính về đầu tư, cơ quan được lấy ý kiến có trách nhiệm trả lời về nội dung được lấy ý kiến trong thời hạn quy định tại Luật Đầu tư và Nghị định này; quá thời hạn quy định mà không có ý kiến thì được coi là đã đồng ý với nội dung dự án đầu tư thuộc phạm vi quản lý của mình.

5. Cơ quan nhà nước có thẩm quyền có trách nhiệm thông báo bằng văn bản cho nhà đầu tư và nêu rõ lý do trong trường hợp từ chối cấp, điều chỉnh quyết định chủ trương đầu tư, Giấy chứng nhận đăng ký đầu tư và các thủ tục hành chính về đầu tư khác theo quy định tại Luật Đầu tư và Nghị định này.

6. Cơ quan đăng ký đầu tư và cơ quan quản lý nhà nước không giải quyết tranh chấp giữa các nhà đầu tư và tranh chấp giữa nhà đầu tư với các tổ chức, cá nhân có liên quan trong quá trình hoạt động đầu tư.

Điều 7. Xử lý hồ sơ không chính xác, giả mạo

1. Trường hợp phát hiện thông tin kê khai trong hồ sơ đăng ký đầu tư không chính xác, Cơ quan đăng ký đầu tư yêu cầu nhà đầu tư làm lại hồ sơ để cấp lại, điều chỉnh Giấy chứng nhận đăng ký đầu tư trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ của nhà đầu tư.

2. Khi có căn cứ xác định nhà đầu tư có hành vi giả mạo nội dung hồ sơ, tài liệu cấp, điều chỉnh Giấy chứng nhận đăng ký đầu tư, Cơ quan đăng ký đầu tư thông báo về hành vi vi phạm của nhà đầu tư và hủy bỏ Giấy chứng nhận đăng ký đầu tư trong trường hợp Giấy chứng nhận đăng ký đầu tư được cấp lần đầu hoặc hủy bỏ thay đổi trong nội dung Giấy chứng nhận đăng ký đầu tư được ghi trên cơ sở các thông tin giả mạo và khôi phục lại Giấy chứng nhận đăng ký đầu tư được cấp trên cơ sở hồ sơ hợp lệ gần nhất, đồng thời thông báo với cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

3. Nhà đầu tư chịu trách nhiệm về những thiệt hại phát sinh từ hành vi kê khai thông tin không chính xác, giả mạo nội dung hồ sơ, tài liệu.

Chương II

NGÀNH, NGHỀ ĐẦU TƯ KINH DOANH

Mục 1. THỰC HIỆN QUY ĐỊNH VỀ NGÀNH, NGHỀ CẤM ĐẦU TƯ KINH DOANH VÀ NGÀNH, NGHỀ ĐẦU TƯ KINH DOANH CÓ ĐIỀU KIỆN

Điều 8. Thực hiện quy định về ngành, nghề cấm đầu tư kinh doanh

1. Tổ chức, cá nhân không được thực hiện hoạt động đầu tư kinh doanh trong các ngành, nghề quy định tại Điều 6 và các Phụ lục 1, 2 và 3 Luật Đầu tư.

2. Việc sản xuất, sử dụng sản phẩm quy định tại các Phụ lục 1, 2 và 3 của Luật Đầu tư trong phân tích, kiểm nghiệm, nghiên cứu khoa học, y tế, sản xuất dược phẩm, điều tra tội phạm, bảo vệ quốc phòng, an ninh thực hiện như sau:

a) Các chất ma túy quy định tại Phụ lục 1 của Luật Đầu tư được cơ quan nhà nước có thẩm quyền cho phép sản xuất, sử dụng theo quy định của Chính phủ về danh mục chất ma túy, tiền chất và Công ước thống nhất về chống ma túy năm 1961, Công ước Liên hợp quốc năm 1988 về chống buôn bán bất hợp pháp các chất ma túy và chất hướng thần;

b) Các loại hóa chất, khoáng vật quy định tại Phụ lục 2 của Luật Đầu tư được cơ quan nhà nước có thẩm quyền cho phép sản xuất, sử dụng theo quy định của Chính phủ về quản lý hóa chất thuộc diện kiểm soát của Công ước cấm phát triển, sản xuất, tàng trữ, sử dụng và phá hủy vũ khí hóa học và các văn bản hướng dẫn Công ước Rotterdam về thủ tục thỏa thuận có thông báo trước đối với một số hóa chất nguy hại và thuốc bảo vệ thực vật trong buôn bán quốc tế;

c) Mẫu các loài thực vật, động vật hoang dã quy định tại Phụ lục 3 của Luật Đầu tư được cơ quan nhà nước có thẩm quyền cho phép khai thác theo quy định của Chính phủ về quản lý thực vật rừng, động vật rừng nguy cấp, quý, hiếm và Công ước về buôn bán quốc tế các loài động, thực vật hoang dã, nguy cấp (CITES).

Điều 9. Thực hiện quy định về ngành, nghề đầu tư kinh doanh có điều kiện và điều kiện đầu tư kinh doanh

1. Cá nhân, tổ chức kinh tế được quyền kinh doanh trong ngành, nghề đầu tư kinh doanh có điều kiện quy định tại Phụ lục 4 Luật Đầu tư kể từ khi đáp ứng đủ điều kiện và phải bảo đảm đáp ứng các điều kiện đó trong quá trình hoạt động đầu tư kinh doanh.

2. Điều kiện đầu tư kinh doanh được áp dụng theo một hoặc một số hình thức sau đây:

a) Giấy phép;

b) Giấy chứng nhận đủ điều kiện;

c) Chứng chỉ hành nghề;

d) Chứng nhận bảo hiểm trách nhiệm nghề nghiệp;

đ) Văn bản xác nhận;

e) Các hình thức văn bản khác theo quy định của pháp luật không được quy định tại các Điểm a, b, c, d và đ Khoản này;

g) Các điều kiện mà cá nhân, tổ chức kinh tế phải đáp ứng để thực hiện hoạt động đầu tư kinh doanh mà không cần phải có xác nhận, chấp thuận dưới các hình thức văn bản quy định tại các Điểm a, b, c, d, đ và e Khoản này.

3. Mọi cá nhân, tổ chức đáp ứng điều kiện đầu tư kinh doanh đều có quyền được cấp các văn bản quy định tại các Điểm a, b, c, d, đ và e Khoản 2 Điều này (sau đây gọi chung là giấy phép) hoặc được quyền thực hiện hoạt động đầu tư, kinh doanh khi đáp ứng điều kiện quy định tại Điểm g Khoản 2 Điều này. Trong trường hợp từ chối cấp, gia hạn, sửa đổi, bổ sung giấy phép, cơ quan nhà nước có thẩm quyền phải thông báo bằng văn bản cho cá nhân, tổ chức và nêu rõ lý do từ chối.

4. Trong quá trình thực hiện thủ tục hành chính để được cấp giấy phép hoặc thực hiện các điều kiện quy định tại Điểm g Khoản 2 Điều này, doanh nghiệp không phải ghi ngành, nghề kinh doanh có điều kiện tại Giấy chứng nhận đăng ký doanh nghiệp.

Điều 10. Thực hiện quy định về điều kiện đầu tư đối với nhà đầu tư nước ngoài

1. Điều kiện đầu tư đối với nhà đầu tư nước ngoài theo quy định tại Khoản 6 Điều 2 Nghị định này gồm:

a) Điều kiện về tỷ lệ sở hữu vốn điều lệ của nhà đầu tư nước ngoài trong tổ chức kinh tế;

b) Điều kiện về hình thức đầu tư;

c) Điều kiện về phạm vi hoạt động đầu tư;

d) Điều kiện về đối tác Việt Nam tham gia thực hiện hoạt động đầu tư;

đ) Điều kiện khác theo quy định tại các luật, pháp lệnh, nghị định và điều ước quốc tế về đầu tư.

2. Nguyên tắc áp dụng điều kiện đầu tư đối với nhà đầu tư nước ngoài:

a) Nhà đầu tư nước ngoài thực hiện hoạt động đầu tư thuộc các ngành, nghề khác nhau phải đáp ứng toàn bộ điều kiện đầu tư đối với các ngành, nghề đó;

b) Nhà đầu tư nước ngoài thuộc đối tượng áp dụng của các điều ước quốc tế về đầu tư có quy định khác nhau về điều kiện đầu tư được lựa chọn áp dụng điều kiện đầu tư quy định tại một trong các điều ước đó; trường hợp đã lựa chọn một điều ước quốc tế thì nhà đầu tư nước ngoài thực hiện quyền và nghĩa vụ của mình theo quy định của điều ước quốc tế đó;

c) Đối với những ngành, phân ngành dịch vụ chưa cam kết hoặc không được quy định tại Biểu cam kết của Việt Nam trong WTO và điều ước quốc tế về đầu tư khác mà pháp luật Việt Nam đã có quy định về điều kiện đầu tư đối với nhà đầu tư nước ngoài thì áp dụng quy định của pháp luật Việt Nam;

d) Nhà đầu tư nước ngoài thuộc vùng lãnh thổ không phải là thành viên WTO thực hiện hoạt động đầu tư tại Việt Nam được áp dụng điều kiện đầu tư như quy định đối với nhà đầu tư thuộc quốc gia, vùng lãnh thổ là thành viên WTO, trừ trường hợp pháp luật và điều ước quốc tế giữa Việt Nam và quốc gia, vùng lãnh thổ đó có quy định khác;

đ) Đối với những ngành, phân ngành dịch vụ chưa cam kết hoặc không được quy định tại Biểu cam kết của Việt Nam trong WTO và điều ước quốc tế về đầu tư khác mà pháp luật Việt Nam chưa có quy định về điều kiện đầu tư đối với nhà đầu tư nước ngoài, Cơ quan đăng ký đầu tư lấy ý kiến Bộ Kế hoạch và Đầu tư và Bộ quản lý ngành để xem xét, quyết định;

e) Trường hợp nhà đầu tư nước ngoài đã được phép thực hiện hoạt động đầu tư trong các ngành, phân ngành dịch vụ quy định tại Điểm đ Khoản này và các ngành, phân ngành dịch vụ này đã được công bố trên Cổng thông tin quốc gia về đầu tư nước ngoài theo quy định tại Điều 13 Nghị định này, Cơ quan đăng ký đầu tư xem xét, quyết định hoạt động đầu tư của nhà đầu tư nước ngoài trong cùng ngành, nghề đó mà không phải lấy ý kiến của Bộ quản lý ngành.

Điều 11. Áp dụng điều kiện và thủ tục đầu tư đối với nhà đầu tư là công dân Việt Nam đồng thời có quốc tịch nước ngoài

1. Đối với các hoạt động đầu tư thực hiện tại Việt Nam, nhà đầu tư là công dân Việt Nam đồng thời có quốc tịch nước ngoài được quyền lựa chọn áp dụng điều kiện đầu tư và thủ tục đầu tư như quy định đối với nhà đầu tư trong nước hoặc nhà đầu tư nước ngoài.

2. Trong trường hợp lựa chọn áp dụng điều kiện và thủ tục đầu tư như quy định đối với nhà đầu tư trong nước, nhà đầu tư quy định tại Khoản 1 Điều này không được thực hiện các quyền và nghĩa vụ quy định đối với nhà đầu tư nước ngoài.

Mục 2. KIỂM SOÁT VÀ CÔNG BỐ ĐIỀU KIỆN ĐẦU TƯ KINH DOANH VÀ ĐIỀU KIỆN ĐẦU TƯ ĐỐI VỚI NHÀ ĐẦU TƯ NƯỚC NGOÀI

Điều 12. Công bố điều kiện đầu tư kinh doanh

1. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ rà soát, tập hợp điều kiện đầu tư kinh doanh để công bố trên Cổng thông tin quốc gia về đăng ký doanh nghiệp.

2. Điều kiện đầu tư kinh doanh được công bố theo quy định tại Khoản 1 Điều này gồm những nội dung sau đây:

a) Ngành, nghề đầu tư kinh doanh có điều kiện theo quy định tại Phụ lục 4 Luật Đầu tư;

b) Căn cứ áp dụng điều kiện đầu tư kinh doanh đối với các ngành, nghề quy định tại Điểm a Khoản này;

c) Điều kiện mà cá nhân, tổ chức kinh tế phải đáp ứng để thực hiện hoạt động đầu tư kinh doanh theo quy định tại Khoản 2 Điều 9 Nghị định này.

3. Trong trường hợp điều kiện đầu tư kinh doanh có sự thay đổi theo quy định tại các luật, pháp lệnh, nghị định, những nội dung quy định tại Khoản 2 Điều này được cập nhật theo thủ tục sau:

a) Trong thời hạn 05 ngày làm việc kể từ ngày các luật, pháp lệnh, nghị định được ban hành, Bộ, cơ quan ngang Bộ gửi văn bản đến Bộ Kế hoạch và Đầu tư đề nghị cập nhật điều kiện đầu tư kinh doanh trên Cổng thông tin quốc gia về đăng ký doanh nghiệp;

b) Trong thời gian 03 ngày làm việc kể từ ngày nhận được đề nghị của Bộ, cơ quan ngang Bộ, Bộ Kế hoạch và Đầu tư cập nhật điều kiện đầu tư kinh doanh hoặc cập nhật nội dung thay đổi về điều kiện đầu tư kinh doanh trên Cổng thông tin quốc gia về đăng ký doanh nghiệp.

Điều 13. Công bố điều kiện đầu tư đối với nhà đầu tư nước ngoài

1. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ rà soát, tập hợp các ngành, nghề và điều kiện đầu tư đối với nhà đầu tư nước ngoài theo quy định tại các luật, pháp lệnh, nghị định, điều ước quốc tế về đầu tư và ngành, phân ngành dịch vụ quy định tại Điểm e Khoản 2 Điều 10 Nghị định này để công bố trên Cổng thông tin quốc gia về đầu tư nước ngoài.

2. Điều kiện đầu tư đối với nhà đầu tư nước ngoài được công bố theo quy định tại Khoản 1 Điều này gồm những nội dung sau đây:

a) Ngành, nghề đầu tư có điều kiện đối với nhà đầu tư nước ngoài;

b) Căn cứ áp dụng điều kiện đầu tư đối với nhà đầu tư nước ngoài;

c) Nội dung điều kiện đầu tư áp dụng đối với nhà đầu tư nước ngoài theo quy định tại Khoản 1 Điều 10 Nghị định này;

d) Các ngành, phân ngành dịch vụ quy định tại Điểm e Khoản 2 Điều 10 Nghị định này.

3. Những nội dung quy định tại Khoản 2 Điều này được cập nhật trong các trường hợp sau:

a) Điều kiện đầu tư đối với nhà đầu tư nước ngoài có sự thay đổi theo quy định tại các luật, pháp lệnh, nghị định và điều ước quốc tế về đầu tư;

b) Các ngành, phân ngành dịch vụ quy định tại Điểm e Khoản 2 Điều 10 Nghị định này được điều chỉnh theo kết quả rà soát quy định tại Khoản 1 Điều này.

4. Những nội dung được cập nhật trong các trường hợp quy định tại Khoản 3 Điều này được công bố trên Cổng thông tin quốc gia về đầu tư nước ngoài theo thủ tục quy định tại Khoản 3 Điều 12 Nghị định này.

Điều 14. Đề xuất sửa đổi, bổ sung ngành, nghề đầu tư kinh doanh có điều kiện và điều kiện đầu tư kinh doanh

1. Căn cứ điều kiện phát triển kinh tế - xã hội, yêu cầu quản lý nhà nước trong từng thời kỳ và điều ước quốc tế về đầu tư, Bộ, cơ quan ngang Bộ trình Chính phủ đề xuất sửa đổi, bổ sung ngành, nghề đầu tư kinh doanh có điều kiện hoặc điều kiện đầu tư kinh doanh.

2. Ngoài những nội dung theo quy định của pháp luật về ban hành văn bản quy phạm pháp luật, đề xuất sửa đổi, bổ sung ngành, nghề đầu tư kinh doanh có điều kiện hoặc điều kiện đầu tư kinh doanh gồm những nội dung sau đây:

a) Ngành, nghề đầu tư kinh doanh có điều kiện hoặc điều kiện đầu tư kinh doanh dự kiến sửa đổi, bổ sung;

b) Phân tích sự cần thiết, mục đích của việc sửa đổi, bổ sung ngành, nghề đầu tư kinh doanh có điều kiện hoặc điều kiện đầu tư kinh doanh phù hợp với quy định tại các Khoản 1, 3 và 4 Điều 7 Luật Đầu tư;

c) Căn cứ sửa đổi, bổ sung ngành, nghề đầu tư kinh doanh có điều kiện hoặc điều kiện đầu tư kinh doanh và đối tượng phải tuân thủ;

d) Đánh giá tính hợp lý, khả thi của việc sửa đổi, bổ sung ngành, nghề đầu tư kinh doanh có điều kiện hoặc điều kiện đầu tư kinh doanh và sự phù hợp với điều ước quốc tế về đầu tư;

đ) Đánh giá tác động của việc sửa đổi, bổ sung ngành, nghề đầu tư kinh doanh có điều kiện hoặc điều kiện đầu tư kinh doanh đối với công tác quản lý nhà nước và hoạt động đầu tư kinh doanh của các đối tượng phải tuân thủ.

3. Bộ, cơ quan ngang Bộ lấy ý kiến của Bộ Kế hoạch và Đầu tư về đề xuất quy định tại Khoản 2 Điều này trong quá trình thẩm định, phê duyệt đề nghị xây dựng luật, pháp lệnh, nghị định theo quy định của pháp luật về ban hành văn bản quy phạm pháp luật.

Điều 15. Rà soát, đánh giá tình hình thực hiện quy định về ngành, nghề đầu tư kinh doanh có điều kiện

1. Hằng năm và theo yêu cầu quản lý của mình, Bộ, cơ quan ngang Bộ có trách nhiệm rà soát, đánh giá tình hình thực hiện các quy định về ngành, nghề đầu tư kinh doanh có điều kiện và các điều kiện đầu tư kinh doanh thuộc phạm vi chức năng quản lý của mình.

2. Nội dung rà soát, đánh giá:

a) Đánh giá tình hình thực hiện các quy định của pháp luật về ngành, nghề đầu tư kinh doanh có điều kiện và các điều kiện đầu tư kinh doanh thuộc chức năng quản lý của Bộ, cơ quan ngang Bộ có hiệu lực đến thời điểm rà soát, đánh giá;

b) Đánh giá hiệu lực, hiệu quả thực hiện các quy định về ngành, nghề đầu tư kinh doanh có điều kiện và điều kiện đầu tư kinh doanh; vướng mắc phát sinh trong quá trình thực hiện;

c) Đánh giá thay đổi về điều kiện kinh tế - xã hội, kỹ thuật, công nghệ, yêu cầu quản lý ngành, lĩnh vực và các điều kiện khác ảnh hưởng đến việc thực hiện quy định về ngành, nghề đầu tư kinh doanh có điều kiện và điều kiện đầu tư kinh doanh (nếu có);

d) Kiến nghị sửa đổi, bổ sung quy định về ngành, nghề đầu tư kinh doanh có điều kiện và điều kiện đầu tư kinh doanh (nếu có).

3. Bộ, cơ quan ngang Bộ gửi đề xuất theo nội dung quy định tại Khoản 2 Điều này cho Bộ Kế hoạch và Đầu tư để tổng hợp, báo cáo Thủ tướng Chính phủ.

Chương III

ƯU ĐÃI VÀ HỖ TRỢ ĐẦU TƯ

Mục 1. ƯU ĐÃI ĐẦU TƯ

Điều 16. Đối tượng và nguyên tắc áp dụng ưu đãi đầu tư

1. Đối tượng được hưởng ưu đãi đầu tư theo quy định tại Khoản 2 Điều 15 và Điều 16 Luật Đầu tư gồm:

a) Dự án đầu tư thuộc ngành, nghề ưu đãi đầu tư hoặc ngành, nghề đặc biệt ưu đãi đầu tư theo quy định tại Phụ lục I Nghị định này;

b) Dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn theo quy định tại Phụ lục II Nghị định này;

c) Dự án đầu tư có quy mô vốn từ 6.000 tỷ đồng trở lên, thực hiện giải ngân tối thiểu 6.000 tỷ đồng trong thời hạn 03 năm kể từ ngày được cấp Giấy chứng nhận đăng ký đầu tư hoặc kể từ ngày được quyết định chủ trương đầu tư đối với dự án không phải thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư;

d) Dự án đầu tư tại vùng nông thôn sử dụng từ 500 lao động trở lên (không bao gồm lao động làm việc không trọn thời gian và lao động có hợp đồng lao động dưới 12 tháng);

đ) Doanh nghiệp công nghệ cao, doanh nghiệp khoa học và công nghệ, tổ chức khoa học và công nghệ theo quy định của pháp luật về công nghệ cao và pháp luật về khoa học công nghệ.

2. Nguyên tắc áp dụng ưu đãi đầu tư:

a) Dự án đầu tư quy định tại Điểm c Khoản 1 Điều này được hưởng ưu đãi đầu tư như quy định đối với dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn;

b) Dự án đầu tư quy định tại Điểm d Khoản 1 Điều này được hưởng ưu đãi đầu tư như quy định đối với dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn;

c) Dự án đầu tư thuộc ngành, nghề ưu đãi đầu tư thực hiện tại địa bàn có điều kiện kinh tế - xã hội khó khăn được hưởng ưu đãi đầu tư như quy định đối với dự án đầu tư thuộc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn;

d) Dự án đầu tư đáp ứng điều kiện hưởng các mức ưu đãi đầu tư khác nhau được áp dụng mức ưu đãi cao nhất;

đ) Ưu đãi thuế thu nhập doanh nghiệp đối với dự án đầu tư tại khu công nghiệp, khu chế xuất quy định tại Mục 55 Phụ lục II Nghị định này thực hiện theo quy định của pháp luật về thuế thu nhập doanh nghiệp;

e) Ưu đãi tiền thuê đất theo địa bàn khu công nghiệp, khu chế xuất quy định tại Mục 55 Phụ lục II Nghị định này không áp dụng đối với dự án đầu tư tại các khu công nghiệp, khu chế xuất thuộc các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh.

Điều 17. Thủ tục áp dụng ưu đãi đầu tư

1. Ưu đãi đầu tư ghi tại Giấy chứng nhận đăng ký đầu tư, văn bản quyết định chủ trương đầu tư gồm những nội dung sau đây:

a) Đối tượng và điều kiện hưởng ưu đãi đầu tư theo quy định tại Điều 16 Nghị định này;

b) Căn cứ áp dụng ưu đãi đầu tư theo quy định của pháp luật về thuế và pháp luật về đất đai.

2. Đối với dự án đầu tư thuộc diện cấp Giấy chứng nhận đăng ký đầu tư hoặc quyết định chủ trương đầu tư, nhà đầu tư căn cứ nội dung ưu đãi đầu tư quy định tại Giấy chứng nhận đăng ký đầu tư hoặc văn bản quyết định chủ trương đầu tư để hưởng ưu đãi đầu tư. Căn cứ áp dụng ưu đãi đầu tư đối với doanh nghiệp khoa học và công nghệ là Giấy chứng nhận doanh nghiệp khoa học và công nghệ.

3. Đối với dự án đầu tư không thuộc trường hợp quy định tại Khoản 2 Điều này, nhà đầu tư căn cứ đối tượng hưởng ưu đãi đầu tư quy định tại Khoản 1 Điều 16 Nghị định này, quy định của pháp luật có liên quan để tự xác định ưu đãi đầu tư và thực hiện thủ tục hưởng ưu đãi đầu tư tại Cơ quan áp dụng ưu đãi đầu tư.

4. Ưu đãi đầu tư được điều chỉnh trong các trường hợp sau:

a) Trường hợp dự án đầu tư đáp ứng điều kiện để được hưởng thêm ưu đãi đầu tư thì nhà đầu tư được hưởng ưu đãi đầu tư đó cho thời gian ưu đãi còn lại;

b) Nhà đầu tư không được hưởng ưu đãi theo quy định tại Giấy chứng nhận đăng ký đầu tư, văn bản quyết định chủ trương đầu tư trong trường hợp dự án đầu tư không đáp ứng điều kiện hưởng ưu đãi đầu tư quy định tại Giấy chứng nhận đăng ký đầu tư, quyết định chủ trương đầu tư. Trường hợp dự án đầu tư đáp ứng điều kiện hưởng ưu đãi đầu tư khác thì nhà đầu tư được hưởng ưu đãi theo điều kiện đó;

c) Trường hợp dự án đầu tư có thời gian không đáp ứng điều kiện hưởng ưu đãi đầu tư thì nhà đầu tư không được hưởng ưu đãi đầu tư cho thời gian không đáp ứng điều kiện hưởng ưu đãi đầu tư.

5. Tổ chức kinh tế mới thành lập hoặc thực hiện dự án đầu tư từ việc chuyển đổi loại hình tổ chức kinh tế, chuyển đổi sở hữu, chia, tách, sáp nhập, hợp nhất, chuyển nhượng dự án đầu tư được kế thừa các ưu đãi đầu tư của dự án đầu tư trước khi chuyển đổi, chia, tách, sáp nhập, hợp nhất, chuyển nhượng.

Mục 2. HỖ TRỢ ĐẦU TƯ ĐỐI VỚI KHU CÔNG NGHIỆP, KHU CHẾ XUẤT, KHU CÔNG NGHỆ CAO, KHU KINH TẾ

Điều 18. Hỗ trợ đầu tư xây dựng kết cấu hạ tầng khu công nghiệp, khu chế xuất

1. Phạm vi, đối tượng, nguyên tắc, tiêu chí, định mức hỗ trợ đầu tư từ ngân sách trung ương để xây dựng kết cấu hạ tầng khu công nghiệp, khu chế xuất tại địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn thực hiện theo Chương trình mục tiêu đầu tư hạ tầng khu công nghiệp được phê duyệt trong từng giai đoạn.

2. Ủy ban nhân dân cấp tỉnh cân đối nguồn ngân sách địa phương để hỗ trợ nhà đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật trong và ngoài khu công nghiệp, khu chế xuất.

Điều 19. Hỗ trợ đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật, hạ tầng xã hội khu kinh tế, khu công nghệ cao

1. Nguồn vốn ngân sách nhà nước được bố trí để hỗ trợ các hoạt động sau đây:

a) Đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật, hạ tầng xã hội trong khu công nghệ cao; đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật, hạ tầng xã hội và các công trình dịch vụ công cộng quan trọng trong khu kinh tế;

b) Bồi thường, giải phóng mặt bằng, rà phá bom mìn, vật liệu nổ trong khu công nghệ cao, các khu chức năng trong khu kinh tế;

c) Bồi thường, giải phóng mặt bằng, xây dựng hạ tầng kỹ thuật và hạ tầng xã hội khu nhà ở cho người lao động và khu tái định cư, tái định canh cho người bị thu hồi đất trong khu kinh tế, khu công nghệ cao;

d) Đầu tư xây dựng khu xử lý chất thải rắn tập trung và hệ thống xử lý nước thải tập trung đạt tiêu chuẩn môi trường của khu công nghệ cao, các khu chức năng trong khu kinh tế.

2. Ngoài các hình thức hỗ trợ quy định tại Khoản 1 Điều này, khu công nghệ cao được hưởng các chính sách hỗ trợ khác về đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật theo quy định của pháp luật về khu công nghệ cao.

3. Thủ tướng Chính phủ quyết định chính sách phát triển nhà ở trong khu công nghệ cao.

Điều 20. Đầu tư hệ thống kết cấu hạ tầng kỹ thuật khu công nghiệp, khu chế xuất

1. Hoạt động đầu tư kinh doanh hệ thống kết cấu hạ tầng kỹ thuật khu công nghiệp, khu chế xuất phải phù hợp với quy hoạch chi tiết xây dựng khu công nghiệp, khu chế xuất đã được cấp có thẩm quyền phê duyệt.

2. Đối với địa bàn có điều kiện kinh tế - xã hội khó khăn, căn cứ vào điều kiện cụ thể của địa phương, Ủy ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ quyết định thành lập hoặc giao cho đơn vị sự nghiệp có thu làm nhà đầu tư dự án đầu tư xây dựng và kinh doanh kết cấu hạ tầng kỹ thuật khu công nghiệp, khu chế xuất.

Chương IV

THỰC HIỆN HOẠT ĐỘNG ĐẦU TƯ

Mục 1. QUY ĐỊNH CHUNG VỀ THỰC HIỆN DỰ ÁN ĐẦU TƯ

Điều 21. Trách nhiệm công bố và cung cấp thông tin về dự án đầu tư

1. Cơ quan đăng ký đầu tư, cơ quan quản lý nhà nước về quy hoạch, tài nguyên và môi trường và các cơ quan quản lý nhà nước khác có trách nhiệm công bố đầy đủ, công khai quy hoạch, danh mục dự án đầu tư theo quy định của pháp luật.

2. Trường hợp nhà đầu tư có yêu cầu cung cấp thông tin về quy hoạch, danh mục dự án đầu tư và các thông tin khác liên quan đến dự án đầu tư, các cơ quan quy định tại Khoản 1 Điều này có trách nhiệm cung cấp thông tin theo thẩm quyền cho nhà đầu tư trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản đề nghị của nhà đầu tư.

3. Nhà đầu tư có quyền sử dụng thông tin theo quy định tại Khoản 1 và Khoản 2 Điều này để lập hồ sơ đăng ký đầu tư.

Điều 22. Trình tự thực hiện dự án đầu tư

1. Tùy thuộc tính chất, quy mô và điều kiện của từng dự án, dự án đầu tư được thực hiện theo một hoặc một số thủ tục sau đây:

a) Quyết định chủ trương đầu tư, cấp Giấy chứng nhận đăng ký đầu tư theo quy định của Luật Đầu tư và Nghị định này;

b) Thành lập tổ chức kinh tế theo quy định tại Điều 44 Nghị định này đối với nhà đầu tư nước ngoài đầu tư theo hình thức thành lập tổ chức kinh tế;

c) Thực hiện thủ tục giao đất, giao lại đất, cho thuê đất, cho thuê lại đất, cho phép chuyển mục đích sử dụng đất theo quy định của pháp luật về đất đai (nếu có);

d) Thực hiện thủ tục về xây dựng theo quy định của pháp luật về xây dựng (nếu có).

2. Nhà đầu tư trúng đấu giá quyền sử dụng đất hoặc trúng đấu thầu dự án đầu tư có sử dụng đất thực hiện dự án đầu tư theo quy định tương ứng tại văn bản quyết định phê duyệt kết quả trúng đấu giá, văn bản phê duyệt kết quả lựa chọn nhà đầu tư và quy định của pháp luật về đầu tư, xây dựng và pháp luật có liên quan mà không phải thực hiện thủ tục quyết định chủ trương đầu tư.

Điều 23. Thực hiện thủ tục đầu tư trên Hệ thống thông tin quốc gia về đầu tư nước ngoài

1. Trước khi thực hiện thủ tục cấp, điều chỉnh Giấy chứng nhận đăng ký đầu tư, nhà đầu tư kê khai trực tuyến các thông tin về dự án đầu tư trên Hệ thống thông tin quốc gia về đầu tư nước ngoài. Trong thời hạn 15 ngày kể từ ngày kê khai hồ sơ trực tuyến, nhà đầu tư nộp hồ sơ cấp, điều chỉnh Giấy chứng nhận đăng ký đầu tư cho Cơ quan đăng ký đầu tư.

2. Sau khi Cơ quan đăng ký đầu tư tiếp nhận hồ sơ, nhà đầu tư được cấp tài khoản truy cập Hệ thống thông tin quốc gia về đầu tư nước ngoài để theo dõi tình hình xử lý hồ sơ.

3. Cơ quan đăng ký đầu tư sử dụng Hệ thống thông tin quốc gia về đầu tư nước ngoài để tiếp nhận, xử lý, trả kết quả hồ sơ đăng ký đầu tư, cập nhật tình hình xử lý hồ sơ và cấp mã số cho dự án đầu tư.

4. Trong trường hợp Hệ thống thông tin quốc gia về đầu tư nước ngoài gặp sự cố không thể truy cập, Cơ quan đăng ký đầu tư cấp Giấy chứng nhận đăng ký đầu tư theo quy trình dự phòng như sau:

a) Cơ quan đăng ký đầu tư tiếp nhận hồ sơ đề nghị cấp Giấy chứng nhận đăng ký đầu tư bằng bản giấy và đề nghị Bộ Kế hoạch và Đầu tư cấp mã số cho dự án đầu tư. Trong thời hạn 02 ngày làm việc kể từ ngày nhận được đề nghị của Cơ quan đăng ký đầu tư, Bộ Kế hoạch và Đầu tư cấp mã số dự án và thông báo cho Cơ quan đăng ký đầu tư;

b) Trong thời hạn 05 ngày làm việc kể từ ngày Giấy chứng nhận đăng ký đầu tư được cấp theo quy trình dự phòng, Cơ quan đăng ký đầu tư cập nhật thông tin về dự án đầu tư vào Hệ thống thông tin quốc gia về đầu tư nước ngoài.

Điều 24. Cơ chế phối hợp giải quyết thủ tục đầu tư và thủ tục đăng ký doanh nghiệp của nhà đầu tư nước ngoài

1. Ngoài thủ tục cấp Giấy chứng nhận đăng ký đầu tư và thủ tục đăng ký doanh nghiệp theo quy định tại Luật Đầu tư, Nghị định này và pháp luật về doanh nghiệp, nhà đầu tư nước ngoài có quyền thực hiện các thủ tục này tại một đầu mối theo trình tự sau:

a) Nhà đầu tư nộp hồ sơ đăng ký đầu tư và hồ sơ đăng ký thành lập doanh nghiệp tại Cơ quan đăng ký đầu tư;

b) Trong thời hạn 01 ngày làm việc kể từ ngày tiếp nhận hồ sơ, Cơ quan đăng ký đầu tư gửi hồ sơ đăng ký thành lập doanh nghiệp cho Cơ quan đăng ký kinh doanh;

c) Trong thời hạn 02 ngày làm việc kể từ ngày nhận được hồ sơ đăng ký thành lập doanh nghiệp, Cơ quan đăng ký kinh doanh xem xét tính hợp lệ của hồ sơ và thông báo ý kiến cho Cơ quan đăng ký đầu tư;

d) Trong trường hợp có yêu cầu điều chỉnh hoặc bổ sung hồ sơ đăng ký đầu tư hoặc hồ sơ đăng ký thành lập doanh nghiệp, Cơ quan đăng ký đầu tư thông báo 01 lần về toàn bộ nội dung không hợp lệ cho nhà đầu tư trong thời hạn 05 ngày làm việc kể từ ngày tiếp nhận hồ sơ;

đ) Căn cứ hồ sơ đăng ký đầu tư và hồ sơ đăng ký thành lập doanh nghiệp đã tiếp nhận, Cơ quan đăng ký đầu tư và Cơ quan đăng ký kinh doanh có trách nhiệm phối hợp xử lý hồ sơ và trả kết quả cho nhà đầu tư tại Cơ quan đăng ký đầu tư.

2. Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện thủ tục quy định tại Khoản 1 Điều này và các thủ tục khác có yêu cầu phối hợp giữa Cơ quan đăng ký đầu tư và Cơ quan đăng ký kinh doanh.

Điều 25. Thủ tục lấy ý kiến thẩm định dự án đầu tư thuộc diện quyết định chủ trương đầu tư

1. Trong quá trình thẩm định dự án đầu tư để quyết định chủ trương đầu tư, Bộ Kế hoạch và Đầu tư và Cơ quan đăng ký đầu tư lấy ý kiến của các cơ quan nhà nước có thẩm quyền về nội dung dự án đầu tư thuộc phạm vi quản lý của cơ quan đó. Văn bản lấy ý kiến phải xác định nội dung đề nghị có ý kiến theo quy định tại Khoản 3 Điều 30 Nghị định này và thời hạn trả lời theo quy định của Luật Đầu tư và Nghị định này.

2. Cơ quan nhà nước có thẩm quyền không xem xét lại các nội dung đã được cơ quan nhà nước có thẩm quyền khác thẩm định, phê duyệt trước đó.

3. Đối với dự án đầu tư dự kiến thực hiện tại địa điểm không có quy hoạch hoặc không thuộc quy hoạch đã được cơ quan nhà nước có thẩm quyền phê duyệt, Cơ quan đăng ký đầu tư lấy ý kiến cơ quan quản lý nhà nước về quy hoạch để trình cơ quan nhà nước có thẩm quyền quyết định chủ trương đầu tư.

4. Đối với dự án đầu tư của nhà đầu tư nước ngoài sử dụng đất tại đảo, xã, phường, thị trấn biên giới, ven biển thuộc thẩm quyền quyết định chủ trương của Ủy ban nhân dân cấp tỉnh, Cơ quan đăng ký đầu tư lấy ý kiến của cơ quan liên quan theo quy định của pháp luật về đất đai trong quá trình thực hiện thủ tục quyết định chủ trương đầu tư, trừ dự án đầu tư thực hiện tại khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt.

Điều 26. Trách nhiệm thực hiện dự án đầu tư

1. Trong quá trình triển khai thực hiện dự án đầu tư, nhà đầu tư có trách nhiệm tuân thủ các quy định của pháp luật về đầu tư, xây dựng, đất đai, bảo vệ môi trường, lao động và quy định của pháp luật có liên quan.

2. Đối với dự án đầu tư thực hiện theo Giấy chứng nhận đăng ký đầu tư, văn bản quyết định chủ trương đầu tư, nhà đầu tư có trách nhiệm triển khai thực hiện dự án đầu tư theo đúng nội dung quy định tại Giấy chứng nhận đăng ký đầu tư, văn bản quyết định chủ trương đầu tư và quy định của pháp luật có liên quan.

3. Nhà đầu tư có trách nhiệm thực hiện chế độ báo cáo hoạt động đầu tư theo quy định của Luật Đầu tư, Nghị định này và pháp luật liên quan; cung cấp các văn bản, tài liệu, thông tin liên quan đến nội dung kiểm tra, thanh tra và giám sát hoạt động đầu tư cho cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

Điều 27. Bảo đảm thực hiện dự án đầu tư

1. Nhà đầu tư phải ký quỹ trong trường hợp được Nhà nước giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất để thực hiện dự án đầu tư, trừ các trường hợp sau:

a) Nhà đầu tư trúng đấu giá quyền sử dụng đất để thực hiện dự án đầu tư được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê;

b) Nhà đầu tư trúng đấu thầu thực hiện dự án đầu tư có sử dụng đất theo quy định của pháp luật về đấu thầu;

c) Nhà đầu tư được Nhà nước giao đất, cho thuê đất trên cơ sở nhận chuyển nhượng dự án đầu tư đã thực hiện ký quỹ hoặc đã hoàn thành việc góp vốn, huy động vốn theo tiến độ quy định tại Giấy chứng nhận đăng ký đầu tư, văn bản quyết định chủ trương đầu tư;

d) Nhà đầu tư được Nhà nước giao đất, cho thuê đất để thực hiện dự án đầu tư trên cơ sở nhận chuyển nhượng quyền sử dụng đất, tài sản gắn liền với đất của người sử dụng đất khác;

đ) Nhà đầu tư là đơn vị sự nghiệp có thu, công ty phát triển khu công nghệ cao được thành lập theo quyết định của cơ quan nhà nước có thẩm quyền thực hiện dự án đầu tư được Nhà nước giao đất, cho thuê đất để phát triển kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao, khu chức năng trong khu kinh tế.

2. Việc ký quỹ theo quy định tại Khoản 1 Điều này được thực hiện trên cơ sở thỏa thuận bằng văn bản giữa Cơ quan đăng ký đầu tư và nhà đầu tư sau khi dự án đầu tư được quyết định chủ trương đầu tư nhưng phải trước thời điểm giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất; đối với dự án đầu tư không thuộc diện quyết định chủ trương đầu tư thì thời điểm ký quỹ là thời điểm giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất.

3. Mức ký quỹ được tính bằng tỷ lệ phần trăm trên vốn đầu tư của dự án đầu tư quy định tại văn bản quyết định chủ trương đầu tư hoặc Giấy chứng nhận đăng ký đầu tư theo nguyên tắc lũy tiến từng phần như sau:

a) Đối với phần vốn đến 300 tỷ đồng, mức ký quỹ là 3%;

b) Đối với phần vốn trên 300 tỷ đồng đến 1.000 tỷ đồng, mức ký quỹ là 2%;

c) Đối với phần vốn trên 1.000 tỷ đồng, mức ký quỹ là 1%.

4. Vốn đầu tư của dự án theo quy định tại Khoản 3 Điều này không bao gồm tiền sử dụng đất, tiền thuê đất nộp cho nhà nước và chi phí xây dựng các công trình công cộng thuộc dự án đầu tư. Đối với dự án đầu tư được Nhà nước giao đất, cho thuê đất trong từng giai đoạn, mức ký quỹ được tính theo vốn đầu tư của dự án tương ứng với từng giai đoạn giao đất, cho thuê đất.

5. Tiền ký quỹ được nộp vào tài khoản của Cơ quan đăng ký đầu tư mở tại ngân hàng thương mại tại Việt Nam theo lựa chọn của nhà đầu tư. Nhà đầu tư chịu chi phí liên quan đến việc mở, duy trì tài khoản ký quỹ và thực hiện các giao dịch liên quan đến tài khoản ký quỹ.

6. Nhà đầu tư được giảm tiền ký quỹ trong các trường hợp sau:

a) Giảm 25% số tiền ký quỹ đối với dự án đầu tư thuộc ngành, nghề ưu đãi đầu tư; dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn; dự án đầu tư thực hiện trong khu công nghiệp, khu chế xuất, kể cả dự án đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất;

b) Giảm 50% số tiền ký quỹ đối với dự án đầu tư thuộc ngành, nghề đặc biệt ưu đãi đầu tư; dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; dự án đầu tư thuộc ngành, nghề ưu đãi đầu tư thực hiện tại địa bàn có điều kiện kinh tế - xã hội khó khăn; dự án đầu tư thực hiện trong khu công nghệ cao, khu kinh tế, kể cả dự án đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghệ cao, khu kinh tế.

7. Nhà đầu tư đã tạm ứng tiền giải phóng mặt bằng, tái định cư được hoãn thực hiện nghĩa vụ ký quỹ tương ứng với số tiền giải phóng mặt bằng, tái định cư đã tạm ứng.

8. Nhà đầu tư được hoàn trả tiền ký quỹ theo nguyên tắc sau:

a) Hoàn trả 50% số tiền ký quỹ tại thời điểm nhà đầu tư hoàn thành thủ tục giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất và được cấp các giấy phép, chấp thuận khác theo quy định của pháp luật để thực hiện hoạt động xây dựng (nếu có) không chậm hơn tiến độ quy định tại Giấy chứng nhận đăng ký đầu tư hoặc văn bản quyết định chủ trương đầu tư;

b) Hoàn trả số tiền ký quỹ còn lại và tiền lãi phát sinh từ khoản ký quỹ (nếu có) tại thời điểm nhà đầu tư hoàn thành việc nghiệm thu công trình xây dựng và lắp đặt máy móc, thiết bị để dự án đầu tư hoạt động không chậm hơn tiến độ quy định tại Giấy chứng nhận đăng ký đầu tư hoặc văn bản quyết định chủ trương đầu tư;

c) Trường hợp giảm vốn đầu tư của dự án, nhà đầu tư được hoàn trả số tiền ký quỹ tương ứng với số vốn đầu tư giảm theo quy định tại Giấy chứng nhận đăng ký đầu tư (điều chỉnh) hoặc văn bản quyết định điều chỉnh chủ trương đầu tư;

d) Trường hợp dự án đầu tư không thể tiếp tục thực hiện vì lý do bất khả kháng hoặc do lỗi của cơ quan nhà nước có thẩm quyền trong quá trình thực hiện các thủ tục hành chính, nhà đầu tư được xem xét hoàn trả khoản tiền ký quỹ theo thỏa thuận với Cơ quan đăng ký đầu tư.

9. Tiền ký quỹ nộp vào ngân sách nhà nước trừ các trường hợp quy định tại Khoản 8 Điều này.

10. Trường hợp điều chỉnh dự án đầu tư làm thay đổi các điều kiện ký quỹ, Cơ quan đăng ký đầu tư và nhà đầu tư thỏa thuận điều chỉnh việc ký quỹ theo quy định tại Điều này.

Mục 2. THỦ TỤC QUYẾT ĐỊNH CHỦ TRƯƠNG ĐẦU TƯ, CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ ĐẦU TƯ

Điều 28. Thẩm quyền tiếp nhận, cấp, điều chỉnh và thu hồi Giấy chứng nhận đăng ký đầu tư

1. Sở Kế hoạch và Đầu tư tiếp nhận, cấp, điều chỉnh, thu hồi Giấy chứng nhận đăng ký đầu tư đối với các dự án đầu tư sau:

a) Dự án đầu tư ngoài khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế;

b) Dự án đầu tư phát triển kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao và dự án đầu tư trong khu công nghiệp, khu chế xuất, khu công nghệ cao tại những địa phương chưa thành lập Ban Quản lý khu công nghiệp, khu chế xuất và khu công nghệ cao.

2. Ban quản lý các khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế tiếp nhận, cấp, điều chỉnh, thu hồi Giấy chứng nhận đăng ký đầu tư đối với các dự án đầu tư trong khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế, gồm:

a) Dự án đầu tư phát triển kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao;

b) Dự án đầu tư thực hiện trong khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế.

3. Sở Kế hoạch và Đầu tư nơi nhà đầu tư đặt hoặc dự kiến đặt trụ sở chính hoặc văn phòng điều hành để thực hiện dự án đầu tư tiếp nhận, cấp, điều chỉnh, thu hồi Giấy chứng nhận đăng ký đầu tư đối với dự án đầu tư sau đây:

a) Dự án đầu tư thực hiện trên địa bàn nhiều tỉnh, thành phố trực thuộc Trung ương;

b) Dự án đầu tư thực hiện đồng thời ở trong và ngoài khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế.

4. Cơ quan quy định tại các Khoản 1, 2 và 3 Điều này là cơ quan nhà nước có thẩm quyền điều chỉnh và thu hồi Giấy phép đầu tư, Giấy chứng nhận ưu đãi đầu tư, Giấy chứng nhận đầu tư hoặc giấy tờ khác có giá trị pháp lý tương đương đã cấp cho nhà đầu tư trước thời điểm Luật Đầu tư có hiệu lực thi hành.

Điều 29. Thủ tục cấp Giấy chứng nhận đăng ký đầu tư đối với dự án đầu tư không thuộc diện quyết định chủ trương đầu tư

1. Nhà đầu tư nộp 01 bộ hồ sơ đăng ký đầu tư theo quy định tại Khoản 1 Điều 33 Luật Đầu tư cho Cơ quan đăng ký đầu tư.

2. Đối với dự án đầu tư đã triển khai hoạt động, nhà đầu tư nộp hồ sơ theo quy định tại Khoản 1 Điều này trong đó đề xuất dự án đầu tư được thay bằng báo cáo tình hình thực hiện dự án đầu tư từ thời điểm triển khai đến thời điểm đề nghị cấp Giấy chứng nhận đăng ký đầu tư.

3. Cơ quan đăng ký đầu tư cấp Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Khoản 1 Điều này nếu đáp ứng các điều kiện sau:

a) Mục tiêu của dự án đầu tư không thuộc ngành, nghề cấm đầu tư kinh doanh;

b) Dự án đầu tư đáp ứng điều kiện đầu tư đối với nhà đầu tư nước ngoài theo quy định tại Khoản 1 Điều 10 Nghị định này (nếu có).

Điều 30. Thủ tục cấp Giấy chứng nhận đăng ký đầu tư đối với dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Ủy ban nhân dân cấp tỉnh

1. Dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Ủy ban nhân dân cấp tỉnh được quy định tại Điều 32 Luật Đầu tư.

2. Nhà đầu tư nộp 04 bộ hồ sơ đăng ký đầu tư theo quy định tại Khoản 1 Điều 33 Luật Đầu tư cho Cơ quan đăng ký đầu tư nơi dự kiến thực hiện dự án đầu tư.

3. Cơ quan đăng ký đầu tư lấy ý kiến thẩm định của cơ quan nhà nước có thẩm quyền về nội dung dự án đầu tư thuộc phạm vi quản lý của cơ quan đó, gồm:

a) Sự phù hợp của dự án đầu tư với quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch phát triển ngành và quy hoạch sử dụng đất;

b) Nhu cầu sử dụng đất, điều kiện giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất (đối với dự án được giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất);

c) Điều kiện đầu tư đối với nhà đầu tư nước ngoài (đối với dự án có mục tiêu thuộc ngành, nghề đầu tư có điều kiện đối với nhà đầu tư nước ngoài);

d) Ưu đãi đầu tư và điều kiện hưởng ưu đãi đầu tư (đối với dự án thuộc đối tượng hưởng ưu đãi đầu tư);

đ) Công nghệ sử dụng trong dự án đầu tư (đối với dự án sử dụng công nghệ hạn chế chuyển giao theo quy định của pháp luật về chuyển giao công nghệ quy định tại Điểm b Khoản 1 Điều 32 Luật Đầu tư).

4. Trình tự, thủ tục, nội dung quyết định chủ trương đầu tư của Ủy ban nhân dân cấp tỉnh thực hiện theo quy định tại các Khoản 2, 3, 4, 5, 6, 7 và 8 Điều 33 Luật Đầu tư.

5. Trong thời hạn 25 ngày kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Khoản 2 Điều này, Cơ quan đăng ký đầu tư lập báo cáo thẩm định trình Ủy ban nhân dân cấp tỉnh. Trong thời hạn 07 ngày làm việc kể từ ngày nhận được báo cáo thẩm định, Ủy ban nhân dân cấp tỉnh xem xét, quyết định chủ trương đầu tư.

6. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản quyết định chủ trương đầu tư của Ủy ban nhân dân cấp tỉnh, Cơ quan đăng ký đầu tư cấp Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư.

7. Đối với dự án đầu tư được nhà nước giao đất, cho thuê đất không thông qua đấu giá, đấu thầu, nhận chuyển nhượng quyền sử dụng đất hoặc tài sản gắn liền với đất, dự án đầu tư có yêu cầu chuyển mục đích sử dụng đất quy định tại Điểm a Khoản 1 Điều 32 Luật Đầu tư thực hiện tại khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt, Cơ quan đăng ký đầu tư lấy ý kiến thẩm định theo quy định tại Khoản 3 Điều này để cấp Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư trong thời hạn 25 ngày kể từ ngày nhận được hồ sơ hợp lệ mà không phải trình Ủy ban nhân dân cấp tỉnh quyết định chủ trương đầu tư.

Điều 31. Thủ tục cấp Giấy chứng nhận đăng ký đầu tư đối với dự án thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ

1. Dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ được quy định tại Điều 31 Luật Đầu tư.

2. Nhà đầu tư nộp 08 bộ hồ sơ đăng ký đầu tư theo quy định tại Khoản 1 Điều 34 Luật Đầu tư cho Cơ quan đăng ký đầu tư nơi dự kiến thực hiện dự án đầu tư.

3. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Khoản 2 Điều này, Cơ quan đăng ký đầu tư gửi 02 bộ hồ sơ cho Bộ Kế hoạch và Đầu tư đồng thời gửi hồ sơ cho cơ quan nhà nước có thẩm quyền liên quan đến dự án đầu tư để lấy ý kiến về các nội dung quy định tại Khoản 3 Điều 30 Nghị định này.

4. Trong thời hạn 15 ngày kể từ ngày nhận được đề nghị của Cơ quan đăng ký đầu tư, các cơ quan quy định tại Khoản 3 Điều này có ý kiến về những nội dung thuộc phạm vi quản lý nhà nước của mình gửi Cơ quan đăng ký đầu tư và Bộ Kế hoạch và Đầu tư.

5. Trong thời hạn 25 ngày kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Khoản 2 Điều này, Cơ quan đăng ký đầu tư trình Ủy ban nhân dân cấp tỉnh xem xét, có ý kiến gửi Bộ Kế hoạch và Đầu tư về các nội dung sau đây:

a) Nhu cầu sử dụng đất, điều kiện giao đất, cho thuê đất và cho phép chuyển mục đích sử dụng đất theo quy định của pháp luật về đất đai (đối với dự án được giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất);

b) Phương án giải phóng mặt bằng, di dân, tái định cư (nếu có) đối với dự án đầu tư đề nghị giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất;

c) Các nội dung khác thuộc thẩm quyền của Ủy ban nhân dân cấp tỉnh (nếu có).

6. Trong thời hạn 15 ngày kể từ ngày nhận được ý kiến của Ủy ban nhân dân cấp tỉnh, Bộ Kế hoạch và Đầu tư lập báo cáo thẩm định gồm các nội dung quy định tại Khoản 6 Điều 33 Luật Đầu tư để trình Thủ tướng Chính phủ quyết định chủ trương đầu tư.

7. Trong thời hạn 07 ngày làm việc kể từ ngày nhận được báo cáo thẩm định của Bộ Kế hoạch và Đầu tư, Thủ tướng Chính phủ quyết định chủ trương đầu tư gồm các nội dung quy định tại Khoản 8 Điều 33 Luật Đầu tư. Văn bản quyết định chủ trương đầu tư được gửi cho Bộ Kế hoạch và Đầu tư, Ủy ban nhân dân cấp tỉnh và Cơ quan đăng ký đầu tư.

8. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản quyết định chủ trương đầu tư, Cơ quan đăng ký đầu tư cấp Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư.

9. Đối với dự án đầu tư có quy mô vốn đầu tư từ 5.000 tỷ đồng trở lên quy định tại Khoản 2 Điều 31 Luật Đầu tư phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt, Cơ quan đăng ký đầu tư lấy ý kiến của Bộ Kế hoạch và Đầu tư và cơ quan có liên quan theo quy định tại Khoản 3 Điều 30 Nghị định này để thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư theo quy định sau:

a) Đối với dự án đầu tư quy định tại Khoản 1 và Khoản 3 Điều 28 Nghị định này, trong thời hạn 05 ngày làm việc kể từ ngày nhận được ý kiến của Bộ Kế hoạch và Đầu tư và cơ quan có liên quan, Cơ quan đăng ký đầu tư lập báo cáo thẩm định trình Ủy ban nhân dân cấp tỉnh quyết định chủ trương đầu tư. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được báo cáo thẩm định của Cơ quan đăng ký đầu tư, Ủy ban nhân cấp tỉnh quyết định chủ trương đầu tư. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản quyết định chủ trương đầu tư của Ủy ban nhân cấp tỉnh, Cơ quan đăng ký đầu tư cấp Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư;

b) Đối với dự án đầu tư quy định tại Khoản 2 Điều 28 Nghị định này, trong thời hạn 05 ngày làm việc kể từ ngày nhận được ý kiến của Bộ Kế hoạch và Đầu tư và cơ quan có liên quan, Ban quản lý các khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế cấp Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư.

Điều 32. Thủ tục quyết định chủ trương đầu tư đối với dự án không thuộc diện cấp Giấy chứng nhận đăng ký đầu tư

1. Việc quyết định chủ trương đầu tư đối với dự án không thuộc diện cấp Giấy chứng nhận đăng ký đầu tư thực hiện theo quy định tương ứng tại Điều 30 và Điều 31 Nghị định này.

2. Đối với dự án đầu tư được nhà nước giao đất, cho thuê đất không thông qua đấu giá, đấu thầu, nhận chuyển nhượng quyền sử dụng đất hoặc tài sản gắn liền với đất, dự án đầu tư có yêu cầu chuyển mục đích sử dụng đất quy định tại Điểm a Khoản 1 Điều 32 Luật Đầu tư thực hiện tại khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt, Ban Quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế lấy ý kiến thẩm định theo quy định tại Khoản 3 Điều 30 Nghị định này để quyết định chủ trương đầu tư.

3. Đối với dự án đầu tư có quy mô vốn đầu tư từ 5.000 tỷ đồng trở lên quy định tại Khoản 2 Điều 31 Luật Đầu tư phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt, Cơ quan đăng ký đầu tư lấy ý kiến thẩm định của Bộ Kế hoạch và Đầu tư và cơ quan nhà nước có thẩm quyền theo quy định tại Khoản 3 Điều 30 Nghị định này để quyết định chủ trương đầu tư theo quy định sau:

a) Đối với dự án đầu tư quy định tại Khoản 1 và Khoản 3 Điều 28 Nghị định này, trong thời hạn 05 ngày làm việc kể từ ngày nhận được ý kiến của Bộ Kế hoạch và Đầu tư và cơ quan có liên quan, Cơ quan đăng ký đầu tư lập báo cáo thẩm định trình Ủy ban nhân dân cấp tỉnh quyết định chủ trương đầu tư. Ủy ban nhân cấp tỉnh quyết định chủ trương đầu tư trong thời hạn 05 ngày làm việc kể từ ngày nhận được báo cáo thẩm định của Cơ quan đăng ký đầu tư. Văn bản quyết định chủ trương đầu tư được gửi Bộ Kế hoạch và Đầu tư, Cơ quan đăng ký đầu tư và nhà đầu tư;

b) Đối với dự án đầu tư quy định tại Khoản 2 Điều 28 Nghị định này, trong thời hạn 05 ngày làm việc kể từ ngày nhận được ý kiến của Bộ Kế hoạch và Đầu tư và cơ quan có liên quan, Ban Quản lý các khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế xem xét, quyết định chủ trương đầu tư. Văn bản quyết định chủ trương đầu tư được gửi Bộ Kế hoạch và Đầu tư và nhà đầu tư.

Mục 3. THỦ TỤC ĐIỀU CHỈNH GIẤY CHỨNG NHẶN ĐĂNG KÝ ĐẦU TƯ, QUYẾT ĐỊNH CHỦ TRƯƠNG ĐẦU TƯ

Điều 33. Thủ tục điều chỉnh Giấy chứng nhận đăng ký đầu tư đối với dự án đầu tư không thuộc diện quyết định chủ trương đầu tư

1. Trường hợp thay đổi tên dự án đầu tư, địa chỉ của nhà đầu tư hoặc thay đổi tên nhà đầu tư, nhà đầu tư nộp văn bản đề nghị điều chỉnh dự án đầu tư cho Cơ quan đăng ký đầu tư kèm theo tài liệu liên quan đến việc thay đổi tên, địa chỉ của nhà đầu tư hoặc tên dự án đầu tư. Cơ quan đăng ký đầu tư điều chỉnh Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư trong thời hạn 03 ngày làm việc kể từ ngày nhận được văn bản đề nghị điều chỉnh Giấy chứng nhận đăng ký đầu tư.

2. Trường hợp điều chỉnh địa điểm thực hiện dự án đầu tư, diện tích đất sử dụng; mục tiêu, quy mô dự án đầu tư; vốn đầu tư của dự án, tiến độ góp vốn và huy động các nguồn vốn; thời hạn hoạt động của dự án; tiến độ thực hiện dự án đầu tư; ưu đãi, hỗ trợ đầu tư (nếu có) và các điều kiện đối với nhà đầu tư thực hiện dự án đầu tư (nếu có), nhà đầu tư nộp 01 bộ hồ sơ cho Cơ quan đăng ký đầu tư, gồm:

a) Văn bản đề nghị điều chỉnh dự án đầu tư;

b) Báo cáo tình hình triển khai dự án đầu tư đến thời điểm điều chỉnh;

c) Quyết định của nhà đầu tư về việc điều chỉnh dự án đầu tư (đối với các trường hợp điều chỉnh nội dung quy định tại các Khoản 4, 5, 6, 7, 8 và 10 Điều 39 Luật Đầu tư);

d) Giải trình hoặc cung cấp giấy tờ liên quan đến việc điều chỉnh những nội dung quy định tại các Điểm b, c, d, đ, e, g Khoản 1 Điều 33 Luật Đầu tư (nếu có).

3. Trong thời hạn 10 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Khoản 2 Điều này, Cơ quan đăng ký đầu tư điều chỉnh Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư.

4. Việc điều chỉnh nhà đầu tư thực hiện theo thủ tục quy định tại các Điều 37, 38 và 39 Nghị định này.

Điều 34. Thủ tục điều chỉnh Giấy chứng nhận đăng ký đầu tư đối với dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Ủy ban nhân dân cấp tỉnh

1. Trường hợp điều chỉnh mục tiêu, địa điểm đầu tư, công nghệ chính; tăng hoặc giảm vốn đầu tư trên 10% tổng vốn đầu tư làm thay đổi mục tiêu, quy mô và công suất của dự án đầu tư; điều chỉnh thời hạn thực hiện của dự án đầu tư hoặc thay đổi điều kiện đối với nhà đầu tư (nếu có), nhà đầu tư thực hiện thủ tục điều chỉnh Giấy chứng nhận đăng ký đầu tư theo quy định sau:

a) Nhà đầu tư nộp 04 bộ hồ sơ quy định tại Khoản 2 Điều 33 Nghị định này cho Cơ quan đăng ký đầu tư;

b) Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ, Cơ quan đăng ký đầu tư gửi hồ sơ cho cơ quan nhà nước có thẩm quyền liên quan để lấy ý kiến về những nội dung điều chỉnh;

c) Trong thời hạn 10 ngày làm việc kể từ ngày nhận được đề nghị của Cơ quan đăng ký đầu tư, các cơ quan quy định tại Điểm b Khoản này có ý kiến về nội dung điều chỉnh thuộc phạm vi quản lý của mình;

d) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được ý kiến của cơ quan quy định tại Điểm c Khoản này, Cơ quan đăng ký đầu tư lập báo cáo thẩm định các nội dung điều chỉnh dự án đầu tư để trình Ủy ban nhân dân cấp tỉnh;

đ) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được báo cáo thẩm định của Cơ quan đăng ký đầu tư, Ủy ban nhân dân cấp tỉnh quyết định điều chỉnh chủ trương đầu tư và gửi cho Cơ quan đăng ký đầu tư;

e) Căn cứ văn bản quyết định điều chỉnh chủ trương đầu tư của Ủy ban nhân dân cấp tỉnh, Cơ quan đăng ký đầu tư điều chỉnh Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư trong thời hạn 03 ngày làm việc kể từ ngày nhận được văn bản quyết định điều chỉnh chủ trương đầu tư của Ủy ban nhân dân cấp tỉnh.

2. Trường hợp điều chỉnh các nội dung không được quy định tại Khoản 1 Điều này, nhà đầu tư thực hiện thủ tục theo quy định tương ứng tại Điều 33 Nghị định này.

Điều 35. Thủ tục điều chỉnh Giấy chứng nhận đăng ký đầu tư đối với dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ

1. Trường hợp điều chỉnh mục tiêu, địa điểm đầu tư, công nghệ chính; tăng hoặc giảm vốn đầu tư trên 10% tổng vốn đầu tư làm thay đổi mục tiêu, quy mô và công suất của dự án đầu tư; điều chỉnh thời hạn thực hiện của dự án đầu tư hoặc thay đổi điều kiện đối với nhà đầu tư (nếu có), nhà đầu tư thực hiện thủ tục điều chỉnh Giấy chứng nhận đăng ký đầu tư theo quy định sau:

a) Nhà đầu tư nộp 08 bộ hồ sơ quy định tại Khoản 2 Điều 33 Nghị định này cho Cơ quan đăng ký đầu tư;

b) Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Điểm a Khoản này, Cơ quan đăng ký đầu tư gửi 02 bộ hồ sơ cho Bộ Kế hoạch và Đầu tư, đồng thời gửi hồ sơ cho cơ quan quản lý nhà nước có liên quan để lấy ý kiến về các nội dung quy định tại Khoản 3 Điều 30 Nghị định này liên quan đến nội dung điều chỉnh;

c) Trong thời hạn 10 ngày làm việc kể từ ngày nhận được đề nghị của Cơ quan đăng ký đầu tư, các cơ quan quy định tại Điểm b Khoản này có ý kiến về những nội dung thuộc phạm vi quản lý nhà nước của mình;

d) Trong thời hạn 20 ngày kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Điểm a Khoản này, Cơ quan đăng ký đầu tư trình Ủy ban nhân dân cấp tỉnh xem xét, có ý kiến gửi Bộ Kế hoạch và Đầu tư về những nội dung quy định tại Khoản 5 Điều 31 Nghị định này liên quan đến nội dung điều chỉnh;

đ) Trong thời hạn 15 ngày kể từ ngày nhận được ý kiến của Ủy ban nhân dân cấp tỉnh quy định tại Điểm d Khoản này, Bộ Kế hoạch và Đầu tư lập báo cáo thẩm định các nội dung điều chỉnh, trình Thủ tướng Chính phủ quyết định điều chỉnh chủ trương đầu tư;

e) Trong thời hạn 07 ngày làm việc kể từ ngày nhận được báo cáo thẩm định của Bộ Kế hoạch và Đầu tư, Thủ tướng Chính phủ xem xét, quyết định điều chỉnh chủ trương đầu tư. Văn bản quyết định điều chỉnh chủ trương đầu tư được gửi cho Bộ Kế hoạch và Đầu tư, Ủy ban nhân dân cấp tỉnh và Cơ quan đăng ký đầu tư;

g) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản quyết định điều chỉnh chủ trương đầu tư, Cơ quan đăng ký đầu tư điều chỉnh Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư.

2. Trường hợp điều chỉnh các nội dung không được quy định tại Khoản 1 Điều này, nhà đầu tư thực hiện thủ tục theo quy định tương ứng tại Điều 33 Nghị định này.

Điều 36. Thủ tục điều chỉnh quyết định chủ trương đầu tư đối với dự án đầu tư không thuộc diện cấp Giấy chứng nhận đăng ký đầu tư

1. Khi điều chỉnh dự án đầu tư thuộc diện quyết định chủ trương đầu tư và không thuộc diện cấp Giấy chứng nhận đăng ký đầu tư, nhà đầu tư thực hiện thủ tục điều chỉnh quyết định chủ trương đầu tư trong các trường hợp sau:

a) Điều chỉnh mục tiêu, địa điểm đầu tư, công nghệ chính;

b) Tăng hoặc giảm trên 10% tổng vốn đầu tư làm thay đổi mục tiêu, quy mô và công suất của dự án đầu tư;

c) Điều chỉnh thời hạn thực hiện của dự án đầu tư hoặc thay đổi điều kiện đối với nhà đầu tư (nếu có).

2. Trình tự, thủ tục quyết định điều chỉnh chủ trương đầu tư thực hiện theo quy định tương ứng tại Điều 34 và Điều 35 Nghị định này.

3. Đối với dự án quy định tại Khoản 2 Điều 32 Nghị định này, Ban Quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế lấy ý kiến thẩm định theo quy định tại Khoản 3 Điều 30 Nghị định này liên quan đến nội dung điều chỉnh. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được ý kiến thẩm định, Ban Quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế quyết định điều chỉnh chủ trương đầu tư.

4. Đối với dự án quy định tại Khoản 3 Điều 32 Nghị định này, Cơ quan đăng ký đầu tư lấy ý kiến của Bộ Kế hoạch và Đầu tư và cơ quan nhà nước có thẩm quyền theo quy định tại Khoản 3 Điều 30 Nghị định này liên quan đến nội dung điều chỉnh để quyết định điều chỉnh chủ trương đầu tư theo quy định sau:

a) Đối với dự án đầu tư quy định tại Điểm a Khoản 3 Điều 32 Nghị định này, trong thời hạn 05 ngày làm việc kể từ ngày nhận được ý kiến của Bộ Kế hoạch và Đầu tư và cơ quan có liên quan, Cơ quan đăng ký đầu tư lập báo cáo thẩm định trình Ủy ban nhân dân cấp tỉnh quyết định điều chỉnh chủ trương đầu tư. Ủy ban nhân cấp tỉnh quyết định điều chỉnh chủ trương đầu tư trong thời hạn 05 ngày làm việc kể từ ngày nhận được báo cáo thẩm định của Cơ quan đăng ký đầu tư. Văn bản quyết định điều chỉnh chủ trương đầu tư được gửi Bộ Kế hoạch và Đầu tư, Cơ quan đăng ký đầu tư và nhà đầu tư;

b) Đối với dự án đầu tư quy định tại Điểm b Khoản 3 Điều 32 Nghị định này, trong thời hạn 05 ngày làm việc kể từ ngày nhận được ý kiến của Bộ Kế hoạch và Đầu tư và cơ quan có liên quan, Ban Quản lý các khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế xem xét, quyết định điều chỉnh chủ trương đầu tư. Văn bản quyết định điều chỉnh chủ trương đầu tư được gửi Bộ Kế hoạch và Đầu tư và nhà đầu tư.

Điều 37. Thủ tục thay đổi nhà đầu tư trong trường hợp chuyển nhượng dự án đầu tư

1. Nhà đầu tư được quyền chuyển nhượng một phần hoặc toàn bộ dự án đầu tư của mình cho nhà đầu tư khác theo các điều kiện quy định tại Khoản 1 Điều 45 Luật Đầu tư. Trường hợp chuyển nhượng dự án phát sinh thu nhập, nhà đầu tư chuyển nhượng dự án đầu tư thực hiện nghĩa vụ về thuế theo quy định của pháp luật.

2. Thủ tục thay đổi nhà đầu tư đối với dự án đầu tư hoạt động theo Giấy chứng nhận đăng ký đầu tư và không thuộc diện quyết định chủ trương đầu tư:

a) Nhà đầu tư chuyển nhượng dự án đầu tư nộp 01 bộ hồ sơ cho Cơ quan đăng ký đầu tư, gồm: Văn bản đề nghị điều chỉnh dự án đầu tư; báo cáo tình hình thực hiện dự án đầu tư đến thời điểm chuyển nhượng dự án đầu tư; hợp đồng chuyển nhượng dự án đầu tư hoặc tài liệu khác có giá trị pháp lý tương đương; bản sao chứng minh nhân dân, thẻ căn cước hoặc hộ chiếu đối với nhà đầu tư là cá nhân, bản sao Giấy chứng nhận đăng ký doanh nghiệp hoặc tài liệu khác có giá trị pháp lý tương đương đối với nhà đầu tư là tổ chức của nhà đầu tư nhận chuyển nhượng; bản sao Giấy chứng nhận đăng ký đầu tư hoặc văn bản quyết định chủ trương đầu tư (nếu có); bản sao Hợp đồng BCC đối với dự án đầu tư theo hình thức hợp đồng BCC; bản sao một trong các tài liệu sau của nhà đầu tư nhận chuyển nhượng dự án đầu tư: báo cáo tài chính 02 năm gần nhất của nhà đầu tư, cam kết hỗ trợ tài chính của công ty mẹ, cam kết hỗ trợ tài chính của tổ chức tài chính, bảo lãnh về năng lực tài chính của nhà đầu tư, tài liệu thuyết minh năng lực tài chính của nhà đầu tư;

b) Cơ quan đăng ký đầu tư xem xét điều kiện chuyển nhượng dự án đầu tư theo quy định tại Khoản 1 Điều 45 Luật Đầu tư để điều chỉnh Giấy chứng nhận đăng ký đầu tư trong thời hạn 10 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Điểm a Khoản này.

3. Thủ tục thay đổi nhà đầu tư đối với dự án đầu tư hoạt động theo Giấy chứng nhận đăng ký đầu tư và thuộc diện quyết định chủ trương đầu tư của Ủy ban nhân dân cấp tỉnh:

a) Nhà đầu tư chuyển nhượng dự án đầu tư nộp 04 bộ hồ sơ theo quy định tại Điểm a Khoản 2 Điều này cho Cơ quan đăng ký đầu tư;

b) Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Điểm a Khoản này, Cơ quan đăng ký đầu tư gửi hồ sơ cho cơ quan nhà nước có thẩm quyền để lấy ý kiến thẩm định về điều kiện chuyển nhượng dự án đầu tư quy định tại Khoản 1 Điều 45 Luật Đầu tư;

c) Trong thời hạn 10 ngày làm việc kể từ ngày nhận được đề nghị của Cơ quan đăng ký đầu tư, các cơ quan quy định tại Điểm b Khoản này có ý kiến về điều kiện chuyển nhượng thuộc phạm vi quản lý của mình;

d) Trong thời hạn 20 ngày kể từ ngày nhận được hồ sơ hợp lệ, Cơ quan đăng ký đầu tư lập báo cáo về việc đáp ứng điều kiện chuyển nhượng dự án theo quy định tại Khoản 1 Điều 45 Luật Đầu tư trình Ủy ban nhân dân cấp tỉnh;

đ) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được báo cáo của Cơ quan đăng ký đầu tư, Ủy ban nhân dân cấp tỉnh xem xét, quyết định điều chỉnh chủ trương đầu tư;

e) Trong thời hạn 03 ngày làm việc kể từ ngày nhận được văn bản quyết định điều chỉnh chủ trương đầu tư, Cơ quan đăng ký đầu tư điều chỉnh Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư nhận chuyển nhượng dự án đầu tư.

4. Thủ tục thay đổi nhà đầu tư đối với dự án đầu tư hoạt động theo Giấy chứng nhận đăng ký đầu tư và thuộc diện quyết định chủ trương đầu tư của Thủ tướng Chính phủ:

a) Nhà đầu tư chuyển nhượng dự án đầu tư nộp 08 bộ hồ sơ theo quy định tại Điểm a Khoản 2 Điều này cho Cơ quan đăng ký đầu tư;

b) Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Điểm a Khoản này, Cơ quan đăng ký đầu tư gửi hồ sơ cho cơ quan nhà nước có thẩm quyền để lấy ý kiến thẩm định về điều kiện chuyển nhượng dự án đầu tư quy định tại Khoản 1 Điều 45 Luật Đầu tư;

c) Trong thời hạn 10 ngày làm việc kể từ ngày nhận được đề nghị của Cơ quan đăng ký đầu tư, các cơ quan quy định tại Điểm b Khoản này có ý kiến về điều kiện chuyển nhượng thuộc phạm vi quản lý của mình;

d) Trong thời hạn 25 ngày kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Điểm a Khoản này, Cơ quan đăng ký đầu tư trình Ủy ban nhân dân cấp tỉnh xem xét, có ý kiến gửi Bộ Kế hoạch và Đầu tư về nội dung quy định tại Điểm c và Điểm d Khoản 1 Điều 45 Luật Đầu tư (nếu có).

đ) Trong thời hạn 10 ngày làm việc kể từ ngày nhận được ý kiến của Ủy ban nhân dân cấp tỉnh, Bộ Kế hoạch và Đầu tư lập báo cáo thẩm định về điều kiện chuyển nhượng dự án đầu tư theo quy định tại Khoản 1 Điều 45 Luật Đầu tư;

e) Trong thời hạn 07 ngày làm việc kể từ ngày nhận được báo cáo thẩm định của Bộ Kế hoạch và Đầu tư, Thủ tướng Chính phủ xem xét, quyết định điều chỉnh chủ trương đầu tư. Văn bản quyết định điều chỉnh chủ trương đầu tư được gửi cho Bộ Kế hoạch và Đầu tư, Ủy ban nhân dân cấp tỉnh và Cơ quan đăng ký đầu tư;

g) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản quyết định điều chỉnh chủ trương đầu tư, Cơ quan đăng ký đầu tư điều chỉnh Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư nhận chuyển nhượng dự án đầu tư.

5. Thủ tục thay đổi nhà đầu tư đối với dự án thuộc diện quyết định chủ trương đầu tư và không thuộc diện cấp Giấy chứng nhận đăng ký đầu tư thực hiện theo quy định tương ứng tại Khoản 3 và Khoản 4 Điều này.

6. Đối với dự án thực hiện theo quyết định chủ trương đầu tư của Ban Quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế (sau đây gọi là Ban Quản lý), Ban Quản lý quyết định điều chỉnh chủ trương đầu tư khi đáp ứng điều kiện quy định tại Khoản 1 Điều 45 Luật Đầu tư.

7. Đối với dự án đầu tư đã được quyết định chủ trương đầu tư và nhà đầu tư đã hoàn thành việc góp vốn, huy động vốn và đưa dự án vào khai thác, vận hành thì không phải thực hiện thủ tục điều chỉnh quyết định chủ trương đầu tư theo quy định tại các Khoản 3, 4, 5 và 6 Điều này. Trường hợp dự án thực hiện theo Giấy chứng nhận đăng ký đầu tư, nhà đầu tư thực hiện thủ tục điều chỉnh Giấy chứng nhận đăng ký đầu tư theo quy định tại Khoản 2 Điều này.

8. Trường hợp nhà đầu tư nước ngoài nhận chuyển nhượng dự án đầu tư và thành lập tổ chức kinh tế để thực hiện dự án đầu tư đó thì thực hiện thủ tục cấp hoặc điều chỉnh Giấy chứng nhận đăng ký đầu tư, sau đó thực hiện thủ tục thành lập tổ chức kinh tế theo quy định của pháp luật tương ứng với từng loại hình tổ chức kinh tế.

Điều 38. Thủ tục điều chỉnh dự án đầu tư trong trường hợp chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình tổ chức kinh tế

1. Tổ chức kinh tế được hình thành trên cơ sở chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình tổ chức kinh tế (sau đây gọi chung là tổ chức lại) được kế thừa và tiếp tục thực hiện các quyền và nghĩa vụ của nhà đầu tư đối với dự án đầu tư đã thực hiện trước khi tổ chức lại.

2. Nhà đầu tư quyết định việc tổ chức lại và xử lý tài sản, quyền, nghĩa vụ liên quan đến dự án đầu tư theo quy định của pháp luật về doanh nghiệp và pháp luật có liên quan.

3. Sau khi hoàn thành thủ tục quy định tại Khoản 2 Điều này, nhà đầu tư nộp 01 bộ hồ sơ cho Cơ quan đăng ký đầu tư nơi thực hiện dự án đầu tư để điều chỉnh dự án đầu tư. Hồ sơ gồm:

a) Văn bản đề nghị điều chỉnh dự án đầu tư;

b) Bản sao Giấy chứng nhận đăng ký doanh nghiệp hoặc tài liệu có giá trị pháp lý tương đương của nhà đầu tư tiếp nhận dự án đầu tư;

c) Bản sao nghị quyết hoặc quyết định của nhà đầu tư về việc tổ chức lại, trong đó có nội dung về việc xử lý tài sản, quyền và nghĩa vụ liên quan đến dự án đầu tư.

4. Trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Khoản 3 Điều này, Cơ quan đăng ký đầu tư điều chỉnh, cấp Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư.

5. Đối với dự án đầu tư không thực hiện theo Giấy chứng nhận đăng ký đầu tư, nhà đầu tư không phải thực hiện thủ tục điều chỉnh nhà đầu tư theo quy định tại các Khoản 3 và Khoản 4 Điều này. Việc chuyển quyền sở hữu tài sản cho nhà đầu tư tiếp nhận dự án đầu tư sau khi tổ chức lại thực hiện theo quy định của pháp luật dân sự, pháp luật về doanh nghiệp và pháp luật có liên quan.

Điều 39. Thủ tục điều chỉnh dự án đầu tư theo bản án, quyết định của tòa án, trọng tài

1. Đối với dự án đầu tư phải điều chỉnh theo bản án, quyết định có hiệu lực của tòa án, trọng tài thì nhà đầu tư căn cứ bản án, quyết định đó để điều chỉnh, tiếp nhận và tiếp tục triển khai thực hiện dự án đầu tư.

2. Đối với dự án đầu tư thực hiện theo Giấy chứng nhận đăng ký đầu tư, nhà đầu tư nộp 01 bộ hồ sơ cho Cơ quan đăng ký đầu tư nơi thực hiện dự án đầu tư. Hồ sơ gồm:

a) Văn bản đề nghị điều chỉnh dự án đầu tư;

b) Bản sao chứng minh nhân dân, thẻ căn cước hoặc hộ chiếu đối với nhà đầu tư là cá nhân, bản sao Giấy chứng nhận đăng ký doanh nghiệp hoặc tài liệu tương đương khác xác nhận tư cách pháp lý đối với nhà đầu tư là tổ chức;

c) Bản án, quyết định có hiệu lực pháp luật của tòa án, trọng tài.

3. Cơ quan đăng ký đầu tư điều chỉnh Giấy chứng nhận đăng ký đầu tư trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Khoản 2 Điều này.

Điều 40. Thủ tục nộp, cấp lại và hiệu đính thông tin trên Giấy chứng nhận đăng ký đầu tư

1. Trường hợp Giấy chứng nhận đăng ký đầu tư bị mất hoặc bị hỏng, nhà đầu tư nộp văn bản đề nghị cấp lại Giấy chứng nhận đăng ký đầu tư cho Cơ quan đăng ký đầu tư. Cơ quan đăng ký đầu tư xem xét cấp lại Giấy chứng nhận đăng ký đầu tư trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản đề nghị cấp lại Giấy chứng nhận đăng ký đầu tư.

2. Trường hợp thông tin trên Giấy chứng nhận đăng ký đầu tư không đúng với thông tin tại hồ sơ đăng ký đầu tư, Cơ quan đăng ký đầu tư hiệu đính thông tin trên Giấy chứng nhận đăng ký đầu tư trong thời hạn 03 ngày làm việc kể từ ngày nhận được đề nghị của nhà đầu tư.

3. Đối với dự án đầu tư được cấp Giấy chứng nhận đăng ký đầu tư nhưng không thuộc trường hợp phải thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư theo quy định tại Khoản 1 Điều 36 Luật Đầu tư, nhà đầu tư được tiếp tục thực hiện dự án đầu tư và nộp lại Giấy chứng nhận đăng ký đầu tư (nếu có nhu cầu).

Mục 4. THỦ TỤC CHẤM DỨT DỰ ÁN ĐẦU TƯ

Điều 41. Điều kiện, thủ tục chấm dứt hoạt động của dự án đầu tư và thu hồi Giấy chứng nhận đăng ký đầu tư

1. Dự án đầu tư chấm dứt hoạt động trong các trường hợp quy định tại Khoản 1 Điều 48 Luật Đầu tư.

2. Việc chấm dứt hoạt động của dự án đầu tư thực hiện theo thủ tục sau:

a) Trường hợp tự quyết định chấm dứt hoạt động của dự án đầu tư theo quy định tại Điểm a Khoản 1 Điều 48 Luật Đầu tư, nhà đầu tư gửi quyết định chấm dứt hoạt động của dự án đầu tư cho Cơ quan đăng ký đầu tư trong thời hạn 15 ngày kể từ ngày quyết định, kèm theo Giấy chứng nhận đăng ký đầu tư (nếu có);

b) Trường hợp chấm dứt hoạt động của dự án đầu tư theo các điều kiện quy định trong hợp đồng, điều lệ doanh nghiệp hoặc hết thời hạn hoạt động của dự án đầu tư theo quy định tại Điểm b và Điểm c Khoản 1 Điều 48 Luật Đầu tư, nhà đầu tư thông báo và nộp lại Giấy chứng nhận đăng ký đầu tư (nếu có) cho Cơ quan đăng ký đầu tư trong thời hạn 15 ngày kể từ ngày chấm dứt hoạt động của dự án đầu tư kèm theo bản sao tài liệu ghi nhận việc chấm dứt hoạt động của dự án đầu tư;

c) Trường hợp chấm dứt hoạt động dự án đầu tư theo quy định tại các Điểm d, đ, e, g và h Khoản 1 Điều 48 Luật Đầu tư, Cơ quan đăng ký đầu tư quyết định chấm dứt hoạt động của dự án đầu tư, đồng thời thu hồi Giấy chứng nhận đăng ký đầu tư đối với dự án đầu tư được cấp Giấy chứng nhận đăng ký đầu tư. Giấy chứng nhận đăng ký đầu tư chấm dứt hiệu lực kể từ ngày quyết định chấm dứt hoạt động của dự án đầu tư có hiệu lực.

3. Đối với dự án đầu tư hoạt động theo Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc Giấy phép đầu tư, Cơ quan đăng ký đầu tư quyết định chấm dứt hoạt động của dự án đầu tư mà không thu hồi Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc Giấy phép đầu tư. Trong trường hợp này, nội dung đăng ký kinh doanh tại Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh), Giấy phép đầu tư tiếp tục có hiệu lực.

4. Trường hợp chấm dứt hoạt động của dự án đầu tư đồng thời chấm dứt hoạt động của tổ chức kinh tế thì dự án đầu tư chấm dứt hoạt động theo quy định tại Điều này và nhà đầu tư thực hiện thủ tục chấm dứt hoạt động của tổ chức kinh tế theo quy định của pháp luật tương ứng với từng loại hình tổ chức kinh tế.

5. Sau khi dự án đầu tư chấm dứt hoạt động, việc thanh lý dự án đầu tư thực hiện như sau:

a) Nhà đầu tư tự thanh lý dự án đầu tư theo quy định của pháp luật về thanh lý tài sản;

b) Đối với dự án đầu tư được nhà nước giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất thì quyền sử dụng đất và tài sản gắn liền với đất được thực hiện theo quy định của pháp luật về đất đai;

c) Trong quá trình thanh lý dự án đầu tư, nếu nhà đầu tư là tổ chức kinh tế bị giải thể hoặc lâm vào tình trạng phá sản thì việc thanh lý dự án đầu tư thực hiện theo quy định của pháp luật về giải thể, phá sản tổ chức kinh tế.

Điều 42. Chấm dứt hoạt động của dự án đầu tư trong trường hợp Cơ quan đăng ký đầu tư không liên lạc được với nhà đầu tư

1. Trường hợp dự án đầu tư ngừng hoạt động và Cơ quan đăng ký đầu tư không liên lạc được với nhà đầu tư hoặc đại diện hợp pháp của nhà đầu tư, Cơ quan đăng ký đầu tư thực hiện thủ tục sau:

a) Lập biên bản về việc dự án đầu tư ngừng hoạt động và không liên lạc được với nhà đầu tư;

b) Gửi văn bản yêu cầu nhà đầu tư liên lạc với Cơ quan đăng ký đầu tư để giải quyết việc chấm dứt hoạt động của dự án đầu tư đến địa chỉ mà nhà đầu tư đăng ký với Cơ quan đăng ký đầu tư. Trong thời hạn 30 ngày kể từ ngày gửi văn bản theo quy định tại Điểm này mà nhà đầu tư không liên lạc, Cơ quan đăng ký đầu tư thực hiện thủ tục quy định tại Điểm c Khoản này;

c) Gửi văn bản đề nghị hỗ trợ liên lạc với nhà đầu tư đến Ủy ban nhân dân cấp xã nơi nhà đầu tư cư trú (đối với nhà đầu tư trong nước là cá nhân), cơ quan đại diện ngoại giao tại Việt Nam của nước mà nhà đầu tư mang quốc tịch (đối với nhà đầu tư nước ngoài) đồng thời đăng tải thông báo yêu cầu nhà đầu tư liên lạc với Cơ quan đăng ký đầu tư để giải quyết việc chấm dứt hoạt động của dự án đầu tư trong thời hạn 90 ngày trên Cổng thông tin quốc gia về đầu tư nước ngoài.

2. Sau khi thực hiện các biện pháp quy định tại Khoản 1 Điều này và hết thời hạn 12 tháng kể từ ngày dự án đầu tư ngừng hoạt động mà không liên lạc được với nhà đầu tư hoặc đại diện hợp pháp của nhà đầu tư, Cơ quan đăng ký đầu tư quyết định chấm dứt hoạt động của dự án đầu tư.

3. Việc quản lý tài sản của dự án đầu tư sau khi Cơ quan đăng ký đầu tư quyết định chấm dứt hoạt động thực hiện theo quy định của pháp luật dân sự về quản lý tài sản của người vắng mặt tại nơi cư trú.

4. Trong phạm vi chức năng, thẩm quyền của mình, các cơ quan nhà nước có thẩm quyền thực hiện các nhiệm vụ sau:

a) Cơ quan đăng ký đầu tư chỉ định người giám sát việc quản lý tài sản của dự án đầu tư bị chấm dứt hoạt động theo quy định tại Điều này khi có yêu cầu của cơ quan nhà nước có thẩm quyền, người có quyền, lợi ích liên quan, trừ trường hợp pháp luật có quy định khác;

b) Cơ quan thuế, hải quan có trách nhiệm thực hiện các biện pháp theo quy định của pháp luật về quản lý thuế và pháp luật có liên quan để thu hồi nợ thuế và các nghĩa vụ tài chính khác của nhà đầu tư đối với nhà nước (nếu có);

c) Cơ quan quản lý nhà nước về đất đai thực hiện thu hồi đất, xử lý tài sản gắn liền với đất trong trường hợp dự án đầu tư thuộc diện thu hồi đất theo quy định của pháp luật về đất đai;

d) Cơ quan quản lý nhà nước về lao động đề xuất, hướng dẫn hỗ trợ người lao động bị mất việc làm và giải quyết các chế độ liên quan theo quy định của pháp luật về lao động;

đ) Cơ quan nhà nước có thẩm quyền khác thực hiện hoạt động quản lý nhà nước đối với dự án đầu tư trong phạm vi chức năng, thẩm quyền theo quy định của pháp luật.

5. Mọi yêu cầu hoặc tranh chấp giữa nhà đầu tư với cá nhân, tổ chức về các quyền, nghĩa vụ liên quan đến dự án đầu tư quy định tại Điều này được giải quyết tại Tòa án, Trọng tài theo thỏa thuận giữa các bên và quy định của pháp luật.

Điều 43. Chấm dứt hiệu lực của văn bản quyết định chủ trương đầu tư

Văn bản quyết định chủ trương đầu tư và văn bản quyết định điều chỉnh chủ trương đầu tư chấm dứt hiệu lực theo quy định tại văn bản đó hoặc trong trường hợp dự án đầu tư chấm dứt hoạt động theo quy định tại Điều 48 Luật Đầu tư.

Mục 5. THÀNH LẬP TỔ CHỨC KINH TẾ, GÓP VỐN, MUA CỔ PHẦN, PHẦN VỐN GÓP CỦA NHÀ ĐẦU TƯ NƯỚC NGOÀI

Điều 44. Thành lập tổ chức kinh tế của nhà đầu tư nước ngoài

1. Nhà đầu tư nước ngoài thành lập tổ chức kinh tế thực hiện thủ tục như sau:

a) Thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư theo quy định tại các Điều 29, 30 và 31 Nghị định này;

b) Sau khi được cấp Giấy chứng nhận đăng ký đầu tư theo quy định tại Điểm a Khoản này, nhà đầu tư thực hiện thủ tục thành lập tổ chức kinh tế để triển khai dự án đầu tư và các hoạt động kinh doanh.

2. Hồ sơ, trình tự, thủ tục thành lập tổ chức kinh tế thực hiện theo quy định của pháp luật về doanh nghiệp hoặc pháp luật khác tương ứng với từng loại hình tổ chức kinh tế. Cơ quan đăng ký kinh doanh không được yêu cầu nhà đầu tư nộp thêm bất kỳ loại giấy tờ nào khác ngoài hồ sơ theo quy định của pháp luật về doanh nghiệp hoặc pháp luật khác tương ứng với từng loại hình tổ chức kinh tế; không xem xét lại nội dung đã được quy định tại Giấy chứng nhận đăng ký đầu tư.

3. Vốn điều lệ của tổ chức kinh tế do nhà đầu tư nước ngoài thành lập để thực hiện dự án đầu tư không nhất thiết phải bằng vốn đầu tư của dự án đầu tư. Tổ chức kinh tế thành lập theo quy định tại Điểm b Khoản 1 Điều này thực hiện góp vốn và huy động các nguồn vốn khác để thực hiện dự án đầu tư theo tiến độ quy định tại Giấy chứng nhận đăng ký đầu tư.

Điều 45. Thực hiện dự án đầu tư và hoạt động đầu tư kinh doanh của tổ chức kinh tế có vốn đầu tư nước ngoài

1. Kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ khác có giá trị pháp lý tương đương, tổ chức kinh tế do nhà đầu tư nước ngoài thành lập là nhà đầu tư thực hiện dự án đầu tư theo quy định tại Giấy chứng nhận đăng ký đầu tư.

2. Trong trường hợp có dự án đầu tư mới ngoài dự án đầu tư đã được cấp Giấy chứng nhận đăng ký đầu tư, tổ chức kinh tế có vốn đầu tư nước ngoài thực hiện thủ tục sau:

a) Tổ chức kinh tế quy định tại các Điểm a, b và c Khoản 1 Điều 23 Luật Đầu tư thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư theo quy định tại các Điều 29, 30 và 31 Nghị định này;

b) Tổ chức kinh tế không thuộc trường hợp quy định tại Điểm a Khoản này thực hiện chế độ báo cáo theo quy định tại Khoản 5 Điều 71 Luật Đầu tư. Nội dung báo cáo gồm: Tên dự án đầu tư, mục tiêu đầu tư, quy mô đầu tư, vốn đầu tư, địa điểm, thời hạn, tiến độ đầu tư, nhu cầu về lao động, ưu đãi đầu tư (nếu có).

3. Tổ chức kinh tế có vốn đầu tư nước ngoài được quyền điều chỉnh nội dung đăng ký doanh nghiệp tại Cơ quan đăng ký kinh doanh mà không nhất thiết phải có dự án đầu tư. Việc bổ sung ngành, nghề kinh doanh của tổ chức kinh tế có vốn đầu tư nước ngoài phải phù hợp với điều kiện đầu tư đối với nhà đầu tư nước ngoài (nếu có).

4. Tổ chức kinh tế có vốn đầu tư nước ngoài được lập chi nhánh, văn phòng đại diện, địa điểm kinh doanh ngoài trụ sở chính mà không nhất thiết phải có dự án đầu tư. Hồ sơ, trình tự và thủ tục lập chi nhánh, văn phòng đại diện, địa điểm kinh doanh của tổ chức kinh tế thực hiện theo quy định của pháp luật về doanh nghiệp và pháp luật tương ứng với từng loại hình tổ chức kinh tế.

5. Khi đầu tư, giao dịch chứng khoán trên thị trường chứng khoán, tổ chức kinh tế có vốn đầu tư nước ngoài là công ty đại chúng có cổ phiếu niêm yết hoặc đăng ký giao dịch trên Sở Giao dịch chứng khoán và quỹ đại chúng chỉ thực hiện theo quy định của pháp luật chứng khoán về thủ tục đầu tư, tỷ lệ sở hữu vốn Điều lệ, trừ trường hợp pháp luật và điều ước quốc tế về đầu tư có quy định khác về tỷ lệ sở hữu vốn điều lệ. Bộ Tài chính chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện quy định tại Khoản này.

Điều 46. Thủ tục đầu tư theo hình thức góp vốn, mua cổ phần, phần vốn góp của nhà đầu tư nước ngoài

1. Nhà đầu tư nước ngoài đầu tư theo hình thức góp vốn, mua cổ phần, phần vốn góp trong tổ chức kinh tế không phải thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư.

2. Tổ chức kinh tế có nhà đầu tư nước ngoài đầu tư theo hình thức góp vốn, mua cổ phần, phần vốn góp thực hiện thủ tục đăng ký thay đổi thành viên, cổ đông tại Cơ quan đăng ký kinh doanh theo quy định của pháp luật về doanh nghiệp và pháp luật khác tương ứng với từng loại hình tổ chức kinh tế, trừ các trường hợp sau:

a) Nhà đầu tư nước ngoài góp vốn, mua cổ phần, phần vốn góp vào tổ chức kinh tế kinh doanh ngành, nghề đầu tư có điều kiện đối với nhà đầu tư nước ngoài;

b) Việc góp vốn, mua cổ phần, phần vốn góp dẫn đến nhà đầu tư nước ngoài, tổ chức kinh tế quy định tại các Điểm a, b và c Khoản 1 Điều 23 Luật Đầu tư nắm giữ từ 51% vốn điều lệ trở lên của tổ chức kinh tế trong các trường hợp: Tăng tỷ lệ sở hữu vốn điều lệ của nhà đầu tư nước ngoài từ dưới 51% lên 51% trở lên và tăng tỷ lệ sở hữu vốn điều lệ của nhà đầu tư nước ngoài khi nhà đầu tư nước ngoài đã sở hữu từ 51% vốn điều lệ trở lên trong tổ chức kinh tế.

3. Nhà đầu tư nước ngoài đầu tư theo hình thức góp vốn, mua cổ phần, phần vốn góp của tổ chức kinh tế thuộc trường hợp quy định tại Điểm a và Điểm b Khoản 2 Điều này thực hiện theo thủ tục sau:

a) Nhà đầu tư nộp 01 bộ hồ sơ đăng ký góp vốn, mua cổ phần, phần vốn góp theo quy định tại Khoản 2 Điều 26 Luật Đầu tư cho Sở Kế hoạch và Đầu tư nơi tổ chức kinh tế đặt trụ sở chính;

b) Trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Điểm a Khoản này, Sở Kế hoạch và Đầu tư xem xét việc đáp ứng điều kiện đầu tư đối với nhà đầu tư nước ngoài và thông báo cho nhà đầu tư;

c) Sau khi nhận được thông báo theo quy định tại Điểm b Khoản này, tổ chức kinh tế có nhà đầu tư nước ngoài góp vốn, mua cổ phần, phần vốn góp thực hiện thủ tục thay đổi thành viên, cổ đông tại Cơ quan đăng ký kinh doanh theo quy định của pháp luật về doanh nghiệp và pháp luật khác tương ứng với từng loại hình tổ chức kinh tế.

4. Tổ chức kinh tế có nhà đầu tư nước ngoài góp vốn, mua cổ phần, phần vốn góp không phải thực hiện thủ tục cấp, điều chỉnh Giấy chứng nhận đăng ký đầu tư hoặc quyết định chủ trương đầu tư đối với các dự án đầu tư đã thực hiện trước thời điểm nhà đầu tư nước ngoài góp vốn, mua cổ phần, phần vốn góp.

Mục 6. HOẠT ĐỘNG ĐẦU TƯ TRONG KHU CÔNG NGHIỆP, KHU CHẾ XUẤT, KHU CÔNG NGHỆ CAO, KHU KINH TẾ

Điều 47. Hoạt động của nhà đầu tư thực hiện dự án đầu tư trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế

1. Thuê hoặc mua nhà xưởng, văn phòng, kho bãi đã xây dựng để phục vụ hoạt động sản xuất, kinh doanh.

2. Sử dụng có trả tiền các công trình kết cấu hạ tầng kỹ thuật, các công trình dịch vụ, bao gồm hệ thống đường giao thông, cấp điện, cấp nước, thoát nước, thông tin liên lạc, xử lý nước thải, chất thải và các công trình dịch vụ, tiện ích công cộng khác (gọi chung là phí sử dụng hạ tầng).

3. Chuyển nhượng và nhận chuyển nhượng quyền sử dụng đất, thuê đất, thuê lại đất đã xây dựng kết cấu hạ tầng kỹ thuật để xây dựng nhà xưởng, văn phòng và các công trình khác phục vụ sản xuất, kinh doanh theo quy định của pháp luật về đất đai và pháp luật về kinh doanh bất động sản.

4. Được cho thuê, cho thuê lại nhà xưởng, văn phòng, kho bãi và các công trình khác đã xây dựng để phục vụ sản xuất, kinh doanh theo quy định của pháp luật về đất đai và pháp luật về kinh doanh bất động sản.

5. Thực hiện các hoạt động khác theo quy định của Luật Đầu tư, Nghị định này và pháp luật có liên quan.

Điều 48. Hoạt động của nhà đầu tư thực hiện dự án đầu tư xây dựng và kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế

1. Xây dựng nhà xưởng, văn phòng, kho bãi để bán hoặc cho thuê.

2. Định giá cho thuê đất, giá cho thuê lại đất đã xây dựng kết cấu hạ tầng kỹ thuật; các loại phí sử dụng hạ tầng; giá cho thuê, giá bán nhà xưởng, văn phòng, kho bãi và các loại phí dịch vụ khác theo quy định của pháp luật và đăng ký với Ban Quản lý về khung giá và các loại phí sử dụng hạ tầng. Việc đăng ký khung giá và các loại phí sử dụng hạ tầng thực hiện định kỳ 6 tháng hoặc trong trường hợp có sự điều chỉnh khác so với khung giá và các loại phí sử dụng hạ tầng đã đăng ký.

3. Thu các loại phí sử dụng hạ tầng.

4. Chuyển nhượng quyền sử dụng đất, cho thuê đất và cho thuê lại đất đã xây dựng kết cấu hạ tầng kỹ thuật trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế cho nhà đầu tư khác theo quy định của pháp luật về đất đai và pháp luật về kinh doanh bất động sản.

5. Thực hiện các hoạt động khác theo quy định của Luật Đầu tư, Nghị định này và pháp luật có liên quan.

Chương V

QUẢN LÝ NHÀ NƯỚC VỀ ĐẦU TƯ

Mục 1. QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI HOẠT ĐỘNG XÚC TIẾN ĐẦU TƯ

Điều 49. Nguyên tắc quản lý nhà nước đối với hoạt động xúc tiến đầu tư

1. Việc quản lý nhà nước đối với hoạt động xúc tiến đầu tư được thực hiện theo những nguyên tắc sau:

a) Hoạt động xúc tiến đầu tư của các Bộ, ngành và Ủy ban nhân dân cấp tỉnh phải được xây dựng, tập hợp thành chương trình xúc tiến đầu tư, sau khi thống nhất với Bộ Kế hoạch và Đầu tư;

b) Khuyến khích các hoạt động xúc tiến đầu tư vào các ngành, lĩnh vực, vùng kinh tế trọng điểm theo định hướng thu hút đầu tư từng giai đoạn; các hoạt động xúc tiến đầu tư khác phải được xây dựng trên cơ sở đánh giá cụ thể về nhu cầu đầu tư, phân tích số liệu, thông tin cập nhật và có giá trị thực tiễn;

c) Chú trọng hoạt động xúc tiến đầu tư đối với các dự án đầu tư đã thực hiện thông qua việc hỗ trợ, giải quyết khó khăn, vướng mắc, thúc đẩy triển khai dự án hiệu quả;

d) Khuyến khích kết hợp hoạt động xúc tiến đầu tư với hoạt động xúc tiến thương mại, du lịch và chương trình tuyên truyền đối ngoại, văn hóa;

đ) Khuyến khích huy động nguồn lực xã hội để thực hiện hoạt động xúc tiến đầu tư.

2. Thủ tướng Chính phủ quy định chi tiết nguyên tắc, nội dung, cơ chế xây dựng, thực hiện và phối hợp giữa các Bộ, ngành, Ủy ban nhân dân cấp tỉnh trong hoạt động xúc tiến đầu tư.

Điều 50. Nhiệm vụ, quyền hạn của cơ quan quản lý nhà nước về xúc tiến đầu tư

1. Bộ Kế hoạch và Đầu tư giúp Chính phủ quản lý thống nhất hoạt động xúc tiến đầu tư.

2. Nhiệm vụ, quyền hạn của Bộ Kế hoạch và Đầu tư:

a) Chủ trì, phối hợp với các Bộ, ngành, Ủy ban nhân dân cấp tỉnh xây dựng định hướng, chương trình, kế hoạch xúc tiến đầu tư; hướng dẫn xây dựng chương trình xúc tiến đầu tư hàng năm của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh; tổng hợp, xây dựng và thực hiện Chương trình xúc tiến đầu tư quốc gia;

b) Hướng dẫn thực hiện chế độ thông tin, báo cáo về hoạt động xúc tiến đầu tư;

c) Thực hiện hoạt động xúc tiến đầu tư thuộc Chương trình xúc tiến đầu tư quy định tại Điểm a Khoản này;

d) Phối hợp với Bộ Ngoại giao và Bộ Nội vụ trình Thủ tướng Chính phủ quyết định thành lập, quản lý và cử đại diện Việt Nam tại bộ phận xúc tiến đầu tư ở nước ngoài;

đ) Tổ chức đào tạo, tập huấn về công tác xúc tiến đầu tư;

e) Định kỳ báo cáo Thủ tướng Chính phủ về tình hình và định hướng hoạt động xúc tiến đầu tư.

3. Nhiệm vụ, quyền hạn của Bộ Tài chính:

a) Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn về định mức sử dụng kinh phí từ nguồn ngân sách nhà nước và quy chế quản lý tài chính đối với hoạt động xúc tiến đầu tư;

b) Phối hợp với Bộ Kế hoạch và Đầu tư, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh xây dựng kế hoạch kinh phí xúc tiến đầu tư của Chương trình xúc tiến đầu tư quốc gia, Chương trình xúc tiến đầu tư của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh;

c) Chủ trì, phối hợp với Bộ Ngoại giao, Bộ Kế hoạch và Đầu tư bố trí ngân sách nhà nước cho hoạt động xúc tiến đầu tư của bộ phận xúc tiến đầu tư ở nước ngoài;

d) Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh giải quyết khó khăn, vướng mắc liên quan đến việc bố trí và sử dụng kinh phí từ nguồn ngân sách nhà nước để thực hiện hoạt động xúc tiến đầu tư.

4. Nhiệm vụ, quyền hạn của Bộ Ngoại giao:

a) Phối hợp với Bộ Kế hoạch và Đầu tư, các Bộ, ngành và Ủy ban nhân dân cấp tỉnh thực hiện chương trình, hoạt động xúc tiến đầu tư, kết hợp hoạt động xúc tiến đầu tư trong công tác đối ngoại;

b) Hỗ trợ và tham gia hoạt động xúc tiến đầu tư tại nước ngoài đã được duyệt theo thông báo của Bộ Kế hoạch và Đầu tư; trường hợp phát sinh hoạt động xúc tiến đầu tư mới, Cơ quan đại diện Việt Nam ở nước ngoài có trách nhiệm thông báo và thống nhất với Bộ Kế hoạch và Đầu tư trước khi thực hiện;

c) Chủ trì và hướng dẫn Cơ quan đại diện Việt Nam ở nước ngoài quản lý hoạt động của bộ phận xúc tiến đầu tư ở nước ngoài;

d) Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, Bộ Nội vụ trình Thủ tướng Chính phủ quyết định việc thành lập và biên chế của bộ phận xúc tiến đầu tư ở nước ngoài;

đ) Trên cơ sở đề nghị của Bộ Kế hoạch và Đầu tư, quyết định bổ nhiệm chức vụ ngoại giao và cử cán bộ công tác tại bộ phận xúc tiến đầu tư ở nước ngoài;

e) Bố trí cơ sở vật chất, phương tiện đi lại, điều kiện làm việc, kinh phí hoạt động phù hợp cho bộ phận xúc tiến đầu tư ở nước ngoài.

5. Nhiệm vụ, quyền hạn của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh:

a) Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư và các Bộ, ngành liên quan xây dựng chương trình, kế hoạch xúc tiến đầu tư hàng năm và dài hạn; đề xuất hoạt động đưa vào Chương trình xúc tiến đầu tư quốc gia;

b) Thực hiện hoạt động xúc tiến đầu tư theo thẩm quyền;

c) Phối hợp với các Bộ, ngành và Ủy ban nhân dân cấp tỉnh trong hoạt động xúc tiến đầu tư.

Điều 51. Kinh phí hoạt động xúc tiến đầu tư

1. Kinh phí thực hiện các hoạt động thuộc chương trình xúc tiến đầu tư quốc gia hàng năm được bố trí trong kế hoạch ngân sách hàng năm.

2. Kinh phí xúc tiến đầu tư của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh được bố trí trong kế hoạch ngân sách hàng năm của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

3. Kinh phí xúc tiến đầu tư của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh từ nguồn ngân sách nhà nước chỉ bố trí cho các hoạt động xúc tiến thuộc Chương trình xúc tiến đầu tư đã được phê duyệt.

Mục 2. CHẾ ĐỘ BÁO CÁO HOẠT ĐỘNG ĐẦU TƯ VÀ VẬN HÀNH HỆ THỐNG THÔNG TIN QUỐC GIA VỀ ĐẦU TƯ NƯỚC NGOÀI

Điều 52. Nội dung báo cáo và kỳ báo cáo của cơ quan quản lý nhà nước về đầu tư

1. Cơ quan đăng ký đầu tư báo cáo Ủy ban nhân dân cấp tỉnh những nội dung sau đây:

a) Báo cáo quý được thực hiện trước ngày 12 của tháng đầu quý sau quý báo cáo, gồm những nội dung: Đánh giá về tình hình tiếp nhận hồ sơ, cấp, điều chỉnh và thu hồi Giấy chứng nhận đăng ký đầu tư và tình hình hoạt động của dự án đầu tư;

b) Báo cáo 6 tháng được thực hiện trước ngày 15 tháng 7 hàng năm, gồm những nội dung sau: Đánh giá tình hình đầu tư 6 tháng đầu năm và dự kiến kế hoạch thu hút và sử dụng nguồn vốn đầu tư 6 tháng cuối năm;

c) Báo cáo năm được thực hiện trước ngày 15 tháng 02 của năm sau năm báo cáo, gồm những nội dung sau: Đánh giá tình hình đầu tư cả năm, dự kiến kế hoạch thu hút và giải ngân vốn đầu tư của năm sau, danh mục dự án đầu tư đang có nhà đầu tư quan tâm.

2. Định kỳ hằng quý, 6 tháng và hằng năm, Ủy ban nhân dân cấp tỉnh tổng hợp báo cáo của Cơ quan đăng ký đầu tư thuộc phạm vi quản lý để báo cáo Bộ Kế hoạch và Đầu tư theo các nội dung báo cáo quy định tại Khoản 1 Điều này sau 05 ngày làm việc kể từ ngày kết thúc thời hạn báo cáo của Cơ quan đăng ký đầu tư.

3. Cơ quan quản lý nhà nước cung cấp thông tin cho Bộ Kế hoạch và Đầu tư theo quy định sau:

a) Bộ Tài chính: Định kỳ hằng quý cung cấp thông tin về tình hình cấp, điều chỉnh và thu hồi Giấy chứng nhận đăng ký đầu tư hoặc giấy tờ có giá trị tương đương khác đối với doanh nghiệp bảo hiểm, công ty chứng khoán; định kỳ hằng năm tổng hợp báo cáo tài chính năm của tổ chức kinh tế có vốn đầu tư nước ngoài trong phạm vi cả nước để báo cáo các chỉ tiêu về tình hình xuất, nhập khẩu, sản xuất kinh doanh, các khoản nộp ngân sách nhà nước của tổ chức kinh tế có vốn đầu tư nước ngoài. Thời điểm báo cáo quý trước ngày 12 của tháng đầu quý sau quý báo cáo, báo cáo năm trước ngày 31 tháng 5 của năm sau năm báo cáo;

b) Bộ Công Thương: Định kỳ hằng quý báo cáo về tình hình cấp, điều chỉnh, chấm dứt hoạt động và kết quả hoạt động của các dự án đầu tư nước ngoài trong lĩnh vực thăm dò và khai thác dầu khí tại Việt Nam. Thời điểm báo cáo trước ngày 12 của tháng đầu quý sau quý báo cáo;

c) Bộ Tư pháp: Định kỳ hằng quý báo cáo về tình hình cấp, điều chỉnh, chấm dứt và kết quả hoạt động đối với các chi nhánh và công ty luật. Thời điểm báo cáo trước ngày 12 của tháng đầu quý sau quý báo cáo;

d) Ngân hàng Nhà nước Việt Nam: Định kỳ hằng quý báo cáo về tình hình cấp, điều chỉnh, chấm dứt hoạt động và kết quả hoạt động đối với các hiện diện thương mại của các công ty tài chính và tổ chức tín dụng nước ngoài tại Việt Nam. Thời điểm báo cáo trước ngày 12 của tháng đầu quý sau quý báo cáo;

đ) Bộ Lao động - Thương binh và Xã hội: Định kỳ hằng năm báo cáo về tình hình đăng ký, cấp phép cho lao động nước ngoài tại tổ chức kinh tế có vốn đầu tư nước ngoài. Thời điểm báo cáo trước ngày 31 tháng 3 của năm sau năm báo cáo;

e) Bộ Tài nguyên và Môi trường: Định kỳ hằng năm báo cáo về tình hình giao, cho thuê và sử dụng đất của tổ chức kinh tế có vốn đầu tư nước ngoài. Thời điểm báo cáo trước ngày 31 tháng 3 của năm sau năm báo cáo;

g) Bộ Khoa học và Công nghệ: Định kỳ hàng năm báo cáo về tình hình chuyển giao công nghệ của tổ chức kinh tế có vốn đầu tư nước ngoài. Thời điểm báo cáo trước ngày 31 tháng 3 của năm sau năm báo cáo.

4. Bộ Kế hoạch và Đầu tư định kỳ hằng quý, hằng năm tổng hợp, báo cáo Thủ tướng Chính phủ về tình hình đầu tư trên phạm vi cả nước theo quy định tại Điểm đ Khoản 2 Điều 71 Luật Đầu tư.

Điều 53. Nội dung báo cáo và kỳ báo cáo của tổ chức kinh tế thực hiện dự án đầu tư

Tổ chức kinh tế thực hiện dự án đầu tư báo cáo Cơ quan đăng ký đầu tư và cơ quan quản lý nhà nước về thống kê tại địa phương các chỉ tiêu sau:

1. Báo cáo tháng về tình hình thực hiện vốn đầu tư: Trong trường hợp dự án đầu tư có phát sinh vốn đầu tư thực hiện trong tháng, tổ chức kinh tế báo cáo trong thời hạn 12 ngày kể từ ngày kết thúc tháng báo cáo.

2. Báo cáo quý được thực hiện trước ngày 12 của tháng đầu quý sau quý báo cáo, gồm các nội dung: Vốn đầu tư thực hiện, doanh thu thuần, xuất khẩu, nhập khẩu, lao động, thuế và các khoản nộp ngân sách, tình hình sử dụng đất, mặt nước.

3. Báo cáo năm được thực hiện trước ngày 31 tháng 3 năm sau của năm báo cáo, gồm các chỉ tiêu của báo cáo quý và chỉ tiêu về lợi nhuận, thu nhập của người lao động, các khoản chi và đầu tư cho nghiên cứu khoa học và phát triển công nghệ, xử lý và bảo vệ môi trường, nguồn gốc công nghệ sử dụng.

Điều 54. Quy định về gửi báo cáo

1. Tổ chức kinh tế thực hiện dự án đầu tư gửi các báo cáo trực tuyến thông qua Hệ thống thông tin quốc gia về đầu tư.

2. Cơ quan đăng ký đầu tư gửi báo cáo bằng văn bản và trực tuyến trên Hệ thống thông tin quốc gia về đầu tư.

3. Bộ Kế hoạch và Đầu tư quy định hệ thống biểu mẫu và kiểm tra, thanh tra việc thực hiện chế độ báo cáo theo quy định tại Nghị định này.

Điều 55. Nhiệm vụ, quyền hạn của các cơ quan quản lý nhà nước trong quản lý, vận hành Hệ thống thông tin quốc gia về đầu tư

1. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các cơ quan quản lý nhà nước có liên quan xây dựng và vận hành Hệ thống thông tin quốc gia về đầu tư; hướng dẫn việc quản lý, vận hành và khai thác sử dụng Hệ thống thông tin quốc gia về đầu tư.

2. Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh chịu trách nhiệm cập nhật, cung cấp thông tin về hoạt động đầu tư thuộc phạm vi quản lý của ngành và địa phương vào Hệ thống thông tin quốc gia về đầu tư; tổ chức khai thác, sử dụng Hệ thống thông tin quốc gia về đầu tư theo quy định của Luật Đầu tư, Nghị định này và quy định khác có liên quan.

3. Cơ quan đăng ký đầu tư có trách nhiệm sử dụng Hệ thống thông tin quốc gia về đầu tư để thực hiện các nghiệp vụ liên quan đến việc tiếp nhận, cấp, điều chỉnh, thu hồi Giấy chứng nhận đăng ký đầu tư; theo dõi, giám sát, đánh giá tình hình thực hiện dự án đầu tư; thực hiện chế độ báo cáo đầu tư và hướng dẫn tổ chức kinh tế thực hiện dự án đầu tư sử dụng Hệ thống thông tin quốc gia về đầu tư theo quy định tại Nghị định này.

4. Cơ quan quản lý và vận hành Hệ thống thông tin quốc gia về đầu tư và Hệ thống thông tin quốc gia về đăng ký doanh nghiệp có trách nhiệm trao đổi các thông tin về tình hình đăng ký doanh nghiệp của tổ chức kinh tế có vốn đầu tư nước ngoài, tình hình góp vốn, mua cổ phần, phần vốn góp của nhà đầu tư nước ngoài khi thực hiện các thủ tục quy định tại Điều 44 và Điều 46 Nghị định này, điều kiện đầu tư áp dụng đối với nhà đầu tư nước ngoài, Danh mục ngành, nghề đầu tư kinh doanh có điều kiện và điều kiện đầu tư kinh doanh theo quy định.

5. Tổ chức kinh tế thực hiện dự án đầu tư được cấp tài khoản truy cập hệ thống thông tin quốc gia về đầu tư để thực hiện chế độ báo cáo định kỳ theo quy định.

6. Bộ Kế hoạch và Đầu tư hướng dẫn chi tiết việc quản lý, vận hành, khai thác và sử dụng Hệ thống thông tin quốc gia về đầu tư.

Mục 3. NHIỆM VỤ, QUYỀN HẠN CỦA CÁC BỘ, CƠ QUAN NGANG BỘ, ỦY BAN NHÂN DÂN CẤP TỈNH

Điều 56. Nhiệm vụ, quyền hạn của Bộ Kế hoạch và Đầu tư

1. Thực hiện những nhiệm vụ, quyền hạn quy định tại Khoản 3 Điều 68 Luật Đầu tư và các nhiệm vụ, quyền hạn được phân công theo quy định của Nghị định này.

2. Tổ chức giám sát, thanh tra và đánh giá hoạt động đầu tư theo thẩm quyền; kiểm tra việc cấp, điều chỉnh, thu hồi Giấy chứng nhận đăng ký đầu tư của Cơ quan đăng ký đầu tư; giám sát việc tuân thủ các quy hoạch đã được cấp có thẩm quyền phê duyệt trong quá trình đầu tư.

3. Chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ rà soát, tập hợp, đăng tải điều kiện đầu tư kinh doanh trên Cổng thông tin quốc gia về đăng ký doanh nghiệp, điều kiện đầu tư đối với nhà đầu tư nước ngoài trên Cổng thông tin quốc gia về đầu tư nước ngoài.

4. Chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ rà soát, đánh giá, định kỳ báo cáo Thủ tướng Chính phủ về tình hình thực hiện các quy định về ngành, nghề cấm đầu tư kinh doanh và ngành, nghề đầu tư kinh doanh có điều kiện và điều kiện đầu tư đối với nhà đầu tư nước ngoài.

5. Hướng dẫn, hỗ trợ Cơ quan đăng ký đầu tư, Cơ quan đăng ký kinh doanh giải quyết vướng mắc trong quá trình thực hiện hoạt động đầu tư và đăng ký doanh nghiệp.

Điều 57. Nhiệm vụ, quyền hạn của các Bộ, cơ quan ngang Bộ

1. Bộ Tài chính chủ trì, phối hợp với các cơ quan quản lý nhà nước có liên quan xây dựng, trình cấp có thẩm quyền ban hành, hướng dẫn và kiểm tra việc thực hiện chính sách ưu đãi, hỗ trợ đầu tư trong lĩnh vực thuế, tài chính (tiền sử dụng đất, tiền thuê đất) thuộc thẩm quyền; thẩm tra và có ý kiến về các vấn đề liên quan đến tài chính, bảo lãnh Chính phủ đối với dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ, Quốc hội.

2. Bộ Tài nguyên và Môi trường chủ trì, phối hợp với các cơ quan quản lý nhà nước có liên quan xây dựng, trình cấp có thẩm quyền ban hành, hướng dẫn và kiểm tra việc thực hiện các quy định về tài nguyên và bảo vệ môi trường liên quan đến hoạt động đầu tư; thẩm tra và có ý kiến về các vấn đề liên quan đến đất đai và bảo vệ môi trường của các dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ, Quốc hội.

3. Bộ Khoa học và Công nghệ chủ trì, phối hợp với các cơ quan quản lý nhà nước có liên quan xây dựng, trình cấp có thẩm quyền ban hành, hướng dẫn và kiểm tra việc thực hiện các quy định về hoạt động đầu tư trong lĩnh vực khoa học, công nghệ; trình Thủ tướng Chính phủ quy hoạch tổng thể phát triển khu công nghệ cao; thẩm tra và có ý kiến về các vấn đề liên quan đến khoa học, công nghệ của các dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ, Quốc hội.

4. Bộ Xây dựng chủ trì, phối hợp với các cơ quan quản lý nhà nước có liên quan xây dựng, trình cấp có thẩm quyền ban hành, hướng dẫn và kiểm tra việc thực hiện các quy định về hoạt động xây dựng của dự án đầu tư; thẩm tra và có ý kiến về các vấn đề liên quan đến quản lý nhà nước về xây dựng của các dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ, Quốc hội.

5. Ngân hàng Nhà nước Việt Nam chủ trì, phối hợp với các cơ quan quản lý nhà nước có liên quan xây dựng, trình cấp có thẩm quyền ban hành, hướng dẫn và kiểm tra việc thực hiện các quy định về tín dụng và quản lý ngoại hối liên quan đến hoạt động đầu tư; thẩm tra và có ý kiến về các vấn đề liên quan đến tín dụng và quản lý ngoại hối của các dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ, Quốc hội.

6. Các Bộ, cơ quan ngang Bộ quy định tại các Khoản 1, 2, 3, 4, 5 Điều này và các Bộ quản lý ngành thực hiện các nhiệm vụ, quyền hạn theo quy định tại Khoản 4 Điều 68 Luật Đầu tư và các nhiệm vụ, quyền hạn khác theo quy định tại Nghị định này và pháp luật có liên quan.

Điều 58. Nhiệm vụ, quyền hạn của Ủy ban nhân dân cấp tỉnh

1. Xây dựng quy hoạch, kế hoạch thu hút các nguồn vốn đầu tư; lập và công bố Danh mục dự án thu hút đầu tư tại địa phương.

2. Quyết định chủ trương đầu tư đối với dự án đầu tư thuộc thẩm quyền quy định tại Điều 32 Luật Đầu tư.

3. Chịu trách nhiệm chỉ đạo, hướng dẫn, giám sát việc thực hiện nhiệm vụ của Cơ quan đăng ký đầu tư trong việc cấp Giấy chứng nhận đăng ký đầu tư và quản lý hoạt động đầu tư ở địa phương.

4. Chỉ đạo lập quy hoạch chi tiết xây dựng khu công nghiệp, khu chế xuất và phê duyệt quy hoạch chi tiết xây dựng khu công nghiệp, khu chế xuất; quy hoạch chi tiết các khu chức năng trong khu kinh tế.

5. Chỉ đạo Cơ quan đăng ký đầu tư, Cơ quan đăng ký kinh doanh và các cơ quan quản lý nhà nước về đất đai, môi trường, xây dựng thực hiện liên thông thủ tục để tạo điều kiện thuận lợi cho nhà đầu tư trong quá trình thực hiện hoạt động đầu tư.

6. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định tại Nghị định này và pháp luật có liên quan.

Chương VI

TỔ CHỨC THỰC HIỆN

Mục 1. QUY ĐỊNH CHUYỂN TIẾP

Điều 59. Quy định đối với dự án đầu tư thực hiện trước ngày Luật Đầu tư có hiệu lực thi hành

1. Nhà đầu tư được tiếp tục thực hiện dự án đầu tư theo Giấy phép đầu tư, Giấy chứng nhận ưu đãi đầu tư, Giấy chứng nhận đầu tư hoặc các giấy tờ có giá trị pháp lý tương đương do cơ quan nhà nước có thẩm quyền cấp trước ngày Luật Đầu tư có hiệu lực thi hành.

2. Giấy phép đầu tư, Giấy chứng nhận ưu đãi đầu tư, Giấy chứng nhận đầu tư hoặc các giấy tờ có giá trị pháp lý tương đương do cơ quan nhà nước có thẩm quyền cấp trước ngày Luật Đầu tư có hiệu lực thi hành có giá trị pháp lý như Giấy chứng nhận đăng ký đầu tư.

3. Nhà đầu tư không phải thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư, quyết định chủ trương đầu tư theo quy định của Luật Đầu tư đối với các dự án đầu tư đã thực hiện hoặc đã được cơ quan nhà nước có thẩm quyền chấp thuận chủ trương đầu tư hoặc cho phép thực hiện trước ngày Luật Đầu tư có hiệu lực thi hành.

Điều 60. Quy định đối với doanh nghiệp hoạt động theo Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh)

1. Doanh nghiệp hoạt động theo Giấy phép đầu tư được tiếp tục tổ chức và hoạt động theo quy định tại Giấy phép đầu tư và Điều lệ doanh nghiệp. Đối với những nội dung không được quy định tại Giấy phép đầu tư và Điều lệ doanh nghiệp, doanh nghiệp thực hiện phù hợp với quy định của Luật Doanh nghiệp, Luật Đầu tư và pháp luật có liên quan theo nguyên tắc sau:

a) Doanh nghiệp 100% vốn nước ngoài thuộc sở hữu của một nhà đầu tư nước ngoài thực hiện quy định tương ứng đối với công ty trách nhiệm hữu hạn một thành viên;

b) Doanh nghiệp 100% vốn nước ngoài thuộc sở hữu của hai nhà đầu tư nước ngoài trở lên và doanh nghiệp liên doanh thực hiện quy định tương ứng đối với công ty trách nhiệm hữu hạn hai thành viên trở lên;

c) Công ty cổ phần có vốn đầu tư nước ngoài được thành lập theo Nghị định số 38/2003/NĐ-CP ngày 15 tháng 4 năm 2003 của Chính phủ về việc chuyển đổi một số doanh nghiệp có vốn đầu tư nước ngoài sang hoạt động theo hình thức công ty cổ phần thực hiện quy định tương ứng đối với công ty cổ phần.

2. Doanh nghiệp hoạt động theo Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) được tiếp tục tổ chức và hoạt động theo Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) và Điều lệ doanh nghiệp. Đối với những nội dung không được quy định tại Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) và Điều lệ doanh nghiệp, doanh nghiệp thực hiện theo quy định của Luật Doanh nghiệp, Luật Đầu tư và pháp luật có liên quan.

Điều 61. Đổi Giấy chứng nhận đăng ký đầu tư, Giấy chứng nhận đăng ký doanh nghiệp

1. Nhà đầu tư có dự án đầu tư được cấp Giấy phép đầu tư, Giấy chứng nhận ưu đãi đầu tư, Giấy chứng nhận đầu tư hoặc giấy tờ có giá trị pháp lý tương đương được cấp trước ngày Luật Đầu tư có hiệu lực thi hành được chuyển sang hoạt động theo Giấy chứng nhận đăng ký đầu tư theo thủ tục sau:

a) Nhà đầu tư nộp 01 bộ hồ sơ cấp đổi Giấy chứng nhận đăng ký đầu tư cho Cơ quan đăng ký đầu tư gồm văn bản đề nghị đổi Giấy chứng nhận đăng ký đầu tư, bản sao Giấy phép đầu tư, Giấy chứng nhận ưu đãi đầu tư, Giấy chứng nhận đầu tư hoặc giấy tờ có giá trị pháp lý tương đương;

b) Cơ quan đăng ký đầu tư cấp đổi Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ theo quy định tại Điểm a Khoản này. Giấy chứng nhận đăng ký đầu tư quy định lại nội dung dự án đầu tư tại Giấy phép đầu tư, Giấy chứng nhận ưu đãi đầu tư, Giấy chứng nhận đầu tư hoặc giấy tờ có giá trị pháp lý tương đương. Nội dung đăng ký kinh doanh tại Giấy phép đầu tư, Giấy chứng nhận ưu đãi đầu tư, Giấy chứng nhận đầu tư hoặc giấy tờ có giá trị pháp lý tương đương tiếp tục có hiệu lực.

2. Doanh nghiệp đang hoạt động theo Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương cấp trước ngày Luật Đầu tư có hiệu lực thi hành được chuyển sang hoạt động theo Giấy chứng nhận đăng ký doanh nghiệp theo thủ tục sau:

a) Doanh nghiệp nộp 01 bộ hồ sơ đổi Giấy chứng nhận đăng ký doanh nghiệp cho Cơ quan đăng ký kinh doanh nơi đặt trụ sở chính gồm văn bản đề nghị cập nhật, bổ sung thông tin đăng ký doanh nghiệp; bản sao Giấy phép đầu tư, Giấy chứng nhận đăng ký đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương và bản sao Giấy chứng nhận đăng ký thuế;

b) Cơ quan đăng ký kinh doanh cấp đổi Giấy chứng nhận đăng ký doanh nghiệp trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ theo quy định tại Điểm a Khoản này. Giấy chứng nhận đăng ký doanh nghiệp quy định lại nội dung đăng ký kinh doanh tại Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương. Nội dung đăng ký kinh doanh quy định tại Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương hết hiệu lực kể từ ngày doanh nghiệp được cấp Giấy chứng nhận đăng ký doanh nghiệp; nội dung dự án đầu tư tại Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương tiếp tục có hiệu lực.

3. Trường hợp đồng thời có yêu cầu đổi Giấy chứng nhận đăng ký đầu tư, Giấy chứng nhận đăng ký doanh nghiệp thay cho Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương, nhà đầu tư thực hiện thủ tục sau:

a) Đổi Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại Khoản 2 Điều này;

b) Đổi Giấy chứng nhận đăng ký đầu tư theo quy định tại Khoản 1 Điều này (hồ sơ cấp đổi Giấy chứng nhận đăng ký đầu tư gồm bản sao Giấy chứng nhận đăng ký doanh nghiệp được cấp theo quy định tại Khoản 2 Điều này và hồ sơ theo quy định tại Điểm a Khoản 1 Điều này).

4. Doanh nghiệp được cấp Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại Khoản 2 và Khoản 3 Điều này kế thừa toàn bộ quyền và nghĩa vụ của doanh nghiệp quy định tại Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp, trong đó có các quyền và nghĩa vụ đối với dự án đầu tư; nhà đầu tư quy định tại Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương thực hiện quyền và nghĩa vụ đối với dự án đầu tư với tư cách là thành viên, cổ đông trong doanh nghiệp.

5. Chi nhánh, văn phòng đại diện của doanh nghiệp hoạt động theo Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương cấp trước ngày Luật Đầu tư có hiệu lực thi hành được chuyển sang hoạt động theo Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện theo quy định tại Luật Doanh nghiệp. Hồ sơ, thủ tục đổi Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện thực hiện theo quy định tương ứng tại Khoản 2 và Khoản 3 Điều này.

6. Doanh nghiệp có trách nhiệm cập nhật, bổ sung thông tin đăng ký doanh nghiệp và không bắt buộc thực hiện thủ tục cấp đổi Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương sang Giấy chứng nhận đăng ký doanh nghiệp khi thực hiện thủ tục giải thể doanh nghiệp, tạm ngừng kinh doanh, thông báo mẫu dấu; thành lập, thay đổi nội dung đăng ký hoạt động, chấm dứt hoạt động của chi nhánh, văn phòng đại diện.

Điều 62. Điều chỉnh dự án đầu tư thực hiện trước ngày Luật Đầu tư có hiệu lực thi hành

1. Trường hợp điều chỉnh dự án đầu tư làm thay đổi nội dung Giấy phép đầu tư, Giấy chứng nhận ưu đãi đầu tư, Giấy chứng nhận đầu tư hoặc giấy tờ có giá trị pháp lý tương đương được cấp trước ngày Luật Đầu tư có hiệu lực thi hành, nhà đầu tư thực hiện thủ tục điều chỉnh Giấy chứng nhận đăng ký đầu tư theo quy định tại Điều 33 Nghị định này tại Cơ quan đăng ký đầu tư để được cấp Giấy chứng nhận đăng ký đầu tư. Giấy chứng nhận đăng ký đầu tư quy định nội dung dự án đầu tư được điều chỉnh và ghi lại toàn bộ nội dung dự án đầu tư không điều chỉnh, đang có hiệu lực theo quy định tại Giấy phép đầu tư, Giấy chứng nhận đầu tư, Giấy chứng nhận ưu đãi đầu tư và các giấy tờ có giá trị pháp lý tương đương.

2. Trường hợp Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc giấy tờ có giá trị pháp lý tương đương quy định tại Khoản 1 Điều này đồng thời quy định nội dung đăng ký kinh doanh, Cơ quan đăng ký đầu tư cấp Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư để thay thế nội dung dự án đầu tư trong Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ khác có giá trị pháp lý tương đương theo nguyên tắc quy định tại Khoản 1 Điều này. Nội dung đăng ký kinh doanh tại Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương tiếp tục có hiệu lực.

3. Dự án đầu tư không thuộc diện quyết định hoặc chấp thuận chủ trương đầu tư theo quy định của pháp luật trước thời điểm Luật Đầu tư có hiệu lực thi hành nhưng thuộc diện quyết định chủ trương đầu tư theo quy định của Luật Đầu tư, Nghị định này thì không phải thực hiện thủ tục quyết định chủ trương đầu tư hoặc điều chỉnh quyết định chủ trương đầu tư khi điều chỉnh dự án đầu tư, trừ các trường hợp sau:

a) Mở rộng quy mô dự án đầu tư dẫn đến dự án thuộc diện quyết định chủ trương đầu tư quy định tại Điều 30 và Điều 31 Luật Đầu tư;

b) Bổ sung mục tiêu dự án đầu tư mà mục tiêu được bổ sung thuộc diện quyết định chủ trương đầu tư quy định tại Điều 30 và Điều 31 Luật Đầu tư;

c) Điều chỉnh dự án đầu tư trong đó có bổ sung một trong các nội dung: Đề nghị Nhà nước giao đất, cho thuê đất không thông qua đấu giá, đấu thầu, nhận chuyển nhượng quyền sử dụng đất hoặc tài sản gắn liền với đất; đề nghị Nhà nước cho phép chuyển mục đích sử dụng đất hoặc đề nghị sử dụng công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao theo quy định của pháp luật về chuyển giao công nghệ.

4. Đối với trường hợp quy định tại các Điểm a, b và c Khoản 3 Điều này, nhà đầu tư thực hiện thủ tục điều chỉnh quyết định chủ trương đầu tư theo quy định tương ứng tại Mục 3 Chương IV Nghị định này. Trong trường hợp này, cơ quan nhà nước có thẩm quyền quyết định chủ trương đầu tư xem xét các nội dung điều chỉnh để quyết định chủ trương đầu tư.

5. Trường hợp điều chỉnh dự án đầu tư thuộc diện quyết định hoặc chấp thuận chủ trương đầu tư theo quy định của pháp luật trước thời điểm Luật Đầu tư có hiệu lực thi hành làm thay đổi nội dung văn bản quyết định hoặc chấp thuận chủ trương đầu tư, nhà đầu tư thực hiện thủ tục điều chỉnh quyết định chủ trương đầu tư theo quy định tại Nghị định này.

Điều 63. Thay đổi nội dung đăng ký kinh doanh tại Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh)

1. Doanh nghiệp hoạt động theo Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương thực hiện thay đổi nội dung đăng ký kinh doanh tại Cơ quan đăng ký kinh doanh theo quy định sau:

a) Hồ sơ, trình tự, thủ tục thay đổi nội dung đăng ký kinh doanh thực hiện theo quy định của pháp luật về doanh nghiệp;

b) Cơ quan đăng ký kinh doanh cấp Giấy chứng nhận đăng ký doanh nghiệp thay thế nội dung đăng ký kinh doanh tại Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương;

c) Giấy chứng nhận đăng ký doanh nghiệp ghi nhận nội dung điều chỉnh và ghi lại các nội dung đăng ký doanh nghiệp khác không điều chỉnh, đang có hiệu lực theo Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương;

d) Nội dung đăng ký kinh doanh quy định tại Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương hết hiệu lực kể từ ngày doanh nghiệp được cấp Giấy chứng nhận đăng ký doanh nghiệp; nội dung dự án đầu tư tại Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) tiếp tục có hiệu lực;

đ) Trường hợp doanh nghiệp có yêu cầu thay đổi nội dung đăng ký kinh doanh do nhà đầu tư nước ngoài góp vốn, mua cổ phần, phần vốn góp thuộc trường hợp quy định tại Điểm a và Điểm b Khoản 2 Điều 46 Nghị định này, nhà đầu tư thực hiện thủ tục đăng ký góp vốn, mua cổ phần, phần vốn góp theo quy định tại Điểm a và Điểm b Khoản 3 Điều 46 Nghị định này trước khi doanh nghiệp thực hiện thủ tục cấp Giấy chứng nhận đăng ký doanh nghiệp;

e) Sau khi được cấp Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại Khoản này, doanh nghiệp tiếp tục thực hiện toàn bộ quyền và nghĩa vụ theo quy định tại Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương.

2. Trường hợp điều chỉnh đồng thời nội dung đăng ký kinh doanh và nội dung dự án đầu tư, doanh nghiệp thực hiện thủ tục điều chỉnh nội dung đăng ký kinh doanh tại Cơ quan đăng ký kinh doanh để được cấp Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại Khoản 1 Điều này. Sau khi được cấp Giấy chứng nhận đăng ký doanh nghiệp, doanh nghiệp điều chỉnh nội dung dự án đầu tư tại Cơ quan đăng ký đầu tư để được cấp Giấy chứng nhận đăng ký đầu tư theo quy định tương ứng tại Điều 62 Nghị định này.

3. Trường hợp điều chỉnh nội dung đăng ký hoạt động chi nhánh, văn phòng đại diện của doanh nghiệp hoạt động theo Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương cấp trước ngày Luật Đầu tư có hiệu lực thi hành, doanh nghiệp thực hiện thủ tục điều chỉnh giấy chứng nhận hoạt động chi nhánh, văn phòng đại diện theo quy định tương ứng tại Khoản 1 và Khoản 2 Điều này.

Điều 64. Quy định đối với nhà đầu tư cam kết chuyển giao không bồi hoàn tài sản cho Nhà nước Việt Nam

1. Đối với dự án đầu tư có cam kết chuyển giao không bồi hoàn tài sản thuộc dự án cho Nhà nước Việt Nam hoặc cho Bên Việt Nam là doanh nghiệp nhà nước thì nhà đầu tư không được điều chỉnh nội dung chuyển giao không bồi hoàn, trừ trường hợp được cơ quan nhà nước có thẩm quyền cho phép.

2. Tài sản chuyển giao không bồi hoàn quy định tại Khoản 1 Điều này được chuyển giao nguyên trạng trong điều kiện hoạt động bình thường khi đến thời điểm chuyển giao cho Bên Việt Nam hoặc Nhà nước Việt Nam.

Điều 65. Chấm dứt hoạt động, tổ chức lại, giải thể doanh nghiệp hoạt động theo Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh)

1. Doanh nghiệp hoạt động theo Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) thực hiện thủ tục tạm ngừng kinh doanh, chấm dứt hoạt động, tổ chức lại, giải thể tại Cơ quan đăng ký kinh doanh.

2. Hồ sơ, trình tự, thủ tục tạm ngừng kinh doanh, chấm dứt hoạt động, tổ chức lại, giải thể doanh nghiệp hoạt động theo Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) thực hiện theo quy định của pháp luật về doanh nghiệp.

Mục 2. ĐIỀU KHOẢN THI HÀNH

Điều 66. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 27 tháng 12 năm 2015 và thay thế Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

2. Nghị định này bãi bỏ:

a) Danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp ban hành kèm theo Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp;

b) Danh mục lĩnh vực được ưu đãi thuế nhập khẩu ban hành kèm theo Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Thuế xuất khẩu, thuế nhập khẩu;

c) Khoản 4 Điều 19 và quy định “Danh mục địa bàn được hưởng ưu đãi tiền thuê đất chỉ áp dụng đối với địa bàn có địa giới hành chính cụ thể” tại Khoản 3 Điều 19 Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước.

3. Trường hợp pháp luật quy định thành phần hồ sơ thực hiện thủ tục hành chính phải có Giấy chứng nhận đăng ký đầu tư nhưng dự án đầu tư không thuộc trường hợp cấp Giấy chứng nhận đăng ký đầu tư theo quy định của Luật Đầu tư thì nhà đầu tư không phải nộp Giấy chứng nhận đăng ký đầu tư.

Điều 67. Trách nhiệm thi hành

1. Bộ Kế hoạch và Đầu tư quy định chi tiết việc thành lập, tổ chức quản lý và hoạt động của quỹ đầu tư mạo hiểm tại Việt Nam; hướng dẫn thực hiện quy định chuyển tiếp đối với các trường hợp không được quy định tại Mục 1 Chương VI và các Điều khoản khác được giao theo quy định tại Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh trong phạm vi chức năng, nhiệm vụ của mình chịu trách nhiệm hướng dẫn và thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

DANH MỤC NGÀNH, NGHỀ ƯU ĐÃI ĐẦU TƯ
(Ban hành kèm theo Nghị định số 118/2015/NĐ-CP ngày 12 tháng 11 năm 2015 của Chính phủ)

A. NGÀNH, NGHỀ ĐẶC BIỆT ƯU ĐÃI ĐẦU TƯ

I. CÔNG NGHỆ CAO, CÔNG NGHỆ THÔNG TIN, CÔNG NGHIỆP HỖ TRỢ

1. Ứng dụng công nghệ cao thuộc Danh mục công nghệ cao được ưu tiên đầu tư phát triển theo quyết định của Thủ tướng Chính phủ.

2. Sản xuất sản phẩm thuộc Danh mục sản phẩm công nghệ cao được khuyến khích phát triển theo quyết định của Thủ tướng Chính phủ.

3. Sản xuất sản phẩm công nghiệp hỗ trợ theo quyết định của Thủ tướng Chính phủ.

4. Ươm tạo công nghệ cao, ươm tạo doanh nghiệp công nghệ cao; đầu tư mạo hiểm cho phát triển công nghệ cao; ứng dụng, nghiên cứu và phát triển công nghệ cao theo quy định của pháp luật về công nghệ cao; sản xuất sản phẩm công nghệ sinh học.

5. Sản xuất sản phẩm phần mềm, sản phẩm nội dung thông tin số, sản phẩm công nghệ thông tin trọng điểm, dịch vụ phần mềm, dịch vụ khắc phục sự cố an toàn thông tin, bảo vệ an toàn thông tin theo quy định của pháp luật về công nghệ thông tin.

6. Sản xuất năng lượng tái tạo, năng lượng sạch, năng lượng từ việc tiêu hủy chất thải.

7. Sản xuất vật liệu composit, các loại vật liệu xây dựng nhẹ, vật liệu quý hiếm.

II. NÔNG NGHIỆP

1. Trồng, chăm sóc, nuôi dưỡng, bảo vệ và phát triển rừng.

2. Nuôi trồng, chế biến, bảo quản nông, lâm, thủy sản.

3. Sản xuất, nhân và lai tạo giống cây trồng, giống vật nuôi, giống cây lâm nghiệp, giống thủy sản.

4. Sản xuất, khai thác và tinh chế muối.

5. Đánh bắt hải sản xa bờ kết hợp ứng dụng các phương thức ngư cụ đánh bắt tiên tiến; dịch vụ hậu cần nghề cá; xây dựng cơ sở đóng tàu cá và đóng tàu cá.

6. Dịch vụ cứu hộ trên biển.

III. BẢO VỆ MÔI TRƯỜNG, XÂY DỰNG KẾT CẤU HẠ TẦNG

1. Thu gom, xử lý, tái chế, tái sử dụng chất thải tập trung.

2. Xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao, khu chức năng trong khu kinh tế.

3. Đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước; cầu, đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga và công trình cơ sở hạ tầng đặc biệt quan trọng khác do Thủ tướng Chính phủ quyết định.

4. Phát triển vận tải hành khách công cộng tại các đô thị.

5. Đầu tư xây dựng và quản lý, kinh doanh chợ tại vùng nông thôn.

IV. VĂN HÓA, XÃ HỘI, THỂ THAO, Y TẾ

1. Xây dựng nhà ở xã hội, nhà ở tái định cư.

2. Đầu tư kinh doanh cơ sở thực hiện vệ sinh phòng chống dịch bệnh.

3. Nghiên cứu khoa học về công nghệ bào chế, công nghệ sinh học để sản xuất các loại thuốc mới.

4. Sản xuất nguyên liệu làm thuốc và thuốc chủ yếu, thuốc thiết yếu, thuốc phòng, chống bệnh xã hội, vắc xin, sinh phẩm y tế, thuốc từ dược liệu, thuốc đông y; thuốc sắp hết hạn bằng sáng chế hoặc các độc quyền có liên quan; ứng dụng công nghệ tiên tiến, công nghệ sinh học để sản xuất thuốc chữa bệnh cho người đạt tiêu chuẩn GMP quốc tế; sản xuất bao bì trực tiếp tiếp xúc với thuốc.

5. Đầu tư cơ sở sản xuất Methadone.

6. Đầu tư kinh doanh trung tâm đào tạo, huấn luyện thể thao thành tích cao và trung tâm đào tạo, huấn luyện thể thao cho người khuyết tật; xây dựng cơ sở thể thao có thiết bị, phương tiện luyện tập và thi đấu đáp ứng yêu cầu tổ chức các giải đấu quốc tế; cơ sở luyện tập, thi đấu thể dục, thể thao chuyên nghiệp.

7. Đầu tư kinh doanh trung tâm lão khoa, tâm thần, điều trị bệnh nhân nhiễm chất độc màu da cam; trung tâm chăm sóc người cao tuổi, người khuyết tật, trẻ mồ côi, trẻ em lang thang không nơi nương tựa.

8. Đầu tư kinh doanh trung tâm Chữa bệnh - Giáo dục - Lao động xã hội; cơ sở cai nghiện ma túy, cai nghiện thuốc lá; cơ sở điều trị HIV/AIDS.

9. Đầu tư kinh doanh bảo tàng cấp quốc gia, nhà văn hóa dân tộc; đoàn ca, múa, nhạc dân tộc; rạp hát, trường quay, cơ sở sản xuất phim, in tráng phim; nhà triển lãm mỹ thuật - nhiếp ảnh; sản xuất, chế tạo, sửa chữa nhạc cụ dân tộc; duy tu, bảo tồn bảo tàng, nhà văn hóa dân tộc và các trường văn hóa nghệ thuật; cơ sở, làng nghề giới thiệu và phát triển các ngành nghề truyền thống.

B. NGÀNH, NGHỀ ƯU ĐÃI ĐẦU TƯ

I. KHOA HỌC CÔNG NGHỆ, ĐIỆN TỬ, CƠ KHÍ, SẢN XUẤT VẬT LIỆU, CÔNG NGHỆ THÔNG TIN

1. Sản xuất sản phẩm thuộc Danh mục sản phẩm cơ khí trọng điểm theo quyết định của Thủ tướng Chính phủ.

2. Đầu tư vào nghiên cứu và phát triển (R&D).

3. Sản xuất phôi thép từ quặng sắt, thép cao cấp, hợp kim.

4. Sản xuất than cốc, than hoạt tính.

5. Sản xuất sản phẩm tiết kiệm năng lượng.

6. Sản xuất hóa dầu, hóa dược, hóa chất cơ bản, linh kiện nhựa - cao su kỹ thuật.

7. Sản xuất sản phẩm có giá trị gia tăng từ 30% trở lên (theo hướng dẫn của Bộ Kế hoạch và Đầu tư).

8. Sản xuất ô tô, phụ tùng ô tô, đóng tàu.

9. Sản xuất phụ kiện, linh kiện điện tử, cụm chi tiết điện tử không thuộc Danh mục A Phụ lục này.

10. Sản xuất máy công cụ, máy móc, thiết bị, phụ tùng, máy phục vụ cho sản xuất nông, lâm nghiệp, ngư nghiệp, diêm nghiệp, máy chế biến thực phẩm, thiết bị tưới tiêu không thuộc Danh mục A Phụ lục này.

11. Sản xuất vật liệu thay thế vật liệu Amiăng.

II. NÔNG NGHIỆP

1. Nuôi, trồng, thu hoạch và chế biến dược liệu; bảo hộ, bảo tồn nguồn gen và những loài dược liệu quý hiếm, đặc hữu.

2. Sản xuất, tinh chế thức ăn gia súc, gia cầm, thủy sản.

3. Dịch vụ khoa học, kỹ thuật về gieo trồng, chăn nuôi, thủy sản, bảo vệ cây trồng, vật nuôi.

4. Xây dựng mới, cải tạo, nâng cấp cơ sở giết mổ; bảo quản, chế biến gia cầm, gia súc tập trung công nghiệp.

5. Xây dựng, phát triển vùng nguyên liệu tập trung phục vụ công nghiệp chế biến.

6. Khai thác hải sản.

III. BẢO VỆ MÔI TRƯỜNG, XÂY DỰNG KẾT CẤU HẠ TẦNG

1. Xây dựng, phát triển hạ tầng cụm công nghiệp.

2. Xây dựng chung cư cho công nhân làm việc tại các khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế; xây dựng ký túc xá sinh viên và xây dựng nhà ở cho các đối tượng chính sách xã hội; đầu tư xây dựng các khu đô thị chức năng (bao gồm nhà trẻ, trường học, bệnh viện) phục vụ công nhân.

3. Xử lý sự cố tràn dầu, khắc phục sự cố sạt lở núi, sạt lở đê, bờ sông, bờ biển, đập, hồ chứa và các sự cố môi trường khác; áp dụng công nghệ giảm thiểu phát thải khí gây hiệu ứng nhà kính, phá hủy tầng ô-dôn.

4. Đầu tư kinh doanh trung tâm hội chợ triển lãm hàng hóa, trung tâm logistic, kho hàng hóa, siêu thị, trung tâm thương mại.

IV. GIÁO DỤC, VĂN HÓA, XÃ HỘI, THỂ THAO, Y TẾ

1. Đầu tư kinh doanh cơ sở hạ tầng của các cơ sở giáo dục, đào tạo; đầu tư phát triển các cơ sở giáo dục, đào tạo ngoài công lập ở các bậc học: giáo dục mầm non, giáo dục phổ thông, giáo dục nghề nghiệp.

2. Sản xuất trang thiết bị y tế, xây dựng kho bảo quản dược phẩm, dự trữ thuốc chữa bệnh cho người để phòng thiên tai, thảm họa, dịch bệnh nguy hiểm.

3. Sản xuất nguyên liệu làm thuốc và thuốc bảo vệ thực vật, thuốc trừ sâu bệnh; phòng, chữa bệnh cho động vật, thủy sản.

4. Đầu tư cơ sở thử nghiệm sinh học, đánh giá sinh khả dụng của thuốc; cơ sở dược đạt tiêu chuẩn thực hành tốt trong sản xuất, bảo quản, kiểm nghiệm, thử nghiệm lâm sàng thuốc.

5. Đầu tư nghiên cứu chứng minh cơ sở khoa học của bài thuốc Đông y, thuốc cổ truyền và xây dựng tiêu chuẩn kiểm nghiệm bài thuốc Đông y, thuốc cổ truyền.

6. Đầu tư kinh doanh trung tâm thể dục, thể thao, nhà tập luyện, câu lạc bộ thể dục thể thao, sân vận động, bể bơi; cơ sở sản xuất, chế tạo, sửa chữa trang thiết bị, phương tiện tập luyện thể dục thể thao.

7. Đầu tư kinh doanh thư viện công cộng, rạp chiếu phim.

8. Đầu tư xây dựng nghĩa trang, cơ sở dịch vụ hỏa táng, điện táng.

V. NGÀNH, NGHỀ KHÁC

1. Hoạt động của Quỹ tín dụng nhân dân và tổ chức tài chính vi mô.

PHỤ LỤC II

DANH MỤC ĐỊA BÀN ƯU ĐÃI ĐẦU TƯ
(Ban hành kèm theo Nghị định số 118/2015/NĐ-CP ngày 12 tháng 11 năm 2015 của Chính phủ)

STT | Tỉnh | Địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn | Địa bàn có điều kiện kinh tế - xã hội khó khăn
1 | Bắc Kạn | Toàn bộ các huyện, thị xã và thành phố Bắc Kạn |
2 | Cao Bằng | Toàn bộ các huyện và thành phố Cao Bằng |
3 | Hà Giang | Toàn bộ các huyện và thành phố Hà Giang |
4 | Lai Châu | Toàn bộ các huyện và thành phố Lai Châu |
5 | Sơn La | Toàn bộ các huyện và thành phố Sơn La |
6 | Điện Biên | Toàn bộ các huyện, thị xã và thành phố Điện Biên |
7 | Lào Cai | Toàn bộ các huyện | Thành phố Lào Cai
8 | Tuyên Quang | Các huyện Na Hang, Chiêm Hóa, Lâm Bình | Các huyện Hàm Yên, Sơn Dương, Yên Sơn và thành phố Tuyên Quang
9 | Bắc Giang | Huyện Sơn Động | Các huyện Lục Ngạn, Lục Nam, Yên Thế, Hiệp Hòa
10 | Hòa Bình | Các huyện Đà Bắc, Mai Châu | Các huyện Kim Bôi, Kỳ Sơn, Lương Sơn, Lạc Thủy, Tân Lạc, Cao Phong, Lạc Sơn, Yên Thủy
11 | Lạng Sơn | Các huyện Bình Gia, Đình Lập, Cao Lộc, Lộc Bình, Tràng Định, Văn Lãng, Văn Quan, Bắc Sơn | Các huyện Chi Lăng, Hữu Lũng
12 | Phú Thọ | Các huyện Thanh Sơn, Tân Sơn, Yên Lập | Các huyện Đoan Hùng, Hạ Hòa, Phù Ninh, Thanh Ba, Tam Nông, Thanh Thủy, Cẩm Khê
13 | Thái Nguyên | Các huyện Võ Nhai, Định Hóa, Đại Từ, Phú Lương, Đồng Hỷ | Các huyện Phổ Yên, Phú Bình
14 | Yên Bái | Các huyện Lục Yên, Mù Cang Chải, Trạm Tấu | Các huyện Trấn Yên, Văn Chấn, Văn Yên, Yên Bình, thị xã Nghĩa Lộ
15 | Quảng Ninh | Các huyện Ba Chẽ, Bình Liêu, huyện đảo Cô Tô và các đảo, hải đảo thuộc tỉnh. | Các huyện Vân Đồn, Tiên Yên, Hải Hà, Đầm Hà
16 | Hải Phòng | Các huyện đảo Bạch Long Vĩ, Cát Hải |
17 | Hà Nam |  | Các huyện Lý Nhân, Thanh Liêm, Bình Lục
18 | Nam Định |  | Các huyện Giao Thủy, Xuân Trường, Hải Hậu, Nghĩa Hưng
19 | Thái Bình |  | Các huyện Thái Thụy, Tiền Hải
20 | Ninh Bình |  | Các huyện Nho Quan, Gia Viễn, Kim Sơn, Tam Điệp, Yên Mô
21 | Thanh Hóa | Các huyện Mường Lát, Quan Hóa, Quan Sơn, Bá Thước, Lang Chánh, Thường Xuân, Cẩm Thủy, Ngọc Lặc, Như Thanh, Như Xuân | Các huyện Thạch Thành, Nông Cống
22 | Nghệ An | Các huyện Kỳ Sơn, Tương Dương, Con Cuông, Quế Phong, Quỳ Hợp, Quỳ Châu, Anh Sơn | Các huyện Tân Kỳ, Nghĩa Đàn, Thanh Chương và thị xã Thái Hòa
23 | Hà Tĩnh | Các huyện Hương Khê, Hương Sơn, Vũ Quang, Lộc Hà, Kỳ Anh | Các huyện Đức Thọ, Nghi Xuân, Thạch Hà, Cẩm Xuyên, Can Lộc
24 | Quảng Bình | Các huyện Tuyên Hóa, Minh Hóa, Bố Trạch | Các huyện còn lại và thị xã Ba Đồn
25 | Quảng Trị | Các huyện Hướng Hóa, Đa Krông, huyện đảo Cồn Cỏ và các đảo thuộc tỉnh | Các huyện còn lại
26 | Thừa Thiên Huế | Các huyện A Lưới, Nam Đông | Các huyện Phong Điền, Quảng Điền, Phú Lộc, Phú Vang và thị xã Hương Trà
27 | Đà Nẵng | Huyện đảo Hoàng Sa |
28 | Quảng Nam | Các huyện Đông Giang, Tây Giang, Nam Giang, Phước Sơn, Bắc Trà My, Nam Trà My, Hiệp Đức, Tiên Phước, Núi Thành, Nông Sơn, Thăng Bình và đảo Cù Lao Chàm | Các huyện Đại Lộc, Quế Sơn, Phú Ninh, Duy Xuyên
29 | Quảng Ngãi | Các huyện Ba Tơ, Trà Đồng, Sơn Tây, Sơn Hà, Minh Long, Bình Sơn, Tây Trà, Sơn Tịnh và huyện đảo Lý Sơn | Huyện Nghĩa Hành
30 | Bình Định | Các huyện An Lão, Vĩnh Thạnh, Vân Canh, Phù Cát, Tây Sơn, Hoài Ân, Phù Mỹ | Huyện Tuy Phước
31 | Phú Yên | Các huyện Sông Hinh, Đồng Xuân, Sơn Hòa, Phú Hòa, Tây Hòa | Thị xã Sông Cầu; các huyện Đông Hòa, Tuy An
32 | Khánh Hòa | Các huyện Khánh Vĩnh, Khánh Sơn, huyện đảo Trường Sa và các đảo thuộc tỉnh | Các huyện Vạn Ninh, Diên Khánh, Cam Lâm, thị xã Ninh Hòa, thành phố Cam Ranh
33 | Ninh Thuận | Toàn bộ các huyện | Thành phố Phan Rang - Tháp Chàm
34 | Bình Thuận | Huyện Phú Quý | Các huyện Bắc Bình, Tuy Phong, Đức Linh, Tánh Linh, Hàm Thuận Bắc, Hàm Thuận Nam, Hàm Tân
35 | Đắk Lắk | Toàn bộ các huyện và thị xã Buôn Hồ | Thành phố Buôn Ma Thuột
36 | Gia Lai | Toàn bộ các huyện và thị xã | Thành phố Pleiku
37 | Kon Tum | Toàn bộ các huyện và thành phố |
38 | Đắk Nông | Toàn bộ các huyện và thị xã |
39 | Lâm Đồng | Toàn bộ các huyện | Thành phố Bảo Lộc
40 | Bà Rịa - Vũng Tàu | Huyện Côn Đảo | Huyện Tân Thành, Châu Đức, Xuyên Mộc
41 | Tây Ninh | Các huyện Tân Biên, Tân Châu, Châu Thành, Bến Cầu | Các huyện còn lại
42 | Bình Phước | Các huyện Lộc Ninh, Bù Đăng, Bù Đốp, Bù Gia Mập, Phú Riềng | Các huyện Đồng Phú, Chơn Thành, Hớn Quản, thị xã Bình Long, Phước Long
43 | Long An | Các huyện Đức Huệ, Mộc Hóa, Vĩnh Hưng, Tân Hưng | Thị xã Kiến Tường; các huyện Tân Thạnh, Đức Hòa, Thạnh Hóa
44 | Tiền Giang | Các huyện Tân Phước, Tân Phú Đông | Các huyện Gò Công Đông, Gò Công Tây
45 | Bến Tre | Các huyện Thạnh Phú, Ba Tri, Bình Đại | Các huyện còn lại
46 | Trà Vinh | Các huyện Châu Thành, Trà Cú | Các huyện Cầu Ngang, Cầu Kè, Tiểu Cần, thành phố Trà Vinh
47 | Đồng Tháp | Các huyện Hồng Ngự, Tân Hồng, Tam Nông, Tháp Mười và thị xã Hồng Ngự | Các huyện còn lại
48 | Vĩnh Long |  | Các huyện Trà Ôn, Bình Tân, Vũng Liêm, Mang Thít, Tam Bình
49 | Sóc Trăng | Toàn bộ các huyện và thị xã Vĩnh Châu, thị xã Ngã Năm | Thành phố Sóc Trăng
50 | Hậu Giang | Toàn bộ các huyện và thị xã Ngã Bảy | Thành phố Vị Thanh
51 | An Giang | Các huyện An Phú, Tri Tôn, Thoại Sơn, Tịnh Biên và thị xã Tân Châu | Thành phố Châu Đốc và các huyện còn lại
52 | Bạc Liêu | Toàn bộ các huyện và thị xã | Thành phố Bạc Liêu
53 | Cà Mau | Toàn bộ các huyện và các đảo, hải đảo thuộc tỉnh | Thành phố Cà Mau
54 | Kiên Giang | Toàn bộ các huyện, các đảo, hải đảo thuộc tỉnh và thị xã Hà Tiên | Thành phố Rạch Giá
55 |  | Khu kinh tế, khu công nghệ cao (kể cả khu công nghệ thông tin tập trung được thành lập theo quy định của Chính phủ). | Khu công nghiệp, khu chế xuất được thành lập theo quy định của Chính phủ.


ND 131_2015_ND-CP

CHÍNH PHỦ
-------

Số: 131/2015/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------------------

Hà Nội, ngày 25 tháng 12 năm 2015

NGHỊ ĐỊNH

HƯỚNG DẪN VỀ DỰ ÁN QUAN TRỌNG QUỐC GIA

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư công ngày 18 tháng 6 năm 2014;

Căn cứ Luật Đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật Đấu thầu ngày 26 tháng 11 năm 2013;

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư;

Chính phủ ban hành Nghị định hướng dẫn về dự án quan trọng quốc gia.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này hướng dẫn về dự án quan trọng quốc gia, bao gồm: Tổ chức và phương thức hoạt động của Hội đồng thẩm định nhà nước; hồ sơ, thủ tục trình thẩm định và nội dung thẩm định dự án quan trọng quốc gia; thuê tư vấn thẩm tra và chi phí thẩm định, thẩm tra dự án quan trọng quốc gia.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với các cơ quan, tổ chức, cá nhân có liên quan đến dự án quan trọng quốc gia.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Dự án quan trọng quốc gia được quy định tại Luật Đầu tư công năm 2014, Luật Xây dựng năm 2014 và dự án do Quốc hội quyết định chủ trương đầu tư theo quy định tại Luật Đầu tư năm 2014, sau đây gọi chung là dự án quan trọng quốc gia.

2. Giấy chứng nhận đầu tư được cấp theo quy định của Luật Đầu tư năm 2005 hoặc Giấy chứng nhận đăng ký đầu tư hoặc văn bản chấp thuận chủ trương đầu tư của cấp có thẩm quyền theo quy định của Luật Đầu tư năm 2014, sau đây gọi chung là Giấy chứng nhận đăng ký đầu tư.

3. Chủ đầu tư theo quy định của Luật Xây dựng năm 2014 hoặc nhà đầu tư theo quy định của Luật Đầu tư năm 2014, sau đây gọi chung là chủ đầu tư.

4. Vốn tín dụng do Chính phủ bảo lãnh, vốn vay được bảo đảm bằng tài sản của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước, giá trị quyền sử dụng đất, vốn từ quỹ phát triển hoạt động sự nghiệp, sau đây gọi chung là vốn nhà nước khác ngoài vốn đầu tư công.

Chương II

TỔ CHỨC VÀ PHƯƠNG THỨC HOẠT ĐỘNG CỦA HỘI ĐỒNG THẨM ĐỊNH NHÀ NƯỚC

Điều 4. Tổ chức, trách nhiệm và quyền hạn của Hội đồng thẩm định nhà nước

1. Hội đồng thẩm định nhà nước do Thủ tướng Chính phủ quyết định thành lập theo từng dự án có nhiệm vụ tổ chức thẩm định các dự án quan trọng quốc gia (Báo cáo nghiên cứu tiền khả thi hoặc Báo cáo nghiên cứu khả thi) để trình Quốc hội quyết định chủ trương đầu tư hoặc báo cáo Thủ tướng Chính phủ quyết định đầu tư.

2. Hội đồng thẩm định nhà nước gồm Chủ tịch Hội đồng, Phó Chủ tịch Hội đồng và các thành viên khác của Hội đồng. Chủ tịch Hội đồng thẩm định nhà nước là Bộ trưởng Bộ Kế hoạch và Đầu tư; Phó Chủ tịch và các thành viên khác của Hội đồng là đại diện lãnh đạo các Bộ, ngành, các cơ quan liên quan do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ Kế hoạch và Đầu tư.

3. Chủ tịch Hội đồng, Phó Chủ tịch Hội đồng và các thành viên Hội đồng thẩm định nhà nước chịu trách nhiệm trước Thủ tướng Chính phủ về tổ chức thẩm định và các hoạt động thẩm định theo nhiệm vụ được giao; ý kiến đánh giá kết quả thẩm định, kết luận và kiến nghị của Hội đồng thẩm định nhà nước về các nội dung của dự án quan trọng quốc gia.

4. Hội đồng thẩm định nhà nước có các quyền hạn sau:

a) Xem xét, quyết định các vấn đề về nội dung, chương trình và kế hoạch công tác của Hội đồng và các vấn đề khác có liên quan trong quá trình thẩm định dự án quan trọng quốc gia;

b) Yêu cầu chủ đầu tư cung cấp các tài liệu liên quan trong quá trình thẩm định dự án quan trọng quốc gia, thanh toán các chi phí thẩm tra, thẩm định theo dự toán và tiến độ thực hiện công việc thẩm định đã được phê duyệt;

c) Yêu cầu nhà thầu tư vấn cung cấp các tài liệu liên quan trong quá trình thẩm tra dự án quan trọng quốc gia.

5. Hội đồng thẩm định nhà nước làm việc theo chế độ tập thể dưới sự chỉ đạo của Chủ tịch Hội đồng. Phiên họp Hội đồng thẩm định nhà nước được coi là hợp lệ khi có ít nhất 50% số thành viên tham dự (kể cả người được ủy quyền). Các ý kiến kết luận được thống nhất theo nguyên tắc đa số. Trường hợp tỷ lệ biểu quyết là 50/50 trên số thành viên Hội đồng (bao gồm cả số có mặt tại phiên họp và số biểu quyết bằng văn bản gửi đến Hội đồng), vấn đề được thông qua theo ý kiến đã biểu quyết của Chủ tịch Hội đồng.

Kết luận cuối cùng thông qua các nội dung thẩm định dự án quan trọng quốc gia trình Chính phủ, Thủ tướng Chính phủ phải được ít nhất 2/3 số thành viên Hội đồng thẩm định nhà nước thông qua. Ý kiến các thành viên Hội đồng thẩm định nhà nước được thực hiện bằng cách biểu quyết tại cuộc họp hoặc bằng văn bản gửi đến Hội đồng thẩm định nhà nước.

6. Hội đồng thẩm định nhà nước tự giải thể sau khi hoàn thành công việc thẩm định theo quy định.

Điều 5. Trách nhiệm và quyền hạn của Chủ tịch Hội đồng thẩm định nhà nước

1. Xem xét phê duyệt kế hoạch thẩm định sau khi Hội đồng thẩm định nhà nước có ý kiến, quyết định triệu tập các cuộc họp Hội đồng thẩm định nhà nước, chủ trì các phiên họp; phân công trách nhiệm Phó Chủ tịch và các thành viên Hội đồng thẩm định nhà nước.

2. Quyết định thành lập Tổ chuyên gia thẩm định liên ngành hoặc Tổ giúp việc Hội đồng tùy theo yêu cầu công việc đối với từng dự án quan trọng quốc gia.

3. Trong trường hợp cần thiết, Chủ tịch Hội đồng thẩm định nhà nước có thể ủy quyền một Phó Chủ tịch Hội đồng triệu tập và chủ trì các phiên họp Hội đồng thẩm định nhà nước hoặc báo cáo trước Chính phủ một số nội dung hoặc công việc do Phó Chủ tịch Hội đồng trực tiếp phụ trách.

4. Quyết định việc thuê và lựa chọn tư vấn thẩm tra dự án quan trọng quốc gia theo quy định tại Điều 10 và Điều 11 của Nghị định này.

Điều 6. Trách nhiệm và quyền hạn của Phó Chủ tịch Hội đồng thẩm định nhà nước

1. Giúp Chủ tịch Hội đồng thẩm định nhà nước chỉ đạo các hoạt động của Hội đồng; theo dõi và thực hiện các nhiệm vụ của Hội đồng do Chủ tịch Hội đồng phân công; báo cáo thường xuyên về tình hình và kết quả thực hiện của Hội đồng.

2. Giúp Chủ tịch Hội đồng xem xét, đánh giá các báo cáo chuyên môn và các hoạt động khác của Hội đồng để trình Thủ tướng Chính phủ.

Điều 7. Trách nhiệm và quyền hạn của các thành viên Hội đồng thẩm định nhà nước

1. Xem xét có ý kiến về các nội dung thẩm định dự án quan trọng quốc gia trong các lĩnh vực thuộc chức năng, nhiệm vụ của Bộ, cơ quan và địa phương do mình phụ trách và về những vấn đề chung của dự án quan trọng quốc gia.

2. Huy động nhân lực, phương tiện làm việc, cơ sở nghiên cứu thuộc quyền quản lý của mình để hoàn thành nhiệm vụ được giao.

3. Tham dự đầy đủ các phiên họp của Hội đồng thẩm định nhà nước, trao đổi đóng góp ý kiến về các nội dung xem xét, thẩm định và biểu quyết các kết luận của Hội đồng thẩm định nhà nước. Trường hợp đặc biệt không thể tham dự cuộc họp, thành viên Hội đồng thẩm định nhà nước phải có ý kiến bằng văn bản và ủy quyền người đại diện có thẩm quyền tham dự cuộc họp của Hội đồng.

Điều 8. Nhiệm vụ của cơ quan thường trực Hội đồng thẩm định nhà nước

Cơ quan thường trực Hội đồng thẩm định nhà nước là Bộ Kế hoạch và Đầu tư, có các nhiệm vụ sau:

1. Huy động bộ máy của Bộ giúp Chủ tịch Hội đồng thẩm định nhà nước tổ chức công việc thẩm định dự án quan trọng quốc gia và các hoạt động chung của Hội đồng; phối hợp với các cơ quan liên quan, Tổ chuyên gia thẩm định liên ngành, tư vấn thẩm tra để thực hiện các công việc thẩm định.

2. Tiếp nhận và kiểm tra hồ sơ dự án, gửi hồ sơ dự án đến các thành viên Hội đồng, các cơ quan, đơn vị có liên quan.

3. Xây dựng kế hoạch thẩm định dự án quan trọng quốc gia theo mẫu quy định tại Phụ lục ban hành kèm theo Nghị định này, trình Hội đồng thẩm định nhà nước.

4. Thực hiện các nhiệm vụ khác do Chủ tịch Hội đồng thẩm định nhà nước giao.

Điều 9. Nhiệm vụ của Tổ chuyên gia thẩm định liên ngành

1. Tổ chuyên gia thẩm định liên ngành là bộ phận được thành lập để giúp việc cho Hội đồng thẩm định nhà nước, gồm các chuyên gia của các Bộ, ngành, địa phương và các cơ quan khác có liên quan.

2. Tổ chuyên gia thẩm định liên ngành có các nhiệm vụ sau:

a) Chuẩn bị các nội dung thẩm định để gửi cho các thành viên Hội đồng thẩm định nhà nước;

b) Chuẩn bị các nội dung yêu cầu bổ sung, sửa đổi hồ sơ theo đề nghị của các thành viên trong Hội đồng thẩm định nhà nước, các Tổ giúp việc khác trong quá trình thẩm định, trình Hội đồng thẩm định nhà nước;

c) Thực hiện các công việc để giúp Hội đồng thẩm định nhà nước lựa chọn tư vấn thẩm tra theo quy định tại Điều 11 Nghị định này trong trường hợp cần thuê tư vấn thẩm tra;

d) Chuẩn bị các hợp đồng tư vấn thẩm tra, biên bản nghiệm thu hợp đồng và các chứng từ có liên quan khác để phục vụ việc thanh quyết toán chi phí thẩm định và thẩm tra dự án quan trọng quốc gia;

đ) Tổng hợp ý kiến của các thành viên Hội đồng thẩm định nhà nước, đề xuất, trình Chủ tịch Hội đồng thẩm định nhà nước xem xét, quyết định những vấn đề cần xử lý trong quá trình thẩm định;

e) Dự thảo báo cáo thẩm định của Hội đồng thẩm định nhà nước để trình Chủ tịch Hội đồng thẩm định nhà nước xem xét trình Chính phủ;

g) Thực hiện các công việc khác được Hội đồng thẩm định nhà nước giao.

Chương III

THUÊ TƯ VẤN THẨM TRA VÀ CHI PHÍ THẨM ĐỊNH, THẨM TRA DỰ ÁN QUAN TRỌNG QUỐC GIA

Điều 10. Thẩm quyền quyết định việc thuê tư vấn thẩm tra các dự án quan trọng quốc gia

1. Tư vấn thẩm tra là tổ chức hoặc cá nhân trong nước, nước ngoài hoặc liên danh trong nước và nước ngoài (sau đây gọi chung là tư vấn) được Hội đồng thẩm định nhà nước thuê để thực hiện một hoặc một số phần công việc của nội dung thẩm định dự án quan trọng quốc gia.

2. Chủ tịch Hội đồng thẩm định nhà nước quyết định việc thuê tư vấn trong nước thẩm tra dự án quan trọng quốc gia theo hình thức lựa chọn được quy định tại Điều 11 của Nghị định này; phê duyệt kế hoạch lựa chọn tư vấn thẩm tra.

3. Thủ tướng Chính phủ xem xét chấp thuận chủ trương cho phép thuê tư vấn nước ngoài hoặc liên danh tư vấn trong nước và tư vấn nước ngoài để thẩm tra theo đề nghị của Chủ tịch Hội đồng thẩm định nhà nước.

Việc thuê và lựa chọn tư vấn nước ngoài hoặc liên danh tư vấn trong nước và tư vấn nước ngoài để thẩm tra dự án quan trọng quốc gia được thực hiện theo quy định tại Điều 11 Nghị định này.

Điều 11. Quy trình, thủ tục lựa chọn tư vấn thẩm tra dự án quan trọng quốc gia

1. Tổ chuyên gia thẩm định liên ngành xác định nhà thầu tư vấn có đủ năng lực, kinh nghiệm để thực hiện ngay công việc tư vấn, trình Chủ tịch Hội đồng thẩm định nhà nước thông qua.

2. Trong vòng 15 ngày, kể từ ngày giao thầu, Tổ chuyên gia thẩm định liên ngành phải hoàn tất thủ tục chỉ định thầu, bao gồm:

a) Chuẩn bị và gửi dự thảo hợp đồng cho nhà thầu tư vấn, trong đó xác định yêu cầu về phạm vi, nội dung công việc cần thực hiện, thời gian thực hiện, chất lượng công việc cần đạt được và giá trị tương ứng để thương thảo, hoàn thiện hợp đồng;

b) Tiến hành thương thảo, hoàn thiện hợp đồng;

c) Trình Chủ tịch Hội đồng thẩm định nhà nước phê duyệt kết quả chỉ định tư vấn thẩm tra dự án;

d) Chuẩn bị ký kết hợp đồng với tư vấn được chỉ định. Hợp đồng được ký giữa ba bên, gồm đại diện của Hội đồng thẩm định nhà nước, chủ đầu tư (hoặc cơ quan được giao nhiệm vụ chuẩn bị đầu tư dự án) và tư vấn được lựa chọn;

đ) Công khai kết quả chỉ định thầu theo quy định của pháp luật về đấu thầu.

Điều 12. Chi phí thẩm định và thuê tư vấn thẩm tra các dự án quan trọng quốc gia do Hội đồng thẩm định nhà nước thực hiện

1. Chi phí thẩm tra là chi phí thuê tư vấn thẩm tra dự án quan trọng quốc gia của Hội đồng thẩm định nhà nước.

2. Chi phí thẩm định là các chi phí phục vụ cho các hoạt động thẩm định dự án quan trọng quốc gia của Hội đồng thẩm định nhà nước (không bao gồm chi phí thẩm tra nêu tại Khoản 1 Điều này). Chi phí thẩm định bao gồm thù lao cho các thành viên tham gia Hội đồng thẩm định nhà nước, Tổ chuyên gia thẩm định liên ngành và các Tổ giúp việc khác (nếu có); chi phí họp, văn phòng phẩm, khảo sát thực địa (nếu có), chi phí khác liên quan, chi phí dự phòng.

3. Chi phí thẩm tra và thẩm định các dự án quan trọng quốc gia được xác định như sau:

a) Định mức chi phí thẩm tra Báo cáo nghiên cứu tiền khả thi được tính bằng định mức chi phí thẩm tra Báo cáo nghiên cứu khả thi;

b) Chi phí thẩm định được tính bằng 20% định mức chi phí thẩm tra;

c) Định mức chi phí thẩm tra áp dụng theo quy định của pháp luật về xây dựng.

4. Chi phí thẩm định và thuê tư vấn thẩm tra các dự án quan trọng quốc gia được tính trong tổng mức đầu tư dự án và được chủ đầu tư hoặc cơ quan được giao nhiệm vụ chuẩn bị đầu tư thanh toán theo yêu cầu của Hội đồng thẩm định nhà nước, bảo đảm tiến độ thẩm định, thẩm tra dự án quan trọng quốc gia theo kế hoạch.

Chủ đầu tư hoặc cơ quan được giao nhiệm vụ chuẩn bị đầu tư có trách nhiệm thanh toán chi phí thẩm tra cho tư vấn thẩm tra theo hợp đồng đã được ký, sau khi có ý kiến của Hội đồng thẩm định nhà nước.

5. Hội đồng thẩm định nhà nước khoán chi cho các thành viên Hội đồng, Tổ chuyên gia thẩm định liên ngành và các tổ giúp việc khác (nếu có) và các chi phí khác, bảo đảm hoạt động thẩm định của Hội đồng thẩm định nhà nước.

Chương IV

TRÌNH TỰ, THỦ TỤC VÀ NỘI DUNG THẨM ĐỊNH CHỦ TRƯƠNG ĐẦU TƯ

DỰ ÁN QUAN TRỌNG QUỐC GIA

Mục 1: TRÌNH TỰ, THỦ TỤC VÀ NỘI DUNG THẨM ĐỊNH CHỦ TRƯƠNG ĐẦU TƯ DỰ ÁN QUAN TRỌNG QUỐC GIA SỬ DỤNG VỐN ĐẦU TƯ CÔNG

Điều 13. Quy trình, thủ tục trình thẩm định của chủ đầu tư hoặc đơn vị trực thuộc cơ quan được giao chuẩn bị đầu tư

1. Hồ sơ trình thẩm định gồm:

a) Tờ trình thẩm định;

b) Báo cáo nghiên cứu tiền khả thi;

c) Tài liệu khác có liên quan.

2. Chủ đầu tư hoặc đơn vị trực thuộc cơ quan được giao chuẩn bị đầu tư (gọi tắt là chủ đầu tư) gửi 15 bộ hồ sơ dự án theo quy định tại Khoản 1 Điều này đến cơ quan chủ quản của mình hoặc cơ quan được giao chuẩn bị đầu tư để tổ chức thẩm định nội bộ theo quy định tại Điểm b Khoản 1 Điều 19 Luật Đầu tư công năm 2014. Thời gian thẩm định nội bộ không quá 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

3. Chủ đầu tư hoặc đơn vị trực thuộc cơ quan được giao nhiệm vụ chuẩn bị đầu tư hoàn thiện hồ sơ dự án theo nội dung thẩm định, chuẩn bị hồ sơ trình Thủ tướng Chính phủ.

Điều 14. Quy trình, thủ tục trình thẩm định của cơ quan chủ quản chủ đầu tư hoặc cơ quan được giao nhiệm vụ chuẩn bị đầu tư

1. Hồ sơ trình thẩm định của cơ quan chủ quản chủ đầu tư hoặc của cơ quan được giao nhiệm vụ chuẩn bị đầu tư (sau đây gọi tắt là cơ quan chủ quản) gồm:

a) Tờ trình Thủ tướng Chính phủ của cơ quan chủ quản;

b) Báo cáo nghiên cứu tiền khả thi;

c) Báo cáo thẩm định nội bộ theo quy định tại Điểm b Khoản 1 Điều 19 Luật Đầu tư công năm 2014;

d) Các tài liệu khác có liên quan.

2. Cơ quan chủ quản gửi 01 bộ hồ sơ theo quy định tại Khoản 1 Điều này để báo cáo Thủ tướng Chính phủ, đồng thời gửi 20 bộ hồ sơ đến Bộ Kế hoạch và Đầu tư.

3. Trong thời hạn 05 ngày làm việc, kể từ khi nhận hồ sơ dự án, Bộ Kế hoạch và Đầu tư báo cáo Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước theo quy định tại Điều 4 Nghị định này.

4. Hội đồng thẩm định nhà nước thẩm định chủ trương đầu tư dự án quan trọng quốc gia trong thời hạn 90 ngày kể từ khi nhận đủ hồ sơ hợp lệ của dự án.

Điều 15. Hồ sơ trình thẩm định của Hội đồng thẩm định nhà nước và của Chính phủ

1. Hồ sơ trình Chính phủ của Hội đồng thẩm định nhà nước, gồm:

a) Tờ trình Chính phủ của cơ quan chủ quản (do cơ quan chủ quản chuẩn bị sau khi đã tiếp thu và hoàn chỉnh hồ sơ dự án theo ý kiến thẩm định của Hội đồng thẩm định nhà nước);

b) Báo cáo nghiên cứu tiền khả thi đã được hoàn chỉnh theo ý kiến thẩm định của Hội đồng thẩm định nhà nước;

c) Báo cáo thẩm định của Hội đồng thẩm định nhà nước;

d) Các tài liệu khác có liên quan.

2. Chính phủ xem xét, cho ý kiến về chủ trương đầu tư dự án quan trọng quốc gia theo quy chế làm việc của Chính phủ.

3. Hồ sơ Chính phủ trình Quốc hội theo quy định tại Điều 20 Luật Đầu tư công năm 2014, cụ thể như sau:

a) Tờ trình của Chính phủ;

b) Báo cáo nghiên cứu tiền khả thi đã được hoàn chỉnh theo ý kiến của Chính phủ;

c) Báo cáo thẩm định của Hội đồng thẩm định nhà nước;

d) Các tài liệu khác có liên quan.

Điều 16. Nội dung thẩm định chủ trương đầu tư dự án quan trọng quốc gia sử dụng vốn đầu tư công

1. Nội dung thẩm định, bao gồm:

a) Đánh giá về hồ sơ Dự án: Căn cứ pháp lý, thành phần, nội dung hồ sơ theo quy định;

b) Việc đáp ứng các tiêu chí xác định dự án là dự án quan trọng quốc gia;

c) Sự cần thiết đầu tư, các điều kiện để thực hiện đầu tư, đánh giá về sự phù hợp với quy hoạch, chiến lược, kế hoạch và quy hoạch phát triển kinh tế - xã hội, quy hoạch phát triển ngành, lĩnh vực; sự tuân thủ các quy định của pháp luật;

d) Đánh giá về dự báo nhu cầu, phạm vi phục vụ và dự kiến mục tiêu đầu tư, quy mô và hình thức đầu tư;

đ) Đánh giá về khu vực, địa điểm đầu tư, dự kiến nhu cầu diện tích sử dụng đất và nhu cầu sử dụng tài nguyên khác (nếu có);

e) Đánh giá về việc phân tích, lựa chọn sơ bộ về công nghệ, kỹ thuật chính và các điều kiện cung cấp vật tư, thiết bị, nguyên liệu, năng lượng, dịch vụ, hạ tầng;

g) Đánh giá về việc phân tích, lựa chọn sơ bộ các phương án đầu tư và quy mô các hạng mục đầu tư;

h) Đánh giá về phương án bồi thường, hỗ trợ, giải phóng mặt bằng, tái định cư, biện pháp bảo vệ môi trường;

i) Đánh giá sơ bộ tác động về môi trường, xã hội của dự án;

k) Đánh giá về việc xác định sơ bộ tổng mức đầu tư, phương án huy động vốn: Căn cứ xác định nhu cầu vốn đầu tư, cơ cấu tổng mức đầu tư, mức độ chính xác về nhu cầu vốn đầu tư; cơ cấu nguồn vốn; phân tích tính khả thi của các phương án huy động vốn và khả năng cân đối nguồn vốn đầu tư công;

l) Đánh giá về việc xác định sơ bộ chi phí vận hành, bảo dưỡng, duy tu, sửa chữa lớn trong giai đoạn khai thác vận hành dự án;

m) Đánh giá về tiến độ dự kiến thực hiện dự án, phân chia giai đoạn đầu tư hoặc phân chia các dự án thành phần hoặc tiểu dự án (nếu có);

n) Đánh giá về hiệu quả đầu tư: Hiệu quả tài chính, hiệu quả kinh tế - xã hội, quốc phòng, an ninh và phát triển bền vững;

o) Đánh giá về các giải pháp tổ chức thực hiện dự án: Xác định chủ đầu tư (nếu có); hình thức quản lý dự án;

p) Đánh giá về cơ chế, chính sách đặc thù; ưu đãi, hỗ trợ đầu tư và điều kiện áp dụng (nếu có).

2. Đối với dự án có cấu phần xây dựng, ngoài đánh giá các nội dung theo quy định tại Khoản 1 Điều này, còn phải đánh giá phương án thiết kế sơ bộ theo quy định của pháp luật về xây dựng.

Mục 2: TRÌNH TỰ, THỦ TỤC VÀ NỘI DUNG THẨM ĐỊNH CHỦ TRƯƠNG ĐẦU TƯ DỰ ÁN QUAN TRỌNG QUỐC GIA SỬ DỤNG VỐN NHÀ NƯỚC KHÁC NGOÀI VỐN ĐẦU TƯ CÔNG

Điều 17. Quy trình, thủ tục trình thẩm định của chủ đầu tư

1. Hồ sơ trình thẩm định, gồm:

a) Văn bản đề nghị thực hiện dự án đầu tư;

b) Báo cáo nghiên cứu tiền khả thi;

c) Bản sao văn bản xác nhận tư cách pháp lý của chủ đầu tư (Giấy chứng nhận thành lập hoặc Giấy đăng ký kinh doanh hoặc văn bản pháp lý tương đương khác);

d) Bản sao một trong các tài liệu sau: Báo cáo tài chính 02 năm gần nhất của chủ đầu tư; cam kết hỗ trợ tài chính của công ty mẹ, cam kết hỗ trợ tài chính của tổ chức tài chính; bảo lãnh về năng lực tài chính của chủ đầu tư; tài liệu thuyết minh năng lực tài chính của chủ đầu tư;

đ) Hợp đồng BCC đối với dự án đầu tư theo hình thức hợp đồng BCC;

e) Đề xuất cơ chế, chính sách đặc thù (nếu có);

g) Văn bản ý kiến của cơ quan đại diện chủ sở hữu nhà nước về việc đầu tư dự án theo quy định của Luật Quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp (đối với chủ đầu tư là doanh nghiệp có vốn nhà nước trong vốn điều lệ);

h) Nghị quyết của Hội đồng thành viên hoặc Hội đồng quản trị hoặc Đại hội đồng cổ đông về đầu tư dự án theo quy định của Luật Doanh nghiệp;

i) Các tài liệu khác có liên quan.

2. Chủ đầu tư nộp 21 bộ hồ sơ theo quy định tại Khoản 1 Điều này đến cơ quan đăng ký đầu tư nơi thực hiện dự án đầu tư.

3. Trong thời hạn 03 ngày làm việc kể từ ngày nhận đủ hồ sơ dự án đầu tư, cơ quan đăng ký đầu tư gửi 20 bộ hồ sơ dự án đầu tư cho Bộ Kế hoạch và Đầu tư.

4. Trong thời hạn 05 ngày làm việc, kể từ khi nhận đủ hồ sơ dự án, Bộ Kế hoạch và Đầu tư báo cáo Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước theo quy định tại Điều 4 Nghị định này.

5. Hội đồng thẩm định nhà nước thẩm định chủ trương đầu tư dự án quan trọng quốc gia trong thời hạn 90 ngày kể từ ngày thành lập.

Điều 18. Hồ sơ trình thẩm định của Hội đồng thẩm định nhà nước và của Chính phủ

1. Hồ sơ trình Chính phủ của Hội đồng thẩm định nhà nước, gồm:

a) Báo cáo thẩm định của Hội đồng thẩm định nhà nước;

b) Báo cáo nghiên cứu tiền khả thi đã được hoàn chỉnh theo ý kiến thẩm định của Hội đồng thẩm định nhà nước;

c) Các tài liệu theo quy định từ Điểm c đến Điểm i Khoản 1 Điều 17 Nghị định này (do chủ đầu tư chuẩn bị);

2. Chính phủ xem xét, cho ý kiến về chủ trương đầu tư dự án quan trọng quốc gia theo quy chế làm việc của Chính phủ.

3. Hồ sơ Chính phủ trình Quốc hội, gồm:

a) Tờ trình của Chính phủ;

b) Hồ sơ dự án đầu tư theo quy định tại Khoản 1 Điều này.

Điều 19. Nội dung thẩm định chủ trương đầu tư dự án quan trọng quốc gia sử dụng vốn nhà nước khác ngoài vốn đầu tư công

1. Nội dung thẩm định, gồm:

a) Đánh giá về hồ sơ Dự án: Căn cứ pháp lý, thành phần, nội dung hồ sơ theo quy định;

b) Việc đáp ứng tiêu chí xác định dự án là dự án quan trọng quốc gia;

c) Sự cần thiết thực hiện dự án;

d) Đánh giá về sự phù hợp với chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch phát triển ngành, lĩnh vực, quy hoạch sử dụng đất, tài nguyên khác;

đ) Đánh giá về mục tiêu, quy mô, địa điểm đầu tư, dự kiến nhu cầu diện tích sử dụng đất và nhu cầu sử dụng tài nguyên khác (nếu có); phương án lựa chọn công nghệ chính;

e) Đánh giá về phương án bồi thường, hỗ trợ, giải phóng mặt bằng, tái định cư, biện pháp bảo vệ môi trường;

g) Đánh giá sơ bộ tác động về môi trường, xã hội của dự án;

h) Đánh giá về việc xác định sơ bộ tổng mức đầu tư, phương án huy động vốn: Căn cứ xác định nhu cầu vốn đầu tư, cơ cấu tổng mức đầu tư, mức độ chính xác về nhu cầu vốn đầu tư; cơ cấu nguồn vốn; phân tích tính khả thi của các phương án huy động vốn;

i) Đánh giá về việc xác định sơ bộ chi phí vận hành, bảo dưỡng, duy tu, sửa chữa lớn trong giai đoạn khai thác vận hành dự án;

k) Đánh giá về tiến độ dự kiến thực hiện dự án, phân chia giai đoạn đầu tư hoặc phân chia các dự án thành phần hoặc tiểu dự án (nếu có);

l) Đánh giá về hiệu quả đầu tư: Hiệu quả tài chính, hiệu quả kinh tế - xã hội, quốc phòng, an ninh và phát triển bền vững;

m) Đánh giá về cơ chế, chính sách đặc thù; ưu đãi, hỗ trợ đầu tư và điều kiện áp dụng (nếu có).

2. Đối với dự án có cấu phần xây dựng, ngoài đánh giá các nội dung theo quy định tại Khoản 1 Điều này, còn phải đánh giá phương án thiết kế sơ bộ theo quy định của pháp luật về xây dựng.

Mục 3: TRÌNH TỰ, THỦ TỤC VÀ NỘI DUNG THẨM ĐỊNH CHỦ TRƯƠNG ĐẦU TƯ DỰ ÁN QUAN TRỌNG QUỐC GIA KHÔNG SỬ DỤNG VỐN NHÀ NƯỚC

Điều 20. Quy trình, thủ tục và hồ sơ trình thẩm định

1. Chủ đầu tư chuẩn bị hồ sơ trình thẩm định theo quy định tại Luật Đầu tư năm 2014, gồm:

a) Văn bản đề nghị thực hiện dự án đầu tư;

b) Bản sao chứng minh nhân dân, thẻ căn cước hoặc hộ chiếu đối với chủ đầu tư là cá nhân; bản sao Giấy chứng nhận thành lập hoặc tài liệu tương đương khác xác nhận tư cách pháp lý đối với chủ đầu tư là tổ chức;

c) Đề xuất dự án đầu tư bao gồm các nội dung: Chủ đầu tư thực hiện dự án, mục tiêu đầu tư, quy mô đầu tư, vốn đầu tư và phương án huy động vốn, địa điểm, thời hạn, tiến độ đầu tư, nhu cầu về lao động;

d) Phương án giải phóng mặt bằng, di dân, tái định cư (nếu có);

đ) Đánh giá sơ bộ tác động môi trường, các giải pháp bảo vệ môi trường;

e) Đánh giá tác động, hiệu quả kinh tế - xã hội của dự án;

g) Đề xuất cơ chế, chính sách đặc thù (nếu có);

h) Bản sao một trong các tài liệu sau: báo cáo tài chính 02 năm gần nhất của chủ đầu tư; cam kết hỗ trợ tài chính của công ty mẹ; cam kết hỗ trợ tài chính của tổ chức tài chính; bảo lãnh về năng lực tài chính của chủ đầu tư; tài liệu thuyết minh năng lực tài chính của chủ đầu tư;

i) Đề xuất nhu cầu sử dụng đất; trường hợp dự án không đề nghị Nhà nước giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất thì nộp bản sao thỏa thuận thuê địa điểm hoặc tài liệu khác xác nhận chủ đầu tư có quyền sử dụng địa điểm để thực hiện dự án đầu tư;

k) Giải trình về sử dụng công nghệ đối với dự án quy định tại Điểm b Khoản 1 Điều 32 của Luật Đầu tư năm 2014 gồm các nội dung: Tên công nghệ, xuất xứ công nghệ, sơ đồ quy trình công nghệ; thông số kỹ thuật chính, tình trạng sử dụng của máy móc, thiết bị và dây chuyền công nghệ chính;

l) Hợp đồng BCC đối với dự án đầu tư theo hình thức hợp đồng BCC;

m) Các tài liệu khác có liên quan.

2. Chủ đầu tư nộp 21 bộ hồ sơ theo quy định tại Khoản 1 Điều này đến cơ quan đăng ký đầu tư nơi thực hiện dự án đầu tư.

3. Trong thời hạn 03 ngày làm việc kể từ ngày nhận đủ hồ sơ dự án đầu tư, cơ quan đăng ký đầu tư gửi 20 bộ hồ sơ dự án đầu tư cho Bộ Kế hoạch và Đầu tư.

4. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đủ hồ sơ dự án đầu tư, Bộ Kế hoạch và Đầu tư báo cáo Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước theo quy định tại Điều 4 Nghị định này.

5. Hội đồng thẩm định nhà nước thẩm định chủ trương đầu tư dự án quan trọng quốc gia trong thời hạn 90 ngày kể từ ngày có quyết định thành lập.

6. Hồ sơ trình Chính phủ của Hội đồng thẩm định nhà nước, gồm:

a) Báo cáo thẩm định của Hội đồng thẩm định nhà nước;

b) Các tài liệu theo quy định tại Khoản 1 Điều này, trong đó các nội dung dự án đã được hoàn chỉnh theo ý kiến thẩm định của Hội đồng thẩm định nhà nước (do chủ đầu tư chuẩn bị);

7. Chính phủ xem xét, cho ý kiến về chủ trương đầu tư dự án quan trọng quốc gia theo quy chế làm việc của Chính phủ.

8. Hồ sơ Chính phủ trình Quốc hội, gồm:

a) Tờ trình của Chính phủ;

b) Hồ sơ dự án đầu tư theo quy định tại Khoản 6 Điều này.

Điều 21. Nội dung thẩm định chủ trương đầu tư dự án quan trọng quốc gia không sử dụng vốn nhà nước

1. Việc đáp ứng tiêu chí xác định dự án là dự án quan trọng quốc gia.

2. Đánh giá về sự cần thiết thực hiện dự án.

3. Thông tin về nhà đầu tư; đánh giá việc đáp ứng điều kiện đầu tư đối với nhà đầu tư nước ngoài (nếu có).

4. Đánh giá về mục tiêu, quy mô, địa điểm, thời gian, tiến độ thực hiện dự án, nhu cầu sử dụng đất, phương án giải phóng mặt bằng, di dân, tái định cư, bảo vệ môi trường.

5. Đánh giá sự phù hợp của dự án đầu tư với quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch phát triển ngành và quy hoạch sử dụng đất, tài nguyên khác (nếu có).

6. Đánh giá căn cứ pháp lý về quyền sử dụng địa điểm đầu tư của nhà đầu tư. Trường hợp có đề xuất giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất thì thực hiện thẩm định nhu cầu sử dụng đất, điều kiện giao đất, cho thuê đất và cho phép chuyển mục đích sử dụng đất theo quy định của pháp luật về đất đai.

7. Đánh giá về phương án lựa chọn công nghệ chính; đối với dự án quy định tại Điểm b Khoản 1 Điều 32 của Luật Đầu tư năm 2014, đánh giá về công nghệ sử dụng trong dự án đầu tư.

8. Đánh giá về vốn đầu tư, phương án huy động vốn.

9. Đánh giá tác động, hiệu quả kinh tế - xã hội.

10. Đánh giá về cơ chế, chính sách đặc thù; ưu đãi, hỗ trợ đầu tư và điều kiện áp dụng (nếu có).

Mục 4: TRÌNH TỰ, THỦ TỤC VÀ NỘI DUNG THẨM ĐỊNH CHỦ TRƯƠNG ĐẦU TƯ DỰ ÁN QUAN TRỌNG QUỐC GIA ĐẦU TƯ RA NƯỚC NGOÀI

Điều 22. Quy trình, thủ tục và hồ sơ trình thẩm định

1. Chủ đầu tư chuẩn bị hồ sơ trình thẩm định theo quy định tại Khoản 1 Điều 55 Luật Đầu tư năm 2014, gồm:

a) Văn bản đăng ký đầu tư ra nước ngoài;

b) Bản sao chứng minh nhân dân, thẻ căn cước hoặc hộ chiếu đối với chủ đầu tư là cá nhân; bản sao Giấy chứng nhận thành lập hoặc tài liệu tương đương khác xác nhận tư cách pháp lý đối với chủ đầu tư là tổ chức;

c) Đề xuất dự án đầu tư gồm: Mục tiêu, quy mô, hình thức, địa điểm đầu tư; xác định sơ bộ vốn đầu tư, phương án huy động vốn, cơ cấu nguồn vốn; tiến độ thực hiện dự án, các giai đoạn đầu tư (nếu có); phân tích sơ bộ hiệu quả đầu tư của dự án;

d) Bản sao một trong các tài liệu chứng minh năng lực tài chính của chủ đầu tư: báo cáo tài chính 02 năm gần nhất của chủ đầu tư; cam kết hỗ trợ tài chính của công ty mẹ; cam kết hỗ trợ tài chính của tổ chức tài chính; bảo lãnh về năng lực tài chính của chủ đầu tư; tài liệu khác chứng minh năng lực tài chính của chủ đầu tư;

đ) Cam kết tự cân đối nguồn ngoại tệ hoặc văn bản của tổ chức tín dụng được phép cam kết thu xếp ngoại tệ cho chủ đầu tư;

e) Quyết định đầu tư ra nước ngoài theo quy định tại Khoản 1 và Khoản 2 Điều 57 của Luật Đầu tư năm 2014;

g) Đối với dự án của doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ, Quyết định đầu tư ra nước ngoài quy định tại Điểm e Khoản này được thay thế bằng các văn bản sau: Văn bản chấp thuận của cơ quan đại diện chủ sở hữu cho phép nhà đầu tư được đăng ký đầu tư ra nước ngoài để thực hiện dự án, gồm các nội dung chủ yếu: Nhà đầu tư, mục tiêu, quy mô, hình thức, địa điểm đầu tư; tổng vốn đầu tư, phương án huy động vốn, cơ cấu nguồn vốn, tiến độ thực hiện dự án, các chỉ tiêu về hiệu quả đầu tư cần đạt được của dự án; báo cáo thẩm định nội bộ về đề xuất dự án đầu tư ra nước ngoài để làm cơ sở cho việc chấp thuận của cơ quan đại diện chủ sở hữu;

h) Đối với dự án đầu tư ra nước ngoài trong lĩnh vực ngân hàng, chứng khoán, bảo hiểm, khoa học và công nghệ, nhà đầu tư nộp văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về việc đáp ứng điều kiện đầu tư ra nước ngoài theo quy định của Luật Các tổ chức tín dụng, Luật Chứng khoán, Luật Khoa học và công nghệ, Luật Kinh doanh bảo hiểm;

i) Các tài liệu khác có liên quan.

2. Nhà đầu tư nộp 20 bộ hồ sơ theo quy định tại Khoản 1 Điều này đến Bộ Kế hoạch và Đầu tư.

3. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đủ hồ sơ dự án đầu tư, Bộ Kế hoạch và Đầu tư báo cáo Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước theo quy định tại Điều 4 Nghị định này.

4. Hội đồng thẩm định nhà nước thẩm định, chủ trương đầu tư dự án quan trọng quốc gia đầu tư ra nước ngoài trong thời hạn 90 ngày kể từ ngày thành lập.

5. Hồ sơ trình Chính phủ của Hội đồng thẩm định nhà nước, gồm:

a) Báo cáo thẩm định của Hội đồng thẩm định nhà nước;

b) Các tài liệu theo quy định tại Khoản 1 Điều này (do chủ đầu tư chuẩn bị, sau khi đã tiếp thu và hoàn chỉnh hồ sơ dự án theo ý kiến thẩm định của Hội đồng thẩm định nhà nước).

6. Chính phủ xem xét, cho ý kiến về chủ trương đầu tư dự án quan trọng quốc gia đầu tư ra nước ngoài theo quy chế làm việc của Chính phủ.

7. Hồ sơ Chính phủ trình Quốc hội, gồm:

a) Tờ trình của Chính phủ;

b) Hồ sơ dự án đầu tư theo quy định tại Khoản 5 Điều này.

Điều 23. Nội dung thẩm định chủ trương đầu tư dự án quan trọng quốc gia đầu tư ra nước ngoài

1. Điều kiện cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài quy định tại Điều 58 của Luật Đầu tư năm 2014.

2. Tư cách pháp lý của nhà đầu tư.

3. Sự cần thiết thực hiện hoạt động đầu tư ở nước ngoài.

4. Sự phù hợp của dự án với quy định tại Khoản 1 Điều 51 của Luật Đầu tư năm 2014.

5. Đánh giá những nội dung cơ bản của dự án: quy mô, hình thức đầu tư, địa điểm, thời hạn và tiến độ thực hiện dự án, vốn đầu tư, nguồn vốn.

6. Đánh giá mức độ rủi ro tại quốc gia đầu tư.

Mục 5: TRÌNH TỰ, THỦ TỤC VÀ NỘI DUNG THẨM ĐỊNH ĐIỀU CHỈNH CHỦ TRƯƠNG ĐẦU TƯ CÁC DỰ ÁN ĐẦU TƯ THEO QUY ĐỊNH TẠI KHOẢN 4 ĐIỀU 40 LUẬT ĐẦU TƯ NĂM 2014

Điều 24. Quy trình, thủ tục trình thẩm định điều chỉnh chủ trương đầu tư đối với dự án sử dụng vốn nhà nước ngoài vốn đầu tư công

1. Hồ sơ trình thẩm định của chủ đầu tư, gồm:

a) Văn bản đề nghị điều chỉnh chủ trương đầu tư, trong đó nêu rõ các nội dung đề nghị điều chỉnh, lý do điều chỉnh;

b) Báo cáo nghiên cứu tiền khả thi điều chỉnh hoặc Báo cáo nghiên cứu khả thi điều chỉnh;

c) Báo cáo giám sát, đánh giá điều chỉnh dự án đầu tư;

d) Bản sao văn bản xác nhận tư cách pháp lý của chủ đầu tư (Giấy chứng nhận thành lập hoặc Giấy đăng ký kinh doanh hoặc văn bản pháp lý tương đương khác), nếu có sự thay đổi về chủ đầu tư;

đ) Bản sao một trong các tài liệu sau: Báo cáo tài chính 02 năm gần nhất của chủ đầu tư; cam kết hỗ trợ tài chính của công ty mẹ, cam kết hỗ trợ tài chính của tổ chức tài chính; bảo lãnh về năng lực tài chính của chủ đầu tư; tài liệu thuyết minh năng lực tài chính của chủ đầu tư;

e) Hợp đồng BCC đối với dự án đầu tư theo hình thức hợp đồng BCC (nếu có sự thay đổi);

g) Đề xuất cơ chế, chính sách đặc thù (nếu có).

h) Các tài liệu khác có liên quan.

2. Chủ đầu tư nộp 21 bộ hồ sơ theo quy định tại Khoản 1 Điều này đến cơ quan đăng ký đầu tư nơi thực hiện dự án đầu tư.

3. Trong thời hạn 03 ngày làm việc kể từ ngày nhận đủ hồ sơ dự án đầu tư, cơ quan đăng ký đầu tư gửi 20 bộ hồ sơ dự án đầu tư đến Bộ Kế hoạch và Đầu tư.

4. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đủ hồ sơ dự án đầu tư, Bộ Kế hoạch và Đầu tư báo cáo Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước theo quy định tại Điều 4 Nghị định này.

5. Hội đồng thẩm định nhà nước thẩm định điều chỉnh chủ trương đầu tư dự án quan trọng quốc gia trong thời hạn 90 ngày kể từ ngày có quyết định thành lập.

6. Hồ sơ trình Chính phủ của Hội đồng thẩm định nhà nước, gồm:

a) Báo cáo thẩm định của Hội đồng thẩm định nhà nước;

b) Báo cáo nghiên cứu tiền khả thi điều chỉnh hoặc Báo cáo nghiên cứu khả thi điều chỉnh đã được hoàn chỉnh theo ý kiến thẩm định của Hội đồng thẩm định nhà nước;

c) Các tài liệu theo quy định tại Điểm a và từ Điểm c đến Điểm h Khoản 1 Điều này (do chủ đầu tư chuẩn bị).

7. Chính phủ xem xét, cho ý kiến về việc điều chỉnh chủ trương đầu tư dự án quan trọng quốc gia theo quy chế làm việc của Chính phủ.

8. Hồ sơ Chính phủ trình Quốc hội, gồm:

a) Tờ trình của Chính phủ;

b) Hồ sơ dự án đầu tư theo quy định tại Khoản 6 Điều này.

Điều 25. Nội dung thẩm định điều chỉnh chủ trương đầu tư đối với dự án sử dụng vốn nhà nước ngoài vốn đầu tư công

Các nội dung điều chỉnh phải được thẩm định; nội dung thẩm định tương ứng được thực hiện theo quy định tại Điều 19 Nghị định này.

Điều 26. Hồ sơ trình thẩm định điều chỉnh chủ trương đầu tư đối với dự án không sử dụng vốn nhà nước

1. Hồ sơ trình thẩm định của chủ đầu tư, gồm:

a) Văn bản đề nghị điều chỉnh chủ trương đầu tư, trong đó nêu rõ các nội dung đề nghị điều chỉnh, lý do điều chỉnh;

b) Các tài liệu tương ứng với nội dung điều chỉnh theo quy định từ Điểm b đến Điểm m Khoản 1 Điều 20 Nghị định này;

c) Báo cáo giám sát, đánh giá điều chỉnh dự án đầu tư;

d) Các tài liệu khác có liên quan.

2. Nhà đầu tư nộp 21 bộ hồ sơ theo quy định tại Khoản 1 Điều này đến cơ quan đăng ký đầu tư nơi thực hiện dự án đầu tư.

3. Trong thời hạn 03 ngày làm việc kể từ ngày nhận đủ hồ sơ dự án đầu tư, cơ quan đăng ký đầu tư gửi 20 bộ hồ sơ dự án đầu tư cho Bộ Kế hoạch và Đầu tư.

4. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đủ hồ sơ dự án đầu tư, Bộ Kế hoạch và Đầu tư báo cáo Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước theo quy định tại Điều 4 Nghị định này.

5. Hội đồng thẩm định nhà nước thẩm định điều chỉnh chủ trương đầu tư dự án quan trọng quốc gia trong thời hạn 90 ngày kể từ khi thành lập.

6. Hồ sơ trình Chính phủ của Hội đồng thẩm định nhà nước, gồm:

a) Báo cáo thẩm định của Hội đồng thẩm định nhà nước;

b) Các tài liệu theo quy định tại Khoản 1 Điều này (do chủ đầu tư chuẩn bị, sau khi đã tiếp thu và hoàn chỉnh hồ sơ dự án theo ý kiến thẩm định của Hội đồng thẩm định nhà nước);

7. Chính phủ xem xét, cho ý kiến về điều chỉnh chủ trương đầu tư dự án quan trọng quốc gia theo quy chế làm việc của Chính phủ.

8. Hồ sơ Chính phủ trình Quốc hội, gồm:

a) Tờ trình của Chính phủ;

b) Hồ sơ dự án đầu tư theo quy định tại Khoản 6 Điều này.

Điều 27. Nội dung thẩm định điều chỉnh chủ trương đầu tư đối với dự án không sử dụng vốn nhà nước

Các nội dung điều chỉnh phải được thẩm định; nội dung thẩm định tương ứng được thực hiện theo quy định tại Điều 21 Nghị định này.

Chương V

TRÌNH TỰ, THỦ TỤC VÀ NỘI DUNG THẨM ĐỊNH QUYẾT ĐỊNH ĐẦU TƯ

DỰ ÁN QUAN TRỌNG QUỐC GIA

Mục 1: TRÌNH TỰ, THỦ TỤC VÀ NỘI DUNG THẨM ĐỊNH DỰ ÁN

Điều 28. Quy trình, thủ tục trình thẩm định

1. Hồ sơ trình thẩm định của chủ đầu tư, gồm:

a) Tờ trình thẩm định;

b) Báo cáo nghiên cứu khả thi;

c) Nghị quyết của Quốc hội về việc chấp thuận chủ trương đầu tư dự án quan trọng quốc gia;

d) Các tài liệu khác có liên quan.

2. Chủ đầu tư gửi hồ sơ dự án theo quy định tại Khoản 1 Điều này đến cơ quan chủ quản hoặc cơ quan đại diện chủ sở hữu nhà nước của mình (sau đây gọi tắt là cơ quan chủ quản) xem xét, trình Thủ tướng Chính phủ theo quy định tại Điểm a Khoản 1 Điều 44 Luật Đầu tư công năm 2014.

3. Hồ sơ trình thẩm định của cơ quan chủ quản, gồm:

a) Tờ trình Thủ tướng Chính phủ của cơ quan chủ quản;

b) Báo cáo nghiên cứu khả thi;

c) Nghị quyết của Quốc hội về việc chấp thuận chủ trương đầu tư dự án quan trọng quốc gia;

d) Các tài liệu khác có liên quan.

4. Cơ quan chủ quản gửi 01 bộ hồ sơ theo quy định tại Khoản 3 Điều này để báo cáo Thủ tướng Chính phủ; đồng thời gửi 20 bộ hồ sơ đến Bộ Kế hoạch và Đầu tư.

5. Trong thời hạn 05 ngày làm việc, kể từ khi nhận được đủ hồ sơ dự án, Bộ Kế hoạch và Đầu tư báo cáo Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước theo quy định tại Điều 4 Nghị định này.

6. Hội đồng thẩm định nhà nước thẩm định hồ sơ dự án quan trọng quốc gia trong thời hạn 90 ngày kể từ khi nhận được hồ sơ dự án hợp lệ.

7. Căn cứ ý kiến thẩm định của Hội đồng thẩm định nhà nước, chủ đầu tư và cơ quan chủ quản hoàn chỉnh dự án; cơ quan chủ quản thông qua các nội dung dự án đã được chỉnh sửa và gửi Hội đồng thẩm định nhà nước.

8. Hội đồng thẩm định nhà nước trình Thủ tướng Chính phủ xem xét, quyết định đầu tư dự án. Hồ sơ gồm:

a) Tờ trình Thủ tướng Chính phủ của cơ quan chủ quản (do cơ quan chủ quản chuẩn bị sau khi đã tiếp thu và hoàn chỉnh hồ sơ dự án theo ý kiến thẩm định của Hội đồng thẩm định nhà nước);

b) Báo cáo nghiên cứu khả thi đã được hoàn chỉnh theo ý kiến thẩm định của Hội đồng thẩm định nhà nước;

c) Báo cáo thẩm định của Hội đồng thẩm định nhà nước;

d) Nghị quyết của Quốc hội về việc chấp thuận chủ trương đầu tư dự án quan trọng quốc gia;

đ) Các tài liệu khác có liên quan.

9. Thủ tướng Chính phủ xem xét, quyết định đầu tư dự án quan trọng quốc gia theo quy chế làm việc của Chính phủ.

Điều 29. Nội dung thẩm định để quyết định đầu tư dự án quan trọng quốc gia

1. Nội dung thẩm định, gồm:

a) Đánh giá về hồ sơ Dự án: Căn cứ pháp lý, thành phần, nội dung hồ sơ theo quy định;

b) Sự cần thiết phải đầu tư Dự án;

c) Sự phù hợp của Dự án với chiến lược, kế hoạch và quy hoạch phát triển kinh tế - xã hội, quy hoạch phát triển ngành; sự phù hợp với chủ trương đầu tư;

d) Đánh giá về việc phân tích, xác định mục tiêu, nhiệm vụ, kết quả đầu ra của dự án; phân tích, lựa chọn quy mô Dự án; hình thức đầu tư; phân tích các điều kiện tự nhiên, điều kiện kinh tế - kỹ thuật, lựa chọn địa điểm đầu tư Dự án;

đ) Đánh giá về nhu cầu sử dụng đất; điều kiện giao đất, cho thuê đất và cho phép chuyển mục đích sử dụng đất theo quy định của pháp luật về đất đai (nếu có);

e) Đánh giá về thời gian, tiến độ thực hiện, các mốc thời gian chính thực hiện đầu tư; phân kỳ đầu tư;

g) Đánh giá về nguồn nguyên liệu; máy móc, thiết bị; phương án lựa chọn công nghệ, kỹ thuật, thiết bị;

h) Đánh giá tác động môi trường và giải pháp bảo vệ môi trường; phòng chống cháy, nổ; bảo đảm quốc phòng, an ninh và các yếu tố khác;

i) Đánh giá về tổng mức đầu tư, trong đó có xác định chi phí vận hành, bảo dưỡng, duy tu, sửa chữa lớn trong giai đoạn khai thác vận hành dự án; căn cứ xác định nhu cầu vốn đầu tư; mức chuẩn xác về nhu cầu vốn đầu tư; cơ cấu nguồn vốn, phân tích tính khả thi của các phương án huy động vốn; khả năng huy động vốn theo tiến độ đầu tư; khả năng thu hồi vốn và trả nợ vốn vay; phân tích rủi ro; đào tạo nguồn nhân lực (nếu có);

k) Đánh giá về hiệu quả đầu tư, bao gồm hiệu quả tài chính, hiệu quả và tác động kinh tế - xã hội của Dự án;

l) Đánh giá phương án tổng thể đền bù, giải phóng mặt bằng, di dân, tái định canh, định cư (nếu có);

m) Đánh giá về việc tổ chức quản lý dự án, bao gồm: Xác định chủ đầu tư; hình thức quản lý dự án; mối quan hệ và trách nhiệm của các chủ thể liên quan đến quá trình thực hiện dự án, tổ chức bộ máy quản lý khai thác dự án.

2. Đối với dự án có cấu phần xây dựng, ngoài việc đánh giá các nội dung theo quy định tại Khoản 1 Điều này, còn phải đánh giá phương án thiết kế cơ sở theo quy định của pháp luật về xây dựng.

Mục 2: TRÌNH TỰ, THỦ TỤC VÀ NỘI DUNG THẨM ĐỊNH ĐIỀU CHỈNH DỰ ÁN QUAN TRỌNG QUỐC GIA

Điều 30. Các trường hợp được điều chỉnh dự án quan trọng quốc gia

Việc điều chỉnh dự án quan trọng quốc gia được thực hiện theo quy định tại Khoản 2 Điều 46 Luật Đầu tư công năm 2014 và Khoản 1 Điều 61 Luật Xây dựng năm 2014.

Điều 31. Quy trình, thủ tục trình thẩm định

1. Hồ sơ trình thẩm định điều chỉnh dự án đầu tư của chủ đầu tư, gồm:

a) Tờ trình thẩm định điều chỉnh dự án đầu tư;

b) Báo cáo nghiên cứu khả thi điều chỉnh;

c) Báo cáo giám sát, đánh giá điều chỉnh dự án đầu tư;

d) Các tài liệu khác có liên quan.

2. Chủ đầu tư gửi hồ sơ dự án theo quy định tại Khoản 1 Điều này đến cơ quan chủ quản để báo cáo, trình Thủ tướng Chính phủ.

3. Hồ sơ trình thẩm định điều chỉnh dự án đầu tư của cơ quan chủ quản, gồm:

a) Tờ trình Thủ tướng Chính phủ cho phép điều chỉnh dự án đầu tư của cơ quan chủ quản;

b) Các tài liệu theo quy định tại Khoản 1 Điều này.

4. Cơ quan chủ quản gửi 01 bộ hồ sơ dự án điều chỉnh theo quy định tại Khoản 3 Điều này để báo cáo Thủ tướng Chính phủ; đồng thời gửi 20 bộ hồ sơ đến Bộ Kế hoạch và Đầu tư.

5. Trong thời hạn 05 ngày làm việc, kể từ khi nhận được đủ hồ sơ dự án, Bộ Kế hoạch và Đầu tư báo cáo Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước theo quy định tại Điều 4 Nghị định này.

6. Hội đồng thẩm định nhà nước thẩm định điều chỉnh dự án quan trọng quốc gia trong thời hạn 90 ngày kể từ khi nhận được hồ sơ dự án hợp lệ.

7. Căn cứ ý kiến thẩm định của Hội đồng thẩm định nhà nước, chủ đầu tư và cơ quan chủ quản hoàn chỉnh dự án điều chỉnh; cơ quan chủ quản thông qua các nội dung dự án điều chỉnh đã được hoàn chỉnh và gửi Hội đồng thẩm định nhà nước.

8. Hội đồng thẩm định nhà nước trình Thủ tướng Chính phủ xem xét, quyết định điều chỉnh dự án đầu tư. Hồ sơ gồm:

a) Tờ trình Thủ tướng Chính phủ phê duyệt điều chỉnh dự án đầu tư của cơ quan chủ quản (do cơ quan chủ quản chuẩn bị sau khi đã tiếp thu và hoàn chỉnh hồ sơ dự án theo ý kiến thẩm định của Hội đồng thẩm định nhà nước);

b) Báo cáo nghiên cứu khả thi điều chỉnh đã được hoàn chỉnh theo ý kiến thẩm định của Hội đồng thẩm định nhà nước;

c) Báo cáo thẩm định điều chỉnh dự án của Hội đồng thẩm định nhà nước;

d) Báo cáo giám sát, đánh giá điều chỉnh dự án đầu tư;

đ) Các tài liệu khác có liên quan.

9. Thủ tướng Chính phủ xem xét, quyết định điều chỉnh dự án quan trọng quốc gia theo quy chế làm việc của Chính phủ.

Điều 32. Nội dung thẩm định điều chỉnh

Các nội dung điều chỉnh phải được thẩm định; nội dung thẩm định tương ứng được thực hiện theo quy định tại Điều 29 Nghị định này.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 33. Xử lý chuyển tiếp đối với dự án đang trong quá trình thực hiện, phát sinh vấn đề thuộc tiêu chí về dự án quan trọng quốc gia

1. Dự án đang trong quá trình thực hiện là dự án đã có quyết định đầu tư (đối với các dự án sử dụng vốn nhà nước) hoặc dự án đã được cấp Giấy chứng nhận đăng ký đầu tư.

2. Đối với dự án đang trong quá trình thực hiện nhưng có tiêu chí thuộc dự án quan trọng quốc gia theo quy định tại Điều 7 Luật Đầu tư công năm 2014 và Điều 30 Luật Đầu tư năm 2014, được thực hiện như sau:

a) Các dự án được tiếp tục triển khai thực hiện; chủ đầu tư báo cáo tình hình thực hiện đến người quyết định đầu tư hoặc cơ quan đăng ký đầu tư;

b) Người có thẩm quyền quyết định đầu tư hoặc cơ quan đăng ký đầu tư báo cáo Thủ tướng Chính phủ để Thủ tướng Chính phủ xem xét và chỉ đạo báo cáo Quốc hội tại kỳ họp cuối năm về tình hình triển khai thực hiện dự án;

c) Việc quản lý đối với các dự án quy định tại Khoản này được thực hiện theo quy định tại Quyết định đầu tư, Giấy chứng nhận đăng ký đầu tư đã cấp, hoặc các Quyết định đầu tư, Giấy chứng nhận đăng ký đầu tư điều chỉnh trước đó.

3. Đối với dự án đang trong quá trình thực hiện có sự thay đổi, mà các nội dung thay đổi thuộc tiêu chí dự án quan trọng quốc gia theo quy định tại Điều 7 của Luật Đầu tư công năm 2014 và Điều 30 Luật Đầu tư năm 2014, được thực hiện như sau:

a) Các dự án được tiếp tục triển khai thực hiện; chủ đầu tư báo cáo người quyết định đầu tư hoặc cơ quan đăng ký đầu tư về các vấn đề phát sinh;

b) Người quyết định đầu tư hoặc cơ quan đăng ký đầu tư báo cáo Thủ tướng Chính phủ; Thủ tướng Chính phủ xem xét cho ý kiến về việc điều chỉnh và chỉ đạo báo cáo Quốc hội tại kỳ họp cuối năm về tình hình triển khai thực hiện dự án, trong đó có vấn đề phát sinh tiêu chí thuộc dự án quan trọng quốc gia;

c) Trình tự, thủ tục xem xét điều chỉnh dự án được thực hiện theo các quy định hiện hành như đối với dự án hoặc nhóm dự án trước khi điều chỉnh;

d) Việc quản lý đối với các dự án quy định tại Khoản này được thực hiện theo quy định của pháp luật về dự án quan trọng quốc gia.

Điều 34. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 02 năm 2016.

2. Bãi bỏ Nghị định số 03/2013/NĐ-CP ngày 04 tháng 01 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Nghị quyết số 49/2010/QH12 của Quốc hội về dự án, công trình quan trọng quốc gia trình Quốc hội quyết định chủ trương đầu tư.

Điều 35. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b). XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

MẪU KẾ HOẠCH THẨM ĐỊNH
(Ban hành kèm theo Nghị định số 131/2015/NĐ-CP ngày 25 tháng 12 năm 2015 của Chính phủ)

HỘI ĐỒNG THẨM ĐỊNH NHÀ NƯỚC
-------

DỰ ÁN [Tên dự án]

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày tháng năm

KẾ HOẠCH THẨM ĐỊNH

I. NHIỆM VỤ VÀ NỘI DUNG THẨM ĐỊNH

1. Nhiệm vụ thẩm định:

Tổ chức thẩm định Báo cáo nghiên cứu tiền khả thi [Tên dự án] (sau đây gọi tắt là Dự án) để báo cáo Thủ tướng Chính phủ xem xét và trình Quốc hội quyết định chủ trương đầu tư (đ ối với dự án quan trọng quốc gia trình Quốc hội quyết định chủ trương đầu tư).

Hoặc: Tổ chức thẩm định Báo cáo nghiên cứu khả thi [Tên dự án] (sau đây gọi tắt là Dự án) để báo cáo Thủ tướng Chính phủ xem xét, quyết định đầu tư.

2. Nội dung thẩm định Dự án: Tùy theo loại nguồn vốn, hình thức đầu tư nội dung thẩm định phù hợp quy định tại Điều 16, 19, 21, 23, 25, 27, 29, 32 Nghị định này.

II. TỔ CHỨC THẨM ĐỊNH

1. Đề xuất thành lập Tổ chuyên gia thẩm định liên ngành, các Tổ giúp việc khác (nếu có).

(Xác định rõ thành phần, nội dung công việc cho Tổ chuyên gia thẩm định liên ngành, các Tổ giúp việc khác).

2. Đề xuất về thuê tư vấn thẩm tra (nếu có).

(Dự kiến các tư vấn thẩm tra, nhiệm vụ cụ thể của các tư vấn thẩm tra)

III. THỜI GIAN VÀ CHƯƠNG TRÌNH LÀM VIỆC CỦA HỘI ĐỒNG

1. Chương trình làm việc của Hội đồng.

2. Kế hoạch thành lập Tổ chuyên gia thẩm định liên ngành và các Tổ giúp việc khác (nếu có).

3. Kế hoạch lựa chọn tư vấn thẩm tra (nếu có).

IV. ĐIỀU KIỆN LÀM VIỆC

1. Địa điểm và phương tiện làm việc.

2. Chi phí thẩm định, thẩm tra Dự án (có dự toán ch i tiết kèm theo).

3. Các điều kiện làm việc khác.


ND 135_2015_ND-CP

CHÍNH PHỦ
-------

Số: 135/2015/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 31 tháng 12 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH VỀ ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật Ngân hàng Nhà nước Việt Nam ngày 16 tháng 6 năm 2010;

Căn cứ Luật Các tổ chức tín dụng ngày 16 tháng 6 năm 2010;

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật Kinh doanh bảo hiểm ngày 09 tháng 12 năm 2000 và Luật sửa đổi, bổ sung một số điều của Luật Kinh doanh bảo hiểm ngày 24 tháng 11 năm 2010;

Căn cứ Pháp lệnh Ngoại hối ngày 13 tháng 12 năm 2005 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Ngoại hối ngày 18 tháng 3 năm 2013;

Theo đề nghị của Thống đốc Ngân hàng Nhà nước Việt Nam,

Chính phủ ban hành Nghị định quy định về đầu tư gián tiếp ra nước ngoài.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết về hoạt động đầu tư ra nước ngoài dưới hình thức mua, bán chứng khoán, các giấy tờ có giá khác hoặc đầu tư thông qua các quỹ đầu tư chứng khoán, các định chế tài chính trung gian khác ở nước ngoài (sau đây gọi là đầu tư gián tiếp ra nước ngoài).

Điều 2. Đối tượng áp dụng

1. Nhà đầu tư gồm các đối tượng sau:

a) Tổ chức kinh tế theo quy định tại Khoản 16 Điều 3 Luật Đầu tư;

b) Cá nhân có quốc tịch Việt Nam thuộc đối tượng được tham gia chương trình thưởng cổ phiếu phát hành ở nước ngoài.

2. Các cơ quan quản lý nhà nước tham gia quản lý hoạt động đầu tư gián tiếp ra nước ngoài theo quy định tại Nghị định này.

3. Các tổ chức, cá nhân khác có liên quan đến hoạt động đầu tư gián tiếp ra nước ngoài.

4. Tổ chức kinh tế có vốn đầu tư nước ngoài (thuộc đối tượng quy định tại Khoản 1 Điều 23 Luật Đầu tư) không được thực hiện đầu tư gián tiếp ra nước ngoài theo quy định tại Nghị định này.

Điều 3. Giải thích từ ngữ

1. Đầu tư gián tiếp ra nước ngoài là hoạt động đầu tư ra nước ngoài dưới hình thức mua, bán chứng khoán, các giấy tờ có giá khác hoặc đầu tư thông qua các quỹ đầu tư chứng khoán, các định chế tài chính trung gian khác ở nước ngoài.

2. Công cụ đầu tư là loại chứng khoán, giấy tờ có giá khác được phép đầu tư ở nước ngoài theo quy định của Ngân hàng Nhà nước Việt Nam.

3. Tự doanh đầu tư gián tiếp ra nước ngoài là việc tổ chức được phép tự doanh thực hiện mua, bán chứng khoán và giấy tờ có giá khác ở nước ngoài hoặc đầu tư thông qua các quỹ đầu tư chứng khoán, các định chế tài chính trung gian khác ở nước ngoài cho chính mình.

4. Ủy thác đầu tư gián tiếp ra nước ngoài là việc tổ chức kinh tế (sau đây gọi là tổ chức ủy thác) giao vốn bằng ngoại tệ cho tổ chức được phép nhận ủy thác đầu tư ở trong nước (sau đây gọi là tổ chức nhận ủy thác) thực hiện đầu tư gián tiếp ra nước ngoài thông qua hợp đồng ủy thác đầu tư.

5. Hợp đồng ủy thác đầu tư là thỏa thuận bằng văn bản giữa tổ chức ủy thác và tổ chức nhận ủy thác về việc tổ chức ủy thác giao vốn bằng ngoại tệ cho tổ chức nhận ủy thác thực hiện hoạt động đầu tư gián tiếp ra nước ngoài.

6. Tỷ lệ đầu tư an toàn là tỷ lệ tối đa được phép đầu tư gián tiếp ra nước ngoài, được tính bằng tỷ lệ phần trăm (%) của quy mô vốn, tài sản của tổ chức tự doanh.

7. Tổng hạn mức đầu tư gián tiếp ra nước ngoài hàng năm là tổng số ngoại tệ tối đa của nền kinh tế được sử dụng để đầu tư gián tiếp ra nước ngoài theo quy định tại Nghị định này.

8. Hạn mức tự doanh là số tiền bằng ngoại tệ tối đa hàng năm mà tổ chức tự doanh được sử dụng để đầu tư gián tiếp ra nước ngoài.

9. Hạn mức nhận ủy thác là số tiền bằng ngoại tệ tối đa hàng năm mà tổ chức nhận ủy thác được phép nhận ủy thác đầu tư gián tiếp ra nước ngoài.

10. Đăng ký hạn mức tự doanh là việc tổ chức tự doanh thực hiện đăng ký hạn mức tự doanh với Ngân hàng Nhà nước Việt Nam.

11. Xác nhận đăng ký hạn mức tự doanh là việc Ngân hàng Nhà nước Việt Nam xác nhận bằng văn bản về việc tổ chức tự doanh đã thực hiện đăng ký hạn mức tự doanh.

12. Đăng ký hạn mức nhận ủy thác là việc tổ chức nhận ủy thác thực hiện đăng ký hạn mức nhận ủy thác với Ngân hàng Nhà nước Việt Nam.

13. Xác nhận đăng ký hạn mức nhận ủy thác là việc Ngân hàng Nhà nước Việt Nam xác nhận bằng văn bản về việc tổ chức nhận ủy thác đã thực hiện đăng ký hạn mức nhận ủy thác.

14. Chương trình thưởng cổ phiếu phát hành ở nước ngoài là chương trình của tổ chức nước ngoài thưởng cổ phiếu cho người lao động làm việc trong các tổ chức nước ngoài tại Việt Nam.

15. Ngoại tệ tự có trên tài khoản là ngoại tệ tự có hợp pháp của nhà đầu tư, không phải ngoại tệ đi mua và vay từ tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được phép cung ứng dịch vụ ngoại hối tại Việt Nam.

Điều 4. Áp dụng pháp luật liên quan, điều ước quốc tế, pháp luật nước ngoài, tập quán quốc tế

1. Hoạt động tự doanh đầu tư gián tiếp ra nước ngoài, ủy thác đầu tư gián tiếp ra nước ngoài thông qua tổ chức nhận ủy thác ở trong nước phải tuân thủ quy định tại Nghị định này và các quy định khác của pháp luật có liên quan.

2. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Nghị định này thì áp dụng quy định của điều ước quốc tế đó.

Điều 5. Đầu tư gián tiếp ra nước ngoài của cá nhân

1. Nhà đầu tư là cá nhân có quốc tịch Việt Nam chỉ được thực hiện đầu tư gián tiếp ra nước ngoài dưới hình thức tham gia chương trình thưởng cổ phiếu phát hành ở nước ngoài.

2. Ngân hàng Nhà nước Việt Nam quy định cụ thể về:

a) Quy trình, thủ tục, nội dung thực hiện chương trình thưởng cổ phiếu của tổ chức nước ngoài tại Việt Nam quy định tại Khoản 1 Điều này;

b) Phương thức thực hiện, các nội dung khác liên quan đến việc tham gia chương trình thưởng cổ phiếu của cá nhân người lao động Việt Nam làm việc trong các tổ chức nước ngoài tại Việt Nam.

Điều 6. Phương thức đầu tư gián tiếp ra nước ngoài

Hoạt động đầu tư gián tiếp ra nước ngoài của tổ chức kinh tế được thực hiện theo các phương thức sau:

1. Tự doanh đầu tư gián tiếp ra nước ngoài.

2. Ủy thác đầu tư gián tiếp ra nước ngoài.

Điều 7. Hình thức đầu tư gián tiếp ở nước ngoài

Tổ chức tự doanh, tổ chức nhận ủy thác được đầu tư gián tiếp ở nước ngoài theo các hình thức sau:

1. Trực tiếp mua, bán chứng khoán, các giấy tờ có giá khác ở nước ngoài.

2. Đầu tư thông qua việc mua, bán chứng chỉ quỹ đầu tư chứng khoán ở nước ngoài, ủy thác đầu tư cho các định chế tài chính trung gian khác ở nước ngoài.

Điều 8. Công cụ đầu tư

1. Ngân hàng Nhà nước Việt Nam quy định cụ thể về loại, tiêu chí lựa chọn công cụ đầu tư ở nước ngoài trong từng thời kỳ.

2. Nhà đầu tư chỉ được đầu tư gián tiếp ra nước ngoài vào các công cụ đầu tư do Ngân hàng Nhà nước Việt Nam quy định.

3. Tổ chức tự doanh, tổ chức nhận ủy thác là ngân hàng thương mại, công ty tài chính tổng hợp chỉ được tự doanh đầu tư, nhận ủy thác đầu tư gián tiếp ra nước ngoài vào công cụ đầu tư là trái phiếu, các công cụ trên thị trường tiền tệ do Ngân hàng Nhà nước Việt Nam quy định.

Điều 9. Các trường hợp đầu tư khác

1. Hoạt động đầu tư gián tiếp ra nước ngoài theo phương án đã được cấp có thẩm quyền phê duyệt của tổ chức kinh tế do nhà nước sở hữu từ 65% vốn điều lệ trở lên, tổ chức kinh tế khác thực hiện đầu tư gián tiếp ra nước ngoài với tổng mức đầu tư từ 800 tỷ đồng trở lên không thuộc một trong các trường hợp quy định tại Điều 6, Điều 7, Điều 8, Khoản 4, Khoản 5 Điều 10 và Điều 13 Nghị định này do Thủ tướng Chính phủ quyết định.

2. Ngân hàng Nhà nước Việt Nam chủ trì, phối hợp với các cơ quan liên quan trình Thủ tướng Chính phủ xem xét, quyết định các trường hợp đầu tư gián tiếp ra nước ngoài quy định tại Khoản 1 Điều này.

3. Ngân hàng Nhà nước Việt Nam hướng dẫn thủ tục đầu tư gián tiếp ra nước ngoài đối với các trường hợp được Thủ tướng Chính phủ cho phép quy định tại Khoản 1 Điều này.

Điều 10. Nguồn vốn để đầu tư gián tiếp ra nước ngoài

1. Tổ chức tự doanh (trừ ngân hàng thương mại và công ty tài chính tổng hợp) được sử dụng ngoại tệ tự có trên tài khoản và ngoại tệ mua từ tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được phép cung ứng dịch vụ ngoại hối tại Việt Nam theo hạn mức tự doanh được Ngân hàng Nhà nước Việt Nam xác nhận đăng ký để thực hiện đầu tư gián tiếp ra nước ngoài.

2. Tổ chức ủy thác (trừ ngân hàng thương mại và công ty tài chính tổng hợp) chỉ được sử dụng ngoại tệ tự có trên tài khoản để thực hiện đầu tư gián tiếp ra nước ngoài thông qua hình thức ủy thác cho tổ chức nhận ủy thác.

3. Ngân hàng thương mại, công ty tài chính tổng hợp tự cân đối nguồn ngoại tệ để thực hiện đầu tư gián tiếp ra nước ngoài trên cơ sở đảm bảo tuân thủ quy định về trạng thái ngoại tệ, các giới hạn, tỷ lệ đảm bảo an toàn trong hoạt động ngân hàng.

4. Nhà đầu tư không được sử dụng nguồn vốn vay bằng đồng Việt Nam từ tổ chức tín dụng, chi nhánh ngân hàng nước ngoài để mua ngoại tệ đầu tư gián tiếp ra nước ngoài.

5. Nhà đầu tư không được sử dụng nguồn vốn vay ngoại tệ trong nước và nước ngoài để đầu tư gián tiếp ra nước ngoài.

Điều 11. Mở tài khoản để tự doanh đầu tư gián tiếp ra nước ngoài và nhận ủy thác đầu tư gián tiếp ra nước ngoài

1. Mở tài khoản ngoại tệ để tự doanh đầu tư gián tiếp ra nước ngoài:

a) Tổ chức tự doanh phải mở 01 (một) tài khoản vốn đầu tư gián tiếp ra nước ngoài bằng ngoại tệ tại 01 (một) ngân hàng thương mại, chi nhánh ngân hàng nước ngoài được phép cung ứng dịch vụ ngoại hối tại Việt Nam để thực hiện các giao dịch thu, chi liên quan đến hoạt động tự doanh đầu tư gián tiếp ra nước ngoài (không áp dụng đối với tổ chức tự doanh là công ty đầu tư chứng khoán và quỹ đầu tư chứng khoán thực hiện đầu tư gián tiếp ra nước ngoài thông qua công ty quản lý quỹ);

b) Trường hợp tổ chức tự doanh là quỹ đầu tư chứng khoán và công ty đầu tư chứng khoán thực hiện đầu tư gián tiếp ra nước ngoài thông qua công ty quản lý quỹ thì công ty quản lý quỹ phải mở 01 (một) tài khoản vốn đầu tư gián tiếp ra nước ngoài bằng ngoại tệ tại 01 (một) ngân hàng thương mại, chi nhánh ngân hàng nước ngoài được phép cung ứng dịch vụ ngoại hối tại Việt Nam tách biệt cho từng quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán để thực hiện các giao dịch thu, chi liên quan đến hoạt động tự doanh đầu tư gián tiếp ra nước ngoài của quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán.

2. Mở tài khoản ngoại tệ để nhận ủy thác đầu tư gián tiếp ra nước ngoài:

a) Tổ chức nhận ủy thác phải mở 01 (một) tài khoản vốn nhận ủy thác đầu tư gián tiếp ra nước ngoài bằng ngoại tệ tại 01 (một) ngân hàng thương mại, chi nhánh ngân hàng nước ngoài được phép cung ứng dịch vụ ngoại hối tại Việt Nam để thực hiện các giao dịch thu, chi liên quan đến hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài;

b) Tổ chức nhận ủy thác phải quản lý tách biệt số tiền nhận ủy thác đầu tư của từng nhà đầu tư, quản lý tách biệt số tiền nhận ủy thác đầu tư của nhà đầu tư với số tiền tự doanh đầu tư gián tiếp ra nước ngoài.

3. Mở tài khoản ngoại tệ tại nước ngoài:

a) Tổ chức tự doanh, tổ chức nhận ủy thác được mở tài khoản ngoại tệ tại nước ngoài để thực hiện các giao dịch thu, chi liên quan đến hoạt động đầu tư gián tiếp ở nước ngoài theo quy định của nước sở tại;

b) Tổ chức tự doanh, tổ chức nhận ủy thác chỉ được mở tài khoản ngoại tệ tại nước ngoài theo quy định tại Điểm a Khoản 3 Điều này sau khi được cơ quan quản lý chuyên ngành cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài, văn bản chấp thuận cho phép đầu tư gián tiếp ra nước ngoài, giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài và sau khi được Ngân hàng Nhà nước Việt Nam xác nhận đăng ký hạn mức tự doanh, hạn mức nhận ủy thác.

4. Ngân hàng Nhà nước Việt Nam quy định việc mở và sử dụng tài khoản để thực hiện tự doanh đầu tư gián tiếp ra nước ngoài và nhận ủy thác đầu tư gián tiếp ra nước ngoài quy định tại Khoản 1, Khoản 2 Điều này.

Điều 12. Chuyển vốn đầu tư gián tiếp ra nước ngoài, chuyển vốn, lợi nhuận và nguồn thu hợp pháp từ hoạt động đầu tư gián tiếp ở nước ngoài về Việt Nam

1. Tổ chức tự doanh chỉ được chuyển vốn đầu tư gián tiếp ra nước ngoài sau khi được Ngân hàng Nhà nước Việt Nam xác nhận đăng ký hạn mức tự doanh.

2. Tổ chức nhận ủy thác chỉ được chuyển vốn nhận ủy thác đầu tư gián tiếp ra nước ngoài sau khi được Ngân hàng Nhà nước Việt Nam xác nhận đăng ký hạn mức nhận ủy thác.

3. Việc chuyển vốn tự doanh đầu tư gián tiếp ra nước ngoài, chuyển vốn, lợi nhuận và nguồn thu hợp pháp từ hoạt động tự doanh đầu tư gián tiếp ra nước ngoài về Việt Nam phải thực hiện thông qua tài khoản vốn đầu tư gián tiếp ra nước ngoài quy định tại Khoản 1 Điều 11 Nghị định này.

4. Việc chuyển vốn nhận ủy thác đầu tư gián tiếp ra nước ngoài, chuyển vốn, lợi nhuận và nguồn thu hợp pháp về Việt Nam phải thực hiện thông qua tài khoản vốn nhận ủy thác đầu tư gián tiếp ra nước ngoài quy định tại Khoản 2 Điều 11 Nghị định này.

Chương II

TỰ DOANH ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI

Điều 13. Đối tượng được phép tự doanh đầu tư gián tiếp ra nước ngoài

Các tổ chức được phép tự doanh đầu tư gián tiếp ra nước ngoài bao gồm:

1. Công ty chứng khoán, công ty quản lý quỹ.

2. Quỹ đầu tư chứng khoán thông qua công ty quản lý quỹ (sau đây gọi là quỹ đầu tư chứng khoán), công ty đầu tư chứng khoán.

3. Doanh nghiệp kinh doanh bảo hiểm.

4. Ngân hàng thương mại.

5. Công ty tài chính tổng hợp.

6. Tổng công ty đầu tư và kinh doanh vốn nhà nước.

Điều 14. Điều kiện để chấp thuận cho phép tự doanh đầu tư gián tiếp ra nước ngoài, cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài

1. Điều kiện để được tự doanh đầu tư gián tiếp ra nước ngoài:

a) Để được tự doanh đầu tư gián tiếp ra nước ngoài, tổ chức tự doanh phải được cơ quan có thẩm quyền cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài (không áp dụng đối với Tổng công ty đầu tư và kinh doanh vốn nhà nước, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán);

b) Để được tự doanh đầu tư gián tiếp ra nước ngoài, tổ chức tự doanh là quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán phải được cơ quan có thẩm quyền chấp thuận cho phép đầu tư gián tiếp ra nước ngoài.

2. Để được cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài, công ty chứng khoán, công ty quản lý quỹ, doanh nghiệp kinh doanh bảo hiểm phải đáp ứng các điều kiện sau:

a) Có lãi trong 05 năm liên tục liền trước năm nộp hồ sơ đề nghị cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài được thể hiện trên báo cáo tài chính đã được kiểm toán và không có ý kiến ngoại trừ trọng yếu theo quy định của Bộ Tài chính. Báo cáo tài chính phải được kiểm toán bởi các tổ chức kiểm toán độc lập được Bộ Tài chính chấp thuận và công bố theo quy định về kiểm toán độc lập đối với đơn vị có lợi ích công chúng;

b) Thực hiện đầy đủ các nghĩa vụ tài chính với Nhà nước, không có nợ thuế đối với ngân sách nhà nước;

c) Có quy trình nội bộ, cơ chế kiểm soát, kiểm toán nội bộ, nhận dạng và quản trị rủi ro liên quan đến hoạt động tự doanh đầu tư gián tiếp ra nước ngoài;

d) Tuân thủ quy định hiện hành của pháp luật chuyên ngành về vốn, các chỉ tiêu an toàn tài chính, giới hạn đầu tư của công ty chứng khoán, công ty quản lý quỹ, doanh nghiệp kinh doanh bảo hiểm;

đ) Có cơ sở vật chất, kỹ thuật và nhân sự để đảm bảo thực hiện tự doanh đầu tư gián tiếp ra nước ngoài theo quy định của pháp luật;

e) Tuân thủ các quy định của pháp luật về quản lý và sử dụng vốn nhà nước (đối với tổ chức kinh tế có sở hữu vốn nhà nước).

3. Để được chấp thuận cho phép đầu tư gián tiếp ra nước ngoài, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán phải đáp ứng các điều kiện sau:

a) Điều lệ của quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán có quy định cho phép đầu tư gián tiếp ra nước ngoài;

b) Công ty quản lý quỹ thực hiện việc quản lý quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán đầu tư gián tiếp ra nước ngoài có quy trình nội bộ, cơ chế kiểm soát, kiểm toán nội bộ, nhận dạng và quản trị rủi ro liên quan đến hoạt động đầu tư gián tiếp ra nước ngoài; đáp ứng các chỉ tiêu an toàn tài chính theo quy định của Bộ Tài chính; có cơ sở vật chất, kỹ thuật, nhân sự đảm bảo thực hiện đầu tư gián tiếp ra nước ngoài theo quy định của pháp luật.

Trường hợp công ty đầu tư chứng khoán tự quản lý vốn thực hiện đầu tư gián tiếp ra nước ngoài, thì phải đáp ứng quy định tại Điểm c, Điểm đ Khoản 2 Điều này.

c) Tài sản đầu tư ở nước ngoài của quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán phải được lưu ký tại một tổ chức được cấp phép hoạt động lưu ký theo quy định pháp luật nước ngoài và đã ký hợp đồng lưu ký với ngân hàng lưu ký, ngân hàng giám sát tại Việt Nam của quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán.

4. Để được cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài, tổ chức tự doanh là ngân hàng thương mại, công ty tài chính tổng hợp phải đáp ứng các điều kiện sau:

a) Được phép hoạt động ngoại hối trên thị trường quốc tế;

b) Có lãi trong 05 năm liên tục liền trước năm nộp hồ sơ đề nghị cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài được thể hiện trên báo cáo tài chính đã được kiểm toán và không có ý kiến ngoại trừ trọng yếu theo quy định của Bộ Tài chính. Báo cáo tài chính phải được kiểm toán bởi các tổ chức kiểm toán độc lập không nằm trong danh sách các tổ chức kiểm toán không được kiểm toán đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài do Ngân hàng Nhà nước Việt Nam công bố;

c) Thực hiện đầy đủ các nghĩa vụ tài chính với Nhà nước, không có nợ thuế với ngân sách nhà nước;

d) Có quy trình nội bộ, cơ chế kiểm soát, kiểm toán nội bộ, nhận dạng và quản trị rủi ro liên quan đến hoạt động tự doanh đầu tư gián tiếp ra nước ngoài;

đ) Có cơ sở vật chất, kỹ thuật và nhân sự để đảm bảo thực hiện tự doanh đầu tư gián tiếp ra nước ngoài theo quy định của pháp luật;

e) Tuân thủ quy định hiện hành của Ngân hàng Nhà nước Việt Nam về các giới hạn, tỷ lệ bảo đảm an toàn trong hoạt động ngân hàng;

g) Tuân thủ các quy định của pháp luật về quản lý và sử dụng vốn nhà nước (đối với ngân hàng thương mại, công ty tài chính tổng hợp có sở hữu vốn nhà nước).

5. Tổng công ty đầu tư và kinh doanh vốn nhà nước thực hiện đầu tư gián tiếp ra nước ngoài theo quy định của Chính phủ.

Điều 15. Thẩm quyền, trình tự, thủ tục cấp, thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài, văn bản chấp thuận cho phép đầu tư gián tiếp ra nước ngoài

1. Bộ Tài chính thực hiện:

a) Quy định chi tiết về quy trình, thủ tục cấp, thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài cho tổ chức tự doanh là công ty chứng khoán, công ty quản lý quỹ, doanh nghiệp kinh doanh bảo hiểm;

b) Xem xét cấp, thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài cho công ty chứng khoán, công ty quản lý quỹ, doanh nghiệp kinh doanh bảo hiểm được thực hiện hoạt động tự doanh đầu tư gián tiếp ra nước ngoài;

c) Quy định chi tiết về hình thức, quy trình, thủ tục cấp, thu hồi văn bản chấp thuận cho phép đầu tư gián tiếp ra nước ngoài của tổ chức tự doanh là quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán.

2. Ngân hàng Nhà nước Việt Nam thực hiện:

a) Quy định chi tiết về quy trình, thủ tục cấp, thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài cho tổ chức tự doanh là ngân hàng thương mại, công ty tài chính tổng hợp;

b) Xem xét cấp, thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài cho ngân hàng thương mại, công ty tài chính tổng hợp.

Điều 16. Tỷ lệ đầu tư an toàn

1. Hoạt động đầu tư gián tiếp ra nước ngoài của công ty chứng khoán, công ty đầu tư chứng khoán, công ty quản lý quỹ, quỹ đầu tư chứng khoán, doanh nghiệp kinh doanh bảo hiểm, Tổng công ty Đầu tư và kinh doanh vốn nhà nước phải đảm bảo tuân thủ tỷ lệ đầu tư an toàn theo quy định của Bộ Tài chính và pháp luật chuyên ngành.

2. Hoạt động đầu tư gián tiếp ra nước ngoài của ngân hàng thương mại, công ty tài chính tổng hợp phải đảm bảo tuân thủ tỷ lệ đầu tư an toàn theo quy định của Ngân hàng Nhà nước Việt Nam và pháp luật chuyên ngành.

Điều 17. Đăng ký hạn mức tự doanh

1. Tổ chức tự doanh phải đăng ký hạn mức tự doanh với Ngân hàng Nhà nước Việt Nam.

2. Tổ chức tự doanh chỉ được đầu tư gián tiếp ra nước ngoài sau khi được Ngân hàng Nhà nước Việt Nam xác nhận đăng ký hạn mức tự doanh bằng văn bản và chỉ được đầu tư gián tiếp ra nước ngoài trong hạn mức tự doanh do Ngân hàng Nhà nước Việt Nam xác nhận đăng ký.

Chương III

ỦY THÁC ĐẦU TƯ, NHẬN ỦY THÁC ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI

Mục 1. ỦY THÁC ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI

Điều 18. Đối tượng được phép ủy thác đầu tư gián tiếp ra nước ngoài

Tổ chức kinh tế chỉ được đầu tư gián tiếp ra nước ngoài thông qua hình thức ủy thác đầu tư cho các tổ chức được phép nhận ủy thác đầu tư quy định tại Điều 21 Nghị định này, trừ các đối tượng quy định tại Khoản 4 Điều 19 Nghị định này.

Điều 19. Nguyên tắc ủy thác đầu tư gián tiếp ra nước ngoài

1. Tổ chức ủy thác chỉ được ủy thác đầu tư gián tiếp ra nước ngoài vào các công cụ đầu tư quy định tại Điều 8 Nghị định này.

2. Việc ủy thác đầu tư gián tiếp ra nước ngoài phải được lập thành hợp đồng ủy thác đầu tư, trong đó phải quy định rõ số tiền ủy thác, thời hạn ủy thác, công cụ đầu tư, quyền và nghĩa vụ của các bên phù hợp với quy định tại Nghị định này và các quy định khác của pháp luật liên quan.

3. Đồng tiền sử dụng để ủy thác đầu tư gián tiếp ra nước ngoài phải là ngoại tệ.

4. Trường hợp tổ chức tự doanh đã được cơ quan có thẩm quyền cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài và giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài này còn hiệu lực, tổ chức tự doanh không được thực hiện ủy thác đầu tư gián tiếp ra nước ngoài thông qua tổ chức nhận ủy thác.

Điều 20. Điều kiện để ủy thác đầu tư gián tiếp ra nước ngoài

Để được ủy thác đầu tư gián tiếp ra nước ngoài, tổ chức kinh tế phải đáp ứng các điều kiện sau:

1. Có lãi trong 05 năm liên tục liền trước năm thực hiện ủy thác đầu tư gián tiếp ra nước ngoài được thể hiện trên báo cáo tài chính đã được kiểm toán độc lập bởi các tổ chức kiểm toán độc lập và không có ý kiến ngoại trừ trọng yếu theo quy định của Bộ Tài chính (không áp dụng đối với quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán).

2. Thực hiện đầy đủ các nghĩa vụ tài chính với Nhà nước, không có nợ thuế đối với ngân sách nhà nước.

3. Có tài liệu chứng minh về nguồn ngoại tệ trên tài khoản để ủy thác đầu tư gián tiếp ra nước ngoài là ngoại tệ tự có.

4. Có phương án đầu tư gián tiếp ra nước ngoài được cấp có thẩm quyền của tổ chức kinh tế (đại hội đồng cổ đông, hội đồng quản trị, hội đồng thành viên và tương đương) hoặc cấp có thẩm quyền khác thông qua theo quy định của pháp luật.

5. Tuân thủ các quy định của pháp luật về quản lý và sử dụng vốn nhà nước (đối với trường hợp tổ chức ủy thác là tổ chức kinh tế có sở hữu vốn nhà nước).

Mục 2. NHẬN ỦY THÁC ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI

Điều 21. Đối tượng được phép nhận ủy thác đầu tư gián tiếp ra nước ngoài

Các đối tượng sau được phép nhận ủy thác đầu tư gián tiếp ra nước ngoài:

1. Công ty quản lý quỹ.

2. Ngân hàng thương mại.

Điều 22. Nguyên tắc nhận ủy thác đầu tư gián tiếp ra nước ngoài

1. Hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài phải được lập thành hợp đồng bằng văn bản theo quy định tại Khoản 2 Điều 19 Nghị định này.

2. Tổ chức nhận ủy thác không được sử dụng vốn nhận ủy thác trái với mục đích, nội dung ủy thác được quy định tại hợp đồng ủy thác đầu tư và quy định tại Nghị định này.

3. Tổ chức nhận ủy thác không được ủy thác lại cho bên thứ ba ở trong nước.

4. Tổ chức nhận ủy thác được hưởng phí ủy thác trên cơ sở thỏa thuận giữa các bên, phù hợp với các quy định của pháp luật có liên quan.

5. Tổ chức nhận ủy thác có trách nhiệm kiểm tra, hướng dẫn tổ chức ủy thác thực hiện ủy thác đầu tư gián tiếp ra nước ngoài theo đúng quy định tại Nghị định này.

Điều 23. Điều kiện để được cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài

1. Để được thực hiện hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài, tổ chức nhận ủy thác phải được cơ quan có thẩm quyền cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài.

2. Để được xem xét, cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài, tổ chức nhận ủy thác phải đáp ứng các điều kiện sau:

a) Có lãi trong 05 năm liên tục liền trước năm nộp hồ sơ đề nghị cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài được thể hiện trên báo cáo tài chính đã được kiểm toán và không có ý kiến ngoại trừ trọng yếu theo quy định của Bộ Tài chính. Báo cáo tài chính phải được kiểm toán bởi các tổ chức kiểm toán độc lập do Bộ Tài chính chấp thuận và công bố theo quy định về kiểm toán độc lập đối với đơn vị có lợi ích công chúng (áp dụng với tổ chức nhận ủy thác là công ty quản lý quỹ);

b) Có lãi trong 05 năm liên tục liền trước năm nộp hồ sơ đề nghị cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài được thể hiện trên báo cáo tài chính đã được kiểm toán và không có ý kiến ngoại trừ trọng yếu theo quy định của Bộ Tài chính. Báo cáo tài chính phải được kiểm toán bởi tổ chức kiểm toán độc lập không nằm trong danh sách các tổ chức kiểm toán không được kiểm toán đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài do Ngân hàng Nhà nước Việt Nam công bố (áp dụng với tổ chức nhận ủy thác là ngân hàng thương mại);

c) Thực hiện đầy đủ các nghĩa vụ tài chính với Nhà nước, không có nợ thuế với ngân sách nhà nước;

d) Có quy định nội bộ về quản lý hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài, trong đó có nội dung về nhận dạng và quản trị rủi ro liên quan đến hoạt động nhận ủy thác để đầu tư gián tiếp ra nước ngoài;

đ) Có cơ sở vật chất, kỹ thuật và nhân sự để đảm bảo thực hiện hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài theo quy định của pháp luật;

e) Tuân thủ các quy định hiện hành của pháp luật chuyên ngành về các chỉ tiêu an toàn tài chính, tỷ lệ đảm bảo an toàn trong hoạt động của tổ chức nhận ủy thác.

Điều 24. Thẩm quyền, trình tự, thủ tục cấp, thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài

1. Bộ Tài chính thực hiện:

a) Quy định chi tiết về quy trình, thủ tục cấp, thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài cho tổ chức nhận ủy thác là công ty quản lý quỹ;

b) Xem xét cấp, thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài cho công ty quản lý quỹ được thực hiện hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài.

2. Ngân hàng Nhà nước Việt Nam thực hiện:

a) Quy định chi tiết về quy trình, thủ tục cấp, thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài cho tổ chức nhận ủy thác là ngân hàng thương mại;

b) Xem xét cấp, thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài cho ngân hàng thương mại được thực hiện hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài.

Điều 25. Đăng ký hạn mức nhận ủy thác

1. Tổ chức nhận ủy thác phải đăng ký hạn mức nhận ủy thác với Ngân hàng Nhà nước Việt Nam.

2. Tổ chức nhận ủy thác chỉ được nhận ủy thác đầu tư gián tiếp ra nước ngoài sau khi được Ngân hàng Nhà nước Việt Nam xác nhận đăng ký hạn mức nhận ủy thác bằng văn bản và chỉ được nhận ủy thác đầu tư trong hạn mức nhận ủy thác do Ngân hàng Nhà nước Việt Nam xác nhận đăng ký.

Chương IV

TỔNG HẠN MỨC ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI HÀNG NĂM, HẠN MỨC TỰ DOANH, HẠN MỨC NHẬN ỦY THÁC

Điều 26. Tổng hạn mức đầu tư gián tiếp ra nước ngoài hàng năm

1. Tổng hạn mức đầu tư gián tiếp ra nước ngoài hàng năm được xây dựng trên các cơ sở sau:

a) Tình hình thực hiện cán cân thanh toán của năm liền trước và dự báo cán cân thanh toán của năm xây dựng tổng hạn mức;

b) Quy mô dự trữ ngoại hối Nhà nước;

c) Tình hình hoạt động đầu tư nước ngoài vào Việt Nam và đầu tư của Việt Nam ra nước ngoài;

d) Tình hình kinh tế vĩ mô và mục tiêu điều hành chính sách tiền tệ trong năm xây dựng tổng hạn mức đầu tư gián tiếp ra nước ngoài.

2. Quy trình xây dựng tổng hạn mức đầu tư gián tiếp ra nước ngoài:

a) Chậm nhất ngày 15 tháng 3 hàng năm, Ngân hàng Nhà nước Việt Nam chủ trì, phối hợp với Bộ Tài chính, Bộ Kế hoạch và Đầu tư xây dựng tổng hạn mức đầu tư gián tiếp ra nước ngoài trình Thủ tướng Chính phủ phê duyệt;

b) Chậm nhất ngày 31 tháng 3 hàng năm, Thủ tướng Chính phủ thực hiện phê duyệt tổng hạn mức đầu tư gián tiếp ra nước ngoài.

c) Trường hợp trong khoảng thời gian Thủ tướng Chính phủ chưa phê duyệt tổng hạn mức đầu tư gián tiếp ra nước ngoài trong năm, Ngân hàng Nhà nước Việt Nam được phép xem xét, xác nhận đăng ký hạn mức tự doanh, hạn mức nhận ủy thác tạm thời cho tổ chức tự doanh đầu tư, tổ chức nhận ủy thác đầu tư tối đa không quá 50% hạn mức tự doanh, hạn mức nhận ủy thác đã được Ngân hàng Nhà nước Việt Nam xác nhận đăng ký của năm liền trước.

Điều 27. Hạn mức tự doanh

1. Hàng năm, Ngân hàng Nhà nước Việt Nam thực hiện xác nhận đăng ký hạn mức tự doanh cho tổ chức tự doanh dựa trên các cơ sở sau:

a) Tổng hạn mức đầu tư gián tiếp ra nước ngoài hàng năm được Thủ tướng Chính phủ phê duyệt;

b) Quy mô vốn của tổ chức tự doanh là công ty chứng khoán, công ty quản lý quỹ, doanh nghiệp kinh doanh bảo hiểm, ngân hàng thương mại, công ty tài chính tổng hợp, tổng công ty đầu tư và kinh doanh vốn nhà nước; quy mô tài sản của tổ chức tự doanh là quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán;

c) Tỷ lệ đầu tư an toàn của tổ chức tự doanh do cơ quan quản lý nhà nước có thẩm quyền quy định (không áp dụng đối với Tổng công ty đầu tư và kinh doanh vốn nhà nước);

d) Tình hình hoạt động đầu tư gián tiếp ra nước ngoài của tổ chức tự doanh của các năm trước;

đ) Tình hình kinh tế vĩ mô và mục tiêu chính sách tiền tệ trong từng thời kỳ.

2. Chậm nhất ngày 15 tháng 4 hàng năm, tổ chức tự doanh có nhu cầu đầu tư gián tiếp ra nước ngoài phải gửi hồ sơ đăng ký hạn mức tự doanh trực tiếp hoặc qua đường bưu điện đến Ngân hàng Nhà nước Việt Nam.

3. Chậm nhất ngày 15 tháng 5 hàng năm, căn cứ cơ sở xác nhận đăng ký hạn mức tự doanh tại Khoản 1 Điều này và hồ sơ hợp lệ của tổ chức tự doanh, Ngân hàng Nhà nước Việt Nam thực hiện xác nhận đăng ký hạn mức tự doanh cho các tổ chức tự doanh. Trường hợp không xác nhận đăng ký, Ngân hàng Nhà nước Việt Nam có văn bản nêu rõ lý do.

4. Ngân hàng Nhà nước Việt Nam quy định về việc xác định hạn mức tự doanh, trình tự, thủ tục, đăng ký, xác nhận đăng ký hạn mức tự doanh.

Điều 28. Hạn mức nhận ủy thác

1. Hàng năm, Ngân hàng Nhà nước Việt Nam thực hiện xác nhận đăng ký hạn mức nhận ủy thác cho tổ chức nhận ủy thác dựa trên các cơ sở sau:

a) Tổng hạn mức đầu tư gián tiếp ra nước ngoài hàng năm được Thủ tướng Chính phủ phê duyệt;

b) Quy mô vốn của tổ chức nhận ủy thác là ngân hàng thương mại, quy mô tài sản ủy thác của tổ chức nhận ủy thác là công ty quản lý quỹ;

c) Hạn mức tự doanh đã được Ngân hàng Nhà nước Việt Nam xác nhận đăng ký (nếu có);

d) Tình hình hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài của tổ chức nhận ủy thác của các năm trước;

đ) Tình hình kinh tế vĩ mô và mục tiêu chính sách tiền tệ trong từng thời kỳ.

2. Chậm nhất ngày 15 tháng 4 hàng năm, tổ chức nhận ủy thác có nhu cầu nhận ủy thác đầu tư gián tiếp ra nước ngoài phải nộp hồ sơ đăng ký hạn mức nhận ủy thác trực tiếp hoặc qua đường bưu điện đến Ngân hàng Nhà nước Việt Nam.

3. Chậm nhất ngày 15 tháng 5 hàng năm, căn cứ cơ sở xác nhận đăng ký hạn mức nhận ủy thác tại Khoản 1 Điều này và hồ sơ hợp lệ của tổ chức nhận ủy thác, Ngân hàng Nhà nước Việt Nam thực hiện xác nhận đăng ký hạn mức nhận ủy thác cho các tổ chức nhận ủy thác. Trường hợp không xác nhận đăng ký, Ngân hàng Nhà nước Việt Nam có văn bản nêu rõ lý do.

4. Ngân hàng Nhà nước Việt Nam quy định về việc xác định hạn mức nhận ủy thác, trình tự, thủ tục, đăng ký, xác nhận đăng ký hạn mức nhận ủy thác.

Chương V

THẨM QUYỀN CỦA THỦ TƯỚNG CHÍNH PHỦ, TRÁCH NHIỆM CỦA CÁC BỘ NGÀNH, NHÀ ĐẦU TƯ VÀ CÁC ĐỐI TƯỢNG LIÊN QUAN

Điều 29. Thẩm quyền của Thủ tướng Chính phủ

1. Phê duyệt tổng hạn mức đầu tư gián tiếp ra nước ngoài hàng năm.

2. Quyết định cho phép các trường hợp đầu tư gián tiếp ra nước ngoài theo quy định tại Điều 9 Nghị định này.

Điều 30. Trách nhiệm của Ngân hàng Nhà nước Việt Nam

1. Thực hiện trách nhiệm quản lý nhà nước theo chức năng, nhiệm vụ, thẩm quyền đối với hoạt động đầu tư gián tiếp ra nước ngoài quy định tại Nghị định này.

2. Chủ trì, phối hợp với Bộ Tài chính, Bộ Kế hoạch và Đầu tư xây dựng tổng hạn mức đầu tư gián tiếp ra nước ngoài hàng năm trình Thủ tướng Chính phủ phê duyệt theo quy định tại Điều 26 Nghị định này.

3. Chủ trì, phối hợp với các cơ quan liên quan trình Thủ tướng Chính phủ xem xét, quyết định đối với các trường hợp đầu tư gián tiếp ra nước ngoài quy định tại Điều 9 Nghị định này.

4. Quy định về:

a) Công cụ được phép đầu tư ở nước ngoài trong từng thời kỳ;

b) Quy trình, thủ tục cấp, thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài đối với tổ chức tự doanh là ngân hàng thương mại, công ty tài chính tổng hợp;

c) Quy trình, thủ tục cấp, thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài đối với tổ chức nhận ủy thác là ngân hàng thương mại;

d) Tỷ lệ đầu tư an toàn cho tổ chức tự doanh là ngân hàng thương mại, công ty tài chính tổng hợp;

đ) Quy trình, thủ tục đăng ký, xác nhận đăng ký hạn mức tự doanh, hạn mức nhận ủy thác;

e) Quy trình, thủ tục, nội dung thực hiện chương trình thưởng cổ phiếu của tổ chức nước ngoài tại Việt Nam và phương thức, nội dung tham gia chương trình thưởng cổ phiếu của cá nhân người lao động Việt Nam làm việc trong các tổ chức nước ngoài tại Việt Nam quy định tại Điều 5 Nghị định này;

g) Thủ tục chuyển vốn ra nước ngoài, chuyển vốn và nguồn thu hợp pháp về Việt Nam đối với các trường hợp được Thủ tướng Chính phủ cho phép đầu tư gián tiếp ra nước ngoài quy định tại Điều 9 Nghị định này;

h) Việc mở và sử dụng tài khoản vốn đầu tư gián tiếp ra nước ngoài, tài khoản vốn nhận ủy thác đầu tư gián tiếp ra nước ngoài quy định tại Điều 11 Nghị định này;

i) Chế độ báo cáo đối với nhà đầu tư về tình hình tự doanh đầu tư gián tiếp ra nước ngoài, tình hình nhận ủy thác đầu tư gián tiếp ra nước ngoài, hạn mức tự doanh, hạn mức nhận ủy thác quy định tại Điều 35 Nghị định này.

5. Thực hiện quản lý ngoại hối đối với hoạt động đầu tư gián tiếp ra nước ngoài.

6. Kiểm tra, giám sát tình hình thực hiện hoạt động đầu tư gián tiếp ra nước ngoài của nhà đầu tư.

7. Chủ trì, phối hợp Bộ Tài chính tổng hợp số liệu, đánh giá tình hình đầu tư gián tiếp ra nước ngoài của nhà đầu tư, báo cáo Thủ tướng Chính phủ hàng năm về việc thực hiện đầu tư gián tiếp ra nước ngoài của nhà đầu tư theo quy định tại Nghị định này.

Điều 31. Trách nhiệm của Bộ Tài chính

1. Quy định về quy trình, thủ tục cấp, thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài đối với tổ chức tự doanh là công ty chứng khoán, công ty quản lý quỹ, doanh nghiệp kinh doanh bảo hiểm; quy định về hình thức, quy trình, thủ tục cấp, thu hồi văn bản chấp thuận cho phép đầu tư gián tiếp ra nước ngoài đối với tổ chức tự doanh là quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán.

2. Quy định về quy trình, thủ tục cấp, thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài đối với tổ chức nhận ủy thác là công ty quản lý quỹ.

3. Quy định về tỷ lệ đầu tư an toàn cho tổ chức tự doanh là công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, quỹ đầu tư chứng khoán, doanh nghiệp kinh doanh bảo hiểm, Tổng công ty đầu tư và kinh doanh vốn nhà nước.

4. Kiểm tra, thanh tra, giám sát theo thẩm quyền việc tuân thủ các quy định liên quan đến hoạt động tự doanh đầu tư, nhận ủy thác đầu tư gián tiếp ra nước ngoài của công ty chứng khoán, công ty quản lý quỹ, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán, doanh nghiệp kinh doanh bảo hiểm, Tổng công ty đầu tư và kinh doanh vốn nhà nước.

5. Quy định chế độ báo cáo về tình hình tự doanh đầu tư gián tiếp ra nước ngoài đối với tổ chức tự doanh là công ty chứng khoán, công ty quản lý quỹ, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán, doanh nghiệp kinh doanh bảo hiểm, Tổng công ty đầu tư và kinh doanh vốn nhà nước; tình hình nhận ủy thác đầu tư gián tiếp ra nước ngoài đối với tổ chức nhận ủy thác là công ty quản lý quỹ quy định tại Điều 35 Nghị định này.

6. Phối hợp Ngân hàng Nhà nước Việt Nam:

a) Xây dựng tổng hạn mức đầu tư gián tiếp ra nước ngoài hàng năm trình Thủ tướng Chính phủ phê duyệt theo quy định tại Điều 26 Nghị định này;

b) Thực hiện tổng hợp, cung cấp số liệu, đánh giá tình hình đầu tư gián tiếp ra nước ngoài của nhà đầu tư, xây dựng báo cáo Chính phủ hàng năm về việc thực hiện đầu tư gián tiếp ra nước ngoài của nhà đầu tư.

Điều 32. Trách nhiệm của Bộ Kế hoạch và Đầu tư

1. Phối hợp Ngân hàng Nhà nước Việt Nam xây dựng tổng hạn mức đầu tư gián tiếp ra nước ngoài hàng năm trình Thủ tướng Chính phủ phê duyệt theo quy định tại Điều 26 Nghị định này.

2. Phối hợp Ngân hàng Nhà nước Việt Nam, Bộ Tài chính trong việc kiểm tra, thanh tra, giám sát theo thẩm quyền việc tuân thủ các quy định của pháp luật đối với hoạt động tự doanh đầu tư gián tiếp ra nước ngoài, ủy thác đầu tư gián tiếp ra nước ngoài, nhận ủy thác đầu tư gián tiếp ra nước ngoài của nhà đầu tư.

Điều 33. Trách nhiệm của nhà đầu tư

1. Tuân thủ quy định tại Nghị định này, các quy định hiện hành về quản lý ngoại hối, phòng chống rửa tiền và các quy định khác của pháp luật Việt Nam có liên quan khi thực hiện đầu tư gián tiếp ra nước ngoài.

2. Chịu trách nhiệm về tính hợp pháp của nguồn ngoại tệ sử dụng để đầu tư gián tiếp ra nước ngoài.

3. Chịu trách nhiệm trước pháp luật về năng lực pháp lý, năng lực tài chính, hiệu quả kinh tế và rủi ro đối với số vốn sử dụng để tự doanh đầu tư, ủy thác đầu tư gián tiếp ra nước ngoài.

4. Tuân thủ chế độ báo cáo theo quy định tại Điều 35 Nghị định này.

5. Thực hiện yêu cầu của các cơ quan có thẩm quyền trong quá trình thanh tra, kiểm tra, giám sát về hoạt động đầu tư gián tiếp ra nước ngoài theo quy định của pháp luật.

Điều 34. Trách nhiệm của ngân hàng thương mại, chi nhánh ngân hàng nước ngoài được phép cung ứng dịch vụ ngoại hối

Khi thực hiện các giao dịch thu, chi liên quan đến hoạt động đầu tư gián tiếp ra nước ngoài cho nhà đầu tư, ngân hàng thương mại, chi nhánh ngân hàng nước ngoài được phép cung ứng dịch vụ ngoại hối tại Việt Nam có trách nhiệm xem xét, kiểm tra, lưu giữ các giấy tờ và các chứng từ phù hợp với các giao dịch thực tế để đảm bảo việc cung ứng các dịch vụ ngoại hối được thực hiện đúng mục đích và phù hợp với quy định của pháp luật.

Điều 35. Chế độ báo cáo

1. Tổ chức tự doanh, tổ chức nhận ủy thác đầu tư thực hiện báo cáo về tình hình thực hiện hạn mức tự doanh, hạn mức nhận ủy thác theo quy định của Ngân hàng Nhà nước Việt Nam.

2. Ngân hàng thương mại, chi nhánh ngân hàng nước ngoài được phép cung ứng dịch vụ ngoại hối (nơi nhà đầu tư mở tài khoản vốn đầu tư gián tiếp ra nước ngoài, tài khoản vốn nhận ủy thác đầu tư gián tiếp ra nước ngoài) báo cáo tình hình mở và sử dụng tài khoản theo quy định của Ngân hàng Nhà nước Việt Nam.

3. Tổ chức tự doanh, tổ chức nhận ủy thác thực hiện báo cáo về tình hình tự doanh đầu tư gián tiếp ra nước ngoài, tình hình nhận ủy thác đầu tư gián tiếp ra nước ngoài theo quy định của Ngân hàng Nhà nước Việt Nam và Bộ Tài chính.

Điều 36. Thanh tra, kiểm tra, giám sát

1. Việc thanh tra, kiểm tra, giám sát hoạt động đầu tư gián tiếp ra nước ngoài theo quy định tại Nghị định này thực hiện theo quy định của pháp luật về thanh tra, kiểm tra, giám sát.

2. Ngân hàng Nhà nước Việt Nam thực hiện thanh tra, kiểm tra, giám sát tình hình thực hiện tự doanh đầu tư gián tiếp ra nước ngoài của ngân hàng thương mại, công ty tài chính tổng hợp; tình hình nhận ủy thác đầu tư gián tiếp ra nước ngoài của ngân hàng thương mại.

3. Bộ Tài chính thực hiện thanh tra, kiểm tra, giám sát tình hình thực hiện tự doanh đầu tư gián tiếp ra nước ngoài của công ty chứng khoán, công ty đầu tư chứng khoán, công ty quản lý quỹ, quỹ đầu tư chứng khoán, doanh nghiệp kinh doanh bảo hiểm, Tổng công ty đầu tư và kinh doanh vốn nhà nước; tình hình nhận ủy thác đầu tư gián tiếp ra nước ngoài của công ty quản lý quỹ.

Điều 37. Xử lý vi phạm

Tổ chức, cá nhân vi phạm quy định tại Nghị định này, tùy theo tính chất, mức độ vi phạm sẽ bị xử lý vi phạm hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 38. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 02 năm 2016.

Điều 39. Trách nhiệm thi hành

1. Ngân hàng Nhà nước Việt Nam, Bộ Tài chính có trách nhiệm hướng dẫn và tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm tổ chức thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).KN

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 136_2015_ND-CP

CHÍNH PHỦ
-------

Số: 136/2015/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 31 tháng 12 năm 2015

NGHỊ ĐỊNH

HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT ĐẦU TƯ CÔNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư công ngày 18 tháng 6 năm 2014;

Căn cứ Nghị quyết số 100/2015/QH13 ngày 12 tháng 11 năm 2015 của Quốc hội phê duyệt chủ trương đầu tư các chương trình mục tiêu quốc gia giai đoạn 2016-2020;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

Chính phủ ban hành Nghị định hướng dẫn thi hành một số điều của Luật Đầu tư công.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này hướng dẫn chi tiết thi hành một số điều của Luật Đầu tư công về:

1. Phân loại chương trình, dự án đầu tư công.

2. Lập, thẩm định, quyết định chủ trương đầu tư chương trình, dự án đầu tư công nhóm A, nhóm B và nhóm C.

3. Lập, thẩm định, quyết định đầu tư chương trình, dự án đầu tư công nhóm A, nhóm B và nhóm C.

4. Điều chỉnh chương trình, dự án đầu tư công.

5. Quản lý dự án đầu tư công không có cấu phần xây dựng.

Điều 2. Đối tượng áp dụng

Cơ quan, tổ chức, cá nhân liên quan đến hoạt động đầu tư công, quản lý và sử dụng vốn đầu tư công.

Điều 3. Giải thích từ ngữ

1. Dự án đầu tư tổng thể là dự án có quy mô lớn, nội dung đầu tư có liên quan đến nhiều ngành, lĩnh vực hoặc đầu tư ở nhiều địa phương khác nhau. Dự án đầu tư tổng thể bao gồm các dự án thành phần ở các ngành, lĩnh vực hoặc các địa phương khác nhau.

2. Hạng mục dự án là một phần trong cơ cấu dự án đầu tư được phân chia theo ngành, lĩnh vực hoặc mục đích đầu tư của dự án.

3. Dự án do Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Tòa án nhân dân tối cao, Viện kiểm sát nhân dân tối cao, Kiểm toán nhà nước, Văn phòng Chủ tịch nước, Văn phòng Quốc hội, cơ quan trung ương của Mặt trận Tổ quốc Việt Nam, của tổ chức chính trị, tổ chức chính trị - xã hội và các Tập đoàn, Tổng công ty nhà nước, các cơ quan trung ương khác (sau đây gọi tắt là Bộ, ngành trung ương), Ủy ban nhân dân các cấp chính quyền địa phương, doanh nghiệp có sử dụng vốn đầu tư công quản lý: là dự án do Bộ, ngành trung ương, Ủy ban nhân dân các cấp chính quyền địa phương quyết định đầu tư theo quy định tại Điều 39 của Luật Đầu tư công và dự án do doanh nghiệp quyết định đầu tư theo quy định của pháp luật.

4. Dự án khẩn cấp là dự án đầu tư có yêu cầu triển khai ngay nhằm các mục tiêu: bảo vệ chủ quyền quốc gia, bảo đảm an ninh quốc gia; tránh gây thảm họa trực tiếp đến sinh mạng, sức khỏe và tài sản của cộng đồng; khắc phục hoặc ứng cứu kịp thời, hoặc ngăn chặn hậu quả có thể xảy ra do sự cố bất khả kháng, sự cố hoặc ứng phó sự cố môi trường đặc biệt nghiêm trọng.

5. Thẩm định nội bộ là thẩm định sơ bộ để hoàn thiện hồ sơ, báo cáo trước khi gửi cơ quan có thẩm quyền hoặc Hội đồng thẩm định để thẩm định chủ trương đầu tư, thẩm định nguồn vốn và khả năng cân đối vốn làm căn cứ để cấp có thẩm quyền quyết định chủ trương đầu tư. Thẩm định nội bộ bao gồm thẩm định Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư; thẩm định nguồn vốn và khả năng cân đối vốn. Cơ quan chủ trì thẩm định nội bộ các chương trình, dự án của Bộ, ngành trung ương và Ủy ban nhân dân các cấp được giao quản lý do Người đứng đầu Bộ, ngành trung ương và Ủy ban nhân dân các cấp quyết định.

Điều 4. Phân loại chương trình đầu tư công

1. Chương trình mục tiêu quốc gia là chương trình quy định tại khoản 9 Điều 4 của Luật Đầu tư công sử dụng vốn đầu tư công và các nguồn vốn của các thành phần kinh tế khác (nếu có).

2. Chương trình mục tiêu sử dụng vốn ngân sách trung ương là chương trình sử dụng toàn bộ hoặc một phần vốn ngân sách trung ương để đầu tư theo mục tiêu, nhiệm vụ của:

a) Riêng Bộ, ngành trung ương;

b) Cả Bộ, ngành trung ương và địa phương;

c) Riêng địa phương.

3. Chương trình đầu tư sử dụng toàn bộ vốn cân đối ngân sách địa phương, vốn trái phiếu chính quyền địa phương, vốn từ nguồn thu để lại cho đầu tư nhưng chưa đưa vào cân đối ngân sách địa phương và các nguồn vốn hợp pháp khác của địa phương là chương trình mục tiêu của các cấp chính quyền địa phương để thực hiện các mục tiêu, nhiệm vụ cụ thể của địa phương.

4. Chương trình mục tiêu sử dụng vốn công trái quốc gia, trái phiếu Chính phủ là chương trình để thực hiện một số mục tiêu, nhiệm vụ quan trọng trong phạm vi cả nước.

5. Chương trình đầu tư sử dụng vốn ODA và vốn vay ưu đãi của các nhà tài trợ nước ngoài là một tập hợp các hoạt động, các dự án có liên quan đến một hoặc nhiều ngành, lĩnh vực, nhiều vùng, lãnh thổ, nhiều Bộ, ngành trung ương và địa phương để thực hiện những mục tiêu, nhiệm vụ cụ thể.

6. Chương trình tín dụng đầu tư phát triển của Nhà nước, gồm các chương trình tín dụng đầu tư và chương trình tín dụng chính sách xã hội do Ngân hàng Phát triển Việt Nam, Ngân hàng Chính sách xã hội thực hiện để đầu tư các dự án thuộc đối tượng vay vốn của chương trình này theo quy định của Chính phủ.

7. Chương trình đầu tư từ nguồn thu để lại cho đầu tư nhưng chưa đưa vào cân đối ngân sách nhà nước của Bộ, ngành trung ương là chương trình thực hiện một số mục tiêu, nhiệm vụ cụ thể do Quốc hội, Chính phủ quyết định theo từng nguồn thu cụ thể.

Điều 5. Phân loại dự án đầu tư công

1. Phân loại dự án đầu tư công theo quy định tại Điều 6 của Luật Đầu tư công.

2. Tiêu chí phân loại dự án nhóm A, nhóm B, nhóm C theo quy định tại các Điều 8, 9 và 10 của Luật Đầu tư công và quy định chi tiết tại Phụ lục số I kèm theo Nghị định này.

Dự án có nhiều hạng mục đầu tư thuộc nhiều ngành, lĩnh vực khác nhau, thì việc phân loại dự án theo ngành, lĩnh vực sẽ căn cứ vào cấu phần đầu tư theo ngành, lĩnh vực chiếm tỷ lệ vốn lớn nhất.

3. Tiêu chí xác định dự án trọng điểm nhóm C của địa phương:

a) Hội đồng nhân dân cấp tỉnh quyết định tiêu chí dự án trọng điểm nhóm C do địa phương quản lý cho từng kế hoạch đầu tư công trung hạn 5 năm, phù hợp với mục tiêu, định hướng kế hoạch phát triển kinh tế - xã hội 5 năm, khả năng tài chính và đặc điểm cụ thể của địa phương;

b) Tiêu chí chủ yếu xác định dự án trọng điểm nhóm C, gồm: ý nghĩa, tầm quan trọng của dự án trong từng ngành, lĩnh vực, địa bàn đối với phát triển kinh tế - xã hội của địa phương trong từng giai đoạn; quy mô dự án theo ngành, lĩnh vực; tính lan tỏa của dự án đến phát triển ngành, lĩnh vực và vùng lãnh thổ; hiệu quả kinh tế, xã hội và hiệu quả tài chính (nếu có).

Điều 6. Điều chỉnh tiêu chí phân loại dự án đầu tư công

1. Điều chỉnh tiêu chí phân loại dự án đầu tư công theo quy định tại Điều 11 của Luật Đầu tư công. Riêng về chỉ số giá, việc điều chỉnh tiêu chí tổng mức đầu tư được xem xét khi chỉ số giá tiêu dùng bình quân năm tăng trên 30% so với năm 2015 trong lần điều chỉnh đầu tiên; các lần điều chỉnh tiếp theo được xem xét khi chỉ số giá tiêu dùng bình quân năm tăng trên 30% so với năm điều chỉnh tiêu chí trước đó.

2. Bộ Kế hoạch và Đầu tư:

a) Tổng hợp báo cáo Chính phủ cho ý kiến việc điều chỉnh tiêu chí phân loại dự án đầu tư công theo quy định tại Khoản 1 Điều này;

b) Tiếp thu ý kiến của Chính phủ tại Điểm a Khoản này, hoàn chỉnh báo cáo Thủ tướng Chính phủ và sau khi Thủ tướng Chính phủ đồng ý, thừa ủy quyền Thủ tướng Chính phủ, thay mặt Chính phủ trình Quốc hội điều chỉnh tiêu chí phân loại dự án quan trọng quốc gia; trình Ủy ban Thường vụ Quốc hội quyết định điều chỉnh tiêu chí phân loại dự án đầu tư công nhóm A, nhóm B, nhóm C và báo cáo Quốc hội tại kỳ họp gần nhất.

Điều 7. Chi phí lập, thẩm định chương trình, dự án đầu tư công

1. Chi phí lập, thẩm định Báo cáo đề xuất chủ trương đầu tư, Báo cáo nghiên cứu khả thi chương trình đầu tư công sử dụng nguồn kinh phí sự nghiệp của cơ quan, đơn vị thực hiện các nhiệm vụ này và theo các quy định về chi sự nghiệp nguồn ngân sách nhà nước do cơ quan có thẩm quyền ban hành, gồm:

a) Chi phí lập Báo cáo đề xuất chủ trương đầu tư và Báo cáo nghiên cứu khả thi (trường hợp thuê tư vấn);

b) Chi phí thẩm định;

c) Trường hợp chương trình không được cấp có thẩm quyền quyết định chủ trương đầu tư hoặc quyết định đầu tư, các chi phí tại Điểm a và Điểm b khoản này vẫn được hạch toán và quyết toán vào chi sự nghiệp của cơ quan được giao lập, thẩm định chương trình đầu tư công.

2. Chi phí lập, thẩm định Báo cáo nghiên cứu tiền khả thi dự án nhóm A:

a) Chi phí lập (trường hợp thuê tư vấn), thẩm định Báo cáo nghiên cứu tiền khả thi dự án nhóm A có cấu phần xây dựng, trong đó xác định sơ bộ tổng mức đầu tư dự án thực hiện theo quy định tại Khoản 2 Điều 15 của Luật Đầu tư công và quy định của pháp luật về xây dựng;

b) Chi phí lập (trường hợp thuê tư vấn), thẩm định Báo cáo nghiên cứu tiền khả thi dự án nhóm A không có cấu phần xây dựng thực hiện theo quy định đối với dự án có cấu phần xây dựng quy định tại Điểm a Khoản này, trừ các nội dung liên quan đến thiết kế xây dựng.

3. Chi phí lập (trường hợp thuê tư vấn), thẩm định Báo cáo đề xuất chủ trương đầu tư dự án nhóm B (bao gồm dự án có cấu phần xây dựng và không có cấu phần xây dựng), trong đó xác định sơ bộ tổng mức đầu tư thực hiện theo quy định tại Khoản 2 Điều 15 của Luật Đầu tư công và quy định cụ thể sau:

a) Dự án có tổng mức đầu tư từ 800 tỷ đồng đến dưới 2.300 tỷ đồng được chi tối đa không quá 60% chi phí lập, thẩm định Báo cáo nghiên cứu tiền khả thi dự án nhóm A quy định tại Khoản 2 Điều này;

b) Dự án có tổng mức đầu tư dưới 800 tỷ đồng được chi tối đa không quá 30% chi phí lập, thẩm định Báo cáo nghiên cứu tiền khả thi dự án nhóm A quy định tại Khoản 2 Điều này.

4. Chi phí lập (trường hợp thuê tư vấn), thẩm định Báo cáo đề xuất chủ trương đầu tư dự án nhóm C (bao gồm dự án có cấu phần xây dựng và không có cấu phần xây dựng) thực hiện theo quy định tại Khoản 2 Điều 15 của Luật Đầu tư công và tối đa không quá 50% chi phí lập, thẩm định Báo cáo đề xuất chủ trương đầu tư dự án nhóm B có tổng mức đầu tư dưới 800 tỷ đồng quy định tại Điểm b Khoản 3 Điều này.

5. Chi phí lập (trường hợp thuê tư vấn), thẩm định Báo cáo nghiên cứu khả thi dự án không có cấu phần xây dựng thực hiện theo quy định của Luật Đầu tư công và quy định của pháp luật về xây dựng, trừ các nội dung liên quan đến thiết kế xây dựng.

6. Chi phí lập (trường hợp thuê tư vấn), thẩm định Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư, Báo cáo nghiên cứu khả thi quy định tại các Khoản 2, 3, 4 và 5 Điều này được tính trong vốn chuẩn bị đầu tư dự án. Trường hợp dự án không được cấp có thẩm quyền quyết định chủ trương đầu tư, quyết định đầu tư, các khoản chi phí đã chi cho công tác lập Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư, Báo cáo nghiên cứu khả thi được hạch toán và quyết toán vào chi phí chuẩn bị đầu tư trong chi đầu tư phát triển của Bộ, ngành trung ương và các cấp chính quyền địa phương quản lý dự án.

Chương II

LẬP, THẨM ĐỊNH, QUYẾT ĐỊNH CHỦ TRƯƠNG ĐẦU TƯ CHƯƠNG TRÌNH, DỰ ÁN ĐẦU TƯ CÔNG

Điều 8. Thẩm quyền, điều kiện quyết định chủ trương đầu tư chương trình, dự án

1. Thẩm quyền quyết định chủ trương đầu tư chương trình, dự án theo quy định tại Điều 17 của Luật Đầu tư công. Đối với dự án nhóm B, nhóm C đầu tư từ các nguồn vốn đầu tư công khác nhau:

a) Người đứng đầu Bộ, cơ quan trung ương quyết định chủ trương đầu tư dự án do Bộ, cơ quan trung ương quản lý thuộc thẩm quyền quy định tại Khoản 4 Điều 17 của Luật Đầu tư công;

b) Hội đồng nhân dân và Ủy ban nhân dân các cấp quyết định chủ trương đầu tư dự án do địa phương quản lý thuộc thẩm quyền quy định tại Điểm b Khoản 5 và Khoản 6 Điều 17 của Luật Đầu tư công.

2. Điều kiện quyết định chủ trương đầu tư chương trình, dự án theo quy định tại Điều 18 của Luật Đầu tư công.

Điều 9. Trình tự, thủ tục quyết định chủ trương đầu tư chương trình đầu tư công

1. Trình tự, thủ tục quyết định chủ trương đầu tư chương trình mục tiêu quốc gia theo quy định tại Điều 19 và Điều 21 của Luật Đầu tư công.

2. Trình tự, thủ tục quyết định chủ trương đầu tư chương trình thuộc thẩm quyền của Chính phủ theo quy định tại Điều 22 của Luật Đầu tư công.

3. Trình tự, thủ tục quyết định chủ trương đầu tư chương trình đầu tư sử dụng toàn bộ vốn cân đối ngân sách địa phương, vốn trái phiếu chính quyền địa phương, vốn từ nguồn thu để lại cho đầu tư nhưng chưa đưa vào cân đối ngân sách địa phương và các khoản vốn vay khác của ngân sách địa phương để đầu tư theo quy định tại Điều 28 của Luật Đầu tư công.

Điều 10. Trình tự, thủ tục quyết định chủ trương đầu tư dự án nhóm A

Trình tự, thủ tục quyết định chủ trương đầu dự án nhóm A (bao gồm cả các dự án khẩn cấp và dự án đầu tư theo hình thức đối tác công tư quy định tại Điểm b Khoản 3 Điều 33 của Luật Đầu tư công) thực hiện theo quy định tại Điều 23 của Luật Đầu tư công.

Điều 11. Trình tự, thủ tục quyết định chủ trương đầu tư chương trình, dự án sử dụng vốn ODA và vốn vay ưu đãi của các nhà tài trợ nước ngoài

Trình tự, thủ tục quyết định chủ trương đầu tư chương trình, dự án sử dụng vốn ODA và vốn vay ưu đãi của các nhà tài trợ nước ngoài theo quy định tại Điều 24 của Luật Đầu tư công và Nghị định của Chính phủ về quản lý và sử dụng vốn hỗ trợ phát triển chính thức (ODA) và vốn vay ưu đãi của các nhà tài trợ nước ngoài.

Điều 12. Trình tự, thủ tục quyết định chủ trương đầu tư dự án nhóm B và nhóm C, trừ dự án nhóm C quy mô nhỏ thuộc các chương trình mục tiêu quốc gia quy định tại Điều 13 của Nghị định này

1. Trình tự, thủ tục quyết định chủ trương đầu tư dự án nhóm B, nhóm C do Cơ quan trung ương của Mặt trận Tổ quốc Việt Nam và của tổ chức chính trị - xã hội, cơ quan, tổ chức khác quản lý theo quy định tại Điều 25 của Luật Đầu tư công.

2. Trình tự, thủ tục quyết định chủ trương đầu tư dự án nhóm B, nhóm C của Bộ, cơ quan trung ương theo quy định tại Điều 26 của Luật Đầu tư công.

3. Trình tự, thủ tục quyết định chủ trương đầu tư dự án nhóm B, nhóm C sử dụng vốn ngân sách trung ương, vốn công trái quốc gia, vốn trái phiếu Chính phủ do địa phương quản lý theo quy định tại Điều 27 của Luật Đầu tư công. Riêng đối với dự án do Ủy ban nhân dân cấp tỉnh quản lý, Ủy ban nhân dân cấp tỉnh thành lập Hội đồng thẩm định để thẩm định Báo cáo đề xuất chủ trương đầu tư dự án theo quy định tại Điểm b Khoản 2 Điều 23 của Luật Đầu tư công hoặc giao Sở Kế hoạch và Đầu tư chủ trì, phối hợp với cơ quan liên quan thẩm định Báo cáo đề xuất chủ trương đầu tư, thẩm định nội bộ nguồn vốn và khả năng cân đối vốn.

4. Trình tự, thủ tục quyết định chủ trương đầu tư dự án nhóm B, nhóm C sử dụng vốn cân đối ngân sách địa phương, vốn trái phiếu chính quyền địa phương, vốn từ nguồn thu để lại cho đầu tư nhưng chưa đưa vào cân đối ngân sách địa phương và các khoản vốn vay khác của ngân sách địa phương để đầu tư theo quy định tại các Điều 29, 30 và 31 của Luật Đầu tư công.

Điều 13. Trình tự, thủ tục lập, thẩm định, quyết định chủ trương đầu tư theo quy trình rút gọn đối với dự án nhóm C quy mô nhỏ của các chương trình mục tiêu quốc gia có kỹ thuật không phức tạp, Nhà nước hỗ trợ đầu tư một phần, phần còn lại do nhân dân đóng góp

1. Thủ tướng Chính phủ quyết định tiêu chí dự án nhóm C quy mô nhỏ của các chương trình mục tiêu quốc gia có kỹ thuật không phức tạp, Nhà nước hỗ trợ đầu tư một phần, phần còn lại do nhân dân đóng góp (dưới đây gọi tắt là dự án nhóm C quy mô nhỏ) được áp dụng trình tự, thủ tục rút gọn theo quy định tại các Khoản 2, 3, 4 và 5 Điều này.

2. Người đứng đầu Bộ, cơ quan trung ương:

a) Giao đơn vị trực thuộc lập và tổ chức thẩm định nội bộ Báo cáo đề xuất chủ trương đầu tư danh mục dự án nhóm C quy mô nhỏ thuộc đối tượng quy định tại Khoản 1 Điều này (không lập Báo cáo đề xuất chủ trương đầu tư từng dự án) và dự kiến tổng mức đầu tư của toàn bộ danh mục dự án, trong đó làm rõ cơ cấu các nguồn vốn đầu tư công và huy động các nguồn vốn khác; hoàn chỉnh, gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính và chủ chương trình mục tiêu quốc gia để thẩm định nguồn vốn và khả năng cân đối vốn đối với các dự án sử dụng vốn ngân sách trung ương, vốn công trái quốc gia, vốn trái phiếu Chính phủ;

b) Quyết định chủ trương đầu tư toàn bộ danh mục dự án, bao gồm mục tiêu, quy mô, tổng mức đầu tư toàn bộ danh mục dự án, cơ cấu nguồn vốn, địa điểm, tiến độ triển khai thực hiện trên cơ sở tiếp thu báo cáo thẩm định nguồn vốn và khả năng cân đối vốn của Bộ Kế hoạch và Đầu tư tại Điểm a Khoản này.

3. Người đứng đầu Cơ quan trung ương của Mặt trận Tổ quốc Việt Nam và của tổ chức chính trị - xã hội, cơ quan, tổ chức khác:

a) Giao đơn vị trực thuộc lập và tổ chức thẩm định nội bộ Báo cáo đề xuất chủ trương đầu tư toàn bộ danh mục dự án nhóm C quy mô nhỏ thuộc đối tượng quy định tại Khoản 1 Điều này (không lập Báo cáo đề xuất chủ trương đầu tư từng dự án) và dự kiến tổng mức đầu tư của toàn bộ danh mục dự án, trong đó làm rõ cơ cấu các nguồn vốn đầu tư công và huy động các nguồn vốn khác; hoàn chỉnh, gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính và chủ chương trình mục tiêu quốc gia để thẩm định Báo cáo đề xuất chủ trương đầu tư, thẩm định nguồn vốn và khả năng cân đối vốn;

b) Căn cứ báo cáo thẩm định của Bộ Kế hoạch và Đầu tư tại Điểm a Khoản này, hoàn chỉnh Báo cáo đề xuất chủ trương đầu tư trình Thủ tướng Chính phủ quyết định chủ trương đầu tư toàn bộ danh mục dự án, bao gồm mục tiêu, quy mô, tổng mức đầu tư toàn bộ danh mục dự án, cơ cấu nguồn vốn, địa điểm, tiến độ triển khai thực hiện.

4. Chủ tịch Ủy ban nhân dân cấp tỉnh:

a) Giao cơ quan quản lý chương trình mục tiêu quốc gia hoặc Ủy ban nhân dân cấp dưới lập Báo cáo đề xuất chủ trương đầu tư toàn bộ danh mục dự án nhóm C quy mô nhỏ thuộc đối tượng quy định tại Khoản 1 Điều này (không lập Báo cáo đề xuất chủ trương đầu tư từng dự án) và dự kiến tổng mức đầu tư toàn bộ danh mục dự án, trong đó làm rõ cơ cấu các nguồn vốn đầu tư công và huy động các nguồn vốn khác trình cấp có thẩm quyền;

b) Giao Sở Kế hoạch và Đầu tư chủ trì, phối hợp với cơ quan liên quan thẩm định Báo cáo đề xuất chủ trương đầu tư toàn bộ danh mục dự án nhóm C quy mô nhỏ, không thẩm định chi tiết từng dự án;

c) Chỉ đạo đơn vị quy định tại Điểm a Khoản này hoàn chỉnh Báo cáo đề xuất chủ trương đầu tư dự án theo báo cáo thẩm định quy định tại Điểm b Khoản này gửi Sở Kế hoạch và Đầu tư tổng hợp trình Ủy ban nhân dân cấp tỉnh cho ý kiến hoàn chỉnh gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính và Bộ chủ chương trình mục tiêu quốc gia để thẩm định nguồn vốn và khả năng cân đối vốn đối với dự án sử dụng vốn ngân sách trung ương, vốn công trái quốc gia, vốn trái phiếu Chính phủ;

d) Căn cứ báo cáo thẩm định nguồn vốn và khả năng cân đối vốn của Bộ Kế hoạch và Đầu tư, quyết định chủ trương đầu tư toàn bộ danh mục dự án, bao gồm mục tiêu, quy mô, tổng mức đầu tư toàn bộ danh mục dự án, cơ cấu nguồn vốn, địa điểm, tiến độ triển khai thực hiện dự án.

5. Bộ Kế hoạch và Đầu tư và cơ quan được phân công thẩm định nguồn vốn và khả năng cân đối vốn theo quy định tại Điều 38 của Luật Đầu tư công chủ trì, phối hợp cơ quan liên quan thẩm định toàn bộ danh mục dự án nhóm C quy mô nhỏ (không thẩm định chi tiết từng dự án cụ thể) gửi Bộ, ngành trung ương và địa phương để hoàn chỉnh Báo cáo đề xuất chủ trương đầu tư, trình cấp có thẩm quyền quyết định chủ trương đầu tư.

Điều 14. Trình tự, thủ tục quyết định chủ trương đầu tư đối với dự án khẩn cấp nhóm B và nhóm C sử dụng vốn ngân sách trung ương

1. Người đứng đầu Bộ, ngành trung ương, căn cứ Quyết định của cấp có thẩm quyền về tình trạng khẩn cấp, tình huống khẩn cấp theo quy định tại Pháp lệnh Tình trạng khẩn cấp, Luật Phòng, chống thiên tai, Luật Đê Điều và các văn bản pháp luật khác có liên quan, các quyết định về tình trạng khẩn cấp trong lĩnh vực quốc phòng, an ninh (sau đây gọi là lệnh khẩn cấp của cấp có thẩm quyền) có trách nhiệm:

a) Giao đơn vị trực thuộc tổ chức khảo sát lập Báo cáo đề xuất chủ trương đầu tư dự án;

b) Giao đơn vị có chức năng thẩm định dự án;

c) Chỉ đạo đơn vị quy định tại Điểm a Khoản này hoàn chỉnh Báo cáo đề xuất chủ trương đầu tư dự án trình Thủ tướng Chính phủ, đồng gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính và Bộ, ngành trung ương liên quan đến dự án khẩn cấp.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh căn cứ lệnh khẩn cấp của cấp có thẩm quyền có trách nhiệm:

a) Giao cơ quan chuyên môn hoặc Ủy ban nhân dân cấp huyện lập Báo cáo đề xuất chủ trương đầu tư của dự án;

b) Giao Sở Kế hoạch và Đầu tư chủ trì, phối hợp với sở, ban, ngành liên quan thẩm định Báo cáo đề xuất chủ trương đầu tư dự án;

c) Chỉ đạo cơ quan quy định tại Điểm a Khoản này hoàn chỉnh Báo cáo đề xuất chủ trương đầu tư dự án theo báo cáo thẩm định quy định tại Điểm b Khoản này gửi Sở Kế hoạch và Đầu tư tổng hợp báo cáo Ủy ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ, đồng gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính và Bộ, ngành trung ương liên quan đến dự án khẩn cấp.

3. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính xem xét khả năng bổ sung nguồn vốn ngân sách trung ương trong năm để thực hiện dự án hoặc hạng mục khẩn cấp cần thực hiện trong năm kế hoạch, trình Thủ tướng Chính phủ quyết định chủ trương đầu tư và bổ sung vốn ngân sách trung ương trong năm để thực hiện.

4. Thủ tướng Chính phủ quyết định chủ trương đầu tư dự án khẩn cấp, bao gồm mục tiêu, quy mô, tổng mức đầu tư, địa điểm, tiến độ triển khai thực hiện, cơ cấu nguồn vốn, trong đó quyết định cụ thể mức vốn ngân sách trung ương đầu tư cho dự án.

Điều 15. Trình tự, thủ tục quyết định chủ trương đầu tư đối với dự án khẩn cấp nhóm B và nhóm C sử dụng vốn cân đối ngân sách địa phương

1. Đối với dự án sử dụng vốn cân đối ngân sách địa phương cấp tỉnh, Chủ tịch Ủy ban nhân dân cấp tỉnh căn cứ lệnh khẩn cấp của cấp có thẩm quyền:

a) Giao cơ quan chuyên môn quản lý dự án khẩn cấp hoặc Ủy ban nhân dân cấp huyện tổ chức khảo sát thực tế và lập Báo cáo đề xuất chủ trương đầu tư của dự án;

b) Giao Sở Kế hoạch và Đầu tư chủ trì, phối hợp với sở, ban, ngành liên quan thẩm định Báo cáo đề xuất chủ trương đầu tư dự án báo cáo Ủy ban nhân dân cấp tỉnh quyết định chủ trương đầu tư và bổ sung nguồn vốn để thực hiện;

c) Quyết định chủ trương đầu tư dự án khẩn cấp, gồm mục tiêu, quy mô, tổng mức đầu tư, địa điểm, thời gian, tiến độ thực hiện, cơ cấu nguồn vốn; Báo cáo Hội đồng nhân dân cấp tỉnh tại kỳ họp gần nhất về quyết định chủ trương đầu tư dự án khẩn cấp nhóm B và dự án trọng điểm nhóm C do cấp tỉnh quản lý.

2. Đối với dự án sử dụng vốn cân đối ngân sách địa phương cấp huyện, xã, Chủ tịch Ủy ban nhân dân cấp huyện, xã căn cứ lệnh khẩn cấp của cấp có thẩm quyền:

a) Giao cơ quan chuyên môn của cấp huyện, xã lập Báo cáo đề xuất chủ trương đầu tư dự án;

b) Giao cơ quan chuyên môn quản lý đầu tư hoặc thành lập Hội đồng thẩm định để thẩm định Báo cáo đề xuất chủ trương đầu tư dự án, báo cáo Ủy ban nhân dân cùng cấp quyết định chủ trương đầu tư và bổ sung nguồn vốn để thực hiện;

c) Quyết định chủ trương đầu tư dự án khẩn cấp, gồm: mục tiêu, quy mô, tổng mức đầu tư, địa điểm, tiến độ triển khai thực hiện, cơ cấu nguồn vốn; Báo cáo Hội đồng nhân dân cùng cấp tại kỳ họp gần nhất về quyết định chủ trương đầu tư dự án khẩn cấp nhóm B và trọng điểm nhóm C do cấp mình quản lý.

Điều 16. Nguyên tắc, thời gian quyết định chủ trương đầu tư và triển khai dự án khẩn cấp

1. Nguyên tắc quyết định chủ trương đầu tư dự án khẩn cấp thực hiện theo quy định tại Khoản 1 Điều 33 Luật Đầu tư công.

2. Thủ tục quyết định chủ trương đầu tư dự án khẩn cấp:

a) Đối với dự án nhóm A thực hiện theo quy định tại Điều 23 của Luật Đầu tư công;

b) Đối với dự án nhóm B, nhóm C thực hiện theo quy trình rút gọn quy định tại Điều 14 và Điều 15 của Nghị định này để bảo đảm thực hiện nhanh, sớm hoàn thành đưa dự án vào sử dụng.

3. Riêng đối với dự án khẩn cấp, hạng mục của dự án khẩn cấp cần triển khai ngay để khắc phục thiên tai, bão lũ, sạt lở đê, kè đến mức có thể gây vỡ đê, hồ, đập, sạt lở đường ô tô, đường sắt gây ách tắc giao thông, các trường hợp khẩn cấp trong lĩnh vực quốc phòng, an ninh, cho phép triển khai thực hiện khi có lệnh khẩn cấp của cấp có thẩm quyền. Các thủ tục đầu tư theo quy định tại Khoản 2 Điều này sẽ được chuẩn bị và hoàn thiện trong quá trình thực hiện dự án.

Việc bổ sung dự án khẩn cấp vào kế hoạch đầu tư công trung hạn phải đáp ứng các điều kiện quy định của Luật Đầu tư công và Nghị định của Chính phủ về kế hoạch đầu tư công trung hạn và hằng năm.

Điều 17. Nguyên tắc, trình tự, thủ tục quyết định chủ trương đầu tư dự án theo hình thức đối tác công tư

1. Nguyên tắc quyết định chủ trương đầu tư đối với dự án theo hình thức đối tác công tư theo quy định tại Khoản 2 Điều 33 của Luật Đầu tư công.

2. Trình tự, thủ tục quyết định chủ trương đầu tư dự án theo hình thức đối tác công tư có sử dụng vốn đầu tư công theo quy định tại các Điều 23, 24, 25, 26, 27, 29, 30 và 31 của Luật Đầu tư công và Điều 18 của Nghị định này.

3. Trình tự, thủ tục quyết định chủ trương đầu tư dự án theo hình thức đối tác công tư không sử dụng vốn đầu tư công theo quy định của pháp luật về đầu tư theo hình thức đối tác công tư.

Điều 18. Nguyên tắc, trình tự, thủ tục quyết định chủ trương đầu tư dự án sử dụng vốn tín dụng đầu tư phát triển của Nhà nước

1. Nguyên tắc quyết định chủ trương đầu tư dự án sử dụng vốn tín dụng đầu tư phát triển của Nhà nước thực hiện theo quy định tại Khoản 1 Điều 32 của Luật Đầu tư công.

2. Trình tự, thủ tục quyết định chủ trương đầu tư dự án nhóm A thực hiện theo quy định tại Điểm b Khoản 2 Điều 32 của Luật Đầu tư công.

3. Trình tự, thủ tục quyết định chủ trương đầu tư dự án nhóm B, nhóm C do Bộ, cơ quan trung ương, Cơ quan trung ương của Mặt trận Tổ quốc Việt Nam và của tổ chức chính trị - xã hội, cơ quan, tổ chức khác và Ủy ban nhân dân cấp tỉnh quản lý sử dụng vốn tín dụng đầu tư phát triển của Nhà nước thực hiện theo quy định tại các Điểm c, d và đ Khoản 2 Điều 32 của Luật Đầu tư công.

4. Đối với dự án nhóm B, nhóm C sử dụng vốn tín dụng đầu tư phát triển của Nhà nước cho đầu tư kinh doanh do Tập đoàn Kinh tế, Tổng công ty nhà nước, doanh nghiệp và cơ quan, tổ chức, cá nhân khác không thuộc đối tượng quy định tại Khoản 3 Điều này:

a) Tập đoàn Kinh tế, Tổng công ty nhà nước, doanh nghiệp và cơ quan, tổ chức, cá nhân khác quyết định chủ trương đầu tư dự án phù hợp với quy định tại Khoản 1 Điều 32 của Luật Đầu tư công;

b) Quy trình, thủ tục quyết định cho vay:

- Tập đoàn Kinh tế, Tổng công ty nhà nước, doanh nghiệp, cơ quan, tổ chức, cá nhân đề xuất danh mục dự án đầu tư và chuẩn bị hồ sơ vay vốn tín dụng đầu tư phát triển của Nhà nước gửi Ngân hàng Phát triển Việt Nam (đối với nguồn vốn do Ngân hàng Phát triển Việt Nam quản lý) và gửi Ngân hàng Chính sách xã hội (đối với nguồn vốn do Ngân hàng Chính sách xã hội quản lý);

- Ngân hàng Phát triển Việt Nam và Ngân hàng Chính sách xã hội thẩm định hồ sơ vay vốn và quyết định cho Tập đoàn Kinh tế, Tổng công ty nhà nước, doanh nghiệp, cơ quan, tổ chức, cá nhân vay vốn tín dụng đầu tư phát triển của Nhà nước.

Các quy định cụ thể về hồ sơ, thủ tục vay vốn, quy trình và nội dung thẩm định dự án sử dụng vốn vay thực hiện theo quy định tại Khoản 1 Điều 32 và Khoản 1 Điều 69 của Luật Đầu tư công và các quy định pháp luật về quản lý vốn tín dụng đầu tư phát triển của Nhà nước và tín dụng chính sách xã hội.

Điều 19. Nội dung báo cáo nghiên cứu tiền khả thi và báo cáo đề xuất chủ trương đầu tư chương trình, dự án

1. Nội dung Báo cáo đề xuất chủ trương đầu tư chương trình đầu tư công theo quy định tại Điều 34 của Luật Đầu tư công.

2. Nội dung Báo cáo nghiên cứu tiền khả thi dự án nhóm A theo quy định tại Điều 35 của Luật Đầu tư công.

3. Nội dung Báo cáo đề xuất chủ trương đầu tư dự án nhóm B, nhóm C theo quy định tại Điều 36 của Luật Đầu tư công.

4. Nội dung Báo cáo đề xuất chủ trương đầu tư dự án khẩn cấp nhóm B, nhóm C theo quy định tại Điều 36 của Luật Đầu tư công, trong đó tập trung các nội dung chủ yếu dưới đây:

a) Tính chất và mức độ khẩn cấp của dự án;

b) Quy mô, địa điểm và phạm vi đầu tư của dự án;

c) Sơ bộ tổng mức đầu tư và cơ cấu nguồn vốn đầu tư của dự án, bao gồm: vốn ngân sách trung ương, trong đó số vốn cần bố trí trong năm kế hoạch; vốn ngân sách địa phương; các nguồn vốn hợp pháp khác; nguồn lực đóng góp của cộng đồng dân cư (nếu có);

d) Dự kiến tiến độ triển khai và chất lượng dự án;

đ) Xác định sơ bộ chi phí vận hành, bảo dưỡng trong giai đoạn khai thác dự án;

e) Các nguyên tắc thanh toán, đền bù giải phóng mặt bằng theo quy định của pháp luật về tình trạng khẩn cấp, tình huống khẩn cấp;

g) Các giải pháp tổ chức thực hiện.

5. Nội dung Báo cáo đề xuất chủ trương đầu tư danh mục dự án nhóm C quy mô nhỏ của chương trình mục tiêu quốc gia, bao gồm:

a) Danh mục dự án;

b) Sự cần thiết đầu tư, các điều kiện để thực hiện đầu tư, đánh giá sự phù hợp với chương trình mục tiêu quốc gia;

c) Sơ bộ tổng mức đầu tư và cơ cấu nguồn vốn đầu tư của toàn bộ danh mục dự án, bao gồm: vốn ngân sách trung ương, vốn ngân sách địa phương, các nguồn vốn hợp pháp khác, nguồn lực đóng góp của cộng đồng dân cư (nếu có);

d) Dự kiến tiến độ triển khai thực hiện dự án;

đ) Các giải pháp tổ chức thực hiện.

6. Nội dung Báo cáo đề xuất chủ trương đầu tư dự án nhóm B, nhóm C đầu tư theo hình thức đối tác công tư thực hiện theo quy định tại Điều 36 của Luật Đầu tư công và quy định của pháp luật về đầu tư theo hình thức đối tác công tư.

Điều 20. Hồ sơ thẩm định Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư chương trình, dự án

1. Hồ sơ thẩm định Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư chương trình, dự án bao gồm:

a) Tờ trình đề nghị cấp có thẩm quyền quyết định chủ trương đầu tư chương trình, dự án;

b) Báo cáo nghiên cứu tiền khả thi dự án nhóm A; Báo cáo đề xuất chủ trương đầu tư chương trình mục tiêu quốc gia, chương trình mục tiêu, dự án nhóm B, nhóm C theo quy định tại Điều 19 của Nghị định này;

c) Báo cáo thẩm định nội bộ;

d) Báo cáo thẩm định nguồn vốn và khả năng cân đối vốn của cơ quan có thẩm quyền;

đ) Lệnh khẩn cấp của cấp có thẩm quyền (áp dụng đối với dự án khẩn cấp);

e) Các tài liệu liên quan khác theo yêu cầu của cấp có thẩm quyền quyết định chủ trương đầu tư.

2. Số lượng hồ sơ thẩm định gửi Thường trực Hội đồng thẩm định hoặc cơ quan chủ trì thẩm định quy định tại Khoản 1 Điều này theo quy định sau:

a) Báo cáo đề xuất chủ trương đầu tư chương trình: 20 bộ tài liệu;

b) Báo cáo nghiên cứu tiền khả thi dự án nhóm A: 15 bộ tài liệu;

c) Báo cáo đề xuất chủ trương dự án nhóm B, nhóm C: 05 bộ tài liệu.

Cơ quan chủ trì thẩm định hoặc Thường trực Hội đồng thẩm định Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư có thể yêu cầu chủ chương trình và cơ quan quản lý dự án bổ sung số lượng hồ sơ thẩm định nếu thấy cần thiết.

Điều 21. Hồ sơ thẩm định nguồn vốn và khả năng cân đối vốn chương trình, dự án

1. Hồ sơ thẩm định nguồn vốn và khả năng cân đối vốn chương trình, dự án đầu tư công bao gồm:

a) Tờ trình đề nghị thẩm định nguồn vốn và khả năng cân đối vốn gửi cơ quan được phân công thẩm định nguồn vốn và khả năng cân đối vốn;

b) Báo cáo nghiên cứu tiền khả thi dự án nhóm A, Báo cáo đề xuất chủ trương đầu tư chương trình mục tiêu quốc gia, chương trình mục tiêu, dự án nhóm B, nhóm C theo quy định của Luật Đầu tư công và Điều 19 của Nghị định này;

c) Báo cáo thẩm định nội bộ;

d) Ý kiến của Hội đồng nhân dân hoặc Thường trực Hội đồng nhân dân cấp tỉnh đối với dự án nhóm A; dự án nhóm B và trọng điểm nhóm C sử dụng vốn ngân sách trung ương, vốn công trái quốc gia, vốn trái phiếu Chính phủ do địa phương quản lý;

đ) Các tài liệu liên quan khác (nếu có).

2. Số lượng hồ sơ gửi cơ quan chủ trì thẩm định nguồn vốn và khả năng cân đối vốn theo quy định tại Khoản 1 Điều này là 05 bộ tài liệu.

Cơ quan chủ trì thẩm định nguồn vốn và khả năng cân đối vốn theo quy định tại Điều 38 của Luật Đầu tư công có thể yêu cầu chủ chương trình và cơ quan quản lý dự án bổ sung số lượng hồ sơ thẩm định nếu thấy cần thiết.

Điều 22. Hồ sơ trình cấp có thẩm quyền quyết định chủ trương đầu tư chương trình, dự án

1. Hồ sơ trình cấp có thẩm quyền quyết định chủ trương đầu tư chương trình, dự án gồm:

a) Các tài liệu quy định tại Khoản 1 Điều 20 của Nghị định này; trong đó các nội dung trong Tờ trình và Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư quy định tại Điểm a và Điểm b Khoản 1 Điều 20 của Nghị định này đã được hoàn chỉnh theo Báo cáo thẩm định của Hội đồng thẩm định hoặc cơ quan thẩm định;

b) Báo cáo thẩm định của Hội đồng thẩm định hoặc cơ quan thẩm định về chủ trương đầu tư chương trình, dự án;

c) Báo cáo thẩm định nguồn vốn và khả năng cân đối vốn chương trình, dự án của cơ quan thẩm định nguồn vốn và khả năng cân đối vốn.

2. Số lượng hồ sơ trình cấp có thẩm quyền quyết định chủ trương đầu tư chương trình, dự án quy định tại Khoản 1 Điều này là 05 bộ tài liệu.

Cấp có thẩm quyền quyết định chủ trương đầu tư chương trình, dự án có thể yêu cầu chủ chương trình và cơ quan quản lý dự án bổ sung số lượng hồ sơ (nếu thấy cần thiết).

Điều 23. Nội dung thẩm định chủ trương đầu tư chương trình đầu tư công

1. Sự phù hợp với các tiêu chí xác định chương trình mục tiêu quốc gia, chương trình mục tiêu.

2. Sự tuân thủ các quy định của pháp luật trong nội dung hồ sơ trình thẩm định.

3. Sự phù hợp với các mục tiêu chiến lược; kế hoạch và quy hoạch phát triển kinh tế - xã hội vùng, lãnh thổ; quy hoạch phát triển ngành, lĩnh vực.

4. Các nội dung quy định tại Điều 34 của Luật Đầu tư công, trong đó thẩm định cụ thể những thông số cơ bản của chương trình, bao gồm: mục tiêu, phạm vi, đối tượng đầu tư, thời gian, tiến độ thực hiện; các nguồn vốn và khả năng cân đối vốn; huy động các nguồn vốn khác.

5. Hiệu quả kinh tế - xã hội, bảo vệ môi trường và phát triển bền vững.

Điều 24. Nội dung thẩm định chủ trương đầu tư dự án đầu tư công

1. Sự cần thiết đầu tư dự án.

2. Sự tuân thủ các quy định của pháp luật trong nội dung hồ sơ trình thẩm định.

3. Sự phù hợp với các mục tiêu chiến lược; kế hoạch và quy hoạch phát triển kinh tế - xã hội vùng, lãnh thổ; quy hoạch phát triển ngành, lĩnh vực.

4. Sự phù hợp với tiêu chí phân loại dự án nhóm A, nhóm B và nhóm C.

5. Các nội dung quy định tại Điều 35 và Điều 36 của Luật Đầu tư công, trong đó thẩm định cụ thể những thông số cơ bản của dự án, bao gồm mục tiêu, quy mô, hình thức đầu tư, phạm vi, địa điểm, diện tích đất cần sử dụng, thời gian, tiến độ thực hiện, phương án lựa chọn công nghệ chính, giải pháp bảo vệ môi trường, các nguồn vốn và khả năng cân đối vốn; khả năng thu hồi vốn và trả nợ trong trường hợp sử dụng vốn vay;

6. Hiệu quả kinh tế - xã hội, bảo vệ môi trường và phát triển bền vững.

7. Đối với dự án khẩn cấp thẩm định thêm về tính khẩn cấp cần triển khai thực hiện ngay đối với dự án hoặc hạng mục dự án.

8. Đối với dự án đầu tư theo hình thức đối tác công tư, ngoài các nội dung thẩm định quy định tại các Khoản 1, 2, 3, 4, 5 và 6 Điều này, thẩm định bổ sung các nội dung quy định của pháp luật về đầu tư theo hình thức đối tác công tư.

Điều 25. Nội dung thẩm định nguồn vốn và khả năng cân đối vốn của chương trình, dự án

1. Sự tuân thủ các thủ tục, thẩm định nội bộ, hoàn thiện hồ sơ chương trình, dự án.

2. Sự phù hợp của chương trình, dự án đối với nguồn vốn đầu tư; sự phù hợp về mục đích, đối tượng đầu tư bằng nguồn vốn dự kiến sử dụng.

3. Khả năng bố trí vốn cho chương trình, dự án trong tổng số vốn kế hoạch đầu tư trung hạn của từng ngành, lĩnh vực, chương trình, của từng Bộ, ngành trung ương và địa phương theo thứ tự ưu tiên quy định tại Luật Đầu tư công và pháp luật có liên quan.

Khả năng cân đối nguồn vốn ngân sách nhà nước, có phân chia cơ cấu ngân sách trung ương và ngân sách địa phương, công trái quốc gia, trái phiếu Chính phủ, các khoản thu để lại cho đầu tư nhưng chưa đưa vào cân đối ngân sách nhà nước, vốn ODA và vốn vay ưu đãi của các nhà tài trợ nước ngoài, vốn tín dụng đầu tư phát triển của nhà nước và các nguồn vốn hợp pháp khác. Việc xem xét khả năng cân đối vốn căn cứ vào dự kiến nhu cầu vốn của chương trình, dự án đầu tư công trong tổng vốn đầu tư theo từng nguồn vốn của kế hoạch đầu tư trung hạn và hằng năm. Đối với nguồn vốn ngân sách nhà nước, phải xem xét khả năng cân đối vốn của từng cấp ngân sách, phần vốn bổ sung có mục tiêu của ngân sách cấp trên cho ngân sách cấp dưới, bao gồm vốn chương trình mục tiêu quốc gia, vốn chương trình mục tiêu và các khoản bổ sung khác.

4. Mức vốn dự kiến bố trí cho dự án theo từng nguồn vốn và tiến độ thời gian bố trí vốn cụ thể.

5. Các ý kiến khác (nếu có).

Điều 26. Thời gian thẩm định chủ trương đầu tư chương trình, dự án và cơ quan gửi kết quả thẩm định

1. Thời gian thẩm định Báo cáo nghiên cứu tiền khả thi dự án nhóm A, Báo cáo đề xuất chủ trương đầu tư chương trình, dự án nhóm B, nhóm C kể từ ngày Thường trực Hội đồng thẩm định hoặc cơ quan chủ trì thẩm định nhận đủ hồ sơ hợp lệ như sau:

a) Chương trình mục tiêu quốc gia: không quá 60 ngày;

b) Chương trình mục tiêu: không quá 45 ngày;

c) Dự án nhóm A: không quá 45 ngày;

d) Dự án nhóm B: không quá 30 ngày;

đ) Dự án nhóm C: không quá 20 ngày.

2. Thời gian thẩm định nguồn vốn và khả năng cân đối vốn đầu tư chương trình, dự án kể từ ngày cơ quan thẩm định nhận đủ hồ sơ hợp lệ như sau:

a) Chương trình mục tiêu quốc gia, chương trình mục tiêu: không quá 40 ngày;

b) Dự án nhóm A: không quá 30 ngày;

c) Dự án nhóm B và nhóm C: không quá 15 ngày.

3. Thời gian thẩm định chủ trương đầu tư và thẩm định nguồn vốn và khả năng cân đối vốn tại Khoản 1 và Khoản 2 Điều này chỉ áp dụng đối với khâu thẩm định để trình cấp có thẩm quyền quyết định chủ trương đầu tư chương trình, dự án đầu tư công.

Thời gian thẩm định nội bộ ở các Bộ, ngành trung ương và địa phương do người đứng đầu Bộ, ngành trung ương và Chủ tịch Ủy ban nhân dân cấp tỉnh quy định cụ thể.

4. Trường hợp cần kéo dài thời gian thẩm định chủ trương đầu tư, thẩm định nguồn vốn và khả năng cân đối vốn, cơ quan chủ trì thẩm định hoặc thường trực Hội đồng thẩm định phải:

a) Báo cáo Thủ tướng Chính phủ quyết định thời gian gia hạn thẩm định Báo cáo nghiên cứu tiền khả thi chương trình mục tiêu quốc gia, chương trình mục tiêu và dự án nhóm A;

b) Thông báo cho cơ quan có thẩm quyền quyết định chủ trương đầu tư việc kéo dài thời gian thẩm định Báo cáo đề xuất chủ trương đầu tư dự án nhóm B và nhóm C;

c) Thời gian gia hạn không quá thời gian thẩm định tương ứng được quy định tại Khoản 1 và Khoản 2 Điều này.

5. Cơ quan chủ trì thẩm định nguồn vốn và khả năng cân đối vốn gửi Báo cáo thẩm định nguồn vốn và khả năng cân đối vốn theo quy định sau:

a) Đối với chương trình đầu tư công được cấp có thẩm quyền thành lập Hội đồng thẩm định Báo cáo đề xuất chủ trương đầu tư chương trình: gửi Hội đồng thẩm định Báo cáo đề xuất chủ trương đầu tư;

b) Đối với dự án nhóm A thực hiện theo quy định tại Khoản 4 Điều 23 của Luật Đầu tư công;

c) Đối với dự án nhóm B và nhóm C: gửi cơ quan trình thẩm định; cơ quan quản lý dự án; cơ quan thẩm định chủ trương đầu tư dự án và cơ quan có thẩm quyền quyết định chủ trương đầu tư.

6. Hội đồng thẩm định hoặc cơ quan chủ trì thẩm định Báo cáo nghiên cứu tiền khả thi dự án nhóm A, Báo cáo đề xuất chủ trương đầu tư chương trình, dự án nhóm B và nhóm C gửi báo cáo thẩm định theo quy định sau:

a) Đối với chương trình đầu tư công: gửi chủ chương trình và cơ quan có thẩm quyền quyết định chủ trương đầu tư;

b) Đối với dự án nhóm A thực hiện theo quy định tại Khoản 5 Điều 23 của Luật Đầu tư công, đồng gửi Văn phòng Chính phủ để báo cáo Thủ tướng Chính phủ;

c) Đối với dự án nhóm B, nhóm C: gửi cơ quan trình thẩm định, cơ quan quản lý dự án và cơ quan có thẩm quyền quyết định chủ trương đầu tư.

Điều 27. Thời gian quyết định chủ trương đầu tư chương trình, dự án và thời gian gửi quyết định chủ trương đầu tư cho cơ quan tổng hợp kế hoạch đầu tư công

1. Thời gian quyết định chủ trương đầu tư chương trình, dự án kể từ ngày cấp có thẩm quyền quyết định chủ trương đầu tư nhận đủ hồ sơ hợp lệ như sau:

a) Chương trình mục tiêu: Không quá 30 ngày;

b) Dự án nhóm A: Không quá 30 ngày;

c) Dự án nhóm B và nhóm C: Không quá 20 ngày.

2. Trong vòng 15 ngày làm việc kể từ ngày cấp có thẩm quyền quyết định chủ trương đầu tư chương trình, dự án, Bộ, ngành trung ương và địa phương quản lý chương trình, dự án:

a) Gửi Bộ Kế hoạch và Đầu tư và Bộ Tài chính: quyết định chủ trương đầu tư chương trình, dự án sử dụng vốn ngân sách trung ương; vốn công trái quốc gia; vốn trái phiếu Chính phủ; vốn ODA và vốn vay ưu đãi của các nhà tài trợ nước ngoài; vốn tín dụng đầu tư phát triển của nhà nước; vốn từ nguồn thu để lại nhưng chưa đưa vào cân đối ngân sách nhà nước của Bộ, ngành trung ương;

b) Gửi Sở Kế hoạch và Đầu tư, Sở Tài chính, cơ quan chuyên môn quản lý đầu tư cấp huyện, xã: quyết định chủ trương đầu tư chương trình, dự án sử dụng vốn cân đối ngân sách địa phương, vốn trái phiếu chính quyền địa phương, vốn đầu tư từ nguồn thu để lại cho đầu tư nhưng chưa đưa vào cân đối ngân sách địa phương.

Chương III

LẬP, THẨM ĐỊNH, QUYẾT ĐỊNH ĐẦU TƯ CHƯƠNG TRÌNH, DỰ ÁN ĐẦU TƯ CÔNG

Điều 28. Thẩm quyền, căn cứ lập, thẩm định, quyết định đầu tư chương trình, dự án

1. Thẩm quyền quyết định đầu tư chương trình, dự án thực hiện theo quy định tại Điều 39 của Luật Đầu tư công.

2. Căn cứ lập, thẩm định, quyết định đầu tư chương trình, dự án theo quy định tại Điều 40 của Luật Đầu tư công.

Điều 29. Trình tự lập, thẩm định, quyết định đầu tư chương trình đầu tư công

1. Trình tự lập, thẩm định, quyết định chương trình mục tiêu quốc gia thực hiện theo quy định tại Điều 41 của Luật Đầu tư công.

2. Trình tự lập, thẩm định, quyết định đầu tư chương trình đầu tư công do Chính phủ quyết định chủ trương đầu tư thực hiện theo quy định tại Điều 42 của Luật Đầu tư công.

3. Trình tự lập, thẩm định, quyết định đầu tư chương trình đầu tư công do Hội đồng nhân dân quyết định chủ trương đầu tư thực hiện theo quy định tại Điều 43 của Luật Đầu tư công:

a) Đối với chương trình sử dụng toàn bộ vốn cân đối ngân sách địa phương cấp tỉnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn trái phiếu chính quyền địa phương, vốn từ nguồn thu để lại cho đầu tư nhưng chưa đưa vào cân đối ngân sách địa phương cấp tỉnh, các khoản vốn vay khác của ngân sách địa phương, Chủ tịch Ủy ban nhân dân cấp tỉnh thành lập Hội đồng thẩm định do Sở Kế hoạch và Đầu tư là Thường trực Hội đồng thẩm định để thẩm định Báo cáo nghiên cứu khả thi chương trình;

b) Đối với chương trình sử dụng toàn bộ vốn cân đối ngân sách cấp huyện, xã, vốn từ nguồn thu để lại cho đầu tư nhưng chưa đưa vào cân đối ngân sách cấp huyện, xã, Chủ tịch Ủy ban nhân dân cấp huyện, xã thành lập Hội đồng thẩm định để thẩm định Báo cáo nghiên cứu khả thi chương trình;

c) Trên cơ sở báo cáo thẩm định của Hội đồng thẩm định, chủ chương trình hoàn chỉnh Báo cáo nghiên cứu khả thi và dự thảo Quyết định đầu tư trình Chủ tịch Ủy ban nhân dân các cấp tương ứng nêu tại Điểm a và Điểm b Điều này xem xét, quyết định.

Điều 30. Trình tự lập, thẩm định, quyết định đầu tư dự án không có cấu phần xây dựng

1. Trình tự và nội dung quyết định đầu tư dự án do Bộ, ngành trung ương quản lý:

a) Người đứng đầu Bộ, ngành trung ương giao chủ đầu tư căn cứ chủ trương đầu tư đã được cấp có thẩm quyền quyết định lập Báo cáo nghiên cứu khả thi dự án; thành lập Hội đồng thẩm định hoặc giao cơ quan chuyên môn quản lý đầu tư thẩm định Báo cáo nghiên cứu khả thi dự án;

b) Chủ đầu tư căn cứ ý kiến thẩm định tại Điểm a Khoản này hoàn thiện Báo cáo nghiên cứu khả thi dự án trình người đứng đầu Bộ, ngành trung ương hoặc người đứng đầu cơ quan cấp dưới trực tiếp được phân cấp hoặc ủy quyền quyết định đầu tư dự án nhóm B, nhóm C theo quy định tại Điểm c Khoản 2 Điều 39 của Luật Đầu tư công quyết định đầu tư;

c) Cấp có thẩm quyền quyết định đầu tư dự án, bao gồm các nội dung chủ yếu: tên dự án; chủ đầu tư; tổ chức tư vấn lập dự án (nếu có); mục tiêu, quy mô đầu tư, tiến độ thực hiện dự án; địa điểm; thiết kế công nghệ (nếu có); quy chuẩn kỹ thuật; tổng mức đầu tư; nguồn vốn và dự kiến phân bổ nguồn vốn theo tiến độ; hình thức tổ chức quản lý dự án được áp dụng;...

2. Trình tự và nội dung quyết định đầu tư dự án do cấp tỉnh quản lý:

a) Chủ tịch Ủy ban nhân dân cấp tỉnh giao chủ đầu tư căn cứ chủ trương đầu tư đã được cấp có thẩm quyền quyết định lập Báo cáo nghiên cứu khả thi dự án trình Ủy ban nhân dân cấp tỉnh hoặc cơ quan cấp dưới trực tiếp được phân cấp hoặc ủy quyền quyết định đầu tư theo quy định tại Điểm c Khoản 3 Điều 39 của Luật Đầu tư công;

b) Chủ tịch Ủy ban nhân dân cấp tỉnh thành lập Hội đồng thẩm định do một Phó Chủ tịch Ủy ban nhân dân cấp tỉnh làm Chủ tịch, Sở Kế hoạch và Đầu tư là Thường trực Hội đồng thẩm định để thẩm định Báo cáo nghiên cứu khả thi dự án nhóm A do địa phương quản lý; giao Sở Kế hoạch và Đầu tư chủ trì, phối hợp các cơ quan liên quan thẩm định Báo cáo nghiên cứu khả thi dự án nhóm B và nhóm C;

c) Chủ đầu tư căn cứ ý kiến thẩm định tại Điểm b Khoản này hoàn chỉnh Báo cáo nghiên cứu khả thi dự án gửi Sở Kế hoạch và Đầu tư tổng hợp, trình Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc cơ quan cấp dưới trực tiếp được phân cấp hoặc ủy quyền quyết định đầu tư dự án nhóm B, nhóm C theo quy định tại Điểm c Khoản 3 Điều 39 của Luật Đầu tư công quyết định đầu tư;

d) Cấp có thẩm quyền quyết định đầu tư dự án, bao gồm các nội dung chủ yếu: tên dự án; chủ đầu tư; tổ chức tư vấn lập dự án (nếu có); mục tiêu, quy mô đầu tư, tiến độ thực hiện dự án; địa điểm; thiết kế công nghệ (nếu có); quy chuẩn kỹ thuật; tổng mức đầu tư; nguồn vốn và dự kiến phân bổ nguồn vốn theo tiến độ; hình thức tổ chức quản lý dự án được áp dụng;...

3. Trình tự và nội dung quyết định đầu tư dự án do cấp huyện, xã quản lý:

a) Chủ tịch Ủy ban nhân dân cấp huyện, xã giao chủ đầu tư căn cứ chủ trương đầu tư đã được cấp có thẩm quyền quyết định lập Báo cáo nghiên cứu khả thi dự án; giao cơ quan chuyên môn quản lý đầu tư hoặc thành lập Hội đồng thẩm định để thẩm định Báo cáo nghiên cứu khả thi dự án;

b) Chủ đầu tư căn cứ ý kiến thẩm định tại Điểm a Khoản này hoàn chỉnh Báo cáo nghiên cứu khả thi dự án trình Chủ tịch Ủy ban nhân dân cấp huyện, xã hoặc cơ quan cấp dưới trực tiếp được phân cấp hoặc ủy quyền theo quy định tại Điểm c Khoản 4 Điều 39 của Luật Đầu tư công quyết định đầu tư;

c) Cấp có thẩm quyền quyết định đầu tư dự án, bao gồm các nội dung chủ yếu: tên dự án; chủ đầu tư; tổ chức tư vấn lập dự án (nếu có); mục tiêu, quy mô đầu tư, tiến độ thực hiện dự án; địa điểm; thiết kế công nghệ (nếu có); quy chuẩn kỹ thuật; tổng mức đầu tư; nguồn vốn và dự kiến phân bổ nguồn vốn theo tiến độ; hình thức tổ chức quản lý dự án được áp dụng;...

Điều 31. Trình tự lập, thẩm định, quyết định đầu tư dự án có cấu phần xây dựng

1. Trình tự lập, thẩm định dự án có cấu phần xây dựng thực hiện theo quy định pháp luật về xây dựng và Luật Đầu tư công.

2. Đối với dự án do cấp tỉnh quản lý:

a) Cơ quan chủ trì thẩm định gửi chủ đầu tư, đồng gửi Sở Kế hoạch và Đầu tư báo cáo thẩm định theo quy định tại Khoản 1 Điều này;

b) Sở Kế hoạch và Đầu tư chủ trì, phối hợp với cơ quan liên quan thẩm định các nội dung khác của Báo cáo nghiên cứu khả thi của dự án (nếu có); thẩm định toàn bộ dự án sửa chữa, cải tạo, bảo trì và nâng cấp sử dụng vốn đầu tư công (trừ dự án sử dụng vốn ngân sách nhà nước) có tổng mức đầu tư dưới 5 tỷ đồng do cấp tỉnh quản lý; tổng hợp kết quả thẩm định gửi chủ đầu tư;

c) Chủ đầu tư căn cứ ý kiến thẩm định tại Điểm a và Điểm b Khoản này hoàn chỉnh Báo cáo nghiên cứu khả thi gửi Sở Kế hoạch và Đầu tư. Sở Kế hoạch và Đầu tư rà soát sự phù hợp với chủ trương đầu tư đã được cấp có thẩm quyền phê duyệt và khả năng cân đối các nguồn vốn, tổng hợp trình Chủ tịch Ủy ban nhân dân cấp tỉnh, hoặc gửi cơ quan cấp dưới được phân cấp hoặc ủy quyền theo quy định tại Điểm c Khoản 3 Điều 39 của Luật Đầu tư công xem xét, quyết định đầu tư dự án.

3. Đối với dự án do cấp huyện, cấp xã quản lý:

a) Cơ quan chủ trì thẩm định gửi chủ đầu tư, đồng gửi cơ quan chuyên môn quản lý đầu tư cấp huyện, cấp xã báo cáo thẩm định theo quy định tại Khoản 1 Điều này;

b) Cơ quan chuyên môn quản lý đầu tư cấp huyện, cấp xã chủ trì, phối hợp với cơ quan liên quan thẩm định các nội dung khác của Báo cáo nghiên cứu khả thi của dự án (nếu có); thẩm định toàn bộ dự án sửa chữa, cải tạo, bảo trì và nâng cấp sử dụng vốn đầu tư công (trừ dự án sử dụng vốn ngân sách nhà nước) có tổng mức đầu tư dưới 5 tỷ đồng do cấp huyện, xã quản lý; tổng hợp kết quả thẩm định gửi chủ đầu tư;

c) Chủ đầu tư căn cứ ý kiến thẩm định tại Điểm a và Điểm b Khoản này hoàn chỉnh Báo cáo nghiên cứu khả thi dự án gửi cơ quan chuyên môn quản lý về đầu tư trình Chủ tịch Ủy ban nhân dân cấp huyện, xã, hoặc gửi cơ quan cấp dưới được Ủy ban nhân dân cấp huyện phân cấp hoặc ủy quyền quyết định đầu tư.

4. Người đứng đầu Bộ, ngành trung ương và chủ tịch Ủy ban nhân dân các cấp, hoặc cơ quan cấp dưới được phân cấp hoặc ủy quyền quyết định đầu tư dự án, bao gồm các nội dung chủ yếu theo quy định của pháp luật về xây dựng.

Điều 32. Trình tự lập, thẩm định, quyết định đầu tư dự án khẩn cấp

Người đứng đầu Bộ, ngành trung ương và Chủ tịch Ủy ban nhân dân các cấp có thẩm quyền quyết định đầu tư dự án theo quy định tại Điều 39 của Luật Đầu tư công quyết định trình tự lập, thẩm định, quyết định đầu tư dự án khẩn cấp do Bộ, ngành trung ương và địa phương quản lý; tổ chức thẩm định, phê duyệt dự án, thiết kế và dự toán phù hợp với quy định của pháp luật về đầu tư công, pháp luật xây dựng và pháp luật khác có liên quan.

Điều 33. Trình tự lập, thẩm định, quyết định đầu tư dự án theo hình thức đối tác công tư

Trình tự, nội dung lập, thẩm định, quyết định đầu tư dự án theo hình thức đối tác công tư thực hiện theo quy định của Luật Đầu tư công, pháp luật xây dựng, Điều 30 và Điều 31 của Nghị định này và Nghị định của Chính phủ về đầu tư theo hình thức đối tác công tư.

Điều 34. Trình tự, nội dung lập, thẩm định, quyết định đầu tư điều chỉnh chương trình, dự án

1. Cấp có thẩm quyền quyết định đầu tư điều chỉnh chương trình, dự án thực hiện theo quy định tại các Khoản 1, 2 và 3 Điều 46 của Luật Đầu tư công.

2. Chủ chương trình, chủ đầu tư dự án:

a) Tổ chức đánh giá toàn bộ tình hình thực hiện chương trình, dự án đầu tư công đến thời điểm đề xuất điều chỉnh; báo cáo kết quả đánh giá chương trình, dự án đầu tư công đến cấp có thẩm quyền quyết định đầu tư;

b) Giao cơ quan chuyên môn lập Báo cáo đề xuất điều chỉnh chương trình, dự án đầu tư công. Báo cáo điều chỉnh chương trình, dự án đầu tư công phải nêu rõ những lý do phải điều chỉnh; phân tích hiệu quả kinh tế xã hội và hiệu quả tài chính (nếu có) do việc điều chỉnh chương trình, dự án đầu tư công mang lại;

c) Tổ chức thẩm định nội bộ việc điều chỉnh chương trình, dự án đầu tư công, bao gồm thẩm định nguồn vốn và khả năng cân đối vốn trong trường hợp có điều chỉnh tăng quy mô làm tăng tổng mức đầu tư;

d) Trong thời hạn 15 ngày làm việc kể từ ngày nhận được ý kiến thẩm định theo quy định tại Điểm c Khoản này, hoàn chỉnh Báo cáo đề xuất điều chỉnh chương trình, dự án đầu tư công trình cấp có thẩm quyền quyết định điều chỉnh chương trình, dự án đầu tư công. Riêng trong trường hợp điều chỉnh chương trình, dự án có điều chỉnh tổng mức đầu tư:

- Chủ chương trình mục tiêu quốc gia, chương trình mục tiêu và người đứng đầu Bộ, ngành trung ương và Chủ tịch Ủy ban nhân dân cấp tỉnh quản lý dự án sử dụng vốn ngân sách trung ương, vốn công trái quốc gia, vốn trái phiếu Chính phủ, vốn hỗ trợ phát triển chính thức (ODA) và vốn vay ưu đãi của các nhà tài trợ nước ngoài, vốn từ nguồn thu để lại nhưng chưa đưa vào cân đối ngân sách nhà nước của Bộ, ngành trung ương, gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính Báo cáo đề xuất điều chỉnh chương trình, dự án để thẩm định nguồn vốn và khả năng cân đối vốn;

- Chủ chương trình mục tiêu và chủ đầu tư dự án sử dụng vốn cân đối ngân sách địa phương, các khoản vốn vay khác của ngân sách địa phương để đầu tư gửi cơ quan có thẩm quyền Báo cáo đề xuất điều chỉnh chương trình, dự án để thẩm định nguồn vốn và khả năng cân đối vốn;

đ) Trong thời hạn 15 ngày làm việc kể từ ngày nhận được báo cáo thẩm định theo quy định tại Điểm d Khoản này, hoàn chỉnh Báo cáo đề xuất điều chỉnh chương trình, dự án theo ý kiến thẩm định trình cấp có thẩm quyền quyết định điều chỉnh chương trình, dự án.

3. Cấp có thẩm quyền quyết định điều chỉnh chương trình, dự án phê duyệt quyết định đầu tư điều chỉnh theo các nội dung quy định tại Khoản 4 Điều này và thời gian quy định tại Khoản 1 Điều 44 của Nghị định này.

4. Nội dung quyết định điều chỉnh chương trình, dự án đầu tư công bao gồm những điều chỉnh tương ứng với các nội dung quyết định chương trình, dự án đầu tư quy định trong Luật Đầu tư công và quy định tại Nghị định này.

Điều 35. Hồ sơ thẩm định chương trình đầu tư công

1. Hồ sơ thẩm định chương trình:

a) Tờ trình thẩm định chương trình, bao gồm: sự cần thiết đầu tư chương trình; mục tiêu và những nội dung chủ yếu của Báo cáo nghiên cứu khả thi chương trình; kiến nghị cấp có thẩm quyền quyết định chương trình đầu tư công;

b) Báo cáo nghiên cứu khả thi chương trình theo quy định tại Khoản 1 Điều 47 của Luật Đầu tư công;

c) Những tài liệu khác có liên quan phục vụ cho việc thẩm định chương trình, dự án đầu tư công.

2. Số lượng hồ sơ thẩm định chương trình đầu tư công gửi cơ quan chủ trì thẩm định hoặc Thường trực Hội đồng thẩm định là 20 bộ tài liệu. Cơ quan chủ trì thẩm định hoặc Thường trực Hội đồng thẩm định có thể yêu cầu chủ chương trình bổ sung số lượng hồ sơ thẩm định nếu thấy cần thiết.

Điều 36. Hồ sơ thẩm định dự án đầu tư công

1. Hồ sơ thẩm định dự án đầu tư công không có cấu phần xây dựng:

a) Tờ trình thẩm định dự án, bao gồm: sự cần thiết đầu tư dự án; mục tiêu và những nội dung chủ yếu của Báo cáo nghiên cứu khả thi dự án; kiến nghị cấp có thẩm quyền quyết định dự án đầu tư công;

b) Báo cáo nghiên cứu khả thi dự án theo quy định tại Khoản 2 Điều 47 của Luật Đầu tư công;

c) Báo cáo của Mặt trận Tổ quốc Việt Nam các cấp tổng hợp ý kiến cộng đồng dân cư nơi thực hiện dự án theo quy định tại Khoản 2 Điều 82 của Luật Đầu tư công;

d) Những tài liệu khác có liên quan phục vụ cho việc thẩm định chương trình, dự án đầu tư công.

2. Hồ sơ thẩm định dự án đầu tư công có cấu phần xây dựng theo quy định pháp luật về xây dựng, ý kiến của cộng đồng dân cư quy định tại Điểm c Khoản 1 Điều này và quy định khác của pháp luật liên quan.

3. Số lượng hồ sơ thẩm định gửi cơ quan chủ trì thẩm định hoặc thường trực Hội đồng thẩm định:

a) Đối với dự án không có cấu phần xây dựng nhóm A là 15 bộ tài liệu;

b) Đối với dự án không có cấu phần xây dựng nhóm B và nhóm C là 10 bộ tài liệu;

c) Đối với dự án có cấu phần xây dựng theo quy định pháp luật về xây dựng.

Cơ quan chủ trì thẩm định có thể yêu cầu cơ quan quản lý dự án bổ sung số lượng hồ sơ nếu thấy cần thiết.

Điều 37. Hồ sơ trình cấp có thẩm quyền quyết định đầu tư chương trình, dự án

1. Hồ sơ trình cấp có thẩm quyền quyết định đầu tư chương trình, dự án:

a) Tờ trình cấp có thẩm quyền quyết định đầu tư chương trình, dự án và Báo cáo nghiên cứu khả thi đã được hoàn thiện theo ý kiến thẩm định;

b) Quyết định chủ trương đầu tư chương trình, dự án của cấp có thẩm quyền;

c) Báo cáo thẩm định nguồn vốn và khả năng cân đối vốn;

d) Báo cáo thẩm định Báo cáo nghiên cứu khả thi;

đ) Các tài liệu khác có liên quan.

2. Số lượng hồ sơ trình cấp có thẩm quyền quyết định chương trình, dự án theo quy định tại Khoản 1 Điều này:

a) Đối với chương trình là 3 bộ tài liệu;

b) Đối với dự án nhóm A là 3 bộ tài liệu;

c) Đối với dự án nhóm B, nhóm C là 2 bộ tài liệu.

Cấp có thẩm quyền quyết định đầu tư chương trình, dự án có thể yêu cầu cơ quan trình Hồ sơ quyết định đầu tư chương trình, dự án bổ sung số lượng hồ sơ nếu thấy cần thiết.

Điều 38. Hồ sơ thẩm định nguồn vốn và khả năng cân đối vốn đối với chương trình, dự án điều chỉnh

1. Hồ sơ trình cấp có thẩm quyền thẩm định nguồn vốn và khả năng cân đối vốn đối với chương trình, dự án điều chỉnh bao gồm:

a) Tờ trình đề nghị thẩm định nguồn vốn và khả năng cân đối vốn điều chỉnh tăng tổng mức đầu tư của chương trình, dự án gửi cơ quan có thẩm quyền;

b) Quyết định đầu tư lần đầu của chương trình, dự án và các quyết định đầu tư điều chỉnh trước đó của chương trình, dự án (nếu có);

c) Báo cáo thẩm định nguồn vốn và khả năng cân đối vốn của chương trình, dự án để trình cấp có thẩm quyền quyết định chủ trương đầu tư lần đầu và các lần điều chỉnh trước đó;

d) Báo cáo thẩm định nội bộ điều chỉnh quyết định đầu tư chương trình, dự án;

đ) Các tài liệu liên quan khác theo yêu cầu của cơ quan thẩm định (nếu có).

2. Số lượng hồ sơ gửi cơ quan chủ trì thẩm định nguồn vốn và khả năng cân đối vốn theo quy định tại Khoản 2 Điều 21 của Nghị định này. Cơ quan chủ trì thẩm định nguồn vốn và khả năng cân đối vốn chương trình, dự án có thể yêu cầu chủ chương trình và cơ quan quản lý dự án bổ sung số lượng hồ sơ nếu thấy cần thiết.

Điều 39. Hồ sơ trình cấp có thẩm quyền quyết định đầu tư điều chỉnh chương trình, dự án

1. Hồ sơ trình cấp có thẩm quyền quyết định đầu tư điều chỉnh chương trình, dự án bao gồm:

a) Tờ trình cấp có thẩm quyền quyết định đầu tư điều chỉnh chương trình, dự án; làm rõ mục tiêu, lý do điều chỉnh theo quy định tại Khoản 1 Điều 46 của Luật Đầu tư công;

b) Quyết định chủ trương đầu tư chương trình, dự án của cấp có thẩm quyền;

c) Quyết định đầu tư chương trình, dự án của cấp có thẩm quyền quyết định lần đầu và các quyết định đầu tư điều chỉnh trước đó của cấp có thẩm quyền (nếu có);

d) Báo cáo thẩm định nguồn vốn và khả năng cân đối vốn chương trình, dự án theo tổng mức đầu tư điều chỉnh;

đ) Báo cáo thẩm định nội bộ đề xuất điều chỉnh chương trình, dự án và các báo cáo thẩm định khác theo quy định của pháp luật (nếu có);

e) Báo cáo kiểm tra, đánh giá tình hình thực hiện chương trình, dự án theo quy định tại Khoản 3 Điều 46 của Luật Đầu tư công;

g) Các tài liệu khác có liên quan.

2. Số lượng hồ sơ trình cấp có thẩm quyền quyết định đầu tư điều chỉnh chương trình, dự án theo quy định tại Khoản 2 Điều 37 của Nghị định này. Cấp có thẩm quyền quyết định đầu tư chương trình, dự án có thể yêu cầu cơ quan trình bổ sung số lượng hồ sơ nếu thấy cần thiết.

Điều 40. Nội dung thẩm định chương trình, dự án

1. Nội dung thẩm định chương trình mục tiêu quốc gia, chương trình mục tiêu bao gồm:

a) Sự tuân thủ các quy định của pháp luật trong nội dung hồ sơ trình thẩm định;

b) Sự phù hợp của chương trình với chủ trương đầu tư chương trình đã được cấp có thẩm quyền phê duyệt;

c) Nội dung Báo cáo nghiên cứu khả thi chương trình quy định tại Khoản 1 Điều 47 của Luật Đầu tư công;

d) Sự phù hợp với nguồn vốn và khả năng cân đối vốn đã được cơ quan có thẩm quyền thẩm định; sự phù hợp giữa tổng vốn đầu tư của chương trình với kế hoạch đầu tư công trung hạn và hằng năm; cơ cấu các nguồn vốn ngân sách trung ương, ngân sách địa phương và các nguồn vốn hợp pháp khác; khả năng thu hồi vốn và trả nợ trong trường hợp sử dụng vốn vay.

2. Nội dung thẩm định dự án đầu tư công không có cấu phần xây dựng, bao gồm:

a) Sự tuân thủ các quy định của pháp luật trong nội dung hồ sơ trình thẩm định;

b) Sự phù hợp của dự án với chủ trương đầu tư dự án đã được cấp có thẩm quyền phê duyệt;

c) Nội dung Báo cáo nghiên cứu khả thi dự án quy định tại Khoản 2 Điều 47 của Luật Đầu tư công;

d) Sự phù hợp với báo cáo thẩm định về nguồn vốn và khả năng cân đối vốn; sự phù hợp giữa tổng mức đầu tư của dự án gắn với cân đối vốn trong kế hoạch đầu tư công trung hạn và hằng năm; cơ cấu nguồn vốn đầu tư, khả năng cân đối nguồn vốn đầu tư công và việc huy động các nguồn vốn, nguồn lực khác để thực hiện dự án; đánh giá các chi phí vận hành, bảo dưỡng, duy tu, sửa chữa lớn trong quá trình khai thác dự án;

đ) Tác động lan tỏa của dự án đến sự phát triển ngành, lĩnh vực, các vùng lãnh thổ và các địa phương; đến tạo thêm nguồn thu ngân sách, việc làm, thu nhập và đời sống người dân; các tác động đến môi trường và phát triển bền vững.

3. Nội dung thẩm định dự án đầu tư công có cấu phần xây dựng theo quy định tại Khoản 2 Điều này và pháp luật về xây dựng.

4. Trong quá trình thẩm định chương trình, dự án đầu tư công với những nội dung quy định tại các Khoản 1, 2 và 3 Điều này phải rà soát, đối chiếu với các quy định trong quyết định chủ trương đầu tư đã được cấp có thẩm quyền phê duyệt. Những chỉ tiêu về quy mô, tổng mức đầu tư của dự án, bao gồm cơ cấu vốn không được vượt quá mức đã quy định trong quyết định chủ trương đầu tư. Trường hợp thật cần thiết phải điều chỉnh tăng quy mô, làm tăng tổng mức đầu tư của chương trình, dự án so với quy định tại quyết định chủ trương đầu tư phải báo cáo cơ quan quyết định chủ trương đầu tư cho ý kiến và phải thẩm định lại nguồn vốn và khả năng cân đối vốn. Nếu điều chỉnh tăng quy mô, nhưng không làm tăng tổng mức đầu tư và vẫn bảo đảm mục tiêu của dự án như trong quyết định chủ trương đầu tư thì không phải thẩm định lại nguồn vốn và khả năng cân đối vốn.

Điều 41. Nội dung thẩm định chương trình, dự án đầu tư điều chỉnh

1. Nội dung thẩm định chương trình mục tiêu quốc gia, chương trình mục tiêu bao gồm:

a) Các nội dung quy định tại Khoản 1 Điều 40 của Nghị định này;

b) Sự tuân thủ các quy định của pháp luật về điều chỉnh chương trình theo quy định tại Khoản 1 và Khoản 3 Điều 46 của Luật Đầu tư công và của Nghị định này.

2. Nội dung thẩm định dự án đầu tư công bao gồm:

a) Theo quy định tại Khoản 2 và Khoản 3 Điều 40 của Nghị định này;

b) Sự tuân thủ các quy định của pháp luật về điều chỉnh dự án theo quy định tại Khoản 2 và Khoản 3 Điều 46 của Luật Đầu tư công, pháp luật về xây dựng và của Nghị định này.

Điều 42. Nội dung thẩm định nguồn vốn và khả năng cân đối vốn đối với chương trình, dự án điều chỉnh

1. Sự tuân thủ các thủ tục, thẩm định nội bộ về việc điều chỉnh tăng tổng mức đầu tư, hoàn thiện hồ sơ.

2. Việc thẩm định nguồn vốn và khả năng cân đối vốn đối với phần tăng tổng mức đầu tư của dự án phải phù hợp với các quy định của Luật Đầu tư công, khả năng cân đối nguồn vốn đầu tư công trung hạn 5 năm. Báo cáo thẩm định cần làm rõ:

a) Sự phù hợp của dự án về mục đích, đối tượng thuộc ngành, lĩnh vực, chương trình được đầu tư bằng nguồn vốn dự kiến sử dụng.

b) Khả năng bố trí vốn cho việc điều chỉnh tăng tổng mức đầu tư của dự án trong tổng số vốn kế hoạch đầu tư trung hạn của từng ngành, lĩnh vực, chương trình của Bộ, ngành trung ương và địa phương theo quy định của pháp luật.

3. Mức vốn bố trí cho dự án từ nguồn vốn đề nghị thẩm định và thời gian bố trí vốn cụ thể.

Điều 43. Thời gian thẩm định chương trình, dự án

1. Thời gian thẩm định chương trình, dự án đầu tư công không có cấu phần xây dựng kể từ ngày cơ quan thẩm định nhận đủ hồ sơ hợp lệ như sau:

a) Chương trình mục tiêu quốc gia: Không quá 40 ngày;

b) Chương trình mục tiêu: Không quá 30 ngày;

c) Dự án nhóm A: Không quá 40 ngày;

d) Dự án nhóm B: Không quá 30 ngày;

đ) Dự án nhóm C: Không quá 20 ngày.

2. Thời gian thẩm định dự án đầu tư công có cấu phần xây dựng thực hiện theo quy định pháp luật về xây dựng.

3. Thời gian thẩm định tại Khoản 1 Điều này chỉ áp dụng đối với khâu thẩm định để trình cấp có thẩm quyền phê duyệt quyết định đầu tư chương trình, dự án đầu tư công. Thời gian thẩm định nội bộ ở các Bộ, ngành trung ương và địa phương do Người đứng đầu Bộ, ngành trung ương và Chủ tịch Ủy ban nhân dân cấp tỉnh quy định cụ thể.

4. Trường hợp cần kéo dài thời gian thẩm định chương trình, dự án:

a) Bộ Kế hoạch và Đầu tư phải báo cáo Thủ tướng Chính phủ cho phép kéo dài thời gian thẩm định chương trình mục tiêu quốc gia, chương trình mục tiêu;

b) Sở Kế hoạch và Đầu tư, Thường trực Hội đồng thẩm định phải báo cáo Chủ tịch Ủy ban nhân dân cùng cấp cho phép kéo dài thời gian thẩm định chương trình đầu tư sử dụng toàn bộ vốn cân đối ngân sách địa phương, vốn trái phiếu chính quyền địa phương, vốn từ nguồn thu để lại cho đầu tư nhưng chưa đưa vào cân đối ngân sách địa phương và các khoản vốn vay khác của ngân sách địa phương để đầu tư và dự án đầu tư công do địa phương quản lý;

c) Cơ quan chủ trì thẩm định hoặc Thường trực Hội đồng thẩm định dự án đầu tư công phải thông báo cơ quan quyết định đầu tư dự án thời gian thẩm định kéo dài;

d) Thời gian thẩm định kéo dài quy định tại các Điểm a, b và c Khoản này không quá thời gian thẩm định tương ứng được quy định tại các Khoản 1, 2 và 3 Điều này.

Điều 44. Thời gian quyết định và quyết định điều chỉnh chương trình, dự án và thời gian gửi quyết định và quyết định điều chỉnh chương trình, dự án cho các cơ quan tổng hợp kế hoạch đầu tư công trung hạn và hằng năm

1. Thời gian quyết định đầu tư và quyết định điều chỉnh chương trình, dự án đầu tư công kể từ ngày cấp có thẩm quyền quyết định đầu tư chương trình, dự án nhận đủ hồ sơ hợp lệ theo số ngày như sau:

a) Chương trình mục tiêu quốc gia: không quá 30 ngày;

b) Chương trình mục tiêu: không quá 20 ngày;

c) Dự án nhóm A: không quá 20 ngày;

d) Dự án nhóm B và nhóm C: không quá 15 ngày.

2. Trong vòng 15 ngày làm việc kể từ ngày cấp có thẩm quyền quyết định đầu tư hoặc quyết định điều chỉnh chương trình, dự án, Bộ, ngành trung ương và địa phương quản lý chương trình, dự án gửi:

a) Văn phòng Chính phủ, Bộ Kế hoạch và Đầu tư và Bộ Tài chính: các quyết định đầu tư và quyết định điều chỉnh chương trình, dự án sử dụng vốn ngân sách trung ương; vốn công trái quốc gia; vốn trái phiếu Chính phủ; vốn ODA và vốn vay ưu đãi của các nhà tài trợ nước ngoài; vốn tín dụng đầu tư phát triển của nhà nước; vốn đầu tư từ nguồn thu để lại nhưng chưa đưa vào cân đối ngân sách nhà nước của Bộ, ngành trung ương;

b) Sở Kế hoạch và Đầu tư, Sở Tài chính, cơ quan chuyên môn quản lý đầu tư cấp huyện, xã: các quyết định đầu tư và quyết định điều chỉnh chương trình, dự án sử dụng vốn cân đối ngân sách địa phương, vốn trái phiếu chính quyền địa phương, vốn đầu tư từ nguồn thu để lại nhưng chưa đưa vào cân đối ngân sách địa phương.

Chương IV

QUẢN LÝ DỰ ÁN ĐẦU TƯ CÔNG KHÔNG CÓ CẤU PHẦN XÂY DỰNG

Điều 45. Tổ chức quản lý dự án

1. Người quyết định đầu tư quyết định hình thức tổ chức quản lý dự án phù hợp với yêu cầu quản lý và điều kiện cụ thể của dự án, bảo đảm thực hiện mục tiêu đầu tư, hiệu quả dự án đã được phê duyệt.

2. Đối với dự án sử dụng vốn ODA, vốn vay ưu đãi của nhà tài trợ nước ngoài, hình thức tổ chức quản lý dự án theo quy định của điều ước quốc tế về ODA hoặc thỏa thuận với nhà tài trợ. Trường hợp điều ước quốc tế về ODA hoặc thỏa thuận với nhà tài trợ không có quy định cụ thể thì việc tổ chức quản lý dự án được thực hiện theo quy định tại Khoản 1 Điều này.

3. Đối với dự án đầu tư theo hình thức đối tác công tư, việc tổ chức quản lý dự án theo quy định của pháp luật về đầu tư theo hình thức đối tác công tư và pháp luật liên quan.

4. Đối với dự án khẩn cấp:

a) Cấp có thẩm quyền quyết định đầu tư dự án theo quy định tại Điều 39 của Luật Đầu tư công quyết định việc tổ chức quản lý dự án khẩn cấp; tổ chức giám sát thi công và nghiệm thu bàn giao dự án hoàn thành phù hợp với quy định của pháp luật về đầu tư công, pháp luật xây dựng và pháp luật khác có liên quan;

b) Cấp có thẩm quyền quyết định đầu tư dự án theo lệnh khẩn cấp quy định tại Điểm a Khoản này có thể ủy quyền cho chủ đầu tư quyết định, chịu trách nhiệm về việc tổ chức quản lý thực hiện dự án từ giai đoạn lập dự án, khảo sát, thiết kế, thi công cho đến giai đoạn hoàn thành đưa dự án vào khai thác, sử dụng và chịu trách nhiệm về việc ủy quyền đó.

Điều 46. Thiết kế dự án

1. Thiết kế dự án có thể có một hoặc nhiều bước khác nhau, do cấp có thẩm quyền quyết định đầu tư quyết định tùy theo loại dự án và hình thức thực hiện. Cụ thể:

a) Phương án thiết kế sơ bộ để lập báo cáo tiền khả thi dự án nhóm A, báo cáo đề xuất chủ trương đầu tư dự án nhóm B và nhóm C;

b) Thiết kế tại giai đoạn quyết định đầu tư, thực hiện dự án:

- Đối với dự án nhóm C quy mô nhỏ có tổng mức đầu tư dưới 15 tỷ đồng áp dụng thiết kế 1 bước là thiết kế bản vẽ thi công (nếu có);

- Đối với dự án nhóm B và dự án nhóm C có tổng mức đầu tư từ 15 tỷ đồng trở lên, áp dụng thiết kế 2 bước là thiết kế cơ sở và thiết kế bản vẽ thi công (nếu có);

- Đối với dự án nhóm A, áp dụng thiết kế 3 bước là thiết kế cơ sở, thiết kế kỹ thuật và thiết kế bản vẽ thi công (nếu có);

- Các bước thiết kế khác theo thông lệ quốc tế (nếu có).

2. Nội dung phương án thiết kế sơ bộ và các bước thiết kế trong giai đoạn quyết định đầu tư và thực hiện dự án quy định tại Khoản 1 Điều này thực hiện theo quy định pháp luật về quản lý dự án đầu tư xây dựng, trừ các nội dung về thiết kế xây dựng.

3. Đối với dự án đầu tư sử dụng vốn ODA, vốn vay ưu đãi của nhà tài trợ nước ngoài, số bước thiết kế được áp dụng theo quy định của điều ước quốc tế về ODA hoặc thỏa thuận với nhà tài trợ. Trường hợp điều ước quốc tế về ODA hoặc thỏa thuận với nhà tài trợ không có quy định cụ thể thì số bước thiết kế được thực hiện theo quy định tại Khoản 1 và Khoản 2 Điều này.

4. Dự án áp dụng thiết kế từ hai bước trở lên theo quy định tại Điểm b Khoản 1 Điều này thì thiết kế bước sau phải phù hợp với các nội dung, thông số chủ yếu của thiết kế ở bước trước.

Điều 47. Nội dung và xác định tổng mức đầu tư của dự án

1. Sơ bộ tổng mức đầu tư dự án là ước tính chi phí đầu tư của dự án được xác định phù hợp với phương án thiết kế sơ bộ và các nội dung khác của Báo cáo nghiên cứu tiền khả thi dự án nhóm A, Báo cáo đề xuất chủ trương đầu tư dự án nhóm B và nhóm C. Sơ bộ tổng mức đầu tư của dự án được tính toán trên cơ sở quy mô, công suất hoặc năng lực phục vụ của dự án và suất vốn đầu tư hoặc dữ liệu chi phí của các dự án tương tự về loại, quy mô, tính chất dự án đã hoặc đang thực hiện, có điều chỉnh, bổ sung những chi phí cần thiết khác.

2. Tổng mức đầu tư dự án là toàn bộ chi phí đầu tư của dự án được xác định cụ thể hơn phù hợp với thiết kế cơ sở hoặc thiết kế 1 bước quy định tại Điểm b Khoản 1 Điều 46 của Nghị định này và các nội dung khác của Báo cáo nghiên cứu khả thi dự án. Nội dung tổng mức đầu tư dự án gồm: chi phí mua sắm tài sản, nhà cửa, đất đai,...; chi phí nguyên vật liệu, phụ tùng, chi tiết máy, chi phí thiết bị; chi phí tiền công, tiền lương; chi phí tư vấn; chi phí dự phòng cho khối lượng phát sinh và trượt giá; chi phí quản lý và chi phí khác.

3. Nội dung các chi phí của tổng mức đầu tư:

a) Chi phí mua sắm tài sản, nhà cửa, đất đai,….;

b) Chi phí nguyên vật liệu, phụ tùng, chi tiết máy,... để thực hiện các dự án, như: dự án chế tạo thiết bị đồng bộ, đóng tàu,…;

c) Chi phí thiết bị gồm chi phí mua sắm thiết bị và thiết bị công nghệ, chi phí đào tạo và chuyển giao công nghệ (nếu có), chi phí lắp đặt, thí nghiệm, hiệu chỉnh,...;

d) Chi phí tiền lương, tiền công để thực hiện dự án;

đ) Chi phí khấu hao tài sản, máy móc, thiết bị,…;

e) Chi phí vận chuyển, bảo hiểm; thuế và các loại phí, chi phí liên quan khác;

g) Chi phí tư vấn gồm chi phí tư vấn khảo sát, lập Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư, lập Báo cáo nghiên cứu khả thi, chi phí thiết kế, chi phí tư vấn giám sát dự án và các chi phí tư vấn khác liên quan (nếu có);

h) Chi phí dự phòng gồm chi phí dự phòng cho khối lượng công việc phát sinh và chi phí dự phòng cho yếu tố trượt giá trong thời gian thực hiện dự án;

i) Chi phí quản lý và chi phí khác.

4. Phương pháp xác định một số khoản chi phí cụ thể trong tổng mức đầu tư dự án như sau:

a) Chi phí mua sắm tài sản, nhà cửa, đất đai được xác định trên cơ sở diện tích, công suất hoặc năng lực phục vụ theo thiết kế cơ sở và phù hợp với thời gian lập tổng mức đầu tư, địa điểm đầu tư dự án;

b) Chi phí nguyên vật liệu, phụ tùng, chi tiết máy (nếu có) để thực hiện dự án chế tạo thiết bị đồng bộ, đóng tàu,... được tính toán trên cơ sở số lượng, chất lượng theo yêu cầu kỹ thuật và giá cả thị trường;

c) Chi phí thiết bị được xác định trên cơ sở số lượng, loại thiết bị hoặc hệ thống thiết bị theo phương án công nghệ, kỹ thuật và thiết bị được lựa chọn, giá cả thị trường và các chi phí khác có liên quan;

d) Chi phí tiền lương, tiền công căn cứ vào các tiêu chuẩn định mức, tiền lương, tiền công của người lao động theo quy định của pháp luật;

đ) Chi phí khấu hao tài sản, máy móc, thiết bị theo chế độ quy định; trường hợp thuê ngoài căn cứ vào giá thuê tài sản, máy móc, thiết bị theo giá thị trường;

e) Chi phí vận chuyển, bảo hiểm; thuế và các loại phí, chi phí khác có liên quan được tính theo quy định của pháp luật và giá cước vận chuyển;

g) Chi phí tư vấn được xác định theo công việc tư vấn của dự án tương tự đã thực hiện hoặc xác định bằng ước tính theo từng khoản chi cho việc tư vấn theo định mức (nếu có) hoặc giá cả thị trường;

h) Chi phí dự phòng cho công việc có thể phát sinh thêm và trượt giá trong thời gian triển khai thực hiện dự án được xác định bằng tỷ lệ phần trăm (%) trên tổng mức đầu tư và từng yếu tố chi phí cụ thể quy định tại Khoản 3 Điều này;

i) Chi phí quản lý và chi phí khác được xác định theo quy định của pháp luật và đặc điểm, tổ chức quản lý của dự án.

Điều 48. Nội dung và xác định dự toán dự án

1. Dự toán dự án là toàn bộ chi phí cần thiết để thực hiện dự án được xác định ở giai đoạn thực hiện dự án phù hợp với Báo cáo nghiên cứu khả thi của dự án và thiết kế dự án được duyệt; các yêu cầu công việc khác phải thực hiện.

2. Nội dung dự toán dự án là các chi phí quy định tại Khoản 3 Điều 47 của Nghị định này.

3. Dự toán dự án được xác định trên cơ sở tính toán các khoản chi phí quy định tại Khoản 4 Điều 47 của Nghị định này tại thời điểm lập dự toán dự án.

Điều 49. Thẩm quyền thẩm định, phê duyệt thiết kế, dự toán dự án

1. Đối với dự án do Bộ, ngành trung ương quản lý: cơ quan chuyên môn quản lý đầu tư công của Bộ, ngành trung ương chủ trì tổ chức thẩm định thiết kế, dự toán đầu tư của dự án và trình cấp có thẩm quyền quyết định đầu tư dự án (theo quy định tại Điều 39 của Luật Đầu tư công) phê duyệt.

2. Đối với dự án nhóm A và dự án nhóm B, nhóm C do Ủy ban nhân dân cấp tỉnh quản lý: Sở Kế hoạch và Đầu tư chủ trì, phối hợp với Sở quản lý chuyên ngành tổ chức thẩm định thiết kế, dự toán đầu tư của dự án và trình Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc cơ quan được phân cấp hoặc ủy quyền quyết định đầu tư (theo quy định tại Điểm c Khoản 3 Điều 39 của Luật Đầu tư công) phê duyệt.

2. Đối với dự án do Ủy ban nhân dân cấp huyện, cấp xã quản lý và dự án nhóm B, nhóm C được Ủy ban nhân dân cấp tỉnh phân cấp hoặc ủy quyền quyết định đầu tư: cơ quan chuyên môn quản lý đầu tư công thuộc Ủy ban nhân dân cấp huyện, cấp xã chủ trì thẩm định thiết kế, dự toán đầu tư của dự án trình Chủ tịch Ủy ban nhân dân cấp huyện, cấp xã phê duyệt.

Điều 50. Trình tự, thủ tục và thời gian thẩm định thiết kế, dự toán dự án

1. Chủ đầu tư gửi hồ sơ thiết kế, dự toán dự án cho cơ quan chuyên môn quản lý đầu tư công theo nội dung quy định tại Điều 52 của Nghị định này.

2. Cơ quan chuyên môn quản lý đầu tư công chủ trì, phối hợp cơ quan liên quan tổ chức thẩm định các nội dung của thiết kế, dự toán theo quy định tại Điều 51 của Nghị định này. Trong quá trình thẩm định, cơ quan chủ trì thẩm định được mời tổ chức, cá nhân có chuyên môn, kinh nghiệm phù hợp tham gia thẩm định từng phần thiết kế, dự toán đầu tư của dự án để phục vụ công tác thẩm định của mình.

3. Thời gian thẩm định thiết kế, dự toán đầu tư của cơ quan chuyên môn quản lý đầu tư công kể từ ngày nhận đủ hồ sơ hợp lệ như sau:

a) Đối với dự án nhóm A: không quá 40 ngày;

b) Đối với dự án nhóm B: không quá 30 ngày;

c) Đối với dự án nhóm C: không quá 20 ngày.

Điều 51. Nội dung thẩm định, phê duyệt thiết kế, dự toán dự án

1. Nội dung thẩm định thiết kế, dự toán dự án gồm các nội dung quy định tại Điều 47 Nghị định này và các nội dung quy định tại Khoản 2 Điều này.

2. Nội dung phê duyệt thiết kế, dự toán dự án bao gồm:

a) Các thông tin chung về dự án: tên dự án, hạng mục dự án (nêu rõ nhóm dự án); chủ đầu tư, nhà thầu thiết kế đầu tư dự án; địa điểm đầu tư (nếu có);

b) Quy mô, công nghệ, các thông số kỹ thuật và các chỉ tiêu kinh tế, kỹ thuật chủ yếu của dự án;

c) Quy chuẩn kỹ thuật quốc gia và các tiêu chuẩn chủ yếu được áp dụng;

d) Các giải pháp thiết kế chính của hạng mục dự án và toàn bộ dự án;

đ) Dự toán đầu tư dự án;

e) Những yêu cầu phải hoàn chỉnh bổ sung hồ sơ thiết kế và các nội dung khác (nếu có).

3. Thời gian phê duyệt thiết kế dự toán dự án: cấp có thẩm quyền quyết định đầu tư dự án phê duyệt dự toán đầu tư của dự án kể từ ngày nhận đủ hồ sơ hợp lệ như sau:

a) Đối với dự án nhóm A: không quá 15 ngày làm việc;

b) Đối với dự án nhóm B: không quá 10 ngày làm việc;

c) Đối với dự án nhóm C: không quá 5 ngày làm việc.

Điều 52. Hồ sơ thẩm định thiết kế và dự toán đầu tư

1. Tờ trình thẩm định thiết kế.

2. Thuyết minh thiết kế, các bản vẽ thiết kế (nếu có), các tài liệu khảo sát liên quan.

3. Bản sao quyết định chủ trương đầu tư dự án và quyết định đầu tư dự án kèm theo hồ sơ thiết kế được phê duyệt.

4. Báo cáo tổng hợp của chủ đầu tư về sự phù hợp của hồ sơ thiết kế so với quy định.

5. Dự toán đầu tư của dự án.

Điều 53. Nghiệm thu đưa dự án vào khai thác sử dụng

1. Dự án được đưa vào khai thác sử dụng khi đã đầu tư hoàn chỉnh theo thiết kế được duyệt, vận hành đúng yêu cầu kỹ thuật và nghiệm thu đạt yêu cầu chất lượng.

2. Tùy theo điều kiện cụ thể của từng dự án, có thể bàn giao từng hạng mục, dự án thành phần hoặc toàn bộ dự án hoàn thành để đưa vào khai thác, sử dụng.

3. Biên bản nghiệm thu bàn giao hạng mục dự án, dự án thành phần hoặc toàn bộ dự án hoàn thành là căn cứ để chủ đầu tư đưa dự án vào khai thác sử dụng và quyết toán vốn đầu tư.

4. Hồ sơ bàn giao dự án gồm: hồ sơ hoàn thành dự án; tài liệu hướng dẫn sử dụng, vận hành; quy định bảo trì dự án.

5. Hồ sơ đầu tư dự án phải được nộp lưu trữ theo quy định của pháp luật về lưu trữ nhà nước.

Điều 54. Kết thúc đầu tư dự án

1. Kết thúc đầu tư dự án khi chủ đầu tư nhận bàn giao toàn bộ dự án và dự án hết thời gian bảo hành theo quy định.

2. Trước khi bàn giao dự án, nhà thầu phải di chuyển hết tài sản của mình (nếu có) ra khỏi khu vực thi công.

Điều 55. Vận hành dự án

1. Sau khi nhận bàn giao dự án, chủ đầu tư hoặc tổ chức được giao quản lý sử dụng dự án có trách nhiệm vận hành, khai thác đảm bảo hiệu quả dự án theo đúng mục đích và các chỉ tiêu kinh tế - kỹ thuật đã được phê duyệt.

2. Chủ đầu tư hoặc tổ chức được giao quản lý sử dụng dự án có trách nhiệm thực hiện duy tu, bảo dưỡng, bảo trì dự án theo quy định.

Chương V

NHIỆM VỤ, QUYỀN HẠN CỦA CƠ QUAN, TỔ CHỨC, CÁ NHÂN TRONG LẬP, THẨM ĐỊNH, QUYẾT ĐỊNH CHỦ TRƯƠNG ĐẦU TƯ, QUYẾT ĐỊNH ĐẦU TƯ CHƯƠNG TRÌNH, DỰ ÁN ĐẦU TƯ CÔNG VÀ QUẢN LÝ DỰ ÁN ĐẦU TƯ CÔNG

Điều 56. Nhiệm vụ, quyền hạn của Chính phủ

1. Thống nhất quản lý nhà nước về lập, thẩm định, quyết định chủ trương đầu tư, quyết định đầu tư các chương trình, dự án đầu tư công.

2. Trình Quốc hội quyết định chủ trương đầu tư chương trình mục tiêu quốc gia.

3. Quyết định chủ trương đầu tư chương trình mục tiêu quy định tại Khoản 2 Điều 17 của Luật Đầu tư công.

Điều 57. Nhiệm vụ, quyền hạn của Thủ tướng Chính phủ

1. Ban hành quyết định, chỉ thị liên quan đến lập, thẩm định, quyết định chủ trương đầu tư, quyết định đầu tư chương trình, dự án đầu tư công.

2. Quyết định chủ trương đầu tư và quyết định đầu tư chương trình, dự án theo quy định tại Khoản 3 Điều 17 và Khoản 1 Điều 39 của Luật Đầu tư công.

3. Quyết định việc thành lập:

a) Hội đồng thẩm định Nhà nước để thẩm định chủ trương đầu tư và quyết định đầu tư chương trình mục tiêu quốc gia;

b) Hội đồng thẩm định liên ngành để thẩm định chủ trương đầu tư và quyết định đầu tư chương trình mục tiêu, dự án nhóm A theo quy định của Luật Đầu tư công.

Điều 58. Nhiệm vụ, quyền hạn của Bộ Kế hoạch và Đầu tư

1. Tham mưu cho Chính phủ thống nhất quản lý nhà nước về lập, thẩm định, quyết định chủ trương đầu tư, quyết định đầu tư chương trình, dự án đầu tư công; quản lý dự án đầu tư công không có cấu phần xây dựng.

2. Ban hành hoặc chủ trì nghiên cứu chuẩn bị, trình cấp có thẩm quyền ban hành các văn bản pháp luật liên quan đến việc lập, thẩm định, quyết định chủ trương đầu tư, quyết định đầu tư chương trình, dự án; quản lý dự án đầu tư công không có cấu phần xây dựng.

3. Trình Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước, Hội đồng thẩm định liên ngành, Hội đồng thẩm định để thẩm định chương trình, dự án đầu tư công nhóm A thuộc thẩm quyền quyết định chủ trương đầu tư, quyết định đầu tư của Quốc hội, Chính phủ, Thủ tướng Chính phủ.

4. Chủ trì, phối hợp với các cơ quan liên quan tổ chức thẩm định Báo cáo đề xuất chủ trương đầu tư, thẩm định nguồn vốn và khả năng cân đối vốn các chương trình, dự án đầu tư công theo quy định pháp luật về đầu tư công.

5. Hướng dẫn nghiệp vụ và tổ chức đào tạo, tập huấn, nâng cao năng lực chuyên môn, nghiệp vụ cho cán bộ, công chức, viên chức của các Bộ, ngành trung ương và các cấp chính quyền địa phương trong việc lập, thẩm định, quyết định chủ trương đầu tư, quyết định đầu tư chương trình, dự án đầu tư công.

6. Tổ chức kiểm tra, thanh tra, giám sát việc lập, thẩm định, quyết định chủ trương đầu tư, quyết định đầu tư chương trình, dự án đầu tư công của Bộ, ngành trung ương, địa phương.

Điều 59. Nhiệm vụ, quyền hạn của Bộ Tài chính

1. Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn Bộ, ngành trung ương và địa phương lập dự toán chi sự nghiệp, chi thường xuyên để thực hiện nhiệm vụ chi tại các Khoản 1, 3, 4 và 5 Điều 15 của Luật Đầu tư công.

2. Phối hợp với Bộ Kế hoạch và Đầu tư trong việc thẩm định nguồn vốn và khả năng cân đối vốn các chương trình, dự án sử dụng vốn ngân sách trung ương, vốn công trái quốc gia, vốn trái phiếu Chính phủ và các nguồn vốn đầu tư công khác do Trung ương quản lý theo quy định của Luật Đầu tư công.

Điều 60. Nhiệm vụ, quyền hạn của Bộ, ngành trung ương

1. Tổ chức lập, thẩm định nội bộ:

a) Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư, Báo cáo nghiên cứu khả thi Chương trình mục tiêu quốc gia, chương trình mục tiêu do Bộ, ngành trung ương làm chủ chương trình thuộc chức năng, nhiệm vụ được Chính phủ giao;

b) Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư, Báo cáo nghiên cứu khả thi dự án đầu tư công do Bộ, ngành trung ương quản lý.

2. Quyết định chủ trương đầu tư dự án đầu tư công nhóm B và nhóm C theo thẩm quyền quy định tại Khoản 4 Điều 17 của Luật Đầu tư công.

3. Quyết định đầu tư dự án đầu tư công theo quy định tại Khoản 2 Điều 39 của Luật Đầu tư công; phân cấp hoặc ủy quyền cho cơ quan cấp dưới quyết định đầu tư dự án nhóm B và nhóm C (nếu thấy cần thiết) theo quy định Điểm c Khoản 2 Điều 39 của Luật Đầu tư công.

4. Ban hành, hướng dẫn thực hiện các tiêu chuẩn, quy chuẩn, định mức kinh tế kỹ thuật làm căn cứ lập Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư, Báo cáo nghiên cứu khả thi các dự án thuộc chức năng, nhiệm vụ được Chính phủ giao và theo quy định của pháp luật.

5. Quyết định việc tổ chức quản lý dự án đầu tư công không có cấu phần xây dựng theo quy định của pháp luật về đầu tư công và pháp luật liên quan.

6. Tham gia Hội đồng thẩm định Nhà nước chương trình mục tiêu quốc gia, Hội đồng thẩm định liên ngành chương trình mục tiêu và dự án nhóm A hoặc làm chủ tịch Hội đồng thẩm định dự án nhóm A theo Quyết định của Thủ tướng Chính phủ.

7. Phối hợp với Bộ Kế hoạch và Đầu tư trong việc thẩm định các chương trình, dự án khác theo quy định của pháp luật.

8. Quy định nhiệm vụ của cơ quan chuyên môn quản lý đầu tư công thuộc Bộ, ngành trung ương về lập, thẩm định, quyết định chủ trương đầu tư, quyết định đầu tư và quản lý chương trình, dự án đầu tư công.

9. Hướng dẫn và kiểm tra, giám sát việc lập, thẩm định, quyết định chủ trương đầu tư, quyết định đầu tư chương trình, dự án đầu tư công và quản lý dự án đầu tư công trong phạm vi chức năng, nhiệm vụ được giao theo quy định của pháp luật về đầu tư công và pháp luật về xây dựng.

Điều 61. Nhiệm vụ, quyền hạn của Hội đồng nhân dân các cấp

1. Quyết định chủ trương đầu tư chương trình đầu tư công thuộc cấp mình quản lý theo quy định tại Điểm a Khoản 1 Điều 91 của Luật Đầu tư công.

2. Quyết định hoặc ủy quyền cho Thường trực Hội đồng nhân dân cùng cấp xem xét, cho ý kiến, quyết định chủ trương đầu tư dự án sử dụng vốn đầu tư công thuộc cấp mình quản lý theo quy định tại Điểm b và Điểm c Khoản 1 Điều 91 của Luật Đầu tư công.

3. Giám sát việc lập, thẩm định quyết định chủ trương đầu tư, quyết định đầu tư các chương trình, dự án do địa phương quản lý.

4. Riêng Hội đồng nhân dân cấp tỉnh ngoài nhiệm vụ, quyền hạn quy định tại các Khoản 1, 2 và 3 Điều này, quyết định tiêu chí dự án trọng điểm nhóm C theo quy định tại Khoản 3 Điều 5 của Nghị định này.

Điều 62. Nhiệm vụ, quyền hạn của Ủy ban nhân dân các cấp

1. Tổ chức lập, thẩm định và trình Hội đồng nhân dân cùng cấp quyết định chủ trương đầu tư dự án theo quy định tại các Điểm a, b và c Khoản 2 Điều 92 của Luật Đầu tư công, Điểm a và Điểm c Khoản 3 Điều 93 của Luật Đầu tư công và các quy định tại Nghị định này.

2. Quyết định chủ trương đầu tư dự án theo quy định tại Khoản 3 Điều 92 và Khoản 4 Điều 93 của Luật Đầu tư công.

3. Quyết định đầu tư chương trình, dự án đầu tư công theo quy định tại Điểm a và Điểm b Khoản 3, Điểm a và Điểm b Khoản 4 Điều 39 của Luật Đầu tư công; Chủ tịch Ủy ban nhân dân cấp tỉnh và cấp huyện phân cấp hoặc hoặc ủy quyền cho cơ quan cấp dưới quyết định đầu tư dự án nhóm B, nhóm C theo quy định tại Điểm c Khoản 3 và Điểm c Khoản 4 Điều 39 của Luật Đầu tư công.

4. Quyết định việc quản lý dự án đầu tư công không có cấu phần xây dựng thuộc cấp mình quản lý theo quy định của pháp luật về đầu tư công và pháp luật liên quan.

5. Tổ chức tham vấn lấy ý kiến của các cơ quan, tổ chức, doanh nghiệp và cộng đồng dân cư về chủ trương đầu tư, quyết định đầu tư chương trình, dự án theo quy định của pháp luật.

6. Kiểm tra việc chấp hành quy định của pháp luật về lập, thẩm định, quyết định chủ trương đầu tư và quyết định đầu tư các chương trình, dự án đầu tư công của các đơn vị cấp dưới.

7. Riêng Ủy ban nhân dân cấp tỉnh ngoài nhiệm vụ, quyền hạn quy định tại các Khoản 1, 2, 3, 4, 5 và 6 Điều này, tổ chức thực hiện các nhiệm vụ sau:

a) Trình Hội đồng nhân dân cùng cấp thông qua tiêu chí dự án trọng điểm nhóm C của địa phương;

b) Quy định nhiệm vụ của các sở, ban, ngành ở cấp tỉnh và quy chế phối hợp giữa các ngành, các cấp của địa phương trong việc lập, thẩm định, quyết định chủ trương đầu tư và quyết định đầu tư chương trình, dự án đầu tư công do địa phương quản lý;

c) Phối hợp với Bộ, ngành trung ương trong việc lập, thẩm định, quyết định chủ trương đầu tư, quyết định đầu tư chương trình, dự án đầu tư công do Bộ, ngành trung ương quản lý trên địa bàn tỉnh khi có yêu cầu.

Điều 63. Nhiệm vụ, quyền hạn của Mặt trận Tổ quốc Việt Nam

Mặt trận Tổ quốc Việt Nam các cấp thực hiện nhiệm vụ, quyền hạn giám sát cộng đồng quy định tại Điều 95 của Luật Đầu tư công.

Điều 64. Nhiệm vụ, quyền hạn của Sở Kế hoạch và Đầu tư

1. Chủ trì, phối hợp với các cơ quan liên quan tham mưu, trình Ủy ban nhân dân cấp tỉnh:

a) Tiêu chí dự án trọng điểm nhóm C do địa phương quản lý;

b) Quy chế phối hợp giữa các ngành, các cấp của địa phương trong việc lập, thẩm định, quyết định chủ trương đầu tư và quyết định đầu tư chương trình, dự án do địa phương quản lý;

c) Báo cáo đề xuất chủ trương đầu tư các chương trình mục tiêu do địa phương quản lý theo quy định của Luật Đầu tư công;

d) Báo cáo đề xuất chủ trương đầu tư và quyết định đầu tư dự án thuộc cấp tỉnh quản lý;

đ) Các quy định liên quan đến việc quản lý dự án đầu tư công không có cấu phần xây dựng.

2. Làm thường trực Hội đồng thẩm định các Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư các chương trình, dự án do cấp tỉnh quản lý và chuẩn bị ý kiến trình Ủy ban nhân dân cấp tỉnh báo cáo cấp có thẩm quyền quyết định chủ trương đầu tư các dự án sử dụng vốn ngân sách trung ương do địa phương quản lý.

3. Làm thường trực Hội đồng thẩm định hoặc chủ trì thẩm định phê duyệt quyết định đầu tư, thiết kế và dự toán dự án đầu tư công không có cấu phần xây dựng do cấp tỉnh quản lý và các dự án khác theo phân công của Ủy ban nhân dân cấp tỉnh.

4. Chủ trì, phối hợp với Sở Tài chính thẩm định nguồn vốn và khả năng cân đối vốn các dự án sử dụng vốn cân đối ngân sách địa phương, vốn trái phiếu chính quyền địa phương, vốn từ nguồn thu để lại cho đầu tư nhưng chưa đưa vào cân đối ngân sách địa phương.

5. Tổ chức, hướng dẫn nghiệp vụ về lập, thẩm định, quyết định chủ trương đầu tư chương trình, dự án và quyết định đầu tư các dự án đầu tư công không có cấu phần xây dựng cho các sở, ban, ngành của tỉnh và các cấp huyện, xã.

Điều 65. Hội đồng thẩm định nhà nước và Hội đồng thẩm định liên ngành

1. Hội đồng thẩm định nhà nước do Thủ tướng Chính phủ quyết định thành lập có trách nhiệm:

a) Thẩm định Báo cáo đề xuất chủ trương đầu tư chương trình mục tiêu quốc gia để chủ chương trình hoàn chỉnh gửi Hội đồng thẩm định nhà nước tổng hợp, báo cáo Thủ tướng Chính phủ, Chính phủ trình Quốc hội quyết định chủ trương đầu tư;

b) Thẩm định Báo cáo nghiên cứu khả thi chương trình mục tiêu quốc gia để chủ chương trình hoàn chỉnh gửi Hội đồng thẩm định nhà nước tổng hợp, báo cáo Thủ tướng Chính phủ quyết định đầu tư.

2. Hội đồng thẩm định liên ngành do Thủ tướng Chính phủ quyết định thành lập có nhiệm vụ:

a) Thẩm định Báo cáo đề xuất chủ trương đầu tư chương trình mục tiêu để chủ chương trình hoàn chỉnh Báo cáo đề xuất chủ trương đầu tư trình Thủ tướng Chính phủ báo cáo Chính phủ quyết định chủ trương đầu tư;

b) Thẩm định Báo cáo nghiên cứu tiền khả thi dự án nhóm A để Bộ, ngành trung ương và địa phương hoàn chỉnh trình Thủ tướng Chính phủ xem xét, quyết định chủ trương đầu tư.

3. Hội đồng thẩm định nhà nước, Hội đồng thẩm định liên ngành gồm Chủ tịch Hội đồng, Phó Chủ tịch Hội đồng và các thành viên khác của Hội đồng. Chủ tịch Hội đồng thẩm định nhà nước, Hội đồng thẩm định liên ngành là Bộ trưởng Bộ Kế hoạch và Đầu tư; Phó Chủ tịch và các thành viên khác của Hội đồng là đại diện lãnh đạo các Bộ, ngành trung ương, các cơ quan liên quan do Thủ tướng Chính phủ quyết định theo đề nghị của Chủ tịch Hội đồng.

4. Hội đồng thẩm định nhà nước, Hội đồng thẩm định liên ngành làm việc theo chế độ tập thể dưới sự chủ trì của Chủ tịch Hội đồng.

5. Chủ tịch và các thành viên Hội đồng thẩm định nhà nước, Hội đồng thẩm định liên ngành chịu trách nhiệm trước Thủ tướng Chính phủ về tổ chức thẩm định và các hoạt động thẩm định theo nhiệm vụ được giao, những ý kiến đánh giá, kết luận và kiến nghị thẩm định đối với chương trình, dự án.

6. Hội đồng thẩm định nhà nước, Hội đồng thẩm định liên ngành tự giải thể sau khi hoàn thành công việc thẩm định theo quy định.

Điều 66. Trách nhiệm của Chủ tịch, Phó chủ tịch và thành viên Hội đồng thẩm định nhà nước, Hội đồng thẩm định liên ngành

1. Trách nhiệm của Chủ tịch Hội đồng thẩm định nhà nước, Hội đồng thẩm định liên ngành:

a) Phê duyệt quy chế làm việc, chương trình, kế hoạch công tác của Hội đồng và các vấn đề khác có liên quan trong quá trình thẩm định chương trình, dự án sau khi Hội đồng biểu quyết nhất trí; quyết định triệu tập các cuộc họp Hội đồng; chủ trì các phiên họp Hội đồng; phân công trách nhiệm cho Phó Chủ tịch và các thành viên Hội đồng;

b) Quyết định thành lập Tổ chuyên gia thẩm định liên ngành hoặc Tổ giúp việc Hội đồng tùy theo yêu cầu công việc;

c) Trong trường hợp cần thiết, Chủ tịch Hội đồng có thể ủy quyền cho Phó Chủ tịch Hội đồng triệu tập và chủ trì các phiên họp Hội đồng hoặc báo cáo trước Chính phủ một số nội dung hoặc công việc do Chủ tịch Hội đồng phân công;

d) Quyết định việc thuê và lựa chọn tư vấn tham gia thẩm định chương trình, dự án nhóm A (nếu thấy cần thiết).

2. Trách nhiệm của Phó Chủ tịch Hội đồng thẩm định nhà nước, Hội đồng thẩm định liên ngành:

a) Chỉ đạo, theo dõi, thực hiện các nhiệm vụ của Hội đồng do Chủ tịch Hội đồng phân công. Thường xuyên báo cáo tình thực hiện các nhiệm vụ do Chủ tịch Hội đồng phân công;

b) Giúp Chủ tịch Hội đồng xem xét, đánh giá các báo cáo chuyên môn và các hoạt động khác của Hội đồng để trình Thủ tướng Chính phủ.

3. Trách nhiệm của thành viên Hội đồng thẩm định Nhà nước, Hội đồng thẩm định liên ngành

a) Có ý kiến về các nội dung thẩm định chương trình, dự án thuộc chức năng, nhiệm vụ của Bộ, ngành trung ương và địa phương được phân công phụ trách và những vấn đề chung của chương trình, dự án;

b) Huy động nhân lực, phương tiện làm việc, cơ sở nghiên cứu thuộc quyền quản lý để hoàn thành nhiệm vụ được giao;

c) Tham dự đầy đủ các phiên họp của Hội đồng, trao đổi đóng góp ý kiến về các nội dung thẩm định và biểu quyết kết luận của Hội đồng khi cần thiết. Trường hợp đặc biệt không thể tham dự họp trực tiếp, thành viên Hội đồng thẩm định Nhà nước, Hội đồng thẩm định liên ngành có ý kiến bằng văn bản, đồng thời ủy quyền cho đại diện tham dự. Ý kiến của đại diện được ủy quyền là ý kiến của thành viên Hội đồng.

Điều 67. Quyền và trách nhiệm của cơ quan, tổ chức, cá nhân liên quan đến lập, thẩm định, quyết định chủ trương đầu tư và quyết định đầu tư chương trình, dự án

Quyền và trách nhiệm của cơ quan, tổ chức, cá nhân liên quan đến lập, thẩm định, quyết định chủ trương đầu tư và quyết định đầu tư chương trình, dự án thực hiện theo quy định tại các Điều 96, 97, 98, 99, 100 và 101 của Luật Đầu tư công.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 68. Điều khoản chuyển tiếp

1. Việc xử lý các chương trình, dự án đã được cấp có thẩm quyền quyết định trước ngày Luật Đầu tư công có hiệu lực, nhưng chưa được bố trí vốn:

a) Thực hiện theo quy định tại khoản 1 Điều 106 của Luật Đầu tư công;

b) Dự án được cấp có thẩm quyền giao vốn thực hiện từ kế hoạch đầu tư công năm 2015 trở về trước thực hiện theo kế hoạch bố trí vốn, không phải thực hiện việc lập, thẩm định, quyết định chủ trương đầu tư theo quy định của Luật Đầu tư công;

c) Dự án đến hết kế hoạch năm 2015 chưa được cấp có thẩm quyền bố trí vốn đầu tư thực hiện dự án, nhưng trước ngày 01 tháng 01 năm 2015 đã được cơ quan có thẩm quyền thẩm định nguồn vốn và khả năng cân đối vốn, chấp nhận mức vốn đầu tư công cụ thể, không cần thực hiện lại khâu thẩm định lại nguồn vốn và cân đối vốn; thực hiện việc lập, thẩm định, quyết định chủ trương đầu tư dự án theo quy định của Luật Đầu tư công và của Nghị định này theo mức vốn đã được cấp có thẩm quyền thẩm định nguồn vốn và cân đối vốn.

Đối với các dự án được phê duyệt chủ trương đầu tư không thay đổi so với Quyết định đầu tư đã được phê duyệt trước khi Luật Đầu tư công có hiệu lực: cấp có thẩm quyền bố trí vốn kế hoạch đầu tư công trung hạn và hằng năm cho dự án theo quyết định đầu tư đã được phê duyệt.

Đối với dự án được phê duyệt chủ trương đầu tư dự án khác với quyết định đầu tư đã được phê duyệt: cấp có thẩm quyền phê duyệt lại quyết định đầu tư dự án theo đúng chủ trương đầu tư được cấp có thẩm quyền phê duyệt. Thủ tướng Chính phủ và Ủy ban nhân dân các cấp chỉ giao kế hoạch đầu tư công trung hạn và hằng năm cho dự án theo quyết định đầu tư phê duyệt lại.

2. Đối với dự án đã được phê duyệt quyết định đầu tư, sử dụng nguồn vốn khác ngoài nguồn vốn đầu tư công, nếu chuyển sang sử dụng vốn đầu tư công từ kế hoạch năm 2016 để thực hiện phải tiến hành thẩm định nguồn vốn và khả năng cân đối vốn, quyết định chủ trương đầu tư và phê duyệt lại quyết định đầu tư theo đúng quy định của Luật Đầu tư công và pháp luật liên quan.

3. Dự án chưa được cấp có thẩm quyền quyết định đầu tư trước ngày Luật Đầu tư công có hiệu lực:

a) Thực hiện việc lập, thẩm định, quyết định chủ trương đầu tư và quyết định đầu tư dự án theo quy định của Luật Đầu tư công và của Nghị định này. Riêng đối với dự án trước ngày 01 tháng 01 năm 2015 đã được Thủ tướng Chính phủ chấp thuận mức vốn cụ thể hoặc đã được Bộ Kế hoạch và Đầu tư thẩm định nguồn vốn và khả năng cân đối vốn, chấp nhận mức vốn đầu tư công cụ thể, thì không cần thẩm định lại nguồn vốn và khả năng cân đối vốn (nếu không có nhu cầu tăng tổng mức đầu tư);

b) Dự án được cấp có thẩm quyền quyết định chủ trương đầu tư không theo đúng trình tự, thủ tục quy định tại Luật Đầu tư công, phải thực hiện việc lập, thẩm định, quyết định chủ trương đầu tư và quyết định đầu tư theo quy định của Luật Đầu tư công;

c) Dự án đã được bố trí vốn kế hoạch đầu tư công năm 2015, nhưng chưa phê duyệt quyết định đầu tư, phải thực hiện việc lập, thẩm định, quyết định chủ trương đầu tư và quyết định đầu tư theo quy định của Luật Đầu tư công.

4. Đối với các quận, huyện, phường trong thời gian thực hiện chương trình thí điểm không tổ chức Hội đồng nhân dân cùng cấp, là một đơn vị dự toán ngân sách nhà nước của Ủy ban nhân dân cấp trên. Việc lập, thẩm định, quyết định chủ trương đầu tư theo quy định của Ủy ban nhân dân cấp trên.

Điều 69. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 02 năm 2016. Các quy định trước đây trái với quy định tại Nghị định này đều bãi bỏ.

2. Bộ trưởng Bộ Kế hoạch và Đầu tư hướng dẫn việc triển khai thực hiện Nghị định này (nếu thấy cần thiết).

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng cơ quan, đơn vị liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

TIÊU CHÍ PHÂN LOẠI DỰ ÁN ĐẦU TƯ CÔNG
(Ban hành kèm theo Nghị định số 136/2015/NĐ-CP ngày 31 tháng 12 năm 2015 của Chính phủ)

TT

PHÂN LOẠI DỰ ÁN ĐẦU TƯ CÔNG

TỔNG MỨC ĐẦU TƯ

A

NHÓM A

I

PHÂN LOẠI DỰ ÁN NHÓM A THEO QUY ĐỊNH TẠI KHOẢN 1 ĐIỀU 8 CỦA LUẬT ĐẦU TƯ CÔNG

1. Dự án quy định tại Điểm a Khoản 1 Điều 8 của Luật Đầu tư công, bao gồm:

a) Dự án đầu tư trong địa giới của di tích theo quyết định công nhận di tích quốc gia đặc biệt của cơ quan có thẩm quyền;

b) Dự án đầu tư ngoài địa giới di tích, nhưng tại địa bàn có di tích quốc gia đặc biệt và có ảnh hưởng trực tiếp đến di tích theo quy định của pháp luật về bảo tồn di sản quốc gia.

2. Dự án quy định tại Điểm b Khoản 1 Điều 8 của Luật Đầu tư công là dự án đầu tư tổng thể trên địa bàn đặc biệt quan trọng đối với quốc phòng, an ninh.

Đối với các dự án thành phần hoặc dự án đầu tư được cấp có thẩm quyền phê duyệt bằng một quyết định riêng đầu tư trên địa bàn đặc biệt quan trọng đối với quốc phòng an ninh, việc phân nhóm dự án theo tiêu chí phân loại dự án quy định tại các Điểm 1, 3, 4 và 5 Mục này và các Mục II, III, IV, V Phần A và Phần B, C của Phụ lục này.

3. Dự án quy định tại Điểm c Khoản 1 Điều 8 của Luật Đầu tư công là dự án thuộc danh mục bảo mật quốc gia, được cơ quan có thẩm quyền quyết định theo quy định của pháp luật về bảo mật quốc gia.

4. Dự án quy định tại Điểm d Khoản 1 Điều 8 của Luật Đầu tư công bao gồm:

a) Nhà máy sản xuất và kho chứa hóa chất nguy hiểm độc hại;

b) Nhà máy sản xuất và kho chứa vật liệu nổ.

5. Dự án quy định tại Điểm đ Khoản 1 Điều 8 của Luật Đầu tư công là dự án đầu tư tổng thể hạ tầng khu công nghiệp, khu chế xuất.

Đối với dự án thành phần hoặc dự án đầu tư được cấp có thẩm quyền phê duyệt bằng một quyết định riêng trong khu công nghiệp, khu chế xuất, việc phân loại dự án theo tiêu chí quy định tại các điểm 1, 2, 3 và 4 Mục này và các Mục II, III, IV, V Phần A và Phần B, C của Phụ lục này.

Không phân biệt tổng mức đầu tư

II

PHÂN LOẠI DỰ ÁN NHÓM A THEO QUY ĐỊNH TẠI KHOẢN 2 ĐIỀU 8 CỦA LUẬT ĐẦU TƯ CÔNG

1. Dự án quy định tại Điểm a Khoản 2 Điều 8 của Luật Đầu tư công, bao gồm:

a) Cầu đường bộ trên các tuyến đường ô tô cao tốc và đường quốc lộ;

b) Cầu đường sắt trên các tuyến đường sắt cao tốc, đường sắt tốc độ cao và đường sắt quốc gia;

c) Cảng biển quốc tế, cảng sông; cảng, bến thủy nội địa, gồm: cảng, bến hàng hóa; cảng, bến hành khách; bến cảng biển nội địa; nhà ga đường thủy;

d) Sân bay quốc tế; sân bay nội địa; nhà ga hàng không;

đ) Đường sắt cao tốc, đường sắt tốc độ cao và đường sắt quốc gia; đường sắt đô thị, đường sắt trên cao, đường tàu điện ngầm (Metro); đường sắt chuyên dụng, đường sắt địa phương, nhà ga đường sắt cao tốc và tốc độ cao;

e) Hầm đường ô tô; hầm đường sắt, hầm cho người đi bộ; hầm tàu điện ngầm;

g) Đường ô tô cao tốc và đường quốc lộ.

2. Dự án quy định tại Điểm b Khoản 2 Điều 8 của Luật Đầu tư công, bao gồm:

a) Nhà máy (trung tâm) nhiệt điện;

b) Nhà máy thủy điện, hồ chứa nước của nhà máy thủy điện, đập các loại của công trình thủy điện; nhà máy thủy điện tích năng;

c) Nhà máy điện gió (trang trại điện gió);

d) Nhà máy điện mặt trời (trang trại điện mặt trời);

đ) Nhà máy điện địa nhiệt;

e) Nhà máy điện sử dụng năng lượng biển, như: thủy triều, sóng biển, dòng hải lưu,...;

g) Nhà máy điện từ rác;

h) Nhà máy điện sinh khối;

i) Nhà máy điện khí biogas;

k) Nhà máy phát điện khác;

l) Đường dây và trạm biến áp.

3. Dự án quy định tại Điểm c Khoản 2 Điều 8 của Luật Đầu tư công bao gồm:

a) Giàn khoan thăm dò, khai thác dầu khí trên biển;

b) Tuyến ống dẫn khí, dầu và các thiết bị phụ trợ để hút dầu.

4. Dự án quy định tại Điểm d Khoản 2 Điều 8 của Luật Đầu tư công bao gồm:

a) Nhà máy sản xuất hóa chất cơ bản, gồm: nhà máy sản xuất Amoniac, axit, xút, clo các loại; nhà máy sản xuất sô đa; nhà máy sản xuất các loại hóa chất vô cơ tinh và tinh khiết; nhà máy sản xuất que hàn; nhà máy sản xuất hóa chất khác, trừ các dự án quy định tại điểm 6 Mục III Phần A Phụ lục này;

b) Nhà máy sản xuất hóa dầu;

c) Nhà máy sản xuất phân bón;

d) Nhà máy sản xuất xi măng.

5. Dự án quy định tại Điểm đ Khoản 2 Điều 8 của Luật Đầu tư công bao gồm:

a) Nhà máy luyện kim mầu;

b) Nhà máy luyện, cán thép;

c) Nhà máy cơ khí chế tạo máy động lực và máy công cụ các loại;

d) Nhà máy chế tạo thiết bị công nghiệp và thiết bị toàn bộ;

đ) Nhà máy chế tạo ô tô.

6. Dự án quy định tại Điểm e Khoản 2 Điều 8 của Luật Đầu tư công bao gồm:

a) Nhà máy sản xuất sản phẩm nguyên liệu mỏ hóa chất (tuyển quặng Apatit);

b) Nhà máy chọn rửa, tuyển than;

c) Nhà máy tuyển quặng, làm giàu quặng;

d) Nhà máy sản xuất alumin;

đ) Mỏ khai thác vật liệu xây dựng;

e) Dự án khai thác than, quặng;

g) Nhà máy và dự án đầu tư khai thác, chế biến khoáng sản khác.

7. Dự án quy định tại Điểm g Khoản 2 Điều 8 của Luật Đầu tư công bao gồm:

a) Khu đô thị;

b) Khu nhà ở chung cư.

Từ 2.300 tỷ đồng trở lên

III.

PHÂN LOẠI DỰ ÁN NHÓM A THEO QUY ĐỊNH TẠI KHOẢN 3 ĐIỀU 8 CỦA LUẬT ĐẦU TƯ CÔNG

1. Dự án quy định tại Điểm a Khoản 3 Điều 8 của Luật Đầu tư công, bao gồm:

a) Đường ô tô, đường trong đô thị (đường cao tốc đô thị, đường phố, đường gom), đường nông thôn, bến phà;

b) Cầu đường bộ, cầu bộ hành; cầu đường sắt; cầu phao;

c) Đường thủy trên sông, hồ, vịnh và đường ra đảo; kênh đào;

d) Luồng tàu ở cửa biển, cửa vịnh hở, trên biển;

đ) Bến phà cảng ngoài đảo, bến cảng chuyên dụng, công trình trên biển (bến phao, đê thủy khí, bến cảng nổi đa năng,...);

e) Hệ thống phao báo hiệu hàng hải trên sông, trên biển;

g) Đèn biển, đăng tiêu;

h) Các dự án giao thông khác, trừ các dự án quy định tại Điểm 1 Mục II Phần A của Phụ lục này.

2. Dự án quy định tại Điểm b Khoản 3 Điều 8 của Luật Đầu tư công, bao gồm:

a) Dự án đê sông, đê biển, đê cửa sông, đê bối, đê bao và đê chuyên dùng;

b) Công trình chỉnh trị, bao gồm đê chắn sóng, đê chắn cát, kè hướng dòng, kè, bờ bao bảo vệ bờ,... ở cửa biển, ven biển và trong sông;

c) Hồ chứa nước; hồ điều hòa;

d) Nạo vét sông, hồ làm thông thoáng dòng chảy; các hệ thống dẫn, chuyển nước và điều tiết nước;

đ) Trạm bơm; giếng; công trình lọc và xử lý nước;

e) Các dự án thủy lợi chịu áp khác;

g) Dự án cấp nguồn nước chưa xử lý cho các ngành sử dụng nước khác;

h) Công trình cống, đập;

i) Các công trình phụ trợ phục vụ quản lý, vận hành khai thác công trình thủy lợi.

3. Dự án quy định tại Điểm c Khoản 3 Điều 8 của Luật Đầu tư công, bao gồm:

a) Nhà máy nước; dự án xử lý nước sạch, bể chứa nước sạch, trừ dự án quy định tại Điểm đ Khoản 2 Mục này;

b) Trạm bơm (nước thô hoặc nước sạch), trạm bơm nước mưa, trừ dự án quy định tại Điểm đ Khoản 2 Mục này;

c) Tuyến ống cấp nước (nước thô hoặc nước sạch); tuyến cống thoát nước mưa, cống chung;

d) Dự án xử lý nước thải, trừ dự án xử lý nước thải tập trung nằm trong dự án tổng thể hạ tầng khu kinh tế, khu công nghiệp, cụm công nghiệp;

đ) Tuyến cống thoát nước thải; trạm bơm nước thải;

e) Dự án xử lý bùn;

g) Dự án xử lý rác thải, gồm: trạm trung chuyển, bãi chôn lấp rác, nhà máy đốt, xử lý chế biến rác; khu xử lý chất thải rắn;

h) Dự án chiếu sáng công cộng;

i) Dự án công viên cây xanh;

k) Nghĩa trang;

l) Bãi đỗ xe ô tô, xe máy, gồm: bãi đỗ xe ngầm, bãi đỗ xe nổi;

m) Cống cáp; hào kỹ thuật, tuy nen kỹ thuật;

n) Dự án mua sắm phương tiện, trang thiết bị chuyên dùng cho các cơ quan quản lý hành chính nhà nước, cơ quan quốc phòng, an ninh không có tính chất bảo mật quốc gia.

4. Dự án quy định tại Điểm d Khoản 3 Điều 8 của Luật Đầu tư công là dự án chế tạo máy móc kỹ thuật điện: máy phát điện, động cơ điện, máy biến thế, máy chỉnh lưu.

5. Dự án quy định tại Điểm đ khoản 3 Điều 8 của Luật Đầu tư công, bao gồm:

a) Nhà máy lắp ráp điện tử, điện lạnh;

b) Nhà máy chế tạo linh kiện, phụ tùng thông tin và điện tử.

6. Dự án quy định tại Điểm e Khoản 3 Điều 8 của Luật Đầu tư công, bao gồm:

a) Nhà máy sản xuất sản phẩm tẩy rửa;

b) Nhà máy sản xuất hóa mỹ phẩm;

c) Nhà máy sản xuất hóa dược (vi sinh), thuốc.

7. Dự án quy định tại Điểm g Khoản 3 Điều 8 của Luật Đầu tư công, bao gồm:

a) Nhà máy sản xuất các sản phẩm nhựa;

b) Nhà máy sản xuất pin;

c) Nhà máy sản xuất ắc quy;

d) Nhà máy sản xuất sơn các loại, nguyên liệu nhựa alkyd, acrylic;

đ) Nhà máy sản xuất săm lốp ô tô, máy kéo, mô tô, xe đạp; nhà máy sản xuất băng tải; nhà máy sản xuất cao su kỹ thuật;

e) Dự án sản xuất vật liệu khác, trừ dự án quy định tại Điểm 4 Mục II Phần A của Phụ lục này.

8. Dự án quy định tại Điểm h Khoản 3 Điều 8 của Luật Đầu tư công bao gồm:

a) Nhà máy lắp ráp xe máy;

b) Nhà máy sản xuất phụ tùng ô tô, xe máy, xe đạp;

c) Dự án cơ khí khác, trừ các dự án quy định tại Điểm 5 Mục II Phần này của Phụ lục này.

9. Dự án quy định tại Điểm i Khoản 3 Điều 8 của Luật Đầu tư công bao gồm:

a) Tháp (cột) thu, phát sóng viễn thông;

b) Tuyến cấp bể, tuyến cột, tuyến cáp viễn thông;

c) Nhà phục vụ thông tin liên lạc, nhà bưu điện, nhà bưu cục, nhà lắp đặt thiết bị viễn thông;

d) Dự án đầu tư trang thiết bị bưu chính, viễn thông.

Từ 1.500 tỷ đồng trở lên

IV

PHÂN LOẠI DỰ ÁN NHÓM A THEO QUY ĐỊNH TẠI KHOẢN 4 ĐIỀU 8 CỦA LUẬT ĐẦU TƯ CÔNG

1. Dự án theo quy định tại Điểm a Khoản 4 Điều 8 của Luật Đầu tư công, bao gồm:

a) Trồng rừng phòng hộ đầu nguồn và trồng cây chắn sóng bảo vệ đê; xây dựng, tu bổ đê điều;

b) Dự án bảo vệ và phát triển rừng, hạ tầng lâm sinh;

c) Dự án sản xuất giống cây trồng, vật nuôi, giống cây lâm nghiệp và giống thủy sản;

d) Hạ tầng sản xuất và phát triển nông, lâm nghiệp, diêm nghiệp và thủy sản.

2. Dự án quy định tại Điểm b Khoản 4 Điều 8 của Luật Đầu tư công, bao gồm:

a) Dự án bảo vệ và phát triển rừng tại vườn quốc gia;

b) Dự án bảo vệ khu bảo tồn thiên nhiên; các khu bảo tồn biển và khu bảo tồn vùng nước nội địa;

c) Dự án bảo vệ và bảo tồn động, thực vật hoang dã; dự án bảo tồn và lưu giữ nguồn gien quý hiếm, trung tâm cứu hộ động vật hoang dã;

d) Dự án xây dựng công viên động vật hoang dã.

3. Dự án quy định tại Điểm c Khoản 4 Điều 8 của Luật Đầu tư công là dự án tổng thể hạ tầng kỹ thuật của cả khu đô thị mới.

Đối với các dự án thành phần hoặc dự án đầu tư hạ tầng được cấp có thẩm quyền phê duyệt bằng một quyết định đầu tư riêng trong khu đô thị mới (trừ các dự án quy định tại Điểm 3 Mục III Phần A của Phụ lục này), việc phân nhóm dự án theo tiêu chí phân nhóm dự án quy định tại các Điểm 1, 2, 4 Mục này và các Mục I, II, III, V Phần A và Phần B, C của Phụ lục này.

4. Dự án quy định tại Điểm d Khoản 4 Điều 8 của Luật Đầu tư công, bao gồm:

a) Nhà máy sữa; nhà máy sản xuất bánh kẹo, mỳ ăn liền; nhà máy sản xuất dầu ăn, hương liệu; nhà máy sản xuất rượu, bia, nước giải khát; nhà máy xay xát, lau bóng gạo; nhà máy chế biến nông, lâm sản khác;

b) Nhà máy dệt; nhà máy sản xuất các sản phẩm may;

c) Nhà máy in, nhuộm;

d) Nhà máy thuộc da và sản xuất các sản phẩm từ da;

đ) Nhà máy sản xuất đồ sành sứ, thủy tinh;

e) Nhà máy bột giấy và giấy;

g) Nhà máy sản xuất thuốc lá;

h) Nhà máy chế biến thủy sản; nhà máy chế biến đồ hộp;

i) Nhà máy chế biến gỗ và lâm sản ngoài gỗ;

k) Nhà máy đóng tầu; dự án đóng tầu;

l) Dự án công nghiệp khác, trừ các dự án thuộc lĩnh vực công nghiệp quy định tại các Mục I, II và III Phần A của Phụ lục này.

Từ 1.000 tỷ đồng trở lên

V

PHÂN LOẠI DỰ ÁN NHÓM A THEO QUY ĐỊNH TẠI KHOẢN 5 ĐIỀU 8 CỦA LUẬT ĐẦU TƯ CÔNG

1. Dự án quy định tại Điểm a Khoản 5 Điều 8 của Luật Đầu tư công

a) Bệnh viện từ trung ương đến địa phương; phòng khám đa khoa, phòng khám chuyên khoa; cơ sở giám định y khoa; cơ sở chẩn đoán; nhà hộ sinh; trạm y tế cấp xã và tương đương; cơ sở y tế dự phòng; cơ sở phục hồi chức năng; tổ chức giám định pháp y, tổ chức giám định pháp y tâm thần từ trung ương đến địa phương; các cơ sở y tế khác;

b) Nhà điều dưỡng, phục hồi chức năng, chỉnh hình, nhà dưỡng lão;

c) Trung tâm hội nghị, nhà hát, nhà văn hóa, câu lạc bộ, rạp chiếu phim, rạp xiếc, vũ trường;

d) Bảo tàng, thư viện, triển lãm, nhà trưng bày và các dự án văn hóa khác có chức năng tương tự;

đ) Di tích; dự án phục vụ tín ngưỡng (hành lễ); tượng đài ngoài trời;

e) Xây dựng phòng học, giảng đường, thư viện, nhà liên bộ, phòng làm việc, nhà công vụ, các công trình chức năng và phụ trợ, trang thiết bị của các cơ sở giáo dục, đào tạo và giáo dục nghề nghiệp;

g) Khu nhà ở cho sinh viên, học sinh (ký túc xá sinh viên, học sinh).

2. Dự án quy định tại Điểm b Khoản 5 Điều 8 của Luật Đầu tư công

a) Đầu tư cơ sở vật chất cho các tổ chức khoa học và công nghệ;

b) Phòng thí nghiệm, xưởng thực nghiệm;

c) Trung tâm phân tích, kiểm nghiệm, kiểm định;

d) Phòng thiết kế chuyên dụng trong lĩnh vực khoa học tự nhiên và kỹ thuật; các trung tâm ứng dụng và chuyển giao công nghệ;

đ) Dự án Tiêu chuẩn - Đo lường - Chất lượng;

e) Trạm, trại thực nghiệm;

g) Dự án tổng thể hạ tầng khu; công nghệ cao, khu nông nghiệp ứng dụng công nghệ cao;

h) Mạng lưới quan trắc khí tượng thủy văn, quan trắc môi trường, quan trắc tài nguyên nước, đo đạc bản đồ, quản lý đất đai, địa chất khoáng sản;

i) Đầu tư hạ tầng ứng dụng công nghệ thông tin;

k) Dự án bảo mật và an toàn thông tin điện tử;

l) Hạ tầng thương mại điện tử, giao dịch điện tử;

m) Tháp thu, phát sóng truyền thanh, truyền hình, cột BTS;

n) Dự án phát thanh, truyền hình.

3. Dự án quy định tại Điểm c Khoản 5 Điều 8 của Luật Đầu tư công, bao gồm:

a) Kho xăng dầu;

b) Kho chứa khí hóa lỏng;

c) Kho đông lạnh;

d) Kho, bến bãi lưu giữ hàng dự trữ quốc gia;

đ) Kho lưu trữ chuyên dụng;

e) Kho lưu trữ hồ sơ, tài liệu, kho vật chứng;

g) Các dự án kho tàng khác.

4. Dự án theo quy định tại Điểm d Khoản 5 Điều 8 của Luật Đầu tư công, bao gồm:

a) Khu vui chơi, giải trí;

b) Cáp treo vận chuyển người;

c) Dự án hạ tầng khu, điểm du lịch, bao gồm: đường nội bộ khu, điểm du lịch; kè nạo vét lòng hồ để bảo vệ, tôn tạo tài nguyên du lịch tại các khu, điểm du lịch và dự án hạ tầng khác trong khu, điểm du lịch;

d) Sân vận động, nhà thi đấu, tập luyện và công trình thể thao khác ở ngoài trời, trong nhà, sân gôn.

5. Dự án theo quy định tại Điểm đ Khoản 5 Điều 8 của Luật Đầu tư công, bao gồm:

a) Trung tâm thương mại, siêu thị, chợ, trung tâm hội chợ triển lãm, trung tâm logistic và các dự án thương mại, dịch vụ khác;

b) Nhà đa năng, nhà khách, khách sạn;

c) Trụ sở cơ quan nhà nước và tổ chức chính trị, trụ sở làm việc của các đơn vị sự nghiệp, doanh nghiệp, các tổ chức chính trị xã hội và tổ chức khác;

d) Dự án nhà ở, khu nhà biệt thự, khu nhà ở riêng lẻ, trừ dự án xây dựng khu nhà ở quy định tại Điểm 7 Mục II Phần A của Phụ lục này;

đ) Dự án xây dựng dân dụng khác.

Từ 800 tỷ đồng trở lên

B

NHÓM B

I

Dự án thuộc lĩnh vực quy định tại Mục II Phần A

Từ 120 tỷ đồng đến dưới 2.300 tỷ đồng

II

Dự án thuộc lĩnh vực quy định tại Mục III Phần A

Từ 80 tỷ đồng đến dưới 1.500 tỷ đồng

III

Dự án thuộc lĩnh vực quy định tại Mục IV Phần A

Từ 60 tỷ đồng đến dưới 1.000 tỷ đồng

IV

Dự án thuộc lĩnh vực quy định tại Mục V Phần A

Từ 45 tỷ đồng đến dưới 800 tỷ đồng

C

NHÓM C

I

Dự án thuộc lĩnh vực quy định tại Mục II Phần A

Dưới 120 tỷ đồng

II

Dự án thuộc lĩnh vực quy định tại Mục III Phần A

Dưới 80 tỷ đồng

III

Dự án thuộc lĩnh vực quy định tại Mục IV Phần A

Dưới 60 tỷ đồng

IV

Dự án thuộc lĩnh vực quy định tại Mục V Phần A

Dưới 45 tỷ đồng

PHỤ LỤC II

MẪU BÁO CÁO NGHIÊN CỨU TIỀN KHẢ THI, BÁO CÁO ĐỀ XUẤT CHỦ TRƯƠNG ĐẦU TƯ CHƯƠNG TRÌNH, DỰ ÁN ĐẦU TƯ CÔNG
(Ban hành kèm theo Nghị định số 136/2015/NĐ-CP ngày 31 tháng 12 năm 2015)

Mẫu số 01 | Tờ trình quyết định chủ trương đầu tư chương trình/dự án đầu tư công
Mẫu số 02 | Báo cáo đề xuất chủ trương đầu tư chương trình đầu tư công
Mẫu số 03 | Báo cáo nghiên cứu tiền khả thi dự án nhóm A
Mẫu số 04 | Báo cáo đề xuất chủ trương đầu tư dự án nhóm B, nhóm C

Mẫu số 01

TÊN CƠ QUAN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ………….., ngày ….. tháng ….. năm …..

TỜ TRÌNH

Quyết định chủ trương đầu tư chương trình/dự án ……………..

Kính gửi: (Cơ quan quyết định chủ trương đầu tư chương trình/dự án)

Căn cứ Luật Đầu tư công ngày 18 tháng 6 năm 2014;

Các căn cứ pháp lý khác (có liên quan),

(Tên cơ quan) trình (Cơ quan quyết định chủ trương đầu tư chương trình/dự án) quyết định chủ trương đầu tư chương trình/dự án (Tên chương trình/dự án) với các nội dung chính sau:

I. THÔNG TIN CHUNG CHƯƠNG TRÌNH/DỰ ÁN

1. Tên chương trình/dự án:

2. Chủ chương trình/Chủ đầu tư:

3. Đối tượng thụ hưởng của chương trình/dự án:

4. Địa điểm thực hiện chương trình/dự án:

5. Tổng vốn thực hiện chương trình/dự án, gồm vốn:

- Nguồn vốn đầu tư và mức vốn cụ thể theo từng nguồn:

- Nguồn vốn sự nghiệp và mức vốn cụ thể theo từng nguồn:

6. Thời gian thực hiện:

7. Cơ quan, đơn vị thực hiện chương trình/dự án:

8. Các thông tin khác (nếu có):

II. QUÁ TRÌNH TRIỂN KHAI XÂY DỰNG BÁO CÁO NGHIÊN CỨU TIỀN KHẢ THI DỰ ÁN NHÓM A, BÁO CÁO ĐỀ XUẤT CHỦ TRƯƠNG ĐẦU TƯ CHƯƠNG TRÌNH, DỰ ÁN

- Nêu đầy đủ quá trình triển khai xây dựng báo cáo nghiên cứu tiền khả thi, báo cáo đề xuất chủ trương đầu tư chương trình, dự án.

- Đánh giá tình hình thực hiện chương trình, dự án giai đoạn trước (nếu chuyển từ giai đoạn trước sang).

- Việc thẩm định chủ trương đầu tư, thẩm định nguồn vốn và khả năng cân đối vốn chương trình/dự án.

- Các nội dung khác (nếu có).

III. DANH MỤC HỒ SƠ KÈM THEO

1. Báo cáo đánh giá tình hình thực hiện chương trình/dự án giai đoạn trước hoặc thời gian trước (nếu chuyển từ giai đoạn trước sang).

2. Báo cáo nghiên cứu tiền khả thi dự án nhóm A; Báo cáo đề xuất chủ trương đầu tư chương trình mục tiêu quốc gia, chương trình mục tiêu, dự án nhóm B, nhóm C theo quy định của Luật Đầu tư công và quy định tại Điều 19 của Nghị định này.

3. Báo cáo thẩm định nội bộ.

4. Báo cáo thẩm định nguồn vốn và khả năng cân đối vốn của các cấp có thẩm quyền.

5. Báo cáo thẩm định của Hội đồng thẩm định hoặc cơ quan thẩm định về chủ trương đầu tư chương trình, dự án.

6. Quyết định của cấp có thẩm quyền về tình trạng khẩn cấp theo quy định tại Pháp lệnh Tình trạng khẩn cấp, Pháp lệnh Phòng chống lụt bão, Luật Đê điều và pháp luật khác có liên quan; quyết định tình trạng khẩn cấp trong lĩnh vực an ninh, quốc phòng (đối với dự án khẩn cấp);

7. Các tài liệu liên quan khác theo yêu cầu của cấp có thẩm quyền quyết định chủ trương đầu tư.

(Tên cơ quan) trình (Cơ quan quyết định chủ trương đầu tư chương trình/dự án) xem xét, quyết định phê duyệt chương trình/dự án (Tên chương trình/dự án) giai đoạn (nêu rõ giai đoạn thực hiện chương trình/dự án)./.

Nơi nhận:
- Như trên;
- Cơ quan thẩm định chủ trương đầu tư chương trình/dự án;
- Cơ quan thẩm định nguồn vốn và khả năng cân đối vốn chương trình/dự án;
- Các cơ quan liên quan khác;
- Lưu:....

ĐẠI DIỆN CƠ QUAN
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 02

TÊN CHỦ CHƯƠNG TRÌNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ………….., ngày ….. tháng ….. năm …..

BÁO CÁO

Đề xuất chủ trương đầu tư chương trình …………………..

Kính gửi: (Cơ quan quyết định chủ trương đầu tư chương trình)

Căn cứ Luật Đầu tư công ngày 18 tháng 6 năm 2014;

Các căn cứ pháp lý khác (có liên quan),

(Tên cơ quan) trình (Cơ quan quyết định chủ trương đầu tư chương trình) Báo cáo đề xuất chủ trương đầu tư chương trình (Tên chương trình) với các nội dung chính sau:

I. THÔNG TIN CHUNG CHƯƠNG TRÌNH

1. Tên chương trình:

2. Chủ chương trình:

3. Đối tượng thụ hưởng của chương trình:

4. Địa điểm thực hiện chương trình:

5. Tổng vốn thực hiện chương trình, gồm vốn:

- Nguồn vốn đầu tư và mức vốn cụ thể theo từng nguồn:

- Nguồn vốn sự nghiệp và mức vốn cụ thể theo từng nguồn:

6. Thời gian thực hiện:

7. Cơ quan, đơn vị thực hiện chương trình:

8. Các thông tin khác (nếu có):

II. NỘI DUNG CHỦ YẾU CỦA CHƯƠNG TRÌNH

1. Sự cần thiết của chương trình để thực hiện các mục tiêu chiến lược, quy hoạch, kế hoạch phát triển kinh tế - xã hội;

2. Mục tiêu, phạm vi và quy mô chương trình;

3. Dự kiến tổng mức vốn và cơ cấu nguồn lực thực hiện chương trình, bao gồm danh mục dự án hoặc đối tượng đầu tư, dự kiến khả năng cân đối nguồn vốn đầu tư công, huy động các nguồn vốn và nguồn lực khác;

4. Dự kiến tiến độ thực hiện chương trình phù hợp với điều kiện thực tế và khả năng huy động các nguồn lực theo thứ tự ưu tiên bảo đảm đầu tư tập trung, có hiệu quả;

5. Xác định chi phí liên quan trong quá trình thực hiện và chi phí vận hành sau khi chương trình kết thúc;

6. Phân tích, đánh giá sơ bộ những ảnh hưởng, tác động về môi trường, xã hội của chương trình, tính toán hiệu quả về mặt kinh tế - xã hội của chương trình;

7. Phân chia các dự án thành phần hoặc các nhiệm vụ của chương trình theo quy định của pháp luật;

8. Các giải pháp tổ chức thực hiện.

(Tên cơ quan) trình (Cơ quan quyết định chủ trương đầu tư chương trình) xem xét, quyết định phê duyệt chương trình (Tên chương trình) giai đoạn (nêu rõ giai đoạn thực hiện chương trình)./.

Nơi nhận:
- Như trên;
- Cơ quan thẩm định chủ trương đầu tư chương trình;
- Cơ quan thẩm định nguồn vốn và khả năng cân đối vốn chương trình;
- Các cơ quan liên quan khác;
- Lưu:……

ĐẠI DIỆN CƠ QUAN
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 03

TÊN CƠ QUAN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ………….., ngày ….. tháng ….. năm …..

BÁO CÁO

Nghiên cứu tiền khả thi dự án ………………….

Kính gửi: (Cơ quan quyết định chủ trương đầu tư dự án)

Căn cứ Luật Đầu tư công ngày 18 tháng 6 năm 2014;

Các căn cứ pháp lý khác (có liên quan),

(Tên cơ quan) trình (Cơ quan quyết định chủ trương đầu tư dự án) Báo cáo nghiên cứu tiền khả thi dự án (Tên dự án) với các nội dung chính sau:

I. THÔNG TIN CHUNG DỰ ÁN

1. Tên dự án:

2. Cấp quyết định đầu tư dự án:

3. Tên chủ đầu tư (nếu có):

4. Địa điểm thực hiện dự án:

5. Dự kiến tổng mức đầu tư dự án: (trong đó làm rõ nguồn vốn đầu tư và mức vốn cụ thể theo từng nguồn, phân kỳ đầu tư sử dụng nguồn vốn theo thời gian cụ thể):

6. Thời gian thực hiện:

7. Các thông tin khác (nếu có):

II. NỘI DUNG CHỦ YẾU CỦA DỰ ÁN

1. Nội dung Báo cáo nghiên cứu tiền khả thi dự án nhóm A có cấu phần xây dựng: báo cáo đầy đủ các nội dung theo quy định của Luật Đầu tư công, các quy định của Nghị định này và pháp luật về xây dựng.

2. Nội dung Báo cáo nghiên cứu tiền khả thi dự án nhóm A không có cấu phần xây dựng theo quy định của Luật Đầu tư công và các quy định của Nghị định này, trong đó báo cáo đầy đủ nội dung chủ yếu theo quy định tại Khoản 2 Điều 35 của Luật Đầu tư công.

(Tên cơ quan) trình (Cơ quan quyết định chủ trương đầu tư dự án) xem xét, quyết định phê duyệt dự án (Tên dự án)./.

Nơi nhận:
- Như trên;
- Cơ quan thẩm định chủ trương đầu tư dự án;
- Cơ quan thẩm định nguồn vốn và khả năng cân đối vốn dự án;
- Các cơ quan liên quan khác;
- Lưu: ……….

ĐẠI DIỆN CƠ QUAN
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 04

TÊN CƠ QUAN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ………….., ngày ….. tháng ….. năm …..

BÁO CÁO

Đề xuất chủ trương đầu tư dự án ……………..

Kính gửi: (Cơ quan quyết định chủ trương đầu tư dự án)

Căn cứ Luật Đầu tư công ngày 18 tháng 6 năm 2014;

Các căn cứ pháp lý khác (có liên quan),

(Tên cơ quan) trình (Cơ quan quyết định chủ trương đầu tư dự án) Báo cáo đề xuất chủ trương đầu tư dự án (Tên dự án) với các nội dung chính sau:

I. THÔNG TIN CHUNG DỰ ÁN

1. Tên dự án:

2. Dự án nhóm:

3. Cấp quyết định đầu tư dự án:

4. Tên chủ đầu tư (nếu có):

5. Địa điểm thực hiện dự án:

6. Dự kiến tổng mức đầu tư dự án:

(trong đó làm rõ nguồn vốn đầu tư và mức vốn cụ thể theo từng nguồn, phân kỳ đầu tư sử dụng nguồn vốn theo thời gian cụ thể):

7. Thời gian thực hiện:

8. Các thông tin khác (nếu có):

II. NỘI DUNG CHỦ YẾU CỦA DỰ ÁN

1. Nội dung chủ yếu Báo cáo đề xuất chủ trương đầu tư dự án nhóm B, nhóm C: báo cáo đầy đủ các nội dung quy định tại Điều 36 của Luật Đầu tư công.

2. Nội dung Báo cáo đề xuất chủ trương đầu tư dự án khẩn cấp nhóm B, nhóm C báo cáo đầy đủ các nội dung quy định tại Điều 36 của Luật Đầu tư công và các nội dung quy định tại khoản 4 Điều 19 của Nghị định này.

(Tên cơ quan) trình (Cơ quan quyết định chủ trương đầu tư dự án) xem xét, quyết định quyết định chủ trương đầu tư dự án (Tên dự án)./.

Nơi nhận:
- Như trên;
- Cơ quan thẩm định nguồn vốn và khả năng cân đối vốn dự án;
- Các cơ quan liên quan khác;
- Lưu: ……..

ĐẠI DIỆN CƠ QUAN
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

PHỤ LỤC III

MẪU TỜ TRÌNH THẨM ĐỊNH VÀ QUYẾT ĐỊNH CHỦ TRƯƠNG ĐẦU TƯ CHƯƠNG TRÌNH, DỰ ÁN ĐẦU TƯ CÔNG
(Ban hành kèm theo Nghị định số 136/2015/NĐ-CP ngày 31 tháng 12 năm 2015)

Mẫu số 01 | Tờ trình thẩm định Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư dự án
Mẫu số 02 | Tờ trình thẩm định nguồn vốn và khả năng cân đối vốn dự án
Mẫu số 03 | Báo cáo kết quả thẩm định Báo cáo đề xuất chủ trương đầu tư chương trình
Mẫu số 04 | Báo cáo kết quả thẩm định Báo cáo nghiên cứu tiền khả thi/ Báo cáo đề xuất chủ trương đầu tư dự án
Mẫu số 05 | Báo cáo kết quả thẩm định nguồn vốn và khả năng cân đối vốn chương trình/dự án nhóm A
Mẫu số 06 | Báo cáo kết quả thẩm định nguồn vốn và khả năng cân đối vốn dự án nhóm B, nhóm C
Mẫu số 07 | Nghị quyết (Quyết định) về chủ trương đầu tư chương trình
Mẫu số 08 | Nghị quyết (Quyết định) về chủ trương đầu tư dự án đầu tư công

Mẫu số 01

TÊN CƠ QUAN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ………….., ngày ….. tháng ….. năm …..

TỜ TRÌNH

Thẩm định Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư dự án …………….

Kính gửi: (Cơ quan chủ trì thẩm định)

Căn cứ Luật Đầu tư công ngày 18 tháng 6 năm 2014;

Các căn cứ pháp lý khác (có liên quan),

(Tên cơ quan) trình (Cơ quan chủ trì thẩm định) thẩm định Báo cáo nghiên cứu tiền khả thi/Báo cáo đề xuất chủ trương đầu tư dự án (Tên dự án) với các nội dung chính sau:

I. THÔNG TIN CHUNG DỰ ÁN

1. Tên dự án:

2. Dự án nhóm:

3. Cấp quyết định chủ trương đầu tư dự án:

4. Cấp quyết định đầu tư dự án:

5. Tên chủ đầu tư (nếu có):

6. Địa điểm thực hiện dự án:

7. Dự kiến tổng mức đầu tư dự án: (trong đó làm rõ nguồn vốn đầu tư và mức vốn cụ thể theo từng nguồn, phân kỳ đầu tư sử dụng nguồn vốn theo thời gian cụ thể).

8. Nguồn vốn đề nghị thẩm định:

9. Ngành, lĩnh vực, chương trình sử dụng nguồn vốn đề nghị thẩm định:

10. Thời gian thực hiện (tiến độ và phân kỳ đầu tư thực hiện dự án):

11. Hình thức đầu tư của dự án:

12. Các thông tin khác (nếu có):

II. DANH MỤC HỒ SƠ KÈM THEO

Kèm theo đầy đủ các hồ sơ theo quy định tại Điều 20 của Nghị định này.

(Tên cơ quan) trình (Cơ quan chủ trì thẩm định) xem xét, thẩm định Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư dự án (Tên dự án)./.

Nơi nhận:
- Như trên;
- Cơ quan quyết định chủ trương đầu tư dự án;
- Cơ quan thẩm định nguồn vốn và khả năng cân đối vốn dự án;
- Các cơ quan liên quan khác;
- Lưu: …………….

ĐẠI DIỆN CƠ QUAN TRÌNH
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 02

TÊN CƠ QUAN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ………….., ngày ….. tháng ….. năm …..

TỜ TRÌNH

Thẩm định nguồn vốn và khả năng cân đối vốn dự án ………………….

Kính gửi: (Cơ quan chủ trì thẩm định)

Căn cứ Luật Đầu tư công ngày 18 tháng 6 năm 2014;

Các căn cứ pháp lý khác (có liên quan),

(Tên cơ quan) trình (Cơ quan chủ trì thẩm định) thẩm định nguồn vốn và khả năng cân đối vốn dự án (Tên dự án) với các nội dung chính sau:

I. THÔNG TIN CHUNG DỰ ÁN

1. Tên dự án:

2. Dự án nhóm:

3. Cấp quyết định chủ trương đầu tư dự án:

4. Cấp quyết định đầu tư dự án:

5. Tên chủ đầu tư (nếu có):

6. Địa điểm thực hiện dự án:

7. Dự kiến tổng mức đầu tư dự án: (trong đó làm rõ nguồn vốn đầu tư và mức vốn cụ thể theo từng nguồn, phân kỳ đầu tư sử dụng nguồn vốn theo thời gian cụ thể).

8. Nguồn vốn đề nghị thẩm định:

9. Ngành, lĩnh vực, chương trình sử dụng nguồn vốn đề nghị thẩm định:

10. Thời gian thực hiện (tiến độ và phân kỳ đầu tư thực hiện dự án):

11. Hình thức đầu tư của dự án:

12. Các thông tin khác (nếu có):

II. DANH MỤC HỒ SƠ KÈM THEO

1. Theo quy định tại Điều 21 của Nghị định này.

2. Lệnh khẩn cấp của cấp có thẩm quyền (đối với dự án khẩn cấp).

(Tên cơ quan) trình (Cơ quan chủ trì thẩm định) xem xét, thẩm định nguồn vốn và khả năng cân đối vốn của dự án (Tên dự án)./.

Nơi nhận:
- Như trên;
- Cơ quan quyết định chủ trương đầu tư dự án;
- Các cơ quan liên quan khác;
- Lưu: ......

ĐẠI DIỆN CƠ QUAN TRÌNH
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 03

CƠ QUAN THẨM ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ………….., ngày ….. tháng ….. năm …..

BÁO CÁO

Kết quả thẩm định Báo cáo đề xuất chủ trương đầu tư chương trình ………..

Kính gửi: (Tên Cơ quan trình thẩm định)

Căn cứ Quyết định số ..... ngày ….. tháng .... năm ….. của Cơ quan/cấp (Tên Cơ quan/cấp quyết định thành lập Hội đồng thẩm định chương trình) về thành lập Hội đồng thẩm định chương trình ………..; Cơ quan (Tên Cơ quan thẩm định) hoặc Hội đồng thẩm định chương trình……….. đã tổ chức thẩm định chủ trương đầu tư chương trình ………. và báo cáo kết quả thẩm định chủ trương đầu tư chương trình (Tên chương trình) như sau:

Phần thứ nhất

TÀI LIỆU THẨM ĐỊNH VÀ TỔ CHỨC THẨM ĐỊNH

I. HỒ SƠ TÀI LIỆU THẨM ĐỊNH

1. Tờ trình Cơ quan (Tên cơ quan quyết định chủ trương đầu tư chương trình) quyết định chủ trương đầu tư chương trình.

2. Báo cáo đề xuất chủ trương đầu tư theo quy định của Luật Đầu tư công và hướng dẫn của Nghị định này.

3. Báo cáo thẩm định nội bộ của Cơ quan (Tên Chủ chương trình).

4. Báo cáo đánh giá tình hình thực hiện chương trình trong giai đoạn trước (đối với các chương trình thực hiện giai đoạn trước, tiếp tục đề xuất thực hiện trong giai đoạn mới).

5. Báo cáo thẩm định nguồn vốn và khả năng cân đối vốn chương trình ………….. của Cơ quan thẩm định nguồn vốn và khả năng cân đối vốn.

6. Các tài liệu liên quan khác (nếu có).

II. CÁC CĂN CỨ PHÁP LÝ ĐỂ THẨM ĐỊNH

1. Luật Đầu tư công.

2. Các văn bản hướng dẫn thi hành Luật Đầu tư công.

3. Các văn bản liên quan khác (nếu có).

III. TỔ CHỨC THẨM ĐỊNH

1. Đơn vị chủ trì thẩm định:

2. Đơn vị phối hợp thẩm định:

3. Các thành viên trong Hội đồng thẩm định:

4. Hình thức thẩm định: Tổ chức họp hoặc lấy ý kiến bằng văn bản hoặc áp dụng cả hai hình thức (nếu cần thiết).

Phần thứ hai

Ý KIẾN THẨM ĐỊNH CHƯƠNG TRÌNH ………..

I. MÔ TẢ THÔNG TIN CHUNG CHƯƠNG TRÌNH VÀ ĐỀ XUẤT CỦA CHỦ CHƯƠNG TRÌNH

1. Tên chương trình:

2. Chủ chương trình:

3. Đối tượng thụ hưởng của chương trình:

4. Địa điểm thực hiện chương trình:

5. Tổng vốn thực hiện chương trình, gồm vốn:

- Nguồn vốn đầu tư và mức vốn cụ thể theo từng nguồn:

- Nguồn vốn sự nghiệp và mức vốn cụ thể theo từng nguồn:

6. Thời gian thực hiện:

7. Cơ quan, đơn vị thực hiện chương trình:

8. Các thông tin khác (nếu có):

II. TỔNG HỢP Ý KIẾN THẨM ĐỊNH CỦA CÁC ĐƠN VỊ PHỐI HỢP/THÀNH VIÊN HỘI ĐỒNG THẨM ĐỊNH

Tổng hợp ý kiến của các đơn vị phối hợp/thành viên hội đồng thẩm định theo quy định của Luật Đầu tư công, Nghị định của Chính phủ.

III. Ý KIẾN THẨM ĐỊNH CỦA CƠ QUAN/ HỘI ĐỒNG THẨM ĐỊNH

Việc thẩm định chủ trương đầu tư chương trình phải phù hợp với các quy định của Luật Đầu tư công và các nội dung quy định tại Điều 23 của Nghị định này.

3. Các ý kiến khác (nếu có).

………………………………………

(Trong từng trường hợp cụ thể Cơ quan/Hội đồng thẩm định có thể bổ sung hoặc điều chỉnh các nội dung thẩm định bảo đảm phù hợp với các quy định của Luật Đầu tư công, các ý kiến chỉ đạo của Thủ tướng Chính phủ và các văn bản hướng dẫn của Bộ Kế hoạch và Đầu tư).

IV. KẾT LUẬN

Chương trình (Tên chương trình) đủ điều kiện (chưa đủ điều kiện) để trình cấp có thẩm quyền quyết định chủ trương đầu tư và triển khai các bước tiếp theo.

Trên đây là ý kiến thẩm định của (Cơ quan thẩm định/ Hội đồng thẩm định) về chủ trương đầu tư chương trình, đề nghị Cơ quan (Tên Chủ chương trình) xem xét báo cáo cấp có thẩm quyền điều chỉnh (nếu yêu cầu điều chỉnh) hoặc quyết định chủ trương đầu tư (nếu chấp thuận đề xuất của chủ chương trình)./.

Nơi nhận:
- Như trên;
- Cấp quyết định chủ trương đầu tư chương trình;
- Cơ quan thẩm định nguồn vốn và khả năng cân đối vốn chương trình;
- Các cơ quan liên quan khác;
- Lưu: .......

ĐẠI DIỆN CƠ QUAN THẨM ĐỊNH
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 04

CƠ QUAN THẨM ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ………….., ngày ….. tháng ….. năm …..

BÁO CÁO

Kết quả thẩm định Báo cáo nghiên cứu tiền khả thi dự án nhóm A/

Báo cáo đề xuất chủ trương đầu tư dự án nhóm B, nhóm C

Kính gửi: (Tên Cơ quan trình thẩm định)

Cơ quan (Tên cơ quan thẩm định) nhận được Tờ trình số ……. ngày ……. tháng ……. năm ……. của Cơ quan (Tên Cơ quan trình) trình thẩm định Báo cáo nghiên cứu tiền khả thi/Báo cáo đề xuất chủ trương đầu tư dự án (Tên dự án đề nghị thẩm định). Sau khi xem xét, tổng hợp ý kiến và kết quả thẩm định của các cơ quan, tổ chức có liên quan, Cơ quan (Tên cơ quan thẩm định) báo cáo kết quả thẩm định Báo cáo nghiên cứu tiền khả thi/Báo cáo đề xuất chủ trương đầu tư dự án (Tên dự án) như sau:

Phần thứ nhất

TÀI LIỆU THẨM ĐỊNH VÀ TỔ CHỨC THẨM ĐỊNH

I. HỒ SƠ TÀI LIỆU THẨM ĐỊNH

1. Báo cáo nghiên cứu tiền khả thi hoặc Báo cáo đề xuất chủ trương đầu tư theo quy định của Luật Đầu tư công*.

2. Báo cáo thẩm định nội bộ của Cơ quan quản lý dự án.

3. Báo cáo thẩm định nguồn vốn và khả năng cân đối vốn của cơ quan thẩm định theo quy định tại Điều 38 của Luật Đầu tư công.

4. Ý kiến của Hội đồng nhân dân hoặc Thường trực Hội đồng nhân dân các cấp đối với các dự án nhóm A, nhóm B và trọng điểm nhóm C do địa phương quản lý đề nghị ngân sách trung ương hỗ trợ (hồ sơ này áp dụng cho việc thẩm định nguồn vốn và khả năng cân đối vốn ngân sách trung ương khi gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính thẩm định).

5. Các tài liệu liên quan khác (nếu có).

II. CÁC CĂN CỨ PHÁP LÝ ĐỂ THẨM ĐỊNH

1. Luật Đầu tư công.

2. Các văn bản hướng dẫn thi hành Luật Đầu tư công.

3. Các văn bản liên quan khác (nếu có).

III. TỔ CHỨC THẨM ĐỊNH

1. Đơn vị chủ trì thẩm định:

2. Đơn vị phối hợp thẩm định:

3. Hình thức thẩm định: tổ chức họp hoặc lấy ý kiến bằng văn bản hoặc áp dụng cả hai hình thức (nếu cần thiết).

Phần thứ hai

Ý KIẾN THẨM ĐỊNH DỰ ÁN ………….

I. MÔ TẢ THÔNG TIN CHUNG DỰ ÁN VÀ ĐỀ XUẤT CỦA CƠ QUAN/ HỘI ĐỒNG THẨM ĐỊNH DỰ ÁN …………….

1. Tên dự án:

2. Dự án nhóm:

3. Cấp quyết định chủ trương đầu tư dự án:

4. Cấp quyết định đầu tư dự án:

5. Tên chủ đầu tư (nếu có):

6. Địa điểm thực hiện dự án:

7. Dự kiến tổng mức đầu tư dự án: (trong đó làm rõ nguồn vốn đầu tư và mức vốn cụ thể theo từng nguồn, phân kỳ đầu tư sử dụng nguồn vốn theo thời gian cụ thể).

8. Nguồn vốn đề nghị thẩm định:

9. Ngành, lĩnh vực, chương trình sử dụng nguồn vốn đề nghị thẩm định:

10. Thời gian thực hiện (tiến độ và phân kỳ đầu tư thực hiện dự án):

11. Hình thức đầu tư của dự án:

12. Các thông tin khác (nếu có):

II. TỔNG HỢP Ý KIẾN THẨM ĐỊNH CỦA CÁC ĐƠN VỊ PHỐI HỢP

Tổng hợp ý kiến của các đơn vị phối hợp thẩm định theo quy định của Luật Đầu tư công, Nghị định của Chính phủ.

III. Ý KIẾN THẨM ĐỊNH CỦA CƠ QUAN THẨM ĐỊNH

Việc thẩm định chủ trương đầu tư dự án phải phù hợp với các quy định của Luật Đầu tư công, Nghị định của Chính phủ.

Các ý kiến thẩm định tập trung vào các nội dung quy định tại Điều 24 của Nghị định này.

Các ý kiến khác (nếu có).

……………………………………………….

(Trong từng trường hợp cụ thể Cơ quan/Hội đồng thẩm định có thể bổ sung hoặc điều chỉnh các nội dung thẩm định bảo đảm phù hợp với các quy định của Luật Đầu tư công, các ý kiến chỉ đạo của Thủ tướng Chính phủ và các văn bản hướng dẫn của Bộ Kế hoạch và Đầu tư.)

IV. KẾT LUẬN

Dự án (Tên dự án) đủ điều kiện (chưa đủ điều kiện) để trình cấp có thẩm quyền quyết định chủ trương đầu tư và triển khai các bước tiếp theo.

Trên đây là ý kiến thẩm định của (Cơ quan thẩm định/Hội đồng thẩm định) về chủ trương đầu tư dự án, đề nghị Cơ quan (Tên Cơ quan trình) xem xét báo cáo cấp có thẩm quyền điều chỉnh (nếu yêu cầu điều chỉnh) hoặc quyết định chủ trương đầu tư dự án (nếu chấp thuận đề xuất của Cơ quan trình)./.

Nơi nhận:
- Như trên;
- Cơ quan quyết định chủ trương đầu tư dự án;
- Cơ quan thẩm định nguồn vốn và khả năng cân đối vốn;
- Các cơ quan liên quan khác;
- Lưu: ......

ĐẠI DIỆN CƠ QUAN THẨM ĐỊNH
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 05

CƠ QUAN THẨM ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ………….., ngày ….. tháng ….. năm …..

BÁO CÁO

Kết quả thẩm định nguồn vốn và khả năng cân đối vốn chương trình/ dự án nhóm A

Kính gửi: (Hội đồng thẩm định/Cơ quan được giao chủ trì thẩm định Báo cáo đề xuất chủ trương đầu tư chương trình/Báo cáo nghiên cứu tiền khả thi dự án nhóm A)

Căn cứ Quyết định số ……. ngày ….. tháng ….. năm ……. của Cơ quan/cấp (Tên Cơ quan/Cấp quyết định thành lập Hội đồng thẩm định chương trình/dự án) về thành lập Hội đồng thẩm định chương trình/dự án ………; Tờ trình số ... ngày ... tháng …… năm ……. của Cơ quan (Tên Cơ quan trình) về thẩm định nguồn vốn và khả năng cân đối vốn chương trình/dự án (Tên chương trình/dự án); Cơ quan (Tên Cơ quan thẩm định) đã tổ chức thẩm định nguồn vốn và khả năng cân đối vốn chương trình/dự án và báo cáo kết quả thẩm định nguồn vốn và khả năng cân đối vốn chương trình/dự án (Tên chương trình/dự án) như sau:

Phần thứ nhất

TÀI LIỆU THẨM ĐỊNH VÀ TỔ CHỨC THẨM ĐỊNH

I. HỒ SƠ TÀI LIỆU THẨM ĐỊNH

1. Báo cáo nghiên cứu tiền khả thi hoặc Báo cáo đề xuất chủ trương đầu tư theo quy định của Luật Đầu tư công*.

2. Báo cáo thẩm định nội bộ của Cơ quan (Tên Chủ chương trình/Cơ quan quản lý dự án).

3. Báo cáo thẩm định nguồn vốn và khả năng cân đối vốn của cơ quan thẩm định theo quy định tại Điều 38 của Luật Đầu tư công.

4. Ý kiến của Hội đồng nhân dân hoặc Thường trực Hội đồng nhân dân các cấp đối với các dự án nhóm A do địa phương quản lý đề nghị ngân sách trung ương hỗ trợ (hồ sơ này áp dụng cho việc thẩm định nguồn vốn và khả năng cân đối vốn ngân sách trung ương khi gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính thẩm định).

5. Các tài liệu liên quan khác (nếu có).

II. CÁC CĂN CỨ PHÁP LÝ ĐỂ THẨM ĐỊNH

1. Luật Đầu tư công.

2. Các văn bản hướng dẫn thi hành Luật Đầu tư công.

3. Các văn bản liên quan khác (nếu có).

III. TỔ CHỨC THẨM ĐỊNH

1. Đơn vị chủ trì thẩm định:

2. Đơn vị phối hợp thẩm định:

3. Hình thức thẩm định: tổ chức họp hoặc lấy ý kiến bằng văn bản hoặc áp dụng cả hai hình thức (nếu cần thiết).

Phần thứ hai

Ý KIẾN THẨM ĐỊNH CHƯƠNG TRÌNH/DỰ ÁN …………..

I. MÔ TẢ THÔNG TIN CHUNG CHƯƠNG TRÌNH/DỰ ÁN VÀ ĐỀ XUẤT CỦA CƠ QUAN/HỘI ĐỒNG THẨM ĐỊNH CHƯƠNG TRÌNH/DỰ ÁN ……..

1. Tên chương trình/dự án:

2. Dự án nhóm:

3. Cấp quyết định chủ trương đầu tư chương trình/dự án:

4. Cấp quyết định đầu tư chương trình/dự án:

5. Tên chủ đầu tư (nếu có):

6. Địa điểm thực hiện chương trình/dự án:

7. Dự kiến tổng mức thực hiện chương trình/tổng mức đầu tư dự án: (trong đó làm rõ nguồn vốn đầu tư và mức vốn cụ thể theo từng nguồn, phân kỳ đầu tư sử dụng nguồn vốn theo thời gian cụ thể).

8. Nguồn vốn đề nghị thẩm định:

9. Ngành, lĩnh vực, chương trình sử dụng nguồn vốn đề nghị thẩm định:

10. Thời gian thực hiện (tiến độ và phân kỳ đầu tư thực hiện chương trình/dự án):

11. Hình thức đầu tư của chương trình/dự án:

12. Các thông tin khác (nếu có):

II. TỔNG HỢP Ý KIẾN THẨM ĐỊNH CỦA CÁC ĐƠN VỊ PHỐI HỢP

Tổng hợp ý kiến của các đơn vị phối hợp thẩm định theo quy định của Luật Đầu tư công, Nghị định của Chính phủ.

III. Ý KIẾN THẨM ĐỊNH CỦA CƠ QUAN THẨM ĐỊNH

Việc thẩm định nguồn vốn và khả năng cân đối vốn chương trình/dự án phải phù hợp với các quy định của Luật Đầu tư công, Nghị định của Chính phủ.

Các ý kiến thẩm định tập trung vào các nội dung quy định tại Điều 25 của Nghị định này, trong đó làm rõ các nội dung chủ yếu sau đây:

1. Về nguồn vốn: ý kiến thẩm định cần làm rõ về sự phù hợp của chương trình/dự án đối với nguồn vốn đầu tư; có đúng mục đích, đối tượng được đầu tư bằng nguồn vốn dự kiến sử dụng hay không; chương trình/dự án thuộc ngành, lĩnh vực, chương trình nào được bố trí vốn.

2. Về cân đối vốn: ý kiến thẩm định cần làm rõ khả năng bố trí vốn cho chương trình/dự án trong tổng số vốn kế hoạch đầu tư trung hạn của từng ngành, lĩnh vực, chương trình cho từng Bộ, ngành trung ương, địa phương theo thứ tự ưu tiên theo quy định của pháp luật.

3. Mức vốn có thể bố trí cho chương trình/dự án là bao nhiêu theo từng nguồn vốn cụ thể và thời gian nào.

(Trong từng trường hợp cụ thể Cơ quan/Hội đồng thẩm định có thể bổ sung hoặc điều chỉnh các nội dung thẩm định bảo đảm phù hợp với các quy định của Luật Đầu tư công, các ý kiến chỉ đạo của Thủ tướng Chính phủ và các văn bản hướng dẫn của Bộ Kế hoạch và Đầu tư.)

IV. KẾT LUẬN

Chương trình/Dự án (Tên chương trình/dự án) đề xuất nguồn vốn và mức vốn đầu tư phù hợp khả năng cân đối nguồn vốn (chưa phù hợp với khả năng cân đối vốn). Đề nghị Cơ quan (Tên Cơ quan trình) hoàn chỉnh (hoặc điều chỉnh) cơ cấu nguồn vốn để trình cấp có thẩm quyền quyết định chủ trương đầu tư và triển khai các bước tiếp theo.

Trên đây là ý kiến thẩm định nguồn vốn và khả năng cân đối vốn của chương trình/dự án ………., đề nghị Cơ quan (Tên Cơ quan trình thẩm định) xem xét báo cáo cấp có thẩm quyền điều chỉnh (nếu yêu cầu điều chỉnh) hoặc hoàn chỉnh trình cấp có thẩm quyền quyết định chủ trương đầu tư (nếu chấp thuận đề xuất của Cơ quan trình thẩm định)./.

Nơi nhận:
- Như trên;
- Cơ quan quyết định chủ trương đầu tư chương trình/dự án;
- Chủ chương trình/Cơ quan quản lý dự án;
- Các cơ quan liên quan khác;
- Lưu: …………..

ĐẠI DIỆN CƠ QUAN THẨM ĐỊNH
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 06

CƠ QUAN THẨM ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ………….., ngày ….. tháng ….. năm …..

BÁO CÁO

Kết quả thẩm định nguồn vốn và khả năng cân đối vốn dự án nhóm B, nhóm C

Kính gửi: (Tên Cơ quan trình thẩm định)

Cơ quan thẩm định (Tên cơ quan thẩm định) nhận được Tờ trình số ... ngày ... tháng ….. năm …… của Cơ quan (Tên Cơ quan trình thẩm định) đề nghị thẩm định nguồn vốn và khả năng cân đối vốn dự án (Tên dự án); Cơ quan thẩm định (Tên Cơ quan thẩm định) đã tổ chức thẩm định nguồn vốn và khả năng cân đối vốn dự án và báo cáo kết quả thẩm định nguồn vốn và khả năng cân đối vốn dự án (Tên dự án) như sau:

Phần thứ nhất

TÀI LIỆU THẨM ĐỊNH VÀ TỔ CHỨC THẨM ĐỊNH

I. HỒ SƠ TÀI LIỆU THẨM ĐỊNH

1. Báo cáo đề xuất chủ trương đầu tư dự án theo quy định của Luật Đầu tư công.

2. Báo cáo thẩm định nội bộ của Cơ quan quản lý dự án.

3. Báo cáo thẩm định nguồn vốn và khả năng cân đối vốn của cơ quan thẩm định theo quy định tại Điều 38 của Luật Đầu tư công.

4. Ý kiến của Hội đồng nhân dân hoặc Thường trực Hội đồng nhân dân các cấp đối với các dự án nhóm B và dự án trọng điểm nhóm C do địa phương quản lý đề nghị ngân sách trung ương hỗ trợ (hồ sơ này áp dụng cho việc thẩm định nguồn vốn và khả năng cân đối vốn ngân sách trung ương, công trái quốc gia, trái phiếu Chính phủ khi gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính thẩm định).

5. Các tài liệu liên quan khác (nếu có).

II. CÁC CĂN CỨ PHÁP LÝ ĐỂ THẨM ĐỊNH

1. Luật Đầu tư công.

2. Các văn bản hướng dẫn thi hành Luật Đầu tư công.

3. Các văn bản liên quan khác (nếu có).

III. TỔ CHỨC THẨM ĐỊNH

1. Đơn vị chủ trì thẩm định:

2. Đơn vị phối hợp thẩm định:

3. Hình thức thẩm định: tổ chức họp hoặc lấy ý kiến bằng văn bản hoặc áp dụng cả hai hình thức (nếu cần thiết).

Phần thứ hai

Ý KIẾN THẨM ĐỊNH DỰ ÁN ……….

I. MÔ TẢ THÔNG TIN CHUNG DỰ ÁN VÀ ĐỀ XUẤT CỦA CƠ QUAN/ HỘI ĐỒNG THẨM ĐỊNH DỰ ÁN ………………

1. Tên dự án:

2. Dự án nhóm:

3. Cấp quyết định chủ trương đầu tư dự án:

4. Cấp quyết định đầu tư dự án:

5. Tên chủ đầu tư (nếu có):

6. Địa điểm thực hiện dự án:

7. Dự kiến tổng mức đầu tư dự án: (trong đó làm rõ nguồn vốn đầu tư và mức vốn cụ thể theo từng nguồn, phân kỳ đầu tư sử dụng nguồn vốn theo thời gian cụ thể).

8. Nguồn vốn đề nghị thẩm định:

9. Ngành, lĩnh vực, chương trình sử dụng nguồn vốn đề nghị thẩm định:

10. Thời gian thực hiện (tiến độ và phân kỳ đầu tư thực hiện dự án):

11. Hình thức đầu tư của dự án:

12. Các thông tin khác (nếu có):

II. TỔNG HỢP Ý KIẾN THẨM ĐỊNH CỦA CÁC ĐƠN VỊ PHỐI HỢP

Tổng hợp ý kiến của các đơn vị phối hợp thẩm định theo quy định của Luật Đầu tư công, Nghị định của Chính phủ.

III. Ý KIẾN THẨM ĐỊNH CỦA CƠ QUAN THẨM ĐỊNH

Việc thẩm định nguồn vốn và khả năng cân đối vốn dự án phải phù hợp với các quy định của Luật Đầu tư công, Nghị định của Chính phủ.

Các ý kiến thẩm định tập trung vào các nội dung quy định tại Điều 25 của Nghị định này, trong đó làm rõ các nội dung chủ yếu sau đây:

1. Về nguồn vốn: Ý kiến thẩm định cần làm rõ về sự phù hợp của dự án đối với nguồn vốn đầu tư; có đúng mục đích, đối tượng được đầu tư bằng nguồn vốn dự kiến sử dụng hay không; dự án thuộc ngành, lĩnh vực, chương trình nào được bố trí vốn.

2. Về cân đối vốn: Ý kiến thẩm định cần làm rõ khả năng bố trí vốn cho dự án trong tổng số vốn kế hoạch đầu tư trung hạn của từng ngành, lĩnh vực, chương trình cho từng cơ quan theo thứ tự ưu tiên theo quy định của pháp luật.

3. Mức vốn có thể bố trí cho dự án là bao nhiêu theo từng nguồn vốn cụ thể và thời gian nào.

(Trong từng trường hợp cụ thể Cơ quan/Hội đồng thẩm định có thể bổ sung hoặc điều chỉnh các nội dung thẩm định bảo đảm phù hợp với các quy định của Luật Đầu tư công, các ý kiến chỉ đạo của Thủ tướng Chính phủ và các văn bản hướng dẫn của Bộ Kế hoạch và Đầu tư.)

IV. KẾT LUẬN

Dự án (Tên dự án) đề xuất nguồn vốn và mức vốn đầu tư phù hợp khả năng cân đối nguồn vốn (chưa phù hợp với khả năng cân đối vốn) trong thời gian (nêu cụ thể thời gian có khả năng cân đối vốn). Đề nghị Cơ quan (Tên Cơ quan trình) hoàn chỉnh (hoặc điều chỉnh) cơ cấu nguồn vốn để trình cấp có thẩm quyền quyết định chủ trương đầu tư dự án và triển khai các bước tiếp theo.

Trên đây là ý kiến thẩm định nguồn vốn và khả năng cân đối vốn của dự án ……………, đề nghị Cơ quan (Tên Cơ quan trình thẩm định) xem xét báo cáo cấp có thẩm quyền điều chỉnh (nếu yêu cầu điều chỉnh) hoặc hoàn chỉnh trình cấp có thẩm quyền quyết định chủ trương đầu tư dự án (nếu chấp thuận đề xuất của Cơ quan trình thẩm định)./.

Nơi nhận:
- Như trên;
- Cơ quan thẩm định chủ trương đầu tư/ Hội đồng thẩm định chủ trương đầu tư dự án;
- Cơ quan quyết định chủ trương đầu tư dự án;
- Các cơ quan liên quan khác;
- Lưu: ..........

ĐẠI DIỆN CƠ QUAN THẨM ĐỊNH
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 07

CƠ QUAN RA NGHỊ QUYẾT (QUYẾT ĐỊNH) CHỦ TRƯƠNG ĐẦU TƯ CHƯƠNG TRÌNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… | ………….., ngày ….. tháng ….. năm …..

NGHỊ QUYẾT (QUYẾT ĐỊNH)

Về chủ trương đầu tư chương trình ………………

Căn cứ Luật Đầu tư công;

Căn cứ các văn bản hướng dẫn thi hành Luật Đầu tư công;

Căn cứ các văn bản liên quan khác (nếu có);

Xét đề nghị của Cơ quan (Tên Chủ chương trình)/Hội đồng thẩm định chương trình,

Cơ quan/Cấp (Tên cơ quan/cấp quyết định chủ trương đầu tư chương trình) quyết nghị/quyết định.

Điều 1. Phê duyệt (Quyết định) chủ trương đầu tư chương trình (Tên chương trình), do Cơ quan (Tên Chủ chương trình)

1. Mục tiêu:

2. Nội dung đầu tư:

3. Tổng vốn thực hiện chương trình:

(trong đó có thể làm rõ nguồn vốn đầu tư, mức vốn theo từng nguồn hoặc phê duyệt tổng thể)

4. Chủ chương trình:

5. Địa điểm thực hiện:

6. Thời gian thực hiện chương trình:

7. Cơ chế và giải pháp thực hiện.

8. Các nội dung khác (nếu có).

Điều 2. Tổ chức thực hiện

1. Cơ quan (Tên Chủ chương trình) chịu trách nhiệm:

a) Chủ trì, phối hợp với các cơ quan liên quan hoàn thành Báo cáo nghiên cứu khả thi của chương trình (Tên chương trình) trình cấp có thẩm quyền quyết định đầu tư chương trình theo quy định của Luật Đầu tư công;

b) Các nội dung khác (nếu có).

2. Trách nhiệm của các cơ quan liên quan khác (nếu có)

Điều 3. Điều khoản thi hành

1. Cơ quan (Tên Chủ chương trình) và các cơ quan liên quan khác chịu trách nhiệm thi hành Nghị quyết/Quyết định này.

2. Cơ quan ……….. chịu trách nhiệm kiểm tra, giám sát việc thực hiện Nghị quyết (Quyết định) này báo cáo Cơ quan (Tên Cơ quan quyết định chủ trương đầu tư chương trình) theo quy định của pháp luật./.

Nơi nhận:
- Các cơ quan có tên tại Điều 3;
- Cơ quan quyết định chủ trương đầu tư chương trình;
- Cơ quan thẩm định chủ trương đầu tư/Hội đồng thẩm định chủ trương đầu tư chương trình;
- Cơ quan thẩm định nguồn vốn và khả năng cân đối vốn chương trình;
- Các cơ quan liên quan khác;
- Lưu: ……….

ĐẠI DIỆN CƠ QUAN
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 08

CƠ QUAN RA NGHỊ QUYẾT (QUYẾT ĐỊNH) CHỦ TRƯƠNG ĐẦU TƯ DỰ ÁN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… | ………….., ngày ….. tháng ….. năm …..

NGHỊ QUYẾT* (QUYẾT ĐỊNH)

Về chủ trương đầu tư dự án ………….

Căn cứ Luật Đầu tư công;

Căn cứ các văn bản hướng dẫn thi hành Luật Đầu tư công;

Căn cứ các văn bản liên quan khác (nếu có);

Xét đề nghị của Cơ quan (Tên Cơ quan quản lý dự án)/Hội đồng thẩm định dự án,

Cơ quan (Tên cơ quan quyết định chủ trương đầu tư chương trình) quyết nghị/quyết định:

Điều 1. Phê duyệt (Quyết định) chủ trương đầu tư dự án (Tên dự án) do Cơ quan (Tên cơ quan) quản lý dự án

1. Mục tiêu đầu tư:

2. Quy mô đầu tư:

3. Nhóm dự án:

4. Tổng mức đầu tư dự án:

5. Cơ cấu nguồn vốn (trong đó có thể làm rõ nguồn vốn đầu tư và mức vốn theo từng nguồn):

6. Địa điểm thực hiện dự án:

7. Thời gian thực hiện dự án:

8. Tiến độ thực hiện dự án:

9. Các nội dung khác (nếu có).

Điều 2. Tổ chức thực hiện

1. Cơ quan (Tên Cơ quan quản lý dự án) chịu trách nhiệm:

a) Chủ trì, phối hợp với các cơ quan liên quan hoàn thành Báo cáo nghiên cứu khả thi của dự án (Tên dự án) trình cấp có thẩm quyền quyết định đầu tư dự án theo đúng quy định của Luật Đầu tư công và pháp luật liên quan.

b) Các nội dung khác (nếu có).

2. Nhiệm vụ của các cơ quan khác (nếu có)

Điều 3. Điều khoản thi hành

1. Cơ quan (Tên Cơ quan quản lý dự án) và các cơ quan liên quan khác chịu trách nhiệm thi hành Nghị quyết/Quyết định này.

2. Cơ quan (Tên Cơ quan được phân công kiểm tra, giám sát việc thực hiện Nghị quyết/quyết định này) chịu trách nhiệm kiểm tra, giám sát việc thực hiện Nghị quyết/Quyết định này báo cáo Cơ quan (Tên Cơ quan quyết định chủ trương đầu tư dự án) theo quy định của pháp luật./.

Nơi nhận:
- Các cơ quan có tên tại Điều 3;
- Cơ quan quyết định chủ trương đầu tư dự án;
- Cơ quan thẩm định chủ trương đầu tư/Hội đồng thẩm định chủ trương đầu tư dự án;
- Cơ quan thẩm định nguồn vốn và khả năng cân đối vốn dự án;
- Các cơ quan liên quan khác;
- Lưu: ………

ĐẠI DIỆN CƠ QUAN
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

* Báo cáo nghiên cứu tiền khả thi dự án nhóm A; Báo cáo đề xuất chủ trương đầu tư dự án nhóm B, nhóm C.

* Báo cáo nghiên cứu tiền khả thi dự án dự án nhóm A; Báo cáo đề xuất chủ trương đầu tư chương trình.

* Trường hợp Thường trực Hội đồng nhân dân được Hội đồng nhân dân ủy quyền thông qua chủ trương đầu tư dự án nhóm B và dự án trọng điểm nhóm C giữa các kỳ họp: Thường trực Hội đồng nhân dân quyết định chủ trương đầu tư bằng văn bản theo các nội dung tương tự quy định tại Mẫu này, nhưng dưới hình thức công văn, không ghi thành các điều khoản như Mẫu này.


ND 2015 - 15 dau tu theo hinh thuc doi tac cong tu

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 15/2015/NĐ-CP | Hà Nội, ngày 14 tháng 02 năm 2015

NGHỊ ĐỊNH

VỀ ĐẦU TƯ THEO HÌNH THỨC ĐỐI TÁC CÔNG TƯ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật Đầu tư công ngày 18 tháng 6 năm 2014;

Căn cứ Luật Đấu thầu ngày 26 tháng 11 năm 2013;

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Luật Quản lý nợ công ngày 17 tháng 6 năm 2009;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

Chính phủ ban hành Nghị định về đầu tư theo hình thức đối tác công tư.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về lĩnh vực, điều kiện, thủ tục thực hiện dự án đầu tư theo hình thức đối tác công tư; cơ chế quản lý và sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án; chính sách ưu đãi, bảo đảm đầu tư và trách nhiệm quản lý nhà nước đối với dự án đầu tư theo hình thức đối tác công tư.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan nhà nước có thẩm quyền, nhà đầu tư, doanh nghiệp dự án, bên cho vay và các cơ quan, tổ chức, cá nhân liên quan đến việc thực hiện dự án đầu tư theo hình thức đối tác công tư.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ sau đây được hiểu như sau:

1. Đầu tư theo hình thức đối tác công tư (sau đây gọi tắt là PPP) là hình thức đầu tư được thực hiện trên cơ sở hợp đồng giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư, doanh nghiệp dự án để thực hiện, quản lý, vận hành dự án kết cấu hạ tầng, cung cấp dịch vụ công.

2. Hợp đồng dự án là hợp đồng quy định tại các Khoản 3, 4, 5, 6, 7, 8 và 9 Điều này và các hợp đồng tương tự khác theo quy định tại Khoản 3 Điều 32 Nghị định này.

3. Hợp đồng Xây dựng - Kinh doanh - Chuyển giao (sau đây gọi tắt là hợp đồng BOT) là hợp đồng được ký giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi hoàn thành công trình, nhà đầu tư được quyền kinh doanh công trình trong một thời hạn nhất định; hết thời hạn, nhà đầu tư chuyển giao công trình đó cho cơ quan nhà nước có thẩm quyền.

4. Hợp đồng Xây dựng - Chuyển giao - Kinh doanh (sau đây gọi tắt là hợp đồng BTO) là hợp đồng được ký giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi hoàn thành công trình, nhà đầu tư chuyển giao cho cơ quan nhà nước có thẩm quyền và được quyền kinh doanh công trình đó trong một thời hạn nhất định.

5. Hợp đồng Xây dựng - Chuyển giao (sau đây gọi tắt là hợp đồng BT) là hợp đồng được ký giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư để xây dựng công trình kết cấu hạ tầng; nhà đầu tư chuyển giao công trình đó cho cơ quan nhà nước có thẩm quyền và được thanh toán bằng quỹ đất để thực hiện Dự án khác theo các điều kiện quy định tại Khoản 3 Điều 14 và Khoản 3 Điều 43 Nghị định này.

6. Hợp đồng Xây dựng - Sở hữu - Kinh doanh (sau đây gọi tắt là hợp đồng BOO) là hợp đồng được ký giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi hoàn thành công trình, nhà đầu tư sở hữu và được quyền kinh doanh công trình đó trong một thời hạn nhất định.

7. Hợp đồng Xây dựng - Chuyển giao - Thuê dịch vụ (sau đây gọi tắt là hợp đồng BTL) là hợp đồng được ký giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi hoàn thành công trình, nhà đầu tư chuyển giao cho cơ quan nhà nước có thẩm quyền và được quyền cung cấp dịch vụ trên cơ sở vận hành, khai thác công trình đó trong một thời hạn nhất định; cơ quan nhà nước có thẩm quyền thuê dịch vụ và thanh toán cho nhà đầu tư theo các điều kiện quy định tại Khoản 2 Điều 14 Nghị định này.

8. Hợp đồng Xây dựng - Thuê dịch vụ - Chuyển giao (sau đây gọi tắt là hợp đồng BLT) là hợp đồng được ký giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi hoàn thành công trình, nhà đầu tư được quyền cung cấp dịch vụ trên cơ sở vận hành, khai thác công trình đó trong một thời hạn nhất định; cơ quan nhà nước có thẩm quyền thuê dịch vụ và thanh toán cho nhà đầu tư theo các điều kiện quy định tại Khoản 2 Điều 14 Nghị định này; hết thời hạn cung cấp dịch vụ, nhà đầu tư chuyển giao công trình đó cho cơ quan nhà nước có thẩm quyền.

9. Hợp đồng Kinh doanh - Quản lý (sau đây gọi tắt là hợp đồng O&M) là hợp đồng được ký giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư để kinh doanh một phần hoặc toàn bộ công trình trong một thời hạn nhất định.

10. Dự án khác là dự án do nhà đầu tư thực hiện để thu hồi vốn đầu tư công trình kết cấu hạ tầng.

11. Đề xuất dự án là tài liệu trình bày các nội dung nghiên cứu sơ bộ về sự cần thiết, tính khả thi và hiệu quả của dự án.

12. Báo cáo nghiên cứu khả thi là tài liệu trình bày các nội dung nghiên cứu về sự cần thiết, tính khả thi và hiệu quả của dự án.

13. Tổng vốn đầu tư là toàn bộ vốn đầu tư để xây dựng công trình dự án và vốn lưu động ban đầu để khai thác, vận hành dự án.

14. Vốn chủ sở hữu là vốn góp của nhà đầu tư để thực hiện dự án theo quy định tại Điều 10 Nghị định này.

15. Nhà đầu tư là các tổ chức, cá nhân thực hiện hoạt động đầu tư theo quy định của pháp luật về đầu tư và pháp luật có liên quan.

16. Doanh nghiệp dự án là doanh nghiệp do nhà đầu tư thành lập để thực hiện dự án.

17. Doanh nghiệp nhà nước là doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

18. Bên cho vay là tổ chức cấp tín dụng cho nhà đầu tư, doanh nghiệp dự án để thực hiện dự án.

Điều 4. Lĩnh vực đầu tư và phân loại dự án

1. Dự án xây dựng, cải tạo, vận hành, kinh doanh, quản lý công trình kết cấu hạ tầng, cung cấp trang thiết bị hoặc dịch vụ công gồm:

a) Công trình kết cấu hạ tầng giao thông vận tải và các dịch vụ có liên quan;

b) Hệ thống chiếu sáng; hệ thống cung cấp nước sạch; hệ thống thoát nước; hệ thống thu gom, xử lý nước thải, chất thải; nhà ở xã hội; nhà ở tái định cư; nghĩa trang;

c) Nhà máy điện, đường dây tải điện;

d) Công trình kết cấu hạ tầng y tế, giáo dục, đào tạo, dạy nghề, văn hóa, thể thao và các dịch vụ liên quan; trụ sở làm việc của cơ quan nhà nước;

đ) Công trình kết cấu hạ tầng thương mại, khoa học và công nghệ, khí tượng thủy văn, khu kinh tế, khu công nghiệp, khu công nghệ cao, khu công nghệ thông tin tập trung; ứng dụng công nghệ thông tin;

e) Công trình kết cấu hạ tầng nông nghiệp, nông thôn và dịch vụ phát triển liên kết sản xuất gắn với chế biến, tiêu thụ sản phẩm nông nghiệp;

g) Các lĩnh vực khác theo quyết định của Thủ tướng Chính phủ.

2. Dự án quy định tại Khoản 1 Điều này được phân loại theo quy định của pháp luật về đầu tư công, gồm dự án quan trọng quốc gia, các dự án nhóm A, B và C.

3. Bộ, cơ quan ngang Bộ chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn chi tiết lĩnh vực đầu tư thuộc phạm vi quản lý của Bộ, ngành.

Điều 5. Chi phí chuẩn bị đầu tư và thực hiện dự án của Bộ, ngành, Ủy ban nhân dân cấp tỉnh

1. Chi phí chuẩn bị đầu tư và thực hiện dự án của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Bộ, ngành, Ủy ban nhân dân cấp tỉnh) bao gồm:

a) Chi phí lập, thẩm định, phê duyệt đề xuất dự án, báo cáo nghiên cứu khả thi;

b) Chi phí tổ chức lựa chọn nhà đầu tư;

c) Chi phí hoạt động của đơn vị quản lý dự án thuộc cơ quan nhà nước có thẩm quyền, bao gồm chi phí giám sát thực hiện hợp đồng dự án, chất lượng công trình;

d) Chi phí công bố dự án;

đ) Chi phí hoạt động của đơn vị đầu mối quản lý hoạt động PPP;

e) Chi phí thuê tư vấn hỗ trợ thực hiện một số hoạt động thuộc trách nhiệm của cơ quan nhà nước có thẩm quyền theo quy định tại Khoản 5 Điều 8 Nghị định này;

g) Chi phí tổ chức hội nghị, hội thảo, đàm phán hợp đồng dự án và các hợp đồng có liên quan;

h) Chi phí khác.

2. Chi phí quy định tại các Điểm a, b và c Khoản 1 Điều này được bố trí từ các nguồn vốn sau:

a) Nguồn vốn ngân sách nhà nước theo cân đối trong kế hoạch chi đầu tư phát triển hàng năm của Bộ, ngành, Ủy ban nhân dân cấp tỉnh;

b) Nguồn vốn hỗ trợ chuẩn đầu tư quy định tại Điều 6 Nghị định này;

c) Nguồn thu từ việc bán hồ sơ mời thầu lựa chọn nhà đầu tư;

d) Nguồn vốn do nhà đầu tư được lựa chọn thực hiện dự án hoàn trả;

đ) Các nguồn vốn hợp pháp khác:

3. Chi phí quy định tại các Điểm d, đ, e, g và h Khoản 1 Điều này được bố trí từ nguồn ngân sách nhà nước trong kế hoạch chi sự nghiệp của Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

Điều 6. Nguồn vốn hỗ trợ chuẩn bị đầu tư

1. Bộ Kế hoạch và Đầu tư huy động và quản lý nguồn hỗ trợ phát triển chính thức (ODA), vốn vay ưu đãi của các nhà tài trợ nước ngoài và các nguồn vốn khác theo quyết định của Thủ tướng Chính phủ để hỗ trợ hoạt động chuẩn bị đầu tư.

2. Nguồn vốn quy định tại Khoản 1 Điều này được cấp phát cho Bộ, ngành, Ủy ban nhân dân cấp tỉnh để hỗ trợ chi phí chuẩn bị đầu tư quy định tại Điểm a và Điểm b Khoản 1 Điều 5 Nghị định này.

3. Nhà đầu tư được lựa chọn thực hiện dự án hoàn trả chi phí hỗ trợ chuẩn bị đầu tư và chi phí bảo toàn nguồn vốn hỗ trợ chuẩn bị đầu tư để tạo nguồn vốn chuẩn bị đầu tư cho các dự án khác.

4. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính hướng dẫn thực hiện Điều này.

Điều 7. Ban chỉ đạo và đơn vị đầu mối quản lý hoạt động PPP

1. Ban chỉ đạo nhà nước về PPP được thành lập và hoạt động theo quyết định của Thủ tướng Chính phủ.

2. Căn cứ yêu cầu và điều kiện quản lý cụ thể, Bộ, ngành, Ủy ban nhân dân cấp tỉnh phân công cơ quan chuyên môn trực thuộc làm đầu mối quản lý hoạt động PPP của Bộ, ngành, địa phương (sau đây gọi chung là đơn vị đầu mối). Trong trường hợp cần thiết, Bộ, ngành trình Thủ tướng Chính phủ quyết định việc thành lập đơn vị chuyên trách trực thuộc làm đầu mối quản lý hoạt động PPP.

Điều 8. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện hợp đồng dự án

1. Bộ, ngành, Ủy ban nhân dân cấp tỉnh là cơ quan nhà nước có thẩm quyền ký kết hợp đồng dự án thuộc chức năng, nhiệm vụ, quyền hạn của mình và thực hiện các quyền, nghĩa vụ trên cơ sở thỏa thuận với nhà đầu tư tại hợp đồng dự án.

2. Căn cứ chức năng, nhiệm vụ, quyền hạn và điều kiện quản lý cụ thể, Bộ, ngành được ủy quyền cho tổ chức thuộc Bộ, ngành; Ủy ban nhân dân cấp tỉnh được ủy quyền cho cơ quan chuyên môn của mình hoặc Ủy ban nhân dân cấp huyện ký kết và thực hiện hợp đồng dự án nhóm B và nhóm C.

3. Việc ủy quyền theo quy định tại Khoản 2 Điều này phải được thực hiện bằng văn bản, trong đó xác định cụ thể phạm vi ủy quyền, trách nhiệm của cơ quan được ủy quyền trong việc chuẩn bị đầu tư, đàm phán, ký kết và thực hiện hợp đồng dự án.

4. Cơ quan nhà nước có thẩm quyền, cơ quan được ủy quyền theo quy định tại Khoản 2 Điều này thành lập hoặc giao đơn vị quản lý dự án thực hiện các hoạt động thuộc trách nhiệm của mình, nhưng trong mọi trường hợp phải chịu trách nhiệm về các nghĩa vụ đã cam kết theo hợp đồng dự án.

5. Trong trường hợp cần thiết, cơ quan nhà nước có thẩm quyền lựa chọn tổ chức tư vấn độc lập để hỗ trợ thực hiện một số nhiệm vụ quy định tại Khoản 4 Điều này.

Điều 9. Trình tự thực hiện dự án

1. Trừ dự án nhóm C quy định tại Khoản 2 Điều này, dự án được thực hiện theo trình tự sau đây:

a) Lập, thẩm định, phê duyệt và công bố dự án theo quy định tại Chương III Nghị định này;

b) Lập, thẩm định, phê duyệt báo cáo nghiên cứu khả thi theo quy định tại Chương IV Nghị định này;

c) Tổ chức lựa chọn nhà đầu tư; đàm phán và ký kết thỏa thuận đầu tư, hợp đồng dự án theo quy định tại Chương V Nghị định này;

d) Thực hiện thủ tục cấp giấy chứng nhận đăng ký đầu tư và thành lập doanh nghiệp dự án theo quy định tại Chương VI Nghị định này;

đ) Triển khai thực hiện dự án theo quy định tại Chương VII Nghị định này;

e) Quyết toán và chuyển giao công trình theo quy định tại Chương VIII Nghị định này.

2. Dự án nhóm C thực hiện theo trình tự sau đây:

a) Lập, thẩm định, phê duyệt và công bố dự án theo quy định tại Chương III Nghị định này.

b) Tổ chức lựa chọn nhà đầu tư; đàm phán và ký kết hợp đồng dự án theo quy định tại Chương V Nghị định này;

c) Triển khai thực hiện dự án theo quy định tại Chương VII Nghị định này;

d) Quyết toán và chuyển giao công trình theo quy định tại Chương VIII Nghị định này.

Chương II

NGUỒN VỐN THỰC HIỆN DỰ ÁN

Điều 10. Vốn chủ sở hữu và vốn huy động của nhà đầu tư

1. Nhà đầu tư chịu trách nhiệm góp vốn chủ sở hữu và huy động các nguồn vốn khác để thực hiện dự án theo thỏa thuận tại hợp đồng dự án.

2. Tỷ lệ vốn chủ sở hữu của nhà đầu tư không được thấp hơn 15% tổng vốn đầu tư. Đối với dự án có tổng vốn đầu tư trên 1.500 tỷ đồng, tỷ lệ vốn chủ sở hữu được xác định theo nguyên tắc lũy tiến từng phần như sau:

a) Đối với phần vốn đến 1.500 tỷ đồng, tỷ lệ vốn chủ sở hữu không được thấp hơn 15% của phần vốn này;

b) Đối với phần vốn trên 1.500 tỷ đồng, tỷ lệ vốn chủ sở hữu không được thấp hơn 10% của phần vốn này.

3. Vốn đầu tư của Nhà nước tham gia thực hiện dự án quy định tại Điều 11 Nghị định này không tính vào tổng vốn đầu tư để xác định tỷ lệ vốn chủ sở hữu.

4. Dự án khác do nhà đầu tư thực hiện để thu hồi vốn đã đầu tư vào công trình dự án BT phải đáp ứng yêu cầu về vốn chủ sở hữu (nếu có) theo quy định của pháp luật.

Điều 11. Sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án

1. Vốn đầu tư của Nhà nước tham gia thực hiện dự án bao gồm vốn ngân sách nhà nước, vốn trái phiếu chính phủ, vốn trái phiếu chính quyền địa phương, vốn ODA và vốn vay ưu đãi của nhà tài trợ nước ngoài.

2. Vốn đầu tư của Nhà nước tham gia thực hiện dự án được sử dụng để thực hiện các hoạt động sau đây:

a) Góp vốn để hỗ trợ xây dựng công trình đối với dự án có hoạt động kinh doanh, thu phí từ người sử dụng, nhưng khoản thu không đủ để thu hồi vốn đầu tư và lợi nhuận;

b) Thanh toán cho nhà đầu tư cung cấp dịch vụ theo hợp đồng BTL, hợp đồng BLT và các hợp đồng tương tự khác;

c) Hỗ trợ xây dựng công trình phụ trợ, tổ chức bồi thường, giải phóng mặt bằng và tái định cư.

3. Vốn đầu tư của Nhà nước quy định tại Điểm a và Điểm b Khoản 2 Điều này chỉ được sử dụng để tham gia thực hiện dự án do Bộ, ngành, Ủy ban nhân dân cấp tỉnh đề xuất hoặc dự án thuộc đối tượng sử dụng nguồn vốn ODA và vốn vay ưu đãi của nhà tài trợ nước ngoài.

Điều 12. Xác định giá trị vốn đầu tư của Nhà nước tham gia thực hiện dự án

1. Giá trị vốn đầu tư của Nhà nước được xem xét trên cơ sở phương án tài chính của dự án; chủ trương sử dụng vốn đầu tư của Nhà nước quy định tại Khoản 2 Điều 17 của Nghị định này và khả năng huy động, cân đối nguồn vốn đầu tư của Nhà nước tham gia thực hiện dự án.

2. Người có thẩm quyền quy định tại Điều 27 Nghị định này xác định giá trị vốn đầu tư của Nhà nước tham gia thực hiện dự án khi phê duyệt báo cáo nghiên cứu khả thi hoặc đề xuất dự án (đối với dự án nhóm C).

Điều 13. Lập kế hoạch vốn đầu tư của Nhà nước tham gia thực hiện dự án

1. Bộ, ngành, Ủy ban nhân dân cấp tỉnh lập và tổng hợp kế hoạch vốn đầu tư của Nhà nước tham gia thực hiện dự án được công bố theo quy định tại Điều 18 của Nghị định này trong kế hoạch đầu tư công trung hạn 5 năm của ngành, địa phương.

2. Căn cứ kế hoạch đầu tư công trung hạn, báo cáo nghiên cứu khả thi hoặc đề xuất dự án (đối với dự án nhóm C) được phê duyệt, Bộ, ngành, Ủy ban nhân dân cấp tỉnh lập và tổng hợp kế hoạch vốn đầu tư của Nhà nước tham gia thực hiện dự án trong kế hoạch đầu tư công hằng năm của ngành, địa phương.

3. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính tổng hợp kế hoạch sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án trong kế hoạch đầu tư công quốc gia.

Điều 14. Giải ngân vốn đầu tư của Nhà nước tham gia thực hiện dự án

1. Giải ngân vốn góp của Nhà nước để hỗ trợ xây dựng công trình dự án:

a) Vốn góp của Nhà nước để hỗ trợ xây dựng công trình dự án quy định tại Điểm a Khoản 2 Điều 11 của Nghị định này được giải ngân sau khi dự án có khối lượng, giá trị xây dựng được hoàn thành theo thỏa thuận tại hợp đồng dự án;

b) Căn cứ khối lượng, giá trị xây dựng hoàn thành do nhà đầu tư, doanh nghiệp dự án nghiệm thu, cơ quan nhà nước có thẩm quyền cấp phát và thanh toán cho nhà đầu tư, doanh nghiệp dự án theo tỷ lệ, giá trị, tiến độ và điều kiện thỏa thuận tại hợp đồng dự án.

2. Giải ngân vốn thanh toán cho nhà đầu tư theo hợp đồng BTL, hợp đồng BLT:

a) Vốn thanh toán cho nhà đầu tư cung cấp dịch vụ theo hợp đồng BTL, hợp đồng BLT và các hợp đồng tương tự khác quy định tại Điểm b Khoản 2 Điều 11 Nghị định này được giải ngân kể từ thời điểm dịch vụ được cung cấp theo thỏa thuận tại hợp đồng dự án;

b) Việc thanh toán theo quy định tại Điểm a Khoản này được thực hiện định kỳ trên cơ sở khối lượng, chất lượng dịch vụ thỏa thuận tại hợp đồng dự án.

3. Việc sử dụng quỹ đất để tạo nguồn vốn thanh toán cho nhà đầu tư thực hiện hợp đồng BT phải được sự chấp thuận của cơ quan có thẩm quyền theo quy định của pháp luật đất đai.

4. Giải ngân vốn xây dựng công trình phụ trợ, tổ chức bồi thường, giải phóng mặt bằng, tái định cư:

Vốn xây dựng công trình phụ trợ, tổ chức bồi thường, giải phóng mặt bằng và tái định cư quy định tại Điểm c Khoản 2 Điều 11 Nghị định này được sử dụng theo quy định đối với dự án đầu tư công.

5. Bộ Tài chính hướng dẫn thực hiện Điều này.

Chương III

XÂY DỰNG VÀ CÔNG BỐ DỰ ÁN

Mục 1: DỰ ÁN DO BỘ, NGÀNH, ỦY BAN NHÂN DÂN CẤP TỈNH ĐỀ XUẤT

Điều 15. Điều kiện lựa chọn dự án

1. Dự án được lựa chọn thực hiện theo hình thức đối tác công tư phải đáp ứng đầy đủ các điều kiện sau đây:

a) Phù hợp với quy hoạch, kế hoạch phát triển ngành, vùng và kế hoạch phát triển kinh tế - xã hội của địa phương;

b) Phù hợp với lĩnh vực đầu tư quy định tại Điều 4 Nghị định này;

c) Có khả năng thu hút và tiếp nhận nguồn vốn thương mại, công nghệ, kinh nghiệm quản lý của nhà đầu tư;

d) Có khả năng cung cấp sản phẩm, dịch vụ liên tục, ổn định, đạt chất lượng đáp ứng nhu cầu của người sử dụng;

đ) Có tổng vốn đầu tư từ 20 tỷ đồng trở lên, trừ dự án đầu tư theo hợp đồng O&M và dự án quy định tại Điểm e Khoản 1 Điều 4 Nghị định này.

2. Dự án chưa có trong quy hoạch, kế hoạch phát triển ngành, vùng, kế hoạch phát triển kinh tế, xã hội của địa phương phải được Bộ, ngành, Ủy ban nhân dân cấp tỉnh xem xét bổ sung theo thẩm quyền hoặc trình cấp có thẩm quyền phê duyệt.

3. Dự án đáp ứng các điều kiện quy định tại Khoản 1 Điều này có khả năng thu hồi vốn từ hoạt động kinh doanh được ưu tiên lựa chọn.

Điều 16. Nội dung đề xuất dự án

1. Bộ, ngành, Ủy ban nhân dân cấp tỉnh tổ chức lập đề xuất dự án làm cơ sở để lựa chọn dự án đầu tư theo hình thức đối tác công tư.

2. Đề xuất dự án bao gồm những nội dung chủ yếu sau đây:

a) Sự cần thiết đầu tư; lợi thế của việc thực hiện dự án theo hình thức đối tác công tư so với các hình thức đầu tư khác; loại hợp đồng dự án;

b) Sự phù hợp của dự án với quy hoạch, kế hoạch phát triển và các điều kiện quy định tại Khoản 1 Điều 15 Nghị định này;

c) Dự kiến mục tiêu, quy mô, địa điểm thực hiện dự án; nhu cầu sử dụng đất và nguồn tài nguyên;

d) Phân tích sơ bộ yêu cầu về kỹ thuật, tiêu chuẩn, chất lượng công trình dự án, sản phẩm hoặc dịch vụ cung cấp;

đ) Dự kiến tiến độ, thời hạn thực hiện dự án; thời gian xây dựng, khai thác công trình; phương án tổ chức quản lý, kinh doanh hoặc cung cấp dịch vụ;

e) Dự kiến phương án tổng thể bồi thường, giải phóng mặt bằng, tái định cư;

g) Dự kiến điều kiện thực hiện Dự án khác (đối với dự án thực hiện theo hợp đồng BT);

h) Phân tích sơ bộ phương án tài chính của dự án gồm những nội dung: Tổng vốn đầu tư, cơ cấu nguồn vốn và phương án huy động; vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có); các khoản chi; nguồn thu, giá, phí hàng hóa, dịch vụ; thời gian thu hồi vốn, lợi nhuận;

i) Dự kiến sơ bộ rủi ro trong quá trình thực hiện dự án và phân chia rủi ro giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư;

k) Đề xuất các hình thức ưu đãi, bảo đảm đầu tư (nếu có);

l) Dự kiến sơ bộ hiệu quả kinh tế - xã hội của dự án; ảnh hưởng của dự án đối với môi trường, xã hội và quốc phòng, an ninh;

m) Những nội dung cần thiết khác.

3. Đối với dự án có cấu phần xây dựng, ngoài các nội dung quy định tại Khoản 2 Điều này, đề xuất dự án bao gồm thiết kế sơ bộ theo quy định của pháp luật về xây dựng.

Điều 17. Thẩm định và phê duyệt đề xuất dự án

1. Bộ, ngành, Ủy ban nhân dân cấp tỉnh tổ chức thẩm định và phê duyệt đề xuất dự án nhóm A, B và C. Trình tự, thủ tục lập, thẩm định, phê duyệt đề xuất dự án quan trọng quốc gia thực hiện theo quy định của pháp luật về đầu tư công.

2. Đối với dự án sử dụng vốn đầu tư của Nhà nước, căn cứ mức vốn và nguồn vốn dự kiến sử dụng, Bộ, ngành, Ủy ban nhân dân cấp tỉnh báo cáo cơ quan có thẩm quyền theo quy định của pháp luật về đầu tư công để quyết định chủ trương sử dụng trước khi phê duyệt đề xuất dự án.

3. Hồ sơ đề xuất phê duyệt chủ trương sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án gồm:

a) Văn bản đề nghị sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án;

b) Đề xuất dự án;

c) Ý kiến thẩm định của cơ quan có thẩm quyền về nguồn vốn và khả năng cân đối vốn đầu tư của Nhà nước tham gia thực hiện dự án.

4. Thời hạn phê duyệt chủ trương sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án quy định tại Khoản 2 Điều này tối đa là 30 ngày kể từ ngày nhận đủ hồ sơ theo quy định tại Khoản 3 Điều này.

Điều 18. Công bố dự án

1. Trong thời hạn 07 ngày làm việc kể từ ngày đề xuất dự án được phê duyệt, Bộ, ngành, Ủy ban nhân dân cấp tỉnh công bố dự án, danh mục dự án trên hệ thống mạng đấu thầu quốc gia theo quy định của pháp luật về đấu thầu.

2. Dự án được công bố phải có những nội dung chủ yếu sau đây:

a) Tên dự án và loại hợp đồng dự án;

b) Mục tiêu, quy mô, địa điểm thực hiện dự án và Dự án khác (nếu có);

c) Tóm tắt yêu cầu về kỹ thuật, tiêu chuẩn, chất lượng công trình dự án, sản phẩm hoặc dịch vụ cung cấp;

d) Dự kiến tổng vốn đầu tư; vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có);

đ) Dự kiến tiến độ, thời hạn thực hiện dự án, bao gồm thời gian lập báo cáo nghiên cứu khả thi, lựa chọn nhà đầu tư, thời gian xây dựng, hoàn thành và đưa công trình vào khai thác;

e) Thông tin cập nhật về tình hình triển khai dự án quy định tại Điểm đ Khoản này;

g) Địa chỉ liên hệ của cơ quan nhà nước có thẩm quyền.

Điều 19. Chuyển đổi hình thức đầu tư đối với các dự án đầu tư bằng vốn đầu tư công

1. Dự án đang được đầu tư bằng nguồn vốn đầu tư công được xem xét chuyển đổi hình thức đầu tư để thực hiện theo hình thức đối tác công tư nếu đáp ứng các điều kiện quy định tại Khoản 1 Điều 15 Nghị định này.

2. Bộ Kế hoạch và Đầu tư hướng dẫn thủ tục chuyển đổi hình thức đầu tư theo quy định tại Khoản 1 Điều này.

Mục 2: DỰ ÁN DO NHÀ ĐẦU TƯ ĐỀ XUẤT

Điều 20. Điều kiện đề xuất dự án

1. Nhà đầu tư được đề xuất thực hiện dự án ngoài các dự án, danh mục dự án do Bộ, ngành, Ủy ban nhân dân cấp tỉnh phê duyệt và công bố theo quy định tại Mục 1 Chương này.

2. Dự án do nhà đầu tư đề xuất phải đáp ứng các yêu cầu sau đây:

a) Các điều kiện quy định tại Khoản 1 Điều 15 Nghị định này;

b) Nhà đầu tư là doanh nghiệp nhà nước phải liên danh với doanh nghiệp khác để đề xuất dự án.

Điều 21. Hồ sơ đề xuất dự án của nhà đầu tư

1. Nhà đầu tư lập hồ sơ đề xuất dự án gửi Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

2. Nội dung hồ sơ đề xuất dự án:

a) Văn bản đề xuất thực hiện dự án;

b) Đề xuất dự án (bao gồm những nội dung quy định tại Khoản 2 và Khoản 3 Điều 16 Nghị định này);

c) Giấy tờ xác nhận tư cách pháp lý, năng lực, kinh nghiệm của nhà đầu tư;

d) Kinh nghiệm thực hiện dự án tương tự (nếu có);

đ) Các tài liệu cần thiết khác để giải trình đề xuất dự án (nếu có).

Điều 22. Thẩm định và phê duyệt đề xuất dự án của nhà đầu tư

1. Đề xuất dự án của nhà đầu tư được thẩm định và phê duyệt theo quy định tại Điều 17 Nghị định này trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ.

2. Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện Điều này.

Điều 23. Công bố đề xuất dự án của nhà đầu tư

1. Trường hợp đề xuất dự án của nhà đầu tư được phê duyệt, Bộ, ngành, Ủy ban nhân dân cấp tỉnh công bố đề xuất dự án và thông tin về nhà đầu tư đề xuất dự án theo quy định tại Điều 18 Nghị định này.

2. Đối với đề xuất dự án có nội dung liên quan đến quyền sở hữu trí tuệ, bí mật thương mại, công nghệ hoặc các thỏa thuận huy động vốn để thực hiện dự án cần bảo mật, nhà đầu tư thỏa thuận với Bộ, ngành, Ủy ban nhân dân cấp tỉnh về nội dung công bố.

Chương IV

LẬP, THẨM ĐỊNH VÀ PHÊ DUYỆT BÁO CÁO NGHIÊN CỨU KHẢ THI

Điều 24. Trách nhiệm lập báo cáo nghiên cứu khả thi

1. Bộ, ngành, Ủy ban nhân dân cấp tỉnh tổ chức lập báo cáo nghiên cứu khả thi của dự án làm cơ sở để lập hồ sơ mời thầu lựa chọn nhà đầu tư và đàm phán hợp đồng dự án.

2. Đối với dự án do nhà đầu tư đề xuất và được phê duyệt theo quy định tại Điều 22 Nghị định này, Bộ, ngành, Ủy ban nhân dân cấp tỉnh giao nhà đầu tư lập báo cáo nghiên cứu khả thi.

3. Việc giao cho nhà đầu tư lập báo cáo nghiên cứu khả thi được thực hiện trên cơ sở thỏa thuận bằng văn bản giữa Bộ, ngành, Ủy ban nhân dân cấp tỉnh và nhà đầu tư. Văn bản thỏa thuận, phải quy định mục đích, yêu cầu, chi phí lập báo cáo nghiên cứu khả thi, chi phí thuê tư vấn độc lập thẩm định và nguyên tắc xử lý trong trường hợp nhà đầu tư khác được lựa chọn thực hiện dự án.

Điều 25. Nội dung Báo cáo nghiên cứu khả thi

1. Báo cáo nghiên cứu khả thi dự án bao gồm các nội dung chủ yếu sau đây:

a) Phân tích chi tiết về sự cần thiết đầu tư và những lợi thế của việc thực hiện dự án so với hình thức đầu tư khác; loại hợp đồng dự án;

b) Đánh giá sự phù hợp của dự án với quy hoạch, kế hoạch phát triển và các điều kiện quy định tại Khoản 1 Điều 15 Nghị định này;

c) Mục tiêu, quy mô, các hợp phần (nếu có) và địa điểm thực hiện dự án; nhu cầu sử dụng đất và các nguồn tài nguyên;

d) Thuyết minh kỹ thuật, công nghệ để đáp ứng yêu cầu về chất lượng công trình dự án, sản phẩm hoặc dịch vụ cung cấp;

đ) Đánh giá hiện trạng công trình, máy móc, thiết bị, giá trị tài sản (đối với hợp đồng O&M); điều kiện thực hiện Dự án khác (đối với hợp đồng BT);

e) Tiến độ, thời hạn thực hiện dự án; thời gian xây dựng, khai thác công trình; phương án tổ chức quản lý, kinh doanh hoặc cung cấp dịch vụ;

g) Phương án tổng thể bồi thường, giải phóng mặt bằng, tái định cư;

h) Phương án tài chính của dự án (gồm những nội dung quy định tại Điểm h Khoản 2 Điều 16 Nghị định này);

i) Khả năng huy động vốn để thực hiện dự án; đánh giá nhu cầu, khả năng thanh toán của thị trường; khảo sát sự quan tâm của nhà đầu tư, bên cho vay đối với dự án;

k) Phân tích rủi ro, trách nhiệm của các bên về quản lý rủi ro trong quá trình thực hiện dự án;

l) Kiến nghị ưu đãi, bảo đảm đầu tư (nếu có);

m) Hiệu quả kinh tế - xã hội và tác động của dự án đối với môi trường, xã hội và quốc phòng, an ninh.

2. Đối với dự án có cấu phần xây dựng, ngoài các nội dung quy định tại Khoản 1 Điều này, báo cáo nghiên cứu khả thi bao gồm thiết kế cơ sở theo quy định của pháp luật về xây dựng.

3. Dự án nhóm C không phải lập báo cáo nghiên cứu khả thi nhưng phải có thiết kế cơ sở và phương án tài chính trong đề xuất dự án làm cơ sở lựa chọn nhà đầu tư và đàm phán hợp đồng dự án.

4. Bộ, ngành phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn chi tiết nội dung báo cáo nghiên cứu khả thi phù hợp với yêu cầu thực hiện và quản lý dự án của ngành.

Điều 26. Thẩm định báo cáo nghiên cứu khả thi

1. Thẩm quyền thẩm định báo cáo nghiên cứu khả thi:

a) Hội đồng thẩm định nhà nước thẩm định dự án quan trọng quốc gia;

b) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh giao đơn vị đầu mối quản lý về hoạt động PPP tổ chức thẩm định dự án nhóm A và nhóm B.

2. Hồ sơ thẩm định báo cáo nghiên cứu khả thi:

a) Báo cáo thẩm định dự án;

b) Báo cáo nghiên cứu khả thi;

c) Các tài liệu, văn bản pháp lý có liên quan.

3. Nội dung thẩm định:

a) Sự cần thiết của việc thực hiện dự án: Sự phù hợp của dự án với quy hoạch, kế hoạch phát triển của ngành, vùng và địa phương; tính cấp bách và lợi thế của việc thực hiện dự án theo hình thức đối tác công tư so với các hình thức đầu tư khác;

b) Đánh giá các yếu tố cơ bản của dự án: Mục tiêu và sự phù hợp về quy mô, địa điểm thực hiện dự án; các yêu cầu về thiết kế, kỹ thuật, công nghệ; phương án tổ chức quản lý và kinh doanh hoặc cung cấp dịch vụ;

c) Tính khả thi của dự án: Phương án tài chính của dự án, khả năng huy động các nguồn lực để thực hiện dự án; nhu cầu sử dụng đất, giải phóng mặt bằng, sử dụng tài nguyên; khả năng cung cấp hàng hóa, dịch vụ và giải pháp tổ chức thực hiện để đáp ứng nhu cầu, khả năng thanh toán của người sử dụng; các rủi ro trong quá trình xây dựng, khai thác, quản lý dự án và các biện pháp phòng ngừa, giảm thiểu rủi ro; sự quan tâm của nhà đầu tư, bên cho vay đối với dự án;

d) Hiệu quả của dự án: Kết quả và đóng góp của dự án đối với các nhiệm vụ phát triển kinh tế, xã hội; tác động về môi trường, xã hội và quốc phòng, an ninh;

đ) Các nội dung cần thiết khác.

4. Thời hạn thẩm định báo cáo nghiên cứu khả thi:

a) Đối với dự án quan trọng quốc gia: Không quá 90 ngày;

b) Đối với dự án nhóm A: Không quá 40 ngày;

c) Đối với dự án nhóm B: Không quá 30 ngày.

5. Cơ quan thẩm định được thuê tư vấn thẩm định một phần hoặc toàn bộ nội dung quy định tại Khoản 3 Điều này.

Điều 27. Thẩm quyền phê duyệt báo cáo nghiên cứu khả thi

1. Thủ tướng Chính phủ phê duyệt báo cáo nghiên cứu khả thi dự án quan trọng quốc gia.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt báo cáo nghiên cứu khả thi dự án nhóm A và nhóm B, trừ dự án sử dụng vốn ODA và vốn vay ưu đãi của các nhà tài trợ nước ngoài trong lĩnh vực an ninh, quốc phòng, tôn giáo.

Điều 28. Điều chỉnh báo cáo nghiên cứu khả thi

1. Báo cáo nghiên cứu khả thi được xem xét điều chỉnh trong trường hợp sau đây:

a) Dự án bị ảnh hưởng bởi thiên tai hoặc các sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho dự án;

c) Quy hoạch thay đổi gây ảnh hưởng trực tiếp đến mục tiêu, địa điểm, quy mô của dự án;

d) Dự án không thu hút được nhà đầu tư quan tâm sau khi đã thăm dò thị trường, tổ chức sơ tuyển hoặc tổ chức đấu thầu lựa chọn nhà đầu tư;

đ) Trường hợp khác theo quyết định của Thủ tướng Chính phủ.

2. Thủ tục thẩm định, phê duyệt, điều chỉnh báo cáo nghiên cứu khả thi thực hiện theo quy định tại Điều 26 và Điều 27 Nghị định này.

Chương V

LỰA CHỌN NHÀ ĐẦU TƯ VÀ KÝ KẾT THỎA THUẬN ĐẦU TƯ, HỢP ĐỒNG DỰ ÁN

Điều 29. Lựa chọn nhà đầu tư

1. Việc lựa chọn nhà đầu tư được thực hiện theo hình thức đấu thầu rộng rãi hoặc chỉ định thầu.

2. Nhà đầu tư được hưởng ưu đãi trong quá trình đấu thầu lựa chọn nhà đầu tư khi có báo cáo nghiên cứu khả thi hoặc đề xuất dự án (đối với dự án nhóm C) được Bộ, ngành, Ủy ban nhân dân cấp tỉnh phê duyệt.

3. Điều kiện, thủ tục lựa chọn nhà đầu tư và ưu đãi đối với nhà đầu tư trong quá trình đấu thầu lựa chọn nhà đầu tư thực hiện theo quy định của pháp luật về đấu thầu.

Điều 30. Ký kết thỏa thuận đầu tư

1. Cơ quan nhà nước có thẩm quyền tổ chức đàm phán hợp đồng dự án với nhà đầu tư (sau đây gọi là các bên) được lựa chọn theo quy định tại Điều 29 Nghị định này.

2. Sau khi kết thúc đàm phán hợp đồng dự án, cơ quan nhà nước có thẩm quyền và nhà đầu tư ký kết thỏa thuận đầu tư để xác nhận những nội dung sau:

a) Dự thảo hợp đồng dự án;

b) Quyền và nghĩa vụ của mỗi bên trong việc thực hiện các thủ tục quy định tại Điều 40 và Điều 42 Nghị định này để được cấp giấy chứng nhận đăng ký đầu tư và thành lập doanh nghiệp dự án;

c) Các nội dung khác theo thỏa thuận giữa các bên.

Điều 31. Ký kết hợp đồng dự án

1. Sau khi dự án được cấp giấy chứng nhận đăng ký đầu tư theo quy định tại Khoản 3 Điều 40 Nghị định này, cơ quan nhà nước có thẩm quyền và nhà đầu tư ký kết hợp đồng dự án.

2. Đối với dự án nhóm C, sau khi kết thúc đàm phán hợp đồng dự án, cơ quan nhà nước có thẩm quyền và nhà đầu tư ký kết hợp đồng dự án.

3. Quyền và nghĩa vụ của doanh nghiệp dự án được thỏa thuận theo một trong các cách thức sau:

a) Doanh nghiệp dự án ký hợp đồng dự án để cùng với nhà đầu tư hợp thành một bên của hợp đồng dự án;

b) Cơ quan nhà nước có thẩm quyền, nhà đầu tư và doanh nghiệp dự án ký kết văn bản cho phép doanh nghiệp dự án tiếp nhận và thực hiện các quyền, nghĩa vụ của nhà đầu tư quy định tại giấy chứng nhận đăng ký đầu tư và hợp đồng dự án. Văn bản này là một bộ phận không tách rời của hợp đồng dự án.

Điều 32. Nội dung hợp đồng dự án

1. Căn cứ mục tiêu, tính chất và loại hợp đồng dự án, các bên thỏa thuận toàn bộ hoặc một số nội dung cơ bản sau đây:

a) Mục tiêu, quy mô, địa điểm, thời hạn và tiến độ thực hiện dự án; thời gian xây dựng công trình dự án;

b) Yêu cầu kỹ thuật, công nghệ, chất lượng công trình dự án, sản phẩm hoặc dịch vụ được cung cấp;

c) Tổng vốn đầu tư và phương án tài chính của dự án;

d) Điều kiện, tỷ lệ và tiến độ giải ngân vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có);

đ) Điều kiện sử dụng đất và công trình liên quan;

e) Bồi thường, giải phóng mặt bằng, tái định cư;

g) Thi công xây dựng, kiểm tra, giám sát, quản lý chất lượng, nghiệm thu, quyết toán dự án;

h) Giám định, vận hành, bảo dưỡng, kinh doanh và khai thác công trình dự án; chuyển giao công trình;

i) Bảo đảm an toàn và bảo vệ môi trường;

k) Điều kiện, thủ tục tiếp nhận dự án của bên cho vay, tổ chức được chỉ định;

l) Phân chia rủi ro giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư; sự kiện bất khả kháng và nguyên tắc xử lý;

m) Các hình thức ưu đãi và bảo đảm đầu tư (nếu có);

n) Luật điều chỉnh quan hệ hợp đồng dự án, hợp đồng có liên quan và cơ chế giải quyết tranh chấp;

o) Hiệu lực và thời hạn hợp đồng dự án;

p) Các nguyên tắc, điều kiện sửa đổi, bổ sung, chấm dứt hợp đồng dự án; chuyển nhượng quyền và nghĩa vụ theo hợp đồng dự án;

q) Các nội dung khác theo thỏa thuận giữa các bên ký kết.

2. Các tài liệu kèm theo hợp đồng dự án (nếu có) bao gồm phụ lục, tài liệu và giấy tờ khác là bộ phận không tách rời của hợp đồng dự án.

3. Căn cứ các loại hợp đồng dự án được quy định tại các Khoản 3, 4, 5, 6, 7, 8 và 9 Điều 3 Nghị định này, Bộ, ngành và Ủy ban nhân dân cấp tỉnh đề xuất các loại hợp đồng tương tự khác trình Thủ tướng Chính phủ xem xét, quyết định.

4. Căn cứ quy định tại Khoản 1 Điều này, Bộ, ngành phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn chi tiết nội dung hợp đồng dự án phù hợp với yêu cầu thực hiện và quản lý dự án của ngành.

Điều 33. Quyền tiếp nhận dự án của bên cho vay

1. Bên cho vay có quyền tiếp nhận hoặc chỉ định tổ chức đủ năng lực tiếp nhận một phần hoặc toàn bộ các quyền và nghĩa vụ của nhà đầu tư, doanh nghiệp dự án (sau đây gọi tắt là quyền tiếp nhận dự án) trong trường hợp nhà đầu tư hoặc doanh nghiệp dự án không thực hiện được các nghĩa vụ quy định tại hợp đồng dự án hoặc hợp đồng vay.

2. Thỏa thuận về quyền tiếp nhận dự án phải được lập thành văn bản giữa bên cho vay với cơ quan nhà nước có thẩm quyền hoặc với các bên ký kết hợp đồng dự án. Bên cho vay và cơ quan nhà nước có thẩm quyền quyết định thời điểm ký kết thỏa thuận về quyền tiếp nhận dự án.

3. Sau khi tiếp nhận dự án, bên cho vay hoặc tổ chức được bên cho vay chỉ định phải thực hiện đầy đủ các nghĩa vụ tương ứng của nhà đầu tư, doanh nghiệp dự án theo quy định tại hợp đồng dự án và thỏa thuận về quyền tiếp nhận dự án.

Điều 34. Chuyển nhượng quyền và nghĩa vụ theo hợp đồng dự án

1. Nhà đầu tư có quyền chuyển nhượng một phần hoặc toàn bộ quyền và nghĩa vụ theo hợp đồng dự án cho bên cho vay hoặc nhà đầu tư khác.

2. Việc chuyển nhượng một phần hoặc toàn bộ quyền và nghĩa vụ theo hợp đồng dự án không được ảnh hưởng đến mục tiêu, quy mô, tiêu chuẩn kỹ thuật, tiến độ thực hiện dự án và phải đáp ứng các điều kiện đầu tư, kinh doanh theo quy định của pháp luật về đầu tư, các điều kiện khác đã thỏa thuận tại hợp đồng dự án.

3. Thỏa thuận về việc chuyển nhượng quy định tại Khoản 1 Điều này phải được lập thành văn bản ký kết giữa các bên trong hợp đồng dự án và bên nhận chuyển nhượng. Bên cho vay tham gia đàm phán thỏa thuận chuyển nhượng theo quy định tại hợp đồng vay.

Điều 35. Sửa đổi, bổ sung hợp đồng dự án

Hợp đồng dự án được sửa đổi, bổ sung do có sự thay đổi về quy mô, tiêu chuẩn kỹ thuật công trình, tổng vốn đầu tư đã thỏa thuận hoặc do sự kiện bất khả kháng, điều chỉnh báo cáo nghiên cứu khả thi theo quy định tại Điều 28 Nghị định này và các trường hợp khác theo quy định tại hợp đồng dự án.

Điều 36. Thời hạn hợp đồng dự án

1. Thời hạn hợp đồng dự án do các bên thỏa thuận phù hợp với lĩnh vực, quy mô, tính chất và loại hợp đồng, dự án.

2. Hợp đồng dự án chấm dứt hiệu lực do kết thúc thời hạn đã thỏa thuận hoặc kết thúc trước thời hạn do lỗi vi phạm của một trong các bên mà không có biện pháp khắc phục có hiệu quả, do sự kiện bất khả kháng hoặc các trường hợp khác quy định tại hợp đồng dự án.

3. Các bên ký kết thỏa thuận điều kiện chấm dứt hợp đồng dự án và biện pháp xử lý khi chấm dứt hợp đồng dự án.

Điều 37. Áp dụng pháp luật nước ngoài

1. Các bên ký kết có thể thỏa thuận việc áp dụng pháp luật nước ngoài để điều chỉnh các hợp đồng sau đây:

a) Hợp đồng dự án mà một bên ký kết là nhà đầu tư nước ngoài;

b) Các hợp đồng được Chính phủ bảo lãnh nghĩa vụ thực hiện theo quy định tại Điều 57 Nghị định này.

2. Thỏa thuận áp dụng pháp luật nước ngoài quy định tại Khoản 1 Điều này không được trái với quy định của pháp luật Việt Nam về lựa chọn và áp dụng pháp luật nước ngoài.

Điều 38. Bảo đảm thực hiện hợp đồng dự án

Cơ quan nhà nước có thẩm quyền và nhà đầu tư thỏa thuận hình thức, giá trị, thời gian có hiệu lực của bảo đảm thực hiện hợp đồng dự án theo quy định của pháp luật về đấu thầu.

Chương VI

THỦ TỤC ĐĂNG KÝ ĐẦU TƯ VÀ THÀNH LẬP DOANH NGHIỆP DỰ ÁN

Điều 39. Thẩm quyền cấp, điều chỉnh và thu hồi giấy chứng nhận đăng ký đầu tư

1. Bộ Kế hoạch và Đầu tư cấp, điều chỉnh và thu hồi giấy chứng nhận đăng ký đầu tư đối với các dự án sau đây:

a) Các dự án quan trọng quốc gia;

b) Các dự án mà Bộ, ngành hoặc cơ quan được ủy quyền của Bộ, ngành là cơ quan nhà nước có thẩm quyền ký kết hợp đồng dự án;

c) Các dự án thực hiện trên địa bàn từ 02 tỉnh, thành phố trực thuộc Trung ương trở lên.

2. Ủy ban nhân dân cấp tỉnh cấp, điều chỉnh và thu hồi giấy chứng nhận đăng ký đầu tư đối với các dự án không thuộc quy định tại Khoản 1 Điều này.

3. Dự án nhóm C không phải thực hiện thủ tục cấp giấy chứng nhận đăng ký đầu tư.

Điều 40. Hồ sơ, thủ tục cấp, điều chỉnh, thu hồi giấy chứng nhận đăng ký đầu tư

1. Hồ sơ đề nghị cấp giấy chứng nhận đăng ký đầu tư gồm:

a) Văn bản đề nghị cấp giấy chứng nhận đăng ký đầu tư;

b) Thỏa thuận đầu tư và dự thảo hợp đồng dự án;

c) Báo cáo nghiên cứu khả thi và quyết định phê duyệt dự án;

d) Văn bản chấp thuận chủ trương sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có);

đ) Hợp đồng liên doanh và dự thảo điều lệ doanh nghiệp dự án (nếu có);

e) Quyết định lựa chọn nhà đầu tư.

2. Nhà đầu tư nộp 5 bộ hồ sơ, trong đó có ít nhất 01 bộ gốc cho cơ quan quy định tại Điều 39 Nghị định này.

3. Cơ quan quy định tại Điều 39 Nghị định này cấp giấy chứng nhận đăng ký đầu tư trong thời hạn 25 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

4. Bộ Kế hoạch và Đầu tư quy định chi tiết hồ sơ, thủ tục cấp, điều chỉnh và thu hồi giấy chứng nhận đăng ký đầu tư.

Điều 41. Nội dung giấy chứng nhận đăng ký đầu tư

1. Giấy chứng nhận đăng ký đầu tư bao gồm những nội dung chủ yếu sau đây:

a) Tên, địa chỉ của nhà đầu tư;

b) Tên dự án;

c) Mục tiêu, quy mô, yêu cầu và điều kiện thực hiện dự án (nếu có);

d) Địa điểm thực hiện dự án và diện tích đất sử dụng;

đ) Tổng vốn đầu tư của dự án; cơ cấu nguồn vốn;

e) Thời hạn và tiến độ thực hiện dự án;

g) Giá trị, tỷ lệ, tiến độ và điều kiện giải ngân nguồn vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có);

h) Các ưu đãi đầu tư (nếu có).

2. Đối với dự án BT, ngoài những nội dung về dự án xây dựng công trình kết cấu hạ tầng quy định tại Khoản 1 Điều này, giấy chứng nhận đăng ký đầu tư phải quy định điều kiện thực hiện Dự án khác.

3. Dự án khác thực hiện thủ tục cấp giấy chứng nhận đăng ký đầu tư theo quy định của pháp luật về đầu tư.

Điều 42. Thành lập doanh nghiệp dự án

1. Sau khi được cấp giấy chứng nhận đăng ký đầu tư, nhà đầu tư thành lập doanh nghiệp để thực hiện dự án phù hợp với mục tiêu, phạm vi hoạt động đã thỏa thuận tại hợp đồng dự án. Hồ sơ, thủ tục thành lập doanh nghiệp dự án thực hiện theo quy định của pháp luật về doanh nghiệp.

2. Đối với dự án thực hiện theo hợp đồng BT hoặc dự án nhóm C, nhà đầu tư quyết định thành lập doanh nghiệp dự án theo quy định tại Khoản 1 Điều này hoặc trực tiếp thực hiện dự án nhưng phải tổ chức quản lý và hạch toán độc lập nguồn vốn đầu tư và các hoạt động của dự án.

Chương VII

TRIỂN KHAI THỰC HIỆN DỰ ÁN

Điều 43. Điều kiện triển khai dự án

1. Dự án được triển khai theo các điều kiện thỏa thuận trong hợp đồng dự án sau khi nhà đầu tư được cấp giấy chứng nhận đăng ký đầu tư.

2. Dự án nhóm C được triển khai sau khi hợp đồng dự án được ký kết.

3. Dự án khác được triển khai đồng thời hoặc sau khi hoàn thành công trình kết cấu hạ tầng theo thỏa thuận tại hợp đồng dự án.

Điều 44. Lựa chọn nhà thầu thực hiện dự án

Nhà đầu tư, doanh nghiệp dự án ban hành quy chế lựa chọn nhà thầu tư vấn, cung cấp hàng hóa, xây lắp và nhà thầu khác trên cơ sở bảo đảm công bằng, minh bạch, hiệu quả kinh tế để áp dụng thống nhất trong quá trình thực hiện dự án.

Điều 45. Chuẩn bị mặt bằng xây dựng

1. Ủy ban nhân dân cấp tỉnh chịu trách nhiệm tổ chức giải phóng mặt bằng và hoàn thành các thủ tục giao đất, cho thuê đất để thực hiện dự án theo quy định của pháp luật về đất đai, hợp đồng dự án và các hợp đồng liên quan.

2. Cơ quan nhà nước có thẩm quyền phối hợp với Ủy ban nhân dân cấp tỉnh thực hiện trách nhiệm quy định tại Khoản 1 Điều này.

Điều 46. Lập thiết kế xây dựng

1. Căn cứ báo cáo nghiên cứu khả thi và quy định của hợp đồng dự án, nhà đầu tư, doanh nghiệp dự án lập thiết kế kỹ thuật gửi cơ quan nhà nước có thẩm quyền để giám sát, kiểm tra. Việc thay đổi thiết kế kỹ thuật làm ảnh hưởng đến quy mô, tiêu chuẩn kỹ thuật, tiến độ thực hiện dự án phải được sự chấp thuận bằng văn bản của cơ quan nhà nước có thẩm quyền.

2. Việc thẩm tra thiết kế xây dựng thực hiện theo quy định của pháp luật về xây dựng.

Điều 47. Giám sát thực hiện hợp đồng dự án

1. Nhà đầu tư, doanh nghiệp dự án chịu trách nhiệm về chất lượng công trình, dịch vụ của dự án; tự giám sát, quản lý hoặc thuê tổ chức tư vấn độc lập để quản lý, giám sát thi công xây dựng, nghiệm thu các hạng mục và toàn bộ công trình theo thiết kế, phương án kinh doanh quy định tại hợp đồng dự án.

2. Cơ quan nhà nước có thẩm quyền giám sát việc tuân thủ các nghĩa vụ của nhà đầu tư, doanh nghiệp dự án theo quy định tại hợp đồng dự án.

3. Trong trường hợp cần thiết, cơ quan nhà nước có thẩm quyền thuê tổ chức tư vấn có đủ năng lực để hỗ trợ thực hiện nhiệm vụ quy định tại Khoản 2 Điều này.

Điều 48. Giám sát chất lượng công trình

1. Khi thực hiện giám sát chất lượng công trình chuyển giao cho Nhà nước sau khi hoàn thành, ngoài các nhiệm vụ quy định tại Điều 47 Nghị định này, cơ quan nhà nước có trách nhiệm:

a) Kiểm tra việc giám sát quá trình thi công xây dựng công trình theo yêu cầu tại hợp đồng dự án;

b) Kiểm tra việc tuân thủ các quy trình, tiêu chuẩn, quy chuẩn quản lý vận hành công trình theo hợp đồng dự án;

c) Tổ chức kiểm định chất lượng bộ phận công trình, hạng mục công trình và toàn bộ công trình xây dựng khi có nghi ngờ về chất lượng hoặc khi được cơ quan quản lý nhà nước yêu cầu;

d) Đề nghị nhà đầu tư yêu cầu nhà thầu điều chỉnh hoặc đình chỉ thi công khi xét thấy chất lượng công việc thực hiện không đảm bảo yêu cầu.

2. Việc giám sát chất lượng công trình dự án BT thực hiện theo thủ tục quy định đối với dự án đầu tư công.

3. Bộ Xây dựng hướng dẫn thực hiện các quy định tại Điều này.

Điều 49. Quản lý và kinh doanh công trình dự án

1. Nhà đầu tư, doanh nghiệp dự án thực hiện việc quản lý, kinh doanh công trình dự án hoặc thực hiện Dự án khác theo các điều kiện thỏa thuận trong hợp đồng dự án.

2. Trong quá trình kinh doanh công trình hoặc cung cấp dịch vụ, doanh nghiệp dự án có trách nhiệm:

a) Cung ứng sản phẩm, dịch vụ và thực hiện các nghĩa vụ khác theo yêu cầu, điều kiện thỏa thuận tại hợp đồng dự án;

b) Bảo đảm việc sử dụng công trình theo các điều kiện quy định trong hợp đồng dự án;

c) Đối xử bình đẳng với tất cả các đối tượng sử dụng các sản phẩm, dịch vụ do doanh nghiệp dự án cung cấp; không được sử dụng quyền kinh doanh công trình để khước từ cung cấp dịch vụ cho các đối tượng sử dụng;

d) Sửa chữa, bảo dưỡng định kỳ, bảo đảm công trình vận hành an toàn theo đúng thiết kế hoặc quy trình đã cam kết tại hợp đồng dự án.

Điều 50. Giá, phí hàng hóa, dịch vụ và các khoản thu

1. Giá, phí hàng hóa, dịch vụ, các khoản thu khác và điều kiện, thủ tục điều chỉnh được thỏa thuận tại hợp đồng dự án theo nguyên tắc bảo đảm lợi ích giữa nhà đầu tư, doanh nghiệp dự án, người sử dụng và Nhà nước, tạo điều kiện để nhà đầu tư thu hồi vốn và lợi nhuận.

2. Việc thỏa thuận, điều chỉnh giá, phí hàng hóa, dịch vụ và các khoản thu khác do Nhà nước quản lý phải phù hợp với quy định của pháp luật về giá, phí và theo các điều kiện quy định tại hợp đồng dự án.

3. Khi điều chỉnh giá, phí hàng hóa, dịch vụ và các khoản thu khác theo quy định tại Khoản 1 và Khoản 2 Điều này, nhà đầu tư, doanh nghiệp dự án phải thông báo trước 30 ngày cho cơ quan nhà nước có thẩm quyền và các đối tượng sử dụng hàng hóa, dịch vụ.

Điều 51. Hỗ trợ thu phí dịch vụ

Nhà đầu tư, doanh nghiệp dự án được tạo điều kiện thuận lợi để thu đúng, thu đủ giá và phí dịch vụ, các khoản thu; được cơ quan nhà nước có thẩm quyền hỗ trợ việc thu phí dịch vụ, các khoản thu khác.

Điều 52. Giám sát và đánh giá đầu tư, công khai tài chính

1. Việc giám sát và đánh giá dự án thực hiện theo quy định của pháp luật về giám sát, đánh giá đầu tư và thỏa thuận tại hợp đồng dự án.

2. Nhà đầu tư, doanh nghiệp dự án thực hiện công khai báo cáo tài chính, báo cáo kiểm toán theo quy định của pháp luật và thỏa thuận tại hợp đồng dự án.

Chương VIII

QUYẾT TOÁN VÀ CHUYỂN GIAO CÔNG TRÌNH DỰ ÁN

Điều 53. Quyết toán công trình dự án

1. Trong thời hạn 06 tháng kể từ ngày hoàn thành công trình dự án, nhà đầu tư thực hiện quyết toán vốn đầu tư xây dựng công trình.

2. Cơ quan nhà nước có thẩm quyền thỏa thuận với nhà đầu tư việc lựa chọn tổ chức kiểm toán độc lập, có năng lực và kinh nghiệm để thực hiện việc kiểm toán giá trị vốn đầu tư xây dựng công trình dự án.

3. Bộ Tài chính hướng dẫn thực hiện các quy định về quyết toán giá trị công trình dự án theo quy định tại Điều này.

Điều 54. Chuyển giao công trình dự án

1. Đối với các hợp đồng dự án có quy định về việc chuyển giao công trình dự án, cơ quan nhà nước có thẩm quyền và nhà đầu tư thỏa thuận trong hợp đồng dự án các điều kiện, thủ tục chuyển giao.

2. Việc chuyển giao công trình dự án được thực hiện theo điều kiện và thủ tục sau đây:

a) Một năm trước ngày chuyển giao hoặc trong thời hạn thỏa thuận tại hợp đồng dự án, nhà đầu tư, doanh nghiệp dự án phải đăng báo công khai về việc chuyển giao công trình, thủ tục, thời hạn thanh lý hợp đồng, thanh toán các khoản nợ;

b) Cơ quan nhà nước có thẩm quyền tổ chức giám định chất lượng, giá trị, tình trạng công trình theo thỏa thuận tại hợp đồng dự án, lập danh mục tài sản chuyển giao, xác định các hư hại (nếu có) và yêu cầu doanh nghiệp dự án thực hiện việc sửa chữa, bảo trì công trình;

c) Nhà đầu tư, doanh nghiệp dự án phải bảo đảm tài sản chuyển giao không được sử dụng để bảo lãnh thực hiện nghĩa vụ tài chính hoặc nghĩa vụ khác của nhà đầu tư, doanh nghiệp dự án phát sinh trước thời điểm chuyển giao, trừ trường hợp hợp đồng dự án có quy định khác;

d) Doanh nghiệp dự án có trách nhiệm chuyển giao công nghệ, đào tạo và thực hiện việc bảo dưỡng định kỳ, đại tu để bảo đảm điều kiện kỹ thuật vận hành công trình bình thường phù hợp với các yêu cầu của hợp đồng dự án;

đ) Sau khi tiếp nhận công trình dự án, cơ quan nhà nước có thẩm quyền tổ chức quản lý, vận hành công trình theo chức năng, thẩm quyền.

Chương IX

ƯU ĐÃI VÀ BẢO ĐẢM ĐẦU TƯ

Điều 55. Ưu đãi đầu tư

1. Nhà đầu tư, doanh nghiệp dự án được hưởng các ưu đãi về thuế thu nhập doanh nghiệp theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

2. Hàng hóa nhập khẩu để thực hiện dự án được hưởng ưu đãi theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

3. Nhà đầu tư, doanh nghiệp dự án được miễn hoặc giảm tiền sử dụng đất đối với diện tích đất được Nhà nước giao hoặc được miễn hoặc giảm tiền thuê đất trong thời gian thực hiện dự án phù hợp với quy định của pháp luật về đất đai.

4. Nhà đầu tư, doanh nghiệp dự án được hưởng các ưu đãi khác theo quy định của pháp luật.

Điều 56. Thuế đối với các nhà thầu tham gia thực hiện dự án

Nhà thầu nước ngoài và nhà thầu trong nước tham gia thực hiện dự án thực hiện nghĩa vụ thuế và hưởng ưu đãi thuế theo quy định của pháp luật.

Điều 57. Bảo lãnh nghĩa vụ của nhà đầu tư, doanh nghiệp dự án và doanh nghiệp khác

Căn cứ vào tính chất và yêu cầu thực hiện dự án, Thủ tướng Chính phủ chỉ định cơ quan thay mặt Chính phủ bảo lãnh cung cấp nguyên liệu, tiêu thụ sản phẩm, dịch vụ và các nghĩa vụ hợp đồng khác cho nhà đầu tư, doanh nghiệp dự án hoặc các doanh nghiệp khác tham gia thực hiện dự án và bảo lãnh nghĩa vụ của các doanh nghiệp nhà nước bán nhiên liệu, nguyên liệu, mua sản phẩm, dịch vụ của nhà đầu tư, doanh nghiệp dự án.

Điều 58. Thế chấp tài sản, quyền kinh doanh công trình dự án

1. Nhà đầu tư, doanh nghiệp dự án được thế chấp tài sản, quyền sử dụng đất và quyền kinh doanh công trình dự án tại bên cho vay theo quy định của pháp luật về đất đai và pháp luật về dân sự. Thời gian thế chấp không vượt quá thời hạn hợp đồng dự án, trừ trường hợp có thỏa thuận khác tại hợp đồng dự án.

2. Thỏa thuận thế chấp tài sản, quyền kinh doanh công trình dự án phải được lập thành văn bản ký kết giữa bên cho vay và các bên ký kết hợp đồng dự án.

3. Việc thế chấp tài sản, quyền kinh doanh công trình dự án không được ảnh hưởng đến mục tiêu, quy mô, tiêu chuẩn kỹ thuật, tiến độ thực hiện dự án và các điều kiện khác đã thỏa thuận tại hợp đồng dự án.

Điều 59. Bảo đảm thực hiện quyền sử dụng đất

Mục đích sử dụng đất của dự án được bảo đảm không thay đổi trong toàn bộ thời hạn thực hiện hợp đồng dự án, kể cả trường hợp bên cho vay thực hiện quyền tiếp nhận dự án theo quy định tại Điều 33 Nghị định này.

Điều 60. Bảo đảm cân đối ngoại tệ

1. Nhà đầu tư, doanh nghiệp dự án được mua ngoại tệ tại tổ chức tín dụng được phép hoạt động ngoại hối để đáp ứng nhu cầu giao dịch vãng lai, giao dịch vốn và các giao dịch khác hoặc chuyển vốn, lợi nhuận, các khoản thanh lý đầu tư ra nước ngoài theo quy định của pháp luật về quản lý ngoại hối.

2. Dự án thuộc thẩm quyền quyết định chủ trương đầu tư của Quốc hội, dự án xây dựng kết cấu hạ tầng thuộc chương trình đầu tư của Chính phủ và các dự án quan trọng khác theo quyết định của Thủ tướng Chính phủ được xem xét bảo đảm đáp ứng nhu cầu ngoại tệ để thực hiện các giao dịch quy định tại Khoản 1 Điều này.

3. Căn cứ định hướng phát triển kinh tế xã hội, chính sách quản lý ngoại hối, khả năng cân đối ngoại tệ trong từng thời kỳ và mục tiêu, tính chất của dự án, Thủ tướng Chính phủ quyết định và chỉ định cơ quan bảo đảm cân đối ngoại tệ cho các dự án quy định tại Khoản 2 Điều này trên cơ sở đề xuất của Bộ, ngành và địa phương.

Điều 61. Bảo đảm cung cấp các dịch vụ công cộng

1. Nhà đầu tư, doanh nghiệp dự án được sử dụng đất đai, đường giao thông và các công trình phụ trợ khác để thực hiện dự án theo quy định của pháp luật.

2. Trường hợp có khan hiếm về dịch vụ công ích hoặc có hạn chế về đối tượng được sử dụng công trình công cộng, nhà đầu tư, doanh nghiệp dự án được ưu tiên cung cấp các dịch vụ hoặc được ưu tiên cấp quyền sử dụng các công trình công cộng để thực hiện dự án.

3. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm hỗ trợ nhà đầu tư, doanh nghiệp dự án thực hiện các thủ tục cần thiết để được phép ưu tiên sử dụng dịch vụ và các công trình công cộng.

Điều 62. Bảo đảm về quyền sở hữu tài sản

1. Tài sản hợp pháp của nhà đầu tư không bị quốc hữu hóa hoặc bị tịch thu bằng biện pháp hành chính.

2. Trường hợp Nhà nước trưng mua, trưng dụng tài sản vì lý do quốc phòng, an ninh hoặc vì lợi ích quốc gia, tình trạng khẩn cấp, phòng, chống thiên tai thì nhà đầu tư được thanh toán, bồi thường theo quy định của pháp luật về đầu tư, pháp luật về trưng mua, trưng dụng tài sản và các điều kiện thỏa thuận tại hợp đồng dự án.

Điều 63. Giải quyết tranh chấp

1. Tranh chấp giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư hoặc doanh nghiệp dự án và tranh chấp giữa doanh nghiệp dự án với các tổ chức kinh tế tham gia thực hiện dự án trước hết phải được giải quyết thông qua thương lượng, hòa giải. Trường hợp không giải quyết được bằng thương lượng, hòa giải, các bên có thể đưa vụ tranh chấp ra giải quyết tại tổ chức trọng tài hoặc tòa án Việt Nam theo quy định của pháp luật Việt Nam, trừ các trường hợp quy định tại Khoản 2 và Khoản 3 Điều này.

2. Tranh chấp giữa cơ quan nhà nước có thẩm quyền với nhà đầu tư nước ngoài hoặc doanh nghiệp dự án do nhà đầu tư nước ngoài thành lập theo quy định tại Điều 42 Nghị định này trong quá trình thực hiện hợp đồng dự án và các hợp đồng bảo lãnh theo quy định tại Điều 57 Nghị định này được giải quyết thông qua Trọng tài hoặc Tòa án Việt Nam hoặc hội đồng trọng tài do các bên thỏa thuận thành lập.

3. Tranh chấp giữa doanh nghiệp dự án với tổ chức, cá nhân nước ngoài hoặc với các tổ chức kinh tế Việt Nam và tranh chấp giữa các nhà đầu tư được giải quyết theo quy định của Luật Đầu tư.

4. Tranh chấp được giải quyết bằng trọng tài theo quy định tại hợp đồng dự án và các hợp đồng liên quan là tranh chấp thương mại. Quyết định của trọng tài nước ngoài được công nhận và thi hành theo quy định của pháp luật về công nhận và thi hành quyết định của trọng tài nước ngoài.

Chương X

TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC VỀ ĐẦU TƯ THEO HÌNH THỨC ĐỐI TÁC CÔNG TƯ

Điều 64. Trách nhiệm của Bộ Kế hoạch và Đầu tư

1. Giúp Chính phủ quản lý thống nhất hoạt động đầu tư theo hình thức đối tác công tư trên phạm vi cả nước.

2. Chủ trì, phối hợp các Bộ, ngành liên quan hướng dẫn thực hiện quy định về quản lý và sử dụng nguồn vốn hỗ trợ chuẩn bị đầu tư; thủ tục chuyển đổi hình thức đầu tư dự án đang đầu tư bằng vốn đầu tư công; hồ sơ, thủ tục phê duyệt đề xuất dự án của nhà đầu tư; hồ sơ, thủ tục cấp, điều chỉnh, thu hồi giấy chứng nhận đăng ký đầu tư; sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án; chuyển nhượng quyền và nghĩa vụ theo hợp đồng dự án và các vấn đề khác thuộc thẩm quyền quy định tại Nghị định này.

3. Thẩm tra, trình Thủ tướng Chính phủ xem xét, quyết định các loại hợp đồng dự án tương tự khác theo đề xuất của Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

4. Chủ trì, phối hợp với Bộ Tài chính tổng hợp kế hoạch sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án; quản lý nguồn vốn hỗ trợ chuẩn bị đầu tư.

5. Phối hợp với Bộ Tài chính hướng dẫn về giải ngân vốn đầu tư của Nhà nước tham gia thực hiện dự án.

6. Cấp, điều chỉnh, thu hồi giấy chứng nhận đăng ký đầu tư đối với các dự án thuộc thẩm quyền; thẩm định nguồn vốn đầu tư của Nhà nước tham gia thực hiện dự án theo thẩm quyền; tham gia ý kiến về các vấn đề thuộc chức năng, thẩm quyền theo yêu cầu của Bộ, ngành và Ủy ban nhân dân cấp tỉnh.

7. Chủ trì, phối hợp với các Bộ, ngành, Ủy ban nhân dân cấp tỉnh thẩm tra đề xuất áp dụng các hình thức bảo đảm đầu tư khác chưa được quy định tại Nghị định này.

8. Chủ trì, phối hợp với các Bộ, ngành, Ủy ban nhân dân cấp tỉnh giám sát, kiểm tra, thanh tra và tổng hợp, đánh giá tình hình thực hiện dự án trên phạm vi cả nước.

9. Xây dựng và quản lý hệ thống thông tin, cơ sở dữ liệu quốc gia về đầu tư theo hình thức đối tác công tư.

10. Tổ chức đào tạo, tăng cường năng lực thực hiện các dự án đầu tư theo hình thức đối tác công tư.

11. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 65. Trách nhiệm của Bộ Tài chính

1. Hướng dẫn sử dụng chi phí chuẩn bị đầu tư và thực hiện dự án của Bộ, ngành, Ủy ban nhân dân cấp tỉnh; cơ chế thực hiện dự án đầu tư theo hợp đồng BT; phương án tài chính của dự án; quyết toán công trình dự án và các vấn đề có liên quan khác thuộc thẩm quyền quy định tại Nghị định này.

2. Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn giải ngân vốn đầu tư của Nhà nước tham gia thực hiện dự án.

3. Phối hợp với Bộ Kế hoạch và Đầu tư lập kế hoạch sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án và quản lý nguồn vốn hỗ trợ chuẩn bị đầu tư.

4. Tham gia ý kiến về các biện pháp bảo đảm đầu tư và ưu đãi đầu tư đối với dự án.

5. Tham gia ý kiến về các vấn đề thuộc chức năng, thẩm quyền theo yêu cầu của Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

6. Tổng hợp, đánh giá số liệu về nợ công của các dự án và các nghĩa vụ về tài chính của Chính phủ.

7. Thực hiện nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 66. Trách nhiệm của Bộ Tư pháp

1. Cấp ý kiến pháp lý đối với hợp đồng dự án, văn bản bảo lãnh của Chính phủ và các văn bản liên quan đến dự án do cơ quan nhà nước ký kết.

2. Tham gia đàm phán các vấn đề liên quan đến luật áp dụng, giải quyết tranh chấp, bảo lãnh chính phủ, các vấn đề pháp lý khác của hợp đồng dự án và các hợp đồng liên quan theo đề nghị của Bộ, ngành và Ủy ban nhân dân cấp tỉnh.

3. Thực hiện nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 67. Trách nhiệm của Ngân hàng Nhà nước Việt Nam

1. Tham gia ý kiến về khả năng bảo đảm cân đối ngoại tệ đối với dự án theo yêu cầu của Bộ, ngành, Ủy ban nhân dân cấp tỉnh; tổng hợp nhu cầu ngoại tệ của các dự án và quản lý dự trữ ngoại hối nhà nước để bảo đảm khả năng cân đối ngoại tệ cho các dự án.

2. Tham gia thẩm tra các vấn đề thuộc chức năng, thẩm quyền theo yêu cầu của Bộ, ngành và Ủy ban nhân dân cấp tỉnh.

3. Thực hiện nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 68. Trách nhiệm của Bộ Xây dựng

1. Hướng dẫn thực hiện quy định về giám sát, quản lý chất lượng công trình dự án và định mức chi phí hoạt động của đơn vị quản lý dự án.

2. Tham gia thẩm tra các vấn đề thuộc chức năng, thẩm quyền theo yêu cầu của Bộ, ngành và Ủy ban nhân dân cấp tỉnh.

3. Thực hiện nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 69. Trách nhiệm của các Bộ, ngành

1. Thực hiện quản lý nhà nước về đầu tư theo hình thức đối tác công tư trong lĩnh vực thuộc phạm vi quản lý.

2. Xây dựng, công bố dự án thuộc phạm vi quản lý.

3. Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện quy định được giao tại Nghị định này.

4. Tham gia ý kiến về các vấn đề thuộc chức năng, thẩm quyền theo yêu cầu của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

5. Tổng hợp, đánh giá tình hình thực hiện dự án thuộc phạm vi quản lý của ngành.

6. Trình Thủ tướng Chính phủ xem xét, quyết định việc thực hiện các hình thức bảo đảm đầu tư khác chưa được quy định tại Nghị định này.

7. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 70. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Thực hiện quản lý nhà nước về đầu tư theo hình thức đối tác công tư trên địa bàn theo phân cấp của Chính phủ.

2. Xây dựng, công bố dự án của địa phương.

3. Thẩm tra, cấp, điều chỉnh, thu hồi giấy chứng nhận đăng ký đầu tư đối với dự án thuộc thẩm quyền.

4. Tham gia ý kiến các vấn đề thuộc chức năng, thẩm quyền theo yêu cầu của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

5. Tổng hợp, đánh giá tình hình thực hiện dự án thuộc phạm vi quản lý của địa phương.

6. Chủ trì, phối hợp với cơ quan nhà nước có thẩm quyền tổ chức giải phóng mặt bằng để thực hiện dự án.

7. Trình Thủ tướng Chính phủ xem xét, quyết định việc thực hiện các hình thức bảo đảm đầu tư khác chưa được quy định tại Nghị định này.

8. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Chương XI

ĐIỀU KHOẢN THI HÀNH

Điều 71. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 4 năm 2015.

2. Các Nghị định, Quyết định sau đây hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực thi hành:

a) Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 của Chính phủ về đầu tư theo hình thức hợp đồng BOT, hợp đồng BTO và hợp đồng BT;

b) Nghị định số 24/2011/NĐ-CP ngày 05 tháng 4 năm 2011 của Chính phủ sửa đổi một số điều của Nghị định số 108/2009/NĐ-CP về đầu tư theo hình thức hợp đồng BOT, hợp đồng BTO và hợp đồng BT;

c) Quyết định số 71/2010/QĐ-TTg ngày 09 tháng 11 năm 2010 của Thủ tướng Chính phủ ban hành Quy chế thí điểm về đầu tư theo hình thức đối tác công tư.

Điều 72. Quy định chuyển tiếp

1. Danh mục dự án được công bố trước ngày Nghị định này có hiệu lực thi hành phải được rà soát, phê duyệt lại theo quy định của Nghị định này, trừ trường hợp đã được Thủ tướng Chính phủ phê duyệt.

2. Báo cáo nghiên cứu khả thi được phê duyệt trước ngày Nghị định này có hiệu lực không phải phê duyệt lại theo quy định của Nghị định này.

3. Dự án đã có quyết định phê duyệt kết quả lựa chọn nhà đầu tư trước ngày Nghị định này có hiệu lực thi hành không phải lựa chọn lại nhà đầu tư theo quy định của Nghị định này.

4. Hợp đồng dự án được ký tắt trước ngày Nghị định này có hiệu lực thi hành không phải đàm phán lại.

5. Dự án đã được cấp giấy chứng nhận đầu tư hoặc hợp đồng dự án được ký chính thức trước ngày Nghị định này có hiệu lực thi hành được tiếp tục thực hiện theo quy định của giấy chứng nhận đầu tư và hợp đồng dự án.

6. Dự án đã có cam kết hoặc chấp thuận bằng văn bản của Thủ tướng Chính phủ hoặc Bộ, ngành, Ủy ban nhân dân cấp tỉnh về sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án, ưu đãi, bảo đảm đầu tư và các nội dung khác liên quan đến thực hiện dự án trước ngày Nghị định này có hiệu lực thi hành được tiếp tục thực hiện theo các văn bản đó.

7. Các trường hợp khác thực hiện theo quyết định của Thủ tướng Chính phủ trên cơ sở đề xuất của Bộ Kế hoạch và Đầu tư.

Điều 73. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi chức năng và quyền hạn của mình có trách nhiệm hướng dẫn và thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2006 - 1088 mau vb thu tuc dau tu

BỘ KẾ HOẠCH VÀ ĐẦU TƯ

Số: 1088/2006/QĐ-BKH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 19 tháng 10 năm 2006

QUYẾT ĐỊNH

Về việc ban hành mẫu các văn bản thực hiện thủ tục
đầu tư tại Việt Nam.

BỘ TRƯỞNG BỘ KẾ HOẠCH VÀ ĐẦU TƯ

- Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

- Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

- Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư;

- Căn cứ Nghị định số 101/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định việc đăng ký lại, chuyển đổi và đăng ký đổi Giấy chứng nhận đầu tư của doanh nghiệp có vốn đầu tư nước ngoài theo Luật Doanh nghiệp và Luật Đầu tư

- Căn cứ Nghị định số 88/2006/NĐ-CP ngày 29 tháng 8 năm 2006 của Chính phủ về đăng ký kinh doanh.

- Căn cứ Nghị định số 61/2003/NĐ-CP ngày 06 tháng 6 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn của Bộ Kế hoạch và Đầu tư;

- Xét đề nghị của Cục trưởng Cục Đầu tư nước ngoài và Vụ trưởng Vụ Pháp chế;

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này mẫu các văn bản thực hiện thủ tục đầu tư tại Việt Nam.

Điều 2. Mẫu các văn bản thực hiện thủ tục đầu tư tại Việt Nam được áp dụng thống nhất trên phạm vi toàn quốc. Giấy chứng nhận đầu tư được in trên giấy khổ A4, có hình hoa văn do Bộ Kế hoạch và Đầu tư phát hành.

Điều 3. Quyết định này có hiệu lực kể từ ngày ký.

Điều 4. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và Ban quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế chịu trách nhiệm thi hành Quyết định này./.

PHỤ LỤC

Số TT | Danh mục Mẫu văn bản |  | Ký hiệu
I. Mẫu văn bản quy định cho nhà đầu tư |  |  | PHỤ LỤC I (từ I-1 đến I-16)
a) Mẫu văn bản áp dụng chung cho đầu tư trong nước và đầu tư nước ngoài |  |  |
1 |  | Bản đăng ký/đề nghị cấp Giấy chứng nhận đầu tư (đối với trường hợp không gắn với thành lập doanh nghiệp/hoặc Chi nhánh) | Phụ lục I-1
2 |  | Bản đăng ký/đề nghị cấp Giấy chứng nhận đầu tư (đối với trường hợp gắn với thành lập Chi nhánh) | Phụ lục I-2
3 |  | Bản đăng ký/đề nghị cấp Giấy chứng nhận đầu tư (đối với trường hợp gắn với thành lập doanh nghiệp) | Phụ lục I-3
4 |  | Bản đăng ký/đề nghị điều chỉnh Giấy chứng nhận đầu tư (đối với trường hợp Giấy chứng nhận đầu tư không gắn với thành lập doanh nghiệp/hoặc Chi nhánh) | Phụ lục I-4
5 |  | Bản đăng ký/đề nghị điều chỉnh Giấy chứng nhận đầu tư (đối với trường hợp Giấy chứng nhận đầu tư gắn với thành lập Chi nhánh) | Phụ lục I-5
6 |  | Bản đăng ký/đề nghị điều chỉnh Giấy chứng nhận đầu tư (đối với trường hợp Giấy chứng nhận đầu tư gắn với thành lập doanh nghiệp) | Phụ lục I-6
7 |  | Bản đăng ký điều chỉnh nội dung đăng ký kinh doanh (đối với trường hợp chỉ điều chỉnh nội dung đăng ký kinh doanh/hoặc đăng ký hoạt động của Chi nhánh trong Giấy chứng nhận đầu tư) | Phụ lục I-7
8 |  | Danh sách thành viên Công ty trách nhiệm hữu hạn có hai thành viên trở lên | Phụ lục I-8
9 |  | Danh sách cổ đông sáng lập Công ty cổ phần | Phụ lục I-9
10 |  | Danh sách thành viên sáng lập Công ty hợp danh | Phụ lục I-10
b) Mẫu văn bản chỉ áp dụng đối với đầu tư trong nước |  |  |
11 |  | Bản đăng ký dự án đầu tư (đối với trường hợp dự án đầu tư trong nước không cấp Giấy chứng nhận đầu tư) | Phụ lục I-11
12 |  | Bản đăng ký điều chỉnh dự án đầu tư (đối với trường hợp điều chỉnh dự án đầu tư trong nước không cấp Giấy chứng nhận đầu tư điều chỉnh) | Phụ lục I-12
c) Mẫu văn bản chỉ áp dụng đối với đầu tư nước ngoài |  |  |
13 |  | Bản đăng ký lại doanh nghiệp và dự án đầu tư (đối với trường hợp đăng ký lại của doanh nghiệp có vốn đầu tư nước ngoài được cấp Giấy phép đầu tư trước ngày 01/7/2006) | Phụ lục I-13
14 |  | Bản đăng ký đổi Giấy chứng nhận đầu tư (đối với trường hợp đổi Giấy chứng nhận đầu tư của các bên tham gia hợp đồng hợp tác kinh doanh được cấp Giấy phép đầu tư trước ngày 01/7/2006) | Phụ lục I-14
15 |  | Bản đăng ký chuyển đổi loại hình doanh nghiệp (đối với trường hợp chuyển đổi loại hình doanh nghiệp của doanh nghiệp có vốn đầu tư nước ngoài được cấp Giấy phép đầu tư trước ngày 01/7/2006) | Phụ lục I-15
16 |  | Bản đăng ký/đề nghị điều chỉnh Giấy phép đầu tư (đối với doanh nghiệp có vốn đầu tư nước ngoài và các bên tham gia hợp đồng hợp tác kinh doanh được cấp Giấy phép đầu tư trước ngày 01/7/2006 chưa đăng ký lại và không đăng ký lại) | Phụ lục I-16
II. Mẫu Giấy chứng nhận đầu tư |  |  | PHỤ LỤC II (từ II-1 đến II-5)
17 | Giấy chứng nhận đầu tư (cấp cho trường hợp thực hiện dự án đầu tư không gắn với thành lập doanh nghiệp/hoặc Chi nhánh) |  | Phụ lục II-1
18 | Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký hoạt động của Chi nhánh) (cấp cho trường hợp thực hiện dự án đầu tư gắn với thành lập Chi nhánh) |  | Phụ lục II-2
19 | Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) (cấp cho trường hợp thực hiện dự án đầu tư gắn với thành lập doanh nghiệp) |  | Phụ lục II-3
20 | Giấy chứng nhận đầu tư điều chỉnh (cấp cho trường hợp thực hiện dự án đầu tư không gắn với thành lập doanh nghiệp/hoặc Chi nhánh) |  | Phụ lục II-4
21 | Giấy chứng nhận điều chỉnh Giấy phép đầu tư (cấp cho trường hợp doanh nghiệp có vốn đầu tư nước ngoài và các bên tham gia hợp đồng hợp tác kinh doanh được cấp Giấy phép đầu tư trước ngày 01/7/2006 chưa đăng ký lại và không đăng ký lại) |  | Phụ lục II-5
III. Mã các tỉnh |  |  | PHỤ LỤC III
IV. Hướng dẫn cách ghi |  |  | PHỤ LỤC IV (từ IV-1 đến IV-3)
1 |  | Hướng dẫn cách ghi các mẫu văn bản quy định cho nhà đầu tư | Phụ lục IV-1
2 |  | Hướng dẫn và quy định cách ghi các mẫu Giấy chứng nhận đầu tư, Giấy chứng nhận đầu tư điều chỉnh, Giấy chứng nhận điều chỉnh Giấy phép đầu tư. | Phụ lục IV-2
3 |  | Quy định phông chữ và thể thức | Phụ lục IV-3

Phụ lục I-1

Bản đăng ký/đề nghị cấp Giấy chứng nhận đầu tư

(đối với trường hợp không gắn với thành lập doanh nghiệp/hoặc Chi nhánh)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ/ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

[01] | Kính gửi:
[02] | Nhà đầu tư :
Đăng ký thực hiện dự án đầu tư với nội dung sau:
[11] | 1. Tên dự án đầu tư:
[12] | 2. Địa điểm: ; Diện tích đất dự kiến sử dụng:
[13] | 3. Mục tiêu, quy mô của dự án:
[14] | 4. Vốn đầu tư dự kiến để thực hiện dự án:
[15] | Trong đó: Vốn góp để thực hiện dự án
[16] | 5. Thời hạn hoạt động:
[17] | 6. Tiến độ thực hiện dự án:
[18] | 7. Kiến nghị được hưởng ưu đãi đầu tư:

8. Nhà đầu tư cam kết:

a) Về tính chính xác của nội dung của hồ sơ đầu tư;

b) Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy chứng nhận đầu tư

….. ..., ngày …... tháng ...... năm …....

[19] | NHÀ ĐẦU TƯ
[20] | Hồ sơ kèm theo:

Phụ lục I-2

Bản đăng ký/đề nghị cấp Giấy chứng nhận đầu tư

(đối với trường hợp gắn với thành lập Chi nhánh)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ/ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

[01] | Kính gửi:
[02] | Nhà đầu tư:
Đăng ký hoạt động của Chi nhánh để thực hiện dự án đầu tư với nội dung sau: I. Nội dung đăng ký hoạt động của Chi nhánh:
[03] | 1. Tên Chi nhánh:
[04] | 2. Địa chỉ:
[07] | 3. Người đứng đầu Chi nhánh:
[08] | 4. Ngành, nghề kinh doanh:
II. Nội dung dự án đầu tư:
[11] | 1. Tên dự án đầu tư:
[12] | 2. Địa điểm thực hiện dự án: ;Diện tích đất dự kiến sử dụng:
[13] | 3. Mục tiêu và quy mô của dự án:
[14] | 4. Vốn đầu tư thực hiện dự án:
[15] | Trong đó: Vốn góp để thực hiện dự án
[16] | 5. Thời hạn hoạt động:
[17] | 6. Tiến độ thực hiện dự án:
[18] | 7. Kiến nghị được hưởng ưu đãi đầu tư:

III. Nhà đầu tư cam kết:

1. Về tính chính xác của nội dung hồ sơ đầu tư;

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy chứng nhận đầu tư

….. ..., ngày …... tháng ...... năm …....

[19] | NHÀ ĐẦU TƯ
[20] | Hồ sơ kèm theo:

Phụ lục I-3

Bản đăng ký/đề nghị cấp Giấy chứng nhận đầu tư

(đối với trường hợp gắn với thành lập doanh nghiệp)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ/ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

[01] | Kính gửi:
[02] | Nhà đầu tư:
Đăng ký thành lập tổ chức kinh tế để thực hiện dự án đầu tư với nội dung sau: I. Nội dung đăng ký thành lập doanh nghiệp:
[03] | 1. Tên doanh nghiệp:
[04] | 2. Địa chỉ trụ sở chính:
[05] | Chi nhánh/Văn phòng đại diện (nếu có)
[06] | 3. Loại hình doanh nghiệp đăng ký thành lập:
[07] | 4. Người đại diện theo pháp luật của doanh nghiệp:
[08] | 5. Ngành, nghề kinh doanh:
[09] | 6. Vốn của doanh nghiệp:
[10] | 7. Vốn pháp định:
II. Nội dung dự án đầu tư:
[11] | 1. Tên dự án đầu tư:
[12] | 2. Địa điểm thực hiện dự án: ;Diện tích đất dự kiến sử dụng:
[13] | 3. Mục tiêu và quy mô của dự án:
[14] | 4. Vốn đầu tư thực hiện dự án:
[15] | Trong đó: Vốn góp để thực hiện dự án
[16] | 5. Thời hạn hoạt động:
[17] | 6. Tiến độ thực hiện dự án:
[18] | 7. Kiến nghị được hưởng ưu đãi đầu tư:

III. Nhà đầu tư cam kết:

1. Về tính chính xác của nội dung hồ sơ đầu tư;

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy chứng nhận đầu tư

….. ..., ngày …... tháng ...... năm …....

[19] | NHÀ ĐẦU TƯ
[20] | Hồ sơ kèm theo:

Phụ lục I-4

Bản đăng ký/đề nghị điều chỉnh Giấy chứng nhận đầu tư

(đối với trường hợp Giấy chứng nhận đầu tư không gắn với thành lập

doanh nghiệp/hoặc Chi nhánh)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ/ĐỀ NGHỊ ĐIỀU CHỈNH GIẤY CHỨNG NHẬN ĐẦU TƯ

[01] | Kính gửi:
[02] | Nhà đầu tư:
Đăng ký/đề nghị điều chỉnh Giấy chứng nhận đầu tư (số, ngày cấp, nơi cấp) với nội dung sau: (Ghi nội dung đã quy định tại Giấy chứng nhận đầu tư và nội dung đề nghị điều chỉnh nếu có trong các mục dưới đây)
[11] | 1. Tên dự án đầu tư:
[12] | 2. Địa điểm thực hiện dự án: ; Diện tích đất dự kiến sử dụng:
[13] | 3. Mục tiêu và quy mô của dự án:
[14] | 4. Vốn đầu tư thực hiện dự án:
[15] | Trong đó: Vốn góp để thực hiện dự án
[16] | 5. Thời hạn hoạt động:
[17] | 6. Tiến độ thực hiện dự án:
[18] | 7. Kiến nghị được hưởng ưu đãi đầu tư:

8. Nhà đầu tư cam kết:

a) Về tính chính xác của nội dung hồ sơ điều chỉnh;

b) Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy chứng nhận đầu tư

….. ..., ngày …... tháng ...... năm …....

[19] | NHÀ ĐẦU TƯ
[20] | Hồ sơ kèm theo:

Phụ lục I-5

Bản đăng ký/đề nghị điều chỉnh Giấy chứng nhận đầu tư

(đối với trường hợp Giấy chứng nhận đầu tư gắn với thành lập Chi nhánh)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ/ĐỀ NGHỊ ĐIỀU CHỈNH GIẤY CHỨNG NHẬN ĐẦU TƯ

[01] | Kính gửi:
[02] | Nhà đầu tư:
Đăng ký/đề nghị điều chỉnh Giấy chứng nhận đầu tư (số, ngày cấp, nơi cấp) với nội dung sau: (Ghi nội dung đã quy định tại Giấy chứng nhận đầu tư và nội dung đề nghị điều chỉnh nếu có trong các mục dưới đây) I. Đăng ký điều chỉnh nội dung hoạt động của Chi nhánh
[03] | 1. Tên Chi nhánh:
[04] | 2. Địa chỉ:
[07] | 3. Người đứng đầu Chi nhánh:
[08] | 4. Ngành, nghề kinh doanh:
II. Điều chỉnh nội dung dự án đầu tư
[11] | 1. Tên dự án đầu tư:
[12] | 2. Địa điểm thực hiện dự án: ; Diện tích đất dự kiến sử dụng:
[13] | 3. Mục tiêu và quy mô của dự án:
[14] | 4. Vốn đầu tư thực hiện dự án:
[15] | Trong đó: Vốn góp để thực hiện dự án
[16] | 5. Thời hạn hoạt động:
[17] | 6. Tiến độ thực hiện dự án:
[18] | 7. Kiến nghị được hưởng ưu đãi đầu tư:

III. Nhà đầu tư cam kết:

1. Về tính chính xác của nội dung hồ sơ điều chỉnh;

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy chứng nhận đầu tư

….. ..., ngày …... tháng ...... năm …....

[19] | NHÀ ĐẦU TƯ
[20] | Hồ sơ kèm theo:

Phụ lục I-6

Bản đăng ký/đề nghị điều chỉnh Giấy chứng nhận đầu tư

(đối với trường hợp Giấy chứng nhận đầu tư gắn với thành lập doanh nghiệp)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ/ĐỀ NGHỊ ĐIỀU CHỈNH GIẤY CHỨNG NHẬN ĐẦU TƯ

[01] | Kính gửi:
[02] | Nhà đầu tư:
Đăng ký/đề nghị điều chỉnh Giấy chứng nhận đầu tư (số, ngày cấp, nơi cấp) với nội dung sau: (Ghi nội dung đã quy định tại Giấy chứng nhận đầu tư và nội dung đề nghị điều chỉnh nếu có trong các mục dưới đây) I. Đăng ký điều chỉnh nội dung kinh doanh
[03] | 1. Tên doanh nghiệp:
[04] | 2. Địa chỉ trụ sở chính:
[05] | Chi nhánh/Văn phòng đại diện (nếu có):
[06] | 3. Loại hình doanh nghiệp:
[07] | 4. Người đại diện theo pháp luật của doanh nghiệp:
[08] | 5. Ngành, nghề kinh doanh:
[09] | 6. Vốn của doanh nghiệp:
[10] | 7. Vốn pháp định:
II. Điều chỉnh nội dung dự án đầu tư
[11] | 1. Tên dự án đầu tư:
[12] | 2. Địa điểm thực hiện dự án: ; Diện tích đất dự kiến sử dụng:
[13] | 3. Mục tiêu và quy mô của dự án:
[14] | 4. Vốn đầu tư thực hiện dự án:
[15] | Trong đó: Vốn góp để thực hiện dự án
[16] | 5. Thời hạn hoạt động:
[17] | 6. Tiến độ thực hiện dự án:
[18] | 7. Kiến nghị được hưởng ưu đãi đầu tư:

III. Nhà đầu tư cam kết:

1. Về tính chính xác của nội dung hồ sơ điều chỉnh;

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy chứng nhận đầu tư

….. ..., ngày …... tháng ...... năm …....

[19] | NHÀ ĐẦU TƯ
[20] | Hồ sơ kèm theo:

Phụ lục I-7

Bản đăng ký điều chỉnh nội dung đăng ký kinh doanh

(đối với trường hợp chỉ điều chỉnh nội dung đăng ký kinh doanh/hoặc đăng ký hoạt động của Chi nhánh trong Giấy chứng nhận đầu tư)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ THAY ĐỔI NỘI DUNG ĐĂNG KÝ KINH DOANH/hoặc

ĐĂNG KÝ HOẠT ĐỘNG CỦA CHI NHÁNH

[01]

Kính gửi:

[02]

Nhà đầu tư:

Đăng ký điều chỉnh nội dung đăng ký kinh doanh /hoặc đăng ký hoạt động của Chi nhánh trong Giấy chứng nhận đầu tư (số, ngày cấp, nơi cấp) với nội dung sau:

(Ghi nội dung đã quy định tại Giấy chứng nhận đầu tư và nội dung đề nghị điều chỉnh nếu có trong các mục dưới đây. Đối với trường hợp đăng ký hoạt động Chi nhánh thì không cần khai mục 3, 6 và 7 dưới đây và thay từ “doanh nghiệp” bằng từ “ Chi nhánh”)

[03]

1. Tên doanh nghiệp:

[04]

2. Địa chỉ trụ sở chính:

[05]

Chi nhánh/Văn phòng đại diện (nếu có)

[06]

3. Loại hình doanh nghiệp:

[07]

4. Người đại diện theo pháp luật của doanh nghiệp/hoặc người đứng đầu Chi nhánh:

[08]

5. Ngành, nghề kinh doanh:

[09]

6. Vốn của doanh nghiệp:

[10]

7. Vốn pháp định:

8. Nhà đầu tư cam kết:

a) Về tính chính xác của nội dung hồ sơ điều chỉnh;

b) Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy chứng nhận đầu tư

….. ..., ngày …... tháng ...... năm …....

[19] | NHÀ ĐẦU TƯ
[20] | Hồ sơ kèm theo:

Phụ lục I-8

DANH SÁCH THÀNH VIÊN ĐỐI VỚI CÔNG TY TRÁCH NHIỆM HỮU HẠN

CÓ TỪ HAI THÀNH VIÊN TRỞ LÊN

Số TT | Tên thành viên sáng lập | Địa chỉ | Quyết định thành lập | Vốn góp |  |  | Chữ ký của thành viên | Ghi chú
 |  |  |  | Tổng giá trị vốn góp | Phương thức góp vốn | Thời điểm góp vốn
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)

......, ngày ........ tháng ........ năm .........

Đại diện theo pháp luật của doanh nghiệp

(Ký và ghi rõ họ tên)

Ghi chú:

Cột (2) Thành viên là cá nhân : Họ và tên/ngày sinh/Giới tính /Quốc tịch

Cột (3) Địa chỉ : Thành viên là cá nhân : Nơi đăng ký hộ khẩu thường trú

Đối với thành viên là tổ chứ : địa chỉ trụ sở chính

Cột (4) Đối với thành viên sáng lập là cá nhân: Số, ngày, nơi cấp Chứng minh nhân dân, Hộ chiếu hoặc giấy tờ chứng thực cá nhân

Đối với thành viên sáng lập là pháp nhân: Quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác

Cột (6) Phương thức góp vốn: liệt kê tên loại tài sản góp vốn; số lượng từng loại tài sản góp vốn; giá trị còn lại của từng loại tài sản góp vốn; thời điểm góp vốn của từng loại tài sản.

Phụ lục I-9

DANH SÁCH CỔ ĐÔNG SÁNG LẬP ĐỐI CÔNG TY CỔ PHẦN

Số TT | Tên Cổ đông sáng lập | Địa chỉ | Quyết định thành lập | Vốn góp |  |  |  |  |  |  |
 |  |  |  | Tổng số cổ phần |  | Loại cổ phần |  |  |  |  | Chữ ký
 |  |  |  |  |  | Phổ thông |  | ..... |  | Thời điểm góp vốn | của cổ đông sáng lập
 |  |  |  | Số lượng | Giá trị | Số lượng | Giá trị | Số lượng | Giá trị
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12)

......, ngày ........ tháng ........ năm .........

Đại diện theo pháp luật của doanh nghiệp

(Ký và ghi rõ họ tên)

Ghi chú:

Cột (2) Cổ đông sáng lập là cá nhân : Họ và tên/ngày sinh/Giới tính /Quốc tịch

Cột (3) Địa chỉ : Cổ đông sáng lập là cá nhân : Nơi đăng ký hộ khẩu thường trú

Cổ đông sáng lập là pháp nhân: địa chỉ trụ sở chính

Cột (4) Đối với cổ đông sáng lập là cá nhân: Số, ngày, nơi cấp Chứng minh nhân dân, Hộ chiếu hoặc giấy tờ chứng thực cá nhân

Đối với cổ đông sáng lập là pháp nhân: Quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác

Phụ lục I-10

DANH SÁCH THÀNH VIÊN SÁNG LẬP ĐỐI VỚI CÔNG TY HỢP DANH

Số TT | Tên thành viên | Địa chỉ | Quyết định thành lập | Nghề nghiệp, trình độ chuyên môn của thành viên hợp danh | Vốn góp |  |  | Chữ ký của thành viên | Ghi chú
 |  |  |  |  | Tổng giá trị vốn góp | Phần vốn góp | Thời điểm góp vốn
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)

......, ngày ........ tháng ........ năm .........

Đại diện theo pháp luật của doanh nghiệp

(Ký và ghi rõ họ tên)

Ghi chú:

Cột (2) Thành viên là cá nhân : Họ và tên/ngày sinh/Giới tính /Quốc tịch

Cột (3) Địa chỉ : Thành viên là cá nhân : Nơi đăng ký hộ khẩu thường trú

Đối với thành viên là tổ chứ : địa chỉ trụ sở chính

Cột (4) Đối với thành viên sáng lập là cá nhân: Số, ngày, nơi cấp Chứng minh nhân dân, Hộ chiếu hoặc giấy tờ chứng thực cá nhân

Đối với thành viên sáng lập là pháp nhân: Quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác

Cột (6) Phương thức góp vốn: liệt kê tên loại tài sản góp vốn; số lượng từng loại tài sản góp vốn; giá trị còn lại của từng loại tài sản góp vốn;

thời điểm góp vốn của từng loại tài sản.

Phụ lục I-11

Bản đăng ký dự án đầu tư

(đối với trường hợp dự án đầu tư trong nước không cấp Giấy chứng nhận đầu tư)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ DỰ ÁN ĐẦU TƯ

[01] | Kính gửi:
[02] | Nhà đầu tư :
Đăng ký thực hiện dự án đầu tư với nội dung sau:
[11] | 1. Tên dự án đầu tư:
[12] | 2. Địa điểm: ; Diện tích đất dự kiến sử dụng:
[13] | 3. Mục tiêu, quy mô của dự án:
[14] | 4. Vốn đầu tư dự kiến để thực hiện dự án:
[16] | 5. Thời hạn hoạt động:
[18] | 6. Kiến nghị được hưởng ưu đãi đầu tư:

7. Nhà đầu tư cam kết:

a) Về tính chính xác của nội dung đăng ký đầu tư;

b) Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam.

….. ..., ngày …... tháng ...... năm …....

[19]

NHÀ ĐẦU TƯ

Phụ lục I-12

Bản đăng ký điều chỉnh dự án đầu tư

(đối với trường hợp điều chỉnh dự án đầu tư trong nước không cấp

Giấy chứng nhận đầu tư điều chỉnh)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ ĐIỀU CHỈNH DỰ ÁN ĐẦU TƯ

[01] | Kính gửi:
[02] | Nhà đầu tư :
Đăng ký điều chỉnh dự án đầu tư đã đăng ký ngày..... với nội dung sau: (Ghi nội dung đã đăng ký và nội dung đề nghị điều chỉnh trong các mục dưới đây)
[11] | 1. Tên dự án đầu tư:
[12] | 2. Địa điểm: ; Diện tích đất dự kiến sử dụng:
[13] | 3. Mục tiêu, quy mô của dự án:
[14] | 4. Vốn đầu tư thực hiện dự án:
[16] | 5. Thời hạn hoạt động:
[18] | 6. Kiến nghị được hưởng ưu đãi đầu tư:

7. Nhà đầu tư cam kết:

a) Về tính chính xác của nội dung đăng ký điều chỉnh dự án đầu tư;

b) Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam.

….. ..., ngày …... tháng ...... năm …....

[19]

NHÀ ĐẦU TƯ

Phụ lục I-13

Bản đăng ký lại doanh nghiệp và dự án đầu tư

(đối với trường hợp đăng ký lại của doanh nghiệp có vốn đầu tư nước ngoài được cấp Giấy phép đầu tư trước ngày 01/7/2006)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ LẠI DOANH NGHIỆP VÀ DỰ ÁN ĐẦU TƯ

[01] | Kính gửi:
[02] | Nhà đầu tư:
Đang thực hiện dự án đầu tư theo Giấy phép đầu tư (số, ngày, nơi cấp) Đăng ký lại doanh nghiệp và dự án đầu tư với nội dung sau: (Ghi nội dung liên quan quy định tại Giấy phép đầu tư, các Giấy phép điều chỉnh đã cấp hoặc các đề nghị điều chỉnh, bổ sung nếu có trong các mục dưới đây) I. Nội dung đăng ký lại doanh nghiệp
[03] | 1. Tên doanh nghiệp:
[04] | 2. Địa chỉ trụ sở chính:
[05] | Chi nhánh/Văn phòng đại diện (nếu có)
[06] | 3. Loại hình doanh nghiệp:
[07] | 4. Người đại diện theo pháp luật của doanh nghiệp:
[08] | 5. Ngành, nghề kinh doanh:
[09] | 6. Vốn của doanh nghiệp:
[10] | 7. Vốn pháp định:
II. Nội dung dự án đầu tư:
[11] | 1. Tên dự án đầu tư:
[12] | 2. Địa điểm thực hiện dự án: ; Diện tích đất sử dụng:
[13] | 3. Mục tiêu và quy mô của dự án:
[14] | 4. Vốn đầu tư thực hiện dự án:
[15] | Trong đó: Vốn góp để thực hiện dự án
[16] | 5. Thời hạn hoạt động của dự án:
[17] | 6. Tiến độ thực hiện dự án:
[18] | 7. Kiến nghị được hưởng ưu đãi đầu tư:

III. Các nhà đầu tư cam kết:

1. Về tính chính xác của nội dung hồ sơ đăng ký lại doanh nghiệp và dự án đầu tư;

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy chứng nhận đầu tư

….. ..., ngày …... tháng ...... năm …....

[19] | NHÀ ĐẦU TƯ
[20] | Hồ sơ kèm theo:

Phụ lục I-14

Bản đăng ký đổi Giấy chứng nhận đầu tư

(đối với trường hợp đổi Giấy chứng nhận đầu tư của các bên tham gia

hợp đồng hợp tác kinh doanh được cấp Giấy phép đầu tư trước ngày 01/7/2006)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ ĐỔI GIẤY CHỨNG NHẬN ĐẦU TƯ

[01] | Kính gửi:
[02] | Các Bên hợp doanh :
Đang thực hiện dự án đầu tư….. theo Giấy phép đầu tư (số, ngày, nơi cấp) Đăng ký đổi Giấy chứng nhận đầu tư với nội dung sau: (Ghi nội dung liên quan quy định tại Giấy phép đầu tư, các Giấy phép điều chỉnh đã cấp hoặc các đề nghị điều chỉnh, bổ sung nếu có trong các mục dưới đây)
[11] | 1. Tên dự án đầu tư:
[12] | 2. Địa điểm thực hiện dự án: ; Diện tích đất sử dụng:
[13] | 3. Mục tiêu và quy mô của dự án:
[14] | 4. Vốn đầu tư thực hiện dự án:
[15] | Trong đó: Vốn góp để thực hiện dự án
[16] | 5. Thời hạn hoạt động của dự án:
[17] | 6. Tiến độ thực hiện dự án:
[19] | 7. Kiến nghị được hưởng ưu đãi đầu tư:

8. Các nhà đầu tư cam kết:

a) Về tính chính xác của nội dung hồ sơ đăng ký đổi Giấy chứng nhận đầu tư;

b) Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy chứng nhận đầu tư.

….. ..., ngày …... tháng ...... năm …....

[19] | NHÀ ĐẦU TƯ
[20] | Hồ sơ kèm theo:

Phụ lục I-15

Bản đăng ký chuyển đổi loại hình doanh nghiệp

(đối với trường hợp chuyển đổi loại hình doanh nghiệp của doanh nghiệp có vốn đầu tư nước ngoài được cấp Giấy phép đầu tư trước ngày 01/7/2006)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ CHUYỂN ĐỔI LOẠI HÌNH DOANH NGHIỆP

[01] | Kính gửi:
[02] | Nhà đầu tư:
Đang thực hiện dự án đầu tư…….theo Giấy phép đầu tư (số, ngày, nơi cấp) Đăng ký chuyển đổi loại hình doanh nghiệp với nội dung sau: (Ghi nội dung liên quan quy định tại Giấy phép đầu tư, các Giấy phép điều chỉnh đã cấp hoặc các đề nghị điều chỉnh, bổ sung nếu có trong các mục dưới đây) I. Đăng ký chuyển đổi doanh nghiệp
[03] | 1. Tên doanh nghiệp:
[04] | 2. Địa chỉ trụ sở chính:
[05] | Chi nhánh/Văn phòng đại diện (nếu có)
[06] | 3. Loại hình doanh nghiệp đăng ký chuyển đổi:
[07] | 4. Người đại diện theo pháp luật của doanh nghiệp:
[08] | 5. Ngành, nghề kinh doanh:
[09] | 6. Vốn của doanh nghiệp:
[10] | 7. Vốn pháp định:
II. Đăng ký lại dự án đầu tư
[11] | 1. Tên dự án đầu tư:
[12] | 2. Địa điểm thực hiện dự án: ; Diện tích đất dự kiến sử dụng:
[13] | 3. Mục tiêu và quy mô của dự án:
[14] | 4. Vốn đầu tư thực hiện dự án:
[15] | Trong đó: Vốn góp để thực hiện dự án
[16] | 5. Thời hạn hoạt động:
[17] | 6. Tiến độ thực hiện dự án:
[18] | 7. Kiến nghị được hưởng ưu đãi đầu tư:

III. Các nhà đầu tư cam kết:

1. Về tính chính xác của nội dung hồ sơ đăng ký chuyển đổi loại hình doanh nghiệp;

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy chứng nhận đầu tư.

….. ..., ngày …... tháng ...... năm …....

[19] | NHÀ ĐẦU TƯ
[20] | Hồ sơ kèm theo:

Phụ lục I-16

Bản đăng ký/đề nghị điều chỉnh Giấy phép đầu tư

(đối với doanh nghiệp có vốn đầu tư nước ngoài và các bên tham gia hợp đồng hợp tác kinh doanh được cấp Giấy phép đầu tư trước ngày 01/7/2006 chưa đăng ký lại và không đăng ký lại)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ/ĐỀ NGHỊ ĐIỀU CHỈNH GIẤY PHÉP ĐẦU TƯ

[01] | Kính gửi:
[02] | Nhà đầu tư:
Đăng ký/đề nghị điều chỉnh Giấy phép đầu tư (số, ngày, nơi cấp) với nội dung sau: (Ghi nội dung liên quan quy định tại Giấy phép đầu tư, các Giấy phép điều chỉnh đã cấp hoặc các đề nghị điều chỉnh, bổ sung nếu có trong các mục dưới đây) I. Điều chỉnh nội dung đăng ký kinh doanh
[03] | 1. Tên doanh nghiệp:
[04] | 2. Địa chỉ trụ sở chính:
[05] | Chi nhánh/Văn phòng đại diện (nếu có):
[06] | 3. Loại hình doanh nghiệp:
[07] | 4. Người đại diện theo pháp luật của doanh nghiệp:
[09] | 5. Vốn của doanh nghiệp:
II. Điều chỉnh nội dung dự án đầu tư
[11] | 1. Tên dự án đầu tư:
[12] | 2. Địa điểm thực hiện dự án: ; Diện tích đất dự kiến sử dụng:
[13] | 3. Mục tiêu và quy mô của dự án:
[14] | 4. Vốn đầu tư thực hiện dự án:
[15] | Trong đó: Vốn góp để thực hiện dự án
[16] | 5. Thời hạn hoạt động:
[17] | 6. Tiến độ thực hiện dự án:
[18] | 7. Kiến nghị được hưởng ưu đãi đầu tư:

III. Nhà đầu tư cam kết:

1. Về tính chính xác của nội dung hồ sơ điều chỉnh Giấy phép đầu tư;

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy phép đầu tư và Giấy chứng nhận điều chỉnh Giấy phép đầu tư.

….. ..., ngày …... tháng ...... năm …....

[19] | NHÀ ĐẦU TƯ
[20] | Hồ sơ kèm theo:

Phụ lục II-1

GIẤY CHỨNG NHẬN ĐẦU TƯ

(cấp cho trường hợp thực hiện dự án đầu tư không gắn với thành lập doanh nghiệp

/hoặc Chi nhánh)

[G-01]

CƠ QUAN CẤP

GIẤY CHỨNG NHẬN ĐẦU TƯ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐẦU TƯ

[G-02]

Số:

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư;

Căn cứ Nghị định số 101/2006/NĐ-CP ngày 21 tháng 9 năm 2006 quy định việc đăng ký lại, chuyển đổi và đăng ký đổi Giấy chứng nhận đầu tư của các doanh nghiệp có vốn đầu tư nước ngoài theo quy định của Luật Doanh nghiệp và Luật Đầu tư (ghi đối với trường hợp đăng ký đổi Giấy chứng nhận đầu tư)

[G-20.1]

Căn cứ....

[G-01.1]

Căn cứ …. quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của ... ;

Căn cứ bản đề nghị cấp Giấy chứng nhận đầu tư và hồ sơ kèm theo do ..... nộp ngày ..... và hồ sơ bổ sung nộp ngày.... (nếu có)

[G-01.2]

CƠ QUAN CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

[G-05]

Chứng nhận :

[G-06]

Đại diện bởi :

Thực hiện dự án đầu tư với nội dung sau:

[G-14]

Điều 1: Tên dự án đầu tư :

[G-15]

Điều 2: Mục tiêu và quy mô của dự án

[G-16]

Điều 3: Địa điểm thực hiện dự án ; Diện tích đất sử dụng

[G-17]

Điều 4: Tổng vốn đầu tư:

[G-18]

Trong đó, vốn góp để thực hiện dự án:

Điều 5: Thời hạn thực hiện dự án là .... , kể từ ngày được cấp Giấy chứng nhận đầu tư.

[G-19]

Điều 6: Tiến độ thực hiện dự án là:

[G-20]

Điều 7: Các ưu đãi đối với dự án

Điều 8: Giấy chứng nhận đầu tư được lập thành (viết bằng số và chữ) bản gốc; mỗi nhà đầu tư được cấp 01 bản và 01 bản lưu tại Cơ quan cấp Giấy chứng nhận đầu tư.

[G-21]

THỦ TRƯỞNG CƠ QUAN

CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Phụ lục II-2

GIẤY CHỨNG NHẬN ĐẦU TƯ

(cấp cho trường hợp thực hiện dự án đầu tư gắn với thành lập Chi nhánh)

[G-01]

CƠ QUAN CẤP

GIẤY CHỨNG NHẬN ĐẦU TƯ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

 | GIẤY CHỨNG NHẬN ĐẦU TƯ
[G-02] | Số:

Chứng nhận lần đầu : | ngày ........ tháng ........ năm .....
Chứng nhận thay đổi lần thứ: .... | ngày ........ tháng ........ năm .....
Chứng nhận thay đổi lần thứ: .... | ngày ........ tháng ........ năm .....

 | Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005; Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005; Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư ; Căn cứ Nghị định số 88/2006/NĐ-CP ngày 21 tháng 8 năm 2006 về đăng ký kinh doanh;
[G-20.1] | Căn cứ...
[G-01.1] | Căn cứ …. quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của ... ;
 | Căn cứ bản đề nghị cấp Giấy chứng nhận đầu tư và hồ sơ kèm theo do ..... nộp ngày ....., và hồ sơ bổ sung nộp ngày.... (nếu có)
[G-01.2] | CƠ QUAN CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ
[G-05] | Chứng nhận :
[G-06] | Đại diện bởi : Đăng ký hoạt động của Chi nhánh và thực hiện dự án đầu tư với nội dung sau:
[G-07] | Điều 1: Nội dung đăng ký hoạt động của Chi nhánh: 1. Tên Chi nhánh :
[G-09] | 3. Địa chỉ:
[G-11] | 4. Ngành, nghề kinh doanh:
[G-13] | 6. Người đứng đầu Chi nhánh
[G-22] | Điều 2: Nội dung dự án đầu tư
[G-14] | 1. Tên dự án đầu tư :
[G-15] | 2. Mục tiêu và quy mô của dự án
[G-16] | 3. Địa điểm thực hiện dự án ; Diện tích đất sử dụng
[G-17] | 4. Tổng vốn đầu tư:
[G-18] | Trong đó, vốn góp để thực hiện dự án:
 | 5. Thời hạn hoạt động của dự án là .... , kể từ ngày được cấp Giấy chứng nhận đầu tư.
[G-19] | 6. Tiến độ thực hiện dự án là
[G-20] | 7. Các ưu đãi đối với dự án
 | Điều 3: Giấy chứng nhận đầu tư được lập thành 02 (hai) bản gốc; 01 bản cấp cho doanh nghiệp và 01 bản lưu tại Cơ quan cấp Giấy chứng nhận đầu tư.
[G-21] | THỦ TRƯỞNG CƠ QUAN CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Phụ lục II-3

GIẤY CHỨNG NHẬN ĐẦU TƯ

(cấp cho trường hợp thực hiện dự án đầu tư gắn với thành lập doanh nghiệp)

[G-01]

CƠ QUAN CẤP

GIẤY CHỨNG NHẬN ĐẦU TƯ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

 | GIẤY CHỨNG NHẬN ĐẦU TƯ
[G-03] | Số:

Chứng nhận lần đầu : | ngày ........ tháng ........ năm .....
Chứng nhận thay đổi lần thứ: .... | ngày ........ tháng ........ năm .....
Chứng nhận thay đổi lần thứ: .... | ngày ........ tháng ........ năm .....

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư ;

Căn cứ Nghị định số 101/2006/NĐ-CP ngày 21 tháng 9 năm 2006 quy định việc đăng ký lại, chuyển đổi và đăng ký đổi Giấy chứng nhận đầu tư của các doanh nghiệp có vốn đầu tư nước ngoài theo quy định của Luật Doanh nghiệp và Luật Đầu tư (ghi đối với trường hợp đăng ký lại, chuyển đổi loại hình doanh nghiệp)

Căn cứ Nghị định số 88/2006/NĐ-CP ngày 21 tháng 8 năm 2006 về đăng ký kinh doanh;

[G-20.1]

Căn cứ...

[G-01.1]

Căn cứ …. quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của ... ;

Căn cứ bản đề nghị cấp Giấy chứng nhận đầu tư và hồ sơ kèm theo do ..... nộp ngày ....., và hồ sơ bổ sung nộp ngày.... (nếu có)

[G-01.2]

CƠ QUAN CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

[G-05]

Chứng nhận :

[G-06]

Đại diện bởi :

Đăng ký thành lập doanh nghiệp và thực hiện dự án đầu tư với nội dung sau:

[G-07]

Điều 1: Nội dung đăng ký kinh doanh:

1. Tên doanh nghiệp :

[G-08]

2. Loại hình doanh nghiệp:

[G-09]

3. Địa chỉ trụ sở chính:

[G-10]

Chi nhánh/Văn phòng đại diện: (nếu có)

[G-11]

4. Ngành, nghề kinh doanh:

[G-12]

5. Vốn:

[G-13]

6. Người đại diện theo pháp luật của doanh nghiệp

[G-22]

Điều 2: Nội dung dự án đầu tư

[G-14]

1. Tên dự án đầu tư :

[G-15]

2. Mục tiêu và quy mô của dự án

[G-16]

3. Địa điểm thực hiện dự án ; Diện tích đất sử dụng

[G-17]

4. Tổng vốn đầu tư:

[G-18]

Trong đó, vốn góp để thực hiện dự án:

5. Thời hạn hoạt động của dự án là .... , kể từ ngày được cấp Giấy chứng nhận đầu tư.

[G-19]

6. Tiến độ thực hiện dự án là

[G-20]

7. Các ưu đãi đối với dự án

Điều 3: Giấy chứng nhận đầu tư được lập thành 02 (hai) bản gốc; 01 bản cấp cho doanh nghiệp và 01 bản lưu tại Cơ quan cấp Giấy chứng nhận đầu tư.

[G-21]

THỦ TRƯỞNG CƠ QUAN

CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Phụ lục II-4

GIẤY CHỨNG NHẬN ĐẦU TƯ ĐIỀU CHỈNH

(cấp cho trường hợp thực hiện dự án đầu tư không gắn với thành lập

doanh nghiệp/hoặc Chi nhánh)

[G-01]

CƠ QUAN CẤP

GIẤY CHỨNG NHẬN ĐẦU TƯ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

 | GIẤY CHỨNG NHẬN ĐẦU TƯ ĐIỀU CHỈNH
[G-02] | Số:

Chứng nhận lần đầu : | Ngày ........ tháng ........ năm .....
Chứng nhận thay đổi lần thứ: .... | Ngày ........ tháng ........ năm .....
Chứng nhận thay đổi lần thứ: .... | Ngày ........ tháng ........ năm .....

 | Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005; Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư ;
[G-20.1] | Căn cứ...
[G-01.1] | Căn cứ …. quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của ... ;
 | Căn cứ bản đề nghị điều chỉnh Giấy chứng nhận đầu tư và hồ sơ kèm theo do.... nộp ngày ..... và hồ sơ bổ sung nộp ngày.... (nếu có)
[G-01.2] | CƠ QUAN CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ
[G-05] | Chứng nhận :
[G-06] | Đại diện bởi : Điều chỉnh Giấy chứng nhận đầu tư (số, ngày, nơi cấp) với nội dung sau:
 | Điều 1: Các điều khoản sau đây của Giấy chứng nhận đầu tư/hoặc và Giấy chứng nhận đầu tư điều chỉnh (số, ngày, nơi cấp) được điều chỉnh như sau: Điều ..... Điều ..... Điều .....
 | Điều 2: Mọi điều khoản khác của Giấy chứng nhận đầu tư (số, ngày, nơi cấp) vẫn giữ nguyên giá trị pháp lý.
 | Điều 3: Giấy chứng nhận đầu tư điều chỉnh được lập thành (viết bằng số và chữ) bản gốc; mỗi nhà đầu tư được cấp 01 bản và 01 bản lưu tại Cơ quan cấp Giấy chứng nhận đầu tư.
[G-21] | THỦ TRƯỞNG CƠ QUAN CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Phụ lục II-5

GIẤY CHỨNG NHẬN ĐIỀU CHỈNH GIẤY PHÉP ĐẦU TƯ

(cấp cho trường hợp doanh nghiệp có vốn đầu tư nước ngoài và các bên tham gia hợp đồng hợp tác kinh doanh được cấp Giấy phép đầu tư trước ngày 01/7/2006 chưa đăng ký lại và không đăng ký lại)

[G-01]

CƠ QUAN CẤP

GIẤY CHỨNG NHẬN ĐẦU TƯ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐIỀU CHỈNH GIẤY PHÉP ĐẦU TƯ

[G-04]

Số:

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư ;

Căn cứ Nghị định số 101/2006/NĐ-CP ngày 21 tháng 9 năm 2006 quy định việc đăng ký lại, chuyển đổi và đăng ký đổi Giấy chứng nhận đầu tư của các doanh nghiệp có vốn đầu tư nước ngoài theo quy định của Luật Doanh nghiệp và Luật Đầu tư

[G-20.1]

Căn cứ...

[G-01.1]

Căn cứ …. quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của ... ;

Căn cứ bản đề nghị điều chỉnh Giấy phép đầu tư và hồ sơ kèm theo do.... nộp ngày ..... và hồ sơ bổ sung nộp ngày.... (nếu có)

[G-01.2]

CƠ QUAN CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

[G-05]

Chứng nhận :

[G-06]

Đại diện bởi :

Điều chỉnh Giấy phép đầu tư (số, ngày, nơi cấp) với nội dung sau:

(Chỉ ghi nội dung đề nghị điều chỉnh (nếu có) liên quan đến tên , mục tiêu và quy mô, địa điểm thực hiện, tổng vốn, thời hạn hoạt động, tiến độ thực hiện và các ưu đãi đối với dự án)

Điều 1: Các điều khoản sau đây của Giấy phép đầu tư/hoặc và Giấy phép điều chỉnh (số, ngày, nơi cấp) được điều chỉnh như sau:

Điều .....

Điều .....

Điều 2: Mọi điều khoản khác của Giấy phép đầu tư/hoặc và Giấy phép điều chỉnh (số, ngày, nơi cấp) vẫn giữ nguyên giá trị pháp lý.

Điều 3: Giấy chứng nhận đầu tư điều chỉnh được lập thành (viết bằng số và chữ) bản gốc; mỗi nhà đầu tư được cấp 01 bản (đối với hợp đồng hợp tác kinh doanh); 01 bản cấp cho doanh nghiệp (đối với doanh nghiệp có vốn đầu tư nước ngoài) và 01 bản lưu tại Cơ quan cấp Giấy chứng nhận đầu tư.

[G-21]

THỦ TRƯỞNG CƠ QUAN

CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

PHỤ LỤC III

MÃ CẤP TỈNH

Đơn vị hành chính | Mã số | Đơn vị hành chính | Mã số
(1) | (2) | (1) | (2)
01. Thành phố Hà Nội | 01 | 02. Tỉnh Hà Tây | 02
03. T.Phố Hải Phòng | 03 | 04. Tỉnh Hải Dương | 04
05. Tỉnh Hưng Yên | 05 | 06. Tỉnh Hà Nam | 06
07. Tỉnh Nam Định | 07 | 08. Tỉnh Thái Bình | 08
09. Tỉnh Ninh Bình | 09 | 10. Tỉnh Hà Giang | 10
11. Tỉnh Cao Bằng | 11 | 12. Tỉnh Lào Cai | 12
13. Tỉnh Bắc Kạn | 13 | 14. Tỉnh Lạng Sơn | 14
15. Tỉnh Tuyên Quang | 15 | 16. Tỉnh Yên Bái | 16
17. Tỉnh Thái Nguyên | 17 | 18. Tỉnh Phú Thọ | 18
19. Tỉnh Vĩnh Phúc | 19 | 20. Tỉnh Bắc Giang | 20
21. Tỉnh Bắc Ninh | 21 | 22. Tỉnh Quảng Ninh | 22
23. Tỉnh Lai Châu | 23 | 24. Tỉnh Sơn La | 24
25. Tỉnh Hoà Bình | 25 | 26. Tỉnh Thanh Hoá | 26
27. Tỉnh Nghệ An | 27 | 28. Tỉnh Hà Tĩnh | 28
29. Tỉnh Quảng Bình | 29 | 30. Tỉnh Quảng Trị | 30
31. Tỉnh Thừa Thiên - Huế | 31 | 32. Thành phố Đà Nẵng | 32
33. Tỉnh Quảng Nam | 33 | 34. Tỉnh Quảng Ngãi | 34
35. Tỉnh Bình Định | 35 | 36. Tỉnh Phú Yên | 36
37. Tỉnh Khánh Hoà | 37 | 38. Tỉnh Kon Tum | 38
39. Tỉnh Gia Lai | 39 | 40. Tỉnh Đắk Lắk | 40
41. TP Hồ Chí Minh | 41 | 42. Tỉnh Lâm Đồng | 42
43. Tỉnh Ninh Thuận | 43 | 44. Tỉnh Bình Phước | 44
45. Tỉnh Tây Ninh | 45 | 46. Tỉnh Bình Dương | 46
47. Tỉnh Đồng Nai | 47 | 48. Tỉnh Bình Thuận | 48
49. Tỉnh Bà Rịa-Vũng Tầu | 49 | 50. Tỉnh Long An | 50
51. Tỉnh Đồng Tháp | 51 | 52. Tỉnh An Giang | 52
53. Tỉnh Tiền Giang | 53 | 54. Tỉnh Vĩnh Long | 54
55. Tỉnh Bến Tre | 55 | 56. Tỉnh Kiên Giang | 56
57. Th.Phố Cần Thơ | 57 | 58. Tỉnh Trà Vinh | 58
59. Tỉnh Sóc Trăng | 59 | 60. Tỉnh Bạc Liêu | 60
61. Tỉnh Cà Mau | 61 | 62. Tỉnh Điện Biên | 62
63. Tỉnh Đắc Nông | 63 | 64. Tỉnh Hậu Giang | 64
Khu công nghiệp Dung Quất | 65 |  |

PHỤ LỤC IV

HƯỚNG DẪN CÁCH GHI

Phụ lục IV-1

Hướng dẫn cách ghi các Mẫu văn bản tại Phụ lục I quy định cho nhà đầu tư

[01] :

Tên Cơ quan cấp Giấy chứng nhận đầu tư

[02] :

Thông tin chính về từng nhà đầu tư:

a) Đối với nhà đầu tư là cá nhân:

Họ tên (họ tên, chức vụ, ngày sinh, dân tộc, quốc tịch)

Chứng minh nhân dân/hộ chiếu (số, ngày, nơi cấp)

Giấy tờ chứng thực cá nhân khác đối với trường hợp không có CMND/hộ chiếu (tên giấy, số, ngày, nơi cấp)

Nơi đăng ký hộ khẩu thường trú:

Chỗ ở hiện nay: (địa chỉ, điện thoại, Fax, Email)

b) Đối với nhà đầu tư là doanh nghiệp/tổ chức:

Tên doanh nghiệp/tổ chức

Giấy chứng nhận đăng ký kinh doanh/Giấy chứng nhận đầu tư/Quyết định thành lập (Số, Ngày cấp, Nơi cấp)

Thông tin về người đại diện theo pháp luật của doanh nghiệp/tổ chức đăng ký đầu tư, gồm:

Họ tên (họ tên, ngày sinh, dân tộc, quốc tịch)

Chứng minh nhân dân/hộ chiếu (số, ngày, nơi cấp)

Giấy tờ chứng thực cá nhân khác đối với trường hợp không có CMND/hộ chiếu (tên giấy, số, ngày, nơi cấp)

Chức vụ

Nơi đăng ký hộ khẩu thường trú:

Chỗ ở hiện nay: (địa chỉ, điện thoại, Fax, Email)

[03] :

Tên đầy đủ bằng chữ in hoa

a) Tên bằng tiếng Việt

b) Tên giao dịch bằng tiếng nước ngoài (nếu có)

c) Tên viết tắt (nếu có)

(Tên doanh nghiệp được đặt theo quy định của pháp luật về đăng ký kinh doanh)

[04] :

Địa chỉ đầy đủ (số nhà/đường, phố/xã, phường/quận, huyện/tỉnh, thành phố)

[05] :

Địa chỉ đầy đủ của chi nhánh, văn phòng đại diện (số nhà/đường, phố/xã, phường/quận, huyện/tỉnh, thành phố)

[06] :

Loại hình doanh nghiệp đăng ký thành lập theo Luật Doanh nghiệp : Công ty TNHH một thành viên/hoặc Công ty TNHH có hai thành viên trở lên/ hoặc Công ty cổ phần/hoặc Công ty hợp danh/hoặc Doanh nghiệp tư nhân

[07] :

Thông tin về người đại diện theo pháp luật của doanh nghiệp được thành lập ghi như mục [03]

[08] :

STT | Mã ngành | Tên ngành

(Không áp dụng đối với Phụ lục I-14)

[09] :

1. Cách ghi tuỳ thuộc vào loại hình doanh nghiệp, quy định như sau:

a) Trường hợp thành lập doanh nghiệp tư nhân, ghi ’’Vốn đầu tư ban đầu’’, gồm tổng số, trong đó tiền Việt Nam, tiền nước ngoài, tài sản khác (ghi rõ loại tài sản, số lượng và giá trị còn lại của mỗi loại tài sản, có thể lập thành danh mục riêng đính kèm theo Bản đăng ký đầu tư).

b) Trường hợp thành lập Công ty cổ phần, ghi ’’Vốn điều lệ’’, là vốn điều lệ đã góp tại thời điểm đăng ký, gồm tổng số cổ phần, mệnh giá cổ phần; số cổ phần, loại cổ phần cổ đông sáng lập đăng ký mua; số cổ phần, loại cổ phần dự kiến chào bán

c) Trường hợp thành lập công ty trách nhiệm hữu hạn, công ty hợp danh, ghi ’’Vốn điều lệ’’, là vốn điều lệ đã góp tại thời điểm đăng ký, gồm tổng số và phần vốn góp của mỗi thành viên được liệt kê tại Danh sách thành viên

2. Vốn ghi theo đơn vị tiền đồng Việt Nam, trường hợp dự án có vốn đầu tư nước ngoài, bổ sung giá trị tương đương theo đơn vị tiền nước ngoài

[10] :

Chỉ áp dụng đối với doanh nghiệp kinh doanh ngành nghề pháp luật quy định phải có vốn pháp định (như lĩnh vực tài chính, ngân hàng, bảo hiểm,...)

[11] :

Tên dự án đầu tư đầy đủ viết bằng chữ in hoa tiếng Việt và bằng tiếng nước ngoài (nếu có)

[12] :

Địa chỉ đầy đủ (số nhà/đường, phố/xã, phường/quận, huyện/tỉnh, thành phố)

Ghi diện tích đất dự kiến sử dụng (m2 hoặc ha)

[13] :

Ghi cụ thể loại hình sản phẩm/hoặc dịch vụ, quy mô dự án

Ví dụ:

- Sản xuất than hoạt tính quy mô 500.000 tấn/năm

- Xây dựng, kinh doanh khách sạn 500 buồng tiêu chuẩn 5 sao

[14] :

Ghi tổng vốn đầu tư bằng đồng Việt Nam, trường hợp dự án có vốn đầu tư nước ngoài, bổ sung giá trị tương đương theo đơn vị tiền nước ngoài

[15] :

Ghi rõ phần vốn góp, loại vốn và tiến độ góp vốn :

(Đối với trường hợp nhiều nhà đầu tư thì ghi cụ thể phần vốn góp, loại vốn và tiến độ góp vốn của từng nhà đầu tư)

[16] :

Thời hạn hoạt động của dự án kể từ ngày cấp Giấy chứng nhận đầu tư

[17] :

Ghi dự kiến tiến độ thực hiện các hạng mục, công việc chính (ví dụ: khởi công, thời gian xây dựng, mua sắm, lắp đặt máy móc thiết bị, thời điểm bắt đầu kinh doanh...)

[18] :

a) Mức thuế suất và miễn, giảm thuế thu nhập doanh nghiệp:

b) Miễn thuế nhập khẩu:

c) Miễn, giảm tiền thuê, thuế sử dụng đất, mặt nước, mặt biển:

d) Kiến nghị khác (nếu có)

[19]

Trường hợp có nhiều nhà đầu tư thì từng nhà đầu tư ký tên; đóng dấu (nếu có)

(Nếu nhà đầu tư là doanh nghiệp/tổ chức thì người ký tên là người đại diện theo pháp luật của doanh nghiệp/tổ chức đó)

[20]

Hồ sơ kèm theo:

Loại văn bản

Trường hợp áp dụng

- Bản sao hợp lệ Giấy chứng minh nhân dân/Hộ chiếu/hoặc chứng thực cá nhân hợp pháp khác; bản sao Quyết định thành lập/Giấy CNĐKKD/hoặc tài liệu tương đương khác của tổ chức;

- Văn bản uỷ quyền kèm bản sao Giấy chứng minh nhân dân/Hộ chiếu/hoặc chứng thực cá nhân hợp pháp khác của người đại diện

- Mọi trường hợp quy định phải có hồ sơ kèm theo

- Không áp dụng đối với trường hợp đăng ký lại, đổi Giấy chứng nhận đầu tư và chuyển đổi loại hình doanh nghiệp.

- Báo cáo năng lực tài chính của nhà đầu tư (do nhà đầu tư lập và chịu trách nhiệm)

- Mọi trường hợp, trừ dự án đầu tư trong nước thuộc diện đăng ký

- Hợp đồng liên doanh

- Trường hợp thành lập tổ chức kinh tế liên doanh với nhà đầu tư nước ngoài

- Hợp đồng liên doanh sửa đổi

- Trường hợp điều chỉnh Giấy chứng nhận đầu tư có thay đổi nội dung Hợp đồng liên doanh đã ký

- Trường hợp đăng ký lại, chuyển đổi loại hình doanh nghiệp có thay đổi nội dung Hợp đồng liên doanh đã ký

- Hợp đồng hợp tác kinh doanh

- Trường hợp đầu tư theo hình thức Hợp đồng hợp tác kinh doanh.

- Hợp đồng hợp tác kinh doanh sửa đổi

- Trường hợp điều chỉnh Giấy chứng nhận đầu tư có thay đổi nội dung Hợp đồng hợp tác doanh đã ký

- Trường hợp đổi Giấy chứng nhận đầu tư của Hợp đồng hợp tác kinh doanh có thay đổi nội dung Hợp đồng hợp tác kinh doanh đã ký

- Dự thảo Điều lệ doanh nghiệp

- Danh sách thành viên/cổ đông sáng lập

- Trường hợp thành lập Công ty TNHH/Công ty cổ phần/Công ty hợp danh

- Dự thảo Điều lệ doanh nghiệp sửa đổi

- Danh sách thành viên/cổ đông sáng lập

- Trường hợp điều chỉnh Giấy chứng nhận đầu tư có thay đổi nội dung Điều lệ doanh nghiệp hoặc bổ sung thêm thành viên mới.

- Trường hợp đăng ký lại, chuyển đổi loại hình doanh nghiệp có sửa đổi Điều lệ doanh nghiệp hoặc bổ sung thêm thành viên mới

- Giải trình kinh tế - kỹ thuật

- Đối với dự án thuộc diện thẩm tra cấp Giấy chứng nhận đầu tư

- Giải trình những nội dung điều chỉnh và lý do điều chỉnh

- Trường hợp điều chỉnh Giấy chứng nhận đầu tư (Giấy phép đầu tư) thuộc diện thẩm tra

- Bản giải trình khả năng đáp ứng điều kiện của dự án đầu tư

- Đối với dự án thuộc lĩnh vực đầu tư có điều kiện

- Văn bản xác nhận vốn pháp định

- Đối với ngành nghề pháp luật quy định phải có vốn pháp định

- Bản sao hợp lệ chứng chỉ hành nghề

- Đối với trường hợp kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề

- Bản sao Giấy chứng nhận đầu tư, Giấy chứng nhận đầu tư điều chỉnh, Giấy chứng nhận điều chỉnh Giấy phép đầu tư

- Đối với các trường hợp điều chỉnh Giấy chứng nhận đầu tư

- Bản sao Giấy phép đầu tư, Giấy phép đầu tư điều chỉnh, Giấy chứng nhận điều chỉnh Giấy phép đầu tư

- Trường hợp đăng ký lại, chuyển đổi loại hình doanh nghiệp và đổi Giấy chứng nhận đầu tư.

- Quyết định chuyển đổi loại hình doanh nghiệp của Hội đồng quản trị, Đại hội cổ đông hoặc chủ doanh nghiệp 100% vốn nước ngoài

- Trường hợp chuyển đổi loại hình doanh nghiệp

Phụ lục IV-2

Hướng dẫn cách ghi các Mẫu Giấy chứng nhận quy định tại

Phụ lục II quy định cho cơ quan cấp Giấy chứng nhận đầu tư

[G-01] :

Tên Cơ quan cấp Giấy chứng nhận đầu tư

[G-01.1] :

Văn bản pháp lý quy định về chức năng, nhiệm vụ, quyền hạn của Cơ quan cấp Giấy chứng nhận đầu tư

[G-01.2] :

1. Đối với Giấy chứng nhận do Uỷ ban nhân dân cấp tỉnh cấp:

UỶ BAN NHÂN DÂN

2. Đối với Giấy chứng nhận do Ban quản lý cấp:

TRƯỞNG BAN

[G-02] :

Số Giấy chứng nhận đầu tư là dãy ký tự bằng số có 11 chữ số theo trình tự sau:

a) Mã cấp tỉnh có 2 ký tự quy định tại Phụ lục III Quyết định này;

b) Mã cơ quan cấp Giấy chứng nhận đầu tư có 1 ký tự như sau:

- Số 1: Uỷ ban nhân dân cấp tỉnh

- Số 2: Ban quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế

Đối với trường hợp có nhiều Ban quản lý trên địa bàn, bổ sung theo thứ tự 3, 4,... theo quy định của Uỷ ban nhân dân cấp tỉnh

c) Mã hình thức tổ chức có 1 ký tự như sau:

- Số 1: Chi nhánh

- Số 2: Địa điểm kinh doanh (áp dụng đối với trường hợp doanh nghiệp thực hiện dự án đầu tư mới ngoài trụ sở chính hoặc chi nhánh)

d) Mã nguồn vốn đầu tư có 1 ký tự như sau:

- Số 1: dự án đầu tư trong nước

- Số 2: dự án có vốn đầu tư nước ngoài

đ) Mã số thứ tự gồm 6 ký tự ghi theo dãy số tự nhiên theo thứ tự cấp Giấy chứng nhận đầu tư bắt đầu từ 000 001

Ví dụ:

Mã cấp tỉnh | Mã cơ quan cấp Giấy CNĐT | Mã hình thức tổ chức | Mã nguồn vốn đầu tư | Mã số thứ tự
01 | 1 | 1 | 1 | 000 001
Giấy chứng nhận đầu tư số 1 do Uỷ ban nhân dân TP. Hà Nội cấp cho dự án đầu tư trong nước gắn với thành lập Chi nhánh

[G-03] :

Số Giấy chứng nhận đầu tư, đồng thời là số đăng ký kinh doanh của doanh nghiệp, là dãy ký tự bằng số có 12 chữ số theo trình tự sau:

a) Mã cấp tỉnh có 2 ký tự quy định tại Phụ lục III Quyết định này;

b) Mã cơ quan cấp Giấy chứng nhận đầu tư có 1 ký tự như sau:

- Số 1: Uỷ ban nhân dân cấp tỉnh

- Số 2: Ban quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế

Đối với trường hợp có nhiều Ban quản lý trên địa bàn, bổ sung theo thứ tự 3, 4,... theo quy định của Uỷ ban nhân dân cấp tỉnh

c) Mã hình thức tổ chức (doanh nghiệp) có 1 ký tự là số 0

d) Mã loại hình doanh nghiệp có 1 ký tự như sau:

- Số 1: Doanh nghiệp tư nhân

- Số 2: Công ty TNHH có 2 thành viên trở lên

- Số 3: Công ty cổ phần

- Số 4: Công ty TNHH một thành viên

- Số 5: Công ty hợp danh

đ) Mã nguồn vốn đầu tư có1 ký tự như sau:

- Số 1: dự án đầu tư trong nước

- Số 2: dự án có vốn đầu tư nước ngoài liên doanh

- Số 3: dự án doanh nghiệp 100% vốn của nhà đầu tư nước ngoài

- Số 4: dự án có vốn đầu tư nước ngoài theo Hợp đồng hợp tác kinh doanh

- Số 5: dự án đầu tư mới của doanh nghiệp có vốn đầu tư nước ngoài

e) Mã số thứ tự gồm 6 ký tự bằng số, ghi theo dãy số tự nhiên theo thứ tự cấp Giấy chứng nhận đầu tư bắt đầu từ 000 001

Ví dụ:

Mã cấp tỉnh | Mã cơ quan cấp Giấy CNĐT | Mã hình thức tổ chức | Mã loại hình DN | Mã nguồn vốn đầu tư | Mã số thứ tự
41 | 1 | 0 | 2 | 2 | 000 001
Giấy chứng nhận đầu tư số 1 do UBND thành phố Hồ Chí Minh cấp thành lập doanh nghiệp liên doanh TNHH

[G-04] :

Số Giấy chứng nhận điều chỉnh Giấy phép đầu tư là dãy ký tự bằng số và chữ theo trình tự sau:

a) Số Giấy phép đầu tư đã cấp (Ví dụ: 2222)

b) Ký hiệu /GCNĐC (Ví dụ: 2222/GCNĐC)

c) Lần điều chỉnh (Ví dụ: 2222/GCNĐC2/)

d) Mã cấp tỉnh có 2 ký tự quy định tại Phụ lục III Quyết định này;

e) Mã cơ quan cấp Giấy chứng nhận đầu tư có 1 ký tự theo quy định tại mục [02], [03] trên đây

Ví dụ:

2222/GCNĐC2/01/1 là Giấy chứng nhận điều chỉnh Giấy phép đầu tư lần thứ 2 do UBND thành phố Hà Nội cấp

[G-05] :

a) Đối với nhà đầu tư là cá nhân:

Họ tên (họ tên, chức vụ, ngày sinh, dân tộc, quốc tịch)

Chứng minh nhân dân/hộ chiếu (số, ngày, nơi cấp)

Giấy tờ chứng thực cá nhân khác đối với trường hợp không có CMND/hộ chiếu (tên giấy, số, ngày, nơi cấp)

Nơi đăng ký hộ khẩu thường trú:

Chỗ ở hiện nay: (địa chỉ, điện thoại, Fax, Email)

b) Đối với nhà đầu tư là doanh nghiệp/tổ chức kinh tế:

Tên doanh nghiệp/tổ chức

Giấy chứng nhận đăng ký kinh doanh/Giấy chứng nhận đầu tư/Quyết định thành lập (Số, Ngày cấp, Nơi cấp)

[G-06] :

Người đại diện theo pháp luật của tổ chức kinh tế đăng ký đầu tư, gồm:

Họ tên (họ tên, chức vụ, ngày sinh, dân tộc, quốc tịch)

Chứng minh nhân dân/hộ chiếu (số, ngày, nơi cấp)

Giấy tờ chứng thực cá nhân khác đối với trường hợp không có CMND/hộ chiếu (tên giấy, số, ngày, nơi cấp)

Nơi đăng ký hộ khẩu thường trú:

Chỗ ở hiện nay: (địa chỉ, điện thoại, Fax, Email)

[G-07] :

Tên doanh nghiệp viết đầy đủ bằng chữ in hoa; Tên giao dịch bằng tiếng nước ngoài; Tên viết tắt (nếu có)

[G-08] :

Ghi loại hình doanh nghiệp đăng ký thành lập theo Luật Doanh nghiệp: Công ty TNHH một thành viên/hoặc Công ty TNHH có hai thành viên trở lên/ hoặc Công ty cổ phần/hoặc Công ty hợp danh

[G-09] :

Ghi địa chỉ đầy đủ (số nhà/đường, phố/xã, phường/quận, huyện/tỉnh, thành phố)

[G-10] :

Ghi địa chỉ đầy đủ của chi nhánh, văn phòng đại diện (số nhà/đường, phố/xã, phường/quận, huyện/tỉnh, thành phố)

[G-11] :

Ghi theo mẫu:

STT | Mã ngành | Tên ngành

[G-12] :

1. Cách ghi tuỳ thuộc vào loại hình doanh nghiệp, quy định như sau:

a) Trường hợp thành lập doanh nghiệp tư nhân, ghi ’’Vốn đầu tư ban đầu’’, gồm tổng số, trong đó tiền Việt Nam, tiền nước ngoài, tài sản khác (ghi rõ loại tài sản, số lượng và giá trị còn lại của mỗi loại tài sản, có thể lập thành danh mục riêng đính kèm theo Bản đăng ký đầu tư).

b) Trường hợp thành lập Công ty cổ phần, ghi ’’Vốn điều lệ’’, là vốn điều lệ đã góp tại thời điểm đăng ký, gồm tổng số cổ phần, mệnh giá cổ phần; số cổ phần, loại cổ phần cổ đông sáng lập đăng ký mua; số cổ phần, loại cổ phần dự kiến chào bán

c) Trường hợp thành lập công ty trách nhiệm hữu hạn, công ty hợp danh, ghi ’’Vốn điều lệ’’, là vốn điều lệ đã góp tại thời điểm đăng ký, gồm tổng số và phần vốn góp của mỗi thành viên được liệt kê tại Danh sách thành viên

2. Vốn ghi theo đơn vị tiền đồng Việt Nam, trường hợp dự án có vốn đầu tư nước ngoài, bổ sung giá trị tương đương theo đơn vị tiền nước ngoài

[G-13] :

Ghi thông tin về người đại diện theo pháp luật của doanh nghiệp được thành lập như [G-06] trên đây

[G-14] :

Tên dự án đầu tư viết đầy đủ bằng chữ in hoa (nếu có)

[G-15] :

Ghi cụ thể loại hình sản phẩm/hoặc dịch vụ, quy mô dự án

Ví dụ:

- Sản xuất than hoạt tính quy mô 500.000 tấn/năm

- Xây dựng, kinh doanh khách sạn 500 buồng tiêu chuẩn 5 sao

[G-16] :

Địa chỉ đầy đủ (số nhà/đường, phố/xã, phường/quận, huyện/tỉnh, thành phố)

Ghi diện tích đất sử dụng/dự kiến sử dụng (m2 hoặc ha)

[G-17] :

Ghi tổng vốn đầu tư bằng đồng Việt Nam, trường hợp dự án có vốn đầu tư nước ngoài, bổ sung giá trị tương đương theo đơn vị tiền nước ngoài

[G-18] :

Ghi rõ phần vốn góp, loại vốn và tiến độ góp vốn :

(Đối với trường hợp nhiều nhà đầu tư thì ghi cụ thể phần vốn góp, loại vốn và tiến độ góp vốn của từng nhà đầu tư)

[G-19] :

Ghi dự định tiến độ khởi công, xây dựng, đưa dự án vào triển khai hoạt động

[G-20] :

Ghi cụ thể các ưu đãi (nếu có):

a) Mức thuế suất và miễn, giảm thuế thu nhập doanh nghiệp:

b) Miễn thuế nhập khẩu:

c) Miễn, giảm tiền thuê, thuế sử dụng đất, mặt nước, mặt biển:

d) Kiến nghị khác (nếu có)

[G-20.1] :

Ghi các căn cứ pháp lý khác để xác định các mức ưu đãi và hỗ trợ đầu tư (nếu có)

[G-21]

1. Đối với Giấy chứng nhận do Uỷ ban nhân dân cấp tỉnh cấp:

TM.UỶ BAN NHÂN DÂN

Chủ tịch

(ký tên, đóng dấu)

2. Đối với Giấy chứng nhận do Ban quản lý cấp:

TRƯỞNG BAN

(ký tên, đóng dấu)


QD 2010 - 71 thi diem dau tu theo hinh thuc cong tu

THỦ TƯỚNG CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 71/2010/QĐ-TTg | Hà Nội, ngày 09 tháng 11 năm 2010

QUYẾT ĐỊNH

VỀ VIỆC BAN HÀNH QUY CHẾ THÍ ĐIỂM ĐẦU TƯ THEO HÌNH THỨC ĐỐI TÁC CÔNG - TƯ

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;
Căn cứ Luật Đấu thầu ngày 29 tháng 11 năm 2005;
Xét đề nghị của Bộ Kế hoạch và Đầu tư,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này “Quy chế thí điểm đầu tư theo hình thức đối tác công - tư” để thực hiện một số dự án, tạo cơ sở để tiếp tục hoàn thiện cơ chế chính sách và pháp luật về đầu tư theo hình thức đối tác công - tư.

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày 15 tháng 01 năm 2011.

Điều 3. Bộ trưởng Bộ Kế hoạch và Đầu tư, các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này. Trong quá trình thực hiện Quyết định này, nếu có những phát sinh, vướng mắc, Bộ Kế hoạch và Đầu tư tổng hợp, báo cáo Thủ tướng Chính phủ xem xét, quyết định./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b).

THỦ TƯỚNG

Nguyễn Tấn Dũng

QUY CHẾ

THÍ ĐIỂM ĐẦU TƯ THEO HÌNH THỨC ĐỐI TÁC CÔNG - TƯ
(Ban hành kèm theo Quyết định số 71/2010/QĐ-TTg ngày 09 tháng 11 năm 2010 của Thủ tướng Chính phủ)

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Quy chế này quy định điều kiện, thủ tục và nguyên tắc áp dụng thí điểm đối với một số Dự án đầu tư phát triển kết cấu hạ tầng, cung cấp dịch vụ công theo hình thức đối tác công - tư trong các lĩnh vực quy định tại Điều 4 của Quy chế này.

2. Đối tượng áp dụng của Quy chế này gồm Cơ quan nhà nước có thẩm quyền, Nhà đầu tư, tổ chức, cá nhân có liên quan đến việc quản lý, thực hiện Dự án phát triển kết cấu hạ tầng, cung cấp dịch vụ công thực hiện thí điểm đầu tư theo hình thức đối tác công - tư.

Điều 2. Giải thích từ ngữ

Trong Quy chế này các từ ngữ dưới đây được hiểu như sau:

1. Đầu tư theo hình thức đối tác công - tư là việc nhà nước và Nhà đầu tư cùng phối hợp thực hiện Dự án phát triển kết cấu hạ tầng, cung cấp dịch vụ công trên cơ sở Hợp đồng dự án.

2. Dự án là Dự án phát triển kết cấu hạ tầng, cung cấp dịch vụ công thực hiện thí điểm đầu tư theo hình thức đối tác công - tư.

3. Đề xuất dự án là đề nghị của Cơ quan nhà nước có thẩm quyền hoặc Nhà đầu tư về một Dự án thực hiện đầu tư theo hình thức đối tác công - tư.

4. Phần tham gia của Nhà nước là tổng hợp các hình thức tham gia của Nhà nước bao gồm: Vốn nhà nước, các ưu đãi đầu tư, các chính sách tài chính có liên quan, được tính trong tổng mức đầu tư (tổng vốn đầu tư) của Dự án, nhằm tăng tính khả thi của Dự án. Căn cứ tính chất của từng Dự án, Phần tham gia của Nhà nước có thể gồm một hoặc nhiều hình thức nêu trên. Phần tham gia của Nhà nước không phải là phần góp vốn chủ sở hữu trong Doanh nghiệp dự án, không gắn với quyền được chia lợi nhuận từ nguồn thu của Dự án.

5. Vốn nhà nước theo quy định của pháp luật hiện hành bao gồm: vốn ngân sách nhà nước, vốn hỗ trợ phát triển chính thức, trái phiếu chính phủ, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước và các vốn khác có dẫn đến nợ công do nhà nước quản lý.

6. Danh mục dự án là danh sách các Dự án do Bộ Kế hoạch và Đầu tư tổng hợp từ các Đề xuất dự án của Cơ quan nhà nước có thẩm quyền, trình Thủ tướng Chính phủ phê duyệt theo Điều 14 của Quy chế này.

7. Hợp đồng dự án là hợp đồng được ký kết giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư, trong đó, nhà nước nhượng quyền cho Nhà đầu tư được phép đầu tư, khai thác công trình, cung cấp dịch vụ công trong một thời gian nhất định. Căn cứ tính chất của từng Dự án cụ thể, Hợp đồng dự án quy định cam kết về trách nhiệm, nghĩa vụ và quyền hạn của Nhà đầu tư và Cơ quan nhà nước có thẩm quyền, mối quan hệ giữa nhà nước và Nhà đầu tư.

8. Doanh nghiệp dự án là Doanh nghiệp do nhà đầu tư thành lập theo quy định của pháp luật để quản lý và thực hiện Dự án trên cơ sở Giấy chứng nhận đầu tư và Hợp đồng dự án.

9. Báo cáo nghiên cứu khả thi (Dự án đầu tư xây dựng công trình) là tập hợp các đề xuất có liên quan đến việc bỏ vốn để thiết kế, xây dựng và vận hành, quản lý Công trình kết cấu hạ tầng theo hình thức đối tác công - tư.

Điều 3. Nguyên tắc thí điểm đầu tư theo hình thức đối tác công - tư.

1. Bảo đảm mục tiêu thu hút nguồn vốn của khu vực tư nhân trong nước và nước ngoài đầu tư phát triển kết cấu hạ tầng để cung cấp dịch vụ công.

2. Vốn của khu vực tư nhân tham gia Dự án (không bao gồm Phần tham gia của Nhà nước theo quy định tại khoản 6 Điều 2 Quy chế này) gồm vốn chủ sở hữu của Nhà đầu tư, các nguồn vốn thương mại trong nước và quốc tế và các nguồn vốn khác được huy động theo nguyên tắc không dẫn đến nợ công.

3. Vốn chủ sở hữu của Nhà đầu tư trong Dự án phải đảm bảo tối thiểu bằng 30% phần vốn của khu vực tư nhân tham gia Dự án. Nhà đầu tư có thể huy động vốn vay thương mại, và các nguồn vốn khác (không có bảo lãnh của Chính phủ) tới mức tối đa bằng 70% phần vốn của khu vực tư nhân tham gia Dự án.

4. Lựa chọn Nhà đầu tư thực hiện Dự án trên cơ sở cạnh tranh, công bằng, minh bạch, hiệu quả kinh tế, phù hợp với pháp luật Việt Nam, theo tập quán và thông lệ quốc tế.

Điều 4. Lĩnh vực thí điểm đầu tư theo hình thức đối tác công - tư

1. Đường bộ, cầu đường bộ, hầm đường bộ, bến phà đường bộ.

2. Đường sắt, cầu đường sắt, hầm đường sắt.

3. Giao thông đô thị.

4. Cảng hàng không, cảng biển, cảng sông.

5. Hệ thống cung cấp nước sạch.

6. Nhà máy điện.

7. Y tế (bệnh viện).

8. Môi trường (nhà máy xử lý chất thải).

9. Các Dự án phát triển kết cấu hạ tầng, cung cấp dịch vụ công khác theo quyết định của Thủ tướng Chính phủ.

Điều 5. Tiêu chí lựa chọn Dự án

Dự án thực hiện thí điểm đầu tư theo hình thức đối tác công - tư phải đáp ứng được một trong các tiêu chí sau:

1. Dự án quan trọng, quy mô lớn, có yêu cầu cấp thiết cho nhu cầu phát triển kinh tế theo Quyết định số 412/QĐ-TTg ngày 11 tháng 4 năm 2007 của Thủ tướng Chính phủ.

2. Dự án có khả năng hoàn trả vốn cho Nhà đầu tư từ nguồn thu hợp lý từ người sử dụng.

3. Dự án có khả năng khai thác được lợi thế về công nghệ, kinh nghiệm quản lý, vận hành và sử dụng hiệu quả năng lực tài chính của khu vực tư nhân.

4. Các tiêu chí khác theo quyết định của Thủ tướng Chính phủ.

Điều 6. Chi phí chuẩn bị đầu tư

1. Chi phí chuẩn bị đầu tư bao gồm chi phí lập và công bố danh mục Dự án, lập Báo cáo nghiên cứu khả thi, tổ chức lựa chọn Nhà đầu tư và các chi phí khác liên quan đến việc thực hiện nhiệm vụ, quyền hạn của Cơ quan nhà nước có thẩm quyền và các cơ quan có liên quan. Chi phí chuẩn bị đầu tư được bố trí từ ngân sách nhà nước và các nguồn thu khác (nếu có).

2. Nhà đầu tư được lựa chọn thực hiện Dự án phải thanh toán cho nhà nước chi phí lập Báo cáo nghiên cứu khả thi nêu tại khoản 1 Điều này.

Điều 7. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án

1. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án là các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là các Bộ, ngành, Ủy ban nhân dân cấp tỉnh).

2. Cơ quan nhà nước có thẩm quyền là một bên tham gia Hợp đồng dự án và thực hiện các quyền, nghĩa vụ, trách nhiệm theo thỏa thuận với Nhà đầu tư tại Hợp đồng dự án.

3. Cơ quan nhà nước có thẩm quyền thành lập bộ phận chuyên trách hoặc chỉ định cơ quan chuyên môn của mình làm đầu mối để tiến hành các công việc liên quan đến Dự án, thực hiện các quyền và nghĩa vụ của mình theo quy định tại Hợp đồng dự án. Trong mọi trường hợp Cơ quan nhà nước có thẩm quyền phải chịu hoàn toàn trách nhiệm về các nghĩa vụ của mình đã cam kết theo Hợp đồng dự án.

Điều 8. Tổ công tác liên ngành

1. Tổ công tác liên ngành do Bộ trưởng Bộ Kế hoạch và Đầu tư thành lập để hỗ trợ Cơ quan nhà nước có thẩm quyền trong quá trình xây dựng và triển khai Dự án.

Thành phần của Tổ công tác liên ngành bao gồm đại diện của Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Tư pháp, Bộ Công thương, Bộ Giao thông vận tải, Bộ Xây dựng, Ngân hàng Nhà nước Việt Nam và các cơ quan có liên quan khác. Thành viên Tổ công tác liên ngành có trách nhiệm giúp các Bộ, ngành do mình đại diện tham gia ý kiến về lĩnh vực quản lý của Bộ, ngành đối với Dự án.

2. Tổ công tác liên ngành có nhiệm vụ:

a) Cử thành viên tham gia tổ chuyên gia đấu thầu lựa chọn tư vấn lập Báo cáo nghiên cứu khả thi, tổ chuyên gia đấu thầu lựa chọn Nhà đầu tư thực hiện dự án;

b) Tham gia thẩm định Báo cáo nghiên cứu khả thi, kết quả lựa chọn Nhà đầu tư thực hiện dự án;

c) Tham gia thương thảo, hoàn thiện Hợp đồng dự án;

d) Hỗ trợ Cơ quan nhà nước có thẩm quyền giải quyết các vấn đề phát sinh trong quá trình triển khai Dự án;

đ) Tổng hợp kinh nghiệm từ các Dự án thí điểm để hoàn thiện chính sách về đầu tư theo hình thức đối tác công - tư, xây dựng năng lực và phát triển nguồn nhân lực cho các ngành và địa phương;

e) Hỗ trợ Cơ quan nhà nước có thẩm quyền xác định Phần tham gia của Nhà nước trong Dự án.

g) Thực hiện các nhiệm vụ khác theo quy định của Quy chế này và chỉ đạo của Bộ trưởng Bộ Kế hoạch và Đầu tư.

Chương 2.

PHẦN THAM GIA CỦA NHÀ NƯỚC

Điều 9. Phần tham gia của Nhà nước

1. Phần tham gia của Nhà nước do Thủ tướng Chính phủ quyết định trên cơ sở đề xuất của Cơ quan nhà nước có thẩm quyền và ý kiến thẩm định của Bộ Kế hoạch và Đầu tư.

2. Tổng giá trị Phần tham gia của Nhà nước không vượt quá 30% tổng mức đầu tư của Dự án, trừ trường hợp khác do Thủ tướng Chính phủ quyết định.

Điều 10. Vốn nhà nước trong Phần tham gia của Nhà nước

1. Căn cứ tính chất của từng Dự án cụ thể, Vốn nhà nước có thể được sử dụng để trang trải một phần chi phí của Dự án, xây dựng công trình phụ trợ, tổ chức bồi thường, giải phóng mặt bằng, tái định cư hoặc các công việc khác trong trường hợp cần thiết.

2. Việc lập kế hoạch Vốn nhà nước đóng góp vào Phần tham gia của Nhà nước trong Dự án được thực hiện theo quy định của Luật ngân sách và các văn bản hướng dẫn thi hành.

3. Việc huy động, ký kết và phân bổ các nguồn vốn tín dụng ưu đãi và nguồn vốn vay có bảo lãnh của Chính phủ được thực hiện theo quy định của pháp luật hiện hành. Việc bảo lãnh của Chính phủ và Phần tham gia của Nhà nước sẽ được xem xét, quyết định trên cơ sở từng dự án cụ thể, bảo đảm dự án khả thi về tài chính và khả năng cân đối vĩ mô của Nhà nước.

Điều 11. Thực hiện Phần tham gia của Nhà nước

1. Các Bộ, ngành, cơ quan có liên quan chịu trách nhiệm thực hiện Phần tham gia của Nhà nước trong Dự án theo quyết định của Thủ tướng Chính phủ quy định tại Điều 9 Quy chế này.

2. Cơ quan nhà nước có thẩm quyền thực hiện các quyền và nghĩa vụ liên quan đến việc sử dụng Phần tham gia của Nhà nước theo quy định tại Hợp đồng dự án.

Chương 3.

CHUẨN BỊ DỰ ÁN

Điều 12. Đề xuất dự án của Cơ quan nhà nước có thẩm quyền

1. Căn cứ quy hoạch, kế hoạch, chương trình đầu tư phát triển kết cấu hạ tầng được duyệt, Cơ quan nhà nước có thẩm quyền lập Đề xuất dự án theo các nội dung quy định tại khoản 2 Điều này.

2. Đề xuất dự án bao gồm các nội dung sau:

a) Dự kiến quy mô, công suất, địa điểm, diện tích xây dựng, các hạng mục công trình, nhu cầu sử dụng đất;

b) Sự phù hợp của Dự án với các lĩnh vực, tiêu chí lựa chọn Dự án;

c) Phân tích, lựa chọn sơ bộ về công nghệ, kỹ thuật; các điều kiện cung cấp vật tư thiết bị, nguyên liệu, năng lượng, dịch vụ, hạ tầng kỹ thuật; sơ bộ phương án giải phóng mặt bằng, tái định cư (nếu có); đánh giá sơ bộ ảnh hưởng của Dự án đối với môi trường sinh thái và môi trường xã hội;

d) Dự kiến tiến độ xây dựng công trình (khởi công, hoàn thành, nghiệm thu và đưa công trình vào khai thác kinh doanh); thời gian khai thác công trình, phương thức tổ chức quản lý và kinh doanh của Nhà đầu tư;

đ) Xác định sơ bộ các loại giá, phí hàng hóa, dịch vụ dự kiến thu từ việc khai thác công trình theo quy định hiện hành;

e) Các điều kiện, phương thức chuyển giao và tiếp nhận công trình;

g) Dự kiến tổng mức đầu tư, xác định sơ bộ Phần tham gia của Nhà nước và đề xuất ưu đãi và cơ chế bảo đảm đầu tư của Dự án;

h) Phân tích hiệu quả tổng thể của Dự án bao gồm sự cần thiết của Dự án, những lợi thế và hiệu quả kinh tế, xã hội của việc thực hiện Dự án đầu tư theo hình thức đối tác công - tư so với hình thức đầu tư toàn bộ bằng Vốn nhà nước, tính khả thi của việc huy động các nguồn vốn đầu tư.

Điều 13. Đề xuất dự án của Nhà đầu tư

1. Trường hợp Nhà đầu tư chủ động đưa ra Đề xuất dự án thì thực hiện theo quy định tại khoản 2 Điều 14.

2. Đề xuất dự án của Nhà đầu tư phải được lập theo các nội dung quy định tại khoản 2 Điều 12 của Quy chế này.

Điều 14. Lập danh mục Dự án

1. Cơ quan nhà nước có thẩm quyền gửi Đề xuất dự án về Bộ Kế hoạch và Đầu tư để tổng hợp, tổ chức thẩm định và trình Thủ tướng Chính phủ quyết định đưa Dự án vào Danh mục dự án.

2. Đề xuất dự án của Nhà đầu tư được gửi về Cơ quan nhà nước có thẩm quyền theo chức năng quản lý nhà nước về ngành, lãnh thổ tương ứng với lĩnh vực, địa bàn thực hiện Dự án, đồng thời gửi tới Bộ Kế hoạch và Đầu tư để theo dõi. Đề xuất dự án được xem xét, đưa vào Danh mục dự án theo quy định tại khoản 1 Điều này.

3. Bộ Kế hoạch và Đầu tư chủ trì, lấy ý kiến Bộ, Ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) và các cơ quan liên quan đến Dự án để thẩm định Đề xuất dự án, làm cơ sở trình Thủ tướng Chính phủ quyết định đưa Dự án vào Danh mục dự án. Trong thời hạn 30 ngày làm việc kể từ ngày nhận được yêu cầu của Bộ Kế hoạch và Đầu tư, các cơ quan liên quan phải có ý kiến bằng văn bản về các vấn đề thuộc chức năng, nhiệm vụ và quyền hạn của mình, quá thời hạn này thì được coi là không có ý kiến phản đối.

Điều 15. Công bố Danh mục dự án

Danh mục dự án được duyệt theo quy định tại Điều 14 của Quy chế này được công bố công khai trên Báo Đấu thầu, Cổng Thông tin điện tử của Bộ Kế hoạch và Đầu tư, trang tin điện tử của các Bộ, ngành và Ủy ban nhân dân cấp tỉnh và các phương tiện thông tin đại chúng khác (trong trường hợp cần thiết).

Điều 16. Nội dung Báo cáo nghiên cứu khả thi

Báo cáo nghiên cứu khả thi được lập theo quy định của pháp luật hiện hành và tập quán quốc tế để đảm bảo Dự án có khả năng huy động vốn đầu tư từ thị trường vốn trong nước và quốc tế, gồm những nội dung cơ bản như sau:

1. Quy mô, công suất, địa điểm, diện tích xây dựng, các hạng mục công trình, nhu cầu sử dụng đất;

2. Sự phù hợp của Dự án với các lĩnh vực, tiêu chí lựa chọn Dự án;

3. Phân tích, lựa chọn về công nghệ, kỹ thuật; các điều kiện cung cấp vật tư thiết bị, nguyên liệu, năng lượng, dịch vụ, hạ tầng kỹ thuật; phương án giải phóng mặt bằng, tái định cư; đánh giá ảnh hưởng của Dự án đối với môi trường sinh thái và môi trường xã hội;

4. Tiến độ xây dựng công trình (khởi công, hoàn thành, nghiệm thu và đưa công trình vào khai thác kinh doanh); thời gian khai thác công trình, phương thức tổ chức quản lý và kinh doanh của Nhà đầu tư;

5. Tổng mức đầu tư;

6. Xác định mức phí người sử dụng đất đối với hàng hóa, dịch vụ công dự kiến thu từ việc kinh doanh khai thác công trình theo quy định hiện hành;

7. Các điều kiện, phương thức chuyển giao và tiếp nhận công trình;

8. Dự kiến Phần tham gia của Nhà nước trong Dự án, ưu đãi và đảm bảo đầu tư của Dự án;

9. Phân tích rủi ro, quyền và nghĩa vụ của các bên.

10. Phân tích hiệu quả tổng thể của Dự án bao gồm sự cần thiết của Dự án, những lợi thế và hiệu quả kinh tế, xã hội của việc thực hiện Dự án đầu tư theo hình thức đối tác công - tư so với hình thức đầu tư toàn phần bằng Vốn nhà nước, tính khả thi của việc huy động các nguồn vốn đầu tư.

Điều 17. Lập, thẩm định, phê duyệt Báo cáo nghiên cứu khả thi

1. Lập Báo cáo nghiên cứu khả thi

a) Căn cứ Danh mục dự án được duyệt theo quy định tại Điều 14 của Quy chế này, Cơ quan nhà nước có thẩm quyền tổ chức đấu thầu theo quy định để lựa chọn tư vấn lập Báo cáo nghiên cứu khả thi.

b) Trong thời hạn ba mươi ngày làm việc kể từ ngày phê duyệt kết quả lựa chọn tư vấn lập Báo cáo nghiên cứu khả thi, Cơ quan nhà nước có thẩm quyền hoặc cơ quan trực thuộc được ủy quyền tiến hành ký kết và triển khai hợp đồng với tư vấn được lựa chọn để lập Báo cáo nghiên cứu khả thi của Dự án.

2. Thẩm định, phê duyệt Báo cáo nghiên cứu khả thi

Việc thẩm định, phê duyệt Báo cáo nghiên cứu khả thi thực hiện theo các quy định hiện hành về đầu tư và xây dựng áp dụng đối với các Dự án sử dụng vốn ngân sách nhà nước.

Điều 18. Phê duyệt Phần tham gia của Nhà nước, cơ chế bảo đảm đầu tư và các vấn đề khác

1. Trước khi phê duyệt Báo cáo nghiên cứu khả thi theo quy định tại khoản 2 Điều 17 (sau khi tổ chức thẩm định Dự án), Cơ quan nhà nước có thẩm quyền trình Thủ tướng Chính phủ đề xuất Phần tham gia của Nhà nước, cơ chế bảo đảm đầu tư và các vấn đề khác vượt thẩm quyền của các Bộ, ngành và địa phương. Hồ sơ đề xuất bao gồm văn bản giải trình các nội dung trên đây, Báo cáo nghiên cứu khả thi và các tài liệu khác có liên quan.

2. Bộ Kế hoạch và Đầu tư chủ trì phối hợp với Bộ Tài chính và các Bộ, ngành có liên quan tổ chức thẩm định Phần tham gia của Nhà nước, cơ chế bảo đảm đầu tư và các vấn đề khác vượt thẩm quyền của các Bộ, ngành và địa phương trong thời hạn 30 ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ của Cơ quan nhà nước có thẩm quyền theo quy định tại khoản 1 Điều này.

3. Thủ tướng Chính phủ quyết định Phần tham gia của Nhà nước, cơ chế bảo đảm đầu tư và các vấn đề khác vượt thẩm quyền của các Bộ, ngành và địa phương trên cơ sở đề xuất của Cơ quan nhà nước có thẩm quyền và báo cáo thẩm định của Bộ Kế hoạch và Đầu tư.

Chương 4.

LỰA CHỌN NHÀ ĐẦU TƯ VÀ KÝ KẾT HỢP ĐỒNG DỰ ÁN

Điều 19. Đấu thầu lựa chọn Nhà đầu tư

1. Trên cơ sở Báo cáo nghiên cứu khả thi được phê duyệt, Cơ quan nhà nước có thẩm quyền tổ chức lập hồ sơ mời thầu và tổ chức đấu thầu rộng rãi trong nước hoặc quốc tế để lựa chọn Nhà đầu tư thực hiện Dự án. Việc đấu thầu thực hiện theo quy định của pháp luật về đấu thầu, phù hợp với tập quán và thông lệ quốc tế, đảm bảo cạnh tranh, công bằng, minh bạch, hiệu quả kinh tế.

2. Hồ sơ mời thầu bao gồm các nội dung về phương pháp đánh giá hồ sơ dự thầu, trình tự, thủ tục đấu thầu, dự thảo Hợp đồng dự án, kèm theo Báo cáo nghiên cứu khả thi được duyệt, dự kiến Phần tham gia của Nhà nước trong Dự án và cơ chế bảo đảm đầu tư của Dự án.

3. Cơ quan nhà nước có thẩm quyền tổ chức thẩm định kết quả lựa chọn nhà đầu tư, lấy ý kiến Bộ Kế hoạch và Đầu tư trước khi phê duyệt kết quả lựa chọn Nhà đầu tư theo quy định hiện hành.

Điều 20. Thương thảo, hoàn thiện và ký kết Hợp đồng dự án

1. Trong thời gian 30 ngày làm việc kể từ ngày phê duyệt kết quả lựa chọn Nhà đầu tư theo quy định tại Điều 19 của Quy chế này, Cơ quan nhà nước có thẩm quyền phối hợp với các cơ quan liên quan thương thảo, hoàn thiện và ký tắt Hợp đồng dự án với Nhà đầu tư được lựa chọn. Nội dung Hợp đồng dự án được ký tắt phải phù hợp với quyết định phê duyệt kết quả lựa chọn Nhà đầu tư.

2. Sau khi Dự án được cấp Giấy chứng nhận đầu tư theo quy định tại Chương VI của Quy chế này, Nhà đầu tư và Cơ quan nhà nước có thẩm quyền tiến hành ký chính thức Hợp đồng dự án. Trường hợp cơ quan cấp Giấy chứng nhận đầu tư có yêu cầu điều chỉnh Hợp đồng dự án, Cơ quan nhà nước có thẩm quyền và Nhà đầu tư phải điều chỉnh những nội dung tương ứng của Hợp đồng dự án trước khi ký chính thức.

3. Phần tham gia của Nhà nước và các cơ chế bảo đảm đầu tư của Dự án quy định trong Hợp đồng dự án không được vượt quá những nội dung tương ứng theo quyết định phê duyệt của Thủ tướng Chính phủ.

Chương 5.

HỢP ĐỒNG DỰ ÁN

Điều 21. Nội dung và hình thức của Hợp đồng dự án

Hợp đồng dự án quy định mục đích, phạm vi, nội dung Dự án; quyền, nghĩa vụ của các bên trong việc thiết kế, xây dựng, kinh doanh, quản lý công trình Dự án.

Điều 22. Quyền tiếp nhận Dự án

1. Các Bên có thể thỏa thuận việc bên cho vay tiếp nhận một phần hoặc toàn bộ các quyền và nghĩa vụ của Doanh nghiệp dự án (sau đây gọi là quyền tiếp nhận Dự án) trong trường hợp Doanh nghiệp dự án hoặc Nhà đầu tư không thực hiện được các nghĩa vụ theo Hợp đồng dự án hoặc hợp đồng vay. Sau khi tiếp nhận Dự án, bên cho vay phải thực hiện đầy đủ các nghĩa vụ tương ứng của Doanh nghiệp dự án hoặc Nhà đầu tư quy định tại Hợp đồng dự án.

2. Điều kiện, thủ tục và nội dung quyền tiếp nhận Dự án của bên cho vay phải được quy định tại hợp đồng vay, văn bản bảo đảm vay hoặc thỏa thuận khác ký kết giữa Doanh nghiệp dự án hoặc Nhà đầu tư với Bên cho vay và phải được Cơ quan nhà nước có thẩm quyền chấp thuận.

Điều 23. Chuyển nhượng quyền và nghĩa vụ theo Hợp đồng dự án

1. Nhà đầu tư có thể chuyển nhượng một phần hoặc toàn bộ các quyền và nghĩa vụ của mình theo Hợp đồng dự án.

2. Việc chuyển nhượng theo quy định tại khoản 1 Điều này phải được Cơ quan nhà nước có thẩm quyền chấp thuận và không được làm ảnh hưởng đến mục tiêu, quy mô, tiêu chuẩn kỹ thuật, tiến độ thực hiện Dự án và các điều kiện khác đã thỏa thuận tại Hợp đồng dự án.

Điều 24. Sửa đổi, bổ sung Hợp đồng dự án

1. Hợp đồng dự án có thể được sửa đổi, bổ sung do có sự thay đổi về quy mô, tiêu chuẩn kỹ thuật công trình, tổng vốn đầu tư đã thỏa thuận hoặc do sự kiện bất khả kháng và các trường hợp khác theo quy định tại Hợp đồng dự án.

2. Các Bên thỏa thuận trong Hợp đồng dự án các điều kiện sửa đổi, bổ sung Hợp đồng dự án.

3. Việc sửa đổi, bổ sung Hợp đồng dự án phải được Cơ quan cấp Giấy chứng nhận đầu tư chấp thuận.

Điều 25. Thời hạn Hợp đồng dự án

Thời hạn Hợp đồng dự án do các Bên thỏa thuận phù hợp với lĩnh vực, quy mô, tính chất của Dự án và có thể được gia hạn hoặc rút ngắn theo các điều kiện quy định tại Hợp đồng dự án.

Điều 26. Chấm dứt Hợp đồng dự án

1. Hợp đồng dự án chấm dứt hiệu lực do kết thúc thời hạn đã thỏa thuận hoặc kết thúc trước thời hạn do lỗi vi phạm của một trong các bên mà không có biện pháp khắc phục có hiệu quả, do sự kiện bất khả kháng hoặc các trường hợp khác quy định tại Hợp đồng dự án.

2. Các bên thỏa thuận trong Hợp đồng dự án các điều kiện chấm dứt Hợp đồng dự án và biện pháp xử lý khi Hợp đồng dự án chấm dứt trước thời hạn trong các trường hợp quy định tại khoản 1 Điều này.

Điều 27. Áp dụng pháp luật nước ngoài điều chỉnh quan hệ Hợp đồng dự án và các hợp đồng có liên quan

1. Việc áp dụng pháp luật nước ngoài được thực hiện đối với từng dự án cụ thể và được dự kiến tại Hồ sơ mời thầu.

2. Việc áp dụng pháp luật nước ngoài theo quy định tại khoản 1 Điều này không được trái với các quy định của pháp luật Việt Nam.

Điều 28. Bảo đảm nghĩa vụ thực hiện Hợp đồng dự án

1. Biện pháp bảo đảm nghĩa vụ thực hiện Hợp đồng dự án được áp dụng dưới hình thức bảo lãnh của ngân hàng hoặc biện pháp bảo đảm nghĩa vụ khác theo quy định của pháp luật dân sự.

2. Số tiền bảo đảm nghĩa vụ thực hiện Hợp đồng không thấp hơn 2% tổng vốn đầu tư của Dự án;

3. Bảo đảm nghĩa vụ thực hiện Hợp đồng dự án có hiệu lực kể từ ngày Hợp đồng dự án được ký chính thức đến ngày công trình được hoàn thành.

Chương 6.

CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ VÀ THỰC HIỆN DỰ ÁN

Điều 29. Cơ quan cấp Giấy chứng nhận đầu tư

Bộ Kế hoạch và Đầu tư cấp Giấy chứng nhận đầu tư cho các Dự án thực hiện thí điểm đầu tư theo hình thức đối tác công - tư.

Điều 30. Hồ sơ, trình tự, thủ tục thẩm tra, cấp Giấy chứng nhận đầu tư

1. Nhà đầu tư nộp 10 bộ hồ sơ, trong đó có ít nhất 01 bộ gốc cho Cơ quan cấp Giấy chứng nhận đầu tư nêu tại Điều 29 Quy chế này để tổ chức thẩm tra, cấp Giấy chứng nhận đầu tư.

2. Hồ sơ đề nghị cấp Giấy chứng nhận đầu tư gồm:

a) Văn bản đề nghị cấp Giấy chứng nhận đầu tư;

b) Hợp đồng dự án đã được ký tắt và các hợp đồng liên quan đến việc thực hiện Dự án (nếu có);

c) Báo cáo nghiên cứu khả thi;

d) Hợp đồng liên doanh và Điều lệ Doanh nghiệp dự án (nếu có).

3. Nội dung thẩm tra gồm:

a) Các quyền và nghĩa vụ của các bên theo Hợp đồng dự án;

b) Tiến độ thực hiện Dự án;

c) Nhu cầu sử dụng đất;

d) Các giải pháp về môi trường;

đ) Phần tham gia của Nhà nước, ưu đãi đầu tư và cơ chế bảo đảm thực hiện Dự án.

4. Cơ quan cấp Giấy chứng nhận đầu tư tiến hành thẩm tra, cấp Giấy chứng nhận đầu tư cho Nhà đầu tư trong thời hạn 45 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ.

Điều 31. Nội dung Giấy chứng nhận đầu tư

1. Giấy chứng nhận đầu tư gồm những nội dung chủ yếu sau:

a) Tên, địa chỉ của Nhà đầu tư;

b) Tên Dự án;

c) Mục tiêu và quy mô của Dự án;

d) Địa điểm thực hiện Dự án và diện tích đất sử dụng;

đ) Tổng vốn đầu tư của Dự án;

e) Thời hạn và tiến độ thực hiện Dự án; tiến độ huy động vốn theo Hợp đồng dự án;

g) Các ưu đãi, bảo đảm đầu tư (nếu có).

2. Điều kiện thanh toán theo quy định tại Hợp đồng dự án.

Điều 32. Thực hiện Dự án

1. Sau khi Dự án được cấp Giấy chứng nhận đầu tư, Nhà đầu tư đăng ký kinh doanh thành lập Doanh nghiệp dự án để thực hiện Dự án. Hồ sơ, trình tự, thủ tục đăng ký kinh doanh thực hiện theo quy định của Luật Doanh nghiệp.

2. Tổ chức bộ máy quản lý, quyền hạn và trách nhiệm của Doanh nghiệp dự án do Nhà đầu tư quyết định phù hợp với quy định của Hợp đồng dự án, Luật Doanh nghiệp, Luật Đầu tư và các văn bản hướng dẫn thi hành.

3. Quyền và nghĩa vụ của Doanh nghiệp dự án trong việc thực hiện Dự án được thỏa thuận theo một trong các cách thức sau:

a) Doanh nghiệp dự án, sau khi được thành lập, ký Hợp đồng dự án để cùng với Nhà đầu tư hợp thành một bên của Hợp đồng dự án;

b) Cơ quan nhà nước có thẩm quyền, Nhà đầu tư và Doanh nghiệp dự án ký kết thỏa thuận cho phép Doanh nghiệp dự án tiếp nhận và thực hiện các quyền, nghĩa vụ của Nhà đầu tư theo quy định tại Hợp đồng dự án. Thỏa thuận này là một bộ phận không tách rời của Hợp đồng dự án.

4. Các bên trong Hợp đồng dự án, các cơ quan liên quan có trách nhiệm thực hiện Hợp đồng dự án theo quy định tại Quy chế này và quy định của pháp luật hiện hành.

Điều 33. Tổ chức lựa chọn nhà thầu để triển khai Dự án

1. Doanh nghiệp dự án chịu trách nhiệm lựa chọn nhà thầu tư vấn, mua sắm hàng hóa, xây lắp và nhà thầu khác để thực hiện Dự án. Việc lựa chọn nhà thầu thuộc phạm vi điều chỉnh của Luật Đấu thầu phải thực hiện theo quy định của pháp luật về đấu thầu.

2. Kết quả lựa chọn nhà thầu phải thông báo cho Cơ quan nhà nước có thẩm quyền trong thời hạn mười lăm ngày làm việc kể từ ngày có quyết định lựa chọn nhà thầu.

Điều 34. Chuẩn bị mặt bằng xây dựng

Ủy ban nhân dân cấp tỉnh chịu trách nhiệm giải phóng mặt bằng và hoàn thành các thủ tục giao đất hoặc cho thuê đất để thực hiện Dự án theo quy định của pháp luật và các điều kiện về sử dụng đất quy định tại Hợp đồng dự án.

Điều 35. Lập thiết kế kỹ thuật, giám sát, quản lý xây dựng Công trình Dự án

1. Căn cứ Báo cáo nghiên cứu khả thi và Hợp đồng dự án, Doanh nghiệp dự án lập Thiết kế kỹ thuật gửi Cơ quan nhà nước có thẩm quyền để giám sát, kiểm tra. Trường hợp Thiết kế kỹ thuật thay đổi so với Báo cáo nghiên cứu khả thi, Doanh nghiệp dự án phải trình Cơ quan nhà nước có thẩm quyền xem xét, quyết định.

2. Doanh nghiệp dự án tự quản lý, giám sát hoặc thuê tổ chức tư vấn độc lập để quản lý, giám sát thi công xây dựng, nghiệm thu các hạng mục và toàn bộ công trình theo thiết kế đã thỏa thuận phù hợp với quy định của pháp luật về xây dựng và thỏa thuận tại Hợp đồng dự án.

3. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm giám sát, đánh giá việc tuân thủ các nghĩa vụ của Nhà đầu tư và Doanh nghiệp dự án trong việc thực hiện các yêu cầu về quy hoạch, mục tiêu, quy mô, tiêu chuẩn kỹ thuật, chất lượng công trình, tiến độ huy động vốn và thực hiện Dự án, bảo vệ môi trường và các vấn đề khác theo thỏa thuận trong Hợp đồng dự án.

4. Việc điều chỉnh tổng vốn đầu tư, thiết kế kỹ thuật và các điều kiện khác đã thỏa thuận tại Hợp đồng dự án chỉ được xem xét trong các trường hợp sau:

a) Dự án bị ảnh hưởng bởi thiên tai hoặc các sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho Dự án;

c) Khi quy hoạch thay đổi ảnh hưởng trực tiếp đến địa điểm, quy mô, tính chất, mục tiêu của Dự án;

d) Các trường hợp khác theo quy định của Chính phủ.

Điều 36. Quản lý và kinh doanh công trình

1. Doanh nghiệp dự án thực hiện việc quản lý, kinh doanh công trình phù hợp với các quy định của pháp luật và theo các điều kiện thỏa thuận trong Hợp đồng dự án.

2. Doanh nghiệp dự án có thể thuê tổ chức quản lý thực hiện công việc nêu tại khoản 1 Điều này với điều kiện Doanh nghiệp dự án chịu toàn bộ trách nhiệm của tổ chức quản lý.

3. Trong quá trình kinh doanh công trình, Doanh nghiệp dự án có nghĩa vụ:

a) Đối xử bình đẳng với tất cả các đối tượng sử dụng hợp pháp các sản phẩm, dịch vụ do Doanh nghiệp dự án cung cấp; không được sử dụng quyền kinh doanh công trình để đối xử phân biệt hoặc khước từ phục vụ đối với các đối tượng sử dụng;

b) Thực hiện bảo dưỡng định kỳ, sửa chữa công trình theo Hợp đồng dự án, bảo đảm công trình vận hành đúng thiết kế;

c) Cung ứng sản phẩm, dịch vụ với số lượng và chất lượng và trong thời hạn thỏa thuận tại Hợp đồng dự án;

d) Bảo đảm việc sử dụng công trình theo các điều kiện quy định trong Hợp đồng dự án.

Điều 37. Giá, phí hàng hóa, dịch vụ và các khoản thu

1. Giá, phí hàng hóa, dịch vụ do Doanh nghiệp dự án cung cấp được quy định tại Hợp đồng dự án theo nguyên tắc bù đủ chi phí, có tính đến tương quan giá cả thị trường, bảo đảm lợi ích của Doanh nghiệp dự án, người sử dụng và nhà nước.

2. Doanh nghiệp dự án chỉ được điều chỉnh giá, phí hàng hóa, dịch vụ và các khoản thu theo các điều kiện quy định trong Hợp đồng dự án.

3. Khi điều chỉnh giá, phí hàng hóa, dịch vụ và các khoản thu khác (nếu có), Doanh nghiệp dự án phải thông báo trước ba mươi ngày làm việc cho Cơ quan nhà nước có thẩm quyền. Việc điều chỉnh giá, phí hàng hóa, dịch vụ và các khoản thu khác do Nhà nước quản lý phải được Cơ quan nhà nước có thẩm quyền chấp thuận.

Điều 38. Báo cáo tình hình thực hiện Dự án

1. Trong quá trình triển khai Dự án, Doanh nghiệp dự án có trách nhiệm báo cáo tiến độ thực hiện Dự án cho cơ quan cấp Giấy Chứng nhận đầu tư vào tháng 1 và tháng 7 hàng năm. Thời hạn nộp báo cáo chậm nhất là ngày 31 tháng 01 và 31 tháng 07 hàng năm.

2. Báo cáo tình hình thực hiện dự án gồm các nội dung chính sau:

a) Các thủ tục hành chính đã thực hiện trong kỳ;

b) Tiến độ góp vốn điều lệ và tình hình giải ngân vốn đầu tư;

c) Tiến độ xây dựng (nếu có);

d) Tình hình sử dụng lao động;

đ) Tình hình sử dụng đất (đối với dự án thuê đất trực tiếp của Nhà nước);

e) Tình hình nhập khẩu lắp đặt thiết bị, máy móc tạo tài sản cố định hình thành dự án đầu tư (nếu có);

g) Tình hình triển khai sản xuất, kinh doanh;

h) Tình hình thực hiện các mục tiêu của dự án;

i) Tình hình thực hiện Phần tham gia của Nhà nước và các bảo đảm đầu tư;

k) Các khó khăn vướng mắc trong quá trình thực hiện dự án (nếu có).

Chương 7.

QUYẾT TOÁN VÀ CHUYỂN GIAO CÔNG TRÌNH DỰ ÁN

Điều 39. Quyết toán công trình Dự án

1. Trong vòng sáu tháng kể từ ngày hoàn thành Công trình Dự án theo thỏa thuận tại Hợp đồng dự án, Nhà đầu tư phải lập hồ sơ quyết toán giá trị vốn đầu tư xây dựng công trình phù hợp với quy định của pháp luật về xây dựng.

2. Cơ quan nhà nước có thẩm quyền thỏa thuận với Nhà đầu tư việc lựa chọn tổ chức kiểm toán độc lập có năng lực và kinh nghiệm để thực hiện việc kiểm toán giá trị vốn đầu tư xây dựng Công trình Dự án.

Điều 40. Chuyển giao Công trình Dự án

1. Tùy từng hình thức Hợp đồng dự án cụ thể, việc chuyển giao Công trình Dự án được thực hiện theo đặc thù của từng hình thức hợp đồng đó.

2. Việc chuyển giao Công trình phải đảm bảo các điều kiện sau:

a) Một năm trước ngày chuyển giao hoặc trong thời hạn thỏa thuận tại Hợp đồng dự án, Nhà đầu tư hoặc Doanh nghiệp dự án phải đăng báo công khai về việc chuyển giao công trình Dự án và các vấn đề có liên quan.

b) Cơ quan nhà nước có thẩm quyền tổ chức giám định chất lượng, giá trị, tình trạng công trình theo thỏa thuận tại Hợp đồng dự án, lập danh mục tài sản chuyển giao, xác định các hư hại (nếu có) và yêu cầu Doanh nghiệp dự án thực hiện việc sửa chữa, bảo trì công trình.

c) Nhà đầu tư và Doanh nghiệp dự án phải bảo đảm tài sản được chuyển giao không bị dùng làm tài sản để bảo lãnh thực hiện nghĩa vụ tài chính hoặc bị cầm cố, thế chấp để bảo đảm cho các nghĩa vụ khác của Nhà đầu tư hoặc Doanh nghiệp dự án phát sinh trước thời điểm chuyển giao, trừ trường hợp Hợp đồng dự án có quy định khác.

d) Doanh nghiệp dự án có trách nhiệm chuyển giao công nghệ, đào tạo, và thực hiện việc bảo dưỡng định kỳ, đại tu để bảo đảm điều kiện kỹ thuật vận hành công trình bình thường phù hợp với các yêu cầu của Hợp đồng dự án.

đ) Sau khi tiếp nhận Công trình Dự án, Cơ quan nhà nước có thẩm quyền tổ chức quản lý, vận hành Công trình theo chức năng, thẩm quyền hoặc giao cho Nhà đầu tư quản lý vận hành theo thỏa thuận tại Hợp đồng dự án.

Chương 8.

ƯU ĐÃI VÀ BẢO ĐẢM ĐẦU TƯ

Điều 41. Ưu đãi đầu tư

1. Doanh nghiệp dự án được hưởng các ưu đãi về thuế thu nhập doanh nghiệp theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

2. Hàng hóa nhập khẩu để thực hiện Dự án được hưởng ưu đãi theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

3. Doanh nghiệp dự án được miễn tiền sử dụng đất đối với diện tích đất được Nhà nước giao hoặc được miễn tiền thuê đất trong toàn bộ thời gian thực hiện Dự án.

Điều 42. Thuế đối với các nhà thầu tham gia thực hiện Dự án

1. Các nhà thầu nước ngoài (nếu có) tham gia thực hiện Dự án nộp các loại thuế và hưởng ưu đãi về miễn, giảm thuế theo quy định của pháp luật về thuế áp dụng đối với nhà thầu nước ngoài.

2. Các nhà thầu Việt Nam thực hiện các nghĩa vụ thuế theo quy định của pháp luật về thuế áp dụng đối với doanh nghiệp Việt Nam.

Điều 43. Quyền thế chấp tài sản

1. Doanh nghiệp dự án được cầm cố, thế chấp các tài sản và quyền sử dụng đất theo quy định của pháp luật.

2. Việc cầm cố, thế chấp tài sản của Doanh nghiệp dự án phải được sự chấp thuận của Cơ quan nhà nước có thẩm quyền và không làm ảnh hưởng đến mục tiêu, tiến độ và hoạt động của Dự án theo quy định tại Hợp đồng dự án và phù hợp với quy định của pháp luật.

Điều 44. Quyền mua ngoại tệ

1. Trong quá trình xây dựng và kinh doanh công trình, Nhà đầu tư hoặc Doanh nghiệp dự án được mua ngoại tệ tại tổ chức tín dụng được phép hoạt động ngoại hối để đáp ứng các giao dịch vãng lai, giao dịch vốn và các giao dịch khác theo quy định của pháp luật về quản lý ngoại hối, gồm:

a) Chi trả tiền thuê thiết bị, máy móc từ nước ngoài;

b) Nhập khẩu máy móc, thiết bị và các sản phẩm, dịch vụ khác để thực hiện Dự án;

c) Thanh toán các khoản nợ (gồm cả nợ gốc và lãi) vay nước ngoài;

d) Thanh toán các khoản nợ (gồm cả nợ gốc và lãi) vay ngân hàng bằng ngoại tệ để nhập khẩu máy móc, thiết bị và các sản phẩm, dịch vụ khác để thực hiện Dự án;

đ) Chuyển vốn, lợi nhuận, các khoản thanh lý đầu tư, các khoản thanh toán cho việc cung cấp kỹ thuật, dịch vụ, sở hữu trí tuệ và các khoản thu nhập hợp pháp khác ra nước ngoài (áp dụng đối với Nhà đầu tư nước ngoài).

2. Đối với một số Dự án quan trọng trong lĩnh vực năng lượng, xây dựng công trình giao thông và xử lý chất thải, tùy thuộc yêu cầu thực hiện Dự án và căn cứ ý kiến của Ngân hàng Nhà nước Việt Nam, Cơ quan nhà nước có thẩm quyền trình Thủ tướng Chính phủ xem xét quyết định việc bảo đảm cân đối ngoại tệ hoặc hỗ trợ cân đối ngoại tệ theo thủ tục quy định tại Điều 18 Quy chế này.

Điều 45. Bảo đảm cung cấp các dịch vụ công cộng

1. Doanh nghiệp dự án được sử dụng đất đai, đường giao thông và các công trình phụ trợ khác để thực hiện Dự án theo quy định của pháp luật.

2. Trường hợp có khan hiếm về dịch vụ công ích hoặc có hạn chế về đối tượng được sử dụng công trình công cộng, Doanh nghiệp dự án được ưu tiên cung cấp các dịch vụ hoặc được ưu tiên cấp quyền sử dụng các công trình công cộng để thực hiện Dự án.

3. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm hỗ trợ Doanh nghiệp dự án thực hiện các thủ tục cần thiết để được phép ưu tiên sử dụng dịch vụ và các công trình công cộng.

Điều 46. Bảo lãnh nghĩa vụ của Nhà đầu tư, Doanh nghiệp dự án và các doanh nghiệp khác

Trong trường hợp cần thiết và tùy theo tính chất Dự án, Cơ quan nhà nước có thẩm quyền trình Chính phủ xem xét, quyết định việc chỉ định cơ quan có thẩm quyền bảo lãnh cung cấp nguyên liệu, tiêu thụ sản phẩm và các nghĩa vụ hợp đồng khác cho Nhà đầu tư, Doanh nghiệp dự án hoặc các doanh nghiệp khác tham gia thực hiện Dự án và bảo lãnh nghĩa vụ của các doanh nghiệp nhà nước bán nguyên liệu, mua sản phẩm, dịch vụ của Doanh nghiệp dự án.

Chương 9.

TỔ CHỨC THỰC HIỆN

Điều 47. Nhiệm vụ của Bộ Kế hoạch và Đầu tư

1. Chủ trì, phối hợp với các cơ quan liên quan thẩm định Đề xuất dự án, Phần tham gia của Nhà nước, cơ chế bảo đảm đầu tư và các vấn đề khác vượt thẩm quyền của các Bộ, ngành và địa phương, trình Thủ tướng Chính phủ phê duyệt.

2. Tham gia ý kiến với Cơ quan nhà nước có thẩm quyền về kết quả lựa chọn Nhà đầu tư.

3. Tham gia, hỗ trợ Cơ quan nhà nước có thẩm quyền triển khai Dự án.

4. Chủ trì, phối hợp với các cơ quan liên quan giám sát quá trình triển khai Dự án.

5. Hướng dẫn thực hiện các quy định về lựa chọn Nhà đầu tư, tổ chức thương thảo, ký kết Hợp đồng dự án và các vấn đề có liên quan khác.

6. Hướng dẫn Cơ quan nhà nước có thẩm quyền lập kế hoạch vốn đầu tư phát triển sử dụng cho các Dự án, bao gồm vốn chuẩn bị đầu tư, vốn nhà nước đóng góp vào Phần tham gia của Nhà nước trong Dự án và các chi phí khác liên quan đến quá trình thực hiện Dự án.

7. Lập kế hoạch ngân sách Trung ương sử dụng cho các Dự án.

8. Chủ trì vận động, quản lý nguồn vốn vay ưu đãi từ các nhà tài trợ song phương và đa phương theo quy định của pháp luật hiện hành và các nguồn vốn phù hợp khác để trang trải một phần các khoản chi phí chuẩn bị đầu tư và đóng góp vào Phần tham gia của Nhà nước trong Dự án.

9. Làm đầu mối vận động, tiếp nhận và quản lý việc sử dụng nguồn hỗ trợ phát triển chính thức không hoàn lại của các nhà tài trợ song phương và đa phương theo quy định của pháp luật hiện hành dành cho các hoạt động đào tạo, tăng cường năng lực, xây dựng hệ thống pháp luật và thể chế về đầu tư theo hình thức đối tác công - tư, hỗ trợ kỹ thuật, xúc tiến đầu tư trong quá trình chuẩn bị và triển khai thực hiện Dự án.

10. Tổ chức các hoạt động xúc tiến đầu tư để giới thiệu Danh mục dự án và Dự án cụ thể tới các Nhà đầu tư và các thị trường vốn thương mại trong và ngoài nước. Nội dung cụ thể của hoạt động xúc tiến đầu tư do Bộ trưởng Bộ Kế hoạch và Đầu tư quyết định.

11. Tổ chức các hoạt động đào tạo, tăng cường năng lực cho các cơ quan, đơn vị về quản lý, thực hiện đầu tư theo hình thức đối tác công - tư.

12. Chủ trì, phối hợp với các Bộ, ngành liên quan tổng kết, đánh giá việc triển khai Quy chế này làm cơ sở hoàn thiện hệ thống pháp luật về đầu tư theo hình thức đối tác công - tư.

13. Thực hiện các nhiệm vụ, quyền hạn theo quy định tại Quy chế này và các quy định khác của pháp luật và chỉ đạo của Thủ tướng Chính phủ.

Điều 48. Nhiệm vụ của Bộ Tài chính

1. Tham gia thẩm định Đề xuất dự án để đưa vào Danh mục dự án.

2. Tham gia thẩm định về Phần tham gia của Nhà nước trong Dự án, cơ chế bảo đảm đầu tư của Dự án và các vấn đề khác vượt thẩm quyền của các Bộ, ngành và địa phương.

3. Hỗ trợ Cơ quan nhà nước có thẩm quyền thương thảo, hoàn thiện và ký kết Hợp đồng dự án đối với những nội dung thuộc chức năng quản lý của Bộ Tài chính.

4. Chủ trì giám sát tiến độ góp vốn thực hiện Phần tham gia của Nhà nước trong Dự án.

5. Hướng dẫn Cơ quan nhà nước có thẩm quyền trong việc triển khai giải ngân Phần tham gia của Nhà nước.

6. Phối hợp với Bộ Kế hoạch và Đầu tư lập kế hoạch vốn đầu tư phát triển dành cho Dự án, bao gồm chi phí chuẩn bị đầu tư, Vốn nhà nước đóng góp vào Phần tham gia của Nhà nước trong Dự án và các chi phí cần thiết khác liên quan đến quá trình thực hiện Dự án.

7. Tham gia vận động, quản lý nguồn vốn vay ưu đãi từ các nhà tài trợ song phương và đa phương theo quy định của pháp luật hiện hành và các nguồn vốn phù hợp khác để trang trải một phần các khoản chi phí chuẩn bị đầu tư và đóng góp vào Phần tham gia của Nhà nước trong Dự án.

8. Tham gia tổng kết, đánh giá việc triển khai Quy chế này làm cơ sở hoàn thiện hệ thống pháp luật về đầu tư theo hình thức đối tác công - tư.

9. Thực hiện các nhiệm vụ, quyền hạn theo quy định tại Quy chế này và các quy định khác của pháp luật và chỉ đạo của Thủ tướng Chính phủ.

Điều 49. Nhiệm vụ của Bộ Tư pháp

1. Phối hợp với Bộ Kế hoạch và Đầu tư trong việc xây dựng các hướng dẫn triển khai thực hiện Quy chế này.

2. Tham gia ý kiến về việc áp dụng pháp luật nước ngoài (nếu có) dự kiến trong Hồ sơ mời thầu.

3. Tham gia đàm phán và có ý kiến về vấn đề pháp lý khác của hợp đồng Dự án theo yêu cầu của Cơ quan nhà nước có thẩm quyền trong từng trường hợp cụ thể.

4. Tham gia tổng kết, đánh giá việc triển khai Quy chế này làm cơ sở hoàn thiện hệ thống pháp luật về đầu tư theo hình thức đối tác công - tư.

5. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định tại Quy chế này, các quy định khác của pháp luật và chỉ đạo của Thủ tướng Chính phủ.

Điều 50. Nhiệm vụ của Ngân hàng Nhà nước

1. Tham gia ý kiến về mức độ bảo đảm ngoại tệ, các vấn đề liên quan đến nguồn vốn, quản lý ngoại hối và những vấn đề khác làm cơ sở thẩm định Phần tham gia của Nhà nước trong Dự án.

2. Tham gia vận động, quản lý nguồn vốn vay ưu đãi từ các nhà tài trợ song phương và đa phương theo quy định của pháp luật hiện hành và các nguồn vốn phù hợp khác theo quy định hiện hành để trang trải một phần các khoản chi phí chuẩn bị đầu tư và đóng góp vào Phần tham gia của Nhà nước trong Dự án.

3. Hỗ trợ Cơ quan nhà nước có thẩm quyền đàm phán, hoàn thiện và ký kết Hợp đồng dự án đối với những nội dung thuộc chức năng quản lý của Ngân hàng Nhà nước.

4. Phối hợp với Bộ Tài chính giám sát tiến độ góp vốn thực hiện Phần tham gia của Nhà nước trong Dự án.

5. Thực hiện các nhiệm vụ, quyền hạn theo quy định tại Quy chế này, các quy định khác của pháp luật và chỉ đạo của Thủ tướng Chính phủ.

Điều 51. Nhiệm vụ của Cơ quan nhà nước có thẩm quyền

1. Lập kế hoạch vốn đầu tư phát triển dành cho các Dự án thuộc thẩm quyền quản lý, bao gồm chi phí chuẩn bị đầu tư, Vốn nhà nước đóng góp vào Phần tham gia của Nhà nước trong Dự án và các chi phí cần thiết khác liên quan đến quá trình thực hiện Dự án.

2. Lập Đề xuất dự án thuộc ngành, lĩnh vực quản lý theo quy định tại Điều 12 của Quy chế này.

3. Tiếp nhận Đề xuất dự án của nhà đầu tư, xem xét và đề nghị bổ sung Dự án vào Danh mục dự án theo quy định tại Điều 14 của Quy chế này.

4. Đóng góp ý kiến về Đề xuất dự án, Báo cáo nghiên cứu khả thi Dự án và các vấn đề khác theo đề nghị của Bộ Kế hoạch và Đầu tư.

5. Tổ chức lập Báo cáo nghiên cứu khả thi của Dự án theo quy định tại Điều 17 của Quy chế này.

6. Đề xuất dự kiến Phần tham gia của Nhà nước trong Dự án và dự kiến cơ chế bảo đảm đầu tư của Dự án.

7. Trên cơ sở kế hoạch vốn đầu tư phát triển được duyệt, bố trí vốn chuẩn bị đầu tư cho Dự án sử dụng vốn ngân sách Trung ương hoặc vốn ngân sách Trung ương hỗ trợ.

8. Trên cơ sở Báo cáo nghiên cứu khả thi (bao gồm cả dự kiến Phần tham gia của Nhà nước) được duyệt theo quy định tại Điều 17 và Điều 18 Quy chế này, bố trí vốn đầu tư phát triển do Dự án (trong trường hợp Dự án đầu tư do địa phương quản lý, Ủy ban nhân dân các tỉnh, thành phố chịu trách nhiệm bố trí kế hoạch) để thực hiện đầu tư từ Vốn nhà nước đóng góp vào Phần tham gia của Nhà nước trong Dự án.

9. Tổ chức đấu thầu lựa chọn nhà đầu tư, thương thảo, hoàn thiện, ký kết và thực hiện Hợp đồng dự án theo quy định tương ứng tại Điều 19, Điều 20 của Quy chế này.

10. Chịu trách nhiệm trước pháp luật về việc thực hiện Dự án.

11. Thực hiện các nhiệm vụ, quyền hạn theo quy định tại Quy chế này, các quy định khác của pháp luật và chỉ đạo của Thủ tướng Chính phủ.

Điều 52. Điều khoản thi hành

1. Quy chế này được thực hiện trong thời gian từ 3 đến 5 năm kể từ ngày có hiệu lực cho đến khi Chính phủ ban hành Nghị định về đầu tư theo hình thức đối tác công - tư thay thế Quy chế này.

2. Những nội dung không quy định tại Quy chế này thì vận dụng quy định của pháp luật hiện hành trên cơ sở phù hợp với thông lệ quốc tế theo quyết định của Thủ tướng Chính phủ.

3. Trường hợp trong quá trình thực hiện Quy chế thí điểm này nếu có những vấn đề phát sinh cần xử lý khác với các quy định của pháp luật hiện hành, Bộ Kế hoạch và Đầu tư phối hợp với các cơ quan liên quan báo cáo Thủ tướng Chính phủ xem xét, quyết định./.


QD 2014 - 03 quan ly NN ve xuc tien dau tu

THỦ TƯỚNG CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 03/2014/QĐ-TTg | Hà Nội, ngày 14 tháng 01 năm 2014

QUYẾT ĐỊNH

BAN HÀNH QUY CHẾ QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI HOẠT ĐỘNG XÚC TIẾN ĐẦU TƯ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật cơ quan đại diện nước Cộng hòa xã hội chủ nghĩa Việt Nam ở nước ngoài;

Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật đầu tư;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư;

Thủ tướng Chính phủ quyết định ban hành Quy chế quản lý nhà nước đối với hoạt động xúc tiến đầu tư,

Điều 1. Ban hành kèm theo Quyết định này “Quy chế quản lý nhà nước đối với hoạt động xúc tiến đầu tư”.

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày 01 tháng 03 năm 2014.

Điều 3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, QHQT (3b).

THỦ TƯỚNG

Nguyễn Tấn Dũng

THỦ TƯỚNG CHÍNH PHỦ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

QUY CHẾ

Quản lý nhà nước đối với hoạt động xúc tiến đầu tư
(Ban hành kèm theo Quyết định số 03/2014/QĐ-TTg ngày 14 tháng 01 năm 2014 của Thủ tướng Chính phủ)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Quy chế này quy định về quản lý nhà nước đối với hoạt động xúc tiến đầu tư và cơ chế phối hợp giữa các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là "các Bộ, Ủy ban nhân dân cấp tỉnh") và Ban quản lý khu công nghiệp, khu công nghệ cao, khu chế xuất, khu kinh tế, khu kinh tế cửa khẩu (sau đây gọi tắt là “Ban quản lý”) trong hoạt động xúc tiến đầu tư.

2. Hoạt động xúc tiến đầu tư ở trong nước và ở nước ngoài bao gồm: xúc tiến đầu tư trực tiếp nước ngoài vào Việt Nam và xúc tiến đầu tư trực tiếp của Việt Nam ra nước ngoài.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng của Quy chế này bao gồm:

1. Các cơ quan quản lý nhà nước bao gồm các Bộ, Ủy ban nhân dân cấp tỉnh và Ban quản lý thực hiện các hoạt động xúc tiến đầu tư;

2. Tổ chức, cá nhân được cơ quan Nhà nước có thẩm quyền giao thực hiện các hoạt động xúc tiến đầu tư bằng kinh phí từ ngân sách nhà nước;

3. Tổ chức, cá nhân thực hiện hoạt động xúc tiến đầu tư ở nước ngoài mà không sử dụng kinh phí từ ngân sách nhà nước.

Điều 3. Nội dung hoạt động xúc tiến đầu tư

Hoạt động xúc tiến đầu tư bao gồm các nội dung sau đây:

1. Nghiên cứu, đánh giá tiềm năng, thị trường, xu hướng và đối tác đầu tư;

2. Xây dựng cơ sở dữ liệu phục vụ cho hoạt động xúc tiến đầu tư;

3. Xây dựng danh mục dự án kêu gọi đầu tư;

4. Xây dựng các ấn phẩm, tài liệu phục vụ cho hoạt động xúc tiến đầu tư;

5. Các hoạt động tuyên truyền, quảng bá, giới thiệu về môi trường, chính sách, tiềm năng, cơ hội và kết nối đầu tư;

6. Đào tạo, tập huấn, tăng cường năng lực về xúc tiến đầu tư;

7. Hỗ trợ các tổ chức, doanh nghiệp, nhà đầu tư trong việc tìm hiểu về pháp luật, chính sách, thủ tục đầu tư; tiềm năng, thị trường, đối tác và cơ hội đầu tư; triển khai dự án sau khi được cấp Giấy chứng nhận đầu tư;

8. Thực hiện các hoạt động hợp tác trong nước và quốc tế về xúc tiến đầu tư.

Điều 4. Nội dung quản lý nhà nước hoạt động xúc tiến đầu tư

Nội dung quản lý nhà nước hoạt động xúc tiến đầu tư bao gồm:

1. Xây dựng và tổ chức thực hiện định hướng xúc tiến đầu tư trong từng thời kỳ và hàng năm;

2. Hướng dẫn việc xây dựng và thực hiện chương trình xúc tiến đầu tư;

3. Điều phối các hoạt động xúc tiến đầu tư;

4. Theo dõi, tổng hợp đánh giá tình hình và hiệu quả của hoạt động xúc tiến đầu tư;

5. Phối hợp giữa các cơ quan quản lý nhà nước, tổ chức và cá nhân trong hoạt động xúc tiến đầu tư.

Điều 5. Nguyên tắc đối với hoạt động xúc tiến đầu tư

1. Các hoạt động xúc tiến đầu tư tại trong nước và nước ngoài phải được xây dựng, tập hợp thành chương trình xúc tiến đầu tư, sau khi thống nhất với Bộ Kế hoạch và Đầu tư.

2. Khuyến khích các hoạt động xúc tiến đầu tư mang tính liên ngành, liên vùng; hạn chế thực hiện các hoạt động xúc tiến đầu tư đơn lẻ nhằm tránh chồng chéo, trùng lặp, lãng phí nguồn lực.

3. Có tính khả thi về nội dung, phương thức, thời gian, địa điểm, kinh phí và tiến độ triển khai.

4. Chú trọng các hoạt động xúc tiến đầu tư đối với các dự án đã được cấp Giấy chứng nhận đầu tư (xúc tiến đầu tư tại chỗ) thông qua các hình thức hỗ trợ, giải quyết khó khăn, vướng mắc, thúc đẩy triển khai dự án hiệu quả.

5. Khuyến khích kết hợp các hoạt động xúc tiến đầu tư với các hoạt động xúc tiến thương mại, du lịch và các chương trình tuyên truyền đối ngoại, văn hóa.

6. Khuyến khích huy động các nguồn lực xã hội để thực hiện các hoạt động xúc tiến đầu tư.

Điều 6. Yêu cầu đối với hoạt động xúc tiến đầu tư

1. Phù hợp với quy hoạch, kế hoạch phát triển kinh tế - xã hội của cả nước, ngành và địa phương.

2. Phù hợp với định hướng của Chính phủ về thu hút đầu tư trực tiếp nước ngoài vào Việt Nam và đầu tư trực tiếp từ Việt Nam ra nước ngoài trong từng thời kỳ.

3. Có tác động thiết thực đến việc thu hút và sử dụng có hiệu quả các nguồn lực vào các lĩnh vực hoặc địa bàn, khu vực ưu tiên phát triển để thực hiện các mục tiêu kinh tế - xã hội trong từng thời kỳ.

Chương II

XÂY DỰNG VÀ THỰC HIỆN CHƯƠNG TRÌNH XÚC TIẾN ĐẦU TƯ

Điều 7. Hướng dẫn xây dựng chương trình xúc tiến đầu tư

1. Chương trình xúc tiến đầu tư là tập hợp các hoạt động xúc tiến đầu tư hàng năm được cơ quan nhà nước có thẩm quyền phê duyệt theo quy định của pháp luật trong đó xác định rõ nội dung, địa điểm, thời gian, tiến độ, kinh phí và đầu mối thực hiện.

2. Căn cứ vào mục tiêu, định hướng phát triển kinh tế - xã hội từng thời kỳ, Bộ Kế hoạch và Đầu tư ban hành hướng dẫn xây dựng chương trình xúc tiến đầu tư với các nội dung chủ yếu sau đây:

a) Mục tiêu, yêu cầu đối với hoạt động xúc tiến đầu tư;

b) Định hướng về lĩnh vực và địa bàn xúc tiến đầu tư;

c) Định hướng về đối tác đầu tư;

d) Tiêu chí đánh giá, phê duyệt chương trình xúc tiến đầu tư;

đ) Các nội dung khác căn cứ vào yêu cầu phát triển kinh tế - xã hội.

3. Hướng dẫn xây dựng chương trình xúc tiến đầu tư phải được gửi cho các Bộ, Ủy ban nhân dân cấp tỉnh trước ngày 30 tháng 7 hàng năm để có cơ sở xây dựng chương trình xúc tiến đầu tư của năm kế hoạch tiếp theo.

Điều 8. Xây dựng chương trình xúc tiến đầu tư

1. Các Bộ, Ủy ban nhân dân cấp tỉnh căn cứ vào hướng dẫn xây dựng chương trình xúc tiến đầu tư của Bộ Kế hoạch và Đầu tư và mục tiêu, định hướng phát triển của ngành, địa phương để xây dựng hoặc đề xuất chương trình xúc tiến đầu tư hàng năm; bao gồm:

a) Các hoạt động đề xuất đưa vào chương trình xúc tiến đầu tư quốc gia;

b) Chương trình xúc tiến đầu tư của Bộ, Ủy ban nhân dân cấp tỉnh (hoạt động xúc tiến đầu tư của Ban quản lý được tập hợp trong chương trình xúc tiến đầu tư của các Bộ, Ủy ban nhân dân cấp tỉnh);

c) Các hoạt động xúc tiến đầu tư đề xuất đưa vào chương trình của các đoàn cấp cao của Lãnh đạo Đảng và Nhà nước.

2. Chương trình xúc tiến đầu tư được xây dựng theo mẫu thống nhất quy định tại Phụ lục kèm theo Quy chế này.

3. Quy trình xây dựng chương trình xúc tiến đầu tư:

a) Các Bộ, Ủy ban nhân dân cấp tỉnh tập hợp các hoạt động xúc tiến đầu tư và dự thảo chương trình xúc tiến đầu tư gửi về Bộ Kế hoạch và Đầu tư trước ngày 30 tháng 8 hàng năm để phối hợp với chương trình xúc tiến đầu tư quốc gia và chương trình xúc tiến đầu tư của các Bộ, địa phương khác.

b) Bộ Kế hoạch và Đầu tư có ý kiến bằng văn bản về nội dung chương trình xúc tiến đầu tư của các Bộ, Ủy ban nhân dân cấp tỉnh sau khi tổng hợp toàn bộ các chương trình xúc tiến của các Bộ, Ủy ban nhân dân cấp tỉnh.

c) Các Bộ, Ủy ban nhân dân cấp tỉnh ra quyết định phê duyệt chương trình xúc tiến đầu tư sau khi đã thống nhất ý kiến với Bộ Kế hoạch và Đầu tư.

d) Trên cơ sở tổng hợp chương trình xúc tiến đầu tư của các Bộ, Ủy ban nhân dân cấp tỉnh, Bộ Kế hoạch và Đầu tư ra văn bản thông báo với Bộ Ngoại giao về các hoạt động xúc tiến đầu tư tại nước ngoài để phối hợp thực hiện.

đ) Trong quá trình thực hiện, căn cứ vào điều kiện thực tế, các Bộ, Ủy ban nhân dân cấp tỉnh có thể điều chỉnh chương trình xúc tiến đầu tư và ra quyết định điều chỉnh chương trình xúc tiến đầu tư sau khi thống nhất với Bộ Kế hoạch và Đầu tư.

4. Đăng ký hoạt động xúc tiến đầu tư:

Tổ chức, cá nhân nêu tại khoản 3 Điều 2 của Quy chế này thực hiện các hoạt động xúc tiến đầu tư ở nước ngoài phải đăng ký với Sở Kế hoạch và Đầu tư trước 30 ngày thực hiện hoạt động xúc tiến đầu tư đó.

5. Việc xây dựng và phê duyệt chương trình xúc tiến đầu tư quốc gia thực hiện theo Quyết định số 26/2012/QĐ-TTg ngày 8 tháng 6 năm 2012 của Thủ tướng Chính phủ ban hành Quy chế xây dựng và thực hiện Chương trình xúc tiến đầu tư Quốc gia.

Điều 9. Hoạt động xúc tiến đầu tư không thuộc chương trình xúc tiến đầu tư

1. Các Bộ, Ủy ban nhân dân cấp tỉnh có thể phối hợp tổ chức các hoạt động xúc tiến đầu tư không thuộc chương trình xúc tiến đầu tư do các tổ chức, doanh nghiệp hoặc nhà đầu tư thực hiện bằng nguồn kinh phí ngoài ngân sách nhà nước nếu hoạt động xúc tiến đầu tư đó đáp ứng các yêu cầu quy định tại Điều 5, 6 của Quy chế này.

2. Khi tổ chức các hoạt động xúc tiến đầu tư nêu tại khoản 1 của Điều này, các Bộ, Ủy ban nhân dân cấp tỉnh phải thông báo bằng văn bản cho Bộ Kế hoạch và Đầu tư về nội dung chương trình, địa điểm, thành phần của hoạt động xúc tiến đầu tư chậm nhất trước 30 ngày tổ chức.

Điều 10. Nghiên cứu, đánh giá tiềm năng, thị trường, xu hướng và đối tác đầu tư

1. Các hoạt động nghiên cứu, đánh giá tiềm năng, thị trường, xu hướng và đối tác đầu tư được thực hiện theo các hình thức sau đây:

a) Thu thập thông tin, nghiên cứu, tổng hợp xây dựng các đề án, báo cáo;

b) Tổ chức các đoàn khảo sát, nghiên cứu trong nước và nước ngoài;

c) Tổ chức các diễn đàn, hội nghị, hội thảo trong nước và nước ngoài;

d) Các hình thức khác.

2. Bộ Kế hoạch và Đầu tư có trách nhiệm phối hợp với Bộ Ngoại giao và các tổ chức, cá nhân liên quan nghiên cứu, đánh giá chung và cập nhật thông tin về tiềm năng, thị trường, xu hướng, nhu cầu đầu tư và đối tác đầu tư... để làm cơ sở cho việc hướng dẫn xây dựng chương trình xúc tiến đầu tư.

3. Các Bộ, Ủy ban nhân dân cấp tỉnh có trách nhiệm nghiên cứu, đánh giá về tiềm năng, thị trường, xu hướng, nhu cầu đầu tư và đối tác đầu tư trong phạm vi quản lý của mình.

Điều 11. Xây dựng cơ sở dữ liệu phục vụ cho hoạt động xúc tiến đầu tư

1. Việc xây dựng cơ sở dữ liệu phục vụ cho hoạt động xúc tiến đầu tư được thực hiện theo các hình thức sau đây:

a) Thu thập, hệ thống hóa các số liệu; môi trường đầu tư; pháp luật, chính sách, thủ tục đầu tư; tiềm năng, cơ hội và đối tác đầu tư;

b) Xây dựng và vận hành trang thông tin điện tử về pháp luật, chính sách, thủ tục đầu tư, môi trường, tiềm năng, cơ hội đầu tư, đối tác đầu tư;

c) Các hình thức khác.

2. Cơ sở dữ liệu phục vụ cho hoạt động xúc tiến đầu tư phải được cập nhật thường xuyên để bảo đảm phục vụ có hiệu quả cho hoạt động xúc tiến đầu tư.

3. Bộ Kế hoạch và Đầu tư xây dựng cơ sở dữ liệu chung để phục vụ cho hoạt động xúc tiến đầu tư. Các Bộ, Ủy ban nhân dân cấp tỉnh xây dựng cơ sở dữ liệu phục vụ cho hoạt động xúc tiến đầu tư trong phạm vi quản lý của mình.

4. Ngân sách cho việc xây dựng cơ sở dữ liệu được lấy từ nguồn ngân sách cấp hàng năm cho chương trình xúc tiến đầu tư của Bộ, Ủy ban nhân dân cấp tỉnh.

Điều 12. Xây dựng danh mục dự án kêu gọi đầu tư

1. Bộ Kế hoạch và Đầu tư chủ trì phối hợp với các Bộ, Ủy ban nhân dân cấp tỉnh xây dựng và trình Thủ tướng Chính phủ ban hành Danh mục dự án quốc gia kêu gọi đầu tư theo từng thời kỳ.

2. Bộ Kế hoạch và Đầu tư có trách nhiệm hướng dẫn nội dung, tiêu chí xây dựng Danh mục dự án kêu gọi đầu tư và nội dung chi tiết của dự án thuộc danh mục dự án kêu gọi đầu tư để áp dụng thống nhất trong cả nước.

3. Trên cơ sở hướng dẫn của Bộ Kế hoạch và Đầu tư quy định tại Khoản 2 Điều này, các Bộ, Ủy ban nhân dân cấp tỉnh chủ trì phối hợp với Bộ Kế hoạch và Đầu tư xây dựng và công bố Danh mục dự án kêu gọi đầu tư theo từng thời kỳ trong phạm vi quản lý của mình.

4. Các Bộ, Ủy ban nhân dân cấp tỉnh có trách nhiệm đăng tải công khai và cập nhật thường xuyên trên trang thông tin điện tử của mình các nội dung sau đây:

a) Danh mục dự án kêu gọi đầu tư và nội dung chi tiết của dự án thuộc danh mục dự án kêu gọi đầu tư;

b) Tình hình thực hiện Danh mục dự án kêu gọi đầu tư;

c) Các nội dung liên quan đến điều chỉnh, sửa đổi, bổ sung Danh mục dự án kêu gọi đầu tư.

Điều 13. Xây dựng các ấn phẩm, tài liệu phục vụ cho hoạt động xúc tiến đầu tư

1. Các ấn phẩm, tài liệu phục vụ cho hoạt động xúc tiến đầu tư gồm các hình thức:

a) Sách hướng dẫn; tờ rơi; danh mục dự án kêu gọi đầu tư và nội dung chi tiết của dự án thuộc Danh mục dự án kêu gọi đầu tư;

b) Các tài liệu nghiên cứu tổng hợp, nghiên cứu chuyên đề;

c) Các chuyên đề hoặc bài báo, tạp chí; các chương trình phát thanh, truyền hình, quảng cáo... để đăng tải trên các phương tiện thông tin đại chúng trong nước và nước ngoài;

d) Quà tặng, đồ lưu niệm;

đ) Các hình thức ấn phẩm và tài liệu khác.

2. Các ấn phẩm, tài liệu phục vụ cho hoạt động xúc tiến đầu tư phải bảo đảm cập nhật thông tin về môi trường đầu tư; pháp luật, chính sách, thủ tục đầu tư; tiềm năng, cơ hội và đối tác đầu tư.

3. Các ấn phẩm, tài liệu có thể được xây dựng để phục vụ chung cho hoạt động xúc tiến đầu tư hoặc để phục vụ riêng cho các hoạt động xúc tiến đầu tư cụ thể tùy thuộc vào yêu cầu của hoạt động xúc tiến đầu tư.

4. Bộ Kế hoạch và Đầu tư chủ trì xây dựng ấn phẩm, tài liệu chung để phục vụ cho hoạt động xúc tiến đầu tư Quốc gia. Các Bộ, Ủy ban nhân dân cấp tỉnh xây dựng ấn phẩm, tài liệu phục vụ cho hoạt động xúc tiến đầu tư trong phạm vi quản lý của mình.

Điều 14. Tuyên truyền, quảng bá, giới thiệu về môi trường, chính sách, tiềm năng và cơ hội đầu tư

1. Việc tuyên truyền, quảng bá, giới thiệu về môi trường, chính sách, tiềm năng và cơ hội đầu tư trong nước và nước ngoài bao gồm:

a) Tổ chức hoặc tham gia các hội nghị, hội thảo, hội chợ, diễn đàn, tọa đàm trong nước và nước ngoài;

b) Tổ chức hoặc tham gia các cuộc tiếp xúc, gặp gỡ với các cơ quan, tổ chức, doanh nghiệp và nhà đầu tư;

c) Tổ chức hoặc tham gia đoàn công tác để xúc tiến đầu tư theo từng chuyên đề hoặc đối tác cụ thể;

d) Thực hiện các chương trình tuyên truyền, quảng bá trên các phương tiện thông tin đại chúng trong nước và nước ngoài; Đặt hàng cơ quan truyền thông trong nước và nước ngoài viết bài, làm phóng sự trên báo chí, truyền thanh, truyền hình, trang thông tin điện tử; làm phim quảng bá môi trường đầu tư tại Việt Nam theo hợp đồng trọn gói;

đ) Các hình thức tuyên truyền, quảng bá khác.

2. Bộ Kế hoạch và Đầu tư có trách nhiệm:

a) Chủ trì, phối hợp với các Bộ, Ủy ban nhân dân cấp tỉnh tổ chức thực hiện các hoạt động tuyên truyền, quảng bá mang tính liên ngành, liên vùng; xúc tiến đầu tư các dự án thuộc Danh mục dự án quốc gia kêu gọi đầu tư;

b) Hỗ trợ và tạo điều kiện cho các Bộ, Ủy ban nhân dân cấp tỉnh tham gia các hoạt động tuyên truyền, quảng bá trong nước và quốc tế;

c) Hỗ trợ và tham gia các hoạt động tuyên truyền, quảng bá trong nước và quốc tế do các Bộ. Ủy ban nhân dân cấp tỉnh tổ chức khi có yêu cầu.

3. Các Bộ, Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Chủ trì, phối hợp với các Bộ liên quan tổ chức thực hiện các hoạt động tuyên truyền, quảng bá, xúc tiến đầu tư các dự án thuộc Danh mục dự án kêu gọi đầu tư thuộc phạm vi quản lý của mình;

b) Tham gia các hoạt động tuyên truyền, quảng bá trong nước và quốc tế do Bộ Kế hoạch và Đầu tư, các Bộ, Ủy ban nhân dân cấp tỉnh có liên quan tổ chức khi có yêu cầu;

c) Thông báo với Bộ Kế hoạch và Đầu tư kết quả thực hiện các hoạt động tuyên truyền, quảng bá sau khi hoàn thành.

4. Đối với những hoạt động xúc tiến đầu tư do các Bộ, Ủy ban nhân dân cấp tỉnh thực hiện ở nước ngoài, trong trường hợp cần thiết tùy thuộc vào địa bàn, đối tác, quy mô của hoạt động xúc tiến đầu tư..., Bộ Kế hoạch và Đầu tư có trách nhiệm:

a) Hỗ trợ về nội dung và tổ chức hoạt động xúc tiến đầu tư ở nước ngoài;

b) Tham gia hoạt động xúc tiến đầu tư ở nước ngoài để giới thiệu về định hướng và chính sách chung về đầu tư của Việt Nam.

Điều 15. Đào tạo, tập huấn, tăng cường năng lực về xúc tiến đầu tư

1. Nội dung đào tạo, tập huấn, tăng cường năng lực về xúc tiến đầu tư gồm:

a) Bối cảnh kinh tế quốc tế, tình hình kinh tế - xã hội; tình hình đầu tư; quy hoạch, kế hoạch phát triển kinh tế - xã hội, ngành và vùng lãnh thổ;

b) Cập nhật pháp luật, cơ chế, chính sách, thủ tục đầu tư;

c) Các kết quả nghiên cứu, đánh giá về tiềm năng, thị trường, xu hướng và đối tác đầu tư;

d) Các kỹ năng xúc tiến đầu tư;

đ) Các nội dung khác theo yêu cầu của công tác xúc tiến đầu tư.

2. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các Bộ, Ủy ban nhân dân cấp tỉnh thực hiện đào tạo, tập huấn, tăng cường năng lực về xúc tiến đầu tư cho các cán bộ làm công tác xúc tiến đầu tư trên phạm vi cả nước.

3. Các Bộ, Ủy ban nhân dân cấp tỉnh thực hiện đào tạo, tập huấn, tăng cường năng lực về xúc tiến đầu tư cho các cán bộ làm công tác xúc tiến đầu tư thuộc phạm vi quản lý của mình.

Điều 16. Hỗ trợ doanh nghiệp, nhà đầu tư

1. Trong phạm vi quản lý của mình, các Bộ, Ủy ban nhân dân cấp tỉnh có trách nhiệm hỗ trợ cho các doanh nghiệp, nhà đầu tư trong quá trình chuẩn bị và triển khai dự án đầu tư.

2. Nội dung hỗ trợ bao gồm:

a) Cung cấp các thông tin về tình hình kinh tế - xã hội; tình hình đầu tư; quy hoạch, kế hoạch phát triển kinh tế - xã hội, ngành và vùng lãnh thổ; pháp luật, cơ chế, chính sách; tiềm năng, thị trường, xu hướng và đối tác đầu tư khi có yêu cầu của doanh nghiệp và nhà đầu tư;

b) Hướng dẫn thủ tục đầu tư;

c) Hướng dẫn và hỗ trợ doanh nghiệp, nhà đầu tư tháo gỡ khó khăn trong quá trình triển khai dự án đầu tư;

d) Tiếp nhận, tổng hợp và trình cơ quan có thẩm quyền giải quyết các đề xuất, kiến nghị của doanh nghiệp, nhà đầu tư.

3. Trong trường hợp cần thiết, đối với các dự án đầu tư quy mô lớn, có nội dung phức tạp, các Bộ, Ủy ban nhân dân cấp tỉnh phải phối hợp thành lập tổ công tác để hỗ trợ trong quá trình: xúc tiến đầu tư (nghiên cứu, thành lập hồ sơ, triển khai các thủ tục), cấp Giấy chứng nhận đầu tư, hỗ trợ triển khai dự án đầu tư.

Điều 17. Hợp tác về xúc tiến đầu tư

1. Khuyến khích việc hợp tác trong nước và nước ngoài nhằm nâng cao hiệu quả và chất lượng trong hoạt động xúc tiến đầu tư; bao gồm:

a) Hợp tác và phối hợp giữa các hoạt động xúc tiến đầu tư với xúc tiến thương mại và xúc tiến du lịch;

b) Hợp tác giữa các Bộ, Ủy ban nhân dân cấp tỉnh và Ban quản lý;

c) Hợp tác giữa các Bộ, Ủy ban nhân dân cấp tỉnh và Ban quản lý với các cơ quan, tổ chức, hiệp hội, doanh nghiệp và nhà đầu tư;

d) Hợp tác quốc tế về xúc tiến đầu tư.

2. Bộ Kế hoạch và Đầu tư có trách nhiệm:

a) Chủ trì đàm phán, tham gia và làm đầu mối triển khai thực hiện các chương trình hợp tác quốc tế song phương và đa phương liên quan đến đầu tư và xúc tiến đầu tư;

b) Hỗ trợ các Bộ, Ủy ban nhân dân cấp tỉnh thực hiện các hoạt động hợp tác về xúc tiến đầu tư.

3. Các Bộ, Ủy ban nhân dân cấp tỉnh có trách nhiệm chủ động thực hiện hợp tác về xúc tiến đầu tư nhằm nâng cao hiệu quả và chất lượng của hoạt động xúc tiến đầu tư.

Điều 18. Đầu mối quản lý nhà nước xúc tiến đầu tư

1. Ở cấp trung ương, Bộ Kế hoạch và Đầu tư là cơ quan đầu mối giúp Chính phủ thống nhất quản lý nhà nước về hoạt động xúc tiến đầu tư.

2. Ở cấp địa phương:

a) Sở Kế hoạch và Đầu tư làm đầu mối giúp Ủy ban nhân dân cấp tỉnh quản lý nhà nước về xúc tiến đầu tư ở cấp địa phương;

b) Tùy thuộc vào điều kiện cụ thể, các Bộ, Ủy ban nhân dân cấp tỉnh chỉ định hoặc thành lập bộ phận xúc tiến đầu tư trong cơ cấu tổ chức của mình và có trách nhiệm bố trí cơ sở vật chất, điều kiện làm việc, biên chế, ngân sách và kinh phí hoạt động phù hợp cho bộ phận xúc tiến đầu tư.

Điều 19. Bộ phận xúc tiến đầu tư nước ngoài tại Cơ quan đại diện Việt Nam ở nước ngoài:

1. Nhiệm vụ của Bộ phận xúc tiến đầu tư nước ngoài:

a) Nghiên cứu chiến lược, môi trường đầu tư, luật pháp, chính sách, chiến lược đầu tư; nhu cầu thu hút đầu tư và khả năng huy động đầu tư, tiềm năng và khả năng của các đối tác đầu tư ra nước ngoài, đặc biệt là đầu tư vào Việt Nam, thủ tục đầu tư của nước sở tại; phương hướng hợp tác và phát triển quan hệ đầu tư của nước sở tại với Việt Nam tổng hợp thành báo cáo gửi về Bộ Kế hoạch và Đầu tư để cung cấp thông tin và đề xuất kịp thời với các cơ quan trong nước;

b) Chủ động tìm kiếm cơ hội, tiếp xúc và vận động các nhà đầu tư của nước sở tại vào Việt Nam; hỗ trợ các doanh nghiệp nước sở tại đầu tư vào Việt Nam; hướng dẫn, tham gia và hỗ trợ các hoạt động xúc tiến đầu tư của Việt Nam tại nước sở tại; giới thiệu tình hình, khả năng và nhu cầu hợp tác của nước sở tại với cơ quan, tổ chức và doanh nghiệp Việt Nam;

c) Hướng dẫn, hỗ trợ các nhà đầu tư Việt Nam tại nước sở tại; giới thiệu tình hình, khả năng và nhu cầu hợp tác đầu tư của Việt Nam với các cơ quan, tổ chức và doanh nghiệp nước sở tại; phối hợp với các cơ quan liên quan của Việt Nam để hỗ trợ, tháo gỡ khó khăn cho các nhà đầu tư Việt Nam đầu tư tại nước sở tại; theo dõi tình hình hoạt động của các nhà đầu tư Việt Nam tại nước sở tại;

d) Phối hợp thẩm tra các nhà đầu tư nước sở tại đầu tư vào Việt Nam và các đối tác của doanh nghiệp Việt Nam ở nước sở tại khi được cơ quan có thẩm quyền của Việt Nam yêu cầu; tham gia hội thảo, hội nghị, diễn đàn, sự kiện về hợp tác đầu tư tại nước sở tại; tham gia đàm phán dự án; tham gia đàm phán và theo dõi đôn đốc việc thực hiện các điều ước quốc tế của Việt Nam về hợp tác đầu tư khi được phân công;

đ) Phối hợp với các bộ phận khác trong Cơ quan đại diện hoàn thành tốt nhiệm vụ chuyên môn, bảo vệ quyền và lợi ích hợp pháp của cơ quan, tổ chức và doanh nghiệp Việt Nam khi tham gia hợp tác đầu tư tại nước sở tại; kiến nghị với Người đứng đầu Cơ quan đại diện xử lý các vấn đề phát sinh trong quan hệ hợp tác đầu tư giữa Việt Nam với các cơ quan, tổ chức và doanh nghiệp nước sở tại;

e) Lập kế hoạch, chương trình công tác định kỳ 6 tháng, hàng năm trình Người đứng đầu Cơ quan đại diện phê duyệt và báo cáo Bộ Kế hoạch và Đầu tư;

g) Thực hiện các nhiệm vụ khác do Người đứng đầu Cơ quan đại diện phân công.

2. Quản lý tài chính, tài sản, phương tiện làm việc:

a) Kinh phí hoạt động của Bộ phận xúc tiến đầu tư được thực hiện theo các quy định của pháp luật về cơ quan đại diện Việt Nam ở nước ngoài;

b) Bộ phận Xúc tiến đầu tư có trách nhiệm thực hiện dự toán chi tiêu đã được duyệt và thực hiện theo hướng dẫn cụ thể của Cơ quan đại diện trên cơ sở các quy định hiện hành;

c) Bộ phận Xúc tiến đầu tư có trách nhiệm quản lý tài chính, tài sản, phương tiện làm việc được giao theo đúng quy định của Nhà nước và quy chế của Cơ quan đại diện.

Chương III

KINH PHÍ CHO HOẠT ĐỘNG XÚC TIẾN ĐẦU TƯ

Điều 20. Kinh phí xúc tiến đầu tư của các Bộ, Ủy ban nhân dân cấp tỉnh từ nguồn ngân sách nhà nước.

1. Kinh phí xúc tiến đầu tư của các Bộ, Ủy ban nhân dân cấp tỉnh được bố trí trong kế hoạch ngân sách hàng năm của các Bộ, Ủy ban nhân dân cấp tỉnh.

2. Kinh phí xúc tiến đầu tư của các Bộ, Ủy ban nhân dân cấp tỉnh từ nguồn ngân sách nhà nước chỉ được chi cho các hoạt động xúc tiến đầu tư nằm trong chương trình xúc tiến đầu tư đã được phê duyệt.

3. Việc lập kế hoạch và phê duyệt kinh phí xúc tiến đầu tư của các Bộ, Ủy ban nhân dân cấp tỉnh từ nguồn ngân sách nhà nước thực hiện theo Quy chế này và các quy định có liên quan của pháp luật.

Điều 21. Kinh phí xúc tiến đầu tư của chương trình xúc tiến đầu tư quốc gia từ nguồn ngân sách nhà nước

1. Kinh phí thực hiện các hoạt động xúc tiến đầu tư thuộc chương trình xúc tiến đầu tư quốc gia hàng năm do nhà nước cấp được bố trí trong kế hoạch ngân sách hàng năm.

2. Việc lập kế hoạch và phê duyệt kinh phí xúc tiến đầu tư của Chương trình xúc tiến đầu tư quốc gia thực hiện theo Quyết định số 26/2012/QĐ-TTg ngày 08 tháng 6 năm 2012 của Thủ tướng Chính phủ ban hành Quy chế xây dựng và thực hiện Chương trình xúc tiến đầu tư Quốc gia.

Điều 22. Huy động các nguồn lực xã hội cho hoạt động xúc tiến đầu tư

1. Khuyến khích việc huy động các nguồn lực xã hội từ tài trợ của các tổ chức, hiệp hội, doanh nghiệp và nhà đầu tư để hỗ trợ thực hiện các hoạt động thuộc chương trình xúc tiến đầu tư.

2. Việc huy động các nguồn lực xã hội phải đảm bảo minh bạch, rõ ràng, phù hợp với kế hoạch, chương trình xúc tiến đầu tư đã được phê duyệt, phù hợp với các quy định pháp luật; bảo đảm cân đối hài hòa lợi ích chung của xã hội và lợi ích của nhà tài trợ.

Điều 23. Phối hợp trong việc xây dựng chương trình, bố trí kinh phí và thực hiện hoạt động xúc tiến đầu tư

1. Việc xây dựng chương trình xúc tiến đầu tư hàng năm phải bảo đảm có sự phối hợp ngay từ đầu với việc bố trí kinh phí từ nguồn ngân sách nhà nước cho chương trình xúc tiến đầu tư.

2. Các Bộ, Ủy ban nhân dân cấp tỉnh sau khi thống nhất ý kiến với Bộ Kế hoạch và Đầu tư về chương trình xúc tiến hàng năm có trách nhiệm dự toán kinh phí cho từng hoạt động thuộc chương trình xúc tiến đầu tư phù hợp với các quy định của pháp luật và đưa vào kế hoạch ngân sách hàng năm của mình.

3. Các Bộ, Ủy ban nhân dân cấp tỉnh khi thực hiện các hoạt động xúc tiến đầu tư liên quan đến lĩnh vực, địa bàn cụ thể nào thì phải phối hợp với Bộ, Ủy ban nhân dân cấp tỉnh có liên quan đến lĩnh vực, địa bàn cụ thể đó về nội dung và/hoặc tổ chức thực hiện.

4. Khi nhận được yêu cầu, các Bộ, Ủy ban nhân dân cấp tỉnh liên quan có trách nhiệm phối hợp để hỗ trợ thực hiện các hoạt động xúc tiến đầu tư.

Chương IV

CHẾ ĐỘ THÔNG TIN, BÁO CÁO

Điều 24. Chế độ thông tin

1. Bộ Kế hoạch và Đầu tư chịu trách nhiệm tổng hợp thông tin về tình hình xúc tiến đầu tư trên phạm vi cả nước; hỗ trợ và cung cấp các thông tin có liên quan cho các Bộ, Ủy ban nhân dân cấp tỉnh và Ban quản lý trong việc thực hiện hoạt động xúc tiến đầu tư.

2. Các Bộ, Ủy ban nhân dân cấp tỉnh và Ban quản lý có trách nhiệm tổng hợp, thông tin về tình hình xúc tiến đầu tư trong phạm vi quản lý của mình và thông báo với Bộ Kế hoạch và Đầu tư để tổng hợp chung định kỳ theo quý, 6 tháng và hàng năm.

Điều 25. Chế độ báo cáo

1. Định kỳ 6 tháng và cả năm, Bộ Kế hoạch và Đầu tư chủ trì tổng hợp, xây dựng báo cáo đánh giá về tình hình xúc tiến đầu tư trên phạm vi cả nước.

2. Đối với báo cáo 6 tháng, các Bộ, Ủy ban nhân dân cấp tỉnh tổng hợp, báo cáo về tình hình xúc tiến đầu tư và sử dụng ngân sách thuộc phạm vi quản lý của mình và gửi về Bộ Kế hoạch trước ngày 20 tháng 6 hàng năm để tổng hợp.

3. Đối với báo cáo năm:

a) Các Bộ, Ủy ban nhân dân cấp tỉnh, Ban quản lý tổng hợp và bộ phận xúc tiến đầu tư ở nước ngoài báo cáo về tình hình xúc tiến đầu tư thuộc phạm vi quản lý của mình và gửi về Bộ Kế hoạch trước ngày 30 tháng 11 hàng năm để tổng hợp;

b) Trên cơ sở tổng hợp báo cáo về tình hình xúc tiến đầu tư của các Bộ, Ủy ban nhân dân cấp tỉnh, Ban quản lý và bộ phận xúc tiến đầu tư ở nước ngoài, Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ báo cáo đánh giá về tình hình xúc tiến đầu tư hàng năm.

4. Chế độ báo cáo đối với các hoạt động xúc tiến đầu tư thuộc chương trình xúc tiến đầu tư quốc gia thực hiện theo Quy chế xây dựng và thực hiện Chương trình xúc tiến đầu tư Quốc gia.

5. Bộ phận xúc tiến đầu tư ở nước ngoài thực hiện chế độ báo cáo theo tháng, quý, 6 tháng và hàng năm.

Điều 26. Ứng dụng thông tin điện tử phục vụ cho hoạt động xúc tiến đầu tư

1. Các Bộ, Ủy ban nhân dân cấp tỉnh có trách nhiệm xây dựng và cập nhật thông tin phục vụ cho hoạt động xúc tiến đầu tư nằm trong trang thông tin điện tử của mình.

2. Việc thực hiện chế độ thông tin, báo cáo về xúc tiến đầu tư quy định tại Điều 24 và 25 của Quy chế này thực hiện bằng hình thức văn bản và hình thức thông tin điện tử.

3. Bộ Kế hoạch và Đầu tư có trách nhiệm xây dựng và vận hành cổng thông tin điện tử về đầu tư nước ngoài, trong đó có hệ thống tiếp nhận thông tin, báo cáo điện tử về xúc tiến đầu tư.

Chương V

TRÁCH NHIỆM CỦA CÁC CƠ QUAN QUẢN LÝ NHÀ NƯỚC TRONG HOẠT ĐỘNG XÚC TIẾN ĐẦU TƯ

Điều 27. Trách nhiệm của Bộ Kế hoạch và Đầu tư

Bộ Kế hoạch và Đầu tư là cơ quan đầu mối giúp Chính phủ trong công tác quản lý nhà nước về hoạt động xúc tiến đầu tư. Bộ Kế hoạch và Đầu tư có trách nhiệm:

1. Chủ trì, phối hợp với Bộ Ngoại giao và các Bộ liên quan xây dựng kế hoạch, định hướng thu hút đầu tư nước ngoài và đầu tư ra nước ngoài; hướng dẫn xây dựng chương trình xúc tiến đầu tư hàng năm; hướng dẫn chế độ thông tin, báo cáo về tình hình xúc tiến đầu tư;

2. Tổng hợp, xây dựng và thẩm tra Chương trình xúc tiến đầu tư quốc gia và đôn đốc việc thực hiện Chương trình xúc tiến đầu tư Quốc gia;

3. Hướng dẫn nội dung chế độ báo cáo 6 tháng và hàng năm để thực hiện thống nhất;

4. Thực hiện các hoạt động xúc tiến đầu tư thuộc chương trình xúc tiến đầu tư của mình và các hoạt động được phân công thuộc chương trình xúc tiến đầu tư quốc gia;

5. Phối hợp với Bộ Ngoại giao và Bộ Nội vụ trình Thủ tướng Chính phủ việc đặt và cử cán bộ tại bộ phận xúc tiến đầu tư ở nước ngoài; quản lý nhà nước về nội dung xúc tiến đầu tư đối với bộ phận xúc tiến đầu tư ở nước ngoài;

6. Rà soát, kiểm tra các hoạt động xúc tiến đầu tư không hiệu quả và không theo quy định của Quy chế này và pháp luật Việt Nam;

7. Tổ chức đào tạo, tập huấn về công tác xúc tiến đầu tư.

Điều 28. Trách nhiệm của Bộ Tài chính

1. Phối hợp với Bộ Kế hoạch và Đầu tư, các Bộ, Ủy ban nhân dân cấp tỉnh trong việc xây dựng kế hoạch kinh phí xúc tiến đầu tư của chương trình xúc tiến đầu tư quốc gia, chương trình xúc tiến đầu tư của các Bộ, Ủy ban nhân dân cấp tỉnh.

2. Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn về định mức cụ thể trong việc sử dụng kinh phí từ nguồn ngân sách nhà nước thực hiện các hoạt động xúc tiến đầu tư.

3. Hướng dẫn về trình tự, thủ tục giải ngân kinh phí từ nguồn ngân sách nhà nước thực hiện các hoạt động xúc tiến đầu tư.

4. Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, các Bộ, Ủy ban nhân dân cấp tỉnh giải quyết các khó khăn, vướng mắc liên quan đến việc bố trí và sử dụng kinh phí từ nguồn ngân sách nhà nước thực hiện các hoạt động xúc tiến đầu tư.

5. Phối hợp với Bộ Ngoại giao, Bộ Kế hoạch và Đầu tư trong việc bố trí ngân sách cho hoạt động xúc tiến đầu tư của các bộ phận xúc tiến đầu tư ở nước ngoài.

Điều 29. Trách nhiệm của Bộ Ngoại giao

1. Tham gia, phối hợp với Bộ Kế hoạch và Đầu tư, các Bộ và Ủy ban nhân dân cấp tỉnh thực hiện các chương trình, hoạt động xúc tiến đầu tư, kết hợp hoạt động xúc tiến đầu tư trong công tác đối ngoại.

2. Hỗ trợ và tham gia các hoạt động xúc tiến đầu tư tại nước ngoài đã được duyệt theo thông báo của Bộ Kế hoạch và Đầu tư. Trường hợp phát sinh các hoạt động xúc tiến đầu tư mới, Cơ quan đại diện có trách nhiệm thông báo và thống nhất với Bộ Kế hoạch và Đầu tư trước khi thực hiện.

3. Chủ trì và hướng dẫn các Cơ quan đại diện thực hiện quản lý nhà nước đối với bộ phận xúc tiến đầu tư ở nước ngoài.

4. Phối hợp với Bộ Kế hoạch và Đầu tư, Bộ Nội vụ trình Thủ tướng Chính phủ quyết định việc thành lập mới hoặc rút bộ phận xúc tiến đầu tư và biên chế bộ phận xúc tiến đầu tư tại các Cơ quan đại diện.

5. Trên cơ sở đề nghị của Bộ Kế hoạch và Đầu tư, quyết định bổ nhiệm chức vụ ngoại giao, cử và gia hạn cán bộ làm về xúc tiến đầu tư đi công tác nhiệm kỳ tại các Cơ quan đại diện theo quy định của pháp luật.

6. Tổ chức hướng dẫn, tập huấn, kiểm tra ngoại ngữ và bồi dưỡng nghiệp vụ đối ngoại đối với cán bộ làm về xúc tiến đầu tư được cử đi làm xúc tiến đầu tư tại các Cơ quan đại diện.

7. Cơ quan đại diện có trách nhiệm bố trí cơ sở vật chất, phương tiện đi lại, điều kiện làm việc, kinh phí hoạt động phù hợp cho bộ phận xúc tiến đầu tư ở nước ngoài.

Điều 30. Trách nhiệm của các Bộ, Ủy ban nhân dân cấp tỉnh

1. Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư và các Bộ liên quan xây dựng chương trình xúc tiến đầu tư hàng năm và đề xuất các hoạt động đưa vào chương trình xúc tiến đầu tư quốc gia.

2. Thực hiện các hoạt động xúc tiến đầu tư thuộc chương trình xúc tiến đầu tư của mình và các hoạt động được phân công thuộc chương trình xúc tiến đầu tư quốc gia.

3. Hỗ trợ việc triển khai hoặc tham gia các hoạt động xúc tiến đầu tư do các Bộ, Ủy ban nhân dân cấp tỉnh liên quan thực hiện trong phạm vi quản lý của mình khi có yêu cầu.

4. Các trách nhiệm cụ thể khác theo quy định của Quy chế này.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 31. Điều khoản thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quy chế này./.

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


TT 1992 - 19 nhan no nsnn khi gop von ld

BỘ TÀI CHÍNH --------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------------
Số: 19-CT/TCĐN | Hà Nội, ngày 09 tháng 6 năm 1992

THÔNG TƯ

SỐ 19-CT/TCĐN NGÀY 9-6-1992 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN NGHĨA VỤ NHẬN NỢ VÀ HOÀN TRẢ VỐN NGÂN SÁCH NHÀ NƯỚC CỦA CÁC BÊN VIỆT NAM TRONG XÍ NGHỆP LIÊN DOANH VÀ HỢP ĐỒNG HỢP TÁC KINH DOANH VỚI NƯỚC NGOÀI

Căn cứ vào Luật Đầu tư nước ngoài tại Việt Nam ngày 29-12-1978, Luật sửa đổi bổ sung một số điều Luật Đầu tư nước ngoài tại Việt Nam ngày 30-6-1990, Pháp lệnh ngân hàng, HTX tín dụng và Công ty tài chính ngày 24-5-1990, Nghị định số 28-HĐBT ngày 6-2-1991, của Hội đồng Bộ trưởng quy định chi tiết thi hành Luật Đầu tư nước ngoài tại Việt Nam và Nghị định số 189-HĐBT ngày 15-6-1991 của Hội đồng Bộ trưởng ban hành qui chế chi nhánh ngân hàng nước ngoài, ngân hàng liên doanh hoạt động tại Việt Nam;
Thực hiện Nghị định số 22-HĐBT ngày 24-1-1991, của Hội đồng Bộ trưởng qui định chế độ thu về sử dụng vốn NSNN và Chỉ thị số 138-CT ngày 25-4-1991 của Chủ tịch Hội đồng Bộ trưởng về việc mở rộng trao quyền sử dụng và trách nhiệm bảo toàn vốn sản xuất kinh doanh cho các đơn vị cơ sở quốc doanh;
Bộ Tài chính hướng dẫn việc thực hiện nghĩa vụ nhận nợ và hoàn trả vốn NSNN của các bên Việt Nam trong xí nghiệp liên doanh và hợp đồng hợp tác kinh doanh với nước ngoài như sau:

I. ĐỐI TƯỢNG THỰC HIỆN NGHĨA VỤ

1. Đối tượng nhận nợ, hoàn trả và nộp tiền thu về sử dụng vốn NSNN

Đối tượng nhận nợ, hoàn trả và nộp tiền thu về sử dụng vốn NSNN là các tổ chức sản xuất, kinh doanh dịch vụ có tư cách pháp nhân hạch toán kinh tế độc lập, bao gồm:

- Các doanh nghiệp Nhà nước, các doanh nghiệp ngoài quốc doanh (sau đây gọi tắt là doanh nghiệp) là các bên Việt Nam trong xí nghiệp liên doanh (sau đây gọi tắt là liên doanh) và các bên Việt Nam tham gia hợp đồng hợp tác kinh doanh (sau đây gọi tắt là hợp doanh) hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam được phép sử dụng vốn NSNN để góp vốn trong liên doanh hoặc trong hợp doanh.

- Các ngân hàng thương mại quốc doanh, các ngân hàng cổ phần (sau đây cũng gọi tắt là doanh nghiệp) là bên Việt Nam trong ngân hàng liên doanh (sau đây cũng gọi tắt là liên doanh) hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam và Pháp lệnh ngân hàng, HTX tín dụng và công ty tài chính được phép sử dụng vốn NSNN để góp vốn trong liên doanh.

2. Tổng số vốn doanh nghiệp nhận nợ với ngân sách nhà nước bao gồm:

a) Giá trị nhà xưởng, công trình xây dựng khác; máy móc, thiết bị, phương tiện vận tải; tài sản cố định không có hình thức vật chất như bí quyết kỹ thuật, bằng sáng chế phát minh; nguyên vật liệu; tiền Việt Nam hoặc ngoại tệ đã được NSNN cấp cho doanh nghiệp từ trước hoặc khi thành lập liên doanh để góp vốn vào liên doanh được xác định bằng đô la Mỹ hoặc quy đổi ra đô la Mỹ.

b) Tiền thuê đất, mặt nước, mặt biển là vốn NSNN mà các doanh nghiệp được phép của Uỷ ban Nhà nước về hợp tác và đầu tư thoả thuận với các bên nước ngoài tại hợp đồng liên doanh hoặc hợp đồng hợp tác kinh doanh để góp vốn liên doanh hoặc hợp doanh.

II. NGUYÊN TẮC XÁC ĐỊNH VÀ THỦ TỤC GIAO NHẬN NỢ

1. Việc sử dụng vốn NSNN nêu tại Mục 1 điểm 2.a để góp vốn trong liên doanh phải được cơ quan chủ quản và Bộ Tài chính (nếu là doan nghiệp Trung ương) hoặc Sở Tài chính(nếu là doanh nghiệp địa phương) cho phép bằng văn bản.

2. Việc sử dụng vốn NSNN nêu tại Mục 1 điểm 2.b để góp vốn liên doanh và hợp doanh phải tuân thủ chế độ quản lý đất đai qui định tại Luật đất đai và được Uỷ ban Nhà nước về hợp tác và đầu tư chuẩn y không phân biệt thành phần kinh tế.

3. Việc xác định phần vốn doanh nghiệp nhận nợ với NSNN để góp vốn liên doanh và hợp doanh được thông qua hội đồng giao nhận nợ. Hội đồng giao nhận nợ do Bộ Tài chính (đối với doanh nghiệp Trung ương) hoặc Sở Tài chính (đối với doanh nghiệp địa phương) ra quyết định thành lập gồm đại diện cơ quan tài chính, cơ quan thuế, cơ quan chủ quản và giám đốc doanh nghiệp. Chủ tịch hội đồng là đại diện cơ quan tài chính.

4. Hội đồng giao nhận nợ có nhiệm vụ:

a) Xác định rõ phần góp vốn của doanh nghiệp là vốn của NSNN:

- Đối với số vốn nêu tại Mục 1 điểm 2.a căn cứ vào số vốn đã góp vốn pháp định trong liên doanh được Uỷ ban Nhà nước về hợp tác và đầu tư chuẩn y trong giấy phép bằng đô la Mỹ hoặc qui đổi ra đô la Mỹ sau khi đã trừ số vốn đi vay của doanh nghiệp

- Đối với số vốn NSNN nêu tại Mục 1 điểm 2.b căn cứ vào giá trị quyền sử dụng đất, mặt nước, mặt biển đã góp vốn pháp định trong liên doanh hoặc vốn kinh doanh trong hợp doanh được Uỷ ban Nhà nước về hợp tác và đầu tư chuẩn y trong giấy phép bằng đô la Mỹ.

b) Lập biên bản giao nhận nợ và kế hoạch hoàn trả vốn NSNN (Phụ lục số 1 đính kèm) theo các qui định dưới đây:

Hội đồng giao nhận nợ căn cứ vào luận chứng KT-KT, thời gian kinh doanh có lãi và số lợi nhuận dự kiến chia cho bên Việt Nam để xác định kế hoạch hoàn trả vốn NSNN. Thời điểm bắt đầu hoàn trả vốn NSNN nêu tại Mục 1 điểm 2.a của bên Việt Nam trong liên doanh không được chậm hơn thời điểm liên doanh có lợi nhuận chia cho các bên theo luận chứng KT-KT. Thời điểm bắt đầu hoàn trả vốn NSNN nêu tại Mục 1 điểm 2.b của bên Việt Nam trong liên doanh có thể chậm hơn nếu nguồn lợi nhuận bên Việt Nam được chia không đủ để hoàn trả cả hai loại vốn NSNN nêu tại Mục 1 điểm 2.a và Mục 1 điểm 2.b.

- Các bên Việt Nam tham gia hợp doanh phải thanh toán tiền thuê đất, mặt nước, mặt biển hàng năm cho ngân sách Nhà nước theo mức qui định tại giấy phép kể từ thời điểm góp vốn. Trường hợp doanh nghiệp được nhận nợ các khoản vốn này với Nhà nước thì hội đồng giao nhận nợ xác định kế hoạch hoàn trả vốn NSNN từ thời điểm hợp doanh bắt đầu có lợi nhuận.

III. CÁC QUI ĐỊNH VỀ HOÀN TRẢ VÀ NỘP TIỀN THU VỀ SỬ DỤNG VỐN NSNN

1. Các đối tượng nêu tại Mục 1 điểm 1 có trách nhiệm hoàn trả số vốn đã nhận nợ với NSNN mỗi năm hai lần theo lịch ghi tại biên bản giao nhận nợ và hàng năm phải nộp tiền thu về sử dụng vốn NSNN.

2. Mức tiền thu về sử dụng vốn NSNN được qui định là 3% năm trên số dư tiền nhận nợ bằng đô la Mỹ hoặc qui đổi ra đô la Mỹ và được nộp NSNN theo qui định tại Thông tư 13-CT/TCT ngày 28-2-1991 của Bộ Tài chính.

3. Trường hợp doanh nghiệp được Uỷ ban Nhà nước về hợp tác và đầu tư cho phép chuyển nhượng phần vốn góp trong liên doanh thuộc vốn NSNN đã nhận nợ cho doanh nghiệp khác bên chuyển nhượng.

- Chậm nhất trong thời hạn 3 (ba) tháng phải hoàn thành các nghĩa vụ hoàn trả số nợ thực tế phát sinh đã qui trong biên bản giao nhận nợ cho NSNN từ khi liên doanh được cấp giấy phép đến thời điểm chuyển giao.

- Chậm nhất là 1 (một) tháng kể từ khi việc chuyển nhượng được chuẩn y hai doanh nghiệp phải báo cáo hội đồng giao nhận nợ để làm thủ tục thay đổi đối tượng nhận nợ.

4. Trường hợp liên doanh thanh lý hợp đồng do hết thời hạn hoặc do giải thể trước thời hạn theo sự phê chuẩn của Uỷ ban Nhà nước về hợp tác và đầu tư thì trong vòng 6 tháng kể từ ngày có quyết định thanh lý đối tượng nhận nợ có trách nhiệm hoàn trả vốn cho NSNN bao gồm vốn thuộc Mục 1 điểm 2.a và vốn thuộc Mục 1 điểm 2.b.

Riêng thời hạn liên doanh hoặc hợp doanh phải giải thể trước thời hạn thì số vốn đã nhận nợ NSNN nêu tại Mục 1 điểm 2.b phải được hoàn trả là số nợ phát sinh từ thời điểm được cấp giấy phép đến thời điểm quyết định giải thể được chuẩn y.

5. Các doanh nghiệp không hoàn trả vốn NSNN đúng với lịch ghi tại biên bản giao nhận nợ thì người nộp khoản thu về sử dụng vốn NSNN qui định vào điểm 2 nêu trên còn phải trả lãi phạt cho số tiền nộp chậm. Mức lãi phạt chậm trả theo mức lãi do Ngân hàng Nhà nước qui định.

IV. NGUỒN HOÀN TRẢ VỐN NSNN, NỘP TIỀN VỀ SỬ DỤNG VỐN NSNN

1. Nguồn hoàn trả vốn NSNN và nộp tiền về sử dụng vốn NSNN là các khoản lợi nhuận hoặc sản phẩm hàng hoá được chia trong quá trình hoạt động của liên doanh hoặc hợp doanh, tài sản và vốn được chia khi thanh lý liên doanh hoặc hợp doanh và các nguồn hợp pháp khác. Không được hạch toán các nguồn trả nợ này vào chi phí hay giá thành của bản thân doanh nghiệp.

2. Các khoản tiền nêu trên được nộp bằng ngoại tệ tự do chuyển đổi (nếu doanh nghiệp được chia bằng ngoại tệ) hoặc bằng tiền Việt Nam (nếu doanh nghiệp được chia bằng tiền Việt Nam) theo tỷ giá mua vào do Ngân hàng Ngoại thương Trung ương công bố tại thời điểm nộp.

V. HẠCH TOÁN CÁC KHOẢN HOÀN VỐN NSNN

1. Việc hạch toán tất cả các khoản hoàn vốn NSNN nói tại Thông tư này được thực hiện qua hệ thống kho bạc Nhà nước.

2. Đối với số vốn NSNN nêu tại Mục 1 điểm 2.a doanh nghiệp thuộc cấp quản lý nào thì trả vốn nhận nợ cho ngân sách cấp đó.

3. Số vốn NSNN nêu tại Mục 1 điểm 2.b đều được hoàn trả cho Ngân sách Trung ương.

4. Trường hợp hoàn trả ngân sách bằng ngoại tệ tự do chuyển đổi thì nộp vào quĩ ngoại tệ tập trung được thực hiện theo Thông tư số 27 TC/KBNN ngày 7-5-1991 của Bộ Tài chính qui định việc quản lý ngoại tệ Nhà nước qua hệ thống Kho bạc Nhà nước. Ngân sách Trung ương sẽ thoái trả ngân sách địa phương phần vốn nêu tại Mục 1 điểm 2.a bằng tiền Việt Nam theo tỷ giá mua vào do Ngân hàng Ngoại thương Trung ương công bố tại thời điểm thoái trả.

5. Trường hợp hoàn ngân hàng bằng tiền Việt Nam thì hạch toán số vốn hoàn trả theo chương, loại, khoản, hạng, mục theo mục lục Ngân sách Nhà nước.

VI. ĐIỀU KHOẢN THI HÀNH

Thông tư có hiệu lực kể từ ngày ký và có giá trị thực hiện đối với tất cả các hợp đồng liên doanh và hợp doanh đã được cấp giấy phép và đang triển khai trước khi ban hành Thông tư này.

Phạm Văn Trọng

(Đã Ký)


TT 1997 - 70 nop tien thue dat gop von ld

BỘ TÀI CHÍNH -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------------------
Số: 70-TC/QLCS | Hà Nội, ngày 07 tháng 10 năm 1997

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 70-TC/QLCS NGÀY 7 THÁNG 10 NĂM 1997 HƯỚNG DẪN VIỆC NỘP TIỀN THUÊ ĐẤT, GÓP VỐN LIÊN DOANH BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT CỦA CÁC TỔ CHỨC TRONG NƯỚC THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 85/CP NGÀY 17/12/1996 CỦA CHÍNH PHỦ

Thi hành Nghị định số 85/CP ngày 17/12/1996 của Chính phủ quy định chi tiết thi hành Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất; Bộ Tài chính hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức trong nước, xử lý các trường hợp đã nộp tiền sử dụng đất bằng tiền không có nguồn gốc từ ngân sách Nhà nước trước ngày 9/9/1996 (ngày Pháp lệnh sửa đổi, bổ sung có hiệu lực thi hành) như sau:

Phần 1:

NỘP TIỀN THUÊ ĐẤT

I- ĐỐI TƯỢNG NỘP TIỀN THUÊ ĐẤT:

1. Đối tượng phải nộp tiền thuê đất:

1.1. Các tổ chức kinh tế trong nước phải đăng ký và nộp tiền thuê đất:

Doanh nghiệp Nhà nước, doanh nghiệp của các tổ chức chính trị, xã hội; Doanh nghiệp quốc phòng, an ninh; Công ty cổ phần, công ty trách nhiệm hữu hạn, tổ chức kinh doanh khác đang sử dụng đất vào mục đích sản xuất kinh doanh không phải là sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối đều phải nộp tiền thuê đất theo hướng dẫn tại Thông tư này.

1.2. Một số trường hợp khác phải đăng ký và nộp tiền thuê đất:

a) Doanh nghiệp sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản và làm muối được phép sử dụng để xây dựng trụ sở (văn phòng), xưởng sửa chữa chế biến kinh doanh, dịch vụ.

b) Các tổ chức được Nhà nước giao đất không phải trả tiền sử dụng đất để sử dụng vào mục đích công cộng, nhưng có sử dụng một phần diện tích vào mục đích sản xuất kinh doanh, thì phải kê khai đăng ký nộp tiền thuê đất đối với phần diện tích đó trong thời gian sử dụng vào sản xuất kinh doanh.

c) Cơ quan Nhà nước, tổ chức chính trị, xã hội, đơn vị vũ trang nhân dân được giao đất để xây dựng trụ sở làm việc, sử dụng cho quốc phòng, an ninh hoặc xây dựng các công trình thuộc các ngành và các lĩnh vực sự nghiệp kinh tế, văn hoá, xã hội, khoa học, kỹ thuật, ngoại giao mà sử dụng 1 phần diện tích đất được giao vào mục đích sản xuất kinh doanh thì phải kê khai đăng ký nộp tiền thuê đất đối với phần diện tích đó.

d) Trường hợp công trình phúc lợi cộng cộng, nếu giao cho doanh nghiệp quản lý, khai thác, sử dụng vào mục đích sản xuất kinh doanh thì doanh nghiệp phải nộp tiền thuê đất đối với diện tích sử dụng vào mục đích sản xuất kinh doanh. Cụ thể một số trường hợp như sau:

+ Đối với bến phà, bến cảng, nhà gia, bến xe chỉ tính tiền thuê đất đối với phần diện tích đất xây dựng trụ sở của tổ chức, nhà chờ, nhà bán vé, bãi đậu xe, khu phục vụ ăn uống, các quầy bán hàng hoá, đồ lưu niệm, kho bãi... trực tiếp sử dụng vào sản xuất kinh doanh (bao gồm cả phần diện tích giao khoán cho cán bộ công nhân viên làm ki ốt, cửa hàng...).

+ Đối với các sân bay, không tính tiền thuê đất đối với đường băng cất, hạ cánh và khu vực an toàn bay (đối với các sân bay dân sự) và toàn bộ diện tích của các sân bay quân sự do Bộ Quốc phòng quản lý.

+ Các khu di tích lịch sử đã được xếp hạng, các danh lam thắng cảnh, chỉ tính tiền thuê đối với phần diện tích đất sử dụng để kinh doanh dịch vụ như quầy bán hàng lưu niệm, cửa hàng ăn uống và các dịch vụ khác.

+ Đối với các sân pa-tanh, ten-nit, nơi tập thể dục thể hình, thể dục thẩm mỹ... do chính quyền các cấp trực tiếp quản lý phục vụ cho lợi ích chung không kinh doanh thì không tính tiền thuê đất.

đ) Đối với các doanh nghiệp làm nhiệm vụ khai thác khoáng sản, vật liệu xây dựng v.v... phải nộp tiền thuê đất đối với toàn bộ phần diện tích được thuê. Khi từng phần diện tích khai thác được trả lại cho Nhà nước, thì diện tích tính tiền thuê đất cũng được thay đổi tương ứng.

Trường hợp doanh nghiệp đã và đang sử dụng đất mà chưa có quyết định cho thuê đất của cơ quan Nhà nước có thẩm quyền, thì tạm thời nộp tiền thuê đất đối với phần diện tích đã khai thác (nếu chưa san lấp trả lại Nhà nước) và diện tích đang khai thác, diện tích làm nhà xưởng sản xuất kinh doanh, kho bãi để vật tư, sản phẩm, trụ sở (văn phòng)... và các công trình phục vụ khai thác.

Tổ chức được phép khai thác khoáng sản trong lòng đất không phải nộp tiền thuê đất đối với phần diện tích không sử dụng trên mặt đất.

e) Đối với nhà nhiều tầng do nhiều đơn vị cùng sử dụng, thì tính tiền thuê đất cho từng tầng được vận dụng hệ số phân bổ theo quy định tại Nghị định số 61/CP ngày 5/7/1994 của Chính phủ để tính cho phù hợp.

g) Trường hợp nhà ở của hộ gia đình kể cả nhà ở tập thể thuộc khuôn viên của tổ chức, nếu không nằm trong khu vực quy hoạch khu dân cư của Nhà nước thì tổ chức vẫn phải nộp tiền thuê đất cho phần diện tích đất có nhà ở này.

Các trường hợp hướng dẫn tại điểm 1.2 mục này, tổ chức sử dụng đất phải tự kê khai đăng ký nộp tiền thuê đất. Cơ quan Thuế kết hợp với cơ quan Địa chính kiểm tra xác định trong các trường hợp cần thiết để đảm bảo sát với thực tế.

2. Đối tượng không phải nộp tiền thuê đất:

2.1. Tổ chức kinh tế được Nhà nước giao đất phải trả tiền sử dụng đất, gồm:

- Tổ chức kinh tế sử dụng đất vào mục đích xây dựng nhà ở để bán cho công dân Việt Nam hoặc cho thuê;

- Tổ chức kinh tế sử dụng đất vào mục đích đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê quyền sử dụng đất gần liền với kết cấu hạ tầng đó.

2.2. Tổ chức trong nước được Nhà nước giao đất không phải trả tiền sử dụng đất, gồm:

- Cơ quan Nhà nước, tổ chức chính trị, xã hội, đơn vị vũ trang nhân dân sử dụng đất để xây dựng trụ sở làm việc, sử dụng cho quốc phòng, an ninh; sử dụng đất để xây dựng các công trình thuộc các ngành và lĩnh vực sự nghiệp về kinh tế, văn hoá, xã hội, khoa học, kỹ thuật, ngoại giao mà không sử dụng vào sản xuất kinh doanh;

- Doanh nghiệp, Công ty sử dụng đất vào mục đích công cộng để xây dựng đường giao thông, cầu, cống, vỉa hè, hệ thống cấp, thoát nước, sông, hồ, đê, đập, trường học, cơ quan nghiên cứu khoa học, bệnh viện, chợ, công viên, vườn hoa, khu vui chơi cho trẻ em, quảng trường, sân vận động, sân bay, bến cảng và các công trình công cộng khác theo quy định của Chính phủ;

- Doanh nghiệp Nhà nước, doanh nghiệp của các tổ chức chính trị, xã hội, doanh nghiệp quốc phòng, an ninh, công ty cổ phần, công ty trách nhiệm hữu hạn, tổ chức kinh tế tập thể sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối.

2.3. Tổ chức đang sử dụng đất có nguồn gốc từ đất ở của hộ gia đình, cá nhân sử dụng hợp pháp sau khi được cơ quan Nhà nước có thẩm quyền cho phép sử dụng diện tích đất đó để làm văn phòng, nhà xưởng để sản xuất, kinh doanh.

3. Tổ chức trong nước đang sử dụng đất được cơ quan Nhà nước có thẩm quyền đã giao đất có thu tiền sử dụng đất, tổ chức đã nộp tiền sử dụng đất đúng chế độ vào ngân sách Nhà nước trước ngày 01/01/1995 mà tiền đó không có nguồn gốc từ ngân sách Nhà nước, nay theo Nghị định số 85/CP ngày 17/12/1996 của Chính phủ, nếu thuộc đối tượng thuê đất thì phải nộp tiền thuê đất tính từ ngày 01 tháng 01 năm 1997, nếu thuộc đối tượng giao đất có thu tiền sử dụng đất thì vẫn tiếp tục nộp thuế đất theo quy định của Phép lệnh về thuế nhà đất hiện hành.

4. Tổ chức đang sử dụng đất thuộc đối tượng nộp tiền thuê đất phải kê khai đăng ký nộp tiền thuê đất với cơ quan Thuế địa phương theo mẫu đính kèm tại Thông tư này (mẫu số 1).

II. XÁC ĐỊNH TIỀN THUÊ ĐẤT VÀO NỘP TIỀN THUÊ ĐẤT:

1. Xác định tiền thuê đất 1 năm:

Số tiền thuê đất trong 1 năm (đ/năm)

=

Diện tích đất cho thuê (mm2)

x

Đơn giá thuê đất 1 năm (đ/m2/năm)

Trong đó:

- Diện tích tính tiền thuê đất là toàn bộ khuôn viên do tổ chức đang quản lý, sử dụng vào sản xuất kinh doanh. Diện tích này được xác định căn cứ vào tờ kê khai đăng ký của tổ chức, có tham khảo hồ sơ về đất đai hiện có của tổ chức: hồ sơ giao đất, hồ sơ giao cơ sở sản xuất kinh doanh có kèm theo hồ sơ giao đất sử dụng, hồ sơ thuê đất... Khi xác định lại chính thức diện tích sẽ điều chỉnh theo thực tế.

- Đơn giá thuê đất 1 năm được xác định như sau:

Đơn giá thuê đất 1 năm (đ/m2/năm)

=

Giá 1m2 đất do UBND cấp tỉnh quy định theo Nghị định số 87/CP ngày 17/8/1994 của Chính phủ

x

Hệ số tinh giá thuê đất áp dụng cho từng nhóm ngành nghề kinh doanh quy định tại Điều 2 Bản quy định khung giá cho thuê đất đối với các tổ chức trong nước được Nhà nước cho thuê đất ban hành kèm theo Quyết định số 1357 TC/QĐ/TCT ngày 30/12/1995 của Bộ Trưởng Bộ Tài chính

Tổ chức được nhà nước cho thuê đất để xây dựng kinh doanh kết cấu hạ tầng tại khu chế xuất, khu công nghiệp phải trả tiền thuê đất theo đơn giá thuê đất đối với các ngành sản xuất vật chất, xây dựng và vận tải.

Tổ chức thuê đất, ngoài việc phải trả tiền thuê đất hàng năm theo đơn giá trên đây còn phải đền bù thiệt hại cho người có đất bị thu hồi để giao cho mình thuê theo quy định của Nhà nước.

Trường hợp đất cho thuê được cơ quan Nhà nước có thẩm quyền cho phép thay đổi mục đích sử dụng thì giá đất được xác định theo bảng giá có cùng mục đích sử dụng mới kể từ ngày chuyển mục đích sử dụng, nhưng có tính đến điều kiện cụ thể của từng thửa đất để xác định giá cho thích hợp.

Trường hợp lô (thửa) đất rộng, nằm sâu so với mặt đường thì Chi cục Thuế báo cáo Cục Thuế để Cục thuế phối hợp với các ngành liên quan căn cứ vào vị trí cụ thể có thể phân thành nhiều lô nhỏ để xác định mức giá cho từng lô đất nhỏ hoặc xác định giá bình quân để tính tiền thuê đất cho phù hợp với thực tế giá đất ở địa phương.

Trường hợp lô (thửa) đất sử dụng kinh doanh nhiều ngành nghề có giá thuê đất khác nhau thì xác định diện tích sử dụng cho từng ngành nghề để tính tiền thuê đất. Nếu không xác định được diện tích sử dụng cho từng ngành nghề thì áp dụng giá tiền thuê đất của ngành nghề kinh doanh chính cho toàn bộ lô (thửa) đất đó. Nếu không xác định được ngành nghề kinh doanh chính thì áp dụng giá tiền thuê đất của ngành nghề có đơn giá thuê đất cao nhất.

Đối với phần diện tích xin trả lại Nhà nước thì tính tiền thuê đất đến thời điểm bàn giao. Trong trường hợp tổ chức đã có văn bản đề nghị trả lại đất, nhưng Nhà nước chưa nhận bàn giao, thì sau 01 tháng kể từ ngày cơ quan Nhà nước có thẩm quyền nhận được văn bản đề nghị, tổ chức không phải nộp tiền thuê đất đối với phần diện tích này. Cơ quan trực tiếp thu tiền thuê đất phải kiểm tra kỹ từng trường hợp cụ thể để tránh nhầm lẫn.

Tiền thuê đất tính cho năm đầu tiên và năm cuối cùng được xác định như sau:

Số tiền thuê đất tính |  | Số tiền thuê đất tính trong 1 năm (đồng) |  | Số tháng
cho năm đầu tiên hoặc | = | ------------------------------------------------- | X | cho thuê
năm cuối cùng (đồng) |  | 12 tháng |  | thực tế

2. Thời điểm tính tiền thuê đất: được xác định theo quy định tại Điều 4 Bản quy định khung giá cho thuê đất đối với các tổ chức trong nước được Nhà nước cho thuê đất ban hành kèm theo Quyết định số 1357 TC/QĐ/TCT ngày 30/12/1995 của Bộ trưởng Bộ Tài chính. Các trường hợp được tạm thời chưa phải nộp tiền thuê đất theo hướng dẫn tại Thông tư số 856 LB/ĐC-TC của Liên Bộ Tổng cục Địa chính - Bộ Tài chính, nay thuộc đối tượng nộp tiền thuê đất thì thời điểm nộp tiền thuê đất tính từ ngày 1/1/1997.

3. Nộp tiền thuê đất:

Tiền thuê đất nộp hàng năm và được hạch toán vào giá thành sản xuất kinh doanh hàng năm của tổ chức thuê đất. Trường hợp nộp 1 lần cho nhiều năm thì được phân bổ theo số năm nộp tiền thuê đất và hạch toán vào giá thành sản xuất kinh doanh tương ứng với số năm đó.

Trường hợp tổ chức được Nhà nước cho thuê đất trước ngày 1/1/1996 mà chưa nộp tiền thuê đất thì phải truy thu.

Trường hợp khi nộp tiền thuê đất cho năm 1997 mà trước đó đã nộp thuế đất cho năm 1997, thì số tiền thuế đất đã nộp được tính trừ vào tiền thuê đất theo quy định tại Thông tư này.

Đất sử dụng tại địa bàn nào thì tiền thuê đất được nộp cho ngân sách Nhà nước vào kho bạc Nhà nước tại địa bàn đó. Việc nộp được thực hiện theo định kỳ mỗi năm 2 lần, mỗi lần nộp 50% số tiền thuê đất tính trong 1 năm. Lần đầu chậm nhất là ngày 30/6, lần sau chậm nhất là ngày 30/10 của năm.

Tiền thuê đất được nộp vào ngân sách Nhà nước tại Kho bạc Nhà nước theo đúng Mục lục ngân sách hiện hành. Cơ quan kho bạc làm thủ tục thu tiền thuê đất theo quy định hiện hành.

Tổ chức thuê đất có nghĩa vụ nộp đúng thời hạn, nộp đủ tiền thuê đất vào Kho bạc Nhà nước và chịu sự hướng dẫn của cơ quan thuế trực tiếp quản lý thu tiền thuê đất.

4. Miễn, giảm tiền thuê đất:

4.1. Trường hợp tổ chức thuê đất đang trong thời kỳ khảo sát xây dựng cơ bản theo dự án được cấp có thẩm quyền phê duyệt, chỉ phải nộp 50% tiền thuê đất hàng năm và được hạch toán vào khoản chi xây dựng cơ bản.

4.2. Trường hợp nộp tiền thuê đất 1 lần cho nhiều năm được giảm tiền thuê đất như sau:

- Nộp theo định kỳ 5 năm 1 lần, được giảm 10% số tiền phải nộp.

- Nộp theo định kỳ trên 5 năm 1 lần được giảm 10% cho 5 năm đầu và giảm thêm 2% cho mỗi năm kể từ năm thứ 6 trở đi và tính theo phương pháp luỹ tiến từng phần, nhưng mức giảm tối đa không quá 30% số tiền thuê đất phải nộp theo hợp đồng thuê đất.

Ví dụ: Một doanh nghiệp B được Nhà nước cho thuê 1 lô đất với mức tiền thuê đất cho mỗi năm là 100 triệu đồng. Doanh nghiệp nộp tiền thuê đất cho 8 năm ngay trong năm đầu. Mức tiền thuê đất được giảm tính như sau:

- Mức giảm cho 5 năm đầu: 100 triệu đ x 5 năm x 10% = 50 triệu đ

- Mức giảm cho năm thứ 6: 100 triệu đ x 1 năm x 12% = 12 triệu đ

- Mức giảm cho năm thứ 7: 100 triệu đ x 1 năm x 14% = 14 triệu đ

- Mức giảm cho năm thứ 8: 100 triệu đ x 1 năm x 16% = 16 triệu đ

Tổng số tiền thuê đất được giảm = 92 triệu đ

Tổng số tiền thuê đất nộp từ đầu cho 8 năm là:

(100 triệu đ/năm x 8 năm) - 92 triệu đ = 708 triệu đ

4.3. Đối với các khách sạn, nhà nghỉ, nhà khách hoạt động kinh doanh theo mùa vụ; nếu thực hiện nộp tiền thuê đất đủ theo mức qui định tại Thông tư này mà bị lỗ thì được xét giảm tiền thuê đất. Số tiền được giảm tương ứng với số lỗ, nhưng mức giảm tốt đa là 50% mức tiền thuê đất phải nộp theo quy định.

Việc giảm tiền thuê đất theo qui định tại điểm này do Cục trưởng Cục thuế quyết định sau khi kiểm tra quyết toán năm của tổ chức.

Phần 2:

VỀ GÓP VỐN LIÊN DOANH BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT CỦA CÁC TỔ CHỨC TRONG NƯỚC ĐƯỢC NHÀ NƯỚC GIAO ĐẤT, CHO THUÊ ĐẤT

1. Đối với các tổ chức kinh tế được Nhà nước giao đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối:

1.1. Trường hợp liên doanh với các tổ chức, cá nhân trong nước:

a) Liên doanh nhưng vẫn sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối thì giá trị quyền sử dụng đất của bên có đất góp vốn liên doanh do các bên thoả thuận, nhưng giá đất để xác định giá trị quyền sử dụng đất không được thấp hơn giá đất do UBND cấp tỉnh quy định theo khung giá đất do Chính phủ ban hành.

Giá trị quyền sử dụng đất góp vốn liên doanh được hạch toán là vốn ngân sách Nhà nước cấp cho bên có đất góp vốn liên doanh.

Hàng năm, bên có đất góp vốn liên doanh phải nộp thuế sử dụng đất nông nghiệp theo quy định của pháp luật, không phải nộp tiền thuê đất, không phải nộp tiền thu về sử dụng vốn.

b) Liên doanh trong trường hợp chuyển mục đích sử dụng đất thì bên có đất góp vốn liên doanh phải chuyển sang hình thức thuê đất của Nhà nước. Giá trị quyền sử dụng đất góp vốn liên doanh được xác định bằng tiền thuê đất trả cho ngân sách Nhà nước theo mục đích sử dụng mới tương ứng với thời hạn liên doanh, được tính như sau:

Giá trị quyền sử dụng đất góp vốn liên doanh (đồng)

=

Diện tích sử dụng để góp vốn liên doanh (m2)

x

Đơn giá thuê đất 1 năm theo mục đích sử dụng mới (đồng/m2/năm)

x

Thời hạn liên doanh (năm)

1.2. Trường hợp liên doanh với các tổ chức, cá nhân nước ngoài phải được cơ quan Nhà nước có thẩm quyền quy định tại Nghị định số 12/CP ngày 18/02/1997 của Chính phủ cho phép. Bên có đất góp vốn liên doanh phải chuyển sang hình thức thuê đất của Nhà nước. Giá trị quyền sử dụng đất góp vốn liên doanh được xác định bằng giá cho thuê đất, mặt nước, mặt biển áp dụng đối với các hình thực đầu tư nước ngoài tại Việt Nam tính trong thời hạn được dùng giá trị quyền sử dụng đất để góp vốn liên doanh.

2. Đối với các tổ chức được Nhà nước giao đất phải trả tiền sử dụng đất:

2.1. Trường hợp liên doanh với tổ chức, cá nhân trong nước: Giá trị quyền sử dụng đất góp liên doanh do các bên thoả thuận nhưng không được thấp hơn số tiền sử dụng đất phải nộp vào ngân sách Nhà nước tính tại thời điểm góp vốn liên doanh.

Bên có đất góp vốn liên doanh phải nộp thuế đất theo quy định của Pháp lệnh về thuế nhà đất hiện hành trong suốt thời hạn liên doanh.

2.2. Trường hợp liên doanh với tổ chức, cá nhân nước ngoài: Giá trị quyền sử dụng đất góp vốn liên doanh cũng do các bên thoả thuận nhưng không được thấp hơn giá trị quyền sử dụng đất tính trong thời hạn liên doanh theo mức giá đất cho thuê đối với các hình thức đầu tư nước ngoài.

3. Đối với các tổ chức được Nhà nước cho thuê đất:

3.1. Trường hợp liên doanh với các tổ chức, cá nhân trong nước: Giá trị quyền sử dụng đất góp vốn liên doanh do các bên thoả thuận song không được thấp hơn giá trị quyền sử dụng đất được tính bằng diện tích đất dùng góp vốn liên doanh nhân (x) với đơn giá cho thuê đất đối với các tổ chức trong nước nhân (x) với thời hạn liên doanh.

3.2. Trường hợp liên doanh với tổ chức, cá nhân nước ngoài: Giá trị quyền sử dụng đất để góp vốn liên doanh do các bên thoả thuận nhưng không được thấp hơn mức giá cho thuê đất do Nhà nước ban hành áp dụng đối với các hình thức đầu tư nước ngoài tại Việt Nam tính trong thời hạn liên doanh.

3.3. Trường hợp tổ chức đã trả trước tiền thuê đất cho cả thời gian thuê đất sau thời điểm góp vốn liên doanh, thì số tiền trả trước được tính trừ vào tiền thuê đất phải nộp. Trường hợp bên có đất góp vốn liên doanh nhưng trước ngày 9/9/1996 đã nộp tiền sử dụng đất bằng tiền không có nguồn gốc từ ngân sách Nhà nước thì trong thời hạn liên doanh, bên có đất góp vốn liên doanh được dùng số tiền sử dụng đất đã trả tính trừ vào số tiền thuê đất phải nộp hàng năm theo quy định tại Phần III của Thông tư này.

Bên có đất góp vốn liên doanh qui định tại tiết b điểm 1.1 và điểm 1.2 Mục I, điểm 2.2 Mục 2 và Mục 3 Phần II phải trả tiền thuê đất cho Nhà nước theo quy định tại mục 4 Phần II của Thông tư này.

4. Quy định về việc hoàn trả tiền thuê đất đối với các tổ chức được phép sử dụng giá trị quyền sử dụng đất để góp vốn liên doanh với các tổ chức, cá nhân trong và ngoài nước:

4.1. Căn cứ vào quyết định cho phép sử dụng giá trị quyền sử dụng đất góp vốn liên doanh của cơ quan Nhà nước có thẩm quyền và theo đề nghị của các bên liên doanh, Hội đồng giao nhận nợ do Sở Tài chính tỉnh, thành phố trực thuộc TW chủ trì kết hợp với Sở Địa chính, Cục thuế, Cục Quản lý vốn và tài sản nhà nước tại doanh nghiệp (đối với doanh nghiệp Nhà nước) và ngành chủ quản để kiểm tra, xem xét xác định tổng số tiền thuê đất góp vốn liên doanh trong suốt thời hạn liên doanh. Bên có đất góp vốn liên doanh phải ký hợp đồng nhận nợ với Sở Tài chính (Theo mẫu số 2 đính kèm Thông tư này) và có kế hoạch hoàn trả tiền thuê đất ở các năm sau. Tổ chức không phải nộp tiền sử dụng vốn đối với phần vốn góp liên doanh bằng giá trị quyền sử dụng đất.

4.2. Thời điểm hoàn trả tiền thuê đất được thực hiện ngày từ khi liên doanh có lợi nhuận hoặc từ khi có lợi nhuận theo dự án được cơ quan Nhà nước có thẩm quyền phê duyệt, nhưng tối đa không được quá 5 năm kể từ thời điểm có quyết định cho thuê đất.

4.3. Số tiền thuê đất phải hoàn trả hàng năm được tính như sau:

Số tiền thuê đất |  | Giá trị quyền sử dụng đất có đem góp vốn liên doanh (đồng hoặc USD)
phải hoàn trả trong 1 năm | = | ------------------------------------------------------------
(đồng hoặc USD) |  | Thời hạn XNLD có lợi nhuận theo dự án được phê duyệt (năm)

4.4. Nơi nộp và kỳ nộp tiền thuê đất thực hiện tương tự việc nộp tiền thuê đất quy định tại Phần I của Thông tư này.

Phần 3:

QUY ĐỊNH VỀ XỬ LÝ ĐỐI VỚI TRƯỜNG HỢP CÁC TỔ CHỨC ĐÃ NỘP TIỀN SỬ DỤNG ĐẤT BẰNG TIỀN KHÔNG CÓ NGUỒN GỐC TỪ NGÂN SÁCH NHÀ NƯỚC, NAY THUỘC ĐỐI TƯỢNG PHẢI CHUYỂN SANG THUÊ ĐẤT

1. Đất được coi là đã nộp tiền sử dụng đất phải là đất do tổ chức sử dụng đã nộp đầy đủ, đúng chế độ và có chứng từ hợp lệ để chứng minh thuộc 1 trong các trường hợp sau:

- Khi được giao đất đã nộp tiền đền bù thiệt hại theo Quyết định số 186/HĐBT ngày 31/5/1990 của Hội đồng Bộ trưởng (nay là Chính phủ) về đền bù thiệt hại đất nông nghiệp, đất có rừng khi chuyển sang mục đích khác;

- Tổ chức mua nhà cùng với nhận quyền sử dụng đất có nhà trên đó mà người bán nhà cùng với chuyển quyền sử dụng đất đã nộp thuế thu nhập theo Pháp lệnh thuế thu nhập đối với người có thu nhập cao;

- Đã nộp tiền sử dụng đất vào ngân sách Nhà nước theo quy định tại Thông tư số 60 TC/TCT ngày 16 tháng 7 năm 1993 của Bộ Tài chính khi được giao đất thay cho thanh toán giá trị công trình;

- Mua nhà thuộc sở hữu Nhà nước, mua nhà của các Công ty kinh doanh nhà của Nhà nước theo quy định tại Nghị định số 61/CP ngày 5/7/1994 của Chính phủ về mua bán và kinh doanh nhà ở;

- Nộp tiền sử dụng đất theo quy định tại Nghị định số 89/CP ngày 17/8/1994 của Chính phủ về việc thu tiền sử dụng đất và lệ phí địa chính.

2. Tổ chức kinh tế trong nước được Nhà nước giao đất, nay thuộc đối tượng thuê đất quy định tại khoản 3 Điều 1 của Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất ngày 27/8/1996 thì phải trả tiền thuê đất cho ngân sách Nhà nước quy định như sau:

a) Nếu chưa trả tiền sử dụng đất hoặc đã trả tiền sử dụng đất nhưng tiền đó có nguồn gốc từ ngân sách Nhà nước thì phải trả tiền thuê đất cho Nhà nước kể từ ngày 1/11/1996 theo hướng dẫn tại Thông tư này.

b) Trường hợp tổ chức đã nộp tiền sử dụng đất đầy đủ, đúng chế độ bằng tiền không có nguồn gốc từ ngân sách Nhà nước; nay thuộc đối tượng chuyển sang thuê đất (bao gồm cả tổ chức được nhà nước giao đất phải trả tiền sử dụng đất dùng giá trị quyền sử dụng đất góp vốn liên doanh với tổ chức, cả nhân nước ngoài), thì số tiền sử dụng đất đã nộp được tính trừ vào tiền thuê đất như sau:

- Trường hợp số tiền sử dụng đất đã nộp lớn hơn hoặc bằng số tiền thuế đất phải nộp thì tổ chức không phải nộp tiền thuê đất trong suốt thời hạn thuê đất;

- Trường hợp số tiền sử dụng đất đã nộp nhỏ hơn số tiền thuê đất phải nộp tính trong thời hạn thuê đất thì tiền sử dụng đất đã nộp được tính trừ cho từng năm đến khi hết thì tổ chức tiếp tục nộp tiền thuê đất theo quy định của pháp luật.

3. Tổ chức đang sử dụng đất có nguồn gốc từ đất ở của hộ gia đình, cá nhân sử dụng hợp pháp sau khi được cơ quan Nhà nước có thẩm quyền cho phép sử dụng diện tích đất đó để làm văn phòng, nhà xưởng để sản xuất, kinh doanh thì không phải chuyển sang hình thức thuê đất, tổ chức đó vẫn nộp thuế đất theo quy định của Pháp lệnh về thuế nhà đất hiện hành.

Các trường hợp sử dụng đất khác của hộ gia đình, cá nhân thì nộp tiền thuê đất cho ngân sách Nhà nước kể từ ngày 1/1/1997 theo quy định tại Thông tư này.

Phần 4:

XỬ LÝ VI PHẠM, KHEN THƯỞNG VÀ KHIẾU NẠI

1. Tổ chức kinh tế trong nước được Nhà nước giao đất trước ngày 9 tháng 9 năm 1996 mà kê khai không đúng phần tiền sử dụng đất đã nộp thì bị xử phạt theo quy định của Pháp lệnh về xử lý vi phạm hành chính.

2. Tổ chức được cơ quan Nhà nước có thẩm quyền cho phép sử dụng giá trị quyền sử dụng đất để góp vốn liên doanh với tổ chức, cá nhân trong và ngoài nước cố tình thoả thuận sai về giá trị vốn góp liên doanh và thực hiện không đúng chế độ của Nhà nước thì phải bồi thường thiệt hại cho Nhà nước.

Tổ chức được phép sử dụng giá trị quyền sử dụng đất để góp vốn liên doanh nếu không ký hợp đồng nhận nợ giá trị quyền sử dụng đất góp vốn liên doanh, thì Sở Tài chính kết hợp với các cơ quan có thẩm quyền căn cứ vào tài liệu có liên quan ấn định thời gian và số tiền phải hoàn trả hàng năm và thông báo cho tổ chức biết để thực hiện.

3. Tổ chức đang sử dụng đất thuộc đối tượng phải đăng ký nộp tiền thuê đất không thực hiện đúng việc kê khai đăng ký nộp tiền thuê đất theo hướng dẫn tại Thông tư này thì Chi cục trưởng Chi cục thuế căn cứ vào các tài liệu điều tra và hồ sơ sử dụng đất của tổ chức do UBND xã, phường, thị trấn hoặc cơ quan địa chính cung cấp, có quyền quyết định các nội dung quy định tại phần II mẫu số 1 đính kèm Thông tư này, báo cáo Sở Tài chính, Cục thuế và thông báo cho tổ chức biết để nộp tiền thuê đất.

Tổ chức nộp tiền thuê đất hoặc nộp phạt không đúng thời hạn thì ngoài việc phải nộp đầy đủ số tiền thuê và số tiền phạt theo quy định, mỗi ngày chậm nộp còn phải nộp phạt tiền bằng 0,2% trên số tiền chậm nộp.

Nếu tổ chức thuê đất vẫn cố tình dây dưa, chây ỳ không chịu nộp tiền thuê đất và tiền phạt, thì cơ quan thuế có quyền yêu cầu ngân hàng trích tiền từ tài khoản tiền gửi ngân hàng của tổ chức đó để nộp tiền thuê đất, tiền phạt (nếu có) vào kho bạc Nhà nước.

4. Tổ chức, cá nhân lợi dụng chức vụ, quyền hạn để chiếm dụng, tham ô hoặc làm thất thoát tiền thuê đất thì phải bồi thường cho Nhà nước toàn bộ số tiền đã chiếm dụng, tham ô hoặc thất thoát và tuỳ theo mức độ vi phạm mà bị xử lý kỷ luật và bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

5. Người có công phát hiện các hành vi vi phạm quy định tại Thông tư này thì được khen thưởng theo quy định chung của Nhà nước.

6. Tổ chức được thuê đất có quyền khiếu nại những vấn đề có liên quan với Cục thuế địa phương; trong khi chờ giải quyết, người khiếu nại phải nộp đủ và đúng thời hạn số tiền thuê đất và số tiền phạt (nếu có) đã được thông báo. Tổ chức được phép sử dụng giá trị quyền sử dụng đất để góp vốn liên doanh có quyền khiếu nại những vẫn đề có liên quan với Sở Tài chính địa phương. Trường hợp không đồng ý với quyết định của cơ quan giải quyết thì có quyền khiếu nại lên cấp trên trực tiếp của cơ quan đã ra quyết định giải quyết. Quyết định của Bộ trưởng Bộ Tài chính là quyết định cuối cùng.

Cơ quan nhận đơn khiếu nại có trách nhiệm giải quyết trong thời hạn 30 ngày kể từ ngày nhận đơn. Quá thời hạn trên mà chưa có ý kiến giải quyết thì người có thẩm quyền giải quyết khiếu nại phải chịu trách nhiệm về hậu quả do việc chậm xử lý gây ra.

Phần 5:

TỔ CHỨC THỰC HIỆN

1. UBND các tỉnh, thành phố trực thuộc TW có trách nhiệm chỉ đạo Sở Tài chính, Cục thuế, Cục Quản lý vốn và TSNN tại doanh nghiệp, UBND quận, huyện, thị xã, thành phố thuộc tỉnh; các tổ chức đang sử dụng đất trên địa bàn thực hiện đấy đủ các nội dung hướng dẫn tại Thông tư này.

2. Tổng cục Quản lý vốn và TSNN tại doanh nghiệp có trách nhiệm chỉ đạo các Cục Quản lý vốn và TSNN tại doanh nghiệp phối hợp với Sở Tài chính đôn đốc, hướng dẫn, kiểm tra các doanh nghiệp Nhà nước thuộc địa bàn địa phương thực hiện theo đúng quy định của Thông tư này.

3. Tổng cục thuế có trách nhiệm chỉ đạo Cục thuế và Chi cục thuế các địa phương:

3.1. Trong thời hạn 15 ngày kể từ ngày nhận được tờ kê khai đăng ký của tổ chức thuê đất do Sở địa chính gửi đến, Chi cục thuế kiểm tra, tính toán đầy đủ các chỉ tiêu của tờ kê khai đăng ký và lập Bảng tổng hợp đăng ký nộp tiền thuê đất báo cáo Cục thuế để Cục thuế tổng hợp gửi Sở Tài chính địa phương. Trường hợp Sở Địa chính chưa gửi bản kê khai đó, thì Chi cục thuế có trách nhiệm hướng dẫn tổ chức kê khai đăng ký để gửi tới Chi cục thuế (mẫu số 1 đính kèm Thông tư này).

3.2. Đối với các tổ chức sử dụng đất trên địa bàn từ trước ngày 1/1/1995 mà đến nay vẫn còn tiếp tục sử dụng, Chi cục thuế phải kiểm tra, xác minh số liệu tính toán các chỉ tiêu trong tờ khai đăng ký để xác định các đối tượng: thuê đất, được giao đất không phải trả tiền sử dụng đất, được giao đất phải trả tiền sử dụng đất để tổ chức thu tiền thuê đất và thu thuế đất hàng năm; xác định tiền sử dụng đất đã nộp để tính trừ dần vào tiền thuê đất đối với tổ chức thuộc đối tượng thuê đất, truy thu tiền sử dụng đất nếu là đối tượng được giao đất phải trả tiền sử dụng đất mà chưa nộp đủ theo chế độ quy định, xử lý đối với trường hợp được dùng giá trị quyền sử dụng đất góp vốn liên doanh và các vấn đề khác có liên quan.

Sau khi hoàn thành các công việc trên, Chi cục thuế có trách nhiệm báo cáo cụ thể để Cục thuế tổng hợp kết quả xác định các đối tượng thuộc diện giao đất không phải trả tiền sử dụng đất, thuộc diện giao đất phải trả tiền sử dụng đất, thuộc diện thuê đất gửi Sở Tài chính, Sở Địa chính.

Trong thời hạn 30 ngày, sau khi nhận được báo cáo của Cục thuế, Sở Địa chính và Sở Tài chính có trách nhiệm tham gia với Cục thuế xác định các đối tượng sử dụng đất như hướng dẫn ở trên. Nếu quá thời hạn này mà chưa có ý kiến tham gia thì coi như đồng ý với kết quả xác định của Cục thuế.

Căn cứ vào kết quả xác định trên đây, Cục thuế tạm thời chỉ đạo thu tiền thuê đất hàng năm và phải điều chỉnh lại sau khi có quyết định cho thuê đất của cơ quan Nhà nước có thẩm quyền hoặc do phát hiện kê khai không đúng với thực tế sử dụng đất.

Các trường hợp thuê đất từ sau ngày 1/1/1995 thực hiện thu tiền thuê đất theo đúng quyết định của cơ quan nhà nước có thẩm quyền.

3.3. Tổ chức thực hiện thu tiền thuê đất đối với các tổ chức phải nộp tiền thuê đất và thực hiện miền, giảm tiền thuê đất theo quy định tại Thông tư này.

4. Sở Tài chính các tỉnh, thành phố trực thuộc TW có trách nhiệm: - Chủ trì phối hợp với các ngành liên quan kiểm tra, xem xét việc thoả thuận về giá trị quyền sử dụng đất để góp vốn liên doanh của các tổ chức được Nhà nước giao đất, cho thuê đất, trên cơ sở đó xác định giá trị quyền sử dụng đất góp vốn liên doanh; là Chủ tịch Hội đồng giao nhận nợ, thay mặt cho hội đồng ký kết Hợp đồng giao nhận nợ tiền thuê đất với tổ chức dùng giá trị quyền sử dụng đất góp vốn liên doanh;

- Căn cứ vào báo cáo của Cục thuế địa phương hướng dẫn tại điểm 3.2 Mục 3 Phần V này, có ý kiến để Cục thuế tổ chức thu tiền thuê đất; phối hợp với các ngành liên quan trình UBND cùng cấp phê duyệt các tổ chức được thuê đất, được giao đất phải trả tiền sử dụng đất làm căn cứ cho cơ quan thuế tổ chức thu tiền thuê đất, thuế nhà đất, tiền sử dụng đất.

5. UBND phường, xã, thị trấn có trách nhiệm cung cấp cho Chi cục thuế tình hình sử dụng đất của các tổ chức kể cả doanh nghiệp tư nhân thuộc địa bàn theo mẫu số 3 đính kèm Thông tư này.

6. Đất sử dụng đã nộp tiền thuê đất theo quy định tại Thông tư này thì không phải nộp thuế đất.

Thông tư này có hiệu lực sau 15 ngày kể từ ngày ký và thay thế cho phần III - Nộp tiền thuê đất của Thông tư liên bộ số 856 LB/ĐC - TC ngày 12/7/1996 của liên Bộ Tài chính - Tổng cục Địa chính và phần hướng dẫn nhận nợ và hoàn trả vốn NSNN là tiền thuê đất của Thông tư số 19 TC/TCĐN ngày 9/6/1992 của Bộ Tài chính.

Các hướng dẫn trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện, nếu phát sinh vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết.

Nguyễn Sinh Hùng

(Đã Ký)

MẪU SỐ 1

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

TỜ KÊ KHAI

ĐĂNG KÝ NỘP TIỀN THUÊ ĐẤT

Tên đơn vị đăng ký:..................

Thuộc bộ (ngành, địa phương):........

Địa chỉ (văn phòng của tổ chức):.....

Số điện thoại:.......................

Ngành nghề kinh doanh:...............

I. Phần kê khai của đơn vị đăng ký

1. Tên thửa (lô) đất:

2. Địa điểm (vị trí) đất:

3. Tổng diện tích (m2):

Trong đó: - Diện tích đất giao có thu tiền sử dụng đất (m2):

- Diện tích có quyết định cho thuê hoặc giao đất chưa nộp tiền sử dụng đất (m2):

4. Nguồn gốc thửa (lô) đất:

- Nguồn gốc thửa đất:

- Tờ bản đồ số (nếu có):........ngày..../..../....

Bản khoán (nếu có):.......ngày..../..../...... nơi cấp....

5. Diện tích đất theo mục đích sử dụng thực tế (m2):

- Diện tích đất thuộc nhóm 1 (m2):

- Diện tích đất thuộc nhóm 2 (m2):

- Sử dụng vào mục đích khác (m2):

- Đang bị chiếm dụng (m2):

- Hiện chưa sử dụng (m2):

6. Tình hình nộp tiền sử dụng đất:

- Số tiền đã nộp:........đồng.

- Chứng từ nộp số:......... ngày..../..../....

- Nguồn vốn dùng để nộp:

7. Kiến nghị của chủ sử dụng đất:

- Diện tích đất xin thuê và trả tiền thuê đất (m2):

- Diện tích đất xin trả lại Nhà nước (m2):

8- Bản kê các giấy tờ có liên quan:

- ....................

- .....................

- .....................

- .....................

Cam kết:

Việc kê khai trên đây là đúng, nếu sai...............xin chịu trách nhiệm trước Pháp luật.

Xác nhận của UBND xã, phường, | Ngày...tháng...năm 19...
thị trấn nơi có đất cho thuê | Thủ trưởng đơn vị
(Ký tên, đóng dấu) | (Ký tên, đóng dấu)

II. Phần tính toán của chi cục thuế:

1. Phần đất được giao có thu tiền sử dụng đất:

- Diện tích:.......m2

- Loại đất (**):

- Hạng đất:

- Tiền sử dụng đất phải nộp theo đúng chế độ:....... đồng

- Tiền sử dụng đã nộp:............đồng

+ Có nguồn gốc từ NSNN:.............. đồng

+ Không có nguồn gốc từ NSNN:........ đồng

2. Phần đất cho thuê:

- Diện tích:....... m2

- Loại đất (**):

- Hạng đất:

- Giá đất:........... đồng/m2

- Đơn giá thuê đất:........đồng/m2/năm

- Số tiền thuê đất 1 năm:......đồng

- Số tiền miễn giảm:..........đồng

3. Phần đất trả lại Nhà nước:

Diện tích:.......... m2

Ngày...tháng....năm...
Người kiểm tra Chi cục trưởng Chi cục thuế
(Ký tên, đóng dấu)
III. Phần thẩm định về các căn cứ để xác định tiền thuê đất của Sở Tài chính:

 | Ngày...tháng....năm...
Người thẩm định | Giám đốc Sở tài chính
(Ký tên, đóng dấu) | (Ký tên, đóng dấu)

Ghi chú:

- Mỗi thửa đất sử dụng một tờ đăng ký.

- (**) Loại đất ghi theo tên loại đất của các bảng giá đất quy định tại Nghị định số 87/CP ngày 17/8/94 của Chính phủ.

- Tổ chức kê khai đăng ký theo phiếu này thay cho tờ khai nộp tiền thuê mặt đất, mặt nước ban hành kèm theo Quyết định số 1357 TC/QĐ/TCT ngày 30/12/1995 của Bộ trưởng Bộ Tài chính.

MẪU SỐ 2

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

HỢP ĐỒNG

GIAO NHẬN NỢ GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT ĐỂ GÓP VỐN LIÊN DOANH

Căn cứ Thông tư số:....TC/QLCS ngày... tháng 10 năm 1997 của Bộ Tài chính;

Căn cứ Quyết định số......... của......... cho phép.........được sử dụng giá trị quyền sử dụng đất góp vốn liên doanh với....... sử dụng vào mục đích:...........

Căn cứ tờ kê khai và thoả thuận giữa các bên;

Sau khi kiểm tra xem xét,

Hôm nay, ngày....tháng.....năm........

Tại:......................

Hội đồng giao nhận nợ gồm:

A- BÊN GIAO NỢ:

1. Đại diện Sở Tài chính:

Ông (bà):.............Chức vụ:......., Chủ tịch HĐ

2. Đại diện Sở Địa chính:

Ông (bà):............ Chức vụ:...............

3. Đại diện Cục thuế

Ông (bà):............ Chức vụ:...............

4. Đại diện Cục Quản lý vốn và tài sản Nhà nước tại doanh nghiệp:

Ông (bà):............ Chức vụ:...............

B- BÊN NHẬN NỢ:

1. Đại diện cho: (tên tổ chức)..........

Ông (bà):............ Chức vụ:...............

2. Trụ sở:........................

3. Tài khoản số:..................

Mở tại Ngân hàng:.................

C. HAI BÊN NHẤT TRÍ KÝ HỢP ĐỒNG GIAO NHẬN NỢ TIỀN THUÊ ĐẤT, MẶT NƯỚC, MẶT BIỂN CỦA...................... NHƯ SAU:

1. Bên A cho bên B sử dụng giá trị quyền sử dụng đất là:....... đồng (hoặc USD) góp liên doanh với...... trong thời hạn:........năm, từ ngày.......tháng......năm......

2. Sử dụng vào mục đích:........................ ................................................

3. Vị trí thửa (lô) đất tại.....................

4. Diện tích đất:...............................

5. Tổng số tiền bên B nhận nợ với bên A là..............đồng (hoặc USD)

6. Bên B có trách nhiệm hoàn trả hết số nợ trên cho ngân sách Nhà nước từ ngày....tháng.....năm... đến ngày....tháng....năm...

7. Số tiền phải hoàn trả 1 năm..........đồng (hoặc USD)

8. Kỳ nộp và mức nộp mỗi lần trong năm theo quy định hiện hành của Nhà nước và hướng dẫn của cơ quan thu tiền thuê.

9. Hợp đồng này được lập thành 05 bản:

- 1 bản Sở Tài chính giữ.

- 1 bản Cục thuế giữ.

- 1 bản Cục Quản lý vốn và tài sản NN tại doanh nghiệp giữ.

- 1 bản Sở Địa chính giữ.

- 1 bản tổ chức thuê đất giữ.

 | Chủ tịch Hội đồng
Đại diện tổ chức | Đại diện Sở Tài chính
(Ký tên, đóng dấu) | (Ký tên, đóng dấu)


TT 2001 - 35 gop von ld bang qsd dat

BỘ TÀI CHÍNH ---------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------------
Số: 35/2001/TT-BTC | Hà Nội, ngày 25 tháng 5 năm 2001

THÔNG TƯ

BỘ TÀI CHÍNH SỐ 35 /2001/TT-BTC NGÀY 25 THÁNG 5 NĂM 2001 HƯỚNG DẪN VIỆC NỘP TIỀN THUÊ ĐẤT, GÓP VỐN LIÊN DOANH BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT CỦA CÁC TỔ CHỨC, HỘ GIA ĐÌNH, CÁ NHÂN TRONG NƯỚC

Căn cứ Luật Đất đai, Luật Sửa đổi bổ sung một số Điều của Luật Đất đai;
Căn cứ Luật Khuyến khích đầu tư trong nước;
Căn cứ Nghị định số 04/2000/NĐ-CP ngày 11/2/2000 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của Luật Đất đai;
Căn cứ Nghị định số 178/CP ngày 28/10/1994 của Chính phủ về nhiệm vụ, quyền hạn và tổ chức bộ máy của Bộ Tài chính;
Bộ Tài chính hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức, hộ gia đình cá nhân trong nước như sau:

Phần 1

NỘP TIỀN THUÊ ĐẤT

I- ĐỐI TƯỢNG PHẢI NỘP TIỀN THUÊ ĐẤT:

1- Các đối tượng được nhà nước cho thuê đất theo quy định tại Điều 9 Nghị định số 04/2000/NĐ-CP ngày 11/2/2000 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của Luật Đất đai (gọi chung là Nghị định số 04/2000/NĐ-CP), (Phụ lục I kèm theo Thông tư này), phải nộp tiền thuê đất trên toàn bộ diện tích đất thuê.

2- Tổ chức kinh tế được giao đất sử dụng vào sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối sau ngày 1/1/1999.

3- Các đối tượng được giao đất không thu tiền sử dụng đất qui định tại khoản 1 Điều 7 Nghị định số 04/2000/NĐ-CP nếu sử dụng một phần vào mục đích sản xuất, kinh doanh, dịch vụ ngoài mục đích sử dụng đất được giao (Phụ lục I kèm theo Thông tư này), thì phải nộp tiền thuê đất đối với phần diện tích đất sử dụng vào sản xuất kinh doanh dịch vụ.

4- Tổ chức kinh tế đã được nhà nước giao đất có thu tiền sử dụng đất hoặc đã nhận chuyển nhượng quyền sử dụng đất mà đã nộp tiền sử dụng đất hoặc trả tiền nhận chuyển nhượng có nguồn gốc từ ngân sách nhà nước phải chuyển sang thuê đất và nộp tiền thuê đất.

5- Tổ chức, cá nhân làm nhiệm vụ khai thác khoáng sản, vật liệu xây dựng v.v... hàng năm phải thực hiện nộp tiền thuê đối với phần diện tích đất đang thực hiện khai thác.

II- ĐỐI TƯỢNG KHÔNG PHẢI NỘP TIỀN THUÊ ĐẤT:

1- Tổ chức, hộ gia đình, cá nhân được nhà nước giao đất có thu tiền sử dụng đất theo quy định tại Điều 8 Nghị định 04/2000/NĐ-CP (Phụ lục II đính kèm Thông tư này).

2- Các đối tượng được giao đất không thu tiền sử dụng đất qui định tại khoản 2, khoản 3 Điều 7 (Phụ lục II đính kèm Thông tư này) và khoản 1 Điều 7 Nghị định số 04/2000/NĐ-CP (trừ phần đất sử dụng vào mục đích sản xuất kinh doanh đã nói tại khoản 3 Mục I Phần I Thông tư này).

3- Tổ chức kinh tế đã nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác hoặc đã được nhà nước giao đất có thu tiền sử dụng đất mà tiền đó không có nguồn gốc từ ngân sách nhà nước thì không phải chuyển sang thuê đất.

Trường hợp nhận chuyển nhượng quyền sử dụng đất nông nghiệp, đất lâm nghiệp kèm theo chuyển mục đích sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép mà tiền đã trả cho việc nhận chuyển nhượng, chuyển mục đích sử dụng đất không có nguồn gốc từ ngân sách nhà nước thì không phải chuyển sang thuê đất và không phải nộp tiền thuê đất.

4- Tổ chức đang sử dụng đất có nguồn gốc từ đất ở của hộ gia đình, cá nhân sử dụng hợp pháp sau khi được cơ quan nhà nước có thẩm quyền cho phép sử dụng diện tích đất đó để làm văn phòng, nhà xưởng để sản xuất, kinh doanh thì không phải chuyển sang thuê đất, không phải nộp tiền thuê đất.

5- Tổ chức nhà nước được cơ quan Nhà nước cho phép sử dụng giá trị quyền sử dụng đất góp vốn liên doanh với tổ chức, cá nhân nước ngoài.

6- Tổ chức, cá nhân được phép khai thác khoáng sản trong lòng đất không phải nộp tiền thuê đất đối với phần diện tích không sử dụng trên mặt đất.

III- XÁC ĐỊNH TIỀN THUÊ ĐẤT VÀ NỘP TIỀN THUÊ ĐẤT:

1- Số tiền thuê đất 1 năm (đ/năm) được tính bằng diện tích đất thuê (m2) nhân với đơn giá thuê đất 1 năm (đ/m2/năm).

- Diện tích tính tiền thuê đất là toàn bộ diện tích do tổ chức, hộ gia đình, cá nhân đang quản lý, sử dụng vào sản xuất kinh doanh. Diện tích này được xác định theo hợp đồng thuê đất và bản kê khai đăng ký nộp tiền thuê đất; Trường hợp chưa có hợp đồng thuê đất thì căn cứ vào hồ sơ giao đất hoặc hồ sơ bàn giao cơ sở sản xuất kinh doanh, hồ sơ thuê đất hoặc bản tự kê khai của người sử dụng đất. Khi xác định lại chính thức diện tích sẽ điều chỉnh theo thực tế.

- Đơn giá thuê đất 1 năm được xác định như sau:

Đơn giá thuê đất

một năm (đ/m2/năm)

=

Giá 1m2 đất do UBND cấp tỉnh quy định theo khung giá các loại đất của Chính phủ

x

Hệ số tính giá thuê đất áp dụng cho từng nhóm ngành nghề kinh doanh quy định tại Điều 2 Bản quy định khung giá cho thuê đất đối với các tổ chức trong nước được Nhà nước cho thuê đất ban hành kèm theo Quyết định số 1357 TC/QĐ/TCT ngày 30/12/1995 của Bộ Trưởng Bộ Tài chính.

+ Đơn giá tiền thuê đất đối với các dự án đầu tư xây dựng kết cấu hạ tầng Khu Công nghiệp (KCN), Khu Chế xuất (KCX), Khu Công nghệ cao (KCNC) được tính bằng 80% đơn giá thuê đất theo cách xác định trên.

+ Tiền thuê đất tính cho năm đầu tiên và năm cuối cùng của thời hạn thuê đất được xác định theo số tháng cho thuê thực tế.

Đối với phần diện tích đất xin trả lại Nhà nước thì tính tiền thuê đất đến thời điểm bàn giao. Trong trường hợp tổ chức, hộ gia đình, cá nhân đã có văn bản đề nghị trả lại đất, nhưng Nhà nước chưa nhận bàn giao thì sau 01 tháng kể từ ngày có biên bản chấp thuận trả lại đất giữa bên thuê đất và cơ quan Nhà nước có thẩm quyền cho thuê đất, tổ chức không phải nộp tiền thuê đất đối với phần diện tích này.

2- Thời điểm tính tiền thuê đất: Thời điểm tính tiền thuê đất là thời điểm doanh nghiệp được bàn giao đất để sử dụng.

3- Nộp tiền thuê đất:

- Tổ chức, hộ gia đình, cá nhân thuộc đối tượng phải nộp tiền thuê đất phải nộp tờ kê khai đăng ký nộp tiền thuê đất (Mẫu số 1 đính kèm Thông tư này) và các chứng từ liên quan cho cơ quan thu tiền thuê đất chậm nhất là 1 tháng kể từ thời điểm tính tiền thuê đất.

- Đất thuê (bao gồm cả khoản thu sử dụng vốn trong trường hợp sử dụng giá trị quyền sử dụng đất góp vốn liên doanh quy định tại Phần II của Thông tư này) tại địa bàn (quận, huyện) nào thì tiền thuê đất nộp vào ngân sách Nhà nước tại Kho bạc Nhà nước của địa bàn (quận, huyện) đó theo đúng Mục lục ngân sách nhà nước hiện hành.

Việc nộp tiền thuê đất được thực hiện theo định kỳ mỗi năm 2 lần, mỗi lần nộp 50% số tiền thuê đất tính trong 1 năm. Lần đầu chậm nhất là ngày 30/6, lần sau chậm nhất là ngày 30/10 của năm.

- Tiền thuê đất nộp hàng năm và được hạch toán vào giá thành sản xuất kinh doanh hàng năm của đối tượng thuê đất. Trường hợp nộp 1 lần cho nhiều năm thì được phân bổ theo số năm đã nộp tiền thuê đất và hạch toán vào giá thành sản xuất kinh doanh tương ứng với số năm đó.

4- Nghĩa vụ của tổ chức, hộ gia đình, cá nhân khi được nhà nước cho thuê đất:

4.1 - Tổ chức, hộ gia đình, cá nhân được nhà nước cho thuê đất phải nộp tiền thuê đất đúng thời hạn, nộp đủ tiền thuê đất vào Kho bạc Nhà nước và chịu sự hướng dẫn của cơ quan thuế trực tiếp quản lý thu tiền thuê đất.

4.2- Đất sử dụng đã nộp tiền thuê đất theo quy định tại Thông tư này thì không phải nộp thuế sử dụng đất nông nghiệp hoặc thuế nhà đất.

5- Miễn, giảm tiền thuê đất:

Tổ chức, hộ gia đình, cá nhân trong nước được nhà nước cho thuê đất được miễn hoặc giảm tiền thuê đất trong các trường hợp sau đây:

5.1- Miễn tiền thuê đất trong thời gian dự án xây dựng cơ bản. Trường hợp dự án có nhiều hạng mục công trình hoặc giai đoạn xây dựng độc lập với nhau thì tính miễn giảm tiền thuê đất theo từng hạng mục hoặc giai đoạn xây dựng độc lập đó; Trường hợp không thể tính riêng được theo hạng mục hoặc giai đoạn xây dựng độc lập thì thời gian xây dựng cơ bản được tính theo hạng mục công trình có tỷ trọng vốn lớn nhất.

5.2- Miễn tiền thuê đất kể từ ngày xây dựng cơ bản hoàn thành để thực hiện khuyến khích ưu đãi đầu tư trong nước, (Phụ lục III đính kèm Thông tư này) theo phê duyệt dự án đầu tư của cơ quan Nhà nước có thẩm quyền.

5.3- Miễn tiền thuê đất 3 năm kể từ ngày xây dựng cơ bản hoàn thành đối với doanh nghiệp có nhà máy, xí nghiệp nằm trong nội thành phố, nội thị xã khi thực hiện quy hoạch di chuyển ra ngoại thành, ngoại thị.

5.4- Miễn, giảm tiền thuê đất cho Thương nhân hoạt động thương mại tại địa bàn miền núi, hải đảo và vùng đồng bào dân tộc theo quy định của Nghị định 20/1998/NĐ-CP ngày 31/3/1998 như sau:

- Miễn tiền thuê đất trong 5 năm đầu và được giảm 50% tiền thuê đất trong 5 năm tiếp theo cho Thương nhân kinh doanh ở khu vực II.

- Miễn tiền thuê đất xây dựng, mở rộng cơ sở kinh doanh cho Thương nhân kinh doanh ở khu vực III.

5.5- Tổ chức, hộ gia đình, cá nhân thuê đất mà trong cùng thời gian được hưởng nhiều mức miễn hoặc giảm tiền thuê đất theo quy định tại tiết 5.2, 5.3, 5.4 khoản 5 này hoặc được quy định tại các văn bản quy phạm pháp luật khác thì chỉ được hưởng một mức miễn hoặc giảm cao nhất.

Sau khi đã miễn, giảm tiền thuê đất theo quy định tại tiết 5.1, 5.2, 5.3, 5.4, khoản 5 này mà tổ chức, hộ gia đình, cá nhân nộp trước tiền thuê đất 01 lần cho nhiều năm ngay trong năm đầu, thì được giảm tiếp tiền thuê đất như sau:

Nộp cho 5 năm thì được giảm 5% số tiền thuê đất của 5 năm đó, nộp cho thời hạn thuê đất trên 5 năm, thì cứ mỗi năm tăng thêm được giảm cộng thêm 1% (nộp cho 6 năm được giảm 6%, nộp cho 7 năm được giảm 7%...), nhưng tổng mức giảm không vượt quá 25% số tiền thuê đất phải nộp của thời gian đó; Trường hợp nộp tiền thuê đất cho toàn bộ thời gian thuê đất trên ba mươi (30) năm thì được giảm 30% số tiền thuê đất phải nộp.

5.6- Đối với khách sạn, nhà nghỉ, nhà khách hoạt động kinh doanh theo mùa vụ, nếu nộp đầy đủ tiền thuê đất theo qui định tại Thông tư này mà bị lỗ thì được xét giảm tiền thuê đất. Số tiền được giảm tương ứng với số lỗ, nhưng mức giảm tối đa là 50% số tiền thuê đất phải nộp.

5.7- Đối với đất thuê để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối mà bị thiên tai, hoả hoạn làm thiệt hại sản lượng đựơc xét miễn giảm tiền thuê đất tương ứng với mức miễn giảm của thuế sử dụng đất nông nghiệp cụ thể như sau:

+ Mức thiệt hại sản lượng của một năm từ 10 đến dưới 20% được giảm tiền thuê đất tương ứng với mức bị thiệt hại;

+ Mức thiệt hại sản lượng của một năm từ 20 đến dưới 30%, giảm 60% tiền thuê phải nộp;

+ Mức thiệt hại sản lượng của một năm từ 30 đến dưới 40%, giảm 80% tiền thuê phải nộp;

+ Mức thiệt hại sản lượng của một năm từ 40% trở lên, miễn nộp tiền thuê đất một năm.

Việc xác định mức thiệt hại để miễn, giảm tiền thuê đất qui định tại tiết này được áp dụng theo phương pháp xác định mức thiệt hại để giảm, miễn thuế sử dụng đất nông nghiệp

5.8- Đối với đất thuê để sử dụng vào mục đích sản xuất kinh doanh mà không phải là sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối khi bị thiên tai, hoả hoạn, tai nạn bất khả kháng bị thiệt hại tài sản từ 20% đến dưới 50% giá trị tài sản thì được giảm 50% tiền thuê đất phải nộp trong một năm; Thiệt hại tài sản từ 50% trở lên được miễn nộp tiền thuê đất của cả năm. Tỷ lệ thiệt hại được tính bằng giá trị tài sản bị thiệt hại trên tổng giá trị tài sản hiện có tại thời điểm ngay trước khi bị thiệt hại.

5.9- Số tiền thuê đất làm căn cứ để tính miễn hoặc giảm theo quy định tại tiết 5.6, 5.7, 5.8 là số tiền thuê đất phải nộp sau khi đã trừ miễn hoặc giảm theo quy định tại tiết 5.1, 5.2, 5.3, 5.4 khoản 5 (nếu có).

5.10- Việc thực hiện miễn, giảm tiền thuê đất theo quy định tại Thông tư này được áp dụng đối với tất cả các dự án được nhà nước cho thuê đất trước và sau khi Thông tư này có hiệu lực thi hành.

- Đối với các dự án đang trong thời kỳ xây dựng cơ bản được giảm tiền thuê đất theo qui định tại Thông tư 70/TC-QLCS ngày 7/10/1997 thì nay được hưởng miễn tiền thuê đất theo qui định tại tiết 5.1 khoản 5 này cho thời gian xây dựng cơ bản còn lại.

- Đối với dự án đã đi vào hoạt động kể từ ngày xây dựng cơ bản hoàn thành cho đến thời điểm Thông tư này có hiệu lực mà vẫn còn thời gian được hưởng miễn hoặc giảm tiền thuê đất qui định tại tiết 5.2, 5.3, 5.4 khoản 5 thì được miễn hoặc giảm tiền thuê đất cho thời gian được miễn hoặc giảm tiền thuê đất còn lại.

5.11- Để được miễn giảm tiền thuê đất, tổ chức, hộ gia đình, cá nhân phải có đơn xin miễn hoặc giảm tiền thuê đất kèm theo giấy tờ cần thiết gửi đến cơ quan thuế trực tiếp quản lý thu tiền thuê đất, hồ sơ gồm:

- Đơn đề nghị miễn, giảm tiền thuê đất; Riêng trường hợp xin giảm, miễn theo quy định tại tiết 5.7, 5.8 khoản 5 này thì phải gửi kèm các hồ sơ, giấy tờ chứng minh có thiệt hại về sản xuất, tài sản.

- Giấy phép đầu tư hoặc đăng ký kinh doanh;

- Quyết định cho thuê đất hoặc tờ khai đăng ký nộp tiền thuê đất;

- Giấy chứng nhận ưu đãi đầu tư của cơ quan nhà nước có thẩm quyền (nếu có).

Phần 2

GÓP VỐN LIÊN DOANH BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT; XỬ LÝ TRƯỜNG HỢP ĐÃ NHẬN NỢ VÀ ĐÃ HOÀN TRẢ TIỀN THUÊ ĐẤT GÓP VỐN LIÊN DOANH, ĐÃ NỘP TIỀN SỬ DỤNG ĐẤT HOẶC ĐÃ NHẬN CHUYỂN NHƯỢNG QUYỀN SỬ DỤNG ĐẤT

I- Góp vốn liên doanh bằng giá trị quyền sử dụng đất với tổ chức, cá nhân trong nước.

1- Đất nông nghiệp, đất lâm nghiệp được giao khi dùng giá trị quyền sử dụng đất góp vốn liên doanh để tiếp tục sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối thì giá trị quyền sử dụng đất của bên có đất góp vốn liên doanh do các bên thoả thuận, nhưng giá đất để xác định giá trị quyền sử dụng đất không được thấp hơn giá đất nông nghiệp do UBND cấp tỉnh quy định theo khung giá đất do Chính phủ ban hành.

Bên có đất góp vốn liên doanh phải nộp thuế sử dụng đất nông nghiệp theo quy định của pháp luật, không phải nộp tiền thuê đất, không phải nộp tiền thu về sử dụng vốn ngân sách nhà nước.

2- Góp vốn trong trường hợp được phép chuyển mục đích sử dụng từ đất nông nghiệp, đất lâm nghiệp sang sử dụng vào mục đích khác hoặc góp vốn bằng đất thuê thì giá trị quyền sử dụng đất góp vốn liên doanh được xác định bằng tiền thuê đất nộp cho ngân sách Nhà nước theo mục đích sử dụng mới trong thời hạn liên doanh.

3- Trường hợp bên có đất góp vốn liên doanh mà đất đó đã nộp tiền sử dụng đất theo quy định tại Mục IV, Phần II này thì bên có đất góp vốn liên doanh chỉ phải nộp thuế đất, không phải nộp tiền thuê đất, không phải nộp tiền thu về sử dụng vốn ngân sách nhà nước.

II- Góp vốn liên doanh bằng giá trị quyền sử dụng đất với tổ chức, cá nhân nước ngoài: Tổ chức bên Việt Nam được Nhà nước cho phép sử dụng giá trị quyền sử dụng đất (tiền thuê đất) để góp vốn liên doanh, hợp đồng hợp tác kinh doanh với các tổ chức, cá nhân nước ngoài, thì giá thuê đất do các bên thoả thuận, nhưng không được thấp hơn đơn giá

thuê đất, mặt nước, mặt biển áp dụng đối với các hình thức đầu tư nước ngoài tại Việt Nam. Qui định về góp vốn bằng giá trị quyền sử dụng đất cụ thể như sau:

1- Đối với tổ chức được Nhà nước giao đất có thu tiền sử dụng đất, tổ chức đã nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác mà tiền đó không có nguồn gốc từ ngân sách nhà nước hoặc sử dụng đất của hộ gia đình, cá nhân có quyền sử dụng đất hợp pháp nhưng không phải là đất do Nhà nước cho thuê, khi được phép dùng giá trị quyền sử dụng đất góp vốn liên doanh thì không phải nộp tiền thu về sử dụng vốn ngân sách nhà nước đối với giá trị quyền sử dụng đất góp vốn liên doanh, nhưng hàng năm phải nộp thuế sử dụng đất (thuế đất) cho Nhà nước theo qui định của Pháp luật hiện hành.

2- Đối với tổ chức được nhà nước cho thuê đất:

2.1- Doanh nghiệp nhà nước được Nhà nước cho thuê đất, được sử dụng giá trị quyền sử dụng đất (tiền thuê đất) góp vốn liên doanh với nước ngoài, thì số tiền thuê đất góp vốn liên doanh là phần vốn của Nhà nước đầu tư cho doanh nghiệp (Bên Việt Nam) và doanh nghiệp phải nộp tiền thu về sử dụng vốn ngân sách nhà nước theo quy định hiện hành. Thời điểm tính và nộp tiền thu về sử dụng vốn ngân sách nhà nước được tính từ thời điểm sử dụng tiền thuê đất góp vốn liên doanh.

Trường hợp đã trả tiền thuê đất cho cả thời gian thuê đất, khi được Nhà nước cho phép dùng giá trị quyền sử dụng đất góp vốn liên doanh trong thời hạn đã trả tiền thuê đất, thì không phải nộp tiền thu về sử dụng vốn ngân sách nhà nước đối với giá trị quyền sử dụng đất góp vốn liên doanh.

2.2- Tổ chức không phải là doanh nghiệp nhà nước được Nhà nước cho thuê đất đã trả tiền thuê đất cho cả thời gian thuê đất hoặc trả cho thời gian thuê đất còn lại ít nhất là 5 năm, khi được Nhà nước cho phép dùng giá trị quyền sử dụng đất góp vốn liên doanh trong thời hạn đã trả tiền thuê đất, tổ chức phải nộp tiền thuê đất theo bản quy định về tiền thuê đất, mặt nước, mặt biển áp dụng đối với các hình thức đầu tư nước ngoài tại Việt nam ban hành kèm theo Quyết định 189/2000/QĐ-BTC ngày 24/11/2000 của Bộ trưởng Bộ Tài chính.

3- Các doanh nghiệp nhà nước trước đây được phép dùng giá trị quyền sử dụng đất góp vốn liên doanh với tổ chức, cá nhân nước ngoài, thì nay giá trị quyền sử dụng đất (tiền thuê đất) tính trong cả thời hạn góp vốn liên doanh được chuyển thành vốn của ngân sách Nhà nước đầu tư cho doanh nghiệp và nộp tiền thu về sử dụng vốn ngân sách nhà nước. Thời điểm tính và nộp tiền thu về sử dụng vốn ngân sách nhà nước thực hiện theo qui định tại khoản 2.1, Mục này.

3.1- Đối với doanh nghiệp nhà nước thuộc đối tượng qui định tại khoản 1 Mục này; Nếu như đã nhận nợ và hoàn trả tiền thuê đất cho ngân sách nhà nước theo hướng dẫn tại Thông tư 70/TC-QLCS ngày 7/10/1997 của Bộ Tài chính thì số tiền thuê đất đã nộp được trừ vào số tiền thuế sử dụng đất (thuế đất) phải nộp tính từ thời điểm bàn giao đất sử dụng để góp vốn liên doanh; Nếu còn nợ tiền thuê đất thì nay được chuyển sang nộp thuế sử dụng đất (thuế đất) cho cả thời gian còn nợ tiền thuê đất. Trường hợp đã nộp tiền thuê đất lớn hơn thuế sử dụng đất phải nộp cho cả thời hạn dùng giá trị quyền sử dụng đất góp vốn liên doanh, thì số tiền thuê đất đã trả lớn hơn này được ngân sách nhà nước hoàn trả cho tổ chức.

3.2- Đối với doanh nghiệp nhà nước thuộc đối tượng qui định tại khoản 2.1, Mục này; Nếu đã nhận nợ và hoàn trả tiền thuê đất cho ngân sách nhà nước theo hướng dẫn tại Thông tư 70/TC-QLCS ngày 7/10/1997 của Bộ Tài chính, thì số tiền thuê đất đã nộp được trừ vào số tiền thu về sử dụng vốn ngân sách nhà nước phải nộp kể từ thời điểm sử dụng tiền thuê đất góp vốn liên doanh; Nếu còn nợ tiền thuê đất thì nay được chuyển sang nộp tiền thu về sử dụng vốn ngân sách nhà nước cho cả thời gian còn nợ tiền thuê đất; Trường hợp đặc biệt nếu đã nộp tiền thuê đất lớn hơn số tiền sử dụng vốn phải nộp cho cả thời hạn dùng giá trị quyền sử dụng đất góp vốn liên doanh, thì số tiền thuê đất đã trả lớn hơn này được ngân sách nhà nước hoàn trả cho doanh nghiệp.

III- Ghi vốn bằng giá trị quyền sử dụng đất góp vốn liên doanh:

1- Căn cứ vào đề nghị của tổ chức có đất góp vốn liên doanh và hồ sơ có liên quan bao gồm:

- Đề nghị của tổ chức có đất góp vốn liên doanh;

- Quyết định giao đất, cho thuê đất;

- Giấy phép đầu tư;

- Hợp đồng liên doanh;

- Các giấy tờ liên quan khác.

Hội đồng xác định vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất do Sở Tài chính - Vật giá tỉnh, thành phố trực thuộc Trung ương chủ trì phối hợp với Sở Địa chính kiểm tra, xem xét xác định giá trị quyền sử dụng đất góp vốn liên doanh.

Bên có đất góp vốn liên doanh phải ký biên bản xác định vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất (tiền thuê đất) góp vốn liên doanh với Sở Tài chính - Vật giá (theo Mẫu số 2 đính kèm Thông tư này);

2- Căn cứ Biên bản xác định vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất (tiền thuê đất) góp vốn liên doanh, Sở Tài chính -Vật giá ghi tăng vốn ngân sách nhà nước đầu tư cho doanh nghiệp bên có đất góp vốn liên doanh; Riêng đối với các doanh nghiệp do Thủ tướng Chính phủ, các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ lập hoặc góp vốn thì Cục Tài chính doanh nghiệp ghi tăng vốn ngân sách nhà nước.

3- Đối với các trường hợp đã ký hợp đồng nhận nợ tiền thuê đất nếu không phát sinh việc điều chỉnh giá thuê đất thì Sở Tài chính -Vật giá chủ trì phối hợp với Sở Địa chính và Cục Tài chính doanh nghiệp (đối với doanh nghiệp Trung ương), căn cứ hợp đồng giao nhận nợ làm việc với doanh nghiệp bên Việt nam có đất góp vốn liên doanh chuyển thành vốn ngân sách nhà nước đầu tư cho doanh nghiệp.

Trường hợp đất được phép góp vốn liên doanh là đất đã nộp tiền sử dụng đất hoặc đã trả tiền thuê đất cho cả thời gian thuê đất, thì huỷ hợp đồng giao nhận nợ tiền thuê đất trước đây. Bên có đất góp vốn liên doanh có đơn kèm theo hồ sơ, chứng từ và gửi đến Sở Tài chính-Vật giá nơi doanh nghiệp nhận nợ. Hội đồng xác định vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất góp vốn liên doanh do Sở Tài chính- Vật giá chủ trì kiểm tra, xem xét, nếu đúng với kê khai của tổ chức thì ra thông báo xoá hợp đồng giao nhận nợ, sau đó gửi thông báo đến các cơ quan có liên quan.

IV- Đất được coi là đã nộp tiền sử dụng đất:

Đất do nhà nước giao hoặc đất nhận chuyển nhượng mà tiền sử dụng đất đã nộp ngân sách Nhà nước và tiền nhận chuyển nhượng quyền sử dụng đất đã trả là tiền không có nguồn gốc từ ngân sách nhà nước thì đất đó là đất đã nộp tiền sử dụng đất, các trường hợp cụ thể như sau:

- Đất được giao đã nộp tiền đền bù thiệt hại theo Quyết định số 186/HĐBT ngày 31/5/1990 của Hội đồng Bộ trưởng (nay là Chính phủ) về đền bù thiệt hại đất nông nghiệp, đất có rừng khi chuyển sang mục đích khác;

- Đất được giao đã nộp tiền sử dụng đất vào ngân sách Nhà nước theo quy định tại Thông tư số 60 TC/TCT ngày 16 tháng 7 năm 1993 của Bộ Tài chính khi được giao đất thay cho thanh toán giá trị công trình;

- Đất do mua nhà cùng với nhận quyền sử dụng đất có nhà trên đó mà người bán nhà cùng với chuyển quyền sử dụng đất đã nộp thuế thu nhập theo Pháp lệnh thuế thu nhập đối với người có thu nhập cao;

- Đất do mua nhà thuộc sở hữu Nhà nước kèm theo chuyển quyền sử dụng đất theo quy định tại Nghị định số 61/CP ngày 5/7/1994 của Chính phủ về mua bán và kinh doanh nhà ở;

- Đất được giao đã nộp tiền sử dụng đất theo quy định của Pháp luật đất đai;

- Đất nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác hoặc nhận chuyển nhượng quyền sử dụng đất nông nghiệp, đất lâm nghiệp kèm theo chuyển mục đích sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép;

- Đất được giao từ sử dụng quỹ đất tạo vốn xây dựng cơ sở hạ tầng là đất nhà nước giao cho tổ chức kinh tế để thanh toán giá trị công trình đã xây dựng.

Phần 3

XỬ LÝ VI PHẠM, KHEN THƯỞNG VÀ KHIẾU NẠI

1- Tổ chức, hộ gia đình, cá nhân đang sử dụng đất thuộc đối tượng phải kê khai nộp tiền thuê đất không thực hiện đúng việc kê khai nộp tiền thuê đất theo hướng dẫn tại Thông tư này thì cơ quan thuế căn cứ vào các tài liệu điều tra và hồ sơ sử dụng đất của tổ chức, hộ gia đình, cá nhân do UBND xã, phường, thị trấn hoặc cơ quan địa chính cung cấp, có quyền quyết định các nội dung quy định tại Phần I về nộp tiền thuê đất theo Mẫu số 1 đính kèm Thông tư này và thông báo cho tổ chức, hộ gia đình, cá nhân biết để nộp tiền thuê đất, đồng thời thông báo cho các cơ quan có liên quan biết.

Tổ chức, hộ gia đình, cá nhân nộp tiền thuê đất hoặc nộp phạt không đúng thời hạn thì ngoài việc phải nộp đầy đủ số tiền thuê và số tiền phạt theo quy định, mỗi ngày chậm nộp còn phải nộp phạt tiền bằng 0,1% trên số tiền chậm nộp.

Trường hợp đối tượng thuê đất vẫn cố tình dây dưa, chây ỳ không chịu nộp tiền thuê đất và tiền phạt, thì cơ quan thuế có quyền yêu cầu ngân hàng nơi đối tượng thuê đất mở tài khoản trích tiền từ tài khoản tiền gửi của tổ chức, cá nhân đó để nộp tiền thuê đất, tiền phạt (nếu có) vào kho bạc Nhà nước; Không có tài khoản thì cơ quan thuế báo cáo UBND cùng cấp thực hiện biện pháp cưỡng chế hành chính theo quy định hiện hành.

2- Tổ chức, cá nhân lợi dụng chức vụ, quyền hạn để chiếm dụng, tham ô hoặc làm thất thoát tiền thuê đất thì phải bồi thường cho Nhà nước toàn bộ số tiền đã chiếm dụng, tham ô hoặc thất thoát và tuỳ theo mức độ vi phạm mà bị xử lý kỷ luật và bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

3- Người có công phát hiện các hành vi vi phạm quy định tại Thông tư này thì được khen thưởng theo quy định chung của Nhà nước.

4- Tổ chức, hộ gia đình, cá nhân nộp tiền thuê đất có quyền khiếu nại những vấn đề có liên quan với Cục thuế địa phương; trong khi chờ giải quyết, người khiếu nại phải nộp đủ và đúng thời hạn số tiền thuê đất và số tiền phạt (nếu có) đã được thông báo. Tổ chức được phép sử dụng giá trị quyền sử dụng đất để góp vốn liên doanh có quyền khiếu nại những vẫn đề có liên quan với Sở Tài chính- Vật giá địa phương. Trường hợp không đồng ý với quyết định của cơ quan giải quyết thì có quyền khiếu nại lên cấp trên trực tiếp của cơ quan đã ra quyết định giải quyết. Quyết định của Bộ trưởng Bộ Tài chính là quyết định cuối cùng.

Cơ quan nhận đơn khiếu nại có trách nhiệm giải quyết trong thời hạn 30 ngày kể từ ngày nhận đơn.

Phần 4

TỔ CHỨC THỰC HIỆN

1- UBND các tỉnh, thành phố trực thuộc TW có trách nhiệm chỉ đạo Sở Tài chính -Vật giá, Sở địa chính, Cục thuế, UBND các cấp; các đối tượng đang sử dụng đất thuộc đối tượng thuê đất và nộp tiền thuê đất trên địa bàn thực hiện đầy đủ các nội dung hướng dẫn tại Thông tư này.

2- Tổng cục thuế có trách nhiệm chỉ đạo Cục thuế và Chi cục thuế các địa phương:

2.1- Trong thời hạn 15 ngày kể từ ngày nhận được tờ kê khai đăng ký của tổ chức, hộ gia đình, cá nhân thuê đất, cơ quan thuế kiểm tra và xác định số tiền thuê đất phải nộp và thông báo cho đối tượng thuê đất để thực hiện nộp tiền thuê đất; thu tiền sử dụng vốn; xác định số tiền thuê đất đã nộp để trừ vào số tiền thu về sử dụng vốn phải nộp; xác định số tiền thuê đất còn nợ để thực hiện thu tiền sử dụng vốn đối với thời gian còn nợ tiền thuê đất.

2.2- Các trường hợp sử dụng đất trước ngày 1/1/1999, cơ quan thuế hướng dẫn kê khai đăng ký nộp tiền thuê đất và kiểm tra, xác minh số liệu tính toán các chỉ tiêu trong tờ khai đăng ký và kiểm tra thực tế để xác định đối tượng thuê đất và thực hiện thu tiền thuê đất.

3- Cục Tài chính doanh nghiệp có trách nhiệm hướng dẫn xác nhận nguồn gốc tiền sử dụng đất đã nộp ngân sách nhà nước và tiền nhận chuyển nhượng quyền sử dụng đất, giao vốn và quản lý vốn ngân sách nhà nước đối với giá trị quyền sử dụng đất góp vốn liên doanh thuộc doanh nghiệp do Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, cơ quan thuộc Chính phủ thành lập.

4- Sở Tài chính- Vật giá các tỉnh, thành phố trực thuộc TW có trách nhiệm:

- Là Chủ tịch Hội đồng xác định vốn NSNN bằng giá trị quyền sử dụng đất góp vốn liên doanh, chủ trì phối hợp với các ngành liên quan kiểm tra, xem xét việc thoả thuận về giá trị quyền sử dụng đất để góp vốn liên doanh của các tổ chức được Nhà nước giao đất, cho thuê đất, trên cơ sở đó xác định giá trị quyền sử dụng đất góp vốn liên doanh.

- Kiểm tra và có xác nhận về nguồn gốc tiền sử dụng đất đã nộp, đã nhận chuyển nhượng đất hợp pháp từ người khác hoặc được nhà nước giao đất có thu tiền sử dụng đất mà tiền đó không có nguồn gốc từ ngân sách nhà nước; giao vốn và quản lý vốn ngân sách nhà nước đối với giá trị quyền sử dụng đất góp vốn liên doanh thuộc doanh nghiệp địa phương.

5- Thông tư này có hiệu lực sau 15 ngày kể từ ngày ký thay thế Thông tư số 70 TC/QLCS ngày 7/10/1997 của Bộ Tài chính hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức trong nước theo qui định tại Nghị định số 85/CP ngày 17/12/1996 của Chính phủ và các hướng dẫn trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện, nếu phát sinh vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết.

MẪU SỐ 1

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

TỜ KÊ KHAI ĐĂNG KÝ NỘP TIỀN THUÊ ĐẤT

Tên tổ chức, hộ gia đình, cá nhân thuê đất:.................. .........................

Thuộc bộ (ngành, địa phương):...............................................................

Địa chỉ:....................................................................................................

Số điện thoại:...........................................................................................

Ngành nghề kinh doanh:..........................................................................

I. Phần kê khai của tổ chức, hộ gia đình, cá nhân thuê đất.

1. Tên thửa (lô) đất:

2. Địa điểm (vị trí) đất:

3. Tổng diện tích đất thuê:

4. Nguồn gốc thửa (lô) đất:

- Nguồn gốc thửa đất:

- Tờ bản đồ số (nếu có):........ngày..../..../....

Bản khoán (nếu có):.......ngày..../..../...... nơi cấp....

5. Diện tích đất theo mục đích sử dụng thực tế (m2):

- Diện tích đất thuộc hệ số nộp tiền thuê đất nhóm 1 (m2):

- Diện tích đất thuộc hệ số nộp tiền thuê đất nhóm 2 (m2):

- Sử dụng vào mục đích khác (m2):

- Đang bị chiếm dụng (m2):

- Hiện chưa sử dụng (m2):

6. Kiến nghị của bên thuê đất:

- Diện tích đất thuê và trả tiền thuê đất (m2):

- Diện tích đất đang làm thủ tục xin trả lại Nhà nước (m2):

7- Bản kê các giấy tờ có liên quan:

- ............................................................................

- ............................................................................

- ............................................................................

- ............................................................................

Cam kết: Việc kê khai trên đây là đúng, nếu sai...............xin chịu trách nhiệm trước Pháp luật.

Xác nhận của UBND xã, phường, Thị trấn nơi có đất cho thuê
(Ký tên, đóng dấu)

Ngày...tháng...năm 200..
Thủ trưởng đơn vị
(Ký tên, đóng dấu)

Xác nhận của cơ quan địa chính
(Áp dụng cho đối tượng nộp tiền thuê đất chưa có hợp đồng thuê đất)
(Ký tên, đóng dấu)

II. Phần tính toán của cơ quan thuế:

- Diện tích phải nộp tiền thuê đất:.......... m2

- Loại đất (**):

- Hạng hoặc vị trí đất:

- Giá đất để tính tiền thuê đất:........... đồng/m2

- Đơn giá thuê đất:........đồng/m2/năm

- Số tiền thuê đất 1 năm:......đồng

- Số tiền miễn giảm (nếu có):..........đồng

- Số tiền thuê đất phải nộp:..............................đồng/năm

Ngày...tháng...năm...

Thủ trưởng cơ quan

(Ký tên, đóng dấu)

Ghi chú: - Mỗi thửa đất sử dụng một tờ đăng ký.

- (**) Loại đất ghi theo tên loại đất của các bảng giá đất của Chính phủ.

- Tổ chức kê khai đăng ký theo phiếu này thay cho tờ khai nộp tiền thuê quy định tại Thông tư 70/TC-QLCS ngày 7/10/1997 của Bộ Tài chính.

MẪU SỐ 2

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập- Tự do- Hạnh phúc

BIÊN BẢN XÁC ĐỊNH VỐN NSNN BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT GÓP VỐN LIÊN DOANH

Căn cứ Quyết định giao đất, cho thuê đất số:..............của......................

cho phép................................được sử dụng giá trị quyền sử dụng đất góp vốn liên doanh với ...................... sử dụng vào mục đích .........................................

Căn cứ giấy phép đầu tư số: ...................................................................

Căn cứ Thông tư số: 35 /2001/TT-BTC ngày 25 tháng 5 năm 2001 của Bộ Tài chính;

Căn cứ tờ kê khai và thoả thuận giữa......................................................

Hôm nay, ngày................tháng...........năm .............................................

Tại:...........................................................................................................

I. Cơ quan quản lý nhà nước:

1. Đại diện Sở Tài chính - Vật giá:

Ông (bà):..............................Chức vụ..........................Chủ tịch hội đồng

2. Đại diện Sở Địa chính hoặc (Sở Địa chính-Nhà đất):

Ông (bà):...................................Chức vụ...............................thành viên

II. Đại diện tổ chức (Doanh nghiệp có đất góp vốn liên doanh):....................................................................................................

Ông (bà): ............................ Chức vụ ......................................................

Trụ sở: .....................................................................................................

III. Hội nghị đã thống nhất xác định vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất góp vốn liên doanh như sau:

1. Giá trị quyền sử dụng đất góp vốn liên doanh là:......đồng (hoặc USD)

2. Sử dụng vào mục đích:........................................................................

3. Vị trí thửa (lô) đất tại:.........................................................................

4. Diện tích đất:.......................................................................................

5. Giá cho thuê đất: đồng (hoặc) USD/m2/năm......................................

6. Thời hạn góp vốn liên doanh.............kể từ ngày..... tháng ..... năm...

7. Tổ chức (Doanh nghiệp có đất góp vốn liên doanh) có trách nhiệm hạch toán đầy đủ giá trị quyền sử dụng đất trên sổ sách kế toán và thực hiện nghĩa vụ nộp thu về sử dụng vốn ngân sách nhà nước theo quy định hiện hành.

8. Kỳ nộp và mức nộp tiền thu về sử dụng vốn ngân sách nhà nước cho mỗi lần trong năm thực hiện theo quy định hiện hành và hướng dẫn của cơ quan thuế.

9. Biên bản được lập thành 5 bản.

- Sở Tài chính - Vật giá 1 bản;

- Sở Địa chính hoặc (Sở Địa chính -Nhà đất) 1 bản;

- Cục thuế 1 bản;

- Cục Tài chính doanh nghiệp (đối với doanh nghiệp Trung ương) 1 bản

- Doanh nghiệp có đất góp vốn liên doanh 1 bản.

Đại diện tổ chức
(Ký tên, đóng dấu)

Chủ tịch hội đồng
(Ký tên, đóng dấu)

PHỤ LỤC I

ĐỐI TƯỢNG PHẢI NỘP TIỀN THUÊ ĐẤT
(Ban hành kèm theo Thông tư 35 /2001/TT-BTC ngày 25 /5/2001
của Bộ Tài chính)

1- Các đối tượng được Nhà nước cho thuê đất quy định tại Điều 9 Nghị định 04/2000/NĐ-CP, gồm:

a- Hộ gia đình, cá nhân có nhu cầu sử dụng đất để sản xuất, kinh doanh.

b- Hộ gia đình sử dụng đất nông nghiệp vượt hạn mức theo qui định của pháp Luật về đất đai.

c- Tổ chức kinh tế sử dụng đất để sản xuất, kinh doanh.

d- Tổ chức kinh tế thuê đất để đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê quyền sử dụng đất gắn liền với kết cấu hạ tầng đó tại Khu Công nghiệp (KCN), Khu Chế xuất (KCX), Khu Công nghệ cao (KCNC).

2. Các đối tượng được Nhà nước giao đất không thu tiền sử dụng đất quy định tại khoản 1 Điều 7 Nghị định 04/2000/NĐ-CP, nếu sử dụng một phần đất vào sản xuất kinh doanh, dịch vụ ngoài mục đích được giao thì phải nộp tiền thuê đất đối với phần diện tích đất sử dụng vào sản xuất kinh doanh dịch vụ, gồm:

a- Tổ chức được giao quản lý đất có rừng và đất để trồng rừng phòng hộ đầu nguồn, phòng hộ chắn gió, chắn cát bay, phòng hộ chắn sóng, lấn biển, phòng hộ bảo vệ môi trường sinh thái; Các tổ chức được nhà nước giao quản lý vườn quốc gia, khu rừng bảo tồn thiên nhiên, khu rừng văn hoá -lịch sử - môi trường; nếu sử dụng một phần đất vào sản xuất kinh doanh, dịch vụ ngoài mục đích được giao, thì phải nộp tiền thuê đất đối với phần diện tích đó.

b- Cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, đơn vị vũ trang nhân dân sử dụng đất để xây dựng trụ sở làm việc, sử dụng vào mục đích quốc phòng, an ninh, sử dụng đất để xây dựng các công trình thuộc các ngành và lĩnh vực sự nghiệp về kinh tế, văn hoá, xã hội, khoa học, kỹ thuật, ngoại giao, tổ chức được giao quản lý đất có công trình di tích lịch sử văn hoá đã được xếp hạng; nếu sử dụng một phần đất vào sản xuất kinh doanh, dịch vụ ngoài mục đích được giao, thì phải nộp tiền thuê đất đối với phần diện tích đó.

c- Tổ chức sử dụng đất vào các mục đích công cộng quy định tại Điều 4 của Nghị định 04/2000/NĐ-CP ngày 11/2/2000 của Chính phủ, gồm:

- Đất sử dụng vào mục đích công cộng quy định tại điểm 5 khoản 5 Điều 1 của Luật sửa đổi, bổ sung một số điều của Luật Đất đai bao gồm đất để xây dựng đường giao thông, cầu, cống, vỉa hè, hệ thống cấp thoát nước, sông, hồ, đê, đập, trường học, bệnh viện, chợ, công viên, vườn hoa, khu vui chơi cho trẻ em, quảng trường, sân vận động, sân bay, bến cảng; nếu sử dụng một phần đất vào sản xuất kinh doanh, dịch vụ ngoài mục đích được giao, thì phải nộp tiền thuê đất đối với phần diện tích đó.

- Đất sử dụng để xây dựng các công trình công cộng khác bao gồm đất xây dựng nhà máy điện, trạm biến thế điện, hồ thuỷ điện, đường dây thông tin, đường dây tải điện, đường ống dẫn xăng dầu, đường ống dẫn khí, đài khí tượng thuỷ văn, các trạm quan trắc phục vụ nghiên cứu và dịch vụ công cộng, công trình thuỷ lợi, bến tàu, bến xe, bến phà, sân ga, vườn quốc gia, khu an dưỡng, khu nuôi dưỡng trẻ em có hoàn cảnh khó khăn, cơ sở huấn luyện, tập luyện thể dục, thể thao, cơ sở phục hồi chức năng cho trẻ em khuyết tật, trung tâm dạy nghề, công trình văn hoá, tượng đài, bia tưởng niệm, câu lạc bộ, nhà hát, bảo tàng, triển lãm, rạp chiếu phim, rạp xiếc, trung tâm cai nghiện ma tuý, trại giáo dưỡng, trại phục hồi nhân phẩm, nghĩa trang, nghĩa địa, khu xử lý chất thải, bãi rác; nếu sử dụng một phần đất vào sản xuất kinh doanh, dịch vụ ngoài mục đích được giao, thì phải nộp tiền thuê đất đối với phần diện tích đó.

PHỤ LỤC II

ĐỐI TƯỢNG KHÔNG PHẢI NỘP TIỀN THUÊ ĐẤT

(Ban hành kèm theo Thông tư số 35 /2001/TT-BTC ngày 25/5/2001của Bộ Tài chính)

1- Các đối tượng được Nhà nước giao đất có thu tiền sử dụng đất theo quy định tại Điều 8 Nghị định 04/2000/NĐ-CP, gồm:

- Tổ chức kinh tế được Nhà nước giao đất để xây dựng nhà ở để bán hoặc cho thuê.

- Tổ chức kinh tế sử dụng đất vào mục đích đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê quyền sử dụng đất gắn liền với kết cấu hạ tầng đó.

- Tổ chức kinh tế được Nhà nước giao đất để tạo vốn xây dựng cơ sở hạ tầng để chuyển nhượng hoặc cho thuê quyền sử dụng đất gắn liền với kết cấu hạ tầng đó.

- Hộ gia đình, cá nhân được nhà nước giao đất để làm nhà ở.

2- Các đối tượng được giao đất không thu tiền sử dụng đất qui định tại khoản 2, khoản 3 Điều 7 và khoản 1 Điều 7 Nghị định số 04/2000/NĐ-CP (trừ phần đất sử dụng vào mục đích sản xuất kinh doanh, dịch vụ), gồm:

- Theo khoản 2 Điều 7 Nghị định 04/2000/NĐ-CP gồm hộ gia đình, cá nhân trực tiếp lao động nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối trong hạn mức theo quy định hiện hành.

- Theo khoản 3 Điều 7 Nghị định 04/2000/NĐ-CP gồm các tổ chức tôn giáo đang sử dụng đất.

- Theo khoản 1 Điều 7 Nghị định số 04/2000/NĐ-CP (trừ phần đất sử dụng vào mục đích sản xuất kinh doanh, dịch vụ), gồm:

+ Tổ chức được giao quản lý đất có rừng và đất để trồng rừng phòng hộ đầu nguồn, phòng hộ chắn gió, chắn cát bay, phòng hộ chắn sóng, lấn biển, phòng hộ bảo vệ môi trường sinh thái; Các tổ chức được nhà nước giao quản lý vườn quốc gia, khu rừng bảo tồn thiên nhiên, khu rừng văn hoá -lịch sử - môi trường.

+ Doanh nghiệp nhà nước đang sử dụng đất do Nhà nước giao trước ngày 1/1/1999 vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối.

+ Cơ quan Nhà nước, tổ chức chính trị, tổ chức chính trị xã hội, đơn vị vũ trang nhân dân sử dụng đất để xây dựng trụ sở làm việc, sử dụng đất vào mục đích quốc phòng, an ninh, sử dụng đất để xây dựng các công trình thuộc các ngành và lĩnh vực sự nghiệp về kinh tế, văn hoá, xã hội, khoa học, kỹ thuật, ngoại giao; tổ chức được giao quản lý đất có công trình di tích lịch sử văn hoá đã xếp hạng.

+ Tổ chức sử dụng đất vào các mục đích công cộng quy định tại Điều 4 Nghị định 04/2000/NĐ-CP ngày 11/2/2000 của Chính phủ./.

PHỤ LỤC III

MIỄN TIỀN THUÊ ĐẤT ĐỂ THỰC HIỆN ƯU ĐÃI ĐẦU TƯ THEO QUY QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 51/1999/NĐ-CP NGÀY 8/7/1999 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT KHUYẾN KHÍCH ĐẦU TƯ TRONG NƯỚC (SỬA ĐỔI)
(Ban hành kèm theo Thông tư số 35 /2001/TT-BTC ngày 25/5/2001
của Bộ Tài chính)

1- Các điều kiện được miễn tiền thuê đất:

a- Dự án đầu tư vào các ngành, nghề quy định tại Danh mục A (ngành, nghề thuộc các lĩnh vực được hưởng ưu đãi đầu tư), Phụ lục IV.

b- Dự án đầu tư thuộc mọi lĩnh vực, ngành, nghề sản xuất, kinh doanh mà pháp luật không cấm, có sử dụng số lao động bình quân trong năm ít nhất là: ở đô thị loại 1 và loại 2 là 100 người; ở địa bàn thuộc Danh mục B (địa bàn có điều kiện kinh tế - xã hội khó khăn) hoặc Danh mục C (địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn) là 20 người; ở địa bàn khác là 50 người.

c- Dự án đầu tư được thực hiện tại địa bàn có điều kiện kinh tế xã hội khó khăn quy định tại Danh mục B, Phụ lục IV.

d- Dự án đầu tư được thực hiện tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Danh mục C, Phụ lục IV.

2- Miễn tiền thuê đất:

2.1 - Miễn 3 năm đối với dự án đầu tư có một điều kiện a hoặc b qui định tại mục 1 Phụ lục này.

2.2- Miễn 6 năm đối với dự án đầu tư có đủ hai điều kiện a và b qui định tại mục 1 Phụ lục này.

2.3- Miễn 7 năm đối với dự án đầu tư tại địa bàn quy định tại Mục II Danh mục B (địa bàn có điều kiện kinh tế xã hội khó khăn) tại Phụ lục IV.

2.4- Miễn 10 năm đối với dự án đầu tư tại địa bàn qui định tại Mục I Danh mục B (địa bàn có điều kiện kinh tế xã hội khó khăn) tại Phụ lục IV.

2.5- Miễn 11 năm đối với dự án đầu tư vào các ngành nghề thuộc Danh mục A thực hiện tại địa bàn quy định tại Danh mục B, Phụ lục IV đồng thời đáp ứng một điều kiện a hoặc b qui định tại mục 1 Phụ lục này.

2.6- Miễn 13 năm đối với dự án đầu tư vào các ngành nghề thuộc Danh mục A thực hiện tại địa bàn quy định tại Danh mục B, Phụ lục IV đồng thời đáp ứng đủ hai điều kiện a và b qui định tại mục 1 Phụ lục này.

2.7- Miễn 11 năm đối với dự án đầu tư tại địa bàn quy định tại Mục II Danh mục C (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn), Phụ lục IV.

2.8- Miễn 15 năm đối với dự án đầu tư tại địa bàn quy định tại Mục I Danh mục C (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn), Phụ lục IV.

2.9- Miễn nộp tiền thuê đất trong suốt thời hạn thực hiện dự án đối với dự án đầu tư vào các ngành nghề thuộc Danh mục A thực hiện tại địa bàn qui định tại Danh mục C (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn), Phụ lục IV./.

PHỤ LỤC IV

DANH MỤC NGÀNH, NGHỀ THUỘC LĨNH VỰC, ĐỊA BÀN KHUYẾN KHÍCH ĐẦU TƯ THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH 51/1999/NĐ-CP NGÀY 8/7/1999 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT KHUYẾN KHÍCH ĐẦU TƯ TRONG NƯỚC (SỬA ĐỔI)
(Ban hành kèm theo Thông tư số 35 /2001/TT-BTC ngày 25 / 5 /2001của Bộ Tài chính)

DANH MỤC A

NGÀNH, NGHỀ THUỘC CÁC LĨNH VỰC ĐƯỢC HƯỞNG ƯU ĐÃI ĐẦU TƯ:

Các dự án đầu tư vào các ngành, nghề trong từng lĩnh vực sau đây được hưởng ưu đãi:

I- Trồng rừng, khoanh nuôi tái sinh rừng; trồng cây lâu năm trên đất hoang hoá, đồi, núi trọc; khai hoang; làm muối; nuôi trồng thuỷ sản ở vùng nước chưa được khai thác

1. Trồng rừng phòng hộ (đầu nguồn, ven biển, bảo vệ môi sinh), rừng đặc dụng, rừng sản xuất, khoanh nuôi tái sinh rừng;

2. Trồng cây lâu năm (cây công nghiệp, cây ăn quả, cây dược liệu, cây khác) trên đất khai hoang, phục hóa, đồi núi trọc;

3. Làm muối từ nước biển, khai thác muối mỏ, sản xuất muối công nghiệp;

4. Nuôi trồng thuỷ sản ở các vùng nước tự nhiên chưa có đầu tư cải tạo, chưa được sử dụng;

5. Khai hoang, tận dụng đất trống vào mục đích sản xuất nông nghiệp, lâm nghiệp, ngư nghiệp.

II- Xây dựng kết cấu hạ tầng, phát triển vận tải công cộng; phát triển sự nghiệp giáo dục, đào tạo, y tế, văn hoá dân tộc

1- Xây dựng kết cấu hạ tầng kỹ thuật:

- Xây dựng mới, cải tạo, mở rộng nhà máy điện, phát triển mạng lưới điện, xây dựng cơ sở sử dụng năng lượng mặt trời, năng lượng gió, khí sinh vật;

- Xây dựng mới, cải tạo, nâng cấp, hiện đại hoá: cầu, đường bộ, sân bay, bến cảng, nhà ga, bến xe; mở thêm các tuyến đường sắt;

- Cải tạo và phát triển mạng lưới thông tin liên lạc;

- Xây dựng nhà máy sản xuất nước, xây dựng hệ thống cấp nước, thoát nước; xây dựng công trình bảo vệ môi trường, xử lý chất thải;

- Xây dựng hạ tầng kỹ thuật khu dân cư tập trung (ở địa bàn thuộc Danh mục B hoặc C).

2- Phát triển vận tải công cộng;

3- Phát triển sự nghiệp giáo dục, đào tạo, y tế, văn hoá dân tộc:

- Mở trường học dân lập, trường tư thục ở các bậc học: giáo dục mầm non, tiểu học, phổ thông cơ sở, phổ thông trung học, trung học chuyên nghiệp, cao đẳng, đại học;

- Thành lập cơ sở dạy nghề, nâng cao tay nghề cho công nhân; bồi dưỡng và nâng cao kiến thức quản lý, kinh doanh;

- Thành lập cơ sở y tế dân lập, cơ sở y tế tư nhân trong các lĩnh vực: khám bệnh, chữa bệnh, dưỡng lão, chăm sóc người tàn tật;

- Thành lập nhà văn hoá dân tộc, đoàn ca, múa, nhạc dân tộc; sưu tầm, bảo tồn, phát triển, phổ biến văn hoá dân tộc; chế tạo nhạc cụ dân tộc.

4. Dự án đầu tư theo hình thức hợp đồng xây dựng - kinh doanh - chuyển giao (BOT); hợp đồng xây dựng - chuyển giao - kinh doanh (BTO); hợp đồng xây dựng - chuyển giao (BT).

5. Đầu tư xây dựng các khu thương mại, siêu thị, các loại nhà ở phục vụ nhu cầu của nhân dân ở thành phố và đô thị.

III- Sản xuất, kinh doanh hàng xuất khẩu

Sản xuất, kinh doanh hàng hóa, dịch vụ cho xuất khẩu đạt giá trị trên 30% giá trị hàng hóa, dịch vụ sản xuất, kinh doanh của doanh nghiệp trong năm tài chính.

IV- Đánh bắt hải sản ở vùng biển xa bờ; chế biến nông sản, lâm sản, thuỷ sản; dịch vụ kỹ thuật trực tiếp phục vụ sản xuất nông nghiệp, lâm nghiệp, ngư nghiệp

1. Đánh bắt hải sản ở vùng biển xa bờ;

2. Chế biến nông sản, lâm sản, thuỷ sản;

3. Các dịch vụ kỹ thuật trực tiếp phục vụ nông nghiệp: làm đất, tưới nước, tiêu úng, gieo trồng, thu hoạch, bảo vệ, bảo quản nông sản;

4. Các dịch vụ kỹ thuật trực tiếp phục vụ lâm nghiệp: làm đất, cung cấp hạt giống, cây con, tưới nước, bảo vệ rừng;

5. Các dịch vụ kỹ thuật trực tiếp phục vụ ngư nghiệp: kho bảo quản thuỷ sản, cứu hộ cho tàu thuyền đánh cá xa bờ;

6. Các loại dịch vụ về: bảo vệ cây trồng, vật nuôi; nhân và lai tạo giống mới; bảo quản nông sản, lâm sản, hải sản.

V- Nghiên cứu, phát triển khoa học, công nghệ, dịch vụ khoa học, công nghệ; tư vấn về pháp lý, đầu tư, kinh doanh, quản trị doanh nghiệp, bảo hộ quyền sở hữu trí tuệ và chuyển giao công nghệ

1. Nghiên cứu triển khai công nghệ;

2. Xây dựng và khai thác các cơ sở nghiên cứu: phòng thí nghiệm, trạm thí nghiệm, trại thí nghiệm nhằm ứng dụng công nghệ mới vào sản xuất;

3. ứng dụng và phát triển công nghệ cao, chế tạo và gia công vật liệu từ nguồn nguyên liệu trong nước:

- Công nghệ thông tin: tạo ra các phần mềm máy tính dùng trong các lĩnh vực của nền kinh tế;

- Công nghệ sinh học được ứng dụng theo quy mô công nghiệp trong việc sản xuất: cây giống, con giống, thuốc chữa bệnh cho người, vật nuôi, cây trồng, thức ăn cho người và vật nuôi, kích dục tố trong sinh sản, phân bón sinh học đạt các tiêu chuẩn kinh tế - kỹ thuật tiên tiến;

- Công nghệ sản xuất vật liệu mới có tính năng đặc biệt;

- Công nghệ sử dụng lại các chất phế thải rắn, lỏng, khí;

- Công nghệ sản xuất sử dụng ít: nhiên liệu, nguyên liệu, vật liệu, năng lượng hoặc giảm lượng chất thải trên một đơn vị sản phẩm; công nghệ tạo ra các sản phẩm mà trong quá trình sử dụng, sản phẩm này tiêu thụ ít năng lượng, nhiên liệu, nguyên vật liệu hơn so với sản phẩm cùng loại;

- Công nghệ sạch, công nghệ sử dụng hoặc sản xuất ra các trang thiết bị sử dụng: năng lượng gió, năng lượng mặt trời, năng lượng địa nhiệt, năng lượng thuỷ triều hoặc năng lượng sinh học;

- Công nghệ sản xuất các sản phẩm điện tử, bán dẫn, la-de (laser).

4. Tư vấn về pháp lý, đầu tư, kinh doanh, quản trị doanh nghiệp, chuyển giao công nghệ:

- Tư vấn đầu tư, tư vấn quản lý, tư vấn chuyển giao công nghệ; dạy nghề, đào tạo kỹ thuật, kỹ năng quản lý;

- Cung cấp thông tin về thị trường, thông tin khoa học - kỹ thuật, công nghệ;

- Chuyển giao quyền sở hữu trí tuệ, chuyển giao công nghệ;

- Tiếp thị, xúc tiến thương mại.

VI- Đầu tư xây dựng dây chuyền sản xuất, mở rộng quy mô, đổi mới công nghệ; cải thiện sinh thái và môi trường, vệ sinh đô thị; di chuyển cơ sở sản xuất ra khỏi đô thị; đa dạng hoá ngành, nghề, sản phẩm

1. Đầu tư mua sắm thiết bị thi công phục vụ xây dựng công trình; đầu tư xây dựng các khu thương mại, các siêu thị, các loại nhà ở, phục vụ nhu cầu của nhân dân ở các thành phố và đô thị.

2. Đầu tư thành lập phân xưởng sản xuất mới, lắp đặt dây chuyền sản xuất mới, lắp đặt thêm máy móc vào dây chuyền sản xuất hiện có, lắp đặt máy móc thiết bị mới thay thế cho toàn bộ máy móc thiết bị của dây chuyền hiện có; ứng dụng công nghệ mới vào sản xuất;

3. Đầu tư cải thiện sinh thái và môi trường; vệ sinh đô thị;

4. Đầu tư di chuyển cơ sở sản xuất ra khỏi đô thị;

5. Đầu tư đa dạng hoá ngành, nghề, sản phẩm.

VII- Những ngành, nghề khác cần ưu tiên phát triển

1. Chăn nuôi gia súc, gia cầm tập trung có quy mô công nghiệp; chế biến thức ăn cho gia súc, thức ăn cho nuôi trồng thuỷ sản;

2. Cơ khí sản xuất và sửa chữa máy nông nghiệp, sản xuất hàng dệt, hàng da, nhựa cao cấp, dụng cụ học tập và giáo cụ học đường, đồ chơi trẻ em, các sản phẩm từ cao su tự nhiên;

3. Sản xuất, lắp ráp, sửa chữa máy móc, thiết bị để sản xuất, chế biến nông sản, lâm sản, thuỷ sản, thiết bị đo lường thí nghiệm, thiết bị và phương tiện xây dựng, khai khoáng; đóng tàu sông, biển; sản xuất đầu máy, toa xe đường sắt; thiết bị cho đường dây và biến thế điện; sản xuất linh kiện điện tử, sản xuất phần mềm vi tính;

4. Sản xuất nguyên liệu, nhiên liệu, vật liệu; sản xuất thuốc thú y, sản xuất giống cây trồng, vật nuôi; thăm dò, khai thác dầu khí và chế biến dầu khí; khai thác và chế biến than; luyện và cán thép; sản xuất kim loại màu, vật liệu xây dựng; sản xuất phân bón; sản xuất hóa chất cơ bản;

5. Các ngành nghề truyền thống: chạm trổ, khảm trai, sơn mài, khắc đá, mây, tre, trúc mỹ nghệ, thảm, lụa tơ tằm, gốm, sứ, thêu ren thủ công, đúc và gò đồng;

Đầu tư xây dựng, kinh doanh kết cấu hạ tầng của các khu công nghiệp, khu chế xuất, khu công nghệ cao; sản xuất, dịch vụ trong các khu công nghiệp, khu chế xuất, khu công nghệ cao.

DANH MỤC B

ĐỊA BÀN CÓ ĐIỀU KIỆN KINH TẾ - XÃ HỘI KHÓ KHĂN

I. Các huyện thuộc tỉnh vùng núi cao

1.Tỉnh Bắc Kạn | Thị xã Bắc Kạn |  | 4. Tỉnh Lai Châu |  | Thị xã Điện Biên Phủ, Thị xã Lai Châu, Huyện Điện Biên.
2.Tỉnh Cao Bằng | Thị xã Cao Bằng. |  | 5. Tỉnh Lào Cai |  | Thị xã Cam Đường, Lào Cai, Huyện Bảo Thắng,
3. Tỉnh Hà Giang | Thị xã Hà Giang, Huyện Bắc Quang. |  | 6. Tỉnh Sơn La |  | Thị xã Sơn La, Huyện Mai Sơn, Yên Châu.
2. Các huyện thuộc tỉnh miền núi, vùng đồng bằng
1. Tỉnh Bắc Giang |  | Huyện Lục Ngạn, Lục Nam, Yên Thế. |  | 18. Tỉnh Ninh Bình | Thị xã Tam Điệp, Huyện Nho Quan.
2. Tỉnh Hoà Bình |  | Huyện Kim Bôi, Kỳ Sơn, Lạc Sơn, Lương Sơn, Lạc Thuỷ, Tân Lạc, Yên Thuỷ. |  | 19. Tỉnh Nghệ An | Huyện Anh Sơn, Nghĩa Đàn, Tân Kỳ, Thanh Chương.
3. Tỉnh Lạng Sơn |  | Huyện Bắc Sơn, Cao Lộc, Chi Lăng, Hữu Lũng, Lộc Bình, Tràng Định, Văn Lãng, Văn Quan. |  | 20. Tỉnh Ninh Thuận | Huyện Ninh Hải.
4. Tỉnh Phú Thọ |  | Huyện Đoan Hùng, Hạ Hòa, Sông Thao, Thanh Ba, Tam Thanh. |  | 21. Tỉnh Phú Yên | Huyện Đồng Xuân, Sông Hinh.
5.Tỉnh Quảng Ninh |  | Huyện Hoành Bồ, Hải Ninh, Quảng Hà, Tiên Yên, Vân Đồn. |  | 23. Tỉnh Quảng Trị | Huyện Đak Rông.
6. Tỉnh Tuyên Quang |  | Huyện Hàm Yên, Sơn Dương, Yên Sơn. |  | 24. Tỉnh Quảng Nam | Huyện Hiệp Đức, Tiên Phước.
7. Tỉnh Thái Nguyên |  | Huyện Đồng Hỷ, Đại Từ, Huyện Định Hoá, Huyện Phú Lương. |  | 25. Tỉnh Quảng Ngãi | Huyện Minh Long.
8. Tỉnh Yên Bái |  | Huyện Trấn Yên, Văn Yên, Văn Chấn, Yên Bình. |  | 26. Tỉnh Thanh Hoá | Huyện Cẩm Thuỷ, Như Thanh, Ngọc Lạc, Thạch Thành.
9. Tỉnh Bình Phước |  | Huyện Đồng Phú, Lộc Ninh, Phước Long, Bình Long. |  | 27. Tỉnh Thừa Thiên-Huế | Huyện Nam Đông.
10. Tỉnh Đắk Lắk |  | Huyện Buôn Đôn, Cư Jút, Cư M'gar, Đắk R'Lấp, Đắk Mil, Ea H'leo, Ea Kar, Ea Súp, Krông Pắc, Krông Buk, Krông Bông, Krông Ana, Krông Năng, Huyện Lắk, M' Đrăk. |  | 28. Tỉnh An Giang | Huyện An Phú, Huyện Tri Tôn, Huyện Tịnh Biên.
11. Tỉnh Gia Lai |  | Huyện An Khê, Ayun Pa, Chư Sê, Chư Prông, Chư Pảh, Ia Grai. |  | 29. Tỉnh Bạc Liêu | Thị xã Bạc Liêu, Huyện Vĩnh Lợi.
12. Tỉnh Kon Tum |  | Thị xã Kon Tum, Huyện Đắk Hà, Ngọc Hồi. |  | 30. Tỉnh Cà Mau | Huyện Thới Bình, Trần Văn Thời.
13. Tỉnh Lâm Đồng |  | Huyện Bảo Lâm, Cát Tiên, Di Linh, Đạ Tẻh, Đơn Dương, Đức Trọng, Đạ Huoai, Lâm Hà. |  | 31. Tỉnh Đồng Nai | Huyện Định Quán, Tân Phú, Xuân Lộc, Long Khánh.
14. Tỉnh Bình Thuận |  | Huyện Bắc Bình, Đức Linh, Hàm Thuận Bắc, Tánh Linh. |  | 32. Tỉnh Kiên Giang | Huyện Châu Thành, Hòn Đất.
15. Tỉnh Bình Định |  | Huyện Hoài Ân. |  | 33. Tỉnh Khánh Hoà | Huyện Vạn Ninh, Cam Ranh.
16. Tỉnh Hải Dương |  | Huyện Chí Linh. |  | 34. Tỉnh Sóc Trăng | Thị xã Sóc Trăng, Huyện Long Phú, Mỹ Xuyên.
17. Tỉnh Hà Tĩnh |  | Huyện Hương Khê, Hương Sơn. |  | 35. Tỉnh Trà Vinh | Huyện Cầu Ngang, Cầu Kè, Tiểu Cần.

DANH MỤC C ĐỊA BÀN CÓ ĐIỀU KIỆN KINH TẾ XÃ HỘI ĐẶC BIỆT KHÓ KHĂN
I. Các huyện thuộc tỉnh vùng núi cao, hải đảo
Tỉnh Bắc Kạn | Huyện Ba Bể, Bạch Thông, Chợ Mới, Chợ Đồn, Ngân Sơn, Na Rì | 8. Tỉnh Bà Rịa - Vũng Tàu | Huyện Côn Đảo.
2. Tỉnh Cao Bằng | Huyện Bảo Lạc, Hạ Lang, Hà Quảng, Hòa An, Nguyên Bình, Quảng Hòa, Thông Nông, Trà Lĩnh, Thạch An, Trùng Khánh. | 9. Thành phố Đà Nẵng | Huyện Đảo Hoàng Sa.
3. Tỉnh Hà Giang | Huyện Bắc Mê, Đồng Văn, Hoàng Su Phì, Mèo Vạc, Quản Bạ, Vị Xuyên, Xín Mần, Yên Minh. | 10. Thành phố Hải Phòng | Huyện Bạch Long Vĩ, Cát Hải.
4. Tỉnh Lai Châu | Huyện Mường Lay, Mường Tè, Phong Thổ, Tủa Chùa, Tuần Giáo, Sìn Hồ, Điện Biên Đông. | 11. Tỉnh Khánh Hoà | Huyện Trường Sa.
5. Tỉnh Lào Cai | Huyện Bắc Hà, Bát Sát, Mường Khương, Than Uyên, Văn Bàn, Sa Pa, Bảo Yên. | 12. Tỉnh Kiên Giang | Huyện Kiên HảI, Phú Quốc.
6. Tỉnh Sơn La | Huyện Bắc Yên, Mộc Châu, Mường La, Quỳnh Nhai, Thuận Châu, Sông Mã, Phù Yên. | 13. Tỉnh Quảng Ninh | Huyện Cô Tô
7. Tỉnh Bình Thuận | Huyện Phú Quý. | 14. Tỉnh Quảng Ngãi | Huyện Lý Sơn.
II. Các huyện thuộc tỉnh miền núi, vùng dân tộc đồng bằng
Tỉnh Bắc Giang | Huyện Sơn Động. | 16. Tỉnh Bình Định | Huyện An Lão,Vĩnh Thạnh, Vân Canh.
2. Tỉnh Hoà Bình | Huyện Đà Bắc, Mai Châu. | 17. Tỉnh Khánh Hoà | Huyện Khánh Vĩnh, Khánh Sơn.
3. Tỉnh Lạng Sơn | Huyện Bình Gia, Đình Lập. | 18. Tỉnh Ninh Thuận | Huyện Ninh Sơn.
4. Tỉnh Phú Thọ | Huyện Thanh Sơn, Yên Lập. | 19. Tỉnh Bà Rịa-Vũng Tàu | Huyện Tân Thành.
5. Tỉnh Quảng Ninh | Huyện Ba Chẽ, Bình Liêu. | 20. Tỉnh Bạc Liêu | Huyện Hồng Dân.
6. Tỉnh Tuyên Quang | Huyện Chiêm Hoá, Na Hang. | 21. Tỉnh Bình Phước | Huyện Bù Đăng.
7. Tỉnh Thái Nguyên | Huyện Võ Nhai. | 22. Tỉnh Cà Mau | Huyện U Minh.
8. Tỉnh Yên Bái | Huyện Lục Yên, Mù Căng Chải, Trạm Tấu. | 23. Tỉnh Thanh Hoá | Huyện Quan Hoá, Bá Thước, Lang Chánh, Thường Xuân, Quan Sơn, Mường Lát, Như Xuân.
9. Tỉnh Đắk Lắk | Huyện Đắk Nông, Krông Nô. | 24. Tỉnh Nghệ An | Huyện Kỳ Sơn, Tương Dương, Con Cuông, Quế Phong, Quỳ Hợp, Quỳ Châu.
10. Tỉnh Gia Lai | Huyện Đức Cơ, K’Bang, Krông Pa, Kon Ch’ro, Mang Yang. | 25. Tỉnh Quảng Bình | Huyện Minh Hoá, Tuyên Hoá.
11. Tỉnh Kon Tum | Huyện Đắk Tô, Đắk Glei, Kon Plong, Sa Thầy. | 26. Tỉnh Quảng Trị | Huyện Hướng Hoá.
12. Tỉnh Lâm Đồng | Huyện Lạc Dương. | 27. Tỉnh Thừa Thiên - Huế | Huyện A Lưới.
13. Tỉnh Kiên Giang | Huyện An Biên, Gò Quao, Vĩnh Thuận. | 28. Tỉnh Quảng Nam | Huyện Hiên, Giằng, Phước Sơn, Trà My.
14. Tỉnh Sóc Trăng | Huyện Mỹ Tú, Huyện Thạnh Trị, Huyện Vĩnh Châu. | 29. Tỉnh Quảng Ngãi | Huyện Ba Tơ, Trà Bồng, Sơn Tây, Sơn Hà.
15. Tỉnh Trà Vinh | Huyện Châu Thành, Trà Cú. | 30. Tỉnh Phú Yên | Huyện Sơn Hoà.

Nguyễn Thị Kim Ngân

(Đã ký)


TT 2002 - 22 xu ly TC doi voi phan von gop cua DNNN khi cham dut ld

BỘ TÀI CHÍNH --------- Số : 22/ 2002/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập -- Tự do -- Hạnh phúc ---------------------------------------
 | Hà Nội, ngày 11 tháng 3 năm 2002

THÔNG TƯ

Hướng dẫn xử lý tài chính và hạch toán đối với doanh nghiệp Nhà nước Việt Nam

có vốn góp thành lập doanh nghiệp liên doanh theo Luật đầu tư nước ngoài tại Việt Nam

khi doanh nghiệp liên doanh chấm dứt hoạt động

Căn cứ Luật đầu tư nước ngoài tại Việt Nam ngày 12/11/1996 và Luật sửa đổi, bổ sung một số điều của Luật đầu tư nước ngoài tại Việt Nam ngày 9/ 06/ 2000;

Căn cứ Nghị định số 24/2000/NĐ-CP ngày 31/7/2000 của Chính phủ quy định chi tiết thi hành Luật đầu tư nước ngoài tại Việt Nam;

Căn cứ Nghị định số 04/2000/NĐ-CP ngày 11/2/2000 của Chính phủ quy định chi tiết Luật sửa đổi, bổ sung một số điều của Luật Đất đai;

Bộ Tài chính hướng dẫn xử lý tài chính và hạch toán đối với những doanh nghiệp Nhà nước Việt Nam có vốn góp thành lập doanh nghiệp liên doanh theo Luật đầu tư nước ngoài tại Việt Nam khi doanh nghiệp liên doanh chấm dứt hoạt động như sau:

I. QUY ĐỊNH CHUNG

1./ Đối tượng và phạm vi áp dụng:

Thông tư này quy định việc xử lý tài chính và hạch toán đối với:

1.1 Phần tài sản, tiền vốn của doanh nghiệp Nhà nước được chia từ liên doanh khi liên doanh chấm dứt hoạt động trong các trường hợp:

- Hết thời hạn ghi trong giấy phép đầu tư;

- Theo các điều kiện chấm dứt hoạt động được quy định trong hợp đồng, điều lệ doanh nghiệp liên doanh;

- Theo quyết định của cơ quan quản lý Nhà nước về đầu tư nước ngoài do vi phạm nghiêm trọng pháp luật hoặc quy định của giấy phép đầu tư;

- Do bị tuyên bố phá sản.

1.2 Doanh nghiệp Nhà nước chuyển nhượng hoặc mua lại phần vốn góp liên doanh.

2./ Khi doanh nghiệp liên doanh chấm dứt hoạt động, các bên góp vốn liên doanh có trách nhiệm thành lập Ban thanh lý để tiến hành thanh lý, thực hiện phương án phân chia, xử lý tài sản, tiền vốn theo đúng điều lệ và hợp đồng liên doanh, đảm bảo công bằng và đúng pháp luật (Trừ trường hợp liên doanh bị tuyên bố phá sản thì thủ tục giải quyết theo quy định của Luật Phá sản doanh nghiệp).

3./ Doanh nghiệp đối tác bên Việt Nam, căn cứ vào kết quả phân chia tài sản và tiền vốn của Ban thanh lý doanh nghiệp liên doanh (hoặc quyết định của Toà án), có trách nhiệm tiếp nhận tài sản được chia từ liên doanh, xử lý tài chính và hạch toán theo quy định tại phần II và III của Thông tư này.

Doanh nghiệp đối tác bên Việt Nam bao gồm:

- Tổng Công ty, doanh nghiệp hạch toán độc lập thuộc các Tổng Công ty, doanh nghiệp độc lập thuộc các Bộ, UBND tỉnh, thành phố trực thuộc Trung ương trước đây đưa một bộ phận doanh nghiệp hoặc một phần tài sản, tiền vốn góp liên doanh;

- Trường hợp doanh nghiệp Nhà nước trước đây đã đưa toàn bộ giá trị doanh nghiệp góp vốn thành lập liên doanh, không còn tồn tại pháp nhân doanh nghiệp Nhà nước:

+ Nếu doanh nghiệp là thành viên các Tổng Công ty Nhà nước thì Đại diện đối tác bên Việt Nam là các Tổng Công ty Nhà nước.

+ Nếu là doanh nghiệp độc lập thuộc các Bộ quản lý ngành, Uỷ ban Nhân dân các tỉnh, thành phố trực thuộc Trung ương thì các Bộ quản lý ngành, Uỷ ban Nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ định doanh nghiệp làm đại diện đối tác bên Việt Nam thực hiện tiếp nhận tài sản, tiền vốn được chia từ liên doanh.

4./ Nguyên tắc chung để xử lý tài chính và hạch toán khi doanh nghiệp liên doanh chấm dứt hoạt động bao gồm:

Trường hợp giá trị tài sản và tiền vốn nhận về từ việc thanh lý tài sản của doanh nghiệp liên doanh lớn hơn giá trị vốn góp liên doanh, doanh nghiệp đối tác bên Việt Nam được hạch toán tăng nguồn vốn kinh doanh. Trường hợp nhỏ hơn giá trị vốn góp liên doanh thì doanh nghiệp được sử dụng Quỹ dự phòng tài chính để bù đắp, nếu thiếu doanh nghiệp hạch toán vào chi phí hoạt động tài chính.

Trường hợp doanh nghiệp bị thua lỗ kéo dài, không có khả năng tài chính để tự bù đắp, doanh nghiệp báo cáo Bộ Tài chính( đối với doanh nghiệp Trung ương) và Uỷ ban Nhân dân tỉnh, thành phố trực thuộc Trung ương (đối với doanh nghiệp địa phương) xem xét và xử lý cho giảm vốn kinh doanh.

II. QUY ĐỊNH CỤ THỂ

1./ Trường hợp doanh nghiệp đối tác bên Việt Nam nhận lại hoặc được chia từ liên doanh giá trị quyền sử dụng đất, mặt nước, mặt biển của thời gian liên doanh chưa sử dụng (dưới đây gọi là giá trị còn lại của quyền sử dụng đất):

1.1 Nếu trước đây doanh nghiệp đối tác bên Việt Nam đã góp vốn liên doanh bằng tiền sử dụng đất hoặc đã nhận chuyển nhượng quyền sử dụng đất hợp pháp mà số tiền đó không có nguồn gốc từ Ngân sách Nhà nước, khi liên doanh chấm dứt hoạt động doanh nghiệp được tiếp tục sử dụng đất trong thời hạn còn lại được Nhà nước giao đất và không phải nộp tiền thu về sử dụng vốn Ngân sách Nhà nước nhưng phải nộp thuế sử dụng đất (thuế đất) cho Nhà nước theo quy định hiện hành.

1.2 Nếu trước đây doanh nghiệp đối tác bên Việt Nam đã góp vốn liên doanh bằng tiền sử dụng đất hoặc đã nhận chuyển nhượng quyền sử dụng đất hợp pháp mà tiền đó có nguồn gốc từ Ngân sách Nhà nước hoặc là đất doanh nghiệp đối tác bên Việt Nam được Nhà nước cho thuê đất, được dùng giá trị quyền sử dụng đất( tiền thuê đất) để góp liên doanh với nước ngoài và tiền thuê đất đã được chuyển thành phần vốn Nhà nước đầu tư cho doanh nghiệp thì khi liên doanh chấm dứt hoạt động, doanh nghiệp được tiếp tục sử dụng đất trong thời hạn thuê hoặc giao đất còn lại và có trách nhiệm bảo toàn số vốn Nhà nước tương ứng với tiền thuê đất đã được Nhà nước giao để góp liên doanh, thực hiện nộp tiền thu về sử dụng vốn Ngân sách Nhà nước tính từ thời điểm sử dụng tiền thuê đất góp vốn liên doanh theo các quy định hiện hành.

1.3 Trường hợp liên doanh bị giải thể hoặc phá sản, doanh nghiệp đối tác bên Việt Nam được chia giá trị còn lại của quyền sử dụng đất mà đất đó trước đây không phải là đất góp liên doanh của doanh nghiệp thì giá trị còn lại của quyền sử dụng đất coi như tài sản được chia. Doanh nghiệp được tiếp tục sử dụng đất trong thời hạn giao đất, thuê đất còn lại. Khi hết thời hạn sử dụng đất doanh nghiệp thực hiện theo quy định hiện hành của pháp luật về đất đai.

Giá trị còn lại của quyền sử dụng đất được chia quy định tại điểm 1 phần II nói trên nếu có chênh lệch tăng (hoặc giảm) so với vốn góp liên doanh thì doanh nghiệp hạch toán số chênh lệch như quy định tại điểm 4 phần I Thông tư này.

2./ Đối với tài sản khác được chia là nhà cửa, máy móc, thiết bị, tiền, công nợ phải thu hoặc các khoản lỗ, công nợ phải trả, doanh nghiệp căn cứ vào kết quả phân chia tài sản của Ban thanh lý doanh nghiệp liên doanh (hoặc quyết định của Toà án) để hạch toán như quy định tại điểm 4 phần I của Thông tư này.

3./ Các khoản lãi phải trả phát sinh do vay vốn để đem góp liên doanh, nếu doanh nghiệp đối tác bên Việt Nam chưa hạch toán thì được hạch toán vào chi phí hoạt động tài chính.

4./ Trường hợp doanh nghiệp đối tác bên Việt Nam mua lại phần vốn của bên đối tác nước ngoài thì doanh nghiệp hạch toán tăng tài sản và nguồn vốn tương ứng theo các quy định hiện hành về mua tài sản.

5./ Trường hợp doanh nghiệp đối tác bên Việt Nam được phép chuyển nhượng lại vốn góp liên doanh cho bên nước ngoài hoặc đối tác thứ ba (kể cả trường hợp liên doanh còn hoạt động hoặc chấm dứt hoạt động):

5.1 Nếu chuyển nhượng toàn bộ vốn góp liên doanh (bao gồm cả quyền sử dụng đất) doanh nghiệp hạch toán như thanh lý một khoản đầu tư tài chính, số tiền thu được từ việc chuyển nhượng hạch toán vào thu nhập tài chính; giá trị vốn góp liên doanh và các chi phí chuyển nhượng phát sinh hạch toán vào chi phí hoạt động tài chính. Trường hợp có phát sinh lợi nhuận thì phải nộp thuế thu nhập doanh nghiệp theo quy định hiện hành.

5.2 Nếu doanh nghiệp chỉ chuyển nhượng một phần vốn góp liên doanh, giá trị quyền sử dụng đất không chuyển nhượng mà cho bên đối tác nước ngoài hoặc bên thứ ba thuê hoặc thuê lại thì số tiền thu được từ phần vốn chuyển nhượng, doanh nghiệp hạch toán như điểm 5.1 nêu trên. Tiền thu về cho thuê đất hàng năm, hạch toán vào thu nhập tài chính của doanh nghiệp.

Trường hợp phát sinh lỗ thì phần chênh lệch giữa giá trị vốn góp liên doanh và số tiền thu được từ chuyển nhượng vốn, doanh nghiệp hạch toán theo quy định tại điểm 4 phần I Thông tư này.

6./ Trường hợp giá trị quyền sử dụng đất và tài sản khi góp vốn liên doanh được đánh giá cao hơn so với giá trị quyền sử dụng đất và tài sản ghi trên sổ kế toán nay liên doanh chấm dứt hoạt động, sau khi doanh nghiệp đã nhận lại tài sản được chia và hạch toán như quy định trên, nếu trường hợp giá trị tài sản nhận về cao hơn mặt bằng giá hiện hành, doanh nghiệp xác định chênh lệch giá và báo cáo Bộ Tài chính (đối với doanh nghiệp Nhà nước Trung ương) và Uỷ ban Nhân dân tỉnh, thành phố trực thuộc Trung ương (đối với doanh nghiệp Nhà nước địa phương) xem xét điều chỉnh giá trị tài sản và vốn cho phù hợp.

III. QUY ĐỊNH HẠCH TOÁN MỘT SỐ NGHIỆP VỤ CHỦ YẾU

1./ Khi liên doanh chấm dứt hoạt động, doanh nghiệp đối tác bên Việt Nam căn cứ vào giá trị tài sản được nhận (quyền sử dụng đất, tài sản cố định, công cụ, dụng cụ, nguyên vật liệu, thành phẩm, nợ phải thu, tiền...) đã được Ban thanh lý doanh nghiệp liên doanh (hoặc của Toà án) quyết định, đồng thời xác định số chênh lệch (tăng hoặc giảm) so với vốn góp liên doanh, ghi:

1.1 Trường hợp giá trị tài sản nhận được có chênh lệch thấp hơn so với vốn góp liên doanh (vốn góp ghi trên sổ kế toán đã được liên doanh chấp nhận), số chênh lệch trước hết được bù đắp bằng quỹ dự phòng tài chính, nếu thiếu hạch toán vào chi phí tài chính, doanh nghiệp ghi:

Nợ TK 111,112 - (nhận bằng tiền)

Nợ TK 138 - (nhận các khoản nợ phải thu)

Nợ các TK 152,155,156 - (nhận nguyên vật liệu, hàng hoá)

Nợ TK 211- TSCĐ hữu hình (giá trị còn lại)

Nợ TK 213- TSCĐ vô hình

(nhận giá trị còn lại quyền sử dụng đất, tài sản vô hình khác)

Nợ TK 415- Quỹ dự phòng tài chính (phần chênh lệch giảm)

Nợ TK 811- Chi phí hoạt động tài chính (phần chênh lệch giảm còn lại)

Có TK 222- Góp vốn liên doanh (số vốn đã góp)

1.2 Trường hợp giá trị tài sản nhận được có chênh lệch cao hơn so với vốn góp liên doanh (vốn góp ghi trên sổ kế toán đã được liên doanh chấp nhận), số chênh lệch ghi tăng nguồn vốn kinh doanh, doanh nghiệp ghi:

Nợ các TK 111,112- (nhận bằng tiền)

Nợ TK 138 - Phải thu khác (nhận các khoản nợ phải thu)

Nợ các TK 152,155,156- (nhận nguyên vật liệu, hàng hoá)

Nợ TK 211- TSCĐ hữu hình (giá trị còn lại)

Nợ TK 213- TSCĐ vô hình

(nhận giá trị còn lại quyền sử dụng đất, tài sản vô hình khác)

Có TK 222- Góp vốn liên doanh (số vốn đã góp)

Có TK 411- Nguồn vốn kinh doanh (phần chênh lệch tăng)

2./ Trường hợp chuyển nhượng vốn góp liên doanh:

2.1 Trường hợp giá chuyển nhượng cao hơn giá trị vốn góp liên doanh, ghi:

Nợ các TK 111, 112- (số tiền thực nhận)

Có TK 222 - Góp vốn liên doanh (số vốn đã góp)

Có TK 711 - Thu nhập hoạt động tài chính (phần chênh lệch tăng)

2.2 Trường hợp giá chuyển nhượng thấp hơn giá trị vốn góp liên doanh, doanh nghiệp ghi:

Nợ các TK 111, 112- (số tiền thực nhận)

Nợ TK 811- Chi phí hoạt động tài chính (phần chênh lệch giảm)

Có TK 222- Góp vốn liên doanh (số vốn đã góp)

2.3 Chi phí chuyển nhượng phát sinh (nếu có), doanh nghiệp ghi:

Nợ TK 811- Chi phí hoạt động tài chính

Có TK 111,112

2.4 Kết chuyển chi phí chuyển nhượng phát sinh và thu nhập chuyển nhượng (nếu có) để xác định kết quả thu nhập chuyển nhượng vốn, doanh nghiệp ghi:

+ Kết chuyển chi phí chuyển nhượng vốn góp liên doanh:

Nợ TK 911- Xác định kết quả kinh doanh

Có TK 811- Chi phí hoạt động tài chính

+ Kết chuyển thu nhập chuyển nhượng vốn góp liên doanh:

Nợ TK 711- Thu nhập hoạt động tài chính

Có TK 911- Xác định kết quả kinh doanh

3./ Xử lý các vấn đề khác có liên quan đến quá trình nhận lại vốn góp liên doanh

3.1 Nếu doanh nghiệp vay vốn để góp vốn liên doanh nhưng chưa trả được gốc vay hoặc vay nhưng chưa trả được lãi vay trên số vốn vay để góp liên doanh thì doanh nghiệp phải xác định số lãi vay phải trả theo cam kết vay tính vào chi phí tài chính của kỳ kinh doanh, doanh nghiệp ghi:

Nợ TK 811- Chi phí hoạt động tài chính

Có TK 335- Chi phí phải trả

3.2 Trường hợp doanh nghiệp khó khăn được Nhà nước cho ghi giảm vốn, khi nhận được quyết định của cơ quan có thẩm quyền cho phép giảm vốn kinh doanh, doanh nghiệp ghi:

Nợ TK 411- Nguồn vốn kinh doanh (chi tiết theo nguồn vốn)

Có TK 222- Góp vốn liên doanh

Hoặc:

Nợ TK 411- Nguồn vốn kinh doanh (chi tiết theo nguồn vốn)

Có TK 211,213 - (chênh lệch giá trị tài sản được đánh giá cao hơn so với giá trị trên số sách kế toán khi đem góp liên doanh)

IV. ĐIỀU KHOẢN THI HÀNH

Các Hợp đồng hợp tác kinh doanh nếu tạo ra tài sản chung giữa các bên khi chấm dứt hoạt động thì cũng được áp dụng theo Thông tư này.

Thông tư này có hiệu lực từ ngày ký. Trường hợp có vướng mắc, các doanh nghiệp cần phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng;

- Văn phòng Chính phủ;

- Văn phòng TW Đảng và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- UBND các tỉnh, thành phố trực thuộc TW;

- Toà án nhân dân tối cao;

- Viện kiểm sát nhân dân tối cao;

- Các TCT Nhà nước;

- Sở TC-VG, Cục Thuế các tỉnh, thành phố trực thuộc TW;

- Các đơn vị thuộc và trực thuộc Bộ;

- Công báo;

- Lưu: VP (2), Ban QLUDTH, Cục TCDN.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

THÚ TRƯỞNG

Đã ký

Trần Văn Tá


TT 2007 - 04 hd hoat dong xnk gia cong tieu thu cua dn fdi

BỘ THƯƠNG MẠI --------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------
Số: 04/2007/TT-BTM | Hà Nội, ngày 04 tháng 04 năm 2007

THÔNG TƯ

Hướng dẫn hoạt động xuất khẩu, nhập khẩu, gia công, thanh lý hàng nhập khẩu và tiêu thụ sản phẩm của doanh nghiệp có vốn đầu tư nước ngoài quy Nghị định số 108/2006/NĐ-CP ngày 22/09/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư

----------------------

Căn cứ Nghị định số 29/2004/NĐ-CP ngày 16 tháng 01 năm 2004 của Chính phủ về chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của Bộ Thương mại;

Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22/9/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư;

Căn cứ Nghị định số 12/2006/NĐ-CP ngày 23/01/2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và hoạt động đại lý mua, bán, gia công và quá cảnh hàng hoá với nước ngoài;

Sau khi thống nhất với các bộ có liên quan, Bộ Thương mại hướng dẫn thủ tục xuất khẩu, nhập khẩu, gia công, thanh lý hàng nhập khẩu và tiêu thụ sản phẩm của doanh nghiệp có vốn đầu tư nước ngoài theo Luật Đầu tư như sau:

I. PHẠM VI ĐIỀU CHỈNH VÀ ĐỐI TƯỢNG ÁP DỤNG

- Thông tư này hướng dẫn thủ tục xuất khẩu sản phẩm; nhập khẩu máy móc, thiết bị, nguyên liệu, vật tư, phụ tùng, linh kiện và các hàng hoá khác phục vụ cho hoạt động đầu tư; gia công hàng hoá; thanh lý hàng nhập khẩu và tiêu thụ sản phẩm của doanh nghiệp 100% vốn nước ngoài, doanh nghiệp liên doanh, bên nước ngoài tham gia hợp đồng hợp tác kinh doanh (gọi chung là doanh nghiệp có vốn đầu tư nước ngoài).

- Hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá của doanh nghiệp có vốn đầu tư nước ngoài theo quy định tại Luật Thương mại không thuộc phạm vi điều chỉnh của Thông tư này.

II. QUY ĐỊNH CHUNG

1. Xuất khẩu

- Doanh nghiệp có vốn đầu tư nước ngoài có quyền trực tiếp xuất khẩu hoặc uỷ thác xuất khẩu sản phẩm do doanh nghiệp sản xuất.

- Đối với hàng hoá thuộc diện xuất khẩu theo giấy phép của Bộ Thương mại, hàng hoá xuất khẩu thuộc diện quản lý chuyên ngành, thủ tục xuất khẩu thực hiện theo quy định tại Nghị định số 12/2006/NĐ-CP ngày 23/01/2006.

2. Nhập khẩu

a) Hàng hóa nhập khẩu

- Doanh nghiệp có vốn đầu tư nước ngoài được trực tiếp nhập khẩu hoặc uỷ thác nhập khẩu máy móc, thiết bị, nguyên liệu, vật tư, phụ tùng, linh kiện, chi tiết, cụm chi tiết và các hàng hoá khác để triển khai hoạt động đầu tư phù hợp với mục tiêu của dự án đầu tư quy định tại Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư.

- Đối với hàng hoá thuộc diện nhập khẩu theo giấy phép của Bộ Thương mại, hàng hoá nhập khẩu thuộc diện quản lý chuyên ngành, thủ tục nhập khẩu thực hiện theo qui định tại Nghị đinh số 12/2006/NĐ-CP ngày 23/01/2006.

b) Điều kiện nhập khẩu

- Hàng hoá để tạo tài sản cố định và hàng hóa nhập khẩu để phục vụ cho sản xuất của doanh nghiệp có vốn đầu tư nước ngoài phải phù hợp với mục tiêu hoạt động, quy mô của dự án đầu tư.

- Hàng hoá nhập khẩu làm mẫu phục vụ cho mục đích giảng dạy hoặc trưng bày, giới thiệu sản phẩm tại các phòng trưng bày, gian hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài phải phù hợp với quy mô đào tạo hoặc quy mô của phòng trưng bày, triển lãm, giới thiệu sản phẩm.

3. Một số hoạt động xuất khẩu, nhập khẩu khác

a) Tạm nhập, tái xuất

- Doanh nghiệp có vốn đầu tư nước ngoài được tạm nhập các hàng hoá sau để thực hiện dự án đầu tư tại Việt Nam:

+ Máy móc, thiết bị, phương tiện vận chuyển, khuôn, mẫu để thực hiện hợp đồng gia công hoặc để phục vụ hoạt động sản xuất theo hình thức thuê, mượn;

+ Hàng hoá để trưng bày tại các hội chợ, triển lãm, các phòng trưng bày, giới thiệu sản phẩm hoặc để nghiên cứu sản xuất, làm mẫu cho giảng dạy, đào tạo, huấn luyện;

+ Sản phẩm đã xuất khẩu để bảo hành, sửa chữa hoặc thay thế sau đó tái xuất khẩu.

- Đối với hàng tạm nhập khẩu thuộc diện có giấy phép của Bộ Thương mại, hoặc thuộc diện quản lý chuyên ngành, thủ tục nhập khẩu thực hiện theo qui định tại Nghị đinh số 12/2006/NĐ-CP ngày 23/01/2006.

- Hàng tạm nhập khẩu nếu tiêu thụ tại thị trường Việt Nam, doanh nghiệp có vốn đầu tư nước ngoài phải tuân thủ theo quy định tại Nghị định số 12/2006/NĐ-CP ngày 23/01/2006 và phải thực hiện các nghĩa vụ về thuế theo quy định của pháp luật.

- Thời hạn tạm nhập, tái xuất được thực hiện theo thoả thuận của doanh nghiệp có vốn đầu tư nước ngoài với bên đối tác và phải đăng ký tại cơ quan hải quan.

b) Tạm xuất, tái nhập

- Doanh nghiệp có vốn đầu tư nước ngoài được tạm xuất, tái nhập các hàng hoá sau để thực hiện dự án đầu tư tại Việt Nam:

+ Máy móc, thiết bị, phương tiện vận chuyển, dụng cụ, khuôn mẫu, nguyên vật liệu để phục vụ hoạt động sản xuất kinh doanh của doanh nghiệp ở nước ngoài, để thực hiện hợp đồng gia công, hoặc để bảo hành, sửa chữa, thay thế;

+ Hàng hóa để trưng bày tại hội chợ, triển lãm.

- Hàng tạm xuất khẩu thuộc diện có giấy phép của Bộ Thương mại, hoặc thuộc diện quản lý chuyên ngành, thủ tục xuất khẩu thực hiện theo qui định tại Nghị đinh số 12/2006/NĐ-CP ngày 23/01/2006.

- Hàng tạm xuất khẩu nếu tiêu thụ tại thị trường nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài phải thực hiện các nghĩa vụ về thuế theo quy định của pháp luật.

- Thời hạn tạm xuất, tái nhập thực hiện theo thoả thuận của doanh nghiệp có vốn đầu tư nước ngoài với đối tác nước ngoài và phải đăng ký thời hạn tại cơ quan hải quan.

c) Xuất khẩu, nhập khẩu tại chỗ

- Doanh nghiệp có vốn đầu tư nước ngoài được thực hiện xuất khẩu tại chỗ hàng hóa do doanh nghiệp sản xuất tại Việt Nam theo các điều kiện sau:

+ Doanh nghiệp có vốn đầu tư nước ngoài xuất khẩu tại chỗ phải ký hợp đồng xuất khẩu, trong đó quy định rõ việc giao hàng tại Việt Nam theo chỉ định của người mua hàng là thương nhân nước ngoài;

+ Thương nhân Việt Nam hoặc doanh nghiệp có vốn đầu tư nước ngoài khác có nhu cầu nhập khẩu tại chỗ phải ký hợp đồng nhập khẩu với chính thương nhân nước ngoài đã ký hợp đồng mua hàng của doanh nghiệp xuất khẩu tại chỗ, trong đó quy định rõ việc giao hàng tại Việt Nam theo chỉ định của người bán hàng là thương nhân nước ngoài.

- Doanh nghiệp có vốn đầu tư nước ngoài được thực hiện nhập khẩu tại chỗ máy móc, thiết bị, dụng cụ, vật tư để tạo tài sản cố định, nguyên vật liệu cho sản xuất theo các điều kiện sau:

+ Doanh nghiệp có vốn đầu tư nước ngoài nhập khẩu tại chỗ phải ký hợp đồng nhập khẩu với chính thương nhân nước ngoài đã ký hợp đồng mua hàng của thương nhân Việt Nam, trong đó quy định rõ việc nhận hàng tại Việt Nam theo chỉ định của người bán hàng là thương nhân nước ngoài.

+ Thương nhân Việt Nam hoặc doanh nghiệp có vốn đầu tư nước ngoài xuất khẩu tại chỗ phải ký hợp đồng xuất khẩu, trong đó quy định rõ việc giao hàng tại Việt Nam theo chỉ định của người mua hàng là thương nhân nước ngoài;

d) Nhập khẩu hàng hoá để tiếp thị, khuyến mại

Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy phép đầu tư, Giấy chứng nhận đầu tư có nhu cầu nhập khẩu hàng hóa cùng chủng loại với sản phẩm do doanh nghiệp sản xuất để tiếp thị, giới thiệu sản phẩm phục vụ cho hoạt động đầu tư và để khuyến mại cho việc tiêu thụ sản phẩm thì đăng ký kế hoạch nhập khẩu tại Bộ Thương mại.

4. Thanh lý hàng nhập khẩu

a) Doanh nghiệp có vốn đầu tư nước ngoài được thanh lý hàng hoá nhập khẩu bao gồm: máy móc, thiết bị, phương tiện vận chuyển, nguyên liệu, vật tư và các hàng hoá nhập khẩu khác thuộc sở hữu của doanh nghiệp theo các hình thức: xuất khẩu, nhượng bán tại thị trường Việt Nam, cho, biếu, tặng, tiêu hủy.

b) Hàng hóa nhập khẩu thuộc diện thanh lý bao gồm:

- Vật tư, thiết bị dôi dư sau khi hoàn thành xây dựng cơ bản hình thành doanh nghiệp;

- Máy móc, thiết bị, phương tiện vận chuyển, nguyên vật liệu và các hàng hoá khác khi doanh nghiệp vẫn đang hoạt động;

- Tài sản của doanh nghiệp sau khi giải thể, chấm dứt hoạt động.

c) Điều kiện thanh lý hàng nhập khẩu:

Hàng nhập khẩu chỉ được thanh lý khi đáp ứng một trong các điều kiện sau:

- Đối với máy móc, thiết bị, phương tiện vận chuyển:

+ Hết thời gian khấu hao;

+ Bị hư hỏng;

+ Để thu hẹp quy mô sản xuất hoặc thay đổi mục tiêu hoạt động;

+ Để thay thế máy móc, thiết bị, phương tiện vận chuyển mới.

- Đối với nguyên vật liệu và các hàng hoá khác:

+ Dư thừa, tồn kho;

+ Không đảm bảo chất lượng;

+ Không phù hợp với hoạt động sản xuất kinh doanh của doanh nghiệp.

5. Gia công

a) Doanh nghiệp có vốn đầu tư nước ngoài được nhận gia công, gia công lại sản phẩm phù hợp với mục tiêu quy định tại Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư, cụ thể:

- Được nhận gia công cho thương nhân nước ngoài, nhận gia công và gia công lại cho thương nhân trong nước.

- Được thuê gia công trong nước, đặt gia công ở nước ngoài một hoặc nhiều công đoạn sản xuất mà máy móc, thiết bị của doanh nghiệp có vốn đầu tư nước ngoài chưa đáp ứng được về số lượng hoặc chất lượng.

b) Hàng hoá gia công phải không thuộc Danh mục hàng hóa cấm xuất khẩu, tạm ngừng xuất khẩu; cấm nhập khẩu, tạm ngừng nhập khẩu. Đối với hàng hoá xuất khẩu, nhập khẩu theo giấy phép, doanh nghiệp có vốn đầu tư nước ngoài chỉ được ký hợp đồng gia công sau khi được Bộ Thương mại cấp giấy phép.

c) Doanh nghiệp có vốn đầu tư nước ngoài chỉ được thực hiện hoạt động gia công sau khi đã hoàn thành đầu tư xây dựng cơ bản hình thành doanh nghiệp và bắt đầu đi vào hoạt động sản xuất kinh doanh.

6. Mua, bán hàng hoá giữa doanh nghiệp chế xuất với thị trường nội địa

a) Việc mua bán hàng hoá giữa doanh nghiệp chế xuất với thị trường nội địa được thực hiện theo quy định tại Điều 15 Nghị định 108/2006/NĐ-CP ngày 22/9/2006 của Chính phủ. Hàng hoá do doanh nghiệp chế xuất mua hoặc bán với thị trường nội địa phải không thuộc Danh mục hàng hóa cấm xuất khẩu, nhập khẩu theo quy định tại Nghị định 12/2006/NĐ-CP ngày 23/01/2006. Hàng hoá thuộc diện quản lý theo giấy phép hoặc quản lý chuyên ngành phải được Bộ Thương mại hoặc cơ quan quản lý chuyên ngành chấp thuận bằng văn bản mới được mua hoặc bán vào thị trường nội địa.

b) Quan hệ mua, bán hàng hoá giữa doanh nghiệp chế xuất và thị trường nội địa là quan hệ xuất nhập khẩu. Doanh nghiệp chế xuất được trực tiếp làm thủ tục xuất khẩu, nhập khẩu tại cơ quan hải quan, không phải làm thủ tục phê duyệt kế hoạch nhập khẩu tại các Ban quản lý Khu chế xuất, Khu công nghiệp, Khu công nghệ cao, Khu kinh tế, Khu thương mại.

c) Việc nhượng bán phế liệu, phế phẩm thu được trong quá trình sản xuất được thực hiện theo hướng dẫn của cơ quan quản lý môi trường.

d) Việc mua văn phòng phẩm, hàng hoá từ thị trường nội địa phục vụ sinh hoạt hàng ngày của doanh nghiệp chế xuất không phải làm thủ tục hải quan mà chỉ cần đăng ký với các Ban quản lý Khu chế xuất, Khu công nghiệp, Khu công nghệ cao, Khu kinh tế, Khu thương mại.

7. Tiêu thụ sản phẩm tại thị trường Việt Nam

a) Doanh nghiệp có vốn đầu tư nước ngoài được trực tiếp bán buôn, bán lẻ hoặc thông qua đại lý để tiêu thụ sản phẩm do doanh nghiệp sản xuất tại Việt Nam. Việc tiêu thụ sản phẩm của doanh nghiệp không bị giới hạn về địa bàn tiêu thụ và sự kiểm soát của Nhà nước về giá bán hàng hóa, dịch vụ. Trường hợp hàng hóa, dịch vụ do Nhà nước quản lý giá thì phải áp dụng theo khung giá do cơ quan nhà nước có thẩm quyền công bố. Trường hợp hàng hoá thuộc diện phân phối theo quy định riêng của Nhà nước thì thực hiện theo các quy định đó.

b) Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư trong đó có quy định được làm đại lý bán sản phẩm sản xuất tại Việt Nam cho doanh nghiệp khác thì tiếp tục được làm đại lý tiêu thụ sản phẩm. Đối với các trường hợp khác, Bộ Thương mại xem xét từng trường hợp cụ thể.

III. HỒ SƠ, THỦ TỤC

1. Hồ sơ, thủ tục đối với xuất khẩu, nhập khẩu, gia công với nước ngoài, thanh lý hàng nhập khẩu, miễn thuế hàng nhập khẩu

a) Doanh nghiệp có vốn đầu tư nước ngoài được trực tiếp làm thủ tục xuất khẩu, nhập khẩu, gia công với nước ngoài, miễn thuế hàng nhập khẩu, thanh lý hàng nhập khẩu đã được miễn thuế nhập khẩu tại cơ quan hải quan.

Việc thanh lý hàng nhập khẩu đã chịu thuế nhập khẩu do doanh nghiệp có vốn đầu tư nước ngoài tự quyết định trên cơ sở phù hợp với điều kiện thanh lý hàng nhập khẩu nêu tại khoản c mục 4 phần II Thông tư này.

Việc thanh lý hàng nhập khẩu thuộc quyền kinh doanh nhập khẩu dành riêng cho các doanh nghiệp thương mại nhà nước chỉ được phép thực hiện sau khi có văn bản chấp thuận của Bộ Thương mại.

b) Hồ sơ xuất khẩu, nhập khẩu, gia công với nước ngoài, miễn thuế nhập khẩu thực hiện theo quy định của pháp luật về hải quan.

c) Hồ sơ thanh lý hàng nhập khẩu đã được miễn thuế nhập khẩu gửi cơ quan hải quan bao gồm:

- Thanh lý vật tư, thiết bị nhập khẩu dôi dư sau khi hoàn thành xây dựng cơ bản:

+ Công văn đề nghị thanh lý (kèm theo danh mục hàng đề nghị thanh lý), trong đó nêu rõ hình thức thanh lý.

- Thanh lý máy móc, thiết bị, phương tiện vận chuyển và hàng hoá khác khi doanh nghiệp vẫn đang hoạt động:

+ Công văn đề nghị thanh lý của doanh nghiệp, trong đó nêu rõ hình thức thanh lý và danh mục máy móc, thiết bị, phương tiện vận chuyển, vật tư và các hàng hoá khác đề nghị thanh lý;

+ Bản kê khai khấu hao máy móc, thiết bị, phương tiện vận chuyển hoặc biên bản giám định máy móc, thiết bị, phương tiện vận chuyển bị hư hỏng;

- Thanh lý máy móc, thiết bị, vật tư và các hàng hoá khác sau khi doanh nghiệp có vốn đầu tư nước ngoài có quyết định giải thể, chấm dứt hoạt động:

+ Công văn đề nghị thanh lý của doanh nghiệp, trong đó nêu rõ hình thức thanh lý và danh mục máy móc, thiết bị, phương tiện vận chuyển, vật tư và các hàng hoá khác đề nghị thanh lý;

+ Bản kê khai khấu hao máy móc, thiết bị, phương tiện vận chuyển hoặc biên bản giám định máy móc, thiết bị, phương tiện vận chuyển.

+ Quyết định của cơ quan cấp Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư chấp thuận việc giải thể, chấm dứt hoạt động của doanh nghiệp;

+ Phương án thanh lý tài sản.

d) Hồ sơ thanh lý hàng nhập khẩu thuộc quyền kinh doanh nhập khẩu dành riêng cho các doanh nghiệp thương mại nhà nước gửi Bộ Thương mại bao gồm:

+ Công văn đề nghị thanh lý của doanh nghiệp kèm theo danh mục hàng hoá đề nghị thanh lý;

+ Giải trình nêu lý do thanh lý và hình thức thanh lý cụ thể (nếu thanh lý theo hình thức tiêu huỷ thì nêu cụ thể phương án tiêu huỷ, nếu nhượng bán, cho, biếu, tặng thì nêu cụ thể đối tượng nhượng bán, cho, biếu tặng).

đ) Hồ sơ nhập khẩu hàng hoá để tiếp thị, khuyến mại gửi Bộ Thương mại bao gồm:

- Công văn đề nghị nhập khẩu kèm theo danh mục hàng hóa nhập khẩu (tên hàng, số lượng, trị giá);

- Báo cáo giải trình về việc nhập khẩu hàng hóa để tiếp thị, khuyến mại (nêu rõ căn cứ để xác định số lượng, trị giá đề nghị nhập khẩu).

- Văn bản xác nhận việc đăng ký thực hiện chương trình khuyến mại (đối với nhu cầu nhập khẩu để khuyến mại).

- Bản sao Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư.

2. Thời hạn giải quyết của Bộ Thương mại

Trong thời hạn 5 ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ, Bộ Thương mại có văn bản trả lời doanh nghiệp việc chấp thuận hoặc không chấp thuận đề nghị của doanh nghiệp.

IV. ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Bãi bỏ các Thông tư số 23/1999/TT-BTM ngày 26/7/1999, số 22/2000/TT-BTM ngày 15/12/2000, số 26/2001/TT-BTM ngày 4/12/2001 và Thông tư số 01/2005/TT-BTM ngày 6/1/2005 của Bộ Thương mại./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TƯ;
- BQL KCN, KCX, KCNC các tỉnh, thành phố trực thuộc TƯ;
- Sở Thương mại các tỉnh, thành phố trực thuộc TƯ;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Kiểm toán Nhà nước;
- Công báo, Website Chính phủ;
- Các đơn vị thuộc cơ quan Bộ Thương mại;
- Lưu: VT, KHĐT, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Lê Danh Vĩnh


TT 2007 - 149 Su dung von NSNN cho co quan NN trong quan ly du an BOT BTO va BT

BỘ TÀI CHÍNH ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------------------------------
Số: 149/2007/TT-BTC | Hà Nội, ngày 14 tháng 12 năm 2007

THÔNG TƯ

HƯỚNG DẪN QUẢN LÝ VÀ SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC CHO CÁC HOẠT ĐỘNG CỦA CƠ QUAN NHÀ NƯỚC CÓ THẨM QUYỀN TRONG QUÁ TRÌNH QUẢN LÝ CÁC DỰ ÁN ĐẦU TƯ THEO HÌNH THỨC HỢP ĐỒNG XÂY DỰNG – KINH DOANH – CHUYỂN GIAO, HỢP ĐỒNG XÂY DỰNG – CHUYỂN GIAO – KINH DOANH, HỢP ĐỒNG XÂY DỰNG – CHUYỂN GIAO

Căn cứ Luật Ngân sách Nhà nước số 01/2002/QH11 ngày 16/12/2002;
Căn cứ Nghị định số 78/2007/NĐ-CP ngày 11/05/2007 của Chính phủ về đầu tư theo hình thức Hợp đồng Xây dựng – Kinh doanh – Chuyển giao, Hợp đồng Xây dựng – Chuyển giao – Kinh doanh, Hợp đồng Xây dựng – Chuyển giao;
Bộ Tài chính hướng dẫn việc quản lý và sử dụng nguồn vốn ngân sách nhà nước phục vụ các hoạt động thuộc trách nhiệm của Cơ quan có thẩm quyền trong quá trình quản lý các dự án đầu tư theo hình thức Hợp đồng Xây dựng – Kinh doanh – Chuyển giao, Hợp đồng Xây dựng – Chuyển giao – Kinh doanh, Hợp đồng Xây dựng – Chuyển giao (sau đây gọi tắt là dự án BOT, BTO, BT) như sau:

I. QUI ĐỊNH CHUNG

1. Thông tư này hướng dẫn cụ thể việc quản lý và sử dụng nguồn vốn ngân sách nhà nước cho các hoạt động của Cơ quan nhà nước có thẩm quyền trong quá trình triển khai các dự án đầu tư theo hình thức BOT, BTO, BT được qui định tại Nghị định số 78/2007/NĐ-CP ngày 11/5/2007 của Chính phủ.

2. Cơ quan nhà nước có thẩm quyền theo quy định là các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoặc các cơ quan trực thuộc của các cơ quan này được ủy quyền ký kết Hợp đồng Dự án.

3. Chi phí cho Cơ quan nhà nước có thẩm quyền nêu trên là toàn bộ các chi phí cần thiết đề Cơ quan nhà nước có thẩm quyền tổ chức thực hiện các công việc cụ thể phục vụ cho công tác quản lý quá trình thực hiện các dự án BOT, BTO và BT và để thực hiện các nghĩa vụ khác được qui định trong hợp đồng dự án phù hợp với qui định của pháp luật.

4. Nguồn vốn ngân sách nhà nước đảm bảo chi phí cho các hoạt động của Cơ quan nhà nước có thẩm quyền được cân đối trong kế hoạch chi quản lý nhà nước hàng năm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Bộ, Ủy ban nhân dân tỉnh) có triển khai các dự án BOT, BTO, BT.

5. Cơ quan Kho bạc nhà nước thực hiện công tác kiểm soát chi, Cơ quan nhà nước có thẩm quyền phải đảm bảo sử dụng vốn ngân sách nhà nước đúng mục đích, tiết kiệm, hiệu quả theo chế độ quản lý tài chính hiện hành của Nhà nước và qui định tại Thông tư này.

II. QUI ĐỊNH CỤ THỂ

1. Nội dung các công việc của Cơ quan nhà nước có thẩm quyền trong quá trình quản lý thực hiện các dự án đầu tư BOT, BTO, BT và để thực hiện các nghĩa vụ khác gồm:

- Lâp và công bố Danh mục dự án.

- Lập đề xuất dự án và hồ sơ mời thầu chọn Nhà đầu tư.

- Thực hiện công tác đấu thầu lựa chọn Nhà đầu tư, đàm phán Hợp đồng dự án.

- Tổ chức Thực hiện giám định chất lượng công trình.

- Các hoạt động nhằm thực hiện trách nhiệm và nghĩa vụ khác của Cơ quan nhà nước có thẩm quyền, bao gồm cả hoạt động của Nhóm công tác liên ngành.

2. Lập và phê duyệt dự toán chi cho các hoạt động của Cơ quan nhà nước có thẩm quyền:

2.1 Căn cứ lập dự toán:

+ Dự toán chi được lập hàng năm cùng với dự toán chi thường xuyên của Bộ, Ủy ban nhân dân tỉnh.

+ Danh mục dự án được cấp có thẩm quyền phê duyệt hoặc đề xuất dự án ngoài danh mục đã được cấp có thẩm quyền phê duyệt bổ sung vào danh mục thực hiện.

_ Kế hoạch triển khai các dự án được cấp có thẩm quyền phê duyệt.

2.2. Các nội dung chi cho hoạt động của Cơ quan nhà nước có thẩm quyền:

- Chi phí lập và công bố Danh mục Dự án để đăng báo trung ương, địa phương 3 kỳ liên tiếp.

- Chi phí thuê tư vấn lập Đề xuất dự án và hồ sơ mời thầu lựa chọn Nhà đầu tư.

- Chi cho công tác tổ chức đấu thầu lựa chọn Nhà đầu tư. Trường hợp có nguồn thu từ việc bán hồ sơ mời thầu thì chi phí cho công tác này được thực hiện từ nguồn bán hồ sơ mời thầu theo quy định của Thông tư 118/2007/TT-BTC ngày 2/10/2007 của Bộ Tài chính hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư của các dự án sử dụng vốn ngân sách nhà nước.

- Chi mua vật tư văn phòng.

- Chi phí thông tin liên lạc.

- Chi hội nghị, hội thảo

- Chi phí cho công tác kiểm tra, giám sát hiện trường.

- Chí phí thuê, mướn lao động, chuyên gia trong trường hợp cần thiết.

- Chi phí giám định chất lượng công trình trước khi bàn giao theo qui định của hợp đồng.

- Chi phí khác.

2.3. Mức chi cho các công tác trên được xác định trên cơ sở dự toán được lập theo qui định, định mức của nhà nước và được cấp có thẩm quyền phê duyệt theo nguyên tắc:

- Những nội dung chi đã được qui định trong chi đầu tư xây dựng gồm chi thuê tư vấn lập Đề xuất dự án và hồ sơ mời thầu, chi giám định chất lượng công trình …: việc lập tuân theo qui định của nhà nước trong lĩnh vực lập dự toán chi đầu tư xây dựng.

- Những nội dung chi còn lại thuộc khoản chi hành chính sự nghiệp tuân theo qui định của nhà nước trong lĩnh vực chi hành chính sự nghiệp.

2.4. Lập và phê duyệt dự toán chi:

- Cơ quan nhà nước có thẩm quyền lập dự toán chi và trình người có thẩm quyền duyệt dự toán chi thường xuyên của đơn vị phê duyệt.

- Dự toán chi sau khi được phê duyệt, được gửi một bản cho Kho bạc nhà nước nơi Cơ quan nhà nước có thẩm quyền mở tài khoản giao dịch để kiểm soát.

3. Thanh toán: Chi phí phục vụ các hoạt động của cơ quan nhà nước có thẩm quyền được thực hiện thanh toán theo quy định hiện hành về chi hành chính quản lý nhà nước đối với các đơn vị dự toán ngân sách.

4. Kiểm tra và quyết toán.

- Hàng năm, định kỳ hoặc đột xuất, các Bộ, Ủy ban nhân dân tỉnh, cơ quan tài chính tổ chức kiểm tra việc quản lý sử dụng chi phí cho các hoạt động thuộc trách nhiệm của cơ quan nhà nước có thẩm quyền trong quá trình quản lý thực hiện các dự án BOT, BTO, BT thuộc phạm vi quản lý của mình để kịp thời phát hiện và xử lý các sai phạm trong quá trình quản lý của các cơ quan liên quan.

- Quyết toán: Kết thúc năm kế hoạch, Bộ, Ủy ban nhân dân tỉnh thực hiện quyết toán việc sử dụng vốn ngân sách nhà nước cho công tác quản lý quá trình thực hiện các dự án BOT, BTO, BT theo như qui định đối với khoản chi hành chính sự nghiệp.

5. Trách nhiệm của các cơ quan liên quan.

5.1. Các Bộ, Ủy ban nhân dân các tỉnh:

- Bố trí dự toán ngân sách hàng năm đảm bảo cho chi phí hoạt động của cơ quan nhà nước có thẩm quyền thực hiện các nhiệm vụ được giao.

- Phê duyệt dự toán, tổng hợp báo cáo quyết toán hàng năm của cơ quan nhà nước có thẩm quyền gửi cơ quan tài chính đồng cấp.

5.2. Trách nhiệm của Cơ quan nhà nước có thẩm quyền:

- Lập, quản lý dự toán và quyết toán chi phí phục vụ cho các hoạt động thuộc trách nhiệm của Cơ quan quản lý nhà nước có thẩm quyền trong việc quản lý, thực hiện các dự án BOT, BTO, BT đúng qui định và phù hợp với yêu cầu về nhiệm vụ quản lý.

- Chấp hành đầy đủ các nội dung, qui định về quản lý tài chính các khoản chi phục vụ hoạt động của Cơ quan nhà nước có thẩm quyền.

- Đối chiếu với cơ quan thanh toán về số vốn đã được thanh toán.

- Chịu trách nhiệm quyết toán chi phí phục vụ các hoạt động của Cơ quan nhà nước có thẩm quyền trong việc thực hiện các nhiệm vụ nêu trên.

5.3 Trách nhiệm của cơ quan thanh toán:

- Kiểm soát cấp phát, thanh toán chi phí phục vụ cho các hoạt động thuộc trách nhiệm của cơ quan nhà nước có thẩm quyền trong quá trình thực hiện quản lý các dự án BOT, BTO, BT theo dự toán được cấp có thẩm quyền phê duyệt.

- Kiểm tra, đối chiếu và xác nhận số vốn đã thanh toán theo yêu cầu của cơ quan có thẩm quyền.

III. ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo. Các cơ quan, tổ chức, chủ dự án, tổ chức tư vấn và các cơ quan liên quan chịu trách nhiệm thi hành Thông tư này.

Đối với các dự án BOT, BTO, và BT đang triển khai chưa chấm dứt Hợp đồng dự án, Cơ quan nhà nước có thẩm quyền căn cứ vào quy định của thông tư này và tình hình thực tế triển khai của dự án để lập và thực hiện dự toán theo các công việc còn phải thực hiện.

Trong quá trình thực hiện có khó khăn, vướng mắc, đề nghị các cơ quan, đơn vị phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Tòa án NDTC, Viện Kiểm sát NDTC;
- Các Bộ, CQ ngang Bộ, cơ quan thuộc Chính phủ;
- Sở Tài chính các tỉnh, thành phố trực thuộc TW;
- Kho bạc Nhà nước TW.
- KBNN các tỉnh, thành phố trực TW;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Kiểm toán Nhà nước;
- Công báo;
- Website Chính phủ; Website Bộ Tài chính;
- Lưu: VT, ĐT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Công Nghiệp


TT 2009 - 10 tham tra cong nghe dadt

BỘ KHOA HỌC VÀ CÔNG NGHỆ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: 10/2009/TT-BKHCN | Hà Nội, ngày 24 tháng 4 năm 2009

THÔNG TƯ

Hướng dẫn thẩm tra công nghệ các dự án đầu tư

Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ Luật Đầu tư năm 2005;

Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư;

Căn cứ Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ;

Bộ Khoa học và Công nghệ hướng dẫn thẩm tra công nghệ các dự án đầu tư ở giai đoạn xem xét cấp Giấy chứng nhận đầu tư như sau:

I. QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc thẩm tra công nghệ các dự án đầu tư do Thủ tướng Chính phủ chấp thuận chủ trương đầu tư; các dự án do Uỷ ban Nhân dân cấp tỉnh, các Ban Quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế cấp Giấy chứng nhận đầu tư quy định tại Điều 37, Điều 38, Điều 39 Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

2. Đối tượng áp dụng

Đối tượng áp dụng của Thông tư này bao gồm:

a) Các cơ quan tổ chức thẩm tra công nghệ các dự án đầu tư theo quy định tại Phần IV Thông tư này.

b) Các tổ chức, cá nhân có liên quan đến việc thẩm tra công nghệ dự án đầu tư.

II. NỘI DUNG THẨM TRA CÔNG NGHỆ

Trong hồ sơ dự án đầu tư, cần thẩm tra những nội dung sau:

1. Công nghệ của dự án

a) Xem xét công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao hoặc Danh mục công nghệ cấm chuyển giao ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ.

b) Xem xét sự hoàn thiện của công nghệ: Tùy loại sản phẩm và phương pháp sản xuất, sơ đồ công nghệ có thể khác nhau, nhưng phải thể hiện đầy đủ các công đoạn trong dây chuyền sản xuất nhằm tạo ra được các sản phẩm đã dự kiến cả về số lượng và chất lượng.

c) Xem xét mức độ tiên tiến của dây chuyền công nghệ: Dây chuyền công nghệ đạt trình độ tiên tiến là dây chuyền sản xuất chuyên môn hoá, được tổ chức theo phương pháp cơ khí - tự động hóa, trong đó có ứng dụng kỹ thuật số và ít nhất phải có 1/3 (một phần ba) tính theo giá trị các thiết bị tự động được điều khiển theo chương trình; trên dây chuyền sản xuất không có các khâu lao động thủ công nặng nhọc; dây chuyền sản xuất được bố trí trong không gian đảm bảo tiêu chuẩn vệ sinh công nghiệp, an toàn lao động và vệ sinh môi trường.

d) Lựa chọn công nghệ: Qua các phương án công nghệ nêu trong dự án đầu tư, cần phân tích, so sánh ưu nhược điểm của từng phương án và trên cơ sở xem xét tính hoàn thiện của công nghệ, mức độ tiên tiến của dây chuyền công nghệ, tính thích hợp của công nghệ để nhận xét về phương án công nghệ được chọn.

đ) Đối với dự án đầu tư vào khu công nghệ cao, ngoài các quy định nêu tại Thông tư này, cần phải đáp ứng các tiêu chí nêu tại Quy định về tiêu chuẩn xác định dự án sản xuất sản phẩm công nghệ cao ban hành kèm theo Quyết định số 27/2006/QĐ-BKHCN ngày 18 tháng 12 năm 2006 của Bộ trưởng Bộ Khoa học và Công nghệ.

2. Các sản phẩm do công nghệ tạo ra, thị trường sản phẩm

a) Dự báo nhu cầu thị trường (trong và ngoài nước) có tính đến các sản phẩm cùng loại, độ tin cậy của dự báo.

b) Dự báo thị phần của sản phẩm do công nghệ tạo ra, tỷ lệ xuất khẩu.

c) Tính hợp lý về quy mô công nghệ.

d) Tiêu chuẩn chất lượng sản phẩm được áp dụng.

đ) Khả năng cạnh tranh (về chất lượng, mẫu mã, giá thành) của sản phẩm do công nghệ tạo ra.

3. Thiết bị trong dây chuyền công nghệ

a) Thiết bị trong dây chuyền công nghệ được xem xét trên cơ sở thiết bị đó có tính năng, chất lượng phù hợp với yêu cầu của công nghệ nhằm tạo ra sản phẩm có chất lượng và số lượng như dự kiến.

b) Tính đồng bộ của thiết bị trong dây chuyền công nghệ (danh mục các thiết bị của dự án đầu tư phải thể hiện khả năng thực hiện các công đoạn trong dây chuyền công nghệ, đáp ứng yêu cầu về số lượng, chất lượng các sản phẩm). Đặc biệt đối với những dự án mà bên nước ngoài tham gia góp vốn bằng thiết bị, cần lưu ý không để xảy ra trường hợp đưa vào danh mục các thiết bị không cần thiết .

c) Trên cơ sở danh mục các thiết bị của dự án đầu tư, cần xem xét cụ thể:

- Xuất xứ của thiết bị (nước sản xuất, hãng sản xuất).

- Ký mã hiệu, các đặc tính, tính năng kỹ thuật của thiết bị.

- Công suất của thiết bị.

- Năm chế tạo của thiết bị.

- Tình trạng thiết bị (mới hay cũ).

- Thời gian bảo hành.

d) Phương thức mua sắm thiết bị: Có đấu thầu hay không ? Lý do?

đ) Trong các dự án đầu tư, khuyến khích sử dụng thiết bị mới. Trường hợp nhập khẩu các thiết bị đã qua sử dụng thì phải tuân thủ đúng các quy định hiện hành của pháp luật Việt Nam.

4. Nguyên, nhiên, vật liệu, linh kiện, phụ tùng cho sản xuất

a) Xem xét khả năng khai thác, cung ứng, vận chuyển, lưu giữ nguyên vật liệu để cung cấp cho dự án.

b) Xem xét chủng loại, khối lượng, giá trị các loại linh kiện, phụ tùng hoặc bán thành phẩm phải nhập ngoại để gia công, lắp ráp, sản xuất ra sản phẩm.

c) Xem xét chủng loại, khối lượng, giá trị nguyên, nhiên, vật liệu phải nhập ngoại, khả năng sử dụng nguyên, nhiên, vật liệu tại địa phương và trong nước, khả năng sử dụng nguyên liệu ít gây ô nhiễm môi trường.

5. Hiệu quả của dự án

Khi đánh giá hiệu quả của dự án, trong đó có sự đóng góp của công nghệ, cần xem xét các khía cạnh sau:

a) Các lợi ích kinh tế - xã hội do dự án mang lại (khả năng tạo năng lực sản xuất mới, ngành nghề mới, sản phẩm mới, mở rộng thị trường, tạo việc làm cho người lao động, đóng góp cho ngân sách nhà nước, lợi ích kinh tế của chủ dự án, v.v...).

b) Hiệu quả của công nghệ đối với địa phương, ngành (nâng cao trình độ công nghệ sản xuất của ngành, góp phần đổi mới công nghệ sản xuất của địa phương, góp phần làm gia tăng giá trị sản phẩm, tạo ra sản phẩm chủ lực, sản phẩm có thế mạnh của địa phương).

6. Những vấn đề khác có liên quan (nếu có)

III. TRÌNH TỰ, THỦ TỤC VÀ KINH PHÍ HỖ TRỢ CÔNG TÁC THẨM TRA CÔNG NGHỆ

1. Hồ sơ đề nghị thẩm tra công nghệ

Hồ sơ đề nghị thẩm tra công nghệ bao gồm:

a) Công văn đề nghị thẩm tra công nghệ dự án đầu tư do cơ quan có thẩm quyền cấp Giấy chứng nhận đầu tư gửi.

b) Các tài liệu thuộc hồ sơ đề nghị cấp Giấy chứng nhận đầu tư.

c) Giải trình kinh tế - kỹ thuật, trong đó nêu rõ giải pháp về công nghệ bao gồm: quy trình công nghệ; phân tích và lựa chọn phương án công nghệ; danh mục máy móc, trang thiết bị; dây chuyền công nghệ; đánh giá tác động của công nghệ đến môi trường và hiệu quả kinh tế - xã hội.

d) Dự thảo hợp đồng chuyển giao công nghệ (nếu dự án đầu tư có nội dung góp vốn bằng công nghệ).

2. Trình tự thẩm tra công nghệ

a) Trong thời gian 15 ngày làm việc kể từ ngày nhận được hồ sơ đề nghị thẩm tra công nghệ, cơ quan tổ chức thẩm tra công nghệ nghiên cứu và có ý kiến thẩm tra về công nghệ gửi cơ quan có thầm quyền cấp Giấy chứng nhận đầu tư.

b) Đối với dự án có nội dung công nghệ rõ ràng, thuộc chuyên môn mà cán bộ cơ quan tổ chức thẩm tra công nghệ nắm vững, cơ quan tổ chức thẩm tra công nghệ trực tiếp xử lý và có ý kiến bằng văn bản gửi cơ quan có thẩm quyền cấp Giấy chứng nhận đầu tư để tổng hợp trong quá trình xem xét, cấp Giấy chứng nhận đầu tư. Phiếu thẩm tra công nghệ dự án đầu tư và nội dung của văn bản thẩm tra công nghệ dự án đầu tư theo mẫu quy định tại Phụ lục I và II của Thông tư này.

c) Đối với những dự án có nội dung công nghệ phức tạp, có tính liên ngành hoặc có phạm vi ảnh hưởng rộng, đòi hỏi phải có ý kiến của các chuyên gia và các cơ quan chuyên ngành, tuỳ theo mức độ phức tạp về công nghệ của dự án đầu tư, thủ trưởng cơ quan tổ chức thẩm tra công nghệ các dự án đầu tư quyết định việc lấy ý kiến chuyên gia, ý kiến phản biện của cá nhân hoặc tổ chức chuyên ngành, tổ chức hội nghị tư vấn hoặc thành lập hội đồng thẩm định để xem xét.

- Đối với những dự án cần phải lấy ý kiến của chuyên gia, cơ quan tổ chức thẩm tra công nghệ gửi hồ sơ dự án đến chuyên gia để lấy ý kiến góp ý. Chuyên gia được gửi lấy ý kiến phải là người có trình độ chuyên môn phù hợp và có ít nhất 05 năm kinh nghiệm trong lĩnh vực chuyên ngành cần thẩm tra. Phiếu đánh giá của chuyên gia đối với công nghệ của dự án đầu tư theo mẫu quy định tại Phụ lục III của Thông tư này.

- Đối với những dự án cần phải tổ chức hội nghị tư vấn, thành phần được mời phải là những chuyên gia chuyên ngành, có ít nhất 05 năm kinh nghiệm trong lĩnh vực cần thẩm tra và đại diện các cơ quan quản lý chuyờn ngành có liên quan. Biên bản hội nghị tư vấn phải thể hiện đầy đủ các ý kiến thảo luận, kết luận của người chủ trì hội nghị và có danh sách đại biểu tham dự kèm theo. Biên bản hội nghị tư vấn thẩm tra công nghệ của dự án đầu tư theo mẫu quy định tại Phụ lục IV của Thông tư này.

- Đối với những dự án cần phải tổ chức hội đồng thẩm định, cơ quan tổ chức thẩm tra công nghệ ra quyết định thành lập hội đồng thẩm định công nghệ của dự án đầu tư. Hội đồng thẩm định phải có tối thiểu 07 thành viên, trong đó 2/3 là các chuyên gia chuyên ngành, có ít nhất 05 năm kinh nghiệm làm việc trực tiếp trong lĩnh vực cần thẩm tra, chủ tịch hội đồng phải là chuyên gia đầu ngành, có uy tín trong lĩnh vực cần thẩm tra. Kết luận của hội đồng là cơ sở để cơ quan tổ chức thẩm tra công nghệ có ý kiến về công nghệ của dự án đầu tư.

Phiếu đánh giá của thành viên hội đồng thẩm định công nghệ của dự án đầu tư và Biên bản hội đồng thẩm định công nghệ của dự án đầu tư theo mẫu quy định tại Phụ lục V và VI của Thông tư này.

3. Kinh phí hỗ trợ công tác thẩm tra công nghệ các dự án đầu tư

a) Nguồn kinh phí: Hằng năm, cơ quan tổ chức thẩm tra công nghệ các dự án đầu tư lập dự toán kinh phí hỗ trợ cho công tác thẩm tra công nghệ, bố trí trong dự toán chi thường xuyên được giao của cơ quan, tổ chức thẩm tra công nghệ. Ngân sách trung ương thực hiện chi cho nhiệm vụ thẩm tra công nghệ do Bộ Khoa học và Công nghệ thực hiện; ngân sách địa phương chi cho các nhiệm vụ thẩm tra công nghệ các dự án đầu tư do địa phương giao cho Sở Khoa học và Công nghệ thực hiện.

b) Nội dung chi:

- Chi cho chuyên gia tư vấn, đánh giá;

- Chi tổ chức hội nghị tư vấn;

- Chi tổ chức hội đồng thẩm định;

- Chi phí ăn, ở, đi lại cho các chuyên gia, thành viên hội đồng ở xa;

- Chi phí in ấn tài liệu, nước uống phục vụ hội nghị.

c) Mức chi:

Áp dụng mức chi nêu tại tiết a khoản 4 Phần II Thông tư liên tịch số 44/2007/TTLT-BTC-BKHCN ngày 07 tháng 5 năm 2007 của Bộ Tài chính, Bộ Khoa học và Công nghệ và trên cơ sở phù hợp với mức dự toán chi ngân sách nhà nước hằng năm được giao, cụ thể:

- Đối với hội nghị tư vấn:

+ Chủ trì hội nghị: 300.000 đồng.

+ Thư ký hội nghị: 200.000 đồng.

+ Ý kiến chuyên gia: Tối đa không quá 300.000 đồng/chuyên gia.

+ Đại biểu tham dự: 70.000 đồng/đại biểu.

- Đối với hội đồng thẩm định công nghệ:

+ Chủ tịch hội đồng: 300.000 đồng.

+ Thành viên, thư ký khoa học: 200.000 đồng/thành viên.

+ Phản biện: Tuỳ theo nội dung công nghệ và mức độ phức tạp của dự án, mức chi tối đa không quá 450.000 đồng/uỷ viên phản biện.

+ Thư ký hành chính: 150.000 đồng/đại biểu.

+ Đại biểu tham dự: 70.000 đồng/đại biểu.

- Về chi phí đi lại, ăn, ở cho chuyên gia, thành viên hội đồng, chi phí in ấn tài liệu, nước uống phục vụ hội nghị, hội đồng thẩm định thực hiện theo các quy định về chi công tác phí, hội nghị phí.

Đối với cán bộ tham gia thẩm định dự án theo chức năng nhiệm vụ được giao, được hưởng lương từ ngân sách nhà nước không được hưởng các khoản chi về thẩm định.

d) Chấp hành và quyết toán kinh phí :

- Hằng năm, căn cứ vào dự toán được giao, cơ quan thực hiện thẩm tra công nghệ dự án đầu tư thực hiện chi theo đúng các quy định tại Thông tư này và các quy định về quản lý ngân sách nhà nước khác.

- Việc thanh, quyết toán kinh phí thực hiện theo quy định của Luật Ngân sách nhà nước và các văn bản hướng dẫn.

IV. TỔ CHỨC THỰC HIỆN

1. Bộ Khoa học và Công nghệ tổ chức thẩm tra công nghệ các dự án đầu tư quy định tại khoản 2 Điều 76 Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ. Vụ Đánh giá, Thẩm định và Giám định Công nghệ thuộc Bộ Khoa học và Công nghệ là đơn vị tổ chức thẩm tra.

2. Sở Khoa học và Công nghệ của các tỉnh, thành phố trực thuộc Trung ương tổ chức thẩm tra công nghệ các dự án đầu tư thuộc thẩm quyền của Uỷ ban Nhân dân tỉnh được phân cấp quy định tại Điều 80 Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ.

3. Đối với dự án đầu tư xây dựng công trình, nếu cơ quan thẩm định dự án có văn bản đề nghị cơ quan quản lý nhà nước về khoa học và công nghệ có ý kiến về công nghệ, phương án công nghệ, dây chuyền công nghệ đối với công trình có yêu cầu công nghệ, thì việc thẩm định công nghệ các dự án đầu tư xây dựng công trình có thể áp dụng các nội dung nêu tại Thông tư này.

V. ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực sau 45 ngày, kể từ ngày ký.

2. Thông tư này thay thế Thông tư số 55/2002/TT-BKHCNMT ngày 23 tháng 7 năm 2002 của Bộ Khoa học, Công nghệ và Môi trường hướng dẫn thẩm định công nghệ và môi trường các dự án đầu tư.

3. Trong quá trình thực hiện Thông tư này, nếu có vấn đề vướng mắc, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban Nhân dân các tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức, cá nhân có liên quan kịp thời phản ánh cho Bộ Khoa học và Công nghệ để nghiên cứu sửa đổi, bổ sung./.

KT.BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Quân


TT 2009 - 10 tham tra cong nghe dadt - Phu luc

PHỤ LỤC I

PHIẾU THẨM TRA CÔNG NGHỆ

(Ban hành kèm theo Thông tư số 10/2009/TT-BKHCN ngày 24 tháng 4 năm 2009)

PHIẾU THẨM TRA CÔNG NGHỆ CÁC DỰ ÁN ĐẦU TƯ

(trong giai đoạn thẩm tra cấp Giấy chứng nhận đầu tư)

Văn bản yêu cầu thẩm tra số: ……….ngày .…..tháng …...năm 200....... của ....................

I. NHỮNG THÔNG TIN CHUNG :

1. Tên Dự án đầu tư (DAĐT):

- Tiếng Việt :

- Tiếng nước ngoài :

2. Hình thức đầu tư:

3. Chủ đầu tư:

II. NỘI DUNG THẨM TRA CÔNG NGHỆ:

TT

NỘI DUNG THẨM TRA

TÓM TẮT THEO HỒ SƠ DAĐT

Ý KIẾN CỦA NGƯỜI THẨM TRA

1

Hồ sơ dự án: kiểm tra sự đầy đủ của hồ sơ theo quy định.

2

Các Bên thực hiện dự án:

- Tên, địa chỉ của chủ đầu tư hoặc người đại diện có thẩm quyền.

- Tư cách pháp nhân, năng lực chuyên môn và tài chính của chủ đầu tư trong lĩnh vực đầu tư của dự án.

3

Mục tiêu, lĩnh vực hoạt động của dự án:

- Sự cần thiết phải đầu tư.

- Sự phù hợp của mục tiêu dự án với chủ trương, chính sách, quy hoạch của Nhà nước.

4

Vốn đầu tư:

- Tổng vốn đầu tư, vốn pháp định.

- Phân kỳ đầu tư.

- Xuất xứ nguồn vốn.

5

Công nghệ:

- Quy trình công nghệ và đặc điểm nổi bật của công nghệ (ưu điểm).

- Sự hoàn thiện của công nghệ.

- Mức độ tiên tiến của dây chuyền

công nghệ.

- Tính mới của công nghệ.

- Tính thích hợp của công nghệ.

- Phương án lựa chọn công nghệ.

- Dự thảo Hợp đồng CGCN (nếu dự án đầu tư có góp vốn bằng công nghệ)

6

Thiết bị trong dây chuyền công nghệ:

- Ký mã hiệu, các đặc tính, tính năng kỹ thuật.

- Xuất xứ của thiết bị.

- Công suất của thiết bị.

- Năm chế tạo thiết bị.

- Tình trạng của thiết bị (mới, cũ).

- Thời gian bảo hành.

- Phương thức mua sắm thiết bị (có đấu thầu hay không ? Lý do?).

7

Các sản phẩm của dự án, thị trường sản phẩm:

- Dự báo nhu cầu thị trường (trong nước, khu vực và thế giới); Dự báo thị phần của sản phẩm do công nghệ tạo ra, tỷ lệ xuất khẩu.

- Tính hợp lý về quy mô công nghệ.

- Tiêu chuẩn chất lượng sản phẩm.

- Khả năng cạnh tranh của sản phẩm (về chất lượng, mẫu mã, giá thành).

8

Nguyên, nhiên, vật liệu, linh kiện, phụ tùng cho sản xuất :

- Khả năng khai thác, vận chuyển, lưu giữ nguyên vật liệu để cung cấp cho dự án.

- Chủng loại, khối lượng, giá trị các loại linh kiện, phụ tùng hoặc bán thành phẩm nhập ngoại để gia công, lắp ráp, sản xuất ra sản phẩm.

- Chủng loại, khối lượng, giá trị nguyên, nhiên, vật liệu phải nhập ngoại hoặc sử dụng nguyên liệu tại địa phương hoặc nguyên vật liệu trong nước phục vụ sản xuất. Khả năng sử dụng nguyên liệu ít gây ô nhiễm môi trường.

9

Địa điểm thực hiện dự án:

- Diện tích đất.

- Địa điểm lựa chọn có nằm trong Quy hoạch hay không ?

- Lý do lựa chọn địa điểm (do yêu cầu của công nghệ, yêu cầu về nguồn nguyên liệu và lợi thế cạnh tranh về nguồn nhân lực, giao thông, ....).

10

Thời hạn hoạt động của dự án

11

Hiệu quả của dự án:

- Các lợi ích kinh tế-xã hội do dự án mang lại (khả năng tạo năng lực sản xuất mới, ngành nghề mới, sản phẩm mới, mở rộng thị trường, tạo việc làm cho người lao động, đóng góp cho ngân sách nhà nước, lợi ích kinh tế của chủ đầu tư, v.v…)

- Hiệu quả của công nghệ đối với sự phát triển của địa phương, ngành (góp phần đổi mới công nghệ sản xuất của địa phương, gia tăng giá trị sản phẩm, tạo sản phẩm chủ lực của địa phương. nâng cao trình độ công nghệ sản xuất của ngành).

12

Những vấn đề khác có liên quan:

- Các yếu tố ảnh hưởng của công nghệ đối với môi trường và các giải pháp công nghệ xử lý môi trường, các khả năng xảy ra sự cố môi trường và cách phòng ngừa.

- Lao động và đào tạo.

- An toàn vệ sinh lao động, phòng chống cháy nổ v.v...

13

Kết luận :

……….., ngày……. tháng……. năm……….
CHUYÊN VIÊN THẨM TRA
(Ký và ghi rõ họ tên)

PHỤ LỤC II

NỘI DUNG CỦA VĂN BẢN THẨM TRA CÔNG NGHỆ

(Ban hành kèm theo Thông tư số 10/2009/TT-BKHCN ngày 24 tháng 4 năm 2009)

NỘI DUNG CỦA VĂN BẢN THẨM TRA CÔNG NGHỆ DỰ ÁN ĐẦU TƯ

1. Tóm tắt dự án

Cần nêu một số nội dung cơ bản nhất sau đây trong phần đầu của Văn bản thẩm định:

1.1. Mục tiêu dự án.

1.2. Tổng vốn đầu tư, vốn pháp định, các giai đoạn đầu tư, xuất xứ nguồn vốn (vốn ngân sách nhà nước, vốn tự có của doanh nghiệp, vốn tư nhân ...).

1.3. Hình thức đầu tư (100% vốn nước ngoài, liên doanh, hợp đồng hợp tác kinh doanh, ...), chủ đầu tư, người đại diện có thẩm quyền.

1.4. Địa điểm thực hiện dự án (vị trí, diện tích...).

1.5. Thời gian hoạt động của dự án.

2. Nhận xét về dự án

2.1. Về mục tiêu dự án:

Với mục tiêu nêu ở phần trên, cần đối chiếu với chủ trương, chính sách, quy hoạch của nhà nước xem có cần thiết, có phù hợp không và xem xét ý nghĩa kinh tế - xã hội của dự án để đưa ra chính kiến của người thẩm tra là ủng hộ hay phản đối mục tiêu của dự án. Có nhiều mức độ khác nhau để thể hiện chính kiến:

- Nếu dự án thuộc loại đặc biệt khuyến khích đầu tư thì trong bản nhận xét cần thể hiện cơ quan tổ chức thẩm tra công nghệ hoàn toàn nhất trí với mục tiêu của dự án và đề nghị dự án sớm được thực hiện.

- Nếu dự án thuộc loại khuyến khích đầu tư thì trong bản nhận xét cần thể hiện sự ủng hộ của cơ quan tổ chức thẩm tra công nghệ qua việc nhận xét dự án nên được khuyến khích đầu tư.

- Nếu dự án thuộc các loại trên nhưng có những điểm cần lưu ý thì trong Văn bản thể hiện sự đồng ý với mục tiêu của dự án và lưu ý các vấn đề cần bổ sung, làm rõ.

- Nếu dự án thuộc loại đầu tư có điều kiện thì cần thận trọng khi góp ý kiến và phải xem xét kỹ dự án có thỏa mãn các điều kiện theo quy định hay không để có ý kiến trong từng trường hợp cụ thể.

- Nếu dự án không phù hợp với các chủ trương, chính sách, quy hoạch của Nhà nước thì cần tỏ rõ chính kiến không đồng ý với mục tiêu của dự án.

2.2. Về công nghệ và thiết bị:

2.2.1. Về công nghệ:

- Nêu rõ công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao hoặc Danh mục công nghệ hạn chế chuyển giao hoặc Danh mục công nghệ cấm chuyển giao (theo Phụ lục I, II và III ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008).

- Nêu tóm tắt công nghệ của dự án: Quy trình công nghệ, đặc điểm nổi bật của công nghệ v.v...

- Nhận xét trực tiếp về công nghệ: Sự hoàn thiện của công nghệ, mức độ tiên tiến của dây chuyền công nghệ, tính mới của công nghệ, tính thích hợp của công nghệ, phương án lựa chọn công nghệ.

- Nhận xét những yếu tố gián tiếp của công nghệ: Về nguyên nhiên vật liệu, linh kiện, phụ tùng cho sản xuất; sự phù hợp của địa điểm thực hiện dự án đối với dây chuyền công nghệ, v.v...

- Nếu có nội dung chuyển giao công nghệ thì lưu ý chủ đầu tư cần thực hiện theo các quy định hiện hành của pháp luật về chuyển giao công nghệ.

2.2.2. Về thiết bị:

Nêu nhận xét về thiết bị sử dụng trong dự án: Dây chuyền thiết bị có phù hợp với mục tiêu của dự án không ? có đồng bộ không ? Thiết bị của dự án là mới hay cũ. Nếu sử dụng thiết bị cũ thì có tuân thủ đúng các quy định hiện hành của pháp luật Việt Nam.

2.3. Về những vấn đề khác có liên quan (nếu có):

- Năng lực chuyên môn, năng lực tài chính (khả năng huy động vốn, hoàn vốn, trả nợ...), tư cách pháp nhân của chủ đầu tư .

- Hiệu quả của dự án (các lợi ích kinh tế do dự án mang lại, hiệu quả của công nghệ đối với sự phát triển của địa phương và của ngành).

- Các yếu tố ảnh hưởng của công nghệ đối với môi trường và các giải pháp công nghệ xử lý môi trường, các nguy cơ tiềm ẩn sự cố môi trường và cách phòng ngừa.

- Đánh giá những thuận lợi và cản trở về mặt bảo vệ môi trường đối với địa điểm thực hiện dự án.

- Lao động và đào tạo.

- An toàn và vệ sinh lao động, phòng chống cháy nổ.

- v.v...

PHỤ LỤC III

PHIẾU ĐÁNH GIÁ CỦA CHUYÊN GIA

(Ban hành kèm theo Thông tư số 10/2009/TT-BKHCN ngày 24 tháng 4 năm 2009)

PHIẾU ĐÁNH GIÁ CỦA CHUYÊN GIA

Về công nghệ dự án ………………………………………………………………………….

1. Về mục tiêu của Dự án:

- Đặc biệt khuyến khích

- Khuyến khích

- Cần xem xét thêm

2. Về công nghệ và thiết bị :

- Về công nghệ :

+ Quy trình công nghệ (nêu rõ ưu, nhược điểm).

+ Sự hoàn thiện của công nghệ.

+ Công nghệ thuộc loại tiên tiến/hiện đại hoặc lạc hậu.

+ Tính mới của công nghệ.

+ Tính thích hợp của công nghệ.

+ Hiệu quả của công nghệ đối với sự phát triển của địa phương, ngành sản xuất.

+ ……

- Về thiết bị:

+ Đánh giá sự phù hợp và tính đồng bộ của thiết bị đối với dây chuyền công nghệ.

+ Tình trạng thiết bị có phù hợp với yêu cầu của sản xuất, với mục tiêu của dự án không ?

3. Về bảo vệ môi trường:

+ Nhận xét các yếu tố ảnh hưởng của công nghệ đối với môi trường (đặc biệt là nguy cơ tiềm ẩn sự cố môi trường).

+ Các giải pháp công nghệ xử lý môi trường.

+ Những thuận lợi và khó khăn trong việc bảo vệ môi trường đối với địa điểm thực hiện dự án.

4. Về các vấn đề khác có liên quan:

+ Về nguồn cung cấp nguyên liệu.

+ Địa điểm đầu tư.

+ Vốn.

+ Năng lực của chủ đầu tư.

+ Tư cách pháp nhân.

+ ……

5. Kết luận:

+ Ủng hộ

+ Không ủng hộ

+ Kiến nghị (nếu có) :

……, ngày ….. tháng …. năm.…
CHUYÊN GIA
(Ký và ghi rõ họ và tên)

PHỤ LỤC IV

BIÊN BẢN HỘI NGHỊ TƯ VẤN

(Ban hành kèm theo Thông tư số 10/2009/TT-BKHCN ngày 24 tháng 4 năm 2009)

CƠ QUAN TỔ CHỨC THẨM TRA
CÔNG NGHỆ DỰ ÁN ĐẦU TƯ
-------

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------

BIÊN BẢN

HỘI NGHỊ TƯ VẤN THẨM TRA CÔNG NGHỆ

DỰ ÁN …………………………………………………….

1. Ngày tổ chức hội nghị:

- Thời gian:

- Địa điểm:

2. Thành phần hội nghị gồm có:

- Chủ trì:

- Đại biểu:

+ Đại biểu các Sở, Ban, Ngành

+ Chuyên gia

+ …….

3. Thư ký hội nghị giới thiệu đại biểu và nội dung chương trình làm việc.

4. Chuyên viên thẩm định báo cáo tóm tắt hồ sơ dự án.

5. Ý kiến nhận xét của các phản biện (nếu có).

- Về mục tiêu của dự án:

- Về công nghệ:

- Về thiết bị:

- Về các vấn đề có liên quan khác:

6. Ý kiến góp ý của các đại biểu dự họp:

7. Chủ tịch hội nghị kết luận:

- Về chủ trương đầu tư :

- Về công nghệ và thiết bị :

- Về các vấn đề khác có liên quan :

CHỦ TRÌ HỘI NGHỊ

…….., ngày…. tháng….. năm 200…
THƯ KÝ HỘI NGHỊ

PHỤ LỤC V

PHIẾU ĐÁNH GIÁ CỦA THÀNH VIÊN HỘI ĐỒNG THẨM ĐỊNH CÔNG NGHỆ

(Ban hành kèm theo Thông tư số 10/2009/TT-BKHCN ngày 24 tháng 4 năm 2009)

CƠ QUAN TỔ CHỨC THẨM TRA CÔNG NGHỆ DỰ ÁN ĐẦU TƯ HỘI ĐỒNG THẨM ĐỊNH CÔNG NGHỆ DỰ ÁN ĐẦU TƯ ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------
 | ………, ngày ….. tháng…. năm 200…

PHIẾU ĐÁNH GIÁ

CỦA THÀNH VIÊN HỘI ĐỒNG THẨM ĐỊNH CÔNG NGHỆ DỰ ÁN ĐẦU TƯ

1. Họ và tên chuyên gia (học hàm, học vị):

Ủy viên phản biện: □

Ủy viên Hội đồng: □

2. Quyết định thành lập hội đồng:

3. Tên dự án:

4. Các tiêu chí đánh giá:

4.1.Về mục tiêu của dự án:

4.1. Về công nghệ của dự án:

4.3. Về thiết bị của dự án:

4.4. Về các vấn đề khác có liên quan:

5. Nhận xét và đánh giá tổng hợp về công nghệ của dự án:

6. Khuyến nghị của thành viên hội đồng về những điểm cần bổ sung, giải trình làm rõ:

* Kiến nghị nhất trí với công nghệ của dự án

* Kiến nghị không nhất trí với công nghệ của dự án

THÀNH VIÊN HỘI ĐỒNG
(Họ, tên và chữ ký)

PHỤ LỤC VI

BIÊN BẢN HỘI ĐỒNG THẨM ĐỊNH CÔNG NGHỆ

(Ban hành kèm theo Thông tư số 10/2009/TT-BKHCN ngày 24 tháng 4 năm 2009)

CƠ QUAN TỔ CHỨC THẨM TRA
CÔNG NGHỆ DỰ ÁN ĐẦU TƯ
HỘI ĐỒNG THẨM ĐỊNH
CÔNG NGHỆ DỰ ÁN ĐẦU TƯ
--------

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------

BIÊN BẢN HỘI ĐỒNG THẨM ĐỊNH
CÔNG NGHỆ DỰ ÁN ĐẦU TƯ

A. NHỮNG THÔNG TIN CHUNG

1. Tên dự án đầu tư:

2. Quyết định thành lập hội đồng:

3. Phiên họp hội đồng:

3.1. Địa điểm họp:

3.2. Thời gian họp:

3.3.Thành viên hội đồng:

TT | Họ và tên | Học hàm, học vị, Cơ quan công tác | Chức danh trong hội đồng
1 |  |  |
2 |  |  |
3 |  |  |
4 |  |  |
5 |  |  |
6 |  |  |

- Số thành viên hội đồng có mặt trên tổng số thành viên hội đồng: …../…..

- Số thành viên vắng mặt : …….. người, gồm các thành viên:

4. Đại biểu tham dự cuộc họp:

TT | Họ và tên | Đơn vị công tác
1 |  |
2 |  |
3 |  |

B. NỘI DUNG LÀM VIỆC CỦA HỘI ĐỒNG

1. Hội đồng thống nhất phương thức làm việc và cử Thư ký khoa học của hội đồng

2. Chủ đầu tư báo cáo tóm tắt dự án (nếu có)

3. Ý kiến nhận xét của các phản biện:

- Về mục tiêu của dự án:

- Về công nghệ của dự án:

- Về thiết bị của dự án:

- Về các vấn đề có liên quan khác:

4. Ý kiến của các thành viên hội đồng :

5. Giải trình của chủ đầu tư (nếu có):

6. Kết luận và kiến nghị của hội đồng:

6.1. Kết quả đánh giá:

- Về mục tiêu của dự án:

- Về công nghệ và thiết bị:

- Về các vấn đề khác có liên quan:

6.2. Kiến nghị của Hội đồng:

- Về mục tiêu:

- Về công nghệ và thiết bị:

- Về các vấn đề liên quan khác:

7. Kết quả bỏ phiếu:

Số phiếu kiến nghị nhất trí với công nghệ của dự án

Số phiếu kiến nghị không nhất trí với công nghệ của dự án

8. Kết luận của hội đồng :

THƯ KÝ KHOA HỌC
(Họ, tên và chữ ký)

…….., ngày…. tháng…. năm 200….
TM.HỘI ĐỒNG
CHỦ TỊCH
(Họ, tên và chữ ký)


TT 2009 - 40 hd tinh lao dong thuong xuyen

BỘ LAO ĐỘNG THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 40/2009/TT-BLĐTBXH | Hà Nội, ngày 03 tháng 12 năm 2009

THÔNG TƯ

HƯỚNG DẪN CÁCH TÍNH SỐ LAO ĐỘNG SỬ DỤNG THƯỜNG XUYÊN THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 108/2006/NĐ-CP NGÀY 22 THÁNG 9 NĂM 2006 CỦA CHÍNH PHỦ VỀ VIỆC QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT ĐẦU TƯ

Căn cứ Nghị định số 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động – Thương binh và Xã hội;
Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư,
Bộ Lao động – Thương binh và Xã hội hướng dẫn cách tính số lao động sử dụng thường xuyên như sau:

Điều 1. Đối tượng điều chỉnh và phạm vi áp dụng

Đối tượng điều chỉnh và phạm vi áp dụng của Thông tư là những đối tượng và phạm vi áp dụng tại Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ về quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

Điều 2. Cách tính số lao động sử dụng thường xuyên

1. Lao động sử dụng thường xuyên của doanh nghiệp được xác định là lao động đang làm việc theo bảng chấm công của doanh nghiệp, bao gồm số lao động giao kết hợp đồng lao động từ đủ 3 tháng trở lên, kể cả số lao động đang nghỉ việc hưởng chế độ bảo hiểm xã hội theo quy định của pháp luật; cán bộ quản lý doanh nghiệp và cán bộ chuyên trách của các tổ chức Đảng và các tổ chức chính trị - xã hội.

2. Số lao động sử dụng thường xuyên trong doanh nghiệp được tính là số lao động sử dụng thường xuyên bình quân năm, bình quân tháng.

3. Số lao động sử dụng thường xuyên bình quân tháng được tính theo công thức sau:

li

=

ΣXj

n

Trong đó:

li: là số lao động sử dụng thường xuyên bình quân của tháng i trong năm.

i: là tháng trong năm;

Xj: là số lao động đang làm việc của ngày thứ j trong tháng i, bao gồm số lao động giao kết hợp đồng lao động từ 3 tháng trở lên và số lao động đang nghỉ việc hưởng chế độ bảo hiểm xã hội theo quy định của pháp luật; cán bộ quản lý và cán bộ của các tổ chức đoàn thể.

j: là ngày trong tháng;

Đối với ngày nghỉ mà doanh nghiệp không bố trí lao động làm việc thì lấy số lao động đang làm việc theo bảng chấm công của doanh nghiệp liền kề trước ngày nghỉ đó, nếu ngày trước đó cũng là ngày nghỉ thì lấy ngày tiếp theo không phải là ngày nghỉ.

ΣXj: là tổng số lao động sử dụng thường xuyên các ngày của tháng i trong năm.

n: là số ngày theo lịch của tháng i (không kể doanh nghiệp có làm đủ hay không đủ số ngày trong tháng).

Số lao động sử dụng thường xuyên bình quân của tháng thứ i trong năm = Tổng của số lao động sử dụng thường xuyên các ngày trong tháng i / Số ngày theo ngày dương lịch của tháng i.

Riêng đối với doanh nghiệp mới bắt đầu hoạt động thì số ngày trong tháng đầu được tính theo số ngày thực tế hoạt động trong tháng.

4. Số lao động sử dụng thường xuyên bình quân năm được tính theo công thức sau:

Lk

=

Σli(i=1,t)

t

Trong đó:

Lk: là số lao động sử dụng thường xuyên bình quân năm k;

k: là năm;

li: là số lao động sử dụng thường xuyên bình quân của tháng thứ i trong năm k;

Σli(i=1,t): là tổng số lao động sử dụng thường xuyên bình quân các tháng trong năm k;

t: là số tháng thực tế hoạt động của doanh nghiệp trong năm k.

Riêng đối với các doanh nghiệp mới bắt đầu hoạt động thì số tháng trong năm được tính theo số tháng thực tế hoạt động trong năm.

Số lao động sử dụng thường xuyên bình quân của năm k = (tổng của số lao động sử dụng thường xuyên bình quân các tháng trong năm k)/Số tháng trong năm k

5. Đối với những doanh nghiệp có số lao động sử dụng thường xuyên bình quân năm là số thập phân thì việc làm tròn số được áp dụng theo nguyên tắc số học, nếu phần thập phân trên 0,5 thì làm tròn thành 1, dưới 0,5 thì không tính. Ví dụ: 508,75 làm tròn lên 509; 507,91 thì làm tròn lên 508; 507,31 thì làm tròn là 507. Đối với số lao động sử dụng thường xuyên bình quân tháng có số thập phân thì được giữ nguyên sau dấu phẩy hai số và không làm tròn số.

Điều 3. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký.

2. Sở Lao động – Thương binh và Xã hội tỉnh, thành phố trực thuộc Trung ương có trách nhiệm hướng dẫn, đôn đốc, kiểm tra việc thực hiện.

Trong quá trình thực hiện, nếu có vướng mắc gì đề nghị phản ánh về Bộ Lao động – Thương binh và Xã hội để nghiên cứu, hướng dẫn bổ sung kịp thời.

Nơi nhận;
- Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng TW và các ban của Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND tỉnh, TP trực thuộc TW;
- Cơ quan TW các đoàn thể;
- Kiểm toán Nhà nước;
- Công báo;
- Website của Chính phủ;
- Cục Kiểm tra văn bản QPPL, Bộ Tư pháp;
- Các đơn vị thuộc Bộ LĐTBXH và Bộ Tài chính;
- Lưu: VT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thanh Hòa

CÁC VÍ DỤ

(Phụ lục ban hành kèm theo Thông tư 40/2009/TT-BLĐTBXH ngày 3/12/2009 của Bộ Lao động – Thương binh và Xã hội về việc hướng dẫn cách tính số lao động sử dụng thường xuyên theo quy định tại Nghị định số 108/2006/NĐ-CP ngày 22/09/2006 của Chính phủ)

1. Số lao động sử dụng thường xuyên bình quân tháng:

a. Ví dụ 1: Tháng 5 năm 2009, có 31 ngày và theo bảng chấm công của doanh nghiệp có số lao động đang làm việc từng ngày như sau:

Ngày 29-4: 480 người |
Ngày 30-4: Ngày nghỉ | Ngày 16-5: 495 người (Ngày nghỉ)
Ngày 1-5: Ngày nghỉ | Ngày 17-5: 495 người (Ngày nghỉ)
Ngày 2-5: 480 người (Ngày nghỉ) | Ngày 18-5: 498 người
Ngày 3-5: 480 người (Ngày nghỉ) | Ngày 19-5: 498 người
Ngày 4-5: 490 người | Ngày 20-5: 496 người
Ngày 5-5: 490 người | Ngày 21-5: 497 người
Ngày 6-5: 495 người | Ngày 22-5: 495 người
Ngày 7-5: 492 người | Ngày 23-5: 495 người (Ngày nghỉ)
Ngày 8-5: 490 người | Ngày 24-5: 495 người (Ngày nghỉ)
Ngày 9-5: 490 người (Ngày nghỉ) | Ngày 25-5: 496 người
Ngày 10-5: 490 người (Ngày nghỉ) | Ngày 26-5: 496 người
Ngày 11-5: 495 người | Ngày 27-5: 495 người
Ngày 12-5: 496 người | Ngày 28-5: 497 người
Ngày 13-5: 496 người | Ngày 29-5: 492 người
Ngày 14-5: 492 người | Ngày 30-5: 492 người (Ngày nghỉ)
Ngày 15-5: 495 người | Ngày 31-5: 492 người (Ngày nghỉ)

Số lao động sử dụng thường xuyên bình quân của tháng 5 được tính như sau:

l5 =

480 + 480 + 480 + 490 + 490 + 495 + 492 + 490 + 490 + 490 + 495 + 496 + 496 + 492 + 495 + 495 + 495 + 498 + 498 + 496 + 497 + 495 + 495 + 495 + 496 + 496 + 495 + 497 + 492 + 492 + 492

31

= 491,74 (người)

b. Ví dụ 2: Doanh nghiệp X bắt đầu hoạt động từ ngày 20/07/2009 và có số lao động đang làm việc từng ngày như sau:

Ngày 20-7: 480 người | Ngày 26-7: 490 người
Ngày 21-7: 490 người | Ngày 27-7: 498 người
Ngày 22-7: 495 người | Ngày 28-7: 495 người
Ngày 23-7: 492 người | Ngày 29-7: 497 người
Ngày 24-7: 490 người | Ngày 30-7: 495 người
Ngày 25-7: 490 người | Ngày 31-7: 492 người

Số ngày hoạt động của doanh nghiệp X trong tháng 7 là 12 ngày.

Số lao động sử dụng thường xuyên bình quân của tháng 7 được tính như sau:

l7 =

480 + 490 + 495 + 492 + 490 + 490 + 490 + 498 + 495 + 497 + 495 + 492

= 492 (người)

12

2. Số lao động sử dụng thường xuyên bình quân năm:

a. Ví dụ 3: Số lao động sử dụng thường xuyên bình quân các tháng trong năm 2008 của doanh nghiệp A như sau:

Tháng 1: 480 người | Tháng 5: 540 người | Tháng 9: 490 người
Tháng 2: 495 người | Tháng 6: 520 người | Tháng 10: 510 người
Tháng 3: 510 người | Tháng 7: 470 người | Tháng 11: 520 người
Tháng 4: 550 người | Tháng 8: 490 người | Tháng 12: 520 người

Số lao động sử dụng thường xuyên bình quân của doanh nghiệp A được tính như sau:

L =

480 + 495 + 510 + 550 + 540 + 520 + 470 + 490 + 490 + 510 + 520 + 520

= 507,91 (người)

12

b. Ví dụ 4: Doanh nghiệp B bắt đầu hoạt động từ tháng 5 năm 2008 và có số lao động sử dụng thường xuyên bình quân các tháng như sau:

Tháng 5: 470 người | Tháng 9: 520 người
Tháng 6: 480 người | Tháng 10: 520 người
Tháng 7: 510 người | Tháng 11: 530 người
Tháng 8: 500 người | Tháng 12: 540 người

Số tháng thực tế hoạt động của doanh nghiệp là 8

Số lao động sử dụng thường xuyên bình quân năm được tính như sau:

L =

470 + 480 + 510 + 500 + 520 + 520 + 530 + 540

= 508,75 (người)

8


TT 2010 - 186 chuyen loi nhuan ra nuoc ngoai

BỘ TÀI CHÍNH --------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do- Hạnh phúc --------------
Số: 186/2010/TT-BTC | Hà Nội, ngày 18 tháng 11 năm 2010

THÔNG TƯ

Hướng dẫn thực hiện việc chuyển lợi nhuận ra nước ngoài của các tổ chức,

cá nhân nước ngoài có lợi nhuận từ việc đầu tư trực tiếp

tại Việt Nam theo quy định của Luật Đầu tư

-----------------------------

Căn cứ Luật Đầu tư số 59/2005/QH11 ngày 29 tháng 11 năm 2005 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008 và các văn bản hướng dẫn thi hành;

Căn cứ Nghị định số 160/2006/NĐ-CP ngày 28 tháng 12 năm 2006 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh ngoại hối;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thực hiện việc chuyển lợi nhuận ra nước ngoài của các tổ chức, cá nhân nước ngoài có lợi nhuận từ việc đầu tư trực tiếp tại Việt Nam theo quy định của Luật Đầu tư như sau:

Điều 1. Đối tượng áp dụng

Tổ chức, cá nhân nước ngoài đầu tư trực tiếp tại Việt Nam theo quy định tại Điều 21, Điều 22, Điều 23, Điều 24, Điều 25 của Luật Đầu tư (dưới đây gọi chung là nhà đầu tư nước ngoài), chuyển lợi nhuận từ kết quả đầu tư tại Việt Nam ra nước ngoài theo quy định tại Điều 2 Thông tư này.

Tổ chức, cá nhân nước ngoài đầu tư gián tiếp tại Việt Nam theo quy định tại Điều 26 của Luật Đầu tư, việc chuyển lợi nhuận ra nước ngoài thực hiện theo quy định của pháp luật liên quan.

Điều 2. Lợi nhuận chuyển ra nước ngoài

1. Lợi nhuận nhà đầu tư nước ngoài chuyển từ Việt Nam ra nước ngoài theo hướng dẫn tại Thông tư này là lợi nhuận hợp pháp được chia hoặc thu được từ các hoạt động đầu tư trực tiếp tại Việt Nam theo Luật Đầu tư, sau khi thực hiện đầy đủ nghĩa vụ tài chính đối với Nhà nước Việt Nam theo quy định.

2. Lợi nhuận chuyển từ Việt Nam ra nước ngoài có thể bằng tiền hoặc bằng hiện vật.

- Lợi nhuận chuyển ra nước ngoài bằng tiền theo quy định của pháp luật về quản lý ngoại hối;

- Lợi nhuận chuyển ra nước ngoài bằng hiện vật và thực hiện quy đổi giá trị hiện vật theo quy định của pháp luật về xuất nhập khẩu hàng hoá và quy định của pháp luật liên quan.

Điều 3. Xác định số lợi nhuận được chuyển ra nước ngoài

1. Lợi nhuận được chuyển ra nước ngoài hàng năm là lợi nhuận nhà đầu tư nước ngoài được chia hoặc thu được của năm tài chính từ hoạt động đầu tư trực tiếp căn cứ trên báo cáo tài chính đã được kiểm toán, tờ khai quyết toán thuế thu nhập doanh nghiệp của doanh nghiệp mà nhà đầu tư nước ngoài tham gia đầu tư cộng với (+) các khoản lợi nhuận khác như khoản lợi nhuận chưa chuyển hết từ các năm trước chuyển sang; trừ đi (-) các khoản nhà đầu tư nước ngoài đã sử dụng hoặc cam kết sử dụng để tái đầu tư tại Việt Nam, các khoản lợi nhuận nhà đầu tư nước ngoài đã sử dụng để trang trải các khoản chi của nhà đầu tư nước ngoài cho hoạt động sản xuất kinh doanh hoặc cho nhu cầu cá nhân của nhà đầu tư nước ngoài tại Việt Nam.

2. Lợi nhuận được chuyển ra nước ngoài khi kết thúc hoạt động đầu tư tại Việt Nam là tổng số lợi nhuận nhà đầu tư nước ngoài thu được trong quá trình đầu tư trực tiếp tại Việt Nam, trừ đi (-) các khoản lợi nhuận đã được sử dụng để tái đầu tư, các khoản lợi nhuận đã chuyển ra nước ngoài trong quá trình hoạt động của nhà đầu tư nước ngoài ở Việt Nam và các khoản đã sử dụng cho các chi tiêu khác của nhà đầu tư nước ngoài tại Việt Nam.

3. Nhà đầu tư nước ngoài không được chuyển ra nước ngoài số lợi nhuận được chia hoặc thu được từ hoạt động đầu tư trực tiếp tại Việt Nam của năm phát sinh lợi nhuận trong trường hợp trên báo cáo tài chính của doanh nghiệp mà nhà đầu tư nước ngoài đầu tư của năm phát sinh lợi nhuận vẫn còn số lỗ luỹ kế sau khi đã chuyển lỗ theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

Ví dụ: Nhà đầu tư nước ngoài A góp vốn thành lập Công t y tại Việt Nam. Năm 2009, Công ty có phát sinh số lỗ là 4 tỷ đồng.

Giả sử năm 2010, Công ty có thu nhập trước thuế là 3 tỷ đồng. Như vậy, sau khi bù trừ chuyển lỗ từ năm 2009 chuyển sang theo quy định, trong năm 2010 Công ty có số lỗ là 1 tỷ đồng. Công ty không được chia lợi nhuận cho các bên tham gia góp vốn và nhà đầu tư nước ngoài A không được chuyển lợi nhuận được chia của năm 2010 về nước.

Giả sử năm 2010, Công ty có thu nhập trước thuế là 5 tỷ đồng. Như vậy, sau khi bù trừ chuyển lỗ từ năm 2009 chuyển sang theo quy định, trong năm 2010 Công ty còn lại số thu nhập chịu thuế TNDN là 1 tỷ đồng. Nếu thuế suất thuế TNDN Công ty áp dụng là 25% thì Công ty thực hiện nộp thuế TNDN là 250 triệu đồng (= 1 tỷ đồng x 25%). Công ty được chia số lợi nhuận sau thuế cho các bên tham gia góp vốn và nhà đầu tư nước ngoài A được chuyển lợi nhuận được chia của năm 2010 về nước.

Điều 4. Thời điểm chuyển lợi nhuận ra nước ngoài

1. Chuyển lợi nhuận ra nước ngoài hàng năm.

Nhà đầu tư nước ngoài được chuyển hàng năm số lợi nhuận được chia hoặc thu được từ các hoạt động đầu tư trực tiếp tại Việt Nam ra nước ngoài khi kết thúc năm tài chính, sau khi doanh nghiệp mà nhà đầu tư nước ngoài tham gia đầu tư đã hoàn thành nghĩa vụ tài chính đối với Nhà nước Việt Nam theo quy định của pháp luật, đã nộp báo cáo tài chính đã được kiểm toán và tờ khai quyết toán thuế thu nhập doanh nghiệp năm tài chính cho cơ quan quản lý thuế trực tiếp.

2. Chuyển lợi nhuận ra nước ngoài khi kết thúc hoạt động đầu tư trực tiếp tại Việt nam.

Nhà đầu tư nước ngoài được chuyển lợi nhuận ra nước ngoài khi kết thúc hoạt động đầu tư trực tiếp tại Việt Nam sau khi doanh nghiệp mà nhà đầu tư nước ngoài tham gia đầu tư đã hoàn thành nghĩa vụ tài chính đối với Nhà nước Việt Nam theo quy định của pháp luật, đã nộp báo cáo tài chính đã được kiểm toán và tờ khai quyết toán thuế thu nhập doanh nghiệp cho cơ quan quản lý thuế trực tiếp đồng thời thực hiện đầy đủ nghĩa vụ theo quy định của Luật Quản lý thuế.

3. Trách nhiệm của doanh nghiệp nơi nhà đầu tư nước ngoài tham gia đầu tư vốn.

Doanh nghiệp nơi nhà đầu tư nước ngoài tham gia đầu tư vốn có trách nhiệm thực hiện đầy đủ nghĩa vụ tài chính đối với Nhà nước Việt Nam theo quy định của pháp luật liên quan đến thu nhập hình thành nên khoản lợi nhuận mà nhà đầu tư nước ngoài chuyển ra nước ngoài.

Điều 5. Thông báo chuyển lợi nhuận ra nước ngoài

Nhà đầu tư nước ngoài trực tiếp hoặc uỷ quyền cho doanh nghiệp mà nhà đầu tư nước ngoài tham gia đầu tư thực hiện thông báo việc chuyển lợi nhuận ra nước ngoài theo mẫu ban hành kèm theo Thông tư này gửi cho cơ quan thuế trực tiếp quản lý doanh nghiệp mà nhà đầu tư nước ngoài tham gia đầu tư, trước khi thực hiện chuyển lợi nhuận ra nước ngoài ít nhất là 07 ngày làm việc.

Điều 6. Tổ chức thực hiện

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký, thay thế Thông tư số 124/2004/TT-BTC ngày 23/12/2004 của Bộ Tài chính hướng dẫn thực hiện quy định về việc chuyển lợi nhuận ra nước ngoài của các tổ chức kinh tế hoặc cá nhân nước ngoài, có lợi nhuận từ các hình thức đầu tư quy định tại Luật đầu tư nước ngoài tại Việt Nam.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh với Bộ Tài chính để hướng dẫn bổ sung./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước, VPQH ;
- Văn phòng Ban chỉ đạo TW về phòng, chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính; Cục thuế các tỉnh, thành phố;
- Website Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

THÔNG BÁO

VỀ VIỆC CHUYỂN LỢI NHUẬN RA NƯỚC NGOÀI

Năm...........

Kính gửi: .....................................

1. Tên nhà đầu tư nước ngoài: ..............................................................................

Quốc tịch: .............................................................................................................

□ Tổ chức □ Cá nhân

2. Tên doanh nghiệp nhà đầu tư nước ngoài tham gia đầu tư vốn: ......................

...............................................................................................................................

Giấy phép đầu tư số: .................................................... Ngày: .............................

Địa chỉ trụ sở chính của doanh nghiệp: ................................................................

Mã số thuế: .................................................................

3. Phần đăng ký lợi nhuận chuyển ra nước ngoài của nhà đầu tư:

STT | Chỉ tiêu | Số lợi nhuận
I | Số lợi nhuận được chia hoặc thu được trong kỳ |
1 | Lợi nhuận được chia hoặc thu được từ hoạt động đầu tư |
2 | Lợi nhuận thu được khác |
II | Số lợi nhuận đã sử dụng |
1 | Tái đầu tư |
2 | Sử dụng vào mục đích khác |
III | Số lợi nhuận chuyển kỳ này |

4. Số lợi nhuận đề nghị chuyển ra nước ngoài lần này:

- Bằng tiền (của nước nào): ..................................................................................

- Bằng hiện vật (tên hàng hoá, số lượng, khối lượng, giá trị):...............................

Nếu chuyển bằng tiền, được rút ra từ tài khoản số ........mở tại Ngân hàng .........

Cam đoan những thông tin trên đây là đúng và xin chịu hoàn toàn trách nhiệm trước pháp luật về những thông tin đã thông báo./.

NHÀ ĐẦU TƯ NƯỚC NGOÀI

Ký tên, đóng dấu (ghi rõ họ tên, chức vụ)

(Trường hợp uỷ quyền cho Doanh nghiệp thì không cần ký)

....., ngày.........tháng .........năm ….....

ĐẠI DIỆN HỢP PHÁP CỦA DOANH NGHIỆP

Ký tên, đóng dấu (ghi rõ họ tên, chức vụ)


TT 2011 - 03 hd ND108.2009 ve hinh thuc hop dong BOT BTO BT

BỘ KẾ HOẠCH VÀ ĐẦU TƯ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 03/2011/TT-BKHĐT | Hà Nội, ngày 27 tháng 01 năm 2011

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ QUY ĐỊNH CỦA NGHỊ ĐỊNH SỐ 108/2009/NĐ-CP NGÀY 27 THÁNG 11 NĂM 2009 CỦA CHÍNH PHỦ VỀ ĐẦU TƯ THEO HÌNH THỨC HỢP ĐỒNG BOT, HỢP ĐỒNG BTO VÀ HỢP ĐỒNG BT

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;
Căn cứ Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 của Chính phủ về đầu tư theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao (BOT), Hợp đồng Xây dựng - Chuyển giao - Kinh doanh (BTO) và Hợp đồng Xây dựng - Chuyển giao (BT);
Căn cứ Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng;
Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện một số quy định của Nghị định như sau:

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn thực hiện một số quy định của Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 của Chính phủ về đầu tư theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT (sau đây gọi là Nghị định số 108/2009/NĐ-CP).

2. Các quy định tại khoản 2 Điều 47 Nghị định số 108/2009/NĐ-CP và các quy định có liên quan tại Thông tư này thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 2. Các hình thức Hợp đồng dự án tương tự khác (khoản 1 Điều 1 Nghị định số 108/2009/NĐ-CP)

1. Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh gửi Bộ Kế hoạch và Đầu tư văn bản đề nghị thực hiện Hợp đồng dự án tương tự khác gồm những nội dung quy định đối với Đề xuất dự án nêu tại các Điều 11 và 12 Nghị định số 108/2009/NĐ-CP.

2. Căn cứ đề nghị của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh, Bộ Kế hoạch và Đầu tư tổng hợp, trình Thủ tướng Chính phủ xem xét, quyết định việc thực hiện Hợp đồng dự án tương tự khác trong thời hạn 15 ngày làm việc kể từ ngày nhận được văn bản.

3. Sau khi được Thủ tướng Chính phủ chấp thuận áp dụng hình thức Hợp đồng dự án tương tự khác, Bộ, ngành, Ủy ban nhân dân cấp tỉnh bổ sung Dự án vào Danh mục dự án và tổ chức thực hiện Dự án theo quy định tại Nghị định số 108/2009/NĐ-CP và Thông tư này.

Điều 3. Nhà đầu tư và Doanh nghiệp dự án (các khoản 7 và 8 Điều 2 Nghị định số 108/2009/NĐ-CP)

1. Nhà đầu tư phải thành lập mới Doanh nghiệp dự án theo thủ tục quy định tại Điều 49 Thông tư này.

2. Quyền, nghĩa vụ của Doanh nghiệp dự án và mối quan hệ giữa Nhà đầu tư với Doanh nghiệp dự án phải được quy định cụ thể tại Hợp đồng dự án phù hợp với quy định tại khoản 2 Điều 16 Nghị định số 108/2009/NĐ-CP.

Điều 4. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án (Điều 3 Nghị định số 108/2009/NĐ-CP)

1. Cơ quan được ủy quyền theo quy định tại khoản 2 Điều 3 Nghị định số 108/2009/NĐ-CP là cơ quan thực hiện chức năng quản lý nhà nước trực thuộc Bộ, ngành, Ủy ban nhân dân cấp tỉnh. Khi được ủy quyền, cơ quan trực thuộc Bộ, ngành, Ủy ban nhân dân cấp tỉnh là Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án.

2. Việc ủy quyền theo quy định tại khoản 1 Điều này phải được thực hiện bằng văn bản, trong đó xác định cụ thể thẩm quyền, trách nhiệm của cơ quan được ủy quyền trong việc chuẩn bị Dự án, đàm phán và thực hiện Hợp đồng dự án.

Điều 5. Lĩnh vực đầu tư (Điều 4 Nghị định số 108/2009/NĐ-CP)

1. Đối với các Dự án xây dựng công trình kết cấu hạ tầng không thuộc lĩnh vực quy định tại Điều 4 Nghị định số 108/2009/NĐ-CP, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh lấy ý kiến của các Bộ, ngành, địa phương có liên quan và gửi văn bản đề nghị thực hiện Dự án cho Bộ Kế hoạch và Đầu tư để tổng hợp, trình Thủ tướng Chính phủ xem xét, quyết định.

2. Văn bản đề nghị thực hiện Dự án gồm những nội dung quy định đối với Đề xuất dự án nêu tại các Điều 11 và 12 Nghị định số 108/2009/NĐ-CP.

3. Căn cứ đề nghị của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh và ý kiến của các cơ quan có liên quan, Bộ Kế hoạch và Đầu tư tổng hợp, trình Thủ tướng Chính phủ xem xét, quyết định việc thực hiện Dự án trong thời hạn 15 ngày làm việc kể từ nhận văn bản đề nghị thực hiện Dự án.

4. Sau khi được Thủ tướng Chính phủ chấp thuận thực hiện Dự án, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh bổ sung Dự án vào Danh mục dự án và tổ chức thực hiện Dự án theo quy định tại Nghị định số 108/2009/NĐ-CP và Thông tư này.

Điều 6. Nguồn vốn thực hiện Dự án (Điều 5 Nghị định số 108/2009/NĐ-CP)

1. Vốn chủ sở hữu là vốn thực có của Nhà đầu tư được cam kết góp vào vốn điều lệ của Doanh nghiệp dự án và được xác định trên cơ sở tổng vốn đầu tư của từng Dự án.

2. Nguồn vốn, tiến độ huy động vốn, điều kiện được phép tăng, giảm vốn chủ sở hữu hoặc tổng vốn đầu tư của Dự án và biện pháp xử lý trong các trường hợp này phải được thỏa thuận tại Hợp đồng dự án phù hợp với quy định tại Nghị định số 108/2009/NĐ-CP, pháp luật về doanh nghiệp, pháp luật về đầu tư xây dựng và văn bản pháp luật có liên quan.

Cơ quan nhà nước có thẩm quyền chịu trách nhiệm giám sát, kiểm tra việc góp vốn chủ sở hữu theo kế hoạch huy động vốn đã thỏa thuận tại Hợp đồng dự án và các quy định tại Điều này.

Điều 7. Sử dụng vốn nhà nước để tham gia thực hiện Dự án (Điều 6 Nghị định số 108/2009/NĐ-CP)

1. Tổng vốn nhà nước theo quy định tại khoản 1 Điều 6 Nghị định số 108/2009/NĐ-CP là số vốn được sử dụng để thực hiện từng Dự án cụ thể, gồm: vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước và các nguồn vốn khác do nhà nước quản lý.

2. Đối với Dự án cần thực hiện để đáp ứng nhu cầu cấp bách về việc sử dụng công trình kết cấu hạ tầng hoặc Dự án quan trọng khác, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh lập dự án đầu tư sử dụng vốn nhà nước để hỗ trợ thực hiện dự án theo các hình thức quy định tại khoản 2 Điều 6 Nghị định số 108/2009/NĐ-CP.

3. Việc lập, thẩm định, phê duyệt và quản lý dự án sử dụng vốn nhà nước thực hiện theo quy định của pháp luật về quản lý vốn nhà nước và pháp luật về đầu tư xây dựng.

Điều 8. Nhóm công tác liên ngành (Điều 7 Nghị định số 108/2009/NĐ-CP)

1. Tùy thuộc yêu cầu đàm phán và thực hiện Dự án, Cơ quan nhà nước có thẩm quyền lựa chọn tổ chức tư vấn trong nước hoặc nước ngoài có đủ năng lực và kinh nghiệm để tham gia hỗ trợ thực hiện các nhiệm vụ nêu tại khoản 2 Điều 7 Nghị định số 108/2009/NĐ-CP.

2. Việc lựa chọn tổ chức tư vấn được thực hiện theo quy định của pháp luật về đấu thầu.

Điều 9. Cơ chế thực hiện Dự án BT

1. Giao đất cho Nhà đầu tư để thực hiện Dự án khác:

a) Việc lựa chọn Nhà đầu tư thực hiện theo các quy định có liên quan tại điểm b khoản 2 Điều 38 Thông tư này.

b) Nhà đầu tư được lựa chọn phải nộp ngân sách số tiền chênh lệch giữa giá trị quyền sử dụng đất của khu đất thực hiện dự án khác và tổng vốn đầu tư xây dựng Công trình BT.

2. Thanh toán bằng tiền cho Nhà đầu tư xây dựng Công trình BT:

Cơ quan nhà nước có thẩm quyền tổ chức lựa chọn Nhà đầu tư theo quy định đối với trường hợp thanh toán bằng tiền tại điểm b khoản 2 Điều 38 Thông tư này.

3. Trường hợp thu xếp được quỹ đất để tạo nguồn vốn thanh toán cho Nhà đầu tư xây dựng Công trình BT, Cơ quan nhà nước có thẩm quyền tổ chức lựa chọn Nhà đầu tư xây dựng Công trình BT theo quy định tại khoản 2 Điều này và tổ chức đấu giá quyền sử dụng đất theo quy định của pháp luật hoặc đấu thầu lựa chọn nhà đầu tư thực hiện dự án có sử dụng đất theo hướng dẫn của Bộ Kế hoạch và Đầu tư. Trong trường hợp này, việc thanh toán cho Nhà đầu tư xây dựng Công trình BT chỉ được thực hiện sau khi Công trình được hoàn thành, nghiệm thu và chuyển giao cho Cơ quan nhà nước có thẩm quyền theo các điều kiện quy định tại Hợp đồng Dự án.

Chương 2.

XÂY DỰNG VÀ CÔNG BỐ DANH MỤC DỰ ÁN

Điều 10. Xây dựng và phê duyệt Danh mục dự án (Điều 9 Nghị định số 108/2009/NĐ-CP)

1. Trong quá trình xây dựng kế hoạch phát triển kinh tế, xã hội hàng năm, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh xây dựng hoặc điều chỉnh Danh mục dự án của ngành, địa phương.

2. Mỗi Dự án được xem xét đưa vào Danh mục dự án phải đáp ứng đủ các điều kiện sau:

a) Phù hợp với quy hoạch phát triển ngành và quy hoạch phát triển kinh tế, xã hội của địa phương;

b) Phù hợp với lĩnh vực đầu tư quy định tại Điều 4 Nghị định số 108/2009/NĐ-CP;

c) Mục tiêu của Dự án đáp ứng nhu cầu sử dụng công trình kết cấu hạ tầng kinh tế, xã hội, nhưng trong thời gian cần thực hiện Dự án, các Bộ, ngành, địa phương không có khả năng huy động nguồn vốn ngân sách nhà nước hoặc nguồn vốn khác để thực hiện;

d) Có phương án khả thi để cân đối nguồn vốn thanh toán cho Nhà đầu tư hoặc giao Dự án khác để Nhà đầu tư thực hiện (đối với Dự án BT).

3. Tùy thuộc lĩnh vực và địa điểm thực hiện Dự án, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh gửi văn bản lấy ý kiến của Bộ Kế hoạch và Đầu tư, Bộ quản lý ngành và địa phương có liên quan (sau đây gọi là các Cơ quan có liên quan) về Dự án dự kiến đưa vào Danh mục dự án. Văn bản lấy ý kiến phải bao gồm những nội dung quy định tại khoản 4 Điều 9 Nghị định số 108/2009/NĐ-CP và gửi kèm theo Danh mục dự án.

4. Trên cơ sở tổng hợp ý kiến của các Cơ quan có liên quan, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh phê duyệt Danh mục dự án. Đối với Dự án có yêu cầu thu xếp nguồn vốn ngân sách của địa phương để thanh toán cho Nhà đầu tư hoặc hỗ trợ thực hiện Dự án, Ủy ban nhân dân cấp tỉnh trình Thường trực Hội đồng nhân dân xem xét khả năng cân đối ngân sách của địa phương theo quy định đối với dự án sử dụng vốn ngân sách nhà nước.

5. Danh mục dự án được điều chỉnh trong các trường hợp sau:

a) Khi có sự điều chỉnh về quy hoạch ngành hoặc kế hoạch phát triển kinh tế, xã hội của địa phương dẫn đến việc thay đổi chủ trương thực hiện Dự án hoặc mục tiêu, quy mô, địa điểm, công suất và tiêu chuẩn kỹ thuật của Dự án trong Danh mục dự án đã công bố;

b) Một hoặc một số Dự án thuộc Danh mục dự án đã hoàn thành thủ tục lựa chọn Nhà đầu tư thực hiện Dự án;

c) Các trường hợp khác theo quyết định của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

Khi điều chỉnh Danh mục dự án, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh công bố các nội dung thay đổi theo thủ tục quy định tại khoản 1 Điều 10 Nghị định số 108/2009/NĐ-CP.

Điều 11. Công bố Danh mục dự án (Điều 10 Nghị định số 108/2009/NĐ-CP)

1. Danh mục dự án được công bố trong tháng 1 hàng năm theo thủ tục và nội dung quy định tại khoản 1 Điều 10, Nghị định số 108/2009/NĐ-CP. Trường hợp chưa có Danh mục dự án mới, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh công bố lại Danh mục dự án đã công bố trong năm trước.

2. Nhà đầu tư đăng ký tham gia thực hiện Dự án theo Mẫu số 1 Phụ lục I của Thông tư này.

Điều 12. Dự án do Nhà đầu tư đề xuất ngoài Danh mục dự án đã công bố (Điều 11 Nghị định số 108/2009/NĐ-CP)

1. Đề xuất dự án gồm những nội dung quy định tại các Điều 11 và 12 Nghị định số 108/2009/NĐ-CP.

2. Các Bộ, ngành Ủy ban nhân dân cấp tỉnh quyết định và công bố cơ quan tiếp nhận Đề xuất dự án phù hợp với chức năng, thẩm quyền theo quy định của pháp luật và tùy thuộc yêu cầu quản lý của ngành, địa phương.

3. Đối với Dự án đã có trong quy hoạch, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh tổ chức xem xét, phê duyệt theo thủ tục quy định tại các khoản 3, 4 và 5 Điều 9 Nghị định số 108/2009/NĐ-CP.

Đối với Dự án chưa có trong quy hoạch, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh thực hiện thủ tục bổ sung quy hoạch sau khi lấy ý kiến các cơ quan có liên quan về Đề xuất dự án.

4. Trong thời hạn tối thiểu 30 ngày làm việc kể từ ngày đăng tải nội dung cơ bản của Đề xuất dự án theo quy định tại khoản 5 Điều 11 Nghị định số 108/2009/NĐ-CP, Cơ quan nhà nước có thẩm quyền thực hiện thủ tục sau:

a) Chỉ định Nhà đầu tư nếu không có Nhà đầu tư khác đăng ký tham gia thực hiện Dự án; hoặc

b) Tổ chức đấu thầu rộng rãi để lựa chọn Nhà đầu tư trong trường hợp có Nhà đầu tư khác đăng ký tham gia thực hiện Dự án.

Điều 13. Lập, phê duyệt Báo cáo nghiên cứu khả thi (Điều 12 Nghị định số 108/2009/NĐ-CP)

1. Cơ quan nhà nước có thẩm quyền phải tổ chức lập Báo cáo nghiên cứu khả thi của Dự án, kể cả Dự án do Nhà đầu tư đề xuất đã được phê duyệt bổ sung vào Danh mục dự án, để làm cơ sở tổ chức lựa chọn Nhà đầu tư và đàm phán Hợp đồng dự án.

2. Tùy thuộc yêu cầu thực hiện Dự án, Cơ quan nhà nước có thẩm quyền tổ chức lập hoặc lựa chọn tổ chức tư vấn có đủ năng lực và kinh nghiệm để lập Báo cáo nghiên cứu khả thi và Hồ sơ mời thầu hoặc Hồ sơ yêu cầu. Việc lựa chọn tổ chức tư vấn thực hiện theo quy định của pháp luật về đấu thầu.

3. Đối với Dự án BT, đồng thời với việc lập Báo cáo nghiên cứu khả thi Dự án xây dựng Công trình BT, Cơ quan nhà nước có thẩm quyền chuẩn bị Quy hoạch xây dựng chi tiết tỷ lệ 1/2000 của khu đất dự kiến giao cho Nhà đầu tư để thực hiện Dự án khác hoặc lập phương án thanh toán bằng tiền cho Nhà đầu tư.

4. Thẩm quyền thẩm định Báo cáo nghiên cứu khả thi:

a) Đối với Dự án quan trọng quốc gia, Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước để tổ chức thẩm định Báo cáo nghiên cứu khả thi.

b) Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh tổ chức thẩm định Báo cáo nghiên cứu khả thi Dự án thuộc các Nhóm A, B và C.

Hồ sơ, trình tự, thủ tục và nội dung thẩm định Báo cáo nghiên cứu khả thi thực hiện theo quy định của pháp luật về xây dựng.

5. Việc phê duyệt Báo cáo nghiên cứu khả thi thực hiện theo quy định tại Điều 12 Nghị định số 108/2009/NĐ-CP.

Chương 3.

LỰA CHỌN NHÀ ĐẦU TƯ VÀ ĐÀM PHÁN HỢP ĐỒNG DỰ ÁN

MỤC 1. NHỮNG QUY ĐỊNH CHUNG

Điều 14. Giải thích từ ngữ

Trong Chương này, các từ ngữ sau đây được hiểu như sau:

1. "Lựa chọn nhà đầu tư" là quá trình đấu thầu rộng rãi hoặc chỉ định thầu để xác định Nhà đầu tư có năng lực, kinh nghiệm và có đề xuất về kỹ thuật, tài chính được đánh giá là hiệu quả nhất theo tiêu chuẩn nêu trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

2. "Người có thẩm quyền lựa chọn Nhà đầu tư" (sau đây gọi là Người có thẩm quyền) là người đứng đầu Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án theo quy định tại các khoản 1 và 2 Điều 3 Nghị định số 108/2009/NĐ-CP.

3. "Bên mời thầu" là đơn vị trực thuộc Cơ quan nhà nước có thẩm quyền do Người có thẩm quyền quyết định, chịu trách nhiệm tổ chức lựa chọn Nhà đầu tư theo quy định của Thông tư này. Trường hợp không đủ kinh nghiệm, năng lực và nhân sự. Bên mời thầu có thể thuê tổ chức tư vấn để thực hiện các nhiệm vụ của mình, nhưng trong mọi trường hợp phải chịu toàn bộ trách nhiệm về quá trình lựa chọn Nhà đầu tư theo quy định của Thông tư này.

4. "Tổ chuyên gia đấu thầu" gồm các cá nhân có đủ năng lực, kinh nghiệm, do Bên mời thầu thành lập hoặc lựa chọn để thực hiện nhiệm vụ quy định tại Điều 25 Thông tư này.

5. "Hồ sơ mời thầu" là tài liệu áp dụng đối với hình thức đấu thầu rộng rãi, bao gồm các yêu cầu liên quan đến việc thực hiện Dự án, được sử dụng làm căn cứ để Nhà đầu tư chuẩn bị Hồ sơ dự thầu và để Tổ chuyên gia đấu thầu đánh giá, lựa chọn Nhà đầu tư.

6. "Hồ sơ yêu cầu" là tài liệu áp dụng đối với hình thức chỉ định Nhà đầu tư, bao gồm các yêu cầu liên quan đến việc thực hiện Dự án, được sử dụng làm căn cứ để Nhà đầu tư được đề nghị chỉ định chuẩn bị Hồ sơ đề xuất và để Tổ chuyên gia đấu thầu đánh giá, lựa chọn Nhà đầu tư.

7. "Hồ sơ dự thầu hoặc Hồ sơ đề xuất" là tài liệu do Nhà đầu tư chuẩn bị và nộp cho Bên mời thầu theo yêu cầu của Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

Điều 15. Điều kiện tổ chức lựa chọn Nhà đầu tư và điều kiện tham dự thầu

1. Bên mời thầu chỉ được tổ chức lựa chọn Nhà đầu tư khi đáp ứng đủ các điều kiện sau:

a) Dự án thuộc Danh mục dự án do Bộ, ngành, Ủy ban nhân dân cấp tỉnh công bố theo quy định tại khoản 1 Điều 10 Nghị định số 108/2009/NĐ-CP và được đăng tải theo quy định tại Điều 11 Thông tư này.

b) Báo cáo nghiên cứu khả thi, kế hoạch lựa chọn Nhà đầu tư, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu đã được phê duyệt.

2. Nhà đầu tư tham dự thầu phải có đủ các điều kiện sau:

a) Có tư cách pháp nhân (đối với Nhà đầu tư là tổ chức) hoặc có năng lực hành vi dân sự theo quy định của pháp luật (đối với Nhà đầu tư là cá nhân);

b) Có nguồn vốn thực hiện Dự án đáp ứng yêu cầu quy định tại các Điều 5, 6 Nghị định số 108/2009/NĐ-CP và các Điều 6, 7 Thông tư này (đối với liên danh tham dự thầu, vốn chủ sở hữu được xác định trên cơ sở tỷ lệ tham gia đầu tư trong liên danh của từng thành viên và được xác định cụ thể trong văn bản thỏa thuận liên danh);

c) Chỉ được tham dự thầu trong một đơn dự thầu độc lập hoặc liên danh giữa các Nhà đầu tư (trường hợp liên danh, các Nhà đầu tư phải có văn bản thỏa thuận quy định người đứng đầu của liên danh, trách nhiệm chung và trách nhiệm riêng của từng thành viên trong liên danh);

d) Có bản cam kết không lâm vào tình trạng phá sản hoặc đang quá trình giải thể; không bị cơ quan có thẩm quyền kết luận về tình hình tài chính không lành mạnh hoặc không đang trong thời gian bị xử lý vi phạm theo quy định của pháp luật.

Điều 16. Ngôn ngữ sử dụng trong quá trình lựa chọn Nhà đầu tư

1. Trường hợp lựa chọn Nhà đầu tư trong nước, Hồ sơ mời thầu, Hồ sơ yêu cầu, Hồ sơ dự thầu, Hồ sơ đề xuất và các tài liệu trao đổi giữa Bên mời thầu và Nhà đầu tư được lập bằng tiếng Việt.

2. Trường hợp đấu thầu rộng rãi quốc tế, Hồ sơ mời thầu, Hồ sơ yêu cầu được lập bằng tiếng Anh hoặc bằng tiếng Việt và tiếng Anh. Ngôn ngữ sử dụng trong các trường hợp này được quy định như sau:

a) Trường hợp Hồ sơ mời thầu hoặc Hồ sơ yêu cầu được lập bằng tiếng Anh thì Hồ sơ dự thầu hoặc Hồ sơ đề xuất phải được lập bằng tiếng Anh.

b) Trường hợp Hồ sơ mời thầu hoặc Hồ sơ yêu cầu được lập bằng tiếng Việt và tiếng Anh, Nhà đầu tư có thể lựa chọn một trong hai thứ tiếng để lập Hồ sơ dự thầu hoặc Hồ sơ đề xuất nhưng khi có cách hiểu không thống nhất giữa hai thứ tiếng thì căn cứ theo Hồ sơ mời thầu hoặc Hồ sơ yêu cầu được lập bằng tiếng Anh.

Điều 17. Chi phí tổ chức lựa chọn Nhà đầu tư

1. Chi phí tổ chức lựa chọn Nhà đầu tư gồm chi phí lập Hồ sơ mời thầu hoặc Hồ sơ yêu cầu, chi phí đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất, chi phí thẩm định và chi phí khác trong quá trình tổ chức lựa chọn Nhà đầu tư.

2. Chi phí tổ chức lựa chọn Nhà đầu tư được sử dụng từ nguồn bán Hồ sơ mời thầu hoặc Hồ sơ yêu cầu theo hướng dẫn của Bộ Tài chính. Trường hợp nguồn thu từ việc bán Hồ sơ mời thầu hoặc Hồ sơ yêu cầu không đủ để tổ chức lựa chọn Nhà đầu tư, Bên mời thầu báo cáo Người có thẩm quyền để bổ sung từ ngân sách của Bộ, ngành, địa phương.

Bên mời thầu chịu trách nhiệm quản lý, sử dụng và thanh quyết toán chi phí tổ chức lựa chọn Nhà đầu tư theo quy định của pháp luật về ngân sách nhà nước.

3. Giá bán một bộ hồ sơ (bao gồm cả thuế) do Bên mời thầu quyết định tùy thuộc vào quy mô, tính chất của Dự án nhưng không quá 50.000.000 đồng đối với đấu thầu rộng rãi trong nước hoặc chỉ định Nhà đầu tư.

Đối với đấu thầu rộng rãi quốc tế, mức giá bán được xác định theo thông lệ quốc tế, nhưng tối đa không quá 100.000.000 đồng.

Điều 18. Hình thức và phương thức lựa chọn Nhà đầu tư

1. Đấu thầu rộng rãi lựa chọn Nhà đầu tư:

a) Đấu thầu rộng rãi trong nước được áp dụng đối với tất cả Dự án có từ hai Nhà đầu tư trong nước trở lên đăng ký tham gia.

b) Đấu thầu rộng rãi quốc tế được áp dụng đối với các Dự án không có Nhà đầu tư trong nước đăng ký tham gia hoặc đã tổ chức đấu thầu rộng rãi trong nước nhưng không lựa chọn được Nhà đầu tư.

2. Chỉ định Nhà đầu tư:

a) Việc chỉ định Nhà đầu tư thực hiện Dự án để đáp ứng nhu cầu cấp bách về việc sử dụng công trình kết cấu hạ tầng theo quy định tại khoản 3 Điều 14 Nghị định số 108/2009/NĐ-CP phải đáp ứng một trong các điều kiện sau:

- Dự án cần thực hiện sớm để đảm bảo an ninh, an toàn năng lượng.

- Dự án cần thực hiện để phục vụ sự kiện quan trọng của quốc gia.

- Dự án cần thực hiện để bảo vệ chủ quyền an ninh, biên giới lãnh thổ trên đất liền, biển đảo.

b) Khi trình Thủ tướng Chính phủ quyết định việc chỉ định Nhà đầu tư theo quy định tại điểm a khoản này, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh lập văn bản đề nghị chỉ định Nhà đầu tư gồm những nội dung sau:

- Tóm tắt những nội dung cơ bản của Dự án;

- Giải trình việc đáp ứng các điều kiện quy định tại điểm a của khoản này;

- Giải trình hiệu quả kinh tế, xã hội của việc áp dụng hình thức chỉ định Nhà đầu tư;

- Cam kết thực hiện việc chỉ định Nhà đầu tư theo đúng nội dung giải trình.

c) Văn bản đề nghị chỉ định Nhà đầu tư trình Thủ tướng Chính phủ đồng thời gửi Bộ Kế hoạch và Đầu tư để thẩm định.

Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ xem xét, quyết định việc áp dụng hình thức chỉ định Nhà đầu tư trong thời hạn 15 ngày kể từ ngày nhận được văn bản đề nghị của Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

3. Phương thức lựa chọn Nhà đầu tư:

a) Phương thức một giai đoạn, một túi hồ sơ được áp dụng đối với hình thức chỉ định Nhà đầu tư.

b) Phương thức một giai đoạn, hai túi hồ sơ được áp dụng đối với hình thức đấu thầu rộng rãi; trong đó Hồ sơ dự thầu gồm hồ sơ đề xuất kỹ thuật (các nội dung về năng lực và kinh nghiệm của Nhà đầu tư, kỹ thuật) và hồ sơ đề xuất tài chính. Hồ sơ đề xuất kỹ thuật được mở ngay sau thời điểm đóng thầu (mở thầu lần 1) để đánh giá trước. Nhà đầu tư đạt yêu cầu về năng lực, kinh nghiệm và kỹ thuật được mở tiếp hồ sơ đề xuất tài chính (mở thầu lần 2) để đánh giá về tài chính.

Điều 19. Bảo đảm dự thầu

1. Trước thời điểm hết hạn nộp Hồ sơ dự thầu hoặc Hồ sơ đề xuất (thời điểm đóng thầu), Nhà đầu tư lựa chọn một trong các biện pháp bảo đảm dự thầu, gồm: đặt cọc, ký quỹ hoặc nộp thư bảo lãnh.

2. Giá trị bảo đảm dự thầu được quy định trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu theo nguyên tắc sau:

a) Đối với phần vốn đầu tư đến 1.500 tỷ đồng, giá trị bảo đảm dự thầu được áp dụng từ 1% đến 1,5% tổng vốn đầu tư cùa Dự án.

b) Đối với phần vốn đầu tư trên 1.500 tỷ đồng, giá trị bảo đảm dự thầu được áp dụng từ 0,5% đến dưới 1% tổng vốn đầu tư của Dự án.

3. Thời gian có hiệu lực của bảo đảm dự thầu được xác định bằng thời gian có hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất. Trường hợp cần gia hạn hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất, Bên mời thầu yêu cầu Nhà đầu tư gia hạn tương ứng hiệu lực của bảo đảm dự thầu. Trong trường hợp này, Nhà đầu tư không được thay đổi nội dung Hồ sơ dự thầu hoặc Hồ sơ đề xuất sau thời điểm đóng thầu, trừ trường hợp cần làm rõ Hồ sơ dự thầu hoặc Hồ sơ đề xuất theo quy định tại Điều 37 Thông tư này. Nhà đầu tư bị loại nếu từ chối gia hạn hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất và được Bên mời thầu hoàn trả bảo đảm dự thầu.

4. Đối với liên danh tham dự thầu, từng thành viên trong liên danh có thể thực hiện bảo đảm dự thầu riêng rẽ hoặc thỏa thuận để một thành viên chịu trách nhiệm thực hiện bảo đảm dự thầu cho liên danh. Bảo đảm dự thầu có thể bao gồm tên của liên danh hoặc tên của thành viên chịu trách nhiệm thực hiện bảo đảm dự thầu.

5. Bảo đảm dự thầu được trả lại cho Nhà đầu tư không được lựa chọn trong thời hạn không quá 30 ngày kể từ ngày công bố kết quả lựa chọn. Nhà đầu tư trúng thầu được hoàn trả bảo đảm dự thầu sau khi thực hiện biện pháp bảo đảm nghĩa vụ thực hiện Hợp đồng dự án theo quy định tại Điều 23 Nghị định số 108/2009/NĐ-CP.

6. Bảo đảm dự thầu không được hoàn trả cho Nhà đầu tư và nộp vào ngân sách nhà nước trong các trường hợp sau:

a) Sau khi đóng thầu và trong thời gian có hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất, Nhà đầu tư rút Hồ sơ dự thầu hoặc Hồ sơ đề xuất.

b) Nhà đầu tư không tiến hành đàm phán Hợp đồng dự án trong thời hạn 30 ngày kể từ ngày nhận được thông báo kết quả lựa chọn hoặc đã đàm phán thành công nhưng không ký Hợp đồng dự án.

c) Nhà đầu tư không thực hiện biện pháp bảo đảm nghĩa vụ thực hiện Hợp đồng dự án theo quy định tại Điều 23 Nghị định số 108/2009/NĐ-CP.

Điều 20. Thời gian tổ chức lựa chọn Nhà đầu tư

1. Thời gian sơ tuyển Nhà đầu tư:

a) Việc sơ tuyển Nhà đầu tư được thực hiện trong thời gian tối đa 60 ngày đối với đấu thầu rộng rãi trong nước và 75 ngày đối với đấu thầu rộng rãi quốc tế, tính từ ngày phát hành Hồ sơ mời sơ tuyển đến khi kết quả sơ tuyển được duyệt.

b) Việc chuẩn bị Hồ sơ dự sơ tuyển được thực hiện trong thời gian tối thiểu 15 ngày đối với đấu thầu rộng rãi trong nước và 25 ngày đối với đấu thầu rộng rãi quốc tế, tính từ ngày đầu tiên phát hành Hồ sơ mời sơ tuyển đến thời điểm đóng sơ tuyển.

2. Thời gian chuẩn bị Hồ sơ dự thầu hoặc Hồ sơ đề xuất:

a) Việc chuẩn bị Hồ sơ dự thầu hoặc Hồ sơ đề xuất được thực hiện trong thời gian tối thiểu 45 ngày đối với đấu thầu rộng rãi trong nước và chỉ định Nhà đầu tư; tối thiểu 60 ngày đối với đấu thầu rộng rãi quốc tế, tính từ ngày phát hành Hồ sơ mời thầu đến thời điểm đóng thầu.

b) Trường hợp cần sửa đổi Hồ sơ mời thầu hoặc Hồ sơ yêu cầu sau khi phát hành nhưng chưa đến thời điểm đóng thầu, Bên mời thầu thông báo bằng văn bản cho các Nhà đầu tư đã mua Hồ sơ mời thầu hoặc Hồ sơ yêu cầu trước thời điểm đóng thầu ít nhất 15 ngày để Nhà đầu tư có đủ thời gian hoàn chỉnh Hồ sơ dự thầu hoặc Hồ sơ đề xuất.

3. Thời hạn có hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất:

a) Thời hạn có hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất được quy định tương ứng trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu và được tính từ thời điểm đóng thầu đến ngày Hợp đồng dự án được ký chính thức, nhưng tối đa là 210 ngày.

b) Trong trường hợp cần thiết, Bên mời thầu có thể yêu cầu Nhà đầu tư gia hạn một hoặc nhiều lần thời gian có hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất nhưng tổng thời gian của các lần gia hạn này không được quá 60 ngày.

4. Thời gian đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất:

a) Việc đánh giá Hồ sơ dự thầu được thực hiện trong thời gian tối đa 60 ngày đối với đấu thầu rộng rãi trong nước và tối đa 90 ngày đối với đấu thầu rộng rãi quốc tế, tính từ ngày mở thầu cho đến ngày Bên mời thầu có báo cáo kết quả lựa chọn Nhà đầu tư trình Người có thẩm quyền quyết định.

b) Việc đánh giá Hồ sơ đề xuất được thực hiện trong thời gian tối đa 30 ngày tính từ ngày mở thầu cho đến ngày Bên mời thầu có báo cáo kết quả lựa chọn Nhà đầu tư trình Người có thẩm quyền quyết định.

5. Thời gian thẩm định Hồ sơ mời thầu hoặc Hồ sơ yêu cầu, thẩm định kết quả lựa chọn Nhà đầu tư:

a) Việc thẩm định Hồ sơ mời thầu hoặc Hồ sơ yêu cầu được thực hiện trong thời gian tối đa 30 ngày kể từ ngày nhận được đầy đủ văn bản trình của Tổ chuyên gia đấu thầu cho đến ngày Cơ quan, tổ chức thẩm định có báo cáo thẩm định Hồ sơ mời thầu hoặc Hồ sơ yêu cầu trình người đứng đầu Bên mời thầu xem xét, quyết định.

b) Việc thẩm định kết quả lựa chọn Nhà đầu tư được thực hiện trong thời gian tối đa 30 ngày kể từ ngày nhận được đầy đủ báo cáo kết quả lựa chọn Nhà đầu tư của Bên mời thầu đến ngày Cơ quan, tổ chức thẩm định có báo cáo thẩm định kết quả lựa chọn Nhà đầu tư trình Người có thẩm quyền xem xét, quyết định.

6. Thời gian phê duyệt Hồ sơ mời thầu hoặc Hồ sơ yêu cầu và kết quả lựa chọn Nhà đầu tư:

Việc phê duyệt Hồ sơ mời thầu hoặc Hồ sơ yêu cầu và kết quả lựa chọn Nhà đầu tư được thực hiện trong thời gian tối đa 15 ngày kể từ ngày người đứng đầu Bên mời thầu, Người có thẩm quyền nhận được báo cáo thẩm định Hồ sơ mời thầu hoặc Hồ sơ yêu cầu và kết quả lựa chọn Nhà đầu tư của Cơ quan, tổ chức thẩm định.

Điều 21. Phân cấp thẩm định và phê duyệt trong quá trình lựa chọn Nhà đầu tư

1. Phân cấp thẩm định:

a) Đối với Dự án mà Người có thẩm quyền là Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ hoặc cơ quan trực thuộc của Bộ, ngành thì Bộ trưởng, thủ trưởng các cơ quan đó quyết định Cơ quan, tổ chức thẩm định kế hoạch và kết quả lựa chọn Nhà đầu tư.

b) Đối với Dự án mà Người có thẩm quyền là Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc cơ quan trực thuộc của Ủy ban thì Sở Kế hoạch và Đầu tư chịu trách nhiệm tổ chức thẩm định kế hoạch và kết quả lựa chọn Nhà đầu tư.

c) Người đứng đầu Bên mời thầu lựa chọn tổ chức, cá nhân có đủ năng lực và kinh nghiệm của mình hoặc nhà thầu tư vấn (nếu cần thiết) theo quy định của pháp luật đấu thầu để thẩm định Hồ sơ mời sơ tuyển, kết quả sơ tuyển, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

2. Phân cấp phê duyệt:

a) Người có thẩm quyền chịu trách nhiệm phê duyệt kế hoạch lựa chọn Nhà đầu tư và kết quả lựa chọn Nhà đầu tư.

b) Người đứng đầu Bên mời thầu chịu trách nhiệm phê duyệt Hồ sơ mời sơ tuyển, kết quả sơ tuyển, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

MỤC 2. QUY TRÌNH LỰA CHỌN NHÀ ĐẦU TƯ

Điều 22. Quy trình tổng quát lựa chọn Nhà đầu tư

1. Lập, thẩm định và phê duyệt kế hoạch lựa chọn Nhà đầu tư.

2. Chuẩn bị lựa chọn Nhà đầu tư.

3. Phát hành Hồ sơ mời thầu hoặc Hồ sơ yêu cầu và tiếp nhận Hồ sơ dự thầu hoặc Hồ sơ đề xuất.

4. Đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất.

5. Trình, thẩm định, phê duyệt và thông báo kết quả lựa chọn Nhà đầu tư.

A. Lập, thẩm định và phê duyệt kế hoạch lựa chọn Nhà đầu tư

Điều 23. Lập kế hoạch lựa chọn Nhà đầu tư

1. Căn cứ Danh mục dự án đã được công bố và số lượng Nhà đầu tư quan tâm đăng ký, Bên mời thầu lập kế hoạch lựa chọn Nhà đầu tư trình Người có thẩm quyền đồng thời gửi Cơ quan, tổ chức thẩm định.

2. Kế hoạch lựa chọn Nhà đầu tư gồm các nội dung sau:

a) Tên Dự án;

b) Tổng vốn đầu tư của Dự án;

c) Hình thức Hợp đồng dự án (Hợp đồng BOT, Hợp đồng BTO, Hợp đồng BT);

d) Hình thức lựa chọn Nhà đầu tư (đấu thầu rộng rãi trong nước hoặc quốc tế, sơ tuyển);

đ) Phương thức lựa chọn Nhà đầu tư;

e) Hình thức ưu đãi, hỗ trợ đầu tư của Nhà nước, bảo lãnh chính phủ (nếu có);

g) Điều kiện, phương thức thanh toán cho Nhà đầu tư (đối với Dự án BT);

h) Thời gian tổ chức lựa chọn Nhà đầu tư (thời gian tính từ ngày phát hành Hồ sơ mời sơ tuyển, Hồ sơ yêu cầu, Hồ sơ mời thầu đến ngày có quyết định phê duyệt kết quả lựa chọn Nhà đầu tư);

i) Các nội dung cần thiết khác.

Điều 24. Thẩm định, phê duyệt kế hoạch lựa chọn Nhà đầu tư

1. Cơ quan, tổ chức thẩm định thực hiện thẩm định kế hoạch lựa chọn Nhà đầu tư trong thời gian tối đa 20 ngày kể từ ngày nhận được đầy đủ văn bản của Bên mời thầu.

2. Người có thẩm quyền xem xét, phê duyệt kế hoạch lựa chọn Nhà đầu tư trong thời gian tối đa 15 ngày kể từ ngày nhận được báo cáo thẩm định của Cơ quan, tổ chức thẩm định.

B. Chuẩn bị lựa chọn Nhà đầu tư

Điều 25. Thành lập Tổ chuyên gia đấu thầu

1. Điều kiện của cá nhân tham gia Tổ chuyên gia đấu thầu:

a) Có chứng chỉ tham gia khóa học về đấu thầu;

b) Am hiểu quy định của pháp luật về đầu tư và có trình độ chuyên môn phù hợp với yêu cầu của Dự án;

c) Có tối thiểu 3 năm công tác trong lĩnh vực chuyên môn liên quan;

d) Có trình độ ngoại ngữ đáp ứng yêu cầu (trường hợp tổ chức đấu thầu rộng rãi quốc tế).

2. Thành lập Tổ chuyên gia đấu thầu:

a) Bên mời thầu quyết định thành lập Tổ chuyên gia đấu thầu. Trường hợp không đủ nhân sự đáp ứng yêu cầu, Bên mời thầu có thể mời chuyên gia có đủ kinh nghiệm và năng lực tham gia Tổ chuyên gia đấu thầu.

b) Trong trường hợp cần thiết, Bên mời thầu có thể lựa chọn tổ chức tư vấn thực hiện toàn bộ nhiệm vụ của Tổ chuyên gia đấu thầu. Tổ chức tư vấn quyết định thành lập Tổ chuyên gia đấu thầu và thông báo cho Bên mời thầu trước thời điểm mở thầu.

3. Nhiệm vụ của Tổ chuyên gia đấu thầu:

Tổ chuyên gia đấu thầu thực hiện một hoặc các nhiệm vụ sau:

a) Lập Hồ sơ mời sơ tuyển, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu;

b) Đánh giá và lập báo cáo đánh giá Hồ sơ dự sơ tuyển, Hồ sơ dự thầu, hoặc Hồ sơ đề xuất;

c) Các nhiệm vụ khác theo yêu cầu của Bên mời thầu.

Điều 26. Áp dụng sơ tuyển

Căn cứ quy mô, tính chất và điều kiện cụ thể của từng Dự án, Người có thẩm quyền quyết định áp dụng thủ tục sơ tuyển nhưng phải phê duyệt trong kế hoạch lựa chọn Nhà đầu tư.

Điều 27. Trình tự sơ tuyển

1. Lập Hồ sơ mời sơ tuyển:

Hồ sơ mời sơ tuyển gồm:

a) Thông tin chỉ dẫn Nhà đầu tư (bao gồm các nội dung cơ bản của Dự án và các nội dung chỉ dẫn Nhà đầu tư tham dự sơ tuyển);

b) Yêu cầu về điều kiện tham dự thầu của Nhà đầu tư theo quy định tại khoản 2 Điều 15 Thông tư này;

c) Các tiêu chuẩn về năng lực và kinh nghiệm của Nhà đầu tư được áp dụng tùy thuộc vào tính chất, quy mô của Dự án và được cụ thể hóa trong Hồ sơ mời sơ tuyển, gồm những yêu cầu chủ yếu sau:

- Tiêu chuẩn về kinh nghiệm gồm các yêu cầu về thiết kế, xây dựng, vận hành, quản lý Dự án (trường hợp liên danh tham dự thầu thì kinh nghiệm của Nhà đầu tư được xác định là tổng kinh nghiệm của các thành viên tham gia liên danh).

- Tiêu chuẩn về năng lực gồm các yêu cầu về vốn chủ sở hữu của Nhà đầu tư theo quy định tại Điều 5 Nghị định số 108/2009/NĐ-CP, Điều 6 Thông tư này; yêu cầu về khả năng huy động vốn; yêu cầu về năng lực quản lý, kinh doanh của Nhà đầu tư.

Hồ sơ dự sơ tuyển được đánh giá theo tiêu chí "đạt", "không đạt". Tiêu chuẩn đánh giá Hồ sơ dự sơ tuyển phải được nêu trong Hồ sơ mời sơ tuyển.

2. Thông báo mời sơ tuyển và phát hành Hồ sơ mời sơ tuyển:

a) Bên mời thầu thông báo mời sơ tuyển trên Báo Đấu thầu trong 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu, trang thông tin điện tử của Bộ, ngành, địa phương kể từ ngày đăng tải trên Báo Đấu thầu đến ngày hết hạn nộp Hồ sơ dự sơ tuyển. Thông báo mời sơ tuyển có thể được đăng tải đồng thời trên các phương tiện thông tin đại chúng khác.

b) Hồ sơ mời sơ tuyển được phát hành miễn phí cho các Nhà đầu tư kể từ ngày đăng tải đầu tiên thông báo mời sơ tuyển đến ngày hết hạn nộp Hồ sơ dự sơ tuyển (đóng sơ tuyển).

3. Tiếp nhận và quản lý Hồ sơ dự sơ tuyển:

a) Bên mời thầu tiếp nhận Hồ sơ dự sơ tuyển và quản lý theo chế độ "mật". Hồ sơ dự sơ tuyển đáp ứng yêu cầu nêu trong Hồ sơ mời sơ tuyển được mở công khai ngay sau thời điểm đóng sơ tuyển.

b) Hồ sơ dự sơ tuyển được nhận sau thời điểm đóng sơ tuyển được coi là không hợp lệ và không được mở. Bên mời thầu không chịu trách nhiệm đối với các Hồ sơ dự sơ tuyển nộp sau thời điểm nêu trên nếu Nhà đầu tư không nhận lại trong thời gian tối đa 10 ngày kể từ ngày đóng sơ tuyển.

4. Mở và đánh giá Hồ sơ dự sơ tuyển:

Ngay sau thời điểm đóng sơ tuyển, Tổ chuyên gia đấu thầu mở và đánh giá Hồ sơ dự sơ tuyển theo tiêu chuẩn đánh giá về năng lực và kinh nghiệm nêu trong Hồ sơ mời sơ tuyển.

5. Phê duyệt kết quả sơ tuyển:

Tổ chuyên gia đấu thầu trình Người đứng đầu Bên mời thầu phê duyệt kết quả sơ tuyển trên cơ sở báo cáo thẩm định kết quả sơ tuyển của Cơ quan, tổ chức thẩm định.

6. Thông báo kết quả sơ tuyển:

Sau khi có văn bản phê duyệt kết quả sơ tuyển, Bên mời thầu phải thông báo bằng văn bản cho các Nhà đầu tư tham dự sơ tuyển và mời các Nhà đầu tư trúng sơ tuyển tham gia đấu thầu.

Điều 28. Lập Hồ sơ mời thầu hoặc Hồ sơ yêu cầu

1. Căn cứ lập Hồ sơ mời thầu hoặc Hồ sơ yêu cầu:

a) Danh mục dự án do Bộ, ngành, Ủy ban nhân dân cấp tỉnh công bố;

b) Báo cáo nghiên cứu khả thi và kế hoạch lựa chọn Nhà đầu tư được phê duyệt;

c) Các văn bản khác của Chính phủ, Thủ tướng Chính phủ, Bộ, ngành, Ủy ban nhân dân cấp tỉnh liên quan đến chủ trương thực hiện Dự án (nếu có).

2. Nội dung Hồ sơ mời thầu hoặc Hồ sơ yêu cầu:

a) Hồ sơ mời thầu hoặc Hồ sơ yêu cầu được lập theo hướng dẫn tại Phụ lục I Thông tư này và phải bao gồm các điều kiện tiên quyết để loại bỏ Hồ sơ dự thầu hoặc Hồ sơ đề xuất trên cơ sở xem xét các trường hợp sau:

- Nhà đầu tư không có tên trong danh sách mua Hồ sơ mời thầu hoặc Hồ sơ yêu cầu (trường hợp liên danh tham dự thầu, chỉ cần có tên của thành viên liên danh mua hồ sơ).

- Nhà đầu tư không đủ điều kiện tham dự thầu theo quy định tại khoản 2 Điều 15 Thông tư này.

- Nhà đầu tư không có bảo đảm dự thầu hoặc có bảo đảm dự thầu nhưng không hợp lệ (có giá trị thấp hơn, không đúng đồng tiền quy định, thời gian hiệu lực ngắn hơn, không nộp theo đúng địa chỉ và thời gian quy định trong Hồ sơ mời thầu, không đúng tên Nhà đầu tư đối với trường hợp liên danh theo quy định tại khoản 4 Điều 19 Thông tư này, không đúng tên Dự án, thư bảo lãnh của ngân hàng, tổ chức tài chính không phải là bản gốc và không có chữ ký hợp lệ).

- Nhà đầu tư không nộp bản gốc Hồ sơ dự thầu hoặc Hồ sơ đề xuất.

- Đơn dự thầu không hợp lệ (không đúng tên Nhà đầu tư, không đúng tên Dự án tham dự, không có chữ ký của đại diện hợp pháp của Nhà đầu tư, không đóng dấu nếu pháp luật yêu cầu phải đóng dấu).

- Hiệu lực Hồ sơ dự thầu hoặc Hồ sơ đề xuất không đáp ứng quy định trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

- Nhà đầu tư có tên trong hai hoặc nhiều Hồ sơ dự thầu (đối với trường hợp đấu thầu rộng rãi).

- Các điều kiện tiên quyết khác phù hợp với mục tiêu, tính chất của từng Dự án.

b) Đối với Dự án BT thực hiện theo phương thức giao cho Nhà đầu tư Dự án khác, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phải có Quy hoạch xây dựng chi tiết tỷ lệ 1/2000 của khu đất dự kiến thực hiện Dự án khác làm cơ sở để Nhà đầu tư đề xuất ý tưởng đầu tư xây dựng, kinh doanh, quản lý công trình để bảo đảm phát huy hiệu quả sử dụng tối đa khu đất, quỹ đất về diện tích đất, hệ số sử dụng đất và quy hoạch không gian sử dụng đất.

3. Tiêu chuẩn đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất:

Tiêu chuẩn đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất được quy định cụ thể trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phù hợp với mục tiêu, tính chất và quy mô của Dự án. Đối với Dự án BT, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phải quy định tiêu chuẩn đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất của Dự án đầu tư xây dựng công trình BT và Dự án khác (trường hợp giao cho Nhà đầu tư Dự án khác).

Những tiêu chuẩn đánh giá chủ yếu gồm:

a) Tiêu chuẩn đánh giá về năng lực và kinh nghiệm của Nhà đầu tư:

- Đối với Dự án đã thực hiện sơ tuyển, Hồ sơ mời thầu không cần quy định các tiêu chuẩn đánh giá về năng lực và kinh nghiệm đã nêu trong Hồ sơ mời sơ tuyển, nhưng phải yêu cầu Nhà đầu tư khẳng định lại và cập nhật các thông tin về năng lực và kinh nghiệm đã kê khai trong Hồ sơ dự sơ tuyển.

- Đối với Dự án không thực hiện sơ tuyển, tiêu chuẩn đánh giá về năng lực và kinh nghiệm của Nhà đầu tư được áp dụng theo quy định tại điểm c khoản 1 Điều 27 Thông tư này.

b) Tiêu chuẩn đánh giá về kỹ thuật:

Căn cứ tiêu chuẩn đánh giá do Bộ, ngành quy định đối với từng lĩnh vực hoặc Dự án cụ thể, tiêu chuẩn đánh giá về kỹ thuật gồm những yêu cầu cơ bản sau đây:

- Yêu cầu về giải phóng mặt bằng, tái định cư (nếu có) phù hợp với tiến độ thực hiện Dự án;

- Yêu cầu sơ bộ về giải pháp kỹ thuật, biện pháp tổ chức thi công, quản lý công trình xây dựng;

- Yêu cầu về chất lượng công trình, bảo dưỡng, duy tu, bảo hành, duy trì hoạt động bình thường của Công trình trước và sau khi chuyển giao;

- Yêu cầu về tiến độ thực hiện Dự án: thời gian xây dựng, kinh doanh, chuyển giao Công trình dự án (đối với Dự án BOT và Dự án BTO);

- Yêu cầu về chất lượng hàng hóa, dịch vụ cung cấp khi đưa Công trình dự án vào kinh doanh (đối với Dự án BOT và Dự án BTO);

- Hiệu quả kinh tế - xã hội, bảo vệ môi trường, phòng chống cháy nổ và bảo đảm an ninh, quốc phòng;

- Yêu cầu về phân chia rủi ro giữa Nhà đầu tư và Nhà nước;

- Yêu cầu liên quan đến việc thực hiện Dự án khác (sự phù hợp của Dự án khác với quy hoạch được duyệt, tiến độ hoàn thành Quy hoạch xây dựng chi tiết tỷ lệ 1/500, tiến độ phê duyệt và thực hiện Dự án khác).

- Các tiêu chuẩn khác phù hợp với tính chất, quy mô của từng Dự án.

c) Tiêu chuẩn đánh giá về tài chính:

Căn cứ tiêu chuẩn đánh giá do các Bộ, ngành quy định đối với từng lĩnh vực hoặc Dự án cụ thể, tiêu chuẩn đánh giá về tài chính gồm những yêu cầu cơ bản sau đây:

- Tính khả thi trong việc huy động các nguồn vốn để thực hiện Dự án;

- Mức giá, phí hàng hóa, dịch vụ; nguyên tắc và công thức điều chỉnh mức giá, phí hàng hóa, dịch vụ;

- Hình thức ưu đãi, hỗ trợ đầu tư, bảo lãnh Chính phủ (nếu có).

Đối với Dự án BT, ngoài các yêu cầu thích hợp nêu trên, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phải quy định điều kiện thanh toán cho Nhà đầu tư.

Trường hợp giao cho Nhà đầu tư thực hiện Dự án khác, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phải quy định tiêu chí đánh giá về tổng vốn đầu tư xây dựng Công trình BT và giá trị quyền sử dụng đất của khu đất thực hiện Dự án khác; trong đó:

- Giá trị quyền sử dụng đất của khu đất thực hiện Dự án khác được tính trên cơ sở giá đất do Nhà đầu tư đề xuất.

- Giá đất của khu đất thực hiện Dự án khác do Nhà đầu tư đề xuất không thấp hơn giá đất quy định trong Hồ sơ mời thầu. Giá đất quy định trong Hồ sơ mời thầu không được thấp hơn giá đất do Ủy ban nhân dân cấp tỉnh ban hành và được xác định trên nguyên tắc sát với giá thực tế chuyển nhượng quyền sử dụng đất, quyền thuê đất trong điều kiện bình thường tại khu vực của các khu đất liền kề gần nhất có cùng mục đích sử dụng với mục đích sử dụng mới của khu đất nêu trong Hồ sơ mời thầu.

- Tổng vốn đầu tư xây dựng Công trình BT do Nhà đầu tư đề xuất không cao hơn giá được quy định trong Hồ sơ mời thầu.

4. Phương pháp đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất:

a) Đánh giá về năng lực và kinh nghiệm:

Năng lực và kinh nghiệm của Nhà đầu tư được đánh giá theo tiêu chí "đạt" hoặc "không đạt"

b) Đánh giá về kỹ thuật:

- Việc đánh giá về kỹ thuật được thực hiện theo tiêu chí "đạt", "không đạt". Đối với các nội dung là yêu cầu cơ bản của Hồ sơ mời thầu hoặc Hồ sơ yêu cầu, chỉ sử dụng tiêu chí "đạt" hoặc "không đạt". Đối với các nội dung không phải là yêu cầu cơ bản, ngoài tiêu chí "đạt" hoặc "không đạt", được áp dụng thêm tiêu chí "chấp nhận được" nhưng không được vượt quá 30% tổng số các nội dung yêu cầu trong tiêu chuẩn đánh giá. Hồ sơ dự thầu hoặc Hồ sơ đề xuất được đánh giá là đáp ứng yêu cầu về kỹ thuật khi có tất cả nội dung yêu cầu cơ bản đều được đánh giá là "đạt"; các nội dung yêu cầu không cơ bản được đánh giá là "đạt" hoặc "chấp nhận được".

- Trong trường hợp cần thiết, có thể sử dụng thang điểm 100 hoặc 1000 để đánh giá về kỹ thuật, trong đó phải quy định tỷ lệ điểm đối với từng nội dung nêu trên trong tổng số điểm. Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phải đưa ra mức yêu cầu tối thiểu của từng tiêu chuẩn tổng quát nhưng phải bảo đảm không thấp hơn 50% số điểm tối đa của từng tiêu chuẩn tổng quát. Nhà đầu tư được đánh giá đạt yêu cầu theo phương pháp chấm điểm khi có số điểm được chấm không thấp hơn mức yêu cầu tối thiểu là 70% tổng số điểm. Đối với các Dự án có quy mô lớn, tính chất phức tạp, mức yêu cầu tối thiểu là 80% tổng số điểm và số điểm của từng tiêu chuẩn tổng quát không thấp hơn mức yêu cầu tối thiểu.

5. Tổ chức hội nghị trao đổi về Hồ sơ mời thầu sơ bộ:

a) Đối với Dự án có quy mô lớn, tính chất phức tạp, người đứng đầu Bên mời thầu xem xét, phê duyệt về nguyên tắc Hồ sơ mời thầu sơ bộ để phát hành cho các Nhà đầu tư đăng ký tham dự thầu.

b) Căn cứ Hồ sơ mời thầu sơ bộ đã được phê duyệt về nguyên tắc, Bên mời thầu tổ chức hội nghị với Nhà đầu tư để trao đổi, làm rõ những nội dung của Hồ sơ mời thầu sơ bộ và chuẩn xác các yêu cầu nêu trong Hồ sơ. Nội dung trao đổi, làm rõ tại hội nghị phải được Bên mời thầu lập thành biên bản để làm cơ sở hoàn thành Hồ sơ mời thầu chính thức.

Điều 29. Trình, thẩm định và phê duyệt Hồ sơ mời thầu hoặc Hồ sơ yêu cầu

Cơ quan, tổ chức thẩm định chịu trách nhiệm thẩm định Hồ sơ mời thầu hoặc Hồ sơ yêu cầu để trình người đứng đầu Bên mời thầu xem xét, quyết định.

Điều 30. Mời thầu

1. Gửi thư mời thầu:

Bên mời thầu gửi thư mời thầu tới các Nhà đầu tư trong danh sách Nhà đầu tư trúng sơ tuyển. Thời gian từ ngày gửi thư mời thầu đến ngày phát hành Hồ sơ mời thầu tối thiểu là 5 ngày đối với đấu thầu rộng rãi trong nước và 10 ngày đối với đấu thầu rộng rãi quốc tế.

2. Thông báo mời thầu:

Đối với đấu thầu rộng rãi không thực hiện sơ tuyển, Bên mời thầu đăng tải thông báo mời thầu trên Báo Đấu thầu trong 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu, trang thông tin điện tử của Bộ, ngành, địa phương kể từ ngày đăng tải trên Báo Đấu thầu đến ngày hết hạn nộp Hồ sơ dự thầu. Ngoài việc đăng tải theo quy định trên, thông báo mời thầu có thể đăng tải đồng thời trên các phương tiện thông tin đại chúng khác.

C. Phát hành Hồ sơ mời thầu hoặc Hồ sơ yêu cầu và tiếp nhận Hồ sơ dự thầu hoặc Hồ sơ đề xuất

Điều 31. Phát hành Hồ sơ mời thầu hoặc Hồ sơ yêu cầu

1. Bên mời thầu bán Hồ sơ mời thầu hoặc Hồ sơ yêu cầu kể từ ngày phát hành hồ sơ đến trước thời điểm đóng thầu theo quy định trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu. Đối với liên danh tham dự thầu, chỉ cần một thành viên trong liên danh mua Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

2. Sau khi phát hành Hồ sơ mời thầu hoặc Hồ sơ yêu cầu, nếu cần sửa đổi, bổ sung, Bên mời thầu gửi văn bản sửa đổi, bổ sung đến Nhà đầu tư đã mua Hồ sơ mời thầu hoặc Hồ sơ yêu cầu tối thiểu trước thời điểm đóng thầu 15 ngày. Văn bản sửa đổi, bổ sung Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phải được người đứng đầu Bên mời thầu phê duyệt trước khi gửi cho Nhà đầu tư và là một phần của Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

Điều 32. Làm rõ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu

1. Trong quá trình chuẩn bị Hồ sơ dự thầu hoặc Hồ sơ đề xuất, Nhà đầu tư có quyền gửi văn bản cho Bên mời thầu đề nghị giải thích các nội dung chưa rõ trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

2. Khi nhận được yêu cầu của Nhà đầu tư, Bên mời thầu tổ chức làm rõ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu theo một trong các hình thức sau:

a) Tổ chức hội nghị để trao đổi, làm rõ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu:

Bên mời thầu tổ chức hội nghị với Nhà đầu tư để trao đổi, giải thích, làm rõ những nội dung trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu. Nội dung trao đổi phải được Bên mời thầu lập thành biên bản và phát hành cho Nhà đầu tư (có mặt hoặc vắng mặt tại hội nghị). Biên bản này là một phần của Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

b) Gửi văn bản đến Nhà đầu tư để làm rõ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu:

Bên mời thầu phát hành văn bản giải thích, làm rõ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu để gửi cho tất cả Nhà đầu tư đã nhận Hồ sơ mời thầu hoặc Hồ sơ yêu cầu. Văn bản này là một phần của Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

Điều 33. Chuẩn bị và nộp Hồ sơ dự thầu hoặc Hồ sơ đề xuất

1. Căn cứ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu, Nhà đầu tư chuẩn bị Hồ sơ dự thầu hoặc Hồ sơ đề xuất và gửi đến Bên mời thầu theo đúng thời gian và địa điểm quy định trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

2. Hồ sơ dự thầu nộp sau thời điểm đóng thầu được coi là không hợp lệ và không được mở để đánh giá. Trong trường hợp này, Bên mời thầu trả lại nguyên trạng Hồ sơ dự thầu cho Nhà đầu tư tại địa điểm nhận Hồ sơ và không chịu trách nhiệm đối với Hồ sơ nộp muộn nếu Nhà đầu tư không đến nhận lại trong thời gian tối đa 10 ngày kể từ ngày đóng thầu.

3. Khi muốn rút, sửa đổi hoặc thay thế Hồ sơ dự thầu hoặc Hồ sơ đề xuất đã nộp, Nhà đầu tư phải có văn bản đề nghị. Bên mời thầu chỉ chấp nhận đề nghị này khi nhận được văn bản của Nhà đầu tư trước thời điểm đóng thầu.

Điều 34. Tiếp nhận Hồ sơ dự thầu hoặc Hồ sơ đề xuất

Hồ sơ dự thầu hoặc Hồ sơ đề xuất nộp theo quy định được Bên mời thầu tiếp nhận và quản lý theo chế độ "mật".

D. Đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất

Điều 35. Đánh giá Hồ sơ dự thầu

1. Mở hồ sơ đề xuất kỹ thuật:

a) Việc mở hồ sơ đề xuất kỹ thuật được tiến hành công khai ngay sau thời điểm đóng thầu theo thời gian và địa điểm quy định trong Hồ sơ mời thầu trước sự chứng kiến của những người có mặt và không phụ thuộc vào sự có mặt của các Nhà đầu tư được mời. Bên mời thầu có thể mời đại diện của các cơ quan liên quan tham dự lễ mở thầu.

b) Bên mời thầu mở lần lượt hồ sơ đề xuất kỹ thuật của từng Nhà đầu tư có tên trong danh sách mua Hồ sơ mời thầu và nộp Hồ sơ dự thầu trước thời điểm đóng thầu theo thứ tự chữ cái tên của Nhà đầu tư.

c) Trình tự mở thầu gồm các bước: kiểm tra niêm phong Hồ sơ dự thầu; mở, đọc và ghi vào biên bản mở thầu các thông tin chủ yếu sau đây:

- Số lượng Nhà đầu tư đã mua Hồ sơ mời thầu (đối với đấu thầu rộng rãi);

- Tên Nhà đầu tư nộp Hồ sơ dự thầu;

- Số lượng bản gốc, bản chụp hồ sơ đề xuất kỹ thuật;

- Thời gian có hiệu lực của hồ sơ đề xuất kỹ thuật;

- Hình thức, giá trị và thời hạn hiệu lực của bảo đảm dự thầu;

- Văn bản đề nghị sửa đổi Hồ sơ dự thầu (nếu có);

- Các thông tin liên quan khác.

Biên bản mở thầu phải được đại diện Bên mời thầu, đại diện các Nhà đầu tư và đại diện các cơ quan liên quan tham dự ký xác nhận và phải được gửi đến tất cả Nhà đầu tư đã nộp Hồ sơ dự thầu mà không phụ thuộc vào sự có mặt của các Nhà đầu tư này tại lễ mở thầu.

d) Sau khi mở thầu, Bên mời thầu phải ký xác nhận vào từng trang bản gốc của từng Hồ sơ dự thầu và quản lý theo chế độ "mật". Việc đánh giá Hồ sơ dự thầu được tiến hành theo bản chụp. Nhà đầu tư phải chịu trách nhiệm về tính chính xác, phù hợp giữa bản chụp với bản gốc và niêm phong của Hồ sơ dự thầu.

2. Đánh giá sơ bộ:

a) Đánh giá theo điều kiện tiên quyết nêu trong Hồ sơ mời thầu:

Hồ sơ dự thầu của Nhà đầu tư bị loại và không được xem xét trong các bước tiếp theo nếu vi phạm một trong các điều kiện tiên quyết nêu trong Hồ sơ mời thầu.

b) Đánh giá về năng lực, kinh nghiệm của Nhà đầu tư theo tiêu chuẩn đánh giá nêu trong Hồ sơ mời thầu:

Nhà đầu tư được đánh giá đạt yêu cầu về năng lực, kinh nghiệm sẽ được chuyển sang đánh giá chi tiết về kỹ thuật.

3. Đánh giá chi tiết về kỹ thuật:

Việc đánh giá chi tiết về kỹ thuật được thực hiện theo tiêu chuẩn đánh giá về kỹ thuật nêu trong Hồ sơ mời thầu.

4. Mở và đánh giá hồ sơ đề xuất tài chính:

a) Mở hồ sơ đề xuất tài chính:

Bên mời thầu gửi thư mời đến các Nhà đầu tư trong danh sách đáp ứng yêu cầu về kỹ thuật để tham dự lễ mở hồ sơ đề xuất tài chính. Trình tự mở hồ sơ đề xuất tài chính thực hiện theo quy định tại các điểm b và c khoản 1 Điều này.

Biên bản mở hồ sơ đề xuất tài chính bao gồm các thông tin chủ yếu sau đây:

- Tên Nhà đầu tư đạt yêu cầu về kỹ thuật;

- Số lượng bản gốc, bản chụp hồ sơ đề xuất tài chính;

- Thời gian có hiệu lực của hồ sơ đề xuất tài chính;

- Giá, phí hàng hóa hoặc dịch vụ ghi trong Đơn dự thầu (đối với Dự án BOT, BTO) hoặc tổng vốn đầu tư xây dựng Công trình BT và điều kiện thanh toán bằng tiền hoặc đề xuất của Nhà đầu tư về việc thực hiện Dự án khác (đối với Dự án BT);

- Đề xuất ưu đãi, hỗ trợ đầu tư, bảo lãnh chính phủ (nếu có);

- Các thông tin khác có liên quan.

Sau khi mở thầu, Bên mời thầu phải ký xác nhận vào từng trang bản gốc hồ sơ đề xuất tài chính của từng Nhà đầu tư và quản lý theo chế độ hồ sơ "mật".

b) Đánh giá về tài chính:

Việc đánh giá về tài chính căn cứ theo tiêu chuẩn đánh giá về tài chính nêu trong Hồ sơ mời thầu.

Điều 36. Đánh giá Hồ sơ đề xuất

1. Việc đánh giá sơ bộ Hồ sơ đề xuất được thực hiện theo trình tự, thủ tục quy định tại khoản 2 Điều 35 Thông tư này.

2. Việc đánh giá về kỹ thuật và tài chính được thực hiện theo các tiêu chuẩn đánh giá nêu trong Hồ sơ yêu cầu.

Điều 37. Làm rõ Hồ sơ dự thầu hoặc Hồ sơ đề xuất

1. Làm rõ Hồ sơ dự thầu:

a) Trong quá trình đánh giá Hồ sơ dự thầu, Bên mời thầu có thể gửi văn bản đề nghị Nhà đầu tư làm rõ Hồ sơ dự thầu hoặc trao đổi trực tiếp với Nhà đầu tư. Nội dung trao đổi phải được lập thành biên bản và được coi là một phần của Hồ sơ dự thầu.

b) Nhà đầu tư không được tự ý bổ sung Hồ sơ dự thầu đã nộp, trừ các tài liệu làm rõ theo yêu cầu của Bên mời thầu.

Trường hợp hồ sơ dự thầu thiếu các tài liệu chứng minh tư cách hợp lệ, năng lực, kinh nghiệm của Nhà đầu tư, Bên mời thầu yêu cầu Nhà đầu tư bổ sung tài liệu với điều kiện Nhà đầu tư không được thay đổi đề xuất tài chính. Việc làm rõ Hồ sơ dự thầu không được làm thay đổi bản chất của Hồ sơ dự thầu đã nộp.

2. Làm rõ Hồ sơ đề xuất:

a) Bên mời thầu có thể gửi văn bản đề nghị Nhà đầu tư làm rõ Hồ sơ đề xuất hoặc trao đổi trực tiếp với Nhà đầu tư để làm rõ nội dung của Hồ sơ đề xuất.

b) Nhà đầu tư có thể bổ sung các tài liệu để hoàn thiện Hồ sơ đề xuất, nhưng phải bảo đảm tính trung thực về thông tin, không được khai báo sai sự thật về năng lực, kinh nghiệm của mình và không được sửa đổi, bổ sung đề xuất về tài chính trong Hồ sơ đề xuất.

Điều 38. Nguyên tắc lựa chọn Nhà đầu tư

1. Đối với Dự án thực hiện hình thức đấu thầu rộng rãi, Nhà đầu tư được lựa chọn phải đáp ứng đầy đủ các điều kiện sau đây:

a) Có Hồ sơ dự thầu hợp lệ;

b) Đáp ứng yêu cầu về năng lực và kinh nghiệm;

c) Đáp ứng yêu cầu về kỹ thuật;

d) Đáp ứng yêu cầu về tài chính theo nguyên tắc quy định tại khoản 2 Điều này.

2. Tùy thuộc mục tiêu, tính chất và quy mô của Dự án, Bên mời thầu lựa chọn một trong các nguyên tắc sau đây để quy định trong Hồ sơ mời thầu làm cơ sở xét duyệt lựa chọn Nhà đầu tư:

a) Đối với Dự án BOT, BTO, Nhà đầu tư phải có đề xuất:

- Giá, phí hàng hóa, dịch vụ thấp nhất (trường hợp thời gian kinh doanh và chuyển giao Công trình dự án đã được xác định);

- Thời gian kinh doanh, chuyển giao công trình ngắn nhất (trường hợp giá, phí hàng hóa, dịch vụ đã được xác định);

Trường hợp thời gian kinh doanh, chuyển giao Công trình dự án và giá, phí hàng hóa, dịch vụ chưa được xác định, Bên mời thầu xác định công thức đưa về cùng mặt bằng để lựa chọn Nhà đầu tư.

b) Đối với Dự án BT:

- Trường hợp thanh toán bằng tiền:

Tổng vốn đầu tư xây dựng Công trình BT do Nhà đầu tư đề xuất được đánh giá là thấp nhất trên cơ sở cùng một mặt bằng về điều kiện thanh toán.

- Trường hợp giao cho Nhà đầu tư thực hiện Dự án khác:

Việc lựa chọn Nhà đầu tư được thực hiện trên cơ sở đánh giá đồng thời đề xuất của Nhà đầu tư về tổng vốn đầu tư xây dựng Công trình BT và đề xuất về giá trị quyền sử dụng đất của khu đất dự kiến thực hiện Dự án khác. Nhà đầu tư được chọn phải đề xuất mức chênh lệch lớn nhất giữa giá trị quyền sử dụng đất của khu đất dự kiến thực hiện Dự án khác với tổng vốn đầu tư xây dựng Công trình BT.

3. Nhà đầu tư được lựa chọn theo hình thức chỉ định thầu phải đáp ứng các yêu cầu của Hồ sơ yêu cầu và các yêu cầu trong quá trình đàm phán Hợp đồng dự án.

Đ. Trình, thẩm định, phê duyệt và thông báo kết quả lựa chọn Nhà đầu tư

Điều 39. Trình, thẩm định và phê duyệt kết quả lựa chọn Nhà đầu tư

1. Bên mời thầu lập Báo cáo kết quả lựa chọn Nhà đầu tư trình Người có thẩm quyền, đồng thời gửi Cơ quan, tổ chức thẩm định. Căn cứ Báo cáo kết quả lựa chọn Nhà đầu tư, Báo cáo thẩm định kết quả lựa chọn Nhà đầu tư, Người có thẩm quyền xem xét, phê duyệt kết quả lựa chọn Nhà đầu tư.

Cơ quan, tổ chức thẩm định chịu trách nhiệm thẩm định và lập báo cáo thẩm định kết quả lựa chọn Nhà đầu tư bao gồm các nội dung: cơ sở pháp lý, quá trình tổ chức thực hiện, kết quả đánh giá, thống nhất hay không thống nhất (nêu rõ lý do) với đề xuất của Bên mời thầu.

Việc thẩm định không phải là đánh giá lại Hồ sơ dự thầu hoặc Hồ sơ đề xuất. Cơ quan, tổ chức, cá nhân trực tiếp thẩm định phải bảo đảm khách quan, trung thực trong quá trình thẩm định và được bảo lưu ý kiến của mình.

2. Căn cứ tờ trình của Bên mời thầu và Báo cáo thẩm định của Cơ quan, tổ chức thẩm định, Người có thẩm quyền phê duyệt kết quả lựa chọn Nhà đầu tư.

Văn bản phê duyệt kết quả lựa chọn Nhà đầu tư bao gồm các nội dung sau đây:

a) Tên Dự án;

b) Địa điểm, quy mô, tổng vốn đầu tư của Dự án;

c) Nhà đầu tư được lựa chọn;

d) Thời hạn khởi công, hoàn thành xây dựng, kinh doanh, chuyển giao Công trình dự án;

đ) Các điều kiện sử dụng đất để thực hiện Dự án khác (địa điểm, diện tích, mục đích, thời gian sử dụng đất), tiến độ hoàn thành phê duyệt quy hoạch xây dựng chi tiết tỷ lệ 1/500, tiến độ phê duyệt và thực hiện Dự án khác;

e) Các nội dung cần lưu ý (nếu có).

Điều 40. Thông báo kết quả lựa chọn Nhà đầu tư

Sau khi có quyết định phê duyệt của Người có thẩm quyền, Bên mời thầu thông báo kết quả lựa chọn Nhà đầu tư theo thủ tục sau:

1. Gửi văn bản thông báo kết quả lựa chọn Nhà đầu tư tới các Nhà đầu tư tham gia (đối với Nhà đầu tư được lựa chọn, phải gửi kèm theo dự thảo Hợp đồng dự án được soạn thảo phù hợp với Báo cáo nghiên cứu khả thi, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu).

2. Gửi thông tin về kết quả lựa chọn Nhà đầu tư để đăng tải công khai trên Báo Đấu thầu trong thời gian tối đa 7 ngày kể từ ngày có quyết định phê duyệt kết quả lựa chọn Nhà đầu tư.

MỤC 3. ĐÀM PHÁN HỢP ĐỒNG DỰ ÁN

Điều 41. Chuẩn bị kế hoạch và nội dung đàm phán

1. Căn cứ Hồ sơ mời thầu, Hồ sơ yêu cầu, Hồ sơ dự thầu, Hồ sơ đề xuất và kết quả lựa chọn Nhà đầu tư được duyệt, Tổ chuyên gia đấu thầu chuẩn bị kế hoạch và nội dung đàm phán trình Cơ quan nhà nước có thẩm quyền phê duyệt và gửi cho Nhà đầu tư được chọn.

2. Trong vòng 7 ngày kể từ ngày nhận được yêu cầu đàm phán, Nhà đầu tư phải gửi văn bản thông báo cho Cơ quan nhà nước có thẩm quyền về việc chấp thuận đàm phán Hợp đồng dự án.

Điều 42. Tổ chức đàm phán

1. Cơ quan nhà nước có thẩm quyền chủ trì đàm phán Hợp đồng dự án và thỏa thuận bảo lãnh chính phủ (nếu có) với Nhà đầu tư đã được chọn. Đối với những Dự án có yêu cầu bảo lãnh của Chính phủ, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ xem xét, chấp thuận các yêu cầu bảo lãnh trước khi đàm phán Hợp đồng dự án.

2. Hợp đồng dự án phải được đàm phán phù hợp với nội dung Báo cáo nghiên cứu khả thi, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

3. Tùy thuộc yêu cầu thực hiện Dự án, các hợp đồng có liên quan đến việc thực hiện Dự án (thuê đất, xây dựng, lắp đặt máy móc, thiết bị dịch vụ tư vấn, giám định, mua nguyên liệu, bán sản phẩm hoặc dịch vụ, quản lý, vận hành, bảo dưỡng công trình, cung cấp dịch vụ kỹ thuật, vay vốn, cầm cố, thế chấp tài sản và các hợp đồng có liên quan khác) có thể được đàm phán đồng thời với việc đàm phán Hợp đồng dự án.

Cơ quan nhà nước có thẩm quyền trực tiếp tham gia hoặc đôn đốc đàm phán các hợp đồng có liên quan đến việc thực hiện Dự án để đảm bảo phù hợp với Hợp đồng dự án.

4. Trường hợp đàm phán thành công, Cơ quan nhà nước có thẩm quyền và Nhà đầu tư ký biên bản xác nhận kết quả đàm phán và ký tắt Hợp đồng dự án.

Trường hợp đàm phán không thành công, Cơ quan nhà nước có thẩm quyền hủy kết quả lựa chọn Nhà đầu tư và phê duyệt Nhà đầu tư xếp hạng tiếp theo để đàm phán Hợp đồng dự án.

Chương 4.

HỢP ĐỒNG DỰ ÁN VÀ CÁC HỢP ĐỒNG CÓ LIÊN QUAN

Điều 43. Nội dung Hợp đồng dự án và các hợp đồng có liên quan (Điều 16 Nghị định số 108/2009/NĐ-CP)

1. Những nội dung cơ bản của Hợp đồng dự án được quy định tại Phụ lục II của Thông tư này. Tùy thuộc mục tiêu, tính chất và quy mô Dự án, Cơ quan nhà nước có thẩm quyền và Nhà đầu tư (sau đây gọi là các Bên) có thể thỏa thuận những nội dung khác với điều kiện không trái với quy định của Nghị định số 108/2009/NĐ-CP, Thông tư này và các văn bản pháp luật có liên quan.

2. Nội dung các hợp đồng có liên quan đến việc thực hiện Dự án do các Bên thỏa thuận phù hợp với Hợp đồng dự án và pháp luật hiện hành.

3. Các Bên có thể thỏa thuận các tài liệu kèm theo Hợp đồng dự án gồm các phụ lục, tài liệu và giấy tờ khác nhằm xác nhận hoặc quy định chi tiết những nội dung của Hợp đồng dự án. Các tài liệu kèm theo là bộ phận không tách rời của Hợp đồng dự án.

Điều 44. Quyền tiếp nhận Dự án (Điều 17 Nghị định số 108/2009/NĐ-CP)

1. Khi thực hiện quyền tiếp nhận Dự án theo quy định tại Điều 17 Nghị định số 108/2009/NĐ-CP, bên cho vay được tiếp tục thực hiện Dự án hoặc chuyển nhượng Dự án cho Nhà đầu tư khác.

2. Nhà đầu tư nhận chuyển nhượng Dự án phải đáp ứng đủ điều kiện theo quy định tại khoản 3 Điều 48 Thông tư này.

3. Cơ quan Nhà nước có thẩm quyền, Nhà đầu tư, Doanh nghiệp dự án, bên cho vay và Nhà đầu tư nhận chuyển nhượng Dự án thỏa thuận sửa đổi Hợp đồng dự án và thực hiện thủ tục điều chỉnh Giấy chứng nhận đầu tư theo quy định tại Điều 48 Thông tư này.

Điều 45. Chuyển nhượng quyền và nghĩa vụ theo Hợp đồng dự án (Điều 18 Nghị định số 108/2009/NĐ-CP)

1. Nhà đầu tư (Bên chuyển nhượng) có thể chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của mình trong Doanh nghiệp dự án cho Nhà đầu tư khác (Bên nhận chuyển nhượng). Trường hợp nhận chuyển nhượng toàn bộ vốn điều lệ của Doanh nghiệp dự án, Bên nhận chuyển nhượng kế thừa toàn bộ quyền và nghĩa vụ của Bên chuyển nhượng theo Hợp đồng dự án và các Hợp đồng có liên quan. Trường hợp nhận chuyển nhượng một phần vốn điều lệ, Bên nhận chuyển nhượng là một Bên tham gia thực hiện Hợp đồng dự án và các Hợp đồng có liên quan cùng với Bên chuyển nhượng.

Trường hợp chuyển nhượng vốn điều lệ phát sinh thu nhập, Bên chuyển nhượng phải thực hiện nghĩa vụ về thuế theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

2. Bên chuyển nhượng phải đáp ứng đủ các điều kiện sau:

a) Đã góp đủ vốn chủ sở hữu vào Doanh nghiệp dự án theo đúng tiến độ cam kết tại Hợp đồng dự án;

b) Có cam kết của bên cho vay hoặc bên tài trợ khác về việc tiếp tục tài trợ vốn để thực hiện Dự án;

c) Các điều kiện về chuyển nhượng phần vốn góp theo quy định của pháp luật về doanh nghiệp.

3. Bên nhận chuyển nhượng phải đáp ứng đủ các điều kiện sau:

a) Có đủ năng lực tài chính, kỹ thuật và quản lý để thực hiện Hợp đồng dự án và các Hợp đồng có liên quan;

b) Cam kết tiếp tục thực hiện đầy đủ các quyền và nghĩa vụ của Bên chuyển nhượng theo quy định tại Hợp đồng dự án và các Hợp đồng có liên quan.

4. Trong quá trình đàm phán Hợp đồng chuyển nhượng, Bên chuyển nhượng phải tiếp tục thực hiện đầy đủ các quyền và nghĩa vụ theo Hợp đồng dự án.

5. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm xem xét, chấp thuận Hợp đồng chuyển nhượng và các điều kiện chuyển nhượng quy định tại các khoản 2, 3 và 4 Điều này.

Hợp đồng chuyển nhượng chỉ có hiệu lực sau khi Cơ quan cấp Giấy chứng nhận đầu tư cấp Giấy chứng nhận đầu tư điều chỉnh theo quy định tại khoản 8 Điều này.

6. Sau khi Hợp đồng chuyển nhượng được chấp thuận, Cơ quan nhà nước có thẩm quyền, Bên chuyển nhượng và Bên nhận chuyển nhượng thỏa thuận sửa đổi Hợp đồng dự án và lập hồ sơ đề nghị điều chỉnh Giấy chứng nhận đầu tư gửi Cơ quan cấp giấy chứng nhận đầu tư.

7. Ngoài nội dung quy định tại khoản 2 Điều 48, Hồ sơ đề nghị điều chỉnh Giấy chứng nhận đầu tư phải bao gồm Hợp đồng chuyển nhượng, văn bản xác minh tư cách pháp lý (bản sao chứng nhận thành lập hoặc giấy tờ có giá trị tương đương khác) của Bên nhận chuyển nhượng.

8. Quy trình thẩm tra điều chỉnh Giấy chứng nhận đầu tư thực hiện theo quy định tương ứng đối với việc thẩm tra cấp Giấy chứng nhận đầu tư nêu tại khoản 4 Điều 47 của Thông tư này.

Chương 5.

THỦ TỤC CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ VÀ THỰC HIỆN DỰ ÁN

Điều 46. Cơ quan cấp Giấy chứng nhận đầu tư (Điều 24 Nghị định số 108/2009/NĐ-CP)

1. Dự án thuộc thẩm quyền cấp Giấy chứng nhận đầu tư của Bộ Kế hoạch và Đầu tư theo quy định tại điểm c khoản 1 Điều 24 Nghị định số 108/2009/NĐ-CP là Dự án thực hiện trên địa bàn 2 tỉnh, thành phố trực thuộc trung ương trở lên.

2. Ủy ban nhân dân cấp tỉnh cấp Giấy chứng nhận đầu tư cho các Dự án không thuộc quy định tại khoản 1 Điều 24 Nghị định số 108/2009/NĐ-CP và Dự án khác.

Điều 47. Hồ sơ, trình tự, thủ tục thẩm tra, cấp Giấy chứng nhận đầu tư (Điều 25 Nghị định số 108/2009/NĐ-CP)

1. Cơ quan tiếp nhận Hồ sơ đề nghị cấp Giấy chứng nhận đầu tư:

a) Bộ Kế hoạch và Đầu tư tiếp nhận và thẩm tra Hồ sơ đề nghị cấp Giấy chứng nhận đầu tư (sau đây gọi là Hồ sơ dự án) đối với các Dự án quy định tại khoản 1 Điều 24 Nghị định số 108/2009/NĐ-CP.

b) Sở Kế hoạch và Đầu tư tỉnh, thành phố trực thuộc trung ương tiếp nhận Hồ sơ dự án quy định tại khoản 2 Điều 24 Nghị định số 108/2009/NĐ-CP.

2. Nội dung Hồ sơ dự án:

a) Hồ sơ dự án được lập theo quy định tại khoản 2 Điều 25 Nghị định số 108/2009/NĐ-CP. Dự thảo hợp đồng hoặc các thỏa thuận khác liên quan đến việc thực hiện Dự án (nếu có) phải gửi kèm Hợp đồng dự án.

b) Dự án khác được lập trong hồ sơ riêng và gửi kèm Hồ sơ dự án xây dựng công trình BT.

c) Cơ quan tiếp nhận Hồ sơ dự án kiểm tra tính hợp lệ của Hồ sơ và yêu cầu Nhà đầu tư bổ sung (nếu có) trong thời hạn 5 ngày làm việc kể từ ngày nhận được Hồ sơ.

3. Nội dung thẩm tra:

a) Ngoài nội dung thẩm tra Dự án theo quy định tại khoản 3 Điều 25 Nghị định số 108/2009/NĐ-CP, Cơ quan cấp Giấy chứng nhận đầu tư thẩm tra hợp đồng hoặc các thỏa thuận khác liên quan đến việc thực hiện Dự án (nếu có).

b) Đối với Dự án BT, việc thẩm tra Dự án khác hoặc điều kiện thanh toán cho Nhà đầu tư được thực hiện đồng thời với việc thẩm tra Dự án xây dựng Công trình BT.

Đối với Dự án BT theo quy định tại điểm a khoản 1 Điều này, khi thẩm tra Dự án đầu tư xây dựng Công trình BT, Bộ Kế hoạch và Đầu tư xem xét các nguyên tắc cơ bản về điều kiện thanh toán hoặc điều kiện thực hiện Dự án khác. Ủy ban nhân dân cấp tỉnh thực hiện thủ tục thẩm tra và cấp Giấy chứng nhận đầu tư cho Dự án khác.

4. Quy trình thẩm tra cấp Giấy chứng nhận đầu tư:

a) Đối với Dự án thuộc thẩm quyền cấp Giấy chứng nhận đầu tư của Bộ Kế hoạch và Đầu tư:

- Trong thời hạn 3 ngày làm việc kể từ ngày nhận được Hồ sơ dự án hợp lệ theo quy định tại khoản 2 Điều này, Bộ Kế hoạch và Đầu tư gửi văn bản lấy ý kiến của các Bộ, ngành và địa phương có liên quan (sau đây gọi là các Cơ quan có liên quan);

- Trong thời hạn 15 ngày làm việc kể từ ngày nhận được Hồ sơ dự án, các Cơ quan có liên quan gửi Bộ Kế hoạch và Đầu tư ý kiến thẩm tra bằng văn bản về các vấn đề thuộc thẩm quyền quản lý của mình;

- Trong thời hạn 10 ngày làm việc kể từ ngày nhận được ý kiến thẩm tra của các Cơ quan có liên quan, Bộ Kế hoạch và Đầu tư gửi văn bản thông báo cho Nhà đầu tư các yêu cầu sửa đổi, bổ sung hoặc cần làm rõ trong Hợp đồng dự án (nếu có);

- Trong thời hạn 10 ngày làm việc kể từ ngày nhận được yêu cầu, Nhà đầu tư gửi Bộ Kế hoạch và Đầu tư Hợp đồng dự án đã được sửa đổi, bổ sung hoặc giải trình các nội dung của Hợp đồng dự án (nếu có);

- Trong thời hạn 7 ngày làm việc kể từ ngày nhận được văn bản giải trình của Nhà đầu tư, Bộ Kế hoạch và Đầu tư xem xét các nội dung sửa đổi, bổ sung trong Hợp đồng dự án và giải trình có liên quan. Trường hợp các nội dung sửa đổi, bổ sung chưa đáp ứng yêu cầu, Bộ Kế hoạch và Đầu tư gửi văn bản yêu cầu Nhà đầu tư giải trình. Giấy chứng nhận đầu tư chỉ được cấp sau khi Hợp đồng dự án đã được sửa đổi, bổ sung theo đúng yêu cầu của Bộ Kế hoạch và Đầu tư.

b) Đối với Dự án thuộc thẩm quyền cấp Giấy chứng nhận đầu tư của Ủy ban nhân dân cấp tỉnh:

- Trong thời hạn 3 ngày làm việc kể từ ngày nhận được Hồ sơ dự án hợp lệ theo quy định tại khoản 2 Điều này, Sở Kế hoạch và Đầu tư gửi văn bản lấy ý kiến của các Sở, Ban, ngành có liên quan (đối với Dự án thuộc nhóm A, Dự án có yêu cầu bảo lãnh của Chính phủ, Dự án có yêu cầu sử dụng vốn ngân sách trung ương để thanh toán hoặc hỗ trợ Nhà đầu tư, ngoài việc lấy ý kiến các Sở, Ban, ngành của địa phương, Sở Kế hoạch và Đầu tư lấy ý kiến thẩm tra của Bộ Kế hoạch và Đầu tư, Bộ quản lý ngành và địa phương có liên quan, nếu có);

- Trong thời hạn 15 ngày làm việc kể từ ngày nhận được Hồ sơ dự án, các Cơ quan có liên quan thẩm tra các vấn đề thuộc thẩm quyền quản lý của mình;

- Trong thời hạn 10 ngày làm việc kể từ ngày nhận được ý kiến thẩm tra của các Cơ quan có liên quan, Sở Kế hoạch và Đầu tư gửi văn bản thông báo cho Nhà đầu tư các yêu cầu sửa đổi, bổ sung hoặc cần làm rõ trong Hợp đồng dự án (nếu có);

- Trong thời hạn 10 ngày làm việc kể từ ngày nhận được yêu cầu, Nhà đầu tư gửi Sở Kế hoạch và Đầu tư Hợp đồng dự án đã được sửa đổi, bổ sung hoặc giải trình các nội dung của Hợp đồng dự án (nếu có);

- Trong thời hạn 7 ngày làm việc kể từ ngày nhận được văn bản giải trình của Nhà đầu tư, Sở Kế hoạch và Đầu tư xem xét các nội dung sửa đổi, bổ sung trong Hợp đồng dự án và giải trình có liên quan. Trường hợp các nội dung sửa đổi, bổ sung chưa đáp ứng yêu cầu, Sở Kế hoạch và Đầu tư gửi văn bản yêu cầu Nhà đầu tư giải trình. Căn cứ dự thảo Hợp đồng dự án đã được sửa đổi, bổ sung theo đúng yêu cầu, Sở Kế hoạch và Đầu tư lập báo cáo thẩm tra trình Ủy ban nhân dân cấp tỉnh xem xét, quyết định việc cấp Giấy chứng nhận đầu tư cho Nhà đầu tư.

5. Trong thời hạn 7 ngày làm việc kể từ ngày ký chính thức Hợp đồng dự án, Nhà đầu tư gửi Hợp đồng dự án cho Cơ quan cấp Giấy chứng nhận đầu tư để lưu và theo dõi.

Nhà đầu tư, Cơ quan nhà nước có thẩm quyền chịu trách nhiệm về tính chính xác, trung thực của Hợp đồng dự án đã ký chính thức và những nội dung đã được sửa đổi, bổ sung theo yêu cầu của Cơ quan thẩm tra dự án.

6. Giấy chứng nhận đầu tư gồm những nội dung quy định tại các Mẫu số 3 và 4 Phụ lục III của Thông tư này. Việc cấp Giấy chứng nhận đầu tư cho Dự án khác thực hiện theo quy định của pháp luật về đầu tư, xây dựng và các văn bản pháp luật có liên quan.

Điều 48. Hồ sơ, trình tự, thủ tục điều chỉnh Giấy chứng nhận đầu tư

1. Nhà đầu tư thực hiện thủ tục điều chỉnh Giấy chứng nhận đầu tư trong các trường hợp quy định tại các Điều 17, 18, 19, 20 và các trường hợp điều chỉnh khác trong nội dung Hợp đồng dự án làm thay đổi nội dung Giấy chứng nhận đầu tư đã được cấp.

2. Hồ sơ đề nghị điều chỉnh Giấy chứng nhận đầu tư:

Nhà đầu tư nộp 10 bộ hồ sơ, trong đó có ít nhất 01 bộ gốc cho Cơ quan tiếp nhận hồ sơ dự án. Hồ sơ gồm những nội dung sau:

a) Văn bản đề nghị điều chỉnh Giấy chứng nhận đầu tư (theo Mẫu số 5 Phụ lục III của Thông tư này);

b) Báo cáo tình hình thực hiện Dự án đến thời điểm đề nghị điều chỉnh;

c) Bản sao Giấy chứng nhận đầu tư;

d) Thỏa thuận sửa đổi, bổ sung của Hợp đồng dự án (nếu có).

đ) Hồ sơ pháp lý (gồm Bản sao chứng nhận thành lập hoặc các giấy tờ có giá trị tương đương khác).

3. Quy trình thẩm tra:

Trình tự, thủ tục, nội dung thẩm tra điều chỉnh Giấy chứng nhận đầu tư được thực hiện theo quy định tương ứng đối với việc thẩm tra cấp Giấy chứng nhận đầu tư nêu tại các khoản 3 và 4 Điều 47 của Thông tư này.

Điều 49. Thành lập và tổ chức quản lý của Doanh nghiệp dự án (Điều 27 Nghị định số 108/2009/NĐ-CP)

1. Đối với Dự án đầu tư trong nước, Nhà đầu tư thực hiện thủ tục đăng ký doanh nghiệp để thành lập Doanh nghiệp dự án mới theo quy định của pháp luật về doanh nghiệp.

2. Đối với Dự án đầu tư nước ngoài, Giấy chứng nhận đầu tư cấp cho Nhà đầu tư nước ngoài đồng thời là Giấy chứng nhận đăng ký kinh doanh của Doanh nghiệp dự án.

3. Trường hợp Doanh nghiệp dự án có nhiều thành viên, cổ đông khác nhau thì các thành viên, cổ đông sáng lập phải là Nhà đầu tư ký kết Hợp đồng dự án với Cơ quan nhà nước có thẩm quyền.

4. Doanh nghiệp dự án thực hiện các hoạt động phù hợp với quy định tại Hợp đồng dự án, Giấy chứng nhận đầu tư và Giấy chứng nhận đăng ký kinh doanh đã được cấp theo quy định tại khoản 1 hoặc khoản 2 Điều này. Doanh nghiệp BT có thể đồng thời là doanh nghiệp thực hiện Dự án khác.

Điều 50. Tổ chức lựa chọn nhà thầu tham gia thực hiện Dự án (Điều 29 Nghị định số 108/2009/NĐ-CP)

1. Đối với Dự án sử dụng từ 30% vốn nhà nước trở lên trong tổng vốn đầu tư của Dự án (bao gồm vốn chủ sở hữu và vốn vay), việc lựa chọn nhà thầu tư vấn, cung cấp hàng hóa, xây dựng phải tuân thủ quy định của pháp luật đấu thầu và các văn bản pháp luật có liên quan. Trong trường hợp này, người đứng đầu Doanh nghiệp dự án phê duyệt kế hoạch đấu thầu trên cơ sở ý kiến chấp thuận bằng văn bản của Cơ quan nhà nước có thẩm quyền.

2. Doanh nghiệp dự án tự quyết định việc lựa chọn nhà thầu tham gia thực hiện các Dự án không thuộc quy định tại khoản 1 Điều này và Dự án khác.

Điều 51. Lập thiết kế kỹ thuật, giám sát, nghiệm thu Công trình dự án (Điều 31 Nghị định số 108/2009/NĐ-CP)

1. Doanh nghiệp dự án tổ chức lập và phê duyệt thiết kế kỹ thuật theo quy định của pháp luật về xây dựng. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm kiểm tra, giám sát việc thực hiện thiết kế kỹ thuật của Công trình dự án để đảm bảo phù hợp với Báo cáo nghiên cứu khả thi và các điều kiện thỏa thuận trong Hợp đồng dự án. Mọi thay đổi của thiết kế kỹ thuật so với Báo cáo nghiên cứu khả thi trong quá trình lập và thực hiện phải trình Cơ quan nhà nước có thẩm quyền xem xét, quyết định.

2. Việc giám sát thi công xây dựng và nghiệm thu Công trình BT thực hiện theo thủ tục quy định đối với Dự án sử dụng nguồn vốn nhà nước

Điều 52. Quyết toán Công trình dự án (các Điều 35, 36 và 37 Nghị định số 108/2009/NĐ-CP)

Việc quyết toán Công trình dự án trước khi chuyển giao theo quy định tại các Điều 35, 36 và 37 Nghị định số 108/2009/NĐ-CP thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 53. Tổng hợp, đánh giá tình hình thực hiện Dự án (khoản 8 Điều 46 Nghị định số 108/2009/NĐ-CP).

1. Bộ Kế hoạch và Đầu tư chịu trách nhiệm tổng hợp, giám sát, đánh giá tổng thể tình hình thực hiện Dự án theo quy định tại khoản 8 Điều 46 Nghị định số 108/2009/NĐ-CP và quy định của Chính phủ về giám sát, đánh giá đầu tư.

2. Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh và Nhà đầu tư thực hiện việc giám sát, đánh giá đầu tư theo quy định của Chính phủ về giám sát, đánh giá đầu tư.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 54. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 04 năm 2011.

Điều 55. Quy định chuyển tiếp

1. Nhà đầu tư đã được cấp Giấy chứng nhận đầu tư theo quy định của Nghị định 108/2009/NĐ-CP trước ngày Thông tư này có hiệu lực thi hành được tiếp tục thực hiện Dự án theo quy định của Nghị định này, Hợp đồng dự án và Giấy chứng nhận đầu tư.

2. Dự án có Hồ sơ mời thầu, Hồ sơ yêu cầu được phê duyệt trước ngày Thông tư này có hiệu lực thi hành được khuyến khích thực hiện thủ tục lựa chọn Nhà đầu tư theo quy định tại Thông tư này.

Dự án có Hồ sơ mời thầu, Hồ sơ yêu cầu được phê duyệt từ ngày Thông tư này có hiệu lực thi hành phải thực hiện theo quy định về lựa chọn Nhà đầu tư theo quy định tại Thông tư này.

3. Đối với các trường hợp khác, Bộ, ngành, Ủy ban nhân dân cấp tỉnh thông báo bằng văn bản cho Bộ Kế hoạch và Đầu tư để tiếp tục nghiên cứu, hướng dẫn.

Điều 56. Tổ chức thực hiện

1. Các Bộ, ngành xây dựng hệ thống tiêu chuẩn đánh giá Hồ sơ dự thầu, Hồ sơ đề xuất phù hợp với mục tiêu, tính chất, quy mô của Dự án thuộc thẩm quyền quản lý của mình để làm cơ sở cho Bên mời thầu xây dựng tiêu chuẩn đánh giá đối với từng Dự án cụ thể, nhưng phải bao gồm tiêu chuẩn đánh giá chủ yếu quy định tại Thông tư này.

Trong thời gian tiêu chuẩn đánh giá Hồ sơ dự thầu, Hồ sơ đề xuất chưa được ban hành, Bên mời thầu lập Hồ sơ mời thầu, Hồ sơ yêu cầu trên cơ sở các quy định tại Thông tư này.

2. Trường hợp Bên mời thầu tổ chức lựa chọn Nhà đầu tư theo nguyên tắc khác với quy định tại Thông tư này nhưng đảm bảo tính cạnh tranh và có hiệu quả cao nhất thì được áp dụng nguyên tắc đó và chịu trách nhiệm trước pháp luật về quyết định của mình. Trong thời gian tối đa 10 ngày làm việc kể từ ngày phê duyệt Hồ sơ mời thầu hoặc Hồ sơ yêu cầu, Bên mời thầu gửi các Hồ sơ này đến Bộ Kế hoạch và Đầu tư để theo dõi, quản lý.

3. Việc xử lý tình huống, kiến nghị và giải quyết kiến nghị, xử lý vi phạm pháp luật trong đấu thầu có thể áp dụng theo các quy định của pháp luật về đấu thầu.

4. Trong quá trình thực hiện Thông tư này, nếu có vấn đề vướng mắc, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh và Nhà đầu tư phản ánh kịp thời về Bộ Kế hoạch và Đầu tư để tiếp tục nghiên cứu, hướng dẫn.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Học viện Chính trị - Hành chính Quốc gia;
- Các Tập đoàn kinh tế, Tổng công ty 91;
- Website Chính phủ, Công báo Chính phủ;
- Sở KH&ĐT các tỉnh, thành phố;
- Các đơn vị thuộc Bộ;
- Cục Kiểm tra văn bản, Bộ Tư pháp;
- Lưu: VT, PC.

BỘ TRƯỞNG

Võ Hồng Phúc

PHỤ LỤC I

CÁC MẪU VĂN BẢN ÁP DỤNG TRONG QUÁ TRÌNH LỰA CHỌN NHÀ ĐẦU TƯ
(Ban hành kèm theo Thông tư số 03/2011/TT-BKH ngày 27/01/2011 của Bộ Kế hoạch và Đầu tư)

Mẫu số 1

BẢN ĐĂNG KÝ THỰC HIỆN DỰ ÁN

Kính gửi: …….. (ghi tên Cơ quan nhà nước có thẩm quyền)

Sau khi nghiên cứu Danh mục dự án được công bố ngày ….. trên ….. (ghi ngày công bố và phương tiện phát hành), chúng tôi:

Tên Nhà đầu tư:...................................................

Quốc tịch:...........................................................

Địa chỉ................................................................ (Ghi địa chỉ trụ sở chính)

Địa chỉ liên lạc ……… …..; số điện thoại:.............. ; thư điện tử (e-mail)......................................

đăng ký tham gia thực hiện Dự án ....................... (Ghi tên Dự án và số thứ tự trong Danh mục dự án đã công bố).

……, ngày ….. tháng ….. năm ………
Đại diện theo pháp luật của Nhà đầu tư
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Ghi chú:

Đối với liên danh dự thầu, phải ghi rõ tên/quốc tịch của tất cả các thành viên thuộc liên danh; trường hợp đấu thầu quốc tế, phải ghi rõ quốc tịch của Nhà đầu tư.

Mẫu số 2

TÀI LIỆU HƯỚNG DẪN LẬP HỒ SƠ MỜI THẦU VÀ HỒ SƠ YÊU CẦU

PHẦN I. YÊU CẦU VỀ THỦ TỤC LỰA CHỌN NHÀ ĐẦU TƯ

1. Chỉ dẫn Nhà đầu tư

1.1. Tổng quát

1.2. Chuẩn bị Hồ sơ dự thầu hoặc Hồ sơ đề xuất

1.3. Nộp Hồ sơ dự thầu

1.4. Đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất

1.5. Xét duyệt Nhà đầu tư

2. Bảng dữ liệu

Bảng dữ liệu bao gồm các nội dung thông tin chi tiết của Dự án theo một số mục tương ứng trong Phần chỉ dẫn Nhà đầu tư.

3. Tiêu chuẩn đánh giá

Tiêu chuẩn đánh giá được xây dựng theo quy định tại khoản 3 Điều 28 Chương III của Thông tư này.

4. Biểu mẫu dự thầu

PHẦN II. YÊU CẦU CỦA DỰ ÁN

Xác định mục tiêu, quy mô, địa điểm, tiêu chuẩn kỹ thuật, tổng vốn đầu tư và các yêu cầu khác liên quan đến việc thực hiện Dự án và Dự án khác (đối với Dự án BT) phù hợp với Báo cáo nghiên cứu khả thi Công trình dự án và Dự án khác.

PHẦN III. YÊU CẦU VỀ HỢP ĐỒNG

Hợp đồng dự án gồm những nội dung theo quy định tại Điều 43, Phụ lục II Thông tư này và các hợp đồng có liên quan (nếu có).

PHỤ LỤC II

NHỮNG NỘI DUNG CƠ BẢN CỦA HỢP ĐỒNG DỰ ÁN
(Ban hành kèm theo Thông tư số 03/2011/TT-BKH ngày 27/01/2011 của Bộ Kế hoạch và Đầu tư)

I. HỢP ĐỒNG BOT VÀ HỢP ĐỒNG BTO

1. Những căn cứ ký kết Hợp đồng dự án

a) Luật Đầu tư, Luật Xây dựng, Luật Doanh nghiệp, Nghị định số 108/2009/NĐ-CP, Thông tư này và các Luật, Nghị định, văn bản pháp luật có liên quan khác.

b) Văn bản phê duyệt Báo cáo nghiên cứu khả thi và Quyết định lựa chọn Nhà đầu tư đàm phán Hợp đồng dự án.

c) Văn bản phê duyệt quy hoạch hoặc chủ trương thực hiện Dự án của các cơ quan có liên quan (nếu có).

d) Các văn bản cần thiết khác theo thỏa thuận giữa các Bên.

2. Các Bên ký kết Hợp đồng dự án

a) Cơ quan nhà nước có thẩm quyền

- Địa chỉ:

- Điện thoại:…………………… fax…………………….

- Người đại diện (họ và tên, chức vụ)

b) Nhà đầu tư

- Tên doanh nghiệp (tên tiếng Việt, tiếng Anh và tên viết tắt, nếu có)

- Giấy chứng nhận đăng ký kinh doanh/Giấy chứng nhận đầu tư số ……. do Sở Kế hoạch và Đầu tư/Ủy ban nhân dân tỉnh/thành phố ………….. cấp ngày ……………. (đối với trường hợp Nhà đầu tư là Doanh nghiệp Việt Nam hoặc Doanh nghiệp có vốn đầu tư nước ngoài đã được thành lập tại Việt Nam).

- Địa chỉ:

- Điện thoại:…………………… fax…………………….

- Người đại diện (họ và tên, chức vụ)

(Trường hợp một Bên ký kết là Nhà đầu tư nước ngoài, ghi tên, quốc tịch của Nhà đầu tư; số giấy phép thành lập hoặc số giấy chứng nhận đăng ký kinh doanh, nếu có; địa chỉ, điện thoại, fax, họ và tên, chức vụ của người đại diện được ủy quyền)

c) Doanh nghiệp dự án (trường hợp Doanh nghiệp dự án cùng với Nhà đầu tư hợp thành một Bên tham gia Hợp đồng dự án, sau khi Nhà đầu tư được cấp Giấy chứng nhận đầu tư và thành lập Doanh nghiệp dự án theo quy định của pháp luật, đại diện có thẩm quyền của Doanh nghiệp sẽ ký Hợp đồng dự án).

3. Giải thích từ ngữ

Giải thích các thuật ngữ, khái niệm cơ bản sẽ được sử dụng phù hợp với quy định của Nghị định số 108/2009/NĐ-CP, pháp luật hiện hành và ngữ cảnh cụ thể của Hợp đồng dự án.

4. Mục đích của Hợp đồng dự án

Thỏa thuận giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư/Doanh nghiệp dự án về việc thực hiện Dự án theo quy định của Nghị định số 108/2009/NĐ-CP và theo các thỏa thuận cụ thể tại Hợp đồng này.

5. Mục tiêu, địa điểm, thời hạn thực hiện Dự án

a) Mô tả mục tiêu/các hoạt động, địa điểm xây dựng Công trình dự án.

b) Thời hạn thực hiện Dự án; các trường hợp và điều kiện được gia hạn hoặc rút ngắn thời hạn (theo các điều kiện cụ thể nêu tại Mục 18 Phần I Phụ lục này và các quy định có liên quan khác).

6. Quy mô, giải pháp thiết kế và tiêu chuẩn kỹ thuật của Công trình dự án

a) Quy mô của Công trình dự án (các hạng mục của Công trình và quy mô xây dựng, địa điểm, công suất thiết kế, công nghệ, trang thiết bị).

b) Giải pháp thiết kế, xây dựng (các yêu cầu về khảo sát, thiết kế xây dựng, thủ tục lập, phê duyệt).

c) Tiêu chuẩn kỹ thuật và chất lượng Công trình.

d) Quyền, nghĩa vụ của mỗi Bên trong việc thực hiện các thủ tục, yêu cầu nêu tại các điểm b, c Mục này phù hợp với quy định của pháp luật và thỏa thuận cụ thể giữa các Bên.

7. Vốn đầu tư của Dự án và phương án tài chính

a) Tổng vốn đầu tư, nguyên tắc xác định tổng vốn đầu tư (kể cả nguyên tắc xác định dự toán chi phí đầu tư xây dựng Công trình), trong đó:

- Vốn chủ sở hữu và tiến độ huy động;

- Vốn vay và tiến độ huy động.

(Tổng vốn đầu tư và vốn chủ sở hữu được xác định phù hợp với tiến độ thực hiện Dự án và theo phân kỳ đầu tư, nếu có).

b) Nghĩa vụ của Nhà đầu tư/Doanh nghiệp dự án trong việc bảo đảm nguồn vốn và tiến độ huy động vốn để thực hiện Dự án.

c) Các điều kiện được phép điều chỉnh tổng vốn đầu tư, vốn chủ sở hữu và biện pháp xử lý.

d) Phương án kinh doanh để hoàn vốn, thu lợi nhuận (xác định nguồn thu và giá, phí hàng hóa, dịch vụ; phương pháp xác định; thời gian kinh doanh; nguyên tắc điều chỉnh giá, phí hàng hóa dịch vụ và thời gian kinh doanh; chi phí vận hành, quản lý, bảo dưỡng Công trình).

8. Các điều kiện về sử dụng đất và công trình có liên quan

a) Địa điểm Công trình xây dựng, diện tích đất dự kiến sử dụng của Công trình dự án và các công trình liên quan (nếu có).

b) Thời điểm, tiến độ giao đất theo thỏa thuận cụ thể giữa các Bên phù hợp với tiến độ thi công xây dựng Công trình.

c) Nghĩa vụ của Cơ quan nhà nước có thẩm quyền trong việc giao đất theo tiến độ thi công xây dựng và phối hợp với Nhà đầu tư/Doanh nghiệp dự án để thực hiện công tác bồi thường, giải phóng mặt bằng thi công xây dựng và tái định cư.

d) Nghĩa vụ của Nhà đầu tư/Doanh nghiệp dự án trong việc bảo đảm thu xếp nguồn vốn để thanh toán chi phí bồi thường, giải phóng mặt bằng xây dựng và tái định cư.

đ) Quyền, nghĩa vụ của Nhà đầu tư/Doanh nghiệp dự án trong việc sử dụng, quản lý diện tích đất đã được giao; quyền, nghĩa vụ của Cơ quan nhà nước có thẩm quyền trong việc giám sát, kiểm tra việc thực hiện tiến độ bồi thường, giải phóng mặt bằng, tái định cư và sử dụng đất của Nhà đầu tư/Doanh nghiệp dự án.

e) Các điều kiện sử dụng công trình kết cấu hạ tầng, công trình phụ trợ cần thiết cho việc xây dựng, vận hành, quản lý Công trình (nếu có).

g) Các quy định về khai quật và xử lý các vật hóa thạch, cổ vật, công trình kiến trúc hoặc các hiện vật khác trong khu vực Dự án và quyền và nghĩa vụ của Nhà đầu tư/Doanh nghiệp dự án đối với các hiện vật này.

h) Các quyền, nghĩa vụ khác của Cơ quan nhà nước có thẩm quyền và Nhà đầu tư/Doanh nghiệp dự án theo thỏa thuận cụ thể giữa các Bên phù hợp với quy định của pháp luật về đất đai, xây dựng, Nghị định số 108/2009/NĐ-CP, Thông tư này và các văn bản pháp luật có liên quan.

i) Trách nhiệm của mỗi Bên trong trường hợp vi phạm nghĩa vụ đã cam kết tại Mục này.

9. Các quy định về bảo vệ môi trường

Nghĩa vụ của mỗi Bên trong việc thực hiện các biện pháp để bảo đảm thực hiện Quyết định phê duyệt Báo cáo đánh giá tác động môi trường của Dự án và các quy định có liên quan của pháp luật về đầu tư, xây dựng và môi trường.

10. Thời gian và tiến độ xây dựng Công trình dự án

a) Thời gian thực hiện công tác chuẩn bị xây dựng, giải phóng mặt bằng, tái định cư; thời điểm khởi công xây dựng và tiến độ thực hiện từng hạng mục; thời điểm hoàn thành Công trình (kèm theo Phụ lục quy định cụ thể tiến độ và thời gian thực hiện từng hạng mục và Mẫu Báo cáo của Nhà đầu tư/Doanh nghiệp dự án về tiến độ xây dựng nhằm đảm bảo để Cơ quan nhà nước có thẩm quyền giám sát, kiểm tra tiến độ xây dựng công trình từ khi khởi công cho đến khi đưa vào hoạt động).

b) Các trường hợp và điều kiện được phép điều chỉnh thời gian, tiến độ xây dựng Công trình.

c) Quyền và nghĩa vụ của mỗi Bên và biện pháp xử lý trong trường hợp một trong các Bên vi phạm nghĩa vụ đã cam kết nêu tại Mục này, bao gồm các trường hợp làm phát sinh hoặc phải trì hoãn phần công việc phải hoàn thành và trách nhiệm bồi thường của Bên vi phạm.

11. Các quy định về thi công xây dựng, kiểm tra, giám sát, quản lý chất lượng, nghiệm thu, quyết toán Công trình

a) Quyền, nghĩa vụ của các Bên trong việc thực hiện các thủ tục, yêu cầu về thi công xây dựng phù hợp với quy định của pháp luật về xây dựng và thỏa thuận cụ thể giữa các Bên.

b) Điều kiện lựa chọn các nhà thầu trong quá trình xây dựng Công trình phù hợp với quy định của pháp luật về đấu thầu, Nghị định số 108/2009/NĐ-CP và Thông tư này.

c) Chế độ quản lý chất lượng và giám sát, nghiệm thu Công trình phù hợp với quy định của pháp luật về xây dựng và thỏa thuận cụ thể giữa các Bên.

d) Thủ tục kiểm toán và quyết toán vốn đầu tư xây dựng Công trình trước khi hoàn thành và đưa vào sử dụng phù hợp với quy định của Nghị định số 108/2009/NĐ-CP và hướng dẫn của Bộ Tài chính.

12. Các quy định về giám định, vận hành, bảo dưỡng và hoạt động kinh doanh của Công trình dự án

a) Quyền và nghĩa vụ của các Bên trong việc thực hiện các quy định về giám định (thiết kế, giám định và kiểm định chất lượng thi công xây dựng, giám định thiết bị) phù hợp với quy định của pháp luật về xây dựng và thỏa thuận cụ thể giữa các Bên.

b) Quyền, nghĩa vụ của Doanh nghiệp dự án trong việc tổ chức quản lý, kinh doanh, duy trì hoạt động bình thường của Công trình và bảo đảm cung cấp hàng hóa, dịch vụ liên tục; bảo dưỡng Công trình trong quá trình khai thác vận hành; điều kiện, biện pháp giải quyết khi tạm ngừng cung cấp hàng hóa, dịch vụ do sự cố kỹ thuật, sự kiện bất khả kháng và các trường hợp khác phù hợp với quy định của Nghị định số 108/2009/NĐ-CP, Thông tư này và thỏa thuận cụ thể giữa các Bên.

c) Nghĩa vụ của Doanh nghiệp dự án trong việc mua bảo hiểm Công trình và bảo hành Công trình phù hợp với quy định của Luật Xây dựng, Luật Kinh doanh bảo hiểm, văn bản pháp luật có liên quan và thỏa thuận cụ thể giữa các Bên.

d) Quyền, nghĩa vụ của Cơ quan nhà nước có thẩm quyền trong việc kiểm tra, giám sát và phối hợp với Doanh nghiệp dự án thực hiện các nghĩa vụ nêu tại Mục này.

13. Quy định về chuyển giao Công trình dự án

a) Điều kiện kỹ thuật, tình trạng hoạt động và chất lượng công trình khi chuyển giao (Cơ quan nhà nước có thẩm quyền tự mình hoặc thuê tổ chức tư vấn để giám định chất lượng Công trình trước khi chuyển giao).

b) Danh sách các hạng mục công trình, máy móc, thiết bị, tài sản và toàn bộ hồ sơ, tài liệu có liên quan trong quá trình khảo sát, thiết kế, xây dựng, vận hành, kinh doanh Công trình.

c) Nghĩa vụ của mỗi Bên trong việc bảo dưỡng, sửa chữa các hư hại (nếu có) để duy trì hoạt động bình thường của Công trình sau khi chuyển giao.

d) Nghĩa vụ của Nhà đầu tư/Doanh nghiệp dự án trong việc chuyển giao công nghệ, huấn luyện kỹ năng quản lý, kỹ thuật để vận hành công trình sau khi chuyển giao.

đ) Trình tự, thủ tục chuyển giao Công trình.

e) Cơ quan tiếp nhận và quản lý Công trình sau khi chuyển giao.

14. Quyền và nghĩa vụ của mỗi Bên

Quyền và nghĩa vụ của mỗi Bên trong việc thực hiện các quy định nêu tại Hợp đồng dự án, quy định của Nghị định số 108/2009/NĐ-CP, Thông tư này và văn bản pháp luật có liên quan (gồm cả các quyền, nghĩa vụ đã được quy định cụ thể trong từng điều khoản của Hợp đồng).

15. Các ưu đãi và bảo đảm đầu tư áp dụng đối với Nhà đầu tư/Doanh nghiệp dự án

a) Các loại thuế, nghĩa vụ tài chính, ưu đãi đầu tư (nếu có) áp dụng đối với Nhà đầu tư/Doanh nghiệp dự án theo quy định của Nghị định số 108/2009/NĐ-CP, Thông tư này và các văn bản pháp luật hiện hành có liên quan.

b) Các biện pháp bảo đảm đầu tư phù hợp với quy định của Luật Đầu tư, Nghị định số 108/2009/NĐ-CP.

c) Các biện pháp hỗ trợ hoặc cam kết khác của Cơ quan nhà nước có thẩm quyền đối với Nhà đầu tư/Doanh nghiệp dự án theo thỏa thuận cụ thể giữa các Bên (nếu có).

d) Cam kết bảo lãnh của cơ quan chính phủ (nếu có) theo quy định tại Điều 40 Nghị định số 108/2009/NĐ-CP.

16. Sửa đổi, bổ sung Hợp đồng dự án

a) Các trường hợp và điều kiện được phép điều chỉnh quy định của Hợp đồng dự án phù hợp với quy định của Nghị định số 108/2009/NĐ-CP, Thông tư này và các văn bản pháp luật có liên quan (ví dụ: thay đổi về quy mô, tiêu chuẩn kỹ thuật, tổng vốn đầu tư xây dựng Công trình; thay đổi về nguồn thu, thời gian vận hành, khai thác; thay đổi do sự kiện bất khả kháng và các trường hợp khác theo thỏa thuận giữa các Bên).

b) Trình tự, thủ tục sửa đổi, bổ sung Hợp đồng dự án phù hợp với quy định của Nghị định số 108/2009/NĐ-CP và Thông tư này.

17. Chuyển nhượng quyền và nghĩa vụ theo Hợp đồng dự án

a) Các điều kiện, trình tự, thủ tục cho phép Nhà đầu tư chuyển nhượng một phần hoặc toàn bộ các quyền và nghĩa vụ theo Hợp đồng dự án; quyền, nghĩa vụ của Bên nhận chuyển nhượng phù hợp với quy định của Nghị định số 108/2009/NĐ-CP, Thông tư này và thỏa thuận cụ thể giữa các Bên.

b) Các điều kiện, trình tự, thủ tục xác lập, thực thi và đảm bảo thực hiện hợp đồng vay vốn, thỏa thuận bảo lãnh và các quyền tiếp nhận dự án theo quy định tại Điều 17 và Điều 18 Nghị định số 108/2009/NĐ-CP.

18. Thời hạn và chấm dứt Hợp đồng dự án

a) Thời hạn của Hợp đồng dự án và các điều kiện để gia hạn hoặc rút ngắn thời hạn của Dự án hoặc Hợp đồng dự án theo quy định tại Điều 20 Nghị định số 108/2009/NĐ-CP và thỏa thuận cụ thể giữa các Bên.

b) Các trường hợp và điều kiện kết thúc Hợp đồng dự án theo thỏa thuận hoặc chấm dứt trước thời hạn phù hợp với quy định của Nghị định số 108/2009/NĐ-CP.

c) Quyền, nghĩa vụ của mỗi Bên khi kết thúc Hợp đồng dự án theo đúng thời hạn đã thỏa thuận.

d) Quyền, nghĩa vụ của mỗi Bên trong trường hợp chấm dứt trước thời hạn đã thỏa thuận; giá trị và phương pháp tính toán giá trị bồi thường thiệt hại do lỗi của một Bên.

đ) Trình tự, thủ tục chấm dứt Hợp đồng dự án trong các trường hợp nêu tại Mục này.

19. Các sự kiện bất khả kháng và nguyên tắc xử lý

a) Các trường hợp bất khả kháng và nguyên tắc xác định sự kiện bất khả kháng.

b) Quy định quyền, nghĩa vụ của mỗi Bên khi xảy ra sự kiện bất khả kháng theo nguyên tắc:

- Các Bên được miễn trách nhiệm theo Hợp đồng dự án khi xảy ra sự kiện bất khả kháng phù hợp với các nguyên tắc quy định tại Bộ Luật dân sự, Luật Thương mại;

- Việc khắc phục sự kiện bất khả kháng do thay đổi chính sách, pháp luật thực hiện theo quy định của Luật Đầu tư.

20. Giải quyết tranh chấp

Cơ chế giải quyết tranh chấp giữa các Bên tham gia Hợp đồng dự án và tranh chấp giữa Doanh nghiệp dự án với các bên có liên quan theo quy định của Luật Đầu tư, Nghị định số 108/2009/NĐ-CP, Thông tư này và các văn bản pháp luật có liên quan.

21. Pháp luật điều chỉnh quan hệ Hợp đồng dự án và các hợp đồng có liên quan

Luật áp dụng để điều chỉnh quan hệ Hợp đồng dự án và các hợp đồng có liên quan đến việc thực hiện Dự án phù hợp với quy định của Luật Đầu tư, Nghị định số 108/2009/NĐ-CP, Thông tư này và các văn bản pháp luật có liên quan.

22. Ngôn ngữ của Hợp đồng dự án

Ngôn ngữ sử dụng trong Hợp đồng dự án, các phụ lục, văn bản, tài liệu kèm theo và các hợp đồng có liên quan đến việc thực hiện Dự án (nếu có); biện pháp xử lý trong trường hợp có sự khác nhau giữa bản tiếng Việt và tiếng nước ngoài (đối với Dự án có vốn đầu tư nước ngoài) phù hợp với quy định của pháp luật về đầu tư.

23. Hiệu lực Hợp đồng dự án

a) Thời điểm bắt đầu có hiệu lực và kết thúc Hợp đồng dự án.

b) Thời gian, địa điểm ký kết, số bản Hội đồng và giá trị pháp lý của mỗi bản.

24. Những nội dung khác

Các nội dung khác do các Bên thỏa thuận tùy thuộc vào lĩnh vực, quy mô, tính chất và yêu cầu thực hiện Dự án với điều kiện không trái với quy định của pháp luật (Ví dụ: quy định về chế độ báo cáo, bảo mật thông tin và các vấn đề khác).

25. Các phụ lục và tài liệu kèm theo

Các phụ lục, văn bản, tài liệu kèm theo do các Bên thỏa thuận phù hợp với lĩnh vực, quy mô, tính chất và yêu cầu thực hiện Dự án.

II. HỢP ĐỒNG BT

1. Những nội dung quy định đối với Hội đồng BOT và Hợp đồng BTO trừ các Mục được quy định khác dưới đây.

2. Mục đích của Hợp đồng dự án

Cơ quan nhà nước có thẩm quyền:

a) Giao cho Nhà đầu tư/Doanh nghiệp dự án thực hiện Dự án đầu tư xây dựng Công trình (tên Công trình).

b) Giao Dự án khác (tên Dự án) để Nhà đầu tư/Doanh nghiệp dự án thực hiện theo quy định tại Điều/các Điều… của Hợp đồng này (hoặc thanh toán bằng tiền cho Nhà đầu tư/Doanh nghiệp dự án theo quy định tại Điều/các Điều …. của Hợp đồng này).

3. Vốn đầu tư của Dự án đầu tư xây dựng công trình và phương án thu hồi vốn của Nhà đầu tư

a) Vốn đầu tư của Công trình dự án (gồm những nội dung quy định tại các điểm a, b, c Mục 7 Phần I).

b) Phương án thu hồi vốn của Nhà đầu tư:

- Trường hợp Nhà đầu tư được giao đất để thực hiện Dự án khác, Hợp đồng dự án phải có những nội dung sau: địa điểm, diện tích khu đất dự kiến thực hiện Dự án khác; giá trị và phương pháp xác định giá trị quyền sử dụng đất; lịch biểu giao đất và các điều kiện để Nhà đầu tư/Doanh nghiệp dự án được giao đất.

- Trường hợp Nhà đầu tư được thanh toán bằng tiền, Hợp đồng dự án phải quy định cụ thể số tiền (vốn đầu tư) được thanh toán, lãi suất, nguyên tắc xác định lãi suất, thời hạn thanh toán, các trường hợp và điều kiện được phép điều chỉnh và các điều kiện khác phù hợp với hướng dẫn của Bộ Tài chính.

- Đồng tiền thanh toán và tỷ giá quy đổi áp dụng phù hợp với hướng dẫn của Bộ Tài chính.

c) Thủ tục kiểm toán và quyết toán vốn đầu tư xây dựng Công trình phù hợp với quy định của Nghị định số 108/2009/NĐ-CP và hướng dẫn của Bộ Tài chính.

4. Dự án khác

a) Mục tiêu Dự án;

b) Tiến độ hoàn thành phê duyệt quy hoạch xây dựng chi tiết tỷ lệ 1/500, tiến độ phê duyệt và thực hiện Dự án khác;

c) Quyền, nghĩa vụ của mỗi Bên trong việc thực hiện Dự án khác theo thỏa thuận cụ thể giữa các Bên phù hợp với quy định của pháp luật về đầu tư, xây dựng, văn bản pháp luật có liên quan (áp dụng đối với trường hợp Nhà đầu tư được giao Dự án khác).

Đại diện Cơ quan nhà nước có thẩm quyền | Đại diện theo pháp luật của Nhà đầu tư
 | Đại diện theo pháp luật của Doanh nghiệp dự án

PHỤ LỤC III

CÁC MẪU VĂN BẢN LIÊN QUAN ĐẾN THỦ TỤC CẤP, ĐIỀU CHỈNH GIẤY CHỨNG NHẬN ĐẦU TƯ
 (Ban hành kèm theo Thông tư số 03/2011/TT-BKH ngày 27/01/2011 của Bộ Kế hoạch và Đầu tư)

Mẫu số 1

Giấy đề nghị cấp Giấy chứng nhận đầu tư
(Áp dụng đối với Nhà đầu tư nước ngoài)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

..…., ngày ….. tháng ….. năm ………

GIẤY ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Kính gửi: (tên Cơ quan cấp Giấy chứng nhận đầu tư)

I. THÔNG TIN NHÀ ĐẦU TƯ (trường hợp có nhiều Nhà đầu tư khác nhau, phải ghi rõ thông tin của từng Nhà đầu tư).

Đối với Nhà đầu tư là cá nhân:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc: Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: Fax (nếu có):

Email (nếu có): Website (nếu có):

Đối với Nhà đầu tư là tổ chức:

Tên (ghi đầy đủ bằng chữ in hoa):

Giấy tờ chứng thực việc thành lập:

Số giấy chứng thực:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại:……………………………..Fax (nếu có):

Email (nếu có):…………………………….. Website (nếu có):

Người đại diện theo pháp luật:

Giới tính:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):……………………………..

Sinh ngày: ……./……./…….. Dân tộc:……………………………..Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

II. ĐĂNG KÝ THÀNH LẬP DOANH NGHIỆP DỰ ÁN:

1. Tên công ty:

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa):

Tên công ty viết bằng tiếng nước ngoài (nếu có):

Tên công ty viết tắt (nếu có):

2. Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: Fax:

Email: Website:

3. Người đại diện theo pháp luật:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc: Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: Fax (nếu có):

Email (nếu có): Website (nếu có):

4. Mục tiêu hoạt động: Thực hiện Dự án …………………………….. (tên Dự án)

5. Vốn điều lệ (bằng số; VNĐ):

6. Nguồn vốn điều lệ:

Loại nguồn vốn | Tỷ lệ (%) | Số tiền (bằng số; VNĐ)
Vốn trong nước: + Vốn nhà nước + Vốn tư nhân |  |
Vốn nước ngoài |  |
Vốn khác |  |
Tổng cộng |  |

7. Loại hình công ty:

8. Danh sách thành viên công ty (kê khai theo mẫu tương ứng của Hồ sơ thành lập doanh nghiệp theo quy định của pháp luật về doanh nghiệp): gửi kèm

III. ĐĂNG KÝ DỰ ÁN ĐẦU TƯ:

1. Dự án đầu tư: Dự án đầu tư xây dựng (tên Công trình dự án) thực hiện trên cơ sở Hợp đồng (loại hợp đồng) ký kết với ………………… (tên Cơ quan nhà nước có thẩm quyền), có trụ sở chính tại (địa chỉ trụ sở chính Cơ quan nhà nước có thẩm quyền), (Điện thoại, Fax) đại diện bởi (Họ và tên, chức danh người đại diện ký kết Hợp đồng dự án) theo Giấy ủy quyền (Số Giấy ủy quyền – nếu có).

2. Địa điểm xây dựng Công trình dự án: ………… Diện tích đất dự kiến sử dụng ………………:

3. Mục tiêu, quy mô, tiêu chuẩn kỹ thuật của Công trình dự án (ghi những nội dung phù hợp với Hợp đồng dự án):

4. Tổng vốn đầu tư, trong đó:

- Vốn chủ sở hữu của Doanh nghiệp dự án:

- Vốn vay:

5. Tiến độ thực hiện Dự án:

a. Tiến độ xây dựng (ghi cụ thể tiến độ giải phóng mặt bằng, tiến độ xây dựng):

- Tiến độ giải phóng mặt bằng: …….. kể từ ……….. đến……….

- Tiến độ xây dựng: …….. kể từ ……….. đến……….

b. Tiến độ giải ngân (ghi cụ thể tiến độ theo từng giai đoạn, nếu việc giải ngân không được thực hiện một lần):

c. Thời gian Xây dựng – Kinh doanh – Chuyển giao Công trình (đối với Dự án BOT); thời gian Xây dựng – Chuyển giao – Kinh doanh Công trình (Đối với Dự án BTO); thời gian Xây dựng – Chuyển giao Công trình (đối với Dự án BT):

d. Thời gian chuyển giao Công trình:

đ. Thời gian bảo hành công trình sau khi chuyển giao:

6. Các điều kiện kinh doanh Công trình (đối với Dự án BOT và BTO) hoặc điều kiện hỗ trợ, thanh toán theo một trong hai phương thức (đối với Dự án BT):

a. Giao Dự án khác (mục tiêu, địa điểm, diện tích đất sử dụng, tổng vốn đầu tư, thời gian và tiến độ thực hiện); hoặc

b. Thanh toán bằng tiền (số tiền, thời gian, tiến độ thanh toán):

7. Kiến nghị ưu đãi, hỗ trợ đầu tư và các biện pháp bảo đảm đầu tư khác (nếu có):

VI. NHÀ ĐẦU TƯ CAM KẾT:

1. Bản thân không thuộc diện quy định tại khoản 2 Điều 13 Luật Doanh nghiệp;

2. Trụ sở chính thuộc quyền sở hữu/quyền sử dụng hợp pháp của công ty và được sử dụng đúng mục đích theo quy định của pháp luật;

3. Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký trên.

ĐẠI DIỆN NHÀ ĐẦU TƯ
(Ký và ghi họ tên, chức danh và đóng dấu, nếu có)

Tài liệu kèm theo:

- Hợp đồng dự án và dự thảo các hợp đồng, thỏa thuận nguyên tắc liên quan đến việc thực hiện Dự án (nếu có);

- Báo cáo nghiên cứu khả thi Công trình dự án (và Dự án khác, đối với Dự án BT);

- Hợp đồng liên doanh và Điều lệ Doanh nghiệp dự án (nếu có);

- Hồ sơ đăng ký thành lập doanh nghiệp theo Luật Doanh nghiệp (trừ Giấy đề nghị đăng ký thành lập doanh nghiệp);

- Hồ sơ pháp lý của Nhà đầu tư (Bản sao chứng nhận thành lập hoặc các giấy tờ có giá trị tương đương khác).

Mẫu số 2

Giấy đề nghị cấp Giấy chứng nhận đầu tư
(Áp dụng đối với Nhà đầu tư trong nước và doanh nghiệp có vốn đầu tư nước ngoài)

GIẤY ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

..…., ngày ….. tháng ….. năm ………

Kính gửi: (tên Cơ quan cấp Giấy chứng nhận đầu tư)

I. THÔNG TIN NHÀ ĐẦU TƯ: (ghi như quy định tương ứng trong Mẫu số 1):

II. ĐĂNG KÝ DỰ ÁN ĐẦU TƯ: (ghi như quy định tương ứng trong Mẫu số 1)

III. NHÀ ĐẦU TƯ CAM KẾT:

Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký doanh nghiệp trên.

ĐẠI DIỆN NHÀ ĐẦU TƯ
(Ký và ghi họ tên, chức danh và đóng dấu, nếu có)

Tài liệu kèm theo:

- Hợp đồng dự án và dự thảo các hợp đồng, thỏa thuận nguyên tắc liên quan đến việc thực hiện Dự án (nếu có).

- Báo cáo nghiên cứu khả thi Công trình dự án (và Dự án khác, đối với Dự án BT);

- Hợp đồng liên doanh và Điều lệ Doanh nghiệp dự án (nếu có);

- Hồ sơ pháp lý của Nhà đầu tư (Bản sao chứng nhận thành lập hoặc các giấy tờ có giá trị tương đương khác).

Mẫu số 3

Giấy chứng nhận đầu tư
(Áp dụng đối với Nhà đầu tư nước ngoài)

CƠ QUAN CẤP
GIẤY CHỨNG NHẬN ĐẦU TƯ
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

GIẤY CHỨNG NHẬN ĐẦU TƯ

Số:

Chứng nhận lần đầu: Ngày ….. tháng ….. năm ………

Chứng nhận thay đổi lần thứ: …. Ngày ….. tháng ….. năm ………

Chứng nhận thay đổi lần thứ: …. Ngày ….. tháng ….. năm ………

Căn cứ Luật Đầu tư số 59/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến đầu tư xây dựng, cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009;

Căn cứ Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 về đầu tư theo hình thức Hợp đồng Xây dựng – Kinh doanh – Chuyển giao, Hợp đồng Xây dựng – Chuyển giao – Kinh doanh; Hợp đồng Xây dựng – Chuyển giao;

Căn cứ …………… quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của ……;

Căn cứ bản đề nghị cấp Giấy chứng nhận đầu tư và hồ sơ kèm theo do ……… nộp ngày….., và hồ sơ bổ sung nộp ngày ………… (nếu có),

CƠ QUAN CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Chứng nhận:

1. Nhà đầu tư: (trường hợp có nhiều Nhà đầu tư khác nhau, phải ghi rõ thông tin của từng Nhà đầu tư).

Đối với Nhà đầu tư là cá nhân:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc: …………………………….. Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú (ghi nội dung tương ứng trong Mẫu số 1):

Chỗ ở hiện tại (ghi nội dung tương ứng trong Mẫu số 1):

Đối với Nhà đầu tư là tổ chức:

Tên (ghi đầy đủ bằng chữ in hoa):

Giấy tờ chứng thực việc thành lập:

Số giấy chứng thực:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Địa chỉ trụ sở chính (ghi nội dung tương ứng trong Mẫu số 1):

Người đại diện theo pháp luật:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc:……………………………..Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Điều 1. ĐĂNG KÝ THÀNH LẬP DOANH NGHIỆP DỰ ÁN

1. Tên công ty:

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa):

Tên công ty viết bằng tiếng nước ngoài (nếu có):

Tên công ty viết tắt (nếu có):

2. Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: Fax (nếu có):

Email (nếu có): Website (nếu có):

3. Người đại diện theo pháp luật:

Họ và tên (ghi bằng chữ in hoa): Giới tính:

Chức danh:

Sinh ngày: ……./……./…….. Dân tộc: Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú (ghi nội dung tương ứng trong Mẫu số 1):

Chỗ ở hiện tại (ghi nội dung tương ứng trong Mẫu số 1):

4. Mục tiêu hoạt động: Thực hiện Dự án …………………………….. (tên Dự án)

5. Vốn điều lệ (bằng số; VNĐ):

6. Nguồn vốn điều lệ:

Loại nguồn vốn | Tỷ lệ (%) | Số tiền (bằng số; VNĐ)
Vốn trong nước: + Vốn nhà nước + Vốn tư nhân |  |
Vốn nước ngoài |  |
Vốn khác |  |
Tổng cộng |  |

7. Loại hình công ty:

8. Danh sách thành viên công ty:

STT

Tên thành viên

Nơi đăng ký hộ khẩu thường trú đối với cá nhân; địa chỉ trụ sở chính đối với tổ chức

Giá trị phần vốn góp (VNĐ)

Tỷ lệ (%)

Số giấy chứng minh nhân dân (hoặc chứng thực cá nhân hợp pháp khác) đối với cá nhân; Mã số doanh nghiệp đối với doanh nghiệp; Số Quyết định thành lập đối với tổ chức

Ghi chú

Doanh nghiệp phải đăng ký mã số thuế, đăng ký mẫu dấu và mở tài khoản tại ngân hàng theo quy định của pháp luật Việt Nam.

Điều 2. ĐĂNG KÝ DỰ ÁN ĐẦU TƯ

1. Dự án đầu tư: Dự án đầu tư xây dựng (tên Công trình dự án) thực hiện trên cơ sở Hợp đồng (loại hợp đồng) ký kết với ………………… (tên Cơ quan nhà nước có thẩm quyền), có trụ sở chính tại (địa chỉ trụ sở chính Cơ quan nhà nước có thẩm quyền), (Điện thoại, Fax) đại diện bởi (Họ và tên, chức danh người đại diện ký kết Hợp đồng dự án) theo Giấy ủy quyền (Số Giấy ủy quyền – nếu có).

2. Địa điểm xây dựng Công trình dự án: ………… Diện tích đất dự kiến sử dụng ………………:

3. Mục tiêu, quy mô, tiêu chuẩn kỹ thuật của Công trình dự án (ghi những nội dung phù hợp với Hợp đồng dự án):

4. Tổng vốn đầu tư, trong đó:

- Vốn chủ sở hữu của Doanh nghiệp dự án:

- Vốn vay:

5. Tiến độ thực hiện Dự án:

a. Tiến độ xây dựng (ghi cụ thể tiến độ giải phóng mặt bằng, tiến độ xây dựng):

- Tiến độ giải phóng mặt bằng: …….. kể từ ……….. đến……….

- Tiến độ xây dựng: …….. kể từ ……….. đến……….

b. Tiến độ giải ngân (ghi cụ thể tiến độ theo từng giai đoạn, nếu việc giải ngân không được thực hiện một lần):

c. Thời gian Xây dựng – Kinh doanh – Chuyển giao Công trình (đối với Dự án BOT); thời gian Xây dựng – Chuyển giao – Kinh doanh Công trình (Đối với Dự án BTO); thời gian Xây dựng – Chuyển giao Công trình (đối với Dự án BT):

d. Thời gian chuyển giao Công trình:

đ. Thời gian bảo hành công trình sau khi chuyển giao:

6. Các điều kiện kinh doanh Công trình (đối với Dự án BOT và BTO) hoặc điều kiện hỗ trợ, thanh toán theo một trong hai phương thức (đối với Dự án BT):

a. Giao Dự án khác (mục tiêu, địa điểm, diện tích đất sử dụng, tổng vốn đầu tư, thời gian và tiến độ thực hiện); hoặc

b. Thanh toán bằng tiền (số tiền, thời gian, tiến độ thanh toán):

7. Ưu đãi, hỗ trợ đầu tư và các biện pháp bảo đảm đầu tư khác (nếu có):

Điều 3. Giấy chứng nhận đầu tư này được lập thành (…) bản gốc: 01 bản lưu tại Cơ quan cấp Giấy chứng nhận đầu tư, 01 bản cấp cho Doanh nghiệp dự án, … bản cấp cho Nhà đầu tư (mỗi Nhà đầu tư một bản), 01 bản gửi đến … (Cơ quan nhà nước có thẩm quyền ký kết Hợp đồng dự án) và sao gửi đến: Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Tài nguyên và Môi trường, UBND tỉnh nơi thực hiện Dự án và các Bộ, Ngành, cơ quan khác có lấy ý kiến trong quá trình cấp Giấy chứng nhận đầu tư./.

THỦ TRƯỞNG CƠ QUAN
CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Mẫu số 4

Giấy chứng nhận đầu tư
(Áp dụng đối với Nhà đầu tư trong nước và doanh nghiệp có vốn đầu tư nước ngoài)

CƠ QUAN CẤP
GIẤY CHỨNG NHẬN ĐẦU TƯ
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

GIẤY CHỨNG NHẬN ĐẦU TƯ

Số:

Chứng nhận lần đầu: Ngày ….. tháng ….. năm ………

Chứng nhận thay đổi lần thứ: …. Ngày ….. tháng ….. năm ………

Chứng nhận thay đổi lần thứ: …. Ngày ….. tháng ….. năm ………

Căn cứ Luật Đầu tư số 59/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003;

Căn cứ Luật Đấu thầu số 61/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009;

Căn cứ Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 về đầu tư theo hình thức Hợp đồng Xây dựng – Kinh doanh – Chuyển giao, Hợp đồng Xây dựng – Chuyển giao – Kinh doanh; Hợp đồng Xây dựng – Chuyển giao;

Căn cứ …………… quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của ……;

Căn cứ bản đề nghị cấp Giấy chứng nhận đầu tư và hồ sơ kèm theo do ………… nộp ngày….., và hồ sơ bổ sung nộp ngày ………………… (nếu có),

CƠ QUAN CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Chứng nhận:

1. Nhà đầu tư: (trường hợp có nhiều Nhà đầu tư khác nhau, phải ghi rõ thông tin của từng Nhà đầu tư).

Đối với Nhà đầu tư là cá nhân:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc: Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú (ghi nội dung tương ứng trong Mẫu số 1):

Chỗ ở hiện tại (ghi nội dung tương ứng trong Mẫu số 1):

Đối với Nhà đầu tư là tổ chức:

Tên (ghi đầy đủ bằng chữ in hoa):

Giấy tờ chứng thực việc thành lập:

Số giấy chứng thực:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Địa chỉ trụ sở chính (ghi nội dung tương ứng trong Mẫu số 1):

Người đại diện theo pháp luật:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc: Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Điều 1. ĐĂNG KÝ DỰ ÁN ĐẦU TƯ: (ghi nội dung tương ứng tại Điều 2 trong Mẫu số 3)

Điều 2. (ghi nội dung tương ứng tại Điều 3 trong Mẫu số 3)

THỦ TRƯỞNG CƠ QUAN
CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Mẫu số 5

Giấy đề nghị điều chỉnh Giấy chứng nhận đầu tư

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

GIẤY ĐỀ NGHỊ ĐIỀU CHỈNH GIẤY CHỨNG NHẬN ĐẦU TƯ

Kính gửi: (tên Cơ quan cấp Giấy chứng nhận đầu tư)

Nhà đầu tư:

Đăng ký/đề nghị điều chỉnh Giấy chứng nhận đầu tư (số, ngày cấp, nơi cấp) với nội dung sau:

I. ĐIỀU CHỈNH NỘI DUNG ĐĂNG KÝ KINH DOANH (chỉ áp dụng đối với Nhà đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư theo Mẫu số 1):

Những nội dung đề nghị điều chỉnh (Chỉ ghi những nội dung đề nghị điều chỉnh và giải trình lý do điều chỉnh):

Nội dung đăng ký kinh doanh sau khi điều chỉnh:

1. Tên công ty:

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa):

Tên công ty viết bằng tiếng nước ngoài (nếu có):

Tên công ty viết tắt (nếu có):

2. Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại:……………….......……………..Fax:

Email:…………………………................... Website:

3. Người đại diện theo pháp luật:

Họ và Tên (ghi đầy đủ bằng chữ in hoa): ……………………………..

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc: …………………………….. Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: Fax (nếu có):

Email (nếu có): Website (nếu có):

4. Mục tiêu hoạt động: Thực hiện Dự án …………………………….. (tên Dự án)

5. Vốn điều lệ (bằng số; VNĐ):

6. Nguồn vốn điều lệ:

Loại nguồn vốn | Tỷ lệ (%) | Số tiền (bằng số; VNĐ)
Vốn trong nước: + Vốn nhà nước + Vốn tư nhân |  |
Vốn nước ngoài |  |
Vốn khác |  |
Tổng cộng |  |

7. Loại hình công ty:

8. Danh sách thành viên công ty (kê khai theo mẫu tương ứng của Hồ sơ thành lập doanh nghiệp theo quy định của pháp luật về Doanh nghiệp): Gửi kèm

II. ĐIỀU CHỈNH NỘI DUNG DỰ ÁN:

Những nội dung đề nghị điều chỉnh: (chỉ ghi những nội dung đề nghị điều chỉnh và giải trình lý do điều chỉnh)

Nội dung Dự án sau khi điều chỉnh:

1. Dự án đầu tư: Dự án đầu tư xây dựng (tên Công trình dự án) thực hiện trên cơ sở Hợp đồng (loại hợp đồng) ký kết với ………………… (tên Cơ quan nhà nước có thẩm quyền), có trụ sở chính tại (địa chỉ trụ sở chính Cơ quan nhà nước có thẩm quyền), (Điện thoại, Fax) đại diện bởi (Họ và tên, chức danh người đại diện ký kết Hợp đồng dự án) theo Giấy ủy quyền (Số Giấy ủy quyền nếu có).

2. Địa điểm xây dựng Công trình dự án: ………… Diện tích đất dự kiến sử dụng ………………:

3. Mục tiêu, quy mô, tiêu chuẩn kỹ thuật của Công trình dự án (ghi những nội dung phù hợp với Hợp đồng dự án):

4. Tổng vốn đầu tư, trong đó:

- Vốn chủ sở hữu của Doanh nghiệp dự án:

- Vốn vay:

5. Tiến độ thực hiện Dự án:

a. Tiến độ xây dựng (ghi cụ thể tiến độ giải phóng mặt bằng, tiến độ xây dựng):

- Tiến độ giải phóng mặt bằng: …….. kể từ ……….. đến……….

- Tiến độ xây dựng: …….. kể từ ……….. đến……….

b. Tiến độ giải ngân (ghi cụ thể tiến độ theo từng giai đoạn, nếu việc giải ngân không được thực hiện một lần):

c. Thời gian Xây dựng – Kinh doanh – Chuyển giao Công trình (đối với Dự án BOT); thời gian Xây dựng – Chuyển giao – Kinh doanh Công trình (Đối với Dự án BTO); thời gian Xây dựng – Chuyển giao Công trình (đối với Dự án BT):

d. Thời gian chuyển giao Công trình:

đ. Thời gian bảo hành công trình sau khi chuyển giao:

6. Các điều kiện kinh doanh Công trình (đối với Dự án BOT và BTO) hoặc điều kiện hỗ trợ, thanh toán theo một trong hai phương thức (đối với Dự án BT):

a. Giao Dự án khác (mục tiêu, địa điểm, diện tích đất sử dụng, tổng vốn đầu tư, thời gian và tiến độ thực hiện); hoặc

b. Thanh toán bằng tiền (số tiền, thời gian, tiến độ thanh toán):

7. Ưu đãi, hỗ trợ đầu tư và các biện pháp bảo đảm đầu tư khác (nếu có):

III. NHÀ ĐẦU TƯ CAM KẾT:

1. Về tính chính xác của nội dung hồ sơ điều chỉnh;

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy chứng nhận đầu tư.

……, ngày ….. tháng ….. năm ………
Đại diện theo pháp luật của Nhà đầu tư
(Ký, ghi họ tên, chức danh và đóng dấu)

Tài liệu kèm theo:

- Báo cáo tình hình thực hiện Dự án;

- Dự thảo Hợp đồng dự án (sửa đổi);

- Hồ sơ đăng ký thay đổi đăng ký kinh doanh theo quy định của Luật Doanh nghiệp (đối với trường hợp đề nghị thay đổi nội dung đăng ký kinh doanh trong Giấy chứng nhận đầu tư);

- Hồ sơ pháp lý của Nhà đầu tư (Bản sao chứng nhận thành lập hoặc các giấy tờ có giá trị tương đương khác).

MỤC LỤC

Chương I.................................................................................................................................

NHỮNG QUY ĐỊNH CHUNG .....................................................................................................

Điều 1. Phạm vi điều chỉnh ........................................................................................................

Điều 2. Các hình thức Hợp đồng dự án tương tự khác (khoản 1 Điều 1 Nghị định số 108/2009/NĐ-CP)

Điều 3. Nhà đầu tư và Doanh nghiệp dự án (các khoản 7 và 8 Điều 2 Nghị định số 108/2009/NĐ-CP)...........

Điều 4. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án (Điều 3 Nghị định số 108/2009/NĐ-CP)

Điều 5. Lĩnh vực đầu tư (Điều 4 Nghị định số 108/2009/NĐ-CP).....................................................

Điều 6. Nguồn vốn thực hiện Dự án (Điều 5 Nghị định số 108/2009/NĐ-CP)....................................

Điều 7. Sử dụng vốn nhà nước để tham gia thực hiện Dự án (Điều 6 Nghị định số 108/2009/NĐ-CP)

Điều 8. Nhóm công tác liên ngành (Điều 7 Nghị định số 108/2009/NĐ-CP)......................................

Chương II. ..............................................................................................................................

XÂY DỰNG VÀ CÔNG BỐ DANH MỤC DỰ ÁN...........................................................................

Điều 10. Xây dựng và phê duyệt Danh mục dự án (Điều 9 Nghị định số 108/2009/NĐ-CP)...............

Điều 11. Công bố Danh mục dự án (Điều 10 Nghị định số 108/2009/NĐ-CP)...................................

Điều 12. Dự án do Nhà đầu tư đề xuất ngoài Danh mục dự án đã công bố (Điều 11 Nghị định số 108/2009/NĐ-CP)

Điều 13. Lập, phê duyệt Báo cáo nghiên cứu khả thi (Điều 12 Nghị định số 108/2009/NĐ-CP).........

Chương III. ..............................................................................................................................

LỰA CHỌN NHÀ ĐẦU TƯ VÀ ĐÀM PHÁN HỢP ĐỒNG DỰ ÁN ..................................................

Mục 1......................................................................................................................................

Những quy định chung..............................................................................................................

Điều 14. Giải thích từ ngữ.........................................................................................................

Điều 15. Điều kiện tổ chức lựa chọn Nhà đầu tư và điều kiện tham dự thầu...................................

Điều 16. Ngôn ngữ sử dụng trong quá trình lựa chọn Nhà đầu tư .................................................

Điều 17. Chi phí tổ chức lựa chọn Nhà đầu tư ............................................................................

Điều 18. Hình thức và phương thức lựa chọn Nhà đầu tư ............................................................

Điều 19. Bảo đảm dự thầu.........................................................................................................

Điều 20. Thời gian tổ chức lựa chọn Nhà đầu tư ........................................................................

Điều 21. Phân cấp thẩm định và phê duyệt trong quá trình lựa chọn Nhà đầu tư ............................

Điều 22. Quy trình tổng quát lựa chọn Nhà đầu tư ......................................................................

Điều 23. Lập kế hoạch lựa chọn Nhà đầu tư ...............................................................................

Điều 24. Thẩm định, phê duyệt kế hoạch lựa chọn Nhà đầu tư .....................................................

Điều 25. Thành lập Tổ chuyên gia đấu thầu.................................................................................

Điều 26. Áp dụng sơ tuyển........................................................................................................

Điều 27. Trình tự sơ tuyển ........................................................................................................

Điều 28. Lập Hồ sơ mời thầu hoặc Hồ sơ yêu cầu......................................................................

Điều 29. Trình, thẩm định và phê duyệt Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.................................

Điều 30. Mời thầu.....................................................................................................................

Điều 31. Phát hành Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.............................................................

Điều 32. Làm rõ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu .................................................................

Điều 33. Chuẩn bị và nộp Hồ sơ dự thầu hoặc Hồ sơ đề xuất ......................................................

Điều 34. Tiếp nhận Hồ sơ dự thầu hoặc Hồ sơ đề xuất................................................................

Điều 35. Đánh giá Hồ sơ dự thầu...............................................................................................

Điều 36. Đánh giá Hồ sơ đề xuất ...............................................................................................

Điều 37. Làm rõ Hồ sơ dự thầu hoặc Hồ sơ đề xuất ...................................................................

Điều 38. Nguyên tắc lựa chọn Nhà đầu tư ..................................................................................

Điều 39. Trình, thẩm định và phê duyệt kết quả lựa chọn Nhà đầu tư ............................................

Điều 40. Thông báo kết quả lựa chọn Nhà đầu tư .......................................................................

Điều 41. Chuẩn bị kế hoạch và nội dung đàm phán ......................................................................

Điều 42. Tổ chức đàm phán ......................................................................................................

Chương IV...............................................................................................................................

HỢP ĐỒNG DỰ ÁN VÀ CÁC HỢP ĐỒNG CÓ LIÊN QUAN .........................................................

Điều 43. Nội dung Hợp đồng dự án và các hợp đồng có liên quan (Điều 16 Nghị định số 108/2009/NĐ-CP)

Chương V................................................................................................................................

THỦ TỤC CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ VÀ THỰC HIỆN DỰ ÁN ........................................

Điều 46. Cơ quan cấp Giấy chứng nhận đầu tư (Điều 24 Nghị định số 108/2009/NĐ-CP).................

Điều 48. Hồ sơ, trình tự, thủ tục điều chỉnh Giấy chứng nhận đầu tư ...........................................

Điều 49. Thành lập và tổ chức quản lý của Doanh nghiệp dự án (Điều 27 Nghị định số 108/2009/NĐ-CP)

Điều 50. Tổ chức lựa chọn nhà thầu tham gia thực hiện Dự án (Điều 29 Nghị định số 108/2009/NĐ-CP)

Điều 51. Lập thiết kế kỹ thuật, giám sát, nghiệm thu Công trình dự án (Điều 31 Nghị định số 108/2009/NĐ-CP)

Điều 52. Quyết toán Công trình dự án (các Điều 35, 36 và 37 Nghị định số 108/2009/NĐ-CP)..........

Điều 53. Tổng hợp, đánh giá tình hình thực hiện Dự án (khoản 8 Điều 46 Nghị định số 108/2009/NĐ-CP)

Chương VI...............................................................................................................................

ĐIỀU KHOẢN THI HÀNH ..........................................................................................................

Điều 54. Hiệu lực thi hành.........................................................................................................

Điều 55. Quy định chuyển tiếp ..................................................................................................

Điều 56. Tổ chức thực hiện.......................................................................................................

Phụ lục 1.................................................................................................................................

CÁC MẪU VĂN BẢN ÁP DỤNG TRONG QUÁ TRÌNH LỰA CHỌN NHÀ ĐẦU TƯ ..........................

Mẫu số 1..................................................................................................................................

BẢN ĐĂNG KÝ THỰC HIỆN DỰ ÁN...........................................................................................

Mẫu số 2..................................................................................................................................

TÀI LIỆU HƯỚNG DẪN LẬP HỒ SƠ MỜI THẦU VÀ HỒ SƠ YÊU CẦU ........................................

Phụ lục II..................................................................................................................................

NHỮNG NỘI DUNG CƠ BẢN CỦA HỢP ĐỒNG DỰ ÁN ..............................................................

Phụ lục III ................................................................................................................................

CÁC MẪU VĂN BẢN LIÊN QUAN ĐẾN THỦ TỤC CẤP, ĐIỀU CHỈNH GIẤY CHỨNG NHẬN ĐẦU TƯ

Mẫu số 1..................................................................................................................................

Giấy đề nghị cấp Giấy chứng nhận đầu tư..................................................................................

(Áp dụng đối với Nhà đầu tư nước ngoài)....................................................................................

Mẫu số 2..................................................................................................................................

Giấy đề nghị cấp Giấy chứng nhận đầu tư..................................................................................

Mẫu số 3..................................................................................................................................

Giấy chứng nhận đầu tư ...........................................................................................................

Mẫu số 4 .................................................................................................................................

Giấy chứng nhận đầu tư............................................................................................................

Mẫu số 5..................................................................................................................................

Giấy đề nghị điều chỉnh Giấy chứng nhận đầu tư ........................................................................


TT 2011 - 166 Su dung chi phi Cb du an va kinh phi hoat dong cua co quan NN quan ly du an BOT BTO BT

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 166/2011/TT-BTC | Hà Nội, ngày 17 tháng 11 năm 2011

THÔNG TƯ

QUY ĐỊNH VỀ QUẢN LÝ, SỬ DỤNG CHI PHÍ CHUẨN BỊ DỰ ÁN VÀ KINH PHÍ HOẠT ĐỘNG CỦA CƠ QUAN NHÀ NƯỚC CÓ THẨM QUYỀN TRONG QUÁ TRÌNH QUẢN LÝ CÁC DỰ ÁN; MỘT SỐ CHỈ TIÊU TÀI CHÍNH CỦA HỢP ĐỒNG DỰ ÁN; ĐIỀU KIỆN VÀ PHƯƠNG THỨC THANH TOÁN CHO NHÀ ĐẦU TƯ THỰC HIỆN DỰ ÁN THEO HÌNH THỨC HỢP ĐỒNG XÂY DỰNG - CHUYỂN GIAO; QUYẾT TOÁN GIÁ TRỊ CÔNG TRÌNH DỰ ÁN THỰC HIỆN THEO HÌNH THỨC HỢP ĐỒNG XÂY DỰNG - KINH DOANH - CHUYỂN GIAO, XÂY DỰNG - CHUYỂN GIAO - KINH DOANH, XÂY DỰNG - CHUYỂN GIAO

Căn cứ Luật Ngân sách Nhà nước số 02/2002/QH11 ngày 16/12/2002;

Căn cứ Nghị định số 108/2009/NĐ-CP ngày 27/11/2009 của Chính phủ về đầu tư theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao (BOT), Hợp đồng Xây dựng - Chuyển giao - Kinh doanh (BTO), Hợp đồng Xây dựng - Chuyển giao (BT); Nghị định số 24/2011/NĐ-CP ngày 5/4/2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 108/2009/NĐ-CP ngày 27/11/2009 về đầu tư theo hình thức Hợp đồng BOT, BTO, BT;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn một số nội dung liên quan đến quá trình thực hiện các dự án theo hình thức hợp đồng BOT, BTO, BT như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn một số nội dung liên quan đến quá trình thực hiện các dự án theo hình thức hợp đồng BOT, BTO, BT bao gồm:

1. Việc quản lý, sử dụng chi phí chuẩn bị dự án và kinh phí hoạt động của Cơ quan nhà nước có thẩm quyền trong quá trình quản lý các dự án BOT, BTO, BT được quy định tại Nghị định số 108/2009/NĐ-CP ngày 27/11/2009 của Chính phủ;

2. Một số chỉ tiêu tài chính chủ yếu của các hợp đồng dự án thực hiện theo các hình thức hợp đồng BOT, BTO, BT (sau đây gọi tắt là Hợp đồng dự án);

3. Điều kiện và phương thức thanh toán cho Nhà đầu tư thực hiện dự án BT;

4. Quyết toán giá trị công trình dự án thực hiện theo hình thức hợp đồng BOT, BTO, BT.

Điều 2. Đối tượng áp dụng

Nhà đầu tư, Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án, các cơ quan, tổ chức, cá nhân, doanh nghiệp có liên quan đến việc thực hiện dự án theo các quy định của nhà nước có liên quan và quy định tại Thông tư này.

Chương 2.

QUẢN LÝ, SỬ DỤNG CHI PHÍ CHUẨN BỊ DỰ ÁN VÀ KINH PHÍ HOẠT ĐỘNG CỦA CƠ QUAN NHÀ NƯỚC CÓ THẨM QUYỀN

Điều 3. Nguồn kinh phí cho hoạt động của Cơ quan nhà nước có thẩm quyền:

1. Nguồn ngân sách nhà nước cân đối trong kế hoạch chi thường xuyên hàng năm của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh cho hoạt động quản lý nhà nước của Cơ quan nhà nước có thẩm quyền để triển khai các dự án BOT, BTO, BT.

2. Nguồn ngân sách nhà nước cân đối trong kế hoạch chi đầu tư phát triển hàng năm của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh cho phần chi phí liên quan đến việc chuẩn bị, thực hiện dự án gồm: lập, thẩm định Báo cáo nghiên cứu khả thi hoặc Đề xuất dự án, chuẩn bị Dự án khác, lập hồ sơ mời thầu và tổ chức đấu thầu đối với các dự án có tổ chức đấu thầu lựa chọn Nhà đầu tư, giám định chất lượng công trình, kiểm tra, giám sát hiện trường và chi khác.

3. Cơ quan nhà nước có thẩm quyền thành lập bộ phận chuyên trách hoặc chỉ định cơ quan chuyên môn trực thuộc thực hiện các quyền và nghĩa vụ của mình theo quy định tại Hợp đồng dự án; đồng thời chịu trách nhiệm bố trí nguồn kinh phí để bộ phận chuyên trách hoặc cơ quan chuyên môn thực hiện các quyền và nghĩa vụ được giao.

Điều 4. Nội dung chi, thu của Cơ quan nhà nước có thẩm quyền

Nội dung chi, thu của Cơ quan nhà nước có thẩm quyền trong quá trình quản lý thực hiện các dự án đầu tư BOT, BTO, BT và để thực hiện các nghĩa vụ khác gồm:

1. Những nội dung chi phục vụ nhiệm vụ quản lý nhà nước:

a) Chi lập và công bố Danh mục Dự án.

b) Chi mua vật tư văn phòng.

c) Chi thông tin liên lạc.

d) Chi hội nghị, hội thảo, đàm phán.

đ) Chi hoạt động cho nhóm công tác liên ngành và chi phí thuê, mướn lao động, chuyên gia trong trường hợp cần thiết.

e) Chi khác.

2. Nội dung chi chuẩn bị dự án, quản lý thực hiện dự án:

a) Chi thuê tư vấn lập Báo cáo nghiên cứu khả thi Dự án hoặc Đề xuất dự án (nếu có) kể cả chi phí liên quan đến chuẩn bị Dự án khác; và hồ sơ mời thầu lựa chọn Nhà đầu tư.

b) Chi cho công tác tổ chức đấu thầu lựa chọn Nhà đầu tư. Trường hợp có nguồn thu từ việc bán hồ sơ mời thầu thì chi phí cho công tác này được thực hiện từ nguồn thu bán hồ sơ mời thầu theo quy định của nhà nước.

c) Chi giám định chất lượng công trình đột xuất và trước khi bàn giao theo quy định của hợp đồng.

d) Chi cho công tác kiểm tra, giám sát hiện trường.

đ) Chi khác.

3. Nội dung thu của Cơ quan nhà nước có thẩm quyền

a) Thu từ chi phí chuẩn bị dự án do Nhà đầu tư được lựa chọn thanh toán (nếu có).

b) Thu từ bán hồ sơ mời thầu.

c) Thu khác (nếu có).

Điều 5. Lập, phê duyệt và giao dự toán cho các hoạt động của Cơ quan nhà nước có thẩm quyền:

1. Căn cứ lập dự toán:

a) Danh mục dự án được cấp có thẩm quyền phê duyệt hoặc đề xuất dự án ngoài danh mục đã được cấp có thẩm quyền phê duyệt bổ sung vào danh mục thực hiện.

b) Kế hoạch triển khai các dự án được cấp có thẩm quyền phê duyệt.

c) Các chính sách, chế độ, tiêu chuẩn, định mức do cơ quan nhà nước có thẩm quyền quy định.

2. Nguyên tắc lập dự toán:

a) Những nội dung chi đã được quy định trong chi đầu tư xây dựng gồm chi lập, thẩm định Báo cáo nghiên cứu khả thi dự án hoặc Đề xuất dự án (nếu có), chi chuẩn bị Dự án khác, chi lập hồ sơ mời thầu, chi giám định chất lượng công trình: việc lập dự toán thực hiện theo quy định của nhà nước trong việc lập dự toán chi đầu tư xây dựng.

b) Những nội dung chi phục vụ nhiệm vụ quản lý nhà nước của Cơ quan nhà nước có thẩm quyền thuộc nhiệm vụ chi thường xuyên về hoạt động của các cơ quan nhà nước thực hiện theo quy định của Nhà nước về việc lập dự toán chi thường xuyên từ ngân sách nhà nước.

3. Lập và chấp hành dự toán:

a) Hàng năm, căn cứ vào thời gian lập dự toán ngân sách nhà nước theo quy định của Luật Ngân sách nhà nước, Cơ quan nhà nước có thẩm quyền lập dự toán chi để thực hiện các nhiệm vụ nêu tại Khoản 1, Khoản 2 Điều 4 Thông tư này, tổng hợp chung vào dự toán ngân sách hàng năm của cơ quan, đơn vị mình theo từng loại nguồn vốn trình cấp có thẩm quyền phê duyệt.

b) Việc phê duyệt dự toán ngân sách hàng năm của Cơ quan nhà nước có thẩm quyền thực hiện theo quy định hiện hành của Nhà nước đối với từng nguồn vốn.

c) Giao dự toán ngân sách: Sau khi dự toán ngân sách năm được cấp có thẩm quyền phê duyệt, thủ trưởng cơ quan đơn vị có trách nhiệm phân bổ và giao dự toán nguồn kinh phí hoạt động của Cơ quan nhà nước có thẩm quyền theo nguyên tắc đảm bảo cho bộ phận chuyên trách hoặc cơ quan chuyên môn sử dụng đúng chính sách, chế độ nguồn kinh phí để thực hiện các quyền và nghĩa vụ được giao. Dự toán chi sau khi được phê duyệt, được gửi một bản cho Kho bạc Nhà nước nơi Cơ quan nhà nước có thẩm quyền mở tài khoản giao dịch để kiểm soát, thanh toán.

d) Trong quá trình thực hiện dự toán đã được duyệt, nếu có phát sinh do bổ sung thêm các dự án ngoài danh mục đã được cấp có thẩm quyền phê duyệt thì Cơ quan nhà nước có thẩm quyền tiến hành trình phê duyệt điều chỉnh bổ sung dự toán theo quy định để thực hiện các công việc phát sinh.

Điều 6. Quản lý, thanh toán

Việc quản lý, thanh toán các chi phí phục vụ các hoạt động của Cơ quan nhà nước có thẩm quyền được thực hiện theo quy định hiện hành của Nhà nước về quản lý, thanh toán vốn đầu tư phát triển của ngân sách nhà nước và quản lý, thanh toán chi thường xuyên về chi hoạt động của các cơ quan nhà nước.

Điều 7. Xử lý khoản thu của Cơ quan nhà nước có thẩm quyền

Toàn bộ các khoản thu phát sinh trong năm của Cơ quan nhà nước có thẩm quyền gồm khoản thu từ chi phí chuẩn bị dự án do Nhà đầu tư được lựa chọn thanh toán (nếu có), khoản thu từ bán hồ sơ mời thầu còn dư (sau khi đã chi cho công tác tổ chức đầu tư theo quy định) được nộp vào ngân sách nhà nước.

Điều 8. Quyết toán

1. Kết thúc năm kế hoạch, Bộ, ngành, Ủy ban nhân dân cấp tỉnh thực hiện quyết toán việc sử dụng vốn ngân sách nhà nước cho công tác quản lý quá trình thực hiện các dự án BOT, BTO, BT theo quy định của Nhà nước; đồng thời quyết toán các khoản chi đầu tư do Cơ quan nhà nước có thẩm quyền thực hiện.

2. Đối với dự án thực hiện theo hình thức hợp đồng BTO, BT, khi dự án hoàn thành, bàn giao đưa vào sử dụng, Cơ quan nhà nước có thẩm quyền tổng hợp những khoản chi đầu tư do Cơ quan nhà nước có thẩm quyền thực hiện đã được quyết toán hàng năm vào quyết toán dự án hoàn thành theo quy định của Bộ Tài chính.

Điều 9. Kiểm tra việc quản lý, sử dụng kinh phí

Hàng năm, định kỳ hoặc đột xuất, các Bộ, ngành, Ủy ban nhân dân tỉnh, cơ quan tài chính các cấp tổ chức kiểm tra việc quản lý sử dụng chi phí cho các hoạt động thuộc trách nhiệm của Cơ quan nhà nước có thẩm quyền trong quá trình quản lý thực hiện các dự án BOT, BTO, BT thuộc phạm vi quản lý của mình để kịp thời phát hiện và xử lý các sai phạm trong quá trình quản lý của các cơ quan liên quan.

Chương 3.

MỘT SỐ CHỈ TIÊU TÀI CHÍNH CHỦ YẾU CỦA HỢP ĐỒNG DỰ ÁN

Điều 10. Vốn chủ sở hữu của Nhà đầu tư

1. Nhà đầu tư phải đảm bảo tỷ lệ vốn chủ sở hữu của Doanh nghiệp dự án trên tổng vốn đầu tư dự án theo quy định tại Điều 5 Nghị định số 108/2009/NĐ-CP của Chính phủ để tham gia thực hiện dự án.

2. Vốn chủ sở hữu của doanh nghiệp dự án là vốn chủ sở hữu của Nhà đầu tư cam kết góp vốn theo điều lệ của Doanh nghiệp dự án. Vốn chủ sở hữu của Nhà đầu tư được xác định trên cơ sở báo cáo tài chính năm gần nhất của Nhà đầu tư đã được kiểm toán độc lập kiểm toán.

3. Trường hợp tại cùng một thời điểm mà Nhà đầu tư đồng thời thực hiện nhiều Dự án khác nhau thì phải đảm bảo tổng vốn chủ sở hữu phải đáp ứng đủ cho tất cả các dự án theo tỷ lệ quy định.

4. Nhà đầu tư phải cam kết và tự chịu trách nhiệm trước pháp luật về tính chính xác, hợp pháp của các số liệu, tài liệu liên quan đến vốn chủ sở hữu, danh mục các dự án đang thực hiện, phân bổ vốn chủ sở hữu cho các dự án đang thực hiện đến thời điểm đàm phán Hợp đồng dự án.

Điều 11. Vốn huy động của Nhà đầu tư

1. Để thực hiện dự án, ngoài nguồn vốn chủ sở hữu theo quy định tại Nghị định số 108/2009/NĐ-CP của Chính phủ, Nhà đầu tư, Doanh nghiệp dự án được huy động các nguồn vốn hợp pháp khác để thực hiện hợp đồng. Đây là các nguồn vốn huy động của Nhà đầu tư để thực hiện dự án tính đến thời điểm đàm phán hợp đồng đã được Nhà đầu tư và các nhà cung cấp vốn cam kết hoặc thỏa thuận bằng văn bản.

2. Nhà đầu tư, Doanh nghiệp dự án phải huy động vốn phù hợp với tiến độ đầu tư ghi trong Hợp đồng dự án và báo cáo việc huy động vốn với Cơ quan nhà nước có thẩm quyền ký Hợp đồng dự án theo quy định.

3. Các chỉ tiêu về nguồn vốn huy động của Nhà đầu tư:

a) Các nguồn vốn huy động (vốn tín dụng thông thường, vốn tín dụng ưu đãi, vốn vay ngoài nước, các nguồn vốn huy động khác).

b) Tổng mức vốn huy động, mức huy động của từng nguồn vốn.

c) Thời gian vay, trả, trong đó: thời gian ân hạn.

d) Mức lãi vay, mức lãi vay bình quân trong trường hợp vay nhiều nguồn vốn.

đ) Đồng tiền vay và tỉ giá thanh toán.

e) Các điều kiện để đảm bảo nguồn vốn huy động.

f) Các chi phí cần thiết khác liên quan đến nguồn vốn huy động: chi phí bảo lãnh, phí cam kết, bảo hiểm tín dụng, môi giới (nếu có).

Điều 12. Lãi vay huy động vốn đầu tư của Nhà đầu tư

1. Lãi vay huy động vốn đầu tư của Nhà đầu tư trong thời gian xây dựng công trình được tính trong tổng mức đầu tư dự án. Thời gian tính lãi vay tối đa không vượt quá thời gian xây dựng công trình theo hợp đồng, được tính theo mức cam kết và tiến độ huy động các nguồn vốn vay theo hợp đồng, song mức vay tối đa của Nhà đầu tư được xác định bằng tỷ lệ vốn phải huy động ngoài phần vốn chủ sở hữu theo quy định tại Điều 5 Nghị định số 108/2009/NĐ-CP của Chính phủ.

2. Lãi vay huy động vốn đầu tư của Nhà đầu tư chỉ được áp dụng đối với phần vốn Nhà đầu tư phải đi vay để đầu tư dự án BOT, BTO, BT; không tính lãi vay đối với phần vốn chủ sở hữu Nhà đầu tư phải đảm nhận theo quy định.

3. Mức lãi vay huy động vốn đầu tư xác định trong các trường hợp:

a) Trường hợp có đấu thầu lựa chọn Nhà đầu tư: Mức lãi vay đối với phần vốn huy động của Nhà đầu tư được xác định trên cơ sở kết quả trúng thầu của hồ sơ dự thầu đối với Nhà đầu tư trúng thầu.

b) Trường hợp chỉ định Nhà đầu tư đàm phán hợp đồng: Mức lãi vay hợp lý được xác định thông qua đàm phán thống nhất giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm về mức lãi vay này.

c) Để xác định mức lãi vay hợp lý áp dụng cho dự án, Cơ quan nhà nước có thẩm quyền có trách nhiệm tham khảo các căn cứ sau:

- Mức lãi suất cho vay trung hạn cùng kỳ hạn bình quân của ít nhất 3 tổ chức tín dụng độc lập không liên quan đến Nhà đầu tư trên địa bàn.

- Mức lãi vay hợp lý được xác định tối đa không quá 1,3 lần mức lãi suất trái phiếu Chính phủ có kỳ hạn dài nhất tại thời điểm gần nhất với thời điểm đàm phán hợp đồng.

Điều 13. Lợi nhuận của Nhà đầu tư

1. Trường hợp đấu thầu lựa chọn Nhà đầu tư, lợi nhuận của Nhà đầu tư được xác định thông qua kết quả lựa chọn nhà thầu đối với Nhà đầu tư trúng thầu.

2. Trường hợp chỉ định thầu: Lợi nhuận của Nhà đầu tư được dự tính trên cơ sở Báo cáo nghiên cứu khả thi của dự án được xác định theo nguyên tắc đảm bảo các chỉ tiêu hiệu quả của dự án và kết quả đàm phán giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư. Cơ quan nhà nước có thẩm quyền có trách nhiệm tham khảo mức lợi nhuận bình quân của các doanh nghiệp hoạt động kinh doanh trong lĩnh vực tương ứng, lợi nhuận của các Dự án tương tự so với mặt bằng thị trường khu vực Dự án và lợi nhuận của các ngành, lĩnh vực khác để xem xét tính toán mức lợi nhuận hợp lý đề xuất trong Báo cáo nghiên cứu khả thi.

3. Riêng trường hợp chỉ định thầu dự án thực hiện theo hình thức hợp đồng BT được Nhà nước tạo điều kiện cho Nhà đầu tư thực hiện dự án khác để thu hồi vốn và lợi nhuận thì lợi nhuận của Nhà đầu tư được xác định trong kết quả thực hiện dự án khác. Việc lập, triển khai thực hiện Dự án khác tuân theo quy định về quản lý dự án đầu tư và xây dựng hiện hành.

Điều 14. Các chỉ tiêu tài chính khác

Ngoài các chỉ tiêu tài chính nêu trên, Cơ quan quản lý nhà nước có thẩm quyền có thể quy định thêm các chỉ tiêu tài chính cần thiết khác nhưng phải đảm bảo được hoạt động đầu tư có hiệu quả nhất. Các chỉ tiêu tài chính khác như: Hệ số nợ phải trả trên vốn điều lệ, nợ phải thu, nợ phải trả, các biện pháp bảo toàn vốn thực hiện theo quy định của pháp luật hiện hành.

Chương 4.

ĐIỀU KIỆN VÀ PHƯƠNG THỨC THANH TOÁN CHO NHÀ ĐẦU TƯ THỰC HIỆN DỰ ÁN BT

Điều 15. Điều kiện thanh toán dự án thực hiện theo hình thức Hợp đồng BT

1. Các dự án thực hiện theo hình thức Hợp đồng BT phải được đầu tư xây dựng, hoàn thành, bàn giao theo đúng cam kết ghi trong Hợp đồng dự án.

2. Điều kiện thanh toán được quy định trong Hợp đồng dự án. Cơ quan nhà nước có thẩm quyền có thể thanh toán cho Nhà đầu tư một lần hoặc nhiều lần giá trị Hợp đồng dự án nhưng thời điểm thanh toán lần đầu được thực hiện sau khi công trình BT hoàn thành, nghiệm thu và bàn giao; giá trị lần thanh toán cuối cùng tối thiểu bằng 15% giá trị Hợp đồng dự án.

3. Trường hợp Hợp đồng BT thanh toán nhiều lần, Báo cáo quyết toán Hợp đồng dự án phải được phê duyệt trước lần thanh toán cuối cùng.

4. Kế hoạch về nguồn vốn đầu tư để thanh toán cho dự án thực hiện theo hình thức Hợp đồng BT của cơ quan nhà nước có thẩm quyền quyết định được bố trí vào kế hoạch vốn đầu tư hàng năm của cơ quan nhà nước có thẩm quyền để thanh toán đối với trường hợp thanh toán bằng tiền.

Điều 16. Thanh toán Hợp đồng BT

1. Hồ sơ thanh toán

Doanh nghiệp dự án phải gửi đến cơ quan kiểm soát thanh toán các tài liệu cơ sở của dự án (là các bản gốc hoặc sao y bản chính và chỉ gửi 01 lần cho đến khi kết thúc trừ trường hợp có bổ sung, điều chỉnh) bao gồm:

a) Quyết định của cấp có thẩm quyền về việc thực hiện dự án theo Hợp đồng BT; về việc lựa chọn Nhà đầu tư theo hình thức đấu thầu, chỉ định thầu; quyết định hình thức thanh toán bằng tiền hoặc bằng Dự án khác.

b) Quyết định của cấp có thẩm quyền về việc giao Dự án khác, quyết định phê duyệt giá trị Dự án khác đối với trường hợp thanh toán bằng Dự án khác.

c) Hợp đồng dự án giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư.

d) Biên bản nghiệm thu công trình BT hoàn thành, bàn giao.

2. Thanh toán Hợp đồng dự án bằng tiền

a) Hồ sơ đề nghị thanh toán một lần bằng tiền sau khi dự án BT hoàn thành, bàn giao:

- Biên bản nghiệm thu công trình BT hoàn thành, bàn giao theo tiến độ cam kết tại Hợp đồng dự án.

- Biên bản xác định giá trị khối lượng phát sinh ngoài hợp đồng được Cơ quan nhà nước có thẩm quyền chấp thuận (nếu có).

- Đề nghị thanh toán của Cơ quan nhà nước có thẩm quyền: Giá trị hợp đồng đề nghị thanh toán; giá trị công việc phát sinh (nếu có); giá trị đề nghị thanh toán.

- Báo cáo quyết toán Hợp đồng dự án hoàn thành.

- Báo cáo kiểm toán Báo cáo quyết toán Hợp đồng dự án hoàn thành.

- Phê duyệt quyết toán Hợp đồng dự án hoàn thành được cấp có thẩm quyền phê duyệt.

b) Trường hợp thanh toán nhiều lần:

- Biên bản nghiệm thu công trình BT hoàn thành, bàn giao theo tiến độ cam kết tại Hợp đồng dự án.

- Biên bản xác định giá trị khối lượng phát sinh ngoài hợp đồng được Cơ quan nhà nước có thẩm quyền chấp thuận (nếu có).

- Đề nghị thanh toán của Cơ quan nhà nước có thẩm quyền.

- Trường hợp thanh toán lần cuối, hồ sơ thanh toán bổ sung thêm Báo cáo quyết toán công trình BT hoàn thành được cấp có thẩm quyền phê duyệt, Báo cáo quyết toán Hợp đồng dự án hoàn thành.

c) Phương thức thanh toán:

- Sau khi hoàn thành Hợp đồng dự án BT, Cơ quan nhà nước có thẩm quyền thanh toán cho Nhà đầu tư, Doanh nghiệp dự án toàn bộ giá trị hợp đồng đã được ký kết và các khoản phát sinh ngoài hợp đồng (nếu có). Trường hợp thanh toán làm nhiều lần, tiến độ thanh toán thực hiện theo cam kết trong Hợp đồng dự án. Lần thanh toán cuối cùng tối thiểu bằng 15% giá trị Hợp đồng được thanh toán sau khi quyết toán hợp đồng được phê duyệt.

- Trong vòng 07 ngày kể từ ngày nhận đầy đủ hồ sơ theo quy định của Cơ quan nhà nước có thẩm quyền, Kho bạc Nhà nước căn cứ vào các điều khoản thanh toán trong hợp đồng, kiểm tra và thực hiện thanh toán một lần hoặc thanh toán nhiều lần theo các điều kiện thanh toán, giá trị thanh toán được đề nghị. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm về tính chính xác, hợp pháp của giá trị thanh toán Hợp đồng dự án, chất lượng của dự án bàn giao. Kho bạc Nhà nước không chịu trách nhiệm về nội dung này.

3. Thanh toán Hợp đồng BT bằng giao Dự án khác:

a) Nguyên tắc thanh toán:

- Về nguyên tắc: Theo quy định tại khoản 3 Điều 2 Nghị định số 108/2009/NĐ-CP ngày 27/11/2009 của Chính phủ, sau khi xây dựng dự án BT, Nhà đầu tư chuyển giao công trình đó cho Nhà nước, Cơ quan nhà nước có thẩm quyền thanh toán cho Nhà đầu tư bằng Dự án khác. Việc thanh toán được thực hiện theo các quy định sau:

+ Thanh toán được thực hiện thông qua nguyên tắc bù trừ giữa giá trị dự án BT và giá trị Dự án khác được Cơ quan nhà nước có thẩm quyền giao cho Nhà đầu tư.

+ Giá trị Dự án khác được cấp có thẩm quyền xác định, phê duyệt theo quy định của pháp luật liên quan.

+ Thời điểm thanh toán là thời điểm sau khi Hợp đồng dự án BT hoàn thành, Cơ quan nhà nước có thẩm quyền có quyết định chính thức giao Dự án khác cho Nhà đầu tư.

- Trường hợp Cơ quan nhà nước có thẩm quyền quyết định tạm giao Dự án khác cho Nhà đầu tư trước khi dự án BT hoàn thành, bàn giao để thực hiện công tác lập quy hoạch, thực hiện công tác đền bù giải phóng mặt bằng, xác định giá trị Dự án khác thì phải được Bộ trưởng; thủ trưởng các cơ quan ngang Bộ, cơ quan thuộc Chính phủ; Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương xem xét, quyết định. Trong trường hợp này, Cơ quan nhà nước có thẩm quyền và Nhà đầu tư phải tính toán các điều kiện thanh toán để đảm bảo lợi ích của Nhà nước và lợi ích của Nhà đầu tư, trong đó đảm bảo điều kiện không điều chỉnh tổng mức đầu tư công trình BT đã được cấp có thẩm quyền phê duyệt (trừ trường hợp điều chỉnh theo quy định của pháp luật về đầu tư xây dựng)

b) Hồ sơ thanh toán:

- Hợp đồng giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư.

- Biên bản xác định Hợp đồng dự án BT hoàn thành theo tiến độ cam kết tại hợp đồng.

- Biên bản xác định giá trị khối lượng phát sinh ngoài hợp đồng được cơ quan nhà nước có thẩm quyền chấp thuận (nếu có).

- Quyết định của cấp có thẩm quyền phê duyệt giá trị Dự án khác.

c) Thanh toán Hợp đồng dự án:

- Cơ quan nhà nước có thẩm quyền gửi hồ sơ thanh toán dự án BT cho cơ quan Kho bạc nhà nước để kiểm soát chi. Trong thời hạn 7 ngày, Cơ quan Kho bạc nhà nước căn cứ vào hồ sơ của Cơ quan nhà nước có thẩm quyền gửi đến kiểm soát và thực hiện việc xác nhận giá trị khối lượng xây dựng hoàn thành đề nghị thanh toán vốn đủ hồ sơ, thủ tục theo quy định. Cơ quan nhà nước có thẩm quyền, căn cứ xác nhận giá trị khối lượng đủ điều kiện được thanh toán của cơ quan Kho bạc nhà nước, thực hiện thanh toán bằng Dự án khác cho Nhà đầu tư.

- Cơ quan nhà nước có thẩm quyền tổng hợp theo dõi số vốn đã thanh toán cho Nhà đầu tư, định kỳ hàng quý, hàng năm thông báo cho cơ quan tài chính địa phương để theo dõi, đối chiếu và hạch toán việc thanh toán bằng giá trị Dự án khác.

4. Hạch toán và quản lý thanh toán cho Hợp đồng dự án BT

a) Sau khi có quyết định phê duyệt giá trị Dự án khác, quyết định giao Nhà đầu tư thực hiện Dự án khác, cơ quan tài chính địa phương căn cứ tính chất của Dự án khác, thực hiện hạch toán ghi thu ngân sách địa phương về thu từ Dự án khác và ghi chi thanh toán vốn đầu tư. Trường hợp chưa xác định rõ giá trị dự án BT hoặc giá trị Dự án khác có thể thực hiện tạm ghi thu, ghi chi. Sau khi xác định chính xác giá trị của dự án sẽ tính toán ghi thu, ghi chi chính thức.

b) Hết niên độ ngân sách nhà nước hàng năm (ngày 31/01 hàng năm), căn cứ vào thông báo của Cơ quan nhà nước có thẩm quyền về lũy kế số vốn đã thanh toán cho Hợp đồng dự án trong năm có xác nhận của cơ quan Kho bạc Nhà nước; cơ quan Tài chính địa phương làm thủ tục chuyển nguồn vốn còn lại (nếu có) sang năm sau để thanh toán tiếp tục cho Hợp đồng dự án BT.

c) Sau khi quyết toán Hợp đồng, trường hợp giá trị Dự án khác thanh toán cho Nhà đầu tư lớn hơn giá trị Hợp đồng dự án BT và giá trị phát sinh ngoài hợp đồng do Cơ quan nhà nước có thẩm quyền chấp thuận thì Nhà đầu tư phải nộp phần chênh lệch bằng tiền vào ngân sách nhà nước. Riêng phần giá trị hợp đồng tăng thêm do các nguyên nhân khác, không thuộc phạm vi cam kết trong hợp đồng BT, do nhà đầu tư tự đảm bảo nguồn vốn để thanh toán. Trường hợp giá trị Dự án khác thanh toán cho Nhà đầu tư nhỏ hơn giá trị hợp đồng dự án BT và giá trị phát sinh ngoài hợp đồng do Cơ quan nhà nước có thẩm quyền chấp thuận thì ngân sách nhà nước thanh toán cho Nhà đầu tư phần chênh lệch bằng tiền hoặc bổ sung bằng Dự án khác.

Chương 5.

QUYẾT TOÁN DỰ ÁN ĐẦU TƯ THEO HÌNH THỨC HỢP ĐỒNG BOT, BTO VÀ BT

Điều 17. Quyết toán dự án đầu tư theo hình thức BOT, BTO, BT bao gồm:

1. Những chi phí do cơ quan nhà nước thực hiện: Cơ quan nhà nước được giao nhiệm vụ chịu trách nhiệm lập báo cáo quyết toán các khoản chi phí lập, thẩm định báo cáo nghiên cứu khả thi của dự án hoặc đề xuất dự án (nếu có), chi phí liên quan đến chuẩn bị Dự án khác cùng các chi phí khác liên quan đến quản lý thực hiện dự án để trình cấp có thẩm quyền thẩm tra và phê duyệt.

2. Quyết toán giá trị Hợp đồng BOT, BTO, BT hoàn thành: Nhà đầu tư chịu trách nhiệm lập hồ sơ quyết toán toàn bộ các nội dung chi phí theo thỏa thuận tại Hợp đồng dự án và phù hợp với quy định của pháp luật về đầu tư và xây dựng trình Cơ quan nhà nước có thẩm quyền xem xét phê duyệt đối với Hợp đồng BTO, BT và xem xét, thỏa thuận đối với Hợp đồng BOT.

3. Giá trị quyết toán Hợp đồng dự án là toàn bộ giá trị thực hiện Hợp đồng dự án do Cơ quan nhà nước có thẩm quyền và Nhà đầu tư ký kết phù hợp với quy định của pháp luật về đầu tư xây dựng.

Điều 18. Quyết toán giá trị hợp đồng BOT, BTO, BT.

1. Đối với hợp đồng BOT:

- Cơ quan nhà nước có thẩm quyền thỏa thuận với Nhà đầu tư về việc lựa chọn tổ chức kiểm toán độc lập có năng lực và kinh nghiệm thực hiện kiểm toán nội dung chi phí đầu tư xây dựng công trình, các chi phí khác thuộc Hợp đồng dự án đã ký kết.

- Căn cứ giá trị kiểm toán, Cơ quan nhà nước có thẩm quyền xem xét, chấp thuận báo cáo quyết toán giá trị hợp đồng dự án.

2. Đối với hợp đồng BT, BTO:

- Cơ quan nhà nước có thẩm quyền thỏa thuận với Nhà đầu tư về việc lựa chọn tổ chức kiểm toán độc lập có năng lực và kinh nghiệm thực hiện kiểm toán nội dung chi phí đầu tư xây dựng công trình, các chi phí khác thuộc Hợp đồng dự án đã ký kết.

- Cơ quan nhà nước có thẩm quyền thẩm tra, phê duyệt tương tự như đối với các dự án sử dụng vốn ngân sách nhà nước.

Điều 19. Hồ sơ quyết toán

1. Hồ sơ quyết toán chi phí do cơ quan Nhà nước thực hiện:

- Biểu tổng hợp giá trị đề nghị quyết toán, trong đó ghi đầy đủ các khoản mục chi phí đã thực hiện.

- Tập các văn bản pháp lý có liên quan (bản chính hoặc sao y bản chính).

- Các hợp đồng tư vấn (nếu có) kèm theo biên bản nghiệm thu, sản phẩm hoàn thành và bản quyết toán hợp đồng (bản chính).

- Các tài liệu, chứng từ thanh toán có liên quan (bản chính hoặc sao y bản chính).

2. Hồ sơ quyết toán Hợp đồng BOT, BTO, BT:

- Tờ trình đề nghị thỏa thuận hoặc phê duyệt quyết toán của Nhà đầu tư;

- Hợp đồng dự án;

- Các phụ lục, văn bản, tài liệu kèm theo Hợp đồng dự án;

- Các tài liệu, hóa đơn chứng từ khác có liên quan.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 20. Hiệu lực thi hành

Thông tư này có hiệu lực từ ngày 15/01/2012 và thay thế Thông tư số 149/2007/TT-BTC ngày 14/12/2007 của Bộ Tài chính hướng dẫn quản lý và sử dụng vốn ngân sách nhà nước cho các hoạt động của Cơ quan nhà nước có thẩm quyền trong quá trình quản lý các dự án đầu tư theo hình thức Hợp đồng BOT, BTO, BT.

Điều 21. Quy định chuyển tiếp

1. Đối với các Hợp đồng dự án đang đàm phán, chưa ký kết, Cơ quan nhà nước có thẩm quyền căn cứ vào quy định của Thông tư này để rà soát điều chỉnh, cập nhật các điều khoản liên quan trong Hợp đồng dự án.

2. Đối với các Hợp đồng dự án đã được ký kết trước ngày Thông tư này có hiệu lực thi hành được tiếp tục thực hiện theo Hợp đồng dự án đã ký.

3. Đối với các trường hợp khác, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh thông báo bằng văn bản cho Bộ Tài chính để nghiên cứu, hướng dẫn./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng TW đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát NDTC, Tòa án NDTC;
- UBND các tỉnh, thành phố trực thuộc TW;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP Ban chỉ đạo phòng chống tham nhũng TW;
- Sở Tài chính các tỉnh, thành phố trực thuộc TW;
- Kho bạc nhà nước TW;
- KBNN các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Kiểm toán Nhà nước;
- Công báo;
- Trang điện tử Chính phủ;
- Các đơn vị thuộc Bộ Tài chính;
- Trang điện tử Bộ Tài chính;
- Lưu: VT, DT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Sỹ Danh


TT 2013 - 08 mua ban hang hoa cua DN FDI

BỘ CÔNG THƯƠNG -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------------
Số: 08/2013/TT-BCT | Hà Nội, ngày 22 tháng 4 năm 2013

THÔNG TƯ

Quy định chi tiết về hoạt động mua bán hàng hóa

và các hoạt động liên quan trực tiếp đến mua bán hàng hóa

của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam

____________

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ về việc quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư;

Căn cứ Nghị định số 23/2007/NĐ-CP ngày 12 tháng 02 năm 2007 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam;

Theo đề nghị của Vụ trưởng Vụ Kế hoạch;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định chi tiết về hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Đầu tư để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

Nhà đầu tư nước ngoài hoặc doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam đáp ứng điều kiện quy định tại điểm a khoản 1 Điều 4 Nghị định số 23/2007/NĐ-CP có quyền đầu tư để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo hình thức đầu tư và lộ trình thực hiện quy định tại Phụ lục số 01 Quyết định số 10/2007/QĐ-BTM ngày 21 tháng 5 năm 2007 của Bộ trưởng Bộ Thương mại (nay là Bộ Công Thương) công bố lộ trình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá và các quy định của pháp luật có liên quan.

Điều 2. Phạm vi thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

Doan h nghiệp có vốn đầu tư nước ngoài chỉ được tiến hành các hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo quy định của Giấy chứng nhận đầu tư, Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ của doanh nghiệp và các quy định của pháp luật có liên quan.

Điều 3. Thực hiện quyền xuất khẩu

1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền xuất khẩu, được mua hàng hoá tại Việt Nam để xuất khẩu ra nước ngoài, bao gồm hàng hoá do doanh nghiệp hoặc doanh nghiệp khác nhập khẩu vào Việt Nam đã hoàn thành nghĩa vụ thuế và nghĩa vụ tài chính khác, theo các điều kiện sau:

a) Hàng hóa xuất khẩu không thuộc danh mục hàng hóa cấm xuất khẩu, danh mục hàng hóa tạm ngừng xuất khẩu, danh mục hàng hóa không được quyền xuất khẩu theo cam kết quốc tế;

b) Hàng hóa xuất khẩu thuộc danh mục hàng hoá xuất khẩu có điều kiện, doanh nghiệp phải đáp ứng các điều kiện theo quy định của pháp luật;

c) Hàng hóa xuất khẩu thuộc danh mục hàng hóa xuất khẩu theo lộ trình trong các cam kết quốc tế, doanh nghiệp phải thực hiện theo lộ trình cam kết;

d) Mặt hàng xuất khẩu phải phù hợp với nội dung quyền xuất khẩu doanh nghiệp đã được cấp phép thực hiện.

2. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền xuất khẩu được trực tiếp làm thủ tục xuất khẩu hàng hóa tại cơ quan Hải quan theo quy định của pháp luật.

3. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền xuất khẩu chịu trách nhiệm thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác đối với việc xuất khẩu hàng hoá theo quy định của pháp luật.

4. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền xuất khẩu chỉ được trực tiếp mua hàng hóa của thương nhân Việt Nam có đăng ký kinh doanh hoặc có quyền nhập khẩu, quyền phân phối hàng hóa đó để xuất khẩu; không được tổ chức mạng lưới mua gom hàng hóa tại Việt Nam để xuất khẩu, bao gồm việc mở địa điểm để mua gom hàng hóa xuất khẩu, trừ trường hợp pháp luật Việt Nam hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

Điều 4. Thực hiện quyền nhập khẩu

1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền nhập khẩu được nhập khẩu hàng hoá từ nước ngoài vào Việt Nam theo các điều kiện sau:

a) Hàng hóa nhập khẩu không thuộc danh mục hàng hóa cấm nhập khẩu, danh mục hàng hóa tạm ngừng nhập khẩu, danh mục hàng hóa không được quyền nhập khẩu theo cam kết quốc tế;

b) Hàng hóa nhập khẩu thuộc danh mục hàng hoá nhập khẩu có điều kiện, doanh nghiệp phải đáp ứng các điều kiện theo quy định của pháp luật;

c) Hàng hóa nhập khẩu thuộc danh mục hàng hóa nhập khẩu theo lộ trình trong các cam kết quốc tế, doanh nghiệp phải thực hiện theo lộ trình cam kết;

d) Mặt hàng nhập khẩu phải phù hợp với nội dung quyền nhập khẩu doanh nghiệp đã được cấp phép thực hiện.

2. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền nhập khẩu được trực tiếp làm thủ tục nhập khẩu hàng hóa tại cơ quan Hải quan theo quy định của pháp luật.

3. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền nhập khẩu chịu trách nhiệm thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác đối với việc nhập khẩu hàng hoá theo quy định của pháp luật.

4. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền nhập khẩu nhưng chưa được cấp phép quyền phân phối chỉ được trực tiếp bán hàng nhập khẩu cho các thương nhân Việt Nam có đăng ký kinh doanh hoặc có quyền xuất khẩu, quyền phân phối hàng hóa đó, không được tổ chức hoặc tham gia hệ thống phân phối hàng hóa tại Việt Nam, trừ trường hợp pháp luật Việt Nam hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

Điều 5. Thực hiện quyền phân phối

1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền phân phối được phân phối các hàng hoá sản xuất tại Việt Nam và các hàng hoá nhập khẩu hợp pháp vào Việt Nam theo các điều kiện sau:

a) Hàng hoá phân phối không thuộc danh mục hàng hóa cấm kinh doanh và danh mục hàng hóa không được quyền phân phối theo cam kết quốc tế;

b) Hàng hóa hạn chế kinh doanh, kinh doanh có điều kiện, doanh nghiệp phải đáp ứng các điều kiện theo quy định của pháp luật;

c) Hàng hóa phân phối thuộc danh mục hàng hóa phân phối theo lộ trình trong các cam kết quốc tế, doanh nghiệp phải thực hiện theo lộ trình cam kết;

d) Mặt hàng phân phối phải phù hợp với nội dung quyền phân phối doanh nghiệp đã được cấp phép thực hiện.

2. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền phân phối chịu trách nhiệm thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác đối với việc phân phối hàng hoá theo quy định của pháp luật.

Điều 6. Thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá với doanh nghiệp chế xuất

1. Doanh nghiệp chế xuất có vốn đầu tư nước ngoài đã được cấp phép quyền xuất khẩu, quyền nhập khẩu thực hiện các quyền tương ứng quy định tại Điều 3 và Điều 4 Thông tư này.

2. Doanh nghiệp chế xuất có vốn đầu tư nước ngoài đã được cấp phép quyền phân phối thực hiện quyền phân phối theo quy định tại Điều 5 Thông tư này, bao gồm việc phân phối cho doanh nghiệp chế xuất và doanh nghiệp ngoài khu chế xuất tại Việt Nam.

3. Doanh nghiệp có vốn đầu tư nước ngoài không phải là doanh nghiệp chế xuất đã được cấp phép quyền phân phối thực hiện quyền phân phối theo quy định tại Điều 5 Thông tư này, bao gồm việc phân phối cho doanh nghiệp chế xuất.

4. Doanh nghiệp chế xuất chịu trách nhiệm thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác đối với việc thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo quy định của pháp luật.

5. Các ưu đãi đầu tư, ưu đãi về thuế và các ưu đãi tài chính khác áp dụng đối với việc sản xuất để xuất khẩu của doanh nghiệp chế xuất có vốn đầu tư nước ngoài không áp dụng đối với hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá của doanh nghiệp chế xuất có vốn đầu tư nước ngoài.

Điều 7. Lập cơ sở bán lẻ

1. Việc lập cơ sở bán lẻ, bao gồm cả cơ sở bán lẻ thứ nhất, phải tuân thủ quy định của pháp luật về quản lý nhà nước đối với hoạt động bán lẻ và phù hợp với quy hoạch có liên quan của tỉnh, thành phố trực thuộc Trung ương, nơi dự kiến lập cơ sở bán lẻ.

2. Việc lập cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất được xem xét từng trường hợp cụ thể căn cứ vào việc kiểm tra nhu cầu kinh tế của địa bàn nơi đặt cơ sở bán lẻ theo các tiêu chí: số lượng các cơ sở bán lẻ, sự ổn định của thị trường, mật độ dân cư và quy mô của địa bàn cấp quận, huyện nơi dự kiến đặt cơ sở bán lẻ.

3. Trường hợp lập cơ sở bán lẻ có diện tích dưới 500 m2 tại khu vực đã được tỉnh, thành phố trực thuộc Trung ương quy hoạch cho hoạt động mua bán hàng hoá và đã hoàn thành xây dựng cơ sở hạ tầng không phải thực hiện quy định tại khoản 2 Điều này về kiểm tra nhu cầu kinh tế. Quy định này không áp dụng trong trường hợp có thay đổi quy hoạch và điều kiện này không còn tồn tại.

4. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) thành lập Hội đồng Kiểm tra nhu cầu kinh tế để xem xét sự phù hợp của việc lập một cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất theo các tiêu chí quy định tại khoản 1 và 2 Điều này.

5. Thành phần Hội đồng Kiểm tra nhu cầu kinh tế bao gồm đại diện: Ủy ban nhân dân cấp tỉnh; Sở Kế hoạch và Đầu tư (hoặc Ban Quản lý Khu Kinh tế nơi đặt cơ sở bán lẻ); Sở Công Thương và các cơ quan ban ngành có liên quan (do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định).

Trường hợp địa điểm lập cơ sở bán lẻ thuộc khu vực địa lý cấp phường, xã, thị trấn tiếp giáp với tỉnh, thành phố trực thuộc Trung ương khác thì Hội đồng Kiểm tra nhu cầu kinh tế phải bao gồm đại diện của Ủy ban nhân dân cấp tỉnh tiếp giáp.

6. Kết quả làm việc của Hội đồng Kiểm tra nhu cầu kinh tế phải được Ủy ban nhân dân cấp tỉnh thông qua bằng văn bản. Văn bản này là một thành phần trong hồ sơ lập cơ sở bán lẻ gửi đến Bộ Công Thương lấy ý kiến chấp thuận.

7. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư có nội dung thành lập cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất không thuộc các trường hợp quy định tại khoản 3 Điều 7 Thông tư này nhưng chưa được cấp Giấy phép lập cơ sở bán lẻ theo quy định tại Nghị định số 23/2007/NĐ-CP, phải làm thủ tục cấp Giấy phép lập cơ sở bán lẻ theo quy định tại Điều 19 Thông tư này.

Điều 8. Lập chi nhánh để thực hiện hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

Doanh nghiệp có vốn đầu tư nước ngoài thành lập chi nhánh để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá hoặc lập cơ sở bán lẻ gắn với thành lập chi nhánh phải thực hiện theo quy định của Luật Đầu tư, Luật Doanh nghiệp, Nghị định số 23/2007/NĐ-CP và quy định của Thông tư này.

Điều 9. Hoạt động góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong doanh nghiệp Việt Nam để thực hiện hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa

Doanh nghiệp trở thành doanh nghiệp có vốn đầu tư nước ngoài thực hiện hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa từ hoạt động góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong doanh nghiệp Việt Nam phải thực hiện theo quy định của Nghị định số 23/2007/NĐ-CP và Thông tư này.

Chương II

THỦ TỤC CẤP GIẤY PHÉP THỰC HIỆN HOẠT ĐỘNG

MUA BÁN HÀNG HOÁ VÀ CÁC HOẠT ĐỘNG

LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HÓA

Điều 10. Cấp giấy phép thực hiện quyền xuất khẩu, quyền nhập khẩu, không đồng thời thực hiện quyền phân phối hoặc các hoạt động liên quan trực tiếp đến mua bán hàng hoá

1. Nhà đầu tư nước ngoài đầu tư để thực hiện quyền xuất khẩu, quyền nhập khẩu phải làm thủ tục cấp Giấy chứng nhận đầu tư; doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam bổ sung mục tiêu hoạt động thực hiện quyền xuất khẩu, quyền nhập khẩu phải làm thủ tục điều chỉnh Giấy chứng nhận đầu tư.

a) Hồ sơ gồm:

- Hồ sơ thẩm tra cấp, điều chỉnh Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

- Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo Mẫu MĐ-6 ban hành kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện quyền xuất khẩu, quyền nhập khẩu;

- Chứng từ của cơ quan thuế về việc thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề đối với trường hợp doanh nghiệp có vốn đầu tư nước ngoài bổ sung thực hiện quyền xuất khẩu, quyền nhập khẩu. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do.

b) Cơ quan nhà nước có thẩm quyền căn cứ vào quy định pháp luật có liên quan để cấp Giấy chứng nhận đầu tư hoặc điều chỉnh Giấy chứng nhận đầu tư để bổ sung mục tiêu hoạt động thực hiện quyền xuất khẩu, quyền nhập khẩu. Giấy chứng nhận đầu tư đồng thời là Giấy phép kinh doanh. Quy định về ngành, nghề kinh doanh trong Giấy chứng nhận đầu tư thực hiện theo mẫu HD-1 ban hành kèm theo Thông tư này.

2. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư để thực hiện quyền xuất khẩu, quyền nhập khẩu điều chỉnh nội dung thực hiện quyền xuất khẩu, quyền nhập khẩu phải làm thủ tục điều chỉnh Giấy chứng nhận đầu tư hoặc thủ tục điều chỉnh Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh (theo đề nghị của doanh nghiệp).

a) Trường hợp điều chỉnh Giấy chứng nhận đầu tư, hồ sơ gồm:

- Hồ sơ thẩm tra điều chỉnh Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

- Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo Mẫu MĐ-6 ban hành kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện nội dung điều chỉnh;

- Báo cáo tình hình thực hiện quyền xuất khẩu, quyền nhập khẩu theo mẫu BC-1, BC-2 và BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về việc thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do.

b) Trường hợp điều chỉnh Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh, hồ sơ gồm:

- Hồ sơ quy định tại điểm a khoản 2 Điều này;

- Đơn đề nghị cấp Giấy phép kinh doanh theo mẫu MĐ-1 ban hành kèm theo Thông tư này.

c) Cơ quan nhà nước có thẩm quyền căn cứ vào quy định pháp luật có liên quan để điều chỉnh Giấy chứng nhận đầu tư về nội dung thực hiện quyền xuất khẩu, quyền nhập khẩu hoặc điều chỉnh Giấy chứng nhận đầu tư về nội dung thực hiện quyền xuất khẩu, quyền nhập khẩu kèm theo cấp Giấy phép kinh doanh theo mẫu GP-1 ban hành kèm theo Thông tư này. Quy định về ngành, nghề kinh doanh trong Giấy chứng nhận đầu tư thực hiện theo mẫu HD-1 ban hành kèm theo Thông tư này.

Điều 11. Cấp giấy phép thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa

1. Nhà đầu tư nước ngoài có dự án đầu tư thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa gắn với thành lập doanh nghiệp phải làm thủ tục cấp Giấy chứng nhận đầu tư.

a) Hồ sơ gồm:

- Hồ sơ thẩm tra cấp Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

- Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo Mẫu MĐ-6 ban hành kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện mục tiêu hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa.

b) Sau khi có ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đầu tư. Giấy chứng nhận đầu tư đồng thời là Giấy phép kinh doanh.

c) Quy định về ngành, nghề kinh doanh trong Giấy chứng nhận đầu tư thực hiện theo mẫu HD-1 ban hành kèm theo Thông tư này.

2. Nhà đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá, có dự án đầu tư thành lập tổ chức kinh tế khác hoặc tham gia đầu tư dự án thuộc tổ chức kinh tế khác để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá mà phải làm thủ tục cấp Giấy chứng nhận đầu tư.

a) Hồ sơ gồm:

- Hồ sơ quy định tại điểm a, khoản 1 Điều này;

- Báo cáo tình hình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của các dự án đã được cấp phép theo mẫu BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do.

b) Sau khi có ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đầu tư. Giấy chứng nhận đầu tư đồng thời là Giấy phép kinh doanh.

c) Quy định về ngành, nghề kinh doanh trong Giấy chứng nhận đầu tư thực hiện theo mẫu HD-1 ban hành kèm theo Thông tư này.

3. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa, điều chỉnh nội dung thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá phải làm thủ tục điều chỉnh Giấy chứng nhận đầu tư hoặc thủ tục điều chỉnh Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh (theo đề nghị của doanh nghiệp).

a) Trường hợp điều chỉnh Giấy chứng nhận đầu tư, hồ sơ gồm:

- Hồ sơ thẩm tra điều chỉnh Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

- Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo Mẫu MĐ-6 ban hành kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện nội dung điều chỉnh;

- Báo cáo tình hình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa theo mẫu BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do.

b) Trường hợp điều chỉnh Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh, hồ sơ gồm:

- Hồ sơ quy định tại điểm a, khoản 3 Điều này;

- Đơn đề nghị cấp Giấy phép kinh doanh theo mẫu MĐ-1 ban hành kèm theo Thông tư này.

c) Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến của Bộ Công Thương. Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được hồ sơ, Bộ Công Thương gửi ý kiến bằng văn bản về những vấn đề thuộc chức năng quản lý của mình.

Trường hợp chỉ điều chỉnh Giấy chứng nhận đầu tư, trong thời hạn 07 ngày làm việc, kể từ ngày nhận được ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền điều chỉnh nội dung thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá trong Giấy chứng nhận đầu tư.

Trường hợp điều chỉnh Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh, trong thời hạn 15 ngày làm việc, kể từ ngày nhận được ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền điều chỉnh nội dung thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá trong Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh theo mẫu GP-1 ban hành kèm theo Thông tư này.

d) Quy định về ngành, nghề kinh doanh trong Giấy chứng nhận đầu tư thực hiện theo mẫu HD-1 ban hành kèm theo Thông tư này.

Điều 12. Cấp phép bổ sung mục tiêu hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư, bổ sung mục tiêu hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá phải làm thủ tục điều chỉnh Giấy chứng nhận đầu tư và cấp Giấy phép kinh doanh. Hồ sơ gồm:

a) Hồ sơ thẩm tra điều chỉnh Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

b) Hồ sơ cấp Giấy phép kinh doanh gồm:

- Đơn đề nghị cấp Giấy phép kinh doanh theo mẫu MĐ-1 ban hành kèm theo Thông tư này;

- Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo Mẫu MĐ-6 ban hành kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá;

- Chứng từ của cơ quan thuế về thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do.

2. Sau khi có ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền điều chỉnh bổ sung mục tiêu hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá vào Giấy chứng nhận đầu tư, cấp Giấy phép kinh doanh theo Mẫu GP-1 ban hành kèm theo Thông tư này. Quy định về ngành, nghề kinh doanh trong Giấy chứng nhận đầu tư thực hiện theo mẫu HD-1 ban hành kèm theo Thông tư này.

Điều 13. Sửa đổi, bổ sung Giấy phép kinh doanh hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

1. Sửa đổi thông tin đăng ký

a) Hồ sơ gồm:

- Đơn đề nghị sửa đổi, bổ sung Giấy phép kinh doanh theo Mẫu MĐ-2 ban hành kèm theo Thông tư này;

- Các tài liệu liên quan đến nội dung sửa đổi;

- Giấy phép kinh doanh đã được cấp (bản chính).

b) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại điểm a khoản 1 Điều này, cơ quan nhà nước có thẩm quyền cấp Giấy phép kinh doanh mới theo Mẫu GP-1 ban hành kèm theo Thông tư này, đồng thời thu hồi Giấy phép kinh doanh đã cấp.

2. Bổ sung nội dung thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

a) Hồ sơ gồm:

- Đơn đề nghị sửa đổi, bổ sung Giấy phép kinh doanh theo Mẫu MĐ-2 ban hành kèm theo Thông tư này;

- Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo Mẫu MĐ-6 ban hành kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện nội dung bổ sung;

- Báo cáo tình hình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa đã được cấp phép theo mẫu BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về việc thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do;

- Giấy phép kinh doanh đã được cấp (bản chính).

b) Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến của Bộ Công Thương. Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy phép kinh doanh theo Mẫu GP-1 ban hành kèm theo Thông tư này, đồng thời thu hồi Giấy phép kinh doanh đã cấp.

Điều 14. Cấp lại Giấy phép kinh doanh

1. Hồ sơ gồm:

a) Đơn đề nghị cấp lại Giấy phép kinh doanh theo Mẫu MĐ-3 ban hành kèm theo Thông tư này;

b) Phần bản gốc còn lại có thể nhận dạng được của Giấy phép kinh doanh trong trường hợp bị rách, nát, bị cháy hoặc bị tiêu hủy một phần; hoặc văn bản xác nhận của cơ quan công an về việc khai báo mất Giấy phép kinh doanh, hoặc bản giải trình lý do có cam kết của doanh nghiệp trong trường hợp bị rách, nát, cháy, hoặc tiêu huỷ toàn bộ.

2. Cơ quan nhà nước có thẩm quyền cấp bản mới Giấy phép kinh doanh với nội dung đúng như nội dung Giấy phép kinh doanh đã cấp.

Điều 15. Cấp giấy phép thực hiện mục tiêu hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa sau khi tạm ngừng hoặc chấm dứt các mục tiêu hoạt động khác

1. Trường hợp doanh nghiệp có vốn đầu tư nước ngoài tạm ngừng hoặc chấm dứt các mục tiêu hoạt động đã được cấp phép, chỉ thực hiện mục tiêu hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa, cơ quan nhà nước có thẩm quyền gửi hồ sơ xin ý kiến Bộ Công Thương về việc điều chỉnh mục tiêu hoạt động của doanh nghiệp.

2. Sau khi có ý kiến của Bộ Công Thương, cơ quan nhà nước có thẩm quyền xem xét điều chỉnh Giấy chứng nhận đầu tư, Giấy phép kinh doanh.

Chương III

CẤP GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ

Điều 16. Cấp Giấy phép lập cơ sở bán lẻ

1. Doan h nghiệp có vốn đầu tư nước ngoài lập cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất phải làm thủ tục cấp Giấy phép lập cơ sở bán lẻ, hồ sơ bao gồm:

a) Hồ sơ thẩm tra cấp hoặc điều chỉnh Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

b) Hồ sơ cấp Giấy phép lập cơ sở bán lẻ, bao gồm:

- Đơn đề nghị cấp Giấy phép lập cơ sở bán lẻ thực hiện theo Mẫu MĐ-4 ban hành kèm theo Thông tư này;

- Bản giải trình việc đáp ứng điều kiện theo quy định tại khoản 1 và 2 Điều 7 Thông tư này;

- Văn bản của Ủy ban nhân dân cấp tỉnh thông qua kết quả làm việc của Hội đồng kiểm tra nhu cầu kinh tế theo quy định tại Điều 7 Thông tư này.

- Báo cáo tình hình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa theo mẫu BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về việc thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do.

2. Sau khi có ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ theo Mẫu GP-2 ban hành kèm theo Thông tư này.

Điều 17. Sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ

1. Sửa đổi thông tin đăng ký

a) Hồ sơ bao gồm:

- Đơn đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ theo mẫu MĐ-5 kèm theo Thông tư này;

- Giấy phép lập cơ sở bán lẻ đã cấp (bản chính).

b) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại điểm a khoản 1 Điều này, cơ quan nhà nước có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ mới, đồng thời thu hồi Giấy phép lập cơ sở bán lẻ đã cấp.

2. Sửa đổi quy mô của cơ sở bán lẻ

a) Hồ sơ gồm:

- Đơn đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ theo mẫu MĐ-5 kèm theo Thông tư này;

- Tài liệu liên quan đến sửa đổi quy mô của cơ sở bán lẻ;

- Văn bản của Ủy ban nhân dân cấp tỉnh thông qua kết quả làm việc của Hội đồng Kiểm tra nhu cầu kinh tế trong trường hợp doanh nghiệp điều chỉnh tăng quy mô của cơ sở bán lẻ tới mức phải thực hiện quy định về kiểm tra nhu cầu kinh tế theo quy định tại Điều 7 Thông tư này.

- Báo cáo tình hình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa theo mẫu BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về việc thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do;

- Giấy phép lập cơ sở bán lẻ đã cấp (bản chính).

b) Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến của Bộ Công Thương. Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được hồ sơ, Bộ Công Thương gửi ý kiến bằng văn bản về những vấn đề thuộc chức năng quản lý của mình.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ mới theo mẫu GP-2, đồng thời thu hồi Giấy phép lập cơ sở bán lẻ đã cấp.

3. Bổ sung nội dung hoạt động của cơ sở bán lẻ

a) Hồ sơ gồm:

- Đơn đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ theo mẫu MĐ-5 kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện chi tiết nội dung bổ sung;

- Báo cáo tình hình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa đã được cấp phép theo mẫu BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về việc thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do;

- Giấy phép lập cơ sở bán lẻ đã cấp (bản chính).

b) Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến của Bộ Công Thương. Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được hồ sơ, Bộ Công Thương gửi ý kiến bằng văn bản về những vấn đề thuộc chức năng quản lý của mình.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ mới theo mẫu GP-2, đồng thời thu hồi Giấy phép lập cơ sở bán lẻ đã cấp.

Điều 18. Cấp lại Giấy phép lập cơ sở bán lẻ

1. Hồ sơ gồm:

a) Đơn đề nghị cấp lại Giấy phép lập cơ sở bán lẻ theo Mẫu MĐ-3 ban hành kèm theo Thông tư này;

b) Phần bản gốc còn lại có thể nhận dạng được của Giấy phép kinh doanh trong trường hợp bị rách, nát, bị cháy hoặc bị tiêu hủy một phần; hoặc văn bản xác nhận của cơ quan công an về việc khai báo mất Giấy phép kinh doanh, hoặc bản giải trình lý do có cam kết của doanh nghiệp trong trường hợp bị rách, nát, cháy, hoặc tiêu huỷ toàn bộ.

2. Cơ quan nhà nước có thẩm quyền cấp bản mới Giấy phép lập cơ sở bán lẻ với nội dung đúng như nội dung Giấy phép lập cơ sở bán lẻ đã cấp.

Điều 19. Cấp Giấy phép lập cơ sở bán lẻ cho cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất đã được thành lập theo quy định của pháp luật nhưng chưa được cấp Giấy phép lập cơ sở bán lẻ theo quy định tại Nghị định số 23/2007/NĐ-CP

1. Hồ sơ gồm:

- Đơn đề nghị cấp Giấy phép lập cơ sở bán lẻ thực hiện theo Mẫu MĐ-4 ban hành kèm theo Thông tư này;

- Báo cáo tình hình đầu tư, tình hình hoạt động của cơ sở bán lẻ đề nghị được cấp Giấy phép lập cơ sở bán lẻ.

2. Sau khi có ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ theo Mẫu GP-2 ban hành kèm theo Thông tư này.

Chương IV

THU HỒI GIẤY PHÉP KINH DOANH,

GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ

Điều 20. Thu hồi Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ

Cơ quan nhà nước có thẩm quyền thu hồi Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ trong các trường hợp sau:

1. Doanh nghiệp có vốn đầu tư nước ngoài hoạt động trong lĩnh vực mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá có hành vi vi phạm quy định của pháp luật theo đó phải thu hồi Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ.

2. Dự án đầu tư vào hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá chấm dứt hoạt động theo quy định của pháp luật.

3. Cơ quan nhà nước có thẩm quyền thu hồi Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư.

Chương V

CHẾ ĐỘ BÁO CÁO

Điều 21. Chế độ báo cáo của doanh nghiệp

1. Doanh nghiệp có vốn đầu tư nước ngoài hoạt động trong lĩnh vực mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá phải thực hiện chế độ báo cáo định kỳ và đột xuất theo các quy định của pháp luật Việt Nam; đồng thời thực hiện báo cáo theo quy định tại khoản 2, 3 và 4 Điều này.

2. Báo cáo thương nhân bán hàng để xuất khẩu

Định kỳ hàng năm, trước ngày 30 tháng 01, doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện quyền xuất khẩu phải lập báo cáo thương nhân bán hàng xuất khẩu gửi đến cơ quan nhà nước có thẩm quyền theo mẫu BC-1 tại Thông tư này.

3. Báo cáo thương nhân mua hàng nhập khẩu

Định kỳ hàng năm, trước ngày 30 tháng 01, doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện quyền nhập khẩu nhưng chưa có quyền phân phối phải lập báo cáo về thương nhân mua hàng nhập khẩu gửi đến cơ quan nhà nước có thẩm quyền theo mẫu BC-2 tại Thông tư này.

4. Báo cáo tổng hợp

Định kỳ hàng năm, trước ngày 30 tháng 01, doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá phải lập báo cáo tổng hợp gửi đến cơ quan nhà nước có thẩm quyền theo mẫu BC-3 tại Thông tư này.

5. Các báo cáo trên là một trong các cơ sở để theo dõi hoạt động của doanh nghiệp.

Điều 22. Báo cáo của cơ quan quản lý nhà nước tại địa phương

1. Định kỳ 06 (sáu) tháng, trước ngày 15 tháng 01 và ngày 15 tháng 7 mỗi năm, cơ quan nhà nước có thẩm quyền tổng hợp, báo cáo Bộ Công Thương về tình hình cấp, cấp lại, sửa đổi, bổ sung, thu hồi giấy phép đã cấp cho các dự án đầu tư vào hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá; đồng thời nêu các kiến nghị, đề xuất theo Mẫu BC-4 tại Thông tư này.

2. Định kỳ hàng năm, trước ngày 28 tháng 02, cơ quan nhà nước có thẩm quyền tổng hợp, báo cáo Bộ Công Thương về tình hình hoạt động của doanh nghiệp có vốn đầu tư nước ngoài hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá; đồng thời nêu các kiến nghị, đề xuất theo Mẫu BC-5 tại Thông tư này.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 23. Trách nhiệm thi hành

1. Sở Kế hoạch và Đầu tư, Ban Quản lý các Khu kinh tế, Khu công nghiệp, Khu chế xuất, Sở Công Thương các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm giúp Ủy ban nhân dân thực hiện chức năng quản lý nhà nước đối với hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam theo quy định của Nghị định số 23/2007/NĐ-CP và hướng dẫn của Thông tư này.

2. Trong quá trình thực hiện, nếu phát sinh vướng mắc, các tổ chức, cá nhân có liên quan khẩn trương phản ánh về Bộ Công Thương để kịp thời xử lý.

Điều 24. Hiệu lực thi hành

1. Thông tư này có hiệu lực thực hiện kể từ ngày 07 tháng 6 năm 2013. Thông tư này áp dụng đối với tất cả các trường hợp chưa được cấp phép hoặc chưa được sửa đổi, bổ sung, cấp lại tính đến hết ngày hiệu lực của Thông tư.

2. Thông tư này thay thế Thông tư số 09/2007/TT-BTM ngày 17 tháng 7 năm 2007 của Bộ Thương mại (nay là Bộ Công Thương) hướng dẫn thi hành Nghị định số 23/2007/NĐ-CP ngày 12 tháng 02 năm 2007 quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam và Thông tư số 05/2008/TT-BCT ngày 14 tháng 4 năm 2008 của Bộ Công Thương sửa đổi, bổ sung Thông tư số 09/2007/TT-BTM ngày 17 tháng 7 năm 2007 của Bộ Thương mại./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- UBND các tỉnh, thành phố trực thuộc Trung ương;

- Văn phòng Chủ tịch nước;

- Ban Kinh tế Trung ương;

- Văn phòng Quốc hội;

- Văn phòng Tổng bí thư;

- Văn phòng Trung ương và các Ban của Đảng;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Cơ quan Trung ương của các đoàn thể;

- Bộ Tư pháp (Cục Kiểm tra văn bản);

- Kiểm toán Nhà nước;

- Công báo, Website Chính phủ;

- Website Bộ Công Thương;

- Các Sở: Kế hoạch và Đầu tư, Công Thương;

- Các Ban quản lý các KKT, KCN, KCX;

- Bộ Công Thương: Bộ trưởng; các Thứ trưởng;

- Các Tổng cục, Cục, Vụ và các đơn vị thuộc Bộ;

- Lưu: VT, PC, KH (15).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Hồ Thị Kim Thoa


TT 2013 - 08 mua ban hang hoa cua DN FDI-mau bieu

BỘ CÔNG THƯƠNG | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
--------------- | Độc lập - Tự do - Hạnh phúc ------------------------

PHỤ LỤC

DANH MỤC MẪU VĂN BẢN

(Ban hành kèm theo Thông tư số 08 /2013/TT-BCT

ngày 22 tháng 4 năm 2013 của Bộ Công Thương)

Số TT | Danh mục mẫu văn bản | Ký hiệu
Mẫu đơn
1 | Đơn đề nghị cấp Giấy phép kinh doanh | MĐ-1
2 | Đơn đề nghị sửa đổi, bổ sung Giấy phép kinh doanh | MĐ-2
3 | Đơn đề nghị cấp lại Giấy phép kinh doanh/ Giấy phép lập cơ sở bán lẻ | MĐ-3
4 | Đơn đề nghị cấp Giấy phép lập cơ sở bán lẻ | MĐ-4
5 | Đơn đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ | MĐ-5
6 | Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá | MĐ-6
Mẫu Giấy phép
7 | Giấy phép kinh doanh | GP-1
8 | Giấy phép lập cơ sở bán lẻ | GP-2
Mẫu báo cáo của doanh nghiệp
9 | Báo cáo thương nhân bán hàng xuất khẩu | BC-1
10 | Báo cáo thương nhân mua hàng nhập khẩu | BC-2
11 | Báo cáo tổng hợp của doanh nghiệp | BC-3
Mẫu báo cáo của cơ quan quản lý nhà nước tại địa phương
12 | Báo cáo cấp phép | BC-4
13 | Báo cáo tổng hợp của cơ quan quản lý nhà nước tại địa phương | BC-5
Hướng dẫn
14 | Cách ghi ngành, nghề kinh doanh hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá trong Giấy chứng nhận đầu tư | HD-1
15 | Phân loại doanh nghiệp hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá trong báo cáo của cơ quan quản lý nhà nước tại địa phương (BC-4, BC-5) | HD-2

Mẫu MĐ-1: Đơn đề nghị cấp Giấy phép kinh doanh

TÊN DOANH NGHIỆP

------------
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

----------------

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP KINH DOANH

Kính gửi: (Cơ quan có thẩm quyền)

1. Tên doanh nghiệp (viết bằng chữ in hoa):...........................................................................

Giấy chứng nhận đầu tư số..................do...................cấp ngày...........tháng.........năm...........

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)…………………………………………………………………………………………...

Điện thoại:…………….Fax:…………Email: ………………Website (nếu có):....................

2. Người đại diện theo pháp luật của doanh nghiệp:

Họ và tên:..........................................Nam/Nữ:..............................Quốc tịch:.........................

Chức danh:...............................................................................................................................

Đề nghị cấp Giấy phép kinh doanh hoạt động mua bán hàng hoá

và các hoạt động liên quan trực tiếp đến mua bán hàng hoá với nội dung sau:

I. Hoạt động mua bán hàng hoá:…………………………………………………………...

II. Hoạt động liên quan trực tiếp đến mua bán hàng hoá:……………………………….

III. Lập cơ sở bán lẻ thứ nhất (số 1) (nếu không lập cơ sở bán lẻ thì ghi: không lập cơ sở bán lẻ)

1. Tên cơ sở bán lẻ:..................................................................................................................

2. Địa chỉ: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)...........................................................................................................................................

3. Người đứng đầu cơ sở bán lẻ:

Họ và tên...................................................Nam/Nữ..................................Quốc tịch................

Chứng minh nhân dân/ Hộ chiếu số.................do..............cấp ngày......tháng........năm..........

Nơi đăng ký nhân khẩu thường trú/tạm trú..............................................................................

Chỗ ở hiện nay:........................................................................................................................

4. Quy mô của cơ sở bán lẻ:

- Diện tích đất: .........................................................................................................................

- Tổng diện tích sàn xây dựng:.................................................................................................

- Diện tích kinh doanh mua bán hàng hoá:...............................................................................

5. Nội dung hoạt động của cơ sở bán lẻ: …………………………………………………….

Doanh nghiệp cam kết:

1. Chịu trách nhiệm về tính chính xác của nội dung hồ sơ đề nghị cấp Giấy phép kinh doanh này.

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy phép kinh doanh./.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu MĐ-2: Đơn đề nghị sửa đổi, bổ sung Giấy phép kinh doanh

TÊN DOANH NGHIỆP

------------
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

----------------

ĐƠN ĐỀ NGHỊ SỬA ĐỔI, BỔ SUNG GIẤY PHÉP KINH DOANH SỐ…

(thay đổi lần thứ......)

Kính gửi: (Cơ quan có thẩm quyền)

1. Tên doanh nghiệp (viết bằng chữ in hoa):...........................................................................

Giấy chứng nhận đầu tư số............do..............cấp ngày........tháng.........năm..........................

Giấy phép kinh doanh số........................do.................cấp ngày........tháng.........năm .............

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố).... Điện thoại:……….Fax:…………Email: …………Website (nếu có): ………...........

2. Người đại diện theo pháp luật của doanh nghiệp:

Họ và tên:........................................Nam/Nữ..........................Quốc tịch..................................

Chức danh:...............................................................................................................................

Đề nghị sửa đổi, bổ sung Giấy phép kinh doanh hoạt động mua bán hàng hoá

và các hoạt động liên quan trực tiếp đến mua bán hàng hoá với nội dung sau:

1. Nội dung đề nghị sửa đổi, bổ sung:

..................................................................................................................................................

2. Lý do sửa đổi, bổ sung:

..................................................................................................................................................

3. Nội dung đề nghị được cấp phép sau khi sửa đổi, bổ sung:

..................................................................................................................................................

Doanh nghiệp cam kết:

1. Chịu trách nhiệm về tính chính xác của nội dung hồ sơ đề nghị sửa đổi, bổ sung Giấy phép kinh doanh này.

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy phép kinh doanh./.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu MĐ-3: Đơn đề nghị cấp lại Giấy phép kinh doanh/ Giấy phép lập cơ sở bán lẻ

TÊN DOANH NGHIỆP

------------
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

----------------

ĐƠN ĐỀ NGHỊ CẤP LẠI

GIẤY PHÉP KINH DOANH SỐ…/ GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ SỐ....

Kính gửi: (Cơ quan có thẩm quyền)

1. Tên doanh nghiệp (viết bằng chữ in hoa):...........................................................................

Giấy chứng nhận đầu tư............do..............cấp ngày............tháng..............năm ....................

Giấy phép kinh doanh/ Giấy phép lập cơ sở bán lẻ số:........do.....cấp ngày....tháng.....năm....

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)...........................................................................................................................................

Điện thoại:……………….Fax:……………Email:…………Website (nếu có):.....................

2. Người đại diện theo pháp luật của doanh nghiệp:

Họ và tên:..........................................Nam/Nữ:.........................Quốc tịch................................

Chức danh:...............................................................................................................................

Đề nghị cấp lại Giấy phép kinh doanh/Giấy phép lập cơ sở bán lẻ số .....với lý do sau:

1.……………………….

2………………………..

Doanh nghiệp cam kết:

1. Chịu trách nhiệm về tính chính xác của nội dung hồ sơ đề nghị cấp lại Giấy phép kinh doanh/ Giấy phép lập cơ sở bán lẻ này.

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy phép kinh doanh/Giấy phép lập cơ sở bán lẻ./.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu MĐ-4: Đơn đề nghị cấp Giấy phép lập cơ sở bán lẻ

TÊN DOANH NGHIỆP

------------
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

----------------

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ

Kính gửi: (Cơ quan có thẩm quyền)

1. Tên doanh nghiệp (viết bằng chữ in hoa):...........................................................................

Giấy chứng nhận đầu tư số............do..............cấp ngày..... tháng.........năm............................

Giấy phép kinh doanh (nếu có) số................do............... cấp ngày..... tháng.........năm ..........

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố) ..........................................................................................................................................

2. Người đại diện theo pháp luật của doanh nghiệp

Họ và tên:.......................................Nam/Nữ..........................Quốc tịch...................................

Chứng minh nhân dân/ Hộ chiếu số..............do............cấp ngày..... tháng.........năm..............

3. Cơ sở bán lẻ đã được thành lập trên phạm vi toàn quốc: (liệt kê nội dung của từng cơ sở bán lẻ lần lượt theo thứ tự thời gian: số thứ tự cơ sở bán lẻ; số Giấy phép, ngày tháng năm cấp phép; địa chỉ; diện tích đất, tổng diện tích mặt bằng, diện tích kinh doanh mua bán hàng hoá).

Đề nghị cấp Giấy phép lập cơ sở bán lẻ số ....... với nội dung sau:

1. Tên cơ sở bán lẻ (ghi bằng chữ in hoa)................................................................................

2. Địa chỉ: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)...........................................................................................................................................

3. Người đứng đầu cơ sở bán lẻ:

Họ và tên ...............................................Nam/Nữ.......................Quốc tịch..............................

Chứng minh nhân dân/ Hộ chiếu số...............do..............cấp ngày..... tháng.........năm...........

Nơi đăng ký nhân khẩu thường trú/tạm trú:.............................................................................

Chỗ ở hiện nay:........................................................................................................................

4. Số thứ tự của cơ sở bán lẻ đề nghị được thành lập:... (là số thứ tự liền kề với số thứ tự của cơ sở bán lẻ đã được cấp phép thành lập ngay trước đó, tính trên phạm vi toàn quốc).

5. Quy mô của cơ sở bán lẻ:

- Diện tích đất:..........................................................................................................................

- Tổng diện tích sàn xây dựng..................................................................................................

- Diện tích kinh doanh mua bán hàng hoá:...............................................................................

6. Nội dung hoạt động của cơ sở bán lẻ:……………………………………………………..

Doanh nghiệp cam kết:

1. Chịu trách nhiệm về tính chính xác của nội dung hồ sơ đề nghị cấp Giấy phép lập cơ sở bán lẻ này.

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy phép lập cơ sở bán lẻ./.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu MĐ-5: Đơn đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ

TÊN DOANH NGHIỆP

------------
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

----------------
ĐƠN ĐỀ NGHỊ SỬA ĐỔI, BỔ SUNG GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ SỐ…

(thay đổi lần thứ…)

Kính gửi: (Cơ quan có thẩm quyền)

1. Tên doanh nghiệp (viết bằng chữ in hoa):...........................................................................

Giấy chứng nhận đầu tư............do..............cấp ngày.......tháng.............năm...........................

Giấy phép kinh doanh số.....................do.....................cấp ngày........tháng........năm..............

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)…………………………………………………………………………………………...

2. Người đại diện theo pháp luật của doanh nghiệp:

Họ và tên:..........................................Nam/Nữ.......................Quốc tịch..................................

Chức danh:...............................................................................................................................

Đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ số ..... với nội dung sau:

1. Nội dung sửa đổi, bổ sung:

..................................................................................................................................................

2. Lý do sửa đổi, bổ sung:

………………………………………………………………………………………………..

3. Nội dung đề nghị được cấp phép sau khi sửa đổi, bổ sung:

..................................................................................................................................................

Doanh nghiệp cam kết:

1. Chịu trách nhiệm về tính chính xác của nội dung hồ sơ đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ này.

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy phép lập cơ sở bán lẻ./.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu MĐ-6: Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động
mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

TÊN DOANH NGHIỆP

------------
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

----------------
BẢN GIẢI TRÌNH VIỆC ĐÁP ỨNG ĐIỀU KIỆN THỰC HIỆN
HOẠT ĐỘNG MUA BÁN HÀNG HÓA VÀ CÁC HOẠT ĐỘNG
LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HOÁ

I. Nội dung giải trình về sự phù hợp với cam kết mở cửa thị trường

1. Quốc tịch nhà đầu tư nước ngoài: Nhà đầu tư nước ngoài căn cứ vào nơi đăng ký thành lập (trong trường hợp nhà đầu tư nước ngoài là tổ chức), quốc tịch (trong trường hợp nhà đầu tư nước ngoài là cá nhân) của nhà đầu tư nước ngoài để xem xét nhà đầu tư nước ngoài thuộc hay không thuộc các nước, vùng lãnh thổ tham gia Điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên và trong Điều ước quốc tế đó Việt Nam có cam kết mở cửa thị trường về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa.

2. Hình thức đầu tư: Nhà đầu tư nước ngoài căn cứ vào hình thức đầu tư và lộ trình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá quy định tại Phụ lục số 01 Quyết định số 10/2007/QĐ-BTM ngày 21 tháng 5 năm 20007 của Bộ Thương mại (nay là Bộ Công Thương công bố lộ trình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá (sau đây gọi tắt là Quyết định số 10/2007/QĐ-BTM) và quy định pháp luật có liên quan để xem xét sự phù hợp giữa hình thức đầu tư và lĩnh vực đầu tư.

II. Nội dung giải trình việc đáp ứng điều kiện thực hiện hoạt động mua bán hàng hoá (nếu đề nghị cấp phép thực hiện)

1. Hàng hoá kinh doanh: Nhà đầu tư nước ngoài lập danh mục hàng hóa đề nghị cấp phép thực hiện quyền xuất khẩu, quyền nhập khẩu, quyền phân phối theo tên nhóm hàng hoặc tên từng mặt hàng kèm theo mã HS tương ứng và căn cứ vào Danh mục hàng hoá và lộ trình thực hiện quyền xuất khẩu, quyền nhập khẩu, quyền phân phối theo quy định của Phụ lục số 02, 03 và 04 Quyết định số 10/2007/QĐ-BTM và quy định pháp luật có liên quan để xem xét sự phù hợp giữa hàng hoá với lộ trình mở cửa thị trường.

2. Phạm vi hoạt động: Nhà đầu tư nước ngoài căn cứ vào các quy định về hoạt động mua bán hàng hóa của Nghị định số 23/2007/NĐ-CP ngày 12 tháng 02 năm 2007 quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam (sau đây gọi tắt là Nghị định số 23/2007/NĐ-CP), Luật Thương mại và quy định pháp luật có liên quan để giải trình phạm vi hoạt động là: quyền xuất khẩu, quyền nhập khẩu, quyền phân phối (bán buôn, bán lẻ, lập cơ sở bán lẻ, nhượng quyền thương mại, đại lý mua bán hàng hoá). Trong đó cần giải trình rõ:

a) Phương thức thực hiện xuất khẩu, nhập khẩu, mua trong nước các hàng hoá để thực hiện quyền xuất khẩu, nhập khẩu, phân phối (giải trình rõ các thủ tục phải thực hiện để hoàn thành thủ tục hải quan đối với hàng xuất khẩu, nhập khẩu; thủ tục mua hàng đối với hàng hoá mua trong nước).

b) Chu trình thực hiện quyền xuất khẩu, quyền nhập khẩu, quyền phân phối:

- Chu trình thực hiện quyền xuất khẩu: giải trình về trình tự lưu chuyển hàng hoá từ khi nhận hàng của người bán đến khi hoàn thành thủ tục xuất khẩu gắn với điều kiện không được mở địa điểm để mua gom hàng hoá xuất khẩu.

- Chu trình thực hiện quyền nhập khẩu: giải trình về trình tự lưu chuyển hàng hoá từ khi hoàn thành thủ tục nhập khẩu đến khi giao hàng cho người mua gắn với điều kiện không được tổ chức hoặc tham gia hệ thống phân phối.

- Chu trình thực hiện quyền phân phối: giải trình về trình tự lưu chuyển hàng hoá từ khi hoàn thành thủ tục nhập khẩu đến khi giao hàng cho người mua (đối với hàng nhập khẩu để phân phối) và trình tự lưu chuyển hàng hoá từ khi nhận hàng của người bán đến khi giao hàng cho người mua (đối với hàng mua trong nước để phân phối), cách thức bán hàng (đối với hàng hoá bán lẻ để tiêu dùng).

c) Thị trường mục tiêu, đối tượng khách hàng.

d) Các phương án về kho lưu giữ, bảo quản hàng hoá (trường hợp liên quan đến vệ sinh môi trường, an toàn cháy nổ, cần giải trình các biện pháp khắc phục).

đ) Các vấn đề liên quan đến điều kiện kinh doanh (trường hợp hàng hoá xuất khẩu, nhập khẩu, phân phối thuộc diện kinh doanh có điều kiện, nhà đầu tư nước ngoài cần giải trình việc đáp ứng các điều kiện kinh doanh tương ứng theo quy định của pháp luật).

3. Giải trình về khả năng tham gia và phát triển thị trường.

III. Nội dung giải trình việc đáp ứng điều kiện thực hiện hoạt động liên quan trực tiếp đến mua bán hàng hoá (nếu đề nghị cấp phép thực hiện)

1. Hoạt động kinh doanh: Nhà đầu tư nước ngoài căn cứ vào các hoạt động liên quan trực tiếp đến mua bán hàng hóa được quy định tại Nghị định số 23/2007/NĐ-CP, các quy định pháp luật có liên quan và lộ trình thực hiện tương ứng tại Biểu cam kết về thương mại dịch vụ của Việt Nam với WTO để xem xét sự phù hợp giữa hoạt động kinh doanh với lộ trình mở cửa thị trường.

2. Phạm vi hoạt động: nhà đầu tư nước ngoài căn cứ vào các quy định về hoạt động liên quan trực tiếp đến mua bán hàng hóa của Nghị định số 23/2007/NĐ-CP, Luật Thương mại và Biểu cam kết về thương mại dịch vụ của Việt Nam với WTO để giải trình phạm vi các hoạt động liên quan trực tiếp đến mua bán hàng hoá đề nghị cấp phép. Trong đó cần giải trình rõ:

- Mã CPC của hoạt động kinh doanh (theo Bảng mã phân loại sản phẩm dịch vụ trung tâm của Liên hợp quốc).

- Nội dung của hoạt động kinh doanh (mô tả tính chất, đặc điểm, trình tự thực hiện hoạt động kinh doanh...).

- Thị trường mục tiêu, đối tượng khách hàng.

- Các vấn đề liên quan đến điều kiện kinh doanh (trường hợp hoạt động kinh doanh thuộc diện kinh doanh có điều kiện, nhà đầu tư nước ngoài cần giải trình việc đáp ứng các điều kiện kinh doanh tương ứng theo quy định của pháp luật).

3. Giải trình về khả năng tham gia và phát triển thị trường.

IV. Các nội dung khác

1. Trường hợp nhà đầu tư nước ngoài đã có đối tác tại Việt Nam, nhà đầu tư nước ngoài cần làm rõ mối quan hệ hiện tại với đối tác, phương án thay đổi mối quan hệ với đối tác sau khi được cấp phép kinh doanh và phương án giải quyết mâu thuẫn hoặc tranh chấp có thể phát sinh với đối tác (nếu có).

2. Trường hợp nhà đầu tư nước ngoài có Văn phòng đại diện, Chi nhánh đang hoạt động tại Việt Nam, nhà đầu tư nước ngoài cần báo cáo về tình hình hoạt động của Văn phòng đại diện, Chi nhánh và phương án hoạt động của Văn phòng đại diện, Chi nhánh sau khi được cấp phép kinh doanh.

3. Các nội dung giải trình khác (nếu cần hoặc được yêu cầu)./.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu GP-1. Giấy phép kinh doanh

CƠ QUAN CẤP GIẤY PHÉP

------------
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

----------------

..., ngày…tháng…năm...

GIẤY PHÉP KINH DOANH

Số:.......

Cấp lần đầu: ngày …tháng … năm…

Cấp điều chỉnh lần thứ ...: ngày …tháng …năm…

Tên doanh nghiệp (viết bằng chữ in hoa):...............................................................................

Giấy chứng nhận đầu tư số......................do.........................cấp ngày......tháng........năm.......

Địa chỉ trụ sở chính: (ghi số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)…

Được thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá với nội dung sau:

I. Hoạt động kinh doanh: (ghi các hoạt động kinh doanh được phép thực hiện)

STT | Nội dung
1 | Quyền xuất khẩu các mặt hàng:
2 | Quyền nhập khẩu các mặt hàng:
3 | Quyền phân phối (.................) các mặt hàng:
4 | Các hoạt động liên quan trực tiếp đến mua bán hàng hoá:
5 | ...................

II. Cơ sở bán lẻ (Trường hợp không gắn với việc lập cơ sở bán lẻ, ghi: không lập cơ sở bán lẻ. Trường hợp gắn với việc lập cơ sở bán lẻ, ghi nội dung của tất cả các cơ sở bán lẻ lần lượt theo thứ tự thời gian như sau):

1. Cơ sở bán lẻ thứ nhất (số 1):

- Tên cơ sở bán lẻ (ghi bằng chữ in hoa).................................................................................

- Địa chỉ: (ghi số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố).....................

- Người đứng đầu cơ sở bán lẻ:

Họ và tên:...................................................Nam/Nữ:.....................Quốc tịch...........................

Nơi đăng ký nhân khẩu thường trú/tạm trú:.............................................................................

Chỗ ở hiện nay:........................................................................................................................

- Quy mô của cơ sở bán lẻ:

Diện tích đất:............................................................................................................................

Tổng diện tích sàn xây dựng:...................................................................................................

Diện tích kinh doanh mua bán hàng hoá:.................................................................................

- Nội dung hoạt động của cơ sở bán lẻ:....................................................................................

2. Cơ sở bán lẻ số 2:

- Tên cơ sở bán lẻ (ghi bằng chữ in hoa).................................................................................

- Địa chỉ: (ghi số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố).....................

- Quy mô của cơ sở bán lẻ:

Diện tích đất:............................................................................................................................

Tổng diện tích sàn xây dựng:...................................................................................................

Diện tích kinh doanh mua bán hàng hoá:.................................................................................

- Nội dung hoạt động của cơ sở bán lẻ: ...................................................................................

3. Cơ sở bán lẻ số 3 (ghi tương tự như cơ sở bán lẻ số 2):

..................................................................................................................................................

III. Giấy phép này có hiệu lực kể từ ngày được cấp đến hết ngày ….tháng….năm…............

IV. Giấy phép này được lập thành 02 (hai) bản gốc: 01 bản cấp cho doanh nghiệp, 01 bản lưu tại ....................................(tên cơ quan cấp Giấy phép kinh doanh)./.

THỦ TRƯỞNG

Sao gửi:

- Bộ Công Thương;

- Sở Công Thương.
CƠ QUAN CẤP PHÉP CÓ THẨM QUYỀN

(Ký, ghi rõ họ tên và đóng dấu)

(Cách ghi số Giấy phép kinh doanh:

- Số Giấy phép bao gồm: số Giấy chứng nhận đầu tư và “- KD”.

- Ví dụ: doanh nghiệp có số Giấy chứng nhận đầu tư là 411002200001; số Giấy phép kinh doanh sẽ là: 4110022000001 – KD)

Mẫu GP-2. Giấy phép lập cơ sở bán lẻ

CƠ QUAN CẤP GIẤY PHÉP

-------------
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

-----------------

..., ngày…tháng…năm.....

GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ

Số:.................

Cấp lần đầu: ngày …tháng … năm…

Cấp điều chỉnh lần thứ .....: ngày …tháng …năm…

Tên doanh nghiệp (viết bằng chữ in hoa):...............................................................................

Giấy chứng nhận đầu tư số......................do..............cấp ngày......tháng........năm...................

Giấy phép kinh doanh số............................do...........cấp ngày......tháng........năm...................

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)...........................................................................................................................................

Được thành lập cơ sở bán lẻ số ... với nội dung sau:

1. Tên cơ sở bán lẻ (ghi bằng chữ in hoa)................................................................................

2. Địa chỉ: (ghi số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)....................

3. Người đứng đầu cơ sở bán lẻ:

Họ và tên (ghi bằng chữ in hoa)...................................................Nam/Nữ………..................

Sinh ngày ... .tháng.... năm.................Quốc tịch: …………………………………….......

Chứng minh nhân dân/ Hộ chiếu số................do............cấp ngày......tháng........năm.............

Nơi đăng ký nhân khẩu thường trú/tạm trú..............................................................................

4. Quy mô của cơ sở bán lẻ:

- Diện tích đất:..........................................................................................................................

- Tổng diện tích sàn xây dựng:.................................................................................................

- Diện tích kinh doanh mua bán hàng hoá:...............................................................................

5. Nội dung hoạt động của cơ sở bán lẻ:..................................................................................

6. Giấy phép này có hiệu lực kể từ ngày được cấp đến hết ngày ….tháng….năm..................

7. Giấy phép này được lập thành 02 (hai) bản gốc: 01 bản cấp cho doanh nghiệp và 01 bản lưu tại........................................(tên cơ quan cấp Giấy phép lập cơ sở bán lẻ)./.

THỦ TRƯỞNG

Sao gửi:

- Bộ Công Thương;

- Sở Công Thương.
CƠ QUAN CẤP PHÉP CÓ THẨM QUYỀN

(Ký, ghi rõ họ tên và đóng dấu)

(Cách ghi số Giấy phép lập cơ sở bán lẻ:

- Số Giấy phép bao gồm: số Giấy chứng nhận đầu tư và “CSBL” và số thứ tự cơ sở bán lẻ đề nghị được thành lập

- Ví dụ: Doanh nghiệp có số Giấy chứng nhận đầu tư là: 4110022000001; Giấy phép lập cơ sở bán lẻ thứ 3 sẽ là: 4110022000001 - CSBL03)

Mẫu BC-1. Báo cáo thương nhân bán hàng để xuất khẩu

TÊN DOANH NGHIỆP CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ: /BC Độc lập - Tự do - Hạnh phúc

BÁO CÁO

THÔNG TIN VỀ THƯƠNG NHÂN BÁN HÀNG ĐỂ XUẤT KHẨU

Kính gửi: (Cơ quan có thẩm quyền)

I. THÔNG TIN VỀ DOANH NGHIỆP THỰC HIỆN QUYỀN XUẤT KHẨU

1. Tên doanh nghiệp (viết bằng chữ in hoa).............................................................................

Giấy chứng nhận đầu tư số............do..............cấp ngày......tháng........năm.............................

Giấy phép kinh doanh (nếu có) số .............do................cấp ngày......tháng........năm..............

Ngành, nghề thực tế hoạt động sản xuất, kinh doanh:

Ngành, nghề sản xuất, kinh doanh chính:

Địa chỉ trụ sở chính: (ghi số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)....

Điện thoại:…………….Fax:…………Email: ……………Website (nếu có)........................

2. Người đại diện theo pháp luật của doanh nghiệp:

Họ và tên:...................................................................Nam/Nữ:...............................................

Chức danh:...............................................................................................................................

II. THÔNG TIN VỀ THƯƠNG NHÂN BÁN HÀNG ĐỂ XUẤT KHẨU

STT | TÊN THƯƠNG NHÂN | MÃ SỐ THUẾ | TRỊ GIÁ (VNĐ) | SỐ LƯỢNG
Mặt hàng A
1 | Công ty Cổ phần A |  |  |
2 | Công ty TNHH B |  |  |
 | ..... |  |  |
Tổng cộng |  |  |  |
Mặt hàng B
1 | Công ty Cổ phần A |  |  |
 | ..... |  |  |
Tổng cộng |  |  |  |

Công ty cam kết: chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung báo cáo này./.

......, ngày...... tháng....... năm.......

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu BC-2. Báo cáo thương nhân mua hàng nhập khẩu

TÊN DOANH NGHIỆP CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ: /BC Độc lập - Tự do - Hạnh phúc

BÁO CÁO THƯƠNG NHÂN MUA HÀNG NHẬP KHẨU

Kính gửi: (Cơ quan nhà nước có thẩm quyền)

I. THÔNG TIN VỀ DOANH NGHIỆP THỰC HIỆN QUYỀN NHẬP KHẨU

1. Tên doanh nghiệp (viết bằng chữ in hoa):...........................................................................

Giấy chứng nhận đầu tư số............do..............cấp ngày......tháng........năm.............................

Giấy phép kinh doanh (nếu có) số............do..............cấp ngày......tháng........năm..................

Ngành, nghề thực tế hoạt động sản xuất, kinh doanh:

Ngành, nghề sản xuất, kinh doanh chính:

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)...........................................................................................................................................

Điện thoại:…………….Fax:…………Email: ……………Website (nếu có)........................

2. Người đại diện theo pháp luật của doanh nghiệp:

Họ và tên:...................................................................Nam/Nữ:...............................................

Chức danh:...............................................................................................................................

II. THÔNG TIN VỀ THƯƠNG NHÂN MUA HÀNG NHẬP KHẨU

STT | TÊN THƯƠNG NHÂN | MÃ SỐ THUẾ | MẶT HÀNG | TRỊ GIÁ (VNĐ)
1 | Công ty TNHH A |  |  |
2 | Công ty Cổ phần B |  |  |
 | .......... |  |  |

Công ty cam kết: chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung báo cáo này./.

......, ngày...... tháng....... năm......

.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu BC-3. Báo cáo tổng hợp của doanh nghiệp

TÊN DOANH NGHIỆP CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ: /BC Độc lập - Tự do - Hạnh phúc

BÁO CÁO HOẠT ĐỘNG MUA BÁN HÀNG HOÁ

VÀ CÁC HOẠT ĐỘNG LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HOÀ

Kính gửi: (Cơ quan có thẩm quyền)

THÔNG TIN VỀ DOANH NGHIỆP

1. Tên doanh nghiệp (viết bằng chữ in hoa):...........................................................................

Giấy chứng nhận đầu tư số ............do..............cấp ngày......tháng........năm............................

Giấy phép kinh doanh (nếu có) số............do..............cấp ngày......tháng........năm..................

Ngành, nghề thực tế hoạt động sản xuất, kinh doanh:

Ngành, nghề sản xuất, kinh doanh chính:

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)...........................................................................................................................................

Điện thoại:…………….Fax:…………Email: ……………Website (nếu có).........................

2. Người đại diện theo pháp luật của doanh nghiệp:

Họ và tên:.................................Nam/Nữ:...........................................Quốc tịch.......................

Chức danh:...............................................................................................................................

I. TÌNH HÌNH THỰC HIỆN QUYỀN XUẤT KHẨU

STT | Tên hàng/nhóm hàng | Kim ngạch (USD) | Tỷ trọng so với tổng sản lượng thu mua | Ghi chú
1 | Hàng nông sản: - Cà phê - Hạt tiêu - ........... |  |  |
2 | Hàng công nghiệp |  |  |
.... | ...... |  |  |
Tổng cộng (USD)

II. TÌNH HÌNH NHẬP KHẨU HÀNG HÓA ĐỂ THỰC HIỆN QUYỀN NHẬP KHẨU VÀ QUYỀN PHÂN PHỐI

STT | Tên hàng/nhóm hàng | Kim ngạch (USD) | Ghi chú
1 | Hàng phục vụ sản xuất (máy móc, thiết bị, dụng cụ, phụ tùng, nguyên phụ liệu, vật tư) |  |
2 | Hàng tiêu dùng |  |
Tổng cộng (USD)

III. TÌNH HÌNH THỰC HIỆN PHÂN PHỐI BÁN LẺ GẮN VỚI CƠ SỞ BÁN LẺ

STT | Tên cơ sở bán lẻ | Doan h thu (VNĐ) | Ghi chú
1 | Cơ sở bán lẻ thứ nhất (số 1) |  |
2 | Cơ sở bán lẻ số 2 |  |
.... | ..... |  |
Tổng cộng |  |  |

IV. TỔNG HỢP HOẠT ĐỘNG XUẤT NHẬP KHẨU (chỉ yêu cầu đối với doanh nghiệp được cấp phép thực hiện nhiều mục tiêu hoạt động trong đó có bao gồm hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa)

Tên hoạt động | Nội dung | Mặt hàng | (Kim ngạch (USD)
Xuất khẩu | Xuất khẩu hàng hóa do doanh nghiệp sản xuất |  |
 | Xuất khẩu hàng hóa do doanh nghiệp mua lại từ doanh nghiệp khác sản xuất tại Việt Nam |  |
 | Xuất khẩu hàng hoá do doanh nghiệp nhập khẩu vào Việt Nam |  |
 | Xuất khẩu hàng hoá do doanh nghiệp mua lại từ doanh nghiệp khác nhập khẩu vào Việt Nam |  |
Tổng cộng (USD) |
Nhập khẩu | Nhập khẩu hàng hóa cho hoạt động gia công, sản xuất của doanh nghiệp |  |
 | Nhập khẩu hàng hóa để thực hiện quyền nhập khẩu và quyền phân phối |  |
Tổng cộng (USD) |

V. KẾT QUẢ HOẠT ĐỘNG KINH DOANH

STT | Các chỉ tiêu | Kết quả (VNĐ)
I. Doanh thu
1 | Tổng doanh thu |
2 | Doan h thu từ hoạt động mua bán hàng hoá |
3 | Doanh thu từ hoạt động phân phối |
4 | Doan h thu từ hoạt động liên quan trực tiếp đến hoạt động mua bán hàng hoá |
5 | Doan h thu từ hoạt động sản xuất (nếu có) |
6 | Doan h thu từ hoạt động kinh doanh khác (nếu có) |
II. Kết quả hoạt động kinh doanh
7 | Kết quả hoạt động kinh doanh của doanh nghiệp (lãi/lỗ) |
8 | Kết quả hoạt động kinh doanh mua bán hàng hoá (lãi/lỗ) |

Công ty cam kết: chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung báo cáo này./.

......, ngày...... tháng....... năm.......

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, ghi rõ họ tên và đóng dấu)

Sao gửi:

- Bộ Công Thương;

- Sở Công Thương;

- Các cơ quan có liên quan.

Mẫu BC-4. Báo cáo cấp phép

CƠ QUAN CẤP GIẤY PHÉP

------------
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

-----------

...., ngày…tháng…năm...

Kính gửi: Bộ Công Thương

TÌNH HÌNH CẤP, SỬA ĐỔI, BỔ SUNG, THU HỒI GIẤY PHÉP KINH DOANH

HOẠT ĐỘNG MUA BÁN HÀNG HOÁ VÀ CÁC HOẠT ĐỘNG LIÊN QUAN TRỰC TIẾP

ĐẾN MUA BÁN HÀNG HOÁ

(Từ ngày.....tháng...năm đến ngày....tháng....năm)

1. Tình hình cấp Giấy phép

Lĩnh vực | Tên doanh nghiệp | Vốn điều lệ /Vốn đầu tư | Quốc tịch nhà đầu tư nước ngoài
Xuất khẩu, nhập khẩu |  |  |
Phân phối - Bán buôn - Bán lẻ - Cơ sở bán lẻ |  |  |
Các dịch vụ khác: - Giám định thương mại - ...... |  |  |

2. Tình hình sửa đổi, bổ sung Giấy phép

Lĩnh vực | Tên doanh nghiệp | Vốn đầu tư | Quốc tịch nhà đầu tư nước ngoài | Nội dung sửa đổi, bổ sung
Xuất khẩu, nhập khẩu |  |  |  |
Phân phối - Bán buôn - Bán lẻ - Cơ sở bán lẻ |  |  |  |
Các dịch vụ khác: - Giám định thương mại - ...... |  |  |  |

3. Tình hình thu hồi Giấy phép

Lĩnh vực | Tên doanh nghiệp | Vốn đầu tư | Quốc tịch bên nước ngoài | Lý do thu hồi
Xuất khẩu, nhập khẩu |  |  |  |
Phân phối - Bán buôn - Bán lẻ - Cơ sở bán lẻ |  |  |  |
Các dịch vụ khác - Giám định thương mại - .............. |  |  |  |

4. Tổng hợp cấp phép thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

STT | Phân loại doanh nghiệp theo nội dung hoạt động | Số lượng giấy phép đã được cấp |  |  | Số hồ sơ
 |  | Số giấy phép đã được cấp luỹ kế đến trước kỳ báo cáo (I) | Số giấy phép đã được cấp trong kỳ báo cáo (II) | Tổng số giấy phép được cấp (I+II) | Số hồ sơ dự án đã thẩm định trong kỳ
1 | Doan h nghiệp thực hiện quyền xuất khẩu, quyền nhập khẩu |  |  |  |
2 | Doan h nghiệp thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá |  |  |  |
3 | Doan h nghiệp thực hiện quyền xuất khẩu, quyền nhập khẩu và các ngành, nghề kinh doanh khác |  |  |  |
4 | Doan h nghiệp thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá và các ngành, nghề kinh doanh khác |  |  |  |
Tổng cộng |  |  |  |  |

5. Đề xuất và kiến nghị

THỦ TRƯỞNG

CƠ QUAN CẤP PHÉP CÓ THẨM QUYỀN

Sao gửi:

- Sở Công Thương;

- Các cơ quan liên quan.

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu BC-5. Báo cáo tổng hợp của cơ quan quản lý nhà nước tại địa phương

CƠ QUAN CẤP GIẤY PHÉP

-------------
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

--------------

...., ngày… tháng …năm...

Kính gửi: Bộ Công Thương

TÌNH HÌNH HOẠT ĐỘNG CỦA DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI

THỰC HIỆN HOẠT ĐỘNG MUA BÁN HÀNG HOÁ VÀ HOẠT ĐỘNG

LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HOÁ

(Từ ngày.....tháng...năm đến ngày....tháng....năm)

STT | Tên doanh nghiệp | Kim ngạch |  | Kết quả kinh doanh
 |  | Xuất khẩu | Nhập khẩu | Lãi (VNĐ) | Lỗ (VNĐ)
I. Tình hình hoạt động của doanh nghiệp thực hiện quyền xuất khẩu, quyền nhập khẩu
1 | Công ty TNHH A |  |  |  |
... | .... |  |  |  |
Cộng |  |  |  |  |
II. Tình hình hoạt động của doanh nghiệp thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá
1 | Công ty TNHH B |  |  |  |
... | .... |  |  |  |
Cộng |  |  |  |  |
III. Tình hình hoạt động của doanh nghiệp thực hiện quyền xuất khẩu, quyền nhập khẩu và các ngành, nghề kinh doanh khác
1 | Công ty Cổ phần C |  |  |  |
... |  |  |  |  |
Cộng |  |  |  |  |
IV. Tình hình hoạt động của doanh nghiệp thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá và các ngành, nghề kinh doanh khác
1 | Công ty Cổ phần D |  |  |  |
... | ... |  |  |  |
Cộng |  |  |  |  |
Tổng cộng (I+II+III+IV) |  |  |  |  |

Đề xuất và kiến nghị

THỦ TRƯỞNG

Sao gửi:

- Sở Công Thương;

- Các cơ quan liên quan.

CƠ QUAN CẤP PHÉP CÓ THẨM QUYỀN

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu HD -1

HƯỚNG DẪN CÁCH GHI NGÀNH, NGHỀ KINH DOANH

HOẠT ĐỘNG MUA BÁN MUA HÀNG HOÁ VÀ CÁC HOẠT ĐỘNG

LIÊN QUAN TRỰC TIẾP ĐẾN HOẠT ĐỘNG MUA BÁN HÀNG HOÁ TRONG GIẤY CHỨNG NHẬN ĐẦU TƯ

1. Cách ghi “Ngành, nghề kinh doanh” tại Giấy chứng nhận đầu tư đồng thời là Giấy phép kinh doanh hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá, được quy định tại:

- Khoản 1 Điều 10;

- Điểm a Khoản 2 Điều 10;

- Khoản 1, Điều 11;

- Khoản 2, Điều 11;

- Điểm a Khoản 3 Điều 11.

Như sau:

“Ngành, nghề kinh doanh:

Hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá. Nội dung cụ thể:

- Thực hiện quyền xuất khẩu: (ghi tên nhóm hàng, hoặc tên mặt hàng kèm theo mã HS).

- Thực hiện quyền nhập khẩu: (ghi tên nhóm hàng, hoặc tên mặt hàng kèm theo mã HS).

- Thực hiện quyền phân phối: (ghi tên nhóm hàng, hoặc tên mặt hàng kèm theo mã HS).”

2. Cách ghi “Ngành, nghề kinh doanh” tại Giấy chứng nhận đầu tư áp dụng cho trường hợp điều chỉnh Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá được quy định tại:

- Điểm b, khoản 2 Điều 10;

- Điểm b, khoản 3, Điều 11;

- Điều 12.

Như sau:

“Ngành, nghề kinh doanh:

Hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá (nội dung cụ thể thực hiện theo Giấy phép kinh doanh)”.

Mẫu HD- 2

HƯỚNG DẪN PHÂN LOẠI DOANH NGHIỆP THEO NỘI DUNG HOẠT ĐỘNG

TRONG BÁO CÁO CỦA CƠ QUAN QUẢN LÝ TẠI ĐỊA PHƯƠNG (BC-4, BC-5)

1. Doanh nghiệp thực hiện quyền xuất khẩu, quyền nhập khẩu: là trường hợp doanh nghiệp chỉ thực hiện quyền xuất khẩu, quyền nhập khẩu mà không thực hiện ngành, nghề kinh doanh khác.

2. Doanh nghiệp thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá: là trường hợp doanh nghiệp thực hiện quyền xuất khẩu, quyền nhập khẩu, quyền phân phối có hoặc không gắn với hoạt động phụ trợ và/hoặc các hoạt động liên quan trực tiếp đến mua bán hàng hoá (theo quy định của Nghị định số 23/2007/NĐ-CP) mà không thực hiện ngành, nghề kinh doanh khác.

3. Doanh nghiệp thực hiện quyền xuất khẩu, quyền nhập khẩu và các ngành, nghề kinh doanh khác: là trường hợp doanh nghiệp đồng thời thực hiện quyền xuất khẩu, quyền nhập khẩu và các ngành, nghề kinh doanh khác không thuộc hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá (theo quy định của Nghị định số 23/2007/NĐ-CP).

4. Doanh nghiệp thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá và các ngành, nghề kinh doanh khác: là trường hợp doanh nghiệp thực hiện quyền xuất khẩu, quyền nhập khẩu, quyền phân phối có hoặc không gắn với hoạt động phụ trợ và/hoặc các hoạt động liên quan trực tiếp đến mua bán hàng hoá (theo quy định của Nghị định số 23/2007/NĐ-CP) và đồng thời thực hiện các ngành, nghề kinh doanh khác./.


ND 1999 - 32 khuyen mai

CHÍNH PHỦ
********

Số: 32/1999/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
********

Hà Nội, ngày 05 tháng 5 năm 1999

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 32/1999/NĐ-CP NGÀY 05 THÁNG 5 NĂM 1999 VỀ KHUYẾN MẠI, QUẢNG CÁO THƯƠNG MẠI VÀ HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;
Căn cứ Luật Thương mại ngày 10 tháng 5 năm 1997;
Theo đề nghị của Bộ trưởng Bộ Thương mại,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành Luật Thương mại về khuyến mại, quảng cáo thương mại và hội chợ, triển lãm thương mại.

Điều 2. Quy định về việc thương nhân thực hiện khuyến mại, kinh doanh dịch vụ quảng cáo thương mại và kinh doanh dịch vụ hội chợ, triển lãm thương mại

1. Tất cả các thương nhân đều được thực hiện các hình thức khuyến mại theo quy định tại Điều 181 Luật Thương mại, các quy định cụ thể tại Nghị định này và phải tuân thủ quy định tại các Điều 183, 185 Luật Thương mại.

2. Thương nhân có đủ điều kiện quy định tại các Điều 21, 26 Nghị định này và được cơ quan Nhà nước có thẩm quyền cấp Giấy chứng nhận đăng ký kinh doanh dịch vụ quảng cáo thương mại, dịch vụ hội chợ, triển lãm thương mại mới được thực hiện dịch vụ quảng cáo thương mại, dịch vụ hội chợ, triển lãm thương mại.

Chương 2:

KHUYẾN MẠI

MỤC 1: HÀNG HÓA, DỊCH VỤ DÙNG ĐỂ KHUYẾN MẠI; GIÁ HÀNG HÓA, DỊCH VỤ THƯƠNG MẠI TRONG THỜI GIAN KHUYẾN MẠI

Điều 3. Hàng hóa, dịch vụ dùng để khuyến mại

1. Hàng hóa, dịch vụ dùng để khuyến mại là hàng hóa, dịch vụ được thương nhân dùng để tặng, thưởng cho khách hàng, cung ứng cho khách hàng trong thời gian khuyến mại.

2. Hàng hóa, dịch vụ dùng để khuyến mại phải là hàng hóa không thuộc diện hàng hóa cấm lưu thông, dịch vụ cấm thực hiện theo quy định của pháp luật.

3. Trị giá hàng hóa, dịch vụ dùng để khuyến mại đối với một đơn vị hàng hóa khuyến mại không được vượt quá 30% giá của hàng hóa, dịch vụ khuyến mại trước thời gian khuyến mại.

Điều 4. Giá hàng hóa, dịch vụ thương mại trong thời gian khuyến mại

Giá hàng hóa, dịch vụ thương mại trong thời gian khuyến mại đối với từng mặt hàng, từng dịch vụ thương mại tại bất cứ thời điểm nào không được dưới 70% giá hàng hóa, dịch vụ thương mại trước thời gian khuyến mại.

MỤC 2: CÁC HÌNH THỨC KHUYẾN MẠI

Điều 5. Đưa hàng mẫu để khách hàng dùng thử không phải trả tiền

Hàng mẫu đưa cho khách hàng dùng thử không phải trả tiền phải là hàng đang bán hoặc sẽ được bán trên thị trường.

Điều 6. Tặng hàng hóa, cung ứng dịch vụ cho khách hàng không thu tiền

Thương nhân được dùng hàng hóa, dịch vụ đang kinh doanh hoặc hàng hóa, dịch vụ khác để tặng, cung ứng cho khách hàng.

Điều 7. Bán hàng, cung ứng dịch vụ trong thời gian khuyến mại với giá thấp hơn giá bán, giá cung ứng dịch vụ bình thường trước đó

Khi thực hiện hình thức khuyến mại này thương nhân phải niêm yết thời gian khuyến mại; giá bán hàng, giá cung ứng dịch vụ thương mại bình thường trước thời gian khuyến mại; giá bán hàng, giá cung ứng dịch vụ trong thời gian khuyến mại.

Điều 8. Bán hàng, cung ứng dịch vụ có kèm theo phiếu mua hàng hoặc các hình thức khác để được trúng thưởng theo thể lệ và giải thưởng đã công bố

Khi áp dụng hình thức khuyến mại này, thương nhân phải:

1. Công bố rõ ràng, cụ thể phiếu mua hàng, các giải thưởng, cách xác định trúng thưởng và phải in trên phiếu mua hàng hoặc niêm yết tại nơi bán hàng, nơi cung ứng dịch vụ các giải thưởng, cách xác định trúng thưởng;

2. Thông báo cho Sở Thương mại nơi thương nhân tổ chức khuyến mại kết quả trúng thưởng theo thể lệ đã công bố trong thời hạn 30 ngày kể từ ngày kết thúc việc khuyến mại; đồng thời, thông báo kết quả trúng thưởng trên ít nhất một phương tiện thông tin đại chúng.

Điều 9. Bán hàng, cung ứng dịch vụ có kèm phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố

Khi áp dụng hình thức khuyến mại này, thương nhân phải:

1. Công bố rõ ràng, cụ thể các giải thưởng, cách mở thưởng, cách xác định trúng thưởng trên phiếu dự thi và phải công bố trên ít nhất một phương tiện thông tin đại chúng. Nội dung phiếu dự thi phải bao gồm những vấn đề có liên quan đến hàng hóa, dịch vụ và những vấn đề khác, nhưng không được trái với truyền thống lịch sử, văn hóa, đạo đức, thuần phong mỹ tục Việt Nam;

2. Thông báo cho Sở Thương mại nơi thương nhân tổ chức khuyến mại kết quả trúng thưởng theo thể lệ đã công bố trong thời hạn 30 ngày kể từ ngày kết thúc việc khuyến mại; đồng thời, thông báo kết quả trúng thưởng trên ít nhất một phương tiện thông tin đại chúng.

Điều 10. Bán hàng, cung ứng dịch vụ kèm theo vé số dự thưởng theo thể lệ và giải thưởng đã công bố

1. Việc bán hàng, cung ứng dịch vụ thương mại kèm theo vé số dự thưởng phải tuân thủ các quy định sau đây:

a) Phải được cơ quan quản lý nhà nước về thương mại quy định tại khoản 2 Điều này chấp thuận;

b) Vé số dự thưởng phải có hình thức khác với vé xổ số kiến thiết do Nhà nước độc quyền phát hành; phải in đủ các thông tin cần thiết về chương trình khuyến mại, số lượng vé dự thưởng phát hành, số lượng giải thưởng, giá trị từng loại giải thưởng, địa điểm phát thưởng và thời gian, địa điểm mở thưởng; chỉ được phát hành theo hàng hóa bán ra, dịch vụ thương mại cung ứng và phải được hủy bỏ sau mỗi chương trình khuyến mại;

c) Không được sử dụng kết quả xổ số kiến thiết của Nhà nước để làm kết quả khuyến mại;

d) Việc mở thưởng chỉ được thực hiện sau khi đã hủy bỏ các vé số không được phát hành theo hàng hóa bán ra; phải có sự chứng kiến của cơ quan quản lý nhà nước về thương mại đã chấp thuận cho hoạt động khuyến mại và đại diện khách hàng;

đ) Kết quả trúng thưởng phải được lập thành biên bản và thông báo công khai;

e) Báo cáo kết quả thực hiện chương trình khuyến mại nói trên cho cơ quan đã chấp thuận cho hoạt động khuyến mại đó trong thời hạn 30 ngày kể từ ngày kết thúc việc khuyến mại.

2. Thủ tục tổ chức khuyến mại dưới hình thức bán hàng, cung ứng dịch vụ thương mại kèm theo vé số dự thưởng:

a) Khuyến mại trong phạm vi một tỉnh, thành phố trực thuộc Trung ương, thương nhân phải gửi hồ sơ đến Sở Thương mại ít nhất 15 ngày, trước ngày bắt đầu tổ chức khuyến mại;

b) Khuyến mại trong cùng một thời gian trong phạm vi từ 2 tỉnh, thành phố trực thuộc Trung ương trở lên, thương nhân phải gửi hồ sơ đến Bộ Thương mại ít nhất 15 ngày, trước ngày bắt đầu tổ chức khuyến mại;

c) Hồ sơ đề nghị để được tổ chức khuyến mại gồm:

- Đơn đề nghị được tổ chức khuyến mại dưới hình thức vé số dự thưởng. Nội dung đơn gồm: Hàng hóa, dịch vụ khuyến mại; hàng hóa, dịch vụ dùng để khuyến mại; thời gian khuyến mại; địa bàn tổ chức khuyến mại; thành phần ban tổ chức mở thưởng; giải thưởng; địa điểm phát thưởng.

- Bản thể lệ dự thưởng.

d) Cơ quan quản lý nhà nước về thương mại quy định tại Điểm a, b khoản 2 Điều này xem xét và chấp thuận bằng văn bản cho thương nhân tổ chức khuyến mại dưới hình thức vé số dự thưởng trong thời hạn không quá 7 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ. Trường hợp không chấp thuận phải trả lời bằng văn bản trong thời hạn nói trên và phải nêu rõ lý do.

Chương 3:

QUẢNG CÁO THƯƠNG MẠI VÀ KINH DOANH DỊCH VỤ QUẢNG CÁO THƯƠNG MẠI

MỤC 1: QUYỀN QUẢNG CÁO THƯƠNG MẠI

Điều 11. Quảng cáo thương mại của thương nhân Việt Nam

Cá nhân, pháp nhân, tổ hợp tác, hộ gia đình là thương nhân theo quy định của Luật Thương mại được quyền trực tiếp quảng cáo hoạt động sản xuất, kinh doanh, hàng hóa, dịch vụ thương mại do mình sản xuất, kinh doanh, cung ứng hoặc thuê tổ chức kinh doanh dịch vụ quảng cáo thực hiện việc quảng cáo thương mại cho mình.

Điều 12. Quảng cáo thương mại của các doanh nghiệp có vốn đầu tư nước ngoài

Doanh nghiệp có vốn đầu tư nước ngoài được quyền trực tiếp quảng cáo hoạt động sản xuất, kinh doanh, hàng hóa, dịch vụ thương mại do mình sản xuất, kinh doanh, cung ứng hoặc thuê tổ chức kinh doanh dịch vụ quảng cáo thực hiện việc quảng cáo thương mại cho mình, phù hợp với Giấy phép đầu tư.

Điều 13. Quảng cáo thương mại của thương nhân nước ngoài tại Việt Nam.

1. Thương nhân nước ngoài có Văn phòng đại diện, Chi nhánh được phép hoạt động tại Việt Nam, được trực tiếp quảng cáo hoạt động sản xuất, kinh doanh, hàng hóa, dịch vụ của mình tại Việt Nam hoặc thuê tổ chức kinh doanh dịch vụ quảng cáo thương mại Việt Nam thực hiện theo các quy định của Nghị định này.

2. Thương nhân nước ngoài chưa có Văn phòng đại diện, Chi nhánh được phép hoạt động tại Việt Nam, muốn quảng cáo về hoạt động sản xuất, kinh doanh, hàng hóa, dịch vụ của mình tại Việt Nam, phải thuê tổ chức kinh doanh dịch vụ quảng cáo thương mại Việt Nam thực hiện theo các quy định của Nghị định này.

MỤC 2: HÀNG HÓA, DỊCH VỤ QUẢNG CÁO; SẢN PHẨM QUẢNG CÁO THƯƠNG MẠI

Điều 14. Hàng hóa, dịch vụ thương mại được phép quảng cáo

Thương nhân nói tại các Điều 11, 12, 13 Nghị định này được quảng cáo hàng hóa không thuộc diện hàng hóa cấm lưu thông, dịch vụ thương mại cấm thực hiện theo quy định của pháp luật Việt Nam tại thời điểm quảng cáo.

Điều 15. Hàng hóa, dịch vụ thương mại cấm quảng cáo

Cấm quảng cáo hàng hóa, dịch vụ thương mại sau đây:

1. Hàng hóa cấm lưu thông, dịch vụ thương mại cấm thực hiện theo quy định của pháp luật.

2. Các sản phẩm, hàng hóa chưa được phép lưu thông, dịch vụ thương mại chưa được phép thực hiện theo quy định của pháp luật tại thời điểm quảng cáo.

Điều 16. Quảng cáo hàng hóa, dịch vụ thương mại hạn chế kinh doanh

Việc quảng cáo hàng hóa, dịch vụ thương mại hạn chế kinh doanh theo quy định của pháp luật phải được Bộ Thương mại chấp thuận.

Điều 17. Quảng cáo hàng hóa chưa nhập khẩu, dịch vụ thương mại chưa thực hiện tại Việt Nam

Hàng hóa chưa nhập khẩu, dịch vụ thương mại chưa thực hiện tại Việt Nam, muốn được quảng cáo tại Việt Nam phải là hàng hóa, dịch vụ thương mại không thuộc diện hàng hóa, dịch vụ thương mại cấm quảng cáo quy định tại Điều 15 Nghị định này.

Điều 18. Yêu cầu về tính trung thực, chính xác trong quảng cáo

Quy cách, chất lượng, giá cả, công dụng, kiểu dáng, chủng loại, bao bì, phương thức phục vụ, thời hạn bảo hành của hàng hóa, dịch vụ thương mại được quảng cáo phải đúng với quy cách, chất lượng, giá cả, công dụng, kiểu dáng, chủng loại, bao bì, phương thức phục vụ, thời hạn bảo hành của chính hàng hóa, dịch vụ thương mại được bán, được cung ứng trên thị trường.

Điều 19. Quảng cáo có sử dụng nhãn hiệu hàng hóa, biểu tượng, tên cơ sở sản xuất, kinh doanh, dịch vụ thương mại

Nhãn hiệu hàng hóa, biểu tượng, tên cơ sở sản xuất, kinh doanh, dịch vụ thương mại sử dụng trong quảng cáo phải thuộc quyền sở hữu của người yêu cầu quảng cáo hoặc phải được chủ sở hữu hợp pháp chấp nhận. Thương nhân có yêu cầu thuê quảng cáo phải chịu trách nhiệm về việc sử dụng nhãn hiệu hàng hóa, biểu tượng, tên cơ sở sản xuất, kinh doanh, dịch vụ thương mại.

Điều 20. Sản phẩm quảng cáo thương mại, địa điểm quảng cáo và phương tiện quảng cáo thương mại

1. Việc sử dụng các hình thức, hình ảnh, hành động, âm thanh, tiếng nói, chữ viết, biểu tượng, màu sắc, ánh sáng để quảng cáo cho hàng hóa và dịch vụ thương mại phải tuân thủ các quy định của pháp luật Việt Nam.

2. Địa điểm quảng cáo phải tuân thủ quy hoạch về đô thị, xây dựng địa phương và hướng dẫn của cơ quan liên quan; không gây ảnh hưởng xấu đến cảnh quan, môi trường, trật tự an toàn giao thông, an toàn xã hội.

3. Việc sử dụng các phương tiện quảng cáo thương mại phải tuân thủ các quy định tại Điều 190, 193 Luật Thương mại.

Bộ Văn hóa - Thông tin phối hợp với các cơ quan liên quan hướng dẫn cụ thể việc thực hiện các quy định tại Điều này.

MỤC 3: KINH DOANH DỊCH VỤ QUẢNG CÁO THƯƠNG MẠI

Điều 21. Quy định đối với thương nhân kinh doanh dịch vụ quảng cáo thương mại

1. Là doanh nghiệp được thành lập theo quy định của pháp luật;

2. Là doanh nghiệp hoạt động độc lập, chuyên kinh doanh dịch vụ quảng cáo thương mại;

3. Không có hoạt động mua bán hàng hóa, trừ việc mua bán các máy móc, thiết bị, vật tư phục vụ cho ngành nghề của doanh nghiệp.

Điều 22. Hợp đồng dịch vụ quảng cáo thương mại.

Hợp đồng dịch vụ quảng cáo thương mại; quyền và nghĩa vụ của bên thuê quảng cáo và bên làm dịch vụ quảng cáo thương mại được thực hiện theo Điều 195, 196, 197 Luật Thương mại.

MỤC 4: QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI HOẠT ĐỘNG QUẢNG CÁO THƯƠNG MẠI VÀ KINH DOANH DỊCH VỤ QUẢNG CÁO THƯƠNG MẠI

Điều 23. Trách nhiệm của Bộ Thương mại

Bộ Thương mại là cơ quan thực hiện việc quản lý Nhà nước về quảng cáo thương mại có trách nhiệm:

1. Xây dựng và trình Chính phủ ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về quảng cáo thương mại.

2. Phối hợp với Bộ Văn hóa - Thông tin và các cơ quan có liên quan hướng dẫn thi hành các quy định về quảng cáo thương mại.

3. Thanh tra, kiểm tra việc thực hiện các quy định của pháp luật về quảng cáo thương mại và xử lý các vi phạm về quảng cáo thương mại theo thẩm quyền.

Điều 24. Trách nhiệm của Bộ Văn hóa - Thông tin

Bộ Văn hóa - Thông tin có trách nhiệm chủ trì phối hợp với các cơ quan liên quan xây dựng và trình Chính phủ ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về sản phẩm quảng cáo thương mại, phương tiện quảng cáo thương mại, sử dụng phương tiện quảng cáo thương mại quy định tại Điều 20 Nghị định này, nhằm bảo đảm môi trường quảng cáo lành mạnh, đúng quy định của pháp luật Việt Nam.

Điều 25. Trách nhiệm của Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương

Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo Sở Thương mại:

1. Thanh tra, kiểm tra việc thực hiện các quy định của pháp luật về quảng cáo thương mại và xử lý các vi phạm về quảng cáo thương mại trong phạm vi địa phương.

2. Báo cáo kết quả thực hiện công tác quảng cáo thương mại hàng năm tại địa phương cho Bộ Thương mại.

Chương 4:

HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

MỤC 1: KINH DOANH DỊCH VỤ HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Điều 26. Quy định đối với thương nhân kinh doanh dịch vụ hội chợ, triển lãm thương mại

1. Là doanh nghiệp được thành lập theo quy định của pháp luật.

2. Là doanh nghiệp hoạt động độc lập và chuyên kinh doanh dịch vụ hội chợ, triển lãm thương mại.

3. Không có hoạt động kinh doanh mua bán hàng hóa, trừ việc mua bán các máy móc, thiết bị, vật tư phục vụ cho ngành nghề của doanh nghiệp.

MỤC 2: HỢP ĐỒNG DỊCH VỤ HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Điều 27. Hợp đồng dịch vụ hội chợ, triển lãm thương mại

Hợp đồng dịch vụ hội chợ, triển lãm thương mại phải được lập thành văn bản, gồm những nội dung chủ yếu sau đây:

1. Tên, địa chỉ các bên ký kết;

2. Nội dung dịch vụ;

3. Địa điểm, thời gian thực hiện dịch vụ;

4. Phí dịch vụ, các chi phí khác.

Điều 28. Quyền và nghĩa vụ của các bên trong hợp đồng dịch vụ hội chợ, triển lãm thương mại

1. Quyền và nghĩa vụ của bên kinh doanh dịch vụ hội chợ, triển lãm thương mại được quy định tại Điều 218 Luật Thương mại.

2. Quyền và nghĩa vụ của bên thuê dịch vụ hội chợ, triển lãm thương mại được quy định như sau:

a) Cung cấp đầy đủ hàng hóa, tài liệu về hàng hóa hoặc phương tiện cho bên kinh doanh dịch vụ hội chợ, triển lãm thương mại theo hợp đồng;

b) Cung cấp thông tin về hàng hóa và các phương tiện cần thiết khác theo thỏa thuận trong hợp đồng;

c) Kiểm tra việc thực hiện hợp đồng;

d) Trả phí dịch vụ và các chi phí khác theo hợp đồng.

MỤC 3: HÀNG HÓA THAM GIA HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Điều 29. Hàng hóa nhập khẩu tham gia hội chợ, triển lãm trong nước.

1. Hàng hóa nhập khẩu để tham gia hội chợ, triển lãm thương mại phải không thuộc danh mục hàng hóa cấm nhập khẩu của Việt Nam; hàng hóa là dược phẩm phải thuộc danh mục đã được đăng ký với Bộ Y tế.

2. Số lượng hàng hóa nhập khẩu để tham gia hội chợ, triển lãm thương mại được quy định không quá 5 đơn vị cho một loại sản phẩm; trường hợp vượt quá 5 đơn vị cho một loại sản phẩm phải được Bộ Thương mại chấp thuận.

3. Hàng hóa nhập khẩu tham gia hội chợ, triển lãm thương mại phải được tái xuất trong thời hạn 30 ngày, kể từ ngày kết thúc hội chợ, triển lãm thương mại. Nếu không tái xuất được trong thời hạn trên, thương nhân phải có văn bản đề nghị Bộ Thương mại gia hạn; thời gian gia hạn cho mỗi lần không được quá 30 ngày kể từ ngày hết hạn và không được gia hạn quá 3 lần.

Điều 30. Hàng hóa sản xuất trong nước tham gia hội chợ, triển lãm ở nước ngoài.

Hàng hóa của thương nhân Việt Nam tham gia hội chợ, triển lãm thương mại ở nước ngoài phải không thuộc danh mục hàng hóa cấm xuất khẩu của Việt Nam, trừ trường hợp được phép của Thủ tướng Chính phủ.

Điều 31. Bán hàng tham gia hội chợ, triển lãm trong thời gian tổ chức hội chợ, triển lãm và sau khi hội chợ, triển lãm kết thúc

1. Hàng tạm nhập khẩu vào Việt Nam để tham gia hội chợ, triển lãm thương mại nhưng không tái xuất khẩu mà bán hoặc tặng biếu tại Việt Nam phải tuân thủ các quy định sau đây:

a) Phải được Bộ Thương mại chấp thuận bằng văn bản;

b) Phải chịu thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật Việt Nam;

2. Hàng tạm xuất khẩu tham dự hội chợ, triển lãm thương mại được phép bán ở nước ngoài và phải chịu thuế theo quy định của pháp luật Việt Nam.

MỤC 4: QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI HOẠT ĐỘNG HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Điều 32. Trách nhiệm của Bộ Thương mại

1. Duyệt kế hoạch tổ chức, hội chợ, triển lãm thương mại ở nước ngoài của thương nhân Việt Nam kinh doanh dịch vụ hội chợ, triển lãm.

2. Thanh tra, kiểm tra việc thực hiện các quy định của pháp luật về hội chợ, triển lãm thương mại và xử lý các vi phạm về hội chợ, triển lãm thương mại theo thẩm quyền trong phạm vi cả nước.

Điều 33. Trách nhiệm của ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo Sở Thương mại:

1. Duyệt kế hoạch tổ chức hội chợ, triển lãm thương mại của thương nhân kinh doanh dịch vụ hội chợ triển lãm thương mại trên địa bàn tỉnh, thành phố sở tại;

2. Thanh tra, kiểm tra việc thực hiện các quy định của pháp luật về hội chợ, triển lãm thương mại và xử lý các vi phạm pháp luật về hội chợ, triển lãm thương mại tại địa phương;

3. Báo cáo kế hoạch và kết quả thực hiện công tác hội chợ, triển lãm thương mại hàng năm cho Bộ Thương mại.

Chương 5:

XỬ LÝ VI PHẠM

Điều 34. Xử lý vi phạm của thương nhân

Thương nhân vi phạm các quy định tại Nghị định này, tùy theo mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 35. Xử lý vi phạm của cán bộ, công chức nhà nước

Cán bộ, công chức nhà nước nếu có hành vi lạm dụng chức vụ, quyền hạn làm trái các quy định của Nghị định này, tùy mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương 6:

ĐIỀU KHOẢN THI HÀNH

Điều 36. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 30 ngày kể từ ngày ký.

Bãi bỏ việc cấp giấy phép kinh doanh và cấp giấy phép hành nghề đối với thương nhân kinh doanh dịch vụ quảng cáo, dịch vụ hội chợ triển lãm thương mại. Các quy định khác trước đây trái với các quy định tại Nghị định này đều bãi bỏ.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm hướng dẫn thi hành Nghị định này.

Phan Văn Khải

(Đã ký)


ND 2006 -12 mua ban hang hoa quoc te

CHÍNH PHỦ --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 12/2006/NĐ-CP | Hà Nội, ngày 23 tháng 01 năm 2006

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT THƯƠNG MẠI VỀ HOẠT ĐỘNG MUA BÁN HÀNG HÓA QUỐC TẾ VÀ CÁC HOẠT ĐỘNG ĐẠI LÝ MUA, BÁN, GIA CÔNG VÀ QUÁ CẢNH HÀNG HÓA VỚI NƯỚC NGOÀI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Thương mại ngày 14 tháng 06 năm 2005;
Theo đề nghị của Bộ trưởng Bộ Thương mại,

NGHỊ ĐỊNH:

Chương 1:

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế, bao gồm xuất khẩu, nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập, chuyển khẩu; các hoạt động ủy thác và nhận ủy thác xuất khẩu, nhập khẩu, đại lý mua, bán, gia công và quá cảnh hàng hóa.

2. Hàng hoá là tài sản di chuyển, hàng hoá phục vụ nhu cầu của cá nhân có thân phận ngoại giao và hành lý cá nhân theo quy định của pháp luật, thực hiện theo quy định riêng của Thủ tướng Chính phủ.

Điều 2. Đối tượng áp dụng

Thương nhân Việt Nam; các tổ chức, cá nhân khác hoạt động có liên quan đến thương mại quy định tại Luật Thương mại.

Chương 2:

XUẤT KHẨU, NHẬP KHẨU HÀNG HOÁ

Điều 3. Quyền kinh doanh xuất khẩu, nhập khẩu

1. Đối với thương nhân Việt Nam không có vốn đầu tư trực tiếp của nước ngoài (dưới đây gọi tắt là thương nhân):

Trừ hàng hóa thuộc Danh mục cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa thuộc Danh mục cấm nhập khẩu, tạm ngừng nhập khẩu, thương nhân được xuất khẩu nhập khẩu hàng hóa không phụ thuộc vào ngành nghề đăng ký kinh doanh.

Chi nhánh thương nhân được xuất khẩu, nhập khẩu hàng hóa theo ủy quyền của thương nhân.

2. Đối với thương nhân có vốn đầu tư nước ngoài, công ty và chi nhánh công ty nước ngoài tại Việt Nam:

Các thương nhân, công ty, chi nhánh khi tiến hành hoạt động thương mại thuộc phạm vi điều chỉnh tại Nghị định này, ngoài việc thực hiện các quy định tại Nghị định này, còn thực hiện theo các quy định khác của pháp luật có liên quan và các cam kết của Việt Nam trong các Điều ước quốc tế mà Việt Nam là một bên ký kết hoặc gia nhập.

Căn cứ pháp luật hiện hành và các Điều ước quốc tế, Bộ trưởng Bộ Thương mại công bố lộ trình và phạm vi hoạt động kinh doanh của thương nhân quy định tại khoản 2 Điều này.

Điều 4. Thủ tục xuất khẩu, nhập khẩu

1. Hàng hóa xuất khẩu, nhập khẩu theo giấy phép, thương nhân muốn xuất khẩu, nhập khẩu phải có giấy phép của Bộ Thương mại hoặc các Bộ quản lý chuyên ngành.

2. Hàng hóa xuất khẩu, nhập khẩu phải bảo đảm các quy định liên quan về kiểm dịch động thực vật, an toàn vệ sinh thực phẩm và tiêu chuẩn, chất lượng, phải chịu sự kiểm tra của các cơ quan quản lý nhà nước chuyên ngành trước khi thông quan.

3. Các hàng hóa khác không thuộc Danh mục cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hoá cấm nhập khẩu, tạm ngừng nhập khẩu và các hàng hóa không thuộc quy định tại các khoản 1, 2 Điều này, chỉ phải làm thủ tục thông quan tại Hải quan cửa khẩu.

Điều 5. Hàng hoá cấm xuất khẩu, cấm nhập khẩu

1. Ban hành kèm theo Nghị định này Danh mục hàng hoá cấm xuất khẩu, cấm nhập khẩu (Phụ lục số 01).

2. Việc điều chỉnh Danh mục hàng hoá cấm xuất khẩu, cấm nhập khẩu do Chính phủ quyết định trên cơ sở đề nghị của Bộ trưởng Bộ Thương mại.

3. Trong trường hợp cần thiết, việc xuất khẩu, nhập khẩu hàng hoá thuộc Danh mục tại Phụ lục số 01 nêu trên do Thủ tướng Chính phủ quyết định.

Điều 6. Hàng hoá xuất khẩu, nhập khẩu theo giấy phép của Bộ Thương mại

1. Ban hành kèm theo Nghị định này Danh mục hàng hoá xuất khẩu, nhập khẩu theo giấy phép của Bộ Thương mại (Phụ lục số 02).

2. Đối với hàng hoá xuất khẩu theo hạn ngạch do nước ngoài quy định, Bộ Thương mại thống nhất với các Bộ quản lý sản xuất và Hiệp hội ngành hàng để xác định phương thức giao hạn ngạch bảo đảm yêu cầu công khai, minh bạch, hợp lý.

3. Đối với hàng hóa thuộc danh mục quản lý nhập khẩu theo hạn ngạch thuế quan, Bộ Thương mại công bố lượng hạn ngạch thuế quan, phương thức điều hành nhập khẩu theo hạn ngạch thuế quan đối với từng mặt hàng sau khi tham khảo ý kiến Bộ Tài chính và các Bộ quản lý sản xuất liên quan; Việc xác định mức thuế nhập khẩu trong hạn ngạch và mức thuế ngoài hạn ngạch thuế quan đối với từng mặt hàng do Bộ Tài chính chủ trì, phối hợp với các Bộ, cơ quan quản lý sản xuất và Bộ Thương mại để quyết định và công bố theo luật định.

4. Đối với hàng hoá thuộc Danh mục xuất khẩu, nhập khẩu theo giấy phép tự động, Bộ Thương mại công bố và tổ chức thực hiện trong từng thời kỳ.

Điều 7. Hàng hoá xuất khẩu, nhập khẩu theo giấy phép của các Bộ quản lý chuyên ngành

1. Ban hành kèm theo Nghị định này Danh mục hàng hoá xuất khẩu, nhập khẩu thuộc diện quản lý chuyên ngành và nguyên tắc quản lý áp dụng Danh mục này trong từng lĩnh vực quản lý chuyên ngành (Phụ lục số 03).

2. Cơ quan cấp phép phải công bố công khai tiêu chuẩn, điều kiện để được cấp phép; thủ tục cấp phép được thực hiện theo đúng Quy chế về thủ tục cấp phép nhập khẩu hàng hóa do Thủ tướng Chính phủ ban hành.

Điều 8. Hàng hóa xuất khẩu, nhập khẩu phải thực hiện kiểm dịch động thực vật, kiểm tra về vệ sinh an toàn thực phẩm, kiểm tra chất lượng hàng hóa theo tiêu chuẩn, chất lượng trước khi thông quan

1. Bộ Nông nghiệp và Phát triển nông thôn công bố Danh mục hàng hóa phải tiến hành kiểm dịch động thực vật trước khi thông quan và quy định tiêu chuẩn cụ thể các loại hàng hóa thuộc danh mục này.

2. Bộ Y tế công bố Danh mục các loại hàng hóa phải kiểm tra về vệ sinh an toàn thực phẩm trước khi thông quan và quy định tiêu chuẩn cụ thể của các loại hàng hóa thuộc danh mục này.

3. Bộ Khoa học và Công nghệ công bố danh mục các loại hàng hóa xuất khẩu, nhập khẩu phải kiểm tra việc bảo đảm tiêu chuẩn, chất lượng bắt buộc trước khi thông quan và quy định tiêu chuẩn cụ thể của các loại hàng hóa thuộc danh mục này.

Điều 9. Công bố danh mục hàng hóa theo mã số HS và điều chỉnh danh mục hàng hóa tại các phụ lục 01, 02, 03

1. Bộ Thương mại, các Bộ quản lý chuyên ngành thống nhất với Bộ Tài chính để công bố mã số HS của hàng hóa trong Biểu thuế xuất nhập khẩu đối với danh mục hàng hóa quy định tại Phụ lục số 01, 02, 03 Nghị định này.

2. Việc điều chỉnh danh mục hàng hóa quy định tại các Phụ lục số 02, 03 do Chính phủ quyết định trên cơ sở đề nghị của Bộ Thương mại và các Bộ quản lý chuyên ngành.

Điều 10. Một số mặt hàng xuất khẩu, nhập khẩu theo quy định riêng

1. Xuất khẩu gạo các loại và lúa hàng hoá.

Thương nhân thuộc các thành phần kinh tế đều được phép xuất khẩu gạo, lúa hàng hoá.

Bộ Thương mại phối hợp với Bộ Nông nghiệp và Phát triển nông thôn, Ủy ban nhân dân các tỉnh có sản lượng lúa hàng hóa lớn và Hiệp hội Lương thực Việt Nam, điều hành việc xuất khẩu gạo hàng năm theo nguyên tắc: bảo đảm về an ninh lương thực; tiêu thụ hết lúa hàng hóa và bảo đảm giá lúa có lợi cho nông dân, đồng thời phù hợp mặt bằng giá cả hàng hoá trong nước; kiến nghị Thủ tướng Chính phủ các giải pháp xử lý khi các nguyên tắc này không được bảo đảm hài hoà.

Đối với những hợp đồng xuất khẩu theo thoả thuận của Chính phủ Việt Nam với Chính phủ nước ngoài (hợp đồng Chính phủ), Bộ Thương mại trao đổi với Hiệp hội Lương thực Việt Nam để Hiệp hội thống nhất việc tổ chức giao dịch, ký kết hợp đồng và giao hàng.

Bộ Thương mại xây dựng Quy chế để từng bước tổ chức đấu thầu thực hiện các hợp đồng này.

2. Nhập khẩu xăng dầu, nhiên liệu.

Việc nhập khẩu xăng dầu, nhiên liệu thực hiện theo quy định hiện hành của Thủ tướng Chính phủ.

3. Nhập khẩu ô tô các loại đã qua sử dụng.

Ô tô các loại đã qua sử dụng được nhập khẩu phải bảo đảm điều kiện: loại đã qua sử dụng không quá 05 năm, tính từ năm sản xuất đến năm nhập khẩu.

4. Tái xuất khẩu các loại vật tư nhập khẩu chủ yếu mà Nhà nước bảo đảm cân đối ngoại tệ để nhập khẩu.

Các mặt hàng nhập khẩu mà Nhà nước bảo đảm cân đối ngoại tệ cho nhu cầu nhập khẩu, chỉ được tái xuất khẩu thu bằng ngoại tệ tự do chuyển đổi.

Bộ Thương mại công bố cụ thể Danh mục hàng hoá này trong từng thời kỳ và tổ chức thực hiện.

5. Nhập khẩu thuốc lá điếu, xì gà.

Căn cứ quy định của pháp luật hiện hành về sản xuất, kinh doanh và sử dụng thuốc lá điều các loại và các cam kết quốc tế có liên quan, Bộ Thương mại chủ trì cùng Bộ Công nghiệp quy định cụ thể việc nhập khẩu mặt hàng này.

6. Xuất khẩu, nhập khẩu hàng phục vụ an ninh, quốc phòng

Việc xuất khẩu, nhập khẩu hàng hóa phục vụ an ninh, quốc phòng, thực hiện theo quyết định của Thủ tướng Chính phủ.

Căn cứ quyết định của Thủ tướng Chính phủ, Bộ trưởng các Bộ: Công an, Quốc phòng quy định việc cấp phép để thực hiện.

7. Nhập khẩu gỗ các loại từ các nước có chung đường biên giới.

Bộ Thương mại hướng dẫn cụ thể việc nhập khẩu phù hợp luật pháp của Việt Nam và các nước cũng như các thoả thuận có liên quan của Việt Nam với các nước.

Điều 11. Tạm ngừng xuất khẩu, nhập khẩu hàng hoá

Trong trường hợp cần thiết, Thủ tướng Chính phủ quyết định tạm ngừng xuất khẩu, nhập khẩu với những thị trường nhất định hoặc với những mặt hàng nhất định để bảo vệ an ninh và các lợi ích quốc gia, phù hợp với pháp luật Việt Nam và điều ước quốc tế mà Việt Nam là một bên ký kết hoặc gia nhập. Quyết định của Thủ tướng Chính phủ được công bố công khai để các tổ chức, cá nhân trong nước và ngoài nước biết.

Bộ Thương mại thông báo với các tổ chức kinh tế quốc tế, các nước có liên quan theo thủ tục đã thoả thuận, khi Thủ tướng Chính phủ có quyết định về việc tạm ngừng xuất khẩu, nhập khẩu hàng hoá nêu tại Điều này.

Chương 3:

TẠM NHẬP TÁI XUẤT, TẠM XUẤT TÁI NHẬP, CHUYỂN KHẨU HÀNG HOÁ

Điều 12. Tạm nhập tái xuất hàng hóa

1. Thương nhân được quyền kinh doanh tạm nhập tái xuất hàng hóa theo các quy định sau đây:

a) Việc tạm nhập tái xuất hàng hoá thuộc Danh mục cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa thuộc Danh mục cấm nhập khẩu, tạm ngừng nhập khẩu và hàng hoá thuộc Phụ lục số 02, số 03 kèm theo Nghị định này (nếu có quy định cấp phép) thương nhân phải có giấy phép của Bộ Thương mại.

b) Đối với các loại hàng hoá khác không thuộc điểm a khoản 1 Điều này, thương nhân chỉ cần làm thủ tục tạm nhập tái xuất tại Hải quan cửa khẩu.

2. Hàng hóa tạm nhập tái xuất được lưu lại tại Việt Nam không quá một trăm hai mươi ngày, kể từ ngày hoàn thành thủ tục hải quan tạm nhập. Trường hợp cần kéo dài thời hạn thương nhân có văn bản gửi Cục hải quan tỉnh, thành phố nơi làm thủ tục đề nghị gia hạn; thời hạn gia hạn mỗi lần không quá ba mươi ngày và không quá hai lần gia hạn cho mỗi lô hàng tạm nhập tái xuất.

3. Hàng tạm nhập tái xuất phải làm thủ tục hải quan khi nhập khẩu vào Việt Nam và chịu sự giám sát của hải quan cho tới khi thực xuất khẩu ra khỏi Việt Nam.

4. Việc thanh toán tiền hàng theo phương thức tạm nhập tái xuất phải tuân thủ các quy định về quản lý ngoại hối và hướng dẫn của Ngân hàng Nhà nước Việt Nam.

5. Tạm nhập tái xuất được thực hiện trên cơ sở hai hợp đồng riêng biệt: hợp đồng xuất khẩu và hợp đồng nhập khẩu do thương nhân Việt Nam ký với thương nhân nước ngoài. Hợp đồng xuất khẩu có thể ký trước hoặc sau hợp đồng nhập khẩu.

Điều 13. Các hình thức tạm nhập tái xuất khác

1. Hàng hóa là thiết bị, máy móc, phương tiện thi công, khuôn, mẫu không thuộc Danh mục hàng hóa cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa cấm nhập khẩu, tạm ngừng nhập khẩu, được phép tạm nhập tái xuất theo các hợp đồng thuê, mượn của thương nhân Việt Nam ký với bên nước ngoài để sản xuất, thi công. Thủ tục tạm nhập tái xuất giải quyết tại Hải quan cửa khẩu. Việc tạm nhập tái xuất các loại hàng hóa xuất khẩu, nhập khẩu thuộc diện quản lý bằng giấy phép thực hiện theo quy định tại điểm a khoản 1 Điều 12.

2. Thời hạn tạm nhập tái xuất thực hiện theo thỏa thuận của thương nhân với bên đối tác và đăng ký với Hải quan cửa khẩu.

3. Thương nhân được quyền tạm nhập hàng hóa mà thương nhân đã xuất khẩu để tái chế, bảo hành theo yêu cầu của thương nhân nước ngoài và tái xuất khẩu trả lại thương nhân nước ngoài. Thủ tục tạm nhập tái xuất giải quyết tại Hải quan cửa khẩu.

Điều 14. Tạm xuất tái nhập hàng hóa

1. Thương nhân được tạm xuất tái nhập các loại máy móc, thiết bị, phương tiện vận tải để sửa chữa, bảo hành, sản xuất, thi công, cho thuê, theo các hợp đồng sửa chữa, bảo hành, sản xuất, thi công, cho thuê với nước ngoài. Thủ tục tạm xuất tái nhập quy định như sau:

a) Hàng hóa thuộc Danh mục cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hoá cấm nhập khẩu, tạm ngừng nhập khẩu, hàng hoá thuộc Phụ lục số 02, số 03 kèm theo Nghị định này (nếu có quy định cấp phép) phải có giấy phép của Bộ Thương mại.

b) Các loại hàng hóa khác không thuộc điểm a khoản 1 Điều này, thương nhân chỉ cần làm thủ tục tạm xuất tái nhập tại Hải quan cửa khẩu.

2. Thời hạn tạm xuất tái nhập thực hiện theo thỏa thuận của thương nhân với bên đối tác và đăng ký với Hải quan cửa khẩu.

3. Hàng hóa tạm xuất quy định tại Điều này được phép nhượng bán, biếu tặng, trả lại khách hàng nước ngoài hoặc dùng làm tài sản để góp vốn vào liên doanh đầu tư ở nước ngoài theo thỏa thuận trong hợp đồng của thương nhân với bên nước ngoài, trừ hàng hoá tạm xuất tái nhập thuộc điểm a khoản 1 Điều này phải có giấy phép của Bộ Thương mại trước khi thực hiện thoả thuận với bên nước ngoài. Thủ tục thanh khoản lô hàng tạm xuất đó giải quyết tại Hải quan cửa khẩu, nơi làm thủ tục tạm xuất khẩu.

4. Việc thanh toán tiền hàng máy móc, thiết bị thi công, phương tiện vận tải nhượng bán hoặc dùng làm tài sản để góp vốn vào liên doanh đầu tư ở nước ngoài phải tuân thủ các quy định về quản lý ngoại hối và hướng dẫn của Ngân hàng Nhà nước Việt Nam hoặc các quy định hiện hành về đầu tư ra nước ngoài của thương nhân Việt Nam.

Điều 15. Chuyển khẩu hàng hóa

Thương nhân được quyền kinh doanh chuyển khẩu hàng hoá theo quy định sau đây:

1.Trừ hàng hóa quy định tại khoản 2 Điều này, các loại hàng hóa khác đều được phép kinh doanh theo phương thức chuyển khẩu; thủ tục chuyển khẩu qua cửa khẩu Việt Nam giải quyết tại Hải quan cửa khẩu.

2. Đối với hàng hóa thuộc thuộc Danh mục cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa thuộc Danh mục cấm nhập khẩu, tạm ngừng nhập khẩu và hàng hóa xuất khẩu, nhập khẩu theo giấy phép, thương nhân được thực hiện chuyển khẩu qua cửa khẩu Việt Nam sau khi có giấy phép của Bộ Thương mại. Trường hợp việc chuyển khẩu không qua cửa khẩu Việt Nam, thương nhân không cần xin giấy phép của Bộ Thương mại.

3. Hàng hóa chuyển khẩu có qua cửa khẩu Việt Nam chịu sự giám sát của hải quan cho tới khi thực xuất khẩu ra khỏi Việt Nam.

4. Việc thanh toán tiền hàng theo phương thức kinh doanh chuyển khẩu phải tuân thủ các quy định về quản lý ngoại hối và hướng dẫn của Ngân hàng Nhà nước Việt Nam.

5. Chuyển khẩu hàng hóa được thực hiện trên cơ sở hai hợp đồng riêng biệt: hợp đồng mua hàng do thương nhân Việt Nam ký với thương nhân nước xuất khẩu và hợp đồng bán hàng do thương nhân Việt Nam ký với thương nhân nước nhập khẩu. Hợp đồng mua hàng có thể ký trước hoặc sau hợp đồng bán hàng.

Điều 16. Chống chuyển tải bất hợp pháp

Để ngăn ngừa tình trạng chuyển tải bất hợp pháp, chống gian lận thương mại, bảo vệ uy tín của hàng hóa xuất khẩu Việt Nam, trong trường hợp cần thiết Bộ trưởng Bộ Thương mại báo cáo Thủ tướng Chính phủ trước khi công bố danh mục mặt hàng tạm ngừng kinh doanh theo các phương thức tạm nhập tái xuất, chuyển khẩu; quy định điều kiện đối với một số mặt hàng hoặc ban hành danh mục mặt hàng kinh doanh theo các phương thức này phải có giấy phép của Bộ Thương mại.

Chương 4:

ỦY THÁC VÀ NHẬN ỦY THÁC XUẤT KHẨU, NHẬP KHẨU HÀNG HOÁ

Điều 17. Ủy thác và nhận uỷ thác xuất khẩu, nhập khẩu hàng hóa

Thương nhân được ủy thác cho thương nhân khác xuất khẩu, nhập khẩu hoặc được nhận uỷ thác xuất khẩu, nhập khẩu từ thương nhân khác các loại hàng hóa, trừ hàng hóa thuộc Danh mục cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa thuộc Danh mục cấm nhập khẩu, tạm ngừng nhập khẩu.

Điều 18. Ủy thác và nhận ủy thác xuất khẩu, nhập khẩu hàng hóa theo giấy phép

Đối với hàng hóa xuất khẩu, nhập khẩu theo giấy phép quy định tại Nghị định này, bên ủy thác hoặc bên nhận ủy thác phải có giấy phép xuất khẩu, nhập khẩu trước khi ký hợp đồng ủy thác hoặc nhận ủy thác.

Điều 19. Ủy thác xuất khẩu, nhập khẩu hàng hóa của tổ chức, cá nhân không phải thương nhân

Các tổ chức, cá nhân Việt Nam không phải thương nhân trên cơ sở hợp đồng được ký kết theo quy định của pháp luật, được ủy thác xuất khẩu, nhập khẩu hàng hóa phục vụ nhu cầu của tổ chức, cá nhân đó, trừ hàng hóa thuộc Danh mục cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa thuộc Danh mục cấm nhập khẩu, tạm ngừng nhập khẩu.

Điều 20. Quyền lợi và nghĩa vụ của Bên ủy thác, Bên nhận ủy thác xuất khẩu, nhập khẩu do các bên tự thoả thuận trong hợp đồng ủy thác, nhận ủy thác xuất khẩu, nhập khẩu.

Chương 5:

ĐẠI LÝ MUA, BÁN HÀNG HOÁ VỚI NƯỚC NGOÀI

Mục 1. ĐẠI LÝ MUA, BÁN HÀNG HOÁ CHO THƯƠNG NHÂN NƯỚC NGOÀI

Điều 21. Thương nhân làm đại lý mua, bán hàng hoá cho thương nhân nước ngoài

1. Thương nhân được làm đại lý mua, bán các loại hàng hoá cho thương nhân nước ngoài, trừ hàng hóa thuộc Danh mục cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa thuộc Danh mục cấm nhập khẩu, tạm ngừng nhập khẩu. Đối với hàng hoá thuộc Danh mục hàng hoá xuất khẩu, nhập khẩu theo giấy phép, thương nhân chỉ được ký hợp đồng đại lý sau khi được Bộ Thương mại cấp phép.

2. Trường hợp pháp luật có quy định cụ thể về việc bên đại lý chỉ được giao kết hợp đồng đại lý với một bên giao đại lý đối với một loại hàng hóa hoặc dịch vụ nhất định thì thương nhân phải tuân thủ quy định của pháp luật đó.

3. Thương nhân được thanh toán tiền bán hàng đại lý bằng Việt Nam đồng hoặc bằng ngoại tệ cho thương nhân nước ngoài theo quy định về quản lý ngoại hối và hướng dẫn của Ngân hàng Nhà nước Việt Nam hoặc thanh toán bằng hàng hóa không thuộc Danh mục cấm xuất khẩu, tạm ngừng xuất khẩu; trong trường hợp thanh toán bằng hàng hóa thuộc Danh mục hàng hoá xuất khẩu theo giấy phép phải được cơ quan có thẩm quyền cấp phép.

4. Thương nhân làm đại lý mua hàng phải yêu cầu thương nhân nước ngoài chuyển tiền bằng ngoại tệ tự do chuyển đổi qua ngân hàng để mua hàng theo hợp đồng đại lý.

Điều 22. Nghĩa vụ về thuế

1. Hàng hoá thuộc hợp đồng đại lý mua, bán phải chịu thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật Việt Nam.

2. Thương nhân Việt Nam có trách nhiệm đăng ký, kê khai, nộp các loại thuế và các nghĩa vụ tài chính khác liên quan đến hàng hoá thuộc hợp đồng đại lý mua bán và hoạt động kinh doanh của mình theo quy định của pháp luật.

Điều 23. Thủ tục xuất khẩu, nhập khẩu

Hàng hoá thuộc hợp đồng đại lý mua, bán với thương nhân nước ngoài khi xuất khẩu, nhập khẩu phải được làm thủ tục theo đúng quy định như đối với hàng hóa xuất khẩu, nhập khẩu quy định tại các khoản 1, 2, 3 Điều 4 Nghị định này.

Điều 24. Trả lại hàng

Hàng hoá thuộc hợp đồng đại lý bán hàng tại Việt Nam cho thương nhân nước ngoài được tái xuất khẩu nếu không tiêu thụ được tại Việt Nam. Việc hoàn thuế được thực hiện theo các quy định của Bộ Tài chính.

Mục 2. THUÊ THƯƠNG NHÂN NƯỚC NGOÀI LÀM ĐẠI LÝ BÁN HÀNG TẠI NƯỚC NGOÀI

Điều 25. Thuê thương nhân nước ngoài làm đại lý bán hàng tại nước ngoài

1. Thương nhân được thuê thương nhân nước ngoài làm đại lý bán hàng tại nước ngoài các loại hàng hóa, trừ hàng hóa thuộc Danh mục cấm xuất khẩu, tạm ngừng xuất khẩu. Đối với hàng hóa thuộc Danh mục hàng hóa xuất khẩu theo giấy phép quy định tại Nghị định này, thương nhân chỉ được ký hợp đồng thuê đại lý bán hàng tại nước ngoài sau khi được Bộ Thương mại cho phép.

2. Thương nhân thuê đại lý bán hàng tại nước ngoài phải ký hợp đồng đại lý với thương nhân nước ngoài và phải chuyển các khoản tiền thu được từ hợp đồng bán hàng về nước theo quy định về quản lý ngoại hối và hướng dẫn của Ngân hàng Nhà nước Việt Nam.

3. Trường hợp nhận tiền bán hàng bằng hàng hóa, thương nhân phải tuân thủ các quy định hiện hành của pháp luật về hàng hóa nhập khẩu.

Điều 26. Nghĩa vụ về thuế

1. Hàng hóa thuộc hợp đồng đại lý bán hàng tại nước ngoài phải chịu thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật Việt Nam.

2. Thương nhân có trách nhiệm đăng ký, kê khai, nộp các loại thuế và thực hiện các nghĩa vụ tài chính khác liên quan đến hoạt động thuê thương nhân nước ngoài làm đại lý bán hàng tại nước ngoài theo hướng dẫn của Bộ Tài chính.

Điều 27. Nhận lại hàng

1. Hàng hóa xuất khẩu theo hợp đồng đại lý bán hàng tại nước ngoài được nhập khẩu trở lại Việt Nam trong trường hợp không tiêu thụ được tại nước ngoài.

2. Hàng hóa nhập khẩu trở lại Việt Nam nêu tại khoản 1 Điều này không phải chịu thuế nhập khẩu và được hoàn thuế xuất khẩu (nếu có) theo hướng dẫn của Bộ Tài chính.

Điều 28. Thủ tục xuất khẩu, nhập khẩu

Hàng hoá xuất khẩu thuộc hợp đồng đại lý bán hàng tại nước ngoài khi xuất khẩu, nhập khẩu trở lại Việt Nam theo quy định tại Điều 27 Nghị định này phải làm thủ tục theo quy định đối với hàng hóa xuất khẩu, nhập khẩu quy định tại các khoản 1, 2, 3 Điều 4 Nghị định này.

Chương 6:

GIA CÔNG HÀNG HOÁ CÓ YẾU TỐ NƯỚC NGOÀI

Mục 1. NHẬN GIA CÔNG CHO THƯƠNG NHÂN NƯỚC NGOÀI

Điều 29. Thương nhân nhận gia công hàng hóa cho thương nhân nước ngoài

Thương nhân, kể cả thương nhân có vốn đầu tư của nước ngoài được nhận gia công hàng hóa cho thương nhân nước ngoài, trừ hàng hóa thuộc Danh mục cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa thuộc Danh mục cấm nhập khẩu, tạm ngừng nhập khẩu. Đối với hàng hóa xuất khẩu, nhập khẩu theo giấy phép, thương nhân chỉ được ký hợp đồng sau khi được Bộ Thương mại cấp phép.

Điều 30. Hợp đồng gia công

Hợp đồng gia công phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương và có thể bao gồm các điều khoản sau:

a) Tên, địa chỉ của các bên ký hợp đồng và bên gia công trực tiếp;

b) Tên, số lượng sản phẩm gia công;

c) Giá gia công;

d) Thời hạn thanh toán và phương thức thanh toán;

đ) Danh mục, số lượng, trị giá nguyên liệu, phụ liệu, vật tư nhập khẩu và nguyên liệu, phụ liệu, vật tư sản xuất trong nước (nếu có) để gia công; định mức sử dụng nguyên liệu, phụ liệu, vật tư; định mức vật tư tiêu hao và tỷ lệ hao hụt nguyên liệu trong gia công;

e) Danh mục và trị giá máy móc thiết bị cho thuê, cho mượn hoặc tặng cho để phục vụ gia công (nếu có);

g) Biện pháp xử lý phế liệu, phế thải và nguyên tắc xử lý máy móc, thiết bị thuê mượn, nguyên liệu, phụ liệu vật tư dư thừa sau khi kết thức hợp đồng gia công.

h) Địa điểm và thời gian giao hàng;

i) Nhãn hiệu hàng hoá và tên gọi xuất xứ hàng hoá;

k) Thời hạn hiệu lực của hợp đồng.

Điều 31. Định mức sử dụng, định mức tiêu hao và tỷ lệ hao hụt nguyên liệu, phụ liệu, vật tư

Định mức sử dụng, định mức tiêu hao và tỷ lệ hao hụt nguyên liệu, phụ liệu, vật tư do các bên thoả thuận trong hợp đồng gia công, có tính đến các định mức, tỷ lệ hao hụt được hình thành trong các ngành sản xuất, gia công có liên quan của Việt Nam tại thời điểm ký hợp đồng. Người đứng đầu thương nhân nhận gia công trực tiếp chịu trách nhiệm trước pháp luật về việc sử dụng nguyên liệu, phụ liệu, vật tư nhập khẩu vào đúng mục đích gia công và tính chính xác của định mức sử dụng, định mức tiêu hao và tỷ lệ hao hụt của nguyên phụ liệu gia công.

Điều 32. Thuê, mượn, nhập khẩu máy móc thiết bị của bên đặt gia công để thực hiện hợp đồng gia công

Bên nhận gia công được thuê, mượn máy móc, thiết bị của bên đặt gia công để thực hiện hợp đồng gia công. Việc thuê, mượn hoặc tặng máy móc, thiết bị phải được thoả thuận trong hợp đồng gia công.

Điều 33. Quyền, nghĩa vụ của bên đặt và nhận gia công

1. Đối với bên đặt gia công:

a) Giao toàn bộ hoặc một phần nguyên liệu vật tư gia công theo thoả thuận tại hợp đồng gia công;

b) Nhận lại toàn bộ sản phẩm gia công; máy móc, thiết bị cho bên nhận gia công thuê hoặc mượn; nguyên liệu, phụ liệu, vật tư, phế liệu sau khi thanh lý hợp đồng gia công, trừ trường hợp được phép xuất khẩu tại chỗ, tiêu huỷ, biếu, tặng theo quy định tại Nghị định này;

c) Được cử chuyên gia đến Việt Nam để hướng dẫn kỹ thuật sản xuất và kiểm tra chất lượng sản phẩm gia công theo thoả thuận trong hợp đồng gia công;

d) Chịu trách nhiệm về quyền sử dụng nhãn hiệu hàng hoá, tên gọi xuất xứ hàng hoá;

đ) Tuân thủ các quy định của pháp luật Việt Nam có liên quan đến hoạt động gia công và các điều khoản của hợp đồng gia công đã được ký kết;

e) Được xuất khẩu tại chỗ sản phẩm gia công; máy móc, thiết bị cho thuê hoặc cho mượn; nguyên liệu, phụ liệu, vật tư dư thừa; phế phẩm, phế liệu theo văn bản thỏa thuận của các Bên có liên quan, phù hợp với các quy định hiện hành về quản lý xuất khẩu, nhập khẩu hàng hóa và phải thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật.

2. Đối với bên nhận gia công:

a) Được miễn thuế nhập khẩu đối với máy móc, thiết bị, nguyên liệu, phụ liệu, vật tư tạm nhập khẩu theo định mức để thực hiện hợp đồng gia công; được miễn thuế xuất khẩu đối với sản phẩm gia công.

b) Được thuê thương nhân khác gia công;

c) Được cung ứng một phần hoặc toàn bộ nguyên liệu, phụ liệu, vật tư để gia công theo thoả thuận trong hợp đồng gia công và phải nộp thuế xuất khẩu theo quy định của Luật Thuế xuất khẩu, thuế nhập khẩu đối với phần nguyên, phụ liệu, vật tư mua trong nước;

d) Được nhận tiền thanh toán của bên đặt gia công bằng sản phẩm gia công, trừ sản phẩm thuộc Danh mục hàng hoá cấm nhập khẩu, tạm ngừng nhập khẩu. Đối với sản phẩm thuộc Danh mục hàng hoá nhập khẩu có giấy phép phải được Bộ Thương mại hoặc tổ chức được Bộ Thương mại ủy quyền cấp phép.

đ) Phải tuân thủ các quy định của pháp luật Việt Nam về hoạt động gia công xuất khẩu, nhập khẩu, sản xuất hàng hoá trong nước và các điều khoản của hợp đồng gia công đã được ký kết;

e) Làm thủ tục xuất khẩu tại chỗ sản phẩm gia công; máy móc, thiết bị thuê hoặc mượn; nguyên liệu, phụ liệu, vật tư dư thừa; phế phẩm, phế liệu theo ủy nhiệm của Bên đặt gia công.

3. Điều kiện xuất khẩu, nhập khẩu tại chỗ sản phẩm gia công; máy móc, thiết bị thuê hoặc mượn; nguyên liệu, phụ liệu, vật tư dư thừa; phế phẩm, phế liệu:

a) Phải tuân thủ quy định về hàng hóa nhập khẩu, về thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật;

b) Phải có hợp đồng mua bán ký giữa thương nhân nước ngoài hoặc người ủy quyền hợp pháp của thương nhân nước ngoài với thương nhân nhập khẩu.

Điều 34. Gia công chuyển tiếp

Thương nhân được quyền gia công chuyển tiếp. Theo đó:

1. Sản phẩm gia công của hợp đồng gia công này được sử dụng làm nguyên liệu gia công cho hợp đồng gia công khác tại Việt Nam.

2. Sản phẩm gia công của hợp đồng gia công công đoạn trước được giao cho thương nhân theo chỉ định của bên đặt gia công cho hợp đồng gia công công đoạn tiếp theo.

Điều 35. Thanh lý, thanh khoản hợp đồng gia công

1. Khi kết thúc hợp đồng gia công hoặc hợp đồng gia công hết hiệu lực, các bên ký hợp đồng gia công phải thanh lý hợp đồng và làm thủ tục thanh khoản hợp đồng với cơ quan Hải quan.

Đối với các hợp đồng gia công có thời hạn trên một năm thì hàng năm, bên nhận gia công phải thanh khoản hợp đồng với cơ quan Hải quan.

2. Căn cứ để thanh lý và thanh khoản hợp đồng gia công là lượng nguyên liệu, phụ liệu, vật tư nhập khẩu, lượng sản phẩm xuất khẩu theo định mức sử dụng nguyên liệu, phụ liệu, vật tư, định mức vật tư tiêu hao và tỷ lệ hao hụt đã được thỏa thuận tại hợp đồng gia công.

3. Sau khi kết thúc hợp đồng gia công, máy móc thiết bị thuê, mượn theo hợp đồng, nguyên liệu, phụ liệu, vật tư dư thừa, phế phẩm, phế liệu được xử lý theo thoả thuận của hợp đồng gia công nhưng phải phù hợp với luật pháp Việt Nam.

4. Việc tiêu hủy các phế liệu, phế phẩm (nếu có) chỉ được phép thực hiện sau khi có văn bản cho phép của Sở Tài nguyên - Môi trường và phải được thực hiện dưới sự giám sát của cơ quan Hải quan. Trường hợp không được phép hủy tại Việt Nam thì phải tái xuất theo chỉ định của bên đặt gia công.

5. Việc tặng máy móc thiết bị, nguyên, phụ liệu, vật tư, phế liệu, phế phẩm được quy định như sau:

a) Bên đặt gia công phải có văn bản tặng;

b) Bên được tặng phải làm thủ tục nhập khẩu theo quy định hiện hành về xuất nhập khẩu; phải nộp thuế nhập khẩu, thuế khác (nếu có) và đăng ký tài sản theo quy định hiện hành.

Điều 36. Thủ tục Hải quan

Bộ Tài chính hướng dẫn thủ tục hải quan và nghĩa vụ tài chính đối với hàng gia công xuất khẩu và theo dõi việc xuất khẩu, nhập khẩu liên quan đến hợp đồng gia công.

Mục 2. ĐẶT GIA CÔNG HÀNG HÓA Ở NƯỚC NGOÀI

Điều 37. Quy định chung

1. Thương nhân được đặt gia công ở nước ngoài các loại hàng hoá đã được phép lưu thông trên thị trường Việt Nam để kinh doanh theo quy định của pháp luật.

2. Việc xuất khẩu máy móc, thiết bị, nguyên liệu, phụ liệu, vật tư để gia công và nhập khẩu sản phẩm gia công phải tuân thủ các quy định về quản lý xuất khẩu, nhập khẩu.

3. Hợp đồng đặt gia công hàng hóa ở nước ngoài và thủ tục hải quan đối với xuất khẩu, nhập khẩu hàng hoá đặt gia công theo quy định tại Điều 30 và Điều 36 Nghị định này.

Điều 38. Quyền và nghĩa vụ của thương nhân đặt gia công hàng hóa ở nước ngoài

1. Được tạm xuất khẩu máy móc, thiết bị, nguyên liệu, phụ liệu, vật tư hoặc chuyển khẩu máy móc, thiết bị, nguyên liệu, phụ liệu, vật tư, từ nước thứ 3 cho bên nhận gia công để thực hiện hợp đồng gia công.

2. Được tái nhập khẩu sản phẩm đã gia công. Khi kết thúc hợp đồng đặt gia công, được tái nhập khẩu máy móc, thiết bị, nguyên liệu, phụ liệu, vật tư dư thừa.

3. Được bán sản phẩm gia công và máy móc thiết bị, nguyên liệu, phụ liệu, vật tư đã xuất khẩu để thực hiện hợp đồng gia công tại thị trường nước nhận gia công hoặc thị trường khác và phải nộp thuế theo quy định hiện hành.

4. Được miễn thuế xuất khẩu, thuế nhập khẩu đối với máy móc, thiết bị, nguyên liệu, phụ liệu, vật tư, tạm xuất khẩu, tái nhập khẩu; nếu không tái nhập khẩu thì phải nộp thuế xuất khẩu theo quy định của Luật Thuế xuất khẩu, thuế nhập khẩu .

5. Được cử chuyên gia, công nhân kỹ thuật ra nước ngoài để kiểm tra, nghiệm thu sản phẩm gia công.

6. Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế đối với sản phẩm gia công nhập khẩu phục vụ tiêu dùng trong nước.

Chương 7:

QUÁ CẢNH HÀNG HÓA QUA LÃNH THỔ VIỆT NAM

Điều 39. Thương nhân làm dịch vụ vận chuyển quá cảnh hàng hóa

Thương nhân có Giấy chứng nhận đăng ký kinh doanh ngành nghề giao nhận, vận tải được làm dịch vụ vận chuyển hàng hóa cho chủ hàng nước ngoài quá cảnh lãnh thổ Việt Nam.

Điều 40. Quá cảnh hàng hóa qua lãnh thổ Việt Nam

1. Các loại hàng hóa thuộc sở hữu của tổ chức, cá nhân nước ngoài, trừ các loại vũ khí, đạn dược, vật liệu nổ và các loại hàng hóa có độ nguy hiểm cao và hàng hóa thuộc Danh mục cấm kinh doanh, cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa cấm nhập khẩu, tạm ngừng nhập khẩu, được quá cảnh lãnh thổ Việt Nam. Thủ tục quá cảnh được giải quyết tại Hải quan cửa khẩu, nếu điều ước quốc tế mà Việt Nam tham gia không có quy định khác.

Giao Bộ Thương mại công bố danh mục hàng hóa có độ nguy hiểm cao sau khi tham khảo ý kiến các Bộ, ngành liên quan.

2. Hàng hóa là các loại vũ khí, đạn dược, vật liệu nổ và các loại hàng hóa có độ nguy hiểm cao chỉ được quá cảnh lãnh thổ Việt Nam sau khi được Thủ tướng Chính phủ cho phép.

3. Hàng hóa thuộc Danh mục hàng hóa cấm kinh doanh, cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa cấm nhập khẩu, tạm ngừng nhập khẩu; hàng hóa xuất khẩu, nhập khẩu theo giấy phép được phép quá cảnh lãnh thổ Việt Nam sau khi được Bộ Thương mại cho phép, trừ trường hợp các điều ước quốc tế mà Việt Nam gia nhập có quy định khác thì thực hiện theo các quy định của điều ước quốc tế đó.

4. Hàng hóa quá cảnh lãnh thổ Việt Nam chịu sự giám sát của Hải quan Việt Nam trong suốt thời gian lưu chuyển trên lãnh thổ Việt Nam, vào và ra khỏi Việt Nam theo đúng cửa khẩu, tuyến đường quy định; lượng hàng xuất ra phải đúng bằng lượng hàng nhập vào, nguyên đai, nguyên kiện.

5. Chủ hàng quá cảnh phải nộp lệ phí hải quan và các loại phí khác áp dụng cho hàng hóa quá cảnh theo quy định hiện hành của Việt Nam.

6. Hàng hóa quá cảnh không được tiêu thụ trên lãnh thổ Việt Nam. Trường hợp cần thiết tiêu thụ tại Việt Nam phải xin phép Bộ Thương mại.

7. Bộ Thương mại hướng dẫn thủ tục thực hiện quá cảnh hàng hóa qua lãnh thổ Việt Nam cho những Hiệp định quá cảnh có quy định khác với quy định tại khoản 1, 2, 3 Điều này.

8. Bộ Tài chính hướng dẫn thủ tục lưu kho, lưu bãi hàng hóa quá cảnh, thủ tục sang mạn, thay đổi phương tiện vận chuyển hàng hóa quá cảnh, gia hạn hàng hóa quá cảnh.

9. Bộ Giao thông vận tải hướng dẫn tuyến đường quá cảnh.

Chương 8;

XỬ LÝ VI PHẠM

Điều 41. Xử lý các vi phạm của thương nhân

Thương nhân vi phạm các quy định tại Nghị định này, tuỳ theo mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 42. Xử lý các vi phạm của cán bộ, công chức Nhà nước

Cán bộ, công chức Nhà nước nếu có hành vi lạm dụng chức vụ, quyền hạn làm trái các quy định của Nghị định này, tuỳ theo mức độ vi phạm sẽ bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương 9:

ĐIỀU KHOẢN THI HÀNH

Điều 43. Điều khoản thi hành

1. Nghị định này có hiệu lực kể từ ngày 01 tháng 5 năm 2006; thay thế Nghị định số 57/1998/NĐ-CP ngày 31 tháng 07 năm 1998 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động xuất khẩu, nhập khẩu, gia công và đại lý mua bán hàng hóa với nước ngoài và Nghị định số 44/2001/NĐ-CP ngày 02 tháng 8 năm 2001 của Chính phủ sửa đổi, bổ sung Nghị định số 57/1998/NĐ-CP ngày 31 tháng 7 năm 1998.

Mọi quy định về quản lý xuất khẩu, nhập khẩu trước đây trái với những quy định tại Nghị định này đều bị bãi bỏ.

Các văn bản quy phạm pháp luật quy định và hướng dẫn thực hiện Nghị định này của các Bộ, ngành, cơ quan hữu quan phải được ban hành để có hiệu lực thực hiện từ ngày 01 tháng 5 năm 2006.

2. Bộ Tài chính chỉ đạo ngành Hải quan có kế hoạch cung cấp cho Bộ Thương mại và các Bộ, ngành liên quan tham gia công tác quản lý, điều hành hoạt động xuất - nhập khẩu số liệu theo định kỳ và đột xuất về các doanh nghiệp kinh doanh xuất nhập khẩu và các loại hình kinh doanh theo quy định của Nghị định này, số liệu về kim ngạch xuất khẩu, nhập khẩu theo danh mục mặt hàng, thị trường và những số liệu xuất khẩu, nhập khẩu hàng hoá liên quan cho Bộ Thương mại.

3. Bộ Thương mại chủ trì, phối hợp với các Bộ, ngành liên quan và Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm kiểm tra việc thực hiện các quy định tại Nghị định này; phát hiện và thông báo để các Bộ, ngành hữu quan điều chỉnh những quy định trái với Nghị định này nếu có trong các văn bản quy phạm pháp luật do các Bộ, ngành ban hành hướng dẫn thực hiện Nghị định này.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm hướng dẫn và thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Phan Văn Khải

PHỤ LỤC SỐ 01

DANH MỤC HÀNG HOÁ CẤM XUẤT KHẨU, CẤM NHẬP KHẨU
(Ban hành kèm theo Nghị định số 12 /2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ)

Hàng hóa thuộc danh mục này áp dụng cho hoạt động xuất khẩu, nhập khẩu hàng hoá mậu dịch, phi mậu dịch, xuất khẩu, nhập khẩu hàng hoá tại khu vực biên giới với các nước láng giềng; hàng hoá viện trợ Chính phủ, phi Chính phủ.

I. HÀNG CẤM XUẤT KHẨU :

MÔ TẢ HÀNG HOÁ

1

Vũ khí, đạn dược, vật liệu nổ (trừ vật liệu nổ công nghiệp), trang thiết bị kỹ thuật quân sự.

(Bộ Quốc phòng công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

2

Di vật, cổ vật, bảo vật quốc gia thuộc sở hữu toàn dân, sở hữu của tổ chức chính trị, tổ chức chính trị xã hội.

(Bộ Văn hoá - Thông tin hướng dẫn thực hiện, công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

3

Các loại văn hoá phẩm thuộc diện cấm phổ biến và lưu hành tại Việt Nam.

(Bộ Văn hoá - Thông tin hướng dẫn thực hiện, công bố danh mục ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

4

Gỗ tròn, gỗ xẻ từ gỗ rừng tự nhiên trong nước.

(Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn thực hiện, công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

5

Động vật, thực vật hoang quý hiếm và giống vật nuôi, cây trồng quý hiếm thuộc nhóm IA-IB theo quy định tại Nghị định số 48/2002/NĐ-CP ngày 22 tháng 4 năm 2002 của Chính phủ và động vật, thực vật hoang dã quý hiếm trong "sách đỏ" mà Việt Nam đã cam kết với các tổ chức quốc tế.

(Bộ Nông nghiệp và Phát triển nông thôn công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

6

Các loài thủy sản quý hiếm.

(Bộ Thuỷ sản công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

7

Các loại máy mã chuyên dụng và các chương trình phần mềm mật mã sử dụng trong phạm vi bảo vệ bí mật Nhà nước.

(Bộ Thương mại và Ban Cơ yếu Chính phủ hướng dẫn thực hiện).

8

Hoá chất độc bảng I được quy định trong Công ước cấm vũ khí hoá học (Bộ Công nghiệp công bố danh mục và ghi mã số HS dùng trong biểu thuế xuất nhập khẩu).

II. HÀNG CẤM NHẬP KHẨU :

MÔ TẢ HÀNG HOÁ

1

Vũ khí; đạn dược; vật liệu nổ, trừ vật liệu nổ công nghiệp; trang thiết bị kỹ thuật quân sự.

(Bộ Quốc phòng công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

2

Pháo các loại (trừ pháo hiệu cho an toàn hàng hải theo hướng dẫn của Bộ Giao thông vận tải); các loại thiết bị gây nhiễu máy đo tốc độ phương tiện giao thông.

(Bộ Công an hướng dẫn thực hiện, công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

3

Hàng tiêu dùng đã qua sử dụng, bao gồm các nhóm hàng:

- Hàng dệt may, giày dép, quần áo

- Hàng điện tử

- Hàng điện lạnh

- Hàng điện gia dụng

- Thiết bị y tế

- Hàng trang trí nội thất

- Hàng gia dụng bằng gốm, sành sứ, thuỷ tinh, kim loại, nhựa, cao su, chất dẻo và chất liệu khác.

(Bộ Thương mại cụ thể hoá các mặt hàng trên và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

- Hàng hoá là sản phẩm công nghệ thông tin đã qua sử dụng.

(Bộ Bưu chính, Viễn thông cụ thể hoá mặt hàng và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

4

Các loại văn hoá phẩm cấm phổ biến và lưu hành tại Việt Nam.

(Bộ Văn hoá - Thông tin hướng dẫn thực hiện, công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

5

Phương tiện vận tải tay lái bên phải (kể cả dạng tháo rời và dạng đã được chuyển đổi tay lái trước khi nhập khẩu vào Việt Nam), trừ các loại phương tiện chuyên dùng có tay lái bên phải hoạt động trong phạm vi hẹp gồm: xe cần cẩu; máy đào kênh rãnh; xe quét đường, tưới đường; xe chở rác và chất thải sinh hoạt; xe thi công mặt đường; xe chở khách trong sân bay và xe nâng hàng trong kho, cảng; xe bơm bê tông; xe chỉ di chuyển trong sân gol, công viên.

(Bộ Giao thông vận tải công bố danh mục theo mã số HS đúng trong Biểu thuế xuất nhập khẩu).

6

Vật tư, phương tiện đã qua sử dụng, gồm:

- Máy, khung, săm, lốp, phụ tùng, động cơ của ô tô, máy kéo và xe hai bánh, ba bánh gắn máy;

(Bộ Giao thông vận tải công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

- Khung gầm của ô tô, máy kéo có gắn động cơ (kể cả khung gầm mới có gắn động cơ đã qua sử dụng và hoặc khung gầm đã qua sử dụng có gắn động cơ mới);

(Bộ Giao thông vận tải công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

- Xe đạp;

(Bộ Công nghiệp công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

- Xe hai bánh, ba bánh gắn máy;

(Bộ Công nghiệp công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

- ô tô cứu thương;

(Bộ Giao thông Vận tải công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

- ô tô các loại: đã thay đổi kết cấu chuyển đổi công năng so với thiết kế ban đầu; bị đục sửa số khung, số máy.

7

Phế liệu, phế thải, thiết bị làm lạnh sử dụng C.F.C.

(Bộ Tài nguyên và Môi trường công bố danh mục và ghi rõ mã số HS đúng trong Biểu thuế xuất nhập khẩu).

8

Sản phẩm, vật liệu có chứa amiăng thuộc nhóm amfibole.

(Bộ Xây dựng công bố danh mục và ghi rõ mã số HS đúng trong Biểu thuế xuất nhập khẩu).

9

Hoá chất độc Bảng I được quy định trong Công ước vũ khí hoá học (Bộ Công nghiệp công bố danh mục và ghi rõ mã số HS dùng trong Biên thuế xuất nhập khẩu).

PHỤ LỤC SỐ 02

DANH MỤC HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU THEO GIẤY PHÉP CỦA BỘ THƯƠNG MẠI
(Ban hành kèm theo Nghị định số 12 /2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ)

Hàng hóa thuộc danh mục này áp dụng cho hoạt động xuất khẩu, nhập khẩu hàng hoá mậu dịch, phi mậu dịch, xuất khẩu, nhập khẩu hàng hoá tại khu vực biên giới với các nước láng giềng; hàng hoá viện trợ Chính phủ, phi Chính phủ.

I. HÀNG XUẤT KHẨU:

A. Giấy phép xuất khẩu:

 | MÔ TẢ HÀNG HOÁ
1 | Hàng dệt may xuất khẩu vào các thị trường có hạn ngạch do Bộ Thương mại công bố cho từng thời kỳ. (Bộ Thương mại cùng Bộ Công nghiệp hướng dẫn thực hiện).
2 | Hàng cần kiểm soát xuất khẩu theo quy định của điều ước quốc tế, hiệp định mà Việt Nam ký kết hoặc tham gia, do Bộ Thương mại công bố cho từng thời kỳ.

B. Giấy phép xuất khẩu tự động:

Bộ Thương mại công bố danh mục hàng hoá áp dụng chế độ cấp giấy phép tự động cho từng thời kỳ và tổ chức cấp phép theo quy định hiện hành về cấp phép.

II. HÀNG NHẬP KHẨU :

A. Giấy phép nhập khẩu:

 | MÔ TẢ HÀNG HOÁ
1 | Hàng cần kiểm soát nhập khẩu theo quy định của điều ước quốc tế, hiệp định mà Việt Nam ký kết hoặc tham gia do Bộ Thương mại công bố cho từng thời kỳ.
2 | Xe 2, 3 bánh gắn máy từ 175 cm3 trở lên. (Bộ Thương mại cụ thể theo mã số HS đúng trong Biểu thuế xuất nhập khẩu và hướng dẫn thực hiện; Bộ Công an quy định và công bố các đối tượng được phép đăng ký sử dụng).
3 | Súng đạn thể thao (theo quyết định phê duyệt của Ủy ban Thể dục Thể thao).

B. Giấy phép theo chế độ hạn ngạch thuế quan

 | MÔ TẢ HÀNG HOÁ
1 | Muối
2 | Thuốc lá nguyên liệu
3 | Trứng gia cầm
4 | Đường tinh luyện, đường thô

Bộ Thương mại cụ thể theo mã số HS đúng trong Biểu thuế xuất nhập khẩu danh mục các mặt hàng áp dụng hạn ngạch thuế quan.

C. Giấy phép nhập khẩu tự động

Bộ Thương mại công bố danh mục hàng hoá áp dụng chế độ cấp giấy phép tự động cho từng thời kỳ và tổ chức cấp phép theo quy định hiện hành về cấp phép.

PHỤ LỤC SỐ 03

DANH MỤC HÀNG HOÁ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH VÀ NGUYÊN TẮC QUẢN LÝ
(Ban hành kèm theo Nghị định số 12 /2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ)

Hàng hóa thuộc danh mục này áp dụng cho hoạt động xuất khẩu, nhập khẩu hàng hoá mậu dịch, phi mậu dịch, xuất khẩu, nhập khẩu hàng hoá tại khu vực biên giới với các nước láng giềng; hàng hoá viện trợ Chính phủ, phi Chính phủ.

I. DANH MỤC HÀNG HOÁ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ NÔNG NGHIỆP VÀ PHÁT TRIỂN NÔNG THÔN

A.

HÀNG HOÁ XUẤT KHẨU

HÌNH THỨC QUẢN LÝ

1

Động, thực vật hoang dã quý hiếm trên cạn, nguy cấp cần kiểm soát xuất khẩu theo quy định của Công ước CITES mà Việt Nam đã cam kết thực hiện.

Động, thực vật hoang dã, quý hiếm trên cạn thuộc nhóm IIA và IIB quy định tại Nghị định số 48/2002/NĐ-CP ngày 22 tháng 4 năm 2002.

Bộ Nông nghiệp và PTNT căn cứ quy định của Công ước CITES để công bố điều kiện và hướng dẫn thủ tục xuất khẩu.

Bộ Nông nghiệp và PTNT công bố điều kiện và hướng dẫn thủ tục xuất khẩu cụ thể.

2

Giống cây trồng và giống vật nuôi quý hiếm.

Bộ Nông nghiệp và PTNT hướng dẫn theo quy định Pháp lệnh Giống cây trồng và Pháp lệnh Giống vật nuôi.

3

Củi, than làm từ gỗ hoặc củi có nguồn gốc từ gỗ rừng tự nhiên trong nước.

Bộ Nông nghiệp và PTNT công bố điều kiện và hướng dẫn thủ tục xuất khẩu cụ thể.

B.

HÀNG HÓA NHẬP KHẨU

HÌNH THỨC QUẢN LÝ

1

Thuốc thú y và nguyên liệu sản xuất thuốc thú y đăng ký nhập khẩu lần đầu tại Việt Nam.

Giấy phép khảo nghiệm.

2

Chế phẩm sinh học, vi sinh học, hoá chất dùng trong thú y đăng ký nhập khẩu lần đầu vào Việt Nam.

Giấy phép khảo nghiệm.

3

a) Thuốc bảo vệ thực vật và nguyên liệu sản xuất thuốc bảo vệ thực vật ngoài Danh mục được phép sử dụng tại Việt Nam.

a) Giấy phép nhập khẩu, quy định rõ điều kiện, số lượng và thủ tục cấp giấy phép.

b) Thuốc bảo vệ thực vật, nguyên liệu sản xuất thuốc bảo vệ thực vật thuộc danh mục hạn chế sử dụng.

b) Giấy phép nhập khẩu, quy định rõ điều kiện, số lượng và thủ tục cấp giấy phép.

4

Giống cây trồng, giống vật nuôi, côn trùng các loại chưa có ở Việt Nam.

Giấy phép khảo nghiệm.

5

Thức ăn chăn nuôi và nguyên liệu sản xuất thức ăn chăn nuôi, loại mới lần đầu sử dụng tại Việt Nam.

Giấy phép khảo nghiệm.

6

Phân bón loại mới lần đầu sử dụng tại Việt Nam.

Giấy phép khảo nghiệm.

7

Nguồn gen của cây trồng, vật nuôi, vi sinh phục vụ nghiên cứu, trao đổi khoa học, kỹ thuật.

Giấy phép nhập khẩu, quy định rõ điều kiện và thủ tục cấp giấy phép.

8

Động, thực vật hoang dã cần kiểm soát nhập khẩu theo quy định của Công ước CITES mà Việt Nam đã cam kết thực hiện.

Bộ Nông nghiệp và PTNT căn cứ quy định của Công ước CITES để công bố điều kiện và hướng dẫn thủ tục nhập khẩu.

Nguyên tắc quản lý:

1. Bộ Nông nghiệp và Phát triển nông thôn ban hành danh mục các loại hàng hoá nhập khẩu thuộc diện quản lý chuyên ngành; công bố loại đã được sử dụng tại Việt Nam theo mã số HS đúng trong Biểu thuế xuất nhập khẩu, doanh nghiệp được nhập khẩu theo nhu cầu không phải xin giấy phép.

2. Đối với loại hàng hoá mới lần đầu nhập khẩu vào Việt Nam và hàng hóa ngoài danh mục đã được sử dụng tại Việt Nam, Bộ Nông nghiệp và Phát triển nông thôn cấp giấy phép khảo nghiệm. Nội dung của giấy phép khảo nghiệm và thời hạn khảo nghiệm được thực hiện theo hướng dẫn của Bộ Nông nghiệp và Phát triển nông thôn. Căn cứ kết quả khảo nghiệm, Bộ Nông nghiệp và Phát triển nông thôn quyết định cho phép hay không cho phép hàng hoá được sử dụng tại Việt Nam. Khi được Bộ Nông nghiệp và Phát triển nông thôn cho phép sử dụng tại Việt Nam, hàng hoá được nhập khẩu theo nhu cầu, không bị hạn chế về số lượng, trị giá, không phải xin giấy phép nhập khẩu.

II. DANH MỤC HÀNG HOÁ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ THUỶ SẢN

1. Quản lý chuyên ngành của Bộ Thuỷ sản được công bố dưới hình thức ban hành các danh mục hàng hoá theo mã số HS đúng trong Biểu thuế xuất nhập khẩu:

a) Danh mục các loài thuỷ sản xuất khẩu có điều kiện;

b) Danh mục các mặt hàng phục vụ nuôi trồng thuỷ sản nhập khẩu có điều kiện;

c) Danh mục giống thuỷ sản được xuất khẩu, nhập khẩu thông thường;

d) Danh mục thuốc, hoá chất, nguyên liệu để sản xuất thuốc và hoá chất sử dụng trong nuôi trồng thủy sản được nhập khẩu thông thường.

2. Nguyên tắc quản lý:

a) Việc xuất khẩu, nhập khẩu danh mục (a) và danh mục (b) ở mục 1 nêu trên, Bộ Thuỷ sản ban hành danh mục và quy định điều kiện xuất khẩu, nhập khẩu; khi đáp ứng đủ điều kiện theo quy định, các đơn vị trực tiếp làm thủ tục xuất nhập khẩu với cơ quan Hải quan, không cần xin phép Bộ Thủy sản và Bộ Thương mại;

b) Các loại giống, thuốc, hóa chất và nguyên liệu sản xuất thuốc, hóa chất chưa có tên trong danh mục (c) và danh mục (d) ở mục 1 nêu trên, chỉ được nhập khẩu vào Việt Nam khi có giấy phép nhập khẩu khảo nghiệm do Bộ Thủy sản cấp. Hàng năm, 6 tháng một lần, Bộ Thủy sản có trách nhiệm công bố bổ sung vào danh mục (c) và danh mục (d) các mặt hàng đã có kết quả khảo nghiệm tốt. Khi được bổ sung vào danh mục nhập khẩu thông thường, hàng hóa được nhập khẩu theo nhu cầu, không bị hạn chế về số lượng, trị giá và không phải xin cấp phép.

III. DANH MỤC HÀNG HOÁ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA NGÂN HÀNG NHÀ NƯỚC

A. | HÀNG HOÁ XUẤT KHẨU | HÌNH THỨC QUẢN LÝ
 | Không có. |
B. | HÀNG HOÁ NHẬP KHẨU |
1 | Máy huỷ tiền (theo tiêu chuẩn kỹ thuật do Ngân hàng Nhà nước quy định). | Giấy phép nhập khẩu.
2 | Cửa kho tiền (theo tiêu chuẩn kỹ thuật do Ngân hàng Nhà nước quy định). | Giấy phép nhập khẩu.
3 | Giấy in tiền. | Chỉ định doanh nghiệp được phép nhập khẩu.
4 | Mực in tiền. | Chỉ định doanh nghiệp được phép nhập khẩu.
5 | Máy ép phôi chống giả và phôi chống giả để sử dụng cho tiền, ngân phiếu thanh toán và các loại ấn chỉ, giấy tờ có giá khác thuộc ngành Ngân hàng phát hành và quản lý. | Chỉ định doanh nghiệp được phép nhập khẩu.
6 | Máy in tiền (theo tiêu chuẩn kỹ thuật do Ngân hàng Nhà nước công bố). | Chỉ định doanh nghiệp được phép nhập khẩu.
7 | Máy đúc, dập tiền kim loại (theo tiêu chuẩn kỹ thuật do Ngân hàng Nhà nước công bố). | Chỉ định doanh nghiệp được phép nhập khẩu.

Nguyên tắc quản lý:

Ngân hàng Nhà nước công bố danh mục hàng hoá quản lý chuyên ngành theo mã số HS đúng trong Biểu thuế xuất nhập khẩu; chỉ định doanh nghiệp được phép nhập khẩu các loại hàng hoá quy định tại danh mục này; quy định điều kiện, thủ tục cấp giấy phép nhập khẩu; điều kiện nhập khẩu và chịu trách nhiệm quản lý sử dụng các máy móc, thiết bị, vật tư đúng mục đích.

IV. DANH MỤC HÀNG HOÁ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ BƯU CHÍNH, VIỄN THÔNG

A. | HÀNG HOÁ XUẤT KHẨU | HÌNH THỨC QUẢN LÝ
 | Không có. |
B. | HÀNG HOÁ NHẬP KHẨU |
1 | Tem bưu chính, ấn phẩm tem và các mặt hàng tem bưu chính. | Giấy phép nhập khẩu.
2 | Thiết bị phát, thu-phát sóng vô tuyến điện có băng tần số nằm trong khoảng từ 9KHz đến 400 GHz, công suất từ 60mW trở lên. | Giấy phép nhập khẩu.
3 | Thiết bị ra đa, thiết bị trợ giúp bằng sóng vô tuyến điện và thiết bị điều khiển xa bằng sóng vô tuyến điện. | Giấy phép nhập khẩu.

Nguyên tắc quản lý:

Bộ Bưu chính Viễn thông công bố danh mục mặt hàng cụ thể theo mã số HS đúng trong Biểu thuế xuất nhập khẩu; quy định các tiêu chuẩn cần đáp ứng, các thủ tục cấp giấy phép.

V. DANH MỤC HÀNG HOÁ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ VĂN HOÁ - THÔNG TIN

A. | HÀNG HOÁ XUẤT KHẨU | HÌNH THỨC QUẢN LÝ
1 | Các loại ấn phẩm (sách, báo, tạp chí, tranh, ảnh, lịch...). | Hồ sơ nguồn gốc.
2 | Tác phẩm điện ảnh và sản phẩm nghe nhìn khác, được ghi trên mọi chất liệu. | Hồ sơ nguồn gốc.
3 | Các tác phẩm nghệ thuật thuộc các thể loại, mới được sản xuất trên mọi chất liệu. | Hồ sơ nguồn gốc.
4 | Di vật, cổ vật không thuộc: sở hữu toàn dân, sở hữu của tổ chức chính trị, tổ chức chính trị - xã hội. | Giấy phép xuất khẩu.
B. | HÀNG HOÁ NHẬP KHẨU |
1 | Các loại ấn phẩm (sách, báo, tạp chí, tranh, ảnh, lịch...). | Phê duyệt nội dung.
2 | Các tác phẩm điện ảnh và sản phẩm nghe nhìn khác, ghi trên mọi chất liệu. | Phê duyệt nội dung.
3 | Hệ thống chế bản và sắp chữ chuyên dùng ngành in. | Giấy phép nhập khẩu quy định điều kiện và thủ tục cấp giấy phép.
4 | Máy in các loại (máy in offset, máy in Flexo, máy in ống đồng) và máy photocopy mầu. | Quy định điều kiện.
5 | Thiết bị thu tín hiệu truyền hình từ vệ tinh (TVRO). | Quy định điều kiện.
6 | Máy trò chơi điện tử có cài đặt chương trình trả thưởng và thiết bị chuyên dùng cho trò chơi ở sòng bạc. | - Quy định điều kiện (về thiết bị, về các chương trình được cài đặt). - Các doanh nghiệp được cấp giấy phép đầu tư hoặc đăng ký kinh doanh theo Quyết định số 32/2003/QĐ-TTg ngày 27 tháng 02 năm 2003 của Thủ tướng Chính phủ được phép nhập khẩu.
7 | Đồ chơi trẻ em | Công bố tính năng và loại đồ chơi được phép nhập khẩu

Nguyên tắc quản lý:

1. Bộ Văn hoá - Thông tin công bố cụ thể các danh mục trên theo mã số HS đúng trong Biểu thuế xuất nhập khẩu.

Các sản phẩm nêu tại khoản 1, 2, 3 phần A được phép xuất khẩu theo nhu cầu, thủ tục giải quyết tại cơ quan hải quan, khi:

- Được phép sản xuất và lưu hành tại Việt Nam, hoặc

- Có giấy tờ chứng minh nguồn gốc rõ ràng.

Bộ Văn hoá - Thông tin chịu trách nhiệm hướng dẫn cụ thể nguyên tắc này; không cấp giấy phép xuất khẩu và không phê duyệt nội dung, số lượng, trị giá sản phẩm xuất khẩu.

2. Đối với sản phẩm nghe - nhìn không phải tác phẩm điện ảnh, Bộ Văn hoá - Thông tin uỷ quyền cho các Sở Văn hoá - Thông tin phê duyệt nội dung.

VI. DANH MỤC HÀNG HOÁ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ Y TẾ

A. | HÀNG HOÁ XUẤT KHẨU | HÌNH THỨC QUẢN LÝ
 | Không có. |
B. | HÀNG HOÁ NHẬP KHẨU |
1 | Chất gây nghiện, chất hướng tâm thần, tiền chất (bao gồm cả thuốc thành phẩm). | Giấy phép nhập khẩu quy định rõ điều kiện và thủ tục cấp giấy phép.
2 | Thuốc thành phẩm phòng và chữa bệnh cho người, đã có số đăng ký. | Được nhập khẩu theo nhu cầu không phải xác nhận đơn hàng nhập khẩu.
3 | Thuốc thành phẩm phòng và chữa bệnh cho người, chưa có số đăng ký. | Giấy phép khảo nghiệm.
4 | Nguyên liệu sản xuất thuốc, dược liệu, tá dược, vỏ nang thuốc, bao bì tiếp xúc trực tiếp với thuốc, loại mới sử dụng ở Việt Nam. | Giấy phép khảo nghiệm.
5 | Mỹ phẩm ảnh hưởng trực tiếp đến sức khoẻ con người. | Đăng ký lưu hành.
6 | Vắc xin, sinh phẩm miễn dịch, ngoài danh mục được nhập khẩu theo nhu cầu. | Giấy phép nhập khẩu.
7 | Thiết bị y tế có khả năng gây ảnh hưởng trực tiếp đến sức khỏe con người, ngoài danh mục được nhập khẩu theo nhu cầu. | Giấy phép nhập khẩu.
8 | Hoá chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong lĩnh vực gia dụng và y tế. | Đăng ký lưu hành.

Nguyên tắc quản lý:

1. Đối với nguyên liệu sản xuất thuốc, dược liệu, tá dược, vỏ nang thuốc bao bì tiếp xúc trực tiếp với thuốc vắc xin, sinh phẩm miễn dịch thiết bị y tế, Bộ Y tế công bố danh mục hàng hoá được nhập khẩu theo nhu cầu, ngoài danh mục này phải có giấy phép nhập khẩu, quy định rõ điều kiện và thủ tục cấp giấy phép nhập khẩu.

2. Hàng hoá thuộc diện điều chỉnh của giấy phép khảo nghiệm phải tuân thủ nội dung khảo nghiệm và thời hạn khảo nghiệm theo hướng dẫn của Bộ Y tế. Căn cứ kết quả khảo nghiệm, Bộ Y tế quyết định cho phép hay không cho phép sử dụng tại Việt Nam. Khi được Bộ Y tế cho phép sử dụng tại Việt Nam, hàng hoá được nhập khẩu theo nhu cầu, không bị hạn chế về số lượng, trị giá, không phải xin giấy phép nhập khẩu hoặc xác nhận đơn hàng nhập khẩu.

3. Hàng hoá thuộc diện điều chỉnh của biện pháp đăng ký lưu hành, khi đã có số đăng ký, được nhập khẩu theo nhu cầu, không bị hạn chế về số lượng, trị giá, không phải xin giấy phép nhập khẩu hoặc xác nhận đơn hàng nhập khẩu.

4. Bộ Y tế hướng dẫn thực hiện và cụ thể danh mục hàng hoá nêu trên theo mã số HS đúng trong Biểu thuế xuất nhập khẩu.

VII. DANH MỤC HÀNG HOÁ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ CÔNG NGHIỆP

A. | HÀNG HOÁ XUẤT KHẨU | HÌNH THỨC QUẢN LÝ
1 | Hoá chất độc hại và sản phẩm có hoá chất độc hại. Tiền chất ma tuý sử dụng trong lĩnh vực công nghiệp (theo Luật Phòng chống ma tuý và văn bản có liên quan). | Ban hành danh mục xuất khẩu có quy định điều kiện, tiêu chuẩn hoặc giấy phép xuất khẩu đối với từng loại.
2 | Khoáng sản. | Ban hành danh mục xuất khẩu có điều kiện, quy định điều kiện hoặc tiêu chuẩn.
3 | Vật liệu nổ công nghiệp. | Giấy phép.
B. | HÀNG HOÁ NHẬP KHẨU |
1 | Hoá chất độc hại và sản phẩm có hoá chất độc hại; tiền chất sử dụng trong lĩnh vực công nghiệp. | Ban hành danh mục nhập khẩu có quy định điều kiện, tiêu chuẩn nhập khẩu hoặc giấy phép nhập khẩu đối với từng loại.
2 | Natri hydroxyt (dạng lỏng). | Quy định tiêu chuẩn.
3 | Acid clohydric. | Quy định tiêu chuẩn.
4 | Acid sulfuaric kỹ thuật. | Quy định tiêu chuẩn.
5 | Acid sulfuaric tinh khiết. | Quy định tiêu chuẩn.
6 | Acid phosphoric kỹ thuật. | Quy định tiêu chuẩn.
7 | Phèn đơn từ hydroxyt nhôm. | Quy định tiêu chuẩn.
8 | Vật liệu nổ công nghiệp. Nitơrát Amôn hàm lượng cao (NH4NO3) | Giấy phép nhập khẩu quy định rõ điều kiện và thủ tục cấp giấy phép.

Nguyên tắc quản lý:

Đối với các mặt hàng trong nhóm hàng số 2, 3, 4, 5, 6, 7 phần B, Bộ Công nghiệp chỉ quy định điều kiện nhập khẩu hoặc tiêu chuẩn kỹ thuật cần đáp ứng khi nhập khẩu, không cấp giấy phép, giấy xác nhận và không phê duyệt số lượng hoặc trị giá nhập khẩu.

VIII. DANH MỤC HÀNG HOÁ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG

A. | HÀNG HOÁ XUẤT KHẨU | HÌNH THỨC QUẢN LÝ
 | Không có. |
B. | HÀNG HOÁ NHẬP KHẨU |
1 | Phế liệu. | Quy định điều kiện hoặc tiêu chuẩn.

Nguyên tắc quản lý: trên cơ sở điều kiện hoặc tiêu chuẩn các phế liệu được phép nhập khẩu, doanh nghiệp nhập khẩu làm thủ tục tại cơ quan hải quan.

Bộ Tài nguyên và Môi trường hướng dẫn thực hiện cụ thể hoá danh mục nêu trên theo mã số HS đúng trong Biểu thuế xuất nhập khẩu.

IX. DANH MỤC HÀNG HOÁ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ GIAO THÔNG VẬN TẢI

A. | HÀNG HOÁ XUẤT KHẨU | HÌNH THỨC QUẢN LÝ
 | Không có. |
B. | HÀNG HOÁ NHẬP KHẨU |
1 | Pháo hiệu các loại cho an toàn hàng hải. Bộ Giao thông vận tải công bố danh mục theo mã số HS đúng trong Biểu thuế xuất nhập khẩu và quy định thủ tục cấp giấy phép. | Cấp giấy phép.


ND 2006 - 19 xuat xu hang hoa

CHÍNH PHỦ --------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------
Số: 19/2006/NĐ-CP | Hà Nội, ngày 20 tháng 02 năm 2006

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ XUẤT XỨ HÀNG HOÁ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;
Theo đề nghị của Bộ trưởng Bộ Thương mại,

NGHỊ ĐỊNH:

Chương 1:

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về xuất xứ hàng hoá xuất khẩu, xuất xứ hàng hoá nhập khẩu.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với:

1. Thương nhân.

2. Cơ quan quản lý nhà nước về xuất xứ hàng hoá; tổ chức cấp Giấy chứng nhận xuất xứ hàng hóa xuất khẩu.

3. Cơ quan kiểm tra xuất xứ hàng hoá xuất khẩu, nhập khẩu.

4. Tổ chức giám định xuất xứ hàng hoá.

5. Tổ chức và cá nhân khác hoạt động có liên quan đến thương mại.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Xuất xứ hàng hóa” là nước hoặc vùng lãnh thổ nơi sản xuất ra toàn bộ hàng hóa hoặc nơi thực hiện công đoạn chế biến cơ bản cuối cùng đối với hàng hóa trong trường hợp có nhiều nước hoặc vùng lãnh thổ tham gia vào quá trình sản xuất ra hàng hóa đó.

2. "Quy tắc xuất xứ ưu đãi" là các quy định về xuất xứ áp dụng cho hàng hóa có thoả thuận ưu đãi về thuế quan và ưu đãi về phi thuế quan.

3. "Quy tắc xuất xứ không ưu đãi" là các quy định về xuất xứ áp dụng cho hàng hóa ngoài quy định tại khoản 2 Điều này và trong các trường hợp áp dụng các biện pháp thương mại không ưu đãi về đối xử tối huệ quốc, chống bán phá giá, chống trợ cấp, tự vệ, hạn chế số lượng hay hạn ngạch thuế quan, mua sắm chính phủ và thống kê thương mại.

4. "Giấy chứng nhận xuất xứ" là văn bản do tổ chức thuộc quốc gia hoặc vùng lãnh thổ xuất khẩu hàng hoá cấp dựa trên những quy định và yêu cầu liên quan về xuất xứ, chỉ rõ nguồn gốc xuất xứ của hàng hoá đó.

5. "Chuyển đổi mã số hàng hóa" là sự thay đổi về mã số HS (trong Biểu thuế xuất nhập khẩu) của hàng hóa được tạo ra ở một quốc gia hoặc vùng lãnh thổ trong quá trình sản xuất từ nguyên liệu không có xuất xứ của quốc gia hoặc vùng lãnh thổ này.

6. "Tỷ lệ phần trăm của giá trị" là phần giá trị gia tăng có được sau khi một quốc gia hoặc vùng lãnh thổ sản xuất, gia công, chế biến các nguyên liệu không có xuất xứ từ quốc gia hoặc vùng lãnh thổ này so với tổng trị giá của hàng hoá được sản xuất ra.

7. "Công đoạn gia công, chế biến hàng hoá" là quá trình sản xuất chính tạo ra những đặc điểm cơ bản của hàng hóa.

8. “Thay đổi cơ bản” là việc một hàng hoá được biến đổi qua một quá trình sản xuất, để hình thành một vật phẩm thương mại mới, khác biệt về hình dạng, tính năng, đặc điểm cơ bản, hoặc mục đích sử dụng so với hàng hoá ban đầu.

9. "Sản xuất" là các phương thức để tạo ra hàng hoá bao gồm trồng trọt, khai thác, thu hoạch, chăn nuôi, chiết xuất, thu lượm, thu nhặt, đánh bắt, đánh bẫy, săn bắn, chế tạo, chế biến, gia công hay lắp ráp.

10. "Nguyên liệu" bao gồm nguyên liệu thô, thành phần, phụ tùng, linh kiện, bộ phận rời và các hàng hoá mà có thể hợp lại để cấu thành một hàng hoá khác sau khi trải qua một quá trình sản xuất.

11. "Sản phẩm" là vật phẩm có giá trị thương mại, đã trải qua một hay nhiều quá trình sản xuất.

12. Hàng hoá bao gồm nguyên liệu hoặc sản phẩm.

Chương 2:

QUY TẮC XUẤT XỨ ƯU ĐÃI

Điều 4. Quy tắc xuất xứ ưu đãi theo các điều ước quốc tế

Việc xác định xuất xứ hàng hóa xuất khẩu, hàng hóa nhập khẩu để được hưởng chế độ ưu đãi về thuế quan và phi thuế quan được áp dụng theo các Điều ước quốc tế mà Việt Nam ký kết hoặc gia nhập và các văn bản quy phạm pháp luật có liên quan quy định chi tiết việc thi hành các Điều ước này.

Điều 5. Quy tắc xuất xứ ưu đãi theo chế độ ưu đãi thuế quan phổ cập và các ưu đãi đơn phương khác

Việc xác định xuất xứ hàng hoá xuất khẩu để được hưởng chế độ ưu đãi thuế quan phổ cập và các ưu đãi đơn phương khác được thực hiện theo quy tắc xuất xứ của nước nhập khẩu dành cho các ưu đãi này.

Chương 3:

QUY TẮC XUẤT XỨ KHÔNG ƯU ĐÃI

Điều 6. Hàng hoá có xuất xứ

Hàng hoá được coi là có xuất xứ khi thuộc một trong các trường hợp sau:

1. Xuất xứ thuần tuý.

2. Xuất xứ không thuần tuý.

Điều 7. Xác định hàng hoá có xuất xứ thuần tuý

Hàng hoá có xuất xứ thuần tuý nêu tại khoản 1 Điều 6 Nghị định này được công nhận có xuất xứ từ một quốc gia, vùng lãnh thổ khi thuộc một trong các trường hợp sau:

1. Cây trồng và các sản phẩm từ cây trồng được thu hoạch tại quốc gia hoặc vùng lãnh thổ đó.

2. Động vật sống được sinh ra và nuôi dưỡng tại quốc gia hoặc vùng lãnh thổ đó.

3. Các sản phẩm từ động vật sống nêu tại khoản 2 Điều này.

4. Các sản phẩm thu được từ săn bắn, đặt bẫy, đánh bắt, nuôi trồng, thu lượm hoặc săn bắt tại quốc gia hoặc vùng lãnh thổ đó.

5. Các khoáng sản và các chất sản sinh tự nhiên, không được liệt kê từ khoản 1 đến khoản 4 tại Điều này, được chiết xuất hoặc lấy ra từ đất, nước, đáy biển hoặc dưới đáy biển của quốc gia hoặc vùng lãnh thổ đó.

6. Các sản phẩm lấy từ nước, đáy biển hoặc dưới đáy biển bên ngoài lãnh hải của quốc gia, vùng lãnh thổ, với điều kiện quốc gia, vùng lãnh thổ đó có quyền khai thác đối với vùng nước, đáy biển và dưới đáy biển theo luật pháp quốc tế.

7. Các sản phẩm đánh bắt và các hải sản khác đánh bắt từ vùng biển cả bằng tàu được đăng ký với quốc gia đó và được phép treo cờ của quốc gia đó.

8. Các sản phẩm được chế biến hoặc được sản xuất ngay trên tàu từ các sản phẩm nêu tại khoản 7 Điều này được đăng ký ở quốc gia, vùng lãnh thổ đó và được phép treo cờ của quốc gia, vùng lãnh thổ đó.

9. Các vật phẩm có được ở quốc gia, vùng lãnh thổ đó hiện không còn thực hiện được những chức năng ban đầu và cũng không thể sửa chữa hay khôi phục được và chỉ có thể vứt bỏ hoặc dùng làm các nguyên liệu, vật liệu thô, hoặc sử dụng vào mục đích tái chế.

10. Các hàng hoá có được hoặc được sản xuất từ các sản phẩm nêu từ khoản 1 đến khoản 9 Điều này ở quốc gia, vùng lãnh thổ đó.

Điều 8. Xác định hàng hoá có xuất xứ không thuần tuý

1. Hàng hóa có xuất xứ không thuần tuý nêu tại khoản 2 Điều 6 Nghị định này được công nhận có xuất xứ từ một quốc gia, vùng lãnh thổ khi quốc gia, vùng lãnh thổ đó thực hiện cộng đoạn chế biến cơ bản cuối cùng làm thay đổi cơ bản hàng hóa này.

2. Tiêu chí "Chuyển đổi mã số hàng hoá" là tiêu chí chính để xác định sự thay đổi cơ bản của hàng hoá quy định tại khoản 1 Điều này.

Tiêu chí “Tỉ lệ phần trăm của giá trị” và tiêu chí “Công đoạn gia công hoặc chế biến hàng hóa” được lấy làm các tiêu chí bổ sung hoặc thay thế khi xác định thay đổi cơ bản của hàng hoá.

3. Bộ Thương mại ban hành Danh mục hàng hoá sử dụng tiêu chí "Tỷ lệ phần trăm của giá trị" và tiêu chí "Công đoạn gia công hoặc chế biến hàng hoá" quy định tại khoản 2 Điều này.

Điều 9. Những công đoạn gia công, chế biến giản đơn không được xét đến khi xác định xuất xứ hàng hoá

Những công đoạn gia công chế biến dưới đây, khi được thực hiện riêng rẽ hoặc kết hợp với nhau được xem là giản đơn và không được xét đến khi xác định xuất xứ hàng hoá:

1. Các công việc bảo quản hàng hoá trong quá trình vận chuyển và lưu kho (thông gió, trải ra, sấy khô, làm lạnh, ngâm trong muối, xông lưu huỳnh hoặc thêm các phụ gia khác, loại bỏ các bộ phận bị hư hỏng và các công việc tương tự).

2. Các công việc như lau bụi, sàng lọc, chọn lựa, phân loại (bao gồm cả việc xếp thành bộ) lau chùi, sơn, chia cắt ra từng phần.

3. Thay đổi bao bì đóng gói và tháo dỡ hay lắp ghép các lô hàng; đóng chai, lọ, đóng gói, bao, hộp và các công việc đóng gói bao bì đơn giản khác.

4. Dán lên sản phẩm hoặc bao gói của sản phẩm các nhãn hiệu, nhãn, mác hay các dấu hiệu phân biệt tương tự.

5. Việc trộn đơn giản các sản phẩm, kể cả các thành phần khác nhau, nếu một hay nhiều thành phần cấu thành của hỗn hợp không đáp ứng điều kiện đã quy định để có thể được coi như có xuất xứ tại nơi thực hiện việc này.

6. Việc lắp ráp đơn giản các bộ phận của sản phẩm để tạo nên một sản phẩm hoàn chỉnh.

7. Kết hợp của hai hay nhiều công việc đã liệt kê từ khoản 1 đến khoản 6 Điều này.

8. Giết, mổ động vật.

Điều 10. Xác định xuất xứ của bao bì, phụ kiện, phụ tùng, dụng cụ, hàng hoá chưa được lắp ráp hoặc bị tháo rời

1. Vật phẩm dùng để đóng gói, nguyên liệu đóng gói, và bao bì của hàng hoá được coi như có cùng xuất xứ đối với hàng hoá mà nó chứa đựng và thường dùng để bán lẻ.

2. Tài liệu giới thiệu, hướng dẫn sử dụng hàng hoá; phụ kiện, phụ tùng, dụng cụ đi kèm hàng hoá với chủng loại số lượng phù hợp cũng được coi là có cùng xuất xứ với hàng hoá đó.

3. Hàng hoá chưa được lắp ráp hoặc đang ở tình trạng bị tháo rời được nhập khẩu thành nhiều chuyến hàng do điều kiện vận tải hoặc sản xuất không thể nhập khẩu trong một chuyến hàng, nếu người nhập khẩu có yêu cầu, xuất xứ của hàng hóa trong từng chuyến hàng được coi là có cùng xuất xứ với hàng hoá đó.

Điều 11. Các yếu tố gián tiếp không được xét đến khi xác định xuất xứ hàng hoá

Xuất xứ của công cụ, máy móc, thiết bị, nhà xưởng, năng lượng được sử dụng để sản xuất hàng hóa hoặc nguyên liệu được sử dụng trong quá trình sản xuất nhưng không còn lại trong hàng hóa hoặc không được tạo nên một phần của hàng hóa không được xét đến khi xác định xuất xứ hàng hóa.

Chương 4:

CẤP GIẤY CHỨNG NHẬN XUẤT XỨ HÀNG HÓA; THỦ TỤC KIỂM TRA XUẤT XỨ HÀNG HÓA

Điều 12. Cấp Giấy chứng nhận xuất xứ hàng hoá xuất khẩu

1. Giấy chứng nhận xuất xứ do các tổ chức cấp Giấy chứng nhận xuất xứ cấp theo mẫu quy định.

2. Người đề nghị cấp Giấy chứng nhận xuất xứ hàng hoá xuất khẩu phải nộp cho tổ chức cấp Giấy chứng nhận xuất xứ bộ hồ sơ đề nghị cấp Giấy chứng nhận xuất xứ hàng hóa và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực về nội dung bộ hồ sơ đó.

3. Tổ chức cấp Giấy chứng nhận xuất xứ tiến hành kiểm tra bộ hồ sơ, để xác định xuất xứ hàng hoá xuất khẩu và cấp Giấy chứng nhận xuất xứ trong thời gian không quá 03 ngày làm việc, kể từ thời điểm nhận được bộ hồ sơ đầy đủ và hợp lệ. Trong trường hợp cần phải kiểm tra thực tế thì thời hạn cấp có thể kéo dài nhưng không quá 05 ngày làm việc.

4. Giấy chứng nhận xuất xứ sẽ không được cấp nếu hàng hoá xuất khẩu không đáp ứng được tiêu chí về xuất xứ quy định tại Nghị định này hoặc bộ hồ sơ đề nghị cấp không hợp lệ.

5. Trong trường hợp cơ quan Hải quan, cơ quan có thẩm quyền của quốc gia, vùng lãnh thổ nhập khẩu hàng hoá của Việt Nam hoặc cơ quan có thẩm quyền của Việt Nam yêu cầu kiểm tra tính xác thực xuất xứ của hàng hoá, Tổ chức cấp Giấy chứng nhận xuất xứ có trách nhiệm xác minh xuất xứ của hàng hoá này và thông báo lại cho cơ quan đã yêu cầu.

Điều 13. Quy định các trường hợp Giấy chứng nhận xuất xứ hàng hoá nhập khẩu phải nộp cho cơ quan hải quan.

Trong những trường hợp sau, Giấy chứng nhận xuất xứ đối với hàng hoá nhập khẩu phải nộp cho cơ quan Hải quan tại thời điểm làm thủ tục hải quan:

1. Hàng hoá có xuất xứ từ nước hoặc nhóm nước được Việt Nam cho hưởng các ưu đãi về thuế quan và phi thuế quan theo quy định của pháp luật Việt Nam và theo các Điều ước quốc tế mà Việt Nam ký kết hoặc gia nhập, nếu người nhập khẩu muốn được hưởng các chế độ ưu đãi đó.

2. Hàng hóa có xuất xứ từ những nước được Việt Nam cho hưởng ưu đãi theo thuế suất tối huệ quốc Việt Nam trên cơ sở có đi có lại hoặc trên cơ sở đơn phương.

Trong trường hợp không có Giấy chứng nhận xuất xứ thì người nhập khẩu phải có cam kết hàng hóa có xuất xứ từ những nước đó và phải chịu trách nhiệm trước pháp luật về tính chính xác, trung thực về nội dung cam kết đó.

3. Hàng hoá thuộc diện phải tuân thủ theo các chế độ quản lý nhập khẩu theo quy định của pháp luật Việt Nam hoặc theo các Điều ước quốc tế hai bên hoặc nhiều bên mà Việt Nam và nước hoặc nhóm nước cùng là thành viên.

4. Hàng hoá thuộc diện do Việt Nam hoặc các tổ chức quốc tế thông báo đang ở trong thời điểm có nguy cơ gây hại đến an toàn xã hội, sức khoẻ của cộng đồng hoặc vệ sinh môi trường cần được kiểm soát.

5. Hàng hoá nhập khẩu từ các nước thuộc diện Việt Nam thông báo đang ở trong thời điểm áp dụng thuế chống bán phá giá, thuế chống trợ giá, các biện pháp tự vệ, biện pháp hạn ngạch thuế quan, biện pháp hạn chế số lượng.

Điều 14. Xác nhận trước xuất xứ hàng hóa nhập khẩu

Người nhập khẩu nếu có nhu cầu xác nhận trước xuất xứ cho hàng nhập khẩu phải gửi văn bản, tài liệu liên quan đề nghị cơ quan Hải quan xác nhận bằng văn bản về xuất xứ cho lô hàng sắp được nhập khẩu.

Điều 15. Thủ tục xác định và kiểm tra xuất xứ hàng hoá nhập khẩu

1. Sau khi nhận được bộ hồ sơ đăng ký Tờ khai Hải quan của người nhập khẩu, cơ quan Hải quan tiến hành xem xét việc xác định xuất xứ của hàng hoá nhập khẩu.

2. Đối với hàng hoá đã nhập khẩu phù hợp với hàng hoá được nêu trong xác nhận trước về xuất xứ, cơ quan Hải quan không xác định lại xuất xứ. Trường hợp phát hiện hàng hoá đã nhập khẩu không phù hợp với hàng hoá được nêu trong xác nhận trước về xuất xứ, cơ quan Hải quan căn cứ theo các quy định tại Nghị định này để xác định lại xuất xứ của hàng hoá nhập khẩu.

3. Trong trường hợp có nghi ngờ tính xác thực của chứng từ hoặc mức độ chính xác của thông tin liên quan đến xuất xứ của hàng hoá, cơ quan Hải quan có thể gửi yêu cầu kiểm tra cùng với Giấy chứng nhận xuất xứ có liên quan tới tổ chức cấp Giấy chứng nhận xuất xứ. Yêu cầu kiểm tra phải nêu rõ lý do và các thông tin nghi ngờ về tính xác thực của Giấy chứng nhận xuất xứ và xuất xứ của hàng hoá đang xem xét.

4. Trong khi chờ kết quả kiểm tra, hàng hóa không được hưởng ưu đãi thuế quan nhưng vẫn được phép thông quan theo các thủ tục hải quan thông thường.

5. Việc kiểm tra được quy định tại khoản 3 Điều này phải được hoàn thành trong thời gian sớm nhất nhưng không quá 150 ngày, kể từ thời điểm người nhập khẩu nộp bộ hồ sơ đầy đủ và hợp lệ.

Điều 16. Lưu trữ và giữ bí mật thông tin

1. Hồ sơ liên quan đến việc cấp Giấy chứng nhận xuất xứ, xác định xuất xứ được tổ chức cấp Giấy chứng nhận xuất xứ, cơ quan Hải quan, người đề nghị cấp Giấy chứng nhận xuất xứ lưu trữ ít nhất trong ba (03) năm, kể từ ngày cấp hoặc ngày xác nhận.

2. Các thông tin và tài liệu dùng cho việc kiểm tra, xác định xuất xứ, phải được các cơ quan có liên quan giữ bí mật, trừ việc cung cấp cho cơ quan có thẩm quyền.

Chương 5:

QUẢN LÝ NHÀ NƯỚC VỀ XUẤT XỨ HÀNG HÓA

Điều 17. Nhiệm vụ, quyền hạn của Bộ Thương mại

1. Xây dựng, trình cấp có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về xuất xứ hàng hóa.

2. Tổ chức việc thực hiện cấp Giấy chứng nhận xuất xứ hàng hóa xuất khẩu; trực tiếp cấp hoặc ủy quyền cho Phòng Thương mại và Công nghiệp Việt Nam và các tổ chức khác thực hiện việc cấp Giấy chứng nhận xuất xứ hàng hóa.

3. Quản lý hoạt động nghiên cứu, thực hiện hợp tác quốc tế trong lĩnh vực xuất xứ hàng hóa.

4. Chủ trì đàm phán về Quy tắc xuất xứ theo các Điều ước quốc tế.

Điều 18. Nhiệm vụ, quyền hạn của Bộ Tài chính:

1. Xây dựng, trình cấp có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về kiểm tra xuất xứ đối với hàng hoá xuất khẩu, hàng hoá nhập khẩu.

2. Tổ chức thực hiện quy chế kiểm tra xuất xứ đối với hàng hoá xuất khẩu, hàng hoá nhập khẩu.

3. Tổ chức mạng lưới thông tin, chế độ báo cáo, xây dựng và quản lý hệ thống cơ sở dữ liệu phục vụ và tạo điều kiện thuận lợi cho các đơn vị thực hiện công tác kiểm tra xuất xứ hàng hóa xuất khẩu và hàng hóa nhập khẩu.

Điều 19. Nhiệm vụ, quyền hạn của các Bộ, cơ quan có liên quan

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Thương mại và Bộ Tài chính thực hiện quản lý nhà nước về xuất xứ hàng hoá theo quy định tại Nghị định này và các quy định pháp luật có liên quan.

Chương 6:

XỬ LÝ VI PHẠM VÀ KHIẾU NẠI

Điều 20. Xử lý vi phạm

1. Mọi hành vi vi phạm các quy định về Giấy chứng nhận xuất xứ quy định tại Nghị định này, tuỳ theo mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật hiện hành.

2. Cán bộ, công chức và cá nhân thuộc các tổ chức được ủy quyền cấp Giấy chứng nhận xuất xứ, các cơ quan kiểm tra xuất xứ hàng hóa và cơ quan giám định hàng hoá vi phạm các quy định tại Nghị định này hoặc lợi dụng chức vụ, quyền hạn để cấp Giấy chứng nhận xuất xứ hàng hóa không đúng theo quy định của Nghị định này, hoặc gây khó khăn, cản trở trong việc cấp Giấy chứng nhận xuất xứ, kiểm tra xuất xứ hàng hoá, có hành vi vi phạm khác trong khi thi hành nhiệm vụ, tùy theo tính chất, mức độ, mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự. Trong trường hợp việc vi phạm gây thiệt hại đến lợi ích của Nhà nước hoặc của cơ quan, tổ chức, cá nhân thì phải bồi thường thiệt hại theo quy định của pháp luật.

3. Giấy chứng nhận xuất xứ bị sử dụng sai mục đích hoặc được cấp do thực hiện những hành vi trái pháp luật sẽ bị thu hồi.

Điều 21. Giải quyết khiếu nại đối với xuất xứ hàng hoá

Trong trường hợp bị từ chối cấp Giấy chứng nhận xuất xứ cho hàng hoá xuất khẩu hoặc bị từ chối công nhận xuất xứ của hàng hoá nhập khẩu, người đề nghị cấp giấy chứng nhận xuất xứ hoặc người nhập khẩu có quyền khiếu nại theo quy định của pháp luật về khiếu nại và tố cáo.

Chương 7:

ĐIỀU KHOẢN THI HÀNH

Điều 22. Hiệu lực thi hành

1. Nghị định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

2. Trừ các văn bản quy phạm pháp luật có liên quan đến xuất xứ ưu đãi nhằm thực thi các Điều ước quốc tế, các quy định về xuất xứ hàng hoá xuất khẩu, hàng hoá nhập khẩu trái với những quy định tại Nghị định này đều bị bãi bỏ.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm hướng dẫn và thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh,
thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của QH;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- Học viện Hành chính quốc gia;
- VPCP: BTCN, TBNC, các PCN, BNC,
Ban Điều hành 112,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b). XH (320b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Phan Văn Khải


ND 2006 - 37 huong dan xuc tien thuong mai cap nhat ND68.2009

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 37/2006/NĐ-CP NGÀY 04 THÁNG 4 NĂM 2006
QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ HOẠT ĐỘNG
XÚC TIẾN THƯƠNG MẠI

CHÍNH PHÚ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Thương mại,

NGHỊ ĐỊNH :

Chương I
QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành Luật Thương mại về một số hoạt động xúc tiến thương mại, bao gồm khuyến mại; quảng cáo thương mại; hội chợ, triển lãm thương mại.

Điều 2. Đối tượng áp dụng

1. Thương nhân trực tiếp thực hiện hoạt động xúc tiến thương mại và thương nhân kinh doanh dịch vụ xúc tiến thương mại.

2. Các tổ chức hoạt động có liên quan đến thương mại, các đối tượng có quyền hoạt động xúc tiến thương mại quy định tại Điều 91, Điều 103, Điều 131 Luật Thương mại khi thực hiện hoạt động xúc tiến thương mại phải tuân thủ các quy định tại Nghị định này.

3. Cá nhân hoạt động thương mại độc lập, thường xuyên không phải đăng ký kinh doanh quy định tại khoản 3 Điều 2 của Luật Thương mại được thực hiện các hoạt động xúc tiến thương mại quy định tại Nghị định này như thương nhân, trừ các hoạt động được quy định tại Điều 11, Điều 12, Điều 13, Điều 34 và Điều 36 Nghị định này.

Điều 3. Quản lý nhà nước về hoạt động xúc tiến thương mại

1. Bộ Thương mại chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước về hoạt động xúc tiến thương mại được quy định tại Luật Thương mại và Nghị định này.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ và quyền hạn của mình có trách nhiệm phối hợp với Bộ Thương mại thực hiện quản lý nhà nước về hoạt động xúc tiến thương mại.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh), trong phạm vi nhiệm vụ và quyền hạn của mình, chỉ đạo Sở Thương mại, Sở Thương mại - Du lịch (sau đây gọi chung là Sở Thương mại) thực hiện quản lý Nhà nước về hoạt động xúc tiến thương mại theo quy định của pháp luật.

Chương II
KHUYẾN MẠI

Mục 1

NGUYÊN TẮC THỰC HIỆN KHUYẾN MẠI,
HẠN MỨC TỐI ĐA GIÁ TRỊ CỦA HÀNG HÓA,
DỊCH VỤ DÙNG ĐỂ KHUYẾN MẠI VÀ MỨC GIẢM GIÁ TỐI ĐA
ĐỐI VỚI HÀNG HÓA, DỊCH VỤ ĐƯỢC KHUYẾN MẠI

Điều 4. Nguyên tắc thực hiện khuyến mại

1. Chương trình khuyến mại phải được thực hiện hợp pháp, trung thực, công khai, minh bạch và không được xâm hại đến lợi ích hợp pháp của người tiêu dùng, của các thương nhân, tổ chức hoặc cá nhân khác.

2. Không được phân biệt đối xử giữa các khách hàng tham gia chương trình khuyến mại trong cùng một chương trình khuyến mại.

3. Thương nhân thực hiện chương trình khuyến mại phải bảo đảm những điều kiện thuận lợi cho khách hàng trúng thưởng nhận giải thưởng và có nghĩa vụ giải quyết rõ ràng, nhanh chóng các khiếu nại liên quan đến chương trình khuyến mại (nếu có).

4. Thương nhân thực hiện khuyến mại có trách nhiệm bảo đảm về chất lượng hàng hóa, dịch vụ được khuyến mại và hàng hóa, dịch vụ dùng dùng để khuyến mại.

5. Không được lợi dụng lòng tin và sự thiếu hiểu biết, thiếu kinh nghiệm của khách hàng để thực hiện khuyến mại nhằm phục vụ cho mục đích riêng của bất kỳ thương nhân, tổ chức hoặc cá nhân nào.

6. Việc thực hiện khuyến mại không được tạo ra sự so sánh trực tiếp hàng hóa, dịch vụ của mình với hàng hóa, dịch và của thương nhân, tổ chức hoặc cá nhân khác nhằm mục đích cạnh tranh không lành mạnh.

7. Không dược dùng thuốc chữa bệnh cho người, kế cả các loại thuốc đã được phép lưu thông để khuyến mại.

“7. Không được dùng thuốc chữa bệnh cho người, kể cả các loại thuốc đã được phép lưu thông để khuyến mại, trừ trường hợp khuyến mại cho thương nhân kinh doanh thuốc”. (Sửa đổi theo Nghị định 69/2009/NĐ-CP ngày 6/8/2009)

Điều 5. Hạn mức tối đa về giá trị hàng hoá, dịch vụ dùng để khuyến mại

1. Giá trị vật chất dùng để khuyến mại cho một đơn vị hàng hóa, dịch vụ được khuyến mại không được vượt quá 50% giá của đơn vị hàng hoá, dịch vụ được khuyến mại đó trước thời gian khuyến mại, trừ trường hợp khuyến mại bằng các hình thức quy định tại Điều 7, Điều 8, Điều 11, Điều 12, Điều 13 Nghị định này.

2. Tổng giá trị của hàng hoá, dịch vụ dùng đế khuyến mại mà thương nhân thực hiện trong một chương trình khuyến mại không được vượt quá 50% tổng giá trị của hàng hoá, dịch vụ được khuyến mại, trừ trường hợp khuyến mại bằng hình thức quy định tại Điều 7 Nghị định này.

3. Giá trị hàng hoá, dịch vụ dùng để khuyến mại là chi phí mà thương nhân thực hiện khuyến mại phải bỏ ra để có được hàng hoá, dịch vụ dùng để khuyến mại tại thời điểm khuyến mại, thuộc một trong các trường hợp sau đây:

a) Thương nhân thực hiện khuyến mại không trực tiếp sản xuất, nhập khẩu hàng hoá hoặc không trực tiếp cung ứng dịch vụ dùng để khuyến mại, chi phí này được tính bằng giá thanh toán của thương nhân thực hiện khuyến mại đế mua hàng hoá, dịch vụ dùng để khuyến mại.

b) Hàng hoá, dịch vụ dùng để khuyến mại là hàng hoá của thương nhân đó trực tiếp sản xuất, nhập khẩu hoặc cung ứng dịch vụ, chi phí này được tính bằng giá thành hoặc giá nhập khẩu của hàng hoá, dịch vụ dùng để khuyến mại.

Điều 6. Mức giảm giá tối đa đối với hàng hoá, dịch vụ được khuyến mại

Mức giảm giá tối đa đối với hàng hoá, dịch vụ được khuyến mại không được vưọt quá 50% giá hàng hoá, dịch vụ đó ngay trước thời gian khuyến mại.

Mục 2

CÁC HÌNH THỨC KHUYẾN MẠI

Điều 7. Đưa hàng mẫu, cung ứng dịch vụ mẫu để khách hàng dùng thử không phải trả tiền

1. Hàng mẫu đưa cho khách hàng, dịch vụ mẫu cung ứng cho khách hàng dùng thử phải là hàng hoá, dịch vụ được kinh doanh hợp pháp mà thương nhân đang hoặc sẽ bán, cung ứng trên thị trường.

2. Khi nhận hàng mẫu, dịch vụ mẫu, khách hàng không phải thực hiện bất kỳ nghĩa vụ thanh toán nào.

3. Thương nhân thực hiện chương trình khuyến mại theo hình thức đưa hàng mẫu, cung ứng dịch vụ mẫu phải chịu trách nhiệm về chất lượng của hàng mẫu, dịch vụ mẫu và phải thông báo cho khách hàng đầy đủ thông tin liên quan đến việc sử dụng hàng mẫu, dịch vụ mẫu.

Điều 8. Tặng hàng hóa cho khách hàng, cung ứng dịch vụ không thu tiền; không kèm theo việc mua, bán hàng hóa, cung ứng dịch vụ

Thương nhân thực hiện chương trình khuyến mại bằng hình thức tặng hàng hoá cho khách hàng, cung ứng dịch vụ không thu tiền, không kèm theo việc mua, bán hàng hoá, cung ứng dịch vụ. Phải chịu trách nhiệm về chất lượng của hàng hoá, tặng cho khách hàng, dịch vụ không thu tiền và phải thông báo cho khách hàng đầy đủ thông tin liên quan đến việc sử dụng hàng hoá, dịch vụ đó.

Điều 9. Bán hàng, cung ứng dịch vụ với giá thấp hơn giá bán hàng, cung ứng dịch vụ trước đó

1. Trong trường hợp thực hiện khuyến mại bằng hình thức giảm giá thì mức giảm giá hàng hóa, dịch vụ được khuyến mại trong thời gian khuyến mại tại bất kỳ thời điểm nào phải tuân thủ quy định tại Điều 6 Nghị định này.

2. Không được giảm giá bán hàng hoá, giá cung ứng dịch vụ trong trường hợp giá bán hàng hoá, dịch vụ thuộc diện Nhà nước quy định giá cụ thể.

3. Không được giảm giá bán hàng hoá, giá cung ứng dịch vụ xuống thấp hơn mức giá tối thiểu trong trường hợp giá bán hàng hoá, giá cung ứng dịch vụ thuộc diện Nhà nước quy định khung giá hoặc quy định giá tối thiếu.

4. Tổng thời gian thực hiện chương trình khuyến mại bằng cách giảm giá đối với một loại nhãn hiệu hàng hoá, dịch vụ không được vượt quá 90 (chín mươi) ngày trong một năm; một chương trình khuyến mại không được vượt quá 45 (bốn mười lăm) ngày.

5. Nghiêm cấm việc lợi dụng hình thức khuyến mại này để bán phá giá hàng hóa, dịch vụ.

Điều 10. Bán hàng, cung ứng dịch vụ có kèm theo phiếu mua hàng, phiếu sử dụng dịch vụ

1. Phiếu mua hàng, phiếu sử dụng dịch vụ kèm theo hàng hóa được bán, dịch vụ được cung ứng là phiếu để mua hàng hóa, nhận cung ứng dịch vụ của chính thương nhân đó hoặc để mua hàng hóa, nhận cung ứng dịch vụ của thương nhân, tổ chức khác.

2. Giá trị tối đa của phiếu mua hàng, phiếu sử dụng dịch vụ được tặng kèm theo một đơn vị hàng hóa được bán, dịch vụ được cung ứng trong thời gian khuyến mại phải tuân thủ quy định hạn mức tối đa về giá trị vật chất dùng để khuyến mại quy định tại Điều 5 Nghị định này.

3. Nội dung của phiếu mua hàng, phiếu sử dụng dịch vụ phải bao gồm các thông tin liên quan được quy định tại Điều 97 Luật Thương mại.

Điều 11. Bán hàng, cung ứng địch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố

1. Nội dung của phiếu dự thi phải bao gồm các thông tin liên quan được quy định tại Điều 97 Luật Thương mại.

2. Nội dung của chương trình thi không được trái với truyền thống lịch sử, văn hóa, đạo đức, thuần phong mỹ tục Việt Nam.

3. Việc tổ chức thi và mở thưởng phải được tổ chức công khai, có sự chứng kiến của đại diện khách hàng và phải được thông báo cho Sở Thương mại nơi tổ chức thi, mở thưởng.

4. Thương nhân thực hiện khuyến mại phải tổ chức thi và trao giải thưởng theo thể lệ và giải thưởng mà thương nhân đã công bố.

Điều 12. Bán hàng, cung ứng dịch vụ kèm theo việc tham dự chương trình khuyến mại mang tính may rủi

1. Việc mở thưởng chương trình khuyến mại mang tính may rủi phải được tổ chức công khai, theo thể lệ đã công bố, có sự chứng kiến của khách hàng. Trong trường hợp giá trị giải thưởng từ 100 triệu đồng trở lên, thương nhân phải thông báo cho cơ quan quản lý nhà nước về thương mại có thẩm quyền theo quy định tại khoản 1 Điều 15 Nghị định này.

2. Trong trường hợp việc trúng thưởng được xác định trên cơ sở bằng chứng trúng thưởng kèm theo hàng hóa, thương nhân thực hiện khuyến mại phải thông báo về thời gian và địa điểm thực hiện việc đưa bằng chứng trúng thưởng vào hàng hoá cho cơ quan quản lý nhà nước về thương mại có thẩm quyền theo quy định tại khoản 1 Điều 15 Nghị định này.

3. Chương trình khuyến mại mang tính may rủi có phát hành vé số dự thưởng phải tuân thủ các quy định sau đây:

a) Vé số dự thưởng phải có hình thức khác với xổ số do nhà nước độc quyền phát hành và không được sử dụng kết quả xổ số của nhà nước đế làm kết quả xác định trúng thưởng;

b) Vé số dự thưởng phải in đủ các nội dung về số lượng vé số phát hành, số lượng giải thưởng, giá trị từng loại giải thưởng, địa điểm phát thưởng, thời gian, địa điểm mở thưởng và các nội dung liên quan quy định tại Điều 97 Luật Thương mại;

c) Việc mở thưởng chỉ áp dụng cho các vé số đã được phát hành.

4. Tổng thời gian thực hiện khuyến mại đối với một loại nhãn hiệu hàng hoá, dịch vụ không được vượt quá 180 (một trăm tám mươi) ngày trong một năm, một chương trình khuyến mại không được vượt quá 90 (chín mươi) ngày.

5. Trong thời hạn 30 (ba mươi) ngày kể từ ngày hết thời hạn trao giải thường, giải thưởng không có người trúng thưởng của chương trình khuyến mại mang tính may rủi phải được trích nộp 50% giá trị đã công bố vào ngân sách nhà nước theo quy đinh tại khoản 4 Điều 96 Luật Thương mại.

6. Bộ Tài chính phối hợp với Bộ Thương mại hướng dẫn cụ thể việc thực hiện khoản 5 Điều này.

Điều 13. Tổ chức chương trình khách hàng thường xuyên

1. Thương nhân thực hiện khuyến mại phải tuân thủ quy định về thông báo các thông tin liên quan tại Điều 97 Luật Thương mại; có trách nhiệm xác nhận kịp thời, chính xác sự tham gia của khách hàng vào chương trình khách hàng thường xuyên.

2. Thẻ khách hàng, phiếu ghi nhận việc mua hàng hóa, dịch vụ phải có đầy đủ các nội dung chủ yếu sau đây:

a) Ghi rõ tên của thẻ hoặc phiếu;

b) Điều kiện và cách thức ghi nhận sự tham gia của khách hàng vào chương trình khách hàng thường xuyên, việc mua hàng hóa, dịch vụ của khách hàng. Trong trường hợp không thể ghi đầy đủ các nội dung nêu tại điểm này thì phải cung cấp đầy đủ, kịp thời các nội dung đó cho khách hàng khi khách hàng bắt đầu tham gia vào chương trình;

c) Các nội dung liên quan được quy định tại Điều 97 của Luật Thương mại.

Điều 14. Khuyến mại hàng hóa, dịch vụ thông qua internet và các phương tiện điện tử khác

Đối với chương trình khuyến mại mà hàng hóa, dịch vụ được khuyến mại được mua, bán hoặc cung ứng qua intemet và các phương tiện điện tử khác, thương nhân thực hiện khuyến mại phải tuân thủ các quy định về khuyến mại của Luật Thương mại và Nghi đinh này.

Mục 3

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ THỰC HIỆN KHUYẾN MẠI

Điều 15. Thông báo về việc tổ chức thực hiện khuyến mại

1. Thương nhân thực hiện các hình thức khuyến mại quy định tại Mục 2 Chương này phải gửi thông báo bằng văn bản về chương trình khuyến mại đến Sở Thương mại nơi tổ chức khuyến mại chậm nhất 7 (bảy) ngày làm việc trước khi thực hiện khuyến mại.

2. Nội dung thông báo về chương trình khuyến mại bao gồm:

a) Tên chương trình khuyến mại;

b) Địa bàn thực hiện khuyến mại; địa điểm bán hàng thuộc chương trình khuyến mại;

c) Hình thức khuyến mại;

d) Hàng hóa, dịch vụ được khuyến mại và hàng hóa, dịch vụ dùng để khuyến mại;

đ) Thời gian bắt đầu, thời gian kết thúc chương trình khuyến mại;

e) Khách hàng của chương trình khuyến mại;

g) Cơ cấu giải thưởng và tổng giá trị giải thưởng của chương trình khuyến mại.

3. Đối với hình thức khuyến mại bán hàng, cung ứng dịch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố quy định tại Điều 11 Nghị định này, trong thời hạn 7 (bảy) ngày làm việc kể từ ngày hết thời hạn trao giải thưởng của chương trình khuyến mại, thương nhân thực hiện khuyến mại có trách nhiệm:

ạ) Gửi báo cáo bằng vãn bản đến Sở Thương mại nơi tổ chức khuyến mại về kết quả trúng thưởng;

b) Thông báo công khai kết quả trúng thưởng trên ít nhất một phương tiện thông tin đại chúng tại tỉnh, thành phố trực thuộc Trung ương, nơi tổ chức chương trình khuyến mại và tại các địa điểm bán hàng thuộc chương trình khuyến mại.

Điều 16. Trình tự, thủ tục đăng ký thực hiện chương trình khuyến mại bằng hình thức bán hàng, cung ứng dịch vụ kèm theo việc tham dự các chương trình mang tính may rủi

1. Chương trình khuyến mại bằng hình thức bán hàng, cung ứng dịch vụ kèm theo việc tham gia các chương trình mạng tính may rủi quy định tại Điều 12 Nghị định này phải được đăng ký tại cơ quan quản lý nhà nước về thương mại có thấm quyền sau đây:

a) Sở Thương mại đối với chương trình khuyến mại thực hiện trên địa bàn một tỉnh, thành phố trực thuộc Trung ương;

b) Bộ Thương mại đối với chương trình khuyến mại thực hiện trên địa bàn từ hai tỉnh, thành phố trực thuộc Trung ương trở lên.

2. Hồ sơ đăng ký thực hiện chương trình khuyến mại bao gồm:

a) Văn bản đề nghị thực hiện chương trình khuyến mại theo mẫu của Bộ Thương mại. Nội dung đăng ký thực hiện chương trình khuyến mại, bao gồm: tên chương trình khuyến mại; địa bàn khuyến.mại; hàng hóa, dịch vụ được khuyến mại; hàng hóa, dịch vụ dùng để khuyến mại; thời gian khuyến mại; khách hàng của chương trình khuyến mại;

b) Thể lệ chương trình khuyến mại;

c) Mẫu vé số dự thưởng đối với chương trình khuyến mại có phát hành vé số dự thưởng;

d) Hình ảnh hàng hóa khuyến mại và hàng hóa dùng để khuyến mại;

đ) Mẫu bằng chứng trúng thưởng (nếu có);

e) Bản sao giấy xác nhận về chất lượng của hàng hóa khuyến mại, hàng hóa dùng để khuyến mại theo quy định của pháp luật (nếu có).

3. Trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận được hồ sơ đăng ký thực hiện chương trình khuyến mại hợp lệ, cơ quan quản lý nhà nước về thương mại có thẩm quyền quy đinh tại khoản 1 Điều này xem xét, xác nhận bằng văn bản việc đăng ký thực hiên chương trình khuyến mại của thương nhân; trong trường hợp không xác nhận, phải thông báo bằng văn bản và nêu rõ lý do.

4. Văn bản xác nhận việc đăng ký thực hiện chương trình khuyến mại phải bao gồm các nội dung sau đây:

a) Tên chương trình khuyến mại;

b) Hình thức khuyến mại;

c) Tên, địa chỉ, số điện thoại của thương nhân thực hiện chương trình khuyến mại;

d) Hàng hóa, dịch vụ được khuyến mại;

đ) Hàng hóa, dịch vụ dùng để khuyến mại; tổng trị giá giải thưửng;

e) Thời gian khuyến mại;

g) Địa bàn tổ chức khuyến mại; địa điểm bán hàng thuộc chương trình khuyến mại;

h) Xử lý giải thưởng tồn đọng;

i) Thể lệ chương trình khuyến mại;

k) Các nghĩa vụ khác của thương nhân thực hiện khuyến mại.

5. Trường hợp Bộ Thương mại là cơ quan xác nhận việc thực hiện chương trình khuyến mại, thương nhân thực hiện chương trình khuyến mại có trách nhiệm gửi văn bản thông báo cho Sở Thương mại nơi thực hiện chương trình khuyến mại kèm theo bản sao văn bản xác nhận của Bộ Thương mại trước khi thực hiện chương trình khuyến mại.

6. Trong thời hạn 45 (bốn mươi lăm) ngày kể từ ngày hết thời hạn trao giải thưởng của chương trình khuyến mại, thương nhân thực hiện chương trình khuyến mại phải có văn bản báo cáo cơ quan quản lý nhà nước về thương mại có thẩm quyền quy định tại khoản 1 Điều này về kết quả chương trình khuyến mại và việc xử lý 50% giá trị giải thưởng không có người trúng thưởng (nếu có).

Thương nhân thực hiện chương trình khuyến mại có trách nhiệm thông báo công khai kết quả trúng thưởng trên ít nhất một phương tiện thông tin đại chúng tại tỉnh, thành phố trực thuộc Trung ương nơi tổ chức chương trinh khuyến mại và tại các địa điểm bán hàng thuộc chương trình khuyến mại.

Điều 17. Trình tự, thủ tục đăng ký thực hiện các chương trình khuyến mại bằng hình thức khác

1. Các chương trình khuyến mại ngoài các hình thức quy định tại Mục 2 Chương này chỉ được thực hiện sau khi có văn bản chấp thuận của Bộ Thương mại.

2. Hồ sơ đăng ký thực hiện chương trình khuyến mại bao gồm các nội dung quy định tại khoản 2 Điều 16 Nghị định này.

3. Trong thời hạn 7 (bảy) ngày làm việc kể từ ngày nhận được hồ sơ đề nghị thực hiện chương trình khuyến mại hợp lệ, Bộ Thương mại xem xét, xác nhận bằng văn bản việc đăng ký thực hiện chương trình khuyến mại của thương nhân; trong trường hợp không xác nhận, phải thông báo bằng văn bản và nêu rõ lý do.

4. Trước khi thực hiện chương trình khuyến mại, thương nhân thực hiện khuyến mại có trách nhiệm gửi văn bản thông báo cho Sở Thương mại nơi thực hiện khuyến mại kèm theo bản sao văn bản chấp thuận của Bộ Thương mại.

5. Trong vòng 45 (bốn mươi lăm) ngày kể từ ngày kết thúc thời hạn trao giải thưởng của chương trình khuyến mại, thương nhân thực hiện khuyến mại phải có văn bản báo cáo Bộ Thương mại về kết quả chương trình khuyến mại.

Điều 18. Công bố kết quả và trao thưởng chương trình khuyến mại

Trong trường hợp chương trình khuyến mại có trao giải thưởng, thời hạn công bố kết quả và trao giải thưởng không được vượt quá 30 (ba mươi) ngày kể từ ngày kết thúc chương trình khuyến mại.

Điều 19. Chấm dứt thực hiện chương trình khuyến mại

Thương nhân thực hiện khuyến mại không được chấm dứt việc thực hiện chương trình khuyến mại trước thời hạn đã công bố hoặc đã được cơ quan quản lý nhà nước có thấm quyền xác nhận, trừ các trường hợp quy định dưới đây:

1. Trong trường hợp bất khả kháng, thương nhân có thể chấm dứt chương trình khuyến mại trước thời hạn nhưng phải thông báo công khai tới khách hàng và cơ quan quản lý nhà nước về thương mại có thẩm quyền.

2. Trường hợp thương nhân bị cơ quan quản lý nhà nước về thương mại có thẩm quyền buộc đình chỉ thực hiện chương trình khuyến mại trước thời hạn theo quy định tại Điều 20 Nghi định này.

Điều 20. Đình chỉ thực hiện chương trình khuyến mại

1. Cơ quan quản lý nhà nước về thương mại có thẩm quyền có quyền đình chỉ việc thực hiện toàn bộ hoặc một phần chương trình khuyến mại của thương nhân nêu phát hiện có hành vi vi phạm thuộc một trong các trường hợp sau đây:

a) Vi phạm các quy định tại Điều 100 Luật Thương mại và Điều 4 Nghị định này;

b) Không thực hiện hoặc thực hiện không đúng hoặc không đầy đủ các nội dung trong thể lệ chương trình khuyến mại đã đăng ký tại cơ quan quản lý nhà nước về thương mại có thẩm quyền.

2. Thương nhân có chương trình khuyến mại bị đình chỉ có nghĩa vụ công bố công khai việc chấm dứt chương trình khuyến mại và thực hiên đầy đủ các cam kết với khách hàng đã tham gia chương trình khuyến mại đó, trừ trường hợp được quy định tại khoản 3 Điều này.

3. Thương nhân sử dụng hàng hóa, dịch vụ cấm kinh doanh; hàng hóa, dịch vụ hạn chế kinh doanh; hàng hóa chưa được phép lưu thông, dịch vụ chưa được phép cung ứng; rượu, bia để khuyến mại cho người dưới 18 tuổi; thuốc lá, rượu có độ cồn từ 30 độ trở lên; thuốc chữa bệnh để khuyến mại dưới mọi hình thức, khi bị đình chỉ việc thực hiện chương trình khuyến mại phải chấm dứt toàn bộ việc thực hiện chương trình khuyến mại.

Chương III
QUẢNG CÁO THƯƠNG MẠI

Mục 1

NỘI DUNG CỦA SẢN PHẨM QUẢNG CÁO THƯƠNG MẠI

Điều 21. Bảo bộ quyền sở hữu trí tuệ trong hoạt động quảng cáo thương mại

1. Việc sử dụng sản phẩm quảng cáo thương mại có chứa đựng những đối tượng được bảo hộ quyền sở hữu trí tuệ phải được sự đồng ý của chủ sở hữu đối tượng được bảo hộ quyền sở hữu trí tuệ đó.

2. Thương nhân có quyền đăng ký bảo hộ quyền sở hữu trí tuệ đối với sản phẩm quảng cáo thương mại theo quy định của pháp luật.

Điều 22. Sản phẩm quảng cáo thương mại có nội dung so sánh với hàng giả, hàng vi phạm quyền sở hữu trí tuệ

Thương nhân có quyền so sánh hàng hóa của mình với hàng giả, hàng vi phạm quyền sở hữu trí tuệ trong sản phẩm quảng cáo thương mại sau khi có xác nhận của cơ quan quản lý nhà nước có thẩm quyền về việc sử dụng hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh.

Điều 23. Bảo vệ trẻ em trong hoạt động quảng cáo thương mại

1. Quảng cáo thương mại đối với hàng hóa là sản phẩm dinh dưỡng dùng cho trẻ em phải tuân thủ theo các quy định của pháp luật về kinh doanh và sử dụng sản phẩm dinh dưỡng dùng cho trẻ em.

2. Không được lợi dụng sự thiếu hiểu biết và thiếu kinh nghiệm của trẻ em để đưa vào nội dung sản phẩm quảng cáo các thông tin sau đây:

a) Làm giảm mềm tin của trẻ em vào gia đình và xã hội;

b) Trực tiếp đề nghị, khuyến khích trẻ em yêu cầu cha mẹ hoặc người khác mua hàng hóa, dịch vụ được quảng cáo;

c) Thuyết phục trẻ em về việc sử dụng hàng hóa, dịch vụ được quảng cáo sẽ có lợi thế hơn những trẻ em không sử dụng hàng hóa, dịch vụ được quảng cáo,

d) Tạo cho trẻ em suy nghĩ, lời nói, hành động trái với đạo đức, thuần phong mỹ tục, gây ảnh hưởng xấu đến sức khoẻ, an toàn hoặc sự phát triển bình thường của trẻ em.

Điều 24. Quảng cáo thương mại đối với hàng hoá, dịch vụ liên quan đến y tế

Quảng cáo thương mại đối với hàng hóa, dịch vụ liên quan đến dược phẩm, văc-xin, sinh phẩm y tế, trang thiết bị, dụng cụ y tế, phương pháp chữa bệnh, thuốc chữa bệnh và thực phẩm chức năng phải tuân thủ theo các quy định của pháp luật về y tế.

Điều 25. Quảng cáo thương mại đối với hàng hóa, dịch vụ liên quan đến thuốc thú y, thuốc bảo vệ thực vật, phân bón, thức ăn chăn nuôi và giống vật nuôi, giống cây trồng

Quảng cáo thương mại đối với hàng hoá, dịch vụ liên quan đến thuốc thú y, thuốc bảo vệ thực vật, phân bón, thức ăn chăn nuôi, giống vật nuôi, giống cây trồng phải tuân thủ theo các quy định của pháp luật có liên quan và không được chứa đựng các nội dung sau:

1. Khẳng định về tính an toàn, tính không độc hại nhưng không có xác nhận của cơ quan quản lý nhà nước có thẩm quyền.

2. Khẳng định về hiệu quả và tính năng của thuốc thú y, thuốc bảo vệ thực vật, phân bón, thức ăn chăn nuôi và giống vật nuôi, giống cây trồng nhưng không có cơ sở khoa học.

3. Sử dụng tiếng nói, chữ viết hoặc hình ảnh vi phạm quy trình và phương pháp sử dụng an toàn thuốc thú y, thuốc bảo vệ thực vật.

Điều 26. Quảng cáo thương mại đối với hàng hóa thuộc diện phải áp dụng tiêu chuẩn, quy định kỹ thuật về chất lượng hàng hóa

Ngoài những loại hàng hoá không thuộc diện phải áp dụng tiêu chuẩn, quy định kỹ thuật về chất lượng hàng hoá, thương nhân chỉ được phép quảng cáo thương mại đối với hàng hóa thuộc diện phải áp dụng tiêu chuẩn quy định kỹ thuật tương ứng sau khi hàng hóa đó được cấp giấy chứng nhận phù hợp tiêu chuẩn hoặc quy định kỹ thuật của cơ quan quản lý nhà nước có thẩm quyền hoặc được công bố tiêu chuẩn chất lượng.

Mục 2

TRÁCH NHIỆM THỰC HIỆN QUẢNG CÁO THƯƠNG MẠI

Điều 27. Trách nhiệm đối với nội dung sản phẩm quảng cáo thương mại

1. Thương nhân kinh doanh quảng cáo thương mại phải tự chịu trách nhiệm trước pháp luật nếu nội dung sản phẩm quảng cáo của mình vi phạm các nội dung quảng cáo bị cấm tại Luật Thương mại và các nội dung về sản phẩm quảng cáo được quy định tại Nghị định này; phải chấp hành đúng các quy định về sử dụng phương tiện quảng cáo theo quy định của pháp luật hiện hành.

2. Người đứng đầu cơ quan quản lý các phương tiện thông tin đại chúng, phương tiện truyền tin, báo điện tử và các loại xuất bản phẩm chịu trách nhiệm về sản phẩm quảng cáo thương mại được quảng cáo trên phương tiện quảng cáo mà mình quản lý.

Điều 28. Đình chỉ thực hiện quảng cáo thương mại

1. Cơ quan quản lý nhà nước về thương mại phối hợp với cơ quan cấp phép thực hiện quảng cáo đình chỉ quảng cáo thương mại trong trường hợp phát hiện nội dung sản phẩm quảng cáo thương mại vi phạm quy định của pháp luật.

2. Trong trường hợp quảng cáo thương mại bị đình chỉ, thương nhân có sản phẩm quảng cáo thương mại và cơ quan quản lý phương tiện quảng cáo có nghĩa vụ tuân thủ quyết định của các cơ quan quản lý nhà nước nêu tại khoản 1 Điều này.

Chương IV
HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Mục 1

HÀNG HÓA, DỊCH VỤ TRƯNG BÀY, GIỚI THIỆU
TẠI HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Điều 29. Ghi nhãn hàng hóa đối với hàng hóa trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam

1. Hàng hóa trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam phải có nhãn hàng hóa theo quy định của pháp luật về ghi nhãn hàng hóa.

2. Hàng hóa tạm nhập khẩu để trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam phải thực hiện theo quy định của pháp luật về ghi nhãn hàng hóa.

Điều 30. Trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật

1. Việc tổ chức trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật phải được sự chấp thuận của cơ quan quản lý nhà nước về thương mại có thấm quyền theo quy định của pháp luật.

2. Hàng giả, hàng vi phạm quyền sở hữu trí tuệ được trưng bày để so sánh với hàng thật phải được cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật xác nhận hàng hóa đó là hàng giả, hàng vi phạm quyền sở hữu trí tuệ.

3. Hàng giả, hàng vi phạm quyền sở hữu trí tuệ khi được trưng bày phải niêm yết rõ hàng hóa đó là hàng giả, hàng vi phạm quyền sở hữu trí tuệ.

Điều 31. Sử dụng tên, chủ đề của hội chợ, triển lãm thương mại

1. Thương nhân, tổ chức hoạt động có liên quan đến thương mại khi tổ chức hội chợ, triển lãm thương mại có quyền chọn tên, chủ đề hội chợ, triển lãm thương mại.

2. Trường hợp tên, chủ.đề của hội chợ, triển lãm thương mại sử dụng những từ ngữ để quảng bá chất lượng, danh hiệu của hàng hóa, dịch vụ hoặc uy tín, danh hiệu của thương nhân, tổ chức, cá nhân tham gia hội chợ triển lãm thương mại thì thương nhân, tổ chức hoạt động có liên quan đến thương mại khi tổ chức hội chợ, triển lãm thương mại phải tuân thủ các quy định sau đây:

a) Có bằng chứng chứng minh chất lượng, danh hiệu của hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại đã đăng ký;

b) Có bằng chứng chứng minh uy tín, danh hiệu của thương nhân, tố chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại đã đăng ký.

Điều 32. Cấp giải thưởng, chứng nhận chất lượng, danh hiệu của hàng hóa, dịch vụ, chứng nhận uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại

Việc cấp giải thưởng, chứng nhận chất lượng, danh hiệu của hàng hoá, dịch vụ hoặc uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại được thực hiện theo quy định của pháp luật có liên quan.

Điều 33. Tạm nhập tái xuất hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại tại Việt Nam; tạm xuất tái nhập hàng hoá, dịch vụ tham gia hội chợ, triển lãm thương mại ở nước ngoài

Việc tạm nhập tái xuất hàng hóa tham gia hội chợ, triển lãm thương mại tại Việt Nam; tạm xuất tái nhập hàng hoá, dịch vụ tham gia hội chợ, triển lãm thương mại ở nước ngoài phải tuân thủ các quy định của pháp luật về hải quan và các quy định khác của pháp luật có liên quan.

Mục 2

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ TỔ CHỨC, THAM GIA
HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Điều 34. Tổ chức Hội chợ, triển lãm thương mại tại Việt Nam

1. Việc tổ chức hội chợ, triển lãm thương mại phải được đăng ký tại Sở Thương mại, nơi dự kiến tổ chức hội chợ, triển lãm thương mại trước ngày 01 tháng 10 của năm trước năm tổ chức hội chợ, triển lãm.

2. Sở Thương mại xác nhận bằng văn bản việc đăng ký tổ chức hội chợ, triển lãm thương mại của thương nhân, tổ chức hoạt động có liên.quan đến thương mại chậm nhất trước ngày 01 tháng 11 của năm trước năm tổ chức hội chợ, triển lãm. Trong trường hợp không xác nhận việc đăng ký tổ chức hội chợ, triển lãm thương mại thì Sở Thương mại phải thông báo bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

3. Trường hợp có từ hai thương nhân, tổ chức hoạt động có liên quan đến thương mại trở lên đăng ký tổ chức hội chợ, triển lãm thương mại trùng tên, chủ đề, thời gian, địa bàn; Sở Thương mại tổ chức hiệp thương để lựa chọn thương nhân, tổ chức hoạt động có liên quan đến thương mại được tổ chức hội chợ, triển lãm thương mại đó.

4. Trường hợp việc hiệp thương quy định tại khoản 3 Điều này không đạt kết quả, Sở Thương mại quyết đinh xác nhận đăng ký cho một thương nhân hoặc tổ chức hoạt động có liên quan đến thương mại được tổ chức hội chợ, triển lãm thương mại căn cứ vào các cơ sở sau đây:

a) Kết quả tổ chức hội chợ, triển lãm thương mại tương tự đã thực hiện;

b) Năng lực tổ chức hội chợ, triển lãm thương mại;

c) Kinh nghiệm tổ chức hội chợ, triển lãm thương mại cùng tên, cùng chủ đề hoặc các hội chợ, triển lãm thương mại tương tự;

d) Đánh giá của các hiệp hội ngành hàng liên quan.

5. Trong vòng 30 (ba mươi) ngày kể từ ngày kết thúc hội chợ, triển lãm thương mại, thương nhân, tổ chức hoạt động có liên quan đến thương mại phải có văn bản báo cáo Sở Thương mại về kết quả việc tổ chức hội chợ, triển lãm thương mại theo những nội dung đã đăng ký tại Sở Thương mại.

Điều 35. Thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại tại Việt Nam

1. Trường hợp thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại, thương nhân, tổ chức hoạt động có liên quan đến thương mại phải gửi văn bản đến Sở Thương mại chậm nhất từ 30 (ba mươi) ngày đến 45 (bốn lăm) ngày, trước ngày khai mạc hội chợ, triển lãm thương mại, tùy thuộc vào nội dung đăng ký do Bộ Thương mại hướng dẫn.

2. Sở Thương mại xác nhận bằng văn bản việc thay đổi, bổ sung đăng ký tổ chức hội chợ, triển lãm thương mại trong thời hạn 10 (mười) ngày làm việc, kể từ ngày nhận văn bản đăng ký hợp lệ. Trong trường hợp không xác nhận việc thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại, Sở Thương mại phải trả lời bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

Điều 36. Tổ chức cho thương nhân, tổ chức, cá nhân tham gia hội chợ, triển lãm thương mại ỏ nước ngoài

1. Việc tổ chức cho thương nhân, tổ chức, cá nhân tham gia hội chợ, triển lãm thương mại ở nước ngoài phải được đăng ký tại Bộ Thương mại trước ngày 01 tháng 10 của năm trước năm tổ chức.

2. Bộ Thương mại xác nhận bằng văn bản việc đăng ký tổ chức cho thương nhân, tổ chức, cá nhân tham gia hội chợ, triển lãm thương mại ở nước ngoài chậm nhất trước ngày 01 tháng 11 của năm trước năm tổ chức. Trong trường hợp không xác nhận việc đăng ký, Bộ Thương mại phải thông báo bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

3. Trường hợp có từ hai thương nhân, tổ chức hoạt động có liên quan đến thương mại trở lên đăng ký tổ chức hội chợ, triển lãm thương mại trùng tên, chủ đề, thời gian, địa điểm ở nước ngoài, Bộ Thương mại tố chức hiệp thương để lựa chọn thương nhân, tổ chức hoạt động có liên quan đến thương mại thực hiện việc tổ chức cho thương nhân, tổ chức, cá nhân khác tham gia hội chợ, triển lãm thương mại ở nước ngoài.

4. Trường hợp việc hiệp thương theo quy định tại khoản 3 Điều này không đạt kết quả, Bộ Thương mại quyết định xác nhận cho một thương nhân hoặc tổ chức hoạt động có liên quan đến thương mại được tổ chức cho thương nhân, tổ chức, cá nhân khác tham gia hội chợ, triển lãm thương mại ở nước ngoài dựa trên các cơ sở sau đây:

a) Kết quả tổ chức hội chợ, triển lãm thương mại ở nước ngoài đã thực hiện;

b) Năng lực tổ chức hội chợ, triền lãm thương mại ở nước ngoài;

c) Kinh nghiệm tổ chức hội chợ, triển lãm thương mại cùng tên, cùng chủ đề hoặc các hội chợ, triển lãm thương mại tương tự ở nước ngoài;

d) Đánh giá của các hiệp hội ngành hàng liên quan.

5. Trong vòng 30 (ba mươi) ngày, kể từ ngày kết thúc hội chợ, triển lãm thương mại tại nước ngoài, thương nhân, tổ chức hoạt động có liên quan đến thương mại tổ chức cho thương nhân, tổ chức, cá nhân khác tham gia hội chợ, triển.lãm thương mại tại nước ngoài phải có văn bản báo cáo Bộ Thương mại về kết quả việc tổ chức tham gia hội chợ, triển lãm thương mại tại nước ngoài theo những nội dung đã đăng ký tại Bộ Thương mại.

6. Thương nhân tự tổ chức hội chợ, triển lãm thương mại ở nước ngoài về hàng hóa, dịch vụ của mình không phải tuân thủ các quy định tại khoản 1, 2, 3 và 5 Điều này.

Điều 37. Thay đối, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài

1. Trường hợp thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài, thương nhân, tổ chức hoạt động có liên quan đến thương mại phải gửi văn bản đến Bộ Thương mại chậm nhất từ 30 (ba mươi) ngày đến 45 (bốn lăm) ngày trước ngày khai mạc hội chợ, triển lãm thương mại, tuỳ thuộc vào nội dung đăng ký do Bộ Thương mại hướng dẫn.

2. Bộ thương mại xác nhận bằng văn bản việc thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài trong thời hạn 10 (mười) ngày làm việc, kể từ ngày nhận văn bản đăng ký hợp lệ. Trong trường hợp không xác nhận việc thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài, Bộ Thương mại phải trả lời bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

Điều 38. Nội dung đăng ký tố chức hội chợ, triển lãm thương mại

Hồ sơ đăng ký tổ chức hội chợ, triển lãm thương mại theo quy định lại khoản 1 Điều 34 và khoản 1 Điều 36 Nghị định này bao gồm:

1. Văn bản đăng ký tổ chức hội chợ, triển lãm thương mại theo mẫu của Bộ Thương mại. Nội dung đăng ký tổ chức hội chợ, triển lãm thương mại, bao gồm: tên, địa chỉ của thương nhân, tổ chức hoạt động có liên quan đến thương mại tổ chức hội chợ, triển lãm thương mại; tên, chủ đề hội chợ, triển lãm thương mại (nếu có); thời gian, địa.điểm tổ chức hội chợ, triển lãm thương mại; quy mô dự kiến của hội chợ, triển lãm thương mại.

2. Bản sao Giấy chứng nhận đăng ký kinh doanh - đầu tư, Quyết định thành lập hoặc các quyết định khác có giá trị pháp lý tương đương theo quy định của pháp luật.

3. Bằng chứng chứng minh chất lượng, danh hiệu của hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại hoặc uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại (nếu có).

Chương V
THANH TRA, KIỂM TRA VÀ XỬ LÝ VI PHẠM

Điều 39. Thanh tra, kiếm tra

1. Trong quá trình thực hiện hoạt động xúc tiến thương mại, thương nhân. tổ chức hoạt động có liên quan đến thương mại, cá nhân hoạt động thương mại độc lập phải chịu sự kiểm tra, thanh tra của cơ quan có thẩm quyền theo quy định của pháp luật Việt Nam. Việc thanh tra, kiểm tra hoạt đông xúc tiến thương mại phải đảm bảo thực hiện đúng chức năng, đúng thẩm quyền và tuân thủ quy định của pháp luật về thanh tra, kiểm tra.

2. Cán bộ, công chức nhà nước lợi dụng việc kiểm tra, thanh tra để vụ lợi, sách nhiễu, gây phiền hà cho hoạt động xúc tiến thương mại, tuỳ theo mức độ vi phạm sẽ bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự; nếu gây ra thiệt hại, phải bồi thường theo quy định của pháp luật.

Điều 40. Xử lý vi phạm

Thương nhân, tổ chức hoạt động có liên quan đến thương mại, cá nhân hoạt động thương mại vi phạm Nghị định này, tuỳ theo mức độ vi phạm sẽ bị xử lý vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 41. Khiếu nại, tố cáo

1. Thương nhân, tổ chức hoạt động có liên quan đến thương mại, cá nhân hoạt động thương mại có quyền khiếu nại, tố cáo đối với các quyết định và hành vi trái pháp luật, gây khó khăn, phiên hà của cán bộ, công chức nhà nước. Việc khiếu nại, tố cáo và việc giải quyết khiếu nại, tố cáo được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

2. Người có thẩm quyền giải quyết khiếu nại, tố cáo mà không giải quyết, thiếu trách nhiệm trong việc giải quyết, giải quyết trái pháp luật thì tuỳ theo tính chất, mức độ vi phạm sẽ bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự; nếu gây ra thiệt hại, phải bồi thường theo quy đinh của pháp luật.

Chương VI
ĐIỀU KHOẢN THI HÀNH

Điều 42. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định số 32/1999/NĐ-CP ngày 05 tháng 5 năm 1999 về khuyến mại, quảng cáo thương mại và hội chợ, triển lãm thương mại hết hiệu lực kể từ ngày Nghị định này có hiệu lực.

Điều 43. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm hướng dẫn và thi hành Nghi định này.

TM. Chính phủ

Thủ tướng

Phan Văn Khải


ND 2006 - 57 thuong mai dien tu

CHÍNH PHỦ ---------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------
Số: 57/2006/NĐ-CP | Hà Nội, ngày 09 tháng 06 năm 2006

NGHỊ ĐỊNH

VỀ THƯƠNG MẠI ĐIỆN TỬ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;
Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;
Theo đề nghị của Bộ trưởng Bộ Thương mại,

NGHỊ ĐỊNH:

Chương 1

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này áp dụng đối với việc:

1. Sử dụng chứng từ điện tử trong hoạt động thương mại và hoạt động có liên quan đến thương mại trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

2. Sử dụng chứng từ điện tử trong hoạt động thương mại và hoạt động có liên quan đến thương mại thực hiện ngoài lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam trong trường hợp các bên thỏa thuận chọn áp dụng Luật Thương mại và Nghị định này.

3. Các quy định của Nghị định này không áp dụng đối với việc sử dụng chứng từ điện tử là hối phiếu, lệnh phiếu, vận đơn, hoá đơn gửi hàng, phiếu xuất nhập kho hay bất cứ chứng từ có thể chuyển nhượng nào cho phép bên nắm giữ chứng từ hoặc bên thụ hưởng được quyền nhận hàng hóa, dịch vụ hoặc được trả một khoản tiền nào đó.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với:

1. Thương nhân sử dụng chứng từ điện tử trong hoạt động thương mại và hoạt động có liên quan đến thương mại.

2. Tổ chức, cá nhân khác sử đụng chứng từ điện tử trong hoạt động có liên quan đến thương mại.

Điều 3. Giải thích từ, ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. "Chứng từ" là hợp đồng, đề nghị, thông báo, tuyên bố, hóa đơn hoặc tài liệu khác do các bên đưa ra liên quan tới việc giao kết hay thực hiện hợp đồng.

2. “Chứng từ điện tử” là chứng từ ở dạng thông điệp dữ liệu.

3. "Thông điệp dữ liệu” là thông tin được tạo ra, được gửi đi, được nhận hoặc được lưu trữ bằng phương tiện điện tử.

4. "Người khởi tạo" là bên, hoặc người đại diện của bên đó, đã tạo ra hoặc gửi đi chứng từ điện tử trước khi lưu trữ nó. Người khởi tạo không bao gồm bên hoạt động với tư cách là người trung gian liên quan tới chứng từ điện tử.

5. "Người nhận" là bên nhận được chứng từ điện tử theo chủ ý của người khởi tạo. Người nhận không bao gồm bên hoạt động với tư cách là người trung gian liên quan tới chứng từ điện tử.

6. "Hệ thống thông tin" là hệ thống được tạo lập để gửi, nhận, lưu trữ, hiển thị hoặc thực hiện các xử lý khác đối với thông điệp dữ liệu.

7. "Hệ thống thông tin tự động" là chương trình máy tính, phương tiện điện tử hoặc tự động được sử dụng để khởi đầu một hành động hay phản hồi các thông điệp dữ liệu nhưng không có sự can thiệp hoặc kiểm tra của con người mỗi lần một hành động được khởi đầu hoặc một phản hồi được tạo ra bởi hệ thống.

8. “Địa điểm kinh doanh" là cơ sở cố định để tiến hành hoạt động kinh doanh, không bao gồm cơ sở cung ứng tạm thời hàng hóa hay dịch vụ.

Điều 4. Địa điểm kinh doanh của các bên

1. Địa điểm kinh doanh của mỗi bên là địa điểm do bên đó chỉ ra, trừ khi bên khác nêu rõ bên đó không có địa điểm kinh doanh tại địa điểm này.

2. Trong trường hợp một bên có nhiều địa điểm kinh doanh nhưng không chỉ ra địa điểm kinh doanh nào thì địa điểm kinh doanh là địa điểm có mối quan hệ mật thiết nhất với hợp đồng liên quan xét tới mọi bối cảnh trước và tại thời điểm giao kết hợp đồng.

3. Trong trường hợp cá nhân không có địa điểm kinh doanh thì địa điểm kinh doanh là nơi cư trú của cá nhân đó.

4. Một địa điểm không được coi là địa điểm kinh doanh nếu địa điểm đó chỉ là nơi đặt máy móc, thiết bị công nghệ của hệ thống thông tin do một bên sử dụng để giao kết hợp đồng, hoặc chỉ là nơi các bên khác có thể truy cập hệ thống thông tin đó.

5. Một địa danh gắn với tên miền hay địa chỉ thư điện tử của một bên không nhất thiết liên quan tới địa điểm kinh doanh của bên đó.

Điều 5. Nội dung quản lý nhà nước về thương mại diện tử

Nội dung quản lý nhà nước về thương mại điện tử bao gồm:

1. Ban hành và tổ chức thực hiện chiến lược, kế hoạch, quy hoạch và chính sách phát triển thương mại điện tử.

2. Ban hành và tổ chức thực hiện các văn bản quy phạm pháp luật về thương mại điện tử.

3. Ban hành các tiêu chuẩn về thương mại điện tử.

4. Tổ chức đào tạo, tuyên truyền, nâng cao nhận thức về thương mại điện tử, thực hiện các hoạt động hỗ trợ ứng đụng thương mại điện tử.

5. Thanh tra, kiểm tra việc chấp hành pháp luật về thương mại điện tử, giải quyết khiếu nại, tố cáo và xử lý các hành vi vi phạm pháp luật về thương mại điện tử.

6. Tổ chức, quản lý hợp tác quốc tế về thương mại điện tử.

Điều 6. Quản lý nhà nước về thương mại điện tử

1. Bộ Thương mại chịu trách nhiệm trước Chính phủ thực hiện việc quản lý nhà nước về thương mại điện tử.

2. Các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Thương mại thực hiện việc quản lý nhà nước về thương mại điện tử.

Chương 2:

GIÁ TRỊ PHÁP LÝ CỦA CHỨNG TỪ ĐIỆN TỬ

Điều 7. Giá trị pháp lý

Chứng từ không bị phủ nhận giá trị pháp lý chỉ vì chứng từ đó là chứng từ điện tử.

Điều 8. Giá trị pháp lý như văn bản

Chứng từ điện tử có giá trị pháp lý như văn bản nếu thông tin chứa trong chứng từ điện tử đó có thể truy cập được để sử dụng khi cần thiết.

Điều 9. Giá trị pháp lý như bản gốc

1. Chứng từ điện tử có giá trị pháp lý như bản gốc nếu thỏa mãn đồng thời cả hai điều kiện sau:

a) Có sự đảm bảo đủ tin cậy về tính toàn vẹn của thông tin chứa trong chứng từ điện tử từ khi thông tin được tạo ra ở dạng cuối cùng là chứng từ điện tử hay dạng khác.

b) Thông tin chứa trong chứng từ điện tử có thể truy cập, sử dụng được dưới dạng hoàn chỉnh khi cần thiết.

2. Tiêu chí đánh giá tính toàn vẹn là thông tin còn đầy đủ và chưa bị thay đổi, ngoài những thay đổi về hình thức phát sinh trong quá trình trao đổi, lưu trữ hoặc hiển thị chứng từ điện tử.

3. Tiêu chuẩn về sự tin cậy được xem xét phù hợp với mục đích thông tin được tạo ra và mọi bối cảnh liên quan.

Điều 10. Giá trị pháp lý của chữ ký điện tử

Chứng từ điện tử được coi là có chữ ký của một bên nếu:

1. Đã sử dụng một phương pháp để xác nhận được bên ký chứng từ điện tử và xác nhận sự chấp thuận của bên đó đối với thông tin chứa trong chứng từ điện tử được ký.

2. Phương pháp nói trên đủ tin cậy cho mục đích tạo ra và trao đổi chứng từ điện tử xét tới mọi bối cảnh và thỏa thuận liên quan.

Chương 3:

CHỨNG TỪ ĐIỆN TỬ TRONG HOẠT ĐỘNG THƯƠNG MẠI

Điều 11. Thời điểm, địa điểm gửi và nhận chứng từ điện tử

1. Thời điểm gửi một chứng từ điện tử là thời điểm chứng từ điện tử đó rời khỏi hệ thống thông tin dưới sự kiểm soát của người khởi tạo hay đại diện của người khởi tạo. Trong trường hợp chứng từ điện tử không rời khỏi hệ thống thông tin dưới sự kiểm soát của người khởi tạo hay đại diện của người khởi tạo, thời điểm gửi là thời điểm nhận được chứng từ điện tử.

2. Thời điểm nhận một chứng từ điện tử là thời điểm người nhận có thể truy cập được chứng từ điện tử đó tại một địa chỉ điện tử đo người nhận chỉ ra. Thời điểm nhận một chứng từ điện tử ở địa chỉ điện tử khác của người nhận là thời điểm người nhận có thể truy cập được chứng từ điện tử tại địa chỉ này và người nhận biết rõ chứng từ điện tử đã được gửi tới địa chỉ này.

Người nhận được coi là có thể truy cập được một chứng từ điện tử khi chứng từ điện tử đó tới được địa chỉ điện tử của người nhận.

3. Địa điểm kinh doanh của người khởi tạo được coi là địa điểm gửi chứng từ điện tử và địa điểm kinh doanh của người nhận được coi là địa điểm nhận chứng từ điện tử.

4. Khoản 2 Điều này áp dụng trong cả trường hợp khi địa điểm của hệ thống thông tin hỗ trợ địa chỉ điện tử có thể khác với địa điểm chứng từ điện tử được coi là nhận được theo khoản 3 Điều này.

Điều 12. Thông báo về đề nghị giao kết hợp đồng

Một thông báo bằng chứng từ điện tử về đề nghị giao kết hợp đồng mà không có bên nhận cụ thể thì chưa được coi là đề nghị giao kết hợp đồng, trừ khi bên thông báo chỉ rõ trong thông báo đó trách nhiệm của mình trong trường hợp nhận được trả lời chấp nhận.

Điều 13. Sử dụng hệ thống thông tin tự động

Hợp đồng được giao kết từ sự tương tác giữa một hệ thống thông tin tự động và một cá nhân, hoặc giữa các hệ thống thông tin tự động với nhau, không bị phủ nhận giá trị pháp lý chỉ vì không có sự kiểm tra hay can thiệp của con người vào từng hành động cụ thể do các hệ thống thông tin tự động thực hiện hay hợp đồng được giao kết.

Điều 14. Cung cấp các điều khoản của hợp đồng

Trong trường hợp thông qua các hệ thống thông tin, một bên đưa ra đề nghị giao kết hợp đồng và bên được đề nghị có thể tiếp cận được đề nghị đó thì trong khoảng thời gian hợp lý bên đưa ra đề nghị phải cung cấp cho bên được đề nghị chứng tù điện tử hoặc các chứng từ liên quan khác chứa những nội dung của hợp đồng. Các chứng từ này phải thỏa mãn điêu kiện lưu trữ và sử dụng được.

Điều 15. Lỗi nhập thông tin trong chứng từ điện tử

1. Trường hợp một cá nhân mắc phải lỗi nhập thông tin trong một chứng từ điện tử được sử dụng để trao đổi với hệ thống thông tin tự động của bên khác nhưng hệ thống thông tin tự động này không hỗ trợ cho cá nhân đó sửa lại lỗi thì cá nhân đó hoặc người đại diện của mình có quyền rút bỏ phần chứng từ điện tử có lỗi nếu tuân thủ hai điều kiện sau:

a) Ngay khi biết có lỗi, cá nhân hoặc đại diện của cá nhân đó thông báo cho bên kia về lỗi và nêu rõ mình đã mắc phải lỗi trong chứng từ điện tử này.

b) Cá nhân hoặc đại diện của cá nhân đó vẫn chưa sử dụng hoặc có được bất kỳ lợi ích vật chất hay giá trị nào từ hàng hóa hay dịch vụ nhận được từ bên kia.

2. Quyền rút bỏ phần chứng từ điện tử có lỗi không ảnh hưởng tới việc áp dụng pháp luật quy định về hậu quả các lỗi phát sinh ngoài các quy định tại khoản 1 Điều này.

Chương 4:

XỬ LÝ VI PHẠM

Điều 16. Hành vi vi phạm pháp luật về thương mại điện tử

1. Ngăn cản, hạn chế khả năng của tổ chức, cá nhân trong việc sử dụng chứng từ điện tủ.

2. Ngăn cản, hạn chế khả năng của tổ chúc, cá nhân trong việc lựa chọn công nghệ, phương tiện điện tử để tiến hành hoạt động thương mại.

3. Thay đổi, xóa, hủy, sao chép, tiết lộ, di chuyển trái phép, giả mạo, chiếm đoạt một phần hoặc toàn bộ chứng từ điện tử.

4. Xâm phạm, phá hoại hệ thống thông tin sử dụng cho hoạt động thương mại điện tử.

5. Khởi tạo, gửi, truyền, nhận, xử lý các chứng từ điện tử nhằm thực hiện hành vi trái pháp luật.

6. Các hành vi vi phạm pháp luật khác liên quan tới sử dụng chứng từ điện tử theo quy định của pháp luật.

Điều 17. Xử lý vi phạm pháp luật về thương mại điện tử

1. Thương nhân, tổ chức có hành vi vi phạm pháp luật trong việc sử dụng chứng từ điện tử trong hoạt động thương mại thì tuỳ theo tính chất, mức độ vi phạm mà bị xử phạt hành chính, đình chỉ hoạt động, nếu gây thiệt hại thì phải bồi thường.

2. Cá nhân có hành vi vi phạm pháp luật trong việc sử dụng chứng từ điện tử trong hoạt động thương mại thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường.

Chương 5

ĐIỀU KHOẢN THI HÀNH

Điều 18. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Các quy định trước đây về giao dịch điện tử trong hoạt động thương mại và hoạt động có liên quan đến thương mại trái với Nghị định này đều bị bãi bỏ.

Điều 19. Hướng dẫn thi hành

1. Bộ Thương mại chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ hướng dẫn chi tiết việc sử dụng chứng từ điện tử trong các hoạt động thương mại và hoạt động có liên quan đến thương mại theo quy định của Nghị định này và pháp luật hiện hành.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ và Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TUỚNG

Phan Văn Khải


ND 2006 - 89 Nhan hang hoa

CHÍNH PHỦ -------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 89/2006/NĐ-CP | Hà Nội, ngày 30 tháng 8 năm 2006

NGHỊ ĐỊNH

VỀ NHÃN HÀNG HOÁ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;
Căn cứ Pháp lệnh Bảo vệ quyền lợi người tiêu dùng ngày 27 tháng 4 năm 1999;
Căn cứ Pháp lệnh Chất lượng hàng hoá ngày 24 tháng 12 năm 1999;
Theo đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

NGHỊ ĐỊNH :

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định nội dung, cách ghi và quản lý nhà nước về nhãn đối với hàng hoá lưu thông tại Việt Nam, hàng hoá xuất khẩu, nhập khẩu.

2. Những hàng hoá sau đây không thuộc phạm vi điều chỉnh của Nghị định này:

a) Bất động sản;

b) Hàng hoá tạm nhập tái xuất; hàng hoá tạm nhập để tham gia hội chợ, triển lãm sau đó tái xuất; hàng hoá quá cảnh, hàng hoá chuyển khẩu;

c) Quà biếu, tặng; hành lý của người xuất cảnh, nhập cảnh; tài sản di chuyển.

Ngoài các đối tượng quy định tại các điểm a, b và c khoản này, tuỳ theo sự phát triển của thị trường, cơ quan quản lý nhà nước về nhãn hàng hoá sẽ đề xuất bổ sung.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân sản xuất, kinh doanh hàng hoá tại Việt Nam; tổ chức, cá nhân xuất khẩu, nhập khẩu hàng hoá.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, những từ ngữ dưới đây được hiểu như sau:

1. "Nhãn hàng hoá" là bản viết, bản in, bản vẽ, bản chụp của chữ, hình vẽ, hình ảnh được dán, in, đính, đúc, chạm, khắc trực tiếp trên hàng hoá, bao bì thương phẩm của hàng hoá hoặc trên các chất liệu khác được gắn trên hàng hoá, bao bì thương phẩm của hàng hoá.

2. "Ghi nhãn hàng hoá" là thể hiện nội dung cơ bản, cần thiết về hàng hoá lên nhãn hàng hoá để người tiêu dùng nhận biết, làm căn cứ lựa chọn, tiêu thụ và sử dụng; để nhà sản xuất, kinh doanh quảng bá cho hàng hoá của mình và để các cơ quan chức năng thực hiện việc kiểm tra, kiểm soát.

3. "Nhãn gốc của hàng hoá" là nhãn thể hiện lần đầu được gắn trên hàng hoá.

4. "Nhãn phụ" là nhãn thể hiện những nội dung bắt buộc dịch từ nhãn gốc của hàng hoá bằng tiếng nước ngoài ra tiếng Việt và bổ sung những nội dung bắt buộc bằng tiếng Việt theo quy định của pháp luật mà nhãn gốc của hàng hoá còn thiếu.

5. "Bao bì thương phẩm của hàng hoá" là bao bì chứa đựng hàng hoá và lưu thông cùng với hàng hoá.

Bao bì thương phẩm của hàng hoá gồm hai loại: bao bì trực tiếp và bao bì ngoài.

a) Bao bì trực tiếp là bao bì chứa đựng hàng hoá, tiếp xúc trực tiếp với hàng hoá, tạo ra hình khối hoặc bọc kín theo hình khối của hàng hoá;

b) Bao bì ngoài là bao bì dùng để bao gói một hoặc một số đơn vị hàng hoá có bao bì trực tiếp.

6. "Lưu thông hàng hoá" là hoạt động trưng bày, vận chuyển, lưu giữ hàng hoá trong quá trình mua bán hàng hoá, trừ trường hợp vận chuyển hàng hoá của tổ chức cá nhân nhập khẩu hàng hoá từ cửa khẩu về kho lưu giữ.

7. "Tên và địa chỉ của tổ chức, cá nhân chịu trách nhiệm về hàng hoá" là tên và địa chỉ tổ chức, cá nhân sản xuất, nhập khẩu hoặc đại lý theo đăng ký kinh doanh của các đối tượng quy định tại Điều 14 của Nghị định này.

8. "Định lượng của hàng hoá" là lượng hàng hóa được thể hiện bằng khối lượng tịnh, thể tích thực, kích thước thực hay số lượng theo số đếm hàng hoá.

9. "Ngày sản xuất" là mốc thời gian hoàn thành sản xuất, chế biến, lắp ráp, đóng chai, đóng gói hoặc các hình thức khác để hoàn thiện công đoạn cuối cùng của hàng hoá đó.

10. "Hạn sử dụng" là mốc thời gian mà quá thời gian đó thì hàng hoá không được phép lưu thông.

11. "Hạn bảo quản" là mốc thời gian mà quá thời gian đó hàng hoá không còn đảm bảo giữ nguyên chất lượng và giá trị sử dụng ban đầu.

12. "Xuất xứ hàng hoá" là nước hoặc vùng lãnh thổ nơi sản xuất ra toàn bộ hàng hoá hoặc nơi thực hiện công đoạn chế biến cơ bản cuối cùng đối với hàng hoá trong trường hợp có nhiều nước hoặc vùng lãnh thổ tham gia vào quá trình sản xuất hàng hoá đó.

13. "Thành phần" của hàng hoá là các nguyên liệu kể cả chất phụ gia dùng để sản xuất ra sản phẩm hàng hoá và tồn tại trong thành phẩm kể cả trường hợp hình thức nguyên liệu đã bị thay đổi.

14. "Thành phần định lượng" là lượng của mỗi loại nguyên liệu kể cả chất phụ gia dùng để sản xuất ra hàng hoá đó.

15. "Hướng dẫn sử dụng, hướng dẫn bảo quản hàng hoá" là thông tin liên quan đến cách sử dụng, các điều kiện cần thiết để sử dụng, bảo quản hàng hoá; cảnh báo nguy hại; cách xử lý khi xảy ra sự cố nguy hại.

Điều 4. Áp dụng điều ước quốc tế

Trong trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Nghị định này thì áp dụng quy định của điều ước quốc tế đó.

Điều 5. Hàng hoá phải ghi nhãn

1. Hàng hoá lưu thông trong nước, hàng hoá xuất khẩu, nhập khẩu phải ghi nhãn theo quy định của Nghị định này, trừ những trường hợp quy định tại các khoản 2, 3 và 4 Điều này.

2. Hàng hoá không bắt buộc phải ghi nhãn:

a) Hàng hoá là thực phẩm tươi, sống, thực phẩm chế biến không có bao bì và bán trực tiếp cho người tiêu dùng;

b) Hàng hoá là nhiên liệu, nguyên liệu (nông sản, thuỷ sản, khoáng sản), vật liệu xây dựng (gạch, ngói, vôi, cát, đá, sỏi, xi măng, đất màu, vữa, hỗn hợp bê tông thương phẩm), phế liệu (trong sản xuất, kinh doanh) không có bao bì và bán trực tiếp theo thoả thuận với người tiêu dùng.

3. Trường hợp tổ chức, cá nhân nước ngoài nhập khẩu hàng hoá của Việt Nam yêu cầu ghi nhãn hàng hoá theo hợp đồng mua bán hàng hoá và chịu trách nhiệm về yêu cầu của mình thì tổ chức, cá nhân xuất khẩu hàng hoá được thực hiện theo hợp đồng với điều kiện những yêu cầu này không làm sai lệch bản chất của hàng hoá, không vi phạm pháp luật Việt Nam và pháp luật của nước nhập khẩu.

4. Hàng hoá thuộc lĩnh vực an ninh, quốc phòng; hàng hoá là chất phóng xạ, hàng hoá sử dụng trong trường hợp khẩn cấp nhằm khắc phục thiên tai, dịch bệnh; phương tiện giao thông đường sắt, đường thuỷ, đường không; hàng hoá do các cơ quan nhà nước tịch thu đem bán đấu giá, thanh lý có quy định riêng.

Bộ quản lý chuyên ngành chủ trì, phối hợp với Bộ Khoa học và Công nghệ quy định ghi nhãn hàng hoá trong các trường hợp quy định tại khoản này.

Điều 6. Vị trí nhãn hàng hoá

1. Nhãn hàng hoá phải được gắn trên hàng hoá, bao bì thương phẩm của hàng hoá ở vị trí khi quan sát có thể nhận biết được dễ dàng, đầy đủ các nội dung quy định của nhãn mà không phải tháo rời các chi tiết, các phần của hàng hoá.

2. Trường hợp không được hoặc không thể mở bao bì ngoài thì trên bao bì ngoài phải có nhãn và nhãn phải trình bày đầy đủ nội dung bắt buộc.

3. Trường hợp không thể thể hiện tất cả nội dung bắt buộc trên nhãn thì:

a) Các nội dung: tên hàng hoá; tên tổ chức, cá nhân chịu trách nhiệm về hàng hoá; định lượng; ngày sản xuất; hạn sử dụng; xuất xứ hàng hoá phải được ghi trên nhãn hàng hoá;

b) Những nội dung bắt buộc khác phải được ghi trong tài liệu kèm theo hàng hoá và trên nhãn hàng hoá phải chỉ ra nơi ghi các nội dung đó.

Điều 7. Kích thước nhãn hàng hoá

Tổ chức, cá nhân chịu trách nhiệm ghi nhãn hàng hoá tự xác định kích thước của nhãn hàng hoá nhưng phải bảo đảm ghi đầy đủ nội dung bắt buộc theo quy định tại Điều 11 và Điều 12 của Nghị định này và nhận biết dễ dàng bằng mắt thường.

Điều 8. Màu sắc của chữ, ký hiệu và hình ảnh trên nhãn hàng hoá

Màu sắc của chữ, chữ số, hình vẽ, hình ảnh, dấu hiệu, ký hiệu ghi trên nhãn hàng hoá phải rõ ràng. Đối với những nội dung bắt buộc theo quy định thì chữ, chữ số phải có màu tương phản với màu nền của nhãn hàng hoá.

Điều 9. Ngôn ngữ trình bày nhãn hàng hoá

1. Những nội dung bắt buộc thể hiện trên nhãn hàng hoá phải được ghi bằng tiếng Việt, trừ trường hợp quy định tại khoản 4 Điều này.

2. Hàng hoá được sản xuất và lưu thông trong nước, ngoài việc thực hiện quy định tại khoản 1 Điều này, nội dung thể hiện trên nhãn có thể được ghi bằng ngôn ngữ khác. Nội dung ghi bằng ngôn ngữ khác phải tương ứng nội dung tiếng Việt. Kích thước chữ được ghi bằng ngôn ngữ khác không được lớn hơn kích thước chữ của nội dung ghi bằng tiếng Việt.

3. Hàng hoá nhập khẩu vào Việt Nam mà trên nhãn chưa thể hiện hoặc thể hiện chưa đủ những nội dung bắt buộc bằng tiếng Việt thì phải có nhãn phụ thể hiện những nội dung bắt buộc bằng tiếng Việt và giữ nguyên nhãn gốc của hàng hoá. Nội dung ghi bằng tiếng Việt phải tương ứng với nội dung ghi trên nhãn gốc.

4. Các nội dung sau được phép ghi bằng các ngôn ngữ khác có gốc chữ cái La tinh:

a) Tên quốc tế hoặc tên khoa học của thuốc dùng cho người trong trường hợp không có tên tiếng Việt;

b) Tên quốc tế hoặc tên khoa học kèm công thức hoá học, công thức cấu tạo của hoá chất;

c) Tên quốc tế hoặc tên khoa học của thành phần, thành phần định lượng của hàng hoá trong trường hợp không dịch được ra tiếng Việt hoặc dịch được ra tiếng Việt nhưng không có nghĩa;

d) Tên và địa chỉ doanh nghiệp nước ngoài sản xuất, nhượng quyền sản xuất hàng hoá.

Điều 10. Trách nhiệm ghi nhãn hàng hoá

Nội dung ghi nhãn hàng hoá kể cả nhãn phụ phải bảo đảm trung thực, rõ ràng, chính xác, phản ánh đúng bản chất của hàng hoá.

1. Hàng hoá được sản xuất, lắp ráp, chế biến, đóng gói tại Việt Nam để lưu thông trong nước thì tổ chức, cá nhân sản xuất hàng hoá phải chịu trách nhiệm về việc ghi nhãn.

2. Hàng hoá được sản xuất, chế biến tại Việt Nam để xuất khẩu thì tổ chức, cá nhân xuất khẩu hàng hoá phải chịu trách nhiệm về việc ghi nhãn.

Trong trường hợp hàng hoá không xuất khẩu được mà đưa trở lại lưu thông trong nước thì tổ chức, cá nhân đưa hàng hoá ra lưu thông phải ghi nhãn theo quy định của Nghị định này.

3. Hàng hoá nhập khẩu vào Việt Nam mà nhãn gốc không phù hợp với quy định của Nghị định này thì tổ chức, cá nhân nhập khẩu phải ghi nhãn phụ theo quy định tại khoản 3 Điều 9 của Nghị định này trước khi đưa ra lưu thông và phải giữ nguyên nhãn gốc.

Chương 2:

NỘI DUNG VÀ CÁCH GHI NHÃN HÀNG HOÁ

Điều 11. Nội dung bắt buộc phải thể hiện trên nhãn hàng hoá

1. Nhãn hàng hoá bắt buộc phải thể hiện các nội dung sau:

a) Tên hàng hoá;

b) Tên và địa chỉ của tổ chức, cá nhân chịu trách nhiệm về hàng hoá;

c) Xuất xứ hàng hoá.

2. Ngoài nội dung quy định tại khoản 1 Điều này, tuỳ theo tính chất của mỗi loại hàng hoá, phải thể hiện trên nhãn hàng hoá các nội dung bắt buộc quy định tại Điều 12 của Nghị định này và quy định tại các văn bản luật, pháp lệnh chuyên ngành có liên quan.

Điều 12. Nội dung bắt buộc phải thể hiện trên nhãn theo tính chất của hàng hoá

1. Lương thực:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng.

2. Thực phẩm:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần hoặc thành phần định lượng;

đ) Thông tin, cảnh báo vệ sinh, an toàn;

e) Hướng dẫn sử dụng, hướng dẫn bảo quản.

3. Đồ uống (trừ rượu):

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần hoặc thành phần định lượng;

đ) Thông tin, cảnh báo vệ sinh, an toàn;

e) Hướng dẫn sử dụng, hướng dẫn bảo quản.

4. Rượu:

a) Định lượng;

b) Hàm lượng etanol;

c) Hướng dẫn bảo quản (đối với rượu vang).

5. Thuốc lá:

a) Định lượng;

b) Ngày sản xuất;

c) Thông tin, cảnh báo vệ sinh, an toàn, sức khoẻ.

6. Phụ gia thực phẩm:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần định lượng;

đ) Hướng dẫn sử dụng, hướng dẫn bảo quản.

7. Thuốc dùng cho người:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần định lượng;

đ) Thông tin, cảnh báo vệ sinh, an toàn, sức khoẻ.

e) Hướng dẫn sử dụng, hướng dẫn (điều kiện) bảo quản.

8. Vắcxin, chế phẩm sinh học dùng cho người:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần định lượng;

đ) Thông tin, cảnh báo vệ sinh, an toàn, sức khoẻ.

e) Hướng dẫn sử dụng, hướng dẫn (điều kiện) bảo quản.

9. Dược liệu:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần định lượng;

đ) Hướng dẫn (điều kiện) bảo quản.

10. Vật tư, trang thiết bị y tế:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần hoặc thông số kỹ thuật;

đ) Thông tin, cảnh báo vệ sinh, an toàn, sức khoẻ.

e) Hướng dẫn sử dụng, hướng dẫn bảo quản.

11. Mỹ phẩm:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần;

đ) Thông tin, cảnh báo vệ sinh, an toàn, sức khoẻ.

e) Hướng dẫn sử dụng, hướng dẫn bảo quản.

12. Hoá chất gia dụng dùng cho người:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần hoặc thành phần định lượng;

đ) Thông tin, cảnh báo vệ sinh, an toàn, sức khoẻ;

e) Hướng dẫn sử dụng, hướng dẫn bảo quản.

13. Thức ăn chăn nuôi:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần định lượng;

đ) Hướng dẫn sử dụng, hướng dẫn bảo quản.

14. Thuốc thú y, vắcxin, chế phẩm sinh học dùng trong thú y:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần định lượng;

đ) Thông tin, cảnh báo vệ sinh, an toàn;

e) Hướng dẫn sử dụng, hướng dẫn bảo quản.

15. Thuốc thú y thuỷ sản, chế phẩm sinh học dùng trong thuỷ sản:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần định lượng;

đ) Thông tin, cảnh báo vệ sinh, an toàn;

e) Hướng dẫn sử dụng, hướng dẫn bảo quản.

16. Thuốc bảo vệ thực vật:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần định lượng;

đ) Thông tin, cảnh báo vệ sinh, an toàn;

e) Hướng dẫn sử dụng, hướng dẫn bảo quản.

17. Giống cây trồng:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Hướng dẫn sử dụng, hướng dẫn bảo quản.

18. Giống vật nuôi:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Hướng dẫn sử dụng, hướng dẫn bảo quản.

19. Giống thuỷ sản:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Hướng dẫn sử dụng, hướng dẫn bảo quản.

20. Đồ chơi trẻ em:

a) Thành phần;

b) Thông số kỹ thuật;

c) Thông tin, cảnh báo vệ sinh, an toàn;

d) Hướng dẫn sử dụng.

21. Sản phẩm dệt, may, da, giầy:

a) Thành phần hoặc thành phần định lượng;

b) Thông số kỹ thuật;

c) Thông tin, cảnh báo vệ sinh, an toàn;

d) Hướng dẫn sử dụng, hướng dẫn bảo quản.

22. Sản phẩm nhựa, cao su:

a) Định lượng;

b) Tháng sản xuất;

c) Thành phần;

d) Thông số kỹ thuật;

đ) Thông tin, cảnh báo vệ sinh, an toàn.

23. Giấy, bìa, cacton:

a) Định lượng;

b) Tháng sản xuất;

c) Thông số kỹ thuật.

24. Đồ dùng giảng dạy, đồ dùng học tập:

a) Định lượng;

b) Thông số kỹ thuật.

25. Ấn phẩm chính trị, kinh tế, văn hoá, khoa học, giáo dục, nghệ thuật:

a) Nhà xuất bản (Nhà sản xuất), nhà in;

b) Tên tác giả, dịch giả;

c) Giấy phép xuất bản;

d) Thông số kỹ thuật (khổ, kích thước, số trang).

26. Nhạc cụ:

Thông số kỹ thuật.

27. Dụng cụ thể dục thể thao:

a) Định lượng;

b) Tháng sản xuất;

c) Thành phần;

d) Thông số kỹ thuật;

đ) Hướng dẫn sử dụng.

28. Đồ gỗ:

a) Thành phần;

b) Thông số kỹ thuật;

c) Hướng dẫn sử dụng, hướng dẫn bảo quản.

29. Sản phẩm sành, sứ, thuỷ tinh:

a) Thành phần;

b) Thông số kỹ thuật;

c) Hướng dẫn sử dụng, hướng dẫn bảo quản.

30. Hàng thủ công mỹ nghệ:

a) Thành phần;

b) Thông số kỹ thuật;

c) Hướng dẫn sử dụng, hướng dẫn bảo quản.

31. Đồ gia dụng kim khí:

a) Thành phần;

b) Thông số kỹ thuật;

c) Hướng dẫn sử dụng, hướng dẫn bảo quản.

32. Vàng bạc, đá quý:

a) Định lượng;

b) Thành phần định lượng hoặc thông số kỹ thuật.

33. Trang thiết bị bảo hộ lao động, phòng cháy chữa cháy:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần;

đ) Thông số kỹ thuật;

e) Thông tin, cảnh báo vệ sinh, an toàn;

g) Hướng dẫn sử dụng, hướng dẫn bảo quản.

34. Sản phẩm điện, điện tử:

a) Định lượng;

b) Tháng sản xuất;

c) Thông số kỹ thuật;

d) Thông tin, cảnh báo an toàn;

đ) Hướng dẫn sử dụng, hướng dẫn bảo quản.

35. Thiết bị tin học, thông tin, bưu chính viễn thông:

a) Năm sản xuất;

b) Thông số kỹ thuật;

c) Hướng dẫn sử dụng, hướng dẫn bảo quản.

36. Máy móc, trang thiết bị cơ khí:

a) Định lượng;

b) Tháng sản xuất;

c) Thông số kỹ thuật;

d) Thông tin, cảnh báo an toàn;

đ) H?ớng dẫn sử dụng, hướng dẫn bảo quản.

37. Máy móc, trang thiết bị đo lường, thử nghiệm:

a) Định lượng;

b) Tháng sản xuất;

c) Thông số kỹ thuật;

d) Thông tin, cảnh báo an toàn;

đ) Hướng dẫn sử dụng, hướng dẫn bảo quản.

38. Sản phẩm luyện kim:

a) Định lượng;

b) Thành phần định lượng;

c) Thông số kỹ thuật.

39. Dụng cụ đánh bắt thuỷ sản:

a) Thành phần;

b) Thông số kỹ thuật.

40. Ô tô:

a) Nhãn hiệu và số loại (Model);

b) Tự trọng (Khối lượng bản thân);

c) Tải trọng;

d) Mã nhận dạng phương tiện (VIN);

đ) Số chứng nhận kiểu loại được phê duyệt (Type Approved);

e) Năm sản xuất.

41. Mô tô, xe máy:

a) Nhãn hiệu và số loại (Model);

b) Tự trọng (Khối lượng bản thân);

c) Dung tích xi lanh;

d) Số chứng nhận kiểu loại được phê duyệt (Type Approved);

đ) Năm sản xuất.

42. Xe máy chuyên dùng:

a) Nhãn hiệu và số loại (Model);

b) Thông số kỹ thuật;

c) Năm sản xuất.

43. Xe đạp:

a) Năm sản xuất;

b) Thông số kỹ thuật.

44. Phụ tùng phương tiện giao thông:

a) Năm sản xuất;

b) Thông số kỹ thuật.

45. Vật liệu xây dựng và trang trí nội thất:

a) Định lượng;

b) Thông số kỹ thuật;

c) Tháng sản xuất;

d) Hướng dẫn sử dụng, hướng dẫn bảo quản.

46. Các sản phẩm từ dầu mỏ:

a) Định lượng;

b) Thành phần;

c) Thông tin, cảnh báo an toàn;

d) Hướng dẫn sử dụng, hướng dẫn bảo quản.

47. Chất tẩy rửa:

a) Định lượng;

b) Tháng sản xuất;

c) Thành phần hoặc thành phần định lượng;

d) Thông tin, cảnh báo vệ sinh, an toàn;

đ) Hướng dẫn sử dụng.

48. Hoá chất:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần hoặc thành phần định lượng;

đ) Thông tin, cảnh báo an toàn;

e) Hướng dẫn sử dụng, hướng dẫn bảo quản.

49. Phân bón:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần hoặc thành phần định lượng;

đ) Thông tin, cảnh báo an toàn;

e) Hướng dẫn sử dụng, hướng dẫn bảo quản.

50. Vật liệu nổ công nghiệp:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần hoặc thành phần định lượng;

đ) Thông tin, cảnh báo an toàn;

e) Hướng dẫn sử dụng, hướng dẫn bảo quản.

Bộ Khoa học và Công nghệ chủ trì, phối hợp với các Bộ quản lý chuyên ngành quy định cụ thể các loại hàng hoá thuộc các nhóm hàng hoá trên và trình Chính phủ việc sửa đổi, bổ sung nội dung bắt buộc phải thể hiện trên nhãn hàng hoá.

Điều 13. Tên hàng hoá

Tên hàng hoá ghi trên nhãn do tổ chức, cá nhân sản xuất, kinh doanh hàng hoá tự đặt. Tên hàng hoá không được làm hiểu sai lệch về bản chất và công dụng của hàng hoá.

Trường hợp tên của thành phần được sử dụng làm tên hay một phần của tên hàng hoá thì thành phần đó bắt buộc phải ghi định lượng, trừ trường hợp quy định tại khoản 4 Điều 18 của Nghị định này.

Điều 14. Tên và địa chỉ tổ chức, cá nhân chịu trách nhiệm về hàng hoá

Ghi tên và địa chỉ của tổ chức, cá nhân chịu trách nhiệm về hàng hoá đối với từng trường hợp cụ thể quy định như sau:

1. Hàng hoá được sản xuất trong nước thì ghi tên của tổ chức, cá nhân và địa chỉ cơ sở sản xuất hàng hoá đó.

2. Hàng hoá được nhập khẩu để lưu thông tại Việt Nam thì ghi tên và địa chỉ của tổ chức, cá nhân sản xuất và ghi tên, địa chỉ của tổ chức, cá nhân nhập khẩu.

3. Hàng hoá của tổ chức, cá nhân làm đại lý bán hàng trực tiếp cho thương nhân nước ngoài nhập khẩu hàng hoá vào Việt Nam thì ghi tên và địa chỉ của tổ chức, cá nhân sản xuất và tên, địa chỉ của tổ chức, cá nhân làm đại lý bán hàng hoá đó.

4. Hàng hoá được nhượng quyền hoặc cho phép của một tổ chức, cá nhân khác thì ngoài việc thực hiện như quy định tại khoản 1, 2 và 3 Điều này còn phải ghi thêm tên, địa chỉ của tổ chức, cá nhân nhượng quyền hoặc cho phép.

Điều 15. Định lượng hàng hoá

1. Hàng hoá định lượng bằng các đại lượng đo lường phải ghi theo quy định của pháp luật Việt Nam về đo lường.

2. Hàng hoá định lượng bằng số lượng thì phải ghi theo số đếm tự nhiên.

3. Trường hợp trong một bao bì thương phẩm có nhiều đơn vị hàng hoá thì phải ghi định lượng của từng đơn vị hàng hoá và định lượng tổng các đơn vị hàng hoá hoặc định lượng của từng đơn vị hàng hoá và số lượng đơn vị hàng hoá.

4. Cách ghi định lượng hàng hoá quy định tại Phụ lục I của Nghị định này.

Điều 16. Ngày sản xuất, hạn sử dụng, hạn bảo quản

1. Ngày sản xuất, hạn sử dụng, hạn bảo quản hàng hoá được ghi theo thứ tự ngày, tháng, năm của năm dương lịch.

Mỗi số chỉ ngày, chỉ tháng, chỉ năm ghi bằng hai chữ số, được phép ghi số chỉ năm bằng bốn chữ số. Số chỉ ngày, tháng, năm của một mốc thời gian phải ghi cùng một dòng.

Trường hợp quy định ghi tháng sản xuất thì ghi theo thứ tự tháng, năm của năm dương lịch.

Trường hợp quy định ghi năm sản xuất thì ghi bốn chữ số chỉ năm của năm dương lịch.

2. Trường hợp hàng hoá bắt buộc phải ghi ngày sản xuất và hạn sử dụng hoặc ngày sản xuất và hạn bảo quản theo quy định tại Điều 12 của Nghị định này mà nhãn hàng hoá đã ghi ngày sản xuất theo quy định tại khoản 1 Điều này thì hạn sử dụng, hạn bảo quản được phép ghi là khoảng thời gian kể từ ngày sản xuất.

3. Hàng hoá có cách ghi mốc thời gian khác với quy định tại khoản 1 Điều này quy định tại Phụ lục II Nghị định này.

Điều 17. Xuất xứ hàng hoá

Cách ghi xuất xứ hàng hoá được quy định như sau: ghi "sản xuất tại" hoặc "chế tạo tại" hoặc “xuất xứ” kèm tên nước hay vùng lãnh thổ sản xuất ra hàng hoá đó.

Đối với hàng hoá sản xuất tại Việt Nam để lưu thông trong nước, đã ghi địa chỉ của nơi sản xuất ra hàng hoá đó thì không bắt buộc phải ghi xuất xứ hàng hoá.

Điều 18. Thành phần, thành phần định lượng

1. Ghi thành phần là ghi tên nguyên liệu kể cả chất phụ gia dùng để sản xuất ra hàng hoá và tồn tại trong thành phẩm kể cả trường hợp hình thức nguyên liệu đã bị thay đổi.

Trường hợp tên của thành phần được ghi trên nhãn hàng hoá để gây sự chú ý đối với hàng hóa thì thành phần đó bắt buộc phải ghi định lượng.

2. Ghi thành phần định lượng là ghi thành phần kèm định lượng của từng thành phần. Tuỳ theo tính chất, trạng thái của hàng hoá, thành phần định lượng được ghi là khối lượng của thành phần đó có trong một đơn vị sản phẩm hoặc ghi theo một trong các tỷ lệ: khối lượng với khối lượng; khối lượng với thể tích; thể tích với thể tích; phần trăm khối lượng; phần trăm thể tích.

3. Đối với một số loại hàng hoá, việc ghi thành phần, thành phần định lượng được quy định như sau:

a) Đối với thực phẩm phải ghi thành phần theo thứ tự từ cao đến thấp về khối lượng.

Nếu thành phần là chất phụ gia, phải ghi tên nhóm chất phụ gia, tên chất phụ gia, mã số quốc tế (nếu có); trường hợp chất phụ gia là hương liệu, chất tạo ngọt, chất tạo màu ngoài các nội dung trên còn phải ghi thêm chất đó là chất "tự nhiên" hay chất "tổng hợp";

b) Đối với thuốc dùng cho người, vắcxin, sinh phẩm y tế, chế phẩm sinh học, thuốc thú y, thuốc bảo vệ thực vật, phải ghi thành phần và hàm lượng các hoạt chất;

c) Đối với mỹ phẩm phải ghi thành phần bao gồm cả các chất phụ gia;

d) Đối với đồ gia dụng kim khí, đồ dùng được chế tạo từ một loại nguyên liệu chính quyết định giá trị sử dụng thì phải ghi tên thành phần nguyên liệu chính cùng với tên hàng hoá và không phải ghi thành phần và thành phần định lượng.

4. Thành phần, thành phần định lượng của hàng hoá có cách ghi khác với quy định tại khoản 3 Điều này quy định tại Phụ lục III của Nghị định này.

Điều 19. Thông số kỹ thuật, thông tin, cảnh báo vệ sinh, an toàn

1. Đối với hàng điện, điện tử, máy móc, thiết bị phải ghi các thông số kỹ thuật cơ bản.

2. Thuốc dùng cho người, vắcxin, sinh phẩm y tế, chế phẩm sinh học thuốc thú y, thuốc bảo vệ thực vật phải ghi:

a) Chỉ định, cách dùng, chống chỉ định của thuốc (nếu có);

b) Số đăng ký, số lô sản xuất, dạng bào chế, quy cách đóng gói;

c) Các dấu hiệu cần lưu ý cho từng loại thuốc theo quy định hiện hành.

3. Thành phần hoặc chất trong thành phần phức hợp của hàng hoá thuộc loại đặc biệt có sử dụng chất bảo quản mà đã quy định liều lượng sử dụng và xếp trong danh sách gây kích ứng, độc hại đối với người, động vật và môi trường phải ghi tên chất bảo quản kèm theo các thành phần này.

4. Hàng hoá hoặc thành phần của hàng hoá đã chiếu xạ, đã áp dụng kỹ thuật biến đổi gen ghi theo các Điều ước quốc tế mà Việt Nam là thành viên.

5. Các thông số kỹ thuật; thông tin, cảnh báo vệ sinh, an toàn của hàng hoá có cách ghi khác với quy định tại các khoản 2 và 3 Điều này quy định tại Phụ lục IV của Nghị định này.

Điều 20. Các nội dung khác thể hiện trên nhãn hàng hoá

Tổ chức, cá nhân chịu trách nhiệm về hàng hoá được phép ghi lên nhãn những nội dung khác. Những nội dung ghi thêm không được trái với pháp luật và phải đảm bảo trung thực, chính xác, phản ánh đúng bản chất của hàng hoá, không che khuất, không làm sai lệch những nội dung bắt buộc ghi trên nhãn.

Chương 3:

TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC VỀ NHÃN HÀNG HOÁ

Điều 21. Trách nhiệm của Bộ Khoa học và Công nghệ

Bộ Khoa học và Công nghệ chịu trách nhiệm trước Chính phủ thực hiện thống nhất việc quản lý nhà nước về nhãn hàng hoá trên phạm vi cả nước với các nhiệm vụ cụ thể sau đây:

1. Xây dựng và trình cơ quan nhà nước có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về nhãn hàng hoá.

2. Phổ biến, tuyên truyền chính sách, pháp luật, tổ chức hướng dẫn, bồi dưỡng nghiệp vụ, chuyên môn về nhãn hàng hoá.

3. Kiểm tra, thanh tra việc chấp hành các văn bản quy phạm pháp luật về nhãn hàng hoá. Chủ trì giải quyết và xử lý các hành vi vi phạm về nhãn hàng hoá.

4. Quy định việc công bố nhãn hàng hoá.

5. Tổ chức xây dựng và quản lý cơ sở dữ liệu về nhãn hàng hoá.

Tổng cục Tiêu chuẩn Đo lường Chất lượng thuộc Bộ Khoa học và Công nghệ là cơ quan giúp Bộ trưởng Bộ Khoa học và Công nghệ thực hiện quản lý nhà nước về nhãn hàng hoá.

Điều 22. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ theo thẩm quyền có trách nhiệm phối hợp với Bộ Khoa học và Công nghệ thực hiện việc quản lý nh? nước về nhãn hàng hoá.

Căn cứ yêu cầu cụ thể đối với hàng hoá thuộc lĩnh vực mình quản lý, các Bộ, cơ quan ngang Bộ hướng dẫn chi tiết nội dung và cách ghi nhãn sau khi thống nhất với Bộ Khoa học và Công nghệ.

Điều 23. Trách nhiệm của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về nhãn hàng hoá tại địa phương.

Chương 4:

XỬ LÝ VI PHẠM VỀ NHÃN HÀNG HOÁ

Điều 24. Thẩm quyền xử lý vi phạm về nhãn hàng hoá

Các cơ quan công an nhân dân, hải quan, quản lý thị trường, quản lý chất lượng hàng hoá, thanh tra chuyên ngành và các cơ quan khác trong phạm vi chức năng, nhiệm vụ, quyền hạn được giao khi phát hiện các hành vi vi phạm pháp luật về nhãn hàng hoá được quyền xử lý theo quy định của pháp luật hiện hành.

Điều 25. Xử lý vi phạm đối với tổ chức, cá nhân sản xuất kinh doanh, đại lý, xuất khẩu, nhập khẩu

Tổ chức, cá nhân vi phạm các quy định của pháp luật về nhãn hàng hoá thì tuỳ theo tính chất, mức độ vi phạm sẽ bị xử lý vi phạm hành chính hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại phải bồi thường theo quy định của pháp luật.

Điều 26. Xử lý vi phạm đối với tổ chức, cá nhân thuộc cơ quan quản lý nhà nước

Người nào lợi dụng chức vụ, quyền hạn cản trở hoạt động hợp pháp hoặc vi phạm pháp luật về nhãn hàng hoá thì tuỳ theo tính chất, mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại phải bồi thường theo quy định của pháp luật.

Điều 27. Giải quyết khiếu nại tố cáo

Tổ chức, cá nhân có thẩm quyền có trách nhiệm giải quyết các khiếu nại tố cáo về nhãn hàng hoá theo quy định của pháp luật về khiếu nại, tố cáo, pháp luật về nhãn hàng hoá và quy định khác của pháp luật có liên quan.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 28. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 6 tháng, kể từ ngày đăng Công báo.

2. Quyết định số 178/1999/QĐ-TTg ngày 30 tháng 8 năm 1999 của Thủ tướng Chính phủ ban hành Quy chế ghi nhãn hàng hoá lưu thông trong nước và hàng hoá xuất khẩu, nhập khẩu, Quyết định số 95/2000/QĐ-TTg ngày 15 tháng 8 năm 2000 của Thủ tướng Chính phủ về việc điều chỉnh bổ sung một số nội dung của Quy chế ghi nhãn hàng hoá lưu thông trong nước và hàng hoá xuất khẩu, nhập khẩu ban hành kèm theo Quyết định số 178/1999/QĐ-TTg ngày 30 tháng 8 năm 1999 của Thủ tướng Chính phủ hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

3. Hàng hoá có nhãn ghi theo Quyết định số 178/1999/QĐ-TTg ngày 30 tháng 8 năm 1999 và Quyết định số 95/2000/QĐ-TTg ngày 15 tháng 8 năm 2000 của Thủ tướng Chính phủ đã đưa vào lưu thông trên thị trường trước ngày Nghị định này có hiệu lực được tiếp tục lưu thông.

Điều 29. Trách nhiệm thi hành

1. Bộ trưởng Bộ Khoa học và Công nghệ có trách nhiệm hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- Học viện Hành chính Quốc gia;
- VPCP: BTCN, các PCN,
Website Chính phủ, Ban Điều hành 112,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KG.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

QUY ĐỊNH CÁCH GHI ĐỊNH LƯỢNG CỦA HÀNG HOÁ

(Ban hành kèm theo Nghị định số 89/2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chính phủ)

TT | TRẠNG THÁI, DẠNG HOẶC LOẠI HÀNG HOÁ | CÁCH GHI
1 | - Hàng hoá dạng rắn, khí. - Hàng hoá là hỗn hợp rắn và lỏng. - Hàng hoá là khí nén. | - Khối lượng tịnh. - Khối lượng tịnh hỗn hợp và khối lượng chất rắn. - Khối lượng tịnh của khí nén và khối lượng tịnh của bình áp lực (hoặc khối lượng tịnh của khí nén và tổng khối lượng của khí nén, bình áp lực).
2 | - Hàng hoá dạng nhão, keo sệt. - Hàng hoá dạng nhão có trong các bình phun. | - Khối lượng tịnh hoặc thể tích thực. - Khối lượng tịnh gồm cả chất nhão và chất tạo áp lực phun.
3 | - Hàng hoá dạng lỏng. - Hàng hoá dạng lỏng trong các bình phun. | - Thể tích thực ở 20oC. - Thể tích thực ở 20oC gồm cả chất lỏng và chất tạo áp lực phun.
4 | Thuốc dùng cho người; thuốc thú y; thuốc bảo vệ thực vật: - Dạng viên. - Dạng bột. - Dạng lỏng. - Thuốc kích dục cho cá đẻ. | - Số lượng viên, khối lượng 1 viên. - Khối lượng tịnh. - Thể tích thực. - Đơn vị Quốc tế UI.
5 | Giống cây trồng: - Hạt giống. - Cây giống. | - Khối lượng tịnh. - Cây.
6 | Giống thuỷ sản: - Trứng Artermia. - Giống thực vật đơn bào. - Giống thực vật đa bào. | - Khối lượng tịnh (g). - Lượng tế bào. - Khối lượng tịnh.
7 | Hàng hoá là vật phẩm gồm nhiều cỡ khác nhau theo kích thước bề mặt của chúng. | Kích thước bề mặt: chiều dài và chiều rộng hoặc đường kính hoặc đường chéo.
8 | Hàng hoá dạng lá xếp theo tấm. | Độ dày, diện tích hoặc (chiều dài) x (chiều rộng) của 1 tấm.
9 | Hàng hoá dạng lá xếp theo cuộn. | Độ dày, chiều rộng của lá và chiều dài hoặc khối lượng tịnh của 1 cuộn.
10 | Hàng hoá dạng sợi, dạng thanh. - Nếu sợi, thanh được tạo thành từ nhiều sợi nhỏ hơn. - Nếu sợi, thanh có vỏ bọc. | Tiết diện hoặc những thông số tương đương (những thông số có thể suy ra được tiết diện đó) và độ dài hoặc khối lượng tịnh của sợi, của thanh. - Ghi tiết diện/sợi, số lượng sợi và chiều dài hoặc khối lượng tịnh của sợi hoặc thanh. - Ghi thêm chiều dày lớp vỏ bọc.
11 | Đường ống. | Đường kính ngoài và đường kính trong hoặc độ dày và chiều dài của ống.
12 | Lưới tấm. | Chiều dài kéo căng, chiều ngang kéo căng hoặc số mắt lưới chiều ngang và khối lượng tịnh.
13 | Máy móc, thiết bị, dụng cụ, vật dụng. | Kích thước của khối sản phẩm, hàng hoá đó.

PHỤ LỤC II

QUY ĐỊNH CÁCH GHI MỐC THỜI GIAN KHÁC CỦA HÀNG HOÁ

(Ban hành kèm theo Nghị định số 89/2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chính phủ)

LOẠI HÀNG HOÁ | MẶT HÀNG | CÁCH GHI
Lương thực | Nông sản, ngũ cốc. | Vụ thu hoạch hoặc ngày bao gói.
Thuốc dùng cho người | Thuốc dùng cho người. Nếu là thuốc pha chế theo đơn. | Ngày bắt đầu sản xuất. Ghi thêm ngày pha chế.
Thuốc bảo vệ thực vật | Thuốc bảo vệ thực vật. | Ngày gia công hoặc sang chai hoặc đóng gói.
Giống cây trồng; giống vật nuôi | Giống cây trồng, vật nuôi. | Ngày xuất xưởng hoặc ngày xuất bán.
 | Giống trứng Artermia. | Ngày đóng hộp.
Các sản phẩm từ dầu mỏ | Khí đồng hành và khí hydrocarbon khác. | Ngày kiểm tra xuất xưởng.

PHỤ LỤC III

QUY ĐỊNH CÁCH GHI KHÁC VỀ THÀNH PHẦN, THÀNH PHẦN ĐỊNH LƯỢNG CỦA HÀNG HOÁ

(Ban hành kèm theo Nghị định số 89/2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chính phủ)

LOẠI HÀNG HOÁ | MẶT HÀNG | CÁCH GHI
Thực phẩm | Thực phẩm thuỷ sản: nếu bổ sung nguyên liệu khác, phụ gia thực phẩm. | Ghi thêm thành phần định lượng của nguyên liệu khác, phụ gia thực phẩm tương ứng.
Phụ gia thực phẩm | Chất phụ gia thực phẩm. - Nếu phụ gia thực phẩm có hai hoặc nhiều chất phụ gia trong cùng 1 bao gói. | - Liệt kê đầy đủ theo thứ tự tỷ lệ khối lượng của chúng trong bao gói.
Thức ăn chăn nuôi | Thức ăn nuôi trồng thuỷ sản. - Nếu có bổ sung chất phi dinh dưỡng để phòng bệnh. - Nếu là thức ăn tổng hợp. - Nếu là thức ăn bổ sung. | Thành phần định lượng chính. - Ghi thêm thành phần chất phi dinh dưỡng. - Ghi thêm hàm lượng protein, lipit, tro, xơ, độ ẩm, độ hoà tan. - Ghi thêm hàm lượng các chất bổ sung.
Dược liệu | Dược liệu. | Hàm lượng hoạt chất hoặc nồng độ.
Thuốc thú y, vắc xin, chế phẩm sinh học dùng trong thú y | Thuốc thú y. | Thành phần, thành phần định lượng hoạt chất.
Thuốc thú y thuỷ sản, chế phẩm sinh học dùng trong thủy sản | Thuốc bảo vệ nguồn lợi thuỷ sản. | Công thức cấu tạo hoặc thành phần cấu tạo.
Thuốc bảo vệ thực vật | Thuốc bảo vệ thực vật. | Thành phần định lượng các hoạt chất chính, hàm lượng dung môi (nếu dung môi làm tăng độ độc hay tăng tính chất vật lý).
Sản phẩm dệt, may, da giày | Hàng may mặc. - Nếu có nhiều lớp. | Thành phần định lượng chính của vật liệu. - Ghi thành phần định lượng chính của từng lớp.
Đồ gỗ | - Gỗ xẻ cùng một loài cây. - Gỗ xẻ từ nhiều loài cây. | - Tên loài. - Nhóm gỗ.
 | Sản phẩm gỗ dân dụng. | Tên gỗ.
Sản phẩm luyện kim | - Thép. - Kim loại. - Quặng. | - Mác thép. - Loại, độ tinh khiết (% kim loại). - Hàm lượng quặng (% khối lượng).
Các sản phẩm từ dầu mỏ | Khí đồng hành và khí hydrocarbon khác. | Thành phần khí (% thể tích).
Hoá chất | Hóa chất. - Nếu là hoá chất chứa trong bình chịu áp lực. | Công thức hoá học, công thức cấu tạo, thành phần định lượng. - Ghi thêm dung lượng nạp.
Phân bón | Phân bón. | Thành phần định lượng.
Vật liệu nổ công nghiệp | Vật liệu nổ công nghiệp. | Thành phần định lượng chính ảnh hưởng đến giá trị sử dụng.

PHỤ LỤC IV

QUY ĐỊNH CÁCH GHI KHÁC VỀ THÔNG SỐ KỸ THUẬT, THÔNG TIN, CẢNH BÁO VỆ SINH, AN TOÀN CỦA HÀNG HOÁ

(Ban hành kèm theo Nghị định số 89 /2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chính phủ)

LOẠI HÀNG HOÁ | MẶT HÀNG | CÁCH GHI
Phụ gia thực phẩm | Chất phụ gia thực phẩm. | Ghi cụm từ "Dùng cho thực phẩm".
Thuốc thú y, vắc xin, chế phẩm sinh học dùng trong thuốc thú y | Thuốc thú y. - Nếu là thuốc độc bảng A. - Nếu là thuốc độc bảng B. | Tác dụng chính, tác dụng phụ, số đăng ký, số lô sản xuất và cụm từ "Chỉ dùng cho thú y". - Ghi thêm cụm từ (chữ màu đen): "Không dùng quá liều quy định". - Ghi thêm cụm từ (chữ màu đỏ): "Không dùng quá liều quy định".
 | - Nếu là thuốc dùng ngoài da. | - Ghi thêm cụm từ: "Chỉ được dùng ngoài da".
Thuốc bảo vệ thực vật | Thuốc bảo vệ thực vật. | Số đăng ký sử dụng, số KCS, thông tin về độc tố, cảnh báo và chỉ dẫn cách phòng nhiễm độc, chỉ dẫn cấp cứu khi ngộ độc.
Giống cây trồng; giống vật nuôi; giống thuỷ sản | Nếu cây giống có quy định cấp giống. | Ghi cấp giống.
 | Giống thực vật thuỷ sản. | Chiều dài, đường kính thân chính, giai đoạn phát triển.
 | Giống vật nuôi. - Nếu là gia cầm hướng trứng. - Nếu là gia cầm hướng thịt. - Nếu là giống lợn thịt. - Nếu là lợn nái. | Cấp giống, chỉ tiêu năng suất, đặc trưng cho giống. - Ghi thêm năng suất trứng/năm. - Ghi thêm khối lượng đạt được/đơn vị thời gian. - Ghi thêm khả năng tăng trọng, mức độ tiêu tốn thức ăn, độ dầy mỡ lưng. - Ghi thêm số con đẻ ra/lứa, số lứa/năm.
 | Giống động vật thuỷ sản: - Giống nuôi. - Trứng Artermia. | - Số ngày tuổi, chiều dài con giống. - Số lượng trứng/g, tỷ lệ nở con (%)
 | - Giống bố mẹ. | - Khối lượng (g), giai đoạn phát dục.
Sản phẩm luyện kim | - Hợp kim. | - Chỉ tiêu đặc trưng để phân biệt, có tính chất quyết định tới mục đích sử dụng.
Dụng cụ đánh bắt thuỷ sản | - Lưới đánh bắt thuỷ sản. - Sợi và dây dùng đánh bắt thuỷ sản. | - Màu sắc, độ thô (Tex), độ bền đứt khô (N), kích thước mắt lưới. - Đường kính, độ thô (Tex), độ bền đứt khô (N), độ săn (vòng xoắn/m).
Hoá chất | Hóa chất. - Nếu là hoá chất dễ cháy, nổ, độc hại, ăn mòn. - Nếu là hoá chất chứa trong bình chịu áp lực. | Chỉ tiêu chất lượng đặc trưng. - Ghi thêm cảnh báo tương ứng. - Ghi thêm số hiệu bình, dung lượng nạp, người nạp, cảnh báo nguy hại.
Phân bón | Phân bón. - Nếu là phân vi sinh. | - Ghi thêm chủng, số lượng vi sinh vật.
Vật liệu nổ công nghiệp | Vật liệu nổ công nghiệp. | Các chỉ tiêu chất lượng chính và khả năng sử dụng trong hoạt động công nghiệp.


ND 2007 - 23 mua ban hang hoa cua dn FDI

CHÍNH PHỦ ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 23/2007/NĐ-CP | Hà Nội, ngày 12 tháng 02 năm 2007

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ HOẠT ĐỘNG MUA BÁN HÀNG HOÁ VÀ CÁC HOẠT ĐỘNG LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HOÁ CỦA DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI TẠI VIỆT NAM

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;
Theo đề nghị của Bộ trưởng Bộ Thương mại,

NGHỊ ĐỊNH :

Chương 1:

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với doanh nghiệp có vốn đầu tư nước ngoài, tổ chức, cá nhân liên quan đến việc quản lý hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá là hoạt động xuất khẩu, nhập khẩu, phân phối, các hoạt động khác được quy định tại Chương IV, Chương V, Chương VI của Luật Thương mại.

2. Xuất khẩu, nhập khẩu là các hoạt động được quy định tại Điều 28 của Luật Thương mại.

3. Quyền xuất khẩu là quyền mua hàng hoá tại Việt Nam để xuất khẩu, bao gồm quyền đứng tên trên tờ khai hàng hoá xuất khẩu để thực hiện và chịu trách nhiệm về các thủ tục liên quan đến xuất khẩu. Quyền xuất khẩu không bao gồm quyền tổ chức mạng lưới mua gom hàng hoá tại Việt Nam để xuất khẩu, trừ trường hợp pháp luật Việt Nam hoặc Điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

4. Quyền nhập khẩu là quyền được nhập khẩu hàng hoá từ nước ngoài vào Việt Nam để bán cho thương nhân có quyền phân phối hàng hoá đó tại Việt Nam; bao gồm quyền đứng tên trên tờ khai hàng hoá nhập khẩu để thực hiện và chịu trách nhiệm về các thủ tục liên quan đến nhập khẩu. Quyền nhập khẩu không bao gồm quyền tổ chức hoặc tham gia hệ thống phân phối hàng hoá tại Việt Nam, trừ trường hợp pháp luật Việt Nam hoặc Điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

5. Phân phối là các hoạt động bán buôn, bán lẻ, đại lý mua bán hàng hoá và nhượng quyền thương mại theo quy định của pháp luật Việt Nam.

6. Quyền phân phối là quyền thực hiện trực tiếp các hoạt động phân phối.

7. Bán buôn là hoạt động bán hàng hoá cho thương nhân, tổ chức khác; không bao gồm hoạt động bán hàng trực tiếp cho người tiêu dùng cuối cùng.

8. Bán lẻ là hoạt động bán hàng hoá trực tiếp cho người tiêu dùng cuối cùng.

9. Cơ sở bán lẻ là đơn vị thuộc sở hữu của doanh nghiệp để thực hiện việc bán lẻ.

Điều 4. Điều kiện để doanh nghiệp có vốn đầu tư nước ngoài được cấp Giấy phép kinh doanh hoạt động mua bán hàng hoá và các hoạt động liên quan đến mua bán hàng hoá tại Việt Nam

1. Điều kiện để doanh nghiệp có vốn đầu tư nước ngoài được cấp Giấy phép kinh doanh hoạt động mua bán hàng hóa và các hoạt động liên quan đến mua bán hàng hóa tại Việt Nam bao gồm:

a) Là nhà đầu tư thuộc các nước, vùng lãnh thổ tham gia Điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên và trong Điều ước quốc tế đó Việt Nam có cam kết mở cửa thị trường về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa;

b) Hình thức đầu tư phù hợp với lộ trình đã cam kết trong các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên và phù hợp với pháp luật Việt Nam;

c) Hàng hoá, dịch vụ kinh doanh phù hợp với cam kết mở cửa thị trường của Việt Nam và phù hợp với pháp luật Việt Nam;

d) Phạm vi hoạt động phù hợp với cam kết mở cửa thị trường của Việt Nam và phù hợp với pháp luật Việt Nam;

đ) Được cơ quan nhà nước có thẩm quyền quy định tại Điều 5 Nghị định này chấp thuận.

2. Bộ trưởng Bộ Thương mại chịu trách nhiệm công bố lộ trình đã cam kết trong các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên và các điều kiện cụ thể theo quy định tại khoản 1 Điều này.

3. Đối với nhà đầu tư nước ngoài không thuộc đối tượng quy định tại điểm a khoản 1 Điều này, trước khi cơ quan có thẩm quyền cấp Giấp phép kinh doanh, Bộ trưởng Bộ Thương mại xem xét, chấp thuận cho hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa đối với từng trường hợp cụ thể.

Điều 5. Thẩm quyền cấp Giấy phép kinh doanh để hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá và Giấy phép lập cơ sở bán lẻ

1. Ủy ban nhân dân cấp tỉnh chịu trách nhiệm cấp Giấy phép kinh doanh để hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá (sau đây gọi tắt là Giấy phép kinh doanh) cho doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư hoặc Giấy phép đầu tư (gọi chung là Giấy chứng nhận đầu tư) sau khi có ý kiến chấp thuận bằng văn bản của Bộ Thương mại.

2. Trong trường hợp nhà đầu tư nước ngoài lần đầu đầu tư vào Việt Nam có đầu tư vào hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa thì nộp hồ sơ để làm thủ tục đầu tư tại cơ quan nhà nước quản lý đầu tư. Cơ quan nhà nước quản lý đầu tư lấy ý kiến của Bộ Thương mại và chỉ cấp Giấy chứng nhận đầu tư vào hoạt động mua bán hàng hóa và các hoạt động liên quan đến mua bán hàng hóa nếu được Bộ Thương mại chấp thuận bằng văn bản. Trong trường hợp này, Giấy chứng nhận đầu tư có giá trị đồng thời là Giấy phép kinh doanh. Thủ tục đầu tư được thực hiện theo quy định của Luật Đầu tư.

3. Trong trường hợp nhà đầu tư nước ngoài chỉ đầu tư vào kinh doanh xuất khẩu, nhập khẩu hoặc doanh nghiệp có vốn đầu tư nước ngoài chỉ đề nghị bổ sung kinh doanh xuất khẩu, nhập khẩu mà không kinh doanh phân phối hoặc các hoạt động liên quan trực tiếp đến mua bán hàng hóa thì cơ quan nhà nước quản lý về đầu tư căn cứ vào lộ trình mở cửa thị trường trong các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên cấp hoặc bổ sung Giấy chứng nhận đầu tư, không cần chấp thuận của Bộ Thương mại.

4. Doanh nghiệp có vốn đầu tư nước ngoài đã có quyền phân phối được lập cơ sở bán lẻ thứ nhất mà không phải làm thủ tục đề nghị cấp Giấy phép lập cơ sở bán lẻ theo quy định tại Nghị định này. Việc lập thêm cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất do Ủy ban nhân dân cấp tỉnh quyết định theo hướng dẫn của Bộ Thương mại và theo trình tự, thủ tục quy định tại Nghị định này.

Điều 6. Tuân thủ quy định của pháp luật có liên quan

1. Ngoài việc thực hiện các quyền và nghĩa vụ theo quy định của Nghị định này, doanh nghiệp có vốn đầu tư nước ngoài còn phải tuân thủ các quy định của Luật Doanh nghiệp, Luật Đầu tư và pháp luật liên quan khác.

2. Trường hợp các hoạt động quy định tại Chương IV, Chương V, Chương VI của Luật Thương mại đã được Nghị định khác điều chỉnh thì áp dụng quy định của Nghị định đó.

3. Khi thực hiện thủ tục cấp, cấp lại, sửa đổi, bổ sung Giấy phép kinh doanh và Giấy phép lập cơ sở bán lẻ, doanh nghiệp có vốn đầu tư nước ngoài phải nộp lệ phí theo quy định của Bộ Tài chính.

4. Trong trường hợp cần thiết, theo quy định của pháp luật Việt Nam, doanh nghiệp vốn đầu tư nước ngoài có nghĩa vụ báo cáo, cung cấp tài liệu hoặc giải trình những vấn đề liên quan đến hoạt động của mình theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền.

Chương 2:

THỦ TỤC CẤP GIẤY PHÉP KINH DOANH

Điều 7. Hồ sơ đề nghị cấp Giấy phép kinh doanh

1. Văn bản đề nghị cấp Giấy phép kinh doanh theo mẫu của Bộ Thương mại.

2. Bản giải trình việc đáp ứng các điều kiện quy định tại điểm a, b, c, d khoản 1 Điều 4 Nghị định này.

3. Nội dung kinh doanh mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa dự kiến của doanh nghiệp.

4. Bản sao Giấy chứng nhận đầu tư.

Điều 8. Quy trình cấp Giấy phép kinh doanh

1. Doanh nghiệp nộp 03 bộ hồ sơ, trong đó có 01 bộ hồ sơ gốc cho Ủy ban nhân dân cấp tỉnh nơi doanh nghiệp đặt trụ sở chính.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến của Bộ Thương mại. Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

3. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được hồ sơ, Bộ Thương mại gửi ý kiến bằng văn bản về những vấn đề thuộc chức năng quản lý của mình.

4. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được ý kiến của Bộ Thương mại, Ủy ban nhân dân cấp tỉnh quyết định việc cấp Giấy phép kinh doanh.

Trường hợp không cấp Giấy phép kinh doanh, cơ quan tiếp nhận hồ sơ phải thông báo bằng văn bản và nêu rõ lý do cho doanh nghiệp.

5. Trong thời hạn 07 ngày làm việc, kể từ ngày cấp Giấy phép kinh doanh, cơ quan tiếp nhận hồ sơ sao gửi Giấy phép kinh doanh đến Bộ Thương mại và Ủy ban nhân dân tỉnh nơi doanh nghiệp đặt trụ sở chính.

Điều 9. Nội dung và thời hạn hiệu lực của Giấy phép kinh doanh

1. Nội dung của Giấy phép kinh doanh bao gồm:

a) Tên, địa chỉ trụ sở chính của doanh nghiệp;

b) Nội dung kinh doanh mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa theo quy định tại Điều 12 Nghị định này;

c) Thời hạn hiệu lực của Giấy phép kinh doanh.

2. Đối với trường hợp quy định tại Điều 5 Nghị định này, thời hạn hiệu lực của Giấy phép kinh doanh bằng thời hạn hoạt động của dự án đầu tư được ghi trong Giấy chứng nhận đầu tư.

Điều 10. Sửa đổi, bổ sung Giấy phép kinh doanh

1. Doanh nghiệp có vốn đầu tư nước ngoài phải làm thủ tục sửa đổi, bổ sung Giấy phép kinh doanh tại cơ quan cấp Giấy phép kinh doanh khi có yêu cầu thay đổi một trong những nội dung quy định tại điểm a, điểm b khoản 1 Điều 9 Nghị định này.

2. Hồ sơ đề nghị sửa đổi, bổ sung Giấy phép kinh doanh bao gồm:

a) Văn bản đề nghị sửa đổi, bổ sung Giấy phép kinh doanh theo mẫu của Bộ Thương mại;

b) Bản sao Giấy phép kinh doanh đã được cấp.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ của doanh nghiệp theo quy định tại khoản 2 Điều này, cơ quan cấp Giấy phép kinh doanh có trách nhiệm sửa đổi, bổ sung Giấy phép kinh doanh nếu đề nghị sửa đổi, bổ sung đó phù hợp với pháp luật Việt Nam và Điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên. Trường hợp không chấp thuận sửa đổi, bổ sung Giấy phép kinh doanh, cơ quan cấp Giấy phép kinh doanh phải thông báo bằng văn bản và nêu rõ lý do cho doanh nghiệp.

4. Khi nhận Giấy phép kinh doanh mới đã được sửa đổi, bổ sung, doanh nghiệp phải nộp lại bản gốc Giấy phép kinh doanh cũ cho cơ quan cấp Giấy phép kinh doanh.

Điều 11. Cấp lại Giấy phép kinh doanh hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

1. Giấy phép kinh doanh được cấp lại trong trường hợp bị mất, bị rách, bị nát, bị cháy hoặc bị tiêu hủy dưới hình thức khác.

2. Trường hợp bị mất Giấy phép kinh doanh, doanh nghiệp phải khai báo với cơ quan công an nơi mất giấy phép, cơ quan cấp Giấy phép kinh doanh và thông báo trên phương tiện thông tin đại chúng ba lần liên tiếp. Sau 30 ngày, kể từ ngày thông báo lần thứ nhất, doanh nghiệp có công văn đề nghị cơ quan cấp Giấy phép kinh doanh cấp lại Giấy phép.

3. Hồ sơ đề nghị cấp lại Giấy phép kinh doanh bao gồm:

a) Văn bản đề nghị cấp lại Giấy phép kinh doanh theo mẫu của Bộ Thương mại;

b) Xác nhận của cơ quan công an về việc khai báo mất Giấy phép kinh doanh; bản giải trình lý do bị rách, nát, cháy hoặc bị tiêu hủy dưới hình thức khác.

4. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy phép kinh doanh có trách nhiệm cấp lại Giấy phép kinh doanh.

Điều 12. Nội dung hoạt động mua bán hàng hoá và các hoạt động có liên quan trực tiếp đến mua bán hàng hoá

1. Nội dung hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài phải được quy định cụ thể trong Giấy phép kinh doanh, trong đó nêu rõ:

a) Hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa được quyền thực hiện;

b) Các loại hàng hoá không được kinh doanh đối với từng hoạt động nêu ở mục a khoản 1 Điều này;

c) Các loại dịch vụ liên quan trực tiếp đến mua bán hàng hoá được thực hiện.

2. Doanh nghiệp có vốn đầu tư nước ngoài chỉ được tiến hành các hoạt động phù hợp với nội dung ghi trong Giấy phép kinh doanh.

3. Trường hợp kinh doanh hàng hoá, dịch vụ mà pháp luật quy định phải có điều kiện thì doanh nghiệp chỉ được phép kinh doanh khi có đủ điều kiện theo quy định của pháp luật Việt Nam.

Chương 3:

THỦ TỤC CẤP GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ

Điều 13. Hồ sơ đề nghị lập cơ sở bán lẻ

1. Văn bản đề nghị lập cơ sở bán lẻ tại Việt Nam theo mẫu của Bộ Thương mại, gồm các nội dung sau đây:

a) Tên, địa chỉ trụ sở chính của doanh nghiệp;

b) Tên, địa chỉ các cơ sở bán lẻ đã thành lập;

c) Tên, địa chỉ cơ sở bán lẻ dự định thành lập;

d) Nội dung hoạt động của cơ sở bán lẻ;

đ) Họ tên, nơi cư trú, số chứng minh nhân dân hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đứng đầu cơ sở bán lẻ;

e) Họ tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

2. Bản sao Giấy phép kinh doanh.

Điều 14. Quy trình cấp Giấy phép lập cơ sở bán lẻ

1. Doanh nghiệp nộp 03 bộ hồ sơ, trong đó có 01 bộ hồ sơ gốc cho Ủy ban nhân dân cấp tỉnh, nơi dự kiến đặt cơ sở bán lẻ.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến của Bộ Thương mại. Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

3. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được hồ sơ, Bộ Thương mại gửi ý kiến bằng văn bản về những vấn đề thuộc chức năng quản lý của mình.

4. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được ý kiến của Bộ Thương mại, Ủy ban nhân dân cấp tỉnh quyết định việc cấp Giấy phép lập cơ sở bán lẻ. Trong trường hợp cần thiết, thời hạn này có thể kéo dài nhưng không quá 30 ngày.

Trường hợp không cấp Giấy phép lập cơ sở bán lẻ, cơ quan tiếp nhận hồ sơ phải thông báo bằng văn bản và nêu rõ lý do cho doanh nghiệp.

5. Trong thời hạn 07 ngày làm việc, kể từ ngày cấp Giấy phép lập cơ sở bán lẻ, cơ quan tiếp nhận hồ sơ sao gửi Giấy phép lập cơ sở bán lẻ đến Bộ Thương mại và Ủy ban nhân dân cấp tỉnh nơi doanh nghiệp đặt trụ sở chính.

Điều 15. Nội dung và thời hạn hiệu lực của Giấy phép lập cơ sở bán lẻ

1. Nội dung của Giấy phép lập cơ sở bán lẻ bao gồm:

a) Tên, địa chỉ trụ sở chính của doanh nghiệp;

b) Tên, địa chỉ của cơ sở bán lẻ;

c) Nội dung hoạt động của cơ sở bán lẻ;

d) Họ tên, nơi cư trú, số chứng minh nhân dân hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đứng đầu cơ sở bán lẻ;

đ) Thời hạn hiệu lực của Giấy phép lập cơ sở bán lẻ.

2. Trong trường hợp được quy định tại khoản 4 Điều 5 Nghị định này, thời hạn hiệu lực của Giấy phép lập cơ sở bán lẻ bằng thời hạn hiệu lực của Giấy phép kinh doanh.

Điều 16. Sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ

1. Trong thời hạn 10 ngày, kể từ ngày quyết định thay đổi một trong những nội dung quy định tại điểm a, b, c, d khoản 1 Điều 15, doanh nghiệp có vốn đầu tư nước ngoài phải làm thủ tục sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ.

2. Hồ sơ đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ bao gồm:

a) Văn bản đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ theo mẫu của Bộ Thương mại, trong đó nêu rõ nội dung sửa đổi, bổ sung.

b) Bản sao Giấy phép lập cơ sở bán lẻ đã được cấp.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại khoản 2 Điều này, cơ quan cấp Giấy phép lập cơ sở bán lẻ có trách nhiệm sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ.

4. Khi nhận Giấy phép lập cơ sở bán lẻ mới đã được sửa đổi, bổ sung, doanh nghiệp có vốn đầu tư nước ngoài phải nộp lại bản gốc Giấy phép lập cơ sở bán lẻ cũ cho cơ quan cấp Giấy phép lập cơ sở bán lẻ.

Điều 17. Cấp lại Giấy phép lập cơ sở bán lẻ

1. Doanh nghiệp có vốn đầu tư nước ngoài được cấp lại Giấy phép lập cơ sở bán lẻ trong trường hợp bị mất, bị rách, bị nát, bị cháy hoặc bị tiêu hủy dưới hình thức khác.

2. Hồ sơ và thủ tục cấp lại Giấy phép lập cơ sở bán lẻ được thực hiện như quy định đối với việc cấp lại Giấy phép kinh doanh tại Điều 11 Nghị định này.

Chương 4:

ĐIỀU KHOẢN THI HÀNH

Điều 18. Xử lý vi phạm

1. Tuỳ theo tính chất, mức độ vi phạm, doanh nghiệp có vốn đầu tư nước ngoài có thể bị xử phạt hành chính theo quy định của pháp luật về xử lý vi phạm hành chính. Trường hợp có hành vi vi phạm nghiêm trọng thì bị thu hồi Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ.

2. Trường hợp hành vi vi phạm có đủ yếu tố cấu thành tội phạm thì người vi phạm bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 19. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 20. Tổ chức thực hiện

1. Bộ Thương mại chịu trách nhiệm hướng dẫn thi hành Nghị định này.

2. Bộ Tài chính quy định cụ thể mức và việc quản lý lệ phí cấp, cấp lại, sửa đổi, bổ sung Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh,
thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- BQL KKTCKQT Bờ Y;
- Cơ quan Trung ương của các đoàn thể;
- Học viện Hành chính Quốc gia;
- VPCP: BTCN, các PCN,
Website Chính phủ, Ban Điều hành 112,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 39 hd thuong mai khong can dkkd

CHÍNH PHỦ ------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: 39/2007/NĐ-CP | Hà Nội, ngày 16 tháng 03 năm 2007

NGHỊ ĐỊNH

VỀ HOẠT ĐỘNG THƯƠNG MẠI MỘT CÁCH ĐỘC LẬP THƯỜNG XUYÊN KHÔNG PHẢI ĐĂNG KÝ KINH DOANH

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;
Xét đề nghị của Bộ trưởng Bộ Thương mại,

NGHỊ ĐỊNH :

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về phạm vi kinh doanh của cá nhân hoạt động thương mại một cách độc lập, thường xuyên không phải đăng ký kinh doanh và trách nhiệm của các cơ quan quản lý nhà nước đối với hoạt động của các đối tượng này.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với các đối tượng sau:

1. Cá nhân hoạt động thương mại một cách độc lập, thường xuyên không thuộc đối tượng phải đăng ký kinh doanh theo quy định của pháp luật về đăng ký kinh doanh (sau đây gọi tắt là cá nhân hoạt động thương mại).

2. Tổ chức, cá nhân khác liên quan đến hoạt động thương mại của cá nhân hoạt động thương mại.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, một số từ ngữ được hiểu như sau:

1. Cá nhân hoạt động thương mại là cá nhân tự mình hàng ngày thực hiện một, một số hoặc toàn bộ các hoạt động được pháp luật cho phép về mua bán hàng hóa, cung ứng dịch vụ và các hoạt động nhằm mục đích sinh lợi khác nhưng không thuộc đối tượng phải đăng ký kinh doanh theo quy định của pháp luật về đăng ký kinh doanh và không gọi là “thương nhân” theo quy định của Luật Thương mại. Cụ thể bao gồm những cá nhân thực hiện các hoạt động thương mại sau đây:

a) Buôn bán rong (buôn bán dạo) là các hoạt động mua, bán không có địa điểm cố định (mua rong, bán rong hoặc vừa mua rong vừa bán rong), bao gồm cả việc nhận sách báo, tạp chí, văn hóa phẩm của các thương nhân được phép kinh doanh các sản phẩm này theo quy định của pháp luật để bán rong;

b) Buôn bán vặt là hoạt động mua bán những vật dụng nhỏ lẻ có hoặc không có địa điểm cố định;

c) Bán quà vặt là hoạt động bán quà bánh, đồ ăn, nước uống (hàng nước) có hoặc không có địa điểm cố định;

d) Buôn chuyến là hoạt động mua hàng hóa từ nơi khác về theo từng chuyến để bán cho người mua buôn hoặc người bán lẻ;

đ) Thực hiện các dịch vụ: đánh giày, bán vé số, chữa khóa, sửa chữa xe, trông giữ xe, rửa xe, cắt tóc, vẽ tranh, chụp ảnh và các dịch vụ khác có hoặc không có địa điểm cố định;

e) Các hoạt động thương mại một cách độc lập, thường xuyên không phải đăng ký kinh doanh khác.

2. Kinh doanh lưu động là các hoạt động thương mại không có địa điểm cố định.

Điều 4. Áp dụng pháp luật có liên quan

Hoạt động thương mại của cá nhân hoạt động thương mại phải tuân theo quy định của Nghị định này, pháp luật về thương mại áp dụng đối với thương nhân và pháp luật có liên quan.

Chương 2:

PHẠM VI HOẠT ĐỘNG CỦA CÁ NHÂN HOẠT ĐỘNG THƯƠNG MẠI

Điều 5. Phạm vi về hàng hóa, dịch vụ kinh doanh của cá nhân hoạt động thương mại

1. Cá nhân hoạt động thương mại được phép kinh doanh các loại hàng hóa, dịch vụ theo quy định của pháp luật, trừ các loại hàng hóa, dịch vụ sau đây:

a) Hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ cấm kinh doanh theo quy định của pháp luật;

b) Hàng lậu, hàng giả, hàng không rõ xuất xứ, hàng quá thời hạn sử dụng, hàng không bảo đảm điều kiện vệ sinh an toàn thực phẩm theo quy định của pháp luật; hàng không bảo đảm chất lượng, bao gồm hàng mất phẩm chất, hàng kém chất lượng, hàng nhiễm độc và động, thực vật bị dịch bệnh;

c) Hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ hạn chế kinh doanh theo quy định của pháp luật.

2. Trường hợp kinh doanh các loại hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ kinh doanh có điều kiện, cá nhân hoạt động thương mại phải tuân thủ các quy định của pháp luật có liên quan đến việc kinh doanh các loại hàng hóa, dịch vụ này.

3. Cá nhân hoạt động thương mại phải tuân thủ pháp luật về thuế, giá, phí và lệ phí liên quan đến hàng hóa, dịch vụ kinh doanh. Trường hợp kinh doanh thực phẩm và dịch vụ ăn uống, cá nhân hoạt động thương mại phải bảo đảm đủ các điều kiện theo quy định của pháp luật về vệ sinh an toàn thực phẩm đối với việc kinh doanh loại hàng hóa, dịch vụ này.

4. Nghiêm cấm cá nhân hoạt động thương mại gian lận trong cân, đong, đo, đếm và cung cấp các thông tin sai lệch, dối trá hoặc thông tin dễ gây hiểu lầm về chất lượng của hàng hóa, dịch vụ hoặc bản chất của hoạt động thương mại mà mình thực hiện.

Điều 6. Phạm vi về địa điểm kinh doanh của cá nhân hoạt động thương mại

1. Trừ trường hợp pháp luật có quy định khác, nghiêm cấm cá nhân thực hiện các hoạt động thương mại tại các khu vực, tuyến đường, địa điểm sau đây:

a) Khu vực thuộc các di tích lịch sử, văn hóa đã được xếp hạng, các danh lam thắng cảnh khác;

b) Khu vực các cơ quan nhà nước, cơ quan ngoại giao, các tổ chức quốc tế;

c) Khu vực thuộc vành đai an toàn kho đạn dược, vật liệu nổ, nhà máy sản xuất đạn dược, vật liệu nổ, doanh trại Quân đội nhân dân Việt Nam;

d) Khu vực thuộc cảng hàng không, cảng biển, cửa khẩu quốc tế, sân ga, bến tầu, bến xe, bến phà, bến đò và trên các phương tiện vận chuyển;

đ) Khu vực các trường học, bệnh viện, cơ sở tôn giáo, tín ngưỡng;

e) Nơi tạm dừng, đỗ của phương tiện giao thông đang tham gia lưu thông, bao gồm cả đường bộ và đường thủy;

g) Phần đường bộ bao gồm lối ra vào khu chung cư hoặc khu tập thể; ngõ hẻm; vỉa hè, lòng đường, lề đường của đường đô thị, đường huyện, đường tỉnh và quốc lộ dành cho người và phương tiện tham gia giao thông, trừ các khu vực, tuyến đường hoặc phần vỉa hè đường bộ được cơ quan có thẩm quyền quy hoạch hoặc cho phép sử dụng tạm thời để thực hiện các hoạt động thương mại;

h) Các tuyến đường, khu vực (kể cả khu du lịch) do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (gọi tắt là Ủy ban nhân dân cấp tỉnh) hoặc cơ quan được Ủy ban nhân dân cấp tỉnh ủy quyền quy định và có biển cấm cá nhân thực hiện các hoạt động thương mại;

i) Khu vực thuộc quyền sử dụng của tổ chức, cá nhân tuy không phải là khu vực, tuyến đường, địa điểm cấm sử dụng làm địa điểm kinh doanh theo quy định từ điểm a đến điểm h khoản 1 Điều này nhưng không được sự đồng ý của tổ chức, cá nhân đó hoặc khu vực đó có biển cấm cá nhân thực hiện các hoạt động thương mại.

2. Nghiêm cấm cá nhân hoạt động thương mại chiếm dụng trái phép, tự ý xây dựng, lắp đặt cơ sở, thiết bị, dụng cụ thực hiện các hoạt động thương mại và trưng bày hàng hóa ở bất kỳ địa điểm nào trên đường giao thông và nơi công cộng; lối ra vào, lối thoát hiểm hoặc bất kỳ khu vực nào làm cản trở giao thông, gây bất tiện cho cộng đồng và làm mất mỹ quan chung.

3. Trường hợp tiến hành hoạt động thương mại ở các khu vực, tuyến đường hoặc phần vỉa hè đường bộ được cơ quan nhà nước có thẩm quyền quy hoạch hoặc cho phép sử dụng tạm thời thì ngoài việc tuân thủ quy định của Nghị định này, cá nhân hoạt động thương mại phải bảo đảm thực hiện theo đúng quy hoạch và sự cho phép đó.

4. Cá nhân hoạt động thương mại phải tuân thủ mệnh lệnh hợp pháp của người thi hành công vụ trong trường hợp được yêu cầu di chuyển hàng hóa; phương tiện, thiết bị, dụng cụ thực hiện các hoạt động thương mại để tránh làm cản trở hoặc tắc nghẽn giao thông trong trường hợp khẩn cấp hoặc vì lý do an ninh và các hoạt động xã hội khác theo quy định của pháp luật.

Điều 7. Bảo đảm an ninh, trật tự, vệ sinh, an toàn trong hoạt động của cá nhân hoạt động thương mại

1. Trong hoạt động thương mại, cá nhân hoạt động thương mại phải tuân thủ các quy định của pháp luật về bảo đảm an ninh, trật tự, an toàn xã hội (bao gồm cả các quy định về thực hiện nếp sống văn minh), vệ sinh phòng bệnh, môi trường, phòng cháy, chữa cháy, phòng, chống thiên tai và giao thông vận tải. Nghiêm cấm cá nhân hoạt động thương mại:

a) Thực hiện các hoạt động thương mại bất hợp pháp hoặc theo cách thức gây rối trật tự ảnh hưởng xấu đến môi trường, sức khoẻ, an toàn và phúc lợi chung của cộng đồng;

b) Sử dụng các phương tiện điện tử để thực hiện các hoạt động thương mại và hoạt động có liên quan đến thương mại xâm phạm lợi ích của người tiêu dùng, xâm phạm quyền sở hữu trí tuệ hoặc làm ảnh hưởng đến quyền bảo mật thông tin cá nhân.

2. Khi kinh doanh lưu động, cá nhân hoạt động thương mại phải đặt, để các phương tiện di chuyển, thiết bị, dụng cụ bán hàng và hàng hóa ngăn nắp, trật tự; phải có dụng cụ đựng rác và chất thải phù hợp. Nghiêm cấm cá nhân hoạt động thương mại thực hiện các hành vi sau đây trong hoạt động kinh doanh lưu động:

a) Đeo bám, nài ép, chèo kéo, tranh giành, gây phiền hà cho khách và có lời nói hoặc cử chỉ thô tục, bất lịch sự với khách;

b) Tụ tập đông người hoặc dùng loa phóng thanh, chiêng, trống, còi, kèn và các phương tiện tăng âm khác cổ động, quảng cáo cho hoạt động kinh doanh lưu động mà chưa cam kết với chính quyền địa phương nơi tiến hành các hoạt động này về việc sử dụng đúng mục đích và bảo đảm trật tự và an toàn xã hội;

c) Rao bán rong, rao làm dịch vụ lưu động gây ồn tại nơi công cộng và ảnh hưởng đến sự yên tĩnh chung trong khoảng thời gian từ 22 giờ đến 5 giờ sáng hôm sau;

d) In, vẽ, viết lên tường; treo (chăng, dựng) cờ, băng rôn, pa nô, áp phích, biển hiệu, biển quảng cáo trái quy định của pháp luật, không phù hợp với thuần phong mỹ tục và ảnh hưởng xấu đến mỹ quan chung;

đ) Sử dụng các phương tiện di chuyển, thiết bị, dụng cụ thực hiện các hoạt động thương mại không bảo đảm tiêu chuẩn kỹ thuật, an toàn, vệ sinh, ảnh hưởng xấu đến mỹ quan chung;

e) Đổ chất thải, phóng uế bừa bãi; vứt hoặc để các phương tiện di chuyển, thiết bị, dụng cụ thực hiện các hoạt động thương mại, bao bì và dụng cụ gói, đựng hàng khác, giấy, rác, hàng hóa, chất béo, mỡ động vật và các đồ vật khác ra đường giao thông, xuống sông, cống rãnh hoặc bất kỳ khu vực nào gây ô nhiễm môi trường, làm cản trở lưu thông, gây bất tiện cho cộng đồng;

g) Nấu ăn, ngủ, nghỉ ở phần đường bộ dành cho người và phương tiện tham gia giao thông; lối đi, chiếu nghỉ cầu thang nhà chung cư; nhà chờ xe buýt; nơi hoạt động văn hóa, giải trí, vui chơi công cộng làm ảnh hưởng xấu đến mỹ quan chung và trật tự, an toàn xã hội;

h) Lợi dụng trẻ em, người tàn tật để thực hiện các hoạt động thương mại.

Chương 3:

TRÁCH NHIỆM CỦA CƠ QUAN QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI HOẠT ĐỘNG CỦA CÁ NHÂN HOẠT ĐỘNG THƯƠNG MẠI

Điều 8. Trách nhiệm của Ủy ban nhân dân cấp xã trong quản lý nhà nước đối với cá nhân hoạt động thương mại

Giao Ủy ban nhân dân xã, phường, thị trấn (gọi tắt là Ủy ban nhân dân cấp xã) chịu trách nhiệm trực tiếp quản lý các hoạt động thương mại của cá nhân hoạt động thương mại trên địa bàn theo quy định của Nghị định này và pháp luật có liên quan. Cụ thể bao gồm các công việc sau đây:

1. Lập sổ theo dõi cá nhân hoạt động thương mại trên địa bàn quản lý (bao gồm cá nhân hoạt động thương mại cư trú trên địa bàn và cá nhân ở nơi khác thường xuyên đến địa bàn quản lý hoạt động thương mại) và tình hình hoạt động, chấp hành pháp luật của các đối tượng này.

2. Tuyên truyền, phổ biến chủ trương, chính sách và quy định pháp luật liên quan về quản lý cá nhân hoạt động thương mại tới đối tượng trực tiếp thực hiện, cán bộ quản lý và toàn thể nhân dân trên địa bàn.

3. Phối hợp chặt chẽ với các cơ quan quản lý, các tổ chức và cá nhân có thẩm quyền và trách nhiệm trong việc quản lý cá nhân hoạt động thương mại trên địa bàn.

4. Triển khai thực hiện quy hoạch, kế hoạch và phân công trách nhiệm quản lý hoạt động thương mại cụ thể của cá nhân hoạt động thương mại trên địa bàn theo hướng dẫn và phân cấp của cơ quan quản lý nhà nước cấp trên.

5. Thông báo công khai, rộng rãi các khu vực, tuyến đường, địa điểm cấm hoặc cho phép cá nhân thực hiện các hoạt động thương mại.

6. Triển khai thực hiện các giải pháp tổ chức hoạt động thương mại và hình thức quản lý phù hợp, bảo đảm hoạt động bình thường của các khu vực, tuyến đường, địa điểm cấm hoặc cho phép cá nhân thực hiện các hoạt động thương mại; bảo đảm an ninh, an toàn cho các hoạt động hợp pháp của cá nhân hoạt động thương mại trên địa bàn quản lý.

7. Thực hiện các giải pháp tổ chức, quản lý bảo đảm cho cá nhân hoạt động thương mại tuân thủ đúng các quy định về phạm vi hoạt động được quy định trong Nghị định này; không tự ý bố trí sắp xếp và để cho cá nhân thực hiện các hoạt động thương mại tại các khu vực, tuyến đường, địa điểm bị cấm theo quy định của Nghị định này.

8. Thực hiện các quy định của pháp luật về thuế, phí và lệ phí đối với cá nhân hoạt động thương mại trên địa bàn quản lý.

9. Kiểm tra, xử lý các hành vi vi phạm pháp luật của cá nhân hoạt động thương mại theo thẩm quyền.

10. Định kỳ hoặc đột xuất tổng hợp, báo cáo theo yêu cầu của cơ quan quản lý nhà nước cấp trên về tình hình phát triển, tổ chức, quản lý và hoạt động của cá nhân hoạt động thương mại trên địa bàn và kiến nghị các vấn đề liên quan đến việc quản lý hoạt động của các đối tượng này.

Điều 9. Trách nhiệm của các Bộ, ngành và Ủy ban nhân dân cấp tỉnh, cấp huyện trong quản lý nhà nước đối với cá nhân hoạt động thương mại

1. Các Bộ, ngành trong phạm vi nhiệm vụ, quyền hạn của mình, có trách nhiệm hướng dẫn cụ thể việc thực hiện quản lý nhà nước về các hoạt động thương mại của cá nhân hoạt động thương mại theo quy định của Nghị định này.

2. Bộ Thương mại có trách nhiệm theo dõi, giám sát việc thực hiện Nghị định này.

3. Ủy ban nhân dân cấp tỉnh; Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (gọi tắt là Ủy ban nhân dân cấp huyện) thực hiện việc quản lý nhà nước về các hoạt động thương mại của cá nhân hoạt động thương mại tại địa phương theo hướng dẫn và phân cấp của cơ quan quản lý nhà nước cấp trên. Cụ thể bao gồm các công việc sau đây:

a) Chỉ đạo, hướng dẫn và đôn đốc, kiểm tra Ủy ban nhân dân cấp dưới trong việc thực hiện các quy định về quản lý hoạt động thương mại của cá nhân hoạt động thương mại trên địa bàn;

b) Xây dựng quy hoạch và kế hoạch, phân công trách nhiệm, phân cấp quản lý hoạt động thương mại của cá nhân hoạt động thương mại trên địa bàn;

c) Kịp thời đưa ra các giải pháp tổ chức hoạt động thương mại và hình thức quản lý phù hợp, bảo đảm hoạt động bình thường của các khu vực, tuyến đường, địa điểm cấm hoặc cho phép cá nhân thực hiện các hoạt động thương mại;

d) Xử lý các hành vi vi phạm pháp luật của cá nhân hoạt động thương mại vượt thẩm quyền của Ủy ban nhân dân cấp dưới;

đ) Định kỳ hoặc đột xuất tổng hợp, báo cáo theo yêu cầu của cơ quan quản lý nhà nước cấp trên về tình hình phát triển, tổ chức, quản lý và hoạt động của cá nhân hoạt động thương mại tại địa phương; kiến nghị các vấn đề liên quan đến việc quản lý hoạt động của các đối tượng này.

4. Ủy ban nhân dân cấp tỉnh hoặc cơ quan được Ủy ban nhân dân cấp tỉnh ủy quyền quy định thời gian và chỉ đạo việc lắp đặt biển cấm cá nhân thực hiện các hoạt động thương mại tại các khu vực, tuyến đường theo quy định tại điểm h khoản 1 Điều 6 Nghị định này.

5. Ủy ban nhân dân cấp tỉnh quy định cụ thể việc quy hoạch và cho phép cá nhân sử dụng tạm thời các khu vực, tuyến đường và phần vỉa hè đường bộ trên địa bàn để thực hiện các hoạt động thương mại phù hợp với điều kiện thực tế của địa phương nhưng không được làm ảnh hưởng đến trật tự, an toàn giao thông.

Chương 4:

XỬ LÝ VI PHẠM VÀ ĐIỀU KHOẢN THI HÀNH

Điều 10. Xử lý vi phạm

1. Cá nhân hoạt động thương mại có hành vi vi phạm các quy định tại Nghị định này thì tùy theo tính chất, mức độ vi phạm mà bị xử lý vi phạm hành chính hoặc truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Cán bộ, công chức có hành vi lợi dụng chức vụ, quyền hạn để làm trái các quy định của Nghị định này và pháp luật có liên quan thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 11. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 12. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ;
- Văn phòng Ban Chỉ đạo Trung ương về phòng,
chống tham nhũng;
- HĐND, UBND các tỉnh,
thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Học viện Hành chính quốc gia;
- VPCP: BTCN, các Phó Chủ nhiệm,
Website Chính phủ, Ban Điều hành 112,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b). Hoà 320 bản.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 140 dieu kien kddv logistic

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 140/2007/NĐ-CP | Hà Nội, ngày 05 tháng 9 năm 2007

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ ĐIỀU KIỆN KINH DOANH DỊCH VỤ LÔ-GI-STÍC VÀ GIỚI HẠN TRÁCH NHIỆM ĐỐI VỚI THƯƠNG NHÂN KINH DOANH DỊCH VỤ LÔ-GI-STÍC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật thương mại ngày 14 tháng 6 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Công thương,

NGHỊ ĐỊNH:

Chương 1:

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành Luật thương mại về điều kiện kinh doanh dịch vụ lô-gi-stíc và giới hạn trách nhiệm đối với thương nhân kinh doanh dịch vụ 1ô-gi-stíc.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với thương nhân kinh doanh dịch vụ lô-gi-stíc tại Việt Nam và các tổ chức, cá nhân khác hoạt động liên quan đến địch vụ lô-gi-stíc.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ sau đây được hiểu như sau:

1. Dịch vụ lô-gi-stíc là hoạt động thương mại được quy định tại Điều 233 Luật Thương mại.

2. Thương nhân kinh doanh dịch vụ lô-gi-stíc là thương nhân tổ chức thực hiện dịch vụ lô-gi-stíc cho khách hàng bằng cách tự mình thực hiện hoặc thuê lại thương nhân khác thực hiện một hoặc nhiều công đoạn của dịch vụ đó.

3. Thương nhân nước ngoài kinh doanh dịch vụ lô-gi-stíc là thương nhân thuộc các nước, vùng lãnh thổ mà Việt Nam có cam kết trong các điều ước quốc tế về mở cửa thị trường kinh doanh dịch vụ lô-gi-stíc.

4. Giới hạn trách nhiệm là hạn mức tối đa mà thương nhân kinh doanh dịch vụ lô-gi-stíc chịu trách nhiệm bồi thường thiệt hại cho khách hàng đối với những tổn thất phát sinh trong quá trình tổ chức thực hiện dịch vụ lô-gi-stíc theo quy định tại Nghị định này.

Điều 4. Phân loại dịch vụ lô-gi-stíc

Dịch vụ lô-gi-stíc theo quy định tại Điều 233 Luật thương mại được phân loại như sau:

1. Các dịch vụ lô-gi-stíc chủ yếu, bao gồm:

a) Dịch vụ bốc xếp hàng hóa, bao gồm cả hoạt động bốc xếp container;

b) Dịch vụ kho bãi và lưu giữ hàng hóa, bao gồm cả hoạt động kinh doanh kho bãi container và kho xử lý nguyên liệu, thiết bị;

c) Dịch vụ đại lý vận tải, bao gồm cả hoạt động đại lý làm thủ tục hải quan và lập kế hoạch bốc dỡ hàng hóa;

d) Dịch vụ bổ trợ khác, bao gồm cả hoạt động tiếp nhận, lưu kho và quản lý thông tin liên quan đến vận chuyển và lưu kho hàng hóa trong suốt cả chuỗi lô-gi-stíc; hoạt động xử lý lại hàng hóa bị khách hàng trả lại, hàng hóa tồn kho, hàng hóa quá hạn, lỗi mốt và tái phân phối hàng hóa đó; hoạt động cho thuê và thuê mua container.

2. Các dịch vụ lô-gi-stíc liên quan đến vận tải, bao gồm:

a) Dịch vụ vận tải hàng hải;

b) Dịch vụ vận tải thủy nội địa;

c) Dịch vụ vận tải hàng không;

d) Dịch vụ vận tải đường sắt;

đ) Dịch vụ vận tải đường bộ;

e) Dịch vụ vận tải đường ống.

3. Các dịch vụ lô-gi-stíc liên quan khác, bao gồm:

a) Dịch vụ kiểm tra và phân tích kỹ thuật;

b) Dịch vụ bưu chính;

c) Dịch vụ thương mại bán buôn;

d) Dịch vụ thương mại bán lẻ, bao gồm cả hoạt động quản lý hàng lưu kho, thu gom, tập hợp, phân loại hàng hóa, phân phối lại và giao hàng;

đ) Các dịch vụ hỗ trợ vận tải khác.

Chương 2:

ĐIỀU KIỆN KINH DOANH DỊCH VỤ LÔ-GI-STÍC VÀ GIỚI HẠN TRÁCH NHIỆM ĐỐI VỚI THƯƠNG NHÂN KINH DOANH DỊCH VỤ LÔ-GI-STÍC

Điều 5. Điều kiện kinh doanh đối với thương nhân kinh doanh các dịch vụ lô-gi-stíc chủ yếu

Thương nhân kinh doanh dịch vụ lô-gi-stíc chủ yếu theo quy định tại khoản 1 Điều 4 Nghị định này phải đáp ứng các điều kiện sau đây:

1. Là doanh nghiệp có đăng ký kinh doanh hợp pháp theo pháp luật Việt Nam.

2. Có đủ phương tiện, thiết bị, công cụ đảm bảo tiêu chuẩn an toàn, kỹ thuật và có đội ngũ nhân viên đáp ứng yêu cầu.

3. Thương nhân nước ngoài kinh doanh dịch vụ lô-gi-stíc ngoài việc đáp ứng các điều kiện quy định tại khoản 2 Điều này chỉ được kinh doanh các dịch vụ lô-gi-stíc khi tuân theo những điều kiện cụ thể sau đây:

a) Trường hợp kinh doanh dịch vụ bốc dỡ hàng hoá thì chỉ được thành lập công ty liên doanh, trong đó tỷ lệ vốn góp của nhà đầu tư nước ngoài không quá 50%;

b) Trường hợp kinh doanh dịch vụ kho bãi thì được thành lập công ty liên doanh, trong đó tỷ lệ góp vốn của nhà đầu tư nước ngoài không quá 51%; hạn chế này chấm dứt vào năm 2014;

c) Trường hợp kinh doanh dịch vụ đại lý vận tải thì được thành lập công ty liên doanh, trong đó tỷ lệ góp vốn của nhà đầu tư nước ngoài không quá 51%, được thành lập công ty liên doanh không hạn chế tỷ lệ vốn góp của nhà đầu tư nước ngoài kể từ năm 2014;

d) Trường hợp kinh doanh dịch vụ bổ trợ khác thì được thành lập công ty liên doanh, trong đó tỷ lệ góp vốn của nhà đầu tư nước ngoài không quá 49%; hạn chế này là 51% kể từ năm 2010 và chấm dứt hạn chế vào năm 2014.

Điều 6. Điều kiện kinh doanh đối với thương nhân kinh doanh các dịch vụ lô-gi-stíc liên quan đến vận tải

Thương nhân kinh doanh dịch vụ lô-gi-stíc liên quan đến vận tải theo quy định tại khoản 2 Điều 4 Nghị định này phải đáp ứng các điều kiện sau đây:

1. Là doanh nghiệp có đăng ký kinh doanh hợp pháp theo pháp luật Việt Nam.

2. Tuân thủ các điều kiện về kinh doanh vận tải theo quy định của pháp luật Việt Nam.

3. Thương nhân nước ngoài kinh doanh dịch vụ lô-gi-stíc ngoài việc đáp ứng các điều kiện quy định tại các khoản 1, 2 Điều này chỉ được kinh doanh các dịch vụ lô-gi-stíc khi tuân theo những điều kiện cụ thể sau đây:

a) Trường hợp kinh doanh dịch vụ vận tải hàng hải thì chỉ được thành lập công ty liên doanh vận hành đội tàu từ năm 2009, trong đó tỷ lệ góp vốn của nhà đầu tư nước ngoài không quá 49%; được thành lập liên doanh cung cấp dịch vụ vận tải biển quốc tế trong đó tỷ lệ góp vốn của nhà đầu tư nước ngoài không quá 51%, hạn chế này chấm dứt vào năm 2012;

b) Trường hợp kinh doanh dịch vụ vận tải thủy nội địa thì chỉ được thành lập công ty liên doanh, trong đó tỷ lệ góp vốn của nhà đầu tư nước ngoài không quá 49%;

c) Trường hợp kinh doanh dịch vụ vận tải hàng không thì thực hiện theo quy định của Luật hàng không dân đụng Việt Nam;

d) Trường hợp kinh doanh dịch vụ vận tải đường sắt thì chỉ được thành lập công ty liên doanh, trong đó tỷ lệ góp vốn của nhà đầu tư nước ngoài không quá 49%;

đ) Trường hợp kinh doanh dịch vụ vận tải đường bộ thì được thành lập công ty liên doanh, trong đó tỷ lệ góp vốn của nhà đầu tư nước ngoài không quá 49%; hạn chế này là 51% kể từ năm 2010;

e) Không được thực hiện dịch vụ vận tải đường ống, trừ trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

Điều 7. Điều kiện kinh doanh đối với thương nhân kinh doanh các dịch vụ lô-gi-stíc liên quan khác

Thương nhân kinh doanh dịch vụ lô-gi-stíc liên quan khác theo quy định tại khoản 3 Điều 4 Nghị định này phải đáp ứng các điều kiện sau đây:

1. Là doanh nghiệp có đăng ký kinh doanh hợp pháp theo pháp luật Việt Nam.

2. Thương nhân nước ngoài kinh doanh dịch vụ lô-gi-stíc chỉ được kinh doanh các dịch vụ lô-gi-stíc khi tuân theo những điều kiện cụ thể sau đây:

a) Trường hợp kinh doanh dịch vụ kiểm tra và phân tích kỹ thuật:

Đối với những dịch vụ được cung cấp để thực hiện thẩm quyền của Chính phủ thì chỉ được thực hiện dưới hình thức liên doanh sau ba năm hoặc dưới các hình thức khác sau năm năm, kể từ khi doanh nghiệp tư nhân được phép kinh doanh các dịch vụ đó.

Không được kinh doanh dịch vụ kiểm định và cấp giấy chứng nhận cho các phương tiện vận tải.

Việc thực hiện dịch vụ kiểm tra và phân tích kỹ thuật bị hạn chế hoạt động tại các khu vực địa lý được cơ quan có thẩm quyền xác định vì lý do an ninh quốc phòng.

b) Trường hợp kinh doanh dịch vụ bưu chính, dịch vụ thương mại bán buôn, dịch vụ thương mại bán lẻ thực hiện theo quy định riêng của Chính phủ.

c) Không được thực hiện các dịch vụ hỗ trợ vận tải khác, trừ trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

Điều 8. Giới hạn trách nhiệm

1. Giới hạn trách nhiệm của thương nhân kinh doanh dịch vụ lô-gi-stíc liên quan đến vận tải thực hiện theo quy định của pháp luật có liên quan về giới hạn trách nhiệm trong lĩnh vực vận tải.

2. Giới hạn trách nhiệm của thương nhân kinh doanh dịch vụ lô-gi-stíc không thuộc phạm vi khoản 1 Điều này do các bên thỏa thuận. Trường hợp các bên không có thỏa thuận thì thực hiện như sau:

a) Trường hợp khách hàng không có thông báo trước về giá trị của hàng hóa thì giới hạn trách nhiệm tối đa là 500 triệu đồng đối với mỗi yêu cầu bồi thường;

b) Trường hợp khách hàng đã thông báo trước về giá trị của hàng hóa và được thương nhân kinh doanh dịch vụ lô-gi-stíc xác nhận thì giới hạn trách nhiệm là toàn bộ giá trị của hàng hóa đó.

3. Giới hạn trách nhiệm đối với trường hợp thương nhân kinh doanh dịch vụ lô-gi-stíc tổ chức thực hiện nhiều công đoạn có quy định giới hạn trách nhiệm khác nhau là giới hạn trách nhiệm của công đoạn có giới hạn trách nhiệm cao nhất.

Chương 3:

QUẢN LÝ NHÀ NƯỚC VỀ HOẠT ĐỘNG KINH DOANH DỊCH VỤ LÔ-GI-STÍC

Điều 9. Quản lý nhà nước

1. Bộ Công thương chịu trách nhiệm chung trước Chính phủ thực hiện việc quản lý nhà nước đối với hoạt động kinh doanh dịch vụ lô-gi-stíc.

2. Các Bộ: Giao thông vận tải, Công thương, Thông tin và Truyền thông trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm kiểm tra giám sát các hoạt động kinh doanh dịch vụ lô-gi-stíc liên quan, bao gồm tổ chức kiểm tra, giám sát việc bảo đảm các điều kiện kinh doanh và tuân thủ các quy định pháp luật của thương nhân kinh doanh dịch vụ lô-gi-stíc trong lĩnh vực được phân công.

3. Bộ Kế hoạch và Đầu tư có trách nhiệm hướng dẫn việc đăng ký kinh doanh dịch vụ lô-gi-stíc theo quy định hiện hành của pháp luật.

4. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm phối hợp với các Bộ nêu tại các khoản 1, 2, 3 Điều này trong công tác quản lý nhà nước về kinh doanh dịch vụ lô-gi-stíc.

Điều 10. Xử lý vi phạm

Thương nhân kinh doanh dịch vụ lô-gi-stíc, tổ chức, cá nhân có liên quan vi phạm quy định của Nghị định này thì tùy theo tính chất, mức độ vi phạm sẽ bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự, trường hợp gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương 4:

ĐIỀU KHOẢN THI HÀNH

Điều 11. Quy định chuyển tiếp

Thương nhân kinh doanh dịch vụ lô-gi-stíc đã được cơ quan nhà nước có thẩm quyền cho phép thực hiện hoạt động lô-gi-stíc trước thời điểm có hiệu lực của Nghị định này được phép tiếp tục kinh doanh và không phải đăng ký lại.

Điều 12. Hiệu lực thi hành và tổ chức thực hiện

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2008 - 06 xu phat hc trong linh vuc thuong mai

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 06/2008/NĐ-CP | Hà Nội, ngày 16 tháng 01 năm 2008

NGHỊ ĐỊNH

QUY ĐỊNH VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG HOẠT ĐỘNG THƯƠNG MẠI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Luật Cạnh tranh ngày 03 tháng 12 năm 2004;

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Xét đề nghị của Bộ trưởng Bộ Công Thương,

NGHỊ ĐỊNH:

Chương 1:

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hành vi vi phạm hành chính, hình thức và mức xử phạt, biện pháp khắc phục hậu quả, thẩm quyền và thủ tục xử phạt vi phạm hành chính trong hoạt động thương mại.

2. Hành vi vi phạm hành chính trong hoạt động thương mại là hành vi của cá nhân, tổ chức cố ý hoặc vô ý vi phạm các quy định quản lý nhà nước trong hoạt động thương mại mà không phải là tội phạm và theo quy định của Nghị định này bị xử phạt vi phạm hành chính.

3. Các hành vi vi phạm hành chính trong hoạt động thương mại quy định tại Nghị định này bao gồm:

a) Vi phạm quy định về Giấy chứng nhận đăng ký kinh doanh của thương nhân;

b) Vi phạm quy định về thành lập và hoạt động của Văn phòng đại diện, Chi nhánh của thương nhân nước ngoài tại Việt Nam; về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam; về quyền xuất khẩu, quyền nhập khẩu hàng hóa của thương nhân nước ngoài không có hiện diện tại Việt Nam;

c) Vi phạm quy định về lưu thông, kinh doanh hàng hóa, dịch vụ trên thị trường;

d) Vi phạm quy định về hoạt động xúc tiến thương mại;

đ) Vi phạm quy định về xuất khẩu, nhập khẩu hàng hóa và dịch vụ liên quan đến xuất khẩu, nhập khẩu hàng hóa;

e) Vi phạm quy định về hoạt động trung gian thương mại;

g) Vi phạm quy định về hoạt động thương mại khác.

4. Các vi phạm hành chính trong hoạt động thương mại không trực tiếp quy định tại Nghị định này thì áp dụng theo quy định xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước có liên quan.

Điều 2. Đối tượng áp dụng

1. Cá nhân, tổ chức Việt Nam có hành vi vi phạm hành chính trong hoạt động thương mại.

2. Cá nhân, tổ chức nước ngoài có hành vi vi phạm hành chính trong hoạt động thương mại trong phạm vi lãnh thổ, vùng đặc quyền kinh tế và thềm lục địa của nước Cộng hoà xã hội chủ nghĩa Việt Nam, trừ trường hợp các Điều ước quốc tế mà Việt Nam là thành viên có quy định khác.

3. Người chưa thành niên có hành vi vi phạm hành chính trong hoạt động thương mại bị xử phạt theo quy định tại Điều 6 và Điều 7 Pháp lệnh Xử lý vi phạm hành chính.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ sau đây được hiểu như sau:

1. Kinh doanh là việc thực hiện liên tục một, một số hoặc tất cả các công đoạn của quá trình đầu tư, từ sản xuất đến tiêu thụ sản phẩm hoặc cung ứng dịch vụ trên thị trường nhằm mục đích sinh lợi.

2. Hàng hóa gồm tất cả các loại động sản, kể cả động sản hình thành trong tương lai và những vật gắn liền với đất đai.

3. Hàng hóa lưu thông trên thị trường là hàng hóa đang trên đường vận chuyển, đang bày bán, để tại kho, bến, bãi, tại cơ sở sản xuất, kinh doanh hoặc tại địa điểm khác.

4. Tổ chức kinh tế bao gồm doanh nghiệp được thành lập hoạt động theo Luật Doanh nghiệp, Luật Đầu tư; Hợp tác xã, Liên hiệp Hợp tác xã được thành lập theo Luật Hợp tác xã; tổ chức tín dụng được thành lập theo Luật các Tổ chức tín dụng; tổ chức bảo hiểm được thành lập theo Luật Kinh doanh bảo hiểm và các tổ chức kinh tế khác theo quy định của pháp luật.

5. Hộ kinh doanh theo quy định tại Nghị định số 88/2006/NĐ-CP ngày 29 tháng 8 năm 2006 của Chính phủ về đăng ký kinh doanh.

6. Dịch vụ liên quan đến xuất khẩu, nhập khẩu hàng hóa bao gồm: uỷ thác xuất khẩu, uỷ thác nhập khẩu, chuyển khẩu, quá cảnh, tạm nhập - tái xuất, tạm xuất - tái nhập được quy định tại Luật Thương mại và các Nghị định quy định chi tiết thi hành Luật Thương mại.

7. Hàng hóa nhập lậu bao gồm:

a) Hàng hóa cấm nhập khẩu hoặc tạm ngừng nhập khẩu theo quy định;

b) Hàng hóa nhập khẩu có điều kiện hoặc phải có giấy phép mà không có giấy tờ hoặc giấy phép của các cơ quan quản lý nhà nước chuyên ngành cấp kèm theo hàng hóa;

c) Hàng hóa nhập khẩu không đi qua cửa khẩu quy định, không làm thủ tục hải quan theo quy định hoặc gian lận số lượng, chủng loại hàng hóa khi làm thủ tục hải quan;

d) Hàng hóa nhập khẩu lưu thông trên thị trường không có hoá đơn, chứng từ kèm theo theo quy định hoặc có nhưng không đủ hoá đơn, chứng từ hoặc có hoá đơn, chứng từ nhưng qua điều tra, xác minh của cơ quan chức năng xác định là hoá đơn, chứng từ không hợp pháp như hoá đơn giả, hoá đơn lập khống, hoá đơn mua bán bất hợp pháp, hoá đơn đã qua sử dụng;

đ) Hàng hóa nhập khẩu quy định phải dán tem hàng nhập khẩu nhưng không có tem dán vào hàng hóa theo quy định hoặc có tem dán nhưng là tem giả, tem đã qua sử dụng.

8. Hàng giả bao gồm:

a) Giả chất lượng và công dụng: hàng hóa không có giá trị sử dụng hoặc giá trị sử dụng không đúng với nguồn gốc, bản chất tự nhiên, tên gọi và công dụng của hàng hóa;

b) Giả mạo nhãn hàng hóa, bao bì hàng hóa: hàng hóa giả mạo tên, địa chỉ của thương nhân khác trên nhãn hoặc bao bì cùng loại hàng hóa; hàng hóa giả mạo chỉ dẫn về nguồn gốc hàng hóa hoặc nơi sản xuất, đóng gói, lắp ráp trên nhãn hoặc bao bì hàng hóa;

c) Giả mạo về sở hữu trí tuệ theo quy định tại Điều 213 Luật Sở hữu trí tuệ bao gồm hàng hóa có gắn nhãn hiệu, dấu hiệu trùng hoặc khó phân biệt với nhãn hiệu, chỉ dẫn địa lý đang được bảo hộ dùng cho chính mặt hàng đó mà không được phép của chủ sở hữu nhãn hiệu hoặc của tổ chức quản lý chỉ dẫn địa lý; hàng hóa là bản sao được sản xuất mà không được phép của chủ thể quyền tác giả hoặc quyền liên quan;

d) Các loại đề can, nhãn hàng hóa, bao bì hàng hóa, tem chất lượng, tem chống giả, phiếu bảo hành, niêm màng co hàng hóa có nội dung giả mạo tên, địa chỉ thương nhân, nguồn gốc hàng hóa, nơi sản xuất, đóng gói, lắp ráp hàng hóa (sau đây gọi tắt là tem, nhãn, bao bì hàng hóa giả);

đ) Đối với hàng hóa thuộc diện quản lý chuyên ngành nếu pháp luật có quy định riêng thì áp dụng các quy định đó để xác định hàng giả.

Điều 4. Nguyên tắc xử phạt

Nguyên tắc xử phạt vi phạm hành chính trong hoạt động thương mại được thực hiện theo quy định tại Điều 3 Pháp lệnh Xử lý vi phạm hành chính, Điều 3 và Điều 4 Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

Điều 5. Tình tiết giảm nhẹ, tình tiết tăng nặng

Các tình tiết giảm nhẹ hoặc tình tiết tăng nặng áp dụng xử phạt đối với các hành vi vi phạm hành chính trong hoạt động thương mại quy định tại Nghị định này được thực hiện theo quy định tại các Điều 8, Điều 9 Pháp lệnh Xử lý vi phạm hành chính và Điều 6 Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

Điều 6. Thời hiệu xử phạt vi phạm hành chính

1. Thời hiệu xử phạt vi phạm hành chính trong hoạt động thương mại là một năm kể từ ngày hành vi vi phạm hành chính được thực hiện, trừ trường hợp quy định tại khoản 2 Điều này.

2. Đối với hành vi vi phạm hành chính trong hoạt động xuất khẩu, nhập khẩu hàng hóa hoặc dịch vụ liên quan đến xuất khẩu, nhập khẩu hàng hóa; hành vi buôn lậu, buôn bán hoặc vận chuyển hàng nhập lậu; hành vi sản xuất kinh doanh hàng giả thì thời hiệu xử phạt là hai năm, kể từ ngày hành vi vi phạm hành chính được thực hiện.

3. Cá nhân bị khởi tố, truy tố hoặc đã có quyết định đưa ra xét xử theo thủ tục tố tụng hình sự, nhưng sau đó có quyết định đình chỉ điều tra hoặc đình chỉ vụ án mà hành vi vi phạm có dấu hiệu vi phạm hành chính quy định tại Nghị định này thì bị xử phạt hành chính. Thời hiệu xử phạt là ba tháng kể từ ngày người có thẩm quyền xử phạt nhận được quyết định đình chỉ và hồ sơ vụ việc vi phạm.

4. Trong thời hạn quy định tại khoản 1, khoản 2 và khoản 3 Điều này nếu cá nhân, tổ chức thực hiện hành vi vi phạm hành chính mới được quy định tại Nghị định này hoặc cố tình trốn tránh, cản trở việc xử phạt thì thời hiệu xử phạt vi phạm hành chính được tính lại kể từ thời điểm thực hiện vi phạm hành chính mới hoặc thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử phạt.

5. Cách tính thời hiệu xử phạt vi phạm hành chính trong hoạt động thương mại được thực hiện theo quy định tại Điều 9 Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

6. Trường hợp quá thời hạn quy định tại khoản 1, khoản 2, khoản 3 và khoản 4 Điều này thì cá nhân, tổ chức vi phạm không bị xử phạt vi phạm hành chính, nhưng vẫn bị áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 12 Pháp lệnh Xử lý vi phạm hành chính nếu Nghị định này có quy định việc áp dụng biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính đó.

Điều 7. Thời hạn được coi là chưa bị xử lý vi phạm hành chính

1. Thời hạn được coi là chưa bị xử lý vi phạm hành chính trong hoạt động thương mại được thực hiện theo quy định tại khoản 1 Điều 11 Pháp lệnh Xử lý vi phạm hành chính và Điều 7 Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

2. Cách tính thời hạn được coi là chưa bị xử lý vi phạm hành chính trong hoạt động thương mại được thực hiện theo quy định tại Điều 9 Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

Điều 8. Áp dụng các hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả

1. Việc áp dụng các hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả đối với vi phạm hành chính phải căn cứ vào các chế tài đã được Nghị định này quy định đối với từng hành vi vi phạm hành chính.

2. Mỗi hành vi vi phạm hành chính chỉ áp dụng một hình thức xử phạt chính là cảnh cáo hoặc phạt tiền:

a) Phạt cảnh cáo được áp dụng đối với hành vi vi phạm hành chính lần đầu, có tình tiết giảm nhẹ và nếu Nghị định này có quy định hình thức xử phạt cảnh cáo đối với hành vi vi phạm hành chính đó;

b) Phạt tiền được áp dụng khi không có các tình tiết quy định tại điểm a khoản này và theo khung tiền phạt quy định đối với mỗi hành vi vi phạm hành chính như sau:

Đối với hành vi vi phạm hành chính không có tình tiết tăng nặng hoặc giảm nhẹ thì mức tiền phạt cụ thể là mức trung bình của khung tiền phạt được quy định đối với hành vi đó. Mức trung bình của khung tiền phạt được xác định bằng cách chia đôi tổng số của mức tối thiểu và mức tối đa;

Đối với hành vi vi phạm hành chính có tình tiết giảm nhẹ thì mức tiền phạt có thể giảm xuống, nhưng không được giảm quá mức tối thiểu của khung tiền phạt;

Đối với hành vi vi phạm hành chính có tình tiết tăng nặng thì mức tiền phạt có thể tăng lên, nhưng không được vượt quá mức tối đa của khung tiền phạt.

3. Ngoài hình thức xử phạt chính, tuỳ theo tính chất, mức độ vi phạm cụ thể cá nhân, tổ chức vi phạm hành chính còn bị áp dụng một hoặc nhiều hình thức xử phạt bổ sung như sau:

a) Tước quyền sử dụng có thời hạn hoặc không thời hạn các loại giấy phép, chứng chỉ hành nghề được áp dụng trong trường hợp cá nhân, tổ chức vi phạm nghiêm trọng quy định sử dụng các loại giấy phép, chứng chỉ hành nghề và nếu Nghị định này có quy định hình thức xử phạt bổ sung đối với hành vi vi phạm hành chính đó;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính được áp dụng khi Nghị định này có quy định áp dụng hình thức xử phạt bổ sung đối với hành vi vi phạm hành chính đó. Tang vật, phương tiện vi phạm hành chính bao gồm vật, tiền, hàng hóa, công cụ, phương tiện có liên quan trực tiếp đến vi phạm hành chính. Không tịch thu tang vật, phương tiện bị cá nhân, tổ chức vi phạm hành chính chiếm đoạt, sử dụng trái phép mà trả lại cho chủ sở hữu hoặc người quản lý, người sử dụng hợp pháp theo quy định tại khoản 2 Điều 17 Pháp lệnh Xử lý vi phạm hành chính và khoản 2 Điều 12 Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

4. Ngoài hình thức xử phạt quy định tại khoản 2 và khoản 3 Điều này cá nhân, tổ chức vi phạm hành chính còn bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả do vi phạm hành chính gây ra hoặc các biện pháp khác theo quy định tại Nghị định này nhằm xử lý triệt để vi phạm, loại trừ nguyên nhân, điều kiện tái phạm, khắc phục mọi hậu quả do vi phạm hành chính gây ra.

5. Hình thức xử phạt chính được áp dụng độc lập hoặc kèm theo hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả. Các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả chỉ được áp dụng kèm theo hình thức xử phạt chính, trừ các trường hợp quy định tại khoản 6 Điều 6 và khoản 6 Điều này.

6. Trường hợp quá thời hạn ra quyết định xử phạt vi phạm hành chính theo quy định tại khoản 1 Điều 56 Pháp lệnh Xử lý vi phạm hành chính và Điều 21 Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính thì người có thẩm quyền xử phạt không được ra quyết định xử phạt vi phạm hành chính, nhưng vẫn phải ra quyết định tịch thu tang vật vi phạm hành chính thuộc diện cấm lưu hành, lưu thông và áp dụng các biện pháp khắc phục hậu quả nếu Nghị định này có quy định hình thức xử phạt bổ sung tịch thu và biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính đó.

Điều 9. Trách nhiệm của người có thẩm quyền trong việc xử phạt vi phạm hành chính

1. Khi phát hiện vi phạm hành chính, người có thẩm quyền xử phạt vi phạm hành chính trong hoạt động thương mại phải đình chỉ ngay hành vi vi phạm và ra quyết định xử phạt kịp thời trong thời hạn pháp luật quy định. Trường hợp vụ việc vi phạm không thuộc thẩm quyền hoặc vượt quá thẩm quyền xử phạt của mình thì phải lập biên bản theo đúng quy định và kịp thời chuyển hồ sơ vụ việc vi phạm tới người có thẩm quyền xử phạt.

2. Người có thẩm quyền xử phạt vi phạm hành chính trong hoạt động thương mại phải xử phạt đúng thẩm quyền. Trường hợp người có thẩm quyền xử phạt vi phạm hành chính vắng mặt thì uỷ quyền cho cấp phó trực tiếp thực hiện việc xử phạt theo quy định tại Điều 41 Pháp lệnh Xử lý vi phạm hành chính và Điều 14 Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

3. Nghiêm cấm hành vi bao che, cản trở việc xử phạt; nghiêm cấm việc giữ lại các vụ việc có dấu hiệu tội phạm để xử phạt vi phạm hành chính hoặc chia tách vụ việc vi phạm để giữ lại xử phạt cho phù hợp với thẩm quyền của cấp mình.

4. Các trường hợp đã ra quyết định xử phạt không đúng thẩm quyền, đối tượng vi phạm, hành vi vi phạm; áp dụng không đúng hình thức, mức phạt và biện pháp khắc phục hậu quả; xử phạt không đúng thời hiệu, thời hạn xử phạt thì tuỳ theo trường hợp cụ thể phải sửa đổi hoặc hủy bỏ quyết định không đúng pháp luật.

5. Việc xử lý trách nhiệm đối với người có thẩm quyền xử phạt vi phạm hành chính trong hoạt động thương mại theo quy định tại Điều 66 Nghị định này.

Chương 2:

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC VÀ MỨC XỬ PHẠT

Mục I. VI PHẠM QUY ĐỊNH VỀ GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH CỦA THƯƠNG NHÂN

Điều 10. Vi phạm quy định về Giấy chứng nhận đăng ký kinh doanh của thương nhân là tổ chức kinh tế

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi kinh doanh không đúng ngành nghề, mặt hàng, địa điểm kinh doanh ghi trong Giấy chứng nhận đăng ký kinh doanh.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi kinh doanh dưới hình thức doanh nghiệp mà không có Giấy chứng nhận đăng ký kinh doanh theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tiếp tục hoạt động kinh doanh khi đã bị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy chứng nhận đăng ký kinh doanh.

4. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 3 Điều này trong trường hợp kinh doanh hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ hạn chế kinh doanh, kinh doanh có điều kiện hoặc hàng hóa đã bị cơ quan quản lý nhà nước có thẩm quyền áp dụng biện pháp khẩn cấp buộc phải thu hồi, tạm ngừng lưu thông, lưu thông có điều kiện hoặc phải có giấy phép.

5. Các quy định từ khoản 1 đến khoản 4 Điều này cũng được áp dụng để xử phạt đối với hành vi vi phạm về Giấy phép đầu tư, Giấy chứng nhận đầu tư và Giấy chứng nhận đăng ký hoạt động của Chi nhánh, Văn phòng đại diện của thương nhân là tổ chức kinh tế tại các tỉnh, thành phố.

Điều 11. Vi phạm quy định về Giấy chứng nhận đăng ký kinh doanh của thương nhân là hộ kinh doanh

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi kinh doanh không đúng ngành nghề, mặt hàng, địa điểm kinh doanh ghi trong Giấy chứng nhận đăng ký kinh doanh.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi kinh doanh dưới hình thức hộ kinh doanh mà không có Giấy chứng nhận đăng ký kinh doanh theo quy định.

3. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi tiếp tục hoạt động kinh doanh khi đã bị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy chứng nhận đăng ký kinh doanh.

4. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 3 Điều này trong trường hợp kinh doanh hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ hạn chế kinh doanh, kinh doanh có điều kiện hoặc hàng hóa đã bị cơ quan quản lý nhà nước có thẩm quyền áp dụng biện pháp khẩn cấp buộc phải thu hồi, tạm ngừng lưu thông, lưu thông có điều kiện hoặc phải có giấy phép.

Điều 12. Xử phạt các vi phạm hành chính về đăng ký kinh doanh, đăng ký đầu tư, về trụ sở và biển hiệu của thương nhân

Đối với các vi phạm hành chính về thủ tục đăng ký kinh doanh, đăng ký đầu tư; về trụ sở, địa điểm kinh doanh, biển hiệu của thương nhân và các vi phạm khác về Giấy chứng nhận đăng ký kinh doanh của cá nhân, tổ chức kinh tế thì áp dụng theo các quy định xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước có liên quan.

Mục II. VI PHẠM QUY ĐỊNH VỀ THÀNH LẬP VÀ HOẠT ĐỘNG CỦA VĂN PHÒNG ĐẠI DIỆN, CHI NHÁNH THƯƠNG NHÂN NƯỚC NGOÀI TẠI VIỆT NAM; VỀ HOẠT ĐỘNG MUA BÁN HÀNG HÓA VÀ CÁC HOẠT ĐỘNG LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HÓA CỦA DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI TẠI VIỆT NAM; VỀ QUYỀN XUẤT KHẨU, QUYỀN NHẬP KHẨU CỦA THƯƠNG NHÂN NƯỚC NGOÀI KHÔNG CÓ HIỆN DIỆN TẠI VIỆT NAM

Điều 13. Vi phạm quy định về thành lập và hoạt động của Văn phòng đại diện thương nhân nước ngoài tại Việt Nam (sau đây gọi tắt là Văn phòng đại diện)

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không hoạt động trong thời hạn quy định sau khi được cấp Giấy phép thành lập Văn phòng đại diện;

b) Không thực hiện hoặc thực hiện không đúng quy định về việc đăng báo để thông báo về hoạt động của Văn phòng đại diện hoặc nội dung đăng báo không đúng, không đầy đủ theo quy định;

c) Không thông báo với cơ quan quản lý nhà nước có thẩm quyền trong thời hạn quy định về việc mở cửa hoạt động tại trụ sở đăng ký;

d) Kê khai không trung thực các nội dung trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn Giấy phép thành lập Văn phòng đại diện;

đ) Không thực hiện hoặc thực hiện không đúng quy định về việc đăng báo, niêm yết công khai khi chấm dứt hoạt động của Văn phòng đại diện.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Không có địa điểm đặt trụ sở Văn phòng đại diện hoặc cho thuê lại trụ sở Văn phòng đại diện hoặc hoạt động không đúng địa chỉ ghi trong Giấy phép;

b) Không thực hiện báo cáo định kỳ hoặc báo cáo không trung thực về hoạt động của Văn phòng đại diện với cơ quan quản lý nhà nước có thẩm quyền đã cấp Giấy phép theo quy định;

c) Không thực hiện báo cáo, cung cấp tài liệu hoặc giải trình những vấn đề có liên quan đến hoạt động của Văn phòng đại diện theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền theo quy định;

d) Không làm thủ tục sửa đổi, bổ sung, cấp lại Giấy phép thành lập Văn phòng đại diện theo quy định;

đ) Ngừng hoạt động quá thời hạn quy định mà không thông báo với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

e) Tự viết thêm, tẩy xoá, sửa chữa nội dung trong Giấy phép thành lập Văn phòng đại diện được cấp.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Giả mạo các giấy tờ, tài liệu trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn Giấy phép thành lập Văn phòng đại diện;

b) Hoạt động không đúng nội dung ghi trong Giấy phép của Văn phòng đại diện;

c) Thực hiện thêm chức năng đại diện cho thương nhân nước ngoài khác;

d) Người đứng đầu Văn phòng đại diện kiêm nhiệm người đứng đầu Chi nhánh của cùng thương nhân nước ngoài đó tại Việt Nam;

đ) Người đứng đầu Văn phòng đại diện kiêm nhiệm người đại diện theo pháp luật của thương nhân nước ngoài để ký kết hợp đồng mà không có uỷ quyền bằng văn bản của thương nhân nước ngoài;

e) Người đứng đầu Văn phòng đại diện kiêm nhiệm người đại diện theo pháp luật của doanh nghiệp được thành lập theo pháp luật Việt Nam;

g) Người đứng đầu Văn phòng đại diện giao kết, sửa đổi, bổ sung hợp đồng đã giao kết của thương nhân nước ngoài mà không có văn bản uỷ quyền hợp pháp của thương nhân nước ngoài cho từng lần giao kết, sửa đổi, bổ sung trừ trường hợp pháp luật cho phép;

h) Thuê, muợn hoặc cho thuê, cho mượn Giấy phép thành lập Văn phòng đại diện.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Tiếp tục hoạt động sau khi thương nhân nước ngoài đã chấm dứt hoạt động;

b) Tiếp tục hoạt động sau khi cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy phép thành lập Văn phòng đại diện hoặc Giấy phép hết hạn, không được gia hạn.

5. Ngoài việc áp dụng các hình thức xử phạt nêu trên, người có thẩm quyền xử phạt phải kiến nghị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy phép thành lập Văn phòng đại diện trong các trường hợp vi phạm quy định tại điểm a, điểm d khoản 1; điểm b, điểm c, điểm đ khoản 2 và điểm b, điểm h khoản 3 Điều này.

Điều 14. Vi phạm quy định về thành lập và hoạt động thương mại của Chi nhánh thương nhân nước ngoài tại Việt Nam (sau đây gọi tắt là Chi nhánh)

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Không hoạt động trong thời hạn quy định sau khi được cấp Giấy phép thành lập Chi nhánh;

b) Không thực hiện hoặc thực hiện không đúng quy định về việc đăng báo để thông báo về hoạt động của Chi nhánh hoặc nội dung đăng báo không đúng, không đầy đủ theo quy định;

c) Không thông báo với các cơ quan quản lý nhà nước có thẩm quyền trong thời hạn quy định về việc mở cửa hoạt động tại trụ sở đăng ký;

d) Kê khai không trung thực các nội dung trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn Giấy phép thành lập Chi nhánh;

đ) Không thực hiện hoặc thực hiện không đúng quy định về việc đăng báo, niêm yết công khai khi chấm dứt hoạt động của Chi nhánh.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không có trụ sở Chi nhánh hoặc cho thuê lại trụ sở Chi nhánh hoặc hoạt động không đúng địa chỉ ghi trong Giấy phép;

b) Không thực hiện báo cáo định kỳ hoặc báo cáo không trung thực về hoạt động của Chi nhánh với cơ quan quản lý nhà nước có thẩm quyền đã cấp Giấy phép theo quy định;

c) Không thực hiện báo cáo, cung cấp tài liệu hoặc giải trình những vấn đề có liên quan đến hoạt động của Chi nhánh theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền;

d) Không làm thủ tục sửa đổi, bổ sung, cấp lại Giấy phép thành lập Chi nhánh theo quy định;

đ) Ngừng hoạt động quá thời hạn quy định mà không thông báo với cơ quan quản lý nhà nước có thẩm quyền;

e) Tự viết thêm, tẩy xoá, sửa chữa nội dung trong Giấy phép thành lập Chi nhánh được cấp.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Giả mạo các giấy tờ, tài liệu trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn Giấy phép thành lập Chi nhánh;

b) Hoạt động không đúng nội dung ghi trong Giấy phép thành lập Chi nhánh;

c) Thực hiện chức năng đại diện cho thương nhân nước ngoài khác;

d) Người đứng đầu của Chi nhánh kiêm nhiệm người đại diện theo pháp luật của Văn phòng đại diện của cùng thương nhân nước ngoài đó tại Việt Nam;

đ) Người đứng đầu của Chi nhánh kiêm nhiệm người đại diện theo pháp luật của Văn phòng đại diện, Chi nhánh của thương nhân nước ngoài khác tại Việt Nam;

e) Thuê hoặc cho thuê Giấy phép thành lập Chi nhánh.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Tiếp tục hoạt động sau khi thương nhân nước ngoài đã chấm dứt hoạt động;

b) Tiếp tục hoạt động sau khi cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy phép thành lập Chi nhánh hoặc Giấy phép hết hạn, không được gia hạn.

5. Ngoài việc áp dụng các hình thức xử phạt nêu trên, người có thẩm quyền xử phạt phải kiến nghị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy phép thành lập Chi nhánh trong các trường hợp vi phạm quy định tại điểm a, điểm d khoản 1; điểm b, điểm c, điểm đ khoản 2 và điểm b, điểm e khoản 3 Điều này.

Điều 15. Vi phạm quy định về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư ngước ngoài tại Việt Nam

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Kê khai không trung thực nội dung trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn Giấy phép kinh doanh hoặc Giấy phép lập cơ sở bán lẻ;

b) Không khai báo về việc mất Giấy phép kinh doanh hoặc Giấy phép lập cơ sở bán lẻ với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

c) Không thực hiện báo cáo, cung cấp tài liệu hoặc giải trình những vấn đề có liên quan đến hoạt động của doanh nghiệp với cơ quan quản lý nhà nước có thẩm quyền theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện thủ tục sửa đổi, bổ sung Giấy phép kinh doanh hoặc Giấy phép lập cơ sở bán lẻ theo quy định khi thay đổi một trong các nội dung ghi trong Giấy phép kinh doanh hoặc Giấy phép lập cơ sở bán lẻ;

b) Không thực hiện thủ tục cấp lại Giấy phép kinh doanh hoặc Giấy phép lập cơ sở bán lẻ trong trường hợp Giấy phép kinh doanh hoặc Giấy phép lập cơ sở bán lẻ bị mất, bị rách, bị nát, bị cháy hoặc bị tiêu hủy dưới hình thức khác theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức mạng lưới mua gom hàng hóa tại Việt Nam để xuất khẩu trái với quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

b) Tổ chức hoặc tham gia hệ thống phân phối hàng hóa tại Việt Nam trái với quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

c) Kinh doanh hàng hóa, dịch vụ không phù hợp với cam kết mở cửa thị trường của Việt Nam hoặc không phù hợp với pháp luật Việt Nam;

d) Hoạt động ngoài phạm vi nội dung được ghi trong Giấy phép kinh doanh hoặc Giấy phép lập cơ sở bán lẻ;

đ) Lập cơ sở bán lẻ trái phép tại Việt Nam.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi tiếp tục hoạt động sau khi đã bị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ hoặc Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ hết hạn không được gia hạn.

5. Ngoài việc áp dụng các hình thức xử phạt nêu trên, người có thẩm quyền xử phạt phải kiến nghị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ đối với vi phạm quy định tại Điều này.

Điều 16. Vi phạm quy định về thực hiện quyền xuất khẩu, quyền nhập khẩu của thương nhân nước ngoài không có hiện diện tại Việt Nam

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Kê khai không trung thực các nội dung trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn Giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu;

b) Không đăng ký địa chỉ liên lạc với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

c) Không làm thủ tục sửa đổi, bổ sung, cấp lại, gia hạn Giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu theo quy định;

d) Không thực hiện hoặc thực hiện không đúng quy định về việc công khai trên phương tiện thông tin đại chúng của Việt Nam sau khi được cấp hoặc được sửa đổi, bổ sung, gia hạn Giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện việc báo cáo thường niên, báo cáo đột xuất theo yêu cầu của cơ quan quản lý nhà nước về tình hình xuất khẩu, nhập khẩu của thương nhân theo quy định hoặc báo cáo không đầy đủ, chính xác, đúng thời hạn;

b) Không gửi văn bản thông báo về việc chấm dứt hoạt động tới cơ quan cấp Giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu hoặc gửi văn bản thông báo không đúng thời hạn trước ngày dự kiến chấm dứt hoạt động theo quy định;

c) Không thực hiện hoặc thực hiện không đúng quy định về việc công bố công khai trên phương tiện thông tin đại chúng của Việt Nam khi dự kiến chấm dứt hoạt động.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Giả mạo các giấy tờ, tài liệu trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn Giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu;

b) Mua hàng hóa để xuất khẩu hoặc bán hàng hóa nhập khẩu với thương nhân Việt Nam không có đăng ký kinh doanh các loại hàng hóa đó;

c) Xuất khẩu, nhập khẩu loại hàng hóa không đúng với loại hàng hóa được quyền xuất khẩu, nhập khẩu ghi trong Giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu được cấp, được sửa đổi, bổ sung, gia hạn.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi xuất khẩu, nhập khẩu hàng hóa sau khi đã bị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu hoặc Giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu hết hạn không được gia hạn.

5. Biện pháp khắc phục hậu quả:

Buộc đưa ra khỏi lãnh thổ Việt Nam tại cửa khẩu nhập hoặc đình chỉ xuất khẩu đối với vi phạm quy định tại điểm c khoản 3 và khoản 4 Điều này.

6. Ngoài việc áp dụng các hình thức xử phạt nêu trên, người có thẩm quyền xử phạt phải kiến nghị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu đối với vi phạm quy định tại điểm a khoản 1, điểm a khoản 2 và khoản 3 Điều này.

Mục III. VI PHẠM QUY ĐỊNH VỀ LƯU THÔNG, KINH DOANH HÀNG HÓA, DỊCH VỤ TRÊN THỊ TRƯỜNG

Điều 17. Vi phạm quy định về dịch vụ cấm kinh doanh

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi môi giới hoặc chứa chấp hoạt động kinh doanh dịch vụ thuộc danh mục cấm kinh doanh.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi kinh doanh dịch vụ thuộc danh mục cấm kinh doanh.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính đối với vi phạm quy định tại Điều này.

4. Ngoài việc áp dụng các hình thức xử phạt nêu trên, người có thẩm quyền xử phạt phải kiến nghị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy chứng nhận đăng ký kinh doanh đối với vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 18. Vi phạm quy định về hàng hóa cấm kinh doanh

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi kinh doanh hàng hóa thuộc danh mục hàng hóa cấm kinh doanh có giá trị đến 5.000.000 đồng.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng.

5. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng.

6. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng.

7. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 70.000.000 đồng đến dưới 100.000.000 đồng.

8. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 7 Điều này đối với một trong những trường hợp sau đây:

a) Hành vi vi phạm là của cá nhân, tổ chức sản xuất, gia công, chế biến, chế tác, tái chế, phân loại, lắp ráp, sang chiết, nạp, đóng gói, nhập khẩu hàng hóa cấm kinh doanh;

b) Hàng hóa cấm kinh doanh là hoá chất độc hại, các loại thuốc phòng bệnh, chữa bệnh cho người, các loại vắc xin, sinh phẩm y tế, thuốc thú y, thuốc bảo vệ thực vật, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, thực phẩm chiếu xạ, thực phẩm biến đổi gen và các loại trang thiết bị y tế chưa được phép sử dụng tại Việt Nam.

9. Các mức phạt tiền quy định từ khoản 1 đến khoản 8 Điều này cũng được áp dụng xử phạt đối với:

a) Chủ phương tiện vận tải hoặc người điều khiển phương tiện vận tải có hành vi cố ý vận chuyển hàng hóa thuộc danh mục hàng hóa cấm kinh doanh;

b) Chủ kho tàng, bến, bãi, nhà ở có hành vi cố ý chứa chấp, cất giấu hàng hóa thuộc danh mục hàng hóa cấm kinh doanh;

c) Cá nhân, tổ chức kinh doanh dịch vụ giao nhận hàng hóa có hành vi cố ý giao nhận hàng hóa thuộc danh mục hàng hóa cấm kinh doanh.

10. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng, môi trường, đồ chơi có hại cho giáo dục nhân cách và sức khỏe trẻ em và văn hoá phẩm độc hại đối với vi phạm quy định tại Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

b) Tịch thu hàng hóa cấm kinh doanh đối với vi phạm quy định tại Điều này, trừ trường hợp đã áp dụng quy định tại điểm a khoản 10 Điều này;

c) Tịch thu tang vật, phương tiện được sử dụng để sản xuất, gia công, chế biến, chế tác, tái chế, phân loại, lắp ráp, sang chiết, nạp, đóng gói hàng hóa cấm kinh doanh đối với trường hợp vi phạm quy định tại điểm a khoản 8 Điều này;

d) Tịch thu phương tiện vận chuyển hàng hóa cấm kinh doanh đối với vi phạm tại điểm a và điểm c khoản 9 Điều này nếu thuộc một trong các trường hợp: hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng; vi phạm nhiều lần hoặc tái phạm; sử dụng biển kiểm soát không phải của phương tiện vận chuyển đó hoặc biển kiểm soát phương tiện không phải do cơ quan quản lý nhà nước có thẩm quyền cấp; có hành vi trốn tránh hoặc cản trở người thi hành công vụ, trừ trường hợp quy định tại khoản 2 Điều 17 Pháp lệnh Xử lý vi phạm hành chính và khoản 2 Điều 12 Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

11. Ngoài việc áp dụng các hình thức xử phạt và biện pháp khắc phục hậu quả nêu trên, người có thẩm quyền xử phạt phải kiến nghị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy chứng nhận đăng ký kinh doanh đối với vi phạm quy định tại Điều này trong trường hợp hàng hóa vi phạm có giá trị trên 50.000.000 đồng hoặc vi phạm nhiều lần hoặc tái phạm.

Điều 19. Vi phạm quy định về hàng hóa lưu thông trong nước bị áp dụng biện pháp khẩn cấp

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 500.000 đồng đối với một trong các hành vi kinh doanh loại hàng hóa đã bị cơ quan quản lý nhà nước có thẩm quyền áp dụng biện pháp khẩn cấp lưu thông phải có điều kiện hoặc giấy phép nhưng không đảm bảo điều kiện hoặc không có giấy phép theo quy định có giá trị đến 5.000.000 đồng.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng.

4. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng.

5. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng.

6. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng.

7. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 70.000.000 đồng đến 100.000.000 đồng.

8. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 100.000.000 đồng trở lên.

9. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 8 Điều này đối với một trong các trường hợp sau đây:

a) Hành vi kinh doanh loại hàng hóa đã bị cơ quan quản lý nhà nước có thẩm quyền áp dụng biện pháp khẩn cấp buộc phải thu hồi hoặc tạm ngừng lưu thông;

b) Hành vi vi phạm là của cá nhân, tổ chức sản xuất, gia công, chế biến, chế tác, tái chế, phân loại, lắp ráp, sang chiết, nạp, đóng gói, nhập khẩu loại hàng hóa đã bị cơ quan quản lý nhà nước có thẩm quyền áp dụng biện pháp khẩn cấp buộc phải thu hồi, tạm ngừng lưu thông, lưu thông có điều kiện hoặc phải có giấy phép.

10. Đối với hành vi kinh doanh loại hàng hóa đã bị cơ quan quản lý nhà nước có thẩm quyền áp dụng biện pháp khẩn cấp cấm lưu thông thì xử phạt theo quy định tại Điều 18 Nghị định này.

11. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa gây hại cho sức khỏe con người, vật nuôi, cây trồng, môi trường, đồ chơi có hại cho giáo dục nhân cách và sức khỏe trẻ em, văn hoá phẩm độc hại đối với vi phạm quy định tại Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

b) Tịch thu hàng hóa đối với vi phạm quy định tại điểm a khoản 9 Điều này, trừ trường hợp đã áp dụng biện pháp quy định tại điểm a khoản 11 Điều này.

Điều 20. Vi phạm quy định về kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Cho thuê hoặc cho mượn Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh;

b) Tự viết thêm, tẩy xoá, sửa chữa nội dung ghi trong Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi không đảm bảo một trong các yêu cầu về trình độ nghiệp vụ, chuyên môn, kinh nghiệm nghề nghiệp và sức khỏe của cán bộ quản lý, cán bộ kỹ thuật, nhân viên trực tiếp mua bán hàng hóa, nhân viên trực tiếp thực hiện dịch vụ theo quy định.

3. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Hàng hóa, dịch vụ hạn chế kinh doanh không đảm bảo các điều kiện lưu thông theo quy định;

b) Cơ sở kinh doanh không đảm bảo một trong các yêu cầu về kỹ thuật, trang thiết bị, quy trình kinh doanh và các tiêu chuẩn khác theo quy định hoặc trong quá trình hoạt động kinh doanh không thực hiện hoặc thực hiện không đúng, không đầy đủ các điều kiện kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh theo quy định;

c) Kinh doanh không đúng phạm vi, đối tượng, quy mô, thời gian, địa điểm, mặt hàng ghi trong Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh được cấp;

d) Không thực hiện đúng các quy định khác có liên quan khi kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Thuê hoặc mượn Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh của thương nhân khác để kinh doanh;

b) Tiếp tục hoạt động kinh doanh khi đã bị cơ quan quản lý nhà nước có thẩm quyền tước quyền sử dụng hoặc thu hồi Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh;

c) Kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh mà không có Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh do cơ quan quản lý nhà nước có thẩm quyền cấp hoặc Giấy phép kinh doanh đã hết hiệu lực.

5. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 4 Điều này nếu hành vi vi phạm là của cá nhân, tổ chức sản xuất, gia công, chế biến, chế tác, tái chế, phân loại, lắp ráp, sang chiết, nạp, đóng gói, nhập khẩu loại hàng hóa, dịch vụ hạn chế kinh doanh.

6. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa không bảo đảm an toàn phòng chống cháy, nổ, vệ sinh, môi trường, ảnh hưởng đến sức khỏe con người, vật nuôi, cây trồng đối với vi phạm quy định tại điểm a khoản 3 Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

b) Tước quyền sử dụng Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh đến một năm đối với vi phạm quy định tại khoản 1, khoản 3 và điểm a khoản 4 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 21. Vi phạm quy định về hàng hóa, dịch vụ kinh doanh có điều kiện

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Cho thuê hoặc cho mượn Giấy chứng nhận đủ điều kiện kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện;

b) Tự viết thêm, tẩy xoá, sửa chữa các nội dung trong Giấy chứng nhận đủ điều kiện kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Cá nhân, tổ chức kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện không phải là thương nhân theo quy định;

b) Cán bộ quản lý, cán bộ kỹ thuật, nhân viên trực tiếp mua bán hàng hóa, nhân viên trực tiếp thực hiện dịch vụ không đảm bảo một trong các yêu cầu về trình độ nghiệp vụ, chuyên môn, kinh nghiệm nghề nghiệp và sức khỏe theo quy định.

3. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Hàng hóa, dịch vụ không đảm bảo các điều kiện lưu thông theo quy định;

b) Cơ sở kinh doanh không đảm bảo một trong các yêu cầu về kỹ thuật, trang thiết bị, quy trình kinh doanh và các tiêu chuẩn khác theo quy định hoặc trong quá trình hoạt động kinh doanh không thực hiện hoặc thực hiện không đúng, không đầy đủ các điều kiện kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện theo quy định;

c) Kinh doanh không đúng nội dung ghi trong Giấy chứng nhận đủ điều kiện kinh doanh được cấp;

d) Không thực hiện đúng các quy định khác có liên quan khi kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Thuê hoặc mượn Giấy chứng nhận đủ điều kiện kinh doanh của thương nhân khác hoặc chứng chỉ hành nghề của người khác để kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện;

b) Kinh doanh hàng hóa, dịch vụ thuộc danh mục kinh doanh có điều kiện mà không có Giấy chứng nhận đủ điều kiện kinh doanh do cơ quan quản lý nhà nước có thẩm quyền cấp hoặc chứng chỉ hành nghề theo quy định;

c) Tiếp tục hoạt động kinh doanh khi đã bị cơ quan quản lý nhà nước có thẩm quyền tước quyền sử dụng hoặc thu hồi Giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề hoặc Giấy chứng nhận đủ điều kiện kinh doanh đã hết hiệu lực.

5. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 4 Điều này nếu hành vi vi phạm là của cá nhân, tổ chức sản xuất, gia công, chế biến, chế tác, tái chế, phân loại, lắp ráp, sang chiết, nạp, đóng gói, nhập khẩu loại hàng hóa, dịch vụ kinh doanh có điều kiện.

6. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa không bảo đảm an toàn phòng chống cháy, nổ, vệ sinh, môi trường, ảnh hưởng đến sức khỏe con người, vật nuôi, cây trồng đối với vi phạm quy định tại điểm a khoản 3 Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề đến một năm đối với vi phạm quy định tại khoản 1, khoản 3 và điểm a khoản 4 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

7. Trường hợp hành vi vi phạm hành chính về điều kiện kinh doanh hàng hóa, dịch vụ đã được quy định tại Nghị định của Chính phủ về xử phạt vi phạm hành chính trong các lĩnh vực chuyên ngành thì xử phạt theo quy định tại các Nghị định đó.

Điều 22. Xử phạt hành vi kinh doanh hàng hóa nhập lậu

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi kinh doanh hàng hóa nhập lậu có giá trị đến 5.000.000 đồng.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng.

4. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng.

5. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng.

6. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng.

7. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 70.000.000 đồng đến dưới 100.000.000 đồng.

8. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 7 Điều này đối với một trong các trường hợp sau đây:

a) Hàng hóa nhập lậu thuộc danh mục hàng hóa cấm nhập khẩu hoặc tạm ngừng nhập khẩu;

b) Hành vi vi phạm là của cá nhân, tổ chức trực tiếp nhập khẩu hàng hóa đó.

9. Các mức phạt tiền quy định từ khoản 1 đến khoản 8 Điều này cũng được áp dụng xử phạt đối với:

a) Chủ phương tiện vận tải hoặc người điều khiển phương tiện vận tải có hành vi cố ý vận chuyển hàng hóa nhập lậu;

b) Chủ kho tàng, bến, bãi, nhà ở có hành vi cố ý chứa chấp, cất giấu hàng hóa nhập lậu;

c) Cá nhân, tổ chức kinh doanh dịch vụ giao nhận hàng hóa có hành vi cố ý giao nhận hàng hóa nhập lậu.

10. Trường hợp hàng hóa nhập lậu thuộc danh mục hàng hóa cấm kinh doanh thì xử phạt theo quy định tại Điều 18 Nghị định này.

11. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng, môi trường, đồ chơi có hại cho giáo dục nhân cách và sức khỏe trẻ em, văn hoá phẩm độc hại đối với vi phạm quy định tại Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

b) Tịch thu hàng hóa nhập lậu đối với vi phạm quy định tại Điều này, trừ trường hợp đã áp dụng biện pháp quy định tại điểm a khoản 11 Điều này;

c) Tịch thu phương tiện vận chuyển hàng hóa nhập lậu đối với vi phạm tại điểm a và điểm c khoản 9 Điều này nếu thuộc một trong các trường hợp: hàng hóa nhập lậu có giá trị từ trên 70.000.000 đồng; vi phạm nhiều lần hoặc tái phạm; sử dụng biển kiểm soát không phải của phương tiện vận chuyển đó hoặc biển kiểm soát phương tiện không phải do cơ quan quản lý nhà nước có thẩm quyền cấp; có hành vi trốn tránh hoặc cản trở người thi hành công vụ, trừ trường hợp quy định tại khoản 2 Điều 17 Pháp lệnh Xử lý vi phạm hành chính và khoản 2 Điều 12 Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

Điều 23. Vi phạm quy định về nhãn hàng hóa

1. Đối với một trong các hành vi kinh doanh hàng hóa có nhãn (kể cả nhãn phụ) bị che lấp, rách nát, mờ nhạt không đọc được các nội dung bắt buộc ghi trên nhãn hàng hóa hoặc kinh doanh hàng hóa có nhãn trình bày không đúng quy định về cách ghi, ngôn ngữ sử dụng trên nhãn hàng hóa bị xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 100.000 đồng đến 200.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 200.000 đồng đến 500.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng;

g) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 70.000.000 đồng đến 100.000.000 đồng.

2. Đối với một trong các hành vi kinh doanh hàng hóa có nhãn (kể cả nhãn phụ) hoặc tài liệu kèm theo ghi không đủ những nội dung bắt buộc theo quy định hoặc kinh doanh hàng hóa nhập khẩu có nhãn gốc bằng tiếng nước ngoài mà không có nhãn phụ bằng tiếng Việt Nam theo quy định bị xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 200.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 200.000 đồng đến 500.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng;

g) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 70.000.000 đồng đến 100.000.000 đồng.

3. Đối với một trong các hành vi kinh doanh hàng hóa trên nhãn có nội dung không bắt buộc là hình ảnh, hình vẽ, chữ viết, dấu hiệu chất lượng, tiêu chuẩn chất lượng, biểu tượng chất lượng, mã số mã vạch, huy chương, giải thưởng các loại và các thông tin không bắt buộc khác không đúng sự thật; kinh doanh hàng hóa trên nhãn có các nội dung bắt buộc ghi không đúng với thực tế của hàng hóa hoặc không đúng với nội dung công bố chất lượng; kinh doanh hàng hóa có nhãn (kể cả nhãn gốc hoặc nhãn phụ của hàng hóa nhập khẩu) bị tẩy xoá, sửa chữa làm sai lệch thông tin về hàng hóa bị xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng;

g) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 70.000.000 đồng đến 100.000.000 đồng.

4. Đối với hành vi kinh doanh hàng hóa theo quy định phải có nhãn hàng hóa mà không có nhãn hàng hóa bị xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng;

g) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 70.000.000 đồng đến 100.000.000 đồng.

5. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 4 Điều này đối với một trong các trường hợp sau đây:

a) Vi phạm về nhãn hàng hóa là của hàng thực phẩm, thuốc phòng và chữa bệnh cho người, thuốc thú y, phân bón, thức ăn chăn nuôi, thuốc bảo vệ thực vật, giống cây trồng;

b) Hành vi vi phạm về nhãn hàng hóa là của cá nhân, tổ chức sản xuất, gia công, chế biến, chế tác, tái chế, sang chiết, nạp, đóng gói, lắp ráp, nhập khẩu hàng hóa.

6. Đối với hành vi kinh doanh hàng hóa quá hạn sử dụng thì xử phạt theo quy định tại Điều 26 Nghị định này.

7. Đối với hành vi kinh doanh hàng hóa giả mạo nhãn hàng hóa, bao bì hàng hóa quy định tại điểm b khoản 8 Điều 3 Nghị định này thì xử phạt theo quy định tại Điều 24 Nghị định này.

8. Đối với hành vi kinh doanh hàng hóa giả mạo nhãn hiệu hàng hóa, chỉ dẫn địa lý được bảo hộ và hàng hóa là bản sao được sản xuất mà không được phép của chủ thể quyền tác giả hoặc quyền liên quan quy định tại điểm c khoản 8 Điều 3 Nghị định này thì áp dụng các quy định về xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước có liên quan.

9. Hình thức xử phạt bổ sung và các biện pháp khắc phục hậu quả:

a) Buộc đình chỉ lưu thông hàng hóa có nhãn vi phạm đối với vi phạm quy định từ khoản 1 đến khoản 5 Điều này;

b) Buộc thương nhân sản xuất, chế biến, lắp ráp, nhập khẩu hàng hóa thu hồi hàng hóa có nhãn vi phạm và khắc phục vi phạm về nhãn hàng hóa trước khi tiếp tục đưa hàng hóa ra lưu thông đối với vi phạm quy định từ khoản 1 đến khoản 5 Điều này;

d) Buộc tiêu hủy hàng hóa không đảm bảo an toàn sử dụng cho người, vật nuôi, cây trồng, ảnh hưởng đến môi sinh, môi trường đối với vi phạm quy định từ khoản 1 đến khoản 5 Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định.

Điều 24. Xử phạt hành vi kinh doanh hàng giả

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi kinh doanh hàng giả có giá trị đến 1.000.000 đồng.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 1.000.000 đồng đến 3.000.000 đồng.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 3.000.000 đồng đến 5.000.000 đồng.

4. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng.

5. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 10.000.000 đến 20.000.000 đồng.

6. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 20.000.000 đến dưới 30.000.000 đồng.

7. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 6 Điều này đối với một trong các trường hợp sau đây:

a) Hành vi vi phạm là của cá nhân, tổ chức sản xuất, chế biến, gia công, lắp ráp, tái chế, chế tác, phân loại, sang chiết, nạp, đóng gói, nhập khẩu hàng giả;

b) Hàng giả là thực phẩm, thuốc phòng và chữa bệnh cho người, mỹ phẩm, thuốc thú y, phân bón, xi măng, sắt thép, thức ăn chăn nuôi, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi.

8. Đối với hành vi kinh doanh hàng hóa giả mạo nhãn hiệu hàng hóa, chỉ dẫn địa lý được bảo hộ, hàng hóa là bản sao được sản xuất mà không được phép của chủ thể quyền tác giả hoặc quyền liên quan quy định tại điểm c khoản 8 Điều 3 Nghị định này thì áp dụng các quy định về xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước có liên quan.

9. Hình thức xử phạt bổ sung và các biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng giả không có giá trị sử dụng, công dụng, không đảm bảo an toàn sử dụng, gây hại tới sản xuất, sức khỏe người, vật nuôi, cây trồng, môi sinh, môi trường đối với vi phạm quy định tại Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

b) Buộc loại bỏ yếu tố giả mạo trên nhãn hoặc bao bì hàng hóa đối với vi phạm quy định tại Điều này nếu không thuộc trường hợp áp dụng biện pháp quy định tại điểm a khoản 9 Điều này. Trường hợp không thể loại bỏ được yếu tố giả mạo trên nhãn hoặc bao bì hàng hóa hoặc cá nhân, tổ chức vi phạm không thực hiện việc loại bỏ thì tịch thu để xử lý theo quy định;

c) Tịch thu tang vật, phương tiện được sử dụng để làm hàng giả đối với trường hợp vi phạm quy định tại điểm a khoản 7 Điều này.

Điều 25. Xử phạt đối với hành vi kinh doanh tem, nhãn, bao bì hàng hóa giả

1. Đối với hành vi kinh doanh các loại tem, nhãn, bao bì hàng hóa giả quy định tại điểm d khoản 8 Điều 3 Nghị định này bị xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng nếu tem, nhãn, bao bì hàng hóa giả có số lượng đến 100 cái, chiếc, tờ hoặc đơn vị tính tương đương (sau đây gọi tắt là đơn vị);

b) Phạt tiền từ 100.000 đồng đến 500.000 đồng nếu tem, nhãn, bao bì hàng hóa giả có số lượng từ trên 100 đơn vị đến 500 đơn vị;

c) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng nếu tem, nhãn, bao bì hàng hóa giả có số lượng từ trên 500 đơn vị đến 1.000 đơn vị;

d) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng nếu tem, nhãn, bao bì hàng hóa giả có số lượng từ trên 1.000 đơn vị đến 2.000 đơn vị;

đ) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng nếu tem, nhãn, bao bì hàng hóa giả có số lượng từ trên 2.000 đơn vị đến 3.000 đơn vị;

e) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng nếu tem, nhãn, bao bì hàng hóa giả có số lượng từ trên 3.000 đơn vị đến 5.000 đơn vị;

g) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng nếu tem, nhãn, bao bì hàng hóa giả có số lượng từ trên 5.000 đơn vị đến 10.000 đơn vị;

h) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng nếu tem, nhãn, bao bì hàng hóa giả có số lượng trên 10.000 đơn vị.

2. Phạt tiền gấp hai lần mức tiền phạt quy định tại khoản 1 Điều này đối với một trong các trường hợp sau đây:

a) Tem, nhãn, bao bì hàng hóa giả của hàng thực phẩm, thuốc phòng và chữa bệnh cho người, mỹ phẩm, thuốc thú y, phân bón, xi măng, sắt thép, thức ăn chăn nuôi, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi;

b) Hành vi vi phạm là của cá nhân, tổ chức làm hoặc nhập khẩu tem, nhãn, bao bì hàng hóa giả.

3. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy các loại tem, nhãn, bao bì hàng hóa giả đối với vi phạm quy định tại Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

b) Tịch thu tang vật, phương tiện được sử dụng làm tem, nhãn, bao bì hàng hóa giả đối với trường hợp vi phạm quy định tại điểm b khoản 2 Điều này.

Điều 26. Xử phạt hành vi kinh doanh hàng hóa quá hạn sử dụng

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây có giá trị hàng hóa đến 1.000.000 đồng:

a) Kinh doanh hàng hóa đã quá hạn sử dụng ghi trên nhãn hàng hóa hoặc bao bì hàng hóa;

b) Đánh tráo, thay đổi nhãn hàng hóa, bao bì hàng hóa hoặc tẩy xoá, sửa chữa thời hạn sử dụng trên nhãn hàng hóa, bao bì hàng hóa của hàng hóa đã hết hạn sử dụng hoặc sắp hết hạn sử dụng nhằm kéo dài thời hạn sử dụng của hàng hóa.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi quy định tại khoản 1 Điều này có giá trị hàng hóa từ trên 1.000.000 đồng đến 3.000.000 đồng.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi quy định tại khoản 1 Điều này có giá trị hàng hóa từ trên 3.000.000 đồng đến 5.000.000 đồng.

4. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi quy định tại khoản 1 Điều này có giá trị hàng hóa từ trên 5.000.000 đồng đến 10.000.000 đồng.

5. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi quy định tại khoản 1 Điều này có giá trị hàng hóa từ trên 10.000.000 đồng đến 20.000.000 đồng.

6. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi quy định tại khoản 1 Điều này có giá trị hàng hóa từ trên 20.000.000 đồng đến 30.000.000 đồng.

7. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi quy định tại khoản 1 Điều này có giá trị hàng hóa trên 30.000.000 đồng.

8. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 7 Điều này đối với một trong các trường hợp sau đây:

a) Hành vi vi phạm là của cá nhân, tổ chức sản xuất, chế biến, gia công, chế tác, tái chế, lắp ráp, đóng gói, nhập khẩu hàng hóa;

b) Hàng hóa vi phạm là của hàng thực phẩm, thuốc phòng và chữa bệnh cho người, mỹ phẩm, thuốc thú y, phân bón, xi măng, sắt thép, thức ăn chăn nuôi, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi.

9. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc đình chỉ lưu thông, buộc thu hồi hàng hóa có nhãn hoặc bao bì sai phạm về thời hạn sử dụng của hàng hóa đang lưu thông trên thị trường đối với vi phạm quy định tại Điều này;

b) Buộc tiêu hủy hàng hóa đối với vi phạm quy định tại Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định.

Điều 27. Vi phạm quy định về giao dịch với khách hàng, người tiêu dùng

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Có lời nói, hành động, thái độ xúc phạm khách hàng, người tiêu dùng khi bán hàng, cung ứng dịch vụ;

b) Không đền bù, trả lại tiền hoặc đổi lại hàng hóa, dịch vụ cho khách hàng, người tiêu dùng do nhầm lẫn;

c) Đánh tráo, gian lận hàng hóa, dịch vụ có giá trị dưới 500.000 đồng khi giao hàng, cung ứng dịch vụ cho khách hàng, người tiêu dùng;

d) Không đền bù, trả lại tiền hoặc đổi lại hàng hóa, dịch vụ cho khách hàng, người tiêu dùng do đánh tráo, gian lận hàng hóa, dịch vụ có giá trị dưới 500.000 đồng.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Có lời nói hoặc hành động cung cấp thông tin sai lệch, thiếu trung thực cho khách hàng, người tiêu dùng về hàng hóa, dịch vụ kinh doanh;

b) Không cung cấp thông tin đầy đủ cho khách hàng, người tiêu dùng trong trường hợp hàng hóa có khiếm khuyết hoặc có khả năng gây nguy hiểm khi sử dụng;

c) Có lời nói, hành động, thái độ ép buộc khách hàng khi mua bán hàng hóa, dịch vụ.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Tự ý bớt lại bao bì, phụ tùng, linh kiện thay thế, hàng khuyến mại, tài liệu kỹ thuật và hướng dẫn sử dụng kèm theo khi bán hàng, cung cấp dịch vụ;

b) Không thực hiện bảo hành sản phẩm, dịch vụ theo quy định phải bảo hành hoặc tự công bố bảo hành trong thời hạn đã công bố;

c) Gây khó khăn, trở ngại cho khách hàng, người tiêu dùng trong việc bảo hành hàng hóa, dịch vụ.

4. Phạt tiền gấp hai lần mức tiền phạt quy định tại khoản 3 Điều này trong trường hợp hàng hóa giao dịch có giá trị từ trên 5.000.000 đồng đến 20.000.000 đồng.

5. Phạt tiền gấp ba lần mức tiền phạt quy định tại khoản 3 Điều này trong trường hợp hàng hóa giao dịch có giá trị từ trên 20.000.000 đồng đến 50.000.000 đồng.

6. Phạt tiền gấp bốn lần mức tiền phạt quy định tại khoản 3 Điều này trong trường hợp hàng hóa giao dịch có giá trị từ trên 50.000.000 đồng.

7. Biện pháp khắc phục hậu quả:

a) Buộc xin lỗi khách hàng đối với vi phạm quy định tại điểm a khoản 1 và điểm c khoản 2 Điều này;

b) Buộc đền bù, trả lại tiền hoặc đổi lại hàng hóa, dịch vụ cho khách hàng, người tiêu dùng đối với vi phạm quy định tại điểm b, điểm c và điểm d khoản 1 Điều này;

c) Buộc trả lại bao bì, phụ tùng, linh kiện thay thế, hàng khuyến mại, tài liệu kỹ thuật và hướng dẫn sử dụng kèm theo khi bán hàng, cung cấp dịch vụ đối với vi phạm quy định tại điểm a khoản 3, tương tự tại khoản 4, khoản 5 và khoản 6 Điều này;

d) Buộc thực hiện bảo hành sản phẩm, dịch vụ đối với vi phạm quy định tại điểm b và điểm c khoản 3 Điều này.

Điều 28. Xử phạt đối với các vi phạm hành chính khác trong hoạt động thương mại

Đối với các hành vi vi phạm hành chính khác trong hoạt động thương mại về đo lường hàng hóa, chất lượng hàng hóa, dịch vụ; an toàn, vệ sinh thực phẩm; hoá đơn, chứng từ mua bán hàng hóa, cung ứng dịch vụ; giá cả, niêm yết giá hàng hóa, dịch vụ; cạnh tranh không lành mạnh; xâm phạm quyền sở hữu trí tuệ thì áp dụng các quy định xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước có liên quan.

Mục IV. VI PHẠM QUY ĐỊNH VỀ HOẠT ĐỘNG XÚC TIẾN THƯƠNG MẠI

Điều 29. Vi phạm quy định về khuyến mại

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với một trong các hành vi sau đây:

a) Yêu cầu khách hàng phải thực hiện bất kỳ nghĩa vụ thanh toán nào khi thực hiện khuyến mại theo hình thức đưa hàng mẫu, cung ứng dịch vụ mẫu để khách hàng dùng thử;

b) Thuê hoặc nhận thực hiện dịch vụ khuyến mại mà không có hợp đồng bằng văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thông báo công khai các thông tin theo quy định hoặc không thực hiện đúng cách thức thông báo khuyến mại phải công khai theo quy định khi tổ chức khuyến mại;

b) Không xác nhận chính xác, kịp thời sự tham gia của khách hàng vào chương trình khách hàng thường xuyên.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân hoạt động thương mại độc lập, thường xuyên không phải đăng ký kinh doanh theo quy định nếu thực hiện một trong các hành vi sau đây:

a) Tổ chức bán hàng, cung ứng dịch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao thưởng;

b) Tổ chức bán hàng, cung ứng dịch vụ kèm theo việc tham dự chương trình khuyến mại mang tính may rủi;

c) Tổ chức chương trình khách hàng thường xuyên.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức chương trình khuyến mại bằng hình thức giảm giá đối với một loại nhãn hiệu hàng hóa, dịch vụ mà có tổng thời gian thực hiện vượt quá 90 ngày trong một năm hoặc một chương trình khuyến mại vượt quá 45 ngày;

b) Tổ chức chương trình khuyến mại bằng hình thức bán hàng, cung ứng dịch vụ có kèm việc tham dự chương trình khuyến mại mang tính may rủi đối với một loại nhãn hiệu hàng hóa, dịch vụ mà có tổng thời gian vượt quá 180 ngày trong một năm hoặc một chương trình khuyến mại vượt quá 90 ngày;

c) Tổ chức chương trình khuyến mại mà giá trị vật chất dùng để khuyến mại cho một đơn vị hàng hóa vượt quá 50% giá của đơn vị hàng hóa, dịch vụ được khuyến mại trước thời gian khuyến mại, trừ trường hợp khuyến mại bằng các hình thức được pháp luật cho phép;

d) Tổ chức chương trình khuyến mại mà tổng giá trị của hàng hóa, dịch vụ dùng để khuyến mại mà thương nhân thực hiện trong một chương trình khuyến mại vượt quá 50% tổng giá trị của hàng hóa, dịch vụ được khuyến mại, trừ trường hợp khuyến mại bằng hình thức đưa hàng mẫu, cung ứng dịch vụ mẫu để khách hàng dùng thử không phải trả tiền;

đ) Tổ chức chương trình khuyến mại mà mức giảm giá tối đa đối với hàng hóa, dịch vụ được khuyến mại vượt quá 50% giá hàng hóa, dịch vụ đó ngay trước thời gian khuyến mại;

e) Sử dụng vé số dự thưởng có hình thức giống với vé xổ số kiến thiết do nhà nước độc quyền phát hành hoặc sử dụng kết quả xổ số của nhà nước để làm kết quả xác định trúng thưởng;

g) Tổ chức hình thức khuyến mại theo quy định phải đăng ký mà không đăng ký với cơ quan quản lý nhà nước có thẩm quyền trong thời hạn quy định hoặc nội dung đăng ký không trung thực, không đầy đủ theo quy định hoặc chưa được xác nhận bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền;

h) Tổ chức khuyến mại mà không thông báo bằng văn bản về chương trình khuyến mại hoặc không gửi báo cáo về kết quả trúng thưởng đến cơ quan quản lý nhà nước có thẩm quyền trong thời hạn quy định;

i) Không bảo đảm những điều kiện thuận lợi cho khách hàng trúng thưởng nhận giải thưởng hoặc không giải quyết rõ ràng, nhanh chóng các khiếu nại liên quan đến chương trình khuyến mại.

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Không ghi đầy đủ các nội dung bắt buộc theo quy định trên phiếu mua hàng, phiếu sử dụng dịch vụ; phiếu dự thi; vé số dự thưởng; thẻ khách hàng, phiếu ghi nhận việc mua hàng hóa, dịch vụ sử dụng trong các chương trình khuyến mại;

b) Không tổ chức công khai việc mở thưởng chương trình khuyến mại mang tính may rủi hoặc không theo thể lệ đã công bố hoặc không có sự chứng kiến của khách hàng;

c) Tổ chức thi và mở thưởng không công khai, không có sự chứng kiến của đại diện khách hàng, không thông báo cho cơ quan quản lý nhà nước có thẩm quyền nơi tổ chức thi, mở thưởng khi thực hiện chương trình khuyến mại bán hàng, cung ứng dịch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao giải thưởng;

d) Không tổ chức thi và trao giải thưởng theo thể lệ hoặc tổ chức thi và trao giải thưởng không đúng như đã công bố khi thực hiện chương trình khuyến mại theo hình thức bán hàng, cung ứng dịch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao giải thưởng;

đ) Không thông báo cho cơ quan quản lý nhà nước có thẩm quyền về thời gian, địa điểm thực hiện việc đưa bằng chứng trúng thưởng vào hàng hóa trong trường hợp việc trúng thưởng được xác định trên cơ sở bằng chứng trúng thưởng kèm theo hàng hóa;

e) Không thông báo công khai kết quả trúng thưởng trên ít nhất một phương tiện thông tin đại chúng tại tỉnh, thành phố trực thuộc Trung ương nơi tổ chức chương trình khuyến mại hoặc tại các điểm bán hàng thuộc chương trình khuyến mại khi khuyến mại bằng hình thức bán hàng, cung ứng dịch vụ kèm theo việc tham dự các chương trình mang tính may rủi.

6. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Mở thưởng trước khi hủy bỏ các vé số dự thưởng chưa phát hành;

b) Khuyến mại bằng hình thức giảm giá bán hàng hóa, cung ứng dịch vụ mà giảm giá xuống thấp hơn mức giá tối thiểu trong trường hợp giá bán hàng hóa, giá cung ứng dịch vụ thuộc diện nhà nước có quy định khung giá hoặc quy định giá tối thiểu;

c) Khuyến mại bằng hình thức giảm giá bán hàng hóa, cung ứng dịch vụ đối với trường hợp giá bán hàng hóa, dịch vụ thuộc diện nhà nước quy định giá cụ thể.

7. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện, thực hiện không đầy đủ hoặc trì hoãn việc thực hiện các cam kết khuyến mại đã công bố công khai, thông báo hoặc đăng ký với cơ quan quản lý nhà nước có thẩm quyền;

b) Không thực hiện việc trích nộp ngân sách nhà nước hoặc không báo cáo bằng văn bản đến cơ quan quản lý nhà nước có thẩm quyền trong thời hạn quy định về việc xử lý giá trị giải thưởng không có người trúng thưởng sau khi hết thời hạn trao giải thưởng khi thực hiện chương trình khuyến mại bằng hình thức bán hàng, cung ứng dịch vụ kèm theo việc tham gia các chương trình mang tính may rủi;

c) Chấm dứt việc thực hiện chương trình khuyến mại trước thời hạn đã công bố hoặc đã được cơ quan quản lý nhà nước có thẩm quyền xác nhận trừ trường hợp pháp luật cho phép và đã thực hiện đầy đủ các điều kiện quy định.

8. Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Nội dung của chương trình dự thi hoặc sử dụng phiếu dự thi để chọn người trao giải thưởng theo thể lệ và giải thưởng đã công bố có nội dung, hình thức trái với truyền thống lịch sử, văn hoá, đạo đức, thuần phong mỹ tục Việt Nam;

b) Khuyến mại cho hàng hóa, dịch vụ cấm kinh doanh, hạn chế kinh doanh, hàng hóa chưa được phép lưu thông, dịch vụ chưa được phép cung ứng và hàng hóa kém chất lượng;

c) Sử dụng hàng hóa, dịch vụ dùng để khuyến mại là hàng hóa, dịch vụ cấm kinh doanh, hạn chế kinh doanh, hàng hóa chưa được phép lưu thông, dịch vụ chưa được phép cung ứng và hàng hóa kém chất lượng;

d) Khuyến mại hoặc sử dụng thuốc lá, rượu có độ cồn từ 30 độ trở lên để khuyến mại dưới mọi hình thức;

đ) Khuyến mại hoặc sử dụng rượu, bia để khuyến mại cho người dưới 18 tuổi;

e) Dùng thuốc chữa bệnh cho người (kể cả các loại thuốc đã được phép lưu thông) để khuyến mại;

g) Tổ chức khuyến mại tại trụ sở cơ quan quản lý nhà nước, trường học, bệnh viện, tổ chức chính trị, tổ chức chính trị - xã hội, đơn vị vũ trang nhân dân;

h) Thực hiện các hình thức khuyến mại ngoài các hình thức khuyến mại theo quy định của pháp luật mà không được sự chấp thuận của cơ quan quản lý nhà nước có thẩm quyền.

9. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 8 Điều này nếu hành vi vi phạm được thực hiện trên địa bàn từ hai tỉnh, thành phố trực thuộc trung ương trở lên.

10. Đối với các hành vi vi phạm về khuyến mại cạnh tranh không lành mạnh thì áp dụng các quy định của pháp luật cạnh tranh để xử phạt.

11. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa cấm kinh doanh, hàng hóa chưa được phép lưu thông, hàng hóa kém chất lượng đối với vi phạm quy định tại điểm c khoản 8 Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

b) Buộc hủy bỏ kết quả đã mở thưởng và tổ chức mở thưởng lại đối với vi phạm quy định tại điểm e khoản 4, điểm b, điểm c, điểm d khoản 5 và điểm a khoản 6 Điều này;

c) Buộc thu hồi và tiêu hủy nội dung của chương trình dự thi hoặc phiếu dự thi có nội dung, hình thức trái với truyền thống lịch sử, văn hoá, đạo đức, thuần phong mỹ tục Việt Nam đối với vi phạm quy định tại điểm a khoản 8 Điều này;

d) Buộc thông báo công khai kết quả trúng thưởng theo quy định đối với vi phạm quy định tại điểm e khoản 5 Điều này;

đ) Tịch thu hàng hóa, tang vật được sử dụng để thực hiện hành vi khuyến mại đối với vi phạm quy định tại điểm d, điểm đ và điểm e khoản 8 Điều này.

Điều 30. Vi phạm quy định về hội chợ, triển lãm thương mại

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Kê khai không trung thực, không chính xác các nội dung trong hồ sơ đăng ký tổ chức hội chợ, triển lãm;

b) Không niêm yết chủ đề, thời gian tiến hành hội chợ, triển lãm thương mại tại nơi tổ chức hội chợ, triển lãm thương mại đó trước ngày khai mạc hội chợ, triển lãm thương mại;

c) Không báo cáo bằng văn bản với cơ quan quản lý nhà nước có thẩm quyền trong thời hạn quy định về kết quả tổ chức hội chợ, triển lãm sau khi kết thúc hội chợ, triển lãm trong nước hoặc tại nước ngoài;

d) Thay đổi, bổ sung nội dung đã đăng ký khi tổ chức hội chợ, triển lãm thương mại tại Việt Nam mà không thông báo bằng văn bản đến cơ quan quản lý nhà nước có thẩm quyền trong thời gian quy định hoặc chưa được sự xác nhận của cơ quan quản lý nhà nước có thẩm quyền về việc thay đổi, bổ sung nội dung đã đăng ký.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Thay đổi, bổ sung nội dung đã đăng ký khi tổ chức hội chợ, triển lãm thương mại ở nước ngoài mà không thông báo bằng văn bản đến cơ quan quản lý nhà nước có thẩm quyền trong thời gian quy định hoặc chưa được sự xác nhận của cơ quan quản lý nhà nước có thẩm quyền về việc thay đổi, bổ sung nội dung đã đăng ký;

b) Trưng bày hàng giả, hàng xâm phạm quyền sở hữu trí tuệ để so sánh với hàng thật mà không có sự chấp thuận của cơ quan quản lý nhà nước có thẩm quyền theo quy định;

c) Trưng bày hàng giả, hàng xâm phạm quyền sở hữu trí tuệ để so sánh với hàng thật mà chưa được cơ quan quản lý nhà nước có thẩm quyền xác nhận đó là hàng giả, hàng xâm phạm quyền sở hữu trí tuệ;

d) Trưng bày hàng giả, hàng xâm phạm quyền sở hữu trí tuệ mà không niêm yết rõ hàng hóa đó là hàng giả, hàng xâm phạm quyền sở hữu trí tuệ;

đ) Trưng bày tại hội chợ, triển lãm thương mại loại hàng hóa, dịch vụ thuộc danh mục cấm kinh doanh, hạn chế kinh doanh, hàng hóa không hoặc chưa được phép lưu hành, dịch vụ chưa được phép cung ứng tại Việt Nam hoặc hàng hóa không đảm bảo tiêu chuẩn chất lượng, an toàn, vệ sinh thực phẩm, hết hạn sử dụng;

e) Trưng bày tại hội chợ, triển lãm thương mại hàng hóa thuộc danh mục cấm nhập khẩu;

g) Trưng bày tại hội chợ, triển lãm hàng hóa (kể cả hàng hóa tạm nhập khẩu để trưng bày, giới thiệu tại hội chợ, triển lãm) không có nhãn hàng hóa hoặc có nhãn hàng hóa không đúng quy định của pháp luật về nhãn hàng hóa;

h) Không thực hiện tái xuất khẩu hàng hóa tạm nhập khẩu để tham gia hội chợ, triển lãm tại Việt Nam sau khi kết thúc hội chợ, triển lãm trong thời hạn quy định.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức hội chợ, triển lãm mà không đăng ký với cơ quan quản lý nhà nước có thẩm quyền theo quy định hoặc chưa được cơ quan quản lý nhà nước có thẩm quyền xác nhận bằng văn bản việc đăng ký tổ chức hội chợ, triển lãm;

b) Tổ chức cho thương nhân, cá nhân, tổ chức tham gia hội chợ, triển lãm thương mại tại nước ngoài mà không đăng ký với cơ quan quản lý nhà nước có thẩm quyền hoặc chưa có sự xác nhận đăng ký bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền;

c) Sử dụng tên, chủ đề của hội chợ triển lãm có từ ngữ quảng bá chất lượng, danh hiệu của hàng hóa, dịch vụ hoặc uy tín, danh hiệu của thương nhân, tổ chức, cá nhân tham gia hội chợ triển lãm mà không có bằng chứng chứng minh chất lượng, danh hiệu của hàng hóa, dịch vụ hoặc uy tín, danh hiệu của thương nhân, tổ chức, cá nhân;

d) Cấp giải thưởng, chứng nhận chất lượng, danh hiệu của hàng hóa, dịch vụ hoặc uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ triển lãm không đúng quy định của pháp luật.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Thương nhân nước ngoài trực tiếp tổ chức hội chợ, triển lãm thương mại tại Việt Nam;

b) Bán, tặng hàng hóa tạm nhập khẩu để trưng bày tại hội chợ, triển lãm thương mại mà không có sự chấp thuận bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền;

c) Bán, tặng hàng hóa tạm xuất khẩu để tham gia hội chợ, triển lãm thương mại ở nước ngoài thuộc diện xuất khẩu phải có giấy phép của cơ quan quản lý nhà nước có thẩm quyền hoặc thuộc diện cấm xuất khẩu mà không có sự chấp thuận bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền;

d) Tiêu thụ trái phép tại thị trường Việt Nam hàng hóa tạm nhập khẩu tham gia hội chợ, triển lãm thương mại.

5. Phạt tiền gấp hai lần mức tiền phạt đã được quy định đối với hành vi quy định tại điểm a và điểm b khoản 3 Điều này nếu hành vi vi phạm là của tổ chức kinh doanh dịch vụ hội chợ, triển lãm thương mại.

6. Các hành vi vi phạm quy định về lưu thông, kinh doanh hàng hóa, dịch vụ tại hội chợ, triển lãm thương mại tổ chức tại Việt Nam thì xử phạt theo các quy định có liên quan tại Nghị định này.

7. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Tịch thu hàng hóa cấm kinh doanh, hàng hóa không hoặc chưa được phép lưu hành tại Việt Nam, hàng hóa cấm nhập khẩu đối với vi phạm quy định tại điểm đ và điểm e khoản 2 Điều này;

b) Buộc tiêu hủy hàng giả, hàng hóa không đảm bảo tiêu chuẩn chất lượng, an toàn, vệ sinh thực phẩm, hết hạn sử dụng đối với vi phạm quy định tại điểm b, điểm c, điểm d và điểm đ khoản 2 Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

c) Buộc tái xuất hàng hóa đối với vi phạm tại điểm h khoản 2 Điều này trong thời hạn người có thẩm quyền xử phạt quy định. Trường hợp đã bị buộc tái xuất hàng hóa mà không tái xuất trong thời hạn nói trên thì tịch thu hàng hóa;

d) Tịch thu tang vật hoặc số tiền bán hàng thu được do thực hiện hành vi vi phạm hành chính đối với vi phạm quy định tại điểm b, điểm c và điểm d khoản 4 Điều này.

Điều 31. Vi phạm quy định về trưng bày, giới thiệu hàng hóa, dịch vụ

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Trưng bày, giới thiệu hàng hóa không có nhãn hàng hóa hoặc nhãn hàng hóa không đúng quy định;

b) Trưng bày, giới thiệu hàng mẫu không đúng với hàng hóa đang kinh doanh về mẫu mã, bao bì, chất lượng, công dụng, kiểu dáng, chủng loại, giá cả, thời hạn bảo hành;

c) Trưng bày, giới thiệu hàng hóa, dịch vụ của thương nhân khác để so sánh với hàng hóa của mình, trừ trường hợp hàng hóa đem so sánh là hàng giả, hàng xâm phạm quyền sở hữu trí tuệ theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Trưng bày, giới thiệu loại hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ cấm kinh doanh, hàng hóa không hoặc chưa được phép lưu hành, dịch vụ chưa được phép cung ứng tại Việt Nam, hàng hóa không đảm bảo tiêu chuẩn chất lượng đã công bố, hàng hóa không đảm bảo an toàn, vệ sinh thực phẩm, hàng hóa hết hạn sử dụng;

b) Trưng bày, giới thiệu loại hàng hóa thuộc danh mục cấm nhập khẩu;

c) Không tái xuất khẩu hàng hóa tạm nhập khẩu để trưng bày, giới thiệu sau khi kết thúc việc trưng bày, giới thiệu trong thời hạn quy định.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các vi phạm sau đây:

a) Trưng bày, giới thiệu hàng hóa, dịch vụ hoặc sử dụng hình thức, phương tiện trưng bày, giới thiệu hàng hóa, dịch vụ làm phương hại đến an ninh quốc gia, trật tự, an toàn xã hội, cảnh quan, môi trường, sức khỏe con người;

b) Trưng bày, giới thiệu hàng hóa, dịch vụ hoặc sử dụng hình thức, phương tiện trưng bày, giới thiệu trái với truyền thống lịch sử, văn hoá, đạo đức, thuần phong mỹ tục Việt Nam;

c) Trưng bày, giới thiệu hàng hóa, dịch vụ làm lộ bí mật quốc gia;

d) Tiêu thụ trái phép hàng hóa tạm nhập khẩu để trưng bày, giới thiệu.

4. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Tịch thu hàng hóa cấm kinh doanh, hàng hóa không hoặc chưa được phép lưu hành tại Việt Nam, hàng hóa cấm nhập khẩu đối với vi phạm quy định tại điểm a và điểm b khoản 2 Điều này, nếu không thuộc trường hợp phải áp dụng biện pháp quy định tại điểm đ khoản 4 Điều này;

b) Tịch thu tang vật, phương tiện vi phạm đối với vi phạm quy định tại điểm a, điểm b và điểm c khoản 3 Điều này;

c) Tịch thu tang vật hoặc số tiền bán hàng thu được do thực hiện hành vi vi phạm hành chính đối với vi phạm quy định tại điểm d khoản 3 Điều này;

d) Buộc tái xuất hàng hóa đối với vi phạm tại điểm c khoản 2 Điều này trong thời hạn người có thẩm quyền xử phạt quy định. Trường hợp đã bị buộc tái xuất hàng hóa mà không tái xuất trong thời hạn nói trên thì tịch thu hàng hóa;

đ) Buộc tiêu hủy hàng hóa không đảm bảo tiêu chuẩn chất lượng, an toàn, vệ sinh thực phẩm, hết hạn sử dụng đối với vi phạm quy định tại điểm a và điểm b khoản 2 Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định.

Điều 32. Xử phạt các vi phạm hành chính về quảng cáo thương mại

Đối với các hành vi vi phạm hành chính về quảng cáo thương mại thì áp dụng các quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan.

Mục V. VI PHẠM QUY ĐỊNH VỀ XUẤT KHẨU, NHẬP KHẨU HÀNG HÓA VÀ DỊCH VỤ LIÊN QUAN ĐẾN XUẤT KHẨU, NHẬP KHẨU HÀNG HÓA

Điều 33. Vi phạm quy định về hàng hóa cấm xuất khẩu, cấm nhập khẩu hoặc tạm ngừng xuất khẩu, nhập khẩu

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi xuất khẩu, nhập khẩu các loại hàng hóa thuộc diện tạm ngừng xuất khẩu, tạm ngừng nhập khẩu mà không được phép bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi xuất khẩu, nhập khẩu các loại hàng hóa thuộc danh mục cấm xuất khẩu hoặc cấm nhập khẩu mà không được phép bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền.

3. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa gây hại cho sức khỏe con người, ô nhiễm môi trường, lây lan dịch bệnh đối với vi phạm quy định tại Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

b) Tịch thu hàng hóa đối với vi phạm quy định tại Điều này nếu không thuộc trường hợp phải áp dụng biện pháp quy định tại điểm a khoản 3 Điều này.

Điều 34. Vi phạm quy định về hạn ngạch, giấy phép xuất khẩu, Giấy phép nhập khẩu hàng hóa

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tự ý tẩy xoá, sửa chữa, bổ sung, thay đổi nội dung hạn ngạch, Giấy phép xuất khẩu, Giấy phép nhập khẩu hàng hóa.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi làm giả, sử dụng trái phép hạn ngạch, Giấy phép xuất khẩu, Giấy phép nhập khẩu hàng hóa.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi xuất khẩu, nhập khẩu hàng hóa không có hạn ngạch, Giấy phép xuất khẩu, Giấy phép nhập khẩu hàng hóa theo quy định.

4. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc đưa ra khỏi lãnh thổ Việt Nam tại cửa khẩu nhập hoặc đình chỉ xuất khẩu đối với vi phạm quy định tại khoản 3 Điều này;

b) Buộc tiêu hủy hàng hóa gây hại cho người, ô nhiễm môi trường, lây lan dịch bệnh đối với vi phạm quy định tại khoản 3 Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định.

Điều 35. Vi phạm quy định về uỷ thác xuất khẩu, nhập khẩu hàng hóa

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Ủy thác hoặc nhận uỷ thác xuất khẩu, nhập khẩu hàng hóa thuộc danh mục hàng hóa cấm xuất khẩu, tạm ngừng xuất khẩu, cấm nhập khẩu, tạm ngừng nhập khẩu;

b) Ủy thác hoặc nhận uỷ thác xuất khẩu, nhập khẩu hàng hóa thuộc danh mục hàng hóa xuất khẩu, nhập khẩu có điều kiện nhưng cả bên uỷ thác và bên nhận uỷ thác đều không có hạn ngạch hoặc Giấy phép xuất khẩu, nhập khẩu của cơ quan quản lý nhà nước có thẩm quyền.

2. Biện pháp khắc phục hậu quả:

Buộc đưa ra khỏi lãnh thổ Việt Nam tại cửa khẩu nhập hoặc đình chỉ xuất khẩu đối với vi phạm quy định tại khoản 1 Điều này.

Điều 36. Vi phạm quy định về tạm nhập - tái xuất, tạm xuất - tái nhập hàng hóa

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Tạm nhập - tái xuất, tạm xuất - tái nhập những mặt hàng quy định phải có giấy phép của cơ quan quản lý nhà nước có thẩm quyền mà không có giấy phép theo quy định;

b) Không tái xuất hàng hóa đã quá thời hạn phải tái xuất;

c) Tạm nhập - tái xuất hàng hóa không đúng cửa khẩu theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi kinh doanh tạm nhập - tái xuất loại hàng hóa thuộc diện tạm ngừng kinh doanh theo phương thức tạm nhập - tái xuất.

3. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc tái xuất hàng hóa hoặc đình chỉ tạm nhập - tái xuất đối với vi phạm quy định tại điểm a khoản 1 và khoản 2 Điều này;

b) Buộc tái xuất hàng hóa đối với vi phạm tại điểm b khoản 1 Điều này trong thời hạn người có thẩm quyền xử phạt quy định. Trường hợp đã buộc tái xuất hàng hóa mà không tái xuất hàng hóa trong thời hạn nói trên thì tịch thu hàng hóa;

c) Buộc tạm nhập - tái xuất hàng hóa đúng cửa khẩu quy định hoặc đình chỉ tạm nhập - tái xuất hàng hóa đối với vi phạm quy định tại điểm c khoản 1 Điều này.

Điều 37. Vi phạm quy định về chuyển khẩu hàng hóa

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Chuyển khẩu không đúng chủng loại hoặc vượt số lượng hàng hóa đã được quy định trong giấy phép do cơ quan quản lý nhà nước có thẩm quyền cấp;

b) Chuyển khẩu hàng hóa không đúng cửa khẩu theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Chuyển khẩu hàng hóa theo quy định phải có giấy phép của cơ quan quản lý nhà nước có thẩm quyền mà không có giấy phép;

b) Kinh doanh chuyển khẩu loại hàng hóa thuộc diện tạm ngừng kinh doanh theo phương thức chuyển khẩu.

3. Biện pháp khắc phục hậu quả:

a) Buộc đưa ra khỏi lãnh thổ Việt Nam tại cửa khẩu nhập hoặc đình chỉ chuyển khẩu hàng hóa đối với vi phạm quy định tại điểm a khoản 2 Điều này;

b) Buộc chuyển khẩu hàng hóa đúng cửa khẩu quy định hoặc đình chỉ chuyển khẩu hàng hóa đối với vi phạm quy định tại điểm b khoản 1 Điều này;

c) Tịch thu hàng hóa chuyển khẩu không đúng chủng loại, vượt số lượng được phép chuyển khẩu hoặc hàng hóa tạm ngừng kinh doanh theo phương thức chuyển khẩu quy định tại điểm a khoản 1 và điểm b khoản 2 Điều này.

Điều 38. Vi phạm quy định về quá cảnh hàng hóa

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi quá cảnh hàng hóa không đúng tuyến đường, cửa khẩu được phép quá cảnh, trừ trường hợp quy định tại điểm a khoản 2 Điều này.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Quá cảnh loại hàng hóa phải có giấy phép không đúng tuyến đường, cửa khẩu được phép quá cảnh;

b) Hàng hóa quá cảnh lưu lại trên lãnh thổ Việt Nam quá thời hạn được phép.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi quá cảnh loại hàng hóa theo quy định phải có giấy phép của cơ quan quản lý nhà nước có thẩm quyền mà không có giấy phép.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi tiêu thụ trái phép hàng hóa, phương tiện quá cảnh trên lãnh thổ Việt Nam.

5. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc quá cảnh hàng hóa đúng tuyến đường, cửa khẩu đối với vi phạm quy định tại khoản 1 và điểm a khoản 2 Điều này;

b) Buộc đưa ra khỏi lãnh thổ Việt Nam tại cửa khẩu nhập đối với vi phạm quy định tại khoản 3 Điều này;

c) Buộc quá cảnh hàng hóa đối với vi phạm quy định tại điểm b khoản 2 Điều này trong thời hạn người có thẩm quyền xử phạt quy định. Trường hợp đã bị buộc quá cảnh hàng hóa mà không thực hiện trong thời hạn nói trên thì tịch thu hàng hóa;

d) Tịch thu hàng hóa, phương tiện quá cảnh hoặc số tiền thu được do thực hiện hành vi vi phạm hành chính đối với vi phạm quy định tại khoản 4 Điều này.

Điều 39. Vi phạm quy định về cửa hàng kinh doanh hàng miễn thuế

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi bán hàng miễn thuế quá định lượng quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi bán hàng miễn thuế không đúng đối tượng.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi kinh doanh hàng miễn thuế không đúng danh mục đăng ký ghi trong Giấy chứng nhận đủ điều kiện kinh doanh hàng miễn thuế được cấp.

4. Đối với hành vi kinh doanh hàng hóa tại cửa hàng miễn thuế không dán tem “Vietnam duty not paid” theo quy định hoặc bán hàng miễn thuế xì gà, thuốc lá điếu sản xuất từ nước ngoài và các loại hàng hóa thuộc diện xuất khẩu, nhập khẩu có điều kiện mà không có giấy phép xuất khẩu, nhập khẩu theo quy định, bị xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 500.000 đồng trong trường hợp giá trị hàng hóa đến 2.000.000 đồng;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp giá trị hàng hóa từ trên 2.000.000 đồng đến 5.000.000 đồng;

c) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng trong trường hợp giá trị hàng hóa từ trên 5.000.000 đồng đến 10.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp giá trị hàng hóa từ trên 10.000.000 đồng đến 20.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp giá trị hàng hóa từ trên 20.000.000 đồng đến 30.000.000 đồng;

e) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng trong trường hợp giá trị hàng hóa từ trên 30.000.000 đồng đến 50.000.000 đồng;

g) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp giá trị hàng hóa trên 50.000.000 đồng.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Kinh doanh tại cửa hàng miễn thuế loại hàng hóa cấm xuất khẩu, cấm nhập khẩu hoặc tạm ngừng xuất khẩu, nhập khẩu;

b) Kinh doanh tại cửa hàng miễn thuế loại hàng hóa không có nguồn gốc nhập khẩu hợp pháp;

c) Tiêu thụ trái phép ra thị trường nội địa các hàng hóa được phép nhập khẩu để bán tại cửa hàng miễn thuế.

6. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Tịch thu hàng hóa đối với vi phạm quy định tại khoản 4 và điểm a, điểm b khoản 5 Điều này;

b) Tịch thu hàng hóa hoặc số tiền thu được do thực hiện hành vi vi phạm hành chính đối với vi phạm quy định tại khoản 1, khoản 2 và điểm c khoản 5 Điều này.

7. Ngoài việc áp dụng các hình thức xử phạt nêu trên, người có thẩm quyền xử phạt phải kiến nghị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy chứng nhận đủ điều kiện kinh doanh hàng miễn thuế đối với vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 40. Vi phạm quy định về xuất xứ hàng hóa xuất khẩu, nhập khẩu

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp các tài liệu, chứng từ không đúng sự thật với cơ quan có thẩm quyền khi xin cấp Giấy chứng nhận xuất xứ hàng hóa;

b) Tự ý tẩy xoá, sửa chữa nội dung Giấy chứng nhận xuất xứ hàng hóa được cấp.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Làm hoặc sử dụng Giấy chứng nhận xuất xứ hàng hóa giả;

b) Đưa hàng hóa giả mạo xuất xứ vào lãnh thổ Việt Nam;

c) Xuất khẩu hàng hóa giả mạo xuất xứ.

3. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc đình chỉ xuất khẩu đối với vi phạm quy định tại điểm c khoản 2 Điều này;

b) Buộc tiêu hủy hàng hóa gây hại cho người, ô nhiễm môi trường, lây lan dịch bệnh đối với vi phạm quy định tại điểm b khoản 2 Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

c) Tịch thu hàng hóa đối với vi phạm quy định tại điểm b khoản 2 Điều này nếu không thuộc trường hợp phải áp dụng biện pháp quy định tại điểm b khoản 3 Điều này.

Điều 41. Xử phạt các hành vi vi phạm hành chính khác về xuất khẩu, nhập khẩu hàng hóa và dịch vụ liên quan đến xuất khẩu, nhập khẩu hàng hóa

Đối với các vi phạm hành chính khác về xuất khẩu, nhập khẩu hàng hóa, về trao đổi hàng hóa qua biên giới của cư dân biên giới và các dịch vụ có liên quan đến xuất khẩu, nhập khẩu hàng hóa không quy định tại Nghị định này thì áp dụng các quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan.

Mục V. VI PHẠM QUY ĐỊNH VỀ HOẠT ĐỘNG TRUNG GIAN THƯƠNG MẠI

Điều 42. Vi phạm quy định về đại diện cho thương nhân

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi thuê đại diện hoặc làm đại diện cho thương nhân khác không có hợp đồng đại diện theo quy định.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi thuê đại diện hoặc làm đại diện cho thương nhân khác mà không phải là thương nhân theo quy định.

Điều 43. Vi phạm quy định về môi giới thương mại

1. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với cá nhân có hành vi kinh doanh môi giới thương mại mà không phải là thương nhân theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tổ chức có hành vi kinh doanh môi giới thương mại mà không phải là thương nhân theo quy định.

Điều 44. Vi phạm quy định về uỷ thác mua bán hàng hóa

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi uỷ thác hoặc nhận uỷ thác mua bán hàng hóa không có hợp đồng uỷ thác theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi nhận uỷ thác mua bán hàng hóa không phù hợp với ngành nghề, mặt hàng ghi trong Giấy chứng nhận đăng ký kinh doanh.

Điều 45. Vi phạm quy định về đại lý mua, bán hàng hóa, dịch vụ

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Cá nhân có hành vi giao đại lý hoặc làm đại lý mà không phải là thương nhân theo quy định;

b) Thương nhân giao đại lý hoặc làm đại lý mà không có hợp đồng đại lý mua bán hàng hóa, dịch vụ theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi giao đại lý hoặc làm đại lý mua bán loại hàng hóa, dịch vụ không đúng với ngành nghề, mặt hàng, dịch vụ ghi trong Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép kinh doanh.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức có hành vi giao đại lý hoặc làm đại lý mà không phải là thương nhân theo quy định;

b) Bên giao đại lý hoặc bên làm đại lý mua bán hàng hóa, dịch vụ không đảm bảo điều kiện quy định về giao đại lý hoặc làm đại lý mua bán hàng hóa, dịch vụ;

c) Không ghi hoặc ghi không đúng tên, biểu trưng của bên giao đại lý trên biển hiệu tại nơi mua, bán hàng đại lý hoặc cơ sở dịch vụ đại lý theo quy định.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Kinh doanh loại hàng hóa, dịch vụ theo quy định phải dưới hình thức đại lý mà không thực hiện hoặc thực hiện không đúng quy định;

b) Đại lý mua, bán hàng hóa, dịch vụ không đúng với hàng hóa, dịch vụ theo hợp đồng đại lý;

c) Giả mạo danh nghĩa đại lý mua, bán hàng hóa, dịch vụ để kinh doanh;

d) Không thực hiện đúng điều kiện quy định khi thuê thương nhân nước ngoài làm đại lý bán hàng tại nước ngoài.

5. Phạt tiền gấp hai lần mức tiền phạt được quy định từ khoản 1 đến khoản 4 Điều này đối với trường hợp đại lý hàng hóa, dịch vụ hạn chế kinh doanh hoặc kinh doanh có điều kiện.

6. Các vi phạm khác về kinh doanh hàng hóa, dịch vụ dưới hình thức đại lý thì xử phạt theo các quy định có liên quan tại Nghị định này.

Mục VII. VI PHẠM QUY ĐỊNH VỀ HOẠT ĐỘNG THƯƠNG MẠI KHÁC

Điều 46. Vi phạm quy định về kinh doanh đấu giá hàng hóa

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi làm dịch vụ tổ chức đấu giá hàng hóa mà không có hợp đồng theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Làm dịch vụ tổ chức đấu giá hàng hóa mà không phải là thương nhân theo quy định;

b) Không niêm yết công khai, đầy đủ, chính xác các thông tin cần thiết có liên quan đến hàng hóa đấu giá theo quy định;

c) Không trưng bày hàng hóa, mẫu hàng hóa hoặc tài liệu giới thiệu về hàng hóa cho người tham gia đấu giá xem xét.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi cho phép người theo quy định không được tham gia đấu giá tham gia đấu giá hàng hóa.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tổ chức bán đấu giá không theo đúng trình tự, thủ tục quy định.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với người mua hàng hóa đấu giá có hành vi thông đồng, thoả thuận với nhau để ghìm giá.

6. Các hành vi tổ chức bán đấu giá hàng hóa cấm kinh doanh, hàng hóa bị áp dụng biện pháp khẩn cấp cấm lưu thông, buộc thu hồi hoặc tạm ngừng lưu thông, hàng giả, hàng quá hạn sử dụng thì xử phạt theo các quy định có liên quan tại Nghị định này.

7. Biện pháp khắc phục hậu quả:

Buộc hủy bỏ kết quả bán đấu giá đối với vi phạm quy định tại khoản 3, khoản 4 và khoản 5 Điều này.

Điều 47. Vi phạm quy định về kinh doanh đấu thầu hàng hóa, dịch vụ

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi thông báo mời thầu không đầy đủ các nội dung theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không lập biên bản khi mở thầu hoặc nội dung biên bản mở thầu được lập không đúng quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi sửa đổi hồ sơ dự thầu sau khi đã mở thầu.

4. Đối với các hành vi vi phạm về đấu thầu hàng hóa, dịch vụ liên quan đến mua sắm công và sử dụng nguồn vốn nhà nước thì áp dụng các quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan.

5. Biện pháp khắc phục hậu quả:

Buộc hủy bỏ kết quả đấu thầu đối với vi phạm quy định tại khoản 3 Điều này.

Điều 48. Vi phạm quy định về kinh doanh cho thuê hàng hóa

Các hành vi vi phạm về kinh doanh cho thuê hàng hóa hoặc thuê hàng hóa là hàng hóa cấm kinh doanh, hàng hóa bị áp dụng biện pháp khẩn cấp cấm lưu thông, buộc thu hồi hoặc tạm ngừng lưu thông, hàng nhập lậu, hàng giả, hàng quá hạn sử dụng thì xử phạt theo các quy định có liên quan tại Nghị định này.

Điều 49. Vi phạm quy định về kinh doanh dịch vụ giám định thương mại

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi uỷ quyền giám định hoặc uỷ quyền lại việc giám định mà không có hợp đồng theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi cung cấp dịch vụ giám định ngoài lĩnh vực đã đăng ký trong Giấy chứng nhận đăng ký kinh doanh hoặc giấy tờ có giá trị tương đương theo quy định.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Kinh doanh dịch vụ giám định không đảm bảo các điều kiện theo quy định;

b) Chỉ định giám định viên thực hiện dịch vụ giám định thương mại không đảm bảo tiêu chuẩn theo quy định.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng con dấu nghiệp vụ trên Chứng thư giám định khi chưa đăng ký con dấu đó với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Thay đổi, bổ sung con dấu nghiệp vụ mà không đăng ký lại với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

c) Không nộp lại con dấu nghiệp vụ cho cơ quan quản lý nhà nước có thẩm quyền trong trường hợp bị xóa đăng ký dấu nghiệp vụ;

d) Thực hiện dịch vụ giám định thương mại trong trường hợp việc giám định đó có liên quan đến quyền lợi của chính doanh nghiệp giám định và của giám định viên.

5. Biện pháp khắc phục hậu quả:

Buộc nộp lại con dấu nghiệp vụ cho cơ quan quản lý nhà nước có thẩm quyền đối với vi phạm quy định tại điểm c khoản 4 Điều này.

Điều 50. Vi phạm quy định về kinh doanh nhượng quyền thương mại

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi nhượng quyền thương mại mà không có hợp đồng theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Kê khai không trung thực, không chính xác nội dung trong hồ sơ đề nghị đăng ký hoạt động nhượng quyền thương mại;

b) Không cung cấp, cung cấp không đầy đủ, không chính xác các thông tin trong hoạt động nhượng quyền thương mại theo quy định;

c) Cung cấp thông tin không trung thực, không đầy đủ các nội dung bắt buộc trong bản giới thiệu về nhượng quyền thương mại;

d) Ngôn ngữ và những nội dung chủ yếu của hợp đồng nhượng quyền thương mại không đúng quy định;

đ) Kinh doanh nhượng quyền thương mại khi chưa đủ điều kiện theo quy định;

e) Không thực hiện báo cáo, cung cấp tài liệu hoặc hoặc báo cáo không trung thực, đầy đủ những vấn đề có liên quan đến hoạt động nhượng quyền thương mại theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không đăng ký hoạt động nhượng quyền thương mại theo quy định;

b) Không thông báo cho cơ quan quản lý nhà nước có thẩm quyền về những thay đổi trong hoạt động nhượng quyền thương mại theo quy định.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Kinh doanh nhượng quyền thương mại đối với hàng hóa, dịch vụ cấm kinh doanh, hàng hóa lưu thông bị áp dụng biện pháp khẩn cấp cấm lưu thông, buộc thu hồi, tạm ngừng lưu thông;

b) Kinh doanh nhượng quyền thương mại đối với những hàng hóa bị áp dụng biện pháp khẩn cấp lưu thông có điều kiện hoặc phải có giấy phép nhưng không đảm bảo điều kiện hoặc không có giấy phép theo quy định;

c) Tiếp tục kinh doanh nhượng quyền thương mại khi đã hết thời hạn hợp đồng nhượng quyền thương mại.

5. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa đối với vi phạm quy định tại điểm a khoản 4 Điều này.

Điều 51. Vi phạm quy định về gia công trong thương mại

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi đặt gia công hoặc nhận gia công hàng hóa trong thương mại mà không có hợp đồng theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi đặt gia công hoặc nhận gia công hàng hóa trong nước loại hàng hóa cấm kinh doanh, hàng hóa lưu thông bị áp dụng biện pháp khẩn cấp cấm lưu thông, bị thu hồi, tạm ngừng lưu thông.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Đặt gia công hàng hóa hoặc nhận gia công hàng hóa với thương nhân nước ngoài loại hàng hóa xuất khẩu, nhập khẩu phải có giấy phép mà không được sự chấp thuận của cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Nhận gia công hàng hóa cho thương nhân nước ngoài loại hàng hóa thuộc danh mục hàng hóa cấm xuất khẩu, cấm nhập khẩu và tạm ngừng xuất khẩu, tạm ngừng nhập khẩu mà không có chấp thuận bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền theo quy định;

c) Đặt gia công hàng hóa ở nước ngoài để tiêu thụ trong nước loại hàng hóa cấm xuất khẩu, cấm nhập khẩu, tạm ngừng xuất khẩu, tạm ngừng nhập khẩu hoặc hàng hóa bị áp dụng biện pháp khẩn cấp cấm lưu thông, bị thu hồi, tạm ngừng lưu thông hoặc hàng giả và hàng hóa không đảm bảo vệ sinh an toàn thực phẩm.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Tiêu thụ tại thị trường Việt Nam máy móc, thiết bị thuê, mượn; nguyên liệu, phụ liệu, vật tư dư thừa, phế phẩm, phế liệu tạm nhập khẩu để thực hiện gia công và sản phẩm gia công hàng hóa cho thương nhân nước ngoài không đúng quy định;

b) Giả mạo hợp đồng gia công với thương nhân nước ngoài.

5. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với vi phạm quy định tại khoản 2, khoản 3 và khoản 4 Điều này;

b) Tịch thu số tiền thu được do thực hiện hành vi vi phạm hành chính đối với vi phạm quy định tại điểm a khoản 4 Điều này.

Điều 52. Vi phạm quy định về thương mại điện tử

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Sao chép, tiết lộ, di chuyển trái phép một phần hoặc toàn bộ chứng từ điện tử do tổ chức cá nhân khác khởi tạo;

b) Vi phạm các quy định về cung cấp điều khoản của hợp đồng khi tiến hành hoạt động thương mại điện tử;

c) Vi phạm các quy định về sử dụng hệ thống thông tin tự động để giao kết hợp đồng trong thương mại điện tử.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Ngăn cản, hạn chế khả năng của tổ chức, cá nhân trong việc sử dụng chứng từ điện tử, giao kết và thực hiện hợp đồng bằng phương tiện điện tử;

b) Ngăn cản, hạn chế khả năng của tổ chức, cá nhân trong việc lựa chọn công nghệ, phương tiện điện tử để tiến hành hoạt động thương mại;

c) Thay đổi, xóa, hủy trái phép một phần hoặc toàn bộ chứng từ điện tử do tổ chức cá nhân khác khởi tạo;

d) Xâm phạm, can thiệp trái phép vào hệ thống thông tin sử dụng cho hoạt động thương mại điện tử của tổ chức, cá nhân khác;

đ) Không tuân thủ những quy định của pháp luật về kinh doanh bằng phương tiện điện tử.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Giả mạo, chiếm đoạt một phần hoặc toàn bộ chứng từ điện tử do tổ chức cá nhân khác khởi tạo;

b) Khởi tạo, gửi, truyền, nhận, xử lý các chứng từ điện tử nhằm thực hiện hành vi gian lận thương mại, cạnh tranh không lành mạnh, lừa dối hoặc xâm phạm lợi ích người tiêu dùng;

c) Giả mạo địa chỉ hệ thống thông tin của tổ chức, cá nhân khác để thực hiện các hoạt động thương mại hoặc hoạt động liên quan đến thương mại;

d) Phá hoại hệ thống thông tin sử dụng cho hoạt động thương mại điện tử của tổ chức, cá nhân khác.

4. Đối với các hành vi vi phạm khác về ứng dụng công nghệ thông tin trong hoạt động thương mại thì xử phạt theo quy định về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan.

Điều 53. Vi phạm quy định về hoạt động bán hàng đa cấp

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với người tham gia bán hàng đa cấp có một trong các hành vi sau đây:

a) Không thực hiện đúng quy định về đối tượng được tham gia bán hàng đa cấp;

b) Không xuất trình thẻ tham gia bán hàng đa cấp trước khi giới thiệu hàng hóa hoặc tiếp thị bán hàng;

c) Không thông báo đầy đủ những nội dung theo quy định khi bảo trợ một người khác tham gia vào mạng lưới bán hàng đa cấp.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với người tham gia bán hàng đa cấp có một trong các hành vi sau đây:

a) Không tuân thủ quy định trong quy tắc hoạt động và chương trình bán hàng của doanh nghiệp bán hàng đa cấp đã đăng ký với cơ quan có thẩm quyền;

b) Sử dụng một cá nhân tham gia mạng lưới bán hàng đa cấp để giới thiệu hoạt động bán hàng mà không nêu rõ tên tuổi, địa chỉ, thời gian tham gia và lợi nhuận thu được từng kỳ hoặc không xuất trình được biên lai xác nhận của cơ quan thuế đã thu thuế của người đó.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với người tham gia bán hàng đa cấp có một trong các hành vi sau đây:

a) Yêu cầu người được mình bảo trợ tham gia vào mạng lưới bán hàng đa cấp trả bất kỳ khoản phí nào dưới danh nghĩa khoá học, khoá đào tạo, hội thảo, hoạt động xã hội hay các hoạt động tương tự khác;

b) Cung cấp thông tin gian dối về lợi ích của việc tham gia bán hàng đa cấp để người khác tham gia bán hàng đa cấp;

c) Cung cấp thông tin sai lệch về tính chất, công dụng của hàng hóa để người khác tham gia bán hàng đa cấp;

d) Cung cấp thông tin sai lệch về hoạt động của doanh nghiệp bán hàng đa cấp để dụ dỗ người khác tham gia bán hàng đa cấp.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với doanh nghiệp bán hàng đa cấp có một trong các hành vi sau đây:

a) Không xây dựng hoặc công bố công khai quy tắc hoạt động của doanh nghiệp và người tham gia trong hoạt động bán hàng đa cấp;

b) Không ký hợp đồng bằng văn bản với người tham gia hoặc hợp đồng không có đầy đủ các nội dung cơ bản theo quy định;

c) Không cấp thẻ tham gia mạng lưới bán hàng đa cấp cho người tham gia hoặc cấp thẻ không theo mẫu quy định;

d) Không cung cấp đầy đủ thông tin, tài liệu theo quy định cho người có dự định tham gia mạng lưới bán hàng đa cấp;

đ) Vi phạm các quy định về chấm dứt hợp đồng tham gia bán hàng đa cấp;

e) Không thực hiện khấu trừ tiền thuế thu nhập cá nhân của người tham gia để nộp vào ngân sách nhà nước trước khi chi trả hoa hồng, tiền thưởng hoặc lợi ích kinh tế khác cho người tham gia;

g) Không thông báo cho người tham gia những hàng hóa thuộc diện không được doanh nghiệp mua lại trước khi người đó tiến hành mua hàng;

h) Không thực hiện chế độ báo cáo hoặc báo cáo không đầy đủ, không trung thực, không đúng thời hạn với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

i) Không thông báo, không cung cấp đầy đủ hoặc cung cấp không đúng danh sách người tham gia bán hàng đa cấp trước khi những người này triển khai bán hàng hoặc phát triển mạng lưới bán hàng đa cấp ngoài phạm vi tỉnh, thành phố trực thuộc trung ương nơi doanh nghiệp đặt trụ sở chính cho cơ quan quản lý nhà nước theo quy định;

k) Không bồi thường cho người tiêu dùng hoặc người tham gia trong các trường hợp theo quy định;

l) Không thường xuyên giám sát hoạt động của người tham gia để đảm bảo người tham gia thực hiện đúng quy tắc hoạt động và chương trình bán hàng của doanh nghiệp;

m) Không đào tạo, bồi dưỡng nghiệp vụ bán hàng đa cấp, pháp luật về bán hàng đa cấp cho người tham gia;

n) Đào tạo người tham gia không đúng chương trình đào tạo đã đăng ký với cơ quan quản lý nhà nước có thẩm quyền.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với doanh nghiệp bán hàng đa cấp có một trong các hành vi sau đây:

a) Rút hoặc sử dụng một phần hoặc toàn bộ tiền ký quỹ không đúng quy định của pháp luật trừ trường hợp đã chấm dứt hoặc tạm ngừng hoạt động bán hàng đa cấp;

b) Từ chối chi trả không có lý do chính đáng các khoản hoa hồng, tiền thưởng hay các lợi ích kinh tế khác mà người tham gia có quyền hưởng;

c) Thay đổi nội dung của chương trình bán hàng mà không làm thủ tục đề nghị cấp bổ sung Giấy đăng ký tổ chức bán hàng đa cấp;

d) Không thông báo cho cơ quan quản lý nhà nước có thẩm quyền nơi phát triển mạng lưới bán hàng khi phát triển mạng lưới bán hàng ra các tỉnh, thành phố trực thuộc Trung ương mà doanh nghiệp không đặt trụ sở chính theo quy định;

đ) Không thực hiện nghĩa vụ được quy định khi tạm ngừng hoặc chấm dứt hoạt động;

e) Cố ý cung cấp các thông tin gian dối trong hồ sơ xin cấp Giấy đăng ký bán hàng đa cấp.

6. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với doanh nghiệp bán hàng đa cấp có một trong các hành vi sau đây:

a) Tổ chức bán hàng đa cấp khi chưa có Giấy đăng ký tổ chức bán hàng đa cấp do cơ quan quản lý nhà nước có thẩm quyền cấp;

b) Không thực hiện đúng quy định về hàng hóa được phép kinh doanh theo phương thức bán hàng đa cấp.

7. Đối với các hành vi bán hàng đa cấp bất chính thì áp dụng các quy định của pháp luật cạnh tranh để xử phạt.

8. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa đối với vi phạm quy định tại điểm b khoản 6 Điều này.

9. Ngoài việc áp dụng các hình thức xử phạt nêu trên, người có thẩm quyền xử phạt phải kiến nghị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy đăng ký tổ chức bán hàng đa cấp đối với vi phạm quy định tại khoản 4, khoản 5 và điểm b khoản 6 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 54. Vi phạm quy định về quản lý kinh doanh siêu thị, trung tâm thương mại

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Đặt tên gọi của cơ sở kinh doanh là siêu thị, trung tâm thương mại hoặc từ ngữ tương đương bằng tiếng nước ngoài mà không đảm bảo các tiêu chuẩn theo quy định;

b) Nội quy hoạt động của siêu thị, trung tâm thương mại thể hiện không đầy đủ các nội dung theo quy định hoặc không được phê duyệt của cơ quan quản lý nhà nước có thẩm quyền;

c) Không niêm yết nội quy hoạt động tại siêu thị, trung tâm thương mại;

d) Không thực hiện báo cáo định kỳ hoặc đột xuất về tình hình hoạt động của siêu thị, trung tâm thương mại theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không có biển hiệu siêu thị hoặc trung tâm thương mại;

b) Ghi biển hiệu siêu thị hoặc trung tâm thương mại không đúng nội dung và hình thức theo quy định;

c) Kinh doanh siêu thị, trung tâm thương mại mà không phải là doanh nghiệp có đăng ký kinh doanh hoạt động thương mại theo quy định;

d) Hàng hóa kinh doanh trong siêu thị, trung tâm thương mại không có tên của hàng hóa, dịch vụ và tên của siêu thị hoặc trung tâm thương mại;

đ) Hàng hóa bán trong siêu thị, trung tâm thương mại có chế độ bảo hành mà không ghi rõ thời hạn và địa điểm bảo hành.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi buôn bán trong siêu thị, trung tâm thương mại các loại hàng hóa có chứa chất phóng xạ hoặc thiết bị phát bức xạ i-on hoá quá mức độ cho phép; vật liệu nổ, các chất hoá lỏng, chất khí dễ cháy nổ; các loại thuốc thú y, thuốc bảo vệ thực vật và hàng hóa có chứa hoá chất độc hại thuộc danh mục hạn chế kinh doanh theo quy định.

4. Đối với các hành vi vi phạm khác về kinh doanh hàng hóa, dịch vụ trong siêu thị, trung tâm thương mại thì xử phạt theo các quy định có liên quan tại Nghị định này.

Điều 55. Vi phạm quy định về Sở Giao dịch hàng hóa

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi của nhân viên của Sở Giao dịch hàng hóa thực hiện việc môi giới mua bán hàng hóa qua Sở Giao dịch hàng hóa.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với Sở Giao dịch hàng hóa có một trong các hành vi sau đây:

a) Kê khai không chính xác hoặc không kịp thời các nội dung trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung Giấy phép thành lập Sở Giao dịch hàng hóa;

b) Từ chối chấp thuận tư cách thành viên Sở Giao dịch hàng hóa mà không trả lời bằng văn bản hoặc không nêu rõ lý do của việc từ chối.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với thương nhân có một trong các hành vi sau đây:

a) Tham gia hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa ở nước ngoài không đúng lộ trình, phạm vi và điều kiện theo quy định của pháp luật;

b) Thực hiện các hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa mà không phải là thành viên kinh doanh của Sở Giao dịch hàng hóa.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với thành viên của Sở Giao dịch hàng hóa có một trong các hành vi sau đây:

a) Không đảm bảo hạch toán riêng hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa của từng khách hàng và của chính mình;

b) Không thông báo cho khách hàng về lý do chấm dứt tư cách thành viên và việc thực hiện nghĩa vụ hợp đồng uỷ thác của khách hàng;

c) Không lưu giữ hợp đồng uỷ thác giao dịch, các lệnh uỷ thác giao dịch và các yêu cầu điều chỉnh hoặc hủy lệnh uỷ thác giao dịch của khách hàng;

d) Không lưu giữ đầy đủ các chứng từ và tài khoản phản ánh chi tiết, chính xác các giao dịch cho khách hàng và cho chính mình;

đ) Không thực hiện hoặc thực hiện không đúng việc thông báo các giao dịch cho khách hàng theo quy định;

e) Không ký hợp đồng ủy thác giao dịch bằng văn bản với khách hàng theo quy định của pháp luật hoặc thực hiện giao dịch cho khách hàng khi chưa nhận được lệnh uỷ thác giao dịch từ khách hàng;

g) Làm môi giới mà không có hợp đồng với khách hàng theo quy định;

h) Nhận uỷ thác giao dịch cho khách hàng không đúng quy định.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với Thành viên của Sở Giao dịch hàng hóa có một trong các hành vi sau đây:

a) Lôi kéo khách hàng ký kết hợp đồng bằng cách hứa bồi thường toàn bộ hoặc một phần thiệt hại phát sinh hoặc bảo đảm một phần lợi nhuận cho khách hàng;

b) Sử dụng giá giả tạo và các biện pháp gian lận khác khi môi giới cho khách hàng;

c) Thực hiện các hoạt động môi giới mua bán hàng hóa qua Sở Giao dịch hàng hóa mà không phải là thành viên môi giới của Sở Giao dịch hàng hóa.

6. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức, cá nhân đưa tin sai lệch về các giao dịch, thị trường hoặc giá hàng hóa mua bán qua Sở Giao dịch hàng hóa.

7. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với Sở Giao dịch hàng hóa có một trong các hành vi sau đây:

a) Không công bố thời gian giao dịch cụ thể theo quy định;

b) Không công bố Điều lệ hoạt động, Giấy phép thành lập Sở Giao dịch hàng hóa đã được cơ quan quản lý nhà nước có thẩm quyền phê chuẩn, cấp, sửa đổi, bổ sung;

c) Không thực hiện thủ tục đề nghị cấp lại Giấy phép thành lập Sở Giao dịch hàng hóa trong trường hợp Giấy phép thành lập Sở Giao dịch hàng hóa bị mất, bị rách, bị cháy hoặc bị tiêu hủy dưới hình thức khác;

d) Không thực hiện thủ tục đề nghị sửa đổi, bổ sung Giấy phép thành lập Sở Giao dịch hàng hóa trong trường hợp có thay đổi các nội dung của Giấy phép thành lập Sở Giao dịch hàng hóa;

đ) Không công bố hoặc công bố không kịp thời các trường hợp tạm ngừng giao dịch theo quy định;

e) Không công bố, công bố không đầy đủ hoặc không chính xác danh sách và các thông tin về thành viên của Sở Giao dịch hàng hóa; thông tin về giao dịch và các lệnh giao dịch mua bán hàng hóa qua Sở Giao dịch hàng hóa và các thông tin khác theo Điều lệ hoạt động của Sở Giao dịch hàng hóa;

g) Không thực hiện hoặc thực hiện không chính xác, đầy đủ quy định về việc báo cáo định kỳ hoặc báo cáo đột xuất theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền về các thông tin liên quan đến hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa và các thành viên Sở Giao dịch hàng hóa tại thời điểm báo cáo.

8. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với thành viên của Sở Giao dịch hàng hóa có một trong các hành vi sau đây:

a) Không thực hiện hoặc thực hiện không đúng việc ký quỹ giao dịch theo quy định;

b) Không thực hiện đúng quy định về tổng hạn mức giao dịch hoặc hạn mức giao dịch;

c) Lôi kéo khách hàng ký kết hợp đồng bằng cách hứa bồi thường toàn bộ hoặc một phần thiệt hại phát sinh hoặc bảo đảm một phần lợi nhuận cho khách hàng.

9. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với Sở Giao dịch hàng hóa có một trong các hành vi sau đây:

a) Sử dụng các giấy tờ giả mạo trong hồ sơ đề nghị thành lập, sửa đổi, bổ sung, cấp lại Giấy phép thành lập Sở Giao dịch hàng hóa;

b) Chấp thuận tư cách thành viên cho thương nhân không đủ điều kiện theo quy định;

c) Không thực hiện hoặc thực hiện không đúng việc ký quỹ giao dịch theo quy định;

d) Không thiết lập hệ thống kiểm soát nội bộ, quản trị rủi ro và giám sát, ngăn ngừa những xung đột lợi ích trong nội bộ và trong giao dịch một cách cần thiết theo quy định;

đ) Cho phép thành viên đã bị chấm dứt tư cách thành viên tiếp tục thực hiện hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa;

e) Tổ chức hoạt động giao dịch các loại hàng hóa không thuộc danh mục hàng hóa do cơ quan quản lý nhà nước có thẩm quyền công bố;

g) Không thực hiện đúng quy định về tổng hạn mức giao dịch hoặc hạn mức giao dịch;

h) Không thực hiện đúng các phương thức giao dịch hoặc nguyên tắc khớp lệnh giao dịch hoặc công bố thông tin giao dịch theo quy định.

Điều 56. Xử phạt đối với hành vi hoạt động thương mại trái phép của tổ chức, cá nhân nước ngoài (sau đây gọi tắt là người nước ngoài)

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người nước ngoài có hành vi tiêu thụ trái phép trên lãnh thổ Việt Nam hàng hóa tiêu dùng nhập khẩu miễn thuế để sử dụng theo tiêu chuẩn quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với người nước ngoài có hành vi hoạt động thương mại trái phép trên lãnh thổ Việt Nam.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với người nước ngoài có một trong các hành vi sau đây:

a) Tổ chức hoạt động thương mại trái phép trên lãnh thổ Việt Nam;

b) Tiêu thụ trái phép trên lãnh thổ Việt Nam phương tiện đi lại, phương tiện vận tải, máy móc thông tin, thiết bị văn phòng, thiết bị nội thất nhập khẩu miễn thuế để sử dụng theo tiêu chuẩn quy định;

c) Tiêu thụ trái phép trên lãnh thổ Việt Nam phương tiện đi lại, phương tiện vận tải tạm nhập cảnh vào Việt Nam.

4. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

Tịch thu tang vật, phương tiện vi phạm hoặc tịch thu số tiền thu được do thực hiện vi phạm hành chính đối với vi phạm quy định tại Điều này.

Điều 57. Xử phạt đối với hành vi cản trở hoạt động công vụ của người có thẩm quyền xử phạt vi phạm hành chính

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện việc kê khai, khai báo hoặc kê khai, khai báo không trung thực, không đúng thời hạn theo yêu cầu của người thi hành công vụ xử phạt vi phạm hành chính hoặc cơ quan quản lý nhà nước có thẩm quyền;

b) Không cung cấp hoặc cung cấp không đầy đủ chứng từ, tài liệu liên quan đến việc thanh tra, kiểm tra và xử phạt vi phạm của người thi hành công vụ xử phạt vi phạm hành chính hoặc cơ quan quản lý nhà nước có thẩm quyền.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Có hành động cản trở, gây khó khăn đối với hoạt động công vụ của người có thẩm quyền;

b) Có lời nói, hành động đe doạ, lăng mạ, xúc phạm danh dự đối với người đang thi hành công vụ.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Tự ý tháo gỡ niêm phong tang vật, phương tiện vi phạm đang bị niêm phong, tạm giữ hoặc tự ý làm thay đổi hiện trường vi phạm hành chính;

b) Tẩu tán, làm thay đổi, đánh tráo tang vật, phương tiện đang bị thanh tra, kiểm tra hoặc tạm giữ;

c) Tàng trữ, chứa chấp, tiêu thụ tang vật, phương tiện đang bị thanh tra, kiểm tra, tạm giữ bị tẩu tán.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Trì hoãn, trốn tránh không thi hành các quyết định hành chính về thanh tra, kiểm tra và xử lý vi phạm hành chính của người hoặc cơ quan có thẩm quyền;

b) Hành hung người đang thi hành công vụ.

5. Biện pháp khắc phục hậu quả:

Buộc thu hồi các tang vật, phương tiện bị tẩu tán đối với vi phạm quy định tại điểm b, điểm c khoản 3 Điều này.

Chương 3:

THẨM QUYỀN VÀ THỦ TỤC XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 58. Thẩm quyền xử phạt vi phạm hành chính của Ủy ban nhân dân

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền xử phạt đối với các vi phạm hành chính trong hoạt động thương mại quy định tại Nghị định này theo thẩm quyền quy định tại Điều 28 Pháp lệnh Xử lý vi phạm hành chính.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền xử phạt đối với các vi phạm hành chính trong hoạt động thương mại quy định tại Nghị định này theo thẩm quyền quy định tại Điều 29 Pháp lệnh Xử lý vi phạm hành chính.

3. Chủ tịch Ủy ban nhân dân tỉnh có quyền xử phạt đối với các vi phạm hành chính trong hoạt động thương mại quy định tại Nghị định này theo thẩm quyền quy định tại Điều 30 Pháp lệnh Xử lý vi phạm hành chính.

Điều 59. Thẩm quyền xử phạt vi phạm hành chính của cơ quan quản lý thị trường

1. Những người có thẩm quyền của cơ quan quản lý thị trường quy định tại Điều 37 Pháp lệnh Xử lý vi phạm hành chính có quyền xử phạt đối với các vi phạm hành chính trong hoạt động thương mại quy định tại Nghị định này và các vi phạm hành chính khác trong hoạt động thương mại quy định tại các Điều 12, Điều 28, Điều 32 và Điều 41 Nghị định này.

2. Thẩm quyền xử phạt vi phạm hành chính theo khoản 1 Điều này của Kiểm soát viên thị trường các cấp đang thi hành công vụ:

a) Phạt cảnh cáo;

b) Phạt tiền đến 200.000 đồng.

3. Thẩm quyền xử phạt vi phạm hành chính theo khoản 1 Điều này của Đội trưởng Đội Quản lý thị trường:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện sử dụng để vi phạm hành chính có giá trị đến 30.000.000 đồng;

d) Buộc tiêu hủy vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng, văn hoá phẩm độc hại;

đ) Buộc thực hiện các biện pháp khắc phục vi phạm và biện pháp khác đối với vi phạm hành chính quy định tại Nghị định này.

4. Thẩm quyền xử phạt vi phạm hành chính theo khoản 1 Điều này của Chi cục trưởng Chi cục Quản lý thị trường:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề thuộc thẩm quyền;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Buộc tiêu hủy vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng, văn hoá phẩm độc hại;

e) Buộc thực hiện các biện pháp khắc phục vi phạm và các biện pháp khác đối với vi phạm hành chính quy định tại Nghị định này.

5. Thẩm quyền xử phạt vi phạm hành chính theo khoản 1 Điều này của Cục trưởng Cục Quản lý thị trường:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề thuộc thẩm quyền;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Buộc tiêu hủy vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng, văn hoá phẩm độc hại;

e) Buộc thực hiện các biện pháp khắc phục vi phạm và các biện pháp khác đối với vi phạm hành chính quy định tại Nghị định này.

Điều 60. Thẩm quyền xử phạt vi phạm hành chính của các cơ quan Công an, Hải quan, Bộ đội Biên phòng, Cảnh sát biển và Thanh tra Nhà nước chuyên ngành

1. Trưởng Công an cấp huyện, Trưởng phòng Cảnh sát điều tra tội phạm kinh tế và chức vụ Công an cấp tỉnh, Giám đốc Công an cấp tỉnh và Cục trưởng Cục Cảnh sát điều tra tội phạm kinh tế và chức vụ có quyền xử phạt đối với các vi phạm hành chính trong hoạt động thương mại quy định tại Nghị định này thuộc địa bàn và lĩnh vực quản lý của ngành theo thẩm quyền quy định tại Điều 31 Pháp lệnh Xử lý vi phạm hành chính.

2. Người có thẩm quyền xử phạt vi phạm hành chính của các cơ quan Bộ đội Biên phòng, Cảnh sát biển và Hải quan có quyền xử phạt đối với các hành vi phạm hành chính trong hoạt động thương mại quy định tại Nghị định này có liên quan đến hoạt động xuất khẩu, nhập khẩu hàng hóa thuộc địa bàn và lĩnh vực quản lý của mình theo thẩm quyền quy định tại các Điều 32, Điều 33 và Điều 34 Pháp lệnh Xử lý vi phạm hành chính.

3. Người có thẩm quyền xử phạt vi phạm hành chính của các cơ quan Thanh tra nhà nước chuyên ngành có quyền xử phạt đối với các hành vi vi phạm hành chính trong hoạt động thương mại quy định tại Nghị định này thuộc địa bàn và lĩnh vực quản lý của ngành theo thẩm quyền quy định tại Điều 38 Pháp lệnh Xử lý vi phạm hành chính.

Điều 61. Nguyên tắc xác định thẩm quyền xử phạt vi phạm hành chính và uỷ quyền xử phạt vi phạm hành chính

1. Nguyên tắc xác định thẩm quyền xử phạt vi phạm hành chính thực hiện theo quy định tại Điều 42 Pháp lệnh Xử lý vi phạm hành chính và Điều 13 Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

2. Việc uỷ quyền xử phạt vi phạm hành chính thực hiện theo quy định tại Điều 41 Pháp lệnh Xử lý vi phạm hành chính và Điều 14 Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

Điều 62. Thủ tục xử phạt vi phạm hành chính và thi hành quyết định xử phạt

1. Thủ tục xử phạt vi phạm hành chính theo quy định của Pháp lệnh Xử lý vi phạm hành chính và Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

2. Thẩm quyền, thủ tục áp dụng các biện pháp cưỡng chế thi hành quyết định xử phạt vi phạm hành chính thực hiện theo quy định tại Nghị định số 37/2005/NĐ-CP ngày 18 tháng 3 năm 2005 của Chính phủ quy định thủ tục áp dụng các biện pháp cưỡng chế thi hành quyết định xử phạt vi phạm hành chính.

3. Các vụ việc vi phạm hành chính bị xử phạt đều phải lập thành hồ sơ và lưu giữ đầy đủ tại cơ quan xử phạt trong thời hạn pháp luật quy định.

Điều 63. Định giá hàng hóa, tang vật, phương tiện vi phạm để xác định mức phạt tiền và thẩm quyền xử phạt vi phạm hành chính

1. Đối với các vi phạm hành chính Nghị định này quy định mức phạt tiền theo giá trị hàng hóa vi phạm hoặc quy định hình thức xử phạt tịch thu hàng hóa, tang vật và phương tiện được sử dụng để vi phạm hành chính thì phải tiến hành định giá làm căn cứ cho việc xác định mức phạt tiền và thẩm quyền xử phạt đối với vi phạm hành chính.

2. Tuỳ theo loại hàng hóa, tang vật, phương tiện cụ thể, việc xác định giá dựa trên một trong các căn cứ theo thứ tự ưu tiên sau đây:

a) Giá niêm yết hoặc giá ghi trên hợp đồng hoặc hoá đơn mua bán hàng hóa hoặc tờ khai hàng hóa nhập khẩu;

b) Giá thị trường tại thời điểm nơi phát hiện vi phạm hành chính;

c) Giá thành của hàng hóa nếu chưa xuất bán;

d) Đối với hàng giả là giá thị trường của hàng hóa thật hoặc hàng hóa có cùng tính năng, kỹ thuật, công dụng tại thời điểm nơi phát hiện vi phạm hành chính;

đ) Giá trị thực tế còn lại của tang vật, phương tiện.

3. Thủ trưởng cơ quan quản lý nhà nước có chức năng kiểm tra, thanh tra và xử phạt vi phạm hành chính quy định tại Nghị định này phát hiện vi phạm hành chính hoặc đang xử lý vụ việc vi phạm hành chính có trách nhiệm định giá hàng hóa, tang vật vi phạm và phương tiện được sử dụng để vi phạm hành chính làm căn cứ cho việc xác định mức phạt tiền và thẩm quyền xử phạt đối với vi phạm hành chính.

4. Trường hợp áp dụng các căn cứ quy định tại khoản 2 Điều này không phù hợp hoặc hàng hóa, tang vật, phương tiện khó xác định giá trị thì thủ trưởng cơ quan quản lý nhà nước quy định tại khoản 3 Điều này thành lập hội đồng định giá. Thành phần, nguyên tắc làm việc của hội đồng định giá hàng hóa, tang vật, phương tiện vi phạm hành chính thực hiện theo quy định của pháp luật.

5. Căn cứ định giá và các tài liệu liên quan đến việc định giá hàng hóa, tang vật, phương tiện vi phạm hành chính phải thể hiện trong hồ sơ xử phạt vi phạm hành chính.

6. Việc định giá, quản lý và chuyển giao hàng hóa, tang vật, phương tiện vi phạm hành chính sau khi có quyết định tịch thu của người có thẩm quyền xử phạt vi phạm hành chính trong hoạt động thương mại được thực hiện theo quy định tại Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

Điều 64. Áp dụng các biện pháp ngăn chặn vi phạm hành chính và đảm bảo việc xử lý vi phạm hành chính

1. Để ngăn chặn kịp thời vi phạm hành chính và đảm bảo việc xử lý vi phạm hành chính trong hoạt động thương mại, những người có thẩm quyền được áp dụng các biện pháp ngăn chặn vi phạm hành chính và đảm bảo việc xử phạt vi phạm hành chính quy định tại Điều 43 Pháp lệnh Xử lý vi phạm hành chính.

2. Thẩm quyền, thủ tục áp dụng các biện pháp ngăn chặn vi phạm hành chính và đảm bảo việc xử phạt vi phạm hành chính trong hoạt động thương mại thực hiện theo quy định của Pháp lệnh Xử lý vi phạm hành chính và các Nghị định của Chính phủ hướng dẫn thi hành Pháp lệnh này.

Chương 4:

KHIẾU NẠI, TỐ CÁO VÀ XỬ LÝ VI PHẠM

Điều 65. Khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo

1. Cá nhân, tổ chức có quyền tố cáo với cơ quan nhà nước có thẩm quyền về những vi phạm hành chính của tổ chức, cá nhân quy định tại Nghị định này hoặc tố cáo hành vi vi phạm pháp luật của người có thẩm quyền xử phạt vi phạm hành chính trong hoạt động thương mại theo quy định của pháp luật.

2. Cá nhân, tổ chức bị xử phạt vi phạm hành chính, bị áp dụng các biện pháp ngăn chặn hành chính hoặc người đại diện hợp pháp của họ có quyền khiếu nại quyết định xử phạt vi phạm hành chính hoặc quyết định áp dụng biện pháp ngăn chặn vi phạm hành chính theo quy định của pháp luật khiếu nại, tố cáo hoặc khởi kiện tại toà án có thẩm quyền theo quy định của pháp luật về thủ tục giải quyết các vụ kiện hành chính.

3. Trình tự, thủ tục, thời hạn, thẩm quyền khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo về xử phạt vi phạm hành chính trong hoạt động thương mại thực hiện theo quy định của pháp luật về khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo.

Điều 66. Xử lý vi phạm đối với người có thẩm quyền xử phạt vi phạm hành chính

Người có thẩm quyền xử phạt vi phạm hành chính trong hoạt động thương mại có hành vi sách nhiễu, dung túng, bao che vi phạm, không xử lý hoặc xử lý không kịp thời; xử phạt không đúng thẩm quyền, không đúng đối tượng bị xử phạt, không đúng hành vi vi phạm bị xử phạt; áp dụng không đúng hình thức, mức xử phạt và biện pháp khác; chiếm đoạt, sử dụng trái phép tiền bạc, hàng hóa, tang vật, phương tiện vi phạm; làm cản trở lưu thông hàng hóa hợp pháp, gây thiệt hại cho người kinh doanh thì tuỳ theo tính chất, mức độ vi phạm sẽ bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự và bồi thường thiệt hại theo quy định của pháp luật.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 67. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Bãi bỏ Nghị định số 175/2004/NĐ-CP ngày 10 tháng 10 năm 2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực thương mại.

Điều 68. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công Thương chịu trách nhiệm tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Website Chính phủ, Người phát ngôn của Thủ tướng Chính phủ, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2008 - 107 xu phat hc ve gian lan thuong mai

CHÍNH PHỦ ----- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------
Số: 107/2008/NĐ-CP | Hà Nội, ngày 22 tháng 09 năm 2008

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT HÀNH CHÍNH CÁC HÀNH VI ĐẦU CƠ, GĂM HÀNG, TĂNG GIÁ QUÁ MỨC, ĐƯA TIN THẤT THIỆT, BUÔN LẬU VÀ GIAN LẬN THƯƠNG MẠI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;
Căn cứ Pháp lệnh Giá ngày 26 tháng 4 năm 2002;
Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;
Xét đề nghị của Bộ trưởng Bộ Công Thương,

NGHỊ ĐỊNH:

Chương I.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về xử phạt hành chính đối với:

a) Hành vi đầu cơ hàng hóa; găm hàng; tăng giá quá mức; đưa tin thất thiệt về thị trường, giá cả hàng hóa, dịch vụ;

b) Hành vi vi phạm về kê khai giá, đăng ký giá, niêm yết giá hàng hóa, dịch vụ;

c) Hành vi xuất lậu hoặc vận chuyển trái phép thóc, gạo, xăng, dầu, lâm sản, khoáng sản qua biên giới;

d) Hành vi gian lận về đo lường, đóng gói hàng hóa và chất lượng hàng hoá, dịch vụ.

2. Việc xử phạt hành chính đối với các hành vi vi phạm quy định tại Điều 4, Điều 5, Điều 6 và Điều 7 Nghị định này chỉ được áp dụng:

a) Đối với hàng hóa, dịch vụ thuộc danh mục bình ổn giá theo quy định của Chính phủ, quyết định của Thủ tướng Chính phủ được công bố áp dụng trong phạm vi cả nước và các hàng hoá, dịch vụ khác theo quyết định của Chủ tịch Ủy ban nhân dân cấp tỉnh được công bố áp dụng trong phạm vi địa phương;

b) Trong trường hợp thị trường có biến động bất thường về cung cầu, giá cả hàng hóa, dịch vụ do thiên tai, hoả hoạn, dịch bệnh, chiến tranh hoặc diễn biến bất thường khác khi được Thủ tướng Chính phủ hoặc Bộ trưởng Bộ Tài chính quyết định công bố áp dụng các biện pháp bình ổn giá trong phạm vi cả nước, từng khu vực hoặc được Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định công bố áp dụng các biện pháp bình ổn giá trong phạm vi địa phương.

3. Các vụ vi phạm về đầu cơ hàng hóa, xuất lậu hoặc vận chuyển trái phép xăng, dầu, thóc gạo, lâm sản, khoáng sản qua biên giới quy định tại Điều 4, Điều 10 và Điều 11 Nghị định này nếu hàng hóa vi phạm có giá trị từ 100.000.000 đồng trở lên có dấu hiệu tội phạm thì phải chuyển hồ sơ cho cơ quan tố tụng hình sự có thẩm quyền để truy cứu trách nhiệm hình sự. Trường hợp cơ quan tố tụng hình sự có quyết định không truy cứu trách nhiệm hình sự thì việc xử phạt hành chính được thực hiện theo quy định tại Điều 4, Điều 10 và Điều 11 Nghị định này.

Điều 2. Đối tượng áp dụng

1. Cá nhân, tổ chức Việt Nam có hành vi vi phạm hành chính quy định tại Nghị định này.

2. Cá nhân, tổ chức nước ngoài có hành vi vi phạm hành chính quy định tại Nghị định này trên lãnh thổ Việt Nam, trừ trường hợp Điều ước quốc tế mà Việt Nam là thành viên có quy định khác.

3. Người chưa thành niên có hành vi vi phạm hành chính quy định tại Nghị định này thì xử phạt theo quy định tại điểm a khoản 1 Điều 6 và khoản 1 Điều 7 Pháp lệnh Xử lý vi phạm hành chính năm 2002.

Điều 3. Áp dụng các quy định xử phạt vi phạm hành chính

Nguyên tắc xử phạt; các tình tiết giảm nhẹ hoặc tăng nặng; thời hiệu và thời hạn xử phạt; thời hạn được coi là chưa bị xử phạt; cách tính thời hạn, thời hiệu; áp dụng các hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả; trách nhiệm của người có thẩm quyền trong việc xử phạt vi phạm hành chính được thực hiện theo quy định của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Chương II.

CÁC HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC VÀ MỨC XỬ PHẠT

Điều 4. Xử phạt đối với hành vi đầu cơ hàng hóa

1. Đối với hành vi lợi dụng tình hình khan hiếm hàng hóa hoặc tạo ra sự khan hiếm hàng hóa giả tạo trên thị trường để mua vét, mua gom hàng hóa thuộc danh mục bình ổn giá theo quy định của pháp luật ngoài hàng hóa quy định tại khoản 2 Điều này nhằm bán lại thu lợi bất chính bị xử phạt như sau:

a) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng nếu hàng hóa mua vét, mua gom có giá trị 20.000.000 đồng;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng nếu hàng hóa mua vét, mua gom có giá trị từ trên 20.000.000 đồng đến 50.000.000 đồng;

c) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng nếu hàng hóá mua vét, mua gom có giá trị từ trên 50.000.000 đồng đến 80.000.000 đồng;

d) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng nếu hàng hóa mua vét, mua gom có giá trị từ trên 80.000.000 đồng đến dưới 100.000.000 đồng;

đ) Phạt tiền 35.000.000 đồng nếu hàng hóa mua vét, mua gom có giá trị từ 100.000.000 đồng trở lên mà không phải truy cứu trách nhiệm hình sự.

2. Đối với hành vi lợi dụng tình hình khan hiếm hàng hóa hoặc tạo ra sự khan hiếm hàng hóa giả tạo trên thị trường để mua vét, mua gom hàng hóa là xăng, dầu, xi măng, thép xây dựng, khí hóa lỏng, phân bón hoá học nhằm bán lại thu lợi bất chính bị xử phạt như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng nếu hàng hoá mua vét, mua gom có giá trị 50.000.000 đồng;

b) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng nếu hàng hoá mua vét, mua gom có giá trị từ trên 50.000.000 đồng đến 80.000.000 đồng;

c) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng nếu hàng hoá mua vét, mua gom có giá trị từ trên 80.000.000 đồng đến dưới 100.000.000 đồng;

d) Phạt tiền 35.000.000 đồng nếu hàng hóa mua vét, mua gom có giá trị từ 100.000.000 đồng trở lên mà không phải truy cứu trách nhiệm hình sự.

3. Phạt tiền gấp hai lần mức tiền phạt quy định tại khoản 1 và khoản 2 Điều này đối với các trường hợp sau đây:

a) Hành vi vi phạm là của doanh nghiệp, chi nhánh kinh doanh tại Việt Nam;

b) Hành vi vi phạm là của cá nhân, doanh nghiệp, chi nhánh không đăng ký kinh doanh hoặc được phép kinh doanh loại hàng hóa mua vét, mua gom.

4. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Tịch thu hàng hóa đối với vi phạm quy định tại Điều này;

b) Tịch thu số tiền thu lợi do vi phạm hành chính đối với vi phạm quy định tại Điều này;

c) Tước quyền sử dụng đến mười hai tháng giấy chứng nhận đủ điều kiện kinh doanh, các loại giấy phép kinh doanh được cấp hoặc tước quyền sử dụng không có thời hạn trên mười hai tháng trở lên trong trường hợp vi phạm nhiều lần hoặc tái phạm đối với vi phạm quy định tại Điều này.

Điều 5. Xử phạt đối với hành vi găm hàng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hộ kinh doanh có một trong các hành vi găm hàng sau đây mà không có lý do chính đáng:

a) Cắt giảm địa điểm bán hàng;

b) Cắt giảm phương thức bán hàng (từ bán buôn sang bán lẻ) khác với thời gian trước đó;

c) Quy định, niêm yết, bán hàng theo định lượng, đối tượng mua hàng khác với thời gian trước đó;

d) Cắt giảm thời gian bán hàng, thời gian cung ứng hàng hoá khác với thời gian trước đó.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hộ kinh doanh có một trong các hành vi găm hàng sau đây mà không có lý do chính đáng:

a) Cắt giảm lượng hàng hóa bán ra thị trường;

b) Ngừng bán hàng hóa ra thị trường.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hộ kinh doanh có một trong các hành vi găm hàng sau đây mà không có lý do chính đáng:

a) Không mở cửa hàng, địa điểm giao dịch kinh doanh để bán hàng;

b) Có mở cửa hàng, địa điểm giao dịch kinh doanh nhưng không bán hàng.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hộ kinh doanh có hành vi găm hàng trong kho vượt quá 150% so với lượng hàng hóa tồn kho trung bình của ba tháng liền kề trước đó.

5. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 4 Điều này đối với các trường hợp sau đây:

a) Hành vi vi phạm là của người sản xuất, chế biến, đóng gói, lắp ráp, sang chiết, nạp, nhập khẩu hàng hóa;

b) Hành vi vi phạm là của doanh nghiệp, chi nhánh kinh doanh tại Việt Nam;

c) Hành vi vi phạm là của siêu thị, trung tâm thương mại hoặc cơ sở phân phối hàng hóa hiện đại khác.

6. Hình thức xử phạt bổ sung:

a) Tịch thu hàng hoá đối với vi phạm quy định tại khoản 4 Điều này;

b) Tước quyền sử dụng đến mười hai tháng giấy chứng nhận đủ điều kiện kinh doanh, các loại giấy phép kinh doanh được cấp hoặc tước quyền sử dụng không có thời hạn trên mười hai tháng trở lên trong trường hợp vi phạm nhiều lần hoặc tái phạm đối với vi phạm quy định tại Điều này.

Điều 6. Xử phạt đối với hành vi tăng giá quá mức

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi tăng giá bán hàng, phí dịch vụ từ 20% trở lên so với mức giá đã kê khai hoặc đăng ký với cơ quan quản lý nhà nước có thẩm quyền nhằm thu lợi bất chính nếu hàng hoá, dịch vụ có giá trị đến 5.000.000 đồng.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hóa, dịch vụ có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hóa, dịch vụ có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng.

4. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hóa, dịch vụ có giá trị từ trên 20.000.000 đồng đến 50.000.000 đồng.

5. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hóa, dịch vụ có giá trị từ trên 50.000.000 đồng đến 80.000.000 đồng.

6. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hóa, dịch vụ có giá trị từ trên 80.000.000 đồng đến 100.000.000 đồng

7. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hóa dịch vụ có giá trị trên 100.000.000 đồng.

8. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 7 Điều này đối với các trường hợp sau đây:

a) Hành vi vi phạm là của người sản xuất, chế biến, lắp ráp, sang chiết, nạp, đóng gói, nhập khẩu hàng hóa;

b) hành vi vi phạm là của doanh nghiệp, chi nhánh kinh doanh tại Việt Nam;

c) Hành vi vi phạm là của siêu thị, trung tâm thương mại hoặc cơ sở phân phối hàng hóa hiện đại khác.

9. Hình thức xử phạt bổ sung:

a) Tịch thu số tiền thu lợi do vi phạm hành chính đối với vi phạm quy định tại Điều này;

b) Tước quyền sử dụng trên mười hai tháng giấy chứng nhận đủ điều kiện kinh doanh, các loại giấy phép kinh doanh được cấp hoặc tước quyền sử dụng không có thời hạn trên mười hai tháng trở lên trong trường hợp vi phạm nhiều lần hoặc tái phạm đối với vi phạm quy định tại Điều này.

Điều 7. Xử phạt đối với hành vi đưa tin thất thiệt về thị trường, giá cả hàng hóa, dịch vụ

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cá nhân có hành vi bịa đặt, loan tin, đưa tin không đúng sự thật về tình hình thị trường, giá cả hàng hóa, dịch vụ gây tâm lý hoang mang trong xã hội và bất ổn thị trường.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hộ kinh doanh có hành vi bịa đặt, loan tin, đưa tin không đúng sự thật về tình hình thị trường, giá cả hàng hóa, dịch vụ gây tâm lý hoang mang trong xã hội và bất ổn thị trường.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với doanh nghiệp có hành vi bịa đặt, loan tin, đưa tin không đúng sự thật về tình hình thị trường, giá cả hàng hóa, dịch vụ gây tâm ký hoang mang trong xã hội và bất ổn thị trường.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cơ quan thông tin đại chúng, các tổ chức có liên quan có hành vi bịa đặt, loan tin, đưa tin không đúng sự thật về tình hình thị trường, giá cả hàng hóa, dịch vụ trên các phương tiện thông tin đại chúng như báo in, báo nói, báo hình, báo điện tử hoặc các ấn phẩm thông tin khác gây tâm lý hoang mang trong xã hội và bất ổn thị trường.

5. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 4 Điều này đối với trường hợp cố ý bịa đặt, loan tin, đưa tin không đúng sự thật để vụ lợi.

6. Hình thực xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc cải chính thông tin đối với vi phạm quy định tại khoản 2, khoản 3, khoản 4 Điều này;

b) Buộc tiêu hủy hoặc tịch thu tiêu hủy các ấn phẩm có nội dung thông tin sai phạm đối với vi phạm quy định tại khoản 4 Điều này;

c) Tước quyền sử dụng đến mười hai tháng giấy chứng nhận đủ điều kiện kinh doanh, các loại giấy phép kinh doanh được cấp hoặc tước quyền sử dụng không có thời hạn trên mười hai tháng trở lên trong trường hợp vi phạm nhiều lần hoặc tái phạm đối với vi phạm quy định tại khoản 2 và khoản 3 Điều này.

Điều 8. Xử phạt đối với hành vi vi phạm về kê khai giá, đăng ký giá hàng hóa, dịch vụ

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không kê khai giá hàng hoá, dịch vụ với cơ quan quản lý nhà nước có thẩm quyền theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đăng ký giá hàng hoá, dịch vụ với cơ quan quản lý nhà nước có thẩm quyền theo quy định.

3. Biện pháp khắc phục hậu quả:

Buộc thực hiện kê khai giá, đăng ký giá theo quy định đối với vi phạm quy định tại Điều này.

Điều 9. Xử phạt đối với hành vi vi phạm về niêm yết giá hàng hóa, dịch vụ

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Không niêm yết giá hàng hoá, dịch vụ tại cửa hàng, quầy hàng, điểm giao dịch mua bán hàng hoá, cung ứng dịch vụ;

b) Niêm yết giá không đúng quy định, không rõ ràng gây nhầm lẫn cho khách hàng.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi bán hàng, thu tiền phí dịch vụ cao hơn giá niêm yết.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này trong các trường hợp sau đây:

a) Hàng hoá, dịch vụ thuộc danh mục nhà nước định giá hoặc quy định khung giá, giá giới hạn;

b) Hàng hóa, dịch vụ thuộc danh mục bình ổn giá theo quy định của pháp luật;

c) Hàng hóa, dịch vụ thuộc danh mục hạn chế kinh doanh hoặc kinh doanh có điều kiện;

d) Hành vi vi phạm là của siêu thị, trung tâm thương mại hoặc cơ sở phân phối hàng hóa hiện đại khác.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với các cơ sở giao dịch ngoại tệ hoặc kinh doanh vàng có một trong các hành vi sau đây:

a) Không niêm yết tỷ giá mua, bán ngoại tệ hoặc giá mua, bán vàng tại địa điểm giao dịch kinh doanh;

b) Có niêm yết tỷ giá mua, bán ngoại tệ hoặc giá mua, bán vàng nhưng hình thức, nội dung niêm yết giá không rõ ràng gây nhầm lẫn cho khách hàng;

c) Mua, bán ngoại tệ hoặc vàng không đúng với giá niêm yết.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi niêm yết giá hàng hoá, dịch vụ bằng ngoại tệ hoặc thu tiền bán hàng, phí dịch vụ bằng ngoại tệ mà không được phép.

6. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc thực hiện niêm yết giá đúng quy định đối với vi phạm quy định tại khoản 1, khoản 3, khoản 4 và khoản 5 Điều này;

b) Buộc trả lại khách hàng số tiền đã thu cao hơn giá niêm yết đối với vi phạm quy định tại khoản 2, khoản 3, điểm c khoản 4 Điều này, trường hợp không xác định được khách hàng để trả lại thì tịch thu nộp ngân sách nhà nước;

c) Tịch thu số ngoại tệ thu được do vi phạm hành chính quy định tại khoản 5 Điều này;

d) Tước quyền sử dụng đến mười hai tháng giấy chứng nhận đủ điều kiện kinh doanh, các loại giấy phép kinh doanh được cấp hoặc tước quyền sử dụng không có thời hạn trên mười hai tháng trở lên trong trường hợp vi phạm nhiều lần hoặc tái phạm đối với vi phạm quy định tại Điều này.

Điều 10. Xử phạt đối với hành vi xuất lậu xăng, dầu qua biên giới

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cửa hàng bán lẻ xăng, dầu ở khu vực biên giới có hành vi vi phạm quy định quản lý kinh doanh xăng đầu tại khu vực biên giới do Bộ trưởng Bộ Công Thương ban hành.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây nếu giá trị xăng, dầu đến 10.000.000 đồng:

a) Vận chuyển xăng, dầu trái phép vào khu vực biên giới;

b) Vận chuyển, buôn bán, trao đổi trái phép xăng, dầu qua biên giới;

c) Buôn bán, trao đổi xăng, dầu trên biển với tầu thuyền, phương tiện đánh bắt thuỷ sản của nước ngoài.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 2 Điều này nếu giá trị xăng, dầu từ trên 10.000.000 đồng đến 30.000.000 đồng.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định tại khoản 2 Điều này nếu giá trị xăng, dầu từ trên 30.000.000 đồng đến 50.000.000 đồng.

5. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm quy định tại khoản 2 Điều này nếu giá trị xăng, dầu từ trên 50.000.000 đồng đến 70.000.000 đồng.

6. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi vi phạm quy định tại khoản 2 Điều này nếu giá trị xăng, dầu từ trên 70.000.000 đồng đến dưới 100.000.000 đồng.

7. Phạt tiền 70.000.000 đồng đối với hành vi vi phạm quy định tại khoản 2 Điều này nếu giá trị xăng, dầu từ 100.000.000 đồng trở lên đối với trường hợp cơ quan tố tụng hình sự có quyết định không truy cứu trách nhiệm hình sự.

8. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc thực hiện đúng quy định quản lý kinh doanh xăng dầu tại khu vực biên giới của Bộ Công Thương,

b) Tịch thu hàng hoá vi phạm quy định từ khoản 2 đến khoản 7 Điều này;

c) Tịch thu số tiền thu được do vi phạm hành chính quy định từ khoản 2 đến khoản 7 Điều này;

d) Tịch thu phương tiện vận chuyển đối với vi phạm quy định từ khoản 2 đến khoản 7 Điều này nếu thuộc một trong các trường hợp vi phạm nhiều lần hoặc tái phạm, sử dụng biển kiểm soát không phải của phương tiện đó do cấp có thẩm quyền cấp, có hành vi trốn tránh hoặc cản trở người thi hành công vụ, trừ trường hợp quy định tại khoản 2 Điều 17 Pháp lệnh Xử lý vi phạm hành vi phạm chính năm 2002;

đ) Tước quyền sử dụng đến mười hai tháng giấy chứng nhận đủ điều kiện kinh doanh, các loại giấy phép kinh doanh được cấp hoặc tước quyền sử dụng không có thời hạn từ trên mười hai tháng trở lên trong trường hợp vi phạm nhiều lần hoặc tái phạm đối với vi phạm quy định tại Điều này.

Điều 11. Xử phạt đối với hành vi xuất lậu thóc, gạo, lâm sản, khoáng sản qua biên giới

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây nếu hàng hoá có giá trị đến 5.000.000 đồng:

a) Vận chuyển, buôn bán, trao đổi trái phép thóc, gạo, lâm sản, khoáng sản qua biên giới;

b) Buôn bán, trao đổi trái phép thóc, gạo, lâm sản, khoáng sản trên sông, trên biển với các phương tiện vận tải nước ngoài.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điêu này nếu hàng hoá có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 20.000.000 đồng đến 50.000.000 đồng.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 50.000.000 đồng đến 80.000.000 đồng.

6. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 80.000.000 đồng đến dưới 100.000.000 đồng.

7. Phạt tiền 35.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ 100.000.000 đồng trở lên mà không phải truy cứu trách nhiệm hình sự.

8. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 7 Điều này đối với các trường hợp sau đây:

a) Lâm sản là gỗ tròn, gỗ xẻ tự nhiên, động vật, thực vật hoang dã quý hiếm, giống cây trồng, vật nuôi quý hiếm thuộc danh mục cấm kinh doanh hoặc cấm xuất khẩu;

b) Khoáng sản đặc biệt và độc hại.

9. Các quy định xử phạt hành chính tại Điều này không áp dụng đối với hoạt động trao đổi thóc, gạo của cư dân khu vực biên giới nhằm mục đích tiêu dùng theo quy định hiện hành.

10. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Tịch thu hàng hoá vi phạm quy định tại Điều này;

b) Tịch thu số tiền thu được do vi phạm hành chính quy định tại Điều này;

c) Tịch thu phương tiện vận chuyển đối với vi phạm quy định tại Điều này nếu thuộc một trong các trường hợp: vi phạm nhiều lần hoặc tái phạm, sử dụng biển kiểm soát không phải của phương tiện đó do cấp có thẩm quyền cấp, có hành vi trốn tránh hoặc cản trở người thi hành công vụ, trừ trường hợp quy định tại khoản 2 Điều 17 Pháp lệnh Xử lý vi phạm hành chính năm 2002;

d) Tước quyền sử dụng đến mười hai tháng giấy chứng nhận đủ điều kiện kinh doanh, các loại giấy phép kinh doanh được cấp hoặc tước quyền sử dụng không có thời hạn trên mười hai tháng trở lên trong trường hợp vi phạm nhiều lần hoặc tái phạm đối với vi phạm quy định tại Điều này.

Điều 12. Xử phạt đối với các hành vi vi phạm về hàng hoá cấm kinh doanh, hàng hoá nhập lậu có giá trị từ 100.000.000 đồng trở lên, hàng giả có giá trị từ 30.000.000 đồng trở lên và vi phạm về nhãn hàng hóa

1. Đối với các hành vi vi phạm về hàng hoá cấm kinh doanh, hàng hoá nhập lậu có giá trị từ 100.000.000 đồng trở lên và hàng giả có giá trị từ 30.000.000 đồng trở lên nếu xét thấy có dấu hiệu tội phạm thì phái chuyển hồ sơ cho cơ quan tố tụng hình sự có thẩm quyền để truy cứu trách nhiệm hình sự. Trường hợp cơ quan tố tụng hình sự có quyết định không truy cứu trách nhiệm hình sự thì việc xử phạt hành chính được thực hiện với mức tiền phạt tối đa của khung phạt tiền cao nhất quy định đối với hành vi vi phạm hành chính, kèm theo các hình thức phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Điều 18, Điều 22 và Điều 24 Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động thương mại.

2. Đối với các hành vi vi phạm về nhãn hàng hóa có giá trị từ trên 1.00.000.000 đồng trở lên thì việc xử phạt hành chính được thực hiện với mức tiền phạt tối đa của khung phạt tiền cao nhất quy định đối với hành vi vi phạm hành chính, kèm theo các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Điều 23 Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động thương mại.

3. Các khung phạt tiền quy định tại điểm a, điểm b, điểm c, điểm d, điểm đ, điểm e, điểm g, khoản 4 Điều 23 Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động thương mại được áp dụng xử phạt hành chính đối với hành vi kinh doanh hàng hóa theo quy định phải có nhãn hàng hóa mà không có nhãn hàng hóa.

Điều 13. Xử phạt đối với hành vi gian lận về đo lường, đóng gói hàng hóa và chất lượng hàng hoá, dịch vụ

1. Phạt cảnh cáo hoặc phạt tiền từ 20.000 đồng đến 50.000 đồng đối với một trong các hành vi sau đây gây thiệt hại cho khách hàng nếu hàng hoá có giá trị đến 1.00.000 đồng:

a) Gian lận trong cân, đong, đo, đếm, đóng gói hàng hóa;

b) Gian lận chất lượng hàng hoá so với công bố chất lượng hoặc ghi trên nhãn hàng hoá.

2. Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 100.000 đồng đến 300.000 đồng.

3. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 300.000 đồng đến 500.000 đồng.

4. Phạt tiền từ 200.000 đồng đến 300.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 500.000 đồng đến 1.000.000 đồng.

5. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 1.000.000 đồng đến 2.000.000 đồng.

6. Phạt tiền từ 500.000 đồng đến 700.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 2.000.000 đồng đến 5.000.000 đồng.

7. Phạt tiền từ 700.000 đồng đến 1.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng.

8. Phạt tiền từ 1.000.000 đồng đến 1.500.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 10.000.000 đồng đến 15.000.000 đồng.

9. Phạt tiền từ 1.500.000 đồng đến 2.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 15.000.000 đồng đến 20.000.000 đồng.

10. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng.

11. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng.

12. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng.

13. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 70.000.000 đồng đến 100.000.000 đồng.

14. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị trên 100.000.000 đồng.

15. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 14 Điều này đối với các trường hợp sau đây:

a) Hành vi gian lận là của người sản xuất, chế biến, lắp ráp, sang chiết, nạp, đóng gói hàng hoá;

b) Hàng hóa, dịch vụ thuộc danh mục bình ổn giá theo quy định của pháp luật.

16. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc đền bù thiệt hại cho khách hàng đối với vi phạm quy định tại Điều này, trường hợp không xác định được khách hàng để đền bù thì tịch thu số tiền thu được do gian lận vào ngân sách nhà nước;

b) Tước quyền sử dụng đến mười hai tháng giấy chứng nhận đủ điều kiện kinh doanh, các loại giấy phép được cấp hoặc tước quyền sử dụng không có thời hạn trên mười hai tháng trở lên trong trường hợp vi phạm nhiều lần hoặc tái phạm đối với vi phạm quy định tại Điều này.

Chương III.

THẨM QUYỀN VÀ THỦ TỤC XỬ PHẠT

Điều 14. Thẩm quyền xử phạt

1. Thẩm quyền xử phạt của Ủy ban nhân dân các cấp

a) Chủ tịch Ủy ban nhân dân cấp xã có quyền xử phạt hành chính các hành vi vi phạm quy định tại Nghị định này ở địa phương theo quy định tại Điều 28 Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

b) Chủ tịch Ủy ban nhân dân cấp huyện có quyền xử phạt hành chính các hành vi vi phạm quy định tại Nghị định này ở địa phương theo quy định tại Điều 29 Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

c) Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền xử phạt hành chính các hành vi vi phạm quy định tại Nghị định này ở địa phương theo quy định tại Điều 30 Pháp lệnh Xử lý vi phạm hành chính năm 2002.

2. Thẩm quyền xử phạt của cơ quan Quản lý thị trường

Người có thẩm quyền của cơ quan Quản lý thị trường quy định tại Điều 37 Pháp lệnh Xử lý vi phạm hành chính năm 2002 có quyền xử phạt hành chính các hành vi vi phạm quy định tại Nghị định này thuộc địa bàn quản lý của mình và các hành vi vi phạm hành chính về giá hàng hóa, dịch vụ trên thị trường theo Nghị định của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực giá.

3. Thẩm quyền xử phạt hành chính của cơ quan Công an, Hải quan, Bộ đội Biên phòng, Cảnh sát biển và Thanh tra chuyên ngành

a) Trưởng Công an cấp huyện, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ Công an cấp tỉnh, Giám đốc Công an cấp tỉnh và Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ có quyền xử phạt hành chính đối với các hành vi vi phạm quy định tại Nghị định này thuộc địa bàn và lĩnh vực quản lý của ngành theo quy định tại khoản 4, khoản 5, khoản 6 và khoản 7 Điều 31 Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

b) Người có thẩm quyền của cơ quan Thanh tra chuyên ngành có quyền xử phạt hành chính các hành vi quy định tại Nghị định này thuộc địa bàn và lĩnh vực quản lý của ngành theo quy định tại Điều 38 Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

c) Người có thẩm quyền của Bộ đội Biên phòng, Cảnh sát biển, Hải quan có quyền xử phạt hành chính các hành vi buôn lậu hoặc vận chuyển trái phép hàng hóa qua biên giới quy định tại Nghị định này thuộc địa bàn và lĩnh vực quản lý của mình theo quy định tại Điều 32, Điều 33 và Điều 34 Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Điều 15. Nguyên tắc xác định thẩm quyền xử phạt và ủy quyền xử phạt

1. Nguyên tắc xác định thẩm quyền xử phạt vi phạm hành chính được thực hiện theo quy định tại Điều 42 Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

2. Việc ủy quyền xử phạt vi phạm hành chính được thực hiện theo quy định tại Điều 41 Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Điều 16. Thủ tục xử phạt, xử lý tang vật, phương tiện vi phạm hành chính và thi hành quyết định xử phạt

1. Thủ tục xử phạt vi phạm hành chính, xử lý tang vật, phương tiện vi phạm hành chính và thi hành quyết định xử phạt vi phạm hành chính được thực hiện theo quy định của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

2. Việc định giá hàng hóa, tang vật, phương tiện vi phạm hành chính làm căn cứ cho việc xác định mức phạt tiền và thẩm quyền xử phạt đối với vi phạm hành chính được thực hiện theo quy định tại Điều 63 Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định về xử phạt vị phạm hành chính trong hoạt động thương mại.

Điều 17. Áp dụng các biện pháp ngăn chặn vi phạm hành chính và đảm bảo việc xử phạt vi phạm hành chính

Việc áp dụng các biện pháp ngăn chặn hành chính và đảm bảo việc xử phạt vi phạm hành chính được thực hiện theo quy định của Pháp lệnh Xử lý vi phạm hành chính năm 2002, Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Chương IV.

KHIẾU NẠI, TỐ CÁO VÀ XỬ LÝ VI PHẠM

Điều 18. Khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo

1. Cá nhân có quyền tố cáo với cơ quan nhà nước có thẩm quyền về những hành vi vi phạm hành chính của tổ chức, cá nhân quy định tại Nghị định này hoặc tố cáo hành vi vi phạm pháp luật của người có thẩm quyền xử phạt vi phạm hành chính.

2. Cá nhân, tổ chức bị xử phạt vi phạm hành chính, bị áp dụng các biện pháp ngăn chặn hành chính hoặc người đại diện hợp pháp của họ có quyền khiếu nại quyết định xử phạt vi phạm hành chính hoặc quyết định áp dụng biện pháp ngăn chặn vi phạm hành chính theo quy định của pháp luật khiếu nại, tố cáo hoặc khởi kiện tại toà án có thẩm quyền theo quy định của pháp luật về thủ tục giải quyết các vụ kiện hành chính.

3. Trình tự, thủ tục, thời hạn, thẩm quyền khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo về xử phạt vi phạm hành chính thực hiện theo quy định của pháp luật về khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo.

Điều 19. Xử lý vi phạm đối với người có thẩm quyền xử phạt hành chính

Người có thẩm quyền xử phạt hành chính theo quy định tại Nghị định này có hành vi sách nhiễu, dung túng, bao che vi phạm, không xử lý hoặc xử lý không kịp thời; xử phạt không đúng thẩm quyền, không đúng đối tượng bị xử phạt, không đúng hành vi vi phạm bị xử phạt; áp dụng không đúng hình thức, mức xử phạt và biện pháp khác; chiếm đoạt, sử dụng trái phép tiền bạc, hàng hoá, tang vật, phương tiện vi phạm; làm cản trở lưu thông hàng hoá hợp pháp, gây thiệt hại cho người kinh doanh thì tuỳ theo tính chất, mức độ vi phạm sẽ bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự và bồi thường thiệt hại theo quy định của pháp luật.

Chương V.

ĐIỀU KHOẢN THI HÀNH

Điều 20. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Bãi bỏ các quy định có liên quan ban hành trước đây trái với Nghị định này.

Điều 21. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công Thương có trách nhiệm hướng dẫn tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ và Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2009 - 68 sua doi ND 37.2007 huong dan xuc tien thuong mai

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 68/2009/NĐ-CP NGÀY 06 THÁNG 08 NĂM 2009

SỬA ĐỔI, BỔ SUNG KHOẢN 7 ĐIỀU 4 NGHỊ ĐỊNH SỐ 37/2006/NĐ-CP NGÀY 04 THÁNG 4 NĂM 2006 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ HOẠT ĐỘNG XÚC TIẾN THƯƠNG MẠI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Công Thương,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung khoản 7 Điều 4 Nghị định số 37/2006/NĐ-CP ngày 04 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại như sau:

“7. Không được dùng thuốc chữa bệnh cho người, kể cả các loại thuốc đã được phép lưu thông để khuyến mại, trừ trường hợp khuyến mại cho thương nhân kinh doanh thuốc”.

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 01 tháng 10 năm 2009.

Điều 3. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2017 163_2017_ND-CP_ve kinh doanh DV Logistics

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 163/2017/NĐ-CP | Hà Nội, ngày 30 tháng 12 năm 2017

NGHỊ ĐỊNH

QUY ĐỊNH VỀ KINH DOANH DỊCH VỤ LOGISTICS

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Công Thương,

Chính phủ ban hành Nghị định quy định về kinh doanh dịch vụ logistics.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về điều kiện kinh doanh dịch vụ logistics và giới hạn trách nhiệm đối với thương nhân kinh doanh dịch vụ logistics.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với thương nhân kinh doanh dịch vụ logistics và các tổ chức, cá nhân có liên quan.

Điều 3. Phân loại dịch vụ logistics

Dịch vụ logistics được cung cấp bao gồm:

1. Dịch vụ xếp dỡ container, trừ dịch vụ cung cấp tại các sân bay.

2. Dịch vụ kho bãi container thuộc dịch vụ hỗ trợ vận tải biển.

3. Dịch vụ kho bãi thuộc dịch vụ hỗ trợ mọi phương thức vận tải.

4. Dịch vụ chuyển phát.

5. Dịch vụ đại lý vận tải hàng hóa.

6. Dịch vụ đại lý làm thủ tục hải quan (bao gồm cả dịch vụ thông quan).

7. Dịch vụ khác, bao gồm các hoạt động sau: Kiểm tra vận đơn, dịch vụ môi giới vận tải hàng hóa, kiểm định hàng hóa, dịch vụ lấy mẫu và xác định trọng lượng; dịch vụ nhận và chấp nhận hàng; dịch vụ chuẩn bị chứng từ vận tải.

8. Dịch vụ hỗ trợ bán buôn, hỗ trợ bán lẻ bao gồm cả hoạt động quản lý hàng lưu kho, thu gom, tập hợp, phân loại hàng hóa và giao hàng.

9. Dịch vụ vận tải hàng hóa thuộc dịch vụ vận tải biển.

10. Dịch vụ vận tải hàng hóa thuộc dịch vụ vận tải đường thủy nội địa.

11. Dịch vụ vận tải hàng hóa thuộc dịch vụ vận tải đường sắt.

12. Dịch vụ vận tải hàng hóa thuộc dịch vụ vận tải đường bộ.

13. Dịch vụ vận tải hàng không.

14. Dịch vụ vận tải đa phương thức.

15. Dịch vụ phân tích và kiểm định kỹ thuật.

16. Các dịch vụ hỗ trợ vận tải khác.

17. Các dịch vụ khác do thương nhân kinh doanh dịch vụ logistics và khách hàng thỏa thuận phù hợp với nguyên tắc cơ bản của Luật thương mại.

Chương II

ĐIỀU KIỆN KINH DOANH DỊCH VỤ LOGISTICS VÀ GIỚI HẠN TRÁCH NHIỆM ĐỐI VỚI THƯƠNG NHÂN KINH DOANH DỊCH VỤ LOGISTICS

Điều 4. Điều kiện kinh doanh dịch vụ logistics

1. Thương nhân kinh doanh các dịch vụ cụ thể thuộc dịch vụ logistics quy định tại Điều 3 Nghị định này phải đáp ứng các điều kiện đầu tư, kinh doanh theo quy định của pháp luật đối với dịch vụ đó.

2. Thương nhân tiến hành một phần hoặc toàn bộ hoạt động kinh doanh logistics bằng phương tiện điện tử có kết nối mạng Internet, mạng viễn thông di động hoặc các mạng mở khác, ngoài việc phải đáp ứng theo quy định của pháp luật đối với các dịch vụ cụ thể quy định tại Điều 3 Nghị định này, còn phải tuân thủ các quy định về thương mại điện tử.

3. Điều kiện đối với nhà đầu tư nước ngoài kinh doanh dịch vụ logistics:

Ngoài việc đáp ứng các điều kiện, quy định tại khoản 1, khoản 2 Điều này, nhà đầu tư nước ngoài thuộc nước, vùng lãnh thổ là thành viên Tổ chức Thương mại Thế giới được cung cấp dịch vụ logistics theo các điều kiện sau:

a) Trường hợp kinh doanh dịch vụ vận tải hàng hóa thuộc dịch vụ vận tải biển (trừ vận tải nội địa):

- Được thành lập các công ty vận hành đội tàu treo cờ Việt Nam hoặc góp vốn, mua cổ phần, phần vốn góp trong doanh nghiệp, trong đó tỷ lệ vốn góp của nhà đầu tư nước ngoài không quá 49%. Tổng số thuyền viên nước ngoài làm việc trên các tàu treo cờ quốc tịch Việt Nam (hoặc được đăng ký ở Việt Nam) thuộc sở hữu của các công ty này tại Việt Nam không quá 1/3 định biên của tàu. Thuyền trưởng hoặc thuyền phó thứ nhất phải là công dân Việt Nam.

- Công ty vận tải biển nước ngoài được thành lập doanh nghiệp hoặc góp vốn, mua cổ phần, phần vốn góp trong doanh nghiệp.

b) Trường hợp kinh doanh dịch vụ xếp dỡ container thuộc các dịch vụ hỗ trợ vận tải biển (có thể dành riêng một số khu vực để cung cấp các dịch vụ hoặc áp dụng thủ tục cấp phép tại các khu vực này), được thành lập doanh nghiệp hoặc góp vốn, mua cổ phần, phần vốn góp trong doanh nghiệp, trong đó tỷ lệ vốn góp của nhà đầu tư nước ngoài không quá 50%. Nhà đầu tư nước ngoài được phép thành lập hiện diện thương mại tại Việt Nam dưới hình thức hợp đồng hợp tác kinh doanh.

c) Trường hợp kinh doanh dịch vụ xếp dỡ container thuộc các dịch vụ hỗ trợ mọi phương thức vận tải, trừ dịch vụ cung cấp tại các sân bay, được thành lập doanh nghiệp hoặc góp vốn, mua cổ phần, phần vốn góp trong doanh nghiệp, trong đó tỷ lệ vốn góp của nhà đầu tư nước ngoài không quá 50%.

d) Trường hợp kinh doanh dịch vụ thông quan thuộc dịch vụ hỗ trợ vận tải biển, được thành lập doanh nghiệp hoặc góp vốn, mua cổ phần, phần vốn góp trong doanh nghiệp, trong đó có vốn góp của nhà đầu tư trong nước. Nhà đầu tư nước ngoài được phép thành lập hiện diện thương mại tại Việt Nam dưới hình thức hợp đồng hợp tác kinh doanh.

đ) Trường hợp kinh doanh các dịch vụ khác, bao gồm các hoạt động sau: Kiểm tra vận đơn, dịch vụ môi giới vận tải hàng hóa, kiểm định hàng hóa, dịch vụ lấy mẫu và xác định trọng lượng; dịch vụ nhận và chấp nhận hàng; dịch vụ chuẩn bị chứng từ vận tải, được thành lập doanh nghiệp hoặc góp vốn, mua cổ phần, phần vốn góp trong doanh nghiệp, trong đó có vốn góp của nhà đầu tư trong nước.

e) Trường hợp kinh doanh dịch vụ vận tải hàng hóa thuộc dịch vụ vận tải đường thủy nội địa, dịch vụ vận tải hàng hóa thuộc dịch vụ vận tải đường sắt, được thành lập doanh nghiệp hoặc góp vốn, mua cổ phần, phần vốn góp trong doanh nghiệp, trong đó tỷ lệ vốn góp của nhà đầu tư nước ngoài không quá 49%.

g) Trường hợp kinh doanh dịch vụ vận tải hàng hóa thuộc dịch vụ vận tải đường bộ, được thực hiện thông qua hình thức hợp đồng hợp tác kinh doanh hoặc được thành lập doanh nghiệp hoặc góp vốn, mua cổ phần, phần vốn góp trong doanh nghiệp, trong đó tỷ lệ vốn góp của nhà đầu tư nước ngoài không quá 51%. 100% lái xe của doanh nghiệp phải là công dân Việt Nam.

h) Trường hợp kinh doanh dịch vụ vận tải hàng không thực hiện theo quy định của pháp luật về hàng không.

i) Trường hợp kinh doanh dịch vụ phân tích và kiểm định kỹ thuật

- Đối với những dịch vụ được cung cấp để thực hiện thẩm quyền của Chính phủ được thực hiện dưới hình thức doanh nghiệp trong đó có vốn góp của nhà đầu tư trong nước sau ba năm hoặc dưới hình thức doanh nghiệp trong đó không hạn chế vốn góp nhà đầu tư nước ngoài sau năm năm, kể từ khi nhà cung cấp dịch vụ tư nhân được phép kinh doanh các dịch vụ đó.

- Không được kinh doanh dịch vụ kiểm định và cấp giấy chứng nhận cho các phương tiện vận tải.

- Việc thực hiện dịch vụ phân tích và kiểm định kỹ thuật bị hạn chế hoạt động tại các khu vực địa lý được cơ quan có thẩm quyền xác định vì lý do an ninh quốc phòng.

4. Trường hợp nhà đầu tư nước ngoài thuộc đối tượng áp dụng của các điều ước quốc tế có quy định khác nhau về điều kiện kinh doanh dịch vụ logistics, nhà đầu tư được lựa chọn áp dụng điều kiện đầu tư quy định tại một trong các điều ước đó.

Điều 5. Giới hạn trách nhiệm

1. Giới hạn trách nhiệm là hạn mức tối đa mà thương nhân kinh doanh dịch vụ logistics chịu trách nhiệm bồi thường thiệt hại cho khách hàng đối với những tổn thất phát sinh trong quá trình tổ chức thực hiện dịch vụ logistics theo quy định tại Nghị định này.

2. Trong trường hợp pháp luật liên quan có quy định về giới hạn trách nhiệm của thương nhân kinh doanh dịch vụ logistics thì thực hiện theo quy định của pháp luật liên quan.

3. Trường hợp pháp luật liên quan không quy định giới hạn trách nhiệm thì giới hạn trách nhiệm của thương nhân kinh doanh dịch vụ logistics do các bên thoả thuận. Trường hợp các bên không có thoả thuận thì thực hiện như sau:

a) Trường hợp khách hàng không có thông báo trước về trị giá của hàng hóa thì giới hạn trách nhiệm tối đa là 500 triệu đồng đối với mỗi yêu cầu bồi thường.

b) Trường hợp khách hàng đã thông báo trước về trị giá của hàng hóa và được thương nhân kinh doanh dịch vụ logistics xác nhận thì giới hạn trách nhiệm sẽ không vượt quá trị giá của hàng hóa đó.

4. Giới hạn trách nhiệm đối với trường hợp thương nhân kinh doanh dịch vụ logistics tổ chức thực hiện nhiều công đoạn có quy định giới hạn trách nhiệm khác nhau là giới hạn trách nhiệm của công đoạn có giới hạn trách nhiệm cao nhất.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 6. Điều khoản chuyển tiếp

Thương nhân kinh doanh dịch vụ logistics đã được đăng ký, cấp phép thực hiện dịch vụ logistics trước thời điểm Nghị định này có hiệu lực được tiếp tục thực hiện hoạt động theo nội dung đăng ký, cấp phép.

Điều 7. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 20 tháng 02 năm 2018.

2. Nghị định số 140/2007/NĐ-CP ngày 05 tháng 9 năm 2007 quy định chi tiết Luật Thương mại về điều kiện kinh doanh dịch vụ lô-gi-stíc và giới hạn trách nhiệm đối với thương nhân kinh doanh dịch vụ lô-gi-stíc hết hiệu lực kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 8. Tổ chức thực hiện

1. Bộ Công Thương chịu trách nhiệm tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (2b).KN

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


TT 07_2006_TT-BTM

THÔNG TƯ

của Bộ Thương mại số 07/2006/TT-BTM ngày 17 tháng 4 năm 2006

Hướng dẫn thủ tục cấp và quản lý việc cấp Giấy chứng nhận xuất xứ theo Nghị định số 19/2006/NĐ-CP ngày 20 tháng 2 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về xuất xứ hàng hóa

Căn cứ Nghị định số 29/2004/NĐ-CP ngày 16 tháng 1 năm 2004 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Thương mại;

Căn cứ Nghị định số 19/2006/NĐ-CP ngày 20 tháng 02 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về xuất xứ hàng hóa;

Bộ Thương mại hướng dẫn thủ tục cấp và quản lý việc cấp Giấy chứng nhận xuất xứ hàng hóa như sau:

I. QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh

a) Thông tư này hướng dẫn thủ tục cấp và quản lý việc cấp Giấy chứng nhận xuất xứ (sau đây gọi tắt là C/O) cho:

- Hàng hóa xuất khẩu thuộc diện không được hưởng ưu đãi thuế quan và phi thuế quan theo quy định tại Nghị định số 19/2006/NĐ-CP ngày 20 tháng 2 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về xuất xứ hàng hóa;

- Hàng hóa xuất khẩu thuộc diện được hưởng ưu đãi theo chế độ ưu đãi phổ cập thuế quan và các chế độ ưu đãi khác ngoại trừ những chế độ ưu đãi được nêu tại điểm b, khoản 1, mục I của Thông tư này.

b) Đối với hàng hóa xuất khẩu sang các quốc gia, vùng lãnh thổ thuộc diện được hưởng ưu đãi thuế quan hoặc phi thuế quan theo các điều ước quốc tế mà Việt Nam đã ký kết hoặc gia nhập, việc cấp C/O được thực hiện theo các văn bản do Bộ Thương mại ban hành hướng dẫn thực thi phần quy tắc xuất xứ của các điều ước quốc tế có liên quan đó.

2. Mẫu C/O

a) Mẫu C/O được cấp theo thủ tục quy định tại Thông tư này bao gồm:

- C/O Mẫu A cấp cho các sản phẩm của Việt Nam xuất khẩu sang các nước, vùng lãnh thổ dành cho Việt Nam chế độ ưu đãi thuế quan phổ cập;

- C/O dệt may cấp cho các sản phẩm dệt may của Việt nam xuất khẩu theo các Hiệp định quốc tế mà Việt Nam là thành viên;

- C/O hàng dệt thủ công, cấp cho các sản phẩm dệt thủ công của Việt Nam, xuất khẩu sang EU theo Nghị định thư D bổ sung cho Hiêp định hàng dệt may giữa Việt Nam và EU;

- C/O cho hàng cà phê, cấp cho sản phẩm cà phê xuất khẩu của Việt Nam theo quy định của Tổ chức cà phê thế giới;

- Các loại C/O do nước nhập khẩu sản phẩm của Việt Nam quy định hoặc được quy định trong các Hiệp định quốc tế khác mà Việt Nam là thành viên;

- C/O mẫu B cấp cho sản phẩm xuất khẩu của Việt Nam trong các trường hợp Người xuất khẩu không đề nghị cấp một trong các loại mẫu C/O nói trên;

b) Mỗi mặt hàng thông thường sẽ được cấp một trong các mẫu C/O đã được liệt kê tại điểm a, khoản 2, mục I của Thông tư này. Riêng đối với cà phê xuất khẩu, ngoài mẫu C/O cho hàng cà phê, cấp cho sản phẩm cà phê xuất khẩu của Việt Nam theo quy định của Tổ chức cà phê thế giới, Người xuất khẩu có thể đề nghị cấp thêm mẫu A hoặc mẫu B. Ngoài ra, Tổ chức cấp C/O có thể cấp thêm các mẫu C/O khác theo quy định của nước nhập khẩu;

c) Các mẫu C/O nói tại khoản 2, mục I của Thông tư này sẽ do Tổ chức cấp C/O phát hành.

3. Hình thức cấp C/O

C/O được cấp dưới 2 hình thức sau:

a) Cấp C/O bằng giấy: là hình thức cấp C/O giấy trực tiếp cho doanh nghiệp tại Tổ chức cấp C/O;

b) Cấp C/O điện tử: là hình cấp C/O thông qua Hệ thống quản lý và cấp chứng nhận xuất xứ điện tử của Bộ Thương mại (sau đây gọi tắt là eCOSys), được Bộ trưởng Bộ Thương mại phê duyệt triển khai tại Quyết định số 0519/QĐ-BTM ngày 21/3/2006 và các hình thức cấp C/O điện tử khác được Bộ Thương mại đồng ý cho triển khai thực hiện sau này;

c) Điều kiện để tham gia eCOSys sẽ do Bộ Thương mại công bố cụ thể khi hệ thống đã được triển khai thực tế.

4. Trách nhiệm của Người đề nghị cấp C/O

Người đề nghị cấp C/O có trách nhiệm:

a) Lập và nộp hồ sơ thương nhân cho Tổ chức cấp C/O đối với thương nhân đề nghị cấp C/O lần đầu;

b) Lập và nộp Bộ hồ sơ đề nghị cấp C/O đầy đủ cho Tổ chức cấp C/O;

c) Chứng minh hàng hoá xuất khẩu đáp ứng tiêu chuẩn xuất xứ và tạo điều kiện thuận lợi cho Tổ chức cấp C/O và Tổ chức giám định trong việc xác minh xuất xứ hàng hoá;

d) Chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của nội dung khai trong Hồ sơ thương nhân và Bộ hồ sơ xin cấp C/O cũng như xuất xứ của hàng hóa xuất khẩu, kể cả trong trường hợp được Người xuất khẩu uỷ quyền;

đ) Chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của nội dung hồ sơ điện tử trong trường hợp doanh nghiệp xin cấp C/O điện tử;

e) Báo cáo kịp thời cho Tổ chức cấp C/O tại nơi thương nhân đã đề nghị cấp về những lô hàng bị nước nhập khẩu từ chối công nhận C/O do các Tổ chức cấp C/O của Việt Nam cấp (nếu có).

5. Trách nhiệm của Tổ chức cấp C/O

Tổ chức cấp C/O có trách nhiệm:

- Hướng dẫn Người đề nghị cấp C/O nếu được yêu cầu;

- Tiếp nhận, kiểm tra Bộ hồ sơ thương nhân và bộ hồ sơ đề nghị cấp C/O;

- Xác minh thực tế xuất xứ của sản phẩm khi cần thiết;

- Cấp C/O khi hàng hóa đáp ứng tiêu chuẩn xuất xứ và Bộ hồ sơ đáp ứng các quy định của Thông tư này;

- Lưu trữ hồ sơ C/O;

- Gửi mẫu chữ ký của những Người được ủy quyền ký C/O và con dấu của Tổ chức cấp C/O cho Vụ Xuất Nhập khẩu của Bộ Thương mại hoặc Phòng Thương mại và Công nghiệp Việt Nam (trong trường hợp các đơn vị trực thuộc Phòng) để đăng ký với cơ quan hải quan của nước nhập khẩu;

- Giải quyết các khiếu nại về C/O theo quy định tại khoản 1, mục IV của Thông tư này;

- Giữ bí mật hồ sơ, tài liệu liên quan đến việc kiểm tra, xác nhận xuất xứ.

6. Trách nhiệm của Tổ chức giám định

- Giám định xuất xứ hàng hóa khi được Người đề nghị cấp C/O yêu cầu;

- Giám định viên khi giám định về xuất xứ phải có kiến thức chuyên môn về xuất xứ hàng hóa.

II. THỦ TỤC CẤP C/O

1. Đăng ký Hồ sơ thương nhân

a) Khi nộp đơn đề nghị cấp C/O lần đầu tiên cho Tổ chức cấp C/O, Người đề nghị cấp C/O phải nộp những giấy tờ sau:

- Đăng ký mẫu chữ ký của Người được ủy quyền ký Đơn đề nghị cấp C/O và con dấu của thương nhân (Phụ lục I);

- Giấy chứng nhận đăng ký kinh doanh của thương nhân (bản sao có dấu sao y bản chính);

- Giấy chứng nhận đăng ký mã số thuế (bản sao có dấu sao y bản chính);

- Danh mục các cơ sở sản xuất của thương nhân (Phụ lục II – nếu có).

b) Mọi sự thay đổi trong Hồ sơ thương nhân phải được thông báo kịp thời cho Tổ chức cấp C/O nơi liên hệ để được cấp C/O. Hồ sơ thương nhân phải được cập nhập hai (02) năm một lần;

c) Thương nhân đề nghị cấp C/O chỉ được xem xét giải quyết việc cấp C/O tại nơi đã đăng ký Hồ sơ thương nhân;

d) Các trường hợp trước đây đã xin cấp C/O nhưng chưa đăng ký Hồ sơ thương nhân phải được thực hiện trong vòng ba (03) tháng kể từ ngày Thông tư này có hiệu lực.

2. Bộ hồ sơ đề nghị cấp C/O

a) Bộ hồ sơ đề nghị cấp C/O bao gồm:

- Đơn đề nghị cấp C/O đã được khai hoàn chỉnh, hợp lệ (Phụ lục III);

- Mẫu C/O đã được khai hoàn chỉnh bao gồm một (01) bản gốc và ba (03) bản sao. Bản gốc và một bản sao sẽ được Người xuất khẩu gửi cho Người nhập khẩu để nộp cho cơ quan hải quan tại cảng hoặc địa điểm nhập khẩu. Bản sao thứ hai sẽ do Tổ chức cấp C/O lưu. Bản sao còn lại sẽ do Người xuất khẩu giữ. Trong trường hợp do yêu cầu của nước nhập khẩu, Người đề nghị cấp C/O có thể đề nghị Tổ chức cấp C/O cấp nhiều hơn ba (03) bản sao của C/O;

- Tờ khai hải quan xuất khẩu đã làm thủ tục hải quan (bản sao có chữ ký của người có thẩm quyền và dấu “sao y bản chính“), trừ các trường hợp hàng xuất khẩu không phải khai báo tờ khai hải quan xuất khẩu theo qui định của pháp luật. Trong trường hợp có lý do chính đáng Người đề nghị cấp C/O có thể nộp sau chứng từ này nhưng không quá ba mươi (30) ngày kể từ ngày cấp C/O;

b) Nếu xét thấy cần thiết, Tổ chức cấp C/O có thể yêu cầu Người đề nghị cấp C/O cung cấp thêm các chứng từ liên quan đến sản phẩm xuất khẩu như: Tờ khai hải quan nhập khẩu nguyên, phụ liệu; giấy phép xuất khẩu; hợp đồng mua bán; hóa đơn giá trị gia tăng mua bán nguyên phụ liệu trong nước; mẫu nguyên, phụ liệu hoặc sản phẩm xuất khẩu; vận đơn đường biển; vận đơn đường không và các chứng từ khác để chứng minh xuất xứ của sản phẩm xuất khẩu;

c) Đối với các doanh nghiệp tham gia eCOSys, mọi chứng từ sẽ được thương nhân ký điện tử và truyền tự động tới các Tổ chức cấp C/O. Các Tổ chức cấp C/O căn cứ vào hồ sơ trên mạng để kiểm tra tính hợp lệ của thông tin và cấp C/O cho thương nhân khi nhận được bộ hồ sơ đầy đủ bằng giấy.

3. Tiếp nhận Bộ hồ sơ

Khi người đề nghị cấp C/O nộp Bộ hồ sơ, cán bộ tiếp nhận có trách nhiệm tiếp nhận Bộ hồ sơ. Cán bộ tiếp nhận phải thông báo cụ thể yêu cầu bằng văn bản, lập giấy biên nhận bộ hồ sơ và giao cho Người đề nghị cấp một bản khi Tổ chức cấp C/O yêu cầu xuất trình thêm những chứng từ quy định tại điểm b, khoản 8 hoặc khi Người đề nghị cấp C/O yêu cầu. Đối với trường hợp phải xác minh thêm thì cần nêu rõ thời hạn theo quy định tại điểm b, khoản 4, mục II của Thông tư này.

4. Cấp C/O

a) Thời hạn cấp C/O không quá ba (03) ngày làm việc kể từ thời điểm Người đề nghị cấp C/O nộp Bộ hồ sơ đầy đủ và hợp lệ;

b) Trong trường hợp cần thiết, Tổ chức cấp C/O cũng có thể tiến hành kiểm tra tại nơi sản xuất nếu thấy rằng việc kiểm tra trên Bộ hồ sơ là chưa đủ căn cứ để cấp C/O hoặc phát hiện có dấu hiệu vi phạm pháp luật đối với các C/O đã cấp trước đó. Kết quả kiểm tra này phải được ghi biên bản. Biên bản phải được cán bộ kiểm tra, Người đề nghị cấp C/O và/hoặc Người xuất khẩu ký. Trong trường hợp Người đề nghị cấp C/O và/hoặc Người xuất khẩu không ký vào biên bản, cán bộ kiểm tra sẽ ký xác nhận sau khi nêu rõ lý do. Thời hạn cấp C/O đối với trường hợp này không quá năm (05) ngày làm việc kể từ ngày Người đề nghị cấp nộp Bộ hồ sơ đầy đủ;

c) Trong mọi trường hợp, thời hạn xác minh không được làm cản trở việc giao hàng hoặc thanh toán của Người xuất khẩu, trừ khi ảnh hưởng này do lỗi của Người xuất khẩu.

5. Cấp sau C/O

Trong những trường hợp ngoại lệ khi C/O không được cấp vào thời điểm xuất khẩu do sai sót của cán bộ cấp C/O hoặc vì các trường hợp bất khả kháng hoặc có lý do xác đáng của Người đề nghị cấp C/O, C/O có thể được cấp sau và có giá trị hiệu lực tính từ thời điểm giao hàng nhưng không vượt quá một (01) năm tính từ ngày giao hàng đến ngày cấp thực tế và phải ghi rõ: “ISSUED RETROACTIVELY” (cấp sau và có hiệu lực từ khi giao hàng) lên C/O.

6. Cấp lại C/O

a) Trong trường hợp C/O bị mất, thất lạc hoặc hư hỏng, Người đề nghị cấp C/O muốn đề nghị cấp lại phải có đơn đề nghị gửi cho chính tổ chức đã cấp C/O, nêu rõ lý do đề nghị cấp lại, nộp Bộ hồ sơ, C/O bản gốc và các bản sao (nếu có). Bản C/O cấp lại này sẽ lấy số và ngày của C/O cũ và đóng dấu « CERTIFIED TRUE COPY ». Bản C/O cấp lại này phải được cấp không quá một (01) năm kể từ ngày cấp bản gốc C/O. Thời hạn cấp lại không quá ba (03) ngày kể từ ngày Tổ chức cấp C/O nhận được đơn đề nghị cấp lại C/O;

b) Trong trường hợp cần tách C/O thành hai (02) hay nhiều bộ, Người đề nghị cấp C/O phải có đơn đề nghị gửi Tổ chức cấp C/O nêu rõ lý do cần tách C/O, nộp Bộ hồ sơ, bản gốc và các bản sao C/O cũ (nếu có). C/O được cấp lại trong trường hợp này, một bộ sẽ lấy số và ngày của C/O cũ. Các bộ còn lại sẽ lấy số mới và ngày cấp mới;

c) Trong trường hợp hàng phải tái nhập khẩu để tái chế, chuyển sang nước nhập khẩu khác, Người đề nghị cấp C/O phải có đơn đề nghị gửi Tổ chức cấp C/O, nêu rõ lý do cấp lại kèm theo bản gốc và các bản sao C/O cũ (nếu có). Trong trường hợp tại thời điểm đề nghị cấp, C/O cũ chưa được thu hồi, C/O đề nghị cấp lại sẽ lấy số, ngày cấp mới và được đánh máy rõ vào ô phù hợp trên Mẫu C/O nội dung : « THIS C/O REPLACES THE C/O No. (số C/O cũ) DATED (ngày phát hành C/O cũ) ».

7. Từ chối cấp C/O

a) Tổ chức cấp C/O có quyền từ chối cấp C/O trong các trường hợp sau:

- Người đề nghị cấp C/O chưa thực hiện việc đăng ký hồ sơ thương nhân theo quy định tại khoản 1, mục II của Thông tư này;

- Bộ hồ sơ xin cấp C/O không chính xác, không đầy đủ như quy định tại khoản 2, mục II của Thông tư này;

- Người đề nghị cấp C/O chưa nộp chứng từ nợ theo quy định tại điểm a, khoản 2, mục II của Thông tư này;

- Bộ hồ sơ có mâu thuẫn về nội dung;

- Xuất trình Bộ hồ sơ cấp C/O không đúng nơi đã đăng ký hồ sơ thương nhân;

- Mẫu C/O khai bằng chữ viết tay, bị tẩy xóa nhiều, mờ không đọc được hoặc được in bằng nhiều màu mực;

- Có căn cứ hợp pháp chứng minh sản phẩm không có xuất xứ Việt Nam hoặc Người đề nghị cấp C/O có hành vi gian dối, thiếu trung thực trong việc chứng minh nguồn gốc xuất xứ của sản phẩm;

b) Khi từ chối cấp C/O, Tổ chức cấp C/O phải thông báo rõ lý do bằng văn bản cho Người đề nghị cấp C/O biết trong thời hạn ba (03) ngày làm việc kể từ ngày từ chối.

8. Lệ phí cấp C/O

Người đề nghị cấp C/O nộp lệ phí cấp C/O cho Tổ chức cấp C/O. Lệ phí cấp C/O do Tổ chức cấp C/O quy định theo chế độ hiện hành của Bộ Tài chính về phí và lệ phí. Các mức lệ phí cấp C/O phải được niêm yết công khai tại nơi cấp.

9. Kiểm tra lại xuất xứ hàng hóa theo yêu cầu của nước nhập khẩu

Trong trường hợp Hải quan của quốc gia, vùng lãnh thổ nhập khẩu hàng hoá của Việt Nam hoặc các cơ quan có thẩm quyền của Việt Nam yêu cầu kiểm tra tính xác thực xuất xứ của hàng hoá, Tổ chức cấp C/O của Việt Nam sẽ tiến hành xác minh xuất xứ của hàng hoá này và thông báo lại cho cơ quan đã yêu cầu trên đây trong thời gian sớm nhất nhưng không quá sáu (06) tháng kể từ ngày nhận được đề nghị kiểm tra. Trường hợp Tổ chức cấp C/O không thể trả lời trong thời hạn sáu (06) tháng thì phải thông báo với cơ quan Hải quan đã yêu cầu.

III. TỔ CHỨC, QUẢN LÝ VIỆC CẤP C/O

1. Lưu trữ hồ sơ

Bản sao C/O do Tổ chức cấp C/O cấp và hồ sơ xin cấp C/O phải được Tổ chức cấp C/O, Người xuất khẩu, Người đề nghị cấp C/O lưu trữ trong vòng ba (03) năm kể từ ngày C/O được cấp. Riêng đối với C/O được cấp, Người xuất khẩu, Người đề nghị cấp C/O phải lưu đúng bản sao do Tổ chức cấp C/O đã cấp. Bản phô tô sao y của bản sao C/O này chỉ có giá trị tham khảo.

2. Thẩm quyền ký C/O

Bộ Trưởng Bộ Thương mại hoặc Chủ tịch Phòng Thương mại và Công nghiệp Việt Nam chỉ định những người có thẩm quyền ký C/O tùy theo từng loại C/O.

3. Tổ chức cấp C/O

a) Tổ chức cấp C/O là các Phòng quản lý xuất nhập khẩu khu vực thuộc Bộ Thương mại, các đơn vị thuộc Phòng Thương mại và Công nghiệp Việt Nam;

b) Phòng Thương mại và Công nghiệp Việt Nam uỷ quyền cho các đơn vị trực thuộc cấp C/O và chịu trách nhiệm về hoạt động của các đơn vị đó. Việc uỷ quyền, chấm dứt uỷ quyền phải được kịp thời báo cáo Bộ Thương mại biết để giải quyết các công việc liên quan;

c) Việc cấp Giấy chứng nhận xuất xứ mẫu A cho mặt hàng giầy dép xuất khẩu đi thị trường EU do các Phòng quản lý xuất nhập khẩu khu vực trực thuộc Bộ Thương mại tại Hà Nội, Hải Phòng, Đà Nẵng, Đồng Nai, Bình Dương, thành phố Hồ Chí Minh và Vũng Tàu thực hiện;

d) Bộ Thương mại uỷ quyền cho Phòng Thương mại và Công nghiệp Việt Nam cấp các mẫu C/O còn lại được liệt kê tại điểm a, khoản 2, mục I của Thông tư này. Danh sách các Tổ chức cấp C/O sẽ được Bộ Thương mại và Phòng Thương mại và Công nghiệp Việt Nam công bố theo từng thời điểm;

đ) Trường hợp phát hiện sai phạm trong hoạt động của các Tổ chức cấp C/O, Bộ Thương mại sẽ đình chỉ hoạt động cấp C/O của Tổ chức cấp C/O đó;

e) Bộ Thương mại công khai danh sách các Tổ chức cấp C/O trên trang web của Bộ Thương mại.

4. Chế độ báo cáo cập nhật thông tin

a) Tổ chức cấp C/O phải thực hiện chế độ cập nhật thông tin hàng ngày (kể cả trường hợp không cấp được C/O nào trong ngày) về tình hình cấp C/O và gửi về Bộ Thương mại. Việc cập nhật thông tin tuân theo chuẩn do Bộ Thương mại quy định;

b) Trong trường hợp sau năm (05) ngày làm việc kể từ ngày báo cáo gần nhất, nếu chưa nhận được báo cáo nói trên, Bộ Thương mại sẽ có công văn nhắc nhở lần thứ nhất. Trong thời hạn mười (10) ngày làm việc kể từ ngày báo cáo gần nhất, nếu vẫn chưa nhận được báo cáo nói trên, Bộ Thương mại sẽ có văn bản nhắc nhở lần thứ hai. Sau mười lăm ngày (15) làm việc kể từ ngày báo cáo gần nhất, nếu vẫn không nhận được báo cáo nói trên, Bộ Thương mại sẽ ra quyết định đình chỉ việc cấp C/O của tổ chức đó và công khai trên trang web của Bộ Thương mại;

c) Bộ Thương mại hướng dẫn, kiểm tra việc cấp C/O để đảm bảo việc cấp C/O được thực hiện đúng quy định.

IV. GIẢI QUYẾT KHIẾU NẠI VÀ XỬ LÝ VI PHẠM

1. Cơ quan giải quyết khiếu nại

Người xuất khẩu, Người đề nghị cấp C/O có quyền khiếu nại như sau:

a) Trường hợp C/O do các Phòng quản lý xuất nhập khẩu Khu vực của Bộ Thương mại cấp thì khiếu nại lên chính Phòng quản lý xuất nhập khẩu đã cấp. Phòng quản lý xuất nhập khẩu đó phải trả lời trong thời hạn ba (03) ngày làm việc. Trong trường hợp không thỏa mãn với trả lời nói trên, Người đề nghị cấp C/O có quyền khiếu nại lên Bộ trưởng Thương mại hoặc khởi kiện ra Tòa án Hành chính theo quy định của pháp luật về khiếu nại và tố cáo;

b) Trường hợp C/O do Phòng Thương mại và Công nghiệp Việt nam cấp thì khiếu nại lên Phòng Thương mại và Công nghiệp Việt Nam. Phòng Thương mại và Công nghiệp Việt Nam phải trả lời trong thời hạn ba (03) ngày làm việc kể từ ngày nhận được khiếu nại. Trong trường hợp không thỏa mãn với trả lời của Người cấp, Người đề nghị cấp C/O có quyền khiếu nại lên Bộ trưởng Thương mại hoặc khởi kiện ra Tòa án Hành chính theo quy định của pháp luật về khiếu nại và tố cáo.

2. Xử lý vi phạm

Mọi hành vi gian lận về Giấy chứng nhận xuất xứ sẽ bị xử lý theo quy định của Nghị định xử phạt vi phạm hành chính trong lĩnh vực thương mại. Nếu gây ra những hậu quả nghiêm trọng, tuỳ theo tính chất và mức độ, sẽ bị truy cứu trách nhiệm hình sự. Trong trường hợp việc vi phạm gây thiệt hại đến lợi ích của Nhà nước hoặc của cơ quan, tổ chức, cá nhân thì phải bồi thường thiệt hại theo quy định của pháp luật.

3. Thu hồi C/O đã cấp

Tổ chức cấp C/O sẽ thu hồi C/O đã cấp trong những trường hợp sau:

a) Người đề nghị cấp C/O giả mạo bất kỳ chứng từ nào trong Bộ hồ sơ đã nộp. Ngoài ra, Tổ chức cấp C/O sẽ đưa tên Người xuất khẩu giả mạo chứng từ, lời khai vào Danh sách những Người đề nghị cấp C/O cần áp dụng các biện pháp kiểm tra chặt chẽ hơn khi cấp C/O, đồng thời thông báo cho các cơ quan có thẩm quyền xử lý hành vi giả mạo chứng từ;

b) C/O được cấp không phù hợp các tiêu chuẩn xuất xứ.

V. ĐIỀU KHOẢN THI HÀNH

1. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Trong quá trình thực hiện nếu có phát sinh vướng mắc, các tổ chức, cá nhân phản ánh kịp thời về Bộ Thương mại để giải quyết theo địa chỉ:

Vụ Xuất Nhập khẩu-Bộ Thương mại

21 Ngô Quyền, Hà Nội

Điện thoại: 04-8262538

Fax: 04-8264696

Email: co@mot.gov.vn

Vụ Thương mại Điện tử-Bộ Thương mại

21 Ngô Quyền, Hà Nội

Điện thoại: 04-8262538

Fax: 04-8264696

Email: ecosys@mot.gov.vn

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Phan Thế Ruệ

Phụ lục I

ĐĂNG KÝ MẪU CHỨ KÝ CỦA NGƯỜI ĐƯỢC ỦY QUYỀN KÝ

ĐƠN ĐỀ NGHỊ CẤP C/O VÀ CON DẤU CỦA THƯƠNG NHÂN

(Kèm theo Thông tư số 07/2006/TT-BTM ngày 17 tháng 4 năm 2006

của Bộ Thương mại)

........., ngày.......tháng........năm..........

Kính gửi: ... (tên của Tổ chức cấp C/O)

Công ty: ... (tên doanh nghiệp)

Địa chỉ: ... (địa chỉ của doanh nghiệp)

1. Đề nghị được đăng ký các cá nhân của doanh nghiệp có tên, mẫu chữ ký và dấu dưới đây:

TT | Họ và tên | Chức vụ | Mẫu chữ ký | Mẫu dấu

có thẩm quyền hoặc được ủy quyền ký trên Đơn đề nghị cấp Mẫu C/O.

2. Đăng ký các cá nhân có tên dưới đây:

TT | Họ và tên | Chức danh | Phòng (Công ty) | Số Chứng minh thư

được ủy quyền tới liên hệ cấp C/O tại ... (tên của Tổ chức cấp C/O).

Tôi xin chịu mọi trách nhiệm trước pháp luật về việc đăng ký, ủy quyền này.

CÔNG TY ...........................

(Người đại diện theo pháp luật của doanh nghiệp)

(Ký tên, đóng dấu)

Phụ lục II

DANH MỤC CÁC CƠ SỞ SẢN XUẤT CỦA THƯƠNG NHÂN

((Kèm theo Thông tư số 07/2006/TT-BTM ngày 17 tháng 4 năm 2006

của Bộ Thương mại)

......., ngày.......tháng........năm..........

Kính gửi: ... (tên của Tổ chức cấp C/O)

Công ty: ... (tên doanh nghiệp)

Địa chỉ: ... (địa chỉ của doanh nghiệp)

Đề nghị được đăng ký các cơ sở sản xuất hàng xuất khẩu của doanh nghiệp chúng tôi như sau:

TT | Tên, địa chỉ, điện thoại, fax của cơ sở | Phụ trách cơ sở | Diện tích nhà xưởng | Mặt hàng sản xuất để xuất khẩu (ghi riêng từng dòng cho mỗi mặt hàng)
 |  |  |  | Tên hàng | Số lượng công nhân | Số lượng máy móc | Công suất theo tháng

Tôi xin chịu mọi trách nhiệm trước pháp luật về việc đăng ký này.

CÔNG TY ...........................

(Người đại diện theo pháp luật của doanh nghiệp)

(Ký tên, đóng dấu)

Phụ lục III

ĐƠN ĐỀ NGHỊ CẤP C/O

(Kèm theo Thông tư số 07/2006/TT-BTM ngày 17 tháng 4 năm 2006

của Bộ Thương mại)

1. Mã số thuế……………………………… |  |  | Số C/O: ………………………….
…………………………………………… |  |  | Số C/O cà phê: ………………… |  |  | Số C/O hàng dệt:……
2. Kính gửi: (Tổ chức cấp C/O)………….. …………………………………………… |  |  | 3. ĐƠN ĐỀ NGHỊ CẤP C/O FORM…………….
4. Hình thức cấp (đánh (√) vào ô thích hợp) Cấp lần thứ nhất Có trả lại C/O gốc Cấp lần thứ hai |  |  | Lý do: …………………………………………………… ……………………………………………………………
5. Bộ hồ sơ gồm có: - Đơn đề nghị cấp C/O - Mẫu C/O - Tờ khai hải quan xuất khẩu - Tờ khai hải quan nhập khẩu nguyên liệu - Giấy phép xuất khẩu - Hợp đồng mua bán |  |  | - Hóa đơn mua bán nguyên liệu trong nước - Vận đơn đường biển - Vận đơn đường không - Các chứng từ khác………………………….. ………………………………………………… ………………………………………………… …………………………………………………
6. Người xuất khẩu (tên tiếng Việt):………………………………………………………………………… - Tên tiếng Anh: …………………………………………………………………………………………… - Địa chỉ: …………………………………………………………………………………………………… - Điện thoại: …………………………. Fax: ……………………………
7. Người nhập khẩu/ Người mua (tên tiếng Việt): - Tên tiếng Anh: ………………………………………………………………………………………… - Địa chỉ: ………………………………………………………………………………………………… - Điện thoại: …………………………. Fax: ………………………
8. Tên hàng (tiếng Việt và tiếng Anh) |  | 9. Mã HS |  | 10. Số CAT | 11. Số lượng |  | 12. Trị giá
13. Số Invoice:… …………........... Ngày: .../…/….... | 14. Nước nhập khẩu: …………………… …………………… | 15. Số vận đơn:...…… ..................................... Ngày: …./……../……. |  |  | 16. Những khai báo khác: ………………………………… …………………………………
17. Ghi chú của Tổ chức cấp C/O: - Ngày cấp:……./……./………………. - Số……………..Lệ phí………………. - Người kiểm tra: ……………………… - Người nhập dữ liệu: …………………. - Người ký: ……………………………. - Người trả: …………………………… - Đề nghị đóng: |  | 18. Đơn vị chúng tôi xin cam đoan lô hàng nói trên được khai báo chính xác, đúng sự thực và phù hợp với các quy định về xuất xứ hàng hóa hiện hành. Chúng tôi xin chịu mọi trách nhiệm về lời khai. Làm tại………………ngày……..tháng……năm………. (Ký tên, ghi rõ chức vụ và đóng dấu)
§ Correction § Issued § Duplicate § Dấu khác


TT 08_2006_TT-BTM

THÔNG TƯ

của Bộ Thương mại số 08/2006/TT-BTM ngày 17 tháng 04 năm 2006

Hướng dẫn cách xác định xuất xứ đối với hàng hóa xuất khẩu, nhập khẩu có xuất xứ không thuần túy theo Nghị định số 19/2006/NĐ-CP ngày 20 tháng 2 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về xuất xứ hàng hóa

Căn cứ Nghị định số 29/2004/NĐ-CP ngày 16 tháng 1 năm 2004 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Thương mại;

Căn cứ Nghị định số 19/2006/NĐ-CP ngày 20 tháng 02 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về xuất xứ hàng hóa;

Bộ Thương mại hướng dẫn cách xác định xuất xứ đối với hàng hóa xuất khẩu, nhập khẩu như sau:

I. QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh

a) Thông tư này hướng dẫn cách xác định xuất xứ cho hàng hóa xuất khẩu, nhập khẩu có xuất xứ không thuần túy quy định tại Điều 8 của Nghị định số 19/2006/NĐ-CP ngày 20 tháng 2 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về xuất xứ hàng hóa;

b) Hàng hóa xuất khẩu thuộc diện được hưởng ưu đãi theo chế độ ưu đãi thuế quan phổ cập sẽ áp dụng quy tắc xuất xứ của nước nhập khẩu để xác định xuất xứ cho hàng hóa đó;

c) Hàng hóa xuất khẩu, nhập khẩu thuộc diện được hưởng ưu đãi thuế quan hoặc phi thuế quan theo các điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam đã ký kết hoặc gia nhập sẽ áp dụng các văn bản quy phạm pháp luật của Việt Nam quy định chi tiết các quy tắc xuất xứ thuộc các điều ước quốc tế nói trên.

2. Nguyên tắc chung

Hàng hóa được xác định xuất xứ theo hướng dẫn tại Thông tư này sẽ có xuất xứ của quốc gia hoặc vùng lãnh thổ nơi thực hiện quy trình sản xuất cuối cùng làm thay đổi cơ bản hàng hóa này.

II. CÁCH XÁC ĐỊNH XUẤT XỨ HÀNG HÓA

1. Tiêu chí “Chuyển đổi mã số hàng hóa”

a) "Chuyển đổi mã số hàng hóa" là sự thay đổi về mã số HS của hàng hóa ở cấp bốn (04) số so với mã số HS của nguyên liệu không có xuất xứ (bao gồm nguyên liệu nhập khẩu và nguyên liệu không xác định được xuất xứ) dùng để sản xuất ra sản phẩm đó;

b) Mã số HS ở cấp bốn (04) số của hàng hoá nêu tại điểm a, khoản 1, mục II của Thông tư này được xác định trên cơ sở các quy định hiện hành.

2. Tiêu chí "Tỷ lệ phần trăm của giá trị"

a) "Tỷ lệ phần trăm của giá trị" là phần giá trị gia tăng có được sau khi một quốc gia hoặc vùng lãnh thổ sản xuất, gia công, chế biến các nguyên liệu không có xuất xứ từ quốc gia hoặc vùng lãnh thổ này so với tổng trị giá của hàng hoá được sản xuất ra;

b) Phần giá trị gia tăng nói trên phải đạt ít nhất 30% của giá trị hàng hóa được sản xuất ra và được thể hiện theo công thức sau:

Giá FOB – Giá nguyên liệu không có xuất xứ

từ quốc gia hoặc vùng lãnh thổ sản xuất

x 100% ≥ 30%

Giá FOB

c) “Nguyên liệu không có xuất xứ từ quốc gia hoặc vùng lãnh thổ sản xuất” bao gồm nguyên liệu có xuất xứ từ một quốc gia hoặc vùng lãnh thổ khác và nguyên liệu không rõ xuất xứ;

d) “Giá nguyên liệu không có xuất xứ từ quốc gia hoặc vùng lãnh thổ sản xuất” là giá CIF của nguyên liệu nhập khẩu trực tiếp (đối với nguyên liệu có xuất xứ từ một quốc gia hoặc vùng lãnh thổ khác) hoặc giá tại thời điểm mua vào ghi trên hóa đơn giá trị gia tăng (đối với nguyên liệu không rõ xuất xứ) dùng để sản xuất, gia công, chế biến ra sản phẩm cuối cùng;

đ) “Giá FOB” là giá ghi trên hợp đồng xuất khẩu và được tính như sau:

- Giá FOB = Giá xuất xưởng + các chi phí khác;

- “Các chi phí khác” là các chi phí phát sinh trong việc đưa hàng lên tàu để xuất khẩu, bao gồm nhưng không giới hạn bởi chi phí vận tải nội địa, chi phí lưu kho, chi phí tại cảng, phí hoa hồng, phí dịch vụ, và các phí có liên quan trong quá trình đưa hàng lên tàu để xuất khẩu;

- “Giá xuất xưởng” = Chi phí sản xuất + Lợi nhuận;

- “Chi phí sản xuất” = Chi phí nguyên vật liệu + Chi phí nhân công + Chi phí phân bổ;

- “Chi phí nguyên vật liệu” bao gồm chi phí mua nguyên vật liệu, chi phí vận tải và bảo hiểm đối với nguyên vật liệu đó;

- “Chi phí nhân công” bao gồm lương, các khoản thưởng và những khoản phúc lợi khác có liên quan đến quá trình sản xuất;

- “Chi phí phân bổ” bao gồm:

+ Chi phí nhà xưởng có liên quan đến quá trình sản xuất (bảo hiểm nhà xưởng, chi phí thuê và thuê mua nhà máy, khấu hao nhà xưởng, sửa chữa, bảo trì, thuế, lãi cầm cố);

+ Các khoản thuê mua và trả lãi của nhà máy và thiết bị;

+ An ninh nhà máy;

+ Bảo hiểm (nhà máy, thiết bị và vật tư sử dụng trong quá trình sản xuất sản phẩm);

+ Các nhu yếu phẩm cho quá trình sản xuất (năng lượng, điện, và các nhu yếu phẩm khác đóng góp trực tiếp sử dụng trong quá trình sản xuất);

+ Nghiên cứu, phát triển, thiết kế và chế tạo;

+ Khuôn dập, khuôn đúc, việc trang bị dụng cụ và khấu hao, bảo trì và sửa chữa của nhà máy và thiết bị;

+ Tiền bản quyền sáng chế (có liên quan đến những máy móc có bản quyền hoặc quá trình sử dụng trong việc sản xuất hàng hoá hoặc quyền sản xuất hàng hoá);

+ Kiểm tra và thử nghiệm nguyên vật liệu và sản phẩm;

+ Lưu trữ trong nhà máy;

+ Xử lý các chất thải;

+ Các nhân tố chi phí trong việc tính toán giá trị của nguyên vật liệu, như chi phí cảng và chi phí giải phóng hàng và thuế nhập khẩu đối với các thành phần phải chịu thuế.

3. Tiêu chí "công đoạn gia công, chế biến hàng hoá"

"Công đoạn gia công, chế biến hàng hoá" là quá trình sản xuất chính tạo ra những đặc điểm cơ bản của hàng hoá.

4. Nguyên tắc xác định xuất xứ của hàng hoá

a) Trường hợp hàng hóa sản xuất ra thuộc Danh mục hàng hóa tại Phụ lục ban hành kèm theo Thông tư này thì căn cứ vào các tiêu chí nêu trong Phụ lục đó để xác định xuất xứ;

b) Trường hợp hàng hóa sản xuất ra không thuộc Danh mục hàng hóa tại Phụ lục ban hành kèm theo Thông tư này thì áp dụng duy nhất tiêu chí “Chuyển đổi mã số hàng hoá” để xác định xuất xứ.

III. ĐIỀU KHOẢN THI HÀNH

1. Điều khoản thi hành

Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Trong quá trình thực hiện nếu có phát sinh vướng mắc, các tổ chức, cá nhân phản ánh kịp thời về Bộ Thương mại để giải quyết theo địa chỉ:

Vụ Xuất Nhập khẩu - Bộ Thương mại

21 Ngô Quyền, Hà Nội

Điện thoại: 04-8262538

Fax: 04-8264696

Email: co@mot.gov.vn

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Phan Thế Ruệ

Phụ lục
DANH MỤC HÀNG HÓA
(Kèm theo Thông tư số 08/2006/TT-BTM ngày 17 tháng 4 năm 2006 của Bộ Thương mại)
______________
Mã số HS | Mô tả hàng hoá | Tiêu chí chuyển đổi cơ bản
03.. | Chương 3 - Cá và động vật giáp xác, động vật thân mềm và động vật thuỷ sinh không xương sống khác |
0306.. | Động vật giáp xác, đã hoặc chưa bóc mai, vỏ, sống, tươi, ướp lạnh, đông lạnh, sấy khô, muối hoặc ngâm nước muối; động vật giáp xác chưa bóc mai, vỏ, đã hấp chín hoặc luộc chín trong nước, đã hoặc chưa ướp lạnh, đông lạnh, sấy khô, muối hoặc ngâm nước muối | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
0307.. | Động vật thân mềm, đã hoặc chưa bóc mai, vỏ, sống, tươi, ướp lạnh, hoặc đông lạnh, sấy khô, muối hoặc ngâm nước muối; các loại động vật thuỷ sinh không xương sống, trừ động vật giáp xác hoặc thân mềm, sống, tươi, ướp lạnh, đông lạnh, sấy khô, muối hoặc ngâm nước muối | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
05.. | Chương 5 - Các sản phẩm gốc động vật, chưa được chi tiết hoặc ghi ở các chương khác |
5040 | Ruột, bong bóng và dạ dày động vật (trừ cá), nguyên dạng và các mảnh của chúng, tươi, ướp lạnh, đông lạnh, muối, ngâm nước muối, sấy khô hoặc hun khói | Chuyển từ bất kỳ chương nào khác và đã rửa sạch, tuyển chọn, ngâm muối hoặc sấy khô
08.. | Chương 8 - Quả và quả hạch ăn được; vỏ quả thuộc chi cam quýt hoặc các loại dưa |
0801.. | Dừa, quả hạch Brazil, hạt đào lộn hột (hạt điều), tươi hoặc khô, đã hoặc chưa bóc vỏ hoặc lột vỏ | Đã bóc vỏ và lột vỏ và phải đáp ứng tiêu chí tỉ lệ phần trăm của giá trị.
09.. | Chương 9 - Cà phê, chè, chè Paraguay và các loại gia vị |
0901.. | Cà phê, rang hoặc chưa rang, đã hoặc chưa khử chất ca-phê-in; vỏ quả và vỏ lụa cà phê; các chất thay thế cà phê có chứa cà phê theo tỷ lệ nào đó | Đã rang và phải đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
17.. | Chương 17 - Đường và các loại kẹo đường |
1701.. | Đường mía hoặc đường củ cải và đường sucroza tinh khiết về mặt hóa học, ở thể rắn | Chuyển từ bất kỳ chương nào khác
18.. | Chương 18 - Cacao và các chế phẩm từ cacao |
1804.00.00 | Bơ ca cao, mỡ và dầu ca cao | Làm từ hạt ca cao; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
1805.00.00 | Bột ca cao, chưa pha thêm đường hay chất ngọt khác | Làm từ hạt ca cao; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
1806.. | Sôcôla và chế phẩm thực phẩm khác có chứa ca cao | Làm từ hạt ca cao; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
30.. | Chương 30 - Dược phẩm | Các nhóm thuộc chương này có thể được chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
3004.. | Thuốc (trừ các mặt hàng thuộc nhóm 30.02, 30.05 hoặc 30.06) gồm các sản phẩm đã hoặc chưa pha trộn, dùng cho phòng bệnh hoặc chữa bệnh, đã được đóng gói theo liều lượng (kể cả các sản phẩm thuộc loại dùng để truyền, hấp thụ qua da) hoặc làm thành dạng nhất định hoặc đóng gói để bán lẻ | Chuyển từ bất kỳ nhóm nào khác ngoại trừ nhóm 3003; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
31.. | Chương 31 - Phân bón | Chuyển từ bất kỳ nhóm nào khác hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
32.. | Chương 32 - Các chất chiết suất làm thuốc nhuộm hoặc thuộc da; tannin và các chất dẫn xuất của chúng; thuốc nhuộm, thuốc màu và các chất màu khác; sơn và vecni; chất gắn và các loại ma tít khác; các loại mực | Chuyển từ bất kỳ nhóm nào khác hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
33.. | Chương 33 - Tinh dầu, các chất tựa nhựa; nước hoa, mỹ phẩm hoặc các chế phẩm dùng cho vệ sinh | Chuyển từ bất kỳ nhóm nào khác hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
34.. | Chương 34 - Xà phòng, các chất hữu cơ hoạt động bề mặt, các chế phẩm dùng để giặt, rửa, các chế phẩm bôi trơn, các loại sáp nhân tạo, sáp chế biến, các chế phẩm dùng để đánh bóng hoặc tẩy sạch, nến và các sản phẩm tương tự, bột nhão dùng làm hình mẫu, sáp | Chuyển từ bất kỳ nhóm nào khác hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
39.. | Chương 39 - Plastic và các sản phẩm bằng plastic |
3917.. | Các loại ống, ống dẫn, ống vòi và các phụ kiện dùng để ghép nối chúng bằng plastic (ví dụ các đoạn nối, khuỷu, vành đệm) | Chỉ được phép chuyển sang từ nhóm 39.01 đến nhóm 39.15
3918.. | Tấm trải sàn bằng plastic, có hoặc không tự dính, dạng cuộn hoặc dạng tấm rời để ghép; tấm phủ tường hoặc phủ trần bằng plastic, như đã xác định trong chú giải 9 của chương này | Chỉ được phép chuyển sang từ nhóm 39.01 đến nhóm 39.15
3919.. | Tấm, phiến, màng, lá, băng, dải và các loại tấm phẳng khác tự dính, làm bằng plastic, có hoặc không ở dạng cuộn | Chỉ được phép chuyển sang từ nhóm 39.01 đến nhóm 39.15
3920.. | Tấm, phiến, màng, lá, dải khác, bằng plastic, không xốp và chưa được gia cố, chưa gắn lớp mặt, chưa được bổ trợ hoặc chưa được kết hợp tương tự với các vật liệu khác | Chỉ được phép chuyển sang từ nhóm 39.01 đến nhóm 39.15
3921.. | Tấm, phiến, màng, lá, dải khác, bằng plastic | Chỉ được phép chuyển sang từ nhóm 39.01 đến nhóm 39.15
3922.. | Bồn tắm, bồn tắm vòi sen, bồn rửa, chậu rửa, bệ rửa, bệ và nắp xí bệt, bình xối nước và các thiết bị vệ sinh tương tự, bằng plastic | Chỉ được phép chuyển sang từ nhóm 39.01 đến nhóm 39.15
3923.. | Các sản phẩm dùng trong vận chuyển hoặc đóng gói hàng hóa, bằng plastic; nút, nắp, mũ van và các loại nút đậy khác bằng plastic | Chỉ được phép chuyển sang từ nhóm 39.01 đến nhóm 39.15
3924.. | Bộ đồ ăn, bộ đồ dùng nhà bếp, các sản phẩm gia dụng và các sản phẩm phục vụ vệ sinh khác, bằng plastic | Chỉ được phép chuyển sang từ nhóm 39.01 đến nhóm 39.15
3925.. | Đồ vật bằng plastic dùng trong xây lắp chưa được chi tiết hoặc ghi ở nơi khác | Chỉ được phép chuyển sang từ nhóm 39.01 đến nhóm 39.15
3926.. | Sản phẩm khác bằng plastic và các sản phẩm bằng các vật liệu khác của các nhóm từ 39.01 đến 39.14 | Chỉ được phép chuyển sang từ nhóm 39.01 đến nhóm 39.15
40.. | Chương 40 - Cao su và các sản phẩm bằng cao su |
4007.00.00 | Chỉ và dây bện bằng cao su lưu hóa | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
4008.. | Tấm, lá, dải, thanh và dạng hình, bằng cao su lưu hoá trừ cao su cứng | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
4009.. | Các loại ống, ống dẫn và ống vòi bằng cao su lưu hóa, trừ cao su cứng, có hoặc không kèm theo các phụ kiện để ghép nối (ví dụ các đoạn nối, khớp, khuỷu, vành đệm) | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
4010.. | Băng tải hoặc đai tải băng truyền (dây cu roa) hoặc đai truyền bằng cao su lưu hóa | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
4011.. | Lốp mới, loại dùng hơi bơm, bằng cao su | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
4012.. | Lốp đã qua sử dụng hoặc lốp đắp lại, loại dùng hơi bơm, bằng cao su; lốp đặc hoặc nửa đặc, hoa lốp và lót vành, bằng cao su | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
4013.. | Săm các loại, bằng cao su | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
4014.. | Sản phẩm vệ sinh hoặc y tế (kể cả núm vú cao su), bằng cao su lưu hóa trừ cao su cứng, có hoặc không kèm theo các phụ kiện lắp ráp bằng cao su cứng | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
4015.. | Sản phẩm may mặc và đồ phụ trợ may mặc (kể cả găng tay, găng hở ngón và găng bao tay), dùng cho mọi mục đích, bằng cao su lưu hóa, trừ cao su cứng | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
4016.. | Các sản phẩm khác bằng cao su lưu hóa trừ cao su cứng | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
4017.00.00 | Cao su cứng (ví dụ ebonit) ở các dạng, kể cả phế liệu và phế thải; các sản phẩm bằng cao su cứng | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
42.. | Chương 42 - Các sản phẩm bằng da thuộc; bộ đồ yên cương; các mặt hàng du lịch, túi xách và các loại đồ chứa tương tự, các sản phẩm làm từ ruột động vật (trừ tơ từ ruột con tằm) |
4202.. | Hòm, va ly, xắc đựng đồ nữ trang, cặp tài liệu, cặp sách, túi sách, túi cặp học sinh, bao kính, bao ống nhòm, hộp camera, hộp nhạc cụ, bao súng, bao súng ngắn mắc vào yên ngựa và các loại đồ chứa tương tự; túi du lịch, túi đựng đồ ăn hoặc đồ uống có phủ lớp cách, túi đựng đồ vệ sinh cá nhân, ba lô, túi xách tay, túi đi chợ, xắc cốt, ví, túi đựng bản đồ, hộp đựng thuốc lá điếu, hộp đựng thuốc lá sợi, túi để dụng cụ, túi thể thao, túi đựng chai rượu, hộp đựng đồ trang sức, hộp đựng phấn, hộp đựng dao kéo và các loại túi hộp tương tự bằng da thuộc hoặc da thuộc tổng hợp, bằng tấm plastic, bằng vật liệu dệt, bằng sợi lưu hóa hoặc bằng bìa, hoặc được phủ toàn bộ hay chủ yếu bằng các vật liệu trên hoặc bằng giấy | Chuyển từ bất kỳ nhóm nào khác và phải được cắt, ghép nối, thành hình
4203.. | Hàng may mặc và đồ phụ trợ quần áo bằng da thuộc hoặc bằng da tổng hợp | Chuyển từ bất kỳ nhóm nào khác và phải được cắt, ghép nối, thành hình
43.. | Chương 43 - Da lông và da lông nhân tạo; các sản phẩm làm từ da lông và da lông nhân tạo |
4302.. | Da lông đã thuộc hoặc hoàn thiện (kể cả đầu, đuôi, bàn chân và các mẩu hoặc các mảnh cắt khác), đã hoặc chưa ghép nối (không có thêm các vật liệu phụ trợ khác), trừ loại thuộc nhóm 43.03 | Chuyển từ bất kỳ nhóm nào khác và đã được làm mềm
4303.. | Hàng may mặc, đồ phụ trợ quần áo và các vật phẩm khác bằng da lông | Chuyển từ bất kỳ nhóm nào khác và đã được cắt, ghép nối
4304.. | Da lông nhân tạo và các sản phẩm làm bằng da lông nhân tạo | Chuyển từ bất kỳ nhóm nào khác và đã được cắt, ghép nối
48.. | Chương 48 - Giấy và cáctông; các sản phẩm làm bằng bột giấy, bằng giấy hoặc bằng cáctông |
4817.. | Phong bì, bưu thiếp, bưu thiếp trơn và các loại danh thiếp bằng giấy hoặc cáctông; các loại hộp, túi ví, cặp tài liệu và cặp hồ sơ in sẵn, bằng giấy hoặc cáctông, đựng các loại văn phòng phẩm | Chuyển từ bất kỳ nhóm nào khác và đã được cắt, đóng hoặc in ấn
4818.. | Giấy vệ sinh và giấy tương tự, tấm lót xenlulo hoặc súc xơ sợi xenlulo dùng cho các mục đích nội trợ hoặc vệ sinh, dạng cuộn có chiều rộng không quá 16 cm hoặc cắt theo hình dạng, kích thước; khăn lau tay, giấy lụa lau tay, khăn mặt, khăn trải bàn, khăn ăn, tã lót cho trẻ sơ sinh, băng vệ sinh, khăn trải giường, các đồ dùng nội trợ, vệ sinh hoặc các vật phẩm dùng cho bệnh viện tương tự, các vật phẩm trang trí, đồ phụ kiện may mặc bằng bột giấy, giấy, tấm lót xenlulo hoặc súc xơ sợi xenlulo | Chuyển từ bất kỳ nhóm nào khác và đã được cắt và loại trừ những chất có hại cho sức khoẻ
4819.. | Thùng, hộp, va li, túi xách và các loại bao bì khác bằng giấy, cáctông, tấm lót xenlulo hoặc súc xơ sợi xenlulo; hộp đựng hồ sơ (files), khay thư và các vật phẩm tương tự bằng giấy hoặc cáctông dùng cho văn phòng, cửa hàng và những nơi tương tự | Chuyển từ bất kỳ nhóm nào khác và đã được cắt, đóng hoặc in ấn
4820.. | Sổ đăng ký, sổ sách kế toán, vở ghi chép, sổ đặt hàng, quyển biên lai, tập viết thư, tập ghi nhớ, sổ nhật ký và các ấn phẩm tương tự, vở bài tập, quyển giấy thấm, quyển bìa đóng hồ sơ (loại tờ rời hoặc loại khác), bìa kẹp hồ sơ, vỏ bìa kẹp hồ sơ, biểu mẫu | Chuyển từ bất kỳ nhóm nào khác và đã được cắt, đóng hoặc in ấn
4821.. | Các loại nhãn bằng giấy hoặc cáctông, đã hoặc chưa in | Chuyển từ bất kỳ nhóm nào khác và đã được cắt, đóng hoặc in ấn
4822.. | ống lõi, suốt, cúi và các loại lõi tương tự bằng bột giấy, giấy hoặc cáctông (đã hoặc chưa đục lỗ răng cưa hoặc làm cứng) | Chuyển từ bất kỳ nhóm nào khác và đã được cắt, đóng hoặc in ấn
4823.. | Giấy, cáctông, tấm lót xenlulo và súc xơ sợi xenlulo khác, đã cắt theo kích cỡ hoặc hình dạng; các vật phẩm khác bằng bột giấy, giấy hoặc cáctông, tấm lót xenlulo hoặc súc xơ sợi xenlulo | Chuyển từ bất kỳ nhóm nào khác và đã được cắt, đóng hoặc in ấn
52.. | Chương 52 - Bông |
5204.. | Chỉ khâu làm từ bông, đã hoặc chưa đóng gói để bán lẻ | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5205, 5206 và 5207
5205.. | Sợi bông, (trừ chỉ khâu), có tỷ trọng bông từ 85% trở lên, chưa đóng gói để bán lẻ | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5204, 5206 và 5207
5206.. | Sợi bông (trừ chỉ khâu) có tỷ trọng bông dưới 85%, chưa đóng gói để bán lẻ | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5204, 5205 và 5207
5207.. | Sợi bông (trừ chỉ khâu), đã đóng gói để bán lẻ | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5204, 5205 và 5206
5208.. | Vải dệt thoi từ sợi bông, có tỷ trọng bông từ 85% trở lên, trọng lượng không quá 200 g/m2 | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5209
5209.. | Vải dệt thoi từ sợi bông, có tỷ trọng bông từ 85% trở lên, trọng lượng trên 200g/m2 | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5208
5210.. | Vải dệt thoi từ sợi bông, có tỷ trọng bông dưới 85% pha chủ yếu hoặc pha duy nhất với xơ sợi nhân tạo, có trọng lượng không quá 200g/m2 | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5211
5211.. | Vải dệt thoi từ sợi bông, có tỷ trọng bông dưới 85% pha chủ yếu hoặc pha duy nhất với xơ sợi nhân tạo, có trọng lượng trên 200g/ m2 | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5210
54.. | Chương 54 - Sợi filament nhân tạo |
5401.. | Chỉ khâu làm từ sợi filament nhân tạo, đã hoặc chưa đóng gói để bán lẻ | Chuyển từ bất kỳ nhóm nào khác trừ từ nhóm 5402 đến 5406
5402.. | Sợi filament tổng hợp (trừ chỉ khâu), chưa đóng gói để bán lẻ, kể cả sợi monofilament tổng hợp có độ mảnh dưới 67 decitex | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5401 hoặc 5406
5403.. | Sợi filament tái tạo (trừ chỉ khâu) chưa đóng gói để bán lẻ, kể cả sợi monofilament tái tạo có độ mảnh dưới 67 decitex | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5401 hoặc 5406
5404.. | Sợi monofilament tổng hợp có độ mảnh từ 67 decitex trở lên, kích thước mặt cắt ngang không quá 1mm; sợi dạng dải và các dạng tương tự (ví dụ: sợi giả rơm) từ nguyên liệu dệt tổng hợp có chiều rộng bề mặt không quá 5mm | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5401 hoặc 5406
5405.00.00 | Sợi momofilament tái tạo có độ mảnh từ 67 decitex trở lên, kích thước mặt cắt ngang không quá 1mm; sợi dạng dải và dạng tương tự (ví dụ: sợi giả rơm) từ nguyên liệu dệt nhân tạo có chiều rộng bề mặt không quá 5mm | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5401 hoặc 5406
5406.. | Sợi filament nhân tạo (trừ chỉ khâu) đã đóng gói để bán lẻ | Chuyển từ bất kỳ nhóm nào khác trừ từ nhóm 5401 đến 5405
55.. | Chương 55 - Xơ, sợi staple nhân tạo |
5501.. | Tô (tow) filament tổng hợp | Chuyển từ bất kỳ nhóm nào trừ từ nhóm 5401 đến 5406
5502.00.00 | Tô (tow) filament tái tạo | Chuyển từ bất kỳ nhóm nào trừ từ nhóm 5401 đến 5406
5503.. | Xơ staple tổng hợp chưa chải thô, chưa chải kỹ hoặc chưa gia công cách khác để kéo sợi | Chuyển từ bất kỳ nhóm nào trừ từ nhóm 5401 đến 5406, 5501 và 5505
5504.. | Xơ staple tái tạo, chưa chải thô, chưa chải kỹ hoặc chưa gia công cách khác để kéo sợi | Chuyển từ bất kỳ nhóm nào trừ từ nhóm 5401 đến 5406, 5502 và 5505
5506.. | Xơ staple tổng hợp, đã chải thô, chải kỹ hoặc gia công cách khác để kéo sợi | Chuyển từ bất kỳ nhóm nào trừ từ nhóm 5401 đến 5406, 5501, 5503 và 5505
5507 | Xơ staple tái tạo, đã chải thô, chải kỹ hoặc gia công cách khác để kéo sợi | Chuyển từ bất kỳ nhóm nào khác trừ từ nhóm 5401 đến 5406, 5502, 5504 và 5505
5508.. | Chỉ khâu làm từ xơ staple nhân tạo hoặc tổng hợp, đã hoặc chưa đóng gói để bán lẻ. | Chuyển từ bất kỳ nhóm nào trừ từ nhóm 5409 đến 5511
5509.. | Sợi (trừ chỉ khâu) từ xơ staple tổng hợp, chưa đóng gói để bán lẻ | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5408 hoặc 5511
5510.. | Sợi (trừ chỉ khâu) từ xơ staple tái tạo, chưa đóng gói để bán lẻ | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5408 hoặc 5511
5511.. | Sợi (trừ chỉ khâu) từ xơ staple nhân tạo, đã đóng gói để bán lẻ | Chuyển từ bất kỳ nhóm nào khác trừ từ nhóm 5408 đến 5510
5513.. | Vải dệt thoi bằng xơ staple tổng hợp, có tỷ trọng loại xơ này dưới 85%, pha chủ yếu hoặc pha duy nhất với bông, trọng lượng không quá 170g/m2 | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5514
5514.. | Vải dệt thoi từ xơ staple tổng hợp, có tỷ trọng loại xơ này dưới 85%, pha chủ yếu hoặc pha duy nhất với bông, trọng lượng trên 170 g/ m2 | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5513
61.. | Chương 61 - Quần áo và hàng may mặc phụ trợ, dệt kim hoặc móc |
6101.. | áo khoác dài, áo khoác mặc khi đi xe (car-coat), áo khoác không tay, áo choàng không tay, áo khoác có mũ (kể cả áo jacket trượt tuyết), áo gió, áo jacket chống gió và các loại tương tự, dùng cho nam giới hoặc trẻ em trai, dệt kim hoặc móc, trừ các loại thuộc nhóm 61.03 | Cắt may, khâu hoặc dệt kim, tết kết thành sản phẩm
6102.. | áo khoác dài, áo khoác mặc khi đi xe (car-coat), áo khoác không tay, áo choàng không tay, áo khoác có mũ trùm (kể cả áo jacket trượt tuyết), áo gió, áo jacket chống gió và các loại tương tự, dùng cho phụ nữ hoặc trẻ em gái, dệt kim hoặc móc, trừ các loại thuộc nhóm 61.04 | Cắt may, khâu hoặc dệt kim, tết kết thành sản phẩm
6103.. | Bộ com-lê, bộ quần áo đồng bộ, áo jacket, áo khoác thể thao, quần dài, quần yếm có dây đeo, quần ống chẽn, và quần soóc (trừ quần áo bơi), dùng cho nam giới hoặc trẻ em trai, dệt kim hoặc móc | Cắt may, khâu hoặc dệt kim, tết kết thành sản phẩm
6104.. | Bộ com-lê, bộ quần áo đồng bộ, áo jacket, áo khoác thể thao, áo váy dài, váy, quần váy, quần dài, quần yếm có dây đeo, quần ống chẽn và quần soóc (trừ quần áo bơi), dùng cho phụ nữ hoặc trẻ em gái, dệt kim hoặc móc | Cắt may, khâu hoặc dệt kim, tết kết thành sản phẩm
6115.. | Quần tất, quần áo nịt, bít tất dài (trên đầu gối), bít tất ngắn và các loại hàng bít tất dệt kim khác, kể cả nịt chân dùng cho người giãn tĩnh mạch, giày dép không đế, dệt kim hoặc móc | Cắt may, khâu chế hoặc dệt kim, tết kết thành sản phẩm
6116.. | Găng tay, găng tay hở ngón và găng tay bao, dệt kim hoặc móc | Cắt may, khâu chế hoặc dệt kim, tết kết thành sản phẩm
6117.. | Hàng phụ trợ quần áo đã hoàn chỉnh, dệt kim hoặc móc khác; các chi tiết dệt kim hoặc móc của quần áo hoặc hàng phụ trợ quần áo | Cắt may, khâu chế hoặc dệt kim, tết kết thành sản phẩm
62.. | Chương 62 - Quần áo và hàng may mặc phụ trợ, không dệt kim hoặc móc |
6201.. | áo khoác ngoài, áo choàng mặc khi đi xe, áo khoác không tay, áo choàng không tay, áo khoác có mũ trùm (kể cả áo jacket trượt tuyết), áo gió, áo jacket chống gió và các loại tương tự, dùng cho nam giới hoặc trẻ em trai, trừ các loại thuộc nhóm 62.03 | Cắt may, khâu thành sản phẩm
6202.. | áo khoác ngoài, áo choàng mặc khi đi xe, áo khoác không tay, áo choàng không tay, áo khoác có mũ (kể cả áo jacket trượt tuyết), áo gió, áo jacket chống gió và các loại tương tự, dùng cho phụ nữ hoặc trẻ em gái, trừ loại thuộc nhóm 62.04 | Cắt may, khâu thành sản phẩm
6203.. | Bộ com-lê, bộ quần áo đồng bộ, áo jacket, áo khoác thể thao, quần dài, quần yếm có dây đeo, quần ống chẽn và quần soóc (trừ quần áo bơi), dùng cho nam giới hoặc trẻ em trai | Cắt may, khâu thành sản phẩm
6204.. | Bộ com-lê, bộ quần áo đồng bộ, áo jacket, áo khoác thể thao, áo váy dài, váy, quần váy, quần dài, quần yếm có dây đeo, quần ống chẽn và quần soóc (trừ quần áo bơi), dùng cho phụ nữ hoặc trẻ em gái | Cắt may, khâu thành sản phẩm
6205.. | áo sơ mi nam giới hoặc trẻ em trai | Cắt may, khâu thành sản phẩm
6206.. | áo choàng dài, áo sơ mi và áo choàng ngắn dùng cho phụ nữ hoặc trẻ em gái | Cắt may, khâu thành sản phẩm
6207.. | áo may ô và các loại áo lót khác, quần lót, quần đùi, quần sịp, áo ngủ, bộ py-gia-ma, áo choàng tắm, áo khoác ngoài mặc trong nhà và các loại tương tự, dùng cho nam giới hoặc trẻ em trai | Cắt may, khâu thành sản phẩm
6208.. | áo may ô và các loại áo lót khác, váy lót, quần xi líp, quần đùi bó, áo ngủ, bộ py-gia-ma, áo mỏng mặc trong nhà, áo choàng tắm, áo khoác ngoài mặc trong nhà và các loại tương tự dùng cho phụ nữ hoặc trẻ em gái | Cắt may, khâu thành sản phẩm
6209.. | Quần áo may sẵn và đồ phụ kiện hàng may cho trẻ em | Cắt may, khâu thành sản phẩm
6210.. | Quần áo may từ các loại vải thuộc nhóm 56.02, 56.03, 59.03, 59.06 hoặc 59.07 | Cắt may, khâu thành sản phẩm
6211.. | Bộ quần áo thể thao, bộ quần áo trượt tuyết và quần áo bơi; quần áo khác | Cắt may, khâu thành sản phẩm
6212.. | Xu chiêng, gen, áo nịt ngực, dây đeo quần, dây móc bít tất, nịt tất, các sản phẩm tương tự và các chi tiết của chúng, được làm hoặc không được làm từ dệt kim hoặc móc | Ren móc đã qua tết kết; các loại khác đã qua cắt may, khâu hoặc dệt kim
6213.. | Khăn tay và khăn quàng cổ nhỏ hình vuông | Cắt may, khâu thành sản phẩm
6214.. | Khăn san, khăn choàng vai, khăn quàng cổ, khăn choàng rộng đội đầu và choàng vai, mạng che mặt và các loại tương tự | Cắt may, khâu thành sản phẩm
6215.. | Nơ thường, nơ con bướm và cà vạt | Cắt may, khâu thành sản phẩm
6216.. | Găng tay, găng tay hở ngón và găng tay bao | Cắt may, khâu thành sản phẩm
6217.. | Phụ kiện may mặc làm sẵn khác; các chi tiết của quần áo hoặc của phụ kiện may làm sẵn, trừ các loại thuộc nhóm 62.12 | Cắt may, khâu thành sản phẩm
72.. | Chương 72 - Gang và thép |
7209.. | Các sản phẩm sắt hoặc thép không hợp kim được cán phẳng, có chiều rộng từ 600mm trở lên, cán nguội (ép nguội), chưa dát phủ, mạ hoặc tráng | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 7208 và 7211
7210.. | Các sản phẩm sắt hoặc thép không hợp kim được cán phẳng, có chiều rộng từ 600mm trở lên, đã phủ, mạ hoặc tráng | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 7208, 7209 và 7211
7212.. | Các sản phẩm sắt hoặc thép không hợp kim cán phẳng, có chiều rộng dưới 600mm, đã phủ, mạ hoặc tráng | Chuyển từ bất kỳ nhóm nào khác trừ từ nhóm 7208 đến 7211
7217.. | Dây sắt hoặc thép không hợp kim | Chuyển từ bất kỳ nhóm nào khác trừ từ nhóm 7213 đến 7215
7220.. | Các sản phẩm thép không gỉ được cán phẳng, có chiều rộng dưới 600 mm | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 7219
82.. | Chương 82 - Dụng cụ, đồ nghề, dao, kéo và các bộ đồ ăn làm từ kim loại cơ bản, các bộ phận của chúng |
8206.00.00 | Bộ dụng cụ gồm từ hai loại dụng cụ trở lên thuộc các nhóm từ 82.02 đến 82.05, đã đóng bộ để bán lẻ | Chuyển từ bất kỳ nhóm nào khác trừ từ nhóm 82.02 đến 82.05
84.. | Chương 84 - Lò phản ứng hạt nhân, nồi hơi,máy và trang thiết bị cơ khí; các bộ phận của chúng |
8431.. | Các bộ phận chỉ sử dụng hay chủ yếu sử dụng cho các loại máy thuộc nhóm 84.25 đến 84.30 | Chuyển từ bất kỳ nhóm nào khác trừ từ nhóm 84.25 đến 84.30
8457.. | Trung tâm gia công cơ, máy kết cấu một vị trí và máy nhiều vị trí gia công chuyển dịch để gia công kim loại | Chuyển từ bất kỳ nhóm nào khác trừ từ nhóm 84.58 đến 84.65
8466.. | Các bộ phận và phụ tùng chỉ dùng hay chủ yếu dùng với các loại máy thuộc các nhóm từ 84.56 đến 84.65, kể cả gá kẹp sản phẩm hay giá kẹp dụng cụ, đầu cắt ren tự mở, đầu chia độ và những bộ phận liên kết đặc biệt khác dùng cho máy công cụ, giá kẹp dụng cụ dùng cho mọi loại dụng cụ để làm việc bằng tay | Chuyển từ bất kỳ nhóm nào khác trừ từ nhóm 84.56 đến 84.65
87.. | Chương 87 - Xe cộ trừ thiết bị chạy trên đường xe lửa hoặc xe điện, và các bộ phận và phụ tùng của chúng |
8712.. | Xe đạp hai bánh và xe đạp khác (kể cả xe xích lô ba bánh chở hàng) không lắp động cơ | Chuyển từ bất kỳ nhóm nào khác và phải trải qua lắp ráp công nghiệp
89.. | Chương 89 - Tàu thuỷ, thuyền và các kết cấu nổi |
8901.. | Tàu thủy chở khách, du thuyền, phà, tàu thuỷ chở hàng, xà lan và các tàu thuyền tương tự để vận chuyển người hoặc hàng hóa | Chuyển từ bất kỳ nhóm nào khác ngoài nhóm 89.02 hoặc 89.03
8902.. | Tàu thuyền đánh bắt thuỷ sản; tàu chế biến và các loại tàu khác dùng cho chế biến hay bảo quản thuỷ sản đánh bắt | Chuyển từ bất kỳ nhóm nào khác ngoài nhóm 89.01 hoặc 89.03
8903.. | Du thuyền hạng nhẹ và các loại tàu thuyền khác phục vụ nghỉ ngơi, giải trí hoặc thể thao; thuyền dùng mái chèo và ca-nô | Chuyển từ bất kỳ nhóm nào khác ngoài nhóm 89.01 hoặc 89.02
8905.. | Tàu đèn hiệu, tàu cứu hỏa, tàu hút nạo vét (tàu cuốc), cần cẩu nổi và tàu thuyền khác mà tính năng di động trên mặt nước chỉ nhằm bổ sung cho chức năng chính của các tàu thuyền này; ụ nổi sửa chữa tàu; dàn khoan hoặc dàn sản xuất nổi hoặc nửa nổi nửa chìm | Chuyển từ bất kỳ nhóm nào khác trừ từ nhóm 89.01 đến 89.04, 89.06 và 89.08
8906.. | Tàu thuyền khác, kể cả tàu chiến và xuồng cứu sinh, trừ thuyền dùng mái chèo | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 89.03 hoặc 89.05
8907.. | Cấu kiện nổi khác (ví dụ: bè, mảng, thùng chứa chất lỏng, ketxon giếng kín, cầu lên bờ, phao cứu sinh và mốc hiệu) | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 89.03 hoặc 89.05
90.. | Chương 90 - Dụng cụ, thiết bị và máy quang học, nhiếp ảnh, điện ảnh, đo lường, kiểm tra độ chính xác, y tế hoặc phẫu thuật; các bộ phận và phụ tùng của chúng |
9004.. | Kính đeo, kính bảo hộ hoặc các loại tương tự để điều chỉnh, bảo vệ mắt hoặc loại khác | Chuyển từ bất kỳ nhóm nào khác và phải chế tạo gọng kính, mắt kính và lắp ráp
91.. | Chương 91 - Đồng hồ cá nhân và đồng hồ thời gian khác và các bộ phận của chúng |
9101.. | Đồng hồ đeo tay, đồng hồ bỏ túi và các loại đồng hồ cá nhân khác, kể cả đồng hồ bấm giờ với vỏ làm bằng kim loại quí hay kim loại mạ kim loại quí | Chuyển từ bất kỳ nhóm nào khác ngoại trừ nhóm 9108 và 9109 và phải trải qua lắp ráp công nghiệp
9102.. | Đồng hồ đeo tay, đồng hồ bỏ túi và các loại đồng hồ cá nhân khác, kể cả đồng hồ bấm giờ, trừ các loại thuộc nhóm 91.01 | Chuyển từ bất kỳ nhóm nào khác ngoại trừ nhóm 9108 và 9109 và phải trải qua lắp ráp công nghiệp
9103.. | Đồng hồ thời gian có lắp máy đồng hồ cá nhân, trừ các loại đồng hồ thuộc nhóm 91.04 | Chuyển từ bất kỳ nhóm nào khác ngoại trừ nhóm 9108 và 9109 và phải trải qua lắp ráp công nghiệp
9104.. | Đồng hồ lắp trên bàn điều khiển phương tiện và các loại đồng hồ kiểu tương tự dùng cho xe có động cơ, máy bay, tầu vũ trụ hoặc tầu thủy | Chuyển từ bất kỳ nhóm nào khác ngoại trừ nhóm 9108 và 9109 và phải trải qua lắp ráp công nghiệp
9105.. | Đồng hồ thời gian loại khác | Chuyển từ bất kỳ nhóm nào khác ngoại trừ nhóm 9108 và 9109 và phải trải qua lắp ráp công nghiệp
9106.. | Thiết bị ghi thời gian và các thiết bị dùng để đo, ghi hoặc biểu thị các khoảng thời gian bằng cách khác, kèm theo máy đồng hồ thời gian và đồng hồ cá nhân hoặc kèm theo động cơ đồng bộ (ví dụ: thiết bị ghi thời gian (time-registers) và thiết bị tính thời | Chuyển từ bất kỳ nhóm nào khác ngoại trừ nhóm 9108 và 9109 và phải trải qua lắp ráp công nghiệp
9107.00.00 | Công tắc định thời gian, có kèm theo máy đồng hồ cá nhân hoặc đồng hồ thời gian hoặc kèm theo động cơ đồng bộ | Chuyển từ bất kỳ nhóm nào khác ngoại trừ nhóm 9108 và 9109 và phải trải qua lắp ráp công nghiệp
9108.. | Máy đồng hồ cá nhân, hoàn chỉnh và đã lắp ráp | Chuyển từ bất kỳ nhóm nào khác ngoại trừ nhóm 9110 và phải trải qua lắp ráp công nghiệp
9109.. | Máy đồng hồ thời gian, hoàn chỉnh và đã lắp ráp | Chuyển từ bất kỳ nhóm nào khác ngoại trừ nhóm 9110 và phải trải qua lắp ráp công nghiệp
9110.. | Máy đồng hồ thời gian hoặc đồng hồ cá nhân hoàn chỉnh, chưa lắp ráp hoặc đã lắp ráp từng phần (cụm máy); máy đồng hồ thời gian hoặc máy đồng hồ cá nhân chưa hoàn chỉnh, đã lắp ráp; máy đồng hồ thời gian hoặc máy đồng hồ cá nhân mới lắp thô | Chuyển từ bất kỳ nhóm nào khác ngoại trừ nhóm 9114 và phải trải qua lắp ráp công nghiệp
94.. | Chương 94 - Đồ nội thất (giường, tủ, bàn, ghế...); bộ đồ giường, đệm, khung đệm, nệm và các đồ dùng nhồi tương tự; đèn và bộ đèn chưa được chi tiết hoặc ghi ở nơi khác; biển hiệu được chiếu sáng, biển đề tên được chiếu sáng và các loại tương tự; các cấu kiện nhà lắp ghép |
9405.. | Đèn và bộ đèn, kể cả đèn pha và đèn sân khấu và bộ phận của chúng, chưa được chi tiết hoặc ghi ở nơi khác; biển hiệu được chiếu sáng, biển đề tên được chiếu sáng và các loại tương tự, có nguồn sáng cố định thường xuyên và bộ phận của chúng chưa được chi tiết hoặc ghi ở nơi khác | Chuyển từ bất kỳ nhóm nào khác và phải bao gồm cả việc chế tạo giá đèn và lắp ráp
95.. | Chương 95 - Đồ chơi, dụng cụ dùng cho các trò chơi và thể thao; các bộ phận và phụ tùng của chúng |
9502.. | Búp bê hình người | Chuyển đổi từ bất kỳ nhóm nào khác và phải trải qua lắp ráp công nghiệp
9503.. | Đồ chơi khác; mẫu thu nhỏ theo tỷ lệ ("scale") và các mẫu đồ chơi giải trí tương tự có hoặc không vận hành; các loại đồ chơi đố trí | Chuyển đổi từ bất kỳ nhóm nào khác và phải trải qua lắp ráp công nghiệp
9504.. | Dụng cụ dùng cho giải trí, cho các trò chơi trên bàn hoặc trong phòng khách, kể cả bàn sử dụng trong trò chơi bắn đạn (pin-table), bi-a, bàn chuyên dụng dùng cho trò chơi ở sòng bạc (casino) và các thiết bị dùng cho đường chạy bowling tự động | Chuyển đổi từ bất kỳ nhóm nào khác và phải trải qua lắp ráp công nghiệp
9505.. | Dụng cụ dùng trong lễ hội, hội hoá trang hoặc trong các trò chơi giải trí khác, kể cả các mặt hàng dùng cho trò chơi ảo thuật hoặc trò vui cười | Chuyển đổi từ bất kỳ nhóm nào khác và phải trải qua lắp ráp công nghiệp
9506.. | Dụng cụ và thiết bị dùng cho tập luyện thể chất nói chung, thể dục, điền kinh và các môn thể thao khác (kể cả bóng bàn) hoặc trò chơi ngoài trời, chưa được chi tiết hoặc ghi ở nơi khác trong chương này; bể bơi và bể bơi nông (paddling pool) | Chuyển đổi từ bất kỳ nhóm nào khác và phải trải qua lắp ráp công nghiệp
9507.. | Cần câu, lưỡi câu và các loại dây câu khác; vợt lưới bắt cá, vợt lưới bắt bướm và các loại lưới tương tự; chim giả làm mồi (trừ các loại thuộc nhóm 92.08 hoặc 97.05) và các dụng cụ cần thiết dùng cho săn hoặc bắn tương tự | Chuyển đổi từ bất kỳ nhóm nào khác và phải trải qua lắp ráp công nghiệp
96.. | Chương 96 - Các mặt hàng khác |
9601.. | Ngà, xương, đồi mồi, sừng, nhánh gạc, san hô, xà cừ (mother-of-pearl) và các vật liệu chạm khắc có nguồn gốc động vật khác, đã gia công và các mặt hàng làm từ các vật liệu này (kể cả các sản phẩm đúc) | Chuyển từ bất kỳ nhóm nào khác và trải qua quá trình điêu khắc
9602.. | Vật liệu khảm có nguồn gốc thực vật hoặc khoáng đã được gia công và các sản phẩm làm từ các loại vật liệu này; các vật liệu đúc bằng khuôn hay chạm khắc bằng sáp, bằng stearin, bằng gôm tự nhiên hay nhựa tự nhiên hoặc bằng bột nhão làm mô hình và sản phẩm | Chuyển từ bất kỳ nhóm nào khác và trải qua quá trình điêu khắc
9613.. | Bật lửa châm thuốc lá và các bật lửa khác, có hoặc không dùng cơ hoặc điện và các bộ phận của chúng, trừ đá lửa và bấc | Chuyển từ bất kỳ nhóm nào khác và phải làm được vỏ
9617.. | Phích chân không và các loại bình chân không khác có kèm vỏ, các bộ phận của chúng, trừ ruột phích thủy tinh | Chuyển từ bất kỳ nhóm nào khác và phải làm được vỏ


TT 10_2006_TT-BTM

THÔNG TƯ

CỦA BỘ THƯƠNG MẠI SỐ 10/2006/TT-BTM NGÀY 1 THÁNG 6 NĂM 2006

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 08/2006/TT-BTM VỀ VIỆC HƯỚNG DẪN CÁCH XÁC ĐỊNH XUẤT XỨ ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU CÓ XUẤT XỨ KHÔNG THUẦN TUÝ THEO NGHỊ ĐỊNH SỐ 19/2006/NĐ-CP NGÀY 20 THÁNG 2 NĂM 2006 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ XUẤT XỨ HÀNG HOÁ

Căn cứ Nghị định số 29/2004/NĐ-CP ngày 16 tháng 1 năm 2004 của chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Thương mại;

Căn cứ Nghị định số 19/2006/NĐ-CP ngày 20 tháng 02 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về xuất sứ hàng hoá.

Bộ Thương mại sửa đổi, bổ sung một số quy định trong Thông tư số 8/2006/TT-BTM ngày 17 tháng 4 năm 2006 về việc hướng dẫn cách xác định xuất xứ đối với hàng hoá xuất khẩu, nhập khẩu có xuất xứ không thuần tuý như sau:

1. Sửa đổi, bổ sung khoản 4, phần II của Thông tư số 08/2006/TT-BTM như sau:

"a. Ban hành Phụ lục sửa đổi, bổ sung cho Phụ lục quy định tại Thông tư số 08/2006/lTT-BTM. Những hàng hoá không có trong Phụ lục của Thông tư này nhưng có trong Phụ lục của Thông tư số 08/2006/TT-BTM sẽ vẫn tiếp tục áp dụng theo Thông tư số 08/2006/TT-BTM;

b. Hàng hoá sản xuất ra không thuộc Phụ lục ban hành kèm theo Thông tư 08/2006/TT-BTM và Thông tư này thì áp dụng tiêu chí "Chuyển đổi mã số hàng hoá". Trường hợp hàng hoá sản xuất ra có mã số HS trùng với mã số HS của nguyên liệu không có xuất xứ thì hàng hoá vẫn được công nhận có xuất xứ của quốc gia hoặc vùng lãnh thổ nơi thực hiện quy trình sản xuất cuối cùng làm thay đổi cơ bản hàng hoá này với điều kiện là tỉ lệ giữa phần giá trị nguyên liệu không có xuất xứ (tính theo giá ghi trên hợp đồng nhập khẩu) bị trùng mã số HS nói trên và giá trị hàng hoá xuất khẩu (tính theo giá FOB) không vượt quá 15% (mười lăm phần trăm)".

2. Điều khoản thi hành

Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Phan Thế Ruệ

Phụ lục

DANH MỤC HÀNG HOÁ

(Kèm theo Thông tư số 10/2006/TT-BTM ngày 01 tháng 06 năm 2006 của Bộ Thương mại)

Mã số HS | Mô tả hàng hoá | Tiêu chí chuyển đổi cơ bản
15.. | Chương 15 - Mỡ và dầu động vật hoặc thực vật và các sản phẩm tách từ chúng; mỡ ăn được đã chế biến; các loại sáp động vật hoặc thực vật |
1515.. | Mỡ và dầu thực vật xác định khác (kể cả dầu Jojoba) và các phần phân đoạn của chúng đã hoặc chưa tinh chế, nhưng không thay đổi về mặt hoá học | Chuyển từ dầu thực vật thô hoặc các phân đoạn của dầu chưa tinh chế sang dầu tinh chế; hoặc trải qua quá trình trung hoà, tẩy màu, khử mùi.
39.. | Chương 39 - Plastic và các sản phẩm bằng plastic |
3902.. | Polyme từ propylen hoặc từ các olefin khác, dạng nguyên sinh | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc chuyển từ bất kỳ nhóm nào khác
3917.. | Các loại ống, ống dẫn, ống vòi và các phụ kiện dùng để ghép nối chúng bằng plastic (ví dụ các đoạn nối, khuỷu, vành đệm) | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc chuyển từ bất kỳ nhóm nào khác
3918 | Tấm trải sàn bằng plastic, có hoặc không tự dính, dạng cuộn hoặc dạng tấm rời để ghép; tấm phủ tường hoặc phủ trần bằng plastic, như đã xác định trong chú giải 9 của chương này. | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc trải qua quy trình cắt gọt, gia công thành hình
3919.. | Tấm, phiến, màng, lá, băng, dải và các loại tấm phẳng khác tự dính, làm bằng plastic, có hoặc không ở dạng cuộn | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc trải qua quy trình cắt gọt, gia công thành hình
3920.. | Tấm, phiến, màng, lá, dải khác, bằng plastic, không xốp và chưa được gia cố, chưa gắn lớp mặt, chưa được bổ trợ hoặc chưa được kết hợp tương tự với các vật liệu khác | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc trải qua quy trình cắt gọt, gia công thành hình
3921.. | Tấm, phiến, màng, lá, dải khác, bằng plastic | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc trải qua quy trình cắt gọt, gia công thành hình
3922.. | Bồn tắm, bồn tắm vòi sen, bồn rửa, chậu rửa, bệ rửa, bệ và nắp xí bệt, bình xối nước và các thiết bị vệ sinh tương tự, bằng plastic | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc chuyển từ bất kỳ nhóm nào khác
3923.. | Các sản phẩm dùng trong vận chuyển hoặc đóng gói hàng hoá, bằng plastic; nút, nắp, mũ van và các loại nút đậy khác bằng plastic | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc trải qua quy trình cắt gọt, gia công thành hình
3924.. | Bộ đồ ăn, bộ đồ dùng nhà bếp, các sản phẩm gia dụng và các sản phẩm phục vụ vệ sinh khác, bằng plastic | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc thực hiện các công đoạn ghép nối có sử dụng các vật liệu kết nối như chỉ hoặc keo hoặc các vật liệu khác để kết nối các bán thành phẩm thành sản phẩm cuối cùng.
3925.. | Đồ vật bằng plastic dùng trong xây lắp chưa được chi tiết hoặc ghi ở nơi khác | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc thực hiện các công đoạn ghép nối có sử dụng các vật liệu kết nối như chỉ hoặc keo hoặc các vật liệu khác để kết nối các bán thành phẩm thành sản phẩm cuối cùng.
3926 | Sản phẩm khác bằng plastic và các sản phẩm bằng các vật liệu khác của các nhóm từ 39.01 đến 39.14 | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc thực hiện các công đoạn ghép nối có sử dụng các vật liệu kết nối như chỉ hoặc keo hoặc các vật liệu khác để kết nối các bán thành phẩm thành sản phẩm cuối cùng.
61.. | Chương 61 - Quần áo và hàng may mặc phụ trợ, dệt kim hoặc móc |
6101.. | áo khoác dài, áo khoác mặc khi đi xe (car - coat), áo khoác không tay, áo choàng không tay, áo khoác có mũ (kể cả áo jacket trượt tuyến), áo gió, áo jacket chống gió và các loại tương tự, dùng cho nam giới hoặc trẻ em trai, dệt kim hoặc móc, trừ các loại thuộc nhóm 61.03 | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6102.. | áo khoác dài, áo khoác mặc khi đi xe (car - coat), áo khoác không tay, áo choàng không tay, áo khoác có mũ trùm (kể cả áo jacket trượt tuyến), áo gió, áo jacket chống gió và các loại tương tự, dùng cho phụ nữa nam giới hoặc trẻ em gái, dệt kim hoặc móc, trừ các loại thuộc nhóm 61.04 | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6103.. | Bộ Com-lê, bộ quần áo đồng bộ, áo jacket, áo khoác thể thao, quần dài, quần yếm có dây đeo, quần ống chẽn, và quần soóc (trừ quần áo bơi), dùng cho nam giới hoặc trẻ em trai, dệt kim hoặc móc. | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6104.. | Bộ Com-lê, bộ quần áo đồng bộ, áo jacket, áo khoác thể thao, áo váy dài, váy, quần váy, quần dài, quần yếm có dây đeo, quần ống chẽn và quần soóc (trừ quần áo bơi), dùng cho phụ nữ hoặc trẻ em gái, dệt kim hoặc móc. | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6105.. | áo sơ mi nam giới hoặc trẻ em trai, dệt kim hoặc móc | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6106.. | áo khoác ngắn (blouses) áo sơ mi và áo sơ mi phông kiểu nam dùng cho phụ nữ hoặc trẻ em gái, dệt kim hoặc móc. | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6115.. | Quần tất, quần áo nịt, bít tất dài (trên đầu gối) bít tất ngắn và các loại hàng bít tất dệt kim khác, kể cả nịt chân dùng cho người giãn tĩnh mạch, giày dép không đế, dệt kim hoặc móc | May hoặc kết nối có sử ldụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
62.. | Chương 62 - Quần áo và hàng may mặc phụ trợ, không dệt kim hoặc móc |
6201 | áo khoác ngoài, áo choàng mặc khi đi xe, áo khoác không tay, áo choàng không tay, áo khoác có mũ trùm (kể cả áo jacket trượt tuyết), áo gió, áo jacket chống gió và các loại tương tự, dùng cho nam giới hoặc trẻ em trai, trừ các loại thuộc nhóm 62.03 | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6202.. | áo khoác ngoài, áo choàng mặc khi đi xe, áo khoác không tay, áo choàng không tay, áo khoác có mũ (kể cả áo jacket trượt tuyết), áo gió, áo jacket chống gió và các loại tương tự, dùng cho phụ nữ hoặc trẻ em gái, trừ các loại thuộc nhóm 62.04 | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6203.. | Bộ Com - lê, bộ quần áo đồng bộ, áo jacket, áo khoác thể thao, quần dài, quần yếm có dây đeo, quần ống chẽn và quần soóc (trừ quần áo bơi), dùng cho nam giới hoặc trẻ em trai. | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6204.. | Bộ Com - lê, bộ quần áo đồng bộ, áo jacket, áo khoác thể thao, áo váy dài, váy, quần dài, quần yếm có dây đeo, quần ống chẽn và quần soóc (trừ quần áo bơi), dùng cho phụ nữ hoặc trẻ em gái. | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6205.. | áo sơ mi nam giới hoặc trẻ em trai | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6206.. | áo choàng dài, áo sơ mi và áo choàng ngắn dùng cho phụ nữ hoặc trẻ em gái | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6209.. | Quần áo may sẵn và đồ phụ kiện hàng may cho trẻ em | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6210.. | Quần áo may từ các loại vải thuộc nhóm 56.02, 56.03, 59.03, 59.06 hoặc 59.07 | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6211.. | Bộ quần áo thể thao, bộ quần áo trượt tuyết và quần áo bơi; quần áo khác | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
73.. | Chương 73- Các sản phẩm bằng sắt hoặc thép |
7325.. | Các sản phẩm đúc khác bằng sắt hoặc thép | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
84.. | Chương 84 - Lò phản ứng hạt nhân, nồi hơi, máy và trang thiết bị cơ khí; các bộ phận của chúng. | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc được lắp ráp từ các linh kiện, bán thành phẩm theo một dây chuyền công nghiệp
85.. | Chương 85 - Máy điện và thiết bị điện và các bộ phận của chúng; máy ghi và sao âm thanh, máy ghi và sao hình ảnh truyền hình và âm thanh; bộ phận và các phụ tùng của các loại máy trên | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc được lắp ráp từ các linh kiện, bán thành phẩm theo một dây chuyền công nghiệp
90.. | Chương 90 - Dụng cụ, thiết bị và máy quang học, nhiếp ảnh, điện ảnh, đo lường, kiểm tra độ chính xác, y tế hoặc phẫu thuật; các bộ phận và phụ tùng của chúng. |
9003.. | Khung và gọng kính đeo, kính bảo hộ hoặc các loại tương tự và các bộ phận của chúng | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
9004.. | Kính đeo, kính bảo hộ hoặc các loại tương tự để điều chỉnh, bảo vệ mắt hoặc loại khác | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
94.. | Chương 94 - Đồ nội thất (giường, tủ, bàn, ghế...); bộ đồ giường, đệm, khung đệm, nệm và các đồ dùng nhồi tương tự; đèn và bộ đèn chưa được chi tiết hoặc ghi ở nơi khác; biểu hiện được chiếu sáng, biển đề tên được chiếu sáng và các loại tương tự; các cấu kiện nhà lắp ghép. |
9403.. | Đồ nội thất khác và các bộ phận của chúng | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
96 | Chương 96-Các mặt hàng khác |
9609.. | Bút chì (trừ các loại thuộc nhóm 96.08) bút màu, ruột chì, phấn màu, than vẽ, phấn vẽ hoặc viết và phấn thợ may) | Tạo rãnh, lắp ruột chì và dán công nghiệp; hoặc gia công thành hình; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
9613.. | Bật lửa châm thuốc lá và các bật lửa khác, có hoặc không dùng cơ hoặc điện và các bộ phận của chúng, trừ đá lửa và bấc. | Chế tạo được vỏ và lắp ráp cùng với các linh kiện, nguyên liệu khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị.


TT 2007 - 07 huong dan ND 37 khuyen mai, hoi cho

THÔNG TƯ LIÊN TỊCH

CỦA BỘ THƯƠNG MẠI - BỘ TÀI CHÍNH SỐ 07/2007/TTLT-BTM-BTC

NGÀY 06 THÁNG 07 NĂM 2007

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU VỀ KHUYẾN MẠI VÀ HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 37/2006/NĐ-CP NGÀY 04 THÁNG 4 NĂM 2006 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ HOẠT ĐỘNG XÚC TIẾN THƯƠNG MẠI

Căn cứ Nghị định số 29/2004/NĐ-CP ngày 16 tháng 01 năm 2004 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thương mại;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 37/2006/NĐ-CP ngày 04 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại (sau đây gọi tắt là Nghị định số 37/2006/NĐ-CP);

Bộ Thương mại và Bộ Tài chính hướng dẫn thực hiện một số điều về hoạt động khuyến mại và hội chợ, triển lãm thương mại được quy định tại Nghị định số 37/2006/NĐ-CP như sau:

I. CƠ QUAN QUẢN LÝ NHÀ NƯỚC VỀ THƯƠNG MẠI

ĐỐI VỚI HOẠT ĐỘNG KHUYẾN MẠI VÀ HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

1. Cơ quan quản lý nhà nước về thương mại có thẩm quyền đối với hoạt động khuyến mại và hội chợ, triển lãm thương mại (sau đây gọi tắt là cơ quan quản lý nhà nước) bao gồm:

a) Bộ Thương mại chịu trách nhiệm giải quyết việc đăng ký thực hiện khuyến mại, đăng ký tổ chức hội chợ, triển lãm thương mại thuộc thẩm quyền theo quy định tại Luật Thương mại, Nghị định số 37/2006/NĐ-CP và hướng dẫn tại Thông tư này;

b) Sở Thương mại chịu trách nhiệm giải quyết việc thông báo, đăng ký thực hiện khuyến mại, đăng ký tổ chức hội chợ, triển lãm thương mại thuộc thẩm quyền theo quy định tại Luật Thương mại, Nghị định số 37/2006/NĐ-CP và hướng dẫn tại Thông tư này.

2. Trách nhiệm của cơ quan quản lý nhà nước

a) Công bố công khai điều kiện, thời gian, trình tự và thủ tục thông báo, đăng ký thực hiện khuyến mại, đăng ký tổ chức hội chợ, triển lãm thương mại;

b) Tiếp nhận, giải quyết việc thông báo, đăng ký thực hiện khuyến mại, tổ chức hội chợ, triển lãm thương mại thuộc thẩm quyền theo quy định tại Luật Thương mại, Nghị định số 37/2006/NĐ-CP và hướng dẫn tại Thông tư này;

c) Kiểm tra, giám sát hoạt động khuyến mại và hội chợ, triển lãm thương mại thuộc thẩm quyền theo quy định;

d) Các trách nhiệm khác theo quy định của pháp luật.

II. KHUYẾN MẠI

1. Các hình thức khuyến mại phải được thông báo bằng văn bản đến Sở Thương mại nơi tổ chức khuyến mại, bao gồm:

a) Đưa hàng hoá mẫu, cung ứng dịch vụ mẫu để khách hàng dùng thử không phải trả tiền;

b) Tặng hàng hoá, cung ứng dịch vụ cho khách hàng không thu tiền kèm theo hoặc không kèm theo việc mua, bán hàng hóa, cung ứng dịch vụ;

c) Bán hàng, cung ứng dịch vụ với giá thấp hơn giá bán hàng, giá cung ứng dịch vụ trước đó;

d) Bán hàng, cung ứng dịch vụ có kèm theo phiếu mua hàng, phiếu sử dụng dịch vụ;

đ) Bán hàng, cung ứng dịch vụ có kèm phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố;

e) Tổ chức chương trình khách hàng thường xuyên;

g) Tổ chức cho khách hàng tham gia các chương trình văn hóa, nghệ thuật, giải trí và các sự kiện khác vì mục đích khuyến mại.

2. Thông báo thực hiện khuyến mại

Chậm nhất 07 (bảy) ngày làm việc trước khi thực hiện khuyến mại, thương nhân thực hiện các hình thức khuyến mại nêu tại khoản 1 Mục này phải gửi thông báo bằng văn bản (theo mẫu KM-1 Phụ lục ban hành kèm theo Thông tư này) đến Sở Thương mại nơi tổ chức khuyến mại. Khi tiếp nhận hồ sơ thông báo thực hiện khuyến mại, Sở Thương mại ghi Giấy biên nhận hồ sơ. Giấy biên nhận hồ sơ được lập thành 02 bản (theo mẫu KM-4 Phụ lục ban hành kèm theo Thông tư này), 01 bản giao cho thương nhân thực hiện khuyến mại và 01 bản lưu tại Sở Thương mại (không áp dụng đối với trường hợp hồ sơ được gửi qua đường bưu điện);

3. Các hình thức khuyến mại phải đăng ký tại Sở Thương mại (nếu thực hiện trên địa bàn một tỉnh, thành phố trực thuộc Trung ương), Bộ Thương mại (nếu thực hiện trên địa bàn từ hai tỉnh, thành phố trực thuộc Trung ương trở lên), bao gồm:

a) Bán hàng, cung ứng dịch vụ kèm theo việc tham dự các chương trình khuyến mại mang tính may rủi;

b) Các hình thức khuyến mại khác theo quy định tại Điều 17 Nghị định số 37/2006/NĐ-CP.

4. Hồ sơ đăng ký thực hiện khuyến mại bao gồm:

a) Văn bản đăng ký thực hiện khuyến mại (theo mẫu KM -2 Phụ lục ban hành kèm theo Thông tư này);

b) Thể lệ chương trình khuyến mại (theo mẫu KM-3 Phụ lục ban hành kèm theo Thông tư này);

c) Mẫu vé số dự thưởng đối với chương trình khuyến mại có phát hành vé số dự thưởng;

d) Hình ảnh hàng hóa khuyến mại và hàng hóa dùng để khuyến mại;

đ) Mẫu bằng chứng xác định trúng thưởng (nếu có);

e) Bản sao Giấy chứng nhận chất lượng hàng hóa, dịch vụ khuyến mại và hàng hóa, dịch vụ dùng để khuyến mại theo quy định của pháp luật (nếu có).

Ngoài các giấy tờ nêu tại điểm a, b, c, d, đ và e khoản này, thương nhân không cần xuất trình thêm bất kỳ loại giấy tờ nào khác.

5. Tiếp nhận hồ sơ đăng ký thực hiện khuyến mại

a) Khi tiếp nhận hồ sơ đăng ký thực hiện khuyến mại, cơ quan quản lý nhà nước ghi Giấy biên nhận hồ sơ. Giấy biên nhận hồ sơ được lập thành 02 bản (theo mẫu KM-4 Phụ lục ban hành kèm theo Thông tư này), 01 bản giao cho thương nhân thực hiện khuyến mại và 01 bản lưu tại cơ quan quản lý nhà nước (không áp dụng đối với trường hợp hồ sơ được gửi qua đường bưu điện);

b) Trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận hồ sơ, đối với hồ sơ chưa đầy đủ, hợp lệ, cơ quan quản lý nhà nước thông báo bằng văn bản (theo mẫu KM-5 Phụ lục ban hành kèm theo Thông tư này) cho thương nhân để bổ sung và hoàn chỉnh hồ sơ. Thời hạn xử lý hồ sơ được tính từ thời điểm cơ quan quản lý nhà nước nhận hồ sơ đầy đủ, hợp lệ;

c) Thương nhân đăng ký thực hiện khuyến mại có quyền đề nghị cơ quan quản lý nhà nước giải thích rõ những yêu cầu bổ sung, hoàn chỉnh hồ sơ. Cơ quan quản lý nhà nước có trách nhiệm trả lời đề nghị của thương nhân.

6. Xác nhận, không xác nhận việc đăng ký thực hiện khuyến mại

a) Trong thời hạn 07 (bảy) ngày làm việc, kể từ ngày nhận hồ sơ đăng ký thực hiện khuyến mại đầy đủ, hợp lệ, cơ quan quản lý nhà nước có trách nhiệm xem xét, xác nhận hoặc không xác nhận bằng văn bản (theo mẫu KM-6 hoặc KM-7 Phụ lục ban hành kèm theo Thông tư này), trường hợp không xác nhận phải nêu rõ lý do;

b) Trường hợp Bộ Thương mại là cơ quan xác nhận việc đăng ký thực hiện khuyến mại, chậm nhất 07 (bảy) ngày làm việc trước khi thực hiện khuyến mại thương nhân có trách nhiệm gửi văn bản thông báo cho Sở Thương mại nơi thực hiện khuyến mại kèm theo bản sao văn bản xác nhận của Bộ Thương mại.

7. Sửa đổi, bổ sung nội dung chương trình khuyến mại

a) Thương nhân muốn sửa đổi, bổ sung nội dung chương trình khuyến mại phải gửi văn bản thông báo hoặc đăng ký sửa đổi, bổ sung nội dung chương trình khuyến mại (theo mẫu KM-8 Phụ lục ban hành kèm theo Thông tư này) đến cơ quan quản lý nhà nước nơi đã thông báo hoặc đăng ký thực hiện khuyến mại;

b) Trình tự, thủ tục đăng ký sửa đổi, bổ sung nội dung đối với chương trình khuyến mại thuộc hình thức phải thông báo thực hiện theo hướng dẫn tại khoản 2 Mục II Thông tư này. Trình tự, thủ tục đăng ký sửa đổi, bổ sung nội dung đối với chương trình khuyến mại thuộc hình thức phải đăng ký thực hiện theo hướng dẫn tại khoản 5 và khoản 6 Mục II tại Thông tư này;

c) Việc sửa đổi, bổ sung nội dung chương trình khuyến mại phải đảm bảo tuân thủ các quy định về khuyến mại tại Luật Thương mại và Nghị định số 37/2006/NĐ-CP.

8. Đối với hình thức khuyến mại mang tính may rủi, khi thực hiện việc đưa bằng chứng xác định trúng thưởng vào hàng hoá hoặc mở thưởng chương trình khuyến mại có tổng giá trị giải thưởng từ 100 triệu đồng trở lên, thương nhân phải thông báo cho Sở Thương mại nơi tiến hành các hoạt động trên trước 07 (bảy) ngày làm việc để tổ chức kiểm tra, giám sát việc thực hiện.

9. Chấm dứt thực hiện chương trình khuyến mại

Trong trường hợp chấm dứt việc thực hiện chương trình khuyến mại quy định tại khoản 1 Điều 19 Nghị định số 37/2006/NĐ-CP, thương nhân có nghĩa vụ thông báo công khai đến khách hàng và cơ quan quản lý nhà nước.

10. Đình chỉ việc thực hiện chương trình khuyến mại

Cơ quan quản lý nhà nước đình chỉ việc thực hiện toàn bộ hoặc một phần chương trình khuyến mại của thương nhân nếu phát hiện có hành vi vi phạm thuộc quy định tại Điều 20 Nghị định số 37/2006/NĐ-CP (theo mẫu KM-9 Phụ lục ban hành kèm theo Thông tư này).

11. Xử lý giải thưởng không có người trúng thưởng của chương trình khuyến mại mang tính may rủi

a) Trong thời hạn 8 (tám) ngày làm việc kể từ ngày hết thời hạn trao giải thưởng, thương nhân có trách nhiệm báo cáo chi tiết cho cơ quan quản lý nhà nước về giải thưởng không có người trúng thưởng (theo mẫu KM-10 Phụ lục ban hành kèm theo Thông tư này);

b) Trong thời hạn 7 (bảy) ngày làm việc kể từ khi nhận được báo cáo của thương nhân, cơ quan quản lý nhà nước kiểm tra, xác nhận và ra quyết định thu nộp 50% giá trị đã công bố của giải thưởng không có người trúng thưởng của chương trình khuyến mại (theo mẫu KM-11 Phụ lục ban hành kèm theo Thông tư này);

c) Trong thời hạn 15 (mười lăm) ngày làm việc kể từ khi nhận được quyết định thu nộp của cơ quan quản lý nhà nước, thương nhân có trách nhiệm nộp khoản tiền 50% giá trị đã công bố của giải thưởng không có người trúng thưởng của chương trình khuyến mại vào tài khoản của cơ quan quản lý nhà nước đã xác nhận đăng ký thực hiện khuyến mại tại Kho bạc nhà nước;

d) Căn cứ vào quyết định thu nộp, Kho bạc nhà nước hạch toán điều tiết số thu theo phân cấp, trong đó khoản thu nộp do Bộ Thương mại quyết định thì điều tiết vào ngân sách Trung ương 100%; khoản thu nộp do Sở Thương mại quyết định thì điều tiết vào ngân sách địa phương 100% và hạch toán vào Chương 160, Loại 10, Khoản 10, Mục 062, Tiểu mục 99 của Mục lục Ngân sách Nhà nước;

đ) Hạch toán, kiểm tra quyết toán

Thương nhân hạch toán khoản nộp 50% giá trị giải thưởng không có người trúng thưởng của chương trình khuyến mại vào chi phí giá thành của doanh nghiệp. Kết thúc năm ngân sách, Kho bạc nhà nước thông báo cho cơ quan ra quyết định về số tiền thực thu vào Kho bạc và đã điều tiết nộp ngân sách. Trên cơ sở đó, cơ quan quản lý nhà nước về thương mại tổng hợp quyết toán với cơ quan quản lý tài chính đồng cấp về số tiền theo quyết định thu và số tiền thực thu vào ngân sách nhà nước.

12. Báo cáo kết quả thực hiện khuyến mại

a) Kết thúc chương trình khuyến mại thương nhân phải báo cáo kết quả thực hiện khuyến mại tại địa phương đến cơ quan quản lý nhà nước (theo mẫu KM-12 Phụ lục ban hành kèm theo Thông tư này);

b) Trường hợp Bộ Thương mại là cơ quan xác nhận việc đăng ký thực hiện khuyến mại, ngoài trách nhiệm báo cáo kết quả thực hiện khuyến mại đến Bộ Thương mại, thương nhân có trách nhiệm báo cáo Sở Thương mại địa phương kết quả thực hiện khuyến mại tại địa phương nơi thương nhân thực hiện khuyến mại.

III. HỘI CHỢ, TRIẾN LÃM THƯƠNG MẠI

1. Đăng ký tổ chức hội chợ, triển lãm thương mại

a) Việc tổ chức hội chợ, triển lãm thương mại tại Việt Nam hoặc tổ chức tham gia hội chợ, triển lãm thương mại ở nước ngoài (sau đây gọi tắt là tổ chức hội chợ, triển lãm thương mại) phải được đăng ký với cơ quan quản lý nhà nước trước ngày 01 tháng 10 của năm trước năm tổ chức.

b) Trường hợp đăng ký sau thời hạn theo hướng dẫn tại điểm a khoản này, thương nhân, tổ chức hoạt động có liên quan đến thương mại phải đăng ký trước ngày khai mạc hội chợ, triển lãm thương mại chậm nhất 30 (ba mươi) ngày đối với hội chợ, triển lãm thương mại tại Việt Nam hoặc 45 (bốn mươi lăm) ngày đối với hội chợ, triển lãm thương mại ở nước ngoài.

2. Hồ sơ đăng ký tổ chức hội chợ, triển lãm thương mại

Hồ sơ đăng ký tổ chức hội chợ, triển lãm thương mại được thực hiện theo quy định tại Điều 38 Nghị định số 37/2006/NĐ-CP trong đó có văn bản đăng ký tổ chức hội chợ, triển lãm thương mại (theo mẫu HCTL-1 Phụ lục ban hành kèm theo Thông tư này).

3. Tiếp nhận hồ sơ đăng ký tổ chức hội chợ, triển lãm thương mại

a) Trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được hồ sơ, đối với hồ sơ chưa đầy đủ, hợp lệ, cơ quan quản lý nhà nước thông báo bằng văn bản (theo mẫu HCTL-2 Phụ lục ban hành kèm theo Thông tư này) cho thương nhân, tổ chức hoạt động có liên quan đến thương mại để bổ sung và hoàn chỉnh hồ sơ;

b) Thương nhân, tổ chức hoạt động có liên quan đến thương mại có quyền đề nghị cơ quan quản lý nhà nước giải thích rõ những nội dung cần bổ sung, hoàn chỉnh hồ sơ. Cơ quan quản lý nhà nước có trách nhiệm trả lời đề nghị của thương nhân, tổ chức hoạt động có liên quan đến thương mại.

4. Xác nhận, không xác nhận việc đăng ký tổ chức hội chợ, triển lãm thương mại

a) Trường hợp đăng ký tổ chức hội chợ, triển lãm thương mại theo hướng dẫn tại điểm a khoản 1 Mục này, khi nhận đủ hồ sơ đăng ký tổ chức hội chợ, triển lãm thương mại đầy đủ, hợp lệ, cơ quan quản lý nhà nước có trách nhiệm xem xét, xác nhận hoặc không xác nhận bằng văn bản (theo mẫu HCTL-3 hoặc HCTL-4 Phụ lục ban hành kèm theo Thông tư này) trước ngày 01 tháng 11 của năm trước năm tổ chức, trường hợp không xác nhận phải nêu rõ lý do;

b) Trường hợp đăng ký tổ chức hội chợ, triển lãm thương mại theo hướng dẫn tại điểm b khoản 1 Mục này, trong thời hạn 10 (mười) ngày làm việc kể từ ngày nhận hồ sơ đăng ký đầy đủ, hợp lệ, cơ quan quản lý nhà nước có trách nhiệm xem xét, xác nhận hoặc không xác nhận bằng văn bản (theo mẫu HCTL-3, HCTL-4 nêu trên).

5. Trường hợp có từ hai thương nhân, tổ chức hoạt động có liên quan đến thương mại trở lên đăng ký tổ chức hội chợ, triển lãm thương mại trùng tên, chủ đề, thời gian, địa điểm:

a) Trường hợp đăng ký theo hướng dẫn tại điểm a khoản 1 Mục này, cơ quan quản lý nhà nước tổ chức hiệp thương để lựa chọn thương nhân, tổ chức hoạt động có liên quan đến thương mại được tổ chức hội chợ, triển lãm thương mại đó. Trường hợp việc hiệp thương không đạt kết quả, cơ quan quản lý nhà nước quyết định xác nhận cho 01 (một) thương nhân hoặc tổ chức hoạt động có liên quan đến thương mại được tổ chức dựa trên các cơ sở theo quy định tại khoản 4 Điều 34 và khoản 4 Điều 36 Nghị định số 37/2006/NĐ-CP;

b) Trường hợp đăng ký theo hướng dẫn tại điểm b khoản 1 Mục này, cơ quan quản lý nhà nước xác nhận cho thương nhân, tổ chức hoạt động có liên quan đến thương mại đăng ký trước.

6. Thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại

a) Thương nhân, tổ chức hoạt động có liên quan đến thương mại có quyền thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại đã được xác nhận. Văn bản đề nghị thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại (theo mẫu HCTL-5 Phụ lục ban hành kèm theo Thông tư này) phải được gửi đến cơ quan quản lý nhà nước trước ngày khai mạc hội chợ, triển lãm thương mại chậm nhất 30 (ba mươi) ngày đối với hội chợ, triển lãm thương mại tại Việt Nam hoặc 45 (bốn mươi lăm) ngày đối với hội chợ, triển lãm thương mại ở nước ngoài;

b) Trình tự, thủ tục đối với việc thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại thực hiện theo hướng dẫn tại khoản 3, khoản 4 Mục này

c) Trong thời hạn 10 (mười) ngày làm việc kể từ ngày nhận hồ sơ đăng ký đầy đủ, hợp lệ, cơ quan quản lý nhà nước có trách nhiệm xem xét, xác nhận hoặc không xác nhận bằng văn bản (theo mẫu HCTL-3 hoặc HCTL-4 Phụ lục ban hành kèm theo Thông tư này), trường hợp không xác nhận phải nêu rõ lý do.

7. Báo cáo kết quả tổ chức hội chợ, triển lãm thương mại

Trong thời hạn 30 (ba mươi) ngày kể từ ngày kết thúc hội chợ, triển lãm thương mại, thương nhân, tổ chức hoạt động có liên quan đến thương mại phải có văn bản báo cáo kết quả tổ chức đến cơ quan quản lý nhà nước (theo mẫu HCTL-6 Phụ lục ban hành kèm theo Thông tư này).

8. Trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật

a) Tổ chức, cá nhân trước khi tiến hành trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật tại hội chợ, triển lãm thương mại phải gửi văn bản đăng ký (theo mẫu HCTL-7 Phụ lục ban hành kèm theo Thông tư này) đến Sở Thương mại (trong trường hợp tham gia hội chợ, triển lãm thương mại tại Việt Nam) hoặc Bộ Thương mại (trong trường hợp tham gia hội chợ, triển lãm thương mại tại nước ngoài);

b) Trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được hồ sơ, đối với hồ sơ chưa đầy đủ, hợp lệ, cơ quan quản lý nhà nước thông báo bằng văn bản (theo mẫu HCTL-8 Phụ lục ban hành kèm theo Thông tư này) cho tổ chức, cá nhân để bổ sung hồ sơ;

c) Trong thời hạn 07 (bảy) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, cơ quan quản lý nhà nước phải chấp thuận hoặc không chấp thuận đăng ký (theo mẫu HCTL-9 hoặc mẫu HCTL-10 Phụ lục ban hành kèm theo Thông tư này), trường hợp không chấp thuận phải nêu rõ lý do;

9. Tạm nhập tái xuất, tạm xuất tái nhập hàng hoá để tham gia hội chợ, triển lãm thương mại

Việc tạm nhập tái xuất, tạm xuất tái nhập hàng hoá để tham gia hội chợ, triển lãm thương mại được thực hiện theo các quy định tại Luật Thương mại, Nghị định số 12/2006/NĐ-CP ngày 23 tháng 1 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý, mua bán, gia công và quá cảnh hàng hóa với nước ngoài và Thông tư số 04/2006/TT-BTM ngày 06 tháng 4 năm 2006 hướng dẫn một số nội dung quy định tại Nghị định số 12/2006/NĐ-CP và các quy định khác của pháp luật có liên quan.

IV. TỔ CHỨC THỰC HIỆN

1. Bộ Thương mại giao:

a) Cục Xúc tiến thương mại tiếp nhận, giải quyết việc đăng ký thực hiện khuyến mại, đăng ký tổ chức hội chợ, triển lãm thương mại thuộc thẩm quyền của Bộ Thương mại và phối hợp với các cơ quan chức năng kiểm tra, giám sát việc thực hiện các quy định của pháp luật của thương nhân, tổ chức hoạt động có liên quan đến thương mại;

b) Cục Quản lý thị trường phối hợp với Cục Xúc tiến thương mại và các cơ quan có liên quan thanh tra, kiểm tra việc thực hiện của thương nhân, tổ chức hoạt động có liên quan đến thương mại và xử phạt vi phạm hành chính theo quy định của pháp luật đối với các hành vi vi phạm pháp luật của thương nhân, tổ chức hoạt động có liên quan đến thương mại.

2. Sở Thương mại tiếp nhận giải quyết việc thông báo, đăng ký thực hiện khuyến mại, đăng ký tổ chức hội chợ, triển lãm thương mại thuộc thẩm quyền theo quy định của pháp luật và kiểm tra, giám sát, xử lý vi phạm trong hoạt động khuyến mại và hội chợ, triển lãm thương mại. Sở Thương mại có trách nhiệm báo cáo hoạt động khuyến mại và hội chợ, triển lãm thương mại trên địa bàn theo yêu cầu của Cục Xúc tiến thương mại.

3. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo. Trong quá trình tổ chức thực hiện nếu có khó khăn, vướng mắc đề nghị các tổ chức, cá nhân liên quan phản ánh kịp thời về Bộ Thương mại, Bộ Tài chính để nghiên cứu, sửa đổi, bổ sung./.

KT. BỘ TRƯỞNG BỘ THƯƠNG MẠI

THỨ TRƯỞNG

Nguyễn Thành Biên

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

Trần Văn Tá

Mẫu KM-1

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

Tên thương nhân

Số: ..........

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

….., ngày tháng năm 200…

THÔNG BÁO THỰC HIỆN KHUYẾN MẠI

Kính gửi: ………………………………………………

Tên thương nhân: …………………………………………………………………

Địa chỉ trụ sở chính: ……………………………………………………………………

Điện thoại:………………………. Fax: ………………… Email: ……………………..

Mã số thuế: ……………………………………………………………………………………

Số Tài khoản: ……………………………… tại Ngân hàng: …………………………..

Người liên hệ:…………………………………… Điện thoại: …………………………..

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại, Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại, (tên thương nhân) thông báo chương trình khuyến mại như sau:

1. Tên chương trình khuyến mại: ……………………………………………

2. Địa bàn (phạm vi) khuyến mại: …………………………………………..

3. Hình thức khuyến mại: …………………………………………………...

4. Thời gian khuyến mại: ……………………………………………………

5. Hàng hoá, dịch vụ dùng để khuyến mại: …...…………………………….

6. Hàng hoá, dịch vụ khuyến mại: …………………………………………..

7. Khách hàng của chương trình khuyến mại (đối tượng được hưởng khuyến mại): …………………………………………………………………………..

8. Cơ cấu giải thưởng: ……………………………………………………….

9. Tổng giá trị hàng hoá, dịch vụ dùng để khuyến mại: ……………………..

10. Nội dung chi tiết của chương trình khuyến mại: ………………………….

(Tên thương nhân) thông báo đến Quý Sở và cam kết thực hiện đúng và hoàn toàn chịu trách nhiệm về chương trình khuyến mại trên theo các qui định của pháp luật hiện hành.

(Bản sao văn bản của Cục Xúc tiến thương mại xác nhận đăng ký thực hiện khuyến mại gửi kèm - nếu có).

Đại diện theo pháp luật của thương nhân

(Ký tên & đóng dấu)

Mẫu KM-2

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

Tên thương nhân

Số: ..........

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

….., ngày tháng năm 200…

ĐĂNG KÝ THỰC HIỆN KHUYẾN MẠI

Kính gửi: ..............................................................................................

Tên thương nhân: ………………………………………………………….........................

Địa chỉ trụ sở chính: ……………………………………………………….........................

Điện thoại:……………………… Fax: ………………… Email: ………..........................

Mã số thuế: …………………………………………………………………

Số tài khoản: …………………… tại Ngân hàng: …………………………

Người liên hệ:.................................... Điện thoại:..........................................Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 04/04/2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại, (tên thương nhân) đăng ký thực hiện chương trình khuyến mại như sau:

1. Tên chương trình khuyến mại: .……………………………………………...

2. Thời gian khuyến mại: ……….……………………………………………...

3. Hàng hoá, dịch vụ khuyến mại: ……………………………………………..

4. Hàng hoá, dịch vụ dùng để khuyến mại: ……………………………………

5. Địa bàn (phạm vi) khuyến mại:. …………………………………………….

6. Hình thức khuyến mại: ……….……………………………………………..

7. Khách hàng của chương trình khuyến mại (đối tượng được hưởng khuyến mại): ………………………………………………………………………..

8. Tổng giá trị giải thưởng: …………………………………………………...

Thể lệ chương trình khuyến mại đính kèm.

(Tên thương nhân) gửi kèm Báo cáo kết quả thực hiện khuyến mại của (tên chương trình khuyến mại liền kề trước đó nếu có)

(Tên thương nhân) cam kết thực hiện đúng và hoàn toàn chịu trách nhiệm về chương trình khuyến mại trên theo quy định của pháp luật hiện hành.

Đại diện theo pháp luật của thương nhân

(Ký tên & đóng dấu)

Mẫu KM-3

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

THỂ LỆ CHƯƠNG TRÌNH KHUYẾN MẠI

(Kèm theo công văn số …… ngày...…/… /200…của ....... )

1. Tên chương trình khuyến mại:

2. Hàng hoá, dịch vụ khuyến mại:

3. Thời gian khuyến mại:

4. Địa bàn (phạm vi) khuyến mại:

5. Hình thức khuyến mại:

6. Khách hàng của chương trình khuyến mại (đối tượng hưởng khuyến mại):

7. Cơ cấu giải thưởng:

Cơ cấu giải thưởng | Nội dung giải thưởng | Trị giá giải thưởng (VNĐ) | Số giải | Thành tiền (VNĐ)
Giải nhất |  |  |  |
Giải nhì |  |  |  |
Giải khuyến khích |  |  |  |
Tổng cộng: |  |  |  |

Chú ý:

- Đề nghị miêu tả chi tiết nội dung và ký mã hiệu từng giải thưởng;

- Quy định rõ giải thưởng có được quy đổi thành tiền mặt hay không;

- Tổng giá trị giải thưởng so với tổng giá trị hàng hoá khuyến mại;

8. Nội dung chi tiết thể lệ chương trình khuyến mại:

- Cách thức tiến hành chương trình khuyến mại và tham gia để trúng thưởng; quyền lợi của khách hàng khi tham gia chương trình khuyến mại.

- Tổng số bằng chứng xác định trúng thưởng (phiếu cào, phiếu rút thăm, nắp chai, khoen lon...) sẽ phát hành.

- Quy định về cách thức xác định trúng thưởng:

- Cách thức đưa bằng chứng xác định trúng thưởng vào sản phẩm khuyến mại:

- Quy định về tính hợp lệ của bằng chứng xác định trúng thưởng:

- Thời gian, địa điểm và cách thức xác định trúng thưởng:

- Thời hạn tiếp nhận thông báo trúng thưởng từ khách hàng trúng thưởng:

- Địa điểm, cách thức và thủ tục trao thưởng:

- Thời hạn kết thúc trao thưởng:

- Quy định về đầu mối giải đáp thắc mắc cho khách hàng về các vấn đề liên quan đến chương trình khuyến mại (người liên hệ, điện thoại…).

9. Trách nhiệm thông báo:

- Quy định về trách nhiệm của thương nhân trong việc thông báo công khai chi tiết nội dung của thể lệ chương trình khuyến mại (trên phương tiện thông tin đại chúng; tại địa điểm bán sản phẩm khuyến mại; trên hoặc đính kèm sản phẩm khuyến mại).

- Quy định về trách nhiệm của thương nhân trong việc thông báo kết quả trúng thưởng trên ít nhất một phương tiện thông tin đại chúng và thông báo trực tiếp cho người trúng thưởng.

10. Các qui định khác

- Quy định cụ thể các đối tượng được tham gia hoặc không được tham gia chương trình khuyến mại (áp dụng hoặc không áp dụng cho nhân viên của doanh nghiệp, các đại lý, nhà phân phối, nhà quảng cáo, in ấn phục vụ chương trình khuyến mại, vị thành niên, trẻ em…)

- Trách nhiệm của người tham gia chương trình đối với chi phí phát sinh khi nhận thưởng, kể cả thuế thu nhập không thường xuyên.

- Ý định sử dụng thông tin và hình ảnh của người trúng thưởng vào các hoạt động quảng cáo.

- Qui định về trách nhiệm của thương nhân trong khâu in ấn và đưa bằng chứng xác định trúng thưởng vào sản phẩm khuyến mại.

- Qui định về trách nhiệm của thương nhân trong việc lưu trữ bằng chứng trúng thưởng của thương nhân phục vụ cho công tác kiểm tra giám sát.

- Trách nhiệm của thương nhân trong trường hợp có khiếu nại, tranh chấp….

Đại diện theo pháp luật của thương nhân

(Ký tên & đóng dấu)

Hồ sơ gửi kèm:

□ Bản sao giấy chứng nhận đăng ký kinh doanh.

□ Hình ảnh sản phẩm khuyến mại.

□ Hình ảnh sản phẩm dùng để khuyến mại.

□ Mẫu bằng chứng xác định trúng thưởng.

□ Bản sao Giấy chứng nhận chất lượng hàng hóa khuyến mại (theo quy định của pháp luật nếu có).

□ Bản sao tờ khai hàng hóa nhập khẩu (đối với sản phẩm khuyến mại nhập khẩu).

□ Danh sách các địa điểm sẽ tiến hành hoạt động khuyến mại và các điểm đổi thưởng.

□ Giấy ủy quyền làm thủ tục khuyến mại (nếu có).

□ Các giấy tờ khác.

Ghi chú: Nội dung hướng dẫn tại các điểm 8, 9 và 10 chỉ mang tính tham khảo. Thương nhân cần căn cứ vào thực tế để xây dựng thể lệ chương trình khuyến mại cụ thể và phù hợp.

Mẫu KM-4

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

BỘ THƯƠNG MẠI

CỤC XÚC TIẾN THƯƠNG MẠI

(SỞ THƯƠNG MẠI ...)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

......., ngày … tháng … năm 200...

BIÊN NHẬN

HỒ SƠ THÔNG BÁO/ĐĂNG KÝ THỰC HIỆN KHUYẾN MẠI

1. Ngày … tháng … năm 200… Cục Xúc tiến thương mại (Sở Thương mại) tiếp nhận hồ sơ của: (tên thương nhân nộp hồ sơ thực hiện khuyến mại)

Địa chỉ: ……………………………………………………………………………

Điện thoại: ………………………... Fax: ………………………………………

Nội dung:

□ thông báo thực hiện khuyến mại: (tên chương trình khuyến mại)

□ đăng ký thực hiện khuyến mại: (tên chương trình khuyến mại)

Thời gian thực hiện: từ ........ đến .…………………………………………………..

2. Hồ sơ gồm:

□ Bản sao giấy chứng nhận đăng ký kinh doanh.

□ Hình ảnh sản phẩm khuyến mại.

□ Hình ảnh sản phẩm dùng để khuyến mại.

□ Mẫu bằng chứng xác định trúng thưởng.

□ Bản sao Giấy chứng nhận chất lượng hàng hóa khuyến mại (theo quy định của pháp luật nếu có).

□ Bản sao tờ khai hàng hóa nhập khẩu (đối với sản phẩm khuyến mại nhập khẩu).

□ Danh sách các địa điểm sẽ tiến hành hoạt động khuyến mại và các điểm đổi thưởng.

□ Giấy ủy quyền làm dịch vụ khuyến mại (nếu thuê đơn vị thứ ba làm dịch vụ khuyến mại).

□ Báo cáo kết quả thực hiện khuyến mại (Mẫu KM-12) của (tên chương trình khuyến mại liền kề trước đó nếu có)

□ Các giấy tờ khác.

3. Ngày trả công văn xác nhận (đối với hồ sơ đăng ký thực hiện khuyến mại): .............

HỌ VÀ TÊN NGƯỜI TIẾP NHẬN

(Ký và ghi rõ họ tên)

Mẫu KM-5

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

BỘ THƯƠNG MẠI

CỤC XÚC TIẾN THƯƠNG MẠI

(SỞ THƯƠNG MẠI ...)

Số: …………

V/v điều chỉnh, bổ sung hồ sơ đăng ký thực hiện khuyến mại

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

….., ngày … tháng… năm 200…

Kính gửi:..........................................

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4/4/2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Xét hồ sơ gửi kèm theo công văn số ........ ngày... tháng... năm 200… của (tên thương nhân) đăng ký thực hiện chương trình khuyến mại (tên chương trình khuyến mại, thời gian, địa bàn khuyến mại), Cục Xúc tiến thương mại (Sở Thương mại) đề nghị (tên thương nhân) điều chỉnh, bổ sung trong hồ sơ những nội dung, tài liệu sau đây:

□ Thời gian khuyến mại: ................................................;

□ Địa điểm trao thưởng: ................................................;

□ Thời gian trao thưởng: ................................................;

□ Báo cáo kết quả thực hiện khuyến mại (Mẫu KM-12) của (tên chương trình khuyến mại liền kề trước đó nếu có)

□ Hình ảnh sản phẩm khuyến mại/sản phẩm dùng để khuyến mại;

□ Mẫu bằng chứng xác định trúng thưởng;

□ Bản sao Giấy chứng nhận chất lượng hàng hóa khuyến mại;

□ Bản sao tờ khai hàng hóa nhập khẩu (nếu có);

□ Các nội dung ( hoặc giấy tờ) khác:................................................../.

Thời hạn xử lý hồ sơ được tính từ thời điểm cơ quan quản lý nhà nước nhận đủ hồ sơ hợp lệ.

Cục Xúc tiến thương mại (Sở Thương mại) thông báo để (tên thương nhân) biết, thực hiện./.

Nơi nhận:

- Như trên;

- Lưu: VT,...

CỤC TRƯỞNG

(GIÁM ĐỐC)

(Ký tên và đóng dấu)

Mẫu KM-6

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

BỘ THƯƠNG MẠI

CỤC XÚC TIẾN THƯƠNG MẠI

(SỞ THƯƠNG MẠI ...)

Số: …………

V/v xác nhận đăng ký thực hiện khuyến mại

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

….., ngày … tháng… năm 200…

Kính gửi: ........................................................................................................

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Trả lời công văn số ......... ngày... tháng... năm ... của (tên thương nhân) đăng ký thực hiện khuyến mại, Cục Xúc tiến thương mại (Sở Thương mại) xác nhận (tên thương nhân) đăng ký thực hiện khuyến mại với nội dung sau:

- Tên chương trình khuyến mại: .......................................................................

- Hàng hóa, dịch vụ được khuyến mại: ............................................................

- Hàng hoá, dịch vụ dùng để khuyến mại: …………………………………...

- Thời gian khuyến mại: ...................................................................................

- Địa bàn (phạm vi) thực hiện khuyến mại:…………………………………….

- Hình thức khuyến mại: ..................................................................................

- Khách hàng của chương trình khuyến mại (đối tượng được hưởng khuyến mại): ......................................................................

Nội dung thể lệ chương trình khuyến mại kèm theo.

(Tên thương nhân) có trách nhiệm:

- Thông báo công khai nội dung, thể lệ, thời gian khuyến mại và thực hiện đúng cam kết với khách hàng.

- Thực hiện đúng các quy định về khuyến mại của Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại.

- Trong thời hạn 45 (bốn mươi lăm) ngày kể từ ngày kết thúc thời hạn trao thưởng của chương trình khuyến mại, (tên thương nhân) có trách nhiệm báo cáo kết quả thực hiện khuyến mại về Cục Xúc tiến thương mại (Sở Thương mại)./.

Nơi nhận:

- Như trên;

- Lưu: VT,...

CỤC TRƯỞNG

(GIÁM ĐỐC)

(Ký tên và đóng dấu)

Mẫu KM-7

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

BỘ THƯƠNG MẠI

CỤC XÚC TIẾN THƯƠNG MẠI

(SỞ THƯƠNG MẠI ...)

Số: …………

V/v không xác nhận đăng ký thực hiện khuyến mại

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

….., ngày … tháng… năm 200…

Kính gửi:......................................................................................................

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Xét hồ sơ gửi kèm theo công văn số ........ ngày... tháng ... năm ... của (tên thương nhân) đăng ký thực hiện chương trình khuyến mại (tên chương trình, thời gian, địa bàn khuyến mại);

Cục Xúc tiến thương mại (Sở Thương mại) không xác nhận việc đăng ký thực hiện chương trình khuyến mại (tên chương trình khuyến mại) của (tên thương nhân) với lý do:

□ Chương trình khuyến mại vi phạm các quy định tại Điều 100 Luật Thương mại, Điều 4 Nghị định số 37/2006/NĐ-CP.

□ Lý do khác: ...............................................

Cục Xúc tiến thương mại (Sở Thương mại) thông báo để (tên thương nhân) biết và thực hiện./.

Nơi nhận:

- Như trên;

- Lưu: VT,...

CỤC TRƯỞNG

(GIÁM ĐỐC)

(Ký tên và đóng dấu)

Mẫu KM-8

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

Tên thương nhân

Cv số: ..........

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

….., ngày tháng năm 200…

THÔNG BÁO/ĐĂNG KÝ SỬA ĐỔI, BỔ SUNG

NỘI DUNG CHƯƠNG TRÌNH KHUYẾN MẠI

Kính gửi: ......................................

- Tên thương nhân:…………………………………………………………

- Địa chỉ trụ sở chính:……………………………………..………………...

- Điện thoại: ………………Fax:………………...Email:…………………..

- Người liên hệ: ........................................... Điện thoại: .............................

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Căn cứ vào công văn số…… ngày… tháng… năm… của Cục Xúc tiến thương mai (Sở Thương mại) xác nhận việc thực hiện chương trình khuyến mại (tên chương trình khuyến mại, thời gian, địa bàn khuyến mại);

(Tên thương nhân) đăng ký điều chỉnh một số nội dung của chương trình khuyến mại trên như sau:

□ Thời gian khuyến mại:............................................................................

□ Địa bàn (phạm vi) thực hiện khuyến mại: ........................................... .

□ Cơ cấu giải thưởng:................................................................................

□ Các nội dung điều chỉnh khác:...............................................................

Lý do điều chỉnh: ………………………………………………......…….......

Mọi nội dung khác của chương trình khuyến mại này giữ nguyên.

(Tên thương nhân) cam kết:

- Thông báo công khai việc điều chỉnh thể lệ chương trình khuyến mại này tại nơi bán hàng và trên ít nhất một phương tiện thông tin đại chúng để khách hàng được biết.

- Thông báo việc điều chỉnh thể lệ chương trình khuyến mại đến các Sở Thương mại thuộc các tỉnh, thành phố nơi thực hiện khuyến mại (trường hợp Bộ Thương mại xác nhận việc điều chỉnh thể lệ chương trình khuyến mại).

- Đảm bảo đầy đủ quyền lợi của khách hàng đã tham gia chương trình khuyến mại.

- Thực hiện chương trình khuyến mại đúng theo quy định của pháp luật hiện hành.

- (Các cam kết khác ......)

Đại diện theo pháp luật của thương nhân

(Ký tên & đóng dấu)

Mẫu KM-9

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

BỘ THƯƠNG MẠI

CỤC XÚC TIẾN THƯƠNG MẠI

(SỞ THƯƠNG MẠI ...)

Số: …………

V/v đình chỉ việc thực hiện chương trình khuyến mại

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

….., ngày … tháng… năm 200…

Kính gửi:..........................................

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Căn cứ công văn số .... ngày... tháng ... năm... của Cục Xúc tiến thương mại (Sở Thương mại) xác nhận cho (tên thương nhân) thực hiện chương trình khuyến mại (tên chương trình, thời gian, địa bàn khuyến mại);

Cục Xúc tiến thương mại (Sở Thương mại) yêu cầu (tên thương nhân) chấm dứt việc thực hiện chương trình khuyến mại (tên chương trình, thời gian, địa bàn khuyến mại) với lý do:

□ Vi phạm các quy định tại Điều 100 Luật Thương mại, Điều 4 Nghị định số 37/2006/NĐ-CP.

□ Lý do khác.........

(Tên thương nhân) có trách nhiệm:

- Công bố công khai việc chấm dứt chương trình khuyến mại (tên chương trình) tại nơi bán hàng hoặc trên ít nhất một phương tiện thông tin đại chúng để khách hàng được biết.

- Bảo đảm đầy đủ quyền lợi của khách hàng đã tham gia chương trình khuyến mại

- Giải quyết khiếu nại liên quan đến chương trình khuyến mại./.

Nơi nhận:

- Như trên;

- Lưu: VT,...

CỤC TRƯỞNG

(GIÁM ĐỐC)

(Ký tên và đóng dấu)

Mẫu KM-10

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

Tên thương nhân

Số: ..........

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

….., ngày tháng năm 200…

BÁO CÁO

Giải thưởng không có người trúng thưởng

của chương trình khuyến mại mang tính may rủi

Kính gửi: ..................................

Tên thương nhân:……………………………………………………………………….

Địa chỉ trụ sở chính:……………………………………..……………….......................

Điện thoại: ………………Fax:………………...Email:………………………………..

Mã số thuế: ......................................................................................................................

Số tài khoản: …………………………….. tại Ngân hàng: ……………………………

Người liên hệ: ................................................ Điện thoại: ............................................

- Căn cứ công văn số........... ngày ... tháng ... năm ... của Cục Xúc tiến thương mại (Sở Thương mại) xác nhận đăng ký thực hiện chương trình khuyến mại (tên chương trình, thời gian, địa bàn khuyến mại);

- Sau khi kết thúc chương trình khuyến mại, (tên thương nhân) báo cáo chi tiết về giải thưởng không có người trúng thưởng của chương trình khuyến mại (tên chương trình) như sau:

Cơ cấu giải thưởng đã công bố | Nội dung giải thưởng | Trị giá giải thưởng đã công bố (VNĐ) | Số lượng giải thưởng đã công bố | Số lượng giải thưởng không có người trúng thưởng | Giá trị giải thưởng không có người trúng thưởng (VNĐ)
(Giải đặc biệt) |  |  |  |  |
(Giải nhất) |  |  |  |  |
….. |  |  |  |  |
….. |  |  |  |  |
Tổng cộng |  |  |  |  |

1. Tổng giá trị giải thưởng theo thể lệ đã công bố:…….…………………………….

2. Tổng giá trị giải thưởng đã trao: ………………………………………………….

3. Tổng giá trị giải thưởng không có người trúng thưởng (giải thưởng tồn đọng): ....

4. (Tên thương nhân) gửi kèm theo:

- Biên bản xác định kết quả trúng thưởng (nếu có).

- Danh sách khách hàng trúng thưởng.

- Biên bản trao giải thưởng hoặc tài liệu chứng minh giải thưởng đã được trao.

5. Đề xuất, kiến nghị của doanh nghiệp:…

6. (Tên thương nhân) cam kết hoàn toàn chịu trách nhiệm về tính chính xác của những thông tin nêu trên./.

Đại diện theo pháp luật của thương nhân

(Ký tên & đóng dấu)

Mẫu KM-11

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

BỘ THƯƠNG MẠI

CỤC XÚC TIẾN THƯƠNG MẠI

(SỞ THƯƠNG MẠI ...)

Số: ……./QĐ-….

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

….., ngày … tháng… năm 200…

QUYẾT ĐỊNH

Về việc thu nộp ngân sách nhà nước 50% giá trị giải thưởng

không có người trúng thưởng của chương trình khuyến mại

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Căn cứ công văn số …. ngày …. tháng …. năm .... của Cục Xúc tiến thương mại (Sở Thương mại) xác nhận (tên thương nhân) thực hiện chương trình khuyến mại (tên chương trình);

Căn cứ báo cáo số …. ngày …. tháng …. năm …. của (tên thương nhân) về giải thưởng không có người trúng thưởng của chương trình khuyến mại (tên chương trình, thời gian khuyến mại),

QUYẾT ĐỊNH:

Điều 1. Thu nộp ngân sách nhà nước 50% giá trị đã công bố của giải thưởng không có người trúng thưởng của chương trình khuyến mại (tên chương trình) do (tên thương nhân) thực hiện từ ngày … tháng … năm … đến ngày … tháng … năm … .

Điều 2. (tên thương nhân) có trách nhiệm nộp ngân sách nhà nước

- Số tiền: ...........................................................………….. đồng (viết bằng chữ)

- Vào Chương 60, Loại 10, Mục 062, Tiểu mục 99 tại Kho bạc nhà nước (tỉnh, thành phố… của cơ quan ra Quyết định thu)

- Nội dung: nộp ngân sách nhà nước 50% giá trị đã công bố của giải thưởng không có người trúng thưởng của chương trình khuyến mại (tên chương trình) theo Quyết định (số, ngày, tháng, năm) của (cơ quan ra Quyết định).

Điều 3. (tên thương nhân) có trách nhiệm thực hiện quyết định này trước ngày .... tháng .... năm ...../.

Nơi nhận:

- Như điều 2;

- Kho bạc nhà nước tỉnh, thành phố ...

(nơi cơ quan ra quyết định thu);

- Cục thuế tỉnh, thành phố ...

(nơi thương nhân đóng trụ sở chính);

- Lưu: VT, ….

CỤC TRƯỞNG

(GIÁM ĐỐC SỞ)

(Ký tên và đóng dấu)

Mẫu KM-12

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

Tên thương nhân

Cv số:…………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

….., ngày tháng năm 200…

BÁO CÁO

KẾT QUẢ THỰC HIỆN KHUYẾN MẠI

Kính gửi: ..................................

- Căn cứ công văn số.......... ngày ... tháng ... năm ... của Cục Xúc tiến thương mại (Sở Thương mại) xác nhận đăng ký thực hiện chương trình khuyến mại: (tên chương trình, thời gian, địa bàn thực hiện khuyến mại);

- Căn cứ Quyết định số ... ngày ... tháng ... năm ... của .... về việc thu nộp ngân sách nhà nước 50% giá trị giải thưởng không có người trúng thưởng của chương trình khuyến mại (nếu có).

(Tên thương nhân) báo cáo kết quả thực hiện như sau:

- Tổng giá trị giải thưởng đã công bố:………………………………….…………….

- Tổng trị giá giải thưởng đã trao: …………………………………….……………..

- Giá trị giải thưởng không có người trúng thưởng : ………………..….....................

- Thực hiện Quyết định thu nộp 50% giá trị giải thưởng không có người trúng thưởng của chương trình khuyến mại với số tiền là:…….. đồng (gửi kèm bản sao Giấy nộp tiền vào Kho bạc nhà nước)

- Đề xuất, kiến nghị của doanh nghiệp:…....................................................................

Đại diện theo pháp luật của thương nhân

(Ký tên & đóng dấu)

Người liên hệ:…………

Điện thoại: …………

Mẫu HCTL-1

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

Tên thương nhân

Số: ..........

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

….., ngày tháng năm 200…

ĐĂNG KÝ TỔ CHỨC

HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Kính gửi: ...........................

    Tên thương nhân: ………………………………………………………….

    Địa chỉ trụ sở chính: ……………………………………………………….

    Điện thoại: ..........................Fax:............................Email: …………………

    Mã số thuế: ....................................................................................................

    Số tài khoản: …………………… tại Ngân hàng: …………………………

    Người liên hệ:……………………….Điện thoại: ………….………………

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại, (tên thương nhân) đăng ký tổ chức hội chợ, triển lãm thương mại ........ tại tỉnh/thành phố (tại nước ngoài) như sau:

1. Hội chợ/triển lãm thương mại thứ 1:

- Tên tiếng Việt (tên đầy đủ/viết tắt) : ……………………………………

- Tên tiếng Anh (tên đầy đủ/viết tắt): …………………………………….

- Cơ quan, đơn vị chủ trì tổ chức (tên đầy đủ/viết tắt): …………………..

- Thời gian:………………………………………………………………..

- Địa điểm: ………………………………………………………..………

- Chủ đề (nếu có): …………………………………………………………

- Tính chất: chuyên ngành/ tổng hợp: …………………………………….

- Ngành hàng dự kiến tham gia: ……………………………………… …

- Số lượng gian hàng hoặc số lượng gian hàng quy đổi (số doanh nghiệp) dự kiến tổ chức: …………………………..

- Cơ quan, đơn vị phối hợp trong và ngoài nước: ……………………….

2. Hội chợ/triển lãm thương mại thứ ...

- Tên tiếng Việt (tên đầy đủ/viết tắt) : ……………………………………

- Tên tiếng Anh (tên đầy đủ/viết tắt): …………………………………….

- Cơ quan, đơn vị chủ trì tổ chức (tên đầy đủ/viết tắt): …………………..

- Thời gian:………………………………………………………………..

- Địa điểm: ………………………………………………………..………

- Chủ đề (nếu có): …………………………………………………………

- Tính chất: chuyên ngành/ tổng hợp: …………………………………….

- Ngành hàng dự kiến tham gia: ………………………………………….

- Số lượng gian hàng hoặc số lượng gian hàng quy đổi (số doanh nghiệp) dự kiến tổ chức: …………………………..

- Cơ quan, đơn vị phối hợp trong và ngoài nước: …………………………

(Tên thương nhân) cam kết thực hiện đúng và hoàn toàn chịu trách nhiệm về những nội dung đăng ký trên theo các qui định của pháp luật hiện hành.

Trong thời hạn 30 ngày kể từ ngày kết thúc hội chợ, triển lãm thương mại, (tên thương nhân) sẽ báo cáo kết quả thực hiện tới Quý Cục (Sở).

Đại diện theo pháp luật của doanh nghiệp

(Ký tên & đóng dấu)

Hồ sơ gửi kèm:

□ Bản sao Giấy chứng nhận đăng ký kinh doanh (hoặc tương đương) có chức năng kinh doanh hội chợ, triển lãm thương mại;

□ Bản sao bằng chứng chứng minh chất lượng, danh hiệu của hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại đã đăng ký (nếu có);

□ Bản sao bằng chứng chứng minh uy tín, danh hiệu của thương nhân, tố chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại đã đăng ký (nếu có).

□ Báo cáo kết quả hội chợ, triển lãm thương mại đã đăng ký và thực hiện (nếu có).

Mẫu HCTL-2

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

BỘ THƯƠNG MẠI

CỤC XÚC TIẾN THƯƠNG MẠI

(SỞ THƯƠNG MẠI)

__________

Số: ……….

V/v bổ sung hồ sơ, tài liệu đăng ký

tổ chức hội chợ, triển lãm thương mại

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

……., ngày..... tháng…. năm…

Kính gửi:..........................................

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Sau khi xem xét hồ sơ đăng ký (thay đổi, bổ sung nội dung đăng ký) tổ chức hội chợ, triển lãm thương mại tại công văn số ... ngày .... tháng .... năm .... của (tên thương nhân), Cục Xúc tiến thương mại (Sở Thương mại) đề nghị (tên thương nhân) bổ sung những tài liệu sau đây:

□ Bản sao Giấy chứng nhận đăng ký kinh doanh (hoặc tương đương);

□ Báo cáo kết quả tổ chức các hội chợ, triển lãm thương mại;

□ Bản sao bằng chứng chứng minh chất lượng, danh hiệu của hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại đã đăng ký (nếu có);

□ Bản sao bằng chứng chứng minh uy tín, danh hiệu của thương nhân, tố chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại đã đăng ký (nếu có).

□ Các nội dung khác:................................................

Thời hạn xử lý hồ sơ được tính từ thời điểm cơ quan quản lý nhà nước nhận đủ hồ sơ hợp lệ.

Cục Xúc tiến thương mại (Sở Thương mại) thông báo để (tên thương nhân) biết, thực hiện./.

Nơi nhận:

- Như trên;

- Lưu: VT, ...

CỤC TRƯỞNG

(GIÁM ĐỐC)

(Ký tên và đóng dấu)

Mẫu HCTL-3

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

BỘ THƯƠNG MẠI

CỤC XÚC TIẾN THƯƠNG MẠI

(SỞ THƯƠNG MẠI)

__________

Số: ……….

V/v xác nhận đăng ký tổ chức hội chợ, triển lãm thương mại

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

……, ngày..... tháng…. năm…

Kính gửi: ...........................

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Trả lời công văn số ....... ngày .... tháng .... năm ... của (tên thương nhân) về việc đăng ký (thay đổi, bổ sung nội dung đăng ký) tổ chức hội chợ, triển lãm thương mại (tại nước ngoài), Cục Xúc tiến thương mại (Sở Thương mại) xác nhận (tên thương nhân) đăng ký (thay đổi, bổ sung nội dung đăng ký) tổ chức hội chợ, triển lãm thương mại (tại nước ngoài) với các nội dung sau:

Tên hội chợ/triển lãm thương mại: ..............................................................

- Cơ quan, đơn vị chủ trì tổ chức: ………………………………………….

- Thời gian tổ chức:………………………………………………………...

- Địa điểm tổ chức: ………………………………………………………...

- Chủ đề (nếu có): ………………………………………………………….

- Ngành hàng dự kiến tham gia: ……………………………………………

- Số lượng gian hàng (doanh nghiệp) dự kiến: …………………………….

- Cơ quan, đơn vị phối hợp trong và ngoài nước: ………………………….

(Tên thương nhân) có trách nhiệm:

- Thực hiện nghiêm chỉnh các quy định của Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại và các quy định có liên quan (của nước sở tại) (trường hợp tổ chức hội chợ, triển lãm thương mại ở nước ngoài).

- Trong thời hạn 30 ngày kể từ ngày kết thúc hội chợ, triển lãm thương mại thương nhân phải báo cáo kết quả về Cục Xúc tiến thương mại (Sở Thương mại) về việc thực hiện những nội dung đã đăng ký và các kiến nghị cụ thể./.

Nơi nhận:

- Như trên;

- Lưu: VT, ...

CỤC TRƯỞNG

(GIÁM ĐỐC)

(Ký tên và đóng dấu)

Mẫu HCTL-4

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

BỘ THƯƠNG MẠI

CỤC XÚC TIẾN THƯƠNG MẠI

(SỞ THƯƠNG MẠI)

__________

Số: ……….

V/v không xác nhận đăng ký tổ chức hội chợ, triển lãm thương mại

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

……, ngày ... tháng … năm …

Kính gửi:..........................................

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Xét hồ sơ gửi kèm theo công văn số ..... ngày ... tháng .... năm .... của (tên thương nhân) đăng ký (thay đổi/bổ sung nội dung đăng ký) tổ chức hội chợ, triển lãm thương mại;

Cục Xúc tiến thương mại (Sở Thương mại) không xác nhận đăng ký (thay đổi, bổ sung nội dung đăng ký) tổ chức đối với các hội chợ, triển lãm thương mại sau:

1. ............................................................

2. ............................................................

với lý do: ..................................................

Cục Xúc tiến thương mại (Sở Thương mại) thông báo để (tên thương nhân) biết và thực hiện./.

Nơi nhận:

- Như trên;

- Lưu: VT, ...

CỤC TRƯỞNG

(GIÁM ĐỐC)

(Ký tên và đóng dấu)

Mẫu HCTL-5

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

Tên DN CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

Số: …… --------------------------

. ….., ngày ... tháng ... năm 200…

THAY ĐỔI, BỔ SUNG

NỘI DUNG ĐĂNG KÝ TỔ CHỨC HỘI CHỢ,TRIỂN LÃM THƯƠNG MẠI

Kính gửi: ...........................

    Tên thương nhân: ……………………………………………………….

    Địa chỉ trụ sở chính: …………………………………………………….

    Điện thoại: ..................... Fax:...................... Email: ………………..

    Người liên hệ: …………………………… Điện thoại: ………………..

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Căn cứ vào công văn số ..... ngày ... tháng ... năm ... của Cục Xúc tiến thương mại (Sở Thương mại) xác nhận đăng ký tổ chức hội chợ, triển lãm thương mại năm........ tại ....., (tên thương nhân) đề nghị thay đổi, bổ sung một số nội dung đã đăng ký tổ chức hội chợ, triển lãm thương mại như sau:

□ Tên (chủ đề) hội chợ, triển lãm thương mại:

□ Cơ quan, đơn vị chủ trì tổ chức:

□ Thời gian tổ chức:

□ Địa điểm tổ chức:

□ Số lượng gian hàng (doanh nghiệp) của Việt Nam dự kiến tham gia:

□ Ngành hàng tham dự:

(Tên thương nhân) cam kết thực hiện đúng và hoàn toàn chịu trách nhiệm về việc tổ chức hội chợ/ triển lãm thương mại trên theo các qui định của pháp luật hiện hành.

Trong thời hạn 30 ngày kể từ ngày kết thúc hội chợ, triển lãm thương mại, (tên thương nhân) sẽ báo cáo kết quả thực hiện tới Quý Cục (Sở).

Đại diện theo pháp luật của doanh nghiệp

(Ký tên & đóng dấu)

Mẫu HCTL-6

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

Tên DN CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Cv số:……… --------------------------------

….., ngày ... tháng ... năm 200…

BÁO CÁO

KẾT QUẢ TỔ CHỨC HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Kính gửi: ......................................

Tên thương nhân:……………………………………………………………………….

Địa chỉ trụ sở chính:……………………………………..……………….......................

Điện thoại: ………………Fax:………………...Email:………………………………..

Mã số thuế: ......................................................................................................................

Số tài khoản: …………………………….. tại Ngân hàng: ……………………………

Người liên hệ: ................................................ Điện thoại: ............................................

- Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

- Căn cứ công văn số........... ngày ... tháng ... năm ... của Cục Xúc tiến thương mại (Sở Thương mại) xác nhận đăng ký tổ chức hội chợ, triển lãm thương mại;

- Sau khi kết thúc, (tên thương nhân) báo cáo như sau:

1. Kết quả tổ chức hội chợ, triển lãm thương mại cụ thể

Stt | Hội chợ, triển lãm thương mại được xác nhận (tên, thời gian, địa điểm) | Hội chợ, triển lãm thương mại đã thực hiện | Quy mô Việt Nam tham gia |  | Quy mô nước ngoài tham gia |  | Kết quả giao dịch: số lượng, giá trị hợp đồng, thỏa thuận ký kết; số lượng khách tham quan, giao dịch; các kết quả khác ...
 |  |  | Số lượng gian hàng | Số lượng doanh ghiệp | Số lượng gian hàng | Số lượng doanh nghiệp
1. |  |  |  |  |  |  |
2. |  |  |  |  |  |  |

2. Đề xuất, kiến nghị với Cục Xúc tiến thương mại (Sở Thương mại):.........

Đại diện theo pháp luật của doanh nghiệp

(Ký tên, đóng dấu)

MẪU HCTL-7

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

Tên DN CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Số: ………

….., ngày ... tháng ... năm 200…

ĐĂNG KÝ

TỔ CHỨC TRƯNG BÀY HÀNG GIẢ, HÀNG VI PHẠM

QUYỀN SỞ HỮU TRÍ TUỆ ĐỂ SO SÁNH VỚI HÀNG THẬT

Kính gửi: Sở Thương mại.......

    Tên thương nhân: …………………………………………………………

    Địa chỉ trụ sở chính: ………………………………………………………

    Điện thoại: ......................... Fax:........................ Email: …………………

    Người liên hệ: …………………………… Điện thoại: ………………….

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại, (tên thương nhân) đăng ký tổ chức trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật như sau:

    Tên, thời gian, địa điểm của hội chợ, triển lãm thương mại sẽ trưng bày hàng giả/hàng vi phạm quyền sở hữu trí tuệ, tên đơn vị tổ chức: ……………….

    Tên gian hàng trưng bày hàng giả/hàng vi phạm quyền sở hữu trí tuệ: …..

    Loại hàng hóa trưng bày (chi tiết): ………………………………………..

    Số lượng hàng hóa trưng bày (chi tiết cho từng loại hàng hoá): ………….

(Tên thương nhân) gửi kèm:

□ Bản sao Giấy chứng nhận đăng ký kinh doanh (hoặc tương đương).

□ Bản sao Giấy chứng nhận chất lượng hàng hóa (nếu có).

□ Giấy xác nhận của cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật xác nhận hàng giả, hàng vi phạm quyền sở hữu trí tuệ.

(Tên thương nhân) cam kết thực hiện đúng và hoàn toàn chịu trách nhiệm theo các qui định của pháp luật.

Đại diện theo pháp luật của doanh nghiệp

(Ký tên & đóng dấu)

Mẫu HCTL-8

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

BỘ THƯƠNG MẠI

CỤC XÚC TIẾN THƯƠNG MẠI

(SỞ THƯƠNG MẠI)

__________

Số: ……….

V/v bổ sung hồ sơ, tài liệu đăng ký

trưng bày hàng giả, hàng vi phạm

quyền sở hữu trí tuệ

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

……., ngày..... tháng…. năm…

Kính gửi:..........................................

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Sau khi xem xét hồ sơ đăng ký trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật tại hội chợ, triển lãm thương mại tại công văn số ... ngày .... tháng .... năm .... của (tên thương nhân), Cục Xúc tiến thương mại (Sở Thương mại) đề nghị (tên thương nhân) bổ sung những tài liệu sau đây:

□ Bản sao Giấy chứng nhận đăng ký kinh doanh (hoặc tương đương);

□ Bản sao Giấy chứng nhận hoặc Bản công bố chất lượng hàng hóa do cơ quan quản lý nhà nước có thẩm quyền cấp (nếu có);

□ Giấy xác nhận của cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật xác nhận hàng giả, hàng vi phạm quyền sở hữu trí tuệ;

□ Các nội dung khác:................................................

Thời hạn xử lý hồ sơ được tính từ thời điểm cơ quan quản lý nhà nước nhận đủ hồ sơ hợp lệ.

Cục Xúc tiến thương mại (Sở Thương mại) thông báo để (tên thương nhân) biết, thực hiện./.

Nơi nhận:

- Như trên;

- Lưu: VT, ...

CỤC TRƯỞNG

(GIÁM ĐỐC)

(Ký tên và đóng dấu)

MẪU HCTL-9

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

(SỞ THƯƠNG MẠI)

_______

Số: ...............

V/v chấp thuận đăng ký tổ chức trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

......., ngày ... tháng ... năm ...

Kính gửi: …………………............

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Trả lời công văn số .......... ngày ... tháng ... năm ... của (tên thương nhân) về việc tổ chức trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật tại hội chợ, triển lãm thương mại (tên hội chợ/triển lãm thương mại), Sở Thương mại chấp thuận (tên thương nhân) tổ chức trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật, với các nội dung sau:

- Tên gian hàng trưng bày hàng giả/hàng vi phạm quyền sở hữu trí tuệ: …

- Loại hàng hóa trưng bày (chi tiết): ………………………………………

- Số lượng hàng hóa trưng bày (chi tiết cho từng loại hàng hoá): …………

- Thời gian trưng bày: ...................................................................................

(Tên thương nhân) có trách nhiệm:

- Niêm yết rõ những thông tin về sản phẩm trên hàng giả, hàng vi phạm quyền sở hữu trí tuệ khi trưng bày.

- Thực hiện đúng các quy định của Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại và các quy định khác có liên quan./.

Nơi nhận:

- Như trên;

- Lưu: VT,....

GIÁM ĐỐC

(Ký tên và đóng dấu)

MẪU HCTL-10

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

(SỞ THƯƠNG MẠI)

_______

Số: ...............

V/v không chấp thuận đăng ký tổ chức trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

......., ngày ... tháng ... năm ...

Kính gửi: …………………............

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Trả lời công văn số ....... ngày .... tháng .... năm ... của (tên thương nhân) về việc tổ chức trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật trong hội chợ, triển lãm thương mại (tên hội chợ, triển lãm thương mại, thời gian diễn ra), Sở Thương mại không chấp thuận (tên thương nhân) tổ chức trưng bày hàng giả/hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật trong hội chợ, triển lãm thương mại (tên hội chợ, triển lãm thương mại, thời gian diễn ra) ..............................

với lý do: ............................................................................................................

............................................................................................................................

Sở Thương mại thông báo để (tên thương nhân) biết, thực hiện./.

Nơi nhận:

- Như trên;

- Lưu: VT,....

GIÁM ĐỐC

(Ký tên và đóng dấu)


TT 2007 - 09 mua ban hang hoa cua dn FDI

BỘ THƯƠNG MẠI

--------

Số: 09/2007/TT-BTM

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------

Hà Nội, ngày 17 tháng 7 năm 2007

THÔNG TƯ

HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 23/2007/NĐ-CP NGÀY 12 THÁNG 02 NĂM 2007 QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ HOẠT ĐỘNG MUA BÁN HÀNG HÓA VÀ CÁC HOẠT ĐỘNG LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HÓA CỦA DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI TẠI VIỆT NAM

Căn cứ Nghị định số 29/2004/NĐ-CP ngày 16 tháng 01 năm 2004 của Chính phủ về chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy Bộ Thương mại;
Căn cứ Nghị định số 23/2007/NĐ-CP ngày 12 tháng 02 năm 2007 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam;
Căn cứ Nghị định số 35/2006/NĐ-CP ngày 31 tháng 3 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động nhượng quyền thương mại;
Căn cứ Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 tháng 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hoá với nước ngoài;
Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư;
Bộ Thương mại hướng dẫn một số nội dung quy định tại Nghị định số 23/2007/NĐ-CP ngày 12 tháng 02 năm 2007 như sau:

I. HƯỚNG DẪN CHUNG

1. Đầu tư để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

Nhà đầu tư nước ngoài hoặc doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam đáp ứng điều kiện quy định tại điểm a khoản 1 Điều 4 Nghị định số 23/2007/NĐ-CP có quyền đầu tư để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo hình thức đầu tư và lộ trình thực hiện quy định tại Phụ lục số 01 Quyết định số 10/2007/QĐ-BTM ngày 21/5/2007 của Bộ trưởng Bộ Thương mại công bố lộ trình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá (sau đây gọi tắt là Quyết định số 10/2007/QĐ-BTM).

2. Thực hiện quyền xuất khẩu

2.1. Doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam đã được cấp phép thực hiện quyền xuất khẩu, thực hiện quyền xuất khẩu như sau:

a) Được xuất khẩu các mặt hàng không thuộc danh mục hàng cấm xuất khẩu (Mục I Phụ lục số 01 Nghị định số 12/2006/NĐ-CP), không thuộc danh mục hàng tạm ngừng xuất khẩu (nếu có) và các mặt hàng không thuộc danh mục hàng hóa không được quyền xuất khẩu (khoản A Mục II Phụ lục số 02 Quyết định số 10/2007/QĐ-BTM).

b) Đối với các mặt hàng thuộc danh mục hàng hóa xuất khẩu theo lộ trình (khoản B Mục II Phụ lục số 02 Quyết định số 10/2007/QĐ-BTM) doanh nghiệp có vốn đầu tư nước ngoài được thực hiện xuất khẩu theo lộ trình đã quy định.

c) Được trực tiếp mua hàng hoá của thương nhân có đăng ký kinh doanh mua bán hoặc có quyền phân phối hàng hoá đó để xuất khẩu.

d) Được trực tiếp làm thủ tục xuất khẩu hàng hoá tại cơ quan Hải quan theo quy định của pháp luật Việt Nam.

2.2. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện quyền xuất khẩu không được lập cơ sở để thu mua hàng xuất khẩu.

3. Thực hiện quyền nhập khẩu

3.1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện quyền nhập khẩu, thực hiện quyền nhập khẩu như sau:

a) Được nhập khẩu các mặt hàng không thuộc danh mục hàng cấm nhập khẩu (Mục II Phụ lục số 01 Nghị định số 12/2006/NĐ-CP), không thuộc danh mục hàng tạm ngừng nhập khẩu (nếu có) và các mặt hàng không thuộc danh mục hàng hóa không được quyền nhập khẩu (Khoản A Mục II Phụ lục số 03 Quyết định số 10/2007/QĐ-BTM).

b) Đối với các mặt hàng thuộc danh mục hàng hóa nhập khẩu theo lộ trình (khoản B Mục II Phụ lục số 03 Quyết định số 10/2007/QĐ-BTM), doanh nghiệp có vốn đầu tư nước ngoài được thực hiện nhập khẩu theo lộ trình đã quy định.

c) Được trực tiếp làm thủ tục nhập khẩu tại cơ quan Hải quan theo quy định của pháp luật Việt Nam.

d) Được bán mỗi nhóm hàng nhập khẩu cho một thương nhân có đăng ký kinh doanh mua bán hoặc có quyền phân phối nhóm hàng đó. Thương nhân này do doanh nghiệp có vốn đầu tư nước ngoài tự lựa chọn và đăng ký với cơ quan cấp phép có thẩm quyền. Mỗi nhóm hàng bao gồm các mặt hàng thuộc một Chương của Biểu thuế nhập khẩu.

3.2. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện quyền nhập khẩu không được lập cơ sở để phân phối hàng nhập khẩu.

4. Thực hiện quyền phân phối

4.1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện quyền phân phối, thực hiện quyền phân phối như sau:

a) Được thực hiện bán buôn, bán lẻ, nhượng quyền thương mại, đại lý mua bán hàng hoá sản xuất tại Việt Nam và hàng hoá nhập khẩu vào Việt Nam, trừ hàng hóa thuộc danh mục hàng hóa không được quyền phân phối (khoản A Mục II Phụ lục số 04 Quyết định số 10/2007/QĐ-BTM).

b) Đối với các mặt hàng thuộc danh mục hàng hóa phân phối theo lộ trình (khoản B Mục II Phụ lục số 04 Quyết định số 10/2007/QĐ-BTM), doanh nghiệp có vốn đầu tư nước ngoài được thực hiện bán buôn, bán lẻ, nhượng quyền thương mại, đại lý mua bán hàng hóa theo lộ trình đã quy định.

4.2. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép hoạt động bán buôn, bán lẻ thực hiện bán buôn, bán lẻ theo đúng quy định tại khoản 7 và khoản 8 Điều 1 Nghị định số 23/2007/NĐ-CP. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép lập cơ sở bán lẻ (bao gồm cả cơ sở bán lẻ thứ nhất) không được thực hiện bán lẻ ngoài cơ sở bán lẻ đã được cấp phép.

4.3. Lập cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất

a) Việc lập cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất được xem xét từng trường hợp cụ thể căn cứ vào số lượng các cơ sở bán lẻ, sự ổn định của thị trường, mật độ dân cư trên địa bàn tỉnh, thành phố nơi đặt cơ sở bán lẻ; sự phù hợp của dự án đầu tư với quy hoạch của tỉnh, thành phố đó.

b) Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy phép đầu tư, Giấy chứng nhận đầu tư có nội dung thành lập cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất nhưng chưa được cấp Giấy phép lập cơ sở bán lẻ theo quy định tại Nghị định số 23/2007/NĐ-CP phải làm thủ tục cấp Giấy phép lập cơ sở bán lẻ theo hướng dẫn tại điểm d khoản 4 Mục II Thông tư này.

II. CẤP GIẤY PHÉP ĐỂ THỰC HIỆN HOẠT ĐỘNG MUA BÁN HÀNG HOÁ VÀ CÁC HOẠT ĐỘNG LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HÓA

1. Trường hợp chỉ đầu tư để thực hiện quyền xuất khẩu, quyền nhập khẩu mà không kinh doanh phân phối hoặc các hoạt động liên quan trực tiếp đến mua bán hàng hoá

a) Nhà đầu tư nước ngoài lần đầu đầu tư vào Việt Nam chỉ để thực hiện quyền xuất khẩu, quyền nhập khẩu phải làm thủ tục cấp Giấy chứng nhận đầu tư. Doanh nghiệp có vốn đầu tư nước ngoài đang hoạt động tại Việt Nam chỉ bổ sung thực hiện quyền xuất khẩu, quyền nhập khẩu phải làm thủ tục bổ sung Giấy chứng nhận đầu tư.

Hồ sơ bao gồm:

- Hồ sơ đề nghị cấp, bổ sung Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

- Bản giải trình việc đáp ứng các điều kiện kinh doanh về quốc tịch pháp nhân, hình thức đầu tư, dịch vụ kinh doanh, phạm vi hoạt động;

- Bản đăng ký nội dung thực hiện quyền xuất khẩu, quyền nhập khẩu.

b) Cơ quan cấp phép có thẩm quyền căn cứ vào quy định tại Quyết định số 10/2007/QĐ-BTM để cấp hoặc bổ sung Giấy chứng nhận đầu tư, không cần chấp thuận của Bộ Thương mại.

2. Trường hợp lần đầu đầu tư để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa

a) Nhà đầu tư nước ngoài lần đầu đầu tư vào Việt Nam có đầu tư vào hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa phải làm thủ tục cấp Giấy chứng nhận đầu tư.

Hồ sơ bao gồm:

- Hồ sơ đề nghị cấp Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

- Bản giải trình việc đáp ứng các điều kiện kinh doanh về quốc tịch pháp nhân, hình thức đầu tư, dịch vụ kinh doanh, phạm vi hoạt động;

- Bản đăng ký nội dung thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá.

b) Cơ quan cấp phép có thẩm quyền cấp Giấy chứng nhận đầu tư sau khi có ý kiến chấp thuận của Bộ Thương mại.

3. Trường hợp bổ sung thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư, Giấy phép đầu tư đề nghị bổ sung thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá phải làm thủ tục cấp Giấy phép kinh doanh.

a) Cấp Giấy phép kinh doanh

- Hồ sơ bao gồm:

+ Đơn đề nghị cấp Giấy phép kinh doanh thực hiện theo Mẫu MĐ1 ban hành kèm theo Thông tư này;

+ Bản giải trình việc đáp ứng các điều kiện kinh doanh về quốc tịch pháp nhân, hình thức đầu tư, dịch vụ kinh doanh, phạm vi hoạt động;

+ Bản đăng ký nội dung thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá.

- Cơ quan cấp phép có thẩm quyền cấp Giấy phép kinh doanh theo Mẫu GP1 ban hành kèm theo Thông tư này sau khi có ý kiến chấp thuận của Bộ Thương mại.

b) Sửa đổi, bổ sung Giấy phép kinh doanh

- Hồ sơ bao gồm:

+ Đơn đề nghị sửa đổi, bổ sung Giấy phép kinh doanh thực hiện theo Mẫu MĐ2 ban hành kèm theo Thông tư này;

+ Bản sao Giấy phép kinh doanh đã được cấp.

- Cơ quan cấp phép có thẩm quyền cấp Giấy phép kinh doanh mới với nội dung đã được sửa đổi, bổ sung đồng thời thu hồi lại Giấy phép kinh doanh đã cấp. Trường hợp sửa đổi, bổ sung Giấy phép kinh doanh liên quan đến nội dung kinh doanh mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá, cơ quan cấp phép có thẩm quyền thực hiện sửa đổi, bổ sung Giấy phép kinh doanh sau khi có ý kiến chấp thuận của Bộ Thương mại.

c) Cấp lại Giấy phép kinh doanh

- Hồ sơ bao gồm:

+ Đơn đề nghị cấp lại Giấy phép kinh doanh theo Mẫu MĐ3 ban hành kèm theo Thông tư này;

+ Văn vản xác nhận của cơ quan công an về việc khai báo mất Giấy phép kinh doanh hoặc bản giải trình lý do bị rách, nát, cháy hoặc bị tiêu huỷ dưới hình thức khác.

- Cơ quan cấp phép có thẩm quyền cấp lại bản mới Giấy phép kinh doanh với nội dung đúng như nội dung Giấy phép kinh doanh đã cấp.

4. Trường hợp lập cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất

Doanh nghiệp có vốn đầu tư nước ngoài lập cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất phải làm thủ tục cấp Giấy phép lập cơ sở bán lẻ.

a) Cấp Giấy phép lập cơ sở bán lẻ

- Hồ sơ bao gồm:

+ Đơn đề nghị cấp Giấy phép lập cơ sở bán lẻ thực hiện theo Mẫu MĐ4 ban hành kèm theo Thông tư này;

+ Bản sao Giấy chứng nhận đầu tư, Giấy phép kinh doanh gắn với việc lập cơ sở bán lẻ thứ nhất.

- Cơ quan cấp phép có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ theo Mẫu GP2 ban hành kèm theo Thông tư này sau khi có ý kiến chấp thuận của Bộ Thương mại.

b) Sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ

- Hồ sơ bao gồm:

+ Đơn đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ thực hiện theo Mẫu MĐ5 ban hành kèm theo Thông tư này;

+ Bản sao Giấy phép lập cơ sở bán lẻ đề nghị được sửa đổi, bổ sung.

- Cơ quan cấp phép có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ mới với nội dung đã được sửa đổi, bổ sung đồng thời thu hồi lại Giấy phép lập cơ sở bán lẻ đã cấp. Trường hợp sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ liên quan đến nội dung hoạt động của cơ sở bán lẻ, Cơ quan cấp phép có thẩm quyền thực hiện sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ sau khi có ý kiến chấp thuận của Bộ Thương mại.

c) Cấp lại Giấy phép lập cơ sở bán lẻ

Việc cấp lại Giấy phép lập cơ sở bán lẻ thực hiện như quy định đối với việc cấp lại Giấy phép kinh doanh hướng dẫn tại điểm c khoản 3 Mục II Thông tư này.

d) Cấp Giấy phép lập cơ sở bán lẻ cho cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất đã thành lập theo quy định của pháp luật nhưng chưa được cấp Giấy phép lập cơ sở bán lẻ theo quy định tại Nghị định số 23/2007/NĐ-CP

- Hồ sơ bao gồm:

+ Đơn đề nghị cấp Giấy phép lập cơ sở bán lẻ thực hiện theo Mẫu MĐ4 ban hành kèm theo Thông tư này;

+ Báo cáo tình hình đầu tư, tình hình hoạt động của cơ sở bán lẻ đề nghị được cấp Giấy phép lập cơ sở bán lẻ;

+ Bản sao Giấy phép đầu tư, Giấy chứng nhận đầu tư.

- Cơ quan cấp phép có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ theo Mẫu GP2 ban hành kèm theo Thông tư này.

III. THU HỒI GIẤY PHÉP KINH DOANH, GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ

Cơ quan cấp phép có thẩm quyền thu hồi Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ trong các trường hợp sau:

1. Doanh nghiệp có vốn đầu tư nước ngoài hoạt động trong lĩnh vực mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá có hành vi vi phạm quy định của pháp luật theo đó phải thu hồi Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ.

2. Dự án đầu tư vào hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá chấm dứt hoạt động theo quy định của pháp luật về đầu tư.

3. Cơ quan cấp phép có thẩm quyền thu hồi Giấy phép đầu tư, Giấy chứng nhận đầu tư.

IV. CHẾ ĐỘ BÁO CÁO

1. Doanh nghiệp có vốn đầu tư nước ngoài hoạt động trong lĩnh vực mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá phải thực hiện chế độ báo cáo tài chính, chế độ báo cáo thống kê theo các quy định của pháp luật Việt Nam.

2. Định kỳ hàng quý, trước ngày 15 của tháng đầu tiên Quý kế tiếp, cơ quan cấp phép có thẩm quyền tổng hợp, báo cáo Bộ Thương mại về tình hình cấp, cấp lại, sửa đổi, bổ sung, thu hồi các Giấy phép đã cấp cho các dự án đầu tư vào hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá và các kiến nghị, đề xuất theo Mẫu BC hướng dẫn tại Thông tư này.

V. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thực hiện sau 15 ngày, kể từ ngày đăng Công báo.

2. Trong quá trình thực hiện Thông tư này, nếu phát sinh vướng mắc, các tổ chức, cá nhân có liên quan khẩn trương phản ánh về Bộ Thương mại để kịp thời xử lý./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Chủ tịch nước; Văn phòng Quốc hội;
- TANDTC; VKSNDTC; Kiểm toán Nhà nước;
- BQL KCN, KCX, KCNC, KKT
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo; Website Bộ TM
- Sở Thương mại, Sở Thương mại Du lịch;
- Bộ trưởng, các Thứ trưởng;
- Các đơn vị trực thuộc Bộ TM;
- Lưu: VT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Lê Danh Vĩnh

Mẫu MĐ-1: Đơn đề nghị cấp Giấy phép kinh doanh
TÊN DOANH NGHIỆP CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP KINH DOANH

Kính gửi: (Cơ quan cấp phép có thẩm quyền)

1. Tên doanh nghiệp(viết bằng chữ in hoa):........................................................................................

Giấy chứng nhận đầu tư/Giấy phép đầu tư số............do..............cấp ngày.........................................

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố).... Điện thoại:…………….Fax:…………Email: ………………Website (nếu có);...............................

2. Người đại diện theo pháp luật của doanh nghiệp:

Họ và tên:........................................................................................................................Nam/Nữ:.....

Chức danh:...........................................................................................................................................

Chứng minh nhân dân số:................ngày cấp.....................cơ quan cấp.............................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND) (ghi rõ tên loại giấy, số, nơi cấp, ngày cấp)......................................................................................................................................................

Nơi đăng ký hộ khẩu thường trú:.........................................................................................................

Chỗ ở hiện nay:....................................................................................................................................

Đề nghị cấp Giấy phép kinh doanh với nội dung sau:

I. .........

II. ............

(Ghi các hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo quy định tại khoản 1 Điều 3 Nghị định số 23/2007/NĐ-CP ngày 12/02/2007. Trường hợp có đề nghị lập cơ sở bán lẻ thứ nhất thì ghi thêm nội dung sau:

III. Lập cơ sở bán lẻ:

1. Tên cơ sở bán lẻ (ghi bằng chữ in hoa)...........................................................................................

2. Địa chỉ:(ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố).....................

Điện thoại:............................. Fax:.............. Email: ………………Website (nếu có):.......................

3. Người đứng đầu cơ sở bán lẻ:

Họ và tên (ghi bằng chữ in hoa)............................................................................................Nam/Nữ

Chứng minh nhân dân số:................ngày cấp.....................cơ quan cấp.......................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND) (ghi rõ tên loại giấy, số, nơi cấp, ngày cấp)......................................................................................................................................................

Nơi đăng ký hộ khẩu thường trú:.........................................................................................................

Chỗ ở hiện nay:....................................................................................................................................

4. Nội dung hoạt động của cơ sở bán lẻ: ……………………………………………………….......)

Tôi và các thành viên cam kết: chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung đơn đề nghị cấp Giấy phép kinh doanh.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, ghi rõ họ tên và đóng dấu)

Tài liệu kèm theo:

1………..

2……......

Mẫu MĐ-2: Đơn đề nghị sửa đổi, bổ sung Giấy phép kinh doanh

TÊN DOANH NGHIỆP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

ĐƠN ĐỀ NGHỊ SỬA ĐỔI, BỔ SUNG GIẤY PHÉP KINH DOANH

(thay đổi lần thứ......)

Kính gửi: (Cơ quan cấp phép có thẩm quyền)

1. Tên doanh nghiệp (viết bằng chữ in hoa):.......................................................................................

Giấy chứng nhận đầu tư/Giấy phép đầu tư số............do..............cấp ngày.........................................

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố).... Điện thoại:……………………………………….Fax:………………………………………….......

Email: ……………………………………………Website (nếu có): ……………………………....

2. Người đại diện theo pháp luật của doanh nghiệp:

Họ và tên:.......................................................................................................................Nam/Nữ.......

Chức danh:...........................................................................................................................................

Chứng minh nhân dân số:................ngày cấp.....................cơ quan cấp.............................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND) (ghi rõ tên loại giấy, số, nơi cấp, ngày cấp)......................................................................................................................................................

Nơi đăng ký hộ khẩu thường trú:.........................................................................................................

Chỗ ở hiện nay:....................................................................................................................................

Đề nghị sửa đổi, bổ sung Giấy phép kinh doanh với nội dung sau:

1. Nội dung đề nghị sửa đổi, bổ sung (ghi nội dung cần sửa đổi, bổ sung theo quy định tại khoản 1 Điều 10 Nghị định số 23/2007/NĐ-CP)

2. Lý do sửa đổi, bổ sung

………………………………………….............................................................................................

3. Nội dung đề nghị được cấp phép sau khi sửa đổi, bổ sung: (ghi toàn bộ và đầy đủ nội dung kinh doanh đề nghị được cấp phép sau khi sửa đổi, bổ sung)

Tôi và các thành viên cam kết: chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung đơn đề nghị sửa đổi, bổ sung Giấy phép kinh doanh.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, ghi rõ họ tên và đóng dấu)

Tài liệu kèm theo:

1………..

2……….

Mẫu MĐ-3: Đơn đề nghị cấp lại Giấy phép kinh doanh/ Giấy phép lập cơ sở bán lẻ

TÊN DOANH NGHIỆP
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY PHÉP KINH DOANH/GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ SỐ....

Kính gửi: (Cơ quan cấp phép có thẩm quyền)

1. Tên doanh nghiệp (viết bằng chữ in hoa):.......................................................................................

Giấy chứng nhận đầu tư/Giấy phép đầu tư số............do..............cấp ngày.........................................

Giấy phép kinh doanh số.....................do.....................cấp ngày........................................................

(trong trường hợp đề nghị cấp lại Giấy phép kinh doanh)

Giấy phép lập cơ sở bán lẻ số ....................do..............................cấp ngày......................................... (trong trường hợp đề nghị cấp lại Giấy phép lập cơ sở bán lẻ)

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)....

Điện thoại:…………………….Fax:……………………Email:………………Website (nếu có):....

2. Người đại diện theo pháp luật của doanh nghiệp/tổ chức:

Họ và tên:.........................................................................................................................Nam/Nữ:....

Chức danh:...........................................................................................................................................

Chứng minh nhân dân số:................ngày cấp.....................cơ quan cấp.............................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND) (ghi rõ tên loại giấy, số, nơi cấp, ngày cấp)......................................................................................................................................................

Nơi đăng ký hộ khẩu thường trú:.......................................................................................................

Chỗ ở hiện nay:..................................................................................................................................

Đề nghị cấp lại Giấy phép kinh doanh/Giấy phép lập cơ sở bán lẻ số...với lý do sau:

1.……………………….

2………………………..

Tôi và các thành viên cam kết: chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung đơn đề nghị cấp lại Giấy phép kinh doanh/Giấy phép lập cơ sở bán lẻ.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, ghi rõ họ tên và đóng dấu)

Tài liệu kèm theo:

1………..

2……….

…………

Mẫu MĐ-4: Đơn đề nghị cấp Giấy phép lập cơ sở bán lẻ

TÊN DOANH NGHIỆP
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ

Kính gửi: (Cơ quan cấp phép có thẩm quyền)

1. Tên doanh nghiệp(viết bằng chữ in hoa):........................................................................................

Giấy chứng nhận đầu tư/Giấy phép đầu tư số............do..............cấp ngày.........................................

Giấy phép kinh doanh số.....................do.....................cấp ngày............................................(nếu có)

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố) Điện thoại:………………….Fax:……………Email: ……………………Website (nếu có):...........

2. Họ và tên người đại diện theo pháp luật của doanh nghiệp:..........................Nam/Nữ...................

Chứng minh nhân dân số:................ngày cấp.....................cơ quan cấp.............................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND) (ghi rõ tên loại giấy, số, nơi cấp, ngày cấp).....................................................................................................................................................

Nơi đăng ký hộ khẩu thường trú:........................................................................................................

Chỗ ở hiện nay:...................................................................................................................................

3. Tổng số cơ sở bán lẻ đã được thành lập trên phạm vi toàn quốc: (liệt kê toàn bộ các cơ sở bán lẻ đã được thành lập lần lượt theo thứ tự thời gian trong đó nêu rõ: số thứ tự, số Giấy phép, ngày tháng cấp phép, địa chỉ của từng cơ sở bán lẻ đã được cấp phép)

Đề nghị cấp Giấy phép lập cơ sở bán lẻ với nội dung sau:

1. Tên cơ sở bán lẻ (ghi bằng chữ in hoa).........................................................................................

2. Địa chỉ:(ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)...................

Điệnthoại:............................. Fax: Email:..........................................................................................

3. Người đứng đầu cơ sở bán lẻ:

Họ và tên (ghi bằng chữ in hoa).....................................................................................Nam/Nữ.....

Chứng minh nhân dân số:................ngày cấp.....................cơ quan cấp............................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND) (ghi rõ tên loại giấy, số, nơi cấp, ngày cấp)......................................................................................................................................................

Nơi đăng ký hộ khẩu thường trú:........................................................................................................

Chỗ ở hiện nay:....................................................................................................................................

4. Số thứ tự của cơ sở bán lẻ đề nghị được thành lập (ghi rõ số thứ tự của cơ sở bán lẻ đề nghị được thành lập. Số thứ tự này là số thứ tự liền kề với số thứ tự của cơ sở bán lẻ mà doanh nghiệp đã được cấp phép thành lập ngay trước đó, tính trên phạm vi toàn quốc).

5. Nội dung hoạt động của cơ sở bán lẻ: ………………………………………………………........

Tôi và các thành viên cam kết: chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung đơn đề nghị cấp Giấy phép lập cơ sở bán lẻ.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, ghi rõ họ tên và đóng dấu)

Tài liệu kèm theo:

1………..

2……......

Mẫu MĐ-5: Đơn đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ

TÊN DOANH NGHIỆP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc
ĐƠN ĐỀ NGHỊ SỬA ĐỔI, BỔ SUNGGIẤY PHÉP LẬP CƠ SỞ BÁN LẺ SỐ…..

(thay đổi lần thứ…..)

Kính gửi: (Cơ quan cấp phép có thẩm quyền)

1. Tên doanh nghiệp (viết bằng chữ in hoa):.......................................................................................

Giấy chứng nhận đầu tư/Giấy phép đầu tư số............do..............cấp ngày.........................................

Giấy phép kinh doanh số.....................do.....................cấp ngày............................................(nếu có)

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)....

Điện thoại:…………Fax:………………Email: …...........Website (nếu có): ....................................

2. Người đại diện theo pháp luật của doanh nghiệp/tổ chức:

Họ và tên:..........................................................................................................................Nam/Nữ....

Chức danh:...........................................................................................................................................

Chứng minh nhân dân số:................ngày cấp.....................cơ quan cấp.............................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND) (ghi rõ tên loại giấy, số, nơi cấp, ngày cấp)......................................................................................................................................................

Nơi đăng ký hộ khẩu thường trú:.........................................................................................................

Chỗ ở hiện nay:....................................................................................................................................

Đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ số .............

với nội dung sau:

1. Nội dung sửa đổi, bổ sung:

- Trường hợp thay đổi tên, địa chỉ trụ sở chính; tên địa chỉ của cơ sở bán lẻ: (ghi đầy đủ tên trụ sở mới; số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố nơi đặt trụ sở mới).

- Trường hợp thay đổi họ tên, nơi cư trú, số chứng minh nhân dân hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đứng đầu cơ sở bán lẻ (ghi cụ thể các thông tin liên quan về nội dung đề nghị sửa đổi, bổ sung)

- Trường hợp sửa đổi, bổ sung nội dung hoạt động của cơ sở bán lẻ (ghi các nội dung đề nghị được sửa đổi, bổ sung)

2. Lý do sửa đổi, bổ sung:

……………………………………………………………………………………………………….

3. Nội dung đề nghị được cấp phép sau khi sửa đổi, bổ sung: (ghi toàn bộ và đầy đủ nội dung hoạt động của cơ sở bán lẻ đề nghị được cấp phép sau khi sửa đổi, bổ sung).

Tôi và các thành viên cam kết: chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung đơn đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, ghi rõ họ tên và đóng dấu)

Tài liệu kèm theo:

1………..

2………..

Mẫu GP-1. Giấy phép kinh doanh

CƠ QUAN CẤP GIẤY PHÉP

______________
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày…tháng…năm......

GIẤY PHÉP KINH DOANH

Số:.......

Cấp lần đầu: ngày …tháng … năm…

Cấp thay đổi lần thứ ...: ngày …tháng …năm…

Tên doanh nghiệp (viết bằng chữ in hoa):...........................................................................................

Giấy chứng nhận đầu tư/Giấy phép đầu tư số......................do........cấp ngày.....................................

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố).

Đã đăng ký kinh doanh hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá tại Việt Nam với nội dung sau:

I. Nội dung kinh doanh:

(Cơ quan cấp phép có thẩm quyền ghi các hoạt đông kinh doanh được phép thực hiện)

II. Cơ sở bán lẻ thứ nhất:

(Trong trường hợp Giấy phép kinh doanh không gắn với việc thành lập cơ sở bán lẻ thứ nhất, cơ quan cấp phép có thẩm quyền ghi rõ nội dung phần này: không thành lập. Trong trường hợp Giấy phép kinh doanh gắn với việc lập cơ sở bán lẻ thứ nhất, cơ quan cấp phép có thẩm quyền ghi đầy đủ nội dung phần này như sau:

1. Tên cơ sở bán lẻ (ghi bằng chữ in hoa)...........................................................................................

2. Địa chỉ: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)

Điện thoại: ......................... Fax: ........................................Email......................................................

3. Người đứng đầu cơ sở bán lẻ:

Họ và tên (ghi bằng chữ in hoa)........................................................................................Nam/Nữ:...

Sinh ngày ......tháng....................năm.................quốc tịch..................................................................

Chứng minh nhân dân số:................ngày cấp.....................cơ quan cấp.............................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND) (ghi rõ tên loại giấy, số, nơi cấp, ngày cấp)......................................................................................................................................................

Nơi đăng ký hộ khẩu thường trú (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)

Chỗ ở hiện nay: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)

4. Nội dung hoạt động của cơ sở bán lẻ: ...........................................................................................)

III. Giấy phép này có hiệu lực thực hiện kể từ ngày được cấp đến hết ngày ….tháng….năm…........

IV. Giấy phép này được lập thành 02 (hai) bản gốc: 01 bản cấp cho doanh nghiệp và 01 bản lưu tại ....(tên Cơ quan cấp Giấy phép kinh doanh)./.

THỦ TRƯỞNG

CƠ QUAN CẤP PHÉP CÓ THẨM QUYỀN

(Ký, ghi rõ họ tên và đóng dấu)

(Cách ghi số Giấy phép kinh doanh:

- Số Giấy phép bao gồm: số Giấy phép đầu tư hoặc số Giấy chứng nhận đầu tư và “- KD”.

- Ví dụ: doanh nghiệp có số Giấy chứng nhận đầu tư là 411002200001; đề nghị cấp Giấy phép kinh doanh thì số Giấy phép kinh doanh của doanh nghiệp sẽ là: 4110022000001 - KD )

Mẫu GP-2. Giấy phép lập cơ sở bán lẻ

CƠ QUAN CẤP GIẤY PHÉP

______________
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày…tháng…năm...

GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ

Số:.................

Cấp lần đầu: ngày …tháng … năm…

Cấp thay đổi lần thứ .....: ngày …tháng …năm…

Tên doanh nghiệp (viết bằng chữ in hoa):...........................................................................................

Giấy chứng nhận đầu tư/Giấy phép đầu tư số......................do..............cấp ngày..............................

Giấy phép kinh doanh số................................do...........cấp ngày.......................................(nếu có)....

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố).....................................................................................................................................................

Đã đăng ký thành lập cơ sở bán lẻ với nội dung sau:

1. Tên cơ sở bán lẻ (ghi bằng chữ in hoa)...........................................................................................

2. Địa chỉ: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)

Điện thoại: ......................... Fax: ........................................Email......................................................

3. Người đứng đầu cơ sở bán lẻ:

Họ và tên (ghi bằng chữ in hoa)........................................................Nam/Nữ………........................

Sinh ngày ... .tháng.... năm.................Quốc tịch: ……………………………………...................

Chứng minh nhân dân số:................ngày cấp.....................cơ quan cấp.............................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND) (ghi rõ tên loại giấy, số, nơi cấp, ngày cấp)......................................................................................................................................

Nơi đăng ký hộ khẩu thường trú (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)

Chỗ ở hiện nay: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)

4. Nội dung hoạt động của cơ sở bán lẻ:

(Cơ quan cấp phép có thẩm quyền ghi nội dung hoạt động được phép thực hiện)

5. Giấy phép này có hiệu lực thực hiện kể từ ngày được cấp đến hết ngày ….tháng….năm..............

6. Giấy phép này được lập thành 02 (hai) bản gốc: 01 bản cấp cho doanh nghiệp và 01 bản lưu tại.... (tên Cơ quan cấp Giấy phép lập cơ sở bán lẻ).

THỦ TRƯỞNG

CƠ QUAN CẤP PHÉP CÓ THẨM QUYỀN

(Ký, ghi rõ họ tên và đóng dấu)

(Cách ghi số Giấy phép lập cơ sở bán lẻ:

- Số Giấy phép bao gồm: số Giấy phép đầu tư hoặc số Giấy chứng nhận đầu tư và “- BL” và số thứ tự cơ sở bán lẻ đề nghị được thành lập được nêu tại Đơn đề nghị cấp Giấy phép lập cơ sở bán lẻ của doanh nghiệp.

- Ví dụ: Doanh nghiệp có số Giấy chứng nhận đầu tư là: 4110022000001 đề nghị cấp Giấy phép lập cơ sở bán lẻ thứ ba tính trên phạm vi toàn quốc thì số Giấy phép lập cơ sở bán lẻ của doanh nghiệp sẽ là: 4110022000001 - BL03 )

Mẫu BC. Mẫu báo cáo của cơ quan cấp phép

CƠ QUAN CẤP GIẤY PHÉP
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

_______________________

Địa điểm, ngày…tháng…năm...

Kính gửi: Bộ Thương mại

TÌNH HÌNH CẤP, SỬA ĐỔI, BỔ SUNG, THU HỒI GIẤY PHÉP CHO CÁC DỰ ÁN ĐẦU TƯ VÀO HOẠT ĐỘNG MUA BÁN HÀNG HOÁ VÀ CÁC HOẠT ĐỘNG LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HOÁ

(Từ ngày.....tháng...năm đến ngày....tháng....năm)

1/ Tình hình cấp Giấy phép

Lĩnh vực | Tên doanh nghiệp | Vốn đầu tư | Quốc tịch bên nước ngoài
Xuất khẩu, nhập khẩu |  |  |
Phân phối - Bán buôn - Bán lẻ - Cơ sở bán lẻ |  |  |
Các dịch vụ khác: - Giám định thương mại - ...... |  |  |

2/ Tình hình sửa đổi, bổ sung Giấy phép

Lĩnh vực | Tên doanh nghiệp | Vốn đầu tư | Quốc tịch bên nước ngoài | Nội dung sửa đổi, bổ sung
Xuất khẩu, nhập khẩu |  |  |  |
Phân phối - Bán buôn - ................ |  |  |  |
Các dịch vụ khác: - Giám định thương mại - ...... |  |  |  |

3/ Tình hình thu hồi Giấy phép

Lĩnh vực | Tên doanh nghiệp | Vốn đầu tư | Quốc tịch bên nước ngoài | Lý do thu hồi
Xuất khẩu, nhập khẩu |  |  |  |
Phân phối - Bán buôn - ................ |  |  |  |
... |  |  |  |

4/ Tình hình hoạt động của các doanh nghiệp đã được cấp phép

5/ Đề xuất và kiến nghị

THỦ TRƯỞNG

Người lập báo cáo: ……... CƠ QUAN CẤP PHÉP CÓ THẨM QUYỀN

Điện thoại liên hệ: ……… (Ký, ghi rõ họ tên và đóng dấu)


TT 2007 - 09 nhan hang hoa

BỘ KHOA HỌC VÀ CÔNG NGHỆ ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------
Số: 09/2007/TT-BKHCN | Hà Nội, ngày 06 tháng 04 năm 2007

THÔNG TƯ

HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 89/2006/NĐ-CP NGÀY 30 THÁNG 8 NĂM 2006 CỦA CHÍNH PHỦ VỀ NHÃN HÀNG HOÁ

BỘ TRƯỞNG BỘ KHOA HỌC VÀ CÔNG NGHỆ

Căn cứ Nghị định số 54/2003/NĐ-CP ngày 19 tháng 5 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ và Nghị định số 28/2004/NĐ-CP ngày 16 tháng 01 năm 2004 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 54/2003/NĐ-CP;
Căn cứ Nghị định số 89/2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chính phủ về nhãn hàng hoá;
Bộ Khoa học và Công nghệ hướng dẫn thực hiện một số nội dung về nhãn hàng hoá như sau:

I. NHỮNG QUY ĐỊNH CHUNG

1. Ghi nhãn phụ

a) Nhãn phụ sử dụng đối với hàng hoá nhập khẩu theo quy định tại khoản 3 Điều 9 của Nghị định số 89/2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chính phủ về nhãn hàng hoá (sau đây gọi tắt là Nghị định 89/2006/NĐ-CP).

b) Nhãn phụ phải được gắn trên hàng hoá hoặc bao bì thương phẩm của hàng hoá và không được che khuất nội dung của nhãn gốc. Nội dung ghi trên nhãn phụ không được làm hiểu sai lệch nội dung của nhãn gốc.

c) Trường hợp ghi thêm những nội dung bắt buộc theo quy định của pháp luật Việt Nam về ghi nhãn hàng hóa mà nhãn gốc không có thì tổ chức, cá nhân ghi nhãn phải chịu trách nhiệm trước pháp luật về tính chính xác, trung thực đối với nội dung ghi. Những nội dung ghi thêm trên nhãn phụ không được gây hiểu sai nội dung của nhãn gốc.

2. Phân biệt bao bì thương phẩm với bao bì chứa đựng hàng hoá không phải là bao bì thương phẩm

Các loại bao bì không gọi là bao bì thương phẩm:

a) Bao bì dùng với mục đích để lưu giữ, vận chuyển, bảo quản hàng hoá đã có nhãn;

b) Túi đựng hàng hoá khi mua hàng;

c) Bao bì dùng để đựng hàng hoá dạng rời được lấy ra từ bao hàng hóa có định lượng lớn hơn để bán lẻ;

d) Container đựng hàng, xi tec vận chuyển xăng dầu, chất lỏng, xi măng rời.

3. Ngôn ngữ trình bày trên nhãn hàng hoá

a) Những nội dung của nhãn bằng tiếng Việt nếu dịch ra ngôn ngữ khác thì không được làm hiểu sai nội dung tiếng Việt của nhãn.

b) Nếu ghi những nội dung không bắt buộc bằng ngôn ngữ khác thì không phải dịch ra tiếng Việt nhưng không được làm hiểu sai bản chất, công dụng của hàng hoá và không được làm hiểu sai nội dung khác của nhãn.

c) Cùng một nội dung trên nhãn gốc thì kích thước chữ của ngôn ngữ khác không được lớn hơn kích thước chữ tiếng Việt.

4. Trách nhiệm ghi nhãn hàng hoá

a) Hàng hoá sản xuất, lắp ráp, chế biến, đóng gói tại Việt Nam để lưu thông trong nước thì tổ chức cá nhân hoàn thiện hàng hoá hoặc thực hiện công đoạn cuối cùng để hoàn thiện hàng hoá trước khi đưa vào lưu thông phải thực hiện ghi nhãn hàng hoá.

b) Trong trường hợp tổ chức, cá nhân chịu trách nhiệm ghi nhãn hàng hóa theo quy định tại Điều 10 của Nghị định 89/2006/NĐ-CP yêu cầu tổ chức, cá nhân khác thực hiện việc ghi nhãn thì tổ chức, cá nhân đó vẫn phải chịu trách nhiệm về nhãn hàng hoá của mình.

Ví dụ: Tổ chức, cá nhân nhập khẩu hàng hoá có thể yêu cầu nhà sản xuất hoặc tổ chức khác ở trong nước hoặc nước ngoài ghi nhãn hàng hoá do mình nhập khẩu thông qua hợp đồng, thoả thuận nhưng vẫn phải chịu trách nhiệm về việc ghi nhãn hàng hoá khi được lưu thông tại Việt Nam.

c) Trường hợp nhãn hàng hoá ghi thiếu, ghi không đúng quy định thì tổ chức, cá nhân sản xuất, kinh doanh hàng hoá có hàng hoá ghi thiếu, ghi không đúng quy định tự thực hiện hoặc thực hiện theo yêu cầu của cơ quan quản lý nhà nước việc bổ sung thêm các nội dung ghi thiếu và xoá bỏ nội dung ghi sai.

- Bổ sung thêm nội dung trên nhãn thực hiện bằng cách ghi trực tiếp lên nhãn hàng hoá hoặc ghi trên vật liệu khác và gắn chặt (stickers) lên nhãn hàng hoá nhưng không được che lấp những thông tin trên nhãn hàng hoá.

- Xoá bỏ nội dung ghi sai trên nhãn hàng hoá phải bảo đảm không phục hồi lại được như trước.

II. NỘI DUNG NHÃN HÀNG HOÁ

1. Ghi nhãn hàng hoá theo quy định tại Điều 12 Nghị định 89/2006/NĐ-CP

a) Tổ chức cá nhân tự xác định hàng hoá do mình sản xuất, nhập khẩu thuộc loại hàng hoá nào quy định tại Điều 12 Nghị định 89/2006/NĐ-CP để ghi các nội dung bắt buộc tương ứng.

- Căn cứ vào công dụng của hàng hoá để xếp loại.

Ví dụ: Săm lốp xe máy xếp tại khoản 44 (Phụ tùng phương tiện giao thông) mà không xếp tại khoản 22 (Sản phẩm nhựa, cao su).

- Trường hợp một hàng hoá có nhiều công dụng thì căn cứ vào công dụng chính của hàng hóa để xếp vào loại tương ứng.

Ví dụ: Máy điện thoại để bàn có đèn ngủ, đồng hồ điện tử thì xếp tại khoản 35 (Thiết bị tin học, thông tin, bưu chính viễn thông) mà không xếp tại khoản 34 (Sản phẩm điện, điện tử).

- Trường hợp hàng hoá xếp được ở nhiều loại thì xếp vào loại có tính chất, công dụng hợp lý hơn.

Ví dụ: Nước cam xếp tại khoản 3 (Đồ uống) mà không xếp tại khoản 2 (Thực phẩm).

- Trường hợp hàng hoá không thể phân loại được theo quy định tại điểm này thì căn cứ vào hệ thống điều hoà và mô tả hàng hoá (HS) để phân loại.

Ví dụ: Chế phẩm hoá học tránh thụ thai (HS: Chương 30 - Dược phẩm) xếp tại khoản 7 (Thuốc dùng cho người) mà không xếp tại khoản 12 (Hoá chất gia dụng dùng cho người).

b) Trường hợp các Bộ quản lý chuyên ngành quy định cụ thể các loại hàng hoá thuộc các nhóm quy định tại Điều 12 Nghị định 89/2006/NĐ-CP thì việc phân loại hàng hóa thực hiện theo quy định của các Bộ quản lý chuyên ngành.

2. Tên hàng hoá

a) Trường hợp tên của thành phần được sử dụng làm tên hay một phần của tên hàng hoá thì thành phần đó bắt buộc phải ghi định lượng theo quy định tại khoản 2 Điều 18 Nghị định 89/2006/NĐ-CP.

Ví dụ: "xúc xích bò" thì phải ghi định lượng thịt bò cạnh tên hàng hoá: "xúc xích bò (30% thịt bò) " hoặc ghi ở nội dung thành phần: "thịt bò không ít hơn 30%" hoặc ghi riêng trên nhãn: "30% thịt bò".

b) Trường hợp chất phụ gia dùng để tạo màu sắc, hương, vị mà màu sắc, hương, vị đó ghi kèm theo tên hàng hoá thì không phải ghi định lượng.

Ví dụ: "sữa rửa mặt hương táo", "son môi hồng", "sữa tiệt trùng vị dâu" thì không phải ghi định lượng của chất phụ gia "hương táo", "màu hồng", "vị dâu" nhưng vẫn phải ghi thành phần chất phụ gia theo quy định.

c) Trường hợp tên chất chiết xuất, tinh chất từ các nguyên liệu tự nhiên ghi kèm tên hàng hoá thì phải ghi thành phần định lượng chất chiết xuất, tinh chất hoặc khối lượng nguyên liệu tương đương dùng để tạo ra lượng chất chiết xuất, tinh chất đó.

Ví dụ: Sữa rửa mặt chiết xuất từ dưa hấu thì có thể ghi 0,001% tinh chất dưa hấu hoặc 200g dưa hấu /một đơn vị sản phẩm.

3. Tên và địa chỉ tổ chức, cá nhân chịu trách nhiệm về hàng hoá

a) Tên tổ chức, cá nhân và địa danh không được viết tắt.

Ví dụ: Công ty Hoàng Phú, khu công nghiệp Tiên Sơn, Tiên Du, Bắc Ninh thì các từ “Hoàng Phú”, “Tiên Sơn”, “Tiên Du”, “Bắc Ninh" không được viết tắt là "HP”, “TS”, “TD”, “BN".

b) Trường hợp sản phẩm, hàng hoá được sản xuất ngay tại nơi đăng ký kinh doanh thì trên nhãn ghi tên và địa chỉ cơ sở sản xuất theo đăng ký kinh doanh.

Ví dụ: Sản xuất tại Công ty A, Khu công nghiệp Sóng Thần, Bình Dương

c) Trường hợp sản phẩm, hàng hoá được sản xuất tại các địa điểm khác ngoài nơi đăng ký kinh doanh thì trên nhãn phải ghi địa chỉ của nơi sản xuất ra sản phẩm, hàng hoá đó.

Ví dụ: Mì chay của Công ty A mà sản xuất tại nhiều nơi thì ghi như sau:

Nếu sản xuất tại Nhà máy ở Hưng Yên phải ghi "sản xuất tại nhà máy X Thị trấn Như Quỳnh, Văn Lâm, Hưng Yên" hoặc "sản phẩm của Công ty A, sản xuất tại Thị trấn Như Quỳnh, Văn Lâm, Hưng Yên". Nếu sản xuất tại Nhà máy ở Bình Dương phải ghi "sản xuất tại nhà máy Y, xã An Phú, Thuận An, Bình Dương" hoặc "sản phẩm của Công ty A, sản xuất tại xã An Phú, Thuận An, Bình Dương".

Nếu ghi địa chỉ nhiều nơi sản xuất trên cùng một nhãn thì phải có chỉ dẫn hay ký hiệu trên nhãn để nhận biết nơi sản xuất hàng hoá đó.

Ví dụ: Bột giặt Hoa hồng của Công ty A ghi trên nhãn sản xuất tại nhiều nơi khác nhau như: khu công nghiệp Sài Đồng, Gia Lâm, Hà Nội; xã An Phú, Thuận An, Bình Dương. Nếu sản xuất tại khu công nghiệp Sài Đồng, Gia Lâm, Hà Nội thì thể hiện trên nhãn một trong các cách sau:

- Cách 1: “Địa chỉ cơ sở sản xuất xem ở cạnh NXS

BD: Xã An Phú, Thuận An, Bình Dương;

HN: KCN Sài Đồng, Gia Lâm, Hà Nội.

NSX 081106 HN”.

- Cách 2: “Địa chỉ cơ sở sản xuất có đánh dấu x

Xã An Phú, Thuận An, Bình Dương;__

KCN Sài Đồng, Gia Lâm, Hà Nội. x ”

Tổ chức, cá nhân chịu trách nhiệm về ghi nhãn tự chọn ký hiệu để đánh dấu.

d) Hàng hoá do hai hay nhiều tổ chức, cá nhân cùng sản xuất thì ghi tên, địa chỉ của tổ chức, cá nhân thực hiện công đoạn cuối cùng để hoàn thiện hàng hoá trước khi đưa vào lưu thông.

Trường hợp tổ chức, cá nhân thực hiện các công đoạn để hoàn thiện hàng hoá trước khi đưa vào lưu thông như lắp ráp, đóng gói, đóng chai thì trên nhãn phải ghi tên và địa chỉ của tổ chức, cá nhân lắp ráp, đóng gói, đóng chai đó và có quyền ghi tên hoặc tên và địa chỉ, nhãn hiệu hàng hoá, thương hiệu và các nội dung khác của tổ chức, cá nhân sản xuất ra hàng hoá trước khi lắp ráp, đóng gói, đóng chai khi được các tổ chức này cho phép.

Ví dụ 1: Công ty máy tính A ở số nhà 100 phố B Hà Nội mua linh kiện máy tính từ các nguồn khác nhau về lắp ráp tại xưởng X – Khu công nghiệp Bắc Thăng Long Hà Nội thành máy tính hoàn chỉnh để bán thì thể hiện như sau:

- Lắp ráp tại xưởng X - Khu công nghiệp Bắc Thăng Long Hà Nội, hoặc

- Sản phẩm của Công ty máy tính A ở số nhà 100 phố B Hà Nội lắp ráp tại xưởng X – Khu công nghiệp Bắc Thăng Long Hà Nội.

Ví dụ 2: Đường kính sản xuất tại nhà máy đường Lam Sơn Thanh hoá đóng bao 50kg, cửa hàng A ở số nhà 70 phố B Hà Nội đóng gói lại theo định lượng 1kg để bán thì ghi:

- Đóng gói tại cửa hàng A, 70 phố B Hà Nội, hoặc

- Sản xuất tại nhà máy đường Lam Sơn Thanh hoá, đóng gói tại cửa hàng A, 70 phố B Hà Nội.

Ví dụ 3: Nước mắm sản xuất tại Công ty A Nha Trang chứa trong xi téc. Doanh nghiệp D ở số nhà 80 phố B Hà Nội mua và đóng chai theo định lượng 1 lít để bán thì ghi:

- Đóng chai tại doanh nghiệp D, 80 phố B Hà Nội, hoặc

- Sản xuất tại Công ty A Nha Trang, đóng chai tại doanh nghiệp D, 80 phố B Hà Nội.

đ) Nếu cơ sở sản xuất hàng hoá là thành viên trong một tổ chức như Công ty, Tổng công ty, Tập đoàn, Hiệp hội và các tổ chức khác thì có quyền ghi tên hoặc tên và địa chỉ, nhãn hiệu hàng hoá, thương hiệu và các nội dung khác của tổ chức đó trên nhãn khi được các tổ chức này cho phép, nhưng vẫn phải ghi địa chỉ nơi sản xuất hàng hoá.

Ví dụ: Quạt điện sản xuất tại nhà máy A, Sài Đồng, Gia Lâm, Hà Nội thuộc Công ty B, Tổng công ty C thì trên nhãn có quyền ghi "Tổng công ty C, Công ty B, sản xuất tại nhà máy A, Sài Đồng, Gia Lâm, Hà Nội”.

e) Trường hợp trên nhãn hàng hoá ghi thêm tên, địa chỉ của tổ chức, cá nhân khác nhằm quảng bá cho sản phẩm, hàng hoá của mình thì phải ghi mối liên quan giữa tổ chức, cá nhân ghi thêm với sản phẩm, hàng hoá đó.

Ví dụ: Bột giặt sản xuất tại Nhà máy A Khu công nghiệp Biên Hoà II, tỉnh Đồng Nai nhưng trên nhãn có ghi "Công ty B" hoặc “Viện hoá công nghiệp” hoặc “Hội hoá học Việt Nam”; Nhà máy A không phải đơn vị thuộc Công ty B, Viện hoá công nghiệp, Hội hoá học Việt Nam thì phải ghi: "Sản xuất cho Công ty B", “Thử nghiệm chất lượng tại Viện hoá công nghiệp”, “Hội hoá học Việt nam tư vấn kỹ thuật”.

4. Định lượng hàng hoá

a) Một số đơn vị đo lường được dùng để ghi định lượng trên nhãn hàng hoá:

- Đơn vị đo khối lượng: kilôgam (kg), gam (g), miligam (mg). Dưới 1 kg thì dùng đơn vị g (ví dụ: viết 500g mà không viết 0,5 kg); Dưới 1g thì dùng đơn vị “mg” (ví dụ viết 500mg mà không viết 0,5g).

- Đơn vị đo thể tích: lít (l), mililít (ml). Dưới một lít thì dùng đơn vị “ml” (ví dụ: viết 500ml mà không viết 0, 5 lít).

Trường hợp hàng hoá ở trạng thái rắn thì dùng đơn vị đo thể tích: Mét khối (m3), decimét khối (dm3), centimét khối (cm3), milimét khối (mm3). Dưới 1m3 thì dùng “dm3”, “cm3” hoặc “mm3”.

b) Một số đơn vị đo lường được dùng để thể hiện gián tiếp cho khối lượng tịnh, thể tích thực hoặc dùng để thể hiện trực tiếp diện tích, chiều dài:

- Đơn vị đo diện tích: Mét vuông (m2), Decimét vuông (dm2), Centimét vuông (cm2), Milimét vuông (mm2). Dưới 1m2 thì dùng “dm2”, “cm2” hoặc “mm2”.

- Đơn vị đo độ dài: Mét (m), Decimét (dm), Centimét (cm), Milimét (mm). Dưới 1m thì dùng đơn vị “dm”, “cm” hoặc “mm”.

c) Ghi đơn vị đo định lượng trên nhãn hàng hoá bằng tên đầy đủ hoặc ký hiệu của đơn vị đo. Ví dụ: Ghi là “gam” hoặc là “g”; ghi là “mililít” hoặc “ml”.

5. Ngày sản xuất, hạn sử dụng, hạn bảo quản

a) "Ngày sản xuất", "hạn sử dụng", "hạn bảo quản" ghi trên nhãn được ghi đầy đủ hoặc ghi tắt bằng chữ in hoa là: “NSX”, “HSD”, “HBQ”.

b) Quy định cách ghi ngày, tháng, năm đối với ngày sản xuất, hạn sử dụng, hạn bảo quản tại Điều 16 Nghị định 89/2006/NĐ-CP.

Ví dụ: ngày sản xuất là ngày 2 tháng 4 năm 2006, hạn sử dụng là ngày 2 tháng 10 năm 2008 thì trên nhãn ghi một trong các cách sau:

- NSX: 020406

HSD: 021008; hoặc

- NSX 02 04 06

HSD 02 10 08; hoặc

- NSX: 02042006

HSD: 02102008; hoặc

- NSX: 02 04 2006

HSD: 02 10 2008; hoặc

- NSX: 02/04/06

HSD: 02/10/08; hoặc

- NSX: 020406

HSD: 30 tháng; hoặc

- NSX: 020406

HSD: 30 tháng kể từ NSX.

c) Trường hợp không ghi được chữ "NSX", "HSD" cùng với chữ số chỉ ngày, tháng, năm thì phải hướng dẫn trên nhãn.

Ví dụ: ở đáy bao bì ghi thời gian sản xuất và hạn sử dụng là "020406 021008" thì trên nhãn phải ghi như sau: Xem NSX, HSD ở đáy bao bì.

d) Trường hợp trên nhãn ghi bằng tiếng nước ngoài "NSX", "HSD" thì phải hướng dẫn trên nhãn.

Ví dụ: ở bao bì ghi ngày sản xuất và hạn sử dụng là "MFG 020406 EXP 021008" thì trên nhãn phải ghi như sau: NSX, HSD xem "MFG" "EXP" trên bao bì.

đ) Quy định ghi tháng sản xuất thì ghi số chỉ tháng và số chỉ năm.

Ví dụ: Sản xuất tháng 2 năm 2006, trên nhãn ghi là "SX 02/06" hoặc "SX 02/2006" hoặc "Sản xuất tháng 02 năm 2006".

e) Quy định ghi năm sản xuất thì phải ghi cả 4 chữ số chỉ năm.

Ví dụV: Sản xuất năm 2006 thì trên nhãn ghi là "Sản xuất năm 2006" hoặc "Năm sản xuất: 2006".

g) Hạn sử dụng theo quy định tại khoản 10 Điều 3 của Nghị định 89/2006/NĐ-CP còn được thể hiện bằng: Hạn sử dụng cuối cùng (Expiration date hoặc use by dates) và hạn sử dụng tốt nhất (Best if used by dates hoặc Best before dates). Cách ghi đối với các hạn sử dụng này thực hiện như sau:

- Hạn sử dụng cuối cùng (Expiration date hoặc use by dates) ghi như hạn sử dụng và được viết tắt là “HSD” theo quy định tại các điểm b, c và d khoản này.

- Hạn sử dụng tốt nhất (Best before dates) phải ghi đầy đủ cả cụm từ là "Sử dụng tốt nhất trước...". Việc ghi mốc thời gian sau cụm từ "Sử dụng tốt nhất trước” theo quy định tại điểm b, c hoặc d khoản này.

6. Thành phần, thành phần định lượng

Cách ghi thành phần, thành phần định lượng thực hiện theo quy định tại Điều 18 của Nghị định 89/2006/NĐ-CP.

a) Lượng nước đưa thêm vào làm nguyên liệu để sản xuất, chế biến và tồn tại trong sản phẩm, hàng hoá thì ghi là một thành phần của hàng hoá đó.

b) Trường hợp tên của thành phần được ghi trên nhãn hàng hoá để gây sự chú ý đối với hàng hóa thì thành phần đó bắt buộc phải ghi định lượng.

Ví dụ: Trên nhãn ghi riêng cụm từ "Hàm lượng Can xi cao" thì phải ghi hàm lượng Can xi là bao nhiêu.

c) Đồ gia dụng kim khí, đồ dùng được chế tạo từ một loại nguyên liệu chính quyết định giá trị sử dụng thì phải ghi tên thành phần nguyên liệu chính cùng với tên hàng hoá và không phải ghi thành phần và thành phần định lượng.

Ví dụ: Hàng hoá có tên ghi trên nhãn là chậu nhựa, giày da, chiếu trúc, ghế sắt, khăn giấy, đệm cao su, bình sứ thì không phải ghi thành phần và thành phần định lượng.

7. Thông tin, cảnh báo vệ sinh, an toàn

Nội dung thông tin cảnh báo vệ sinh, an toàn trên nhãn hàng hoá quy định tại Điều 19 và Phụ lục IV của Nghị định 89/2006/NĐ-CP.

Thông tin cảnh báo ghi trên nhãn bằng chữ, bằng hình ảnh hoặc bằng các ký hiệu theo thông lệ quốc tế và quy định liên quan.

III. ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Việc hướng dẫn nội dung chi tiết và cách ghi nhãn hàng hoá đối với các sản phẩm đặc thù thuộc lĩnh vực quản lý chuyên ngành do các Bộ, cơ quan ngang Bộ ban hành sau khi thống nhất với Bộ Khoa học và Công nghệ

3. Trong quá trình thực hiện Thông tư, nếu có vấn đề vướng mắc, đề nghị các tổ chức, cá nhân kịp thời phản ánh để Bộ Khoa học và Công nghệ nghiên cứu, xử lý./.

Nơi nhận:

- Thủ tướng,
các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ,
 cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh,
thành phố trực thuộc Trung ương;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Lưu: VT, TĐC.

KT. BỘ TRƯỞNG BỘ KHOA HỌC VÀ CÔNG NGHỆ
THỨ TRƯỞNG
Trần Quốc Thắng


TT 2007 - 14 bs TT09.2007 ve nhan hang hoa

BỘ KHOA HỌC VÀ CÔNG NGHỆ ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 14/2007/TT-BKHCN | Hà Nội, ngày 25 tháng 07 năm 2007

THÔNG TƯ

BỔ SUNG THÔNG TƯ SỐ 09/2007/TT-BKHCN NGÀY 06/4/2007 CỦA BỘ KHOA HỌC VÀ CÔNG NGHỆ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH 89/2006/NĐ-CP NGÀY 30/8/2006 CỦA CHÍNH PHỦ VỀ NHÃN HÀNG HOÁ

Căn cứ Nghị định số 54/2003/NĐ-CP ngày 19/5/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ và Nghị định số 28/2004/NĐ-CP ngày 16/01/2004 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 54/2003/NĐ-CP;
Căn cứ Nghị định số 89/2006/NĐ-CP ngày 30/8/2006 của Chính phủ về nhãn hàng hoá;
Căn cứ Thông báo số 137/TB-VPCP ngày 04/7/2007 của Văn phòng Chính phủ truyền đạt ý kiến kết luận của Phó Thủ tướng thường trực Nguyễn Sinh Hùng về việc ghi tên, địa chỉ của tổ chức, cá nhân chịu trách nhiệm về hàng hoá trên nhãn hàng hoá;
Bộ Khoa học và Công nghệ hướng dẫn bổ sung Thông tư số 09/2007/TT-BKHCN ngày 06/4/2007 của Bộ Khoa học và Công Nghệ hướng dẫn thi hành một số điều của Nghị định số 89/2006/NĐ-CP ngày 30/8/2006 của Chính phủ về nhãn hàng hoá như sau:

1. Bổ sung thêm điểm g vào cuối khoản 3 Mục II như sau:

“g) Đối với việc sản xuất hàng hoá thì tổ chức, cá nhân chịu trách nhiệm về hàng hoá là pháp nhân đăng ký sản xuất, kinh doanh hàng hoá gắn nhãn hiệu, nhãn hàng hoá do mình là chủ sở hữu hoặc được nhượng quyền sử dụng: chịu trách nhiệm về chất lượng của hàng hoá gắn nhãn hiệu, nhãn hàng hoá đó;

Đối với tổ chức, cá nhân chịu trách nhiệm về hàng hoá có nhiều cơ sở sản xuất khác nhau, các hàng hoá mang cùng thương hiệu do các cơ sở này sản xuất, kinh doanh được phép ghi tên và địa chỉ của tổ chức, cá nhân chịu trách nhiệm về hàng hoá đó nếu được các cơ quan quản lý nhà nước có thẩm quyền xác nhận chất lượng của hàng hoá này phù hợp với tiêu chuẩn chất lượng hàng hoá do tổ chức, cá nhân chịu trách nhiệm về hàng hoá đó công bố”.

2. Điều khoản thi hành

Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

Căn cứ vào Nghị định số 89/2006/NĐ-CP ngày 30/8/2006 của Chính phủ về nhãn hàng hoá, Thông tư số 09/2007/TT-BKHCN ngày 06/4/2007 của Bộ Khoa học và Công nghệ hướng dẫn thi hành một số điều của Nghị định số 89/2006/NĐ-CP và Thông tư này trong phạm vi, lĩnh vực đã được phân công quản lý, các Bộ, cơ quan ngang Bộ tổ chức việc xác nhận chất lượng hàng hoá để các cơ sở của các tổ chức, cá nhân chịu trách nhiệm về hàng hoá sản xuất phù hợp với tiêu chuẩn chất lượng hàng hoá do tổ chức, cá nhân chịu trách nhiệm về hàng hoá đó công bố áp dụng theo quy định của pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ (để báo cáo);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Hội đồng nhân dân, Uỷ ban nhân dân các tỉnh, thành phố
trực thuộc Trung ương;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Lưu VT, TĐC.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Quốc Thắng


TT 2008 - 05 mua ban hang hoa cua dn FDI

BỘ CÔNG THƯƠNG ----- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------
Số: 05/2008/TT-BCT | Hà Nội, ngày 14 tháng 4 năm 2008

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 09/2007/TT-BTM NGÀY 17 THÁNG 7 NĂM 2007 CỦA BỘ THƯƠNG MẠI HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 23/2007/NĐ-CP NGÀY 12 THÁNG 02 NĂM 2007 QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ HOẠT ĐỘNG MUA BÁN HÀNG HÓA VÀ CÁC HOẠT ĐỘNG LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HÓA CỦA DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI TẠI VIỆT NAM

Căn cứ Nghị định số 189/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;
Căn cứ Nghị định số 23/2007/NĐ-CP ngày 12 tháng 02 năm 2007 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam;
Bộ Công Thương sửa đổi, bổ sung một số nội dung tại Thông tư số 09/2007/TT-BTM ngày 17 tháng 07 năm 2007 của Bộ Thương mại (nay là Bộ Công Thương) Hướng dẫn thi hành Nghị định số 23/2007/NĐ-CP ngày 12 tháng 02 năm 2007 quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam (sau đây gọi tắt là Thông tư số 09/2007/TT-BTM) như sau:

I. Sửa đổi, bổ sung khoản 3 Mục I như sau:

“3. Thực hiện quyền nhập khẩu

3.1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện quyền nhập khẩu nhưng chưa có quyền phân phối, thực hiện quyền nhập khẩu như sau:

a) Được nhập khẩu các mặt hàng không thuộc danh mục hàng cấm nhập khẩu (Mục II Phụ lục số 01 Nghị định số 12/2006/NĐ-CP), các mặt hàng không thuộc danh mục hàng tạm ngừng nhập khẩu (nếu có) và các mặt hàng không thuộc danh mục hàng hóa không được quyền nhập khẩu (Khoản A Mục II Phụ lục số 03 Quyết định số 10/2007/QĐ-BTM);

b) Đối với các mặt hàng thuộc Danh mục hàng hoá thuộc diện quản lý chuyên ngành (Phụ lục số 03 Nghị định số 12/2006/NĐ-CP), doanh nghiệp có vốn đầu tư nước ngoài thực hiện việc nhập khẩu theo quy định về quản lý chuyên ngành;

c) Đối với các mặt hàng thuộc danh mục hàng hóa nhập khẩu theo lộ trình (khoản B Mục II Phụ lục số 03 Quyết định số 10/2007/QĐ-BTM), doanh nghiệp có vốn đầu tư nước ngoài được thực hiện nhập khẩu theo lộ trình đã quy định;

d) Được trực tiếp làm thủ tục nhập khẩu tại cơ quan Hải quan theo quy định của pháp luật Việt Nam;

đ) Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện quyền nhập khẩu được bán hàng nhập khẩu cho các thương nhân có quyền phân phối hàng hoá đó.

3.2. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện quyền nhập khẩu nhưng chưa có quyền phân phối không được lập cơ sở để phân phối hàng nhập khẩu.”

II. Sửa đổi, bổ sung điểm b khoản 4 Mục II như sau:

“b) Sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ

Hồ sơ bao gồm:

+ Đơn đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ thực hiện theo Mẫu MĐ5 ban hành kèm theo Thông tư số 09/2007/TT-BTM;

+ Bản sao Giấy phép lập cơ sở bán lẻ đề nghị được sửa đổi, bổ sung.

Cơ quan cấp phép có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ mới với nội dung đã được sửa đổi, bổ sung đồng thời thu hồi lại Giấy phép lập cơ sở bán lẻ đã cấp. Trường hợp sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ liên quan đến nội dung hoạt động của cơ sở bán lẻ, địa chỉ của cơ sở bán lẻ, Cơ quan cấp phép có thẩm quyền thực hiện sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ sau khi có ý kiến chấp thuận của Bộ Công Thương.”

III. Sửa đổi, bổ sung Mục IV như sau:

“IV. Chế độ báo cáo

1. Doanh nghiệp có vốn đầu tư nước ngoài hoạt động trong lĩnh vực mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá phải thực hiện chế độ báo cáo tài chính, chế độ báo cáo thống kê theo các quy định của pháp luật Việt Nam.

2. Định kỳ hàng quý, trước ngày 15 của tháng đầu tiên quý kế tiếp, doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện quyền nhập khẩu nhưng chưa có quyền phân phối phải lập báo cáo về thương nhân mua hàng nhập khẩu gửi đến cơ quan cấp phép có thẩm quyền theo mẫu BC 1 tại Thông tư này.

3. Định kỳ hàng quý, trước ngày 15 của tháng đầu tiên quý kế tiếp, cơ quan cấp phép có thẩm quyền tổng hợp, báo cáo Bộ Công Thương về tình hình cấp, cấp lại, sửa đổi, bổ sung, thu hồi các Giấy phép đã cấp cho các dự án đầu tư vào hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá và nêu các kiến nghị, đề xuất theo Mẫu BC tại Thông tư số 09/2007/TT-BTM.”

IV. Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

V. Trong quá trình thực hiện, nếu phát sinh vướng mắc, các tổ chức, cá nhân có liên quan phản ánh về Bộ Công Thương để kịp thời xử lý./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Viện Kiểm sát nhân dân tối cao, Toà án nhân dân tối cao;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Hội đồng dân tộc và các UB của Quốc hội;
- Văn phòng Chủ tịch nước;
- Kiểm toán Nhà nước;
- Các Ban quản lý KCN, KCX, KKT, KCNC;
- Sở Công Thương; Sở KH&ĐT;
- Công báo; Website Bộ CT;
- Bộ trưởng, các Thứ trưởng Bộ CT;
- Các đơn vị thuộc cơ quan Bộ CT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Lưu: VT; KH.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Lê Danh Vĩnh

MẪU BC-1:

MẪU BÁO CÁO THƯƠNG NHÂN MUA HÀNG NHẬP KHẨU

TÊN DOANH NGHIỆP
Số: /BC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------

BÁO CÁO THƯƠNG NHÂN MUA HÀNG NHẬP KHẨU

Kính gửi: (Cơ quan cấp phép có thẩm quyền)

I/ THÔNG TIN VỀ DOANH NGHIỆP THỰC HIỆN QUYỀN NHẬP KHẨU

1. Tên doanh nghiệp thực hiện quyền nhập khẩu (viết bằng chữ in hoa):.............................................

Giấy chứng nhận đầu tư số /Giấy phép đầu tư số.................. do.............. cấp ngày.........................

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, TP)....................

Điện thoại:…………….Fax:…………Email: ……………Website (nếu có)...........................................

2. Người đại diện theo pháp luật của doanh nghiệp thực hiện quyền nhập khẩu:

Họ và tên:............................................................................... Nam/Nữ:........................................

Chức danh:...................................................................................................................................

Hộ chiếu/Chứng minh nhân dân số:................ngày cấp...............cơ quan cấp..................................

Giấy tờ chứng thực cá nhân khác (nếu không có Hộ chiếu/CMND) (ghi rõ tên loại giấy, số, nơi cấp, ngày cấp )

Nơi đăng ký hộ khẩu thường trú:..................................... Chỗ ở hiện nay:.......................................

II/ THÔNG TIN VỀ THƯƠNG NHÂN MUA HÀNG NHẬP KHẨU

STT | TÊN THƯƠNG NHÂN[1] | SỐ GIẤY PHÉP[2] | MÃ SỐ THUẾ[3] | MẶT HÀNG[4]
01 | Công ty TNHH A |  |  |
02 | Công ty Cổ phần B |  |  |
 | .......... |  |  |

Công ty cam kết: chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung báo cáo này./.

......, ngày...... tháng....... năm.......
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, ghi rõ họ tên và đóng dấu)

Tài liệu gửi kèm theo:[5]

[1] Ghi tên thương nhân mua hàng nhập khẩu.

[2] Ghi số Giấy chứng nhận đăng ký kinh doanh (đối với doanh nghiệp trong nước); ghi số Giấy chứng nhận đầu tư hoặc số Giấy phép kinh doanh (đối với doanh nghiệp FDI).

[3] Ghi mã số thuế của thương nhân mua hàng nhập khẩu.

[4] Ghi tên nhóm hàng hoá thương nhân mua hàng nhập khẩu mua của doanh nghiệp FDI . Mỗi nhóm hàng hoá tương đương với một chương của Biểu thuế nhập khẩu.

[5] Trường hợp hàng hoá thuộc diện kinh doanh có điều kiện thì phải gửi kèm theo Giấy chứng nhận đủ điều kiện kinh doanh/ Giấy phép kinh doanh.


TT 2008 - 15_2008_TT-BCT_huong dan ND 06-2008

THÔNG TƯ

CỦA BỘ CÔNG THƯƠNG SỐ 15/2008/TT-BCT NGÀY 02 THÁNG 12 NĂM 2008

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 06/2008/NĐ-CP NGÀY 16 THÁNG 01 NĂM 2008 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG HOẠT ĐỘNG THƯƠNG MẠI

Căn cứ Nghị định số 189/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động thương mại;

Căn cứ Nghị định số 107/2008/NĐ-CP ngày 22 tháng 9 năm 2008 của Chính phủ quy định xử phạt hành chính các hành vi đầu cơ, găm hàng, tăng giá quá mức, đưa tin thất thiệt, buôn lậu và gian lận thương mại;

Bộ Công Thương hướng dẫn thực hiện một số điều của Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động thương mại (sau đây gọi tắt là Nghị định số 06), như sau:

I. ÁP DỤNG MỘT SỐ ĐIỀU KHOẢN XỬ PHẠT HÀNH CHÍNH

1. Hành vi vi phạm về giấy chứng nhận đăng ký kinh doanh của thương nhân quy định tại Điều 10 và Điều 11 Nghị định số 06

a) Hành vi kinh doanh dưới hình thức doanh nghiệp mà không có Giấy chứng nhận đăng ký kinh doanh theo quy định tại khoản 2 Điều 10 Nghị định số 06 là kinh doanh dưới hình thức hộ kinh doanh thường xuyên sử dụng 10 lao động trở lên mà không đăng ký thành lập doanh nghiệp theo quy định tại khoản 4 Điều 170 Luật Doanh nghiệp năm 2005;

b) Các quy định xử phạt hành chính về Giấy chứng nhận đăng ký kinh doanh của thương nhân là tổ chức kinh tế quy định tại Điều 10 Nghị định số 06 cũng được áp dụng để xử phạt hành chính đối với vi phạm về Giấy phép đầu tư, Giấy chứng nhận đầu tư và Giấy chứng nhận đăng ký hoạt động của Chi nhánh, Văn phòng đại diện của thương nhân là tổ chức kinh tế tại các tỉnh, thành phố. Tổ chức kinh tế thuộc phạm vi áp dụng của Điều này theo quy định tại khoản 4 Điều 3 Nghị định số 06;

c) Quy định tại khoản 2 Điều 11 Nghị định số 06 chỉ áp dụng đối với các đối tượng là hộ kinh doanh theo quy định tại khoản 1 Điều 36 Nghị định số 88/2006/NĐ-CP ngày 29 tháng 8 năm 2006 của Chính phủ về đăng ký kinh doanh. Các trường hợp không phải đăng ký kinh doanh quy định tại khoản 2 Điều 36 Nghị định số 88 nói trên và khoản 1 Điều 3 Nghị định số 39/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ về cá nhân hoạt động thương mại một cách độc lập thường xuyên không phải đăng ký kinh doanh thì không xử phạt hành chính theo quy định tại khoản 2 Điều 11 Nghị định số 06.

2. Hành vi vi phạm về hàng hóa cấm kinh doanh quy định tại Điều 18 Nghị định số 06

a) Vi phạm hành chính bị xử phạt theo quy định tại Điều 18 Nghị định số 06 gồm các hành vi kinh doanh hàng hóa thuộc danh mục hàng hóa cấm kinh doanh và các hành vi cố ý vận chuyển, chứa chấp, cất giấu, giao nhận hàng hóa thuộc danh mục hàng hóa cấm kinh doanh. Quy định tại khoản 9 Điều 18 Nghị định số 06 chỉ áp dụng đối với các đối tượng quy định tại khoản này mà không phải là người kinh doanh hàng hóa thuộc danh mục hàng hóa cấm kinh doanh. Nếu các đối tượng quy định tại khoản 9 Điều 18 Nghị định số 06 là người kinh doanh hàng hóa thuộc danh mục hàng hóa cấm kinh doanh (chủ hàng) thì xử phạt hành chính theo quy định từ khoản 1 đến khoản 8 Điều 18 Nghị định số 06, không xử phạt hành chính theo quy định tại khoản 9 Điều 18 Nghị định số 06;

b) Hàng hóa cấm kinh doanh thuộc phạm vi áp dụng Điều 18 Nghị định số 06 là những hàng hóa thuộc Danh mục hàng hóa, dịch vụ cấm kinh doanh ban hành kèm Nghị định số 59/2006/NĐ-CP ngày 12 tháng 6 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại năm 2005 về hàng hóa, dịch vụ cấm kinh doanh, hạn chế kinh doanh và kinh doanh có điều kiện;

c) Trong Danh mục hàng hóa, dịch vụ cấm kinh doanh nói trên có một số loại hàng hóa như các chất ma túy, vũ khí quân dụng, phương tiện kỹ thuật quân sự, hóa chất độc, văn hóa phẩm đồi trụy Bộ Luật hình sự năm 1999 đã quy định xử lý bằng biện pháp hình sự, do vậy các trường hợp này phải chuyển hồ sơ vụ việc vi phạm cho cơ quan tố tụng hình sự có thẩm quyền để xem xét truy cứu trách nhiệm hình sự theo quy định tại Điều 62 Pháp lệnh xử lý vi phạm hành chính năm 2002;

d) Các hành vi vi phạm về hàng hóa cấm kinh doanh khác (ngoài những hàng hóa nói trên) có giá trị từ 100.000.000 đồng trở lên thì xử lý theo quy định tại khoản 1 Điều 12 Nghị định số 107/2008/NĐ-CP ngày 22 tháng 9 năm 2008 của Chính phủ quy định xử phạt hành chính các hành vi đầu cơ, găm hàng, tăng giá quá mức, đưa tin thất thiệt, buôn lậu và gian lận thương mại (sau đây gọi tắt là Nghị định số 107). Mức tiền phạt tối đa của khung phạt tiền cao nhất quy định tại khoản 1 Điều 12 Nghị định số 107 được áp dụng xử phạt hành chính đối với hành vi vi phạm về hàng hóa cấm kinh doanh có giá trị từ 100.000.000 đồng trở lên mà không bị truy cứu trách nhiệm hình sự là mức phạt tiền tối đa của khung phạt tiền quy định tại khoản 7 Điều 18 Nghị định số 06. Nếu hành vi vi phạm thuộc một trong các trường hợp quy định tại khoản 8 Điều 18 của Nghị định số 06 thì xử phạt gấp hai lần mức tiền phạt tối đa của khung phạt tiền cao nhất quy định tại khoản 7 Điều 18 Nghị định số 06. Ngoài hình thức xử phạt chính bằng tiền, hành vi vi phạm còn bị xử phạt theo các hình thức xử phạt bổ sung và áp dụng biện pháp khắc phục hậu quả quy định tại khoản 10 Điều 18 Nghị định số 06;

đ) Việc định giá hàng hóa cấm kinh doanh để xác định mức phạt tiền và thẩm quyền xử phạt vi phạm hành chính được thực hiện theo quy định tại Điều 63 Nghị định số 06 và hướng dẫn tại khoản 8 Mục I Thông tư này.

3. Hành vi vi phạm về hàng hóa lưu thông trong nước bị áp dụng biện pháp khẩn cấp quy định tại Điều 19 Nghị định số 06

Chỉ áp dụng Điều 19 Nghị định số 06 để xử phạt hành chính đối với hàng hóa là nguồn gốc hoặc phương tiện lây truyền các loại dịch bệnh hoặc khi xảy ra tình trạng khẩn cấp do các cơ quan nhà nước có thẩm quyền công bố việc áp dụng các biện pháp thu hồi, cấm lưu thông, tạm ngừng lưu thông, lưu thông có điều kiện hoặc phải có giấy phép theo quy định của pháp luật về bảo vệ sức khỏe nhân dân, pháp luật về thú y và pháp luật về kiểm dịch thực vật như quy định tại Điều 26 Luật Thương mại năm 2005.

4. Hành vi vi phạm về hàng hóa nhập lậu quy định tại Điều 22 Nghị định số 06

a) Hành vi vi phạm hành chính bị xử phạt theo quy định tại Điều 22 Nghị định số 06 gồm hành vi kinh doanh hàng hóa nhập lậu và các hành vi cố ý vận chuyển, chứa chấp, cất giấu, giao nhận hàng hóa nhập lậu. Quy định tại khoản 9 Điều 22 Nghị định số 06 chỉ áp dụng đối với các đối tượng quy định tại khoản này mà không phải là người kinh doanh hàng hóa nhập lậu. Nếu các đối tượng quy định tại khoản 9 Điều 22 Nghị định số 06 là người kinh doanh hàng hóa nhập lậu (chủ hàng) thì xử phạt hành chính theo quy định từ khoản 1 đến khoản 8 Điều 22 Nghị định số 06, không xử phạt hành chính theo quy định tại khoản 9 Điều 22 Nghị định số 06;

b) Đối với hàng hóa nhập lậu thuộc danh mục hàng hóa cấm kinh doanh thì áp dụng Điều 18 Nghị định số 06 và hướng dẫn tại khoản 2 Mục I Thông tư này để xử phạt hành chính;

c) Trường hợp lô hàng nhập lậu vừa có hàng hóa thông thường vừa có hàng hóa thuộc danh mục hàng hóa cấm nhập khẩu thì chỉ xử phạt về một hành vi vi phạm, nhưng khi tính mức phạt tiền phải xác định riêng giá trị của số hàng hóa cấm nhập khẩu để xử phạt gấp hai lần theo quy định tại điểm a khoản 8 Điều 22 Nghị định số 06, sau đó cộng số tiền phạt hàng hóa nhập lậu thông thường với số tiền phạt hàng hóa nhập lậu thuộc danh mục cấm nhập khẩu lại thành mức tiền phạt chung của hành vi vi phạm. Nếu đối tượng vi phạm hành chính là người trực tiếp thực hiện hành vi nhập lậu hàng hóa thuộc danh mục hàng hóa cấm nhập khẩu hoặc tạm ngừng nhập khẩu qua biên giới thì áp dụng quy định tại Điều 33 Nghị định số 06 để xử phạt hành chính;

d) Việc định giá hàng hóa nhập lậu để xác định mức phạt tiền và thẩm quyền xử phạt vi phạm hành chính được thực hiện theo quy định tại Điều 63 Nghị định số 06 và hướng dẫn tại khoản 8 Mục I Thông tư này;

đ) Các hành vi vi phạm về hàng hóa nhập lậu có giá trị từ 100.000.000 đồng trở lên thì xử lý theo quy định tại khoản 1 Điều 12 Nghị định số 107. Mức tiền phạt tối đa của khung phạt tiền cao nhất quy định tại khoản 1 Điều 12 Nghị định số 107 được áp dụng xử phạt hành chính đối với hành vi vi phạm về hàng hóa nhập lậu có giá trị từ 100.000.000 đồng trở lên mà không bị truy cứu trách nhiệm hình sự là mức phạt tiền tối đa của khung phạt tiền quy định tại khoản 7 Điều 22 Nghị định số 06. Nếu hành vi vi phạm thuộc một trong các trường hợp quy định tại khoản 8 Điều 22 Nghị định số 06 thì xử phạt gấp hai lần mức tiền phạt tối đa của khung phạt tiền cao nhất quy định tại khoản 7 Điều 22 Nghị định số 06. Ngoài hình thức xử phạt chính bằng tiền, hành vi vi phạm còn bị xử phạt theo các hình thức xử phạt bổ sung và áp dụng biện pháp khắc phục hậu quả quy định tại khoản 10 Điều 22 Nghị định số 06.

5. Hành vi vi phạm về nhãn hàng hóa quy định tại Điều 23 Nghị định số 06

a) Hành vi vi phạm hành chính bị xử phạt theo quy định tại Điều 23 Nghị định số 06 gồm các hành vi kinh doanh hàng hóa vi phạm về nhãn hàng hóa. Mỗi hành vi vi phạm về nhãn hàng hóa đều bị xử phạt hành chính theo quy định tại Điều 23 Nghị định số 06. Trường hợp trên một hàng hóa hoặc lô hàng có những vi phạm về nhãn hàng hóa khác nhau thì mỗi vi phạm đều bị xử phạt hành chính theo quy định tại Điều 23 Nghị định số 06;

b) Giá trị hàng hóa vi phạm quy định tại Điều 23 Nghị định số 06 là giá trị của hàng hóa vi phạm về nhãn. Trường hợp vụ việc vi phạm hành chính có nhiều đơn vị hàng hóa có cùng vi phạm về nhãn hàng hóa thì giá trị hàng hóa vi phạm là giá trị của số hàng hóa có cùng vi phạm về nhãn hàng hóa;

c) Việc định giá hàng hóa vi phạm về nhãn để xác định mức phạt tiền và thẩm quyền xử phạt vi phạm hành chính thực hiện theo quy định tại Điều 63 Nghị định số 06 và hướng dẫn tại khoản 8 Mục I Thông tư này;

d) Các vi phạm về nhãn hàng hóa có giá trị từ trên 100.000.000 đồng trở lên thì xử phạt hành chính theo quy định tại khoản 2 Điều 12 Nghị định số 107. Mức tiền phạt tối đa của khung phạt tiền cao nhất quy định tại khoản 2 Điều 12 Nghị định số 107 được áp dụng xử phạt hành chính đối với các hành vi vi phạm về nhãn hàng hóa có giá trị từ trên 100.000.000 đồng trở lên là các mức phạt tiền tối đa của khung phạt tiền quy định tại các điểm g khoản 1, điểm g khoản 2, điểm g khoản 3 và điểm g khoản 4 Điều 23 Nghị định số 06. Nếu hành vi vi phạm thuộc một trong các trường hợp quy định tại khoản 5 Điều 23 Nghị định số 06 thì xử phạt gấp hai lần các mức tiền phạt tối đa của khung phạt tiền cao nhất nói trên. Ngoài hình thức xử phạt chính bằng tiền, hành vi vi phạm còn bị xử phạt theo các hình thức xử phạt bổ sung và áp dụng biện pháp khắc phục hậu quả quy định tại khoản 9 Điều 23 Nghị định số 06;

đ) Đối với hành vi kinh doanh hàng hóa theo quy định phải có nhãn hàng hóa mà không có nhãn hàng hóa thì áp dụng các khung phạt tiền quy định tại điểm a, điểm b, điểm c, điểm d, điểm e, diểm g khoản 4 Điều 23 Nghị định số 06 để xử phạt hành chính như quy định tại khoản 3 Điều 12 Nghị định số 107;

e) Khi xử phạt hành chính đối với các vi phạm về nhãn hàng hóa, ngoài hình thức phạt tiền người có thẩm quyền xử phạt phải áp dụng hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 9 Điều 23 Nghị định số 06 nhằm xử lý triệt để vi phạm, loại trừ nguyên nhân, điều kiện tái phạm, khắc phục mọi hậu quả do vi phạm hành chính gây ra như quy định tại khoản 4 Điều 8 Nghị định số 06.

6. Hành vi vi phạm về hàng giả và tem, nhãn, bao bì hàng hóa giả quy định tại Điều 24 và Điều 25 Nghị định số 06

a) Hành vi vi phạm hành chính bị xử phạt theo quy định tại Điều 24 và Điều 25 Nghị định số 06 là hành vi kinh doanh hàng giả và hành vi kinh doanh tem, nhãn, bao bì hàng hóa giả. Hàng giả thuộc phạm vi áp dụng Điều 24 và Điều 25 Nghị định số 06 là những hàng hóa quy định tại khoản 8 Điều 3 của Nghị định số 06. Nếu là hàng giả chất lượng, công dụng và giả mạo nhãn hàng hóa, bao bì hàng hóa quy định tại điểm a và điểm b khoản 8 Điều 3 Nghị định số 06 thì xử phạt hành chính theo quy định tại Điều 24 Nghị định số 06. Nếu là tem, nhãn bao bì hàng hóa giả quy định tại điểm d khoản 8 Điều 3 Nghị định số 06 thì xử phạt hành chính theo quy định tại Điều 25 Nghị định số 06. Nếu giả mạo về sở hữu trí tuệ quy định tại điểm c khoản 8 Điều 3 Nghị định số 06 thì áp dụng các quy định về xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp, lĩnh vực bảo hộ quyền tác giả hoặc quyền liên quan, lĩnh vực bảo hộ giống cây trồng để xử phạt hành chính;

b) Đối với các hành vi vi phạm về hàng giả có giá trị từ 30.000.000 đồng trở lên thì xử lý theo quy định tại khoản 1 Điều 12 Nghị định số 107. Mức tiền phạt tối đa của khung phạt tiền cao nhất quy định tại khoản 1 Điều 12 Nghị định số 107 được áp dụng xử phạt hành chính đối với hành vi vi phạm về hàng giả có giá trị từ 30.000.000 đồng trở lên mà không bị truy cứu trách nhiệm hình sự là mức phạt tiền tối đa của khung phạt tiền quy định tại khoản 6 Điều 24 Nghị định số 06. Nếu hành vi vi phạm thuộc một trong các trường hợp quy định tại khoản 7 Điều 24 Nghị định số 06 thì xử phạt gấp hai lần mức tiền phạt tối đa của khung phạt tiền cao nhất quy định tại khoản 6 Điều 24 Nghị định số 06. Ngoài hình thức xử phạt chính bằng tiền, hành vi vi phạm còn bị xử phạt theo các hình thức xử phạt bổ sung và áp dụng biện pháp khắc phục hậu quả quy định tại khoản 9 Điều 24 Nghị định số 06;

c) Việc định giá hàng giả để xác định khung tiền phạt và thẩm quyền xử phạt vi phạm hành chính thực hiện theo quy định tại Điều 63 Nghị định số 06 và hướng dẫn tại khoản 8 Mục I Thông tư này.

7. Áp dụng khung phạt tiền gấp hai lần, ba lần và bốn lần quy định tại một số điều của Nghị định số 06

a) Chỉ áp dụng các khung phạt tiền gấp hai lần, ba lần hoặc bốn lần để xử phạt hành chính đối với những trường hợp quy định tại các khoản 4 Điều 10, khoản 4 Điều 11, khoản 8 Điều 18, khoản 9 Điều 19, khoản 5 Điều 20, khoản 5 Điều 21, khoản 8 Điều 22, khoản 5 Điều 23, khoản 7 Điều 24, khoản 2 Điều 25, khoản 8 Điều 26, khoản 4, khoản 5, khoản 6 Điều 27, khoản 9 Điều 29, khoản 5 Điều 30 và khoản 5 Điều 45 Nghị định số 06. Khi áp dụng phải nhân số lần bị phạt tiền với mức tiền phạt tối thiểu, mức tiền phạt tối đa của khung phạt tiền được nhân lên để thành khung phạt tiền mới cao hơn;

b) Chỉ áp dụng một mức phạt tiền gấp hai lần đối với một trong các trường hợp xử phạt gấp hai lần quy định tại khoản 8 Điều 18, khoản 9 Điều 19, khoản 8 Điều 22, khoản 5 Điều 23, khoản 7 Điều 24, khoản 2 Điều 25, khoản 8 Điều 26 Nghị định số 06. Nếu hành vi vi phạm hành chính đồng thời thuộc cả hai trường hợp quy định xử phạt gấp hai lần thì cũng chỉ áp dụng một mức phạt tiền gấp hai lần;

c) Khi áp dụng khung phạt tiền gấp hai lần, ba lần hoặc bốn lần thì khung phạt tiền mới sẽ có mức tiền phạt tối đa cao hơn, nên trong các trường hợp này thẩm quyền xử phạt hành chính được xác định theo mức phạt tiền tối đa của khung phạt tiền mới.

8. Định giá hàng hóa, tang vật, phương tiện vi phạm hành chính quy định tại Điều 63 Nghị định số 06.

a) Chỉ áp dụng Điều 63 Nghị định số 06 đối với các vụ việc vi phạm có quy định mức phạt tiền theo giá trị hàng hóa vi phạm hoặc quy định hình thức xử phạt tịch thu hàng hóa, tang vật, phương tiện vi phạm;

b) Người có trách nhiệm định giá hàng hóa, tang vật, phương tiện vi phạm quy định tại khoản 3 Điều 63 Nghị định số 06 là thủ trưởng các cơ quan có chức năng thanh tra, kiểm tra và xử phạt vi phạm hành chính quy định tại các Điều 58, Điều 59 và Điều 60 Nghị định số 06 đã phát hiện hành vi vi phạm hành chính hoặc đang thụ lý xử lý vụ việc vi phạm hành chính. Đối với cơ quan Quản lý thị trường các cấp thì Cục trưởng Cục Quản lý thị trường thuộc Bộ Công Thương, Chi cục trưởng Chi cục Quản lý thị trường các tỉnh, thành phố trực thuộc trung ương và Đội trưởng Đội Quản lý thị trường thuộc Chi cục là người có trách nhiệm và thẩm quyền định giá hàng hóa, tang vật, phương tiện vi phạm hành chính theo quy định tại Điều 63 Nghị định số 06;

c) Việc định giá hàng hóa, tang vật, phương tiện vi phạm để xác định mức phạt tiền và thẩm quyền xử phạt vi phạm hành chính, nên người có trách nhiệm định giá không nhất thiết phải là người có thẩm quyền xử phạt hành chính đối với vụ việc vi phạm ở mức đó. Nếu Đội Quản lý thị trường trực tiếp kiểm tra phát hiện vụ việc vi phạm hành chính thì Đội trưởng Đội Quản lý thị trường có trách nhiệm tổ chức định giá hàng hóa, tang vật, phương tiện vi phạm để xác định mức phạt tiền và thẩm quyền xử phạt đối với vụ việc đó. Sau khi tiến hành định giá, nếu thấy vụ việc không thuộc thẩm quyền xử phạt của cấp mình thì Đội trưởng Đội Quản lý thị trường phải chuyển hồ sơ vụ việc lên người có thẩm quyền xử phạt cấp trên theo quy định. Trường hợp người có thẩm quyền xử phạt cấp trên thụ lý xử lý vụ việc vi phạm hành chính do Đội Quản lý thị trường chuyển lên, nếu xét thấy việc định giá của Đội trưởng Đội Quản lý thị trường chưa đúng thì yêu cầu Đội Quản lý thị trường tổ chức định giá lại hoặc trực tiếp tổ chức định giá lại theo thẩm quyền của cấp mình;

d) Tùy theo loại hàng hóa, tang vật, phương tiện vi phạm và thực tế vụ việc kiểm tra xử lý mà áp dụng các căn cứ định giá theo thứ tự ưu tiên từ trên xuống theo quy định tại khoản 2 Điều 63 Nghị định số 06.

Việc định giá trước hết phải căn cứ vào giá niêm yết, nếu không có giá niêm yết thì căn cứ giá ghi trên hợp đồng hoặc hóa đơn mua bán hàng hóa hoặc tờ khai nhập khẩu hàng hóa theo quy định tại điểm a khoản 2 Điều 63 Nghị định số 06 gồm cả tiền thuế các loại.

Trường hợp không có cả giá niêm yết, giá ghi trên hợp đồng hoặc hóa đơn mua bán hàng hóa hoặc tờ khai nhập khẩu hàng hóa thì mới định giá theo giá thị trường tại thời điểm nơi phát hiện vi phạm hành chính theo quy định tại điểm b khoản 2 Điều 63 Nghị định số 06. Nếu định giá hàng hóa theo giá thị trường tại thời điểm nơi phát hiện vi phạm hành chính theo giá thị trường thì phải tiến hành việc khảo giá thị trường và lập biên bản về việc khảo giá đó.

Căn cứ định giá theo giá thành của hàng hóa quy định tại điểm c khoản 2 Điều 63 Nghị định số 06 chỉ áp dụng đối với trường hợp hàng hóa còn trong kho của nhà sản xuất, chưa xuất bán ra thị trường lần nào, nếu hàng hóa đó đã từng được xuất bán trước đó thì định giá theo quy định tại điểm a khoản 2 Điều 63 Nghị định số 06.

Căn cứ định giá quy định tại điểm d khoản 2 Điều 63 Nghị định số 06 chỉ áp dụng đối với hàng giả. Hàng hóa có cùng tính năng, kỹ thuật, công dụng quy định tại điểm d khoản 2 Điều 63 Nghị định số 06 là loại hàng hóa có thể thay thế trong tiêu dùng sử dụng và chỉ áp dụng trong trường hợp không có hàng thật để định giá.

Định giá theo giá trị thực tế còn lại của tang vật, phương tiện vi phạm quy định tại điểm đ khoản 2 Điều 63 Nghị định số 06 chỉ áp dụng đối với việc định giá tang vật, phương tiện vi phạm và phải tiến hành giám định tang vật, phương tiện làm căn cứ cho việc định giá.

Trường hợp áp dụng các căn cứ định giá quy định tại khoản 2 Điều 63 Nghị định số 06 và hướng dẫn tại Thông tư này không phù hợp hoặc hàng hóa, tang vật, phương tiện khó xác định giá trị thì thủ trưởng cơ quan quản lý nhà nước có trách nhiệm định giá thành lập hội đồng định giá;

đ) Người được pháp luật giao quyền định giá chịu trách nhiệm về tính đúng đắn, công minh, khách quan của việc định giá do mình tiến hành. Việc hiệp thương, trao đổi, xin ý kiến của chuyên gia, cơ quan chuyên môn, thành lập hội đồng định giá do người được pháp luật giao trách nhiệm định giá quyết định, nhưng vẫn phải chịu trách nhiệm cuối cùng về việc định giá đó;

e) Định giá là thủ tục hành chính bắt buộc khi tiến hành xử phạt vi phạm hành chính, vì vậy các căn cứ để định giá và các tài liệu liên quan đến việc định giá phải thể hiện trong hồ sơ xử lý vụ việc vi phạm hành chính.

Trường hợp định giá hàng hóa theo quy định tại điểm a khoản 2 Điều 63 Nghị định số 06 thì giá trị hàng hóa và căn cứ định giá được ghi ngay vào các biên bản kiểm tra, biên bản khám, biên bản tạm giữ, biên bản vi phạm hành chính kèm theo các bản sao hợp đồng, hóa đơn mua bán, tờ khai nhập khẩu lưu trong hồ sơ vụ việc.

Trường hợp định giá hàng hóa theo quy định tại điểm b, điểm c, điểm d khoản 2 Điều 63 Nghị định số 06 phải lập biên bản khảo giá hoặc xác định giá và lưu trong hồ sơ vụ việc.

Nếu định giá theo quy định tại điểm đ khoản 2 Điều 63 Nghị định số 06 phải có văn bản giám định tang vật, phương tiện và biên bản định giá tang vật, phương tiện lưu trong hồ sơ vụ việc.

Trường hợp phải thành lập hội đồng định giá để tiến hành định giá hàng hóa, tang vật, phương tiện theo quy định tại khoản 4 Điều 63 Nghị định số 06 thì phải có quyết định thành lập hội đồng và biên bản định giá của hội đồng theo đúng thẩm quyền và thủ tục lưu trong hồ sơ vụ việc.

II. ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

2. Trong quá trình thực hiện Nghị định số 06 và hướng dẫn tại Thông tư này nếu có vướng mắc thì đề nghị các Bộ, ngành, địa phương phản ảnh ngay với Bộ Công Thương để kịp thời giải đáp hướng dẫn./.

BỘ TRƯỞNG

Vũ Huy Hoàng


TT 11_2009_TT-BCT

THÔNG TƯ

CỦA BỘ CÔNG THƯƠNG SỐ 11/2009/TT-BCT NGÀY 20 THÁNG 05 NĂM 2009

QUY ĐỊNH CHI TIẾT MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 107/2008/NĐ-CP NGÀY 22 THÁNG 9 NĂM 2008 CỦA CHÍNH PHỦ QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH CÁC HÀNH VI ĐẦU CƠ, GĂM HÀNG, TĂNG GIÁ QUÁ MỨC, ĐƯA TIN THẤT THIỆT, BUÔN LẬU VÀ GIAN LẬN THƯƠNG MẠI

Căn cứ Nghị định số 189/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 107/2008/NĐ-CP ngày 22 tháng 9 năm 2008 của Chính phủ về xử phạt vi phạm hành chính các hành vi đầu cơ, găm hàng, tăng giá quá mức, đưa tin thất thiệt, buôn lậu và gian lận thương mại;

Bộ Công Thương quy định chi tiết một số điều của Nghị định số 107/2008/NĐ-CP ngày 22 tháng 9 năm 2008 của Chính phủ quy định xử phạt vi phạm hành chính các hành vi đầu cơ, găm hàng, tăng giá quá mức, đưa tin thất thiệt, buôn lậu và gian lận thương mại (sau đây gọi tắt là Nghị định số 107) như sau:

MỤC I

PHẠM VI ĐIỀU CHỈNH VÀ ĐIỀU KIỆN ÁP DỤNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định chi tiết việc xử phạt vi phạm hành chính đối với các hành vi vi phạm quy định tại các Điều 4, 5, 6, 7, 8, 9,10,11, 12, 13 Nghị định số 107.

Điều 2. Điều kiện áp dụng

1. Việc xử phạt hành chính đối với các hành vi quy định tại Điều 4, Điều 5, Điều 6 và Điều 7 chỉ được áp dụng khi đủ hai điều kiện sau:

a) Đối với hàng hóa, dịch vụ thuộc danh mục bình ổn giá tại Nghị định số 75/2008/NĐ-CP ngày 09 tháng 06 năm 2008 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết một số điều của Pháp lệnh Giá và Thông tư số 104/2008/TT-BTC ngày 13 tháng 11 năm 2008 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003, Nghị định số 75/2008/NĐ-CP ngày 09 tháng 06 năm 2008 về sửa đổi, bổ sung một số điều của Nghị định số 170/2003/NĐ-CP.

b) Trong trường hợp thị trường có biến động bất thường về cung cầu, giá cả hàng hóa, dịch vụ do thiên tai, hoả hoạn, dịch bệnh, chiến tranh hoặc diễn biến bất thường khác khi được Thủ tướng Chính phủ hoặc Bộ trưởng Bộ Tài chính quyết định công bố áp dụng các biện pháp bình ổn giá trong phạm vi cả nước, từng khu vực (thì được xử phạt các hành vi vi phạm quy định tại các Điều trên trong cả nước hoặc khu vực được công bố) hoặc được Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định công bố áp dụng các biện pháp bình ổn giá trong phạm vi địa phương (thì chỉ xử phạt các hành vi vi phạm quy định tại các Điều trên địa bàn do Chủ tịch Uỷ ban nhân dân cấp tỉnh công bố).

Điều 3. Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh, các loại Giấy phép kinh doanh

Về tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh, các loại Giấy phép kinh doanh quy định tại Nghị định số 107 áp dụng như sau:

- Tước quyền sử dụng các loại giấy trên có thời hạn là tước quyền sử dụng các loại giấy trên tối đa không quá mười hai tháng; xác định thời hạn tước quyền sử dụng các loại giấy trên phải căn cứ vào trị giá hàng hoá vi phạm, tính chất, mức độ của hành vi vi phạm.

- Tước quyền sử dụng các loại giấy trên không thời hạn là tước quyền sử dụng các loại giấy trên với thời gian từ trên mười hai tháng trở lên và chỉ áp dụng đối với hành vi vi phạm nhiều lần hoặc tái phạm hành vi vi phạm hành chính; việc xác định hành vi vi phạm nhiều lần hoặc tái phạm thực hiện theo quy định tại khoản 2 và khoản 3 Điều 6 Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

- Thời hạn tước quyền sử dụng giấy phép, chứng chỉ hành nghề được tính từ thời điểm tạm giữ Giấy chứng nhận đủ điều kiện kinh doanh, Giấy phép, chứng chỉ hành nghề.

MỤC II

HÀNH VI VI PHẠM VÀ ÁP DỤNG HÌNH THỨC, MỨC XỬ PHẠT

Điều 4. Xử phạt hành vi đầu cơ hàng hoá

1. Về hành vi vi phạm

Trường hợp trong thời gian và khu vực công bố áp dụng biện pháp bình ổn giá mà người kinh doanh đi mua hàng hoá ở ngoài khu vực để đưa về khu vực có biến động bất thường được cấp có thẩm quyền công bố áp dụng biện pháp bình ổn giá để bán ra ổn định thị trường thì không coi là hành vi đầu cơ hàng hoá, không bị xử phạt vi phạm hành chính về hành vi đầu cơ hàng hoá.

2. Cách tính giá trị hàng hoá, xác định lượng và giá hàng hoá mua vét, mua gom:

Giá trị hàng hoá mua vét, mua gom = giá mua x lượng hàng hoá mua vét, mua gom.

Trong đó:

- Xác định giá:

Căn cứ xác định giá thực hiện theo quy định tại Điều 63 Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại, Thông tư số 15/2008/TT-BCT ngày 02 tháng 12 năm 2008 của Bộ Công Thương hướng dẫn thực hiện Nghị định số 06/2006/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại và Điều 34 Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 Quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

- Xác định lượng gồm:

+ Hàng hoá đang mua vét, mua gom;

+ Hàng hoá mua vét, mua gom đang để trong kho, cửa hàng;

+ Hàng hoá mua vét, mua gom đã bán.

3. Tịch thu số tiền thu lợi áp dụng đối với hàng hoá đã bán, cách tính như sau:

Số tiền thu lợi phải tịch thu = ( Giá bán - giá mua) X lượng hàng mua vét, mua gom đã bán

Điều 5. Xử phạt hành vi găm hàng

1. Về hành vi vi phạm

Các hành vi quy định tại khoản 1, khoản 2, khoản 3 và khoản 4 Điều 5 Nghị định số 107/2008/NĐ-CP bị xử phạt trong trường hợp có đủ hai điều kiện quy định tại Điều 2 Thông tư này khi có hàng tại cửa hàng, tại kho, tại điểm bán hàng là hành vi găm hàng.

2. Việc xử phạt về hành vi găm hàng quy định tại điểm c khoản 5 Điều 5 Nghị định số 107 được áp dụng như sau:

a) Trường hợp siêu thị, trung tâm thương mại, cơ sở phân phối hàng hoá hiện đại khác (Trung tâm mua bán, Cửa hàng hội viên dạng nhà kho, Đại siêu thị, Cửa hàng bán giá rẻ, Cửa hàng bách hoá hiện đại) kinh doanh hàng hoá có hành vi găm hàng thì đối tượng bị xử phạt vi phạm hành chính là tổ chức, cá nhân làm chủ sở hữu siêu thị, trung tâm thương mại, cơ sở phân phối hàng hoá hiện đại khác.

b) Trường hợp tổ chức, cá nhân hoạt động kinh doanh trong siêu thị, trung tâm thương mại, cơ sở phân phối hàng hoá hiện đại khác có hành vi găm hàng thì đối tượng bị xử phạt vi phạm hành chính là tổ chức, cá nhân hoạt động kinh doanh trong siêu thị, trung tâm thương mại, cơ sở phân phối hàng hoá hiện đại khác.

3. “Lý do chính đáng” được hiểu như sau: những hành vi vi phạm quy định tại các khoản trên xẩy ra mà tổ chức, cá nhân vi phạm do nguyên nhân khách quan bất khả kháng.

Ví dụ:

- Mất điện cả khu vực khi bán xăng dầu;

- Tại thời điểm kiểm tra hàng hoá cả trong kho và địa điểm bán hàng đều hết nên không còn hàng để bán.

- Cắt giảm địa điểm kinh doanh để giảm chi phí hoặc địa điểm kinh doanh đó không có người mua, ít người mua vì chủng loại, màu sắc loại hàng không phù hợp thị hiếu người tiêu dùng tại địa điểm phải cắt giảm.

Xác định lý do chính đáng hay không chính đáng thì người có thẩm quyền kiểm tra, xử phạt kết luận, chịu trách nhiệm kết luận của mình và phải được ghi vào biên bản kiểm tra.

4. “Thờì gian trước đó” đựơc hiểu là thời gian trước khi cấp có thẩm quyền công bố các biện pháp bình ổn giá có hiệu lực.

5. Cách tính lượng hàng hoá tồn kho trung bình của 3 tháng liền kề trước đó quy định tại khoản 4 Điều 5 Nghị định số 107/2008/NĐ-CP như sau:

Lượng hàng tồn kho trung bình của 3 tháng = Tổng lượng hàng tồn kho trung bình từng tháng tháng của 3 tháng liền kề : (chia)3

Trong đó cách tính “Lượng hàng tồn kho trung bình của 1 tháng” căn cứ số liệu cụ thể để áp dụng một trong các cách tính như sau:

- Có đầy đủ số liệu tồn kho của từng ngày:

Lượng tồn kho trung bình 1 tháng = Tổng lượng tồn kho của từng ngày trong tháng : (chia) Số ngày trong tháng

- Không có đầy đủ số liệu của từng ngày:

Lượng tồn kho trung bình 1 tháng = (Lượng tồn kho đầu tháng + lượng tồn kho giữa tháng + lượng tồn kho cuối tháng) : (chia) 3

- Không có số liệu tồn kho giữa tháng:

Lượng tồn kho trung bình 1 tháng = (lượng tồn kho đầu tháng + lượng hàng tồn kho cuối tháng) : (chia) 2

Điều 6. Xử phạt vi phạm hành chính về kê khai giá và đăng ký giá

1. Kê khai giá

Danh mục hàng hoá phải kê khai giá, doanh nghiệp phải kê khai giá, hinh thức, nội dung và thủ tục kê khai giá, cơ quan tiếp nhận hồ sơ kê khai giá, quyền hạn và trách nhiệm của cơ quan tiếp nhận kê khai giá và doanh nghiệp kê khai giá theo quy định tại Mục VII Thông tư số 104/2008/TT-BTC ngày 13 tháng 11 năm 2008 của Bộ Tài chính.

2. Đăng ký giá

Danh mục hàng hoá, dịch vụ phải đăng ký giá, doanh nghiệp phải đăng ký giá, hình thức, nội dung và thủ tục đăng ký giá, cơ quan tiếp nhận hồ sơ đăng ký giá, quyền hạn và trách nhiệm của cơ quan tiếp nhận đăng ký giá và doanh nghiệp đăng ký giá theo quy định tại mục VI Thông tư số 104/2008/TT-BTC ngày 13 tháng 11 năm 2008 của Bộ Tài chính.

Điều 7. Xử phạt vi phạm hành chính về niêm yết giá hàng hoá, dịch vụ

1. Hành vi vi phạm

Hành vi không niêm yết giá hàng hoá, dịch vụ, ngoại tệ, vàng; niêm yết giá không đúng quy định, không rõ ràng gây nhầm lẫn cho khách hàng; bán hàng, thu phí dịch vụ cao hơn giá niêm yết; niêm yết giá hàng hoá dịch vụ bằng ngoại tệ hoặc thu tiền bán hàng hoá dịch vụ bằng ngoại tệ mà không được phép là hành vi vi phạm về niêm yết giá bị xử phạt vi phạm hành chính quy định tại Điều 9 Nghị định số 107.

2. Niêm yết giá và giá niêm yết

a) Việc niêm yết giá thực hiện theo quy định tại Điều 29 Pháp lệnh giá, cụ thể:

Tổ chức, cá nhân sản xuất, kinh doanh phải niêm yết giá hàng hoá, dịch vụ tại cửa hàng, nơi giao dịch mua bán hàng hoá và cung ứng dịch vụ; việc niêm yết giá phải rõ ràng, không gây nhầm lân cho khách hàng.

Đối với hàng hoá, dịch vụ do Nhà nước định giá thì tổ chức, cá nhân sản xuất kinh doanh phải niêm yết đúng giá do cơ quan nhà nước có thẩm quyền quyết định và mua bán đúng giá đã niêm yết.

Đối với hàng hoá, dịch vụ không thuộc danh mục Nhà nước định giá thì niêm yết theo giá do tổ chức, cá nhân sản xuất, kinh doanh quyết định.

b) Đối với hàng hoá, dịch vụ phải đăng ký giá là giá của doanh nghiệp đã đăng ký giá với cơ quan quản lý nhà nước có thẩm quyền theo quy định tại khoản 5.2 Mục VI Thông tư số 104/2008/TT-BTC của Bộ Tài chính.

c) Đối với hàng hoá, dịch vụ phải kê khai giá là giá của doanh nghiệp đã kê khai giá với cơ quan quản lý nhà nước có thẩm quyền.

Điều 8. Xử phạt hành chính đối với hành vi xuất lậu xăng, dầu qua biên giới

1. Hành vi vi phạm về xuất khẩu hàng hoá không đúng nội dung giấy phép tại điểm b khoản 2 và hành vi vi phạm xuất khẩu hàng hoá không có giấy phép theo quy định tại điểm đ khoản 4 của khoản 10 Điều 1 Nghị định số 18/2009/NĐ-CP ngày 18 tháng 02 năm 2009 của Chính phủ sửa đổi, bổ sung một số điều Nghị định số 97/2007/NĐ-CP ngày 07 tháng 6 năm 2007của Chính phủ quy định việc xử lý vi phạm hành chính và cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan mà mặt hàng xuất khẩu là xăng, dầu thì áp dụng chế tài xử phạt vi phạm hành chính tại Điều 10 Nghị định số 107 để xử phạt.

2. Hành vi làm giả, sử dụng trái phép hạn ngạch, Giấy phép xuất khẩu, Giấy phép nhập khẩu hàng hoá và hành vi xuất khẩu, nhập khẩu hàng hoá không có hạn ngạch ngạch, Giấy phép xuất khẩu, Giấy phép nhập khẩu hàng hoá theo quy định tại Khoản 2, khoản 3 Điều 34 Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ mà mặt hàng xuất khẩu xăng, dầu thì áp dụng chế tài xử phạt quy định tại Điều 10 Nghị định số 107 để xử phạt.

3. Hướng dẫn cách tính giá trị xăng, dầu để áp dụng chế tài xử phạt quy định tại Điều 10 Nghị định như sau:

Giá trị xăng (dầu) = Lượng xăng (dầu) thu giữ X giá

Căn cứ xác định giá thực hiện theo quy định tại Điều 63 Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại, Thông tư số 15/2008/TT-BCT ngày 02 tháng 12 năm 2008 của Bộ Công Thương hướng dẫn thực hiện Nghị định số 06/2006/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại và Điều 34 Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 Quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Điều 9. Xử phạt hành vi xuất lậu thóc, gạo, lâm sản, khoáng sản qua biên giới

Cách tính giá trị hàng hoá là thóc, gạo, lâm sản, khoáng sản để áp dụng chế tài xử phạt quy định tại Điều 11 Nghị định:

Giá trị hàng hoá = Lượng hàng hoá thu giữ x giá

Trong đó:

- Lượng hàng hoá thực tế thu giữ.

- Giá: Căn cứ xác định giá thực hiện theo quy định tại Điều 63 Nghị định số 06/2006/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại, Thông tư số 15/2008/TT-BCT ngày 02 tháng 12 năm 2008 của Bộ Công Thương hướng dẫn thực hiện Nghị định số 06/2006/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại và Điều 34 Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 Quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Điều 10. Xử phạt đối với hàng cấm, hàng nhập lậu, hàng giả

Việc xử phạt đối với các hành vi vi phạm về hàng hoá cấm kinh doanh, hàng hoá nhập lậu có giá trị từ 100.000.000 đồng trở lên, hàng giả có giá trị từ 30.000.000 đồng trở lên và vi phạm về nhãn hàng hóa thực hiện theo Thông tư số 15/2008/TT-BCT ngày 02 tháng 12 năm 2008 của Bộ Công Thương hướng dẫn một số điều Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động thương mại.

Điều 11. Xử phạt đối với hành vi gian lận về đo lường, đóng gói hàng hoá và chất lượng hàng hoá, dịch vụ

1. Hành vi vi phạm

Hành vi vi phạm quy định tại Điều 13 Nghị định 107 gồm:

a) Hành vi gian lận về đo lường, đóng gói hàng hoá là gian lận trong việc thực hiện các phép đo, phương pháp đo trong cân, đong, đo, đếm hàng hoá (lượng hàng thiếu so với lượng ghi trên bao bì) làm thiếu hàng mà người mua vẫn phải trả tiền theo giá đủ hàng, gây thiệt hại cho khách hàng.

b) Hành vi gian lận về chất lượng hàng hoá, dịch vụ là hành vi sản xuất, chế biến, sang chiết, nạp, đóng gói, kinh doanh hàng hoá mà chất lượng hàng hoá không đúng với công bố chất lượng hoặc ghi trên nhãn hàng hoá gây thiệt hại cho khách hàng.

2. Các hành vi vi phạm, chế tài xử phạt khác trong đo lường, chất lượng hàng hoá, dịch vụ mà Nghị định số 107/2008/NĐ-CP không quy định thì áp dụng chế tài xử phạt quy định tại Nghị định số 126/2005/NĐ-CP ngày 10 tháng 10 năm 2005 của Chính phủ và Nghị định số 95/2007/NĐ-CP ngày 04 tháng 6 năm 2007 sửa đổi, bổ sung một số điều của Nghị định số 126/2005/NĐ-CP ngày 10 tháng 10 năm 2005 quy định xử phạt hành chính trong lĩnh vực đo lường và chất lượng sản phẩm hàng hoá.

3. Phương pháp tính giá trị hàng hoá gian lận về số lượng:

Giá trị hàng hoá gian lận = lượng hàng hoá gian lận x giá

Trong đó:

a) Xác định lượng hàng hoá gian lận:

- Lượng hàng hoá gian lận là lượng hàng hoá thực tế tại thời điểm kiểm tra, thu giữ;

Nếu có đủ căn cứ xác định được thời gian gian lận và lượng hàng hoá gian lận trong thời gian đó thì lấy lượng hàng hoá gian lận tính từ thời gian có hành vi gian lận.

Ví dụ:

Kiểm tra cây xăng A ngày 30/12/2008 gắn chíp điện tử gây sai số 0,5%, quy định chỉ cho phép sai số 0,05%; Cơ quan kiểm tra có đủ căn cứ xác định cây xăng gắn chíp điện thử từ ngày 30/9/2008, lượng hàng hoá bán trong thời gian từ 30/9/2008 đến 30/12/2008 là 100.000 lít.

Cách tính lượng xăng gian lận về đo lường của cây xăng X như sau:

Lượng xăng gian lận = 100.000 lít X ( 0,5% - 0,05%) = 4.500 lít

- Hàng hoá gian lận về đo lường nếu là hàng hoá đóng gói sẵn mà có đủ căn cứ xác định số hàng gian lận đó thuộc lô hàng nào thì lượng hàng hoá gian lận là cả lô hàng đóng gói sẵn đó. Để đảm bảo tính đại diện cho cả lô hàng phải có đủ căn cứ đảm bảo kiểm tra xác xuất 5% số lượng hàng đóng gói sắn đang thu giữ gian lận về đo lường gây thiệt hại cho khác hàng.

Ví dụ:

Khi kiểm tra cơ sở sản xuất phân bón của Công ty X phát hiện mỗi bao có ghi trọng lượng tịnh 50 kg/bao nhưng thực tế qua kiểm tra xác định mỗi bao thiếu hụt so với trọng lượng ghi trên bao bì trung bình chỉ đạt 48,5 kg/bao; qua kiểm tra, xác định số hàng khi kiểm tra thuộc lô hàng Y và đã bán ra thị trường 500.000 kg ( 10.000 bao).

Cách tính số phân bón gian lận về đo lường của Công ty X như sau:

Lượng phân bón Công ty X gian lận = 10.000 bao X (50kg - 48,5kg) = 15.000 kg

b) Xác định giá

- Căn cứ xác định giá thực hiện theo quy định tại Điều 63 Nghị định số 06/2006/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại, Thông tư số 15/2008/TT-BCT ngày 02 tháng 12 năm 2008 của Bộ Công Thương hướng dẫn thực hiện Nghị định số 06/2006/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại và Điều 34 Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 Quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

- Trường hợp giá thay đổi nhiều lần mà không xác định được lượng gian lận của mỗi lần thay đổi giá thì giá trị hàng hoá gian lận được tính giá theo phương pháp bình quân giản đơn.

Ví dụ:

Ngày 10 tháng 10 năm 2008, kiểm tra phát hiện Cây xăng A bán xăng với tỉ lệ sai số 0,1 %, sai số quy định cho phép 0,05%, thời gian gắn chíp điện tử gây sai lệnh về đo lường, gây thiệt hại cho khách hàng của Cây xăng trên là ngày 01 tháng 12 năm 2007; Trong thời gian trên xăng đã điều chỉnh giá 4 lần: tại thời điểm gắn chíp 1/12/2007 đang bán với giá 12.000đ/llít, điều chỉnh giá ngày 30/3/2008 lên 14.000đ/lít; điều chỉnh giá ngày 01/6/2008 lên 18.000 đ/lít; điều chỉnh giá ngày 30/8/2008 xuống 14.500 đ/lít; điều chỉnh giá ngày 20/9/2008 xuống 11.000 đ/lít. Tổng số lượng xăng bán ra từ 01/12/2007 đến 10/10/2008 là 200.000 lít.

Do không có số liệu về lượng bán trong mỗi lần thay đổi giá nên tính giá bình quan giản đơn:

Giá bình quân giản đơn = (12.000 đ/l + 14.000 đ/l + 18.000 đ/l + 14.500 đ/l +11.000 đ/l) : (chia) 5 = 13.900 đ/lít

Lượng xăng gian lận = 200.000 lít X (0.1 – 0,05) = 10.000 lít

Giá trị hàng hoá gian lận = 10.000 lít X 13.900 đồng = 139.000.000 đồng

- Trường hợp có số liệu về lượng bán của mỗi lần tăng (giảm ) giá thì tính giá theo phương pháp bình quân gia quyền.

Giá bình quân gia quyền = ∑ ( lượng hàng hoá gian lận trong từng lần thay đổi giá X giá của từng lần thay đổi) : ( chia) Tổng số lượng hàng hoá

Ví dụ: Từ ví dụ trên có thêm tài liệu chứng minh

Từ 1/12/2007 đến 29/3/2008 cây xăng A bán ra 50.000 lít, giá 12.000 đ/lít

Từ 30/03/2008 đến 01/6/2008 cây xăng A bán ra 50.000 lít giá 14.000 đ/lít

Từ 2/6/2007 đến 29/8/2008 cây xăng A bán ra: 40.000 lít giá 18.000 đ/lít

Từ 30/8/2008 đến 19/9/2008 cây xăng A bán ra: 40.000 lít giá 14.500 đ/lít

Từ 20/9/2007 đến 10/10/2008 cây xăng A bán ra: 20.000 lít giá 11.000 đ/lít

Giá bình quân gia quyền = ﴾(50.000 X 12.000) + (50.000 X 14.000) + (40.000 X 18.000) + (40.000 X 14.500) + ( 20.000 X 11.000)﴿ : (chia) 200.000 = 14.200 đ/lít

4. Phương pháp tính giá trị hàng hoá gian lận về chất lượng

- Tính giá trị hàng hoá gian lận chất lượng để xác định mức phạt tiền và thẩm quyền xử phạt:

Giá trị hàng hoá gian lận chất lượng = lượng hàng hoá thu giữ X giá

- Giá trị buộc đền bù thiệt hại cho khách hàng, trường hợp không xác định được khách hàng thì tịch thu số tiền nộp ngân sách nhà nước = Số lượng đơn vị hàng hoá thu giữ X ( đơn giá đơn vị hàng hoá đúng công bố chất lượng hoặc ghi trên nhãn hàng hoá – đơn giá đơn vị hàng hoá gian lận về chất lượng).

MỤC III

ĐIỀU KHOẢN THI HÀNH

Điều 12. Hiệu lực thi hành

1. Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký.

2. Trong quá trình thực hiện Nghị định số 107/2008/NĐ-CP và hướng dẫn tại Thông tư này nếu có gì vướng mắc thì đề nghị các Bộ, ngành ở Trung ương và địa phương phản ảnh về Bộ Công Thương để kịp thời nghiên cứu, hướng dẫn và giải đáp./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Nguyễn Cẩm Tú


TT 2010 - 11 Khuyen mai Cty di dong

THÔNG TƯ SỐ 11 /2010/TT-BTTTT NGÀY 14/5/2010 CỦA BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Về việc quy địnhhoạt động khuyến mại đối với dịch vụ thông tin di động

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Luật Thương mại ngày 14 tháng 06 năm 2005;

Căn cứ Luật Viễn thông ngày 23 tháng 11 năm 2009;

Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Căn cứ Nghị định số 37/2006/NĐ-CP ngày 04 tháng 04 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại (sau đây gọi tắt là Nghị định số 37/2006/NĐ-CP);

Căn cứ Quyết định 39/2007/QĐ-TTg ngày 21 tháng 03 năm 2007 của Thủ tướng Chính phủ về quản lý giá cước bưu chính, viễn thông;

Theo đề nghị của Vụ trưởng Vụ Viễn thông,

QUY ĐỊNH:

CHƯƠNG I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định hoạt động khuyến mại đối với dịch vụ thông tin di động mặt đất (sau đây gọi tắt là dịch vụ thông tin di động) và hàng hoá chuyên dùng trong lĩnh vực thông tin di động (sau đây gọi tắt là hàng hoá chuyên dùng thông tin di động).

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp viễn thông có giấy phép thiết lập mạng và cung cấp dịch vụ thông tin di động (sau đây gọi tắt là doanh nghiệp di động).

2. Thương nhân kinh doanh hàng hoá chuyên dùng thông tin di động trên cơ sở hợp đồng ký với doanh nghiệp di động.

Điều 3. Dịch vụ và đơn vị dịch vụ thông tin di động

1. Dịch vụ thông tin di động được kinh doanh hợp pháp và được phép khuyến mại bao gồm:

a) Dịch vụ thông tin di động mặt đất toàn quốc trả sau;

b) Dịch vụ thông tin di động mặt đất toàn quốc trả trước;

c) Dịch vụ thông tin di động mặt đất nội vùng trả sau;

d) Dịch vụ thông tin di động mặt đất nội vùng trả trước;

đ) Dịch vụ thông tin di động khác theo quy định của Bộ Thông tin và Truyền thông.

2. Đơn vị dịch vụ thông tin di động bao gồm:

a) Hoà mạng là việc thuê bao được quyền kết nối vào mạng thông tin di động khi giao kết hợp đồng với doanh nghiệp di động. Đơn vị là lần hoà mạng;

b) Thuê bao ngày là việc thuê bao được quyền kết nối vào mạng thông tin di động trong thời gian một ngày. Đơn vị là ngày;

c) Thuê bao tháng là việc thuê bao được quyền kết nối vào mạng thông tin di động trong thời gian một tháng. Đơn vị là tháng;

d) Thời gian liên lạc là thời gian thuê bao gửi, nhận thông tin (thoại, dữ liệu, hình ảnh) khi sử dụng dịch vụ thông tin di động. Đơn vị là phút hoặc giây;

đ) Lượng thông tin là số byte thông tin (dữ liệu, hình ảnh) thuê bao gửi, nhận qua mạng khi sử dụng dịch vụ thông tin di động. Đơn vị là byte;

e) Gói thông tin là số lượng giao dịch thuê bao thực hiện qua mạng thông tin di động khi sử dụng dịch vụ thông tin di động, bao gồm:

- Số cuộc gọi (thoại). Đơn vị là cuộc gọi;

- Số bản tin nhắn (SMS, MMS). Đơn vị là bản tin nhắn;

- Số file (dữ liệu, hình ảnh). Đơn vị là file.

g) Các đơn vị dịch vụ thông tin di động khác theo quy định của Bộ Thông tin và Truyền thông.

3. Giá cước dịch vụ thông tin di động là giá chưa tính thuế giá trị gia tăng tính bằng đồng Việt Nam (VND) thực tế thu được khi cung cấp một đơn vị dịch vụ thông tin di động mà doanh nghiệp di động đã thực hiện đăng ký, thông báo giá với Bộ Thông tin và Truyền thông và niêm yết, công bố với khách hàng ngay trước thời gian khuyến mại. Giá cước dịch vụ thông tin di động bao gồm:

a) Giá cước hòa mạng (VND/lần);

b) Giá cước thuê bao ngày (VND/ngày);

c) Giá cước thuê bao tháng (VND/tháng);

d) Giá cước thông tin (VND/phút (giây) hoặc VND/byte hoặc VND/cuộc gọi hoặc VND/bản tin nhắn hoặc VND/file).

Điều 4. Hàng hoá và đơn vị hàng hoá chuyên dùng thông tin di động

1. Hàng hoá chuyên dùng thông tin di động được kinh doanh hợp pháp và được khuyến mại bao gồm:

a) Bộ xác định thuê bao (SIM) dùng cho dịch vụ thông tin di động toàn quốc trả trước có chứa số thuê bao di động. Đơn vị là “chiếc SIM”.

b) Bộ xác định thuê bao (SIM) dùng cho dịch vụ thông tin di động toàn quốc trả sau có chứa số thuê bao di động. Đơn vị là “chiếc SIM”.

c) Bộ xác định thuê bao (SIM) dùng cho dịch vụ thông tin di động nội vùng trả trước có chứa số thuê bao di động. Đơn vị là “chiếc SIM”.

d) Bộ xác định thuê bao (SIM) dùng cho dịch vụ thông tin di động nội vùng trả sau có chứa số thuê bao di động. Đơn vị là “chiếc SIM”.

đ) Thẻ nạp tiền bằng giấy, bằng phương tiện điện tử hoặc bằng các phương tiện khác dùng cho dịch vụ thông tin di động toàn quốc. Đơn vị là “chiếc thẻ”.

e) Thẻ nạp tiền bằng giấy, bằng phương tiện điện tử hoặc bằng các phương tiện khác dùng cho dịch vụ thông tin di động nội vùng. Đơn vị là “chiếc thẻ”.

g) Máy điện thoại di động đã được gắn sẵn số thuê bao di động. Đơn vị là “chiếc máy”.

h) Hàng hoá chuyên dùng thông tin di động khác theo quy định của Bộ Thông tin và Truyền thông.

2. Giá hàng hoá chuyên dùng thông tin di động là giá chưa tính thuế giá trị gia tăng tính bằng đồng Việt Nam (VND) thực tế thu được khi bán một đơn vị hàng hoá chuyên dùng thông tin di động mà doanh nghiệp niêm yết và công bố công khai với khách hàng ngay trước thời gian khuyến mại.

Điều 5. Nguyên tắc khuyến mại trong lĩnh vực thông tin di động

Ngoài các quy định tại Điều 4 Nghị định 37/2006/NĐ-CP, việc thực hiện hoạt động khuyến mại trong lĩnh vực thông tin di động phải đảm bảo các nguyên tắc sau đây:

1. Chỉ có doanh nghiệp di động mới được phép kinh doanh và khuyến mại đối với dịch vụ thông tin di động.

2. Chỉ có doanh nghiệp di động mới được phép phát hành và khuyến mại hàng hoá chuyên dùng thông tin di động. Việc khuyến mại SIM trắng không chứa số thuê bao di động, máy điện thoại di động không gắn SIM và thẻ dữ liệu không gắn SIM được thực hiện như đối với các hàng hoá khác quy định tại Luật Thương mại và Nghị định số 37/2006/NĐ-CP.

3. Doanh nghiệp di động có thể trực tiếp thực hiện khuyến mại hoặc thuê thương nhân kinh doanh dịch vụ khuyến mại thực hiện việc khuyến mại dịch vụ, hàng hoá chuyên dùng thông tin di động cho mình. Trong trường hợp thuê thương nhân kinh doanh dịch vụ khuyến mại thực hiện việc khuyến mại dịch vụ, hàng hoá chuyên dùng thông tin di động cho mình, doanh nghiệp di động phải bảo đảm rằng việc khuyến mại được thực hiện theo đúng chương trình khuyến mại đã thông báo hoặc đăng ký với cơ quan quản lý nhà nước về khuyến mại.

4. Doanh nghiệp di động chỉ được thực hiện khuyến mại đối với các nhãn hiệu dịch vụ thông tin di động quy định tại Khoản 1 Điều 3 và nhãn hiệu hàng hoá chuyên dùng thông tin di động quy định tại Khoản 1 Điều 4 Thông tư này với điều kiện doanh nghiệp được cung cấp dịch vụ thông tin di động và kinh doanh các hàng hoá chuyên dùng thông tin di động tương ứng theo giấy phép viễn thông do Bộ Thông tin và Truyền thông cấp.

5. Các đại lý của doanh nghiệp di động, các thương nhân khác kinh doanh hàng hoá chuyên dùng thông tin di động:

a) Phải ký hợp đồng với doanh nghiệp di động;

b) Không được tự ý tổ chức khuyến mại hàng hóa chuyên dùng thông tin di động mà chỉ được thực hiện khuyến mại theo đúng chương trình khuyến mại do doanh nghiệp di động tổ chức thực hiện.

6. Không được thực hiện các hoạt động khuyến mại nhằm mục đích cạnh tranh không lành mạnh trên thị trường viễn thông hoặc bán phá giá dịch vụ, hàng hóa chuyên dùng thông tin di động.

7. Doanh nghiệp thông tin di động có trách nhiệm bảo đảm chất lượng dịch vụ, hàng hoá chuyên dùng thông tin di động được khuyến mại theo đúng các quy định của pháp luật về quản lý tiêu chuẩn, quy chuẩn kỹ thuật, chất lượng hàng hoá và dịch vụ trong lĩnh vực viễn thông.

8. Không được khuyến mại bằng việc giảm giá cước dịch vụ thông tin di động, giảm giá bán hàng hoá chuyên dùng thông tin di động đối với dịch vụ, hàng hoá do Nhà nước quy định giá cụ thể. Không được khuyến mại bằng việc giảm giá cước dịch vụ thông tin di động, giảm giá bán hàng hoá chuyên dùng thông tin di động xuống thấp hơn mức tối thiểu đối với dịch vụ, hàng hoá do Nhà nước quy định khung giá hoặc giá tối thiểu.

9. Giá trị vật chất dùng để khuyến mại cho một đơn vị dịch vụ, hàng hóa chuyên dùng thông tin di động được khuyến mại không được vượt quá 50% giá của đơn vị dịch vụ, hàng hoá chuyên dùng thông tin di động được khuyến mại đó trước thời gian khuyến mại, trừ trường hợp khuyến mại bằng các hình thức quy định tại Điều 7, Điều 8, Điều 11, Điều 12, Điều 13 Nghị định 37/2006/NĐ-CP.

10. Tổng giá trị của dịch vụ, hàng hoá chuyên dùng thông tin di động dùng để khuyến mại trong một chương trình khuyến mại không được vượt quá 50% tổng giá trị của dịch vụ, hàng hoá chuyên dùng thông tin di động được khuyến mại, trừ trường hợp khuyến mại quy định tại Điều 7 Nghị định 37/2006/NĐ-CP.

CHƯƠNG II

CÁC HÌNH THỨC KHUYẾN MẠI

Điều 6. Đưa mẫu hàng, cung ứng dịch vụ mẫu để khách hàng dùng thử không phải trả tiền

Hình thức đưa mẫu hàng, cung ứng dịch vụ mẫu để khách hàng dùng thử không phải trả tiền quy định tại Điều 7 Nghị định 37/2006/NĐ-CP được thực hiện như sau:

1. Không tặng SIM có chứa số thuê bao di động, máy điện thoại di động đã được gắn sẵnsố thuê bao di động cho khách hàng không đăng ký dùng thử dịch vụ thông tin di động của doanh nghiệp.

2. Được cung ứng dịch vụ thông tin di động mẫu để khách hàng dùng thử không phải trả tiền với các điều kiện sau:

a) Dịch vụ thông tin di động mẫu là dịch vụ đang trong thời gian thử nghiệm theo giấy phép thử nghiệm dịch vụ do Bộ Thông tin và Truyền thông cấp hoặc dịch vụ mới được doanh nghiệp cung cấp ra thị trường trong thời gian 12 tháng;

b) Khách hàng tự nguyện đăng ký dùng thử dịch vụ;

c) Thời gian dùng thử dịch vụ thông tin di động không vượt quá 01 tháng và tổng số tiền thuê bao nếu phải thanh toán theo giá cước trước thời gian khuyển mại như trong trường hợp sử dụng dịch vụ bình thường không vượt quá 100.000 VND;

d) Sau thời gian dùng thử dịch vụ, doanh nghiệp di động có trách nhiệm thu hồi số thuê bao di động đã cấp cho khách hàng dùng thử dịch vụ.

Điều 7. Tặng hàng hoá cho khách hàng, cung ứng dịch vụ không thu tiền không kèm theo việc mua, bán hàng hoá, cung ứng dịch vụ

Hình thức tặng hàng hoá cho khách hàng, cung ứng dịch vụ không thu tiền không kèm theo việc mua, bán hàng hoá, cung ứng dịch vụ quy định tại Điều 8 của Nghị định 37/2006/NĐ-CP được thực hiện trong trường hợp hàng hoá tặng, dịch vụ cung ứng không thu tiền không phải là hàng hóa chuyên dùng thông tin di động, dịch vụ thông tin di động.

Điều 8. Bán hàng hoá, cung ứng dịch vụ với giá bán hàng, cung ứng dịch vụ thấp hơn giá trước đó

1. Hình thức bán hàng hoá, cung ứng dịch vụ thông tin di động với giá thấp hơn giá trước đó (sau đây gọi là khuyến mại giảm giá) quy định tại Điều 9 Nghị định 37/2006/NĐ-CP là việc bán hàng hoá chuyên dùng thông tin di động thấp hơn giá bán trước chương trình khuyến mại hoặc việc cung cấp dịch vụ thông tin di động với giá cước thấp hơn giá cước khi doanh nghiệp không có bất kỳ chương trình khuyến mại nào.

2. Khuyến mại giảm giá bán hàng hoá chuyên dùng thông tin di động được thực hiện bằng các phương thức sau:

a) Giảm giá bán SIM có chứa số thuê bao di động;

b) Giảm giá bán máy điện thoại di động đã được gắn sẵn số thuê bao di động;

c) Giảm giá bán thẻ nạp tiền;

d) Tặng thẻ nạp tiền khi khách hàng mua thẻ nạp tiền;

đ) Các phương thức khác theo quy định của Bộ Thông tin và Truyền thông.

3. Mức giảm giá tối đa khi khuyến mại đối với giá bán SIM có chứa số thuê bao di động, giá bán máy điện thoại di động đã được gắn sẵn số thuê bao di động, giá bán thẻ nạp tiền không được vượt quá 50% giá bán hàng hoá chuyên dùng đó ngay trước thời gian khuyến mại (Ví dụ: giá SIM có chứa số thuê bao di động trước khi khuyến mại là 50.000 VND/SIM, thì khi thực hiện khuyến mại mức giảm giá tối đa là 25.000 VND/ SIM). Mức tặng tối đa khi khuyến mại đối với thẻ nạp tiền không được vượt quá 100% mệnh giá của thẻ nạp tiền được bán (Ví dụ: trước khi khuyến mại giá một thẻ nạp tiền mệnh giá 100.000 VND là 100.000 VND/thẻ, thì khi khuyến mại, nếu khách hàng mua 01 thẻ nạp tiền mệnh giá 100.000 VND với giá 100.000 VND/thẻ, doanh nghiệp di động được tặng cho khách hàng tối đa thêm 01 thẻ mệnh giá 100.000 VND).

4. Doanh nghiệp di động có thể thực hiện khuyến mại bằng các phương thức nêu trên đối với một hoặc đồng thời một số đơn vị hàng hoá chuyên dùng thông tin di động quy định tại Khoản 1 Điều 4 Thông tư này nhưng phải bảo đảm nguyên tắc tất cả các giá bán SIM có chứa số thuê bao di động, máy di động có gắn sẵn số thuê bao di động, thẻ nạp tiền thực tế khi áp dụng khuyến mại đồng thời các phương thức khác nhau không được giảm quá 50% giá bán hàng hoá đó ngay trước thời gian khuyến mại (Ví dụ 1: trước khi khuyến mại giá bán thẻ nạp tiền mệnh giá 100.000 VND là 100.000 VND/thẻ, nếu doanh nghiệp khuyến mại 50.000 VND/thẻ, đồng thời tặng cho khách hàng 01 thẻ nạp tiền mệnh giá 50.000 VND là vi phạm nguyên tắc trên, vì khi đó trên thực tế khách hàng chỉ phải trả 50.000 VND để có được 150.000 VND tiền thẻ hay giá bán thẻ nạp tiền đã giảm quá 50% giá bán thẻ trước khi khuyến mại. Ví dụ 2: trước khi khuyến mại giá bán thẻ nạp tiền mệnh giá 100.000 VND là 100.000 VND/thẻ, nếu doanh nghiệp khuyến mại 25.000 VND/thẻ, đồng thời tặng cho khách hàng 01 thẻ nạp tiền mệnh giá 50.000 VND là không vi phạm nguyên tắc trên, vì khi đó trên thực tế khách hàng đã phải trả 75.000 VND để có được 150.000 VND tiền thẻ hay giá bán thẻ nạp tiền đã giảm chưa quá 50% giá bán thẻ trước khi khuyến mại).

5. Khuyến mại giảm giá cước dịch vụ thông tin di động được thực hiện bằng các phương thức sau:

a) Giảm giá cước hoà mạng, giá cước thuê bao ngày, giá cước thuê bao tháng, giá cước thông tin;

b) Tăng thời gian liên lạc, lượng thông tin, gói thông tin khi thuê bao đã sử dụng dịch vụ;

c) Các hình thức khác theo quy định của Bộ Thông tin và Truyền thông.

6. Mức giảm tối đa đối với giá cước hoà mạng, giá cước thuê bao ngày, giá cước thuê bao tháng, giá cước thông tin được khuyến mại không được vượt quá 50% giá cước đó ngay trước thời gian khuyến mại (Ví dụ: giá cước thông tin trước khi khuyến mại là 1.000 VND/phút, thì khi thực hiện khuyến mại mức giảm giá cước tối đa là 500 VND/phút). Mức tăng tối đa với thời gian liên lạc, lượng thông tin, gói thông tin khi giữ nguyên giá cước không được vượt quá 100% thời gian liên lạc, lượng thông tin, gói thông tin đó ngay trước thời gian khuyến mại (Ví dụ: trước khi khuyến mại thuê bao gửi 01 tin nhắn phải thanh toán 300 VND, thì khi thực hiện khuyến mại nếu thuê bao đã gửi 01 tin nhắn với mức thanh toán 300 VND thì thuê bao có thể gửi tối đa thêm 01 tin nhắn nữa mà không phải thanh toán thêm ).

7. Doanh nghiệp di động có thể thực hiện khuyến mại bằng các phương thức nêu trên đối với một hoặc đồng thời một số đơn vị dịch vụ quy định tại Khoản 2, Điều 3 Thông tư này nhưng phải bảo đảm nguyên tắc tất cả các giá cước (hoà mạng, thuê bao ngày, thuê bao tháng, thông tin) thực tế khi áp dụng khuyến mại đồng thời một số đơn vị dịch vụ không được giảm quá 50% giá cước ngay trước thời gian khuyến mại (Ví dụ 1: giá cước tin nhắn trước khi khuyến mại là 300 VND/ tin nhắn, nếu doanh nghiệp khuyến mại giá cước tin nhắn 150 VND/ tin nhắn và tặng thêm cho thuê bao 01 tin nhắn nếu thuê bao gửi 01 tin nhắn là vi phạm nguyên tắc này, vì khi đó trên thực tế thuê bao gửi 02 tin nhắn chỉ phải thanh toán cho doanh nghiệp150 VND hay giá cước thực tế sau khi áp dụng khuyến mại đồng thời cả giá cước thông tin và gói thông tin là 75 VND/ tin nhắn, giảm quá 50% giá cước tin nhắn trước khi khuyến mại. Ví dụ 2: giá cước tin nhắn trước khi khuyến mại là 300 VND/ tin nhắn, nếu doanh nghiệp khuyến mại giá cước tin nhắn 100 VND/ tin nhắn và tặng thêm cho thuê bao 01 tin nhắn nếu thuê bao gửi 04 tin nhắn là không vi phạm nguyên tắc này, vì khi đó trên thực tế thuê bao gửi 05 tin nhắn phải thanh toán 800 VND hay giá cước thực tế sau khi áp dụng khuyến mại đồng thời cả giá cước thông tin và gói thông tin là 160 VND/ tin nhắn, chưa giảm quá 50% giá cước tin nhắn trước khi khuyến mại).

8. Tổng thời gian thực hiện các chương trình khuyến mại giảm giá đối với mỗi nhãn hiệu dịch vụ thông tin di động quy định tại Khoản 1 Điều 3 và mỗi nhãn hiệu hàng hoá chuyên dùng thông tin di động quy định tại Khoản 1 Điều 4 Thông tư này không được vượt quá 90 ngày trong một năm. Một chương trình khuyến mại giảm giá không được vượt quá 45 ngày.

9. Giá cước dịch vụ thông tin di động sau khi thực hiện khuyến mại giảm giá của doanh nghiệp di động chiếm thị phần khống chế không được thấp hơn giá thành dịch vụ mà doanh nghiệp đã đăng ký với Bộ Thông tin và Truyền thông.

Điều 9. Bán hàng, cung ứng dịch vụ có kèm theo phiếu mua hàng, phiếu sử dụng dịch vụ

Hình thức bán hàng, cung ứng dịch vụ có kèm theo phiếu mua hàng, phiếu sử dụng dịch vụ quy định tại Điều 10 của Nghị định 37/2006/NĐ-CP khi áp dụng trong lĩnh vực thông tin di động phải bảo đảm các nguyên tắc sau đây:

1. Khi khách hàng mua SIM có chứa số thuê bao di động, máy điện thoại di động có gắn sẵn số thuê bao di động để hoà mạng, doanh nghiệp được tặng kèm cho khách hàng phiếu sử dụng dịch vụ thông tin di động của chính doanh nghiệp hoặc phiếu mua hàng hoá, phiếu sử dụng dịch vụ của các thương nhân khác. Không áp dụng hình thức khuyến mại này đối với hàng hoá chuyên dùng thông tin di động (không phát hành phiếu mua SIM có chứa một số thuê bao di động, phiếu mua máy điện thoại di động có gắn sẵn một số thuê bao di động, phiếu mua thẻ nạp tiền).

2. Phiếu sử dụng dịch vụ thông tin di động là phiếu mua thời gian liên lạc, lượng thông tin, gói thông tin do doanh nghiệp di động phát hành và chỉ có hiệu lực khi khách hàng hoà mạng và đã sử dụng tối thiểu thời gian liên lạc, lượng thông tin, gói thông tin bằng thời gian liên lạc, lượng thông tin, gói thông tin ghi trong phiếu sử dụng dịch vụ (Ví dụ: phiếu sử dụng dịch vụ tặng cho khách hàng 100 phút liên lạc. Giá cước trước khi khuyến mại là 1000 VND/phút.Để bảo đảm nguyên tắc trên thuê bao phải gọi 100 phút với giá cước 1000 VND/phút thì mới được hưởng 100 phút của phiếu sử dụng dịch vụ). Nội dung của phiếu sử dụng dịch vụ di động phải bao gồm các thông tin liên quan được quy định tại Điều 97 Luật Thương mại.

3. Việc khuyến mại bằng phiếu sử dụng dịch vụ thông tin di động phải tuân theo các quy định tại điểm b khoản 5, khoản 6, 7, 8, 9 Điều 8 Thông tư này.

Điều 10. Khách hàng thường xuyên

Khách hàng thường xuyên quy định tại Điều 13 của Nghị định 37/2006/NĐ-CP bao gồm:

1. Thuê bao đang sử dụng dịch vụ thông tin di động trả trước của doanh nghiệp với thời gian sử dụng liên tục tối thiểu 12 tháng và có mức tiền đã sử dụng trong thời gian đó ít nhất là 1.000.000 VND;

2. Thuê bao đang sử dụng dịch vụ thông tin di động trả sau.

Điều 11. Các hình thức khuyến mại khác

Ngoài các hình thức khuyến mại quy định tại Điều 6, Điều 7, Điều 8, Điều 9 và Điều 10 của Thông tư này, các hình thức khuyến mại khác được thực hiện theo Luật Thương mại và Nghị định số 37/2006/NĐ-CP.

CHƯƠNG III

BÁO CÁO, KIỂM TRA, THANH TRA VÀ XỬ LÝ VI PHẠM

Điều 12. Thông báo, đăng ký thực hiện khuyến mại

1. Các doanh nghiệp di động có trách nhiệm thực hiện đầy đủ các nội dung về thông báo, đăng ký tổ chức thực hiện khuyến mại quy định tại Mục 3, Chương 2 Nghị định 37/2006/NĐ- CP.

2. Khi thực hiện các chương trình khuyến mại bằng hình thức giảm giá và hình thức bán hàng, cung ứng dịch vụ có kèm theo phiếu mua hàng, phiếu sử dụng dịch vụ trên địa bàn 01 tỉnh, thành phố, ngoài việc thông báo cho các Sở Công thương, doanh nghiệp di động đồng thời gửi một bản thông báo đến Sở Thông tin và Truyền thông. Khi thực hiện các chương trình khuyến mại bằng hình thức giảm giá và hình thức bán hàng, cung ứng dịch vụ có kèm theo phiếu mua hàng, phiếu sử dụng dịch vụ trên địa bàn 02 tỉnh, thành phố trở lên, ngoài việc thông báo cho các Sở Công thương, doanh nghiệp di động đồng thời gửi một bản thông báo đến Bộ Thông tin và Truyền thông để Bộ sao gửi cho các Sở Thông tin và Truyền thông có liên quan.

Điều 13. Công bố thông tin và báo cáo

1. Khi thực hiện khuyến mại trong lĩnh vực thông tin di động, doanh nghiệp di động phải công bố công khai các thông tin theo quy định tại Điều 97 Luật Thương mại.

2. Doanh nghiệp di động có trách nhiệm báo cáo định kỳ hàng năm cho Bộ Thông tin và Truyền thông về danh sách, hình thức và nội dung các chương trình khuyến mại của doanh nghiệp. Khi thực hiện khuyến mại doanh nghiệp di động phải xác định rõ và báo cáo đầy đủ, chính xác khi có yêu cầu bằng văn bản của Bộ thông tin và Truyền thông đối với các thông tin sau:

a) Giá dịch vụ, hàng hoá được niêm yết và công bố công khai ngay trước thời gian khuyến mại;

b) Giá trị của một đơn vị dịch vụ, hàng hoá dùng để khuyến mại;

c) Tổng giá trị dịch vụ, hàng hoá được khuyến mại trong một chương trình khuyến mại;

d) Tổng giá trị dịch vụ, hàng hoá dùng để khuyến mại trong một chương trình khuyến mại;

đ) Giá bán hàng hóa, giá cung ứng dịch vụ được tặng cho khách hàng đối với hình thức khuyến mại quy định tại Điều 7 Thông tư này;

e) Trị giá tuyệt đối hoặc phần trăm thấp hơn giá bán hàng hóa, giá cung ứng dịch vụ bình thường trước thời gian khuyến mại đối với hình thức khuyến mại quy định tại Điều 8 Thông tư này;

g) Giá trị bằng tiền hoặc lợi ích cụ thể mà khách hàng được hưởng từ phiếu mua hàng, phiếu sử dụng dịch vụ; địa điểm bán hàng, cung ứng dịch vụ và các loại hàng hóa, dịch vụ mà khách hàng có thể nhận được từ phiếu mua hàng, phiếu sử dụng dịch vụ đối với hình thức khuyến mại quy định tại Điều 9 của Thông tư này;

h) Các chi phí mà khách hàng phải tự chịu đối với hình thức khuyến mại quy định tại Điều 10 Thông tư này.

Điều 14. Thanh tra, kiểm tra

1. Các tổ chức, cá nhân chịu sự kiểm tra, thanh tra của các cơ quan quản lý nhà nước có thẩm quyền về hoạt động khuyến mại trong lĩnh vực viễn thông.

2. Thanh tra Bộ Thông tin và Truyền thông, Thanh tra các Sở Thông tin và Truyền thông có trách nhiệm phối hợp với các cơ quan quản lý nhà nước có thẩm quyền về hoạt động khuyến mại trong lĩnh vực viễn thông để thanh tra hoạt động khuyến mại của các doanh nghiệp thông tin di động.

Điều 15. Xử lý vi phạm

Trong quá trình kiểm tra, thanh tra, nếu phát hiện vi phạm pháp luật, tùy theo tính chất và mức độ vi phạm mà xử lý theo quy định của pháp luật về khuyến mại và viễn thông.

CHƯƠNG IV

ĐIỀU KHOẢN THI HÀNH

Đ iều16. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 07 năm 2010.

2. Chánh Văn phòng Bộ, Vụ trưởng Vụ Viễn thông, Thủ trưởng các cơ quan, đơn vị thuộc Bộ, Giám đốc Sở Thông tin và Truyền thông, Tổng giám đốc, Giám đốc các doanh nghiệp thông tin di động và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Lê Nam Thắng


TT 2011 - 100 vpdd cua to chuc xuc tien tm nuoc ngoai

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 100/2011/NĐ-CP | Hà Nội, ngày 28 tháng 10 năm 2011

NGHỊ ĐỊNH

QUY ĐỊNH VỀ THÀNH LẬP VÀ HOẠT ĐỘNG VĂN PHÒNG ĐẠI DIỆN CỦA TỔ CHỨC XÚC TIẾN THƯƠNG MẠI NƯỚC NGOÀI TẠI VIỆT NAM

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Công Thương,

NGHỊ ĐỊNH:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về việc thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam (sau đây gọi tắt là văn phòng đại diện).

Điều 2. Đối tượng áp dụng

1. Nghị định này áp dụng đối với văn phòng đại diện của các tổ chức nước ngoài bao gồm các tổ chức xúc tiến thương mại và các tổ chức khác tiến hành các hoạt động liên quan đến xúc tiến thương mại tại Việt Nam (sau đây gọi chung là tổ chức xúc tiến thương mại nước ngoài).

Tổ chức xúc tiến thương mại nước ngoài theo Nghị định này bao gồm các tổ chức thuộc Chính phủ hoặc phi Chính phủ, các hiệp hội, hội… được thành lập theo quy định của nước nơi tổ chức đặt trụ sở, thực hiện các hoạt động liên quan đến xúc tiến thương mại tại Việt Nam nhằm: thúc đẩy các hoạt động xúc tiến thương mại từ nước ngoài vào Việt Nam và ngược lại; hỗ trợ các doanh nghiệp của nước ngoài thâm nhập và hoạt động tại thị trường Việt Nam; nghiên cứu và cung cấp các thông tin kinh tế, thương mại, thị trường cho các tổ chức doanh nghiệp nước ngoài; thúc đẩy các hoạt động ngoại thương/thương mại qua biên giới với Việt Nam; các hoạt động nhằm kết nối giao thương giữa các doanh nghiệp nước ngoài và các doanh nghiệp tại Việt Nam.

2. Nghị định này không áp dụng đối với văn phòng đại diện tại Việt Nam của thương nhân nước ngoài, tổ chức phi Chính phủ nước ngoài, tổ chức hợp tác, nghiên cứu, cơ sở văn hóa giáo dục và các tổ chức nước ngoài khác được quy định tại các văn bản quy phạm pháp luật khác.

Điều 3. Quản lý nhà nước đối với hoạt động của văn phòng đại diện

1. Bộ Công Thương giúp Chính phủ thống nhất quản lý nhà nước đối với hoạt động của văn phòng đại diện cụ thể như sau:

a) Chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ soạn thảo, trình cơ quan có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về văn phòng đại diện;

b) Hướng dẫn, tổ chức thực hiện việc cấp, cấp lại, sửa đổi, bổ sung, gia hạn, thu hồi giấy phép hoạt động của văn phòng đại diện;

c) Thanh tra, kiểm tra công tác quản lý của các Sở Công Thương đối với hoạt động của văn phòng đại diện trên phạm vi cả nước;

d) Chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ, địa phương liên quan thanh tra, kiểm tra văn phòng đại diện khi thấy cần thiết hoặc theo đề nghị của các Bộ, ngành, địa phương;

đ) Chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ, địa phương xây dựng cơ sở dữ liệu về văn phòng đại diện trên phạm vi toàn quốc;

e) Xử lý các hành vi vi phạm pháp luật của văn phòng đại diện theo thẩm quyền.

2. Các Bộ, cơ quan ngang Bộ trong phạm vi chức năng, nhiệm vụ và quyền hạn của mình có trách nhiệm thực hiện hoặc phối hợp với Bộ Công Thương thực hiện việc quản lý nhà nước đối với việc thành lập và hoạt động của văn phòng đại diện trong lĩnh vực được phân công.

3. Ủy ban nhân dân cấp tỉnh, thành phố trực thuộc Trung ương trong phạm vi nhiệm vụ và quyền hạn của mình chỉ đạo Sở Công Thương thực hiện việc quản lý, theo dõi, giám sát, thanh tra, kiểm tra và xử lý vi phạm đối với các hoạt động của các tổ chức xúc tiến thương mại nước ngoài tại Việt Nam trong phạm vi địa phương theo quy định của pháp luật.

Chương 2.

THÀNH LẬP, HOẠT ĐỘNG CỦA VĂN PHÒNG ĐẠI DIỆN

Điều 4. Thành lập văn phòng đại diện

1. Tổ chức xúc tiến thương mại nước ngoài tiến hành các hoạt động liên quan đến xúc tiến thương mại tại Việt Nam phải thành lập Văn phòng đại diện theo quy định tại Nghị định này.

2. Tổ chức xúc tiến thương mại nước ngoài được thành lập không quá một (01) Văn phòng đại diện của mình trên địa bàn một tỉnh, thành phố trực thuộc Trung ương.

3. Văn phòng đại diện là đơn vị phụ thuộc của tổ chức xúc tiến thương mại nước ngoài. Không được thành lập Văn phòng đại diện trực thuộc Văn phòng đại diện.

4. Việc thành lập Văn phòng đại diện phải được đăng ký với cơ quan có thẩm quyền cấp giấy phép theo quy định tại Nghị định này (sau đây gọi tắt là cơ quan cấp giấy phép).

Điều 5. Điều kiện thành lập Văn phòng đại diện

Tổ chức xúc tiến thương mại nước ngoài được xét cấp giấy phép thành lập Văn phòng đại diện tại Việt Nam khi đáp ứng các điều kiện sau đây:

1. Là tổ chức được thành lập theo pháp luật nước ngoài.

2. Có điều lệ, tôn chỉ mục đích hoạt động của Văn phòng đại diện phù hợp với luật pháp Việt Nam.

Điều 6. Tổ chức của Văn phòng đại diện

1. Cơ cấu tổ chức và người đứng đầu Văn phòng đại diện do tổ chức xúc tiến thương mại nước ngoài tự xác định và phải được đăng ký với cơ quan cấp giấy phép.

2. Việc tuyển dụng và bổ nhiệm người nước ngoài làm việc tại Văn phòng đại diện phải phù hợp với quy định của pháp luật Việt Nam và các cam kết của Việt Nam trong các điều ước quốc tế mà Việt Nam là thành viên.

Điều 7. Nội dung hoạt động của Văn phòng đại diện

1. Văn phòng đại diện được thực hiện các hoạt động liên quan đến xúc tiến thương mại bao gồm:

a) Thực hiện chức năng văn phòng liên lạc;

b) Thực hiện các hoạt động nhằm thúc đẩy các hoạt động xúc tiến thương mại từ nước ngoài vào Việt Nam và ngược lại; hỗ trợ các doanh nghiệp của nước ngoài tiếp cận và hoạt động tại thị trường Việt Nam; nghiên cứu và cung cấp các thông tin kinh tế; thương mại, thị trường cho các tổ chức doanh nghiệp nước ngoài; thúc đẩy các hoạt động ngoại thương/thương mại qua biên giới với Việt Nam; các hoạt động nhằm kết nối giao thương giữa các doanh nghiệp nước ngoài và các doanh nghiệp tại Việt Nam;

c) Phối hợp với các cơ quan, tổ chức có chức năng thực hiện hoạt động xúc tiến thương mại của Việt Nam để thực hiện các hoạt động liên quan đến xúc tiến thương mại;

d) Các hoạt động xúc tiến thương mại khác theo quy định của pháp luật.

2. Văn phòng đại diện không được thực hiện các hoạt động nhằm mục đích sinh lợi trực tiếp tại Việt Nam.

Điều 8. Thông báo hoạt động của Văn phòng đại diện

1. Trong thời hạn 45 ngày, kể từ ngày được cấp, cấp lại, sửa đổi, bổ sung, gia hạn Giấy phép thành lập, Văn phòng đại diện phải đăng báo viết hoặc báo điện tử được phép phát hành tại Việt Nam trong 03 số liên tiếp về những nội dung sau đây:

a) Tên, địa chỉ trụ sở của Văn phòng đại diện;

b) Tên, địa chỉ trụ sở của tổ chức xúc tiến thương mại nước ngoài;

c) Người đứng đầu Văn phòng đại diện;

d) Số, ngày cấp, thời hạn của Giấy phép thành lập Văn phòng đại diện, cơ quan cấp giấy phép;

đ) Nội dung hoạt động của Văn phòng đại diện.

2. Trong thời hạn quy định tại khoản 1 Điều này, Văn phòng đại diện phải chính thức hoạt động và thông báo cho cơ quan cấp giấy phép, Ủy ban nhân dân cấp tỉnh, Sở Công Thương nơi đặt trụ sở Văn phòng đại diện về việc mở cửa hoạt động tại trụ sở đã đăng ký.

Điều 9. Mở tài khoản

1. Văn phòng đại diện được mở tài khoản chuyên chi bằng ngoại tệ và tài khoản chuyên chi bằng đồng Việt Nam có gốc ngoại tệ tại Ngân hàng được phép hoạt động tại Việt Nam và chỉ được sử dụng tài khoản này vào hoạt động của Văn phòng đại diện.

2. Việc mở, sử dụng và đóng tài khoản của Văn phòng đại diện thực hiện theo quy định của Ngân hàng Nhà nước Việt Nam.

Điều 10. Báo cáo hoạt động

1. Định kỳ hàng năm, trước ngày làm việc cuối cùng của tháng 01 năm kế tiếp, Văn phòng đại diện phải gửi báo cáo bằng văn bản về hoạt động trong năm của mình tới cơ quan cấp giấy phép.

2. Văn phòng đại diện phải thực hiện chế độ báo cáo tài chính, chế độ báo cáo thống kê theo các quy định của pháp luật Việt Nam.

3. Trong trường hợp cần thiết theo quy định của pháp luật Việt Nam, Văn phòng đại diện có nghĩa vụ báo cáo, cung cấp tài liệu hoặc giải trình những vấn đề có liên quan đến hoạt động của mình theo yêu cầu của cơ quan có thẩm quyền theo quy định tại Điều 3 Nghị định này.

Điều 11. Quyền, nghĩa vụ của Văn phòng đại diện và người đứng đầu Văn phòng đại diện

Văn phòng đại diện, người đứng đầu Văn phòng đại diện thực hiện các quyền và nghĩa vụ theo các quy định sau:

1. Hoạt động theo đúng nội dung, phạm vi hoạt động đã quy định trong Giấy phép thành lập Văn phòng đại diện.

2. Được thuê trụ sở và tuyển dụng người làm việc tại Văn phòng đại diện theo quy định hiện hành của pháp luật Việt Nam.

3. Đăng ký và sử dụng con dấu của Văn phòng đại diện theo quy định hiện hành của pháp luật Việt Nam.

4. Văn phòng đại diện không được thực hiện chức năng làm đại diện cho tổ chức xúc tiến thương mại khác, không được cho thuê lại trụ sở Văn phòng đại diện.

5. Người đứng đầu Văn phòng đại diện không được kiêm nhiệm người đứng đầu Văn phòng đại diện của thương nhân, tổ chức nước ngoài khác tại Việt Nam.

6. Người nước ngoài làm việc tại Văn phòng đại diện phải có giấy phép lao động theo quy định của pháp luật Việt Nam.

Điều 12. Chấm dứt hoạt động của Văn phòng đại diện

1. Văn phòng đại diện chấm dứt hoạt động trong các trường hợp sau:

a) Theo đề nghị của tổ chức xúc tiến thương mại nước ngoài và được cơ quan cấp giấy phép chấp thuận;

b) Khi tổ chức xúc tiến thương mại nước ngoài chấm dứt hoạt động theo pháp luật của nước nơi tổ chức xúc tiến thương mại đó thành lập;

c) Hết thời hạn hoạt động theo Giấy phép thành lập Văn phòng đại diện mà tổ chức xúc tiến thương mại nước ngoài không đề nghị gia hạn;

d) Hết thời gian hoạt động theo Giấy phép thành lập Văn phòng đại diện mà không được cơ quan cấp giấy phép chấp thuận gia hạn;

đ) Bị thu hồi Giấy phép thành lập Văn phòng đại diện theo quy định tại khoản 2 Điều 23 của Nghị định này.

2. Trong thời hạn ít nhất 30 ngày trước ngày dự kiến chấm dứt hoạt động của Văn phòng đại diện theo quy định tại điểm a, điểm b, điểm c khoản 1 Điều này, tổ chức xúc tiến thương mại nước ngoài phải gửi thông báo về việc chấm dứt hoạt động đến cơ quan cấp giấy phép, các chủ nợ, người lao động trong Văn phòng đại diện, người có quyền, nghĩa vụ và lợi ích liên quan khác. Thông báo này phải nêu rõ thời điểm dự kiến chấm dứt hoạt động của Văn phòng đại diện, phải niêm yết công khai tại trụ sở của Văn phòng đại diện và đăng báo viết hoặc báo điện tử được phép phát hành tại Việt Nam trong 03 số liên tiếp.

3. Trong thời hạn 15 ngày kể từ ngày quyết định không gia hạn Giấy phép thành lập Văn phòng đại diện hoặc ngày quyết định thu hồi Giấy phép theo quy định tại điểm d, điểm đ khoản 1 Điều này, cơ quan cấp giấy phép phải công bố trên báo viết hoặc báo điện tử được phép phát hành tại Việt Nam trong 03 số liên tiếp về việc chấm dứt hoạt động của Văn phòng đại diện và nêu rõ thời điểm chấm dứt hoạt động của Văn phòng đại diện.

4. Trong thời hạn 15 ngày kể từ ngày tổ chức xúc tiến thương mại nước ngoài và Văn phòng đại diện hoàn thành các nghĩa vụ quy định tại khoản 2 hoặc khoản 3 Điều 13 Nghị định này, cơ quan cấp giấy phép phải xóa tên Văn phòng đại diện trong Sổ đăng ký.

5. Trong thời hạn 15 ngày kể từ ngày xóa tên Văn phòng đại diện, cơ quan cấp giấy phép có trách nhiệm thông báo về việc chấm dứt hoạt động của Văn phòng đại diện cho Ủy ban nhân dân cấp tỉnh, Sở Công Thương, cơ quan thuế, cơ quan thống kê, cơ quan công an cấp tỉnh nơi Văn phòng đại diện đặt trụ sở.

Điều 13. Nghĩa vụ của tổ chức xúc tiến thương mại nước ngoài đối với Văn phòng đại diện

1. Tổ chức xúc tiến thương mại nước ngoài phải chịu trách nhiệm trước pháp luật Việt Nam về toàn bộ hoạt động của Văn phòng đại diện của mình tại Việt Nam. Trong trường hợp thực hiện các hoạt động ngoài phạm vi được ủy quyền của Văn phòng đại diện, người đứng đầu văn phòng đại diện phải chịu trách nhiệm về các hoạt động của mình và của Văn phòng đại diện theo pháp luật Việt Nam.

2. Ít nhất là 15 ngày trước khi Văn phòng đại diện chấm dứt hoạt động theo quy định tại điểm a, điểm b, điểm c khoản 1 Điều 12 Nghị định này, tổ chức xúc tiến thương mại nước ngoài, Văn phòng đại diện có nghĩa vụ thanh toán xong các khoản nợ và các nghĩa vụ khác với nhà nước, tổ chức, cá nhân liên quan theo quy định của pháp luật.

3. Trong thời hạn 60 ngày kể từ ngày chấm dứt hoạt động của Văn phòng đại diện theo quy định tại điểm d, điểm đ khoản 1 Điều 12 của Nghị định này, tổ chức xúc tiến thương mại nước ngoài có nghĩa vụ thanh toán xong các khoản nợ và các nghĩa vụ khác với nhà nước, tổ chức, cá nhân liên quan theo quy định của pháp luật.

Chương 3.

CẤP, CẤP LẠI, SỬA ĐỔI, BỔ SUNG, GIA HẠN GIẤY PHÉP THÀNH LẬP VĂN PHÒNG ĐẠI DIỆN

Điều 14. Trình tự và thời hạn cấp Giấy phép thành lập Văn phòng đại diện

1. Tổ chức xúc tiến thương mại nước ngoài gửi 01 bộ hồ sơ đề nghị cấp Giấy phép thành lập Văn phòng đại diện đến Bộ Công Thương (Cục Xúc tiến thương mại) để đề nghị cấp phép thành lập Văn phòng đại diện của tổ chức.

2. Trong thời hạn 20 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp giấy phép xem xét và cấp cho tổ chức xúc tiến thương mại nước ngoài Giấy phép thành lập Văn phòng đại diện và gửi bản sao Giấy phép tới Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh), Sở Công Thương, cơ quan thuế, cơ quan thống kê, cơ quan công an cấp tỉnh nơi Văn phòng đại diện đặt trụ sở. Trường hợp không cấp giấy phép thành lập Văn phòng đại diện, cơ quan cấp giấy phép phải trả lời bằng văn bản nêu rõ lý do.

3. Trường hợp hồ sơ chưa hợp lệ, trong thời hạn 03 ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan cấp Giấy phép phải thông báo bằng văn bản để tổ chức xúc tiến thương mại nước ngoài bổ sung, hoàn chỉnh hồ sơ.

4. Các thời hạn nêu tại khoản 2, khoản 3 Điều này không bao gồm thời gian tổ chức xúc tiến thương mại nước ngoài sửa đổi, bổ sung hồ sơ đề nghị cấp Giấy phép thành lập Văn phòng đại diện.

5. Giấy phép thành lập Văn phòng đại diện có thời hạn 05 năm nhưng không vượt quá thời hạn còn lại của Giấy phép thành lập hoặc giấy tờ có giá trị tương đương của tổ chức xúc tiến thương mại nước ngoài trong trường hợp pháp luật của nước mà tổ chức đó thành lập có quy định thời hạn Giấy phép thành lập.

Điều 15. Hồ sơ cấp Giấy phép thành lập Văn phòng đại diện

1. Hồ sơ đề nghị cấp Giấy phép thành lập Văn phòng đại diện bao gồm:

a) Văn bản đề nghị cấp Giấy phép thành lập Văn phòng đại diện theo mẫu quy định do đại diện có thẩm quyền của tổ chức xúc tiến thương mại nước ngoài ký;

b) Văn bản của cơ quan nhà nước có thẩm quyền của nước ngoài cho phép thành lập Văn phòng đại diện tại Việt Nam;

c) Bản sao Giấy phép thành lập hoặc giấy tờ có giá trị tương đương của tổ chức xúc tiến thương mại nước ngoài được cơ quan có thẩm quyền nơi tổ chức xúc tiến thương mại nước ngoài thành lập xác nhận;

d) Bản sao Điều lệ hoặc quy chế hoạt động của tổ chức xúc tiến thương mại nước ngoài;

đ) Điều lệ hoặc quy chế hoạt động dự kiến của Văn phòng đại diện tại Việt Nam;

e) Báo cáo tình hình hoạt động của tổ chức xúc tiến thương mại nước ngoài trong 01 (một) năm gần nhất và dự kiến các hoạt động tại Việt Nam;

g) Lý lịch của người dự kiến làm người đứng đầu Văn phòng đại diện và văn bản bổ nhiệm làm người đứng đầu Văn phòng đại diện tại Việt Nam.

2. Các loại tài liệu nêu tại điểm b, c, d, đ, e, g khoản 1 Điều này phải được dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật.

Điều 16. Các trường hợp không cấp Giấy phép thành lập Văn phòng đại diện

Cơ quan cấp Giấy phép thành lập Văn phòng đại diện không cấp Giấy phép cho tổ chức xúc tiến thương mại nước ngoài trong các trường hợp sau đây:

1. Tổ chức xúc tiến thương mại nước ngoài không đáp ứng đủ các điều kiện quy định tại Điều 5 Nghị định này.

2. Tổ chức xúc tiến thương mại có tiến hành kinh doanh hàng hóa, dịch vụ.

3. Tổ chức xúc tiến thương mại nước ngoài đề nghị cấp Giấy phép thành lập Văn phòng đại diện trong thời gian 02 năm, kể từ ngày bị thu hồi Giấy phép thành lập Văn phòng đại diện tại Việt Nam theo quy định tại khoản 2 Điều 23 Nghị định này.

4. Có bằng chứng cho thấy việc thành lập Văn phòng đại diện gây phương hại đến quốc phòng, an ninh, trật tự, an toàn xã hội, truyền thống lịch sử, văn hóa, đạo đức, thuần phong mỹ tục của Việt Nam và sức khỏe của nhân dân, làm hủy hoại tài nguyên, gây ô nhiễm môi trường;

5. Hồ sơ không hợp lệ và không bổ sung đủ hồ sơ theo yêu cầu của cơ quan cấp giấy phép;

6. Các trường hợp khác theo quy định của pháp luật.

Điều 17. Sửa đổi, bổ sung Giấy phép thành lập Văn phòng đại diện

1. Trong những trường hợp sau đây, tổ chức xúc tiến thương mại nước ngoài phải gửi 01 bộ hồ sơ đề nghị sửa đổi, bổ sung Giấy phép thành lập Văn phòng đại diện đến cơ quan có thẩm quyền để làm thủ tục sửa đổi, bổ sung Giấy phép thành lập Văn phòng đại diện trong thời hạn 10 ngày làm việc, kể từ ngày có sự thay đổi:

a) Thay đổi người đứng đầu của Văn phòng đại diện;

b) Thay đổi địa điểm đặt trụ sở chính của tổ chức xúc tiến thương mại nước ngoài;

c) Thay đổi địa điểm đặt trụ sở của Văn phòng đại diện trong phạm vi một tỉnh, thành phố trực thuộc Trung ương;

d) Thay đổi tên gọi hoặc hoạt động của Văn phòng đại diện đã được cấp phép.

2. Hồ sơ đề nghị sửa đổi, bổ sung Giấy phép thành lập Văn phòng đại diện, bao gồm:

a) Đơn đề nghị sửa đổi, bổ sung Giấy phép thành lập Văn phòng đại diện theo mẫu do đại diện có thẩm quyền của tổ chức xúc tiến thương mại nước ngoài ký;

b) Bản sao (không cần công chứng) Giấy phép thành lập Văn phòng đại diện đã được cấp.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ của tổ chức xúc tiến thương mại nước ngoài, cơ quan cấp Giấy phép có trách nhiệm sửa đổi, bổ sung Giấy phép và gửi bản sao Giấy phép đã được sửa đổi, bổ sung cho các cơ quan quy định tại khoản 2 Điều 14 Nghị định này.

Điều 18. Cấp lại Giấy phép thành lập Văn phòng đại diện

1. Trong những trường hợp sau đây, tổ chức xúc tiến thương mại nước ngoài phải gửi 01 bộ hồ sơ đề nghị cấp lại Giấy phép thành lập Văn phòng đại diện đến cơ quan cấp giấy phép để làm thủ tục cấp lại Giấy phép thành lập Văn phòng đại diện trong thời hạn 15 ngày kể từ ngày có sự thay đổi:

a) Thay đổi địa điểm đặt trụ sở của Văn phòng đại diện từ một tỉnh, thành phố trực thuộc Trung ương đến một tỉnh, thành phố trực thuộc Trung ương khác;

b) Thay đổi tên gọi hoặc thay đổi nơi đăng ký thành lập của tổ chức xúc tiến thương mại nước ngoài từ một nước sang một nước khác;

c) Thay đổi hoạt động của tổ chức xúc tiến thương mại nước ngoài.

2. Trong trường hợp Giấy phép thành lập Văn phòng đại diện bị mất, bị rách hoặc bị tiêu hủy, tổ chức xúc tiến thương mại nước ngoài phải làm thủ tục đề nghị cấp lại Giấy phép thành lập Văn phòng đại diện với cơ quan cấp giấy phép ngay sau khi phát sinh sự kiện.

Điều 19. Hồ sơ cấp lại Giấy phép thành lập Văn phòng đại diện

1. Hồ sơ đề nghị cấp lại Giấy phép thành lập Văn phòng đại diện trong trường hợp quy định tại điểm a khoản 1 Điều 18 Nghị định này bao gồm:

a) Đơn đề nghị cấp lại Giấy phép thành lập Văn phòng đại diện theo mẫu do đại diện có thẩm quyền của tổ chức xúc tiến thương mại nước ngoài ký;

b) Bản sao (không cần công chứng) Giấy phép thành lập Văn phòng đại diện đã được cấp.

2. Hồ sơ đề nghị cấp lại Giấy phép thành lập Văn phòng đại diện trong trường hợp quy định tại điểm b, điểm c khoản 1 Điều 18 Nghị định này bao gồm:

a) Đơn đề nghị cấp lại Giấy phép thành lập Văn phòng đại diện theo mẫu do đại diện có thẩm quyền của tổ chức xúc tiến thương mại nước ngoài ký;

b) Bản sao Giấy đăng ký thành lập hoặc giấy tờ có giá trị tương đương của tổ chức xúc tiến thương mại nước ngoài được cơ quan có thẩm quyền nơi tổ chức xúc tiến thương mại nước ngoài thành lập hoặc đăng ký kinh doanh xác nhận. Các giấy tờ quy định tại điểm này phải dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật Việt Nam;

c) Bản sao (không cần công chứng) Giấy phép thành lập Văn phòng đại diện đã được cấp.

3. Hồ sơ đề nghị cấp lại Giấy phép thành lập Văn phòng đại diện trong trường hợp quy định tại khoản 2 Điều 18 Nghị định này bao gồm:

a) Đơn đề nghị cấp lại Giấy phép thành lập Văn phòng đại diện theo mẫu do đại diện có thẩm quyền của tổ chức xúc tiến thương mại nước ngoài ký;

b) Bản sao (không cần công chứng) Giấy phép thành lập Văn phòng đại diện đã được cấp.

Điều 20. Gia hạn Giấy phép thành lập Văn phòng đại diện

1. Tổ chức xúc tiến thương mại nước ngoài được gia hạn Giấy phép thành lập Văn phòng đại diện khi có đủ các điều kiện sau đây:

a) Có nhu cầu tiếp tục hoạt động tại Việt Nam theo hình thức Văn phòng đại diện;

b) Tổ chức xúc tiến thương mại nước ngoài vẫn đang hoạt động theo pháp luật của nước nơi tổ chức xúc tiến thương mại đó thành lập;

c) Không có hành vi vi phạm pháp luật Việt Nam liên quan đến hoạt động của Văn phòng đại diện.

2. Hồ sơ đề nghị gia hạn Giấy phép thành lập Văn phòng đại diện gồm:

a) Đơn đề nghị gia hạn Giấy phép thành lập Văn phòng đại diện theo mẫu do đại diện có thẩm quyền của tổ chức xúc tiến thương mại nước ngoài ký;

b) Báo cáo tài chính có kiểm toán hoặc tài liệu khác có giá trị tương đương chứng minh sự tồn tại và hoạt động thực sự của tổ chức xúc tiến thương mại nước ngoài trong năm tài chính gần nhất. Các giấy tờ quy định tại điểm này phải dịch ra tiếng Việt Nam và được cơ quan đại diện ngoại giao, cơ quan lãnh sự của Việt Nam ở nước ngoài chứng nhận và thực hiện việc hợp pháp hóa lãnh sự theo quy định của pháp luật Việt Nam;

c) Báo cáo hoạt động của Văn phòng đại diện tính đến thời điểm đề nghị gia hạn Giấy phép thành lập Văn phòng đại diện;

d) Bản gốc Giấy phép thành lập Văn phòng đại diện đã được cấp.

3. Trong thời hạn ít nhất 30 ngày trước khi Giấy phép thành lập Văn phòng đại diện hết hạn, tổ chức xúc tiến thương mại nước ngoài phải làm thủ tục gia hạn.

4. Thời hạn cơ quan cấp giấy phép làm thủ tục gia hạn Giấy phép thành lập Văn phòng đại diện thực hiện như thời hạn cấp mới Giấy phép thành lập Văn phòng đại diện theo quy định tại Điều 14 Nghị định này.

5. Ngay sau khi hết thời hạn quy định tại khoản 4 Điều này mà cơ quan cấp giấy phép không gia hạn Giấy phép thành lập Văn phòng đại diện thì phải thông báo bằng văn bản cho tổ chức xúc tiến thương mại về lý do không gia hạn Giấy phép.

6. Cơ quan cấp Giấy phép thành lập Văn phòng đại diện có trách nhiệm thông báo cho các cơ quan quy định tại khoản 2 Điều 14 Nghị định này về việc gia hạn hoặc không gia hạn Giấy phép.

7. Thời hạn gia hạn thực hiện như thời hạn Giấy phép của Văn phòng đại diện theo quy định tại khoản 5 Điều 14 của Nghị định này.

Điều 21. Lệ phí cấp, cấp lại, sửa đổi, bổ sung, gia hạn Giấy phép thành lập Văn phòng đại diện

1. Tổ chức xúc tiến thương mại nước ngoài phải nộp lệ phí cấp, cấp lại, sửa đổi, bổ sung, gia hạn Giấy phép thành lập Văn phòng đại diện.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Công Thương quy định cụ thể mức và việc quản lý lệ phí cấp, cấp lại, sửa đổi, bổ sung, gia hạn Giấy phép thành lập Văn phòng đại diện.

Chương 4.

THANH TRA, KIỂM TRA, XỬ LÝ VI PHẠM VÀ KHIẾU NẠI, TỐ CÁO

Điều 22. Thanh tra, kiểm tra

1. Trong quá trình hoạt động, Văn phòng đại diện phải chịu sự thanh tra, kiểm tra của các cơ quan có thẩm quyền quy định tại Điều 3 của Nghị định này và các cơ quan có thẩm quyền khác theo quy định của pháp luật Việt Nam. Việc thanh tra, kiểm tra hoạt động của Văn phòng đại diện phải bảo đảm thực hiện đúng chức năng, đúng thẩm quyền và tuân thủ quy định của pháp luật về thanh tra, kiểm tra.

2. Người ra quyết định thanh tra, kiểm tra không đúng pháp luật hoặc lợi dụng thanh tra, kiểm tra để sách nhiễu, gây phiền hà cho hoạt động của Văn phòng đại diện, tùy theo mức độ vi phạm, sẽ bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 23. Xử lý vi phạm

1. Tổ chức xúc tiến thương mại nước ngoài, Văn phòng đại diện có hành vi vi phạm các quy định của Nghị định này hoặc có hành vi vi phạm cụ thể sau đây thì tùy theo tính chất, mức độ vi phạm mà bị xử lý theo quy định của pháp luật về xử lý vi phạm hành chính:

a) Kê khai không trung thực, không chính xác, không kịp thời nội dung, thay đổi trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn Giấy phép thành lập Văn phòng đại diện;

b) Thực hiện các hoạt động nhằm mục đích sinh lợi trực tiếp tại Việt Nam;

c) Không hoạt động trong thời hạn quy định tại khoản 2 Điều 8 Nghị định này sau khi được cấp Giấy phép thành lập Văn phòng đại diện;

d) Không thông báo cho cơ quan cấp Giấy phép; Ủy ban nhân dân cấp tỉnh, thành phố, Sở Công Thương theo như quy định tại khoản 2 Điều 8 Nghị định này;

đ) Thực hiện không đúng quy định của Ngân hàng Nhà nước Việt Nam về mở, sử dụng và đóng tài khoản của Văn phòng đại diện;

e) Không có địa điểm đặt trụ sở Văn phòng đại diện hoặc cho thuê lại trụ sở Văn phòng đại diện hoặc làm đại diện cho tổ chức xúc tiến thương mại khác;

g) Không thực hiện báo cáo định kỳ về hoạt động của Văn phòng đại diện với cơ quan cấp Giấy phép theo quy định;

h) Không thực hiện báo cáo, cung cấp tài liệu hoặc giải trình những vấn đề có liên quan đến hoạt động của Văn phòng đại diện theo yêu cầu của cơ quan có thẩm quyền theo quy định tại Điều 3 Nghị định này;

i) Không làm thủ tục sửa đổi, bổ sung, cấp lại Giấy phép theo quy định của Nghị định này;

k) Tẩy xóa, sửa chữa các nội dung trong Giấy phép được cấp;

l) Hoạt động không đúng nội dung hoạt động của Văn phòng đại diện ghi trong Giấy phép;

m) Không thực hiện hoặc thực hiện không đúng thủ tục chấm dứt hoạt động theo quy định của Nghị định này;

n) Vi phạm các nghĩa vụ của Văn phòng đại diện và người đứng đầu Văn phòng đại diện theo quy định của Nghị định này;

o) Tiếp tục hoạt động sau khi tổ chức xúc tiến thương mại nước ngoài đã chấm dứt hoạt động;

p) Tiếp tục hoạt động sau khi cơ quan cấp giấy phép thu hồi giấy phép thành lập Văn phòng đại diện;

q) Không đăng báo theo như quy định tại khoản 1 Điều 8 Nghị định này.

2. Ngoài việc xử lý vi phạm hành chính, trong một số trường hợp cơ quan cấp giấy phép xem xét tùy theo tính chất, mức độ vi phạm của Văn phòng đại diện để ra quyết định thu hồi giấy phép thành lập Văn phòng đại diện. Việc thu hồi giấy phép thành lập Văn phòng đại diện được thực hiện theo như quy định tại các khoản 3, khoản 4 và khoản 5 Điều 12 Nghị định này. Các trường hợp Văn phòng đại diện bị xem xét thu hồi Giấy phép thành lập bao gồm:

a) Không chính thức đi vào hoạt động trong thời gian 06 tháng, kể từ ngày được cấp Giấy phép thành lập;

b) Ngừng hoạt động 06 tháng liên tục mà không thông báo với cơ quan cấp Giấy phép thành lập;

c) Không báo cáo định kỳ về hoạt động của Văn phòng đại diện hàng năm;

d) Không gửi báo cáo theo yêu cầu của cơ quan có thẩm quyền theo quy định tại Điều 3 Nghị định này trong thời hạn 60 ngày kể từ ngày cơ quan có thẩm quyền có yêu cầu bằng văn bản;

đ) Hoạt động không đúng chức năng của Văn phòng đại diện theo quy định của pháp luật Việt Nam và các công ước quốc tế liên quan mà Việt Nam là thành viên;

e) Người lao động làm việc tại Văn phòng đại diện vi phạm pháp luật về lao động của Việt Nam.

3. Người đứng đầu Văn phòng đại diện vi phạm các quy định của Nghị định này thì tùy theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

4. Tổ chức xúc tiến thương mại nước ngoài tổ chức hoạt động tại Việt Nam dưới hình thức Văn phòng đại diện mà không có Giấy phép thành lập Văn phòng đại diện thì bị chấm dứt hoạt động tại Việt Nam và bị xử lý vi phạm theo pháp luật Việt Nam.

Điều 24. Khiếu nại, tố cáo

Tổ chức xúc tiến thương mại nước ngoài có quyền khiếu nại, tố cáo đối với việc cấp hoặc từ chối cấp Giấy phép thành lập Văn phòng đại diện, các quyết định và hành vi trái pháp luật, gây khó khăn, phiền hà của công chức, cơ quan nhà nước. Việc khiếu nại, tố cáo và việc giải quyết khiếu nại, tố cáo được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 25. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2011.

2. Văn phòng đại diện đã được thành lập trước ngày Nghị định này có hiệu lực được tiếp tục hoạt động và phải làm thủ tục cấp lại Giấy phép thành lập Văn phòng đại diện, theo quy định của Nghị định này trong thời hạn 06 tháng, kể từ ngày Nghị định này có hiệu lực.

Điều 26. Tổ chức thực hiện

1. Bộ trưởng Bộ Công Thương quy định chi tiết thi hành Nghị định này và quy định chi tiết về việc cấp, cấp lại, sửa đổi, bổ sung, gia hạn giấy phép thành lập văn phòng đại diện quy định tại Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, QHQT (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 2012 - 04 phan loai va ghi nhan hoa chat

BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 04/2012/TT-BCT | Hà Nội, ngày 13 tháng 02 năm 2012

THÔNG TƯ

QUY ĐỊNH PHÂN LOẠI VÀ GHI NHÃN HÓA CHẤT

Căn cứ Nghị định số 189/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương; Nghị định số 44/2011/NĐ-CP ngày 14 tháng 6 năm 2011 của Chính phủ sửa đổi, bổ sung Điều 3 Nghị định số 189/2007/NĐ-CP;

Căn cứ Luật Hóa chất ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 89/2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chính phủ về nhãn hàng hóa; Thông tư số 09/2007/TT-BKHCN ngày 06 tháng 4 năm 2007 của Bộ Khoa học và Công nghệ hướng dẫn thi hành một số điều của Nghị định số 89/2006/NĐ-CP;

Bộ trưởng Bộ Công Thương quy định việc phân loại và ghi nhãn hóa chất theo Hệ thống hài hòa toàn cầu như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn phân loại và ghi nhãn đối với hoá chất được sản xuất, nhập khẩu lưu thông tại Việt Nam.

2. Những hóa chất sau đây không thuộc phạm vi điều chỉnh của Thông tư này:

a) Hóa chất tạm nhập tái xuất hoặc tạm nhập để tham gia hội chợ, triển lãm sau đó tái xuất; hoá chất quá cảnh, chuyển cửa khẩu; hóa chất nhập khẩu phi mậu dịch, hóa chất đang trong quá trình nghiên cứu tại cơ sở nghiên cứu và sản xuất; hóa chất sản xuất, nhập khẩu phục vụ an ninh, quốc phòng, ứng phó sự cố thiên tai, dịch bệnh khẩn cấp hoặc các trường hợp đặc biệt khác;

b) Hóa chất là quà biếu, tặng; hành lý của người xuất cảnh;

c) Hoá chất thuộc phạm vi quản lý của Bộ Khoa học và Công Nghệ, Bộ Y tế, Bộ Nông nghiệp và Phát triển nông thôn.

Điều 2. Đối tượng áp dụng

Tổ chức, cá nhân Việt Nam và nước ngoài có hoạt động sản xuất, sản xuất nhượng quyền, gia công, san chia, đóng gói lại (sau đây gọi là sản xuất), kinh doanh, nhập khẩu hóa chất tại lãnh thổ của nước Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 3. Giải thích từ ngữ

Trong thông tư này, những từ ngữ dưới đây được hiểu như sau:

1. Hệ thống hài hoà toàn cầu về phân loại và ghi nhãn hoá chất – Globally Harmonizied System of Classification and Labeling of Chemicals (sau đây gọi tắt là GHS) là hệ thống hướng dẫn phân loại và ghi nhãn hoá chất của Liên hợp quốc trên toàn cầu.

2. Hóa chất là đơn chất, hợp chất, hỗn hợp chất được con người khai thác hoặc tạo ra từ nguồn nguyên liệu tự nhiên, nguyên liệu nhân tạo theo quy định tại Khoản 1 Điều 4 Luật Hóa chất.

3. Chất là đơn chất, hợp chất kể cả tạp chất sinh ra trong quá trình chế biến, những phụ gia cần thiết để bảo đảm đặc tính lý, hóa ổn định, không bao gồm các dung môi mà khi tách ra thì tính chất của chất đó không thay đổi theo quy định tại Khoản 2 Điều 4 Luật Hóa chất.

4. Hỗn hợp chất là tập hợp của hai hoặc nhiều chất mà giữa chúng không xảy ra phản ứng hóa học trong điều kiện bình thường theo quy định tại Khoản 3 Điều 4 Luật Hóa chất.

5. Hóa chất nguy hiểm là hóa chất được quy định tại Khoản 4 Điều 4 Luật Hóa chất có một hoặc một số đặc tính nguy hiểm sau đây theo nguyên tắc phân loại của GHS:

a) Dễ nổ;

b) Ôxy hóa mạnh;

c) Ăn mòn mạnh;

d) Dễ cháy;

đ) Độc cấp tính;

e) Độc mãn tính;

g) Gây kích ứng với con người;

h) Gây ung thư hoặc có nguy cơ gây ung thư;

i) Gây biến đổi gen;

k) Độc đối với sinh sản;

l) Tích luỹ sinh học;

m) Ô nhiễm hữu cơ khó phân huỷ;

n) Độc hại đến môi trường.

6. Nhãn hóa chất là bản viết, bản in, bản vẽ của chữ, hình vẽ, hình ảnh, dấu hiệu được in chìm, in nổi trực tiếp hoặc được dán, đính, gắn chắc chắn trên bao bì thương phẩm để thể hiện các thông tin cần thiết và chủ yếu về hóa chất giúp người sử dụng biết và làm căn cứ để các cơ quan chức năng thực hiện kiểm tra, giám sát, quản lý.

7. Ghi nhãn hóa chất là việc thể hiện nội dung cơ bản, cần thiết về hóa chất lên nhãn hóa chất để người tiêu dùng nhận biết, làm căn cứ lựa chọn, tiêu thụ và sử dụng; để nhà sản xuất, kinh doanh quảng bá cho hàng hoá của mình và để các cơ quan chức năng thực hiện việc kiểm tra, kiểm soát.

8. Nhãn gốc của hóa chất là nhãn thể hiện lần đầu được in hoặc dán, đính, gắn chắc chắn trên bao bì thương phẩm của hóa chất sau khi hoàn thành thao tác đóng gói trong dây chuyền sản xuất.

9. Nhãn phụ là nhãn thể hiện những nội dung bắt buộc dịch từ nhãn gốc bằng tiếng nước ngoài ra tiếng Việt và bổ sung những nội dung bắt buộc bằng tiếng Việt theo quy định của pháp luật mà nhãn gốc của hóa chất còn thiếu.

10. Bao bì thương phẩm của hóa chất là bao bì chứa đựng hóa chất, lưu thông cùng với hóa chất và gồm hai loại:

a) Bao bì trực tiếp là bao bì chứa đựng tiếp xúc trực tiếp với hóa chất;

b) Bao bì ngoài là bao bì dùng để bao gói một hoặc một số đơn vị hóa chất có bao bì trực tiếp.

11. Tên và địa chỉ của tổ chức, cá nhân chịu trách nhiệm về hóa chất là tên và địa chỉ của tổ chức, cá nhân sản xuất, nhập khẩu, uỷ thác nhập khẩu hóa chất.

12. Ngày sản xuất là mốc thời gian hoàn thành sản xuất, chế biến, đóng chai, đóng gói hoặc các hình thức khác để hoàn thiện công đoạn cuối cùng của lô hóa chất.

13. Hạn sử dụng (hay hạn dùng) của hóa chất là mốc thời gian được ấn định cho một lô hóa chất mà sau thời hạn này hóa chất không được phép sử dụng.

14. Lưu thông hoá chất là hoạt động trưng bày, vận chuyển, lưu giữ hoá chất trong quá trình mua bán hoá chất, trừ các trường hợp được quy định tại Điều 11 Thông tư này.

Điều 4. Trách nhiệm phân loại và ghi nhãn hóa chất

1. Tổ chức, cá nhân sản xuất, nhập khẩu hóa chất có trách nhiệm ghi nhãn hóa chất trước khi đưa hóa chất vào sử dụng, lưu thông trên thị trường, trừ trường hợp quy định tại Điều 11 dự thảo Thông tư này và có trách nhiệm phân loại hóa chất theo quy định tại Chương II Thông tư này.

2. Hóa chất nhập khẩu vào Việt Nam mà nhãn gốc không phù hợp với quy định của Thông tư này thì tổ chức, cá nhân nhập khẩu phải ghi nhãn phụ trước khi đưa ra lưu thông và phải giữ nguyên nhãn gốc. Nội dung ghi trên nhãn phụ phải tuân thủ các quy định tại Thông tư này.

3. Các tổ chức, cá nhân sản xuất, nhập khẩu hóa chất phải tuân thủ các quy định của pháp luật về sở hữu trí tuệ và chịu trách nhiệm trước pháp luật về vấn đề sở hữu trí tuệ đối với các nội dung ghi trên nhãn hóa chất.

Chương II

PHÂN LOẠI HÓA CHẤT

Điều 5. Phân loại hoá chất theo nguy hại vật chất

1. Nguy hại vật chất được phân loại theo các nhóm hoá chất và các đặc tính dưới đây:

a) Chất nổ;

b) Khí dễ cháy;

c) Sol khí dễ cháy;

d) Khí oxy hoá;

đ) Khí chịu nén;

e) Chất lỏng dễ cháy;

g) Chất rắn dễ cháy;

h) Hợp chất tự phản ứng;

i) Chất lỏng dẫn lửa;

k) Chất rắn dẫn lửa;

l) Chất rắn tự phát nhiệt;

m) Hợp chất tự phát nhiệt;

n) Hợp chất sinh ra khí dễ cháy khi tiếp xúc với nước;

p) Chất lỏng oxi hoá;

q) Chất rắn oxi hoá;

r) Peroxit hữu cơ;

s) Ăn mòn kim loại.

2. Chi tiết phân loại và tiêu chuẩn phân loại các nguy hại được quy định tại Phụ lục 1 kèm theo Thông tư này.

Điều 6. Phân loại hoá chất theo mức độ nguy hại ảnh hưởng đến sức khoẻ con người và môi trường

1. Các nguy hại ảnh hưởng đến sức khoẻ con người

a) Độc cấp tính;

b) Ăn mòn da;

c) Tổn thương mắt;

d) Tác nhân nhạy hô hấp hoặc da;

đ) Khả năng gây đột biến tế bào mầm;

e) Khả năng gây ung thư;

g) Độc tính sinh sản.

2. Nguy hại ảnh hưởng đến môi trường

a) Môi trường nước;

b) Ảnh hưởng đến tầng Ozôn.

3. Chi tiết phân loại và tiêu chuẩn phân loại các nguy hại được quy định tại Phụ lục 2 kèm theo Thông tư này.

Chương III

GHI NHÃN HÓA CHẤT

Điều 7. Vị trí nhãn hóa chất

Vị trí nhãn hóa chất thực hiện theo quy định tại Khoản 1 Điều 6 Nghị định số 89/2006/NĐ-CP. Nhãn hóa chất phải được thể hiện bằng hình thức in, dán, đính hoặc gắn trên bao bì thương phẩm của hóa chất ở vị trí khi quan sát có thể nhận biết được dễ dàng, đầy đủ các nội dung quy định của nhãn.

Điều 8. Kích thước nhãn hóa chất

Tổ chức, cá nhân sản xuất, nhập khẩu có trách nhiệm ghi nhãn hóa chất tự xác định kích thước của nhãn nhưng phải bảo đảm ghi đầy đủ nội dung bắt buộc theo quy định tại Mục 1 Chương III Thông tư này và dễ dàng nhận biết các nội dung bắt buộc bằng mắt thường.

Điều 9. Màu sắc của chữ, ký hiệu và hình ảnh trên nhãn hóa chất

1. Màu sắc của chữ, chữ số, hình vẽ, hình ảnh, dấu hiệu, ký hiệu ghi trên nhãn hóa chất phải rõ ràng. Đối với những nội dung bắt buộc theo quy định thì chữ, chữ số phải có màu tương phản so với màu nền của nhãn theo quy định tại Điều 8 Nghị định số 89/2006/NĐ-CP.

2. Trường hợp không thể hiện màu tương phản của chữ, chữ số thì chữ, chữ số phải được đúc, in chìm, in nổi rõ ràng.

Điều 10. Ngôn ngữ trình bày trên nhãn hóa chất

1. Những nội dung bắt buộc thể hiện trên nhãn hóa chất phải được ghi bằng tiếng Việt, trừ trường hợp quy định tại Khoản 4 Điều này.

2. Hóa chất được sản xuất và lưu thông trong nước, ngoài việc thực hiện quy định tại Khoản 1 Điều này, nội dung thể hiện trên nhãn có thể được ghi đồng thời bằng ngôn ngữ khác. Nội dung ghi bằng ngôn ngữ khác phải tương ứng nội dung tiếng Việt. Kích thước chữ ghi bằng ngôn ngữ khác không được lớn hơn kích thước chữ của nội dung ghi bằng tiếng Việt.

3. Hóa chất nhập khẩu vào Việt Nam mà trên nhãn gốc chưa thể hiện hoặc thể hiện chưa đủ những nội dung bắt buộc bằng tiếng Việt thì phải có nhãn phụ thể hiện những nội dung được quy định tại Điều 12 của Thông tư này bằng tiếng Việt và giữ nguyên nhãn gốc của hóa chất.

4. Những nội dung sau có thể ghi bằng các ngôn ngữ khác có gốc chữ cái La-tinh phải đảm bảo trung thực, rõ ràng, chính xác, phản ánh đúng bản chất của hóa chất:

a) Tên chung quốc tế hoặc tên khoa học các thành phần, thành phần định lượng của hóa chất trong trường hợp không dịch được ra tiếng Việt hoặc dịch được ra tiếng Việt nhưng không có nghĩa;

b) Tên và địa chỉ doanh nghiệp nước ngoài sản xuất, nhượng quyền sản xuất hóa chất.

Điều 11. Các trường hợp không áp dụng ghi nhãn hóa chất

1. Các trường hợp quy định tại Khoản 3, Khoản 4 Điều 5 Nghị định số 89/2006/NĐ-CP.

2. Hóa chất nhập khẩu đang trong quá trình vận chuyển từ cửa khẩu về kho cất giữ của tổ chức, cá nhân sản xuất, nhập khẩu hóa chất thì nhãn hóa chất tối thiểu phải có: mã nhận dạng hóa chất; hình đồ cảnh báo, từ cảnh báo, cảnh báo nguy cơ.

3. Hóa chất trong quá trình vận chuyển từ nơi đặt cơ sở sản xuất đến địa điểm cất giữ, bảo quản mà địa điểm cất giữ, bảo quản này thuộc quyền quản lý của cùng một tổ chức, cá nhân sản xuất hóa chất.

4. Hóa chất khi chưa hoàn thành thao tác đóng gói trong dây chuyền sản xuất tại cơ sở sản xuất.

Mục 1. NỘI DUNG GHI NHÃN HÓA CHẤT

Điều 12. Nội dung bắt buộc phải thể hiện trên nhãn hóa chất

Nội dung bắt buộc phải thể hiện trên nhãn hóa chất thực hiện theo quy định tại Khoản 48 Điều 12 Nghị định số 89/2006/NĐ-CP và theo quy định của GHS gồm:

1. Tên hóa chất.

2. Mã nhận dạng hóa chất.

3. Hình đồ cảnh báo, từ cảnh báo, cảnh báo nguy cơ.

4. Biện pháp phòng ngừa.

5. Định lượng.

6. Thành phần hoặc thành phần định lượng.

7. Ngày sản xuất.

8. Hạn sử dụng (nếu có).

9. Thông tin nhà sản xuất, nhập khẩu, phân phối.

10. Xuất xứ hàng hóa.

11. Hướng dẫn sử dụng, hướng dẫn bảo quản.

Điều 13. Trách nhiệm ghi nhãn phụ

Nội dung ghi trên nhãn phụ không được làm hiểu sai lệch nội dung của nhãn gốc được quy định tại Điều 12 của Thông tư này. Trường hợp phải ghi thêm nội dung bắt buộc mà nhãn gốc không có, tổ chức, cá nhân ghi nhãn phải chịu trách nhiệm trước pháp luật về tính chính xác, trung thực đối với nội dung ghi thêm.

Điều 14. Thông tin khác thể hiện trên nhãn hóa chất

Ngoài những nội dung bắt buộc quy định tại Điều 12 Thông tư này, tổ chức, cá nhân sản xuất, nhập khẩu hóa chất có thể ghi thêm các nội dung khác lên nhãn. Những nội dung này phải đảm bảo tính trung thực, chính xác, không được làm hiểu sai lệch đặc tính của hóa chất, không được làm hiểu sai lệch nội dung bắt buộc ghi trên nhãn hóa chất. Nội dung khác có thể ghi trong Phiếu an toàn hóa chất hoặc trong tờ hướng dẫn sử dụng.

Điều 15. Trường hợp ghi nhãn khi vận chuyển hóa chất

1. Trong lưu thông hóa chất, trừ các trường hợp quy định tại Điều 11 Thông tư này thì hóa chất khi vận chuyển phải có nhãn theo quy định tại Điều 12 Thông tư này và có hình đồ cảnh báo trong vận chuyển theo quy định tại Phụ lục 3 Thông tư này.

2. Hình đồ cảnh báo trong vận chuyển hóa chất phải thể hiện trên bao bì trực tiếp đối với hóa chất không có bao bì ngoài. Hình đồ cảnh báo trong vận chuyển hóa chất phải được đặt trên bao bì ngoài đối với trường hợp hóa chất có cả bao bì trực tiếp và bao bì ngoài.

Mục 2. CÁCH GHI NHÃN HÓA CHẤT

Điều 16. Cách ghi những nội dung bắt buộc trên nhãn hóa chất

- Tên hóa chất

Tên hóa chất do nhà sản xuất đăng ký theo tên thường gọi, tên thương mại hoặc tên khác được ghi trên nhãn hóa chất. Đối với một số chất được tổ chức, cá nhân sản xuất, nhập khẩu, kinh doanh coi là bí mật kinh doanh thì được ghi trên nhãn hoá chất tên chung quốc tế.

Ví dụ cách viết tên hóa chất:

Tên gọi theo IUPAC: n-Butyl Acetate

Tên thương mại: Nomal Butyl Acetate

Tên khác (không phải tên khoa học): NBAC

2. Mã nhận dạng hóa chất

a) Mã nhận dạng hóa chất phải được sử dụng trên nhãn hóa chất và nó phải phù hợp với ký hiệu sử dụng trên Phiếu an toàn hóa chất có tên tiếng Anh là Material Safety Data Sheet viết tắt là MSDS;

b) Nhãn đối với một hợp chất phải thể hiện được các nhận dạng hoá học của hợp chất. Khi các nguy cơ góp phần vào độc tính cấp, ăn mòn da hay tổn thương nghiêm trọng cho mắt, đột biến tế bào mầm, gây ung thư, độc tính sinh sản, nhạy da hoặc hô hấp thể hiện trên nhãn thì các thông tin đối với hỗn hợp chất hay hợp kim phải thể hiện được nhận dạng hoá học của tất cả các thành phần hoặc các nguyên tố hợp kim có thể gây ra những nguy cơ này trên nhãn. Khi cần thiết, cơ quan có thẩm quyền có thể yêu cầu đưa vào nhãn tất cả các thành phần hoặc các nguyên tố hợp kim góp phần vào nguy cơ của hỗn hợp chất hay hợp kim.

3. Hình đồ cảnh báo, từ cảnh báo, cảnh báo nguy cơ

a) Các tổ chức, cá nhân sản xuất, nhập khẩu hóa chất ghi nhãn hoá chất phải có hình đồ cảnh báo, từ cảnh báo và cảnh báo nguy cơ thích hợp, theo phân loại hoá chất quy định tại Phụ lục 1 và Phụ lục 2 Thông tư này;

b) Hình đồ cảnh báo là thông tin để người sử dụng có thể hiểu chính xác mà không gây ra các cách hiểu sai đối với nhãn hoá chất. Chi tiết hình đồ cảnh báo quy định tại Phụ lục 4 kèm theo Thông tư này.

Ví dụ 1 Hình đồ cảnh báo: Hình đồ “Ngọn lửa” ghi trên bao bì trực tiếp cảnh báo một trong những hóa chất sau:

- Chất dễ cháy;

- Chất tự phản ứng;

- Chất tự cháy, tự dẫn lửa;

- Chất tự phát nhiệt;

- Chất khi phản ứng có sinh khí dễ cháy;

- Peroxit Hữu cơ.

c) Từ cảnh báo được sử dụng để chỉ ra mức độ nguy hiểm tương đối của nguy cơ và cảnh báo người đọc về nguy cơ tiềm tàng trên nhãn. Từ cảnh báo được thể hiện bằng chữ in thường, đậm hoặc chữ in hoa có chiều cao chữ không nhỏ hơn 2 mm. Từ cảnh báo được sử dụng trong GHS gồm các từ: Nguy hiểm được sử dụng cho các cấp nguy cơ nghiêm trọng hơn (ví dụ trong phần chính của các cấp nguy cơ 1 và 2); Cảnh báo được sử dụng cho những nguy cơ ít nguy hiểm hơn;

c) Cảnh báo nguy cơ thể hiện mức độ nguy cơ, mô tả bản chất nguy cơ của hóa chất. Chữ ghi nội dung cảnh báo nguy cơ in bằng chữ in thường hoặc chữ in hoa có chiều cao chữ không nhỏ hơn 2 mm.

Ví dụ: Khí dễ cháy được phân loại và các hình đồ cảnh báo, từ cảnh báo và cảnh báo nguy cơ tương ứng được thể hiện như sau:

 | Cấp 1 | Cấp 2
Hình đồ cảnh báo | Ngọn lửa | Không có hình đồ
Từ cảnh báo | Nguy hiểm | Cảnh báo
Cảnh báo nguy cơ | Khí rất dễ cháy | Khí dễ cháy

4. Biện pháp phòng ngừa

Biện pháp phòng ngừa được thể hiện bằng thông tin hoặc hình đồ cụ thể mô tả những giải pháp khuyến nghị phải được thực hiện để giảm thiểu hoặc ngăn ngừa những ảnh hưởng có hại do tiếp xúc với hóa chất gây nguy hiểm hoặc bảo quản không đúng cách hay vận chuyển hóa chất nguy hiểm.

Ví dụ: cách ghi biện pháp phòng ngừa của hóa chất HI-URETHAN LV17 như sau:

Biện pháp phòng ngừa:

- Xem hướng dẫn đặc biệt trước khi sử dụng.

- Nếu nuốt phải: yêu cầu hỗ trợ y tế ngay lập tức.

- Nếu hít phải: di chuyển nạn nhân đến khu vực không khí sạch.

- Nếu dính vào da: rửa sạch với xà phòng và nước.

- Nếu dính vào mắt: ngay lập tức rửa liên tục bằng nước và yêu cầu hỗ trợ y tế.

5. Định lượng

a) Cách ghi định lượng của hóa chất được ghi theo trạng thái của hóa chất: Hóa chất ở dạng rắn, khí, ghi theo khối lượng tịnh; Hóa chất là hỗn hợp rắn và lỏng, ghi theo khối lượng tịnh hỗn hợp và khối lượng chất rắn; Hóa chất là khí nén, ghi theo khối lượng tịnh của khí nén và khối lượng tịnh của bình áp lực hoặc khối lượng tịnh của khí nén và tổng khối lượng của khí nén, bình áp lực; Hóa chất dạng nhão, keo sệt, ghi theo khối lượng tịnh hoặc thể tích thực; Hóa chất dạng nhão có trong các bình phun, ghi theo khối lượng tịnh gồm cả chất nhão và chất tạo áp lực phun; Hóa chất dạng lỏng, ghi theo thể tích thực ở 20oC; Hóa chất dạng lỏng trong các bình phun, ghi theo thể tích thực ở 20oC gồm cả chất lỏng và chất tạo áp lực phun;

b) Cách ghi đơn vị đo lường

- Ghi đơn vị đo định lượng trên nhãn hóa chất bằng tên đầy đủ hoặc ký hiệu của đơn vị đo. Ví dụ: ghi là “gam” hoặc là “g”; ghi là “mililít” hoặc “ml”;

- Tên đơn vị viết bằng chữ thường, không viết hoa ký tự đầu tiên. Ví dụ: kilôgam, gam, không được viết là Kilôgam, Gam (trừ nhiệt độ: Celsius, 0C);

- Ký hiệu đơn vị viết chữ thường, kiểu đứng. Ví dụ: kg, g, l không được viết Kg, G, L;

- Viết đơn vị đo và phần trị số phải cách một ký tự trống. Ví dụ: 200 g, 300 ml, không được viết 200g, 300ml;

- Khi thể hiện đại lượng có các phép tính phải ghi đơn vị chung cho phần trị số trong dấu ngoặc hoặc riêng cho từng trị số. Ví dụ: (500 ± 5) g hoặc 500 g ± 5 g, không được viết 500 g ± 5 hoặc 500 ± 5 g;

- Biểu thị dấu thập phân của giá trị đại lượng phải dùng dấu phẩy (,), không được dùng dấu chấm. Ví dụ: 1,250 kg không được viết 1.250 kg;

- Đơn vị đo khối lượng: kilôgam (kg), gam (g), miligam (mg). Dưới 01 kg thì dùng đơn vị g (ví dụ: viết 500 g mà không viết 0,5 kg); dưới 01 g thì dùng đơn vị “mg” (ví dụ viết 500 mg mà không viết 0,5 g);

- Đơn vị đo thể tích: lít (l), mililít (ml). Dưới một lít thì dùng đơn vị “ml” (ví dụ: viết 500 ml mà không viết 0,5 l).

6. Thành phần hoặc thành phần định lượng

a) Ghi công thức hóa học. Đối với hóa chất chứa trong bình chịu áp lực phải ghi thêm dung lượng nạp.

Ví dụ: A-xít sulfuric; công thức H2SO4; nồng độ: 99%

b) Đối với hỗn hợp chất, ghi thành phần hoặc thành phần định lượng như: dạng rắn là phần trăm khối lượng của từng chất rắn; dạng lỏng là phần trăm thể tích của từng chất lỏng; dạng khí là phần trăm thể tích của từng chất khí; dạng rắn lỏng là phần trăm khối lượng của từng chất rắn và lỏng.

7. Ngày sản xuất

Cách ghi ngày, tháng, năm đối với ngày sản xuất cụ thể như sau:

a) Ngày sản xuất, hạn sử dụng trên nhãn được ghi đầy đủ hoặc ghi tắt bằng chữ in hoa là: NSX theo thứ tự ngày, tháng, năm của năm dương lịch. Mỗi số chỉ ngày, chỉ tháng, chỉ năm ghi bằng hai chữ số, được phép ghi số chỉ năm bằng bốn chữ số. Số chỉ ngày, tháng, năm của một mốc thời gian phải ghi cùng một dòng. Ví dụ: ngày sản xuất là ngày 02 tháng 4 năm 2006 thì trên nhãn ghi một trong các cách sau:

- NSX: 020406; hoặc

- NSX 02 04 06; hoặc

- NSX: 02042006; hoặc

- NSX: 02 04 2006; hoặc

- NSX: 02/04/06.

b) Trường hợp không ghi được chữ “NSX” cùng với chữ số chỉ ngày, tháng, năm thì phải hướng dẫn trên nhãn. Ví dụ: ở đáy bao bì ghi thời gian sản xuất và hạn sử dụng là “020406” thì trên nhãn phải ghi như sau: Xem NSX ở đáy bao bì;

c) Trường hợp trên nhãn ghi thời gian sản xuất “NSX” bằng tiếng nước ngoài thì phải hướng dẫn trên nhãn. Ví dụ: ở bao bì ghi ngày sản xuất là “MFG 020406” thì trên nhãn phải ghi như sau: NSX xem “MFG” trên bao bì;

d) Trường hợp trên nhãn ghi ngày sản xuất bằng tiếng nước ngoài thì trên nhãn phụ phải ghi: ngày sản xuất hoặc viết tắt bằng chữ in hoa NSX, xem “Mfg Date” trên bao bì.

8. Hạn sử dụng

Trường hợp hóa chất có hạn sử dụng thì cách ghi hạn sử dụng thực hiện theo quy định tại Điều 16 Nghị định số 89/2006/NĐ-CP và Khoản 5 Mục II Thông tư số 09/2007/TT-BKHCN ngày 06 tháng 4 năm 2007 của Bộ Khoa học và Công nghệ hướng dẫn thi hành một số điều của Nghị định số 89/2006/NĐ-CP.

9. Thông tin nhà sản xuất, nhập khẩu, phân phối

Ghi tên, địa chỉ và số điện thoại của nhà sản xuất, nhà nhập khẩu hoặc nhà phân phối hoá chất trên nhãn hóa chất.

10. Xuất xứ hóa chất

a) Cách ghi xuất xứ hoá chất được quy định như sau: ghi “sản xuất tại” hoặc “xuất xứ” kèm tên nước hay vùng lãnh thổ sản xuất ra hoá chất đó;

b) Đối với hoá chất sản xuất tại Việt Nam để lưu thông trong nước, đã ghi địa chỉ của nơi sản xuất ra hoá chất đó thì không bắt buộc phải ghi xuất xứ hoá chất.

11. Hướng dẫn sử dụng, hướng dẫn bảo quản

Nhãn hóa chất phải ghi hướng dẫn sử dụng, hướng dẫn bảo quản để người sử dụng nhận biết làm căn cứ lựa chọn cất giữ, bảo quản và sử dụng an toàn hóa chất.

Ví dụ hướng dẫn về việc sử dụng và bảo quản của chất HI-URETHAN LV17 như sau:

- Tránh hít bụi/khói/khí/sương/hơi/bụi nước. Tránh thải vào môi trường. Tránh xa nguồn nhiệt/tia lửa/ngọn lửa trần. Không ăn uống hay hút thuốc khi sử dụng sản phẩm. Rửa tay sau khi tiếp xúc. Nối đất thùng chứa nhằm tránh tĩnh điện. Chỉ sử dụng với thiết bị không phát sinh tia lửa. Luôn đậy nắp thùng chứa.

- Sử dụng hệ thống thông gió thích hợp.

- Sử dụng thiết bị bảo hộ lao động theo yêu cầu.

- Bảo quản ở nhiệt độ thấp. Đóng nắp ngay sau khi sử dụng.

12. Cách ghi thông tin khác

Các thông tin khác được ghi trên nhãn hóa chất phải đảm bảo trung thực, chính xác, không được làm hiểu sai đặc tính của hóa chất, không được làm hiểu sai nội dung khác của nhãn.

Ví dụ cách ghi thông tin khác như sau: xem thêm thông tin tại Phiếu an toàn hóa chất (MSDS) hoặc xem thông tin khác tại tờ hướng dẫn sử dụng.

Điều 17. Cách ghi nhãn phụ

1. Nhãn phụ phải được gắn trên bao bì của hóa chất và không được che khuất nội dung của nhãn gốc.

2. Trường hợp nhãn phụ có diện tích đủ rộng thì phải ghi toàn bộ nội dung bắt buộc chưa thể hiện hoặc thể hiện chưa đủ được quy định tại Điều 12 Thông tư này.

3. Trường hợp nhãn phụ có diện tích nhỏ không thể ghi đầy đủ những nội dung bắt buộc thì những nội dung như: biện pháp phòng ngừa; hướng dẫn sử dụng, hướng dẫn bảo quản được ghi ở tài liệu kèm theo hoá chất và trên nhãn phụ phải chỉ ra tài liệu ghi những nội dung đó.

Điều 18. Cách ghi hình đồ cảnh báo khi vận chuyển hóa chất

Hình đồ cảnh báo khi vận chuyển hóa chất là thông tin tối thiểu để người sử dụng có thể hiểu chính xác, không gây ra các cách hiểu sai đối với nhãn hoá chất. Chi tiết hình đồ vận chuyển hóa chất quy định tại Phụ lục 4 kèm theo Thông tư này. Hình đồ cảnh báo phải được nhận biết rõ ràng bằng mắt thường trên bao bì trực tiếp hoặc bao bì ngoài (nếu có), ở vị trí dễ quan sát.

Ví dụ Hình đồ cảnh báo vận chuyển hóa chất: Hình đồ số 5 tại Phụ lục 4 với hình ngọn lửa trên vòng tròn màu đen trên nền màu vàng ghi trên bao bì ngoài cảnh báo hóa chất được vận chuyển là chất oxy hóa (chất khí, lỏng, rắn oxy hóa).

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 19. Trách nhiệm

1. Cục Hóa chất chịu trách nhiệm phổ biến, theo dõi, hướng dẫn và kiểm tra việc thực hiện Thông tư này.

2. Sở Công Thương các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm kiểm tra, thanh tra việc thực hiện Thông tư này trong phạm vi địa phương mình quản lý.

3. Tổ chức, cá nhân sản xuất, nhập khẩu hóa chất phải gửi Bản phân loại và Phiếu ghi nhãn hoá chất cùng các tài liệu liên quan tới Cục Hóa chất trước 15 (mười lăm) ngày làm việc, kể từ ngày đưa hóa chất vào sử dụng, lưu thông trên thị trường. Các thông tin được coi là bí mật kinh doanh, tổ chức, cá nhân phải thông báo với Cục Hoá chất trước khi đưa hoá chất vào sử dụng, lưu thông trên thị trường và phải công khai với các cơ quan chức năng khác khi được yêu cầu.

4. Tổ chức, cá nhân trong nước, ngoài nước có hoạt động sản xuất, nhập khẩu hóa chất và tổ chức, cá nhân có hoạt động liên quan chịu trách nhiệm thực hiện Nghị định số 89/2006/NĐ-CP, Thông tư số 09/2007/TT-BKHCN và các quy định tại Thông tư này.

Điều 20. Lộ trình áp dụng phân loại và ghi nhãn hóa chất

1. Hóa chất sản xuất, nhập khẩu đã thực hiện phân loại hoặc ghi nhãn để đưa vào sử dụng, lưu thông trên thị trường trước ngày Thông tư này có hiệu lực được tiếp tục lưu thông.

2. Đối với đơn chất:

a) Kể từ ngày Thông tư này có hiệu lực, tổ chức, cá nhân sản xuất, nhập khẩu hóa chất thực hiện rà soát các nội dung về phân loại, ghi nhãn hóa chất theo quy định tại Thông tư này;

b) Sau 02 (hai) năm, kể từ ngày Thông tư này có hiệu lực, trước khi đưa hóa chất vào sử dụng, lưu thông trên thị trường, tổ chức, cá nhân sản xuất, nhập khẩu hóa chất phải thực hiện xong việc phân loại, ghi nhãn hóa chất theo quy định tại Thông tư này.

3. Đối với hỗn hợp chất

a) Kể từ ngày Thông tư này có hiệu lực, tổ chức, cá nhân sản xuất, nhập khẩu hóa chất thực hiện rà soát các nội dung về phân loại, ghi nhãn hóa chất theo quy định tại Thông tư này;

b) Sau 04 (bốn) năm, kể từ ngày Thông tư này có hiệu lực, trước khi đưa hóa chất vào sử dụng, lưu thông trên thị trường, tổ chức, cá nhân sản xuất, nhập khẩu hóa chất phải có trách nhiệm phân loại, ghi nhãn hóa chất theo quy định tại Thông tư này.

Điều 21. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 30 tháng 3 năm 2012.

2. Trong quá trình thực hiện nếu có vấn đề vướng mắc, các tổ chức, cá nhân kịp thời phản ánh về Bộ Công Thương để nghiên cứu, xử lý./.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, TP trực thuộc TW;
- Cục Kiểm tra VB (Bộ TP);
- Website Chính phủ;
- Công báo;
- Website BCT;
- Lưu: VT, HC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Nam Hải

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2012 - 06 thanh lap vpdd cua to chuc xuc tien tm nuoc ngoai

BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 06/2012/TT-BCT | Hà Nội, ngày 27 tháng 3 năm 2012

THÔNG TƯ

QUY ĐỊNH CHI TIẾT TRÌNH TỰ, THỦ TỤC CẤP GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG VĂN PHÒNG ĐẠI DIỆN CỦA TỔ CHỨC XÚC TIẾN THƯƠNG MẠI NƯỚC NGOÀI TẠI VIỆT NAM

Căn cứ Nghị định số 189/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương, đã được sửa đổi, bổ sung theo Nghị định số 44/2011/NĐ-CP ngày 14 tháng 06 năm 2011 của Chính phủ;

Căn cứ Nghị định số 100/2011/NĐ-CP ngày 28 tháng 10 năm 2011 của Chính phủ quy định về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam.

Bộ trưởng Bộ Công Thương quy định chi tiết về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam như sau:

Chương 1

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định chi tiết việc cấp, cấp lại, sửa đổi bổ sung, gia hạn, thu hồi giấy phép thành lập Văn phòng đại diện tại Việt Nam của tổ chức xúc tiến thương mại nước ngoài (sau đây gọi tắt là Văn phòng đại diện).

2. Tổ chức xúc tiến thương mại nước ngoài và các tổ chức nước ngoài khác là các đối tượng quy định tại Điều 2 Nghị định số 100/2011/NĐ-CP (sau đây gọi tắt là tổ chức xúc tiến thương mại nước ngoài).

Điều 2. Tổ chức của Văn phòng đại diện

Tổ chức xúc tiến thương mại nước ngoài tự quyết định cơ cấu tổ chức, người đứng đầu của Văn phòng đại diện của mình tại Việt Nam và phải thể hiện rõ các nội dung này tại Điều lệ hoặc quy chế hoạt động dự kiến của Văn phòng đại diện tại Việt Nam trong Hồ sơ đề nghị cấp Giấy phép thành lập Văn phòng đại diện.

Điều 3. Thông báo hoạt động của Văn phòng đại diện

1. Văn phòng đại diện có trách nhiệm thông báo hoạt động theo quy định tại Điều 8 Nghị định số 100/2011/NĐ-CP.

2. Văn bản thông báo thực hiện theo mẫu XTTMNN-1 Phụ lục ban hành kèm theo Thông tư này.

Điều 4. Báo cáo hoạt động

1. Trường hợp báo cáo theo quy định tại khoản 1 Điều 10 Nghị định số 100/2011/NĐ-CP, Văn phòng đại diện có nghĩa vụ báo cáo bằng văn bản về hoạt động của mình trong năm trước đó tới Bộ Công Thương theo mẫu XTTMNN-2 Phụ lục ban hành kèm theo Thông tư này.

2. Trường hợp báo cáo theo quy định tại khoản 3 Điều 10 Nghị định số 100/2011/NĐ-CP, trong vòng 10 ngày làm việc kể từ ngày được yêu cầu, Văn phòng đại diện có trách nhiệm gửi văn bản báo cáo, cung cấp tài liệu hoặc giải trình theo yêu cầu của cơ quan có thẩm quyền.

Chương 2

TRÌNH TỰ, THỦ TỤC CẤP, CẤP LẠI, SỬA ĐỔI, BỔ SUNG, GIA HẠN, CHẤM DỨT, THU HỒI GIẤY PHÉP THÀNH LẬP VĂN PHÒNG ĐẠI DIỆN

Điều 5. Cấp giấy phép thành lập Văn phòng đại diện

1. Tổ chức xúc tiến thương mại nước ngoài gửi 1 bộ hồ sơ đề nghị cấp Giấy phép thành lập Văn phòng đại diện đến cơ quan cấp Giấy phép theo quy định tại Nghị định số 100 /2011/NĐ-CP (nộp trực tiếp tại trụ sở Cục Xúc tiến thương mại hoặc gửi qua đường bưu điện). Hồ sơ đề nghị cấp Giấy phép thành lập Văn phòng đại diện thực hiện theo quy định tại Điều 15 Nghị định số 100/2011/NĐ-CP. Đơn đề nghị thực hiện theo mẫu XTTMNN-4 Phụ lục ban hành kèm theo Thông tư này.

2. Việc tiếp nhận hồ sơ được thực hiện như sau:

a) Trường hợp nộp trực tiếp hồ sơ, người nộp hồ sơ phải xuất trình Giấy ủy quyền của tổ chức xúc tiến thương mại nước ngoài.

Khi tiếp nhận hồ sơ, cơ quan cấp Giấy phép có trách nhiệm ghi Giấy biên nhận. Giấy biên nhận được lập thành 2 bản theo mẫu XTTMNN-5 Phụ lục ban hành kèm theo Thông tư này, 1 bản giao cho tổ chức xúc tiến thương mại nước ngoài và 1 bản lưu tại cơ quan cấp Giấy phép;

b) Trường hợp gửi hồ sơ qua đường bưu điện, cơ quan cấp Giấy phép tiếp nhận hồ sơ theo quy định và không ghi Giấy biên nhận;

c) Ngày tiếp nhận hồ sơ được tính theo ngày ghi trên dấu công văn đến trong trường hợp gửi hồ sơ qua đường bưu điện hoặc được tính theo ngày nhận ghi trên Giấy biên nhận trong trường hợp nộp hồ sơ trực tiếp.

3. Trong thời hạn 20 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy phép xem xét, cấp hoặc không cấp cho tổ chức xúc tiến thương mại nước ngoài Giấy phép thành lập Văn phòng đại diện; trường hợp không cấp phải trả lời bằng văn bản nêu rõ lý do. Giấy phép thực hiện theo mẫu XTTMNN-6 Phụ lục ban hành kèm theo Thông tư này.

4. Hồ sơ đề nghị cấp Giấy phép thành lập Văn phòng đại diện được xem là đã đầy đủ, hợp lệ nếu cơ quan cấp Giấy phép không có ý kiến (bằng văn bản) về hồ sơ trong vòng 3 ngày làm việc kể từ ngày nhận được hồ sơ (đối với cả trường hợp hồ sơ nộp lần đầu và trường hợp hồ sơ được nộp lại sau khi bổ sung, hoàn chỉnh).

Trường hợp hồ sơ không đầy đủ, hợp lệ, tổ chức xúc tiến thương mại nước ngoài phải bổ sung, hoàn chỉnh và gửi lại hồ sơ.

Điều 6. Sửa đổi, bổ sung Giấy phép thành lập Văn phòng đại diện

1. Trường hợp sửa đổi, bổ sung Giấy phép thành lập Văn phòng đại diện, trong thời hạn 10 ngày làm việc kể từ ngày có sự thay đổi theo Khoản 1 Điều 17 Nghị định 100/2011/NĐ-CP, tổ chức xúc tiến thương mại nước ngoài phải gửi 1 bộ hồ sơ đề nghị sửa đổi, bổ sung Giấy phép thành lập Văn phòng đại diện đến cơ quan cấp Giấy phép (nộp trực tiếp hoặc gửi qua đường bưu điện).

2. Hồ sơ đề nghị sửa đổi, bổ sung Giấy phép thành lập Văn phòng đại diện thực hiện theo quy định tại khoản 2 Điều 17 Nghị định số 100/2011/NĐ-CP. Đơn đề nghị thực hiện theo mẫu XTTMNN-7 Phụ lục ban hành kèm theo Thông tư này.

3. Trình tự, thủ tục sửa đổi, bổ sung Giấy phép thực hiện theo quy định tại khoản 2, khoản 3, khoản 4 Điều 5 Thông tư này. Thời hạn giải quyết thực hiện theo quy định tại khoản 3 Điều 17 Nghị định số 100/2011/NĐ-CP.

Điều 7. Cấp lại Giấy phép thành lập Văn phòng đại diện

1. Trường hợp cấp lại Giấy phép thành lập Văn phòng đại diện, trong thời hạn 15 ngày làm việc kể từ ngày có sự thay đổi theo Điều 18 Nghị định 100/2011/NĐ-CP, tổ chức xúc tiến thương mại nước ngoài phải gửi 1 bộ hồ sơ đề nghị sửa đổi, bổ sung Giấy phép thành lập Văn phòng đại diện đến cơ quan cấp Giấy phép (nộp trực tiếp hoặc gửi qua đường bưu điện).

2. Hồ sơ đề nghị cấp lại Giấy phép thành lập Văn phòng đại diện thực hiện theo quy định tại Điều 19 Nghị định số 100/2011/NĐ-CP. Đơn đề nghị thực hiện theo mẫu XTTMNN-8 Phụ lục ban hành kèm theo Thông tư này.

3. Trường hợp cấp lại giấy phép thành lập Văn phòng đại diện theo quy định tại khoản 2 Điều 25 Nghị định số 100/2011/NĐ-CP, tổ chức xúc tiến thương mại nước ngoài phải gửi 1 đơn đề nghị thực hiện theo mẫu XTTMNN-8 Phụ lục ban hành kèm theo Thông tư này và kèm theo các tài liệu sau:

a) Bản gốc giấy phép thành lập văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam đã được cấp;

b) 1 bản sao Giấy đăng ký thành lập hoặc giấy tờ có giá trị tương đương của tổ chức xúc tiến thương mại nước ngoài;

c) 1 bản sao Điều lệ hoặc quy chế hoạt động của tổ chức xúc tiến thương mại nước ngoài;

d) 1 bản sao Điều lệ hoặc quy chế hoạt động của Văn phòng đại diện tại Việt Nam;

đ) 1 bản Lý lịch của người đứng đầu Văn phòng đại diện tại Việt Nam;

e) Các tài liệu quy định tại điểm a, b, c, d, đ phải được dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật.

4. Trình tự, thủ tục cấp lại Giấy phép thực hiện theo quy định tại khoản 2, khoản 3, khoản 4 Điều 5 Thông tư này. Thời hạn giải quyết là 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

Điều 8. Gia hạn Giấy phép thành lập Văn phòng dại diện

1. Trường hợp gia hạn Giấy phép thành lập Văn phòng đại diện theo quy định tại Điều 20 Nghị định 100/2011/NĐ-CP, tổ chức xúc tiến thương mại nước ngoài phải gửi 1 bộ hồ sơ đề nghị gia hạn đến cơ quan cấp Giấy phép (nộp trực tiếp hoặc gửi qua đường bưu điện).

2. Hồ sơ đề nghị cấp lại Giấy phép thành lập Văn phòng đại diện thực hiện theo quy định tại khoản 2 Điều 20 Nghị định số 100/2011/NĐ-CP. Đơn đề nghị thực hiện theo mẫu XTTMNN-9 Phụ lục ban hành kèm theo Thông tư này:

3. Trình tự, thời hạn tiếp nhận, xử lý hồ sơ đề nghị gia hạn Giấy phép thành lập Văn phòng đại diện của tổ chức xúc tiến thương mại thực hiện theo như hướng dẫn tại khoản 2, khoản 3, khoản 4 Điều 5 Thông tư này.

Điều 9. Chấm dứt hoạt động của Văn phòng đại diện

1. Trường hợp chấm dứt hoạt động Văn phòng đại diện theo quy định tại điểm a khoản 1 Điều 12 Nghị định số 100/2011/NĐ-CP, tổ chức xúc tiến thương mại nước ngoài phải gửi 1 bộ hồ sơ đề nghị chấm dứt hoạt động đến cơ quan cấp Giấy phép (nộp trực tiếp hoặc gửi qua đường bưu điện).

2. Hồ sơ đề nghị chấm dứt hoạt động bao gồm:

a) 1 Đơn đề nghị chấm dứt hoạt động Văn phòng đại diện theo mẫu XTTMNN-3 Phụ lục ban hành kèm theo Thông tư này;

b) Các giấy tờ, tài liệu chứng minh việc hoàn thành nghĩa vụ theo quy định tại khoản 2 Điều 12 Nghị định số 100/2011/NĐ-CP.

3. Trong thời hạn 30 ngày kể từ ngày tiếp nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy phép xem xét, chấp thuận việc chấm dứt hoạt động của Văn phòng đại diện nếu không nhận được bất kỳ thông báo, khiếu nại, khiếu kiện của các cơ quan, tổ chức, cá nhân có liên quan.

4. Các trường hợp khác chấm dứt hoạt động Văn phòng đại diện, tổ chức xúc tiến thương mại nước ngoài và Văn phòng đại diện phải thực hiện đúng theo các quy định tại Nghị định số 100/2011/NĐ-CP và các quy định khác có liên quan của pháp luật Việt Nam.

Điều 10. Thu hồi Giấy phép thành lập Văn phòng đại diện

1. Trong các trường hợp bị thu hồi Giấy phép theo quy định tại khoản 2 Điều 23 Nghị định số 100/2011/NĐ-CP, cơ quan cấp Giấy phép ra quyết định thu hồi Giấy phép thành lập Văn phòng đại diện.

2. Quyết định thu hồi Giấy phép thành lập Văn phòng đại diện thực hiện theo mẫu XTTMNN-10 Phụ lục ban hành kèm theo Thông tư này.

Chương 3

ĐIỀU KHOẢN THI HÀNH

Điều 11. Trách nhiệm thi hành

1. Cục Xúc tiến thương mại có trách nhiệm:

a) Chủ trì, phối hợp với các cơ quan có liên quan soạn thảo, trình cơ quan có thẩm quyền ban hành văn bản quy phạm pháp luật về Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam;

b) Tổ chức việc cấp, cấp lại, sửa đổi, bổ sung, gia hạn, chấm dứt, thu hồi giấy phép hoạt động của văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam;

c) Chủ trì, phối hợp với các cơ quan có liên quan trong công tác quản lý nhà nước đối với hoạt động của các Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài trên phạm vi cả nước, xử lý các hành vi vi phạm pháp luật của Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam theo thẩm quyền;

d) Chủ trì, phối hợp với các cơ quan có liên quan trong công tác xây dựng cơ sở dữ liệu về Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam trên phạm vi toàn quốc;

2. Các cơ quan đơn vị có liên quan thuộc Bộ Công Thương có trách nhiệm phối hợp tham gia công tác quản lý nhà nước đối với hoạt động của Văn phòng đại diện theo thẩm quyền.

3. Sở Công Thương các tỉnh, thành phố trực thuộc trung ương có trách nhiệm thực hiện việc quản lý nhà nước đối với hoạt động của các Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài trong phạm vi địa phương theo quy định của pháp luật; báo cáo Bộ Công Thương (Cục Xúc tiến thương mại) công tác quản lý, theo dõi, giám sát, thanh tra, kiểm tra và xử lý vi phạm đối với hoạt động của Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài trên địa bàn.

Điều 12. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 5 năm 2012.

2. Trong quá trình thực hiện, nếu phát sinh vướng mắc, đơn vị có liên quan có trách nhiệm phản ánh về Bộ Công Thương để bổ sung, sửa đổi cho phù hợp./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Các UBND tỉnh, thành phố trực thuộc Trung ương;
- Viện Kiểm sát Nhân dân Tối cao, Toà án Nhân dân Tối cao;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Kiểm toán Nhà nước;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ;
- Website Bộ Công Thương;
- Bộ trưởng, các Thứ trưởng Bộ Công Thương;
- Sở Công Thương các tỉnh, thành phố trực thuộc Trung ương;
- Lưu: VT, XTTM, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thành Biên

PHỤ LỤC

Các biểu mẫu ban hành kèm theo Thông tư số 06 /2012/TT-BCT ngày 27 tháng 3 năm 2012 của Bộ Công Thương

1. Thông báo hoạt động của văn phòng đại diện (Mẫu XTTMNN-1)

2. Báo cáo hoạt động của văn phòng đại diện (Mẫu XTTMNN-2)

3. Đề nghị chấm dứt hoạt động của văn phòng đại diện (Mẫu XTTMNN-3)

4. Đề nghị cấp giấy phép thành lập văn phòng đại diện (Mẫu XTTMNN-4)

5. Giấy biên nhận (Mẫu XTTMNN-5)

6. Giấy phép thành lập văn phòng đại diện (Mẫu XTTMNN-6)

7. Đề nghị sửa đổi, bổ sung giấy phép thành lập văn phòng đại diện (Mẫu XTTMNN-7)

8. Đề nghị cấp lại giấy phép thành lập văn phòng đại diện (Mẫu XTTMNN-8)

9. Đề nghị gia hạn giấy phép thành lập văn phòng đại diện (Mẫu XTTMNN-9)

10. Quyết định thu hồi giấy phép thành lập văn phòng đại diện (Mẫu XTTMNN-10)

Mẫu XTTMNN-1

Tên VPĐD XTTMNN | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số………… | Địa điểm, ngày…tháng…năm...

THÔNG BÁO HOẠT ĐỘNG CỦA VĂN PHÒNG ĐẠI DIỆN

………………(ghi tên theo Giấy phép)

Kính gửi: …………………………………………

Văn phòng đại diện (ghi rõ tên theo Giấy phép) ……………… ……

Địa chỉ trụ sở chính: (địa chỉ trên Giấy phép thành lập) …………….

Được thành lập tại giấy phép số. .... ngày .... tháng … năm …của Cục Xúc tiến thương mại

Thông báo chính thức hoạt động kể từ ngày … tháng … năm … với nội dung như sau:

I. Tên Văn phòng đại diện

Tên Văn phòng đại diện: (ghi bằng chữ in hoa, đậm theo tên ghi trong Giấy phép thành lập Văn phòng đại diện) ………………………………….

Tên viết tắt: (nếu có) …………………………………………………

Do …………………………… cấp ngày … tháng … năm …

Thời gian hoạt động: từ ngày … tháng … năm … đến ngày … tháng … năm …

Địa chỉ trụ sở chính Văn phòng đại diện: (ghi theo Giấy phép) ………

Điện thoại: ………………….. Fax: ………………………………….

Email: (nếu có)…………………………………………………………

Số tài khoản: ……………………………. tại Ngân hàng: (nếu có) …..

II. Nhân sự của Văn phòng đại diện

1. Người đứng đầu Văn phòng đại diện

Họ và tên: (ghi bằng chữ in hoa) ……………………… Giới tính: …..

Quốc tịch: …………………………………………………………….

Địa chỉ thường trú tại Việt Nam: …………………………………….

Hộ chiếu/ Chứng minh nhân dân số: …………………………………

Do: ……………………………… cấp ngày … tháng … năm … tại …

2. Nhân viên làm việc tại Văn phòng đại diện

Nhân viên nước ngoài làm việc tại Văn phòng đại diện: (ghi rõ họ và tên, giới tính, quốc tịch, số hộ chiếu, ngày cấp và nơi cấp, chức danh tại Văn phòng đại diện, giấy phép lao động tại Việt Nam).

Nhân viên Việt Nam làm việc tại Văn phòng đại diện: (ghi rõ họ và tên, giới tính, số chứng minh nhân dân, ngày cấp và nơi cấp, chức danh tại Văn phòng đại diện).

III. Nội dung hoạt động của Văn phòng đại diện. (ghi cụ thể theo Giấy phép)

……………………………………………………………………………….

Văn phòng đại diện (ghi rõ tên theo Giấy phép) đã làm thủ tục đăng tin thông báo hoạt động trên báo …………….(tên tờ báo viết hoặc báo điện tử) số ra ngày … tháng … năm …./.

Người đứng đầu Văn phòng đại diện

(Ký, đóng dấu và ghi rõ họ tên)

Mẫu XTTMNN-2

Tên VPĐD XTTMNN | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số………… | Địa điểm, ngày…tháng…năm...

BÁO CÁO HOẠT ĐỘNG CỦA VĂN PHÒNG ĐẠI DIỆN

(Năm….)

Kính gửi: Cục Xúc tiến thương mại - Bộ Công Thương

Tên Văn phòng đại diện: (ghi bằng chữ in hoa, đậm theo tên ghi trong Giấy phép thành lập Văn phòng đại diện) …………………………………

Tên viết tắt: (nếu có) ………………………………………………..

Do …………………………… cấp ngày … tháng … năm …

Địa chỉ trụ sở chính Văn phòng đại diện: (ghi theo Giấy phép) ……

Điện thoại: ………………….. Fax: ……………………………….

Văn phòng đại diện (ghi rõ tên theo Giấy phép) ……………… báo cáo hoạt động trong thời gian từ ngày … tháng … năm đến ngày … tháng … năm … với nội dung cụ thể như sau:

I. Hoạt động của Văn phòng đại diện

1. Nội dung hoạt động của Văn phòng đại diện (ghi cụ thể theo Giấy phép thành lập)

2. Tình hình hoạt động thực tế trong năm: (Văn phòng đại diện báo cáo cụ thể những hoạt động dựa theo tình hình thực tế trong năm).

3. Đánh giá chung về tình hình hoạt động trong năm.

II. Một số kiến nghị, đề xuất

…………………………………………………………………….

Văn phòng đại diện (ghi rõ tên theo Giấy phép) ……………… chịu trách nhiệm hoàn toàn về sự trung thực và tính chính xác của nội dung báo cáo trên./.

Người đứng đầu Văn phòng đại diện

(ký, đóng dấu và ghi rõ họ tên)

Mẫu XTTMNN-3

Tên tổ chức XTTMNN | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số………… | Địa điểm, ngày…tháng…năm...

ĐƠN ĐỀ NGHỊ CHẤM DỨT HOẠT ĐỘNG

CỦA VĂN PHÒNG ĐẠI DIỆN …………(ghi tên theo Giấy phép thành lập)

Kính gửi: Cục Xúc tiến thương mại - Bộ Công Thương

Tên tổ chức xúc tiến thương mại nước ngoài: (ghi bằng chữ in hoa, theo tên đầy đủ của tổ chức): ……………………………………………………

Tên viết tắt (nếu có): ………………………………………………..

Quốc tịch tổ chức xúc tiến thương mại: …………………………….

Địa chỉ trụ sở chính (địa chỉ trên Giấy phép thành lập): ……………

Căn cứ Nghị định số 100/2011/NĐ-CP ngày 28 tháng 10 năm 2011 của Chính phủ quy định về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam, Thông tư số …/2012/TT-BCT ngày … tháng 3 năm 2012 của Bộ Công Thương quy định chi tiết trình tự, thủ tục cấp giấy phép thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam, tổ chức xúc tiến thương mại nước ngoài (tên đầy đủ của tổ chức) thông báo chấm dứt hoạt động của:

Tên Văn phòng đại diện: (ghi bằng chữ in hoa, đậm theo tên trên Giấy phép thành lập) …………………………………………………………….

Tên viết tắt (nếu có): ………………………………………………..

Giấy phép thành lập số: ……………………………………………..

Do: …………………………………… cấp ngày … tháng … năm …

Địa chỉ trụ sở Văn phòng đại diện (địa chỉ trên Giấy phép thành lập):

Điện thoại: ………………………… Fax: ………………………….

Email: ……………………………..

Thời điểm dự kiến chấm dứt hoạt động: ngày … tháng … năm …

Lý do chấm dứt hoạt động: ……………………………………….

Văn phòng đại diện (ghi rõ tên theo Giấy phép) đã thực hiện đầy đủ việc thanh toán các khoản nợ và hoàn thành các nghĩa vụ có liên quan đến việc chấm dứt hoạt động.

Tổ chức xúc tiến thương mại nước ngoài (tên đầy đủ của tổ chức) cam kết về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm về nội dung thông báo này./.

Đại diện có thẩm quyền của tổ chức xúc tiến thương mại nước ngoài

(ký, đóng dấu và ghi rõ họ tên)

Các tài liệu kèm theo:

- Bản gốc Giấy phép thành lập Văn phòng đại diện.

- Bản sao giấy tờ chứng minh Văn phòng đại diện đã hoàn thành đầy đủ nghĩa vụ thanh toán xong các khoản nợ và các nghĩa vụ khác với nhà nước, tổ chức, cá nhân liên quan.

Mẫu XTTMNN-4

Tên tổ chức XTTMNN | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số………… | Địa điểm, ngày…tháng…năm...

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP THÀNH LẬP

VĂN PHÒNG ĐẠI DIỆN

Kính gửi: Cục Xúc tiến thương mại - Bộ Công Thương

Tên tổ chức xúc tiến thương mại nước ngoài: (ghi bằng chữ in hoa, tên đầy đủ của tổ chức): …………………………………………………………

Tên viết tắt (nếu có): ………………………………………………….

Quốc tịch của tổ chức xúc tiến thương mại nước ngoài: ………………

Địa chỉ trụ sở chính: (địa chỉ trên Giấy phép thành lập) ………………

Điện thoại: …………………………… Fax: ……………………

Email: ………………………………... Website: ……………….

Đại diện theo pháp luật: (đại diện có thẩm quyền)

Họ và tên: ……………………………………………..

Chức vụ: ………………………………………………

Quốc tịch: …………………………………………….

Căn cứ Nghị định số 100/2011/NĐ-CP ngày 28 tháng 10 năm 2011 của Chính phủ quy định về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam, Thông tư số …/2012/TT-BCT ngày … tháng 3 năm 2012 của Bộ Công Thương quy định chi tiết trình tự, thủ tục cấp giấy phép thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam, tổ chức xúc tiến thương mại nước ngoài (ghi tên đầy đủ của tổ chức) đề nghị cấp giấy phép thành lập văn phòng đại diện tại Việt Nam cụ thể như sau:

Tên Văn phòng đại diện: (ghi bằng chữ in hoa, đậm ).………………

Tên viết tắt: (nếu có) …………………………………………………

Địa điểm đặt trụ sở Văn phòng đại diện: (ghi rõ số nhà, đường/phố, phường/xã, quận/huyện, tỉnh/thành phố) …………………………………..

Nội dung hoạt động của Văn phòng đại diện: (nêu cụ thể những hoạt động sẽ tiến hành) ………………………………………………………………..

Người đứng đầu Văn phòng đại diện:

Họ và tên: ……………………………….. Giới tính: ……………..

Quốc tịch: …………………………………………………………..

Địa chỉ thường trú: ………………………………………………....

Số hộ chiếu/ Chứng minh nhân dân: ………………………………..

Do: …………………………… cấp ngày … tháng … năm … tại …

Tổ chức xúc tiến thương mại nước ngoài (ghi tên đầy đủ của tổ chức) cam kết:

1. Chịu trách nhiệm hoàn toàn về sự trung thực và sự chính xác của những nội dung trên và hồ sơ kèm theo.

2. Chấp hành nghiêm chỉnh mọi quy định của pháp luật Việt Nam về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam và các quy định của pháp luật khác có liên quan./.

Đại diện có thẩm quyền của tổ chức xúc tiến thương mại nước ngoài

(Ký ghi rõ họ tên & đóng dấu)

Hồ sơ gửi kèm:

- 01 văn bản của cơ quan nhà nước có thẩm quyền của nước ngoài (nơi mà tổ chức xúc tiến thương mại đặt trụ sở chính) cho phép thành lập Văn phòng đại diện tại Việt Nam;

- 01 bản sao Giấy phép thành lập hoặc giấy tờ có giá trị tương đương của tổ chức xúc tiến thương mại nước ngoài được cơ quan có thẩm quyền nơi tổ chức xúc tiến thương mại nước ngoài thành lập xác nhận;

- 01 bản sao Điều lệ hoặc quy chế hoạt động của tổ chức xúc tiến thương mại nước ngoài;

- 01 bản Điều lệ hoặc quy chế hoạt động dự kiến của Văn phòng đại diện tại Việt Nam;

- 01 bản Báo cáo tình hình hoạt động của tổ chức xúc tiến thương mại nước ngoài trong 01 (một) năm gần nhất và dự kiến các hoạt động tại Việt Nam;

- 01 bản Lý lịch của người dự kiến làm người đứng đầu Văn phòng đại diện và 01 bản sao có chứng thực văn bản bổ nhiệm làm người đứng đầu Văn phòng đại diện tại Việt Nam.

Mẫu XTTMNN-5

BỘ CÔNG THƯƠNG CỤC XÚC TIẾN THƯƠNG MẠI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …… | Địa điểm, ngày…tháng…năm...

GIẤY BIÊN NHẬN

1. Ngày … tháng … năm … Cục Xúc tiến thương mại tiếp nhận hồ sơ đề nghị cấp Giấy phép thành lập Văn phòng đại diện của: (tên đầy đủ của tổ chức xúc tiến thương mại nước ngoài)……………………………………………

Địa chỉ trụ sở chính: ……………………………………………………

Điện thoại: …………………… Fax: ………………….. Email: ………

2. Hồ sơ gồm:

- 01 văn bản đề nghị cấp Giấy phép thành lập Văn phòng đại diện do đại diện có thẩm quyền của tổ chức xúc tiến thương mại nước ngoài ký;

- 01 văn bản của cơ quan nhà nước có thẩm quyền của nước ngoài (nơi mà tổ chức xúc tiến thương mại đặt trụ sở chính) cho phép thành lập Văn phòng đại diện tại Việt Nam (dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật);

- 01 bản sao Giấy phép thành lập hoặc giấy tờ có giá trị tương đương của tổ chức xúc tiến thương mại nước ngoài được cơ quan có thẩm quyền nơi tổ chức xúc tiến thương mại nước ngoài thành lập xác nhận (dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật);

- 01 bản sao Điều lệ hoặc quy chế hoạt động của tổ chức xúc tiến thương mại nước ngoài (dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật);

- 01 bản Điều lệ hoặc quy chế hoạt động dự kiến của Văn phòng đại diện tại Việt Nam (dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật);

- 01 bản Báo cáo tình hình hoạt động của tổ chức xúc tiến thương mại nước ngoài trong 01 (một) năm gần nhất và dự kiến các hoạt động tại Việt Nam (dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật);

- 01 bản Lý lịch của người dự kiến làm người đứng đầu Văn phòng đại diện và 01 bản sao có chứng thực văn bản bổ nhiệm làm người đứng đầu Văn phòng đại diện tại Việt Nam (dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật).

- Các giấy tờ khác.

3. Ngày trả kết quả: ………………………

NGƯỜI NỘP HỒ SƠ

(Ký, ghi rõ họ tên)

NGƯỜI TIẾP NHẬN HỒ SƠ

(Ký, ghi rõ họ tên)

Mẫu XTTMNN-6

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------------------------------

GIẤY PHÉP

THÀNH LẬP VĂN PHÒNG ĐẠI DIỆN

CỦA TỔ CHỨC XÚC TIẾN THƯƠNG MẠI NƯỚC NGOÀI TẠI VIỆT NAM

Số: ………

BỘ CÔNG THƯƠNG CỤC XÚC TIẾN THƯƠNG MẠI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | Địa điểm, ngày…tháng…năm...

GIẤY PHÉP THÀNH LẬP VĂN PHÒNG ĐẠI DIỆN

CỦA TỔ CHỨC XÚC TIẾN THƯƠNG MẠI NƯỚC NGOÀI TẠI VIỆT NAM

Số: ……

Cấp lần đầu: ngày … tháng … năm …

Điều chỉnh lần thứ… : ngày … tháng … năm …

Gia hạn lần thứ… : ngày … tháng … năm …

Cấp lại lần thứ… : ngày … tháng … năm …

CỤC TRƯỞNG CỤC XÚC TIẾN THƯƠNG MẠI

Căn cứ Nghị định số 100/2011/NĐ-CP ngày 28 tháng 10 năm 2011 của Chính phủ quy định về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam;

Căn cứ Thông tư số …/…/TT-BCT ngày … tháng … năm … quy định chi tiết về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam.

Xét đơn đề nghị cấp Giấy phép thành lập Văn phòng đại diện của … (tên tổ chức xúc tiến thương mại nước ngoài)

QUYẾT ĐỊNH

Điều 1. Cho phép ……………………(tên ghi bằng chữ in hoa của tổ chức xúc tiến thương mại nước ngoài theo Giấy phép thành lập)………….

Tên viết tắt (nếu có): ………………………………………………..

Quốc tịch: ……………………………………………………………

Nơi đăng ký thành lập: ………………………………………………

Địa chỉ trụ sở chính: …………………………………………………

Được thành lập Văn phòng đại diện tại: (tên tỉnh/thành phố) ……….

Điều 2. Tên Văn phòng đại diện

Tên văn phòng đại diện: (ghi bằng chữ in hoa, đậm theo tên Văn phòng đại diện trong đơn đề nghị) …………………………………………………

Tên viết tắt: (nếu có) …………………………………………………

Điều 3. Địa chỉ trụ sở Văn phòng đại diện

(ghi địa điểm đặt Văn phòng đại diện theo đơn đề nghị) …………….

Điều 4. Người đứng đầu Văn phòng đại diện

Họ và tên: (ghi bằng chữ in hoa) …………………….Giới tính: ……

Quốc tịch: ……………………………………………………………

Địa chỉ thường trú tại Việt Nam: …………………………………….

Hộ chiếu/Chứng minh nhân dân số: …………………………………

Do: ………………………….. cấp ngày … tháng … năm … tại ……

Điều 5. Nội dung hoạt động của Văn phòng đại diện (ghi cụ thể trên cơ sở đề nghị của tổ chức xúc tiến thương mại nước ngoài và phù hợp với Điều ước quốc tế mà Việt Nam là thành viên, Luật thương mại, Nghị định 100/2011/NĐ-CP và các quy định pháp luật có liên quan khác).

1………………………………………………………………………

2………………………………………………………………………

………………………………………………………………………..

Điều 6. Thời hạn hiệu lực của Giấy phép

Giấy phép này có hiệu lực từ ngày … tháng … năm … đến hết ngày … tháng … năm …

Điều 7. Giấy phép này được lập thành 02 (hai) bản gốc: 01 (một) bản cấp cho: ………... (tên tổ chức xúc tiến thương mại nước ngoài); 01 (một) bản lưu tại Cục Xúc tiến thương mại./.

CỤC TRƯỞNG

(Ký, đóng dấu và ghi rõ họ tên)

Mẫu XTTMNN-7

Tên tổ chức XTTMNN | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số………… | Địa điểm, ngày…tháng…năm...

ĐƠN ĐỀ NGHỊ SỬA ĐỔI, BỔ SUNG GIẤY PHÉP THÀNH LẬP

VĂN PHÒNG ĐẠI DIỆN

Kính gửi: Cục Xúc tiến thương mại - Bộ Công Thương

Tên tổ chức xúc tiến thương mại nước ngoài: (ghi bằng chữ in hoa, tên trên Giấy phép thành lập): …………………………………………………….

Tên viết tắt (nếu có): ……………………………………………………

Quốc tịch của tổ chức xúc tiến thương mại nước ngoài: ………………..

Địa chỉ trụ sở chính: (địa chỉ trên Giấy phép thành lập) ………………..

Điện thoại: …………………………… Fax: ……………………..

Email: ………………………………... Website: (nếu có) ……….

Tên Văn phòng đại diện: ………………………………………………..

Tên viết tắt: (nếu có) ……………………………………………………

Địa điểm đặt trụ sở Văn phòng đại diện: (ghi rõ số nhà, đường/phố, phường/xã, quận/huyện, tỉnh/thành phố) ………………………………………

Giấy phép thành lập số: …………………………………………………

Do: …………………………….. cấp ngày … tháng … năm … tại ……

Căn cứ Nghị định số 100/2011/NĐ-CP ngày 28 tháng 10 năm 2011 của Chính phủ quy định về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam, Thông tư số …/2012/TT-BCT ngày … tháng 3 năm 2012 của Bộ Công Thương quy định chi tiết trình tự, thủ tục cấp giấy phép thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam, (tên tổ chức xúc tiến thương mại nước ngoài) đề nghị sửa đổi, bổ sung Giấy phép thành lập số … ngày … với các nội dung cụ thể sau:

Nội dung điều chỉnh: ……………………………………………………

Lý do điều chỉnh: ……………………………………………………….

Tổ chức xúc tiến thương mại nước ngoài (tên đầy đủ của tổ chức) cam kết:

1. Chịu trách nhiệm hoàn toàn về sự trung thực và sự chính xác của những nội dung trên và hồ sơ kèm theo.

2. Chấp hành nghiêm chỉnh mọi quy định của pháp luật Việt Nam về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam và các quy định của pháp luật khác có liên quan./.

Đại diện có thẩm quyền của tổ chức xúc tiến thương mại nước ngoài

(Ký ghi rõ họ tên & đóng dấu)

Tài liệu gửi kèm:

- 01 bản sao (không cần công chứng) Giấy phép thành lập Văn phòng đại diện đã được cấp.

Mẫu XTTMNN-8

Tên tổ chức XTTMNN | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số………… | Địa điểm, ngày…tháng…năm...

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY PHÉP THÀNH LẬP

VĂN PHÒNG ĐẠI DIỆN

Kính gửi: Cục Xúc tiến thương mại - Bộ Công Thương

Tên tổ chức xúc tiến thương mại nước ngoài: (ghi bằng chữ in hoa, tên trên Giấy phép thành lập): …………………………………………………

Tên viết tắt (nếu có): ………………………………………………..

Quốc tịch của tổ chức xúc tiến thương mại nước ngoài: ……………

Địa chỉ trụ sở chính: (địa chỉ trên Giấy phép thành lập) ……………

Điện thoại: …………………………… Fax: …………………

Email: ………………………………... Website: (nếu có) …..

Tên Văn phòng đại diện: ……………………………………………

Tên viết tắt: (nếu có) ………………………………………………..

Địa điểm đặt trụ sở Văn phòng đại diện: (ghi rõ số nhà, đường/phố, phường/xã, quận/huyện, tỉnh/thành phố) ………………………………….

Giấy phép thành lập số: …………………………………………….

Do: ……………………….. cấp ngày … tháng … năm … tại ……..

Căn cứ Nghị định số 100/2011/NĐ-CP ngày 28 tháng 10 năm 2011 của Chính phủ quy định về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam, Thông tư số …/2012/TT-BCT ngày … tháng 3 năm 2012 của Bộ Công Thương quy định chi tiết trình tự, thủ tục cấp giấy phép thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam, (tên tổ chức xúc tiến thương mại nước ngoài) đề nghị cấp lại Giấy phép thành lập với lý do như sau:

………………………………………………………………………………

Tổ chức xúc tiến thương mại nước ngoài (tên đầy đủ của tổ chức) cam kết:

1. Chịu trách nhiệm hoàn toàn về sự trung thực và sự chính xác của những nội dung trên và hồ sơ kèm theo.

2. Chấp hành nghiêm chỉnh mọi quy định của pháp luật Việt Nam về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam và các quy định của pháp luật khác có liên quan./.

Đại diện có thẩm quyền của tổ chức xúc tiến thương mại nước ngoài

(Ký ghi rõ họ tên & đóng dấu)

Hồ sơ gửi kèm:

- 01 bản sao Giấy đăng ký thành lập hoặc giấy tờ có giá trị tương đương của tổ chức xúc tiến thương mại nước ngoài (dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật) (áp dụng cho hình thức quy định tại điểm b, điểm c khoản 1 Điều 18 Nghị định số 100/2011/NĐ-CP);

- 01 bản sao (không cần công chứng) Giấy phép thành lập Văn phòng đại diện đã được cấp (áp dụng cho hình thức quy định tại khoản 1, khoản 2 Điều 18 Nghị định số 100/2011/NĐ-CP);

- Bản gốc giấy phép thành lập văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam đã được cấp (áp dụng cho hình thức quy định tại khoản 2 Điều 25 Nghị định số 100/2011/NĐ-CP);

- 01 bản sao Điều lệ hoặc quy chế hoạt động của tổ chức xúc tiến thương mại nước ngoài (dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật) áp dụng cho hình thức quy định tại khoản 2 Điều 25 Nghị định số 100/2011/NĐ-CP);

- 01 bản sao Điều lệ hoặc quy chế hoạt động của Văn phòng đại diện tại Việt Nam (dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật) áp dụng cho hình thức quy định tại khoản 2 Điều 25 Nghị định số 100/2011/NĐ-CP);

- 01 bản Lý lịch của người đứng đầu Văn phòng đại diện tại Việt Nam (dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật) áp dụng cho hình thức quy định tại khoản 2 Điều 25 Nghị định số 100/2011/NĐ-CP).

Mẫu XTTMNN-9

Tên tổ chức XTTMNN | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số………… | Địa điểm, ngày…tháng…năm...

ĐƠN ĐỀ NGHỊ GIA HẠN GIẤY PHÉP THÀNH LẬP

VĂN PHÒNG ĐẠI DIỆN

Kính gửi: Cục Xúc tiến thương mại - Bộ Công Thương

Tên tổ chức xúc tiến thương mại nước ngoài: (ghi bằng chữ in hoa, tên trên Giấy phép thành lập): …………………………………………………….

Tên viết tắt (nếu có): ……………………………………………………

Quốc tịch của tổ chức xúc tiến thương mại nước ngoài: ……………….

Địa chỉ trụ sở chính: (địa chỉ trên Giấy phép thành lập) ……………….

Điện thoại: …………………………… Fax: …………………….

Email: ………………………………... Website: (nếu có) ……….

Tên Văn phòng đại diện: ……………………………………………….

Tên viết tắt: (nếu có) ……………………………………………………

Địa điểm đặt trụ sở Văn phòng đại diện: (ghi rõ số nhà, đường/phố, phường/xã, quận/huyện, tỉnh/thành phố) ………………………………………

Giấy phép thành lập số: …………………………………………………

Do: …………………………….. cấp ngày … tháng … năm … tại …….

Điện thoại: …………………………… Fax: ……………………..

Email: ………………………………... Website: (nếu có) ……….

Người đứng đầu Văn phòng đại diện:

Họ và tên: ……………………………….. Giới tính: ……………..

Quốc tịch: ………………………………………………………….

Địa chỉ thường trú: ………………………………………………...

Số hộ chiếu/ Chứng minh nhân dân: ………………………………

Do: …………………………… cấp ngày … tháng … năm … tại ..

Căn cứ Nghị định số 100/2011/NĐ-CP ngày 28 tháng 10 năm 2011 của Chính phủ quy định về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam, Thông tư số …/2012/TT-BCT ngày … tháng 3 năm 2012 của Bộ Công Thương quy định chi tiết trình tự, thủ tục cấp giấy phép thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam, (tên tổ chức xúc tiến thương mại nước ngoài) đề nghị gia hạn Giấy phép thành lập văn phòng đại diện với nội dung cụ thể như sau:

1. Lý do đề nghị gia hạn:……………………………………………

2. Thời hạn đề nghị được gia hạn thêm:.……………………………

Tổ chức xúc tiến thương mại nước ngoài (tên đầy đủ của tổ chức) cam kết:

1. Chịu trách nhiệm hoàn toàn về sự trung thực và sự chính xác của những nội dung trên và hồ sơ kèm theo.

2. Chấp hành nghiêm chỉnh mọi quy định của pháp luật Việt Nam về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam và các quy định của pháp luật khác có liên quan./.

Đại diện có thẩm quyền của tổ chức xúc tiến thương mại nước ngoài

(Ký ghi rõ họ tên & đóng dấu)

Hồ sơ gửi kèm:

- Bản gốc Giấy phép thành lập Văn phòng đại diện đã được cấp.

- Báo cáo tài chính có kiểm toán hoặc tài liệu khác có giá trị tương đương chứng minh sự tồn tại và hoạt động thực sự của tổ chức xúc tiến thương mại nước ngoài trong năm tài chính gần nhất.

- Báo cáo hoạt động của Văn phòng đại diện tính đến thời điểm đề nghị gia hạn Giấy phép thành lập Văn phòng đại diện.

Mẫu XTTMNN-10

BỘ CÔNG THƯƠNG CỤC XÚC TIẾN THƯƠNG MẠI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-XTTM | Địa điểm, ngày tháng năm

QUYẾT ĐỊNH

Về việc thu hồi Giấy phép thành lập Văn phòng đại diện của Tổ chức Xúc tiến thương mại nước ngoài tại Việt Nam

CỤC TRƯỞNG CỤC XÚC TIẾN THƯƠNG MẠI

Căn cứ Nghị định số 100/2011/NĐ-CP ngày 28 tháng 10 năm 2011 của Chính phủ quy định về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam, Thông tư số …/2012/TT-BCT ngày … tháng 3 năm 2012 của Bộ Công Thương quy định chi tiết trình tự, thủ tục cấp giấy phép thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam;

Căn cứ quyết định số ........... ngày ... tháng ... năm ... của ...................... về việc xử lý vi phạm của Văn phòng đại diện ...........................;

Theo đề nghị của ..................................;

QUYẾT ĐỊNH:

Điều 1. Thu hồi Giấy phép thành lập Văn phòng đại diện của (tên của tổ chức xúc tiến thương mại nước ngoài) sau:

Tên Tổ chức Xúc tiến thương mại nước ngoài:......................................

Quốc tịch: ...............................................................................................

Địa chỉ trụ sở chính: ...............................................................................

Tên văn phòng đại diện: .........................................................................

Số Giấy phép thành lập: ............. .......... Do ................... cấp ngày ......

Địa chỉ trụ sở chính: ...............................................................................

Do ông: ........................ là người đứng đầu văn phòng đại diện theo pháp luật

Quốc tịch: ...............................................................................................

Hộ chiếu/ Chứng minh nhân dân số: ......................................................

Do ...................................... cấp ngày ....... tháng ...... năm ..... tại ......

Địa chỉ thường trú tại Việt Nam: .........................................................

Điều 2. Trong thời hạn ............... ngày làm việc kể từ ngày Quyết định này có hiệu lực, (Tên của tổ chức xúc tiến thương mại nước ngoài) phải nộp lại Giấy phép thành lập Văn phòng đại diện tại Việt Nam cho Cục Xúc tiến thương mại.

Điều 3. Trong thời hạn 60 ngày kể từ ngày Quyết định này có hiệu lực, (tên của tổ chức xúc tiến thương mại nước ngoài) phải thực hiện đầy đủ các nghĩa vụ đã được quy định tại khoản 3 Điều 13 Nghị định số 100/2011/NĐ-CP.

Điều 4. Quyết định này có hiệu lực kể từ ngày ký. Các tổ chức, cá nhân có liên quan có trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như điều 1;
- Uỷ ban nhân dân tỉnh, thành phố ...;
- Sở Công Thương tỉnh, thành phố ...;
- Công an tỉnh, thành phố…;
- Cơ quan thống kê tỉnh, thành phố…;
- Cục thuế tỉnh, thành phố…;
- Lưu: VT, QLXTTM.

CỤC TRƯỞNG

(Ký, đóng dấu và ghi rõ họ tên)


TT 2012 - 187 le phi cap phep vpdd cua to chuc xttm nuoc ngoai

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 187/2012/TT-BTC | Hà Nội, ngày 07 tháng 11 năm 2012

THÔNG TƯ

QUY ĐỊNH CHẾ ĐỘ THU, NỘP VÀ QUẢN LÝ LỆ PHÍ CẤP GIẤY PHÉP THÀNH LẬP VĂN PHÒNG ĐẠI DIỆN CỦA TỔ CHỨC XÚC TIẾN THƯƠNG MẠI NƯỚC NGOÀI TẠI VIỆT NAM

Căn cứ Pháp lệnh Phí và lệ phí số 38/2001/PL-UBTVQH10 ngày 28/8/2001; Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 và Nghị định số 24/2006/NĐ-CP ngày 06/3/2006 của Chính phủ quy định chi tiết thi hành Pháp lệnh Phí và lệ phí;

Căn cứ Nghị định số 100/2011/NĐ-CP ngày 28/10/2011 của Chính phủ quy định về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thướng mại nước ngoài tại Việt Nam;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Vụ trưởng Vụ Chính sách Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định chế độ thu, nộp và quản lý lệ phí cấp giấy phép thành lập Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam như sau:

Điều 1. Đối tượng nộp lệ phí và cơ quan thu lệ phí.

1. Các tổ chức xúc tiến thương mại nước ngoài và các tổ chức nước ngoài khác tiến hành hoạt động liên quan đến xúc tiến thương mại tại Việt Nam theo quy định tại Điều 2 Nghị định số 100/2011/NĐ-CP ngày 28/10/2011 của Chính phủ quy định về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam (hoặc các văn bản sửa đổi, bổ sung, thay thế nếu có) khi được cấp giấy phép thành lập Văn phòng đại diện tại Việt Nam đều phải nộp lệ phí theo quy định tại Thông tư này.

Thông tư này không áp dụng đối với văn phòng đại diện tại Việt Nam của thương nhân nước ngoài, tổ chức phi Chính phủ nước ngoài, tổ chức hợp tác, nghiên cứu, cơ sở văn hóa giáo dục và các tổ chức nước ngoài khác.

2. Cơ quan thu lệ phí

Cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép thành lập Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam (Cục Xúc tiến thương mại thuộc Bộ Công thương) có nhiệm vụ tổ chức thu, nộp và quản lý lệ phí cấp giấy phép thành lập Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam theo quy định tại Thông tư này.

Điều 2. Mức thu lệ phí

1. Mức thu lệ phí cấp giấy phép thành lập Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam như sau:

a) Cấp mới: 3.000.000 (ba triệu) đồng/giấy phép;

b) Cấp lại, sửa đổi, bổ sung, gia hạn: 1.500.000 (một triệu năm trăm nghìn) đồng/giấy phép.

2. Lệ phí cấp giấy phép thành lập Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam thu bằng Đồng Việt Nam (VNĐ).

Điều 3. Tổ chức thu, nộp và quản lý

1. Lệ phí cấp giấy phép thành lập Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam là khoản thu thuộc ngân sách nhà nước.

2. Cơ quan thu lệ phí nộp 100% (một trăm phần trăm) tổng số tiền lệ phí thu được vào ngân sách nhà nước theo Mục lục Ngân sách nhà nước hiện hành. Các khoản chi phí liên quan đến công tác tổ chức thu, thẩm định việc thành lập Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam được ngân sách nhà nước cấp theo dự toán được duyệt hàng năm.

3. Cơ quan thu lệ phí cấp giấy phép thành lập Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam có trách nhiệm đăng ký, kê khai nộp lệ phí vào ngân sách nhà nước theo quy định tại Thông tư số 63/2002/TT-BTC ngày 24/7/2002 và Thông tư số 45/2006/TT-BTC ngày 25/5/2006 sửa đổi, bổ sung Thông tư số 63/2002/TT-BTC ngày 24/7/2002 của Bộ Tài chính hướng dẫn thực hiện các quy định pháp luật về phí và lệ phí.

Điều 4: Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 01/01/2013.

2. Các nội dung khác liên quan đến việc thu, nộp, quản lý, công khai chế độ thu lệ phí không hướng dẫn tại Thông tư này được thực hiện theo hướng dẫn tại Thông tư số 63/2002/TT-BTC ngày 24/7/2002 và Thông tư số 45/2006/TT-BTC ngày 25/5/2006 sửa đổi, bổ sung Thông tư số 63/2002/TT-BTC ngày 24/7/2002 của Bộ Tài chính hướng dẫn thực hiện các quy định pháp luật về phí và lệ phí; Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế, hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 và Nghị định số 106/2010/NĐ-CP ngày 28/10/2010 của Chính phủ.

3. Tổ chức, cá nhân thuộc đối tượng nộp lệ phí và các cơ quan liên quan chịu trách nhiệm thi hành Thông tư này. Trong quá trình triển khai thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để xem xét, hướng dẫn./.

Nơi nhận:
- Văn phòng Trung ương Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ;
- Văn phòng Ban chỉ đạo Trung ương về phòng, chống tham nhũng;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu VT, CST (CST 5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai


TT 2013 - 05 ghi nhan tren bao bi thuoc la

BỘ Y TẾ - BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 05/2013/TTLT-BYT-BCT | Hà Nội, ngày 08 tháng 02 năm 2013

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN VIỆC GHI NHÃN, IN CẢNH BÁO SỨC KHỎE TRÊN BAO BÌ THUỐC LÁ

Căn cứ Luật Phòng, chống tác hại của thuốc lá số 09/2012/QH13 ngày 18 tháng 6 năm 2012;

Căn cứ Nghị định số 89/2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chính phủ về nhãn hàng hóa;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Công Thương ban hành Thông tư liên tịch hướng dẫn việc ghi nhãn, in cảnh báo sức khỏe trên bao bì thuốc lá.

Điều 1. Phạm vi điều chỉnh

Thông tư liên tịch này hướng dẫn việc ghi nhãn, in cảnh báo sức khỏe trên bao bì thuốc lá được sản xuất, nhập khẩu để tiêu thụ tại Việt Nam.

Điều 2. Giải thích từ ngữ

Bao bì thuốc lá là bao, tút, hộp chứa đựng thuốc lá và lưu thông cùng với thuốc lá.

Điều 3. Yêu cầu về ghi nhãn trên bao bì thuốc lá

1. Việc ghi nhãn trên bao bì thuốc lá phải được thực hiện theo đúng quy định tại Luật Phòng, chống tác hại của thuốc lá, các quy định của pháp luật về nhãn hàng hóa và các quy định của Thông tư liên tịch này.

2. Nhãn thuốc lá phải thể hiện các nội dung sau:

a) Tên hàng hoá;

b) Tên và địa chỉ của tổ chức, cá nhân chịu trách nhiệm về hàng hoá;

c) Xuất xứ hàng hoá (đối với thuốc lá nhập khẩu);

d) Định lượng của hàng hóa;

đ) Cảnh báo sức khỏe;

e) Dán tem hoặc in mã số, mã vạch.

g) Ngày sản xuất; ngày hết hạn sử dụng.

3. Nhãn thuốc lá phải được ghi bằng tiếng Việt, không được sử dụng các hình thức hoặc từ ngữ tạo cho người tiêu dùng hiểu sai về tính chất, tác động của thuốc lá đối với sức khỏe như: ít hắc ín (low tar), nhẹ (light), siêu nhẹ (ultra light), dịu êm (mild) hoặc các từ, cụm từ khác có nghĩa hoặc cách hiểu tương tự làm cho người tiêu dùng hiểu sản phẩm thuốc lá này ít có ảnh hưởng tới sức khỏe hơn sản phẩm thuốc lá khác, trừ trường hợp các từ, cụm từ trên là một phần của nhãn hiệu thuốc lá đã được đăng ký và bảo hộ sở hữu trí tuệ tại Việt Nam trước ngày Luật Phòng, chống tác hại của thuốc lá có hiệu lực.

Điều 4. Yêu cầu về cảnh báo sức khỏe trên bao bì thuốc lá

1. Mẫu cảnh báo sức khoẻ:

Thuốc lá được sản xuất, nhập khẩu để tiêu thụ tại Việt Nam phải in cảnh báo sức khoẻ trên bao bì theo mẫu quy định tại Phụ lục ban hành kèm theo Thông tư liên tịch này. Cảnh báo sức khỏe phải bảo đảm được in rõ nét và dễ nhìn.

2. Vị trí in cảnh báo sức khỏe:

a) Cảnh báo sức khỏe phải được in trên mặt chính trước và mặt chính sau của bao bì thuốc lá và phải bảo đảm không bị che lấp hoặc che mờ bởi bất kỳ vật liệu, hình ảnh, thông tin nào khác, trừ việc dán tem thuốc lá theo quy định của pháp luật.

Trường hợp thuốc lá có nhiều bao bì thì cảnh báo sức khỏe phải được in trên tất cả bao bì theo quy định tại Thông tư liên tịch này.

Trường hợp bao bì thuốc lá có sử dụng bao bọc ngoài thì bao bọc ngoài phải trong suốt, không màu và không làm che lấp cảnh báo sức khỏe, trừ trường hợp bao bọc ngoài có in logo chống hàng giả, hàng nhái của doanh nghiệp đã được đăng ký và bảo hộ sở hữu trí tuệ tại Việt Nam trước ngày Thông tư liên tịch này được ban hành.

b) Cảnh báo sức khoẻ phải được in song song sát với rìa trên của bao bì thuốc lá.

3. Diện tích in cảnh báo sức khỏe:

Diện tích in cảnh báo sức khỏe phải chiếm ít nhất 50% diện tích của mỗi mặt chính trước và mặt chính sau trên bao bì thuốc lá.

4. Màu sắc của cảnh báo sức khỏe:

Cảnh báo sức khỏe phải được in từ 4 màu cơ bản trở lên, độ phân giải khi in không được dưới 300DPI (dot per inch).

5. Sử dụng luân phiên các mẫu cảnh báo sức khỏe:

a) Mỗi loại sản phẩm thuốc lá của một nhãn hiệu thuốc lá phải in trên bao bì thuốc lá một trong 06 mẫu cảnh báo sức khỏe quy định tại Phụ lục ban hành kèm theo Thông tư liên tịch này. Các loại sản phẩm thuốc lá của một nhãn hiệu thuốc lá, các nhãn hiệu thuốc lá khác nhau của một nhà sản xuất phải in các mẫu cảnh báo sức khỏe khác nhau. Trường hợp một nhãn hiệu thuốc lá có trên 06 loại sản phẩm, một nhà sản xuất có trên 06 nhãn hiệu thuốc lá thì phải in đồng thời đủ 06 mẫu cảnh báo sức khỏe.

b) Mẫu cảnh báo sức khỏe của mỗi loại sản phẩm thuốc lá phải được thay đổi định kỳ 02 năm một lần.

Điều 5. Hiệu lực thi hành

1. Thông tư liên tịch này có hiệu lực thi hành từ ngày 01 tháng 5 năm 2013.

2. Bãi bỏ các quy định về ghi nhãn, in cảnh báo sức khỏe trên bao bì thuốc lá tại Quyết định số 02/2007/QĐ-BYT ngày 15 tháng 01 năm 2007 của Bộ trưởng Bộ Y tế về vệ sinh an toàn đối với sản phẩm thuốc lá kể từ ngày Thông tư liên tịch này có hiệu lực.

Điều 6. Điều khoản chuyển tiếp

1. Sản phẩm thuốc lá dạng bao mềm được sản xuất, nhập khẩu từ ngày 01 tháng 5 năm 2013 để tiêu thụ tại Việt Nam phải in cảnh báo sức khỏe trên bao bì thuốc lá theo quy định của Thông tư liên tịch này và không chậm hơn 06 tháng kể từ ngày Thông tư liên tịch này được ban hành.

2. Sản phẩm thuốc lá dạng bao cứng được sản xuất, nhập khẩu từ ngày 01 tháng 5 năm 2013 để tiêu thụ tại Việt Nam phải in cảnh báo sức khỏe trên bao bì thuốc lá theo quy định của Thông tư liên tịch này và không chậm hơn 10 tháng kể từ ngày Thông tư liên tịch này được ban hành.

3. Các doanh nghiệp sản xuất, nhập khẩu thuốc lá có trách nhiệm kê khai số lượng bao, tút, hộp thuốc lá đã được ghi nhãn, in cảnh báo sức khỏe theo quy định của pháp luật trước ngày 01 tháng 5 năm 2013 và báo cáo Bộ Y tế, Bộ Công Thương để xử lý đối với từng trường hợp cụ thể.

Điều 7. Trách nhiệm thi hành

1. Tổ chức, cá nhân trong nước và nước ngoài tham gia hoạt động kinh doanh thuốc lá tại Việt Nam có trách nhiệm thực hiện việc ghi nhãn, in cảnh báo sức khỏe theo đúng quy định tại Thông tư liên tịch này.

2. Bộ Y tế giao Cục Quản lý khám, chữa bệnh, Bộ Công Thương giao Vụ Khoa học công nghệ chịu trách nhiệm hướng dẫn, tổ chức triển khai và kiểm tra việc thực hiện Thông tư liên tịch này.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo Giám đốc Sở Y tế, Giám đốc Sở Công Thương hướng dẫn, tổ chức triển khai và kiểm tra việc thực hiện Thông tư liên tịch này tại địa phương.

Trong quá trình thực hiện, nếu có vướng mắc, các tổ chức, cá nhân phản ánh về Bộ Y tế (Cục Quản lý khám, chữa bệnh), Bộ Công Thương (Vụ Khoa học Công nghệ) để nghiên cứu, giải quyết./.

KT. BỘ TRƯỞNG BỘ CÔNG THƯƠNG
THỨ TRƯỞNG

Nguyễn Nam Hải

KT. BỘ TRƯỞNG BỘ Y TẾ
THỨ TRƯỞNG

Nguyễn Thị Xuyên

Nơi nhận:
- Thủ tướng Chính phủ (để báo cáo);
- Văn phòng Trung ương Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Công báo, Cổng thông tin điện tử Chính phủ;
- Các Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Công Thương (để báo cáo);
- Các Thứ trưởng Bộ Y tế, Bộ Công Thương;
- UBND tỉnh, thành phố trực thuộc TW;
- Hiệp hội Thuốc lá Việt Nam;
- Sở Y tế, Sở Công Thương tỉnh, thành phố trực thuộc TW;
- Bộ Tư pháp (Cục kiểm tra VBQPPL);
- Cổng thông tin điện tử Bộ Y tế, Bộ Công Thương;
- Lưu: VT BYT, BCT; PC, KCB - BYT; PC, KHCN, CNN - BCT.

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2013 - 08 mua ban hang hoa cua dn FDI

BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 08/2013/TT-BCT | Hà Nội, ngày 22 tháng 4 năm 2013

THÔNG TƯ

QUY ĐỊNH CHI TIẾT VỀ HOẠT ĐỘNG MUA BÁN HÀNG HÓA VÀ CÁC HOẠT ĐỘNG LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HÓA CỦA DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI TẠI VIỆT NAM

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ về việc quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư;

Căn cứ Nghị định số 23/2007/NĐ-CP ngày 12 tháng 02 năm 2007 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam;

Theo đề nghị của Vụ trưởng Vụ Kế hoạch;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định chi tiết về hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Đầu tư để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

Nhà đầu tư nước ngoài hoặc doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam đáp ứng điều kiện quy định tại điểm a khoản 1 Điều 4 Nghị định số 23/2007/NĐ-CP có quyền đầu tư để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo hình thức đầu tư và lộ trình thực hiện quy định tại Phụ lục số 01 Quyết định số 10/2007/QĐ-BTM ngày 21 tháng 5 năm 2007 của Bộ trưởng Bộ Thương mại (nay là Bộ Công Thương) công bố lộ trình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá và các quy định của pháp luật có liên quan.

Điều 2. Phạm vi thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

Doanh nghiệp có vốn đầu tư nước ngoài chỉ được tiến hành các hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo quy định của Giấy chứng nhận đầu tư, Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ của doanh nghiệp và các quy định của pháp luật có liên quan.

Điều 3. Thực hiện quyền xuất khẩu

1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền xuất khẩu, được mua hàng hoá tại Việt Nam để xuất khẩu ra nước ngoài, bao gồm hàng hoá do doanh nghiệp hoặc doanh nghiệp khác nhập khẩu vào Việt Nam đã hoàn thành nghĩa vụ thuế và nghĩa vụ tài chính khác, theo các điều kiện sau:

a) Hàng hóa xuất khẩu không thuộc danh mục hàng hóa cấm xuất khẩu, danh mục hàng hóa tạm ngừng xuất khẩu, danh mục hàng hóa không được quyền xuất khẩu theo cam kết quốc tế;

b) Hàng hóa xuất khẩu thuộc danh mục hàng hoá xuất khẩu có điều kiện, doanh nghiệp phải đáp ứng các điều kiện theo quy định của pháp luật;

c) Hàng hóa xuất khẩu thuộc danh mục hàng hóa xuất khẩu theo lộ trình trong các cam kết quốc tế, doanh nghiệp phải thực hiện theo lộ trình cam kết;

d) Mặt hàng xuất khẩu phải phù hợp với nội dung quyền xuất khẩu doanh nghiệp đã được cấp phép thực hiện.

2. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền xuất khẩu được trực tiếp làm thủ tục xuất khẩu hàng hóa tại cơ quan Hải quan theo quy định của pháp luật.

3. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền xuất khẩu chịu trách nhiệm thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác đối với việc xuất khẩu hàng hoá theo quy định của pháp luật.

4. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền xuất khẩu chỉ được trực tiếp mua hàng hóa của thương nhân Việt Nam có đăng ký kinh doanh hoặc có quyền nhập khẩu, quyền phân phối hàng hóa đó để xuất khẩu; không được tổ chức mạng lưới mua gom hàng hóa tại Việt Nam để xuất khẩu, bao gồm việc mở địa điểm để mua gom hàng hóa xuất khẩu, trừ trường hợp pháp luật Việt Nam hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

Điều 4. Thực hiện quyền nhập khẩu

1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền nhập khẩu được nhập khẩu hàng hoá từ nước ngoài vào Việt Nam theo các điều kiện sau:

a) Hàng hóa nhập khẩu không thuộc danh mục hàng hóa cấm nhập khẩu, danh mục hàng hóa tạm ngừng nhập khẩu, danh mục hàng hóa không được quyền nhập khẩu theo cam kết quốc tế;

b) Hàng hóa nhập khẩu thuộc danh mục hàng hoá nhập khẩu có điều kiện, doanh nghiệp phải đáp ứng các điều kiện theo quy định của pháp luật;

c) Hàng hóa nhập khẩu thuộc danh mục hàng hóa nhập khẩu theo lộ trình trong các cam kết quốc tế, doanh nghiệp phải thực hiện theo lộ trình cam kết;

d) Mặt hàng nhập khẩu phải phù hợp với nội dung quyền nhập khẩu doanh nghiệp đã được cấp phép thực hiện.

2. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền nhập khẩu được trực tiếp làm thủ tục nhập khẩu hàng hóa tại cơ quan Hải quan theo quy định của pháp luật.

3. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền nhập khẩu chịu trách nhiệm thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác đối với việc nhập khẩu hàng hoá theo quy định của pháp luật.

4. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền nhập khẩu nhưng chưa được cấp phép quyền phân phối chỉ được trực tiếp bán hàng nhập khẩu cho các thương nhân Việt Nam có đăng ký kinh doanh hoặc có quyền xuất khẩu, quyền phân phối hàng hóa đó, không được tổ chức hoặc tham gia hệ thống phân phối hàng hóa tại Việt Nam, trừ trường hợp pháp luật Việt Nam hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

Điều 5. Thực hiện quyền phân phối

1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền phân phối được phân phối các hàng hoá sản xuất tại Việt Nam và các hàng hoá nhập khẩu hợp pháp vào Việt Nam theo các điều kiện sau:

a) Hàng hoá phân phối không thuộc danh mục hàng hóa cấm kinh doanh và danh mục hàng hóa không được quyền phân phối theo cam kết quốc tế;

b) Hàng hóa hạn chế kinh doanh, kinh doanh có điều kiện, doanh nghiệp phải đáp ứng các điều kiện theo quy định của pháp luật;

c) Hàng hóa phân phối thuộc danh mục hàng hóa phân phối theo lộ trình trong các cam kết quốc tế, doanh nghiệp phải thực hiện theo lộ trình cam kết;

d) Mặt hàng phân phối phải phù hợp với nội dung quyền phân phối doanh nghiệp đã được cấp phép thực hiện.

2. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền phân phối chịu trách nhiệm thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác đối với việc phân phối hàng hoá theo quy định của pháp luật.

Điều 6. Thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá với doanh nghiệp chế xuất

1. Doanh nghiệp chế xuất có vốn đầu tư nước ngoài đã được cấp phép quyền xuất khẩu, quyền nhập khẩu thực hiện các quyền tương ứng quy định tại Điều 3 và Điều 4 Thông tư này.

2. Doanh nghiệp chế xuất có vốn đầu tư nước ngoài đã được cấp phép quyền phân phối thực hiện quyền phân phối theo quy định tại Điều 5 Thông tư này, bao gồm việc phân phối cho doanh nghiệp chế xuất và doanh nghiệp ngoài khu chế xuất tại Việt Nam.

3. Doanh nghiệp có vốn đầu tư nước ngoài không phải là doanh nghiệp chế xuất đã được cấp phép quyền phân phối thực hiện quyền phân phối theo quy định tại Điều 5 Thông tư này, bao gồm việc phân phối cho doanh nghiệp chế xuất.

4. Doanh nghiệp chế xuất chịu trách nhiệm thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác đối với việc thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo quy định của pháp luật.

5. Các ưu đãi đầu tư, ưu đãi về thuế và các ưu đãi tài chính khác áp dụng đối với việc sản xuất để xuất khẩu của doanh nghiệp chế xuất có vốn đầu tư nước ngoài không áp dụng đối với hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá của doanh nghiệp chế xuất có vốn đầu tư nước ngoài.

Điều 7. Lập cơ sở bán lẻ

1. Việc lập cơ sở bán lẻ, bao gồm cả cơ sở bán lẻ thứ nhất, phải tuân thủ quy định của pháp luật về quản lý nhà nước đối với hoạt động bán lẻ và phù hợp với quy hoạch có liên quan của tỉnh, thành phố trực thuộc Trung ương, nơi dự kiến lập cơ sở bán lẻ.

2. Việc lập cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất được xem xét từng trường hợp cụ thể căn cứ vào việc kiểm tra nhu cầu kinh tế của địa bàn nơi đặt cơ sở bán lẻ theo các tiêu chí: số lượng các cơ sở bán lẻ, sự ổn định của thị trường, mật độ dân cư và quy mô của địa bàn cấp quận, huyện nơi dự kiến đặt cơ sở bán lẻ.

3. Trường hợp lập cơ sở bán lẻ có diện tích dưới 500 m2 tại khu vực đã được tỉnh, thành phố trực thuộc Trung ương quy hoạch cho hoạt động mua bán hàng hoá và đã hoàn thành xây dựng cơ sở hạ tầng không phải thực hiện quy định tại khoản 2 Điều này về kiểm tra nhu cầu kinh tế. Quy định này không áp dụng trong trường hợp có thay đổi quy hoạch và điều kiện này không còn tồn tại.

4. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) thành lập Hội đồng Kiểm tra nhu cầu kinh tế để xem xét sự phù hợp của việc lập một cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất theo các tiêu chí quy định tại khoản 1 và 2 Điều này.

5. Thành phần Hội đồng Kiểm tra nhu cầu kinh tế bao gồm đại diện: Ủy ban nhân dân cấp tỉnh; Sở Kế hoạch và Đầu tư (hoặc Ban Quản lý Khu Kinh tế nơi đặt cơ sở bán lẻ); Sở Công Thương và các cơ quan ban ngành có liên quan (do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định).

Trường hợp địa điểm lập cơ sở bán lẻ thuộc khu vực địa lý cấp phường, xã, thị trấn tiếp giáp với tỉnh, thành phố trực thuộc Trung ương khác thì Hội đồng Kiểm tra nhu cầu kinh tế phải bao gồm đại diện của Ủy ban nhân dân cấp tỉnh tiếp giáp.

6. Kết quả làm việc của Hội đồng Kiểm tra nhu cầu kinh tế phải được Ủy ban nhân dân cấp tỉnh thông qua bằng văn bản. Văn bản này là một thành phần trong hồ sơ lập cơ sở bán lẻ gửi đến Bộ Công Thương lấy ý kiến chấp thuận.

7. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư có nội dung thành lập cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất không thuộc các trường hợp quy định tại khoản 3 Điều 7 Thông tư này nhưng chưa được cấp Giấy phép lập cơ sở bán lẻ theo quy định tại Nghị định số 23/2007/NĐ-CP, phải làm thủ tục cấp Giấy phép lập cơ sở bán lẻ theo quy định tại Điều 19 Thông tư này.

Điều 8. Lập chi nhánh để thực hiện hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

Doanh nghiệp có vốn đầu tư nước ngoài thành lập chi nhánh để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá hoặc lập cơ sở bán lẻ gắn với thành lập chi nhánh phải thực hiện theo quy định của Luật Đầu tư, Luật Doanh nghiệp, Nghị định số 23/2007/NĐ-CP và quy định của Thông tư này.

Điều 9. Hoạt động góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong doanh nghiệp Việt Nam để thực hiện hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa

Doanh nghiệp trở thành doanh nghiệp có vốn đầu tư nước ngoài thực hiện hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa từ hoạt động góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong doanh nghiệp Việt Nam phải thực hiện theo quy định của Nghị định số 23/2007/NĐ-CP và Thông tư này.

Chương II

THỦ TỤC CẤP GIẤY PHÉP THỰC HIỆN HOẠT ĐỘNG MUA BÁN HÀNG HOÁ VÀ CÁC HOẠT ĐỘNG LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HÓA

Điều 10. Cấp giấy phép thực hiện quyền xuất khẩu, quyền nhập khẩu, không đồng thời thực hiện quyền phân phối hoặc các hoạt động liên quan trực tiếp đến mua bán hàng hoá

1. Nhà đầu tư nước ngoài đầu tư để thực hiện quyền xuất khẩu, quyền nhập khẩu phải làm thủ tục cấp Giấy chứng nhận đầu tư; doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam bổ sung mục tiêu hoạt động thực hiện quyền xuất khẩu, quyền nhập khẩu phải làm thủ tục điều chỉnh Giấy chứng nhận đầu tư.

a) Hồ sơ gồm:

- Hồ sơ thẩm tra cấp, điều chỉnh Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

- Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo Mẫu MĐ-6 ban hành kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện quyền xuất khẩu, quyền nhập khẩu;

- Chứng từ của cơ quan thuế về việc thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề đối với trường hợp doanh nghiệp có vốn đầu tư nước ngoài bổ sung thực hiện quyền xuất khẩu, quyền nhập khẩu. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do.

b) Cơ quan nhà nước có thẩm quyền căn cứ vào quy định pháp luật có liên quan để cấp Giấy chứng nhận đầu tư hoặc điều chỉnh Giấy chứng nhận đầu tư để bổ sung mục tiêu hoạt động thực hiện quyền xuất khẩu, quyền nhập khẩu. Giấy chứng nhận đầu tư đồng thời là Giấy phép kinh doanh. Quy định về ngành, nghề kinh doanh trong Giấy chứng nhận đầu tư thực hiện theo mẫu HD-1 ban hành kèm theo Thông tư này.

2. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư để thực hiện quyền xuất khẩu, quyền nhập khẩu điều chỉnh nội dung thực hiện quyền xuất khẩu, quyền nhập khẩu phải làm thủ tục điều chỉnh Giấy chứng nhận đầu tư hoặc thủ tục điều chỉnh Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh (theo đề nghị của doanh nghiệp).

a) Trường hợp điều chỉnh Giấy chứng nhận đầu tư, hồ sơ gồm:

- Hồ sơ thẩm tra điều chỉnh Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

- Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo Mẫu MĐ-6 ban hành kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện nội dung điều chỉnh;

- Báo cáo tình hình thực hiện quyền xuất khẩu, quyền nhập khẩu theo mẫu BC-1, BC-2 và BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về việc thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do.

b) Trường hợp điều chỉnh Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh, hồ sơ gồm:

- Hồ sơ quy định tại điểm a khoản 2 Điều này;

- Đơn đề nghị cấp Giấy phép kinh doanh theo mẫu MĐ-1 ban hành kèm theo Thông tư này.

c) Cơ quan nhà nước có thẩm quyền căn cứ vào quy định pháp luật có liên quan để điều chỉnh Giấy chứng nhận đầu tư về nội dung thực hiện quyền xuất khẩu, quyền nhập khẩu hoặc điều chỉnh Giấy chứng nhận đầu tư về nội dung thực hiện quyền xuất khẩu, quyền nhập khẩu kèm theo cấp Giấy phép kinh doanh theo mẫu GP-1 ban hành kèm theo Thông tư này. Quy định về ngành, nghề kinh doanh trong Giấy chứng nhận đầu tư thực hiện theo mẫu HD-1 ban hành kèm theo Thông tư này.

Điều 11. Cấp giấy phép thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa

1. Nhà đầu tư nước ngoài có dự án đầu tư thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa gắn với thành lập doanh nghiệp phải làm thủ tục cấp Giấy chứng nhận đầu tư.

a) Hồ sơ gồm:

- Hồ sơ thẩm tra cấp Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

- Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo Mẫu MĐ-6 ban hành kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện mục tiêu hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa.

b) Sau khi có ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đầu tư. Giấy chứng nhận đầu tư đồng thời là Giấy phép kinh doanh.

c) Quy định về ngành, nghề kinh doanh trong Giấy chứng nhận đầu tư thực hiện theo mẫu HD-1 ban hành kèm theo Thông tư này.

2. Nhà đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá, có dự án đầu tư thành lập tổ chức kinh tế khác hoặc tham gia đầu tư dự án thuộc tổ chức kinh tế khác để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá mà phải làm thủ tục cấp Giấy chứng nhận đầu tư.

a) Hồ sơ gồm:

- Hồ sơ quy định tại điểm a, khoản 1 Điều này;

- Báo cáo tình hình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của các dự án đã được cấp phép theo mẫu BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do.

b) Sau khi có ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đầu tư. Giấy chứng nhận đầu tư đồng thời là Giấy phép kinh doanh.

c) Quy định về ngành, nghề kinh doanh trong Giấy chứng nhận đầu tư thực hiện theo mẫu HD-1 ban hành kèm theo Thông tư này.

3. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa, điều chỉnh nội dung thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá phải làm thủ tục điều chỉnh Giấy chứng nhận đầu tư hoặc thủ tục điều chỉnh Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh (theo đề nghị của doanh nghiệp).

a) Trường hợp điều chỉnh Giấy chứng nhận đầu tư, hồ sơ gồm:

- Hồ sơ thẩm tra điều chỉnh Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

- Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo Mẫu MĐ-6 ban hành kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện nội dung điều chỉnh;

- Báo cáo tình hình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa theo mẫu BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do.

b) Trường hợp điều chỉnh Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh, hồ sơ gồm:

- Hồ sơ quy định tại điểm a, khoản 3 Điều này;

- Đơn đề nghị cấp Giấy phép kinh doanh theo mẫu MĐ-1 ban hành kèm theo Thông tư này.

c) Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến của Bộ Công Thương. Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được hồ sơ, Bộ Công Thương gửi ý kiến bằng văn bản về những vấn đề thuộc chức năng quản lý của mình.

Trường hợp chỉ điều chỉnh Giấy chứng nhận đầu tư, trong thời hạn 07 ngày làm việc, kể từ ngày nhận được ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền điều chỉnh nội dung thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá trong Giấy chứng nhận đầu tư.

Trường hợp điều chỉnh Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh, trong thời hạn 15 ngày làm việc, kể từ ngày nhận được ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền điều chỉnh nội dung thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá trong Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh theo mẫu GP-1 ban hành kèm theo Thông tư này.

d) Quy định về ngành, nghề kinh doanh trong Giấy chứng nhận đầu tư thực hiện theo mẫu HD-1 ban hành kèm theo Thông tư này.

Điều 12. Cấp phép bổ sung mục tiêu hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư, bổ sung mục tiêu hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá phải làm thủ tục điều chỉnh Giấy chứng nhận đầu tư và cấp Giấy phép kinh doanh. Hồ sơ gồm:

a) Hồ sơ thẩm tra điều chỉnh Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

b) Hồ sơ cấp Giấy phép kinh doanh gồm:

- Đơn đề nghị cấp Giấy phép kinh doanh theo mẫu MĐ-1 ban hành kèm theo Thông tư này;

- Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo Mẫu MĐ-6 ban hành kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá;

- Chứng từ của cơ quan thuế về thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do.

2. Sau khi có ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền điều chỉnh bổ sung mục tiêu hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá vào Giấy chứng nhận đầu tư, cấp Giấy phép kinh doanh theo Mẫu GP-1 ban hành kèm theo Thông tư này. Quy định về ngành, nghề kinh doanh trong Giấy chứng nhận đầu tư thực hiện theo mẫu HD-1 ban hành kèm theo Thông tư này.

Điều 13. Sửa đổi, bổ sung Giấy phép kinh doanh hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

1. Sửa đổi thông tin đăng ký

a) Hồ sơ gồm:

- Đơn đề nghị sửa đổi, bổ sung Giấy phép kinh doanh theo Mẫu MĐ-2 ban hành kèm theo Thông tư này;

- Các tài liệu liên quan đến nội dung sửa đổi;

- Giấy phép kinh doanh đã được cấp (bản chính).

b) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại điểm a khoản 1 Điều này, cơ quan nhà nước có thẩm quyền cấp Giấy phép kinh doanh mới theo Mẫu GP-1 ban hành kèm theo Thông tư này, đồng thời thu hồi Giấy phép kinh doanh đã cấp.

2. Bổ sung nội dung thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

a) Hồ sơ gồm:

- Đơn đề nghị sửa đổi, bổ sung Giấy phép kinh doanh theo Mẫu MĐ-2 ban hành kèm theo Thông tư này;

- Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo Mẫu MĐ-6 ban hành kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện nội dung bổ sung;

- Báo cáo tình hình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa đã được cấp phép theo mẫu BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về việc thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do;

- Giấy phép kinh doanh đã được cấp (bản chính).

b) Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến của Bộ Công Thương. Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy phép kinh doanh theo Mẫu GP-1 ban hành kèm theo Thông tư này, đồng thời thu hồi Giấy phép kinh doanh đã cấp.

Điều 14. Cấp lại Giấy phép kinh doanh

1. Hồ sơ gồm:

a) Đơn đề nghị cấp lại Giấy phép kinh doanh theo Mẫu MĐ-3 ban hành kèm theo Thông tư này;

b) Phần bản gốc còn lại có thể nhận dạng được của Giấy phép kinh doanh trong trường hợp bị rách, nát, bị cháy hoặc bị tiêu hủy một phần; hoặc văn bản xác nhận của cơ quan công an về việc khai báo mất Giấy phép kinh doanh, hoặc bản giải trình lý do có cam kết của doanh nghiệp trong trường hợp bị rách, nát, cháy, hoặc tiêu huỷ toàn bộ.

2. Cơ quan nhà nước có thẩm quyền cấp bản mới Giấy phép kinh doanh với nội dung đúng như nội dung Giấy phép kinh doanh đã cấp.

Điều 15. Cấp giấy phép thực hiện mục tiêu hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa sau khi tạm ngừng hoặc chấm dứt các mục tiêu hoạt động khác

1. Trường hợp doanh nghiệp có vốn đầu tư nước ngoài tạm ngừng hoặc chấm dứt các mục tiêu hoạt động đã được cấp phép, chỉ thực hiện mục tiêu hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa, cơ quan nhà nước có thẩm quyền gửi hồ sơ xin ý kiến Bộ Công Thương về việc điều chỉnh mục tiêu hoạt động của doanh nghiệp.

2. Sau khi có ý kiến của Bộ Công Thương, cơ quan nhà nước có thẩm quyền xem xét điều chỉnh Giấy chứng nhận đầu tư, Giấy phép kinh doanh.

Chương III

CẤP GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ

Điều 16. Cấp Giấy phép lập cơ sở bán lẻ

1. Doanh nghiệp có vốn đầu tư nước ngoài lập cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất phải làm thủ tục cấp Giấy phép lập cơ sở bán lẻ, hồ sơ bao gồm:

a) Hồ sơ thẩm tra cấp hoặc điều chỉnh Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

b) Hồ sơ cấp Giấy phép lập cơ sở bán lẻ, bao gồm:

- Đơn đề nghị cấp Giấy phép lập cơ sở bán lẻ thực hiện theo Mẫu MĐ-4 ban hành kèm theo Thông tư này;

- Bản giải trình việc đáp ứng điều kiện theo quy định tại khoản 1 và 2 Điều 7 Thông tư này;

- Văn bản của Ủy ban nhân dân cấp tỉnh thông qua kết quả làm việc của Hội đồng kiểm tra nhu cầu kinh tế theo quy định tại Điều 7 Thông tư này.

- Báo cáo tình hình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa theo mẫu BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về việc thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do.

2. Sau khi có ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ theo Mẫu GP-2 ban hành kèm theo Thông tư này.

Điều 17. Sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ

1. Sửa đổi thông tin đăng ký

a) Hồ sơ bao gồm:

- Đơn đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ theo mẫu MĐ-5 kèm theo Thông tư này;

- Giấy phép lập cơ sở bán lẻ đã cấp (bản chính).

b) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại điểm a khoản 1 Điều này, cơ quan nhà nước có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ mới, đồng thời thu hồi Giấy phép lập cơ sở bán lẻ đã cấp.

2. Sửa đổi quy mô của cơ sở bán lẻ

a) Hồ sơ gồm:

- Đơn đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ theo mẫu MĐ-5 kèm theo Thông tư này;

- Tài liệu liên quan đến sửa đổi quy mô của cơ sở bán lẻ;

- Văn bản của Ủy ban nhân dân cấp tỉnh thông qua kết quả làm việc của Hội đồng Kiểm tra nhu cầu kinh tế trong trường hợp doanh nghiệp điều chỉnh tăng quy mô của cơ sở bán lẻ tới mức phải thực hiện quy định về kiểm tra nhu cầu kinh tế theo quy định tại Điều 7 Thông tư này.

- Báo cáo tình hình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa theo mẫu BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về việc thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do;

- Giấy phép lập cơ sở bán lẻ đã cấp (bản chính).

b) Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến của Bộ Công Thương. Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được hồ sơ, Bộ Công Thương gửi ý kiến bằng văn bản về những vấn đề thuộc chức năng quản lý của mình.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ mới theo mẫu GP-2, đồng thời thu hồi Giấy phép lập cơ sở bán lẻ đã cấp.

3. Bổ sung nội dung hoạt động của cơ sở bán lẻ

a) Hồ sơ gồm:

- Đơn đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ theo mẫu MĐ-5 kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện chi tiết nội dung bổ sung;

- Báo cáo tình hình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa đã được cấp phép theo mẫu BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về việc thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do;

- Giấy phép lập cơ sở bán lẻ đã cấp (bản chính).

b) Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến của Bộ Công Thương. Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được hồ sơ, Bộ Công Thương gửi ý kiến bằng văn bản về những vấn đề thuộc chức năng quản lý của mình.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ mới theo mẫu GP-2, đồng thời thu hồi Giấy phép lập cơ sở bán lẻ đã cấp.

Điều 18. Cấp lại Giấy phép lập cơ sở bán lẻ

1. Hồ sơ gồm:

a) Đơn đề nghị cấp lại Giấy phép lập cơ sở bán lẻ theo Mẫu MĐ-3 ban hành kèm theo Thông tư này;

b) Phần bản gốc còn lại có thể nhận dạng được của Giấy phép kinh doanh trong trường hợp bị rách, nát, bị cháy hoặc bị tiêu hủy một phần; hoặc văn bản xác nhận của cơ quan công an về việc khai báo mất Giấy phép kinh doanh, hoặc bản giải trình lý do có cam kết của doanh nghiệp trong trường hợp bị rách, nát, cháy, hoặc tiêu huỷ toàn bộ.

2. Cơ quan nhà nước có thẩm quyền cấp bản mới Giấy phép lập cơ sở bán lẻ với nội dung đúng như nội dung Giấy phép lập cơ sở bán lẻ đã cấp.

Điều 19. Cấp Giấy phép lập cơ sở bán lẻ cho cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất đã được thành lập theo quy định của pháp luật nhưng chưa được cấp Giấy phép lập cơ sở bán lẻ theo quy định tại Nghị định số 23/2007/NĐ-CP

1. Hồ sơ gồm:

- Đơn đề nghị cấp Giấy phép lập cơ sở bán lẻ thực hiện theo Mẫu MĐ-4 ban hành kèm theo Thông tư này;

- Báo cáo tình hình đầu tư, tình hình hoạt động của cơ sở bán lẻ đề nghị được cấp Giấy phép lập cơ sở bán lẻ.

2. Sau khi có ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ theo Mẫu GP-2 ban hành kèm theo Thông tư này.

Chương IV

THU HỒI GIẤY PHÉP KINH DOANH, GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ

Điều 20. Thu hồi Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ

Cơ quan nhà nước có thẩm quyền thu hồi Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ trong các trường hợp sau:

1. Doanh nghiệp có vốn đầu tư nước ngoài hoạt động trong lĩnh vực mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá có hành vi vi phạm quy định của pháp luật theo đó phải thu hồi Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ.

2. Dự án đầu tư vào hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá chấm dứt hoạt động theo quy định của pháp luật.

3. Cơ quan nhà nước có thẩm quyền thu hồi Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư.

Chương V

CHẾ ĐỘ BÁO CÁO

Điều 21. Chế độ báo cáo của doanh nghiệp

1. Doanh nghiệp có vốn đầu tư nước ngoài hoạt động trong lĩnh vực mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá phải thực hiện chế độ báo cáo định kỳ và đột xuất theo các quy định của pháp luật Việt Nam; đồng thời thực hiện báo cáo theo quy định tại khoản 2, 3 và 4 Điều này.

2. Báo cáo thương nhân bán hàng để xuất khẩu

Định kỳ hàng năm, trước ngày 30 tháng 01, doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện quyền xuất khẩu phải lập báo cáo thương nhân bán hàng xuất khẩu gửi đến cơ quan nhà nước có thẩm quyền theo mẫu BC-1 tại Thông tư này.

3. Báo cáo thương nhân mua hàng nhập khẩu

Định kỳ hàng năm, trước ngày 30 tháng 01, doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện quyền nhập khẩu nhưng chưa có quyền phân phối phải lập báo cáo về thương nhân mua hàng nhập khẩu gửi đến cơ quan nhà nước có thẩm quyền theo mẫu BC-2 tại Thông tư này.

4. Báo cáo tổng hợp

Định kỳ hàng năm, trước ngày 30 tháng 01, doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá phải lập báo cáo tổng hợp gửi đến cơ quan nhà nước có thẩm quyền theo mẫu BC-3 tại Thông tư này.

5. Các báo cáo trên là một trong các cơ sở để theo dõi hoạt động của doanh nghiệp.

Điều 22. Báo cáo của cơ quan quản lý nhà nước tại địa phương

1. Định kỳ 06 (sáu) tháng, trước ngày 15 tháng 01 và ngày 15 tháng 7 mỗi năm, cơ quan nhà nước có thẩm quyền tổng hợp, báo cáo Bộ Công Thương về tình hình cấp, cấp lại, sửa đổi, bổ sung, thu hồi giấy phép đã cấp cho các dự án đầu tư vào hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá; đồng thời nêu các kiến nghị, đề xuất theo Mẫu BC-4 tại Thông tư này.

2. Định kỳ hàng năm, trước ngày 28 tháng 02, cơ quan nhà nước có thẩm quyền tổng hợp, báo cáo Bộ Công Thương về tình hình hoạt động của doanh nghiệp có vốn đầu tư nước ngoài hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá; đồng thời nêu các kiến nghị, đề xuất theo Mẫu BC-5 tại Thông tư này.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 23. Trách nhiệm thi hành

1. Sở Kế hoạch và Đầu tư, Ban Quản lý các Khu kinh tế, Khu công nghiệp, Khu chế xuất, Sở Công Thương các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm giúp Ủy ban nhân dân thực hiện chức năng quản lý nhà nước đối với hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam theo quy định của Nghị định số 23/2007/NĐ-CP và hướng dẫn của Thông tư này.

2. Trong quá trình thực hiện, nếu phát sinh vướng mắc, các tổ chức, cá nhân có liên quan khẩn trương phản ánh về Bộ Công Thương để kịp thời xử lý.

Điều 24. Hiệu lực thi hành

1. Thông tư này có hiệu lực thực hiện kể từ ngày 07 tháng 6 năm 2013. Thông tư này áp dụng đối với tất cả các trường hợp chưa được cấp phép hoặc chưa được sửa đổi, bổ sung, cấp lại tính đến hết ngày hiệu lực của Thông tư.

2. Thông tư này thay thế Thông tư số 09/2007/TT-BTM ngày 17 tháng 7 năm 2007 của Bộ Thương mại (nay là Bộ Công Thương) hướng dẫn thi hành Nghị định số 23/2007/NĐ-CP ngày 12 tháng 02 năm 2007 quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam và Thông tư số 05/2008/TT-BCT ngày 14 tháng 4 năm 2008 của Bộ Công Thương sửa đổi, bổ sung Thông tư số 09/2007/TT-BTM ngày 17 tháng 7 năm 2007 của Bộ Thương mại./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Chủ tịch nước;
- Ban Kinh tế Trung ương;
- Văn phòng Quốc hội;
- Văn phòng Tổng bí thư;
- Văn phòng Trung ương và các Ban của Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- Bộ Tư pháp (Cục Kiểm tra văn bản);
- Kiểm toán Nhà nước;
- Công báo, Website Chính phủ;
- Website Bộ Công Thương;
- Các Sở: Kế hoạch và Đầu tư, Công Thương;
- Các Ban quản lý các KKT, KCN, KCX;
- Bộ Công Thương: Bộ trưởng; các Thứ trưởng;
- Các Tổng cục, Cục, Vụ và các đơn vị thuộc Bộ;
- Lưu: VT, PC, KH (15).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Hồ Thị Kim Thoa

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2013 - 12 thu tuc cong bo website tmdt

BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 12/2013/TT-BCT | Hà Nội, ngày 20 tháng 06 năm 2013

THÔNG TƯ

QUY ĐỊNH THỦ TỤC THÔNG BÁO, ĐĂNG KÝ VÀ CÔNG BỐ THÔNG TIN LIÊN QUAN ĐẾN WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 52/2013/NĐ-CP ngày 16 tháng 5 năm 2013 của Chính phủ về thương mại điện tử;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định thủ tục thông báo, đăng ký và công bố thông tin liên quan đến website thương mại điện tử,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định cụ thể về trình tự, thủ tục thông báo, đăng ký website thương mại điện tử, đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử và công bố thông tin trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 2. Đối tượng áp dụng

Thông tư này được áp dụng đối với các thương nhân, tổ chức, cá nhân tham gia hoạt động thương mại điện tử trên lãnh thổ Việt Nam, bao gồm:

1. Thương nhân, tổ chức, cá nhân thiết lập website thương mại điện tử bán hàng.

2. Thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử.

3. Thương nhân, tổ chức hoạt động đánh giá tín nhiệm website thương mại điện tử.

Chương 2.

THỦ TỤC THÔNG BÁO, ĐĂNG KÝ WEBSITE THƯƠNG MẠI ĐIỆN TỬ

MỤC 1. THÔNG BÁO WEBSITE THƯƠNG MẠI ĐIỆN TỬ BÁN HÀNG

Điều 3. Đối tượng thông báo website thương mại điện tử bán hàng

Đối tượng thông báo website thương mại điện tử bán hàng bao gồm:

1. Thương nhân.

2. Tổ chức mà trong chức năng, nhiệm vụ có bao gồm việc tổ chức hoạt động bán hàng hóa, cung ứng dịch vụ hoặc tiến hành các hoạt động thương mại điện tử.

3. Cá nhân đã được cấp mã số thuế thu nhập cá nhân.

Điều 4. Quy trình thông báo

1. Việc tiếp nhận, xử lý thông báo website thương mại điện tử bán hàng được Bộ Công Thương thực hiện trực tuyến qua Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn.

2. Thương nhân, tổ chức, cá nhân thiết lập website thương mại điện tử bán hàng truy cập vào Cổng thông tin Quản lý hoạt động thương mại điện tử và thực hiện các bước sau:

Bước 1: Thương nhân, tổ chức, cá nhân đăng ký tài khoản đăng nhập hệ thống bằng việc cung cấp những thông tin sau:

- Tên thương nhân, tổ chức, cá nhân;

- Số đăng ký kinh doanh của thương nhân hoặc số quyết định thành lập của tổ chức hoặc mã số thuế thu nhập cá nhân của cá nhân;

- Lĩnh vực kinh doanh/hoạt động;

- Địa chỉ trụ sở của thương nhân, tổ chức hoặc địa chỉ thường trú của cá nhân;

- Các thông tin liên hệ, bao gồm số điện thoại, fax, địa chỉ thư điện tử.

Bước 2: Trong thời hạn 03 (ba) ngày làm việc, thương nhân, tổ chức, cá nhân nhận kết quả từ Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Nếu thông tin đăng ký tài khoản đầy đủ, thương nhân, tổ chức, cá nhân được cấp một tài khoản đăng nhập hệ thống và tiến hành tiếp Bước 3;

- Nếu đăng ký tài khoản bị từ chối hoặc yêu cầu bổ sung, thương nhân, tổ chức, cá nhân phải tiến hành đăng ký lại hoặc bổ sung thông tin theo yêu cầu.

Bước 3: Sau khi được cấp tài khoản đăng nhập hệ thống, thương nhân, tổ chức, cá nhân tiến hành đăng nhập, chọn chức năng Thông báo website thương mại điện tử bán hàng và tiến hành khai báo thông tin theo mẫu.

Bước 4: Trong thời hạn 03 (ba) ngày làm việc, thương nhân, tổ chức, cá nhân nhận thông tin phản hồi của Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Xác nhận thông tin khai báo đầy đủ, hợp lệ;

- Cho biết thông tin khai báo chưa đầy đủ hoặc không hợp lệ. Khi đó, thương nhân, tổ chức, cá nhân phải quay về Bước 3 để khai báo lại hoặc bổ sung các thông tin theo yêu cầu.

3. Thương nhân, tổ chức, cá nhân có trách nhiệm theo dõi tình trạng xử lý hồ sơ qua thư điện tử hoặc tài khoản truy cập hệ thống đã được cấp để tiến hành cập nhật và chỉnh sửa thông tin theo yêu cầu.

Điều 5. Thay đổi, chấm dứt thông tin đã thông báo

1. Trong trường hợp có sự thay đổi một trong những thông tin quy định tại khoản 2 Điều 53 Nghị định số 52/2013/NĐ-CP hoặc ngừng hoạt động website thương mại điện tử bán hàng đã thông báo, thương nhân, tổ chức, cá nhân phải thông báo về Bộ Công Thương trong thời hạn 07 (bảy) ngày làm việc kể từ khi có sự thay đổi thông tin hoặc ngừng hoạt động.

2. Việc thay đổi, chấm dứt thông tin thông báo về website thương mại điện tử bán hàng được thực hiện trực tuyến thông qua tài khoản truy cập hệ thống đã được cấp khi thương nhân, tổ chức, cá nhân tiến hành thông báo theo quy định tại Điều 4 Thông tư này.

3. Thời gian xác nhận việc thay đổi, chấm dứt thông tin thông báo: 03 (ba) ngày làm việc kể từ ngày nhận được thông báo đầy đủ, chính xác do thương nhân, tổ chức, cá nhân gửi về Bộ Công Thương theo quy định tại Khoản 2 Điều này.

MỤC 2. ĐĂNG KÝ WEBSITE CUNG CẤP DỊCH VỤ THƯƠNG MẠI ĐIỆN TỬ

Điều 6. Đối tượng đăng ký

Đối tượng đăng ký là thương nhân hoặc tổ chức hoạt động trong lĩnh vực xúc tiến thương mại hoặc hỗ trợ doanh nghiệp, có website thương mại điện tử trên đó cung cấp ít nhất một trong các dịch vụ sau:

1. Dịch vụ sàn giao dịch thương mại điện tử.

2. Dịch vụ khuyến mại trực tuyến.

3. Dịch vụ đấu giá trực tuyến.

Điều 7. Hồ sơ đăng ký

1. Đơn đăng ký website cung cấp dịch vụ thương mại điện tử (theo Mẫu TMĐT-1 tại Phụ lục ban hành kèm theo Thông tư này).

2. Bản sao có chứng thực Quyết định thành lập (đối với tổ chức), giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đầu tư hoặc giấy phép đầu tư (đối với thương nhân).

3. Đề án cung cấp dịch vụ theo quy định tại khoản 3 Điều 54 Nghị định số 52/2013/NĐ-CP.

4. Quy chế quản lý hoạt động của website cung cấp dịch vụ thương mại điện tử theo quy định tại điểm d khoản 2 Điều 55 Nghị định số 52/2013/NĐ-CP.

5. Mẫu hợp đồng dịch vụ hoặc thỏa thuận hợp tác giữa thương nhân, tổ chức sở hữu website cung cấp dịch vụ thương mại điện tử với thương nhân, tổ chức, cá nhân tham gia mua bán hàng hóa, cung ứng dịch vụ trên website đó.

6. Các điều kiện giao dịch chung áp dụng cho hoạt động mua bán hàng hóa, cung ứng dịch vụ trên website (nếu có).

Điều 8. Quy trình đăng ký

1. Việc tiếp nhận, xử lý hồ sơ đăng ký website cung cấp dịch vụ thương mại điện tử được Bộ Công Thương thực hiện trực tuyến qua Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn.

2. Để khai báo hồ sơ, thương nhân, tổ chức truy cập vào Cổng thông tin Quản lý hoạt động thương mại điện tử và tiến hành các bước sau:

Bước 1: Thương nhân, tổ chức đăng ký tài khoản đăng nhập hệ thống bằng việc cung cấp những thông tin sau:

- Tên thương nhân, tổ chức;

- Số đăng ký kinh doanh của thương nhân, số quyết định thành lập của tổ chức;

- Lĩnh vực kinh doanh/hoạt động;

- Địa chỉ trụ sở của thương nhân, tổ chức;

- Các thông tin liên hệ, bao gồm số điện thoại, fax, địa chỉ thư điện tử.

Bước 2: Trong thời hạn 03 (ba) ngày làm việc, thương nhân, tổ chức nhận kết quả từ Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Nếu thông tin đăng ký tài khoản đầy đủ, thương nhân, tổ chức được cấp một tài khoản đăng nhập hệ thống và tiến hành tiếp Bước 3;

- Nếu đăng ký tài khoản bị từ chối hoặc yêu cầu bổ sung thông tin, thương nhân, tổ chức phải tiến hành đăng ký lại hoặc bổ sung thông tin theo yêu cầu.

Bước 3: Sau khi được cấp tài khoản đăng nhập hệ thống, thương nhân, tổ chức tiến hành đăng nhập, chọn chức năng Đăng ký website cung cấp dịch vụ thương mại điện tử, tiến hành khai báo thông tin theo mẫu và đính kèm hồ sơ đăng ký quy định tại Điều 7 Thông tư này.

Bước 4: Trong thời hạn 07 (bảy) ngày làm việc, thương nhân, tổ chức nhận thông tin phản hồi của Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Xác nhận hồ sơ đăng ký đầy đủ, hợp lệ và yêu cầu thương nhân, tổ chức thực hiện tiếp Bước 5;

- Thông báo hồ sơ đăng ký không hợp lệ hoặc yêu cầu bổ sung thông tin. Khi đó thương nhân, tổ chức quay về Bước 3 để khai báo lại hoặc bổ sung các thông tin, hồ sơ theo yêu cầu.

Bước 5: Sau khi nhận được thông báo xác nhận hồ sơ đầy đủ và hợp lệ, thương nhân, tổ chức gửi về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) bộ hồ sơ đăng ký hoàn chỉnh (bản giấy) theo quy định tại Điều 7 Thông tư này.

3. Thương nhân, tổ chức có trách nhiệm theo dõi tình trạng xử lý hồ sơ qua thư điện tử hoặc tài khoản truy cập hệ thống đã được cấp để tiến hành cập nhật và chỉnh sửa thông tin theo yêu cầu.

4. Trong thời hạn 30 (ba mươi) ngày làm việc kể từ khi nhận được thông báo yêu cầu bổ sung thông tin ở Bước 4 theo quy định tại Khoản 2 Điều này, nếu thương nhân, tổ chức không có phản hồi thì hồ sơ đăng ký trên hệ thống sẽ bị khóa và thương nhân, tổ chức phải tiến hành đăng ký lại từ đầu.

Điều 9. Xác nhận đăng ký

1. Thời gian xác nhận đăng ký: 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ đăng ký bản giấy đầy đủ, hợp lệ do thương nhân, tổ chức gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) khi hoàn thành quy trình đăng ký quy định tại khoản 2 Điều 8 Thông tư này. Trường hợp hồ sơ bản giấy gửi về không khớp với những tài liệu, thông tin mà thương nhân, tổ chức đã khai báo trực tuyến qua tài khoản truy cập hệ thống, Bộ Công Thương thông báo qua địa chỉ thư điện tử mà thương nhân, tổ chức đã đăng ký để thương nhân, tổ chức hoàn chỉnh hồ sơ.

2. Khi xác nhận đăng ký, Bộ Công Thương sẽ gửi cho thương nhân, tổ chức qua địa chỉ thư điện tử đã đăng ký một đoạn mã để gắn lên website cung cấp dịch vụ thương mại điện tử, thể hiện thành biểu tượng đăng ký. Khi chọn biểu tượng này, người sử dụng được dẫn về phần thông tin đăng ký của thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử tại Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 10. Sửa đổi, bổ sung thông tin đăng ký

1. Trường hợp có sự thay đổi một trong những thông tin liên quan tới website cung cấp dịch vụ thương mại điện tử đã được đăng ký quy định tại khoản 1 Điều 56 Nghị định số 52/2013/NĐ-CP, thương nhân, tổ chức phải thông báo về Bộ Công Thương trong thời hạn 07 (bảy) ngày làm việc kể từ ngày có sự thay đổi thông tin.

2. Việc thông báo được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin), kèm theo bản sao các giấy tờ, tài liệu chứng minh sự thay đổi (nếu có).

3. Trong thời hạn 07 (bảy) ngày làm việc kể từ ngày nhận được thông báo đầy đủ, chính xác của thương nhân, tổ chức theo quy định tại khoản 2 Điều này, Bộ Công Thương tiến hành xem xét việc xác nhận hoặc không xác nhận thông tin sửa đổi, bổ sung và phản hồi lại cho thương nhân, tổ chức qua tài khoản truy cập hệ thống đã được cấp; trường hợp không xác nhận phải nêu rõ lý do.

Điều 11. Hủy bỏ, chấm dứt đăng ký

1. Bộ Công Thương chấm dứt đăng ký đối với website cung cấp dịch vụ thương mại điện tử trong các trường hợp sau:

a) Theo đề nghị của thương nhân, tổ chức thiết lập website;

b) Thương nhân, tổ chức thiết lập website ngừng hoạt động hoặc chuyển nhượng website cho thương nhân, tổ chức khác;

c) Quá 30 (ba mươi) ngày mà website không có hoạt động hoặc thương nhân, tổ chức không phản hồi thông tin khi được cơ quan quản lý nhà nước yêu cầu;

d) Thương nhân, tổ chức cung cấp dịch vụ thương mại điện tử bị hủy bỏ đăng ký theo quy định tại khoản 3 Điều này.

2. Thương nhân, tổ chức thiết lập website thương mại điện tử khi ngừng hoạt động hoặc chuyển nhượng website phải thông báo cho Bộ Công Thương trước 07 (bảy) ngày làm việc để chấm dứt đăng ký. Việc thông báo này được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp khi tiến hành đăng ký hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin).

3. Bộ Công Thương hủy bỏ đăng ký website cung cấp dịch vụ thương mại điện tử của các thương nhân, tổ chức có hành vi sau:

a) Thực hiện các hành vi bị cấm trong hoạt động thương mại điện tử theo quy định tại Điều 4 Nghị định số 52/2013/NĐ-CP;

b) Không thực hiện nghĩa vụ báo cáo theo quy định tại Nghị định số 52/2013/NĐ-CP và tiếp tục tái phạm sau khi đã được nhắc nhở;

c) Bị hủy bỏ đăng ký theo quyết định xử lý vi phạm của cơ quan nhà nước có thẩm quyền.

4. Thông tin về các website cung cấp dịch vụ thương mại điện tử bị hủy bỏ đăng ký sẽ được công bố trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 12. Đăng ký lại đối với website cung cấp dịch vụ thương mại điệ n tử

1. Thương nhân, tổ chức khi nhận chuyển nhượng website cung cấp dịch vụ thương mại điện tử phải tiến hành đăng ký lại theo quy trình quy định tại Điều 8 Thông tư này.

2. Thời gian thương nhân, tổ chức phải tiến hành đăng ký lại không vượt quá 30 (ba mươi) ngày kể từ ngày nhận chuyển nhượng website cung cấp dịch vụ thương mại điện tử.

Điều 13. Nghĩa vụ báo cáo của thương nhâ n, tổ chức đã đăng ký website cung cấp dịch vụ thương mại điện tử

1. Trước ngày 15 tháng 01 hàng năm, thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử phải báo cáo Bộ Công Thương số liệu thống kê về tình hình hoạt động của năm trước đó.

2. Việc báo cáo được thực hiện trực tuyến thông qua tài khoản của thương nhân, tổ chức tại Cổng thông tin Quản lý hoạt động thương mại điện tử.

3. Để phục vụ công tác thanh tra, kiểm tra của cơ quan quản lý nhà nước hoặc làm rõ thông tin phản ánh của tổ chức, cá nhân theo quy định tại Điều 24 Thông tư này, thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử có nghĩa vụ giải trình và cung cấp thông tin về các hoạt động trên website của mình khi được Bộ Công Thương yêu cầu.

Chương 3.

THỦ TỤC ĐĂNG KÝ HOẠT ĐỘNG ĐÁNH GIÁ TÍN NHIỆM WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Điều 14. Đối tượng đăng ký

Đối tượng đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử là thương nhân, tổ chức được thành lập theo pháp luật Việt Nam và thuộc một trong các đối tượng sau:

1. Là tổ chức xúc tiến thương mại hoặc hỗ trợ doanh nghiệp.

2. Là cơ quan truyền thông, hiệp hội ngành hàng hoặc tổ chức bảo vệ quyền lợi người tiêu dùng.

3. Là thương nhân hoạt động trong lĩnh vực thương mại điện tử.

Điều 15. Hồ sơ đăng ký

1. Đơn đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử (theo Mẫu TMĐT-2 tại Phụ lục ban hành kèm theo Thông tư này).

2. Bản sao có chứng thực Quyết định thành lập (đối với tổ chức), giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đầu tư hoặc giấy phép đầu tư (đối với thương nhân).

3. Đề án hoạt động đánh giá tín nhiệm website thương mại điện tử bao gồm các nội dung tối thiểu sau:

a) Tên chính thức của chương trình đánh giá tín nhiệm website thương mại điện tử;

b) Mục đích hoạt động đánh giá tín nhiệm website thương mại điện tử;

c) Thời gian và tần suất tiến hành hoạt động đánh giá tín nhiệm;

d) Đối tượng hoặc loại hình website thương mại điện tử sẽ được đánh giá tín nhiệm;

đ) Các tiêu chí được áp dụng để đánh giá một website thương mại điện tử, trong đó phải bao gồm tiêu chí website thương mại điện tử đã hoàn thành việc thông báo hoặc đăng ký với Bộ Công Thương theo quy định tại Nghị định số 52/2013/NĐ-CP;

e) Quy trình, cách thức tiến hành đánh giá một website thương mại điện tử;

g) Cách thức tổ chức hoạt động đánh giá tín nhiệm và lựa chọn nhân sự thực hiện việc đánh giá;

h) Thiết kế biểu tượng tín nhiệm sẽ gắn lên các website thương mại điện tử được đánh giá;

i) Phương án giám sát hoạt động của các wesbite thương mại điện tử đã được gắn biểu tượng tín nhiệm;

k) Quyền, nghĩa vụ của bên đánh giá tín nhiệm và bên có website được đánh giá tín nhiệm.

Điều 16. Quy trình đăng ký

1. Việc tiếp nhận, xử lý hồ sơ đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử được Bộ Công Thương thực hiện trực tuyến qua Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn.

2. Để khai báo hồ sơ, thương nhân, tổ chức truy cập vào Cổng thông tin Quản lý hoạt động thương mại điện tử và tiến hành các bước sau:

Bước 1: Thương nhân, tổ chức đăng ký tài khoản đăng nhập hệ thống bằng việc cung cấp những thông tin sau:

- Tên thương nhân, tổ chức;

- Số đăng ký kinh doanh của thương nhân hoặc số quyết định thành lập của tổ chức;

- Lĩnh vực kinh doanh/hoạt động;

- Địa chỉ trụ sở của thương nhân, tổ chức;

- Các thông tin liên hệ, bao gồm số điện thoại, fax, địa chỉ thư điện tử.

Bước 2: Trong thời hạn 03 (ba) ngày làm việc, thương nhân, tổ chức nhận kết quả từ Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Nếu thông tin đăng ký tài khoản đầy đủ, thương nhân, tổ chức được cấp một tài khoản đăng nhập hệ thống và tiến hành tiếp Bước 3;

- Nếu đăng ký tài khoản bị từ chối hoặc yêu cầu bổ sung thông tin, thương nhân, tổ chức phải tiến hành đăng ký lại hoặc bổ sung thông tin theo yêu cầu.

Bước 3: Thương nhân, tổ chức đăng nhập vào tài khoản của mình trên thống, chọn chức năng Đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử, tiến hành khai báo thông tin theo mẫu và đính kèm hồ sơ đăng ký quy định tại Điều 15 Thông tư này.

Bước 4: Trong thời hạn 15 (mười lăm) ngày làm việc, thương nhân, tổ chức nhận thông tin phản hồi của Bộ Công Thương qua thư điện tử về một trong các nội dung sau:

- Xác nhận hồ sơ đăng ký đầy đủ, hợp lệ và yêu cầu thương nhân, tổ chức thực hiện tiếp Bước 5;

- Thông báo hồ sơ đăng ký không hợp lệ hoặc yêu cầu bổ sung thông tin. Khi đó thương nhân, tổ chức quay về Bước 3 để khai báo lại hoặc bổ sung các thông tin, hồ sơ theo yêu cầu.

Bước 5: Sau khi nhận được thông báo xác nhận hồ sơ đầy đủ và hợp lệ, thương nhân, tổ chức gửi về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) bộ hồ sơ đăng ký hoàn chỉnh (bản giấy) theo quy định tại Điều 15 Thông tư này.

3. Thương nhân, tổ chức có trách nhiệm theo dõi tình trạng xử lý hồ sơ qua thư điện tử hoặc tài khoản truy cập hệ thống đã được cấp để tiến hành cập nhật và chỉnh sửa thông tin theo yêu cầu.

4. Trong thời hạn 30 (ba mươi) ngày làm việc kể từ khi nhận được thông báo yêu cầu bổ sung thông tin ở Bước 4 theo quy định tại Khoản 2 Điều này, nếu thương nhân, tổ chức không có phản hồi thì hồ sơ đăng ký trên hệ thống sẽ bị khóa và thương nhân, tổ chức phải tiến hành đăng ký lại từ đầu.

Điều 17. Xác nhận đăng ký

1. Thời gian xác nhận đăng ký: 07 (bảy) ngày làm việc kể từ ngày nhận được hồ sơ đăng ký bản giấy đầy đủ, hợp lệ do thương nhân, tổ chức gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) khi hoàn thành quy trình đăng ký quy định tại khoản 2 Điều 16 Thông tư này. Trường hợp hồ sơ bản giấy gửi về không khớp với những tài liệu, thông tin mà thương nhân, tổ chức đã khai báo trực tuyến, Bộ Công Thương thông báo qua địa chỉ thư điện tử mà thương nhân, tổ chức đã đăng ký để thương nhân, tổ chức hoàn chỉnh hồ sơ.

2. Khi xác nhận đăng ký, Bộ Công Thương sẽ gửi thông báo về việc xác nhận đăng ký cho thương nhân, tổ chức qua địa chỉ thư điện tử đã đăng ký, đồng thời đưa tên thương nhân, tổ chức vào danh sách các thương nhân, tổ chức cung cấp dịch vụ đánh giá tín nhiệm đã đăng ký trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

3. Sau khi được xác nhận đăng ký, biểu tượng tín nhiệm của thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử cùng với danh sách các website được gắn biểu tượng này sẽ được công bố trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 18. Sửa đổi, bổ sung thông tin đăng ký

1. Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử phải thông báo sửa đổi, bổ sung thông tin đăng ký trong thời hạn 07 (bảy) ngày làm việc kể từ ngày có một trong những thay đổi sau:

a) Thay đổi tên thương nhân, tổ chức;

b) Thay đổi người đại diện của thương nhân, tổ chức; thay đổi người chịu trách nhiệm về hoạt động đánh giá tín nhiệm website thương mại điện tử;

c) Thay đổi địa chỉ trụ sở giao dịch hoặc thông tin liên hệ;

d) Thay đổi tiêu chí và quy trình đánh giá tín nhiệm website thương mại điện tử hoặc các nội dung khác của Đề án hoạt động đánh giá tín nhiệm website thương mại điện tử được quy định tại Khoản 3 Điều 15 Thông tư này.

2. Việc thông báo sửa đổi, bổ sung thông tin đăng ký được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp khi tiến hành đăng ký hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin), kèm theo bản sao các giấy tờ, tài liệu chứng minh sự thay đổi (nếu có).

3. Trong thời hạn 07 (bảy) ngày làm việc kể từ ngày nhận được thông báo đầy đủ, chính xác của thương nhân, tổ chức theo quy định tại khoản 2 Điều này, Bộ Công Thương tiến hành xem xét việc xác nhận hoặc không xác nhận thông tin sửa đổi, bổ sung và phản hồi lại cho thương nhân, tổ chức qua tài khoản truy cập hệ thống đã được cấp; trường hợp không xác nhận phải nêu rõ lý do.

Điều 19. Hủy bỏ, chấm dứt đăng ký

1. Bộ Công Thương chấm dứt đăng ký đối với thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử trong các trường hợp sau:

a) Theo đề nghị của thương nhân, tổ chức đó;

b) Thương nhân, tổ chức ngừng hoạt động đánh giá tín nhiệm website thương mại điện tử;

c) Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử không thực hiện nghĩa vụ theo quy định tại Khoản 4 Điều 61 Nghị định số 52/2013/NĐ-CP và tiếp tục tái phạm sau khi đã bị nhắc nhở;

d) Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử bị hủy bỏ đăng ký theo quy định tại khoản 2 Điều 61 Nghị định số 52/2013/NĐ-CP.

2. Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử khi ngừng hoạt động phải thông báo cho Bộ Công Thương trước 15 (mười lăm) ngày làm việc để chấm dứt đăng ký. Việc thông báo này được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp khi tiến hành đăng ký hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin).

3. Khi chấm dứt hoặc hủy bỏ đăng ký, Bộ Công Thương sẽ rút tên thương nhân, tổ chức khỏi danh sách các thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử đã đăng ký, đồng thời xóa biểu tượng tín nhiệm của thương nhân, tổ chức đó cùng với danh sách các website được gắn biểu tượng này trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 20. Nghĩa vụ báo cáo của thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử

1. Trước ngày 05 hàng tháng, thương nhân, tổ chức phải cập nhật trên Cổng thông tin Quản lý hoạt động thương mại điện tử danh sách các website thương mại điện tử được mình gắn biểu tượng tín nhiệm tính đến cuối tháng trước đó.

2. Trước ngày 15 tháng 01 hàng năm, thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử phải báo cáo kết quả hoạt động đánh giá tín nhiệm của năm trước đó với Bộ Công Thương bằng phương thức trực tuyến thông qua tài khoản của thương nhân, tổ chức tại Cổng thông tin Quản lý hoạt động thương mại điện tử.

3. Để phục vụ công tác thanh tra, kiểm tra của cơ quan quản lý nhà nước hoặc làm rõ thông tin phản ánh của tổ chức, cá nhân theo quy định tại Điều 24 Thông tư này, thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử có nghĩa vụ báo cáo, cung cấp thông tin về các website do mình gắn biểu tượng tín nhiệm khi được Bộ Công Thương yêu cầu.

Chương 4.

CÔNG BỐ THÔNG TIN TRÊN CỔNG THÔNG TIN QUẢN LÝ HOẠT ĐỘNG THƯƠNG MẠI ĐIỆN TỬ

Điều 21. Công bố danh sách các website thương mại điện tử đã thực hiện thủ tục thông báo và đăng ký

1. Ngay sau khi website thương mại điện tử hoàn thành thủ tục thông báo hoặc đăng ký theo các quy định tại Thông tư này và nhận được xác nhận của Bộ Công Thương, thông tin về website sẽ được đưa vào danh sách website thương mại điện tử đã thông báo hoặc đăng ký để công bố công khai trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

2. Thông tin công bố bao gồm các thông tin quy định tại khoản 2 Điều 65 Nghị định số 52/2013/NĐ-CP.

3. Khi một website cung cấp dịch vụ thương mại điện tử bị chấm dứt hoặc hủy bỏ đăng ký, thông tin về website sẽ bị rút khỏi danh sách này và chuyển sang chế độ website đã chấm dứt đăng ký hoặc chuyển vào danh sách website vi phạm quy định của pháp luật theo quy định tại Điều 23 Thông tư này.

Điều 22. Công bố danh sách các thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử đã thực hiện thủ tục đăng ký

1. Ngay sau khi thương nhân, tổ chức hoạt động đánh giá tín nhiệm website thương mại điện tử hoàn thành thủ tục đăng ký theo các quy định tại Thông tư này và nhận được xác nhận của Bộ Công Thương, thông tin về thương nhân, tổ chức sẽ được đưa vào danh sách các thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử đã đăng ký để công bố công khai trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

2. Thông tin công bố bao gồm các thông tin quy định tại Khoản 2 Điều 66 Nghị định số 52/2013/NĐ-CP.

3. Khi bị chấm dứt hoặc hủy bỏ đăng ký, thông tin về thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử sẽ bị rút khỏi danh sách này và chuyển sang chế độ đã chấm dứt đăng ký hoặc chuyển vào danh sách các thương nhân, tổ chức vi phạm quy định của pháp luật.

Điều 23. Công bố danh sách các website thương mại điện tử vi phạm quy định của pháp luật

1. Bộ Công Thương công bố trên Cổng thông tin Quản lý hoạt động thương mại điện tử danh sách các website thương mại điện tử vi phạm pháp luật theo quy định tại Điều 4 Nghị định số 52/2013/NĐ-CP và các quy định về xử lý vi phạm hành chính trong thương mại điện tử.

2. Thông tin công bố bao gồm:

a) Tên website thương mại điện tử;

b) Tên và thông tin của thương nhân, tổ chức sở hữu website;

c) Hành vi vi phạm của thương nhân, tổ chức, cá nhân.

Điều 24. Tiếp nhận thông tin phản ánh và công bố danh sách website thương mại điện tử bị phản ánh về việc có dấu hiệu vi phạm pháp luật

1. Bộ Công Thương tiếp nhận phản ánh của tổ chức, cá nhân về các hành vi sau trên website thương mại điện tử:

a) Vi phạm các quy định về thông báo và đăng ký website thương mại điện tử;

b) Vi phạm các quy định về giao kết hợp đồng trong thương mại điện tử tại Nghị định số 52/2013/NĐ-CP;

c) Vi phạm các quy định về trách nhiệm của người sở hữu website thương mại điện tử bán hàng hoặc người cung cấp dịch vụ thương mại điện tử tại Nghị định số 52/2013/NĐ-CP;

d) Vi phạm các quy định về bảo vệ thông tin cá nhân và an toàn thanh toán trong thương mại điện tử tại Nghị định số 52/2013/NĐ-CP;

đ) Các vi phạm khác quy định tại Điều 4 Nghị định số 52/2013/NĐ-CP.

2. Tổ chức, cá nhân thực hiện việc phản ánh trực tuyến trên Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn. Khi thực hiện phản ánh, tổ chức, cá nhân phải cung cấp các thông tin tối thiểu sau:

a) Họ tên, số chứng minh thư nhân dân, địa chỉ cư trú, số điện thoại và địa chỉ thư điện tử của người phản ánh;

b) Địa chỉ website thương mại điện tử nơi diễn ra hành vi bị phản ánh;

c) Hành vi bị phản ánh;

d) Tóm tắt nội dung phản ánh;

đ) Các tài liệu, bằng chứng chứng minh hành vi vi phạm (nếu có).

3. Trong thời hạn 05 (năm) ngày làm việc, tổ chức, cá nhân thực hiện phản ánh nhận trả lời của Bộ Công Thương qua địa chỉ thư điện tử đã cung cấp về một trong các nội dung sau:

- Xác nhận thông tin phản ánh đầy đủ, hợp lệ và được tính vào số lượng phản ánh quy định tại điểm a khoản 4 Điều này;

- Thông báo thông tin phản ánh không hợp lệ hoặc yêu cầu bổ sung thông tin.

4. Việc công bố thông tin phản ánh đối với một website thương mại điện tử trên Cổng thông tin Quản lý hoạt động thương mại điện tử được thực hiện như sau:

a) Website thương mại điện tử có trên 05 (năm) ý kiến phản ánh từ các tổ chức, cá nhân khác nhau về một hoặc nhiều hành vi nêu tại khoản 1 Điều này sẽ nhận được thông báo của Bộ Công Thương yêu cầu giải trình về những ý kiến phản ánh nói trên.

b) Sau thời hạn 10 (mười) ngày làm việc kể từ ngày nhận được yêu cầu giải trình của Bộ Công Thương, nếu thương nhân, tổ chức, cá nhân sở hữu website thương mại điện tử không phản hồi hoặc không giải trình được về các ý kiến phản ánh, thì website đó sẽ bị đưa vào danh sách website thương mại điện tử bị phản ánh về việc có dấu hiệu vi phạm pháp luật và có thể bị xử lý vi phạm hành chính theo quy định của pháp luật.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 25. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công Thương giao Cục Thương mại điện tử và Công nghệ thông tin thực hiện các thủ tục thông báo, đăng ký website thương mại điện tử, đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử và công bố thông tin trên Cổng thông tin Quản lý hoạt động thương mại điện tử theo các quy định tại Thông tư này.

2. Các cơ quan, đơn vị có liên quan thuộc Bộ Công Thương có trách nhiệm phối hợp tham gia công tác quản lý nhà nước đối với hoạt động thương mại điện tử theo thẩm quyền.

3. Sở Công Thương các tỉnh, thành phố trực thuộc trung ương trong phạm vi chức năng, quyền hạn của mình phối hợp với Cục Thương mại điện tử và Công nghệ thông tin trong việc thẩm tra, xác minh các thông tin thông báo, đăng ký; theo dõi, cập nhật và công bố thông tin trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 26. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2013.

2. Thông tư này thay thế Thông tư số 46/2010/TT-BCT ngày 31 tháng 12 năm 2010 của Bộ Công Thương quy định về quản lý hoạt động của các website thương mại điện tử bán hàng hóa hoặc cung ứng dịch vụ.

3. Các thương nhân, tổ chức đã đăng ký cung cấp dịch vụ sàn giao dịch thương mại điện tử theo quy định tại Thông tư số 46/2010/TT-BCT phải tiến hành bổ sung hồ sơ đăng ký để tuân thủ các quy định tại Thông tư này trong vòng 90 (chín mươi) ngày kể từ ngày Thông tư có hiệu lực.

4. Trong quá trình thực hiện Thông tư này, nếu có phát sinh vướng mắc, thương nhân hoặc các tổ chức, cá nhân có liên quan kịp thời phản ánh về Bộ Công Thương để xem xét, xử lý./.

Nơi nhận:
- Văn phòng Tổng Bí thư;
- Văn phòng Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Cục Kiểm soát thủ tục hành chính (Bộ Tư pháp);
- Bộ trưởng, các Thứ trưởng, các đơn vị thuộc Bộ Công Thương;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở Công Thương các tỉnh, thành phố trực thuộc TW;
- Website Chính phủ; Website Bộ Công Thương;
- Công báo;
- Lưu: VT, TMĐT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Tuấn Anh

PHỤ LỤC

CÁC BIỂU MẪU
(ban hành kèm theo Thông tư số 12/2013/TT-BCT ngày 20 tháng 6 năm 2013 của Bộ trưởng Bộ Công Thương)

1. Đơn đăng ký website cung cấp dịch vụ thương mại điện tử (Mẫu TMĐT-1).

2. Đơn đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử (Mẫu TMĐT-2).

MẪU TMĐT-1

TÊN THƯƠNG NHÂN, TỔ CHỨC -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……… | ………, ngày … tháng … năm ….

ĐƠN ĐĂNG KÝ WEBSITE CUNG CẤP DỊCH VỤ THƯƠNG MẠI ĐIỆN TỬ

Kính gửi: Cục Thương mại điện tử và Công nghệ thông tin - Bộ Công Thương

1. Tên thương nhân, tổ chức sở hữu website cung cấp dịch vụ thương mại điện tử:

- Tên đăng ký:

- Tên giao dịch:

2. Số, ngày cấp, nơi cấp chứng nhận đăng ký kinh doanh, chứng nhận đầu tư hoặc giấy phép đầu tư (đối với thương nhân) hoặc quyết định thành lập (đối với tổ chức):

Loại giấy phép/chứng nhận:

Số: Ngày cấp: Nơi cấp:

3. Tên và chức danh người đại diện thương nhân/tổ chức:...................................

4. Tên và chức danh người chịu trách nhiệm đối với website cung cấp dịch thương mại điện tử:

5. Tên miền Internet của website cung cấp dịch vụ thương mại điện tử:...............

□ Loại hình dịch vụ cung cấp trên website:

□ Dịch vụ sàn giao dịch thương mại điện tử

□ Dịch vụ khuyến mại trực tuyến

□ Dịch vụ đấu giá trực tuyến

□ Dịch vụ khác (đề nghị nêu rõ:............................................................................... )

7. Các loại hàng hóa hoặc dịch vụ chủ yếu được giao dịch trên website:

□ Hàng điện tử, gia dụng | □ Sách, văn phòng phẩm
□ Máy tính, điện thoại, thiết bị văn phòng | □ Hoa, quà tặng, đồ chơi
□ Ô tô, xe máy, xe đạp | □ Thực phẩm, đồ uống
□ Thời trang, mỹ phẩm, chăm sóc sức khỏe | □ Dịch vụ lưu trú và du lịch
□ Công nghiệp, xây dựng | □ Dịch vụ việc làm
□ Thiết bị nội thất, ngoại thất | □ Dịch vụ khác
□ Bất động sản | □ Hàng hóa khác

8. Đơn vị cung cấp dịch vụ Hosting:....................................................................................

9. Số nhân viên quản lý, giám sát các hoạt động của website:

10. Địa chỉ trụ sở:.............................................................................................................

Điện thoại: Fax: Email:

Nơi nhận:
- Như trên;
- Cơ quan chủ quản (nếu có);
- Lưu:

CHỮ KÝ NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký tên, đóng dấu)

MẪ U TMĐT-2

TÊN THƯƠNG NHÂN, TỔ CHỨC -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……… | ………, ngày … tháng … năm ….

ĐƠN ĐĂNG KÝ HOẠT ĐỘNG ĐÁNH GIÁ TÍN NHIỆM WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Kính gửi: Cục Thương mại điện tử và Công nghệ thông tin - Bộ Công Thương

1. Tên thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử:

- Tên đăng ký:

- Tên giao dịch:

2. Số, ngày cấp, nơi cấp chứng nhận đăng ký kinh doanh, chứng nhận đầu tư hoặc giấy phép đầu tư (đối với thương nhân) hoặc quyết định thành lập (đối với tổ chức):

Loại giấy phép/chứng nhận:

Số: Ngày cấp: Nơi cấp:

3. Lĩnh vực hoạt động chính của thương nhân/tổ chức:...........................................

4. Tên và chức danh người đại diện thương nhân/tổ chức:.....................................

5. Tên cơ quan chủ quản (nếu có):...........................................................................

6. Tên, chức danh người chịu trách nhiệm chính về hoạt động đánh giá tín nhiệm website thương mại điện tử:

7. Tên chính thức của chương trình đánh giá tín nhiệm:..........................................

8. Đối tượng hoặc loại hình website thương mại điện tử sẽ tiến hành đánh giá:.....

9. Thời gian và tần suất tiến hành hoạt động đánh giá tín nhiệm website thương mại điện tử:

□ Một lần (nêu cụ thể thời gian tiến hành:............................................................... )

□ Định kỳ trong một giai đoạn (nêu cụ thể:.............................................................. )

□ Liên tục, có thời hạn (nêu cụ thể thời hạn:........................................................... )

□ Liên tục, không thời hạn

10. Cơ chế giám sát các website thương mại điện tử đã được gắn biểu tượng tín nhiệm:

□ Thường xuyên rà soát hoạt động của các website (tần suất rà soát:.................. )

□ Yêu cầu các website có Báo cáo định kỳ (tần suất báo cáo:............................... )

□ Cơ chế khác (nêu cụ thể:..................................................................................... )

11. Tên miền Internet của website phục vụ hoạt động đánh giá tín nhiệm website thương mại điện tử:

12. Địa chỉ trụ sở:.............................................................................................................

Điện thoại: Fax: Email:

Nơi nhận:
- Như trên;
- Cơ quan chủ quản (nếu có);
- Lưu:

CHỮ KÝ NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký tên, đóng dấu)


TT 2013 - 34 lo trinh hoat dong mua ban hang hoa cua dn FDI

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 34/2013/TT-BCT | Hà Nội, ngày 24 tháng 12 năm 2013

THÔNG TƯ

CÔNG BỐ LỘ TRÌNH THỰC HIỆN HOẠT ĐỘNG MUA BÁN HÀNG HÓA VÀ CÁC HOẠT ĐỘNG LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HÓA CỦA DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI TẠI VIỆT NAM

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ về việc quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị quyết số 71/2006/QH11 của Quốc hội ngày 29 tháng 11 năm 2006 phê chuẩn Nghị định thư gia nhập Hiệp định thành lập Tổ chức thương mại thế giới (WTO) của nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 23/2007/NĐ-CP ngày 12 tháng 02 năm 2007 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam;

Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư;

Theo đề nghị của Vụ trưởng Vụ Kế hoạch;

Bộ trưởng Bộ Công Thương ban hành Thông tư công bố lộ trình thực hiện hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam,

Điều 1. Phạm vi điều chỉnh

Thông tư này công bố lộ trình và quy định thực hiện cam kết của Việt Nam trong Tổ chức thương mại thế giới (WTO) về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam.

Điều 2. Thực hiện quyền xuất khẩu, quyền nhập khẩu, quyền phân phối của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam

1. Doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam được thực hiện quyền xuất khẩu đối với hàng hóa không thuộc danh mục hàng hóa quy định tại Phụ lục số 01 của Thông tư này.

2. Doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam được thực hiện quyền nhập khẩu đối với hàng hóa không thuộc danh mục hàng hóa quy định tại Phụ lục số 02 của Thông tư này.

3. Doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam được thực hiện quyền phân phối đối với hàng hóa không thuộc danh mục hàng hóa quy định tại Phụ lục số 03 của Thông tư này.

4. Việc thực hiện quyền xuất khẩu, quyền nhập khẩu, quyền phân phối của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam phải tuân thủ theo các quy định tại Thông tư này và các quy định của văn bản quy phạm pháp luật hiện hành khác có liên quan.

Điều 3. Nguyên tắc sử dụng danh mục hàng hóa

1. Việc phân loại hàng hóa nêu tại Phụ lục số 01, Phụ lục số 02 của Thông tư này thực hiện theo Danh mục hàng hóa xuất nhập khẩu của Việt Nam ban hành kèm theo Thông tư số 156/2011/TT-BTC ngày 14 tháng 11 năm 2011 của Bộ Tài chính.

2. Trường hợp Thông tư số 156/2011/TT-BTC ngày 14 tháng 11 năm 2011 của Bộ Tài chính được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo quy định sửa đổi, bổ sung hoặc thay thế tương ứng.

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thực hiện kể từ ngày 05 tháng 02 năm 2014. Thông tư này áp dụng đối với tất cả các trường hợp chưa được cấp phép hoặc chưa được sửa đổi, bổ sung, cấp lại tính đến trước ngày Thông tư có hiệu lực.

2. Thông tư này thay thế Quyết định 10/2007/QĐ-BTM ngày 21 tháng 5 năm 2007 của Bộ Thương mại công bố lộ trình thực hiện hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ:
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Trung ương và các Ban của Đảng;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Bộ Tư pháp (Cục Kiểm tra văn bản);
- Kiểm toán Nhà nước;
- Công báo, Website Chính phủ;
- Website Bộ Công Thương;
- Các Sở: Kế hoạch và Đầu tư, Công Thương;
- Các Ban quản lý các KKT, KCN, KCX;
- Bộ trưởng; các Thứ trưởng;
- Các Tổng cục, Cục, Vụ và các đơn vị thuộc Bộ;
- Lưu: VT, PC, KH (15).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Hồ Thị Kim Thoa

PHỤ LỤC SỐ 01

DANH MỤC HÀNG HÓA KHÔNG ĐƯỢC THỤC HIỆN QUYỀN XUẤT KHẨU
(Ban hành kèm theo Thông tư số 34/2013/TT-BCT ngày 24 tháng 12 năm 2013 của Bộ Công Thương)

Mã số hàng hóa | Mô tả hàng hóa
 | Dầu mỏ và các loại dầu thu được từ các khoáng bitum, ở dạng thô
2709.00. 10 | - Dầu mỏ thô
2709.00. 20 | - Condensate
2709.00. 90 | - Loại khác

PHỤ LỤC SỐ 02

DANH MỤC HÀNG HÓA KHÔNG ĐƯỢC THỰC HIỆN QUYỀN NHẬP KHẨU
(Ban hành kèm theo Thông tư số 34/2013/TT-BCT ngày 24 tháng 12 năm 2013 của Bộ Công Thương)

Mã số hàng hóa | Mô tả hàng hóa
 | Xì gà, xì gà xén hai đầu, xì gà nhỏ và thuốc lá điếu, từ lá thuốc lá hoặc từ các chất thay thế lá thuốc lá.
2402.10.00 | - Xì gà, xì gà xén hai đầu và xì gà nhỏ, làm từ lá thuốc lá
2402.20 | - Thuốc lá điếu làm từ lá thuốc lá:
2402.20.10 | - - Thuốc lá Bi-đi (Beedies)
2402.20.20 | - - Thuốc lá điếu, có chứa thành phần từ đinh hương
2402.20.90 | - - Loại khác
2402.90
2402.90.10 | - - Xì gà, xì gà xén hai đầu và xì gà nhỏ làm từ chất thay thế lá thuốc lá
2402.90.20 | - - Thuốc lá điếu làm từ chất thay thế lá thuốc lá
 | Lá thuốc lá đã chế biến và các chất thay thế thuốc lá đã chế biến khác; thuốc lá "thuần nhất" hoặc thuốc lá "hoàn nguyên"; chiết xuất và tinh chất lá thuốc lá.
2403 | - Lá thuốc lá để hút, có hoặc không chứa chất thay thế lá thuốc lá với tỷ lệ bất kỳ
2403.11.00 | - - Thuốc lá sử dụng tẩu nước đã được chi tiết ở Chú giải phân nhóm 1 của Chương này
2403.19 | - - Loại khác:
 | - - - Đã được đóng gói để bán lẻ:
2403.19.11 | - - - - Ang Hoon
2403.19.19 | - - - - Loại khác
2403.19.20 | - - - Lá thuốc lá đã chế biến khác để sản xuất thuốc lá điếu
2403.19.90 | - - - Loại khác
 | Dầu có nguồn gốc từ dầu mỏ và các loại dầu thu được từ các khoáng bi-tum, trừ dầu thô; các chế phẩm chưa được chi tiết hoặc ghi ở nơi khác, có chứa hàm lượng từ 70% trở lên là dầu có nguồn gốc từ dầu mỏ hoặc các loại dầu thu được từ các khoáng bi-tum, những loại dầu này là thành phần cơ bản của các chế phẩm đó; dầu thải.
2710.12 | - - Dầu nhẹ và các chế phẩm:
 | - - - Xăng động cơ:
2710.12.11 | - - - - RON 97 và cao hơn, có pha chì
2710.12.12 | - - - - RON 97 và cao hơn, không pha chì
2710.12.13 | - - - - RON 90 và cao hơn, nhưng dưới RON 97 có pha chì
2710.12.14 | - - - - RON 90 và cao hơn, nhưng dưới RON 97 không pha chì
2710.12.15 | - - - - Loại khác, có pha chì
2710.12.16 | - - - - Loại khác, không pha chì
2710.12.20 | - - - Xăng máy bay, trừ loại sử dụng làm nhiên liệu máy bay phản lực
2710.12.30 | - - - Tetrapropylen
2710.12.40 | - - - Dung môi trắng (white spirit)
2710.12.50 | - - - Dung môi có hàm lượng cấu tử thơm thấp dưới 1% tính theo trọng lượng
2710.12.60 | - - - Dung môi nhẹ khác
2710.12.70 | - - - Naphtha, reformate và các chế phẩm khác để pha chế xăng động cơ
2710.12.80 | - - - Alpha olefin khác
2710.12.90 | - - - Loại khác
2710.19 | - - Loại khác:
2710.19.20 | - - - Dầu thô đã tách phần nhẹ
2710.19.30 | - - - Nguyên liệu để sản xuất than đen
 | - - -Dầu và mỡ bôi trơn:
2710.19.41 | - - - - Dầu khoáng đã tinh chế để sản xuất dầu bôi trơn
2710.19.42 | - - - - Dầu bôi trơn cho động cơ máy bay
2710.19.43 | - - - - Dầu bôi trơn khác
2710.19.44 | - - - - Mỡ bôi trơn
2710.19.50 | - - - Dầu dùng trong bộ hãm thủy lực (dầu phanh)
2710.19.60 | - - - Dầu biến thế và dầu dùng cho bộ phận ngắt mạch
 | - - - Nhiên liệu diesel; các loại dầu nhiên liệu:
2710.19.71 | - - - - Nhiên liệu diesel cho ô tô
2710.19.72 | - - - - Nhiên liệu diesel khác
2710.19.79 | - - - - Dầu nhiên liệu
2710.19.81 | - - - Nhiên liệu động cơ máy bay (nhiên liệu phản lực) có độ chớp cháy từ 23 oC trở lên
2710.19.82 | - - - Nhiên liệu động cơ máy bay (nhiên liệu phản lực) có độ chớp cháy dưới 23 oC
 | Báo, tạp chí chuyên ngành và các xuất bản phẩm định kỳ, có hoặc không có minh họa tranh ảnh hoặc chứa nội dung quảng cáo.
4902.10.00 | - Phát hành ít nhất 4 lần trong một tuần
4902.90 | - Loại khác:
4902.90.10 | - - Tạp chí và ấn phẩm định kỳ về giáo dục, kỹ thuật, khoa học, lịch sử hoặc văn hóa
4902.90.90 | - - Loại khác
 | Đĩa, băng và các phương tiện lưu trữ thông tin đã ghi âm thanh hoặc ghi các hiện tượng tương tự khác, kể cả khuôn và vật chủ (gốc) để sản xuất băng, đĩa...
8523.21.90 | - - - Loại khác
8523.29.21 | - - - - - Băng video
8523.29.29 | - - - - - Loại khác
8523.29.41 | - - - - - Băng máy tính
8523.29.42 | - - - - - Loại dùng cho phim điện ảnh
8523.29.43 | - - - - - Loại băng video khác
8523.29.49 | - - - - - Loại khác
8523.29.61 | - - - - - Loại sử dụng để sao chép các tập lệnh, dữ liệu, âm thanh và hình ảnh, được ghi ở dạng mã nhị phân để máy có thể đọc được, và có thể thao tác hoặc có thể tương tác với người sử dụng, thông qua một máy xử lý dữ liệu tự động; phương tiện lưu trữ được định dạng riêng (đã ghi)
8523.29.62 | - - - - - Loại dùng cho phim điện ảnh
8523.29.63 | - - - - - Băng video khác
8523.29.69 | - - - - - Loại khác
8523.29.81 | - - - - - Loại thích hợp dùng cho máy vi tính
8523.29.82 | - - - - - Loại khác
8523.29.83 | - - - - Loại khác, của loại sử dụng để sao chép các tập lệnh, dữ liệu, âm thanh và hình ảnh, được ghi ở dạng mã nhị phân để máy có thể đọc được, và có thể thao tác hoặc có thể tương tác với người sử dụng, thông qua một máy xử lý dữ liệu tự động; phương tiện lưu trữ được định dạng riêng (đã ghi)
8523.29.84 | - - - - - Loại khác, dùng cho phim điện ảnh
8523.29.89 | - - - - - Loại khác
8523.29.93 | - - - - - - Loại phù hợp sử dụng cho máy vi tính
 | Phương tiện bay khác (ví dụ, trực thăng, máy bay); tàu vũ trụ (kể cả vệ tinh) và tàu bay trong quĩ đạo và phương tiện đẩy để phóng tàu vũ trụ.
 | - Trực thăng:
8802.11.00 | - - Trọng lượng không tải không quá 2.000 kg
8802.12.00 | - - Trọng lượng không tải trên 2.000 kg
8802.20 | - Máy bay và phương tiện bay khác, có trọng lượng không tải không quá 2.000 kg:
8802.20.10 | - - Máy bay
8802.20.90 | - - Loại khác
8802.30 | - Máy bay và phương tiện bay khác, có trọng lượng không tải trên 2.000 kg nhưng không quá 15.000kg:
8802.30.10 | - - Máy bay
 | Các bộ phận của các mặt hàng thuộc nhóm 88.01 hoặc 88.02.
8803.10.00 | - Cánh quạt và rôto và các bộ phận của chúng
8803.20.00 | - Càng, bánh và các bộ phận của chúng
8803.30.00 | - Các bộ phận khác của máy bay hoặc trực thăng
8803.90 | - Loại khác:
8803.90.10 | - - Của vệ tinh viễn thông
8803.90.20 | - - Của khí cầu, tàu lượn hoặc diều
8803.90.90 | - - Loại khác

PHỤ LỤC SỐ 03

DANH MỤC HÀNG HÓA KHÔNG ĐƯỢC THỰC HIỆN QUYỀN PHÂN PHỐI
(Ban hành kèm theo Thông tư số 34/2013/TT-BCT ngày 24 tháng 12 năm 2013 của Bộ Công Thương)

TT

Mô tả hàng hóa

1

Lúa gạo

2

Đường mía, đường củ cải

3

Thuốc lá và xì gà bao gồm

3.1

Xì gà, xì gà xén hai đầu, xì gà nhỏ và thuốc lá điếu, chế biến từ lá thuốc lá hoặc từ các chất thay thế lá thuốc lá

3.2

Thuốc lá lá đã chế biến và các chất thay thế thuốc lá lá đã chế biến khác; thuốc lá “thuần nhất” hoặc thuốc lá “hoàn nguyên”; chiết xuất và tinh chất thuốc lá

4

Dầu thô và dầu đã qua chế biến bao gồm

4.1

Dầu mỏ và các loại dầu thu được từ các khoáng bitum, ở dạng thô

4.2

Dầu có nguồn gốc từ dầu mỏ và các loại dầu thu được từ các khoáng bitum...

5

Dược phẩm

Gồm các mặt hàng thuốc theo quy định tại Khoản 2, Điều 2, Luật Dược số 34/2005/QH11.

6

Thuốc nổ bao gồm:

6.1

Bột nổ đẩy

6.2

Thuốc nổ đã điều chế, trừ bột nổ đẩy

6.3

Ngòi an toàn; ngòi nổ; nụ xoè hoặc kíp nổ; bộ phận đánh lửa; kíp nổ điện

7

Sách, báo và tạp chí

7.1

Các loại sách in, sách gấp, sách mỏng và các ấn phẩm tương tự, dạng tờ đơn hoặc không phải dạng tờ đơn

7.2

Báo, tạp chí chuyên ngành và các xuất bản phẩm định kỳ, có hoặc không có minh họa tranh ảnh hoặc chứa nội dung quảng cáo

7.3

Sách, tranh ảnh, sách vẽ hoặc sách tô màu cho trẻ em

8

Kim loại quý và đá quý

8.1

Kim cương đã hoặc chưa được gia công nhưng chưa được gắn hoặc nạm dát

8.2

Đá quý (trừ kim cương), đá bán quý, đã hoặc chưa được gia công hoặc phân loại nhưng chưa xâu chuỗi, chưa gắn hoặc nạm dát; đá quý (trừ kim cương)...

8.3

Đá quý hoặc đá bán quý tổng hợp hoặc tái tạo, đã hoặc chưa gia công hoặc phân loại nhưng chưa xâu thành chuỗi, chưa gắn hoặc nạm dát...

8.4

Bạc (kể cả bạc được mạ vàng hoặc bạch kim) chưa gia công hoặc ở dạng bán thành phẩm hoặc ở dạng bột

8.5

Vàng (kể cả vàng mạ bạch kim) chưa gia công hoặc ở dạng bán thành phẩm hoặc dạng bột

8.6

Bạch kim, chưa gia công hoặc ở dạng bán thành phẩm, hoặc dạng bột

8.7

Chỉ bao gồm bạc hoặc vàng, dát phủ bạch kim, chưa gia công quá mức bán thành phẩm

8.8

Tiền kim loại

9

Vật phẩm đã ghi hình trên mọi chất liệu

- Danh mục sản phẩm phần mềm và phần cứng, điện tử theo quy định của Bộ Thông tin và Truyền thông trừ trường hợp được pháp luật cho phép

- Các sản phẩm an ninh văn hóa, xã hội, chính trị... theo quy định của Bộ Văn hóa, Thể thao và Du lịch trừ trường hợp được pháp luật cho phép


TT 2013 - 37 nhap khau thuoc la dieu, xi ga

BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 37/2013/TT-BCT | Hà Nội, ngày 30 tháng 12 năm 2013

THÔNG TƯ

QUY ĐỊNH NHẬP KHẨU THUỐC LÁ ĐIẾU, XÌ GÀ

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 67/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật Phòng, chống tác hại của thuốc lá về kinh doanh thuốc lá;

Căn cứ Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài;

Theo đề nghị của Cục trưởng Cục Xuất nhập khẩu;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định nhập khẩu thuốc lá điếu, xì gà.

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định hoạt động nhập khẩu thuốc lá điếu, xì gà.

2. Thông tư này không áp dụng đối với:

a) Nhập khẩu thuốc lá điếu, xì gà để kinh doanh tại cửa hàng miễn thuế;

b) Nhập khẩu thuốc lá điếu, xì gà làm hàng mẫu để nghiên cứu, sản xuất thử và tạm nhập, tái xuất để làm hàng mẫu tham dự hội chợ, triển lãm; thuốc lá điếu, xì gà của cá nhân nhập cảnh trong mức tiêu chuẩn theo quy định của Chính phủ;

c) Các hoạt động tạm nhập, tái xuất; tạm xuất, tái nhập; kinh doanh chuyển khẩu và quá cảnh qua lãnh thổ Việt Nam.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với thương nhân nhập khẩu thuốc lá điếu, xì gà, các tổ chức và cá nhân có liên quan đến hoạt động nhập khẩu thuốc lá điếu, xì gà.

Điều 3. Giải thích từ ngữ

“Thuốc lá điếu, xì gà” là sản phẩm thuốc lá được sản xuất từ toàn bộ hoặc một phần nguyên liệu thuốc lá và được dùng để hút.

Điều 4. Danh mục thuốc lá điếu, xì gà nhập khẩu

Danh mục thuốc lá điếu, xì gà nhập khẩu quy định tại Phụ lục I ban hành kèm theo Thông tư này.

Điều 5. Nguyên tắc quản lý

1. Sản phẩm thuốc lá, trong đó có thuốc lá điếu, xì gà là mặt hàng không khuyến khích tiêu dùng theo Công ước khung về kiểm soát thuốc lá (FCTC) của Tổ chức Y tế Thế giới (WHO) mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên. Nhà nước thống nhất quản lý nhập khẩu thuốc lá điếu, xì gà phù hợp với cam kết về việc Việt Nam gia nhập Tổ chức Thương mại Thế giới (WTO).

2. Phù hợp với cam kết của Việt Nam tại WTO về cơ chế thương mại nhà nước, chỉ thương nhân được Bộ Công Thương chỉ định theo quy định tại Điều 6 của Thông tư này mới được phép nhập khẩu thuốc lá điếu, xì gà.

Điều 6. Chỉ định thương nhân nhập khẩu

Bộ Công Thương chỉ định Tổng công ty Thuốc lá Việt Nam (VINATABA) là thương nhân nhập khẩu thuốc lá điếu, xì gà theo cơ chế thương mại nhà nước.

Điều 7. Yêu cầu đối với thuốc lá điếu, xì gà nhập khẩu

1. Thuốc lá điếu, xì gà nhập khẩu và lưu thông trên thị trường phải được đăng ký bảo hộ quyền sử dụng nhãn hiệu hàng hóa tại Việt Nam; phải được dán tem thuốc lá nhập khẩu theo quy định của Bộ Tài chính.

2. Thuốc lá điếu, xì gà nhập khẩu để kinh doanh tại thị trường trong nước phải tuân thủ các quy định pháp luật hiện hành về mua bán sản phẩm thuốc lá.

3. Thuốc lá điếu, xì gà nhập khẩu phải tuân thủ các quy định pháp luật hiện hành về công bố hợp chuẩn, hợp quy hoặc công bố phù hợp quy định an toàn thực phẩm; kiểm tra chất lượng vệ sinh an toàn và hàm lượng chất độc hại trong thuốc lá như đối với sản phẩm thuốc lá điếu, xì gà được sản xuất trong nước.

4. Đối với các nhãn hiệu thuốc lá điếu, xì gà lần đầu tiên nhập khẩu vào Việt Nam, trước khi làm thủ tục nhập khẩu, thương nhân phải gửi mẫu thuốc lá điếu, xì gà nhập khẩu đến cơ quan, tổ chức có chức năng phân tích, kiểm nghiệm được cơ quan nhà nước có thẩm quyền chỉ định để phân tích mẫu theo yêu cầu của quy chuẩn, tiêu chuẩn hoặc các quy định an toàn thực phẩm theo quy định pháp luật hiện hành của Việt Nam.

5. Thuốc lá điếu, xì gà nhập khẩu phải tuân thủ các quy định pháp luật hiện hành về ghi nhãn hàng hóa, ghi nhãn sản phẩm thuốc lá tiêu thụ tại Việt Nam và in cảnh báo sức khỏe trên bao bì.

Điều 8. Thủ tục nhập khẩu

1. Khi làm thủ tục nhập khẩu, ngoài hồ sơ nhập khẩu theo quy định của cơ quan Hải quan, thương nhân phải xuất trình cho cơ quan Hải quan 1 (một) bản chính Đơn đăng ký nhập khẩu tự động thuốc lá điếu, xì gà đã được Cục Xuất nhập khẩu - Bộ Công Thương xác nhận và 1 (một) Bản công bố hợp quy (bản sao có đóng dấu sao y bản chính của thương nhân) hoặc 1 (một) Bản công bố phù hợp an toàn thực phẩm (bản sao có đóng dấu sao y bản chính của thương nhân) theo quy định pháp luật hiện hành. Đối với trường hợp lô hàng nhập khẩu quy định tại khoản 4, Điều 7 của Thông tư này, thương nhân phải xuất trình thêm 1 (một) Giấy chứng nhận phân tích mẫu (bản sao có đóng dấu sao y bản chính của thương nhân).

2. Thuốc lá điếu, xì gà chỉ được phép nhập khẩu vào Việt Nam qua các cửa khẩu quốc tế.

Điều 9. Đăng ký nhập khẩu theo chế độ cấp phép tự động

1. Trước khi làm thủ tục nhập khẩu, thương nhân gửi qua đường bưu điện 01 (một) bộ hồ sơ đăng ký nhập khẩu thuốc lá điếu, xì gà theo chế độ tự động về Cục Xuất nhập khẩu - Bộ Công Thương (54 Hai Bà Trưng - Hoàn Kiếm - Hà Nội). Hồ sơ bao gồm:

a) Đơn đăng ký nhập khẩu tự động thuốc lá điếu, xì gà: 2 (hai) bản theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này;

b) Hợp đồng nhập khẩu: 1 (một) bản sao (có đóng dấu sao y bản chính của thương nhân);

c) Hóa đơn thương mại: 1 (một) bản sao (có đóng dấu sao y bản chính của thương nhân);

d) Vận đơn hoặc chứng từ vận tải của lô hàng: 1 (một) bản sao (có đóng dấu sao y bản chính của thương nhân).

2. Trong vòng 5 (năm) ngày làm việc, kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ của thương nhân theo quy định tại khoản 1, Điều 9 của Thông tư này, Cục Xuất nhập khẩu - Bộ Công Thương tiến hành xác nhận Đơn đăng ký nhập khẩu tự động thuốc lá điếu, xì gà. Trường hợp hồ sơ chưa đầy đủ, hợp lệ hoặc trường hợp không xác nhận, Cục Xuất nhập khẩu - Bộ Công Thương có văn bản thông báo cho thương nhân bổ sung hồ sơ hoặc nêu rõ lý do.

3. Thời hạn hiệu lực thực hiện của Đơn đăng ký nhập khẩu tự động do Cục Xuất nhập khẩu - Bộ Công Thương xác nhận là 30 (ba mươi) ngày, kể từ ngày Đơn được xác nhận.

Điều 10. Chế độ báo cáo

1. Trong 15 (mười lăm) ngày đầu của quý kế tiếp, thương nhân nhập khẩu thuốc lá điếu, xì gà phải gửi về Cục Xuất nhập khẩu - Bộ Công Thương Báo cáo bằng văn bản tình hình nhập khẩu tự động thuốc lá điếu, xì gà của quý trước đó, trong đó nêu rõ: chủng loại, số lượng, trị giá nhập khẩu, giá bán, và dự kiến kế hoạch nhập khẩu trong thời gian tới (theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này).

2. Trước ngày 15 tháng 10 hàng năm, thương nhân nhập khẩu thuốc lá điếu, xì gà phải báo cáo Cục Xuất nhập khẩu - Bộ Công thương (thay cho báo cáo quý III) tình hình nhập khẩu 3 (ba) quý và dự kiến nhập khẩu năm tiếp theo.

Điều 11. Tổ chức thực hiện

Sau 3 (ba) năm kể từ khi Thông tư này có hiệu lực thi hành, Bộ Công Thương chủ trì đánh giá việc thực hiện Thông tư để xem xét lại việc chỉ định thương nhân nhập khẩu thuốc lá điếu, xì gà theo cơ chế thương mại nhà nước.

Điều 12. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 02 năm 2014.

2. Thông tư này thay thế Thông tư liên tịch số 01/2007/TTLT-BTM-BCN ngày 10 tháng 01 năm 2007 của liên Bộ Thương mại - Bộ Công nghiệp (nay là Bộ Công Thương) hướng dẫn việc nhập khẩu thuốc lá điếu, xì gà quy định tại Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Chủ tịch nước, Văn phòng Tổng Bí thư, Văn phòng
Quốc hội;
- Văn phòng TW và Ban Kinh tế TW;
- Viện KSND tối cao, Toà án ND tối cao;
- Bộ Tư pháp (Cục Kiểm tra Văn bản, Cục Kiểm soát thủ tục
hành chính);
- Kiểm toán Nhà nước;
- Công báo;
- Websites: Chính phủ, Quốc hội, Bộ Công Thương;
- Các Sở Công Thương;
- Bộ Công Thương: Bộ trưởng, các Thứ trưởng,
các Vụ, Cục, các đơn vị trực thuộc;
- Lưu: VT, XNK(10).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Tuấn Anh

PHỤ LỤC I

DANH MỤC THUỐC LÁ ĐIẾU, XÌ GÀ NHẬP KHẨU
(Ban hành kèm theo Thông tư số 37/2013/TT-BCT ngày 30 tháng 12 năm 2013 của Bộ Công Thương quy định nhập khẩu thuốc lá điếu, xì gà)

Mã hàng[1] |  |  | Mô tả hàng hóa
24.02 |  |  | Xì gà, xì gà xén hai đầu, xì gà nhỏ và thuốc lá điếu, từ lá thuốc lá hoặc từ các chất thay thế lá thuốc lá.
2402 | 10 | 00 | - Xì gà, xì gà xén hai đầu và xì gà nhỏ, làm từ lá thuốc lá
2402 | 20 |  | - Thuốc lá điếu làm từ lá thuốc lá:
2402 | 20 | 10 | - - Thuốc lá Bi-đi (Beedies)
2402 | 20 | 20 | - - Thuốc lá điếu, có chứa thành phần từ đinh hương
2402 | 20 | 90 | - - Loại khác
2402 | 90 |  | - Loại khác:
2402 | 90 | 10 | - - Xì gà, xì gà xén hai đầu và xì gà nhỏ làm từ chất thay thế lá thuốc lá
2402 | 90 | 20 | - - Thuốc lá điếu làm từ chất thay thế lá thuốc lá

PHỤ LỤC II

MẪU ĐƠN ĐĂNG KÝ NHẬP KHẨU TỰ ĐỘNG THUỐC LÁ ĐIẾU, XÌ GÀ
(Ban hành kèm theo Thông tư số 37/2013/TT-BCT ngày 30 tháng 12 năm 2013 của Bộ Công Thương quy định nhập khẩu thuốc lá điếu, xì gà)

TÊN THƯƠNG NHÂN -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… V/v đề nghị xác nhận Đơn đăng ký nhập khẩu tự động thuốc lá điếu, xì gà | ....., ngày ... tháng ... năm ...

Kính gửi: Cục Xuất nhập khẩu - Bộ Công Thương

(Đ/c: 54 Hai Bà Trưng - Hoàn Kiếm - Hà Nội)

Căn cứ Thông tư số 37/2013/TT - BCT ngày 30 tháng 12 năm 2013 của Bộ Công Thương quy định nhập khẩu thuốc lá điếu, xì gà, (Tên thương nhân ...), đề nghị Cục Xuất nhập khẩu - Bộ Công Thương xác nhận Đơn đăng ký nhập khẩu tự động thuốc lá điếu, xì gà như sau:

Tên hàng và nhãn hiệu: ................................................................................

Mã số (HS 8 số): .........................................................................................

Hợp đồng nhập khẩu số: ..............................................................................

Số lượng: ...................................................................................................

Trị giá (USD): ..............................................................................................

Nước xuất khẩu: .........................................................................................

Thương nhân xin gửi kèm theo Đơn đăng ký này bản sao hợp đồng, bản sao vận đơn và bản sao hoá đơn thương mại của lô hàng nhập khẩu có đóng dấu sao y bản chính của thương nhân.

Đề nghị Cục Xuất nhập khẩu - Bộ Công Thương xác nhận Đơn đăng ký nhập khẩu tự động lô hàng nói trên.

Ghi chú:

Đơn đăng ký được lập thành 02 bản,01 bản lưu tại Cục Xuất nhập khẩu - Bộ Công Thương và 01 bản nộp cho cơ quan Hải quan khi làm thủ tục nhập khẩu.

Đã đăng ký tại Cục Xuất nhập khẩu -
Bộ Công Thương

(Ký tên và đóng dấu)

Người đại diện hợp pháp của thương nhân

(Ký tên và đóng dấu)

PHỤ LỤC III

MẪU BÁO CÁO QUÝ/NĂM VỀ TÌNH HÌNH NHẬP KHẨU TỰ ĐỘNG THUỐC LÁ ĐIẾU, XÌ GÀ
(Ban hành kèm theo Thông tư số 37/2013/TT-BCT ngày 30 tháng 12 năm 2013 của Bộ Công Thương quy định nhập khẩu thuốc lá điếu, xì gà)

TÊN THƯƠNG NHÂN -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ....., ngày ... tháng ... năm ...

BÁO CÁO TÌNH HÌNH NHẬP KHẨU TỰ ĐỘNG THUỐC LÁ ĐIẾU, XÌ GÀ

Kính gửi: Cục Xuất nhập khẩu - Bộ Công Thương

(Đ/c: 54 Hai Bà Trưng - Hoàn Kiếm - Hà Nội)

Căn cứ Thông tư số 37/2013/TT - BCT ngày 30 tháng 12 năm 2013 của Bộ Công Thương quy định nhập khẩu thuốc lá điếu, xì gà, thương nhân xin báo cáo tình hình nhập khẩu thuốc lá điếu, xì gà (tới thời điểm báo cáo) như sau:

Tên hàng | Mã HS | Kết quả thực hiện nhập khẩu * |  |  |  |  |  |  |  |  |  |  |  | Lũy kế đến thời điểm báo cáo |  |  | Dự kiến nhập khẩu năm sau
 |  | Quý I |  |  | Quý II |  |  | Quý III |  |  | Quý IV
 |  | Lượng (bao, hộp) | Trị giá (USD) | Giá bán bình quân | Lượng (bao, hộp) | Trị giá (USD) | Giá bán bình quân | Lượng (bao, hộp) | Trị giá (USD) | Giá bán bình quân | Lượng (bao, hộp) | Trị giá (USD) | Giá bán bình quân | Lượng (bao, hộp) | Trị giá (USD) | Giá bán bình quân | Lượng (bao, hộp) | Trị giá (USD)
1. ……… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. ……… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
…………. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Kế hoạch tiêu thụ:…………………………………………………………….....................

Thương nhân cam đoan những kê khai trên đây là đúng, nếu sai thương nhân hoàn toàn chịu trách nhiệm trước pháp luật.

Người đại diện hợp pháp của thương nhân

(Ký tên và đóng dấu)

* Ghi chú:

- Các quý đã thực hiện ghi số lượng và trị giá nhập khẩu trong từng quý (tính theo ngày mở tờ khai hải quan), quý tiếp theo quý báo cáo - ghi số

dự kiến thực hiện.

- Phần mềm của Báo cáo gửi về Cục Xuất nhập khẩu - Bộ Công Thương theo các địa chỉ email: haptd@moit.gov.vn; trangtm@moit.gov.vn

[1] Ghi chú:

Phụ lục I được xây dựng trên cơ sở mã HS phiên bản 2012


TT 26_2014_TT-BTTTT

BỘ THÔNG TIN VÀ
TRUYỀN THÔNG
--------

Số: 26/2014/TT-BTTTT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Hà Nội, ngày 30 tháng 12 năm 2014

THÔNG TƯ

QUY ĐỊNH CHI TIẾT THI HÀNH NGHỊ ĐỊNH SỐ 187/2013/NĐ-CP NGÀY 20 THÁNG 11

NĂM 2013 CỦA CHÍNH PHỦ ĐỐI VỚI VIỆC NHẬP KHẨU TEM BƯU CHÍNH

Căn cứ Luật bưu chính ngày 17 tháng 6 năm 2010;

Căn cứ Nghị định số 132/2013/NĐ-CP ngày 16 tháng 10 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Căn cứ Nghị định số 47/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ quy định chi tiết thi hành một số nội dung của Luật bưu chính;

Căn cứ Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài;

Căn cứ Quyết định số 41/2005/QĐ-TTg ngày 02 tháng 3 năm 2005 của Thủ tướng Chính phủ ban hành Quy chế cấp phép nhập khẩu hàng hóa;

Theo đề nghị của Vụ trưởng Vụ Bưu chính,

Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư quy định chi tiết thi hành Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ đối với việc nhập khẩu tem bưu chính.

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

1. Thông tư này quy định điều kiện, trình tự, thủ tục cấp, cấp lại giấy phép nhập khẩu; các trường hợp được miễn giấy phép nhập khẩu tem bưu chính, ấn phẩm tem bưu chính và các mặt hàng tem bưu chính (sau đây gọi chung là tem bưu chính) thuộc diện quản lý chuyên ngành của Bộ Thông tin và Truyền thông.

2. Thông tư này áp dụng đối với tổ chức, cá nhân có tham gia hoạt động nhập khẩu tem bưu chính.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Tem bưu chính là ấn phẩm do cơ quan có thẩm quyền về bưu chính quyết định phát hành để thanh toán trước giá cước dịch vụ bưu chính trên mạng bưu chính công cộng và được công nhận trong mạng lưới của Liên minh Bưu chính thế giới.

2. Ấn phẩm tem bưu chính là ấn phẩm có in sẵn tem bưu chính hoặc dán sẵn tem bưu chính do cơ quan có thẩm quyền về bưu chính quyết định phát hành để phục vụ khách hàng sử dụng dịch vụ bưu chính và người sưu tập tem bưu chính.

3. Mặt hàng tem bưu chính là sản phẩm sử dụng tem bưu chính để trình bày, giới thiệu, minh họa cho sản phẩm đó.

Điều 3. Tem bưu chính không được phép xuất khẩu, nhập khẩu

1. Tem bưu chính giả.

2 .Tem bưu chính có nội dung, hình ảnh, ký hiệu, dấu hiệu gây kích động, thù hằn giữa các dân tộc, sắc tộc, tôn giáo; chống phá Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam; không phù hợp với đạo đức xã hội, với thuần phong mỹ tục của Việt Nam.

3. Tem bưu chính đã có quyết định thu hồi của cơ quan nhà nước có thẩm quyền.

4. Tem bưu chính nước ngoài có nội dung và nguồn gốc xuất xứ không phù hợp theo thông báo của cơ quan bưu chính các nước thành viên Liên minh Bưu chính Thế giới và các hiệp hội sưu tập tem.

Điều 4. Tem bưu chính tạm nhập, tái xuất; tạm xuất, tái nhập; chuyển khẩu

Tổ chức, cá nhân tạm nhập, tái xuất; tạm xuất, tái nhập; chuyển khẩu tem bưu chính thực hiện theo các quy định tại Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công thương quy định về hoạt động tạm nhập, tái xuất; tạm xuất, tái nhập; chuyển khẩu hàng hóa.

Điều 5. Giấy phép nhập khẩu tem bưu chính

1. Tổ chức, cá nhân nhập khẩu tem bưu chính thuộc danh mục quy định tại Phụ lục I ban hành kèm theo Thông tư này phải thực hiện thủ tục xin cấp giấy phép nhập khẩu tem bưu chính.

2. Giấy phép nhập khẩu tem bưu chính có giá trị thực hiện một lần trong thời hạn không quá một (01) năm kể từ ngày ký và không được gia hạn.

Điều 6. Các trường hợp được miễn giấy phép nhập khẩu tem bưu chính

Tổ chức, cá nhân nhập khẩu tem bưu chính thuộc các trường hợp sau đây được miễn giấy phép nhập khẩu tem bưu chính:

1. Tem bưu chính của các nước thành viên Liên minh Bưu chính Thế giới nhập khẩu theo quy định của Công ước Liên minh Bưu chính Thế giới.

2. Tổng số các chủng loại tem bưu chính cho một lần nhập khẩu có số lượng dưới 500 con và không thuộc danh mục các loại tem bưu chính quy định tại Điều 3 của Thông tư này.

3. Tem bưu chính Việt Nam in tại nước ngoài theo quyết định của Bộ Thông tin và Truyền thông.

Điều 7. Thủ tục cấp giấy phép nhập khẩu tem bưu chính

1. Hồ sơ đề nghị cấp giấy phép nhập khẩu tem bưu chính được lập thành một (01) bộ, gồm:

a) Đơn đề nghị cấp giấy phép nhập khẩu tem bưu chính theo mẫu tại Phụ lục II của Thông tư này;

b) Bản sao giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đầu tư tại Việt Nam của tổ chức đề nghị nhập khẩu do tổ chức tự đóng dấu xác nhận hoặc giấy chứng minh nhân dân hoặc hộ chiếu của cá nhân đề nghị nhập khẩu;

c) Tem bưu chính mẫu hoặc bản sao tem bưu chính đề nghị nhập khẩu.

2. Địa chỉ tiếp nhận hồ sơ và trả kết quả

a) Địa chỉ tiếp nhận hồ sơ

Hồ sơ đề nghị cấp giấy phép nhập khẩu gửi qua đường bưu chính hoặc nộp trực tiếp tại Bộ Thông tin và Truyền thông (Vụ Bưu chính), số 18 Nguyễn Du, Quận Hai Bà Trưng, Hà Nội; Điện thoại: 0438226625; Fax: 04 38226954.

b) Địa chỉ trả kết quả

Bộ Thông tin và Truyền thông gửi giấy phép nhập khẩu tem bưu chính qua đường bưu chính đến địa chỉ của tổ chức, cá nhân đề nghị cấp giấy phép nhập khẩu tem bưu chính hoặc tổ chức, cá nhân đến nhận trực tiếp tại cơ quan cấp giấy phép nhập khẩu.

3. Trình tự, thủ tục cấp giấy phép nhập khẩu tem bưu chính

a) Đối với hồ sơ đáp ứng được quy định tại khoản 1 Điều này, việc cấp giấy phép nhập khẩu tem bưu chính được thực hiện trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận được hồ sơ. Trường hợp từ chối cấp giấy phép nhập khẩu tem bưu chính, Bộ Thông tin và Truyền thông phải thông báo bằng văn bản và nêu rõ lý do.

b) Đối với hồ sơ chưa đáp ứng được quy định tại khoản 1 Điều này, trong thời hạn ba (03) ngày làm việc kể từ ngày nhận được hồ sơ, Bộ Thông tin và Truyền thông gửi thông báo yêu cầu những nội dung cần sửa đổi, bổ sung. Trong thời hạn năm (05) ngày làm việc kể từ ngày ra thông báo, tổ chức, cá nhân có trách nhiệm sửa đổi, bổ sung theo yêu cầu. Trường hợp không sửa đổi, bổ sung hồ sơ theo yêu cầu, Bộ Thông tin và Truyền thông ra thông báo từ chối cấp giấy phép nhập khẩu tem bưu chính trong thời hạn năm (05) ngày làm việc kể từ ngày kết thúc thời hạn thông báo.

Điều 8. Cấp lại giấy phép nhập khẩu tem bưu chính

1. Tổ chức, cá nhân nhập khẩu tem bưu chính phải đề nghị cấp lại giấy phép nhập khẩu trong các trường hợp làm mất, hỏng giấy phép hoặc có thay đổi về nội dung ghi trên giấy phép.

2. Thủ tục cấp lại giấy phép nhập khẩu

a) Hồ sơ đề nghị cấp lại giấy phép nhập khẩu tem bưu chính gồm:

- Đơn đề nghị cấp lại giấy phép nhập khẩu theo mẫu tại Phụ lục IV của Thông tư này;

- Bản sao tài liệu liên quan đến nội dung thay đổi nội dung ghi trên giấy phép (nếu có);

b) Địa chỉ tiếp nhận hồ sơ đề nghị cấp lại giấy phép nhập khẩu tem bưu chính quy định tại điểm a, khoản 2, Điều 7 của Thông tư này;

c) Thời hạn giải quyết: Nếu hồ sơ đề nghị cấp lại giấy phép nhập khẩu đáp ứng quy định, trong thời hạn ba (03) ngày làm việc, Bộ Thông tin và Truyền thông cấp lại giấy phép nhập khẩu cho tổ chức, cá nhân nhập khẩu.

Điều 9. Phí, lệ phí cấp, cấp lại giấy phép nhập khẩu

Tổ chức, cá nhân nhập khẩu tem bưu chính phải nộp phí và lệ phí cấp hoặc cấp lại giấy phép nhập khẩu theo quy định tại Thông tư số 185/2013/TT-BTC ngày 4 tháng 12 năm 2013 của Bộ Tài chính quy định về mức thu, chế độ thu, nộp, quản lý sử dụng phí thẩm định điều kiện hoạt động và lệ phí cấp giấy phép trong hoạt động bưu chính.

Điều 10. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 16 tháng 02 năm 2015.

2. Kể từ ngày Thông tư này có hiệu lực, các quy định về nhập khẩu tem bưu chính tại Thông tư số 14/2011/TT-BTTTT ngày 07 tháng 6 năm 2011 của Bộ Thông tin và Truyền thông quy định chi tiết thi hành Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ đối với hàng hóa thuộc diện quản lý ngành của Bộ Thông tin và Truyền thông hết hiệu lực.

3. Chánh Văn phòng, Vụ trưởng Vụ Bưu chính, Thủ trưởng các đơn vị có liên quan thuộc Bộ chịu trách nhiệm tổ chức thực hiện Thông tư này./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Sở TTTT các tỉnh, thành phố trực thuộc TW;
- Công báo;
- Cổng thông tin điện tử Chính phủ;
- Cổng thông tin điện tử Bộ TTTT;
- Bộ TTTT: Bộ trưởng, các Thứ trưởng, các Vụ, Cục, đơn vị trực thuộc Bộ;
- Lưu: VT, BC.

BỘ TRƯỞNG

Nguyễn Bắc Son

PHỤ LỤC I

DANH MỤC TEM BƯU CHÍNH CẦN GIẤY PHÉP NHẬP KHẨU
(Ban hành kèm theo Thông tư số 26/2014/TT-BTTTT ngày 30/12/2014 của Bộ Thông tin và Truyền thông)

Mã hàng | Mô tả hàng hóa
4907 | Tem bưu chính, tem thuế hoặc các loại tem tương tự đang được lưu hành hoặc mới phát hành, chưa sử dụng tại nước mà chúng có, hoặc sẽ có giá trị, có mệnh giá được công nhận; ấn phẩm có in sẵn tem,...
 | - Tem bưu chính, tem thuế hoặc các loại tem tương tự chưa sử dụng:
4907.00.21 | -- Tem bưu chính, bao gồm cả tem khối (souvenir sheet, miniature sheet, block) mới phát hành, chưa sử dụng.
4907.00.29 | -- Thư nhẹ máy bay (Aerogramme), phong bì, bưu ảnh có in sẵn tem (pre-stamped envelope, postcard) mới phát hành, chưa sử dụng.
9704.00.00 | Tem bưu chính hoặc tem thuế, dấu có in cước thay tem bưu chính, phong bì có tem đóng dấu ngày phát hành đầu tiên, các ấn phẩm bưu chính (ấn phẩm có in sẵn tem), và các ấn phẩm tương tự, đã hoặc chưa sử dụng, trừ loại thuộc nhóm 49.07.

PHỤ LỤC II

MẪU ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP NHẬP KHẨU
(Ban hành kèm theo Thông tư số 26/2014/TT-BTTTT ngày 30/12/2014 của Bộ Thông tin và Truyền thông)

(Tổ chức, cá nhân nhập khẩu)
--------

Số: …………..

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

…, ngày tháng năm 201…

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP NHẬP KHẨU TEM BƯU CHÍNH

Kính gửi: Bộ Thông tin và Truyền thông

Tên tổ chức/cá nhân đề nghị cấp phép:.....................................................................

Địa chỉ liên hệ:............................................................................................................

Điện thoại: ……………… Fax: ……………. E-mail:...................................................

Giấy chứng nhận đăng ký kinh doanh số: …………… Nơi cấp:................................

Mã số XNK: ..................... Nơi cấp:...........................................................................

Đề nghị cấp giấy phép nhập khẩu các loại tem bưu chính sau đây:

Stt | Tên mặt hàng | Xuất xứ | Số lượng

Hình thức nhập khẩu:..................................................................................................

Mục đích nhập khẩu:...................................................................................................

Thời gian dự kiến nhập khẩu:.....................................................................................

Hồ sơ kèm theo:.........................................................................................................

Tôi/chúng tôi chịu trách nhiệm về sự chính xác của các thông tin cung cấp nêu trên và cam kết tuân thủ các quy định pháp luật về quản lý tem bưu chính.

TỔ CHỨC, CÁ NHÂN NHẬP KHẨU
(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC III

MẪU GIẤY PHÉP NHẬP KHẨU TEM BƯU CHÍNH
(Ban hành kèm theo Thông tư số 26/2014/TT-BTTTT ngày 30/12/2014 của Bộ Thông tin và Truyền thông)

(Cơ quan cấp giấy phép)
--------

Số:

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

………, ngày … tháng … năm …

GIẤY PHÉP

NHẬP KHẨU TEM BƯU CHÍNH

Căn cứ Luật bưu chính ngày 17 tháng 6 năm 2010;

Căn cứ Nghị định số .../…/NĐ-CP ngày ... tháng ... năm 20.. của Chính phủ …………;

Căn cứ ……………………;

Xét hồ sơ đề nghị cấp giấy phép nhập khẩu tem bưu chính của (Tên tổ chức, cá nhân);

Theo đề nghị của …………,

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Điều 1: Cấp phép để tổ chức/cá nhân:

(Tên tổ chức, cá nhân)

(Tên giao dịch)

(Tên viết tắt)

(Giấy chứng nhận đăng ký kinh doanh/Giấy chứng nhận đầu tư số: …….. ngày.... tháng....năm.... do……..cấp).

(Mã số xuất nhập khẩu)

(Trụ sở chính)

Nhập khẩu vào Việt Nam các loại tem bưu chính sau đây:

Stt | Tên mặt hàng | Xuất xứ | Số lượng | Đơn vị tính (con/chiếc)

Mục đích nhập khẩu: …………………………………….

Điều 2: Giấy phép này chỉ được sử dụng một lần, không được gia hạn và có hiệu lực kể từ ngày ký đến hết ngày ………. .

Điều 3: Giấy phép này được lập thành 03 bản gốc; 01 bản cấp cho (Tên tổ chức, cá nhân); 01 bản lưu tại (Cơ quan cấp phép); 01 bản gửi cho cơ quan nhà nước có thẩm quyền liên quan.

TL. BỘ TRƯỞNG
VỤ TRƯỞNG VỤ BƯU CHÍNH

PHỤ LỤC IV

MẪU ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY PHÉP NHẬP KHẨU TEM BƯU CHÍNH
(Ban hành kèm theo Thông tư số 26/2014/TT-BTTTT ngày 30/12/2014 của Bộ Thông tin và Truyền thông)

(Tổ chức, cá nhân nhập khẩu)
--------

Số: ……….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

----------------

…, ngày … tháng … năm 201…

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY PHÉP NHẬP KHẨU TEM BƯU CHÍNH

Kính gửi: Bộ Thông tin và Truyền thông

Đơn vị nhập khẩu:......................................................................................................

Địa chỉ liên hệ:............................................................................................................

Điện thoại: …………… Fax: ……………….. E-mail:..................................................

Giấy chứng nhận đăng ký kinh doanh số: ………….. Nơi cấp:.................................

Mã số XNK: ……………………… Nơi cấp:...............................................................

Giấy phép nhập khẩu đã được cấp: số …… ngày ....

Lý do đề nghị cấp lại Giấy phép:................................................................................

Tôi/chúng tôi chịu trách nhiệm về sự chính xác của các thông tin cung cấp nêu trên và cam kết tuân thủ các quy định pháp luật về quản lý tem bưu chính.

TỔ CHỨC, CÁ NHÂN NHẬP KHẨU
(ký, ghi rõ họ tên, đóng dấu)


TT 2014 - 04 mua ban hang hoa quoc te

BỘ CÔNG THƯƠNG --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 04/2014/TT-BCT | Hà Nội, ngày 27 tháng 01 năm 2014

THÔNG TƯ

Quy định chi tiết thi hành một số điều của Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành

Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoà i

--------------------

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài;

Căn cứ Quyết định số 41/2005/QĐ-TTg ngày 02 tháng 3 năm 2005 của Thủ tướng Chính phủ ban hành Quy chế về cấp phép nhập khẩu hàng hóa;

Theo đề nghị của Cục trưởng Cục Xuất nhập khẩu;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định chi tiết thi hành một số điều của Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định chi tiết thi hành một số điều của Nghị định số 187/2013/NĐ-CP về hoạt động xuất khẩu, nhập khẩu, gia công và quá cảnh hàng hóa.

2. Thông tư này áp dụng đối với thương nhân Việt Nam; các tổ chức, cá nhân khác hoạt động có liên quan đến thương mại quy định tại Luật Thương mại.

Điều 2. Quyền kinh doanh xuất khẩu, nhập khẩu

1. Thương nhân không có vốn đầu tư trực tiếp nước ngoài (dưới đây gọi tắt là thương nhân) bao gồm:

a) Doanh nghiệp được thành lập theo Luật Doanh nghiệp, Luật Hợp tác xã, Luật Đầu tư;

b) Hộ kinh doanh cá thể được thành lập, đăng ký kinh doanh theo Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp, được xuất khẩu, nhập khẩu, gia công, đại lý mua, bán hàng hóa theo quy định của pháp luật và trong phạm vi Nghị định số 187/2013/NĐ-CP không phụ thuộc vào ngành hàng, ngành nghề ghi trong Giấy chứng nhận đăng ký kinh doanh/Giấy chứng nhận đăng ký doanh nghiệp.

2. Thương nhân có vốn đầu tư trực tiếp nước ngoài tại Việt Nam thực hiện xuất khẩu, nhập khẩu, gia công hàng hóa theo quy định tại Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư, Nghị định số 23/2007/NĐ-CP ngày 12 tháng 02 năm 2007 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam, các văn bản hướng dẫn thi hành các Nghị định này, lộ trình thực hiện do Bộ Công Thương công bố và các văn bản pháp luật khác có liên quan.

Chương II

QUẢN LÝ XUẤT KHẨU, NHẬP KHẨU HÀNG HÓA

Điều 3. Hàng hóa cấm xuất khẩu, cấm nhập khẩu

1. Hàng hóa cấm xuất khẩu, cấm nhập khẩu thực hiện theo công bố của các Bộ, cơ quan ngang Bộ hướng dẫn Danh mục hàng hóa cấm xuất khẩu, cấm nhập khẩu quy định tại Phụ lục I ban hành kèm theo Nghị định số 187/2013/NĐ-CP và các văn bản quy phạm pháp luật khác có liên quan.

2. Bộ Công Thương ban hành Danh mục hàng hóa đã qua sử dụng cấm nhập khẩu tại Phụ lục I kèm theo Thông tư này.

3. Trường hợp nhập khẩu hàng hóa thuộc Danh mục hàng hóa cấm nhập khẩu để nghiên cứu khoa học, viện trợ nhân đạo theo quy định tại Khoản 3 Điều 5 Nghị định số 187/2013/NĐ-CP; hồ sơ, thủ tục thực hiện như sau:

a) Đối với hàng hóa nhập khẩu để nghiên cứu khoa học: Tổ chức có chức năng nghiên cứu khoa học, thương nhân có nhu cầu nhập khẩu để nghiên cứu phát triển sản phẩm (sau đây gọi chung là tổ chức) gửi 1 (một) bộ hồ sơ qua đường bưu điện đến Bộ Công Thương (Cục Xuất nhập khẩu), địa chỉ: Số 54 Hai Bà Trưng, quận Hoàn Kiếm, Hà Nội. Hồ sơ gồm:

- Quyết định thành lập, giấy chứng nhận đầu tư hoặc giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp: 1 (một) bản sao, có xác nhận và đóng dấu sao y bản chính của tổ chức.

- Văn bản đề nghị nhập khẩu của tổ chức kê khai cụ thể tên hàng, mã số HS, số lượng, mục đích sử dụng từng mặt hàng và xác nhận, cam đoan tính xác thực của các nội dung này: 1 (một) bản chính.

- Báo cáo tình hình thực hiện giấy phép đã được cấp trước đó (trừ trường hợp nhập khẩu lần đầu): 1 (một) bản chính.

Trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận được hồ sơ đầy đủ, đúng quy định, Bộ Công Thương cấp phép nhập khẩu cho tổ chức. Trường hợp không cấp phép nhập khẩu, Bộ Công Thương có văn bản trả lời và nêu rõ lý do.

b) Đối với hàng hóa viện trợ nhân đạo: Bộ Công Thương xem xét, giải quyết trên cơ sở văn bản đề nghị của cơ quan có thẩm quyền kê khai cụ thể tên hàng, mã số HS, số lượng, mục đích sử dụng từng mặt hàng, cam kết tính xác thực của các nội dung này.

Trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận được hồ sơ đầy đủ, đúng quy định, Bộ Công Thương có văn bản trả lời. Trường hợp từ chối, Bộ Công Thương có văn bản trả lời và nêu rõ lý do.

Điều 4. Nhập khẩu hàng hóa có ảnh hưởng đến an ninh, quốc phòng

1. Bộ Công Thương ban hành Danh mục các mặt hàng có ảnh hưởng đến an ninh, quốc phòng tại Phụ lục II kèm theo Thông tư này.

2. Thương nhân nhập khẩu các mặt hàng thuộc Danh mục quy định tại Khoản 1 Điều này gửi hồ sơ đề nghị qua đường bưu điện đến Bộ Công Thương (Cục Xuất nhập khẩu), hồ sơ gồm:

a) Giấy chứng nhận đầu tư hoặc giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp: 1 (một) bản sao, có xác nhận và đóng dấu sao y bản chính của thương nhân.

b) Văn bản đề nghị nhập khẩu của thương nhân nêu rõ tên hàng, mã số HS, số lượng, trị giá của từng mặt hàng: 1 (một) bản chính.

c) Văn bản chấp thuận của Bộ Công an hoặc Bộ Quốc phòng về việc nhập khẩu lô hàng: 1 (một) bản chính.

Trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận được hồ sơ đề nghị, Bộ Công Thương cấp phép nhập khẩu cho thương nhân. Trường hợp không cấp phép nhập khẩu, Bộ Công Thương có văn bản trả lời và nêu rõ lý do.

3. Đối với trường hợp nhập khẩu hàng hóa thuộc Danh mục quy định tại Khoản 1 Điều này để phục vụ cho mục đích an ninh, quốc phòng, việc nhập khẩu thực hiện theo quy định của Bộ Công an, Bộ Quốc phòng.

Điều 5. Hàng hóa nhập khẩu theo chế độ hạn ngạch thuế quan

1. Danh mục hàng hóa nhập khẩu theo hạn ngạch thuế quan

STT | Mô tả hàng hoá | Mã số HS
1 | Muối | 2501
2 | Thuốc lá nguyên liệu | 2401
3 | Trứng gia cầm | 0407 (*)
4 | Đường tinh luyện, đường thô | 1701

(*) Ghi chú: Trứng gia cầm áp dụng nhập khẩu theo hạn ngạch thuế quan không bao gồm trứng đã thụ tinh để ấp thuộc các mã HS: 04071100, 04071910, 04071990.

2. Quyết định và công bố lượng hạn ngạch thuế quan

a) Bộ Nông nghiệp và Phát triển nông thôn quyết định lượng hạn ngạch thuế quan đối với các mặt hàng muối, trứng gia cầm và đường tinh luyện, đường thô.

b) Bộ Công Thương quyết định lượng hạn ngạch thuế quan đối với mặt hàng thuốc lá nguyên liệu.

c) Trên cơ sở cam kết quốc tế liên quan, lượng hạn ngạch thuế quan đã được quyết định hàng năm và cung cầu trong nước, Bộ Công Thương công bố chính thức lượng hạn ngạch thuế quan hàng năm đối với những mặt hàng thuộc danh mục hàng hóa nhập khẩu theo hạn ngạch thuế quan và quy định phương thức điều hành nhập khẩu đối với từng mặt hàng sau khi tham khảo ý kiến Bộ Tài chính và các Bộ quản lý chuyên ngành liên quan.

3. Nguyên tắc chế độ hạn ngạch thuế quan

a) Áp dụng giấy phép nhập khẩu để được hưởng thuế suất thuế nhập khẩu trong hạn ngạch thuế quan đối với các mặt hàng thuộc danh mục hàng hóa nhập khẩu theo hạn ngạch thuế quan nêu trên.

b) Các mặt hàng thuộc danh mục áp dụng hạn ngạch thuế quan nhập khẩu không có giấy phép của Bộ Công Thương được áp dụng mức thuế ngoài hạn ngạch thuế quan. Riêng thuốc lá nguyên liệu nhập khẩu ngoài hạn ngạch thuế quan để sản xuất thuốc lá điếu thực hiện theo hướng dẫn của Bộ Công Thương.

c) Số lượng, khối lượng, trị giá các mặt hàng thuộc danh mục hàng hóa áp dụng hạn ngạch thuế quan nhập khẩu để sản xuất hàng xuất khẩu, gia công hàng xuất khẩu không tính vào lượng hạn ngạch thuế quan hàng năm do Bộ Công Thương công bố.

4. Đối tượng cấp giấy phép nhập khẩu theo hạn ngạch thuế quan Bộ Công Thương cấp giấy phép nhập khẩu cho thương nhân đủ điều kiện nhập khẩu hàng hóa thuộc danh mục hạn ngạch thuế quan, cụ thể như sau:

a) Muối: Thương nhân có nhu cầu sử dụng muối trong sản xuất theo xác nhận của cơ quan quản lý chuyên ngành.

b) Thuốc lá nguyên liệu: Thương nhân có giấy phép sản xuất thuốc lá điếu do Bộ Công Thương cấp và có nhu cầu sử dụng cho sản xuất thuốc lá điếu một tỷ lệ nhất định thuốc lá nguyên liệu nhập khẩu do Bộ Công Thương xác nhận.

Tổng công ty ngành hàng là đầu mối nhận hạn ngạch cho các công ty thành viên.

c) Trứng gia cầm: Thương nhân có giấy chứng nhận đăng ký kinh doanh/ Giấy chứng nhận đăng ký doanh nghiệp có nhu cầu nhập khẩu.

d) Đường tinh luyện, đường thô: Thực hiện theo hướng dẫn hàng năm của Bộ Công Thương sau khi thống nhất với các Bộ, ngành liên quan.

5. Thủ tục cấp phép nhập khẩu theo hạn ngạch thuế quan

a) Bộ Công Thương xem xét cấp giấy phép nhập khẩu theo hạn ngạch thuế quan căn cứ lượng hạn ngạch thuế quan hàng năm do Bộ quản lý chuyên ngành quyết định, tình hình thực hiện nhập khẩu năm trước và đăng ký của thương nhân.

Thương nhân có nhu cầu đăng ký hạn ngạch thuế quan nhập khẩu gửi hồ sơ đề nghị về Bộ Công Thương (Cục Xuất nhập khẩu). Hồ sơ gồm:

- Đơn đăng ký hạn ngạch thuế quan nhập khẩu (theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này).

- Giấy chứng nhận đăng ký kinh doanh và Giấy chứng nhận đăng ký mã số thuế (hoặc Giấy chứng nhận đăng ký doanh nghiệp): 1 (một) bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân theo quy định.

b) Thời điểm xem xét phân giao lượng hạn ngạch thuế quan cho thương nhân do Bộ Công Thương và các Bộ, ngành liên quan thống nhất.

Thời gian giải quyết việc cấp phép nhập khẩu theo hạn ngạch thuế quan cho thương nhân là trong vòng 10 (mười) ngày làm việc, tính từ thời điểm phân giao đã được các Bộ, ngành thống nhất nêu trên.

Trường hợp từ chối cấp phép, Bộ Công Thương trả lời thương nhân bằng văn bản và nêu rõ lý do.

c) Giấy phép nhập khẩu theo hạn ngạch thuế quan hoặc văn bản trả lời của Bộ Công Thương được gửi cho thương nhân qua đường bưu điện theo địa chỉ ghi trên Đơn đăng ký hạn ngạch thuế quan nhập khẩu của thương nhân.

d) Thương nhân xuất trình giấy phép nhập khẩu hàng hóa theo hạn ngạch thuế quan của Bộ Công Thương với Chi cục Hải quan cửa khẩu khi làm thủ tục nhập khẩu. Lượng hàng hóa nhập khẩu trong giấy phép được hưởng mức thuế nhập khẩu trong hạn ngạch thuế quan.

đ) Thương nhân có trách nhiệm báo cáo định kỳ hàng quý hoặc đột xuất về tình hình thực hiện nhập khẩu theo yêu cầu của Bộ Công Thương (Cục Xuất nhập khẩu) theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này.

Trước ngày 30 tháng 9 hàng năm, thương nhân có báo cáo (thay cho báo cáo quý III) gửi Bộ Công Thương đánh giá khả năng nhập khẩu cả năm đó, đề nghị điều chỉnh tăng, giảm hạn ngạch nhập khẩu được cấp hoặc báo cáo số lượng hàng hóa không có khả năng nhập khẩu để phân giao cho thương nhân khác.

Điều 6. Nhập khẩu ô tô các loại

1. Ô tô các loại đã qua sử dụng (bao gồm ô tô chở người, ô tô chở hàng hoá, ô tô vừa chở người vừa chở hàng, ô tô chuyên dùng) được nhập khẩu phải bảo đảm điều kiện sau: loại đã qua sử dụng không quá 5 (năm) năm, tính từ năm sản xuất đến năm nhập khẩu (ví dụ: năm 2014 chỉ được nhập khẩu ô tô loại sản xuất từ năm 2009 trở lại đây). Các quy định khác có liên quan thực hiện theo hướng dẫn của các Bộ quản lý chuyên ngành.

Riêng nhập khẩu loại xe ô tô chở người dưới 16 chỗ ngồi thực hiện theo Thông tư liên tịch số 03/2006/TTLT-BTM-BGTVT-BTC-BCA ngày 31 tháng 3 năm 2006 của Liên Bộ Thương mại-Bộ Giao thông Vận tải-Bộ Tài chính-Bộ Công an về việc hướng dẫn nhập khẩu ô tô chở người dưới 16 chỗ ngồi đã qua sử dụng và Thông tư số 19/2009/TT-BCT ngày 07 tháng 7 năm 2009 của Bộ trưởng Bộ Công Thương sửa đổi, bổ sung Thông tư liên tịch số 03/2006/TTLT-BTM-BGTVT-BTC-BCA ngày 31 tháng 3 năm 2006 của Liên Bộ Thương mại-Bộ Giao thông Vận tải-Bộ Tài chính-Bộ Công an.

2. Cấm nhập khẩu phương tiện vận tải tay lái bên phải (tay lái nghịch), kể cả dạng tháo rời và dạng đã được chuyển đổi tay lái trước khi nhập khẩu vào Việt Nam, trừ các loại phương tiện chuyên dùng có tay lái bên phải hoạt động trong phạm vi hẹp gồm: xe cần cẩu; máy đào kênh rãnh; xe quét đường, tưới đường; xe chở rác và chất thải sinh hoạt; xe thi công mặt đường; xe chở khách trong sân bay và xe nâng hàng trong kho, cảng; xe bơm bê tông; xe chỉ di chuyển trong sân golf, công viên.

3. Cấm nhập khẩu ô tô các loại và bộ linh kiện lắp ráp ô tô đã thay đổi kết cấu, chuyển đổi công năng so với thiết kế ban đầu hoặc bị đục sửa, đóng lại số khung, số động cơ trong mọi trường hợp và dưới mọi hình thức.

4. Cấm tháo rời ô tô khi vận chuyển và khi nhập khẩu.

5. Cấm nhập khẩu ô tô cứu thương đã qua sử dụng.

Điều 7. Nhập khẩu, xuất khẩu, tạm nhập tái xuất các chất suy giảm tầng ô-dôn

Việc nhập khẩu, xuất khẩu, tạm nhập tái xuất các chất suy giảm tầng ô-dôn thực hiện theo quy định tại Thông tư liên tịch số 47/2011/TTLT-BCT-BTNMT ngày 30 tháng 12 năm 2011 của Bộ Công Thương và Bộ Tài nguyên và Môi trường quy định việc quản lý nhập khẩu, xuất khẩu và tạm nhập-tái xuất các chất làm suy giảm tầng ô-dôn theo quy định của Nghị định thư Montreal về các chất làm suy giảm tầng ô-dôn.

Điều 8. Nhập khẩu thuốc lá điếu, xì gà

1. Nhập khẩu thuốc lá điếu, xì gà để tiêu thụ ở thị trường trong nước thực hiện theo quy định tại Thông tư số 37/2013/TT-BCT ngày 30 tháng 12 năm 2013 của Bộ trưởng Bộ Công Thương quy định nhập khẩu thuốc lá điếu, xì gà.

2. Nhập khẩu thuốc lá điếu, xì gà để bán trong cửa hàng miễn thuế thực hiện theo Thông tư số 02/2010/TT-BCT ngày 14 tháng 01 năm 2010 của Bộ trưởng Bộ Công Thương quy định việc nhập khẩu thuốc lá phục vụ kinh doanh bán hàng miễn thuế và Thông tư số 10/2011/TT-BCT ngày 30 tháng 3 năm 2011 của Bộ trưởng Bộ Công Thương sửa đổi, bổ sung, bãi bỏ một số quy định về thủ tục hành chính trong lĩnh vực xuất, nhập khẩu theo Nghị quyết số 59/NQ-CP ngày 17 tháng 12 năm 2010 của Chính phủ về việc đơn giản hóa thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Công Thương.

Chương III

GIA CÔNG VÀ QUÁ CẢNH HÀNG HÓA

Điều 9. Gia công hàng hóa có yếu tố nước ngoài

Hoạt động gia công hàng hóa có yếu tố nước ngoài thực hiện theo quy định tại Chương VI Nghị định số 187/2013/NĐ-CP và hướng dẫn cụ thể sau:

1. Đối với hàng hóa nhập khẩu theo giấy phép khảo nghiệm và hàng hóa nhập khẩu theo hình thức chỉ định thương nhân nhập khẩu của các Bộ, cơ quan ngang Bộ quản lý chuyên ngành quy định tại Phụ lục II Nghị định số 187/2013/NĐ-CP, không được thực hiện gia công xuất khẩu cho nước ngoài.

2. Đối với hàng hóa thuộc danh mục kinh doanh có điều kiện của các Bộ, cơ quan ngang Bộ quản lý chuyên ngành, chỉ các thương nhân đáp ứng đủ các điều kiện theo quy định chuyên ngành về sản xuất, kinh doanh mặt hàng đó mới được gia công xuất khẩu cho nước ngoài.

3. Đối với hàng hóa xuất khẩu, nhập khẩu theo giấy phép, thương nhân chỉ được ký hợp đồng gia công cho thương nhân nước ngoài sau khi được Bộ Công Thương cấp phép.

Thương nhân gửi văn bản đề nghị cấp phép gia công hàng hóa, trong đó, nêu cụ thể các nội dung quy định tại Điều 29 Nghị định số 187/2013/NĐ-CP và có ý kiến xác nhận của Bộ quản lý chuyên ngành qua đường bưu điện đến Bộ Công Thương (Cục Xuất nhập khẩu).

Bộ Công Thương xem xét, cấp phép trong vòng 10 (mười) ngày làm việc, kể từ ngày nhận được văn bản đề nghị của thương nhân và ý kiến của Bộ quản lý chuyên ngành. Trường hợp không cấp phép, Bộ Công Thương có văn bản trả lời thương nhân và nêu rõ lý do.

Giấy phép hoặc văn bản trả lời của Bộ Công Thương được gửi qua đường bưu điện theo địa chỉ ghi trên văn bản đề nghị của thương nhân.

Điều 10. Quá cảnh hàng hóa qua lãnh thổ Việt Nam

1. Việc quá cảnh hàng hóa qua lãnh thổ Việt Nam thực hiện theo quy định tại Chương VII Nghị định số 187/2013/NĐ-CP.

2. Việc quá cảnh hàng hóa của Cộng hòa nhân dân Trung Hoa, Cộng hòa dân chủ nhân dân Lào, Vương quốc Campuchia thực hiện theo các văn bản sau:

a) Quyết định số 0305/2001/QĐ-BTM ngày 26 tháng 3 năm 2001 của Bộ trưởng Bộ Thương mại (nay là Bộ Công Thương) ban hành Quy chế về hàng hóa của Cộng hòa nhân dân Trung Hoa quá cảnh lãnh thổ Cộng hòa xã hội chủ nghĩa Việt Nam.

b) Thông tư số 22/2009/TT-BCT ngày 04 tháng 8 năm 2009 của Bộ trưởng Bộ Công Thương quy định về quá cảnh hàng hóa của nước Cộng hòa dân chủ nhân dân Lào qua lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

c) Thông tư số 08/2009/TT-BCT ngày 11 tháng 5 năm 2009 của Bộ trưởng Bộ Công Thương quy định về quá cảnh hàng hóa của Vương quốc Campuchia qua lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 11. Điều khoản chuyển tiếp

Các loại giấy phép xuất khẩu, giấy phép nhập khẩu hàng hóa được cấp trước khi Nghị định số 187/2013/NĐ-CP và Thông tư này có hiệu lực, được tiếp tục thực hiện theo thời hạn hiệu lực ghi trong giấy phép hoặc gia hạn giấy phép đó của cơ quan có thẩm quyền.

Điều 12. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 02 năm 2014 và bãi bỏ các văn bản sau đây:

a) Thông tư số 04/2006/TT-BTM ngày 06 tháng 4 năm 2006 của Bộ trưởng Bộ Thương mại hướng dẫn một số nội dung quy định tại Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài.

b) Khoản 1, Khoản 2 Điều 1 và Phụ lục I, Phụ lục II ban hành kèm theo Thông tư số 10/2011/TT-BCT ngày 30 tháng 3 năm 2011 của Bộ trưởng Bộ Công Thương sửa đổi, bổ sung, bãi bỏ một số quy định về thủ tục hành chính trong lĩnh vực xuất, nhập khẩu theo Nghị quyết số 59/NQ-CP ngày 17 tháng 12 năm 2010 của Chính phủ về việc đơn giản hóa thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Công Thương.

2. Trong quá trình thực hiện Thông tư này, nếu phát sinh vướng mắc, các cơ quan, tổ chức có liên quan và thương nhân phản ánh bằng văn bản về Bộ Công Thương để xử lý./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng CP;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Các Bộ, Cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Sở Công Thương các tỉnh, TP trực thuộc TW;
- Kiểm toán Nhà nước;
- Tổng cục Hải quan;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Công báo;
- Website Chính phủ;
- Bộ Công Thương: Lãnh đạo Bộ, các Tổng cục, Cục,
Vụ thuộc Bộ; Website;
- Lưu: VT, XNK (15).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Trần Tuấn Anh


TT 2014 - 04 mua ban hang hoa quoc te - Phu luc1

PHỤ LỤC I

DANH MỤC HÀNG HÓA ĐÃ QUA SỬ DỤNG CẤM NHẬP KHẨU
(Ban hành kèm theo Thông tư số 04/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ trưởng Bộ Công Thương)

I. HƯỚNG DẪN SỬ DỤNG

Danh mục này được xây dựng trên cơ sở Danh mục hàng hóa xuất nhập khẩu Việt Nam và Biểu thuế xuất khẩu, Biểu thuế nhập khẩu. Nguyên tắc sử dụng danh mục này như sau:

1. Các trường hợp chỉ liệt kê mã 4 số thì toàn bộ các mã 8 số thuộc nhóm 4 số này đều bị cấm nhập khẩu.

2. Các trường hợp chỉ liệt kê mã 6 số thì toàn bộ các mã 8 số thuộc phân nhóm 6 số này đều bị cấm nhập khẩu.

3. Các trường hợp liệt kê chi tiết đến mã 8 số thì chỉ những mã 8 số đó mới bị cấm nhập khẩu.

4. Đối với các mặt hàng tiêu dùng đã qua sử dụng cấm nhập khẩu thì phụ tùng, linh kiện qua sử dụng (nếu có) của những mặt hàng đó cũng cấm nhập khẩu.

5. Danh mục này sử dụng để thực hiện Phụ lục I ban hành kèm theo Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ.

II. DANH MỤC HÀNG TIÊU DÙNG ĐÃ QUA SỬ DỤNG CẤM NHẬP KHẨU

Chương | Nhóm | Phân nhóm |  | Mô tả mặt hàng
Chương 39 | 3918 |  |  | Tấm trải sàn bằng plastic, có hoặc không tự dính, dạng cuộn hoặc dạng tấm rời để ghép; tấm phủ tường hoặc phủ trần bằng plastic, như đã nêu trong Chú giải 9 của Chương này.
 | 3922 |  |  | Bồn tắm, bồn tắm vòi sen, bồn rửa, chậu rửa, bệ rửa, bệ và nắp xí bệt, bình xả nước và các thiết bị vệ sinh tương tự, bằng plastic.
 | 3924 |  |  | Bộ đồ ăn, bộ đồ dùng nhà bếp, các sản phẩm gia dụng và các sản phẩm phục vụ vệ sinh khác, bằng plastic.
 | 3925 |  |  | Đồ vật bằng plastic dùng trong xây lắp, chưa được chi tiết hoặc ghi ở nơi khác.
 | 3926 |  |  | Sản phẩm khác bằng plastic và các sản phẩm bằng các vật liệu khác của các nhóm từ 39.01 đến 39.14 (trừ lá chắn chống bạo loạn, đinh phản quang và màn lưới tẩm thuốc diệt muỗi).
Chương 40 | 4015 | 19 | 00 | - - Loại khác
 | 4016 | 91 |  | - - Tấm phủ sàn và tấm (đệm) trải sàn
 | 4016 | 99 | 91 | ----Khăn trải bàn
 | 4016 | 99 | 99 | ----Loại khác
Chương 42 | 4201 | 00 | 00 | Yên cương và bộ yên cương dùng cho các loại động vật (kể cả dây kéo, dây dắt, miếng đệm đầu gối, đai hoặc rọ bịt mõm, vải lót yên, túi yên, áo chó và các loại tương tự), làm bằng vật liệu bất kỳ.
 | 4202 |  |  | Hòm, va ly, xắc đựng đồ nữ trang, cặp tài liệu, cặp sách, túi cặp học sinh, bao kính, bao ống nhòm, hộp camera, hộp nhạc cụ, bao súng, bao súng ngắn mắc vào yên ngựa và các loại đồ chứa tương tự; túi du lịch, túi đựng đồ ăn hoặc đồ uống có phủ lớp cách, túi đựng đồ vệ sinh cá nhân, ba lô, túi xách tay, túi đi chợ, xắc cốt, ví, túi đựng bản đồ, hộp đựng thuốc lá điếu, hộp đựng thuốc lá sợi, túi để dụng cụ, túi thể thao, túi đựng chai rượu, hộp đựng đồ trang sức, hộp đựng phấn, hộp đựng dao kéo và các loại túi hộp tương tự bằng da thuộc hoặc da tổng hợp, bằng tấm plastic, bằng vật liệu dệt, bằng sợi lưu hóa hoặc bằng bìa, hoặc được phủ toàn bộ hay chủ yếu bằng các vật liệu trên hoặc bằng giấy.
 | 4203 |  |  | Hàng may mặc và đồ phụ trợ quần áo, bằng da thuộc hoặc bằng da tổng hợp.
Chương 43 | 4303 |  |  | Hàng may mặc, đồ phụ trợ quần áo và các vật phẩm khác bằng da lông.
 | 4304 |  |  | Da lông nhân tạo và các sản phẩm làm bằng da lông nhân tạo.
Chương 44 | 4414 | 00 | 00 | Khung tranh, khung ảnh, khung gương bằng gỗ hoặc các sản phẩm bằng gỗ tương tự.
 | 4419 | 00 | 00 | Bộ đồ ăn và bộ đồ làm bếp bằng gỗ.
 | 4420 |  |  | Gỗ khảm và dát; tráp và các loại hộp đựng đồ trang sức hoặc đựng dao kéo, và các sản phẩm tương tự, bằng gỗ; tượng nhỏ và đồ trang trí, bằng gỗ; các loại đồ dùng bằng gỗ không thuộc Chương 94.
 | 4421 |  |  | Các sản phẩm bằng gỗ khác (trừ Mã 4421 90 10).
Chương 46 |  |  |  | Toàn bộ chương 46
Chương 48 | 4814 | 20 | 00 | - Giấy dán tường và các loại tấm phủ tường tương tự, bao gồm giấy đã được tráng hoặc phủ, trên bề mặt, bằng một lớp plastic có hạt nổi, rập nổi, nhuộm mầu, in hình hoặc trang trí cách khác.
 | 4823 | 61 | 00 | - - Làm bằng bột giấy từ tre (bamboo)
 | 4823 | 69 | 00 | - - Loại khác
 | 4823 | 90 | 70 | - - Quạt và màn che kéo tay
Chương 49 | 4910 | 00 | 00 | Các loại lịch in, kể cả bloc lịch.
Chương 50 | 5007 |  |  | Vải dệt thoi dệt từ tơ tằm hoặc từ phế liệu tơ tằm.
Chương 51 | 5111 |  |  | Vải dệt thoi từ sợi len lông cừu chải thô hoặc từ sợi lông động vật loại mịn chải thô.
 | 5112 |  |  | Vải dệt thoi từ sợi len lông cừu chải kỹ hoặc sợi từ lông động vật loại mịn chải kỹ.
 | 5113 | 00 | 00 | Vải dệt thoi từ sợi lông động vật loại thô hoặc sợi lông đuôi hoặc bờm ngựa.
Chương 52 | 5208 |  |  | Vải dệt thoi từ sợi bông, có tỷ trọng bông từ 85% trở lên, trọng lượng không quá 200g/m2.
 | 5209 |  |  | Vải dệt thoi từ sợi bông, có tỷ trọng bông từ 85% trở lên, trọng lượng trên 200g/m2.
 | 5210 |  |  | Vải dệt thoi từ sợi bông, có tỷ trọng bông dưới 85%, pha chủ yếu hoặc pha duy nhất với xơ sợi nhân tạo, có trọng lượng không quá 200g/m2.
 | 5211 |  |  | Vải dệt thoi từ sợi bông, có tỷ trọng bông dưới 85%, pha chủ yếu hoặc pha duy nhất với xơ sợi nhân tạo, có trọng lượng trên 200g/m2.
 | 5212 |  |  | Vải dệt thoi khác từ sợi bông.
Chương 53 | 5309 |  |  | Vải dệt thoi từ sợi lanh.
 | 5310 |  |  | Vải dệt thoi từ sợi đay hoặc từ các loại xơ libe dệt khác thuộc nhóm 53.03.
 | 5311 |  |  | Vải dệt thoi từ các loại sợi dệt gốc thực vật khác; vải dệt thoi từ sợi giấy.
Chương 54 | 5407 |  |  | Vải dệt thoi bằng sợi filament tổng hợp, kể cả vải dệt thoi thu được từ các nguyên liệu thuộc nhóm 54.04.
 | 5408 |  |  | Vải dệt thoi bằng sợi filament tái tạo, kể cả vải dệt thoi thu được từ các nguyên liệu thuộc nhóm 54.05.
Chương 55 | 5512 |  |  | Các loại vải dệt thoi từ xơ staple tổng hợp, có tỷ trọng loại xơ này từ 85% trở lên.
 | 5513 |  |  | Vải dệt thoi bằng xơ staple tổng hợp, có tỷ trọng loại xơ này dưới 85%, pha chủ yếu hoặc pha duy nhất với bông, trọng lượng không quá 170g/m2.
 | 5514 |  |  | Vải dệt thoi từ xơ staple tổng hợp, có tỷ trọng loại xơ này dưới 85%, pha chủ yếu hoặc pha duy nhất với bông, trọng lượng trên 170g/m2.
 | 5515 |  |  | Các loại vải dệt thoi khác từ xơ staple tổng hợp.
 | 5516 |  |  | Vải dệt thoi từ xơ staple tái tạo.
Chương 57 |  |  |  | Toàn bộ chương 57
Chương 58 |  |  |  | Toàn bộ chương 58
Chương 60 |  |  |  | Toàn bộ chương 60
Chương 61 |  |  |  | Toàn bộ chương 61
Chương 62 |  |  |  | Toàn bộ chương 62
Chương 63 | 6301 |  |  | Chăn và chăn du lịch.
 | 6302 |  |  | Khăn trải giường, khăn trải bàn, khăn trong phòng vệ sinh và khăn nhà bếp.
 | 6303 |  |  | Màn che (kể cả rèm trang trí) và rèm mờ che phía trong; diềm màn che hoặc diềm giường
 | 6304 |  |  | Các sản phẩm trang trí nội thất khác, trừ các loại thuộc nhóm 94.04.
 | 6307 | 10 |  | - Khăn lau sàn, khăn lau bát đĩa, khăn lau bụi và các loại khăn lau tương tự:
 | 6308 | 00 | 00 | Bộ vải bao gồm vải và chỉ, có hoặc không có phụ kiện dùng để làm chăn, thảm trang trí, khăn trải bàn hoặc khăn ăn đã thêu, hoặc các sản phẩm dệt tương tự, đóng gói sẵn để bán lẻ.
 | 6309 | 00 | 00 | Quần áo và các sản phẩm dệt may đã qua sử dụng khác.
Chương 64 |  |  |  | Toàn bộ chương 64 (trừ nhóm 6406)
Chương 65 | 6504 | 00 | 00 | Các loại mũ và các vật đội đầu khác, được làm bằng cách tết hoặc ghép các dải làm bằng chất liệu bất kỳ, đã hoặc chưa có lót hoặc trang trí.
 | 6505 |  |  | Các loại mũ và các vật đội đầu khác, dệt kim hoặc móc, hoặc làm từ ren, nỉ hoặc vải dệt khác, ở dạng mảnh (trừ dạng dải), đã hoặc chưa lót hoặc trang trí; lưới bao tóc bằng vật liệu bất kỳ, đã hoặc chưa có lót hoặc trang trí.
 | 6506 | 91 | 00 | - - Bằng cao su hoặc plastic
 | 6506 | 99 |  | - - Bằng vật liệu khác:
Chương 66 | 6601 |  |  | Các loại ô và dù (kể cả ô có cán là ba toong, dù che trong vườn và các loại ô, dù tương tự).
 | 6602 | 00 | 00 | Ba toong, gậy tay cầm có thể chuyển thành ghế, roi da, roi điều khiển súc vật thồ, kéo và các loại tương tự.
Chương 67 | 6702 |  |  | Hoa, cành, lá, quả nhân tạo và các phần của chúng; các sản phẩm làm bằng hoa, lá hoặc quả nhân tạo.
 | 6703 | 00 | 00 | Tóc người đã được chải, chuốt, tẩy hoặc xử lý bằng cách khác; lông cừu hoặc lông động vật khác hoặc loại vật liệu dệt khác, được chế biến để dùng làm tóc giả hoặc sản phẩm tương tự.
 | 6704 |  |  | Tóc giả, râu, lông mi, lông mày giả, tóc độn và các loại sản phẩm tương tự bằng tóc người, bằng lông động vật hoặc bằng các loại vật liệu dệt; các sản phẩm bằng tóc người chưa được chi tiết hay ghi ở nơi khác.
Chương 69 | 6910 |  |  | Bồn rửa, chậu giặt, bệ chậu giặt, bồn tắm, chậu vệ sinh dành cho phụ nữ, bệ xí bệt, bình xối nước, bệ đi tiểu nam và các sản phẩm vệ sinh tương tự gắn cố định bằng gốm, sứ.
 | 6911 |  |  | Bộ đồ ăn, bộ đồ nhà bếp, đồ gia dụng và đồ sứ vệ sinh khác, bằng sứ.
 | 6912 | 00 | 00 | Bộ đồ ăn, bộ đồ nhà bếp, đồ gia dụng và đồ vệ sinh khác bằng gốm, trừ loại bằng sứ.
 | 6913 |  |  | Các loại tượng nhỏ và các loại sản phẩm trang trí bằng gốm, sứ khác.
 | 6914 |  |  | Các sản phẩm bằng gốm, sứ khác.
Chương 70 | 7013 |  |  | Bộ đồ ăn, đồ nhà bếp, đồ vệ sinh, đồ dùng văn phòng, đồ trang trí nội thất hoặc đồ dùng cho các mục đích tương tự bằng thủy tinh (trừ các sản phẩm thuộc nhóm 70.10 hoặc 70.18).
Chương 71 | 7117 |  |  | Đồ trang sức làm bằng chất liệu khác.
Chương 73 | 7321 |  |  | Bếp lò, vỉ lò, lò sấy, bếp nấu (kể cả loại có nồi hơi phụ dùng cho hệ thống nhiệt trung tâm), vỉ nướng, lò nướng, lò ga hình vòng, lò hâm nóng dạng tấm và các loại đồ dùng gia đình không dùng điện tương tự, và các bộ phận rời của chúng, bằng sắt hoặc thép.
 | 7323 |  |  | Bộ đồ ăn, đồ nhà bếp hoặc các loại đồ gia dụng khác và các bộ phận rời của chúng, bằng sắt hoặc thép; bùi nhùi bằng sắt hoặc thép; miếng cọ nồi và cọ rửa hoặc đánh bóng, bao tay và các loại tương tự, bằng sắt hoặc thép.
 | 7324 |  |  | Thiết bị vệ sinh và các bộ phận rời của chúng, bằng sắt hoặc thép.
Chương 74 | 7418 |  |  | Bộ đồ ăn, đồ nhà bếp hoặc đồ gia dụng khác và các bộ phận rời của chúng, bằng đồng; miếng cọ nồi và cọ rửa hoặc đánh bóng, bao tay và các loại tương tự, bằng đồng; đồ trang bị trong nhà vệ sinh và các bộ phận rời của chúng, bằng đồng.
Chương 76 | 7615 |  |  | Bộ đồ ăn, đồ nhà bếp hoặc các loại đồ gia dụng khác và các bộ phận của chúng, bằng nhôm; miếng dùng để cọ nồi và cọ rửa hoặc đánh bóng, bao tay và các loại tương tự bằng nhôm; đồ trang bị trong nhà vệ sinh và phụ tùng của nó, bằng nhôm.
Chương 82 | 8210 | 00 | 00 | Đồ dùng cơ khí cầm tay, nặng 10 kg trở xuống, dùng để chế biến, pha chế hoặc phục vụ việc làm đồ ăn hoặc đồ uống.
 | 8211 | 91 | 00 | - - Dao ăn có lưỡi cố định
 | 8212 |  |  | Dao cạo và lưỡi dao cạo (kể cả lưỡi dao cạo chưa hoàn thiện ở dạng dải).
 | 8214 | 20 | 00 | - Bộ đồ và dụng cụ cắt sửa móng tay hoặc móng chân (kể cả dũa móng)
 | 8215 |  |  | Thìa, dĩa, muôi, thìa hớt kem, hớt bọt, đồ xúc bánh, dao ăn cá, dao cắt bơ, kẹp gắp đường và các loại đồ dùng nhà bếp hoặc bộ đồ ăn tương tự.
Chương 83 | 8301 | 30 | 00 | - Ổ khóa thuộc loại sử dụng cho đồ dùng trong nhà
 | 8301 | 70 | 00 | - Chìa rời
 | 8302 | 42 |  | - - Loại khác, dùng cho đồ đạc trong nhà:
 | 8302 | 50 | 00 | - Giá để mũ, mắc mũ, chân giá đỡ và các loại giá cố định tương tự
 | 8306 |  |  | Chuông, chuông đĩa và các loại tương tự, không dùng điện, bằng kim loại cơ bản; tượng nhỏ và đồ trang trí khác, bằng kim loại cơ bản; khung ảnh, khung tranh hay các loại khung tương tự, bằng kim loại cơ bản; gương bằng kim loại cơ bản.
Chương 84 | 8414 | 51 |  | - - Quạt bàn, quạt sàn, quạt tường, quạt cửa sổ, quạt trần hoặc quạt mái, có động cơ điện gắn liền với công suất không quá 125 W: (trừ quạt công nghiệp)
 | 8414 | 59 |  | - - Loại khác: (trừ quạt công nghiệp)
 | 8415 | 10 |  | - Loại lắp vào cửa sổ hoặc lắp vào tường, kiểu một khối (lắp liền trong cùng một vỏ, một cục) hoặc "hệ thống nhiều khối chức năng" (cục nóng, cục lạnh tách biệt):
 | 8415 | 20 |  | - Loại sử dụng cho người, trong xe có động cơ:
 | 8415 | 81 |  | - - Kèm theo bộ phận làm lạnh và một van đảo chiều chu trình nóng/lạnh (bơm nhiệt có đảo chiều):
 | 8415 | 82 |  | - - Loại khác, có kèm theo bộ phận làm lạnh:
 | 8415 | 83 |  | - - Không gắn kèm bộ phận làm lạnh:
 | 8415 | 90 | 19 | - - - Loại khác (chỉ bao gồm bộ phận của các mã HS nêu trên)
 | 8418 | 10 | 10 | - - Loại sử dụng trong gia đình
 | 8418 | 21 | 00 | - - Loại sử dụng máy nén
 | 8418 | 29 | 00 | - - Loại khác
 | 8418 | 30 | 10 | - - Dung tích không quá 200 lít
 | 8418 | 40 | 10 | - - Dung tích không quá 200 lít
 | 8418 | 99 |  | - - Loại khác: (chỉ bao gồm bộ phận của các mã HS nêu trên)
 | 8419 | 11 | 10 | - - - Loại sử dụng trong gia đình
 | 8419 | 19 | 10 | - - - Loại sử dụng trong gia đình
 | 8419 | 81 |  | - - Để làm nóng đồ uống hoặc nấu hoặc hâm nóng thực phẩm
 | 8421 | 12 | 00 | - - Máy làm khô quần áo
 | 8421 | 21 | 11 | - - - - Máy và thiết bị lọc sử dụng trong gia đình
 | 8421 | 91 |  | - - Của máy ly tâm, kể cả máy làm khô bằng ly tâm: (chỉ bao gồm bộ phận của các mã HS nêu trên)
 | 8422 | 11 | 00 | - - Loại sử dụng trong gia đình:
 | 8422 | 90 | 10 | - - Của các máy thuộc phân nhóm 8422.11
 | 8423 | 10 |  | - Cân người, kể cả cân trẻ em; cân sử dụng trong gia đình:
 | 8423 | 81 |  | - - Có khả năng cân tối đa không quá 30 kg
 | 8450 | 11 |  | - - Máy tự động hoàn toàn:
 | 8450 | 12 | 00 | - - Máy giặt khác, có chức năng sấy ly tâm
 | 8450 | 19 |  | - - Loại khác:
 | 8450 | 90 | 20 | -- Của máy thuộc phân nhóm 8450.11, 8450.12.00 hoặc 8450.19
 | 8451 | 30 | 10 | - - Máy là trục đơn, loại gia dụng
 | 8452 | 10 | 00 | - Máy khâu dùng cho gia đình
 | 8471 | 30 | 10 | - - Máy tính nhỏ cầm tay bao gồm máy tính mini và sổ ghi chép điện tử kết hợp máy tính (PDAs)
 | 8471 | 30 | 20 | - - Máy tính xách tay kể cả notebook và subnotebook
 | 8471 | 30 | 90 | - - Loại khác
 | 8471 | 41 | 10 | - - - Máy tính cá nhân trừ máy tính xách tay của phân nhóm 8471.30
 | 8471 | 49 | 10 | - - - Máy tính cá nhân trừ máy tính bỏ túi của phân nhóm 8471.30
Chương 85 | 8508 | 11 | 00 | - - Công suất không quá 1.500 W và có túi hứng bụi hay đồ chứa khác với sức chứa không quá 20 lít
 | 8508 | 19 | 10 | - - - Loại phù hợp dùng cho mục đích gia dụng
 | 8508 | 70 | 10 | - - Máy hút bụi của phân nhóm 8508.11.00 hoặc 8508.19.10
 | 8509 |  |  | Thiết bị cơ điện gia dụng có lắp động cơ điện, trừ máy hút bụi của nhóm 85.08.
 | 8510 |  |  | Máy cạo râu, tông đơ cắt tóc và các dụng cụ cắt tóc, có gắn động cơ điện.
 | 8516 |  |  | Dụng cụ điện đun nóng tức thời hoặc đun và chứa nước nóng kiểu nhúng; dụng cụ điện làm nóng không gian dùng điện và làm nóng đất; dụng cụ nhiệt điện làm tóc (ví dụ, máy sấy tóc, máy uốn tóc, dụng cụ kẹp uốn tóc) và máy sấy làm khô tay; bàn là điện; dụng cụ nhiệt điện gia dụng khác; các loại điện trở đốt nóng bằng điện, trừ loại thuộc nhóm 85.45 (trừ mã HS 8516 40 10, 8516.80 và 8516.90)
 | 8517 | 11 | 00 | - - Bộ điện thoại hữu tuyến với điện thoại cầm tay không dây
 | 8517 | 12 | 00 | - - Điện thoại di động (telephones for cellular networks) hoặc điện thoại dùng cho mạng không dây khác
 | 8517 | 18 | 00 | - - Loại khác
 | 8518 | 21 |  | - - Loa đơn, đã lắp vào hộp loa:
 | 8518 | 22 |  | - - Bộ loa, đã lắp vào cùng một thùng loa:
 | 8518 | 30 | 10 | - - Tai nghe có khung chụp qua đầu
 | 8518 | 30 | 20 | - - Tai nghe không có khung chụp qua đầu
 | 8518 | 30 | 51 | - - - Cho hàng hóa của phân nhóm 8517.12.00
 | 8518 | 30 | 59 | - - - Loại khác
 | 8518 | 40 |  | - Thiết bị điện khuyếch đại âm tần
 | 8518 | 50 |  | - Bộ tăng âm điện:
 | 8518 | 90 |  | - Bộ phận (chỉ bao gồm bộ phận của các mã HS nêu trên)
 | 8519 | 30 | 00 | - Đầu quay đĩa (có thể có bộ phận lưu trữ) nhưng không có bộ phận khuếch đại và không có bộ phận phát âm thanh (loa)
 | 8519 | 81 | 10 | - - - Máy ghi âm cassette bỏ túi, kích thước không quá 170 mm x 100 mm x 45 mm
 | 8519 | 81 | 20 | - - - Máy ghi âm dùng băng cassette, có bộ phận khuếch đại và một hoặc nhiều loa, hoạt động chỉ bằng nguồn điện ngoài
 | 8519 | 81 | 30 | - - - Đầu đĩa compact
 | 8519 | 81 | 49 | - - - - Loại khác
 | 8519 | 81 | 69 | - - - - Loại khác
 | 8519 | 81 | 79 | - - - - Loại khác
 | 8519 | 81 | 99 | - - - - Loại khác
 | 8521 |  |  | Máy ghi hoặc tái tạo video, có hoặc không gắn bộ phận thu tín hiệu video.
 | 8522 |  |  | Bộ phận và đồ phụ trợ chỉ dùng hoặc chủ yếu dung cho các thiết bị của nhóm 8519 hoặc 8521.
 | 8525 | 80 |  | - Camera truyền hình, camera số và camera ghi hình ảnh:
 | 8527 |  |  | Máy thu dùng cho phát thanh sóng vô tuyến, có hoặc không kết hợp với thiết bị ghi hoặc tái tạo âm thanh hoặc với đồng hồ trong cùng một khối.
 | 8528 | 72 |  | - - Loại khác, màu:
 | 8528 | 73 | 00 | - - Loại khác, đơn sắc
 | 8529 |  |  | Bộ phận chỉ dùng hoặc chủ yếu dùng với các thiết bị thuộc các nhóm từ 8525 đến 8528.
 | 8539 | 22 | 90 | - - - Loại khác
 | 8539 | 29 | 50 | - - - Loại khác, có công suất trên 200W nhưng không quá 300 W và điện áp trên 100 V
 | 8539 | 31 | 10 | - - - Ống huỳnh quang dùng cho đèn com-pắc
 | 8539 | 31 | 90 | - - - Loại khác
 | 8539 | 39 |  | - - Loại khác
Chương 90 | 9004 | 10 | 00 | - Kính râm
Chương 91 | 9101 |  |  | Đồng hồ đeo tay, đồng hồ bỏ túi và các loại đồng hồ cá nhân khác, kể cả đồng hồ bấm giờ, với vỏ làm bằng kim loại quý hay kim loại dát phủ kim loại quý.
 | 9102 |  |  | Đồng hồ đeo tay, đồng hồ bỏ túi và các loại đồng hồ cá nhân khác, kể cả đồng hồ bấm giờ, trừ các loại thuộc nhóm 9101.
 | 9103 |  |  | Đồng hồ thời gian có lắp máy đồng hồ cá nhân, trừ các loại đồng hồ thuộc nhóm 9104.
 | 9105 |  |  | Đồng hồ thời gian khác. (trừ đồng hồ đo thời gian hàng hải mã HS 9105.91.10, 9105.99.10 và máy tương tự)
Chương 94 | 9401 | 30 | 00 | - Ghế quay có điều chỉnh độ cao
 | 9401 | 40 | 00 | - Ghế có thể chuyển thành giường trừ ghế trong vườn hoặc đồ cắm trại.
 | 9401 | 51 | 00 | - - Bằng tre hoặc bằng song, mây
 | 9401 | 61 | 00 | - - Đã nhồi đệm
 | 9401 | 69 | 00 | - - Loại khác
 | 9401 | 71 | 00 | - - Đã nhồi đệm
 | 9401 | 79 | 00 | - - Loại khác
 | 9401 | 80 | 00 | - Ghế khác
 | 9403 | 10 | 00 | - Đồ nội thất bằng kim loại được sử dụng trong văn phòng
 | 9403 | 20 |  | - Đồ nội thất bằng kim loại khác:
 | 9403 | 30 | 00 | - Đồ nội thất bằng gỗ được sử dụng trong văn phòng
 | 9403 | 40 | 00 | - Đồ nội thất bằng gỗ được sử dụng trong nhà bếp
 | 9403 | 50 | 00 | - Đồ nội thất bằng gỗ được sử dụng trong phòng ngủ
 | 9403 | 60 |  | - Đồ nội thất bằng gỗ khác:
 | 9403 | 70 |  | - Đồ nội thất bằng plastic:
 | 9403 | 81 | 00 | - - Bằng tre hoặc song mây
 | 9403 | 89 |  | - - Loại khác:
 | 9404 |  |  | Khung đệm; các mặt hàng thuộc bộ đồ giường và các loại tương tự (ví dụ, đệm, chăn bông, chăn nhồi lông, nệm, đệm ghế loại dài và gối) có gắn lò xo hoặc nhồi hoặc lắp bên trong bằng vật liệu bất kỳ hoặc bằng cao su xốp hoặc plastic xốp, có hoặc không bọc.
 | 9405 | 10 | 40 | - - - Bộ đèn và đèn huỳnh quang
 | 9405 | 10 | 90 | - - - Loại khác
 | 9405 | 20 | 90 | - - Loại khác
 | 9405 | 30 | 00 | - Bộ đèn dùng cho cây nôen
 | 9405 | 50 | 11 | - - - Bằng đồng sử dụng trong nghi lễ tôn giáo
 | 9405 | 50 | 19 | - - - Loại khác
 | 9405 | 50 | 40 | - - Đèn bão
 | 9405 | 50 | 90 | - - Loại khác
Chương 95 | 9504 |  |  | Các máy và bộ điều khiển trò chơi video, dụng cụ dùng cho giải trí, cho các trò chơi trên bàn hoặc trong phòng khách, kể cả bàn sử dụng trong trò chơi bắn bi (pin-table), bi-a, bàn chuyên dụng dùng cho trò chơi ở sòng bạc và các thiết bị dùng cho đường chạy bowling tự động.
 | 9505 |  |  | Đồ dùng trong lễ hội, hội hóa trang hoặc trong các trò chơi giải trí khác, kể cả các mặt hàng dùng cho trò chơi ảo thuật hoặc trò vui cười.
Chương 96 | 9603 | 21 | 00 | - - Bàn chải đánh răng, kể cả bàn chải dùng cho răng mạ
 | 9603 | 29 | 00 | - - Loại khác
 | 9603 | 90 |  | - Loại khác:
 | 9605 | 00 | 00 | Bộ đồ du lịch dùng cho vệ sinh cá nhân, bộ đồ khâu hoặc bộ đồ làm sạch giầy dép hoặc quần áo.
 | 9613 |  |  | Bật lửa châm thuốc lá và các bật lửa khác, có hoặc không dùng cơ hoặc điện, và các bộ phận của chúng trừ đá lửa và bấc.
 | 9614 |  |  | Tẩu thuốc (kể cả điếu bát) và đót xì gà hoặc đót thuốc lá, và bộ phận của chúng.
 | 9615 |  |  | Lược, trâm cài tóc và loại tương tự; ghim cài tóc, cặp uốn tóc, kẹp uốn tóc, lô cuộn tóc và loại tương tự, trừ các loại thuộc nhóm 8516, và bộ phận của chúng.
 | 9617 | 00 | 10 | - Phích chân không và các loại bình chân không khác

III. DANH MỤC PHƯƠNG TIỆN ĐÃ QUA SỬ DỤNG CẤM NHẬP KHẨU

Chương | Nhóm | Phân nhóm | Mô tả mặt hàng
Chương 87 | 8711 |  | Mô tô (kể cả moped) và xe đạp có gắn động cơ phụ trợ, có hoặc không có thùng xe bên cạnh; mô tô thùng.
 | 8712 |  | Xe đạp hai bánh và xe đạp khác (kể cả xe xích lô ba bánh chở hàng), không lắp động cơ (trừ xe đạp đua mã HS 8712.00.10)
 | 8714 |  | Bộ phận và phụ kiện của xe thuộc các nhóm từ 8711 đến 8713 (trừ bộ phận và phụ tùng của nhóm 8713)

IV. DANH MỤC THIẾT BỊ Y TẾ ĐÃ QUA SỬ DỤNG CẤM NHẬP KHẨU

Chương | Nhóm | Phân nhóm |  | Mô tả mặt hàng
Chương 90 | 9018 | 11 | 00 | - - Thiết bị điện tim
 | 9018 | 12 | 00 | - - Thiết bị siêu âm
 | 9018 | 13 | 00 | - - Thiết bị hiện ảnh cộng hưởng từ
 | 9018 | 14 | 00 | - - Thiết bị ghi biểu đồ nhấp nháy
 | 9018 | 19 | 00 | - - Loại khác
 | 9018 | 20 | 00 | - Thiết bị tia cực tím hay tia hồng ngoại
 | 9018 | 31 | 10 | - - - Bơm tiêm dùng một lần
 | 9018 | 31 | 90 | - - - Loại khác
 | 9018 | 32 | 00 | - - Kim tiêm bằng kim loại và kim khâu vết thương
 | 9018 | 39 | 10 | - - - Ống thông đường tiểu
 | 9018 | 39 | 90 | - - - Loại khác
 | 9018 | 41 | 00 | - - Khoan dùng trong nha khoa, có hoặc không gắn liền cùng một giá đỡ với thiết bị nha khoa khác
 | 9018 | 49 | 00 | - - Loại khác
 | 9018 | 50 | 00 | - Thiết bị và dụng cụ nhãn khoa khác
 | 9018 | 90 | 20 | - - Bộ theo dõi tĩnh mạch
 | 9018 | 90 | 30 | - - Dụng cụ và thiết bị điện tử
 | 9018 | 90 | 90 | - - Loại khác
 | 9019 | 10 | 10 | - - Loại điện tử
 | 9019 | 10 | 90 | - - Loại khác
 | 9019 | 20 | 00 | - Máy trị liệu bằng ôzôn, bằng ôxi, bằng xông, máy hô hấp nhân tạo hoặc máy hô hấp trị liệu khác
 | 9020 | 00 | 00 | Thiết bị thở và mặt nạ phòng khí khác, trừ các mặt nạ bảo hộ mà không có bộ phận cơ khí hoặc không có phin lọc có thể thay thế được.
 | 9021 | 10 | 00 | - Các dụng cụ chỉnh hình hoặc nẹp xương
 | 9021 | 21 | 00 | - - Răng giả
 | 9021 | 29 | 00 | - - Loại khác
 | 9021 | 31 | 00 | - - Khớp giả
 | 9021 | 39 | 00 | - - Loại khác
 | 9021 | 40 | 00 | - Thiết bị trợ thính, trừ các bộ phận và phụ kiện
 | 9021 | 50 | 00 | - Thiết bị điều hòa nhịp tim dùng cho việc kích thích cơ tim, trừ các bộ phận và phụ kiện
 | 9021 | 90 | 00 | - Loại khác
 | 9022 | 12 | 00 | - - Thiết bị chụp cắt lớp điều khiển bằng máy tính
 | 9022 | 13 | 00 | - - Loại khác, sử dụng trong nha khoa
 | 9022 | 14 | 00 | - - Loại khác, sử dụng cho mục đích y học, phẫu thuật hoặc thú y
 | 9022 | 19 | 10 | - - - Thiết bị sử dụng tia X để kiểm tra vật lý các điểm hàn nối trên tấm mạch in/tấm dây in
 | 9022 | 19 | 90 | - - - Loại khác
 | 9022 | 21 | 00 | - - Dùng cho mục đích y học, phẫu thuật, nha khoa hay thú y
 | 9022 | 29 | 00 | - - Dùng cho các mục đích khác
 | 9022 | 30 | 00 | - Ống phát tia X
 | 9022 | 90 | 10 | - - Bộ phận và phụ kiện của thiết bị sử dụng tia X để kiểm tra vật lý các điểm hàn nối trên mạch in đã lắp ráp
 | 9022 | 90 | 90 | - - Loại khác

PHỤ LỤC II

DANH MỤC HÀNG HÓA CÓ ẢNH HƯỞNG ĐẾN

AN NINH, QUỐC PHÒNG
(Ban hành kèm theo Thông tư số 04/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ trưởng Bộ Công Thương)

I. HƯỚNG DẪN SỬ DỤNG

Danh mục này được xây dựng trên cơ sở Danh mục hàng hóa xuất nhập khẩu Việt Nam và Biểu thuế xuất khẩu, Biểu thuế nhập khẩu. Nguyên tắc sử dụng danh mục này như sau:

1. Các trường hợp chỉ liệt kê mã 4 số thì toàn bộ các mã 8 số thuộc nhóm 4 số này đều được áp dụng

2. Các trường hợp chỉ liệt kê mã 6 số thì toàn bộ các mã 8 số thuộc phân nhóm 6 số này đều được áp dụng.

3. Các trường hợp ngoài mã 4 số và 6 số còn chi tiết đến mã 8 số thì chỉ những mã 8 số đó mới được áp dụng.

II. DANH MỤC CỤ THỂ

Chương | Nhóm | Phân nhóm |  | Mô tả mặt hàng
Chương 87 | 8702 |  |  | Xe ô tô chở 10 người trở lên, kể cả lái xe (Loại có bọc thép không gắn vũ khí quân dụng, trừ dạng CKD).
 | 8703 |  |  | Xe ô tô và các loại xe khác có động cơ được thiết kế chủ yếu để chở người (trừ các loại thuộc nhóm 87.02), kể cả xe chở người có khoang hành lý chung (station wagons) và ô tô đua (Loại có bọc thép không gắn vũ khí quân dụng, trừ dạng CKD).
 | 8704 |  |  | Xe có động cơ dùng để vận tải hàng hóa (Loại có bọc thép không gắn vũ khí quân dụng, trừ dạng CKD).
Chương 88 | 8802 |  |  | Phương tiện bay khác (ví dụ, trực thăng, máy bay); tầu vũ trụ (kể cả vệ tinh) và tầu bay trong quĩ đạo và phương tiện đẩy để phóng tầu vũ trụ (Chỉ áp dụng với loại máy bay, trực thăng không sử dụng trong hàng không dân dụng không có gắn trang thiết bị-vũ khí để chiến đấu).
Chương 93 | 9304 |  |  | Vũ khí khác (ví dụ, súng và súng lục sử dụng lò xo, hơi hoặc khí ga, dùi cui), trừ các loại thuộc nhóm 9307.
 | 9304 | 00 | 90 | - Loại khác (súng bắn sơn, súng bắn đạn sơn, súng bắn dây).
Chương 32 | 3213 |  |  | Chất màu dùng cho nghệ thuật hội họa, học đường hoặc sơn bảng hiệu, chất màu pha, màu trang trí và các loại màu tương tự ở dạng viên, tuýp, hộp, lọ, khay hay các dạng hoặc đóng gói tương tự.
 | 3213 | 90 | 00 | - Loại khác (đạn sơn).

PHỤ LỤC III

MẪU ĐƠN ĐĂNG KÝ HẠN NGẠCH THUẾ QUAN NHẬP KHẨU
(Ban hành kèm theo Thông tư số 04/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ trưởng Bộ Công Thương)

TÊN THƯƠNG NHÂN -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:……………… | ..., ngày ... tháng ... năm ...

ĐƠN ĐĂNG KÝ HẠN NGẠCH THUẾ QUAN NĂM ...

Kính gửi: Bộ Công Thương

1. Tên thương nhân (ghi rõ tên tiếng Việt đầy đủ và tên viết tắt): .........................

Điện thoại: .............................................. Fax: .......................................................

E-mail: ....................................................................................................................

2. Địa chỉ giao dịch: ................................................................................................

3. Địa chỉ cơ sở sản xuất chính: ..............................................................................

4. Sản phẩm có sử dụng mặt hàng hạn ngạch thuế quan làm nguyên liệu đầu vào:

.................................................................................................................................

5. Nhu cầu sử dụng mặt hàng hạn ngạch thuế quan cho sản xuất (công suất thực tế/ công suất thiết kế): ..........................................................................................

Căn cứ Thông tư số 04/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ trưởng Bộ Công Thương, thương nhân báo cáo tình hình nhập khẩu mặt hàng ... trong năm ... và đăng ký nhập khẩu theo hạn ngạch thuế quan năm ... như sau:

Mô tả hàng hóa (HS) | Thông tin chi tiết | Năm 20... |  |  | Đăng ký HNTQ năm 20..
 |  | HNTQ được cấp năm 20… | TH nhập khẩu 3 quý | Ước TH nhập khẩu năm 20… |
Ví dụ: Thuốc lá nguyên liệu (HS 2401) | - Lượng (tấn) |  |  |  |
 | - Trị giá (nghìn USD) |  |  |  |
 | - Xuất xứ |  |  |  |

Thương nhân cam đoan những kê khai trên đây là đúng, nếu sai xin hoàn toàn chịu trách nhiệm trước pháp luật.

Đề nghị Bộ Công Thương cấp giấy phép nhập khẩu theo hạn ngạch thuế quan năm 20… cho mặt hàng nêu trên với số lượng là: …

Người đại diện theo pháp luật của thương nhân

(Ghi rõ họ tên, chức danh, ký tên và đóng dấu)

* Ghi chú: Trường hợp có điều chỉnh hạn ngạch thuế quan trong năm thì đề nghị nêu rõ.

PHỤ LỤC IV

MẪU BÁO CÁO NHẬP KHẨU THEO HẠN NGẠCH THUẾ QUAN
(Ban hành kèm theo Thông tư số 04/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ trưởng Bộ Công Thương)

TÊN THƯƠNG NHÂN -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:……………… | ..., ngày ... tháng ... năm ...

Kính gửi: Bộ Công Thương

Căn cứ Thông tư số 04/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ trưởng Bộ Công Thương, thương nhân báo cáo tình hình thực hiện nhập khẩu mặt hàng ... theo hạn ngạch thuế quan năm ... (tới thời điểm báo cáo) như sau:

Mô tả hàng hóa (HS) | Thông tin chi tiết | Kết quả thực hiện HNTQ |  |  |  |  | Ghi chú
 |  | HNTQ được cấp | Quý I | Quý II | Quý III | Quý IV |
Ví dụ: Thuốc lá nguyên liệu (HS 2401) | - Lượng (tấn) |  |  |  |  |  |
 | - Trị giá (nghìn USD) |  |  |  |  |  |
 | - Xuất xứ |  |  |  |  |  |

... (Tên thương nhân) ... cam đoan những kê khai trên đây là đúng, nếu sai thương nhân xin hoàn toàn chịu trách nhiệm trước pháp luật.

Người đại diện theo pháp luật của thương nhân

(Ghi rõ họ tên, chức danh, ký tên và đóng dấu)


TT 2014 - 05 tam nhap tai xuat hang hoa

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 05/2014/TT-BCT | Hà Nội, ngày 27 tháng 01 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ HOẠT ĐỘNG TẠM NHẬP, TÁI XUẤT, TẠM XUẤT, TÁI NHẬP, CHUYỂN KHẨU HÀNG HÓA

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hoá với nước ngoài;

Thực hiện ý kiến chỉ đạo của Thủ tướng Chính phủ tại công văn số 1757/TTg-KTTH ngày 31 tháng 10 năm 2013 về hoạt động kinh doanh tạm nhập, tái xuất, chuyển khẩu và gửi kho ngoại quan;

Theo đề nghị của Cục trưởng Cục Xuất nhập khẩu;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định về hoạt động tạm nhập, tái xuất, tạm xuất, tái nhập, chuyển khẩu hàng hóa.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về hoạt động tạm nhập, tái xuất; hoạt động tạm xuất, tái nhập và hoạt động kinh doanh chuyển khẩu hàng hóa.

2. Hoạt động kinh doanh chuyển khẩu hàng hóa theo hình thức vận chuyển thẳng hàng hóa từ nước xuất khẩu đến nước nhập khẩu không qua cửa khẩu Việt Nam không thuộc phạm vi điều chỉnh của Thông tư này.

Trường hợp kinh doanh chuyển khẩu có qua cửa khẩu Việt Nam hàng hóa thuộc Phụ lục III, IV, V ban hành kèm theo Thông tư này thì không được thực hiện qua các cửa khẩu đường bộ.

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với thương nhân Việt Nam (sau đây viết tắt là thương nhân) thực hiện hoạt động tạm nhập, tái xuất, tạm xuất, tái nhập, chuyển khẩu hàng hóa; các cơ quan, tổ chức, cá nhân có liên quan.

2. Doanh nghiệp có vốn đầu tư nước ngoài thực hiện theo cam kết về việc Việt Nam gia nhập Tổ chức Thương mại thế giới.

Điều 3. Danh mục một số loại hàng hóa

Ban hành kèm theo Thông tư này danh mục một số loại hàng hóa sau đây:

1. Danh mục hàng hóa cấm kinh doanh tạm nhập, tái xuất, chuyển khẩu, quy định tại Phụ lục I.

2. Danh mục hàng hóa tạm ngừng kinh doanh tạm nhập, tái xuất, chuyển khẩu, quy định tại Phụ lục II.

3. Danh mục hàng thực phẩm đông lạnh kinh doanh tạm nhập, tái xuất có điều kiện, quy định tại Phụ lục III.

4. Danh mục hàng có thuế tiêu thụ đặc biệt kinh doanh tạm nhập, tái xuất có điều kiện, quy định tại Phụ lục IV.

5. Danh mục hàng đã qua sử dụng thuộc diện cấm xuất khẩu, tạm ngừng xuất khẩu, cấm nhập khẩu, tạm ngừng nhập khẩu, không thuộc Phụ lục I và Phụ lục II, được phép kinh doanh tạm nhập, tái xuất có điều kiện (sau đây gọi là hàng đã qua sử dụng, quy định tại Phụ lục V).

Chương 2.

KINH DOANH TẠM NHẬP, TÁI XUẤT HÀNG HÓA

MỤC 1. MỘT SỐ QUY ĐỊNH VỀ QUẢN LÝ HOẠT ĐỘNG KINH DOANH TẠM NHẬP, TÁI XUẤT HÀNG HÓA

Điều 4. Quy định chung về kinh doanh tạm nhập, tái xuất hàng hóa

1. Trừ trường hợp hàng hóa thuộc Phụ lục I, II và trường hợp quy định tại Khoản 2, Khoản 3 Điều này, doanh nghiệp Việt Nam thành lập theo quy định pháp luật (sau đây gọi là doanh nghiệp) được quyền kinh doanh tạm nhập, tái xuất không phụ thuộc vào ngành nghề đăng ký kinh doanh. Thủ tục tạm nhập, tái xuất thực hiện tại cơ quan hải quan cửa khẩu, không cần có Giấy phép của Bộ Công Thương.

2. Kinh doanh tạm nhập tái xuất hàng hóa thuộc Phụ lục III, IV, V thuộc loại hình kinh doanh có điều kiện. Điều kiện đối với từng nhóm hàng hóa quy định tại Mục 2 Chương này.

3. Doanh nghiệp kinh doanh tạm nhập, tái xuất hàng hóa thuộc diện cấm xuất khẩu, tạm ngừng xuất khẩu, cấm nhập khẩu, tạm ngừng nhập khẩu; hàng hóa xuất khẩu, nhập khẩu theo giấy phép phải có Giấy phép tạm nhập, tái xuất của Bộ Công Thương. Hồ sơ, thủ tục cấp Giấy phép quy định tại Chương III Thông tư này.

Điều 5. Cửa khẩu tạm nhập, tái xuất hàng hóa

1. Hàng hóa kinh doanh tạm nhập, tái xuất được tạm nhập, tái xuất qua các cửa khẩu quốc tế, cửa khẩu chính theo quy định.

2. Việc tái xuất hàng hóa qua các cửa khẩu phụ, điểm thông quan chỉ được thực hiện tại các cửa khẩu phụ, điểm thông quan trong khu kinh tế cửa khẩu và cửa khẩu phụ ngoài khu kinh tế cửa khẩu đã có đầy đủ cơ quan kiểm soát chuyên ngành theo quy định và cơ sở kỹ thuật bảo đảm quản lý nhà nước. Các cửa khẩu phụ, điểm thông quan này do Ủy ban nhân dân tỉnh biên giới công bố sau khi đã trao đổi, thống nhất với các Bộ: Quốc phòng, Tài chính, Công Thương, Nông nghiệp và Phát triển nông thôn.

3. Ủy ban nhân dân tỉnh biên giới trao đổi với Bộ Công Thương về nguyên tắc lựa chọn doanh nghiệp được phép tái xuất hàng hóa qua các cửa khẩu phụ, điểm thông quan quy định tại Khoản 2 Điều này và công bố danh sách doanh nghiệp được lựa chọn.

4. Trường hợp hàng hóa nước ngoài gửi vào kho ngoại quan để xuất khẩu, tái xuất qua các tỉnh biên giới thì cửa khẩu nhập khẩu hàng hóa để gửi kho ngoại quan và cửa khẩu xuất khẩu, tái xuất hàng hóa qua các tỉnh biên giới thực hiện theo quy định tại Điều này.

Điều 6. Điều tiết hàng hóa kinh doanh tạm nhập, tái xuất

Khi có hiện tượng hàng hóa ách tắc tại cảng, cửa khẩu và có nguy cơ gây ô nhiễm môi trường, các cơ quan liên quan thông báo cho Bộ Công Thương biết để xem xét thực hiện việc điều tiết hàng hóa kinh doanh tạm nhập, tái xuất. Việc điều tiết hàng hóa kinh doanh tạm nhập, tái xuất được thực hiện như sau:

1. Bộ Công Thương áp dụng việc cấp Giấy phép tạm nhập, tái xuất đối với một số loại hàng hóa. Hồ sơ, thủ tục cấp Giấy phép thực hiện như quy định tại Chương III Thông tư này.

2. Trường hợp cần thiết, Bộ Công Thương có văn bản yêu cầu doanh nghiệp tạm ngừng đưa hàng về Việt Nam.

Điều 7. Vận đơn đường biển

Vận đơn đường biển đối với hàng hóa kinh doanh tạm nhập, tái xuất thuộc Phụ lục III, IV, V được quy định như sau:

1. Vận đơn phải là vận đơn đích danh, không được chuyển nhượng.

2. Trên vận đơn phải ghi số Mã số tạm nhập, tái xuất của doanh nghiệp.

3. Đối với hàng đã qua sử dụng thuộc Phụ lục V, trên vận đơn phải ghi số Giấy phép tạm nhập, tái xuất do Bộ Công Thương cấp.

Điều 8. Giám sát hàng hóa

1. Hàng hóa tạm nhập, tái xuất chịu sự kiểm tra, giám sát của cơ quan hải quan từ cửa khẩu tạm nhập cho tới khi hàng hóa thực tái xuất ra nước ngoài.

2. Không chia nhỏ công-ten-nơ trong suốt quá trình vận chuyển hàng hóa từ cửa khẩu tạm nhập đến khu vực chịu sự giám sát của cơ quan Hải quan, địa điểm tái xuất thuộc cửa khẩu, điểm thông quan theo quy định.

3. Hàng hóa thuộc Phụ lục III, IV, V không được phép chuyển loại hình từ kinh doanh tạm nhập, tái xuất sang nhập khẩu để tiêu thụ nội địa.

MỤC 2. HÀNG HÓA KINH DOANH TẠM NHẬP TÁI XUẤT CÓ ĐIỀU KIỆN

Doanh nghiệp kinh doanh tạm nhập, tái xuất hàng thực phẩm đông lạnh thuộc Phụ lục III ban hành kèm theo Thông tư này phải đáp ứng các điều kiện sau:

1. Được thành lập tối thiểu là 2 (hai) năm, đã có hoạt động xuất khẩu, nhập khẩu hoặc tạm nhập, tái xuất hàng hóa.

2. Có số tiền ký quỹ, đặt cọc là 10 tỷ VNĐ (mười tỷ đồng Việt Nam) nộp tại Kho bạc Nhà nước cấp tỉnh hoặc Chi nhánh Ngân hàng thương mại tỉnh, thành phố nơi doanh nghiệp có kho, bãi theo quy định tại Khoản 3 Điều này.

3. Có kho, bãi phục vụ kinh doanh tạm nhập, tái xuất thực phẩm đông lạnh, cụ thể:

a) Kho, bãi có sức chứa tối thiểu là 100 (một trăm) công-ten-nơ lạnh loại 40 (bốn mươi) feet, diện tích tối thiểu là 1.500 m² (một nghìn năm trăm mét vuông). Kho, bãi được ngăn cách với bên ngoài bằng hàng rào cứng, được xây dựng với chiều cao tối thiểu là 2,5m (hai phẩy năm mét); có đường dành cho xe chở công-ten-nơ di chuyển ra vào kho, bãi; có cổng ra vào và biển hiệu của doanh nghiệp sử dụng kho, bãi;

b) Kho, bãi có đủ nguồn điện (gồm điện lưới và máy phát điện dự phòng có công suất tương đương) và các thiết bị chuyên dùng kèm theo để vận hành các công-ten-nơ lạnh theo sức chứa của kho, bãi;

c) Kho, bãi phải thuộc sở hữu của doanh nghiệp hoặc do doanh nghiệp ký hợp đồng thuê với thời hạn thuê tối thiểu là 3 (ba) năm; phải nằm trong khu vực quy hoạch hệ thống kho, bãi phục vụ kinh doanh tạm nhập, tái xuất thực phẩm đông lạnh hoặc trong khu vực do Ủy ban nhân dân tỉnh biên giới quy định để xây dựng kho, bãi phục vụ kinh doanh tạm nhập, tái xuất thực phẩm đông lạnh.

Ủy ban nhân dân tỉnh biên giới trao đổi, thống nhất với Tổng cục Hải quan, Bộ Tư lệnh Bộ đội Biên phòng, Bộ Công Thương và ban hành quyết định về các khu vực quy hoạch, quy định trên địa bàn tỉnh; thông báo cho Bộ Công Thương và các cơ quan liên quan để phối hợp;

d) Kho, bãi mà doanh nghiệp đã kê khai để xin cấp Mã số tạm nhập, tái xuất không được cho doanh nghiệp khác thuê toàn bộ hoặc một phần để sử dụng vào mục đích xin cấp Mã số tạm nhập, tái xuất.

Điều 10. Kinh doanh tạm nhập, tái xuất hàng có thuế tiêu thụ đặc biệt

Doanh nghiệp kinh doanh tạm nhập, tái xuất hàng có thuế tiêu thụ đặc biệt thuộc Phụ lục IV phải đáp ứng các điều kiện sau:

1. Được thành lập tối thiểu là 2 (hai) năm, đã có hoạt động xuất khẩu, nhập khẩu hoặc tạm nhập, tái xuất hàng hóa.

2. Có số tiền ký quỹ, đặt cọc là 7 tỷ VNĐ (bảy tỷ đồng Việt Nam) nộp tại Kho bạc Nhà nước cấp tỉnh hoặc Chi nhánh Ngân hàng thương mại tỉnh, thành phố nơi doanh nghiệp được cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp.

Điều 11. Kinh doanh tạm nhập, tái xuất hàng đã qua sử dụng

Doanh nghiệp kinh doanh tạm nhập, tái xuất hàng đã qua sử dụng thuộc Phụ lục V phải đáp ứng các điều kiện sau:

1. Được thành lập tối thiểu là 2 (hai) năm, đã có hoạt động xuất khẩu, nhập khẩu hoặc tạm nhập, tái xuất hàng hóa.

2. Có số tiền ký quỹ, đặt cọc là 7 tỷ VNĐ (bảy tỷ đồng Việt Nam) nộp tại Kho bạc Nhà nước cấp tỉnh hoặc Chi nhánh Ngân hàng thương mại tỉnh, thành phố nơi doanh nghiệp được cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp.

Điều 12. Giấy chứng nhận mã số kinh doanh tạm nhập, tái xuất hàng hóa

1. Doanh nghiệp kinh doanh tạm nhập, tái xuất hàng hóa thuộc Phụ lục III, IV, V được Bộ Công Thương xem xét cấp Giấy chứng nhận mã số kinh doanh tạm nhập, tái xuất hàng hóa (sau đây viết tắt là Mã số tạm nhập, tái xuất) khi đáp ứng đầy đủ điều kiện quy định tại Điều 9 hoặc Điều 10 hoặc Điều 11 Thông tư này.

2. Mã số tạm nhập, tái xuất theo quy định tại Điều này là Mã số riêng đối với từng nhóm hàng hóa. Doanh nghiệp được cấp Mã số tạm nhập, tái xuất nhóm hàng hóa nào thì được kinh doanh tạm nhập, tái xuất các mặt hàng thuộc phạm vi của nhóm hàng hóa đó.

3. Thời hạn hiệu lực của Mã số tạm nhập, tái xuất là 3 (ba) năm, kể từ ngày cấp.

4. Trường hợp hàng hóa nước ngoài gửi vào kho ngoại quan để xuất khẩu, tái xuất qua các tỉnh biên giới thì chỉ doanh nghiệp có Mã số tạm nhập, tái xuất của nhóm hàng hóa đó mới được đứng tên trên tờ khai hải quan nhập, xuất kho ngoại quan để xuất khẩu, tái xuất. Hàng hóa gửi tại kho ngoại quan thực hiện theo quy định của pháp luật về hải quan.

5. Hoạt động kinh doanh tạm nhập, tái xuất hàng hóa thuộc Phụ lục III, IV, V trong đó doanh nghiệp không thực hiện tái xuất qua các cửa khẩu biên giới phía Bắc không thuộc loại hình kinh doanh tạm nhập, tái xuất có điều kiện.

Điều 13. Hồ sơ cấp Mã số tạm nhập, tái xuất

1. Đối với trường hợp cấp mới, hồ sơ gồm:

a) Đơn đề nghị cấp Mã số tạm nhập, tái xuất (theo mẫu tại Phụ lục VI): 1 bản chính;

b) Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp: 1 bản sao có xác nhận và đóng dấu sao y bản chính của doanh nghiệp;

c) Văn bản của Tổng cục Hải quan xác nhận về việc doanh nghiệp có hoạt động xuất khẩu, nhập khẩu hoặc tạm nhập, tái xuất hàng hóa theo quy định tại Khoản 1 Điều 9 hoặc Khoản 1 Điều 10 hoặc Khoản 1 Điều 11 Thông tư này: 1 bản chính;

d) Văn bản của Kho bạc Nhà nước cấp tỉnh hoặc Chi nhánh Ngân hàng thương mại tỉnh, thành phố xác nhận về việc doanh nghiệp nộp số tiền ký quỹ, đặt cọc theo quy định tại Khoản 2 Điều 9 hoặc Khoản 2 Điều 10 hoặc Khoản 2 Điều 11 Thông tư này (theo mẫu tại Phụ lục số VII): 1 bản chính;

đ) Tài liệu chứng minh doanh nghiệp sở hữu kho, bãi hoặc hợp đồng thuê kho, bãi phục vụ kinh doanh tạm nhập, tái xuất thực phẩm đông lạnh đáp ứng quy định tại Khoản 3, Điều 9 Thông tư này: bản sao có xác nhận và đóng dấu sao y bản chính của doanh nghiệp;

e) Văn bản của cơ quan điện lực nơi doanh nghiệp có kho, bãi xác nhận về việc kho, bãi có đủ nguồn điện lưới để vận hành các công-ten-nơ lạnh theo sức chứa: 1 bản chính.

Trường hợp doanh nghiệp xin cấp Mã số tạm nhập, tái xuất hàng có thuế tiêu thụ đặc biệt thuộc Phụ lục IV và hàng đã qua sử dụng thuộc Phụ lục V thì không phải nộp các giấy tờ nêu tại Điểm đ và Điểm e Khoản này.

2. Đối với trường hợp bổ sung, sửa đổi Mã số tạm nhập, tái xuất, hồ sơ gồm:

a) Văn bản đề nghị điều chỉnh nội dung Mã số tạm nhập, tái xuất: 1 bản chính;

b) Mã số tạm nhập, tái xuất đã được cấp: 1 bản sao có xác nhận và đóng dấu sao y bản chính của doanh nghiệp;

c) Các giấy tờ liên quan đến việc điều chỉnh nội dung: mỗi loại 1 bản sao có xác nhận và đóng dấu sao y bản chính của doanh nghiệp.

3. Đối với trường hợp cấp lại Mã số tạm nhập, tái xuất do bị mất, thất lạc, hồ sơ gồm:

a) Văn bản đề nghị cấp lại Mã số tạm nhập, tái xuất, nêu rõ lý do mất, thất lạc, kèm theo cam kết của doanh nghiệp;

b) Bản sao Mã số tạm nhập, tái xuất, có xác nhận và đóng dấu sao y bản chính của doanh nghiệp (nếu có).

4. Đối với trường hợp Mã số tạm nhập, tái xuất hết hiệu lực thi hành, doanh nghiệp lập hồ sơ như đối với trường hợp cấp mới quy định tại Khoản 1 Điều này.

Trường hợp điều kiện về kho, bãi của doanh nghiệp đăng ký cấp Mã số tạm nhập, tái xuất hàng thực phẩm đông lạnh không thay đổi so với các điều kiện trước đây, Bộ Công Thương xem xét miễn kiểm tra lại điều kiện về kho, bãi của doanh nghiệp khi cấp lại Mã số tạm nhập, tái xuất.

Điều 14. Thủ tục cấp Mã số tạm nhập, tái xuất

1. Doanh nghiệp gửi qua đường bưu điện 1 (một) bộ hồ sơ đề nghị cấp Mã số tạm nhập, tái xuất đến Cục Xuất nhập khẩu - Bộ Công Thương (Địa chỉ: 54 Hai Bà Trưng, Hoàn Kiếm, Hà Nội).

2. Trường hợp chưa đủ hồ sơ hợp lệ, trong vòng 7 (bảy) ngày làm việc kể từ ngày tiếp nhận hồ sơ của doanh nghiệp, Bộ Công Thương có văn bản yêu cầu doanh nghiệp bổ sung.

3. Đối với Mã số tạm nhập, tái xuất hàng thực phẩm đông lạnh, trong vòng 10 (mười) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ, đúng quy định, Bộ Công Thương tiến hành kiểm tra hoặc ủy quyền cho Sở Công Thương cấp tỉnh nơi doanh nghiệp có kho, bãi kiểm tra, xác nhận điều kiện về kho, bãi. Trong vòng 10 (mười) ngày làm việc kể từ ngày có kết quả kiểm tra điều kiện kho, bãi, Bộ Công Thương xem xét cấp Mã số tạm nhập, tái xuất hàng thực phẩm đông lạnh cho doanh nghiệp.

4. Đối với Mã số tạm nhập, tái xuất hàng có thuế tiêu thụ đặc biệt và hàng đã qua sử dụng, trong vòng 10 (mười) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ, đúng quy định, Bộ Công Thương xem xét cấp Mã số tạm nhập, tái xuất cho doanh nghiệp.

5. Trường hợp không cấp Mã số tạm nhập, tái xuất, Bộ Công Thương trả lời bằng văn bản và nêu rõ lý do.

6. Mã số tạm nhập, tái xuất hoặc văn bản trả lời của Bộ Công Thương được gửi cho doanh nghiệp qua đường bưu điện theo địa chỉ ghi trên hồ sơ đề nghị cấp Mã số tạm nhập, tái xuất của doanh nghiệp.

Điều 15. Trách nhiệm của doanh nghiệp được cấp Mã số tạm nhập, tái xuất

1. Duy trì các điều kiện theo quy định tại Thông tư này trong suốt quá trình kinh doanh tạm nhập, tái xuất hàng hóa.

2. Nghiêm túc giải tỏa hàng thực phẩm đông lạnh tại cảng, cửa khẩu về kho, bãi của mình theo yêu cầu của Bộ Công Thương trong trường hợp có hiện tượng ách tắc, tồn đọng.

3. Thu gom và xử lý chất thải, nước thải để phòng chống dịch bệnh, bảo đảm vệ sinh môi trường tại kho, bãi phục vụ kinh doanh tạm nhập, tái xuất thực phẩm đông lạnh.

4. Thanh toán toàn bộ các khoản chi phí sau đây (nếu phát sinh):

a) Xử lý, làm sạch môi trường nếu hàng hóa của doanh nghiệp gây ô nhiễm môi trường trong quá trình lưu giữ, tạm nhập, tái xuất tại Việt Nam;

b) Tiêu hủy hàng tồn đọng không tái xuất được, hàng tạm nhập không đúng với khai báo thuộc diện bị xử lý tiêu hủy;

c) Thanh toán các chi phí khác phát sinh do doanh nghiệp vi phạm các quy định về kinh doanh tạm nhập, tái xuất hàng hóa.

5. Thông báo kịp thời cho Bộ Công Thương và các cơ quan liên quan trong trường hợp mất, thất lạc Mã số tạm nhập, tái xuất hoặc có thay đổi về các điều kiện đã đăng ký để xin cấp Mã số tạm nhập, tái xuất.

6. Báo cáo định kỳ hàng tháng về tình hình thực hiện tạm nhập, tái xuất hàng hóa thuộc Phụ lục III, IV, V Thông tư này (theo mẫu tại Phụ lục VIII). Báo cáo gửi trong tuần đầu tiên của tháng tiếp theo về Cục Xuất nhập khẩu - Bộ Công Thương, Ủy ban nhân dân và Sở Công Thương cấp tỉnh nơi doanh nghiệp có kho bãi và nơi doanh nghiệp tái xuất hàng hóa.

Điều 16. Quản lý và sử dụng số tiền ký quỹ, đặt cọc của doanh nghiệp

1. Kho bạc nhà nước cấp tỉnh và Chi nhánh Ngân hàng thương mại nơi doanh nghiệp nộp tiền đặt cọc, ký quỹ có trách nhiệm quản lý số tiền đặt cọc, ký quỹ của doanh nghiệp.

2. Trường hợp doanh nghiệp không thanh toán các chi phí theo quy định tại Khoản 4 Điều 15 Thông tư này, Ủy ban nhân dân cấp tỉnh có liên quan, trên cơ sở đề nghị và quyết định xử lý vi phạm của cơ quan xử lý vi phạm, có văn bản đề nghị Kho bạc nhà nước cấp tỉnh hoặc Chi nhánh Ngân hàng thương mại nơi doanh nghiệp nộp tiền ký quỹ, đặt cọc trích số tiền ký quỹ, đặt cọc để thanh toán các chi phí này.

Cơ quan xử lý vi phạm và Ủy ban nhân dân cấp tỉnh có liên quan thông báo ngay cho Bộ Công Thương biết việc xử lý vi phạm và việc sử dụng số tiền ký quỹ, đặt cọc nêu trên để Bộ Công Thương phối hợp quản lý và yêu cầu doanh nghiệp bổ sung đủ số tiền ký quỹ, đặt cọc theo quy định trước khi tiếp tục kinh doanh tạm nhập, tái xuất.

3. Doanh nghiệp được hoàn trả toàn bộ hoặc số tiền ký quỹ, đặt cọc còn lại sau khi đã sử dụng để thanh toán các chi phí theo quy định tại Khoản 4 Điều 15 Thông tư này (nếu có) trong các trường hợp sau:

a) Không được Bộ Công Thương cấp Mã số tạm nhập, tái xuất;

b) Hoàn trả Mã số tạm nhập, tái xuất do không tiếp tục hoạt động kinh doanh tạm nhập, tái xuất hàng hóa;

c) Bị thu hồi Mã số tạm nhập, tái xuất theo quy định tại Điều 17 Thông tư này.

Việc hoàn trả số tiền ký quỹ, đặt cọc chỉ được Kho bạc Nhà nước cấp tỉnh hoặc Chi nhánh Ngân hàng thương mại tỉnh, thành phố thực hiện sau khi có ý kiến bằng văn bản của Bộ Công Thương.

Điều 17. Thu hồi Mã số tạm nhập, tái xuất

1. Doanh nghiệp bị thu hồi Mã số tạm nhập, tái xuất trong các trường hợp sau:

a) Gian lận trong việc kê khai các điều kiện theo quy định tại Thông tư này;

b) Không duy trì các điều kiện theo quy định tại Thông tư này trong quá trình kinh doanh tạm nhập, tái xuất hàng hóa;

c) Không nộp bổ sung đủ số tiền ký quỹ, đặt cọc theo quy định trong vòng 30 (ba mươi) ngày kể từ ngày nhận được thông báo của Bộ Công Thương;

d) Vi phạm trong việc cho thuê toàn bộ hoặc cho thuê một phần kho, bãi theo quy định tại Khoản 3 Điều 9 Thông tư này;

đ) Không thực hiện đúng yêu cầu của Bộ Công Thương về điều tiết hàng hóa tạm nhập, tái xuất theo quy định tại Điều 6 Thông tư này;

e) Kinh doanh tạm nhập, tái xuất hàng hóa mà không có Giấy phép tạm nhập, tái xuất do Bộ Công Thương cấp theo quy định;

g) Kinh doanh tạm nhập, tái xuất hàng hóa thuộc Phụ lục I, Phụ lục II ban hành kèm theo Thông tư này;

h) Từ chối trách nhiệm xử lý đối với những lô hàng đã về đến cảng, cửa khẩu Việt Nam theo hợp đồng nhập khẩu đã ký.

2. Doanh nghiệp bị thu hồi Mã số tạm nhập, tái xuất theo quy định tại Điểm a, b, c, d, đ, e Khoản 1 Điều này không được cấp lại Mã số tạm nhập, tái xuất trong vòng 1 (một) năm kể từ ngày bị thu hồi.

3. Doanh nghiệp bị thu hồi Mã số tạm nhập, tái xuất theo quy định tại Điểm g, h Khoản 1 Điều này không được xem xét cấp lại Mã số tạm nhập, tái xuất.

4. Doanh nghiệp bị thu hồi Mã số tạm nhập, tái xuất hàng thực phẩm đông lạnh không được phép cho thuê kho, bãi đã đăng ký để xin cấp Mã số tạm nhập, tái xuất để doanh nghiệp khác sử dụng vào mục đích xin cấp Mã số tạm nhập, tái xuất hàng thực phẩm đông lạnh.

Chương 3.

GIẤY PHÉP TẠM NHẬP, TÁI XUẤT, TẠM XUẤT, TÁI NHẬP, CHUYỂN KHẨU HÀNG HÓA

Điều 18. Hồ sơ cấp Giấy phép

Hồ sơ xin cấp Giấy phép tạm nhập, tái xuất; tạm xuất, tái nhập; chuyển khẩu hàng hóa thuộc diện cấm xuất khẩu, tạm ngừng xuất khẩu, cấm nhập khẩu, tạm ngừng nhập khẩu; hàng hóa xuất khẩu, nhập khẩu theo giấy phép gồm:

1. Đối với trường hợp kinh doanh tạm nhập, tái xuất hàng hóa

a) Đơn đề nghị cấp Giấy phép tạm nhập, tái xuất (theo mẫu tại Phụ lục IX): 1 bản chính;

b) Giấy chứng nhận đăng ký kinh doanh/ Giấy chứng nhận đăng ký doanh nghiệp (hoặc Mã số tạm nhập, tái xuất đối với trường hợp doanh nghiệp kinh doanh tạm nhập, tái xuất hàng đã qua sử dụng thuộc Phụ lục V): 1 bản sao có xác nhận và đóng dấu sao y bản chính của doanh nghiệp;

c) Hợp đồng nhập khẩu và hợp đồng xuất khẩu do doanh nghiệp ký với khách hàng nước ngoài: mỗi loại 1 bản sao có xác nhận và đóng dấu sao y bản chính của doanh nghiệp;

d) Báo cáo tình hình thực hiện Giấy phép tạm nhập, tái xuất đã được cấp, có xác nhận của cơ quan hải quan (theo mẫu tại Phụ lục X): 1 bản chính.

2. Đối với trường hợp tạm nhập, tái xuất theo hình thức khác

a) Đơn đề nghị cấp Giấy phép tạm nhập, tái xuất (theo mẫu tại Phụ lục IX): 1 bản chính;

b) Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp: 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân;

c) Hợp đồng thuê, mượn ký với khách hàng nước ngoài: 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân;

d) Văn bản chấp thuận của Bộ, cơ quan ngang Bộ quản lý chuyên ngành về việc thương nhân tạm nhập, tái xuất hàng hóa đó: 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân.

3. Đối với trường hợp tạm xuất, tái nhập hàng hóa

a) Đơn đề nghị cấp Giấy phép tạm xuất, tái nhập (theo mẫu tại Phụ lục IX): 1 bản chính;

b) Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp: 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân;

c) Hợp đồng, thỏa thuận sửa chữa, bảo hành của đối tác nước ngoài hoặc hợp đồng cho thuê, mượn hàng hóa: 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân.

4. Đối với trường hợp kinh doanh chuyển khẩu hàng hóa

a) Đơn đề nghị cấp Giấy phép kinh doanh chuyển khẩu (theo mẫu tại Phụ lục IX): 1 bản chính;

b) Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp: 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân;

c) Hợp đồng nhập khẩu và hợp đồng xuất khẩu do thương nhân ký với khách hàng nước ngoài: mỗi loại 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân;

đ) Báo cáo tình hình thực hiện Giấy phép kinh doanh chuyển khẩu đã được cấp, có xác nhận của cơ quan hải quan (theo mẫu tại Phụ lục X): 1 bản chính.

Điều 19. Thủ tục cấp giấy phép

1. Thương nhân gửi 1 (một) bộ hồ sơ xin cấp Giấy phép qua đường bưu điện đến Cục Xuất nhập khẩu - Bộ Công Thương.

2. Trong vòng 7 (bảy) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ, đúng quy định, Bộ Công Thương cấp Giấy phép tạm nhập, tái xuất, tạm xuất, tái nhập, chuyển khẩu cho thương nhân. Trường hợp không cấp Giấy phép, Bộ Công Thương trả lời bằng văn bản và nêu rõ lý do.

3. Giấy phép hoặc văn bản trả lời của Bộ Công Thương được gửi cho thương nhân qua đường bưu điện theo địa chỉ ghi trên đơn đề nghị cấp Giấy phép.

4. Bộ trưởng Bộ Công Thương ủy quyền cho Cục trưởng, Phó Cục trưởng Cục Xuất nhập khẩu thực hiện việc cấp Giấy phép tạm nhập, tái xuất, tạm xuất tái nhập, chuyển khẩu quy định tại Chương này.

5. Đối với trường hợp doanh nghiệp đề nghị tái xuất hàng hóa qua cửa khẩu phụ, điểm thông quan trong khu kinh tế cửa khẩu và cửa khẩu phụ ngoài khu kinh tế cửa khẩu do Ủy ban nhân dân tỉnh công bố, Bộ Công Thương chỉ xem xét cấp Giấy phép tạm nhập, tái xuất cho các doanh nghiệp được Ủy ban nhân dân tỉnh lựa chọn theo quy định tại Khoản 3 Điều 5 Thông tư này.

Chương 4.

TRÁCH NHIỆM CỦA CÁC CƠ QUAN, TỔ CHỨC LIÊN QUAN

Điều 20. Trách nhiệm của các cơ quan, tổ chức liên quan

1. Bộ Công Thương:

a) Tổ chức kiểm tra, xác nhận điều kiện về kho, bãi của doanh nghiệp kinh doanh tạm nhập, tái xuất thực phẩm đông lạnh hoặc ủy quyền cho Sở Công Thương tổ chức kiểm tra và xác nhận;

b) Chủ trì và phối hợp với các cơ quan liên quan để thu hồi Mã số tạm nhập, tái xuất của doanh nghiệp theo quy định. Thông báo với các cơ quan liên quan việc doanh nghiệp bị thu hồi Mã số tạm nhập, tái xuất để phối hợp.

2. Ủy ban nhân dân cấp tỉnh liên quan:

a) Tổ chức quy hoạch, đầu tư xây dựng hạ tầng giao thông, hệ thống kho bãi, bốc xếp, địa điểm tập kết hàng hóa, địa điểm tái xuất, nguồn điện và các điều kiện khác, đảm bảo cho hoạt động kinh doanh tạm nhập, tái xuất, chuyển khẩu và lưu giữ, bảo quản hàng hóa tại khu vực tái xuất hàng hóa;

b) Đánh giá nhu cầu và khả năng phát triển hoạt động kinh doanh tạm nhập, tái xuất thực phẩm đông lạnh trên địa bàn; thống nhất với Tổng cục Hải quan, Bộ Tư lệnh Bộ đội Biên phòng và Bộ Công Thương để xây dựng và ban hành Quy hoạch hệ thống kho, bãi phục vụ kinh doanh tạm nhập, tái xuất thực phẩm đông lạnh trên địa bàn tỉnh;

c) Căn cứ quy định hiện hành, chủ trì, phối hợp với các Bộ, ngành liên quan tổ chức quản lý, điều hành hoạt động kinh doanh tạm nhập, tái xuất, chuyển khẩu hàng hóa trên địa bàn và chịu trách nhiệm trước Chính phủ, Thủ tướng Chính phủ về hoạt động kinh doanh tạm nhập, tái xuất, chuyển khẩu hàng hóa trên địa bàn;

d) Phối hợp với các Bộ, ngành liên quan đảm bảo có đủ lực lượng kiểm tra chuyên ngành và đủ cơ sở vật chất cho các lực lượng này hoạt động để thực hiện việc kiểm tra, giám sát hàng hóa kinh doanh tạm nhập, tái xuất, chuyển khẩu lưu thông trên địa bàn, bảo đảm yêu cầu về an ninh, quốc phòng, trật tự an toàn xã hội, hạn chế gian lận thương mại, thẩm lậu, buôn lậu, trốn thuế, ô nhiễm môi trường;

đ) Chủ trì, phối hợp với các Bộ, ngành liên quan có biện pháp điều tiết hàng hóa kinh doanh tạm nhập, tái xuất, chuyển khẩu trong trường hợp có ách tắc trên địa bàn; kịp thời thông báo cho Bộ Công Thương diễn biến tình hình giao nhận hàng hóa trên địa bàn và đề xuất biện pháp quản lý để tránh ùn tắc tại các cảng, cửa khẩu;

e) Chủ trì, thống nhất với các Bộ: Quốc phòng, Tài chính, Công Thương, Nông nghiệp và Phát triển nông thôn trước khi công bố các cửa khẩu phụ, điểm thông quan trong khu kinh tế cửa khẩu và cửa khẩu phụ nằm ngoài khu kinh tế cửa khẩu đủ điều kiện để tái xuất hàng hóa khi đã có đầy đủ cơ quan kiểm soát chuyên ngành theo quy định và cơ sở kỹ thuật bảo đảm quản lý nhà nước;

g) Chủ trì, trao đổi với Bộ Công Thương về nguyên tắc lựa chọn doanh nghiệp được phép tái xuất hàng hóa qua các cửa khẩu phụ, điểm thông quan quy định tại Khoản 2 Điều 5 và công bố danh sách doanh nghiệp được lựa chọn; định kỳ tiến hành rà soát, đánh giá việc doanh nghiệp chấp hành pháp luật và chính sách quản lý đối với hoạt động kinh doanh tạm nhập, tái xuất; không cho phép doanh nghiệp có vi phạm tiếp tục tái xuất qua các cửa khẩu phụ, điểm thông quan trong khu kinh tế cửa khẩu và cửa khẩu phụ ngoài khu kinh tế cửa khẩu;

h) Tổ chức và chịu trách nhiệm quản lý chặt chẽ hoạt động tái xuất hàng hóa qua các cửa khẩu phụ, điểm thông quan trong khu kinh tế cửa khẩu và cửa khẩu phụ ngoài khu kinh tế cửa khẩu, không để xảy ra buôn lậu, thẩm lậu; đình chỉ hoạt động tái xuất qua các cửa khẩu phụ, điểm thông quan này nếu xảy ra tình trạng buôn lậu, thẩm lậu và chịu trách nhiệm trước Thủ tướng Chính phủ về việc này;

i) Thông báo cho Bộ Công Thương biết khi doanh nghiệp không duy trì các điều kiện theo quy định tại Thông tư này trong quá trình kinh doanh tạm nhập, tái xuất;

k) Thực hiện việc thu phí đối với hàng hóa kinh doanh tạm nhập, tái xuất theo hướng dẫn của Bộ Tài chính nhằm tăng cường nguồn thu ngân sách phục vụ việc đầu tư, nâng cấp hệ thống đường giao thông, bến bãi, bảo vệ môi trường và bảo vệ an ninh trật tự tại các cửa khẩu;

l) Thông báo kịp thời những thay đổi trong chính sách thương mại vùng biên của nước láng giềng đến Bộ Công Thương và các doanh nghiệp để có kế hoạch điều tiết hàng hóa tạm nhập, tái xuất, tránh nguy cơ ách tắc tại các cảng, cửa khẩu.

3. Kho bạc Nhà nước cấp tỉnh, Chi nhánh Ngân hàng thương mại tỉnh, thành phố nơi doanh nghiệp nộp tiền ký quỹ, đặt cọc:

a) Tổ chức quản lý và sử dụng số tiền ký quỹ, đặt cọc của doanh nghiệp theo quy định tại Thông tư này;

b) Thông báo ngay cho Bộ Công Thương biết khi số tiền ký quỹ, đặt cọc của doanh nghiệp được sử dụng để thanh toán các chi phí theo quyết định của cơ quan xử lý vi phạm.

4. Tổng cục Hải quan:

a) Định kỳ hàng tháng cung cấp cho Bộ Công Thương các thông tin sau để điều tiết hàng hóa và có biện pháp xử lý kịp thời:

- Lượng hàng hóa kinh doanh tạm nhập, tái xuất thuộc loại hình kinh doanh có điều kiện theo quy định tại Thông tư này.

- Lượng hàng hóa tạm nhập, tái xuất tồn đọng quá thời hạn quy định;

b) Thông báo cho Bộ Công Thương trường hợp doanh nghiệp vi phạm các quy định về kinh doanh tạm nhập, tái xuất, chuyển khẩu hàng hóa.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 21. Điều khoản chuyển tiếp

1. Trong vòng 90 ngày kể từ ngày Thông tư này có hiệu lực, doanh nghiệp đã được Bộ Công Thương cấp Mã số tạm nhập, tái xuất theo quy định tại Thông tư số 05/2013/TT-BCT ngày 18 tháng 02 năm 2013 của Bộ trưởng Bộ Công Thương quy định về hoạt động kinh doanh tạm nhập, tái xuất một số loại hàng hóa được tiếp tục kinh doanh tạm nhập, tái xuất theo các quy định sau đây:

a) Doanh nghiệp đã được cấp Mã số tạm nhập, tái xuất hàng thực phẩm đông lạnh được kinh doanh tạm nhập, tái xuất các mặt hàng thực phẩm đông lạnh quy định tại Phụ lục III Thông tư này;

b) Doanh nghiệp đã được cấp Mã số tạm nhập, tái xuất hàng có thuế tiêu thụ đặc biệt được kinh doanh tạm nhập, tái xuất các mặt hàng có thuế tiêu thụ đặc biệt quy định tại Phụ lục IV Thông tư này;

c) Doanh nghiệp đã được cấp Mã số tạm nhập, tái xuất hàng đã qua sử dụng được kinh doanh tạm nhập, tái xuất hàng đã qua sử dụng quy định tại Phụ lục V Thông tư này.

2. Mã số tạm nhập, tái xuất đã cấp cho các doanh nghiệp theo quy định tại Thông tư số 05/2013/TT-BCT sẽ hết hiệu lực sau 90 ngày kể từ ngày Thông tư này có hiệu lực.

3. Doanh nghiệp đã có Mã số tạm nhập, tái xuất thực phẩm đông lạnh theo quy định tại Thông tư số 05/2013/TT-BCT của Bộ trưởng Bộ Công Thương khi xin cấp Mã số tạm nhập, tái xuất thực phẩm đông lạnh theo quy định tại Thông tư này được miễn kiểm tra điều kiện về kho, bãi nếu các điều kiện này không thay đổi so với điều kiện đã đăng ký để xin cấp Mã số tạm nhập, tái xuất trước đây.

Điều 22. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 02 năm 2014.

2. Thông tư này bãi bỏ:

a) Khoản 4 Điều 1 và Phụ lục V Thông tư số 10/2011/TT-BCT ngày 30 tháng 3 năm 2011 của Bộ trưởng Bộ Công Thương sửa đổi, bổ sung, bãi bỏ một số quy định về thủ tục hành chính trong lĩnh vực xuất, nhập khẩu theo Nghị quyết số 59/NQ-CP ngày 17 tháng 12 năm 2010 của Chính phủ về việc đơn giản hóa thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Công Thương;

b) Thông tư số 05/2013/TT-BCT ngày 18 tháng 02 năm 2013 của Bộ trưởng Bộ Công Thương quy định về hoạt động kinh doanh tạm nhập tái xuất một số loại hàng hóa.

3. Trong quá trình thực hiện, trường hợp phát sinh vướng mắc, cơ quan, tổ chức có liên quan và thương nhân tạm nhập, tái xuất, tạm xuất, tái nhập, chuyển khẩu hàng hóa phản ánh bằng văn bản về Bộ Công Thương để kịp thời giải quyết./.

Nơi nhận:
- Ban Bí thư TW Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Văn phòng TW Đảng và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Cục Kiểm tra văn bản QPPL- Bộ Tư pháp;
- Sở Công Thương tỉnh, thành phố trực thuộc TW;
- Công báo;
- Website Chính phủ;
- Bộ Công Thương: Bộ trưởng, các Thứ trưởng; Các
Vụ, Cục, đơn vị trực thuộc Bộ;
- Website Bộ Công Thương;
- Lưu: VT, XNK(15).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Tuấn Anh

PHỤ LỤC I

DANH MỤC HÀNG HÓA CẤM KINH DOANH TẠM NHẬP, TÁI XUẤT, CHUYỂN KHẨU
(Ban hành kèm theo Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương)

Mã hàng

Mô tả mặt hàng

Chương 28

Chương 29

Các mặt hàng hóa chất thuộc Danh mục hóa chất bảng 1 và bảng 2 ban hành kèm theo Nghị định số 100/2005/NĐ-CP ngày 03 tháng 8 năm 2005 của Chính phủ về thực hiện Công ước cấm phát triển, sản xuất, tàng trữ, sử dụng và phá hủy hóa học.

Chương 39

3915

Phế liệu, phế thải và mẩu vụn của plastic

Chương 84

8418

Máy làm lạnh, máy làm đông lạnh và thiết bị làm lạnh hoặc thiết bị đông lạnh khác, loại dùng điện hoặc loại khác; bơm nhiệt trừ máy điều hòa không khí thuộc nhóm 84.15.

(Chỉ áp dụng đối với các loại có sử dụng dung môi chất lạnh C.F.C12 (R12) (tên hóa học là Dichlorodifluoromethane, công thức hóa học là CF2Cl2.)

Lưu ý: Để biết thiết bị dùng loại dung môi chất lạnh nào thì xem cataloge của thiết bị, mục dung môi chất lạnh (Refrigerant).

8473

Bộ phận và phụ kiện đã qua sử dụng (trừ vỏ, hộp đựng và các loại tương tự) chỉ dùng hoặc chủ yếu dùng với các máy thuộc các nhóm từ 84.69 đến 84.72.

Chương 85

8507

Ắc qui điện, kể cả tấm vách ngăn của nó, hình chữ nhật hoặc hình khác (kể cả hình vuông).

8507

10

Bằng axit – chì, loại dùng để khởi động động cơ piston (đã qua sử dụng)

8507

20

Ắc quy axit – chì khác (đã qua sử dụng)

Ghi chú: Hàng hóa cấm kinh doanh tạm nhập, tái xuất, chuyển khẩu thuộc các Chương 39, 84, 85 xây dựng trên cơ sở Danh mục hàng hóa và mã số HS trong Biểu thuế Nhập khẩu ưu đãi theo danh mục các mặt hàng chịu thuế ban hành kèm theo Thông tư số 164/2013/TT-BTC ngày 15 tháng 11 năm 2013 của Bộ Tài chính.

PHỤ LỤC II

DANH MỤC HÀNG HÓA TẠM NGỪNG KINH DOANH TẠM NHẬP, TÁI XUẤT, CHUYỂN KHẨU
(Ban hành kèm theo Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương)

Danh mục được xây dựng trên cơ sở Danh mục hàng hóa và mã số HS trong Biểu thuế Nhập khẩu ưu đãi theo danh mục các mặt hàng chịu thuế ban hành kèm theo Thông tư số 164/2013/TT-BTC ngày 15 tháng 11 năm 2013 của Bộ Tài chính. Danh mục được sử dụng theo nguyên tắc sau:

1. Danh mục chỉ áp dụng đối với hàng đã qua sử dụng.

2. Các trường hợp chỉ liệt kê mã HS 4 số thì áp dụng đối với toàn bộ các mã HS 8 số thuộc nhóm 4 số này.

3. Các trường hợp liệt kê cả mã HS 4 số và mã HS 6 số thì áp dụng đối với toàn bộ các mã HS 8 số thuộc phân nhóm 6 số đó. Mã HS 4 số (được in nghiêng trong Danh mục) chỉ có tác dụng làm rõ nội dung thông tin về chủng loại hàng hóa.

4. Các trường hợp ngoài mã HS 4 số và 6 số còn chi tiết đến mã HS 8 số thì chỉ áp dụng đối với các mã HS 8 số đó. Mã HS 4 số và 6 số (được in nghiêng trong Danh mục) chỉ có tác dụng làm rõ nội dung thông tin về chủng loại hàng hóa.

Chương | Nhóm | Phân nhóm |  |  | Mô tả mặt hàng
Chương 39 | 3918 |  |  |  | Tấm trải sàn bằng plastic, có hoặc không tự dính, dạng cuộn hoặc dạng tấm rời để ghép; tấm phủ tường hoặc phủ trần bằng plastic, như đã nêu trong Chú giải 9 của Chương này.
 | 3922 |  |  |  | Bồn tắm, bồn tắm vòi sen, bồn rửa, chậu rửa, bệ rửa, bệ và nắp xí bệt, bình xả nước và các thiết bị vệ sinh tương tự, bằng plastic.
 | 3924 |  |  |  | Bộ đồ ăn, bộ đồ dùng nhà bếp, các sản phẩm gia dụng và các sản phẩm phục vụ vệ sinh khác, bằng plastic.
 | 3925 |  |  |  | Đồ vật bằng plastic dùng trong xây lắp, chưa được chi tiết hoặc ghi ở nơi khác.
 | 3926 |  |  |  | Sản phẩm khác bằng plastic và các sản phẩm bằng các vật liệu khác của các nhóm từ 39.01 đến 39.14
Chương 40 | 4015 |  |  |  | Sản phẩm may mặc và đồ phụ trợ may mặc (kể cả găng tay, găng hở ngón và găng bao tay), dùng cho mọi mục đích, bằng cao su lưu hóa trừ cao su cứng.
 |  |  |  |  | - Găng tay, găng tay hở ngón và găng bao tay:
 | 4015 | 19 |  | 00 | - - Loại khác
 | 4016 |  |  |  | Các sản phẩm khác bằng cao su lưu hóa trừ cao su cứng.
 | 4016 | 91 |  |  | - - Tấm phủ sàn và tấm ( đệm) trải sàn
 | 4016 | 99 |  | 91 | - - - - Khăn trải bàn
 | 4016 | 99 |  | 99 | - - - - Loại khác
Chương 42 | 4201 | 00 |  | 00 | Yên cương và bộ yên cương dùng cho các loại động vật (kể cả dây kéo, dây dắt, miếng đệm đầu gối, đai hoặc rọ bịt mõm, vải lót yên, túi yên, áo chó và các loại tương tự), làm bằng vật liệu bất kỳ.
 | 4202 |  |  |  | Hòm, va ly, xắc đựng đồ nữ trang, cặp tài liệu, cặp sách, túi cặp học sinh, bao kính, bao ống nhòm, hộp camera, hộp nhạc cụ, bao súng, bao súng ngắn mắc vào yên ngựa và các loại đồ chứa tương tự; túi du lịch, túi đựng đồ ăn hoặc đồ uống có phủ lớp cách, túi đựng đồ vệ sinh cá nhân, ba lô, túi xách tay, túi đi chợ, xắc cốt, ví, túi đựng bản đồ, hộp đựng thuốc lá điếu, hộp đựng thuốc lá sợi, túi để dụng cụ, túi thể thao, túi đựng chai rượu, hộp đựng đồ trang sức, hộp đựng phấn, hộp đựng dao kéo và các loại túi hộp tương tự bằng da thuộc hoặc da tổng hợp, bằng tấm plastic, bằng vật liệu dệt, bằng sợi lưu hóa hoặc bằng bìa, hoặc được phủ toàn bộ hay chủ yếu bằng các vật liệu trên hoặc bằng giấy.
 | 4203 |  |  |  | Hàng may mặc và đồ phụ trợ quần áo, bằng da thuộc hoặc bằng da tổng hợp.
Chương 43 | 4303 |  |  |  | Hàng may mặc, đồ phụ trợ quần áo và các vật phẩm khác bằng da lông.
 | 4304 |  |  |  | Da lông nhân tạo và các sản phẩm làm bằng da lông nhân tạo.
Chương 44 | 4414 | 00 |  | 00 | Khung tranh, khung ảnh, khung gương bằng gỗ hoặc các sản phẩm bằng gỗ tương tự.
 | 4419 | 00 |  | 00 | Bộ đồ ăn và bộ đồ làm bếp bằng gỗ.
 | 4420 |  |  |  | Gỗ khảm và dát; tráp và các loại hộp đựng đồ trang sức hoặc đựng dao kéo, và các sản phẩm tương tự, bằng gỗ; tượng nhỏ và đồ trang trí, bằng gỗ; các loại đồ dùng bằng gỗ không thuộc Chương 94.
 | 4421 |  |  |  | Các sản phẩm bằng gỗ khác
Chương 46 |  |  |  |  | Toàn bộ chương 46
Chương 48 | 4814 | 20 |  | 00 | - Giấy dán tường và các loại tấm phủ tường tương tự, bao gồm giấy đã được tráng hoặc phủ, trên bề mặt, bằng một lớp plastic có hạt nổi, rập nổi, nhuộm mầu, in hình hoặc trang trí cách khác.
 | 4823 |  |  |  | Giấy, bìa, tấm xenlulo và màng xơ sợi xenlulo khác, đã cắt theo kích cỡ hoặc hình dạng; các vật phẩm khác bằng bột giấy, giấy, bìa, tấm xenlulo hoặc màng xơ sợi xenlulo.
 |  |  |  |  | - Khay, bát, đĩa, cốc, chén và các sản phẩm tương tự, bằng giấy hoặc bìa:
 | 4823 | 61 |  | 00 | - - Loại làm bằng bột giấy từ tre (bamboo)
 | 4823 | 69 |  | 00 | - - Loại khác
 | 4823 | 90 |  |  | - Loại khác:
 | 4823 | 90 | 70 |  | - - Quạt và màn che kéo bằng tay
Chương 50 | 5007 |  |  |  | Vải dệt thoi dệt từ tơ tằm hoặc từ phế liệu tơ tằm.
Chương 51 | 5111 |  |  |  | Vải dệt thoi từ sợi len lông cừu chải thô hoặc từ sợi lông động vật loại mịn chải thô.
 | 5112 |  |  |  | Vải dệt thoi từ sợi len lông cừu chải kỹ hoặc sợi từ lông động vật loại mịn chải kỹ.
 | 5113 | 00 | 00 |  | Vải dệt thoi từ sợi lông động vật loại thô hoặc sợi lông đuôi hoặc bờm ngựa.
Chương 52 | 5208 |  |  |  | Vải dệt thoi từ sợi bông, có tỷ trọng bông từ 85% trở lên, trọng lượng không quá 200g/m².
 | 5209 |  |  |  | Vải dệt thoi từ sợi bông, có tỷ trọng bông từ 85% trở lên, trọng lượng trên 200g/m².
 | 5210 |  |  |  | Vải dệt thoi từ sợi bông, có tỷ trọng bông dưới 85%, pha chủ yếu hoặc pha duy nhất với xơ sợi nhân tạo, có trọng lượng không quá 200g/m².
 | 5211 |  |  |  | Vải dệt thoi từ sợi bông, có tỷ trọng bông dưới 85%, pha chủ yếu hoặc pha duy nhất với xơ sợi nhân tạo, có trọng lượng trên 200g/m².
 | 5212 |  |  |  | Vải dệt thoi khác từ sợi bông.
Chương 53 | 5309 |  |  |  | Vải dệt thoi từ sợi lanh.
 | 5310 |  |  |  | Vải dệt thoi từ sợi đay hoặc từ các loại xơ libe dệt khác thuộc nhóm 53.03.
 | 5311 |  |  |  | Vải dệt thoi từ các loại sợi dệt gốc thực vật khác; vải dệt thoi từ sợi giấy.
Chương 54 | 5407 |  |  |  | Vải dệt thoi bằng sợi filament tổng hợp, kể cả vải dệt thoi thu được từ các nguyên liệu thuộc nhóm 54.04.
 | 5408 |  |  |  | Vải dệt thoi bằng sợi filament tái tạo, kể cả vải dệt thoi thu được từ các nguyên liệu thuộc nhóm 54.05.
Chương 55 | 5512 |  |  |  | Các loại vải dệt thoi từ xơ staple tổng hợp, có tỷ trọng loại xơ này từ 85% trở lên.
 | 5513 |  |  |  | Vải dệt thoi bằng xơ staple tổng hợp, có tỷ trọng loại xơ này dưới 85%, pha chủ yếu hoặc pha duy nhất với bông, trọng lượng không quá 170g/m².
 | 5514 |  |  |  | Vải dệt thoi từ xơ staple tổng hợp, có tỷ trọng loại xơ này d- ưới 85%, pha chủ yếu hoặc pha duy nhất với bông, trọng lượng trên 170g/m².
 | 5515 |  |  |  | Các loại vải dệt thoi khác từ xơ staple tổng hợp.
 | 5516 |  |  |  | Vải dệt thoi từ xơ staple tái tạo.
Chương 57 |  |  |  |  | Toàn bộ chương 57
Chương 58 |  |  |  |  | Toàn bộ chương 58
Chương 60 |  |  |  |  | Toàn bộ chương 60
Chương 61 |  |  |  |  | Toàn bộ chương 61
Chương 62 |  |  |  |  | Toàn bộ chương 62
Chương 63 | 6301 |  |  |  | Chăn và chăn du lịch.
 | 6302 |  |  |  | Khăn trải giường, khăn trải bàn, khăn trong phòng vệ sinh và khăn nhà bếp.
 | 6303 |  |  |  | Màn che (kể cả rèm trang trí) và rèm mờ che phía trong; diềm màn che hoặc diềm giường
 | 6304 |  |  |  | Các sản phẩm trang trí nội thất khác, trừ các loại thuộc nhóm 94.04.
 | 6307 | 10 |  |  | - Khăn lau sàn, khăn lau bát đĩa, khăn lau bụi và các loại khăn lau tương tự:
 | 6308 | 00 | 00 |  | Bộ vải bao gồm vải và chỉ, có hoặc không có phụ kiện dùng để làm chăn, thảm trang trí, khăn trải bàn hoặc khăn ăn đã thêu, hoặc các sản phẩm dệt tương tự, đóng gói sẵn để bán lẻ.
 | 6309 | 00 | 00 |  | Quần áo và các sản phẩm dệt may đã qua sử dụng khác.
Chương 64 |  |  |  |  | Toàn bộ chương 64
Chương 65 | 6504 | 00 | 00 |  | Các loại mũ và các vật đội đầu khác, được làm bằng cách tết hoặc ghép các dải làm bằng chất liệu bất kỳ, đã hoặc chưa có lót hoặc trang trí.
 | 6505 |  |  |  | Các loại mũ và các vật đội đầu khác, dệt kim hoặc móc, hoặc làm từ ren, nỉ hoặc vải dệt khác, ở dạng mảnh (trừ dạng dải), đã hoặc chưa lót hoặc trang trí; lưới bao tóc bằng vật liệu bất kỳ, đã hoặc chưa có lót hoặc trang trí.
 | 6506 |  |  |  | Mũ và các vật đội đầu khác, đã hoặc chưa lót hoặc trang trí.
 |  |  |  |  | - Loại khác:
 | 6506 | 91 | 00 |  | - - Bằng cao su hoặc plastic
 | 6506 | 99 |  |  | - - Bằng vật liệu khác:
Chương 66 | 6601 |  |  |  | Các loại ô và dù (kể cả ô có cán là ba toong, dù che trong vườn và các loại ô, dù tương tự).
 | 6602 | 00 | 00 |  | Ba toong, gậy tay cầm có thể chuyển thành ghế, roi da, roi điều khiển súc vật thồ, kéo và các loại tương tự.
Chương 67 | 6702 |  |  |  | Hoa, cành, lá, quả nhân tạo và các phần của chúng; các sản phẩm làm bằng hoa, lá hoặc quả nhân tạo.
 | 6703 | 00 | 00 |  | Tóc người đã được chải, chuốt, tẩy hoặc xử lý bằng cách khác; lông cừu hoặc lông động vật khác hoặc loại vật liệu dệt khác, được chế biến để dùng làm tóc giả hoặc sản phẩm tương tự.
 | 6704 |  |  |  | Tóc giả, râu, lông mi, lông mày giả, tóc độn và các loại sản phẩm tương tự bằng tóc người, bằng lông động vật hoặc bằng các loại vật liệu dệt; các sản phẩm bằng tóc người chưa được chi tiết hay ghi ở nơi khác.
Chương 69 | 6910 |  |  |  | Bồn rửa, chậu giặt, bệ chậu giặt, bồn tắm, chậu vệ sinh dành cho phụ nữ, bệ xí bệt, bình xối nước, bệ đi tiểu nam và các sản phẩm vệ sinh tương tự gắn cố định bằng gốm, sứ.
 | 6911 |  |  |  | Bộ đồ ăn, bộ đồ nhà bếp, đồ gia dụng và đồ sứ vệ sinh khác, bằng sứ.
 | 6912 | 00 | 00 |  | Bộ đồ ăn, bộ đồ nhà bếp, đồ gia dụng và đồ vệ sinh khác bằng gốm, trừ loại bằng sứ
 | 6913 |  |  |  | Các loại tượng nhỏ và các loại sản phẩm trang trí bằng gốm, sứ khác.
 | 6914 |  |  |  | Các sản phẩm bằng gốm, sứ khác.
Chương 70 | 7013 |  |  |  | Bộ đồ ăn, đồ nhà bếp, đồ vệ sinh, đồ dùng văn phòng, đồ trang trí nội thất hoặc đồ dùng cho các mục đích tương tự bằng thủy tinh (trừ các sản phẩm thuộc nhóm 70.10 hoặc 70.18).
Chương 71 | 7117 |  |  |  | Đồ trang sức làm bằng chất liệu khác.
 |  |  |  |  | - Bằng kim loại cơ bản, đã hoặc chưa mạ kim loại quý:
 | 7117 | 19 |  |  | - - Loại khác:
Chương 73 | 7321 |  |  |  | Bếp lò, vỉ lò, lò sấy, bếp nấu (kể cả loại có nồi hơi phụ dùng cho hệ thống nhiệt trung tâm), vỉ nướng, lò nướng, lò ga hình vòng, lò hâm nóng dạng tấm và các loại đồ dùng gia đình không dùng điện tương tự, và các bộ phận rời của chúng, bằng sắt hoặc thép.
 | 7323 |  |  |  | Bộ đồ ăn, đồ nhà bếp hoặc các loại đồ gia dụng khác và các bộ phận rời của chúng, bằng sắt hoặc thép; bùi nhùi bằng sắt hoặc thép; miếng cọ nồi và cọ rửa hoặc đánh bóng, bao tay và các loại tương tự, bằng sắt hoặc thép.
 | 7324 |  |  |  | Thiết bị vệ sinh và các bộ phận rời của chúng, bằng sắt hoặc thép.
Chương 74 | 7418 |  |  |  | Bộ đồ ăn, đồ nhà bếp hoặc đồ gia dụng khác và các bộ phận rời của chúng, bằng đồng; miếng cọ nồi và cọ rửa hoặc đánh bóng, bao tay và các loại tương tự, bằng đồng; đồ trang bị trong nhà vệ sinh và các bộ phận rời của chúng, bằng đồng.
Chương 76 | 7615 |  |  |  | Bộ đồ ăn, đồ nhà bếp hoặc các loại đồ gia dụng khác và các bộ phận của chúng, bằng nhôm; miếng dùng để cọ nồi và cọ rửa hoặc đánh bóng, bao tay và các loại tương tự bằng nhôm; đồ trang bị trong nhà vệ sinh và phụ tùng của nó, bằng nhôm.
Chương 82 | 8210 | 00 | 00 |  | Đồ dùng cơ khí cầm tay, nặng 10 kg trở xuống, dùng để chế biến, pha chế hoặc phục vụ việc làm đồ ăn hoặc đồ uống.
 | 8211 | 91 | 00 |  | - - Dao ăn có lưỡi cố định
 | 8212 |  |  |  | Dao cạo và lưỡi dao cạo (kể cả lưỡi dao cạo chưa hoàn thiện ở dạng dải).
 | 8214 | 20 | 00 |  | - Bộ đồ và dụng cụ cắt sửa móng tay hoặc móng chân (kể cả dũa móng)
 | 8215 |  |  |  | Thìa, dĩa, muôi, thìa hớt kem, hớt bọt, đồ xúc bánh, dao ăn cá, dao cắt bơ, kẹp gắp đường và các loại đồ dùng nhà bếp hoặc bộ đồ ăn tương tự.
Chương 83 | 8301 | 30 | 00 |  | - Ổ khoá thuộc loại sử dụng cho đồ dùng trong nhà
 | 8301 | 70 | 00 |  | - Chìa rời
 | 8302 |  |  |  | Giá, khung, phụ kiện và các sản phẩm tương tự bằng kim loại cơ bản dùng cho đồ đạc trong nhà, cho cửa ra vào, cầu thang, cửa sổ, mành che, khung vỏ xe, yên cương, rương, hòm và các loại tương tự; giá để mũ, mắc mũ, chân giá đỡ và các loại giá cố định tương tự; bánh xe có giá đỡ bằng kim loại cơ bản; cơ cấu đóng cửa tự động bằng kim loại cơ bản.
 |  |  |  |  | - Giá, khung, phụ kiện và các sản phẩm tương tự khác:
 | 8302 | 42 |  |  | - - Loại khác, dùng cho đồ đạc trong nhà
 | 8302 | 50 | 00 |  | - Giá để mũ, mắc mũ, chân giá đỡ và các loại giá cố định tương tự
 | 8306 |  |  |  | Chuông, chuông đĩa và các loại tương tự, không dùng điện, bằng kim loại cơ bản; tượng nhỏ và đồ trang trí khác, bằng kim loại cơ bản; khung ảnh, khung tranh hay các loại khung tương tự, bằng kim loại cơ bản; gương bằng kim loại cơ bản.
Chương 84 | 8415 |  |  |  | Máy điều hòa không khí, gồm có một quạt chạy bằng mô tơ và các bộ phận làm thay đổi nhiệt độ và độ ẩm, kể cả loại máy không điều chỉnh độ ẩm một cách riêng biệt.
 | 8415 | 81 |  |  | - - Kèm theo bộ phận làm lạnh và một van đảo chiều chu trình nóng/lạnh (bơm nhiệt có đảo chiều):
 | 8415 | 82 |  |  | - - Loại khác, có kèm theo bộ phận làm lạnh:
 | 8415 | 83 |  |  | - - Không gắn kèm bộ phận làm lạnh
 | 8415 | 90 |  |  | - Bộ phận
 | 8415 | 90 | 19 |  | - - - Loại khác
 | 8418 |  |  |  | Máy làm lạnh, máy làm đông lạnh và thiết bị làm lạnh hoặc thiết bị đông lạnh khác, loại dùng điện hoặc loại khác; bơm nhiệt trừ máy điều hòa không khí thuộc nhóm 84.15.
 |  |  |  |  | - Bộ phận
 | 8418 | 99 |  |  | - - Loại khác
 | 8419 |  |  |  | Máy, thiết bị dùng cho công xưởng hoặc cho phòng thí nghiệm, gia nhiệt bằng điện hoặc không bằng điện (trừ lò nấu luyện, lò nung sấy và các thiết bị khác thuộc nhóm 85.14) để xử lý các loại vật liệu bằng quá trình thay đổi nhiệt như làm nóng, nấu, rang, chưng cất, tinh cất, sát trùng, thanh trùng, phun hơi nước, sấy, làm bay hơi, làm khô, cô đặc hoặc làm mát trừ các loại máy hoặc thiết bị dùng cho gia đình; bình đun nước nóng ngay hoặc bình chứa nước nóng, không dùng điện.
 |  |  |  |  | - Máy, thiết bị đun nước nóng nhanh hoặc bình đun chứa nước nóng, không dùng điện:
 | 8419 | 11 |  |  | - - Máy, thiết bị đun nước nóng nhanh bằng ga:
 | 8419 | 11 | 10 |  | - - - Loại sử dụng trong gia đình
 | 8419 | 19 |  |  | - - Loại khác:
 | 8419 | 19 | 10 |  | - - - Loại sử dụng trong gia đình
 | 8419 | 81 |  |  | - - Để làm nóng đồ uống hoặc nấu hoặc hâm nóng thực phẩm
 | 8421 |  |  |  | Máy ly tâm, kể cả máy làm khô bằng ly tâm; máy và thiết bị lọc hay tinh chế chất lỏng hoặc chất khí.
 |  |  |  |  | - Máy và thiết bị lọc hoặc tinh chế chất lỏng:
 | 8421 | 21 |  |  | - - Để lọc hoặc tinh chế nước:
 | 8421 | 21 | 11 |  | - - - - Máy và thiết bị lọc sử dụng trong gia đình
 |  |  |  |  | - Bộ phận
 | 8421 | 91 |  |  | - - Của máy ly tâm, kể cả máy làm khô bằng ly tâm: (chỉ bao gồm bộ phận của các mã HS nêu trên)
 | 8422 |  |  |  | Máy rửa bát đĩa; máy làm sạch hoặc làm khô chai lọ hoặc các loại đồ chứa khác; máy rót, đóng kín, gắn xi, đóng nắp hoặc dán nhãn vào các chai, lon, hộp, túi hoặc đồ chứa khác; máy bọc chai lọ, ống và các loại đồ chứa tương tự; máy đóng gói hay bao gói khác (kể cả máy bọc màng co); máy nạp ga cho đồ uống.
 | 8422 | 90 |  |  | - Bộ phận:
 | 8422 | 90 | 10 |  | - - Của các máy thuộc phân nhóm 8422.11
 | 8423 | 10 |  |  | - Cân người, kể cả cân trẻ em; cân sử dụng trong gia đình
 |  |  |  |  | - Cân trọng lượng khác:
 | 8423 | 81 |  |  | - - Có khả năng cân tối đa không quá 30 kg:
 | 8450 |  |  |  | Máy giặt gia đình hoặc trong hiệu giặt, kể cả máy giặt có chức năng sấy khô.
 | 8450 | 90 |  |  | - Bộ phận:
 | 8450 | 90 | 20 |  | - - Của máy thuộc phân nhóm 8450.11, 8450.12.00 hoặc 8450.19
 | 8451 | 30 |  |  | - Máy là và là hơi ép (kể cả ép mếch):
 | 8451 | 30 | 10 |  | - - Máy là trục đơn, loại gia dụng
 | 8452 | 10 | 00 |  | - Máy khâu dùng cho gia đình
 | 8471 | 60 |  |  | - Bộ nhập hoặc bộ xuất, có hoặc không chứa bộ lưu trữ trong cùng một vỏ:
 | 8471 | 70 |  |  | - Bộ lưu trữ:
Chương 85 | 8508 |  |  |  | Máy hút bụi.
 | 8508 | 70 |  |  | - Bộ phận:
 | 8508 | 70 | 10 |  | - - Máy hút bụi của phân nhóm 8508.11.00 hoặc 8508.19.10
 | 8509 |  |  |  | Thiết bị cơ điện gia dụng có lắp động cơ điện, trừ máy hút bụi của nhóm 85.08.
 | 8510 |  |  |  | Máy cạo râu, tông đơ cắt tóc và các dụng cụ cắt tóc, có gắn động cơ điện.
 | 8516 |  |  |  | Dụng cụ điện đun nóng tức thời hoặc đun và chứa nước nóng kiểu nhúng; dụng cụ điện làm nóng không gian dùng điện và làm nóng đất; dụng cụ nhiệt điện làm tóc (ví dụ, máy sấy tóc, máy uốn tóc, dụng cụ kẹp uốn tóc) và máy sấy làm khô tay; bàn là điện; dụng cụ nhiệt điện gia dụng khác; các loại điện trở đốt nóng bằng điện, trừ loại thuộc nhóm 85.45
 | 8518 |  |  |  | Micro và giá đỡ micro; loa đã hoặc chưa lắp ráp vào trong vỏ loa; tai nghe có khung chụp qua đầu và tai nghe không có khung chụp qua đầu, có hoặc không ghép nối với một micro, và các bộ gồm có một micro và một hoặc nhiều loa; thiết bị điện khuếch đại âm tần; bộ tăng âm điện.
 | 8518 | 30 |  |  | - Tai nghe có khung chụp qua đầu và tai nghe không có khung chụp qua đầu, có hoặc không nối với một micro, và các bộ gồm một micro và một hoặc nhiều loa:
 | 8518 | 30 | 10 |  | - - Tai nghe có khung chụp qua đầu
 | 8518 | 30 | 20 |  | - - Tai nghe không có khung chụp qua đầu
 |  |  |  |  | - - Bộ micro/ loa kết hợp khác:
 | 8518 | 30 | 51 |  | - - - Cho hàng hóa của phân nhóm 8517.12.00
 | 8518 | 30 | 59 |  | - - - Loại khác
 | 8518 | 40 |  |  | - Thiết bị điện khuyếch đại âm tần
 | 8518 | 50 |  |  | - Bộ tăng âm điện:
 | 8518 | 90 |  |  | - Bộ phận
 | 8519 |  |  |  | Thiết bị ghi và tái tạo âm thanh.
 | 8519 | 30 | 00 |  | - Đầu quay đĩa (có thể có bộ phận lưu trữ) nhưng không có bộ phận khuếch đại và không có bộ phận phát âm thanh (loa)
 | 8519 | 81 |  |  | - - Thiết bị truyền thông sử dụng công nghệ từ tính, quang học hoặc bán dẫn:
 | 8519 | 81 | 10 |  | - - - Máy ghi âm cassette bỏ túi, kích thước không quá 170 mm x 100 mm x 45 mm
 | 8519 | 81 | 20 |  | - - - Máy ghi âm dùng băng cassette, có bộ phận khuếch đại và một hoặc nhiều loa, hoạt động chỉ bằng nguồn điện ngoài
 | 8519 | 81 | 30 |  | - - - Đầu đĩa compact
 |  |  |  |  | - - - Máy sao âm:
 | 8519 | 81 | 49 |  | - - - - Loại khác
 |  |  |  |  | - - - Máy ghi băng từ có gắn với thiết bị tái tạo âm thanh, loại âm thanh số:
 | 8519 | 81 | 69 |  | - - - - Loại khác
 |  |  |  |  | - - - Thiết bị tái tạo âm thanh khác, kiểu cassette:
 | 8519 | 81 | 79 |  | - - - - Loại khác
 |  |  |  |  | - - - Loại khác:
 | 8519 | 81 | 99 |  | - - - - Loại khác
 | 8521 |  |  |  | Máy ghi hoặc tái tạo video, có hoặc không gắn bộ phận thu tín hiệu video.
 | 8522 |  |  |  | Bộ phận và đồ phụ trợ chỉ dùng hoặc chủ yếu dùng cho các thiết bị của nhóm 85.19 hoặc 85.21.
 | 8527 |  |  |  | Máy thu dùng cho phát thanh sóng vô tuyến, có hoặc không kết hợp với thiết bị ghi hoặc tái tạo âm thanh hoặc với đồng hồ trong cùng một khối.
 | 8529 |  |  |  | Bộ phận chỉ dùng hoặc chủ yếu dùng với các thiết bị thuộc các nhóm từ 8525 đến 8528)
 | 8539 |  |  |  | Đèn điện dây tóc hoặc đèn phóng điện, kể cả đèn pha gắn kín và đèn tia cực tím hoặc tia hồng ngoại; đèn hồ quang.
 | 8539 | 22 |  |  | - - Loại khác, có công suất không quá 200 W và điện áp trên 100 V:
 | 8539 | 22 | 90 |  | - - - Loại khác
 | 8539 | 29 |  |  | - - Loại khác:
 | 8539 | 29 | 50 |  | - - - Loại khác, có công suất trên 200W nhưng không quá 300 W và điện áp trên 100 V
 | 8539 | 31 |  |  | - - Bóng đèn huỳnh quang, ca-tốt nóng:
 | 8539 | 39 |  |  | - - Loại khác
Chương 87 | 8711 |  |  |  | Mô tô (kể cả moped) và xe đạp có gắn động cơ phụ trợ, có hoặc không có thùng xe bên cạnh; mô tô thùng.
 | 8712 |  |  |  | Xe đạp hai bánh và xe đạp khác (kể cả xe xích lô ba bánh chở hàng), không lắp động cơ (trừ xe đạp đua mã HS 8712.00.10)
 | 8714 |  |  |  | Bộ phận và phụ kiện của xe thuộc các nhóm từ 8711 đến 8713 (trừ bộ phận và phụ tùng của nhóm 8713)
Chương 90 | 9004 | 10 | 00 |  | - Kính râm
Chương 91 | 9101 |  |  |  | Đồng hồ đeo tay, đồng hồ bỏ túi và các loại đồng hồ cá nhân khác, kể cả đồng hồ bấm giờ, với vỏ làm bằng kim loại quý hay kim loại dát phủ kim loại quý.
 | 9102 |  |  |  | Đồng hồ đeo tay, đồng hồ bỏ túi và các loại đồng hồ cá nhân khác, kể cả đồng hồ bấm giờ, trừ các loại thuộc nhóm 9101.
 | 9103 |  |  |  | Đồng hồ thời gian có lắp máy đồng hồ cá nhân, trừ các loại đồng hồ thuộc nhóm 9104.
 | 9105 |  |  |  | Đồng hồ thời gian khác. (trừ đồng hồ đo thời gian hàng hải mã HS 9105.91.10, 9105.99.10 và máy tương tự)
Chương 94 | 9401 | 30 | 00 |  | - Ghế quay có điều chỉnh độ cao
 | 9401 | 40 | 00 |  | - Ghế có thể chuyển thành giường trừ ghế trong vườn hoặc đồ cắm trại.
 | 9401 | 51 | 00 |  | - - Bằng tre hoặc bằng song, mây
 | 9401 | 61 | 00 |  | - - Đã nhồi đệm:
 | 9401 | 69 | 00 |  | - - Loại khác
 | 9401 | 71 | 00 |  | - - Đã nhồi đệm
 | 9401 | 79 | 00 |  | - - Loại khác
 | 9401 | 80 | 00 |  | - Ghế khác
 | 9403 | 10 | 00 |  | - Đồ nội thất bằng kim loại được sử dụng trong văn phòng
 | 9403 | 20 |  |  | - Đồ nội thất bằng kim loại khác:
 | 9403 | 30 | 00 |  | - Đồ nội thất bằng gỗ được sử dụng trong văn phòng
 | 9403 | 40 | 00 |  | - Đồ nội thất bằng gỗ được sử dụng trong nhà bếp
 | 9403 | 50 | 00 |  | - Đồ nội thất bằng gỗ được sử dụng trong phòng ngủ
 | 9403 | 60 |  |  | - Đồ nội thất bằng gỗ khác:
 | 9403 | 70 |  |  | - Đồ nội thất bằng plastic:
 | 9403 | 81 | 00 |  | - - Bằng tre hoặc song mây
 | 9403 | 89 |  |  | - - Loại khác:
 | 9404 |  |  |  | Khung đệm; các mặt hàng thuộc bộ đồ giường và các loại tương tự (ví dụ, đệm, chăn bông, chăn nhồi lông, nệm, đệm ghế loại dài và gối) có gắn lò xo hoặc nhồi hoặc lắp bên trong bằng vật liệu bất kỳ hoặc bằng cao su xốp hoặc plastic xốp, có hoặc không bọc.
 | 9405 | 10 | 40 |  | - - - Bộ đèn và đèn huỳnh quang
 | 9405 | 10 | 90 |  | - - - Loại khác
 | 9405 | 20 | 90 |  | - - Loại khác
 | 9405 | 30 | 00 |  | - Bộ đèn dùng cho cây nôen
 | 9405 | 50 | 11 |  | - - - Bằng đồng sử dụng trong nghi lễ tôn giáo
 | 9405 | 50 | 19 |  | - - - Loại khác
 | 9405 | 50 | 40 |  | - - Đèn bão
 | 9405 | 50 | 90 |  | - - Loại khác
Chương 95 | 9504 |  |  |  | Các máy và bộ điều khiển trò chơi video, dụng cụ dùng cho giải trí, cho các trò chơi trên bàn hoặc trong phòng khách, kể cả bàn sử dụng trong trò chơi bắn bi (pin-table), bi-a, bàn chuyên dụng dùng cho trò chơi ở sòng bạc và các thiết bị dùng cho đường chạy bowling tự động.
 | 9505 |  |  |  | Đồ dùng trong lễ hội, hội hoá trang hoặc trong các trò chơi giải trí khác, kể cả các mặt hàng dùng cho trò chơi ảo thuật hoặc trò vui cười.
Chương 96 | 9603 | 21 |  | 00 | - - Bàn chải đánh răng, kể cả bàn chải dùng cho răng mạ
 | 9603 | 29 |  | 00 | - - Loại khác
 | 9603 | 90 |  |  | - Loại khác
 | 9605 | 00 |  | 00 | Bộ đồ du lịch dùng cho vệ sinh cá nhân, bộ đồ khâu hoặc bộ đồ làm sạch giầy dép hoặc quần áo.
 | 9613 |  |  |  | Bật lửa châm thuốc lá và các bật lửa khác, có hoặc không dùng cơ hoặc điện, và các bộ phận của chúng trừ đá lửa và bấc.
 | 9614 |  |  |  | Tẩu thuốc (kể cả điếu bát) và đót xì gà hoặc đót thuốc lá, và bộ phận của chúng.
 | 9615 |  |  |  | Lược, trâm cài tóc và loại tương tự; ghim cài tóc, cặp uốn tóc, kẹp uốn tóc, lô cuộn tóc và loại tương tự, trừ các loại thuộc nhóm 8516, và bộ phận của chúng.
 | 9617 | 00 |  | 10 | - Phích chân không và các loại bình chân không khác

PHỤ LỤC III

DANH MỤC HÀNG THỰC PHẨM ĐÔNG LẠNH
(Ban hành kèm theo Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương)

Nguyên tắc sử dụng Danh mục:

1. Danh mục được xây dựng trên cơ sở Danh mục hàng hóa và mã số HS trong Biểu thuế nhập khẩu ưu đãi theo danh mục các mặt hàng chịu thuế ban hành kèm theo Thông tư số 164/2013/TT-BTC ngày 15 tháng 11 năm 2013 của Bộ Tài chính.

2. Danh mục chỉ áp dụng đối với hàng thực phẩm đông lạnh; không bao gồm thực phẩm tươi, ướp lạnh, muối, ngâm nước muối, làm khô hoặc hun khói.

Mã hàng |  |  |  | Mô tả mặt hàng
Chương 02 |  |  |  | Thịt và phụ phẩm dạng thịt ăn được sau giết mổ
Chương 03 |  |  |  | Cá và động vật giáp xác, động vật thân mềm và động vật thủy sinh không xương sống khác
Chương 05 |  |  |  | Sản phẩm gốc động vật, chưa được chi tiết hoặc ghi ở nơi khác
 | 0504 | 00 | 00 | Ruột, bong bóng và dạ dày động vật (trừ cá), nguyên dạng và các mảnh của chúng, tươi, ướp lạnh, đông lạnh, muối, ngâm nước muối, làm khô hoặc hun khói.

PHỤ LỤC IV

DANH MỤC HÀNG HÓA CÓ THUẾ TIÊU THỤ ĐẶC BIỆT
(Ban hành kèm theo Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương)

Danh mục được xây dựng trên cơ sở Danh mục hàng hóa và mã số HS trong Biểu thuế Nhập khẩu ưu đãi theo danh mục các mặt hàng chịu thuế ban hành kèm theo Thông tư số 164/2013/TT-BTC ngày 15 tháng 11 năm 2013 của Bộ Tài chính.

Mã hàng |  | Mô tả mặt hàng
Chương 22 | 2203 | Bia sản xuất từ malt
 | 2204 | Rượu vang làm từ nho tươi, kể cả rượu vang cao độ; hèm nho trừ loại thuộc nhóm 20.09
 | 2205 | Rượu vermouth và rượu vang khác làm từ nho tươi đã pha thêm hương vị từ thảo mộc hoặc chất thơm
 | 2206 | Đồ uống đã lên men khác (ví dụ: vang táo, vang lê, vang mật ong); hỗn hợp của đồ uống đã lên men và hỗn hợp của đồ uống đã lên men với đồ uống không chứa cồn, chưa chi tiết hay ghi ở nơi khác
 | 2208 | Cồn e-ti-lích chưa biến tính có nồng độ cồn dưới 80% tính theo thể tích; rượu mạnh, rượu mùi và đồ uống có rượu khác
Chương 24 | 2402 | Xì gà, xì gà xén hai đầu, xì gà nhỏ và thuốc lá điếu, chế biến từ lá thuốc lá hoặc từ các chất thay thế lá thuốc lá

PHỤ LỤC V

DANH MỤC HÀNG ĐÃ QUA SỬ DỤNG
(Ban hành kèm theo Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương)

Danh mục được xây dựng trên cơ sở Danh mục hàng hóa và mã số HS trong Biểu thuế Nhập khẩu ưu đãi theo danh mục các mặt hàng chịu thuế ban hành kèm theo Thông tư số 164/2013/TT-BTC ngày 15 tháng 11 năm 2013 của Bộ Tài chính. Danh mục được sử dụng theo nguyên tắc sau:

1. Danh mục chỉ áp dụng đối với hàng đã qua sử dụng.

2. Đối với nhóm 8418: không áp dụng đối với các loại hàng hóa thuộc Danh mục cấm kinh doanh tạm nhập, tái xuất chuyển khẩu ban hành kèm theo Phụ lục I Thông tư này.

3. Đối với nhóm 8703: chỉ áp dụng đối với xe ô tô đã qua sử dụng trên 5 năm tính từ năm sản xuất đến năm nhập khẩu.

4. Các trường hợp chỉ liệt kê mã HS 4 số thì áp dụng đối với toàn bộ các mã HS 8 số thuộc nhóm 4 số này.

5. Các trường hợp liệt kê cả mã HS 4 số và mã HS 6 số thì áp dụng đối với toàn bộ các mã HS 8 số thuộc phân nhóm 6 số đó. Mã HS 4 số (được in nghiêng trong Danh mục) chỉ có tác dụng làm rõ nội dung thông tin về chủng loại hàng hóa.

6. Các trường hợp ngoài mã HS 4 số và 6 số còn chi tiết đến mã HS 8 số thì chỉ áp dụng đối với các mã HS 8 số đó. Mã HS 4 số và 6 số (được in nghiêng trong Danh mục) chỉ có tác dụng làm rõ nội dung thông tin về chủng loại hàng hóa.

Mã hàng |  |  |  | Mô tả mặt hàng
Chương 40 | 4012 |  |  | Lốp loại bơm hơi đã qua sử dụng hoặc đắp lại, bằng cao su; lốp đặc hoặc nửa đặc, hoa lốp và lót vành, bằng cao su
Chương 84 | 8414 |  |  | Bơm không khí hoặc bơm chân không, máy nén không khí hay chất khí khác và quạt; nắp chụp điều hòa gió hoặc thông gió có kèm theo quạt, có hoặc không lắp bộ phận lọc
 |  |  |  | - Quạt:
 | 8414 | 51 |  | - - Quạt bàn, quạt sàn, quạt tường, quạt cửa sổ, quạt trần hoặc quạt mái, có động cơ điện gắn liền với công suất không quá 125 W:
 | 8414 | 59 |  | - - Loại khác:
 | 8415 |  |  | Máy điều hòa không khí, gồm có một quạt chạy bằng mô tơ và các bộ phận làm thay đổi nhiệt độ và độ ẩm, kể cả loại máy không điều chỉnh độ ẩm một cách riêng biệt.
 | 8415 | 10 |  | - Loại lắp vào cửa sổ hoặc lắp vào tường, kiểu một khối (lắp liền trong cùng một vỏ, một cục) hoặc “hệ thống nhiều khối chức năng” (cục nóng, cục lạnh tách biệt)
 | 8415 | 20 |  | - Loại sử dụng cho người, trong xe có động cơ:
 | 8418 |  |  | Máy làm lạnh, máy làm đông lạnh và thiết bị làm lạnh hoặc thiết bị đông lạnh khác, loại dùng điện hoặc loại khác; bơm nhiệt trừ máy điều hòa không khí thuộc nhóm 84.15.
 | 8418 | 10 |  | - Máy làm lạnh - đông lạnh liên hợp (dạng thiết bị lạnh có buồng làm đá và làm lạnh riêng biệt), có các cửa mở riêng biệt:
 | 8418 | 10 | 10 | - - Loại sử dụng trong gia đình
 |  |  |  | - Máy làm lạnh (tủ lạnh), loại sử dụng trong gia đình:
 | 8418 | 21 | 00 | - - Loại sử dụng máy nén
 | 8418 | 29 | 00 | - - Loại khác
 | 8418 | 30 |  | - Máy làm đông lạnh kiểu tủ, dung tích không quá 800 lít:
 | 8418 | 30 | 10 | - - Dung tích không quá 200 lít
 | 8418 | 40 |  | - Máy làm đông lạnh kiểu đứng, dung tích không quá 900 lít:
 | 8418 | 40 | 10 | - - Dung tích không quá 200 lít
 | 8421 | 12 | 00 | - - Máy làm khô quần áo
 | 8422 |  |  | Máy rửa bát đĩa; máy làm sạch hoặc làm khô chai lọ hoặc các loại đồ chứa khác; máy rót, đóng kín, gắn xi, đóng nắp hoặc dán nhãn vào các chai, lon, hộp, túi hoặc đồ chứa khác; máy bọc chai lọ, ống và các loại đồ chứa tương tự; máy đóng gói hay bao gói khác (kể cả máy bọc màng co); máy nạp ga cho đồ uống.
 |  |  |  | - Máy rửa bát đĩa:
 | 8422 | 11 | 00 | - - Loại sử dụng trong gia đình:
 | 8450 |  |  | Máy giặt gia đình hoặc trong hiệu giặt, kể cả máy giặt có chức năng sấy khô.
 |  |  |  | - Máy giặt có sức chứa không quá 10 kg vải khô một lần giặt:
 | 8450 | 11 |  | - - Máy tự động hoàn toàn:
 | 8450 | 12 | 00 | - - Máy giặt khác, có chức năng sấy ly tâm
 | 8450 | 19 |  | - - Loại khác:
 | 8450 | 20 | 00 | - Máy giặt, có sức chứa trên 10 kg vải khô một lần giặt
 | 8471 |  |  | Máy xử lý dữ liệu tự động và các khối chức năng của chúng; đầu đọc từ tính hay đầu đọc quang học, máy truyền dữ liệu lên các phương tiện truyền dữ liệu dưới dạng mã hóa và máy xử lý những dữ liệu này, chưa được chi tiết hay ghi ở nơi khác
 | 8471 | 30 |  | - Máy xử lý dữ liệu tự động loại xách tay, có trọng lượng không quá 10 kg, gồm ít nhất một đơn vị xử lý dữ liệu trung tâm, một bàn phím và một màn hình:
 |  |  |  | - Máy xử lý dữ liệu tự động khác:
 | 8471 | 41 |  | - - Chứa trong cùng một vỏ có ít nhất một đơn vị xử lý trung tâm, một đơn vị nhập và một đơn vị xuất, kết hợp hoặc không kết hợp với nhau:
 | 8471 | 41 | 10 | - - - Máy tính cá nhân trừ máy tính xách tay của phân nhóm 8471.30
 | 8471 | 49 |  | - - Loại khác, ở dạng hệ thống:
 | 8471 | 49 | 10 | - - - Máy tính cá nhân trừ máy tính bỏ túi của phân nhóm 8471.30
 | 8471 | 50 | 10 | - - Bộ xử lý dùng cho máy tính cá nhân (kể cả loại máy xách tay)
Chương 85 | 8508 |  |  | Máy hút bụi
 |  |  |  | - Có động cơ điện lắp liền:
 | 8508 | 11 | 00 | - - Công suất không quá 1.500 W và có túi hứng bụi hay đồ chứa khác với sức chứa không quá 20 lít
 | 8508 | 19 |  | - - Loại khác:
 | 8517 |  |  | Bộ điện thoại, kể cả điện thoại di động (telephones for cellular networks) hoặc điện thoại dùng cho mạng không dây khác; thiết bị khác để truyền và nhận tiếng, hình ảnh hoặc dữ liệu khác, kể cả các thiết bị viễn thông nối mạng hữu tuyến hoặc không dây (như loại sử dụng trong mạng nội bộ hoặc mạng diện rộng), trừ loại thiết bị truyền và thu của nhóm 84.43, 85.25, 85.27 hoặc 85.28.
 |  |  |  | - Bộ điện thoại, kể cả điện thoại di động (telephones for cellular networks) hoặc điện thoại dùng cho mạng không dây khác:
 | 8517 | 11 | 00 | - - Bộ điện thoại hữu tuyến với điện thoại cầm tay không dây
 | 8517 | 12 | 00 | - - Điện thoại di động (telephones for cellular networks) hoặc điện thoại dùng cho mạng không dây khác
 | 8517 | 18 | 00 | - - Loại khác
 | 8518 |  |  | Micro và giá đỡ micro; loa đã hoặc chưa lắp ráp vào trong vỏ loa; tai nghe có khung chụp qua đầu và tai nghe không có khung chụp qua đầu, có hoặc không ghép nối với một micro, và các bộ gồm có một micro và một hoặc nhiều loa; thiết bị điện khuếch đại âm tần; bộ tăng âm điện.
 |  |  |  | - Loa đã hoặc chưa lắp vào hộp loa:
 | 8518 | 21 |  | - - Loa đơn, đã lắp vào hộp loa:
 | 8518 | 22 |  | - - Bộ loa, đã lắp vào cùng một thùng loa:
 | 8518 | 50 |  | - Bộ tăng âm điện:
 | 8525 | 80 |  | - Camera truyền hình, camera số và camera ghi hình ảnh
 | 8528 |  |  | Màn hình và máy chiếu, không gắn với máy thu dùng trong truyền hình; máy thu dùng trong truyền hình, có hoặc không gắn với máy thu thanh sóng vô tuyến hoặc máy ghi hoặc tái tạo âm thanh hoặc hình ảnh.
 |  |  |  | - Màn hình khác:
 | 8528 | 51 |  | - - Loại chỉ sử dụng hoặc chủ yếu sử dụng cho hệ thống xử lý dữ liệu thuộc nhóm 84.71:
 | 8528 | 51 | 20 | - - - Loại khác, màu
 | 8528 | 51 | 30 | - - - Loại khác, đơn sắc
 |  |  |  | - Máy thu dùng trong truyền hình, có hoặc không gắn với máy thu thanh sóng vô tuyến hoặc máy ghi hoặc tái tạo âm thanh hoặc hình ảnh:
 | 8528 | 72 |  | - - Loại khác, màu:
 | 8528 | 73 | 00 | - - Loại khác, đơn sắc
Chương 87 | 8703 |  |  | Xe ô tô và các loại xe khác có động cơ được thiết kế chủ yếu để chở người (trừ các loại thuộc nhóm 87.02), kể cả xe chở người có khoang hành lý chung (station wagons) và ô tô đua.
 |  |  |  | - Xe khác, loại có động cơ đốt trong kiểu piston đốt cháy bằng tia lửa điện:
 | 8703 | 21 |  | - - Loại dung tích xi lanh không quá 1.000cc:
 | 8703 | 21 | 10 | - - - Xe ô tô đua nhỏ
 | 8703 | 21 | 24 | - - - - - Xe bốn bánh chủ động
 | 8703 | 21 | 29 | - - - - - Loại khác
 | 8703 | 21 | 92 | - - - - Xe ô tô có nội thất có thiết kế như căn hộ (Motor-Homes)
 | 8703 | 22 |  | - - Loại dung tích xi lang trên 1.000cc nhưng không quá 1.500cc:
 | 8703 | 22 | 19 | - - - - Loại khác
 | 8703 | 22 | 92 | - - - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-Homes)
 | 8703 | 22 | 99 | - - - - Loại khác
 | 8703 | 23 |  | - - Của loại xe có dung tích xilanh trên 1.500 cc nhưng không quá 3.000 cc
 | 8703 | 23 | 40 | - - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-homes)
 |  |  |  | - - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), loại khác:
 | 8703 | 23 | 61 | - - - - Dung tích xi lanh không quá 1.800cc
 | 8703 | 23 | 62 | - - - - Dung tích xi lanh trên 1.800cc nhưng không quá 2.000 cc
 | 8703 | 23 | 63 | - - - - Dung tích xi lanh trên 2.000cc nhưng không quá 2.500cc.
 | 8703 | 23 | 64 | - - - - Dung tích xi lanh trên 2.500cc
 |  |  |  | - - - Loại khác:
 | 8703 | 23 | 91 | - - - - Dung tích xi lanh không quá 1.800cc
 | 8703 | 23 | 92 | - - - - Dung tích xi lanh trên 1.800cc nhưng không quá 2.000 cc
 | 8703 | 23 | 93 | - - - - dung tích xi lanh trên 2.000cc nhưng không quá 2.500 cc
 | 8703 | 23 | 94 | - - - - Dung tích xi lanh trên 2.500cc
 |  |  |  | - - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van) loại khác:
 | 8703 | 24 |  | - - Dung tích xi lanh trên 3.000 cc
 |  |  |  | - - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van, loại khác:
 | 8703 | 24 | 51 | - - - - Xe bốn bánh chủ động
 | 8703 | 24 | 59 | - - - - Loại khác
 | 8703 | 24 | 70 | - - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-Homes)
 |  |  |  | - - - Loại khác:
 | 8703 | 24 | 91 | - - - - Xe bốn bánh chủ động
 | 8703 | 24 | 99 | - - - - Loại khác
 |  |  |  | - Xe ô tô khác, loại có động cơ đốt trong kiểu piston đốt cháy bằng sức nén (diesel hoặc bán diesel):
 | 8703 | 31 |  | - - Loại dung tích xi lanh không quá 1.500 cc:
 |  |  |  | - - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), dạng CKD:
 | 8703 | 31 | 20 | - - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), loại khác
 | 8703 | 31 | 50 | - - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-homes)
 |  |  |  | - - - Loại khác:
 | 8703 | 31 | 91 | - - - - Xe bốn bánh chủ động
 | 8703 | 31 | 99 | - - - - Loại khác
 |  |  |  | - - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), loại khác:
 |  |  |  | - - - - Loại dung tích xi lanh không quá 2.000 cc:
 | 8703 | 32 | 52 | - - - - - Xe bốn bánh chủ động
 | 8703 | 32 | 53 | - - - - - Loại khác
 |  |  |  | - - - - Loại khác:
 | 8703 | 32 | 54 | - - - - - Xe bốn bánh chủ động
 | 8703 | 32 | 59 | - - - - - Loại khác
 | 8703 | 32 | 60 | - - - Xe ô tô có nội thất thiết kế như căn hộ (Motor-homes)
 |  |  |  | - - - Loại khác:
 |  |  |  | - - - - Loại dung tích xilanh không quá 2.000 cc:
 | 8703 | 32 | 92 | - - - - - Xe bốn bánh chủ động
 | 8703 | 32 | 93 | - - - - - Loại khác
 |  |  |  | - - - - Loại khác:
 | 8703 | 32 | 94 | - - - - - Xe bốn bánh chủ động
 | 8703 | 32 | 99 | - - - - - Loại khác
 |  |  |  | - - Loại dung tích xi lanh trên 2.500 cc:
 |  |  |  | - - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), loại khác:
 |  |  |  | - - - - Dung tích xi lanh trên 2.500 cc nhưng không quá 3.000 cc:
 | 8703 | 33 | 53 | - - - - - Xe bốn bánh chủ động
 | 8703 | 33 | 54 | - - - - - Loại khác
 |  |  |  | - - - - Loại dung tích xi lanh trên 3.000 cc:
 | 8703 | 33 | 55 | - - - - - Xe bốn bánh chủ động
 | 8703 | 33 | 59 | - - - - - Loại khác
 | 8703 | 33 | 70 | - - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-homes)
 |  |  |  | - - - Loại khác:
 | 8703 | 33 | 91 | - - - - Xe bốn bánh chủ động
 | 8703 | 33 | 99 | - - - - Loại khác
 |  |  |  | - Loại khác:
 | 8703 | 90 |  | - - Xe hoạt động bằng điện:
 | 8703 | 90 | 12 | - - - Xe ô tô đua nhỏ
 | 8703 | 90 | 19 | - - - - Loại khác
 |  |  |  | - - Loại khác:
 | 8703 | 90 | 50 | - - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station Wagons), SUV và xe thể thao, nhưng không kể xe van), dạng CKD
 | 8703 | 90 | 70 | - - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), loại khác
 | 8703 | 90 | 90 | - - - Loại khác

PHỤ LỤC VI

MẪU ĐƠN ĐỀ NGHỊ CẤP MÃ SỐ TẠM NHẬP TÁI XUẤT
(Ban hành kèm theo Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương)

Mẫu (1): Áp dụng đối với hàng thực phẩm đông lạnh thuộc Phụ lục III

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: …… | ......, ngày … tháng … năm 20…

ĐƠN ĐỀ NGHỊ

Cấp Giấy chứng nhận mã số kinh doanh tạm nhập, tái xuất hàng thực phẩm đông lạnh

Kính gửi: Bộ Công Thương

1. Tên doanh nghiệp: ........................................................................................................

- Địa chỉ trụ sở chính: …………. Số điện thoại: ……………. Số fax: ...........................

- Địa chỉ website (nếu có):................................................................................................

- Giấy chứng nhận đăng ký kinh doanh số: …… do ....……… cấp ngày …. tháng ….. năm……

Căn cứ Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương, doanh nghiệp xin cấp Giấy chứng nhận mã số kinh doanh tạm nhập, tái xuất hàng thực phẩm đông lạnh.

2. Kho, bãi chuyên dùng để phục vụ việc kinh doanh tạm nhập, tái xuất hàng thực phẩm đông lạnh của doanh nghiệp:

STT | Tên kho/ bãi | Địa chỉ kho, bãi | Hình thức sở hữu (Thuộc sở hữu hoặc kho thuê) | Sức chứa (m²/công-ten-nơ) | Ghi chú
1. | ……… | ……… | ……… | ……… | ………
2. | ……… | ……… | ……… | ……… | ………

3. Nguồn điện để bảo quản hàng thực phẩm đông lạnh:

- Điện lưới (số lượng trạm biến áp, công suất từng trạm biến áp).

- Máy phát điện dự phòng (số lượng máy phát điện; nhãn hiệu, công suất và số serie của từng máy).

- Thiết bị cắm điện chuyên dùng (số lượng).

4. Hồ sơ kèm theo gồm:

- Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đăng ký doanh nghiệp): 01 bản sao có xác nhận và đóng dấu sao y bản chính của doanh nghiệp.

- Văn bản của Tổng cục Hải quan xác nhận về việc doanh nghiệp có hoạt động xuất khẩu, nhập khẩu hàng hóa hoặc tạm nhập, tái xuất hàng hóa theo quy định tại Khoản 3 Điều 9 Thông tư số 05/2014/TT-BCT: 1 bản chính.

- Văn bản của Kho bạc Nhà nước cấp tỉnh hoặc Chi nhánh Ngân hàng thương mại tỉnh, thành phố xác nhận việc doanh nghiệp nộp tiền ký quỹ, đặt cọc theo quy định: 1 bản chính.

- Văn bản của cơ quan điện lực xác nhận về việc kho, bãi của doanh nghiệp có đủ nguồn điện lưới đủ để vận hành các công-ten-nơ lạnh theo quy định: 1 bản chính.

- Tài liệu, giấy tờ chứng minh về kho, bãi và các trang thiết bị nêu tại mục 2 và 3 nêu trên.

Doanh nghiệp xin chịu trách nhiệm trước pháp luật về nội dung các giấy tờ, tài liệu trong hồ sơ gửi kèm theo Đơn này và cam kết thực hiện theo đúng các quy định về tạm nhập, tái xuất hàng thực phẩm đông lạnh.

Người đại diện theo pháp luật của doanh nghiệp
(Ký tên, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu (2): Áp dụng đối với hàng có thuế tiêu thụ đặc biệt thuộc Phụ lục IV hoặc hàng đã qua sử dụng thuộc Phụ lục V

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: …… | ......, ngày … tháng … năm 20…

ĐƠN ĐỀ NGHỊ

Cấp Giấy chứng nhận mã số kinh doanh tạm nhập, tái xuất hàng có thuế tiêu thụ đặc biệt/ hàng đã qua sử dụng

Kính gửi: Bộ Công Thương

1. Tên doanh nghiệp:.........................................................................................................

- Địa chỉ trụ sở chính: …………. Số điện thoại: ……………. Số fax: ...........................

- Địa chỉ website (nếu có):................................................................................................

- Giấy chứng nhận đăng ký kinh doanh số: …… do ....……… cấp ngày …. tháng ….. năm……

Căn cứ Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương, doanh nghiệp xin cấp Giấy chứng nhận mã số kinh doanh tạm nhập, tái xuất hàng có thuế tiêu thụ đặc biệt/ hàng đã qua sử dụng.

2. Hồ sơ kèm theo gồm:

- Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đăng ký doanh nghiệp): 1 bản sao có xác nhận và đóng dấu sao y bản chính của doanh nghiệp.

- Văn bản của Tổng cục Hải quan xác nhận về việc doanh nghiệp có hoạt động xuất khẩu, nhập khẩu hàng hóa hoặc tạm nhập, tái xuất hàng hóa theo quy định tại Khoản 3 Điều 10/ Điều 11 Thông tư số 05/2014/TT-BCT: 1 bản chính.

- Văn bản của Kho bạc Nhà nước cấp tỉnh hoặc Chi nhánh Ngân hàng thương mại tỉnh, thành phố xác nhận việc doanh nghiệp nộp tiền ký quỹ, đặt cọc theo quy định: 1 bản chính.

Doanh nghiệp xin chịu trách nhiệm trước pháp luật về nội dung các giấy tờ, tài liệu trong hồ sơ gửi kèm theo Đơn này và cam kết thực hiện theo đúng các quy định về tạm nhập, tái xuất hàng hóa.

Người đại diện theo pháp luật của doanh nghiệp
(Ký tên, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC VII

MẪU GIẤY XÁC NHẬN VIỆC ĐẶT CỌC, KÝ QUỸ
(Ban hành kèm theo Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương)

KHO BẠC NHÀ NƯỚC TỈNH.../ CHI NHÁNH NGÂN HÀNG... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: …… | ......, ngày … tháng … năm 20…

GIẤY XÁC NHẬN

DOANH NGHIỆP NỘP TIỀN ĐẶT CỌC, KÝ QUỸ THEO QUY ĐỊNH TẠI THÔNG TƯ SỐ 05/2014/TT-BCT

Kho bạc Nhà nước tỉnh (thành phố) .../ Chi nhánh Ngân hàng tỉnh (thành phố) ... xác nhận như sau:

1. Tên doanh nghiệp: ......................................................................................

- Địa chỉ trụ sở chính: ....…. Số điện thoại: ………. Số fax: ........................

- Địa chỉ website (nếu có):...............................................................................

- Giấy chứng nhận đăng ký kinh doanh số: …… do ....……… cấp ngày …. tháng ….. năm……

- Số tài khoản:

Đã nộp số tiền ... vào tài khoản nêu trên.

2. Số tiền nêu trên được doanh nghiệp nộp vào Kho bạc Nhà nước tỉnh (thành phố) .../ tài khoản phong tỏa tại Chi nhánh Ngân hàng tỉnh (thành phố) ... theo quy định tại Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương quy định về hoạt động kinh doanh tạm nhập, tái xuất, chuyển khẩu một số loại hàng hóa.

3. Số tiền nêu trên chỉ được sử dụng hoặc hoàn trả lại doanh nghiệp theo đề nghị bằng văn bản của Ủy ban nhân dân tỉnh, thành phố hoặc Bộ Công Thương theo đúng quy định tại Thông tư số 05/2014/TT-BCT của Bộ Công Thương.

Người đứng đầu Kho bạc/ Chi nhánh Ngân hàng
(Ký tên, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC VIII

MẪU BÁO CÁO ĐỊNH KỲ TÌNH HÌNH KINH DOANH TẠM NHẬP, TÁI XUẤT HÀNG HÓA
(ÁP DỤNG ĐỐI VỚI HÀNG HÓA THUỘC PHỤ LỤC III, IV, V)
(Ban hành kèm theo Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương)

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: …… V/v báo cáo tình hình TNTX hàng hóa tháng … | ......, ngày … tháng … năm 20…

Kính gửi: Bộ Công Thương

Căn cứ Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương, doanh nghiệp xin báo cáo tình hình thực hiện tạm nhập, tái xuất hàng hóa trong tháng ….như sau:

Tên hàng | Mã số HS | Giấy phép do Bộ Công Thương cấp (Số … ) (nếu có) |  | Thực hiện tạm nhập |  |  | Thực hiện tái xuất |  |  | Số lượng chưa tái xuất hiện đang lưu giữ tại kho/bãi/cảng (nêu rõ tên cảng)
 |  | Lượng (cont 40'/ Chiếc/ Tấn) | Trị giá (USD) | Lượng (cont 40'/ Chiếc/ Tấn) | Trị giá (USD) | CK tạm nhập | Lượng (cont 40'/ Chiếc/ Tấn) | Trị giá (USD) | CK tái xuất | Lượng (cont 40'/ Chiếc/ Tấn) | Trị giá (USD)
Đề nghị kê khai cụ thể tên hàng | Đề nghị kê khai cụ thể mã số HS 08 số của hàng hóa |  |  |  |  |  |  |  |  |  |

* Nếu hàng còn lưu giữ tại kho, bãi, cảng, cửa khẩu vào thời điểm báo cáo, đề nghị doanh nghiệp nêu rõ:

- Số lượng: ...................., trong đó:

+ Số lượng hàng đã về Việt Nam nhưng chưa làm thủ tục tạm nhập: .......................

+ Số lượng hàng đã làm thủ tục tạm nhập nhưng chưa tái xuất ra khỏi Việt Nam: ...

- Lý do chưa tái xuất được: ........................................................................................

- Thời gian đã lưu giữ tại kho, bãi, cảng, cửa khẩu:...................................................

- Dự kiến thời gian giải tỏa hàng: ...............................................…………………

Doanh nghiệp cam đoan những nội dung kê khai trên đây là đúng sự thật, nếu sai doanh nghiệp hoàn toàn chịu trách nhiệm được pháp luật ./.

Nơi nhận:
- Như trên;
- UBND tỉnh …;
- Sở Công Thương tỉnh …:

Người đại diện theo pháp luật của doanh nghiệp
(Ký tên, ghi rõ họ, tên, chức danh và đóng dấu)

PHỤ LỤC IX

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP TẠM NHẬP, TÁI XUẤT, TẠM XUẤT, TÁI NHẬP, CHUYỂN KHẨU
(Ban hành kèm theo Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương)

Mẫu (1): Áp dụng đối với trường hợp kinh doanh tạm nhập, tái xuất hàng hóa

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: …… | ......, ngày … tháng … năm 20…

Kính gửi: Bộ Công Thương

- Tên doanh nghiệp: .................................................................................................

- Địa chỉ trụ sở chính: …………. Số điện thoại: ……………. Số fax: .......................

- Địa chỉ website (nếu có):........................................................................................

- Giấy chứng nhận đăng ký kinh doanh số: …. do ....… cấp ngày .. tháng ….. năm……

- Mã số tạm nhập, tái xuất (nếu có):

Căn cứ Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương, doanh nghiệp xin kinh doanh tạm nhập, tái xuất:

TT | Mặt hàng | Mã HS | Số lượng | Trị giá

- Công ty nước ngoài bán hàng: .............................................................................

+ Theo hợp đồng nhập khẩu số ... ngày ... tháng ... năm ......................................

+ Cửa khẩu nhập hàng: .........................................................................................

- Công ty nước ngoài mua hàng: ............................................................................

+ Theo hợp đồng xuất khẩu số ... ngày ... tháng ... năm ........................................

+ Cửa khẩu xuất hàng: ...........................................................................................

Doanh nghiệp xin chịu trách nhiệm trước pháp luật về nội dung các giấy tờ, tài liệu trong hồ sơ gửi kèm theo Đơn này và cam kết thực hiện theo đúng các quy định về tạm nhập, tái xuất hàng hóa.

Người đại diện theo pháp luật của doanh nghiệp
(Ký tên, ghi rõ họ, tên, chức danh và đóng dấu)

Hồ sơ gửi kèm theo:

- Giấy chứng nhận đăng ký kinh doanh/đăng ký doanh nghiệp của doanh nghiệp: 1 bản sao có xác nhận và đóng dấu sao y bản chính của doanh nghiệp.

- Hợp đồng nhập khẩu và hợp đồng xuất khẩu: mỗi loại 1 bản sao có xác nhận và đóng dấu sao y bản chính của doanh nghiệp.

- Báo cáo tình hình thực hiện Giấy phép tạm nhập, tái xuất đã được Bộ Công Thương cấp trước đó, có xác nhận của cơ quan hải quan (theo mẫu tại Phụ lục X): 1 bản chính.

Mẫu (2): Áp dụng đối với trường hợp tạm nhập, tái xuất hàng hóa theo hình thức khác

TÊN THƯƠNG NHÂN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: …… | ......, ngày … tháng … năm 20…

Kính gửi: Bộ Công Thương

- Tên thương nhân: .................................................................................................

- Địa chỉ trụ sở chính: …………. Số điện thoại: ……………. Số fax: ......................

- Địa chỉ website (nếu có):.......................................................................................

- Giấy chứng nhận đăng ký kinh doanh số: …… do ……… cấp ngày …. tháng ….. năm…

Căn cứ Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương, thương nhân xin tạm nhập, tái xuất:

TT | Mặt hàng | Mã HS | Số lượng | Trị giá

- Mục đích tạm nhập, tái xuất:

- Công ty nước ngoài cho thuê/ mượn: ................................................................

- Theo hợp đồng số ... ngày ... tháng ... năm ......................................

- Cửa khẩu nhập hàng: ........................................................................................

- Cửa khẩu xuất hàng: .........................................................................................

Thương nhân xin chịu trách nhiệm trước pháp luật về nội dung các giấy tờ, tài liệu trong hồ sơ gửi kèm theo Đơn này và cam kết thực hiện theo đúng các quy định về tạm nhập, tái xuất hàng hóa.

Người đại diện theo pháp luật của thương nhân
(Ký tên, ghi rõ họ tên, chức danh và đóng dấu)

Hồ sơ gửi kèm theo:

- Giấy chứng nhận đăng ký kinh doanh/đăng ký doanh nghiệp của thương nhân: 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân.

- Hợp đồng thuê, mượn hàng hóa: 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân.

- Văn bản chấp thuận của Bộ, cơ quan ngang Bộ quản lý chuyên ngành đối với việc tạm nhập, tái xuất hàng hóa: 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân.

Mẫu (3): Áp dụng đối với trường hợp tạm xuất, tái nhập hàng hóa

TÊN THƯƠNG NHÂN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: …… | ......, ngày … tháng … năm 20…

Kính gửi: Bộ Công Thương

- Tên thương nhân: ...................................................................................................

- Địa chỉ trụ sở chính: …………. Số điện thoại: ……………. Số fax: ........................

- Địa chỉ website (nếu có):.........................................................................................

- Giấy chứng nhận đăng ký kinh doanh số: …… do ……....……… cấp ngày …. tháng ….. năm……

Căn cứ Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương, thương nhân xin tạm xuất, tái nhập:

TT | Mặt hàng | Mã HS | Số lượng | Trị giá

- Mục đích tạm xuất, tái nhập:

- Hợp đồng sửa chữa, bảo hành/ Hợp đồng cho thuê, mượn số ..... ngày ..... tháng ... năm ....

- Cửa khẩu xuất hàng: ........................................................................................

- Cửa khẩu nhập hàng: .........................................................................................

Thương nhân xin chịu trách nhiệm trước pháp luật về nội dung các giấy tờ, tài liệu trong hồ sơ gửi kèm theo Đơn này và cam kết thực hiện theo đúng các quy định về tạm xuất tái nhập hàng hóa.

Người đại diện theo pháp luật của thương nhân
(Ký tên, ghi rõ họ tên, chức danh và đóng dấu)

Hồ sơ gửi kèm theo:

- Giấy chứng nhận đăng ký kinh doanh/đăng ký doanh nghiệp của thương nhân: 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân.

- Hợp đồng sửa chữa, bảo hành/ Hợp đồng cho thuê, mượn: 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân.

Mẫu (4): Áp dụng đối với trường hợp kinh doanh chuyển khẩu hàng hóa

TÊN THƯƠNG NHÂN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: …… | ......, ngày … tháng … năm 20…

Kính gửi: Bộ Công Thương

- Tên thương nhân: ..................................................................................................

- Địa chỉ trụ sở chính: …………. Số điện thoại: ……………. Số fax: .......................

- Địa chỉ website (nếu có):........................................................................................

- Giấy chứng nhận đăng ký kinh doanh số: … do ……..cấp ngày …. tháng .. năm……

Căn cứ Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương, thương nhân xin kinh doanh chuyển khẩu hàng hóa:

TT | Mặt hàng | Mã HS | Số lượng | Trị giá

- Công ty nước ngoài bán hàng: .............................................................................

+ Theo hợp đồng nhập khẩu số ... ngày ... tháng ... năm ......................................

+ Cửa khẩu nhập hàng: .........................................................................................

- Công ty nước ngoài mua hàng: ............................................................................

+ Theo hợp đồng xuất khẩu số ... ngày ... tháng ... năm ........................................

+ Cửa khẩu xuất hàng: ...........................................................................................

Thương nhân xin chịu trách nhiệm trước pháp luật về nội dung các giấy tờ, tài liệu trong hồ sơ gửi kèm theo Đơn này và cam kết thực hiện theo đúng các quy định về kinh doanh chuyển khẩu hàng hóa.

Người đại diện theo pháp luật của thương nhân
(Ký tên, ghi rõ họ tên, chức danh và đóng dấu)

Hồ sơ gửi kèm theo:

- Giấy chứng nhận đăng ký kinh doanh/đăng ký doanh nghiệp của thương nhân: 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân.

- Hợp đồng nhập khẩu và hợp đồng xuất khẩu: mỗi loại 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân.

- Báo cáo tình hình thực hiện Giấy phép kinh doanh chuyển khẩu đã được Bộ Công Thương cấp trước đó, có xác nhận của cơ quan hải quan (theo mẫu tại Phụ lục X): 1 bản chính.

PHỤ LỤC X

BÁO CÁO TÌNH HÌNH KINH DOANH TẠM NHẬP, TÁI XUẤT, CHUYỂN KHẨU HÀNG HÓA

(Ban hành kèm theo Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương)

TÊN THƯƠNG NHÂN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: …… V/v báo cáo tình hình tạm nhập, tái xuất/ chuyển khẩu hàng hóa | ......, ngày … tháng … năm 20…

Kính gửi: Bộ Công Thương

Căn cứ Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương, thương nhân xin báo cáo tình hình thực hiện kinh doanh tạm nhập, tái xuất/kinh doanh chuyển khẩu hàng hóa như sau:

Tên hàng | Mã số HS | Giấy phép do Bộ Công Thương cấp (Số … ) |  | Thực hiện tạm nhập |  |  | Thực hiện tái xuất |  |  | Số lượng còn chưa tái xuất hiện đang lưu giữ tại kho/bãi/cảng (nếu có)
 |  | Lượng (chiếc/ tấn) | Trị giá (USD) | Lượng (chiếc/ tấn) | Trị giá (USD) | CK tạm nhập | Lượng (chiếc/ tấn) | Trị giá (USD) | CK tái xuất | Lượng (chiếc/ tấn) | Trị giá (USD)
Đề nghị kê khai cụ thể tên hàng | Đề nghị kê khai cụ thể mã số HS 08 số của hàng hóa |  |  |  |  |  |  |  |  |  |

Thương nhân cam đoan những nội dung kê khai trên đây là đúng sự thật, nếu sai thương nhân hoàn toàn chịu trách nhiệm được pháp luật ./.

Người đại diện theo pháp luật của thương nhân
(Ký tên, ghi rõ họ, tên, chức danh và đóng dấu)

XÁC NHẬN CỦA CƠ QUAN HẢI QUAN


TT 2014 - 13 thu tuc hai quan doi voi hang hoa gia cong

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 13/2014/TT-BTC | Hà Nội, ngày 24 tháng 01 năm 2014

THÔNG TƯ

QUY ĐỊNH THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HÓA GIA CÔNG VỚI THƯƠNG NHÂN NƯỚC NGOÀI

Căn cứ Luật Hải quan số 29/2001/QH10 ngày 29/6/2001 và Luật số 42/2005/QH11 ngày 14/6/2005 sửa đổi, bổ sung một số điều của Luật Hải quan;

Căn cứ Luật Thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 ngày 14/6/2005; Luật Quản lý thuế số 78/2006/QH11 ngày 29/11/2006; Luật số 21/2012/QH13 ngày 20/11/2012 sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Luật Thương mại số 36/2005/QH11 ngày 14/6/2005;

Căn cứ Bộ Luật dân sự số 33/2005/QH11 ngày 14/6/2005;

Căn cứ Bộ Luật Hình sự số 15/1999/QH10 ngày 21/12/1999;

Căn cứ Nghị định số 154/2005/NĐ-CP ngày 15/12/2005 của Chính phủ quy định chi tiết một số điều của Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát hải quan;

Căn cứ Nghị định số 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13/8/2010 của Chính phủ quy định chi tiết một số điều của Luật Thuế xuất khẩu, thuế nhập khẩu;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Hải quan;

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định về thủ tục hải quan đối với hàng hóa gia công với thương nhân nước ngoài như sau:

MỤC 1. QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định thủ tục hải quan đối với hàng hóa nhận gia công tại Việt Nam cho thương nhân nước ngoài và thủ tục hải quan đối với hàng hóa đặt gia công ở nước ngoài.

Điều 2. Đối tượng áp dụng

1. Các đối tượng được gọi chung là thương nhân dưới đây:

a) Doanh nghiệp Việt Nam được thành lập và đăng ký kinh doanh theo Luật doanh nghiệp;

b) Doanh nghiệp có vốn đầu tư nước ngoài được thành lập theo Luật đầu tư;

c) Hợp tác xã được thành lập và đăng ký kinh doanh theo Luật Hợp tác xã;

d) Hộ kinh doanh cá thể được đăng ký kinh doanh theo Nghị định số 43/2010/NĐ-CP ngày 15/4/2010 của Chính phủ.

2. Cơ quan hải quan, công chức hải quan.

3. Cơ quan khác của Nhà nước trong việc phối hợp quản lý nhà nước về hải quan.

Điều 3. Giải thích từ ngữ

1. “Nguyên liệu gia công” bao gồm nguyên liệu chính và phụ liệu:

a) “Nguyên liệu chính” là nguyên liệu tạo nên thành phần chính của sản phẩm.

b) “Phụ liệu” là phần nguyên liệu tham gia tạo nên sản phẩm gia công nhưng không phải thành phần chính của sản phẩm.

2. “Vật tư gia công” là các loại sản phẩm, bán thành phẩm tham gia vào quá trình sản xuất sản phẩm gia công nhưng không trực tiếp cấu thành sản phẩm gia công. Vật tư gia công bao gồm cả bao bì hoặc vật liệu làm bao bì chứa sản phẩm gia công.

3. “Phế liệu gia công” là nguyên liệu, vật tư, máy móc, thiết bị bị loại ra trong quá trình gia công được thu hồi để làm nguyên liệu cho một quá trình sản xuất khác.

4. “Phế thải gia công” là nguyên liệu, vật tư bị loại ra trong quá trình gia công nhưng không còn giá trị sử dụng.

5. “Phế phẩm gia công” là sản phẩm, bán thành phẩm không đạt tiêu chuẩn kỹ thuật (quy cách, kích thước, phẩm chất,...) theo thỏa thuận của hợp đồng/phụ lục hợp đồng gia công, bị loại ra trong quá trình gia công.

6. Định mức thực tế sản xuất sản phẩm gia công (dưới đây viết tắt là định mức), bao gồm:

a) “Định mức sử dụng nguyên liệu” là lượng nguyên liệu cần thiết, hợp lý thực tế sử dụng để sản xuất ra một đơn vị sản phẩm gia công;

b) “Định mức vật tư tiêu hao” là lượng vật tư tiêu hao thực tế cho sản xuất một đơn vị sản phẩm gia công;

c) “Tỷ lệ hao hụt nguyên liệu hoặc vật tư” là lượng nguyên liệu hoặc vật tư thực tế hao hụt bao gồm hao hụt tự nhiên, hao hụt do tạo thành phế liệu, phế phẩm, phế thải gia công (trừ phế liệu, phế thải đã tính vào định mức sử dụng) tính theo tỷ lệ % so với định mức sử dụng nguyên liệu hoặc định mức vật tư tiêu hao.

7. “Định mức tách nguyên liệu thành phần từ nguyên liệu ban đầu” là lượng nguyên liệu thành phần được tách ra từ một nguyên liệu ban đầu.

8. “Máy móc, thiết bị, dụng cụ trực tiếp phục vụ gia công” là những máy móc, thiết bị, dụng cụ nằm trong dây chuyền công nghệ sản xuất sản phẩm gia công, do bên đặt gia công cho bên nhận gia công thuê, mượn để thực hiện hợp đồng gia công.

9. “Hàng hóa gia công” quy định tại Điều 28 Nghị định số 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ (dưới đây viết tắt Nghị định số 187/2013/NĐ-CP) là sản phẩm hoàn chỉnh của một quy trình sản xuất, chế biến và đảm bảo được yêu cầu của bên đặt gia công theo thỏa thuận trong hợp đồng gia công.

10. “Thương nhân nhận gia công lần đầu” là thương nhân chưa từng được cơ quan hải quan tiếp nhận hợp đồng gia công tính từ thời điểm thông báo hợp đồng gia công trở về trước.

Điều 4. Hình thức hợp đồng gia công

1. Hợp đồng gia công được lập thành văn bản hoặc các hình thức có giá trị tương đương văn bản bao gồm điện báo, telex, fax, thông điệp dữ liệu và các hình thức khác theo quy định của pháp luật.

2. Về chữ ký và con dấu trên hợp đồng:

Đối với thương nhân nước ngoài phải có chữ ký; đối với thương nhân Việt Nam ký, đóng dấu theo quy định của pháp luật Việt Nam; đối với thương nhân là hộ kinh doanh cá thể thì ký, ghi rõ họ tên; số, ngày, nơi cấp chứng minh nhân dân của chủ hộ kinh doanh.

3. Các chứng từ kèm theo hợp đồng do bên đặt gia công là thương nhân nước ngoài phát hành bằng hình thức điện tử thì bên nhận gia công là thương nhân Việt Nam ký, đóng dấu xác nhận.

Đối với thương nhân Việt Nam là hộ kinh doanh cá thể thì thực hiện theo khoản 2 Điều này.

Điều 5. Nội dung hợp đồng gia công

Nội dung hợp đồng gia công thực hiện theo quy định tại Điều 29 Nghị định số 187/2013/NĐ-CP.

Trường hợp bên đặt gia công và bên nhận gia công phát sinh giao dịch qua bên thứ ba như bên đặt gia công chỉ định bên nhận gia công nhận nguyên liệu, vật tư từ đối tác thứ ba hoặc chỉ định giao sản phẩm gia công xuất khẩu cho đối tác thứ ba thì phải thể hiện trên hợp đồng hoặc phụ lục hợp đồng hoặc văn bản, tài liệu có liên quan để chứng minh.

Điều 6. Phụ lục hợp đồng gia công

1. Trường hợp một hợp đồng gia công có thời hạn hiệu lực trên một năm thì có thể tách thành nhiều phụ lục hợp đồng để thực hiện; thời gian thực hiện một phụ lục hợp đồng không quá một năm. Trường hợp đặc biệt thời gian gia công một sản phẩm vượt quá một năm thì hợp đồng/phụ lục hợp đồng gia công thực hiện theo từng sản phẩm (như gia công đóng tàu, sửa chữa tàu biển,...).

2. Phụ lục hợp đồng gia công là một bộ phận không tách rời của hợp đồng gia công.

3. Mọi sự sửa đổi, bổ sung, điều chỉnh các điều khoản của Hợp đồng gia công (kể cả gia hạn hợp đồng) được thể hiện bằng phụ lục hợp đồng trước thời điểm hợp đồng gia công hết hiệu lực và thông báo phụ lục này với cơ quan hải quan trước hoặc cùng thời điểm thương nhân Việt Nam (sau đây gọi tắt là thương nhân) làm thủ tục xuất khẩu, nhập khẩu lô hàng đầu tiên theo phụ lục hợp đồng đó. Phụ lục hợp đồng gia công có đầy đủ chữ ký, con dấu như hợp đồng gia công theo quy định tại Điều 4 Thông tư này.

Khi hợp đồng gia công đã thực hiện xong và sản phẩm gia công đã xuất khẩu hết đồng thời hợp đồng gia công đã hết hiệu lực thì thương nhân không được tiếp tục gia hạn hợp đồng gia công.

Đối với trị giá nguyên liệu, vật tư nhập khẩu để gia công khi có thay đổi, bổ sung thì chấp nhận trị giá ghi trên hóa đơn thương mại của hồ sơ nhập khẩu, không bắt buộc mở phụ lục để điều chỉnh.

Điều 7. Địa điểm làm thủ tục hải quan

Việc thực hiện thủ tục hải quan đối với một hợp đồng gia công được thực hiện tại một Chi cục Hải quan thuộc Cục Hải quan tỉnh, thành phố do thương nhân lựa chọn, cụ thể:

1. Tại Chi cục Hải quan thuộc Cục Hải quan nơi thương nhân có cơ sở sản xuất hoặc cơ sở sản xuất nơi gia công lại;

2. Tại Chi cục Hải quan thuộc Cục Hải quan nơi thương nhân có trụ sở chính được thành lập theo quy định của pháp luật;

3. Tại Chi cục Hải quan thuộc Cục Hải quan nơi có Chi nhánh của thương nhân; chi nhánh này được thành lập theo quy định của pháp luật, có chức năng, nhiệm vụ làm thủ tục hải quan theo quy định và đóng trên địa bàn có cửa khẩu thực tế nhập khẩu nguyên liệu, vật tư để thực hiện hợp đồng gia công;

4. Trường hợp thương nhân được tổ chức theo mô hình Tập đoàn, Tổng công ty (Công ty mẹ - Công ty con) có đơn vị chuyên trách thực hiện việc nhập khẩu nguyên liệu, vật tư để cung cấp cho các đơn vị trực thuộc hoặc có cơ sở sản xuất tại nhiều tỉnh, thành phố khác nhau thì được lựa chọn một Chi cục Hải quan nơi có cơ sở sản xuất hoặc một Chi cục Hải quan nơi nhập khẩu nguyên liệu, vật tư để thực hiện hợp đồng gia công;

5. Trường hợp tại nơi có cơ sở sản xuất hoặc nơi có trụ sở chính của thương nhân không có tổ chức hải quan thì thương nhân được lựa chọn một Chi cục Hải quan thuận tiện thuộc Cục Hải quan tỉnh, thành phố để đăng ký làm thủ tục hải quan.

Điều 8. Trách nhiệm của thương nhân, cơ quan hải quan

1. Đối với thương nhân:

Thương nhân hoặc người đại diện theo pháp luật của thương nhân trực tiếp chịu trách nhiệm trước pháp luật về:

ạ) Sử dụng đúng mục đích, đúng định mức nguyên liệu, vật tư gia công theo quy định tại Điều 30 Nghị định số 187/2013/NĐ-CP.

b) Thông báo hợp đồng gia công; làm thủ tục nhập khẩu nguyên liệu, vật tư; thông báo, điều chỉnh định mức; làm thủ tục gia công chuyển tiếp; làm thủ tục xuất khẩu sản phẩm gia công; thanh khoản hợp đồng gia công và các thủ tục khác liên quan đến hợp đồng gia công với cơ quan hải quan.

c) Xây dựng, quản lý, theo dõi nguyên liệu, vật tư trên hệ thống sổ kế toán của thương nhân từ khi nhập khẩu nguyên liệu, vật tư cho đến khi thanh khoản xong hợp đồng gia công và lưu trữ theo thời hạn quy định của pháp luật.

d) Phối hợp với cơ quan hải quan trong việc ứng dụng công nghệ thông tin để quản lý hợp đồng gia công và làm thủ tục xuất khẩu, nhập khẩu hàng hóa gia công.

2. Đối với cơ quan hải quan:

a) Thực hiện thủ tục hải quan, theo dõi, kiểm tra, giám sát việc thực hiện hợp đồng gia công của thương nhân;

b) Kiểm tra việc sử dụng nguyên liệu, vật tư, máy móc, thiết bị gia công của thương nhân để đảm bảo sử dụng đúng mục đích đã đăng ký với cơ quan hải quan;

c) Kiểm tra cơ sở sản xuất của thương nhân đối với trường hợp phải kiểm tra cơ sở sản xuất;

d) Áp dụng biện pháp cưỡng chế phù hợp đối với trường hợp thương nhân có hành vi bỏ trốn, tẩu tán tài sản theo quy định tại khoản 26 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và các văn bản hướng dẫn liên quan;

đ) Ứng dụng công nghệ thông tin để tạo thuận lợi và quản lý chặt chẽ việc thực hiện hợp đồng gia công của thương nhân.

MỤC 2. THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HÓA NHẬN GIA CÔNG TẠI VIỆT NAM CHO THƯƠNG NHÂN NƯỚC NGOÀI

Điều 9. Thủ tục thông báo hợp đồng gia công

1. Trách nhiệm của thương nhân:

Chậm nhất 01 ngày làm việc đối với trường hợp không phải kiểm tra cơ sở sản xuất, 08 ngày làm việc đối với trường hợp phải kiểm tra cơ sở sản xuất trước khi làm thủ tục nhập khẩu lô hàng đầu tiên của hợp đồng gia công, thương nhân thông báo hợp đồng gia công với cơ quan hải quan. Hồ sơ gồm:

a) Hợp đồng gia công và các phụ lục hợp đồng (nếu có): nộp 02 bản chính (01 bản Hải quan lưu và 01 bản trả lại cho thương nhân sau khi tiếp nhận hợp đồng) và 01 bản dịch tiếng Việt (áp dụng đối với tiếng nước ngoài, trừ tiếng Anh).

b) Giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép đầu tư hoặc giấy chứng nhận đầu tư đối với thương nhân có vốn đầu tư nước ngoài (áp dụng đối với trường hợp làm thủ tục thông báo hợp đồng gia công lần đầu): nộp 01 bản chụp có xác nhận của chính thương nhân.

c) Giấy chứng nhận đăng ký mã số thuế (áp dụng đối với trường hợp làm thủ tục đăng ký lần đầu): nộp 01 bản chụp có xác nhận của chính thương nhân.

d) Giấy phép của Bộ Công Thương đối với sản phẩm gia công thuộc danh mục hàng hóa xuất khẩu, nhập khẩu theo giấy phép: nộp 01 bản chụp có xác nhận của chính thương nhân, xuất trình bản chính để đối chiếu.

đ) Giấy xác nhận đủ điều kiện nhập khẩu phế liệu (đối với trường hợp nhập khẩu phế liệu làm nguyên liệu gia công) theo quy định của pháp luật: nộp 01 bản chụp có xác nhận của chính thương nhân, xuất trình bản chính để đối chiếu.

e) Văn bản thông báo cơ sở sản xuất đối với thương nhân nhận gia công lần đầu: nêu rõ địa chỉ trụ sở của thương nhân, địa chỉ cơ sở sản xuất, mặt hàng sản xuất, dây chuyền trang thiết bị (gồm chủng loại, số lượng máy móc, thiết bị hiện có), công suất hoạt động của dây chuyền máy móc, thiết bị, năng lực sản xuất (số lượng sản phẩm tối đa có thể sản xuất trong tháng/quý/năm; tình hình nhân lực...(áp dụng cả trường hợp thuê gia công lại); số tài khoản và tên ngân hàng thương nhân giao dịch với nước ngoài: nộp 01 bản chính.

Thương nhân chỉ thông báo một lần và thông báo bổ sung khi có sự thay đổi về các nội dung đã thông báo. Trường hợp có sự thay đổi về pháp nhân, địa chỉ trụ sở làm việc, địa chỉ cơ sở sản xuất (từ khi thông báo hợp đồng gia công đến khi thanh khoản xong hợp đồng gia công) thì trước thời điểm hoạt động theo pháp nhân mới hoặc trước thời điểm chuyển về hoạt động tại địa chỉ trụ sở làm việc, địa chỉ trụ sở sản xuất mới, thương nhân có văn bản thông báo cho Chi cục Hải quan quản lý hợp đồng gia công biết.

g) Hợp đồng thuê gia công lại (đối với trường hợp thuê gia công lại một phần hoặc toàn bộ sản phẩm gia công): nộp 01 bản chụp có xác nhận của chính thương nhân, xuất trình bản chính để đối chiếu.

h) Hợp đồng thuê nhà xưởng, mặt bằng sản xuất đối với trường hợp thuê nhà xưởng, mặt bằng sản xuất: nộp 01 bản chụp có xác nhận của chính thương nhân, xuất trình bản chính để đối chiếu.

2. Nhiệm vụ của cơ quan hải quan khi làm thủ tục tiếp nhận hợp đồng/phụ lục hợp đồng gia công:

2.1. Đối với tiếp nhận hợp đồng gia công:

a) Trường hợp không kiểm tra cơ sở sản xuất trước khi tiếp nhận hợp đồng gia công:

a1) Kiểm tra điều kiện được nhận hợp đồng gia công;

a2) Kiểm tra tính đầy đủ, đồng bộ, hợp lệ của hợp đồng gia công;

a3) Nhập các thông tin liên quan đến hợp đồng gia công vào hệ thống máy tính; trả lại cho thương nhân 01 bản chính hợp đồng gia công, các chứng từ bản chính đã xuất trình;

a4) Trường hợp hồ sơ chưa hợp lệ thì cơ quan hải quan thông báo ngay cho thương nhân bằng Phiếu yêu cầu nghiệp vụ để hoàn thiện hồ sơ. Trường hợp có nhiều hồ sơ tiếp nhận cùng một thời điểm, không thể thông báo ngay cho thương nhân thì chậm nhất 02 giờ làm việc kể từ khi tiếp nhận, cơ quan hải quan thông báo cho thương nhân bằng Phiếu yêu cầu nghiệp vụ để hoàn thiện hồ sơ.

a5) Chậm nhất 08 giờ làm việc kể từ khi thương nhân nộp hồ sơ đầy đủ, hợp lệ, cơ quan hải quan hoàn thành thủ tục tiếp nhận hợp đồng gia công.

b) Trường hợp kiểm tra cơ sở sản xuất trước khi tiếp nhận hợp đồng gia công:

b1) Thực hiện các công việc nêu tại điểm a1, a2, a3, a4 khoản 2 Điều này;

b2) Chậm nhất 05 ngày làm việc kể từ khi thương nhân nộp hồ sơ đầy đủ, hợp lệ, cơ quan hải quan tiến hành xong kiểm tra cơ sở sản xuất và hoàn thành việc tiếp nhận hợp đồng gia công (hoặc từ chối tiếp nhận bằng Phiếu yêu cầu nghiệp vụ nếu không đủ điều kiện).

Đối với trường hợp thương nhân có cơ sở sản xuất ở tỉnh, thành phố khác với nơi thông báo hợp đồng gia công thì chậm nhất là 08 ngày làm việc kể từ khi thương nhân nộp hồ sơ đầy đủ, hợp lệ, cơ quan hải quan tiến hành xong kiểm tra cơ sở sản xuất và hoàn thành việc tiếp nhận hợp đồng gia công (hoặc từ chối tiếp nhận bằng Phiếu yêu cầu nghiệp vụ nếu không đủ điều kiện).

Việc kiểm tra cơ sở sản xuất thực hiện theo quy định tại Điều 10 Thông tư này.

c) Trường hợp cơ quan hải quan không có ý kiến phản hồi trong thời gian quy định tại điểm 2.1, khoản 2 Điều này thì thương nhân mặc nhiên được phép thực hiện hợp đồng gia công.

2.2. Đối với tiếp nhận phụ lục hợp đồng gia công:

Khi tiếp nhận phụ lục hợp đồng gia công, cơ quan hải quan thực hiện kiểm tra, đối chiếu nội dung phụ lục hợp đồng với hợp đồng gia công. Trường hợp các điều khoản của phụ lục phù hợp với nội dung các điều khoản của hợp đồng thì thực hiện tiếp nhận phụ lục hợp đồng gia công.

Nhập các thông tin được thông báo tại phụ lục vào hệ thống máy tính; trả lại cho thương nhân 01 bản chính phụ lục hợp đồng gia công, các chứng từ bản chính đã xuất trình (nếu có).

2.3. Cấp số tiếp nhận hợp đồng/phụ lục hợp đồng gia công:

Sau khi tiếp nhận, kiểm tra các điều kiện quy định tại khoản 2 Điều này, công chức hải quan cấp số tiếp nhận, ghi rõ ngày, tháng, năm tiếp nhận, ký tên, đóng dấu số hiệu công chức lên trang đầu tiên của hợp đồng/phụ lục hợp đồng gia công và các chứng từ kèm theo (nếu có); nhập số tiếp nhận hợp đồng/phụ lục hợp đồng gia công vào hệ thống để theo dõi, quản lý.

Điều 10. Kiểm tra cơ sở sản xuất

1. Các trường hợp kiểm tra cơ sở sản xuất:

a) Thương nhân thông báo thực hiện hợp đồng gia công lần đầu với cơ quan hải quan hoặc thương nhân đã thông báo hợp đồng gia công tại Chi cục Hải quan khác nhưng Chi cục Hải quan nơi đã tiếp nhận hợp đồng gia công chưa kiểm tra cơ sở sản xuất;

b) Thương nhân nhận gia công nhưng không thực hiện mà thuê thương nhân khác gia công lại một phần hoặc toàn bộ hợp đồng/phụ lục hợp đồng gia công;

c) Thương nhân thuê lại toàn bộ nhà xưởng, mặt bằng sản xuất, máy móc, thiết bị của thương nhân khác để thực hiện hợp đồng gia công;

d) Quá 02 tháng (hoặc quá chu kỳ sản xuất một sản phẩm đối với gia công sản phẩm đặc thù như đóng tàu, cơ khí...) kể từ khi hoàn thành thủ tục nhập khẩu lô nguyên liệu, vật tư lần đầu tiên của hợp đồng/phụ lục hợp đồng gia công nhưng không có sản phẩm xuất khẩu.

đ) Thương nhân đã được Chi cục Hải quan tiếp nhận và đang thực hiện hợp đồng gia công nhưng liên tục thông báo nhiều hợp đồng gia công khác vượt quá năng lực sản xuất thực tế của chính thương nhân và/hoặc của thương nhân nhận gia công lại;

e) Cơ quan hải quan tiến hành kiểm tra trên cơ sở kết quả quản lý rủi ro và kiểm tra xác suất để đánh giá sự tuân thủ pháp luật của thương nhân.

2. Thời điểm kiểm tra cơ sở sản xuất:

a) Sau khi thương nhân nộp đầy đủ hồ sơ thông báo hợp đồng gia công, hoặc

b) Trong quá trình thương nhân sản xuất sản phẩm.

3. Thẩm quyền quyết định kiểm tra cơ sở sản xuất của thương nhân là lãnh đạo Chi cục Hải quan quản lý hợp đồng gia công; nội dung kiểm tra được thông báo bằng văn bản cho thương nhân biết trước 03 ngày làm việc. Trường hợp thương nhân lần đầu thông báo hợp đồng gia công hoặc đang thực hiện hợp đồng gia công nhưng cơ quan hải quan có nghi vấn về năng lực sản xuất thì việc kiểm tra được thực hiện ngay sau khi lãnh đạo Chi cục Hải quan quản lý hợp đồng gia công quyết định kiểm tra.

4. Nội dung kiểm tra cơ sở sản xuất:

a) Kiểm tra địa chỉ cơ sở sản xuất: Kiểm tra tại địa chỉ do thương nhân khai trong văn bản giải trình đối với thương nhân nhận gia công lần đầu hoặc địa chỉ cơ sở sản xuất do thương nhân cung cấp; có thể kiểm tra trực tiếp tại địa chỉ cơ sở sản xuất kết hợp với kiểm tra thông tin về địa chỉ cơ sở sản xuất thông qua chính quyền sở tại như Sở Kế hoạch đầu tư, Công an, cơ quan Thuế địa phương, Tổ dân phố,...

b) Kiểm tra quyền sở hữu, sử dụng hợp pháp về nhà xưởng, mặt bằng sản xuất; máy móc, thiết bị tại cơ sở sản xuất:

b1) Kiểm tra giấy tờ chứng minh quyền sử dụng hợp pháp về nhà xưởng, mặt bằng sản xuất. Trường hợp đi thuê nhà xưởng, mặt bằng sản xuất, máy móc, thiết bị thì thời hạn hiệu lực của hợp đồng thuê phải bằng hoặc kéo dài hơn thời hạn hiệu lực của hợp đồng gia công;

b2) Kiểm tra quyền sở hữu, sử dụng hợp pháp đối với máy móc, thiết bị tại cơ sở sản xuất với khai của thương nhân trong văn bản thông báo để xác định quyền sở hữu, sử dụng hợp pháp của thương nhân đối với máy móc, thiết bị tại cơ sở sản xuất. Nội dung kiểm tra: kiểm tra các tờ khai nhập khẩu (nếu nhập khẩu); hóa đơn, chứng từ mua máy móc, thiết bị (nếu mua trong nước); hợp đồng thuê tài chính (nếu thuê tài chính). Đối với hợp đồng thuê tài chính thì thời hạn hiệu lực của hợp đồng thuê bằng hoặc kéo dài hơn thời hạn hiệu lực của hợp đồng gia công;

c) Kiểm tra tình hình nhân lực thực hiện hợp đồng gia công:

Trường hợp không kiểm tra được qua các thông tin do Sở Lao động - Thương binh và Xã hội cung cấp thì cơ quan hải quan kiểm tra như sau:

c1) Đối với thương nhân đã hoạt động từ 02 tháng trở lên:

c1.1) Kiểm tra hợp đồng lao động; hoặc

c1.2) Kiểm tra bảng trả lương cho công nhân tháng gần nhất với đợt kiểm tra.

c2) Đối với thương nhân mới bắt đầu hoạt động sản xuất nhưng chưa đủ 02 tháng: việc kiểm tra tình hình nhân lực được thực hiện trong quá trình sản xuất sản phẩm gia công.

d) Kiểm tra năng lực sản xuất của thương nhân:

d1) Kiểm tra số lượng máy móc, dây chuyền, trang thiết bị hiện có tại cơ sở sản xuất;

d2) Kiểm tra tình trạng máy móc, thiết bị (mới, đã qua sử dụng,...);

Đối chiếu số lượng, công suất hoạt động của máy móc, thiết bị, dây chuyền sản xuất hiện có tại cơ sở sản xuất với tình hình nhân lực tại thời điểm kiểm tra để đánh giá số lượng sản phẩm tối đa thương nhân có thể sản xuất được trong tháng/quý/năm, đồng thời để xác định sự phù hợp với mặt hàng, lượng nguyên liệu, vật tư nhập khẩu để gia công hàng hóa xuất khẩu.

Kết thúc kiểm tra, công chức hải quan lập Biên bản kiểm tra cơ sở sản xuất theo các nội dung đã kiểm tra. Nội dung Biên bản kiểm tra cơ sở sản xuất phản ánh đầy đủ, trung thực với thực tế kiểm tra, có chữ ký của công chức hải quan thực hiện kiểm tra và người đại diện theo pháp luật của thương nhân được kiểm tra. Mẫu Biên bản kiểm tra cơ sở sản xuất do Tổng cục Hải quan hướng dẫn.

6. Trên cơ sở Biên bản kiểm tra cơ sở sản xuất, lập Kết luận kiểm tra cơ sở sản xuất (02 bản). Kết luận kiểm tra cơ sở sản xuất do lãnh đạo Chi cục ký và gửi 01 bản cho thương nhân để thực hiện. Mẫu Kết luận kiểm tra cơ sở sản xuất do Tổng cục Hải quan hướng dẫn.

7. Xử lý kết quả kiểm tra cơ sở sản xuất đối với các trường hợp không đảm bảo điều kiện thực hiện hợp đồng gia công:

a) Trường hợp chưa tiếp nhận hợp đồng gia công: cơ quan hải quan trả lại hồ sơ thông báo hợp đồng gia công và nêu rõ lý do.

b) Trường hợp cơ quan hải quan đã tiếp nhận hợp đồng gia công:

b1) Trường hợp có cơ sở sản xuất nhưng chưa đảm bảo các điều kiện sản xuất theo quy trình sản xuất sản phẩm thì yêu cầu thương nhân có văn bản cam kết khắc phục trong thời hạn nhất định. Đồng thời cơ quan hải quan tạm dừng làm thủ tục nhập khẩu các lô nguyên liệu, vật tư tiếp theo của hợp đồng gia công đó cho đến khi thương nhân đảm bảo các điều kiện về cơ sở sản xuất phù hợp với mặt hàng gia công và giải trình của thương nhân trong bản giải trình cơ sở sản xuất.

b2) Trường hợp không có cơ sở sản xuất thì cơ quan hải quan dừng làm thủ tục nhập khẩu đối với nguyên liệu, vật tư để thực hiện hợp đồng gia công đó; yêu cầu thương nhân giải trình; tùy theo tính chất, mức độ vi phạm để chuyển hồ sơ cho đơn vị hải quan làm nhiệm vụ kiểm soát chống buôn lậu hoặc kiểm tra sau thông quan để xác minh, điều tra, xử lý theo quy định của pháp luật.

Điều 11. Thủ tục thông báo định mức

1. Nguyên tắc chung:

a) Việc thông báo định mức thực tế sản phẩm xuất khẩu được thực hiện cho từng mã sản phẩm. Định mức tách nguyên liệu thành phần từ nguyên liệu ban đầu được thông báo theo từng mã nguyên liệu ban đầu.

Trường hợp một loại nguyên liệu sản xuất ra nhiều loại sản phẩm, nguyên liệu loại ra khi sản xuất một loại sản phẩm được sử dụng để làm nguyên liệu sản xuất sản phẩm xuất khẩu khác thì không được coi là phế liệu, không được tính vào tỷ lệ hao hụt và được coi là nguyên liệu thành phần.

b) Đối với những mã hàng có nhiều kích cỡ (nhiều size) thì khai định mức theo từng kích cỡ (từng size) hoặc khai định mức bình quân cho từng mã hàng. Cách tính định mức bình quân và giải trình thực hiện theo hướng dẫn tại mẫu số 03/TBĐM-GC/2014 - Phụ lục I ban hành kèm theo Thông tư này.

Trường hợp thương nhân thông báo định mức của mã hàng theo định mức bình quân nhưng trong quá trình xuất khẩu sản phẩm gia công có sự điều chỉnh về lượng sản phẩm xuất khẩu theo từng kích cỡ so với lượng sản phẩm của từng kích cỡ trong bảng giải trình thông số tính định mức bình quân khi thông báo ban đầu thì thương nhân tính lại định mức bình quân theo thực tế sản phẩm xuất khẩu và thông báo với cơ quan hải quan nơi đã tiếp nhận định mức ban đầu.

c) Đơn vị tính trong Bảng thông báo định mức thực hiện theo đơn vị tính trong Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam ban hành kèm theo Thông tư số 156/2011/TT-BTC ngày 14/11/2011 của Bộ Tài chính và thống nhất với đơn vị tính trong hợp đồng/phụ lục hợp đồng gia công đã thông báo, trên tờ khai xuất khẩu, nhập khẩu, các chứng từ, tài liệu liên quan.

Trường hợp đơn vị tính trong Bảng thông báo định mức không thể sử dụng được theo đơn vị tính trong Danh mục ban hành kèm theo Thông tư số 156/2011/TT-BTC dẫn trên thì thương nhân có trách nhiệm quy đổi lượng hàng trên tờ khai xuất khẩu, nhập khẩu theo đơn vị tính tại Bảng thông báo định mức và phải thống nhất với đơn vị tính tại hợp đồng/phụ lục hợp đồng gia công và chứng từ, tài liệu liên quan.

d) Khi điều chỉnh định mức của mã hàng, thương nhân không phải thay đổi mã hàng đã thông báo với cơ quan hải quan. Thương nhân và đơn vị hải quan làm thủ tục cho hợp đồng gia công thống nhất bổ sung thêm mã phụ cho mã hàng đó trên bảng điều chỉnh định mức và trên tờ khai xuất khẩu đối với mã hàng có định mức điều chỉnh. Riêng đối với điều chỉnh định mức sau khi xuất khẩu sản phẩm, thương nhân và đơn vị hải quan làm thủ tục cho hợp đồng gia công thống nhất bổ sung thêm mã phụ cho mã hàng đó trên bảng điều chỉnh định mức.

đ) Định mức thương nhân đã thông báo, đã điều chỉnh, đã tính lại với cơ quan hải quan là định mức để thanh khoản hợp đồng gia công.

2. Thông báo định mức

a) Trách nhiệm của thương nhân:

a1) Xây dựng định mức để sản xuất sản phẩm gia công xuất khẩu;

a2) Thông báo định mức thực tế sử dụng với cơ quan hải quan theo mẫu số 03/TBĐM-GC/2014 - Phụ lục I ban hành kèm theo Thông tư này; trong bản thông báo định mức phải thể hiện đầy đủ các thông số kỹ thuật của sản phẩm liên quan đến việc xác định định mức;

a3) Lưu định mức thực tế; sơ đồ thiết kế mẫu sản phẩm hoặc quy trình sản xuất (nếu có), sơ đồ giác mẫu hoặc mẫu rập (đối với lĩnh vực dệt may và da giày) tại trụ sở doanh nghiệp; thời hạn lưu theo quy định của Luật Hải quan và xuất trình khi cơ quan hải quan có yêu cầu.

b) Trách nhiệm của cơ quan hải quan:

b1) Chậm nhất 01 giờ kể từ khi thương nhân nộp Bảng thông báo định mức, cơ quan hải quan phải hoàn thành việc tiếp nhận thông báo định mức. Trường hợp trong bảng thông báo định mức thương nhân không thể hiện đầy đủ thông số kỹ thuật theo quy định tại điểm a2 khoản này thì từ chối tiếp nhận và đề nghị thương nhân bổ sung đầy đủ.

b2) Lưu định mức do thương nhân thông báo cùng hồ sơ hải quan theo quy định của Luật Hải quan;

b3) Thực hiện kiểm tra định kỳ định mức thương nhân đã thông báo; kiểm tra đột xuất áp dụng đối với trường hợp có thông tin nghi vấn định mức đã thông báo với cơ quan hải quan không đúng với định mức thực tế sản xuất.

Tổng cục Hải quan hướng dẫn cụ thể việc tiếp nhận, kiểm tra định mức quy định tại điều này.

3. Thời điểm thông báo định mức:

a) Đối với mã hàng xuất khẩu 01 lần hết lượng hàng của mã hàng đó trong hợp đồng/phụ lục hợp đồng: chậm nhất 05 ngày trước ngày đăng ký tờ khai làm thủ tục xuất khẩu mã hàng đó.

b) Đối với mã hàng xuất khẩu nhiều lần hết lượng hàng của mã hàng đó trong hợp đồng/phụ lục hợp đồng: trước hoặc cùng thời điểm đăng ký tờ khai làm thủ tục xuất khẩu lần đầu tiên của mã hàng đó.

Điều 12. Thủ tục điều chỉnh định mức

1. Các trường hợp điều chỉnh định mức:

a) Do nhầm lẫn trong tính toán (nhầm lẫn về phương pháp tính; đơn vị tính; về dấu chấm, dấu phẩy; nhầm lẫn kết quả tính).

b) Trong quá trình thực hiện hợp đồng gia công trường hợp do thay đổi tính chất nguyên liệu, điều kiện gia công, yêu cầu của từng đơn hàng xuất khẩu dẫn đến thay đổi định mức thực tế (được thỏa thuận trong phụ lục hợp đồng gia công) thì thương nhân nộp bảng điều chỉnh định mức mới của mã hàng kèm văn bản nêu rõ lý do gửi Chi cục Hải quan nơi quản lý hợp đồng gia công xem xét, quyết định cụ thể cho từng trường hợp.

2. Thời điểm điều chỉnh định mức:

a) Đối với mã hàng xuất khẩu 01 lần hết lượng hàng của mã hàng đó trong hợp đồng/phụ lục hợp đồng: chậm nhất 02 ngày trước khi làm thủ tục đăng ký tờ khai xuất khẩu.

b) Đối với mã hàng xuất khẩu nhiều lần hết lượng hàng của mã hàng đó trong hợp đồng/phụ lục hợp đồng: chậm nhất 02 ngày trước khi làm thủ tục đăng ký tờ khai xuất khẩu lần cuối cùng của mã hàng (trường hợp điều chỉnh định mức do nhầm lẫn trong tính toán) hoặc chậm nhất 02 ngày trước khi làm thủ tục đăng ký tờ khai xuất khẩu sản phẩm có điều chỉnh định mức (trường hợp điều chỉnh với lý do nêu tại điểm b, khoản 1 Điều 12 Thông tư này).

c) Thời điểm thông báo định mức bình quân đã tính lại theo quy định tại điểm b, khoản 1 Điều 11 Thông tư này là chậm nhất 15 ngày sau khi xuất khẩu hết lượng hàng của mã hàng có định mức bình quân.

3. Điều chỉnh định mức sau khi xuất khẩu sản phẩm:

a) Các trường hợp điều chỉnh định mức: Thực hiện theo quy định tại khoản 1 Điều này.

b) Điều kiện điều chỉnh định mức:

b1) Thương nhân còn lưu định mức thực tế sử dụng kèm thông số kỹ thuật, sơ đồ thiết kế mẫu sản phẩm hoặc quy trình sản xuất (nếu có), sơ đồ giác mẫu hoặc mẫu rập (đối với lĩnh vực dệt may và da giày);

b2) Thương nhân có đủ cơ sở để chứng minh (còn phế liệu, phế phẩm hoặc hóa đơn, chứng từ, tài liệu kỹ thuật) và cơ quan hải quan có đủ cơ sở, điều kiện kiểm tra, xác định tính trung thực, chính xác và hợp pháp của việc đề nghị điều chỉnh định mức;

c) Thời điểm điều chỉnh định mức: trước khi thương nhân nộp hồ sơ thanh khoản hợp đồng/phụ lục hợp đồng gia công.

d) Trách nhiệm của thương nhân:

d1) Có văn bản đề nghị được điều chỉnh định mức gửi cơ quan hải quan, trong đó giải trình rõ lý do được điều chỉnh.

d2) Xuất trình đầy đủ cơ sở để chứng minh nêu tại điểm b2, khoản 3 Điều này để cơ quan hải quan kiểm tra, đối chiếu.

d3) Định mức điều chỉnh thực hiện theo kết quả kiểm tra của cơ quan hải quan.

đ) Trách nhiệm của cơ quan hải quan:

đ1) Tiếp nhận hồ sơ đề nghị điều chỉnh định mức;

đ2) Kiểm tra điều kiện điều chỉnh định mức;

đ3) Chấp nhận định mức điều chỉnh của thương nhân trong trường hợp đáp ứng đầy đủ điều kiện điều chỉnh định mức sau khi xuất khẩu sản phẩm.

đ4) Kiểm tra định mức: kiểm tra toàn bộ các trường hợp khai tăng định mức so với định mức đã thông báo với cơ quan hải quan; kiểm tra khi có nghi vấn đối với trường hợp khai giảm định mức so với định mức đã thông báo với cơ quan hải quan. Trường hợp cơ quan hải quan không xác định được định mức thì đề nghị trưng cầu giám định tại tổ chức giám định chuyên ngành.

Điều 13. Thủ tục kiểm tra định mức

1. Các trường hợp kiểm tra định mức:

a) Thương nhân thông báo điều chỉnh tăng định mức;

b) Có dấu hiệu nghi vấn gian lận định mức;

c) Thương nhân đã bị xử phạt gian lận định mức trong thời hạn 365 ngày kể từ ngày ra quyết định xử phạt. Quá thời gian này thì thực hiện kiểm tra định mức theo hướng dẫn tại điểm a, b khoản này.

2. Thẩm quyền quyết định kiểm tra định mức: Lãnh đạo Chi cục Hải quan quản lý hợp đồng gia công, Chi cục Kiểm tra sau thông quan, Cục Kiểm tra sau thông quan.

3. Địa điểm kiểm tra định mức:

a) Kiểm tra tại trụ sở cơ quan hải quan và/hoặc

b) Kiểm tra tại cơ sở sản xuất của thương nhân.

4. Phương pháp kiểm tra định mức:

a) Cơ quan hải quan, trực tiếp kiểm tra;

b) Kiểm tra thông qua tổ chức giám định chuyên ngành.

5. Thời điểm kiểm tra định mức:

a) Sau khi thương nhân nộp Bảng thông báo định mức hoặc bảng thông báo điều chỉnh định mức, hoặc

b) Khi thanh khoản hợp đồng gia công, hoặc

c) Khi kiểm tra sau thông quan.

6. Nguyên tắc kiểm tra định mức:

Nguyên tắc kiểm tra thực hiện theo quy định tại Điều 3 Nghị định số 154/2005/NĐ-CP ngày 15/12/2005 của Chính phủ (dưới đây viết tắt là Nghị định số 154/2005/NĐ-CP), việc kiểm tra được giới hạn ở mức phù hợp với kết quả phân tích thông tin, đánh giá việc chấp hành pháp luật của chủ hàng, mức độ rủi ro về vi phạm pháp luật hải quan.

4. Trách nhiệm của thương nhân trong quá trình kiểm tra định mức:

a) Giải trình cụ thể, chi tiết về cơ sở, phương pháp xây dựng định mức của mã hàng đã thông báo với cơ quan hải quan và kèm mẫu sản phẩm (nếu có), tài liệu thiết kế kỹ thuật của sản phẩm (ví dụ như sơ đồ cắt, sơ đồ giác mẫu hoặc mẫu rập đối với hàng may mặc và da giày) hoặc quy trình sản xuất (nếu có).

b) Xuất trình sổ, chứng từ kế toán khi cơ quan hải quan yêu cầu và tạo điều kiện thuận lợi cho cơ quan hải quan kiểm tra định mức được nhanh chóng, chính xác.

c) Thực hiện quyết định của cơ quan hải quan liên quan đến việc kiểm tra định mức.

8. Nhiệm vụ của công chức Hải quan khi kiểm tra định mức:

a) Kiểm tra đúng quy trình, không gây phiền hà, cản trở quá trình sản xuất của thương nhân;

b) Thực hiện đúng thời gian kiểm tra:

b1) Đối với trường hợp kiểm tra trên hồ sơ tại trụ sở cơ quan hải quan: chậm nhất 08 giờ làm việc kể từ khi bắt đầu kiểm tra phải thực hiện xong việc kiểm tra định mức.

Trường hợp một hợp đồng/phụ lục hợp đồng có trên 20 mã hàng cần kiểm tra định mức hoặc một mã hàng có trên 20 nguyên phụ liệu cấu thành nên sản phẩm thì thời gian kiểm tra do Chi cục trưởng xem xét, quyết định phù hợp với số lượng mã hàng và số lượng nguyên phụ liệu cấu thành sản phẩm trong bảng định mức đã thông báo của thương nhân.

b2) Đối với trường hợp kiểm tra hồ sơ kết hợp với kiểm tra thực tế tại cơ sở sản xuất của thương nhân: chậm nhất 03 ngày làm việc kể từ khi bắt đầu kiểm tra phải thực hiện xong việc kiểm tra định mức. Trường hợp sản phẩm sản xuất có tính đặc thù cần phối hợp với các tổ chức giám định chuyên ngành thì thời gian kiểm tra không quá 02 ngày làm việc kể từ thời điểm nhận được kết quả của tổ chức giám định chuyên ngành;

c) Niêm phong mẫu sản phẩm đã thực hiện kiểm tra định mức (trong trường hợp còn mẫu sản phẩm) và giao thương nhân tự bảo quản, ghi rõ số niêm phong trên Biên bản kiểm tra định mức;

d) Lập Biên bản xác nhận kết quả kiểm tra khi kết thúc kiểm tra. Nội dung Biên bản phản ánh đầy đủ, trung thực với thực tế kiểm tra, có chữ ký của công chức hải quan thực hiện kiểm tra và người đại diện theo pháp luật của thương nhân được kiểm tra. Mẫu Biên bản kiểm tra định mức do Tổng cục Hải quan hướng dẫn.

đ) Trên cơ sở Biên bản kiểm tra định mức, lập Kết luận kiểm tra định mức (02 bản). Kết luận kiểm tra định mức do lãnh đạo Chi cục ký và gửi 01 bản cho thương nhân để thực hiện. Mẫu Kết luận kiểm tra định mức do Tổng cục Hải quan hướng dẫn.

e) Biện pháp xử lý trong trường hợp kết luận định mức thương nhân thông báo, điều chỉnh không đúng so với thực tế:

e1) Lập Biên bản vi phạm và xử phạt vi phạm hành chính theo quy định;

e2) Trường hợp hợp đồng/phụ lục hợp đồng gia công chưa thanh khoản: định mức kiểm tra là định mức để làm cơ sở thanh khoản.

e3) Trường hợp hợp đồng/phụ lục hợp đồng gia công đã thanh khoản: định mức kiểm tra là định mức để làm cơ sở ấn định thuế, truy thu thuế.

Điều 14. Thông báo mã nguyên liệu, vật tư

1. Đối với các đơn vị ứng dụng công nghệ thông tin để quản lý, thanh khoản hợp đồng gia công thì trước hoặc cùng thời điểm làm thủ tục nhập khẩu nguyên liệu, vật tư, thương nhân thông báo mã nguyên liệu, vật tư theo mẫu 01/TBNVL-GC/2014-Phụ lục I ban hành kèm theo Thông tư này: nộp 02 bản chính. Mã nguyên liệu, vật tư này được thể hiện trên tờ khai hải quan nhập khẩu để phục vụ công tác thanh khoản trên hệ thống.

Trường hợp một loại nguyên liệu ban đầu được tách ra thành nhiều nguyên liệu để sản xuất ra nhiều loại sản phẩm, sản phẩm hoàn chỉnh cuối cùng là sản phẩm tạo nên từ bản thân nguyên liệu thành phần hoặc từ sự kết hợp giữa nguyên liệu thành phần với các nguyên liệu khác thì cả nguyên liệu ban đầu và nguyên liệu thành phần đều được đăng ký trên danh mục nguyên liệu nhập khẩu.

Chi cục Hải quan quản lý hợp đồng gia công lưu mẫu 01/TBNVL-GC/2014 theo hợp đồng để thuận tiện theo dõi, quản lý.

2. Trường hợp có phát sinh mã mới trong quá trình thực hiện hợp đồng/phụ lục hợp đồng gia công thì thương nhân thông báo bổ sung cho cơ quan hải quan.

3. Đối với đơn vị chưa ứng dụng công nghệ thông tin để quản lý, thanh khoản hợp đồng gia công thì thương nhân sử dụng các chữ số tự nhiên liên tiếp bắt đầu từ số 01 để đặt cho mã nguyên liệu, vật tư.

Điều 15. Thủ tục nhập khẩu nguyên liệu, vật tư gia công

1. Đối với nguyên liệu, vật tư gia công do bên đặt gia công cung cấp từ nước ngoài:

a) Thực hiện theo quy định về thủ tục hải quan đối với hàng hóa nhập khẩu thương mại quy định tại phần II Thông tư số 128/2013/TT-BTC ngày 10/9/2013 của Bộ Tài chính (dưới đây viết tắt là Thông tư số 128/2013/TT-BTC).

b) Đối với nguyên liệu, vật tư do bên đặt gia công mua và chỉ định đối tác thứ ba gửi cho bên nhận gia công thì trong hồ sơ hải quan nhập khẩu lô hàng có thêm văn bản của bên đặt gia công thông báo cho bên nhận gia công về việc nhận hàng từ đối tác thứ ba.

c) Đối với sản phẩm hoàn chỉnh do bên đặt gia công cung cấp để gắn hoặc đóng chung với sản phẩm gia công thành mặt hàng đồng bộ và xuất khẩu ra nước ngoài thì thủ tục hải quan thực hiện như đối với nguyên liệu gia công và phải đáp ứng các điều kiện sau:

c1) Tên sản phẩm hoàn chỉnh và mục đích cung cấp sản phẩm hoàn chỉnh để gắn hoặc đóng chung với sản phẩm gia công thành mặt hàng đồng bộ và xuất khẩu ra nước ngoài được ghi rõ trong hợp đồng/phụ lục hợp đồng gia công;

c2) Được quản lý như nguyên liệu, vật tư nhập khẩu để gia công;

c3) Khi làm thủ tục nhập khẩu khai rõ tên, lượng sản phẩm hoàn chỉnh gắn hoặc đóng chung với sản phẩm gia công xuất khẩu trên tờ khai hải quan nhập khẩu.

2. Đối với nguyên liệu, vật tư gia công do bên đặt gia công cung cấp theo hình thức xuất khẩu, nhập khẩu tại chỗ: thủ tục hải quan thực hiện theo quy định tại Điều 15 Nghị định số 154/2005/NĐ-CP và quy định tại Điều 45 Thông tư số 128/2013/TT-BTC, riêng tờ khai xuất khẩu, nhập khẩu, thủ tục xuất khẩu, nhập khẩu tại chỗ thực hiện theo quy định tại khoản 3 Điều 20 Thông tư này.

3. Trường hợp nguyên liệu, vật tư gia công nhập khẩu qua đường chuyển phát nhanh và thương nhân kinh doanh dịch vụ chuyển phát nhanh đã đăng ký tờ khai theo loại hình phải nộp thuế thì trên cơ sở đề nghị của chủ hàng, Chi cục Hải quan nơi quản lý hợp đồng gia công thực hiện đăng ký lại tờ khai cho chủ hàng trên cơ sở tờ khai khai chưa đúng loại hình và có văn bản thông báo cho Chi cục Hải quan nơi quản lý hàng chuyển phát nhanh để thực hiện việc hoàn trả tiền thuế cho thương nhân (nếu có). Thủ tục, hồ sơ hoàn trả lại số tiền thuế đã nộp cho thương nhân thực hiện theo quy định tại Thông tư số 128/2013/TT-BTC.

Trường hợp biết trước hàng hóa đã về đến Việt Nam thì chủ hàng đăng ký tờ khai hải quan theo đúng loại hình tại Chi cục Hải quan nơi quản lý hợp đồng gia công, sau đó chuyển hồ sơ cho thương nhân kinh doanh chuyển phát nhanh để làm tiếp thủ tục hải quan với Chi cục Hải quan nơi quản lý hàng chuyển phát nhanh; thủ tục chuyển cửa khẩu thực hiện theo quy định đối với hàng chuyển phát nhanh. Trường hợp lô hàng nhập khẩu thuộc diện kiểm tra thực tế, chủ hàng có văn bản đề nghị được kiểm tra thực tế hàng hóa tại địa điểm kiểm tra hàng chuyển phát nhanh thì Chi cục Hải quan nơi quản lý hàng chuyển phát nhanh thực hiện kiểm tra theo đề nghị của thương nhân và Chi cục Hải quan nơi quản lý hợp đồng gia công.

Điều 16. Thủ tục hải quan đối với nguyên liệu, vật tư do bên nhận gia công tự cung ứng cho hợp đồng gia công

1. Đối với nguyên liệu, vật tư do bên nhận gia công tự sản xuất hoặc mua tại thị trường Việt Nam:

a) Phải được thỏa thuận trong hợp đồng/phụ lục hợp đồng gia công về tên gọi, định mức, tỷ lệ hao hụt, lượng hàng, đơn giá, phương thức thanh toán, thời hạn thanh toán.

Không được cung ứng nguyên liệu, vật tư thuộc danh mục hàng hóa cấm xuất khẩu, tạm ngừng xuất khẩu;

b) Đối với nguyên liệu, vật tư tự cung ứng thuộc danh mục hàng hóa xuất khẩu có giấy phép: nộp 01 bản chụp có xác nhận của chính thương nhân, xuất trình bản chính giấy phép để đối chiếu.

c) Thủ tục hải quan:

Bên nhận gia công không phải làm thủ tục hải quan đối với nguyên liệu, vật tư tự cung ứng từ nguồn do bên nhận gia công tự sản xuất hoặc mua tại thị trường Việt Nam bao gồm cả nguyên liệu, vật tư có nguồn gốc nhập khẩu (trừ DNCX). Khi làm thủ tục xuất khẩu sản phẩm gia công, bên nhận gia công thực hiện khai, tính thuế xuất khẩu, các loại thuế khác (nếu có) trên phụ lục Tờ khai hàng hóa xuất khẩu.

Cơ quan hải quan không thực hiện thanh khoản đối với nguồn nguyên liệu, vật tư tự cung ứng từ nguồn do bên nhận gia công tự sản xuất hoặc mua tại thị trường Việt Nam nhưng khi xuất khẩu sản phẩm gia công thương nhân thực hiện kê khai tất cả các nguồn cung ứng theo mẫu 02/NVLCƯ-GC/2014-Phụ lục I ban hành kèm theo Thông tư này. Chính sách thuế thực hiện theo quy định tại Nghị định số 87/2010/NĐ-CP ngày 13/8/2010 của Chính phủ và Thông tư số 128/2013/TT-BTC.

2. Đối với nguyên liệu, vật tư do bên nhận gia công trực tiếp mua từ nước ngoài để cung ứng cho hợp đồng gia công:

a) Được thỏa thuận trong hợp đồng/phụ lục hợp đồng gia công về tên gọi, định mức, tỷ lệ hao hụt, lượng hàng, đơn giá, phương thức thanh toán, thời hạn thanh toán.

b) Phải xin phép cơ quan có thẩm quyền đối với nguyên liệu, vật tư cung ứng thuộc danh mục hàng hóa nhập khẩu có giấy phép; không được cung ứng nguyên liệu, vật tư thuộc danh mục hàng hóa cấm nhập khẩu, cấm xuất khẩu, tạm ngừng nhập khẩu, tạm ngừng xuất khẩu.

c) Thủ tục hải quan, chính sách thuế, thủ tục hoàn thuế thực hiện như sau:

c1) Đối với nguyên liệu, vật tư tự cung ứng được nhập khẩu sau khi có thỏa thuận trong hợp đồng/phụ lục hợp đồng gia công: đăng ký tờ khai nhập khẩu theo loại hình gia công; cách ghi trên tờ khai nhập khẩu như sau: Tờ khai số……………/NK/GC-CƯ/……

Khi làm thủ tục nhập khẩu, bên nhận gia công nộp 01 bản chụp hợp đồng mua bán hàng hóa; chính sách thuế thực hiện theo loại hình gia công.

c2) Đối với nguyên liệu, vật tư nhập khẩu theo loại hình nhập sản xuất xuất khẩu trước khi ký kết hợp đồng gia công: Thương nhân được sử dụng để cung ứng cho hợp đồng gia công, chính sách thuế, thủ tục hoàn thuế thực hiện theo loại hình nhập nguyên liệu để sản xuất hàng xuất khẩu quy định tại Thông tư số 128/2013/TT-BTC trong trường hợp đáp ứng đầy đủ các điều kiện sau:

c2.1) Phù hợp với nguyên liệu, vật tư cung ứng thỏa thuận trong hợp đồng/phụ lục hợp đồng gia công về lượng hàng, quy cách, chủng loại.

c2.2) Thời gian nhập khẩu không quá 02 năm kể từ khi đăng ký tờ khai nhập khẩu đến khi đăng ký tờ khai xuất khẩu có sử dụng nguyên liệu, vật tư cung ứng.

Đối với sản phẩm sản xuất xuất khẩu có chu kỳ sản xuất trên 02 năm thì thực hiện theo từng sản phẩm xuất khẩu. Thương nhân phải có văn bản giải trình, xuất trình chứng từ chứng minh chu kỳ sản xuất sản phẩm và được lãnh đạo Chi cục Hải quan nơi thông báo hợp đồng gia công chấp thuận. Chính sách thuế thực hiện theo quy định tại Luật Quản lý thuế, Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ.

d) Khi làm thủ tục xuất khẩu sản phẩm gia công, bên nhận gia công khai theo mẫu 02/NVLCƯ-GC/2014-Phụ lục I ban hành kèm theo Thông tư này; mẫu này được lưu cùng tờ khai xuất khẩu.

3. Đối với trường hợp mua bán hàng hóa giữa nội địa và doanh nghiệp chế xuất để cung ứng: thủ tục hải quan thực hiện theo quy định tại Điều 49 Thông tư số 128/2013/TT-BTC và điểm a, b, d khoản 2 Điều này.

Điều 17. Thủ tục hải quan đối với máy móc, thiết bị nhập khẩu để thực hiện hợp đồng gia công

1. Việc nhập khẩu máy móc, thiết bị thuê, mượn để thực hiện hợp đồng gia công phải tuân thủ các quy định về chính sách quản lý xuất khẩu, nhập khẩu hàng hóa.

2. Việc nhập khẩu máy móc, thiết bị thuê, mượn để thực hiện gia công của thương nhân có vốn đầu tư nước ngoài thực hiện theo quy định tại Thông tư số 04/2007/TT-BTM ngày 04/4/2007 của Bộ Thương mại (nay là Bộ Công Thương).

3. Thủ tục hải quan:

a) Đối với máy móc, thiết bị thuê, mượn để trực tiếp phục vụ gia công thuộc đối tượng được miễn thuế nhập khẩu thì thực hiện theo loại hình tạm nhập-tái xuất và làm thủ tục hải quan tại Chi cục Hải quan quản lý hợp đồng gia công.

b) Đối với máy móc, thiết bị bên đặt gia công cho thuê, mượn nhưng không trực tiếp phục vụ gia công thì thủ tục hải quan thực hiện theo loại hình tạm nhập - tái xuất, nộp thuế; chính sách thuế thực hiện theo quy định Thông tư số 128/2013/TT-BTC.

Điều 18. Thủ tục hải quan đối với hàng xuất khẩu, nhập khẩu để làm mẫu gia công (hàng mẫu không thanh toán)

1. Thủ tục hải quan đối với hàng xuất khẩu, nhập khẩu để làm mẫu gia công thực hiện theo quy định đối với hàng hóa xuất khẩu, nhập khẩu không nhằm mục đích thương mại quy định tại phần III Thông tư số 128/2013/TT-BTC.

2. Hàng mẫu để làm mẫu gia công đáp ứng các điều kiện sau:

a) Chỉ có thể sử dụng làm mẫu để gia công, không có giá trị thương mại (ví dụ: hàng bị đục lỗ hoặc đóng dấu “hàng mẫu”, giày một chiếc, áo một tay);

b) Bộ chứng từ lô hàng thể hiện là hàng mẫu;

c) Mỗi mã hàng mẫu chỉ được xuất/nhập tối đa 10 đơn vị.

Điều 19. Thủ tục xuất khẩu sản phẩm gia công ra nước ngoài

1. Hồ sơ hải quan:

a) Tờ khai hải quan: nộp 02 bản chính;

b) Bảng kê chi tiết hàng hóa đối với trường hợp hàng hóa có nhiều chủng loại hoặc đóng gói không đồng nhất: nộp 01 bản chụp;

c) Giấy phép xuất khẩu đối với hàng hóa có giấy phép xuất khẩu theo quy định của pháp luật: nộp 01 bản chính (xuất khẩu một lần) hoặc bản chụp (xuất khẩu nhiều lần) và xuất trình bản chính để đối chiếu, lập phiếu theo dõi trừ lùi;

d) Các chứng từ khác có liên quan theo quy định của pháp luật: nộp 01 bản chính.

2. Thủ tục hải quan xuất khẩu thực hiện tại Chi cục Hải quan nơi thông báo hợp đồng gia công và theo quy định về thủ tục hải quan đối với hàng hóa xuất khẩu thương mại quy định tại phần II Thông tư số 128/2013/TT-BTC nhưng không thực hiện việc khai thuế, kiểm tra tính thuế đối với sản phẩm xuất khẩu; ngoài ra thực hiện thêm một số nội dung sau:

a) Trường hợp sản phẩm gia công xuất khẩu có sử dụng nguyên liệu, vật tư tự cung ứng thì thủ tục hải quan thực hiện theo quy định tại Điều 16 Thông tư này.

b) Trường hợp hợp đồng/phụ lục hợp đồng gia công có sử dụng sản phẩm gia công hoàn chỉnh nhập khẩu gắn vào sản phẩm gia công xuất khẩu thì khai rõ trên tờ khai hải quan xuất khẩu.

c) Trường hợp sản phẩm gia công xuất khẩu cho đối tác thứ ba nhưng trong hợp đồng gia công chưa thể hiện cụ thể tên, địa chỉ của đối tác này thì khi làm thủ tục đăng ký tờ khai xuất khẩu, thương nhân nộp cho cơ quan hải quan bản chụp văn bản của bên đặt gia công chỉ định giao hàng cho đối tác thứ ba.

d) Đối với lô hàng xuất khẩu thuộc diện kiểm tra thực tế hàng hóa, thương nhân xuất trình bảng định mức đã thông báo khi cơ quan hải quan yêu cầu.

đ) Cơ quan hải quan chỉ làm thủ tục đăng ký tờ khai xuất khẩu cho những mã hàng thương nhân đã thông báo định mức.

3. Thủ tục hải quan đối với lô hàng gia công xuất khẩu chuyển cửa khẩu thực hiện theo thủ tục hải quan đối với hàng hóa chuyển cửa khẩu quy định tại Điều 16, Điều 18 Nghị định số 154/NĐ-CP và quy định tại Điều 61 Thông tư số 128/2013/TT-BTC.

4. Thủ tục hải quan đối với sản phẩm gia công đã xuất khẩu bị trả lại để sửa chữa, tái chế thực hiện theo quy định tại Điều 55 Thông tư số 128/2013/TT-BTC.

Điều 20. Thủ tục hải quan xuất khẩu, nhập khẩu tại chỗ đối với sản phẩm gia công

1. Điều kiện xuất nhập khẩu tại chỗ thực hiện theo quy định tại Điều 32 Nghị định số 187/2013/NĐ-CP.

2. Trong thời hạn 15 (mười lăm) ngày kể từ ngày thương nhân xuất khẩu tại chỗ đã làm xong thủ tục hải quan và giao hàng hóa, thương nhân nhập khẩu tại chỗ phải làm thủ tục hải quan. Trường hợp quá thời hạn trên thương nhân nhập khẩu tại chỗ chưa làm thủ tục hải quan thì Cơ quan hải quan nơi làm thủ tục nhập khẩu lập biên bản, xử phạt vi phạm hành chính về hải quan, làm tiếp thủ tục hải quan.

3. Thủ tục hải quan thực hiện như sau:

3.1. Đối với sản phẩm gia công nhập khẩu tại chỗ để làm nguyên liệu sản xuất:

a) Thủ tục xuất khẩu tại chỗ:

a1) Trách nhiệm của thương nhân làm thủ tục xuất khẩu tại chỗ:

a1.1) Khai đầy đủ thông tin trên tờ khai xuất khẩu theo mẫu ban hành kèm theo Thông tư số 15/2012/TT-BTC ngày 08/02/2012 của Bộ Tài chính ban hành mẫu tờ khai hàng hóa xuất khẩu, nhập khẩu (dưới đây viết tắt là Thông tư số 15/2012/TT-BTC). Tại ô số 3 tờ khai xuất khẩu ghi cụ thể tên người chỉ định giao hàng; tại ô số 8 ghi số, ngày hóa đơn xuất khẩu hoặc hóa đơn GTGT (trong trường hợp sử dụng hóa đơn GTGT); tại ô số 9 tờ khai xuất khẩu ghi cụ thể địa điểm nhận hàng và Chi cục Hải quan dự kiến làm thủ tục nhập khẩu tại chỗ do thương nhân nhập khẩu tại chỗ cung cấp.

a1.2) Nộp hồ sơ hải quan cho Chi cục Hải quan nơi làm thủ tục xuất khẩu tại chỗ, gồm:

a1.2.1) Tờ khai hàng hóa xuất khẩu: 02 bản chính;

a1.2.2) Hóa đơn xuất khẩu hoặc hóa đơn giá trị gia tăng: nộp 01 bản chụp;

a1.2.3) Chỉ định giao hàng của bên đặt gia công;

a1.2.4) Giấy phép xuất khẩu (áp dụng đối với mặt hàng xuất khẩu có giấy phép).

a2) Trách nhiệm của Chi cục Hải quan làm thủ tục xuất khẩu tại chỗ:

a2.1) Tiếp nhận, đăng ký tờ khai; kiểm tra thực tế hàng hóa đối với trường hợp hàng hóa thuộc diện phải kiểm tra; kiểm tra tính thuế đối với nguyên vật liệu tự cung ứng (nếu có);

a2.2) Lưu 01 tờ khai và chứng từ thương nhân nộp, trả lại cho thương nhân xuất khẩu 01 tờ khai và các chứng từ thương nhân xuất trình;

a2.3) Fax cho Chi cục Hải quan nhập khẩu tại chỗ (Chi cục Hải quan dự kiến làm thủ tục nhập khẩu tại chỗ do doanh nghiệp khai trên tờ khai hải quan xuất khẩu) tờ khai hải quan đã làm thủ tục xuất khẩu tại chỗ để theo dõi, làm tiếp thủ tục hải quan.

a2.4) Phối hợp với Chi cục Hải quan nơi làm thủ tục nhập khẩu tại chỗ để xác minh làm rõ trong trường hợp quá thời hạn theo quy định tại khoản 2 Điều này mà thương nhân làm thủ tục nhập khẩu tại chỗ chưa làm thủ tục hải quan.

b) Thủ tục nhập khẩu tại chỗ:

b1) Trách nhiệm của thương nhân làm thủ tục nhập khẩu tại chỗ:

b1.1) Khai đầy đủ thông tin trên tờ khai nhập khẩu theo mẫu ban hành kèm theo Thông tư số 15/2012/TT-BTC. Tại ô số 3 tờ khai nhập khẩu ghi cụ thể tên người chỉ định nhận hàng.

b1.2) Cung cấp thông tin về địa điểm nhận hàng, Chi cục Hải quan nơi dự kiến làm thủ tục nhập khẩu tại chỗ cho thương nhân xuất khẩu tại chỗ biết để khai trên tờ khai hải quan xuất khẩu;

b1.3) Nộp hồ sơ hải quan cho Chi cục Hải quan làm thủ tục nhập khẩu tại chỗ, gồm:

b1.3.1) Tờ khai hàng hóa nhập khẩu tại chỗ: 02 bản chính;

b1.3.2) Hợp đồng mua bán với bên đặt gia công có điều khoản nhận hàng từ bên nhận gia công;

b1.3.3) Các giấy tờ khác theo quy định đối với từng loại hình nhập khẩu (trừ vận tải đơn);

b2) Trách nhiệm của Chi cục Hải quan làm thủ tục nhập khẩu tại chỗ:

b2.1) Tiếp nhận bản fax tờ khai hải quan xuất khẩu tại chỗ đã hoàn thành thủ tục hải quan do Chi cục Hải quan nơi làm thủ tục xuất khẩu tại chỗ gửi đến. Trường hợp quá thời hạn làm thủ tục hải quan theo quy định tại khoản 2 Điều này thì phối hợp với Chi cục Hải quan nơi làm thủ tục xuất khẩu tại chỗ để kiểm tra, xác minh làm rõ;

b2.2) Tiếp nhận hồ sơ hải quan theo quy định;

b2.3) Tiến hành các bước đăng ký tờ khai, kiểm tra tính thuế (đối với hàng hóa có thuế); kiểm tra thực tế hàng hóa khi có dấu hiệu nghi vấn thương nhân giao, nhận hàng hóa không đúng với khai trên tờ khai hải quan; trường hợp thương nhân đã đưa hàng hóa vào sản xuất thì kiểm tra sổ, chứng từ kế toán, chứng từ liên quan đến lô hàng; tại ô 35 (ghi chép khác) trên tờ khai nhập khẩu ghi: nhập khẩu tại chỗ theo tờ khai xuất khẩu tại chỗ số..., ngày...tháng...năm...; theo hợp đồng giao số..., ngày...tháng...năm...; xác nhận hoàn thành thủ tục hải quan, ký, đóng dấu công chức vào tờ khai hải quan;

b2.4) Lưu 01 tờ khai cùng các chứng từ thương nhân nộp, trả thương nhân 01 tờ khai và các chứng từ do thương nhân xuất trình;

b2.5) Thông báo bằng văn bản cho cơ quan thuế quản lý trực tiếp thương nhân nhập khẩu tại chỗ biết để theo dõi hoặc thông báo gửi qua mạng máy tính trong trường hợp giữa Chi cục Hải quan làm thủ tục nhập khẩu và cơ quan thuế địa phương đã nối mạng.

c) Trường hợp thương nhân giao, nhận sản phẩm gia công nhập khẩu tại chỗ để làm nguyên liệu sản xuất sản phẩm gia công xuất khẩu được thực hiện nhiều lần trong ngày hoặc tuần hoặc tháng thì được khai gộp trên 01 tờ khai hải quan xuất nhập khẩu tại chỗ trên cơ sở các chứng từ giao, nhận từng lần như hóa đơn xuất khẩu hoặc hóa đơn GTGT, phiếu xuất kho kiêm vận chuyển nội bộ với điều kiện hóa đơn xuất khẩu hoặc hóa đơn GTGT, phiếu xuất kho kiêm vận chuyển nội bộ gộp lại để khai chỉ giới hạn trong ngày hoặc tuần hoặc tháng cho 01 tờ khai của ngày hoặc tuần hoặc tháng đó. Trường hợp tại thời điểm giao, nhận hàng có sự thay đổi về chính sách thuế hoặc tỷ giá thì thực hiện khai trên tờ khai xuất nhập khẩu tại chỗ riêng, không gộp chung với chứng từ không có thay đổi về chính sách thuế hoặc tỷ giá.

Thời điểm đăng ký tờ khai hải quan gộp theo ngày là giờ làm việc cuối cùng của ngày đó. Thời điểm đăng ký tờ khai hải quan gộp theo tuần hoặc tháng là ngày làm việc cuối cùng của tuần hoặc tháng đó.

3.2. Đối với sản phẩm gia công hoàn chỉnh nhập khẩu tại chỗ để kinh doanh nội địa:

a) Địa điểm làm thủ tục hải quan: tại Chi cục Hải quan quản lý hàng gia công có sản phẩm xuất khẩu tại chỗ.

b) Hồ sơ hải quan, thủ tục hải quan: thực hiện theo quy định tại Điều 45 Thông tư số 128/2013/TT-BTC; riêng tờ khai hải quan, thủ tục hải quan thực hiện theo quy định tại khoản 3.1 Điều này; chính sách thuế, chính sách quản lý nhập khẩu hàng hóa thực hiện theo quy định hiện hành.

c) Sản phẩm gia công hoàn chỉnh nhập khẩu tại chỗ để kinh doanh nội địa thực hiện theo quy định tại Nghị định số 89/2006/NĐ-CP ngày 30/8/2006 của Chính phủ về nhãn hàng hóa.

3.3. Thủ tục xuất khẩu, nhập khẩu tại chỗ đối với trường hợp thương nhân nhận gia công cho thương nhân nước ngoài đồng thời là thương nhân nhập khẩu tại chỗ sản phẩm gia công thì thương nhân này thực hiện cả thủ tục xuất khẩu, nhập khẩu tại chỗ sản phẩm gia công.

3.4. Đối với sản phẩm gia công dùng để thanh toán tiền gia công:

Thủ tục hải quan như thủ tục hải quan đối với sản phẩm gia công hoàn chỉnh nhập khẩu tại chỗ để kinh doanh nội địa. Hợp đồng mua bán thay bằng văn bản thỏa thuận giữa bên đặt và bên nhận gia công về việc thanh toán tiền gia công bằng sản phẩm gia công.

Thương nhân thực hiện đầy đủ chính sách quản lý hàng hóa nhập khẩu, chính sách thuế như đối với hàng nhập khẩu từ nước ngoài và quy định tại Nghị định số 89/2006/NĐ-CP ngày 30/08/2006 của Chính phủ về nhãn hàng hóa. Sản phẩm gia công này được đưa vào để thanh khoản hợp đồng gia công.

3.5. Tờ khai xuất khẩu, nhập khẩu tại chỗ có giá trị để thanh khoản khi:

Tờ khai hải quan được khai đầy đủ, có xác nhận, ký tên, đóng dấu của thương nhân xuất khẩu, thương nhân nhập khẩu, Chi cục Hải quan làm thủ tục xuất khẩu, Chi cục Hải quan làm thủ tục nhập khẩu.

Điều 21. Thủ tục hải quan đối với trường hợp thuê gia công lại

Trường hợp thương nhân Việt Nam ký kết hợp đồng gia công với thương nhân nước ngoài nhưng không trực tiếp gia công mà thuê thương nhân khác gia công (thuê gia công lại) theo quy định tại điểm b, khoản 2 Điều 32 Nghị định số 187/2013/NĐ-CP thì thương nhân ký kết hợp đồng gia công với thương nhân nước ngoài là người làm thủ tục xuất khẩu, nhập khẩu, thanh khoản hợp đồng gia công với cơ quan hải quan và chịu trách nhiệm trước pháp luật về việc thực hiện hợp đồng gia công này. Thương nhân ký kết hợp đồng gia công với thương nhân nước ngoài có trách nhiệm thông báo bằng văn bản về tên thương nhân, địa chỉ trụ sở và địa chỉ cơ sở sản xuất của chính thương nhân và thương nhân nhận gia công lại để cơ quan hải quan kiểm tra khi cần thiết.

Hàng hóa giao, nhận giữa các thương nhân Việt Nam với nhau không phải làm thủ tục hải quan.

Điều 22. Thủ tục giao nhận sản phẩm gia công chuyển tiếp

1. Trách nhiệm của thương nhân:

a) Trên cơ sở văn bản chỉ định của các bên đặt gia công, thương nhân giao sản phẩm gia công chuyển tiếp (Bên giao) phải có văn bản đề nghị được làm thủ tục chuyển tiếp đối với sản phẩm gia công gửi Chi cục Hải quan quản lý hợp đồng gia công giao, trong đó nêu rõ mặt hàng, số lượng thuộc hợp đồng gia công số... chuyển sang hợp đồng gia công số…, bên nhận gia công. Sau khi được Chi cục Hải quan quản lý hợp đồng gia công giao chấp thuận, thương nhân giao sản phẩm gia công chuyển tiếp và thương nhân nhận sản phẩm gia công chuyển tiếp (Bên nhận) thực hiện thủ tục hải quan theo quy định tại khoản 2 Điều này.

b) Người đại diện theo pháp luật của thương nhân Bên giao, Bên nhận chịu trách nhiệm trước pháp luật về việc sản phẩm gia công chuyển tiếp được sản xuất từ nguyên phụ liệu của hợp đồng gia công và được sử dụng đúng mục đích gia công phù hợp với quy định tại Điều 33 Nghị định số 187/2013/NĐ-CP.

c) Trường hợp hợp đồng gia công có sản phẩm gia công chuyển tiếp (hợp đồng gia công giao) và hợp đồng gia công sử dụng sản phẩm gia công chuyển tiếp làm nguyên liệu gia công (hợp đồng gia công nhận) cùng một thương nhân nhận gia công thì thương nhân thực hiện nhiệm vụ của cả Bên giao và Bên nhận.

2. Thủ tục hải quan: Thực hiện như thủ tục hải quan quy định tại khoản 3 Điều 20 Thông tư này.

Điều 23. Thủ tục chuyển nguyên liệu, vật tư; máy móc, thiết bị thuê, mượn theo chỉ định của bên đặt gia công sang hợp đồng gia công khác trong quá trình thực hiện hợp đồng gia công

1. Các trường hợp được chuyển:

a) Máy móc, thiết bị đã thực hiện xong công đoạn của hợp đồng gia công trước được chuyển sang thực hiện công đoạn của hợp đồng gia công tiếp theo cùng hoặc khác đối tác nhận, đặt gia công;

b) Nguyên liệu, vật tư đã nhập khẩu cho hợp đồng gia công nhưng không phù hợp để thực hiện hợp đồng gia công này (do thay đổi mẫu mã sản phẩm), bên đặt gia công yêu cầu chuyển sang thực hiện cho hợp đồng gia công khác cùng hoặc khác đối tác nhận, đặt gia công;

c) Nguyên liệu, vật tư của hợp đồng/phụ lục hợp đồng gia công này nhưng bên đặt gia công giao nhầm cho hợp đồng/phụ lục hợp đồng gia công khác cùng đối tác đặt gia công;

d) Các trường hợp khác nếu thương nhân có văn bản giải trình lý do chính đáng thì Chi cục trưởng Chi cục Hải quan nơi quản lý hợp đồng gia công xem xét, chấp thuận cho chuyển, trừ trường hợp nêu tại điểm c2, khoản 2 Điều 27 Thông tư này.

2. Thủ tục hải quan:

Áp dụng như thủ tục xuất khẩu, nhập khẩu tại chỗ sản phẩm gia công để làm nguyên liệu sản xuất quy định tại khoản 3 Điều 20 Thông tư này, trừ việc yêu cầu thương nhân xuất trình hóa đơn xuất khẩu hoặc hóa đơn GTGT.

Điều 24. Thủ tục xuất trả nguyên liệu, vật tư, máy móc, thiết bị tạm nhập gia công ra nước ngoài trong thời gian thực hiện hợp đồng gia công

1. Hồ sơ hải quan:

a) Tờ khai hàng hóa xuất khẩu: nộp 02 bản chính;

b) Văn bản giải trình của thương nhân (nêu rõ lý do tái xuất; số, ngày, tháng, năm của tờ khai nhập khẩu và của hợp đồng gia công có hàng trả lại): nộp 01 bản chính kèm bản chụp tờ khai nhập khẩu tương ứng;

c) Văn bản đề nghị trả lại hàng của bên đặt gia công: nộp 01 bản chính.

2. Thủ tục hải quan: thực hiện như thủ tục xuất trả ra nước ngoài nguyên liệu, vật tư gia công dư thừa quy định tại điểm b, khoản 2 Điều 27 Thông tư này.

Điều 25. Thanh khoản hợp đồng gia công

1. Thời hạn nộp, gia hạn nộp hồ sơ thanh khoản:

a) Thời hạn nộp hồ sơ thanh khoản:

a1) Chậm nhất 15 ngày làm việc, kể từ ngày hợp đồng gia công kết thúc hoặc hết hiệu lực, thương nhân có văn bản đề nghị Chi cục Hải quan quản lý hợp đồng gia công phương án giải quyết nguyên liệu, vật tư dư thừa; máy móc, thiết bị thuê, mượn; phế liệu, phế phẩm, phế thải (theo mẫu ban hành kèm theo Phụ lục II Thông tư này) và được Chi cục Hải quan nơi quản lý hợp đồng gia công xem xét, chấp thuận theo đề nghị của thương nhân.

a2) Chậm nhất 30 ngày làm việc kể từ ngày Chi cục Hải quan quản lý hợp đồng gia công chấp thuận phương án giải quyết nguyên liệu, vật tư dư thừa, máy móc, thiết bị thuê, mượn, phế liệu, phế phẩm, phế thải trên văn bản đề nghị của thương nhân, thương nhân phải thực hiện xong thủ tục hải quan để giải quyết nguyên liệu, vật tư dư thừa, máy móc, thiết bị thuê, mượn, phế liệu, phế phẩm, phế thải (nếu có) và nộp đầy đủ hồ sơ thanh khoản hợp đồng gia công cho cơ quan hải quan.

a3) Đối với hợp đồng gia công tách ra thành nhiều phụ lục để thực hiện thì thời hạn nộp hồ sơ thanh khoản đối với từng phụ lục hợp đồng gia công thực hiện như thời hạn nộp hồ sơ thanh khoản hợp đồng gia công.

b) Gia hạn nộp hồ sơ thanh khoản:

b1) Các trường hợp được gia hạn nộp hồ sơ thanh khoản:

b1.1) Thương nhân đồng thời thực hiện nhiều hợp đồng gia công và các hợp đồng này đều hết hiệu lực thực hiện tại một thời điểm;

b1.2) Đang có tranh chấp giữa bên đặt gia công và bên nhận gia công liên quan đến hợp đồng gia công;

b1.3) Các trường hợp vì lý do bất khả kháng khác thương nhân không thực hiện đúng thời hạn hồ sơ thanh khoản.

b2) Thẩm quyền và thời hạn gia hạn:

Căn cứ văn bản giải trình của thương nhân, Chi cục trưởng Chi cục Hải quan quản lý hợp đồng gia công xem xét, gia hạn thời hạn nộp hồ sơ thanh khoản quy định tại điểm a, khoản 1 Điều này. Thời hạn gia hạn chỉ được 01 lần và không quá 30 ngày.

2. Hồ sơ thanh khoản gồm:

a) Đơn đề nghị thanh khoản theo mẫu ĐNTK-GC/2014-Phụ lục II ban hành kèm theo Thông tư này: nộp 02 bản chính;

b) Bảng tổng hợp nguyên liệu, vật tư nhập khẩu theo mẫu 01/HSTK-GC/2014-Phụ lục II ban hành kèm theo Thông tư này: nộp 01 bản chính;

c) Bảng tổng hợp sản phẩm gia công xuất khẩu theo mẫu 02/HSTK-GC/2014-Phụ lục II ban hành kèm theo Thông tư này: nộp 01 bản chính;

d) Bảng tổng hợp nguyên liệu, vật tư xuất trả ra nước ngoài và chuyển sang hợp đồng gia công khác trong khi đang thực hiện hợp đồng gia công theo mẫu 03/HSTK-GC/2014-Phụ lục II ban hành kèm theo Thông tư này: nộp 01 bản chính;

đ) Bảng tổng hợp nguyên liệu, vật tư do bên nhận gia công cung ứng (nếu có) theo mẫu 04/HSTK-GC/2014-Phụ lục II ban hành kèm theo Thông tư này: nộp 01 bản chính;

Trường hợp cơ quan hải quan có nghi vấn việc kê khai nguồn nguyên liệu mua trong nước để cung ứng không đúng thì yêu cầu thương nhân xuất trình hóa đơn mua hàng, chứng từ thanh toán nguyên liệu cung ứng của bên đặt gia công;

e) Bảng tổng hợp nguyên liệu, vật tư đã sử dụng để sản xuất thành sản phẩm xuất khẩu theo mẫu 05/HSTK-GC/2014-Phụ lục II ban hành kèm theo Thông tư này: nộp 01 bản chính;

g) Bảng thanh khoản hợp đồng gia công theo mẫu 06/HSTK-GC/2014- Phụ lục II ban hành kèm theo Thông tư này: nộp 02 bản chính (trả thương nhân 01 bản sau khi tiếp nhận hồ sơ thanh khoản);

h) Bảng tổng hợp máy móc, thiết bị tạm nhập, tái xuất theo mẫu 07/HSTK-GC/2014-Phụ lục II ban hành kèm theo Thông tư này: nộp 02 bản chính (trả thương nhân 01 bản sau khi tiếp nhận hồ sơ thanh khoản);

i) Bảng thống kê sản phẩm hoàn chỉnh nhập khẩu để gắn hoặc đóng chung với sản phẩm gia công xuất khẩu (nếu có) theo mẫu 08/SPHC-GC/2014-Phụ lục II ban hành kèm theo Thông tư này: nộp 02 bản chính (trả thương nhân 01 bản sau khi tiếp nhận hồ sơ thanh khoản);

k) Bảng kê tờ khai xuất khẩu sản phẩm gia công (bao gồm cả tờ khai xuất nhập khẩu tại chỗ; tờ khai giao nhận sản phẩm gia công chuyển tiếp) đã làm xong thủ tục hải quan, đủ cơ sở xác định hàng hóa đã xuất khẩu theo quy định tại Điều 30 Thông tư số 128/2013/TT-BTC, theo mẫu 09/HSTK-GC/2014-Phụ lục II ban hành kèm theo Thông tư này: nộp 01 bản chính;

Người đại diện theo pháp luật của thương nhân ký tên, đóng dấu (trường hợp là hộ kinh doanh cá thể thì ký, ghi rõ họ tên; số, ngày chứng minh nhân dân, nơi cấp) vào các bảng biểu nêu trên và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của các số liệu thanh khoản.

3. Trách nhiệm của thương nhân:

a) Nộp hồ sơ thanh khoản đầy đủ, đúng thời gian quy định;

b) Chịu trách nhiệm trước pháp luật về toàn bộ số liệu đưa vào thanh khoản;

c) Xử lý nguyên liệu, vật tư; máy móc, thiết bị dư thừa; phế liệu, phế phẩm theo đúng quy định của pháp luật;

d) Phối hợp với cơ quan hải quan trong trường hợp cần làm rõ về số liệu thanh khoản.

4. Trách nhiệm của cơ quan hải quan:

4.1. Tiếp nhận hồ sơ thanh khoản:

a) Tiếp nhận hồ sơ thanh khoản hợp đồng gia công do thương nhân nộp;

b) Kiểm tra tính đầy đủ, đồng bộ, hợp lệ và thời hạn của bộ hồ sơ thanh khoản:

b1) Trường hợp hồ sơ thanh khoản đầy đủ, đồng bộ, hợp lệ và nộp đúng thời hạn:

b1.1) Kiểm tra tình hình tồn đọng hợp đồng gia công; trường hợp xác định, thương nhân còn hợp đồng gia công chưa thanh khoản thì đề nghị thương nhân có trách nhiệm thanh khoản xong các hợp đồng gia công còn tồn đọng và thực hiện các nghĩa vụ về thuế (nếu có);

b1.2) Xác nhận vào 02 bản Đơn đề nghị thanh khoản của thương nhân (mẫu ĐNTK-GC/2014 Phụ lục II Thông tư này), lưu 01 bản, trả thương nhân 01 bản để lưu theo quy định;

b2) Trường hợp hồ sơ thanh khoản đầy đủ, đồng bộ, hợp lệ nhưng nộp không đúng thời hạn:

b2.1) Lập biên bản vi phạm về thời hạn nộp hồ sơ thanh khoản và xử lý theo quy định;

b2.2) Thực hiện các nội dung quy định tại tiết b1.1, b1.2 khoản 4 Điều này.

b3) Trường hợp hồ sơ thanh khoản chưa đầy đủ, chưa đồng bộ, chưa hợp lệ: Từ chối tiếp nhận bằng Phiếu yêu cầu nghiệp vụ, trong đó nêu rõ lý do từ chối hoặc yêu cầu bổ sung các chứng từ còn thiếu.

b4) Căn cứ để cơ quan hải quan tính thời hạn phạt chậm nộp hồ sơ thanh khoản và xử lý nguyên liệu, vật tư dư thừa, máy móc, thiết bị thuê, mượn là kể từ thời điểm thương nhân nộp đầy đủ, đồng bộ, hợp lệ hồ sơ thanh khoản.

4.2. Kiểm tra hồ sơ thanh khoản sau khi hoàn thành thủ tục tiếp nhận:

Chậm nhất 30 ngày làm việc kể từ ngày hoàn thành thủ tục tiếp nhận hồ sơ thanh khoản hợp đồng gia công do thương nhân nộp, trên cơ sở đánh giá quá trình tuân thủ pháp luật của thương nhân, cơ quan hải quan thực hiện phân loại hồ sơ thanh khoản để áp dụng biện pháp kiểm tra phù hợp; kiểm tra, đối chiếu chi tiết hồ sơ thanh khoản áp dụng đối với trường hợp:

a) Hồ sơ thanh khoản của thương nhân không tuân thủ pháp luật hải quan, pháp luật về thuế.

b) Hồ sơ thanh khoản của thương nhân tuân thủ pháp luật hải quan, pháp luật thuế nhưng có dấu hiệu nghi vấn về nhập khẩu nguyên liệu, vật tư; về định mức; về xuất khẩu sản phẩm; các nghi vấn khác khi tiếp nhận hồ sơ thanh khoản.

c) Kiểm tra xác suất 05% hợp đồng gia công của thương nhân tuân thủ pháp luật hải quan, pháp luật thuế để đánh giá quá trình tuân thủ pháp luật của thương nhân. Cách tính 05% lấy theo tổng số hợp đồng gia công đã thanh khoản của thương nhân chấp hành tốt pháp luật hải quan, pháp luật thuế của năm trước liền kề, trường hợp kết quả nhỏ hơn 01 hợp đồng thì lấy tròn 01 hợp đồng.

4.3. Trường hợp qua kiểm tra, đối chiếu chi tiết hồ sơ thanh khoản xét thấy có dấu hiệu nghi vấn, cần thiết phải kiểm tra sâu để phát hiện vi phạm thì chuyển hồ sơ cho Chi cục Kiểm tra sau thông quan để thực hiện kiểm tra sau thông quan theo quy định.

4.4. Kiểm tra hàng tồn kho:

a) Trường hợp phải kiểm tra hàng tồn kho:

a1) Khi có thông tin thương nhân tiêu thụ nguyên liệu, vật tư nhập khẩu để gia công hàng xuất khẩu vào nội địa;

a2) Khi xác định có hành vi vi phạm định mức;

a3) Khi có nghi vấn số lượng nguyên liệu, vật tư hoặc số lượng sản phẩm gia công chuyển tiếp đề nghị chuyển sang hợp đồng gia công khác không đúng;

a4) Khi số liệu thanh khoản của thương nhân có sự chênh lệch bất thường so với số liệu trên hệ thống của cơ quan hải quan.

b) Việc kiểm tra thực hiện như sau:

b1) Trước khi quyết định kiểm tra hàng tồn kho, Chi cục Hải quan nơi quản lý hợp đồng gia công có văn bản đề nghị thương nhân giải trình cụ thể các nội dung nghi vấn liên quan đến xác định số lượng hàng tồn kho thực tế đồng thời xuất trình đầy đủ hồ sơ chứng từ liên quan để chứng minh.

b2) Trường hợp thương nhân không giải trình, chứng minh được các nội dung nghi vấn liên quan đến xác định số lượng hàng tồn kho thực tế thì tiến hành kiểm tra để xác định; nội dung kiểm tra thực hiện như sau:

b2.1) Kiểm tra hệ thống sổ kế toán, hồ sơ, chứng từ theo dõi tình hình xuất khẩu, nhập khẩu; xuất kho, nhập kho; định mức sử dụng nguyên liệu, vật tư.

b2.2) Kiểm tra thực tế lượng hàng còn tồn trong kho;

b2.3) Đối chiếu số liệu còn tồn kho thực tế với số liệu còn tồn trên hệ thống sổ kế toán, chứng từ theo dõi tình hình xuất khẩu, nhập khẩu và trên hồ sơ thanh khoản nguyên liệu, vật tư của thương nhân.

c) Xử lý kết quả kiểm tra: căn cứ tính chất, mức độ của hành vi vi phạm để áp dụng các biện pháp xử lý theo quy định tại Nghị định số 127/2013/NĐ-CP ngày 15/10/2013 của Chính phủ về xử phạt vi phạm hành chính và cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan.

Điều 26. Xử lý quá hạn nộp hồ sơ thanh khoản hợp đồng gia công và quá thời hạn làm thủ tục hải quan đối với nguyên liệu, vật tư dư thừa; máy móc, thiết bị thuê, mượn:

1. Xử lý quá hạn nộp hồ sơ thanh khoản hợp đồng gia công:

a) Trong thời hạn 90 ngày kể từ ngày hết hạn nộp hồ sơ thanh khoản (kể cả thời gian gia hạn), Chi cục Hải quan nơi quản lý hợp đồng gia công thực hiện các công việc sau:

a1) Có văn bản mời thương nhân đến cơ quan hải quan lập biên bản vi phạm để xử lý theo quy định: mời 02 lần;

a2) Triển khai các biện pháp đôn đốc yêu cầu thương nhân thực hiện thanh khoản hợp đồng gia công;

a3) Phối hợp với cơ quan chức năng để điều tra, xác minh, truy tìm trong trường hợp thương nhân có dấu hiệu bỏ trốn khỏi địa chỉ đăng ký kinh doanh.

b) Biện pháp xử lý sau khi đã thực hiện đôn đốc, điều tra, xác minh, truy tìm:

b1) Đối với thương nhân chây ỳ không thanh khoản hợp đồng gia công nhưng vẫn còn hoạt động: chuyển hồ sơ cho Chi cục Kiểm tra sau thông quan để thực hiện kiểm tra sau thông quan theo quy định;

b2) Đối với thương nhân bỏ trốn, mất tích: hoàn chỉnh và chuyển toàn bộ hồ sơ hải quan cho cơ quan có thẩm quyền để điều tra về tội buôn lậu, trốn thuế theo quy định của Bộ Luật hình sự.

2. Xử lý quá hạn thời hạn làm thủ tục hải quan đối với nguyên liệu, vật tư dư thừa và máy móc, thiết bị thuê, mượn:

Chi cục Hải quan nơi quản lý hợp đồng gia công thực hiện:

a) Lập biên bản vi phạm để xử lý theo quy định;

b) Chuyển hồ sơ cho Chi cục Kiểm tra sau thông quan để thực hiện kiểm tra sau thông quan theo quy định.

Điều 27. Thủ tục hải quan xử lý nguyên liệu, vật tư dư thừa; phế liệu, phế phẩm (nằm ngoài định mức sử dụng nguyên liệu, định mức vật tư tiêu hao và tỷ lệ hao hụt), phế thải; máy móc, thiết bị thuê, mượn

1. Các hình thức xử lý:

Tùy theo sự thỏa thuận trong hợp đồng gia công và quy định của pháp luật Việt Nam, nguyên liệu, vật tư dư thừa, phế liệu, phế phẩm, phế thải, máy móc, thiết bị thuê, mượn để gia công được xử lý như sau:

a) Bán tại thị trường Việt Nam (thực hiện theo phương thức xuất khẩu, nhập khẩu tại chỗ);

b) Xuất khẩu trả ra nước ngoài;

c) Chuyển sang thực hiện hợp đồng gia công khác tại Việt Nam;

d) Biếu, tặng tại Việt Nam;

e) Tiêu hủy tại Việt Nam.

2. Thủ tục hải quan:

a) Thủ tục hải quan bán nguyên liệu, vật tư dư thừa, phế liệu, phế phẩm, máy móc, thiết bị thuê, mượn tại thị trường Việt Nam thực hiện theo quy định tại Điều 20 Thông tư này.

b) Thủ tục hải quan xuất khẩu trả ra nước ngoài theo chỉ định của bên đặt gia công thực hiện như đối với lô hàng xuất khẩu thương mại. Khi làm thủ tục hải quan, công chức hải quan kiểm tra thực tế lô hàng, đối chiếu chủng loại, ký, mã hiệu của máy móc, thiết bị ghi trên tờ khai tạm nhập với máy móc, thiết bị xuất trả.

c) Thủ tục chuyển nguyên liệu, vật tư dư thừa, máy móc, thiết bị thuê, mượn sang hợp đồng gia công khác theo chỉ định của bên đặt gia công thực hiện như thủ tục hải quan xuất khẩu, nhập khẩu tại chỗ sản phẩm gia công để làm nguyên liệu sản xuất quy định tại Điều 20 Thông tư này, trừ việc yêu cầu thương nhân xuất trình hóa đơn xuất khẩu hoặc hóa đơn GTGT; ngoài ra, thực hiện thêm các công việc sau:

c1) Thủ tục chuyển nguyên liệu, vật tư dư thừa; máy móc, thiết bị thuê, mượn sang hợp đồng gia công khác chỉ được thực hiện sau khi lãnh đạo Chi cục Hải quan quản lý hợp đồng gia công xác nhận vào công văn đề nghị của thương nhân theo quy định tại tiết a1, điểm a, khoản 1 Điều 25 Thông tư này.

c2) Các trường hợp không được chuyển nguyên liệu, vật tư sang hợp đồng gia công khác:

c2.1) Thương nhân nhập khẩu nguyên liệu, vật tư nhưng không thực hiện hợp đồng gia công mà đề nghị chuyển toàn bộ nguyên liệu, vật tư này cho thương nhân khác;

c2.2) Thương nhân nhận nguyên liệu, vật tư từ hợp đồng gia công trước nhưng không đưa vào gia công mà tiếp tục đề nghị chuyển sang hợp đồng gia công khác; trường hợp nguyên liệu, vật tư nhận từ hợp đồng gia công trước đã đưa vào sản xuất gia công nhưng không sử dụng hết cho hợp đồng gia công này thì được tiếp tục chuyển sang và sử dụng tại hợp đồng gia công sau của cùng hoặc khác đối tác đặt gia công, không được tiếp tục chuyển sang hợp đồng gia công tiếp theo.

d) Thủ tục hải quan biếu, tặng máy móc, thiết bị thuê, mượn; nguyên liệu, vật tư dư thừa; phế liệu, phế phẩm:

Hồ sơ hải quan gồm:

d1) Tờ khai hải quan (sử dụng tờ khai hàng hóa phi mậu dịch): trên tờ khai ghi rõ “hàng thuộc hợp đồng gia công số...ngày....tháng....năm... Thương nhân nhận gia công...”: nộp 02 bản chính.

d2) Văn bản biếu, tặng của bên đặt gia công: nộp 01 bản chính;

d3) Văn bản chấp thuận của Bộ Công Thương nếu hàng biếu, tặng thuộc Danh mục hàng hóa nhập khẩu theo giấy phép của Bộ Công Thương hoặc văn bản cho phép của cơ quan chuyên ngành nếu hàng nhập khẩu có giấy phép của cơ quan quản lý nhà nước chuyên ngành: nộp 01 bản chính.

Thủ tục hải quan và chính sách thuế thực hiện theo quy định đối với hàng biếu, tặng. Sau khi hoàn thành thủ tục hải quan, cơ quan hải quan sao 02 bản tờ khai, 01 bản lưu cùng hợp đồng gia công, 01 bản giao cho thương nhân nhận gia công (trong trường hợp người được biếu tặng không là thương nhân nhận gia công).

đ) Thủ tục hải quan giám sát việc tiêu hủy phế liệu, phế phẩm, phế thải tại Việt Nam:

đ1) Việc tiêu hủy phế liệu, phế phẩm, phế thải được tiến hành trong quá trình thực hiện hoặc sau khi kết thúc hợp đồng/phụ lục hợp đồng gia công.

đ2) Thủ tục hải quan giám sát việc tiêu hủy:

đ2.1) Thương nhân có văn bản gửi Chi cục Hải quan quản lý hợp đồng gia công thông báo thời gian, địa điểm tiêu hủy trong đó nêu rõ phương pháp, biện pháp tiêu hủy kèm theo văn bản thỏa thuận của bên đặt gia công và văn bản chấp thuận của cơ quan có thẩm quyền về quản lý môi trường trong trường hợp thương nhân trực tiếp tiêu hủy.

Trường hợp thương nhân thuê thương nhân khác có chức năng xử lý phế liệu, phế phẩm, phế thải thì phải có hợp đồng tiêu hủy (01 bản chính) và văn bản cho phép của cơ quan có thẩm quyền đối với thương nhân này (01 bản chụp).

đ2.2) Thương nhân chủ động tổ chức việc tiêu hủy và chịu trách nhiệm trước pháp luật về tác động của toàn bộ quá trình tiêu hủy đối với môi trường.

đ2.3) Chi cục Hải quan quản lý hợp đồng gia công cử 02 công chức Hải quan giám sát quá trình tiêu hủy.

đ2.4) Khi kết thúc tiêu hủy, các bên tiến hành lập biên bản xác nhận việc tiêu hủy theo đúng quy định. Biên bản này phải có chữ ký của người đại diện theo pháp luật của thương nhân, dấu của thương nhân có hàng tiêu hủy, họ tên, chữ ký của công chức hải quan giám sát việc tiêu hủy và người được người đại diện theo pháp luật giao tham gia vào quá trình tiêu hủy.

đ3) Trường hợp tiêu hủy phế liệu, phế phẩm, phế thải không thực hiện tại thương nhân phát sinh phế liệu, phế phẩm, phế thải mà phải vận chuyển đến một địa điểm khác để tiêu hủy thì thực hiện như sau:

đ3.1) Việc vận chuyển phế liệu, phế phẩm, phế thải đến địa điểm tiêu hủy phải thực hiện đúng quy định của Luật Bảo vệ môi trường.

đ3.2) Chi cục Hải quan quản lý hợp đồng gia công thực hiện niêm phong hải quan đối với phương tiện chứa phế liệu, phế phẩm, phế phẩm vận chuyển đến địa điểm tiêu hủy. Trường hợp địa điểm tiêu hủy thuộc cùng một địa bàn tỉnh/thành phố thì Chi cục Hải quan quản lý hợp đồng gia công chịu trách nhiệm giám sát tiêu hủy.

Trường hợp địa điểm tiêu hủy thuộc địa bàn quản lý của Cục Hải quan tỉnh, thành phố khác thì Chi cục Hải quan quản lý hợp đồng gia công có văn bản đề nghị đơn vị hải quan nơi có địa điểm tiêu hủy giám sát việc tiêu hủy theo quy định tại tiết đ2, điểm đ, khoản 2 Điều này. Kết thúc việc tiêu hủy, Chi cục Hải quan giám sát tiêu hủy gửi Chi cục Hải quan quản lý hợp đồng gia công 01 Biên bản tiêu hủy (có chữ ký đầy đủ của các bên liên quan).

Thủ tục giám sát, bàn giao nhiệm vụ giám sát thực hiện theo quy định đối với hàng hóa chuyển cửa khẩu hướng dẫn tại quy trình nghiệp vụ thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu chuyển cửa khẩu.

3. Đối với nguyên liệu, vật tư dư thừa do thương nhân tự cung ứng bằng hình thức nhập khẩu từ nước ngoài theo loại hình gia công:

a) Trường hợp bên đặt gia công đã thanh toán tiền mua nguyên liệu, vật tư: thực hiện theo quy định tại khoản 1, khoản 2 Điều này.

b) Trường hợp bên đặt gia công chưa thanh toán tiền mua nguyên liệu, vật tư: được chuyển cung ứng cho hợp đồng gia công tiếp theo trong trường hợp đáp ứng điều kiện cung ứng quy định tại khoản 2 Điều 16 Thông tư này.

4. Đối với hợp đồng gia công có cùng đối tác đặt gia công và cùng đối tác nhận gia công, thương nhân được bù trừ nguyên liệu cùng chủng loại, cùng quy cách, phẩm chất, cùng đơn giá.

Điều 28. Xử lý đối với nguyên liệu, vật tư dư thừa; máy móc, thiết bị thuê, mượn; sản phẩm gia công không xuất trả được do bên đặt gia công từ bỏ

Thương nhân nhận gia công chịu trách nhiệm nộp thuế để tiêu thụ nội địa đối với nguyên liệu, vật tư dư thừa; máy móc, thiết bị thuê, mượn; sản phẩm gia công không xuất trả được do bên đặt gia công từ bỏ như quy định tại khoản 2 Điều 43 Thông tư số 128/2013/TT-BTC hoặc làm thủ tục tiêu hủy theo quy định tại điểm đ, khoản 2 Điều 27 Thông tư này. Căn cứ tính thuế được xác định tại thời điểm chuyển đổi mục đích sử dụng theo quy định tại Thông tư số 128/2013/TT-BTC.

MỤC 3. THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HÓA ĐẶT GIA CÔNG Ở NƯỚC NGOÀI

Điều 29. Thủ tục thông báo hợp đồng gia công

1. Trách nhiệm của thương nhân:

Trước khi làm thủ tục xuất khẩu lô hàng đầu tiên của hợp đồng gia công, thương nhân thực hiện thông báo hợp đồng. Hồ sơ gồm:

a) Hợp đồng gia công và phụ lục hợp đồng (nếu có): nộp 02 bản chính;

b) Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư (trong trường hợp làm thủ tục lần đầu): nộp 01 bản chụp;

c) Giấy chứng nhận đăng ký mã số thuế (trong trường hợp làm thủ tục lần đầu): nộp 01 bản chụp;

d) Giấy phép của cơ quan có thẩm quyền trong trường hợp hàng hóa xuất khẩu để thực hiện hợp đồng gia công và sản phẩm gia công nhập khẩu thuộc danh mục hàng hóa xuất khẩu, nhập khẩu có giấy phép: nộp 01 bản chụp, xuất trình bản chính.

2. Nhiệm vụ của cơ quan hải quan: thực hiện theo quy định tại khoản 2, Điều 10 Thông tư này, trừ việc kiểm tra cơ sở sản xuất.

Điều 30. Thủ tục xuất khẩu nguyên liệu, vật tư để sản xuất hàng hóa đặt gia công ở nước ngoài

1. Hồ sơ hải quan như hồ sơ lô hàng xuất khẩu sản phẩm gia công; ngoài ra, trường hợp nguyên liệu, vật tư xuất khẩu thuộc danh mục hàng hóa xuất khẩu có giấy phép của Bộ Công Thương hoặc cơ quan quản lý chuyên ngành thì xuất trình thêm giấy phép của cơ quan có thẩm quyền để cơ quan hải quan trừ lùi.

2. Thủ tục hải quan thực hiện như đối với hàng hóa xuất khẩu thương mại quy định tại Phần II Thông tư số 128/2013/TT-BTC, trừ việc khai thuế, kiểm tra tính thuế.

Điều 31. Thủ tục thông báo, điều chỉnh và kiểm tra định mức

Thực hiện như thủ tục thông báo, điều chỉnh và kiểm tra định mức đối với nhận gia công cho thương nhân nước ngoài quy định tại Điều 11, Điều 12, Điều 13 Thông tư này.

Điều 32. Thủ tục nhập khẩu sản phẩm đặt gia công ở nước ngoài

1. Hồ sơ hải quan như loại hình nhập khẩu thương mại; tờ khai hải quan đăng ký theo loại hình nhập gia công.

2. Thủ tục hải quan thực hiện như thủ tục hải quan đối với hàng hóa nhập khẩu thương mại.

a) Tính thuế và kiểm tra tính thuế:

a1) Việc xác định giá tính thuế, thuế suất, xuất xứ hàng hóa thực hiện theo quy định tại Thông tư số 128/2013/TT-BTC.

a2) Căn cứ định mức đã thông báo với cơ quan hải quan và thực tế hàng nhập khẩu để xác định lượng nguyên liệu, vật tư đã xuất khẩu từ Việt Nam đưa vào gia công cho sản phẩm nhập khẩu.

Điều 33. Thủ tục tạm xuất sản phẩm gia công ra nước ngoài để tái chế sau đó tái nhập khẩu trở lại Việt Nam

1. Điều kiện được tạm xuất sản phẩm gia công ra nước ngoài để tái chế sau đó tái nhập khẩu trở lại Việt Nam:

a) Sản phẩm gia công tạm xuất để tái chế trong thời hạn tối đa ba trăm sáu mươi lăm ngày (365) kể từ ngày đăng ký tờ khai nhập khẩu.

b) Sản phẩm chưa qua quá trình sản xuất, gia công, sửa chữa hoặc sử dụng ở Việt Nam.

2. Nơi làm thủ tục hải quan: Tại Chi cục Hải quan nơi quản lý hợp đồng gia công.

3. Thủ tục tạm xuất sản phẩm gia công để tái chế:

a) Hồ sơ hải quan gồm:

a1) Văn bản đề nghị tạm xuất hàng hóa, nêu rõ hàng hóa thuộc tờ khai nhập khẩu nào, lý do tạm xuất để tái chế, nội dung tái chế: nộp 01 bản chính;

a2) Tờ khai hải quan hàng hóa xuất khẩu; bản kê chi tiết hàng hóa như đối với hàng hóa xuất khẩu thương mại;

a3) Tờ khai hải quan nhập khẩu sản phẩm gia công của lô hàng tái chế: nộp 01 bản chụp;

a4) Văn bản nhận lại hàng để tái chế của đối tác nước ngoài: 01 bản chính;

b) Thủ tục hải quan áp dụng như thủ tục hải quan đối với hàng hóa xuất khẩu thương mại và phải kiểm tra thực tế hàng hóa.

c) Thời hạn tái chế do thương nhân đăng ký với cơ quan hải quan nhưng không quá 275 ngày kể từ ngày tạm xuất.

4. Thủ tục tái nhập sản phẩm gia công đã tái chế:

a) Hồ sơ hải quan gồm:

a1) Tờ khai hàng hóa nhập khẩu: nộp 02 bản chính;

a2) Tờ khai hàng hóa xuất khẩu (để tái chế): nộp 01 bản chụp;

a3) Thủ tục hải quan áp dụng như thủ tục hải quan đối với hàng hóa nhập khẩu thương mại (trừ giấy phép nhập khẩu, khai thuế, kiểm tra tính thuế).

Trường hợp bán sản phẩm gia công tái chế tại thị trường nước ngoài thì thực hiện theo quy định tại khoản 2 Điều 36 Thông tư này.

Điều 34. Thủ tục gia công chuyển tiếp ở nước ngoài

Đối với trường hợp gia công chuyển tiếp ở nước ngoài thì thương nhân Việt Nam không phải làm thủ tục gia công chuyển tiếp với cơ quan hải quan.

Điều 35. Thanh khoản hợp đồng gia công

1. Hồ sơ thanh khoản, gồm:

a) Bảng kê tờ khai xuất khẩu, nhập khẩu: nộp 01 bản chính;

b) Bảng tổng hợp nguyên liệu, vật tư xuất khẩu: nộp 01 bản chính;

c) Bảng tổng hợp sản phẩm gia công nhập khẩu: nộp 01 bản chính;

d) Bảng tổng hợp sản phẩm gia công bán, biếu tặng, tiêu hủy (nếu có) tại nước ngoài: nộp 01 bản chính;

đ) Bảng tổng hợp nguyên liệu, vật tư sử dụng để sản xuất sản phẩm gia công đã nhập khẩu: nộp 01 bản chính;

e) Bảng tổng hợp nguyên liệu mua ở nước ngoài (nếu có) để sản xuất sản phẩm gia công đã nhập khẩu: nộp 01 bản chính;

g) Bảng thanh khoản hợp đồng gia công: nộp 02 bản chính (trả thương nhân 01 bản sau khi thanh khoản);

Nội dung các bảng biểu nêu trên tương tự như bảng biểu tương ứng của hồ sơ thanh khoản hợp đồng nhận gia công cho thương nhân nước ngoài quy định tại khoản 2 Điều 25 Thông tư này.

2. Thủ tục thanh khoản:

Thời hạn thương nhân nộp, gia hạn nộp hồ sơ thanh khoản; phương pháp kiểm tra đối chiếu hồ sơ thanh khoản; thời hạn kiểm tra, xác nhận hồ sơ thanh khoản; xử lý quá hạn nộp hồ sơ thanh khoản thực hiện như đối với hợp đồng nhận gia công cho thương nhân nước ngoài.

Điều 36. Thủ tục hải quan xử lý nguyên liệu, vật tư dư thừa; phế liệu, phế phẩm, phế thải; máy móc, thiết bị tạm xuất phục vụ gia công

1. Các hình thức xử lý:

Tùy theo sự thỏa thuận trong hợp đồng gia công và quy định của pháp luật Việt Nam, nguyên liệu, vật tư dư thừa, phế liệu, phế phẩm, phế thải, máy móc, thiết bị thuê, mượn để gia công được xử lý như sau:

a) Bán, biếu tặng, tiêu hủy tại thị trường nước ngoài;

b) Nhập khẩu về Việt Nam;

c) Chuyển sang thực hiện hợp đồng gia công khác tại nước ngoài;

2. Thủ tục hải quan:

a) Thủ tục hải quan bán, biếu tặng, tiêu hủy nguyên liệu, vật tư dư thừa, phế liệu, phế phẩm, máy móc, thiết bị thuê, mượn tại thị trường nước ngoài thực hiện theo quy định tại nước nhận gia công; không đăng ký tờ khai hải quan với hải quan Việt Nam nhưng khai thuế, nộp thuế xuất khẩu (nếu có) đối với nguyên liệu, vật tư, máy móc thiết bị đưa từ Việt Nam ra nước ngoài để gia công.

b) Thủ tục hải quan nhập khẩu về Việt Nam:

b1) Trường hợp nguyên liệu, vật tư dư thừa, máy móc, thiết bị được xuất khẩu từ Việt Nam; phế liệu, phế phẩm phát sinh từ nguyên liệu, vật tư xuất khẩu từ Việt Nam thì làm thủ tục tái nhập;

b2) Trường hợp nguyên liệu, vật tư dư thừa, máy móc, thiết bị mua ở nước ngoài; phế liệu, phế phẩm phát sinh từ nguyên liệu, vật tư mua từ nước ngoài thì thực hiện như đối với lô hàng nhập khẩu kinh doanh;

b3) Khi làm thủ tục hải quan, công chức Hải quan kiểm tra thực tế lô hàng thực hiện; đối chiếu chủng loại, ký, mã hiệu của máy móc, thiết bị ghi trên tờ khai tạm xuất với máy móc, thiết bị tái nhập trở lại.

c) Thủ tục chuyển nguyên liệu, vật tư dư thừa, máy móc, thiết bị thuê, mượn sang hợp đồng gia công khác:

c1) Thương nhân có văn bản thông báo cho Chi cục Hải quan quản lý hợp đồng gia công, nội dung thông báo gồm: tên, quy cách phẩm chất nguyên liệu, vật tư; lượng nguyên liệu, vật tư dư thừa; máy móc, thiết bị thuê, mượn thuộc hợp đồng/phụ lục hợp đồng gia công số, ngày tháng năm được chuyển sang hợp đồng/phụ lục hợp đồng gia công số, ngày tháng năm ký với đối tác nước ngoài (ghi rõ tên bên nhận gia công ở nước ngoài).

c2) Thương nhân chỉ được làm thủ tục chuyển nguyên liệu, vật tư dư thừa; máy móc, thiết bị thuê, mượn sang hợp đồng gia công khác sau khi Lãnh đạo Chi cục Hải quan quản lý hợp đồng gia công xác nhận vào văn bản đề nghị của thương nhân khi thanh khoản hợp đồng gia công.

MỤC 4. TỔ CHỨC THỰC HIỆN

Điều 37. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 10/3/2014 thay thế Thông tư số 117/2011/TT-BTC ngày 15/8/2011 của Bộ Tài chính và các văn bản hướng dẫn trước đây của Bộ Tài chính trái với Thông tư này.

2. Đối với thương nhân thực hiện thủ tục hải quan điện tử đối với hàng hóa gia công cho thương nhân nước ngoài thì thủ tục hải quan điện tử thực hiện theo qui định tại Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính; chính sách, chế độ quản lý, hồ sơ giấy thực hiện theo qui định tại Thông tư này.

3. Đối với hợp đồng/phụ lục hợp đồng gia công thông báo và được tiếp nhận vào thời điểm Thông tư số 117/2011/TT-BTC ngày 15/8/2011 có hiệu lực nhưng thanh khoản vào thời điểm Thông tư này có hiệu lực thì thương nhân được lựa chọn thanh khoản hợp đồng/phụ lục hợp đồng gia công theo hướng dẫn tại Thông tư số 117/2011/TT-BTC hoặc thanh khoản theo hướng dẫn tại Thông tư này.

Điều 38. Trách nhiệm thực hiện

1. Tổng cục trưởng Tổng cục Hải quan căn cứ qui định tại Thông tư này ban hành quy trình thủ tục hải quan hướng dẫn các đơn vị hải quan thực hiện thống nhất, vừa tạo thuận lợi vừa đảm bảo quản lý chặt chẽ hoạt động gia công xuất khẩu, nhập khẩu đúng qui định của pháp luật.

2. Tổng cục trưởng Tổng cục Hải quan, Thủ trưởng các đơn vị thuộc và trực thuộc Bộ Tài chính, các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./

Nơi nhận:
- VP TƯ Đảng và các ban của Đảng;
- VP Tổng Bí thư; VP Chủ tịch nước,
- VP Quốc hội; VP Chính phủ;
- Viện kiểm sát NDTC, Tòa án NDTC;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng BCĐ TW về phòng chống tham nhũng;
- UBND tỉnh, thành phố trực thuộc trung ương;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Cục kiểm tra văn bản-Bộ Tư pháp;
- Công báo; Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính; Website Bộ Tài chính;
- Cục Hải quan tỉnh, thành phố;
- Website Tổng cục Hải quan;
- Lưu: VT; TCHQ (203).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

PHỤ LỤC I

CÁC BIỂU MẪU KHI LÀM THỦ TỤC HẢI QUAN BAN HÀNH KÈM THEO THÔNG TƯ SỐ 13/2014/TT-BTC NGÀY 24/1/2014 QUY ĐỊNH THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HÓA GIA CÔNG VỚI THƯƠNG NHÂN NƯỚC NGOÀI

Stt | Biểu mẫu | Điều
1 | Mẫu 01/TBNVL-GC/2014: Bảng thông báo nguyên liệu, vật tư nhập khẩu. | Điều 14
2 | Mẫu 02/NVLCƯ-GC/2014: Bảng khai nguyên liệu, vật tư do bên nhận gia công tự cung ứng. | Điều 16
3 | Mẫu 03/TBĐM-GC/2014: Bảng thông báo định mức từng mã hàng. | Điều 11

Mẫu 01/TBNVL-GC/2014, Khổ A4

BẢNG THÔNG BÁO NGUYÊN LIỆU, VẬT TƯ CHO HỢP ĐỒNG/PHỤ LỤC HỢP ĐỒNG GIA CÔNG

Trang số:………

Hợp đồng gia công số: ……………………………………… Ngày:………………...Thời hạn: ..................................

Phụ lục hợp đồng gia công số: …………………………….. Ngày:………………...Thời hạn: ....................................

Bên thuê gia công: …………………………………………….. Địa chỉ: .......................................................................

Bên nhận gia công: ……………………………………………. Địa chỉ: .......................................................................

Mặt hàng gia công: ……………………………………………. Số lượng: ....................................................................

Đơn vị Hải quan làm thủ tục: ...........................................................................................................................................

STT | Tên nguyên liệu, vật tư; máy móc, thiết bị | Mã nguyên liệu, vật tư; máy móc, thiết bị | Lượng nguyên liệu, vật tư; máy móc, thiết bị | Đơn vị tính | Loại nguyên liệu, vật tư; máy móc, thiết bị | Hình thức cung cấp | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)

Ngày ….. tháng …… năm ……….
Đại diện theo pháp luật của thương nhân
(ký tên, đóng dấu)

Ghi chú:

- Bảng này thương nhân thông báo trước hoặc cùng thời điểm làm thủ tục nhập khẩu nguyên liệu, vật tư; máy móc, thiết bị.

- Trên cơ sở các khái niệm nêu tại Thông tư này, thương nhân tự xác định nguyên liệu chính, phụ liệu, vật tư và ghi vào cột (6) tương ứng với tên nguyên liệu, vật tư ghi tại cột (2).

- Hình thức cung cấp tại cột (7) ghi: “Bên thuê gia công cung cấp” hoặc “tự cung ứng”.

Mẫu 02/NVLCƯ-GC/2014, Khổ A4

BẢNG KHAI NGUYÊN LIỆU, VẬT TƯ DO BÊN NHẬN GIA CÔNG CUNG ỨNG SỬ DỤNG ĐỂ SẢN XUẤT SẢN PHẨM TƯƠNG ỨNG VỚI TỪNG TỜ KHAI XUẤT KHẨU

Trang số: ………

Tờ khai xuất khẩu số…………………………………………………………… ; ngày .................................................

Giấy phép xuất khẩu số …………ngày ………………; Cơ quan cấp ...........................................................................

Hợp đồng gia công số …………………………………… Ngày: ………………………… Thời hạn: ........................

Phụ lục hợp đồng gia công số: …………………………. Ngày: ………………………… Thời hạn: ..........................

Bên thuê gia công: ……………………………………….. Địa chỉ: ...............................................................................

Bên nhận gia công: ……………………………………… Địa chỉ: ................................................................................

Mặt hàng gia công: ……………………………………… Lượng hàng gia công: .........................................................

Đơn vị Hải quan làm thủ tục: ...........................................................................................................................................

STT | Nguyên liệu, vật tư cung ứng | Mã nguyên liệu, vật tư | Đơn vị tính | Lượng cung ứng | Đơn giá | Trị giá | Hình thức cung ứng | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)

Ngày ….. tháng …… năm ………..
Đại diện theo pháp luật của thương nhân
(ký tên, đóng dấu)

Ghi chú:

1. Thương nhân phải kê khai đầy đủ nguyên liệu, phụ liệu, vật tư tự cung ứng từ tất cả các nguồn.

2. Mã nguyên liệu, vật tư ghi tại cột (3) chỉ áp dụng đối với những Chi cục Hải quan quyết toán bằng máy vi tính.

3. Tại cột (5) ghi: Lượng nguyên liệu, vật tư cung ứng để sản xuất ra lượng sản phẩm xuất khẩu của tờ khai xuất khẩu kèm theo Bảng này.

4. Tại cột (8) ghi: Trường hợp hình thức cung ứng theo loại hình gia công thì phải ghi rõ số, ngày tờ khai như sau ……./NK/GC-CƯ/……….; nếu dùng nguyên liệu theo loại hình NSXXK để cung ứng thì ghi rõ số, ngày tờ khai như sau ……../NK/SXXK/...; nếu dùng nguyên liệu trong nước để cung ứng thì ghi nguồn trong nước.

Mẫu 03/TBĐM-GC/2014, Khổ A4

BẢNG THÔNG BÁO ĐỊNH MỨC TỪNG MÃ HÀNG

Trang số: ………………

Hợp đồng gia công số …………………………………… Ngày: …………………… Thời hạn: ................................

Phụ lục Hợp đồng gia công số: …………………………. Ngày: …………………… Thời hạn: .................................

Bên thuê gia công: …………………………………………Địa chỉ ...............................................................................

Bên nhận gia công: ………………………………………..Địa chỉ: ...............................................................................

Mặt hàng gia công: ………………………………………. Số lượng: ............................................................................

Mã hàng: …………………….Size: ……………………… Số lượng: ………………………. Đơn vị tính .................

Đơn vị Hải quan làm thủ tục: ...........................................................................................................................................

STT | Tên nguyên liệu, vật tư | Mã nguyên liệu, vật tư | Đơn vị tính | Định mức |  |  |  | Nguồn nguyên liệu | Ghi chú
 |  |  |  | Định mức sử dụng nguyên liệu Đs | Định mức vật tư tiêu hao Đt | Tỷ lệ hao hụt H (%) | Định mức kể cả hao hụt Đc
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)

Thông báo các thông số của sản phẩm liên quan đến việc xác định định mức (VD: Sơ đồ giác mẫu hoặc mẫu rập đối với lĩnh vực dệt may và da giày):

..........................................................................................................................................................................................

..........................................................................................................................................................................................

..........................................................................................................................................................................................

..........................................................................................................................................................................................

..........................................................................................................................................................................................

Ngày....tháng...năm…….
Công chức Hải quan tiếp nhận định mức
(ký, đóng dấu công chức)

Ngày ….. tháng …… năm ….
Đại diện theo pháp luật của thương nhân
(Ký tên, đóng dấu)

HƯỚNG DẪN SỬ DỤNG

1. Mục Size... áp dụng cho trường hợp 01 mã hàng có nhiều size, thương nhân thông báo định mức theo từng size; trường hợp 01 size cho 01 mã hàng có nhiều size nhưng thương nhân chỉ thông báo 01 định mức thì phải thông báo theo định mức bình quân. Cách tính và giải trình định mức bình quân theo hướng dẫn tại điểm 5 và 6 dưới đây.

2. Cột (3) chỉ áp dụng đối với những Chi cục Hải quan quản lý hàng gia công bằng máy vi tính.

3. Tên nguyên liệu và mã nguyên liệu ghi tại cột (2), (3) phải phù hợp với tên nguyên liệu và mã nguyên liệu khai trên tờ khai hải quan.

4. Định mức kể cả hao hụt (cột 8) được tính như sau:

a. Đối với nguyên liệu: Đc = Đs + Đs x H

b. Đối với vật tư: Đc = Đt + Đt x H

5. Hướng dẫn thông báo định mức tách nguyên liệu thành phần:

Ví dụ 1: Doanh nghiệp A nhập khẩu 10 kg lá thuốc lá chưa tách cọng để sản xuất ra 02 sản phẩm xuất khẩu với lượng tương ứng là 05 kg lá thuốc lá đã tách cọng và 04 kg cọng lá thuốc lá, 01 kg hao hụt. Việc thông báo định mức phải được thực hiện qua 02 bước sau:

Bước 1: Công đoạn tách (lượng hao hụt của công đoạn tách được phân bổ vào 1 trong 2 hoặc cả hai nguyên liệu thành phần).

10 kg lá thuốc lá chưa tách cọng = 5 kg lá thuốc lá đã tách cọng + 5 kg cọng lá thuốc lá (phân bổ vào nguyên liệu cọng lá thuốc lá), hoặc 10 kg lá thuốc lá chưa tách cọng = 6 kg lá thuốc lá đã tách cọng + 4 kg cọng lá thuốc lá (phân bổ vào nguyên liệu lá thuốc lá đã tách cọng), hoặc 10 kg lá chưa tách cọng = 5.5 kg lá thuốc lá đã tách cọng + 4.5 kg cọng lá thuốc lá (phân bổ vào cả 2 nguyên liệu).

Bước 2: Thông báo định mức như thông thường đối với từng sản phẩm xuất khẩu (trường hợp phân bổ lượng hao hụt vào nguyên liệu cọng lá thuốc lá).

Stt | Tên nguyên liệu, vật tư | Mã NL, VT | Đơn vị tính | Định mức |  |  |  | Nguồn NL | Ghi chú
 |  |  |  | Định mức sử dụng nguyên liệu Đs | Định mức VT tiêu hao Đt | Tỷ lệ hao hụt H (%) | Định mức kể cả hao hụt Đc
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)
1 | Lá thuốc lá chưa tách cọng | NL1 | kg | 05 |  | 0 | 05 | NK | Không có hao hụt
2 | Lá thuốc lá chưa tách cọng | NL1 | kg | 04 |  | 25 | 05 | NK | Phân bổ hao hụt vào nguyên liệu cọng lá thuốc lá
3 |  |  |  |  |  |  |  |  |

Ví dụ 2: Doanh nghiệp B nhập khẩu 10 kg cá nguyên con để sản xuất ra 02 sản phẩm xuất khẩu với lượng tương ứng là 05 kg Phi lê và 03 kg Chả cá. Theo đó, 10 kg cá nguyên con được tách ra thành 5.5 kg thịt cá, 3.5 kg xương, đầu cá và 01 kg hao hụt. Từ 5.5 kg thịt cá sản xuất được 05 kg Phi lê xuất khẩu (0.5 kg bị hao hụt). Từ 3.5 kg xương, đầu cá sản xuất được 3 kg Chả cá xuất khẩu (0.5 kg hao hụt). Việc thông báo định mức phải được thực hiện qua 02 bước sau:

Bước 1: Công đoạn tách (lượng hao hụt của công đoạn tách được phân bổ vào 1 trong 2 hoặc cả hai nguyên liệu thành phần).

10 kg cá nguyên con = 5.5 kg thịt cá + 4.5 kg đầu xương cá (phân bổ vào nguyên liệu đầu xương cá), hoặc 10 kg cá nguyên con = 6.5 kg thịt cá + 3.5 kg đầu xương cá (phân bổ vào nguyên liệu thịt cá), hoặc 10 kg cá nguyên con = 6 kg thịt cá + 4 kg đầu xương cá (phân bổ vào cả 2 nguyên liệu).

Bước 2: Thông báo định mức như thông thường đối với từng sản phẩm xuất khẩu (trường hợp phân bổ lượng hao hụt vào nguyên liệu đầu xương cá).

Stt | Tên nguyên liệu, vật tư | Mã NL, VT | Đơn vị tính | Định mức |  |  |  | Nguồn NL | Ghi chú
 |  |  |  | Định mức sử dụng nguyên liệu Đs | Định mức VT tiêu hao Đt | Tỷ lệ hao hụt H (%) | Định mức kể cả hao hụt Đc
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)
1 | Cá nguyên con | NL1 | kg | 05 |  | 10 | 5.5 | NK | Đối với sản phẩm là Phi lê xuất khẩu
2 | Cá nguyên con | NL1 | kg | 03 |  | 50 | 4.5 | NK | Đối với sản phẩm là Chả cá xuất khẩu
3 |  |  |  |  |  |  |  |  |

6. Cách tính định mức bình quân cho 01 mã hàng trên cơ sở định mức từng size và số lượng sản phẩm từng size tính theo công thức sau:

Trong đó:

ĐMBQ là định mức bình quân cho cả mã hàng.

ĐMS1, ĐMS2, ĐMSn là định mức của từng size S1, S2...Sn.

LS1, LS2,..., LSn là lượng sản phẩm của từng size S1, S2....Sn.

7. Bảng giải trình định mức bình quân:

Stt | Nguyên vật liệu | Sizel (S1) |  | Sizel (S2) |  | … |  | Sizel (Sn) |  | Size bình quân
 |  | Định mức kể cả hao hụt (ĐMS1) | Số lượng SP xuất khẩu (LS1) | Định mức kể cả hao hụt (ĐMS2) | Số lượng SP xuất khẩu (LS2) | ... | ... | Định mức kể cả hao hụt (ĐMSn) | Số lượng SP xuất khẩu (LSn) | Định mức bình quân kể cả hao hụt (ĐMBQ) | Tổng lượng SP xuất khẩu (LS1+ LS2+ ...+LSn)
… | … | … |  | … |  |  |  | … |  | … |
… | ... | … |  | … |  |  |  | … |  | … |

8. Cột (9) "Nguồn nguyên liệu": Thương nhân ghi tất cả các nguồn.

9. Đại diện theo pháp luật của thương nhân (ký tên, đóng dấu): trường hợp là hộ gia đình thì ký và ghi rõ họ tên, số chứng minh thư nhân dân.

PHỤ LỤC II

CÁC BIỂU MẪU KHI THANH KHOẢN HỢP ĐỒNG GIA CÔNG BAN HÀNH KÈM THEO THÔNG TƯ SỐ 13/2014/TT-BTC NGÀY 24/01/2014 CỦA BỘ TÀI CHÍNH QUY ĐỊNH THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HÓA GIA CÔNG VỚI THƯƠNG NHÂN NƯỚC NGOÀI

Stt | Biểu mẫu | Điều
1 | Mẫu ĐNXL-GC/2014: Công văn đề nghị xử lý nguyên liệu, vật tư dư thừa, máy móc, thiết bị thuê mượn. | Điều 25
2 | Mẫu ĐNTK-GC/2014: Công văn đề nghị thanh khoản hợp đồng gia công. | Điều 25
3 | Mẫu 01/HSTK-GC/2014: Bảng tổng hợp nguyên liệu, vật tư nhập khẩu. | Điều 25
4 | Mẫu 02/HSTK-GC/2014: Bảng tổng hợp sản phẩm gia công xuất khẩu. | Điều 25
5 | Mẫu 03/HSTK-GC/2014: Bảng tổng hợp nguyên liệu, vật tư xuất trả ra nước ngoài và chuyển sang hợp đồng gia công khác. | Điều 25
6 | Mẫu 04/HSTK-GC/2014: Bảng tổng hợp nguyên liệu, vật tư do bên nhận gia công tự cung ứng. | Điều 25
7 | Mẫu 05/HSTK-GC/2014: Bảng tổng hợp nguyên liệu, vật tư đã sử dụng để sản xuất thành sản phẩm xuất khẩu. | Điều 25
8 | Mẫu 06/HSTK-GC/2014: Bảng thanh khoản hợp đồng gia công. | Điều 25
9 | Mẫu 07/HSTK-GC/2014: Bảng thanh khoản máy móc, thiết bị tạm nhập-tái xuất. | Điều 25
10 | Mẫu 08/SPHC-GC/2014: Bảng thống kê sản phẩm hoàn chỉnh nhập khẩu để gắn hoặc đóng chung với sản phẩm gia công xuất khẩu. | Điều 25
11 | Mẫu 09/HSTK-GC/2014: Bảng kê tờ khai xuất khẩu sản phẩm gia công. | Điều 25

ĐNXLNVT-SPHC-MMTB-GC/2014

- Tên doanh nghiệp: ……..;
- Địa chỉ: ………………….;
- Điện thoại: ……………...;
- Fax: ……………………..;
- Mã số thuế: ……………….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: ……..……./…………..

………., ngày … tháng …. năm ……..

ĐỀ NGHỊ XỬ LÝ NGUYÊN LIỆU, VẬT TƯ DƯ THỪA; MÁY MÓC THIẾT BỊ THUÊ MƯỢN

Kính gửi: Chi cục Hải quan ………………. thuộc Cục Hải quan ………………..

- Ngày .... Công ty đã thông báo hợp đồng/phụ lục hợp đồng gia công số..... ngày …. năm ….. và đã được Chi cục tiếp nhận hợp đồng tại phiếu tiếp nhận số ……….. ngày.... tháng.... năm …..

- Đến nay, Công ty đã thực hiện xong hợp đồng gia công số.... ngày.... tháng.... năm …… và đã tiến hành thanh lý hợp đồng theo Biên bản thanh lý số..... ngày ….. tháng …. năm (kèm theo).

- Căn cứ Biên bản thanh lý hợp đồng gia công dẫn trên, đề nghị Chi cục Hải quan làm ….. thủ tục hải quan xử lý nguyên liệu, vật tư dư thừa; máy móc, thiết bị thuê mượn như sau:

+ Về nguyên liệu, vật tư dư thừa: …………….. (nêu rõ phương án xử lý theo quy định tại khoản 1 Điều 27 Thông tư …………/2014/TT-BTC);

+ Về máy móc, thiết bị thuê mượn: …………………… (nêu rõ phương án xử lý theo quy định tại khoản 1 Điều 27 Thông tư ………../2014/TT-BTC).

Chúng tôi cam kết chậm nhất 30 ngày kể từ ngày được Chi cục Hải quan .... chấp thuận sẽ làm xong thủ tục để xử lý nguyên liệu, vật tư dư thừa, máy móc, thiết bị thuê mượn và nộp đầy đủ hồ sơ thanh khoản cho cơ quan Hải quan.

........, ngày …… tháng ….. năm ….
Đại diện theo pháp luật của thương nhân
(ký, ghi rõ họ tên; đóng dấu)

Ý kiến của Chi cục Hải quan nơi quản lý hợp đồng gia công:
Trên cơ sở đề nghị của thương nhân, Lãnh đạo Chi cục phê duyệt ý kiến.
Lãnh đạo Chi cục
(ghi ngày tháng năm, ký tên, đóng dấu)

ĐNTK-GC/2014

- Tên doanh nghiệp: ……..;
- Địa chỉ: ………………….;
- Điện thoại: ……………...;
- Fax: ……………………..;
- Mã số thuế: ……………….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: ……..……./…………..

………., ngày … tháng …. năm ……..

ĐỀ NGHỊ THANH KHOẢN HỢP ĐỒNG GIA CÔNG

Kính gửi: Chi cục Hải quan thuộc Cục Hải quan

- Ngày .... Công ty chúng tôi đã thông báo hợp đồng/phụ lục hợp đồng gia công số ….. ngày …… năm ….. và đã được Chi cục tiếp nhận hợp đồng tại phiếu tiếp nhận số …… ngày.... tháng.... năm ………..

- Ngày ….. Công ty chúng tôi có Đơn đề nghị xử lý nguyên vật liệu, máy móc thiết bị và đã được Chi cục Hải quan …………… đồng ý phương án xử lý.

- Nay, Công ty chúng tôi đã xử lý xong nguyên vật liệu, sản phẩm hoàn chỉnh, máy móc thiết bị thuộc hợp đồng gia công số.... ngày.... tháng.... năm ….. (nêu rõ kết quả đã xử lý, chẳng hạn đã mở tờ khai xuất khẩu số... ngày....tháng.... năm ........ và tờ khai nhập khẩu số …. ngày... tháng... năm ………).

Công ty chúng tôi gửi kèm đơn này và toàn bộ bảng biểu hồ sơ thanh khoản theo quy định tại Điều 25 Thông tư số ………../2014/TT-BTC đề nghị Chi cục Hải quan tiếp nhận, làm thủ tục thanh khoản hợp đồng gia công số ………….. nêu trên theo quy định.

Chúng tôi cam kết các số liệu và thông tin kê khai trong bộ hồ sơ thanh khoản là chính xác.

........, ngày …… tháng ….. năm ….
Đại diện theo pháp luật của thương nhân
(ký, ghi rõ họ tên; đóng dấu)

Ý kiến của Chi cục Hải quan nơi quản lý hợp đồng gia công:

1. Căn cứ Thông tư số ......./2013/TT-BTC ngày …./ …/2013 của Bộ Tài chính, Chi cục Hải quan nơi quản lý hợp đồng gia công tiến hành kiểm tra hồ sơ thanh khoản, nếu đồng bộ, hợp lệ thì công chức được phân công xác nhận “Đã tiếp nhận hồ sơ thanh khoản” vào đơn này và cấp số tiếp nhận, ký ghi rõ họ tên, dấu công chức, ngày, tháng, năm tiếp nhận.

2. Trên cơ sở xác nhận của công chức, Lãnh đạo Chi cục có ý kiến, xác nhận vào 02 Đơn, trả thương nhân 01 bản.

Lãnh đạo Chi cục
(Ghi ngày tháng năm, ký tên, đóng dấu)

Công chức được phân công sau khi đã kiểm tra,
đối chiếu sự đầy đủ, đồng bộ, hợp lệ thì xác
nhận “Đã tiếp nhận hồ sơ thanh khoản", ghi
ngày tháng, cấp số tiếp nhận, ký tên, đóng dấu vào ô này.

Mẫu: 01/HSTK-GC/2014, Khổ A4

BẢNG TỔNG HỢP NGUYÊN LỆU, VẬT TƯ NHẬP KHẨU

Trang số:………………..

Hợp đồng gia công số: ……………………………………… Ngày:………………...Thời hạn: ..................................

Phụ lục hợp đồng gia công số: …………………………….. Ngày: ……………….. Thời hạn: ...................................

Bên thuê gia công: …………………………………………….. Địa chỉ: .......................................................................

Bên nhận gia công: ……………………………………………. Địa chỉ: .......................................................................

Mặt hàng gia công: ……………………………………………. Số lượng: ....................................................................

Đơn vị Hải quan làm thủ tục: ...........................................................................................................................................

STT | Số Tờ khai nhập khẩu | Ngày đăng ký | Nguyên liệu, vật tư nhập khẩu
 |  |  | Tên nguyên liệu, vật tư | Mã nguyên liệu, vật tư | Đơn vị tính | Lượng hàng | Tổng lượng | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)

Ngày ….. tháng …… năm ………..
Đại diện theo pháp luật của thương nhân
(ký tên, đóng dấu)

Ghi chú: Tại biểu này thống kê cả nguyên liệu, vật tư nhập khẩu tại chỗ; nhận sản phẩm gia công chuyển tiếp để làm nguyên liệu, vật tư gia công; nguyên liệu, vật tư dư thừa chuyển từ hợp đồng gia công khác sang.

Công chức được phân công sau khi đã kiểm tra,
đối chiếu sự đầy đủ, đồng bộ, hợp lệ thì xác
nhận “Đã tiếp nhận hồ sơ thanh khoản", ghi
ngày tháng, cấp số tiếp nhận, ký tên, đóng dấu
vào ô này.

Mẫu: 02/HSTK-GC/2014, Khổ A4

BẢNG TỔNG HỢP SẢN PHẨM GIA CÔNG XUẤT KHẨU

Trang số:………………..

Hợp đồng gia công số: ……………………………………… Ngày:………………...Thời hạn: ..................................

Phụ lục hợp đồng gia công số: …………………………….. Ngày: ……………….. Thời hạn: ...................................

Bên thuê gia công: …………………………………………….. Địa chỉ: .......................................................................

Bên nhận gia công: ……………………………………………. Địa chỉ: .......................................................................

Mặt hàng gia công: ……………………………………………. Lượng hàng gia công: ................................................

Đơn vị Hải quan làm thủ tục: ...........................................................................................................................................

Số TT | Số Tờ khai xuất khẩu | Ngày đăng ký | Sản phẩm gia công xuất khẩu
 |  |  | Mã hàng | Tên hàng | Đơn vị tính | Lượng hàng | Tổng cộng | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)

Ngày ….. tháng …… năm ………..
Đại diện theo pháp luật của thương nhân
(ký tên, đóng dấu)

Ghi chú: Tại biểu này thống kê cả sản phẩm gia công xuất khẩu tại chỗ; giao sản phẩm gia công chuyển tiếp để làm nguyên liệu, vật tư gia công cho hợp đồng khác.

Công chức được phân công sau khi đã kiểm tra,
đối chiếu sự đầy đủ, đồng bộ, hợp lệ thì xác
nhận “Đã tiếp nhận hồ sơ thanh khoản", ghi
ngày tháng, cấp số tiếp nhận, ký tên, đóng dấu
vào ô này.

Mẫu: 03/HSTK-GC/2014, Khổ A4

BẢNG TỔNG HỢP NGUYÊN LIỆU, VẬT TƯ XUẤT TRẢ RA NƯỚC NGOÀI VÀ CHUYỂN SANG HỢP ĐỒNG GIA CÔNG KHÁC TRONG KHI ĐANG THỰC HIỆN HỢP ĐỒNG GIA CÔNG

Trang số:………………..

Hợp đồng gia công số: ……………………………………… Ngày:………………...Thời hạn: ..................................

Phụ lục hợp đồng gia công số: …………………………….. Ngày: ……………….. Thời hạn: ...................................

Bên thuê gia công: …………………………………………….. Địa chỉ: .......................................................................

Bên nhận gia công: ……………………………………………. Địa chỉ: .......................................................................

Mặt hàng gia công: ……………………………………………. Lượng hàng gia công: ................................................

Đơn vị Hải quan làm thủ tục: ...........................................................................................................................................

Stt | Tờ khai số | Nguyên liệu, vật tư
 |  | Tên nguyên phụ liệu | Mã NPL | Đơn vị tính | Lượng hàng từng tờ khai | Tổng lượng | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)

Ngày ….. tháng …… năm ………..
Đại diện theo pháp luật của thương nhân
(ký tên, đóng dấu)

Công chức được phân công sau khi đã kiểm tra,
đối chiếu sự đầy đủ, đồng bộ, hợp lệ thì xác
nhận “Đã tiếp nhận hồ sơ thanh khoản", ghi
ngày tháng, cấp số tiếp nhận, ký tên, đóng dấu
vào ô này.

Mẫu: 04/HSTK-GC/2014, Khổ A4

BẢNG TỔNG HỢP NGUYÊN LIỆU, VẬT TƯ DO BÊN NHẬN GIA CÔNG CUNG ỨNG

Trang số:………………..

Hợp đồng gia công số: ……………………………………… Ngày:………………...Thời hạn: ..................................

Phụ lục Hợp đồng gia công số: …………………………….. Ngày: ……………….. Thời hạn: ..................................

Bên thuê gia công: …………………………………………….. Địa chỉ: .......................................................................

Bên nhận gia công: ……………………………………………. Địa chỉ: .......................................................................

Mặt hàng gia công: ……………………………………………. Số lượng: ....................................................................

Đơn vị Hải quan làm thủ tục: ...........................................................................................................................................

STT | Tên nguyên liệu, vật tư | Đơn vị tính | Số lượng | Đơn giá | Tổng trị giá | Hình thức cung ứng | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)

Ngày ….. tháng …… năm ………..
Đại diện theo pháp luật của thương nhân
(ký tên, đóng dấu)

Ghi chú:

1. Mẫu này để tổng hợp nội dung thương nhân khai nguyên liệu, phụ liệu, vật tư cung ứng theo mẫu 02/NVLCƯ-GC/2014, Phụ lục I.

2. Tại cột (7) ghi cụ thể từ nguồn nào.

Công chức được phân công sau khi đã kiểm tra,
đối chiếu sự đầy đủ, đồng bộ, hợp lệ thì xác
nhận “Đã tiếp nhận hồ sơ thanh khoản", ghi
ngày tháng, cấp số tiếp nhận, ký tên, đóng dấu
vào ô này.

Mẫu: 05/HSTK-GC/2014, Khổ A4

BẢNG TỔNG HỢP NGUYÊN LIỆU, VẬT TƯ ĐÃ SỬ DỤNG ĐỂ SẢN XUẤT THÀNH SẢN PHẨM XUẤT KHẨU
(Qui đổi từ lượng sản phẩm đã thực xuất khẩu)

Trang số:...

Hợp đồng gia công số: ……………………………………… Ngày:………………...Thời hạn: ..................................

Phụ lục Hợp đồng gia công số: …………………………….. Ngày: ……………….. Thời hạn: ..................................

Bên thuê gia công: …………………………………………….. Địa chỉ: .......................................................................

Bên nhận gia công: ……………………………………………. Địa chỉ: .......................................................................

Mặt hàng gia công: ……………………………………………. Lượng hàng gia công: ................................................

Đơn vị Hải quan làm thủ tục: ..........................................................................................................................................

STT | Lượng nguyên liệu, vật tư đã sử dụng để sản xuất thành sản phẩm xuất khẩu theo từng mã hàng
 | Tên NL, VT | Mã NL, VT | Tên sản phẩm đã xuất khẩu | Mã sản phẩm | Đơn vị tính | Số lượng sản phẩm đã xuất khẩu (M) | Định mức sử dụng (Đs) | Tỷ lệ hao hụt (H) | Định mức kể cả hao hụt (Đc) | Lượng sử dụng (L) | Tổng lượng NL, VT đã sử dụng | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13)

Ngày ….. tháng …… năm ………..
Đại diện theo pháp luật của thương nhân
(ký tên, đóng dấu)

Hướng dẫn sử dụng

1. Công thức tính tổng lượng sử dụng của từng loại nguyên liệu, vật tư để sản xuất tất cả các mã hàng:

åL = L1 + L2 + ...+ Ln

2. Công thức tính lượng sử dụng của từng loại nguyên liệu, vật tư để sản xuất từng mã hàng i:

Li = M* Đc

Trong đó:

- Cột (7): M là lượng sản phẩm của mã hàng tại cột (4) có định mức Đc đã được thực xuất khẩu (Số liệu lấy ở Bảng 02/HSTK-GC/2014).

- Cột (8): Đc là định mức kể cả hao hụt của mã hàng tại cột (4) tính cho 1 đơn vị sản phẩm.

- Cột (11): Li là lượng sử dụng của loại nguyên liệu, vật tư tại cột (2) để sản xuất ra mã hàng i có định mức Đc.

2. Cột (3) và (5) - Mã nguyên liệu, vật tư (NL,VT) và sản phẩm: thương nhân chỉ khai khi thanh khoản tại những đơn vị Hải quan áp dụng công nghệ thông tin để thanh khoản hàng gia công.

Công chức được phân công sau khi đã kiểm tra,
đối chiếu sự đầy đủ, đồng bộ, hợp lệ thì xác
nhận “Đã tiếp nhận hồ sơ thanh khoản", ghi
ngày tháng, cấp số tiếp nhận, ký tên, đóng dấu
vào ô này.

Mẫu: 06/HSTK-GC/2014, Khổ A4

BẢNG THANH KHOẢN HỢP ĐỒNG GIA CÔNG

Trang số: ……

Hợp đồng gia công số: ……………………………………… Ngày:………………...Thời hạn: ..................................

Phụ lục Hợp đồng gia công số: …………………………….. Ngày: ……………….. Thời hạn: ..................................

Bên thuê gia công: …………………………………………….. Địa chỉ: .......................................................................

Bên nhận gia công: ……………………………………………. Địa chỉ: .......................................................................

Mặt hàng gia công: ……………………………………………. Lượng hàng.................................................................

Đơn vị Hải quan làm thủ tục: ..........................................................................................................................................

Stt | Tên nguyên liệu, vật tư | Mã nguyên liệu, VT | Đơn vị tính | Tổng lượng NK | Tổng lượng cung ứng | Tổng lượng xuất trả và chuyển sang hợp đồng khác | Tổng lượng XK | Nguyên liệu, vật tư dư thừa | Biện pháp xử lý nguyên liệu, vật tư dư thừa
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)
 |  |  |  |  |  |  |  |  | Nêu rõ phương án đã xử lý theo quy định tại khoản ... Điều …. Thông tư số .../2014/TT-BTC (VD: đã chuyển sang hợp đồng gia công số... ngày...tháng ...năm theo tờ khai XK, NK số.... ngày ... tháng... năm....)

Ngày ….. tháng …… năm ………..
Đại diện theo pháp luật của thương nhân
(ký tên, đóng dấu)

Hướng dẫn sử dụng

Công thức tính lượng nguyên liệu, vật tư dư thừa:

Lượng nguyên liệu, vật tư dư thừa (Cột 9)

=

Tổng lượng nhập khẩu (Cột 5)

+

Tổng lượng cung ứng (Cột 6)

-

Tổng lượng xuất trả và chuyển sang hợp đồng gia công khác (Cột 7)

-

Tổng lượng xuất khẩu (Cột 8)

- Tổng lượng nhập khẩu lấy tại Cột 8, Bảng 01/HSTK-GC/2014.

Bao gồm: (Tổng lượng nguyên liệu, vật tư nhập khẩu) + (Tổng lượng nguyên liệu, vật tư nhập khẩu tại chỗ) + (Tổng lượng nhận sản phẩm gia công chuyển tiếp để làm nguyên liệu, vật tư gia công) + (Tổng lượng nguyên liệu, vật tư dư thừa chuyển từ hợp đồng gia công khác sang).

- Tổng lượng cung ứng: Lấy số liệu ở Cột 4, Bảng 04/HSTK-GC/2014.

- Tổng lượng xuất trả và chuyển sang hợp đồng gia công khác trong quá trình thực hiện lấy ở Cột 7, Bảng 03/HSTK-GC/2014.

- Tổng lượng xuất khẩu lấy số liệu ở Cột 12, Bảng 05/HSTK-GC/2014;

Công chức được phân công sau khi đã kiểm tra,
đối chiếu sự đầy đủ, đồng bộ, hợp lệ thì xác
nhận “Đã tiếp nhận hồ sơ thanh khoản", ghi
ngày tháng, cấp số tiếp nhận, ký tên, đóng dấu
vào ô này.

Mẫu: 07/HSTK-GC/2014, Khổ A4

BẢNG THANH KHOẢN MÁY MÓC, THIẾT BỊ TẠM NHẬP, TÁI XUẤT

Trang số:

Hợp đồng gia công số: ……………………………………… Ngày:………………...Thời hạn: ..................................

Phụ lục hợp đồng gia công số: …………………………….. Ngày: ……………….. Thời hạn: ...................................

Bên thuê gia công: …………………………………………….. Địa chỉ: .......................................................................

Bên nhận gia công: ……………………………………………. Địa chỉ: .......................................................................

Mặt hàng gia công: ……………………………………………. Lượng hàng gia công: ................................................

Đơn vị Hải quan làm thủ tục: .......................................................................................................................................................................................... :

STT | Tên máy móc, thiết bị tạm nhập | Đơn vị tính | Số lượng tạm nhập | Đã xuất hoặc chuyển sang hợp đồng gia công khác trong khi thực hiện hợp đồng gia công | Máy móc thiết bị còn lại chưa tái xuất | Biện pháp xử lý đối với máy móc thiết bị chưa tái xuất
(1) | (2) | (3) | (4) | (5) | (6) | (7)
 |  |  |  |  |  | Nêu rõ phương án đã xử lý theo quy định tại khoản... Điều... Thông tư số .../2014/TT-BTC (VD: đã chuyển sang hợp đồng gia công số... ngày... tháng ...năm theo tờ khai XK, NK số.... ngày ... tháng ... năm....)

Ngày ….. tháng …… năm ………..
Đại diện theo pháp luật của thương nhân
(ký tên, đóng dấu)

Công chức được phân công sau khi đã kiểm tra,
đối chiếu sự đầy đủ, đồng bộ, hợp lệ thì xác
nhận “Đã tiếp nhận hồ sơ thanh khoản", ghi
ngày tháng, cấp số tiếp nhận, ký tên, đóng dấu
vào ô này.

Mẫu: 08/SPHC-GC/2014, Khổ A4

BẢNG THỐNG KÊ SẢN PHẨM HOÀN CHỈNH NHẬP KHẨU ĐỂ GẮN HOẶC ĐÓNG CHUNG VỚI SẢN PHẨM GIA CÔNG XUẤT KHẨU

Trang số:...

Stt | Tên hàng | Đơn vị tính | Mã nguyên liệu | Hàng hóa nhập khẩu |  | Hàng hóa xuất khẩu |  | Số lượng tồn | Biện pháp xử lý đối với sản phẩm hoàn chỉnh chưa tái xuất
 |  |  |  | Số, ký hiệu, ngày tờ khai nhập khẩu | Lượng | Số, ký hiệu, ngày tờ khai xuất khẩu | Lượng
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | Nêu rõ phương án đã xử lý theo quy định tại khoản... Điều... Thông tư số .../2014/TT-BTC (VD: đã chuyển sang hợp đồng gia công số... ngày...tháng ...năm theo tờ khai XK, NK số.... ngày ... tháng... năm....)
Tổng cộng |  |  |  |  | …. |  | ….. | ….

Ngày ….. tháng …… năm ………..
Đại diện theo pháp luật của thương nhân
(ký tên, đóng dấu)

Ghi chú:

1. Mẫu này thương nhân khai khi thanh khoản hợp đồng gia công.

2. Xuất trình trong bộ hồ sơ thanh khoản.

Công chức được phân công sau khi đã kiểm tra,
đối chiếu sự đầy đủ, đồng bộ, hợp lệ thì xác
nhận “Đã tiếp nhận hồ sơ thanh khoản", ghi
ngày tháng, cấp số tiếp nhận, ký tên, đóng dấu
vào ô này.

Mẫu: 09/HSTK-GC/2014, Khổ A4

BẢNG KÊ TỜ KHAI XUẤT KHẨU SẢN PHẨM GIA CÔNG

Trang số: ……………

TT | Số, ngày tờ khai | Tên sản phẩm hoặc nguyên liệu | Số lượng | Trị giá | Hợp đồng/phụ lục hợp đồng gia công (số, ngày ký, ngày hết hạn) | Cửa khẩu xuất | Số, ngày B/L | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)

Ngày ….. tháng …… năm ………..
Đại diện theo pháp luật của thương nhân
(ký tên, đóng dấu)

Ghi chú:

Đối với tờ khai xuất khẩu qua cửa khẩu đường bộ, đường sông; tờ khai xuất nhập khẩu tại chỗ, tờ khai gia công chuyển tiếp không phải ghi số B/L (cột 8).


TT 2014 - 21 do luong doi voi luong cua hang hoa goi san

BỘ KHOA HỌC VÀ CÔNG NGHỆ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 21/2014/TT-BKHCN | Hà Nội, ngày 15 tháng 07 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ ĐO LƯỜNG ĐỐI VỚI LƯỢNG CỦA HÀNG ĐÓNG GÓI SẴN

Căn cứ Luật Đo lường ngày 11 tháng 11 năm 2011;

Căn cứ Nghị định số 86/2012/NĐ-CP ngày 19 tháng 10 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật đo lường;

Căn cứ Nghị định số 89/2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chính phủ quy định về nhãn hàng hóa;

Căn cứ Nghị định số 20/2013/NĐ-CP ngày 26 tháng 02 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Theo đề nghị của Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lường Chất lượng,

Bộ trưởng Bộ Khoa học và Công nghệ ban hành Thông tư quy định về đo lường đối với lượng của hàng đóng gói sẵn.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về đo lường đối với lượng của hàng đóng gói sẵn bao gồm: yêu cầu kỹ thuật đo lường đối với lượng của hàng đóng gói sẵn; danh mục hàng đóng gói sẵn nhóm 2; dấu định lượng; công bố sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn nhóm 1; chứng nhận đủ điều kiện sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn nhóm 2.

2. Thông tư này không áp dụng đối với hàng đóng gói sẵn là: Thuốc chữa bệnh; hàng hóa được ưu đãi, miễn trừ thủ tục hải quan; hàng tạm nhập tái xuất; hàng quá cảnh, chuyển khẩu; hàng gửi kho ngoại quan; hàng doanh nghiệp Việt Nam gia công cho thương nhân nước ngoài; vật tư thiết bị máy móc nhập khẩu phục vụ các dự án đầu tư; hàng hóa thuộc lĩnh vực bí mật quốc gia; hàng hóa phục vụ các yêu cầu khẩn cấp; hàng hóa phục vụ trực tiếp cho hoạt động đo lường đặc thù thuộc lĩnh vực quốc phòng, an ninh.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân (sau đây viết tắt là cơ sở) sản xuất, nhập khẩu, lưu thông, buôn bán hàng đóng gói sẵn.

2. Cơ quan nhà nước về đo lường và tổ chức, cá nhân khác có liên quan.

Điều 3. Giải thích từ ngữ

Trong văn bản này, các từ ngữ dưới đây được hiểu như sau:

1. Hàng đóng gói sẵn là hàng hóa được định lượng theo đơn vị đo khối lượng, thể tích, diện tích, chiều dài hoặc số đếm, được đóng gói và ghi định lượng trên nhãn hàng hóa mà không có sự chứng kiến của bên mua.

2. Hàng đóng gói sẵn nhóm 1 là hàng đóng gói sẵn không thuộc Danh mục quy định tại Khoản 3 Điều này.

3. Hàng đóng gói sẵn nhóm 2 là hàng đóng gói sẵn có số lượng lớn lưu thông trên thị trường hoặc có giá trị lớn, có khả năng gây tranh chấp, khiếu kiện về đo lường giữa các bên trong mua bán, thanh toán, gây ảnh hưởng lớn đến sức khỏe, môi trường thuộc Danh mục hàng đóng gói sẵn nhóm 2 quy định tại Điều 6 của Thông tư này.

4. Đơn vị hàng đóng gói sẵn hoặc bao hàng đóng gói sẵn là tập hợp gồm bao bì và lượng hàng hóa chứa trong bao bì.

5. Bao bì là vật liệu để bao gói phía ngoài hàng đóng gói sẵn trừ những thứ thuộc về bản chất của hàng hóa.

6. Lượng thực (Qr) là lượng hàng đóng gói sẵn chứa trong bao bì và được xác định bằng phương tiện đo phù hợp quy định.

7. Đơn vị hàng đóng gói sẵn không phù hợp là đơn vị hàng đóng gói sẵn có lượng thực (Qr) nhỏ hơn lượng tối thiểu cho phép (Qmin).

8. Lượng tối thiểu cho phép (Qmin) là hiệu số giữa lượng danh định (Qn) và lượng thiếu cho phép (T).

Qmin = Qn - T

Trong đó, lượng thiếu cho phép (T) được quy định tại Phụ lục IV ban hành kèm theo Thông tư này.

9. Lượng danh định (Qr) là lượng của hàng đóng gói sẵn được ghi trên nhãn hàng hóa.

10. Giá trị trung bình (Xtb) của lượng của hàng đóng gói sẵn là giá trị quy định tại Khoản 3 Điều 3 của Nghị định 86/2012/NĐ-CP ngày 19 tháng 10 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đo lường.

11. Lô hàng đóng gói sẵn (gọi tắt là lô) là tập hợp các đơn vị hàng đóng gói sẵn giống nhau được sản xuất (bao gồm một hoặc các hoạt động sản xuất, sang bao hoặc chai, đóng gói), nhập khẩu, lưu thông, buôn bán với cùng một lượng danh định, dưới những điều kiện như nhau mà từ đó hàng đóng gói sẵn được lấy ra để tiến hành đánh giá sự phù hợp với yêu cầu kỹ thuật đo lường.

12. Cỡ lô (N) là con số chỉ tổng số đơn vị hàng đóng gói sẵn trong lô và được xác định theo các yêu cầu sau đây:

a) Tại nơi sản xuất, cỡ lô được tính bằng số đơn vị hàng đóng gói sẵn được sản xuất trong một giờ;

b) Tại nơi nhập khẩu; cỡ lô được tính bằng số đơn vị hàng đóng gói sẵn theo từng đợt nhập hàng;

c) Tại nơi lưu thông, buôn bán, cỡ lô được tính bằng số đơn vị hàng đóng gói sẵn trên phương tiện vận chuyển, tại nơi chứa, tại nơi bán;

d) Cỡ lô không quá một trăm nghìn (100 000).

13. Cỡ mẫu (n) là con số chỉ số đơn vị hàng đóng gói sẵn phải lấy mẫu ngẫu nhiên trong lô để đánh giá.

14. Số đơn vị hàng đóng gói sẵn không phù hợp là con số chỉ số đơn vị hàng đóng gói sẵn không phù hợp yêu cầu quy định và được xác định khi đánh giá lô hàng đóng gói sẵn.

15. Dung môi là chất lỏng, chất khí được chứa cùng với hàng đóng gói sẵn và được bỏ đi sau khi sử dụng hàng đóng gói sẵn đó.

16. Lượng ráo nước là lượng thực của hàng đóng gói sẵn trong dung môi lỏng.

17. Cơ sở sản xuất hàng đóng gói sẵn là tổ chức, cá nhân thực hiện một hoặc các hoạt động sản xuất, sang bao hoặc chai, đóng gói tại Việt Nam.

18. Cơ sở nhập khẩu hàng đóng gói sẵn là tổ chức, cá nhân nhập khẩu hoặc ủy thác nhập khẩu hàng đóng gói sẵn.

19. Các từ ngữ khác được hiểu theo quy định tại Điều 3 Luật Đo lường.

Chương II

YÊU CẦU KỸ THUẬT ĐO LƯỜNG ĐỐI VỚI LƯỢNG CỦA HÀNG ĐÓNG GÓI SẴN, DANH MỤC HÀNG ĐÓNG GÓI SẴN NHÓM 2

Điều 4. Yêu cầu kỹ thuật đối với lượng của hàng đóng gói sẵn

1. Yêu cầu về ghi lượng của hàng đóng gói sẵn trên nhãn hàng hóa

a) Lượng của hàng đóng gói sẵn được ghi trên nhãn hàng hóa là lượng danh định;

b) Lượng danh định (Qn) của hàng đóng gói sẵn phải được ghi bằng cách in, gắn hoặc dán trực tiếp trên hàng đóng gói sẵn hoặc trên bao bì hoặc nhãn của hàng đóng gói sẵn;

c) Vị trí ghi lượng danh định phải dễ thấy, dễ đọc trong điều kiện trưng bày thông thường của hoạt động buôn bán;

d) Trường hợp phía trước của lượng danh định (Qn) ghi “khối lượng tịnh:” hoặc “thể tích thực:” thì không được phép ghi “khoảng” hoặc “nhỏ nhất” như: khối lượng tịnh khoảng hoặc thể tích thực nhỏ nhất;

đ) Lượng danh định (Qn) được ghi bằng trị số và đơn vị đo pháp định hoặc theo số đếm; giữa trị số và đơn vị đo phải cách nhau một (01) ô trống;

e) Ghi lượng danh định (Qn) của hàng đóng gói sẵn theo đơn vị đo khối lượng hoặc thể tích được thực hiện như sau:

- Đối với hàng đóng gói sẵn là chất rắn, khí hóa lỏng, hàng đông lạnh, hàng đóng gói sẵn dạng bình phun, xịt (aerosols) hoặc có hàng hóa chứa cùng khí nén: Ghi theo đơn vị đo khối lượng;

- Đối với hàng hóa là chất lỏng: ghi theo đơn vị đo thể tích;

- Đối với hàng hóa ở dạng sệt hoặc hàng hóa khác: ghi theo đơn vị đo khối lượng hoặc thể tích;

g) Ghi đơn vị đo theo từng phạm vi của lượng danh định (Qn) được thực hiện theo quy định tại Phụ lục I ban hành kèm theo Thông tư này;

h) Chiều cao tối thiểu của chữ và số thể hiện lượng danh định (Qn) phải đáp ứng yêu cầu tại Phụ lục II ban hành kèm theo Thông tư này;

i) Khi một (01) đơn vị hàng đóng gói sẵn chứa hai (02) hay nhiều bao, gói hàng đóng gói sẵn cùng loại với cùng lượng danh định có thể dùng để bán lẻ, phải ghi tổng lượng danh định của đơn vị hàng đóng gói sẵn, số lượng bao, gói và lượng danh định của một (01) bao, gói hàng đóng gói sẵn.

Ví dụ: Một (01) hộp cà phê chứa 10 gói, mỗi gói có khối lượng là 20 g, ghi lượng danh định của hộp cà phê như sau:

200 g (10 gói x 20 g)

k) Khi một (01) đơn vị hàng đóng gói sẵn chứa hai (02) hay nhiều bao, gói hàng đóng gói sẵn không cùng loại, phải ghi tên, số lượng bao hoặc gói và lượng danh định của từng loại hàng đóng gói riêng lẻ.

Ví dụ: Một (01) túi xi đánh giày chứa: hai (02) hộp xi đen, mỗi hộp có khối lượng 15 g; một (01) hộp xi nâu có khối lượng 25 g; một (01) hộp xi trắng có khối lượng 15 g, ghi lượng danh định của túi xi đánh giày nêu trên như sau:

Xi đen: 2 hộp x 15 g; xi nâu: 1 hộp x 25 g; xi trắng: 1 hộp x 15 g.

Tổng số: 4 hộp (70 g).

l) Đối với hàng đóng gói sẵn chứa trong dung môi, phải ghi lượng ráo nước và ghi khối lượng tổng trên nhãn hàng hóa.

2. Yêu cầu về hình dáng, kích thước và các yêu cầu khác của bao hàng đóng gói sẵn

a) Bao hàng đóng gói sẵn không được có hình dáng, kích thước và các cấu trúc khác (như đáy phụ, vách ngăn, nắp phụ, tấm phủ phụ) gây nhầm lẫn hoặc lừa dối người mua về lượng của hàng đóng gói sẵn chứa trong bao hàng;

b) Hàng đóng gói sẵn phải điền đầy thể tích của bao bì trừ trường hợp phải có sự khác biệt giữa thể tích của bao bì với thể tích của hàng đóng gói sẵn chứa trong bao bì đó do một hoặc các nguyên nhân sau đây:

- Để bảo vệ hàng đóng gói sẵn;

- Do yêu cầu vận hành của thiết bị được dùng để bao gói hàng đóng gói sẵn;

- Do yêu cầu của việc vận chuyển hàng đóng gói sẵn;

- Do bản chất của hàng đóng gói sẵn (bao hàng đóng gói sẵn dạng bình xịt, có chứa khí nén...).

c) Trường hợp lượng của hàng đóng gói sẵn được ghi tại nhiều vị trí trên bao hàng thì tại từng vị trí việc ghi lượng của hàng đóng gói sẵn phải đáp ứng yêu cầu tại Khoản 1 Điều này;

d) Thông tin về lượng hàng đóng gói sẵn bổ sung thêm hoặc miễn phí phải được ghi rõ cùng với lượng danh định (Qn) trên nhãn, trừ trường hợp cơ sở sản xuất công bố rõ lượng bổ sung thêm hoặc miễn phí nêu trên đã bao gồm trong lượng danh định (Qn) của hàng đóng gói sẵn.

Điều 5. Yêu cầu về đo lường đối với lượng của hàng đóng gói sẵn

1. Yêu cầu về giá trị trung bình Xtb

a) Trường hợp cỡ mẫu (n) bằng với cỡ lô (N) (n=N), giá trị trung bình (Xtb) của lượng thực (Qr) của các đơn vị hàng đóng gói sẵn trong lô phải thỏa mãn yêu cầu theo biểu thức sau:

Xtb ³ Qn

b) Trường hợp cỡ mẫu (n) nhỏ hơn cỡ lô (N) (n < N), giá trị trung bình (Xtb) phải thỏa mãn yêu cầu theo biểu thức sau:

Xtb ³ Qn - k.s

Trong đó: s là độ lệch bình phương trung bình của lượng thực được tính theo công thức quy định tại Phụ lục III ban hành kèm theo Thông tư này.

k là hệ số hiệu chính được chọn tại Phụ lục III ban hành kèm theo Thông tư này.

2. Yêu cầu về số đơn vị hàng đóng gói sẵn không phù hợp

a) Trường hợp cỡ mẫu (n) bằng với cỡ lô (N) (n=N), phải thỏa mãn các yêu cầu sau:

- Số đơn vị hàng đóng gói sẵn không phù hợp không được vượt quá 2,5 % cỡ lô;

- Không được có bất kỳ đơn vị hàng đóng gói sẵn không phù hợp nào có lượng thiếu lớn hơn hai (02) lần lượng thiếu cho phép T quy định tại Phụ lục IV ban hành kèm theo Thông tư này.

b) Trường hợp cỡ mẫu (n) nhỏ hơn cỡ lô (N) (n < N), phải thỏa mãn các yêu cầu sau:

- Số đơn vị hàng đóng gói sẵn không phù hợp không được vượt quá giá trị cho phép quy định tại Bảng 1, Bảng 2 (đối với trường hợp lấy mẫu tại nơi sản xuất, nhập khẩu, lưu thông, buôn bán), tại Bảng 3 (đối với trường hợp lấy mẫu tại nơi nhập khẩu, lưu thông, buôn bán và cần phải phá bao bì của hàng đóng gói sẵn) của Phụ lục III ban hành kèm theo Thông tư này;

- Không được có bất kỳ đơn vị hàng đóng gói sẵn không phù hợp nào có lượng thiếu lớn hơn hai (02) lần lượng thiếu cho phép T quy định tại Phụ lục 4 ban hành kèm theo Thông tư này.

Điều 6. Danh mục hàng đóng gói sẵn nhóm 2

1. Danh mục hàng đóng gói sẵn nhóm 2 gồm tên các loại hàng đóng gói sẵn cụ thể.

2. Trên cơ sở đề xuất của các Bộ, ngành và yêu cầu quản lý nhà nước về đo lường, Tổng cục Tiêu chuẩn Đo lường Chất lượng tổng hợp, trình Bộ Khoa học và Công nghệ xem xét, quyết định hàng đóng gói sẵn nhóm 2 thuộc Danh mục quy định tại Khoản 1 Điều này.

Chương III

DẤU ĐỊNH LƯỢNG

Điều 7. Dấu định lượng

1. Dấu định lượng là ký hiệu được sử dụng để thể hiện lượng của hàng đóng gói sẵn phù hợp với quy định tại Điều 4 và Điều 5 của Thông tư này.

2. Dấu định lượng là chữ V, kiểu chữ in hoa, chữ đứng và đậm, phông chữ “Times New Roman”. Chiều cao chữ lớn hơn hoặc bằng ba milimét (3 mm).

Điều 8. Sử dụng dấu định lượng

1. Hàng đóng gói sẵn nhóm 1 được mang dấu định lượng trên nhãn hàng hóa nếu đáp ứng yêu cầu quy định tại Điều 4 và Điều 5 và được cơ sở đáp ứng yêu cầu quy định tương ứng tại Điều 10 hoặc Điều 11 tự công bố theo quy định tại Mục 2 Chương IV của Thông tư này.

2. Hàng đóng gói sẵn nhóm 2 phải mang dấu định lượng trên nhãn hàng hóa sau khi cơ sở sản xuất, nhập khẩu được chứng nhận đủ điều kiện sử dụng dấu định lượng theo quy định tại Mục 3 Chương IV của Thông tư này.

Điều 9. Thể hiện dấu định lượng trên nhãn hàng đóng gói sẵn

1. Dấu định lượng được thể hiện bằng cách in, gắn hoặc dán trực tiếp trên hàng hóa hoặc trên bao bì hoặc nhãn gắn trên hàng hóa ở vị trí dễ thấy, dễ đọc.

2. Dấu định lượng được thể hiện cùng mầu với lượng danh định và đặt ở vị trí trước lượng danh định của hàng đóng gói sẵn. Giữa dấu định lượng và lượng danh định phải có một (01) ô trống.

Ví dụ: V 800 g hoặc V 500 ml.

Chương IV

CÔNG BỐ SỬ DỤNG DẤU ĐỊNH LƯỢNG, CHỨNG NHẬN ĐỦ ĐIỀU KIỆN SỬ DỤNG DẤU ĐỊNH LƯỢNG

Mục 1: YÊU CẦU ĐỐI VỚI CƠ SỞ SỬ DỤNG DẤU ĐỊNH LƯỢNG

Điều 10. Yêu cầu đối với cơ sở sản xuất hàng đóng gói sẵn

1. Được thành lập theo quy định của pháp luật.

2. Có đủ cơ sở vật chất kỹ thuật đáp ứng các yêu cầu sau đây:

a) Có đủ phương tiện định lượng hàng đóng gói sẵn (đối với cơ sở sản xuất hàng đóng gói sẵn), phương tiện đo để tự đánh giá sự phù hợp về lượng của hàng đóng gói sẵn (đối với cơ sở thực hiện tự đánh giá sự phù hợp về lượng của hàng đóng gói sẵn); các phương tiện đo được định kỳ kiểm định, hiệu chuẩn theo quy định;

b) Có mặt bằng làm việc, điều kiện môi trường và điều kiện khác theo yêu cầu quy định tại Khoản 4 Điều này.

3. Có đủ nhân viên kỹ thuật thực hiện các biện pháp kiểm soát về đo lường quy định tại Khoản 4 Điều này.

4. Ban hành và thực hiện các biện pháp kiểm soát về đo lường đối với phương tiện đo, phương tiện định lượng, việc thực hiện phép đo (sau đây viết tắt là biện pháp kiểm soát về đo lường) để bảo đảm yêu cầu kỹ thuật đo lường đối với lượng của hàng đóng gói sẵn.

5. Lưu giữ đầy đủ hồ sơ kết quả kiểm định, hiệu chuẩn phương tiện đo, hồ sơ đánh giá kỹ thuật đo lường đối với lượng của hàng đóng gói sẵn (do cơ sở tự đánh giá hoặc do cơ quan chứng nhận quy định tại Điều 16 của Thông tư này được cơ sở thuê thực hiện).

Điều 11. Yêu cầu đối với cơ sở nhập khẩu hàng đóng gói sẵn

1. Phải thể hiện dấu định lượng trên nhãn hàng đóng gói sẵn nhóm 2.

2. Ban hành và thực hiện các biện pháp kiểm soát về đo lường để bảo đảm yêu cầu kỹ thuật đo lường đối với lượng của hàng đóng gói sẵn.

Mục 2: CÔNG BỐ SỬ DỤNG DẤU ĐỊNH LƯỢNG

Điều 12. Trình tự, thủ tục công bố sử dụng dấu định lượng

1. Cơ sở đáp ứng yêu cầu quy định tương ứng tại Điều 10, Điều 11 của Thông tư này lập hai (02) bản công bố sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn (sau đây viết tắt là bản công bố) (theo Mẫu 1. CBDĐL tại Phụ lục V ban hành kèm theo Thông tư này) gửi trực tiếp hoặc qua đường bưu điện đến Chi cục Tiêu chuẩn Đo lường Chất lượng tỉnh, thành phố trực thuộc Trung ương (sau đây viết tắt là Chi cục Tiêu chuẩn Đo lường Chất lượng) nơi cơ sở đăng ký trụ sở chính.

2. Trong thời gian ba (03) ngày làm việc kể từ khi nhận được bản công bố, nếu bản công bố chưa đầy đủ, chưa đúng quy định, Chi cục Tiêu chuẩn Đo lường Chất lượng thông báo bằng văn bản cho cơ sở những nội dung cần bổ sung, hoàn chỉnh.

Sau thời hạn ba mươi (30) ngày kể từ ngày Chi cục Tiêu chuẩn Đo lường Chất lượng gửi thông báo, nếu cơ sở không bổ sung bản công bố đầy đủ, đúng quy định, Chi cục Tiêu chuẩn Đo lường Chất lượng có quyền hủy bỏ việc xử lý đối với bản công bố này.

3. Trong thời hạn năm (05) ngày làm việc kể từ ngày nhận các bản công bố, nếu các bản công bố đầy đủ, đúng quy định, Chi cục Tiêu chuẩn Đo lường Chất lượng ký xác nhận, đóng dấu tiếp nhận vào hai (02) bản công bố của cơ sở và gửi lại một (01) bản cho cơ sở đó.

4. Chi cục Tiêu chuẩn Đo lường Chất lượng lập sổ theo dõi, quản lý tiếp nhận công bố.

Điều 13. Lưu giữ hồ sơ công bố

1. Cơ sở chịu trách nhiệm lập và lưu giữ hồ sơ công bố tại cơ sở như sau:

a) Bản công bố có xác nhận và đóng dấu tiếp nhận của Chi cục Tiêu chuẩn Đo lường Chất lượng;

b) Văn bản của người đứng đầu cơ sở quy định các biện pháp kiểm soát để bảo đảm yêu cầu kỹ thuật đo lường đối với lượng của hàng đóng gói sẵn;

c) Hồ sơ kết quả kiểm định, hiệu chuẩn phương tiện đo, hồ sơ đánh giá kỹ thuật đo lường đối với lượng của hàng đóng gói sẵn, hồ sơ kết quả thực hiện các biện pháp kiểm soát về đo lường khác theo quy định.

2. Thời hạn lưu giữ: hai (02) năm sau khi hồ sơ bị thay thế hoặc bị hủy bỏ hoặc hết thời hạn có giá trị.

Điều 14. Điều chỉnh nội dung của bản công bố

1. Khi có bất kỳ sự thay đổi nào về nội dung của bản công bố đã được tiếp nhận hoặc trường hợp bản công bố đã được tiếp nhận bị thất lạc, hư hỏng và cơ sở có nhu cầu tiếp nhận lại, cơ sở thực hiện công bố lại theo trình tự, thủ tục quy định tại Điều 12 của Thông tư này.

2. Số thứ tự lần tiếp nhận trong bản công bố được đánh liên tục từ lần xác nhận và đóng dấu tiếp nhận đầu tiên đến các lần tiếp nhận công bố lại tiếp theo.

Điều 15. Hủy bỏ công bố

1. Hủy bỏ công bố sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn được áp dụng đối với các trường hợp sau đây:

a) Cơ sở vi phạm nghiêm trọng quy định tại Điều 25 của Thông tư này;

b) Cơ sở có văn bản thông báo hủy bỏ công bố gửi Chi cục Tiêu chuẩn Đo lường Chất lượng nơi cơ sở đăng ký hoạt động;

c) Cơ sở bị phá sản, giải thể theo quy định của pháp luật.

2. Trường hợp quy định tại Điểm b Khoản 1 Điều này, Chi cục Tiêu chuẩn Đo lường Chất lượng ký và đóng dấu tiếp nhận vào bản thông báo hủy bỏ công bố, gửi lại cho cơ sở và ghi vào sổ theo dõi, quản lý tiếp nhận công bố.

Mục 3: CHỨNG NHẬN ĐỦ ĐIỀU KIỆN SỬ DỤNG DẤU ĐỊNH LƯỢNG

Điều 16. Cơ quan chứng nhận

1. Tổng cục Tiêu chuẩn Đo lường Chất lượng chứng nhận đủ điều kiện sử dụng dấu định lượng đối với cơ sở có đề nghị và đáp ứng các yêu cầu quy định thực hiện sản xuất, nhập khẩu hàng đóng gói sẵn trên phạm vi cả nước.

2. Chi cục Tiêu chuẩn Đo lường Chất lượng chứng nhận đủ điều kiện sử dụng dấu định lượng đối với cơ sở có đề nghị và đáp ứng các yêu cầu quy định thực hiện sản xuất, nhập khẩu hàng đóng gói sẵn trên địa bàn địa phương.

Điều 17. Hồ sơ đề nghị chứng nhận

Cơ sở đề nghị đáp ứng các điều kiện quy định tương ứng tại Điều 10, Điều 11 của Thông tư này lập một (01) bộ hồ sơ gửi trực tiếp hoặc qua đường bưu điện đến cơ quan chứng nhận. Bộ hồ sơ gồm:

1. Đề nghị chứng nhận đủ điều kiện sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn (theo Mẫu 2. ĐNCN tại Phụ lục V ban hành kèm theo Thông tư này).

2. Bản sao (có xác nhận sao y bản chính của cơ sở sản xuất) quyết định thành lập hoặc giấy chứng nhận đăng ký doanh nghiệp do cơ quan nhà nước có thẩm quyền cấp.

3. Văn bản của người đứng đầu cơ sở quy định các biện pháp kiểm soát về đo lường để bảo đảm yêu cầu kỹ thuật đo lường đối với lượng của hàng đóng gói sẵn.

4. Hồ sơ kết quả kiểm định, hiệu chuẩn phương tiện đo, hồ sơ đánh giá kỹ thuật đo lường đối với lượng của hàng đóng gói sẵn, hồ sơ kết quả thực hiện các biện pháp kiểm soát về đo lường khác theo quy định.

Điều 18. Xử lý hồ sơ

1. Trong thời hạn năm (05) ngày làm việc kể từ ngày nhận hồ sơ, nếu hồ sơ chưa đầy đủ, chưa hợp lệ, cơ quan chứng nhận thông báo bằng văn bản cho cơ sở đề nghị những nội dung cần bổ sung, hoàn chỉnh.

Sau thời hạn chín mươi (90) ngày kể từ ngày cơ quan chứng nhận gửi thông báo, nếu cơ sở đề nghị không bổ sung hồ sơ đầy đủ theo quy định, cơ quan chứng nhận có quyền hủy bỏ việc xử lý đối với hồ sơ này.

2. Trong thời hạn ba mươi (30) ngày làm việc kể từ ngày nhận đầy đủ hồ sơ hợp lệ, cơ quan chứng nhận ra quyết định thành lập đoàn đánh giá tại cơ sở và tiến hành đánh giá theo quy định tại Điều 19 của Thông tư này (đối với cơ sở sản xuất hàng đóng gói sẵn);

3. Trong thời hạn mười lăm (15) ngày làm việc kể từ ngày nhận đầy đủ hồ sơ hợp lệ, cơ quan chứng nhận cấp giấy chứng nhận đủ điều kiện sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn (sau đây viết tắt là giấy chứng nhận) theo quy định tại Điều 20 của Thông tư này cho cơ sở đề nghị.

Điều 19. Đánh giá tại cơ sở

1. Đánh giá tại cơ sở được tổ chức theo hình thức đoàn đánh giá và thực hiện đánh giá theo nguyên tắc chuyên gia.

2. Đoàn đánh giá do Thủ trưởng cơ quan chứng nhận quyết định thành lập để đánh giá tại cơ sở, báo cáo kết quả và tư vấn cho Thủ trưởng cơ quan chứng nhận về sự phù hợp của cơ sở đề nghị với các yêu cầu quy định tại Thông tư này.

3. Thành phần đoàn đánh giá và trách nhiệm của thành viên đoàn đánh giá

a) Đoàn đánh giá gồm trưởng đoàn và thành viên khác. Số lượng người của đoàn đánh giá tùy thuộc vào đề nghị chứng nhận và không ít hơn hai (02) người; Trưởng đoàn và thành viên khác phải có giấy chứng nhận hoàn thành khóa đào tạo nghiệp vụ đánh giá về đo lường đối với lượng của hàng đóng gói sẵn do Tổng cục Tiêu chuẩn Đo lường Chất lượng tổ chức;

b) Trưởng đoàn có trách nhiệm: Tổ chức thực hiện nhiệm vụ của đoàn đánh giá; trực tiếp đánh giá về hệ thống quản lý; phân công trách nhiệm cụ thể cho các thành viên; triệu tập và chủ trì các buổi họp của đoàn đánh giá; thông qua hồ sơ kết quả đánh giá trước khi trình Thủ trưởng cơ quan chứng nhận;

c) Thành viên khác có trách nhiệm thực hiện nhiệm vụ được phân công và chịu trách nhiệm trước Trưởng đoàn về nội dung, kết quả thực hiện nhiệm vụ.

4. Nội dung đánh giá: Đánh giá sự phù hợp của cơ sở đề nghị với các yêu cầu quy định tại Điều 10, Điều 11 của Thông tư này.

5. Phương pháp, phương tiện đánh giá và trình tự đánh giá tại cơ sở thực hiện theo hướng dẫn của Tổng cục Tiêu chuẩn Đo lường Chất lượng.

6. Chi phí và các điều kiện khác phục vụ việc đánh giá tại cơ sở của đoàn đánh giá do cơ sở đề nghị bảo đảm.

Điều 20. Giấy chứng nhận

1. Nội dung, hình thức của giấy chứng nhận theo Mẫu 4.GCN tại Phụ lục V ban hành kèm theo Thông tư này.

2. Thời hạn hiệu lực của giấy chứng nhận là năm (05) năm kể từ ngày ký.

3. Giấy chứng nhận được gửi tới cơ sở đề nghị, Tổng cục Tiêu chuẩn Đo lường Chất lượng, Chi cục Tiêu chuẩn Đo lường Chất lượng nơi cơ sở đề nghị thực hiện sản xuất, nhập khẩu hàng đóng gói sẵn và đăng trên Cổng thông tin điện tử của Tổng cục Tiêu chuẩn Đo lường Chất lượng.

Điều 21. Lưu giữ hồ sơ chứng nhận

1. Hồ sơ chứng nhận được lưu giữ gồm: bộ hồ sơ đề nghị chứng nhận quy định tại Điều 17, hồ sơ đánh giá tại cơ sở quy định tại Điều 19 và giấy chứng nhận quy định tại Điều 20 của Thông tư này.

2. Một (01) bộ hồ sơ chứng nhận được lưu giữ tại cơ quan chứng nhận.

3. Cơ sở được chứng nhận chịu trách nhiệm lập và lưu giữ một (01) bộ hồ sơ đề nghị chứng nhận tại trụ sở của cơ sở hoặc nơi thực hiện sản xuất bảo đảm thuận lợi cho hoạt động thanh tra, kiểm tra.

4. Thời hạn lưu giữ: hai (02) năm sau khi giấy chứng nhận hết thời hạn hiệu lực hoặc bị đình chỉ hoặc bị hủy bỏ hiệu lực.

Điều 22. Chứng nhận lại, điều chỉnh nội dung của giấy chứng nhận

1. Không ít hơn ba (03) tháng trước khi hết thời hạn hiệu lực của giấy chứng nhận đã cấp hoặc khi có nhu cầu điều chỉnh nội dung của giấy chứng nhận, cơ sở đề nghị lập một (01) bộ hồ sơ theo quy định tại Điều 17 của Thông tư này đối với nội dung đề nghị chứng nhận lại, chứng nhận điều chỉnh gửi trực tiếp hoặc qua đường bưu điện đến cơ quan chứng nhận.

2. Tùy từng trường hợp cụ thể, cơ quan chứng nhận xem xét, quyết định kiểm tra trên hồ sơ hoặc đánh giá tại cơ sở và xử lý hồ sơ theo quy định tại Điều 18 của Thông tư này.

3. Giấy chứng nhận lại, giấy chứng nhận điều chỉnh được gửi tới cơ sở được chứng nhận, Tổng cục Tiêu chuẩn Đo lường Chất lượng, Chi cục Tiêu chuẩn Đo lường Chất lượng nơi cơ sở được chứng nhận thực hiện sản xuất, nhập khẩu hàng đóng gói sẵn và đăng trên Cổng thông tin điện tử của Tổng cục Tiêu chuẩn Đo lường Chất lượng.

4. Thời hạn hiệu lực của giấy chứng nhận lại là năm (05) năm kể từ ngày ký. Thời hạn hiệu lực của giấy chứng nhận điều chỉnh lấy theo thời hạn hiệu lực của giấy chứng nhận còn thời hạn hiệu lực đã cấp cho cơ sở được chứng nhận.

5. Việc lưu giữ hồ sơ chứng nhận lại, chứng nhận điều chỉnh, được áp dụng theo quy định tại Điều 21 của Thông tư này.

Điều 23. Đình chỉ hiệu lực của giấy chứng nhận

1. Đình chỉ hiệu lực của giấy chứng nhận được áp dụng đối với các trường hợp sau đây:

a) Cơ sở được chứng nhận không duy trì được các yêu cầu quy định tương ứng tại Điều 10, Điều 11 của Thông tư này gây hậu quả nghiêm trọng;

b) Cơ sở được chứng nhận có văn bản đề nghị được đình chỉ phạm vi được chứng nhận.

2. Tùy từng trường hợp cụ thể, cơ quan chứng nhận ra thông báo đình chỉ hiệu lực một phần hoặc toàn bộ giấy chứng nhận đã cấp (sau đây gọi tắt là thông báo đình chỉ). Thời hạn đình chỉ không được quá sáu (06) tháng kể từ thời điểm có hiệu lực của thông báo đình chỉ.

3. Thông báo đình chỉ được gửi cho cơ sở bị đình chỉ, Tổng cục Tiêu chuẩn Đo lường Chất lượng, Chi cục Tiêu chuẩn Đo lường Chất lượng nơi cơ sở bị đình chỉ thực hiện sản xuất, nhập khẩu hàng đóng gói sẵn và được đăng tải trên Cổng thông tin điện tử của Tổng cục Tiêu chuẩn Đo lường Chất lượng.

4. Trong thời hạn bị đình chỉ và sau khi đã hoàn thành việc khắc phục hậu quả, cơ sở bị đình chỉ có quyền lập một (01) bộ hồ sơ đề nghị bãi bỏ hiệu lực của thông báo đình chỉ gửi trực tiếp hoặc qua đường bưu điện đến cơ quan chứng nhận. Bộ hồ sơ gồm: Công văn đề nghị bãi bỏ hiệu lực của thông báo đình chỉ; hồ sơ chứng minh đã hoàn thành việc khắc phục hậu quả.

5. Tùy từng trường hợp cụ thể, cơ quan chứng nhận quyết định kiểm tra trên hồ sơ hoặc kiểm tra tại cơ sở về nội dung đã khắc phục hậu quả và xử lý hồ sơ theo quy định tại Điều 18 của Thông tư này.

6. Thông báo hủy bỏ hiệu lực được gửi cho cơ sở được chứng nhận, Tổng cục Tiêu chuẩn Đo lường Chất lượng hoặc Chi cục Tiêu chuẩn Đo lường Chất lượng nơi cơ sở được chứng nhận thực hiện sản xuất, nhập khẩu hàng đóng gói sẵn và được đăng tải trên Cổng thông tin điện tử của Tổng cục Tiêu chuẩn Đo lường Chất lượng.

7. Thông báo đình chỉ, thông báo hủy bỏ hiệu lực và các hồ sơ liên quan được lưu giữ theo quy định tại Điều 21 của Thông tư này.

Điều 24. Hủy bỏ hiệu lực của giấy chứng nhận

1. Hủy bỏ hiệu lực của giấy chứng nhận được áp dụng đối với các trường hợp sau đây:

a) Cơ sở vi phạm nghiêm trọng quy định tại Điều 25 của Thông tư này;

b) Cơ sở bị đình chỉ không hoàn thành việc khắc phục hậu quả trong thời hạn bị đình chỉ ghi trong thông báo đình chỉ;

c) Cơ sở được chứng nhận có văn bản đề nghị không tiếp tục sử dụng dấu định lượng trong phạm vi đã được chứng nhận;

d) Cơ sở được chứng nhận bị phá sản, giải thể theo quy định của pháp luật.

2. Tùy từng trường hợp cụ thể, cơ quan chứng nhận ra quyết định hủy bỏ hiệu lực một phần hoặc toàn bộ giấy chứng nhận đã cấp (gọi tắt là quyết định hủy bỏ hiệu lực).

3. Quyết định hủy bỏ hiệu lực được gửi cho cơ sở được chứng nhận, Tổng cục Tiêu chuẩn Đo lường Chất lượng hoặc Chi cục Tiêu chuẩn Đo lường Chất lượng nơi cơ sở được chứng nhận thực hiện sản xuất, nhập khẩu hàng đóng gói sẵn và được đăng tải trên Cổng thông tin điện tử của Tổng cục Tiêu chuẩn Đo lường Chất lượng.

Chương V

TRÁCH NHIỆM CỦA CƠ QUAN, TỔ CHỨC, CÁ NHÂN

Điều 25. Trách nhiệm của tổ chức, cá nhân sản xuất, nhập khẩu, lưu thông, buôn bán hàng đóng gói sẵn

1. Trách nhiệm của tổ chức, cá nhân sản xuất, nhập khẩu hàng đóng gói sẵn:

a) Duy trì các yêu cầu quy định tương ứng tại Điều 10, Điều 11 của Thông tư này;

b) Thông tin trung thực về lượng của hàng đóng gói sẵn;

c) Thông báo với khách hàng, người sử dụng về điều kiện phải thực hiện khi vận chuyển, lưu giữ, bảo quản, sử dụng hàng đóng gói sẵn;

d) Bảo đảm lượng của hàng đóng gói sẵn đáp ứng yêu cầu kỹ thuật đo lường theo quy định tại Thông tư này;

đ) Khi tiếp nhận thông báo của tổ chức, cá nhân khác hoặc tự phát hiện sự không phù hợp của hàng đóng gói sẵn do cơ sở sản xuất, nhập khẩu so với yêu cầu kỹ thuật đo lường, cơ sở tiến hành các biện pháp khắc phục đồng thời thông báo với các cơ quan nhà nước về đo lường có thẩm quyền về sự không phù hợp, biện pháp khắc phục và kết quả khắc phục sự không phù hợp;

e) Thực hiện chứng nhận, duy trì điều kiện và việc sử dụng, thể hiện dấu định lượng trên nhãn hàng đóng gói sẵn nhóm 2 theo quy định tại Thông tư này;

g) Chấp hành việc thanh tra, kiểm tra nhà nước về đo lường của cơ quan, người có thẩm quyền;

h) Định kỳ hằng năm trước ngày 31 tháng 01 hoặc đột xuất khi có yêu cầu của cơ quan nhà nước có thẩm quyền, cơ sở lập báo cáo tình hình sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn (theo Mẫu 3.BCTH tại Phụ lục V ban hành kèm theo Thông tư này) gửi về Chi cục Tiêu chuẩn Đo lường Chất lượng đã tiếp nhận công bố hoặc cơ quan đã cấp giấy chứng nhận đủ điều kiện sử dụng dấu định lượng cho cơ sở.

2. Trách nhiệm của tổ chức, cá nhân lưu thông, buôn bán hàng đóng gói sẵn:

a) Thông tin trung thực về lượng của hàng đóng gói sẵn;

b) Thông báo với khách hàng, người sử dụng về điều kiện phải thực hiện khi vận chuyển, lưu giữ, bảo quản, sử dụng hàng đóng gói sẵn;

c) Tiếp nhận kiến nghị của khách hàng về sự không phù hợp của hàng đóng gói sẵn so với yêu cầu kỹ thuật đo lường và thông báo kịp thời tới cơ sở sản xuất, nhập khẩu hàng đóng gói sẵn đó;

d) Chỉ được lưu thông, buôn bán hàng đóng gói sẵn bảo đảm yêu cầu kỹ thuật đo lường. Đối với hàng đóng gói sẵn nhóm 2 phải có dấu định lượng theo quy định của Thông tư này;

đ) Chấp hành việc thanh tra, kiểm tra nhà nước về đo lường của cơ quan, người có thẩm quyền.

Điều 26. Trách nhiệm của Tổng cục Tiêu chuẩn Đo lường Chất lượng

1. Cấp giấy chứng nhận đủ điều kiện sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn theo quy định của Thông tư này.

2. Ban hành hướng dẫn phương pháp, phương tiện đánh giá, trình tự đánh giá của đoàn đánh giá tại chỗ, văn bản kỹ thuật đo lường Việt Nam, phê duyệt chương trình đào tạo, tài liệu đào tạo và tổ chức đào tạo nghiệp vụ đánh giá về đo lường đối với lượng của hàng đóng gói sẵn.

3. Kiểm tra nhà nước về đo lường đối với lượng của hàng đóng gói sẵn trong phạm vi trách nhiệm quy định của pháp luật về đo lường.

4. Hướng dẫn chuyên môn nghiệp vụ kiểm tra, đánh giá về đo lường đối với lượng của hàng đóng gói sẵn; thông tin, tuyên truyền các quy định của Thông tư này cho các tổ chức, cá nhân có liên quan.

5. Định kỳ hai (02) năm một (01) lần hoặc đột xuất khi có yêu cầu của cơ quan nhà nước có thẩm quyền, thực hiện kiểm tra việc tiếp nhận công bố sử dụng dấu định lượng, việc cấp giấy chứng nhận đủ điều kiện sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn của Chi cục Tiêu chuẩn Đo lường Chất lượng.

6. Thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm về đo lường theo quy định của pháp luật.

Điều 27. Trách nhiệm của Sở Khoa học và Công nghệ các tỉnh, thành phố trực thuộc Trung ương

1. Chỉ đạo Chi cục Tiêu chuẩn Đo lường Chất lượng thực hiện kiểm tra nhà nước về đo lường đối với lượng của hàng đóng gói sẵn trong phạm vi trách nhiệm được quy định tại Khoản 3 Điều 13 của Nghị định số 86/2012/NĐ-CP ngày 19/10/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đo lường và quy định tại Thông tư số 28/2013/TT-BKHCN ngày 17/12/2013 của Bộ trưởng Bộ Khoa học và Công nghệ quy định kiểm tra nhà nước về đo lường.

2. Chỉ đạo thanh tra, kiểm tra việc chấp hành pháp luật về đo lường trên địa bàn.

Điều 28. Trách nhiệm của Chi cục Tiêu chuẩn Đo lường Chất lượng các tỉnh, thành phố trực thuộc Trung ương

1. Tuyên truyền, phổ biến Thông tư này cho các tổ chức, cá nhân liên quan.

2. Tiếp nhận và xác nhận vào bản công bố sử dụng dấu định lượng, lập và ghi chép vào sổ theo dõi, quản lý tiếp nhận công bố; cấp giấy chứng nhận đủ điều kiện sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn theo quy định tại Thông tư này.

3. Kiểm tra nhà nước về đo lường đối với lượng của hàng đóng gói sẵn trên địa bàn theo quy định của pháp luật về đo lường.

4. Phối hợp thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm về đo lường theo quy định của pháp luật.

5. Định kỳ hằng năm trước ngày 31 tháng 3 hoặc đột xuất khi có yêu cầu của cơ quan nhà nước có thẩm quyền, tổng hợp báo cáo Tổng cục Tiêu chuẩn Đo lường Chất lượng về kết quả hoạt động tiếp nhận công bố, chứng nhận đủ điều kiện sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn; tình hình và kết quả kiểm tra lượng của hàng đóng gói sẵn trên địa bàn.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 29. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 30 tháng 8 năm 2014.

2. Bãi bỏ hiệu lực của các văn bản quy phạm pháp luật sau đây:

a) Quyết định số 02/2008/QĐ-BKHCN ngày 25 tháng 02 năm 2008 của Bộ trưởng Bộ Khoa học và Công nghệ ban hành “Quy định về việc kiểm tra đo lường đối với hàng đóng gói sẵn theo định lượng”;

b) Quyết định số 07/2008/QĐ-BKHCN ngày 8 tháng 7 năm 2008 của Bộ trưởng Bộ Khoa học và Công nghệ ban hành “Danh mục hàng đóng gói sẵn phải quản lý nhà nước về đo lường”.

Điều 30. Tổ chức thực hiện

1. Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lường Chất lượng chịu trách nhiệm hướng dẫn và tổ chức thực hiện Thông tư này.

2. Thủ trưởng cơ quan nhà nước, tổ chức và cá nhân liên quan chịu trách nhiệm thi hành Thông tư này.

3. Trong quá trình tổ chức thực hiện, nếu có vấn đề phát sinh hoặc khó khăn, vướng mắc, đề nghị phản ánh kịp thời bằng văn bản về Bộ Khoa học và Công nghệ để nghiên cứu, sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng CP;
- Văn phòng Tổng Bí thư;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở KHCN, Chi cục TCĐLCL các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Công báo VPCP;
- Lưu: VT, TĐC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Việt Thanh

PHỤ LỤC I

GHI ĐƠN VỊ ĐO
(Ban hành kèm theo Thông tư số 21/2014/TT-BKHCN ngày 15 tháng 7 năm 2014 của Bộ trưởng Bộ Khoa học và Công nghệ)

Lượng danh định (Qn) |  | Ghi đơn vị đo
Giá trị | Theo đơn vị đo
Qn < 1 g | Khối lượng | mg
1 g £ Qn < 1000 g |  | g
Qn ³ 1000 g |  | kg
Qn £ 999 mL | Thể tích (lỏng) | mL (ml) hoặc cL (cl)
Qn ³ 1L |  | L (l)
Qn ≤ 1000 cm3 (1 dm3) | Thể tích (rắn) | cm3, mL (ml)
1 dm3 < Qn < 1000 dm3 |  | dm3, L (l)
Qn ³ 1000 dm3 |  | m3
Qn < 1 mm | Chiều dài | mm hoặc mm
1 mm £ Qn < 100 cm |  | mm hoặc cm
Qn ³ 100 cm |  | m
Qn < 100 cm2 (1 dm2) | Diện tích | mm2 hoặc cm2
1 dm2 £ Qn < 100 dm2 (1 m2) |  | dm2
Qn ³ 1 m2 |  | m2

PHỤ LỤC II

CHIỀU CAO TỐI THIỂU CỦA CHỮ VÀ SỐ
(Ban hành kèm theo Thông tư số 21/2014/TT-BKHCN ngày 15 tháng 7 năm 2014 của Bộ trưởng Bộ Khoa học và Công nghệ)

Lượng danh định (Qn) | Chiều cao tối thiểu của chữ và số (mm)
Theo đơn vị đo g (hoặc mL) |
Đến 50 | 2
Trên 50 đến 200 | 3
Trên 200 đến 1000 | 4
Theo đơn vị đo kg (hoặc L) |
Trên 1 | 6
Theo đơn vị đo chiều dài, diện tích, số đếm | 2

PHỤ LỤC III

CÔNG THỨC TÍNH s VÀ HỆ SỐ HIỆU CHÍNH k
(Ban hành kèm theo Thông tư số 21/2014/TT-BKHCN ngày 15 tháng 7 năm 2014 của Bộ trưởng Bộ Khoa học và Công nghệ)

1. Công thức tính s

Độ lệch bình phương trung bình của lượng thực s được tính theo công thức sau:

Với [image] là lượng thực của đơn vị hàng đóng gói sẵn thứ i (i = 1,2,...,n);

2. Hệ số hiệu chính k

Hệ số hiệu chính k được chọn tương ứng với cỡ lô (N), cỡ mẫu n, nơi lấy mẫu, đơn vị đo (khối lượng, thể tích, chiều dài, diện tích hoặc số đếm) và được xác định như sau:

+ Trường hợp lấy mẫu hàng đóng gói sẵn định lượng theo đơn vị đo khối lượng, thể tích tại nơi sản xuất, nhập khẩu, lưu thông, buôn bán, hệ số hiệu chính k được chọn theo Bảng 1.

Bảng 1

Cỡ lô (N) | Cỡ mẫu (n) | Hệ số hiệu chính (k) | Số lượng đơn vị hàng đóng gói sẵn không phù hợp cho phép (m)
Từ 1 đến 10 | N | - | -
Từ 11 đến 50 | 10 | 1,028 | 0
Từ 51 đến 99 | 13 | 0,848 | 1
Từ 100 đến 500 | 50 | 0,379 | 3
Từ 501 đến 3 200 | 80 | 0,295 | 5
Trên 3 200 | 125 | 0,234 | 7

+ Trường hợp lấy mẫu hàng đóng gói sẵn định lượng theo đơn vị đo chiều dài, diện tích hoặc số đếm tại nơi sản xuất, nhập khẩu, lưu thông, buôn bán, hệ số hiệu chính k được chọn theo Bảng 2.

Bảng 2

Cỡ lô (N) | Cỡ mẫu (n) | Hệ số hiệu chính (k) | Số lượng đơn vị hàng đóng gói sẵn không phù hợp cho phép (m)
1 đến 25 | N | - | -
26 đến 50 | 3 | 1,00 | 0
51 đến 150 | 5 | 0,35 | 0
151 đến 500 | 8 | 0,20 | 1
501 đến 3 200 | 13 | 0,15 | 1
Trên 3 200 | 20 | 0,10 | 1

+ Trường hợp lấy mẫu hàng đóng gói sẵn định lượng theo đơn vị đo khối lượng, thể tích tại nơi nhập khẩu, lưu thông, buôn bán và cần phải phá bao bì của hàng đóng gói sẵn đó, hệ số hiệu chính k được chọn theo Bảng 3.

Bảng 3

Cỡ lô (N) | Cỡ mẫu (n) | Hệ số hiệu chính (k) | Số đơn vị hàng đóng gói sẵn không phù hợp cho phép (m)
Từ 100 trở lên | 20 | 0,640 | 1

PHỤ LỤC IV

LƯỢNG THIẾU CHO PHÉP T
(Ban hành kèm theo Thông tư số 21/2014/TT-BKHCN ngày 15 tháng 7 năm 2014 của Bộ trưởng Bộ Khoa học và Công nghệ)

TT | Lượng danh định (Qn) | Lượng thiếu cho phép T
1 | theo đơn vị đo khối lượng (hoặc thể tích) g (hoặc mL) | T (1)
 |  | theo % của Qn | theo g (hoặc mL)
 | Lớn hơn 0 đến 5 (2) | - | -
 | Trên 5 đến 50 | 9 | -
 | Trên 50 đến 100 | - | 4,5
 | Trên 100 đến 200 | 4,5 | -
 | Trên 200 đến 300 | - | 9
 | Trên 300 đến 500 | 3 | -
 | Trên 500 đến 1 000 | - | 15
 | Trên 1 000 đến 10 000 | 1,5 | -
 | Trên 10 000 đến 15 000 | - | 150
 | Trên 15 000 | 1,0 | -
2 | theo đơn vị đo chiều dài (m) | theo % của Qn
 | Qn £ 5 | Không cho phép có đơn vị hàng đóng gói sẵn không phù hợp
 | Qn > 5 | 2
3 | theo đơn vị đo diện tích (m2) | theo % của Qn
 | Tất cả Qn | 3
4 | theo số đếm (cái, chiếc...) | theo % của Qn
 | Qn £ 50 | Không cho phép có đơn vị hàng đóng gói sẵn không phù hợp
 | Qn > 50 | 1(3)

Ghi chú:

(1): Đối với mục 1 trong Bảng nêu trên, T được làm tròn lên đến phần mười tiếp theo của g (hoặc mL) đối với Qn £ 1000 g (hoặc 1000 mL) và đến hàng đơn vị tiếp theo của g (hoặc mL) đối với Qn > 1000 g (hoặc 1000 mL);

(2): Chỉ phải thỏa mãn yêu cầu về giá trị trung bình Xtb;

(3): T được làm tròn lên đến số nguyên tiếp theo.

PHỤ LỤC V

CÁC MẪU BIỂU
(Ban hành kèm theo Thông tư số 21/2014/TT-BKHCN ngày 15 tháng 7 năm 2014 của Bộ trưởng Bộ Khoa học và Công nghệ)

1. Mẫu 1. CBDĐL: Bản công bố sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn.

2. Mẫu 2. ĐNCN: Đề nghị chứng nhận đủ điều kiện sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn.

3. Mẫu 3. BCTH: Báo cáo tình hình sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn.

4. Mẫu 4. GCN: Giấy chứng nhận đủ điều kiện sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn.

Mẫu 1. CBDĐL
21/2014/TT-BKHCN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

BẢN CÔNG BỐ SỬ DỤNG DẤU ĐỊNH LƯỢNG
TRÊN NHÃN HÀNG ĐÓNG GÓI SẴN

Số: ………………

Tên cơ sở sản xuất, nhập khẩu:

Địa chỉ trụ sở chính:

Điện thoại: ………………………; Fax: ……………………; Email: ……………………………

Địa chỉ văn phòng giao dịch (nếu có): ……………………………………………………………

Địa chỉ nơi sản xuất (nếu khác với trụ sở chính) hoặc nơi nhập khẩu: ………………………

………………………………………………………………………………………………………..

CÔNG BỐ

Sử dụng dấu định lượng “V” trên nhãn hàng đóng gói sẵn sau đây:

TT | Tên hàng đóng gói sẵn | Lượng danh định (Qn) | Khối lượng bao bì

Chi cục Tiêu chuẩn Đo lường Chất
lượng tỉnh …….. đã tiếp nhận bản
công bố. Lần tiếp nhận: ……………
……….., ngày ... tháng ... năm ...
(Họ tên, chữ ký, đóng dấu)

……….., ngày ... tháng ... năm ...
Người đứng đầu cơ sở sản xuất (nhập khẩu)
(Họ tên, chữ ký, đóng dấu)

Ghi chú: Bản công bố này gồm 02 bản, Cơ sở giữ 01 bản và Chi cục lưu 01 bản.

Mẫu 2. ĐNCN
21/2014/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ SỞ ĐỀ NGHỊ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………. | ……….., ngày tháng năm 20…

ĐỀ NGHỊ CHỨNG NHẬN ĐỦ ĐIỀU KIỆN SỬ DỤNG DẤU ĐỊNH LƯỢNG TRÊN NHÃN HÀNG ĐÓNG GÓI SẴN

Kính gửi: (Tên cơ quan chứng nhận)

1. Cơ sở đề nghị: …………………. (tên cơ sở đề nghị) ………………………………….. thuộc: ………………………………………………………………………………………………………

- Địa chỉ trụ sở chính( [1] ): ………………………………………………………………………………..

- Điện thoại: ……………………………………………………………………………………………

- Fax: ………………………………………..; E-mail: ………………………………………………..

- Địa chỉ văn phòng giao dịch (nếu có): …………………………………………………………….

- Địa chỉ nơi sản xuất (nếu khác với trụ sở ch ính) hoặc nơi nhập khẩu: .....................................

- Đăng ký kinh doanh số…………... Ngày cấp …………… Nơi cấp …………………..

2. Đề nghị chứng nhận đủ điều kiện sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn sau đây khi (sản xuất hoặc nhập khẩu) ( [2] ):

TT | Tên hàng đóng gói sẵn | Lượng danh định (Qn) | Khối lượng bao bì | Ghi chú

3. Danh sách phương tiện đo dùng để xác định lượng của hàng đóng gói sẵn:

TT | Tên thiết bị, phương tiện đo | Nơi sản xuất | Số sản xuất | Phạm vi đo | Cấp/độ chính xác | Nơi KĐ/HC | Hiệu lực KĐ/HC đến

4. Mặt bằng làm việc và điều kiện môi trường:

Tổng diện tích dùng cho đóng gói, xác định lượng hàng đóng gói sẵn: ………………………..

Điều kiện môi trường: (nhiệt độ, độ ẩm,...)

Các điều kiện khác: (nếu có)

5. Danh sách nhân viên kỹ thuật

TT | Họ và tên | Năm sinh | Trình độ học vấn | Kinh nghiệm công tác | Ghi chú

6. (Tên cơ sở đề nghị) cam kết bảo đảm lượng của hàng đóng gói sẵn phù hợp với các yêu cầu kỹ thuật đo lường và chấp hành đầy đủ các quy định về việc chứng nhận đủ điều kiện sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn theo Thông tư số 21/2014/TT-BKHCN./.

Hồ sơ kèm theo:

Bản sao (có xác nhận sao y bản chính của cơ sở) giấy chứng nhận hiệu chuẩn, kiểm định của phương tiện đo, thiết bị định lượng.

Nơi nhận:
- Như trên;
- Lưu: VT;…

Người đứng đầu cơ sở đề nghị
(Họ tên, chữ ký, đóng dấu)

Mẫu 3. BCTH
21/2014/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ SỞ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …….. | ………, ngày … tháng … năm 20…

BÁO CÁO

TÌNH HÌNH SỬ DỤNG DẤU ĐỊNH LƯỢNG TRÊN NHÃN HÀNG ĐÓNG GÓI SẴN

(Thời gian từ ngày…… đến ngày……)

Kính gửi: …………………… (1) …………………..

Tên cơ sở lập báo cáo: ………………. (tên cơ sở) ………………………………………………

Địa chỉ trụ sở chính: …………………………………………………………………………………

Điện thoại: …………………… Fax: …………………. Email: ……………………………………

Địa chỉ văn phòng giao dịch (nếu có): ……………………………………………………………..

Địa chỉ nơi sản xuất (nếu khác với trụ sở chính): ………………………………………………..

Số tiếp nhận công bố (2):

Giấy chứng nhận số (3): ……… ngày ... tháng ... năm … do ...(tên cơ quan cấp giấy chứng nhận)... cấp. Thời hạn hiệu lực đến: ………………………………………………………………..

1. Sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn:

TT | Tên hàng đóng gói sẵn | Lượng danh định (Qn) | Khối lượng bao bì | Số lượng sản xuất/ nhập khẩu | Số lượng đã bán | Số lượng tồn kho

2. Chấp hành việc thanh tra, kiểm tra:

Biên bản kiểm tra, thanh tra trong thời hạn báo cáo (nếu có): …………………………

3. Tình hình giải quyết khiếu nại, tố cáo (nếu có): ……………………………………………..

4. Kiến nghị: …………………………………………………………………………………………..

Nơi nhận:
- Như trên;
- Lưu: VT;...

Người đứng đầu cơ sở
(Họ tên, chữ ký, đóng dấu)

(1): Ghi tên cơ quan tiếp nhận công bố hoặc cơ quan chứng nhận.

(2): Áp dụng đối với cơ sở đã được tiếp nhận công bố.

(3): Áp dụng đối với cơ sở đã được cấp giấy chứng nhận đủ điều kiện sử dụng dấu định lượng.

Mẫu 4. QĐCN
21/2014/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN CHỨNG NHẬN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /GCN-.(1).. | ………, ngày … tháng … năm …

GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN SỬ DỤNG DẤU ĐỊNH LƯỢNG TRÊN NHÃN HÀNG ĐÓNG GÓI SẴN

Căn cứ Luật Đo lường ngày 11 tháng 11 năm 2011;

Căn cứ ..(2)..;

Căn cứ Thông tư số 21/2014/TT-BKHCN ngày 15 tháng 7 năm 2014 của Bộ trưởng Bộ Khoa học và Công nghệ quy định về đo lường đối với lượng của hàng đóng gói sẵn;

Xét đề nghị của ...(3)….,

(Tên cơ quan chứng nhận) chứng nhận:

1. Tên cơ sở đề nghị: …………………………………………………………………………………..

Địa chỉ trụ sở chính: …………………………………………………………………………………….

Điện thoại: ………………………; Fax: ……………………..; E-mail: ……………………………….

Địa chỉ văn phòng giao dịch (nếu có): ………………………………………………………………..

Địa chỉ nơi sản xuất (nếu khác với trụ sở chính) hoặc nơi nhập khẩu: …………………………..

Đủ điều kiện sử dụng dấu định lượng "V" trên nhãn hàng đóng gói sẵn sau đây:

TT | Tên hàng đóng gói sẵn | Lượng danh định (Qn) | Khối lượng bao bì | Ghi chú

2. Giấy chứng nhận này có hiệu lực đến hết ngày ..../..../20....

Nơi nhận:
- Cơ sở đề nghị;
- Lưu: VT, (Đơn vị được giao xử lý).

Thủ trưởng cơ quan chứng nhận
(Ký, ghi rõ họ tên và đóng dấu)

(1): Ký hiệu cơ quan chứng nhận.

(2): Văn bản quy định chức năng, nhiệm vụ, quyền hạn của cơ quan chứng nhận.

(3): Thủ trưởng đơn vị được giao xử lý.

([1]): Ghi rõ theo đăng ký kinh doanh hoặc quyết định thành lập.

([2]): Ghi rõ sản xuất hoặc nhập khẩu.


TT 2014 - 34 ghi nhan thuc pham goi san

BỘ Y TẾ - BỘ NÔNG NGHIỆP VÀ PHÁT TRIỂN NÔNG THÔN - BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 34/2014/TTLT-BYT-BNNPTNT-BCT | Hà Nội, ngày 27 tháng 10 năm 2014

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN GHI NHÃN HÀNG HÓA ĐỐI VỚI THỰC PHẨM, PHỤ GIA THỰC PHẨM VÀ CHẤT HỖ TRỢ CHẾ BIẾN THỰC PHẨM BAO GÓI SẴN

Căn cứ Luật an toàn thực phẩm ngày 17 tháng 6 năm 2010;

Căn cứ Nghị định số 38/2012/NĐ-CP ngày 25 tháng 4 năm 2012 quy định chi tiết thi hành một số điều của Luật an toàn thực phẩm;

Căn cứ Nghị định số 89/2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chín phủ về nhãn hàng hóa;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Căn cứ Nghị định số 199/2013/NĐ-CP ngày 26 tháng 11 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Nông nghiệp và Phát triển nông thôn;

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công thương;

Theo đề nghị của Cục trưởng Cục An toàn thực phẩm-Bộ Y tế, Vụ trưởng Vụ Khoa học và Công nghệ-Bộ Công thương, Cục trưởng Cục Quản lý chất lượng Nông lâm sản và Thủy sản-Bộ Nông nghiệp và Phát triển nông thôn;

Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn, Bộ trưởng Bộ Công thương ban hành Thông tư liên tịch hướng dẫn ghi nhãn hàng hóa đối với thực phẩm, phụ gia thực phẩm và chất hỗ trợ chế biến thực phẩm bao gói sẵn,

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư liên tịch này quy định về ghi nhãn hàng hóa đối với thực phẩm đã qua chế biến, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm bao gói sẵn lưu thông tại Việt Nam (sau đây gọi chung là sản phẩm).

2. Thông tư liên tịch này không áp dụng đối với thực phẩm biến đổi gen, thực phẩm sơ chế, thực phẩm tươi sống được bán trực tiếp cho người tiêu dùng, thực phẩm bao gói đơn giản (bao gói không kín).

3. Sản phẩm sản xuất chỉ nhằm mục đích xuất khẩu thì việc ghi nhãn phải bảo đảm không làm sai lệch bản chất của sản phẩm, không vi phạm pháp luật của Việt Nam và pháp luật của nước nhập khẩu.

4. Thông tư liên tịch này áp dụng đối với các tổ chức, cá nhân sản xuất, kinh doanh, nhập khẩu hàng hóa thực phẩm đã qua chế biến, phụ gia thực phẩm và chất hỗ trợ chế biến thực phẩm bao gói sẵn tại Việt Nam.

Điều 2. Giải thích từ ngữ

Trong Thông tư liên tịch này, một số từ ngữ dưới đây được hiểu như sau:

1. Nhãn sản phẩm là bản viết, bản in, bản vẽ, bản chụp của chữ, hình vẽ, hình ảnh được dán, in, đính, đúc, chạm, khắc trực tiếp trên sản phẩm, bao bì thương phẩm của sản phẩm hoặc trên các chất liệu khác được gắn trên sản phẩm, bao bì thương phẩm của sản phẩm để thể hiện các thông tin cần thiết, chủ yếu về sản phẩm đó.

a) Phần chính của nhãn (mặt trước của nhãn) là một phần của nhãn sản phẩm mà người tiêu dùng nhìn thấy dễ dàng và rõ nhất trong điều kiện trưng bày bình thường, được thiết kế tùy thuộc vào kích thước thực tế của sản phẩm và bao bì thương phẩm;

b) Phần còn lại của nhãn là phần của nhãn sản phẩm để ghi tiếp các nội dung bắt buộc và những nội dung khác. Mặt sau của nhãn (hay mặt bên của nhãn) có thể liền kề, ở mặt đối diện, phía trên hoặc phía dưới mặt trước của nhãn (hay mặt chính của nhãn);

c) Nhãn phụ là nhãn thể hiện những nội dung bắt buộc dịch từ nhãn gốc của sản phẩm bằng tiếng nước ngoài ra tiếng Việt và bổ sung những nội dung bắt buộc bằng tiếng Việt theo quy định của pháp luật mà nhãn gốc của sản phẩm còn thiếu.

2. Thành phần cấu tạo của sản phẩm là tất cả các chất, nguyên liệu, phụ gia thực phẩm được sử dụng để sản xuất thực phẩm và tồn tại trong sản phẩm cuối cùng kể cả khi dạng của nguyên liệu đó đã thay đổi.

3. Ngày sản xuất, thời hạn sử dụng:

a) Ngày sản xuất (Date of Manufacture) của sản phẩm là mốc thời gian hoàn thành sản xuất, chế biến, lắp ráp, đóng chai, đóng gói hoặc các hình thức khác để hoàn thiện công đoạn cuối cùng của sản phẩm đó;

b) Thời hạn sử dụng là thời hạn mà thực phẩm vẫn giữ được giá trị dinh dưỡng và bảo đảm an toàn trong điều kiện bảo quản được ghi trên nhãn theo hướng dẫn của nhà sản xuất;

c) Hạn sử dụng hoặc sử dụng đến ngày (Expiry date) là mốc thời gian mà quá mốc thời gian đó sản phẩm không được phép bán ra thị trường;

d) Hạn sử dụng tốt nhất (Best before) là mốc thời gian, dưới các điều kiện bảo quản được công bố trên nhãn, mà sản phẩm vẫn duy trì được đầy đủ chất lượng vốn có của nó.

4. Lô sản phẩm là một số lượng xác định của một loại sản phẩm cùng tên, chất lượng, nguyên liệu, thời hạn sử dụng và cùng được sản xuất tại một cơ sở dưới các điều kiện như nhau.

Điều 3. Yêu cầu về ghi nhãn sản phẩm

1. Việc ghi nhãn hoặc gắn trên nhãn các loại hình ảnh, hình vẽ, biểu trưng phải trung thực và không được gây hiểu nhầm, lừa dối hoặc tạo ra ấn tượng không đúng về bản chất đặc tính, công dụng của sản phẩm.

2. Không được ghi những lời lẽ, ký hiệu, họa tiết đề cập đến hay gợi ý trực tiếp hoặc gián tiếp đến sản phẩm khác, làm cho người tiêu dùng hiểu nhầm là sản phẩm khác.

3. Những thông tin bắt buộc ghi trên nhãn sản phẩm thì chiều cao chữ không được thấp hơn 1,2 mm. Đối với trường hợp một mặt của bao gói dùng để ghi nhãn (không tính phần biên giáp mí) nhỏ hơn 80 cm2 thì chiều cao chữ không được thấp hơn 0,9 mm. Màu của chữ phải tương phản với màu nền của nhãn.

4. Nhãn hàng hóa phải bảo đảm tồn tại lâu dài, không được tẩy, xóa không ảnh hưởng đến chất lượng sản phẩm.

5. Khuyến khích tổ chức, cá nhân ghi nhãn thông tin dinh dưỡng theo hướng dẫn của Ủy ban tiêu chuẩn thực phẩm quốc tế (Codex).

Điều 4. Ngôn ngữ ghi nhãn sản phẩm

1. Sản phẩm được sản xuất trong nước và lưu thông trên thị trường Việt Nam phải ghi bằng tiếng Việt và ghi đầy đủ những nội dung bắt buộc quy định tại Thông tư liên tịch này, tùy theo yêu cầu của từng loại sản phẩm có thể ghi thêm ngôn ngữ khác. Nội dung ghi bằng ngôn ngữ khác phải tương ứng nội dung tiếng Việt và kích thước chữ không được lớn hơn nội dung ghi bằng tiếng Việt.

2. Sản phẩm nhập khẩu để lưu thông, tiêu thụ trên thị trường Việt Nam, phải được ghi nhãn theo một trong hai cách sau đây:

a) Ghi nhãn phụ những nội dung bắt buộc bằng tiếng Việt đính kèm theo nhãn hàng hóa. Nhãn phụ phải được gắn trên sản phẩm hoặc bao bì thương phẩm của sản phẩm và không được che khuất nội dung của nhãn sản phẩm. Nội dung ghi trên nhãn phụ không được làm hiểu sai lệch nội dung của nhãn sản phẩm;

b) Ghi nhãn bằng tiếng Việt với đầy đủ những nội dung bắt buộc phải ghi nhãn.

Điều 5. Nội dung của nhãn sản phẩm

1. Nội dung bắt buộc phải ghi nhãn: tên sản phẩm; thành phần cấu tạo; định lượng sản phẩm; ngày sản xuất; thời hạn sử dụng và hướng dẫn bảo quản; hướng dẫn sử dụng; tên và địa chỉ của tổ chức, cá nhân chịu trách nhiệm về sản phẩm; xuất xứ; số Giấy Tiếp nhận bản công bố hợp quy hoặc Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm; các khuyến cáo, cảnh báo an toàn thực phẩm.

2. Nội dung khác của nhãn sản phẩm bao gồm từ ngữ, hình vẽ, hình ảnh, ký hiệu, số hiệu thể hiện những thông tin khác.

Chương II

QUY ĐỊNH VỀ GHI NHÃN VÀ CÁCH GHI NHÃN

Điều 6. Tên sản phẩm

1. Tên sản phẩm ghi trên nhãn do tổ chức, cá nhân sản xuất, kinh doanh thực phẩm tự đặt. Tên sản phẩm phải bảo đảm các yêu cầu sau đây:

a) Không được làm hiểu sai lệch về bản chất, công dụng của thực phẩm, phụ gia thực phẩm và chất hỗ trợ chế biến thực phẩm, không được gây hiểu nhầm cho người tiêu dùng. Phải ghi trên phần chính của nhãn;

b) Đúng với tên trong Giấy Tiếp nhận bản công bố hợp quy hoặc Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm.

2. Tên sản phẩm nhập khẩu ghi trên nhãn phụ được giữ nguyên nhưng phải ghi thêm tên nhóm mặt hàng kèm tên chữ bằng tiếng nước ngoài hoặc phiên âm ra tiếng Việt và phải phù hợp với quy định của pháp luật Việt Nam về nhãn hàng hóa.

3. Sản phẩm gồm nhiều loại khác nhau cùng nhóm mặt hàng được chứa đựng trong cùng bao bì thương phẩm thì tên sản phẩm đó được ghi theo tên nhóm mặt hàng kèm theo tên hiệu của nhà sản xuất hoặc tên thương mại của sản phẩm.

4. Tên sản phẩm có thể ghi kèm những từ ngữ hỗ trợ khác trên phần nhãn chính nhằm giúp người tiêu dùng hiểu đúng về bản chất và điều kiện tự nhiên của sản phẩm.

5. Trường hợp tên của thành phần cấu tạo của sản phẩm được sử dụng là tên sản phẩm hay một phần của tên sản phẩm thì thành phần đó phải ghi định lượng gần tên sản phẩm ở vị trí dễ nhìn thấy bằng mắt thường hoặc trong phần liệt kê thành phần cấu tạo.

Điều 7. Thành phần cấu tạo của sản phẩm

1. Tất cả thành phần cấu tạo phải được ghi trên nhãn sản phẩm, trừ sản phẩm có duy nhất một thành phần cấu tạo.

2. Thành phần cấu tạo được ghi theo thứ tự giảm dần theo khối lượng hoặc tỷ lệ phần trăm của mỗi thành phần. Phải ghi cụm từ “Thành phần” trước các thành phần được liệt kê.

3. Trường hợp một thành phần của sản phẩm là một hỗn hợp gồm từ hai thành phần khác trở lên thì phải liệt kê thành phần hỗn hợp đó trong dấu ngoặc đơn và theo thứ tự giảm dần về khối lượng. Trường hợp thành phần hỗn hợp chiếm dưới 5% khối lượng của sản phẩm cuối cùng thì không phải công bố thành phần hỗn hợp đó, trừ các phụ gia thực phẩm có chức năng công nghệ đối với sản phẩm cuối cùng.

4. Đối với thực phẩm có chứa từ (01) một thành phần hoặc một vài các thành phần dưới đây thì phải công bố trên nhãn hàng hóa sự có mặt của thành phần đó:

a) Ngũ cốc và thức ăn làm từ hạt ngũ cốc có chứa gluten; ví dụ như lúa mì, lúa mì spenta, lúa mạch, lúa mạch đen, yến mạch hoặc các giống lai và các sản phẩm của chúng;

b) Loài giáp xác và các sản phẩm từ loài giáp xác;

c) Trứng và các sản phẩm trứng;

d) Thủy sản và các sản phẩm từ thủy sản;

đ) Lạc, đậu tương và các sản phẩm của chúng;

e) Sữa và các sản phẩm sữa (bao gồm cả lactoza - đường sữa);

g) Quả hạch và các sản phẩm từ quả hạch; và

h) Sunfit (muối của axít sunfurơ) có nồng độ ³ 10 mg/kg.

5. Nước cho vào thực phẩm cũng phải được liệt kê trong thành phần cấu tạo trừ trường hợp một phần của nguyên liệu ở dạng nước như nước mặn, xiro hoặc canh được sử dụng trong thực phẩm hỗn hợp và nguyên liệu đó đã được liệt kê trong danh sách thành phần cấu tạo. Nước và các nguyên liệu dễ bay hơi trong quá trình sản xuất thì không cần phải liệt kê trong thành phần cấu tạo.

6. Đối với những thực phẩm cô đặc hoặc đã được khử nước mà khi hoàn nguyên chỉ cho thêm nước vào thì các thành phần cấu tạo được liệt kê theo thứ tự giảm dần về khối lượng đối với thực phẩm sau khi đã hoàn nguyên và bắt buộc ghi dòng chữ “thành phần cấu tạo của sản phẩm sau khi đã hoàn nguyên theo hướng dẫn trên nhãn”.

7. Trong mục liệt kê các thành phần cấu tạo, phải sử dụng một tên gọi cụ thể phù hợp với các nội dung đã quy định ghi tên sản phẩm và mỗi thành phần cấu tạo, ngoại trừ các trường hợp thành phần được liệt kê dùng tên nhóm chung của mặt hàng không cung cấp được thông tin cần thiết, có thể được sử dụng các tên nhóm theo quy định tại Phụ lục 1 ban hành theo Thông tư liên tịch này.

8. Đối với các phụ gia thực phẩm có tên trong Danh mục phụ gia thực phẩm được phép sử dụng trong thực phẩm nói chung và thuộc các nhóm theo thứ tự dưới đây, phải sử dụng tên nhóm tương ứng cùng với tên cụ thể hoặc mã số quốc tế INS: chất điều chỉnh độ axit; chất điều vị; chất làm dầy; chất tạo bọt; chất tạo gel; chất chống đông vón; chất chống tạo bọt; chất làm bóng; chất chống oxy hóa; chất làm ẩm; chất độn; chất bảo quản; chất tẩy màu; chất ổn định màu; chất khí đẩy; chất khí bao gói; chất tạo xốp; chất nhũ hóa; chất ổn định; chất làm rắn chắc; chất mang; chất tạo phức kim loại; chất xử lý bột; chất tạo ngọt; phẩm màu; enzym.

9. Phụ gia thực phẩm thuộc nhóm hương liệu và các chất tạo hương; các loại tinh bột biến tính thuộc danh mục phụ gia thực phẩm được phép sử dụng trong thực phẩm thì sử dụng tên nhóm tương ứng. Việc sử dụng từ ngữ “hương liệu” để ghi nhãn thường phải kèm theo một trong số hoặc đồng thời các cụm từ “tự nhiên”, “giống tự nhiên”, “tổng hợp” hay “nhân tạo”.

10. Khi một phụ gia thực phẩm được đưa vào thực phẩm thông qua các nguyên liệu thô ban đầu nhưng không có tính năng công nghệ đối với sản phẩm cuối cùng thì không phải liệt kê trong thành phần cấu tạo của thực phẩm đó.

Điều 8. Định lượng sản phẩm (khối lượng tịnh/thể tích thực/số lượng)

1. Định lượng sản phẩm phải được ghi theo đơn vị đo quốc tế.

2. Định lượng sản phẩm đối với từng loại thực phẩm được ghi theo cách sau đây:

a) Ghi theo thể tích thực đối với thực phẩm dạng lỏng;

b) Ghi theo khối lượng tịnh đối với thực phẩm dạng rắn;

c) Ghi theo khối lượng tịnh hoặc thể tích thực đối với thực phẩm vừa rắn vừa lỏng hoặc thực phẩm dạng sệt.

3. Đối với thực phẩm được đóng gói trong môi trường lỏng phải ghi khối lượng thực phẩm khô bên cạnh khối lượng tịnh.

Điều 9. Ngày sản xuất, thời hạn sử dụng và hướng dẫn bảo quản

1. Tổ chức, cá nhân sản xuất thực phẩm phải bảo đảm thông tin chính xác, trung thực về ngày sản xuất, thời hạn sử dụng ghi trên nhãn thực phẩm. Thời hạn sử dụng phải ghi trên bao bì trực tiếp và bao bì ngoài.

2. Ngày sản xuất có thể ghi như sau: “Ngày sản xuất” hoặc “NSX”. Chữ số chỉ ngày, tháng, năm ghi theo một trong các cách sau: chỉ ngày gồm hai chữ số, chỉ tháng gồm hai chữ số, chỉ năm gồm hai chữ số cuối hoặc đầy đủ bốn chữ số, và giữa ngày, tháng, năm có thể dùng dấu chấm (.), gạch ngang (-), gạch chéo (/) hoặc không có dấu, riêng trường hợp không dùng dấu chỉ gồm sáu chữ số.

3. Thời hạn sử dụng phải bao gồm các thông tin sau đây:

a) Ngày và tháng đối với sản phẩm có thời hạn sử dụng không quá ba tháng;

b) Tháng và năm đối với sản phẩm có thời hạn sử dụng trên ba tháng;

c) Ngày, tháng và năm phải được ghi theo dãy số không mã hóa.

4. Các sản phẩm dưới đây không bắt buộc phải ghi thời hạn sử dụng nhưng phải ghi ngày sản xuất;

a) Bánh mỳ hoặc bánh ngọt được tiêu thụ trong vòng 24 giờ sau khi sản xuất;

b) Dấm ăn;

c) Muối dùng cho thực phẩm;

d) Đường ở thể rắn.

5. Không bắt buộc ghi ngày sản xuất và thời hạn sử dụng đối với các sản phẩm đồ uống có chứa tối thiểu 10% nồng độ cồn theo thể tích.

6. Hướng dẫn bảo quản: ghi thời hạn sử dụng kèm theo điều kiện bảo quản (nếu có).

Điều 10. Hướng dẫn sử dụng

1. Phải ghi trên nhãn sản phẩm hướng dẫn sử dụng.

2. Trường hợp nhãn sản phẩm có diện tích nhỏ hơn 10 cm2 thì phải ghi các nội dung đó vào một tài liệu hướng dẫn sử dụng gắn kèm theo thực phẩm (dạng tờ Hướng dẫn sử dụng hoặc nhãn phụ).

Điều 11. Các khuyến cáo và cảnh báo an toàn

1. Các khuyến cáo về sức khỏe phải dựa trên các bằng chứng khoa học và được chứng minh khi công bố sản phẩm.

2. Các khuyến cáo về so sánh dinh dưỡng phải tuân thủ theo quy định tại Phụ lục 2 ban hành theo Thông tư liên tịch này. Trong trường hợp Việt Nam chưa cập nhật các khuyến cáo so sánh dinh dưỡng thì có thể theo hướng dẫn của Ủy ban tiêu chuẩn thực phẩm quốc tế (Codex).

3. Các cảnh báo an toàn (nếu có) phải được ghi nhãn và hướng dẫn đầy đủ.

4. Không được nhấn mạnh sự không có mặt một hoặc một số thành phần trong sản phẩm nhằm mục đích quảng cáo trong trường hợp thành phần đó có tính chất và công dụng tương tự với các chất, thành phần cùng nhóm.

Điều 12. Tên và địa chỉ của tổ chức, cá nhân chịu trách nhiệm về sản phẩm

Ghi tên và địa chỉ của tổ chức, cá nhân chịu trách nhiệm về sản phẩm đối với từng trường hợp như sau:

1. Đối với sản phẩm nhập khẩu: ghi tên và địa chỉ của tổ chức, cá nhân đứng tên công bố sản phẩm.

2. Đối với sản phẩm sản xuất trong nước:

a) Trường hợp sản phẩm được sản xuất ngay tại nơi đăng ký kinh doanh thì trên nhãn ghi tên và địa chỉ cơ sở sản xuất theo đăng ký kinh doanh;

b) Trường hợp sản phẩm được sản xuất tại các địa điểm khác ngoài nơi đăng ký kinh doanh nhưng mang cùng thương hiệu do các cơ sở này sản xuất thì trên nhãn ghi địa chỉ cơ sở sản xuất ra sản phẩm đó hoặc ghi tên và địa chỉ của tổ chức, cá nhân đứng tên công bố sản phẩm nhưng phải bảo đảm việc truy xuất nguồn gốc;

c) Sản phẩm do hai hay nhiều tổ chức, cá nhân cùng sản xuất thì ghi tên, địa chỉ của tổ chức, cá nhân thực hiện công đoạn cuối cùng để hoàn thiện sản phẩm trước khi đưa vào lưu thông;

d) Trường hợp trên nhãn sản phẩm ghi thêm tên, địa chỉ của tổ chức, cá nhân khác nhằm quảng bá cho sản phẩm của mình thì phải ghi mối liên quan giữa tổ chức, cá nhân ghi thêm với sản phẩm đó.

Điều 13. Xuất xứ sản phẩm

1. Đối với sản phẩm nhập khẩu, trên nhãn phải ghi tên nước xuất xứ của sản phẩm theo quy định của pháp luật về xuất xứ hàng hóa.

2. Trường hợp sản phẩm được sang bao, đóng gói tại một nước khác với nước sản xuất thì ngoài việc ghi xuất xứ sản phẩm là nước sản xuất ra sản phẩm đó phải ghi tên nước của nơi đóng gói cuối cùng.

Điều 14. Số Giấy Tiếp nhận bản công bố hợp quy hoặc Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm

Sản phẩm lưu thông trên thị trường phải ghi số Giấy Tiếp nhận bản công bố hợp quy hoặc Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm đã được cơ quan có thẩm quyền cấp.

Điều 15. Miễn một số nội dung ghi nhãn bắt buộc

1. Quy định việc miễn áp dụng ghi nhãn bắt buộc đối với các nhãn có diện tích nhỏ hơn 10 cm2 hoặc có nhãn phụ hoặc hướng dẫn sử dụng đi kèm.

Ngoài gia vị và thảo mộc, đối với các bao gói nhỏ, có diện tích bề mặt lớn nhất nhỏ hơn 10 cm2, có thể miễn áp dụng ghi thành phần cấu tạo, thời hạn sử dụng, hướng dẫn bảo quản, hướng dẫn sử dụng, nếu có nhãn phụ hoặc bao bì ngoài đã thể hiện đầy đủ các nội dung đó.

2. Miễn ghi nhãn phụ đối với thực phẩm trong các trường hợp sau đây:

a) Thực phẩm mang theo người nhập cảnh để tiêu dùng cá nhân trong định mức được miễn thuế nhập khẩu; thực phẩm trong túi ngoại giao, túi lãnh sự; thực phẩm tạm nhập tái xuất, thực phẩm quá cảnh, chuyển khẩu; thực phẩm gửi kho ngoại quan; thực phẩm là mẫu thử nghiệm hoặc nghiên cứu; thực phẩm là mẫu trưng bày hội chợ, triển lãm;

b) Nguyên liệu, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, bao bì chứa đựng thực phẩm, nhập khẩu về để sản xuất nội bộ không bán ra thị trường, chỉ vận chuyển nội bộ giữa các kho từ tỉnh này qua tỉnh khác thuộc cùng một Hệ thống trong doanh nghiệp.

Chương III

NỘI DUNG GHI NHÃN ĐỐI VỚI MỘT SỐ SẢN PHẨM ĐẶC THÙ

Điều 16. Phụ gia thực phẩm để kinh doanh

Ngoài các yêu cầu ghi nhãn được quy định tại Chương II Thông tư liên tịch này, phụ gia thực phẩm dùng để kinh doanh phải ghi nhãn như sau:

1. Tên nhóm với tên chất phụ gia, ví dụ: chất nhũ hóa: natri polyphosphat; hoặc với mã số quốc tế của chất phụ gia (mã số được đặt trong ngoặc đơn), ví dụ: chất nhũ hóa (452i).

2. Mã số quốc tế (nếu có).

3. Nếu có hai hoặc nhiều chất phụ gia thực phẩm trong một bao gói, các tên của chúng phải được liệt kê đầy đủ theo thứ tự tỷ lệ khối lượng từ cao xuống thấp trong mỗi bao gói.

4. Ghi rõ “Dùng cho thực phẩm” dưới tên phụ gia với chiều cao chữ tối thiểu là 2 mm và được in đậm.

Điều 17. Thực phẩm đã qua chiếu xạ

Thực phẩm được sản xuất, chế biến, bảo quản có sử dụng kỹ thuật chiếu xạ phải ghi trên nhãn dòng chữ “Thực phẩm đã qua chiếu xạ” hoặc trên nhãn có hình biểu thị thực phẩm chiếu xạ theo quy định quốc tế mà Việt Nam đã công bố áp dụng.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 18. Hiệu lực thi hành

1. Thông tư liên tịch này có hiệu lực thi hành kể từ ngày 19 tháng 12 năm 2014.

2. Thông tư số 15/2000/TT-BYT ngày 30 tháng 6 năm 2000 của Bộ trưởng Bộ Y tế hướng dẫn ghi nhãn hàng thực phẩm hết hiệu lực kể từ ngày Thông tư liên tịch này có hiệu lực thi hành.

3. Sản phẩm đã được cấp Giấy Tiếp nhận bản công bố hợp quy hoặc Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm mà có nhãn sản phẩm không phù hợp với quy định tại Thông tư liên tịch này không được phép tiếp tục sản xuất và nhập khẩu sau ngày 31 tháng 12 năm 2015. Trường hợp sản phẩm đang lưu thông trên thị trường chưa tiêu thụ hết thì tiếp tục được lưu thông nhưng không quá thời hạn sử dụng ghi trên bao bì sản phẩm.

Điều 19. Trách nhiệm thực hiện

Liên Bộ: Y tế, Nông nghiệp và Phát triển nông thôn và Công Thương giao Cục An toàn thực phẩm (Bộ Y tế), Cục Quản lý chất lượng Nông lâm sản và Thủy sản (Bộ Nông nghiệp và Phát triển nông thôn) và Vụ Khoa học và Công nghệ (Bộ Công thương) chịu trách nhiệm triển khai thực hiện, kiểm tra việc thực hiện Thông tư liên tịch này trong phạm vi toàn quốc đối với sản phẩm được phân công quản lý.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc đề nghị các cơ quan, tổ chức, cá nhân phản ánh về liên Bộ để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG
BỘ CÔNG THƯƠNG
THỨ TRƯỞNG

Đỗ Thắng Hải

KT. BỘ TRƯỞNG
BỘ NÔNG NGHIỆP VÀ PHÁT TRIỂN NÔNG THÔN
THỨ TRƯỞNG

Vũ Văn Tám

KT. BỘ TRƯỞNG
BỘ Y TẾ
THỨ TRƯỞNG

Nguyễn Thanh Long

Nơi nhận:
- Văn phòng Chính phủ (Vụ KGVX, Công báo, Cổng TTĐTCP);
- Văn phòng Tổng bí thư;
- UBND các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc Chính phủ;
- Các Vụ, Cục, Văn phòng Bộ; Thanh tra Bộ; Tổng cục thuộc Bộ: Y tế, NNPTNT, CT;
- Sở Y tế, Sở NN&PTNT, Sở Công thương các tỉnh, thành phố trực thuộc TW;
- Cổng TTĐT Bộ Y tế, Bộ NN&PTNT, Bộ CT;
- Lưu: VT, PC (05) của Bộ Y tế, Bộ NN&PTNT, Bộ CT.

PHỤ LỤC I

VỀ TÊN NHÓM
(Ban hành kèm theo Thông tư liên tịch số 34/2014/TTLT-BYT-BNNPTNT-BCT ngày 27 tháng 10 năm 2014 của Bộ Y tế, Bộ Nông nghiệp và Phát triển nông thôn, Bộ Công thương)

Tên nguyên liệu | Tên nhóm nguyên liệu
Dầu tinh luyện trừ dầu ô liu | “Dầu” cùng với cụm từ “thực vật” hoặc “động vật”, trong một số trường hợp có thể có thêm cụm từ “hydro hóa” hoặc “hydro hóa một phần”
Các loại chất béo tinh luyện | “Chất béo” kèm theo cụm từ “thực vật” hoặc “động vật”
Các loại tinh bột, trừ tinh bột biến tính hóa học | “Tinh bột”
Các loài thủy sản khi chúng là một thành phần của thực phẩm khác và trên nhãn thực phẩm đó không ghi tên một loài thủy sản cụ thể nào | “Thủy sản”
Các loại thịt gia súc, gia cầm khi chúng là một thành phần của thực phẩm khác và trên nhãn thực phẩm đó không ghi tên một loại thịt gia súc, gia cầm cụ thể nào | “Thịt gia súc” hoặc “Thịt gia cầm”
Các loại phomát khi phomát hoặc hỗn hợp phomát là thành phần của thực phẩm khác và trên nhãn thực phẩm đó không ghi cụ thể một loại phomát nào | “Phomát”
Các gia vị hoặc chất chiết từ gia vị, được dùng riêng hoặc kết hợp không vượt quá 2% khối lượng của thực phẩm | “Gia vị”, “các gia vị” hay “gia vị hỗn hợp”
Các loại thảo mộc hoặc các phần của thảo mộc dùng riêng hoặc kết hợp nhưng không vượt quá 2% khối lượng thực phẩm | “Thảo mộc” hay “Thảo mộc hỗn hợp"
Các chế phẩm của gôm được dùng trong sản xuất kẹo cao su | “Gôm”
Các loại đường sacaroza | “Đường”
Đường dextroza khan và đường dextroza ngậm một phân tử nước | “Dextroza” hoặc “Glucoza”
Các loại muối cazein | “Muối cazein”
Các sản phẩm từ sữa có chứa tối thiểu 50% protein sữa tính theo trọng lượng khô | “Protein sữa”
Các loại bơ ca cao nén, ép, tách hoặc tinh chế | “Bơ ca cao”
Các loại quả tẩm đường không vượt quá 10% khối lượng của thực phẩm | “Quả tẩm đường”

PHỤ LỤC II

MỘT SỐ KHUYẾN CÁO VỀ SO SÁNH DINH DƯỠNG ĐƯỢC PHÉP GHI NHÃN
(Ban hành kèm theo Thông tư liên tịch số 34/2014/TTLT-BYT-BNNPTNT-BCT ngày 27 tháng 10 năm 2014 của Bộ Y tế, Bộ Nông nghiệp và Phát triển nông thôn, Bộ Công thương)

1. Về năng lượng:

- Thấp calo: 40 kcal (170kJ) trên 100 g (dạng rắn) hoặc 20 kcal (80kJ) trên 100 ml (dạng lỏng).

- Không calo: 4 kcal trên 100 ml (dạng lỏng).

2. Về chất béo:

- Hàm lượng chất béo thấp: 3 g trên 100 g (dạng rắn) hoặc 1,5 g trên 100 ml (dạng lỏng).

- Không có chất béo: 0,5 g trên 100 g (dạng rắn) hoặc trên 100 ml (dạng lỏng).

3. Về hàm lượng chất béo no bão hòa:

- Hàm lượng chất béo no bão hòa thấp: 1,5 g trên 100 g (dạng rắn) hoặc 0,75 g trên 100 ml (dạng lỏng) và cung cấp 10% năng lượng từ chất béo no bão hòa.

- Không có chất béo no bão hòa: 0,1 g trên 100 g (dạng rắn) hoặc 0,1 g trên 100 ml (dạng lỏng).

4. Về hàm lượng cholesterol:

- Thấp cholesterol: 0,02 g trên 100 g (dạng rắn) hoặc 0,01 g trên 100 ml (dạng lỏng).

- Không có cholesterol: 0,005 g trên 100 g (dạng rắn) hoặc 0,005 g trên 100 ml (dạng lỏng). Ít hơn 1,5 g chất béo no bão hòa trên 100 g (dạng rắn) hoặc 0,75 g chất béo no bão hòa trên 100 ml (dạng lỏng) và cung cấp 10% năng lượng từ chất béo no bão hòa.

5. Về hàm lượng đường:

- Không có đường: 0,5 g trên 100 g (dạng rắn) hoặc 0,5 g trên 100 ml (dạng lỏng).

6. Về hàm lượng muối sodium:

- Ít muối: 0,12 g trên 100 g.

- Rất ít muối: 0,04 g trên 100 g.

- Không có muối: 0,005 g trên 100 g.

7. Về protein:

- Là nguồn bổ sung protein: Cung cấp 10% giá trị dinh dưỡng tham khảo trong 100 g (dạng rắn) hoặc cung cấp 5% giá trị dinh dưỡng tham khảo trong 100 ml (dạng lỏng). Cung cấp 5% giá trị dinh dưỡng tham khảo cho 100 kcal (12% giá trị dinh dưỡng tham khảo cho 1 MJ) hoặc cung cấp 10% giá trị dinh dưỡng tham khảo cho một lần ăn.

- Hàm lượng protein cao: Cao gấp 2 lần giá trị của nguồn bổ sung protein.

8. Về vitamin và chất khoáng:

- Là nguồn bổ sung vitamin và chất khoáng: Cung cấp 15% giá trị dinh dưỡng tham khảo trong 100 g (dạng rắn) hoặc cung cấp 7,5% giá trị dinh dưỡng tham khảo trong 100 ml (dạng lỏng). Cung cấp 5% giá trị dinh dưỡng tham khảo cho 100 kcal (12% giá trị dinh dưỡng tham khảo cho 1 MJ) hoặc cung cấp 15% giá trị dinh dưỡng tham khảo cho một lần ăn.

- Hàm lượng vitamin và chất khoáng cao: Cao gấp 2 lần giá trị của nguồn bổ sung vitamin và chất khoáng.

9. Về chất xơ:

- Là nguồn bổ sung chất xơ: 3 g trên 100 g3 hoặc 1,5 g trên 100 kcal. Hoặc cung cấp 10% giá trị tham khảo hàng ngày cho một lần ăn.

- Hàm lượng chất xơ cao: 6 g cho 100 g3 hoặc 3 g cho 100 kcal. Hoặc cung cấp 20% giá trị tham khảo hàng ngày cho một lần ăn.


TT 2014 - 47 quan ly website tm dien tu

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 47/2014/TT-BCT | Hà Nội, ngày 05 tháng 12 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ QUẢN LÝ WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 52/2013/NĐ-CP ngày 16 tháng 5 năm 2013 của Chính phủ về thương mại điện tử;

Căn cứ Nghị định số 59/2006/NĐ-CP ngày 12 tháng 6 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hàng hóa, dịch vụ cấm kinh doanh, hạn chế kinh doanh và kinh doanh có điều kiện;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định về quản lý website thương mại điện tử.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định chi tiết và hướng dẫn thi hành một số điều tại Nghị định số 52/2013/NĐ-CP ngày 16 tháng 5 năm 2013 của Chính phủ về thương mại điện tử (sau đây gọi là Nghị định số 52/2013/NĐ-CP) quy định về hoạt động kinh doanh trên website thương mại điện tử, trình tự, thủ tục thông báo, đăng ký website thương mại điện tử, đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử và công bố thông tin trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

2. Thông tư này không áp dụng đối với các website hoạt động trong lĩnh vực tài chính, ngân hàng, tín dụng, bảo hiểm; website mua bán, trao đổi tiền, vàng, ngoại hối và các phương tiện thanh toán khác; website cung cấp dịch vụ trò chơi trực tuyến, dịch vụ đặt cược hoặc trò chơi có thưởng. Những website này chịu sự điều chỉnh của pháp luật quản lý chuyên ngành tương ứng.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với:

1. Thương nhân, tổ chức, cá nhân thiết lập website thương mại điện tử bán hàng.

2. Thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử.

3. Người bán trên website cung cấp dịch vụ thương mại điện tử.

4. Thương nhân, tổ chức hoạt động đánh giá tín nhiệm website thương mại điện tử.

5. Tổ chức, cá nhân thực hiện việc phản ánh trực tuyến trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 3. Hoạt động kinh doanh hàng hóa hạn chế kinh doanh hoặc hàng hóa, dịch vụ kinh doanh có điều kiện trên website thương mại điện tử

1. Thương nhân, tổ chức, cá nhân không được sử dụng website thương mại điện tử để kinh doanh các hàng hóa hạn chế kinh doanh sau:

a) Súng săn và đạn súng săn, vũ khí thể thao, công cụ hỗ trợ;

b) Thuốc lá điếu, xì gà và các dạng thuốc lá thành phẩm khác;

c) Rượu các loại;

d) Thực vật, động vật hoang dã quý hiếm, bao gồm cả vật sống và các bộ phận của chúng đã được chế biến;

đ) Các hàng hóa hạn chế kinh doanh khác theo quy định của pháp luật.

2. Thương nhân thiết lập website để bán các hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ kinh doanh có điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh phải công bố trên website của mình số, ngày cấp và nơi cấp Giấy chứng nhận đủ điều kiện kinh doanh đối với hàng hóa, dịch vụ đó.

Điều 4. Trách nhiệm của thương nhân, tổ chức cung cấp dịch vụ thương mại điện tử

1. Tuân thủ các quy định tại Điều 36 Nghị định số 52/2013/NĐ-CP.

2. Yêu cầu thương nhân, tổ chức, cá nhân là người bán trên sàn giao dịch thương mại điện tử cung cấp các thông tin theo quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều 29 Nghị định số 52/2013/NĐ-CP khi đăng ký sử dụng dịch vụ.

3. Ngăn chặn và loại bỏ khỏi website những thông tin bán hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ cấm kinh doanh theo quy định của pháp luật và hàng hóa hạn chế kinh doanh theo quy định tại Khoản 1 Điều 3 Thông tư này.

4. Loại bỏ khỏi website những thông tin bán hàng giả, hàng nhái, hàng nhập lậu, hàng vi phạm quyền sở hữu trí tuệ và các hàng hóa, dịch vụ vi phạm pháp luật khác khi phát hiện hoặc nhận được phản ánh có căn cứ xác thực về những thông tin này.

5. Yêu cầu người bán các hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ kinh doanh có điều kiện trên website của mình phải cung cấp Giấy chứng nhận đủ điều kiện kinh doanh đối với hàng hóa, dịch vụ đó (trong trường hợp pháp luật quy định phải có Giấy chứng nhận đủ điều kiện kinh doanh).

Điều 5. Trách nhiệm thực hiện thủ tục thông báo, đăng ký của thương nhân, tổ chức, cá nhân sở hữu website thương mại điện tử

1. Thương nhân, tổ chức, cá nhân thiết lập website thương mại điện tử bán hàng phải thông báo với Bộ Công Thương theo quy định tại Mục 1 Chương II Thông tư này.

2. Thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử phải đăng ký với Bộ Công Thương theo quy định tại Mục 2 Chương II Thông tư này.

3. Thương nhân, tổ chức thiết lập website thương mại điện tử vừa là website thương mại điện tử bán hàng vừa là website cung cấp dịch vụ thương mại điện tử phải thông báo và đăng ký với Bộ Công Thương theo quy định tại Chương II Thông tư này.

Điều 6. Quản lý hoạt động kinh doanh trên mạng xã hội

1. Các mạng xã hội có một trong những hình thức hoạt động quy định tại điểm a, điểm b, điểm c Khoản 2 Điều 35 Nghị định số 52/2013/NĐ-CP phải tiến hành đăng ký với Bộ Công Thương dưới hình thức sàn giao dịch thương mại điện tử.

2. Thương nhân, tổ chức thiết lập mạng xã hội quy định tại Khoản 1 Điều này phải thực hiện các trách nhiệm của thương nhân, tổ chức cung cấp dịch vụ sàn giao dịch thương mại điện tử theo quy định của pháp luật.

3. Người bán trên các mạng xã hội quy định tại Khoản 1 Điều này phải tuân thủ những quy định tại Điều 37 Nghị định số 52/2013/NĐ-CP.

Điều 7. Các hình thức của website khuyến mại trực tuyến

Website khuyến mại trực tuyến theo quy định tại Khoản 10 Điều 3 Nghị định số 52/2013/NĐ-CP bao gồm:

1. Website hoạt động theo hình thức quy định tại điểm a và b Khoản 2 Điều 39 Nghị định số 52/2013/NĐ-CP.

2. Website thực hiện khuyến mại cho hàng hóa của thương nhân, tổ chức, cá nhân khác theo các điều khoản của hợp đồng dịch vụ khuyến mại dưới những hình thức sau:

a) Tặng hàng hóa hoặc đưa hàng mẫu để khách hàng dùng thử không phải trả tiền;

b) Bán hàng với giá thấp hơn giá bán hàng trước đó, được áp dụng trong một thời gian nhất định hoặc với một số lượng khách hàng nhất định;

c) Các hình thức khác theo quy định của pháp luật về khuyến mại.

Chương II

THỦ TỤC THÔNG BÁO, ĐĂNG KÝ WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Mục 1. THÔNG BÁO WEBSITE THƯƠNG MẠI ĐIỆN TỬ BÁN HÀNG

Điều 8. Đối tượng thông báo website thương mại điện tử bán hàng

Đối tượng thông báo website thương mại điện tử bán hàng bao gồm:

1. Thương nhân.

2. Tổ chức mà trong chức năng, nhiệm vụ có bao gồm việc tổ chức hoạt động bán hàng hóa, cung ứng dịch vụ hoặc tiến hành các hoạt động thương mại điện tử.

3. Cá nhân đã được cấp mã số thuế cá nhân và không thuộc đối tượng phải đăng ký kinh doanh theo quy định pháp luật về đăng ký kinh doanh.

Điều 9. Quy trình thông báo

1. Việc tiếp nhận, xử lý thông báo website thương mại điện tử bán hàng được Bộ Công Thương thực hiện trực tuyến tại Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn.

2. Thương nhân, tổ chức, cá nhân thiết lập website thương mại điện tử bán hàng truy cập vào Cổng thông tin Quản lý hoạt động thương mại điện tử và thực hiện các bước sau:

Bước 1: Thương nhân, tổ chức, cá nhân đăng ký tài khoản đăng nhập hệ thống bằng việc cung cấp những thông tin sau:

- Tên thương nhân, tổ chức, cá nhân;

- Số đăng ký kinh doanh của thương nhân hoặc số quyết định thành lập của tổ chức hoặc mã số thuế cá nhân của cá nhân;

- Lĩnh vực kinh doanh/hoạt động;

- Địa chỉ trụ sở của thương nhân, tổ chức hoặc địa chỉ thường trú của cá nhân;

- Các thông tin liên hệ.

Bước 2: Trong thời hạn 3 ngày làm việc, thương nhân, tổ chức, cá nhân nhận kết quả từ Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Nếu thông tin đăng ký tài khoản đầy đủ, thương nhân, tổ chức, cá nhân được cấp một tài khoản đăng nhập hệ thống và tiến hành tiếp Bước 3;

- Nếu đăng ký tài khoản bị từ chối hoặc yêu cầu bổ sung, thương nhân, tổ chức, cá nhân phải tiến hành đăng ký lại hoặc bổ sung thông tin theo yêu cầu.

Bước 3: Sau khi được cấp tài khoản đăng nhập hệ thống, thương nhân, tổ chức, cá nhân tiến hành đăng nhập, chọn chức năng Thông báo website thương mại điện tử bán hàng và tiến hành khai báo thông tin theo mẫu.

Bước 4: Trong thời hạn 3 ngày làm việc, thương nhân, tổ chức, cá nhân nhận thông tin phản hồi của Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Xác nhận thông tin khai báo đầy đủ, hợp lệ;

- Cho biết thông tin khai báo chưa đầy đủ hoặc không hợp lệ. Khi đó, thương nhân, tổ chức, cá nhân phải quay về Bước 3 để khai báo lại hoặc bổ sung các thông tin theo yêu cầu.

3. Thương nhân, tổ chức, cá nhân có trách nhiệm theo dõi tình trạng xử lý hồ sơ qua thư điện tử hoặc tài khoản truy cập hệ thống đã được cấp để tiến hành cập nhật và chỉnh sửa thông tin theo yêu cầu.

4. Trong vòng 10 ngày làm việc kể từ khi nhận được thông báo yêu cầu bổ sung thông tin ở Bước 4 theo quy định tại Khoản 2 Điều này, nếu thương nhân, tổ chức, cá nhân không có phản hồi thì hồ sơ thông báo sẽ bị chấm dứt và phải tiến hành thông báo lại hồ sơ từ Bước 3.

Điều 10. Xác nhận thông báo

1. Thời gian xác nhận thông báo: 3 ngày làm việc kể từ ngày nhận được hồ sơ thông báo đầy đủ, hợp lệ của thương nhân, tổ chức, cá nhân.

2. Khi xác nhận thông báo, Bộ Công Thương sẽ gửi cho thương nhân, tổ chức, cá nhân qua địa chỉ thư điện tử đã đăng ký một đoạn mã để gắn lên website thương mại điện tử bán hàng, thể hiện thành biểu tượng đã thông báo. Khi chọn biểu tượng này, người sử dụng được dẫn về phần thông tin thông báo tương ứng của thương nhân, tổ chức, cá nhân tại Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 11. Thay đổi, chấm dứt thông tin đã thông báo

1. Trong trường hợp có sự thay đổi một trong những thông tin quy định tại Khoản 2 Điều 53 Nghị định số 52/2013/NĐ-CP hoặc ngừng hoạt động website thương mại điện tử bán hàng đã thông báo, thương nhân, tổ chức, cá nhân phải thông báo về Bộ Công Thương trong thời hạn 7 ngày làm việc kể từ khi có sự thay đổi thông tin hoặc ngừng hoạt động.

2. Việc thay đổi, chấm dứt thông tin thông báo về website thương mại điện tử bán hàng được thực hiện trực tuyến thông qua tài khoản truy cập hệ thống đã được cấp khi thương nhân, tổ chức, cá nhân tiến hành thông báo theo quy định tại Điều 9 Thông tư này.

3. Thời gian xác nhận việc thay đổi, chấm dứt thông tin thông báo: 3 ngày làm việc kể từ ngày nhận được thông báo đầy đủ, chính xác do thương nhân, tổ chức, cá nhân gửi về Bộ Công Thương theo quy định tại Khoản 2 Điều này.

Điều 12. Cập nhật thông tin thông báo định kỳ

1. Mỗi năm một lần kể từ thời điểm được xác nhận thông báo, thương nhân, tổ chức, cá nhân có nghĩa vụ cập nhật thông tin thông báo bằng cách truy cập vào tài khoản trên Cổng thông tin Quản lý hoạt động thương mại điện tử và khai báo thông tin theo mẫu.

2. Trong vòng 10 ngày kể từ ngày phải thực hiện nghĩa vụ cập nhật thông tin, nếu thương nhân, tổ chức, cá nhân không tiến hành cập nhật, Bộ Công Thương sẽ gửi thông báo nhắc nhở thông qua tài khoản của thương nhân, tổ chức, cá nhân trên Cổng thông tin Quản lý hoạt động thương mại điện tử. Trong vòng 15 ngày kể từ khi gửi thông báo nhắc nhở, nếu thương nhân, tổ chức, cá nhân vẫn không có phản hồi thì Bộ Công Thương hủy bỏ thông tin thông báo trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Mục 2. ĐĂNG KÝ WEBSITE CUNG CẤP DỊCH VỤ THƯƠNG MẠI ĐIỆN TỬ

Điều 13. Đối tượng đăng ký

Đối tượng đăng ký là thương nhân hoặc tổ chức hoạt động trong lĩnh vực xúc tiến thương mại hoặc hỗ trợ doanh nghiệp, có website thương mại điện tử trên đó cung cấp ít nhất một trong các dịch vụ sau:

1. Dịch vụ sàn giao dịch thương mại điện tử.

2. Dịch vụ khuyến mại trực tuyến.

3. Dịch vụ đấu giá trực tuyến.

Điều 14. Hồ sơ đăng ký

1. Đơn đăng ký website cung cấp dịch vụ thương mại điện tử (theo Mẫu TMĐT-1 tại Phụ lục ban hành kèm theo Thông tư này).

2. Bản sao được chứng thực Quyết định thành lập (đối với tổ chức), Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư (đối với thương nhân).

3. Đề án cung cấp dịch vụ theo quy định tại Khoản 3 Điều 54 Nghị định số 52/2013/NĐ-CP.

4. Quy chế quản lý hoạt động của website cung cấp dịch vụ thương mại điện tử bao gồm các nội dung sau:

a) Các nội dung quy định tại Điều 38 Nghị định số 52/2013/NĐ-CP;

b) Cơ chế xử lý, thời hạn xử lý khi nhận được phản ánh về hành vi kinh doanh vi phạm pháp luật trên website cung cấp dịch vụ thương mại điện tử.

5. Mẫu hợp đồng dịch vụ hoặc thỏa thuận hợp tác giữa thương nhân, tổ chức sở hữu website cung cấp dịch vụ thương mại điện tử với thương nhân, tổ chức, cá nhân tham gia mua bán hàng hóa, cung ứng dịch vụ trên website đó.

6. Các điều kiện giao dịch chung áp dụng cho hoạt động mua bán hàng hóa, cung ứng dịch vụ trên website (nếu có).

Điều 15. Quy trình đăng ký

1. Việc tiếp nhận, xử lý hồ sơ đăng ký website cung cấp dịch vụ thương mại điện tử được Bộ Công Thương thực hiện trực tuyến tại Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn.

2. Để khai báo hồ sơ, thương nhân, tổ chức truy cập vào Cổng thông tin Quản lý hoạt động thương mại điện tử và tiến hành các bước sau:

Bước 1: Thương nhân, tổ chức đăng ký tài khoản đăng nhập hệ thống bằng việc cung cấp những thông tin sau:

- Tên thương nhân, tổ chức;

- Số đăng ký kinh doanh của thương nhân, số quyết định thành lập của tổ chức;

- Lĩnh vực kinh doanh/hoạt động;

- Địa chỉ trụ sở của thương nhân, tổ chức;

- Các thông tin liên hệ.

Bước 2: Trong thời hạn 3 ngày làm việc, thương nhân, tổ chức nhận kết quả từ Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Nếu thông tin đăng ký tài khoản đầy đủ, thương nhân, tổ chức được cấp một tài khoản đăng nhập hệ thống và tiến hành tiếp Bước 3;

- Nếu đăng ký tài khoản bị từ chối hoặc yêu cầu bổ sung thông tin, thương nhân, tổ chức phải tiến hành đăng ký lại hoặc bổ sung thông tin theo yêu cầu.

Bước 3: Sau khi được cấp tài khoản đăng nhập hệ thống, thương nhân, tổ chức tiến hành đăng nhập, chọn chức năng Đăng ký website cung cấp dịch vụ thương mại điện tử, tiến hành khai báo thông tin theo mẫu và đính kèm hồ sơ đăng ký quy định tại Điều 14 Thông tư này.

Bước 4: Trong thời hạn 7 ngày làm việc, thương nhân, tổ chức nhận thông tin phản hồi của Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Xác nhận hồ sơ đăng ký đầy đủ, hợp lệ và yêu cầu thương nhân, tổ chức thực hiện tiếp Bước 5;

- Thông báo hồ sơ đăng ký không hợp lệ hoặc yêu cầu bổ sung thông tin. Khi đó thương nhân, tổ chức quay về Bước 3 để khai báo lại hoặc bổ sung các thông tin, hồ sơ theo yêu cầu.

Bước 5: Sau khi nhận được thông báo xác nhận hồ sơ đầy đủ và hợp lệ, thương nhân, tổ chức gửi về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) bộ hồ sơ đăng ký hoàn chỉnh (bản giấy) theo quy định tại Điều 14 Thông tư này.

3. Thương nhân, tổ chức có trách nhiệm theo dõi tình trạng xử lý hồ sơ qua thư điện tử hoặc tài khoản truy cập hệ thống đã được cấp để tiến hành cập nhật và chỉnh sửa thông tin theo yêu cầu.

4. Trong thời hạn 30 ngày làm việc kể từ khi nhận được thông báo yêu cầu bổ sung thông tin ở Bước 4 theo quy định tại Khoản 2 Điều này, nếu thương nhân, tổ chức không có phản hồi thì hồ sơ đăng ký trên hệ thống sẽ bị chấm dứt và thương nhân, tổ chức phải tiến hành đăng ký lại từ đầu.

Điều 16. Xác nhận đăng ký

1. Thời gian xác nhận đăng ký: 5 ngày làm việc kể từ ngày nhận được hồ sơ đăng ký bản giấy đầy đủ, hợp lệ do thương nhân, tổ chức gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) khi hoàn thành quy trình đăng ký quy định tại Khoản 2 Điều 15 Thông tư này. Trường hợp hồ sơ bản giấy gửi về không khớp với những tài liệu, thông tin đã khai báo trực tuyến qua tài khoản truy cập hệ thống, Bộ Công Thương thông báo qua địa chỉ thư điện tử mà thương nhân, tổ chức đã đăng ký để thương nhân, tổ chức hoàn chỉnh hồ sơ.

2. Khi xác nhận đăng ký, Bộ Công Thương sẽ gửi cho thương nhân, tổ chức qua địa chỉ thư điện tử đã đăng ký một đoạn mã để gắn lên website cung cấp dịch vụ thương mại điện tử, thể hiện thành biểu tượng đăng ký. Khi chọn biểu tượng này, người sử dụng được dẫn về phần thông tin đăng ký tương ứng của thương nhân, tổ chức tại Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 17. Sửa đổi, bổ sung thông tin đã đăng ký

1. Trường hợp có sự thay đổi một trong những thông tin liên quan tới website cung cấp dịch vụ thương mại điện tử đã được đăng ký quy định tại Khoản 1 Điều 56 Nghị định số 52/2013/NĐ-CP, thương nhân, tổ chức phải thông báo về Bộ Công Thương trong thời hạn 7 ngày làm việc kể từ ngày có sự thay đổi thông tin.

2. Việc thông báo được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin), kèm theo bản sao các giấy tờ, tài liệu chứng minh sự thay đổi (nếu có).

3. Trong thời hạn 7 ngày làm việc kể từ ngày nhận được thông báo đầy đủ, chính xác của thương nhân, tổ chức theo quy định tại Khoản 2 Điều này, Bộ Công Thương tiến hành xem xét việc xác nhận hoặc không xác nhận thông tin sửa đổi, bổ sung và phản hồi lại cho thương nhân, tổ chức qua tài khoản truy cập hệ thống đã được cấp; trường hợp không xác nhận phải nêu rõ lý do.

Điều 18. Hủy bỏ, chấm dứt đăng ký

1. Bộ Công Thương chấm dứt đăng ký đối với website cung cấp dịch vụ thương mại điện tử theo quy định tại Khoản 3 Điều 56 Nghị định số 52/2013/NĐ-CP.

2. Thương nhân, tổ chức thiết lập website thương mại điện tử khi ngừng hoạt động hoặc chuyển nhượng website phải thông báo cho Bộ Công Thương trước 7 ngày làm việc để chấm dứt đăng ký. Việc thông báo này được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp khi tiến hành đăng ký hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin).

3. Thương nhân, tổ chức bị hủy bỏ đăng ký website cung cấp dịch vụ thương mại điện tử trong các trường hợp sau:

a) Thực hiện các hành vi bị cấm trong hoạt động thương mại điện tử theo quy định tại Điều 4 Nghị định số 52/2013/NĐ-CP;

b) Không thực hiện nghĩa vụ báo cáo theo quy định tại Điều 57 Nghị định số 52/2013/NĐ-CP và tiếp tục tái phạm sau khi đã được nhắc nhở;

c) Bị đình chỉ hoạt động thương mại điện tử theo quyết định xử lý vi phạm của cơ quan nhà nước có thẩm quyền;

d) Không thực hiện trách nhiệm theo quy định tại Điều 4 Thông tư này và tái phạm sau khi đã được nhắc nhở.

4. Thông tin về các website cung cấp dịch vụ thương mại điện tử bị hủy bỏ đăng ký sẽ được công bố trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 19. Đăng ký lại đối với website cung cấp dịch vụ thương mại điện tử

1. Thương nhân, tổ chức khi nhận chuyển nhượng website cung cấp dịch vụ thương mại điện tử phải tiến hành đăng ký lại theo quy trình quy định tại Điều 15 Thông tư này.

2. Thời gian thương nhân, tổ chức phải tiến hành đăng ký lại không vượt quá 30 ngày kể từ ngày nhận chuyển nhượng website cung cấp dịch vụ thương mại điện tử.

3. Website cung cấp dịch vụ thương mại điện tử bị hủy bỏ đăng ký thuộc các trường hợp quy định tại điểm b, điểm c, điểm d Khoản 3 Điều 18 Thông tư này được làm thủ tục đăng ký lại khi đáp ứng các điều kiện sau đây:

a) Đã khắc phục các hành vi vi phạm dẫn đến bị hủy bỏ đăng ký hoặc đã hết thời hạn bị đình chỉ hoạt động thương mại điện tử theo quyết định xử lý vi phạm của cơ quan nhà nước có thẩm quyền;

b) Đáp ứng các điều kiện thiết lập website cung cấp dịch vụ thương mại điện tử theo quy định tại Điều 54 Nghị định số 52/2013/NĐ-CP.

Điều 20. Nghĩa vụ báo cáo định kỳ của thương nhân, tổ chức đã đăng ký website cung cấp dịch vụ thương mại điện tử

1. Trước ngày 15 tháng 01 hàng năm, thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử phải báo cáo Bộ Công Thương số liệu thống kê về tình hình hoạt động của năm trước đó.

2. Việc báo cáo được thực hiện trực tuyến thông qua tài khoản của thương nhân, tổ chức tại Cổng thông tin Quản lý hoạt động thương mại điện tử hoặc dưới hình thức văn bản qua đường bưu điện.

3. Để phục vụ công tác thanh tra, kiểm tra của cơ quan quản lý nhà nước hoặc làm rõ thông tin phản ánh của tổ chức, cá nhân theo quy định tại Điều 32 Thông tư này, thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử có nghĩa vụ giải trình và cung cấp thông tin về các hoạt động trên website của mình khi được Bộ Công Thương yêu cầu.

Chương III

THỦ TỤC ĐĂNG KÝ HOẠT ĐỘNG ĐÁNH GIÁ TÍN NHIỆM WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Điều 21. Đối tượng đăng ký

Đối tượng đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử là thương nhân, tổ chức được thành lập theo pháp luật Việt Nam và thuộc một trong các đối tượng sau:

1. Là tổ chức xúc tiến thương mại hoặc hỗ trợ doanh nghiệp.

2. Là cơ quan truyền thông, hiệp hội ngành hàng hoặc tổ chức bảo vệ quyền lợi người tiêu dùng.

3. Là thương nhân có đăng ký kinh doanh ngành nghề dịch vụ thương mại điện tử và đã triển khai hoạt động cung cấp dịch vụ này.

Điều 22. Hồ sơ đăng ký

1. Đơn đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử (theo Mẫu TMĐT-2 tại Phụ lục ban hành kèm theo Thông tư này).

2. Bản sao được chứng thực Quyết định thành lập (đối với tổ chức), Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư (đối với thương nhân).

3. Đề án hoạt động đánh giá tín nhiệm website thương mại điện tử bao gồm các nội dung tối thiểu sau:

a) Tên chính thức của chương trình đánh giá tín nhiệm website thương mại điện tử;

b) Mục đích hoạt động đánh giá tín nhiệm website thương mại điện tử;

c) Giải trình kinh nghiệm, năng lực phù hợp với hoạt động đánh giá tín nhiệm;

d) Phạm vi đánh giá tín nhiệm phù hợp với phạm vi hoạt động của thương nhân, tổ chức;

đ) Thời gian và tần suất tiến hành hoạt động đánh giá tín nhiệm;

e) Đối tượng hoặc loại hình website thương mại điện tử sẽ được đánh giá tín nhiệm;

g) Các tiêu chí được áp dụng để đánh giá một website thương mại điện tử, trong đó phải bao gồm tiêu chí website thương mại điện tử đã hoàn thành việc thông báo hoặc đăng ký với Bộ Công Thương theo quy định tại Nghị định số 52/2013/NĐ-CP;

h) Quy trình, cách thức tiến hành đánh giá một website thương mại điện tử;

i) Cách thức tổ chức hoạt động đánh giá tín nhiệm và lựa chọn nhân sự thực hiện việc đánh giá;

k) Thiết kế biểu tượng tín nhiệm sẽ gắn lên các website thương mại điện tử được đánh giá;

l) Phương án giám sát hoạt động của các website thương mại điện tử đã được gắn biểu tượng tín nhiệm;

m) Quyền, nghĩa vụ của bên đánh giá tín nhiệm và bên có website được đánh giá tín nhiệm.

Điều 23. Quy trình đăng ký

1. Việc tiếp nhận, xử lý hồ sơ đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử được Bộ Công Thương thực hiện trực tuyến qua Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn.

2. Để khai báo hồ sơ, thương nhân, tổ chức truy cập vào Cổng thông tin Quản lý hoạt động thương mại điện tử và tiến hành các bước sau:

Bước 1: Thương nhân, tổ chức đăng ký tài khoản đăng nhập hệ thống bằng việc cung cấp những thông tin sau:

- Tên thương nhân, tổ chức;

- Số đăng ký kinh doanh của thương nhân hoặc số quyết định thành lập của tổ chức;

- Lĩnh vực kinh doanh/hoạt động;

- Địa chỉ trụ sở của thương nhân, tổ chức;

- Các thông tin liên hệ, bao gồm số điện thoại, fax, địa chỉ thư điện tử.

Bước 2: Trong thời hạn 3 ngày làm việc, thương nhân, tổ chức nhận kết quả từ Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Nếu thông tin đăng ký tài khoản đầy đủ, thương nhân, tổ chức được cấp một tài khoản đăng nhập hệ thống và tiến hành tiếp Bước 3;

- Nếu đăng ký tài khoản bị từ chối hoặc yêu cầu bổ sung thông tin, thương nhân, tổ chức phải tiến hành đăng ký lại hoặc bổ sung thông tin theo yêu cầu.

Bước 3: Thương nhân, tổ chức đăng nhập vào tài khoản của mình trên thống, chọn chức năng Đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử, tiến hành khai báo thông tin theo mẫu và đính kèm hồ sơ đăng ký quy định tại Điều 22 Thông tư này.

Bước 4: Trong thời hạn 15 ngày làm việc, thương nhân, tổ chức nhận thông tin phản hồi của Bộ Công Thương qua thư điện tử về một trong các nội dung sau:

- Xác nhận hồ sơ đăng ký đầy đủ, hợp lệ và yêu cầu thương nhân, tổ chức thực hiện tiếp Bước 5;

- Thông báo hồ sơ đăng ký không hợp lệ hoặc yêu cầu bổ sung thông tin. Khi đó thương nhân, tổ chức quay về Bước 3 để khai báo lại hoặc bổ sung các thông tin, hồ sơ theo yêu cầu.

Bước 5: Sau khi nhận được thông báo xác nhận hồ sơ đầy đủ và hợp lệ, thương nhân, tổ chức gửi về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) bộ hồ sơ đăng ký hoàn chỉnh (bản giấy) theo quy định tại Điều 22 Thông tư này.

3. Thương nhân, tổ chức có trách nhiệm theo dõi tình trạng xử lý hồ sơ qua thư điện tử hoặc tài khoản truy cập hệ thống đã được cấp để tiến hành cập nhật và chỉnh sửa thông tin theo yêu cầu.

4. Trong thời hạn 30 ngày làm việc kể từ khi nhận được thông báo yêu cầu bổ sung thông tin ở Bước 4 theo quy định tại Khoản 2 Điều này, nếu thương nhân, tổ chức không có phản hồi thì hồ sơ đăng ký trên hệ thống sẽ bị chấm dứt và thương nhân, tổ chức phải tiến hành đăng ký lại từ đầu.

Điều 24. Xác nhận đăng ký

1. Thời gian xác nhận đăng ký: 7 ngày làm việc kể từ ngày nhận được hồ sơ đăng ký bản giấy đầy đủ, hợp lệ do thương nhân, tổ chức gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) khi hoàn thành quy trình đăng ký quy định tại Khoản 2 Điều 23 Thông tư này.Trường hợp hồ sơ bản giấy gửi về không khớp với những tài liệu, thông tin mà thương nhân, tổ chức đã khai báo trực tuyến, Bộ Công Thương thông báo qua địa chỉ thư điện tử mà thương nhân, tổ chức đã đăng ký để thương nhân, tổ chức hoàn chỉnh hồ sơ.

2. Khi xác nhận đăng ký, Bộ Công Thương sẽ gửi thông báo về việc xác nhận đăng ký cho thương nhân, tổ chức qua địa chỉ thư điện tử đã đăng ký, đồng thời đưa tên thương nhân, tổ chức vào danh sách các thương nhân, tổ chức cung cấp dịch vụ đánh giá tín nhiệm đã đăng ký trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

3. Sau khi được xác nhận đăng ký, biểu tượng tín nhiệm của thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử cùng với danh sách các website được gắn biểu tượng này sẽ được công bố trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 25. Sửa đổi, bổ sung thông tin đã đăng ký

1. Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử phải thông báo sửa đổi, bổ sung thông tin đăng ký trong thời hạn 7 ngày làm việc kể từ ngày có một trong những thay đổi sau:

a) Thay đổi tên thương nhân, tổ chức;

b) Thay đổi người đại diện của thương nhân, tổ chức; thay đổi người chịu trách nhiệm về hoạt động đánh giá tín nhiệm website thương mại điện tử;

c) Thay đổi địa chỉ trụ sở giao dịch hoặc thông tin liên hệ;

d) Thay đổi tiêu chí và quy trình đánh giá tín nhiệm website thương mại điện tử hoặc các nội dung khác của Đề án hoạt động đánh giá tín nhiệm website thương mại điện tử được quy định tại Khoản 3 Điều 22 Thông tư này.

2. Việc thông báo sửa đổi, bổ sung thông tin đăng ký được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp khi tiến hành đăng ký hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin), kèm theo bản sao các giấy tờ, tài liệu chứng minh sự thay đổi (nếu có).

3. Trong thời hạn 7 ngày làm việc kể từ ngày nhận được thông báo đầy đủ, chính xác của thương nhân, tổ chức theo quy định tại Khoản 2 Điều này, Bộ Công Thương tiến hành xem xét việc xác nhận hoặc không xác nhận thông tin sửa đổi, bổ sung và phản hồi lại cho thương nhân, tổ chức qua tài khoản truy cập hệ thống đã được cấp; trường hợp không xác nhận phải nêu rõ lý do.

Điều 26. Hủy bỏ, chấm dứt đăng ký

1. Bộ Công Thương chấm dứt đăng ký đối với thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử trong các trường hợp sau:

a) Theo đề nghị của thương nhân, tổ chức đó;

b) Thương nhân, tổ chức ngừng hoạt động đánh giá tín nhiệm website thương mại điện tử;

c) Thương nhân, tổ chức đăng ký hoạt động đánh giá tín nhiệm với tần suất đánh giá thường xuyên, liên tục nhưng quá 1 năm mà không tiến hành hoạt động này.

d) Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử không thực hiện nghĩa vụ theo quy định tại Khoản 4 Điều 61 Nghị định số 52/2013/NĐ-CP và tiếp tục tái phạm sau khi đã bị nhắc nhở;

đ) Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử bị hủy bỏ đăng ký theo quy định tại Khoản 2 Điều 61 Nghị định số 52/2013/NĐ-CP.

2. Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử khi ngừng hoạt động phải thông báo cho Bộ Công Thương trước 15 ngày làm việc để chấm dứt đăng ký. Việc thông báo này được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp khi tiến hành đăng ký hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin).

3. Khi chấm dứt hoặc hủy bỏ đăng ký, Bộ Công Thương sẽ rút tên thương nhân, tổ chức khỏi danh sách các thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử đã đăng ký, đồng thời xóa biểu tượng tín nhiệm của thương nhân, tổ chức đó cùng với danh sách các website được gắn biểu tượng này trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 27. Nghĩa vụ báo cáo định kỳ của thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử

1. Trước ngày 05 hàng tháng, thương nhân, tổ chức phải cập nhật trên Cổng thông tin Quản lý hoạt động thương mại điện tử danh sách các website thương mại điện tử được mình gắn biểu tượng tín nhiệm tính đến cuối tháng trước đó.

2. Trước ngày 15 tháng 01 hàng năm, thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử phải báo cáo kết quả hoạt động đánh giá tín nhiệm của năm trước đó với Bộ Công Thương bằng phương thức trực tuyến thông qua tài khoản của thương nhân, tổ chức tại Cổng thông tin Quản lý hoạt động thương mại điện tử.

3. Để phục vụ công tác thanh tra, kiểm tra của cơ quan quản lý nhà nước hoặc làm rõ thông tin phản ánh của tổ chức, cá nhân theo quy định tại Điều 31 Thông tư này, thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử có nghĩa vụ báo cáo, cung cấp thông tin về các website do mình gắn biểu tượng tín nhiệm khi được Bộ Công Thương yêu cầu.

Chương IV

CÔNG BỐ THÔNG TIN TRÊN CỔNG THÔNG TIN QUẢN LÝ HOẠT ĐỘNG THƯƠNG MẠI ĐIỆN TỬ

Điều 28. Công bố danh sách các website thương mại điện tử đã thực hiện thủ tục thông báo và đăng ký

1. Ngay sau khi website thương mại điện tử hoàn thành thủ tục thông báo hoặc đăng ký theo các quy định tại Thông tư này và nhận được xác nhận của Bộ Công Thương, thông tin về website sẽ được đưa vào danh sách website thương mại điện tử đã thông báo hoặc đăng ký để công bố công khai trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

2. Thông tin công bố bao gồm các thông tin quy định tại Khoản 2 Điều 65 Nghị định số 52/2013/NĐ-CP.

3. Khi một website cung cấp dịch vụ thương mại điện tử bị chấm dứt hoặc hủy bỏ đăng ký, thông tin về website sẽ bị rút khỏi danh sách này và chuyển sang chế độ website đã chấm dứt đăng ký hoặc chuyển vào danh sách website vi phạm quy định của pháp luật theo quy định tại Điều 30 Thông tư này.

Điều 29. Công bố danh sách các thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử đã thực hiện thủ tục đăng ký

1. Ngay sau khi thương nhân, tổ chức hoạt động đánh giá tín nhiệm website thương mại điện tử hoàn thành thủ tục đăng ký theo các quy định tại Thông tư này và nhận được xác nhận của Bộ Công Thương, thông tin về thương nhân, tổ chức sẽ được đưa vào danh sách các thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử đã đăng ký để công bố công khai trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

2. Thông tin công bố bao gồm các thông tin quy định tại Khoản 2 Điều 66 Nghị định số 52/2013/NĐ-CP.

3. Khi bị chấm dứt hoặc hủy bỏ đăng ký, thông tin về thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử sẽ bị rút khỏi danh sách này và chuyển sang chế độ đã chấm dứt đăng ký hoặc chuyển vào danh sách các thương nhân, tổ chức vi phạm quy định của pháp luật.

Điều 30. Công bố danh sách các website thương mại điện tử vi phạm quy định của pháp luật

1. Bộ Công Thương công bố trên Cổng thông tin Quản lý hoạt động thương mại điện tử danh sách các website thương mại điện tử vi phạm pháp luật theo quy định tại Điều 4 Nghị định số 52/2013/NĐ-CP và các quy định về xử lý vi phạm hành chính trong thương mại điện tử.

2. Thông tin công bố bao gồm:

a) Tên website thương mại điện tử;

b) Tên và thông tin của thương nhân, tổ chức, cá nhân sở hữu website;

c) Hành vi vi phạm của thương nhân, tổ chức, cá nhân.

Điều 31. Tiếp nhận thông tin phản ánh và công bố danh sách website thương mại điện tử bị phản ánh về việc có dấu hiệu vi phạm pháp luật

1. Bộ Công Thương tiếp nhận phản ánh của tổ chức, cá nhân về các hành vi sau trên website thương mại điện tử:

a) Vi phạm các quy định về thông báo và đăng ký website thương mại điện tử;

b) Vi phạm các quy định về giao kết hợp đồng trong thương mại điện tử tại Nghị định số 52/2013/NĐ-CP;

c) Vi phạm các quy định về trách nhiệm của người sở hữu website thương mại điện tử bán hàng hoặc người cung cấp dịch vụ thương mại điện tử tại Nghị định số 52/2013/NĐ-CP;

d) Vi phạm các quy định về bảo vệ thông tin cá nhân và an toàn thanh toán trong thương mại điện tử tại Nghị định số 52/2013/NĐ-CP;

đ) Các vi phạm khác quy định tại Điều 4 Nghị định số 52/2013/NĐ-CP.

2. Tổ chức, cá nhân thực hiện việc phản ánh trực tuyến trên Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn. Khi thực hiện phản ánh, tổ chức, cá nhân phải cung cấp các thông tin tối thiểu sau:

a) Họ tên, số chứng minh thư nhân dân, địa chỉ cư trú, số điện thoại và địa chỉ thư điện tử của người phản ánh;

b) Địa chỉ website thương mại điện tử nơi diễn ra hành vi bị phản ánh;

c) Hành vi bị phản ánh;

d) Tóm tắt nội dung phản ánh;

đ) Các tài liệu, bằng chứng chứng minh hành vi vi phạm (nếu có).

3. Trong thời hạn 5 ngày làm việc, tổ chức, cá nhân thực hiện phản ánh nhận trả lời của Bộ Công Thương qua địa chỉ thư điện tử đã cung cấp về một trong các nội dung sau:

- Xác nhận thông tin phản ánh đầy đủ, hợp lệ và được tính vào số lượng phản ánh quy định tại điểm a Khoản 4 Điều này;

- Thông báo thông tin phản ánh không hợp lệ hoặc yêu cầu bổ sung thông tin.

4. Việc công bố thông tin phản ánh đối với một website thương mại điện tử trên Cổng thông tin Quản lý hoạt động thương mại điện tử được thực hiện như sau:

a) Website thương mại điện tử có trên 5 (năm) ý kiến phản ánh từ các tổ chức, cá nhân khác nhau về một hoặc nhiều hành vi nêu tại Khoản 1 Điều này sẽ nhận được thông báo của Bộ Công Thương yêu cầu giải trình về những ý kiến phản ánh nói trên.

b) Sau thời hạn 10 ngày làm việc kể từ ngày nhận được yêu cầu giải trình của Bộ Công Thương, nếu thương nhân, tổ chức, cá nhân sở hữu website thương mại điện tử không phản hồi hoặc không giải trình được về các ý kiến phản ánh, thì website đó sẽ bị đưa vào danh sách website thương mại điện tử bị phản ánh về việc có dấu hiệu vi phạm pháp luật và có thể bị xử lý vi phạm hành chính theo quy định của pháp luật.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 32. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công Thương giao Cục Thương mại điện tử và Công nghệ thông tin thực hiện các thủ tục thông báo, đăng ký website thương mại điện tử, đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử và công bố thông tin trên Cổng thông tin Quản lý hoạt động thương mại điện tử theo các quy định tại Thông tư này.

2. Các cơ quan, đơn vị có liên quan thuộc Bộ Công Thương có trách nhiệm phối hợp tham gia công tác quản lý nhà nước đối với hoạt động thương mại điện tử theo thẩm quyền.

3. Sở Công Thương các tỉnh, thành phố trực thuộc Trung ương trong phạm vi chức năng, quyền hạn của mình phối hợp với Cục Thương mại điện tử và Công nghệ thông tin trong việc thẩm tra, xác minh các thông tin thông báo, đăng ký; theo dõi, cập nhật và công bố thông tin trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 33. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 01 năm 2015.

2. Thông tư này thay thế Thông tư số 12/2013/TT-BCT ngày 20 tháng 6 năm 2013 của Bộ Công Thương quy định thủ tục thông báo, đăng ký và công bố thông tin liên quan đến website thương mại điện tử.

3. Các thương nhân, tổ chức, cá nhân đã tiến hành thông báo, đăng ký theo quy định tại Thông tư số 12/2013/TT-BCT phải tiến hành bổ sung thông tin hồ sơ để tuân thủ các quy định tại Thông tư này trong vòng 90 ngày kể từ ngày Thông tư có hiệu lực.

4. Trong quá trình thực hiện Thông tư này, nếu có phát sinh vướng mắc, thương nhân hoặc các tổ chức, cá nhân có liên quan kịp thời phản ánh về Bộ Công Thương để xem xét, xử lý./.

Nơi nhận:
- Văn phòng Tổng Bí thư;
- Văn phòng Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Cục Kiểm soát thủ tục hành chính (Bộ Tư pháp);
- Bộ trưởng, các Thứ trưởng, các đơn vị thuộc Bộ Công Thương;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở Công Thương các tỉnh, thành phố trực thuộc TW;
- Website Chính phủ; Website Bộ Công Thương;
- Công báo;
- Lưu: VT, TMĐT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Tuấn Anh

PHỤ LỤC

Các biểu mẫu ban hành kèm theo Thông tư số 47/2014/TT-BCT ngày 05 tháng 12 năm 2014 của Bộ trưởng Bộ Công Thương

1. Đơn đăng ký website cung cấp dịch vụ thương mại điện tử (Mẫu TMĐT-1).

2. Đơn đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử (Mẫu TMĐT-2).

MẪU TMĐT-1

TÊN THƯƠNG NHÂN, TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………….. | ……., ngày ….. tháng ….. năm ……….

ĐƠN ĐĂNG KÝ WEBSITE CUNG CẤP DỊCH VỤ THƯƠNG MẠI ĐIỆN TỬ

Kính gửi: Cục Thương mại điện tử và Công nghệ thông tin - Bộ Công Thương

1. Tên thương nhân, tổ chức sở hữu website cung cấp dịch vụ thương mại điện tử:

- Tên đăng ký:

- Tên giao dịch:

2. Số, ngày cấp, nơi cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư (đối với thương nhân) hoặc Quyết định thành lập (đối với tổ chức):

Loại Giấy chứng nhận/Quyết định thành lập:

Số: Ngày cấp: Nơi cấp:

3. Tên và chức danh người đại diện thương nhân/tổ chức: …………………………………………

4. Tên và chức danh người chịu trách nhiệm đối với website cung cấp dịch vụ thương mại điện tử:

5. Tên miền Internet của website cung cấp dịch vụ thương mại điện tử: …………………………

6. Loại hình dịch vụ cung cấp trên website:

□ Dịch vụ sàn giao dịch thương mại điện tử

□ Dịch vụ khuyến mại trực tuyến

□ Dịch vụ đấu giá trực tuyến

□ Dịch vụ khác (đề nghị nêu rõ: ...................................................................................)

7. Các loại hàng hóa hoặc dịch vụ chủ yếu được giao dịch trên website:

□ Hàng điện tử, gia dụng

□ Máy tính, điện thoại, thiết bị văn phòng

□ Ô tô, xe máy, xe đạp

□ Thời trang, mỹ phẩm, chăm sóc sức khỏe

□ Công nghiệp, xây dựng

□ Thiết bị nội thất, ngoại thất

□ Bất động sản

□ Sách, văn phòng phẩm

□ Hoa, quà tặng, đồ chơi

□ Thực phẩm, đồ uống

□ Dịch vụ lưu trú và du lịch

□ Dịch vụ việc làm

□ Dịch vụ khác

□ Hàng hóa khác

8. Đơn vị cung cấp dịch vụ Hosting: …………………………………………………………………..

9. Số nhân viên quản lý, giám sát các hoạt động của website:

10. Địa chỉ trụ sở: ……………………………………………………………………………………….

Điện thoại: Fax: Email:

Nơi nhận:
- Như trên;
- Cơ quan chủ quản (nếu có);
- Lưu:

CHỮ KÝ NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký tên, đóng dấu)

MẪU TMĐT-2

TÊN THƯƠNG NHÂN, TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………….. | ……., ngày ….. tháng ….. năm ……….

ĐƠN ĐĂNG KÝ HOẠT ĐỘNG ĐÁNH GIÁ TÍN NHIỆM WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Kính gửi: Cục Thương mại điện tử và Công nghệ thông tin - Bộ Công Thương

1. Tên thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử:

- Tên đăng ký:

- Tên giao dịch:

2. Số, ngày cấp, nơi cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư (đối với thương nhân) hoặc Quyết định thành lập (đối với tổ chức):

Loại Giấy chứng nhận/Quyết định thành lập:

Số: Ngày cấp: Nơi cấp:

3. Lĩnh vực hoạt động chính của thương nhân/tổ chức: ………………………………

4. Tên và chức danh người đại diện thương nhân/tổ chức: …………………………..

5. Tên cơ quan chủ quản (nếu có): ………………………………………………………

6. Tên, chức danh người chịu trách nhiệm chính về hoạt động đánh giá tín nhiệm website thương mại điện tử: …………………………………………………………………

7. Tên chính thức của chương trình đánh giá tín nhiệm: ............................................

8. Đối tượng hoặc loại hình website thương mại điện tử sẽ tiến hành đánh giá: .......

9. Thời gian và tần suất tiến hành hoạt động đánh giá tín nhiệm website thương mại điện tử:

o Một lần (nêu cụ thể thời gian tiến hành: ……………………………………………….)

o Định kỳ trong một giai đoạn (nêu cụ thể: ………………………………………………)

o Liên tục, có thời hạn (nêu cụ thể thời hạn: …………………………………….………)

o Liên tục, không thời hạn

10. Cơ chế giám sát các website thương mại điện tử đã được gắn biểu tượng tín nhiệm:

□ Thường xuyên rà soát hoạt động của các website (tần suất rà soát: ………………)

□ Yêu cầu các website có báo cáo định kỳ (tần suất báo cáo: ………………………..)

□ Cơ chế khác (nêu cụ thể: ………………………………………………………………..)

11. Tên miền Internet của website phục vụ hoạt động đánh giá tín nhiệm website thương mại điện tử:

12. Địa chỉ trụ sở: ……………………………………..………………………………………………..

Điện thoại: Fax: Email:

Nơi nhận:
- Như trên;
- Cơ quan chủ quản (nếu có);
- Lưu:

CHỮ KÝ NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký tên, đóng dấu)


TT 2014 - 149 xac dinh so loi bat hop phap

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 149/2014/TT-BTC | Hà Nội, ngày 10 tháng 10 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ SỐ LỢI BẤT HỢP PHÁP CÓ ĐƯỢC DO THỰC HIỆN HÀNH VI VI PHẠM HÀNH CHÍNH ĐỂ SUNG VÀO NGÂN SÁCH NHÀ NƯỚC

Căn cứ Luật Xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 81/2013/NĐ-CP ngày 19 tháng 7 năm 2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật xử lý vi phạm hành chính;

Căn cứ Nghị định số 185/2013/NĐ-CP ngày 15 tháng 11 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại, sản xuất, buôn bán hàng giả, hàng cấm và bảo vệ quyền lợi người tiêu dùng;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định về số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính để sung vào ngân sách nhà nước.

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn việc xác định số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính để sung vào ngân sách nhà nước theo quy định tại Điều 37 Luật xử lý vi phạm hành chính và điểm đ, khoản 5, Điều 4 Nghị định số 185/2013/NĐ-CP ngày 15/11/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại, sản xuất, buôn bán hàng giả, hàng cấm và bảo vệ quyền lợi người tiêu dùng (sau đây viết tắt là Nghị định số 185/2013/NĐ-CP); hướng dẫn việc xử lý số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính để sung vào ngân sách nhà nước (NSNN).

2. Việc xác định số lợi bất hợp pháp đối với hành vi vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán thực hiện theo quy định tại khoản 2 Điều 3 Thông tư số 217/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính.

3. Việc xác định số lợi bất hợp pháp đối với hành vi vi phạm hành chính trong lĩnh vực quản lý giá thực hiện theo quy định tại Thông tư 31/2014/TT-BTC ngày 07/3/2014 của Bộ Tài chính.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân có hành vi vi phạm hành chính bị áp dụng biện pháp khắc phục hậu quả là buộc nộp lại số lợi bất hợp pháp theo quy định tại Điều 37 Luật xử lý vi phạm hành chính và điểm đ, khoản 5, Điều 4 Nghị định số 185/2013/NĐ-CP.

2. Người có thẩm quyền xử phạt vi phạm hành chính theo quy định của Luật xử lý vi phạm hành chính.

3. Tổ chức, cá nhân khác có liên quan đến xử phạt vi phạm hành chính theo quy định của pháp luật.

Điều 3. Nguyên tắc xác định số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính

1. Việc xác định số lợi bất hợp pháp do người có thẩm quyền xử phạt vi phạm hành chính thực hiện và ghi trong quyết định xử phạt vi phạm hành chính hoặc quyết định áp dụng biện pháp khắc phục hậu quả.

2. Số lợi bất hợp pháp được xác định từ khi tổ chức, cá nhân có hành vi vi phạm hành chính đến thời điểm chấm dứt hành vi vi phạm hoặc có quyết định xử phạt vi phạm hành chính hoặc quyết định áp dụng biện pháp khắc phục hậu quả.

3. Trường hợp tổ chức, cá nhân thực hiện nhiều hành vi vi phạm hành chính thì xác định số lợi bất hợp pháp có được theo từng hành vi vi phạm hành chính.

Trường hợp tổ chức, cá nhân thực hiện hành vi vi phạm hành chính nhiều lần thì xác định số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính theo từng lần.

Điều 4. Số lợi bất hợp pháp

Số lợi bất hợp pháp do thực hiện hành vi vi phạm hành chính theo quy định tại Điều 37 Luật xử lý vi phạm hành chính và điểm đ, khoản 5, Điều 4 Nghị định số 185/2013/NĐ-CP là khoản lợi ích mà tổ chức, cá nhân thu được do thực hiện hành vi vi phạm hành chính, gồm:

1. Tiền.

2. Giấy tờ có giá.

3. Tài sản và vật có giá.

Điều 5. Xác định số lợi bất hợp pháp là tiền

1. Số lợi bất hợp pháp thu được bằng tiền là toàn bộ số tiền tổ chức, cá nhân thu được từ hành vi vi phạm hành chính.

2. Căn cứ để xác định số tiền tổ chức, cá nhân vi phạm thu được do thực hiện hành vi vi phạm hành chính bằng (=) số lượng hàng hóa, khối lượng dịch vụ đã chuyển nhượng, tiêu thụ, tẩu tán, tiêu hủy trái quy định nhân (x) với đơn giá. Cụ thể:

a) Số lượng hàng hóa hoặc khối lượng dịch vụ đã thực hiện được xác định trên cơ sở kê khai của tổ chức, cá nhân vi phạm và kiểm tra, xác minh của người có thẩm quyền xử phạt;

b) Đơn giá được xác định trên cơ sở hồ sơ, chứng từ của tổ chức, cá nhân vi phạm hoặc giá thị trường của hàng hóa, dịch vụ tương tự;

Trường hợp không xác định được số lượng, khối lượng, đơn giá, số lợi bất hợp pháp thu được là số tiền tổ chức, cá nhân thu được.

3. Trường hợp chuyển nhượng, tiêu thụ, tẩu tán, tiêu hủy trái quy định hàng hóa là hàng cấm, hàng lậu, hàng giả hoặc cung cấp dịch vụ kinh doanh có điều kiện: số tiền tổ chức, cá nhân vi phạm thu được bằng (=) số lượng hàng hóa, khối lượng dịch vụ đã chuyển nhượng, tiêu thụ, tẩu tán, tiêu hủy trái quy định nhân (x) với đơn giá.

4. Ngoài hàng hóa, dịch vụ quy định tại khoản 3 Điều này, trường hợp chuyển nhượng, tiêu thụ, tẩu tán, tiêu hủy trái quy định hàng hóa hoặc dịch vụ khác: số tiền tổ chức, cá nhân vi phạm thu được bằng (=) số lượng hàng hóa, khối lượng dịch vụ đã chuyển nhượng, tiêu thụ, tẩu tán, tiêu hủy trái quy định nhân (x) với đơn giá trừ (-) chi phí trực tiếp cấu thành hàng hóa hoặc dịch vụ (nếu tổ chức, cá nhân vi phạm có đầy đủ hồ sơ, chứng từ để chứng minh tính hợp pháp, hợp lệ của các chi phí đó).

Điều 6. Xác định số lợi bất hợp pháp là giấy tờ có giá

1. Số lợi bất hợp pháp thu được bằng giấy tờ có giá là toàn bộ giấy tờ có giá mà tổ chức, cá nhân vi phạm thu được từ hành vi vi phạm hành chính.

2. Giấy tờ có giá quy định tại khoản 1 Điều này bao gồm:

a) Trái phiếu

b) Hối phiếu

c) Tín phiếu

d) Kỳ phiếu

đ) Séc

e) Công trái

g) Các loại chứng khoán theo quy định của Luật chứng khoán.

h) Các loại giấy tờ có giá khác theo quy định của Luật chuyên ngành.

3. Số lợi bất hợp pháp được xác định bằng tổng giá trị theo mệnh giá của từng loại giấy tờ có giá cùng mệnh giá, theo công thức sau:

Tổng giá trị = giá trị theo mệnh giá1 x số lượng1 + giá trị theo mệnh giá2 x số lượng2 + … + giá trị theo mệnh gián x số lượngn

Trong đó:

a) Số lượng1 là số lượng của giấy tờ có giá cùng mệnh giá nhóm thứ nhất;

b) Số lượng2 là số lượng của giấy tờ có giá cùng mệnh giá nhóm thứ hai;

c) Số lượngn là số lượng của giấy tờ có giá cùng mệnh giá nhóm thứ n.

4. Trường hợp giấy tờ có giá đã được chuyển nhượng, số lợi bất hợp pháp được xác định bằng tiền thực tế thu được tại thời điểm chuyển nhượng. Trường hợp giấy tờ có giá đã tiêu hủy, số lợi bất hợp pháp được xác định theo giá trị sổ sách của tổ chức phát hành giấy tờ có giá tại thời điểm tiêu hủy.

Điều 7. Xác định số lợi bất hợp pháp là tài sản, vật có giá

1. Số lợi bất hợp pháp bằng tài sản hoặc vật có giá là tài sản hoặc vật có giá mà tổ chức, cá nhân vi phạm thu được từ hành vi vi phạm hành chính.

2. Tài sản quy định tại khoản 1 Điều này được xác định theo quy định tại Điều 163, Điều 174, Điều 175 và Điều 181 Bộ Luật dân sự.

3. Vật có giá quy định tại khoản 1 Điều này được xác định theo quy định tại Điều 176, Điều 177, Điều 178, Điều 179, Điều 180 Bộ Luật dân sự.

4. Trường hợp tài sản hoặc vật có giá không phải hàng cấm, hàng lậu, hàng giả đã được chuyển nhượng, tiêu thụ hoặc tiêu hủy trước thời điểm người có thẩm quyền ra quyết định xử lý, số lợi bất hợp pháp được xác định bằng tiền tương đương giá trị thị trường của tài sản, vật có giá cùng loại hoặc xác định theo giá trị sổ sách của tài sản, vật có giá (nếu không có giá trị thị trường) hoặc xác định bằng giá trị tiền của tài sản, vật có giá ghi trên tờ khai xuất khẩu, tờ khai nhập khẩu (nếu là hàng hóa xuất khẩu, nhập khẩu) của tổ chức, cá nhân vi phạm sau khi trừ chi phí trực tiếp cấu thành hàng hóa theo quy định tại khoản 4 Điều 5 Thông tư này.

Trường hợp tài sản hoặc vật có giá là hàng cấm, hàng lậu, hàng giả đã được chuyển nhượng hoặc tiêu thụ trước thời điểm người có thẩm quyền ra quyết định xử lý, số lợi bất hợp pháp được xác định là tổng số tiền mà tổ chức, cá nhân nhận được khi thực hiện chuyển nhượng.

Điều 8. Xử lý số lợi bất hợp pháp trong trường hợp sung vào NSNN

Việc xử lý số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính là tiền, giấy tờ có giá, tài sản và vật có giá tại Thông tư này để sung vào ngân sách nhà nước được thực hiện theo quy định tại Nghị định số 29/2014/NĐ-CP ngày 10 tháng 4 năm 2014 của Chính phủ quy định về thẩm quyền, thủ tục xác lập quyền sở hữu của Nhà nước về tài sản và quản lý, xử lý tài sản được xác lập quyền sở hữu của Nhà nước và Thông tư của Bộ Tài chính hướng dẫn Nghị định này.

Điều 9. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 25 tháng 11 năm 2014. Trường hợp có quyết định xử phạt vi phạm hành chính hoặc quyết định áp dụng biện pháp khắc phục hậu quả từ ngày Thông tư này có hiệu lực, việc xác định số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính để sung vào ngân sách nhà nước thực hiện theo các quy định tại Thông tư này.

2. Trường hợp các văn bản quy phạm pháp luật được dẫn chiếu thực hiện tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì việc dẫn chiếu thực hiện theo các văn bản được sửa đổi, bổ sung hoặc thay thế đó.

Trong quá trình thực hiện nếu phát sinh vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để xem xét, giải quyết./

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc Chính phủ;
- Kiểm toán nhà nước;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trương Chí Trung


TT 04_2015_TT-BNNPTNT

BỘ NÔNG NGHIỆP

VÀ PHÁT TRIỂN NÔNG THÔN

------------------------

Số: 04/2015/TT-BNNPTNT

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------

Hà Nội, ngày 12 tháng 02 năm 2015

THÔNG TƯ

Hướng dẫn thực hiện một số nội dung của Nghị định số 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và các hoạt động đại lý, mua, bán, gia công và quá cảnh hàng hoá với nước ngoài trong lĩnh vực nông nghiệp, lâm nghiệp và thủy sản

------------------------------------

Căn cứ Nghị định số 199/2013/NĐ-CP ngày 26 tháng 11 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Nông nghiệp và Phát triển nông thôn;

Căn cứ Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và các hoạt động đại lý, mua, bán, gia công và quá cảnh hàng hoá với nước ngoài;

Theo đề nghị của Cục trưởng Cục Chế biến nông lâm thủy sản và Nghề muối;

Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn ban hành Thông tư hướng dẫn thực hiện một số nội dung của Nghị định số 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và các hoạt động đại lý, mua, bán, gia công và quá cảnh hàng hoá với nước ngoài trong lĩnh vực nông nghiệp, lâm nghiệp và thủy sản.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về nội dung, trình tự, thủ tục xuất khẩu, nhập khẩu hàng hoá thuộc diện quản lý chuyên ngành nông nghiệp, lâm nghiệp và thủy sản gồm:

Xuất khẩu gỗ, sản phẩm gỗ từ rừng tự nhiên trong nước; củi, than làm từ gỗ hoặc củi có nguồn gốc từ gỗ rừng tự nhiên trong nước;

Xuất khẩu, nhập khẩu động vật, thực vật hoang dã, nguy cấp, quý, hiếm;

Xuất khẩu, nhập khẩu giống cây trồng;

Xuất khẩu, nhập khẩu giống vật nuôi;

Xuất khẩu, nhập khẩu giống thuỷ sản, thủy sản sống làm thực phẩm;

Nhập khẩu thuốc, nguyên liệu sản xuất thuốc, vắc xin, chế phẩm sinh học, vi sinh vật và hoá chất dùng trong thú y, thú y thủy sản (gọi tắt là thuốc thú y);

Nhập khẩu sản phẩm và nguyên liệu sản xuất sản phẩm xử lý, cải tạo môi trường nuôi trồng thủy sản;

Nhập khẩu thuốc bảo vệ thực vật và vật thể thuộc danh mục vật thể phải phân tích nguy cơ dịch hại trước khi nhập khẩu vào Việt Nam;

Nhập khẩu thức ăn gia súc, gia cầm, thủy sản;

Nhập khẩu phân bón;

Xuất khẩu, nhập khẩu nguồn gen cây trồng phục vụ nghiên cứu, trao đổi khoa học, kỹ thuật;

Xuất khẩu, nhập khẩu thực phẩm có nguồn gốc động vật, thực vật và thủy sản.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với tổ chức, cá nhân (sau đây gọi tắt là Thương nhân) có hoạt động liên quan đến xuất khẩu, nhập khẩu hàng hoá thuộc diện quản lý chuyên ngành nông nghiệp, lâm nghiệp và thủy sản.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Gỗ tròn: Bao gồm gỗ nguyên khai, gỗ đẽo tròn, gỗ lóc lõi có đường kính đầu nhỏ từ 10 cm đến dưới 20 cm, chiều dài từ 01 mét trở lên hoặc có đường kính đầu nhỏ từ 20 cm trở lên, chiều dài từ 30 cm trở lên. Riêng đối với gỗ rừng trồng, rừng tràm, rừng đước, rừng ngập mặn có đường kính đầu nhỏ từ 06 cm trở lên, chiều dài từ 01 m trở lên. Đối với gỗ thuộc loài nguy cấp, quý, hiếm không phân biệt kích thước.

2. Gỗ xẻ: Là gỗ đã cưa hoặc xẻ, lạng hoặc bóc.

3. Sản phẩm đồ mộc hoàn chỉnh: Là các loại sản phẩm từ gỗ (bao gồm cả đồ gỗ mỹ nghệ, đồ gỗ cao cấp) được lắp ráp hoàn chỉnh theo công dụng của loại sản phẩm hoặc các chi tiết tháo rời của sản phẩm hoàn chỉnh, khi lắp ráp có thể sử dụng được ngay theo công dụng của sản phẩm đó.

4. Động vật, thực vật hoang dã nguy cấp, quý, hiếm: Là những loài động vật, thực vật hoang dã nguy cấp quy định trong các Phụ lục của Công ước về buôn bán quốc tế các loài động vật, thực vật hoang dã nguy cấp (CITES) và những loài thuộc Danh mục động vật, thực vật rừng nguy cấp, quý, hiếm do Chính phủ quy định.

5. Giống vật nuôi: Là quần thể vật nuôi cùng loài, cùng nguồn gốc, có ngoại hình và cấu trúc di truyền tương tự nhau, được hình thành, củng cố, phát triển do tác động của con người; giống vật nuôi phải có số lượng nhất định để nhân giống và di truyền được những đặc điểm của giống cho thế hệ sau.

Giống vật nuôi được quy định trong Thông tư này bao gồm các giống gia súc, gia cầm, ong, tằm và các sản phẩm giống của chúng như tinh, phôi, trứng, giống, ấu trùng và vật liệu di truyền giống.

6. Thủy sản:

a) Giống thuỷ sản: Là các loài động vật, thực vật thuỷ sản kể cả trứng, phôi, tinh trùng và ấu trùng của chúng sử dụng để sản xuất giống, làm con giống cho nuôi thương phẩm, nuôi làm cảnh, nuôi giải trí.

b) Thuỷ sản sống làm thực phẩm: Là các loài động vật, thực vật thuỷ sản còn sống sử dụng để làm thực phẩm.

c) Sản phẩm xử lý, cải tạo môi trường nuôi trồng thuỷ sản: Là những chất hoặc hợp chất có nguồn gốc từ khoáng chất, hoá chất, động vật, thực vật, vi sinh vật và các chế phẩm từ chúng được sử dụng để điều chỉnh tính chất vật lý, tính chất hóa học, sinh học của môi trường nuôi trồng thủy sản.

7. Chất chuẩn:

Chất chuẩn (Chemical Standards) là một hoá chất tinh khiết dạng lỏng hay rắn đã biết chính xác nồng độ hay thành phần được dùng để chuẩn hoá một thuốc thử hay hoá chất khác hoặc một dụng cụ đo.

Điều 4. Nguyên tắc thực hiện các quy định về kiểm dịch động vật, thực vật và thủy sản; kiểm tra chất lượng, kiểm tra an toàn thực phẩm đối với động vật, thực vật và hàng hóa có nguồn gốc từ động vật, thực vật khi xuất khẩu, nhập khẩu

Hàng hoá có tên trong Danh mục động vật, sản phẩm động vật thuộc diện phải kiểm dịch; Danh mục thủy sản, sản phẩm thủy sản thuộc diện phải kiểm dịch; Danh mục vật thể thuộc diện kiểm dịch thực vật phải được kiểm dịch trước khi thông quan theo quy định của pháp luật.

Hàng hóa thuộc diện kiểm tra chuyên ngành của Bộ Nông nghiệp và Phát triển nông thôn khi xuất khẩu, nhập khẩu vào Việt Nam phải thực hiện các quy định về kiểm tra chất lượng, an toàn thực phẩm theo quy định hiện hành của Bộ Nông nghiệp và Phát triển nông thôn.

Sau khi đã thông quan, trong trường hợp hàng hóa không đáp ứng đủ điều kiện về kiểm dịch, chất lượng, an toàn thực phẩm sẽ bị xử lý theo quy định của pháp luật hiện hành. Riêng hàng hóa không đáp ứng đủ điều kiện về bảo vệ và kiểm dịch thực vật thì buộc phải tái xuất, không được phép thông quan.

Điều 5. Nguyên tắc nhập khẩu trong thời gian chờ bổ sung vào danh mục hàng hoá được phép nhập khẩu không phải xin phép

1. Đối với các loại hàng hoá ngoài danh mục hàng hoá được phép nhập khẩu không phải xin phép, sau khi có kết quả khảo nghiệm hoặc kết quả đánh giá rủi ro được các cơ quan quản lý chuyên ngành của Bộ Nông nghiệp và Phát triển nông thôn có văn bản công nhận, Thương nhân được phép nhập khẩu theo nhu cầu, không bị hạn chế về số lượng, giá trị, không phải đề nghị cấp Giấy phép nhập khẩu.

2. Cơ quan quản lý chuyên ngành của Bộ Nông nghiệp và Phát triển nông thôn chịu trách nhiệm đăng tải ngay sau khi ban hành văn bản công nhận kết quả khảo nghiệm hoặc kết quả đánh giá rủi ro, danh mục hàng hoá trên trang tin điện tử (website) của đơn vị quản lý chuyên ngành và của Bộ Nông nghiệp và Phát triển nông thôn tại địa chỉ http://www.mard.gov.vn và gửi tới cơ quan Hải quan.

3. Căn cứ vào kết quả khảo nghiệm, kết quả đánh giá rủi ro, Bộ Nông nghiệp và Phát triển nông thôn bổ sung vào các danh mục hàng hoá tương ứng.

Điều 6. Quy định chung về trình tự, thủ tục cấp giấy phép xuất khẩu, nhập khẩu hàng hóa thuộc diện quản lý chuyên ngành nông nghiệp, lâm nghiệp và thủy sản

1. Trình tự và cách thức: Thương nhân nộp hồ sơ trực tiếp tại cơ quan quản lý chuyên ngành của Bộ Nông nghiệp và Phát triển nông thôn hoặc gửi qua đường bưu điện.

a) Cơ quan quản lý chuyên ngành của Bộ Nông nghiệp và Phát triển nông thôn tiếp nhận hồ sơ và xem xét, hướng dẫn Thương nhân bổ sung những nội dung còn thiếu hoặc chưa đúng quy định trong trường hợp Thương nhân nộp hồ sơ trực tiếp hoặc trong vòng 03 (ba) ngày làm việc kể từ ngày nhận được hồ sơ trong trường hợp tiếp nhận hồ sơ thông qua đường bưu điện.

b) Trường hợp hồ sơ đầy đủ theo quy định, trong thời hạn tối đa 05 (năm) ngày làm việc (ngoại trừ các trường hợp quy định tại Khoản 3 Điều 5 Nghị định số 98/2011/NĐ-CP ngày 26/10/2011 của Chính phủ sửa đổi, bổ sung một số điều của các Nghị định về Nông nghiệp), Cơ quan quản lý chuyên ngành của Bộ Nông nghiệp và Phát triển nông thôn phải cấp Giấy phép nhập khẩu, xuất khẩu hoặc thông báo bằng văn bản lý do không cấp Giấy phép nhập khẩu, xuất khẩu.

2. Số lượng hồ sơ: 01 bộ

3. Thành phần hồ sơ: Được quy định tại các Điều 9, 12, 13, 15, 18, 21, 24, 26, 28, 30, 31, 32, 33, 34, 35 của Thông tư này.

4. Cách thức nộp phí, lệ phí và trả kết quả cấp Giấy phép xuất khẩu, nhập khẩu:

a) Thương nhân nộp phí, lệ phí theo quy định hiện hành trực tiếp tại cơ quan tiếp nhận hồ sơ hoặc bằng hình thức chuyển khoản, gửi qua đường bưu điện.

b) Cơ quan tiếp nhận hồ sơ trả kết quả trực tiếp tại nơi nhận hồ sơ hoặc gửi qua đường bưu điện theo đề nghị của Thương nhân.

5. Cơ quan thực hiện: Được quy định tại các Điều 9, 12, 13, 15, 18, 21, 24, 26, 28, 30, 31, 32, 33, 34, 35 của Thông tư này.

6. Thời hạn hiệu lực của giấy phép: Giấy phép có giá trị tối đa 01 (một) năm kể từ ngày cấp.

7. Trong trường hợp có quy định khác với các quy định nêu tại Khoản 1, 2, 3, 4, 5, 6 của Điều này thì được thực hiện cụ thể tại các Điều của Chương II Thông tư này.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1. XUẤT KHẨU GỖ VÀ SẢN PHẨM GỖ; CỦI, THAN LÀM TỪ GỖ HOẶC CỦI CÓ NGUỒN GỐC TỪ GỖ RỪNG TỰ NHIÊN TRONG NƯỚC

Điều 7. Cấm xuất khẩu

Cấm xuất khẩu gỗ và sản phẩm chế biến từ gỗ thuộc các trường hợp sau:

1. Gỗ tròn, gỗ xẻ các loại từ rừng tự nhiên trong nước.

2. Xuất khẩu vì mục đích thương mại sản phẩm làm từ gỗ thuộc Nhóm IA do Chính phủ quy định (trừ gỗ là tang vật xử lý tịch thu theo quy định hiện hành của Nhà nước và những trường hợp quy định tại Điều 8 Thông tư này) và Phụ lục I của CITES khai thác từ tự nhiên.

Điều 8. Xuất khẩu theo điều kiện hoặc theo giấy phép

1. Gỗ và sản phẩm chế biến từ gỗ chỉ được xuất khẩu khi có hồ sơ lâm sản hợp pháp theo quy định hiện hành của pháp luật. Khi xuất khẩu, thương nhân kê khai hàng hoá với cơ quan Hải quan về số lượng, chủng loại và chịu trách nhiệm về nguồn gốc gỗ hợp pháp.

2. Xuất khẩu các loại củi, than, thương nhân kê khai hàng hoá với cơ quan Hải quan về số lượng, chủng loại và chịu trách nhiệm về nguồn gốc hàng hoá hợp pháp, không phải xin phép.

3. Gỗ và sản phẩm làm từ gỗ thuộc các Phụ lục của CITES phải có Giấy phép CITES do Cơ quan Quản lý CITES Việt Nam cấp.

Điều 9. Hồ sơ, cơ quan cấp Giấy phép xuất khẩu gỗ và sản phẩm thuộc các Phụ lục của CITES

1. Hồ sơ đề nghị cấp phép CITES:

a) Đề nghị cấp Giấy phép, Giấy phép CITES theo mẫu số 01/LN ban hành kèm theo Thông tư này;

b) Bản sao chụp hợp đồng giao kết thương mại giữa các bên có liên quan;

c) Hồ sơ chứng minh mẫu vật có nguồn gốc hợp pháp theo quy định hiện hành (bản sao chụp và mang theo bản gốc để đối chiếu; hoặc bản sao có chứng thực);

d) Bản sao chụp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh (đối với trường hợp phải đăng ký) hoặc giấy chứng nhận đầu tư (đối với trường hợp doanh nghiệp có vốn đầu tư nước ngoài); chứng minh nhân dân hoặc hộ chiếu đối với cá nhân (chỉ nộp khi xuất khẩu lần đầu);

đ) Hóa đơn, chứng từ chứng minh nguồn gốc gỗ là tang vật xử lý (bản sao chụp và mang theo bản gốc để đối chiếu; hoặc bản sao có chứng thực).

2. Thời hạn giải quyết: 10 (mười) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ (trừ trường hợp phải tham vấn các Cơ quan Khoa học CITES, các cơ quan có liên quan). Trường hợp hồ sơ không đầy đủ, trong thời hạn 03 (ba) ngày làm việc, Cơ quan Quản lý CITES Việt Nam phải thông báo cho tổ chức, cá nhân biết để hoàn thiện hồ sơ. Trường hợp phải tham vấn Cơ quan Khoa học CITES Việt Nam, các cơ quan có liên quan, trong thời hạn 05 (năm) ngày làm việc, Cơ quan Quản lý CITES Việt Nam phải thông báo cho tổ chức, cá nhân biết và thời gian này không tính vào thời hạn giải quyết hồ sơ.

3. Hiệu lực của giấy phép: Thời hạn tối đa của giấy phép là 06 (sáu) tháng kể từ ngày được cấp.

4. Cơ quan thực hiện: Cơ quan quản lý CITES Việt Nam

Thương nhân nộp hồ sơ tại một trong các địa chỉ sau:

a) Cơ quan quản lý CITES Việt Nam:

- Địa chỉ: Nhà A3, số 2 Ngọc Hà, Quận Ba Đình, Hà Nội

- Điện thoại: (04) 3733 5676; Fax: (04) 3734 6742

- Email: cites_vn.kl@mard.gov.vn

- Trang web: www.tongcuclamnghiep.gov.vn

b) Cơ quan đại diện Cơ quan Quản lý CITES Việt Nam tại phía Nam:

- Địa chỉ: Tầng 3 Tòa nhà số 12, đường Võ Văn Kiệt, quận I, thành phố Hồ Chí Minh

- Điện thoại: (08) 3821 8206; Fax: (08) 3915 1120

- Email: citesphianam@gmail.com

Mục 2. XUẤT KHẨU, NHẬP KHẨU ĐỘNG VẬT, THỰC VẬT HOANG DÃ NGUY CẤP, QUÝ, HIẾM

Điều 10. Xuất khẩu mẫu vật động vật, thực vật hoang dã, nguy cấp, quý, hiếm

1. Cấm xuất khẩu

Mẫu vật động vật, thực vật hoang dã nguy cấp, quý, hiếm có nguồn gốc từ tự nhiên không được xuất khẩu vì mục đích thương mại gồm:

a) Mẫu vật động vật rừng nguy cấp, quý, hiếm thuộc nhóm IB, mẫu vật thực vật rừng thuộc nhóm IA theo quy định của Chính phủ về quản lý thực vật rừng, động vật rừng nguy cấp, quý, hiếm.

b) Mẫu vật động vật, thực vật hoang dã nguy cấp quy định tại Phụ lục I của CITES.

2. Xuất khẩu có giấy phép

a) Mẫu vật động vật, thực vật hoang dã nguy cấp, quý, hiếm phục vụ ngoại giao, nghiên cứu khoa học, trao đổi giữa các vườn động vật, vườn thực vật, triển lãm, biểu diễn xiếc, trao đổi, trao trả mẫu vật giữa các Cơ quan có thẩm quyền quản lý CITES các nước.

b) Xuất khẩu vì mục đích thương mại:

- Mẫu vật động vật, thực vật hoang dã, nguy cấp, quý, hiếm từ tự nhiên quy định tại Phục lục II, III của Công ước CITES;

- Mẫu vật thực vật rừng từ tự nhiên thuộc nhóm IIA theo quy định của Chính phủ;

- Mẫu vật động vật, thực vật hoang dã, nguy cấp, quý, hiếm thuộc nhóm I, nhóm II theo quy định của Chính phủ và mẫu vật quy định tại Phụ lục của Công ước CITES có nguồn gốc nuôi, trồng theo quy định tại Nghị định số 82/2006/NĐ-CP ngày 10/8/2006 của Chính phủ về quản lý hoạt động xuất khẩu, nhập khẩu, tái xuất khẩu, nhập nội từ biển, quá cảnh, nuôi sinh sản, nuôi sinh trưởng và trồng cấy nhân tạo các loài động vật, thực vật hoang dã nguy cấp, quý, hiếm và Điều 5 Nghị định số 98/2011/NĐ-CP ngày 26/10/2011 của Chính phủ sửa đổi, bổ sung một số điều của các Nghị định về nông nghiệp.

Điều 11. Nhập khẩu mẫu vật động vật, thực vật thuộc các Phụ lục CITES

1. Cấm nhập khẩu

Nghiêm cấm nhập khẩu mẫu vật động vật, thực vật thuộc Phụ lục I CITES có nguồn gốc từ tự nhiên vì mục đích thương mại.

2. Nhập khẩu có giấy phép

a) Mẫu vật các loài động vật, thực vật thuộc Phụ lục I CITES có nguồn gốc từ tự nhiên chỉ được nhập khẩu cho mục đích phục vụ ngoại giao, nghiên cứu khoa học, trao đổi giữa các vườn thú, vườn thực vật, triển lãm, biểu diễn xiếc không vì mục đích lợi nhuận, trao trả mẫu vật giữa Cơ quan Quản lý CITES các nước.

b) Mẫu vật động vật, thực vật thuộc Phụ lục I có nguồn gốc từ trại nuôi sinh sản, cơ sở trồng cấy nhân tạo, mẫu vật quy định tại Điểm a Khoản 2 Điều này và mẫu vật động vật, thực vật thuộc Phụ II và III của Công ước CITES phải được Cơ quan Quản lý CITES Việt Nam cấp giấy phép.

Điều 12. Hồ sơ, cơ quan cấp và hiệu lực của giấy phép xuất khẩu, nhập khẩu mẫu vật động vật, thực vật hoang dã quy định tại các Phụ lục CITES

1. Thành phần hồ sơ xuất khẩu:

a) Xuất khẩu mẫu vật vì mục đích thương mại:

- Đề nghị cấp Giấy phép, Giấy phép CITES theo mẫu số 01/LN ban hành kèm theo Thông tư này;

- Bản sao chụp hợp đồng giao kết thương mại giữa các bên có liên quan.

- Bản sao chụp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh (đối với trường hợp phải đăng ký) hoặc giấy chứng nhận đầu tư (đối với trường hợp doanh nghiệp có vốn đầu tư nước ngoài); chứng minh nhân dân hoặc hộ chiếu đối với cá nhân (chỉ nộp khi xuất khẩu lần đầu).

- Hồ sơ chứng minh mẫu vật có nguồn gốc hợp pháp theo quy định hiện hành (bản sao chụp và mang theo bản gốc để đối chiếu; hoặc bản sao có chứng thực).

b) Xuất khẩu không vì mục đích thương mại

- Đề nghị cấp Giấy phép, Giấy phép CITES theo mẫu số 01/LN ban hành kèm theo Thông tư này;

- Văn bản ký kết về chương trình hợp tác nghiên cứu khoa học hoặc văn bản xác nhận quà biếu, tặng, ngoại giao (đối với mẫu vật nghiên cứu khoa học, ngoại giao) hoặc Quyết định cử đi tham dự triển lãm hoặc biểu diễn xiếc (đối với mẫu vật để triển lãm, biểu diễn xiếc) của Cơ quan có thẩm quyền (bản sao chụp và mang theo bản gốc để đối chiếu; hoặc bản sao có chứng thực);

- Bản sao chụp Văn bản quy định về chức năng, nhiệm vụ của tổ chức.

- Hồ sơ chứng minh mẫu vật có nguồn gốc hợp pháp theo quy định hiện hành (bản sao chụp và mang theo bản gốc để đối chiếu; hoặc bản sao có chứng thực);

- Bản sao Giấy phép CITES nhập khẩu do Cơ quan Quản lý CITES nước nhập khẩu cấp đối với mẫu vật quy định tại Phụ lục I CITES.

2. Thành phần hồ sơ nhập khẩu

a) Nhập khẩu mẫu vật thuộc các Phụ lục CITES vì mục đích thương mại:

- Đề nghị cấp Giấy phép, Giấy phép CITES theo mẫu số 01/LN ban hành kèm theo Thông tư này;

- Bản sao chụp hợp đồng giao kết thương mại giữa các bên có liên quan.

- Bản sao chụp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh (đối với trường hợp phải đăng ký) hoặc giấy chứng nhận đầu tư (đối với trường hợp doanh nghiệp có vốn đầu tư nước ngoài); chứng minh nhân dân hoặc hộ chiếu đối với cá nhân (chỉ nộp khi xuất khẩu lần đầu).

- Bản sao chụp Giấy phép xuất khẩu, tái xuất khẩu do Cơ quan quản lý CITES của nước xuất khẩu, tái xuất khẩu cấp.

- Trường hợp mẫu vật nhập khẩu là động vật, thực vật hoang dã còn sống phải có các giấy tờ sau:

+ Văn bản xác nhận đủ điều kiện nuôi, giữ, chăm sóc của cơ quan kiểm lâm tỉnh hoặc xác nhận của cơ quan quản lý chuyên ngành thuỷ sản cấp tỉnh đối với các loài thủy sinh;

+ Văn bản xác nhận về việc nhập khẩu mẫu vật đó không ảnh hưởng xấu tới môi trường và việc bảo tồn các loài động vật, thực vật trong nước đối với trường hợp loài động vật, thực vật đó lần đầu tiên được nhập khẩu vào Việt Nam của một trong các Cơ quan Khoa học CITES Việt Nam sau đây: Viện Sinh thái và Tài nguyên sinh vật thuộc Viện Hàn lâm Khoa học và Công nghệ Việt Nam; Viện Khoa học Lâm nghiệp Việt Nam thuộc Bộ Nông nghiệp và Phát triển nông thôn; Viện Nghiên cứu Hải sản thuộc Bộ Nông nghiệp và Phát triển nông thôn; Trung tâm Nghiên cứu Tài nguyên và Môi trường thuộc Đại học Quốc gia Hà Nội.

b) Nhập khẩu mẫu vật thuộc các Phụ lục CITES không vì mục đích thương mại:

- Đề nghị cấp Giấy phép, Giấy phép CITES theo mẫu số 01/LN ban hành kèm theo Thông tư này;

- Văn bản ký kết về chương trình hợp tác nghiên cứu khoa học hoặc văn bản xác nhận quà biếu, tặng, ngoại giao (đối với mẫu vật nghiên cứu khoa học, ngoại giao) hoặc Quyết định cử đi tham dự triển lãm hoặc biểu diễn xiếc (đối với mẫu vật để triển lãm, biểu diễn xiếc) của Cơ quan có thẩm quyền (bản sao chụp và mang theo bản gốc để đối chiếu; hoặc bản sao có chứng thực);

- Bản sao chụp Văn bản quy định về chức năng, nhiệm vụ của tổ chức.

- Bản sao Giấy phép CITES xuất khẩu do Cơ quan Quản lý CITES nước xuất khẩu, tái xuất khẩu cấp.

3. Cơ quan thực hiện: Theo quy định tại Khoản 4, Điều 9 của Thông tư này.

4. Thời hạn hiệu lực của Giấy phép: Thời hạn có hiệu lực tối đa của giấy phép, chứng chỉ xuất khẩu và tái xuất khẩu là 06 (sáu) tháng; thời hạn hiệu lực tối đa của giấy phép nhập khẩu là 12 (mười hai) tháng, kể từ ngày được cấp.

Mục 3. XUẤT KHẨU, NHẬP KHẨU GIỐNG CÂY TRỒNG

Điều 13. Xuất khẩu giống cây trồng

1. Cấm xuất khẩu:

Thương nhân không được xuất khẩu giống cây trồng có trong Danh mục giống cây trồng quý hiếm cấm xuất khẩu theo quy định của Bộ Nông nghiệp và Phát triển nông thôn.

2. Xuất khẩu có giấy phép:

a) Thương nhân xuất khẩu giống cây trồng có trong Danh mục nguồn gen cây trồng quý hiếm trao đổi quốc tế trong trường hợp đặc biệt và Danh mục nguồn gen cây trồng quý hiếm hạn chế trao đổi quốc tế theo quy định của Bộ Nông nghiệp và Phát triển nông thôn, phải được sự đồng ý bằng văn bản của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn.

b) Thương nhân xuất khẩu giống cây trồng không có trong Danh mục quy định tại khoản 1, điểm a Khoản 2 Điều này và Danh mục giống cây trồng được phép sản xuất, kinh doanh tại Việt Nam phải được Tổng cục Lâm nghiệp (đối với giống cây trồng lâm nghiệp) hoặc Cục Trồng trọt (đối với giống cây trồng nông nghiệp) cấp phép.

3. Xuất khẩu không cần giấy phép:

Thương nhân xuất khẩu giống cây trồng không thuộc quy định tại các Khoản 1, 2 Điều này, không phải xin phép.

4. Xuất khẩu giống cây trồng nông nghiệp

a) Thành phần hồ sơ:

- Đơn đăng ký xuất khẩu theo mẫu số 01/TT ban hành kèm theo Thông tư này;

- Tờ khai kỹ thuật theo mẫu số 02/TT ban hành kèm theo Thông tư này;

- Bản sao chụp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh (đối với trường hợp phải đăng ký) hoặc Giấy chứng nhận đầu tư (đối với trường hợp doanh nghiệp có vốn đầu tư nước ngoài); chứng minh thư hoặc hộ chiếu (đối với cá nhân);

- Trường hợp xuất khẩu phục vụ nghiên cứu, hợp tác quốc tế phải bổ sung một (01) bản sao chụp thỏa thuận hợp tác bằng tiếng nước ngoài kèm theo một (01) bản dịch sang tiếng Việt có chữ ký xác nhận của cơ quan dịch thuật hoặc của thương nhân đăng ký nhập khẩu;

- Trường hợp xuất khẩu tham gia hội chợ, triển lãm phải bổ sung một (01) bản sao chụp Giấy xác nhận hoặc Giấy mời tham gia hội trợ, triển lãm bằng tiếng nước ngoài kèm theo một (01) bản dịch sang tiếng Việt có chữ ký xác nhận của cơ quan dịch thuật hoặc của thương nhân đăng ký xuất khẩu;

- Trường hợp xuất khẩu làm quà tặng phải bổ sung một (01) bản sao chụp giấy chứng nhận giữa hai bên bằng tiếng nước ngoài kèm theo một (01) bản dịch sang tiếng Việt có chữ ký xác nhận của cơ quan dịch thuật hoặc của thương nhân đăng ký nhập khẩu.

b) Thời gian bổ sung, hoàn chỉnh hồ sơ chưa đầy đủ: không quá 03 (ba) tháng kể từ ngày nhận hồ sơ lần đầu. Nếu quá thời hạn trên, Thương nhân không bổ sung hoàn chỉnh hồ sơ thì phải nộp hồ sơ mới.

c) Cơ quan thực hiện:

- Nơi tiếp nhận hồ sơ và trả kết quả: Bộ phận “một cửa” - Văn phòng Cục Trồng trọt.

- Website: www.cuctrongtrot.gov.vn

- Địa chỉ: Nhà A6A, Số 02 Ngọc Hà, Ba Đình, Hà Nội.

- Điện thoại: 04.3823.4651 Fax: 04.3734.4967.

- Email: vanphongctt@gmail.com

5) Xuất khẩu giống cây trồng lâm nghiệp:

Hồ sơ và trình tự thủ tục xuất khẩu giống cây trồng lâm nghiệp được thực hiện theo quy định tại Điều 6 và Điều 30 của Thông tư này.

Điều 14. Nhập khẩu giống cây trồng

1. Nhập khẩu có giấy phép

Thương nhân nhập khẩu giống cây trồng chưa có tên trong Danh mục giống cây trồng lâm nghiệp được phép sản xuất kinh doanh hoặc Danh mục giống cây trồng được phép sản xuất, kinh doanh ở Việt Nam, hoặc chưa có văn bản công nhận giống cây trồng lâm nghiệp mới hoặc văn bản công nhận giống cây trồng nông nghiệp mới phải được Tổng cục Lâm nghiệp hoặc Cục Trồng trọt cấp phép.

2. Nhập khẩu không cần giấy phép

Thương nhân nhập khẩu giống cây trồng có tên trong Danh mục giống cây trồng lâm nghiệp được phép sản xuất kinh doanh hoặc Danh mục giống cây trồng được phép sản xuất, kinh doanh ở Việt Nam hoặc có văn bản công nhận giống cây trồng lâm nghiệp mới hoặc văn bản công nhận giống cây trồng nông nghiệp mới được phép sản xuất, kinh doanh ở Việt Nam, không phải xin phép.

Điều 15. Thành phần hồ sơ, cơ quan cấp Giấy phép nhập khẩu giống cây trồng

1. Hồ sơ đề nghị cấp phép nhập khẩu giống cây trồng nông nghiệp:

a) Đơn đăng ký nhập khẩu theo mẫu số 03/TT ban hành kèm theo Thông tư này;

b) Tờ khai kỹ thuật theo mẫu số 04/TT ban hành kèm theo Thông tư này (chỉ nộp khi nhập khẩu lần đầu);

c) Bản sao chụp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh (đối với trường hợp phải đăng ký) hoặc Giấy chứng nhận đầu tư (đối với trường hợp doanh nghiệp có vốn đầu tư nước ngoài); chứng minh thư hoặc hộ chiếu (đối với cá nhân).

d) Trường hợp giống cây trồng nhập khẩu lần thứ 02 trở đi để khảo nghiệm, sản xuất thử phải nộp báo cáo kết quả nhập khẩu, khảo nghiệm, sản xuất thử lần nhập trước, không cần nộp các loại giấy tờ quy định tại điểm b, điểm c, Khoản 1, Điều này;

đ) Trường hợp nhập khẩu phục vụ nghiên cứu, hợp tác quốc tế phải bổ sung một (01) bản sao chụp thỏa thuận hợp tác bằng tiếng nước ngoài kèm theo một (01) bản dịch sang tiếng Việt có chữ ký xác nhận của cơ quan dịch thuật hoặc của thương nhân đăng ký nhập khẩu.

e) Trường hợp nhập khẩu tham gia hội chợ, triển lãm phải bổ sung Giấy xác nhận hoặc Giấy mời tham gia hội trợ, triển lãm tại Việt Nam;

g) Trường hợp nhập khẩu quà tặng phải bổ sung một (01) bản sao chụp giấy xác nhận giữa hai bên bằng tiếng nước ngoài kèm theo một (01) bản dịch sang tiếng Việt có chữ ký xác nhận của cơ quan dịch thuật hoặc của thương nhân đăng ký nhập khẩu;

h) Trường hợp nhập khẩu để thực hiện các chương trình, dự án đầu tư, hồ sơ phải bổ sung:

- Bản sao chụp chứng thực hoặc bản sao chụp mang theo bản gốc để đối chiếu văn bản phê duyệt hoặc chấp thuận chương trình, dự án đầu tư của cơ quan nhà nước có thẩm quyền hoặc dự án được doanh nghiệp phê duyệt theo quy định của pháp luật;

- Riêng đối với trường hợp nhập khẩu giống cây trồng để phục vụ dự án xây dựng đường giao thông phải bổ sung bản sao chứng thực Giấy chứng nhận lưu hành tự do (Certificate of Free Sale - CFS) do cơ quan có thẩm quyền của nước xuất khẩu cấp hoặc bản sao chứng thực một trong các giấy tờ sau: giấy xác nhận phù hợp chuẩn, giấy công nhận giống cây trồng mới, giấy xác nhận giống cây trồng không nằm trong Danh mục cấm sử dụng của nước xuất khẩu, giấy chứng nhận khác có nội dung tương tự kèm theo bản dịch ra tiếng Việt có xác nhận của cơ quan dịch thuật hoặc của đơn vị đăng ký nhập khẩu hoặc kết quả nghiên cứu, khảo nghiệm tại Việt Nam cho thấy giống cây trồng an toàn với môi trường. Trường hợp thương nhân nộp bản sao chụp các loại giấy tờ trên mang theo bản chính để đối chiếu.

2. Hồ sơ đề nghị cấp phép nhập khẩu giống cây trồng biến đổi gen:

a) Đơn đăng ký nhập khẩu theo mẫu số 09/TT ban hành kèm theo Thông tư này;

b) Tờ khai kỹ thuật theo mẫu số 10/TT ban hành kèm theo Thông tư này (chỉ nộp khi nhập khẩu lần đầu);

c) Bản sao chụp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh (đối với trường hợp phải đăng ký) hoặc Giấy chứng nhận đầu tư (đối với trường hợp doanh nghiệp có vốn đầu tư nước ngoài);

d) Bản sao chụp Giấy chứng nhận an toàn sinh học và Giấy xác nhận thực vật biến đổi gen đủ điều kiện sử dụng làm thực phẩm, thức ăn chăn nuôi của cơ quan quản lý nhà nước Việt Nam có thẩm quyền;

e) Kế hoạch khảo nghiệm so sánh, bao gồm khảo nghiệm so sánh diện hẹp và diện rộng theo mẫu quy định tại Phụ lục 7 ban hành kèm theo Thông tư 29/2014/TT-BNNPTNT ngày 05/9/2014.

3. Hồ sơ đề nghị cấp Giấy phép nhập khẩu giống cây trồng lâm nghiệp:

a) Nhập giống để trồng khảo nghiệm, thử nghiệm

- Đơn đăng ký nhập khẩu giống cây trồng lâm nghiệp theo mẫu số 02/LN ban hành kèm theo Thông tư này;

- Lý lịch giống xin nhập khẩu theo mẫu số 03/LN ban hành kèm theo Thông tư này;

- Hồ sơ thiết kế kỹ thuật trồng khảo nghiệm, thử nghiệm;

- Các tài liệu liên quan như hợp đồng mua bán giống hoặc giấy cho tặng giống của đối tác.

b) Nhập giống cây lâm nghiệp với mục đích làm cây cảnh, cây bóng mát

- Đơn đăng ký nhập khẩu giống cây trồng lâm nghiệp theo mẫu số 02/LN ban hành kèm theo Thông tư này;

- Lý lịch giống xin nhập khẩu theo mẫu số 03/LN ban hành kèm theo Thông tư này;

- Văn bản của Sở Nông nghiệp và Phát triển nông thôn sở tại chấp thuận phương án và đề nghị cho nhập khẩu giống;

- Các tài liệu liên quan như hợp đồng mua bán giống hoặc giấy cho tặng giống của đối tác.

4. Thời gian bổ sung, hoàn chỉnh hồ sơ chưa đầy đủ: không quá 03 (ba) tháng kể từ ngày nhận hồ sơ lần đầu. Nếu quá thời hạn trên, thương nhân không bổ sung hoàn chỉnh hồ sơ thì phải nộp hồ sơ mới.

5. Cơ quan thực hiện:

a) Đối với giống cây trồng nông nghiệp: Cục Trồng trọt

- Nơi tiếp nhận hồ sơ và trả kết quả: Bộ phận “một cửa” - Văn phòng Cục Trồng trọt

- Website: www.cuctrongtrot.gov.vn.

- Địa chỉ: Nhà A6A, Số 02 Ngọc Hà, Ba Đình, Hà Nội.

- Điện thoại: 04.3823.4651 Fax: 04.3734.4967

- Email: vanphongctt@gmail.com

b) Đối với giống cây trồng lâm nghiệp: Tổng cục Lâm nghiệp

- Nơi tiếp nhận hồ sơ và trả kết quả: Văn phòng Tổng cục Lâm nghiệp

- Địa chỉ: Số 2 Ngọc Hà - Ba Đình - Hà Nội.

- Điện thoại:04.3843.8792 Fax: 04.3843.8793

- Email: ln@mard.gov.vn

Mục 4. XUẤT KHẨU, NHẬP KHẨU GIỐNG VẬT NUÔI

Điều 16. Xuất khẩu giống vật nuôi

1. Xuất khẩu có giấy phép

Thương nhân trao đổi với nước ngoài những giống vật nuôi quý hiếm có trong Danh mục giống vật nuôi quý hiếm cấm xuất khẩu và Danh mục nguồn gen vật nuôi quý hiếm cần bảo tồn để phục vụ nghiên cứu khoa học hoặc các mục đích đặc biệt khác do Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn quyết định.

2. Xuất khẩu không cần giấy phép

Thương nhân được xuất khẩu giống vật nuôi không có trong Danh mục giống vật nuôi quý hiếm cấm xuất khẩu và Danh mục nguồn gen vật nuôi quý hiếm cần bảo tồn do Bộ Nông nghiệp và Phát triển nông thôn ban hành.

Điều 17. Nhập khẩu giống vật nuôi

1. Thương nhân chỉ được nhập khẩu giống vật nuôi có trong Danh mục giống vật nuôi được phép sản xuất, kinh doanh tại Việt Nam do Bộ Nông nghiệp và Phát triển nông thôn ban hành hoặc văn bản công nhận giống vật nuôi mới thì không phải xin phép

2. Nhập khẩu có giấy phép

Nhập khẩu tinh, phôi, môi trường pha loãng bảo tồn tinh giống vật nuôi phải được sự đồng ý bằng văn bản của Cục Chăn nuôi.

Thương nhân nhập khẩu giống vật nuôi ngoài Danh mục giống vật nuôi được phép sản xuất, kinh doanh tại Việt Nam để nghiên cứu, khảo nghiệm hoặc trong các trường hợp đặc biệt khác phải được sự đồng ý bằng văn bản của Cục Chăn nuôi.

Điều 18. Thành phần hồ sơ, cơ quan cấp phép xuất khẩu, nhập khẩu giống vật nuôi và tinh, phôi, môi trường pha loãng, bảo tồn tinh giống vật nuôi.

1. Thành phần hồ sơ:

a) Hồ sơ xuất khẩu, nhập khẩu giống vật nuôi và nguồn gen vật nuôi quý hiếm:

Đơn đăng ký xuất khẩu, nhập khẩu giống vật nuôi hoặc nguồn gen vật nuôi quý hiếm theo mẫu số 01/CN ban hành kèm theo Thông tư này;

Lý lịch nguồn gen vật nuôi quý hiếm cần trao đổi quốc tế theo mẫu số 02/CN ban hành kèm theo Thông tư này;

Bản sao chụp Dự án hợp tác nghiên cứu hoặc Hợp đồng nghiên cứu có nội dung liên quan đến xuất khẩu, nhập khẩu nguồn gen vật nuôi quý hiếm.

b) Hồ sơ nhập khẩu giống vật nuôi ngoài Danh mục giống vật nuôi được phép sản xuất, kinh doanh tại Việt Nam:

Đơn đề nghị nhập khẩu để khảo nghiệm giống vật nuôi theo mẫu số 03/CN ban hành kèm theo Thông tư này;

Hồ sơ lý lịch giống vật nuôi trong đó ghi rõ tên giống, phẩm cấp giống, xuất xứ, số lượng, các chỉ tiêu kinh tế kỹ thuật và quy trình kỹ thuật chăm sóc, nuôi dưỡng giống, những bệnh thường gặp ở vật nuôi đó (nếu có); Hồ sơ phải được xác nhận của cơ quan có thẩm quyền nước xuất khẩu. Hồ sơ là bản chính hoặc bản sao chứng thực kèm theo bản dịch ra tiếng Việt có xác nhận của đơn vị nhập khẩu. Trong trường hợp nộp trực tiếp, hồ sơ là bản sao chụp đồng thời phải xuất trình bản chính để đối chiếu;

Nội dung khảo nghiệm, kiểm nghiệm (địa điểm, các chỉ tiêu theo dõi);

Bản sao chụp Giấy chứng nhận kinh doanh (đối với đơn vị thuộc diện phải đăng ký kinh doanh) hoặc Giấy phép đầu tư (đối với doanh nghiệp có vốn đầu tư nước ngoài) hoặc Quyết định thành lập có xác nhận của tổ chức đăng ký nhập khẩu đối với trường hợp đăng ký nhập khẩu lần đầu.

c) Hồ sơ nhập khẩu tinh, phôi:

Đơn đăng ký nhập khẩu tinh, phôi theo mẫu số 04/CN ban hành kèm theo Thông tư này;

Đối với giống gia súc lớn (gia súc ăn cỏ): Hồ sơ lý lịch giống vật nuôi có xác nhận của tổ chức có thẩm quyền của nước xuất khẩu. Hồ sơ lý lịch giống của tinh là lý lịch 3 đời của đực giống cho tinh; đối với phôi hồ sơ là lý lịch 3 đời của con bố, mẹ cho phôi và phải có xác nhận của tổ chức có thẩm quyền của nước xuất khẩu. Không nhập khẩu tinh quá 60 tháng kể từ ngày sản xuất đối với tinh trâu, bò.

Đối với giống lợn: Hồ sơ xuất xứ của tinh lợn, bao gồm tên giống, cấp giống của từng cá thể đực giống; cơ sở nuôi và khai thác đực giống;

Hồ sơ là bản chính hoặc bản sao chứng thực kèm theo bản dịch ra tiếng Việt có xác nhận của đơn vị nhập khẩu. Trong trường hợp nộp trực tiếp, hồ sơ là bản sao chụp đồng thời phải xuất trình bản chính để đối chiếu.

Bản sao chụp Giấy chứng nhận kinh doanh (đối với đơn vị thuộc diện phải đăng ký kinh doanh) hoặc Giấy phép đầu tư (đối với doanh nghiệp có vốn đầu tư nước ngoài) hoặc Quyết định thành lập có xác nhận của tổ chức đăng ký nhập khẩu đối với trường hợp đăng ký nhập khẩu lần đầu.

d) Nhập khẩu môi trường pha loãng, bảo tồn tinh giống vật nuôi để khảo nghiệm:

Đơn đăng ký nhập khẩu theo mẫu số 05/CN ban hành kèm theo Thông tư này;

Thông tin về các chỉ tiêu kỹ thuật của môi trường pha loãng, bảo tồn tinh. Hồ sơ là bản chính hoặc bản sao chứng thực kèm theo bản dịch ra tiếng Việt có xác nhận của đơn vị nhập khẩu. Trong trường hợp nộp trực tiếp, hồ sơ là bản sao chụp đồng thời phải xuất trình bản chính để đối chiếu;

Bản sao chụp Giấy chứng nhận đăng ký kinh doanh (đối với đơn vị thuộc diện phải đăng ký kinh doanh) hoặc Giấy phép đầu tư (đối với doanh nghiệp có vốn đầu tư nước ngoài) có xác nhận của tổ chức đăng ký nhập khẩu đối với trường hợp đăng ký nhập khẩu lần đầu.

2. Cơ quan thực hiện: Cục Chăn nuôi

- Nơi tiếp nhận hồ sơ: Bộ phận “Một cửa” - Văn phòng Cục Chăn nuôi

- Địa chỉ: Số 16 Thụy Khuê - Tây Hồ - Hà Nội

- Điện thoại: 04.3734.5443, Fax: 04.3734.5444

- Email: cn@mard.gov.vn

Mục 5. NHẬP KHẨU THUỐC THÚ Y

Điều 19. Nhập khẩu có giấy phép

1. Nhập khẩu vắc xin, chế phẩm sinh học, vi sinh vật có giấy chứng nhận lưu hành tại Việt Nam hoặc có trong Danh mục thuốc thú y được phép lưu hành tại Việt Nam phải được sự đồng ý bằng văn bản của Cục Thú y và phải kiểm tra chất lượng theo quy định của pháp luật.

2. Thuốc thú y chưa có giấy chứng nhận lưu hành hoặc chưa có trong Danh mục được phép lưu hành tại Việt Nam, được nhập khẩu trong các trường hợp sau:

a) Nguyên liệu để sản xuất thuốc thú y có giấy chứng nhận lưu hành;

b) Làm mẫu để nghiên cứu, kiểm nghiệm, chẩn đoán xét nghiệm, khảo nghiệm, đăng ký lưu hành;

c) Chất chuẩn, mẫu chuẩn để chẩn đoán, xét nghiệm về thú y; thuốc thú y tham gia trưng bày triển lãm, hội chợ, phòng, chữa bệnh cho động vật quý hiếm;

d) Viện trợ của các tổ chức quốc tế và các hình thức nhập khẩu phi mậu dịch khác;

đ) Phòng, chống dịch bệnh động vật khẩn cấp, khắc phục hậu quả thiên tai.

3. Trong trường hợp có dịch bệnh khẩn cấp, việc nhập khẩu vắc xin thú y chưa có Giấy chứng nhận lưu hành tại Việt Nam dùng để phòng chống dịch do Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn quyết định.

Điều 20. Nhập khẩu không cần giấy phép

Thuốc thú y có giấy chứng nhận lưu hành tại Việt Nam hoặc có trong Danh mục thuốc thú y được phép lưu hành tại Việt Nam thì được phép nhập khẩu, xuất khẩu (trừ trường hợp quy định tại khoản 1 Điều 19 Thông tư này) và phải kiểm tra chất lượng theo quy định của pháp luật.

Điều 21. Thành phần hồ sơ, cơ quan cấp Giấy phép nhập khẩu thuốc thú y

1. Thành phần hồ sơ:

a) Hồ sơ nhập khẩu nguyên liệu làm thuốc thú y gồm:

- Đơn đăng k‎ý nhập khẩu thuốc thú y theo mẫu số 01/TY ban hành kèm theo Thông tư này. Đồng thời gửi file mềm (word, excel) qua địa chỉ email: quanlythuoc@gmail.com;

- Giấy chứng nhận thực hành tốt sản xuất thuốc (GMP) hoặc Giấy chứng nhận hệ thống quản lý chất lượng (ISO) hoặc tiêu chuẩn tương đương của nhà sản xuất (đối với một số hóa chất thông dụng);

- Giấy chứng nhận lưu hành sản phẩm do cơ quan có thẩm quyền của nước xuất khẩu cấp (CFS, CPP, MA);

- Phiếu phân tích chất lượng sản phẩm (CoA) của nhà sản xuất;

- Bản sao chụp Giấy chứng nhận đủ điều kiện kinh doanh nhập khẩu thuốc thú y của cơ sở đề nghị cấp phép nhập khẩu do cơ quan chuyên ngành thú y ở Trung ương cấp;

b) Hồ sơ nhập khẩu mẫu thuốc thú y để nghiên cứu, kiểm nghiệm, chẩn đoán xét nghiệm, khảo nghiệm, đăng ký lưu hành gồm:

- Đơn đăng k‎ý nhập khẩu thuốc thú y theo mẫu số 01/TY ban hành kèm theo Thông tư này. Đồng thời gửi file mềm (word, excel) qua địa chỉ email: quanlythuoc@gmail.com;

- Bản sao chụp Giấy chứng nhận đăng ký kinh doanh của tổ chức, cá nhân đề nghị cấp Giấy phép nhập khẩu thuốc thú y;

- Giấy chứng nhận thực hành tốt sản xuất thuốc (GMP) hoặc Giấy chứng nhận hệ thống quản lý chất lượng (ISO) hoặc tiêu chuẩn tương đương của nhà sản xuất (đối với một số hóa chất thông dụng);

- Giấy chứng nhận lưu hành sản phẩm do cơ quan có thẩm quyền của nước xuất khẩu cấp (CFS, CPP, MA);

- Phiếu phân tích chất lượng sản phẩm (CoA) của nhà sản xuất;

- Tóm tắt đặc tính sản phẩm.

c) Hồ sơ nhập khẩu chất chuẩn, KIT để chẩn đoán, xét nghiệm, tham gia trưng bày hội chợ, triển lãm, phòng trị bệnh cho động vật quý hiếm gồm:

- Đơn đăng k‎ý nhập khẩu thuốc thú y theo mẫu số 01/TY ban hành kèm theo Thông tư này. Đồng thời gửi file mềm (word, excel) qua địa chỉ email: quanlythuoc@gmail.com;

- Phiếu phân tích chất lượng sản phẩm (CoA) của nhà sản xuất;

- Tóm tắt đặc tính sản phẩm;

- Nhãn sản phẩm.

d) Hồ sơ nhập khẩu vắc xin, chế phẩm sinh học, vi sinh vật có trong Danh mục thuốc thú y được phép lưu hành tại Việt Nam hoặc đã có giấy chứng nhận lưu hành tại Việt Nam gồm:

- Đơn đăng k‎ý nhập khẩu thuốc thú y theo mẫu số 02/TY ban hành kèm theo Thông tư này. Đồng thời gửi file mềm (word, excel) qua địa chỉ email: quanlythuoc@gmail.com;

- Bản sao chụp Giấy chứng nhận đủ điều kiện kinh doanh nhập khẩu thuốc thú y của cơ sở đề nghị cấp phép nhập khẩu do cơ quan chuyên ngành thú y ở Trung ương cấp;

đ) Hồ sơ nhập khẩu thuốc thú y đối với trường hợp quy định tại điểm d, đ khoản 2 Điều 19 Thông tư này gồm:

- Đơn đăng k‎ý nhập khẩu thuốc thú y theo mẫu số 01/TY ban hành kèm theo Thông tư này. Đồng thời gửi file mềm (word, excel) qua địa chỉ email: quanlythuoc@gmail.com;

- Bản sao chụp Giấy chứng nhận đăng ký kinh doanh với ngành nghề phù hợp của tổ chức, cá nhân đề nghị cấp Giấy phép nhập khẩu thuốc thú y;

- Giấy chứng nhận thực hành tốt sản xuất thuốc (GMP) hoặc Giấy chứng nhận hệ thống quản lý chất lượng (ISO) hoặc tiêu chuẩn tương đương của nhà sản xuất (đối với một số hóa chất thông dụng);

- Giấy chứng nhận lưu hành sản phẩm do cơ quan có thẩm quyền của nước xuất khẩu cấp (CFS, CPP, MA);

- Phiếu phân tích chất lượng sản phẩm (CoA) của nhà sản xuất;

e) Các loại giấy chứng nhận GMP, ISO, FSC, CPP, MA, CoA kèm trong hồ sơ đăng ký có thể nộp bản chính hoặc bản sao hợp pháp (bản sao có công chứng hoặc chứng thực) hoặc bản sao chụp đồng thời phải xuất trình bản chính để kiểm tra trong trường hợp nộp trực tiếp.

2. Cơ quan thực hiện: Cục Thú y

- Bộ phận tiếp nhận hồ sơ và trả kết quả: Văn phòng Cục Thú y

- Địa chỉ: 15/78 Giải Phóng, Phương Mai, Đống Đa, Hà Nội

- Điện thoại: +(844) 3869.5527/3869.6788

- Email: quanlythuoc@gmail.com

Mục 6. NHẬP KHẨU THUỐC BẢO VỆ THỰC VẬT VÀ VẬT THỂ PHẢI CÓ GIẤY PHÉP KIỂM DỊCH THỰC VẬT NHẬP KHẨU

Điều 22 . Nhập khẩu thuốc bảo vệ thực vật như sau:

1. Nhập khẩu thuốc bảo vệ thực vật thực hiện theo quy định tại Điều 67 Luật Bảo vệ và kiểm dịch thực vật.

2. Trường hợp ủy quyền nhập khẩu thì tổ chức, cá nhân nhận ủy quyền phải xuất trình giấy ủy quyền của tổ chức, cá nhân đứng tên đăng ký cho tổ chức, cá nhân nhập khẩu tại cơ quan Hải quan.

3. Thuốc bảo vệ thực vật trong Danh mục thuốc bảo vệ thực vật được phép sử dụng tại Việt Nam phải đáp ứng các yêu cầu sau:

a) Thuốc kỹ thuật phải có hàm lượng hoạt chất tối thiểu bằng hàm lượng hoạt chất của thuốc kỹ thuật trong Danh mục và phải nhập khẩu từ các nhà sản xuất có nguồn gốc, xuất xứ rõ ràng;

b) Thuốc thành phẩm có hàm lượng hoạt chất, dạng thuốc và nhà sản xuất thuốc thành phẩm đúng với Giấy chứng nhận đăng ký thuốc bảo vệ thực vật tại Việt Nam và phải còn ít nhất 2/3 hạn sử dụng được ghi trên nhãn thuốc kể từ khi thuốc đến Việt Nam;

c) Thuốc thành phẩm phải đáp ứng được tính chất lý hóa về tỷ suất lơ lửng, độ bền nhũ tương đối với từng dạng thành phẩm tương ứng.

d) Thuốc kỹ thuật, thuốc thành phẩm phải đáp ứng quy định về tạp chất độc hại tại các Quy chuẩn kỹ thuật quốc gia (QCVN), Tiêu chuẩn quốc gia (TCVN) và các Tiêu chuẩn cơ sở (TC) của Cục Bảo vệ thực vật.

4. Nhập khẩu methyl bromide và trách nhiệm của tổ chức nhập khẩu methyl bromide

a) Chỉ được nhập khẩu thuốc bảo vệ thực vật có chứa hoạt chất methyl bromide từ các nước tham gia Nghị định thư Montreal.

b) Chỉ được nhập khẩu và sử dụng methyl bromide với mục đích kiểm dịch thực vật, khử trùng xuất khẩu (QPS) và các trường hợp theo quy định của Nghị định thư Montreal.

c) Doanh nghiệp nhập khẩu phải có Giấy chứng nhận hành nghề xử lý vật thể thuộc diện kiểm dịch thực vật bằng biện pháp xông hơi khử trùng.

d) Chỉ được phép sử dụng methyl bromide theo đúng đăng ký với Cục Bảo vệ thực vật và phải chịu sự thanh tra, kiểm tra của cơ quan quản lý nhà nước trong việc sử dụng methyl bromide;

đ) Chỉ được bán các thuốc chứa hoạt chất methyl bromide cho các tổ chức có Giấy chứng nhận hành nghề xử lý vật thể thuộc diện kiểm dịch thực vật bằng biện pháp xông hơi khử trùng;

e) Báo cáo Cục Bảo vệ thực vật về tình hình nhập khẩu, sử dụng và mua bán methyl bromide theo mẫu 03/BVTV ban hành kèm theo Thông tư này. Thời hạn nộp báo cáo 06 tháng đầu năm trước ngày 15 tháng 7 và báo cáo năm trước ngày 15 tháng 01 năm sau.

g) Các tổ chức không được nhập khẩu methyl bromide nếu vi phạm một trong các trường hợp sau: Không tuân thủ chế độ báo cáo theo quy định hoặc báo cáo không trung thực về tình hình nhập khẩu, sử dụng, mua bán methyl bromide; Sử dụng sai mục đích được cấp phép; tổ chức bị thu hồi Giấy chứng nhận hành nghề xử lý vật thể thuộc diện kiểm dịch thực vật bằng biện pháp xông hơi khử trùng.

Điều 23. Nhập khẩu vật thể phải có Giấy phép kiểm dịch thực vật nhập khẩu.

Thương nhân chỉ được phép nhập khẩu vật thể thuộc Danh mục vật thể thuộc diện kiểm dịch thực vật phải phân tích nguy cơ dịch hại trước khi nhập khẩu vào Việt Nam hoặc quá cảnh vật thể thuộc diện kiểm dịch thực vật khi có Giấy phép kiểm dịch thực vật nhập khẩu do Cục Bảo vệ thực vật cấp.

Điều 24. Thành phần hồ sơ, hiệu lực và cơ quan cấp Giấy phép kiểm dịch thực vật nhập khẩu, Giấy phép nhập khẩu thuốc bảo vệ thực vật

1. Hồ sơ

a) Nhập khẩu thuốc mẫu khảo nghiệm, thử nghiệm và nghiên cứu

Đơn đề nghị cấp Giấy phép nhập khẩu thuốc bảo vệ thực vật theo mẫu 01/BVTV ban hành kèm theo Thông tư này;

Bản sao chứng thực hoặc bản sao chụp (mang theo bản chính để đối chiếu) Giấy chứng nhận đăng ký doanh nghiệp (chỉ nộp lần đầu) hoặc Giấy tờ khác chứng minh tư cách pháp nhân;

Bản sao chụp Giấy phép khảo nghiệm của thuốc mẫu khảo nghiệm, thử nghiệm hoặc Phiếu an toàn hóa chất của thuốc mẫu khảo nghiệm, thử nghiệm;

Đề cương nghiên cứu về thuốc bảo vệ thực vật đề nghị nhập khẩu (đối với trường hợp nhập khẩu để nghiên cứu).

b) Nhập khẩu chất chuẩn

Đơn đề nghị cấp Giấy phép nhập khẩu thuốc bảo vệ thực vật theo mẫu 01/BVTV ban hành kèm theo Thông tư này;

Bản sao chứng thực hoặc bản sao chụp (mang theo bản chính để đối chiếu) Giấy chứng nhận đăng ký doanh nghiệp (chỉ nộp lần đầu) hoặc Giấy tờ khác chứng minh tư cách pháp nhân của tổ chức, cá nhân đề nghị nhập khẩu chất chuẩn.

c) Nhập khẩu thuốc để sử dụng cho dự án đầu tư nước ngoài tại Việt Nam, thuốc làm hàng mẫu, hàng phục vụ triển lãm, hội chợ và sử dụng trong một số trường hợp đặc biệt theo quyết định của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn.

Đơn đề nghị cấp Giấy phép nhập khẩu thuốc bảo vệ thực vật theo mẫu 01/BVTV ban hành kèm theo Thông tư này;

Bản sao chứng thực hoặc bản sao chụp (mang theo bản chính để đối chiếu) Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy phép đầu tư (chỉ nộp lần đầu) hoặc Giấy tờ khác chứng minh tư cách pháp nhân của tổ chức, cá nhân đề nghị nhập khẩu;

Bản sao chứng thực hợp đồng nhập khẩu;

Bản sao chứng thực Giấy chứng nhận lưu hành tự do (CFS) tại nước xuất khẩu trong trường hợp nhập khẩu thuốc bảo vệ thực vật có hoạt chất chưa có trong Danh mục thuốc bảo vệ thực vật được phép sử dụng ở Việt Nam.

d) Nhập khẩu thuốc xông hơi khử trùng, hoạt chất có độ độc cấp tính nhóm I, II theo phân loại GHS

Đơn đề nghị cấp Giấy phép nhập khẩu thuốc bảo vệ thực vật theo mẫu 01/BVTV ban hành kèm theo Thông tư này;

Bản sao chứng thực hoặc bản sao chụp (mang theo bản chính để đối chiếu) Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy phép đầu tư (chỉ nộp lần đầu).

Bản sao chụp Giấy chứng nhận hành nghề xử lý vật thể thuộc diện kiểm dịch thực vật bằng biện pháp xông hơi khử trùng do Cục Bảo vệ thực vật cấp (chỉ nộp lần đầu) đối với trường hợp nhập khẩu thuốc xông hơi khử trùng;

đ) Hồ sơ đề nghị cấp Giấy phép kiểm dịch thực vật nhập khẩu :

Đơn đề nghị cấp Giấy phép kiểm dịch thực vật nhập khẩu theo mẫu số 04/BVTV ban hành kèm theo Thông tư này;

Bản sao chụp Hợp đồng thương mại;

Bản sao chụp Giấy chứng nhận đăng ký kinh doanh của tổ chức, cá nhân.

2. Thẩm định hồ sơ và cấp Giấy phép nhập khẩu thuốc bảo vệ thực vật

Cục Bảo vệ thực vật thẩm định hồ sơ trong thời hạn 05 ngày làm việc đối với hồ sơ đề nghị cấp Giấy phép nhập khẩu thuốc bảo vệ thực vật; 15 ngày đối với hồ sơ đề nghị cấp Giấy phép kiểm dịch thực vật nhập khẩu kể từ ngày nhận hồ sơ đầy đủ theo quy định.

a) Nếu hồ sơ hợp lệ thì cấp Giấy phép nhập khẩu thuốc bảo vệ thực vật (theo mẫu 02/BVTV ban hành kèm theo Thông tư này), Giấy phép kiểm dịch thực vật nhập khẩu (theo mẫu 05/BVTV ban hành kèm theo Thông tư này).

b) Nếu hồ sơ chưa hợp lệ thì thông báo cho tổ chức, cá nhân những nội dung cần bổ sung, hoàn chỉnh hồ sơ theo quy định.

c) Trường hợp không cấp Giấy phép nhập khẩu thuốc bảo vệ thực vật, Giấy phép kiểm dịch thực vật nhập khẩu Cục Bảo vệ thực vật thông báo cho tổ chức, cá nhân bằng văn bản và nêu rõ lý do.

3. Hiệu lực của Giấy phép:

Giấy phép nhập khẩu thuốc bảo vệ thực vật; Giấy phép kiểm dịch thực vật nhập khẩu có giá trị cho toàn bộ lô hàng ghi trong giấy phép và hiệu lực được ghi trong giấy phép theo từng loại thuốc, mặt hàng nhưng không quá 01 năm kể từ ngày cấp. Giấy phép nhập khẩu methyl bromide chỉ có hiệu lực trong năm cấp phép.

4. Cơ quan thực hiện:

Cục Bảo vệ thực vật cấp Giấy phép nhập khẩu thuốc bảo vệ thực vật; Giấy phép kiểm dịch thực vật nhập khẩu

- Địa chỉ: 149 Hồ Đắc Di, Đống Đa - Hà Nội

- ĐT: 04.3533.0361 Fax: 04.3533.3056;

- Email: p.cchc@fpt.vn; cchc.bvtv@mard.gov.vn

Mục 7. NHẬP KHẨU THỨC ĂN GIA SÚC, GIA CẦM

Điều 25. Nhập khẩu thức ăn gia súc, gia cầm

1. Đối với thức ăn gia súc, gia cầm đã được phép lưu hành tại Việt Nam, khi nhập khẩu, tổ chức, cá nhân làm thủ tục tại cơ quan hải quan và thực hiện kiểm tra chất lượng theo Chương III Thông tư 66/2011/TT-BNNPTNT ngày 10/10/2011 quy định quy định chi tiết một số điều Nghị định số 08/2010/NĐ-CP ngày 05/02/2010 của Chính phủ về quản lý thức ăn chăn nuôi.

2. Đối với thức ăn gia súc, gia cầm chưa được phép lưu hành tại Việt Nam, khi nhập khẩu phải có quyết định công nhận thức ăn gia súc, gia cầm được phép lưu hành tại Việt Nam của Cục Chăn nuôi và thực hiện kiểm tra chất lượng theo Chương III Thông tư 66/2011/TT-BNNPTNT. Việc công nhận chất lượng thông qua một trong hai hình thức sau:

a) Công nhận chất lượng thông qua thẩm định hồ sơ.

b) Công nhận chất lượng thông qua khảo nghiệm (đối với các loại thức ăn chăn nuôi mới) được quy định tại Khoản 7 Điều 3 và Khoản 1 Điều 12 Nghị định số 08/2010/NĐ-CP và Chương IV Thông tư 66/2011/TT-BNNPTNT.

Điều 26. Thành phần hồ sơ, cơ quan cấp phép nhập khẩu thức ăn gia súc, gia cầm

1. Hồ sơ đề nghị công nhận chất lượng thức ăn gia súc, gia cầm nhập khẩu gồm:

a) Thành phần hồ sơ:

Đơn đề nghị công nhận chất lượng thức ăn chăn nuôi nhập khẩu (theo mẫu số 06/CN ban hành kèm theo Thông tư này);

Giấy chứng nhận lưu hành tự do (Certificate of free sale) hoặc văn bản có giá trị tương đương của thức ăn chăn nuôi nhập khẩu do cơ quan nhà nước có thẩm quyền của nước xuất xứ cấp theo quy định tại Quyết định số 10/2010/QĐ-TTg ngày 10/02/2010 của Thủ tướng Chính phủ quy định Giấy chứng nhận lưu hành tự do đối với sản phẩm, hàng hóa xuất khẩu và nhập khẩu;

Bản thông tin sản phẩm do nhà sản xuất cung cấp bao gồm: tên các loại nguyên liệu, chỉ tiêu chất lượng và vệ sinh an toàn thức ăn chăn nuôi, công dụng, hướng dẫn sử dụng;

Nhãn của sản phẩm;

Bản tiêu chuẩn công bố áp dụng của tổ chức, cá nhân đề nghị công nhận chất lượng; nhãn phụ sản phẩm thể hiện bằng tiếng Việt theo quy định;

Phiếu kết quả thử nghiệm các chỉ tiêu chất lượng và vệ sinh an toàn thức ăn chăn nuôi của nhà sản xuất đã có một trong các giấy chứng nhận GMP, HACCP, ISO hoặc giấy chứng nhận tương đương. Trường hợp nhà sản xuất không có một trong những giấy chứng nhận GMP, HACCP, ISO hoặc giấy chứng nhận tương đương thì phiếu kết quả thử nghiệm phải được cấp từ các phòng thử nghiệm được cơ quan có thẩm quyền của nước xuất xứ chỉ định hoặc từ các phòng thử nghiệm được tổ chức công nhận quốc tế hoặc tổ chức công nhận khu vực thừa nhận hoặc do Cục Chăn nuôi chỉ định hoặc thừa nhận;

Bản sao chứng thực Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư của tổ chức, cá nhân đề nghị công nhận chất lượng (chỉ nộp lần đầu);

Giấy ủy quyền của nhà sản xuất cho tổ chức, cá nhân đăng ký.

b) Hồ sơ là bản chính hoặc bản sao chứng thực kèm theo bản dịch ra tiếng Việt có xác nhận của tổ chức, cá nhân đăng ký nhập khẩu. Nếu bản chính không phải là tiếng Anh thì bản dịch tiếng Việt phải có dịch thuật và chứng thực.

c) Trong thời hạn 03 ngày làm việc kể từ khi nhận được hồ sơ đề nghị công nhận chất lượng, Cục Chăn nuôi có trách nhiệm kiểm tra thành phần hồ sơ và thông báo bằng văn bản cho tổ chức, cá nhân đăng ký những thành phần hồ sơ chưa đạt yêu cầu để bổ sung, hoàn thiện. Trường hợp hồ sơ trên 10 sản phẩm thì thời hạn kiểm tra thành phần hồ sơ không quá 05 ngày làm việc.

Nếu hồ sơ hợp lệ và sản phẩm đạt yêu cầu chất lượng, trong thời hạn không quá 12 ngày làm việc, Cục Chăn nuôi ban hành quyết định công nhận thức ăn chăn nuôi được phép lưu hành tại Việt Nam (theo mẫu tại Phụ lục 4A ban hành kèm theo Thông tư 50/2014/TT-BNNPTNT) sau khi đã được Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn chấp thuận. Đối với hồ sơ trên 10 sản phẩm thì thời gian giải quyết cho 01 sản phẩm vượt quá được cộng thêm 01 ngày làm việc. Trường hợp không ban hành quyết định công nhận, Cục Chăn nuôi phải trả lời bằng văn bản và nêu rõ lý do.

2. Nhập khẩu thức ăn gia súc, gia cầm chưa được phép lưu hành tại Việt Nam để giới thiệu tại các hội chợ, triển lãm, làm mẫu phân tích tại phòng thử nghiệm:

a) Hồ sơ đối với trường hợp nhập khẩu để giới thiệu tại hội chợ, triển lãm gồm:

Đơn đề nghị nhập khẩu (theo mẫu số 07/CN ban hành kèm theo Thông tư này);

Giấy xác nhận về việc tổ chức hoặc tham gia hội chợ, triển lãm tại Việt Nam (bản chính).

b) Hồ sơ đối với trường hợp nhập khẩu thức ăn chăn nuôi để làm mẫu phân tích tại phòng thử nghiệm gồm:

Đơn đề nghị nhập khẩu để làm mẫu phân tích tại phòng thử nghiệm (theo mẫu số 07/CN ban hành kèm theo Thông tư này);

Bản sao chụp Văn bản thỏa thuận sử dụng dịch vụ phân tích giữa một bên là phòng thử nghiệm trong nước với một bên là các phòng thử nghiệm, các doanh nghiệp hoặc các cơ quan quản lý về thức ăn chăn nuôi của nước xuất xứ, trong đó có cam kết sản phẩm nhập khẩu là phi thương mại.

c) Trong thời gian không quá 05 ngày làm việc kể từ khi nhận được hồ sơ hợp lệ Cục Chăn nuôi có văn bản trả lời về việc chấp thuận cho nhập khẩu (theo biểu mẫu 09/CN ban hành kèm theo Thông tư này). Trường hợp không chấp thuận cho nhập khẩu, Cục Chăn nuôi phải trả lời bằng văn bản và nêu rõ lý do.

3. Hồ sơ đăng ký kiểm tra xác nhận chất lượng thức ăn gia súc, gia cầm nhập khẩu:

Giấy đăng ký kiểm tra xác nhận chất lượng (03 bản) (theo biểu mẫu 10/CN ban hành kèm theo Thông tư này);

Bản sao chụp có xác nhận của đơn vị nhập khẩu các giấy tờ: Hợp đồng mua bán, phiếu đóng gói (Packing list), hóa đơn mua bán (Invoice), phiếu kết quả phân tích chất lượng của nước xuất xứ cấp cho lô hàng (Certificate of Analysis), bản tiêu chuẩn công bố áp dụng của đơn vị nhập khẩu; văn bản công nhận thức ăn chăn nuôi được phép lưu hành tại Việt Nam; bản sao chụp văn bản của Cục Chăn nuôi về việc miễn kiểm tra chất lượng có thời hạn hoặc áp dụng chế độ kiểm tra giảm (nếu có).

4. Cơ quan thực hiện: Cục Chăn nuôi

- Nơi tiếp nhận hồ sơ: Bộ phận “Một cửa” – Văn phòng Cục Chăn nuôi

- Địa chỉ: Số 16 Thụy Khuê – Tây Hồ - Hà Nội

- Điện thoại: 04.3734.5443 Fax: 04.3734.5444

- Email: cn@mard.gov.vn

Mục 8. NHẬP KHẨU PHÂN BÓN

Điều 27. Nhập khẩu phân bón

1. Nhập khẩu có giấy phép

Thương nhân nhập khẩu phân bón thuộc các trường hợp dưới đây phải có Giấy phép:

a) Phân bón để khảo nghiệm;

b) Phân bón chuyên dùng cho sân thể thao, khu vui chơi giải trí;

c) Phân bón chuyên dùng của các công ty có vốn đầu tư nước ngoài để phục vụ cho sản xuất trong phạm vi của công ty; sử dụng trong các dự án của nước ngoài tại Việt Nam, làm quà tặng, làm hàng mẫu;

d) Phân bón tham gia hội chợ, triển lãm;

đ) Phân bón hoặc nguyên liệu để sản xuất các loại phân bón có tên trong Danh sách phân bón đã công bố hợp quy;

e) Phân bón phục vụ nghiên cứu khoa học.

2. Nhập khẩu không cần giấy phép

Thương nhân nhập khẩu phân bón thuộc các trường hợp dưới đây không phải xin phép:

a) Phân bón có tên trong Danh mục phân bón được phép sản xuất, kinh doanh và sử dụng ở Việt Nam do Bộ Nông nghiệp và Phát triển nông thôn ban hành từ ngày 09 tháng 8 năm 2008 đến ngày 27 tháng 11 năm 2013.

b) Phân bón có tên trong Danh sách phân bón đã công bố hợp quy do Bộ Nông nghiệp và Phát triển nông thôn và Bộ Công Thương công bố.

Điều 28. Thành phần hồ sơ, cơ quan cấp Giấy phép nhập khẩu phân bón

1. Thành phần hồ sơ:

a) Đơn đăng ký nhập khẩu phân bón theo mẫu số 05/TT ban hành kèm theo Thông tư này;

b) Tờ khai kỹ thuật theo mẫu số 06/TT ban hành kèm theo Thông tư này;

c) Bản sao chụp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh (đối với trường hợp phải đăng ký) hoặc Giấy chứng nhận đầu tư (đối với trường hợp doanh nghiệp có vốn đầu tư nước ngoài); chứng minh thư hoặc hộ chiếu (đối với các cá nhân); bản sao chứng thực hoặc bản sao chụp mang theo bản chính để đối chiếu văn bản phê duyệt chương trình, dự án đầu tư của cơ quan nhà nước có thẩm quyền (đối với trường hợp dự án của nước ngoài tại Việt Nam) hoặc chương trình, dự án được doanh nghiệp phê duyệt theo quy định pháp luật;

d) Bản tiếng nước ngoài giới thiệu thành phần, hàm lượng các chất dinh dưỡng, công dụng, hướng dẫn sử dụng, các cảnh báo kèm theo bản dịch sang tiếng Việt có chữ ký và dấu xác nhận của cơ quan dịch thuật hoặc của đơn vị đăng ký nhập khẩu;

đ) Trường hợp nhập khẩu phân bón theo quy định tại điểm a, b, c khoản 1 Điều 27 của Thông tư này: ngoài các văn bản, tài liệu quy định tại điểm a, b, c, d Khoản này, thương nhân phải nộp bản sao chứng thực hoặc bản sao chụp mang theo bản chính để đối chiếu, kèm theo bản dịch ra tiếng Việt có xác nhận của cơ quan dịch thuật hoặc của đơn vị đăng ký nhập khẩu Giấy chứng nhận lưu hành tự do (Certificate of Free Sale – CFS) do nước xuất khẩu cấp hoặc Giấy xác nhận phù hợp quy chuẩn hoặc Giấy xác nhận sản phẩm không nằm trong danh mục có chất cấm sử dụng của nước xuất khẩu hoặc bằng độc quyền sáng chế (Patent) đối với nhập khẩu để khảo nghiệm;

e) Trường hợp nhập khẩu phân bón theo quy định tại điểm d khoản 1 Điều 27 của Thông tư này: ngoài các văn bản, tài liệu quy định tại điểm a, b, c, d Khoản này, thương nhân phải nộp bổ sung Giấy xác nhận hoặc Giấy mời tham gia hội chợ, triển lãm tại Việt Nam.

2. Thời gian bổ sung, hoàn chỉnh hồ sơ chưa đầy đủ: Không quá 03 (ba) tháng kể từ ngày nộp hồ sơ lần đầu. Nếu quá thời hạn trên, Thương nhân không bổ sung, hoàn chỉnh hồ sơ thì phải nộp hồ sơ mới.

3. Cơ quan thực hiện: Cục Trồng trọt

- Nơi tiếp nhận hồ sơ: Bộ phận “một cửa” – Văn phòng Cục Trồng trọt

- Địa chỉ: Số 2 Ngọc Hà – Ba Đình – Hà Nội.

- Điện thoại: 04.3823.4651 Fax: 04.3734.4967

- Email: vanphongctt@gmail.com

Mục 9. XUẤT KHẨU, NHẬP KHẨU NGUỒN GEN CÂY TRỒNG PHỤC VỤ NGHIÊN CỨU, TRAO ĐỔI KHOA HỌC KỸ THUẬT

Điều 29. Quy định chung về xuất khẩu, nhập khẩu nguồn gen cây trồng

1. Thương nhân xuất khẩu nguồn gen cây trồng có trong Danh mục Nguồn gen cây trồng quý hiếm trao đổi quốc tế trong trường hợp đặc biệt và Danh mục Nguồn gen cây trồng quý hiếm hạn chế trao đổi quốc tế theo quy định của Bộ Nông nghiệp và Phát triển nông thôn phải được sự đồng ý bằng văn bản của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn.

2. Thương nhân xuất, nhập khẩu nguồn gen cây trồng không có trong Danh mục 1 và Danh mục 2 theo quy định tại Khoản 1 Điều này, Danh mục giống cây trồng quý hiếm cấm xuất khẩu và Danh mục giống cây trồng được phép sản xuất, kinh doanh theo quy định của Bộ Nông nghiệp và Phát triển nông thôn phải được Cục Trồng trọt cấp phép.

Điều 30. Thành phần hồ sơ, cơ quan cấp Giấy phép xuất/nhập khẩu nguồn gen cây trồng phục vụ nghiên cứu, trao đổi khoa học kỹ thuật

1. Thành phần hồ sơ:

a) Đơn đăng ký xuất/nhập khẩu nguồn gen cây trồng theo mẫu số 07/TT ban hành kèm theo Thông tư này;

b) Thông tin về nguồn gen cây trồng đăng ký xuất/nhập khẩu theo mẫu số 08/TT ban hành kèm theo Thông tư này;

c) Bản chụp và bản dịch có ký đóng dấu xác nhận của đơn vị đăng ký xuất/nhập khẩu: Dự án hợp tác nghiên cứu; Hợp đồng nghiên cứu, Biên bản thoả thuận với đối tác nước ngoài đối với trường hợp xuất/nhập khẩu nguồn gen cây trồng phục vụ hợp tác khoa học kỹ thuật.

2. Thời hạn giải quyết:

a) Thời hạn giải quyết đối với trường hợp quy định tại Khoản 1 Điều 29 của Thông tư này là 10 (mười) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ;

b) Thời hạn giải quyết đối với trường hợp quy định tại Khoản 2 Điều 29 của Thông tư này là 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ.

3. Thời gian bổ sung, hoàn chỉnh hồ sơ chưa hợp lệ: Không quá 03 (ba) tháng kể từ ngày nhận hồ sơ lần đầu. Nếu quá thời hạn trên, thương nhân không bổ sung, hoàn chỉnh hồ sơ thì phải nộp hồ sơ mới.

4. Cơ quan thực hiện: Cục Trồng trọt

- Nơi tiếp nhận hồ sơ và trả kết qủa: Bộ phận “một cửa” – Văn phòng Cục Trồng trọt

- Địa chỉ: Số 2 Ngọc Hà –Ba Đình –Hà Nội.

- Điện thoại: 04.3823.4651 Fax: 04.3734.4967

- Email: vanphongctt@gmail.com

- Website: www.cuctrongtrot.gov.vn.

Mục 10. XUẤT KHẨU, NHẬP KHẨU HÀNG HÓA CHUYÊN NGÀNH THỦY SẢN

Điều 31. Xuất khẩu thuỷ sản

1. Cấm xuất khẩu:

Cấm xuất khẩu các loài thủy sản có tên trong Danh mục các loài thủy sản cấm xuất khẩu tại Phụ lục 1 ban hành kèm theo Thông tư này, trừ trường hợp quy định tại khoản 3 Điều này.

2. Xuất khẩu không phải xin phép:

a) Các loài thuỷ sản không có tên trong Danh mục thuỷ sản cấm xuất khẩu tại Phụ lục 1 ban hành kèm theo Thông tư này, khi xuất khẩu, thương nhân thực hiện thủ tục tại hải quan. Đối với loài thủy sản thuộc CITES quản lý thì thực hiện theo quy định của CITES Việt Nam.

b) Các loài thủy sản có tên trong Danh mục các loài thuỷ sản xuất khẩu có điều kiện tại Phụ lục 2 ban hành kèm theo Thông tư này nếu đáp ứng đủ các điều kiện nêu tại Phụ lục này, khi xuất khẩu, thương nhân thực hiện thủ tục tại hải quan. Đối với các loài thủy sản thuộc CITES quản lý thì thực hiện theo quy định của CITES Việt Nam.

3. Xuất khẩu phải xin phép:

Thương nhân được xuất khẩu các loài thủy sản có tên trong Danh mục các loài thủy sản cấm xuất khẩu quy định tại Phụ lục 1 ban hành kèm theo Thông tư này trong một số trường hợp để thực hiện Điều ước quốc tế mà Việt Nam đã ký kết hoặc gia nhập. Trình tự, thủ tục cấp phép thực hiện theo quy định tại khoản 4, khoản 5 Điều này và Điều 6 Thông tư này. Đối với các loài thủy sản thuộc CITES quản lý thì thực hiện theo quy định của CITES Việt Nam.

4. Hồ sơ cấp phép xuất khẩu:

a) Đơn đăng ký xuất khẩu theo Mẫu số 01/TS ban hành kèm theo Thông tư này;

b) Điều ước quốc tế mà Việt Nam đã ký kết hoặc gia nhập (Bản sao chụp và xuất trình bản chính để kiểm tra trong trường hợp nộp trực tiếp; hoặc bản sao có chứng thực trong trường hợp nộp hồ sơ qua đường bưu điện) và bản dịch ra tiếng Việt phải có công chứng.

5. Giấy phép xuất khẩu thủy sản theo Mẫu số 02/TS ban hành kèm theo Thông tư này.

6. Cơ quan thực hiện: Tổng cục Thủy sản

a) Nơi tiếp nhận hồ sơ: Bộ phận “một cửa” Tổng cục Thuỷ sản.

b) Địa chỉ: Số 10 - Nguyễn Công Hoan – Ba Đình – Hà Nội.

c) Điện thoại: 043.7245370. Fax: 043.724.5120.

Điều 32. Nhập khẩu giống thuỷ sản

1. Nhập khẩu không phải xin phép:

a) Giống thủy sản có tên trong Danh mục giống thuỷ sản được phép sản xuất, kinh doanh do Bộ Nông nghiệp và Phát triển nông thôn ban hành (Danh mục nhập khẩu thông thường) hoặc có văn bản công nhận giống thuỷ sản mới, khi nhập khẩu, thương nhân thực hiện thủ tục nhập khẩu tại cơ quan hải quan và thực hiện kiểm tra chất lượng theo Thông tư số 26/2013/TT-BNNPTNT ngày 22/5/2013 của Bộ Nông nghiệp và Phát triển nông thôn ban hành về Quản lý giống thủy sản.

b) Giống thủy sản có tên trong Danh mục giống thuỷ sản nhập khẩu có điều kiện quy định tại Phụ lục 3 ban hành kèm theo Thông tư này nếu đáp ứng đủ các điều kiện nêu tại Phụ lục này, khi nhập khẩu, thương nhân thực hiện thủ tục tại cơ quan hải quan và thực hiện kiểm tra chất lượng theo Thông tư số 26/2013/TT-BNNPTNT ngày 22/5/2013 của Bộ Nông nghiệp và Phát triển nông thôn về Quản lý giống thủy sản.

2. Nhập khẩu phải xin phép:

Giống thủy sản chưa có tên trong Danh mục giống thuỷ sản được phép sản xuất, kinh doanh do Bộ Nông nghiệp và Phát triển nông thôn ban hành (Danh mục nhập khẩu thông thường) hoặc Danh mục giống thủy sản nhập khẩu có điều kiện quy định tại Phụ lục 3 ban hành kèm theo Thông tư này hoặc chưa có văn bản công nhận giống thuỷ sản mới, khi nhập khẩu, phải được Tổng cục Thủy sản cấp phép để khảo nghiệm, nghiên cứu, giới thiệu tại hội chợ, triển lãm. Trình tự, thủ tục cấp phép được quy định tại khoản 3, khoản 4, khoản 5, khoản 6, khoản 7, khoản 8 Điều này và Điều 6 Thông tư này.

3. Hồ sơ đăng ký nhập khẩu giống thủy sản để khảo nghiệm:

a) Đơn đăng ký nhập khẩu theo Mẫu số 03/TS ban hành kèm theo Thông tư này;

b) Bản sao chụp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư hoặc giấy chứng nhận đăng ký doanh nghiệp có ngành nghề phù hợp hoặc Quyết định quy định chức năng nhiệm vụ về nghiên cứu liên quan đến nuôi trồng thủy sản áp dụng đối với đơn vị sự nghiệp công lập (chỉ nộp lần đầu);

c) Ảnh chụp hoặc bản vẽ mô tả giống thuỷ sản đăng ký nhập khẩu kèm theo tên thương mại, tên khoa học;

d) Bản thuyết minh đặc tính sinh học, hiệu quả kinh tế của giống thuỷ sản xin nhập;

đ) Bản sao chụp văn bản cho phép khảo nghiệm hoặc đề cương khảo nghiệm giống thủy sản đã được Tổng cục Thủy sản phê duyệt.

4. Hồ sơ đăng ký nhập khẩu giống thủy sản để nghiên cứu:

Ngoài các hồ sơ nêu tại điểm a, điểm b, điểm c, điểm d Khoản 3 Điều này, cần bổ sung thêm: Đề cương nghiên cứu giống thủy sản đã được cơ quan có thẩm quyền phê duyệt.

5. Hồ sơ đăng ký nhập khẩu giống thủy sản để giới thiệu tại hội chợ, triển lãm:

Ngoài các hồ sơ nêu tại điểm a, điểm b, điểm c, điểm d Khoản 3 Điều này, cần bổ sung thêm: Giấy tờ chứng minh về việc tham gia hội chợ, triển lãm tại Việt Nam và Phương án xử lý sau thời gian sử dụng tại hội chợ, triển lãm.

6. Giấy phép nhập khẩu theo Mẫu số 04/TS ban hành kèm theo Thông tư này.

7. Thời hạn hiệu lực của giấy phép: Giấy phép có giá trị tối đa 01 (một) năm kể từ ngày cấp và thể hiện trên giấy phép nhập khẩu.

8. Cơ quan thực hiện: Tổng cục Thủy sản

a) Nơi tiếp nhận hồ sơ: Bộ phận “một cửa” Tổng cục Thuỷ sản.

b) Địa chỉ: Số 10 - Nguyễn Công Hoan – Ba Đình – Hà Nội.

c) Điện thoại: 043.7245370. Fax: 043.724.5120.

Điều 33. Nhập khẩu thuỷ sản sống dùng làm thực phẩm

1. Nhập khẩu không phải xin phép:

Thủy sản sống dùng làm thực phẩm đã có tên trong Danh mục thủy sản sống dùng làm thực phẩm được phép nhập khẩu thông thường (Phụ lục 5 ban hành kèm theo Thông tư này) khi nhập khẩu thương nhân thực hiện thủ tục nhập khẩu tại cơ quan hải quan.

2. Nhập khẩu phải xin phép:

Thương nhân nhập khẩu các loài thủy sản không có tên trong Danh mục quy định tại Khoản 1 Điều này dùng làm thực phẩm phải được Tổng cục Thủy sản thực hiện đánh giá rủi ro (áp dụng đối với lô hàng nhập khẩu lần đầu), xem xét cấp phép và phê duyệt Kế hoạch quản lý, giám sát lô hàng nhập khẩu.

3. Hồ sơ đề nghị cấp phép nhập khẩu (01 bộ), bao gồm:

a) Đơn đề nghị cấp phép nhập khẩu theo Mẫu số 03/TS ban hành kèm theo Thông tư này;

b) Bản sao chụp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư (chỉ nộp lần đầu);

c) Ảnh chụp hoặc bản vẽ mô tả loài thuỷ sản đề nghị cấp phép nhập khẩu kèm theo tên thương mại, tên khoa học;

d) Bản thuyết minh đặc tính sinh học của loài thuỷ sản đề nghị cấp phép nhập khẩu theo Mẫu số 05/TS ban hành kèm theo Thông tư này;

đ) Giấy chứng nhận nguồn gốc, xuất xứ của loài thủy sản đề nghị cấp phép nhập khẩu do cơ quan có thẩm quyền nước xuất khẩu cấp. Tài liệu này là bản sao chụp mang theo bản gốc để đối chiếu trong trường hợp nộp hồ sơ trực tiếp; hoặc bản sao có chứng thực trong trường hợp nộp hồ sơ qua đường bưu điện và kèm theo một (01) bản dịch sang tiếng Việt được công chứng;

g) Kế hoạch quản lý, giám sát thủy sản sống từ khi nhập khẩu, vận chuyển, bảo quản, lưu giữ, chế biến đến tiêu thụ theo Mẫu 06/TS ban hành kèm theo Thông tư này.

4. Trình tự thực hiện

a) Thương nhân đề nghị cấp phép nhập khẩu thủy sản sống gửi hồ sơ theo quy định tại Khoản 3 Điều này đến Tổng cục Thủy sản.

b) Trường hợp gửi hồ sơ trực tiếp, Tổng cục thủy sản tiếp nhận hồ sơ và hướng dẫn ngay cho thương nhân bổ sung những nội dung còn thiếu hoặc chưa đúng quy định. Trường hợp nhận hồ sơ qua đường bưu điện, trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được hồ sơ, Tổng cục Thủy sản trả lời bằng văn bản và nêu rõ những nội dung cần chỉnh sửa, bổ sung (nếu có).

c) Trường hợp hồ sơ đầy đủ theo quy định, đối với loài thủy sản chưa được đánh giá rủi ro, trong thời hạn 12 (mười hai) ngày làm việc Tổng cục Thủy sản thành lập Hội đồng đánh giá rủi ro và thực hiện đánh giá rủi ro. Hội đồng kết luận, kiến nghị các biện pháp quản lý rủi ro phải thực hiện đối với loài thủy sản sống không có khả năng trở thành vật dữ, xâm hại hoặc có nguy cơ xâm hại, đủ điều kiện nhập khẩu làm thực phẩm.

d) Trong vòng 03 (ba) ngày làm việc, kể từ khi có kết luận của Hội đồng đánh giá rủi ro, Tổng cục Thủy sản xem xét cấp phép nhập khẩu (theo Mẫu số 04/TS ban hành kèm theo Thông tư này) đồng thời phê duyệt Kế hoạch quản lý, giám sát lô hàng đối với loài thủy sản không có nguy cơ xâm hại, đủ điều kiện nhập khẩu dùng làm thực phẩm (theo Mẫu số 06/TS ban hành kèm theo Thông tư này).

đ) Những lần nhập khẩu tiếp theo đối với thủy sản sống dùng làm thực phẩm đã có kết luận đánh giá rủi ro không có nguy cơ xâm hại, đủ điều kiện nhập khẩu dùng làm thực phẩm, trong vòng 03 (ba) ngày làm việc , kể từ khi nhận đủ hồ sơ theo quy định tại khoản 3 Điều này, Tổng cục Thủy sản xem xét phê duyệt Kế hoạch quản lý, giám sát lô hàng thủy sản sống và cấp phép nhập khẩu.

Thương nhân được phép nhập khẩu thủy sản sống dùng làm thực phẩm ngay sau khi có Giấy phép nhập khẩu của Tổng cục Thủy sản.

e) Trường hợp không cấp phép nhập khẩu, Tổng cục Thuỷ sản thông báo bằng văn bản đến thương nhân đề nghị nhập khẩu và nên rõ lý do

g) Tổng cục Thủy sản cập nhật và ban hành Danh mục thủy sản sống đã được đánh gia rủi ro, thông báo công khai trên website của Tổng cục Thủy sản và báo cáo Bộ Nông nghiệp và Phát triển nông thôn.

h) Giấy phép nhập khẩu và Kế hoạch quản lý, giám sát lô hàng thủy sản sống nhập khẩu dùng làm thực phẩm được Tổng cục Thủy sản cấp cho thương nhân đăng ký nhập khẩu, đồng thời gửi tới cơ quan quản lý nuôi trồng thủy sản địa phương có lô hàng nhập khẩu để tổ chức thực hiện giám sát.

5. Thời hạn hiệu lực của giấy phép: Giấy phép nhập khẩu thủy sản sống dùng làm thực phẩm có giá trị cho toàn bộ lô hàng và hiệu lực được ghi trong giấy phép theo từng giống, loài thủy sản sống nhưng không quá 01 năm kể từ ngày cấp.

6. Cơ quan thực hiện: Tổng cục Thủy sản

a) Nơi tiếp nhận hồ sơ: Bộ phận “một cửa” Tổng cục Thuỷ sản.

b) Địa chỉ: Số 10 - Nguyễn Công Hoan – Ba Đình – Hà Nội.

c) Điện thoại: 043.7245370. Fax: 043.724.5120.

Điều 34. Nhập khẩu sản phẩm xử lý, cải tạo môi trường dùng trong nuôi trồng thủy sản hoàn chỉnh; nguyên liệu sản xuất sản phẩm xử lý , cải tạo môi trường dùng trong nuôi trồng thủy sản (Sau đây gọi chung là sản phẩm xử lý, cải tạo môi trường dùng trong nuôi trồng thủy sản)

1. Nhập khẩu không phải xin phép:

a) Sản phẩm xử lý, cải tạo môi trường nuôi trồng thuỷ sản đã có trong Danh mục được phép lưu hành tại Việt Nam (đã được phép lưu hành) hoặc có giấy chứng nhận lưu hành tại Việt Nam, khi nhập khẩu, thương nhân thực hiện thủ tục tại cơ quan Hải quan và thực hiện kiểm tra chất lượng theo quy định hiện hành của Bộ Nông nghiệp và Phát triển nông thôn. Trường hợp sản phẩm chưa có trong danh mục được phép lưu hành tại Việt Nam (chưa được phép lưu hành) thương nhân thực hiện thủ tục đăng ký lưu hành sản phẩm trước khi nhập khẩu.

b) Sản phẩm xử lý, cải tạo môi trường nuôi trồng thuỷ sản nêu tại Phụ lục 4 ban hành kèm theo Thông tư này nếu đáp ứng đủ các điều kiện nêu tại Phụ lục này, khi nhập khẩu, thương nhân chỉ phải làm thủ tục tại hải quan và thực hiện kiểm tra chất lượng theo quy định hiện hành của Bộ Nông nghiệp và Phát triển nông thôn.

2. Nhập khẩu phải xin phép: Sản phẩm xử lý, cải tạo môi trường nuôi trồng thuỷ sản chưa có tên trong Phụ lục 4 ban hành kèm theo Thông tư này hoặc chưa có trong Danh mục được phép lưu hành tại Việt Nam (chưa được phép lưu hành) hoặc chưa có giấy chứng nhận lưu hành tại Việt Nam (nhập khẩu để khảo nghiệm, nghiên cứu, giới thiệu tại hội chợ, triển lãm, làm mẫu phân tích tại các phòng thử nghiệm). Trình tự, thủ tục cấp phép thực hiện theo quy định tại khoản 3, khoản 4, khoản 5, khoản 6, khoản 7, khoản 8, khoản 9 Điều này và Điều 6 Thông tư này.

3. Hồ sơ đăng ký nhập khẩu để khảo nghiệm:

a) Đơn đăng ký nhập khẩu theo Mẫu số 07/TS ban hành kèm theo Thông tư này;

b) Bản chính hoặc bản sao chứng thực Giấy chứng nhận lưu hành tự do của sản phẩm (Certificate of free sale) do cơ quan nhà nước có thẩm quyền của nước sản xuất cấp;

c) Bản sao chụp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư hoặc giấy chứng nhận đăng ký doanh nghiệp có ngành nghề phù hợp hoặc Quyết định quy định chức năng nhiệm vụ về nghiên cứu liên quan đến nuôi trồng thủy sản áp dụng đối với đơn vị sự nghiệp công lập (chỉ nộp lần đầu);

d) Bản chính hoặc bản sao chứng thực Giấy chứng nhận chất lượng của nhà sản xuất đã được chứng nhận GMP hoặc của cơ quan độc lập nước sản xuất;

đ) Bản sao chụp Văn bản cho phép khảo nghiệm hoặc Đề cương khảo nghiệm đã được Tổng cục Thủy sản phê duyệt.

4. Hồ sơ nhập khẩu để nghiên cứu:

Ngoài thành phần hồ sơ quy định tại điểm a, điểm b, điểm c, điểm d khoản 3 Điều này cần bổ sung bản chính hoặc bản sao chứng thực Đề cương nghiên cứu đã được phê duyệt.

5. Hồ sơ nhập khẩu để giới thiệu tại hội chợ, triển lãm

Ngoài thành phần hồ sơ quy định tại điểm b, điểm d khoản 3 Điều này cần các thành phần hồ sơ như sau:

a) Đơn đề nghị nhập khẩu theo Mẫu số 08/TS ban hành kèm theo Thông tư này;

b) Bản chính hoặc bản sao chứng thực Văn bản chứng minh hoặc giấy xác nhận về việc tổ chức hoặc tham gia hội chợ, triển lãm tại Việt Nam;

c) Bản sao chụp thông tin sản phẩm do nhà sản xuất cung cấp bao gồm: tên các loại nguyên liệu, chỉ tiêu chất lượng và vệ sinh an toàn, công dụng, hướng dẫn sử dụng, nhãn của sản phẩm;

d) Phương án xử lý sản phẩm sau thời gian sử dụng để giới thiệu tại hội chợ, triển lãm.

6. Hồ sơ nhập khẩu để làm mẫu phân tích tại các phòng thử nghiệm

Ngoài thành phần hồ sơ quy định tại điểm điểm b, điểm d khoản 3 Điều này cần các thành phần hồ sơ như sau:

a) Đơn đề nghị nhập khẩu theo Mẫu số 09/TS ban hành kèm theo Thông tư này;

b) Bản chính hoặc bản sao chứng thực Văn bản thỏa thuận sử dụng dịch vụ phân tích giữa một bên là phòng thử nghiệm trong nước với một bên là phòng thử nghiệm hoặc doanh nghiệp hoặc cơ quan quản lý của nước xuất xứ, trong đó có cam kết sản phẩm nhập khẩu là phi thương mại;

c) Bản sao chụp thông tin sản phẩm do nhà sản xuất cung cấp bao gồm: Tên các loại nguyên liệu, chỉ tiêu chất lượng và vệ sinh an toàn, công dụng, hướng dẫn sử dụng, nhãn của sản phẩm.

Thành phần hồ sơ quy định là bản chính hoặc bản sao chứng thực tại các khoản 3, 4, 5, 6 Điều này có thể thay thế là bản sao chụp và cung cấp bản chính để đối chiếu.

7. Giấy phép nhập khẩu theo Mẫu số 10/TS ban hành kèm theo Thông tư này.

8. Thời hạn hiệu lực của giấy phép: Giấy phép có giá trị tối đa 01 (một) năm kể từ ngày cấp và thể hiện trên giấy phép nhập khẩu.

9. Cơ quan thực hiện: Tổng cục Thủy sản.

a) Nơi tiếp nhận hồ sơ: Bộ phận “một cửa” Tổng cục Thuỷ sản.

b) Địa chỉ: Số 10 - Nguyễn Công Hoan – Ba Đình – Hà Nội.

c) Điện thoại: 043.7245370. Fax: 043.724.5120.

d) Email: ntts@mard.gov.vn

Điều 35. Nhập khẩu thức ăn thủy sản (bao gồm thức ăn hỗn hợp, chất bổ sung thức ăn và nguyên liệu sản xuất thức ăn thủy sản)

1. Nhập khẩu không phải xin phép:

Thức ăn thủy sản đã có trong Danh mục được phép lưu hành tại Việt Nam (đã được phép lưu hành) hoặc có văn bản công nhận được phép lưu hành tại Việt Nam, khi nhập khẩu, thương nhân thực hiện thủ tục tại cơ quan hải quan và thực hiện kiểm tra chất lượng theo quy định hiện hành của Bộ Nông nghiệp và Phát triển nông thôn. Trường hợp sản phẩm chưa có trong Danh mục được phép lưu hành tại Việt Nam (chưa được phép lưu hành) thương nhân phải làm thủ tục đăng ký lưu hành trước khi nhập khẩu.

2. Nhập khẩu phải xin phép:

Thức ăn thủy sản chưa có trong Danh mục được phép lưu hành tại Việt Nam (chưa được lưu hành) hoặc chưa có văn bản công nhận được phép lưu hành tại Việt Nam nhập khẩu để khảo nghiệm, nghiên cứu, giới thiệu tại hội chợ triển lãm, làm mẫu phân tích tại phòng thử nghiệm. Trình tự, thủ tục cấp phép thực hiện theo quy định tại khoản 3, khoản 4, khoản 5, khoản 6, khoản 7 Điều này và Điều 6 Thông tư này.

3. Hồ sơ đăng ký nhập khẩu để khảo nghiệm:

a) Đơn đăng ký nhập khẩu theo Mẫu số 07/TS ban hành kèm theo Thông tư này;

b) Bản chính hoặc bản sao chứng thực Giấy chứng nhận lưu hành tự do của sản phẩm (Certificate of free sale) do cơ quan nhà nước có thẩm quyền của nước sản xuất cấp;

c) Bản sao chụp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư hoặc giấy chứng nhận đăng ký doanh nghiệp có ngành nghề phù hợp hoặc Quyết định quy định chức năng nhiệm vụ liên quan đến nuôi trồng thủy sản áp dụng đối với đơn vị sự nghiệp công lập (chỉ nộp lần đầu);

d) Bản tóm tắt đặc tính, hiệu lực, độ an toàn của sản phẩm trong nuôi trồng thủy sản;

đ) Bản sao chụp Văn bản cho phép khảo nghiệm hoặc Đề cương khảo nghiệm đã được Tổng cục Thủy sản phê duyệt.

4. Hồ sơ nhập khẩu để nghiên cứu:

Ngoài thành phần hồ sơ quy định tại điểm a, điểm b, điểm c, điểm d khoản 3 Điều này cần bổ sung bản chính hoặc bản sao chứng thực Đề cương nghiên cứu đã được phê duyệt.

5. Hồ sơ nhập khẩu để giới thiệu tại hội chợ, triển lãm

Ngoài thành phần hồ sơ quy định tại điểm b, điểm d khoản 3 Điều này cần các thành phần hồ sơ như sau:

a) Đơn đề nghị nhập khẩu theo Mẫu số 08/TS ban hành kèm theo Thông tư này;

b) Bản chính hoặc bản sao chứng thực Văn bản chứng minh hoặc giấy xác nhận về việc tổ chức hoặc tham gia hội chợ, triển lãm tại Việt Nam;

c) Bản sao chụp thông tin sản phẩm do nhà sản xuất cung cấp bao gồm: tên các loại nguyên liệu, chỉ tiêu chất lượng và vệ sinh an toàn, công dụng, hướng dẫn sử dụng, nhãn của sản phẩm;

d) Phương án xử lý sản phẩm sau thời gian sử dụng để giới thiệu tại hội chợ, triển lãm.

6. Hồ sơ nhập khẩu để làm mẫu phân tích tại các phòng thử nghiệm

Ngoài thành phần hồ sơ quy định tại điểm b khoản 3 Điều này cần các thành phần hồ sơ như sau:

a) Đơn đề nghị nhập khẩu theo Mẫu số 09/TS ban hành kèm theo Thông tư này;

b) Bản chính hoặc bản sao chứng thực Văn bản thỏa thuận sử dụng dịch vụ phân tích giữa một bên là phòng thử nghiệm trong nước với một bên là phòng thử nghiệm hoặc doanh nghiệp hoặc cơ quan quản lý của nước xuất xứ, trong đó có cam kết sản phẩm nhập khẩu là phi thương mại;

c) Bản sao chụp thông tin sản phẩm do nhà sản xuất cung cấp bao gồm: tên các loại nguyên liệu, chỉ tiêu chất lượng và vệ sinh an toàn, công dụng, hướng dẫn sử dụng, nhãn của sản phẩm.

Hồ sơ quy định là bản chính hoặc bản sao chứng thực tại các khoản 3, 4, 5, 6 Điều này có thể thay thế là bản sao chụp và cung cấp bản chính để đối chiếu.

7. Giấy phép nhập khẩu theo Mẫu số 10/TS ban hành kèm theo Thông tư này.

8. Thời hạn hiệu lực của giấy phép: Giấy phép có giá trị tối đa 01 (một) năm kể từ ngày cấp và thể hiện trên giấy phép nhập khẩu.

9. Cơ quan thực hiện: Tổng cục Thủy sản

a) Nơi tiếp nhận hồ sơ: Bộ phận “một cửa” Tổng cục Thuỷ sản.

b) Địa chỉ: Số 10 - Nguyễn Công Hoan – Ba Đình – Hà Nội.

c) Điện thoại: 043.7245370. Fax: 043.724.5120.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 36. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 29 tháng 03 năm 2015.

2. Thông tư này thay thế Thông tư số 88/2011/TT-BNNPTNT ngày 28 tháng 12 năm 2011 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn thực hiện Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và các hoạt động đại lý, mua, bán, gia công và quá cảnh hàng hoá với nước ngoài trong lĩnh vực nông nghiệp, lâm nghiệp và thủy sản.

Bãi bỏ Phụ lục 6, Phụ lục 7, Phụ lục 8 ban hành kèm theo Thông tư số 66/2011/TT-BNNPTNT ngày 10/10/2011 của Bộ Nông nghiệp và Phát triển nông thôn quy định chi tiết một số điều Nghị định số 08/2010/NĐ-CP ngày 05/02/2010 của Chính phủ về quản lý thức ăn chăn nuôi.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, các tổ chức, cá nhân, thương nhân phản ánh về Bộ Nông nghiệp và Phát triển nông thôn để kịp thời sửa đổi, bổ sung./.

Nơi nhận:

- Thủ tướng và các Phó Thủ tướng;

- VP TW Đảng và các Ban của Đảng;

- VP: Quốc hội, Chủ tịch nước, Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Tòa án nhân dân tối cao;

- Các Bộ, CQ ngang Bộ, CQ thuộc CP;

- UBND, Sở NN&PTNT các tỉnh, TP trực thuộc TW;

- Cục kiểm tra văn bản (Bộ Tư pháp), Tổng cục Hải quan;

- Các đơn vị thuộc Bộ Nông nghiệp & PTNT;

- Công báo;

- Website: Chính phủ, Bộ NN&PTNT;

- Lưu: VT; CB (VT, TM).

BỘ TRƯỞNG

(Đã ký)

Cao Đức Phát

FILE ĐÍNH KÈM VĂN BẢN


TT 13_2015_TT-BGTVT

BỘ GIAO THÔNG VẬN TẢI
---------------

Số: 13/2015/TT-BGTVT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------------

Hà Nội, ngày 21 tháng 04 năm 2015

THÔNG TƯ

CÔNG BỐ DANH MỤC HÀNG HÓA NHẬP KHẨU THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH

CỦA BỘ GIAO THÔNG VẬN TẢI THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 187/2013/NĐ-CP

NGÀY 20 THÁNG 11 NĂM 2013 CỦA CHÍNH PHỦ

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ

quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa; Căn cứ Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài (sau đây viết tắt là Nghị định số 187/2013/NĐ-CP);

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Khoa học - Công nghệ và Cục trưởng Cục Đăng kiểm Việt Nam;

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư công bố danh mục hàng hóa nhập khẩu thuộc diện quản lý chuyên ngành của Bộ Giao thông vận tải theo quy định tại Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ.

Điều 1. Công bố danh mục hàng hóa nhập khẩu thuộc diện quản lý chuyên ngành của Bộ Giao thông vận tải theo quy định tại Nghị định số 187/2013/NĐ-CP

1. Danh mục các loại phương tiện chuyên dùng (kể cả dạng tháo rời và dạng đã được chuyển đổi tay lái trước khi nhập khẩu vào Việt Nam) có tay lái bên phải hoạt động trong phạm vi hẹp và không tham gia giao thông được phép nhập khẩu quy định tại Phụ lục I ban hành kèm theo Thông tư này.

2. Danh mục hàng hóa cấm nhập khẩu bao gồm:

a) Các loại phương tiện vận tải có tay lái bên phải (kể cả dạng tháo rời và dạng đã được chuyển đổi tay lái trước khi nhập khẩu vào Việt Nam) trừ các loại phương tiện quy định tại Phụ lục I ban hành kèm theo Thông tư này;

b) Các loại xe ô tô và bộ linh kiện lắp ráp xe ô tô, các loại xe mô tô, xe gắn máy, các loại xe máy chuyên dùng bị tẩy xóa, đục sửa, đóng lại số khung, số động cơ quy định tại Phụ lục II ban hành kèm theo Thông tư này;

c) Các loại phương tiện đã qua sử dụng và đã thay đổi kết cấu để chuyển đổi công năng so với thiết kế ban đầu quy định tại Phụ lục III ban hành kèm theo Thông tư này;

d) Các loại vật tư, phương tiện đã qua sử dụng quy định tại Phụ lục IV ban hành kèm theo Thông tư này.

3. Danh mục hàng hóa nhập khẩu theo giấy phép và thuộc diện quản lý chuyên ngành của Bộ Giao thông vận tải quy định tại Phụ lục V ban hành kèm theo Thông tư này.

4. Cục Đăng kiểm Việt Nam trực thuộc Bộ Giao thông vận tải là cơ quan quản lý chuyên ngành thực hiện việc kiểm tra, chứng nhận chất lượng các hàng hóa nhập khẩu thuộc diện quản lý chuyên ngành của Bộ Giao thông vận tải được quy định tại Thông tư này.

Điều 2. Quy định về việc áp dụng Danh mục hàng hóa nêu tại Điều 1 của Thông tư

1. Danh mục được lập dựa trên cơ sở các quy định tại Nghị định số 187/2013/ NĐ-CP và Danh mục hàng hóa có mã số HS trong Biểu thuế xuất khẩu, nhập khẩu.

2. Hàng hóa có mã số HS 8 chữ số là đối tượng áp dụng.

3. Hàng hóa có mã số HS 6 chữ số được hiểu là tất cả các hàng hóa trong nhóm 6 số đó là đối tượng áp dụng.

4. Hàng hóa có mã số HS 4 chữ số được hiểu là tất cả các hàng hóa trong nhóm 4 số đó là đối tượng áp dụng.

Điều 3. Quy định về hồ sơ, thủ tục để nhập khẩu hàng hóa phục vụ nghiên cứu khoa học theo quy định tại Điểm a Khoản 3 Điều 5 Nghị định số 187/2013/ NĐ-CP

1. Tổ chức có chức năng nghiên cứu khoa học, thương nhân có nhu cầu nhập khẩu để nghiên cứu phát triển sản phẩm nhưng thuộc đối tượng cấm nhập khẩu quy định tại Phụ lục I và Phụ lục II của Thông tư này (sau đây gọi chung là tổ chức) gửi 1 (một) bộ hồ sơ trực tiếp hoặc qua đường bưu điện đến Vụ Khoa học - Công nghệ, Bộ Giao thông vận tải.

2. Hồ sơ bao gồm:

a) Quyết định thành lập, giấy chứng nhận đầu tư có xác nhận và đóng dấu sao y bản chính của tổ chức;

b) Văn bản đề nghị nhập khẩu của tổ chức kê khai cụ thể tên hàng, mã số HS, số lượng, mục đích sử dụng từng mặt hàng và xác nhận, cam đoan tính xác thực của các nội dung này: 1 (một) bản chính;

c) Báo cáo tình hình thực hiện giấy phép đã được cấp trước đó (trừ trường hợp nhập khẩu lần đầu): 1 (một) bản chính.

3. Vụ Khoa học - Công nghệ tiếp nhận, kiểm tra hồ sơ. Nếu hồ sơ chưa đầy đủ theo quy định thì hướng dẫn tổ chức hoàn thiện ngay trong ngày làm việc (đối với trường hợp nộp hồ sơ trực tiếp) hoặc hướng dẫn và hoàn thiện hồ sơ trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được hồ sơ (đối với trường hợp nộp hồ sơ qua đường bưu chính). Trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Vụ Khoa học - Công nghệ xem xét và có văn bản đồng ý cho tổ chức. Trường hợp không đồng ý nhập khẩu, Vụ Khoa học - Công nghệ có văn bản trả lời và nêu rõ lý do.

Điều 4. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 6 năm 2016 và thay thế Quyết định số 19/2006/QĐ-BGTVT ngày 04 tháng 5 năm 2006 của Bộ trưởng Bộ Giao thông vận tải về việc công bố danh mục hàng hóa theo quy định tại Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ.

Điều 5. Tổ chức thực hiện

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng, Cục trưởng Cục Đăng kiểm Việt Nam, Thủ trưởng các cơ quan, đơn vị thuộc Bộ Giao thông vận tải, các tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC I

DANH MỤC CÁC LOẠI PHƯƠNG TIỆN CHUYÊN DÙNG (KỂ CẢ DẠNG THÁO RỜI

VÀ DẠNG ĐÃ ĐƯỢC CHUYỂN ĐỔI TAY LÁI TRƯỚC KHI NHẬP KHẨU VÀO VIỆT NAM)

CÓ TAY LÁI BÊN PHẢI HOẠT ĐỘNG TRONG PHẠM VI HẸP VÀ KHÔNG THAM GIA GIAO THÔNG ĐƯỢC PHÉP NHẬP KHẨU (THEO QUY ĐỊNH TẠI ĐIỂM A MỤC 6 PHẦN II PHỤ LỤC I

CỦA NGHỊ ĐỊNH SỐ 187/2013/NĐ-CP)
(Ban hành kèm theo Thông tư số 13/2015/TT-BGTVT ngày 21 tháng 4 năm 2015

của Bộ trưởng Bộ Giao thông vận tải)

Mã hàng (HS) | Mô tả hàng hóa theo quy định của Bộ Tài chính tại Biểu thuế xuất khẩu, nhập khẩu | Mô tả khác của chuyên ngành
8426.41.00 | - - Chạy bánh lốp | Các loại cần trục bánh lốp
8427.10.00 | - Xe tự hành chạy bằng mô tơ điện | Các loại xe nâng tự hành chạy bằng mô tơ điện
8427.20.00 | - Xe tự hành khác | Các loại xe nâng tự hành khác
8427.90.00 | - Các loại xe khác | Các loại xe nâng khác
8429.52.00 | - - Máy có cơ cấu phần trên quay được 360o | Các loại máy đào
8429.59.00 | - - Loại khác |
8702.10.71 | - - - - Tổng trọng lượng có tải tối đa từ 6 tấn nhưng không quá 18 tấn | Các loại xe ô tô chở người sử dụng trong sân bay
8702.10.79 | - - - - Loại khác | Các loại xe ô tô chở người sử dụng trong sân bay
8702.90.93 | - - - - Xe có thiết kế đặc biệt để sử dụng trong sân bay | Các loại xe ô tô chở người sử dụng trong sân bay
8703.10.10 | - - Xe ô tô chơi golf, kể cả xe phục vụ sân gôn (Golf buggies) | - Các loại xe chở người 4 bánh chạy trong sân golf
8703.10.90 | - - Loại khác | - Các loại xe chạy trong khu vui chơi giải trí, khu du lịch, bao gồm: + Xe chở người 4 bánh có gắn động cơ; + Xe địa hình. - Các loại xe máy chuyên dùng chở người khác có gắn động cơ
8704.21.22 | - - - - Xe thu gom phế thải có bộ phận nén phế thải | Các loại xe ô tô chở rác và chất thải sinh hoạt có bộ phận nén phế thải
8704.22.22 8704.22.42 8704.23.22 8704.23.62 8704.23.82 | - - - - - Xe thu gom phế thải có bộ phận nén phế thải | Các loại xe ô tô chở rác và chất thải sinh hoạt có bộ phận nén phế thải
8704.31.22 | - - - - Xe thu gom phế thải có bộ phận nén phế thải | Các loại xe ô tô chở rác và chất thải sinh hoạt có bộ phận nén phế thải
8704.32.22 8704.32.42 8704.32.62 8704.32.82 8704.32.94 | - - - - - Xe thu gom phế thải có bộ phận nén phế thải | Các loại xe ô tô chở rác và chất thải sinh hoạt có bộ phận nén phế thải
8704.90.99 | - - - Loại khác | - Xe chở hàng 4 bánh chạy trong sân golf; - Xe chở hàng 4 bánh có gắn động cơ
8705.10.00 | - Xe cần cẩu | Các loại xe ô tô cần cẩu
8705.90.50 | - - Xe làm sạch đường; xe hút bùn, bể phốt; xe phun tưới các loại | - Các loại xe ô tô quét đường, tưới đường; phun nước rửa đường; - Các loại xe máy chuyên dùng
8705.90.90 | - - Loại khác | - Các loại xe ô tô thi công mặt đường (ví dụ: xe ô tô chuyên dùng rải nhựa đường, rải nhũ tương và Bitum nhũ tương, xe ô tô chuyên dùng rải chất kết dính, xe ô tô sơn, kẻ vạch đường). - Các loại xe ô tô bơm bê tông. - Các loại xe máy chuyên dùng bao gồm: + Xe san cát trong sân golf; + Xe lu cỏ; + Máy cắt cỏ; + Xe phục vụ giải khát trong sân golf; + Xe phun, tưới chất lỏng. - Các loại xe máy chuyên dùng chở hàng khác có gắn động cơ

Ghi chú: danh mục hàng hóa thuộc Phụ lục I phải thực hiện việc kiểm tra chất lượng chuyên ngành khi nhập khẩu.

PHỤ LỤC II

DANH MỤC CÁC LOẠI Ô TÔ VÀ BỘ LINH KIỆN LẮP RÁP Ô TÔ, CÁC LOẠI XE MÔ TÔ, XE GẮN MÁY, CÁC LOẠI XE MÁY CHUYÊN DÙNG, THUỘC QUẢN LÝ CHUYÊN NGÀNH

CỦA BỘ GIAO THÔNG VẬN TẢI, BỊ TẨY XÓA, ĐỤC SỬA, ĐÓNG LẠI SỐ KHUNG, SỐ ĐỘNG CƠ THUỘC DIỆN CẤM NHẬP KHẨU (THEO QUY ĐỊNH TẠI ĐIỂM B VÀ C MỤC 6, ĐIỂM C MỤC 7 PHẦN II PHỤ LỤC I CỦA NGHỊ ĐỊNH SỐ 187/2013/NĐ-CP NGÀY 20/11/2013)
(Ban hành kèm theo Thông tư số 13/2015/TT-BGTVT ngày 21 tháng 4 năm 2015

của Bộ trưởng Bộ Giao thông vận tải)

Mã hàng (HS) | Mô tả hàng hóa theo quy định của Bộ Tài chính tại Biểu thuế xuất nhập khẩu | Mô tả khác của chuyên ngành
8426.41.00 | - - Chạy bánh lốp | Các loại cần trục bánh lốp
8426.49.00 | - - Loại khác | Các loại cần trục bánh xích
8427.10.00 | - Xe tự hành chạy bằng mô tơ điện | Các loại xe nâng tự hành chạy bằng mô tơ điện
8427.20.00 | - Xe tự hành khác | Các loại xe nâng tự hành khác
8427.90.00 | - Các loại xe khác | Các loại xe nâng khác
8429.11.00 | - - Loại bánh xích | Các loại máy ủi bánh xích
8429.19.00 | - - Loại khác | Các loại xe máy chuyên dùng khác (ví dụ: các loại máy ủi bánh lốp, các loại máy ủi bánh thép, các loại máy ủi, lu bánh chân cừu)
8429.20.00 | - Máy san đất |
8429.30.00 | - Máy cạp |
8429.40.30 | - - Máy đầm | Các loại xe lu tĩnh bánh lốp, bánh thép, bánh chân cừu, bánh hỗn hợp
8429.40.40 | - - Xe lu rung với lực rung của trống không quá 20 tấn |
8429.40.50 | - - Các loại xe lu rung khác |
8429.40.90 | - - Loại khác |
8429.51.00 | - - Máy chuyển đất bằng gầu tự xúc lắp phía trước | Các loại máy xúc lật bánh lốp, bánh xích
8429.52.00 | - - Máy có cơ cấu phần trên quay được 360o | Ví dụ: các loại máy đào bánh lốp, bánh xích, máy đào gầu ngoạm, máy đào thi công tường vây...
8429.59.00 | - - Loại khác | Ví dụ: các loại máy đào và vận chuyển vật liệu…
8430.10.00 | - Máy đóng cọc và nhổ cọc | Các loại máy đóng cọc bánh lốp, bánh xích, máy đóng cọc chạy trên ray, máy đóng và nhổ cọc
8430.20.00 | - Máy xới và dọn tuyết | Các loại máy ủi tuyết, máy xới và dọn tuyết
8430.31.00 | - - Loại tự hành | Các loại máy đào đường hầm
8430.39.00 | - - Loại khác |
8430.41.00 | - - Loại tự hành | Các loại máy khoan cọc nhồi (ví dụ: cọc bê tông cốt thép, cọc cát, cọc đá, cọc hỗn hợp...); máy ép bấc thấm bánh lốp, bánh xích
8430.49.10 | - - - Bệ dàn khoan và các mảng cấu kiện tích hợp sử dụng trong các công đoạn khoan | Ví dụ: các loại bệ dàn khoan cọc nhồi chạy trên ray, máy khoan cọc nhồi loại di động…
8430.49.90 | - - - Loại khác | Ví dụ: các loại máy khoan định hướng ngang, khoan đá, khoan đường hầm
8430.50.00 | - Máy khác, loại tự hành |
8430.61.00 | - - Máy đầm hoặc máy nén |
8430.69.00 | - - Loại khác |
8701.20 (*) | - Máy kéo đường bộ dùng cho bán rơ moóc (rơ moóc 1 trục) | Các loại xe ô tô đầu kéo dùng cho sơ mi rơ moóc (bán rơ moóc)
8701.90.10 | - - Máy kéo nông nghiệp | Các loại máy kéo nông nghiệp
8701.90.90 | - - Loại khác | Các loại xe kéo sơ mi rơ moóc
87.02 | Xe ô tô chở 10 người trở lên, kể cả lái xe | Các loại xe ô tô
87.03 (**) | Xe ô tô và các loại xe khác có động cơ được thiết kế chủ yếu để chở người (trừ các loại thuộc nhóm 87.02), kể cả xe chở người có khoang hành lý chung (station wagons) và ô tô đua | Các loại xe ô tô
8703.10.10 | - - Xe ô tô chơi golf, kể cả xe phục vụ sân gôn (Golf buggies) | - Các loại xe 4 bánh chở người chạy trong sân golf
8703.10.90 | - - Loại khác | - Các loại xe chạy trong khu vui chơi giải trí, khu du lịch, bao gồm: + Xe chở người 4 bánh có gắn động cơ; + Xe địa hình. - Các loại xe máy chuyên dùng khác có gắn động cơ
87.04 (***) | Xe có động cơ dùng để vận tải hàng hóa | Các loại xe ô tô, kể cả xe ô tô sát xi có buồng lái.
8704.90.99 | - - - Loại khác | - Xe chở hàng 4 bánh chạy trong sân golf. - Xe chở hàng 4 bánh có gắn động cơ
87.05 | Xe chuyên dùng có động cơ, trừ các loại được thiết kế chủ yếu dùng để chở người hay hàng hóa (ví dụ, xe cứu hộ, xe cần cẩu, xe cứu hỏa, xe trộn bê tông, xe quét đường, xe phun tưới, xe sửa chữa lưu động, xe chiếu chụp X-quang) | Các loại xe ô tô
8705.90.90 | - - Loại khác | - Các loại xe ô tô thi công mặt đường (ví dụ: xe ô tô chuyên dùng rải nhựa đường, rải nhũ tương và Bitum nhũ tương, xe ô tô chuyên dùng rải chất kết dính, ô tô sơn, kẻ vạch đường). - Các loại xe ô tô bơm bê tông. - Các loại xe máy chuyên dùng bao gồm: + Xe san cát trong sân golf; + Xe lu cỏ; + Máy cắt cỏ; + Xe phục vụ giải khát trong sân golf; + Xe phun, tưới chất lỏng. - Các loại xe máy chuyên dùng khác có gắn động cơ
87.06 | Khung gầm đã lắp động cơ, dùng cho xe có động cơ thuộc các nhóm từ 87.01 đến 87.05 | Các loại xe ô tô sát xi không có buồng lái
8709.11.00 | - - Loại chạy điện |
8709.19.00 | - - Loại khác | - Các loại xe máy chuyên dùng phục vụ trong sân bay, bao gồm: + Xe vận chuyển hàng bằng băng tải; + Xe đầu kéo hàng hóa, hành lý; + Xe thang vận chuyển hành khách lên xuống máy bay; + Xe phục vụ hành khách cần hỗ trợ đặc biệt; + Xe cấp nhiên liệu cho máy bay; + Xe cấp nước sạch cho máy bay; + Xe chuyên dùng vệ sinh máy bay; + Xe hút chất thải vệ sinh máy bay; + Xe kéo đẩy tầu bay; + Xe và thiết bị khởi động khí; + Xe và trạm điều hòa không khí; + Xe và thiết bị cấp điện cho tàu bay; + Xe trung chuyển. - Các loại xe chuyên dùng khác (Ví dụ: xe chuyên dùng chở sỉ, xe chuyên dùng chở vật liệu)
87.11 | Mô tô (kể cả mopeds) và xe đạp có gắn động cơ phụ trợ, có hoặc không có thùng xe bên cạnh; mô tô thùng | Các loại xe mô tô, xe gắn máy

Ghi chú:

(*) Các loại xe ô tô đầu kéo dùng cho sơ mi rơ moóc thuộc mã HS 8701.20 với các loại phương tiện khác có mã 8701.90.10 và 8701.90.90 đều là đối tượng áp dụng của Phụ lục này.

(**) Các loại xe ô tô thuộc mã HS 8703 với các loại phương tiện khác có mã 8703.10.10 và 8703.10.90 đều là đối tượng áp dụng của Phụ lục này.

(***) Các loại xe ô tô, kể cả xe ô tô sát xi có buồng lái thuộc mã HS 8704 với các loại phương tiện khác có mã 8704.90.99 đều là đối tượng áp dụng của Phụ lục này.

PHỤ LỤC III

DANH MỤC CÁC LOẠI VẬT TƯ, PHƯƠNG TIỆN ĐÃ QUA SỬ DỤNG

VÀ ĐÃ BỊ THAY ĐỔI KẾT CẤU ĐỂ CHUYỂN ĐỔI CÔNG NĂNG SO VỚI THIẾT KẾ BAN ĐẦU

THUỘC DIỆN CẤM NHẬP KHẨU (THEO QUY ĐỊNH TẠI ĐIỂM C MỤC 7 PHẦN II PHỤ LỤC I

CỦA NGHỊ ĐỊNH SỐ 187/2013/NĐ-CP)
(Ban hành kèm theo Thông tư số 13/2015/TT-BGTVT ngày 21 tháng 4 năm 2015

của Bộ trưởng Bộ Giao thông vận tải)

Mã hàng (HS) | Mô tả hàng hóa theo quy định của Bộ Tài chính tại Biểu thuế xuất nhập khẩu | Mô tả khác của chuyên ngành
87.02 | Xe ô tô chở 10 người trở lên, kể cả lái xe | Các loại xe ô tô
87.03 | Xe ô tô và các loại xe khác có động cơ được thiết kế chủ yếu để chở người (trừ các loại thuộc nhóm 87.02), kể cả xe chở người có khoang hành lý chung (station wagons) và xe ô tô đua | Các loại xe ô tô
87.04 | Xe có động cơ dùng để vận tải hàng hóa | Các loại xe ô tô
87.05 | Xe chuyên dùng có động cơ, trừ các loại được thiết kế chủ yếu dùng để chở người hay hàng hóa (ví dụ, xe cứu hộ, xe cần cẩu, xe cứu hỏa, xe trộn bê tông, xe quét đường, xe phun tưới, xe sửa chữa lưu động, xe chiếu chụp X-quang) | Các loại xe ô tô

PHỤ LỤC IV

DANH MỤC CÁC LOẠI VẬT TƯ, PHƯƠNG TIỆN ĐÃ QUA SỬ DỤNG

THUỘC DIỆN CẤM NHẬP KHẨU (THEO QUY ĐỊNH TẠI ĐIỂM A, B, D, MỤC 7 PHẦN II PHỤ LỤC I

CỦA NGHỊ ĐỊNH SỐ 187/2013/NĐ-CP)
(Ban hành kèm theo Thông tư số 13/2015/TT-BGTVT ngày 21 tháng 4 năm 2015

của Bộ trưởng Bộ Giao thông vận tải)

Mã hàng (HS) | Mô tả hàng hóa theo quy định của Bộ Tài chính tại Biểu thuế xuất nhập khẩu | Mô tả khác của chuyên ngành
8703.21.91 8703.22.91 8703.23.10 8703.24.10 8703.32.10 8703.33.10 8703.90.11 | Xe ô tô cứu thương | Xe ô tô cứu thương
87.06 | Khung gầm đã lắp động cơ, dùng cho xe có động cơ thuộc các nhóm từ 87.01 đến 87.05 | Khung gầm đã lắp động cơ đã thay đổi kết cấu để chuyển đổi công năng so với thiết kế ban đầu dùng cho xe có động cơ thuộc các nhóm từ 87.01 đến 87.05
87.08 | Bộ phận và phụ kiện của xe có động cơ thuộc các nhóm từ 87.01 đến 87.05 | Bộ phận và phụ kiện của xe có động cơ thuộc nhóm 87.01 đến 87.05
8709.90.00 | - Bộ phận | Bộ phận của máy kéo
87.14 | Bộ phận và phụ kiện của xe thuộc các nhóm từ 87.11 đến 87.13 | Bộ phận và phụ kiện của xe thuộc nhóm 87.11

PHỤ LỤC V

DANH MỤC HÀNG HÓA NHẬP KHẨU THEO GIẤY PHÉP

VÀ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ GIAO THÔNG VẬN TẢI

(THEO QUY ĐỊNH TẠI MỤC B PHẦN II PHỤ LỤC II CỦA NGHỊ ĐỊNH SỐ 187/2013/NĐ-CP)
(Ban hành kèm theo Thông tư số 13/2015/TT-BGTVT ngày 21 tháng 4 năm 2015

của Bộ trưởng Bộ Giao thông vận tải)

Mã hàng (HS) | Mô tả hàng hóa theo quy định của Bộ Tài chính tại Biểu thuế xuất nhập khẩu | Mô tả khác của chuyên ngành
3604.90.30 | - - Pháo hiệu hoặc pháo thăng thiên | Pháo hiệu cho an toàn hàng hải


TT 16_2015_TT-BTTTT

BỘ THÔNG TIN VÀ
TRUYỀN THÔNG
-------

Số: 16/2015/TT-BTTTT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 17 tháng 06 năm 2015

THÔNG TƯ

QUY ĐỊNH CHI TIẾT THI HÀNH NGHỊ ĐỊNH SỐ 187/2013/NĐ-CP NGÀY 20 THÁNG 11 NĂM 2013 CỦA CHÍNH PHỦ VỀ XUẤT KHẨU, NHẬP KHẨU HÀNG HÓA TRONG LĨNH VỰC IN, PHÁT HÀNH XUẤT BẢN PHẨM

Căn cứ Luật Xuất bản ngày 20 tháng 11 năm 2012;

Căn cứ Nghị định số 132/2013/NĐ-CP ngày 16 tháng 10 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Căn cứ Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài;

Căn cứ Nghị định số 195/2013/NĐ-CP ngày 21 tháng 11 năm 2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật Xuất bản;

Căn cứ Nghị định số 60/2014/NĐ-CP ngày 19 tháng 6 năm 2014 của Chính phủ quy định về hoạt động in;

Căn cứ Quyết định số 41/2005/QĐ-TTg ngày 02 tháng 3 năm 2005 của Thủ tướng Chính phủ ban hành Quy chế cấp phép nhập khẩu hàng hóa;

Theo đề nghị của Cục trưởng Cục Xuất bản, In và Phát hành,

Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư quy định chi tiết thi hành Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ về xuất khẩu, nhập khẩu hàng hóa trong lĩnh vực in, phát hành xuất bản phẩm.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh:

a) Thông tư này quy định về đối tượng, loại hàng hóa, yêu cầu tiêu chuẩn cần đáp ứng và thủ tục xuất khẩu, nhập khẩu hàng hóa trong lĩnh vực in, phát hành xuất bản phẩm thuộc chuyên ngành quản lý của Bộ Thông tin và Truyền thông;

b) Hoạt động tạm nhập, tái xuất, tạm xuất, tái nhập, chuyển khẩu hàng hóa trong lĩnh vực in, phát hành xuất bản phẩm được thực hiện theo quy định tại Thông tư số 05/2014/TT-BTC ngày 27 tháng 01 năm 2014 của Bộ trưởng Bộ Công Thương quy định về hoạt động tạm nhập, tái xuất, tạm xuất, tái nhập, chuyển khẩu hàng hóa.

2. Đối tượng áp dụng:

Thông tư này áp dụng đối với cơ quan, tổ chức, cá nhân tại Việt Nam thực hiện xuất khẩu, nhập khẩu hàng hóa trong lĩnh vực in, phát hành xuất bản phẩm.

Điều 2. Hàng hóa trong lĩnh vực in, phát hành xuất bản phẩm theo mã số HS

1. Hàng hóa trong lĩnh vực in:

Hàng hóa trong lĩnh vực in bao gồm: thiết bị, linh kiện, phụ tùng theo mô tả và mã số HS thuộc diện quản lý chuyên ngành của Bộ Thông tin và Truyền thông thuộc các nhóm:

a) 84.40;

b) 84.42;

c) 84.43.

2. Hàng hóa trong lĩnh vực phát hành xuất bản phẩm:

Hàng hóa trong lĩnh vực phát hành xuất bản phẩm là xuất bản phẩm theo mô tả và mã số HS thuộc diện quản lý chuyên ngành của Bộ Thông tin và Truyền thông thuộc các nhóm:

a) 49.01;

b) 4903.00.00 và 4904.00.00;

c) 49.05;

d) 4910.00.00;

đ) 49.11.

Điều 3. Xuất khẩu hàng hóa trong lĩnh vực in, phát hành xuất bản phẩm

1. Hàng hóa trong lĩnh vực in, phát hành xuất bản phẩm quy định tại Thông tư này khi xuất khẩu không phải có giấy phép xuất khẩu của Bộ Thông tin và Truyền thông.

2. Hàng hóa là xuất bản phẩm có nội dung vi phạm quy định tại Khoản 1 Điều 10 Luật Xuất bản bị cấm xuất khẩu dưới mọi hình thức.

Chương II

NHẬP KHẨU HÀNG HÓA TRONG LĨNH VỰC IN

Điều 4. Đối tượng được nhập khẩu hàng hóa trong lĩnh vực in

1. Cơ sở in (doanh nghiệp, hộ kinh doanh, đơn vị sự nghiệp công lập có giấy phép hoạt động in hoặc có đăng ký hoạt động cơ sở in).

2. Doanh nghiệp có chức năng kinh doanh xuất khẩu, nhập khẩu thiết bị ngành in theo quy định của pháp luật.

3. Cơ quan, tổ chức khác có tư cách pháp nhân được phép sử dụng thiết bị in để phục vụ công việc nội bộ.

Điều 5. Hàng hóa nhập khẩu trong lĩnh vực in

1. Hàng hóa quy định tại Khoản 1 Điều 2 Thông tư này là thiết bị sử dụng điện năng có trong Danh mục và phải đáp ứng các yêu cầu quy định tại Phụ lục I ban hành kèm theo Thông tư này.

2. Hàng hóa quy định tại Khoản 1 Điều 2 Thông tư này là thiết bị không sử dụng điện năng và linh kiện, phụ tùng của hàng hóa khi nhập khẩu không phải có giấy phép nhập khẩu của Bộ Thông tin và Truyền thông.

Điều 6. Cấp giấy phép nhập khẩu hàng hóa trong lĩnh vực in

1. Tổ chức nhập khẩu thiết bị in quy định tại Điều 4 Thông tư này lập 01 bộ hồ sơ đề nghị cấp giấy phép nhập khẩu, gửi qua đường bưu chính hoặc nộp trực tiếp tại Cục Xuất bản, In và Phát hành. Hồ sơ gồm có:

a) Đơn đề nghị cấp giấy phép nhập khẩu theo Mẫu số 06 Phụ lục ban hành kèm theo Thông tư số 03/2015/TT-BTTTT ngày 06 tháng 3 năm 2015 của Bộ trưởng Bộ Thông tin và Truyền thông quy định chi tiết và hướng dẫn thi hành một số điều, khoản của Nghị định số 60/2014/NĐ-CP ngày 19 tháng 6 năm 2014 của Chính phủ quy định về hoạt động in (sau đây gọi chung là Thông tư số 03/2015/TT-BTTTT);

b) Ca-ta-lô (catalogue) của từng loại thiết bị;

c) Bản sao có chứng thực hoặc bản sao (xuất trình kèm bản chính để đối chiếu) giấy tờ sau đây:

Giấy phép hoạt động in hoặc tờ khai đăng ký hoạt động cơ sở in đã được xác nhận theo quy định tại Khoản 5 Điều 14 Nghị định số 60/2014/NĐ-CP ngày 19 tháng 6 năm 2014 của Chính phủ quy định về hoạt động in đối với cơ sở in quy định tại Khoản 1 Điều 4 Thông tư này;

Giấy chứng nhận đăng ký kinh doanh hoặc đăng ký doanh nghiệp đối với doanh nghiệp quy định tại Khoản 2 Điều 4 Thông tư này;

Quyết định thành lập đối với cơ quan, tổ chức quy định tại Khoản 3 Điều 4 Thông tư này.

2. Trong thời gian 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Xuất bản, In và Phát hành phải cấp giấy phép nhập khẩu thiết bị in theo Mẫu số 10 Phụ lục ban hành kèm theo Thông tư số 03/2015/TT-BTTTT; trường hợp không cấp giấy phép phải có văn bản trả lời nêu rõ lý do.

3. Giấy phép nhập khẩu thiết bị in có giá trị đến khi thực hiện xong thủ tục thông quan.

Chương III

NHẬP KHẨU HÀNG HÓA TRONG LĨNH VỰC PHÁT HÀNH XUẤT BẢN PHẨM

Điều 7. Đối tượng được nhập khẩu hàng hóa trong lĩnh vực phát hành xuất bản phẩm

1. Tổ chức có giấy phép hoạt động kinh doanh nhập khẩu xuất bản phẩm quy định tại Điều 38 Luật Xuất bản (sau đây gọi là cơ sở nhập khẩu xuất bản phẩm) được nhập khẩu xuất bản phẩm để kinh doanh.

2. Cơ quan, tổ chức, cá nhân Việt Nam và nước ngoài quy định tại Điều 41 Luật Xuất bản được nhập khẩu xuất bản phẩm không kinh doanh.

Điều 8. Hàng hóa nhập khẩu trong lĩnh vực phát hành xuất bản phẩm

1. Hàng hóa là xuất bản phẩm quy định tại Khoản 2 Điều 2 Thông tư này khi nhập khẩu phải đáp ứng các yêu cầu quy định tại Phụ lục II ban hành kèm theo Thông tư này.

2. Hàng hóa là xuất bản phẩm có nội dung vi phạm quy định tại Khoản 1 Điều 10 Luật Xuất bản bị cấm nhập khẩu dưới mọi hình thức.

Điều 9. Đăng ký và xác nhận đăng ký nhập khẩu xuất bản phẩm để kinh doanh

1. Cơ sở nhập khẩu xuất bản phẩm lập 01 bộ hồ sơ đăng ký, gửi qua đường bưu chính hoặc nộp trực tiếp tại Cục Xuất bản, In và Phát hành. Trường hợp nộp hồ sơ qua mạng Internet, cơ sở nhập khẩu xuất bản phẩm phải có chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số cấp và thực hiện theo hướng dẫn trên Cổng thông tin điện tử của Cục Xuất bản, In và Phát hành. Hồ sơ gồm có:

a) Đơn đăng ký theo Mẫu số 04 Phụ lục III ban hành kèm theo Thông tư số 23/2014/TT-BTTTT ngày 29 tháng 12 năm 2014 của Bộ trưởng Bộ Thông tin và Truyền thông quy định chi tiết và hướng dẫn thi hành một số điều của Luật Xuất bản và Nghị định số 195/2013/NĐ-CP ngày 21 tháng 11 năm 2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật Xuất bản (sau đây gọi chung là Thông tư số 23/2014/TT-BTTTT);

b) 03 bản danh mục xuất bản phẩm nhập khẩu theo Mẫu số 05 Phụ lục III ban hành kèm theo Thông tư số 23/2014/TT-BTTTT.

2. Cơ sở nhập khẩu xuất bản phẩm phải nộp lệ phí đăng ký nhập khẩu xuất bản phẩm theo quy định của pháp luật.

3. Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Xuất bản, In và Phát hành phải xác nhận đăng ký nhập khẩu xuất bản phẩm bằng văn bản theo Mẫu số 06 Phụ lục III ban hành kèm theo Thông tư số 23/2014/TT-BTTTT; trường hợp không xác nhận đăng ký phải có văn bản trả lời nêu rõ lý do.

Trường hợp phát hiện nội dung xuất bản phẩm nhập khẩu có dấu hiệu vi phạm pháp luật Việt Nam, Cục Xuất bản, In và Phát hành có quyền từ chối xác nhận đăng ký nhập khẩu xuất bản phẩm hoặc yêu cầu thẩm định nội dung xuất bản phẩm đó trước khi xác nhận đăng ký nhập khẩu.

Điều 10. Cấp giấy phép nhập khẩu xuất bản phẩm không kinh doanh

1. Trước khi nhập khẩu xuất bản phẩm không kinh doanh, cơ quan, tổ chức, cá nhân phải lập hồ sơ đề nghị cấp giấy phép nhập khẩu và gửi qua đường bưu chính hoặc nộp trực tiếp đến cơ quan cấp giấy phép theo quy định sau đây:

a) Cơ quan, tổ chức ở Trung ương, tổ chức nước ngoài có trụ sở tại thành phố Hà Nội gửi hồ sơ đến Cục Xuất bản, In và Phát hành hoặc Sở Thông tin và Truyền thông thành phố Hà Nội;

b) Cơ quan, tổ chức khác và cá nhân Việt Nam, cá nhân nước ngoài gửi hồ sơ đến Sở Thông tin và Truyền thông nơi đặt trụ sở hoặc nơi có cửa khẩu mà xuất bản phẩm được nhập khẩu.

2. Hồ sơ đề nghị cấp giấy phép được lập thành 01 bộ, gồm có:

a) Đơn đề nghị cấp giấy phép nhập khẩu theo Mẫu số 07 Phụ lục III ban hành kèm theo Thông tư số 23/2014/TT-BTTTT;

b) 02 bản danh mục xuất bản phẩm nhập khẩu theo Mẫu số 08 Phụ lục III ban hành kèm theo Thông tư số 23/2014/TT-BTTTT.

3. Cơ quan, tổ chức, cá nhân phải nộp lệ phí cấp giấy phép nhập khẩu xuất bản phẩm theo quy định của pháp luật.

4. Trong quá trình xem xét để cấp giấy phép, Cục Xuất bản, In và Phát hành hoặc Sở Thông tin và Truyền thông phát hiện xuất bản phẩm được đề nghị cấp giấy phép nhập khẩu có dấu hiệu vi phạm pháp luật Việt Nam thì có quyền từ chối cấp giấy phép nhập khẩu hoặc thực hiện việc thẩm định theo quy định tại Điều 21 Thông tư số 23/2014/TT-BTTTT để có cơ sở cho việc quyết định cấp giấy phép nhập khẩu xuất bản phẩm.

Cơ quan, tổ chức, cá nhân phải nộp chi phí thẩm định theo quy định của pháp luật.

5. Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Xuất bản, In và Phát hành hoặc Sở Thông tin và Truyền thông phải cấp giấy phép nhập khẩu xuất bản phẩm không kinh doanh theo Mẫu số 09 Phụ lục III ban hành kèm theo Thông tư số 23/2014/TT-BTTTT, trừ trường hợp phải thẩm định quy định tại Khoản 4 Điều này; trường hợp không cấp giấy phép phải có văn bản trả lời nêu rõ lý do.

6. Giấy phép nhập khẩu xuất bản phẩm không kinh doanh có giá trị cho đến khi thực hiện xong thủ tục thông quan.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 11. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 8 năm 2015.

2. Kể từ ngày Thông tư này có hiệu lực thi hành, các quy định về xuất khẩu, nhập khẩu hàng hóa trong lĩnh vực in, phát hành xuất bản phẩm quy định tại Thông tư số 48/2006/TT-BVHTT ngày 05 tháng 5 năm 2006 của Bộ Văn hóa - Thông tin hướng dẫn một số nội dung quy định tại Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý, mua, bán, gia công và quá cảnh hàng hóa với nước ngoài hết hiệu lực thi hành.

Điều 12. Tổ chức thực hiện

Trong quá trình thực hiện Thông tư này:

1. Trường hợp có sự phát triển hoặc thay đổi về tính năng, công nghệ, chủng loại hàng hóa hoặc pháp luật có quy định khác đối với hàng hóa xuất khẩu, nhập khẩu trong lĩnh vực in, phát hành xuất bản phẩm, Cục Xuất bản, In và Phát hành có trách nhiệm nghiên cứu, đề xuất với Bộ trưởng Bộ Thông tin và Truyền thông xem xét sửa đổi, bổ sung quy định của Thông tư này cho phù hợp;

2. Nếu có khó khăn, vướng mắc, đề nghị cơ quan, tổ chức, cá nhân phản ảnh về Bộ Thông tin và Truyền thông (qua Cục Xuất bản, In và Phát hành) để xem xét, giải quyết.

Nơi nhận:
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- UBND và Sở TTTT các tỉnh, thành phố trực thuộc TW;
- Công báo; Cổng TTĐT Chính phủ;
- Bộ TTTT: Bộ trưởng và các Thứ trưởng;
- Các cơ quan, đơn vị thuộc Bộ;
- Cổng TTĐT Bộ Thông tin và Truyền thông;
- Lưu: VT, CXBIPH.

BỘ TRƯỞNG

Nguyễn Bắc Son

PHỤ LỤC I

DANH MỤC, THỦ TỤC NHẬP KHẨU VÀ YÊU CẦU ĐỐI VỚI HÀNG HÓA NHẬP KHẨU TRONG LĨNH VỰC IN
(Ban hành kèm theo Thông tư số 16/2015/TT-BTTTT ngày 17 tháng 6 năm 2015 của Bộ trưởng Bộ Thông tin và Truyền thông)

1. Thiết bị chế bản

STT | Thiết bị | Thủ tục nhập khẩu | Yêu cầu đối với hàng hóa
1 | Máy chuyên dùng ghi phim, ghi kẽm, tạo khuôn in trong hoạt động in | Giấy phép nhập khẩu | Được sản xuất không quá 10 năm tính từ năm sản xuất đến năm nhập khẩu
2 | Máy phơi bản; máy tráng hiện, rửa bản; máy nướng bản; máy đục lỗ bản kẽm và thiết bị có tính năng tương tự | Không phải có giấy phép nhập khẩu
3 | Loại khác | Không phải có giấy phép nhập khẩu

2. Thiết bị in

STT | Thiết bị | Thủ tục nhập khẩu | Yêu cầu đối với hàng hóa
I | Máy in sử dụng công nghệ ốp-xét (offset), ống đồng, flexo và máy in lưới (lụa) | Giấy phép nhập khẩu | Được sản xuất không quá 20 năm tính từ năm sản xuất đến năm nhập khẩu
II | Máy in sử dụng công nghệ kỹ thuật số |  |
1 | Máy in laser |  |
1.1 | Máy in laser có tốc độ in trên 50 tờ (khổ A4)/phút | Giấy phép nhập khẩu | Được sản xuất không quá 07 năm tính từ năm sản xuất đến năm nhập khẩu
1.2 | Máy in laser có tốc độ in trên 50 tờ (khổ A4)/phút kết hợp tính năng photocopy màu (đa màu) | Giấy phép nhập khẩu
1.3 | Máy in laser có tốc độ in từ 50 tờ (khổ A4)/phút trở xuống có kết hợp tính năng photocopy màu (đa màu) | Giấy phép nhập khẩu | Chưa qua sử dụng (mới 100%) và được sản xuất không quá 03 năm tính từ năm sản xuất đến năm nhập khẩu
1.4 | Máy in laser có tốc độ in từ 50 tờ (khổ A4)/phút trở xuống. | Không phải có giấy phép nhập khẩu
2 | Máy in phun |  |
2.1 | Máy in phun có tốc độ in trên 50 tờ (khổ A4)/phút hoặc có khổ in trên A3 | Giấy phép nhập khẩu | Được sản xuất không quá 07 năm tính từ năm sản xuất đến năm nhập khẩu
2.2 | Máy in phun có tốc độ in trên 50 tờ (khổ A4)/phút hoặc có khổ in trên A3 kết hợp tính năng photocopy màu (đa màu) | Giấy phép nhập khẩu
2.3 | Máy in phun có tốc độ in từ 50 tờ (khổ A4)/phút trở xuống hoặc có khổ A3 trở xuống kết hợp tính năng photocopy màu (đa màu) | Giấy phép nhập khẩu | Chưa qua sử dụng (mới 100%) và được sản xuất không quá 03 năm tính từ năm sản xuất đến năm nhập khẩu
2.4 | Máy in phun có tốc độ in từ 50 tờ (khổ A4)/phút trở xuống hoặc có khổ in từ A3 trở xuống | Không phải có giấy phép nhập khẩu
III | Máy in nhiệt, máy in 3D và loại khác | Không phải có giấy phép nhập khẩu |

3. Thiết bị gia công hoàn thiện sản phẩm in

STT | Thiết bị | Thủ tục nhập khẩu | Yêu cầu đối với hàng hóa
1 | Máy dao cắt (xén) giấy, máy gấp sách (gấp giấy), máy đóng sách (đóng thép hoặc khâu chỉ), máy vào bìa, máy kỵ mã liên hợp, dây chuyền liên hợp hoàn thiện sản phẩm in (từ hai công đoạn trở lên) | Giấy phép nhập khẩu | Được sản xuất không quá 25 năm tính từ năm sản xuất đến năm nhập khẩu
2 | Loại khác | Không phải có giấy phép nhập khẩu

4. Thiết bị photocopy

STT | Thiết bị | Thủ tục nhập khẩu | Yêu cầu đối với hàng hóa
1 | Máy photocopy màu (đa màu) chỉ có tính năng photocopy hoặc kết hợp tính năng khác | Giấy phép nhập khẩu | Chưa qua sử dụng (mới 100%) và được sản xuất không quá 03 năm tính từ năm sản xuất đến năm nhập khẩu
2 | Máy photocopy đơn màu chỉ có tính năng photocopy hoặc kết hợp tính năng khác | Không phải có giấy phép nhập khẩu

PHỤ LỤC II

DANH MỤC, THỦ TỤC NHẬP KHẨU ĐỐI VỚI HÀNG HÓA NHẬP KHẨU TRONG LĨNH VỰC PHÁT HÀNH XUẤT BẢN PHẨM
(Ban hành kèm theo Thông tư số 16/2015/TT-BTTTT ngày 17 tháng 6 năm 2015 của Bộ trưởng Bộ Thông tin và Truyền thông)

Xuất bản phẩm(*) (theo mã số HS) | Thủ tục nhập khẩu đối với xuất bản phẩm nhập khẩu để kinh doanh | Thủ tục nhập khẩu đối với xuất bản phẩm nhập khẩu không kinh doanh
Thuộc các nhóm: - 49.01; - 4903.00.00; - 4904.00.00; - 49.05; - 4910.00.00. | Văn bản xác nhận đăng ký nhập khẩu | Giấy phép nhập khẩu
Thuộc nhóm: 49.11 (trừ các mã: - 4911.91; - 4911.91.21; - 4911.91.31; - 4911.99.10; - 4911.99.20) | Văn bản xác nhận đăng ký nhập khẩu | Giấy phép nhập khẩu

*Chú giải: Xuất bản phẩm được quy định tại Khoản 4 Điều 4 Luật Xuất bản.


TT 31_2015_TT-BTTTT

BỘ THÔNG TIN VÀ
TRUYỀN THÔNG
-------

Số: 31/2015/TT-BTTTT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 29 tháng 10 năm 2015

THÔNG TƯ

HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 187/2013/NĐ-CP NGÀY 20 THÁNG 11 NĂM 2013 CỦA CHÍNH PHỦ ĐỐI VỚI HOẠT ĐỘNG XUẤT, NHẬP KHẨU SẢN PHẨM CÔNG NGHỆ THÔNG TIN ĐÃ QUA SỬ DỤNG

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Luật Đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài;

Căn cứ Nghị định số 71/2007/NĐ-CP ngày 03 tháng 5 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thực hiện một số điều của Luật Công nghệ thông tin về công nghiệp công nghệ thông tin;

Căn cứ Nghị định số 132/2013/NĐ-CP ngày 16 tháng 10 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Xét đề nghị của Vụ trưởng Vụ Công nghệ thông tin,

Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư hướng dẫn một số điều của Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ đối với hoạt động xuất, nhập khẩu sản phẩm công nghệ thông tin đã qua sử dụng.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

a) Ban hành Danh mục sản phẩm công nghệ thông tin đã qua sử dụng cấm nhập khẩu tại Phụ lục số 01 kèm theo (sau đây gọi tắt là Danh mục cấm nhập khẩu);

b) Quy định nhập khẩu đối với hàng hóa thuộc Danh mục cấm nhập khẩu để nghiên cứu khoa học;

c) Quy định hoạt động gia công tái chế, sửa chữa các sản phẩm công nghệ thông tin đã qua sử dụng thuộc Danh mục cấm nhập khẩu cho thương nhân nước ngoài theo Điều 36 Nghị định 187/2013/NĐ-CP ngày 20/11/2013.

2. Đối tượng áp dụng:

Thông tư này áp dụng đối với các tổ chức, cá nhân (sau đây gọi là người nhập khẩu) có hoạt động nhập khẩu liên quan đến sản phẩm công nghệ thông tin và các cơ quan quản lý nhà nước liên quan đến hoạt động này.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Hoạt động gia công tái chế, sửa chữa sản phẩm công nghệ thông tin đã qua sử dụng là hoạt động bao gồm các công đoạn sản xuất: thay thế linh kiện, lắp ráp, sửa chữa, phục hồi, nâng cấp chức năng, làm mới các sản phẩm công nghệ thông tin đã qua sử dụng để có các tính năng tương đương với sản phẩm mới.

2. Sản phẩm công nghệ thông tin tân trang là sản phẩm đã qua sử dụng được sửa chữa, thay thế linh kiện và các công đoạn khác để có chức năng, hình thức tương đương và có chế độ bảo hành như sản phẩm mới. Sản phẩm tân trang phải có nhãn hiệu bằng tiếng Việt ghi rõ sản phẩm tân trang, hoặc bằng tiếng Anh có ý nghĩa tương đương.

Chương II

DANH MỤC CẤM NHẬP KHẨU

Điều 3. Nguyên tắc xây dựng và quy định áp dụng Danh mục cấm nhập khẩu

1. Nguyên tắc xây dựng Danh mục cấm nhập khẩu

a) Danh mục cấm nhập khẩu được lập dựa trên cơ sở Danh mục hàng hóa và mã số HS trong Biểu thuế xuất khẩu, Biểu thuế nhập khẩu ưu đãi;

b) Danh mục cấm nhập khẩu được xây dựng, bổ sung, sửa đổi phù hợp với tình hình phát triển của công nghệ thông tin và các quy định khác của pháp luật theo từng thời kì.

2. Các quy định áp dụng Danh mục cấm nhập khẩu

a) Danh mục chỉ cấm nhập khẩu những hàng hóa có mã số HS 8 số. Những mã HS 4 số và 6 số trong Danh mục cấm nhập khẩu chỉ có tác dụng làm rõ nội dung thông tin về chủng loại hàng hóa được quy định cấm bởi mã HS 8 số;

b) Linh kiện, phụ tùng, cụm linh kiện, phụ kiện đã qua sử dụng của các loại sản phẩm thuộc Danh mục cấm nhập khẩu cũng bị cấm nhập khẩu;

c) Đối với máy in, máy photocopy kỹ thuật số đa màu, khi nhập khẩu thực hiện quy định của pháp luật về in. Đối với máy photocopy kỹ thuật số đơn sắc (đen trắng) có kết hợp tính năng in hoặc kết hợp tính năng khác đã qua sử dụng, khi nhập khẩu thực hiện theo các quy định tại Thông tư này.

Điều 4. Trường hợp nhập khẩu sản phẩm thuộc Danh mục cấm nhập khẩu để nghiên cứu khoa học

1. Bộ Thông tin và Truyền thông xem xét, cho phép nhập khẩu sản phẩm thuộc Danh mục cấm nhập khẩu để nghiên cứu khoa học (bao gồm các hoạt động: nghiên cứu khoa học; làm mẫu phục vụ hoạt động thiết kế, nghiên cứu - phát triển sản phẩm và kiểm thử trong hoạt động sản xuất).

2. Hồ sơ, thủ tục đề nghị nhập khẩu sản phẩm thuộc Danh mục cấm nhập khẩu để nghiên cứu khoa học như sau:

a) Người nhập khẩu có nhu cầu nhập khẩu gửi 01 (một) bộ hồ sơ qua đường bưu chính hoặc nộp trực tiếp tại trụ sở Bộ Thông tin và Truyền thông (Vụ Công nghệ thông tin), địa chỉ: Số 18 Nguyễn Du, quận Hai Bà Trưng, Hà Nội. Hồ sơ gồm:

- Giấy tờ chứng minh tư cách pháp nhân (giấy chứng nhận đăng ký doanh nghiệp, hoặc Quyết định/giấy phép thành lập, hoặc giấy chứng nhận đầu tư/giấy phép đầu tư), chứng minh nhân dân/hộ chiếu: bản sao có chứng thực, trường hợp nộp bản sao không có chứng thực thì khi nộp phải mang theo bản chính để đối chiếu;

- Đơn đề nghị nhập khẩu của người nhập khẩu, trong đó kê khai cụ thể tên hàng, mã số HS, số lượng, mục đích sử dụng từng mặt hàng và xác nhận, cam đoan tính xác thực của các nội dung này theo Mẫu 01 của Phụ lục 02 của Thông tư này: 01 (một) bản chính;

- Tài liệu mô tả sản phẩm: 01 (một) bản sao;

- Tài liệu liên quan khác (nếu có).

b) Trong thời hạn 07 (bảy) ngày làm việc, kể từ ngày nhận được hồ sơ đầy đủ, đúng quy định, Bộ Thông tin và Truyền thông có văn bản trả lời cho phép nhập khẩu. Trường hợp không đồng ý, Bộ Thông tin và Truyền thông có văn bản trả lời và nêu rõ lý do.

Chương III

HOẠT ĐỘNG GIA CÔNG TÁI CHẾ, SỬA CHỮA CÁC SẢN PHẨM CÔNG NGHỆ THÔNG TIN ĐÃ QUA SỬ DỤNG THUỘC DANH MỤC CẤM NHẬP KHẨU CHO THƯƠNG NHÂN NƯỚC NGOÀI

Điều 5. Điều kiện thực hiện hoạt động gia công tái chế, sửa chữa các sản phẩm công nghệ thông tin đã qua sử dụng thuộc Danh mục cấm nhập khẩu cho thương nhân nước ngoài

Việc thực hiện hoạt động gia công tái chế, sửa chữa các sản phẩm công nghệ thông tin đã qua sử dụng thuộc Danh mục cấm nhập khẩu cho thương nhân nước ngoài (sau đây gọi tắt là hoạt động gia công) phải đáp ứng đầy đủ các điều kiện quy định tại Khoản 1 Điều 36 Nghị định số 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ, cụ thể như sau:

1. Là tổ chức được thành lập và hoạt động theo quy định của pháp luật Việt Nam.

2. Có phương án, biện pháp xử lý phế liệu, phế thải của quá trình gia công, bảo đảm không gây ô nhiễm môi trường được Sở Tài nguyên và Môi trường tại địa phương nơi thực hiện hoạt động phê duyệt.

3. Tái xuất toàn bộ sản phẩm, hàng hóa ra nước ngoài sau quá trình gia công, không được phép tiêu thụ tại Việt Nam.

4. Được Bộ Thông tin và Truyền thông cho phép thực hiện hoạt động gia công.

Điều 6. Hồ sơ, thủ tục đề nghị thực hiện hoạt động gia công

1. Hồ sơ đề nghị thực hiện hoạt động gia công bao gồm:

a) Đơn đề nghị thực hiện hoạt động gia công của tổ chức trong đó ghi rõ các nội dung liên quan đến thông tin tổ chức và thông tin hoạt động gia công theo Mẫu 02 của Phụ lục 02 của Thông tư này: 01 (một) bản chính;

b) Giấy tờ chứng minh tư cách pháp nhân (giấy chứng nhận đăng ký doanh nghiệp, hoặc Quyết định/giấy phép thành lập, hoặc giấy chứng nhận đầu tư/giấy phép đầu tư): 01 (một) bản sao có chứng thực;

c) Hồ sơ năng lực của tổ chức bao gồm: hệ thống dây chuyền, thiết bị, thực hiện hoạt động gia công khả thi, hiệu quả đối với từng loại sản phẩm; nhân lực phù hợp với quy mô sản xuất và có đủ năng lực tài chính: 01 (một) bản chính;

d) Văn bản của Sở Tài nguyên và Môi trường xác nhận phương án, biện pháp xử lý phế liệu, phế thải của quá trình thực hiện hoạt động gia công đối với từng loại sản phẩm, bảo đảm không gây ô nhiễm môi trường, đáp ứng điều kiện quy định tại Khoản 2 Điều 5 Thông tư này: 01 (một) bản sao có chứng thực.

2. Quy trình, thủ tục đề nghị thực hiện hoạt động gia công:

a) Hồ sơ đề nghị gửi qua đường bưu chính hoặc nộp trực tiếp tại trụ sở Bộ Thông tin và Truyền thông (Vụ Công nghệ thông tin), địa chỉ: Số 18 Nguyễn Du, quận Hai Bà Trưng, Hà Nội;

b) Trong thời hạn 15 (mười lăm) ngày làm việc, kể từ ngày nhận được hồ sơ đầy đủ, đúng quy định, Bộ Thông tin và Truyền thông xem xét, có văn bản trả lời chấp thuận cho phép thực hiện hoạt động gia công. Trong trường hợp không cho phép, Bộ Thông tin và Truyền thông có văn bản thông báo và nêu rõ lý do.

Điều 7. Quy định về thủ tục hải quan và chế độ báo cáo

1. Thủ tục hải quan đối với trường hợp thực hiện hoạt động gia công được áp dụng theo quy định của pháp luật đối với hàng hóa gia công cho thương nhân nước ngoài.

2. Định kỳ hàng năm, tổ chức báo cáo tình hình thực hiện hoạt động gia công theo văn bản cho phép về số lượng hàng nhập khẩu, xuất khẩu và tồn kho theo mẫu tại Phụ lục số 03 của Thông tư này qua mạng Internet và gửi bản sao Tờ khai xuất khẩu, nhập khẩu về Bộ Thông tin và Truyền thông.

3. Bộ Thông tin và Truyền thông phối hợp với các cơ quan có liên quan kiểm tra định kỳ hoặc đột xuất trong quá trình thực hiện hoạt động của tổ chức, theo văn bản cho phép.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 8. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 15 tháng 12 năm 2015.

2. Thông tư này thay thế Thông tư số 11/2012/TT-BTTTT ngày 17 tháng 7 năm 2012 của Bộ trưởng Bộ Thông tin và Truyền thông quy định Danh mục sản phẩm công nghệ thông tin đã qua sử dụng cấm nhập khẩu.

Điều 9. Tổ chức thực hiện

1. Thủ trưởng các cơ quan, đơn vị thuộc Bộ Thông tin và Truyền thông, các cơ quan, tổ chức, cá nhân nêu tại Điều 1 chịu trách nhiệm thi hành Thông tư này.

2. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị cơ quan, tổ chức, cá nhân có liên quan phản ánh về Bộ Thông tin và Truyền thông để kịp thời giải quyết./.

Nơi nhận:
- Thủ tướng, các PTTg Chính phủ (để b/c);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBND các tỉnh thành phố trực thuộc TW;
- Tổng cục Hải quan;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Sở TTTT các tỉnh thành phố trực thuộc TW;
- Các Hiệp hội CNTT;
- Công báo; Cổng TTĐT CP;
- Bộ TTTT: Bộ trưởng và các Thứ trưởng;
- Các cơ quan, đơn vị thuộc Bộ; Cổng TTĐT Bộ;
- Lưu: VT, CNTT.

BỘ TRƯỞNG

Nguyễn Bắc Son

PHỤ LỤC SỐ 01

DANH MỤC SẢN PHẨM CÔNG NGHỆ THÔNG TIN ĐÃ QUA SỬ DỤNG CẤM NHẬP KHẨU
(Ban hành kèm theo Thông tư số 31/2015/TT-BTTTT ngày 29/10/2015 của Bộ trưởng Bộ Thông tin và Truyền thông)

Mã hàng | Mô tả hàng hóa
8443 | Máy in sử dụng các bộ phận in như khuôn in (bát chữ), trục lăn và các bộ phận in của nhóm 84.42; máy in khác, máy copy (copying machines) và máy fax, có hoặc không kết hợp với nhau; bộ phận và các phụ kiện của chúng (loại trừ các máy photocopy đơn sắc (đen trắng) có kết hợp tính năng in hoặc kết hợp tính năng khác, có chức năng in/copy khổ giấy A0 hoặc có tốc độ in/copy từ 35 bản/phút khổ giấy A4 trở lên; loại trừ hộp mực in laser).
 | - Máy in khác, máy copy và máy fax, có hoặc không kết hợp với nhau:
8443.31 | - - Máy kết hợp hai hoặc nhiều chức năng in, copy hoặc fax, có khả năng kết nối với máy xử lý dữ liệu tự động hoặc kết nối mạng:
8443.31.10 | - - - Máy in-copy, in bằng công nghệ in phun
8443.31.20 | - - - Máy in-copy, in bằng công nghệ laser
8443.31.30 | - - - Máy in-copy-fax kết hợp
8443.32 | - - Loại khác, có khả năng kết nối với máy xử lý dữ liệu tự động hoặc kết nối mạng:
8443.32.10 | - - - Máy in kim
8443.32.20 | - - - Máy in phun
8443.32.30 | - - - Máy in laser
8443.32.40 | - - - Máy fax
8443.32.90 | - - - Loại khác
8443.39 | -- Loại khác:
8443.39.40 | --- Máy in phun
 | - Bộ phận và phụ kiện:
8443.99 | -- Loại khác:
8443.99.20 | --- Hộp mực in đã có mực in (loại trừ hộp mực in laser)
8469 | Máy chữ trừ các loại máy in thuộc nhóm 84.43; máy xử lý văn bản.
8469.00.10 | - Máy xử lý văn bản
8469.00.90 | - Loại khác
8470 | Máy tính và các máy ghi, sao và hiển thị dữ liệu loại bỏ túi có chức năng tính toán; máy kế toán; máy đóng dấu miễn cước bưu phí, máy bán vé và các loại máy tương tự, có gắn bộ phận tính toán; máy tính tiền.
8470.10.00 | - Máy tính điện tử có thể hoạt động không cần nguồn điện ngoài và máy ghi, sao và hiển thị dữ liệu, loại bỏ túi có chức năng tính toán
 | - Máy tính điện tử khác:
8470.21.00 | - - Có gắn bộ phận in
8470.30.00 | - Máy tính khác
84.71 | Máy xử lý dữ liệu tự động và các khối chức năng của chúng; đầu đọc từ tính hay đầu đọc quang học, máy truyền dữ liệu lên các phương tiện truyền dữ liệu dưới dạng mã hóa và máy xử lý những dữ liệu này, chưa được chi tiết hay ghi ở nơi khác.
8471.30 | - Máy xử lý dữ liệu tự động loại xách tay, có trọng lượng không quá 10 kg, gồm ít nhất một đơn vị xử lý dữ liệu trung tâm, một bàn phím và một màn hình:
8471.30.10 | - - Máy tính nhỏ cầm tay bao gồm máy tính mini và sổ ghi chép điện tử kết hợp máy tính (PDAs)
8471.30.20 | -- Máy tính xách tay, kể cả notebook, subnotebook, tablet PC
8471.30.90 | -- Loại khác:
 | - Máy xử lý dữ liệu tự động khác:
8471.41 | - - Chứa trong cùng một vỏ, có ít nhất một đơn vị xử lý trung tâm, một đơn vị nhập và một đơn vị xuất, kết hợp hoặc không kết hợp với nhau:
8471.41.10 | - - - Máy tính cá nhân trừ máy tính xách tay của phân nhóm 8471.30
8471.41.90 | --- Loại khác:
8471.49 | - - Loại khác, ở dạng hệ thống:
8471.49.10 | - - - Máy tính cá nhân trừ máy tính bỏ túi của phân nhóm 8471.30
8471.49.90 | --- Loại khác:
8471.50 | - Bộ xử lý trừ loại của phân nhóm 8471.41 hoặc 8471.49, có hoặc không chứa trong cùng vỏ một hoặc hai thiết bị sau: bộ lưu trữ, bộ nhập, bộ xuất:
8471.50.10 | -- Bộ xử lý dùng cho máy tính cá nhân (kể cả loại máy tính xách tay)
8471.50.90 | -- Loại khác:
8471.60 | - Bộ nhập hoặc bộ xuất, có hoặc không chứa bộ lưu trữ trong cùng một vỏ:
8471.60.30 | - - Bàn phím máy tính
8471.60.40 | - - Thiết bị nhập theo tọa độ X-Y, bao gồm chuột, bút quang, cần điều khiển, bi xoay, và màn hình cảm ứng
8471.70 | - Bộ lưu trữ:
8471.70.10 | - - Ổ đĩa mềm
8471.70.20 | - - Ổ đĩa cứng
8471.70.30 | - - Ổ băng
8471.70.40 | - - Ổ đĩa quang, kể cả ổ CD-ROM, ổ DVD và ổ CD có thể ghi được (CD-R)
8471.80 | - Các bộ khác của máy xử lý dữ liệu tự động:
8471.80.10 | - - Bộ điều khiển và bộ thích ứng
8471.80.70 | - - Card âm thanh hoặc card hình ảnh
8471.90 | - Loại khác:
8471.90.20 | - - Máy đọc ký tự quang học, máy quét ảnh hoặc tài liệu
84.73 | Bộ phận và phụ kiện (trừ vỏ, hộp đựng và các loại tương tự) chỉ dùng hoặc chủ yếu dùng với các máy thuộc các nhóm từ 84.69 đến 84.72.
8473.10 | - Bộ phận và phụ kiện của máy thuộc nhóm 84.69:
8473.10.10 | - - Tấm mạch in đã lắp ráp dùng cho máy xử lý văn bản
8473.10.90 | - - Loại khác
 | - Bộ phận và phụ tùng của máy thuộc nhóm 84.70:
8473.21.00 | - - Của máy tính điện tử thuộc phân nhóm 8470.10.00, 8470.21.00 hoặc 8470.29.00
8473.29.00 | - - Loại khác
8473.30 | - Bộ phận và phụ tùng của máy thuộc nhóm 84.71:
8473.30.10 | - - Tấm mạch in đã lắp ráp
8473.30.90 | - - Loại khác
8473.40 | - Bộ phận và phụ tùng của máy thuộc nhóm 84.72:
 | - - Dùng cho máy hoạt động bằng điện:
8473.40.11 | - - - Bộ phận, kể cả tấm mạch in đã lắp ráp sử dụng cho máy thanh toán tiền tự động
8473.40.19 | - - - Loại khác
8473.40.20 | - - Dùng cho máy hoạt động không bằng điện
8473.50 | - Bộ phận và phụ kiện thích hợp dùng cho máy thuộc hai hay nhiều nhóm của các nhóm từ 84.69 đến 84.72:
 | - - Dùng cho máy hoạt động bằng điện:
8473.50.11 | - - - Thích hợp dùng cho máy thuộc nhóm 84.71
8473.50.19 | - - - Loại khác
8473.50.20 | - - Dùng cho máy hoạt động không bằng điện
85.17 | Bộ điện thoại, kể cả điện thoại di động (telephones for cellular networks) hoặc điện thoại dùng cho mạng không dây khác; thiết bị khác để truyền và nhận tiếng, hình ảnh hoặc dữ liệu khác kể cả các thiết bị viễn thông nối mạng hữu tuyến hoặc không dây (như loại sử dụng trong mạng nội bộ hoặc mạng diện rộng), trừ loại thiết bị truyền và thu của nhóm 84.43, 85.25, 85.27 hoặc 85.28.
 | - Bộ điện thoại, kể cả điện thoại di động (telephones for cellular networks) hoặc điện thoại dùng cho mạng không dây khác:
8517.11.00 | - - Bộ điện thoại hữu tuyến với điện thoại cầm tay không dây
8517.12.00 | - - Điện thoại di động (telephones for cellular networks) hoặc điện thoại dùng cho mạng không dây khác
 | - Thiết bị khác để phát hoặc nhận tiếng, hình ảnh hoặc dữ liệu, kể cả thiết bị thông tin hữu tuyến hoặc vô tuyến (như loại sử dụng trong mạng nội bộ hoặc mạng diện rộng):
8517.61.00 | - - Trạm thu phát gốc
8517.62 | - - Máy thu, đổi và truyền hoặc tái tạo âm thanh, hình ảnh hoặc dạng dữ liệu khác, bao gồm thiết bị chuyển mạch và thiết bị định tuyến:
 | - - - Bộ phận của máy xử lý dữ liệu tự động, trừ Loại của nhóm 84.71:
8517.62.21 | ---- Bộ điều khiển và bộ thích ứng (adaptor), kể cả cổng nối, cầu nối và bộ định tuyến
8517.62.30 | - - - Thiết bị chuyển mạch điện báo hay điện thoại
 | - - - Thiết bị dùng cho hệ thống hữu tuyến sóng mang hoặc hệ thống hữu tuyến kỹ thuật số:
8517.62.41 | - - - - Bộ điều biến/giải biến (modem) kể cả loại sử dụng cáp nối và dạng thẻ cắm
8517.62.42 | - - - - Bộ tập trung hoặc bộ dồn kênh
 | - - - Thiết bị truyền dẫn khác kết hợp với thiết bị thu:
8517.62.51 | - - - - Thiết bị mạng nội bộ không dây
8517.62.53 | - - - - Thiết bị phát dùng cho điện báo hay điện thoại truyền dẫn dưới dạng sóng khác
 | --- Thiết bị truyền dẫn khác:
8517.62.61 | - - - - Dùng cho điện báo hay điện thoại
8517.69.00 | - - Loại khác:
85.18 | Micro và giá đỡ micro; loa đã hoặc chưa lắp ráp vào trong vỏ loa; tai nghe có khung chụp qua đầu và tai nghe không có khung choàng đầu, có hoặc không ghép nối với một micro, và các bộ gồm có một micro và một hoặc nhiều loa; thiết bị điện khuyếch đại âm tần; bộ tăng âm điện.
8518.10 | - Micro và giá micro:
 | - - Micro:
8518.10.11 | - - - Micro có dải tần số từ 300 Hz đến 3.400 Hz, với đường kính không quá 10 mm và cao không quá 3 mm, dùng trong viễn thông
8518.10.19 | - - - Micro loại khác, đã hoặc chưa lắp ráp cùng với giá micro
8518.10.90 | - - Loại khác
 | - Loa, đã hoặc chưa lắp vào hộp loa:
8518.21 | - - Loa đơn, đã lắp vào hộp loa
8518.21.10 | --- Loa thùng
8518.21.90 | --- Loại khác
8518.22 | - - Bộ loa, đã lắp vào cùng một thùng loa
8518.22.10 | --- Loa thùng
8518.22.90 | --- Loại khác
8518.29 | - - Loại khác:
8518.29.20 | - - - Loa, không có hộp, có dải tần số 300 Hz đến 3.400 Hz, với đường kính không quá 50 mm, sử dụng trong viễn thông
8518.29.90 | - - - Loại khác
8518.30 | - Tai nghe có khung choàng đầu và tai nghe không có khung choàng đầu, có hoặc không nối với một micro, và các bộ gồm một micro và một hoặc nhiều loa:
8518.30.10 | - - Tai nghe có khung choàng đầu
8518.30.20 | - - Tai nghe không có khung choàng đầu
 | - - Bộ micro/loa kết hợp:
8518.30.40 | - - Bộ tổ hợp (nghe - nói) của điện thoại hữu tuyến cầm tay
8518.30.90 | - - Loại khác
8518.40 | - Thiết bị điện khuyếch đại âm tần:
8518.40.10 | - - Loại khác, có từ 6 đường tín hiệu vào trở lên, có hoặc không kết hợp với phần tử dùng cho khuyếch đại công suất
8518.40.20 | - - Sử dụng như bộ lặp (nhắc lại) trong điện thoại hữu tuyến
8518.40.30 | - - Sử dụng như bộ lặp (nhắc lại) trong điện thoại trừ loại điện thoại hữu tuyến
8518.40.90 | - - Loại khác
8518.50 | - Bộ tăng âm điện
8518.50.10 | - - Có dải công suất từ 240W trở lên
8518.50.20 | - - Loại khác, có loa phóng thanh, loại thích hợp cho phát sóng, có giải điện áp 50 V hoặc hơn nhưng không quá 100 V
8518.50.90 | - - Loại khác
8518.90 | - Bộ phận:
8518.90.10 | - - Của hàng hóa thuộc phân nhóm 8518.10.11, 8518.29.20, 8518.30.40 hoặc 8518.40.20, kể cả tấm mạch in đã lắp ráp
8518.90.20 | - - Của hàng hóa thuộc phân nhóm 8518.40.40
8518.90.90 | - - Loại khác
8525 | Thiết bị phát dùng cho phát thanh vô tuyến hoặc truyền hình, có hoặc không gắn máy thu hoặc máy ghi hoặc tái tạo âm thanh; camera truyền hình, camera số và camera ghi hình ảnh nền
8525.50.00 | - Thiết bị phát
8525.60.00 | - Thiết bị phát có gắn với thiết bị thu
8525.80 | - Camera truyền hình, camera số và camera ghi hình ảnh:
8525.80.10 | - - Webcam
 | - - Camera ghi hình ảnh:
8525.80.31 | - - - Của loại sử dụng cho lĩnh vực phát thanh
8525.80.39 | - - - Loại khác
8525.80.40 | - - Camera truyền hình
8525.80.50 | - - Loại camera kỹ thuật số khác
85.26 | Ra đa, các thiết bị dẫn đường bằng sóng vô tuyến và các thiết bị điều khiển từ xa bằng vô tuyến.
8526.10 | - Rađa:
8526.10.10 | - - Ra đa, loại dùng trên mặt đất, hoặc trang bị trên máy bay dân dụng, hoặc chỉ dùng cho tàu thuyền đi biển
8526.10.90 | - - Loại khác
 | - Loại khác:
8526.91 | - - Thiết bị dẫn đường vô tuyến:
8526.91.10 | - - - Thiết bị dẫn đường vô tuyến, loại dùng trên máy bay dân dụng, hoặc chuyên dụng cho tàu thuyền đi biển
8526.91.90 | - - - Loại khác
8526.92.00 | - - Thiết bị điều khiển từ xa bằng sóng vô tuyến
85.27 | Máy thu dùng cho phát thanh sóng vô tuyến, có hoặc không kết hợp với thiết bị ghi hoặc tái tạo âm thanh hoặc với đồng hồ trong cùng một khối.
 | - Máy thu thanh sóng vô tuyến có thể hoạt động không cần dùng nguồn điện ngoài:
8527.12.00 | - - Radio cát sét loại bỏ túi
8527.13 | - - Máy khác kết hợp với máy ghi hoặc tái tạo âm thanh:
8527.13.10 | - - - Loại xách tay
8527.13.90 | - - - Loại khác
8527.19 | - - Loại khác:
 | - - - Máy thu có chức năng lập sơ đồ, quản lý và giám sát phổ điện từ:
8527.19.11 | - - - - Loại xách tay
8527.19.19 | - - - - Loại khác
 | - - - Loại khác:
8527.19.91 | - - - - Loại xách tay
8527.19.99 | - - - - Loại khác
 | - Máy thu thanh sóng vô tuyến chỉ hoạt động với nguồn điện ngoài, loại dùng cho xe có động cơ:
8527.21.00 | - - Kết hợp với máy ghi hoặc tái tạo âm thanh
8527.29.00 | - - Loại khác
 | - Loại khác:
8527.91 | - - Kết hợp với máy ghi hoặc tái tạo âm thanh:
8527.91.10 | - - - Loại xách tay
8527.91.90 | - - - Loại khác
8527.92 | - - Không kết hợp với máy ghi hoặc tái tạo âm thanh nhưng gắn với đồng hồ:
8527.92.10 | - - - Loại xách tay
8527.92.90 | - - - Loại khác
8527.99 | - - Loại khác:
8527.99.10 | - - - Loại xách tay
 | - - - Loại khác:
8528 | Màn hình và máy chiếu, không gắn với máy thu dùng trong truyền hình; máy thu dùng trong truyền hình, có hoặc không gắn với máy thu thanh sóng vô tuyến hoặc máy ghi hoặc tái tạo âm thanh.
 | - Màn hình sử dụng ống đèn hình tia ca-tốt:
8528.41 | - - Loại chỉ sử dụng hoặc chủ yếu sử dụng cho hệ thống xử lý dữ liệu thuộc nhóm 84.71:
8528.41.10 | - - - Loại màu
8528.41.20 | - - - Loại đơn sắc
8528.49 | - - Loại khác:
8528.49.10 | - - - Loại màu
8528.49.20 | - - - Loại đơn sắc
 | - Màn hình khác:
8528.51 | - - Loại chỉ sử dụng hoặc chủ yếu sử dụng cho hệ thống xử lý dữ liệu thuộc nhóm 84.71:
8528.51.10 | - - - Màn hình dẹt kiểu chiếu hắt
8528.51.20 | - - - Loại khác, màu
8528.51.30 | - - - Loại khác, đơn sắc
8528.59 | - - Loại khác:
8528.59.10 | - - - Loại màu
8528.59.20 | --- Loại đơn sắc
 | - Máy chiếu:
8528.61 | - - Loại chỉ sử dụng hoặc chủ yếu sử dụng cho hệ thống xử lý dữ liệu thuộc nhóm 84.71:
8528.61.10 | - - - Kiểu màn hình dẹt
8528.61.90 | - - - Loại khác
8528.69 | - - Loại khác:
8528.69.10 | - - - Công suất chiếu lên màn ảnh từ 300 inch trở lên
 | - Máy thu dùng trong truyền hình, có hoặc không gắn với máy thu thanh sóng vô tuyến hoặc máy ghi hoặc tái tạo âm thanh hoặc hình ảnh:
8528.71 | - - Không thiết kế để gắn với thiết bị hiển thị video hoặc màn ảnh:
 | - - - Thiết bị chuyển đổi tín hiệu (set top boxes which have a communication function):
8528.71.11 | - - - - Hoạt động bằng điện
8528.71.19 | - - - - Loại khác
 | - - - Loại khác:
8528.71.91 | - - - - Hoạt động bằng dòng điện xoay chiều
8528.71.99 | - - - - Loại khác
8528.72 | - - Loại khác, màu:
8528.72.10 | - - - Hoạt động bằng pin
 | - - - Loại khác:
8528.72.91 | - - - - Loại sử dụng ống đèn hình tia ca-tốt
8528.72.92 | - - - - LCD, LED và kiểu màn hình dẹt khác
8528.72.99 | - - - - Loại khác
8528.73.00 | -- Loại khác, đơn sắc
85.34 | Mạch in.
8534.00.10 | - Một mặt
8534.00.20 | - Hai mặt
8534.00.30 | - Nhiều lớp
8534.00.90 | - Loại khác
85.40 | Đèn điện tử và ống điện tử dùng nhiệt điện tử, ca tốt lạnh hoặc ca tốt quang điện (ví dụ, đèn điện tử và ống đèn chân không hoặc nạp khí hoặc hơi, đèn và ống điện tử chỉnh lưu hồ quang thủy ngân, ống điện tử dùng tia âm cực, ống điện tử camera truyền hình).
 | - Ống đèn hình vô tuyến dùng tia âm cực, kể cả ống đèn hình của màn hình video dùng tia âm cực:
8540.11.00 | - - Loại màu
8540.12.00 | - - Loại đơn sắc
8540.20.00 | - Ống camera truyền hình; bộ chuyển đổi hình ảnh và bộ tăng cường hình ảnh; ống đèn âm cực quang điện khác
8540.40 | - Ống hiển thị dữ liệu/đồ họa, loại màu, với điểm lân quang có bước nhỏ hơn 0,4 mm:
8540.40.10 | - - Ống hiển thị dữ liệu/đồ họa, loại màu, của loại dùng cho hàng hóa thuộc nhóm 85.25
8540.40.90 | - - Loại khác
8540.60.00 | - Ống tia âm cực khác
 | - Ống đèn có bước sóng cực ngắn hay ống đèn vi sóng (ví dụ, magnetrons, klytrons, ống đèn sóng lan truyền, carcinotron), trừ ống đèn điều khiển lưới:
8540.71.00 | - - Magnetrons
8540.79.00 | - - Loại khác
 | - Đèn điện tử và ống điện tử khác:
8540.81.00 | - - Đèn điện tử hoặc ống điện tử của máy thu hay máy khuyếch đại
8540.89.00 | - - Loại khác
 | - Bộ phận:
8540.91.00 | - - Của ống đèn tia âm cực
8540.99 | - - Loại khác:
8540.99.10 | - - - Của ống đèn có bước sóng cực ngắn
8540.99.90 | - - - Loại khác
85.42 | Mạch điện tử tích hợp.
 | - Mạch điện tử tích hợp:
8542.31.00 | - - Đơn vị xử lý và đơn vị điều khiển, có hoặc không kết hợp với bộ nhớ, bộ chuyển đổi, mạch logic, khuếch đại, đồng hồ và mạch định giờ, hoặc các mạch khác
8542.32.00 | - - Thẻ nhớ
8542.33.00 | - - Khuếch đại
8542.39.00 | - - Loại khác
8542.90.00 | - Bộ phận
85.44 | Dây, cáp điện (kể cả cáp đồng trục) cách điện (kể cả loại đã tráng men cách điện hoặc mạ lớp cách điện) và dây dẫn cách điện khác, đã hoặc chưa gắn với đầu nối; cáp sợi quang làm bằng các bó sợi đơn có vỏ bọc riêng từng sợi, đã hoặc không gắn với dây dẫn điện hoặc gắn với đầu nối.
 | - Dây dẫn điện khác, dùng cho điện áp không quá 1.000 V:
8544.42 | - - Đã lắp với đầu nối điện:
 | - - - Dùng cho viễn thông, điện áp không quá 80 V:
8544.42.11 | - - - - Cáp điện thoại, cáp điện báo và cáp chuyển tiếp vô tuyến, ngầm dưới biển
8544.42.19 | ---- Loại khác:
8544.42.21 | ---- Cáp điện thoại, điện báo, cáp chuyển tiếp vô tuyến, ngầm dưới biển
8544.42.22 | ---- Cáp điện thoại, điện báo, cáp chuyển tiếp vô tuyến, loại khác
8544.49 | - - Loại khác:
 | - - - Dùng cho viễn thông, điện áp không quá 80 V:
8544.49.11. | ---- Cáp điện thoại, cáp điện báo và cáp chuyển tiếp vô tuyến, ngầm dưới biển
8544.49.19 | ---- Loại khác:
 | - - - Dùng cho viễn thông, điện áp trên 80 V nhưng không quá 1.000 V:
8544.49.31 | ---- Cáp điện thoại, cáp điện báo và cáp dùng cho trạm chuyển tiếp sóng vô tuyến, ngầm dưới biển
8544.49.39 | - - - - Loại khác:
8544.70 | - Cáp sợi quang:
8544.70.10 | -- Cáp điện thoại, cáp điện báo và cáp chuyển tiếp vô tuyến, ngầm dưới biển

PHỤ LỤC SỐ 02

Mẫu 01

Mẫu đơn đề nghị nhập khẩu các sản phẩm công nghệ thông tin đã qua sử dụng thuộc Danh mục cấm nhập khẩu để nghiên cứu khoa học
(Ban hành kèm theo Thông tư số 31/2015/TT-BTTTT ngày 29/10/2015 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên doanh nghiệp)
---------------

Số: …………….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……….., ngày ….. tháng …. năm 20…..

ĐƠN ĐỀ NGHỊ NHẬP KHẨU CÁC SẢN PHẨM CÔNG NGHỆ THÔNG TIN ĐÃ QUA SỬ DỤNG THUỘC DANH MỤC CẤM NHẬP KHẨU ĐỂ NGHIÊN CỨU KHOA HỌC

Kính gửi: Bộ Thông tin và Truyền thông

I. Khai báo thông tin đối với cá nhân:

1. Tên họ (ghi rõ tên tiếng Việt đầy đủ và tên viết tắt):...................................................

2. Số CMND/Hộ chiếu:....

3. Điện thoại:.............................. Fax:................................. E-mail:...............................

II. Phần thông tin áp dụng đối với tổ chức:

1. Tên tổ chức, doanh nghiệp (ghi rõ tên tiếng Việt đầy đủ và tên viết tắt):....................

2. Điện thoại:.............................. Fax:................................. E-mail:................................

3. Mã số thuế:.................................................................................................................

4. Địa chỉ giao dịch:........................................................................................................

5. Người đại diện pháp luật:................................................... Số CMND/Hộ chiếu:……

6. Hồ sơ kèm theo (liệt kê các tài liệu kèm theo).

Căn cứ Thông tư số /2015/TT-TTT ngày.... tháng ...năm 2015 của Bộ trưởng Bộ Thông tin và Truyền thông, chúng tôi/tôi đề nghị cho phép nhập khẩu sản phẩm công nghệ thông tin đã qua sử dụng thuộc Danh mục cấm nhập khẩu để nghiên cứu khoa học, như sau:

STT | Tên sản phẩm | Mã HS | Xuất xứ | Số lượng

Chúng tôi/Tôi cam kết thực hiện đúng, đầy đủ các quy định của Nhà nước và hướng dẫn Bộ Thông tin và Truyền thông về nhập khẩu sản phẩm công nghệ thông tin đã qua sử dụng thuộc Danh mục cấm nhập khẩu và các quy định khác của pháp luật.

Đại diện Tổ chức, cá nhân đề nghị xác nhận
(Ký, ghi rõ họ tên)

Mẫu 02

Mẫu đơn đề nghị thực hiện hoạt động gia công tái chế, sửa chữa các sản phẩm công nghệ thông tin đã qua sử dụng thuộc Danh mục cấm nhập khẩu cho thương nhân nước ngoài
(Ban hành kèm theo Thông tư số 31/2015/TT-BTTTT ngày 29/10/2015 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên doanh nghiệp)
---------------

Số: ……………….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……….., ngày ….. tháng …. năm 20…..

ĐƠN ĐỀ NGHỊ THỰC HIỆN HOẠT ĐỘNG GIA CÔNG TÁI CHẾ, SỬA CHỮA SẢN PHẨM CÔNG NGHỆ THÔNG TIN ĐÃ QUA SỬ DỤNG THUỘC DANH MỤC CẤM NHẬP KHẨU CHO THƯƠNG NHÂN NƯỚC NGOÀI

Kính gửi: Bộ Thông tin và Truyền thông

1. Tên tổ chức, doanh nghiệp (ghi rõ tên tiếng Việt đầy đủ và tên viết tắt):.................

Điện thoại:.................................. Fax:................................. E-mail:.............................

2. Mã số thuế:..............................................................................................................

3. Địa chỉ giao dịch:.....................................................................................................

4. Địa chỉ cơ sở sản xuất:

5. Người đại diện pháp luật:................................................ Số CMND/Hộ chiếu:……

6. Hồ sơ kèm theo (liệt kê các tài liệu kèm theo).

Căn cứ Thông tư số /2015/TT-TTT ngày.... tháng ...năm 2015 của Bộ trưởng Bộ Thông tin và Truyền thông, chúng tôi đề nghị được cho phép thực hiện hoạt động gia công tái chế, sửa chữa các sản phẩm công nghệ thông tin đã qua sử dụng thuộc Danh mục cấm nhập khẩu cho thương nhân nước ngoài, với chủng loại sản phẩm như sau:

STT | Tên sản phẩm | Mã HS | Số lượng

Chúng tôi cam kết thực hiện đúng, đầy đủ các quy định của Nhà nước và hướng dẫn của Bộ Thông tin và Truyền thông về nhập khẩu sản phẩm công nghệ thông tin đã qua sử dụng thuộc Danh mục cấm nhập khẩu và các quy định khác của pháp luật.

Đại diện Tổ chức, doanh nghiệp đề nghị xác nhận
(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC SỐ 03

MẪU BÁO CÁO SỐ LƯỢNG NHẬP KHẨU, XUẤT KHẨU SẢN PHẨM CÔNG NGHỆ THÔNG TIN ĐÃ QUA SỬ DỤNG NHẬP KHẨU ĐỂ THỰC HIỆN HOẠT ĐỘNG GIA CÔNG TÁI CHẾ, SỬA CHỮA CHO THƯƠNG NHÂN NƯỚC NGOÀI
(Ban hành kèm theo Thông tư s ố 31/2015/TT-BTTTT ngày 29/10/2015 của Bộ trưởng Bộ Thông tin và Truyền thông)

BÁO CÁO NHẬP KHẨU THEO TỜ KHAI HẢI QUAN

Tên doanh nghiệp: Địa chỉ:

Mã số doanh nghiệp:

Ngày bắt đầu Ngày kết thúc

STT | Tên sản phẩm | Mã sản phẩm | Đơn vị tính | Tờ khai nhập khẩu số, ngày | Số lượng | Trị giá
TỔNG CỘNGTỔNG CỘNGTỔNG CỘNGTỔNG CỘNGTỔNG CỘNG |  |  |  |  |  |

BÁO CÁO XUẤT KHẨU THEO TỜ KHAI HẢI QUAN

STT | Tên sản phẩm | Mã sản phẩm | Đơn vị tính | Tờ khai nhập khẩu số, ngày… | Số lượng | Trị giá
TỔNG CỘNGTỔNG CỘNGTỔNG CỘNGTỔNG CỘNGTỔNG CỘNG |  |  |  |  |  |

Người đại diện theo pháp luật
(Ký, ghi rõ họ tên, đóng dấu)


TT 2018 03_2018_TT-BTNMT_quy dinh TTHC ve kiem tra chuyen nganh cua BTNMT

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 03/2018/TT-BTNMT | Hà Nội, ngày 14 tháng 8 năm 2018

THÔNG TƯ

SỬA ĐỔI, BÃI BỎ MỘT SỐ QUY ĐỊNH VỀ THỦ TỤC HÀNH CHÍNH LIÊN QUAN ĐẾN KIỂM TRA CHUYÊN NGÀNH THUỘC PHẠM VI CHỨC NĂNG QUẢN LÝ NHÀ NƯỚC CỦA BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG

Căn cứ Luật thương mại năm 2005;

Căn cứ Luật bảo vệ môi trường năm 2014;

Căn cứ Nghị định số 38/2015/NĐ-CP ngày 24 tháng 04 năm 2015 của Chính phủ về quản lý chất thải và phế liệu;

Căn cứ Nghị định số 36/2017/NĐ-CP ngày 04 tháng 4 năm 2017 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Vụ trưởng Vụ Pháp chế;

Bộ Tài nguyên và Môi trường ban hành Thông tư sửa đổi, bãi bỏ một số quy định về thủ tục hành chính liên quan đến kiểm tra chuyên ngành thuộc phạm vi chức năng quản lý nhà nước của Bộ Tài nguyên và Môi trường.

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 41/2015/TT-BTNMT ngày 09/9/2015 của Bộ trưởng Bộ Tài nguyên và Môi trường về bảo vệ môi trường trong nhập khẩu phế liệu làm nguyên liệu sản xuất

1. Sửa đổi điểm b khoản 1 Điều 4 như sau:

“b) Một (01) báo cáo các điều kiện về bảo vệ môi trường trong nhập khẩu phế liệu làm nguyên liệu sản xuất theo mẫu quy định tại Phụ lục 3a, 3b ban hành kèm theo Thông tư này.”.

2. Bãi bỏ điểm c khoản 1 Điều 4.

3. Sửa đổi khoản 1 Điều 5 như sau:

“1. Tổ chức, cá nhân quy định tại Điều 55 Nghị định số 38/2015/NĐ-CP lập hồ sơ theo quy định tại Điều 4 Thông tư này gửi trên Cổng thông tin một cửa quốc gia. Quy trình triển khai, tiếp nhận, trao đổi, phản hồi thông tin trên Cổng thông tin một cửa quốc gia và hệ thống xử lý chuyên ngành của Bộ Tài nguyên và Môi trường, Sở Tài nguyên và Môi trường theo quy định thực hiện thủ tục hành chính thông qua Cơ chế một cửa quốc gia, Cơ chế một cửa ASEAN và kiểm tra chuyên ngành đối với hàng hóa xuất khẩu, nhập khẩu.

Trường hợp hệ thống xử lý chuyên ngành chưa đáp ứng yêu cầu theo quy định thực hiện thủ tục hành chính thông qua Cơ chế một cửa quốc gia, Cơ chế một cửa ASEAN thì tổ chức, cá nhân nộp hồ sơ trực tiếp hoặc qua dịch vụ bưu chính.”.

4. Sửa đổi khoản 3 Điều 6 như sau:

“3. Giấy xác nhận có thời hạn ba (03) năm kể từ ngày cấp và theo mẫu quy định tại Phụ lục 8a, 8b ban hành kèm theo Thông tư này”.

5. Sửa đổi điểm b khoản 2 Điều 7 như sau:

“b) Một (01) báo cáo các điều kiện về bảo vệ môi trường trong nhập khẩu phế liệu làm nguyên liệu sản xuất theo mẫu quy định tại Phụ lục 3a, 3b ban hành kèm theo Thông tư này;”

6. Sửa đổi điểm b khoản 3 Điều 7 như sau:

“b) Một (01) báo cáo các điều kiện về bảo vệ môi trường trong nhập khẩu phế liệu làm nguyên liệu sản xuất theo mẫu quy định tại Phụ lục 3a, 3c ban hành kèm theo Thông tư này;”

7. Sửa đổi khoản 7 Điều 7 như sau:

“7. Trường hợp Giấy xác nhận bị mất hoặc hư hỏng, tổ chức, cá nhân có văn bản đề nghị cấp lại theo mẫu quy định tại Phụ lục 2c ban hành kèm theo Thông tư này, gửi Cổng thông tin một cửa quốc gia. Quy trình triển khai, tiếp nhận, trao đổi, phản hồi thông tin trên Cổng thông tin một cửa quốc gia và hệ thống xử lý chuyên ngành của Bộ Tài nguyên và Môi trường, Sở Tài nguyên và Môi trường theo quy định thực hiện thủ tục hành chính thông qua Cơ chế một cửa quốc gia, Cơ chế một cửa ASEAN và kiểm tra chuyên ngành đối với hàng hóa xuất khẩu, nhập khẩu.

Trường hợp hệ thống xử lý chuyên ngành chưa đáp ứng yêu cầu theo quy định thực hiện thủ tục hành chính thông qua Cơ chế một cửa quốc gia, Cơ chế một cửa ASEAN thì tổ chức, cá nhân nộp hồ sơ trực tiếp hoặc qua dịch vụ bưu chính.

Thời hạn cấp lại Giấy xác nhận là mười (10) ngày làm việc kể từ ngày nhận được văn bản đề nghị của tổ chức, cá nhân.”.

8. Sửa đổi khoản 4 Điều 9 như sau:

“4. Sau khi tiến hành phân tích mẫu phế liệu nhập khẩu để thử nghiệm, tổ chức, cá nhân gửi hồ sơ đề nghị nhập khẩu phế liệu để thử nghiệm trên Cổng thông tin một cửa quốc gia. Quy trình triển khai, tiếp nhận, trao đổi, phản hồi thông tin trên Cổng thông tin một cửa quốc gia và hệ thống xử lý chuyên ngành của Bộ Tài nguyên và Môi trường theo quy định thực hiện thủ tục hành chính thông qua Cơ chế một cửa quốc gia, Cơ chế một cửa ASEAN và kiểm tra chuyên ngành đối với hàng hóa xuất khẩu, nhập khẩu.

Trường hợp hệ thống xử lý chuyên ngành chưa đáp ứng yêu cầu theo quy định thực hiện thủ tục hành chính thông qua Cơ chế một cửa quốc gia, Cơ chế một cửa ASEAN thì tổ chức, cá nhân nộp hồ sơ trực tiếp hoặc qua dịch vụ bưu chính”. Hồ sơ gồm có:

a) Một (01) văn bản đề nghị theo mẫu quy định tại Phụ lục 10 ban hành kèm theo Thông tư này;

b) Một (01) báo cáo các điều kiện về bảo vệ môi trường trong nhập khẩu phế liệu làm nguyên liệu sản xuất theo mẫu quy định tại Phụ lục 3a, 3b ban hành kèm theo Thông tư này;

c) Một (01) trong các văn bản sau: Quyết định phê duyệt Báo cáo đánh giá tác động môi trường kèm theo Quyết định phê duyệt Báo cáo đánh giá tác động môi trường bổ sung (nếu có); Giấy chứng nhận Bản đăng ký đạt tiêu chuẩn môi trường; Giấy xác nhận đăng ký bản cam kết bảo vệ môi trường; Quyết định phê duyệt đề án bảo vệ môi trường; Giấy xác nhận đăng ký đề án bảo vệ môi trường; Quyết định phê duyệt đề án bảo vệ môi trường chi tiết; Giấy xác nhận đăng ký đề án bảo vệ môi trường đơn giản; Giấy xác nhận đăng ký kế hoạch bảo vệ môi trường; Văn bản thông báo về việc chấp nhận đăng ký bản cam kết bảo vệ môi trường;

d) Một (01) trong các văn bản sau: Giấy xác nhận hoàn thành các công trình, biện pháp bảo vệ môi trường theo quy định của pháp luật về bảo vệ môi trường đối với các cơ sở, dự án; Giấy xác nhận hoàn thành việc thực hiện đề án bảo vệ môi trường chi tiết hoặc các hồ sơ, giấy tờ tương đương (nếu có);

đ) Hợp đồng chuyển giao, xử lý tạp chất, chất thải với đơn vị có chức năng phù hợp (trong trường hợp không có công nghệ, thiết bị xử lý tạp chất đi kèm, chất thải phát sinh);

e) Báo cáo kết quả giám sát môi trường định kỳ của cơ sở (trường hợp báo cáo không có kết quả giám sát môi trường đối với các công trình, thiết bị xử lý chất thải trong quá trình sản xuất, tái chế, tái sử dụng phế liệu thì phải bổ sung);

g) Một (01) mẫu phế liệu nhập khẩu và kết quả phân tích do tổ chức giám định hoặc tổ chức có Giấy chứng nhận đủ điều kiện hoạt động dịch vụ quan trắc môi trường phù hợp với các chỉ tiêu cần phân tích thực hiện;

h) Các tài liệu khác có liên quan (nếu có).”.

9. Sửa đổi Khoản 1 Điều 10 như sau:

“1. Trước khi làm thủ tục xếp, dỡ phế liệu xuống cảng thuộc lãnh thổ, lãnh hải Việt Nam đối với từng lô hàng phế liệu, tổ chức, cá nhân gửi văn bản thông báo về lô hàng phế liệu nhập khẩu theo mẫu quy định tại Phụ lục 11 ban hành kèm theo Thông tư này đến cơ quan có thẩm quyền. Trong thời hạn tối đa năm (05) ngày làm việc kể từ ngày nhận được văn bản thông báo của tổ chức, cá nhân nhập khẩu phế liệu, cơ quan có thẩm quyền có trách nhiệm thông báo bằng văn bản theo mẫu quy định tại Phụ lục 12 ban hành kèm theo Thông tư này cho tổ chức, cá nhân và cơ quan hải quan cửa khẩu nhập (bằng bản fax hoặc thư điện tử).

Chỉ cho phép xếp, dỡ phế liệu xuống cảng thuộc lãnh thổ, lãnh hải Việt Nam sau khi tổ chức, cá nhân nhập khẩu phế liệu xuất trình đầy đủ các văn bản, gồm: Giấy xác nhận (bản sao) còn hiệu lực; văn bản thông báo về lô hàng phế liệu nhập khẩu để kiểm tra, thông quan theo mẫu quy định tại Phụ lục 12 ban hành kèm theo Thông tư này (bản sao) còn hiệu lực.”

10. Bổ sung Khoản 7 Điều 13 như sau:

“7. Gửi Tổng cục Hải quan, đăng tải trên Cổng thông tin điện tử của Bộ Tài nguyên và Môi trường, Cổng thông tin một cửa Quốc gia Giấy xác nhận đủ điều kiện về bảo vệ môi trường trong nhập khẩu phế liệu làm nguyên liệu sản xuất, Quyết định thu hồi Giấy xác nhận đủ điều kiện về bảo vệ môi trường trong nhập khẩu phế liệu làm nguyên liệu sản xuất, Văn bản chấp thuận nhập khẩu phế liệu không thuộc Danh mục phế liệu được phép nhập khẩu để thử nghiệm làm nguyên liệu sản xuất trong thời hạn (03) ngày làm việc, kể từ ngày cấp, ban hành.

11. Bổ sung Khoản 5 Điều 14 như sau:

Gửi Bộ Tài nguyên và Môi trường, Tổng cục Hải quan; đăng tải trên Cổng thông tin điện tử của Ủy ban nhân dân cấp tỉnh, Cổng thông tin một cửa Quốc gia Giấy xác nhận đủ điều kiện về bảo vệ môi trường trong nhập khẩu phế liệu làm nguyên liệu sản xuất, Quyết định thu hồi Giấy xác nhận đủ điều kiện về bảo vệ môi trường trong nhập khẩu phế liệu làm nguyên liệu sản xuất trong thời hạn (03) ngày làm việc, kể từ ngày cấp, ban hành.

Điều 2. Bãi bỏ một số nội dung của Thông tư liên tịch số 47/2011/TTLT-BCT-BTNMT ngày 30/12/2011 của Bộ trưởng Bộ Công Thương và Bộ trưởng Bộ Tài nguyên và Môi trường quy định việc quản lý nhập khẩu, xuất khẩu và tạm nhập - tái xuất các chất làm suy giảm tầng ô-dôn theo quy định của Nghị định thư Montreal về các chất làm suy giảm tầng ô-dôn

1. Bãi bỏ điểm a khoản 3 Điều 2.

2. Bãi bỏ cụm từ “trên cơ sở xác nhận đăng ký nhập khẩu của Bộ Tài nguyên và Môi trường” quy định tại điểm b khoản 3 Điều 2 và cụm từ “được thực hiện trên cơ sở đăng ký của thương nhân có xác nhận của Bộ Tài nguyên và Môi trường” tại điểm d khoản 3 Điều 2.

3. Bãi bỏ khoản 1 Điều 4.

4. Bãi bỏ “đơn đăng ký nhập khẩu các chất HCFC đã được Bộ Tài nguyên và Môi trường xác nhận: một (01) bản chính” tại điểm a khoản 2 Điều 4.

5. Bãi bỏ Điều 5.

6. Bãi bỏ khoản 1 Điều 6.

7. Bãi bỏ điểm a Khoản 2 Điều 6.

8. Bãi bỏ cụm từ “nhập khẩu polyol trộn sẵn HCFC-141b”, cụm từ “và Bộ Tài nguyên và Môi trường”, cụm từ “theo xác nhận của Bộ Tài nguyên và Môi trường” tại Điều 8.

9. Bãi bỏ cụm từ “Bộ Tài nguyên và Môi trường” trong phần Kính gửi và cụm từ “Xác nhận của Bộ Tài nguyên và Môi trường” tại Phụ lục II của Thông tư liên tịch này.

10. Bãi bỏ Phụ lục IV và Phụ lục V của Thông tư liên tịch này.

11. Bãi bỏ cụm từ “Bộ Tài nguyên và Môi trường” trong phần Kính gửi và cụm từ “và nhập khẩu polyol trộn sẵn HCFC-141b” tại Phụ lục VII của Thông tư liên tịch này.

Điều 3. Bãi bỏ một số nội dung của Thông tư liên tịch số 178/2015/TTLT-BTC-BNNPTNT-BTNMT-BYT ngày 12/11/2015 của Bộ trưởng Bộ Tài chính, Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn, Bộ trưởng Bộ Tài nguyên và Môi trường, Bộ trưởng Bộ Y tế hướng dẫn thực hiện Cơ chế một cửa quốc gia

1. Bãi bỏ điểm b, c và d mục 3 Phụ lục I của Thông tư liên tịch này.

2. Bãi bỏ điểm b, c và d mục 3 Phụ lục II của Thông tư liên tịch này.

Điều 4. Điều khoản chuyển tiếp

1. Tổ chức, cá nhân đã nộp hồ sơ thực hiện thủ tục hành chính trước ngày Thông tư này có hiệu lực thi hành thì tiếp tục giải quyết theo quy định của pháp luật tại thời điểm nộp hồ sơ.

2. Giấy xác nhận đủ điều kiện về bảo vệ môi trường trong nhập khẩu phế liệu làm nguyên liệu sản xuất đã được cấp trước ngày Thông tư này có hiệu lực thi hành thì tiếp tục thực hiện cho đến thời điểm hết hiệu lực được ghi trên giấy xác nhận.

3. Trước ngày 01 tháng 12 hằng năm, Bộ Tài nguyên và Môi trường gửi Bộ Công Thương văn bản thông báo về khối lượng các chất làm suy giảm tầng ô-dôn (ODS) phải kiểm soát của năm tiếp theo để xem xét cấp giấy phép nhập khẩu các chất HCFC.

Văn bản thông báo này được đăng tải trên Cổng thông tin điện tử của Bộ Tài nguyên và Môi trường và Cổng thông tin một cửa quốc gia.

4. Trước ngày 15 tháng 3 hằng năm, Bộ Công Thương gửi văn bản thông báo cho Bộ Tài nguyên và Môi trường kết quả cấp giấy phép, lượng các chất ODS, polyol trộn sẵn HCFC-141b đã cấp phép, xác nhận nhập khẩu của năm trước (bao gồm thống kê tờ khai hải quan của từng chuyến hàng của thương nhân) để Bộ Tài nguyên và Môi trường thực hiện chức năng cơ quan đầu mối quốc gia giám sát, tổng hợp và báo cáo lượng tiêu thụ các chất ODS và polyol trộn sẵn HCFC-141b của Việt Nam.

Điều 5. Hiệu lực và trách nhiệm thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 10 năm 2018.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các đơn vị trực thuộc Bộ Tài nguyên và Môi trường, Giám đốc Sở Tài nguyên và Môi trường và tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài nguyên và Môi trường để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội; Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ;
- Bộ TNMT: Lãnh đạo Bộ, các đơn vị thuộc Bộ;
- Bộ Tư pháp; Cục Kiểm tra VBQPPL, Cục KSTTHC;
- Hội đồng Tư vấn cải cách TTHC;
- Hội đồng nhân dân, Ủy ban nhân dân, Sở TNMT các tỉnh, thành phố trực thuộc Trung ương;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Công báo; Cổng thông tin điện tử Chính phủ;
- Cổng thông tin điện tử Bộ TNMT;
- Lưu: VT, PC.

BỘ TRƯỞNG

Trần Hồng Hà


ND 2009 - 84 kinh doanh xang dau

CHÍNH PHỦ -------------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 84/2009/NĐ-CP | Hà Nội, ngày 15 tháng 10 năm 2009

Đã cóp – chưa đọc

NGHỊ ĐỊNH

Về kinh doanh xăng dầu

-------------------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Công Thương,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về kinh doanh xăng dầu và điều kiện kinh doanh xăng dầu tại thị trường Việt Nam.

Điều 2. Đối tượng áp dụng

1. Nghị định này áp dụng đối với thương nhân Việt Nam theo quy định của Luật Thương mại.

2. Nghị định này không áp dụng đối với thương nhân nhập khẩu, sản xuất và pha chế các loại xăng dầu chuyên dùng cho nhu cầu riêng của mình, không lưu thông trên thị trường theo quy định của Bộ Công Thương.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Xăng dầu là tên chung để chỉ các sản phẩm của quá trình lọc dầu thô, dùng làm nhiên liệu, bao gồm: xăng động cơ, dầu điêzen, dầu hoả, dầu madút, nhiên liệu bay; các sản phẩm khác dùng làm nhiên liệu động cơ, không bao gồm các loại khí hoá lỏng.

2. Kinh doanh xăng dầu bao gồm các hoạt động: xuất khẩu (xăng dầu, nguyên liệu sản xuất trong nước và xăng dầu, nguyên liệu có nguồn gốc nhập khẩu), nhập khẩu, tạm nhập tái xuất, chuyển khẩu, gia công xuất khẩu xăng dầu, nguyên liệu; sản xuất và pha chế xăng dầu; phân phối xăng dầu tại thị trường trong nước; dịch vụ cho thuê kho, cảng, tiếp nhận, bảo quản và vận chuyển xăng dầu.

3. Sản xuất xăng dầu là quá trình lọc, chuyển hoá dầu thô, sản phẩm xăng dầu, bán thành phẩm xăng dầu, phụ gia và các chế phẩm khác thành các sản phẩm xăng dầu.

4. Pha chế xăng dầu là quá trình trộn sản phẩm, bán thành phẩm xăng dầu, phụ gia và các chế phẩm khác để chuyển hoá thành sản phẩm xăng dầu.

5. Cơ sở kinh doanh xăng dầu bao gồm: cảng chuyên dụng, nhà máy sản xuất, xưởng pha chế, kho, phương tiện vận chuyển và cửa hàng bán lẻ xăng dầu.

6. Nguyên liệu để sản xuất và pha chế xăng dầu bao gồm: dầu thô, sản phẩm, bán thành phẩm xăng dầu, phụ gia và các chế phẩm khác.

7. Giá xăng dầu thế giới là giá được giao dịch trên thị trường quốc tế do Liên Bộ Tài chính - Công Thương xác định và công bố.

8. Giá bán lẻ xăng dầu là giá bán được niêm yết tại các cửa hàng bán lẻ xăng dầu.

9. Giá cơ sở là giá để hình thành giá bán lẻ xăng dầu bao gồm các yếu tố và được xác định bằng (=) {Giá CIF cộng (+) Thuế nhập khẩu cộng (+) Thuế tiêu thụ đặc biệt} nhân (x) Tỷ giá ngoại tệ cộng (+) Chi phí kinh doanh định mức cộng (+) Quỹ Bình ổn giá cộng (+) Lợi nhuận định mức trước thuế cộng (+) Thuế giá trị gia tăng cộng (+) Phí xăng dầu cộng (+) Các loại thuế, phí và các khoản trích nộp khác theo quy định pháp luật hiện hành; được tính bình quân của số ngày dự trữ lưu thông quy định tại Điều 22 Nghị định này; trong đó:

Giá CIF là giá xăng dầu thế giới cộng (+) Phí bảo hiểm cộng (+) Cước vận tải về đến cảng Việt Nam;

Tỷ giá ngoại tệ là tỷ giá bán bình quân của các ngân hàng thương mại mà thương nhân đầu mối giao dịch;

Thu ế nhập khẩu, Thuế tiêu thụ đặc biệt, Thuế giá trị gia tăng, Phí xăng dầu; các loại thuế, phí và các khoản trích nộp khác (nếu có) theo quy định của pháp luật;

Chi phí kinh doanh định mức, lợi nhuận định mức, Quỹ Bình ổn giá theo quy định của Bộ Tài chính.

10. Thương nhân kinh doanh xăng dầu bao gồm: thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu; thương nhân sản xuất xăng dầu; thương nhân làm tổng đại lý, đại lý bán lẻ xăng dầu; thương nhân kinh doanh dịch vụ xăng dầu.

11. Thương nhân đầu mối bao gồm: thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu và thương nhân sản xuất xăng dầu.

Điều 4. Áp dụng điều ước quốc tế và pháp luật có liên quan

1. Thương nhân nước ngoài kinh doanh xăng dầu tại Việt Nam theo điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên, phải tuân thủ các quy định tại Nghị định này; trường hợp điều ước quốc tế quy định khác với quy định tại Nghị định này thì áp dụng quy định của điều ước quốc tế đó.

2. Thương nhân kinh doanh xăng dầu, ngoài việc tuân thủ các quy định Nghị định này còn phải tuân thủ các quy định khác của pháp luật có liên quan.

Điều 5. Quy hoạch phát triển hệ thống kinh doanh xăng dầu

1. Bộ Công Thương chủ trì, phối hợp với các Bộ, ngành có liên quan lập và công bố công khai quy hoạch phát triển hệ thống kinh doanh xăng dầu trên cơ sở phù hợp với định hướng phát triển ngành dầu khí Việt Nam và phát triển kinh tế - xã hội đến năm 2020; quy hoạch phát triển hệ thống kho cảng xăng dầu đầu mối, kho xăng dầu dự trữ chiến lược và dự trữ lưu thông, hệ thống tuyến ống xăng dầu trên phạm vi cả nước.

2. Bộ Giao thông vận tải khi lập dự án xây dựng mới hoặc dự án cải tạo nâng cấp hệ thống giao thông chủ trì, phối hợp với Bộ Công Thương, các Bộ, ngành có liên quan và Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương để xác định các điểm đấu nối phù hợp với hệ thống cơ sở kinh doanh xăng dầu đã được quy hoạch.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm lập và công bố công khai quy hoạch mạng lưới cửa hàng bán lẻ xăng dầu và kho xăng dầu phục vụ nhu cầu xăng dầu lưu thông trên địa bàn. Cửa hàng bán lẻ xăng dầu phải phù hợp với Tiêu chuẩn Quốc gia do Bộ Khoa học và Công nghệ công bố; riêng tại khu vực địa bàn biên giới, phải tuân thủ các quy định về bảo đảm an toàn cho công tác quản lý, bảo vệ đường biên, mốc giới và chống buôn lậu xăng dầu qua biên giới.

4. Khuyến khích thương nhân thuộc các thành phần kinh tế đầu tư phát triển cơ sở kinh doanh xăng dầu theo đúng quy hoạch đã được các cấp có thẩm quyền phê duyệt.

Điều 6. Phòng cháy, chữa cháy và bảo vệ môi trường

1. Cơ sở kinh doanh xăng dầu phải thường xuyên bảo đảm các quy định của pháp luật về phòng cháy, chữa cháy và bảo vệ môi trường trong quá trình hoạt động kinh doanh xăng dầu.

2. Thương nhân kinh doanh xăng dầu phải tổ chức kiểm tra định kỳ các cơ sở kinh doanh xăng dầu để thực hiện nghiêm chỉnh các quy định của pháp luật về phòng cháy, chữa cháy và bảo vệ môi trường.

Chương II

KINH DOANH XĂNG DẦU

Mục 1

KINH DOANH XUẤT KHẨU, NHẬP KHẨU XĂNG DẦU

Điều 7. Điều kiện cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu

Thương nhân có đủ các điều kiện quy định dưới đây được cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu:

1. Doanh nghiệp được thành lập theo quy định của pháp luật, trong Giấy chứng nhận đăng ký kinh doanh có đăng ký kinh doanh xăng dầu;

2. Có cầu cảng chuyên dụng nằm trong hệ thống cảng quốc tế của Việt Nam, bảo đảm tiếp nhận được tầu chở xăng dầu nhập khẩu hoặc phương tiện vận tải xăng dầu khác có trọng tải tối thiểu bảy ngàn tấn (7.000T), thuộc sở hữu doanh nghiệp hoặc đồng sở hữu hoặc thuê dài hạn từ năm (05) năm trở lên;

3. Có kho tiếp nhận xăng dầu nhập khẩu dung tích tối thiểu mười lăm ngàn mét khối (15.000 m3) để trực tiếp nhận xăng dầu từ tầu chở dầu và phương tiện vận tải xăng dầu khác, thuộc sở hữu doanh nghiệp hoặc đồng sở hữu hoặc thuê sử dụng dài hạn từ năm (05) năm trở lên;

4. Có phương tiện vận tải xăng dầu chuyên dụng thuộc sở hữu doanh nghiệp hoặc đồng sở hữu hoặc thuê sử dụng dài hạn từ năm (05) năm trở lên để bảo đảm cung ứng xăng dầu cho hệ thống phân phối của mình;

5. Có hệ thống phân phối xăng dầu của mình: tối thiểu mười (10) cửa hàng bán lẻ thuộc sở hữu hoặc đồng sở hữu và hệ thống đại lý tối thiểu bốn mươi (40) đại lý bán lẻ xăng dầu;

6. Thương nhân kinh doanh xuất khẩu, nhập khẩu nhiên liệu bay không bắt buộc phải có hệ thống phân phối quy định tại khoản 5 Điều này nhưng phải có phương tiện tra nạp nhiên liệu bay thuộc sở hữu hoặc đồng sở hữu của thương nhân.

Điều 8. Thẩm quyền, hồ sơ, trình tự cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu

1. Bộ Công Thương có trách nhiệm cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu cho các thương nhân có đủ các điều kiện quy định tại Điều 7 Nghị định này.

2. Hồ sơ đề nghị cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu

a) Đối với trường hợp cấp mới, hồ sơ gồm:

- Đơn đề nghị cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu theo Mẫu số 1 kèm theo Nghị định này;

- Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh;

- Bản kê cơ sở vật chất kỹ thuật phục vụ xuất khẩu, nhập khẩu xăng dầu theo quy định tại các khoản 2, 3 và 4 Điều 7 Nghị định này, kèm theo các tài liệu chứng minh;

- Danh sách cửa hàng bán lẻ xăng dầu thuộc sở hữu hoặc đồng sở hữu và danh sách tổng đại lý, đại lý thuộc hệ thống phân phối xăng dầu của thương nhân theo quy định tại khoản 5 Điều 7 Nghị định này, kèm theo các tài liệu chứng minh.

b) Đối với trường hợp cấp bổ sung, sửa đổi

Trường hợp có thay đổi các nội dung của Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu, thương nhân phải lập hồ sơ gửi về Bộ Công Thương đề nghị bổ sung, sửa đổi Giấy phép. Hồ sơ gồm:

- Văn bản đề nghị bổ sung, sửa đổi;

- Bản gốc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đã được cấp;

- Các tài liệu chứng minh yêu cầu bổ sung, sửa đổi.

c) Đối với trường hợp cấp lại

Trường hợp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu bị mất, bị cháy, bị tiêu huỷ dưới hình thức khác, thương nhân phải lập hồ sơ gửi về Bộ Công Thương đề nghị cấp lại Giấy phép. Hồ sơ gồm:

- Văn bản đề nghị cấp lại;

- Bản gốc hoặc bản sao hợp lệ Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu (nếu có).

Trường hợp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu hết hiệu lực thi hành, thương nhân phải lập hồ sơ như đối với trường hợp cấp mới quy định tại điểm a khoản này và gửi về Bộ Công Thương trước ba mươi (30) ngày, trước khi Giấy phép hết hiệu lực.

3. Trình tự cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu

a) Thương nhân gửi hồ sơ về Bộ Công Thương;

b) Trong thời hạn ba mươi (30) ngày làm việc kể từ khi nhận được hồ sơ hợp lệ, Bộ Công Thương có trách nhiệm xem xét, thẩm định và cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu theo Mẫu số 2 kèm theo Nghị định này cho thương nhân. Trường hợp từ chối cấp Giấy phép, Bộ Công Thương phải trả lời bằng văn bản và nêu rõ lý do;

c) Trường hợp chưa đủ hồ sơ hợp lệ, trong vòng bảy (07) ngày kể từ ngày tiếp nhận hồ sơ của thương nhân, Bộ Công Thương có văn bản yêu cầu thương nhân bổ sung.

4. Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu có thời hạn hiệu lực là năm (05) năm kể từ ngày cấp.

5. Thương nhân được cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu phải nộp phí và lệ phí theo quy định của Bộ Tài chính.

6. Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu bị thu hồi trong các trường hợp: hết thời hạn hiệu lực thi hành; thương nhân không tiếp tục hoạt động kinh doanh xuất khẩu, nhập khẩu xăng dầu; thương nhân bị phá sản theo luật định và các trường hợp khác theo quy định của pháp luật.

Điều 9. Quyền và nghĩa vụ của thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu

1. Căn cứ hạn mức nhập khẩu tối thiểu Bộ Công Thương giao hàng năm, thương nhân xuất khẩu, nhập khẩu xăng dầu có trách nhiệm nhập khẩu bảo đảm chất lượng, đủ số lượng, cơ cấu chủng loại cho hệ thống phân phối và mức dự trữ lưu thông xăng dầu tối thiểu theo quy định tại Điều 22 Nghị định này.

2. Xuất khẩu (xăng dầu, nguyên liệu sản xuất trong nước và xăng dầu, nguyên liệu có nguồn gốc nhập khẩu), tạm nhập tái xuất, chuyển khẩu, gia công xuất khẩu xăng dầu và nguyên liệu theo quy định tại Điều 24 Nghị định này.

3. Được mua bán xăng dầu, nguyên liệu với các thương nhân đầu mối khác.

4. Chấp hành các quy định và chịu trách nhiệm về giá, số lượng, chất lượng xăng dầu bán ra trên thị trường.

5. Ngoài việc bán trực tiếp cho các hộ công nghiệp, chỉ được ký hợp đồng với các thương nhân đủ điều kiện làm tổng đại lý, đại lý quy định tại Điều 13, Điều 14 và các thương nhân này không vi phạm quy định tại khoản 1 hoặc khoản 2 Điều 17 Nghị định này; phải đăng ký hệ thống phân phối theo quy định của Bộ Công Thương.

6. Phải quy định thống nhất việc ghi tên thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu tại cửa hàng bán lẻ xăng dầu thuộc hệ thống phân phối của mình và tổ chức kiểm tra, giám sát các doanh nghiệp thuộc hệ thống phân phối của mình. Việc sử dụng biểu tượng (lô gô), nhãn hiệu, chỉ dẫn thương mại của thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu phải phù hợp với Luật Sở hữu trí tuệ và các quy định khác của pháp luật.

7. Chỉ được chuyển tải, sang mạn xăng dầu tại các vị trí do Bộ Giao thông vận tải hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định; chuyển tải, sang mạn xăng dầu từ tàu lớn hoặc phương tiện vận tải khác mà cảng Việt Nam không có khả năng tiếp nhận trực tiếp do cơ quan cảng vụ quy định.

8. Tuân thủ các quy định của pháp luật về phòng cháy, chữa cháy và bảo vệ môi trường trong quá trình hoạt động kinh doanh.

9. Được quyền nhập khẩu hoặc mua trong nước nguyên liệu để pha chế xăng dầu. Việc nhập khẩu nguyên liệu phải theo kế hoạch đã đăng ký sau khi được Bộ Công Thương xác nhận, thông báo cho cơ quan hải quan làm thủ tục và kiểm soát việc nhập khẩu nguyên liệu của thương nhân.

10. Được thực hiện các dịch vụ cung ứng nhiên liệu bay nếu đáp ứng đủ các điều kiện theo quy định của pháp luật hiện hành có liên quan.

11. Được áp dụng các công cụ, nghiệp vụ phái sinh phù hợp với thông lệ quốc tế để giao dịch, mua bán xăng dầu.

Mục 2

SẢN XUẤT XĂNG DẦU

Điều 10. Điều kiện sản xuất xăng dầu

Thương nhân có đủ các điều kiện quy định dưới đây được phép sản xuất xăng dầu:

1. Doanh nghiệp được thành lập theo quy định của pháp luật, trong Giấy chứng nhận đăng ký kinh doanh có đăng ký kinh doanh xăng dầu;

2. Có cơ sở sản xuất xăng dầu theo đúng quy hoạch đã được phê duyệt và được cấp có thẩm quyền cho phép đầu tư;

3. Có phòng thử nghiệm, đo lường đủ năng lực để kiểm tra chất lượng xăng dầu sản xuất theo các quy định hiện hành.

Điều 11. Quyền và nghĩa vụ của thương nhân sản xuất xăng dầu

1. Sản xuất xăng dầu theo kế hoạch đăng ký được Bộ Công Thương xác nhận hàng năm; duy trì mức dự trữ xăng dầu và nguyên liệu cho sản xuất tối thiểu phù hợp với dự án đầu tư được phê duyệt và kế hoạch sản xuất đã đăng ký với Bộ Công Thương.

2. Được mua nguyên liệu trong nước, trực tiếp nhập khẩu nguyên liệu hoặc ủy thác cho các thương nhân có Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu thực hiện. Việc nhập khẩu nguyên liệu phải theo kế hoạch đã đăng ký sau khi được Bộ Công Thương xác nhận, thông báo cho cơ quan hải quan làm thủ tục và kiểm soát việc nhập khẩu nguyên liệu của thương nhân.

3. Được nhận gia công trong nước và gia công xuất khẩu xăng dầu.

4. Xăng dầu khi đưa vào lưu thông phải phù hợp Quy chuẩn kỹ thuật quốc gia, Tiêu chuẩn công bố áp dụng.

5. Được tiêu thụ tại thị trường trong nước xăng dầu do thương nhân sản xuất trong hệ thống phân phối của mình tổ chức theo các quy định tại Nghị định này hoặc bán và chỉ được bán cho thương nhân đầu mối khác.

Xuất khẩu xăng dầu do thương nhân sản xuất theo kế hoạch đăng ký với Bộ Công Thương, phù hợp với dự án đầu tư được phê duyệt.

6. Tổ chức hệ thống phân phối xăng dầu trong nước phải tuân thủ các quy định áp dụng đối với thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu tại khoản 4, khoản 5 Điều 7; các khoản 3, 4, 5, 6, 7 và 8 Điều 9 Nghị định này.

Mục 3

KINH DOANH PHÂN PHỐI XĂNG DẦU

Điều 12. Quyền phân phối xăng dầu

Thương nhân đầu mối được thực hiện phân phối xăng dầu thông qua các đơn vị trực thuộc, bao gồm các doanh nghiệp thành viên, chi nhánh, kho, cửa hàng bán lẻ của doanh nghiệp hoặc thông qua hệ thống tổng đại lý, đại lý bán lẻ xăng dầu theo các quy định tại Mục này.

Điều 13. Điều kiện đối với tổng đại lý kinh doanh xăng dầu

Thương nhân có đủ các điều kiện dưới đây được làm tổng đại lý kinh doanh xăng dầu (sau đây gọi tắt là tổng đại lý):

1. Doanh nghiệp được thành lập theo quy định của pháp luật, trong Giấy chứng nhận đăng ký kinh doanh có đăng ký kinh doanh xăng dầu;

2. Có kho, bể dung tích tối thiểu năm ngàn mét khối (5.000 m3), thuộc sở hữu doanh nghiệp hoặc đồng sở hữu hoặc thuê sử dụng dài hạn từ năm (05) năm trở lên để bảo đảm cung ứng ổn định cho hệ thống phân phối xăng dầu của mình;

3. Có hệ thống phân phối xăng dầu, bao gồm tối thiểu năm (05) cửa hàng bán lẻ thuộc sở hữu doanh nghiệp hoặc đồng sở hữu và tối thiểu hai mươi (20) đại lý bán lẻ xăng dầu. Hệ thống phân phối này phải nằm trong hệ thống phân phối của thương nhân đầu mối và chịu sự kiểm soát của thương nhân đó;

4. Có phương tiện vận tải xăng dầu chuyên dụng thuộc sở hữu doanh nghiệp hoặc đồng sở hữu hoặc thuê sử dụng dài hạn từ năm (05) năm trở lên;

5. Cán bộ quản lý, nhân viên trực tiếp kinh doanh phải được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định hiện hành.

Điều 14. Điều kiện đối với đại lý bán lẻ xăng dầu

Thương nhân có đủ các điều kiện dưới đây được làm đại lý bán lẻ xăng dầu (sau đây gọi tắt là đại lý):

1. Doanh nghiệp được thành lập theo quy định của pháp luật, trong Giấy chứng nhận đăng ký kinh doanh có đăng ký kinh doanh xăng dầu;

2. Có cửa hàng bán lẻ xăng dầu thuộc sở hữu doanh nghiệp hoặc đồng sở hữu;

3. Cán bộ quản lý, nhân viên trực tiếp kinh doanh phải được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định hiện hành.

Điều 15. Điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu đối với cửa hàng bán lẻ xăng dầu

Cửa hàng bán lẻ xăng dầu có đủ các điều kiện dưới đây được cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu:

1. Địa điểm của cửa hàng bán lẻ xăng dầu phải phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt;

2. Được xây dựng và có trang thiết bị theo đúng các quy định hiện hành về tiêu chuẩn cửa hàng kinh doanh xăng dầu do Bộ Khoa học và Công nghệ ban hành;

3. Cán bộ quản lý, nhân viên trực tiếp kinh doanh phải được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định hiện hành.

Điều 16. Thẩm quyền, hồ sơ, trình tự cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu đối với cửa hàng bán lẻ xăng dầu

1. Sở Công Thương có trách nhiệm cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu cho cửa hàng bán lẻ xăng dầu có đủ các điều kiện quy định tại Điều 15 Nghị định này.

2. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu

a) Đối với trường hợp cấp mới, hồ sơ gồm:

- Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu, theo Mẫu số 3 kèm theo Nghị định này;

- Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh của thương nhân chủ sở hữu cửa hàng bán lẻ xăng dầu;

- Bản kê trang thiết bị của cửa hàng bán lẻ xăng dầu theo quy định tại khoản 2 Điều 15 Nghị định này và tài liệu chứng minh tính hợp pháp về xây dựng của cửa hàng bán lẻ xăng dầu;

- Bản sao hợp lệ chứng chỉ đào tạo nghiệp vụ của cán bộ quản lý và nhân viên cửa hàng theo quy định tại khoản 3 Điều 15 Nghị định này.

b) Đối với trường hợp cấp bổ sung, sửa đổi:

Trường hợp có thay đổi các nội dung của Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu, thương nhân phải lập hồ sơ gửi về Sở Công Thương đề nghị bổ sung, sửa đổi Giấy chứng nhận. Hồ sơ gồm:

- Văn bản đề nghị bổ sung, sửa đổi;

- Bản gốc Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu đã được cấp;

- Các tài liệu chứng minh yêu cầu bổ sung, sửa đổi.

c) Đối với trường hợp cấp lại:

Trường hợp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu bị mất, bị cháy, bị tiêu huỷ dưới hình thức khác, thương nhân phải lập hồ sơ gửi về Sở Công Thương đề nghị cấp lại Giấy chứng nhận. Hồ sơ gồm:

- Văn bản đề nghị cấp lại;

- Bản gốc hoặc bản sao hợp lệ Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu (nếu có).

Trường hợp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hết hiệu lực thi hành, thương nhân phải lập hồ sơ như đối với trường hợp cấp mới quy định tại điểm a khoản này và gửi về Sở Công Thương trước ba mươi (30) ngày, trước khi Giấy chứng nhận hết hiệu lực.

3. Trình tự cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu

a) Thương nhân gửi hồ sơ về Sở Công Thương;

b) Trong thời hạn ba mươi (30) ngày làm việc kể từ khi nhận được hồ sơ hợp lệ, Sở Công Thương có trách nhiệm xem xét, thẩm định và cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu theo Mẫu số 4 kèm theo Nghị định này cho thương nhân. Trường hợp từ chối cấp Giấy chứng nhận, Sở Công Thương phải trả lời bằng văn bản và nêu rõ lý do;

c) Trường hợp chưa đủ hồ sơ hợp lệ, trong vòng bảy (07) ngày kể từ ngày tiếp nhận hồ sơ của thương nhân, Sở Công Thương có văn bản yêu cầu thương nhân bổ sung.

4. Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu có thời hạn hiệu lực là năm (05) năm kể từ ngày cấp.

5. Thương nhân được cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu phải nộp phí và lệ phí theo quy định của Bộ Tài chính.

6. Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu bị thu hồi trong các trường hợp: hết thời hạn hiệu lực thi hành; thương nhân không tiếp tục hoạt kinh doanh xăng dầu; thương nhân bị phá sản theo luật định và các trường hợp khác theo quy định của pháp luật.

Điều 17. Quyền và nghĩa vụ của tổng đại lý, đại lý và cửa hàng bán lẻ xăng dầu

1. Tổng đại lý chỉ được ký hợp đồng làm tổng đại lý cho một (01) thương nhân đầu mối.

2. Đại lý chỉ được ký hợp đồng làm đại lý bán lẻ xăng dầu cho một (01) tổng đại lý hoặc một (01) thương nhân đầu mối.

3. Cửa hàng bán lẻ xăng dầu thuộc hệ thống phân phối của thương nhân đầu mối phải chịu sự kiểm soát của thương nhân đó; phải niêm yết giá bán các loại xăng dầu theo hợp đồng đại lý và bán đúng giá niêm yết; biển hiệu phải ghi đầy đủ các nội dung theo quy định của pháp luật.

4. Chỉ được mua bán xăng dầu với các thương nhân trong hệ thống phân phối của mình theo quy định tại khoản 1, khoản 2 Điều này, để bán cho người tiêu dùng và chịu trách nhiệm về chất lượng, số lượng, giá xăng dầu bán ra theo quy định.

5. Nghiêm cấm các hành vi đầu cơ, găm hàng, tăng giá quá mức, đưa tin thất thiệt, buôn lậu, gian lận thương mại và các hành vi gian dối khác.

6. Thực hiện chế độ ghi chép chứng từ trong các khâu kinh doanh xăng dầu theo quy định của Bộ Tài chính.

7. Tuân thủ các quy định của pháp luật về phòng cháy, chữa cháy và bảo vệ môi trường trong quá trình hoạt động kinh doanh.

8. Các doanh nghiệp thành viên, chi nhánh, kho, cửa hàng bán lẻ xăng dầu thuộc thương nhân đầu mối phải chấp hành các quy định tại Điều 15, Điều 16 và các quy định tại Điều này.

9. Ngoài việc treo biển hiệu của thương nhân theo quy định hiện hành, nếu sử dụng tên thương mại, biểu tượng (lô gô), nhãn hiệu, chỉ dẫn thương mại của thương nhân đầu mối, phải thực hiện bằng hợp đồng phù hợp với Luật Sở hữu trí tuệ.

10. Tổng đại lý có nghĩa vụ kiểm tra, giám sát hoạt động của đại lý trong hệ thống phân phối của mình; liên đới chịu trách nhiệm đối với các hành vi vi phạm của đại lý trong hoạt động kinh doanh xăng dầu theo quy định của pháp luật.

Mục 4

KINH DOANH DỊCH VỤ XĂNG DẦU

Điều 18. Điều kiện kinh doanh dịch vụ cho thuê cảng, kho tiếp nhận xăng dầu

1. Doanh nghiệp được thành lập theo quy định của pháp luật, trong Giấy chứng nhận đăng ký kinh doanh có đăng ký kinh doanh xăng dầu.

2. Có cầu cảng chuyên dụng nằm trong hệ thống cảng biển, cảng thuỷ nội địa, có kho chứa thuộc sở hữu doanh nghiệp hoặc đồng sở hữu, được xây dựng theo các tiêu chuẩn quy định và theo quy hoạch đã được cấp có thẩm quyền phê duyệt.

3. Cán bộ quản lý, nhân viên trực tiếp kinh doanh phải được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định hiện hành.

Điều 19. Điều kiện kinh doanh dịch vụ vận tải xăng dầu

1. Doanh nghiệp được thành lập theo quy định của pháp luật, trong Giấy chứng nhận đăng ký kinh doanh có đăng ký kinh doanh xăng dầu.

2. Có phương tiện vận tải xăng dầu chuyên dụng thuộc sở hữu doanh nghiệp hoặc đồng sở hữu; bảo đảm các yêu cầu và tiêu chuẩn quy định về vận chuyển xăng dầu, được cơ quan có thẩm quyền kiểm tra, cho phép lưu hành theo quy định của pháp luật.

3. Cán bộ quản lý, nhân viên trực tiếp sử dụng phương tiện vận tải phải được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định hiện hành.

Điều 20. Quyền và nghĩa vụ của thương nhân kinh doanh dịch vụ xăng dầu

1. Chịu trách nhiệm về số lượng, chất lượng xăng dầu trong quá trình tiếp nhận, bảo quản, vận chuyển theo hợp đồng đã ký kết với thương nhân thuê tiếp nhận, bảo quản, vận chuyển xăng dầu.

2. Nếu có hoạt động kinh doanh khác về xăng dầu (tổng đại lý, đại lý) phải thực hiện đúng quy định tại Nghị định này về hoạt động kinh doanh đó.

3. Tuân thủ các quy định của pháp luật về phòng cháy, chữa cháy và bảo vệ môi trường trong quá trình hoạt động kinh doanh.

Mục 5

DỰ TRỮ LƯU THÔNG XĂNG DẦU

Điều 21. Đối tượng thực hiện dự trữ lưu thông xăng dầu

1. Đối tượng thực hiện dự trữ lưu thông xăng dầu là thương nhân đầu mối.

2. Dự trữ Quốc gia về xăng dầu theo quy định riêng của Chính phủ.

Điều 22. Dự trữ lưu thông xăng dầu

1. Kể từ ngày Nghị định này có hiệu lực đến năm 2025, thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu phải bảo đảm ổn định mức dự trữ lưu thông xăng dầu tối thiểu bằng ba mươi (30) ngày cung ứng cả về cơ cấu chủng loại, theo kế hoạch tiêu thụ được xác định hàng năm của thương nhân.

2. Kể từ ngày Nghị định này có hiệu lực đến năm 2025, thương nhân sản xuất xăng dầu có hệ thống phân phối trên thị trường trong nước phải bảo đảm ổn định mức dự trữ lưu thông xăng dầu tối thiểu bằng ba mươi (30) ngày cung ứng cả về cơ cấu chủng loại, theo kế hoạch tiêu thụ xăng dầu trong nước đã đăng ký với Bộ Công Thương hàng năm.

3. Sau năm 2025, thương nhân quy định tại khoản 1, khoản 2 Điều này có trách nhiệm bảo đảm mức dự trữ lưu thông xăng dầu tối thiểu theo quy định của Thủ tướng Chính phủ.

Chương III

QUẢN LÝ KINH DOANH XĂNG DẦU

Điều 23. Nhập khẩu xăng dầu

1. Hàng năm, căn cứ nhu cầu xăng dầu của nền kinh tế quốc dân và nguồn xăng dầu sản xuất trong nước, Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Công Thương xác định nhu cầu định hướng về xăng dầu nhập khẩu của năm tiếp theo. Nhu cầu xăng dầu phục vụ cho quốc phòng được xác định riêng.

2. Trên cơ sở nhu cầu định hướng về xăng dầu nhập khẩu, Bộ Công Thương giao hạn mức nhập khẩu tối thiểu cả năm theo cơ cấu chủng loại cho từng thương nhân có Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu để làm thủ tục nhập khẩu với cơ quan hải quan.

3. Căn cứ nhu cầu thị trường, thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu quyết định khối lượng xăng dầu nhập khẩu các loại để tiêu thụ tại thị trường trong nước nhưng không thấp hơn mức tối thiểu được giao.

4. Bộ Công Thương chủ trì, phối hợp với các Bộ, ngành liên quan kiểm tra, giám sát việc nhập khẩu xăng dầu của các thương nhân, bảo đảm đáp ứng nhu cầu của nền kinh tế và tiêu dùng của xã hội. Trong trường hợp cần thiết, Bộ Công Thương điều chỉnh mức nhập khẩu tối thiểu đã giao cho các thương nhân.

Điều 24. Xuất khẩu, tạm nhập tái xuất, chuyển khẩu, gia công xuất khẩu xăng dầu và nguyên liệu

1. Chỉ thương nhân có Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu được xuất khẩu (xăng dầu, nguyên liệu sản xuất trong nước và xăng dầu, nguyên liệu có nguồn gốc nhập khẩu), tạm nhập tái xuất, chuyển khẩu xăng dầu và nguyên liệu. Chỉ có thương nhân sản xuất xăng dầu được xuất khẩu và gia công xuất khẩu xăng dầu.

2. Tạm nhập tái xuất, chuyển khẩu, gia công xuất khẩu xăng dầu và nguyên liệu thực hiện theo các quy định của pháp luật hiện hành.

3. Bộ Tài chính hướng dẫn thủ tục hải quan đối với hoạt động xuất khẩu xăng dầu, nguyên liệu có nguồn gốc nhập khẩu.

Điều 25. Thuế nhập khẩu xăng dầu

Căn cứ khung thuế suất do Ủy ban Thường vụ Quốc hội ban hành, các chỉ tiêu cân đối vĩ mô và dự báo giá xăng dầu thế giới, Bộ Tài chính chủ trì, phối hợp với Bộ Công Thương quy định mức thuế suất thuế nhập khẩu ổn định đối với từng chủng loại xăng dầu, phù hợp với điều kiện kinh tế - xã hội trong từng thời kỳ và các cam kết quốc tế.

Điều 26. Quỹ Bình ổn giá

1. Thương nhân đầu mối có nghĩa vụ trích lập Quỹ Bình ổn giá để tham gia bình ổn giá theo quy định tại Điều 27 Nghị định này.

2. Quỹ Bình ổn giá được lập để tại doanh nghiệp, được hạch toán riêng và chỉ sử dụng vào mục đích bình ổn giá.

3. Bộ Tài chính hướng dẫn cơ chế hình thành, quản lý và sử dụng Quỹ Bình ổn giá.

Điều 27. Giá bán xăng dầu

1. Nguyên tắc quản lý giá bán xăng dầu

a) Giá bán xăng dầu được thực hiện theo cơ chế thị trường, có sự quản lý của Nhà nước;

b) Thương nhân đầu mối được quyền quyết định giá bán buôn; việc điều chỉnh giá bán lẻ xăng dầu được thực hiện theo nguyên tắc, trình tự quy định tại Điều này; có trách nhiệm tham gia bình ổn giá theo quy định của pháp luật hiện hành và được bù đắp lại những chi phí hợp lý khi tham gia bình ổn giá;

c) Thời gian giữa hai (02) lần điều chỉnh giá liên tiếp tối thiểu là mười (10) ngày dương lịch đối với trường hợp tăng giá, tối đa là mười (10) ngày dương lịch đối với trường hợp giảm giá; khi điều chỉnh giá bán lẻ xăng dầu, thương nhân đầu mối đồng thời phải gửi quyết định giá và phương án giá của mình đến các cơ quan nhà nước có thẩm quyền;

d) Cơ quan nhà nước có thẩm quyền, khi nhận được quyết định giá và phương án giá của thương nhân đầu mối, có trách nhiệm giám sát để bảo đảm việc điều chỉnh giá của thương nhân đầu mối thực hiện đúng quy định của pháp luật;

đ) Căn cứ tình hình kinh tế - xã hội, giá xăng dầu thế giới trong từng thời kỳ, Thủ tướng Chính phủ quyết định điều chỉnh các quy định nêu tại khoản 2, khoản 3 Điều này.

2. Điều chỉnh giảm giá bán lẻ xăng dầu

a) Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở giảm trong phạm vi mười hai phần trăm (≤ 12%) so với giá bán lẻ hiện hành, thương nhân đầu mối phải giảm giá bán lẻ tương ứng;

b) Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở giảm trên mười hai phần trăm (> 12%) so với giá bán lẻ hiện hành, sau khi cơ quan có thẩm quyền áp dụng các giải pháp điều tiết về tài chính theo quy định của pháp luật (Thuế nhập khẩu, Quỹ Bình ổn giá...), thương nhân đầu mối tiếp tục giảm giá bán lẻ của mình; không hạn chế khoảng thời gian giữa hai (02) lần giảm và số lần giảm giá.

3. Điều chỉnh tăng giá bán lẻ xăng dầu

a) Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở tăng trong phạm vi bảy phần trăm (≤ 07%) so với giá bán lẻ hiện hành, thương nhân đầu mối được quyền tăng giá bán lẻ tương ứng;

b) Trường hợp các yếu tố cấu thành làm cho giá cơ sở tăng vượt bảy phần trăm (> 07%) đến mười hai phần trăm (≤ 12%) so với giá bán lẻ hiện hành, thương nhân đầu mối được quyền tăng giá theo điểm a khoản này cộng (+) thêm sáu mươi phần trăm (60%) của mức giá cơ sở tăng trên bảy phần trăm (> 07%) đến mười hai phần trăm (≤ 12%); bốn mươi phần trăm (40%) còn lại sử dụng Quỹ Bình ổn giá để bù đắp theo hướng dẫn của Bộ Tài chính;

c) Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở tăng trên mười hai phần trăm (> 12%) so với giá bán lẻ hiện hành hoặc việc tăng giá ảnh hưởng đến phát triển kinh tế - xã hội và đời sống nhân dân, Nhà nước công bố áp dụng các biện pháp bình ổn giá thông qua điều hành thuế, quỹ Bình ổn giá và theo quy định của pháp luật hiện hành.

Điều 28. Quản lý số lượng và chất lượng xăng dầu

1. Chỉ được phép lưu thông xăng dầu trên thị trường Việt Nam có chất lượng phù hợp với Quy chuẩn kỹ thuật quốc gia và Tiêu chuẩn công bố áp dụng.

2. Thương nhân kinh doanh xăng dầu phải thực hiện các quy định hiện hành về quản lý chất lượng xăng dầu trong quá trình nhập khẩu, sản xuất, pha chế, tồn trữ, vận chuyển và bán cho người tiêu dùng; chịu trách nhiệm về chất lượng xăng dầu trong hệ thống phân phối thuộc mình quản lý. Phải bảo đảm độ chính xác của dụng cụ đo lường xăng dầu bán cho các đối tượng sử dụng; bán đủ số lượng, đúng chất lượng.

3. Bộ Khoa học và Công nghệ có trách nhiệm chỉ đạo việc kiểm định các thiết bị đo lường theo quy định hiện hành của pháp luật về đo lường và việc bảo đảm chất lượng theo Quy chuẩn kỹ thuật quốc gia và Tiêu chuẩn công bố áp dụng; phối hợp với các Bộ, ngành liên quan rà soát các tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia về xăng dầu để điều chỉnh, bổ sung các chỉ tiêu chất lượng, phương pháp thử phù hợp với tiêu chuẩn của các nước trong khu vực và quốc tế; chỉ định tổ chức đánh giá sự phù hợp trong nước; tiến hành thừa nhận lẫn nhau về kết quả đánh giá sự phù hợp của tổ chức đánh giá sự phù hợp nước ngoài để bảo đảm đáp ứng yêu cầu kịp thời, nhanh chóng, chính xác và thuận lợi cho công tác kiểm tra.

Điều 29. Trách nhiệm của các Bộ

Ngoài trách nhiệm cụ thể được quy định tại các điều khoản nêu tại Nghị định này, các Bộ trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm:

1. Bộ Công Thương

a) Kiểm tra, giám sát thương nhân đầu mối tuân thủ các điều kiện và quy định tại các Điều 7, 9, 10, 11 và 22 Nghị định này;

b) Ban hành Quy chế đại lý kinh doanh xăng dầu; kiểm tra, giám sát thương nhân tuân thủ các điều kiện và các quy định tại các Điều 13, 14, 15, 16 và 17 Nghị định này;

c) Kiểm tra, giám sát thương nhân tuân thủ các điều kiện và quy định tại các Điều 18, 19 và 20 Nghị định này.

2. Bộ Tài chính

Kiểm tra, giám sát thương nhân đầu mối thực hiện các quy định tại Điều 26 và Điều 27 Nghị định này.

3. Bộ Khoa học và Công nghệ

a) Kiểm tra, giám sát thương nhân kinh doanh xăng dầu thực hiện các quy định có liên quan tại các Điều 9, 10, 11, 15, 17 và 28 Nghị định này;

b) Sửa đổi, bổ sung, hoàn thiện tiêu chuẩn về cửa hàng bán lẻ xăng dầu và quy định thực hiện thống nhất trong cả nước.

4. Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Công Thương, Bộ Khoa học và Công nghệ và các cơ quan liên quan quy định tiêu chuẩn, điều kiện điểm đấu nối của hệ thống giao thông với hệ thống cơ sở kinh doanh xăng dầu.

5. Các Bộ, ngành, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm thực hiện chức năng quản lý nhà nước theo thẩm quyền đối với các quy định có liên quan tại Nghị định này.

Chương IV

THANH TRA, KIỂM TRA, XỬ LÝ VI PHẠM

Điều 30. Thanh tra, kiểm tra hoạt động kinh doanh xăng dầu

1. Thương nhân kinh doanh xăng dầu phải chịu sự thanh tra, kiểm tra của các cơ quan có thẩm quyền theo quy định của pháp luật về hoạt động kinh doanh xăng dầu.

2. Việc thanh tra, kiểm tra hoạt động kinh doanh xăng dầu phải thực hiện đúng chức năng, thẩm quyền và các quy định của pháp luật về thanh tra, kiểm tra.

3. Các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh theo chức năng, nhiệm vụ của mình có trách nhiệm chỉ đạo, tổ chức thanh tra, kiểm tra việc chấp hành các quy định tại Nghị định này và các văn bản liên quan khác; ngăn chặn và xử lý kịp thời các hành vi vi phạm, bảo đảm ổn định thị trường xăng dầu, đáp ứng yêu cầu phát triển kinh tế - xã hội.

Điều 31. Hành vi vi phạm đối với thương nhân kinh doanh xăng dầu

1. Hành vi vi phạm của thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu

a) Xuất khẩu, nhập khẩu xăng dầu không có Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu;

b) Quá trình kinh doanh xăng dầu không bảo đảm các điều kiện quy định tại Điều 7 Nghị định này;

c) Không bảo đảm chất lượng xăng dầu bán ra trên thị trường theo quy định của pháp luật;

d) Nhập khẩu xăng dầu thấp hơn mức Bộ Công Thương giao hàng năm theo quy định tại Điều 23 Nghị định này hoặc duy trì mức dự trữ lưu thông xăng dầu dưới mức tối thiểu quy định tại Điều 22 Nghị định này;

đ) Chuyển tải, sang mạn xăng dầu không đúng vị trí do Bộ Giao thông vận tải hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định;

e) Ký hợp đồng đại lý với thương nhân không đủ điều kiện làm tổng đại lý quy định tại Điều 13 Nghị định này hoặc ký hợp đồng đại lý với thương nhân không đủ điều kiện làm đại lý quy định tại Điều 14 Nghị định này;

g) Ký hợp đồng với tổng đại lý hoặc đại lý vi phạm quy định tại khoản 1 hoặc khoản 2 Điều 17 Nghị định này;

h) Mua bán xăng dầu với các đối tượng trái quy định tại khoản 3 Điều 9 hoặc bán xăng dầu cho các đối tượng ngoài hệ thống phân phối của mình theo quy định tại Nghị định này;

i) Không quy định thống nhất việc ghi tên thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu tại cửa hàng bán lẻ xăng dầu thuộc hệ thống phân phối của mình theo quy định tại khoản 6 Điều 9 Nghị định này;

k) Tăng, giảm giá bán không đúng quy định tại Điều 27 Nghị định này hoặc có hành vi liên kết độc quyền về giá;

l) Tiếp tục hoạt động xuất khẩu, nhập khẩu xăng dầu sau khi Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu bị thu hồi;

m) Các hành vi vi phạm khác quy định tại nghị định này và pháp luật khác có liên quan.

2. Hành vi vi phạm của thương nhân sản xuất xăng dầu

a) Sản xuất xăng dầu không đáp ứng đầy đủ các điều kiện quy định tại Điều 10 hoặc sản xuất thấp hơn mức kế hoạch đăng ký hàng năm hoặc sản xuất không theo đúng tiến độ đã đăng ký quy định tại Điều 11 hoặc duy trì mức dự trữ lưu thông xăng dầu thấp hơn mức tối thiểu quy định tại Điều 22 Nghị định này;

b) Nhập khẩu nguyên liệu trái với quy định tại khoản 1, khoản 2 Điều 11 Nghị định này;

c) Đưa vào lưu thông xăng dầu khi chưa được chứng nhận phù hợp Quy chuẩn kỹ thuật quốc gia hoặc không bảo đảm chất lượng xăng dầu theo Tiêu chuẩn công bố áp dụng tại khoản 3 Điều 11 Nghị định này;

d) Xuất khẩu hoặc bán xăng dầu do thương nhân sản xuất không đúng quy định hoặc sai đối tượng quy định tại khoản 4, khoản 5 Điều 11 Nghị định này;

đ) Chuyển tải, sang mạn xăng dầu không đúng vị trí do Bộ Giao thông vận tải hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định;

e) Ký hợp đồng đại lý với thương nhân không đủ điều kiện làm tổng đại lý quy định tại Điều 13 Nghị định này hoặc ký hợp đồng đại lý với thương nhân không đủ điều kiện làm đại lý quy định tại Điều 14 Nghị định này;

g) Ký hợp đồng với tổng đại lý hoặc đại lý vi phạm quy định tại khoản 1 hoặc khoản 2 Điều 17 Nghị định này;

h) Không quy định thống nhất việc ghi tên thương nhân sản xuất xăng dầu tại cửa hàng bán lẻ xăng dầu thuộc hệ thống phân phối của mình theo quy định tại khoản 6 Điều 9 Nghị định này;

i) Tăng, giảm giá bán không đúng quy định tại Điều 27 Nghị định này hoặc liên kết độc quyền về giá;

k) Các hành vi vi phạm khác quy định tại nghị định này và pháp luật khác có liên quan.

3. Hành vi vi phạm của thương nhân làm tổng đại lý, đại lý bán lẻ xăng dầu

a) Kinh doanh xăng dầu không đủ điều kiện quy định tại Điều 13 hoặc Điều 14 Nghị định này;

b) Ký hợp đồng làm tổng đại lý hoặc làm đại lý trái với quy định tại khoản 1 hoặc khoản 2 Điều 17 Nghị định này;

c) Mua bán xăng dầu trái với quy định tại khoản 4 Điều 17 Nghị định này;

d) Không bảo đảm số lượng, chất lượng xăng dầu bán ra trên thị trường theo quy định của pháp luật;

đ) Có các hành vi đầu cơ, găm hàng, tăng giá quá mức, đưa tin thất thiệt, buôn lậu, gian lận thương mại và các hành vi gian dối khác;

e) Chuyển tải, sang mạn xăng dầu không đúng vị trí do Bộ Giao thông vận tải hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định;

g) Sử dụng trái phép tên thương mại, biểu tượng (lô gô), nhãn hiệu, chỉ dẫn thương mại theo quy định của Luật Sở hữu trí tuệ và vi phạm các cam kết trong hợp đồng;

h) Tiếp tục hoạt động kinh doanh xăng dầu sau khi Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu bị thu hồi;

i) Các hành vi vi phạm khác quy định tại nghị định này và pháp luật khác có liên quan.

4. Hành vi vi phạm của cửa hàng bán lẻ xăng dầu

a) Kinh doanh xăng dầu không có Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu;

b) Quá trình kinh doanh xăng dầu không bảo đảm các điều kiện quy định tại Điều 15 Nghị định này;

c) Không có biển hiệu hoặc ghi biển hiệu không đúng quy định tại khoản 3, khoản 9 Điều 17 Nghị định này;

d) Không niêm yết giá hoặc niêm yết sai giá theo hợp đồng đại lý hoặc bán sai giá niêm yết quy định tại khoản 3 Điều 17 Nghị định này;

đ) Mua bán xăng dầu trái với quy định tại khoản 4 Điều 17 Nghị định này;

e) Không bảo đảm số lượng, chất lượng xăng dầu bán ra trên thị trường theo quy định của pháp luật;

g) Có hành vi đầu cơ, găm hàng, tăng giá quá mức, đưa tin thất thiệt, buôn lậu, gian lận thương mại và các hành vi gian dối khác;

h) Sử dụng trái phép tên thương mại, biểu tượng (lô gô), nhãn hiệu, chỉ dẫn thương mại theo quy định của Luật Sở hữu trí tuệ và vi phạm các cam kết trong hợp đồng;

i) Tiếp tục hoạt động kinh doanh xăng dầu sau khi Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu bị thu hồi;

k) Các hành vi vi phạm khác quy định tại nghị định này và pháp luật khác có liên quan.

5. Hành vi vi phạm của thương nhân kinh doanh dịch vụ xăng dầu

a) Kinh doanh dịch vụ xăng dầu không đủ điều kiện quy định tại Điều 18 hoặc Điều 19 Nghị định này;

b) Làm thay đổi chất lượng xăng dầu hoặc có các hành vi gian lận về số lượng, chất lượng xăng dầu trong quá trình thực hiện dịch vụ;

c) Thực hiện các hoạt động kinh doanh xăng dầu khác trái với quy định tại khoản 2 Điều 20 Nghị định này;

d) Sử dụng trái phép tên thương mại, biểu tượng (lô gô), nhãn hiệu, chỉ dẫn thương mại theo quy định của Luật Sở hữu trí tuệ và vi phạm các cam kết trong hợp đồng;

đ) Các hành vi vi phạm khác quy định tại nghị định này và quy định của pháp luật khác có liên quan.

Điều 32. Xử lý vi phạm

1. Thương nhân kinh doanh xăng dầu vi phạm các quy định tại Nghị định này, tuỳ theo mức độ vi phạm, bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật hiện hành.

2. Cán bộ quản lý, nhân viên của các thương nhân kinh doanh xăng dầu; cán bộ, công chức trong khi thi hành công vụ vi phạm các quy định tại Nghị định này, tuỳ theo mức độ vi phạm bị xử lý kỷ luật, xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật hiện hành.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 33. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2009.

2. Bãi bỏ Nghị định số 55/2007/NĐ-CP ngày 06 tháng 4 năm 2007 của Chính phủ về kinh doanh xăng dầu; Quyết định số 04/2009/QĐ-TTg ngày 09 tháng 01 năm 2009 của Thủ tướng Chính phủ về việc trích quỹ bình ổn giá xăng dầu.

3. Những quy định trước đây về quản lý kinh doanh xăng dầu trái với quy định tại Nghị định này đều bị bãi bỏ.

Điều 34. Điều khoản chuyển tiếp

1. Các thương nhân kinh doanh xăng dầu đã được cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu hoặc Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu trước ngày Nghị định này có hiệu lực thi hành không phải làm lại thủ tục cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu hoặc Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu.

2. Các cơ sở kinh doanh xăng dầu khi được đầu tư mới phải phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt theo quy định tại Nghị định này.

3. Các cơ sở kinh doanh xăng dầu hiện có chưa phù hợp với quy hoạch được cấp có thẩm quyền phê duyệt phải có lộ trình nâng cấp, di dời bảo đảm phù hợp quy hoạch.

4. Căn cứ tình hình kinh tế - xã hội, thực tiễn kinh doanh xăng dầu tại Khu vực 3 thuộc địa bàn miền núi, vùng cao theo quy định của pháp luật, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương cho phép thương nhân là hộ kinh doanh, trạm cấp phát xăng dầu quốc phòng được làm đại lý bán lẻ xăng dầu với quy mô, trang thiết bị phù hợp với điều kiện kinh doanh xăng dầu ở khu vực đó; các điều kiện khác phải tuân thủ theo quy định tại Nghị định này và các văn bản pháp luật khác có liên quan.

5. Bộ Công Thương chủ trì, phối hợp với các Bộ, ngành có liên quan và Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương xác định lộ trình thực hiện theo quy định tại khoản 3, khoản 4 Điều này, bảo đảm việc cung ứng xăng dầu được ổn định, đáp ứng nhu cầu xăng dầu trên địa bàn.

Điều 35. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Văn phòng BCĐTW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Ủy ban của Quốc hội;

- Văn phòng Quốc hội;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- UB Giám sát tài chính Quốc gia;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng

Mẫu số 1

TÊN DOANH NGHIỆP ________ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc _____________________________________________
Số: / | ……, ngày …… tháng …… năm ……

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP

KINH DOANH XUẤT KHẨU, NHẬP KHẨU XĂNG DẦU

Kính gửi: Bộ Công Thương.

Tên doanh nghiệp: ......................................................................................

Tên giao dịch đối ngoại: .............................................................................

Địa chỉ trụ sở chính: ...................................................................................

Số điện thoại: .................................. số Fax: ............................................

Giấy chứng nhận đăng ký kinh doanh số....do.....cấp ngày....tháng... năm...

Mã số thuế: .................................................................................................

Đề nghị Bộ Công Thương xem xét, cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu cho doanh nghiệp theo quy định tại Nghị định số.../2009/NĐ-CP ngày.... tháng.... năm 2009 của Chính phủ về kinh doanh xăng dầu.

Doanh nghiệp xin cam đoan thực hiện đúng các quy định tại Nghị định số.../2009/NĐ-CP ngày.... tháng.... năm 2009 của Chính phủ về kinh doanh xăng dầu, các văn bản pháp luật khác có liên quan và xin hoàn toàn chịu trách nhiệm trước pháp luật./.

GIÁM ĐỐC DOANH NGHIỆP

(Ký tên và đóng dấu)

Hồ sơ kèm theo, gồm:

1. Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh.

2. Bản kê cơ sở vật chất kỹ thuật, kèm theo các tài liệu chứng minh.

3. Danh sách cửa hàng bán lẻ xăng dầu của doanh nghiệp và danh sách tổng đại lý, đại lý thuộc hệ thống phân phối xăng dầu của doanh nghiệp, kèm theo các tài liệu chứng minh.

Mẫu số 2

BỘ CÔNG THƯƠNG ________ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: /GP-BCT | ……, ngày ……. tháng …… năm ……

GIẤY PHÉP KINH DOANH

XUẤT KHẨU, NHẬP KHẨU XĂNG DẦU

BỘ TRƯỞNG BỘ CÔNG THƯƠNG

Căn cứ vào Nghị định số 189/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số…...../2009/NĐ-CP ngày….....tháng........năm 2009 của Chính phủ về kinh doanh xăng dầu;

Xét hồ sơ đề nghị cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu của..........(1);

Theo đề nghị của Vụ trưởng Vụ Xuất nhập khẩu,

QUYẾT ĐỊNH:

Điều 1. Cho phép.....................................................................................(1)

Tên giao dịch đối ngoại:.............................................................................

Địa chỉ trụ sở chính: ...................................................................................

Số điện thoại: ................................ số Fax: ................................................

Giấy chứng nhận đăng ký kinh doanh số:..do….cấp ngày.... tháng...năm....

Được kinh doanh xuất khẩu, nhập khẩu xăng dầu.

Điều 2. ....(1) phải thực hiện đúng các quy định tại Nghị định số...../2009/NĐ-CP ngày…....tháng……năm 2009 của Chính phủ về kinh doanh xăng dầu và các quy định khác của pháp luật có liên quan.

Điều 3. Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu này có giá trị đến hết ngày.......tháng......năm…..../.

BỘ TRƯỞNG

(ký tên và đóng dấu)

Nơi nhận:

- Bộ Tài chính;

- Ngân hàng NN Việt Nam;

- Tổng cục Hải quan;

- Lưu: VT, TTTN, XNK.

Chú thích: (1): Tên doanh nghiệp được cấp Giấy phép.

Mẫu số 3

TÊN DOANH NGHIỆP ________ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: / | ……, ngày …… tháng … năm ……

ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN

KINH DOANH CHO CỬA HÀNG BÁN LẺ XĂNG DẦU

Kính gửi: Sở Công Thương tỉnh/thành phố…........

Tên doanh nghiệp: ......................................................................................

Tên giao dịch đối ngoại:..............................................................................

Địa chỉ trụ sở chính:....................................................................................

Số điện thoại:....................................... số Fax:...........................................

Giấy chứng nhận đăng ký kinh doanh số....do.....cấp ngày....tháng... năm….

Mã số thuế:..................................................................................................

Đề nghị Sở Công Thương xem xét cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu cho cửa hàng bán lẻ xăng dầu thuộc doanh nghiệp theo quy định tại Nghị định của Chính phủ số ........./2009/NĐ-CP ngày ..... tháng ..... năm 2009 về kinh doanh xăng dầu.

Tên cửa hàng bán lẻ xăng dầu: ...................................................................

Địa chỉ: ......................................................................................................

Điện thoại:......................................... số Fax:.............................................

Doanh nghiệp xin cam đoan thực hiện đúng các quy định tại Nghị định số.........../2009/NĐ-CP ngày…...tháng........năm 2009 của Chính phủ về kinh doanh xăng dầu, các văn bản pháp luật khác có liên quan và xin hoàn toàn chịu trách nhiệm trước pháp luật./.

GIÁM ĐỐC DOANH NGHIỆP

(Ký tên và đóng dấu)

Hồ sơ kèm theo, gồm:

1. Bản sao hợp lệ Giấy Chứng nhận đăng ký kinh doanh của doanh nghiệp.

2. Bản kê trang thiết bị của cửa hàng bán lẻ xăng dầu.

3. Tài liệu về xây dựng của cửa hàng bán lẻ xăng dầu.

4. Bản sao chứng chỉ đào tạo nghiệp vụ của cán bộ quản lý, nhân viên cửa hàng bán lẻ xăng dầu.

Mẫu số 4

UBND tỉnh/thành phố SỞ CÔNG THƯƠNG ________ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: /GCNĐĐK-SCT | ……, ngày …… tháng …… năm……

GIẤY CHỨNG NHẬN

ĐỦ ĐIỀU KIỆN KINH DOANH XĂNG DẦU

GIÁM ĐỐC SỞ CÔNG THƯƠNG TỈNH/THÀNH PHỐ .......

Căn cứ ..................(1) quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Sở Công Thương;

Căn cứ Nghị định số..../2009/NĐ-CP ngày...tháng... năm 2009 của Chính phủ về kinh doanh xăng dầu;

Xét hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu của..................................................(2);

Theo đề nghị của ...................................................(3),

QUYẾT ĐỊNH:

Điều 1. Cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu cho cửa hàng bán lẻ xăng dầu:

Địa chỉ:........................................................................................................

Điện thoại:...................................................................................................

Thu ộc doanh nghiệp:...............................................................................(2)

Tên giao dịch đối ngoại:..............................................................................

Địa chỉ trụ sở chính: ...................................................................................

Số điện thoại: ............................. số Fax: ...................................................

Giấy chứng nhận đăng ký kinh doanh số:.....do....cấp ngày....tháng....năm....

Được phép kinh doanh bán lẻ xăng dầu.

Điều 2. ....................(2) phải thực hiện đúng các quy định tại Nghị định số........../2009/NĐ-CP ngày...tháng... năm 2009 của Chính phủ về kinh doanh xăng dầu và các quy định khác của pháp luật có liên quan.

Điều 3. Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu này có giá trị đến hết ngày........tháng…....năm…...../.

GIÁM ĐỐC

(ký tên và đóng dấu)

Nơi nhận:

- ........(2);

- Lưu: VT,...(4);

Chú thích:

(1): Số văn bản quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Sở Công Thương.

(2): Tên doanh nghiệp được cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu.

(3): Tên đơn vị trình hồ sơ.

(4): Tên các tổ chức, đơn vị có liên quan.

(Mặt sau Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu)

NHỮNG ĐIỀU QUY ĐỊNH

_________

Trong quá trình kinh doanh xăng dầu, thương nhân phải tuân thủ các quy định sau đây:

1. Niêm yết công khai tại cửa hàng bán lẻ xăng dầu:

- Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu;

- Giấy chứng nhận kiểm định phương tiện, thiết bị đo lường;

- Nội quy phòng cháy chữa cháy do cơ quan PCCC cấp có thẩm quyền phê duyệt.

2. Thường xuyên bảo đảm các điều kiện quy định tại Nghị định số ….... /2009/NĐ-CP ngày….....tháng…...năm 2009 của Chính phủ về kinh doanh xăng dầu.

3. Bảo quản, sử dụng phương tiện đo lường theo đúng quy trình kỹ thuật quy định và chịu trách nhiệm về tính nguyên vẹn của niêm phong.

4. Nghiêm cấm sử dụng phương tiện đo lường chưa qua kiểm định hoặc hết thời hạn sử dụng. Khi phát hiện phương tiện đo lường bị hư hỏng phải ngừng ngay việc sử dụng và báo cơ quan quản lý về tiêu chuẩn đo lường chất lượng sửa chữa và kiểm định lại.

5. Nếu có sự thay đổi tình trạng pháp lý về tổ chức, nội dung kinh doanh ghi trong Giấy này phải khai báo với cơ quan cấp Giấy chứng nhận đủ điều kiện kinh doanh để sửa đổi, bổ sung cho phù hợp.

6. Khi Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hết thời hạn hiệu lực, phải đến cơ quan cấp Giấy chứng nhận đủ điều kiện kinh doanh đề nghị cấp đổi lại.

7. Không được bán, cho thuê, mượn, cầm cố hoặc sửa chữa, tẩy xoá các nội dung ghi trong Giấy này.

8. Trường hợp bị mất Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu, phải trình báo ngay cho cơ quan Công an phường, xã nơi kinh doanh và cơ quan cấp Giấy chứng nhận đủ điều kiện kinh doanh và tiến hành cấp đổi theo quy định.

9. Khi chấm dứt kinh doanh phải trả lại ngay Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu cho cơ quan cấp Giấy chứng nhận đủ điều kiện kinh doanh./.

________


ND 2011 - 67 thue bao ve moi truong

CHÍNH PHỦ ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 67/2011/NĐ-CP | Hà Nội, ngày 08 tháng 8 năm 2011

NGHỊ ĐỊNH

Quy định chi tiết và hướng dẫn thi hành

một số điều của Luật Thuế bảo vệ môi trường

---------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thuế bảo vệ môi trường ngày 15 tháng 11 năm 2010;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về đối tượng chịu thuế, căn cứ tính thuế, khai thuế, tính thuế, nộp thuế và hoàn thuế bảo vệ môi trường.

Điều 2. Đối tượng chịu thuế

Đối tượng chịu thuế thực hiện theo quy định tại Điều 3 của Luật Thuế bảo vệ môi trường.

1. Đối với xăng, dầu, mỡ nhờn quy định tại Khoản 1 Điều 3 của Luật Thuế bảo vệ môi trường là các loại xăng, dầu, mỡ nhờn gốc hóa thạch. Đối với nhiên liệu hỗn hợp chứa nhiên liệu sinh học và xăng, dầu, mỡ nhờn gốc hóa thạch, chỉ tính thu thuế bảo vệ môi trường đối với phần xăng, dầu, mỡ nhờn gốc hóa thạch.

2. Đối với dung dịch hydro-chloro-fluoro-carbon (ký hiệu là HCFC) quy định tại khoản 3 Điều 3 của Luật Thuế bảo vệ môi trường là loại gas dùng làm môi chất sử dụng trong thiết bị lạnh và trong công nghiệp bán dẫn.

3. Đối với túi ni lông thuộc diện chịu thuế (túi nhựa) quy định tại Khoản 4 Điều 3 của Luật Thuế bảo vệ môi trường là loại túi, bao bì nhựa mỏng làm từ màng nhựa đơn HDPE (high density polyethylene resin), LDPE (Low density polyethylen) hoặc LLDPE (Linear low density polyethylen resin), trừ bao bì đóng gói sẵn hàng hóa và túi ni lông đáp ứng tiêu chí thân thiện với môi trường theo quy định của Bộ Tài nguyên và Môi trường.

4. Đối với thuốc diệt cỏ thuộc loại hạn chế sử dụng, thuốc trừ mối thuộc loại hạn chế sử dụng, thuốc bảo quản lâm sản thuộc loại hạn chế sử dụng, thuốc khử trùng kho thuộc loại hạn chế sử dụng, quy định tại Khoản 5, 6, 7 và Khoản 8 Điều 3 Luật Thuế bảo vệ môi trường: Chi tiết thực hiện theo quy định tại Nghị quyết số 1269/2011/UBTVQH12 ngày 14 tháng 7 năm 2011 của Ủy ban Thường vụ Quốc hội về biểu thuế bảo vệ môi trường.

Chương II

CĂN CỨ TÍNH THUẾ

Điều 3. Số lượng hàng hóa tính thuế

Số lượng hàng hóa tính thuế được thực hiện theo quy định tại Điều 6 Luật Thuế bảo vệ môi trường. Trường hợp nhiên liệu hỗn hợp chứa xăng, dầu, mỡ nhờn gốc hóa thạch và nhiên liệu sinh học thì số lượng hàng hóa tính thuế chỉ tính cho số lượng xăng, dầu, mỡ nhờn gốc hóa thạch trong nhiên liệu hỗn hợp.

Điều 4. Mức thuế

Mức thuế cụ thể đối với từng hàng hóa chịu thuế thực hiện theo Biểu thuế bảo vệ môi trường do Ủy ban Thường vụ Quốc hội ban hành.

Chương III

KHAI THUẾ, TÍNH THUẾ, NỘP THUẾ VÀ HOÀN THUẾ

Điều 5. Khai thuế, tính thuế và nộp thuế

Khai thuế, tính thuế và nộp thuế thực hiện theo quy định tại Điều 10 Luật Thuế bảo vệ môi trường và pháp luật về quản lý thuế.

1. Đối với hàng hóa sản xuất bán ra, trao đổi, tiêu dùng nội bộ, tặng cho thực hiện khai thuế, tính thuế và nộp thuế theo tháng. Đối với hàng hóa nhập khẩu, hàng hóa nhập khẩu ủy thác thực hiện khai thuế, tính thuế và nộp thuế theo từng lần phát sinh.

2. Khai thuế, tính thuế và nộp thuế bảo vệ môi trường đối với xăng, dầu, mỡ nhờn: Các công ty kinh doanh xăng dầu đầu mối thực hiện khai, nộp thuế bảo vệ môi trường vào ngân sách nhà nước đối với lượng xăng dầu xuất, bán (bao gồm cả xuất để tiêu dùng nội bộ, xuất để trao đổi sản phẩm hàng hóa khác, xuất trả hàng nhập khẩu ủy thác, bán cho tổ chức, cá nhân khác; trừ bán cho công ty kinh doanh xăng dầu đầu mối khác) tại địa phương nơi kê khai, nộp thuế giá trị gia tăng.

Bộ Tài chính quy định công ty đầu mối kê khai nộp thuế bảo vệ môi trường đối với xăng dầu.

3. Khai thuế, tính thuế và nộp thuế bảo vệ môi trường đối với than thực hiện theo nguyên tắc: Than tiêu thụ nội địa phải khai, nộp thuế bảo vệ môi trường; than xuất khẩu không thuộc đối tượng chịu thuế bảo vệ môi trường. Bộ Tài chính chủ trì, phối hợp với Bộ Công Thương hướng dẫn cụ thể quy định tại Khoản này.

4. Thuế bảo vệ môi trường chỉ phải nộp một lần đối với hàng hóa sản xuất hoặc nhập khẩu. Trường hợp hàng hóa xuất khẩu đã nộp thuế bảo vệ môi trường nhưng phải nhập khẩu trở lại Việt Nam thì không phải nộp thuế bảo vệ môi trường khi nhập khẩu.

Điều 6. Hoàn thuế

Hoàn thuế bảo vệ môi trường được thực hiện theo quy định tại Điều 11 Luật Thuế bảo vệ môi trường.

Đối với xăng dầu, quy định tại Khoản 2 Điều 11 Luật Thuế bảo vệ môi trường, người nộp thuế được hoàn số thuế bảo vệ môi trường đã nộp tương ứng lượng xăng dầu đã cung ứng. Người nộp thuế chịu trách nhiệm trước pháp luật về tính chính xác về số liệu kê khai hoàn thuế. Trình tự, thủ tục kê khai, hoàn thuế được thực hiện theo quy định pháp luật về quản lý thuế và pháp luật về hải quan.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 7. Hiệu lực và hướng dẫn thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2012.

2. Quy định về thu phí xăng, dầu tại Nghị định số 78/2000/NĐ-CP ngày 26 tháng 12 năm 2000 của Chính phủ về phí xăng dầu và Quyết định số 03/2009/QĐ-TTg ngày 09 tháng 01 năm 2009 của Thủ tướng Chính phủ về điều chỉnh mức thu phí xăng, dầu hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực thi hành.

3. Bộ Tài chính hướng dẫn thi hành Nghị định này.

Điều 8. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(đã ký)

Nguyễn Tấn Dũng


ND 2011 - 104 phat hc kd xang dau

CHÍNH PHỦ
-----------

Số: 104/2011/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------------

Hà Nội, ngày 16 tháng 11 năm 2011

NGHỊ ĐỊNH

Quy định xử phạt vi phạm hành chính về kinh doanh xăng dầu

-------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002; Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Công Thương,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hành vi vi phạm hành chính, hình thức và mức xử phạt, biện pháp khắc phục hậu quả, thẩm quyền và thủ tục xử phạt vi phạm hành chính về kinh doanh xăng dầu.

2. Hành vi vi phạm hành chính về kinh doanh xăng dầu là hành vi của cá nhân, tổ chức cố ý hoặc vô ý vi phạm các quy định quản lý nhà nước về kinh doanh xăng dầu mà không phải là tội phạm và theo quy định của Nghị định này bị xử phạt vi phạm hành chính.

3. Các hành vi vi phạm hành chính khác về kinh doanh xăng dầu không quy định tại Nghị định này thì áp dụng quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực có liên quan.

Điều 2. Đối tượng áp dụng

1. Cá nhân, tổ chức Việt Nam có hành vi vi phạm hành chính về kinh doanh xăng dầu trong phạm vi lãnh thổ của nước Cộng hòa xã hội chủ nghĩa Việt Nam.

2. Cá nhân, tổ chức nước ngoài có hành vi vi phạm hành chính về kinh doanh xăng dầu trong phạm vi lãnh thổ của nước Cộng hòa xã hội chủ nghĩa Việt Nam, trừ trường hợp các Điều ước quốc tế mà Việt Nam là thành viên có quy định khác.

Điều 3. Các hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả

1. Hành vi vi phạm hành chính về kinh doanh xăng dầu phải chịu một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền.

2. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm hành chính về kinh doanh xăng dầu còn có thể bị áp dụng một hoặc các hình thức xử phạt bổ sung sau:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu, Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính.

3. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm hành chính về kinh doanh xăng dầu còn có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả được quy định cụ thể tại các điều của Chương II Nghị định này.

Điều 4. Áp dụng các quy định xử phạt vi phạm hành chính

Nguyên tắc xử phạt vi phạm hành chính; tình tiết giảm nhẹ, tình tiết tăng nặng; thời hiệu xử phạt vi phạm hành chính; thời hạn được coi là chưa bị xử lý vi phạm hành chính; áp dụng các hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả; trách nhiệm của người có thẩm quyền trong việc xử phạt vi phạm hành chính về kinh doanh xăng dầu được thực hiện theo quy định của Pháp lệnh Xử lý vi phạm hành chính năm 2002 được sửa đổi, bổ sung năm 2008 và Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Chương II

HÀNH VI VI PHẠM HÀNH CHÍNH,

HÌNH THỨC VÀ MỨC PHẠT

Mục 1

VI PHẠM VỀ GIẤY PHÉP KINH DOANH

XUẤT KHẨU, NHẬP KHẨU XĂNG DẦU, GIẤY CHỨNG NHẬN

ĐỦ ĐIỀU KIỆN KINH DOANH XĂNG DẦU

Điều 5. Vi phạm về sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Xuất khẩu, nhập khẩu xăng dầu khi Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đã hết thời hạn hiệu lực;

b) Tự tẩy xóa, sửa chữa Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu;

c) Cho thuê, cho mượn hoặc thuê, mượn Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu;

d) Làm giả hoặc sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu giả.

2. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đến 12 tháng đối với vi phạm quy định tại điểm b và c khoản 1 Điều này;

b) Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu trên 12 tháng đối với vi phạm quy định tại điểm b và c khoản 1 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm;

c) Tịch thu Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu giả đối với vi phạm quy định tại điểm d khoản 1 Điều này.

Điều 6. Vi phạm về sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tự tẩy xóa, sửa chữa Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu;

b) Cho thuê, cho mượn hoặc thuê, mượn Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu;

c) Làm giả hoặc sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu giả.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh xăng dầu khi Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu đã hết hiệu lực hoặc đã bị tước quyền sử dụng hoặc bị thu hồi;

b) Kinh doanh xăng dầu khi không có Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu.

3. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu đến 12 tháng đối với vi phạm quy định tại điểm a và b khoản 1 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu trên 12 tháng đối với vi phạm quy định tại điểm a và b khoản 1 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm;

c) Tịch thu Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu giả đối với vi phạm quy định tại điểm c khoản 1 Điều này.

Mục 2

VI PHẠM VỀ ĐIỀU KIỆN KINH DOANH XĂNG DẦU

Điều 7. Vi phạm về điều kiện kinh doanh xuất khẩu, nhập khẩu xăng dầu

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi xuất khẩu, nhập khẩu xăng dầu khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh xăng dầu.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu có một trong các hành vi vi phạm sau đây:

a) Có cầu cảng nhưng không đúng quy định;

b) Có kho tiếp nhận xăng dầu nhập khẩu nhưng không đúng quy định;

c) Có phương tiện vận tải xăng dầu nhưng không đúng quy định;

d) Có hệ thống phân phối xăng dầu nhưng không đúng quy định;

đ) Có phương tiện tra nạp nhiên liệu bay nhưng không đúng quy định.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu có một trong các hành vi vi phạm sau đây:

a) Không có cầu cảng chuyên dụng;

b) Không có kho tiếp nhận xăng dầu nhập khẩu;

c) Không có phương tiện vận tải xăng dầu chuyên dụng;

d) Không có hệ thống phân phối xăng dầu;

đ) Không có phương tiện tra nạp nhiên liệu bay.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đến 12 tháng đối với vi phạm quy định tại khoản 2 và 3 Điều này;

b) Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu trên 12 tháng đối với vi phạm quy định tại khoản 2 và 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện kinh doanh xuất khẩu, nhập khẩu xăng dầu đối với vi phạm tại Điều này.

Điều 8. Vi phạm về điều kiện sản xuất xăng dầu

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi sản xuất xăng dầu khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh xăng dầu.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với thương nhân sản xuất xăng dầu có một trong các hành vi vi phạm sau đây:

a) Cơ sở sản xuất xăng dầu không theo đúng quy hoạch đã được phê duyệt;

b) Có phòng thử nghiệm, đo lường nhưng không đủ năng lực để kiểm tra chất lượng xăng dầu sản xuất theo quy định.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với thương nhân sản xuất xăng dầu có một trong các hành vi vi phạm sau đây:

a) Cơ sở sản xuất xăng dầu không được cấp có thẩm quyền cho phép đầu tư;

b) Không có phòng thử nghiệm, đo lường để kiểm tra chất lượng xăng dầu sản xuất theo quy định.

4. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện sản xuất xăng dầu đối với vi phạm tại Điều này.

Điều 9. Vi phạm về điều kiện kinh doanh của tổng đại lý kinh doanh xăng dầu

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổng đại lý kinh doanh xăng dầu có một trong các hành vi vi phạm sau đây:

a) Kinh doanh xăng dầu khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh xăng dầu;

b) Cán bộ quản lý, nhân viên trực tiếp kinh doanh xăng dầu không được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổng đại lý kinh doanh xăng dầu có một trong các hành vi vi phạm sau đây:

a) Có kho, bể chứa xăng dầu nhưng không đúng quy định;

b) Có hệ thống phân phối xăng dầu nhưng không đúng quy định;

c) Có phương tiện vận tải xăng dầu nhưng không đúng quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với tổng đại lý kinh doanh xăng dầu có một trong các hành vi vi phạm sau đây:

a) Không có kho, bể chứa xăng dầu;

b) Không có hệ thống phân phối xăng dầu;

c) Không có phương tiện vận tải xăng dầu chuyên dụng.

4. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện kinh doanh của tổng đại lý kinh doanh xăng dầu đối với vi phạm tại Điều này.

Điều 10. Vi phạm về điều kiện kinh doanh của đại lý bán lẻ xăng dầu

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với đại lý bán lẻ xăng dầu có một trong các hành vi vi phạm sau đây:

a) Kinh doanh xăng dầu khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh xăng dầu;

b) Cán bộ quản lý, nhân viên trực tiếp kinh doanh xăng dầu không được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với đại lý bán lẻ xăng dầu không có cửa hàng bán lẻ xăng dầu theo quy định.

3. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện kinh doanh của đại lý bán lẻ xăng dầu đối với vi phạm tại Điều này.

Điều 11. Vi phạm về điều kiện kinh doanh của cửa hàng bán lẻ xăng dầu

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với trường hợp cán bộ quản lý, nhân viên trực tiếp kinh doanh xăng dầu không được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Địa điểm của cửa hàng bán lẻ xăng dầu không đúng với địa điểm ghi trong Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu;

b) Không có đủ trang thiết bị tại cửa hàng bán lẻ xăng dầu theo quy định hoặc trang thiết bị tại cửa hàng bán lẻ xăng dầu không đạt tiêu chuẩn theo quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Địa điểm của cửa hàng bán lẻ xăng dầu không phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt;

b) Không có trang thiết bị tại cửa hàng bán lẻ xăng dầu theo quy định.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu đến 12 tháng đối với vi phạm quy định tại khoản 2 và 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu trên 12 tháng đối với vi phạm quy định tại khoản 2 và 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

a) Buộc tháo dỡ cửa hàng bán lẻ xăng dầu đối với vi phạm quy định tại điểm a khoản 2 và điểm a khoản 3 Điều này;

b) Buộc thực hiện các quy định về điều kiện kinh doanh xăng dầu đối với vi phạm quy định tại Điều này.

Điều 12. Vi phạm về điều kiện kinh doanh dịch vụ xăng dầu

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với doanh nghiệp kinh doanh dịch vụ vận tải xăng dầu hoặc kinh doanh dịch vụ cho thuê cảng, kho tiếp nhận xăng dầu có một trong các hành vi vi phạm sau đây:

a) Kinh doanh dịch vụ vận tải xăng dầu hoặc kinh doanh dịch vụ cho thuê cảng, kho tiếp nhận xăng dầu khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh xăng dầu;

b) Cán bộ quản lý, nhân viên trực tiếp kinh doanh hoặc cán bộ quản lý, nhân viên trực tiếp sử dụng phương tiện vận tải không được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Doanh nghiệp kinh doanh dịch vụ cho thuê cảng, kho tiếp nhận xăng dầu có cầu cảng hoặc có kho chứa nhưng không đúng quy định;

b) Doanh nghiệp kinh doanh dịch vụ vận tải xăng dầu có phương tiện vận tải xăng dầu nhưng không đúng quy định.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Doanh nghiệp kinh doanh dịch vụ cho thuê cảng, kho tiếp nhận xăng dầu không có cầu cảng chuyên dụng hoặc không có kho chứa;

b) Doanh nghiệp kinh doanh dịch vụ vận tải xăng dầu không có phương tiện vận tải xăng dầu chuyên dụng.

4. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện kinh doanh dịch vụ xăng dầu đối với vi phạm tại Điều này.

Mục 3

VI PHẠM QUY ĐỊNH VỀ GIÁ BÁN XĂNG DẦU

Điều 13. Vi phạm về niêm yết giá bán và giá bán lẻ xăng dầu

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không niêm yết giá bán lẻ xăng dầu hoặc niêm yết giá bán lẻ xăng dầu không đúng quy định, không rõ ràng gây nhầm lẫn cho khách hàng;

b) Bán sai giá niêm yết do thương nhân đầu mối quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi tự ý điều chỉnh giá bán lẻ xăng dầu không đúng thời điểm thương nhân đầu mối quy định.

3. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu đến 12 tháng đối với vi phạm quy định tại điểm b khoản 1 và khoản 2 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu trên 12 tháng đối với vi phạm quy định tại điểm b khoản 1 và khoản 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

4. Biện pháp khắc phục hậu quả:

a) Buộc niêm yết giá đúng quy định đối với vi phạm tại điểm a khoản 1 Điều này;

b) Buộc nộp lại ngân sách nhà nước số lợi bất hợp pháp có được do vi phạm hành chính đối với vi phạm quy định tại điểm b khoản 1 và khoản 2 Điều này.

Điều 14. Vi phạm về quy trình điều chỉnh giá bán lẻ xăng dầu của thương nhân đầu mối

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với thương nhân đầu mối có một trong các hành vi vi phạm sau đây:

a) Không gửi quyết định giá và phương án giá đến các cơ quan nhà nước có thẩm quyền khi điều chỉnh tăng, giảm giá bán lẻ xăng dầu;

b) Không thông báo hoặc không gửi quyết định về giá bán lẻ xăng dầu cho các đơn vị trong hệ thống phân phối xăng dầu trước thời điểm giá có hiệu lực thi hành khi điều chỉnh tăng, giảm giá bán lẻ xăng dầu.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với thương nhân đầu mối có hành vi không chấp hành quy định về mức điều chỉnh giá, thời gian tối thiểu giữa hai lần điều chỉnh giá liên tiếp khi điều chỉnh tăng giá bán lẻ xăng dầu và thời gian tối đa giữa hai lần điều chỉnh giá liên tiếp khi điều chỉnh giảm giá bán lẻ xăng dầu.

3. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đến 12 tháng đối với vi phạm quy định tại khoản 2 Điều này;

b) Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu trên 12 tháng đối với vi phạm quy định tại khoản 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

4. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện các quy định về điều chỉnh giá bán lẻ xăng dầu đối với vi phạm tại khoản 1 và 2 Điều này;

b) Buộc nộp lại ngân sách nhà nước số lợi bất hợp pháp có được do vi phạm hành chính đối với vi phạm quy định tại khoản 2 Điều này.

Mục 4

VI PHẠM QUY ĐỊNH VỀ ĐO LƯỜNG, CHẤT LƯỢNG XĂNG DẦU

Điều 15. Vi phạm về sử dụng phương tiện đo lường trong kinh doanh xăng dầu

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng Giấy chứng nhận kiểm định hoặc dấu kiểm định, tem kiểm định phương tiện đo xăng dầu đã hết hiệu lực;

b) Sử dụng Giấy chứng nhận kiểm định bị tẩy xóa, sửa chữa hoặc giả mạo.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tự ý tháo dỡ niêm phong, kẹp chì, dấu kiểm định, tem kiểm định trên phương tiện đo mà không thông báo với cơ quan có thẩm quyền theo quy định;

b) Làm thay đổi tình trạng kỹ thuật và đặc tính đo lường của phương tiện đo như tác động, điều chỉnh, sửa chữa, thay thế, lắp thêm, rút bớt thiết bị của phương tiện đo hoặc sử dụng các thiết bị khác để điều chỉnh sai số của phương tiện đo vượt quá giới hạn cho phép;

c) Sử dụng phương tiện đo bị sai, bị hỏng hoặc không đúng quy định về đo lường xăng dầu;

d) Sử dụng phương tiện đo xăng dầu không có Giấy chứng nhận kiểm định, dấu kiểm định, tem kiểm định theo quy định;

đ) Không thực hiện kiểm định phương tiện đo trong thời hạn quy định theo yêu cầu của cơ quan có thẩm quyền;

e) Có hành vi gian lận khác về đo lường khi bán xăng dầu.

3. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu đến 12 tháng đối với vi phạm quy định tại khoản 2 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu trên 12 tháng đối với vi phạm quy định tại khoản 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá;

c) Tịch thu Giấy chứng nhận kiểm định đối với vi phạm quy định tại điểm c khoản 1, điểm b và c khoản 2 Điều này;

d) Tịch thu phương tiện đo và các thiết bị khác đối với vi phạm quy định tại điểm b và c khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc đình chỉ sử dụng phương tiện đo vi phạm và thực hiện kiểm định phương tiện đo trước khi đưa vào sử dụng đối với vi phạm quy định tại điểm a khoản 1, điểm a, d, đ và e khoản 2 Điều này;

b) Buộc nộp lại ngân sách nhà nước số lợi bất hợp pháp có được do vi phạm hành chính đối với vi phạm quy định tại điểm b, c và e khoản 2 Điều này.

Điều 16. Vi phạm về chất lượng xăng dầu lưu thông trên thị trường

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổng đại lý, đại lý, cửa hàng bán lẻ xăng dầu có hành vi đưa xăng dầu vào lưu thông có chất lượng không phù hợp Quy chuẩn kỹ thuật quốc gia, Tiêu chuẩn công bố áp dụng.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Doanh nghiệp sản xuất xăng dầu có hành vi đưa xăng dầu vào lưu thông khi đưa được chứng nhận phù hợp Quy chuẩn kỹ thuật quốc gia hoặc không bảo đảm chất lượng theo Tiêu chuẩn công bố áp dụng;

b) Doanh nghiệp nhập khẩu xăng dầu có hành vi đưa xăng dầu vào lưu thông có chất lượng không phù hợp Quy chuẩn kỹ thuật quốc gia, Tiêu chuẩn công bố áp dụng;

c) Doanh nghiệp kinh doanh dịch vụ xăng dầu có hành vi làm thay đổi chất lượng xăng dầu hoặc gian lận về chất lượng xăng dầu trong quá trình thực hiện dịch vụ.

3. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đến 12 tháng đối với vi phạm quy định tại khoản 1, điểm a và b khoản 2 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu trên 12 tháng đối với vi phạm quy định tại khoản 1, điểm a và b khoản 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

4. Biện pháp khắc phục hậu quả:

a) Buộc đình chỉ lưu thông đối với xăng dầu chưa được chứng nhận phù hợp Quy chuẩn kỹ thuật quốc gia hoặc không đảm bảo chất lượng đối với vi phạm quy định tại Điều này;

b) Buộc thu hồi toàn bộ lượng xăng dầu chưa được chứng nhận phù hợp Quy chuẩn kỹ thuật quốc gia hoặc không đảm bảo chất lượng đang lưu thông trên thị trường đối với vi phạm quy định tại Điều này;

c) Buộc chuyển đổi mục đích sử dụng hoặc tái chế xăng dầu có chất lượng không phù hợp Quy chuẩn kỹ thuật quốc gia, Tiêu chuẩn công bố áp dụng đối với vi phạm quy định tại Điều này;

d) Buộc tái xuất hoặc tiêu hủy xăng dầu có chất lượng không phù hợp Quy chuẩn kỹ thuật quốc gia, Tiêu chuẩn công bố áp dụng trong trường hợp không thực hiện được biện pháp quy định tại điểm c khoản 4 Điều này hoặc gây hại cho sức khỏe, an toàn, môi trường.

Mục 5

VI PHẠM QUY ĐỊNH KHÁC VỀ KINH DOANH XĂNG DẦU

Điều 17. Vi phạm về đăng ký hệ thống phân phối

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với đại lý bán lẻ xăng dầu có một trong các hành vi vi phạm sau đây:

a) Không đăng ký hệ thống phân phối với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Gian lận trong kê khai đăng ký hệ thống phân phối.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổng đại lý xăng dầu có một trong các hành vi vi phạm sau đây:

a) Không đăng ký hệ thống phân phối với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Gian lận trong kê khai đăng ký hệ thống phân phối.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với doanh nghiệp sản xuất có hệ thống phân phối, doanh nghiệp kinh doanh xuất khẩu, nhập khẩu xăng dầu có một trong các hành vi vi phạm sau đây:

a) Không đăng ký hệ thống phân phối với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Gian lận trong kê khai đăng ký hệ thống phân phối.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đến 12 tháng đối với vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về đăng ký hệ thống phân phối đối với vi phạm tại Điều này.

Điều 18. Vi phạm về đối tượng mua, bán xăng dầu

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổng đại lý, đại lý, cửa hàng bán lẻ xăng dầu có hành vi mua, bán xăng dầu với các đối tượng ngoài hệ thống phân phối, trừ trường hợp bán trực tiếp cho người tiêu dùng.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với thương nhân đầu mối có hành vi bán xăng dầu cho các đối tượng ngoài hệ thống phân phối của thương nhân, trừ trường hợp bán trực tiếp cho các hộ công nghiệp và thương nhân đầu mối khác.

3. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đến 12 tháng đối với vi phạm quy định tại Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu trên 12 tháng đối với vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

4. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về đối tượng mua, bán xăng dầu đối với vi phạm tại Điều này.

Điều 19. Vi phạm về giao, nhận tổng đại lý, đại lý kinh doanh xăng dầu

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với đại lý bán lẻ xăng dầu có hành vi làm đại lý bán lẻ xăng dầu vượt quá số lượng tổng đại lý hoặc thương nhân đầu mối theo quy định.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với tổng đại lý kinh doanh xăng dầu có hành vi làm tổng đại lý vượt quá số lượng thương nhân đầu mối theo quy định.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thương nhân đầu mối có hành vi giao tổng đại lý, đại lý xăng dầu mà không có hợp đồng đại lý kinh doanh xăng dầu theo quy định;

b) Doanh nghiệp nhận làm tổng đại lý, đại lý kinh doanh xăng dầu mà không có hợp đồng đại lý kinh doanh xăng dầu theo quy định.

4. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với thương nhân đầu mối có hành vi ký hợp đồng tổng đại lý, đại lý kinh doanh xăng dầu với doanh nghiệp không đủ điều kiện làm tổng đại lý, đại lý kinh doanh xăng dầu theo quy định.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về tổng đại lý, đại lý bán lẻ xăng dầu đối với vi phạm tại Điều này.

Điều 20. Vi phạm về chuyển tải, sang mạn xăng dầu

1. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với tổng đại lý, đại lý bán lẻ xăng dầu chuyển tải, sang mạn xăng dầu không đúng vị trí quy định.

2. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với thương nhân đầu mối chuyển tải, sang mạn xăng dầu không đúng vị trí quy định.

3. Biện pháp khắc phục hậu quả:

Buộc thực hiện chuyển tải, sang mạn xăng dầu đúng vị trí quy định đối với vi phạm tại Điều này.

Điều 21. Vi phạm về sản xuất, xuất khẩu, nhập khẩu, tạm nhập tái xuất, chuyển khẩu, gia công xuất khẩu xăng dầu và nguyên liệu sản xuất xăng dầu

1. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Doanh nghiệp sản xuất xăng dầu xuất khẩu xăng dầu không phải do mình sản xuất, gia công xuất khẩu;

b) Gia công xuất khẩu xăng dầu khi không phải là doanh nghiệp sản xuất xăng dầu.

2. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi kinh doanh xuất khẩu, nhập khẩu, tạm nhập tái xuất, chuyển khẩu xăng dầu và nguyên liệu sản xuất xăng dầu khi không có Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu theo quy định hoặc đã bị tước quyền sử dụng hoặc bị thu hồi.

3. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với thương nhân đầu mối có một trong các hành vi vi phạm sau đây:

a) Nhập khẩu xăng dầu thấp hơn hạn mức tối thiểu về số lượng, chủng loại được cơ quan quản lý nhà nước có thẩm quyền giao hàng năm;

b) Sản xuất xăng dầu thấp hơn kế hoạch đã đăng ký được cơ quan quản lý nhà nước có thẩm quyền xác nhận hàng năm;

c) Nhập khẩu nguyên liệu sản xuất xăng dầu không theo đúng kế hoạch đã đăng ký với cơ quan quản lý nhà nước có thẩm quyền.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đến 12 tháng đối với vi phạm quy định tại điểm a và c khoản 3 Điều này;

b) Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu trên 12 tháng đối với vi phạm quy định tại điểm a và c khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện đúng kế hoạch sản xuất, hạn mức nhập khẩu xăng dầu, kế hoạch nhập khẩu nguyên liệu sản xuất xăng dầu theo quy định đối với vi phạm tại khoản 3 Điều này.

Điều 22. Vi phạm về dự trữ xăng dầu, nguyên liệu sản xuất xăng dầu

1. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với doanh nghiệp sản xuất xăng dầu có một trong các hành vi vi phạm sau đây:

a) Duy trì mức dự trữ nguyên liệu sản xuất xăng dầu thấp hơn mức tối thiểu theo kế hoạch đã đăng ký với cơ quan quản lý nhà nước có thẩm quyền;

b) Duy trì mức dự trữ lưu thông xăng dầu thấp hơn mức tối thiểu theo quy định trong trường hợp có hệ thống phân phối trên thị trường.

2. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với doanh nghiệp kinh doanh xuất khẩu, nhập khẩu xăng dầu duy trì mức dự trữ lưu thông xăng dầu thấp hơn mức tối thiểu theo quy định.

3. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đến 12 tháng đối với vi phạm quy định tại điểm b khoản 1 và khoản 2 Điều này;

b) Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu trên 12 tháng đối với vi phạm quy định tại điểm b khoản 1 và khoản 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

4. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về dự trữ lưu thông xăng dầu hoặc dự trữ nguyên liệu sản xuất xăng dầu đối với vi phạm tại Điều này.

Điều 23. Vi phạm quy định về biển hiệu

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không ghi tên hoặc ghi không đúng tên thương nhân đầu mối giao xăng dầu trên biển hiệu của cửa hàng bán lẻ xăng dầu.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với thương nhân đầu mối có hành vi không quy định thống nhất việc ghi tên thương nhân đầu mối trên biển hiệu của cửa hàng bán lẻ xăng dầu thuộc hệ thống phân phối của mình.

3. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về ghi tên thương nhân đầu mối trên biển hiệu cửa hàng bán lẻ xăng dầu đối với vi phạm tại Điều này.

Điều 24. Vi phạm quy định về bán xăng dầu

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cửa hàng bán lẻ xăng dầu có một trong các hành vi vi phạm sau đây:

a) Không niêm yết thời gian bán hàng tại nơi bán hàng;

b) Niêm yết thời gian bán hàng không rõ ràng, dễ thấy.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với cửa hàng bán lẻ xăng dầu có một trong các hành vi vi phạm sau đây:

a) Cắt giảm thời gian bán hàng so với thời gian niêm yết hoặc thời gian bán hàng trước đó mà không có lý do chính đáng;

b) Không bán hàng hoặc ngừng bán hàng mà không có lý do chính đáng;

c) Giảm lượng hàng bán ra so với thời gian trước đó mà không có lý do chính đáng.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với tổng đại lý, thương nhân đầu mối có hành vi cắt giảm lượng hàng bán ra so với thời gian trước đó mà không có lý do chính đáng.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đến 12 tháng đối với vi phạm quy định tại khoản 2 và 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu trên 12 tháng đối với vi phạm quy định tại khoản 2 và 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về bán xăng dầu đối với vi phạm tại Điều này.

Điều 25. Vi phạm quy định về vận chuyển, buôn bán, trao đổi xăng dầu qua biên giới

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vận chuyển, buôn bán, trao đổi xăng dầu qua biên giới không đúng quy định nếu trị giá xăng dầu đến 10.000.000 đồng.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm tại khoản 1 Điều này nếu trị giá xăng dầu từ trên 10.000.000 đồng đến 30.000.000 đồng.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm tại khoản 1 Điều này nếu trị giá xăng dầu từ trên 30.000.000 đồng đến 50.000.000 đồng.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm tại khoản 1 Điều này nếu trị giá xăng dầu từ trên 50.000.000 đồng đến 70.000.000 đồng.

5. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi vi phạm tại khoản 1 Điều này nếu trị giá xăng dầu từ trên 70.000.000 đồng đến dưới 100.000.000 đồng.

6. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với hành vi vi phạm tại khoản 1 Điều này nếu trị giá xăng dầu từ 100.000.000 đồng trở lên và không bị truy cứu trách nhiệm hình sự.

7. Hình thức xử phạt bổ sung:

a) Tịch thu xăng dầu đối với vi phạm quy định tại Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đến 12 tháng đối với vi phạm quy định tại Điều này;

c) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu trên 12 tháng đối với vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

d) Tịch thu phương tiện vận chuyển xăng dầu đối với vi phạm quy định tại Điều này nếu thuộc một trong các trường hợp: hàng hóa vi phạm có trị giá từ 100.000.000 đồng trở lên; vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá; sử dụng biển kiểm soát không phải của phương tiện vận chuyển đó hoặc biển kiểm soát phương tiện không phải do cơ quan quản lý nhà nước có thẩm quyền cấp; phương tiện bị hoán cải để vận chuyển hàng hóa vi phạm; có hành vi trốn tránh hoặc cản trở người thi hành công vụ, trừ các trường hợp quy định tại Pháp lệnh Xử lý vi phạm hành chính năm 2002 và khoản 2 Điều 12 Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Điều 26. Vi phạm về kinh doanh xăng dầu nhập lậu

Hành vi kinh doanh xăng dầu nhập lậu áp dụng Điều 22 Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động thương mại được sửa đổi, bổ sung theo Nghị định số 112/2010/NĐ-CP ngày 01 tháng 12 năm 2010 của Chính phủ để xử phạt.

Điều 27. Vi phạm quy định về quản lý kinh doanh xăng dầu tại khu vực biên giới

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây nếu trị giá xăng dầu đến 10.000.000 đồng:

a) Vận chuyển xăng dầu vào khu vực biên giới không đúng quy định;

b) Buôn bán, trao đổi xăng dầu trên biển với tàu thuyền, phương tiện đánh bắt thủy sản của nước ngoài.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm tại khoản 1 Điều này nếu trị giá xăng dầu từ trên 10.000.000 đồng đến 30.000.000 đồng.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm tại khoản 1 Điều này nếu trị giá xăng dầu từ trên 30.000.000 đồng đến 50.000.000 đồng.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm tại khoản 1 Điều này nếu trị giá xăng dầu từ trên 50.000.000 đồng đến 70.000.000 đồng.

5. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi vi phạm tại khoản 1 Điều này nếu trị giá xăng dầu từ trên 70.000.000 đồng đến dưới 100.000.000 đồng.

6. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với hành vi vi phạm tại khoản 1 Điều này nếu trị giá xăng dầu từ 100.000.000 đồng trở lên và không bị truy cứu trách nhiệm hình sự.

7. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cửa hàng bán lẻ xăng dầu tại khu vực biên giới có một trong các hành vi vi phạm quy định quản lý kinh doanh xăng dầu tại khu vực biên giới do Bộ Công Thương ban hành mà chưa quy định tại Nghị định này.

8. Hình thức xử phạt bổ sung:

a) Tịch thu xăng dầu đối với vi phạm quy định tại Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu đến 12 tháng đối với cửa hàng bán lẻ xăng dầu có hành vi vi phạm quy định tại Điều này;

c) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu trên 12 tháng đối với cửa hàng bán lẻ xăng dầu có hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

9. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định quản lý kinh doanh xăng dầu tại khu vực biên giới đối với vi phạm tại Điều này.

Chương III

THẨM QUYỀN, THỦ TỤC XỬ PHẠT

VI PHẠM HÀNH CHÍNH VỀ KINH DOANH XĂNG DẦU

Điều 28. Thẩm quyền xử phạt vi phạm hành chính của Ủy ban nhân dân

Chủ tịch Ủy ban nhân dân các cấp có thẩm quyền xử phạt đối với các vi phạm hành chính về kinh doanh xăng dầu quy định tại Nghị định này theo thẩm quyền quy định tại Pháp lệnh Xử lý vi phạm hành chính năm 2002 được sửa đổi, bổ sung năm 2008.

Điều 29. Thẩm quyền xử phạt vi phạm hành chính của cơ quan Quản lý thị trường

1. Những người có thẩm quyền của cơ quan Quản lý thị trường quy định tại Pháp lệnh Xử lý vi phạm hành chính năm 2002 có quyền xử phạt đối với các vi phạm hành chính về kinh doanh xăng dầu quy định tại Nghị định này.

2. Thẩm quyền xử phạt vi phạm hành chính theo quy định tại khoản 1 Điều này của Đội trưởng Đội Quản lý thị trường:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện sử dụng để vi phạm hành chính có trị giá đến 30.000.000 đồng;

d) Buộc thực hiện các biện pháp khắc phục hậu quả đối với vi phạm hành chính quy định tại Nghị định này.

3. Thẩm quyền xử phạt vi phạm hành chính theo quy định tại khoản 1 Điều này của Chi cục trưởng Chi cục Quản lý thị trường:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Buộc thực hiện các biện pháp khắc phục hậu quả đối với vi phạm hành chính quy định tại Nghị định này.

4. Thẩm quyền xử phạt vi phạm hành chính theo quy định tại khoản 1 Điều này của Cục trưởng Cục Quản lý thị trường:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70.000.000 đồng;

c) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Buộc thực hiện các biện pháp khắc phục hậu quả đối với vi phạm hành chính quy định tại Nghị định này.

Điều 30. Thẩm quyền xử phạt vi phạm hành chính của cơ quan Công an, Hải quan, Bộ đội biên phòng, Cảnh sát biển và Thanh tra chuyên ngành

Người có thẩm quyền xử phạt vi phạm hành chính của cơ quan Công an, Hải quan, Bộ đội biên phòng, Cảnh sát biển, Thanh tra chuyên ngành có quyền xử phạt đối với các vi phạm hành chính về kinh doanh xăng dầu quy định tại Nghị định này thuộc địa bàn, lĩnh vực quản lý theo thẩm quyền quy định tại Pháp lệnh Xử lý vi phạm hành chính năm 2002 được sửa đổi, bổ sung năm 2008.

Điều 31. Nguyên tắc xác định thẩm quyền xử phạt và ủy quyền xử phạt vi phạm hành chính về kinh doanh xăng dầu

Nguyên tắc xác định thẩm quyền xử phạt và ủy quyền xử phạt vi phạm hành chính về kinh doanh xăng dầu được thực hiện theo quy định tại Pháp lệnh Xử lý vi phạm hành chính năm 2002 được sửa đổi, bổ sung năm 2008 và Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Điều 32. Thủ tục xử phạt vi phạm hành chính, thi hành quyết định xử phạt vi phạm hành chính và các quy định khác liên quan đến xử phạt vi phạm hành chính về kinh doanh xăng dầu

Thủ tục xử phạt vi phạm hành chính, thi hành quyết định xử phạt vi phạm hành chính và các quy định khác liên quan đến xử phạt vi phạm hành chính về kinh doanh xăng dầu được thực hiện theo quy định tại Pháp lệnh Xử lý vi phạm hành chính năm 2002 được sửa đổi, bổ sung năm 2008 và Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 33. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2012.

2. Bãi bỏ Điều 10 Nghị định số 107/2008/NĐ-CP ngày 22 tháng 9 năm 2008 của Chính phủ quy định xử phạt hành chính các hành vi đầu cơ, găm hàng, tăng giá quá mức, đưa tin thất thiệt, buôn lậu và gian lận thương mại.

Điều 34. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công Thương chịu trách nhiệm hướng dẫn và tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

(đã ký)

Nguyễn Tấn Dũng


ND 2011 - 105 phat hc kd khi hoa long

CHÍNH PHỦ
------

Số: 105/2011/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

Hà Nội, ngày 16 tháng 11 năm 2011

NGHỊ ĐỊNH

Quy định xử phạt vi phạm hành chính

về kinh doanh khí dầu mỏ hóa lỏng

-------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002; Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Công Thương,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định hành vi vi phạm hành chính, hình thức, mức xử phạt, biện pháp khắc phục hậu quả, thẩm quyền và thủ tục xử phạt vi phạm hành chính về kinh doanh khí dầu mỏ hóa lỏng (sau đây gọi tắt là LPG).

2. Hành vi vi phạm hành chính về kinh doanh LPG là hành vi của cá nhân, tổ chức cố ý hoặc vô ý vi phạm các quy định quản lý nhà nước về kinh doanh LPG mà không phải là tội phạm và theo quy định của Nghị định này bị xử phạt vi phạm hành chính.

3. Các vi phạm hành chính khác về kinh doanh LPG không quy định tại Nghị định này thì áp dụng quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực có liên quan.

Điều 2. Đối tượng áp dụng

1. Cá nhân, tổ chức Việt Nam có hành vi vi phạm hành chính về kinh doanh LPG trong phạm vi lãnh thổ của nước Cộng hòa xã hội chủ nghĩa Việt Nam.

2. Cá nhân, tổ chức nước ngoài có hành vi vi phạm hành chính về kinh doanh LPG trong phạm vi lãnh thổ của nước Cộng hòa xã hội chủ nghĩa Việt Nam, trừ trường hợp các Điều ước quốc tế mà Việt Nam là thành viên có quy định khác.

Điều 3. Các hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả

1. Hành vi vi phạm hành chính về kinh doanh LPG phải chịu một trong các hình thức xử phạt chính sau đây:

a) Phạt cảnh cáo;

b) Phạt tiền.

2. Tùy theo tính chất, mức độ của hành vi vi phạm, tổ chức, cá nhân vi phạm hành chính về kinh doanh LPG còn có thể bị áp dụng một hoặc các hình thức xử phạt bổ sung sau đây:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh LPG, Giấy chứng nhận đủ điều kiện nạp LPG vào chai, Giấy chứng nhận đủ điều kiện nạp LPG vào ôtô, Giấy chứng nhận đủ điều kiện kỹ thuật sản xuất, chế biến LPG, Giấy chứng nhận đủ điều kiện cấp LPG, Giấy chứng nhận đủ điều kiện sản xuất, sửa chữa chai LPG, Giấy chứng nhận đủ điều kiện kiểm định chai LPG;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính. Trường hợp chai LPG bị xử lý tịch thu theo quy định của Nghị định này mà pháp luật quy định trả lại cho chủ sở hữu thì thực hiện theo quy định của pháp luật.

3. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm hành chính về kinh doanh LPG còn có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả được quy định cụ thể tại các điều của Chương II Nghị định này.

Điều 4. Áp dụng các quy định xử phạt vi phạm hành chính

Nguyên tắc xử phạt vi phạm hành chính; tình tiết giảm nhẹ, tình tiết tăng nặng; thời hiệu xử phạt vi phạm hành chính; thời hạn được coi là chưa bị xử lý vi phạm hành chính; áp dụng các hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả; trách nhiệm của người có thẩm quyền trong việc xử phạt vi phạm hành chính về kinh doanh LPG được thực hiện theo quy định tại Pháp lệnh Xử lý vi phạm hành chính năm 2002 được sửa đổi, bổ sung năm 2008 và Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Chương II

HÀNH VI VI PHẠM HÀNH CHÍNH,

HÌNH THỨC VÀ MỨC XỬ PHẠT

Mục 1

VI PHẠM QUY ĐỊNH VỀ ĐIỀU KIỆN KINH DOANH LPG

Điều 5. Vi phạm về điều kiện xuất khẩu, nhập khẩu LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi xuất khẩu, nhập khẩu LPG khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh xuất khẩu, nhập khẩu LPG.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có đủ số lượng tối thiểu chai LPG các loại theo quy định thuộc sở hữu của thương nhân;

b) Chai LPG không phù hợp với nhãn hiệu đã được đăng ký bảo hộ theo quy định;

c) Có kho tiếp nhận LPG nhập khẩu từ tàu hoặc từ phương tiện vận chuyển khác nhưng dung tích bồn chứa không đạt mức tối thiểu theo quy định;

d) Tổng đại lý, đại lý trong hệ thống phân phối LPG không đáp ứng đủ điều kiện kinh doanh theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có trạm nạp LPG vào chai hoặc có trạm nạp nhưng chưa được cấp Giấy chứng nhận đủ điều kiện nạp LPG vào chai theo quy định;

b) Hệ thống phân phối LPG không có cửa hàng hoặc trạm nạp LPG vào ôtô hoặc trạm cấp LPG theo quy định;

c) Không có hoặc không có đủ số lượng tổng đại lý, đại lý kinh doanh LPG theo quy định;

d) Không có cầu cảng hoặc có cầu cảng nhưng không đúng quy định;

đ) Không có kho tiếp nhận LPG nhập khẩu từ tàu hoặc từ phương tiện vận chuyển khác.

4. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện xuất khẩu, nhập khẩu LPG đối với vi phạm tại Điều này.

Điều 6. Vi phạm về điều kiện sản xuất, chế biến LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sản xuất, chế biến LPG khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký sản xuất, chế biến LPG.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cơ sở sản xuất, chế biến LPG không theo đúng quy hoạch hoặc không được cấp có thẩm quyền phê duyệt cho phép đầu tư xây dựng;

b) Có kho LPG nhưng không theo quy hoạch hoặc không bảo đảm quy chuẩn kỹ thuật hiện hành;

c) Có kho LPG nhưng tổng sức chứa thấp hơn mức tối thiểu quy định;

d) Có phòng thử nghiệm nhưng không đủ năng lực để kiểm tra chất lượng LPG theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có Giấy chứng nhận đủ điều kiện kỹ thuật sản xuất, chế biến LPG;

b) Không có phòng thử nghiệm;

c) Không có kho LPG.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kỹ thuật sản xuất, chế biến LPG đến 12 tháng đối với vi phạm quy định tại khoản 2, điểm b và c khoản 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kỹ thuật sản xuất, chế biến LPG trên 12 tháng đối với vi phạm quy định tại khoản 2, điểm b và c khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện sản xuất, chế biến LPG đối với vi phạm tại Điều này.

Điều 7. Vi phạm về điều kiện thương nhân phân phối LPG cấp I

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi phân phối LPG khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh LPG.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Có kho LPG nhưng tổng sức chứa thấp hơn mức tối thiểu quy định;

b) Có kho LPG nhưng xây dựng không theo quy hoạch hoặc không bảo đảm quy chuẩn kỹ thuật hiện hành;

c) Có kho LPG nhưng không thuộc sở hữu hoặc đồng sở hữu theo quy định;

d) Có chai LPG nhưng không đủ số lượng tối thiểu theo quy định;

đ) Chai LPG không phù hợp với nhãn hiệu đã được đăng ký bảo hộ theo quy định;

e) Cửa hàng bán LPG chai, trạm cấp LPG, trạm nạp LPG vào ô tô, tổng đại lý, đại lý LPG thuộc hệ thống không đáp ứng đủ điều kiện theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có hệ thống phân phối LPG theo quy định;

b) Có hệ thống phân phối LPG nhưng không có cửa hàng bán LPG chai hoặc trạm cấp LPG hoặc trạm nạp LPG vào ô tô hoặc không đủ số lượng tổng đại lý, đại lý kinh doanh LPG tối thiểu theo quy định;

c) Không có kho LPG;

d) Không có trạm nạp LPG vào chai hoặc có trạm nạp LPG vào chai nhưng không có Giấy chứng nhận đủ điều kiện nạp LPG vào chai.

4. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện thương nhân phân phối LPG cấp I đối với vi phạm tại Điều này.

Điều 8. Vi phạm về điều kiện tổng đại lý kinh doanh LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh LPG khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký đại lý kinh doanh LPG;

b) Có kho chứa chai LPG và LPG chai nhưng xây dựng không theo quy chuẩn kỹ thuật hoặc không đạt sức chứa tối thiểu theo quy định;

c) Hệ thống phân phối LPG không có cửa hàng bán LPG chai hoặc trạm nạp LPG vào ô tô theo quy định;

d) Hệ thống phân phối LPG không đủ số lượng đại lý tối thiểu hoặc có đại lý không đủ điều kiện kinh doanh theo quy định;

đ) Ký hợp đồng đại lý với thương nhân kinh doanh LPG đầu mối không đáp ứng đủ điều kiện theo quy định;

e) Không có hợp đồng đại lý với thương nhân kinh doanh LPG đầu mối theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có kho chứa chai LPG và LPG chai;

b) Không có hệ thống phân phối LPG.

3. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện tổng đại lý kinh doanh LPG đối với vi phạm tại Điều này.

Điều 9. Vi phạm về điều kiện đại lý kinh doanh LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh LPG khi Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hộ kinh doanh không đăng ký đại lý kinh doanh LPG;

b) Có cửa hàng bán LPG chai hoặc trạm nạp LPG vào ô tô nhưng không có Giấy chứng nhận đủ điều kiện phòng cháy và chữa cháy theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có cửa hàng bán LPG chai hoặc trạm nạp LPG vào ô tô;

b) Không có hợp đồng đại lý với thương nhân kinh doanh LPG đầu mối hoặc tổng đại lý theo quy định;

c) Có hợp đồng đại lý với thương nhân kinh doanh LPG đầu mối hoặc tổng đại lý nhưng không đáp ứng đủ điều kiện theo quy định.

3. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện đại lý kinh doanh LPG đối với vi phạm tại Điều này.

Điều 10. Vi phạm về điều kiện cửa hàng bán LPG chai

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh LPG khi Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hộ kinh doanh không đăng ký bán LPG chai;

b) Không có Giấy chứng nhận đủ điều kiện phòng cháy và chữa cháy theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có Giấy chứng nhận đủ điều kiện kinh doanh LPG;

b) Không có hợp đồng mua LPG chai với đại lý hoặc tổng đại lý hoặc thương nhân kinh doanh LPG đầu mối theo quy định.

3. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện cửa hàng bán LPG chai đối với vi phạm tại Điều này.

Điều 11. Vi phạm về điều kiện trạm nạp LPG vào chai

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với trạm nạp LPG vào chai không có Giấy chứng nhận đủ điều kiện phòng cháy và chữa cháy theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nạp LPG vào chai khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký nạp LPG vào chai;

b) Không có Giấy chứng nhận đủ điều kiện nạp LPG vào chai;

c) Hàng rào bảo vệ xung quanh trạm nạp không đảm bảo thông thoáng hoặc không tuân thủ khoảng cách an toàn theo quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Địa điểm trạm nạp LPG vào chai không phù hợp với quy hoạch;

b) Dự án, thiết kế trạm nạp LPG vào chai không được cấp có thẩm quyền phê duyệt cho phép đầu tư xây dựng;

c) Không có đầy đủ quy trình nạp LPG vào chai, xe bồn, vận hành máy, thiết bị trong trạm, xử lý sự cố và các quy định về an toàn.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trạm nạp, thiết bị nạp, hệ thống ống dẫn, bồn chứa và thiết bị phụ trợ không tuân thủ các quy định về an toàn theo quy chuẩn kỹ thuật;

b) Máy, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động của trạm nạp không được kiểm định và đăng ký theo quy định;

c) Không có quy trình nạp LPG vào chai, xe bồn, vận hành máy, thiết bị trong trạm, xử lý sự cố và các quy định về an toàn.

5. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi cho thuê, cho mượn hoặc thuê, mượn hoặc giả mạo Giấy chứng nhận đủ điều kiện nạp LPG vào chai.

6. Hình thức xử phạt bổ sung:

a) Tịch thu Giấy chứng nhận đủ điều kiện nạp LPG vào chai giả mạo đối với vi phạm quy định tại khoản 5 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào chai đến 12 tháng đối với vi phạm quy định tại điểm a và b khoản 3, khoản 4 và 5 Điều này;

c) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào chai trên 12 tháng đối với vi phạm quy định tại điểm a và b khoản 3, khoản 4 và 5 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

7. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện của trạm nạp LPG vào chai đối với vi phạm tại Điều này.

Điều 12. Vi phạm về điều kiện trạm nạp LPG vào ô tô

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không có Giấy chứng nhận đủ điều kiện phòng cháy và chữa cháy theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trạm nạp LPG vào ô tô xây dựng không theo quy hoạch hoặc không theo quy chuẩn kỹ thuật;

b) Trạm nạp LPG vào ô tô không có Giấy phép xây dựng hoặc dự án, thiết kế trạm nạp LPG vào ô tô không được cấp có thẩm quyền phê duyệt cho phép đầu tư xây dựng;

c) Không có Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không kiểm định, hiệu chỉnh thiết bị đo lường theo quy định;

b) Không kiểm định và đăng ký thiết bị có yêu cầu nghiêm ngặt về an toàn nạp LPG vào ô tô theo quy định.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô đến 12 tháng đối với vi phạm quy định tại điểm a và b khoản 2, khoản 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô trên 12 tháng đối với vi phạm quy định tại điểm a và b khoản 2, khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện của trạm nạp LPG vào ô tô đối với vi phạm tại Điều này.

Điều 13. Vi phạm về điều kiện trạm cấp LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không có Giấy chứng nhận đủ điều kiện phòng cháy và chữa cháy theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trạm cấp LPG xây dựng không theo quy hoạch hoặc không theo quy chuẩn kỹ thuật;

b) Trạm cấp LPG không có Giấy phép xây dựng hoặc dự án, thiết kế trạm cấp LPG không được cấp có thẩm quyền phê duyệt cho phép đầu tư xây dựng;

c) Trạm cấp LPG không có biển đề: “Cấm lửa”, “Cấm hút thuốc”, “Nội quy phòng cháy và chữa cháy”, “Nội quy ra vào trạm cấp LPG” treo tại nơi dễ thấy, dễ đọc;

d) Không có Giấy chứng nhận đủ điều kiện cấp LPG.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không kiểm định, hiệu chỉnh thiết bị đo lường theo quy định;

b) Không có phiếu kết quả kiểm định thiết bị có yêu cầu nghiêm ngặt về an toàn trạm cấp LPG.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện cấp LPG đến 12 tháng đối với vi phạm quy định tại điểm a và b khoản 2, khoản 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện cấp LPG trên 12 tháng đối với vi phạm quy định tại điểm a và b khoản 2, khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện quy định về điều kiện của trạm cấp LPG đối với vi phạm tại Điều này.

Điều 14. Vi phạm về điều kiện kinh doanh dịch vụ cho thuê kho, cảng xuất, nhập LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi kinh doanh dịch vụ cho thuê kho, cảng xuất, nhập LPG khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh dịch vụ cho thuê kho, cảng xuất, nhập LPG.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Có cầu cảng nhưng không thuộc hệ thống cảng biển Việt Nam hoặc cầu cảng xây dựng không bảo đảm quy chuẩn kỹ thuật;

b) Có cầu cảng nhưng không thuộc sở hữu, đồng sở hữu hoặc thời hạn thuê cầu cảng không đúng quy định;

c) Có kho LPG nhưng xây dựng không theo quy hoạch hoặc không được cấp có thẩm quyền phê duyệt hoặc không bảo đảm quy chuẩn kỹ thuật;

d) Có kho LPG nhưng tổng sức chứa thấp hơn mức tối thiểu theo quy định;

đ) Có kho LPG nhưng không thuộc sở hữu, đồng sở hữu hoặc thời hạn thuê kho LPG không đúng quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có cầu cảng;

b) Không có kho LPG.

4. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện kinh doanh dịch vụ cho thuê kho, cảng xuất, nhập LPG đối với vi phạm tại Điều này.

Điều 15. Vi phạm về điều kiện kinh doanh dịch vụ vận chuyển LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi kinh doanh dịch vụ vận chuyển LPG khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký dịch vụ vận chuyển LPG.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi kinh doanh dịch vụ vận chuyển LPG nhưng phương tiện vận chuyển không đáp ứng đủ điều kiện theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có phương tiện vận chuyển LPG theo quy định;

b) Không có Giấy phép vận chuyển hàng nguy hiểm hoặc Giấy chứng nhận kiểm định thiết bị đo kiểm và an toàn hoặc Giấy đăng kiểm về tiêu chuẩn chất lượng và bảo vệ môi trường theo quy định;

c) Giấy phép vận chuyển hàng nguy hiểm hoặc Giấy chứng nhận kiểm định thiết bị đo kiểm và an toàn hoặc Giấy đăng kiểm về tiêu chuẩn chất lượng và bảo vệ môi trường không còn hiệu lực.

4. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện kinh doanh dịch vụ vận chuyển LPG đối với vi phạm tại Điều này.

Mục 2

HÀNH VI VI PHẠM QUY ĐỊNH TRONG HOẠT ĐỘNG KINH DOANH CỦA THƯƠNG NHÂN KINH DOANH LPG ĐẦU MỐI

Điều 16. Vi phạm về hoạt động sản xuất, chế biến LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có biển “Cấm lửa”, “Cấm hút thuốc”, “Không có nhiệm vụ miễn vào”, “Nội quy phòng cháy và chữa cháy”, “Nội quy ra vào khu vực sản xuất, chế biến” treo tại khu vực sản xuất, chế biến LPG theo quy định;

b) Không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cơ sở sản xuất, chế biến LPG theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi đưa sản phẩm LPG lần đầu vào lưu thông không được các cơ quan nhà nước có thẩm quyền kiểm tra, xác nhận bảo đảm an toàn, tiêu chuẩn chất lượng theo quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có hệ thống phân phối theo quy định khi tổ chức bán lẻ LPG và LPG chai trên thị trường;

b) Hệ thống phân phối bán lẻ LPG và LPG chai không đủ điều kiện theo quy định;

c) Bán buôn LPG cho thương nhân kinh doanh LPG khác không đảm bảo điều kiện theo quy định.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kỹ thuật sản xuất, chế biến LPG đến 12 tháng đối với vi phạm quy định tại khoản 2 và 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kỹ thuật sản xuất, chế biến LPG trên 12 tháng đối với vi phạm quy định tại khoản 2 và 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về hoạt động sản xuất, chế biến LPG đối với vi phạm tại Điều này.

Điều 17. Vi phạm về hoạt động kinh doanh nhập khẩu, xuất khẩu, tạm nhập tái xuất LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cơ sở kinh doanh LPG theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nhập khẩu chai LPG và thiết bị phụ trợ dùng LPG đã qua sử dụng;

b) Nhập khẩu chai LPG, thiết bị phụ trợ dùng LPG chưa qua sử dụng nhưng không có hoặc không đúng xuất xứ.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm sau đây:

a) Nhập khẩu chai LPG, thiết bị phụ trợ dùng LPG chưa qua sử dụng nhưng không đảm bảo tiêu chuẩn chất lượng hoặc quy chuẩn kỹ thuật theo quy định;

b) Kinh doanh tạm nhập tái xuất, xuất khẩu LPG khi không phải là thương nhân đầu mối.

4. Hình thức xử phạt bổ sung:

a) Tịch thu chai LPG và thiết bị phụ trợ dùng LPG đối với vi phạm quy định tại điểm a khoản 2 Điều này;

b) Tịch thu chai LPG và thiết bị phụ trợ dùng LPG đối với vi phạm quy định tại điểm b khoản 2 và điểm a khoản 3 Điều này trong trường hợp không thực hiện biện pháp buộc tái xuất quy định tại điểm b khoản 5 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện các quy định của pháp luật đối với vi phạm tại khoản 1 Điều này;

b) Buộc tái xuất chai LPG và thiết bị phụ trợ dùng cho LPG đối với vi phạm quy định tại điểm b khoản 2 và điểm a khoản 3 Điều này.

Điều 18. Vi phạm quy định khác của thương nhân kinh doanh LPG đầu mối

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không hoàn trả tiền ký cược khi khách hàng không còn nhu cầu sử dụng chai LPG;

b) Bán LPG và LPG chai cho các đối tượng không thuộc hệ thống phân phối của mình, trừ trường hợp bán theo hợp đồng cho khách hàng tiêu thụ trực tiếp.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Ký hợp đồng với thương nhân không đủ điều kiện làm tổng đại lý, đại lý, cửa hàng bán LPG chai;

b) Bán buôn LPG cho thương nhân kinh doanh LPG khác không đáp ứng đủ điều kiện theo quy định;

c) Mua hoặc bán LPG với thương nhân kinh doanh LPG có trạm nạp LPG vào chai, trạm cấp LPG, trạm nạp LPG vào ô tô không đáp ứng đủ điều kiện theo quy định;

d) Không thực hiện việc kiểm định kỹ thuật an toàn chai LPG, thiết bị có yêu cầu nghiêm ngặt về an toàn theo quy định;

đ) Cho thuê kho, cảng xuất khẩu, nhập khẩu, phương tiện vận chuyển với thương nhân kinh doanh LPG không đáp ứng đủ điều kiện theo quy định;

e) Không bảo đảm duy trì mức dự trữ lưu thông LPG tối thiểu cho hệ thống phân phối thuộc mình quản lý theo quy định.

3. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện các quy định của pháp luật đối với vi phạm tại Điều này;

b) Buộc hoàn trả tiền ký cược cho khách hàng khi khách hàng không còn nhu cầu sử dụng chai LPG đối với vi phạm tại điểm a khoản 1 Điều này.

Mục 3

HÀNH VI VI PHẠM QUY ĐỊNH TRONG HOẠT ĐỘNG

KINH DOANH CỦA TỔNG ĐẠI LÝ, ĐẠI LÝ KINH DOANH LPG

VÀ CỬA HÀNG BÁN LPG CHAI

Điều 19. Vi phạm của tổng đại lý kinh doanh LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cơ sở kinh doanh của tổng đại lý LPG theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Ký hợp đồng làm tổng đại lý vượt quá số lượng thương nhân kinh doanh LPG đầu mối theo quy định;

b) Ký hợp đồng với thương nhân không đủ điều kiện làm đại lý hoặc cửa hàng bán LPG chai.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Bán LPG tại trạm nạp LPG vào ô tô và bán LPG chai không đáp ứng đủ điều kiện lưu thông trên thị trường;

b) Mua hoặc bán các loại LPG trôi nổi trên thị trường không có nguồn gốc xuất xứ hoặc không phù hợp với hợp đồng đại lý đã ký với thương nhân kinh doanh LPG đầu mối;

c) Tồn trữ, lưu thông, tiêu thụ các loại LPG và chai LPG của thương nhân kinh doanh LPG khác ngoài hợp đồng;

d) Không hoàn trả cho thương nhân kinh doanh LPG đầu mối toàn bộ số chai LPG đã ký cược và hồ sơ chai LPG khi thanh lý hợp đồng đại lý, tổng đại lý.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với thương nhân là tổng đại lý không bảo đảm mức dự trữ lưu thông LPG tối thiểu theo quy định.

5. Hình thức xử phạt bổ sung:

Tịch thu LPG chai và chai LPG không đáp ứng đủ điều kiện lưu thông trên thị trường đối với vi phạm quy định tại điểm a, b và c khoản 3 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện các quy định về tổng đại lý kinh doanh LPG đối với vi phạm tại Điều này;

b) Buộc hoàn trả cho thương nhân kinh doanh LPG đầu mối toàn bộ số chai LPG đã ký cược và hồ sơ chai LPG đối với vi phạm quy định tại điểm d khoản 3 Điều này;

c) Buộc thu hồi, tiêu hủy LPG và LPG chai không đáp ứng đủ điều kiện lưu thông đã bán ra thị trường đối với vi phạm tại điểm a khoản 3 Điều này.

Điều 20. Hành vi vi phạm của đại lý kinh doanh LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cơ sở kinh doanh của đại lý kinh doanh LPG theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Ký hợp đồng làm đại lý vượt quá số lượng thương nhân kinh doanh LPG đầu mối hoặc tổng đại lý theo quy định;

b) Không mở sổ theo dõi các loại LPG đã bán cho khách hàng.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Bán LPG chai không đáp ứng đủ điều kiện lưu thông trên thị trường;

b) Mua, bán LPG và LPG chai trôi nổi trên thị trường không có nguồn gốc xuất xứ;

c) Bán LPG và LPG chai không phù hợp với hợp đồng đại lý đã ký với thương nhân kinh doanh LPG đầu mối hoặc tổng đại lý.

4. Hình thức xử phạt bổ sung:

Tịch thu LPG và LPG chai đối với vi phạm quy định tại khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện các quy định về đại lý kinh doanh LPG đối với vi phạm tại khoản 1 và 2 Điều này;

b) Buộc thu hồi, tiêu hủy LPG chai không đáp ứng đủ điều kiện lưu thông đã bán ra thị trường đối với vi phạm tại điểm a khoản 3 Điều này.

Điều 21. Vi phạm của cửa hàng bán LPG chai

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cửa hàng bán LPG chai theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Ký hợp đồng bán LPG chai với thương nhân kinh doanh LPG vượt quá số lượng quy định;

b) Bán LPG chai của thương nhân kinh doanh LPG khác mà không có hợp đồng;

c) San chiết, nạp LPG, sửa chữa chai LPG không đúng nơi quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Bán các loại LPG chai không đáp ứng đủ điều kiện lưu thông trên thị trường;

b) Mua, bán LPG và LPG chai trôi nổi trên thị trường không có nguồn gốc xuất xứ;

c) Bán LPG chai không phù hợp với hợp đồng đã ký với thương nhân kinh doanh LPG đầu mối, tổng đại lý, đại lý.

4. Hình thức xử phạt bổ sung:

a) Tịch thu LPG chai đối với vi phạm quy định tại điểm b khoản 2 và khoản 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh đến 12 tháng đối với vi phạm quy định tại điểm b khoản 2 và khoản 3 Điều này;

c) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh trên 12 tháng đối với vi phạm quy định tại điểm b khoản 2 và khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện các quy định của pháp luật đối với vi phạm tại khoản 1 và 2 Điều này;

b) Buộc thu hồi, tiêu hủy LPG chai không đáp ứng đủ điều kiện lưu thông đã bán ra thị trường đối với vi phạm quy định tại điểm a khoản 3 Điều này.

Mục 4

HÀNH VI VI PHẠM QUY ĐỊNH VỀ NẠP, CẤP LPG

Điều 22. Vi phạm quy định về nạp LPG vào chai

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trạm nạp LPG vào chai không có biển đề: “Cấm lửa”, “Cấm hút thuốc”, “Nội quy phòng cháy và chữa cháy”, “Nội quy ra vào trạm nạp LPG” treo tại nơi dễ thấy, dễ đọc;

b) Không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại trạm nạp LPG vào chai theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nạp LPG vào chai LPG không đáp ứng đủ điều kiện lưu thông theo quy định;

b) Nạp thuê theo hợp đồng nạp LPG vào chai LPG cho thương nhân kinh doanh LPG khác không đáp ứng đủ điều kiện theo quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chứa chai LPG của thương nhân khác không có hợp đồng thuê nạp LPG với trạm nạp;

b) Nạp LPG vào chai LPG không thuộc sở hữu của chính thương nhân chủ sở hữu trạm nạp, trừ trường hợp có hợp đồng thuê nạp.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm đối với vi phạm quy định tại điểm a khoản 2 và khoản 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào chai đến 12 tháng đối với vi phạm quy định tại điểm b khoản 2 và khoản 3 Điều này;

c) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào chai trên 12 tháng đối với vi phạm quy định tại điểm b khoản 2 và khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về nạp LPG vào chai đối với vi phạm quy định tại Điều này.

Điều 23. Vi phạm quy định về nạp LPG vào ô tô

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại trạm nạp LPG vào ô tô theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi liên doanh, liên kết góp vốn xây dựng trạm nạp LPG vào ô tô với cửa hàng bán xăng dầu không được cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi nạp LPG vào chai LPG tại trạm nạp LPG vào ô tô.

4. Hình thức xử phạt bổ sung:

a) Tịch thu chai LPG, LPG chai đối với vi phạm quy định tại khoản 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô đến 12 tháng đối với vi phạm quy định khoản 3 Điều này;

c) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô trên 12 tháng đối với vi phạm quy định tại khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về nạp LPG vào ô tô đối với vi phạm quy định tại Điều này.

Điều 24. Vi phạm quy định về cấp LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không cung cấp cho khách hàng bản hướng dẫn an toàn sử dụng LPG, trong đó có ghi số điện thoại của trạm cấp LPG, nhân viên trực tiếp quản lý trạm cấp LPG để liên hệ khi cần thiết;

b) Không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại trạm cấp LPG theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi bán LPG cho khách hàng không tuân thủ quy định về an toàn sử dụng LPG, phòng chống cháy, nổ.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Bán LPG cho phương tiện vận chuyển chuyên dụng không đáp ứng đủ điều kiện theo quy định;

b) Nạp LPG vào chai LPG tại trạm cấp LPG.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm đối với vi phạm quy định tại điểm b khoản 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện cấp LPG đến 12 tháng đối với vi phạm quy định tại khoản 3 Điều này;

c) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện cấp LPG trên 12 tháng đối với vi phạm quy định tại khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về cấp LPG đối với vi phạm quy định tại Điều này.

Điều 25. Các vi phạm khác về vận hành trạm nạp LPG vào chai, trạm nạp LPG vào ô tô, trạm cấp LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng trạm nạp di động;

b) Nạp LPG vào chai LPG mini không được phép nạp lại.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nạp LPG vào chai LPG được phép nạp lại nhưng chưa được kiểm định hoặc quá thời hạn kiểm định kỹ thuật an toàn;

b) Nạp LPG từ xe bồn vào chai LPG hoặc phương tiện, thiết bị khác.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm đối với vi phạm quy định tại khoản 1 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào chai, Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô, Giấy chứng nhận đủ điều kiện cấp LPG đến 12 tháng đối với vi phạm tại khoản 1 và 2 Điều này;

c) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào chai, Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô, Giấy chứng nhận đủ điều kiện cấp LPG trên 12 tháng đối với vi phạm quy định tại khoản 1 và 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

4. Biện pháp khắc phục hậu quả:

Buộc kiểm định chai LPG đối với vi phạm quy định tại điểm a khoản 2 Điều này.

Mục 5

HÀNH VI VI PHẠM TRONG HOẠT ĐỘNG KINH DOANH

CỦA THƯƠNG NHÂN KINH DOANH DỊCH VỤ LPG

Điều 26. Vi phạm của thương nhân kinh doanh dịch vụ cho thuê kho, cảng xuất, nhập LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có Giấy chứng nhận đủ điều kiện phòng cháy và chữa cháy theo quy định;

b) Không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cơ sở kinh doanh của thương nhân kinh doanh dịch vụ cho thuê kho, cảng xuất, nhập LPG theo quy định.

2. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm

a) Ký hợp đồng cho thuê kho, cảng xuất, nhập, giao nhận LPG với thương nhân kinh doanh LPG đầu mối hoặc tổng đại lý, đại lý không đáp ứng đủ điều kiện theo quy định;

b) Cho thuê kho, cảng xuất, nhập, giao nhận để tiếp nhận tầu chở LPG mà không có hợp đồng.

3. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về kinh doanh dịch vụ cho thuê kho, cảng xuất, nhập LPG đối với vi phạm quy định tại Điều này.

Điều 27. Vi phạm của thương nhân kinh doanh dịch vụ vận chuyển LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cơ sở kinh doanh dịch vụ vận chuyển LPG theo quy định, kể cả người điều khiển phương tiện vận chuyển LPG.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Vận chuyển LPG theo hợp đồng cho thương nhân kinh doanh LPG không đáp ứng đủ điều kiện theo quy định;

b) Thuê phương tiện vận chuyển LPG không bảo đảm đủ điều kiện hoặc không được phép tham gia giao thông theo quy định;

c) Không thực hiện các quy định về an toàn khi vận chuyển LPG.

3. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện các quy định về kinh doanh dịch vụ vận chuyển LPG đối với vi phạm tại khoản 1 Điều này;

b) Buộc thực hiện các quy định về an toàn khi vận chuyển LPG đối với vi phạm tại điểm c khoản 2 Điều này.

Mục 6

HÀNH VI VI PHẠM QUY ĐỊNH VỀ SẢN XUẤT, SỬA CHỮA,

KIỂM ĐỊNH CHAI LPG

Điều 28. Vi phạm của cơ sở sản xuất, sửa chữa chai LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cơ sở sản xuất, sửa chữa chai LPG theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sản xuất, sửa chữa chai LPG mà không có Giấy chứng nhận đủ điều kiện sản xuất, sửa chữa chai LPG;

b) Không thực hiện đầy đủ các quy định về sản xuất, sửa chữa chai LPG do Bộ Công Thương ban hành mà chưa quy định tại Nghị định này.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sản xuất, sửa chữa chai LPG cho thương nhân không phải là chủ sở hữu chai LPG;

b) Sản xuất, sửa chữa chai LPG và thiết bị phụ trợ dùng LPG không bảo đảm tiêu chuẩn chất lượng theo quy định;

c) Cơ sở sản xuất đưa chai LPG có số seri trùng nhau ra lưu thông trên thị trường;

d) Sản xuất, sửa chữa chai LPG cho chủ sở hữu chai LPG mà không có hợp đồng.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện sản xuất, sửa chữa chai LPG đến 12 tháng đối với vi phạm tại khoản 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện sản xuất, sửa chữa chai LPG trên 12 tháng đối với vi phạm tại khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về sản xuất, sửa chữa chai LPG đối với vi phạm tại Điều này.

Điều 29. Vi phạm của trạm kiểm định chai LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại trạm kiểm định chai LPG theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kiểm định chai LPG mà không có Giấy chứng nhận đủ điều kiện kiểm định chai LPG;

b) Không thực hiện đầy đủ các quy định về trạm kiểm định chai LPG do Bộ Công Thương ban hành mà chưa quy định tại Nghị định này.

3. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kiểm định chai LPG đến 12 tháng đối với vi phạm tại điểm b khoản 2 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kiểm định chai LPG trên 12 tháng đối với vi phạm tại điểm b khoản 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

4. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về trạm kiểm định chai LPG đối với vi phạm tại Điều này.

Mục 7

HÀNH VI VI PHẠM QUY ĐỊNH VỀ CHAI LPG VÀ LPG CHAI

Điều 30. Vi phạm quy định về chai LPG lưu thông trên thị trường

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không kiểm định kỹ thuật an toàn chai LPG theo quy định trước khi đưa vào sử dụng;

b) Đưa vào lưu thông chai LPG quá thời hạn kiểm định kỹ thuật an toàn theo quy định;

c) Đưa vào lưu thông chai LPG không còn nguyên hình dạng thiết kế ban đầu đã được kiểm định kỹ thuật an toàn;

d) Không có đủ hồ sơ lưu trữ về chai LPG theo quy định.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi không thu hồi hoặc không thu hồi toàn bộ số chai LPG thuộc sở hữu của mình để bán hoặc nhượng lại cho thương nhân khác kèm theo đầy đủ hồ sơ theo quy định khi ngừng hoạt động kinh doanh hoặc cơ sở kinh doanh LPG sáp nhập, chuyển đổi ngành nghề không kinh doanh LPG.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi làm thay đổi hình dạng, kết cấu, trọng lượng ban đầu của chai LPG trái phép sau đây:

a) Thay chân đế, cắt quai xách;

b) Mài lô gô, thay đổi nhãn hiệu, seri;

c) Hàn gắn thêm kim loại;

d) Tráo đổi van đầu chai;

đ) Các hành vi trái phép khác làm thay đổi hình dạng, kết cấu, trọng lượng ban đầu của chai LPG.

4. Hình thức xử phạt bổ sung:

Tịch thu chai LPG không đảm bảo điều kiện lưu thông đối với vi phạm quy định tại điểm c khoản 1 và khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Đình chỉ lưu thông, sử dụng chai LPG đối với vi phạm quy định tại khoản 1 và 2 Điều này;

b) Buộc thu hồi, thực hiện kiểm định chai LPG đã đưa ra lưu thông đối với vi phạm quy định tại điểm a và b khoản 1 Điều này;

c) Buộc thu hồi, tiêu hủy chai LPG đã đưa ra lưu thông đối với vi phạm quy định tại điểm c khoản 1 và khoản 3 Điều này;

d) Buộc thu hồi chai LPG theo quy định đối với vi phạm tại khoản 2 Điều này;

đ) Buộc thực hiện đúng quy định về hồ sơ lưu trữ về chai LPG đối với vi phạm quy định tại điểm d khoản 1 Điều này.

Điều 31. Vi phạm quy định khác về chai LPG và LPG chai

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh LPG chai không niêm phong hoặc niêm phong không đúng quy cách;

b) Sử dụng LPG chai mini không được phép nạp lại trong cơ sở kinh doanh dịch vụ ăn uống.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh chai LPG mini hoặc LPG chai mini không được phép nạp lại;

b) Chủ sở hữu chai LPG đưa chai LPG có số seri trùng nhau ra lưu thông trên thị trường;

c) Mua, bán, trao đổi các loại chai LPG và LPG chai của thương nhân kinh doanh LPG khác ngoài hợp đồng đã ký;

d) Mua, bán, vận chuyển, tàng trữ LPG chai không đủ điều kiện lưu thông trên thị trường.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi chiếm giữ trái phép, mua, bán, trao đổi chai LPG không thuộc sở hữu, trừ trường hợp thuê nạp.

4. Hình thức xử phạt bổ sung:

Tịch thu chai LPG và LPG chai đối với vi phạm quy định tại điểm b khoản 1, khoản 2 và 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về LPG chai lưu thông trên thị trường đối với vi phạm tại điểm a khoản 1 Điều này.

Chương III

THẨM QUYỀN, THỦ TỤC XỬ PHẠT HÀNH VI

VI PHẠM HÀNH CHÍNH VỀ KINH DOANH LPG

Điều 32. Thẩm quyền xử phạt vi phạm hành chính của Ủy ban nhân dân

Chủ tịch Ủy ban nhân dân các cấp có thẩm quyền xử phạt đối với các vi phạm hành chính về kinh doanh LPG quy định tại Nghị định này theo thẩm quyền quy định tại Pháp lệnh Xử lý vi phạm hành chính năm 2002 được sửa đổi, bổ sung năm 2008.

Điều 33. Thẩm quyền xử phạt vi phạm hành chính của cơ quan Quản lý thị trường

1. Những người có thẩm quyền của cơ quan Quản lý thị trường quy định tại Pháp lệnh Xử lý vi phạm hành chính năm 2002 có quyền xử phạt đối với các vi phạm hành chính về kinh doanh LPG quy định tại Nghị định này.

2. Thẩm quyền xử phạt vi phạm hành chính theo quy định tại khoản 1 Điều này của Đội trưởng Đội Quản lý thị trường:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện sử dụng để vi phạm hành chính có trị giá đến 30.000.000 đồng;

d) Buộc thực hiện các biện pháp khắc phục hậu quả đối với vi phạm hành chính quy định tại Nghị định này.

3. Thẩm quyền xử phạt vi phạm hành chính theo quy định tại khoản 1 Điều này của Chi cục trưởng Chi cục Quản lý thị trường:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh LPG, Giấy chứng nhận đủ điều kiện nạp LPG vào chai, Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô, Giấy chứng nhận đủ điều kiện kỹ thuật sản xuất, chế biến LPG, Giấy chứng nhận đủ điều kiện cấp LPG, Giấy chứng nhận đủ điều kiện sản xuất, sửa chữa chai LPG, Giấy chứng nhận đủ điều kiện kiểm định chai LPG;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Buộc thực hiện các biện pháp khắc phục hậu quả đối với vi phạm hành chính quy định tại Nghị định này.

4. Thẩm quyền xử phạt vi phạm hành chính theo quy định tại khoản 1 Điều này của Cục trưởng Cục Quản lý thị trường:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70.000.000 đồng;

c) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh LPG, Giấy chứng nhận đủ điều kiện nạp LPG vào chai, Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô, Giấy chứng nhận đủ điều kiện kỹ thuật sản xuất, chế biến LPG, Giấy chứng nhận đủ điều kiện cấp LPG, Giấy chứng nhận đủ điều kiện sản xuất, sửa chữa chai LPG, Giấy chứng nhận đủ điều kiện kiểm định chai LPG;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Buộc thực hiện các biện pháp khắc phục hậu quả đối với vi phạm hành chính quy định tại Nghị định này.

Điều 34. Thẩm quyền xử phạt vi phạm hành chính của cơ quan Công an, Hải quan, Bộ đội Biên phòng, Cảnh sát biển và Thanh tra chuyên ngành

Người có thẩm quyền xử phạt vi phạm hành chính của cơ quan Công an, Hải quan, Bộ đội Biên phòng, Cảnh sát biển, Thanh tra chuyên ngành có quyền xử phạt đối với các vi phạm hành chính về kinh doanh LPG quy định tại Nghị định này thuộc địa bàn, lĩnh vực quản lý theo thẩm quyền quy định tại Pháp lệnh Xử lý vi phạm hành chính năm 2002 được sửa đổi, bổ sung năm 2008.

Điều 35. Nguyên tắc xác định thẩm quyền xử phạt và ủy quyền xử phạt

Nguyên tắc xác định thẩm quyền xử phạt và ủy quyền xử phạt vi phạm hành chính về kinh doanh LPG được thực hiện theo quy định tại Pháp lệnh Xử lý vi phạm hành chính năm 2002 được sửa đổi, bổ sung năm 2008 và Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Điều 36. Thủ tục xử phạt vi phạm hành chính, thi hành quyết định xử phạt vi phạm hành chính

Thủ tục xử phạt vi phạm hành chính, thi hành quyết định xử phạt vi phạm hành chính và các quy định khác liên quan đến xử phạt vi phạm hành chính về kinh doanh LPG được thực hiện theo quy định tại Pháp lệnh Xử lý vi phạm hành chính năm 2002 được sửa đổi, bổ sung năm 2008 và Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 37. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2012.

Bãi bỏ các quy định trước đây trái với Nghị định này.

Điều 38. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công Thương chịu trách nhiệm hướng dẫn và tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2011 - 118 sua doi ND84.2009 thu tuc hc kd xang dau

CHÍNH PHỦ
-----

Số: 118/2011/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

Hà Nội, ngày 16 tháng 12 năm 2011

NGHỊ ĐỊNH

Sửa đổi, bổ sung thủ tục hành chính trong lĩnh vực

kinh doanh xăng dầu và khí dầu mỏ hóa lỏng

--------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Xét đề nghị của Bộ trưởng Bộ Công Thương,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 84/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về kinh doanh xăng dầu

1. Thay cụm từ “bản sao hợp lệ” quy định tại Nghị định số 84/2009/NĐ-CP bằng cụm từ “bản sao”.

2. Bổ sung khoản 12 vào Điều 3 như sau:

“12. Bản sao là:

a) Bản sao có chứng thực (đối với trường hợp nộp hồ sơ qua đường bưu điện, công văn hành chính);

b) Bản chụp kèm theo bản chính để đối chiếu (đối với trường hợp nộp hồ sơ trực tiếp);

c) Bản scan từ bản gốc (nếu thủ tục hành chính có áp dụng nộp hồ sơ qua mạng điện tử).”

3. Khoản 6 Điều 8 được sửa đổi, bổ sung như sau:

“6. Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu bị thu hồi trong các trường hợp: hết thời hạn hiệu lực thi hành; thương nhân không tiếp tục hoạt động kinh doanh xuất khẩu, nhập khẩu xăng dầu; thương nhân bị phá sản theo luật định; vi phạm về điều kiện kinh doanh xuất khẩu, nhập khẩu theo quy định tại Điều 7 Nghị định này và các trường hợp khác theo quy định của pháp luật.”

4. Điểm b khoản 3 Điều 16 được sửa đổi, bổ sung như sau:

“b) Trong thời hạn hai mươi (20) ngày làm việc, kể từ ngày nhận được hồ sơ theo quy định, Sở Công Thương có trách nhiệm xem xét, thẩm định và cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu theo Mẫu số 4 kèm theo Nghị định này cho thương nhân. Trường hợp từ chối cấp Giấy chứng nhận, Sở Công Thương phải trả lời bằng văn bản và nêu rõ lý do.”

5. Bổ sung Điều 23a vào sau Điều 23 như sau:

“Điều 23a. Thủ tục phân giao hạn mức tối thiểu nhập khẩu xăng dầu

1. Hàng năm, trên cơ sở tình hình nhập khẩu xăng dầu trong năm và kế hoạch phát triển trong năm tiếp theo, thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu đăng ký hạn mức nhập khẩu xăng dầu tối thiểu với Bộ Công Thương.

2. Hồ sơ đăng ký gồm có:

a) Công văn đề nghị trong đó nêu rõ số lượng, chủng loại xăng dầu đăng ký được giao hạn mức nhập khẩu tối thiểu;

b) Báo cáo tình hình nhập khẩu xăng dầu của đơn vị trong năm.

3. Số bộ hồ sơ phải nộp là một (01) bộ.”

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 107/2009/NĐ-CP ngày 26 tháng 11 năm 2009 của Chính phủ về kinh doanh khí dầu mỏ hóa lỏng

1. Thay cụm từ “bản sao có chứng thực của cơ quan có thẩm quyền” quy định tại Nghị định số 107/2009/NĐ-CP bằng cụm từ “bản sao”.

2. Bổ sung khoản 18 vào Điều 3 như sau:

“18. Bản sao là:

a) Bản sao có chứng thực (đối với trường hợp nộp hồ sơ qua đường bưu điện, công văn hành chính);

b) Bản chụp kèm theo bản chính để đối chiếu (đối với trường hợp nộp hồ sơ trực tiếp);

c) Bản scan từ bản gốc (nếu thủ tục hành chính có áp dụng nộp hồ sơ qua mạng điện tử).”

3. Sửa đổi, bổ sung Điều 17 như sau:

“Điều 17. Cấp Giấy chứng nhận đủ điều kiện nạp LPG vào chai

1. Sở Công Thương chịu trách nhiệm cấp Giấy chứng nhận đủ điều kiện cho từng trạm nạp LPG vào chai theo quy định tại Điều này.

2. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện nạp LPG vào chai là một (01) bộ, bao gồm:

a) Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện nạp LPG vào chai theo mẫu tại Phụ lục III kèm theo Nghị định này.

b) Bản sao:

- Giấy chứng nhận đăng ký kinh doanh, trong đó có đăng ký hành nghề nạp LPG vào chai, xe bồn;

- Phiếu kết quả kiểm định máy, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động của trạm nạp;

- Phiếu kết quả kiểm định từng thiết bị, dụng cụ kiểm tra đo lường trong trạm: cân khối lượng, đo thể tích, áp kế và các thiết bị, dụng cụ khác;

- Giấy chứng nhận đủ điều kiện phòng cháy và chữa cháy;

- Quy trình nạp LPG, quy trình vận hành máy, thiết bị trong trạm, quy trình xử lý sự cố và quy định về an toàn;

- Giấy phép xây dựng.

c) Sơ đồ mặt bằng (tối thiểu khổ giấy A2) bao gồm các thông tin về: vị trí bồn chứa, trạm nạp, vị trí xuất hoặc nhập LPG vào xe bồn, kho bãi, nhà xưởng, làn đường có xe tải chạy, thiết bị báo cháy và chữa cháy, hệ thống ống dẫn LPG, hệ thống điện, điều khiển ngừng cấp. Bản vẽ mặt bằng phải ghi rõ dung tích các bồn chứa; vị trí, kích thước và khoảng cách an toàn tối thiểu quy định tại Phụ lục IX kèm theo Nghị định này.

3. Trong thời hạn ba (03) ngày làm việc, kể từ ngày nhận hồ sơ, Sở Công Thương có trách nhiệm thông báo cho thương nhân về tính đầy đủ và hợp lệ của hồ sơ.

Trong thời hạn mười (10) ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định tại Điều này, Sở Công Thương có trách nhiệm xem xét, thẩm định và cấp Giấy chứng nhận đủ điều kiện nạp LPG vào chai theo mẫu quy định tại Phụ lục IV kèm theo Nghị định này; trường hợp không cấp phải trả lời bằng văn bản và nêu rõ lý do.

4. Thương nhân được cấp Giấy chứng nhận đủ điều kiện nạp LPG vào chai phải nộp phí và lệ phí theo quy định của Bộ Tài chính.”

4. Sửa đổi khoản 2 Điều 30 như sau:

“2. Trong thời hạn ba (03) ngày làm việc, kể từ ngày nhận hồ sơ, Sở Công Thương có trách nhiệm thông báo cho thương nhân về tính đầy đủ và hợp lệ của hồ sơ.

Trong thời hạn bảy (07) ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ; Sở Công Thương xem xét, thẩm định và cấp Giấy chứng nhận đủ điều kiện kinh doanh LPG cho từng cửa hàng bán LPG chai theo mẫu quy định tại Phụ lục II kèm theo Nghị định này, có thời hạn hiệu lực trong năm (05) năm kể từ ngày cấp; khi hết thời hạn hiệu lực thương nhân phải làm thủ tục theo quy định để được chứng nhận thời gian tiếp theo.”

5. Bỏ yêu cầu nộp “Giấy xác nhận đủ điều kiện về an ninh, trật tự do cơ quan Công an có thẩm quyền cấp” như sau:

Bỏ yêu cầu nộp “Giấy xác nhận đủ điều kiện về an ninh, trật tự do cơ quan Công an có thẩm quyền cấp” quy định tại khoản 6 Điều 16; khoản 5 Điều 17; khoản 2 Điều 26; khoản 3 Điều 29; điểm c khoản 1 Điều 30; khoản 4 Điều 33; điểm d khoản 1 Điều 34; khoản 3 Điều 37; điểm d khoản 1 Điều 38; điểm b khoản 6 Điều 56 Nghị định số 107/2009/NĐ-CP.

6. Bỏ yêu cầu nộp “Giấy chứng nhận cấp cho từng cán bộ, nhân viên làm việc tại trạm nạp LPG vào ôtô đã được đào tạo, huấn luyện” và “Giấy chứng nhận cấp cho từng cán bộ, nhân viên làm việc tại trạm cấp LPG đã được đào tạo, huấn luyện nghiệp vụ” như sau:

Bỏ yêu cầu nộp “Giấy chứng nhận cấp cho từng cán bộ, nhân viên làm việc tại trạm nạp LPG vào ôtô đã được đào tạo, huấn luyện theo quy định tại khoản 3 Điều 6 Nghị định này” quy định tại điểm d khoản 1 Điều 34 Nghị định số 107/2009/NĐ-CP và “Giấy chứng nhận cấp cho từng cán bộ, nhân viên làm việc tại trạm cấp LPG đã được đào tạo, huấn luyện nghiệp vụ quy định tại khoản 3 Điều 6 Nghị định này” quy định tại điểm d khoản 1 Điều 38 Nghị định số 107/2009/NĐ-CP.

7. Khoản 2 Điều 34 được sửa đổi, bổ sung như sau:

“2. Trong thời hạn bảy (07) ngày làm việc, kể từ ngày nhận được hồ sơ theo quy định, Sở Công Thương xem xét, thẩm định và cấp Giấy chứng nhận đủ điều kiện nạp LPG vào ôtô cho từng trạm nạp theo mẫu quy định tại Phụ lục VIII kèm theo Nghị định này; trường hợp không cấp phải trả lời bằng văn bản và nêu rõ lý do để thương nhân tiếp tục hoàn thiện hồ sơ theo quy định để được cấp Giấy chứng nhận đủ điều kiện nạp LPG vào ôtô.”

8. Đổi tên thủ tục cấp “Giấy chứng nhận đủ điều kiện kinh doanh khí dầu mỏ hóa lỏng” như sau:

Thay các cụm từ “Giấy chứng nhận đủ điều kiện kinh doanh LPG” tại Điều 29 và tại điểm a khoản 1 và khoản 2 Điều 30, cụm từ “Giấy chứng nhận đủ điều kiện kinh doanh LPG chai” tại khoản 1 và khoản 3 Điều 30 và tại điểm a khoản 3 Điều 58, cụm từ “Giấy chứng nhận đủ điều kiện kinh doanh cửa hàng bán LPG chai” tại tên Điều 30 và tại điểm b khoản 1 Điều 56, điểm h khoản 1 Điều 58, cụm từ “Giấy chứng nhận đủ điều kiện kinh doanh” tại khoản 3 Điều 59, cụm từ “Giấy chứng nhận đủ điều kiện cửa hàng bán khí dầu mỏ hóa lỏng” tại Phụ lục I, cụm từ “Giấy chứng nhận đủ điều kiện kinh doanh khí dầu mỏ hóa lỏng” tại Phụ lục I và Phụ lục II, cụm từ “Giấy chứng nhận đủ điều kiện cửa hàng kinh doanh khí dầu mỏ hóa lỏng” tại Phụ lục II Nghị định số 107/2009/NĐ-CP bằng cụm từ “Giấy chứng nhận đủ điều kiện kinh doanh khí dầu mỏ hóa lỏng cho cửa hàng bán LPG chai.”

9. Bãi bỏ yêu cầu nộp: “Bản kê cơ sở vật chất kỹ thuật, kèm theo các tài liệu chứng minh” như sau:

Bãi bỏ yêu cầu nộp: “Bản kê cơ sở vật chất kỹ thuật, kèm theo các tài liệu chứng minh” ở phần cuối của các Phụ lục I, III, V, VII Nghị định số 107/2009/NĐ-CP.

Điều 3. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2012.

Điều 4. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


QD 2009 - 04 TTG trich quy binh on gia xang dau

THỦ TƯỚNG CHÍNH PHỦ ---------------------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: 04/2009/QĐ-TTg | -------------------------
 | Hà Nội, ngày 09 tháng 01 năm 2009

QUYẾT ĐỊNH

Về việc trích Quỹ bình ổn giá xăng dầu

---------------------------

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Pháp lệnh Giá ngày 10 tháng 5 năm 2002;

Căn cứ Nghị quyết số 32/2008/NQ-CP ngày 31 tháng 12 năm 2008 của Chính phủ;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Cho phép trích một khoản trước thuế thu nhập doanh nghiệp từ giá bán xăng dầu để hình thành Quỹ bình ổn giá xăng dầu.

Điều 2. Giao Bộ Tài chính chủ trì, phối hợp với Bộ Công thương:

1. Căn cứ vào diễn biến giá cả thế giới và trong nước, quy định mức trích cụ thể trong từng thời điểm cho phù hợp.

2. Hướng dẫn cơ chế hoạt động, quản lý, sử dụng Quỹ.

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- VP BCĐ TW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các UB của Quốc hội;

- Văn phòng Quốc hội;

- Tòa án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Ủy ban Giám sát tài chính QG;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- Ủy ban TW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- Các Tập đoàn kinh tế, Tổng công ty 91;

- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTTH (5b). Trang

THỦ TƯỚNG

Đã ký

Nguyễn Tấn Dũng


QD 2010 - 31 quy che du tru xang dau quoc gia

THỦ TƯỚNG CHÍNH PHỦ

________

Số: 31/2010/QĐ-TTg

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

____________________________________

Hà Nội, ngày 19 tháng 3 năm 2010

QUYẾT ĐỊNH

Ban hành "Quy chế quản lý xăng dầu dự trữ nhà nước”

________

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Pháp lệnh Dự trữ quốc gia ngày 29 tháng 4 năm 2004;

Căn cứ Nghị định số 196/2004/NĐ-CP ngày 02 tháng 12 năm 2004 của Chính phủ quy định chi tiết thi hành Pháp lệnh Dự trữ quốc gia;

Xét đề nghị của Bộ trưởng Bộ Tài chính;

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo quyết định này Quy chế quản lý xăng dầu dự trữ nhà nước.

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày 05 tháng 5 năm 2010. Các quy định trước đây về quản lý xăng dầu dự trữ nhà nước trái với Quyết định này đều bãi bỏ.

Điều 3. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ quản lý xăng dầu dự trữ nhà nước chịu trách nhiệm kiểm tra các đơn vị dự trữ nhà nước trực thuộc trong quá trình thực hiện Quy chế này. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng cơ quan, đơn vị liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- VP BCĐ TW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các UB của Quốc hội;

- Văn phòng Quốc hội;

- Tòa án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- UB Giám sát tài chính QG;

- Kiểm toán Nhà nước;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- Ủy ban TW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTTH (5b). M

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng

THỦ TƯỚNG CHÍNH PHỦ
_________

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
____________________________________

QUY CHẾ

Quản lý xăng dầu dự trữ nhà nước

(Ban hành kèm theo Quyết định số 31/2010/QĐ-TTg

ngày 19 tháng 3 năm 2010 của Thủ tướng Chính phủ)

_________

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Quy chế này quy định nội dung quản lý xăng dầu dự trữ nhà nước về: danh mục, chủng loại xăng dầu; tổ chức quản lý; kế hoạch và dự toán ngân sách nhà nước; nhập, xuất, luân phiên đổi hàng; quy hoạch hệ thống kho; bảo quản; quản lý tài chính.

Điều 2. Đối tượng áp dụng

Cơ quan, tổ chức, cá nhân có liên quan đến việc tổ chức quản lý và điều hành hoạt động dự trữ nhà nước về xăng dầu.

Điều 3. Nguyên tắc quản lý xăng dầu dự trữ nhà nước

1. Xăng dầu dự trữ nhà nước phải được quản lý chặt chẽ về số lượng và chất lượng, bảo đảm bí mật, an toàn; đáp ứng kịp thời, đầy đủ yêu cầu sử dụng trong mọi tình huống.

2. Xăng dầu dự trữ nhà nước phải được sử dụng đúng mục đích, đúng quy định của pháp luật.

Chương II

TỔ CHÚC QUẢN LÝ VÀ DANH MỤC XĂNG DẦU

DỰ TRỮ NHÀ NƯỚC

Điều 4. Tổ chức quản lý xăng dầu dự trữ nhà nước

1. Thủ tướng Chính phủ điều hành tập trung, thống nhất việc tổ chức quản lý xăng dầu dự trữ nhà nước; phân công các Bộ, ngành quản lý xăng dầu dự trữ nhà nước.

2. Cơ quan dự trữ nhà nước về xăng dầu bao gồm: các Bộ, ngành được giao nhiệm vụ quản lý xăng dầu dự trữ nhà nước theo phân công của Chính phủ.

Điều 5. Danh mục xăng dầu dự trữ nhà nước

Danh mục xăng dầu dự trữ nhà nước bao gồm:

1. Xăng dùng cho các loại động cơ.

2. Dầu Diesel.

3. Nhiên liệu dùng cho máy bay dân dụng.

4. Nhiên liệu dùng cho máy bay quân sự.

5. Dầu thô.

6. Các loại xăng dầu dự trữ nhà nước khác theo Quyết định của Thủ tướng Chính phủ.

Chương III

KẾ HOẠCH VÀ DỰ TOÁN NGÂN SÁCH NHÀ NƯỚC

Điều 6. Nội dung kế hoạch và dự toán ngân sách nhà nước đối với xăng dầu dự trữ nhà nước

1. Căn cứ hướng dẫn của Bộ Kế hoạch và Đầu tư, Bộ Tài chính; các Bộ, ngành quản lý xăng dầu dự trữ nhà nước có trách nhiệm chỉ đạo thực hiện việc xây dựng kế hoạch và dự toán ngân sách nhà nước cho dự trữ xăng dầu thuộc nhiệm vụ được cấp có thẩm quyền giao. Trên cơ sở đó gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính trước ngày 10 tháng 7 hàng năm để tổng hợp trình Thủ tướng Chính phủ.

2. Nội dung kế hoạch dự trữ nhà nước về xăng dầu:

a) Kế hoạch nhập, xuất xăng dầu dự trữ nhà nước hàng năm bao gồm số lượng và giá trị từng mặt hàng về: mức dự trữ tồn kho đầu kỳ kế hoạch; nhập, xuất trong kỳ kế hoạch và tồn kho cuối kỳ kế hoạch (Phụ lục I ban hành kèm theo quyết định này).

b) Kế hoạch tăng xăng dầu dự trữ nhà nước bao gồm số lượng và giá trị các mặt hàng nhập tăng trong năm kế hoạch, nhập để bù đắp phần đã xuất sử dụng theo các Quyết định của cấp có thẩm quyền, nhập dôi thừa trong quá trình bảo quản và các trường hợp nhập khác (Phụ lục II ban hành kèm theo quyết định này).

c) Kế hoạch giảm xăng dầu dự trữ nhà nước bao gồm số lượng và giá trị các mặt hàng do: thay đổi danh mục hàng dự trữ; hao hụt trong định mức và các nguyên nhân khác theo quyết định của cấp có thẩm quyền (Phụ lục III ban hành kèm theo quyết định này).

d) Kế hoạch luân phiên đổi xăng dầu dự trữ nhà nước: căn cứ tiêu chuẩn, chất lượng xăng dầu, thời hạn lưu kho theo quy định, hàng năm các Bộ, ngành quản lý xăng dầu dự trữ nhà nước lập kế hoạch xuất bán hàng cũ, nhập hàng mới theo quy định.

Trường hợp phải thay đổi quy cách, ký mã hiệu mặt hàng nhập mới so với mặt hàng đến hạn xuất luân phiên đổi hàng thì Bộ, ngành quản lý xăng dầu dự trữ nhà nước chủ trì thống nhất với Bộ Tài chính trình Thủ tướng Chính phủ quyết định.

Trường hợp phải thay đổi danh mục mặt hàng so với kế hoạch thì Bộ, ngành quản lý xăng dầu dự trữ nhà nước đề nghị Bộ Kế hoạch và Đầu tư, Bộ Tài chính tổng hợp trình Thủ tướng Chính phủ quyết định (Phụ lục IV ban hành kèm theo Quyết định này).

3. Dự toán ngân sách nhà nước: căn cứ kế hoạch dự trữ nhà nước về xăng dầu quy định tại khoản 2 Điều này, hàng năm các Bộ, ngành quản lý xăng dầu dự trữ nhà nước lập dự toán ngân sách về dự trữ Nhà nước, trên cơ sở đó tổng hợp chung trong dự toán ngân sách của Bộ, ngành gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính để tổng hợp trình Thủ tướng Chính phủ theo quy định của Luật Ngân sách nhà nước.

Điều 7. Giao kế hoạch và dự toán ngân sách nhà nước đối với xăng dầu dự trữ nhà nước

1. Hàng năm, căn cứ quyết định của Thủ tướng Chính phủ về giao kế hoạch và dự toán ngân sách, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ được giao nhiệm vụ quản lý xăng dầu dự trữ nhà nước, giao kế hoạch, phân bổ dự toán ngân sách nhà nước cho các đơn vị dự trữ trực thuộc và tổ chức chỉ đạo, hướng dẫn, kiểm tra thực hiện.

2. Căn cứ vào kế hoạch và dự toán ngân sách được giao, Tổng cục Dự trữ Nhà nước ký hợp đồng thuê bảo quản với các đơn vị dự trữ xăng dầu thuộc Bộ, ngành quản lý xăng dầu dự trữ nhà nước và có trách nhiệm kiểm tra, giám sát, tổng hợp báo cáo Bộ Tài chính tình hình thực hiện hợp đồng thuê bảo quản xăng dầu dự trữ nhà nước để báo cáo Thủ tướng Chính phủ.

Chương IV

NHẬP, XUẤT XĂNG DẦU DỰ TRỮ NHÀ NƯỚC

Điều 8. Nguyên tắc nhập, xuất xăng dầu dự trữ nhà nước

1. Phải đảm bảo an toàn đối với xăng dầu dự trữ nhà nước, sẵn sàng đáp ứng đầy đủ, kịp thời các yêu cầu, nhiệm vụ được Chính phủ giao.

2. Đúng kế hoạch được giao, đúng quyết định của cấp có thẩm quyền.

3. Đúng chủng loại, số lượng, chất lượng, giá cả, đối tượng, thời gian, địa điểm quy định.

4. Có đầy đủ hồ sơ, chứng từ theo chế độ quản lý tài chính và quy phạm bảo quản hiện hành.

Điều 9. Phương thức mua, bán xăng dầu dự trữ nhà nước

Phương thức mua, bán xăng dầu dự trữ nhà nước thực hiện theo quy định tại Điều 24, Pháp lệnh Dự trữ quốc gia và các văn bản quy phạm pháp luật khác có liên quan.

Điều 10. Nhập tăng

Hàng năm các Bộ, ngành quản lý xăng dầu dự trữ nhà nước thực hiện nhập xăng dầu dự trữ nhà nước theo đúng kế hoạch và dự toán ngân sách nhà nước được giao theo quy định hiện hành.

Điều 11. Nhập, xuất luân phiên đổi hàng

1. Hàng năm các Bộ, ngành quản lý xăng dầu dự trữ nhà nước thực hiện việc luân phiên đổi hàng xăng dầu dự trữ nhà nước theo đúng kế hoạch và dự toán ngân sách nhà nước được giao. Đồng thời báo cáo gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính để theo dõi, kiểm tra kết quả thực hiện.

Việc thực hiện kế hoạch nhập, xuất luân phiên đổi hàng xăng dầu dự trữ nhà nước phải bảo đảm mức dự trữ tồn kho theo quy định của pháp luật.

2. Việc nhập, xuất luân phiên đổi hàng theo kế hoạch đã được Thủ tướng Chính phủ phê duyệt thực hiện theo khoản 1 Điều 10 Nghị định số 196/2004/NĐ-CP ngày 02 tháng 12 năm 2004 của Chính phủ quy định chi tiết thi hành Pháp lệnh Dự trữ quốc gia.

Điều 12. Nhập, xuất trong các trường hợp khác

1. Nhập, xuất xăng dầu dự trữ trong các trường hợp đột xuất: các Bộ, ngành quản lý xăng dầu dự trữ nhà nước thực hiện nhập, xuất theo đúng Quyết định của Thủ tướng Chính phủ.

2. Nhập, xuất xăng dầu dự trữ trong các trường hợp khác: thực hiện theo quy định hiện hành về nhập, xuất hàng dự trữ nhà nước.

Điều 13. Điều chuyển nội bộ

1. Trường hợp cần phải bảo đảm an toàn xăng dầu dự trữ nhà nước, phù hợp với điều kiện về kho tàng và công tác bảo quản, Bộ, ngành quản lý xăng dầu dự trữ nhà nước lập phương án điều chuyển nội bộ và thống nhất ý kiến với Bộ Tài chính, Bộ Kế hoạch và Đầu tư trước khi thực hiện.

2. Trường hợp khẩn cấp phải di chuyển ngay hàng dự trữ ra khỏi vùng bị thiên tai, hỏa hoạn, không an toàn hoặc do yêu cầu cấp bách để sẵn sàng ứng cứu, phục vụ cho các nhiệm vụ đột xuất, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ quản lý xăng dầu dự trữ nhà nước chỉ đạo các đơn vị dự trữ tổ chức thực hiện ngay việc di dời để bảo đảm an toàn tài sản, đáp ứng yêu cầu nhiệm vụ. Sau khi hoàn thành phải báo cáo Bộ Tài chính, Bộ Kế hoạch và Đầu tư để phối hợp kiểm tra, giải quyết các vấn đề phát sinh.

3. Trường hợp phải điều chuyển nội bộ xăng dầu dự trữ nhà nước theo yêu cầu của cơ quan có thẩm quyền để kiểm kê, bàn giao, thanh tra, điều tra, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ quản lý xăng dầu dự trữ nhà nước quyết định sau khi có ý kiến thống nhất với Bộ Tài chính.

Chương V

KHO XĂNG DẦU DỰ TRỮ NHÀ NƯỚC

Điều 14. Hệ thống kho xăng dầu dự trữ nhà nước

1. Trên cơ sở quy hoạch tổng thể hệ thống kho dự trữ nhà nước đã được Thủ tướng Chính phủ phê duyệt; Bộ trưởng, Thủ trưởng cơ quan ngang Bộ quản lý xăng dầu dự trữ nhà nước chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, Bộ Tài chính xây dựng quy hoạch chi tiết hệ thống kho xăng dầu dự trữ nhà nước thuộc phạm vi quản lý.

2. Xăng dầu dự trữ nhà nước phải được bảo quản tại những điểm kho có bồn, bể được ghi số hiệu đăng ký với cơ quan quản lý cấp trên; có đủ hồ sơ theo dõi số lượng và giá trị từng bồn, bể. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ quản lý xăng dầu dự trữ nhà nước xác định địa điểm kho bảo quản xăng dầu dự trữ theo quy hoạch được cấp có thẩm quyền phê duyệt, định kỳ báo cáo Bộ Tài chính theo quy định của pháp luật.

3. Trường hợp cần di chuyển địa điểm kho xăng dầu dự trữ nhà nước theo quy hoạch, kế hoạch để bảo đảm hàng hoá được an toàn, phù hợp các điều kiện về kho và bảo quản, Bộ, ngành quản lý xăng dầu dự trữ nhà nước lập phương án di chuyển và thống nhất ý kiến với Bộ Tài chính, Bộ Kế hoạch và Đầu tư bằng văn bản trước khi ra quyết định di chuyển.

Điều 15. Xây dựng, bảo vệ kho xăng dầu dự trữ nhà nước

Xây dựng kho xăng dầu dự trữ nhà nước phải tuân thủ quy hoạch tổng thể hệ thống kho xăng dầu đã được cấp có thẩm quyền phê duyệt, với công nghệ hiện đại, đáp ứng yêu cầu bảo quản tiên tiến; có đầy đủ trang thiết bị, phương tiện cần thiết cho việc thực hiện quy trình nhập, xuất, bảo quản, bảo vệ, phòng cháy chữa cháy; kho phải được tổ chức bảo vệ chặt chẽ, an toàn, bí mật.

Chương VI

BẢO QUẢN XĂNG DẦU DỰ TRỮ NHÀ NƯỚC

Điều 16. Nguyên tắc bảo quản xăng dầu dự trữ nhà nước

1. Xăng dầu dự trữ nhà nước phải được để đúng kho, địa điểm quy định tại Điều 15 Quy chế này; có đủ hồ sơ ghi rõ số lượng, giá trị và diễn biến trong quá trình nhập, xuất, bảo quản (phiếu kiểm nghiệm, sổ theo dõi bảo quản). Đơn vị trực tiếp bảo quản xăng dầu dự trữ phải thực hiện đúng Quy chuẩn kỹ thuật bảo quản xăng dầu dầu dự trữ nhà nước do cấp có thẩm quyền ban hành.

2. Bộ, ngành quản lý xăng dầu dự trữ nhà nước chỉ đạo các đơn vị trực tiếp quản lý xăng dầu tổ chức kiểm tra thường xuyên việc bảo vệ, bảo quản; phát hiện, ngăn ngừa những vi phạm quy chuẩn kỹ thuật bảo quản và những quy định về bảo vệ an toàn số lượng, chất lượng xăng dầu dự trữ nhà nước.

Điều 17. Thẩm quyền ban hành quy chuẩn kỹ thuật quốc gia về bảo quản xăng dầu dự trữ nhà nước

1. Bộ, ngành quản lý xăng dầu dự trữ nhà nước tổ chức xây dựng Quy chuẩn kỹ thuật quốc gia về bảo quản xăng dầu dự trữ nhà nước, thuộc phạm vi quản lý của Bộ, ngành.

2. Bộ Khoa học và Công nghệ tổ chức thẩm định quy chuẩn kỹ thuật quốc gia về bảo quản xăng dầu dự trữ nhà nước do Bộ, ngành quản lý xăng dầu dự trữ nhà nước xây dựng.

3. Bộ Tài chính ban hành Quy chuẩn kỹ thuật quốc gia về bảo quản xăng dầu sau khi có ý kiến thẩm định của Bộ Khoa học và Công nghệ.

Điều 18. Thẩm quyền xây dựng, ban hành định mức bảo quản và định mức hao hụt xăng dầu dự trữ nhà nước

1. Bộ, ngành quản lý xăng dầu dự trữ nhà nước có trách nhiệm xây dựng định mức bảo quản và định mức hao hụt xăng dầu gửi Bộ Tài chính để ban hành.

2. Bộ Tài chính có trách nhiệm ban hành định mức bảo quản và định mức hao hụt xăng dầu do Bộ, ngành quản lý xăng dầu dự trữ nhà nước xây dựng.

Điều 19. Trách nhiệm bảo quản xăng dầu dự trữ nhà nước

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ quản lý xăng dầu dự trữ nhà nước có trách nhiệm chỉ đạo tổ chức thực hiện, kiểm tra việc bảo quản, kịp thời phát hiện, ngăn ngừa và xử lý những vi phạm pháp luật về bảo quản xăng dầu dự trữ nhà nước theo quy định của pháp luật.

2. Bộ Tài chính chịu trách nhiệm chỉ đạo theo dõi, kiểm tra việc thực hiện công tác bảo quản xăng dầu dự trữ nhà nước theo đúng quy trình quy định tại Quy chuẩn kỹ thuật bảo quản xăng dầu dự trữ nhà nước.

Chương VII

QUẢN LÝ TÀI CHÍNH, NGÂN SÁCH

VỀ XĂNG DẦU DỰ TRỮ NHÀ NƯỚC

Điều 20. Chế độ quản lý tài chính, ngân sách

1. Các Bộ, ngành quản lý xăng dầu dự trữ nhà nước và các đơn vị dự trữ trực thuộc phải chấp hành nghiêm chỉnh các quy định của pháp luật về quản lý tài chính, ngân sách nhà nước về dự trữ xăng dầu.

2. Ngân sách nhà nước bảo đảm cho dự trữ nhà nước về xăng dầu gồm:

a) Mua xăng dầu dự trữ nhà nước theo kế hoạch và dự toán ngân sách nhà nước bao gồm: vốn để mua tăng, mua bù, mua bổ sung hàng năm theo Quyết định của Thủ tướng Chính phủ.

b) Chi quản lý xăng dầu dự trữ nhà nước gồm: chi phí thực hiện nhập, xuất, mua, bán, bảo quản. Chi phí cho nhập, xuất, mua, bán và bảo quản được thực hiện theo chế độ khoán. Nội dung chi phí, giao dự toán, cấp phát thực hiện theo quy định của pháp luật.

Căn cứ vào dự toán ngân sách nhà nước được giao Bộ Tài chính có trách nhiệm đảm bảo tiến độ cấp phát vốn mua cho các đơn vị được giao quản lý xăng dầu dự trữ nhà nước để thực hiện nhập xăng dầu. Hồ sơ, thủ tục cấp phát thực hiện theo quy định của pháp luật.

Điều 21. Quản lý giá, phí trong mua, bán xăng dầu dự trữ nhà nước

Quản lý giá mua, giá bán xăng dầu dự trữ nhà nước thực hiện theo quy định tại Điều 17 Nghị định số 196/2004/NĐ-CP ngày 02 tháng 12 năm 2004 của Chính phủ quy định chi tiết thi hành Pháp lệnh Dự trữ quốc gia.

Điều 22. Chế độ kế toán, thống kê, kiểm toán Nhà nước, chế độ báo cáo

Các Bộ, ngành quản lý xăng dầu dự trữ nhà nước có trách nhiệm thực hiện đúng chế độ kế toán, thống kê, kiểm toán Nhà nước quy định tại Điều 19 Nghị định số 196/2004/NĐ-CP ngày 02 tháng 12 năm 2004 của Chính phủ quy định chi tiết thi hành Pháp lệnh Dự trữ quốc gia; thực hiện chế độ báo cáo định kỳ và đột xuất (Phụ lục V, VI kèm theo Quyết định này)./.

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng

Phụ lục I

(Ban hành kèm theo Quyết định số 31/2010/QĐ -TTg

ngày 19 tháng 3 năm 2010 của Thủ tướng Chính phủ)

________

15.62009
CƠ QUAN DỰ TRỮ……..

-----------------

KẾ HOẠCH TỔNG HỢP NHẬP, XUẤT HÀNG DỰ TRỮ NHÀ NƯỚC NĂM …..

Đơn vị tính giá trị: Triệu đồng

Số

TT

Tên

hàng

Quy

cách

Đơn

vị

tính số lượng

Mức dự trữ Chính phủ duyệt

Ước tồn kho đến 31/12 năm

báo cáo

Nhập

Xuất

Tồn kho đến 31/12 năm kế hoạch

Số lượng

Thành tiền

Tổng số

Trong đó

Tổng số

Trong đó

Số lượng

Thành tiền

Tăng
Luân phiên

đổi hàng

Giảm

Luân phiên

đổi hàng

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

Cộng:

Ngày…. tháng…. năm….

THỦ TRƯỞNG ĐƠN VỊ

(Ký, họ tên, đóng dấu)

Phụ lục II

(Ban hành kèm theo Quyết định số 31/2010/QĐ -TTg

ngày 19 tháng 3 năm 2010 của Thủ tướng Chính phủ)

________

CƠ QUAN DỰ TRỮ……..

-------------------

KẾ HOẠCH TĂNG HÀNG DỰ TRỮ NHÀ NƯỚC NĂM …..

Đơn vị tính giá trị: Triệu đồng

Số TT

Tên hàng

Quy cách

Đơn vị tính số lượng

Năm báo cáo

Năm kế hoạch
Ghi chú

Kế hoạch được duyệt

Ước thực hiện

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

1

2

3

4

5

6

7

8

9

10

11

Cộng:

Ngày…. tháng…. năm….

THỦ TRƯỞNG ĐƠN VỊ

(Ký, họ tên, đóng dấu)

Phụ lục III

(Ban hành kèm theo Quyết định số 31/2010/QĐ -TTg

ngày 19 tháng 3 năm 2010 của Thủ tướng Chính phủ)

________

CƠ QUAN DỰ TRỮ……..

------------------

KẾ HOẠCH GIẢM HÀNG DỰ TRỮ NHÀ NƯỚC NĂM …..

Đơn vị tính giá trị: Triệu đồng

Số TT

Tên hàng

Quy cách

Đơn vị tính số lượng

Năm báo cáo

Năm kế hoạch
Ghi chú

Kế hoạch được duyệt

Ước thực hiện

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

1

2

3

4

5

6

7

8

9

10

11

Cộng:

Ngày…. tháng…. năm….

THỦ TRƯỞNG ĐƠN VỊ

(Ký, họ tên, đóng dấu)

Phụ lục IV

(Ban hành kèm theo Quyết định số 31/2010/QĐ -TTg

ngày 19 tháng 3 năm 2010 của Thủ tướng Chính phủ)

________

CƠ QUAN DỰ TRỮ……..

-----------------

KẾ HOẠCH LUÂN PHIÊN ĐỔI HÀNG DỰ TRỮ NHÀ NƯỚC NĂM …..

Đơn vị tính giá trị: Triệu đồng

Số TT

Tên hàng

Quy cách

Đơn vị tính số lượng

Năm báo cáo

Năm kế hoạch
Ghi chú

Kế hoạch được duyệt

Ước thực hiện

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

1

2

3

4

5

6

7

8

9

10

11

I/- Nhập:

Cộng:

II/- Xuất:

Cộng:

Ngày…. tháng…. năm….

THỦ TRƯỞNG ĐƠN VỊ

(Ký, họ tên, đóng dấu)

Phụ lục V

(Ban hành kèm theo Quyết định số 31/2010/QĐ -TTg

ngày 19 tháng 3 năm 2010 của Thủ tướng Chính phủ)

________

CƠ QUAN DỰ TRỮ……..

----------------------

Thời gian nộp báo cáo

- Quý: chậm nhất là 25 ngày sau khi hết quý.

- Năm: chậm nhất là 30 ngày sau khi hết năm.

BÁO CÁO TỔNG HỢP NHẬP, XUẤT, TỒN KHO HÀNG DỰ TRỮ NHÀ NƯỚC

Kỳ báo cáo (quý, năm)

______

Đơn vị tính giá trị: Triệu đồng

Số

TT

Tên hàng

quy cách

Đơn

vị tính số lượng

Tồn kho

đầu năm

Nhập

Xuất

Tồn kho

cuối kỳ

Kỳ này

Luỹ kế

Kỳ này

Luỹ kế

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

Nơi nhận:

- Bộ Tài chính;

- Bộ Kế hoạch và Đầu tư;

- Lưu: VT.

Ngày…. tháng…. năm….

THỦ TRƯỞNG ĐƠN VỊ

(Ký, họ tên, đóng dấu)

Phụ lục VI

(Ban hành kèm theo Quyết định số 31/2010/QĐ -TTg

ngày 19 tháng 3 năm 2010 của Thủ tướng Chính phủ)

________

CƠ QUAN DỰ TRỮ……..

---------------------

Thời gian nộp báo cáo

- Quý: chậm nhất là 25 ngày sau khi hết quý.

- Năm: chậm nhất là 30 ngày sau khi hết năm.

BÁO CÁO CHI TIẾT NHẬP, XUẤT, TỒN KHO HÀNG DỰ TRỮ NHÀ NƯỚC

Kỳ báo cáo (quý, năm)

______

Đơn vị tính giá trị: Triệu đồng

Số TT | Tên hàng, quy cách, địa điểm | Đơn vị tính số lượng | Nước sản xuất | Đơn vị bảo quản | Tồn kho đầu kỳ | Nhập |  |  |  |  |  | Xuất |  |  |  |  |  | Tồn kho cuối kỳ | Ghi chú
 |  |  |  |  |  | Tổng số | Trong đó |  |  |  |  | Tổng số | Trong đó
 |  |  |  |  |  |  | Mua tăng | Đổi hàng | Điều chuyển | Dôi thừa | Khác |  | Không thu tiền | Bán đổi hàng | Điều chuyển | Hao hụt | Khác
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20

Nơi nhận:

- Bộ Tài chính;

- Bộ Kế hoạch và Đầu tư;

- Lưu: VT.

Ngày…. tháng…. năm….

THỦ TRƯỞNG ĐƠN VỊ

(Ký, họ tên, đóng dấu)


TT 2009 - 36 quy che dai ly xang dau

BỘ CÔNG THƯƠNG | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
----------- Số: 36 /2009/TT-BCT | Độc lập - Tự do - Hạnh phúc ------------------
 | Hà Nội, ngày 14 tháng 12 năm 2009

THÔNG TƯ

Ban hành Quy chế đại lý kinh doanh xăng dầu

Căn cứ Nghị định số 189/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 84/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về kinh doanh xăng dầu;

Thực hiện ý kiến chỉ đạo tại công văn số 7484/VPCP-KTTH ngày 26 tháng 10 năm 2009 của Văn phòng Chính phủ về việc hướng dẫn Nghị định kinh doanh xăng dầu,

Bộ trưởng Bộ Công Thương quy định như sau:

Điều 1: Ban hành kèm theo Thông tư này Quy chế đại lý kinh doanh xăng dầu.

Điều 2: Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2009, là ngày Nghị định số 84/2009/NĐ-CP của Chính phủ về kinh doanh xăng dầu có hiệu lực thi hành.

Thông tư này thay thế Quyết định số 1505/2003/QĐ-BTM ngày 17 tháng 11 năm 2003 của Bộ trưởng Bộ Thương mại về việc ban hành Quy chế đại lý kinh doanh xăng dầu; Quyết định số 11/2007/QĐ-BTM ngày 22 tháng 5 năm 2007 của Bộ trưởng Bộ Thương mại về việc sửa đổi, bổ sung một số điều của Quy chế đại lý kinh doanh xăng dầu, ban hành kèm theo Quyết định số 1505/2003/QĐ-BTM ngày 17 tháng 11 năm 2003 của Bộ trưởng Bộ Thương mại.

Điều 3: Các đơn vị có liên quan thuộc Cơ quan Bộ Công Thương; Sở Công Thương các tỉnh, thành phố trực thuộc trung ương; tổ chức, cá nhân có liên quan; thương nhân kinh doanh xăng dầu chịu trách nhiệm thi hành Thông tư này. Các đơn vị thường xuyên báo cáo về Bộ Công Thương kết quả tổ chức thực hiện và phản ảnh kịp thời các khó khăn, vướng mắc để Bộ Công Thương bổ sung, điều chỉnh./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Trung ương Đảng và các Ban của Đảng;

- Văn Phòng Chủ tịch nước;

- Văn phòng Quốc hội;

- Văn phòng Chính phủ;

- Toà án nhân dân tối cao, Viện Kiểm sát nhân dân tối cao;

- Bộ Tài chính;

- Kiểm toán Nhà nước;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- UBND tỉnh, thành phố trực thuộc Trung ương;

- Công báo;

- Website Bộ Công Thương;

- Các thương nhân đầu mối kinh doanh xăng dầu;

- Các Vụ: PC, KH; các Cục: QLTT, XTTM, QLCT;

- Lưu: VT, TTTN.

(Đã ký)

Nguyễn Cẩm Tú

BỘ CÔNG THƯƠNG | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
 | Độc lập - Tự do - Hạnh phúc

QUY CHẾ ĐẠI LÝ KINH DOANH XĂNG DẦU

(Ban hành kèm theo Thông tư số 36/2009/TT-BCT

ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Công Thương)

CHƯƠNG I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Quy chế này hướng dẫn thực hiện các quy định về đại lý kinh doanh xăng dầu tại thị trường Việt Nam.

Điều 2. Đối tượng áp dụng

Quy chế này áp dụng đối với các thương nhân kinh doanh phân phối xăng dầu tại thị trường Việt Nam theo quy định tại Nghị định 84/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về kinh doanh xăng dầu (dưới đây gọi tắt là Nghị định số 84/2009/NĐ-CP).

Điều 3. Giải thích từ ngữ

1. Bên giao đại lý là thương nhân đầu mối hoặc tổng đại lý có hệ thống phân phối theo quy định tại Nghị định số 84/2009/NĐ-CP, giao xăng dầu cho bên đại lý.

2. Bên đại lý là thương nhân đáp ứng đủ điều kiện theo quy định của Nghị định số 84/2009/NĐ-CP, nhận xăng dầu của bên giao đại lý để bán và hưởng thù lao.

Tổng đại lý là bên đại lý khi nhận xăng dầu của thương nhân đầu mối; là bên giao đại lý khi giao xăng dầu cho bên đại lý.

3. Nhãn hiệu là dấu hiệu dùng để phân biệt hàng hoá, dịch vụ của các tổ chức, cá nhân khác nhau.

Điều 4. Quy định về sử dụng nhãn hiệu

1. Việc sử dụng nhãn hiệu của bên giao đại lý do bên giao đại lý và bên đại lý thoả thuận bằng hợp đồng chuyển quyền sử dụng nhãn hiệu phù hợp với Luật Sở hữu trí tuệ.

2. Trường hợp cửa hàng bán lẻ xăng dầu của đại lý hoặc của tổng đại lý không sử dụng nhãn hiệu theo quy định tại khoản 1 Điều này, ngoài việc treo biển hiệu theo quy định của pháp luật hiện hành, phải ghi rõ tên thương nhân đầu mối giao xăng dầu cho cửa hàng.

CHƯƠNG II

HOẠT ĐỘNG ĐẠI LÝ KINH DOANH XĂNG DẦU

Điều 5. Tổ chức hệ thống đại lý kinh doanh xăng dầu

1. Hệ thống đại lý kinh doanh xăng dầu là một bộ phận của hệ thống phân phối xăng dầu của thương nhân đầu mối, gồm các tổng đại lý và đại lý bán lẻ xăng dầu.

2. Hệ thống đại lý kinh doanh xăng dầu của thương nhân đầu mối được tổ chức như sau:

Thương nhân đầu mối trực tiếp thiết lập hệ thống đại lý bán lẻ xăng dầu; hoặc thiết lập hệ thống đại lý bán lẻ xăng dầu thông qua tổng đại lý.

3. Thương nhân đầu mối:

a) Tổ chức hệ thống phân phối xăng dầu của doanh nghiệp phù hợp với khả năng kinh doanh; đăng ký hệ thống phân phối này với Bộ Công Thương trước ngày 31 tháng 01 hàng năm (theo Mẫu số 01 đính kèm); khi có sự thay đổi trong hệ thống phân phối của mình, trong vòng 30 (ba mươi) ngày làm việc phải gửi đăng ký bổ sung về Bộ Công Thương;

b) Chỉ được bán xăng dầu dưới hình thức đại lý cho các thương nhân là tổng đại lý, đại lý thuộc hệ thống phân phối của mình theo đúng hợp đồng đại lý đã ký kết;

c) Báo cáo tồn kho xăng dầu (theo Mẫu số 02 đính kèm) về Bộ Công Thương (Vụ Thị trường trong nước) theo các kỳ 10 (mười) ngày, tháng, quý, năm. Thời gian gửi báo cáo chậm nhất 02 (hai) ngày sau khi kết thúc kỳ báo cáo;

d) Phối hợp với các cơ quan chức năng của trung ương, địa phương để quản lý các tổng đại lý, các đại lý bán lẻ hoạt động kinh doanh xăng dầu theo đúng các quy định của pháp luật, bảo đảm ổn định thị trường, giá cả; lập kế hoạch phát triển mạng lưới phân phối, cơ sở vật chất kỹ thuật kinh doanh xăng dầu của mình tại các vùng, miền và các tỉnh, thành phố đáp ứng nhu cầu phát triển của thị trường.

4. Tổng đại lý:

a) Thiết lập hệ thống phân phối xăng dầu của mình, bao gồm: cửa hàng bán lẻ trực thuộc và các đại lý bán lẻ theo quy định tại Nghị định số 84/2009/NĐ-CP; đăng ký hệ thống này với thương nhân đầu mối khi ký hợp đồng làm tổng đại lý; chịu trách nhiệm trước pháp luật và thương nhân đầu mối về hoạt động của hệ thống phân phối xăng dầu do mình tổ chức và quản lý;

b) Chỉ được bán xăng dầu dưới hình thức đại lý cho các thương nhân là đại lý thuộc hệ thống phân phối của mình;

c) Tổng đại lý chỉ được ký hợp đồng làm đại lý bán lẻ xăng dầu cho 01 (một) thương nhân đầu mối. Tổng đại lý phải thanh lý hợp đồng đại lý với thương nhân đầu mối hiện tại trước khi ký hợp đồng làm tổng đại lý cho thương nhân đầu mối khác;

c) Trên cơ sở hợp đồng ký kết với thương nhân đầu mối, bảo đảm tổ chức cung ứng xăng dầu liên tục, ổn định đến các đại lý bán lẻ thuộc hệ thống phân phối của mình để đáp ứng nhu cầu của thị trường;

Không được tiếp nhận xăng dầu từ nguồn trôi nổi, không rõ xuất xứ để bán tại các cửa hàng bán lẻ trực thuộc và giao cho các đại lý bán lẻ thuộc hệ thống phân phối của mình;

d) Chịu trách nhiệm về số lượng, chất lượng xăng dầu đã nhận của thương nhân đầu mối theo hợp đồng đã ký. Phải thể hiện rõ trong hợp đồng ký với các đại lý bán lẻ về trách nhiệm của các bên đối với chất lượng xăng dầu; quy định chế độ kiểm soát, giám sát chất lượng xăng dầu và liên đới chịu trách nhiệm về chất lượng, số lượng xăng dầu bán ra của cửa hàng bán lẻ trực thuộc và các đại lý bán lẻ thuộc hệ thống phân phối của mình;

đ) Trước ngày 31 tháng 01 hàng năm, tổng đại lý đăng ký hệ thống phân phối của mình (theo Mẫu số 01 đính kèm) với cơ quan quản lý nhà nước có thẩm quyền. Cụ thể:

Trường hợp tổng đại lý có hệ thống phân phối nằm trên địa bàn 01 (một) tỉnh, thành phố trực thuộc trung ương, phải đăng ký hệ thống phân phối của mình với Sở Công Thương tỉnh, thành phố trực thuộc trung ương nơi tổng đại lý có trụ sở chính.

Trường hợp tổng đại lý có hệ thống phân phối nằm trên địa bàn từ 02 (hai) tỉnh, thành phố trực thuộc trung ương trở lên, ngoài việc gửi báo cáo hệ thống phân phối về Sở Công Thương nơi tổng đại lý có trụ sở chính, đồng thời phải đăng ký hệ thống phân phối của mình với Bộ Công Thương (Vụ Thị trường trong nước).

Khi có sự thay đổi trong hệ thống phân phối của mình, trong vòng 30 (ba mươi) ngày làm việc phải gửi báo cáo bổ sung về Sở Công Thương (nếu hệ thống phân phối nằm trên địa bàn 01 (một) tỉnh, thành phố trực thuộc trung ương) hoặc về Sở Công Thương và Bộ Công Thương (Vụ Thị trường trong nước) nếu hệ thống phân phối nằm trên địa bàn từ 02 (hai) tỉnh, thành phố trực thuộc trung ương trở lên.

5. Đại lý bán lẻ:

a) Thương nhân là đại lý chỉ được ký hợp đồng làm đại lý bán lẻ xăng dầu cho 01 (một) thương nhân đầu mối hoặc cho 01 (một) thương nhân là tổng đại lý. Đại lý phải thanh lý hợp đồng đại lý với tổng đại lý hoặc thương nhân đầu mối hiện tại trước khi ký hợp đồng làm đại lý cho tổng đại lý hoặc thương nhân đầu mối khác;

b) Bảo đảm cung ứng liên tục xăng dầu ra thị trường và không được bán cao hơn giá bán lẻ do thương nhân đầu mối quy định;

c) Chịu trách nhiệm trước pháp luật và bên giao đại lý về số lượng, chất lượng xăng dầu bán ra. Được quyền từ chối tiếp nhận xăng dầu của bên giao đại lý trong trường hợp có cơ sở khẳng định xăng dầu không bảo đảm chất lượng theo đúng tiêu chuẩn quy định;

d) Không tiếp nhận xăng dầu từ nguồn trôi nổi, không rõ xuất xứ để bán tại cửa hàng bán lẻ của mình;

đ) Trước ngày 31 tháng 01 hàng năm, đại lý đăng ký hệ thống phân phối của mình (theo Mẫu số 01 kèm theo) với cơ quan quản lý nhà nước có thẩm quyền. Cụ thể:

Trường hợp đại lý có hệ thống phân phối nằm trên địa bàn 01 (một) tỉnh, thành phố trực thuộc trung ương, phải đăng ký hệ thống phân phối của mình với Sở Công Thương tỉnh, thành phố trực thuộc trung ương nơi đại lý có trụ sở chính.

Trường hợp đại lý có hệ thống phân phối nằm trên địa bàn từ 02 (hai) tỉnh, thành phố trực thuộc trung ương trở lên, ngoài việc gửi báo cáo hệ thống phân phối về Sở Công Thương nơi đại lý có trụ sở chính, đồng thời phải đăng ký hệ thống phân phối của mình với Bộ Công Thương (Vụ Thị trường trong nước).

Khi có sự thay đổi trong hệ thống phân phối của mình, trong vòng 30 (ba mươi) ngày làm việc phải gửi báo cáo bổ sung về Sở Công Thương (nếu hệ thống phân phối nằm trên địa bàn 01 (một) tỉnh, thành phố trực thuộc trung ương) hoặc về Sở Công Thương và Bộ Công Thương (Vụ Thị trường trong nước) nếu hệ thống phân phối nằm trên địa bàn từ 02 (hai) tỉnh, thành phố trực thuộc trung ương trở lên.

Điều 6. Ký kết hợp đồng đại lý

1. Hợp đồng đại lý phải được lập thành văn bản, bao gồm các nội dung chủ yếu sau: tên, địa chỉ, mã số thuế của bên đại lý và bên giao đại lý; hình thức đại lý; số lượng, chất lượng, chủng loại xăng dầu, cách thức giao nhận, giá bán, thù lao đại lý; các cam kết khác theo quy định của pháp luật và của Thông tư này.

2. Thời hạn hợp đồng do các bên thoả thuận, tối thiểu phải là 12 (mười hai) tháng.

3. Quy định rõ trong hợp đồng đại lý về trách nhiệm của các bên đối với chất lượng xăng dầu; chế độ kiểm tra, giám sát chất lượng xăng dầu và liên đới chịu trách nhiệm về số lượng, chất lượng xăng dầu bán ra trong hệ thống đại lý xăng dầu của thương nhân đầu mối.

4. Quy định rõ trong hợp đồng đại lý cam kết thực hiện đúng hợp đồng đã ký; bảo đảm tính hợp pháp của nguồn xăng dầu cung ứng cho các đại lý.

5. Quy định rõ trong hợp đồng đại lý về việc cung cấp hoá đơn, chứng từ; trả thù lao; hoá đơn, chứng từ về hàng hoá lưu thông trên đường cho phương tiện vận tải xăng dầu đại lý theo quy định của Bộ Tài chính.

6. Quy định rõ trong hợp đồng đại lý chỉ những phương tiện vận tải xăng dầu hợp pháp, bảo đảm quy định hiện hành về an toàn kỹ thuật, an toàn phòng cháy chữa cháy và vệ sinh môi trường, được cơ quan quản lý Nhà nước có thẩm quyền cấp Giấy chứng nhận kiểm định và còn hiệu lực thi hành mới được tham gia vận chuyển xăng dầu đại lý.

7. Việc lựa chọn phương tiện vận tải xăng dầu đại lý, quy định trách nhiệm bảo hiểm người, phương tiện, bảo đảm an toàn trong khi vận chuyển, trách nhiệm về số lượng, chất lượng xăng dầu, rủi ro tổn thất, quy trình giao nhận, cước phí vận chuyển và các quy định khác do các bên thoả thuận, cam kết trong hợp đồng đại lý.

Điều 7. Giá xăng dầu

1. Thương nhân đầu mối quy định giá bán cho đại lý và giá bán lẻ áp dụng tại cửa hàng bán lẻ thuộc hệ thống phân phối của mình. Giá bán lẻ là cơ sở xác định giá bán và thù lao cho các đại lý.

2. Giá bán lẻ được thương nhân đầu mối quy định bằng văn bản dưới hình thức quyết định và phải gửi cho các đơn vị trong hệ thống phân phối xăng dầu của mình trước thời điểm giá có hiệu lực thi hành; đồng thời gửi về Sở Công Thương nơi thương nhân đầu mối có hệ thống phân phối để kiểm tra, giám sát.

3. Các cửa hàng bán lẻ xăng dầu không được bán cao hơn giá bán lẻ do thương nhân đầu mối quy định; phải niêm yết mức giá bán lẻ, thời gian bán hàng rõ ràng và ở nơi dễ quan sát; phải bán đúng giá niêm yết (trừ trường hợp theo chương trình khuyến mại của thương nhân đầu mối theo quy định của pháp luật hiện hành).

4. Thương nhân đầu mối tổ chức kiểm tra và liên đới chịu trách nhiệm về việc thực hiện giá bán lẻ xăng dầu trong hệ thống phân phối của mình.

Điều 8. Thù lao đại lý

Thù lao đại lý là khoản tiền do bên giao đại lý trả cho bên đại lý, do các bên thoả thuận và ghi trong hợp đồng đại lý. Mức thù lao đại lý bảo đảm cho bên giao và bên nhận đại lý bù đắp đủ chi phí, có lợi nhuận hợp lý và làm nghĩa vụ với ngân sách Nhà nước.

Phương thức thanh toán thù lao đại lý do các bên thoả thuận, cam kết trong hợp đồng đại lý.

CHƯƠNG III

TỔ CHỨC THỰC HIỆN

Điều 9. Trách nhiệm của Sở Công Thương

Sở Công Thương chủ trì, phối hợp với các cơ quan chức năng địa phương có liên quan, kiểm tra, xử lý việc chấp hành các quy định tại Quy chế này, cụ thể:

1. Tổ chức kiểm tra định kỳ hoặc kiểm tra đột xuất khi cần thiết đối với tất cả các cửa hàng bán lẻ xăng dầu trên địa bàn.

2. Kiểm tra và phối hợp với các thương nhân đầu mối để kiểm tra các tổng đại lý, các đại lý bán lẻ xăng dầu trong hệ thống phân phối khi có vụ việc liên quan.

3. Kiểm tra, kiểm soát về điều kiện của tổng đại lý, đại lý và cửa hàng bán lẻ xăng dầu.

4. Xử lý kịp thời theo quy định của pháp luật đối với các hành vi vi phạm được quy định tại khoản 3, khoản 4, khoản 5 Điều 31 Nghị định số 84/2009/NĐ-CP.

Điều 10. Xử lý vi phạm

Thương nhân kinh doanh xăng dầu vi phạm các quy định tại Quy chế này và các quy định của pháp luật có liên quan, tuỳ theo mức độ vi phạm, bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật hiện hành./.


TT 2009 - 36 quy che dai ly xang dau-maubieu1

MẪU SỐ 01 (Ban hành kèm theo Thông tư số 36/2009/TT-BCT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Công Thương)
TÊN DOANH NGHIỆP -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số /ĐK-… V/v đăng ký/đăng ký bổ sung hệ thống phân phối xăng dầu | ..., ngày .... tháng ... năm ...

Kính gửi: Bộ Công Thương

(Sở Công Thương tỉnh/thành phố...)

Thực hiện quy định tại Điều 5 Quy chế đại lý kinh doanh xăng dầu ban hành kèm theo Thông tư số …/2009/TT-BCT ngày … tháng … năm … của Bộ trưởng Bộ Công Thương.

Doanh nghiệp: ...................................................................................................

Tên giao dịch đối ngoại (nếu có) : ......................……………………………..

Địa chỉ trụ sở chính: ………………………………………………………….

Số điện thoại: ……………………….. số Fax: ………………………………

Xin kính gửi Bộ Công Thương/Sở Công Thương bản đăng ký/đăng ký bổ sung hệ thống phân phối xăng dầu của doanh nghiệp, đến thời điểm ngày ... tháng ... năm … , như sau:

1. Hệ thống kho xăng dầu (kho đầu mối, kho trung chuyển, kho dự trữ lưu thông) của doanh nghiệp (nếu có):

- Tổng dung tích/sức chứa kho xăng dầu đầu mối: ........ m3

- Tổng dung tích/sức chứa kho trung chuyển : .................. m3

- Tổng dung tích/sức chứa kho dự trữ lưu thông: ........ m3

(Chi tiết tại Phụ lục số 01 kèm theo)

2. Cửa hàng bán lẻ xăng dầu trực thuộc doanh nghiệp:

- Tổng số ...... cửa hàng bán lẻ xăng dầu.

(Chi tiết tại Phụ lục số 02 kèm theo)

3. Hệ thống đại lý:

3.1. Tổng đại lý (nếu có):

1. Tổng đại lý A trên các địa bàn….., có…đại lý bán lẻ.

2. Tổng đại lý B trên các địa bàn….., có…đại lý bán lẻ.

3. Tổng đại lý C trên các địa bàn….., có…đại lý bán lẻ.

….

3.2. Đại lý bán lẻ (nếu có):

- Tổng số .... đại lý bán lẻ xăng dầu tại các tỉnh/thành phố.

(Chi tiết tại Phụ lục số 02 kèm theo)

Tôi xin cam đoan nội dung đăng ký trên đây là đúng và chịu trách nhiệm trước pháp luật về việc đăng ký hệ thống đại lý kinh doanh xăng dầu này.

 | Đại diện theo pháp luật của doanh nghiệp (ký, ghi rõ họ tên, đóng dấu)
Nơi nhận: - Như trên; - Lưu VT, .... |

 | PHỤ LỤC SỐ 01
TÊN DOANH NGHIỆP |

ĐĂNG KÝ / ĐĂNG KÝ BỔ SUNG

Hệ thống kho xăng dầu của doanh nghiệp

(Gửi kèm theo công văn số …/ĐK-… ngày … tháng … năm … của … về việc đăng ký hệ thống phân phối xăng dầu)

STT | Hệ thống kho xăng dầu | Địa chỉ | Sức chứa (m3,tấn)
I | Kho đầu mối
1 | Kho A |  |
2 | Kho B |  |
… | … |  |
II | Kho trung chuyển
1 | Kho C |  |
2 | Kho D |  |
 | … |  |
III | Kho dự trữ lưu thông
1 | Kho Đ |  |
2 | Kho E |  |
 | … |  |
 | Tổng cộng: |  |

Đại diện theo pháp luật của doanh nghiệp

(ký, ghi rõ họ tên, đóng dấu)

Ghi chú: Làm trên chương trình Excel

 | PHỤ LỤC SỐ 02
TÊN DOANH NGHIỆP |

ĐĂNG KÝ / ĐĂNG KÝ BỔ SUNG

Hệ thống phân phối xăng dầu của doanh nghiệp

(Gửi kèm theo công văn số …/ĐK-… ngày … tháng … năm … của … về việc đăng ký hệ thống phân phối xăng dầu)

STT | Loại hình | Địa chỉ | Điện thoại, Fax | Mã số thuế | Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu
 |  |  |  |  | Số | Ngày cấp | Nơi cấp
A | Cửa hàng bán lẻ trực thuộc doanh nghiệp |  |  |  |  |  |
1 | Cửa hàng A | số... phường/xã... quận/huyện ... thành phố/tỉnh … |  |  |  |  |
2 | Cửa hàng B | - nt - |  |  |  |  |
… | … | … |  |  |  |  |
 | Tổng cộng: … cửa hàng |  |  |  |  |  |
B | Hệ thống đại lý |  |  |  |  |  |
I | Tổng đại lý |  |  |  |  |  |
1 | Tên doanh nghiệp là Tổng đại lý | số... phường/xã... quận/huyện ... thành phố/tỉnh … |  |  |  |  |
 | Trong đó: |  |  |  |  |  |
1.1 | Các cửa hàng bán lẻ thuộc sở hữu hoặc đồng sở hữu của doanh nghiệp |  |  |  |  |  |
1.1.1 | Cửa hàng A | số... phường/xã... quận/huyện ... thành phố/tỉnh … |  |  |  |  |
1.1.2 | Cửa hàng B | - nt - |  |  |  |  |
… | … | … |  |  |  |  |
1.2 | Các đại lý bán lẻ thuộc hệ thống |  |  |  |  |  |
1.2.1 | Đại lý A | số... phường/xã... quận/huyện ... thành phố/tỉnh … |  |  |  |  |
1.2.2 | Đại lý B | - nt - |  |  |  |  |
… | … | … |  |  |  |  |
2 | Tên doanh nghiệp là Tổng đại lý | số... phường/xã... quận/huyện ... thành phố/tỉnh … |  |  |  |  |
 | Trong đó: |  |  |  |  |  |
2.1 | Các cửa hàng bán lẻ thuộc sở hữu hoặc đồng sở hữu của doanh nghiệp |  |  |  |  |  |
2.1.1 | Cửa hàng A | số... phường/xã... quận/huyện ... thành phố/tỉnh … |  |  |  |  |
2.1.2 | Cửa hàng B | - nt - |  |  |  |  |
… | … | … |  |  |  |  |
2.2 | Các đại lý bán lẻ thuộc hệ thống |  |  |  |  |  |
2.2.1 | Đại lý A | số... phường/xã... quận/huyện ... thành phố/tỉnh … |  |  |  |  |
2.2.2 | Đại lý B | - nt - |  |  |  |  |
… | … | … |  |  |  |  |
… | … | … |  |  |  |  |
II | Đại lý ký hợp đồng trực tiếp |  |  |  |  |  |
1 | Đại lý A | số... phường/xã... quận/huyện ... thành phố/tỉnh … |  |  |  |  |
2 | Đại lý B | - nt - |  |  |  |  |
… | … | … |  |  |  |  |
 | Tổng cộng: … Tổng đại lý … Đại lý |  |  |  |  |  |

Đại diện theo pháp luật của doanh nghiệp

(ký, ghi rõ họ tên, đóng dấu)

Ghi chú: Làm trên chương trình Excel

MẪU SỐ 02

(Ban hành kèm theo Thông tư số 36/2009/TT-BCT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Công Thương)

TÊN DOANH NGHIỆP

Số: /BCTK-…

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Kính gửi: Vụ Thị trường trong nước - Bộ Công Thương

BÁO CÁO TỒN KHO XĂNG DẦU

(Thời điểm ngày…tháng…năm…)

STT | Mặt hàng | Tồn đầu kỳ (ngày…tháng…năm) | Nhập trong kỳ |  | Xuất trong kỳ |  | Tồn cuối kỳ (ngày…tháng…năm) | Dự kiến nhập khẩu kỳ tới
 |  |  | Nhập khẩu để tiêu thụ nội địa | Nhập khác | Xuất bán nội địa | Xuất khác
1 | Xăng không chì các loại |  |  |  |  |  |  |
2 | Dầu điêzen các loại |  |  |  |  |  |  |
3 | Dầu hoả |  |  |  |  |  |  |
4 | Dầu madút |  |  |  |  |  |  |
5 | Nhiên liệu bay |  |  |  |  |  |  |
TỔNG CỘNG |  |  |  |  |  |  |  |

Đại diện theo pháp luật của doanh nghiệp

(ký, ghi rõ họ tên, đóng dấu)

Ghi chú: Làm trên chương trình Excel


TT 2009 - 56 BTC quy binh on gia xang dau

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
----------- | Độc lập - Tự do - Hạnh phúc
Số: 56 /2009/TT-BTC | --------------------
 | Hà Nội, ngày 23 tháng 3 năm 2009

THÔNG TƯ

Về việc hướng dẫn cơ chế hình thành, sử dụng, quyết toán

Quỹ Bình ổn giá xăng dầu

------------------------

Căn cứ Pháp lệnh Giá số 40/2002/PL-UBTVQH10 ngày 10/5/2002 của Ủy ban Thường vụ Quốc hội;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 170/2003/NĐ-CP ngày 25/12/2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh giá; Nghị định số 75/2008/NĐ-CP ngày 09/6/2008 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 170/2003/NĐ-CP;

Căn cứ Quyết định số 04/2009/QĐ-TTg ngày 09/01/2009 của Thủ tướng Chính phủ về việc trích Quỹ bình ổn giá xăng dầu;

Sau khi có ý kiến của Bộ Công Thương tại công văn số 0566/BCT-TTTN ngày 20/01/2009;

Bộ Tài chính hướng dẫn cơ chế hình thành, sử dụng, quyết toán Quỹ Bình ổn giá xăng dầu như sau:

CHƯƠNG I - NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh:

Thông tư này hướng dẫn về cơ chế hình thành, sử dụng và quản lý Quỹ Bình ổn giá xăng dầu (sau đây gọi tắt là Quỹ Bình ổn giá).

Điều 2. Đối tượng áp dụng:

1. Thông tư này áp dụng đối với các thương nhân Việt Nam theo quy định của Luật Thương mại, kinh doanh xăng dầu nhập khẩu hoặc kinh doanh xăng dầu được sản xuất chế biến trong nước để tiêu thụ xăng dầu thành phẩm tại thị trường trong nước (sau đây gọi tắt là doanh nghiệp kinh doanh xăng dầu đầu mối).

Mặt hàng xăng dầu do các doanh nghiệp được phép nhập khẩu để trực tiếp sản xuất, không bán ra thị trường theo quy định của pháp luật; hoặc được đưa vào theo quy định của Luật Đầu tư; hoặc được nhập khẩu để làm hàng mẫu quảng cáo, dự hội chợ triển lãm; hoặc là hàng viện trợ hoàn lại và không hoàn lại không thuộc đối tượng áp dụng của Thông tư này.

2. Xăng dầu quy định trong Thông tư này bao gồm: xăng, dầu điêden, dầu hoả, dầu ma dút.

Điều 3. Nguyên tắc tính toán và đăng ký giá bán xăng dầu:

Quý IV hàng năm, doanh nghiệp kinh doanh xăng dầu đầu mối căn cứ dự báo mức giá trên thị trường thế giới (Platt's Singapore) bình quân trong khoảng 03 tháng tới của từng chủng loại xăng, dầu mà doanh nghiệp dự kiến mua để tính giá vốn bán ra.

Giá vốn bán ra được tính bằng: Giá Platt's Singapore bình quân cộng (+) các chi phí phát sinh ngoài nước (như chi phí vận chuyển, bảo hiểm,…) hay còn gọi là premium nhân (x) với tỷ giá ngoại tệ tại ngân hàng thương mại nơi doanh nghiệp giao dịch chính cộng (+) các loại thuế, phí, các khoản phải nộp theo quy định của Nhà nước cộng (+) chi phí kinh doanh (đối với xăng, điêden, dầu hoả tối đa 600 đồng/lít; ma dút tối đa 400 đồng/kg); cộng (+) lợi nhuận tối đa 300 đồng/lít, kg cộng (+) mức tiền trích hình thành Quỹ Bình ổn giá bắt buộc theo quy định tại chương II Thông tư này.

Doanh nghiệp kinh doanh xăng dầu đầu mối thực hiện chế độ đăng ký giá định hướng với Tổ Giám sát Liên Bộ Tài chính - Công Thương về giá xăng dầu, chịu sự giám sát việc thực hiện của Tổ giám sát Liên Bộ và quy định về cơ chế quản lý, điều hành giá bán xăng dầu của Bộ Tài chính.

CHƯƠNG II - CƠ CHẾ HÌNH THÀNH, SỬ DỤNG VÀ QUẢN LÝ

QUỸ BÌNH ỔN GIÁ XĂNG DẦU

Điều 4. Cơ chế hình thành Quỹ bình ổn giá xăng dầu:

1. Các doanh nghiệp kinh doanh xăng dầu đầu mối được quyền chủ động thực hiện các phương thức kinh doanh xăng dầu (trong khâu nhập khẩu và tiêu thụ trong nước) phù hợp với thông lệ quốc tế và các quy định hiện hành ở trong nước, tự chịu trách nhiệm về hiệu quả sản xuất kinh doanh; được lập Quỹ Bình ổn giá hạch toán riêng để sử dụng cho mục đích điều hoà giá thị trường, bình ổn giá.

2. Quỹ Bình ổn giá được hình thành từ khoản mục chi phí được tính trong cơ cấu giá thành để hình thành giá bán tính đúng, tính đủ của giá bán lẻ một lít xăng, dầu hoả, điêden, giá bán buôn 1 kilôgam ma dút bán ở thị trường trong nước.

Giá bán ở thị trường trong nước được hình thành theo quy định tại Điều 3, Chương I Thông tư này, cộng thêm tối đa 500 đồng/lít (kg) để trích lập Quỹ Bình ổn giá; trong trường hợp giá xăng dầu thế giới tăng cao hơn, hoặc xuống thấp hơn giá thế giới quy định tại Điều 5 dưới đây, doanh nghiệp được phép trích khoản chi phí cao hơn mức quy định trên, hoặc tạm thời chưa trích cho phù hợp với tình hình thị trường theo Thông báo của Tổ Giám sát Liên Bộ Tài chính - Công Thương về giá xăng dầu sau khi có ý kiến chỉ đạo của Lãnh đạo Liên Bộ Tài chính - Công Thương.

Tổng mức trích, lập Quỹ Bình ổn giá được cộng dồn từ mức trích quy định trên của tổng khối lượng xăng dầu thực tế đã bán trong tháng, trong năm.

Điều 5. Cơ chế trích và sử dụng Quỹ bình ổn giá để điều hành giá và bình ổn giá bán xăng dầu:

Doanh nghiệp được chủ động sử dụng Quỹ Bình ổn giá trong các trường hợp sau:

1. Khi giá xăng, dầu thành phẩm trên thị trường thế giới (giá Platt’s Singapore) bình quân của tháng giảm, làm cho giá vốn do doanh nghiệp tính theo quy định tại Điều 3 Chương I, Điều 4 Chương II Thông tư này giảm hơn giá bán trong nước hiện hành tối đa đến 500 đồng/lít (kg) của từng loại xăng, dầu, doanh nghiệp giữ ổn định giá bán hiện hành phù hợp với thời gian quy định của Nhà nước về bảo đảm mức dự trữ lưu thông xăng dầu tối thiểu. Sau thời gian này, nếu giá vốn giảm vượt trên 500 đồng/lít (kg) so với giá bán trong nước hiện hành, doanh nghiệp thực hiện điều chỉnh giảm giá bán tính từ mốc giá vốn giảm vượt trên 500 đồng/lít (kg). Doanh nghiệp chủ động thực hiện giảm giá nhiều lần, mức độ giảm giá không hạn chế; mức giá giảm tối đa không vượt qua giá vốn do doanh nghiệp tính theo quy định tại Điều 3 Chương I, Điều 4 Chương II Thông tư này. Không được sử dụng Quỹ Bình ổn giá để giảm giá bán xăng, dầu.

2. Khi giá xăng dầu thành phẩm trên thị trường thế giới (giá Platt's Singapore) bình quân của tháng tăng, làm giá vốn do doanh nghiệp tính theo quy định tại Điều 3 Chương I, Điều 4 Chương II Thông tư này tăng cao hơn giá bán trong nước hiện hành của từng loại xăng dầu, các doanh nghiệp giữ ổn định giá bán phù hợp với thời gian quy định của Nhà nước về bảo đảm mức dự trữ lưu thông xăng dầu tối thiểu; Khoản chênh lệch lỗ phát sinh do phải giữ ổn định giá bán so với giá vốn được bù đắp từ Quỹ Bình ổn giá.

Sau thời gian giữ ổn định giá bán trên, nếu:

- Giá thị trường thế giới vẫn giữ ở mức thấp, hoặc ổn định, làm cho giá vốn ngang bằng hoặc thấp hơn giá bán hiện hành tối đa 500 đồng/lít (kg), doanh nghiệp tiếp tục giữ ổn định giá bán trong nước;

- Giá thị trường thế giới tiếp tục tăng cao hơn, làm cho giá vốn doanh nghiệp tính theo quy định tại Điều 3 Chương I, Điều 4 chương II Thông tư này cao hơn so với giá bán hiện hành của từng loại xăng, dầu, doanh nghiệp được quyền điều chỉnh giá bán sau khi thực hiện chế độ đăng ký giá theo quy định hiện hành nhưng mức điều chỉnh tối đa cho từng lần không vượt quá 500 đồng/lít (kg).

3. Trong thời gian giữ ổn định giá bán theo quy định của Nhà nước về bảo đảm mức dự trữ lưu thông xăng dầu tối thiểu, nếu giá vốn doanh nghiệp tính theo quy định tại Điều 3 Chương I, Điều 4 chương II Thông tư này cao so với giá bán hiện hành của từng loại xăng, dầu và số tồn dư của Quỹ Bình ổn giá đã hết, doanh nghiệp được quyền điều chỉnh giá bán sau khi thực hiện chế độ đăng ký giá theo quy định hiện hành nhưng mức điều chỉnh tối đa cho từng lần không vượt quá 500 đồng/lít (kg).

4. Trường hợp các chu kỳ tiếp theo, nếu giá vốn tiếp tục tăng vượt quá 500 đồng/lít (kg) so với giá bán hiện hành của từng loại xăng, dầu, doanh nghiệp thực hiện trình tự điều chỉnh giá như trên.

5. Giá thị trường thế giới giảm, Doanh nghiệp thực hiện trình tự điều chỉnh giảm giá theo quy định tại khoản 1, Điều 5, Chương II Thông tư này.

Điều 6. Hạch toán, quyết toán Quỹ Bình ổn giá:

1. Doanh nghiệp có trách nhiệm hạch toán đầy đủ, chính xác khoản trích lập Quỹ bình ổn giá vào chi phí trong kỳ. Chi phí trích lập Quỹ được coi là chi phí hợp lý, hợp lệ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

2. Quỹ Bình ổn giá được sử dụng để thực hiện việc bình ổn giá xăng dầu. Trong trường hợp cần thiết, việc sử dụng Quỹ thực hiện theo chỉ đạo của Thủ tướng Chính phủ hoặc cơ quan được Thủ tướng Chính phủ uỷ quyền.

Trường hợp tổng Quỹ Bình ổn giá thực hiện mục tiêu bình ổn giá trong năm có kết dư, doanh nghiệp được phép kết chuyển sang năm sau.

3. Định kỳ vào ngày cuối tháng hàng quý, doanh nghiệp kinh doanh xăng dầu đầu mối gửi báo cáo đến Bộ Tài chính, Bộ Công Thương về tình hình thu, chi và tồn Quỹ Bình ổn giá tại thời điểm báo cáo.

CHƯƠNG III - TỔ CHỨC THỰC HIỆN

Điều 7. Trách nhiệm của các cơ quan liên quan:

1. Giao Cục Tài chính doanh nghiệp chủ trì phối hợp với Cục Quản lý Giá (Bộ Tài chính) giám sát việc thu, chi và tồn Quỹ Bình ổn giá của các doanh nghiệp kinh doanh xăng dầu đầu mối.

2. Cục Quản lý Giá (Bộ Tài chính) chủ trì phối hợp với Vụ Thị trường trong nước (Bộ Công Thương) đề xuất, báo cáo Lãnh đạo Liên Bộ (Tài chính - Công Thương) quyết định mức thu và Thông báo cho các doanh nghiệp kinh doanh xăng dầu đầu mối thu vào Quỹ Bình ổn giá, hoặc tạm thời chưa thu khi giá xăng dầu thế giới biến động bất thường.

3. Doanh nghiệp kinh doanh xăng dầu đầu mối có trách nhiệm thực hiện nhiệm vụ bình ổn giá xăng dầu theo chỉ đạo của Thủ tướng Chính phủ hoặc cơ quan được Thủ tướng Chính phủ ủy quyền, đồng thời thực hiện thu và chi Quỹ Bình ổn giá theo quy định tại Thông tư này.

Trường hợp các doanh nghiệp kinh doanh xăng dầu đầu mối không thực hiện đúng quy định của Thông tư này sẽ bị xử phạt theo quy định pháp luật hiện hành.

Điều 8. Hiệu lực thi hành.

1. Thông tư này có hiệu lực thi hành kể từ ngày ký.

2. Cục trưởng Cục Quản lý Giá, Cục trưởng Cục Tài chính doanh nghiệp, Vụ trưởng Vụ Chính sách Thuế, các doanh nghiệp kinh doanh xăng dầu đầu mối và thủ trưởng các đơn vị có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng TW Đảng và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Văn phòng Quốc hội;

- Văn phòng Chính phủ;

- Toà án nhân dân tối cao;

- Viện Kiểm soát Nhân dân tối cao;

- Bộ Công Thương;

- Kiểm toán Nhà nước;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Công báo;

- Website Chính phủ;

- Website Bộ Tài chính;

- Các doanh nghiệp KD xăng dầu đầu mối;

- TCT, Cục TCDN, Vụ CST, Vụ PC, Vụ CĐKT;

- Lưu: VT, Cục QLG.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Văn Hiếu


TT 159_2012_TT-BTC

BỘ TÀI CHÍNH
--------

Số: 159/2012/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 28 tháng 09 năm 2012

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 152/2011/TT-BTC NGÀY 11/11/2011 HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 67/2011/NĐ-CP NGÀY 08/08/2011 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ BẢO VỆ MÔI TRƯỜNG

Căn cứ Luật thuế bảo vệ môi trường số 57/2010/QH12 ngày 15 tháng 11 năm 2010;

Căn cứ Luật quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và các Nghị định của Chính phủ qui định chi tiết thi hành Luật quản lý thuế;

Căn cứ Nghị định số 67/2011/NĐ-CP ngày 08 tháng 08 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế bảo vệ môi trường và Nghị định số 69/2012/NĐ-CP ngày 14 tháng 09 năm 2012 của Chính phủ sửa đổi, bổ sung khoản 3 Điều 2 Nghị định số 67/2011/NĐ-CP ngày 08 tháng 08 năm 2011 của Chính phủ;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, quyền hạn, nhiệm vụ và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Vụ trưởng Vụ Chính sách Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung Thông tư số 152/2011/TT-BTC ngày 11/11/2011 hướng dẫn thi hành Nghị định số 67/2011/NĐ-CP (được sửa đổi, bổ sung tại Nghị định số 69/2012/NĐ-CP của Chính phủ).

Điều 1. Sửa đổi, bổ sung khoản 4 Điều 1 như sau:

“4. Túi ni lông thuộc diện chịu thuế (túi nhựa) là loại túi, bao bì nhựa mỏng có hình dạng túi (có miệng túi, có đáy túi, có thành túi và có thể đựng sản phẩm trong đó) được làm từ màng nhựa đơn HDPE (high density polyethylene resin), LDPE (Low density polyethylen) hoặc LLDPE (Linear low density polyethylen resin), trừ bao bì đóng gói sẵn hàng hóa và túi ni lông đáp ứng tiêu chí thân thiện với môi trường kể từ ngày được cơ quan có thẩm quyền cấp Giấy chứng nhận túi ni lông thân thiện với môi trường theo quy định của Bộ Tài nguyên và Môi trường.

Bao bì đóng gói sẵn hàng hoá (kể cả có hình dạng túi và không có hình dạng túi) tại khoản này được quy định cụ thể như sau:

a) Bao bì đóng gói sẵn hàng hóa bao gồm:

a1) Bao bì đóng gói sẵn hàng hoá nhập khẩu.

a2) Bao bì mà tổ chức, hộ gia đình, cá nhân tự sản xuất hoặc nhập khẩu để đóng gói sản phẩm do tổ chức, hộ gia đình, cá nhân đó sản xuất, gia công ra hoặc mua sản phẩm về đóng gói hoặc làm dịch vụ đóng gói.

Ví dụ 1: Doanh nghiệp A tự sản xuất hoặc nhập khẩu 100 kg bao bì (túi ni lông) để đóng gói sản phẩm giầy (sản phẩm giầy do doanh nghiệp A sản xuất, gia công ra hoặc mua về đóng gói hoặc làm dịch vụ đóng gói) thì 100 kg bao bì nêu trên không thuộc diện chịu thuế bảo vệ môi trường.

Bao bì mà người sản xuất hoặc người nhập khẩu đã có cam kết hoặc khai báo tại khâu nhập khẩu để đóng gói sản phẩm, nhưng sau đó không sử dụng để đóng gói sản phẩm mà đã sử dụng để trao đổi, tiêu dùng nội bộ, tặng cho thì người sản xuất hoặc người nhập khẩu bao bì phải kê khai, nộp thuế bảo vệ môi trường và bị xử lý theo quy định của pháp luật về quản lý thuế.

Ví dụ 2: Doanh nghiệp A tự sản xuất hoặc nhập khẩu 100 kg bao bì (túi ni lông), doanh nghiệp A đã có cam kết hoặc khai báo tại khâu nhập khẩu để đóng gói sản phẩm giầy (sản phẩm giầy do doanh nghiệp A sản xuất, gia công ra hoặc mua về đóng gói hoặc làm dịch vụ đóng gói), nếu doanh nghiệp A chỉ sử dụng 20 kg bao bì để đóng gói sản phẩm giầy và đã sử dụng 30kg bao bì để trao đổi, 40kg bao bì để tiêu dùng nội bộ, 10kg bao bì để tặng cho thì doanh nghiệp A phải kê khai, nộp thuế bảo vệ môi trường đối với 80 kg bao bì đã sử dụng để trao đổi, tiêu dùng nội bộ, tặng cho và bị xử lý theo quy định của pháp luật về quản lý thuế.

a3) Bao bì mà tổ chức, hộ gia đình, cá nhân mua trực tiếp của người sản xuất hoặc người nhập khẩu để đóng gói sản phẩm do tổ chức, hộ gia đình, cá nhân đó sản xuất, gia công ra hoặc mua sản phẩm về đóng gói hoặc làm dịch vụ đóng gói.

Ví dụ 3: Doanh nghiệp B mua trực tiếp của doanh nghiệp A (là người sản xuất hoặc người nhập khẩu bao bì) 200 kg bao bì để đóng gói sản phẩm áo sơ mi (sản phẩm áo sơ mi do doanh nghiệp B sản xuất, gia công ra hoặc mua về đóng gói hoặc làm dịch vụ đóng gói) thì 200 kg bao bì nêu trên không thuộc diện chịu thuế bảo vệ môi trường.

Bao bì mà người mua không sử dụng để đóng gói sản phẩm (đã có cam kết về việc mua bao bì để đóng gói sản phẩm) mà đã sử dụng để trao đổi, tiêu dùng nội bộ, tặng cho hoặc bán cho tổ chức, hộ gia đình, cá nhân khác thì người mua bao bì phải kê khai, nộp thuế bảo vệ môi trường với cơ quan thuế quản lý trực tiếp và bị xử lý theo quy định của pháp luật về quản lý thuế.

Ví dụ 4: Doanh nghiệp B mua trực tiếp của doanh nghiệp A (là người sản xuất hoặc người nhập khẩu bao bì) 200 kg bao bì để đóng gói sản phẩm (đã có cam kết về việc mua bao bì để đóng gói sản phẩm), sản phẩm giầy do doanh nghiệp B sản xuất, gia công ra hoặc mua về đóng gói hoặc làm dịch vụ đóng gói thì nếu doanh nghiệp B chỉ sử dụng 50 kg bao bì để đóng gói sản phẩm giầy và đã sử dụng 20kg bao bì để trao đổi, 30kg bao bì để tiêu dùng nội bộ, 40kg bao bì để tặng cho, 60kg bao bì bán cho doanh nghiệp C thì doanh nghiệp B phải kê khai, nộp thuế bảo vệ môi trường với cơ quan thuế quản lý trực tiếp đối với 150 kg bao bì đã sử dụng để trao đổi, tiêu dùng nội bộ, tặng cho, bán cho Doanh nghiệp C và bị xử lý theo quy định của pháp luật về quản lý thuế.

a4) Bao bì đóng gói sẵn hàng hóa quy định tại tiết a2 và a3 điểm này không bao gồm túi đựng hàng hóa khi bán hàng.

Ví dụ 5: Siêu thị A hoặc cửa hàng B mua trực tiếp 100 kg túi ni lông của doanh nghiệp C (là người sản xuất hoặc người nhập khẩu), trong đó 50 kg túi ni lông để đựng hàng hoá do siêu thị A hoặc cửa hàng B bán ra cho khách hàng và 50 kg túi ni lông để đóng gói sản phẩm (sản phẩm do Siêu thị A hoặc cửa hàng B sản xuất, gia công ra hoặc mua về đóng gói hoặc làm dịch vụ đóng gói) thì 50 kg túi ni lông để đựng hàng hoá trong trường hợp này không phải là bao bì đóng gói sẵn hàng hoá.

b) Bao bì sản xuất hoặc nhập khẩu được xác định là bao bì đóng gói sẵn hàng hoá quy định tại tiết a2 và a3 điểm a khoản này phải có các giấy tờ sau:

b1) Đối với bao bì do tổ chức, hộ gia đình, cá nhân tự sản xuất (gọi tắt là người sản xuất bao bì):

- Trường hợp bao bì để đóng gói sản phẩm do người sản xuất bao bì đó sản xuất hoặc gia công ra thì người sản xuất bao bì phải có Bản chính văn bản cam kết có chữ ký của đại diện theo pháp luật của người sản xuất bao bì và đóng dấu (nếu người sản xuất bao bì là pháp nhân) về việc tự sản xuất bao bì để đóng gói sản phẩm gửi cơ quan thuế quản lý trực tiếp khi sản xuất bao bì (trong văn bản cam kết nêu rõ số lượng bao bì sản xuất, số lượng sản phẩm dự kiến sản xuất hoặc gia công ra, số lượng sản phẩm cần đóng gói và số lượng bao bì sử dụng để đóng gói sản phẩm).

- Trường hợp bao bì để đóng gói sản phẩm do người sản xuất bao bì mua sản phẩm về đóng gói hoặc làm dịch vụ đóng gói thì ngoài Bản chính văn bản cam kết có chữ ký của đại diện theo pháp luật của người sản xuất bao bì và đóng dấu (nếu người sản xuất bao bì là pháp nhân) về việc tự sản xuất bao bì để đóng gói sản phẩm gửi cơ quan thuế quản lý trực tiếp khi sản xuất bao bì (trong văn bản cam kết nêu rõ số lượng bao bì sản xuất, số lượng sản phẩm dự kiến mua về hoặc nhận đóng gói, số lượng sản phẩm cần đóng gói và số lượng bao bì sử dụng để đóng gói sản phẩm); người sản xuất bao bì phải có thêm: Bản chụp Hợp đồng mua bán sản phẩm (trường hợp mua sản phẩm về để đóng gói) hoặc Bản chụp Hợp đồng đóng gói sản phẩm (trường hợp làm dịch vụ đóng gói) được ký trực tiếp giữa người sản xuất bao bì và tổ chức, hộ gia đình, cá nhân bán sản phẩm hoặc có sản phẩm cần đóng gói.

- Trường hợp bao bì sản xuất được bán trực tiếp cho tổ chức, hộ gia đình, cá nhân khác (gọi tắt là người mua bao bì) để đóng gói sản phẩm thì người sản xuất bao bì phải có:

+ Bản chụp Hợp đồng mua bán bao bì được ký trực tiếp giữa người sản xuất bao bì và người mua bao bì.

+ Bản chính văn bản cam kết về việc mua bao bì để đóng gói sản phẩm có chữ ký của đại diện theo pháp luật của người mua bao bì và đóng dấu (nếu người mua bao bì là pháp nhân) do người mua bao bì gửi cho người sản xuất bao bì (trong văn bản cam kết nêu rõ số lượng sản phẩm dự kiến sản xuất hoặc gia công ra đối với trường hợp người mua bao bì để đóng gói sản phẩm do mình sản xuất hoặc gia công ra; số lượng sản phẩm dự kiến mua về để đóng gói đối với trường hợp người mua bao bì để đóng gói sản phẩm do mình mua về; số lượng sản phẩm dự kiến nhận đóng gói đối với trường hợp người mua bao bì làm dịch vụ đóng gói; số lượng sản phẩm cần đóng gói và số lượng bao bì sử dụng để đóng gói sản phẩm).

+ Bảng kê hoá đơn bán bao bì theo mẫu số 03/TBVMT ban hành kèm theo Thông tư này. Khi lập hoá đơn bán bao bì phải ghi đầy đủ các chỉ tiêu được quy định trên hoá đơn giá trị gia tăng (hoặc hoá đơn bán hàng dùng cho cơ sở nộp thuế giá trị gia tăng theo phương pháp trực tiếp), ngoài ra ghi thêm dòng bán theo Hợp đồng... số... ngày... tháng... không chịu thuế bảo vệ môi trường trên hoá đơn.

b2) Đối với bao bì nhập khẩu thì người nhập khẩu bao bì phải cung cấp cho cơ quan hải quan khi nhập khẩu: Hồ sơ hải quan bao bì nhập khẩu theo quy định. Người nhập khẩu tự khai báo, tự chịu trách nhiệm theo quy định của pháp luật về nội dung khai báo nhập khẩu bao bì để đóng gói sản phẩm hoặc để bán trực tiếp cho người mua bao bì để đóng gói sản phẩm.

Khi bán trực tiếp bao bì nhập khẩu (đã khai báo để đóng gói sản phẩm khi nhập khẩu) cho người mua bao bì để đóng gói sản phẩm thì người nhập khẩu bao bì phải có:

+ Bản chụp Hợp đồng mua bán bao bì được ký trực tiếp giữa người nhập khẩu bao bì và người mua bao bì.

+ Bản chính văn bản cam kết về việc mua bao bì để đóng gói sản phẩm có chữ ký của đại diện theo pháp luật của người mua bao bì và đóng dấu (nếu người mua bao bì là pháp nhân) do người mua bao bì gửi cho người nhập khẩu bao bì (trong văn bản cam kết nêu rõ số lượng sản phẩm dự kiến sản xuất hoặc gia công ra đối với trường hợp người mua bao bì để đóng gói sản phẩm do mình sản xuất hoặc gia công ra; số lượng sản phẩm dự kiến mua về để đóng gói đối với trường hợp người mua bao bì để đóng gói sản phẩm do mình mua về; số lượng sản phẩm dự kiến nhận đóng gói đối với trường hợp người mua bao bì làm dịch vụ đóng gói; số lượng sản phẩm cần đóng gói và số lượng bao bì sử dụng để đóng gói sản phẩm).

+ Bảng kê hoá đơn bán bao bì theo mẫu số 03/TBVMT ban hành kèm theo Thông tư này. Khi lập hoá đơn bán bao bì phải ghi đầy đủ các chỉ tiêu được quy định trên hoá đơn giá trị gia tăng (hoặc hoá đơn bán hàng dùng cho cơ sở nộp thuế giá trị gia tăng theo phương pháp trực tiếp), ngoài ra ghi thêm dòng bán theo Hợp đồng... số... ngày... tháng... không chịu thuế bảo vệ môi trường trên hoá đơn.

Trường hợp bao bì nhập khẩu đã được thông quan theo quy định của pháp luật thì người nhập khẩu bao bì không được kê khai lại để được áp dụng đối tượng không chịu thuế bảo vệ môi trường.”

Điều 2. Sửa đổi, bổ sung điểm 2.4 khoản 2 Điều 2 như sau:

“2.4. Hàng hóa xuất khẩu ra nước ngoài (bao gồm cả hàng hoá xuất khẩu được gia công từ nguyên liệu, vật tư nhập khẩu) do cơ sở sản xuất (bao gồm cả gia công) trực tiếp xuất khẩu hoặc ủy thác cho cơ sở kinh doanh xuất khẩu để xuất khẩu thì cơ quan hải quan không thu thuế bảo vệ môi trường đối với hàng hoá xuất khẩu và nguyên liệu, vật tư nhập khẩu để gia công sau đó xuất khẩu ra nước ngoài khi nhập khẩu.

Trường hợp hàng hóa thuộc đối tượng chịu thuế bảo vệ môi trường được tổ chức, hộ gia đình, cá nhân mua để xuất khẩu thì cơ sở sản xuất hàng hoá phải kê khai, nộp thuế bảo vệ môi trường khi bán hàng hoá.

Ví dụ 6: Doanh nghiệp A nhập khẩu 40 kg túi ni lông về để gia công thêm một số chi tiết như in nhãn hoặc gia công thêm để thành sản phẩm khác so với túi ni lông ban đầu nhập khẩu, sau đó xuất khẩu thì Doanh nghiệp A không phải kê khai, nộp thuế bảo vệ môi trường đối với 40 kg túi ni lông nêu trên khi nhập khẩu.

Ví dụ 7: Doanh nghiệp B nhập khẩu 100 kg thuốc trừ mối thuộc loại hạn chế sử dụng làm nguyên liệu, vật tư để sử dụng trong quá trình gia công hàng hoá xuất khẩu thì doanh nghiệp B không phải kê khai, nộp thuế bảo vệ môi trường đối với 100 kg thuốc trừ mối thuộc loại hạn chế sử dụng nêu trên khi nhập khẩu.”

Điều 3. Bổ sung thêm điểm 1.4 vào khoản 1 Điều 5 như sau:

“1.4. Đối với túi ni lông đa lớp được sản xuất hoặc gia công từ màng nhựa đơn HDPE, LDPE, LLDPE và các loại màng nhựa khác (PP, PA,...) hoặc các chất khác như nhôm, giấy… thì thuế bảo vệ môi trường được xác định theo tỷ lệ % trọng lượng màng nhựa đơn HDPE, LDPE, LLDPE có trong túi ni lông đa lớp. Căn cứ định mức lượng màng nhựa đơn HDPE, LDPE, LLDPE sử dụng sản xuất hoặc gia công túi ni lông đa lớp, người sản xuất hoặc người nhập khẩu túi ni lông đa lớp tự kê khai, tự chịu trách nhiệm về việc kê khai của mình.

Ví dụ 8: Doanh nghiệp A sản xuất hoặc nhập khẩu 100 kg túi ni lông đa lớp, trong đó trọng lượng màng nhựa đơn HDPE, LDPE, LLDPE có trong túi ni lông đa lớp là 70% và trọng lượng màng nhựa khác (PA, PP,..) là 30%.

Như vậy, số thuế bảo vệ môi trường của doanh nghiệp A phải nộp đối với 100 kg túi ni lông đa lớp là: 100 kg x 70% x 40.000 đồng/kg = 2.800.000 đồng.”

Điều 4. Bổ sung vào cuối điểm 2.2 khoản 2 Điều 7 như sau:

“- Trường hợp xăng, dầu, mỡ nhờn nhập khẩu về sử dụng cho mục đích khác không phải để bán; dầu nhờn, mỡ nhờn được đóng gói riêng khi nhập khẩu kèm với vật tư, phụ tùng cho máy bay hoặc kèm với máy móc, thiết bị thì người nộp thuế kê khai, nộp thuế bảo vệ môi trường với cơ quan hải quan.

- Xăng dầu được xuất, bán ra theo sản lượng ghi trên hoá đơn, chứng từ xuất, bán thì người nộp thuế phải kê khai, nộp thuế bảo vệ môi trường theo sản lượng ghi trên hoá đơn, chứng từ xuất, bán đó.”

Điều 5. Bổ sung thêm điểm 2.4 vào khoản 2 Điều 7 như sau:

“2.4. Hàng hoá thuộc đối tượng chịu thuế bảo vệ môi trường được sản xuất trong nước hoặc trong khu phi thuế quan và bán ra giữa trong nước và khu phi thuế quan, trong khu phi thuế quan, giữa các khu phi thuế quan với nhau và xuất nhập khẩu tại chỗ (trong lãnh thổ Việt Nam) (trừ bao bì được sản xuất để đóng gói sản phẩm theo quy định tại tiết a2 và a3 điểm a Điều 1 Thông tư này) thì cơ sở sản xuất hàng hoá phải kê khai, nộp thuế bảo vệ môi trường.

Việc xác định hàng hoá xuất khẩu, nhập khẩu để tính thuế bảo vệ môi trường là khi hàng hoá được xuất khẩu, nhập khẩu qua biên giới Việt Nam.”

Điều 6. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 11 năm 2012.

2. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để được nghiên cứu, giải quyết./.

Nơi nhận:
- Văn phòng TƯ Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng bí thư;
- Viện Kiểm sát NDTC;
- Văn phòng BCĐ phòng chống tham nhũng;
- Toà án NDTC;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước, Sở TNMT các tỉnh, thành phố trực thuộc trung ương;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ, Website Bộ Tài chính;
- Lưu: VT, Vụ CST (P4).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai


TT 38_2014_TT-BCT

BỘ CÔNG THƯƠNG
--------

Số: 38/2014/TT-BCT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 24 tháng 10 năm 2014

THÔNG TƯ

QUY ĐỊNH CHI TIẾT MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 83/2014/NĐ-CP NGÀY 03 THÁNG 9 NĂM 2014 CỦA CHÍNH PHỦ VỀ KINH DOANH XĂNG DẦU

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 83/2014/NĐ-CP ngày 03 tháng 9 năm 2014 của Chính phủ về kinh doanh xăng dầu;

Căn cứ Nghị định số 35/2006/NĐ-CP ngày 31 tháng 3 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động nhượng quyền thương mại;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định chi tiết một số điều của Nghị định số 83/2014/NĐ-CP ngày 03 tháng 9 năm 2014 của Chính phủ về kinh doanh xăng dầu.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định chi tiết một số điều của Nghị định số 83/2014/NĐ-CP ngày 03 tháng 9 năm 2014 của Chính phủ về kinh doanh xăng dầu.

2. Thông tư này áp dụng đối với thương nhân Việt Nam kinh doanh xăng dầu tại thị trường Việt Nam.

Điều 2. Giải thích từ ngữ

1. Bên giao đại lý: là thương nhân đầu mối hoặc thương nhân phân phối xăng dầu hoặc tổng đại lý kinh doanh xăng dầu khi giao xăng dầu cho bên đại lý.

2. Bên đại lý: là tổng đại lý kinh doanh xăng dầu hoặc đại lý bán lẻ xăng dầu khi nhận xăng dầu của bên giao đại lý.

3. Bên bán xăng dầu:

a) Là thương nhân đầu mối bán xăng dầu cho thương nhân đầu mối khác hoặc cho thương nhân phân phối xăng dầu;

b) Là thương nhân phân phối xăng dầu bán xăng dầu cho thương nhân phân phối xăng dầu khác.

4. Bên mua xăng dầu:

a) Là thương nhân đầu mối mua xăng dầu của thương nhân đầu mối khác;

b) Là thương nhân phân phối xăng dầu mua xăng dầu của các thương nhân đầu mối hoặc của thương nhân phân phối xăng dầu khác.

5. Bên nhượng quyền bán lẻ xăng dầu: là thương nhân đầu mối hoặc thương nhân phân phối xăng dầu, cấp quyền thương mại cho bên nhận quyền bán lẻ xăng dầu.

6. Bên nhận quyền bán lẻ xăng dầu: là thương nhân kinh doanh xăng dầu, nhận quyền thương mại từ bên nhượng quyền bán lẻ xăng dầu.

7. Nhượng quyền bán lẻ xăng dầu: là việc bên nhượng quyền cho phép và yêu cầu bên nhận nhượng quyền tiến hành công việc kinh doanh bán lẻ xăng dầu của mình theo một hệ thống do bên nhượng quyền quy định và được gắn với hàng hóa, nhãn hiệu hàng hoá, tên thương mại, khẩu hiệu kinh doanh, biểu tượng kinh doanh, quảng cáo của bên nhượng quyền. Thời hạn của hợp đồng nhượng quyền bán lẻ xăng dầu phù hợp với thời hạn hiệu lực của Giấy phép kinh doanh xuất khẩu, nhập khẩu của thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu hoặc Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu nhưng tối thiểu phải là mười hai (12) tháng.

Điều 3. Hợp đồng đại lý xăng dầu

1. Hợp đồng đại lý xăng dầu phải được lập thành văn bản, có các nội dung chủ yếu sau:

a) Tên, địa chỉ, mã số thuế của bên đại lý và bên giao đại lý; hình thức đại lý; số lượng, chất lượng, chủng loại xăng dầu, cách thức giao nhận, giá bán, thù lao đại lý; các cam kết khác theo quy định của pháp luật và của Thông tư này;

b) Trách nhiệm của các bên đối với chất lượng xăng dầu; chế độ kiểm tra, giám sát chất lượng xăng dầu và liên đới chịu trách nhiệm về số lượng, chất lượng xăng dầu bán ra trong hệ thống đại lý xăng dầu của thương nhân đầu mối hoặc của thương nhân phân phối hoặc của thương nhân là tổng đại lý (khi là Bên giao đại lý);

c) Quy định cụ thể về việc cung cấp hoá đơn, chứng từ; trả thù lao; hoá đơn, chứng từ về hàng hoá lưu thông trên đường cho phương tiện vận tải xăng dầu đại lý theo quy định của Bộ Tài chính;

d) Lựa chọn phương tiện vận tải xăng dầu đại lý, quy định trách nhiệm bảo hiểm người, phương tiện, bảo đảm an toàn trong khi vận chuyển, trách nhiệm về số lượng, chất lượng xăng dầu, rủi ro, tổn thất, quy trình giao nhận, cước phí vận chuyển và các quy định khác do các bên thoả thuận, cam kết trong hợp đồng đại lý.

2. Thời hạn hợp đồng tối thiểu phải là mười hai (12) tháng.

Điều 4. Hợp đồng mua bán xăng dầu

Hợp đồng mua bán xăng dầu phải được lập thành văn bản, có các nội dung chủ yếu sau:

1. Tên, địa chỉ, mã số thuế của bên bán và bên mua; số lượng, chất lượng, chủng loại xăng dầu, cách thức giao nhận, giá mua, giá bán; các cam kết khác theo quy định của pháp luật và của Thông tư này.

2. Trách nhiệm của các bên đối với chất lượng xăng dầu.

3. Quy định cụ thể về việc cung cấp hoá đơn, chứng từ mua bán xăng dầu; hoá đơn, chứng từ về hàng hoá lưu thông trên đường cho phương tiện vận tải xăng dầu theo quy định của Bộ Tài chính.

Điều 5. Hợp đồng nhượng quyền bán lẻ xăng dầu

1. Hợp đồng nhượng quyền bán lẻ xăng dầu phải được lập thành văn bản, có các nội dung chủ yếu sau:

a) Tên, địa chỉ, mã số thuế của bên nhượng quyền và bên nhận quyền; nội dung quyền bán lẻ xăng dầu; số lượng, chất lượng, chủng loại xăng dầu, cách thức giao nhận; giá cả, phí nhượng quyền định kỳ, phương thức thanh toán; các cam kết khác theo quy định của pháp luật và của Thông tư này;

b) Quy định cụ thể về việc cung cấp hoá đơn, chứng từ xăng dầu khi thực hiện hoạt động nhượng quyền; hoá đơn, chứng từ về hàng hoá lưu thông trên đường cho phương tiện vận tải xăng dầu theo quy định của Bộ Tài chính;

2. Thời hạn hợp đồng tối thiểu phải là mười hai (12) tháng.

Điều 6. Kiểm tra và cấp Giấy phép, Giấy xác nhận, Giấy chứng nhận

1. Trong thời hạn ba mươi (30) ngày làm việc kể từ khi nhận được hồ sơ đầy đủ và hợp lệ, Bộ Công Thương có trách nhiệm xem xét, thẩm định, kiểm tra năng lực thực tế và cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu; Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu; Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu (có hệ thống phân phối xăng dầu trên địa bàn 2 tỉnh, thành phố trực thuộc Trung ương trở lên) cho thương nhân.

Tùy từng trường hợp cụ thể, Bộ Công Thương phối hợp hoặc ủy quyền Sở Công Thương nơi thương nhân đặt trụ sở chính, Sở Công Thương nơi thương nhân có cơ sở kinh doanh xăng dầu có trách nhiệm thẩm định, kiểm tra năng lực thực tế của thương nhân, lập thành văn bản gửi về Bộ Công Thương xem xét, cấp Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu, Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu.

Trong thời hạn ba mươi (30) ngày làm việc kể từ khi nhận được hồ sơ đầy đủ và hợp lệ, Sở Công Thương có trách nhiệm xem xét, thẩm định, kiểm tra năng lực thực tế và cấp Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu (có hệ thống phân phối xăng dầu trên địa bàn 1 tỉnh, thành phố trực thuộc Trung ương); Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu; Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu.

2. Trường hợp kết quả kiểm tra thực tế không phù hợp với hồ sơ đề nghị của thương nhân, Bộ Công Thương, Sở Công Thương thông báo bằng văn bản từ chối và nêu rõ lý do từ chối cấp Giấy phép cho thương nhân.

3. Trường hợp kết quả kiểm tra thực tế phù hợp với hồ sơ đề nghị của thương nhân:

a) Bộ Công Thương cấp Giấy phép cho thương nhân theo Mẫu số 2, Mẫu số 6, Mẫu số 8 tại Phụ lục kèm theo Nghị định số 83/2014/NĐ-CP;

b) Sở Công Thương cấp Giấy phép cho thương nhân theo Mẫu số 4, Mẫu số 8, Mẫu số 10 tại Phụ lục kèm theo Nghị định số 83/2014/NĐ-CP.

4. Trường hợp cấp mới Giấy phép, thương nhân gửi một (01) bộ hồ sơ (bản sao) về Bộ Công Thương, Sở Công Thương qua đường công văn.

5. Trường hợp cấp bổ sung, sửa đổi hoặc cấp lại Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu, thương nhân gửi một (01) bộ hồ sơ về Bộ Công Thương, Sở Công Thương qua đường công văn hoặc qua mạng điện tử theo địa chỉ do Bộ Công Thương, Sở Công Thương thông báo trên trang thông tin điện tử.

6. Thương nhân có trách nhiệm nộp phí, lệ phí theo quy định của pháp luật. Việc sử dụng phí, lệ phí theo quy định của Bộ Tài chính và Bộ Công Thương.

Chương II

HOẠT ĐỘNG KINH DOANH XĂNG DẦU

Điều 7. Thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu.

Thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu có trách nhiệm:

1. Đăng ký hệ thống phân phối xăng dầu định kỳ với Bộ Công Thương trước ngày 31 tháng 01 hàng năm, theo Mẫu số 1 tại Phụ lục ban hành kèm theo Thông tư này. Khi có sự thay đổi trong hệ thống phân phối xăng dầu của thương nhân đầu mối, trong vòng ba mươi (30) ngày làm việc từ khi có sự thay đổi, thương nhân đầu mối phải gửi đăng ký điều chỉnh về Bộ Công Thương.

2. Báo cáo số liệu nhập - xuất - tồn kho xăng dầu và tồn kho xăng dầu tại ba Miền theo Mẫu số 2 tại Phụ lục ban hành kèm theo Thông tư này, gửi về Bộ Công Thương theo định kỳ hàng tháng, quý, năm và báo cáo nhanh khi có yêu cầu của Bộ Công Thương. Thương nhân đầu mối gửi các báo cáo định kỳ về Bộ Công Thương trước ngày 20 của tháng đầu kỳ kế tiếp.

3. Báo cáo định kỳ hàng tháng về tình hình thực hiện nhập khẩu xăng dầu, mua xăng dầu từ nguồn sản xuất trong nước, pha chế xăng dầu, xuất khẩu xăng dầu, tạm nhập tái xuất, chuyển khẩu xăng dầu theo Mẫu số 5 tại Phụ lục ban hành kèm theo Thông tư này, gửi về Bộ Công Thương trước ngày 20 của tháng kế tiếp.

4. Ký hợp đồng đại lý để giao xăng dầu cho bên nhận đại lý là tổng đại lý, đại lý thực hiện phân phối xăng dầu.

5. Ký hợp đồng mua, bán xăng dầu với thương nhân đầu mối khác; hợp đồng bán xăng dầu cho thương nhân phân phối xăng dầu.

6. Ký hợp đồng nhượng quyền bán lẻ xăng dầu với thương nhân nhận quyền bán lẻ xăng dầu.

7. Bán buôn xăng dầu cho đơn vị sản xuất, tiêu dùng trực tiếp.

Công ty con của thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu theo quy định tại Luật Doanh nghiệp được thực hiện các công việc theo nội dung ủy quyền của thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu, bao gồm:

a) Bán buôn cho đơn vị sản xuất, tiêu dùng trực tiếp;

b) Ký hợp đồng bán xăng dầu cho thương nhân phân phối xăng dầu;

c) Ký hợp đồng nhượng quyền bán lẻ xăng dầu với thương nhân nhận quyền bán lẻ xăng dầu;

d) Ký hợp đồng giao đại lý.

8. Quản lý hệ thống phân phối xăng dầu, các thương nhân thuộc hệ thống phân phối xăng dầu của thương nhân đầu mối, bảo đảm hoạt động kinh doanh xăng dầu theo đúng các quy định của pháp luật, ổn định thị trường, giá cả.

9. Lập kế hoạch phát triển mạng lưới phân phối, cơ sở vật chất kỹ thuật kinh doanh xăng dầu của mình tại các vùng, miền và các tỉnh, thành phố đáp ứng nhu cầu phát triển của thị trường.

10. Căn cứ thời điểm được cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu, cáo cáo kết quả thực hiện lộ trình điều kiện cơ sở vật chất phục vụ kinh doanh xăng dầu quy định tại Điều 7 Nghị định số 83/2014/NĐ-CP theo Mẫu số 3 tại Phụ lục ban hành kèm theo Thông tư này, gửi về Bộ Công Thương kèm theo các tài liệu chứng minh. Cụ thể:

a) Đối với kho, phương tiện vận tải: gửi về Bộ Công Thương trong vòng mười lăm (15) ngày làm việc kể từ khi hoàn thành lộ trình;

b) Đối với cửa hàng bán lẻ xăng dầu: gửi về Bộ Công Thương trong vòng mười lăm (15) ngày làm việc đầu năm kế tiếp của kỳ báo cáo năm trước.

Điều 8. Thương nhân phân phối xăng dầu

Thương nhân phân phối xăng dầu có trách nhiệm:

1. Đăng ký định kỳ hệ thống phân phối xăng dầu với Bộ Công Thương trước ngày 31 tháng 01 hàng năm, theo Mẫu số 1 tại Phụ lục ban hành kèm theo Thông tư này. Khi có sự thay đổi trong hệ thống phân phối xăng dầu của mình, trong vòng mười (10) ngày làm việc từ khi có sự thay đổi, thương nhân phải gửi đăng ký điều chỉnh về Bộ Công Thương.

2. Báo cáo số liệu nhập - xuất - tồn kho xăng dầu và tồn kho xăng dầu tại ba Miền theo Mẫu số 2 tại Phụ lục ban hành kèm theo Thông tư này, gửi về Bộ Công Thương theo định kỳ hàng tháng, quý, năm và báo cáo nhanh khi có yêu cầu của Bộ Công Thương. Thương nhân phân phối xăng dầu gửi các báo cáo định kỳ về Bộ Công Thương trước ngày hai mươi (20) của tháng đầu kỳ kế tiếp.

3. Ký hợp đồng mua xăng dầu của thương nhân đầu mối hoặc thương nhân phân phối xăng dầu khác theo đúng quy định tại Điều 15 Nghị định số 83/2014/NĐ-CP.

4. Ký hợp đồng đại lý để giao xăng dầu cho bên nhận đại lý thực hiện phân phối xăng dầu.

5. Ký hợp đồng nhượng quyền bán lẻ xăng dầu với thương nhân nhận quyền bán lẻ xăng dầu.

6. Quản lý hệ thống phân phối xăng dầu, các thương nhân thuộc hệ thống phân phối xăng dầu của thương nhân phân phối, bảo đảm hoạt động kinh doanh xăng dầu theo đúng các quy định của pháp luật, ổn định thị trường, giá cả.

Điều 9. Tổng đại lý kinh doanh xăng dầu

Thương nhân là tổng đại lý kinh doanh xăng dầu có trách nhiệm:

1. Đăng ký định kỳ hệ thống phân phối xăng dầu của tổng đại lý với bên giao đại lý, Sở Công Thương nơi thương nhân có hệ thống phân phối và Bộ Công Thương trước ngày 10 tháng 01 hàng năm theo Mẫu số 1 tại Phụ lục ban hành kèm theo Thông tư này. Khi có sự thay đổi trong hệ thống phân phối xăng dầu của tổng đại lý, trong vòng mười (10) ngày làm việc từ khi có sự thay đổi, thương nhân là tổng đại lý phải gửi đăng ký điều chỉnh về bên giao đại lý, Sở Công Thương nơi thương nhân có hệ thống phân phối và Bộ Công Thương.

2. Ký hợp đồng làm tổng đại lý kinh doanh xăng dầu theo quy định tại Điều 18 Nghị định số 83/2014/NĐ-CP. Tổng đại lý phải thanh lý hợp đồng đại lý với bên giao đại lý hiện tại trước khi ký hợp đồng làm tổng đại lý cho bên giao đại lý khác.

3. Ký hợp đồng đại lý để giao xăng dầu cho bên nhận đại lý thực hiện phân phối xăng dầu.

4. Trên cơ sở hợp đồng ký kết với bên giao đại lý, tổ chức cung ứng xăng dầu liên tục, ổn định cho toàn bộ hệ thống phân phối của tổng đại lý, đáp ứng đầy đủ, kịp thời nhu cầu của thị trường.

5. Không được bán cao hơn giá bán lẻ do thương nhân đầu mối quy định.

6. Từ chối tiếp nhận xăng dầu của bên giao đại lý trong trường hợp có cơ sở khẳng định xăng dầu không bảo đảm chất lượng.

Điều 10. Đại lý bán lẻ xăng dầu

Thương nhân là đại lý bán lẻ xăng dầu có trách nhiệm:

1. Đăng ký hệ thống phân phối xăng dầu của đại lý bán lẻ với bên giao đại lý và Sở Công Thương nơi thương nhân có hệ thống phân phối trước ngày 05 tháng 01 hàng năm theo Mẫu số 1 tại Phụ lục ban hành kèm theo Thông tư này. Khi có sự thay đổi trong hệ thống phân phối xăng dầu của đại lý bán lẻ, trong thời hạn mười (10) ngày làm việc từ khi có sự thay đổi, thương nhân là đại lý bán lẻ phải gửi đăng ký điều chỉnh về bên giao đại lý và Sở Công Thương nơi thương nhân có hệ thống phân phối.

2. Ký hợp đồng làm đại lý bán lẻ xăng dầu theo quy định tại Điều 21 Nghị định số 83/2014/NĐ-CP. Đại lý phải thanh lý hợp đồng đại lý với bên giao đại lý hiện tại trước khi ký hợp đồng làm đại lý cho bên giao đại lý khác.

3. Bảo đảm cung ứng liên tục xăng dầu ra thị trường và không được bán cao hơn giá bán lẻ do thương nhân đầu mối hoặc thương nhân phân phối xăng dầu quy định.

4. Từ chối tiếp nhận xăng dầu của bên giao đại lý trong trường hợp có cơ sở khẳng định xăng dầu không bảo đảm chất lượng.

Điều 11. Thương nhân nhận quyền bán lẻ xăng dầu

Thương nhân nhận quyền bán lẻ xăng dầu có trách nhiệm:

1. Đăng ký định kỳ hệ thống phân phối xăng dầu của thương nhân nhận quyền bán lẻ xăng dầu với bên nhượng quyền, Sở Công Thương nơi thương nhân có hệ thống phân phối và Bộ Công Thương trước ngày 05 tháng 01 hàng năm, theo Mẫu số 1 tại Phụ lục ban hành kèm theo Thông tư này. Khi có sự thay đổi trong hệ thống phân phối xăng dầu của mình, trong thời hạn mười (10) ngày làm việc từ khi có sự thay đổi, thương nhân phải gửi đăng ký điều chỉnh về bên nhượng quyền, Sở Công Thương nơi thương nhân có hệ thống phân phối và Bộ Công Thương.

2. Ký hợp đồng nhận quyền bán lẻ xăng dầu theo quy định tại Điều 23 Nghị định số 83/2014/NĐ-CP và phù hợp pháp luật về nhượng quyền thương mại. Thương nhân nhận quyền bán lẻ xăng dầu phải thanh lý hợp đồng nhượng quyền với bên nhượng quyền hiện tại trước khi ký hợp đồng nhận quyền bán lẻ xăng dầu với bên nhượng quyền khác.

Chương III

XUẤT KHẨU, NHẬP KHẨU, TẠM NHẬP TÁI XUẤT, CHUYỂN KHẨU XĂNG DẦU VÀ NGUYÊN LIỆU

Điều 12. Đăng ký hạn mức tối thiểu nhập khẩu xăng dầu hàng năm

1. Thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu gửi một (01) bộ hồ sơ đăng ký hạn mức tối thiểu nhập khẩu xăng dầu của năm kế tiếp theo quy định tại Điều 34 Nghị định số 83/2014/NĐ-CP về Bộ Công Thương trước ngày 15 tháng 11 của năm hiện tại.

2. Trong vòng ba mươi (30) ngày làm việc kể từ ngày nhận được hồ sơ đăng ký của các thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu, Bộ Công Thương căn cứ tổng nhu cầu xăng dầu tiêu thụ tại thị trường trong nước, tổng mức sản xuất và pha chế xăng dầu trong nước để phân giao hạn mức tối thiểu nhập khẩu xăng dầu cho từng doanh nghiệp, theo từng chủng loại xăng dầu.

3. Trường hợp không phân giao hạn mức tối thiểu nhập khẩu xăng dầu cho thương nhân, Bộ Công Thương trả lời bằng văn bản và nêu rõ lý do.

4. Trường hợp có nhu cầu điều chỉnh hạn mức nhập khẩu xăng dầu tối thiểu, thương nhân gửi công văn đề nghị điều chỉnh đến Bộ Công Thương trước ngày 30 tháng 9 hàng năm.

5. Thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu phải đảm bảo tiến độ nhập khẩu theo quý hoặc theo văn bản hướng dẫn của Bộ Công Thương trong trường hợp Bộ Công Thương có văn bản hướng dẫn cụ thể tiến độ nhập khẩu xăng dầu để bảo đảm nguồn cung.

Điều 13. Xuất khẩu xăng dầu và nguyên liệu

1. Thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu chỉ được phép xuất khẩu xăng dầu sau khi Bộ Công Thương chấp thuận.

2. Bộ Công Thương xem xét đề nghị xuất khẩu xăng dầu của thương nhân trên cơ sở cân đối nguồn cung, nhu cầu tiêu thụ trong nước, để đảm bảo việc xuất khẩu không ảnh hưởng đến cung cầu xăng dầu tại thị trường trong nước.

3. Việc xuất khẩu nguyên liệu (không bao gồm xăng dầu) không phải cấp phép.

4. Việc xuất khẩu xăng dầu và nguyên liệu của thương nhân sản xuất xăng dầu thực hiện theo kế hoạch đã đăng ký và được Bộ Công Thương xác nhận theo quy định tại Điều 15 Thông tư này.

5. Thương nhân gửi Đơn đăng ký xuất khẩu xăng dầu đến Bộ Công Thương qua đường bưu điện, theo Mẫu số 4 tại Phụ lục ban hành kèm theo Thông tư này.

Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận được Đơn đăng ký của thương nhân, Bộ Công Thương có văn bản chấp thuận việc xuất khẩu hoặc có văn bản thông báo lý do không đồng ý.

Điều 14. Kinh doanh tạm nhập tái xuất, chuyển khẩu xăng dầu và nguyên liệu

1. Chỉ thương nhân có Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu được kinh doanh tạm nhập tái xuất, chuyển khẩu xăng dầu và nguyên liệu.

2. Thương nhân bán xăng dầu cho các đối tượng quy định tại Điểm a Khoản 5 Điều 35 Nghị định số 83/2014/NĐ-CP phải có đăng ký ngành nghề kinh doanh cung ứng xăng dầu hàng không. Thương nhân bán xăng dầu cho các đối tượng quy định tại Điểm b Khoản 5 Điều 35 Nghị định số 83/2014/NĐ-CP phải có đăng ký ngành nghề kinh doanh dịch vụ cung ứng tầu biển hoặc thông qua Công ty cung ứng tầu biển là đại lý cung ứng để bán xăng dầu.

3. Thời gian xăng dầu và nguyên liệu kinh doanh tạm nhập, tái xuất được lưu giữ tại Việt Nam thực hiện theo quy định tại Điều 11 Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ.

4. Thương nhân được phép tạm nhập xăng dầu và nguyên liệu theo lô lớn và tái xuất nguyên lô hoặc theo từng lô nhỏ từ các kho chứa nội địa của thương nhân theo đúng số lượng và chủng loại đã tạm nhập.

5. Thương nhân kinh doanh tạm nhập tái xuất, chuyển khẩu xăng dầu và nguyên liệu được chuyển vào tiêu thụ nội địa số lượng xăng dầu đã tạm nhập nhưng không tái xuất hoặc không tái xuất hết sau khi đã hoàn thành đầy đủ các nghĩa vụ về thuế, tài chính, kể cả tiền chậm nộp thuế (nếu có) theo quy định và phải tuân thủ các quy định hiện hành về quy chuẩn chất lượng xăng dầu nhập khẩu, lưu thông trên thị trường trong nước.

Chương IV

SẢN XUẤT, GIA CÔNG XUẤT KHẨU XĂNG DẦU

Điều 15. Sản xuất xăng dầu, nhập khẩu nguyên liệu để sản xuất xăng dầu

1. Thương nhân sản xuất xăng dầu phải đăng ký kế hoạch sản xuất xăng dầu, nhập khẩu nguyên liệu để sản xuất xăng dầu, tiêu thụ sản phẩm xăng dầu với Bộ Công Thương.

2. Việc nhập khẩu nguyên liệu để sản xuất xăng dầu, việc xuất khẩu xăng dầu do thương nhân sản xuất ra thực hiện theo kế hoạch đăng ký và được Bộ Công Thương xác nhận.

3. Thương nhân chỉ được đăng ký nhập khẩu các chủng loại nguyên liệu quy định tại Khoản 6 Điều 3 Nghị định số 83/2014/NĐ - CP, phù hợp công suất sản xuất.

4. Nguyên liệu nhập khẩu chỉ được sử dụng để sản xuất xăng dầu tại cơ sở của thương nhân. Việc thay đổi mục đích sử dụng nguyên liệu phải được sự đồng ý bằng văn bản của Bộ Công Thương.

Điều 16. Hồ sơ, thủ tục đăng ký kế hoạch sản xuất xăng dầu, nhập khẩu nguyên liệu để sản xuất xăng dầu và tiêu thụ sản phẩm xăng dầu

1. Hồ sơ đăng ký kế hoạch sản xuất xăng dầu, nhập khẩu nguyên liệu để sản xuất xăng dầu và tiêu thụ sản phẩm xăng dầu gồm:

a) Đơn đăng ký kế hoạch sản xuất xăng dầu, nhập khẩu nguyên liệu để sản xuất xăng dầu, tiêu thụ sản phẩm xăng dầu theo Mẫu số 6 tại Phụ lục ban hành kèm theo Thông tư này: bốn (04) bản chính.

b) Giấy chứng nhận đầu tư hoặc Giấy chứng nhận đăng ký doanh nghiệp: một (01) bản sao có đóng dấu sao y bản chính của thương nhân.

c) Tài liệu chứng minh thương nhân có cơ sở sản xuất xăng dầu theo đúng quy hoạch đã được phê duyệt và được cấp có thẩm quyền cấp Giấy chứng nhận đầu tư: bản sao có đóng dấu sao y bản chính của thương nhân.

d) Tài liệu chứng minh thương nhân có phòng thử nghiệm thuộc sở hữu, đủ năng lực để kiểm tra, thử nghiệm các chỉ tiêu chất lượng xăng dầu theo quy chuẩn kỹ thuật quốc gia tương ứng: bản sao có đóng dấu sao y bản chính của thương nhân.

2. Thương nhân có cơ sở sản xuất ổn định, từ lần đăng ký thứ 2 không phải nộp các giấy tờ quy định tại điểm b, c, d khoản 1 Điều này.

3. Trình tự, thủ tục xác nhận kế hoạch sản xuất xăng dầu, nhập khẩu nguyên liệu để sản xuất xăng dầu và tiêu thụ sản phẩm xăng dầu

a) Trước ngày 30 tháng 10 hàng năm, thương nhân sản xuất xăng dầu nộp hồ sơ đăng ký kế hoạch sản xuất xăng dầu, nhập khẩu nguyên liệu để sản xuất xăng dầu, tiêu thụ sản phẩm xăng dầu theo quy định tại khoản 1 Điều này cho năm tiếp theo.

b) Trong vòng mười (10) ngày làm việc kể từ ngày nhận được hồ sơ đăng ký của thương nhân, Bộ Công Thương xác nhận đăng ký kế hoạch sản xuất xăng dầu, nhập khẩu nguyên liệu để sản xuất xăng dầu, tiêu thụ sản phẩm xăng dầu cho thương nhân thực hiện. Văn bản xác nhận được gửi cho Tổng cục Hải quan - Bộ Tài chính để làm thủ tục, kiểm soát việc nhập khẩu nguyên liệu của thương nhân và gửi cho Tổng cục Tiêu chuẩn đo lường chất lượng - Bộ Khoa học và Công nghệ để kiểm tra, giám sát thương nhân tuân thủ các điều kiện và quy định tại Điều 10, Điều 11 Nghị định số 83/2014/NĐ-CP.

Trường hợp từ chối xác nhận, Bộ Công Thương có văn bản thông báo cho thương nhân biết lý do.

4. Thương nhân sản xuất xăng dầu có trách nhiệm báo cáo định kỳ hàng tháng về tình hình sản xuất, nhập khẩu nguyên liệu, tiêu thụ sản phẩm xăng dầu, gửi về Bộ Công Thương trước ngày 10 của tháng kế tiếp, theo Mẫu số 7 tại Phụ lục ban hành kèm theo Thông tư này.

5. Trường hợp thương nhân không bảo đảm thực hiện đúng kế hoạch sản xuất, pha chế xăng dầu đã được xác nhận đăng ký phải có văn bản báo cáo rõ lý do và đề nghị Bộ Công Thương xác nhận điều chỉnh kế hoạch sản xuất, pha chế, nhập khẩu nguyên liệu, tiêu thụ sản phẩm xăng dầu.

Điều 17. Gia công xuất khẩu xăng dầu

1. Chỉ thương nhân sản xuất xăng dầu được nhận gia công xuất khẩu xăng dầu.

2. Trường hợp bên đặt gia công chỉ định bán sản phẩm xăng dầu gia công cho thương nhân Việt Nam để tiêu thụ trong nước, sản phẩm gia công chỉ được bán cho thương nhân đầu mối và tuân thủ các quy định hiện hành về quy chuẩn chất lượng xăng dầu nhập khẩu, lưu thông trên thị trường trong nước.

3. Trường hợp thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu mua xăng dầu gia công được tính trừ vào hạn mức tối thiểu nhập khẩu xăng dầu.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 18 Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 11 năm 2014.

Điều 19. Trách nhiệm thi hành

1. Vụ Thị trường trong nước

a) Chủ trì thực hiện, phối hợp các đơn vị liên quan hướng dẫn địa phương, doanh nghiệp thực hiện công việc đã quy định tại Điều 6 Chương I; Chương II của Thông tư này;

b) Chủ trì thực hiện, phối hợp các đơn vị liên quan kiểm tra điều kiện, cấp, thu hồi Giấy phép, Giấy xác nhận đã cấp theo quy định tại Điều 6 Thông tư này.

2. Vụ Khoa học và Công nghệ

a) Chủ trì, phối hợp các đơn vị liên quan rà soát, sửa đổi, bổ sung, hoàn thiện quy chuẩn kỹ thuật quốc gia về yêu cầu thiết kế cửa hàng xăng dầu trên bộ, trên mặt nước, quy định thực hiện thống nhất trong cả nước;

b) Chủ trì, phối hợp các đơn vị liên quan quy định tỷ lệ hao hụt xăng dầu phục vụ công tác quản lý nhà nước;

c) Chủ trì, phối hợp các đơn vị liên quan thực hiện lộ trình áp dụng tỷ lệ phối trộn nhiên liệu sinh học với nhiên liệu truyền thống theo quy định của Thủ tướng Chính phủ.

3. Cục Thương mại điện tử và Công nghệ thông tin chủ trì, phối hợp Vụ Thị trường trong nước, Vụ Tài chính, Văn phòng Bộ thực hiện công khai, minh bạch thông tin về kinh doanh xăng dầu, thông tin tài chính doanh nghiệp trên trang Thông tin điện tử của Bộ.

4. Các đơn vị thuộc Bộ Công Thương theo chức năng, nhiệm vụ, quyền hạn chủ trì, phối hợp với Vụ Thị trường trong nước theo dõi, quản lý, giám sát, thanh tra, kiểm tra việc thực hiện Thông tư này.

5. Sở Công Thương các tỉnh, thành phố trực thuộc Trung ương; tổ chức, cá nhân có liên quan; thương nhân kinh doanh xăng dầu chịu trách nhiệm thi hành Thông tư này.

6. Trong quá trình triển khai thực hiện, nếu có khó khăn, vướng mắc, đề nghị các cơ quan, đơn vị phản ánh về Bộ Công Thương để nghiên cứu, sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Văn phòng TW Đảng và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn Phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Website Chính phủ;
- Công báo;
- UBND các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Cục Kiểm soát thủ tục hành chính (Bộ Tư pháp);
- Sở Công Thương các tỉnh, thành phố trực thuộc TW;
- Bộ trưởng, các Thứ trưởng;
- Các đơn vị thuộc Bộ;
- Website Bộ Công Thương;
- Lưu: VT, TTTN (15b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Thắng Hải


TT 39_2014_TTLT-BCT-BTC

BỘ CÔNG THƯƠNG -
BỘ TÀI CHÍNH
---------

Số: 39/2014/TTLT-BCT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 29 tháng 10 năm 2014

THÔNG TƯ LIÊN TỊCH

QUY ĐỊNH VỀ PHƯƠNG PHÁP TÍNH GIÁ CƠ SỞ; CƠ CHẾ HÌNH THÀNH, QUẢN LÝ, SỬ DỤNG QUỸ BÌNH ỔN GIÁ VÀ ĐIỀU HÀNH GIÁ XĂNG DẦU THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 83/2014/NĐ-CP NGÀY 03 THÁNG 9 NĂM 2014 CỦA CHÍNH PHỦ VỀ KINH DOANH XĂNG DẦU

Căn cứ Luật Thương mại số 36/2005/QH11 ngày 14 tháng 6 năm 2005;

Căn cứ Luật Giá số 11/2012/QH13 ngày 20 tháng 6 năm 2012;

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17 tháng 6 năm 2003;

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 83/2014/NĐ-CP ngày 03 tháng 9 năm 2014 của Chính phủ về kinh doanh xăng dầu;

Căn cứ Nghị định số 177/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giá;

Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31 tháng 5 năm 2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

Bộ trưởng Bộ Công Thương, Bộ trưởng Bộ Tài chính ban hành Thông tư liên tịch quy định về phương pháp tính giá cơ sở; cơ chế hình thành, quản lý, sử dụng Quỹ Bình ổn giá và điều hành giá xăng dầu theo quy định tại Nghị định số 83/2014/NĐ-CP ngày 03 tháng 9 năm 2014 của Chính phủ về kinh doanh xăng dầu:

Chương 1

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về phương pháp tính giá cơ sở; cơ chế hình thành, quản lý, sử dụng Quỹ Bình ổn giá và điều hành giá xăng dầu; kiểm tra và giám sát việc thực hiện các khoản chi phí kinh doanh, lợi nhuận định mức để tính giá cơ sở, việc thực hiện trích lập, mức sử dụng Quỹ Bình ổn giá xăng dầu (sau đây gọi tắt là Quỹ Bình ổn giá).

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với các thương nhân đầu mối kinh doanh xăng dầu, thương nhân phân phối xăng dầu theo quy định của Nghị định số 83/2014/NĐ-CP ngày 03 tháng 9 năm 2014 của Chính phủ về kinh doanh xăng dầu và các văn bản pháp luật có liên quan.

2. Thông tư này không áp dụng đối với: thương nhân nhập khẩu, sản xuất và pha chế các loại xăng, dầu chuyên dùng cho nhu cầu riêng của mình, không bán ra thị trường theo quy định của pháp luật; thương nhân được phép nhập khẩu xăng, dầu vào trong nước theo quy định của Luật Đầu tư để làm hàng mẫu quảng cáo, dự hội chợ triển lãm, hoặc là hàng viện trợ hoàn lại và không hoàn lại; thương nhân sản xuất xăng, dầu bán xăng, dầu cho thương nhân nhập khẩu xăng, dầu; thương nhân đầu mối mua lại xăng, dầu thành phẩm của thương nhân đầu mối khác để cung ứng ra thị trường trong nước; thương nhân đầu mối có lượng xăng, dầu thành phẩm mua về làm nguyên liệu để sản xuất, pha chế thành xăng, dầu thành phẩm khác.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Xăng dầu quy định trong Thông tư này là các loại xăng dầu thành phẩm bao gồm: các loại xăng, các loại dầu điêzen, dầu hoả, các loại dầu madút và các sản phẩm khác dùng làm nhiên liệu động cơ; không bao gồm: các loại khí hoá lỏng, nhiên liệu bay và khí nén thiên nhiên.

2. Giá xăng dầu thế giới được sử dụng làm căn cứ tính giá CIF trong giá cơ sở là giá xăng dầu thành phẩm được giao dịch thực tế trên thị trường Singapore và lấy theo mức giá giao dịch bình quân hàng ngày (MOP’s: Mean of Platt of Singapore) được công bố bởi Hãng tin Platt’s (sau đây gọi tắt là giá Platt Singapore).

3. Giá bán lẻ xăng dầu là giá bán tại các cửa hàng bán lẻ xăng dầu.

4. Giá cơ sở các mặt hàng xăng dầu tiêu dùng phổ biến trên thị trường là căn cứ để cơ quan quản lý nhà nước điều hành giá bán lẻ xăng dầu trong nước.

5. Quỹ Bình ổn giá xăng dầu là Quỹ tài chính không nằm trong cân đối ngân sách nhà nước, là một yếu tố cấu thành giá cơ sở và chỉ được sử dụng để phục vụ mục tiêu ổn định thị trường, bình ổn giá xăng dầu trong nước theo quy định của pháp luật.

Chương 2

PHƯƠNG PHÁP TÍNH GIÁ CƠ SỞ

Điều 4. Giá cơ sở

1. Giá cơ sở các mặt hàng xăng dầu bao gồm các yếu tố và được xác định bằng (=) {Giá CIF cộng (+) Thuế nhập khẩu cộng (+) Thuế tiêu thụ đặc biệt} nhân (x) Tỷ giá ngoại tệ cộng (+) Thuế giá trị gia tăng cộng (+) Chi phí kinh doanh định mức cộng (+) mức trích lập Quỹ Bình ổn giá cộng (+) Lợi nhuận định mức cộng (+) Thuế bảo vệ môi trường cộng (+) Các loại thuế, phí và các khoản trích nộp khác theo quy định của pháp luật hiện hành. Trong đó:

- Giá CIF được tính bằng (=) giá xăng dầu thế giới (giá Platt Singapore) cộng (+) các khoản chi phí để đưa xăng dầu từ nước ngoài về đến cảng Việt Nam. Các yếu tố này được xác định ở nhiệt độ thực tế. Trong đó, giá xăng dầu thế giới được được tính bình quân của 15 ngày sát với ngày tính giá của chu kỳ dự trữ xăng dầu bắt buộc quy định tại khoản 1 Điều 31 Nghị định số 83/2014/NĐ-CP.

Các khoản chi phí để đưa xăng dầu từ nước ngoài về đến cảng Việt Nam bao gồm: cộng (+) hoặc trừ (-) Premium cộng (+) phí bảo hiểm cộng (+) cước vận tải về đến cảng Việt Nam cộng (+) các khoản chi phí hợp lý, hợp lệ phát sinh trong khâu nhập khẩu (nếu có); trong đó phí bảo hiểm, cước vận tải về đến cảng Việt Nam được căn cứ theo mức trung bình tiên tiến phát sinh thực tế tại các thương nhân đầu mối.

- Tỷ giá ngoại tệ để tính giá CIF là tỷ giá ngoại tệ bán ra cuối ngày của Ngân hàng Thương mại cổ phần Ngoại thương Việt Nam, tính bình quân của 15 ngày sát với ngày tính giá của chu kỳ dự trữ xăng dầu bắt buộc quy định tại khoản 1 Điều 31 Nghị định số 83/2014/NĐ-CP.

- Tỷ giá ngoại tệ tính thuế nhập khẩu và thuế tiêu thụ đặc biệt dùng để tính giá cơ sở là tỷ giá theo quy định của pháp luật về thuế, tính bình quân của 15 ngày sát với ngày tính giá của chu kỳ dự trữ xăng dầu bắt buộc quy định tại khoản 1 Điều 31 Nghị định số 83/2014/NĐ-CP.

- Thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng, thuế bảo vệ môi trường; các loại thuế, phí và các khoản trích nộp khác theo quy định của pháp luật.

2. Định kỳ hàng năm, thương nhân đầu mối có trách nhiệm rà soát biến động của các khoản chi phí để đưa xăng dầu từ nước ngoài về đến cảng Việt Nam và tổng hợp, báo cáo gửi về Bộ Tài chính (Cục Quản lý Giá), Bộ Công Thương (Vụ Thị trường trong nước) chậm nhất trước ngày 31 tháng 3 của năm tài chính kế tiếp.

Trên cơ sở báo cáo của các thương nhân đầu mối, Bộ Tài chính (Cục Quản lý Giá) chủ trì, phối hợp với Bộ Công Thương (Vụ Thị trường trong nước) tổng hợp, đánh giá, kiểm tra, khảo sát thực tế (nếu cần thiết) để có điều chỉnh cho phù hợp.

Điều 5. Chi phí kinh doanh xăng dầu định mức, lợi nhuận định mức để tính giá cơ sở

1. Chi phí kinh doanh xăng dầu định mức:

a) Chi phí kinh doanh xăng dầu định mức là chi phí lưu thông xăng dầu trong nước (chi phí bán buôn, chi phí bán lẻ ở nhiệt độ thực tế) của các thương nhân đầu mối (đã bao gồm chi phí dành cho thương nhân phân phối, thương nhân nhận quyền bán lẻ, tổng đại lý, đại lý xăng dầu) để tính giá cơ sở theo mức tối đa như sau:

- Chi phí kinh doanh bình quân định mức đối với các loại xăng là: 1.050 đồng/lít;

- Chi phí kinh doanh bình quân định mức đối với các loại dầu điêzen, dầu hỏa là: 950 đồng/lít;

- Chi phí kinh doanh bình quân định mức đối với các loại dầu madút là: 600 đồng/kg.

Trong đó, các loại xăng, các loại dầu điêzen, dầu hỏa bao gồm chi phí bán buôn, bán lẻ; riêng các loại dầu madút là chi phí bán buôn.

Đối với các địa bàn xa cảng, xa kho đầu mối, xa cơ sở sản xuất xăng dầu có chi phí kinh doanh (bán buôn, bán lẻ) hợp lý, hợp lệ (được kiểm toán nhà nước hoặc kiểm toán độc lập kiểm toán) cao hơn mức quy định trên, thương nhân đầu mối cân đối, xem xét quyết định, tự chịu trách nhiệm về kết quả kinh doanh của mình; đồng thời, được quyết định giá bán thực tế tại địa bàn đó để bù đắp chi phí kinh doanh hợp lý, hợp lệ phát sinh, nhưng giá bán không vượt quá 2% giá cơ sở công bố tại cùng thời điểm;

b) Hàng năm, thương nhân đầu mối có trách nhiệm kiểm toán riêng chuyên đề về chi phí kinh doanh và rà soát, tổng hợp, báo cáo Bộ Tài chính (Cục Quản lý Giá), Bộ Công Thương (Vụ Thị trường trong nước) chậm nhất trước ngày 31 tháng 3 của năm tài chính kế tiếp.

Trong trường hợp cần thiết, Bộ Tài chính (Cục Quản lý giá), Bộ Công Thương (Vụ thị trường trong nước) yêu cầu thương nhân đầu mối báo cáo đột xuất.

Trên cơ sở báo cáo của các thương nhân đầu mối, Bộ Tài chính (Cục Quản lý Giá) chủ trì, phối hợp với Bộ Công Thương (Vụ Thị trường trong nước) tổng hợp, đánh giá, kiểm tra, khảo sát thực tế (nếu cần thiết) để có điều chỉnh cho phù hợp;

c) Các chi phí kinh doanh định mức tối đa trên sẽ được Bộ Tài chính thông báo bằng văn bản để điều chỉnh phù hợp với thực tế kinh doanh của các thương nhân đầu mối trong từng thời kỳ.

2. Lợi nhuận định mức là lợi nhuận kinh doanh xăng dầu trong nước của các thương nhân đầu mối để tính giá cơ sở theo mức tối đa là 300 đồng/lít,kg ở nhiệt độ thực tế, sẽ được Bộ Tài chính thông báo bằng văn bản để điều chỉnh phù hợp với thực tế kinh doanh của các thương nhân đầu mối trong từng thời kỳ.

Lợi nhuận thực tế thu được trong kinh doanh phụ thuộc vào kết quả kinh doanh của các thương nhân đầu mối.

Chương 3

QUỸ BÌNH ỔN GIÁ XĂNG DẦU

Điều 6. Cơ chế hình thành Quỹ Bình ổn giá xăng dầu

1. Các thương nhân đầu mối được quyền chủ động thực hiện các phương thức kinh doanh xăng dầu phù hợp với thông lệ quốc tế và các quy định của pháp luật, tự chịu trách nhiệm về hiệu quả sản xuất kinh doanh; trích lập Quỹ Bình ổn giá và chỉ sử dụng Quỹ Bình ổn giá cho mục đích ổn định thị trường, bình ổn giá xăng dầu nước theo quy định của pháp luật.

Quỹ Bình ổn giá được thương nhân đầu mối hạch toán và theo dõi riêng bằng một tài khoản tiền gửi tại một ngân hàng thương mại hoạt động hợp pháp tại Việt Nam nơi thương nhân đầu mối có giao dịch. Thương nhân đầu mối là chủ tài khoản, thực hiện các thủ tục liên quan để mở tài khoản, trích lập, thực hiện các nghiệp vụ thu, chi từ tài khoản tiền gửi Quỹ Bình ổn giá; đồng thời, có trách nhiệm thông báo tên, địa chỉ, thông tin liên lạc của ngân hàng thương mại nơi thương nhân đầu mối mở tài khoản Quỹ Bình ổn giá đến Bộ Tài chính (Cục Quản lý Giá), Bộ Công Thương (Vụ Thị trường trong nước) và công bố thông tin theo quy định tại khoản 3 Điều 39 Nghị định số 83/2014/NĐ-CP.

2. Quỹ Bình ổn giá được trích lập thường xuyên, liên tục bằng một khoản tiền cụ thể, cố định trong giá cơ sở là 300 đồng/lít ở nhiệt độ thực tế đối với các loại xăng, các loại dầu điêzen, dầu hỏa và 300 đồng/kg đối với các loại dầu madút thực tế tiêu thụ theo quy định tại khoản 9 Điều 3 Nghị định số 83/2014/NĐ-CP.

Trong trường hợp cần thiết, Liên Bộ Công Thương - Tài chính sẽ điều chỉnh mức trích lập, thời điểm trích lập Quỹ Bình ổn giá cho phù hợp với biến động của thị trường và có thông báo bằng văn bản để các thương nhân đầu mối thực hiện.

3. Liên Bộ Công Thương - Tài chính thông báo thời điểm điều chỉnh mức trích Quỹ Bình ổn giá để thương nhân đầu mối thực hiện trong các trường hợp sau:

a) Điều chỉnh giảm mức trích Quỹ Bình ổn giá dưới mức quy định tại khoản 2 Điều này khi các yếu tố cấu thành biến động làm cho giá cơ sở tăng trên bảy phần trăm (> 07%) so với giá cơ sở liền kề trước đó hoặc việc tăng giá xăng, dầu có tác động bất lợi đến phát triển kinh tế, xã hội và đời sống nhân dân;

b) Khi các yếu tố cấu thành biến động làm cho giá cơ sở giảm so với mức giá trước khi được điều chỉnh giảm quy định tại điểm a Khoản này, Liên Bộ Công Thương - Tài chính thông báo thời điểm và mức trích Quỹ Bình ổn giá.

4. Tổng mức trích lập Quỹ Bình ổn giá được xác định bằng mức trích quy định tại khoản 2, khoản 3 của Điều này nhân (x) với sản lượng xăng, dầu ở nhiệt độ thực tế đã tiêu thụ tại thị trường nội địa trong thời gian trích lập Quỹ Bình ổn giá.

Số dư Quỹ Bình ổn giá cuối kỳ bằng (=) Số dư Quỹ Bình ổn giá đầu kỳ cộng (+) tổng mức trích lập Quỹ Bình ổn giá trong kỳ trừ (-) tổng mức sử dụng Quỹ Bình ổn giá trong kỳ cộng (+) phần lãi tính trên số dư Quỹ Bình ổn giá dương phát sinh trong kỳ trừ (-) phần lãi tính trên số dư Quỹ Bình ổn giá âm phát sinh trong kỳ.

Điều 7. Cơ chế sử dụng Quỹ Bình ổn giá

1. Đối tượng được sử dụng Quỹ Bình ổn giá

a) Các thương nhân đầu mối đã thực hiện việc trích lập Quỹ Bình ổn giá theo quy định được sử dụng Quỹ Bình ổn giá để thực hiện mục tiêu ổn định thị trường, bình ổn giá xăng, dầu theo quy định của Liên Bộ Công Thương - Tài chính;

b) Các thương nhân đầu mối khi không còn là thương nhân đầu mối xăng dầu theo quy định của pháp luật:

- Trường hợp sáp nhập, hợp nhất, mua lại, liên doanh, chia, tách doanh nghiệp: số dư Quỹ Bình ổn giá sẽ kết chuyển sang số dư của thương nhân đầu mối là doanh nghiệp nhận sáp nhập (trường hợp sáp nhập doanh nghiệp), doanh nghiệp mua lại (trong trường hợp mua lại doanh nghiệp) và doanh nghiệp mới (trong trường hợp hợp nhất, liên doanh, chia, tách doanh nghiệp) theo quy định của pháp luật (kể cả trường hợp số dư Quỹ Bình ổn giá dương và số dư Quỹ Bình ổn giá âm). Liên Bộ Công Thương - Tài chính sẽ kiểm tra, rà soát và thông báo kết quả xử lý đối với từng trường hợp cụ thể.

- Trường hợp thương nhân đầu mối bị phá sản, giải thể, bị thu hồi Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu hoặc thương nhân đầu mối chủ động đăng ký không tiếp tục làm thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu khi:

+ Có số dư Quỹ Bình ổn giá phải nộp vào Ngân sách nhà nước;

+ Quỹ Bình ổn giá bị âm do được sử dụng Quỹ Bình ổn giá để ổn định thị trường, bình ổn giá xăng, dầu trước khi không còn là đầu mối, Liên Bộ Công Thương - Tài chính sẽ kiểm tra, rà soát, báo cáo cấp có thẩm quyền xem xét và có biện pháp xử lý đối với từng trường hợp cụ thể, đồng thời thông báo kết quả xử lý đối với từng trường hợp cụ thể đó.

2. Phương thức sử dụng Quỹ Bình ổn giá

a) Nghiêm cấm sử dụng Quỹ Bình ổn giá để cấp vốn kinh doanh hoặc cho các mục đích khác ngoài quy định tại khoản 1 Điều 6 Thông tư này;

b) Quỹ Bình ổn giá được sử dụng trong các trường hợp sau:

- Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở kỳ công bố tăng trong phạm vi đến ba phần trăm (≤ 03%) so với giá cơ sở liền kề trước đó, nhưng việc tăng giá ảnh hưởng đến tình hình kinh tế - xã hội và đời sống nhân dân, Liên Bộ Công Thương - Tài chính xem xét sử dụng Quỹ Bình ổn giá để điều hành giá xăng dầu;

- Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở tăng vượt ba phần trăm (> 03%) đến bốn phần trăm (≤ 04%) so với giá cơ sở liền kề trước đó, thương nhân đầu mối được quyền điều chỉnh giá bán tăng trong phạm vi đến ba phần trăm (≤ 03%) và được sử dụng Quỹ Bình ổn giá đối với phần tăng vượt ba phần trăm (> 03%) đến bốn phần trăm (≤ 04%). Thương nhân đầu mối gửi văn bản kê khai giá, dự kiến mức điều chỉnh giá tới Liên Bộ Công Thương - Tài chính;

- Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở tăng vượt bốn phần trăm (> 04%) đến bảy phần trăm (≤ 07%) so với giá cơ sở liền kề trước đó, thương nhân đầu mối được quyền điều chỉnh giá bán tăng trong phạm vi đến ba phần trăm (≤ 03%) cộng (+) thêm năm mươi phần trăm (50%) của mức chênh lệch giá tính từ tỷ lệ giá cơ sở tăng vượt ba (> 03%) đến tỷ lệ tăng thực tế trong phạm vi tăng vượt từ ba phần trăm (> 03%) đến bảy phần trăm (≤ 07%); năm mươi phần trăm (50%) còn lại được bù đắp từ Quỹ Bình ổn giá. Thương nhân đầu mối gửi văn bản kê khai giá, dự kiến mức điều chỉnh giá tới Liên Bộ Công Thương - Tài chính;

c) Sử dụng Quỹ Bình ổn giá theo quy định tại điểm b Khoản này phù hợp với thời gian giữa hai (02) lần điều chỉnh giá;

d) Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở tăng trên bảy phần trăm (> 07%) so với giá cơ sở liền kề trước đó hoặc việc tăng giá xăng dầu có tác động bất lợi đến phát triển kinh tế, xã hội và đời sống của nhân dân, Bộ Công Thương chủ trì phối hợp Bộ Tài chính báo cáo Thủ tướng Chính phủ xem xét, chỉ đạo.

3. Thương nhân đầu mối ngừng sử dụng Quỹ Bình ổn giá khi có thông báo bằng văn bản của Liên Bộ Công Thương - Tài chính.

4. Thủ tục, trình tự sử dụng Quỹ Bình ổn giá

a) Trên cơ sở kê khai điều chỉnh giá của các thương nhân đầu mối phù hợp với các quy định của pháp luật về căn cứ, nguyên tắc, phương pháp, trình tự tính giá xăng, dầu; Tổ Liên ngành điều hành giá xăng dầu rà soát, đề xuất các giải pháp điều hành trong đó có giải pháp sử dụng hoặc không sử dụng hoặc ngừng sử dụng hoặc điều chỉnh mức (tỷ lệ) sử dụng Quỹ Bình ổn giá để Liên Bộ Công Thương - Tài chính quyết định;

b) Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở kỳ công bố tăng trong phạm vi đến ba phần trăm (≤ 03%) so với giá cơ sở liền kề trước đó, nhưng việc tăng giá ảnh hưởng đến tình hình kinh tế - xã hội và đời sống nhân dân, Liên Bộ Công Thương - Tài chính công bố sử dụng Quỹ Bình ổn giá cùng thời điểm công bố giá cơ sở;

c) Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở kỳ công bố tăng vượt ba phần trăm (> 03%) đến bảy phần trăm (≤ 07%) so với giá cơ sở liền kề trước đó, trong thời gian ba (03) ngày làm việc kể từ ngày nhận được văn bản kê khai giá, Liên Bộ Công Thương - Tài chính phải có văn bản trả lời thương nhân đầu mối về việc điều chỉnh mức giá và thông báo bằng văn bản về việc sử dụng Quỹ Bình ổn giá (nếu có) để các thương nhân đầu mối thực hiện.

Quá thời hạn ba (03) ngày làm việc kể từ ngày nhận được văn bản kê khai giá, Liên Bộ Công Thương - Tài chính không có văn bản trả lời về việc điều chỉnh giá của thương nhân đầu mối hoặc không có văn bản thông báo liên quan đến sử dụng Quỹ Bình ổn giá, thương nhân đầu mối được quyền điều chỉnh giá bán lẻ (riêng madút là giá bán buôn) nhưng không cao hơn mức giá cơ sở kỳ công bố và không được vượt quá bảy phần trăm (> 07%) so với giá cơ sở liền kề trước đó;

d) Khi có thông báo của Liên Bộ Công Thương - Tài chính về thời điểm, mức sử dụng Quỹ bình ổn giá, thương nhân đầu mối chủ động trích trừ tài khoản tiền gửi Quỹ bình ổn giá và thực hiện hạch toán, quyết toán theo quy định tại Điều 8 Thông tư này.

Điều 8. Hạch toán, quyết toán Quỹ Bình ổn giá

1. Thương nhân đầu mối có trách nhiệm hạch toán đầy đủ, chính xác khoản trích lập Quỹ Bình ổn giá vào giá vốn hàng bán.

2. Quỹ Bình ổn giá được sử dụng theo quy định tại Điều 7 Thông tư này; khi sử dụng thương nhân đầu mối hạch toán giảm giá vốn hàng bán.

3. Số dư tài khoản tiền gửi Quỹ Bình ổn giá được tính lãi suất theo mức lãi suất áp dụng cho tài khoản tiền gửi thanh toán của Ngân hàng thương mại nơi thương nhân đầu mối mở tài khoản tiền gửi Quỹ Bình ổn giá trong cùng thời kỳ. Phần lãi phát sinh trên tài khoản số dư Quỹ Bình ổn giá dương tại Ngân hàng thương mại được ghi tăng tài khoản Quỹ Bình ổn giá. Việc quản lý, điều hành tài khoản tiền gửi Quỹ Bình ổn giá và hạch toán, theo dõi các nghiệp vụ phát sinh liên quan phải được công khai, minh bạch.

4. Trường hợp thương nhân đầu mối sử dụng Quỹ Bình ổn giá theo thông báo của Liên Bộ Công Thương - Tài chính nhưng tại thời điểm đó số dư của tài khoản tiền gửi Quỹ Bình ổn giá không còn (số dư tài khoản tiền gửi Quỹ Bình ổn giá tại ngân hàng thương mại bằng không (0)), thương nhân đầu mối được vay vốn để bù đắp và được tính lãi suất tối đa bằng mức lãi suất áp dụng cho tài khoản tiền gửi thanh toán của Ngân hàng thương mại nơi thương nhân đầu mối mở tài khoản tiền gửi Quỹ Bình ổn giá cho phần sử dụng vượt Quỹ Bình ổn giá (phần số dư Quỹ Bình ổn giá bị âm). Phần lãi phát sinh khi Quỹ Bình ổn giá âm (khoản thương nhân đầu mối phải vay vốn bổ sung khi Quỹ Bình ổn giá âm) được ghi giảm tài khoản Quỹ Bình ổn giá. Việc hoàn trả được thực hiện hàng tháng khi Quỹ Bình ổn có số dư dương và được quyết toán khi kết thúc năm tài chính.

5. Kết thúc năm tài chính, Quỹ Bình ổn giá có kết dư, thương nhân đầu mối được phép kết chuyển sang năm sau.

6. Chế độ hạch toán, báo cáo, công khai, minh bạch thông tin về Quỹ Bình ổn giá:

a) Đối với thương nhân đầu mối

Định kỳ vào ngày 25 hàng tháng:

- Thương nhân đầu mối phải công bố số dư đầu kỳ, số trích lập Quỹ Bình ổn giá, số sử dụng Quỹ Bình ổn giá, số dư Quỹ Bình ổn giá cuối kỳ của tháng liền kề trước đó. Đồng thời kết chuyển toàn bộ số trích lập Quỹ Bình ổn giá của tháng liền kề trước đó vào tài khoản tiền gửi Quỹ Bình ổn giá xăng dầu tại Ngân hàng thương mại nơi thương nhân mở tài khoản Quỹ Bình ổn giá;

- Đồng thời, thương nhân đầu mối sẽ được bù đắp lại số tiền đã sử dụng Quỹ Bình ổn giá của tháng liền kề trước đó theo thông báo của Liên Bộ Công Thương - Tài chính (nếu có);

- Thương nhân đầu mối có trách nhiệm gửi báo cáo đến Bộ Công Thương (Vụ Thị trường trong nước) và Bộ Tài chính (Cục Quản lý Giá) đầy đủ, chính xác các nội dung về Quỹ Bình ổn giá, cụ thể:

+ Số dư Quỹ Bình ổn giá đầu kỳ báo cáo (nếu có);

+ Số trích lập Quỹ Bình ổn giá trong kỳ báo cáo (nếu có);

+ Số sử dụng Quỹ Bình ổn giá trong kỳ báo cáo (nếu có);

+ Phần lãi phát sinh trên số dư Quỹ Bình ổn giá dương hoặc phần lãi phát sinh do Quỹ Bình ổn giá âm (nếu có);

+ Số dư Quỹ Bình ổn giá cuối kỳ.

- Trường hợp ngày 25 hàng tháng vào ngày nghỉ hoặc ngày nghỉ lễ theo quy định, thương nhân đầu mối phải thực hiện trích lập, chuyển tiền vào ngày làm việc đầu tiên sau ngày 25;

b) Đối với Ngân hàng thương mại nơi thương nhân đầu mối mở tài khoản Quỹ Bình ổn giá

- Định kỳ ngày mùng một (01) hàng tháng, Ngân hàng thương mại nơi thương nhân đầu mối mở tài khoản tiền gửi Quỹ Bình ổn giá phải gửi sao kê về các giao dịch phát sinh liên quan đến tài khoản tiền gửi Quỹ Bình ổn giá của thương nhân đầu mối trong tháng liền kề trước đó đến Bộ Công Thương (Vụ Thị trường trong nước) và Bộ Tài chính (Cục Quản lý Giá). Nội dung sao kê bao gồm:

+ Số dư Quỹ Bình ổn giá đầu kỳ báo cáo (nếu có);

+ Số trích lập Quỹ Bình ổn giá trong kỳ báo cáo (nếu có);

+ Số sử dụng Quỹ Bình ổn giá trong kỳ báo cáo (nếu có);

+ Phần lãi phát sinh trên số dư Quỹ Bình ổn giá dương hoặc phần lãi phát sinh do Quỹ Bình ổn giá âm (nếu có);

+ Số dư Quỹ Bình ổn giá trong kỳ.

- Trường hợp ngày mùng một (01) hàng tháng vào ngày nghỉ hoặc ngày nghỉ lễ theo quy định, Ngân hàng thương mại nơi thương nhân đầu mối mở tài khoản tiền gửi Quỹ Bình ổn giá phải thực hiện gửi sao kê về các giao dịch phát sinh liên quan đến tài khoản tiền gửi Quỹ Bình ổn giá của thương nhân đầu mối vào ngày làm việc đầu tiên sau ngày mùng một (01);

c) Kết thúc năm tài chính, thương nhân đầu mối và Ngân hàng thương mại nơi thương nhân mở tài khoản tiền gửi Quỹ Bình ổn giá có trách nhiệm tổng hợp báo cáo tình hình trích lập; sử dụng Quỹ bình ổn giá; bảng tính toán chi tiết số lãi tiền gửi đã hạch toán tăng Quỹ Bình ổn giá và số tiền lãi vay phát sinh hàng tháng do đã ứng vốn để bình ổn giá do Quỹ Bình ổn giá âm; số dư Quỹ Bình ổn giá cuối kỳ gửi Liên Bộ Tài chính - Công Thương để kiểm tra, giám sát.

Trong trường hợp cần thiết, Liên Bộ Công Thương - Tài chính yêu cầu thương nhân đầu mối, Ngân hàng thương mại nơi thương nhân đầu mối mở tài khoản tiền gửi Quỹ Bình ổn giá báo cáo đột xuất.

Điều 9. Phương pháp kế toán và trình bày báo cáo tài chính đối với Quỹ Bình ổn giá

1. Bổ sung Tài khoản 357 - Quỹ Bình ổn giá

Tài khoản 357 được mở chi tiết cấp 2:

a) Tài khoản 3571 - Quỹ Bình ổn giá

Nội dung của Tài khoản: Tài khoản 3571 dùng để phản ánh số hiện có, tình hình tăng, giảm Quỹ Bình ổn giá của thương nhân đầu mối. Hạch toán và phương pháp kế toán tài khoản này được thực hiện theo nguyên tắc sau:

Kết cấu và nội dung phản ánh của tài khoản 3571 - Quỹ Bình ổn giá:

Bên Nợ - Quỹ Bình ổn giá giảm do sử dụng theo quy định hiện hành của Nhà nước.

Bên Có - Quỹ Bình ổn giá tăng do trích lập theo quy định hiện hành của Nhà nước.

Số dư bên Có - Số tiền của Quỹ Bình ổn giá hiện còn tại thời điểm báo cáo.

Số dư bên Nợ - Số tiền Quỹ Bình ổn giá chi vượt chưa được bù đắp tại thời điểm báo cáo.

b) Tài khoản 3572 - Lãi phát sinh trên số dư Quỹ Bình ổn giá

Nội dung của Tài khoản: Tài khoản 3572 dùng để phản ánh tổng số tiền lãi hiện có, tình hình tăng, giảm lãi Quỹ Bình ổn giá của thương nhân đầu mối. Việc kế toán tài khoản này được thực hiện theo nguyên tắc sau:

Kết cấu và nội dung phản ánh của tài khoản 3572 - Lãi phát sinh trên số dư Quỹ Bình ổn giá:

Bên Nợ - Tiền lãi vay phải trả khi Quỹ Bình ổn giá âm, thương nhân đầu mối tính theo quy định tại khoản 4 Điều 8.

Bên Có - Tiền lãi nhận được khi Quỹ Bình ổn giá dương do Ngân hàng Thương mại trả lãi theo quy định tại khoản 4 Điều 8.

Số dư bên Có - Số tiền lãi của Quỹ Bình ổn giá hiện còn tại thời điểm báo cáo.

Số dư bên Nợ - Số tiền lãi vay còn phải hoàn do Quỹ Bình ổn giá âm tại thời điểm báo cáo.

2. Thương nhân đầu mối phải mở riêng một tài khoản tiền gửi Quỹ Bình ổn giá tại một Ngân hàng thương mại để theo dõi biến động dòng tiền trích lập, sử dụng Quỹ Bình ổn giá và tiền lãi phát sinh khi Quỹ Bình ổn giá dương hoặc âm.

3. Phương pháp kế toán trích lập và sử dụng Quỹ Bình ổn giá

a) Định kỳ hàng tháng, căn cứ bảng trích lập Quỹ Bình ổn giá, thương nhân đầu mối hạch toán:

Nợ TK 632 - Giá vốn hàng bán: Số tiền phải trích lập Quỹ Bình ổn giá trong tháng theo quy định

Có TK 3571 - Quỹ Bình ổn giá

Đồng thời, vào ngày 25 hàng tháng, căn cứ bảng trích lập Quỹ Bình ổn giá của tháng trước liền kề, thương nhân đầu mối lập Ủy nhiệm chi chuyển tiền từ tài khoản tiền gửi thanh toán sang tài khoản tiền gửi Quỹ Bình ổn giá, hạch toán:

Nợ TK 1121 - Tiền gửi Ngân hàng - Chi tiết tiền gửi Quỹ Bình ổn giá

Có TK 1121 - Tiền gửi Ngân hàng - Chi tiết tiền gửi thanh toán

b) Định kỳ hàng tháng, căn cứ bảng tính sử dụng Quỹ Bình ổn giá xăng dầu theo thông báo của Liên Bộ Công Thương - Tài chính, thương nhân đầu mối hạch toán:

Nợ TK 3571 - Quỹ Bình ổn giá

Có TK 632 - Giá vốn hàng bán

Đồng thời, vào ngày 25 hàng tháng, căn cứ bảng tính sử dụng Quỹ Bình ổn giá của tháng trước liền kề, thương nhân đầu mối lập Ủy nhiệm chi chuyển tiền từ Tài khoản tiền gửi Quỹ Bình ổn giá sang tài khoản tiền gửi thanh toán, thương nhân đầu mối hạch toán:

Nợ TK 1121 - Tiền gửi Ngân hàng - Chi tiết tiền gửi thanh toán

Có TK 1121 - Tiền gửi Ngân hàng - Chi tiết tiền gửi Quỹ Bình ổn giá

c) Trường hợp ngày 25 hàng tháng vào ngày nghỉ hoặc nghỉ lễ theo quy định, thương nhân đầu mối phải thực hiện trích lập, chuyển tiền vào ngày làm việc đầu tiên sau ngày 25.

d) Định kỳ hàng tháng nếu tài khoản tiền gửi Quỹ Bình ổn giá có số dư dương và phát sinh lãi tiền gửi, căn cứ báo có của Ngân hàng thương mại, thương nhân đầu mối hạch toán:

Nợ TK 1121 - Tiền gửi ngân hàng - Chi tiết tiền gửi Quỹ Bình ổn giá

Có TK 3572 - Lãi phát sinh Quỹ Bình ổn giá

đ) Căn cứ báo nợ của Ngân hàng thương mại về lãi vay phát sinh trong tháng, bảng kê tính lãi phát sinh phải trả do Quỹ Bình ổn giá âm theo mức lãi suất tối đa bằng mức lãi suất áp dụng cho tài khoản tiền gửi thanh toán của Ngân hàng thương mại cho phần sử dụng Quỹ Bình ổn giá âm, thương nhân đầu mối hạch toán:

Nợ TK 3572 - Lãi phát sinh Quỹ Bình ổn giá

Có TK 1121 - Tiền gửi ngân hàng - Chi tiết tiền gửi thanh toán

e) Trường hợp cuối năm, thương nhân đầu mối được sử dụng Quỹ Bình ổn giá để bù lãi phát sinh do Quỹ Bình ổn giá âm (nếu có), thương nhân đầu mối hạch toán:

Nợ TK 3571 - Quỹ Bình ổn giá

Có TK 3572 - Lãi phát sinh Quỹ Bình ổn giá

Hoặc: kết chuyển số dư lãi Quỹ Bình ổn giá sang tài khoản Quỹ Bình ổn giá, hạch toán:

Nợ TK 3572 - Lãi Quỹ Bình ổn giá

Có TK 3571 - Quỹ Bình ổn giá

4. Trình bày Báo cáo tài chính:

Bổ sung chỉ tiêu “Quỹ Bình ổn giá” - Mã số 340 trên Bảng Cân đối kế toán. Chỉ tiêu này phản ánh Quỹ Bình ổn giá xăng dầu tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 357 “Quỹ Bình ổn giá xăng dầu” được tính trên cơ sở bù trừ số dư của hai tài khoản kế toán TK 3571 và TK 3572.

Khi phân tích báo cáo tài chính, thương nhân đầu mối được loại trừ khoản tiền trên tài khoản tiền gửi Quỹ Bình ổn giá và số dư tài khoản “Quỹ Bình ổn giá” trên báo cáo tài chính để phân tích, đánh giá các chỉ tiêu tài chính.

Chương 4

ĐIỀU HÀNH GIÁ XĂNG DẦU

Điều 10. Thành lập Tổ Liên ngành điều hành giá xăng dầu

Bộ Công Thương chủ trì, phối hợp Bộ Tài chính ban hành Quyết định thành lập Tổ Liên ngành điều hành giá xăng dầu (sau đây gọi tắt là Tổ Liên ngành), phân công nhiệm vụ cho các thành viên, quy chế làm việc của Tổ Liên ngành.

Thành viên Tổ Liên ngành gồm: Tổ trưởng là Vụ trưởng Vụ Thị trường trong nước, Bộ Công Thương; Phó Tổ trưởng là Cục trưởng Cục Quản lý Giá, Bộ Tài chính; Phó Tổ trưởng thường trực là Phó Vụ trưởng Vụ Thị trường trong nước, Bộ Công Thương; một số thành viên khác có liên quan thuộc Bộ Công Thương, Bộ Tài chính.

Tổ Liên ngành điều hành giá xăng dầu được đặt tại Vụ Thị trường trong nước (Bộ Công Thương).

Điều 11. Nhiệm vụ, quyền hạn của Tổ Liên ngành

1. Nhiệm vụ của Tổ Liên ngành

a) Tham mưu với Lãnh đạo Liên Bộ Công Thương - Tài chính điều hành giá xăng dầu theo quy định của pháp luật và phù hợp tình hình kinh tế - xã hội, giá xăng dầu thế giới trong từng thời kỳ;

b) Tính toán, công bố trên trang Thông tin điện tử của Bộ Công Thương, Bộ Tài chính về giá cơ sở, chênh lệch giá cơ sở kỳ công bố so với kỳ liền kề trước đó theo định kỳ bình quân 15 ngày/lần, bắt đầu từ ngày 01 tháng 11 năm 2014 và theo quy định tại khoản 9 Điều 3 Nghị định số 83/2014/NĐ-CP;

c) Tiếp nhận văn bản kê khai giá, dự kiến mức điều chỉnh giá, văn bản đăng ký giá, quyết định điều chỉnh giá của thương nhân đầu mối, thương nhân phân phối xăng dầu, tùy từng trường hợp quy định tại Điều 38 Nghị định số 83/2014/NĐ-CP. Theo dõi, giám sát, kiểm tra việc điều chỉnh giá xăng dầu của thương nhân đầu mối, thương nhân phân phối xăng dầu;

d) Quản lý văn bản kê khai giá, dự kiến mức điều chỉnh giá, văn bản đăng ký giá của thương nhân, các văn bản của Tổ Liên ngành báo cáo Lãnh đạo Liên Bộ Công Thương - Tài chính về điều hành giá xăng dầu theo quy định của pháp luật về tài liệu mật.

2. Quyền hạn của Tổ Liên ngành

a) Được quyền yêu cầu các thương nhân giải trình văn bản kê khai giá, dự kiến mức điều chỉnh giá, văn bản đăng ký giá, quyết định điều chỉnh giá khi xét thấy các văn bản này chưa thực hiện đúng quy định;

b) Được Lãnh đạo Liên Bộ Công Thương - Tài chính ủy quyền ký các văn bản thông báo đến các thương nhân liên quan đến nhiệm vụ điều hành giá.

Điều 12. Chế độ, nguyên tắc làm việc của Tổ Liên ngành

1. Chế độ làm việc của Tổ Liên ngành

a) Tổ Liên ngành thực hiện nhiệm vụ theo chế độ kiêm nhiệm;

b) Tổ Liên ngành được sử dụng con dấu của Bộ Công Thương và Tổ trưởng Tổ Liên ngành ký thừa lệnh Bộ trưởng Bộ Công Thương trong phạm vi nhiệm vụ, quyền hạn được giao về điều hành giá xăng dầu;

c) Phó Tổ trưởng thường trực Tổ Liên ngành thực hiện nhiệm vụ theo phân công của Tổ trưởng.

2. Nguyên tắc làm việc của Tổ Liên ngành

a) Tổ Liên ngành làm việc theo nguyên tắc tập thể. Tổ trưởng chịu trách nhiệm phân công nhiệm vụ cho các thành viên và chịu trách nhiệm về các báo cáo tham mưu cho Lãnh đạo Liên Bộ Công Thương - Tài chính. Từng thành viên của Tổ Liên ngành chịu trách nhiệm về các ý kiến tham mưu, đề xuất của mình trước Tổ trưởng và Lãnh đạo Liên Bộ Công Thương - Tài chính liên quan đến việc điều hành giá xăng dầu;

b) Trong quá trình làm việc, các thành viên của Tổ Liên ngành phải chấp hành sự phân công của Tổ trưởng; thực hiện độc lập trong đề xuất ý kiến nhưng phải phối hợp công tác, trao đổi thông tin về những vấn đề liên quan đến điều hành giá xăng dầu; được bảo lưu ý kiến trong quá trình làm việc nhưng phải chấp hành quyết định của Lãnh đạo Liên Bộ Công Thương - Tài chính. Trường hợp ý kiến của hai Bộ khác nhau, Bộ Công Thương quyết định và chịu trách nhiệm về quyết định của Bộ; trường hợp cần thiết, Bộ Công Thương báo cáo Thủ tướng Chính phủ;

c) Thực hiện nguyên tắc bảo mật. Nghiêm cấm tiết lộ thông tin trong quá trình điều hành giá xăng dầu, lợi dụng công việc được giao để vụ lợi cá nhân.

Điều 13. Công bố giá cơ sở và điều chỉnh giá bán lẻ xăng dầu

1. Liên Bộ Công Thương - Tài chính tính toán, công bố giá cơ sở theo chu kỳ tính giá quy định tại khoản 9 Điều 3, Điều 38 Nghị định số 83/2014/NĐ-CP trên trang Thông tin điện tử của Bộ Công Thương, Bộ Tài chính.

Trường hợp ngày công bố giá cơ sở theo chu kỳ tính giá là ngày nghỉ hoặc ngày nghỉ lễ theo quy định, Liên Bộ Công Thương - Tài chính thực hiện công bố giá cơ sở vào ngày làm việc đầu tiên sau ngày nghỉ hoặc ngày nghỉ lễ của chu kỳ tính giá.

2. Căn cứ giá cơ sở và mức sử dụng Quỹ bình ổn do Liên Bộ Công Thương - Tài chính công bố, các thương nhân đầu mối, thương nhân phân phối được điều chỉnh giá bán lẻ (riêng madút là giá bán buôn) theo quy định tại Điều 37, Điều 38 Nghị định số 83/2014/NĐ-CP và Khoản 4 Điều 7 Thông tư này nhưng không cao hơn giá cơ sở do Liên Bộ Công Thương - Tài chính công bố theo quy định. Cụ thể:

a) Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở kỳ công bố tăng trong phạm vi đến ba phần trăm (≤ 03%) so với giá cơ sở liền kề trước đó, Liên Bộ Công Thương - Tài chính công bố giá cơ sở nhưng không công bố mức sử dụng Quỹ Bình ổn giá, thương nhân được phép điều chỉnh giá bán lẻ (riêng madút là giá bán buôn) theo quy định tại điểm a khoản 3 Điều 38 Nghị định số 83/2014/NĐ-CP;

b) Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở kỳ công bố tăng trong phạm vi đến ba phần trăm (≤ 03%) so với giá cơ sở liền kề trước đó, nhưng việc tăng giá ảnh hưởng đến tình hình kinh tế - xã hội và đời sống nhân dân, Liên Bộ Công Thương - Tài chính công bố mức sử dụng Quỹ Bình ổn giá cùng thời điểm công bố giá cơ sở. Thương nhân không điều chỉnh giá bán lẻ hoặc được phép điều chỉnh giá bán lẻ nhưng mức giá bán lẻ sau điều chỉnh đã tính mức sử dụng Quỹ bình ổn không cao hơn giá cơ sở kỳ công bố;

c) Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở kỳ công bố tăng vượt ba phần trăm (> 03%) đến bảy phần trăm (≤ 07%) so với giá cơ sở liền kề trước đó, trong thời gian ba (03) ngày làm việc kể từ ngày nhận được văn bản kê khai giá, Tổ Liên ngành điều hành giá xăng dầu phải có văn bản trả lời thương nhân đầu mối về việc điều chỉnh mức giá và thông báo bằng văn bản về việc sử dụng Quỹ Bình ổn giá (nếu có) để các thương nhân đầu mối thực hiện;

d) Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở kỳ công bố tăng vượt ba phần trăm (> 03%) đến bảy phần trăm (≤ 07%) so với giá cơ sở liền kề trước đó, nếu sau ba (03) ngày làm việc kể từ khi Liên Bộ Công Thương - Tài chính nhận được văn bản kê khai giá, dự kiến mức điều chỉnh giá của thương nhân đầu mối mà không có văn bản trả lời thương nhân, thương nhân đầu mối được điều chỉnh giá bán lẻ không cao hơn giá cơ sở của kỳ công bố.

3. Thời gian được phép điều chỉnh giá bán lẻ của thương nhân đầu mối, thương nhân phân phối đối với trường hợp tăng giá là khoảng thời gian từ sau khi Liên Bộ Công Thương - Tài chính công bố giá cơ sở đến trước khi Liên Bộ Công Thương - Tài chính công bố giá cơ sở kỳ kế tiếp; đối với trường hợp giảm giá phải thực hiện theo đúng thời điểm Liên Bộ Công Thương - Tài chính công bố.

Chương 5

ĐIỀU KHOẢN THI HÀNH

Điều 14. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 01 tháng 11 năm 2014. Bãi bỏ Thông tư số 234/2009/TT-BTC ngày 09 tháng 12 năm 2009 của Bộ trưởng Bộ Tài chính hướng dẫn cơ chế hình thành, quản lý và sử dụng Quỹ Bình ổn giá xăng dầu theo quy định tại Nghị định số 84/2009/NĐ - CP ngày 15 tháng 10 năm 2009 của Chính phủ về kinh doanh xăng dầu và các quy định trước đây trái với quy định tại Thông tư liên tịch này.

Điều 15. Tổ chức thực hiện

1. Bộ Công Thương giao Vụ Thị trường trong nước làm đầu mối, phối hợp các đơn vị liên quan thuộc Bộ thực hiện các công việc theo chức năng, nhiệm vụ được phân công:

a) Chủ trì, phối hợp Bộ Tài chính điều hành giá xăng dầu, điều hành trích lập và sử dụng Quỹ Bình ổn giá xăng dầu, kiểm tra, giám sát thương nhân đầu mối, thương nhân phân phối xăng dầu theo quy định tại điểm đ khoản 1 Điều 40 Nghị định số 83/2014/NĐ-CP;

b) Công bố thông tin về xăng dầu trên trang thông tin điện tử của Bộ Công Thương theo quy định tại khoản 2 Điều 39 Nghị định số 83/2014/NĐ-CP.

2. Bộ Tài chính giao Cục Quản lý Giá làm đầu mối, phối hợp các đơn vị liên quan thuộc Bộ thực hiện các công việc theo chức năng, nhiệm vụ được phân công:

a) Chủ trì kiểm tra, giám sát thương nhân đầu mối thực hiện các quy định tại Điều 37 Nghị định số 83/2014/NĐ-CP và các loại thuế, phí có liên quan. Phối hợp Bộ Công Thương kiểm tra, giám sát thương nhân đầu mối thực hiện các quy định tại Điều 38 Nghị định số 83/2014/NĐ-CP;

b) Thực hiện chức năng quản lý nhà nước về giá. Chủ trì, phối hợp Bộ Công Thương thực hiện các công việc quy định tại điểm b khoản 2 Điều 40 Nghị định số 83/2014/NĐ-CP;

c) Chủ trì kiểm tra, giám sát việc điều hành giá xăng dầu; kiểm tra, giám sát việc trích lập, mức sử dụng Quỹ Bình ổn giá của các thương nhân đầu mối theo quy định tại khoản 2 Điều 39 Nghị định số 83/2014/NĐ-CP.

3. Các đơn vị thuộc Bộ Công Thương, Bộ Tài chính; Sở Công Thương, Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương; tổ chức, cá nhân có liên quan; thương nhân kinh doanh xăng dầu chịu trách nhiệm thi hành Thông tư này.

4. Trong quá trình triển khai thực hiện, nếu có khó khăn, vướng mắc đề nghị các cơ quan, đơn vị phản ánh về Bộ Công Thương, Bộ Tài chính để nghiên cứu, sửa đổi, bổ sung cho phù hợp./.

KT. BỘ TRƯỞNG
BỘ CÔNG THƯƠNG
THỨ TRƯỞNG

Đỗ Thắng Hải

KT. BỘ TRƯỞNG
BỘ TÀI CHÍNH
THỨ TRƯỞNG

Trần Văn Hiếu

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- VP TW Đảng và các Ban của Đảng;
- Văn phòng BCĐ Phòng, chống tham nhũng;
- Toà án NDTC;
- Viện Kiểm sát NDTC;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các Đoàn thể;
- UBND các tỉnh, TP trực thuộc Trung ương;
- Sở Công Thương, Sở Tài chính các tỉnh, TP trực thuộc Trung ương;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các Ngân hàng thương mại;
- Công báo;
- Website Chính phủ;
- Website Bộ Công Thương, Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Công Thương và Bộ Tài chính;
- Lưu: VT, Vụ TTTN - Bộ Công Thương; VT, Cục QLG - Bộ Tài chính.


ND 2008 - 127 tieu chuan qui chuan ky thuat

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 127/2007/NĐ-CP NGÀY 01 THÁNG 08 NĂM 2007

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU

CỦA LUẬT TIÊU CHUẨN VÀ QUY CHUẨN KỸ THUẬT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

NGHỊ ĐỊNH :
Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật về xây dựng, công bố tiêu chuẩn; xây dựng, ban hành quy chuẩn kỹ thuật; đánh giá sự phù hợp với tiêu chuẩn, quy chuẩn kỹ thuật và trách nhiệm của các cơ quan, tổ chức, cá nhân hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật.

Điều 2. Đối tượng của hoạt động trong lĩnh vực tiêu chuẩn và đối tượng của hoạt động trong lĩnh vực quy chuẩn kỹ thuật

Đối tượng của hoạt động trong lĩnh vực tiêu chuẩn và đối tượng của hoạt động trong lĩnh vực quy chuẩn kỹ thuật bao gồm:

1. Sản phẩm, hàng hoá được sản xuất để sử dụng trong nước; sản phẩm, hàng hoá xuất khẩu; sản phẩm, hàng hoá nhập khẩu;

2. Dịch vụ liên quan đến các hoạt động sau: thương mại; bưu chính, viễn thông; công nghệ thông tin; xây dựng; giáo dục, đào tạo; lao động, dạy nghề; tài chính; ngân hàng; y tế; du lịch; văn hoá, giải trí; thể dục, thể thao; giao thông, vận tải; khoa học, công nghệ; tiêu chuẩn, đo lường, chất lượng; an ninh, an toàn; nông nghiệp và phát triển nông thôn; thuỷ sản; tài nguyên và môi trường; các dịch vụ khác phát sinh trong quá trình phát triển kinh tế - xã hội cần được xây dựng và áp dụng tiêu chuẩn, quy chuẩn kỹ thuật;

3. Quá trình sản xuất, khai thác, chế biến, bảo quản, vận chuyển, sử dụng, vận hành, bảo hành, bảo trì, tái chế, tiêu huỷ, quản lý chất lượng sản phẩm, hàng hoá và các quá trình khác trong hoạt động kinh tế - xã hội cần được xây dựng và áp dụng tiêu chuẩn, quy chuẩn kỹ thuật;

4. Môi trường đất, nước, không khí; tiếng ồn, độ rung, bức xạ, phóng xạ; chất thải rắn, nước thải, khí thải; phương tiện, công cụ và hoạt động quản lý, bảo vệ và gìn giữ môi trường;

5. Các đối tượng khác trong hoạt động kinh tế - xã hội cần được xây dựng và áp dụng tiêu chuẩn, quy chuẩn kỹ thuật.

Điều 3. Kinh phí xây dựng tiêu chuẩn, quy chuẩn kỹ thuật

1. Kinh phí xây dựng tiêu chuẩn quốc gia, quy chuẩn kỹ thuật bao gồm: kinh phí lập quy hoạch, kế hoạch, rà soát, chuyển đổi, xây dựng, thẩm định tiêu chuẩn quốc gia và quy chuẩn kỹ thuật.

Kinh phí xây dựng tiêu chuẩn quốc gia, quy chuẩn kỹ thuật được bố trí trong dự toán ngân sách nhà nước hằng năm cho hoạt động khoa học và công nghệ và các hoạt động khác của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

2. Trường hợp cơ quan nhà nước xây dựng tiêu chuẩn cơ sở để áp dụng trong hoạt động của cơ quan thì kinh phí được bố trí trong dự toán ngân sách nhà nước.

3. Việc dự toán, cấp phát và quyết toán kinh phí xây dựng tiêu chuẩn, quy chuẩn kỹ thuật quy định tại khoản 1 và khoản 2 Điều này được thực hiện theo quy định của Luật Ngân sách nhà nước.

4. Bộ Tài chính chủ trì, phối hợp với Bộ Khoa học và Công nghệ quy định cụ thể việc quản lý, sử dụng kinh phí xây dựng tiêu chuẩn, quy chuẩn kỹ thuật quy định tại khoản 1 và khoản 2 Điều này.

5. Kinh phí của các tổ chức, cá nhân hỗ trợ cho việc xây dựng tiêu chuẩn quốc gia, quy chuẩn kỹ thuật do các tổ chức, cá nhân đó quyết định trên cơ sở thoả thuận với cơ quan tổ chức việc xây dựng tiêu chuẩn quốc gia, quy chuẩn kỹ thuật.

Điều 4. Chính sách của Nhà nước về phát triển hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật

1. Nhà nước tập trung đầu tư xây dựng và phát triển hệ thống tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia; đầu tư cơ sở vật chất - kỹ thuật, năng lực chuyên môn cho cơ quan chịu trách nhiệm thẩm định tiêu chuẩn quốc gia và quy chuẩn kỹ thuật quốc gia.

2. Nhà nước khuyến khích, tạo điều kiện cho việc đào tạo nguồn nhân lực, bồi dưỡng và nâng cao trình độ kỹ thuật, nghiệp vụ cho đội ngũ công chức, viên chức, chuyên gia trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật.

3. Nhà nước khuyến khích các tổ chức, cá nhân trong nước và ngoài nước, các hội, hiệp hội tham gia xây dựng, phổ biến áp dụng tiêu chuẩn và quy chuẩn kỹ thuật; đầu tư phát triển hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật tại Việt Nam; đào tạo kiến thức, kỹ thuật, nghiệp vụ về tiêu chuẩn và quy chuẩn kỹ thuật.

4. Nhà nước khuyến khích mở rộng hợp tác với các quốc gia, vùng lãnh thổ; tổ chức quốc tế và khu vực; tổ chức, cá nhân nước ngoài về tiêu chuẩn và quy chuẩn kỹ thuật; ký kết và thực hiện các hiệp định, thỏa thuận thừa nhận lẫn nhau song phương và đa phương về kết quả đánh giá sự phù hợp giữa Việt Nam với các nước, vùng lãnh thổ; khuyến khích các tổ chức đánh giá sự phù hợp của Việt Nam ký kết thỏa thuận thừa nhận lẫn nhau về kết quả đánh giá sự phù hợp với tổ chức tương ứng của các nước, vùng lãnh thổ nhằm tạo thuận lợi cho phát triển thương mại giữa Việt Nam với các nước, vùng lãnh thổ.

Chương II

XÂY DỰNG, CÔNG BỐ TIÊU CHUẨN

Điều 5. Hồ sơ dự thảo tiêu chuẩn quốc gia

1. Hồ sơ dự thảo tiêu chuẩn quốc gia do Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ xây dựng bao gồm:

a) Quyết định giao nhiệm vụ xây dựng dự thảo tiêu chuẩn quốc gia cho cơ quan, tổ chức, kèm theo dự án xây dựng tiêu chuẩn quốc gia đã được phê duyệt;

b) Báo cáo quá trình xây dựng dự thảo tiêu chuẩn quốc gia của cơ quan, tổ chức xây dựng dự thảo tiêu chuẩn quốc gia;

c) Dự thảo tiêu chuẩn quốc gia (bao gồm cả văn bản dự thảo và file điện tử) kèm theo bản thuyết minh; bản sao tài liệu gốc được sử dụng làm căn cứ để xây dựng dự thảo tiêu chuẩn quốc gia; các tài liệu tham khảo khác;

d) Danh sách cơ quan, tổ chức, cá nhân được gửi dự thảo để lấy ý kiến; bản tổng hợp và tiếp thu ý kiến góp ý kèm theo văn bản góp ý;

đ) Công văn đề nghị thẩm định dự thảo và công bố tiêu chuẩn quốc gia của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

e) Báo cáo kết quả thẩm định dự thảo tiêu chuẩn quốc gia của cơ quan thẩm định;

g) Văn bản tiếp thu ý kiến thẩm định, dự thảo tiêu chuẩn quốc gia đã được hoàn chỉnh trên cơ sở tiếp thu ý kiến thẩm định kèm theo bản thuyết minh; các văn bản, tài liệu khác liên quan đến quá trình xử lý ý kiến thẩm định (nếu có).

2. Hồ sơ dự thảo tiêu chuẩn quốc gia do Bộ Khoa học và Công nghệ xây dựng trên cơ sở dự thảo tiêu chuẩn do tổ chức, cá nhân đề nghị bao gồm:

a) Đề nghị xây dựng tiêu chuẩn quốc gia của tổ chức, cá nhân kèm theo dự thảo tiêu chuẩn đề nghị;

b) Các tài liệu quy định tại các điểm a, b, c, d, e, g khoản 1 Điều này.

3. Hồ sơ dự thảo tiêu chuẩn quốc gia do Bộ Khoa học và Công nghệ xây dựng bao gồm các tài liệu tương ứng quy định tại điểm a, b, c, d, e, g khoản 1 Điều này.

Điều 6. Rà soát, chuyển đổi tiêu chuẩn Việt Nam thành tiêu chuẩn quốc gia

1. Bộ Khoa học và Công nghệ chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ liên quan, thực hiện việc rà soát các tiêu chuẩn Việt Nam đã được ban hành theo Pháp lệnh Chất lượng hàng hoá năm 1999 và theo luật, pháp lệnh khác để lập các danh mục sau:

a) Tiêu chuẩn Việt Nam không phải sửa đổi, bổ sung nội dung khi chuyển đổi thành tiêu chuẩn quốc gia;

b) Tiêu chuẩn Việt Nam phải sửa đổi, bổ sung nội dung khi chuyển đổi thành tiêu chuẩn quốc gia;

c) Tiêu chuẩn Việt Nam phải huỷ bỏ.

Việc rà soát và lập các danh mục phải hoàn thành trước ngày 31 tháng 12 năm 2007.

2. Nguyên tắc và thời hạn chuyển đổi các tiêu chuẩn Việt Nam thành tiêu chuẩn quốc gia:

a) Tiêu chuẩn Việt Nam có nội dung phù hợp với tiến bộ khoa học và công nghệ, điều kiện và nhu cầu phát triển kinh tế - xã hội, quy chuẩn kỹ thuật quốc gia, quy định của pháp luật Việt Nam, cam kết quốc tế liên quan theo danh mục quy định tại điểm a khoản 1 Điều này được chuyển đổi thành tiêu chuẩn quốc gia mà không phải sửa đổi, bổ sung nội dung;

Việc chuyển đổi các tiêu chuẩn Việt Nam thành tiêu chuẩn quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2008.

b) Tiêu chuẩn Việt Nam có nội dung không phù hợp với tiến bộ khoa học và công nghệ, điều kiện và nhu cầu phát triển kinh tế - xã hội, quy chuẩn kỹ thuật quốc gia, quy định của pháp luật Việt Nam, cam kết quốc tế có liên quan theo danh mục quy định tại điểm b khoản 1 Điều này được xem xét để sửa đổi, bổ sung nội dung và chuyển đổi thành tiêu chuẩn quốc gia;

Việc sửa đổi, bổ sung nội dung và chuyển đổi các tiêu chuẩn Việt Nam quy định tại điểm này thành tiêu chuẩn quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2010.

c) Tiêu chuẩn Việt Nam không được áp dụng trong thực tiễn, có nội dung lạc hậu so với tiến bộ khoa học và công nghệ, điều kiện và nhu cầu phát triển kinh tế - xã hội hoặc có nội dung trái với quy chuẩn kỹ thuật quốc gia, quy định của pháp luật Việt Nam, cam kết quốc tế có liên quan theo danh mục quy định tại điểm c khoản 1 Điều này phải được huỷ bỏ.

Việc huỷ bỏ các tiêu chuẩn Việt Nam phải hoàn thành trước ngày 30 tháng 6 năm 2008.

3. Bộ Khoa học và Công nghệ chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức thực hiện việc chuyển đổi, huỷ bỏ các tiêu chuẩn Việt Nam quy định tại các điểm a, b, c khoản 2 Điều này theo trình tự, thủ tục sau đây:

a) Trình tự, thủ tục chuyển đổi tiêu chuẩn Việt Nam quy định tại điểm a khoản 2 Điều này thành tiêu chuẩn quốc gia:

- Chuyển hoàn toàn nội dung của tiêu chuẩn Việt Nam thành dự thảo tiêu chuẩn quốc gia;

- Chuyển đổi hình thức trình bày theo hướng dẫn của Bộ Khoa học và Công nghệ;

- Thẩm định dự thảo tiêu chuẩn quốc gia theo quy định tại điểm d khoản 1 Điều 17 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

- Công bố tiêu chuẩn quốc gia theo quy định tại điểm đ khoản 1 Điều 17 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

b) Trình tự, thủ tục sửa đổi, bổ sung nội dung để chuyển đổi tiêu chuẩn Việt Nam quy định tại điểm b khoản 2 Điều này thành tiêu chuẩn quốc gia thực hiện theo quy định tại khoản 1 Điều 17 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

c) Trình tự, thủ tục huỷ bỏ tiêu chuẩn Việt Nam quy định tại điểm c khoản 2 Điều này thực hiện theo quy định tại khoản 3 Điều 19 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

Điều 7. Rà soát, chuyển đổi tiêu chuẩn ngành thành tiêu chuẩn quốc gia

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ chủ trì, phối hợp với Bộ Khoa học và Công nghệ thực hiện việc rà soát tiêu chuẩn ngành được ban hành theo Pháp lệnh Chất lượng hàng hoá năm 1999 và theo luật, pháp lệnh khác để lập các danh mục sau:

a) Tiêu chuẩn ngành không phải sửa đổi, bổ sung nội dung khi được chuyển đổi thành tiêu chuẩn quốc gia;

b) Tiêu chuẩn ngành phải sửa đổi, bổ sung nội dung khi chuyển đổi thành tiêu chuẩn quốc gia;

c) Tiêu chuẩn ngành phải huỷ bỏ.

Việc rà soát và lập các danh mục phải hoàn thành trước ngày 31 tháng 12 năm 2007.

2. Nguyên tắc và thời hạn chuyển đổi tiêu chuẩn ngành thành tiêu chuẩn quốc gia:

a) Tiêu chuẩn ngành có nội dung phù hợp với tiến bộ khoa học và công nghệ, điều kiện và nhu cầu phát triển kinh tế - xã hội, quy chuẩn kỹ thuật quốc gia, quy định của pháp luật Việt Nam, cam kết quốc tế có liên quan theo danh mục quy định tại điểm a khoản 1 Điều này được xem xét để chuyển đổi thành tiêu chuẩn quốc gia;

Việc chuyển đổi các tiêu chuẩn ngành thành tiêu chuẩn quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2008.

b) Tiêu chuẩn ngành có nội dung không phù hợp với tiến bộ khoa học và công nghệ, điều kiện và nhu cầu phát triển kinh tế - xã hội, quy chuẩn kỹ thuật quốc gia, quy định của pháp luật Việt Nam, cam kết quốc tế liên quan theo danh mục quy định tại điểm b khoản 1 Điều này được xem xét để sửa đổi, bổ sung nội dung và chuyển đổi thành tiêu chuẩn quốc gia;

Việc xem xét, sửa đổi, bổ sung nội dung và chuyển đổi các tiêu chuẩn ngành thành tiêu chuẩn quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2010.

c) Tiêu chuẩn ngành không được áp dụng trong thực tiễn, có nội dung lạc hậu so với tiến bộ khoa học và công nghệ, điều kiện và nhu cầu phát triển kinh tế - xã hội, trái với quy chuẩn kỹ thuật quốc gia, quy định của pháp luật Việt Nam, cam kết quốc tế có liên quan theo danh mục quy định tại điểm c khoản 1 Điều này phải được huỷ bỏ.

Việc huỷ bỏ các tiêu chuẩn ngành phải hoàn thành trước ngày 30 tháng 6 năm 2008.

3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ chủ trì, phối hợp với Bộ Khoa học và Công nghệ tổ chức thực hiện việc chuyển đổi, huỷ bỏ tiêu chuẩn ngành quy định tại các điểm a, b, c khoản 2 Điều này theo trình tự, thủ tục sau đây:

a) Trình tự, thủ tục chuyển đổi tiêu chuẩn ngành quy định tại điểm a khoản 2 Điều này thành tiêu chuẩn quốc gia:

- Chuyển hoàn toàn nội dung của tiêu chuẩn ngành thành dự thảo tiêu chuẩn quốc gia;

- Chuyển đổi hình thức trình bày theo hướng dẫn của Bộ Khoa học và Công nghệ;

- Thẩm định dự thảo tiêu chuẩn quốc gia theo quy định tại điểm d khoản 1 Điều 17 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

- Công bố tiêu chuẩn quốc gia theo quy định tại điểm đ khoản 1 Điều 17 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

b) Trình tự, thủ tục sửa đổi, bổ sung nội dung để chuyển đổi tiêu chuẩn ngành quy định tại điểm b khoản 2 Điều này thành tiêu chuẩn quốc gia thực hiện theo quy định tại khoản 1 Điều 17 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

c) Trình tự, thủ tục huỷ bỏ tiêu chuẩn ngành quy định tại điểm c khoản 2 Điều này thực hiện theo quy định tại khoản 3 Điều 19 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

Chương III

XÂY DỰNG, BAN HÀNH QUY CHUẨN KỸ THUẬT

Điều 8. Ký hiệu quy chuẩn kỹ thuật

1. Ký hiệu quy chuẩn kỹ thuật quốc gia được quy định như sau:

a) Số hiệu và năm ban hành quy chuẩn kỹ thuật quốc gia được phân cách bằng dấu hai chấm và được đặt sau ký hiệu QCVN;

b) Chữ viết tắt tên Bộ, cơ quan ngang Bộ ban hành quy chuẩn kỹ thuật quốc gia được đặt sau năm ban hành quy chuẩn kỹ thuật quốc gia và được phân cách bằng dấu gạch chéo.

2. Ký hiệu quy chuẩn kỹ thuật địa phương được quy định như sau:

a) Số hiệu và năm ban hành quy chuẩn kỹ thuật địa phương được phân cách bằng dấu hai chấm và được đặt sau ký hiệu QCĐP;

b) Chữ viết tắt tên tỉnh, thành phố trực thuộc Trung ương ban hành quy chuẩn kỹ thuật địa phương được đặt sau năm ban hành quy chuẩn kỹ thuật địa phương và được phân cách bằng dấu gạch chéo.

3. Chữ viết tắt tên Bộ, cơ quan ngang Bộ, tỉnh, thành phố trực thuộc Trung ương ban hành quy chuẩn kỹ thuật thực hiện theo hướng dẫn của Bộ Khoa học và Công nghệ.

4. Cơ quan ban hành quy chuẩn kỹ thuật quy định tại Điều 27 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật cấp số hiệu quy chuẩn kỹ thuật.

Điều 9. Trách nhiệm xây dựng, thẩm định, ban hành quy chuẩn kỹ thuật quốc gia

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ tổ chức xây dựng và ban hành quy chuẩn kỹ thuật quốc gia theo quy định tại Điều 27 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

2. Bộ trưởng Bộ Khoa học và Công nghệ tổ chức thẩm định dự thảo quy chuẩn kỹ thuật quốc gia.

3. Trách nhiệm xây dựng, thẩm định, ban hành quy chuẩn kỹ thuật quốc gia mang tính liên ngành:

a) Trường hợp cần thiết phải xây dựng quy chuẩn kỹ thuật quốc gia mang tính liên ngành (sau đây gọi tắt là quy chuẩn kỹ thuật quốc gia liên ngành), Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm đề xuất bằng văn bản với Bộ Khoa học và Công nghệ;

b) Bộ Khoa học và Công nghệ có trách nhiệm chủ trì, phối hợp với Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ liên quan để xem xét, đề xuất xây dựng quy chuẩn kỹ thuật quốc gia liên ngành và xác định cơ quan chủ trì tổ chức thực hiện. Trong trường hợp không có sự thống nhất giữa các cơ quan liên quan thì Bộ Khoa học và Công nghệ có trách nhiệm báo cáo Thủ tướng Chính phủ xem xét, quyết định;

c) Việc xây dựng dự thảo quy chuẩn kỹ thuật quốc gia liên ngành thực hiện theo quy định tại khoản 1 Điều 32 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

d) Bộ trưởng Bộ Khoa học và Công nghệ tổ chức thẩm định dự thảo quy chuẩn kỹ thuật quốc gia liên ngành theo các nội dung quy định tại Điều 33 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

đ) Bộ, cơ quan ngang Bộ được giao xây dựng dự thảo quy chuẩn kỹ thuật quốc gia liên ngành ban hành quy chuẩn kỹ thuật quốc gia sau khi nhất trí với ý kiến thẩm định của Bộ Khoa học và Công nghệ. Trường hợp không nhất trí với ý kiến thẩm định, cơ quan ban hành quy chuẩn kỹ thuật quốc gia báo cáo Thủ tướng Chính phủ xem xét, quyết định.

4. Việc xây dựng, thẩm định, ban hành quy chuẩn kỹ thuật quốc gia cho đối tượng thuộc trách nhiệm quản lý của cơ quan thuộc Chính phủ:

a) Bộ Khoa học và Công nghệ phê duyệt kế hoạch xây dựng quy chuẩn kỹ thuật quốc gia trên cơ sở đề xuất của cơ quan thuộc Chính phủ;

b) Cơ quan thuộc Chính phủ tổ chức xây dựng dự thảo quy chuẩn kỹ thuật quốc gia theo trình tự, thủ tục quy định tại khoản 1 Điều 32 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

c) Bộ Khoa học và Công nghệ tổ chức thẩm định dự thảo quy chuẩn kỹ thuật quốc gia theo nội dung quy định tại Điều 33 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật và ban hành quy chuẩn kỹ thuật quốc gia.

Điều 10. Hồ sơ dự thảo quy chuẩn kỹ thuật

1. Hồ sơ dự thảo quy chuẩn kỹ thuật quốc gia bao gồm:

a) Quyết định giao nhiệm vụ xây dựng dự thảo quy chuẩn kỹ thuật quốc gia cho cơ quan, tổ chức kèm theo dự án xây dựng quy chuẩn kỹ thuật quốc gia đã được phê duyệt;

b) Báo cáo quá trình xây dựng dự thảo quy chuẩn kỹ thuật quốc gia của cơ quan, tổ chức xây dựng dự thảo quy chuẩn kỹ thuật quốc gia;

c) Dự thảo quy chuẩn kỹ thuật quốc gia trình duyệt kèm theo thuyết minh; bản sao tài liệu gốc được sử dụng làm căn cứ để xây dựng dự thảo quy chuẩn kỹ thuật quốc gia và các tài liệu tham khảo khác;

d) Danh sách cơ quan được gửi dự thảo để lấy ý kiến; bản tổng hợp và tiếp thu ý kiến góp ý kèm theo văn bản góp ý;

đ) Công văn đề nghị thẩm định của Bộ, cơ quan ngang Bộ hoặc cơ quan thuộc Chính phủ;

e) Báo cáo kết quả thẩm định dự thảo quy chuẩn kỹ thuật quốc gia;

g) Văn bản tiếp thu ý kiến thẩm định cho dự thảo quy chuẩn kỹ thuật quốc gia;

h) Dự thảo quy chuẩn kỹ thuật quốc gia đã được hoàn chỉnh sau khi có ý kiến thẩm định kèm theo thuyết minh.

2. Hồ sơ dự thảo quy chuẩn kỹ thuật địa phương bao gồm:

a) Các tài liệu theo quy định tại các điểm a, b, c, d, e, g, h khoản 1 Điều này;

b) Công văn của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương đề nghị Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ quản lý chuyên ngành cho ý kiến về dự thảo quy chuẩn kỹ thuật địa phương;

c) Văn bản đồng ý của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ quản lý chuyên ngành đối với dự thảo quy chuẩn kỹ thuật địa phương;

d) Dự thảo quy chuẩn kỹ thuật địa phương đã được hoàn chỉnh sau khi tiếp thu ý kiến kèm theo thuyết minh.

3. Cơ quan ban hành quy chuẩn kỹ thuật có trách nhiệm lập và quản lý hồ sơ dự thảo quy chuẩn kỹ thuật.

Điều 11. Rà soát, chuyển đổi tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức rà soát các tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng để lập các danh mục sau:

a) Tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng không phải sửa đổi, bổ sung nội dung khi chuyển đổi thành quy chuẩn kỹ thuật quốc gia;

b) Tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng phải sửa đổi, bổ sung nội dung khi chuyển đổi thành quy chuẩn kỹ thuật quốc gia;

c) Tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng phải huỷ bỏ.

Việc rà soát và lập các danh mục phải hoàn thành trước ngày 31 tháng 12 năm 2007.

2. Nguyên tắc và thời hạn chuyển đổi các tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia:

a) Tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng có nội dung phù hợp và đáp ứng yêu cầu quản lý nhà nước của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ theo danh mục quy định tại điểm a khoản 1 Điều này được xem xét để chuyển đổi thành quy chuẩn kỹ thuật quốc gia;

Việc chuyển đổi các tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2008.

b) Tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng có nội dung kỹ thuật và nội dung quản lý liên quan đến việc áp dụng bắt buộc tiêu chuẩn Việt Nam, tiêu chuẩn ngành không phù hợp hoặc chưa đáp ứng yêu cầu quản lý nhà nước của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ theo danh mục quy định tại điểm b khoản 1 Điều này được xem xét, sửa đổi, bổ sung nội dung để chuyển đổi thành quy chuẩn kỹ thuật quốc gia;

Việc xem xét, sửa đổi, bổ sung nội dung và chuyển đổi các tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2009.

c) Tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng có nội dung không phù hợp và không đáp ứng yêu cầu quản lý nhà nước của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ theo danh mục quy định tại điểm c khoản 1 Điều này phải được huỷ bỏ.

Việc huỷ bỏ các tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng phải hoàn thành trước ngày 30 tháng 9 năm 2008.

3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức thực hiện việc chuyển đổi, huỷ bỏ các tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng quy định tại các điểm a, b, c khoản 2 Điều này thành quy chuẩn kỹ thuật quốc gia theo trình tự, thủ tục sau đây:

a) Trình tự, thủ tục chuyển đổi tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng quy định tại điểm a khoản 2 Điều này thành quy chuẩn kỹ thuật quốc gia:

- Chuyển hoàn toàn nội dung của tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng và nội dung quản lý liên quan đến việc áp dụng bắt buộc tiêu chuẩn Việt Nam, tiêu chuẩn ngành thành dự thảo quy chuẩn kỹ thuật quốc gia;

- Chuyển đổi hình thức trình bày theo hướng dẫn của Bộ Khoa học và Công nghệ;

- Thẩm định dự thảo quy chuẩn kỹ thuật quốc gia theo quy định tại điểm d khoản 1 Điều 32 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

- Ban hành quy chuẩn kỹ thuật quốc gia theo quy định tại điểm đ khoản 1 Điều 32 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

b) Trình tự, thủ tục xem xét, sửa đổi, bổ sung nội dung để chuyển đổi tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng quy định tại điểm b khoản 2 Điều này thành quy chuẩn kỹ thuật quốc gia được thực hiện theo quy định tại khoản 1 Điều 32 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

c) Trình tự, thủ tục huỷ bỏ tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng quy định tại điểm c khoản 2 Điều này được thực hiện theo quy định tại khoản 3 Điều 35 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

Điều 12. Rà soát, chuyển đổi các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và tài liệu kỹ thuật bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức rà soát các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng để lập các danh mục sau:

a) Các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng không phải sửa đổi, bổ sung nội dung khi chuyển đổi thành quy chuẩn kỹ thuật quốc gia;

b) Các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng phải sửa đổi, bổ sung nội dung khi chuyển đổi thành quy chuẩn kỹ thuật quốc gia;

c) Các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng phải huỷ bỏ.

Việc rà soát và lập các danh mục phải hoàn thành trước ngày 30 tháng 6 năm 2008.

2. Nguyên tắc và thời hạn chuyển đổi các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia:

a) Quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và tài liệu kỹ thuật bắt buộc áp dụng có nội dung phù hợp và đáp ứng yêu cầu quản lý nhà nước của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ theo danh mục quy định tại điểm a khoản 1 Điều này được xem xét để chuyển đổi thành quy chuẩn kỹ thuật quốc gia;

Việc chuyển đổi các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2008.

b) Quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng có nội dung không phù hợp và chưa đáp ứng yêu cầu quản lý nhà nước của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ theo danh mục quy định tại điểm b khoản 1 Điều này phải được xem xét, sửa đổi, bổ sung nội dung khi chuyển đổi thành quy chuẩn kỹ thuật quốc gia;

Việc xem xét, sửa đổi, bổ sung nội dung và chuyển đổi các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2009.

c) Quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng có nội dung không phù hợp và không đáp ứng yêu cầu quản lý nhà nước của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ theo danh mục quy định tại điểm c khoản 1 Điều này phải được huỷ bỏ.

Việc huỷ bỏ các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng phải hoàn thành trước ngày 30 tháng 9 năm 2008.

3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức thực hiện việc chuyển đổi, hủy bỏ các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng quy định tại các điểm a, b, c khoản 2 Điều này thành quy chuẩn kỹ thuật quốc gia theo trình tự, thủ tục sau đây:

a) Trình tự, thủ tục chuyển đổi các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và tài liệu kỹ thuật bắt buộc áp dụng quy định tại điểm a khoản 2 Điều này thành quy chuẩn kỹ thuật quốc gia:

- Chuyển hoàn toàn nội dung của các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và tài liệu kỹ thuật bắt buộc áp dụng thành dự thảo quy chuẩn kỹ thuật quốc gia;

- Chuyển đổi hình thức trình bày theo hướng dẫn của Bộ Khoa học và Công nghệ;

- Thẩm định dự thảo quy chuẩn kỹ thuật quốc gia theo quy định tại điểm d khoản 1 Điều 32 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

- Ban hành quy chuẩn kỹ thuật quốc gia theo quy định tại điểm đ khoản 1 Điều 32 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

b) Trình tự, thủ tục xem xét, sửa đổi, bổ sung nội dung để chuyển đổi các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng quy định tại điểm b khoản 2 Điều này thành quy chuẩn kỹ thuật quốc gia được thực hiện theo quy định tại khoản 1 Điều 32 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

c) Trình tự, thủ tục huỷ bỏ các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và tài liệu kỹ thuật bắt buộc áp dụng quy định tại điểm c khoản 2 Điều này được thực hiện theo quy định tại khoản 3 Điều 35 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

Điều 13. Đăng ký quy chuẩn kỹ thuật

1. Bộ, cơ quan ngang Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành quy chuẩn kỹ thuật thực hiện việc đăng ký quy chuẩn kỹ thuật tại Bộ Khoa học và Công nghệ chậm nhất sau 15 ngày, kể từ ngày ban hành quy chuẩn kỹ thuật.

2. Hồ sơ đăng ký quy chuẩn kỹ thuật bao gồm:

a) Công văn đề nghị kèm theo bản đăng ký quy chuẩn kỹ thuật theo hướng dẫn của Bộ Khoa học và Công nghệ;

b) Bản sao quy chuẩn kỹ thuật;

c) Quyết định ban hành quy chuẩn kỹ thuật.

3. Bộ Khoa học và Công nghệ tiếp nhận hồ sơ đăng ký quy chuẩn kỹ thuật và định kỳ hàng năm xuất bản danh mục quy chuẩn kỹ thuật.

Chương IV

ĐÁNH GIÁ SỰ PHÙ HỢP VỚI TIÊU CHUẨN

VÀ QUY CHUẨN KỸ THUẬT

Điều 14. Công bố hợp chuẩn, công bố hợp quy

1. Công bố hợp chuẩn là hoạt động tự nguyện. Tổ chức, cá nhân sản xuất, kinh doanh khi công bố sản phẩm, hàng hoá, dịch vụ, quá trình, môi trường phù hợp với tiêu chuẩn tương ứng đăng ký bản công bố hợp chuẩn tại Chi cục Tiêu chuẩn Đo lường Chất lượng thuộc Sở Khoa học và Công nghệ tỉnh, thành phố trực thuộc Trung ương nơi tổ chức, cá nhân đó đăng ký hoạt động sản xuất, kinh doanh.

2. Công bố hợp quy là hoạt động bắt buộc. Tổ chức, cá nhân sản xuất, kinh doanh phải công bố hợp quy theo quy định trong các quy chuẩn kỹ thuật tương ứng. Khi công bố hợp quy, tổ chức, cá nhân sản xuất kinh doanh phải đăng ký bản công bố hợp quy tại sở chuyên ngành tương ứng tại địa phương nơi tổ chức, cá nhân đó đăng ký hoạt động sản xuất, kinh doanh

3. Bộ, cơ quan ngang Bộ ban hành quy chuẩn kỹ thuật quốc gia có trách nhiệm thông báo công khai về các sở chuyên ngành tương ứng tại địa phương tiếp nhận bản công bố hợp quy trên trang tin điện tử (website) của mình và trên phương tiện thông tin đại chúng.

Định kỳ hằng quý, các sở chuyên ngành tương ứng tại địa phương tiếp nhận bản công bố hợp quy lập danh sách các tổ chức, cá nhân đã đăng ký công bố hợp quy và gửi cho các cơ quan sau:

a) Bộ, cơ quan ngang Bộ ban hành quy chuẩn kỹ thuật quốc gia;

b) Sở Khoa học và Công nghệ tỉnh, thành phố trực thuộc Trung ương nơi tổ chức, cá nhân đăng ký hoạt động sản xuất, kinh doanh để tổng hợp, báo cáo Bộ Khoa học và Công nghệ.

4. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành quy chuẩn kỹ thuật địa phương có trách nhiệm thông báo công khai về các sở chuyên ngành tương ứng tại địa phương tiếp nhận bản công bố hợp quy trên trang tin điện tử (website) của mình và trên phương tiện thông tin đại chúng.

Định kỳ hằng quý, các sở chuyên ngành tương ứng tại địa phương tiếp nhận bản công bố hợp quy lập danh sách các tổ chức, cá nhân đã đăng ký công bố hợp quy và gửi cho các cơ quan sau:

a) Cơ quan đầu mối được chỉ định theo quy định tại khoản 2 Điều 21 Nghị định này thuộc các Bộ quản lý chuyên ngành quản lý đối tượng quy chuẩn kỹ thuật địa phương tương ứng.

b) Sở Khoa học và Công nghệ tỉnh, thành phố trực thuộc Trung ương nơi tổ chức, cá nhân đăng ký hoạt động sản xuất, kinh doanh để tổng hợp, báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành quy chuẩn kỹ thuật địa phương và Bộ Khoa học và Công nghệ.

Điều 15. Dấu hợp chuẩn, dấu hợp quy

1. Dấu hợp chuẩn do tổ chức chứng nhận sự phù hợp cấp cho đối tượng được chứng nhận hợp chuẩn. Hình dạng, kết cấu và cách thể hiện dấu hợp chuẩn do tổ chức chứng nhận sự phù hợp quy định theo hướng dẫn của Bộ Khoa học và Công nghệ.

2. Dấu hợp quy do tổ chức chứng nhận hợp quy cấp cho sản phẩm, hàng hoá được chứng nhận hợp quy hoặc do tổ chức, cá nhân công bố hợp quy gắn cho sản phẩm, hàng hoá được công bố hợp quy sau khi đã đăng ký công bố hợp quy.

Hình dạng, kết cấu và cách thể hiện dấu hợp quy do Bộ Khoa học và Công nghệ quy định.

3. Tổ chức, cá nhân sản xuất, kinh doanh sau khi được chứng nhận hợp chuẩn tự thể hiện dấu hợp chuẩn hoặc sau khi được chứng nhận hợp quy tự thể hiện dấu hợp quy trên sản phẩm, hàng hoá, bao gói sản phẩm, hàng hoá, tài liệu về sản phẩm, hàng hoá, dịch vụ, quá trình, môi trường đã được chứng nhận hợp chuẩn hoặc chứng nhận hợp quy.

Điều 16. Tổ chức chứng nhận sự phù hợp

1. Các tổ chức chứng nhận sự phù hợp gồm:

a) Đơn vị sự nghiệp khoa học và công nghệ công lập hoặc ngoài công lập, hoạt động dịch vụ khoa học - kỹ thuật được thành lập và đăng ký hoạt động theo Luật Khoa học và Công nghệ;

b) Doanh nghiệp được thành lập và đăng ký hoạt động theo Luật Doanh nghiệp;

c) Chi nhánh của các tổ chức chứng nhận sự phù hợp nước ngoài đăng ký hoạt động theo Luật Đầu tư tại Việt Nam.

2. Tổ chức chứng nhận sự phù hợp thực hiện việc chứng nhận hợp chuẩn hoặc chứng nhận hợp quy hoặc cả chứng nhận hợp chuẩn và chứng nhận hợp quy.

3. Tổ chức chứng nhận hợp chuẩn được tiến hành hoạt động chứng nhận hợp chuẩn sau khi đáp ứng đầy đủ các điều kiện sau đây:

a) Các yêu cầu quy định tại các khoản 1 và 2 Điều 51 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

b) Đăng ký hoạt động chứng nhận hợp chuẩn tại Bộ Khoa học và Công nghệ.

4. Tổ chức chứng nhận hợp quy được tiến hành hoạt động chứng nhận hợp quy sau khi đáp ứng đầy đủ các điều kiện sau đây:

a) Các yêu cầu quy định tại các khoản 1 và 2 Điều 51 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

b) Đăng ký hoạt động chứng nhận hợp quy tại Bộ, cơ quan ngang Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành quy chuẩn kỹ thuật;

c) Được Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ quản lý chuyên ngành, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại khoản 3 Điều 47 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật chỉ định là tổ chức thực hiện chứng nhận hợp quy.

5. Bộ Khoa học và Công nghệ hướng dẫn cụ thể về năng lực của tổ chức chứng nhận hợp chuẩn, chứng nhận hợp quy; trình tự, thủ tục đăng ký hoạt động chứng nhận hợp chuẩn, chứng nhận hợp quy.

6. Bộ, cơ quan ngang Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành quy chuẩn kỹ thuật thực hiện các công việc sau:

a) Quy định chi tiết trình tự, thủ tục chỉ định tổ chức chứng nhận hợp quy;

b) Tổ chức xem xét, đánh giá, xác nhận năng lực theo quy định của Bộ Khoa học và Công nghệ để chỉ định tổ chức chứng nhận hợp quy tương ứng với quy chuẩn kỹ thuật do mình ban hành. Các tổ chức chứng nhận sự phù hợp có chứng chỉ công nhận của tổ chức công nhận quy định tại khoản 1 Điều 17 Nghị định này hoặc tổ chức công nhận nước ngoài là thành viên của Hiệp hội Công nhận Thái Bình Dương (PAC) và Diễn đàn Công nhận Quốc tế (IAF) được ưu tiên xem xét, chỉ định là tổ chức chứng nhận hợp quy.

7. Bộ, cơ quan ngang Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thông báo danh sách các tổ chức chứng nhận hợp quy đã được chỉ định trên các phương tiện thông tin đại chúng ở trung ương và địa phương hoặc trên mạng internet để các tổ chức, cá nhân biết, lựa chọn, đồng thời thông báo Bộ Khoa học và Công nghệ để phối hợp quản lý.

Điều 17. Tổ chức công nhận

1. Tổ chức công nhận là tổ chức đáp ứng các điều kiện quy định tại Điều 54 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật, thực hiện việc đánh giá, công nhận năng lực của phòng thử nghiệm, phòng hiệu chuẩn, tổ chức chứng nhận sự phù hợp, tổ chức giám định.

2. Tổ chức công nhận phải hoạt động phù hợp với yêu cầu hội nhập quốc tế và khu vực trong lĩnh vực đánh giá sự phù hợp, tạo điều kiện cho Việt Nam tham gia các hiệp định hoặc thoả thuận thừa nhận lẫn nhau về kết quả đánh giá sự phù hợp, phục vụ nhu cầu quản lý nhà nước trong các lĩnh vực chuyên ngành.

3. Bộ Khoa học và Công nghệ chịu trách nhiệm thống nhất quản lý hoạt động của tổ chức công nhận.

Điều 18. Chỉ định tổ chức thực hiện thử nghiệm, hiệu chuẩn, giám định phục vụ mục đích quản lý chuyên ngành

Tùy theo nhu cầu quản lý, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có thể tiến hành đánh giá, xác nhận năng lực phòng thử nghiệm, phòng hiệu chuẩn, tổ chức giám định đủ năng lực theo yêu cầu cơ bản của tiêu chuẩn quốc gia, tiêu chuẩn quốc tế tương ứng của Tổ chức Quốc tế về Tiêu chuẩn hoá (ISO) và Ủy ban Kỹ thuật điện Quốc tế (IEC) để chỉ định tổ chức này thực hiện việc thử nghiệm, hiệu chuẩn, giám định phục vụ cho mục đích quản lý chuyên ngành được giao.

Điều 19. Hiệp định, thoả thuận thừa nhận lẫn nhau

1. Việc thừa nhận lẫn nhau các kết quả đánh giá sự phù hợp giữa các nước, vùng lãnh thổ bao gồm: kết quả chứng nhận sự phù hợp; kết quả hiệu chuẩn; kết quả thử nghiệm; kết quả giám định.

2. Bộ Khoa học và Công nghệ chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ liên quan tổ chức thực hiện các hiệp định thừa nhận lẫn nhau giữa Việt Nam và các quốc gia, vùng lãnh thổ về kết quả đánh giá sự phù hợp, thực hiện theo pháp luật về ký kết và thực hiện Điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

3. Bộ Khoa học và Công nghệ phối hợp với Bộ Ngoại giao hướng dẫn việc ký kết và thực hiện các thoả thuận thừa nhận lẫn nhau về kết quả đánh giá sự phù hợp giữa tổ chức đánh giá sự phù hợp của Việt Nam với tổ chức đánh giá sự phù hợp của các quốc gia, vùng lãnh thổ, tổ chức quốc tế và khu vực.

Chương V

TRÁCH NHIỆM CỦA CƠ QUAN, TỔ CHỨC, CÁ NHÂN

HOẠT ĐỘNG TRONG LĨNH VỰC TIÊU CHUẨN

VÀ LĨNH VỰC QUY CHUẨN KỸ THUẬT

Điều 20. Trách nhiệm của Bộ Khoa học và Công nghệ

1. Bộ Khoa học và Công nghệ chịu trách nhiệm trước Chính phủ thực hiện nhiệm vụ thống nhất quản lý nhà nước về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật với các nội dung quy định tại Điều 59 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật có trách nhiệm sau:

a) Hướng dẫn hoạt động xây dựng, thẩm định, công bố, phát hành, phổ biến, áp dụng tiêu chuẩn; quy định về tổ chức và hoạt động của Ban Kỹ thuật tiêu chuẩn quốc gia;

b) Tham gia vào quá trình xây dựng dự thảo tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia do các Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ chủ trì;

c) Chủ trì, phối hợp với Bộ Quốc phòng quy định cụ thể trình tự thủ tục xây dựng, thẩm định, công bố tiêu chuẩn quốc gia đối với các đối tượng trong lĩnh vực quân sự quốc phòng chỉ áp dụng trong nội bộ Bộ Quốc phòng;

d) Hướng dẫn hoạt động xây dựng, thẩm định và ban hành quy chuẩn kỹ thuật;

đ) Chịu trách nhiệm về nội dung tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia do mình chủ trì xây dựng; chịu trách nhiệm về ý kiến thẩm định dự thảo tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia do các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ chủ trì xây dựng; quyết định thời hạn lấy ý kiến đối với các dự thảo tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia do mình chủ trì xây dựng trong trường hợp cấp thiết liên quan đến sức khoẻ, an toàn, môi trường;

e) Hướng dẫn về hoạt động đánh giá sự phù hợp bao gồm chứng nhận hợp chuẩn, chứng nhận hợp quy, công bố hợp chuẩn, công bố hợp quy, công nhận năng lực của phòng thử nghiệm, phòng hiệu chuẩn, tổ chức chứng nhận sự phù hợp, tổ chức giám định;

g) Tổ chức tuyên truyền, phổ biến về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật;

h) Bố trí kinh phí để tăng cường cơ sở vật chất kỹ thuật và nâng cao năng lực chuyên môn cho cơ quan thẩm định tiêu chuẩn quốc gia và quy chuẩn kỹ thuật quốc gia.

2. Tổng cục Tiêu chuẩn Đo lường Chất lượng thuộc Bộ Khoa học và Công nghệ là cơ quan giúp Bộ trưởng Bộ Khoa học và Công nghệ thực hiện quản lý nhà nước về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật.

Điều 21. Trách nhiệm của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật với nội dung quy định tại Điều 60 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

2. Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ chỉ định cơ quan đầu mối chịu trách nhiệm giúp Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ quản lý nhà nước về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật.

3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ phối hợp với Bộ Khoa học và Công nghệ trong quá trình xây dựng dự thảo tiêu chuẩn quốc gia và dự thảo quy chuẩn kỹ thuật quốc gia.

4. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ chịu trách nhiệm về nội dung tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia do mình chủ trì xây dựng; quyết định thời hạn lấy ý kiến đối với các dự thảo tiêu chuẩn quốc gia, dự thảo quy chuẩn kỹ thuật quốc gia do mình chủ trì xây dựng trong trường hợp cấp thiết liên quan đến sức khoẻ, an toàn, môi trường.

Điều 22. Trách nhiệm của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật tại địa phương theo quy định tại Điều 61 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

2. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thời hạn lấy ý kiến đối với các quy chuẩn kỹ thuật địa phương do mình chủ trì xây dựng trong trường hợp cấp thiết liên quan đến sức khoẻ, an toàn, môi trường.

3. Sở Khoa học và Công nghệ chủ trì, phối hợp với các Sở, Ban, ngành liên quan giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện chức năng quản lý nhà nước về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật tại địa phương.

Chi cục Tiêu chuẩn Đo lường Chất lượng thuộc Sở Khoa học và Công nghệ là cơ quan trực tiếp giúp Sở Khoa học và Công nghệ thực hiện quản lý nhà nước về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật tại địa phương.

Điều 23. Phân công trách nhiệm xây dựng, ban hành quy chuẩn kỹ thuật quốc gia

1. Bộ, cơ quan ngang Bộ thực hiện việc xây dựng, ban hành quy chuẩn kỹ thuật quốc gia cho các lĩnh vực được Chính phủ phân công, cụ thể như sau:

a) Bộ Y tế:

- Sức khoẻ của cộng đồng; vệ sinh, an toàn thực phẩm, nước uống, nước sinh hoạt, vắc xin và sinh phẩm y tế và điều kiện sản xuất; hoá chất gia dụng, chế phẩm diệt côn trùng, diệt khuẩn;

- Khám, chữa bệnh, chăm sóc, điều dưỡng, phục hồi chức năng, thẩm mỹ, giám định trong lĩnh vực y tế;

- Thuốc, nguyên liệu làm thuốc, mỹ phẩm;

- Trang thiết bị, công trình y tế;

- Dịch vụ trong lĩnh vực y tế.

b) Bộ Nông nghiệp và Phát triển nông thôn:

- Sản xuất, chế biến, thu hoạch, bảo quản, vận chuyển nông sản, lâm sản, muối, giết mổ gia súc, gia cầm;

- Giống cây trồng, giống vật nuôi (trừ thuỷ sản);

- Vật tư nông nghiệp và lâm nghiệp, phân bón, thức ăn chăn nuôi;

- Bảo vệ thực vật, thú y, kiểm dịch thực vật, động vật;

- Công trình thuỷ lợi, đê điều;

- Dịch vụ trong lĩnh vực nông nghiệp và phát triển nông thôn.

c) Bộ Thuỷ sản:

- An toàn, vệ sinh thuỷ sản, thực phẩm thuỷ sản xuất khẩu, thức ăn nuôi trồng thuỷ sản, thuốc thú y thuỷ sản, hoá chất, chế phẩm sinh học dùng trong nuôi trồng thuỷ sản, giống thuỷ sản;

- An toàn, vệ sinh trong quá trình sản xuất từ nuôi trồng, khai thác, chế biến, bảo quản, vận chuyển thuỷ sản;

- Dụng cụ đánh bắt thuỷ sản, các thiết bị đòi hỏi yêu cầu nghiêm ngặt về an toàn trong ngành thuỷ sản;

- Dịch vụ trong lĩnh vực thuỷ sản.

d) Bộ Giao thông vận tải:

- Các loại phương tiện giao thông vận tải; phương tiện, thiết bị xếp dỡ, thi công, vận tải chuyên dùng; phương tiện thiết bị thăm dò, khai thác trên biển;

- Các công trình hạ tầng giao thông;

- Lĩnh vực khai thác vận tải;

- Lĩnh vực an toàn giao thông;

- Dịch vụ trong lĩnh vực giao thông, vận tải.

đ) Bộ Xây dựng:

- Công trình xây dựng dân dụng, nhà ở và công sở;

- Vật liệu xây dựng;

- Kiến trúc, quy hoạch xây dựng đô thị, quy hoạch xây dựng nông thôn;

- Hạ tầng kỹ thuật đô thị;

- Dịch vụ trong lĩnh vực xây dựng.

e) Bộ Công nghiệp:

- An toàn kỹ thuật công nghiệp (an toàn các thiết bị chịu áp lực, thiết bị nâng, an toàn đối với thiết bị có yêu cầu an toàn đặc thù chuyên ngành công nghiệp); an toàn điện trong quản lý, vận hành trang thiết bị điện; khai thác mỏ và dầu khí (trừ các thiết bị, phương tiện thăm dò, khai thác dầu khí trên biển);

- An toàn hoá chất, vật liệu nổ công nghiệp và môi trường công nghiệp;

- An toàn trong sản xuất cơ khí, luyện kim, điện, năng lượng, khai thác dầu khí, khai thác khoáng sản, hoá chất (bao gồm cả hoá dược);

- An toàn công nghiệp tiêu dùng;

- An toàn công nghiệp thực phẩm và công nghiệp chế biến khác;

- Dịch vụ trong lĩnh vực công nghiệp.

g) Bộ Lao động - Thương binh và Xã hội:

- An toàn lao động;

- Phương tiện bảo vệ cá nhân cho người lao động;

- Yêu cầu về an toàn lao động đối với máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn, vệ sinh lao động theo quy định của Bộ luật Lao động;

- Yêu cầu về an toàn, vệ sinh lao động đối với đồ dùng, thiết bị kỹ thuật trong các cơ sở dạy nghề;

- An toàn đối với các công trình vui chơi công cộng;

- Dịch vụ trong lĩnh vực lao động, thương binh, xã hội.

h) Bộ Bưu chính, Viễn thông:

- Mạng lưới, công trình, sản phẩm, dịch vụ bưu chính, viễn thông, điện tử và công nghệ thông tin;

- Tần số vô tuyến điện và thiết bị phát, thu phát sóng vô tuyến điện;

- Dịch vụ trong lĩnh vực bưu chính, viễn thông.

i) Bộ Tài nguyên và Môi trường:

- Chất lượng môi trường xung quanh; quan trắc môi trường, đánh giá hiện trạng môi trường; đánh giá môi trường chiến lược; đánh giá tác động môi trường; kiểm soát ô nhiễm; quản lý chất thải và quản lý môi trường;

- Khảo sát, điều tra, đánh giá, kiểm kê tài nguyên, khoáng sản, đánh giá chất lượng, trữ lượng tài nguyên khoáng sản;

- Đo đạc bản đồ;

- Khí tượng thuỷ văn;

- Dịch vụ trong lĩnh vực tài nguyên và môi trường.

k) Bộ Thương mại:

- Dịch vụ liên quan đến hoạt động thương mại;

- Thương mại điện tử.

l) Bộ Giáo dục và Đào tạo:

- Đồ dùng dạy học, thiết bị kỹ thuật dùng trong trường học;

- Dịch vụ trong lĩnh vực giáo dục, đào tạo.

m) Bộ Tài chính:

- Dịch vụ tài chính (bảo hiểm, kiểm toán, thuế, hải quan...);

- Lĩnh vực dự trữ quốc gia.

n) Bộ Văn hoá - Thông tin:

- Bảo vệ và phát huy giá trị di sản văn hoá: bảo quản, tu bổ, phục hồi di tích lịch sử - văn hoá và danh lam thắng cảnh; thăm dò, khai quật khảo cổ; quản lý và bảo vệ di sản văn hoá dưới nước; đăng ký di vật, cổ vật, bảo vật quốc gia;

- Xuất bản phẩm và sản phẩm báo chí;

- Vật liệu cho các loại sản phẩm điện ảnh;

- Mỹ thuật, nhiếp ảnh, quảng cáo, in ấn;

- Dịch vụ trong lĩnh vực văn hoá, thông tin, giải trí.

o) Bộ Nội vụ:

Văn thư, lưu trữ.

p) Ngân hàng Nhà nước Việt Nam:

- In, đúc, bảo quản, vận chuyển tiền, phát hành, thu hồi, thay thế và tiêu huỷ tiền;

- Dịch vụ trong lĩnh vực ngân hàng.

q) Ủy ban Thể dục Thể thao:

- Công trình thể thao;

- Trang thiết bị luyện tập, thi đấu;

- Dịch vụ trong lĩnh vực thể dục thể thao.

r) Bộ Quốc phòng:

- Phương tiện, trang thiết bị quân sự, vũ khí đạn dược, sản phẩm phục vụ quốc phòng, công trình quốc phòng không thuộc đối tượng bí mật quốc gia;

- An toàn, an ninh trong lĩnh vực quân sự quốc phòng.

s) Bộ Công an:

- Phòng cháy, chữa cháy, trang thiết bị kỹ thuật, vũ khí, khí tài, vật liệu nổ, công cụ hỗ trợ và các loại sản phẩm khác sử dụng cho lực lượng Công an nhân dân không thuộc đối tượng bí mật quốc gia;

- Dịch vụ trong lĩnh vực an ninh.

t) Bộ Khoa học và Công nghệ:

- An toàn bức xạ, hạt nhân, nguồn phóng xạ;

- Đo lường, kiểm tra, thử nghiệm, công nhận, chứng nhận;

- Sản phẩm, hàng hoá, dịch vụ, quá trình và các đối tượng khác (trừ sản phẩm, hàng hoá, dịch vụ, quá trình quy định tại các điểm a, b, c, d, đ, e, g, h, i, k, l, m, n, o, p, q, r, s khoản 1 Điều này);

- Ban hành quy chuẩn kỹ thuật quốc gia cho đối tượng thuộc lĩnh vực quản lý của các cơ quan thuộc Chính phủ.

2. Trong trường hợp có sự chồng chéo, trùng lặp về lĩnh vực được phân công xây dựng, ban hành quy chuẩn kỹ thuật quốc gia giữa các Bộ, cơ quan ngang Bộ quy định tại khoản 1 Điều này hoặc xuất hiện các lĩnh vực mới, các trường hợp ngoại lệ, Bộ Khoa học và Công nghệ tổng hợp, báo cáo Thủ tướng Chính phủ xem xét, quyết định.

Điều 24. Trách nhiệm của tổ chức, cá nhân sản xuất, kinh doanh về công bố tiêu chuẩn áp dụng

1. Công bố tiêu chuẩn áp dụng theo quy định tại khoản 1 Điều 62 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật là việc tổ chức, cá nhân sản xuất, kinh doanh thông báo về tiêu chuẩn áp dụng hoặc các đặc tính cơ bản của sản phẩm, hàng hoá, dịch vụ, quá trình, môi trường của mình.

2. Việc thông báo tiêu chuẩn áp dụng được thực hiện thông qua hình thức ghi số hiệu tiêu chuẩn được áp dụng hoặc các đặc tính cơ bản trên nhãn hoặc bao gói sản phẩm, hàng hoá, hoặc trong các tài liệu giao dịch, giới thiệu sản phẩm, dịch vụ, quá trình, môi trường và các hình thức thích hợp khác.

Điều 25. Thanh tra trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật

1. Thanh tra chuyên ngành của các Bộ, ngành thực hiện chức năng thanh tra trong lĩnh vực quy chuẩn kỹ thuật theo phạm vi, lĩnh vực được phân công quản lý quy định tại Điều 23 Nghị định này.

2. Bộ Khoa học và Công nghệ thực hiện chức năng thanh tra chuyên ngành trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật theo quy định tại Nghị định số 87/2006/NĐ-CP ngày 28 tháng 8 năm 2006 của Chính phủ về tổ chức và hoạt động của thanh tra khoa học và công nghệ trong phạm vi nhiệm vụ, quyền hạn được phân công.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 26. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Những quy định trước đây trái Nghị định này đều bãi bỏ.

2. Tiêu chuẩn Việt Nam, tiêu chuẩn ngành tự nguyện áp dụng ban hành trước thời điểm có hiệu lực của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật chưa được chuyển đổi thành tiêu chuẩn quốc gia được tiếp tục sử dụng đến thời hạn chuyển đổi quy định tại khoản 2 Điều 6, khoản 2 Điều 7 Nghị định này.

3. Tiêu chuẩn Việt Nam, tiêu chuẩn ngành và quy định kỹ thuật, quy trình, quy phạm, quy chuẩn, tài liệu kỹ thuật bắt buộc áp dụng ban hành trước thời điểm có hiệu lực của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật chưa được chuyển đổi thành quy chuẩn kỹ thuật quốc gia được giữ nguyên hiệu lực đến thời hạn có hiệu lực của quy chuẩn kỹ thuật quốc gia tương ứng được chuyển đổi theo quy định tại Điều 11, Điều 12 Nghị định này.

4. Tiêu chuẩn Việt Nam, tiêu chuẩn ngành và quy định kỹ thuật, quy trình, quy phạm, quy chuẩn, tài liệu kỹ thuật bắt buộc áp dụng ban hành trước thời điểm có hiệu lực của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật được sử dụng trong các dự án phát triển kinh tế - xã hội đã được phê duyệt trước ngày Luật Tiêu chuẩn và Quy chuẩn kỹ thuật có hiệu lực vẫn tiếp tục còn hiệu lực cho các dự án đó nếu các quy định của các văn bản này không ảnh hưởng đến chất lượng của dự án.

Điều 27. Trách nhiệm thi hành

1. Bộ trưởng Bộ Khoa học và Công nghệ có trách nhiệm hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2008 - 132 chat luong sp hang hoa

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 132/2008/NĐ-CP NGÀY 31 THÁNG 12 NĂM 2008

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU

CỦA LUẬT CHẤT LƯỢNG SẢN PHẨM, HÀNG HOÁ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Chất lượng sản phẩm, hàng hoá ngày 21 tháng 11 năm 2007;

Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hoá về quản lý chất lượng sản phẩm, hàng hóa; tổ chức kiểm tra chất lượng sản phẩm, hàng hoá; giải thưởng chất lượng quốc gia; trách nhiệm quản lý nhà nước về chất lượng sản phẩm, hàng hóa.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân sản xuất, kinh doanh sản phẩm, hàng hoá và tổ chức, cá nhân có hoạt động liên quan đến chất lượng sản phẩm, hàng hóa tại Việt Nam.

Điều 3. Xác định và ban hành Danh mục sản phẩm, hàng hoá có khả năng gây mất an toàn

1. Việc xác định sản phẩm, hàng hoá thuộc Danh mục sản phẩm, hàng hóa có khả năng gây mất an toàn (sản phẩm, hàng hoá nhóm 2) căn cứ vào:

a) Khả năng gây mất an toàn có thể xảy ra của sản phẩm, hàng hóa;

b) Yêu cầu và khả năng quản lý nhà nước trong từng thời kỳ.

2. Khả năng gây mất an toàn có thể xảy ra của sản phẩm, hàng hóa được xác định dựa trên một hoặc những yếu tố sau:

a) Bản chất hoá học, vật lý, sinh học;

b) Kết cấu nguyên lý hoạt động;

c) Quá trình vận chuyển, lưu giữ, bảo quản, sử dụng.

3. Căn cứ quy định tại khoản 1 và khoản 2 Điều này, Bộ quản lý ngành, lĩnh vực ban hành Danh mục sản phẩm, hàng hóa nhóm 2 thuộc phạm vi ngành, lĩnh vực được phân công quản lý theo quy định tại khoản 2 Điều 32 Nghị định này sau khi có ý kiến của Bộ Khoa học và Công nghệ.

Chương II

QUẢN LÝ CHẤT LƯỢNG SẢN PHẨM, HÀNG HOÁ

Mục 1

QUẢN LÝ CHẤT LƯỢNG SẢN PHẨM TRONG SẢN XUẤT

Điều 4. Điều kiện bảo đảm chất lượng sản phẩm trong sản xuất trước khi đưa ra thị trường

1. Người sản xuất phải thực hiện các yêu cầu về quản lý chất lượng sản phẩm theo quy định tại Điều 28 của Luật Chất lượng sản phẩm, hàng hoá trước khi đưa sản phẩm ra lưu thông trên thị trường, đồng thời có trách nhiệm:

a) Bảo đảm sản phẩm an toàn cho người, động vật, thực vật, tài sản, môi trường;

b) Tự xác định và thể hiện thông tin để cảnh báo về khả năng gây mất an toàn của sản phẩm.

2. Đối với sản phẩm nhóm 2, người sản xuất phải công bố hợp quy theo quy chuẩn kỹ thuật tương ứng; Việc công bố hợp quy được thực hiện theo quy định của pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật.

Đối với sản phẩm nhóm 2 có yêu cầu đặc thù về quá trình sản xuất thì Bộ quản lý ngành, lĩnh vực ban hành quy chuẩn kỹ thuật quốc gia của quá trình sản xuất hoặc quy định cụ thể yêu cầu về quá trình sản xuất trong quy chuẩn kỹ thuật quốc gia đối với sản phẩm đó. Người sản xuất có trách nhiệm áp dụng quy chuẩn kỹ thuật quốc gia liên quan đến điều kiện của quá trình sản xuất và được chứng nhận hợp quy bởi tổ chức chứng nhận được chỉ định.

3. Trường hợp sản phẩm nhóm 2 có đặc tính mới tiềm ẩn khả năng gây mất an toàn trong điều kiện vận chuyển, lưu giữ, bảo quản, sử dụng hợp lý và đúng mục đích mà đặc tính mới này chưa được quy định trong quy chuẩn kỹ thuật quốc gia tương ứng hoặc sản phẩm lần đầu tiên xuất hiện tại Việt Nam tiềm ẩn khả năng gây mất an toàn thì người sản xuất có trách nhiệm chứng minh sản phẩm đó an toàn cho người, động vật, thực vật, tài sản, môi trường theo quy định của Bộ quản lý ngành, lĩnh vực. Sản phẩm loại này chỉ được đưa ra lưu thông trên thị trường sau khi được Bộ quản lý ngành, lĩnh vực cho phép.

Điều 5. Kiểm tra nhà nước về chất lượng sản phẩm trong sản xuất

1. Việc kiểm tra nhà nước về chất lượng sản phẩm trong sản xuất (sau đây gọi tắt là kiểm tra chất lượng sản phẩm trong sản xuất) do cơ quan kiểm tra chất lượng sản phẩm, hàng hoá tiến hành.

2. Căn cứ để cơ quan kiểm tra chất lượng sản phẩm, hàng hoá tiến hành kiểm tra chất lượng sản phẩm trong sản xuất:

a) Hàng hoá xuất khẩu không phù hợp với các điều kiện quy định tại Điều 32 của Luật Chất lượng sản phẩm, hàng hoá gây ảnh hưởng đến lợi ích và uy tín quốc gia;

b) Hàng hoá lưu thông trên thị trường không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng. Sự không phù hợp này có tính hệ thống, lặp lại.

3. Nội dung kiểm tra:

a) Kiểm tra việc thực hiện các yêu cầu quy định trong quy chuẩn kỹ thuật tương ứng liên quan đến điều kiện của quá trình sản xuất và các biện pháp quản lý nhà nước về chất lượng sản phẩm trong sản xuất;

b) Kiểm tra việc thực hiện và kết quả đánh giá sự phù hợp, ghi nhãn, thể hiện dấu hợp chuẩn, dấu hợp quy và các tài liệu đi kèm sản phẩm cần kiểm tra;

c) Thử nghiệm mẫu để kiểm tra sự phù hợp của sản phẩm với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng.

Việc kiểm tra theo nội dung quy định tại điểm này được thực hiện khi phát hiện có dấu hiệu không bảo đảm chất lượng sau khi thực hiện các nội dung quy định tại điểm a, b khoản này và được tiến hành thông qua việc thử nghiệm do tổ chức đánh giá sự phù hợp được chỉ định thực hiện.

4. Trong quá trình kiểm tra theo nội dung quy định tại khoản 3 Điều này, cơ quan kiểm tra có thể sử dụng chuyên gia, tổ chức đánh giá sự phù hợp để thực hiện việc đánh giá, thử nghiệm theo tiêu chuẩn công bố áp dụng, quychuẩn kỹ thuật tương ứng. Chuyên gia, tổ chức đánh giá sự phù hợp phải độc lập, khách quan và chịu trách nhiệm trước pháp luật về kết quả đánh giá, thử nghiệm của mình.

Điều 6. Xử lý vi phạm trong quá trình kiểm tra chất lượng sản phẩm trong sản xuất

1. Trường hợp người sản xuất không thực hiện các yêu cầu quy định tại Điều 28 của Luật Chất lượng sản phẩm, hàng hoá, đoàn kiểm tra xử lý theo quy định tại Điều 30 của Luật Chất lượng sản phẩm, hàng hoá, đồng thời thông báo cho người sản xuất về nội dung không phù hợp và quy định rõ thời gian khắc phục. Người sản xuất có trách nhiệm khắc phục nội dung không phù hợp theo yêu cầu của đoàn kiểm tra và chỉ được phép đưa ra thị trường khi nội dung không phù hợp đã được khắc phục. Trước khi đưa sản phẩm đã được khắc phục này ra thị trường, người sản xuất phải thông báo bằng văn bản cho cơ quan kiểm tra.

2. Trong trường hợp phải thông báo công khai trên các phương tiện thông tin đại chúng theo quy định tại điểm c khoản 1, khoản 2 Điều 30 của Luật Chất lượng sản phẩm, hàng hoá thì tuỳ theo tính chất, mức độ vi phạm, mức độ và quy mô ảnh hưởng, cơ quan kiểm tra chất lượng sản phẩm, hàng hoá quyết định thông báo trên đài phát thanh hoặc truyền hình địa phương hoặc trung ương, phương tiện thông tin đại chúng khác.

3. Khi phát hiện vi phạm cần xử lý vi phạm hành chính, cơ quan kiểm tra chuyển hồ sơ và kiến nghị cơ quan có thẩm quyền tiến hành các thủ tục xử lý vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính. Cơ quan có thẩm quyền tiến hành xử lý vi phạm hành chính có trách nhiệm thông báo cho cơ quan kiểm tra biết việc xử lý và kết quả xử lý để theo dõi.

Mục 2

QUẢN LÝ CHẤT LƯỢNG HÀNG HÓA NHẬP KHẨU

Điều 7. Điều kiện bảo đảm chất lượng hàng hoá nhập khẩu trước khi đưa ra thị trường

1. Người nhập khẩu phải thực hiện các yêu cầu về quản lý chất lượng hàng hoá theo quy định tại Điều 34 của Luật Chất lượng sản phẩm, hàng hoá trước khi đưa hàng hoá ra lưu thông trên thị trường, đồng thời có trách nhiệm:

a) Bảo đảm hàng hoá an toàn cho người, động vật, thực vật, tài sản, môi trường;

b) Tự xác định và thể hiện thông tin để cảnh báo về nguy cơ gây mất an toàn của hàng hoá.

2. Đối với hàng hóa nhóm 2, người nhập khẩu phải công bố hợp quy, chứng nhận hợp quy theo quy định của quy chuẩn kỹ thuật tương ứng.

Việc chứng nhận hợp quy được thực hiện theo quy định của pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật. Việc công bố hợp quy được thực hiện dựa trên một trong các căn cứ sau đây:

a) Kết quả tự đánh giá của người sản xuất, người nhập khẩu;

b) Đánh giá của tổ chức đánh giá sự phù hợp;

c) Chứng nhận hợp quy theo quy định của quy chuẩn kỹ thuật tương ứng;

d) Kết quả giám định tại cửa khẩu xuất hoặc cửa khẩu nhập của tổ chức chứng nhận, giám định được chỉ định hoặc thừa nhận theo quy định tại Điều 26 của Luật Chất lượng sản phẩm, hàng hoá.

3. Đối với hàng hoá nhóm 2 có quy chuẩn kỹ thuật liên quan đến điều kiện của quá trình sản xuất cho sản phẩm, hàng hoá đó thì người nhập khẩu phải cung cấp thêm giấy chứng nhận liên quan đến điều kiện của quá trình sản xuất do tổ chức chứng nhận được chỉ định hoặc tổ chức chứng nhận được thừa nhận cấp.

4. Trường hợp hàng hóa thuộc nhóm 2 có đặc tính mới có tiềm ẩn khả năng gây mất an toàn trong điều kiện vận chuyển, lưu giữ, bảo quản, sử dụng hợp lý và đúng mục đích mà đặc tính mới này chưa được quy định trong quy chuẩn kỹ thuật tương ứng hoặc hàng hóa lần đầu tiên xuất hiện tại Việt Nam tiềm ẩn khả năng gây mất an toàn thì người nhập khẩu có trách nhiệm chứng minh hàng hóa đó an toàn cho người, động vật, thực vật, tài sản, môi trường theo quy định của Bộ quản lý ngành, lĩnh vực. Hàng hóa loại này chỉ được đưa ra lưu thông tin thị trường sau khi được Bộ quản lý ngành, lĩnh vực cho phép.

5. Hàng hoa do doanh nghiệp trong các khu chế xuất sản xuất cho thị trường trong nước được quản lý chất lượng như đối với hàng hoá nhập khẩu.

Điều 8. Kiểm tra nhà nước về chất lượng hàng hoá nhập khẩu và xử lý vi phạm

1. Việc kiểm tra nhà nước về chất lượng hàng hoá nhập khẩu (sau đây gọi tắt là kiểm tra chất lượng hàng hoá nhập khẩu) do cơ quan kiểm tra chất lượng sản phẩm, hàng hoá tiến hành đối với hàng hoá thuộc nhóm 2 hoặc hàngg hoá khác khi có dấu hiệu, nguy cơ gây mất an toàn.

2. Việc kiểm tra chất lượng hàng hoá nhập khẩu được thực hiện theo nội dung quy định tại khoản 2 Điều 27; theo trình tự, thủ tục kiểm tra quy định tại Điều 35 và xử lý vi phạm trong quá trình kiểm tra theo quy định tại Điều 36 của Luật Chất lượng sản phẩm, hàng hoá.

Trường hợp chất lượng hàng hoá đáp ứng các yêu cầu quy định, cơ quan kiểm tra ra thông báo để cơ quan hải quan và người nhập khẩu làm thủ tục thông quan. Nếu chất lượng hàng hoá không đáp ứng yêu cầu quy định, thì tuỳ theo tính chất, mức độ vi phạm, cơ quan kiểm tra kiến nghị cơ quan nhà nước có thẩm quyền áp dụng một hoặc các biện pháp xử lý sau đây:

a) Yêu cầu người nhập khẩu tái xuất hàng hoá đó;

b) Yêu cầu người nhập khẩu tái chế hoặc tiêu huỷ theo quy định. Sản phẩm sau khi tái chế phải tuân thủ các quy định về quản lý hàng hoá nhập khẩu;

c) Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá xem xét việc tăng cường kiểm tra tại cửa khẩu hoặc kiến nghị cơ quan nhà nước có thẩm quyền ra quyết định tạm dừng hoặc dừng nhập khẩu loại hàng hoá không phù hợp này.

3. Chi phí, lệ phí phục vụ kiểm tra chất lượng hàng hoá nhập khẩu được thực hiện theo quy định tại Điều 37 của Luật Chất lượng sản phẩm, hàng hoá.

Mục 3

QUẢN LÝ CHẤT LƯỢNG HÀNG HOÁ XUẤT KHẨU

Điều 9. Điều kiện bảo đảm chất lượng hàng hoá xuất khẩu trước khi xuất khẩu

Người xuất khẩu có trách nhiệm thực hiện các yêu cầu quản lý quy định tại Điều 32 của Luật Chất lượng sản phẩm, hàng hoá trước khi xuất khẩu hàng hoá.

Điều 10. Kiểm tra nhà nước về chất lượng hàng hoá xuất khẩu và xử lý vi phạm

1. Hàng hoá đáp ứng các yêu cầu quy định tại Điều 32 của Luật Chất lượng sản phẩm, hàng hóa được phép xuất khẩu mà không bị kiểm tra của cơ quan kiểm tra.

2. Trường hợp hàng hoá xuất khẩu không bảo đảm chất lượng gây ảnh hưởng đến lợi ích và uy tín quốc gia thì cơ quan kiểm tra chất lượng sản phẩm, hàng hoá thực hiện việc kiểm tra chất lượng sản phẩm trong sản xuất theo quy định tại Điều 5 và xử lý theo quy định tại Điều 6 Nghị định này.

3. Hàng hoá xuất khẩu khi đưa vào lưu thông trong nước, phải tuân thủ các yêu cầu quản lý quy định tại Mục 1 Chương II Nghị định này.

Mục 4

QUẢN LÝ CHẤT LƯỢNG HÀNG HOÁ

LƯU THÔNG TRÊN THỊ TRƯỜNG

Điều 11. Điều kiện bảo đảm chất lượng để hàng hoá lưu thông trên thị trường

Hàng hoá đáp ứng yêu cầu quy định tại Điều 4 và Điều 7 Nghị định này được phép lưu thông trên thị trường.

Điều 12. kiểm tra chất lượng hàng hoá lưu thông trên thị trường

1. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá xây dựng phương thức thu thập thông tin, phân tích nội dung không phù hợp và đối tượng hàng hoá không bảo đảm chất lượng, tình hình diễn biến chất lượng hàng hoá trên thị trường để xây dựng kế hoạch, dự toán kinh phí kiểm tra hằng năm, đối tượng hàng hoá phải kiểm tra.

2. Căn cứ vào kế hoạch và diễn biến chất lượng hàng hoá trên thị trường, cơ quan kiểm tra chất lượng sản phẩm, hàng hoá tiến hành kiểm tra chất lượng hàng hoá lưu thông trên thị trường theo các nội dung sau:

a) Kiểm tra kết quả đánh giá sự phù hợp, ghi nhãn hàng hoá, việc thể hiện dấu hợp chuẩn, dấu hợp quy và các tài liệu đi kèm hàng hoá cần kiểm tra; thông tin, cảnh báo về khả năng gây mất an toàn của hàng hoá;

b) Sau khi kiểm tra các yêu cầu quy định tại điểm a khoản này hoặc xét thấy có dấu hiệu không bảo đảm chất lượng thì tiến hành thử nghiệm mẫu để kiểm tra sự phù hợp của hàng hoá với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng bởi tổ chức đánh giá sự phù hợp được chỉ định. Tổ chức đánh giá sự phù hợp phải độc lập, khách quan và chịu trách nhiệm trước pháp luật về kết quả đánh giá của mình.

Điều 13. Xử lý vi phạm trong quá trình kiểm tra chất lượng hàng hoá lưu thông trên thị trường

1. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá tiến hành kiểm tra chất lượng hàng hoá lưu thông trên thị trường theo trình tự, thủ tục quy định tại Điều 39 và xử lý vi phạm theo quy định tại Điều 40 của Luật Chất lượng sản phẩm, hàng hoá. Kiểm soát viên chất lượng, đoàn kiểm tra phải thông báo các nội dung không phù họp và thời gian khắc phục các nội dung không phù hợp cho người bán hàng. Tất cả các nội dung không phù hợp phải được khắc phục trước khi tiếp tục bán hàng và người bán hàng phải thông báo bằng văn bản cho cơ quan kiểm tra.

2. Trong trường hợp phải thông báo công khai trên các phương tiện thông tin đại chúng theo quy định tại điểm c khoản 1, điểm c khoản 2 Điều 40 của Luật Chất lượng sản phẩm, hàng hoá thì tuỳ theo tính chất, mức độ vi phạm, mức độ và quy mô ảnh hưởng, cơ quan kiểm tra chất lượng sản phẩm, hàng hoá quyếtđịnh thông báo trên đài phát thanh hoặc truyền hình địa phương hoặc trung ương, phương tiện thông tin đại chúng khác.

3. Khi phát hiện vi phạm cần xử lý vi phạm hành chính, cơ quan kiểm tra chuyển hồ sơ và kiến nghị cơ quan có thẩm quyền tiến hành các thủ tục xử lý vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính. Cơ quan có thẩm quyền tiến hành xử lý vi phạm hành chính có trách nhiệm thông báo cho cơ quan kiểm tra biết việc xử lý và kết quả xử lý để theo dõi.

Mục 5

QUẢN LÝ CHẤT LƯỢNG HÀNG HOÁ

TRONG QUÁ TRÌNH SỬ DỤNG

Điều 14. Điều kiện bảo đảm chất lượng hàng hoá trong quá trình sử dụng

1. Người sử dụng, người sở hữu hàng hóa có trách nhiệm tuân thủ các điều kiện quy định tại Điều 42 của Luật Chất lượng sản phẩm, hàng hoá nhằm bảo đảm chất lượng hàng hoá trong quá trình sử dụng.

2. Hàng hoá thuộc Danh mục hàng hoá phải kiểm định trong quá trình sử dụng sau khi được cấp giấy chứng nhận kiểm định mới được phép đưa vào sử dụng.

3. Người sử dụng, người sở hữu hàng hóa phải kiểm định có trách nhiệm trả chi phí kiểm định và lệ phí kiểm định. Mức chi phí kiểm định theo thoả thuận với tổ chức kiểm định.

Bộ Tài chính quy định mức, việc thu và quản lý lệ phí kiểm định đối với hàng hoá phải kiểm định trong quá trình sử dụng.

Điều 15. Quản lý chất lượng hàng hoá phải được quản lý trong quá trình sử dụng

Bộ quản lý ngành, lĩnh vực trong phạm vi được phân công quản lý quy định tại khoản 2 Điều 32 Nghị định này có trách nhiệm quy định Danh mục và quy trình quản lý hàng hóa phải kiểm định, khảo nghiệm ban đầu, kiểm định định kỳ trong quá trình sử dụng.

Điều 16. Kiểm tra chất lượng hàng hoá phải được quản lý trong quá trình sử dụng và xử lý vi phạm

1. Đối với hàng hoá phải được quản lý trong quá trình sử dụng, cơ quan kiểm tra chất lượng sản phẩm, hàng hoá xây dựng phương thức thu thập thông tin nhằm cảnh báo các nguy cơ không bảo đảm chất lượng, đối tượng hàng hoá không bảo đảm chất lượng, tình hình diễn biến chất lượng hàng hoá phải được quản lý trong quá trình sử dụng để xây dựng kế hoạch, dự toán kinh phí kiểm tra hàng trăm, đối tượng hàng hoá cụ thể phải kiểm tra.

2. Căn cứ vào kế hoạch kiểm tra và diễn biến chất lượng hàng hoá phải được quản lý trong quá trình sử dụng, cơ quan kiểm tra chất lượng sản phẩm, hàng hoá tiến hành kiểm tra chất lượng hàng hoá phải được quản lý trong quá trình sử dụng theo các nội dung sau:

a) Kiểm tra việc thực hiện các yêu cầu quy định trong quy chuẩn kỹ thuật tương ứng liên quan đến điều kiện của quá trình sử dụng và các biện pháp quản lý nhà nước về chất lượng trong quả trình sử dụng;

Trong trường hợp cần thiết, cơ quan kiểm tra có thể sử dụng chuyên gia, tổ chức đánh giá sự phù hợp thực hiện việc đánh giá theo các yêu cầu của quy chuẩn kỹ thuật tương ứng. Chuyên gia, tổ chức đánh giá sự phù hợp phải độc lập, khách quan và chịu trách nhiệm trước pháp luật về kết quả đánh giá của mình.

b) Kiểm tra việc thực hiện các yêu cầu về kiểm định, kết quả kiểm định và các tài liệu hướng dẫn sử dụng đi kèm hàng hoá cần được kiểm tra đó;

c) Trường hợp xét thấy các yêu cầu quy định tại điểm a và điểm b khoản này không được thực hiện đầy đủ, có đấu hiệu không bảo đảm chất lượng, cơ quan kiểm tra xem xét việc thử nghiệm đối với hàng hoá đó bởi tổ chức đánh giá sự phù hợp được chỉ định;

Tổ chức đánh giá sự phù hợp phải độc lập, khách quan và chịu trách nhiệm trước pháp luật về kết quả đánh giá của mình.

3. Khi phát hiện hàng hoá không phù hợp với các yêu cầu kiểm định, quy chuẩn kỹ thuật tương ứng thì tuỳ theo tính chất, mức độ vi phạm, đoàn kiểm tra, cơ quan kiểm tra chất lượng xử lý như sau:

a) Thông báo cho người sở hữu hàng hoá về nội dung không phù hợp và thời gian khắc phục các nội dung không phù hợp đó;

b) Yêu cầu người sở hữu hàng hoá tạm dừng sử dụng và có biện pháp thông báo về việc tạm dừng sử dụng. Tất cả các nội dung không phù hợp phải được khắc phục, kiểm định và được cấp Giấy chứng nhận kiểm định lại trước khi đưa vào sử dụng hàng hoá đó;

c) Kiến nghị cơ quan nhà nước có thẩm quyền thực hiện việc thanh tra, xử phạt vi phạm hành chính, tịch thu, tiêu huỷ hoặc đình chỉ sử dụng vĩnh viễn.

Mục 6

ĐÁNH GIÁ SỰ PHÙ HỢP

Điều 17. Tổ chức đánh giá sự phù hợp và đăng ký lĩnh vực hoạt động đánh giá sự phù hợp

1. Tổ chức đánh giá sự phù hợp được cung cấp dịch vụ trên lãnh thổ Việt Nam sau khi đáp ứng các điều kiện quy định tại khoản 5 Điều 25 của Luật Chất lượng sản phẩm, hàng hoá, có các quyền theo quy định tại Điều 19 của Luật Chất lượng sản phẩm, hàng hoá.

2. Việc đăng ký lĩnh vực hoạt động của tổ chức đánh giá sự phù hợp được quy định như sau:

a) Đăng ký lĩnh vực hoạt động chứng nhận hợp chuẩn, thử nghiệm tại Bộ Khoa học và Công nghệ;

b) Đăng ký lĩnh vực hoạt động chứng nhận hợp quy tại các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành quy chuẩn kỹ thuật;

c) Đăng ký lĩnh vực hoạt động giám định tại Bộ Công Thương theo quy định của pháp luật về thương mại;

d) Đăng ký lĩnh vực hoạt động kiểm định tại các Bộ, cơ quan ngang Bộ tương ứng với phạm vi quản lý chất lượng sản phẩm, hàng hoá được phân công.

3. Bộ, cơ quan ngang Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tiếp nhận đăng ký lĩnh vực hoạt động của tổ chức đánh giá sự phù hợp quy định tại khoản 2 Điều này có trách nhiệm định kỳ 6 tháng thông báo danh sách tổ chức đánh giá sự phù hợp đã đăng ký về Bộ Khoa học và Công nghệ.

4. Bộ Khoa học và Công nghệ có trách nhiệm tổng hợp, công bố công khai danh sách các tổ chức đánh giá sự phù hợp đã đăng ký lĩnh vực hoạt động theo quy định tại khoản 2 Điều này.

5. Bộ Khoa học và Công nghệ quy định yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động của các tổ chức đánh giá sự phù hợp.

Điều 18. Chỉ định tổ chức đánh giá sự phù hợp và thừa nhận kết quả đánh giá sự phù bợp

1. Tổ chức đánh giá sự phù hợp đã đăng ký lĩnh vực hoạt động theo quy định tại Điều 17 Nghị định này được lựa chọn, chỉ định tham gia hoạt động phục vụ quản lý nhà nước về chất lượng sản phẩm, hàng hoá.

2. Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ định tổ chức đánh giá sự phù hợp thực hiện việc thử nghiệm, giám định, chứng nhận, kiểm định phục vụ quản lý nhà nước về chất lượng sản phẩm, hàng hoá thuộc ngành, lĩnh vực, địa phương được phân công.

Kết quả đánh giá sự phù hợp của tổ chức đánh giá sự phù hợp được chỉ định sẽ được cơ quan nhà nước có thẩm quyền xem xét, thừa nhận trong quá trình kiểm tra, thanh tra chất lượng sản phẩm, hàng hóa.

3. Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm công bố công khai danh sách tổ chức đánh giá sự phù hợp được chỉ định và tổ chức đánh giá sự phù hợp có kết quả đánh giá sự phù hợp được thừa nhận theo quy định khoản 2 Điều 26 của Luật Chất lượng sản phẩm, hàng hóa để cơ quan, tổ chức, cá nhân liên quan lựa chọn sử dụng.

4. Bộ Khoa học và Công nghệ quy định yêu cầu, trình tự, thủ tục chỉ định các tổ chức đánh giá sự phù hợp.

Điều 19. Chi phí đánh giá sự phù hợp

1. Người sản xuất, kinh doanh phải trả chi phí đánh giá sự phù hợp theo thoả thuận với tổ chức đánh giá sự phù hợp.

2. Bộ Tài chính chủ trì, phối hợp với các Bộ quản lý chuyên ngành rà soát các loại phí liên quan đến hoạt động đánh giá sự phù hợp phải huỷ bỏ. Thời gian thực hiện xong trước ngày 01 tháng 12 năm 2009.

Chương III

TỔ CHỨC KIỂM TRA CHẤT LƯỢNG SẢN PHẨM, HÀNG HÓA

Điều 20. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá

1. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá ở trung ương là các tổng cục, cục thực hiện chức năng quản lý nhà nước về chất lượng sản phẩm, hàng hoá hoặc cơ quan khác thuộc Bộ được giao thực hiện nhiệm vụ kiểm tra về chất lượng sản phẩm, hàng hoá.

2. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá ở địa phương là cơ quan chuyên môn thuộc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện chức năng quản lý nhà nước về chất lượng sản phẩm, hàng hóa ở địa phương tiến hành việc kiểm tra chất lượng sản phẩm, hàng hoá trên địa bàn quản lý theo quy định của Bộ quản lý ngành, lĩnh vực.

3. Căn cứ vào yêu cầu cụ thể, Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức và thống nhất với Bộ Nội vụ về biên chế lực lượng kiểm soát viên chất lượng của đơn vị thực hiện việc kiểm tra chất lượng sản phẩm, hàng hóa quy định tại khoản 1 và khoản 2 Điều này.

Điều 21. Phân công trách nhiệm kiểm tra chất lượng sản phẩm, hàng hoá của cơ quan kiểm tra thuộc các Bộ quản lý ngành, lĩnh vực

1. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá thuộc Bộ quản lý ngành, lĩnh vực thực hiện việc kiểm tra chất lượng sản phẩm, hàng hoá theo lĩnh vực được phân công tại Nghị định quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ mình, cụ thể trong sản xuất và trong xuất khẩu, nhập khẩu, lưu thông trên thị trường, trong quá trình sử dụng như sau:

a) Đối với sản phẩm trong sản xuất theo quy định tại khoản 2 Điều 32 Nghị định này;

b) Đối với hàng hoá trong xuất khẩu, nhập khẩu, lưu thông trên thị trường, trong quá trình sử dụng theo quy định tại khoản 2 Điều 70 của Luật Chất lượng sản phẩm, hàng hoá và hàng hoá trong Danh mục quy định tại Điều 15 Nghị định này.

2. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá thuộc Bộ Khoa học và Công nghệ thực hiện việc kiểm tra chất lượng sản phẩm, hàng hoá theo phạm vi được phân công, cụ thể như sau:

a) Đối với sản phẩm trong sản xuất theo quy định tại điểm p khoản 2 Điều 32 Nghị định này;

b) Đối với hàng hoá xuất khẩu, nhập khẩu, lưu thông trên thị trường, trong quá trình sử dụng theo quy định tại khoản 4 Điều 69 của Luật Chất lượng sản phẩm, hàng hoá.

3. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá quy định tại khoản 1 và khoản 2 Điều này có quyền hạn theo quy định tại Điều 46 và nhiệm vụ theo quy định tại Điều 47 của Luật Chất lượng sản phẩm, hàng hoá, thực hiện các nhiệm vụ cụ thể sau đây:

a) Chủ trì, phối hợp với các cơ quan khác tổ chức hoạt động kiểm tra theo lĩnh vực được phân công;

b) Chủ động phối hợp với cơ quan quản lý thị trường xử lý vi phạm trong quá trình kiểm tra chất lượng hàng hoá lưu thông trên thị trường;

c) Hướng dẫn, chỉ đạo chuyên môn, nghiệp vụ để cơ quan kiểm tra chất lượng sản phẩm, hàng hoá ở địa phương thực hiện trực tiếp việc kiểm tra;

d) Tổng hợp, tổng kết tình hình chất lượng sản phẩm, hàng hoá thuộc lĩnh vực quản lý để báo cáo Bộ chủ quản và Bộ Khoa học và Công nghệ.

Bộ Khoa học và Công nghệ chủ trì, phối hợp với các Bộ quản lý ngành, lĩnh vực quy định Quy chế kiểm tra chất lượng sản phẩm, hàng hóa lưu thông trên thị trường, xây dựng và trình Thủ tướng Chính phủ ban hành Quy chế phối hợp giữa các cơ quan kiểm tra quy định tại khoản 1 và khoản 2 Điều này và cơ quan kiểm tra chất lượng sản phẩm, hàng hoá ở địa phương trong việc kiểm tra chất lượng sản phẩm, hàng hoá thuộc phạm vi được phân công với các cơ quan thanh tra, cơ quan hải quan, công an, quản lý thị trường.

Điều 22. Kiểm soát viên chất lượng

1. Kiểm soát viên chất lượng là ngạch công chức chuyên ngành kiểm tra chất lượng sản phẩm, hàng hóa.

2. Chức danh, mã số ngạch, tiêu chuẩn nghiệp vụ các ngạch công chức chuyên ngành kiểm soát chất lượng sản phẩm, hàng hóa do Bộ Nội vụ ban hành.

3. Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định việc bổ nhiệm, chuyển xếp ngạch công chức kiểm soát viên chất lượng theo phân cấp và lĩnh vực được phân công quản lý đối với công chức thực hiện việc kiểm tra chất lượng sản phẩm, hàng hoá tại cơ quan kiểm tra chất lượng sản phẩm, hàng hóa.

Bộ Nội vụ chủ trì, phối hợp với Bộ Khoa học và Công nghệ hướng dẫn việc bổ nhiệm, chuyển xếp ngạch công chức kiểm soát viên chất lượng.

4. Kiểm soát viên chất lượng được cấp trang phục riêng, phù hiệu, thẻ kiểm soát viên chất lượng theo quy định của Bộ Khoa học và Công nghệ.

Điều 23. Nguồn kinh phí cho hoạt động kiểm tra chất lượng sản phẩm, hàng hoá

1. Nguồn kinh phí kiểm tra chất lượng sản phẩm, hàng hoá bao gồm:

a) Ngân sách nhà nước hằng năm của các Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương;

b) Các nguồn khác.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Khoa học và Công nghệ quy định cụ thể nội dung chi, việc bố trí, quản lý, sử dụng kinh phí cho hoạt động kiểm tra nhà nước về chất lượng sản phẩm, hàng hoá.

Chương IV

GIẢI THƯỞNG CHẤT LƯỢNG QUỐC GIA

Điều 24. Mục đích và điều kiện xét thưởng

1. Giải thưởng chất lượng quốc gia là hình thức tôn vinh, khen thưởng ở cấp quốc gia do Thủ tướng Chính phủ tặng cho các tổ chức, doanh nghiệp có thành tích xuất sắc trong việc nâng cao chất lượng sản phẩm, hàng hóa theo các tiêu chí của giải thưởng chất lượng quốc gia và hoạt động hợp pháp tại Việt Nam ít nhất 3 năm.

2. Giải thưởng chất lượng quốc gia được xét tặng hằng năm.

Điều 25. hình thức giải thưởng

Giải thưởng chất lượng quốc gia bao gồm:

1. Giải vàng chất lượng quốc gia;

2. Giải bạc chất lượng quốc gia.

Tổ chức, doanh nghiệp đạt giải được nhận cúp kèm theo giấy chứng nhận.

Điều 26. Nguyên tắc xét thưởng

1. Không phân biệt đối xử giữa các loại hình, quy mô, không hạn chế số lượng các tổ chức, doanh nghiệp tham dự.

2. Việc xét thưởng phải bảo đảm công khai, khách quan và công bằng theo phương pháp chuyên gia đánh giá cho điểm trên cơ sở các tiêu chí quy định tại Điều 27 Nghị định này.

Điều 27. Tiêu chí xét thưởng

Giải thưởng chất lượng quốc gia được đánh giá theo các tiêu chí sau đây:

1. Vai trò của lãnh đạo tổ chức, doanh nghiệp;

2. Chiến lược hoạt động của tổ chức, doanh nghiệp;

3. Chính sách định hướng vào khách hàng và thị trường;

4. Đo lường, phân tích và quản lý tri thức;

5. Quản lý, phát triển nguồn nhân lực;

6. Quản lý quá trình hoạt động của tổ chức, doanh nghiệp;

7. Kết quả hoạt động của tổ chức, doanh nghiệp.

Điều 28. Thủ tục xét thưởng

1. Giải thưởng chất lượng quốc gia được xét thưởng thông qua Hội đồng sơ tuyển và Hội đồng quốc gia.

a) Hội đồng quốc gia do Bộ trưởng Bộ Khoa học và Công nghệ quyết định thành lập gồm 11 đến 17 thành viên là đại diện của các Bộ, ngành, cơ quan và tổ chức liên quan. Hội đồng gồm Chủ tịch, 1 Phó Chủ tịch và các thành viên. Thành viên Hội đồng là những người am hiểu trong lĩnh vực chất lượng và nắm vững các yêu cầu của giải thưởng chất lượng quốc gia;

b) Hội đồng sơ tuyển do cơ quan thường trực giải thưởng chất lượng quốc gia thành lập trên cơ sở đề nghị của Giám đốc Sở Khoa học và Công nghệ;

Hội đồng sơ tuyển có từ 7 đến 11 thành viên là đại diện của Sở, Ban, ngành và các tổ chức liên quan. Hội đồng sơ tuyển gồm Chủ tịch, 1 Phó Chủ tịch và các thành viên. Thành viên Hội đồng là những người am hiểu trong lĩnh vực chất lượng và nắm vững các yêu cầu của giải thưởng chất lượng quốc gia.

c) Cơ quan thường trực giải thưởng chất lượng quốc gia là Tổng cục Tiêu chuẩn Đo lường Chất lượng.

2. Bộ trưởng Bộ Khoa học và Công nghệ trình Thủ tướng Chính phủ danh sách các tổ chức, doanh nghiệp được đề nghị xét thưởng để Thủ tướng Chính phủ xem xét, quyết định.

3. Bộ Khoa học và Công nghệ quy định số lượng giải vàng, giải bạc, mẫu cúp, giấy chứng nhận giải thưởng chất lượng quốc gia; hướng dẫn chi tiết trình tự, thủ tục xét thưởng, chi tiết tiêu chí, thang điểm xét thưởng và tổ chức trao giải thưởng chất lượng quốc gia.

Điều 29. Kinh phí hoạt động

Kinh phí tổ chức hoạt động của giải thưởng chất lượng quốc gia gồm:

1. Nguồn ngân sách nhà nước ;

2. Nguồn tài trợ của các tổ chức, cá nhân trong nước, ngoài nước;

3. Đóng góp của các tổ chức, doanh nghiệp tham dự giải.

Điều 30. Quyền lợi của tổ chức, doanh nghiệp đạt giải

1. Các tổ chức, doanh nghiệp đạt giải thưởng chất lượng quốc gia được phép thông báo, tuyên truyền, quảng cáo trên các phương tiện thông tin đại chúng hoặc các hình thức giới thiệu khác về đơn vị mình, được sử dụng biểu tượng của giải thưởng chất lượng quốc gia trên sản phẩm, ấn phẩm của tổ chức, doanh nghiệp.

2. Tổ chức, doanh nghiệp đạt giải vàng chất lượng quốc gia được cơ quan thường trực giải thưởng chất lượng quốc gia đề cử tham dự các giải thưởng chất lượng khu vực và quốc tế.

Chương V

TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC

VỀ CHẤT LƯỢNG SẢN PHẨM, HÀNG HÓA

Điều 31. Trách nhiệm của Bộ Khoa học và Công nghệ quản lý nhà nước về chất lượng sản phẩm, hàng hoá cụ thể

1. Thực hiện nhiệm vụ quản lý nhà nước về chất lượng sản phẩm, hàng hoá quy định tại Điều 69 của Luật Chất lượng sản phẩm, hàng hoá.

2. Trong phạm vi nhiệm vụ, quyền hạn của Bộ quản lý ngành, lĩnh vực, Bộ Khoa học và Công nghệ có trách nhiệm:

a) Quản lý nhà nước về chất lượng sản phẩm trong sản xuất đối với sản phẩm, hàng hoá thuộc lĩnh vực được phân công theo quy định của pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật;

b) Quản lý nhà nước về chất lượng đối với hàng hoá xuất khẩu, nhập khẩu, lưu thông trên thị trường, trong quá trình sử dụng có khả năng gây mất an toàn trong lĩnh vực được phân công theo quy định tại khoản 4 Điều 69 của Luật Chất lượng sản phẩm, hàng hoá;

c) Định kỳ sáu tháng, hàng năm và đột xuất tổng hợp báo cáo Thủ tướng Chính phủ tình hình và kết quả kiểm tra chất lượng sản phẩm, hàng hoá trên phạm vi cả nước.

Điều 32. Trách nhiệm của các Bộ quản lý ngành, lĩnh vực quản lý nhà nước về chất lượng sản phẩm, hàng hoá

1. Thực hiện nhiệm vụ quản lý nhà nước về chất lượng sản phẩm hàng hoá quy định tại khoản 1 Điều 70 của Luật Chất lượng sản phẩm, hàng hoá.

2. Bộ quản lý ngành, lĩnh vực có trách nhiệm thực hiện việc quản lý nhà nước về chất lượng sản phẩm trong sản xuất, cụ thể như sau:

a) Bộ Y tế:

- Y dược cổ truyền; sức khoẻ của cộng đồng; vệ sinh an toàn thực phẩm, thực phẩm chức năng, thực phẩm tăng cường vi chất dinh dưỡng, thực phẩm bổ sung, phụ gia thực phẩm, nước uống, nước sinh hoạt, nước khoáng thiên nhiên, thuốc lá điếu; hoá chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong lĩnh vực gia dụng và y tế;

- Khám, chữa bệnh, chăm sóc, điều dưỡng, phục hồi chức năng, giải phẫu thẩm mỹ;

- Thuốc, mỹ phẩm;

- Trang thiết bị, công trình y tế.

b) Bộ Nông nghiệp và Phát triển nông thôn:

- Giống cây trồng, giống vật nuôi, nông sản, lâm sản, thủy sản, muối; gia súc, gia cầm, vật nuôi;

- Vật tư nông nghiệp, lâm nghiệp, thủy sản; phân bón; thức ăn, nguyên liệu sản xuất thức ăn chăn nuôi;

- Sản phẩm, dịch vụ trong nuôi trồng, thu hoạch, chế biến, bảo quản, vận chuyển nông sản, lâm sản, thủy sản, muối;

- Phụ gia, hóa chất sử dụng trong nông nghiệp, lâm nghiệp, thủy sản; thuốc bảo vệ thực vật, động vật;

- Công trình thuỷ lợi, đê điều;

- Dụng cụ đánh bắt thuỷ sản, các thiết bị đòi hỏi yêu cầu nghiêm ngặt về an toàn trong ngành thuỷ sản.

c) Bộ Giao thông vận tải:

- Các loại phương tiện giao thông, phương tiện, thiết bị xếp dỡ, thi công chuyên dùng trong giao thông vận tải (trừ phương tiện phục vụ vào mục đích quốc phòng, an ninh và tàu cá) và trang bị, thiết bị kỹ thuật chuyên ngành giao thông vận tải;

- Kết cấu hạ tầng giao thông đường bộ, đường sắt, đường thủy nội địa, hàng hải và hàng không;

- Dịch vụ trong lĩnh vực giao thông, vận tải.

d) Bộ Xây dựng:

- Công trình xây dựng dân dụng, nhà ở và công sở;

- Vật liệu xây dựng;

- Kiến trúc, quy hoạch xây dựng bao gồm: quy hoạch xây dựng vùng, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn, quy hoạch xây dựng khu công nghiệp, khu kinh tế, khu công nghệ cao, quy hoạch xây dựng các cửa khẩu biên giới quốc tế quan trọng;

- Hạ tầng kỹ thuật đô thị, khu công nghiệp, khu kinh tế, khu công nghệ cao;

- Dịch vụ trong lĩnh vực xây dựng.

đ) Bộ Công Thương:

- Hoá chất, vật liệu nổ công nghiệp;

- Máy, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động thuộc phạm vi quản lý nhà nước của Bộ;

- Sản phẩm công nghiệp tiêu dùng, công nghiệp thực phẩm và công nghiệp chế biến khác theo quy định của pháp luật;

- Dịch vụ trong lĩnh vực công nghiệp và thương mại;

- Thương mại điện tử.

e) Bộ Lao động - Thương binh và Xã hội:

- Máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động; phương tiện bảo vệ cá nhân đối với người lao động;

- Các sản phẩm đặc thù về an toàn lao động theo quy định của pháp luật;

- Các công trình vui chơi công cộng;

- Dịch vụ trong lĩnh vực lao động, thương binh, xã hội.

g) Bộ Thông tin và Truyền thông:

- Sản phẩm báo chí; xuất bản; bưu chính và chuyển phát;

- Thiết bị viễn thông, công trình viễn thông;

- Mạng lưới, công trình, sản phẩm, dịch vụ bưu chính, viễn thông, điện tử và công nghệ thông tin;

- Tần số vô tuyến điện và thiết bị phát, thu phát sóng vô tuyến điện;

- Dịch vụ trong lĩnh vực bưu chính, viễn thông.

h) Bộ Tài nguyên và Môi trường:

- Tài nguyên, khoáng sản;

- Khí tượng thuỷ văn;

- Đo đạc bản đồ;

- Dịch vụ trong lĩnh vực tài nguyên và môi trường.

i) Bộ Giáo dục và Đào tạo:

- Sách giáo khoa, giáo trình, tài liệu hướng dẫn giáo viên;

- Thiết bị dạy học, cơ sở vật chất, đồ chơi cho trẻ em trong lĩnh vực giáo dục và đào tạo thuộc phạm vi quản lý nhà nước của Bộ theo quy định của pháp luật;

- Dịch vụ trong lĩnh vực giáo dục, đào tạo.

k) Bộ Tài chính: các sản phẩm liên quan đến dự trữ quốc gia, kinh doanh xổ số, hoạt động chứng khoán; dịch vụ bảo hiểm, kế toán, kiểm toán, tư vấn tài chính, thuế, thẩm định giá, hải quan.

l) Bộ Văn hoá, Thể thao và Du lịch:

- Ấn phẩm văn hóa, văn học, nghệ thuật;

- Công trình thể thao; trang thiết bị luyện tập, thi đấu của các cơ sở thể dục thể thao và của các môn thể thao.

m) Ngân hàng Nhà nước Việt Nam: tiền tệ, hoạt động ngân hàng, các thiết bị chuyên dùng cho ngân hàng.

n) Bộ Quốc phòng: phương tiện, trang thiết bị quân sự, vũ khí đạn dược, sản phẩm phục vụ quốc phòng, công trình quốc phòng không thuộc đối tượng bí mật quốc gia.

o) Bộ Công an: phòng cháy, chữa cháy, trang thiết bị kỹ thuật, vũ khí, khí tài, vật liệu nổ, công cụ hỗ trợ và các loại sản phẩm khác sử dụng cho lực lượng công an nhân dân không thuộc đối tượng bí mật quốc gia.

p) Bộ Khoa học và Công nghệ: thiết bị an toàn bức xạ hạt nhân; các nguồn phóng xạ; phương tiện, dụng cụ đo lường và các sản phẩm, hàng hoá khác, trừ các sản phẩm đã nêu tại các điểm a, b, c, d, đ, e, g, h, i, k, l, m, n, o của khoản này và các sản phẩm, hàng hóa thuộc lĩnh vực quốc phòng, an ninh, bí mật quốc gia.

3. Bộ quản lý ngành, lĩnh vực thực hiện việc quản lý nhà nước về chất lượng đối với hàng hoá xuất khẩu, nhập khẩu, lưu thông trên thị trường, trong quá trình sử dụng có khả năng gây mất an toàn đối với hàng hoá trong lĩnh vực được phân công theo quy định tại khoản 4 Điều 69, khoản 2 Điều 70 của Luật Chất lượng sản phẩm, hàng hoá và hàng hoá trong Danh mục quy định tại Điều 15 Nghị định này.

4. Bộ quản lý ngành, lĩnh vực thông báo cho Bộ Khoa học và Công nghệ về cơ quan chịu trách nhiệm giúp Bộ trưởng thực hiện chức năng quản lý nhà nước về chất lượng sản phẩm, hàng hoá theo quy định tại khoản 2 và khoản 3 Điều này. Định kỳ hàng quý, sáu tháng, hằng năm và đột xuất tổng hợp báo cáo gửi Bộ Khoa học và Công nghệ về tình hình và kết quả kiểm tra chất lượng đối với các sản phẩm, hàng hóa thuộc trách nhiệm quản lý của mình để tổng hợp báo cáo Thủ tướng Chính phủ.

5. Trong trường hợp có sự chồng chéo, trùng lặp về lĩnh vực được phân công giữa các Bộ quản lý ngành, lĩnh vực hoặc xuất hiện các lĩnh vực mới theo quy định tại khoản 2 và khoản 3 Điều này, Bộ Khoa học và Công nghệ tổng hợp, báo cáo Thủ tướng Chính phủ xem xét, quyết định.

Điều 33. Trách nhiệm của Ủy ban nhân dân các cấp

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm sau:

a) Ban hành các biện pháp khuyến khích, tạo điều kiện cho các doanh nghiệp trên địa bàn nâng cao chất lượng, nâng cao khả năng cạnh tranh của sản phẩm, hàng hóa. Chỉ đạo các cơ quan chức năng của địa phương xây dựng và thực hiện chương trình nâng cao năng suất, chất lượng và khả năng cạnh tranh của sản phẩm, hàng hóa của địa phương;

b) Tổ chức thực hiện quy định của Chính phủ, các Bộ, ngành về quản lý chất lượng sản phẩm, hàng hóa theo phân cấp quản lý;

c) Tổ chức và chỉ đạo hoạt động của cơ quan kiểm tra chất lượng sản phẩm, hàng hoá của địa phương;

d) Theo dõi, thống kê, tổng hợp tình hình chất lượng sản phẩm, hàng hóa trên địa bàn. Định kỳ hằng quý, sáu tháng, hằng năm và đột xuất tổng hợp báo cáo gửi Bộ Khoa học và Công nghệ về tình hình và kết quả kiểm tra chất lượng sản phẩm, hàng hóa trên địa bàn tỉnh, thành phố để tổng hợp, báo cáo Thủ tướng Chính phủ.

đ) Tuyên truyền, phổ biến và tổ chức hướng dẫn pháp luật, cung cấp thông tin về chất lượng sản phẩm, hàng hóa cho tổ chức, cá nhân sản xuất, kinh doanh và người tiêu dùng;

e) Thanh tra việc chấp hành pháp luật về chất lượng sản phẩm, hàng hóa; giải quyết khiếu nại, tố cáo, xử lý vi phạm pháp luật về chất lượng sản phẩm, hàng hóa theo quy định của pháp luật;

g) Chỉ định tổ chức đánh giá sự phù hợp tại địa phương theo quy định của pháp luật.

2. Sở Khoa học và Công nghệ chủ trì, phối hợp với các sở, ban, ngành liên quan giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện chức năng quản lý nhà nước về chất lượng sản phẩm, hàng hóa tại địa phương; làm đầu mối tổng hợp, báo cáo tình hình chất lượng tại địa phương cho Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và Bộ Khoa học và Công nghệ.

Chi cục Tiêu chuẩn Đo lường Chất lượng thuộc Sở Khoa học và Công nghệ là cơ quan trực tiếp giúp Sở Khoa học và Công nghệ thực hiện chức năng quản lý chất lượng sản phẩm, hàng hoá và thực hiện việc kiểm tra chất lượng sản phẩm, hàng hoá tại địa phương.

3. Ủy ban nhân dân cấp huyện trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm sau:

a) Tuyên truyền, phổ biến và tổ chức hướng dẫn thực hiện pháp luật về chất lượng sản phẩm, hàng hoá theo quy định của pháp luật;

b) Tham gia hoạt động kiểm tra chất lượng hàng hoá lưu thông trên thị trường; xử lý vi phạm pháp luật về chất lượng hàng hóa theo thẩm quyền;

c) Theo dõi, thống kê, tổng hợp tình hình chất lượng hàng hóa lưu thông trên thị trường tại địa phương;

d) Giải quyết khiếu nại, tố cáo về chất lượng hàng hóa lưu thông trên thị trường theo quy định của pháp luật.

4. Ủy ban nhân dân cấp xã trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm sau:

a) Tổ chức tuyên truyền, phổ biến pháp luật về chất lượng sản phẩm, hàng hóa;

b) Tổ chức hướng dẫn kỹ thuật, kiểm tra việc tuân thủ các quy định của cơ quan nhà nước có thẩm quyền và xử lý vi phạm về chất lượng sản phẩm, hàng hoá sản xuất, kinh doanh nhỏ lẻ trên địa bàn theo phân cấp quản lý;

c) Phối hợp với các cơ quan nhà nước có thẩm quyền trong việc kiểm tra, thanh tra về chất lượng sản phẩm, hàng hóa trên địa bàn theo quy định của pháp luật.

Điều 34. Trách nhiệm của cơ quan kiểm tra chất lượng sản phẩm, hàng hóa địa phương

1. Xây dựng kế hoạch kiểm tra chất lượng sản phẩm, hàng hoá theo lĩnh vực và địa bàn được phân công quản lý.

2. Chủ động tổ chức và thực hiện việc kiểm tra và xử lý các vấn đề về chất lượng sản phẩm, hàng hoá theo quy định của Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

3. Định kỳ hằng quý, sáu tháng, hằng năm và đột xuất tổng hợp, báo cáo về việc kiểm tra gửi Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và Sở Khoa học và Công nghệ.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 35. Điều khoản chuyển tiếp

1. Sản phẩm, hàng hoá phải áp dụng tiêu chuẩn Việt Nam, tiêu chuẩn ngành và các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn, tài liệu kỹ thuật mà tiêu chuẩn Việt Nam, tiêu chuẩn ngành và các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn, tài liệu kỹ thuật đó (sau đây viết tắt là văn bản kỹ thuật) chưa được chuyển đổi thành quy chuẩn kỹ thuật quốc gia thì được phép tiếp tục áp dụng văn bản kỹ thuật này để thực hiện việc kiểm tra chất lượng sản phẩm, hàng hoá cho đến khi hoàn thành việc chuyển đổi thành quy chuẩn kỹ thuật quốc gia theo quy định tại Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật tiêu chuẩn và Quy chuẩn kỹ thuật.

2. Công chức trong các cơ quan có chức năng quản lý nhà nước về chất lượng thuộc Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tiếp tục thực hiện việc kiểm tra chất lượng sản phẩm, hàng hoá cho đến khi được bổ nhiệm, chuyển xếp vào ngạch kiểm soát viên chất lượng theo quy định tại khoản 2 và khoản 3 Điều 22 Nghị định này.

Điều 36. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ Nghị định số 179/2004/NĐ-CP ngày 21 tháng 10 năm 2004 của Chính phủ quy định quản lý nhà nước về chất lượng sản phẩm, hàng hoá và những quy định trước đây trái với Nghị định này.

Điều 37. Hướng dẫn thi hành

Bộ trưởng Bộ Khoa học và Công nghệ có trách nhiệm hướng dẫn thực hiện Nghị định này.

Điều 38. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2009 - 67 sua doi ND 127.2008 ve chat luong sphh

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 67/2009/NĐ-CP | Hà Nội, ngày 03 tháng 08 năm 2009

NGHỊ ĐỊNH

SỬA ĐỔI MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 127/2007/NĐ-CP NGÀY 01 THÁNG 8 NĂM 2007 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT TIÊU CHUẨN VÀ QUY CHUẨN KỸ THUẬT VÀ NGHỊ ĐỊNH SỐ 132/2008/NĐ-CP NGÀY 31 THÁNG 12 NĂM 2008 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT CHẤT LƯỢNG SẢN PHẨM, HÀNG HÓA

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;
Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;
Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi một số điều của Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật như sau:

1. Sửa đổi khoản 2 Điều 7

a) Đoạn hai điểm a được sửa đổi như sau:

“Việc chuyển đổi các tiêu chuẩn ngành thành tiêu chuẩn quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2011”.

b) Đoạn hai điểm b được sửa đổi như sau:

“Việc xem xét, sửa đổi, bổ sung nội dung và chuyển đổi các tiêu chuẩn ngành thành tiêu chuẩn quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2011.”

2. Sửa đổi khoản 2 Điều 11

a) Đoạn hai điểm a được sửa đổi như sau:

“Việc chuyển đổi các tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2011.”

b) Đoạn hai điểm b được sửa đổi như sau:

“Việc xem xét, sửa đổi, bổ sung nội dung và chuyển đổi các tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2011.”

3. Sửa đổi khoản 2 Điều 12

a) Đoạn hai điểm a được sửa đổi như sau:

“Việc chuyển đổi các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2011”.

b) Đoạn hai điểm b được sửa đổi như sau:

“Việc xem xét, sửa đổi, bổ sung nội dung và chuyển đổi các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia hoàn thành trước ngày 31 tháng 12 năm 2011”.

Điều 2. Sửa đổi khoản 1 Điều 35 Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa như sau:

“1. Tiêu chuẩn Việt Nam, tiêu chuẩn ngành và quy định kỹ thuật, quy trình, quy phạm, quy chuẩn, tài liệu kỹ thuật bắt buộc áp dụng phải chuyển đổi thành quy chuẩn kỹ thuật quốc gia theo quy định của pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật được tiếp tục sử dụng để quản lý chất lượng sản phẩm, hàng hóa cho đến khi các văn bản này được chuyển đổi thành quy chuẩn kỹ thuật quốc gia.”

Điều 3. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 22 tháng 9 năm 2009.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu Văn thư, KGVX (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 2007 - 27 thua nhan lan nhau ket qua danh gia su phu hop

BỘ KHOA HỌC VÀ CÔNG NGHỆ
*******

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
*****

Số: 27/2007/TT-BKHCN

Hà Nội, ngày 31 tháng 10 năm 2007

THÔNG TƯ

HƯỚNG DẪN VIỆC KÝ KẾT VÀ THỰC HIỆN CÁC HIỆP ĐỊNH VÀ THOẢ THUẬN THỪA NHẬN LẪN NHAU KẾT QUẢ ĐÁNH GIÁ SỰ PHÙ HỢP

Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật ngày 29/06/2006;
Căn cứ Luật Ký kết, gia nhập và thực hiện điều ước quốc tế ngày 14/06/2005;
Căn cứ Pháp lệnh ký kết và thực hiện thoả thuận quốc tế ngày 20/04/2007;
Căn cứ Nghị định số 54/2003/NĐ-CP ngày 19/05/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ và Nghị định số 28/2004/NĐ-CP ngày 16/01/2004 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định 54/2003/NĐ-CP;
Căn cứ Nghị định số 127/2007/NĐ-CP ngày 01/08/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;
Bộ Khoa học và Công nghệ hướng dẫn việc ký kết và thực hiện các Hiệp định và Thoả thuận thừa nhận lẫn nhau kết quả đánh giá sự phù hợp như sau:

I. CÁC QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc ký kết và thực hiện đối với:

1.1. Các Hiệp định thừa nhận lẫn nhau kết quả đánh giá sự phù hợp (sau đây viết tắt là Hiệp định thừa nhận) giữa Việt Nam với một hoặc nhiều quốc gia, vùng lãnh thổ trên cơ sở quy định của pháp luật về ký kết và thực hiện điều ước quốc tế.

1.2. Các Thỏa thuận thừa nhận lẫn nhau kết quả đánh giá sự phù hợp giữa tổ chức đánh giá sự phù hợp của Việt Nam với tổ chức đánh giá sự phù hợp của các quốc gia, vùng lãnh thổ, tổ chức quốc tế và khu vực (sau đây viết tắt là Thoả thuận thừa nhận) trên cơ sở quy định của pháp luật về ký kết và thực hiện thỏa thuận quốc tế.

2. Đối tượng áp dụng

Thông tư này áp dụng đối với:

2.1. Các cơ quan nhà nước có thẩm quyền và các tổ chức đánh giá sự phù hợp của Việt Nam liên quan đến việc ký kết và thực hiện các Hiệp định thừa nhận.

2.2. Các cơ quan nhà nước và tổ chức đánh giá sự phù hợp của Việt Nam liên quan đến việc ký kết và thực hiện các Thoả thuận thừa nhận.

3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

3.1.“Tổ chức đánh giá sự phù hợp” là tổ chức thực hiện các hoạt động đánh giá sự phù hợp.

3.2. “Kết quả đánh giá sự phù hợp” là kết quả của hoạt động chứng nhận sự phù hợp, thử nghiệm, hiệu chuẩn, giám định.

II. KÝ KẾT VÀ THỰC HIỆN CÁC HIỆP ĐỊNH THỪA NHẬN

1. Ký kết

1.1. Đề xuất ký kết

Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, căn cứ nhiệm vụ và quyền hạn được giao theo ngành, lĩnh vực được phân công quản lý, căn cứ yêu cầu phát triển kinh tế - xã hội và hội nhập quốc tế, chủ trì, phối hợp với Bộ Khoa học và Công nghệ, Bộ Ngoại giao đề xuất với Chính phủ về việc ký kết các Hiệp định thừa nhận.

1.2. Chuẩn bị và tiến hành ký kết

Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ đề xuất việc ký kết Hiệp định thừa nhận (sau đây gọi tắt là Cơ quan đề xuất Hiệp định thừa nhận) chịu trách nhiệm:

1.2.1. Xác định nhu cầu ký kết và khả năng thực hiện Hiệp định thừa nhận dựa trên các tiêu chí sau đây:

1.2.1.1. Mức độ và quy mô trao đổi sản phẩm, hàng hoá, dịch vụ;

1.2.1.2. Sự tồn tại của các rào cản kỹ thuật gây cản trở thương mại;

1.2.1.3. Điều kiện cơ sở vật chất - kỹ thuật để bảo đảm việc thực hiện;

1.2.1.4. Lợi ích quốc gia khi ký kết và thực hiện;

1.2.1.5. Các tiêu chí có liên quan khác.

1.2.2. Xây dựng hoặc phối hợp xây dựng dự thảo Hiệp định thừa nhận

Cơ quan đề xuất Hiệp định thừa nhận chủ trì, phối hợp với cơ quan, tổ chức có liên quan tiến hành xây dựng dự thảo Hiệp định thừa nhận.

Trường hợp dự thảo Hiệp định thừa nhận đã được bên đối tác nước ngoài chuẩn bị thì Cơ quan đề xuất Hiệp định thừa nhận có trách nhiệm nghiên cứu dự thảo đó, xây dựng phương án chấp nhận, sửa đổi, bổ sung hoặc xây dựng dự thảo của phía Việt Nam và tổ chức lấy ý kiến của các cơ quan, tổ chức có liên quan.

1.2.3. Ký kết Hiệp định thừa nhận

Việc ký kết Hiệp định thừa nhận thực hiện theo các quy định của pháp luật về ký kết, gia nhập và thực hiện điều ước quốc tế.

Cơ quan đề xuất Hiệp định thừa nhận có trách nhiệm thông báo cho bên đối tác nước ngoài về việc Chính phủ Việt Nam đã phê duyệt Hiệp định thừa nhận.

2. Triển khai thực hiện

2.1. Xác định nội dung và phạm vi cam kết của Việt Nam

Cơ quan đề xuất Hiệp định thừa nhận xác định các nội dung và phạm vi cam kết của Việt Nam để triển khai thực hiện, hướng dẫn các cơ quan, tổ chức có liên quan thực hiện từng nội dung cụ thể của Hiệp định.

2.2. Lựa chọn và chỉ định các tổ chức đánh giá sự phù hợp

Trong trường hợp Hiệp định thừa nhận yêu cầu việc lựa chọn và chỉ định các tổ chức đánh giá sự phù hợp, Cơ quan đề xuất Hiệp định thừa nhận có trách nhiệm triển khai các công việc sau đây:

2.2.1. Yêu cầu các cơ quan, tổ chức có liên quan trong nước cung cấp danh sách và thông tin về năng lực của các tổ chức đánh giá sự phù hợp thuộc phạm vi mình phụ trách đáp ứng yêu cầu của Hiệp định thừa nhận;

2.2.2. Tổng hợp danh sách và thông tin về năng lực của các tổ chức đánh giá sự phù hợp trong nước thuộc phạm vi điều chỉnh của Hiệp định thừa nhận;

2.2.3. Tiến hành lựa chọn và chỉ định các tổ chức đánh giá sự phù hợp trong nước đủ điều kiện tham gia hoạt động đánh giá sự phù hợp trong khuôn khổ Hiệp định thừa nhận. Việc chỉ định phải bảo đảm đúng các quy định của Hiệp định thừa nhận;

2.2.4. Thông báo cho bên nước ngoài danh sách và năng lực của các tổ chức đánh giá sự phù hợp được phía Việt Nam lựa chọn phù hợp với quy định của Hiệp định thừa nhận;

2.2.5. Tiếp nhận danh sách và tiến hành thẩm định năng lực của các tổ chức đánh giá sự phù hợp được bên nước ngoài cung cấp trong khuôn khổ Hiệp định thừa nhận;

2.2.6. Thông báo cho bên nước ngoài về việc chấp nhận hoặc không chấp nhận các tổ chức đánh giá sự phù hợp cụ thể tham gia hoạt động đánh giá sự phù hợp trong khuôn khổ Hiệp định thừa nhận.

2.3. Xây dựng kế hoạch thực hiện Hiệp định thừa nhận

Để tổ chức thực hiện Hiệp định thừa nhận, Cơ quan đề xuất Hiệp định thừa nhận cần tiến hành những công việc sau đây:

2.3.1. Tổ chức việc xây dựng kế hoạch triển khai thực hiện Hiệp định thừa nhận gồm các nội dung chủ yếu sau đây:

2.3.1.1. Những công việc cần thực hiện;

2.3.1.2. Cơ quan, tổ chức, cá nhân thực hiện;

2.3.1.3. Thời gian thực hiện;

2.3.1.4. Kết quả cần đạt được;

2.3.1.5. Các nội dung khác theo quy định của Hiệp định thừa nhận.

2.3.2. Thành lập Tổ công tác để điều phối hoạt động của các cơ quan, tổ chức, cá nhân có liên quan nhằm thực hiện có hiệu quả các nội dung của kế hoạch triển khai thực hiện Hiệp định thừa nhận. Nhiệm vụ của Tổ công tác do Cơ quan đề xuất Hiệp định thừa nhận quy định.

2.3.3. Thông báo kế hoạch triển khai thực hiện Hiệp định thừa nhận cho các cơ quan, tổ chức, cá nhân có liên quan trong nước để phối hợp chuẩn bị và triển khai thực hiện.

2.3.4. Thông báo kế hoạch triển khai thực hiện Hiệp định thừa nhận kèm theo bản sao Hiệp định thừa nhận cho Bộ Khoa học và Công nghệ để thống nhất quản lý.

3. Trách nhiệm thực hiện

3.1. Cơ quan đề xuất Hiệp định thừa nhận có trách nhiệm chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và các cơ quan khác có liên quan trong việc thực hiện Hiệp định thừa nhận.

3.2. Các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện các nhiệm vụ, công việc cụ thể đã được phân công trong kế hoạch triển khai thực hiện Hiệp định thừa nhận.

3.3. Cơ quan đề xuất Hiệp định thừa nhận thực hiện việc kiểm tra, giám sát các cơ quan, tổ chức, cá nhân đã được phân công tham gia thực hiện các nhiệm vụ, công việc cụ thể trong khuôn khổ kế hoạch triển khai thực hiện Hiệp định thừa nhận.

III. KÝ KẾT VÀ THỰC HIỆN THOẢ THUẬN THỪA NHẬN

1. Tổ chức đánh giá sự phù hợp của Việt Nam, căn cứ chức năng, nhiệm vụ và quyền hạn được giao theo lĩnh vực hoạt động đánh giá sự phù hợp, nhu cầu phát triển kinh tế - xã hội và hội nhập quốc tế về thương mại và năng lực của mình, được phép ký kết Thoả thuận thừa nhận với các tổ chức đánh giá sự phù hợp của các quốc gia, vùng lãnh thổ theo quy định của pháp luật hiện hành có liên quan.

2. Tổ chức đánh giá sự phù hợp, khi đàm phán ký kết Thoả thuận thừa nhận, cần bảo đảm lợi ích của việc tham gia Thoả thuận thừa nhận đối với bản thân tổ chức đánh giá sự phù hợp, lợi ích đối với cơ quan, cá nhân có liên quan của Việt Nam và lợi ích quốc gia.

3. Tổ chức đánh giá sự phù hợp của Việt Nam thông báo bằng văn bản kèm theo bản sao Thoả thuận thừa nhận đã ký kết cho cơ quan quản lý trực tiếp (nếu có), Tổng cục Tiêu chuẩn Đo lường Chất lượng và các Bộ, ngành có liên quan về việc ký kết Thoả thuận thừa nhận.

4. Tổ chức đánh giá sự phù hợp của Việt Nam hoàn toàn chịu trách nhiệm về việc thực hiện Thoả thuận thừa nhận đã ký kết.

IV. ĐIỀU KHOẢN THI HÀNH

1. Bộ Khoa học và Công nghệ giao Tổng cục Tiêu chuẩn Đo lường Chất lượng theo dõi, tổng hợp và thống nhất quản lý việc triển khai thực hiện các Hiệp định thừa nhận mà Việt Nam đã ký kết và các Thoả thuận thừa nhận mà tổ chức đánh giá sự phù hợp của Việt Nam đã ký kết.

2. Định kỳ hằng năm, đột xuất khi có yêu cầu, Cơ quan đề xuất Hiệp định thừa nhận báo cáo với Chính phủ tình hình thực hiện các Hiệp định thừa nhận lẫn nhau kết quả đánh giá sự phù hợp có liên quan và thông báo Bộ Khoa học và Công nghệ (thông qua Tổng cục Tiêu chuẩn Đo lường Chất lượng) để theo dõi, tổng hợp.

3. Định kỳ hằng năm, đột xuất khi có yêu cầu, tổ chức đánh giá sự phù hợp của Việt Nam ký kết tham gia các Thoả thuận thừa nhận có trách nhiệm báo cáo với cơ quan quản lý trực tiếp của mình và thông báo Tổng cục Tiêu chuẩn Đo lường Chất lượng tình hình thực hiện các Thoả thuận thừa nhận có liên quan.

4. Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo. Trong quá trình thực hiện, nếu có vướng mắc, các cơ quan, tổ chức, cá nhân kịp thời phản ánh cho Bộ Khoa học và Công nghệ để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng CP (để b /c);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, TP trực thuộc TƯ;
- Sở KH &CN các tỉnh, TP trực thuộc TƯ;
- Công báo Chính phủ;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Lưu VT, TĐC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Quốc Thắng


TT 2009 - 06 chung nhan, cong bo hop quy san pham CNTT

BỘ THÔNG TIN VÀ TRUYỀN THÔNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ------------
Số: 06/2009/TT-BTTTT | Hà Nội, ngày 24 tháng 03 năm 2009

THÔNG TƯ

QUY ĐỊNH VỀ CHỨNG NHẬN HỢP QUY VÀ CÔNG BỐ HỢP QUY ĐỐI VỚI SẢN PHẨM CHUYÊN NGÀNH CÔNG NGHỆ THÔNG TIN VÀ TRUYỀN THÔNG

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;
Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;
Căn cứ Pháp lệnh Bưu chính, Viễn thông ngày 25 tháng 5 năm 2002;
Căn cứ Nghị định số 24/2004/NĐ-CP ngày 14 tháng 01 năm 2004 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Bưu chính Viễn thông về tần số vô tuyến điện;
Căn cứ Nghị định số 160/2004/NĐ-CP ngày 03 tháng 9 năm 2004 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Bưu chính, Viễn thông về Viễn thông;
Căn cứ Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;
Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;
Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;
Theo đề nghị của Vụ trưởng Vụ Khoa học và Công nghệ;

QUY ĐỊNH:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh: Thông tư này điều chỉnh các hoạt động chứng nhận hợp quy và công bố hợp quy (sau đây gọi tắt là chứng nhận và công bố hợp quy) đối với các sản phẩm thuộc lĩnh vực quản lý chuyên ngành của Bộ Thông tin và Truyền thông (sau đây gọi tắt là sản phẩm), bao gồm: các thiết bị viễn thông; các thiết bị phát, thu-phát sóng vô tuyến điện; các thiết bị điện tử và công nghệ thông tin (trừ các thiết bị sử dụng cho mục đích quốc phòng, an ninh theo quy định của pháp luật).

Các sản phẩm nằm trong khuôn khổ các điều ước quốc tế về thừa nhận lẫn nhau đối với việc chứng nhận và công bố hợp quy mà Việt Nam là thành viên thì chịu sự điều chỉnh của Điều ước quốc tế đó.

2. Đối tượng áp dụng: Thông tư này áp dụng đối với các tổ chức, cá nhân Việt Nam và nước ngoài có hoạt động sản xuất, kinh doanh các sản phẩm nêu tại khoản 1 Điều này trên lãnh thổ Việt Nam (sau đây gọi tắt là tổ chức, cá nhân).

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Chứng nhận hợp quy là việc xác nhận sản phẩm phù hợp với quy chuẩn kỹ thuật do Bộ Thông tin và Truyền thông ban hành và/hoặc tiêu chuẩn do Bộ Thông tin và Truyền thông quy định bắt buộc áp dụng (sau đây gọi tắt là quy chuẩn kỹ thuật, tiêu chuẩn) nhằm bảo đảm tương thích của sản phẩm trong kết nối, an toàn mạng viễn thông quốc gia, an ninh thông tin, bảo đảm các yêu cầu về tương thích điện từ trường, sử dụng có hiệu quả và tiết kiệm tài nguyên, phô tần số vô tuyến điện, an toàn cho con người và môi trường, bảo vệ quyền lợi của người sử dụng.

2. Công bố hợp quy là việc tổ chức, cá nhân, công bố với cơ quan quản lý nhà nước và người tiêu dùng về sự phù hợp của sản phẩm với quy chuẩn kỹ thuật, tiêu chuẩn tương ứng sau khi thực hiện quá trình đánh giá sự phù hợp.

3. Đo kiểm sản phẩm là việc xác định một hay nhiều đặc tính kỹ thuật của sản phẩm theo quy chuẩn kỹ thuật, tiêu chuẩn tương ứng.

4. Tổ chức chứng nhận hợp quy là đơn vị sự nghiệp hoạt động dịch vụ kỹ thuật được Bộ Thông tin và Truyền thông giao trách nhiệm chứng nhận hợp quy sản phẩm chuyên ngành công nghệ thông tin và truyền thông.

5. Đơn vị đo kiểm sản phẩm là đơn vị có năng lực thực hiện được việc đo kiểm các đặc tính kỹ thuật của sản phẩm theo quy chuẩn kỹ thuật, tiêu chuẩn tương ứng.

6. Đơn vị đo kiểm được chỉ định là đơn vị đo kiểm sản phẩm do Bộ Thông tin và Truyền thông chỉ định để thực hiện đo kiểm phục vụ chứng nhận và công bố hợp quy.

7. Đơn vị đo kiểm được thừa nhận là đơn vị đo kiểm nước ngoài được Bộ Thông tin và Truyền thông thừa nhận trong khuôn khổ thỏa thuận thừa nhận lẫn nhau.

8. Đơn vị đo kiểm được công nhận là đơn vị đo kiểm sản phẩm đủ năng lực thực hiện đo kiểm phục vụ công bố hợp quy và được công nhận bởi Tổ chức công nhận có thẩm quyền.

Điều 3. Tính chất hoạt động chứng nhận và công bố hợp quy

Chứng nhận và công bố hợp quy là hoạt động bắt buộc đối với tổ chức, cá nhân sản xuất, kinh doanh sản phẩm thuộc đối tượng áp dụng của quy chuẩn kỹ thuật, tiêu chuẩn tương ứng.

Điều 4. Cơ quan quản lý nhà nước về chứng nhận và công bố hợp quy

1. Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông chịu trách nhiệm thực thi nhiệm vụ quản lý nhà nước về chứng nhận và công bố hợp quy đối với các sản phẩm chuyên ngành công nghệ thông tin và truyền thông trên phạm vi cả nước.

2. Các Sở Thông tin và Truyền thông tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Sở Thông tin và Truyền thông) phối hợp với Cục Quản lý chất lượng Công nghệ Thông tin và Truyền thông thực thi nhiệm vụ quản lý về chứng nhận và công bố hợp quy trên địa bàn thuộc trách nhiệm quản lý.

Điều 5. Đơn vị đo kiểm phục vụ chứng nhận và công bố hợp quy

1. Đơn vị đo kiểm phục vụ hoạt động chứng nhận hợp quy là đơn vị đo kiểm được chỉ định hoặc thừa nhận.

2. Đơn vị đo kiểm phục vụ hoạt động công bố hợp quy là đơn vị đo kiểm được chỉ định hoặc thừa nhận hoặc công nhận.

3. Đơn vị đo kiểm sản phẩm thuộc các quốc gia, vùng lãnh thổ mà Việt Nam chưa thực hiện thỏa thuận thừa nhận lẫn nhau có đủ năng lực đo kiểm được Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông đơn phương thừa nhận kết quả đo kiểm phục vụ hoạt động chứng nhận và công bố hợp quy.

4. Các đơn vị đo kiểm phải chịu trách nhiệm trước Cơ quan có thẩm quyền về tính chính xác của các kết quả đo kiểm. Kết quả đo kiểm không có giá trị thay thế cho Giấy chứng nhận hợp quy và Bản công bố hợp quy.

Điều 6. Các Danh mục sản phẩm và hình thức quản lý

1. Theo từng thời kỳ, Bộ Thông tin và Truyền thông ban hành “Danh mục sản phẩm chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải chứng nhận và công bố hợp quy” và “Danh mục sản phẩm chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải công bố hợp quy” phù hợp với chính sách quản lý của Nhà nước.

2. Đối với “Danh mục sản phẩm chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải chứng nhận và công bố hợp quy”, tổ chức, cá nhân sản xuất hoặc nhập khẩu các sản phẩm thuộc danh mục này, trừ các trường hợp quy định tại Điều 7 của Thông tư này, phải thực hiện chứng nhận hợp quy theo quy định tại Chương II, công bố hợp quy theo quy định tại Chương III và sử dụng dấu hợp quy theo quy định tại Chương IV của Thông tư này.

3. Đối với “Danh mục sản phẩm chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải công bố hợp quy”, tổ chức, cá nhân sản xuất hoặc nhập khẩu các sản phẩm thuộc danh mục này, trừ các trường hợp quy định tại Điều 8 của Thông tư này, phải thực hiện công bố hợp quy theo quy định tại Chương III và sử dụng dấu hợp quy theo quy định tại Chương IV của Thông tư này.

Điều 7. Các trường hợp không phải chứng nhận hợp quy

Sản phẩm thuộc Danh mục nêu tại khoản 2 Điều 6 của Thông tư này nhưng không phải chứng nhận hợp quy trong các trường hợp sau:

1. Sản phẩm nhập khẩu theo người hoặc qua đường hàng hóa để sử dụng cho mục đích cá nhân theo quy định của pháp luật, bao gồm: thiết bị điện tử, công nghệ thông tin; thiết bị đầu cuối cố định và di động mặt đất công cộng đối với các dịch vụ viễn thông và Internet đã được phép cung cấp và sử dụng tại Việt Nam.

2. Sản phẩm nhập khẩu hoặc sản xuất trong nước để trưng bày, triển lãm theo quy định của pháp luật hoặc làm mẫu cho việc đo kiểm sản phẩm phục vụ chứng nhận hợp quy.

3. Các thiết bị phát, thu – phát sóng vô tuyến điện của cơ quan đại diện ngoại giao, cơ quan lãnh sự của nước ngoài, cơ quan đại diện tổ chức quốc tế tại Việt Nam, đoàn đại biểu cấp cao nước ngoài đến thăm Việt Nam được hưởng quy chế ưu đãi, miễn trừ ngoại giao; các phóng viên nước ngoài vào hoạt động báo chí ngắn hạn ở Việt Nam (có giấy phép hoạt động báo chí của Bộ Ngoại giao); khai thác viên vô tuyến điện nghiệp dư.

Điều 8. Các trường hợp không phải công bố hợp quy

Sản phẩm thuộc các Danh mục nêu tại khoản 2 và 3 Điều 6 của Thông tư này nhưng không phải công bố hợp quy trong các trường hợp sau:

1. Các trường hợp không phải chứng nhận hợp quy nêu tại Điều 7 của Thông tư này.

2. Sản phẩm sản xuất trong nước hoặc nhập khẩu để chính tổ chức, cá nhân sản xuất, nhập khẩu sản phẩm đó sử dụng.

Điều 9. Đối với thiết bị phát, thu – phát sóng vô tuyến điện

Các thiết bị phát, thu – phát sóng vô tuyến điện nhập khẩu, sản xuất trong nước (trừ trường hợp sản xuất để xuất khẩu) phải phù hợp với Quy hoạch phổ tần số vô tuyến điện Quốc gia và bảo đảm các quy chuẩn kỹ thuật về tần số, bức xạ, tương thích điện từ trường theo quy định của Bộ Thông tin và Truyền thông.

Ngoài việc tuân thủ Thông tư này về chứng nhận và công bố hợp quy, các thiết bị phát, thu – phát sóng vô tuyến điện khi sử dụng trên lãnh thổ Việt Nam còn phải có Giấy phép sử dụng tần số và thiết bị phát sóng vô tuyến điện của Bộ Thông tin và Truyền thông.

Chương 2.

CHỨNG NHẬN HỢP QUY

Điều 10. Phương thức chứng nhận hợp quy

1. Phương thức chứng nhận hợp quy cho các sản phẩm phù hợp với quy định quản lý tại quy chuẩn kỹ thuật, tiêu chuẩn tương ứng.

1. Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông hướng dẫn chi tiết việc áp dụng phương thức chứng nhận hợp quy nêu tại khoản 1 Điều này đối với từng đối tượng cụ thể nhằm đảm bảo tuân thủ theo quy chuẩn kỹ thuật, tiêu chuẩn tương ứng.

Điều 11. Giấy chứng nhận hợp quy

1. Giấy chứng nhận hợp quy do Tổ chức chứng nhận hợp quy cấp có giá trị trên phạm vi toàn quốc.

2. Giấy chứng nhận hợp quy được cấp cho từng chủng loại sản phẩm, có thời hạn tối đa ba (03) năm. Trong thời hạn hiệu lực của Giấy chứng nhận hợp quy, tổ thức, cá nhân được phép cung cấp sản phẩm ra thị trường không hạn chế về số lượng.

3. Giấy chứng nhận hợp quy theo mẫu tại Phục lục I của Thông tư này.

Điều 12. Quy trình, thủ tục chứng nhận hợp quy

1. Hồ sơ đăng ký chứng nhận hợp quy bao gồm:

a) Đơn đề nghị chứng nhận hợp quy (theo mẫu tại Phụ lục II của Thông tư này);

b) Giấy tờ thể hiện tư cách pháp nhân của tổ chức, cá nhân theo quy định của pháp luật;

c) Kết quả đo kiểm sản phẩm của đơn vị đo kiểm có đủ thẩm quyền quy định tại khoản 1 và 3 Điều 5 của Thông tư này cấp cho tổ chức, cá nhân và được cấp trong vòng hai (02) năm tính đến ngày nộp Hồ sơ đăng ký;

d) Các tài liệu có liên quan tùy theo phương thức chứng nhận hợp quy;

2. Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông hướng dẫn chi tiết quy trình, thủ tục và địa điểm tiếp nhận Hồ sơ đăng ký chứng nhận hợp quy.

Điều 13. Thời hạn giải quyết

1. Thời gian Tổ chức chứng nhận hợp quy đánh giá và cấp Giấy chứng nhận hợp quy là không quá mười (10) ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ theo quy định tại khoản 1 Điều 12 của Thông tư này. Trường hợp không cấp giấy chứng nhận hợp quy, Tổ chức chứng nhận hợp quy có trách nhiệm thông báo bằng văn bản cho tổ chức, cá nhân đề nghị chứng nhận và nêu rõ lý do;

2. Trong những trường hợp đặc biệt, khi việc chứng nhận hợp quy đòi hỏi thời gian dài hơn quy định tại khoản 1 Điều này, Tổ chức chứng nhận hợp quy có trách nhiệm thông báo bằng văn bản cho tổ chức, cá nhân đề nghị chứng nhận biết lý do. Thời gian đánh giá và cấp Giấy chứng nhận hợp quy tối đa là không quá ba mươi (30) ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ.

Điều 14. Chi phí chứng nhận hợp quy

Tổ chức, cá nhân có nghĩa vụ trả chi phí chứng nhận hợp quy theo quy định của pháp luật hiện hành.

Chương 3.

CÔNG BỐ HỢP QUY

Điều 15. Phương thức công bố hợp quy

1. Đối với các sản phẩm thuộc danh mục nêu tại khoản 2 Điều 6 của Thông tư này, tổ chức, cá nhân phải thực hiện việc đăng ký bản công bố hợp quy sau khi có Giấy chứng nhận hợp quy được cấp bởi Tổ chức chứng nhận hợp quy.

2. Đối với các sản phẩm thuộc danh mục nêu tại khoản 3 Điều 6 của Thông tư này, tổ chức, cá nhân phải thực hiện việc đăng ký bản công bố hợp quy sau khi có kết quả tự đánh giá sự phù hợp dựa trên cơ sở kết quả đo kiểm sản phẩm của đơn vị đo kiểm quy định tại khoản 2 và 3 Điều 5 của Thông tư này.

Điều 16. Quy trình, thủ tục công bố hợp quy

1. Hồ sơ đăng ký công bố hợp quy bao gồm:

a) Đơn đăng ký công bố hợp quy (theo mẫu tại Phụ lục III của Thông tư này);

b) Giấy tờ thể hiện tư cách pháp nhân của tổ chức, cá nhân theo quy định của pháp luật;

c) Bản công bố hợp quy (theo mẫu tại Phụ lục IV của Thông tư này);

d) Bản sao Giấy chứng nhận hợp quy do Tổ chức chứng nhận hợp quy cấp còn hiệu lực (Trường hợp công bố hợp quy theo phương thức nêu tại khoản 1 Điều 15 của Thông tư này);

đ) Báo cáo kết quả tự đánh giá sự phù hợp kèm theo Bản mô tả chung về sản phẩm (đặc điểm, tính năng, công dụng), Kết quả đo kiểm sản phẩm của đơn vị đo kiểm quy định tại khoản 2 và 3 Điều 5 của Thông tư này và được cấp không quá hai (02) năm tính đến ngày nộp Hồ sơ đăng ký (Trường hợp công bố hợp quy theo phương thức nêu tại khoản 2 Điều 15 của Thông tư này);

e) Mẫu dấu hợp quy sử dụng cho sản phẩm đăng ký công bố hợp quy.

2. Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông hướng dẫn chi tiết quy trình, thủ tục và địa điểm tiếp nhận Hồ sơ đăng ký công bố hợp quy.

Điều 17. Thời hạn giải quyết

Trong thời gian bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại khoản 1 Điều 16 của Thông tư này, cơ quan tiếp nhận hồ sơ có trách nhiệm thông báo bằng văn bản cho tổ chức, cá nhân công bố hợp quy về việc tiếp nhận bản công bố hợp quy. Văn bản thông báo tiếp nhận công bố hợp quy theo mẫu tại Phụ lục V của Thông tư này. Trường hợp hồ sơ không đáp ứng yêu cầu theo quy định tại khoản 1 Điều 16 của Thông tư này, cơ quan tiếp nhận hồ sơ có trách nhiệm thông báo bằng văn bản cho tổ chức, cá nhân đăng ký công bố về những nội dung chưa phù hợp để hoàn thiện và thực hiện việc đăng ký lại.

Chương 4.

SỬ DỤNG DẤU HỢP QUY

Điều 18. Sử dụng dấu hợp quy

1. Dấu hợp quy là dấu hiệu thể hiện sự phù hợp của sản phẩm với quy chuẩn kỹ thuật, tiêu chuẩn tương ứng.

2. Dấu hợp quy bao gồm:

a) Dấu hợp quy cho sản phẩm bắt buộc phải chứng nhận và công bố hợp quy: Dấu này do Tổ chức chứng nhận hợp quy cấp cho sản phẩm đã được chứng nhận hợp quy thuộc danh mục nêu tại khoản 2 Điều 6 của Thông tư này;

b) Dấu hợp quy cho sản phẩm bắt buộc phải công bố hợp quy: Dấu này do tổ chức, cá nhân gắn cho sản phẩm đã công bố hợp quy thuộc danh mục nêu tại khoản 3 Điều 6 của Thông tư này.

3. Tổ chức, cá nhân sau khi công bố hợp quy tự thể hiện dấu hợp quy bằng cách in, gắn hoặc dán dấu hợp quy trực tiếp trên sản phẩm hoặc trên bao bì hoặc nhãn gắn trên sản phẩm ở vị trí dễ thấy, dễ đọc, đồng thời có thể được in trong tài liệu kỹ thuật kèm theo.

Điều 19. Hình dạng, kích thước dấu hợp quy

1. Dấu hợp quy cho sản phẩm bắt buộc phải chứng nhận và công bố hợp quy có hình dạng, kích thước theo quy định tại Phụ lục VI của Thông tư này.

2. Dấu hợp quy cho sản phẩm bắt buộc phải công bố hợp quy có hình dạng, kích thước theo quy định tại Phụ lục VII của Thông tư này.

3. Dấu hợp quy có thể được phóng to hoặc thu nhỏ nhưng phải đảm bảo đúng tỷ lệ và nhận biết được bằng mắt thường.

4. Màu sắc của dấu hợp quy do tổ chức, cá nhân tự chọn, nhưng phải được thể hiện cùng một màu, bảo đảm rõ ràng, dễ thấy và bền vững. Không được in thêm bất kỳ ký tự, hình ảnh, hoa văn khác trong phạm vi dấu hợp quy. Trường hợp in dấu hợp quy lên các chất liệu khác để gắn hoặc dán thì phải lựa chọn chất liệu sao cho chỉ sử dụng được một lần, không thể bóc ra gắn lại.

Điều 20. Quản lý dấu hợp quy

1. Tổ chức, cá nhân sử dụng dấu hợp quy phải tuân thủ theo Thông tư này và chịu trách nhiệm trước cơ quan có thẩm quyền về tính chính xác của dấu hợp quy.

2. Tổ chức, cá nhân có sản phẩm chứng nhận hợp quy có trách nhiệm:

a) Lập sổ theo dõi và báo cáo việc sử dụng dấu hợp quy định kỳ theo hướng dẫn của Tổ chức chứng nhận hợp quy và đột xuất khi có yêu cầu của các cơ quan nhà nước có thẩm quyền;

b) Báo cáo Tổ chức chứng nhận hợp quy về phương án ghi thông tin trên dấu hợp quy hoặc khi có sự thay đổi về thông tin trên dấu hợp quy trước khi sử dụng dấu. Trường hợp có sự không phù hợp về dấu hợp quy, trong thời hạn mười (10) ngày làm việc, Tổ chức chứng nhận hợp quy có văn bản đề nghị tổ chức, cá nhân hiệu chỉnh dấu hợp quy cho phù hợp.

3. Tổ chức, cá nhân có sản phẩm công bố hợp quy có trách nhiệm báo cáo cho các cơ quan quản lý khi có sự thay đổi về thông tin ghi trên dấu hợp quy.

4. Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông hướng dẫn chi tiết các đơn vị có liên quan thực hiện quản lý dấu hợp quy theo các quy định tại điều này.

Chương 5.

QUẢN LÝ SẢN PHẨM SAU CHỨNG NHẬN VÀ CÔNG BỐ HỢP QUY

Điều 21. Trách nhiệm của tổ chức, cá nhân

1. Tổ chức, cá nhân sản xuất, kinh doanh các sản phẩm thuộc danh mục nêu tại khoản 2 Điều 6 của Thông tư này chỉ được phép đưa sản phẩm ra thị trường trong nước sau khi đã được cấp Giấy chứng nhận hợp quy, thực hiện công bố hợp quy và gắn dấu hợp quy.

2. Tổ chức, cá nhân sản xuất, kinh doanh các sản phẩm thuộc danh mục nêu tại khoản 3 Điều 6 của Thông tư này chỉ được phép đưa sản phẩm ra thị trường trong nước sau khi đã thực hiện công bố hợp quy và gắn dấu hợp quy.

3. Tổ chức, cá nhân không được đưa ra thị trường trong nước các sản phẩm thuộc các trường hợp không phải chứng nhận hợp quy nêu tại Điều 7 và thuộc các trường hợp không phải công bố hợp quy nêu tại Điều 8 của Thông tư này.

4. Tổ chức, cá nhân sản xuất, kinh doanh sản phẩm đã được chứng nhận hoặc công bố hợp quy có trách nhiệm duy trì liên tục chất lượng của sản phẩm như đã được chứng nhận hoặc công bố và phải chịu trách nhiệm trước pháp luật về chất lượng của từng sản phẩm do mình cung cấp.

5. Trong quá trình sản xuất hoặc lưu thông sản phẩm trên thị trường, nếu tổ chức, cá nhân phát hiện ra sản phẩm do mình cung cấp không phù hợp với quy chuẩn kỹ thuật, tiêu chuẩn tương ứng đã chứng nhận hoặc công bố thì phải tiến hành các biện pháp sau:

a) Kịp thời thông báo với cơ quan quản lý về sự không phù hợp;

b) Tiến hành các biện pháp khắc phục sự không phù hợp. Khi cần thiết, tạm ngừng việc đưa vào lưu thông trên thị trường và tiến hành thu hồi sản phẩm không phù hợp đang lưu thông trên thị trường;

c) Thông báo cho cơ quan quản lý về kết quả khắc phục sự không phù hợp trước khi tiếp tục đưa sản phẩm vào lưu thông trên thị trường.

Điều 22. Cấp lại Giấy chứng nhận hợp quy

1. Trong những trường hợp sau đây, tổ chức, cá nhân đã được cấp Giấy chứng nhận hợp quy phải thực hiện lại thủ tục chứng nhận hợp quy:

a) Tên, ký hiệu, phiên bản của sản phẩm đã được cấp chứng nhận thay đổi;

b) Thiết kế kỹ thuật của sản phẩm đã được cấp chứng nhận thay đổi làm thay đổi chỉ tiêu kỹ thuật của sản phẩm;

c) Giấy chứng nhận hợp quy đã hết thời hạn;

đ) Giấy chứng nhận hợp quy đã bị hủy bỏ hiệu lực (sau khi đã khắc phục lý do bị hủy bỏ).

2. Thủ tục chứng nhận hợp quy lại được thực hiện theo quy định tại Chương II của Thông tư này.

Điều 23. Thu hồi Giấy chứng nhận hợp quy và quyền sử dụng dấu hợp quy

1. Trong những trường hợp sau đây, Tổ chức chứng nhận hợp quy sẽ thực hiện thu hồi và hủy bỏ hiệu lực đối với Giấy chứng nhận hợp quy, quyền sử dụng dấu hợp quy đã cấp cho tổ chức, cá nhân:

a) Kết quả giám sát chất lượng sản phẩm cho thấy sản phẩm không phù hợp với quy chuẩn kỹ thuật, tiêu chuẩn tương ứng như đã được chứng nhận;

b) Tổ chức, cá nhân đã được cấp Giấy chứng nhận hợp quy không thực hiện đúng các quy định về chứng nhận hợp quy và sử dụng dấu hợp quy.

2. Tổ chức, cá nhân có trách nhiệm nộp lại Giấy chứng nhận hợp quy (bản gốc) đã bị hủy bỏ hiệu lực cho Tổ chức chứng nhận hợp quy và chấm dứt sử dụng dấu hợp quy đã được cấp cho sản phẩm.

Điều 24. Thực hiện lại công bố hợp quy

Tổ chức, cá nhân phải thực hiện lại việc công bố hợp quy khi có bất kỳ sự thay đổi nào về nội dung bản công bố hợp quy đã công bố.

Điều 25. Lưu trữ hồ sơ và báo cáo

1. Tổ chức, cá nhân phải lưu trữ hồ sơ và xuất trình cho các cơ quan nhà nước có thẩm quyền khi có yêu cầu.

2. Hồ sơ lưu trữ bao gồm:

a) Trường hợp sản phẩm đã được chứng nhận hợp quy và thực hiện công bố hợp quy theo phương thức nêu tại khoản 1 Điều 15 của Thông tư này:

- Bản công bố hợp quy đã đăng ký;

- Thông báo tiếp nhận bản công bố hợp quy;

- Giấy chứng nhận hợp quy;

- Kết quả đo kiểm sản phẩm

- Các mẫu dấu hợp quy đã sử dụng

b) Trường hợp sản phẩm đã thực hiện công bố hợp quy theo phương thức nêu tại khoản 2 Điều 15 của Thông tư này:

- Bản công bố hợp quy đã đăng ký;

- Thông báo tiếp nhận bản công bố hợp quy;

- Báo cáo kết quả tự đánh giá sự phù hợp;

- Kết quả đo kiểm sản phẩm;

- Các mẫu dấu hợp quy đã sử dụng.

3. Tổ chức chứng nhận hợp quy phải lập sổ theo dõi và báo cáo cho Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông kết quả hoạt động chứng nhận hợp quy và cấp dấu hợp quy theo định kỳ sáu (06) tháng hoặc đột xuất khi có yêu cầu. Mẫu báo cáo được quy định tại Phụ lục VIII của Thông tư này.

Điều 26. Giám sát của Tổ chức chứng nhận hợp quy đối với sản phẩm đã được chứng nhận hợp quy

1. Giám sát của Tổ chức chứng nhận hợp quy đối với sản phẩm đã được chứng nhận hợp quy nhằm mục đích kiểm tra, theo dõi việc sử dụng dấu hợp quy và duy trì chất lượng sản phẩm của các tổ chức, cá nhân có sản phẩm đã được chứng nhận hợp quy.

2. Tùy theo phương thức chứng nhận hợp quy, Tổ chức chứng nhận hợp quy sẽ xây dựng kế hoạch, nội dung giám sát, báo cáo Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông và triển khai thực hiện giám sát với các sản phẩm đã được chứng nhận hợp quy. Việc giám sát được thực hiện định kỳ không quá mười hai (12) tháng/một (01) lần hoặc đột xuất theo yêu cầu của các cơ quan nhà nước có thẩm quyền hoặc khi có khiếu nại từ người tiêu dùng về chất lượng sản phẩm đã được chứng nhận hợp quy.

3. Tổ chức, cá nhân sản xuất, kinh doanh sản phẩm đã được chứng nhận hợp quy có trách nhiệm phối hợp với Tổ chức chứng nhận hợp quy tuân thủ thực hiện việc giám sát theo quy định tại khoản 2 Điều này.

Điều 27. Giám sát của các cơ quan nhà nước có thẩm quyền đối với sản phẩm đã được công bố hợp quy

1. Các Sở Thông tin và Truyền thông thực hiện giám sát việc sử dụng dấu hợp quy và duy trì chất lượng sản phẩm của tổ chức, cá nhân tại địa bàn quản lý trên cơ sở các Bản công bố hợp quy.

2. Các cơ quan nhà nước có thẩm quyền thực hiện việc giám sát chất lượng sản phẩm theo các quy định của pháp luật có liên quan.

Chương 6.

TỔ CHỨC THỰC HIỆN

Điều 28. Trách nhiệm của các cơ quan quản lý

1. Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông có trách nhiệm:

a) Chủ trì hướng dẫn, kiểm tra các Tổ chức chứng nhận hợp quy và tổ chức, cá nhân liên quan thực hiện Thông tư này;

b) Chủ trì hướng dẫn phương thức, quy trình, thủ tục chứng nhận và công bố hợp quy cho các đơn vị có liên quan;

c) Ban hành và hướng dẫn quy trình giám sát đối với sản phẩm đã được chứng nhận hợp quy, công bố hợp quy;

d) Ban hành và thực hiện thủ tục đơn phương thừa nhận các đơn vị đo kiểm nước ngoài phục vụ chứng nhận và công bố hợp quy. Báo cáo Bộ Thông tin và Truyền thông và công bố danh sách đơn vị đo kiểm được đơn phương thừa nhận;

đ) Công khai trên trang thông tin điện tử (website) các nội dung liên quan đến chứng nhận và công bố hợp quy, bao gồm: các Tổ chức chứng nhận hợp quy; các đơn vị đo kiểm sản phẩm; phương thức, quy trình, thủ tục, địa điểm tiếp nhận chứng nhận và công bố hợp quy; việc cấp và thu hồi Giấy chứng nhận hợp quy, quyền sử dụng dấu hợp quy; thông tin về hoạt động công bố hợp quy;

e) Nghiên cứu, đề xuất Bộ Thông tin và Truyền thông những chính sách phù hợp liên quan đến chứng nhận và công bố hợp quy;

g) Tổng hợp, báo cáo Bộ Thông tin và Truyền thông tình hình triển khai công tác chứng nhận và công bố hợp quy sản phẩm trên phạm vi cả nước theo định kỳ sáu (06) tháng hoặc đột xuất khi có yêu cầu.

2. Các Sở Thông tin và Truyền thông có trách nhiệm:

a) Phối hợp với Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông hướng dẫn và kiểm tra việc thực hiện các quy định về chứng nhận và công bố hợp quy trên địa bàn và lĩnh vực thuộc trách nhiệm quản lý;

b) Phát hiện và phản ánh các vấn đề về quản lý hoạt động chứng nhận và công bố hợp quy; báo cáo và đề xuất với Bộ Thông tin và Truyền thông các biện pháp thực thi quản lý tại địa phương.

Điều 29. Hướng dẫn thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 06 năm 2009 và thay thế cho Quyết định số 44/2006/QĐ-BBCVT ngày 03 tháng 11 năm 2006 của Bộ trưởng Bộ Bưu chính, Viễn thông ban hành “Quy định chứng nhận và công bố phù hợp tiêu chuẩn đối với sản phẩm thuộc quản lý chuyên ngành của Bộ Bưu chính, Viễn thông”.

2. Chánh Văn phòng, Vụ trưởng Vụ Khoa học và Công nghệ, Cục trưởng Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông, Thủ trưởng các cơ quan, đơn vị thuộc Bô, Giám đốc Sở Thông tin và Truyền thông và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, các cơ quan, tổ chức và cá nhân phản ánh kịp thời về Bộ Thông tin và Truyền thông để xem xét, giải quyết./.

Nơi nhận:
- Như khoản 2 điều 29;
- Văn phòng Chính phủ;
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố thuộc Trung ương;
- Bộ trưởng, các Thứ trưởng;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- TTĐT, Công báo;
- Các Doanh nghiệp viễn thông và CNTT;
- Lưu: VT, KHCN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thành Hưng

PHỤ LỤC I

MẪU GIẤY CHỨNG NHẬN HỢP QUY
(kèm theo Thông tư số 06/2009/TT-BTTTT ngày 24 tháng 03 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG
Ministry of Information and Communications
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
THE SOCIALIST REPUBLIC OF VIETNAM
Independence – Freedom - Happiness
------------

GIẤY CHỨNG NHẬN HỢP QUY
TYPE APPROVAL CERTIFICATE

Số: .....................................
No: ...................................

(TÊN TỔ CHỨC CHỨNG NHẬN HỢP QUY)
(Name of Certification Body)

CHỨNG NHẬN
It is to certify that

Sản phẩm:.....................................................................................................................
Product

Ký hiệu :.......................................................................................................................
Model

Hãng, nơi sản xuất: ......................................................................................................
Manufacturer, place of manufacturing

Đơn vị được cấp: .........................................................................................................
Certificate Holder

Phù hợp quy chuẩn kỹ thuật, tiêu chuẩn: .....................................................................
Complies with

Giấy chứng nhận hợp quy này được cấp trên cơ sở Kết quả đo kiểm số ……..ngày ……của ……
The Certificate is in reference to Test report No: ……..dated:……….by ……………..

Ghi chú (nếu có):
Remark:

Nơi cấp: …………………………..
Place of Issue

Ngày cấp: ………………………….
Date of Issue

Có giá trị đến: ……………………...
Date of expiry

CHỨC DANH NGƯỜI KÝ
Job Title
(Ký tên, đóng dấu)
(Sign and seal)

PHỤ LỤC II

MẪU ĐƠN ĐỀ NGHỊ CHỨNG NHẬN HỢP QUY
(kèm theo Thông tư số 06/2009/TT-BTTTT ngày 24 tháng 03 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên tổ chức) ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------------------
Số: …………….. | ………, ngày……tháng………năm ………

ĐƠN ĐỀ NGHỊ CHỨNG NHẬN HỢP QUY

Kính gửi: (Tên Tổ chức chứng nhận hợp quy)

1. Tên tổ chức, cá nhân đề nghị chứng nhận hợp quy:

(Ghi rõ cơ quan chủ quản; tỉnh, thành phố nơi đăng ký kinh doanh hoặc đặt trụ sở chính)

2. Địa chỉ:

Điện thoại: Fax:

Địa chỉ cơ sở sản xuất (nếu có):

3. Sản phẩm đề nghị chứng nhận hợp quy:

a) Tên sản phẩm:

b) Ký hiệu:

c) Hãng nơi sản xuất:

4. Quy chuẩn kỹ thuật, tiêu chuẩn áp dụng: (tên, số hiệu)

5. Tài liệu gửi kèm: (liệt kê các tài liệu gửi kèm)

Chúng tôi/Tôi cam kết thực hiện đúng các quy định của Bộ Thông tin và Truyền thông về chứng nhận hợp quy và các quy định về quản lý chất lượng sản phẩm.

Đại diện Tổ chức, cá nhân đề nghị chứng nhận
(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC III

MẪU ĐƠN ĐĂNG KÝ CÔNG BỐ HỢP QUY
(kèm theo Thông tư số 06/2009/TT-BTTTT ngày 24 tháng 03 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên tổ chức) ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------------------
Số: …………….. | ………, ngày……tháng………năm ………

ĐƠN ĐĂNG KÝ CÔNG BỐ HỢP QUY

Kính gửi: (Tên Cơ quan tiếp nhận và quản lý công bố hợp quy)

1. Tên tổ chức, cá nhân đề nghị công bố hợp quy:

(Ghi rõ cơ quan chủ quản; tỉnh, thành phố nơi đăng ký kinh doanh hoặc đặt trụ sở chính)

2. Địa chỉ:

Điện thoại: Fax:

Địa chỉ cơ sở sản xuất (nếu có):

3. Sản phẩm đề nghị đăng ký công bố hợp quy:

a) Tên sản phẩm:

b) Ký hiệu:

c) Hãng nơi sản xuất:

4. Tài liệu gửi kèm: (liệt kê các tài liệu gửi kèm)

Chúng tôi/Tôi cam kết thực hiện đúng các quy định của Bộ Thông tin và Truyền thông về công bố hợp quy và quản lý chất lượng sản phẩm.

Đại diện Tổ chức, cá nhân đăng ký công bố
(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC IV

MẪU BẢN CÔNG BỐ HỢP QUY
(kèm theo Thông tư số 06/2009/TT-BTTTT ngày 24 tháng 03 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------------------

BẢN CÔNG BỐ HỢP QUY

Số: ………..

Tên tổ chức, cá nhân: ................................................................................................

...................................................................................................................................

Địa chỉ: ......................................................................................................................

Điện thoại: ................................................................. Fax: .......................................

E-mail: .......................................................................................................................

CÔNG BỐ:

Sản phẩm: .................................................................................................................

Ký hiệu:.....................................................................................................................

Hãng, nơi sản xuất: ...................................................................................................

Phù hợp với quy chuẩn kỹ thuật, tiêu chuẩn (số hiệu, ký hiệu và tên): .....................

...................................................................................................................................

Căn cứ Giấy chứng nhận hợp quy/ Báo cáo kết quả tự đánh giá sự phù hợp số: ..... ................................................................................... Ngày: ....................................

…….., ngày……..tháng……..năm ……..
Tổ chức, cá nhân
(Ký tên, chức vụ, đóng dấu)

PHỤ LỤC V

MẪU GIẤY THÔNG BÁO TIẾP NHẬN CÔNG BỐ HỢP QUY
(kèm theo Thông tư số 06/2009/TT-BTTTT ngày 24 tháng 03 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên Cơ quan tiếp nhận và quản lý công bố hợp quy) ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------------------
Số: …………….. | ………, ngày……tháng………năm ………

THÔNG BÁO TIẾP NHẬN
BẢN CÔNG BỐ HỢP QUY

(Tên Cơ quan tiếp nhận và quản lý công bố hợp quy) xác nhận đã tiếp nhận Bản công bố hợp quy số ……..ngày …..tháng …..năm……. của:

(tên tổ chức, cá nhân)

............................................................................................................................................

Địa chỉ: ...............................................................................................................................

Cho sản phẩm............................................. (tên; ký hiệu; hãng, nơi sản xuất)...................

............................................................................................................................................

............................................................................................................................................

............................................................................................................................................

Phù hợp quy chuẩn kỹ thuật, tiêu chuẩn: ... (số hiệu, ký hiệu và tên)..................................

............................................................................................................................................

............................................................................................................................................

............................................................................................................................................

Bản tiếp nhận công bố này chỉ ghi nhận sự cam kết của tổ chức, cá nhân, không có giá trị chứng nhận cho sản phẩm phù hợp với quy chuẩn kỹ thuật, tiêu chuẩn tương ứng. Tổ chức, cá nhân phải hoàn toàn chịu trách nhiệm về tính phù hợp của sản phẩm do mình sản xuất, kinh doanh.

Nơi nhận:
- Tổ chức, cá nhân;
- Sở TT&TT (để phối hợp quản lý);
- Chi cục TCĐLCL địa phương (để phối hợp quản lý).

(Tên Cơ quan tiếp nhận và quản lý công bố hợp quy)
(Ký tên, chức vụ, đóng dấu)

PHỤ LỤC VI

MẪU DẤU HỢP QUY CHO SẢN PHẨM BẮT BUỘC PHẢI CHỨNG NHẬN VÀ CÔNG BỐ HỢP QUY
(kèm theo Thông tư số 06/2009/TT-BTTTT ngày 24 tháng 03 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

DẤU HỢP QUY CHO SẢN PHẨM BẮT BUỘC PHẢI CHỨNG NHẬN VÀ CÔNG BỐ HỢP QUY

1. Hình dạng:

Dấu hợp quy có hình dạng mô tả tại Hình 1

Hình 1 - Hình dạng của dấu hợp quy

2. Nội dung:

- ICT: Tên viết tắt tiếng Anh của lĩnh vực công nghệ thông tin và truyền thông

- CODE: Mã quản lý tương ứng với sản phẩm được chứng nhận hợp quy.

- NAME: Thông tin quản lý do tổ chức, cá nhân đăng ký với Tổ chức nhận hợp quy.

3. Kích thước cơ bản:

Kích thước cơ bản để thiết kế dấu hợp quy như Hình 2.

Hình 2 - Kích thước cơ bản của dấu hợp quy

Chú thích:

H = 1,5 a

h = 0,5 H

C = 7,5 H

PHỤ LỤC VII

MẪU DẤU HỢP QUY CHO SẢN PHẨM BẮT BUỘC PHẢI CÔNG BỐ HỢP QUY
(kèm theo Thông tư số 06/2009/TT-BTTTT ngày 24 tháng 03 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

DẤU HỢP QUY CHO SẢN PHẨM BẮT BUỘC PHẢI CÔNG BỐ HỢP QUY

1. Hình dạng:

Dấu hợp quy có hình dạng mô tả tại Hình 3

Hình 3 - Hình dạng của dấu hợp quy

2. Nội dung:

- ICT: Tên viết tắt tiếng Anh của lĩnh vực công nghệ thông tin và truyền thông

- NAME: Thông tin về tổ chức, cá nhân do tổ chức, cá nhân tự thể hiện.

3. Kích thước cơ bản:

Kích thước cơ bản để thiết kế dấu hợp quy như Hình 4:

Hình 4 - Kích thước cơ bản của dấu hợp quy

Chú thích:

H = 1,5 a

h = 0,5 H

C = 7,5 H

PHỤ LỤC VIII

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG CHỨNG NHẬN HỢP QUY
(kèm theo Thông tư số 06/2009/TT-BTTTT ngày 24 tháng 03 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên Tổ chức chứng nhận hợp quy) ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------------------
Số: …………….. | ………, ngày……tháng………năm ………

BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG CHỨNG NHẬN HỢP QUY

Từ ngày … đến ngày …

Kính gửi: Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông

1. Tên Tổ chức chứng nhận hợp quy: ..........................................................................

2. Địa chỉ: .....................................................................................................................

Điện thoại: ........................... Fax: ................................. E-mail: .................................

3. Tình hình hoạt động:

(Tên Tổ chức chứng nhận hợp quy) … báo cáo tình hình hoạt động chứng nhận hợp quy và cấp dấu hợp quy từ ngày …/…./…. đến ngày …/…./…. như sau:

a. Tổ chức, cá nhân được chứng nhận trong kỳ báo cáo:

TT | Tên tổ chức, cá nhân | Địa chỉ | Tên sản phẩm | Quy chuẩn kỹ thuật, Tiêu chuẩn | Số Giấy chứng nhận hợp quy | Dấu hợp quy đã cấp | Thời gian/ Hiệu lực cấp | Ghi chú

b. Tổ chức, cá nhân có Giấy chứng nhận đã bị thu hồi hoặc hết hạn trong kỳ báo cáo:

TT | Tên tổ chức, cá nhân | Địa chỉ | Tên sản phẩm | Quy chuẩn kỹ thuật, Tiêu chuẩn | Số Giấy chứng nhận hợp quy | Dấu hợp quy đã cấp | Thời gian/ Hiệu lực cấp | Ghi chú

4. Các kiến nghị, đề xuất: .............................................................................................

(Tên Tổ chức chứng nhận hợp quy)… báo cáo để Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông biết.

Tổ chức chứng nhận hợp quy
(Đại diện có thẩm quyền ký tên, đóng dấu)


TT 2009 - 06 tang giai thuong chat luong sphh

BỘ KHOA HỌC VÀ CÔNG NGHỆ --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------
Số: 06/2009/TT-BKHCN | Hà Nội, ngày 03 tháng 04 năm 2009

THÔNG TƯ

HƯỚNG DẪN VỀ ĐIỀU KIỆN, THỦ TỤC XÉT TẶNG GIẢI THƯỞNG CHẤT LƯỢNG SẢN PHẨM, HÀNG HÓA CỦA TỔ CHỨC, CÁ NHÂN

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;
Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ,
Bộ Khoa học và Công nghệ hướng dẫn về điều kiện, thủ tục xét tặng giải thưởng chất lượng sản phẩm, hàng hóa của tổ chức, cá nhân như sau:

I. QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh

Thông tư này hướng dẫn về điều kiện, thủ tục xét tặng giải thưởng chất lượng sản phẩm, hàng hóa của tổ chức, cá nhân; quyền và trách nhiệm của tổ chức, cá nhân có liên quan.

2. Đối tượng áp dụng

2.1. Thông tư này áp dụng đối với các tổ chức, cá nhân sau:

a) Cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội – nghề nghiệp, tổ chức xã hội, tổ chức xã hội – nghề nghiệp, Hội, Hiệp hội, đơn vị tổ chức hội trợ triển lãm, tổ chức, cá nhân tổ chức hoạt động xét tặng giải thưởng chất lượng sản phẩm, hàng hóa (dưới đây viết tắt là đơn vị tổ chức xét thưởng);

b) Tổ chức, cá nhân đăng ký để được xét tặng giải thưởng chất lượng sản phẩm, hàng hóa (dưới đây viết tắt là đơn vị đăng ký xét thưởng).

2.2. Thông tư này không áp dụng đối với Giải thưởng Chất lượng Quốc gia, các giải thưởng chất lượng sản phẩm, hàng hóa với mục đích thi đua khen thưởng trong nội bộ cơ quan, đơn vị, doanh nghiệp.

3. Nguyên tắc xét tặng giải thưởng chất lượng sản phẩm, hàng hóa

3.1. Xét tặng giải thưởng chất lượng sản phẩm, hàng hóa là hình thức tôn vinh, khen thưởng đối với tổ chức, cá nhân sản xuất, kinh doanh đáp ứng các tiêu chí sau:

a) Có sản phẩm, hàng hóa được sản xuất trong nước, đạt chất lượng cao, đáp ứng các quy định tại tiêu chuẩn hoặc quy chuẩn kỹ thuật tương ứng, có sản lượng ổn định; bảo đảm các quy định của pháp luật về sở hữu trí tuệ;

b) Tuân thủ các quy định về bảo vệ môi trường trong sản xuất, kinh doanh;

c) Hoạt động của tổ chức, cá nhân đạt hiệu quả kinh tế, đóng góp nhiều cho xã hội, khuyến khích đối với sản phẩm, hàng hóa xuất khẩu;

d) Áp dụng tiến bộ khoa học kỹ thuật, đổi mới công nghệ;

đ) Áp dụng các hệ thống quản lý tiên tiến vào hoạt động sản xuất, kinh doanh.

Đối với sản phẩm, hàng hóa làng nghề truyền thống, tổ chức, cá nhân đăng ký để được xét tặng giải thưởng phải đáp ứng các tiêu chí nêu trên, riêng điểm d và điểm đ là tiêu chí khuyến khích.

3.2. Các thông tin liên quan về hoạt động xét tặng giải thưởng chất lượng sản phẩm, hàng hóa phải được thông báo công khai.

3.3. Việc đăng ký để được xét tặng các giải thưởng chất lượng sản phẩm, hàng hóa được thực hiện trên cơ sở tự nguyện.

3.4. Hoạt động xét thưởng, hoạt động trao tặng giải thưởng phải bảo đảm công khai, khách quan, công bằng.

3.5. Không xét tặng giải thưởng chất lượng đối với các trường hợp sau:

a) Sản phẩm, hàng hóa của các tổ chức, cá nhân có hành vi vi phạm pháp luật;

b) Sản phẩm, hàng hóa không được pháp luật cho phép sản xuất, kinh doanh hoặc không được khuyến khích sử dụng;

c) Sản phẩm, hàng hóa không phù hợp với thuần phong mỹ tục của Việt Nam.

II. ĐIỀU KIỆN, THỦ TỤC XÉT TẶNG GIẢI THƯỞNG CHẤT LƯỢNG SẢN PHẨM, HÀNG HÓA

1. Điều kiện đối với đơn vị tổ chức xét thưởng

Đơn vị tổ chức xét thưởng phải đáp ứng các điều kiện sau:

1.1. Được thành lập theo quy định của pháp luật, có chức năng tổ chức hoạt động xét tặng giải thưởng, có trụ sở, con dấu và tài khoản độc lập.

Đối với cá nhân: phải có năng lực hành vi dân sự đầy đủ, có tài khoản độc lập.

1.2. Có đủ năng lực tài chính để bảo đảm tổ chức thành công hoạt động xét tặng giải thưởng.

Trường hợp sử dụng kinh phí từ ngân sách nhà nước để tổ chức xét tặng giải thưởng chất lượng sản phẩm, hàng hóa, đơn vị tổ chức xét thưởng phải được cơ quan nhà nước có thẩm quyền cho phép tổ chức xét tặng giải thưởng bằng văn bản và việc sử dụng kinh phí cho hoạt động tổ chức xét tặng giải thưởng phải tuân thủ các quy định của Luật Ngân sách Nhà nước và các quy định về quản lý tài chính hiện hành của Nhà nước.

1.3. Có đủ cán bộ, nhân viên có năng lực chuyên môn, kinh nghiệm về tổ chức hoạt động xét tặng giải thưởng chất lượng sản phẩm, hàng hóa.

1.4. Hoạt động xét thưởng phải đáp ứng các nguyên tắc xét thưởng quy định tại khoản 3 Mục I của Thông tư này.

1.5. Đã xây dựng kế hoạch và xác định thời gian tổ chức hoạt động xét tặng giải thưởng.

1.6. Có Quy chế xét thưởng phù hợp đối với lĩnh vực xét thưởng, gồm các nội dung chính sau:

a) Tên của giải thưởng, mục đích xét thưởng;

b) Đối tượng xét thưởng;

c) Mức thưởng và hình thức tặng thưởng;

d) Điều kiện và nguyên tắc xét thưởng;

đ) Tiêu chí xét thưởng;

e) Nhiệm vụ của Hội đồng xét thưởng;

g) Trình tự, thủ tục xét thưởng;

h) Nội dung đánh giá, căn cứ đánh giá, phương pháp đánh giá và kết quả đánh giá sự phù hợp của sản phẩm, hàng hóa với tiêu chí xét thưởng;

i) Quy định về chi phí đăng ký để được xét tặng giải thưởng.

Quy chế xét thưởng có thể được sửa đổi, bổ sung khi cần thiết.

1.7. Hội đồng xét thưởng bao gồm các chuyên gia có trình độ, năng lực về lĩnh vực xét thưởng.

1.8. Đã đăng ký và được cấp Giấy xác nhận đăng ký hoạt động xét tặng giải thưởng về chất lượng sản phẩm, hàng hóa tại cơ quan quản lý theo quy định tại khoản 3 Mục này (dưới đây viết tắt là Giấy xác nhận).

2. Điều kiện đối với đơn vị đăng ký xét thưởng

Đơn vị đăng ký xét thưởng phải đáp ứng các điều kiện sau:

2.1. Được thành lập theo quy định của pháp luật, có chức năng sản xuất, kinh doanh sản phẩm, hàng hóa đăng ký xét thưởng, có trụ sở, con dấu và tài khoản độc lập.

Đối với cá nhân: phải có năng lực hành vi dân sự đầy đủ, có tài khoản độc lập.

2.2. Đáp ứng các yêu cầu quy định tại khoản 3.1 và khoản 3.5 Mục I của Thông tư này.

2.3. Đối với các tổ chức, cá nhân có hoạt động sản xuất, kinh doanh thuộc đối tượng nộp thuế theo quy định của pháp luật, phải đăng ký kê khai nộp thuế và hoàn thành nghĩa vụ thuế đối với nhà nước.

3. Thủ tục đăng ký hoạt động xét tặng giải thưởng chất lượng sản phẩm, hàng hóa và cấp Giấy xác nhận

3.1. Trước khi tổ chức xét tặng giải thưởng ít nhất 02 tháng, đơn vị tổ chức xét thưởng phải lập hồ sơ đăng ký gửi về cơ quan tương ứng sau:

a) Tổng cục Tiêu chuẩn Đo lường Chất lượng đối với các giải thưởng do cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội – nghề nghiệp, tổ chức xã hội, tổ chức xã hội – nghề nghiệp, Hội, Hiệp hội ở Trung ương, Sở Khoa học và Công nghệ các tỉnh, thành phố tổ chức.

b) Sở Khoa học và Công nghệ tỉnh, thành phố đối với các giải thưởng do tổ chức, cá nhân tổ chức trên địa bàn tỉnh, thành phố, trừ các tổ chức quy định tại điểm a khoản này.

3.2. Hồ sơ đăng ký gồm có:

a) Giấy đăng ký hoạt động xét tặng giải thưởng chất lượng sản phẩm, hàng hóa (theo mẫu quy định tại Phụ lục I của Thông tư này);

b) Bản sao Quyết định thành lập hoặc bản sao Giấy phép kinh doanh/Giấy đăng ký hoạt động (đối với tổ chức);

c) Văn bản, quyết định của cơ quan quản lý nhà nước có thẩm quyền cho phép tổ chức giải thưởng (nếu có);

d) Danh sách cán bộ, nhân viên tham gia tổ chức hoạt động xét tặng giải thưởng (tên, chức danh, trình độ, kinh nghiệm tổ chức hoạt động xét tặng giải thưởng chất lượng sản phẩm, hàng hóa, Quyết định tuyển dụng/Hợp đồng lao động);

đ) Kế hoạch và thời gian xét tặng giải thưởng;

e) Quy chế xét thưởng;

g) Dự kiến danh sách thành viên Hội đồng xét thưởng (trình độ, chuyên môn);

h) Báo cáo về khả năng tài chính để bảo đảm tổ chức thành công hoạt động xét tặng giải thưởng, gồm các nội dung sau: dự kiến kinh phí chi cho toàn bộ hoạt động xét tặng giải thưởng, mức phí cho từng hoạt động và nguồn kinh phí sử dụng;

i) Mẫu hồ sơ mời đăng ký để được xét tặng giải thưởng.

3.3. Trong thời hạn 15 ngày làm việc kể từ khi nhận được hồ sơ đầy đủ và hợp lệ, cơ quan quản lý quy định tại khoản 3.1 Mục này tiến hành thẩm xét hồ sơ, nếu đáp ứng điều kiện quy định, đơn vị tổ chức xét thưởng được cấp Giấy xác nhận (theo mẫu quy định tại Phụ lục II của Thông tư này). Hiệu lực của Giấy xác nhận như sau:

a) Đối với các giải thưởng được tổ chức xét tặng định kỳ hàng năm, Giấy xác nhận có hiệu lực không quá 03 năm;

Trường hợp Giấy xác nhận hết hiệu lực, đơn vị muốn tiếp tục tổ chức hoạt động xét tặng giải thưởng, phải lập hồ sơ đăng ký gửi về cơ quan tương ứng theo quy định tại khoản 3.1, khoản 3.2 Mục này để được cấp lại Giấy xác nhận.

b) Đối với các giải thưởng không tổ chức định kỳ, Giấy xác nhận có hiệu lực cho từng trường hợp tổ chức xét tặng.

Trường hợp từ chối không cấp Giấy xác nhận, đơn vị tổ chức xét thưởng sẽ được thông báo lý do bằng văn bản.

III. QUYỀN VÀ TRÁCH NHIỆM

1. Quyền và trách nhiệm của đơn vị tổ chức xét thưởng

1.1. Quyền:

a) Được quảng cáo các thông tin về giải thưởng, kế hoạch xét tặng giải thưởng, gửi hồ sơ mời đăng ký để được xét tặng giải thưởng theo Giấy xác nhận đã được cấp;

b) Được tổ chức hoạt động xét tặng giải thưởng chất lượng sản phẩm, hàng hóa theo kế hoạch và Quy chế xét thưởng đã xây dựng;

c) Được thu và sử dụng chi phí đăng ký để được xét tặng giải thưởng của các đơn vị đăng ký xét thưởng theo quy định tại Quy chế xét thưởng;

d) Quyết định tặng giải thưởng đối với sản phẩm, hàng hóa được giải thưởng sau khi xét thưởng;

e) Quyết định việc tạm đình chỉ, hủy bỏ hiệu lực hoặc phục hồi hiệu lực của quyết định tặng giải thưởng trong trường hợp các tổ chức, cá nhân được giải thưởng có hành vi vi phạm các quy định tại Thông tư này và Quy chế xét thưởng.

1.2. Trách nhiệm:

a) Công khai thông tin về cơ quan, đơn vị bảo trợ; cơ quan cấp Giấy xác nhận, ngày cấp và số Giấy xác nhận; Quy chế xét thưởng, cơ cấu giải thưởng, chi phí đăng ký để được xét tặng giải thưởng trong hồ sơ mời đăng ký xét tặng giải thưởng trên Website của tổ chức, cá nhân (nếu có), trên các phương tiện thông tin đại chúng (báo, đài phát thanh, truyền hình…) để các tổ chức, cá nhân viết, tham gia;

b) Bảo đảm việc xét thưởng và trao giải thưởng được thực hiện theo đúng Quy chế xét thưởng;

c) Bảo đảm tính khách quan, công bằng trong quá trình xét thưởng và chịu trách nhiệm về kết quả xét thưởng;

d) Báo cáo cơ quan quản lý tương ứng quy định tại khoản 3.1 Mục II của Thông tư này khi có sửa đổi, bổ sung Quy chế xét thưởng;

đ) Xem xét và trả lời khiếu nại, tố cáo liên quan đến hoạt động xét tặng giải thưởng theo quy định hiện hành của nhà nước;

e) Kết thúc đợt xét tặng giải thưởng, báo cáo kết quả về cơ quan quản lý tương ứng quy định tại khoản 3.1 Mục II của Thông tư này.

2. Quyền và trách nhiệm của đơn vị đăng ký xét thưởng

2.1. Quyền:

a) Được cung cấp đầy đủ các thông tin liên quan đến hoạt động xét tặng giải thưởng;

b) Được nhận giải thưởng khi đạt giải thưởng và được hưởng các quyền lợi theo quy định của đơn vị tổ chức xét thưởng;

c) Được thông tin, tuyên truyền, quảng cáo, sử dụng biểu trưng, biểu tượng của giải thưởng đối với sản phẩm, hàng hóa được giải thưởng;

d) Có quyền khiếu nại, tố cáo về kết quả xét thưởng và các hành vi vi phạm các quy định tại Thông tư này và Quy chế xét thưởng theo quy định hiện hành của nhà nước.

2.2. Trách nhiệm:

a) Nộp chi phí đăng ký để được xét tặng giải thưởng theo quy định của đơn vị tổ chức xét thưởng;

b) Việc thông tin, tuyên truyền, quảng cáo hoặc sử dụng biểu trưng, biểu tượng của giải thưởng đối với sản phẩm, hàng hóa được giải thưởng phải phù hợp với nội dung của giải thưởng, phải ghi rõ năm đạt giải thưởng và không được gây sự hiểu lầm đối với các sản phẩm, hàng hóa khác không được tặng giải thưởng;

c) Duy trì và bảo đảm về chất lượng của sản phẩm, hàng hóa đã được tặng giải thưởng.

3. Trách nhiệm của cơ quan quản lý

3.1. Tổng cục Tiêu chuẩn Đo lường Chất lượng, Sở Khoa học và Công nghệ các tỉnh, thành phố có trách nhiệm tiếp nhận hồ sơ đăng ký hoạt động xét tặng giải thưởng và cấp Giấy xác nhận theo quy định tại Thông tư này.

3.2. Tổng cục Tiêu chuẩn Đo lường Chất lượng, Sở Khoa học và Công nghệ các tỉnh, thành phố có trách nhiệm kiểm tra, thanh tra hoạt động xét tặng giải thưởng về chất lượng sản phẩm, hàng hóa theo Thông tư này.

Tùy theo tính chất, mức độ vi phạm, đơn vị tổ chức xét thưởng sẽ bị xử lý theo các mức độ: cảnh cáo, hủy bỏ hiệu lực của giải thưởng, hủy bỏ hiệu lực của Giấy xác nhận; kiến nghị cơ quan quản lý nhà nước có thẩm quyền hủy bỏ chức năng tổ chức hoạt động xét tặng giải thưởng và các biện pháp xử lý khác theo quy định hiện hành của pháp luật.

3.3. Tổng cục Tiêu chuẩn Đo lường Chất lượng, Sở Khoa học và Công nghệ các tỉnh, thành phố có trách nhiệm thông báo trên Website của mình thông tin về các đơn vị được cấp Giấy xác nhận hoặc bị hủy bỏ hiệu lực của Giấy xác nhận.

3.4. Định kỳ tháng 12 hằng năm, Sở Khoa học và Công nghệ các tỉnh, thành phố báo cáo tình hình thực hiện Thông tư này về Tổng cục Tiêu chuẩn Đo lường Chất lượng để tổng hợp, báo cáo Bộ Khoa học và Công nghệ.

IV. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 06 tháng, kể từ ngày ký ban hành.

2. Tổng cục Tiêu chuẩn Đo lường Chất lượng chịu trách nhiệm tổ chức thực hiện Thông tư này.

3. Các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành theo các nội dung của Thông tư này.

4. Trong quá trình thực hiện, nếu có vấn đề phát sinh hoặc vướng mắc, tổ chức và cá nhân cần phản ảnh kịp thời bằng văn bản về Bộ Khoa học và Công nghệ để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng CP (để báo cáo);
- Các Phó Thủ tướng CP (để báo cáo);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở KHCN các tỉnh, thành phố trực thuộc TW;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Lưu VT, TĐC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Quốc Thắng

PHỤ LỤC I

MẪU GIẤY ĐĂNG KÝ HOẠT ĐỘNG XÉT TẶNG GIẢI THƯỞNG CHẤT LƯỢNG SẢN PHẨM, HÀNG HÓA
(Ban hành kèm theo Thông tư số: 06/2009/TT-BKHCN ngày 03 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
------------------

……….., ngày …….tháng…..năm…..

GIẤY ĐĂNG KÝ
HOẠT ĐỘNG XÉT TẶNG
GIẢI THƯỞNG CHẤT LƯỢNG SẢN PHẨM, HÀNG HÓA

Kính gửi: Tổng cục Tiêu chuẩn Đo lường Chất lượng/Sở Khoa học và Công nghệ ….

1. Tên tổ chức/cá nhân: .....................................................................................................

2. Địa chỉ liên lạc: ..............................................................................................................

Điện thoại: ........................................... Fax: ............................... E-mail:............................

3. Hộ khẩu thường trú tại (đối với cá nhân):

4. Quyết định thành lập/Giấy phép kinh doanh/Giấy phép hoạt động (đối với tổ chức): số.........., Cơ quan cấp: cấp ngày........................................................... tại .................................

5. Hồ sơ kèm theo:

- …….

- ..…..

6. Sau khi nghiên cứu các điều kiện tổ chức hoạt động xét tặng giải thưởng chất lượng sản phẩm, hàng hóa quy định tại Thông tư số: /2009/TT-BKHCN ngày / /2009 của Bộ trưởng Bộ Khoa học và Công nghệ,………… (tên tổ chức/cá nhân)……….nhận thấy có đủ các điều kiện để tổ chức hoạt động xét tặng đối với giải thưởng sau:

-……………………… (tên giải thưởng)

- ………………………(thời gian xét tặng giải thưởng)

Đề nghị (Tổng cục Tiêu chuẩn Đo lường Chất lượng/Sở Khoa học và Công nghệ…) xem xét và cấp Giấy xác nhận đăng ký hoạt động xét tặng giải thưởng chất lượng sản phẩm, hàng hóa.

….(Tên tổ chức/cá nhân)… cam kết thực hiện đúng các quy định về hoạt động xét tặng giải thưởng chất lượng sản phẩm, hàng hóa.

Đại diện Tổ chức/Cá nhân
Ký, ghi rõ họ tên, (đóng dấu nếu là tổ chức)

PHỤ LỤC II

MẪU GIẤY XÁC NHẬN ĐĂNG KÝ HOẠT ĐỘNG XÉT TẶNG GIẢI THƯỞNG CHẤT LƯỢNG SẢN PHẨM, HÀNG HÓA
(Ban hành kèm theo Thông tư số: 06/2009/TT-BKHCN ngày 03 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

Cơ quan chủ quản (Tổng cục Tiêu chuẩn Đo lường Chất lượng/Sở Khoa học và Công nghệ…) ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ------------------
Số:………………… | ……….., ngày …….tháng…..năm…..

GIẤY XÁC NHẬN
ĐĂNG KÝ HOẠT ĐỘNG XÉT TẶNG GIẢI THƯỞNG
CHẤT LƯỢNG SẢN PHẨM, HÀNG HÓA

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ ……….. ngày …… tháng ……. năm…….. của …………… quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của …….. (Tổng cục Tiêu chuẩn Đo lường Chất lượng/Sở Khoa học và Công nghệ….)….;

Căn cứ Thông tư số:………../2009/TT-BKHCN ngày …… tháng …… năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về điều kiện, thủ tục xét tặng giải thưởng chất lượng sản phẩm, hàng hóa của tổ chức, cá nhân;

Theo đề nghị của …..(tên đơn vị được phân công xử lý)…,... (Tổng cục Tiêu chuẩn Đo lường Chất lượng/Sở Khoa học và Công nghệ…)…. xác nhận:

1. ………………………….(tên tổ chức/cá nhân)

Địa chỉ: ................................................................................................................................

Điện thoại: ........................................... Fax: ............................... E-mail:...............................

Đã đăng ký hoạt động xét tặng đối với giải thưởng … tên giải thưởng, thời gian xét tặng giải thưởng …..

2. ....................................................... (tên tổ chức/cá nhân) có trách nhiệm tổ chức hoạt động xét tặng giải thưởng về chất lượng sản phẩm, hàng hóa theo kế hoạch và quy chế xét thưởng đã xây dựng.

3. Giấy xác nhận này có hiệu lực kể từ ngày …. tháng …. .năm …. đến ngày ……… tháng ….. năm ……/.

Nơi nhận:
- Tên tổ chức/cá nhân tại mục 1;
- Lưu……..

TỔNG CỤC TRƯỞNG/GIÁM ĐỐC SỞ KHCN
(Ký tên và đóng dấu)


TT 2010 - 21 quan ly hoat dong cong nhan

BỘ KHOA HỌC VÀ CÔNG NGHỆ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 21/2010/TT-BKHCN | Hà Nội, ngày 29 tháng 12 năm 2010

THÔNG TƯ

QUY ĐỊNH VỀ VIỆC QUẢN LÝ HOẠT ĐỘNG CÔNG NHẬN TẠI VIỆT NAM

Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;
Căn cứ Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;
Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;
Bộ trưởng Bộ Khoa học và Công nghệ quy định về việc quản lý hoạt động công nhận tại Việt Nam như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định về việc quản lý hoạt động công nhận tại Việt Nam, gồm điều kiện đối với tổ chức công nhận; trình tự, thủ tục đăng ký hoạt động công nhận; giám sát hoạt động công nhận và trách nhiệm của các bên có liên quan.

2. Thông tư này áp dụng đối với tổ chức cung cấp dịch vụ công nhận (sau đây gọi là tổ chức công nhận), tổ chức đánh giá sự phù hợp được công nhận và các cơ quan quản lý nhà nước có liên quan đến hoạt động công nhận.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Chuyên gia đánh giá là người có năng lực được tổ chức công nhận chỉ định để đánh giá tổ chức đánh giá sự phù hợp. Chuyên gia đánh giá có thể thực hiện cuộc đánh giá một mình hoặc là thành viên của đoàn đánh giá.

2. Chuyên gia đánh giá trưởng là chuyên gia đánh giá có năng lực được tổ chức công nhận giao trách nhiệm chỉ đạo thực hiện các hoạt động đánh giá đã quy định.

3. Chuyên gia kỹ thuật là người có năng lực được tổ chức công nhận chỉ định để đảm bảo cung cấp kiến thức và kỹ năng cụ thể về phạm vi công nhận sẽ được đánh giá. Chuyên gia kỹ thuật là thành viên đoàn đánh giá, hỗ trợ cho đoàn đánh giá về mặt kỹ thuật nhưng không phải là chuyên gia đánh giá.

4. Xác nhận đăng ký hoạt động công nhận là việc cơ quan nhà nước có thẩm quyền xem xét, thẩm định năng lực của tổ chức công nhận theo các điều kiện hoạt động công nhận để cấp Giấy xác nhận đăng ký hoạt động công nhận.

Điều 3. Nguyên tắc chung

1. Tổ chức công nhận phải đảm bảo năng lực hoạt động đáp ứng các yêu cầu quy định trong tiêu chuẩn quốc gia, tiêu chuẩn quốc tế và các quy định của Diễn đàn công nhận quốc tế (IAF), Hiệp hội công nhận phòng thí nghiệm quốc tế (ILAC), Hiệp hội Công nhận phòng thí nghiệm Châu Á – Thái Bình Dương (APLAC), Tổ chức công nhận Châu Á – Thái Bình Dương (PAC).

2. Các chuyên gia của tổ chức công nhận phải được đào tạo và am hiểu về các tiêu chuẩn, trình tự, thủ tục và các nguyên tắc đánh giá tương ứng với các chương trình công nhận; đáp ứng các yêu cầu về năng lực theo quy định của Diễn đàn công nhận quốc tế (IAF), Hiệp hội công nhận phòng thí nghiệm quốc tế (ILAC).

Điều 4. Điều kiện hoạt động công nhận

Đơn vị sự nghiệp khoa học có chức năng chủ yếu cung cấp dịch vụ công nhận do các Bộ quản lý ngành, lĩnh vực thành lập, đã được cấp Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ theo quy định của pháp luật về khoa học và công nghệ, đáp ứng các điều kiện quy định tại khoản 2 Điều 54 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật, cụ thể như sau:

1. Hệ thống quản lý và năng lực hoạt động của tổ chức công nhận phải đáp ứng các yêu cầu quy định trong tiêu chuẩn quốc gia TCVN ISO/IEC 17011: 2007 hoặc tiêu chuẩn quốc tế ISO/IEC 17011:2004.

2. Có cơ cấu tổ chức đáp ứng các yêu cầu quy định tại Quyết định số 26/2007/QĐ-BKHCN ngày 31/10/2007 của Bộ trưởng Bộ Khoa học và Công nghệ quy định về tổ chức và hoạt động của tổ chức công nhận.

3. Tổ chức, liên kết tổ chức hoặc làm đầu mối các chương trình thử nghiệm thành thạo, so sánh liên phòng phù hợp theo tiêu chuẩn quốc tế ISO/IEC 17043:2009 đối với chương trình công nhận phòng thử nghiệm.

4. Đáp ứng yêu cầu và điều kiện của một trong các tổ chức công nhận khu vực hoặc quốc tế quy định về hoạt động công nhận tương ứng với chương trình công nhận đăng ký, cụ thể như sau:

a) Tổ chức công nhận tiến hành hoạt động công nhận các tổ chức chứng nhận các hệ thống quản lý, tổ chức chứng nhận sản phẩm phải đáp ứng yêu cầu quy định của Hiệp hội Công nhận Châu Á – Thái Bình Dương (PAC) và Diễn đàn Công nhận Quốc tế (IAF);

b) Tổ chức công nhận tiến hành hoạt động công nhận phòng thử nghiệm, phòng hiệu chuẩn và tổ chức giám định phải đáp ứng yêu cầu quy định của Hiệp hội Công nhận Châu Á – Thái Bình Dương (APLAC), Diễn đàn Công nhận Quốc tế (IAF) và Hiệp hội công nhận phòng thí nghiệm quốc tế (ILAC).

Trong vòng 02 năm kể từ ngày thành lập, tổ chức công nhận phải xây dựng năng lực đáp ứng các điều kiện quy định tại khoản này để trở thành thành viên của tổ chức công nhận khu vực hoặc tổ chức công nhận quốc tế đối với các chương trình công nhận tương ứng.

5. Có ít nhất 02 chuyên gia đánh giá gồm 01 chuyên gia đánh giá trưởng trong mỗi chương trình công nhận. Các chuyên gia này thuộc biên chế chính thức của tổ chức (viên chức hoặc lao động ký hợp đồng không xác định thời hạn). Các chuyên gia đánh giá phải đáp ứng các yêu cầu sau:

a) Yêu cầu chung:

- Có trình độ tốt nghiệp đại học trở lên.

- Có ít nhất 04 năm kinh nghiệm công tác trong lĩnh vực kỹ thuật, trong đó:

+ Đối với chuyên gia đánh giá trưởng: có ít nhất 02 năm kinh nghiệm liên quan đến quản lý chất lượng, đánh giá hệ thống quản lý chất lượng của tổ chức đánh giá sự phù hợp.

+ Đối với chuyên gia đánh giá: có ít nhất 01 năm kinh nghiệm liên quan đến quản lý chất lượng, đánh giá hệ thống quản lý chất lượng của tổ chức đánh giá sự phù hợp.

- Được đào tạo và cấp chứng chỉ hoàn thành khóa học và đạt yêu cầu về đánh giá công nhận theo các tiêu chuẩn (ISO/IEC 17025, ISO/IEC 17020, ISO 15189, ISO/IEC 17021, ISO/IEC Guide 65, ISO/IEC 17024…) tương ứng với chương trình công nhận đăng ký.

- Về kinh nghiệm đánh giá:

+ Đối với chuyên gia đánh giá: đã thực hiện ít nhất 02 cuộc đánh giá công nhận theo tiêu chuẩn công nhận (ISO/IEC 17025, ISO/IEC 17020, ISO 15189, ISO/IEC 17021, ISO/IEC Guide 65, ISO/IEC 17024…) dưới sự giám sát của chuyên gia đánh giá trưởng đã được phê duyệt.

+ Đối với chuyên gia đánh giá trưởng: đáp ứng yêu cầu kinh nghiệm đánh giá của chuyên gia đánh giá và đã thực hiện quản lý, chỉ đạo ít nhất 02 cuộc đánh giá công nhận theo các tiêu chuẩn công nhận (ISO/IEC 17025, ISO/IEC 17020, ISO 15189, ISO/IEC 17021, ISO/IEC Guide 65, ISO/IEC 17024…) dưới sự giám sát của chuyên gia đánh giá trưởng đã được phê duyệt.

b) Yêu cầu riêng: Chuyên gia đánh giá công nhận tổ chức thử nghiệm, tổ chức hiệu chuẩn, tổ chức giám định, ngoài việc đáp ứng các yêu cầu chung nêu tại điểm a khoản 5 Điều này, còn phải đáp ứng các yêu cầu khác quy định trong hướng dẫn ILAC-G11:07/2006 của Hiệp hội công nhận phòng thí nghiệm quốc tế (ILAC).

6. Chuyên gia kỹ thuật phải đáp ứng các yêu cầu sau:

- Có trình độ tốt nghiệp đại học trở lên.

- Có ít nhất 04 năm kinh nghiệm công tác, trong đó có 02 năm kinh nghiệm về mặt kỹ thuật liên quan tới chương trình công nhận đăng ký.

Tổ chức công nhận có thể ký hợp đồng với chuyên gia kỹ thuật để hỗ trợ đoàn đánh giá thực hiện việc đánh giá.

7. Được Tổng cục Tính chất Đo lường chất lượng cấp Giấy xác nhận đăng ký hoạt động công nhận.

Chương 2.

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ VÀ GIÁM SÁT HOẠT ĐỘNG CÔNG NHẬN

Điều 5. Hồ sơ đăng ký

Tổ chức công nhận đáp ứng các điều kiện quy định tại Điều 4 Thông tư này, lập 01 bộ hồ sơ đăng ký hoạt động công nhận và gửi về Tổng cục Tiêu chuẩn Đo lường Chất lượng. Hồ sơ đăng ký bao gồm:

1. Giấy đăng ký hoạt động công nhận theo mẫu quy định tại Phụ lục I của Thông tư này;

2. Bản sao Quyết định thành lập;

3. Bản sao Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ;

4. Hệ thống tài liệu (tài liệu, quy trình, thủ tục đánh giá và các tài liệu khác liên quan) để chứng minh năng lực hoạt động phù hợp với các yêu cầu của tiêu chuẩn tương ứng quy định tại khoản 1 và khoản 2 Điều 4 Thông tư này.

5. Thuyết minh về cơ cấu tổ chức và trách nhiệm của từng vị trí trong cơ cấu tổ chức.

6. Bản kế hoạch thực hiện hoặc kết quả thực hiện (nếu có) chương trình thử nghiệm thành thạo, so sánh liên phòng đối với chương trình công nhận đăng ký.

7. Bằng chứng chứng minh về việc đáp ứng yêu cầu và điều kiện của tổ chức công nhận khu vực hoặc quốc tế, cụ thể như sau:

a) Đối với tổ chức công nhận là thành viên ký kết tham gia thỏa thuận thừa nhận lẫn nhau kết quả đánh giá sự phù hợp của các tổ chức công nhận khu vực hoặc quốc tế: Nộp tài liệu chứng minh kèm theo chương trình và lĩnh vực công nhận tham gia thỏa thuận thừa nhận lẫn nhau;

b) Đối với tổ chức công nhận chưa là thành viên ký kết tham gia thỏa thuận thừa nhận lẫn nhau kết quả đánh giá sự phù hợp của các tổ chức công nhận khu vực hoặc quốc tế: Nộp bản cam kết xây dựng năng lực đáp ứng các yêu cầu và điều kiện của tổ chức công nhận khu vực hoặc quốc tế để trở thành thành viên của các tổ chức này trong vòng 02 năm kể từ khi thành lập.

8. Danh sách chuyên gia đánh giá trưởng, chuyên gia đánh giá, chuyên gia kỹ thuật đáp ứng các yêu cầu quy định tại khoản 5, khoản 6 Điều 4 theo mẫu quy định tại Phụ lục II của Thông tư này kèm theo bản sao chứng chỉ đào tạo (chuyên môn, hệ thống quản lý) tương ứng, kinh nghiệm công tác, kinh nghiệm đánh giá thực tế.

9. Mẫu quyết định công nhận, chứng chỉ công nhận và dấu (logo) công nhận của tổ chức.

10. Kết quả hoạt động công nhận đã thực hiện gần nhất (nếu có).

Điều 6. Trình tự, thủ tục cấp Giấy xác nhận đăng ký hoạt động công nhận

1. Đối với tổ chức công nhận quy định tại điểm a khoản 7 Điều 5 Thông tư này.

Trong thời hạn 07 ngày làm việc, kể từ khi nhận được hồ sơ đầy đủ, hợp lệ quy định Điều 5 Thông tư này, Tổng cục Tiêu chuẩn Đo lường Chất lượng tiến hành thẩm định hồ sơ, cấp Giấy xác nhận đăng ký hoạt động công nhận (sau đây gọi tắt là Giấy xác nhận) theo mẫu quy định tại Phụ lục III của Thông tư này cho tổ chức công nhận.

2. Đối với tổ chức công nhận quy định tại điểm b khoản 7 Điều 5 Thông tư này.

Tổng cục Tiêu chuẩn Đo lường Chất lượng thành lập đoàn thẩm định để thẩm định thực tế tại tổ chức công nhận. Việc thẩm định thực tế tại tổ chức công nhận phải được Tổng cục Tiêu chuẩn Đo lường Chất lượng thông báo bằng văn bản cho tổ chức công nhận đã nộp hồ sơ đăng ký biết. Thời hạn thẩm định hồ sơ, thẩm định thực tế tại tổ chức công nhận và cấp Giấy xác nhận đăng ký hoạt động công nhận đối với tổ chức công nhận quy định tại khoản này là 30 ngày làm việc kể từ khi nhận được hồ sơ đầy đủ, hợp lệ. Giấy xác nhận cấp trong trường hợp này có giá trị 02 năm kể từ ngày cấp.

Trường hợp từ chối cấp Giấy xác nhận, Tổng cục Tiêu chuẩn Đo lường Chất lượng phải thông báo lý do bằng văn bản cho tổ chức công nhận đã nộp hồ sơ đăng ký.

3. Tổ chức công nhận đã đăng ký hoạt động công nhận khi có nhu cầu thay đổi, bổ sung hoạt động công nhận đã đăng ký phải thực hiện việc đăng ký thay đổi, bổ sung và cung cấp bằng chứng cần thiết theo quy định tại khoản 2, 4, 5, 6, 7, 8, 9, 10 Điều 5 Thông tư này.

Giấy đề nghị thay đổi, bổ sung hoạt động theo mẫu quy định tại Phụ lục IV của Thông tư này.

Điều 7. Giám sát hoạt động công nhận

1. Tổ chức công nhận sau khi được cấp Giấy xác nhận phải duy trì hoạt động và năng lực tuân thủ theo các điều kiện nêu tại Thông tư này.

2. Tổng cục Tiêu chuẩn Đo lường Chất lượng tổ chức việc giám sát hoạt động của các tổ chức công nhận. Việc giám sát hoạt động công nhận được thực hiện thông qua việc xem xét các tài liệu, hồ sơ của tổ chức công nhận; thẩm định lại các hồ sơ liên quan tới năng lực chuyên gia; quá trình cấp chứng chỉ công nhận; phỏng vấn các cán bộ, chuyên gia có liên quan; kiểm tra lại hoạt động của tổ chức đánh giá sự phù hợp đa được công nhận.

3. Áp dụng các biện pháp yêu cầu hành động khắc phục, cảnh cáo, tạm đình chỉ hiệu lực, hủy bỏ Giấy xác nhận đăng ký hoạt động công nhận khi tổ chức công nhận vi phạm các quy định của Thông tư này hoặc các quy định tại Điều 55 Luật Tiêu chuẩn và Quy chuẩn kỹ thuật và quy định của pháp luật có liên quan, cụ thể như sau:

a) Áp dụng biện pháp yêu cầu hành động khắc phục: khi có bằng chứng về sự vi phạm nhẹ của tổ chức công nhận;

b) Áp dụng biện pháp cảnh cáo: khi có bằng chứng về sự vi phạm dưới đây của tổ chức công nhận:

- Sự vi phạm mang tính lặp lại của tổ chức công nhận;

- Không có hành động xử lý thích hợp sau khi có thông báo của cơ quan nhà nước có thẩm quyền về việc tổ chức đánh giá sự phù hợp đã được công nhận vi phạm các quy định pháp luật liên quan.

c) Áp dụng biện pháp tạm đình chỉ hiệu lực của Giấy xác nhận đã cấp khi có bằng chứng về sự vi phạm dưới đây của tổ chức công nhận:

- Sự vi phạm mang tính lặp lại và ảnh hưởng tới việc tuân thủ các điều kiện và yêu cầu đối với tổ chức công nhận; hoặc

- Thiếu sự giám sát hoạt động của các tổ chức đánh giá sự phù hợp được công nhận dẫn đến sự vi phạm nghiêm trọng các yêu cầu và điều kiện đối với các tổ chức đánh giá sự phù hợp; hoặc

- Cố ý cấp, duy trì chứng chỉ công nhận cho tổ chức đánh giá sự phù hợp có vi phạm nghiêm trọng tới các yêu cầu và điều kiện đối với tổ chức đánh giá sự phù hợp quy định tại các văn bản quy phạm pháp luật liên quan.

d) Áp dụng biện pháp hủy bỏ Giấy xác nhận đã cấp khi có bằng chứng về sự vi phạm dưới đây của tổ chức công nhận:

- Trong thời hạn 60 ngày, kể từ khi có quyết định tạm đình chỉ hiệu lực của Giấy xác nhận, tổ chức công nhận không thực hiện các biện pháp khắc phục; hoặc

- Sự vi phạm mang tính lặp lại và ảnh hưởng nghiêm trọng tới việc tuân thủ các điều kiện và yêu cầu đối với tổ chức công nhận; hoặc

- Có bằng chứng về việc khai báo không trung thực trong hồ sơ đánh giá công nhận; hoặc

- Không đáp ứng điều kiện quy định tại khoản 4 Điều 4 Thông tư này.

Tổ chức công nhận bị hủy bỏ Giấy xác nhận chỉ được xem xét cấp lại Giấy xác nhận sau 02 năm, kế từ khi có thông báo hủy bỏ hiệu lực và đã khắc phục các vi phạm.

Trường hợp tổ chức công nhận đã được cấp Giấy xác nhận có thời hạn, Tổng cục Tiêu chuẩn Đo lường Chất lượng sẽ tiến hành giám sát hoạt động của tổ chức công nhận sau 02 năm thành lập. Trường hợp tổ chức công nhận không đáp ứng điều kiện quy định tại khoản 4 Điều Thông tư này, Tổng cục Tiêu chuẩn Đo lường Chất lượng quyết định hủy bỏ Giấy xác nhận đã cấp, đồng thời thông báo cho Bộ quản lý chủ quản đề có biện pháp điều chỉnh, sắp xếp lại tổ chức công nhận cho phù hợp.

Chương 3.

TRÁCH NHIỆM CỦA CƠ QUAN QUẢN LÝ, TỔ CHỨC CÔNG NHẬN VÀ TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP ĐƯỢC CÔNG NHẬN

Điều 8. Trách nhiệm của Tổng cục Tiêu chuẩn Đo lường Chất lượng

1. Tổ chức triển khai thực hiện Thông tư này.

2. Tiếp nhận, thẩm định hồ sơ đăng ký hoạt động công nhận; cấp và hủy bỏ Giấy xác nhận đăng ký hoạt động công nhận cho tổ chức công nhận theo quy định tại Thông tư này.

3. Giám sát và quản lý hoạt động công nhận của các tổ chức công nhận.

4. Công bố công khai các tổ chức công nhận đã đăng ký hoạt động công nhận trên trang thông tin điện tử của Tổng cục Tiêu chuẩn Đo lường Chất lượng.

5. Báo cáo định kỳ hằng năm, đột xuất khi có yêu cầu về tình hình cấp Giấy xác nhận đăng ký hoạt động công nhận và tình hình hoạt động công nhận về Bộ Khoa học và Công nghệ.

Điều 9. Trách nhiệm của tổ chức công nhận

1. Tuân thủ các quy định tại Thông tư này và các văn bản quy phạm pháp luật có liên quan.

2. Đảm bảo các tổ chức đánh giá sự phù hợp được công nhận tuân thủ theo các điều kiện, yêu cầu quy định trong các tiêu chuẩn công nhận tương ứng và các quy định của pháp luật liên quan.

3. Chịu trách nhiệm về kết quả công nhận do mình thực hiện.

4. Công khai, minh bạch và không phân biệt đối xử trong hoạt động công nhận.

5. Công bố quy trình, thủ tục đánh giá, công nhận và các yêu cầu khác có liên quan.

6. Thu, chi các khoản chi phí công nhận theo thỏa thuận giữa tổ chức công nhận với tổ chức đánh giá sự phù hợp và thực hiện công khai các khoản thu chi phí công nhận.

7. Báo cáo định kỳ hằng năm, đột xuất khi có yêu cầu về kết quả hoạt động công nhận theo mẫu quy định tại Phụ lục V của Thông tư này về Tổng cục Tiêu chuẩn Đo lường Chất lượng.

8. Thông báo cho Tổng cục Tiêu chuẩn Đo lường Chất lượng về mọi thay đổi có ảnh hưởng tới hoạt động công nhận đã đăng ký trong thời hạn mười lăm ngày, kể từ ngày có sự thay đổi.

Điều 10. Trách nhiệm của tổ chức đánh giá sự phù hợp được công nhận

1. Duy trì hoạt động và hệ thống quản lý tuân thủ theo các điều kiện, yêu cầu của tổ chức công nhận và yêu cầu của tiêu chuẩn công nhận tương ứng.

2. Tuân thủ yêu cầu giám sát của cơ quan quản lý nhà nước có thẩm quyền đối với hoạt động công nhận và hoạt động đánh giá sự phù hợp.

3. Đảm bảo việc tuân thủ theo các quy định của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật, Luật Chất lượng sản phẩm, hàng hóa và các văn bản quy phạm pháp luật liên quan.

Chương 4.

TỔ CHỨC THỰC HIỆN

Điều 11. Hiệu lực thi hành

Thông tư này có hiệu lực sau 45 ngày, kể từ ngày ký ban hành.

Điều 12. Tổ chức thực hiện

1. Tổng cục Tiêu chuẩn Đo lường Chất lượng tổ chức thực hiện việc hướng dẫn và quản lý đối với hoạt động của tổ chức công nhận tại Việt Nam theo quy định tại Thông tư này và các quy định khác có liên quan.

2. Tổ chức công nhận vi phạm các quy định của Thông tư này, tùy theo tính chất, mức độ vi phạm, sẽ bị xử lý theo quy định của pháp luật.

3. Trong trường hợp tiêu chuẩn quốc gia, tiêu chuẩn quốc tế, văn bản quy phạm pháp luật nêu tại Thông tư này có sự sửa đổi, bổ sung hoặc được thay thế thì sử dụng tiêu chuẩn, văn bản đã sửa đổi, bổ sung hoặc công bố mới.

4. Trong quá trình thực hiện Thông tư, nếu có vướng mắc, các cơ quan, tổ chức, cá nhân kịp thời phản ánh về Bộ Khoa học và Công nghệ để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ (để báo cáo);
- Các Phó Thủ tướng Chính phủ (để báo cáo);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo;
- Lưu VT, TĐC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Quân

PHỤ LỤC I

MẪU GIẤY ĐĂNG KÝ HOẠT ĐỘNG CÔNG NHẬN
(Ban hành kèm theo Thông tư số: 21/2010/TT-BKHCN ngày 29 tháng 12 năm 2010 của Bộ trưởng Bộ Khoa học và Công nghệ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

………., ngày …. tháng …. năm 200…

GIẤY ĐĂNG KÝ HOẠT ĐỘNG CÔNG NHẬN

Kính gửi: Tổng cục Tiêu chuẩn Đo lường Chất lượng

1. Tên tổ chức: .....................................................................................................................

2. Địa chỉ liên lạc: .................................................................................................................

Điện thoại: .................................................... Fax:................................ E-mail:......................

3. Quyết định thành lập số:.....................................................................................................

4. Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ:................................................

Cơ quan cấp:....................................................................................... Ngày cấp..................

5. Sau khi nghiên cứu quy định tại Thông tư số 21/2010/TT-BKHCN ngày 29 tháng 12 năm 2010 của Bộ trưởng Bộ Khoa học và Công nghệ quy định về quản lý hoạt động công nhận tại Việt Nam, chúng tôi nhận thấy có đủ các điều kiện cung cấp dịch vụ công nhận đối với các chương trình công nhận sau:

TT | Tên chương trình công nhận | Phạm vi công nhận
1. |  |
2. |  |

6. Mẫu quyết định công nhận, chứng chỉ công nhận, dấu (logo) công nhận được gửi kèm theo.

7. Các tài liệu kèm theo:

-

-

Đề nghị Tổng cục Tiêu chuẩn Đo lường Chất lượng xem xét và cấp Giấy xác nhận đăng ký hoạt động công nhận nêu trên.

Chúng tôi xin cam kết thực hiện đúng các quy định về hoạt động công nhận và các quy định có liên quan của pháp luật./.

Đại diện Tổ chức…
(Họ tên, chữ ký, đóng dấu)

PHỤ LỤC II

MẪU DANH SÁCH CHUYÊN GIA ĐÁNH GIÁ, CHUYÊN GIA KỸ THUẬT CỦA TỔ CHỨC CÔNG NHẬN
(Ban hành kèm theo Thông tư số: 21/2010/TT-BKHCN ngày 29 tháng 12 năm 2010 của Bộ trưởng Bộ Khoa học và Công nghệ)

TÊN TỔ CHỨC:….

DANH SÁCH CHUYÊN GIA ĐÁNH GIÁ TRƯỞNG, CHUYÊN GIA ĐÁNH GIÁ, CHUYÊN GIA KỸ THUẬT CỦA TỔ CHỨC CÔNG NHẬN

1. Danh sách chuyên gia:

STT | Họ và tên chuyên gia | Chứng chỉ đào tạo chuyên môn | Chứng chỉ đào tạo hệ thống quản lý | Trình độ chuyên gia (đánh giá trưởng/đánh giá/kỹ thuật) | Kinh nghiệm công tác (ghi sổ năm) | Kinh nghiệm đánh giá (ghi số cuộc) | Loại hợp đồng lao động đã ký
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
4 |  |  |  |  |  |  |
5 |  |  |  |  |  |  |
… |  |  |  |  |  |  |
… |  |  |  |  |  |  |

2. Kinh nghiệm đánh giá thực tế của từng chuyên gia:

STT | Họ và tên chuyên gia | Tiêu chuẩn đánh giá | Lĩnh vực công nhận | Thời gian đánh giá | Tên, địa chỉ tổ chức đánh giá sự phù hợp đã đánh giá | Người giám sát
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |
5 |  |  |  |  |  |
… |  |  |  |  |  |
… |  |  |  |  |  |

(tên tổ chức)… cam đoan các nội dung khai trên là đúng và chịu trách nhiệm về các nội dung đã khai.

……., ngày …. tháng …. năm 200…
Đại diện Tổ chức…
(Họ tên, chữ ký, đóng dấu)

PHỤ LỤC III

MẪU GIẤY XÁC NHẬN ĐĂNG KÝ HOẠT ĐỘNG CÔNG NHẬN
(Ban hành kèm theo Thông tư số: 21/2010/TT-BKHCN ngày 29 tháng 12 năm 2010 của Bộ trưởng Bộ Khoa học và Công nghệ)

BỘ KẾ HOẠCH VÀ ĐẦU TƯ TỔNG CỤC TIÊU CHUẨN ĐO LƯỜNG CHẤT LƯỢNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: ………/TĐC-HCHQ | Hà Nội, ngày …. tháng … năm 20….

GIẤY XÁC NHẬN ĐĂNG KÝ HOẠT ĐỘNG CÔNG NHẬN

Căn cứ Quyết định số 104/2009/QĐ-TTg ngày 12 tháng 8 năm 2009 của Thủ tướng Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Tổng cục Tiêu chuẩn Đo lường Chất lượng;
Căn cứ Thông tư số 21/2010/TT-BKHCN ngày 29 tháng 12 năm 2010 của Bộ trưởng Bộ Khoa học và Công nghệ quy định về quản lý hoạt động công nhận tại Việt Nam;
Xét đề nghị của Vụ trưởng Vụ Đánh giá hợp chuẩn và hợp quy, Tổng cục Tiêu chuẩn Đo lường Chất lượng xác nhận:

1. ………… (tên tổ chức công nhận)........................................................................................

Địa chỉ: ................................................................................................................................

Điện thoại: .................................................... Fax:................................ E-mail:......................

Đã đăng ký hoạt động công nhận đối với chương trình sau đây:

TT | Tên chương trình công nhận | Lĩnh vực công nhận
1. |  |
2. |  |

2. Số đăng ký: ......................................................................................................................

3. Giấy xác nhận được cấp lần: ..................... (đầu, thứ hai…)

4. Giấy xác nhận này có hiệu lực từ ngày ký (đối với trường hợp quy định tại điểm a khoản 7 Điều 7 Thông tư).

Giấy xác nhận này có hiệu lực 02 năm kể từ ngày ký (đối với trường hợp quy định tại điểm b khoản 7 Điều 5 Thông tư).

Nơi nhận:
- Tên tổ chức tại mục 1;
- Lưu VT, HCHQ.

TỔNG CỤC TRƯỞNG

PHỤ LỤC IV

MẪU GIẤY ĐĂNG KÝ THAY ĐỔI, BỔ SUNG HOẠT ĐỘNG CÔNG NHẬN
(Ban hành kèm theo Thông tư số: 21/2010/TT-BKHCN ngày 29 tháng 12 năm 2010 của Bộ trưởng Bộ Khoa học và Công nghệ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

………., ngày …. tháng …. năm 200…

GIẤY ĐĂNG KÝ THAY ĐỔI, BỔ SUNG HOẠT ĐỘNG CÔNG NHẬN

Kính gửi: Tổng cục Tiêu chuẩn Đo lường Chất lượng

1. Tên tổ chức: .....................................................................................................................

2. Địa chỉ liên lạc: .................................................................................................................

Điện thoại: .................................................... Fax:................................ E-mail:......................

3. Hoạt động công nhận đã đăng ký theo Giấy xác nhận đăng ký số …. ngày … tháng … năm 20…. Do Tổng cục Tiêu chuẩn Đo lường Chất lượng cấp.

4. Hoạt động công nhận đề nghị thay đổi, bổ sung:

TT | Tên chương trình công nhận | Lĩnh vực công nhận
1. |  |
2. |  |

Đề nghị Tổng cục Tiêu chuẩn Đo lường Chất lượng xem xét và cấp đăng ký thay đổi, bổ sung chương trình, lĩnh vực hoạt động công nhận nêu trên.

Chúng tôi xin cam kết thực hiện đúng các quy định về hoạt động công nhận trong lĩnh vực đăng ký thay đổi, bổ sung./.

Đại diện Tổ chức…
(Họ tên, chữ ký, đóng dấu)

PHỤ LỤC V

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG CÔNG NHẬN
(Ban hành kèm theo Thông tư số: 21/2010/TT-BKHCN ngày 29 tháng 12 năm 2010 của Bộ trưởng Bộ Khoa học và Công nghệ)

(Tên cơ quan chủ quản) (Tên tổ chức công nhận) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
 | Ngày … tháng … năm 200…

BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG CÔNG NHẬN

(Từ ngày …./…./200 …. đến ngày …./…./200 ….)

Kính gửi: Tổng cục Tiêu chuẩn Đo lường Chất lượng
(Bộ Khoa học và Công nghệ)

1. Tên tổ chức công nhận: .....................................................................................................

2. Địa chỉ: ............................................................................................................................

3. Điện thoại: ................................................ Fax:................................ E-mail:......................

4. Tình hình hoạt động ….. (tên tổ chức công nhận) báo cáo tình hình hoạt động công nhận từ ngày …./…../20 …. đến ngày …./…../20…như sau:

a) Đơn vị được công nhận trong kỳ báo cáo

TT | Tên đơn vị | Địa chỉ | Tiêu chuẩn đánh giá công nhận | Lĩnh vực được công nhận | Thời gian/hiệu lực của chứng chỉ công nhận | Phạm vi công nhận | Ghi chú

b) Đơn vị có chứng chỉ đã bị thu hồi, hủy bỏ, đình chỉ hoặc hết hạn (nếu có) trong kỳ báo cáo

TT | Tên đơn vị | Địa chỉ | Tiêu chuẩn đánh giá công nhận | Lĩnh vực được công nhận | Thời gian/hiệu lực của chứng chỉ công nhận | Phạm vi công nhận | Lý do

5. Các kiến nghị, đề xuất (nếu có) ………… (tên tổ chức công nhận) báo cáo để Tổng cục Tiêu chuẩn Đo lường Chất lượng biết./.

Đại diện Tổ chức…
(Họ tên, chữ ký, đóng dấu)


TT 2010 - 37 chi dinh to chuc kiem dinh MMTB co yeu cau nghiem ve ATLD

BỘ LAO ĐỘNG-THƯƠNG BINH VÀ XÃ HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 37/2010/TT-BLĐTBXH | Hà Nội, ngày 22 tháng 12 năm 2010

THÔNG TƯ

HƯỚNG DẪN ĐIỀU KIỆN, THỦ TỤC ĐĂNG KÝ, CHỈ ĐỊNH TỔ CHỨC HOẠT ĐỘNG DỊCH VỤ KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG ĐỐI VỚI CÁC MÁY, THIẾT BỊ, VẬT TƯ CÓ YÊU CẦU NGHIÊM NGẶT VỀ AN TOÀN LAO ĐỘNG

Căn cứ Nghị định số 186/2007/NĐ–CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động – Thương binh và Xã hội;
Căn cứ Nghị định số 59/2006/NĐ–CP ngày 12 tháng 6 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hàng hóa, dịch vụ cấm kinh doanh, hạn chế kinh doanh và kinh doanh có điều kiện;
Căn cứ Nghị định số 132/2008/NĐ–CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết một số điều của Luật Chất lượng sản phẩm, hàng hóa;
Bộ Lao động – Thương binh và Xã hội hướng dẫn điều kiện hoạt động kiểm định kỹ thuật an toàn lao động và trình tự, thủ tục đăng ký, chỉ định các tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động các máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định, hướng dẫn về điều kiện hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động và thủ tục đăng ký, chỉ định đối với các tổ chức, cá nhân đăng ký hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động (sau đây gọi tắt là tổ chức kiểm định) các máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc Danh mục do Bộ Lao động – Thương binh và Xã hội ban hành (gọi tắt là Đối tượng kiểm định).

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng cho các đối tượng sau:

1. Các tổ chức sự nghiệp, doanh nghiệp, cá nhân trong nước và nước ngoài hoạt động trên lãnh thổ Việt Nam có đăng ký kinh doanh hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động được xem xét để chỉ định cung cấp dịch vụ kiểm định kỹ thuật an toàn lao động đối với các đối tượng kiểm định;

2. Các tổ chức, cá nhân sản xuất, kinh doanh các đối tượng kiểm định;

3. Các cơ quan nhà nước liên quan đến hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động đối với các đối tượng kiểm định.

Điều 3. Giải thích từ ngữ

Trong thông tư này các thuật ngữ dưới đây được hiểu như sau:

1. Hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động là hoạt động dịch vụ kỹ thuật theo một quy trình kiểm định nhằm đánh giá và xác nhận sự phù hợp về tình trạng kỹ thuật an toàn của đối tượng kiểm định được quy định trong các quy chuẩn kỹ thuật hoặc tiêu chuẩn kỹ thuật tương ứng đối với đối tượng kiểm định;

2. Tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động bao gồm: tổ chức kinh tế được thành lập hợp pháp, cá nhân hoạt động thương mại một cách độc lập, thường xuyên và có đăng ký kinh doanh để hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động và đăng ký lĩnh vực hoạt động kiểm định kỹ thuật an toàn lao động với Bộ Lao động – Thương binh và Xã hội;

3. Cơ quan nhà nước có liên quan đến hoạt động kiểm định kỹ thuật an toàn lao động là các Cơ quan quản lý nhà nước về an toàn lao động ở trung ương, địa phương; cơ quan Thanh tra lao động; cơ quan nhà nước cấp đăng ký kinh doanh, cơ quan đăng ký, chỉ định hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động và các cơ quan khác có liên quan theo quy định của pháp luật;

4. Quy trình kiểm định là trình tự các bước kiểm tra kỹ thuật để đánh giá và xác nhận tình trạng an toàn của đối tượng kiểm định phù hợp với tiêu chuẩn và quy chuẩn kỹ thuật tương ứng;

5. Quá trình kiểm định là quá trình đơn vị kiểm định thực hiện các bước kiểm định kỹ thuật an toàn theo quy chuẩn kỹ thuật quốc gia (quy trình kiểm định kỹ thuật an toàn);

6. Đối tượng kiểm định là các máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc danh mục do Bộ Lao động – Thương binh Xã hội ban hành;

7. Lĩnh vực kỹ thuật liên quan đến đối tượng kiểm định là các lĩnh vực thiết kế, chế tạo, lắp đặt, quản lý kỹ thuật và vận hành các đối tượng kiểm định;

8. Lĩnh vực kiểm định kỹ thuật an toàn lao động là các hoạt động liên quan đến kiểm định kỹ thuật an toàn lao động đối với các máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc danh mục do Bộ Lao động – Thương binh và Xã hội ban hành;

9. Nhóm đối tượng kiểm định là các máy, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động có cùng nguyên lý hoạt động và cùng mục đích sử dụng được phân loại theo các đặc tính kỹ thuật và phương pháp kiểm định;

10. Cơ quan đầu mối là Cục An toàn lao động thuộc Bộ Lao động – Thương binh và Xã hội thực hiện chức năng quản lý nhà nước về an toàn lao động.

Điều 4. Hành vi bị nghiêm cấm

1. Kiểm định không tuân thủ nội dung, các bước của quy trình kiểm định; rút ngắn thời hạn kiểm định của thiết bị mà không nêu rõ lý do.

2. Sử dụng các trang, thiết bị thực hiện kiểm định không bảo đảm chất lượng theo yêu cầu.

3. Bố trí người thực hiện công việc kiểm định không đúng với tiêu chuẩn nghiệp vụ quy định tại Thông tư số 18/2009/TT–BLĐTBXH ngày 05 tháng 6 năm 2009 của Bộ Lao động – Thương binh và Xã hội ban hành tiêu chuẩn nghiệp vụ các ngạch viên chức kiểm định kỹ thuật an toàn lao động.

Chương II

ĐIỀU KIỆN HOẠT ĐỘNG DỊCH VỤ KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Điều 5. Điều kiện đăng ký hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động

Các tổ chức kinh tế được thành lập hợp pháp, cá nhân hoạt động thương mại một cách độc lập, thường xuyên và có đăng ký kinh doanh để hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động và đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động theo quy định tại Thông tư này.

Điều 6. Điều kiện về tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động

1. Người điều hành (giám đốc) tổ chức kiểm định phải có chuyên môn kỹ thuật trình độ đại học trở lên và có thời gian công tác tối thiểu 05(năm) năm trong lĩnh vực kỹ thuật liên quan đến đối tượng kiểm định hoặc đã trực tiếp làm công tác kiểm định kỹ thuật an toàn tối thiểu 03(ba) năm.

2. Kiểm định viên có trình độ Đại học các chuyên ngành kỹ thuật phù hợp với đối tượng kiểm định đạt tiêu chuẩn nghiệp vụ, được cấp thẻ kiểm định viên theo quy định của Bộ Lao động – Thương binh và Xã hội.

3. Mỗi nhóm đối tượng kiểm định được đăng ký hoạt động phải có ít nhất 02(hai) kiểm định viên.

Các nhóm đối tượng kiểm định kỹ thuật an toàn được phân loại theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

4. Kiểm định viên của các tổ chức kiểm định thuộc danh sách đăng ký hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động phải được giao kết hợp đồng bằng văn bản với người sử dụng lao động của tổ chức kiểm định.

Điều 7. Điều kiện về hệ thống quản lý chất lượng dịch vụ kiểm định kỹ thuật an toàn lao động

1. Thiết lập, duy trì hệ thống quản lý chất lượng theo Tiêu chuẩn quốc gia TCVN ISO9001:2008 hoặc ISO/IEC17020:2001 hoặc các tiêu chuẩn hệ thống quản lý khác tương đương sau 02(hai) năm được chỉ định lần đầu.

2. Thực hiện việc kiểm định đối tượng theo đúng quy định của quy chuẩn kỹ thuật quốc gia (quy trình kiểm định) đã được Bộ Lao động - Thương binh và Xã hội hoặc các Bộ quản lý ngành, lĩnh vực ban hành.

Đối với các đối tượng kiểm định chưa có quy chuẩn kỹ thuật quốc gia (quy trình kiểm định) do Bộ Lao động - Thương binh và Xã hội ban hành hoặc các Bộ quản lý ngành, lĩnh vực ban hành, thì đơn vị kiểm định có thể căn cứ vào các quy chuẩn kỹ thuật, tiêu chuẩn kỹ thuật tương ứng làm cơ sở thiết kế, chế tạo, kiểm tra đối với đối tượng kiểm định để xây dựng quy trình kiểm định.

3. Có đủ các tiêu chuẩn, quy chuẩn và tài liệu kỹ thuật liên quan đến lĩnh vực kiểm định.

4. Thiết lập, duy trì các hình thức kiểm tra việc thực hiện công tác kiểm định, đảm bảo các yêu cầu của quy trình kiểm định và xử lý kịp thời các vi phạm.

Điều 8. Điều kiện về kỹ thuật

1. Cơ sở vật chất

a) Có trụ sở làm việc ổn định đảm bảo cho các hoạt động nghiệp vụ, bảo quản máy móc, thiết bị phục vụ cho công tác kiểm định.

b) Có phòng thử nghiệm đáp ứng yêu cầu quy định trong tiêu chuẩn quốc gia TCVN ISO/IEC17025:2007 hoặc sử dụng các phòng thử nghiệm đáp ứng yêu cầu quy định trong tiêu chuẩn quốc gia TCVN ISO/IEC17025:2007 phù hợp với tính chất lưu động của công tác kiểm định.

2. Trang bị kỹ thuật, thiết bị phục vụ kiểm định

Có đủ trang thiết bị phục vụ cho công tác kiểm định phù hợp đảm bảo đánh giá được tình trạng kỹ thuật của đối tượng kiểm định quy định tại các quy chuẩn kỹ thuật, quy trình kiểm định và các tiêu chuẩn tương ứng.

Chương III

ĐĂNG KÝ, CHỈ ĐỊNH HOẠT ĐỘNG DỊCH VỤ KIỂM ĐỊNH

Điều 9. Đăng ký hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động

1. Các tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động có nhu cầu tham gia hoạt động dịch vụ kiểm định thực hiện đăng ký hoạt động với cơ quan đầu mối.

2. Trình tự, thủ tục đăng ký:

a) Các hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động đáp ứng các điều kiện quy định tại Chương II của Thông tư này, lập hồ sơ đăng ký lĩnh vực hoạt động kiểm định và gửi về cơ quan đầu mối;

b) Mẫu hồ sơ đăng ký chỉ định hoạt động kiểm định kỹ thuật an toàn theo quy định tại Phụ lục 2 kèm theo Thông tư này.

3. Hồ sơ đăng ký hoạt động dịch vụ kiểm định kỹ thuật an toàn

a) Giấy đăng ký hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động.

b) Bản sao Quyết định thành lập hoặc Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép đầu tư.

c) Danh sách kiểm định viên theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này.

d) Hồ sơ chứng minh năng lực của người điều hành (giám đốc), gồm: Bản sao các văn bằng, chứng chỉ; hồ sơ về thời gian công tác liên quan đến đối tượng kiểm định.

e) Danh mục tài liệu kỹ thuật, quy chuẩn, tiêu chuẩn và quy trình kiểm định tương ứng với các đối tượng kiểm định.

g) Chứng chỉ công nhận năng lực của tổ chức công nhận hợp pháp (để xét ưu tiên nếu có).

h) Các tài liệu khác chứng minh năng lực hoạt động dịch vụ kiểm định kỹ thuật an toàn nếu có.

4. Trong vòng 07(bảy) ngày làm việc, kể từ khi nhận được hồ sơ, cơ quan đầu mối có trách nhiệm thông báo cho tổ chức biết về tính đầy đủ và hợp lệ của hồ sơ hoặc các tài liệu cần bổ sung.

Điều 10. Chỉ định các tổ chức hoạt động kiểm định kỹ thuật an toàn lao động

1. Cơ quan đầu mối xem xét, báo cáo Bộ Lao động – Thương binh và Xã hội trước khi ra Quyết định chỉ định các tổ chức thực hiện hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động trong thời hạn 20(hai mươi) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

2. Đối với các tổ chức kiểm định đã có hệ thống quản lý chất lượng, thời hạn chỉ định hoạt động kiểm định kỹ thuật an toàn là 05(năm) năm kể từ ngày quyết định chỉ định có hiệu lực.

3. Đối với các tổ chức kiểm định chưa có hệ thống quản lý chất lượng, thời hạn chỉ định hoạt động kiểm định kỹ thuật an toàn là 02(hai) năm kể từ ngày quyết định chỉ định có hiệu lực.

4. Cơ quan đầu mối thông báo danh sách các tổ chức kiểm định được chỉ định trên các phương tiện thông tin đại chúng, trên trang tin điện tử của Bộ Lao động – Thương binh và Xã hội.

Chương IV

HOẠT ĐỘNG KIỂM ĐỊNH

Điều 11. Trách nhiệm của tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động

1. Thực hiện việc kiểm định kỹ thuật an toàn lao động các đối tượng kiểm định theo lĩnh vực được chỉ định.

Kiểm định viên và người điều hành tổ chức kiểm định phải chịu trách nhiệm về kết quả kiểm định trong thời hạn kiểm định ghi tại Phiếu kết quả kiểm định.

2. Các hồ sơ kiểm định đối với từng đối tượng đã được kiểm định phải được lưu giữ tại tổ chức kiểm định.

3. Tham gia giám định sự cố, tai nạn lao động liên quan đến các máy, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động do tổ chức kiểm định khác thực hiện khi được trưng cầu giám định.

4. Tham gia các hoạt động liên quan đến an toàn – vệ sinh lao động khi có yêu cầu của cơ quan quản lý nhà nước.

5. Công khai nội dung, quy trình, tiêu chuẩn, quy định, phí kiểm định và thời gian kiểm định.

6. Bồi thường thiệt hại do vi phạm các quy định trong quá trình kiểm định theo quy định của pháp luật.

7. Thực hiện báo cáo về công tác kiểm định kỹ thuật an toàn định kỳ 06(sáu) tháng (trước ngày 05 tháng 7) và một năm (trước ngày 10 tháng 1 năm tiếp theo) với cơ quan đầu mối.

8. Khi không có nhu cầu tiếp tục tham gia hoạt động kiểm định kỹ thuật an toàn, tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động phải gửi văn bản thông báo cho cơ quan đầu mối trước khi ngừng hoạt động 30(ba mươi) ngày.

Khi đã ngừng hoạt động, tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động, người điều hành tổ chức kiểm định và người trực tiếp thực hiện việc kiểm định vẫn tiếp tục chịu trách nhiệm đối với các đối tượng kiểm định trong thời hạn kiểm định.

Điều 12. Quyền hạn của tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động

1. Được cung cấp dịch vụ kiểm định kỹ thuật an toàn cho các tổ chức, cá nhân có sử dụng đối tượng kiểm định phù hợp với nội dung quy định trong Quyết định chỉ định.

2. Thu hồi phiếu kết quả kiểm định đã cấp khi phát hiện các sai phạm trong quá trình kiểm định và có trách nhiệm thực hiện các biện pháp khắc phục hậu quả phù hợp.

3. Kiến nghị cơ quan nhà nước xử lý các hành vi cản trở hoạt động kiểm định.

Điều 13. Kiểm tra, giám sát hoạt động kiểm định

1. Người điều hành tổ chức kiểm định có trách nhiệm xây dựng kế hoạch và tổ chức thực hiện kiểm tra hoạt động kiểm định kỹ thuật an toàn của các kiểm định viên thuộc tổ chức theo các quy định của pháp luật hiện hành và quy định quản lý chất lượng của đơn vị.

2. Tổ chức kiểm định chịu sự kiểm tra định kỳ, kiểm tra đột xuất và cơ chế kiểm soát hoạt động kiểm định của các cơ quan quản lý nhà nước có liên quan theo quy định của pháp luật.

3. Cơ quan thanh tra lập biên bản vi phạm và xử lý vi phạm theo thẩm quyền, kiến nghị đình chỉ hoạt động kiểm định hoặc thu hồi quyết định chỉ định theo quy định tại Điều 14 và Điều 15 của Thông tư này.

Điều 14. Đình chỉ hoạt động kiểm định có thời hạn

1. Tổ chức kiểm định bị đình chỉ hoạt động 03(ba) tháng khi để xảy ra vi phạm sau đây:

a) Vi phạm về điều kiện hoạt động của tổ chức kiểm định hoặc tiêu chuẩn kiểm định viên;

b) Tổ chức kiểm định vi phạm một trong các khoản 1, 2, 3 Điều 4 của Thông tư này và đã bị cơ quan Thanh tra, kiểm tra phát hiện, lập biên bản kết luận về sai phạm;

c) Tổ chức kiểm định không thực hiện chế độ báo cáo định kỳ theo quy định tại Thông tư này liên tiếp 02(hai) lần.

2. Tổ chức bị đình chỉ hoạt động 06(sáu) tháng khi tiếp tục vi phạm một trong các khoản 1, 2, 3 Điều 4 của Thông tư này và bị cơ quan Thanh tra lao động lập biên bản vi phạm sau khi đã bị xử lý theo khoản 1 Điều này.

3. Tổ chức bị đình chỉ hoạt động có thời hạn 12(mười hai) tháng khi vi phạm quy trình kiểm định dẫn đến sự cố thiết bị gây thiệt hại về người và tài sản sau khi có kết luận của cơ quan điều tra tai nạn lao động.

4. Cơ quan đầu mối ra Quyết định đình chỉ hoạt động kiểm định có thời hạn đối với tổ chức kiểm định theo quy định tại Thông tư này và thông báo danh sách các tổ chức kiểm định bị đình chỉ hoạt động trên trang thông tin điện tử của Cục An toàn lao động, trên trang tin điện tử của Bộ Lao động – Thương binh và Xã hội và các phương tiện thông tin đại chúng.

5. Tổ chức kiểm định chỉ được hoạt động trở lại khi hết thời hạn tạm đình chỉ.

6. Trong thời gian bị đình chỉ, nếu tổ chức kiểm định có những khắc phục sai phạm kịp thời, hiệu quả thì được xem xét để rút ngắn thời gian đình chỉ có thời hạn quy định tại Thông tư này.

Điều 15. Thu hồi quyết định chỉ định hoạt động kiểm định kỹ thuật an toàn lao động

1. Tổ chức kiểm định kỹ thuật an toàn bị thu hồi quyết định chỉ định hoạt động kiểm định kỹ thuật an toàn khi:

a) Không khắc phục được vi phạm về điều kiện hoạt động kiểm định trong thời hạn nêu trong quyết định đình chỉ hoạt động;

b) Tiếp tục vi phạm các hành vi bị nghiêm cấm nêu tại Điều 4 của Thông tư này sau khi đã bị đình chỉ có thời hạn.

2. Tổ chức, cá nhân đứng tên thành lập tổ chức kiểm định bị thu hồi quyết định chỉ định hoạt động sẽ không được hoạt động trong lĩnh vực kiểm định kỹ thuật an toàn tối thiểu 01(một) năm. Khi muốn đưa tổ chức kiểm định hoạt động trở lại, tổ chức, cá nhân phải tiến hành lập hồ sơ theo thủ tục chỉ định như thành lập mới.

3. Khi tổ chức kiểm định có vi phạm đến mức phải thu hồi quyết định chỉ định hoạt động, Cơ quan đầu mối ra Quyết định thu hồi Quyết định chỉ định hoạt động kiểm định kỹ thuật an toàn và thông báo trên trang thông tin điện tử (Website) của Cục An toàn lao động, trên trang tin điện tử của Bộ Lao động – Thương binh và Xã hội và các phương tiện thông tin đại chúng.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 16. Trách nhiệm của các Bộ quản lý ngành, lĩnh vực

Các Bộ quản lý ngành, lĩnh vực căn cứ các điều kiện quy định tại Thông tư này và thông số kỹ thuật, độ phức tạp của công tác kiểm định và tính chất nguy hiểm trong kiểm định đối với đối tượng kiểm định đặc thù thuộc trách nhiệm quản lý của ngành để quy định thêm điều kiện kỹ thuật phải tuân thủ đối với các tổ chức kiểm định khi kiểm định các đối tượng này.

Điều 17. Trách nhiệm của Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương

1. Căn cứ các điều kiện quy định tại Thông tư này, hướng dẫn các tổ chức, doanh nghiệp đăng ký kinh doanh dịch vụ kiểm định kỹ thuật an toàn lao động thực hiện đầy đủ các điều kiện, trình tự, thủ tục để tiến hành đăng ký và được chỉ định hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động đúng pháp luật.

2. Định kỳ thanh tra, kiểm tra hoạt động dịch vụ kiểm định kỹ thuật an toàn để kịp thời phát hiện những vi phạm và xử lý theo quy định tại Thông tư này.

Điều 18: Trách nhiệm của cơ quan đầu mối

1. Cơ quan đầu mối thực hiện tiếp nhận các hồ sơ đăng ký, xem xét và ra Quyết định chỉ định, đình chỉ hoạt động hoặc thu hồi quyết định chỉ định đối với các tổ chức kiểm định kỹ thuật an toàn lao động .

2. Định kỳ 06(sáu) tháng và một năm tổng hợp tình hình đăng ký, chỉ định hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động để báo cáo Bộ Lao động – Thương binh và Xã hội, Bộ Khoa học – Công nghệ và thông báo về hoạt động này cho các Sở Lao động – Thương binh và Xã hội.

3. Phối hợp với các cơ quan chức năng của các Bộ quản lý ngành, lĩnh vực và các cơ quan quản lý nhà nước ở địa phương tổ chức hướng dẫn, kiểm tra các tổ chức kiểm định được chỉ định theo quy định tại Thông tư này.

Điều 19: Trách nhiệm của Sở Lao động – Thương binh và Xã hội

1. Tham mưu cho Ủy ban nhân dân các tỉnh hướng dẫn, chỉ đạo thực hiện thông tư này.

2. Phối hợp với cơ quan đầu mối trong việc hướng dẫn thực hiện các quy định của Thông tư này.

3. Thực hiện việc thanh tra, kiểm tra xử lý vi phạm đối với hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động trên địa bàn quản lý.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 20. Hiệu lực thi hành

Thông tư này có hiệu lực từ ngày 15 tháng 02 năm 2011.

Điều 21. Trách nhiệm thi hành

Các Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành các quy định tại Thông tư này./.

Nơi nhận:
- Văn phòng Quốc hội; Văn phòng Chủ tịch nước;
Văn phòng TƯ Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TƯ;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Sở LĐTBXH các tỉnh, thành phố trực thuộc TƯ;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Công báo; Website Chính phủ;
- Bộ LĐTBXH: BT, các TT, các đơn vị trực thuộc;
- Lưu VT, Cục ATLĐ(07).

KT.BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Hồng Lĩnh

PHỤ LỤC 1

DANH MỤC CÁC NHÓM ĐỐI TƯỢNG KIỂM ĐỊNH
(Ban hành kèm theo Thông tư số 37/2010/ TT-BLĐTBXH ngày 22 thán 12 năm 2010 của Bộ Lao động - Thương binh và Xã hội)

NHÓM I- NỒI HƠI

1. Nồi hơi các loại (bao gồm cả bộ quá nhiệt và bộ hâm nước) có áp suất làm việc định mức của hơi trên 0,7bar (theo phân loại tại Tiêu chuẩn Việt Nam TCVN 6004:1995).

2. Nồi đun nước nóng có nhiệt độ môi chất trên 115oC (theo phân loại tại Tiêu chuẩn Việt Nam TCVN 6004:1995).

3. Đường ống dẫn hơi nước, nước nóng cấp I và II có đường kính ngoài từ 51mm trở lên, các đường ống dẫn cấp III và cấp IV có đường kính ngoài từ 76mm trở lên (theo phân loại tại Tiêu chuẩn Việt Nam TCVN 6158 và 6159:1996).

NHÓM II- CHAI, BÌNH, BỂ ÁP LỰC

1. Các bình chịu áp lực có áp suất làm việc định mức cao hơn 0,7bar (không kể áp suất thuỷ tĩnh) (theo phân loại tại Tiêu chuẩn Việt Nam TCVN 6153:1996).

2. Bể (xi téc) và thùng dùng để chứa, chuyên chở khí hoá lỏng hoặc các chất lỏng có áp suất làm việc cao hơn 0,7bar hoặc chất lỏng hay chất rắn dạng bột không có áp suất nhưng khi tháo ra dùng khí có áp suất cao hơn 0,7bar (theo phân loại tại Tiêu chuẩn Việt Nam TCVN 6153:1996).

3. Chai dùng để chứa, chuyên chở khí nén, khí hoá lỏng, khí hoà tan có áp suất làm việc cao hơn 0,7bar (theo phân loại tại Tiêu chuẩn Việt Nam TCVN 6153: 1996 và Tiêu chuẩn ISO 1119-2002 chế tạo chai gas hình trụ bằng composite).

4. Các đường ống dẫn khí đốt cố định bằng kim loại.

NHÓM III- CÁC HỆ THỐNG THIẾT BỊ ÁP LỰC

1. Hệ thống lạnh các loại (theo phân loại tại Tiêu chuẩn Việt Nam TCVN 6104:1996), trừ hệ thống lạnh có môi chất làm việc bằng nước, không khí; hệ thống lạnh có lượng môi chất nạp vào nhỏ hơn 5kg đối với môi chất làm lạnh thuộc nhóm 1, nhỏ hơn 2,5kg đối với môi chất lạnh thuộc nhóm 2, không giới hạn lượng môi chất nạp đối với môi chất lạnh thuộc nhóm 3.

2. Hệ thống điều chế, nạp khí, khí hoá lỏng, khí hoà tan.

NHÓM IV- CÁC LOẠI CẦN TRỤC, CẦU TRỤC

1. Cần trục các loại: Cần trục ô tô, cần trục bánh lốp, cần trục bánh xích, cần trục đường sắt, cần trục tháp, cần trục chân đế, cần trục công xôn, cần trục thiếu nhi.

2. Cầu trục: Cầu trục lăn, cầu trục treo.

3. Cổng trục: Cổng trục, nửa cổng trục.

4. Trục cáp chở hàng; Trục cáp chở người; trục cáp trong các máy thi công, trục tải giếng nghiêng.

5. Pa lăng điện; Palăng kéo tay có tải trọng từ 1.000kg trở lên.

6. Xe tời điện chạy trên ray.

7. Tời điện dùng để nâng tải, kéo tải theo phương nghiêng; bàn nâng, sàn nâng dùng để nâng người.

8. Tời thủ công có tải trọng từ 1.000kg trở lên.

9. Xe nâng hàng dùng động cơ có tải trọng từ 1.000kg trở lên.

10. Xe nâng người: Xe nâng người tự hành, xe nâng người sử dụng cơ cấu truyền động thủy lực, xích truyền động bằng tay nâng người lên cao quá 2m.

NHÓM V- THANG MÁY, THANG CUỐN

1. Máy vận thăng nâng hàng; máy vận thăng nâng hàng kèm người; máy vận thăng nâng người.

2. Thang máy các loại.

3. Thang cuốn; băng tải chở người.

NHÓM VI- CÁC CÔNG TRÌNH VUI CHƠI CÔNG CỘNG

1. Sàn biểu diễn di động.

2. Trò chơi mang theo người lên cao từ 2m trở lên, tốc độ di chuyển của người từ 3m/s so với sàn cố định (tàu lượn, đu quay, máng trượt, ...) trừ các phương tiện thi đấu thể thao.

3. Hệ thống cáp treo vận chuyển người.

PHỤ LỤC 2

MẪU GIẤY ĐĂNG KÝ LĨNH VỰC HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG
(Ban hành kèm theo Thông tư số:37/2010/TT-BLĐTBXH Ngày 22 tháng 12 năm 2010 của Bộ trưởng Bộ Lao động – Thương binh và Xã hội)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------

……….., ngày …… tháng ……. năm 20….

GIẤY ĐĂNG KÝ

LĨNH VỰC HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Kính gửi: ...( tên cơ quan đầu mối do Bộ Lao động – Thương binh và Xã hội chỉ định)

1. Tên tổ chức:............... .……......................................................................

2. Địa chỉ liên lạc: ……………………………………….…….........……..

Điện thoại: …………...Fax: ………………. E-mail:..................…….....

3. Quyết định thành lập (nếu có)/Giấy chứng nhận đăng ký kinh doanh/Giấy phép đầu tư số...... Cơ quan cấp:........cấp ngày ......tại.........................................

4. Sau khi nghiên cứu quy định tại Nghị định số 59/2006/NĐ-CP ngày 12 tháng 6 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hàng hóa, dịch vụ cấm kinh doanh, hạn chế kinh doanh và kinh doanh có điều kiện; Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa, Thông tư số 37/2010/TT-BLĐTBXH ngày 22 tháng 12 năm 2010 của Bộ trưởng Bộ Lao động – Thương binh và Xã hội hướng dẫn về điều kiện, trình tự, thủ tục đăng ký hoạt động dịch vụ kiểm định kỹ thuật an toàn, chúng tôi nhận thấy có đủ các điều kiện hoạt động kiểm định kỹ thuật an toàn đối với lĩnh vực .......................................( tên lĩnh vực kiểm định được quy định tại Phụ lục 1 kèm theo Thông tư này).

5. Hồ sơ chứng minh năng lực gửi kèm theo.

Đề nghị ............. (tên cơ quan đầu mối do Bộ Lao động – Thương binh và Xã hội chỉ định ) xem xét và chỉ định hoạt động kiểm định kỹ thuật an toàn theo lĩnh vực đăng ký nêu trên.

Chúng tôi xin cam kết thực hiện đúng các quy định về hoạt động kiểm định kỹ thuật an toàn và các quy định có liên quan của pháp luật./.

ĐẠI DIỆN TỔ CHỨC....

(Họ tên, chữ ký, đóng dấu)

Ghi chú: Đăng ký lĩnh vực hoạt động nào thì ghi tên lĩnh vực đó.

PHỤ LỤC 3

MẪU DANH SÁCH KIỂM ĐỊNH VIÊN KỸ THUẬT AN TOÀN LAO ĐỘNG
(Ban hành kèm theo Thông tư số: 37/2010/TT-BLĐTBXH Ngày 22 tháng 12 năm 2010 của Bộ trưởng Bộ Lao động – Thương binh và Xã hội)

TÊN TỔ CHỨC :.......

DANH SÁCH KIỂM ĐỊNH VIÊN KỸ THUẬT AN TOÀN
CỦA TỔ CHỨC KIỂM ĐỊNH ĐĂNG KÝ HOẠT ĐỘNG KIỂM ĐỊNH

STT | Họ và tên | Chứng chỉ đào tạo chuyên môn | Trình độ chuyên gia (kiểm đinh viên/kiểm định viên chính) | Kinh nghiệm kiểm định | Loại hợp đồng lao động đã ký | Ghi chú
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |
5 |  |  |  |  |  |
6 |  |  |  |  |  |
7 |  |  |  |  |  |
8 |  |  |  |  |  |
9 |  |  |  |  |  |
10 |  |  |  |  |  |
.... |  |  |  |  |  |
.... |  |  |  |  |  |

........., ngày........tháng......năm.....

ĐẠI DIỆN TỔ CHỨC....

(Họ tên, chữ ký, đóng dấu)

PHỤ LỤC 4

MẪU QUYẾT ĐỊNH CHỈ ĐỊNH LĨNH VỰC HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG
(Ban hành kèm theo Thông tư số: 37/2010/TT-BLĐTBXH Ngày 22 tháng 12 năm 2010 của Bộ trưởng Bộ Lao động – Thương binh và Xã hội)

BỘ LAO ĐỘNG – THƯƠNG BINH VÀ XÃ HỘI CỤC AN TOÀN LAO ĐỘNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ...................../QĐ-ATLĐ | Hà Nội, ngày tháng năm 20......

QUYẾT ĐỊNH

CHỈ ĐỊNH LĨNH VỰC HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Căn cứ Quyết định số..........quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của ...(tên cơ quan đầu mối do Bộ Lao động – Thương binh và Xã hội chỉ định);

Căn cứ Nghị định số 59/2006/NĐ-CP ngày 12 tháng 6 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hàng hóa, dịch vụ cấm kinh doanh, hạn chế kinh doanh và kinh doanh có điều kiện;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết một số điều của Luật Chất lượng sản phẩm, hàng hóa.

Thông tư số 37/2010/TT-BLĐTBXH ngày 22 tháng 12 năm 2010 của Bộ trưởng Bộ Lao động – Thương binh và Xã hội hướng dẫn về điều kiện, trình tự, thủ tục đăng ký hoạt động dịch vụ kiểm định kỹ thuật an toàn.

Xét đề nghị của .................... ( tên đơn vị thuộc cơ quan đầu mối được giao nhiệm vụ thẩm xét hồ sơ) chứng nhận

1.........( tên tổ chức đánh giá sự phù hợp)......................................................

Địa chỉ:………………………………….......………………......……..........

Điện thoại: ……………. Fax: ……………….. E-mail: ………......….........

Đã đăng ký lĩnh vực hoạt động kiểm định kỹ thuật an toàn lao động đối với lĩnh vực sau đây:

- ..............................................( tên nhóm đối tượng kiểm định)...................

2. Số đăng ký:.................................................................................................

3. Giấy chứng nhận được cấp lần: ...........( đầu, thứ hai....)

4. Giấy chứng nhận này có hiệu lực từ ngày ký./.

Nơi nhận:
- Tên tổ chức tại mục 1;
- Bộ LĐTBXH (để b/c);
- Lưu VT, .......

CỤC TRƯỞNG

(ký, ghi rõ họ tên và đóng dấu)

Ghi chú: Cấp Quyết định chỉ định lĩnh vực hoạt động kiểm định nào thì ghi tên lĩnh vực đó.


TT 2011 - 30 chung nhan, cong bo hop quy san pham CNTT

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 30/2011/TT-BTTTT | Hà Nội, ngày 31 tháng 10 năm 2011

THÔNG TƯ

QUY ĐỊNH VỀ CHỨNG NHẬN HỢP QUY VÀ CÔNG BỐ HỢP QUY ĐỐI VỚI SẢN PHẨM, HÀNG HÓA CHUYÊN NGÀNH CÔNG NGHỆ THÔNG TIN VỀ TRUYỀN THÔNG

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Luật Viễn thông ngày 23 tháng 11 năm 2009;

Căn cứ Luật Tần số vô tuyến điện ngày 23 tháng 11 năm 2009;

Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Nghị định số 25/2011/NĐ-CP ngày 06 tháng 4 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Viễn thông;

Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông, đã được sửa đổi, bổ sung theo Nghị định số 50/2011/NĐ-CP ngày 24 tháng 6 năm 2011;

Theo đề nghị của Cục trưởng Cục Viễn thông,

QUY ĐỊNH:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh: Thông tư này quy định các hoạt động chứng nhận hợp quy và công bố hợp quy (sau đây gọi tắt là chứng nhận và công bố hợp quy) đối với các sản phẩm, hàng hóa thuộc lĩnh vực quản lý chuyên ngành của Bộ Thông tin và Truyền thông (sau đây gọi chung là sản phẩm), bao gồm: các thiết bị viễn thông; các thiết bị phát, thu-phát sóng vô tuyến điện; các thiết bị điện tử và công nghệ thông tin (trừ các thiết bị sử dụng cho mục đích quốc phòng, an ninh theo quy định của pháp luật).

Các sản phẩm nằm trong khuôn khổ các điều ước quốc tế về thừa nhận lẫn nhau đối với việc chứng nhận và công bố hợp quy mà Việt Nam là thành viên thì chịu sự điều chỉnh của điều ước quốc tế đó.

2. Đối tượng áp dụng: Thông tư này áp dụng đối với các tổ chức, cá nhân Việt Nam và nước ngoài có hoạt động sản xuất, kinh doanh các sản phẩm nêu tại khoản 1 Điều này trên lãnh thổ Việt Nam (sau đây gọi tắt là tổ chức, cá nhân).

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Chứng nhận hợp quy là việc xác nhận sản phẩm phù hợp với quy chuẩn kỹ thuật do Bộ Thông tin và Truyền thông ban hành và/hoặc tiêu chuẩn do Bộ Thông tin và Truyền thông quy định bắt buộc áp dụng (sau đây gọi chung là quy chuẩn kỹ thuật) nhằm bảo đảm tính tương thích của sản phẩm trong kết nối, an toàn mạng viễn thông quốc gia, an ninh thông tin, bảo đảm các yêu cầu về tương thích điện từ trường, sử dụng có hiệu quả và tiết kiệm tài nguyên phổ tần số vô tuyến điện, an toàn cho con người và môi trường, bảo vệ quyền lợi của người sử dụng.

2. Công bố hợp quy là việc tổ chức, cá nhân công bố với cơ quan quản lý nhà nước và người tiêu dùng về sự phù hợp của sản phẩm với quy chuẩn kỹ thuật tương ứng sau khi thực hiện quá trình đánh giá sự phù hợp.

3. Đo kiếm sản phẩm là việc xác định một hay nhiều đặc tính kỹ thuật của sản phẩm theo quy chuẩn kỹ thuật tương ứng.

4. Tổ chức chứng nhận hợp quy là đơn vị sự nghiệp hoạt động dịch vụ kỹ thuật được Bộ Thông tin và Truyền thông giao trách nhiệm thực hiện công tác chứng nhận hợp quy.

5. Đơn vị đo kiểm là đơn vị có năng lực thực hiện được việc đo kiểm các đặc tính kỹ thuật của sản phẩm theo quy chuẩn kỹ thuật tương ứng.

6. Đơn vị đo kiểm được chỉ định là đơn vị đo kiểm được Bộ Thông tin và Truyền thông chỉ định để thực hiện đo kiểm phục vụ chứng nhận và công bố hợp quy.

7. Đơn vị đo kiểm được thừa nhận là đơn vị đo kiểm nước ngoài được Bộ Thông tin và Truyền thông thừa nhận trong khuôn khổ thỏa thuận thừa nhận lẫn nhau.

8. Đơn vị đo kiểm được công nhận là đơn vị đo kiểm đủ năng lực thực hiện đo kiểm phục vụ công bố hợp quy và được công nhận bởi Tổ chức công nhận có thẩm quyền.

Điều 3. Tính chất hoạt động chứng nhận và công bố hợp quy

Chứng nhận và công bố hợp quy là hoạt động bắt buộc đối với tổ chức, cá nhân sản xuất, kinh doanh sản phẩm thuộc đối tượng áp dụng của quy chuẩn kỹ thuật tương ứng phục vụ công tác quản lý chất lượng sản phẩm, hàng hóa chuyên ngành trước khi lưu thông trên thị trường.

Điều 4. Cơ quan quản lý nhà nước về chứng nhận và công bố hợp quy

1. Cục Viễn thông chịu trách nhiệm thực thi nhiệm vụ quản lý nhà nước về chứng nhận và công bố hợp quy đối với các sản phẩm, hàng hóa chuyên ngành công nghệ thông tin và truyền thông trên phạm vi cả nước.

2. Các Sở Thông tin và Truyền thông tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Sở Thông tin và Truyền thông) phối hợp với Cục Viễn thông thực thi nhiệm vụ quản lý về chứng nhận và công bố hợp quy trên địa bàn thuộc trách nhiệm quản lý.

Điều 5. Đơn vị đo kiểm phục vụ chứng nhận và công bố hợp quy

1. Đơn vị đo kiểm phục vụ hoạt động chứng nhận hợp quy là đơn vị đo kiểm được chỉ định hoặc thừa nhận.

2. Đơn vị đo kiểm phục vụ hoạt động công bố hợp quy là đơn vị đo kiểm được chỉ định hoặc thừa nhận hoặc công nhận.

3. Đơn vị đo kiểm nước ngoài có đủ năng lực đo kiểm được Cục Viễn thông thừa nhận kết quả đo kiểm để phục vụ hoạt động chứng nhận hợp quy đối với các phép đo mà năng lực đo kiểm trong nước chưa đáp ứng được.

4. Các đơn vị đo kiểm phải chịu trách nhiệm trước Cơ quan có thẩm quyền về tính chính xác của các kết quả đo kiểm. Kết quả đo kiểm không có giá trị thay thế cho Giấy chứng nhận hợp quy và Bản công bố hợp quy.

Điều 6. Các Danh mục sản phẩm và hình thức quản lý

1. Theo từng thời kỳ, Bộ Thông tin và Truyền thông ban hành “Danh mục sản phẩm, hàng hóa chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải chứng nhận và công bố hợp quy” và “Danh mục sản phẩm, hàng hóa chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải công bố hợp quy” phù hợp với chính sách quản lý của Nhà nước.

2. Đối với “Danh mục sản phẩm, hàng hóa chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải chứng nhận và công bố hợp quy”, tổ chức, cá nhân sản xuất hoặc nhập khẩu các sản phẩm thuộc danh mục này, trừ các trường hợp quy định tại Điều 7 của Thông tư này, phải thực hiện chứng nhận hợp quy theo quy định tại Chương II, công bố hợp quy theo quy định tại Chương III và sử dụng dấu hợp quy theo quy định tại Chương IV của Thông tư này.

3. Đối với “Danh mục sản phẩm, hàng hóa chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải công bố hợp quy”, tổ chức, cá nhân sản xuất hoặc nhập khẩu các sản phẩm thuộc danh mục này, trừ các trường hợp quy định tại Điều 8 của Thông tư này, phải thực hiện công bố hợp quy theo quy định tại Chương III và sử dụng dấu hợp quy theo quy định tại Chương IV của Thông tư này.

Điều 7. Các trường hợp không phải chứng nhận hợp quy

Sản phẩm thuộc Danh mục nêu tại khoản 2 Điều 6 của Thông tư này nhưng không phải chứng nhận hợp quy trong các trường hợp sau:

1. Sản phẩm nhập khẩu theo người hoặc qua đường hàng hóa để sử dụng cho mục đích cá nhân theo quy định của pháp luật, bao gồm: thiết bị điện tử, công nghệ thông tin; thiết bị đầu cuối cố định và di động mặt đất công cộng đối với các dịch vụ viễn thông và Internet đã được phép cung cấp và sử dụng tại Việt Nam.

2. Sản phẩm nhập khẩu hoặc sản xuất trong nước để trưng bày, triển lãm theo quy định của pháp luật; làm mẫu phục vụ mục đích nghiên cứu phát triển hoặc làm mẫu cho việc đo kiểm sản phẩm phục vụ chứng nhận hợp quy.

3. Các thiết bị vô tuyến điện của cơ quan đại diện ngoại giao, cơ quan lãnh sự của nước ngoài, cơ quan đại diện tổ chức quốc tế tại Việt Nam, đoàn đại biểu cấp cao nước ngoài đến thăm Việt Nam được hưởng quy chế ưu đãi, miễn trừ ngoại giao; các phóng viên nước ngoài vào hoạt động báo chí ngắn hạn ở Việt Nam (có giấy phép hoạt động báo chí của Bộ Ngoại giao); khai thác viên vô tuyến điện nghiệp dư.

Điều 8. Các trường hợp không phải công bố hợp quy

Sản phẩm thuộc các Danh mục nêu tại khoản 2 và 3 Điều 6 của Thông tư này nhưng không phải công bố hợp quy trong các trường hợp sau:

1. Các trường hợp không phải chứng nhận hợp quy quy định tại Điều 7 của Thông tư này.

2. Sản phẩm sản xuất trong nước hoặc nhập khẩu để chính tổ chức, cá nhân sản xuất, nhập khẩu sản phẩm đó sử dụng.

Điều 9. Chứng nhận hợp quy đối với thiết bị vô tuyến điện

Việc chứng nhận hợp quy đối với thiết bị vô tuyến điện phải phù hợp với các quy hoạch tần số vô tuyến điện và bảo đảm các quy định quản lý về chất lượng phát xạ, an toàn bức xạ vô tuyến điện và tương thích điện từ theo quy định của pháp luật. Ngoài việc tuân thủ Thông tư này về chứng nhận và công bố hợp quy, các thiết bị vô tuyến điện khi sử dụng trên lãnh thổ Việt Nam còn phải có Giấy phép sử dụng tần số vô tuyến điện.

Điều 10. Chi phí chứng nhận và công bố hợp quy

Tổ chức, cá nhân có nghĩa vụ trả chi phí chứng nhận hợp quy, lệ phí tiếp nhận công bố hợp quy theo quy định của pháp luật hiện hành.

Chương 2.

CHỨNG NHẬN HỢP QUY

Điều 11. Phương thức chứng nhận hợp quy

1. Phương thức chứng nhận hợp quy cho các sản phẩm phù hợp với quy định quản lý tại quy chuẩn kỹ thuật tương ứng.

2. Cục Viễn thông hướng dẫn chi tiết việc áp dụng phương thức chứng nhận hợp quy nêu tại khoản 1 Điều này đối với từng đối tượng cụ thể nhằm đảm bảo tuân thủ theo quy chuẩn kỹ thuật tương ứng.

Điều 12. Giấy chứng nhận hợp quy

1. Giấy chứng nhận hợp quy do Tổ chức chứng nhận hợp quy cấp có giá trị trên phạm vi toàn quốc.

2. Giấy chứng nhận hợp quy được cấp cho từng chủng loại sản phẩm, có thời hạn tối đa ba (03) năm. Trong thời hạn hiệu lực của Giấy chứng nhận hợp quy, tổ chức, cá nhân được phép cung cấp sản phẩm ra thị trường không hạn chế về số lượng.

3. Giấy chứng nhận hợp quy theo mẫu tại Phụ lục I của Thông tư này.

Điều 13. Thủ tục chứng nhận hợp quy

1. Các tổ chức, cá nhân lập hồ sơ đề nghị chứng nhận hợp quy theo quy định tại khoản 1 Điều 14 của Thông tư này và gửi một (01) bộ hồ sơ đến Tổ chức chứng nhận hợp quy.

2. Thời gian Tổ chức chứng nhận hợp quy đánh giá và cấp Giấy chứng nhận hợp quy là không quá mười (10) ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ theo quy định tại khoản 1 Điều 14 của Thông tư này. Trường hợp không cấp giấy chứng nhận hợp quy, Tổ chức chứng nhận hợp quy có trách nhiệm thông báo bằng văn bản cho tổ chức, cá nhân đề nghị chứng nhận và nêu rõ lý do.

3. Trong những trường hợp đặc biệt, khi việc chứng nhận hợp quy đòi hỏi thời gian dài hơn quy định tại khoản 2 Điều này, Tổ chức chứng nhận hợp quy có trách nhiệm thông báo bằng văn bản cho tổ chức, cá nhân đề nghị chứng nhận biết lý do. Thời gian đánh giá và cấp Giấy chứng nhận hợp quy tối đa là không quá ba mươi (30) ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ.

Điều 14. Hồ sơ đề nghị chứng nhận hợp quy và địa điểm tiếp nhận hồ sơ

1. Hồ sơ đề nghị chứng nhận hợp quy bao gồm:

a) Văn bản đề nghị chứng nhận hợp quy (theo mẫu tại Phụ lục II của Thông tư này);

b) Giấy tờ chứng minh tư cách pháp nhân: Bản sao có chứng thực một trong các loại giấy tờ sau: Giấy chứng nhận đăng ký kinh doanh; Quyết định/Giấy phép thành lập, Giấy chứng nhận đầu tư/Giấy phép đầu tư (với trường hợp là tổ chức); Chứng minh nhân dân hoặc hộ chiếu (với trường hợp là cá nhân). Trường hợp nộp hồ sơ trực tiếp có thể nộp bản sao kèm bản gốc để đối chiếu;

c) Kết quả đo kiểm sản phẩm của đơn vị đo kiểm có đủ thẩm quyền quy định tại khoản 1 và 3 Điều 5 của Thông tư này và được cấp trong vòng hai (02) năm tính đến ngày nhận đủ hồ sơ hợp lệ;

d) Tài liệu kỹ thuật của sản phẩm thể hiện đầy đủ các nội dung: Tên, ký hiệu và các thông tin kỹ thuật của sản phẩm, ảnh chụp bên ngoài, hãng sản xuất.

đ) Các tài liệu có liên quan tùy theo phương thức chứng nhận hợp quy.

2. Địa điểm tiếp nhận hồ sơ đề nghị chứng nhận hợp quy là trụ sở của các Tổ chức chứng nhận hợp quy.

Chương 3.

CÔNG BỐ HỢP QUY

Điều 15. Phương thức công bố hợp quy

1. Đối với các sản phẩm thuộc danh mục nêu tại khoản 2 Điều 6 của Thông tư này, tổ chức, cá nhân phải thực hiện việc đăng ký Bản công bố hợp quy (theo mẫu tại Phụ lục III của Thông tư này) sau khi có Giấy chứng nhận hợp quy được cấp bởi Tổ chức chứng nhận hợp quy.

2. Đối với các sản phẩm thuộc danh mục nêu tại khoản 3 Điều 6 của Thông tư này, tổ chức, cá nhân phải thực hiện việc đăng ký Bản công bố hợp quy sau khi tự đánh giá sự phù hợp dựa trên cơ sở kết quả đo kiểm sản phẩm của đơn vị đo kiểm quy định tại khoản 2 Điều 5 của Thông tư này.

Điều 16. Quy trình, thủ tục đăng ký công bố hợp quy

1. Các tổ chức, cá nhân lập hồ sơ đăng ký công bố hợp quy theo quy định tại khoản 1 Điều 17 của Thông tư này và gửi một (01) bộ hồ sơ đến cơ quan tiếp nhận hồ sơ công bố hợp quy.

2. Trong thời gian bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ cơ quan tiếp nhận hồ sơ có Thông báo tiếp nhận Bản công bố hợp quy (theo mẫu tại Phụ lục IV của Thông tư này). Trường hợp không tiếp nhận Bản công bố hợp quy cơ quan tiếp nhận hồ sơ có trách nhiệm thông báo bằng văn bản cho tổ chức, cá nhân đăng ký công bố hợp quy về những nội dung chưa phù hợp để hoàn thiện và thực hiện lại việc đăng ký công bố hợp quy.

Điều 17. Hồ sơ công bố hợp quy và địa điểm tiếp nhận hồ sơ

1. Hồ sơ đăng ký công bố hợp quy bao gồm:

a) Bản công bố hợp quy;

b) Giấy tờ chứng minh tư cách pháp nhân: Bản sao có chứng thực một trong các loại giấy tờ sau: Giấy chứng nhận đăng ký kinh doanh; Quyết định/Giấy phép thành lập, Giấy chứng nhận đầu tư/Giấy phép đầu tư (với trường hợp là tổ chức); Chứng minh nhân dân hoặc hộ chiếu (với trường hợp là cá nhân). Trường hợp nộp hồ sơ trực tiếp có thể nộp bản sao kèm bản gốc để đối chiếu;

c) Mẫu dấu hợp quy sử dụng cho sản phẩm;

d) Bản sao Giấy chứng nhận hợp quy do Tổ chức chứng nhận hợp quy cấp còn hiệu lực (Trường hợp công bố hợp quy theo phương thức nêu tại khoản 1 Điều 15 của Thông tư này);

đ) Kết quả đo kiểm sản phẩm của đơn vị đo kiểm có đủ thẩm quyền quy định tại khoản 2 Điều 5 của Thông tư này và được cấp trong vòng hai (02) năm tính đến ngày nhận đủ hồ sơ hợp lệ; Tài liệu kỹ thuật của sản phẩm thể hiện đầy đủ các nội dung: Tên, ký hiệu và các thông tin kỹ thuật của sản phẩm, ảnh chụp bên ngoài, hãng sản xuất (Trường hợp công bố hợp quy theo phương thức nêu tại khoản 2 Điều 15 của Thông tư này);

2. Cục Viễn thông hướng dẫn chi tiết quy trình, thủ tục và địa điểm tiếp nhận Hồ sơ công bố hợp quy.

Chương 4.

SỬ DỤNG DẤU HỢP QUY

Điều 18. Sử dụng dấu hợp quy

1. Dấu hợp quy là dấu hiệu thể hiện sự phù hợp của sản phẩm với quy chuẩn kỹ thuật tương ứng.

2. Tùy theo phương thức công bố hợp quy quy định tại Điều 15 của Thông tư này, dấu hợp quy bao gồm:

a) Dấu hợp quy cho sản phẩm bắt buộc phải chứng nhận và công bố hợp quy (theo mẫu tại Phụ lục V của Thông tư này);

b) Dấu hợp quy cho sản phẩm bắt buộc phải công bố hợp quy (theo mẫu tại Phụ lục VI của Thông tư này);

3. Tổ chức, cá nhân chỉ được phép sử dụng dấu hợp quy sau khi đã đăng ký mẫu dấu hợp quy tại cơ quan tiếp nhận công bố hợp quy. Trường hợp có sự không phù hợp về dấu hợp quy, trong thời hạn mười (10) ngày làm việc, cơ quan tiếp nhận công bố hợp quy có văn bản đề nghị tổ chức, cá nhân hiệu chỉnh dấu hợp quy cho phù hợp.

Điều 19. Cách thể hiện dấu hợp quy

1. Dấu hợp quy có thể được phóng to hoặc thu nhỏ nhưng phải đảm bảo đúng tỷ lệ và nhận biết được bằng mắt thường.

2. Màu sắc của dấu hợp quy do tổ chức, cá nhân tự chọn, nhưng phải được thể hiện cùng một màu, bảo đảm rõ ràng, dễ thấy và bền vững. Không được in thêm bất kỳ ký tự, hình ảnh, hoa văn khác trong phạm vi dấu hợp quy. Trường hợp in dấu hợp quy lên các chất liệu khác để gắn hoặc dán thì phải lựa chọn chất liệu sao cho chỉ sử dụng được một lần, không thể bóc ra gắn lại.

3. Tổ chức, cá nhân sau khi công bố hợp quy tự thể hiện dấu hợp quy bằng cách in, gắn hoặc dán dấu hợp quy trực tiếp trên sản phẩm hoặc trên bao bì hoặc nhãn gắn trên sản phẩm ở vị trí dễ thấy, dễ đọc, đồng thời có thể được in trong tài liệu kỹ thuật kèm theo.

Điều 20. Quản lý dấu hợp quy

1. Tổ chức, cá nhân sử dụng dấu hợp quy phải tuân thủ theo Thông tư này và chịu trách nhiệm trước cơ quan có thẩm quyền về tính chính xác của dấu hợp quy.

2. Tổ chức, cá nhân có sản phẩm chứng nhận hợp quy có trách nhiệm:

a) Lập sổ theo dõi và báo cáo việc sử dụng dấu hợp quy định kỳ theo hướng dẫn của Tổ chức chứng nhận hợp quy và đột xuất khi có yêu cầu của các cơ quan nhà nước có thẩm quyền;

b) Báo cáo cơ quan tiếp nhận công bố hợp quy khi có sự thay đổi về mẫu dấu hợp quy đã đăng ký. Trường hợp có sự không phù hợp về dấu hợp quy, trong thời hạn mười (10) ngày làm việc, cơ quan tiếp nhận công bố hợp quy có văn bản đề nghị tổ chức, cá nhân hiệu chỉnh dấu hợp quy cho phù hợp.

3. Cục Viễn thông hướng dẫn chi tiết các đơn vị có liên quan thực hiện quản lý dấu hợp quy theo các quy định tại Điều này.

Chương 5.

QUẢN LÝ SẢN PHẨM SAU CHỨNG NHẬN VÀ CÔNG BỐ HỢP QUY

Điều 21. Trách nhiệm của tổ chức, cá nhân

1. Tổ chức, cá nhân sản xuất, nhập khẩu các sản phẩm thuộc danh mục mục nêu tại khoản 2 Điều 6 của Thông tư này chỉ được phép đưa sản phẩm ra thị trường trong nước sau khi đã được cấp Giấy chứng nhận hợp quy, thực hiện công bố hợp quy và gắn dấu hợp quy.

2. Tổ chức, cá nhân sản xuất, kinh doanh các sản phẩm thuộc danh mục nêu tại khoản 3 Điều 6 của Thông tư này chỉ được phép đưa sản phẩm ra thị trường trong nước sau khi đã thực hiện công bố hợp quy và gắn dấu hợp quy.

3. Tổ chức, cá nhân không được đưa ra thị trường trong nước các sản phẩm thuộc các trường hợp không phải chứng nhận hợp quy nêu tại Điều 7 và thuộc các trường hợp không phải công bố hợp quy nêu tại Điều 8 của Thông tư này.

4. Tổ chức, cá nhân sản xuất, kinh doanh sản phẩm đã được chứng nhận hoặc công bố hợp quy có trách nhiệm duy trì liên tục chất lượng của sản phẩm như đã được chứng nhận hoặc công bố và phải chịu trách nhiệm trước pháp luật về chất lượng của từng sản phẩm do mình cung cấp.

5. Trong quá trình sản xuất hoặc lưu thông sản phẩm trên thị trường, nếu tổ chức, cá nhân phát hiện ra sản phẩm do mình cung cấp không phù hợp với quy chuẩn kỹ thuật tương ứng đã chứng nhận hoặc công bố thì phải tiến hành các biện pháp sau:

a) Kịp thời thông báo với cơ quan quản lý về sự không phù hợp;

b) Tiến hành các biện pháp khắc phục sự không phù hợp. Khi cần thiết, tạm ngừng việc đưa vào lưu thông trên thị trường và tiến hành thu hồi sản phẩm không phù hợp đang lưu thông trên thị trường;

c) Thông báo cho cơ quan quản lý về kết quả khắc phục sự không phù hợp trước khi tiếp tục đưa sản phẩm vào lưu thông trên thị trường.

Điều 22. Cấp lại Giấy chứng nhận hợp quy

1. Trong những trường hợp sau đây, tổ chức, cá nhân đã được cấp Giấy chứng nhận hợp quy phải thực hiện lại thủ tục chứng nhận hợp quy:

a) Tên, ký hiệu, phiên bản của sản phẩm đã được cấp chứng nhận thay đổi;

b) Thiết kế kỹ thuật của sản phẩm đã được cấp chứng nhận thay đổi làm thay đổi chỉ tiêu kỹ thuật của sản phẩm;

c) Quy chuẩn kỹ thuật áp dụng chứng nhận thay đổi; các loại quy hoạch tần số vô tuyến điện thay đổi (đối với thiết bị vô tuyến);

d) Giấy chứng nhận hợp quy đã hết thời hạn;

đ) Giấy chứng nhận hợp quy đã bị hủy bỏ hiệu lực (sau khi đã khắc phục lý do bị hủy bỏ).

2. Thủ tục cấp lại Giấy chứng nhận hợp quy theo quy định tại Chương II của Thông tư này.

Điều 23. Thu hồi Giấy chứng nhận hợp quy và quyền sử dụng dấu hợp quy

1. Trong những trường hợp sau đây, Tổ chức chứng nhận hợp quy phải thực hiện thu hồi và hủy bỏ hiệu lực đối với Giấy chứng nhận hợp quy, quyền sử dụng dấu hợp quy đã cấp cho tổ chức, cá nhân:

a) Kết quả giám sát chất lượng sản phẩm cho thấy sản phẩm không phù hợp với quy chuẩn kỹ thuật tương ứng như đã được chứng nhận;

b) Tổ chức, cá nhân đã được cấp Giấy chứng nhận hợp quy không thực hiện đúng các quy định về chứng nhận hợp quy và sử dụng dấu hợp quy.

2. Tổ chức, cá nhân có trách nhiệm nộp lại Giấy chứng nhận hợp quy (bản gốc) đã bị hủy bỏ hiệu lực cho Tổ chức chứng nhận hợp quy và chấm dứt sử dụng dấu hợp quy đã được cấp cho sản phẩm.

Điều 24. Thực hiện lại công bố hợp quy

1. Tổ chức, cá nhân phải thực hiện lại việc công bố hợp quy khi có bất kỳ sự thay đổi nào về nội dung bản công bố hợp quy đã công bố.

2. Thủ tục thực hiện lại công bố hợp quy theo quy định tại Chương III của Thông tư này.

Điều 25. Lưu trữ hồ sơ và báo cáo

1. Tổ chức, cá nhân phải lưu trữ hồ sơ và xuất trình cho các cơ quan nhà nước có thẩm quyền khi có yêu cầu.

2. Hồ sơ lưu trữ bao gồm:

a) Trường hợp sản phẩm đã được chứng nhận hợp quy và thực hiện công bố hợp quy theo phương thức nêu tại khoản 1 Điều 15 của Thông tư này:

- Bản công bố hợp quy đã đăng ký;

- Thông báo tiếp nhận bản công bố hợp quy;

- Giấy chứng nhận hợp quy;

- Kết quả đo kiểm sản phẩm;

- Các mẫu dấu hợp quy đã sử dụng.

b) Trường hợp sản phẩm đã thực hiện công bố hợp quy theo phương thức nêu tại khoản 2 Điều 15 của Thông tư này:

- Bản công bố hợp quy đã đăng ký;

- Thông báo tiếp nhận bản công bố hợp quy;

- Kết quả đo kiểm sản phẩm;

- Các mẫu dấu hợp quy đã sử dụng.

3. Tổ chức chứng nhận hợp quy phải lập sổ theo dõi và báo cáo cho Cục Viễn thông kết quả hoạt động chứng nhận hợp quy và cấp dấu hợp quy theo định kỳ sáu (06) tháng một (01) lần vào tuần đầu của Quý I và Quý III hoặc đột xuất khi có yêu cầu. Mẫu báo cáo được quy định tại Phụ lục VII của Thông tư này.

Điều 26. Giám sát của Tổ chức chứng nhận hợp quy đối với sản phẩm đã được chứng nhận hợp quy

1. Giám sát của Tổ chức chứng nhận hợp quy đối với sản phẩm đã được chứng nhận hợp quy nhằm mục đích kiểm tra, theo dõi việc sử dụng dấu hợp quy và duy trì chất lượng sản phẩm của các tổ chức, cá nhân có sản phẩm đã được chứng nhận hợp quy.

2. Tùy theo phương thức chứng nhận hợp quy, Tổ chức chứng nhận hợp quy sẽ xây dựng kế hoạch, nội dung giám sát, báo cáo Cục Viễn thông và triển khai thực hiện giám sát với các sản phẩm đã được chứng nhận hợp quy. Việc giám sát được thực hiện định kỳ không quá mười hai (12) tháng/một (01) lần hoặc đột xuất theo yêu cầu của các cơ quan nhà nước có thẩm quyền hoặc khi có khiếu nại từ người tiêu dùng về chất lượng sản phẩm đã được chứng nhận hợp quy.

3. Tổ chức, cá nhân sản xuất, kinh doanh sản phẩm đã được chứng nhận hợp quy có trách nhiệm phối hợp với Tổ chức chứng nhận hợp quy tuân thủ thực hiện việc giám sát theo quy định tại khoản 2 Điều này.

Chương 6.

TỔ CHỨC THỰC HIỆN

Điều 27. Trách nhiệm của các cơ quan quản lý

1. Cục Viễn thông có trách nhiệm:

a) Chủ trì hướng dẫn, kiểm tra các Tổ chức chứng nhận hợp quy và tổ chức, cá nhân liên quan thực hiện Thông tư này.

b) Chủ trì hướng dẫn phương thức, quy trình, thủ tục chứng nhận và công bố hợp quy cho các đơn vị có liên quan;

c) Ban hành và hướng dẫn quy trình giám sát đối với sản phẩm đã được chứng nhận hợp quy, công bố hợp quy;

d) Hướng dẫn áp dụng các thay đổi liên quan đến quy chuẩn kỹ thuật và quy hoạch phổ tần số vô tuyến điện đối với các tổ chức chứng nhận hợp quy và tổ chức, cá nhân có liên quan;

đ) Ban hành và thực hiện thủ tục đơn phương thừa nhận các đơn vị đo kiểm nước ngoài để phục vụ chứng nhận hợp quy. Báo cáo Bộ Thông tin và Truyền thông và công bố danh sách đơn vị đo kiểm được thừa nhận;

e) Công khai trên trang thông tin điện tử (website) các nội dung liên quan đến chứng nhận và công bố hợp quy, bao gồm: các Tổ chức chứng nhận hợp quy; các đơn vị đo kiểm; phương thức, quy trình, thủ tục, địa điểm tiếp nhận chứng nhận và công bố hợp quy; việc cấp và thu hồi Giấy chứng nhận hợp quy, quyền sử dụng dấu hợp quy; thông tin về hoạt động công bố hợp quy;

g) Phối hợp với các cơ quan liên quan tổ chức thanh tra, kiểm tra hoạt động chứng nhận hợp quy, công bố hợp quy đối với sản phẩm, hàng hóa có khả năng gây mất an toàn thuộc trách nhiệm quản lý của Bộ Thông tin và Truyền thông;

h) Nghiên cứu, đề xuất Bộ Thông tin và Truyền thông những chính sách phù hợp liên quan đến chứng nhận và công bố hợp quy;

i) Tổng hợp, báo cáo Bộ Thông tin và Truyền thông tình hình triển khai công tác chứng nhận và công bố hợp quy sản phẩm trên phạm vi cả nước theo định kỳ sáu (06) tháng hoặc đột xuất khi có yêu cầu.

2. Các Sở Thông tin và Truyền thông có trách nhiệm:

a) Thanh tra và kiểm tra việc thực hiện các quy định về chứng nhận và công bố hợp quy của tổ chức, cá nhân trên địa bàn và lĩnh vực thuộc trách nhiệm quản lý;

b) Thực hiện giám sát việc sử dụng dấu hợp quy và duy trì chất lượng sản phẩm của tổ chức, cá nhân tại địa bàn quản lý trên cơ sở các Bản công bố hợp quy.

c) Phát hiện và phản ánh các vấn đề về quản lý hoạt động chứng nhận và công bố hợp quy; báo cáo và đề xuất với Bộ Thông tin và Truyền thông các biện pháp thực thi quản lý tại địa phương.

Điều 28. Hướng dẫn thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2012 và thay thế cho Thông tư 06/2009/TT-BTTTT ngày 24 tháng 3 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về chứng nhận hợp quy và công bố hợp quy đối với sản phẩm chuyên ngành công nghệ thông tin và truyền thông.

2. Chánh Văn phòng, Vụ trưởng Vụ Khoa học và Công nghệ, Cục trưởng Cục Viễn thông, Thủ trưởng các cơ quan, đơn vị thuộc Bộ, Giám đốc Sở Thông tin và Truyền thông và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, các cơ quan, tổ chức và cá nhân phản ánh kịp thời về Bộ Thông tin và Truyền thông để xem xét, giải quyết.

Nơi nhận:
- Như khoản 2 Điều 28;
- Văn phòng Chính phủ;
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Bộ trưởng, các Thứ trưởng;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo, Cổng TTĐT CP;
- Website Bộ TTTT;
- Lưu: VT, CVT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thành Hưng

PHỤ LỤC I

MẪU GIẤY CHỨNG NHẬN HỢP QUY
(Kèm theo Thông tư số 30/2011/TT-BTTTT ngày 31 tháng 10 năm 2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG
Ministry of Information and Communications
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
THE SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------------

GIẤY CHỨNG NHẬN HỢP QUY
TYPE APPROVAL CERTIFICATE

Số: ………………………..
No: ……………………….

(TÊN TỔ CHỨC CHỨNG NHẬN HỢP QUY)
(Name of Certification Body)

CHỨNG NHẬN
It is to certify that

Sản phẩm: ...........................................................................................................................
Product

Ký hiệu: ..............................................................................................................................
Model

Hãng, nơi sản xuất: ............................................................................................................
Manufacturer, place of manufacturing

Đơn vị được cấp: ...............................................................................................................
Certificate Holder

Phù hợp quy chuẩn kỹ thuật, tiêu chuẩn: ...........................................................................
Complies with

Giấy chứng nhận hợp quy này được cấp trên cơ sở Kết quả đo kiểm số … ngày … của ………
The Certificate is in reference to Test report No: …. dated: …….. by: …………..

Ghi chú (nếu có):
Remark:

Nơi cấp: ……………………
Place of Issue
Ngày cấp: …………………
Date of Issue
Có giá trị đến: …………….
Date of expiry

CHỨC DANH NGƯỜI KÝ
Job Title
(Ký tên, đóng dấu)
(Sign and seal)

PHỤ LỤC II

MẪU VĂN BẢN ĐỀ NGHỊ CHỨNG NHẬN HỢP QUY
(Kèm theo Thông tư số 30/2011/TT-BTTTT ngày 31 tháng 10 năm 2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên tổ chức) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… | ……….., ngày ….. tháng ….. năm …..

ĐỀ NGHỊ CHỨNG NHẬN HỢP QUY

Kính gửi: (Tên Tổ chức chứng nhận hợp quy)

1. Tên tổ chức, cá nhân đề nghị chứng nhận hợp quy:

2. Địa chỉ:

Điện thoại: Fax:

Địa chỉ cơ sở sản xuất (đối với trường hợp sản xuất trong nước):

Tên người liên hệ: Điện thoại:

3. Sản phẩm đề nghị chứng nhận hợp quy:

a) Tên sản phẩm:

b) Ký hiệu:

c) Hãng, nơi sản xuất:

4. Kết quả đo kiểm: (tên, địa chỉ đơn vị đo kiểm; số, ngày của bản kết quả đo kiểm)

5. Quy chuẩn kỹ thuật, tiêu chuẩn áp dụng:

6. Tài liệu gửi kèm: (liệt kê các tài liệu gửi kèm)

Chúng tôi / Tôi cam kết thực hiện đúng các quy định của Bộ Thông tin và Truyền thông về chứng nhận hợp quy và các quy định về quản lý chất lượng sản phẩm.

Đại diện Tổ chức, cá nhân đề nghị chứng nhận
(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC III

MẪU BẢN CÔNG BỐ HỢP QUY
(Kèm theo Thông tư số 30/2011/TT-BTTTT ngày 31 tháng 10 năm 2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BẢN CÔNG BỐ HỢP QUY

Số …………

Tên tổ chức, cá nhân: ……………………………………………………………………………………..

……………………………………………………………………………………………………………….

Địa chỉ: ……………………………………………………………………………………………………..

Điện thoại: ……………………………………….. Fax: …………………………………………………

E-mail: ……………………………………………………………………………………………………...

CÔNG BỐ:

Sản phẩm: …………………………………………………………………………………………………

Ký hiệu: ……………………………………………………………………………………………………

Hãng, nơi sản xuất: ………………………………………………………………………………………

Phù hợp với quy chuẩn kỹ thuật, tiêu chuẩn: …………………………………………………………

……………………………………………………………………………………………………………....

Căn cứ Giấy chứng nhận hợp quy / Kết quả đo kiểm sản phẩm số: ............................................

…………………………………………. Ngày: …………………………………………………………..

…….., ngày … tháng … năm ………..
Tổ chức, cá nhân
(Ký tên, chức vụ, đóng dấu)

PHỤ LỤC IV

MẪU THÔNG BÁO TIẾP NHẬN BẢN CÔNG BỐ HỢP QUY
(Kèm theo Thông tư số 30/2011/TT-BTTTT ngày 31 tháng 10 năm 2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên Cơ quan tiếp nhận công bố hợp quy) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… | ……….., ngày ….. tháng ….. năm …..

THÔNG BÁO TIẾP NHẬN BẢN CÔNG BỐ HỢP QUY

(Tên Cơ quan tiếp nhận công bố hợp quy) xác nhận đã tiếp nhận Bản công bố hợp quy số ….. ngày ….. tháng ….. năm ….. của:

(tên tổ chức, cá nhân)

.............................................................................................................................................

Địa chỉ: ...............................................................................................................................

Cho sản phẩm …………………… (tên; ký hiệu; hãng, nơi sản xuất) ..............................

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

Phù hợp quy chuẩn kỹ thuật, tiêu chuẩn: ............................................................................

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

Thông báo tiếp nhận bản công bố hợp quy này chỉ ghi nhận sự cam kết của tổ chức, cá nhân, không có giá trị chứng nhận cho sản phẩm phù hợp với quy chuẩn kỹ thuật, tiêu chuẩn tương ứng. Tổ chức, cá nhân phải hoàn toàn chịu trách nhiệm về tính phù hợp của sản phẩm do mình sản xuất, kinh doanh.

Nơi nhận:
- Tổ chức, cá nhân;
- Sở TT&TT địa phương (để phối hợp quản lý);
- Chi cục TCĐLCL địa phương (để phối hợp quản lý).

(Tên Cơ quan tiếp nhận công bố hợp quy)
(Ký tên, chức vụ, đóng dấu)

PHỤ LỤC V

MẪU DẤU HỢP QUY CHO SẢN PHẨM BẮT BUỘC PHẢI CHỨNG NHẬN VÀ CÔNG BỐ HỢP QUY
(Kèm theo Thông tư số 30/2011/TT-BTTTT ngày 31 tháng 10 năm 2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

DẤU HỢP QUY CHO SẢN PHẨM BẮT BUỘC PHẢI CHỨNG NHẬN VÀ CÔNG BỐ HỢP QUY

1. Hình dạng:

Dấu hợp quy có hình dạng mô tả tại Hình 1

Hình 1 - Hình dạng của dấu hợp quy

2. Nội dung:

- ICT: Tên viết tắt tiếng Anh của lĩnh vực công nghệ thông tin và truyền thông.

- CODE: Mã quản lý do Tổ chức chứng nhận hợp quy cấp.

- NAME: Thông tin quản lý do tổ chức, cá nhân đăng ký với Cơ quan tiếp nhận công bố hợp quy.

3. Kích thước cơ bản:

Kích thước cơ bản để thiết kế dấu hợp quy như Hình 2:

Hình 2 - Kích thước cơ bản của dấu hợp quy

Chú thích:

H = 1,5a

h = 0,75a

C = 10a

PHỤ LỤC VI

MẪU DẤU HỢP QUY CHO SẢN PHẨM BẮT BUỘC PHẢI CÔNG BỐ HỢP QUY
(Kèm theo Thông tư số 30/2011/TT-BTTTT ngày 31 tháng 10 năm 2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

DẤU HỢP QUY CHO SẢN PHẨM BẮT BUỘC PHẢI CÔNG BỐ HỢP QUY

1. Hình dạng:

Dấu hợp quy có hình dạng mô tả tại Hình 3

Hình 3 - Hình dạng của dấu hợp quy

2. Nội dung:

- ICT: Tên viết tắt tiếng Anh của lĩnh vực công nghệ thông tin và truyền thông.

- NAME: Thông tin quản lý do tổ chức, cá nhân đăng ký với Cơ quan tiếp nhận công bố hợp quy.

3. Kích thước cơ bản:

Kích thước cơ bản để thiết kế dấu hợp quy như Hình 4:

Hình 4 - Kích thước cơ bản của dấu hợp quy

Chú thích:

H = 1,5a

h = 0,75a

C = 10a

PHỤ LỤC VII

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG CHỨNG NHẬN HỢP QUY
(Kèm theo Thông tư số 30/2011/TT-BTTTT ngày 31 tháng 10 năm 2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên Tổ chức chứng nhận hợp quy) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… | ……….., ngày ….. tháng ….. năm …..

BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG CHỨNG NHẬN HỢP QUY

Từ ngày … đến ngày …

Kính gửi: Cục Viễn thông

1. Tên Tổ chức chứng nhận hợp quy: ................................................................................

2. Địa chỉ: ...........................................................................................................................

Điện thoại: ………………………… Fax: ……....………. E-mail: ...................................

3. Tình hình hoạt động:

(Tên Tổ chức chứng nhận hợp quy) … báo cáo tình hình hoạt động chứng nhận hợp quy và cấp mã dấu hợp quy từ ngày …/…/….. đến ngày …/…/….. như sau:

a) Tổ chức, cá nhân được chứng nhận trong kỳ báo cáo:

TT | Tên tổ chức, cá nhân | Địa chỉ | Tên sản phẩm | Quy chuẩn kỹ thuật | Số Giấy chứng nhận hợp quy | Mã quản lý Dấu hợp quy đã cấp | Thời gian/ Hiệu lực cấp

b) Tổ chức, cá nhân có Giấy chứng nhận hợp quy đã bị thu hồi hoặc hết hạn trong kỳ báo cáo:

TT | Tên tổ chức, cá nhân | Địa chỉ | Tên sản phẩm | Quy chuẩn kỹ thuật | Số Giấy chứng nhận hợp quy | Mã quản lý Dấu hợp quy đã cấp | Thời gian/ Hiệu lực cấp | Lý do bị thu hồi

4. Các kiến nghị, đề xuất: ...................................................................................................

Tổ chức chứng nhận hợp quy
(Đại diện có thẩm quyền ký tên, đóng dấu)


TT 2012 - 08 BCT dmuc hang hoa mat an toan

BỘ CÔNG THƯƠNG ----------------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 08/2012/TT-BCT | Hà Nội, ngày 09 tháng 4 năm 2012
THÔNG TƯ
Ban hành Danh mục sản phẩm, hàng hóa có khả năng gây mất an toàn thuộc trách nhiệm quản lý của Bộ Công Thương

-----------------------

Căn cứ Nghị định số 189/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương, được sửa đổi, bổ sung tại Nghị định số 44/2011/NĐ-CP ngày 14 tháng 6 năm 2011 của Chính phủ;

Căn cứ Luật Chất lượng sản phẩm, hàng hoá ngày 21 tháng 11 năm 2007 và Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Bộ trưởng Bộ Công Thương ban hành Danh mục sản phẩm, hàng hóa có khả năng gây mất an toàn thuộc trách nhiệm quản lý của Bộ Công Thương như sau:

Điều 1. Phạm vi điều chỉnh

Ban hành Danh mục sản phẩm, hàng hóa có khả năng gây mất an toàn (sau đây gọi tắt là Danh mục sản phẩm, hàng hóa nhóm 2) thuộc trách nhiệm quản lý của Bộ Công Thương.

Điều 2. Đối tượng áp dụng

1. Các tổ chức, cá nhân sản xuất, kinh doanh các sản phẩm, hàng hóa thuộc Danh mục sản phẩm, hàng hóa nhóm 2 quy định tại Phụ lục kèm theo Thông tư này.

2. Các cơ quan quản lý nhà nước về chất lượng sản phẩm, hàng hóa và các cơ quan, tổ chức khác có liên quan.

3. Các tổ chức đánh giá sự phù hợp được chỉ định kiểm tra, kiểm định, thử nghiệm chất lượng sản phẩm, hàng hóa thuộc Danh mục sản phẩm, hàng hóa nhóm 2.

Điều 3. Nguyên tắc quản lý

Việc quản lý chất lượng sản phẩm hàng hóa thuộc Danh mục sản phẩm, hàng hóa nhóm 2 thuộc trách nhiệm quản lý của Bộ Công Thương quy định tại Thông tư này được thực hiện theo nguyên tắc sản phẩm, hàng hóa trước khi đưa ra thị trường phải được chứng nhận phù hợp quy chuẩn kỹ thuật quốc gia tương ứng do Bộ Công Thương ban hành. Trong trường hợp chưa có quy chuẩn kỹ thuật quốc gia tương ứng, việc quản lý được thực hiện theo quy định hiện hành khác cho đến khi có quy chuẩn kỹ thuật quốc gia.

Điều 4. Hiệu lực thi hành và tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 25 tháng 5 năm 2012.

2. Danh mục các máy, thiết bị, hóa chất độc hại có yêu cầu an toàn đặc thù chuyên ngành công nghiệp ban hành kèm theo Quyết định số 136/2004/QĐ-BCN ngày 19 tháng 11 năm 2004 của Bộ trưởng Bộ Công nghiệp và Thông tư số 19/2010/TT-BCT ngày 17 tháng 5 năm 2010 của Bộ Công Thương ban hành Danh mục sản phẩm, hàng hóa có khả năng gây mất an toàn thuộc trách nhiệm quản lý của Bộ Công Thương hết hiệu lực kể từ ngày Thông tư này có hiệu lực.

3. Vụ Khoa học và Công nghệ, Bộ Công Thương chịu trách nhiệm hướng dẫn, đôn đốc, kiểm tra việc thực hiện Thông tư này; Chủ trì, phối hợp với các cơ quan liên quan trình Bộ trưởng Bộ Công Thương sửa đổi, bổ sung Danh mục theo yêu cầu quản lý.

4. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, tổ chức, cá nhân phản ánh về Bộ Công Thương để nghiên cứu, giải quyết./.

Nơi nhận:

- Thủ tướng Chính phủ, các Phó Thủ tướng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc

Chính phủ;

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Sở Công Thương các tỉnh, TP trực thuộc TW;

- Cục Kiểm tra VBQPPL (Bộ Tư pháp);

- Công báo;

- Website: Chính phủ, BCT;

- Kiểm toán Nhà nước;

- Các đơn vị thuộc Bộ Công Thương;

- Cục Hải quan các tỉnh, TP trực thuộc Trung ương;

- Lưu: VT, PC, KHCN.

BỘ TRƯỞNG

Vũ Huy Hoàng

PHỤ LỤC

Danh mục sản phẩm, hàng hóa có khả năng gây mất an toàn
thuộc trách nhiệm quản lý của Bộ Công Thương

(Ban hành kèm theo Thông tư số 08/2012/TT-BCT ngày 09 tháng 4 năm 2012)

STT | Tên sản phẩm, hàng hóa
I | Hóa chất, vật liệu nổ công nghiệp
1 | Nguyên liệu Amoni Nitrat (NH4NO3);
2 | Thuốc nổ các loại;
3 | Phụ kiện nổ các loại.
II | Máy, thiết bị đặc thù công nghiệp có khả năng gây mất an toàn
1 | Nồi hơi nhà máy điện;
2 | Nồi hơi các loại có áp suất làm việc định mức của hơi trên 0,7 bar dùng trong công nghiệp;
3 | Nồi đun nước nóng có nhiệt độ môi chất trên 115oC dùng trong công nghiệp;
4 | Bình chịu áp lực có áp suất làm việc định mức cao hơn 0,7 bar (không kể áp suất thủy tĩnh) dùng trong công nghiệp;
5 | Bình, bể, bồn chứa LPG;
6 | Đường ống dẫn hơi và nước nóng cấp I, II có đường kính ngoài từ 51 mm trở lên; các đường ống dẫn cấp III, IV có đường kính ngoài từ 76 mm trở lên sử dụng trong công nghiệp;
7 | Đường ống dẫn khí khí đốt cố định bằng kim loại dùng trong công nghiệp;
8 | Chai chứa LPG;
9 | Hệ thống điều chế, nạp khí , khí hóa lỏng, khí hòa tan dùng trong công nghiệp;
10 | Trạm nạp LPG cho chai, xe bồn;
11 | Trạm nạp LPG vào ô tô;
12 | Trạm cấp LPG;
13 | Tu yến ống áp lực (đi nổi) của nhà máy thuỷ điện;
14 | Cơ cấu thuỷ lực nâng cánh phai thuỷ điện;
15 | Giá khung di động và dàn chống tự hành cấu tạo từ các cột chống thủy lực đơn sử dụng trong việc chống giữ lò trong khai thác hầm lò;
16 | Tời, trục tải có tải trọng từ 10.000 N trở lên và góc nâng từ 25o đến 90o dùng trong công nghiệp;
17 | Cần trục, Cổng trục, Cầu trục dùng trong công nghiệp;
18 | Xe nâng hàng tải trọng từ 10.000 N trở lên dùng trong công nghiệp;
19 | Xe nâng người với chiều cao nâng lớn hơn 2 m dùng trong công nghiệp;
20 | Máy biến áp phòng nổ;
21 | Động cơ điện phòng nổ;
22 | Thiết bị phân phối, đóng cắt phòng nổ;
23 | Thiết bị điều khiển phòng nổ;
24 | Máy phát điện phòng nổ;
25 | Rơ le dòng điện dò;
26 | Thiết bị thông tin phòng nổ;
27 | Cáp điện phòng nổ;
28 | Đèn chiếu sáng phòng nổ;
29 | Máy nổ mìn điện;
30 | Máy kiểm tra điện trở kíp điện;
31 | Máy kiểm tra mạng nổ mìn điện.
III | Sản phẩm công nghiệp tiêu dùng, công nghiệp thực phẩm và công nghiệp chế biến khác
1 | Bếp gas và phụ kiện, dây dẫn gas.

Ghi chú : Các mục từ II.20 - II.31 là các Thiết bị sử dụng trong môi trường có khí cháy, nổ.


TT 2012 - 16 kiem tra NN ve chat luong spsx

BỘ KHOA HỌC VÀ CÔNG NGHỆ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 16/2012/TT-BKHCN | Hà Nội, ngày 27 tháng 08 năm 2012

THÔNG TƯ

QUY ĐỊNH VIỆC KIỂM TRA NHÀ NƯỚC VỀ CHẤT LƯỢNG SẢN PHẨM TRONG SẢN XUẤT THUỘC TRÁCH NHIỆM QUẢN LÝ CỦA BỘ KHOA HỌC VÀ CÔNG NGHỆ

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Nghị định số 89/2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chính phủ về nhãn hàng hóa;

Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng nhiệm vụ, quyền hạn và cơ cấu tố chức của Bộ Khoa học và Công nghệ;

Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng sản phẩm trong sản xuất thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định về nội dung, trình tự, thủ tục và tổ chức thực hiện kiểm tra nhà nước về chất lượng sản phẩm trong sản xuất thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ.

2. Thông tư này áp dụng đối với các đối tượng sau:

a) Cơ quan kiểm tra chất lượng sản phẩm, hàng hóa: Cục Quản lý chất lượng sản phẩm, hàng hóa và Chi cục Tiêu chuẩn Đo lường Chất lượng tỉnh, thành phố trực thuộc trung ương;

b) Cơ quan thực hiện chức năng quản lý nhà nước có liên quan;

c) Tổ chức, cá nhân sản xuất sản phẩm thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ;

d) Tổ chức, cá nhân có liên quan.

Điều 2. Đối tượng kiểm tra

Sản phẩm trong sản xuất thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ quy định tại điểm p Khoản 2 Điều 32 Nghị định số 132/2008/NĐ-CP ngày 31/12/2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa, trừ thiết bị an toàn bức xạ hạt nhân, các nguồn phóng xạ.

Điều 3. Căn cứ để cơ quan kiểm tra chất lượng sản phẩm, hàng hóa xem xét, tiến hành kiểm tra chất lượng sản phẩm trong sản xuất

1. Thông tin, cảnh báo về hàng hóa xuất khẩu không phù hợp với các điều kiện quy định tại Điều 32 Luật Chất lượng sản phẩm, hàng hóa.

2. Kết quả khảo sát hoặc kiểm tra chất lượng hàng hóa lưu thông trên thị trường của cơ quan kiểm tra phát hiện hàng hóa có chất lượng không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng.

3. Thông tin xác thực của tổ chức, cá nhân trong nước và ngoài nước phản ánh về chất lượng sản phẩm, hàng hóa.

4. Theo kế hoạch kiểm tra hàng năm đã được cơ quan có thẩm quyền phê duyệt.

Điều 4. Nguyên tắc kiểm tra

1. Nghiêm chỉnh thực thi các quy định của pháp luật về chất lượng sản phẩm, hàng hóa; ngăn chặn và xử lý nghiêm vi phạm về chất lượng sản phẩm, hàng hóa từ cơ sở sản xuất; bảo vệ quyền, lợi ích hợp pháp của tổ chức, cá nhân sản xuất, kinh doanh và người tiêu dùng.

2. Bảo đảm minh bạch, khách quan, tuân theo quy định của pháp luật về chất lượng sản phẩm, hàng hóa và các thỏa thuận, điều ước quốc tế mà Việt Nam tham gia.

3. Trên cơ sở quy chuẩn kỹ thuật, tiêu chuẩn công bố áp dụng, quy định về nhãn và các biện pháp quản lý nhà nước về chất lượng sản phẩm trong sản xuất.

4. Thực hiện trên cơ sở kế hoạch kiểm tra đã được cơ quan có thẩm quyền phê duyệt hoặc kiểm tra đột xuất nếu có căn cứ theo quy định tại các Khoản 1,2, 3 Điều 3 Thông tư này.

5. Do cơ quan kiểm tra chất lượng sản phẩm, hàng hóa tiến hành và được thực hiện dưới hình thức đoàn kiểm tra. Đoàn kiểm tra do cơ quan kiểm tra chất lượng sản phẩm, hàng hóa quyết định thành lập.

Chương 2.

NỘI DUNG, TRÌNH TỰ, THỦ TỤC VÀ XỬ LÝ VI PHẠM

Điều 5. Nội dung kiểm tra chất lượng sản phẩm trong sản xuất

1. Kiểm tra việc thực hiện các yêu cầu quy định trong quy chuẩn kỹ thuật tương ứng liên quan đến điều kiện của quá trình sản xuất và các biện pháp quản lý nhà nước về chất lượng sản phẩm trong sản xuất, bao gồm:

a) Kiểm tra hồ sơ chứng nhận hợp quy, công bố hợp quy (đối với các sản phẩm, hàng hóa phải chứng nhận và công bố hợp quy); hồ sơ công bố hợp chuẩn (đối với các sản phẩm, hàng hóa công bố hợp chuẩn); hồ sơ chứng nhận hệ thống quản lý chất lượng phù hợp tiêu chuẩn (đối với sản phẩm áp dụng hệ thống Quản lý chất lượng).

Kiểm tra việc thực hiện công bố tiêu chuẩn áp dụng theo Điều 23 Luật Chất lượng sản phẩm, hàng hóa.

b) Kiểm tra việc ghi nhãn, nội dung thông tin cảnh báo (đối với các sản phẩm, hàng hóa có quy định về thể hiện thông tin cảnh báo); thông tin, quảng cáo (đối với sản phẩm, hàng hóa có thông tin quảng cáo); thể hiện dấu hợp quy (đối với sản phẩm, hàng hóa phải chứng nhận và công bố hợp quy), dấu hợp chuẩn (đối với sản phẩm, hàng hóa được chứng nhận phù hợp tiêu chuẩn) và các tài liệu đi kèm sản phẩm cần kiểm tra;

c) Trường hợp trong quy chuẩn kỹ thuật tương ứng có quy định liên quan đến điều kiện của quá trình sản xuất thì kiểm tra việc thực hiện các quy định này trong quá trình sản xuất sản phẩm;

d) Kiểm tra việc thực hiện các biện pháp khác của quản lý nhà nước về chất lượng sản phẩm trong sản xuất do cơ quan có thẩm quyền quy định.

2. Kiểm tra việc thực hiện và kết quả đánh giá sự phù hợp của quá trình sản xuất sản phẩm.

Kiểm tra công tác kiểm soát quá trình sản xuất của cơ sở sản xuất liên quan đến việc tạo thành sản phẩm và duy trì sự đảm bảo chất lượng bao gồm:

a) Kiểm tra hồ sơ kỹ thuật của sản phẩm (tài liệu thiết kế, tiêu chuẩn kỹ thuật của sản phẩm);

b) Kiểm tra toàn bộ hoặc một trong các giai đoạn của quá trình sản xuất (từ đầu vào, qua các giai đoạn trung gian cho đến khi hình thành sản phẩm bao gồm cả quá trình bao gói, xếp dỡ, lưu kho và vận chuyển sản phẩm);

c) Kiểm tra chất lượng nguyên vật liệu (theo tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng, việc sử dụng nguyên liệu bị cấm, nguyên vật liệu quá hạn sử dụng);

d) Kiểm tra việc thực hiện các yêu cầu về trang thiết bị công nghệ và trang thiết bị đo lường, kiểm tra, thử nghiệm;

e) Kiểm tra hồ sơ tay nghề công nhân và cán bộ kỹ thuật;

g) Các nội dung kỹ thuật cần thiết khác.

Trong trường hợp cần thiết, cơ quan kiểm tra có thể sử dụng chuyên gia thực hiện việc đánh giá theo các yêu cầu của quy chuẩn kỹ thuật tương ứng. Chuyên gia đánh giá phải độc lập, khách quan và chịu trách nhiệm trước pháp luật về kết quả đánh giá của mình.

3. Thử nghiệm mẫu để kiểm tra sự phù hợp của sản phẩm với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng.

Trong quá trình kiểm tra tại cơ sở sản xuất, khi phát hiện sản phẩm có dấu hiệu không đảm bảo chất lượng thì lấy mẫu sản phẩm để thử nghiệm. Việc lấy mẫu phục vụ kiểm tra chất lượng sản phẩm được thực hiện như sau:

a) Mẫu được lấy theo phương pháp lấy mẫu quy định tại tiêu chuẩn, quy chuẩn kỹ thuật tương ứng. Trường hợp không có quy định về phương pháp lấy mẫu thì lấy mẫu theo nguyên tắc ngẫu nhiên, đảm bảo mẫu là đại diện cho lô sản phẩm; Mỗi mẫu được chia làm hai đơn vị mẫu, một đơn vị đưa đi thử nghiệm và một đơn vị lưu tại cơ quan kiểm tra; Mẫu lưu sẽ được cơ quan kiểm tra thanh lý sau 03 tháng kể từ ngày kết thúc việc kiểm tra, xử lý và không có khiếu nại;

b) Căn cứ phương pháp thử đối với sản phẩm, đoàn kiểm tra lấy mẫu đảm bảo số lượng sản phẩm để thử nghiệm các chỉ tiêu theo tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng và yêu cầu kiểm tra;

c) Mẫu sản phẩm sau khi lấy phải được niêm phong (theo Mẫu 4.TNPM - phần Phụ lục kèm theo Thông tư), lập biên bản (theo Mẫu 3.BBLM - phần Phụ lục kèm theo Thông tư) có chữ ký của người lấy mẫu, đại diện cơ sở được lấy mẫu. Trường hợp đại diện cơ sở được lấy mẫu không ký vào biên bản lấy mẫu và niêm phong mẫu thì đoàn kiểm tra ghi rõ trong biên bản: “đại diện cơ sở không ký vào biên bản lấy mẫu, niêm phong mẫu”, biên bản lấy mẫu, niêm phong mẫu có chữ ký của người lấy mẫu, Trưởng đoàn kiểm tra vẫn có giá trị pháp lý;

d) Thử nghiệm mẫu

Trong thời hạn tối đa 07 ngày làm việc kể từ ngày lấy mẫu, đoàn kiểm tra phải gửi mẫu sản phẩm đến tổ chức thử nghiệm được chỉ định để thử nghiệm.

Điều 6. Chi phí lấy mẫu và thử nghiệm mẫu

Chi phí lấy mẫu và thử nghiệm mẫu thực hiện theo Thông tư liên tịch số 28/2010/TTLT-BTC-BKHCN ngày 03 tháng 3 năm 2010 của Liên bộ Bộ Tài chính và Bộ Khoa học và Công nghệ hướng dẫn quản lý và sử dụng kinh phí đối với hoạt động kiểm tra nhà nước về chất lượng sản phẩm, hàng hóa.

Điều 7. Trình tự và thủ tục kiểm tra

Đoàn kiểm tra tiến hành kiểm tra theo trình tự, thủ tục sau đây:

1. Xuất trình quyết định kiểm tra (theo Mẫu 1.QĐKT- phần Phụ lục kèm theo Thông tư) trước khi kiểm tra.

2. Tiến hành kiểm tra theo nội dung quy định tại Điều 5 Thông tư này.

3. Lập biên bản kiểm tra (theo Mẫu 2.BBKT- phần Phụ lục kèm theo Thông tư), biên bản lập xong phải có chữ ký của đại diện cơ sở được kiểm tra, đoàn kiểm tra. Trường hợp đại diện cơ sở được kiểm tra không ký biên bản thì đoàn kiểm tra ghi rõ trong biên bản “đại diện cơ sở không ký biên bản”, biên bản có chữ ký của trưởng đoàn kiểm tra và các thành viên đoàn kiểm tra vẫn có giá trị pháp lý. Trong trường hợp cần lấy mẫu hàng hóa, đoàn kiểm tra lấy mẫu theo quy định tại Khoản 3 Điều 5 Thông tư này;

4. Báo cáo cơ quan kiểm tra về kết quả kiểm tra và kiến nghị cơ quan kiểm tra thông báo kết quả thử nghiệm mẫu sản phẩm không đảm bảo chất lượng (theo Mẫu 5.TBKQTN- phần Phụ lục kèm theo Thông tư) cho cơ sở sản xuất được kiểm tra trong thời hạn 05 ngày làm việc, kể từ ngày nhận được kết quả thử nghiệm mẫu.

5. Xử lý kết quả kiểm tra:

Trường hợp phát hiện vi phạm thì đoàn kiểm tra, cơ quan kiểm tra thực hiện xử lý vi phạm theo quy định tại Điều 8 Thông tư này.

Điều 8. Xử lý vi phạm trong quá trình kiểm tra

1. Trong quá trình kiểm tra chất lượng sản phẩm trong sản xuất, khi phát hiện cơ sở sản xuất không thực hiện đúng các yêu cầu của ghi nhãn, tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng đối với sản phẩm và điều kiện liên quan đến quá trình sản xuất thì xử lý như sau:

a) Đoàn kiểm tra lập biên bản, yêu cầu cơ sở sản xuất thực hiện các biện pháp khắc phục trong thời hạn quy định ghi rõ trong biên bản. Trong thời gian thực hiện các biện pháp khắc phục, cơ sở sản xuất không được đưa sản phẩm không phù hợp ra lưu thông trên thị trường.

Cơ sở sản xuất chỉ được đưa sản phẩm ra lưu thông sau khi đã khắc phục theo đúng các yêu cầu của đoàn kiểm tra, báo cáo việc khắc phục bằng văn bản cho cơ quan kiểm tra.

b) Trường hợp sau khi có yêu cầu của đoàn kiểm tra mà cơ sở sản xuất vẫn tiếp tục vi phạm thì tùy theo tính chất, mức độ vi phạm, mức độ và quy mô ảnh hưởng, cơ quan kiểm tra chất lượng sản phẩm, hàng hóa trong thời hạn 07 ngày làm việc (kể từ ngày có kết luận về sự tiếp tục vi phạm của cơ sở sản xuất), thông báo công khai trên phương tiện thông tin đại chúng (báo, đài phát thanh, đài truyền hình) địa phương hoặc trung ương tên, địa chỉ của cơ sở sản xuất, tên sản phẩm không phù hợp và mức độ không phù hợp của sản phẩm (theo Mẫu 6.TBKĐCL - phần Phụ lục kèm theo Thông tư);

c) Sau khi có thông báo công khai trên phương tiện thông tin đại chúng mà cơ sở sản xuất vẫn tiếp tục vi phạm thì cơ quan kiểm tra chất lượng sản phẩm, hàng hóa trong thời hạn 05 ngày làm việc (kể từ ngày có thông báo công khai trên phương tiện thông tin đại chúng), lập biên bản vi phạm hành chính, chuyển hồ sơ theo quy định tại Khoản 3 Điều này, kiến nghị cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật.

2. Trong quá trình kiểm tra chất lượng sản phẩm trong sản xuất, mà kết quả thử nghiệm hoặc có bằng chứng khẳng định sản phẩm không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng đe dọa đến sự an toàn của người, động vật, thực vật, tài sản, môi trường thì xử lý như sau:

a) Trưởng đoàn kiểm tra lập biên bản vi phạm hành chính (theo Mẫu 12. BBVPHC- phần Phụ lục kèm theo Thông tư), lập biên bản niêm phong (theo Mẫu 8.BBNP- phần Phụ lục kèm theo Thông tư) và niêm phong lô sản phẩm không phù hợp tại nơi sản xuất, kho hàng (theo Mẫu 9.TNPSP- phần Phụ lục kèm theo Thông tư); Cơ quan kiểm tra chất lượng sản phẩm, hàng hóa ra thông báo tạm đình chỉ sản xuất, lưu thông sản phẩm không phù hợp theo Mẫu 7.TBĐCSX- phần Phụ lục kèm theo Thông tư), yêu cầu cơ sở sản xuất thu hồi sản phẩm không phù hợp đã được đưa ra thị trường, thông báo công khai trên phương tiện thông tin đại chúng, đồng thời chuyển hồ sơ theo quy định tại Khoản 3 Điều này và kiến nghị cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật;

b) Cơ sở sản xuất chỉ được tiếp tục sản xuất sản phẩm sau khi đã thực hiện khắc phục, chấp hành việc xử lý, đồng thời báo cáo bằng văn bản cho cơ quan kiểm tra để cơ quan kiểm tra tiến hành tái kiểm tra và ra thông báo sản phẩm được tiếp tục sản xuất, lưu thông (theo Mẫu 10.TBTTSX- phần Phụ lục kèm theo Thông tư).

3. Hồ sơ chuyển cơ quan nhà nước có thẩm quyền xử lý vi phạm, bao gồm: Quyết định kiểm tra, biên bản kiểm tra, thông báo kết quả thử nghiệm Mẫu hoặc bằng chứng khẳng định sản phẩm không phù hợp, biên bản vi phạm hành chính, biên bản niêm phong, thông báo tạm đình chỉ sản xuất, công văn của cơ quan kiểm tra đề nghị cơ quan có thẩm quyền tiến hành các thủ tục xử lý theo quy định của pháp luật.

Cơ quan nhà nước có thẩm quyền xử lý vi phạm có trách nhiệm xem xét, xử lý theo quy định của pháp luật và thông báo cho cơ quan kiểm tra biết kết quả xử lý để theo dõi, tổng hợp.

Chương 3.

TRÁCH NHIỆM CỦA CƠ QUAN KIỂM TRA

Điều 9. Xây dựng kế hoạch kinh phí và báo cáo tình hình, kết quả kiểm tra

1. Xây dựng kế hoạch kinh phí kiểm tra

Căn cứ tình hình thực hiện kiểm tra chất lượng hàng hóa trên thị trường, chất lượng sản phẩm trong sản xuất, trước ngày 01 tháng 12 cơ quan kiểm tra xây dựng kế hoạch dự toán kinh phí kiểm tra chất lượng sản phẩm trong sản xuất cho năm sau, tổng hợp chung trong kế hoạch kiểm tra chất lượng sản phẩm, hàng hóa, báo cáo cấp có thẩm quyền quyết định.

2. Báo cáo tình hình, kết quả kiểm tra

Cơ quan kiểm tra có trách nhiệm tổng hợp báo cáo định kỳ 6 tháng, hằng năm, đột xuất về tình hình và kết quả kiểm tra. Nội dung báo cáo theo Mẫu 11.BCCTKT- phần Phụ lục kèm theo Thông tư.

a) Chi cục Tiêu chuẩn Đo lường Chất lượng tổng hợp báo cáo gửi Sở Khoa học và Công nghệ để báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng);

b) Tổng cục Tiêu chuẩn Đo lường Chất lượng (Cục Quản lý chất lượng sản phẩm, hàng hóa) tổng hợp báo cáo gửi Bộ Khoa học và Công nghệ.

Điều 10. Trách nhiệm của cơ quan kiểm tra chất lượng sản phẩm, hàng hóa

1. Cục Quản lý chất lượng sản phẩm, hàng hóa thuộc Tổng cục Tiêu chuẩn Đo lường Chất lượng:

a) Tổ chức thực hiện kiểm tra nhà nước về chất lượng sản phẩm trong sản xuất xăng, nhiên liệu điêzen;

b) Các sản phẩm khác theo yêu cầu công tác quản lý nhà nước về chất lượng sản phẩm, hàng hóa hoặc theo yêu cầu, đề nghị của cơ quan nhà nước có thẩm quyền.

2. Chi cục Tiêu chuẩn Đo lường Chất lượng thuộc tỉnh, thành phố trực thuộc Trung ương:

a) Kiểm tra các sản phẩm được sản xuất trên địa bàn được quy định tại Điều 2 của Thông tư này, trừ các sản phẩm quy định tại điểm a Khoản 1 Điều này;

b) Trường hợp phát hiện hàng hóa lưu thông trên thị trường không bảo đảm các quy định về chất lượng mà hàng hóa đó được sản xuất tại địa phương khác hoặc thuộc thẩm quyền của cơ quan quản lý ngành, lĩnh vực khác thì xử lý theo thẩm quyền, đồng thời thông báo bằng văn bản cho Cục Quản lý chất lượng sản phẩm, hàng hóa và cơ quan kiểm tra tương ứng tại địa phương nơi sản xuất hàng hóa đó để phối hợp tổ chức kiểm tra trong sản xuất theo quy định.

3. Các cơ quan thực hiện chức năng quản lý nhà nước có liên quan: Phối hợp thực hiện kiểm tra chất lượng sản phẩm trong sản xuất theo chức năng, nhiệm vụ được giao.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 11. Hiệu lực thi hành

Thông tư này có hiệu lực có hiệu lực thi hành kể từ ngày 15 tháng 10 năm 2012.

Điều 12. Trách nhiệm thi hành

Các cơ quan kiểm tra chất lượng sản phẩm, hàng hóa, Cơ sở sản xuất, cơ quan, tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Thông tư này. Tổng cục Tiêu chuẩn Đo lường Chất lượng hướng dẫn, kiểm tra, tổ chức thực hiện Thông tư này.

Trong quá trình thực hiện, nếu có khó khăn vướng mắc, cơ quan kiểm tra phản ánh kịp thời về Tổng cục Tiêu chuẩn Đo lường Chất lượng để báo cáo Bộ Khoa học và Công nghệ xem xét và quyết định.

Nơi nhận:
- Thủ tướng Chính phủ (để báo cáo);
- Các Phó Thủ tướng CP (để báo cáo);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP (để phối hợp);
- UBND các tỉnh, thành phố trực thuộc TW;
- Cục kiểm tra VBQPPL (Bộ Tư pháp);
- Công báo;
- Lưu: VT, PC, TĐC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Việt Thanh

PHỤ LỤC

CÁC MẪU BIỂU SỬ DỤNG TRONG VIỆC KIỂM TRA NHÀ NƯỚC VỀ CHẤT LƯỢNG SẢN PHẨM
(Kèm theo Thông tư số 16/2012/TT-BKHCN ngày 27 tháng 8 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ)

1. Quyết định về việc kiểm tra chất lượng sản phẩm trong sản xuất:

Mẫu 1. QĐKT
16/2012/TT-BKHCN

2. Biên bản kiểm tra về chất lượng sản phẩm trong sản xuất:

Mẫu 2. BBKT
16/2012/TT-BKHCN

3. Biên bản lấy mẫu:

Mẫu 3. BBLM
16/2012/TT-BKHCN

4. Tem niêm phong mẫu:

Mẫu 4. TNPM
16/2012/TT-BKHCN

5. Thông báo kết quả thử nghiệm mẫu sản phẩm:

Mẫu 5. TBKQTN
16/2012/TT-BKHCN

6. Thông báo sản phẩm không đạt chất lượng:

Mẫu 6. TBKĐCL
16/2012/TT-BKHCN

7. Thông báo về việc tạm đình chỉ sản xuất, lưu thông:

Mẫu 7. TBĐCSX
16/2012/TT-BKHCN

8. Biên bản niêm phong:

Mẫu 8. BBNP
16/2012/TT-BKHCN

9. Tem niêm phong lô sản phẩm:

Mẫu 9. TNPSP
16/2012/TT-BKHCN

10. Thông báo về việc sản phẩm được tiếp tục sản xuất, lưu thông:

Mẫu 10. TBTTSX
16/2012/TT-BKHCN

11. Báo cáo về công tác kiểm tra chất lượng sản phẩm trong sản xuất:

Mẫu 11. BCCTKT
16/2012/TT-BKHCN

12. Biên bản vi phạm hành chính về chất lượng sản phẩm hàng hóa:

Mẫu 12. BBVPHC
16/2012/TT-BKHCN

Mẫu 1. QĐKT
16/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /QĐ-… | ………, ngày tháng năm 20..

QUYẾT ĐỊNH

Về việc kiểm tra chất lượng sản phẩm trong sản xuất

THẨM QUYỀN BAN HÀNH (1)

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 16/2012/TT-BKHCN ngày 27 tháng 8 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra chất lượng sản phẩm trong sản xuất;

Căn cứ.... (2)…………......;

Xét đề nghị của……..(3) ………….,

QUYẾT ĐỊNH:

Điều 1. Thành lập đoàn kiểm tra về chất lượng sản phẩm trong sản xuất, gồm các thành viên sau đây:

1. Họ tên và chức vụ:……………………………………….. Trưởng đoàn

2. Họ tên và chức vụ:……………………………………….. Thành viên

3. Họ tên và chức vụ:……………………………………….. Thành viên

Điều 2. Đoàn kiểm tra có nhiệm vụ kiểm tra chất lượng sản phẩm trong sản xuất tại………….. (4) …………………………..

- Nội dung kiểm tra: …………

- Đối tượng kiểm tra: Sản phẩm ………….

- Chế độ kiểm tra:

- Thời gian kiểm tra: từ ngày tháng năm đến ngày tháng năm

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký. Đoàn kiểm tra, (tên cơ sở sản xuất) và các tổ chức cá nhân liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như điều 3;
- Lưu: VT, (… đơn vị soạn thảo).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên và đóng dấu)

____________

(1) Thủ trưởng cơ quan kiểm tra ra quyết định;

(2) Văn bản quy phạm pháp luật quy định chức năng nhiệm vụ, quyền hạn của cơ quan ra quyết định;

(3) Thủ trưởng đơn vị có chức năng tham mưu đề xuất việc kiểm tra;

(4) Tên cơ sở sản xuất bị kiểm tra.

Mẫu 2. BBKT
16/2012/TT-BKHCN

TÊN CƠ QUAN RA QĐ KIỂM TRA ĐOÀN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
 | ………, ngày tháng năm 20..

BIÊN BẢN KIỂM TRA

Về chất lượng sản phẩm trong sản xuất

Số: …………………

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 16/2012/TT-BKHCN ngày 27 tháng 8 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra chất lượng sản phẩm trong sản xuất;

Đoàn kiểm tra về kiểm tra chất lượng sản phẩm trong sản xuất được thành lập theo Quyếl định số: /QĐ- ngày tháng năm của …………….. (1) đã tiến hành kiểm tra chất lượng sản phẩm tại (tên cơ sở sản xuất) từ ngày…. tháng…. năm…. đến ngày ….… tháng …….. năm …….

Thành phần đoàn kiểm tra gồm:

1………………………… | Chức vụ: | Trưởng đoàn
2………………………… |  | Thành viên
3……………………….. |  | Thành viên

Với sự tham gia của

1………………………… | Chức vụ:
2………………………… |

Đại diện cơ sở được kiểm tra

1………………………… | Chức vụ:
2………………………… |

I. Nội dung - kết quả kiểm tra

(Ghi theo các nội dung kiểm tra lại Điều 5 của Thông tư)

II. Nhận xét và kết luận:

(Tại thời điểm kiểm tra sản phẩm phù hợp/ không phù hợp với các quy định về chất lượng sản phẩm, nội dung vi phạm...).

III. Yêu cầu đối với cơ sở:

(Khắc phục, sửa chữa và thời hạn thực hiện; các biện pháp xử lý khác: thu hồi sản phẩm, tạm dừng sản xuất...).

IV. Ý kiến của cơ sở được kiểm tra

Biên bản lập .... bản như nhau và được mọi nguời tham dự thông qua vào hồi…. giờ …. ngày …. tháng…. năm……. tại………

01 bản giao cho cơ sở được kiểm tra, 01 bản lưu tại đoàn kiểm tra.

Đại diện cơ sở được kiểm tra
(Ký, ghi rõ họ tên, đóng dấu)

Trưởng đoàn kiểm tra
(Ký, ghi rõ họ tên)

Thành viên đoàn kiểm tra
(Ký, ghi rõ họ tên)

Lưu ý: Trường hợp đoàn kiểm tra liên ngành, số biên bản sẽ theo số cơ quan tham gia kiểm tra và lập biên bản.

(1) Chức danh của người ra Quyết định kiểm tra.

Mẫu 3. BBLM
16/2012/TT-BKHCN

TÊN CƠ QUAN RA QĐ KIỂM TRA ĐOÀN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
 | ………, ngày tháng năm 20..

BIÊN BẢN LẤY MẪU

Số: ……

1. Tên cơ sở được lấy mẫu:

2. Đại diện cơ sở được lấy mẫu: (Họ tên, chức vụ, đơn vị)

...............................................................................................................................................

3. Người lấy mẫu: (Họ tên, chức danh, đơn vị)

...............................................................................................................................................

4. Phương pháp lấy mẫu: Theo TCVN ….. hoặc QCVN …… …….. hoặc phương pháp ngẫu nhiên, đảm bảo mẫu là đại diện cho lô hàng

STT | Tên mẫu, ký hiệu / mã hiệu | Nơi lấy mẫu | Đơn vị tính | Lượng mẫu | Cỡ lô (Khối lượng/số lượng lô hàng) | Ngày sản xuất, số lô (nếu có) | Ghi chú

5. Tình trạng mẫu:

- Mẫu được chia làm 02 đơn vị: 01 đơn vị đưa đi thử nghiệm, 01 đơn vị được lưu tại cơ quan kiểm tra. (Số lượng của mỗi đơn vị mẫu đảm bảo đủ để thử các chỉ tiêu cần kiểm tra theo yêu cầu quản lý và phương pháp thử quy định).

- Mẫu được niêm phong có sự chứng kiến của đại diện cơ sở lấy mẫu.

Biên bản được lập thành 02 bản có giá trị như nhau, đã được các bên thông qua, mỗi bên giữ 01 bản./.

Đại diện cơ sở được lấy mẫu
(Ký, ghi rõ họ tên, đóng dấu)

Người lấy mẫu
(Ký, ghi rõ họ tên)

Trưởng đoàn kiểm tra

Mẫu 4.TNPM
16/2012/TT-BKHCN

TEM NIÊM PHONG MẪU

(1)

Tên mẫu: ……………………………………………………………………

Số thứ tự trong biên bản lấy mẫu: ………………………..

Ngày lấy mẫu: ……………………………………………………..

NGƯỜI LẤY MẪU
(Ký, ghi rõ họ tên)

ĐẠI DIỆN CƠ SỞ SẢN XUẤT
(Ký, ghi rõ họ tên)

____________

(1) Đóng dấu của cơ quan kiểm tra.

Mẫu 5. TBKQTN
16/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /TB-…. | ………, ngày tháng năm 20..

THÔNG BÁO

Kết quả thử nghiệm mẫu sản phẩm

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số …./2012/TT-BKHCN ngày … tháng … năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng sản phẩm trong sản xuất;

Căn cứ Quyết định số … ngày … (1);

Căn cứ vào biên bản kiểm tra số … ngày …; kết quả thử nghiệm mẫu số…..,

Xét đề nghị của trưởng đoàn kiểm tra…,

………….(2) THÔNG BÁO

1. Các mẫu sản phẩm không đạt yêu cầu chất lượng

STT | Tên mẫu, ký hiệu / mã hiệu | Tên cơ sở sản xuất | Số lô, cỡ lô, ngày sản xuất (nếu có) | Chỉ tiêu không đạt | Ghi chú

2. Yêu cầu đối với cơ sở được kiểm tra:

(Khắc phục, sửa chữa; các biện pháp xử lý khác: thu hồi sản phẩm, tạm dừng sản xuất…, ghi rõ thời gian thực hiện, hoàn thành, báo cáo kết quả)

Cơ sở sản xuất có trách nhiệm thực hiện các yêu cầu nội dung thông báo, trưởng đoàn kiểm tra theo dõi, đôn đốc quá trình thực hiện …… của cơ sở sản xuất.

Nơi nhận:
- Cơ sở SX;
- Trưởng đoàn KT (để theo dõi thực hiện);
- Lưu: VT, (… đơn vị soạn thảo).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên và đóng dấu)

____________

(1) Ghi quyết định quy định Chức năng, nhiệm vụ, quyền hạn của cơ quan kiểm tra;

(2) Tên cơ quan kiểm tra.

Mẫu 6. TBKĐCL
16/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /TB-…. | ………, ngày tháng năm 20..

THÔNG BÁO

Sản phẩm không đạt chất lượng

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 16/2012/TT-BKHCN ngày 27 tháng 8 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra chất lượng sản phẩm trong sản xuất;

Căn cứ thông báo kết quả thử nghiệm mẫu số …………… ngày…

(Tên Cơ quan kiểm tra) THÔNG BÁO

- Tên sản phẩm: …….

- Ký hiệu/ mã hiệu:

- Số lô, cỡ lô, ngày sản xuất (nếu có):

- Tên cơ sở sản xuất:

- Địa chỉ:

- Chỉ tiêu không đạt chất lượng:

Nơi nhận:
- Cơ quan thông tin đại chúng;
- Lưu: VT, (… đơn vị soạn thảo).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên và đóng dấu)

Mẫu 7. TBKĐCL
16/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /TB-…. | ………, ngày tháng năm 20..

THÔNG BÁO

Về việc tạm đình chỉ sản xuất, lưu thông

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 16/2012/TT-BKHCN ngày 27 tháng 8 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra chất lượng sản phẩm trong sản xuất;

Căn cứ ……… (2)

Căn cứ Thông báo kết quả thử nghiệm mẫu số …… ngày…

Xét đề nghị của trưởng đoàn kiểm tra…,

THÔNG BÁO

1. Tạm đình chỉ sản xuất, đưa ra lưu thông sản phẩm không phù hợp: (tên sản phẩm, ký hiệu/mã hiệu, số lô, cỡ lô, ngày sản xuất (nếu có)…)

Do (Tên cơ sở sản xuất), địa chỉ:…………. sản xuất

2. (Tên cơ sở sản xuất) có trách nhiệm thu hồi, xử lý/khắc phục đối với sản phẩm không phù hợp trên, trong thời hạn…. ngày. Sản phẩm chỉ được tiếp tục sản xuất, lưu thông sau khi đã thực hiện các hành động khắc phục đạt yêu cầu và được cơ quan kiểm tra ra Thông báo được tiếp tục sản xuất, lưu thông.

3. (2) có trách nhiệm thực hiện các yêu cầu nội dung thông báo, trưởng đoàn kiểm tra theo dõi, đôn đốc quá trình thực hiện của cơ sở sản xuất.

Nơi nhận:
- Cơ quan sản xuất;
- Cơ quan liên quan (để phối hợp);
- Lưu: VT,….

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên và đóng dấu)

____________

(1) Văn bản quy định chức năng, nhiệm vụ cơ quan kiểm tra;

(2) Người đại diện theo pháp luật (cơ sở sản xuất)

Mẫu 8. BBNP
16/2012/TT-BKHCN

TÊN CƠ QUAN RA QĐ KIỂM TRA ĐOÀN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
 | ………, ngày tháng năm 20..

BIÊN BẢN NIÊM PHONG

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 16/2012/TT-BKHCN ngày 27 tháng 8 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra chất lượng sản phẩm trong sản xuất;

Căn cứ Thông báo về việc tạm đình chỉ sản xuất số…

Hôm nay, hồi… giờ … ngày … tháng … năm

Chúng tôi gồm:

Đoàn kiểm tra (Trưởng đoàn và các thành viên đoàn kiểm tra)

- Họ và tên …………… Chức vụ ….. Trưởng đoàn

- Họ và tên …………… Chức vụ ….. thành viên

………………………………………………………

Đại diện cơ sở được kiểm tra

- Họ và tên …….. Chức vụ

Tiến hành niêm phong (lô sản phẩm) … số lượng …. lưu giữ tại (kho cơ sở)…

Tình trạng sản phẩm khi niêm phong:

Biên bản này được lập thành 02 bản có nội dung và giá trị như nhau, 01 bản lưu tại cơ quan kiểm tra, 01 bản lưu tại cơ sở được kiểm tra.

Đại diện cơ sở được kiểm tra
(Ký, ghi rõ họ tên, đóng dấu)

Trưởng đoàn kiểm tra
(Ký, ghi rõ họ tên)

Thành viên đoàn kiểm tra
(Ký, ghi rõ họ tên)

Mẫu 9.TNPSP
16/2012/TT-BKHCN

TEM NIÊM PHONG LÔ SẢN PHẨM

(1)

Tên sản phẩm: ……………………………………………………………………

Số thứ tự lô sản phẩm: …………………………………………………………

Tên cơ sở sản xuất……………………………………………………………

Địa chỉ………………………………………………………………………….

Ngày niêm phong: ……………………………………………………..

ĐẠI DIỆN ĐOÀN KIỂM TRA
(Ký, ghi rõ họ tên)

ĐẠI DIỆN CƠ SỞ SẢN XUẤT
(Ký, ghi rõ họ tên)

____________

(1) Đóng dấu của cơ quan kiểm tra.

Mẫu 10. TBTTSX
16/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /TB-…. | ………, ngày tháng năm 20..

THÔNG BÁO

Về việc sản phẩm được tiếp tục sản xuất, lưu thông

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 16/2012/TT-BKHCN ngày 27 tháng 8 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra chất lượng sản phẩm trong sản xuất;

Căn cứ ….… (1);

Căn cứ đề nghị của (tên cơ sở sản xuất)…;

Căn cứ Thông báo kết quả thử nghiệm mẫu số ngày

Xét đề nghị của trưởng đoàn kiểm tra….,

THÔNG BÁO

1. Sản phẩm (tên sản phẩm, ký hiệu/mã hiệu…):

của (tên cơ sở sản xuất), địa chỉ: ………………. được tiếp tục sản xuất, lưu thông.

2. (Tên cơ sở sản xuất) có trách nhiệm thực hiện Luật Chất lượng sản phẩm, hàng hóa, duy trì đảm bảo sản xuất sản phẩm phù hợp tiêu chuẩn công bố áp dụng/quy chuẩn kỹ thuật tương ứng.

Nơi nhận:
- Cơ sở sản xuất;
- Cơ quan liên quan (để phối hợp);
- Lưu: VT,…

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên và đóng dấu)

____________

(1) Chức năng, nhiệm vụ cơ quan kiểm tra.

Mẫu 11. BCCTKT
16/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /BC-…. | ………, ngày tháng năm 20..

BÁO CÁO

Về công tác kiểm tra chất lượng sản phẩm trong sản xuất

I. Đặc điểm tình hình cơ sở sản xuất thuộc trách nhiệm quản lý:

(Sản phẩm chính, ước tính khối lượng sản phẩm và giá trị (nếu có)…

II. Kết quả kiểm tra:

1. Các loại sản phẩm đã kiểm tra;

2. Số cơ sở được kiểm tra và địa bàn kiểm tra;

3. Tình hình chất lượng sản phẩm qua kiểm tra;

4. Tình hình vi phạm, xử lý và một số vụ điển hình:

- Số vụ vi phạm, xử lý.

- Các hành vi vi phạm.

- Một số vụ điển hình: Cơ sở vi phạm, loại sản phẩm (số lượng, trị giá), nội dung vi phạm, hình thức và mức xử lý.

5. Tình hình khiếu nại và giải quyết khiếu nại về chất lượng sản phẩm, hàng hóa.

III. Nhận xét đánh giá chung:

IV. Kiến nghị:

(Các phụ lục kèm theo báo cáo:…………)

Nơi nhận:
- Cơ quan chủ quản (để báo cáo);
- Tổng cục TĐC;
- Lưu: VT, (… đơn vị soạn thảo).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên và đóng dấu)

Mẫu 12. BBVPHC
16/2012/TT-BKHCN

TÊN CƠ QUAN LẬP BIÊN BẢN ĐOÀN KIỂM TRA (Theo Quyết định số…./QĐ- ) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số:…...../BB-VPHC | ………, ngày tháng năm 20..

BIÊN BẢN

Vi phạm hành chính về chất lượng sản phẩm, hàng hóa

Hôm nay, hồi … giờ … ngày … tháng… năm …. tại...................................................................

Chúng tôi gồm:

1. Ông (bà) …………………………………………..Chức vụ: Trưởng đoàn kiểm tra

2. Ông (bà) …………………………………………..Chức vụ:..........................................................

3. Ông (bà)……………………………………………Chức vụ:..........................................................

Với sự chứng kiến (nếu có) của:

1. Ông (bà): ……………………………………………………….. Nghề nghiệp:.................................

Địa chỉ: ...................................................................................................................................

Giấy Chứng minh nhân dân số: ……………………………………… Ngày cấp:...............................

Nơi cấp:..................................................................................................................................

2. Ông (bà): ……………………………………………………….Nghề nghiệp:...................................

Địa chỉ: ...................................................................................................................................

Giấy Chứng minh nhân dân số:……………………………………….Ngày cấp:................................

Nơi cấp:..................................................................................................................................

Tiến hành lập biên bản vi phạm hành chính trong lĩnh vực chất lượng sản phẩm, hàng hóa đối với:

Ông (bà)/tổ chức:.....................................................................................................................

Nghề nghiệp (lĩnh vực hoạt động):............................................................................................

Địa chỉ: ...................................................................................................................................

Giấy chứng minh nhân dân/Quyết định thành lập hoặc ĐKKD số: ………….. Ngày cấp:…………… Nơi cấp:

Đã có hành vi vi phạm hành chính như sau:...............................................................................

..............................................................................................................................................1

Các hành vi trên đã vi phạm vào Điều… Khoản… điểm… Nghị định số ……………. của Chính phủ quy định xử phạt hành chính trong lĩnh vực tiêu chuẩn đo lường chất lượng.

Ý kiến trình bày của người vi phạm hành chính/đại diện tổ chức vi phạm hành chính: ..................

...............................................................................................................................................

Ý kiến của người làm chứng (nếu có)........................................................................................

Ý kiến của người có thẩm quyền lập biên bản: .........................................................................

...............................................................................................................................................

Yêu cầu ông (bà)/tổ chức: ……………………………………. đình chỉ ngay các hành vi vi phạm.

Biên bản được lập thành ………………………… bản có nội dung và giá trị như nhau, đã được các bên nhất trí thông qua, ký tên vào từng trang và được giao cho người vi phạm/đại diện tổ chức vi phạm một bản, một bản gửi báo cáo cơ quan kiểm tra, 01 bản chuyển cơ quan có thẩm quyền xử lý.

NGƯỜI VI PHẠM
(HOẶC ĐẠI DIỆN TỔ CHỨC VI PHẠM)
(Ký, ghi rõ họ tên)2

TRƯỞNG ĐOÀN KIỂM TRA
(Ký, ghi rõ họ tên)

NGƯỜI CHỨNG KIẾN
(Ký, ghi rõ họ tên)

____________

1 Nếu có nhiều hành vi vi phạm thì ghi cụ thể từng hành vi.

2 Nếu không ký, ghi rõ lý do người vi phạm/đại diện tổ chức vi phạm không ký biên bản.


TT 2012 - 26 kiem tra NN ve chat luong hang hoa tren TT

BỘ KHOA HỌC VÀ CÔNG NGHỆ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 26/2012/TT-BKHCN | Hà Nội, ngày 12 tháng 12 năm 2012

THÔNG TƯ

QUY ĐỊNH VIỆC KIỂM TRA NHÀ NƯỚC VỀ CHẤT LƯỢNG HÀNG HÓA LƯU THÔNG TRÊN THỊ TRƯỜNG

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm hàng hóa;

Căn cứ Nghị định số 89/2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chính phủ về nhãn hàng hóa;

Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉ nh và đối tượng áp dụng

1. Thông tư này quy định về nội dung, trình tự, thủ tục và tổ chức thực hiện kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường.

2. Thông tư này áp dụng đối với Cơ quan kiểm tra chất lượng sản phẩm, hàng hóa thuộc các Bộ, ngành, địa phương và các tổ chức, cá nhân có liên quan.

Điều 2. Đối tượng kiểm tra

1. Hàng hóa lưu thông trên thị trường Việt Nam.

2. Hàng hóa đặc dụng của quốc phòng, an ninh không thuộc đối tượng kiểm tra của Thông tư này.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Hàng hóa lưu thông trên thị trường bao gồm: hàng hóa trong quá trình vận chuyển, trưng bày, khuyến mại và lưu giữ trong quá trình mua bán hàng hóa, trừ trường hợp vận chuyển hàng hóa của tổ chức cá nhân nhập khẩu hàng hóa từ cửa khẩu về kho lưu giữ.

2. Các thuật ngữ khác trong Thông tư này sử dụng cách giải thích từ ngữ theo quy định tại Điều 3 Luật Chất lượng sản phẩm, hàng hóa.

Điều 4. Căn cứ kiể m tra

Căn cứ để kiểm tra chất lượng hàng hóa là quy chuẩn kỹ thuật, tiêu chuẩn công bố áp dụng, quy định về nhãn hàng hóa và quy định khác của pháp luật.

Điều 5. Phươ ng thức kiểm tra chất lượng hàng hóa

Phương thức kiểm tra chất lượng hàng hóa lưu thông trên thị trường như sau:

1. Kiểm tra theo kế hoạch hàng năm đã được cơ quan nhà nước có thẩm quyền phê duyệt. Việc kiểm tra theo kế hoạch này không cần báo trước cho cơ sở kinh doanh.

a) Căn cứ để xây dựng kế hoạch hàng năm về kiểm tra chất lượng hàng hóa lưu thông trên thị trường như sau:

- Mục tiêu, kế hoạch theo yêu cầu cơ quan quản lý chuyên ngành;

- Kết quả kiểm tra chất lượng hàng hóa lưu thông trên thị trường;

- Thông tin trên các phương tiện thông tin đại chúng về hàng hóa không bảo đảm chất lượng;

- Thông tin cảnh báo trong nước, nước ngoài, khu vực, quốc tế về chất lượng hàng hóa.

b) Kế hoạch kiểm tra phải thể hiện được các nội dung chủ yếu như sau:

- Đối tượng hàng hóa kiểm tra;

- Địa bàn kiểm tra;

- Thời gian kiểm tra (theo tháng);

- Kinh phí tổ chức thực hiện kiểm tra;

- Tổ chức thực hiện.

2. Kiểm tra đột xuất về chất lượng hàng hóa.

Căn cứ để quyết định kiểm tra đột xuất về chất lượng hàng hóa lưu thông trên thị trường:

a) Theo yêu cầu của cơ quan quản lý chuyên ngành;

b) Khiếu nại, tố cáo về chất lượng hàng hóa;

c) Thông tin, cảnh báo của tổ chức, cá nhân trong nước, nước ngoài về hàng hóa không bảo đảm chất lượng có nguy cơ đe dọa sự an toàn của người, động vật, thực vật, tài sản, môi trường;

d) Kết quả khảo sát chất lượng hàng hóa lưu thông trên thị trường phát hiện hàng hóa không bảo đảm chất lượng.

Điều 6. Mẫ u hàng hóa để thử nghiệm phục vụ kiểm tra chất lượng hàng hóa

1. Mẫu hàng hóa được mua theo hình thức lấy ngẫu nhiên trên thị trường để thử nghiệm tại tổ chức thử nghiệm phục vụ việc khảo sát, theo dõi tình hình chất lượng hàng hóa trên thị trường. Việc mua mẫu khảo sát chất lượng không cần có mẫu lưu.

2. Trường hợp hàng hóa có dấu hiệu không bảo đảm chất lượng thì Trưởng đoàn kiểm tra quyết định việc lấy mẫu. Mẫu hàng hóa được lấy để Thử nghiệm tại tổ chức thử nghiệm được chỉ định như sau:

a) Mẫu được lấy theo phương pháp lấy mẫu quy định tại tiêu chuẩn, quy chuẩn kỹ thuật tương ứng. Trường hợp không có quy định về phương pháp lấy mẫu thì lấy mẫu theo nguyên tắc ngẫu nhiên với số lượng đủ để thử nghiệm các chỉ tiêu cần kiểm tra. Mỗi mẫu được chia làm hai đơn vị mẫu, một đơn vị mẫu để mang thử nghiệm, một đơn vị mẫu để lưu tại cơ quan kiểm tra. Tùy từng loại hàng hóa, hạn sử dụng, đoàn kiểm tra ghi rõ trong biên bản lấy mẫu về thời hạn lưu mẫu tại cơ quan kiểm tra nhưng không quá 90 ngày. Hết thời hạn lưu mẫu mà không có khiếu nại, cơ quan kiểm tra xử lý mẫu lưu theo quy định hiện hành.

b) Mẫu hàng hóa sau khi lấy phải được niêm phong (theo mẫu Tem niêm phong 4b. TNPM - phần Phụ lục kèm theo Thông tư này) có chữ ký của người lấy mẫu, đại diện cơ sở được lấy mẫu và lập biên bản lấy mẫu hàng hóa (theo mẫu biên bản 4a. BBLM - phần Phụ lục kèm theo Thông tư này). Trường hợp đại diện cơ sở được lấy mẫu không ký biên bản lấy mẫu, niêm phong, mẫu thì đoàn kiểm tra ghi rõ trong biên bản “đại diện cơ sở không ký biên bản lấy mẫu, niêm phong mẫu”, biên bản lấy mẫu, niêm phong mẫu có chữ ký của người lấy mẫu và Trưởng đoàn kiểm tra vẫn có giá trị pháp lý.

c) Mẫu hàng hóa phải được gửi đến tổ chức thử nghiệm được chỉ định để thử nghiệm.

Kết quả thử nghiệm của tổ chức thử nghiệm được chỉ định là căn cứ pháp lý để cơ quan kiểm tra xử lý tiếp trong quá trình kiểm tra.

3. Chi phí lấy mẫu hàng hóa và thử nghiệm theo quy định tại Điều 41 Luật Chất lượng sản phẩm, hàng hóa và quy định tại Thông tư liên tịch số 28/2010/TTLT-BTC-BKHCN ngày 03 tháng 3 năm 2010 của Bộ Tài chính và Bộ Khoa học và Công nghệ hướng dẫn quản lý và sử dụng kinh phí đối với hoạt động kiểm tra nhà nước về chất lượng sản phẩm, hàng hóa.

Chương 2.

NỘI DUNG, TRÌNH TỰ, THỦ TỤC VÀ XỬ LÝ VI PHẠM

Điều 7. Nội dung kiểm tra chất lượng hàng hóa

1. Về nhãn hàng hóa:

a) Kiểm tra nhãn hàng hóa theo quy định của pháp luật về nhãn hàng hóa;

b) Kiểm tra việc thể hiện tiêu chuẩn công bố áp dụng, dấu hợp chuẩn, dấu hợp quy.

2. Về chất lượng:

a) Kiểm tra điều kiện bảo quản hàng hóa theo quy định hoặc công bố trên nhãn hàng hóa;

b) Kiểm tra nội dung và việc thể hiện thông tin cảnh báo về khả năng gây mất an toàn của hàng hóa;

c) Kiểm tra sự phù hợp của hàng hóa đối với quy chuẩn kỹ thuật, tiêu chuẩn công bố áp dụng, tài liệu kèm theo.

Trong trường hợp cần lấy mẫu hàng hóa, đoàn kiểm tra lấy mẫu theo quy định tại Khoản 2 Điều 6 Thông tư này.

Điều 8. Trình tự và thủ tục kiểm tra

1. Đoàn kiểm tra tiến hành kiểm tra theo trình tự, thủ tục sau đây:

a) Xuất trình quyết định kiểm tra (theo Mẫu 2a. QĐKT - phần Phụ lục kèm theo Thông tư) trước khi kiểm tra;

b) Tiến hành kiểm tra theo nội dung quy định tại Điều 7 Thông tư này;

c) Lập biên bản kiểm tra (theo Mẫu 3a. BBKT - phần Phụ lục kèm theo Thông tư này). Biên bản kiểm tra phải có chữ ký của đại diện cơ sở được kiểm tra, đoàn kiểm tra. Trường hợp đại diện cơ sở được kiểm tra không ký biên bản thì đoàn kiểm tra ghi rõ trong biên bản “đại diện cơ sở không ký biên bản”; biên bản có chữ ký của Trưởng đoàn kiểm tra và các thành viên đoàn kiểm tra vẫn có giá trị pháp lý;

d) Báo cáo cơ quan kiểm tra về kết quả kiểm tra và kiến nghị về việc thông báo kết quả thử nghiệm mẫu hàng hóa không bảo đảm chất lượng cho tổ chức, cá nhân có hàng hóa được kiểm tra trong thời hạn 05 ngày làm việc, kể từ ngày nhận được kết quả thử nghiệm mẫu (theo Mẫu 5. TBKQTNKD - phần Phụ lục kèm theo Thông tư này);

đ) Xử lý kết quả kiểm tra theo quy định tại Điều 9 Thông tư này.

2. Kiểm soát viên chất lượng tiến hành kiểm tra độc lập theo trình tự, thủ tục sau đây:

a) Xuất trình thẻ kiểm soát viên chất lượng trước khi kiểm tra;

b) Tiến hành kiểm tra theo nội dung quy định tại Điều 7 Thông tư này;

c) Lập biên bản kiểm tra (theo Mẫu 3b. BBKT - KSVCL - phần Phụ lục kèm theo Thông tư này). Biên bản kiểm tra phải có chữ ký của đại diện cơ sở được kiểm tra, kiểm soát viên chất lượng. Trường hợp đại diện cơ sở được kiểm tra không ký biên bản thì kiểm soát viên chất lượng ghi rõ trong biên bản “đại diện cơ sở không ký biên bản”; biên bản có chữ ký của kiểm soát viên chất lượng và người chứng kiến vẫn có giá trị pháp lý;

d) Xử lý kết quả kiểm tra theo quy định tại Điều 9 Thông tư này.

Điều 9. Xử lý vi phạm

1. Trường hợp hàng hóa không đáp ứng yêu cầu về nhãn hàng hóa, công bố tiêu chuẩn áp dụng, chứng nhận hợp quy, công bố hợp quy, các biện pháp quản lý chất lượng theo quy chuẩn kỹ thuật tương ứng đối với hàng hóa và yêu cầu về điều kiện liên quan đến quá trình sản xuất xử lý như sau:

a) Đoàn kiểm tra, kiểm soát viên chất lượng yêu cầu người bán hàng tạm dừng việc bán hàng hóa, đồng thời người bán hàng phải liên hệ với người sản xuất, người nhập khẩu để thực hiện các biện pháp xử lý, khắc phục, sửa chữa trong thời hạn ghi trong biên bản.

Trong thời hạn không quá 24 giờ, Đoàn kiểm tra, kiểm soát viên chất lượng phải báo cáo với cơ quan kiểm tra chất lượng hàng hóa để cơ quan kiểm tra ra thông báo tạm dừng lưu thông hàng hóa (theo Mẫu 7. TBTDLT - phần Phụ lục kèm theo Thông tư này) và xử lý theo thẩm quyền; thời gian tạm dừng lưu thông hàng hóa ghi trong Thông báo tạm dừng lưu thông được tính từ thời điểm ký biên bản kiểm tra;

b) Cơ quan kiểm tra chỉ ra thông báo hàng hóa được tiếp tục lưu thông trên thị trường (theo Mẫu 9. TBTTLT - phần Phụ lục kèm theo Thông tư này) khi người bán hàng hàng hóa đó đã khắc phục đạt yêu cầu và báo cáo bằng văn bản kèm theo bằng chứng cho cơ quan kiểm tra;

c) Trường hợp người bán hàng vẫn tiếp tục vi phạm, không chấp hành các yêu cầu của cơ quan kiểm tra thì cơ quan kiểm tra chất lượng sản phẩm, hàng hóa trong thời hạn 07 ngày làm việc, kể từ ngày có kết luận về sự tiếp tục vi phạm của người bán hàng, tùy theo mức độ vi phạm, quy mô ảnh hưởng, thông báo công khai trên phương tiện thông tin đại chúng địa phương hoặc trung ương tên người bán hàng, địa chỉ nơi bán hàng, tên hàng hóa và sự không phù hợp của hàng hóa (theo Mẫu 10. TBKĐCL - phần Phụ lục kèm theo Thông tư này). Đồng thời, cơ quan, kiểm tra chuyển hồ sơ và kiến nghị người có thẩm quyền hoặc cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật.

2. Trường hợp hàng hóa có kết quả thử nghiệm mẫu không phù hợp với tiêu chuẩn công bố áp dụng, chứng nhận hợp chuẩn hoặc quy chuẩn kỹ thuật tương ứng, đoàn kiểm tra, kiểm soát viên chất lượng xử lý như sau:

a) Đoàn kiểm tra, kiểm soát viên chất lượng phải báo cáo với cơ quan kiểm tra về kết quả thử nghiệm mẫu để cơ quan kiểm tra trong thời gian 05 ngày làm việc kể từ khi cơ quan kiểm tra nhận được phiếu kết quả thử nghiệm thông báo kết quả thử nghiệm mẫu không đạt yêu cầu chất lượng cho người bán hàng (theo Mẫu 5. TBKQTNKĐ - phần Phụ lục kèm theo Thông tư này). Cơ quan kiểm tra chuyển hồ sơ và kiến nghị người có thẩm quyền hoặc cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật;

b) Lập biên bản niêm phong và niêm phong hàng hóa còn tồn ở cơ sở đã kiểm tra (theo Mẫu 8a. BBNP - ĐKT- phần Phụ lục kèm theo Thông tư này). Trường hợp đại diện cơ sở được kiểm tra không ký biên bản thì Trưởng đoàn kiểm tra, kiểm soát viên chất lượng ghi rõ trong biên bản “đại diện cơ sở không ký biên bản”. Biên bản có chữ ký của Trưởng đoàn kiểm tra, kiểm soát viên chất lượng vẫn có giá trị pháp lý. Trong thời hạn không quá 24 giờ. Đoàn kiểm tra, kiểm soát viên chất lượng phải báo cáo với cơ quan kiểm tra chất lượng sản phẩm, hàng hóa để cơ quan kiểm tra ra thông báo tạm dừng lưu thông hàng hóa;

c) Yêu cầu người bán hàng cung cấp thông tin liên quan đối với hàng hóa cùng loại như số lượng hàng hóa còn tồn, đã bán và liên hệ với người sản xuất, nhập khẩu biết để khắc phục, xử lý, sửa chữa và thực hiện các nghĩa vụ theo quy định của pháp luật.

Trường hợp hàng hóa đã bán thì báo cáo cơ quan kiểm tra để cơ quan kiểm tra chuyển hồ sơ và kiến nghị người có thẩm quyền hoặc cơ quan có thẩm quyền xử lý đối với hành vi bán hàng hóa có chất lượng không phù hợp với tiêu chuẩn công bố áp dụng hoặc quy chuẩn kỹ thuật tương ứng;

d) Trường hợp không nhất trí với kết quả thử nghiệm mẫu, trong thời gian 02 ngày làm việc kể từ ngày nhận được thông báo kết quả thử nghiệm mẫu không đạt yêu cầu chất lượng, người bán hàng có thể đề nghị bằng văn bản đối với cơ quan kiểm tra thử nghiệm lại đối với mẫu lưu ở một tổ chức thử nghiệm được chỉ định khác. Kết quả thử nghiệm này là căn cứ để cơ quan kiểm tra xử lý, kết luận cuối cùng. Chi phí thử nghiệm mẫu này do người bán hàng chi trả;

đ) Cơ quan kiểm tra chỉ thông báo hàng hóa được tiếp tục lưu thông trên thị trường (theo Mẫu 9. TBTTLT - phần Phụ lục kèm theo Thông tư này) khi người bán hàng đã khắc phục đạt yêu cầu và báo cáo bằng văn bản kèm theo bằng chứng cho cơ quan kiểm tra.

3. Trường hợp hàng hóa vi phạm nghiêm trọng về nhãn (giả nhãn; hết hạn sử dụng; thông tin, cảnh báo trên nhãn không trung thực gây nguy hiểm), hàng hóa có bằng chứng trực quan thấy nguy hiểm, hàng hóa có kết quả thử nghiệm mẫu không phù hợp với tiêu chuẩn công bố áp dụng, chứng nhận hợp chuẩn, quy chuẩn kỹ thuật tương ứng đe dọa sự an toàn của người, động vật, thực vật, tài sản, môi trường hoặc người bán hàng không thực hiện các yêu cầu trong thông báo tạm dừng lưu thông thì cơ quan kiểm tra chuyển hồ sơ và kiến nghị người có thẩm quyền hoặc cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật, đồng thời thông báo công khai trên phương tiện thông tin đại chúng tên người bán hàng, địa chỉ nơi bán hàng, tên hàng hóa và sự không phù hợp của hàng hóa.

4. Trong quá trình kiểm tra phát hiện vi phạm hành chính:

a) Trường hợp Đoàn kiểm tra không có thành viên là Thanh tra viên chuyên ngành, Kiểm soát viên thị trường thì Trưởng đoàn kiểm tra lập biên bản vi phạm hành chính (theo Mẫu 11. BBVPHC - phần Phụ lục kèm theo Thông tư này) và đề nghị cơ quan kiểm tra chuyển hồ sơ và kiến nghị người có thẩm quyền hoặc cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật;

b) Trường hợp Đoàn kiểm tra có thành viên là Thanh tra viên chuyên ngành, Kiểm soát viên thị trường thì Thanh tra viên chuyên ngành, Kiểm soát viên thị trường lập biên bản vi phạm hành chính và xử lý theo quy định của pháp luật.

5. Sau khi phát hiện hàng hóa lưu thông trên thị trường không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng thì cơ quan kiểm tra có trách nhiệm thông báo cho cơ quan kiểm tra tương ứng nơi có cơ sở sản xuất, nhập khẩu hàng hóa đó xem xét việc tiến hành kiểm tra chất lượng sản phẩm tại cơ sở sản xuất, cơ sở nhập khẩu theo quy định tại Điều 5, xử lý theo quy định tại Điều 6 và Điều 8 Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa.

6. Hồ sơ chuyển người có thẩm quyền hoặc cơ quan nhà nước có thẩm quyền xử lý vi phạm, bao gồm: Quyết định kiểm tra, Biên bản kiểm tra, Thông báo kết quả thử nghiệm mẫu hoặc bằng chứng khẳng định sản phẩm không phù hợp, Biên bản vi phạm hành chính, Biên bản niêm phong, Thông báo tạm dừng lưu thông, Công văn của cơ quan kiểm tra đề nghị cơ quan có thẩm quyền tiến hành các thủ tục xử lý theo quy định của pháp luật.

Người có thẩm quyền, cơ quan nhà nước có thẩm quyền xử lý vi phạm có trách nhiệm xem xét, xử lý theo quy định của pháp luật và thông báo cho cơ quan kiểm tra biết kết quả xử lý để theo dõi, tổng hợp.

Chương 3.

ĐIỀU KHOẢN THI HÀNH

Điều 10. Trách nhiệm của cơ quan kiểm tra trong việc xây dựng kế hoạch kiểm tra

Căn cứ các quy định tại Khoản 1 Điều 5 của Thông tư này, cơ quan kiểm tra có trách nhiệm xây dựng kế hoạch kiểm tra hàng năm như sau:

1. Trước ngày 01 tháng 12 hàng năm, cơ quan kiểm tra ở địa phương phải hoàn thành việc xây dựng kế hoạch kiểm tra chất lượng hàng hóa lưu thông trên thị trường tại địa phương cho năm sau.

2. Kế hoạch kiểm tra chất lượng hàng hóa lưu thông trên thị trường của các cơ quan kiểm tra ở địa phương sau khi được phê duyệt phải báo cáo với cơ quan kiểm tra ở Trung ương thuộc ngành, lĩnh vực và gửi tới Sở Khoa học và Công nghệ.

Trước ngày 31 tháng 12 hàng năm, Sở Khoa học và Công nghệ tổng hợp kế hoạch kiểm tra của các cơ quan kiểm tra ở địa phương và báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, đồng thời báo cáo về Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng).

3. Trước ngày 30 tháng 6 hàng năm, cơ quan kiểm tra ở Trung ương phải hoàn thành việc xây dựng kế hoạch kiểm tra chất lượng hàng hóa lưu thông trên thị trường của năm sau thuộc ngành, lĩnh vực của mình.

Kế hoạch kiểm tra chất lượng hàng hóa lưu thông trên thị trường của các cơ quan kiểm tra ở Trung ương sau khi được phê duyệt phải báo cáo cho Bộ quản lý ngành, lĩnh vực và gửi tới Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng).

4. Trước ngày 15 tháng 7 hàng năm, Tổng cục Tiêu chuẩn Đo lường Chất lượng xây dựng kế hoạch kiểm tra liên ngành của năm sau trình Bộ Khoa học và Công nghệ phê duyệt để phối hợp triển khai kiểm tra.

Điều 11. Trách nhiệm của cơ quan kiểm tra và các cơ quan liên quan trong phối hợp kiểm tra, xử lý vi phạm về chất lượng hàng hóa

1. Cơ quan kiểm tra có trách nhiệm xử lý theo thẩm quyền và trong thời gian 03 ngày làm việc kể từ khi lập biên bản vi phạm hành chính, cơ quan kiểm tra có trách nhiệm chuyển hồ sơ cho người có thẩm quyền hoặc cơ quan nhà nước có thẩm quyền để xử lý vi phạm theo quy định pháp luật.

2. Người có thẩm quyền, cơ quan nhà nước có Thẩm quyền xử lý vi phạm hành chính có trách nhiệm xem xét, thực hiện xử lý vi phạm hành chính theo quy định của pháp luật, đồng thời thông báo cho cơ quan kiểm tra để phối hợp theo dõi việc khắc phục hậu quả sau xử phạt vi phạm hành chính.

3. Các cơ quan Công an, Hải quan, Quản lý thị trường, Thanh tra chuyên ngành và các cơ quan khác trong phạm vi chức năng nhiệm vụ, quyền hạn được giao trong khi thi hành công vụ nếu phát hiện hành vi vi phạm về chất lượng hàng hóa lưu thông trên thị trường có trách nhiệm lập biên bản vi phạm hành chính và xử lý vi phạm hành chính theo quy định của pháp luật.

Điề u 12. Báo cáo tình hình, kết quả kiểm tra

1. Cơ quan kiểm tra có trách nhiệm tổng hợp báo cáo tình hình và kết quả kiểm tra định kỳ 6 tháng, hàng năm, đột xuất theo yêu cầu hoặc khi kiểm tra đột xuất. Nội dung báo cáo (theo Mẫu 6. BBCTKT - phần Phụ lục kèm theo Thông tư này), cụ thể như sau:

a) Cơ quan kiểm tra địa phương tổng hợp báo cáo tình hình kết quả kiểm tra chất lượng hàng hóa lưu thông trên thị trường thuộc trách nhiệm của mình gửi cơ quan chủ quản và gửi Sở Khoa học và Công nghệ để tổng hợp báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng);

b) Cơ quan kiểm tra ở Trung ương tổng hợp báo cáo tình hình kết quả kiểm tra chất lượng hàng hóa lưu thông trên thị trường, thuộc trách nhiệm quản lý của mình gửi Bộ chủ quản và gửi Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng).

2. Trên cơ sở báo cáo của các địa phương, các Bộ, ngành, Bộ Khoa học và Công nghệ xử lý tổng hợp báo cáo Thủ tướng Chính phủ.

Điều 13. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 27 tháng 01 năm 2013 và thay thế Thông tư số 16/2009/TT-BKHCN ngày 02 tháng 6 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường.

Điều 14. Trách nhiệm thi hành

1. Các Bộ cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, cơ quan kiểm tra, tổ chức, cá nhân, cơ quan liên quan chịu trách nhiệm thi hành Thông tư này.

2. Tổng cục Tiêu chuẩn Đo lường Chất lượng hướng dẫn, kiểm tra thực hiện Thông tư này.

3. Trong quá trình thực hiện, nếu có khó khăn vướng mắc, cơ quan kiểm tra phản ánh kịp thời về Tổng cục Tiêu chuẩn Đo lường Chất lượng để báo cáo Bộ Khoa học và Công nghệ xem xét, quyết định./.

Nơi nhận:
- Thủ tướng Chính phủ (để báo cáo);
- Các Phó Thủ tướng CP (để báo cáo);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP (để phối hợp);
- UBND các tỉnh, thành phố trực thuộc TW (để phối hợp);
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Công báo;
- Lưu: VT, PC, TĐC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Việt Thanh

PHỤ LỤC

CÁC MẪU BIỂU SỬ DỤNG TRONG VIỆC KIỂM TRA NHÀ NƯỚC VỀ CHẤT LƯỢNG HÀNG HÓA LƯU THÔNG TRÊN THỊ TRƯỜNG
(Kèm theo Thông tư số 26/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ)

1. Kế hoạch kiểm tra:

Mẫu 1.KHKT

26/2012/TT-BKHCN

2. Quyết định về việc kiểm tra chất lượng hàng hóa lưu thông trên thị trường:

Mẫu 2. QĐKT

26/2012/TT-BKHCN

3. Biên bản kiểm tra về chất lượng hàng hóa lưu thông trên thị trường:

Mẫu 3a. BBKT- ĐKT

26/2012/TT-BKHCN

4. Biên bản kiểm tra về chất lượng hàng hóa lưu thông trên thị trường (Cho Kiểm soát viên chất lượng):

Mẫu 3b. BBKT-KSVCL

26/2012/TT-BKHCN

5. Biên bản lấy mẫu:

Mẫu 4a. BBLM

26/2012/TT-BKHCN

6. Tem niêm phong mẫu:

Mẫu 4b. TNPM

26/2012/TT-BKHCN

7. Thông báo kết quả thử nghiệm mẫu không đạt yêu cầu chất lượng:

Mẫu 5. TBKQTNKĐ

26/2012/TT-BKHCN

8. Báo cáo về công tác kiểm tra chất lượng hàng hóa:

Mẫu 6. BCCTKT

26/2012/TT-BKHCN

9. Thông báo về tạm dừng lưu thông hàng hóa:

Mẫu 7. TBTDLT

26/2012/TT-BKHCN

10. Biên bản niêm phong hàng hóa (Cho đoàn kiểm tra):

Mẫu 8a. BBNP-ĐKT

26/2012/TT-BKHCN

11. Biên bản niêm phong hàng hóa (Cho Kiểm soát viên chất lượng):

Mẫu 8b. BBNP-KSVCL

26/2012/TT-BKHCN

12. Thông báo về hàng hóa được tiếp tục lưu thông trên thị trường:

Mẫu 9. TBTTLT

26/2012/TT-BKHCN

13. Thông báo hàng hóa không đạt chất lượng:

Mẫu 10. TBKĐCL

26/2012/TT-BKHCN

14. Biên bản vi phạm hành chính về chất lượng sản phẩm, hàng hóa:

Mẫu 11. BBVPHC

26/2012/TT-BKHCN

Mẫu 1.KHKT
26/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /KH-… | ………., ngày ….. tháng ….. năm …..

KẾ HOẠCH KIỂM TRA

Kính gửi: ...............

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 26/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường;

(Cơ quan kiểm tra) xây dựng kế hoạch kiểm tra chất lượng hàng hóa lưu thông trên thị trường như sau:

1. Mục đích, yêu cầu:

2. Đối tượng hàng hóa kiểm tra:

3. Địa bàn kiểm tra:

4. Thời gian kiểm tra (theo tháng):

5. Kinh phí tổ chức thực hiện kiểm tra:

6. Tổ chức thực hiện:

Nơi nhận:
- Như trên;
- Lưu: VT, (Tên viết tắt ĐVST).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên và đóng dấu)

Mẫu 2a. QĐKT
26/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-... | ………., ngày ….. tháng ….. năm 20..

QUYẾT ĐỊNH

Về việc kiểm tra chất lượng hàng hóa lưu thông trên thị trường

THẨM QUYỀN BAN HÀNH VĂN BẢN (1)

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 26/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường;

Căn cứ ……… (2) …….

Căn cứ ……… (3) …….

QUYẾT ĐỊNH:

Điều 1. Thành lập đoàn kiểm tra về chất lượng hàng hóa lưu thông trên thị trường, gồm các thành viên sau đây:

1. Họ tên và chức vụ: ………………………………………………… Trưởng đoàn

2. Họ tên và chức vụ: ………………………………………………… Thành viên

3. …………..

Điều 2. Đoàn kiểm tra có nhiệm vụ kiểm tra chất lượng hàng hóa lưu thông trên thị trường với:

- Nội dung kiểm tra:

- Đối tượng kiểm tra: hàng hóa

- Cơ sở được kiểm tra:

- Chế độ kiểm tra:

- Thời gian kiểm tra từ ngày tháng năm đến ngày tháng năm

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký. Đoàn kiểm tra, các tổ chức cá nhân liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như điều 3;
- Lưu: VT, (Tên viết tắt ĐVST).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên và đóng dấu)

____________

(1) Thủ trưởng cơ quan ra quyết định;

(2) Ghi tên văn bản kế hoạch kiểm tra được phê duyệt nếu là kiểm tra theo kế hoạch. Nếu là kiểm tra đột xuất không ghi mục này;

(3) Văn bản quy phạm pháp luật quy định chức năng nhiệm vụ, quyền hạn của người ra quyết định.

Mẫu 3a. BBKT
26/2012/TT-BKHCN

TÊN CƠ QUAN KIỂM TRA ĐOÀN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày ….. tháng ….. năm 20…..

BIÊN BẢN KIỂM TRA

Chất lượng hàng hóa lưu thông trên thị trường

Số: .......................

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 26/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường;

Đoàn kiểm tra về chất lượng hàng hóa lưu thông trên thị trường được thành lập theo Quyết định số …../QĐ- ngày tháng năm của ……………………. (1) đã tiến hành kiểm tra từ ngày … tháng … năm … đến ngày … tháng … năm……………………. tại …………………………

Thành phần đoàn kiểm tra gồm

1. ……………… chức vụ: Trưởng đoàn

2. ……………… Thành viên

3. ………………

Đại diện cơ sở được kiểm tra:

1………………. chức vụ:

2…………..

Với sự tham gia của

1 ………………… chức vụ:

2. ………………..

I. Nội dung - kết quả kiểm tra:

II. Nhận xét và kết luận:

III. Yêu cầu đối với cơ sở:

IV. Ý kiến của cơ sở được kiểm tra:

Biên bản được lập thành 02 bản có giá trị như nhau vào hồi ... giờ ….. ngày ….. tháng … năm.... tại ………………………., đã được các bên thông qua. Cơ sở được kiểm tra giữ một (01) bản, Đoàn kiểm tra giữ một (01) bản lưu./.

Đại diện cơ sở được kiểm tra
(Ký, ghi rõ họ tên, đóng dấu)

Trưởng đoàn kiểm tra
(Ký, ghi rõ họ tên)

Thành viên đoàn kiểm tra
(Ký, ghi rõ họ tên)

Lưu ý:

- Trường hợp đoàn kiểm tra liên ngành số lượng biên bản sẽ tùy theo số cơ quan tham gia kiểm tra.

- (1) Chức danh của người ra Quyết định kiểm tra.

Mẫu 3b. BBKT-KSVCL
26/2012/TT-BKHCN

TÊN CƠ QUAN KIỂM TRA KIỂM SOÁT VIÊN CHẤT LƯỢNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày ….. tháng ….. năm 20…..

BIÊN BẢN KIỂM TRA

Chất lượng hàng hóa lưu thông trên thị trường

Số: ………………..

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa.

Căn cứ Thông tư số 26/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường;

Hôm nay, ngày … tháng ………. năm ………., Tôi …………………… Kiểm soát viên chất lượng tiến hành kiểm tra lại: …………………………………………………………………………………….

Đại diện cơ sở được kiểm tra: ……………………………………………………………

Người chứng kiến: …………………………………………………………………………

I. Nội dung - kết quả kiểm tra:

II. Nhận xét và kết luận:

III. Yêu cầu đối với cơ sở:

IV. Ý kiến của cơ sở được kiểm tra:

Biên bản được lập thành 02 bản có giá trị như nhau vào hồi giờ.... ngày... tháng ….. năm …… tại …………………………….., đã được các bên thông qua, Cơ sở được kiểm tra giữ 01 bản. Kiểm soát viên chất lượng lưu 01 bản./.

Đại diện cơ sở được kiểm tra
(Ký, ghi rõ họ tên, đóng dấu)

Kiểm soát viên chất lượng
(Ký, ghi rõ họ tên)

Người chứng kiến
(Ký, ghi rõ họ tên)

Mẫu 4a. BBLM
26/2012/TT-BKHCN

TÊN CƠ QUAN KIỂM TRA ĐOÀN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày ….. tháng ….. năm 20…..

BIÊN BẢN LẤY MẪU

Theo Biên bản kiểm tra số: …………….

1. Tên cơ sở được lấy mẫu:

2. Đại diện cơ sở được lấy mẫu: (Họ tên, chức vụ, đơn vị)

………………………………………………………………………………………………

3. Người lấy mẫu: (Họ tên, chức danh, đơn vị)

………………………………………………………………………………………………

4. Phương pháp lấy mẫu: Theo TCVN ……….. hoặc QCVN …………. hoặc phương pháp ngẫu nhiên, đảm bảo mẫu là đại điện cho lô hàng

STT | Tên mẫu, ký hiệu | Tên cơ sở và địa chì NSX/NK ghi trên nhãn | Đơn vị tính | Lượng mẫu | Khối lượng (số lượng) lô hàng | Ngày sản xuất, số lô (nếu có) | Ghi chú

5. Tình trạng mẫu:

- Mẫu được chia làm 02 đơn vị: 01 đơn vị đưa đi thử nghiệm. 01 đơn vị được lưu tại cơ quan kiểm tra. (Số lượng của mỗi đơn vị mẫu đảm bảo đủ để thử các chỉ tiêu cần kiểm tra theo yêu cầu quản lý và phương pháp thử quy định).

- Mẫu được niêm phong có sự chứng kiến của đại diện cơ sở lấy mẫu.

Biên bản được lập thành 02 bản có giá trị như nhau, đã được các bên Thông qua, mỗi bên giữ 01 bản./.

Đại diện cơ sở được lấy mẫu
(Ký, ghi rõ họ tên, đóng dấu)

Người lấy mẫu
(Ký, ghi rõ họ tên)

Trưởng đoàn kiểm tra

Mẫu 4b. TNPM
26/2012/TT-BKHCN

TEM NIÊM PHONG MẪ U

Theo Biên bản lấy mẫu số ….. ngày …. tháng ….. năm ………..

Tên mẫu ………………………………………………………………………………..

Số thứ tự trong biên bản lấy mẫu: ……………………….

Ngày lấy mẫu …………………………………………………………………………...

NGƯỜI LẤY MẪU
(Ký, ghi rõ họ tên)

ĐẠI DIỆN CƠ SỞ ĐƯỢC LẤY MẪU
(Ký, ghi rõ họ tên)

Ghi chú: Tem niêm phong được đóng dấu treo của cơ quan kiểm tra khi niêm phong mẫu.

Mẫu 5. TBKQTNKĐ
26/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-… | ………., ngày ….. tháng ….. năm 20…..

THÔNG BÁO

Kế t quả thử nghiệm mẫu không đạt yêu cầu chất lượng

Căn cứ Luật Chất lượng sản phẩm hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 26/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường;

Căn cứ chức năng nhiệm vụ quyền hạn của (1) ………….. tại Quyết định số ... ngày...

Ngày.... tháng …. năm ,(1) đã tiến hành kiểm tra chất lượng và nhãn hàng hóa …………………… lưu thông trên thị trường tại...(2) thuộc ....

Căn cứ vào biên bản lấy mẫu số... và kết quả thử nghiệm mẫu số …………………

…………….. (1) THÔNG BÁO

I. Các mẫu hàng hóa không đạt yêu cầu chất lượng:

STT | Tên mẫu, Ký hiệu | Tên cơ sở và địa chỉ NSX/NK ghi trên nhãn | Thuộc lô hàng (Khối lượng, ngày sản xuất, số lô, nếu có) | Chỉ tiêu không đạt

II. Yêu cầu đối với cơ sở được kiểm tra:

Nơi nhận:
- Đơn vị được kiểm tra (để thực hiện);
- Lưu: VT, (Tên viết tắt ĐVST).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên vá đóng dấu)

____________

(1) Cơ quan kiểm tra;

(2) Tên cơ sở được kiểm tra.

Mẫu 6. BCCTKT
26/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /BC-… | ………., ngày ….. tháng ….. năm 20…..

BÁO CÁO

V ề công tác kiểm tra chất lượng hàng hóa

Kính gửi: .....................

I. Đặc điểm tình hình lưu thông hàng hóa thuộc trách nhiệm quản lý:

II. Kết quả kiểm tra:

1. Các hàng hóa được kiểm tra:

2. Số cơ sở được kiểm tra và địa bàn kiểm tra:

3. Tình hình chất lượng, nhãn hàng hóa qua kiểm tra:

4. Tình hình vi phạm, xử lý và một số vụ điển hình:

- Số vụ vi phạm, xử lý:

- Các hành vi vi phạm:

- Một số vụ điển hình: (hàng hóa (số lượng, trị giá), nội dung vi phạm, hình thức và mức xử lý)

5. Tình hình khiếu nại và giải quyết khiếu nại về chất lượng và nhãn hàng hóa.

III. Nhận xét đánh giá chung:

IV. Kiến nghị:

(Các phụ lục kèm theo báo cáo: ……………)

Nơi nhận:
- Như trên (để báo cáo);
- Tổng cục TĐC;
- Lưu: VT, (Tên viết tắt ĐVST).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên và đóng dấu)

Mẫu 7. TBTDLT
26/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-… | ………., ngày ….. tháng ….. năm 20…..

THÔNG BÁO

V ề tạm dừng lưu thông hàng hóa

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ Quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 26/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường;

Căn cứ Biên bản kiểm tra ngày ..tháng...năm ... tại...

Căn cứ Kết quả thử nghiệm mẫu (nếu có),

…………….. (1) THÔNG BÁO

1. Tạm dừng việc .... (bán, lưu thông, sử dụng...) hàng hóa (Tên h àng - số lượng) từ ngày………. của:

- Tên tổ chức, cá nhân (cơ sở được kiểm tra)

- Địa chỉ:

Lý do tạm dừng lưu thông:.........

2. (2) có trách nhiệm liên hệ với người sản xuất, hoặc nhập khẩu để thực hiện các biện pháp xử lý, khắc phục, sửa chữa trong thời hạn ……….. ngày. Hàng hóa nêu trên chỉ được phép tiếp tục lưu thông nếu đã thực hiện hành động khắc phục đạt yêu cầu, báo cáo với cơ quan kiểm tra kèm theo bằng chứng khắc phục và được cơ quan kiểm tra ra thông báo hàng hóa được tiếp tục lưu thông trên thị trường.

3. (2). Đoàn kiểm tra chịu trách nhiệm thi hành Thông háo này.

Nơi nhận:
- Cơ sở kinh doanh (để thực hiện);
- Cơ quan liên quan (để phối hợp);
- Lưu: VT, (Tên viết tắt ĐVST).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên và đóng dấu)

____________

(1) Cơ quan kiểm tra;

(2) Tên tổ chức, cá nhân (CSKD) có hàng tạm dừng bán.

Mẫu 8a. BBNP-ĐKT
26/2012/TT-BKHCN

TÊN CƠ QUAN KIỂM TRA ĐOÀN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày ….. tháng ….. năm 20…..

BIÊN BẢN NIÊM PHONG HÀNG HÓA

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 26/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường;

Căn cứ Thông báo tạm dừng lưu thông hàng hóa số ....

Hôm nay, hồi... giờ... ngày... tháng... năm

Chúng tôi gồm:

Đoàn kiểm tra (Trưởng đoàn và các thành viên đoàn kiểm tra)

- Họ và tên …………. Chức vụ .... Trưởng đoàn

- Họ và tên …………. Chức vụ ….. Thành viên

.............................................................

Đại diện cơ sở được kiểm tra

- Họ và tên …………. Chức vụ

Tiến hành niêm phong (tên hàng hóa) ……….. số lượng.... lưu giữ tại địa chỉ....

Tình trạng hàng hóa khi niêm phong:

Yêu cầu cơ sở có trách nhiệm bảo quản, giữ nguyên tình trạng hàng hóa và niêm phong.

Biên bản này được lập thành 02 bản có nội dung và giá trị như nhau. Cơ quan kiểm tra lưu 01 bản, cơ sở được kiểm tra lưu 01 bản.

Đại diện cơ sở được kiểm tra
(Ký, ghi rõ họ tên, đóng dấu)

Trưởng đoàn kiểm tra
(Ký, ghi rõ họ tên)

Thành viên đoàn kiểm tra
(Ký, ghi rõ họ tên)

Mẫ u 8b. BBNP-KSVCL
26/2012/TT-BKHCN

TÊN CƠ QUAN KIỂM TRA KIỂM SOÁT VIÊN CHẤT LƯỢNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày ….. tháng ….. năm 20…..

BIÊN BẢ N NIÊM PHONG HÀNG HÓA

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 26/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường;

Căn cứ Thông báo tạm dừng lưu thông hàng hóa số ....

Hôm nay, hồi...giờ... ngày... tháng... năm

Chúng tôi gồm:

- Họ và tên: ……………… Kiểm soát viên chất lượng thuộc cơ quan kiểm tra …………………..

- Họ và tên: ………………………… Chức vụ ……………….. đại diện cơ sở được kiểm tra

- Người chứng kiến: ………………………..

Tiến hành niêm phong (tên hàng hóa).... số lượng.... lưu giữ tại địa chỉ....

Tình trạng hàng hóa khi niêm phong:

Yêu cầu cơ sở có trách nhiệm bảo quản, giữ nguyên tình trạng hàng hóa và niêm phong.

Biên bản này được lập thành 02 bản có nội dung và giá trị như nhau. Cơ quan kiểm tra lưu 01 bản, cơ sở được kiểm tra lưu 01 bản.

Đại diện cơ sở được kiểm tra
(Ký, ghi rõ họ tên, đóng dấu)

Kiểm soát viên chất lượng
(Ký, ghi rõ họ tên)

Người chứng kiến
(Ký, ghi rõ họ tên)

Mẫ u 9. TBTTLT
26/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-… | ………., ngày ….. tháng ….. năm 20…..

THÔNG BÁO

V ề hàng hóa được tiếp tục lưu thông trên thị trường

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 26/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường;

Căn cứ Thông báo tạm dừng lưu thông hàng hóa số ...

Căn cứ kết quả hành động khắc phục đối với hàng hóa ………

…………. (1) THÔNG BÁO

1. Tên hàng hóa ……………….. số lượng ……… của:

- Tên tổ chức, cá nhân (cơ sở được kiểm tra):

- Địa chỉ:

Được tiếp tục lưu thông trên thị trường kể từ ngày ban hành thông báo này.

2. (2), Đoàn kiểm tra chịu trách nhiệm thi hành Thông báo này./.

Nơi nhận:
- Cơ sở kinh doanh (để thực hiện);
- Cơ quan liên quan (để phối hợp);
- Lưu: VT, (Tên viết tắt ĐVST).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên và đóng dấu)

____________

(1) Cơ quan kiểm tra;

(2) Tên tổ chức, cá nhân có hàng hóa được tiếp tục lưu thông

Mẫ u 10. TBKĐCL
26/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-… | ………., ngày ….. tháng ….. năm 20…..

THÔNG BÁO

Hàng hóa không đạt chất lượng

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 26/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường;

Căn cứ kết quả kiểm tra chất lượng hàng hóa tại ……………… ngày....

…………….. (1) THÔNG BÁO

- Tên hàng hóa:

- Số lượng:

- Nhãn hiệu ghi trên hàng hóa:

- Tên cơ sở bán hàng và địa chỉ bán hàng hóa:

- Nội dung không đạt chất lượng (Ch ỉ tiêu chất lượng, ghi nhãn,...)

Nơi nhận:
- Các cơ quan thông tin đại chúng;
- Lưu: VT, (Tên viết tắt ĐVST).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên và đóng dấu)

Mẫ u 11. BBVPHC
26/2012/TT-BKHCN

TÊN CƠ QUAN KIỂM TRA ĐOÀN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ......../BB-VPHC | ………., ngày ….. tháng ….. năm 20…..

BIÊN BẢN

Vi phạm hành chính về chất lượng sả n phẩm, hàng hóa

Hôm nay, hồi ….. giờ ….. ngày ….. tháng....năm…. tại ………………………………

Chúng tôi gồm:

1. Ông (bà) ……………………….. Chức vụ: Trưởng đoàn kiểm tra (Theo Quyết định số ......../QĐ-.....)

2. Ông (bà) ……………………….. Chức vụ: ……………………………………………

3. Ông (bà) ……………………….. Chức vụ: ……………………………………………

Với sự chứng kiến (nếu có) của:

1. Ông (bà): …………………………………… Nghề nghiệp: …………………………

Địa chỉ: ……………………………………………………………………………………..

Giấy CMND số: ………………… Ngày cấp: …………………… Nơi cấp: ……………

2. Ông (bà): ………………………………….. Nghề nghiệp: ……………………………

Địa chỉ: ………………………………………………………………………………………

Giấy CMND số: …………………… Ngày cấp: ……………… Nơi cấp: ………………

Tiến hành lập biên bản vi phạm hành chính trong lĩnh vực chất lượng sản phẩm, hàng hóa đối với:

Ông (bà)/tổ chức: ………………………………………………………………………….

Nghề nghiệp (lĩnh vực hoạt động): ………………………………………………………

Địa chỉ: ………………………………………………………………………………………

Giấy chứng minh nhân dân/Quyết định thành lập hoặc ĐKKD số: ………………………… Ngày cấp: ……………… Nơi cấp: …………………………………………………………………………..

Đã có hành vi vi phạm hành chính như sau: ……………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

Các hành vi trên đã vi phạm vào điểm ….. Khoản ...... Điều ………. Nghị định số …………. của Chính phủ quy định xử phạt hành chính trong lĩnh vực tiêu chuẩn đo lường chất lượng.

Ý kiến trình bày của người vi phạm hành chính/đại diện tổ chức vi phạm hành chính: ...

…………………………………………………………………………………………………

Ý kiến của người làm chứng (nếu có) ……………………………………………………

Ý kiến của người có thẩm quyền lập biên bản: …………………………………………

…………………………………………………………………………………………………

Yêu cầu ông (bà)/tổ chức: …………………… đình chỉ ngay các hành vi vi phạm.

Biên bản được lập thành ……………. bản có nội dung và giá trị như nhau, đã được các bên nhất trí thông qua, ký tên vào từng trang và được giao cho người vi phạm/đại diện tổ chức vi phạm một (01) bản, gửi báo cáo cơ quan kiểm tra một (01) bản và chuyển một (01) bản cho cơ quan có thẩm quyền xử lý.

Người vi phạm (hoặc đại diện tổ chức vi phạm) (Ký, ghi rõ họ tên)2 | Trưởng đoàn kiểm tra (Ký, ghi rõ họ tên)
Người chứng kiến (Ký, ghi rõ họ tên) |

____________

1) Nếu có nhiều hành vi vi phạm thì ghi cụ thể từng hành vi.

2) Nếu không ký, ghi rõ lý do người vi phạm/đại diện tổ chức vi phạm không ký biên bản.


TT 2012 - 27 kiem tra NN ve chat luong hang hoa NK

BỘ KHOA HỌC VÀ CÔNG NGHỆ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 27/2012/TT-BKHCN | Hà Nội, ngày 12 tháng 12 năm 2012

THÔNG TƯ

QUY ĐỊNH VIỆC KIỂM TRA NHÀ NƯỚC VỀ CHẤT LƯỢNG HÀNG HÓA NHẬP KHẨU THUỘC TRÁCH NHIỆM QUẢN LÝ CỦA BỘ KHOA HỌC VÀ CÔNG NGHỆ

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Nghị định số 89/2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chính phủ về nhãn hàng hóa;

Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định nội dung, trình tự, thủ tục kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu (sau đây gọi tắt là kiểm tra chất lượng hàng hóa nhập khẩu) thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ quy định tại Khoản 4 Điều 69 Luật Chất lượng sản phẩm, hàng hóa.

2. Thông tư này áp dụng đối với các cơ quan thực hiện chức năng quản lý nhà nước về chất lượng sản phẩm, hàng hóa; các tổ chức, cá nhân nhập khẩu hàng hóa (sau đây gọi chung là người nhập khẩu); các tổ chức, cá nhân có liên quan trong việc kiểm tra chất lượng hàng hóa nhập khẩu thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ.

Điều 2. Đối tượng kiểm tra

1. Hàng hóa nhập khẩu vào Việt Nam thuộc Danh mục hàng hóa có khả năng gây mất an toàn (dưới đây gọi tắt là Danh mục hàng hóa nhóm 2).

Đối với hàng hóa không thuộc Danh mục hàng hóa nhóm 2 nhập khẩu vào Việt Nam có tiềm ẩn khả năng gây mất an toàn hoặc hàng hóa có khả năng gây mất an toàn theo thông tin cảnh báo từ các tổ chức quốc tế, khu vực, nước ngoài thì có thể áp dụng kiểm tra theo Thông tư này.

2. Thông tư này không áp dụng đối với hàng hóa nhập khẩu là hành lý cá nhân, hàng hóa ngoại giao, hàng triển lãm hội chợ, quà biếu; hàng hóa, vật tư thiết bị tạm nhập - tái xuất; hàng quá cảnh chuyển khẩu; hàng gửi kho ngoại quan; hàng doanh nghiệp Việt Nam gia công cho thương nhân nước ngoài; các vật tư thiết bị máy móc nhập khẩu phục vụ các dự án đầu tư; hàng hóa thuộc lĩnh vực an ninh quốc phòng, bí mật quốc gia, an toàn bức xạ hạt nhân và các loại hàng hóa khác không nhằm mục đích kinh doanh theo quy định của pháp luật.

Điều 3. Căn cứ kiểm tra

Căn cứ kiểm tra chất lượng hàng hóa là quy chuẩn kỹ thuật, tiêu chuẩn công bố áp dụng đối với hàng hóa, quy định về nhãn hàng hóa và các quy định khác của pháp luật.

Điều 4. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Lô hàng là tập hợp một chủng loại hàng hóa được xác định về số lượng, có cùng tên gọi, công dụng, nhãn hiệu, kiểu loại, đặc tính kỹ thuật, của cùng một cơ sở sản xuất và thuộc cùng một bộ hồ sơ nhập khẩu.

2. Cơ quan kiểm tra là các cơ quan được phân công, phân cấp thực hiện nhiệm vụ quản lý nhà nước về chất lượng đối với sản phẩm, hàng hóa thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ:

a) Cục Quản lý chất lượng sản phẩm, hàng hóa thuộc Tổng cục Tiêu chuẩn Đo lường Chất luợng;

b) Chi cục Tiêu chuẩn Đo lường Chất lượng tỉnh, thành phố trực thuộc Trung ương có cửa khẩu hoặc có điểm kiểm tra hàng nhập khẩu trên địa bàn quản lý.

3. Chứng chỉ chất lượng bao gồm:

a) Giấy chứng nhận hợp quy đối với sản phẩm, hàng hóa phù hợp với quy chuẩn kỹ thuật tương ứng trong thời hạn còn hiệu lực, được cấp bởi tổ chức chứng nhận được chỉ định hoặc được thừa nhận;

b) Giấy chứng nhận chất lượng, giấy giám định chất lượng của lô hàng phù hợp với quy chuẩn kỹ thuật, tiêu chuẩn công bố áp dụng đối với hàng hóa tương ứng, được cấp bởi tổ chức chứng nhận hoặc tổ chức giám định được chỉ định hoặc được thừa nhận;

c) Giấy chứng nhận hệ thống quản lý đối với sản phẩm, hàng hóa có yêu cầu về hệ thống quản lý.

Điều 5. Điều kiện về chất lượng để hàng hóa nhập khẩu được thông quan

1. Hàng hóa nhập khẩu thuộc đối tượng kiểm tra nhà nước về chất lượng chỉ được thông quan khi cơ quan kiểm tra quy định tại Khoản 2 Điều 4 của Thông tư này ra Thông báo kết quả kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu đáp ứng yêu cầu chất lượng (theo Mẫu 3. TBKQKT - phần Phụ lục kèm theo Thông tư này).

2. Trường hợp hàng hóa nhập khẩu do cơ quan Hải quan cho phép tạm thời thông quan trước, kiểm tra chất lượng sau thì cơ quan Hải quan chỉ cho tạm thời thông quan sau khi người nhập khẩu hàng hóa đã đăng ký kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu tại cơ quan kiểm tra (theo Mẫu 1. ĐKKT - phần Phụ lục kèm theo Thông tư này). Sau khi được tạm thời thông quan, người nhập khẩu phải liên hệ với cơ quan kiểm tra để thực hiện việc kiểm tra chất lượng hàng hóa nhập khẩu theo quy định tại Thông tư này. Cơ quan Hải quan chỉ làm thủ tục chính thức thông quan khi hàng hóa đáp ứng yêu cầu tại Khoản 1 Điều này.

Trường hợp hàng hóa nhập khẩu do cơ quan Hải quan cho phép tạm thời thông quan trước, kiểm tra chất lượng sau thì người nhập khẩu không được phép đưa hàng hóa đó ra lưu thông trên thị trường nếu chưa hoàn thành việc kiểm tra chất lượng hàng hóa nhập khẩu theo quy định tại Thông tư này.

Điều 6. Hồ sơ đăng ký kiểm tra chất lượng hàng hóa nhập khẩu

1. Hồ sơ đăng ký kiểm tra chất lượng hàng hóa nhập khẩu (01 bộ) gồm:

a) Giấy “Đăng ký kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu” (04 bản, theo Mẫu 1. ĐKKT - phần Phụ lục kèm theo Thông tư này).

b) Bản photo copy các giấy tờ sau: Hợp đồng (Con tract), Danh mục hàng hóa (nếu có) kèm theo (Packing list).

c) Một hoặc các bản sao chứng chỉ chất lượng (xuất trình bản chính để đối chiếu, trừ trường hợp bản sao đã được chứng thực) hoặc bản chính.

d) Các tài liệu khác có liên quan; Bản sao (có xác nhận của người nhập khẩu) vận đơn (Bil l of Lading); hóa đơn (Invoice); tờ khai hàng hóa nhập khẩu; giấy chứng nhận xuất xứ (C/O-Certificate of Origin) (nếu có); ảnh hoặc bản mô tả hàng hóa; mẫu nhãn hàng nhập khẩu đã được gắn dấu hợp quy và nhãn phụ (nếu nhãn chính chưa đủ nội dung theo quy định); chứng nhận lưu hành tự do CFS (nếu có).

2. Người nhập khẩu phải chịu trách nhiệm về tính hợp lệ, hợp pháp của hồ sơ đăng ký kiểm tra chất lượng hàng hóa nhập khẩu.

Chương 2.

NỘI DUNG, TRÌNH TỰ, THỦ TỤC KIỂM TRA

Điều 7. Nội dung kiểm tra

Cơ quan kiểm tra tiến hành kiểm tra theo các nội dung sau:

1. Kiểm tra tính đầy đủ của hồ sơ đăng ký kiểm tra chất lượng hàng hóa nhập khẩu theo quy định tại Điều 6 của Thông tư này.

2. Kiểm tra kết quả đánh giá sự phù hợp, dấu hợp quy, nhãn hàng hóa (đối với hàng hóa phải ghi nhãn) và các tài liệu kèm theo sản phẩm, hàng hóa cần kiểm tra:

a) Kiểm tra sự phù hợp của nội dung chứng chỉ chất lượng của lô hàng nhập khẩu so với yêu cầu của quy chuẩn kỹ thuật, tiêu chuẩn công bố áp dụng và các quy định hiện hành; kiểm tra tính chính xác và đồng bộ về thông tin của bộ hồ sơ đăng ký kiểm tra chất lượng;

b) Kiểm tra các nội dung bắt buộc ghi trên mẫu nhãn (và nhãn phụ) bao gồm tên hàng hóa, tên địa chỉ của tổ chức cá nhân chịu trách nhiệm về hàng hóa; xuất xứ của hàng hóa và các nội dung khác quy định cho từng loại hàng hóa; sự phù hợp của mẫu nhãn với bộ hồ sơ nhập khẩu lô hàng;

c) Kiểm tra vị trí, màu sắc, kích thước và ngôn ngữ trình bày của nhãn;

d) Kiểm tra việc thể hiện dấu hợp quy được trình bày trực tiếp trên sản phẩm, hàng hóa hoặc trên bao bì hoặc nhãn gắn trên sản phẩm, hàng hóa.

3. Kiểm tra văn bản chấp thuận theo quy định của Bộ Khoa học và Công nghệ đối với hàng hóa nhập khẩu thuộc Danh mục hàng hóa nhóm 2 mang đặc tính mới có khả năng gây mất an toàn mà chưa được quy định trong quy chuẩn kỹ thuật tương ứng.

Điều 8. Trình tự, thủ tục và xử lý trong quá trình kiểm tra

Cơ quan kiểm tra tiến hành kiểm tra và xử lý quá trình kiểm tra theo các bước sau:

1. Tiếp nhận hồ sơ đăng ký kiểm tra chất lượng của người nhập khẩu (theo Mẫu 2. TNHS - phần Phụ lục kèm theo Thông tư này); vào sổ đăng ký và ký tên, đóng dấu bản đăng ký kiểm tra chất lượng của người nhập khẩu.

2. Tiến hành kiểm tra theo nội dung kiểm tra:

a) Trường hợp hồ sơ đầy đủ và phù hợp: Trong thời hạn 03 ngày làm việc kể từ ngày tiếp nhận hồ sơ đăng ký kiểm tra chất lượng, cơ quan kiểm tra phải ra Thông báo kết quả kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu đáp ứng yêu cầu chất lượng (theo Mẫu 3. TBKQKT - phần Phụ lục kèm theo Thông tư này), gửi tới người nhập khẩu để làm thủ tục thông quan cho lô hàng;

b) Trường hợp hồ sơ đầy đủ nhưng không phù hợp, cơ quan kiểm tra xử lý như sau:

Trường hợp hàng hóa không đáp ứng yêu cầu về nhãn, cơ quan kiểm tra ra Thông báo kết quả kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu không đáp ứng yêu cầu chất lượng (theo Mẫu 3. TBKQKT - phần Phụ lục kèm theo Thông tư này), trong Thông báo nêu rõ các nội dung không đạt yêu cầu gửi tới người nhập khẩu, đồng thời yêu cầu người nhập khẩu khắc phục về nhãn hàng hóa trong thời hạn không quá 10 ngày làm việc. Cơ quan kiểm tra chỉ cấp Thông báo lô hàng nhập khẩu đáp ứng yêu cầu chất lượng khi người nhập khẩu có bằng chứng khắc phục, chứng chỉ chất lượng của lô hàng.

Trường hợp hàng hóa nhập khẩu có chứng chỉ chất lượng không phù hợp với hồ sơ của lô hàng nhập khẩu hoặc chứng chỉ chất lượng không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng, cơ quan kiểm tra ra Thông báo kết quả kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu không đáp ứng yêu cầu chất lượng (theo Mẫu 3. TBKQKT - phần Phụ lục kèm theo Thông tư này), trong Thông báo nêu rõ các nội dung không đạt yêu cầu gửi tới cơ quan Hải quan và người nhập khẩu. Đồng thời báo cáo cơ quan quản lý cấp trên (theo Mẫu 4. BCKĐCL - phần Phụ lục kèm theo Thông này) để xử lý theo thẩm quyền quy định tại các điểm a, b, c Khoản 2 Điều 8 Nghị định số 132/2008/NĐ-CP ngày 31/12/2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa.

c) Trường hợp hồ sơ không đầy đủ: Cơ quan kiểm tra xác nhận các hạng mục hồ sơ còn thiếu trong phiếu tiếp nhận hồ sơ và yêu cầu người nhập khẩu bổ sung, hoàn thiện hồ sơ trong thời gian 25 ngày làm việc. Trường hợp quá thời hạn trên mà vẫn chưa bổ sung đủ hồ sơ thì người nhập khẩu phải có văn bản gửi cơ quan kiểm tra nêu rõ lý do và thời gian hoàn thành. Các bước kiểm tra tiếp theo chỉ được thực hiện sau khi người nhập khẩu hoàn thiện đầy đủ hồ sơ.

Trường hợp người nhập khẩu không hoàn thiện đầy đủ hồ sơ trong thời gian quy định thì trong thời hạn 03 ngày làm việc kể từ ngày hết hạn thời gian bổ sung, hồ sơ, cơ quan kiểm tra ra Thông báo kết quả kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu (theo Mẫu 3. TBKQKT - phần Phụ lục kèm theo Thông tư này), trong thông báo nêu rõ “Lô hàng không hoàn thiện đầy đủ hồ sơ” gửi tới người nhập khẩu và cơ quan Hải quan đồng thời chủ trì, phối hợp cơ quan kiểm tra liên quan tiến hành kiểm tra nhà nước về chất lượng hàng hóa tại cơ sở của người nhập khẩu.

3. Khi kiểm tra hồ sơ, phát hiện thấy hàng hóa nhập khẩu phải kiểm tra theo nội dung quy định tại Khoản 1, Khoản 2 Điều 9 của Thông tư này thì trong thời hạn 03 ngày làm việc kể từ ngày tiếp nhận hồ sơ đăng ký kiểm tra chất lượng, cơ quan kiểm tra ra Thông báo kết quả kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu (theo Mẫu 3. TBKQKT - phần Phụ lục kèm theo Thông tư này), trong Thông báo nêu rõ các nội dung cần tiếp tục phải kiểm tra gửi người nhập khẩu, đồng thời tiến hành kiểm tra theo nội dung quy định tại Khoản 1, Khoản 2 Điều 9 của Thông tư này. Kết quả được xử lý như sau:

a) Trường hợp kết quả đánh giá sự phù hợp của hàng hóa nhập khẩu phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng thì thực hiện theo quy định tại điểm a Khoản 2 Điều này;

b) Trường hợp kết quả đánh giá sự phù hợp của hàng hóa nhập khẩu không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng thì thực hiện theo quy định tại điểm b Khoản 2 Điều này.

Điều 9. Áp dụng biện pháp tăng cường kiểm tra

1. Hàng hóa nhập khẩu lưu thông trên thị trường không bảo đảm chất lượng, cơ quan kiểm tra áp dụng biện pháp tăng cường kiểm tra nhập khẩu đối với loại hàng hóa đó. Ngoài việc hàng hóa nhập khẩu phải được kiểm tra theo nội dung quy định tại Điều 7 và trình tự kiểm tra theo quy định tại Điều 8 của Thông tư này, khi có yêu cầu của cơ quan kiểm tra thì người nhập khẩu loại hàng hóa đó phải thực hiện chứng nhận hoặc giám định sự phù hợp đối với lô hàng nhập khẩu tại tổ chức đánh giá sự phù hợp được chỉ định. Chi phí chứng nhận hoặc giám định do người nhập khẩu chi trả tổ chức đánh giá sự phù hợp.

2. Đối với hàng hóa nhập khẩu có khiếu nại, tố cáo hoặc có nghi ngờ về kết quả đánh giá sự phù hợp, ngoài việc thực hiện kiểm tra theo nội dung quy định tại Điều 7 và trình tự kiểm tra theo quy định tại Điều 8 của Thông tư này, cơ quan kiểm tra tiến hành lấy mẫu để thử nghiệm đối với hàng hóa đó theo các quy định sau:

a) Căn cứ tiêu chuẩn về phương pháp thử hoặc quy chuẩn kỹ thuật, tiêu chuẩn công bố áp dụng đối với hàng hóa, cơ quan kiểm tra lấy mẫu hàng hóa nhập khẩu theo phương pháp lấy mẫu ngẫu nhiên với số lượng đủ để thử nghiệm các chỉ tiêu cần kiểm tra;

b) Mẫu hàng hóa sau khi lấy phải được niêm phong (tem niêm phong theo Mẫu 5b. TNPM - phần Phụ lục kèm theo Thông tư) và lập biên bản lấy mẫu hàng hóa (theo Mẫu 5a. BBLM - phần Phụ lục kèm theo Thông tư này);

c) Mẫu hàng hóa phải được gửi đến tổ chức thử nghiệm được chỉ định để thử nghiệm. Kết quả thử nghiệm của tổ chức thử nghiệm được chỉ định là căn cứ pháp lý để cơ quan kiểm tra xử lý tiếp trong quá trình kiểm tra.

d) Trong thời hạn 03 ngày kể từ ngày nhận được kết quả thử nghiệm mẫu, cơ quan kiểm tra gửi kết quả thử nghiệm mẫu để người nhập khẩu biết, thực hiện trách nhiệm, nghĩa vụ quy định tại điểm đ Khoản 2 và Khoản 3 Điều này.

đ) Chi phí lấy mẫu hàng hóa và thử nghiệm như sau:

Chi phí lấy mẫu và thử nghiệm để kiểm tra chất lượng hàng hóa nhập khẩu quy định tại Khoản 2 Điều này do cơ quan kiểm tra chi trả. Chi phí lấy mẫu và thử nghiệm được bố trí trong dự toán kinh phí hoạt động của cơ quan kiểm tra.

Trường hợp kết quả thử nghiệm cho thấy hàng hóa nhập khẩu không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng thì người nhập khẩu phải trả chi phí lấy mẫu và thử nghiệm hàng hóa cho cơ quan kiểm tra.

Trường hợp khiếu nại, tố cáo, nếu kết quả thử nghiệm cho thấy hàng hóa nhập khẩu phù hợp tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng thì người khiếu nại, tố cáo phải trả chi phí lấy mẫu và thử nghiệm hàng hóa cho cơ quan kiểm tra.

3. Trường hợp người nhập khẩu không nhất trí với kết quả thử nghiệm mẫu quy định tại điểm c Khoản 2 Điều này thì trong thời hạn 02 ngày làm việc kể từ ngày nhận được kết quả thử nghiệm mẫu, người nhập khẩu có thể đề nghị bằng văn bản đối với cơ quan kiểm tra thử nghiệm lại đối với mẫu lưu ở một tổ chức thử nghiệm được chỉ định khác. Kết quả đánh giá sự phù hợp này là căn cứ để cơ quan kiểm tra xử lý, kết luận cuối cùng. Chi phí đánh giá sự phù hợp do người nhập khẩu chi trả.

4. Đột xuất hoặc định kỳ 6 tháng 1 lần, cơ quan kiểm tra chủ trì, phối hợp với các cơ quan liên quan tiến hành kiểm tra nhà nước về chất lượng hàng hóa tại cơ sở lưu giữ hàng hóa của người nhập khẩu. Trình tự nội dung kiểm tra theo quy định tại Thông tư số 26/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường.

Điều 10. Lệ phí kiểm tra nhà nước về chất lượng

Lệ phí kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu thực hiện theo quy định tại Thông tư số 231/2009/TT-BTC ngày 19/12/2009 của Bộ trưởng Bộ Tài chính quy định chế độ thu, nộp và quản lý sử dụng lệ phí trong lĩnh vực tiêu chuẩn đo lường chất lượng.

Chương 3.

TỔ CHỨC THỰC HIỆN

Điều 11. Trách nhiệm của Tổng cục Tiêu chuẩn Đo lường Chất lượng

1. Hướng dẫn nghiệp vụ, kiểm tra hoạt động của các tổ chức đánh giá sự phù hợp được chỉ định, các cơ quan kiểm tra trong việc kiểm tra chất lượng hàng nhập khẩu thuộc phạm vi quản lý của Bộ Khoa học và Công nghệ.

2. Chỉ đạo, xử lý các trường hợp hàng hóa nhập khẩu không đáp ứng yêu cầu chất lượng do Cục Quản lý chất lượng sản phẩm, hàng hóa báo cáo. Trường hợp vượt thẩm quyền thì báo cáo Bộ Khoa học và Công nghệ xem xét, quyết định.

Điều 12. Trách nhiệm của Cục Quản lý chất lượng sản phẩm, hàng hóa thuộc Tổng cục Tiêu chuẩn Đo lường Chất lượng

1. Tổ chức thực hiện việc kiểm tra chất lượng đối với hàng hóa nhập khẩu là xăng, nhiên liệu điêzen, nhiên liệu sinh học và các loại hàng hóa khác theo sự chỉ đạo của Tổng cục Tiêu chuẩn Đo lường Chất lượng. Xử lý theo thẩm quyền quy định của pháp luật về chất lượng sản phẩm, hàng hóa.

2. Là đầu mối tiếp nhận, xử lý thông tin, báo cáo từ các cơ quan kiểm tra ở Trung ương, các tỉnh, thành phố để tổng hợp trình Tổng cục Tiêu chuẩn Đo lường Chất lượng báo cáo Bộ Khoa học và Công nghệ tình hình và kết quả kiểm tra chất lượng hàng hóa nhập khẩu (theo Mẫu 6. BC - phần Phụ lục kèm theo Thông tư này).

Điều 13. Trách nhiệm của Sở Khoa học và Công nghệ

1. Chỉ đạo, xử lý theo thẩm quyền các trường hợp hàng hóa nhập khẩu không đáp ứng yêu cầu chất lượng do Chi cục Tiêu chuẩn Đo lường Chất lượng báo cáo. Trường hợp vượt quá thẩm quyền báo cáo Ủy ban nhân dân tỉnh xem xét, quyết định.

2. Tổng hợp báo cáo Ủy ban nhân dân tỉnh, Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) tình hình và kết quả kiểm tra chất lượng hàng hóa nhập khẩu trên địa bàn tỉnh theo định kỳ 6 tháng, 1 năm. Thời hạn gửi báo cáo trước ngày 15 của tháng cuối kỳ báo cáo.

Điều 14. Trách nhiệm của Chi cục Tiêu chuẩn Đo lường Chất lượng

1. Tổ chức thực hiện việc kiểm tra chất lượng đối với các hàng hóa (trừ hàng hóa quy định tại Khoản 1 Điều 12) tại các cửa khẩu trên địa bàn. Xử lý theo thẩm quyền quy định của pháp luật về chất lượng sản phẩm, hàng hóa.

2. Báo cáo Sở Khoa học và Công nghệ tình hình và kết quả kiểm tra chất lượng hàng hóa nhập khẩu trên địa bàn tỉnh (theo Mẫu 6. BC - phần Phụ lục kèm theo Thông tư này).

Điều 15. Trách nhiệm của Tổ chức đánh giá sự phù hợp được yêu cầu

1. Cung cấp kết quả đánh giá sự phù hợp cho cơ quan kiểm tra và người nhập khẩu trong thời gian quy định.

2. Phối hợp với cơ quan kiểm tra khi có yêu cầu liên quan đến đánh giá sự phù hợp của hàng hóa nhập khẩu.

3. Chấp hành các nghĩa vụ khác theo quy định của pháp luật về chất lượng sản phẩm, hàng hóa.

Điều 16. Trách nhiệm các bên liên quan trong việc xử lý hàng hóa nhập khẩu không đáp ứng yêu cầu chất lượng

1. Người nhập khẩu có trách nhiệm:

a) Đăng ký và thực hiện quy định về kiểm tra chất lượng hàng hóa nhập khẩu đối với hàng hóa nhập khẩu thuộc nhóm 2 hoặc khi có yêu cầu của cơ quan kiểm tra; thực hiện các yêu cầu của cơ quan kiểm tra khi áp dụng các biện pháp tăng cường kiểm tra;

b) Thực hiện các yêu cầu của cơ quan có thẩm quyền quyết định tái xuất hoặc tiêu hủy đối với hàng hóa bị buộc phải tái xuất hoặc tiêu hủy.

Đối với lô hàng được tái chế, người nhập khẩu chịu trách nhiệm tái chế và thực hiện kiểm tra nhà nước về chất lượng sau tái chế.

c) Chấp hành các nghĩa vụ khác theo quy định của pháp luật về chất lượng sản phẩm, hàng hóa.

2. Cơ quan kiểm tra có trách nhiệm:

a) Đối với hàng hóa nhập khẩu có chất lượng không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng, nếu phải áp dụng biện pháp buộc tái xuất hoặc buộc tiêu hủy lô hàng hóa đó thì cơ quan kiểm tra chuyển hồ sơ kiểm tra có vi phạm về chất lượng cho cơ quan hải quan nơi tổ chức, cá nhân mở tờ khai hải quan khi làm thủ tục nhập khẩu để xử lý theo thẩm quyền;

b) Đối với hàng hóa nhập khẩu có chất lượng không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng, nếu phải áp dụng biện pháp xử lý tái chế thì người nhập khẩu đề xuất phương án tái chế để cơ quan kiểm tra báo cáo cơ quan quản lý cấp trên quyết định xử lý. Cơ quan kiểm tra thực hiện kiểm tra nhà nước về chất lượng sau tái chế.

Chươ ng 4.

ĐIỀU KHOẢN THI HÀNH

Điều 17. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 27 tháng 01 năm 2013 và thay thế Thông tư số 17/2009/TT-BKHCN ngày 18 tháng 6 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ và Điều 1 của Thông tư số 13/2010/TT-BKHCN ngày 30 tháng 7 năm 2010 của Bộ trưởng Bộ Khoa học và Công nghệ sửa đổi, bổ sung một số quy định của Thông tư số 17/2009/TT-BKHCN ngày 18 tháng 6 năm 2009 và Thông tư số 01/2007/TT-BKHCN ngày 14 tháng 02 năm 2007.

2. Quá trình thực hiện, nếu các văn bản liên quan tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế.

Điều 18. Trách nhiệm các Bộ quản lý ngành, lĩnh vực

Căn cứ quy định tại Thông tư này, các Bộ quản lý ngành, lĩnh vực ban hành hướng dẫn kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu thuộc phạm vi được phân công quản lý.

Điều 19. Trách nhiệm thi hành

1. Các cơ quan kiểm tra chất lượng sản phẩm, hàng hóa, người nhập khẩu, cơ quan liên quan chịu trách nhiệm thi hành Thông tư này. Tổng cục Tiêu chuẩn Đo lường Chất lượng hướng dẫn, kiểm tra thực hiện Thông tư này.

2. Trong quá trình thực hiện, nếu có khó khăn vướng mắc, Cơ quan kiểm tra phản ánh kịp thời về Tổng cục Tiêu chuẩn Đo lường Chất lượng để tổng hợp, đề xuất báo cáo Bộ Khoa học và Công nghệ hướng dẫn, sửa đổi./.

Nơi nhận:
- Thủ tướng Chính phủ (để báo cáo);
- Các Phó Thủ tướng CP (để báo cáo);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP (để phối hợp);
- UBND các tỉnh, thành phố trực thuộc TW (để phối hợp);
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Công báo;
- Lưu: VT, PC, TĐC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Việt Thanh

PHỤ LỤC

CÁC BIỂU MẪU SỬ DỤNG TRONG KIỂM TRA NHÀ NƯỚC VỀ CHẤT LƯỢNG HÀNG HÓA NHẬP KHẨU THUỘC TRÁCH NHIỆM QUẢN LÝ CỦA BỘ KHOA HỌC VÀ CÔNG NGHỆ
(Ban hành kèm theo Thông tư số 27/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ)

1. Đăng ký kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu:

Mẫu 1. ĐKKT

27/2012/TT-BKHCN

2. Phiếu tiếp nhận hồ sơ đăng ký kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu:

Mẫu 2. TNHS

27/2012/TT-BKHCN

3. Thông báo kết quả kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu:

Mẫu 3. TBKQKT

27/2012/TT-BKHCN

4. Báo cáo lô hàng nhập khẩu không đạt yêu cầu quy định về chất lượng:

Mẫu 4. BCKĐCL

27/2012/TT-BKHCN

5. Biên bản lấy mẫu:

Mẫu 5a. BBLM

27/2012/TT-BKHCN

6. Tem niêm phong:

Mẫu 5b. TNPM

27/2012/TT-BKHCN

7. Báo cáo tình hình kiểm tra chất lượng hàng hóa nhập khẩu:

Mẫu 6. BC

27/2012/TT-BKHCN

Mẫu 1. ĐKKT

27/2012/TT-BKHCN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

ĐĂNG KÝ KIỂM TRA NHÀ NƯỚC VỀ CHẤT LƯỢNG HÀNG HÓA NHẬP KHẨU

Kính gửi : ....................... (Tên Cơ quan kiểm tra)...................................................

Người nhập khẩu: ...................................................................................................

Địa chỉ: ....................................................................................................................

Điện thoại:.............................................................. Fax:..........................................

Đăng ký kiểm tra chất lượng hàng hóa sau:

Số TT | Tên hàng hóa, nhãn hiệu, kiểu loại | Đặc tính kỹ thuật | Xuất xứ, Nhà sản xuất | Khối lượng/ số lượng | Cửa khẩu nhập | Thời gian nhập khẩu

Địa chỉ tập kết hàng hóa:

Hồ sơ kèm theo gồm có các bản sao sau đây: .........................................................

€ Hợp đồng (Contract) số :

€ Danh mục hàng hóa (Packing list): .......................................................................

€ Giấy chứng nhận hợp quy hoặc Giấy chứng nhận chất lượng lô hàng hóa nhập khẩu hoặc Giấy giám định chất lượng lô hàng hóa nhập khẩu:………. do Tổ chức …….cấp ngày: ……/….. / …….tại: …………………………………………………………………………..

€ Giấy chứng nhận Hệ thống quản lý số : ..............................................................

do Tổ chức chứng nhận :…………………. cấp ngày:……… /…… / ……..tại: …….

€ Hóa đơn (Invoice) số: ...........................................................................................

€ Vận đơn (B ill of Lading) số: ..................................................................................

€ Tờ khai hàng hóa nhập khẩu số : ........................................................................

€ Giấy chứng nhận xuất xứ C/O (nếu có) số: ........................................................

€ Giấy Chứng nhận lưu hành tự do CFS (nếu có):..................................................

€ Ảnh hoặc bản mô tả hàng hóa, mẫu nhãn hàng nhập khẩu, nhãn phụ (nếu nhãn chính chưa đủ nội dung theo quy định).

Chúng tôi xin cam đoan và chịu trách nhiệm về tính hợp lệ, hợp pháp của hồ sơ và chất lượng lô hàng hóa nhập khẩu phù hợp với quy chuẩn kỹ thuật ………………………..(hoặc tiêu chuẩn……….. ).

(TÊN CƠ QUAN KIỂM TRA)
Vào sổ đăng ký: số …/(Tên viết tắt của CQKT)
Ngày……….tháng……năm 20….
(Đại diện Cơ quan kiểm tra ký tên đóng dấu)

…….ngày…..tháng……..năm 20...
(NGƯỜI NHẬP KHẨU)
(ký tên, đóng dấu)

Mẫu 2. TNHS

27/2012/TT-BKHCN

(TÊN CƠ QUAN CHỦ QUẢN) TÊN CƠ QUAN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /(CQKT) | …., ngày tháng năm 20…

PHIẾU TIẾP NHẬN HỒ SƠ

ĐĂNG KÝ KIỂM TRA CHẤT LƯỢNG HÀNG HÓA NHẬP KHẨU

STT | HẠNG MỤC KIỂM TRA | Có/Không (C/K) | Ghi chú
1 | Giấy đăng ký kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu. | □ |
2 | Hợp đồng (Contract) (bản photocopy). | □ |
3 | Danh mục hàng hóa (Packing list) kèm theo hợp đồng (bản photocopy). | □ |
4 | Bản sao có chứng thực giấy chứng chỉ chất lượng | □ |
 | 4.1. Giấy chứng nhận hợp quy | □ |
 | 4.3. Giấy chứng nhận chất lượng lô hàng | □ |
 | 4.2. Giấy giám định chất lượng lô hàng | □ |
 | 4.4. Giấy chứng nhận hệ thống quản lý chất lượng | □ |
5 | Hóa đơn (Invo ice) | □ |
6 | Vận đơn (B ill of Lading) | □ |
7 | Tờ khai hàng hóa nhập khẩu | □ |
8 | Giấy chứng nhận xuất xứ (C/O-Certificate of Origin) | □ |
9 | Ảnh hoặc bản mô tả hàng hóa | □ |
10 | Giấy Chứng nhận lưu hành tự do CFS | □ |
11 | Mẫu nhãn hàng nhập khẩu đã được gắn dấu hợp quy | □ |
12 | Nhãn phụ (n ếu nhãn chính chưa đủ nội dung theo quy định). | □ |

KẾT LUẬN

□ Hồ sơ đầy đủ về số lượng: Tiếp nhận hồ sơ để kiểm tra các bước tiếp theo.

□ Hồ sơ không đầy đủ về số lượng: tiếp nhận hồ sơ nhưng cần bổ sung các mục:…………. trong thời gian 25 ngày. Sau khi hồ sơ đầy đủ thì kiểm tra các bước tiếp theo theo quy định.

Người nộp hồ sơ

Người kiểm tra

Mẫu 3. TBKQKT

27/2012/TT-BKHCN

(TÊN CƠ QUAN CHỦ QUẢN) TÊN CƠ QUAN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-…… | …., ngày tháng năm 20…

THÔNG BÁO

KẾT QUẢ KIỂM TRA NHÀ NƯỚC VỀ CHẤT LƯỢNG HÀNG HÓA NHẬP KHẨU

Số TT | Tên hàng hóa, nhãn hiệu, kiểu loại | Đặc tính kỹ thuật | Xuất xứ, Nhà sản xuất | Khối lượng/ số lượng | Đơn vị tính | Ghi chú

● Cửa khẩu nhập:

● Thời gian nhập khẩu:

● Thuộc lô hàng có các chứng từ sau:

- Hợp đồng số:

- Danh mục hàng hóa số:

- Hóa đơn số:

- Vận đơn số:

- Tờ khai hàng nhập khẩu số:

- Giấy chứng nhận xuất xứ số (C/O):

- Giấy chứng nhận lưu hành tự do CFS

● Người nhập khẩu:

● Giấy đăng ký kiểm tra số: ……….ngày ………tháng…….. năm 20 …………

● Căn cứ kiểm tra:

Tiêu chuẩn công bố áp dụng: ………………………………………………………….

Quy chuẩn kỹ thuật:……………………………………………………………………..

Quy định khác: …………………………………………………………………………..

● Giấy chứng nhận hợp quy hoặc Giấy chứng nhận/giám định chất lượng lô hàng hóa nhập khẩu số:…………………. do tổ chức………………… cấp ngày: …………/ ………/ ……….. tại: ………………………………………………………………………….

KẾT QUẢ KIỂM TRA

Ghi một trong các nội dung:

Đáp ứng yêu cầu chất lượng hàng hóa nhập khẩu hoặc Không đáp ứng yêu cầu chất lượng hàng hóa nhập khẩu thì nêu lý do và các yêu cầu khác nếu có

Hoặc Lô hàng không hoàn thiện đầy đủ hồ sơ

Hoặc Lô hàng đề nghị đánh giá sự phù hợp lại tại…….

Hoặc Lô hàng chờ CQKT tiến hành lấy mẫu và thử nghiệm.

Nơi nhận:
- Người nhập khẩu;
- Hải quan cửa khẩu;
- Lưu: VT, (Viết tắt tên CQKT).

CƠ QUAN KIỂM TRA
(ký tên đóng dấu)

Mẫu 4. BCKĐCL

27/2012/TT-BKHCN

(TÊN CƠ QUAN CHỦ QUẢN) TÊN CƠ QUAN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /BC-… | …., ngày tháng năm 20…

BÁO CÁO

LÔ HÀNG NHẬP KHẨU KHÔNG ĐẠT YÊU CẦU QUY ĐỊNH VỀ CHẤT LƯỢNG

Kính gửi: ………………………………….

Số TT | Tên hàng hóa, nhãn hiệu, kiểu loại | Đặc tính kỹ thuật | Xuất xứ, Nhà sản xuất | Khối lượng/ số lượng | Đơn vị tính | Ghi chú

● Cửa khẩu nhập:

● Thời gian nhập khẩu:

● Thuộc lô hàng có các chứng từ sau:

- Hợp đồng số:

- Danh mục hàng hóa số:

- Hóa đơn số:

- Vận đơn số:

- Tờ khai hàng nhập khẩu số:

- Giấy chứng nhận xuất xứ số (C/O):

- Giấy chứng nhận lưu hành tự do CFS:

● Người nhập khẩu:

● Giấy đăng ký kiểm tra số: ……….ngày ………tháng…….. năm 20 …………

● Căn cứ kiểm tra:

- Tiêu chuẩn công bố áp dụng: …………………………………………………………

- Quy chuẩn kỹ thuật:……………………………………………………………………..

- Quy định khác: ………………………………………………………………………….

Kết quả thử nghiệm/chứng nhận/giám định hàng hóa nhập khẩu số:……… do Tổ chức

Đánh giá sự phù hợp:………………………………………………………………………

cấp ngày : …………./ ………./ ……. tại :…………………………………………………

Kết luận:

a) Lô hàng (Số lượng/tên, nhãn hiệu): không đạt yêu cầu quy định về chất lượng;

b) Lý do không đạt (không phù hợp về chất lượng, ghi nhãn, dấu hợp quy,………).

Đề xuất biện pháp xử lý:……………………………………………………………………………..

Nơi nhận:
- Như trên (Cơ quan kiểm tra cấp trên);
- Lưu: VT, (Viết tắt tên CQKT).

CƠ QUAN KIỂM TRA
(ký tên đóng dấu)

Mẫu 5a. BBLM

27/2012/TT-BKHCN

(TÊN CƠ QUAN CHỦ QUẢN) TÊN CƠ QUAN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …., ngày tháng năm 20…

BIÊN BẢN LẤY MẪU

Số: ……

1. Tên cơ sở được lấy mẫu:

2. Đại diện cơ sở được lấy mẫu: (Họ tên, chức vụ, đơn vị)

3. Người lấy mẫu: (Họ tên, chức danh, đơn vị)

4. Phương pháp lấy mẫu:

Số TT | Tên hàng hóa, nhãn hiệu, kiểu loại | Tên và địa chỉ người nhập khẩu | Nơi lấy mẫu | Đơn vị tính | Lượng mẫu | Thuộc lô hàng (Khối lượng, Ngày nhập khẩu) | Ghi chú

5. Tình trạng mẫu:

- Mẫu được chia làm 02 đơn vị: 01 đơn vị đưa đi thử nghiệm, 01 đơn vị được lưu tại cơ quan kiểm tra.

- Mẫu được niêm phong có sự chứng kiến của đại diện cơ sở lấy mẫu.

Biên bản được lập thành 02 bản có giá trị như nhau, đã được các bên thông qua, mỗi bên giữ 01 bản./.

Đại diện cơ sở được lấy mẫu
(Ký, ghi rõ họ tên, đóng dấu)

Người lấy mẫu
(Ký, ghi rõ họ tên)

Mẫu 5B. TNPM

27/2012/TT-BKHCN

TEM NIÊM PHONG MẪU

Tên mẫu ..................................................................................................................

Số thứ tự………… trong biên bản lấy mẫu số: .......................................................

Ngày lấy mẫu ..........................................................................................................

NGƯỜI LẤY MẪU
(Ký, ghi rõ họ tên)

ĐẠI DIỆN CƠ SỞ ĐƯỢC LẤY MẪU
(Ký, ghi rõ họ tên)

Ghi chú: Tem niêm phong được đóng dấu treo của cơ quan kiểm tra.

Mẫu 6. BC

27/2012/TT-BKHCN

(TÊN CƠ QUAN CHỦ QUẢN) TÊN CƠ QUAN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /BC-….. | …., ngày tháng năm 20…

BÁO CÁO

TỔNG HỢP TÌNH HÌNH KIỂM TRA CHẤT LƯỢNG HÀNG HÓA NHẬP KHẨU
(Số liệu 6 tháng năm 20…. hoặc năm 20…. tính từ ngày …. đến ngày…….)

Kính gửi:

1. Tổng số lô hàng đã đăng ký kiểm tra: …………………….lô, trong đó:

- Số lô đã qua kiểm tra đạt yêu cầu:………………………… lô (chi tiết xem bảng 1)

- Số lô không đạt yêu cầu: …………………………………….lô (chi tiết xem bảng 2)

- Số lô trốn tránh kiểm tra:……………………………………..lô (chi tiết xem bảng 3)

2. Tình hình khiếu nại: (lô hàng, doanh nghiệp nhập khẩu, tình hình khiếu nại và giải quyết...)

3. Kiến nghị:

BẢNG 1. Kết quả kiểm tra chất lượng các lô hàng đạt yêu cầu nhập khẩu.

Số TT | Tên, nhóm hàng hóa (thuộc trách nhiệm của Bộ KH&CN) | Tổng số (lô) | Đơn vị tính | Khối lượng | Nguồn gốc, xuất xứ | Chi cục kiểm tra1
…… |  |  |  |  |  |

BẢNG 2. Kết quả kiểm tra chất lượng các lô hàng không đạt yêu cầu nhập khẩu.

Số TT | Số hồ sơ | Tên Người NK | Địa chỉ ĐT/Fax | Tên & nhóm hàng hóa NK | Số lượng | Xuất xứ | Lý do không đạt | Các biện pháp đã được xử lý | Chi cục xử lý2
…… |  |  |  |  |  |  |  |  |

BẢNG 3. Các doanh nghiệp không hoàn thiện đầy đủ hồ sơ kiểm tra chất lượng hàng hóa nhập khẩu

Số TT | Giấy đăng ký kiểm tra số | Tên Người NK | Địa chỉ ĐT/Fax | Tên & nhóm hàng hóa NK | Số lượng | Tờ khai HHNK số | Thời gian nhập khẩu
... |  |  |  |  |  |  |

Nơi nhận:
- Cơ quan kiểm tra cấp trên;
- Lưu: VT, (Tên viết tắt CQKT).

CƠ QUAN KIỂM TRA
(ký tên đóng dấu)

1 Báo cáo của Chi cục gửi về theo định kỳ thì không cần phải ghi cột này.

2 Báo cáo của Chi cục gửi về theo định kỳ thì không cần phải ghi cột này.


TT 2012 - 28 cong bo hop chuan, hop quy va tieu chuan danh gia

BỘ KHOA HỌC VÀ CÔNG NGHỆ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 28/2012/TT-BKHCN | Hà Nội, ngày 12 tháng 12 năm 2012

THÔNG TƯ

QUY ĐỊNH VỀ CÔNG BỐ HỢP CHUẨN, CÔNG BỐ HỢP QUY VÀ PHƯƠNG THỨC ĐÁNH GIÁ SỰ PHÙ HỢP VỚI TIÊU CHUẨN, QUY CHUẨN KỸ THUẬT

Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Xét đề nghị của Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lường Chất lượng;

Bộ trưởng Bộ Khoa học và Công nghệ quy định về công bố hợp chuẩn, công bố hợp quy và phương thức đánh giá sự phù hợp với tiêu chuẩn, quy chuẩn kỹ thuật.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về công bố hợp chuẩn, công bố hợp quy và phương thức đánh giá sự phù hợp với tiêu chuẩn, quy chuẩn kỹ thuật.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với tổ chức, cá nhân và cơ quan quản lý có liên quan đến hoạt động đánh giá sự phù hợp, công bố hợp chuẩn, công bố hợp quy.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Công bố hợp chuẩn là việc tổ chức, cá nhân tự công bố sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường phù hợp với tiêu chuẩn tương ứng.

2. Công bố hợp quy là việc tổ chức, cá nhân tự công bố sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường phù hợp với quy chuẩn kỹ thuật tương ứng.

3. Tổ chức chứng nhận thực hiện hoạt động chứng nhận phù hợp tiêu chuẩn là tổ chức đã thực hiện đăng ký lĩnh vực hoạt động chứng nhận (sau đây gọi tắt là tổ chức chứng nhận đã đăng ký) theo quy định tại Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp (sau đây viết tắt là Thông tư số 08/2009/TT-BKHCN) và Thông tư số 10/2011/TT-BKHCN ngày 30 tháng 6 năm 2011 của Bộ trưởng Bộ Khoa học và Công nghệ sửa đổi, bổ sung một số quy định của Thông tư số08/2009/TT-BKHCN (sau đây viết tắt là Thông tư số 10/2011/TT-BKHCN).

4. Tổ chức chứng nhận thực hiện hoạt động chứng nhận phù hợp quy chuẩn kỹ thuật là tổ chức chứng nhận đã đăng ký theo quy định tại khoản 3 Điều này và được cơ quan có thẩm quyền chỉ định thực hiện hoạt động chứng nhận hợp quy (sau đây gọi tắt là tổ chức chứng nhận được chỉ định).

5. Tổ chức thử nghiệm thực hiện hoạt động thử nghiệm chất lượng sản phẩm, hàng hóa là tổ chức đã thực hiện đăng ký lĩnh vực hoạt động thử nghiệm (sau đây gọi tắt là tổ chức thử nghiệm đã đăng ký) theo quy định tại Thông tư số 08/2009/TT-BKHCN và Thông tư số 10/2011/TT-BKHCN.

Điều 4. Dấu hợp chuẩn, dấu hợp quy

1. Dấu hợp chuẩn và sử dụng dấu hợp chuẩn

Dấu hợp chuẩn do tổ chức chứng nhận đã đăng ký quy định về hình dạng, kết cấu, cách thể hiện và sử dụng dấu hợp chuẩn cấp cho đối tượng được chứng nhận hợp chuẩn và phải đáp ứng những yêu cầu cơ bản sau đây:

a) Bảo đảm rõ ràng, không gây nhầm lẫn với các dấu khác;

b) Phải thể hiện được đầy đủ ký hiệu của tiêu chuẩn tương ứng dùng làm căn cứ chứng nhận hợp chuẩn.

Trường hợp tổ chức, cá nhân công bố hợp chuẩn trên cơ sở kết quả tự đánh giá thì không phải quy định về hình dạng, kết cấu, cách thể hiện và không được sử dụng dấu hợp chuẩn.

2. Dấu hợp quy và sử dụng dấu hợp quy

a) Dấu hợp quy có hình dạng, kích thước theo quy định tại Phụ lục I Thông tư này;

b) Dấu hợp quy được sử dụng trực tiếp trên sản phẩm, hàng hóa hoặc trên bao bì hoặc trong tài liệu kỹ thuật hoặc trên nhãn gắn trên sản phẩm, hàng hóa ở vị trí dễ thấy, dễ đọc;

c) Dấu hợp quy phải bảo đảm không dễ tẩy xóa và không thể bóc ra gắn lại;

d) Dấu hợp quy có thể được phóng to hoặc thu nhỏ nhưng phải đảm bảo đúng tỷ lệ, kích thước cơ bản của dấu hợp quy quy định tại Phụ lục I Thông tư này và nhận biết được bằng mắt thường;

đ) Dấu hợp quy phải được thiết kế và thể hiện cùng một màu, dễ nhận biết.

Điều 5. Các phương thức đánh giá sự phù hợp

1. Việc đánh giá sự phù hợp được thực hiện theo một trong các phương thức sau đây:

a) Phương thức 1: Thử nghiệm mẫu điển hình;

b) Phương thức 2: Thử nghiệm mẫu điển hình và đánh giá quá trình sản xuất; giám sát thông qua thử nghiệm mẫu lấy trên thị trường;

c) Phương thức 3: Thử nghiệm mẫu điển hình và đánh giá quá trình sản xuất; giám sát thông qua thử nghiệm mẫu lấy tại nơi sản xuất kết hợp với đánh giá quá trình sản xuất;

d) Phương thức 4: Thử nghiệm mẫu điển hình và đánh giá quá trình sản xuất; giám sát thông qua thử nghiệm mẫu lấy tại nơi sản xuất và trên thị trường kết hợp với đánh giá quá trình sản xuất;

đ) Phương thức 5: Thử nghiệm mẫu điển hình và đánh giá quá trình sản xuất; giám sát thông qua thử nghiệm mẫu lấy tại nơi sản xuất hoặc trên thị trường kết hợp với đánh giá quá trình sản xuất;

e) Phương thức 6: Đánh giá và giám sát hệ thống quản lý;

g) Phương thức 7: Thử nghiệm, đánh giá lô sản phẩm, hàng hóa;

h) Phương thức 8: Thử nghiệm hoặc kiểm định toàn bộ sản phẩm, hàng hóa.

2. Nội dung, trình tự và nguyên tắc sử dụng các phương thức đánh giá sự phù hợp được quy định tại Phụ lục II Thông tư này.

Điều 6. Áp dụng phương thức đánh giá sự phù hợp

1. Phương thức đánh giá sự phù hợp tiêu chuẩn áp dụng cho từng loại sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường cụ thể do tổ chức chứng nhận hợp chuẩn hoặc tổ chức, cá nhân công bố hợp chuẩn lựa chọn theo các phương thức đánh giá sự phù hợp quy định tại Điều 5 của Thông tư này. Phương thức đánh giá sự phù hợp được lựa chọn phải thích hợp với đối tượng được đánh giá để đảm bảo độ tin cậy của kết quả đánh giá sự phù hợp.

2. Phương thức đánh giá sự phù hợp quy chuẩn kỹ thuật áp dụng cho sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường cụ thể được quy định tại quy chuẩn kỹ thuật tương ứng.

3. Phương thức đánh giá sự phù hợp phải được ghi cụ thể trên giấy chứng nhận phù hợp quy chuẩn kỹ thuật.

Chương 2.

CÔNG BỐ HỢP CHUẨN

Điều 7. Nguyên tắc công bố hợp chuẩn

1. Đối tượng của công bố hợp chuẩn là sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường được quy định trong tiêu chuẩn tương ứng. Công bố hợp chuẩn là hoạt động tự nguyện.

2. Việc công bố phù hợp tiêu chuẩn tương ứng dựa trên:

a) Kết quả chứng nhận hợp chuẩn do tổ chức chứng nhận đã đăng ký thực hiện hoặc;

b) Kết quả tự đánh giá sự phù hợp của tổ chức, cá nhân công bố hợp chuẩn.

Việc thử nghiệm phục vụ đánh giá hợp chuẩn phải được thực hiện tại tổ chức thử nghiệm đã đăng ký.

Điều 8. Trình tự công bố hợp chuẩn

Việc công bố hợp chuẩn được thực hiện theo các bước sau:

1. Bước 1: Đánh giá sự phù hợp đối tượng của công bố hợp chuẩn với tiêu chuẩn tương ứng (sau đây viết tắt là đánh giá hợp chuẩn).

a) Việc đánh giá hợp chuẩn do tổ chức chứng nhận đã đăng ký (bên thứ ba) hoặc do tổ chức, cá nhân công bố hợp chuẩn (bên thứ nhất) thực hiện.

Việc đánh giá hợp chuẩn được thực hiện theo phương thức đánh giá sự phù hợp quy định tại khoản 1 Điều 6 của Thông tư này;

b) Kết quả đánh giá hợp chuẩn quy định tại điểm a khoản 1 Điều này là căn cứ để tổ chức, cá nhân công bố hợp chuẩn.

2. Bước 2: Đăng ký hồ sơ công bố hợp chuẩn tại Chi cục Tiêu chuẩn Đo lường Chất lượng tỉnh, thành phố trực thuộc Trung ương nơi tổ chức, cá nhân sản xuất đăng ký doanh nghiệp hoặc đăng ký hộ kinh doanh (sau đây viết tắt là Chi cục).

Điều 9. Hồ sơ đăng ký công bố hợp chuẩn

Tổ chức, cá nhân công bố hợp chuẩn lập 02 (hai) bộ hồ sơ công bố hợp chuẩn, trong đó 01 (một) bộ hồ sơ nộp trực tiếp hoặc gửi hồ sơ qua đường bưu điện tới Chi cục và 01 (một) bộ hồ sơ lưu giữ tại tổ chức, cá nhân. Thành phần hồ sơ được quy định như sau:

1. Trường hợp công bố hợp chuẩn dựa trên kết quả chứng nhận hợp chuẩn của tổ chức chứng nhận đã đăng ký (bên thứ ba), hồ sơ công bố hợp chuẩn gồm:

a) Bản công bố hợp chuẩn (theo Mẫu 2. CBHC/HQ quy định tại Phụ lục III Thông tư này);

b) Bản sao y bản chính giấy tờ chứng minh về việc thực hiện sản xuất, kinh doanh của tổ chức, cá nhân công bố hợp chuẩn (Giấy đăng ký doanh nghiệp hoặc Giấy đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký hộ kinh doanh hoặc Giấy chứng nhận đầu tư hoặc Quyết định thành lập hoặc Giấy tờ khác theo quy định của pháp luật);

c) Bản sao y bản chính tiêu chuẩn sử dụng làm căn cứ để công bố;

d) Bản sao y bản chính Giấy chứng nhận hợp chuẩn do tổ chức chứng nhận đã đăng ký cấp kèm theo mẫu dấu hợp chuẩn.

Trong quá trình xem xét hồ sơ, nếu cần thiết sẽ xem xét, đối chiếu với bản gốc hoặc yêu cầu bổ sung bản sao có chứng thực.

2. Trường hợp công bố hợp chuẩn dựa trên kết quả tự đánh giá của tổ chức, cá nhân sản xuất, kinh doanh (bên thứ nhất), hồ sơ công bố hợp chuẩn gồm:

a) Bản công bố hợp chuẩn (theo Mẫu 2. CBHC/HQ quy định tại Phụ lục III Thông tư này);

b) Bản sao y bản chính giấy tờ chứng minh về việc thực hiện sản xuất, kinh doanh của tổ chức, cá nhân công bố hợp chuẩn (Giấy đăng ký doanh nghiệp hoặc Giấy đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký hộ kinh doanh hoặc Giấy chứng nhận đầu tư hoặc Quyết định thành lập hoặc Giấy tờ khác theo quy định của pháp luật);

c) Bản sao y bản chính tiêu chuẩn sử dụng làm căn cứ để công bố;

d) Trường hợp tổ chức, cá nhân công bố hợp chuẩn chưa được tổ chức chứng nhận đã đăng ký cấp giấy chứng nhận phù hợp tiêu chuẩn về hệ thống quản lý (ISO 9001, ISO 22000, HACCP...), thì hồ sơ công bố hợp của tổ chức, cá nhân phải có quy trình sản xuất kèm theo kế hoạch kiểm soát chất lượng được xây dựng, áp dụng (theo Mẫu 1. KHKSCL quy định tại Phụ lục III Thông tư này) và kế hoạch giám sát hệ thống quản lý;

đ) Trường hợp tổ chức, cá nhân công bố hợp chuẩn được tổ chức chứng nhận đã đăng ký cấp giấy chứng nhận phù hợp tiêu chuẩn về hệ thống quản lý (ISO 9001, ISO 22000, HACCP...), thì hồ sơ công bố hợp của tổ chức, cá nhân phải có bản sao y bản chính Giấy chứng nhận phù hợp tiêu chuẩn về hệ thống quản lý còn hiệu lực;

e) Báo cáo đánh giá hợp chuẩn (theo Mẫu 5. BCĐG quy định tại Phụ lục III Thông tư này) kèm theo bản sao y bản chính Phiếu kết quả thử nghiệm mẫu trong vòng 12 tháng tính đến thời điểm nộp hồ sơ công bố hợp chuẩn của tổ chức thử nghiệm đã đăng ký.

Trong quá trình xem xét hồ sơ, nếu cần thiết sẽ xem xét, đối chiếu với bản gốc hoặc yêu cầu bổ sung bản sao có chứng thực.

Điều 10. Xử lý hồ sơ công bố hợp chuẩn

Hồ sơ công bố hợp chuẩn gửi tới Chi cục được xử lý như sau:

1. Đối với hồ sơ công bố hợp chuẩn không đầy đủ theo quy định tại Điều 9 của Thông tư này, trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được hồ sơ công bố hợp chuẩn, Chi cục thông báo bằng văn bản đề nghị bổ sung các loại giấy tờ theo quy định tại Điều 9 của Thông tư này tới tổ chức, cá nhân công bố hợp chuẩn. Sau thời hạn 15 (mười lăm) ngày làm việc kể từ ngày Chi cục gửi văn bản đề nghị mà hồ sơ công bố hợp chuẩn không được bổ sung đầy đủ theo quy định, Chi cục có quyền hủy bỏ việc xử lý đối với hồ sơ này.

2. Đối với hồ sơ công bố hợp chuẩn đầy đủ theo quy định tại Điều 9 của Thông tư này, trong thời gian 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ công bố hợp chuẩn, Chi cục phải tổ chức kiểm tra tính hợp lệ của hồ sơ công bố hợp chuẩn để xử lý như sau:

a) Trường hợp hồ sơ công bố hợp chuẩn đầy đủ và hợp lệ, Chi cục ban hành Thông báo tiếp nhận hồ sơ công bố hợp chuẩn cho tổ chức, cá nhân công bố hợp chuẩn (theo Mẫu 3. TBTNHS quy định tại Phụ lục III Thông tư này). Thông báo tiếp nhận hồ sơ công bố hợp chuẩn có giá trị theo giá trị của giấy chứng nhận hợp chuẩn do tổ chức chứng nhận đã đăng ký cấp hoặc có giá trị 03 (ba) năm kể từ ngày lãnh đạo tổ chức, cá nhân ký xác nhận báo cáo đánh giá hợp chuẩn (đối với trường hợp tổ chức, cá nhân tự đánh giá hợp chuẩn).

b) Trường hợp hồ sơ công bố hợp chuẩn đầy đủ nhưng không hợp lệ, Chi cục thông báo bằng văn bản cho cho tổ chức, cá nhân công bố hợp chuẩn về lý do không tiếp nhận hồ sơ.

Điều 11. Trách nhiệm của tổ chức, cá nhân công bố hợp chuẩn

1. Lựa chọn phương thức đánh giá sự phù hợp phù hợp với đối tượng của công bố hợp chuẩn để đảm bảo độ tin cậy của kết quả đánh giá.

2. Duy trì liên tục và chịu trách nhiệm về sự phù hợp của các sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường đã đăng ký công bố hợp chuẩn; duy trì việc kiểm soát chất lượng, thử nghiệm và giám sát định kỳ tại cơ sở sản xuất, kinh doanh của tổ chức, cá nhân.

3. Khi phát hiện sự không phù hợp của sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường đã công bố hợp chuẩn trong quá trình lưu thông, sử dụng, tổ chức, cá nhân phải:

a) Tạm ngừng việc xuất xưởng và tiến hành thu hồi các sản phẩm, hàng hóa không phù hợp đang lưu thông trên thị trường trong trường hợp sản phẩm, hàng hóa không phù hợp có rủi ro cao gây mất an toàn cho người sử dụng; ngừng vận hành, khai thác các quá trình, dịch vụ, môi trường liên quan khi cần thiết;

b) Tiến hành các biện pháp khắc phục sự không phù hợp;

c) Thông báo bằng văn bản cho Chi cục về kết quả khắc phục sự không phù hợp trước khi tiếp tục đưa các sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường vào sử dụng, lưu thông, khai thác, kinh doanh.

4. Lập và lưu giữ hồ sơ công bố hợp chuẩn như sau:

a) Trường hợp công bố hợp chuẩn dựa trên kết quả chứng nhận hợp chuẩn của tổ chức chứng nhận đã đăng ký (bên thứ ba), lưu giữ hồ sơ công bố hợp chuẩn bao gồm các bản chính, bản sao các giấy tờ theo quy định tại khoản 1 Điều 9 và Hồ sơ đánh giá giám sát của tổ chức chứng nhận đã đăng ký;

b) Trường hợp công bố hợp chuẩn dựa trên kết quả tự đánh giá của tổ chức, cá nhân sản xuất, kinh doanh (bên thứ nhất), lưu giữ hồ sơ công bố hợp chuẩn bao gồm các bản chính, bản sao các giấy tờ theo quy định tại khoản 2 Điều 9 và Hồ sơ tự đánh giá giám sát của tổ chức, cá nhân theo kế hoạch giám sát.

5. Cung cấp tài liệu chứng minh việc đảm bảo sự phù hợp của sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường với tiêu chuẩn tương ứng khi có yêu cầu của cơ quan nhà nước có thẩm quyền.

6. Cung cấp bản sao y bản chính Thông báo tiếp nhận hồ sơ công bố hợp chuẩn cho tổ chức, cá nhân kinh doanh sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường.

7. Thực hiện việc công bố lại khi có bất kỳ sự thay đổi nào về nội dung hồ sơ công bố hợp chuẩn đã đăng ký hoặc có bất kỳ sự thay đổi nào về tính năng, công dụng, đặc điểm của sản phẩm, hàng hóa, dịch vụ đã công bố hợp chuẩn.

Chương 3.

CÔNG BỐ HỢP QUY

Điều 12. Nguyên tắc công bố hợp quy

1. Đối tượng của công bố hợp quy là sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường được quy định trong quy chuẩn kỹ thuật quốc gia do các Bộ quản lý ngành, lĩnh vực ban hành hoặc được quy định trong quy chuẩn kỹ thuật địa phương do Ủy ban nhân tỉnh, thành phố trực thuộc Trung ương ban hành. Công bố hợp quy là hoạt động bắt buộc.

2. Việc công bố phù hợp quy chuẩn kỹ thuật dựa trên một trong hai trường hợp sau:

a) Kết quả chứng nhận hợp quy theo quy định tại quy chuẩn kỹ thuật tương ứng và do tổ chức chứng nhận được chỉ định thực hiện;

b) Kết quả tự đánh giá sự phù hợp của tổ chức, cá nhân công bố hợp quy.

Việc thử nghiệm phục vụ đánh giá hợp quy được thực hiện tại tổ chức thử nghiệm đã đăng ký.

3. Trường hợp sản phẩm, hàng hóa được quản lý bởi nhiều quy chuẩn kỹ thuật khác nhau thì tổ chức, cá nhân phải thực hiện việc đăng ký bản công bố hợp quy tại các cơ quan chuyên ngành tương ứng và dấu hợp quy chỉ được sử dụng khi sản phẩm, hàng hóa đó đã thực hiện đầy đủ các biện pháp quản lý theo quy định tại các quy chuẩn kỹ thuật tương ứng.

Điều 13. Trình tự công bố hợp quy

Việc công bố hợp quy được thực hiện theo các bước sau:

1. Bước 1: Đánh giá sự phù hợp đối tượng của công bố hợp quy với quy chuẩn kỹ thuật tương ứng (sau đây viết tắt là đánh giá hợp quy).

a) Việc đánh giá hợp quy có thể do tổ chức chứng nhận được chỉ định (bên thứ ba) hoặc do tổ chức, cá nhân công bố hợp quy (bên thứ nhất) thực hiện.

Việc đánh giá hợp quy được thực hiện theo phương thức đánh giá sự phù hợp quy định trong quy chuẩn kỹ thuật tương ứng.

Trường hợp sử dụng kết quả đánh giá sự phù hợp của tổ chức đánh giá sự phù hợp nước ngoài thì tổ chức đánh giá sự phù hợp nước ngoài phải được thừa nhận theo quy định của pháp luật hoặc được cơ quan quản lý nhà nước có thẩm quyền chỉ định;

b) Kết quả đánh giá hợp quy là căn cứ để tổ chức, cá nhân công bố hợp quy.

2. Bước 2: Đăng ký bản công bố hợp quy tại cơ quan chuyên ngành do Bộ quản lý ngành, lĩnh vực và Ủy ban nhân tỉnh, thành phố trực thuộc Trung ương chỉ định (sau đây viết tắt là cơ quan chuyên ngành).

Điều 14. Hồ sơ đăng ký công bố hợp quy

Tổ chức, cá nhân công bố hợp quy lập 02 (hai) bộ hồ sơ công bố hợp quy, trong đó 01 (một) bộ hồ sơ nộp trực tiếp hoặc gửi hồ sơ qua đường bưu điện tới cơ quan chuyên ngành và 01 (một) bộ hồ sơ lưu giữ tại tổ chức, cá nhân. Thành phần hồ sơ được quy định như sau:

1. Trường hợp công bố hợp quy dựa trên kết quả chứng nhận hợp quy của tổ chức chứng nhận được chỉ định (bên thứ ba), hồ sơ công bố hợp quy bao gồm:

a) Bản công bố hợp quy (theo Mẫu 2. CBHC/HQ quy định tại Phụ lục III Thông tư này);

b) Bản sao y bản chính giấy tờ chứng minh về việc thực hiện sản xuất, kinh doanh của tổ chức, cá nhân công bố hợp quy (Giấy đăng ký doanh nghiệp hoặc Giấy đăng ký kinh doanh hoặc Đăng ký hộ kinh doanh hoặc Giấy chứng nhận đầu tư hoặc Quyết định thành lập hoặc Giấy tờ khác theo quy định của pháp luật);

c) Bản sao y bản chính giấy chứng nhận phù hợp quy chuẩn kỹ thuật tương ứng do tổ chức chứng nhận được chỉ định cấp kèm theo mẫu dấu hợp quy của tổ chức chứng nhận được chỉ định cấp cho tổ chức, cá nhân.

Trong quá trình xem xét hồ sơ, nếu cần thiết sẽ xem xét, đối chiếu với bản gốc hoặc yêu cầu bổ sung bản sao có công chứng;

2. Trường hợp công bố hợp quy dựa trên kết quả tự đánh giá của tổ chức, cá nhân sản xuất, kinh doanh (bên thứ nhất), hồ sơ công bố hợp quy bao gồm:

a) Bản công bố hợp quy (theo Mẫu 2. CBHC/HQ quy định tại Phụ lục III Thông tư này);

b) Bản sao y bản chính giấy tờ chứng minh về việc thực hiện sản xuất, kinh doanh của tổ chức, cá nhân công bố hợp quy (Giấy đăng ký doanh nghiệp hoặc Giấy đăng ký kinh doanh hoặc Đăng ký hộ kinh doanh hoặc Giấy chứng nhận đầu tư hoặc Quyết định thành lập hoặc Giấy tờ khác theo quy định của pháp luật);

c) Trường hợp tổ chức, cá nhân công bố hợp quy chưa được tổ chức chứng nhận đã đăng ký cấp giấy chứng nhận phù hợp tiêu chuẩn về hệ thống quản lý (ISO 9001, ISO 22000, HACCP...), thì hồ sơ công bố hợp quy của tổ chức, cá nhân phải có quy trình sản xuất kèm theo kế hoạch kiểm soát chất lượng được xây dựng, áp dụng (theo Mẫu 1. KHKSCL quy định tại Phụ lục III Thông tư này) và kế hoạch giám sát hệ thống quản lý;

d) Trường hợp tổ chức, cá nhân công bố hợp quy được tổ chức chứng nhận đã đăng ký cấp giấy chứng nhận phù hợp tiêu chuẩn về hệ thống quản lý (ISO 9001, ISO 22000, HACCP...), thì hồ sơ công bố hợp quy của tổ chức, cá nhân phải có bản sao y bản chính giấy chứng nhận phù hợp tiêu chuẩn về hệ thống quản lý còn hiệu lực;

đ) Bản sao y bản chính Phiếu kết quả thử nghiệm mẫu trong vòng 12 tháng tính đến thời điểm nộp hồ sơ công bố hợp quy của tổ chức thử nghiệm đã đăng ký;

e) Báo cáo đánh giá hợp quy (theo Mẫu 5. BCĐG quy định tại Phụ lục III Thông tư này) kèm theo mẫu dấu hợp quy và các tài liệu có liên quan;

Trong quá trình xem xét hồ sơ, nếu cần thiết sẽ xem xét, đối chiếu với bản gốc hoặc yêu cầu bổ sung bản sao có công chứng.

Điều 15. Xử lý hồ sơ công bố hợp quy

Hồ sơ công bố hợp quy gửi tới cơ quan chuyên ngành được xử lý như sau:

1. Đối với hồ sơ công bố hợp quy không đầy đủ theo quy định tại Điều 14 của Thông tư này, trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được hồ sơ công bố hợp quy, cơ quan chuyên ngành thông báo bằng văn bản đề nghị bổ sung các loại giấy tờ theo quy định tới tổ chức, cá nhân công bố hợp quy. Sau thời hạn 15 (mười lăm) ngày làm việc kể từ ngày cơ quan chuyên ngành gửi văn bản đề nghị mà hồ sơ công bố hợp quy không được bổ sung đầy đủ theo quy định, cơ quan chuyên ngành có quyền hủy bỏ việc xử lý đối với hồ sơ này.

2. Đối với hồ sơ công bố hợp quy đầy đủ theo quy định tại Điều 14 của Thông tư này, trong thời gian 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ công bố hợp quy, cơ quan chuyên ngành tổ chức kiểm tra tính hợp lệ của hồ sơ công bố hợp quy:

a) Trường hợp hồ sơ công bố hợp quy đầy đủ và hợp lệ, cơ quan chuyên ngành ban hành Thông báo tiếp nhận hồ sơ công bố hợp quy cho tổ chức, cá nhân công bố hợp quy (theo Mẫu 3. TBTNHS quy định tại Phụ lục III Thông tư này).

Thông báo tiếp nhận hồ sơ công bố hơp quy có giá trị theo giá trị của giấy chứng nhận hợp quy do tổ chức chứng nhận được chỉ định cấp hoặc có giá trị ba (03) năm kể từ ngày lãnh đạo tổ chức, cá nhân ký xác nhận báo cáo đánh giá hợp quy (đối với trường hợp tổ chức, cá nhân tự đánh giá hợp quy);

b) Trường hợp hồ sơ công bố hợp quy đầy đủ nhưng không hợp lệ, cơ quan chuyên ngành thông báo bằng văn bản cho tổ chức, cá nhân công bố hợp quy về lý do không tiếp nhận hồ sơ.

Điều 16. Trách nhiệm của tổ chức, cá nhân công bố hợp quy

1. Thông báo trên các phương tiện thông tin thích hợp về việc công bố hợp quy của mình đảm bảo người sử dụng sản phẩm, hàng hóa đó dễ dàng tiếp cận.

2. Duy trì liên tục và chịu trách nhiệm về sự phù hợp của các sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường đã công bố hợp quy; duy trì việc kiểm soát chất lượng, thử nghiệm và giám sát định kỳ.

3. Sử dụng dấu hợp quy đối với sản phẩm, hàng hóa đã được công bố hợp quy theo quy định tại khoản 2 Điều 4 của Thông tư này trước khi đưa ra lưu thông trên thị trường. Lập sổ theo dõi và định kỳ hàng năm báo cáo việc sử dụng dấu hợp quy cho tổ chức chứng nhận được chỉ định.

4. Khi phát hiện sự không phù hợp của sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường đã công bố hợp quy trong quá trình lưu thông hoặc sử dụng, tổ chức, cá nhân phải:

a) Kịp thời thông báo bằng văn bản về sự không phù hợp với cơ quan chuyên ngành;

b) Tạm ngừng việc xuất xưởng và tiến hành thu hồi các sản phẩm, hàng hóa không phù hợp đang lưu thông trên thị trường trong trường hợp sản phẩm, hàng hóa không phù hợp có rủi ro cao gây mất an toàn cho người sử dụng; ngừng vận hành, khai thác các quá trình, dịch vụ, môi trường liên quan khi cần thiết;

c) Tiến hành các biện pháp khắc phục sự không phù hợp;

d) Thông báo bằng văn bản cho cơ quan chuyên ngành về kết quả khắc phục sự không phù hợp trước khi tiếp tục đưa các sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường vào sử dụng, lưu thông, khai thác, kinh doanh.

5. Lập và lưu giữ hồ sơ công bố hợp quy làm cơ sở cho việc kiểm tra, thanh tra của cơ quan quản lý nhà nước như sau:

a) Trường hợp công bố hợp quy dựa trên kết quả chứng nhận hợp quy của tổ chức chứng nhận được chỉ định (bên thứ ba), lưu giữ hồ sơ công bố hợp quy bao gồm các bản chính, bản sao các giấy tờ theo quy định tại khoản 1 Điều 14 và Hồ sơ đánh giá giám sát của tổ chức chứng nhận được chỉ định;

b) Trường hợp công bố hợp quy dựa trên kết quả tự đánh giá của tổ chức, cá nhân sản xuất, kinh doanh (bên thứ nhất), lưu giữ hồ sơ công bố hợp quy bao gồm các bản chính, bản sao các giấy tờ theo quy định tại khoản 2 Điều 14 và Hồ sơ tự đánh giá giám sát của tổ chức, cá nhân theo kế hoạch giám sát.

6. Cung cấp tài liệu chứng minh việc đảm bảo sự phù hợp của sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường với quy chuẩn kỹ thuật tương ứng khi có yêu cầu của cơ quan nhà nước có thẩm quyền.

7. Cung cấp bản sao y bản chính giấy chứng nhận hợp quy, Thông báo tiếp nhận hồ sơ công bố hợp quy cho tổ chức, cá nhân kinh doanh sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường.

8. Thực hiện việc công bố lại khi có bất kỳ sự thay đổi nào về nội dung của hồ sơ công bố hợp quy đã đăng ký hoặc có bất kỳ sự thay đổi nào về tính năng, công dụng, đặc điểm của sản phẩm, hàng hóa, dịch vụ đã công bố hợp quy.

Chương 4.

TỔ CHỨC THỰC HIỆN

Điều 17. Trách nhiệm của các cơ quan quản lý

1. Trách nhiệm của các Bộ quản lý ngành, lĩnh vực và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương:

a) Chỉ đạo hoạt động công bố hợp quy theo quy định tại Thông tư này khi ban hành các quy chuẩn kỹ thuật tương ứng để quản lý;

b) Chỉ định cơ quan đầu mối chịu trách nhiệm quản lý hoạt động công bố hợp quy trong lĩnh vực được phân công; thông báo danh sách cơ quan đầu mối cho các tổ chức, cá nhân có liên quan để thực hiện và gửi tới Bộ Khoa học và Công nghệ để phối hợp, quản lý;

c) Giao trách nhiệm thực hiện việc tiếp nhận hồ sơ công bố hợp quy cho các cơ quan chuyên ngành;

d) Định kỳ hằng năm, tổng hợp tình hình chỉ định tổ chức đánh giá sự phù hợp, thông báo cho Bộ Khoa học và Công nghệ để phối hợp quản lý; đột xuất, khi có yêu cầu, tổng hợp báo cáo tình hình công bố hợp quy về Bộ Khoa học và Công nghệ để tổng hợp báo cáo Thủ tướng Chính phủ.

2. Trách nhiệm của Tổng cục Tiêu chuẩn Đo lường Chất lượng là cơ quan đầu mối được chỉ định theo quy định tại điểm b khoản 1 Điều này:

a) Giúp Bộ Khoa học và Công nghệ thống nhất quản lý và hướng dẫn hoạt động đánh giá sự phù hợp, công bố hợp chuẩn và công bố hợp quy;

b) Phối hợp với các cơ quan đầu mối ở Trung ương thuộc các Bộ quản lý ngành, lĩnh vực, Sở Khoa học và Công nghệ các tỉnh, thành phố trực thuộc Trung ương trong việc đôn đốc, hướng dẫn thực hiện việc công bố hợp chuẩn, công bố hợp quy theo quy định tại Thông tư này;

c) Thực hiện việc theo dõi tình hình công bố hợp chuẩn và công bố hợp quy đối với các sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ trên cơ sở báo cáo của các Chi cục Tiêu chuẩn Đo lường Chất lượng; theo dõi việc chỉ định của Bộ quản lý ngành, lĩnh vực về hoạt động đánh giá sự phù hợp.

3. Trách nhiệm của cơ quan đầu mối được chỉ định theo quy định tại điểm b khoản 1 Điều này thuộc các Bộ quản lý ngành, lĩnh vực và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương:

a) Thực hiện việc theo dõi và quản lý hoạt động đăng ký công bố hợp quy của các cơ quan chuyên ngành; phối hợp với Tổng cục Tiêu chuẩn Đo lường Chất lượng trong công tác quản lý hoạt động công bố hợp quy; định kỳ hằng năm, tổng hợp báo cáo gửi Bộ quản lý ngành, lĩnh vực và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương liên quan về tình hình chỉ định tổ chức đánh giá sự phù hợp, đồng thời gửi về Tổng cục Tiêu chuẩn Đo lường Chất lượng để phối hợp quản lý;

b) Tổng hợp tình hình hoạt động công bố hợp quy của các cơ quan chuyên ngành và định kỳ hằng năm, đột xuất khi có yêu cầu, báo cáo Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương liên quan.

4. Trách nhiệm của cơ quan chuyên ngành do các Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ định:

a) Tiếp nhận hồ sơ đăng ký và quản lý hồ sơ công bố hợp quy; hủy bỏ, đình chỉ kết quả tiếp nhận hồ sơ công bố hợp quy đối với các sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường được quản lý bởi các quy chuẩn kỹ thuật quốc gia do các Bộ quản lý ngành, lĩnh vực ban hành và các quy chuẩn kỹ thuật địa phương liên quan đến các lĩnh vực được phân công quản lý;

b) Công bố công khai trên trang thông tin điện tử của mình về tình hình công bố hợp quy với các nội dung sau:

- Tên tổ chức, cá nhân công bố hợp quy;

- Sản phẩm, hàng hóa công bố hợp quy;

- Số hiệu quy chuẩn kỹ thuật;

- Loại hình đánh giá: Bên thứ nhất (tên tổ chức, cá nhân) hay bên thứ ba (tên tổ chức chứng nhận được chỉ định).

c) Phối hợp với Chi cục Tiêu chuẩn Đo lường Chất lượng địa phương trong việc cung cấp các thông tin về công bố hợp quy để thuận lợi cho việc kiểm tra chất lượng sản phẩm, hàng hóa;

d) Định kỳ hằng năm, đột xuất khi có yêu cầu, tổng hợp, báo cáo cơ quan đầu mối danh mục sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường đã đăng ký công bố hợp quy (theo Mẫu 4. BCTNHS quy định tại Phụ lục III Thông tư này).

5. Trách nhiệm của Chi cục Tiêu chuẩn Đo lường Chất lượng thuộc Sở Khoa học và Công nghệ các tỉnh, thành phố trực thuộc Trung ương:

a) Tiếp nhận đăng ký và quản lý hồ sơ công bố hợp chuẩn; hủy bỏ, đình chỉ kết quả tiếp nhận hồ sơ công bố hợp chuẩn của các tổ chức, cá nhân sản xuất, kinh doanh tại địa phương và công bố công khai trên trang thông tin điện tử của Sở Khoa học và Công nghệ hoặc Chi cục Tiêu chuẩn Đo lường Chất lượng địa phương tình hình công bố hợp chuẩn;

b) Tiếp nhận đăng ký và quản lý hồ sơ công bố hợp quy; hủy bỏ, đình chỉ kết quả tiếp nhận hồ sơ công bố hợp quy đối với các sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường được quản lý bởi các quy chuẩn kỹ thuật quốc gia do Bộ Khoa học và Công nghệ ban hành và các quy chuẩn kỹ thuật địa phương liên quan đến các lĩnh vực được phân công quản lý; công bố công khai trên trang thông tin điện tử của Sở Khoa học và Công nghệ hoặc Chi cục Tiêu chuẩn Đo lường Chất lượng địa phương tình hình công bố hợp quy với các nội dung sau:

- Tên tổ chức, cá nhân công bố hợp quy;

- Sản phẩm, hàng hóa công bố hợp quy;

- Số hiệu quy chuẩn kỹ thuật;

- Loại hình đánh giá: Bên thứ nhất (tên tổ chức, cá nhân) hay bên thứ ba (tên tổ chức chứng nhận được chỉ định).

c) Phối hợp với cơ quan chuyên ngành ở địa phương trong việc cung cấp các thông tin về công bố hợp chuẩn để thuận lợi cho việc kiểm tra chất lượng sản phẩm, hàng hóa;

d) Định kỳ hằng năm, đột xuất khi có yêu cầu, tổng hợp, báo cáo Tổng cục Tiêu chuẩn Đo lường Chất lượng tình hình tiếp nhận hồ sơ công bố hợp chuẩn, công bố hợp quy (theo Mẫu 4. BCTNHS quy định tại Phụ lục III Thông tư này) theo quy định tại điểm a, b khoản này.

Điều 18. Kiểm tra, thanh tra, xử lý vi phạm

1. Cơ quan quản lý nhà nước có thẩm quyền thực hiện việc kiểm tra, thanh tra và xử lý vi phạm pháp luật trong hoạt động công bố hợp chuẩn, công bố hợp quy theo quy định tại Thông tư này và các quy định hiện hành khác có liên quan.

2. Tổ chức, cá nhân vi phạm các quy định về công bố hợp chuẩn, công bố hợp quy, tùy theo tính chất, mức độ vi phạm sẽ bị xử lý theo quy định của pháp luật hiện hành có liên quan.

Điều 19. Điều khoản thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 27 tháng 01 năm 2013 và thay thế Quyết định số 24/2007/QĐ-BKHCN ngày 28 tháng 9 năm 2007 của Bộ trưởng Bộ Khoa học và Công nghệ về việc ban hành quy định về chứng nhận hợp chuẩn, chứng nhận hợp quy và công bố hợp chuẩn, công bố hợp quy.

Điều 20. Tổ chức thực hiện

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm tổ chức triển khai thực hiện Thông tư này.

2. Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lường Chất lượng có trách nhiệm hướng dẫn và tổ chức thực hiện Thông tư này.

3. Trong quá trình thực hiện, nếu có vấn đề phát sinh hoặc vướng mắc, tổ chức và cá nhân phản ánh kịp thời bằng văn bản về Bộ Khoa học và Công nghệ để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận:
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- UBND các tỉnh, thành phố trực thuộc TW;
- Công báo;
- Cục Kiểm soát TTHC (Bộ Tư pháp);
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Lưu: VT, PC, TĐC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Việt Thanh

PHỤ LỤC I

HÌNH DẠNG, KÍCH THƯỚC CỦA DẤU HỢP QUY
(Ban hành kèm theo Thông tư số 28/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ)

HÌNH DẠNG, KÍCH THƯỚC CỦA DẤU HỢP QUY

1. Dấu hợp quy có hình dạng được mô tả tại Hình 1.

Hình 1. Hình dạng của dấu hợp quy

2. Kích thước cơ bản để thiết kế dấu hợp quy quy định tại Hình 2.

Hình 2. Kích thước cơ bản của dấu hợp quy

Chú thích:

H = 1,5 a

h = 0,5 H

C = 7,5 H

PHỤ LỤC II

NỘI DUNG, TRÌNH TỰ VÀ NGUYÊN TẮC SỬ DỤNG CÁC PHƯƠNG THỨC ĐÁNH GIÁ SỰ PHÙ HỢP
(Ban hành kèm theo Thông tư số 28/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ)

NỘI DUNG, TRÌNH TỰ VÀ NGUYÊN TẮC SỬ DỤNG CÁC PHƯƠNG THỨC ĐÁNH GIÁ SỰ PHÙ HỢP

I. Phương thức 1: Thử nghiệm mẫu điển hình

Phương thức 1 thử nghiệm mẫu điển hình của sản phẩm, hàng hóa để kết luận về sự phù hợp. Kết luận về sự phù hợp có giá trị đối với kiểu, loại sản phẩm, hàng hóa đã được lấy mẫu thử nghiệm.

1. Nội dung và trình tự thực hiện các hoạt động chính trong Phương thức 1 bao gồm:

1.1. Lấy mẫu:

Tiến hành lấy mẫu điển hình cho sản phẩm, hàng hóa. Mẫu điển hình của sản phẩm, hàng hóa là mẫu đại diện cho một kiểu, loại cụ thể của sản phẩm, hàng hóa được sản xuất theo cùng một dạng thiết kế, trong cùng một điều kiện và sử dụng cùng loại nguyên vật liệu.

Số lượng mẫu phải đủ cho việc thử nghiệm và lưu mẫu.

1.2. Đánh giá sự phù hợp của mẫu thử nghiệm:

Mẫu sản phẩm, hàng hóa được thử nghiệm tại phòng thử nghiệm đã đăng ký lĩnh vực hoạt động thử nghiệm theo quy định của pháp luật, có thể bao gồm cả phòng thử nghiệm của nhà sản xuất. Ưu tiên sử dụng phòng thử nghiệm được chỉ định và được công nhận.

Các đặc tính của sản phẩm, hàng hóa cần thử nghiệm và phương pháp thử nghiệm được quy định trong tiêu chuẩn, quy chuẩn kỹ thuật tương ứng

1.3. Xử lý kết quả đánh giá sự phù hợp:

Xem xét các đặc tính của sản phẩm, hàng hóa qua kết quả thử nghiệm mẫu so với yêu cầu của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng.

1.4. Kết luận về sự phù hợp

Kết luận về sự phù hợp của sản phẩm, hàng hóa so với yêu cầu của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng. Sản phẩm, hàng hóa được xem là phù hợp nếu tất cả các chỉ tiêu của mẫu thử nghiệm phù hợp với mức quy định của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng.

2. Nguyên tắc sử dụng phương thức 1

Phương thức 1 được sử dụng để đánh giá sự phù hợp của sản phẩm, hàng hóa với các điều kiện sau:

a) Thiết kế của sản phẩm, hàng hóa cho phép xác định rõ sản phẩm, hàng hóa theo từng kiểu, loại đặc trưng;

b) Không tiến hành xem xét được các yêu cầu đảm bảo duy trì ổn định chất lượng.

II. Phương thức 2: Thử nghiệm mẫu điển hình và đánh giá quá trình sản xuất; giám sát thông qua thử nghiệm mẫu lấy trên thị trường

Phương thức 2 căn cứ kết quả thử nghiệm mẫu điển hình và đánh giá quá trình sản xuất để kết luận về sự phù hợp của sản phẩm, hàng hóa. Việc đánh giá giám sát sau đó được thực hiện thông qua thử nghiệm mẫu sản phẩm, hàng hóa lấy trên thị trường.

1. Nội dung và trình tự thực hiện các hoạt động chính trong Phương thức 2 bao gồm:

1.1. Lấy mẫu:

Tiến hành như quy định tại mục 1.1 của Phương thức 1.

1.2. Đánh giá sự phù hợp của mẫu thử nghiệm:

Tiến hành như quy định tại mục 1.2 của Phương thức 1.

1.3. Đánh giá sự phù hợp của quá trình sản xuất:

Việc đánh giá quá trình sản xuất phải xem xét đầy đủ tới các điều kiện kiểm soát của nhà sản xuất liên quan đến việc tạo thành sản phẩm nhằm đảm bảo duy trì ổn định chất lượng sản phẩm, hàng hóa. Các điều kiện kiểm soát bao gồm:

a) Kiểm soát hồ sơ kỹ thuật của sản phẩm (tài liệu thiết kế, tiêu chuẩn kỹ thuật của sản phẩm);

b) Kiểm soát toàn bộ quá trình sản xuất từ đầu vào, qua các giai đoạn trung gian cho đến khi hình thành sản phẩm bao gồm cả quá trình bao gói, xếp dỡ, lưu kho và vận chuyển sản phẩm;

c) Kiểm soát chất lượng nguyên vật liệu, bán thành phẩm và thành phẩm;

d) Kiểm soát trang thiết bị công nghệ và trang thiết bị đo lường, kiểm tra, thử nghiệm;

đ) Kiểm soát trình độ tay nghề công nhân và cán bộ kỹ thuật;

e) Các nội dung kỹ thuật cần thiết khác.

Trường hợp nhà sản xuất đã có chứng chỉ hệ thống quản lý chất lượng của tổ chức chứng nhận đã đăng ký lĩnh vực hoạt động chứng nhận hoặc được thừa nhận đối với lĩnh vực sản xuất sản phẩm, hàng hóa được đánh giá, không cần phải đánh giá quá trình sản xuất. Tuy nhiên, nếu có bằng chứng về việc không duy trì hiệu lực HTQLCL, tổ chức chứng nhận cần tiến hành đánh giá quá trình sản xuất, đồng thời báo cáo về Tổng cục Tiêu chuẩn Đo lường Chất lượng.

1.4. Xử lý kết quả đánh giá sự phù hợp:

Xem xét các đặc tính của sản phẩm, hàng hóa qua kết quả thử nghiệm mẫu so với yêu cầu của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng.

Xem xét sự phù hợp của quá trình sản xuất so với yêu cầu quy định tại mục 1.3 của phương thức này.

1.5. Kết luận về sự phù hợp

Kết luận về sự phù hợp của sản phẩm, hàng hóa so với yêu cầu của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng. Sản phẩm, hàng hóa được xem là phù hợp nếu đảm bảo đủ 2 điều kiện sau:

a) Tất cả các chỉ tiêu của mẫu thử nghiệm phù hợp với mức quy định của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng;

b) Kết quả đánh giá quá trình sản xuất phù hợp với yêu cầu.

Kết luận về sự phù hợp của sản phẩm, hàng hóa có giá trị hiệu lực tối đa 3 năm với điều kiện sản phẩm, hàng hóa được đánh giá giám sát.

1.6. Giám sát:

Trong thời gian hiệu lực của kết luận về sự phù hợp, sản phẩm, hàng hóa phải được đánh giá, giám sát thông qua việc thử nghiệm mẫu lấy trên thị trường. Tần suất đánh giá, giám sát phải đảm bảo không được quá 12 tháng/1 lần.

Việc thử nghiệm mẫu sản phẩm, hàng hóa được thực hiện như quy định tại mục 1.1, 1.2 và 1.3 của Phương thức 1.

Kết quả đánh giá giám sát sẽ được sử dụng làm căn cứ để quyết định việc duy trì, đình chỉ hay hủy bỏ kết luận về sự phù hợp.

2. Nguyên tắc sử dụng phương thức 2:

Phương thức 2 được sử dụng để đánh giá sự phù hợp của sản phẩm, hàng hóa với các điều kiện sau:

a) Sản phẩm, hàng hóa thuộc diện có nguy cơ rủi ro về an toàn, sức khỏe, môi trường ở mức thấp;

b) Thiết kế của sản phẩm, hàng hóa cho phép xác định rõ sản phẩm, hàng hóa theo từng kiểu, loại đặc trưng;

c) Cần quan tâm tới việc duy trì ổn định các đặc tính chất lượng của sản phẩm, hàng hóa trong quá trình sản xuất;

d) Chất lượng của sản phẩm, hàng hóa có khả năng bị biến đổi trong quá trình phân phối lưu thông trên thị trường;

đ) Tổ chức, cá nhân sản xuất, kinh doanh sản phẩm, hàng hóa có các biện pháp hữu hiệu để thu hồi sản phẩm, hàng hóa từ thị trường khi phát hiện sản phẩm, hàng hóa không phù hợp trong quá trình giám sát.

III. Phương thức 3: Thử nghiệm mẫu điển hình và đánh giá quá trình sản xuất; giám sát thông qua thử nghiệm mẫu lấy tại nơi sản xuất kết hợp với đánh giá quá trình sản xuất

Phương thức 3 căn cứ kết quả thử nghiệm mẫu điển hình và đánh giá quá trình sản xuất để kết luận về sự phù hợp. Việc đánh giá giám sát được thực hiện thông qua thử nghiệm mẫu sản phẩm, hàng hóa lấy từ nơi sản xuất kết hợp với đánh giá quá trình sản xuất.

1. Nội dung và trình tự thực hiện các hoạt động cơ bản trong Phương thức 3 bao gồm:

1.1. Lấy mẫu:

Tiến hành như quy định tại mục 1.1 của Phương thức 1.

1.2. Đánh giá sự phù hợp của mẫu thử nghiệm

Tiến hành như quy định tại mục 1.2 của Phương thức 1.

1.3. Đánh giá sự phù hợp của quá trình sản xuất:

Tiến hành như quy định tại mục 1.3 của Phương thức 2.

1.4. Xử lý kết quả đánh giá sự phù hợp:

Tiến hành như quy định tại mục 1.4 của Phương thức 2.

1.5. Kết luận về sự phù hợp:

Tiến hành như quy định tại mục 1.5 của Phương thức 2.

1.6. Giám sát:

Trong thời gian hiệu lực của kết luận về sự phù hợp, sản phẩm, hàng hóa phải được đánh giá, giám sát thông qua việc thử nghiệm mẫu lấy tại nơi sản xuất kết hợp với đánh giá quá trình sản xuất. Tần suất đánh giá, giám sát phải đảm bảo không được quá 12 tháng/1 lần.

Việc thử nghiệm mẫu sản phẩm, hàng hóa được thực hiện như quy định tại mục 1.1, 1.2 và 1.3 của Phương thức 1.

Việc đánh giá quá trình sản xuất được thực hiện như quy định tại mục 1.3 của Phương thức 2.

Kết quả đánh giá giám sát sẽ được sử dụng làm căn cứ để quyết định việc duy trì, đình chỉ hay hủy bỏ kết luận về sự phù hợp.

2. Nguyên tắc sử dụng Phương thức 3:

Phương thức 3 được sử dụng để đánh giá sự phù hợp của sản phẩm, hàng hóa với các điều kiện sau:

a) Sản phẩm, hàng hóa thuộc diện có nguy cơ gây mất an toàn, sức khỏe, môi trường cao hơn so với sản phẩm, hàng hóa được đánh giá theo phương thức 2;

b) Thiết kế của sản phẩm, hàng hóa cho phép xác định rõ sản phẩm, hàng hóa theo từng kiểu, loại đặc trưng;

c) Cần quan tâm tới việc duy trì ổn định các đặc tính chất lượng của sản phẩm, hàng hóa trong quá trình sản xuất;

d) Chất lượng của sản phẩm, hàng hóa về bản chất ít hoặc không bị biến đổi trong quá trình phân phối lưu thông trên thị trường;

đ) Khó có biện pháp hữu hiệu để thu hồi sản phẩm, hàng hóa từ thị trường khi phát hiện sản phẩm, hàng hóa không phù hợp trong quá trình giám sát.

IV. Phương thức 4: Thử nghiệm mẫu điển hình và đánh giá quá trình sản xuất; giám sát thông qua thử nghiệm mẫu lấy tại nơi sản xuất và trên thị trường kết hợp với đánh giá quá trình sản xuất

Phương thức 4 căn cứ kết quả thử nghiệm điển hình và đánh giá quá trình sản xuất để kết luận về sự phù hợp. Việc đánh giá giám sát sau đó được thực hiện thông qua thử nghiệm mẫu sản phẩm, hàng hóa lấy từ nơi sản xuất và trên thị trường kết hợp với đánh giá quá trình sản xuất.

1. Nội dung và trình tự thực hiện các hoạt động cơ bản trong Phương thức bao gồm:

1.1. Lấy mẫu:

Tiến hành như quy định tại mục 1.1 của Phương thức 1.

1.2. Đánh giá sự phù hợp của mẫu thử nghiệm:

Tiến hành như quy định tại mục 1.2 của Phương thức 1.

1.3. Đánh giá sự phù hợp của quá trình sản xuất:

Tiến hành như quy định tại 1.3 của Phương thức 2.

1.4. Xử lý kết quả đánh giá sự phù hợp:

Tiến hành như quy định tại mục 1.4 của Phương thức 2.

1.5. Kết luận về sự phù hợp

Tiến hành như quy định tại mục 1.5 của Phương thức 2.

1.6. Giám sát:

Trong thời gian hiệu lực của thông báo về sự phù hợp, sản phẩm, hàng hóa phải được đánh giá, giám sát thông qua việc thử nghiệm mẫu lấy tại nơi sản xuất và trên thị trường kết hợp với đánh giá quá trình sản xuất. Tần suất đánh giá giám sát phải đảm bảo không quá 12 tháng/1 lần.

Việc thử nghiệm mẫu sản phẩm, hàng hóa được thực hiện như quy định tại mục 1.1, 1.2 và 1.3 của Phương thức 1.

Việc đánh giá quá trình sản xuất được thực hiện như quy định tại mục 1.3 của Phương thức 2.

Kết quả đánh giá giám sát sẽ được sử dụng làm căn cứ để quyết định việc duy trì, đình chỉ hay hủy bỏ kết luận về sự phù hợp.

2. Nguyên tắc sử dụng Phương thức 4:

Phương thức 4 được sử dụng để đánh giá sự phù hợp của sản phẩm, hàng hóa với các điều kiện sau:

a) Sản phẩm, hàng hóa thuộc diện có nguy cơ gây mất an toàn, sức khỏe, môi trường cao hơn so với sản phẩm, hàng hóa được đánh giá sự phù hợp theo phương thức 3;

b) Thiết kế của sản phẩm, hàng hóa cho phép xác định rõ sản phẩm, hàng hóa theo từng kiểu, loại đặc trưng;

c) Cần quan tâm tới việc duy trì ổn định các đặc tính chất lượng của sản phẩm, hàng hóa trong quá trình sản xuất;

d) Chất lượng của sản phẩm, hàng hóa có khả năng mất ổn định trong quá trình sản xuất và bị biến đổi trong quá trình phân phối lưu thông trên thị trường;

đ) Có biện pháp cho phép thu hồi sản phẩm, hàng hóa từ thị trường khi phát hiện sản phẩm, hàng hóa không phù hợp trong quá trình giám sát.

V. Phương thức 5: Thử nghiệm mẫu điển hình và đánh giá quá trình sản xuất; giám sát thông qua thử nghiệm mẫu lấy tại nơi sản xuất hoặc trên thị trường kết hợp với đánh giá quá trình sản xuất

Phương thức 5 căn cứ kết quả thử nghiệm mẫu điển hình và đánh giá quá trình sản xuất để kết luận về sự phù hợp. Việc đánh giá giám sát được thực hiện thông qua việc thử nghiệm mẫu lấy tại nơi sản xuất hoặc mẫu lấy trên thị trường kết hợp đánh giá quá trình sản xuất.

1. Nội dung và trình tự thực hiện các hoạt động cơ bản trong Phương thức 5 bao gồm:

1.1. Lấy mẫu:

Tiến hành như quy định tại mục 1.1 của Phương thức 1.

1.2. Đánh giá sự phù hợp của mẫu thử nghiệm:

Tiến hành như quy định tại mục 1.2 của Phương thức 1.

1.3. Đánh giá sự phù hợp của quá trình sản xuất:

Tiến hành như quy định tại mục 1.3 của Phương thức 2.

1.4. Xử lý kết quả đánh giá sự phù hợp:

Tiến hành như quy định tại mục 1.4 của Phương thức 2.

1.5. Kết luận về sự phù hợp:

Tiến hành như quy định tại mục 1.5 của Phương thức 2.

1.6. Giám sát:

Trong thời gian hiệu lực của kết luận về sự phù hợp, sản phẩm, hàng hóa phải được đánh giá, giám sát thông qua việc thử nghiệm mẫu lấy tại nơi sản xuất hoặc lấy trên thị trường kết hợp với đánh giá quá trình sản xuất. Tần suất đánh giá giám sát phải đảm bảo không quá 12 tháng/1 lần.

Việc thử nghiệm mẫu sản phẩm, hàng hóa được thực hiện như quy định tại mục 1.1, 1.2 và 1.3 của Phương thức 1.

Việc đánh giá quá trình sản xuất được thực hiện như quy định tại mục 1.3 của Phương thức 2.

Kết quả đánh giá giám sát sẽ được sử dụng làm căn cứ để quyết định việc duy trì, đình chỉ hay hủy bỏ thông báo sự phù hợp.

2. Nguyên tắc sử dụng Phương thức 5:

Phương thức 5 được sử dụng để đánh giá sự phù hợp của sản phẩm, hàng hóa với các điều kiện:

a) Cần sử dụng một phương thức có độ tin cậy cao như phương thức 4, nhưng cho phép linh hoạt trong việc sử dụng các biện pháp giám sát để giảm được chi phí;

b) Cần sử dụng một phương thức được áp dụng phổ biến nhằm hướng tới việc thừa nhận lẫn nhau các kết quả đánh giá sự phù hợp.

VI. Phương thức 6: Đánh giá và giám sát hệ thống quản lý

Phương thức 6 căn cứ vào việc đánh giá hệ thống quản lý để kết luận về sự phù hợp của hệ thống quản lý với quy định của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng.

1. Nội dung và trình tự thực hiện các hoạt động chính trong Phương thức 6 bao gồm:

1.1. Đánh giá sự phù hợp của hệ thống quản lý:

- Hệ thống quản lý được đánh giá theo quy định của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng.

- Báo cáo kết quả đánh giá đối chiếu với các quy định của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng.

1.2. Kết luận về sự phù hợp:

Căn cứ báo cáo kết quả đánh giá, kết luận về sự phù hợp của hệ thống quản lý với các quy định của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng.

Kết luận về sự phù hợp của hệ thống quản lý có giá trị hiệu lực tối đa 3 năm với điều kiện hệ thống quản lý được đánh giá giám sát.

1.3. Giám sát hệ thống quản lý.

- Giám sát thông qua việc đánh giá hệ thống quản lý với tần suất đánh giá giám sát phải đảm bảo không quá 12 tháng/1 lần.

- Kết quả giám sát là căn cứ để quyết định tiếp tục duy trì, đình chỉ, hủy bỏ sự phù hợp của hệ thống quản lý.

2. Nguyên tắc sử dụng Phương thức 6:

Phương thức 6 được sử dụng để đánh giá sự phù hợp của các quá trình, dịch vụ, môi trường có hệ thống quản lý theo các quy định của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng.

VII. Phương thức 7: Thử nghiệm, đánh giá lô sản phẩm, hàng hóa

Phương thức 7 căn cứ kết quả thử nghiệm mẫu sản phẩm, hàng hóa được lấy theo phương pháp xác suất thống kê cho lô sản phẩm, hàng hóa để ra kết luận về sự phù hợp của lô. Kết luận về sự phù hợp chỉ có giá trị cho lô sản phẩm, hàng hóa cụ thể và không cần thực hiện các biện pháp giám sát tiếp theo.

1. Nội dung và trình tự thực hiện các hoạt động chính trong Phương thức 7 bao gồm:

1.1. Lấy mẫu:

Mẫu thử nghiệm là mẫu được lấy theo phương pháp xác suất thống kê, đảm bảo tính đại diện cho toàn bộ lô hàng.

Số lượng mẫu phải đủ cho việc thử nghiệm và lưu mẫu.

1.2. Đánh giá sự phù hợp của mẫu thử nghiệm:

Tiến hành như quy định tại mục 1.2 của Phương thức 1.

1.3. Xử lý kết quả đánh giá sự phù hợp:

Xem xét các đặc tính của sản phẩm, hàng hóa qua kết quả thử nghiệm mẫu với quy định của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng.

1.4. Kết luận về sự phù hợp:

Lô sản phẩm, hàng hóa được xem là phù hợp với quy định nếu số lượng mẫu thử nghiệm có kết quả không phù hợp nằm trong giới hạn cho phép.

Lô sản phẩm, hàng hóa được xem là không phù hợp với quy định nếu số lượng mẫu thử nghiệm có kết quả không phù hợp vượt quá giới hạn cho phép.

2. Nguyên tắc sử dụng Phương thức 7:

Phương thức 7 được sử dụng để đánh giá sự phù hợp của sản phẩm, hàng hóa với các điều kiện:

a) Sản phẩm, hàng hóa đuợc phân định theo lô đồng nhất;

b) Không tiến hành xem xét được các yêu cầu đảm bảo duy trì ổn định chất lượng.

VIII. Phương thức 8: Thử nghiệm hoặc kiểm định toàn bộ sản phẩm, hàng hóa

Phương thức 8 căn cứ kết quả thử nghiệm hoặc kiểm định toàn bộ sản phẩm, hàng hóa để kết luận về sự phù hợp trước khi đưa ra lưu thông, sử dụng. Kết luận về sự phù hợp chỉ có giá trị cho từng sản phẩm, hàng hóa đơn chiếc và không cần thực hiện các biện pháp giám sát tiếp theo.

1. Nội dung và trình tự thực hiện các hoạt động chính trong Phương thức 8 bao gồm:

1.1. Xác định sản phẩm, hàng hóa cần được thử nghiệm hoặc kiểm định;

1.2. Đánh giá sự phù hợp của sản phẩm, hàng hóa:

a) Việc thử nghiệm hoặc kiểm định sản phẩm, hàng hóa do phòng thử nghiệm, phòng kiểm định đã đăng ký lĩnh vực hoạt động có năng lực tiến hành tại nơi sản xuất, nơi lắp đặt, nơi sử dụng hoặc tại phòng thử nghiệm, phòng kiểm định.

Ưu tiên sử dụng phòng thử nghiệm, phòng kiểm định được công nhận.

b) Các đặc tính của sản phẩm, hàng hóa cần thử nghiệm, kiểm định và phương pháp thử nghiệm, kiểm định được quy định trong tiêu chuẩn, quy chuẩn kỹ thuật tương ứng.

1.3. Xử lý kết quả đánh giá sự phù hợp:

Xem xét các đặc tính của sản phẩm, hàng hóa qua kết quả thử nghiệm hoặc kết quả kiểm định so với yêu cầu.

1.4. Kết luận về sự phù hợp:

Sản phẩm, hàng hóa được xem là phù hợp nếu tất cả các chỉ tiêu của sản phẩm, hàng hóa được thử nghiệm hoặc kiểm định phù hợp với mức quy định của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng.

2. Nguyên tắc sử dụng của Phương thức 8:

Phương thức 8 được sử dụng để đánh giá sự phù hợp của sản phẩm, hàng hóa có yêu cầu nghiêm ngặt về an toàn trước khi đưa vào lưu thông, sử dụng./.

PHỤ LỤC III

CÁC BIỂU MẪU SỬ DỤNG TRONG VIỆC CÔNG BỐ HỢP CHUẨN, CÔNG BỐ HỢP QUY
(Ban hành kèm theo Thông tư số 28/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ)

1. Kế hoạch kiểm soát chất lượng:

Mẫu 1. KHKSCL

28/2012/TT-BKHCN.

2. Bản công bố hợp chuẩn/công bố hợp quy:

Mẫu 2. CBHC/HQ

28/2012/TT-BKHCN.

3. Thông báo tiếp nhận hồ sơ công bố hợp chuẩn/công bố hợp quy:

Mẫu 3. TBTNHS

28/2012/TT-BKHCN.

4. Báo cáo tình hình tiếp nhận hồ sơ công bố hợp chuẩn/công bố hợp quy:

Mẫu 4. BCTNHS

28/2012/TT-BKHCN.

5. Báo cáo đánh giá hợp chuẩn/hợp quy:

Mẫu 5. BCĐG

28/2012/TT-BKHCN.

Mẫu 1. KHKSCL
28/2012/TT-BKHCN

KẾ HOẠCH KIỂM SOÁT CHẤT LƯỢNG

Sản phẩm/hàng hóa/dịch vụ/quá trình/môi trường: ……………………………….

Các quá trình sản xuất cụ thể | Kế hoạch kiểm soát chất lượng
 | Các chỉ tiêu giám sát/kiểm soát | Tiêu chuẩn/quy chuẩn kỹ thuật | Tần suất lấy mẫu/cỡ mẫu | Thiết bị thử nghiệm/kiểm tra | Phương pháp thử/kiểm tra | Biểu ghi chép | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)

…………., ngày …… tháng …… năm ..….
Đại diện tổ chức
(ký tên, đóng dấu)

Mẫu 2. CBHC/HQ
28/2012/TT-BKHCN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BẢN CÔNG BỐ HỢP CHUẨN/HỢP QUY

Số ………………………….

Tên tổ chức, cá nhân: ……… ……………………………………………………………………………

Địa chỉ: ……………………………………………………..………………………………………………

Điện thoại: ………………………………Fax: ……………………………………………………………

E-mail: ……………………………………………………..………………………………………………

CÔNG BỐ:

Sản phẩm, hàng hóa, quá trình, dịch vụ, môi trường (tên gọi, kiểu, loại, nhãn hiệu, đặc trưng kỹ thuật,... )

…………………………..………………………………………..…………………………………………

……………………………………………………………………..………………………………………..

Phù hợp với tiêu chuẩn/quy chuẩn kỹ thuật (số hiệu, ký hiệu, tên gọi)

…………………………..………………………………………..…………………………………………

……………………………………………………………………..………………………………………..

Thông tin bổ sung (căn cứ công bố hợp chuẩn/hợp quy, phương thức đánh giá sự phù hợp...):

……………………………………………………..…………………………………………………………

……………………………………………………..…………………………………………………………

……………………………………………………..…………………………………………………………

.....(Tên tổ chức, cá nhân) .... cam kết và chịu trách nhiệm về tính phù hợp của …. (sản phẩm, hàng hóa, quá trình, dịch vụ, môi trường)…….. do mình sản xuất, kinh doanh, bảo quản, vận chuyển, sử dụng, khai thác.

…………., ngày …… tháng …… năm ….
Đại diện Tổ chức, cá nhân
(Ký tên, chức vụ, đóng dấu)

Mẫu 3. TBTNHS
28/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN TIẾP NHẬN CÔNG BỐ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: …….../TB-…… | ………, ngày … tháng …. năm …..

THÔNG BÁO

TIẾP NHẬN HỒ SƠ CÔNG BỐ HỢP CHUẨN/HỢP QUY

……. (Tên cơ quan tiếp nhận công bố) …… xác nhận đã tiếp nhận hồ sơ công bố hợp chuẩn/hợp quy số …. ngày …….. tháng …… năm …….. của:…………………………… (tên tổ chức, cá nhân)……………………………………………………………………………………………………

địa chỉ tổ chức, cá nhân: …………………………………………………………………………………

cho sản phẩm, hàng hóa, quá trình, dịch vụ, môi trường (tên gọi, kiểu, loại, nhãn hiệu, đặc trưng kỹ thuật...): ……………………………………………………………………………………………….

phù hợp tiêu chuẩn (số hiệu, ký hiệu, tên gọi tiêu chuẩn)/quy chuẩn kỹ thuật (số hiệu, ký hiệu, tên gọi quy chuẩn kỹ thuật) và có giá trị đến ngày ….. tháng …… năm ……. (hoặc ghi: có giá trị 3 năm kể từ ngày …… tháng ……. năm ….).

Thông báo này ghi nhận sự cam kết của tổ chức, cá nhân. Thông báo này không có giá trị chứng nhận cho sản phẩm, hàng hóa, quá trình, dịch vụ, môi trường phù hợp với tiêu chuẩn/quy chuẩn kỹ thuật tương ứng.

(Tên tổ chức, cá nhân) …… phải hoàn toàn chịu trách nhiệm về tính phù hợp của sản phẩm, hàng hóa, quá trình, dịch vụ, môi trường do mình sản xuất, kinh doanh, bảo quản, vận chuyển, sử dụng, khai thác.

Nơi nhận:
- Tổ chức, cá nhân;
- Cơ quan chủ quản (để báo cáo);
- Lưu: Cơ quan tiếp nhận hồ sơ.

Đại diện có thẩm quyền của
Cơ quan tiếp nhận công bố
(ký tên, chức vụ, đóng dấu)

Mẫu 4. BCTNHS
28/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN TIẾP NHẬN CÔNG BỐ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………………….. | ………, ngày … tháng …. năm …..

BÁO CÁO

TÌNH HÌNH TIẾP NHẬN HỒ SƠ CÔNG BỐ HỢP CHUẨN/HỢP QUY

(Từ ngày....tháng.... năm….. đến ngày.... tháng.... năm.....)

STT | Số tiếp nhận | Tên tổ chức, cá nhân công bố | Tên sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường | Tiêu chuẩn/quy chuẩn | Loại hình đánh giá |  | Ghi chú
 |  |  |  |  | Bên thứ nhất (tên tổ chức chứng nhận đã đăng ký/được chỉ định) | Bên thứ ba (tự đánh giá) |
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
.... |  |  |  |  |  |  |

Tổng số hồ sơ công bố hợp chuẩn/hợp quy đã tiếp nhận:…………………………………………………………………………………………………………………………….

Nơi nhận:
- Tổng cục TC ĐL CL;
- Cơ quan chủ quản (để báo cáo);
- Lưu: Cơ quan tiếp nhận hồ sơ.

Đại diện có thẩm quyền của
Cơ quan tiếp nhận công bố
(ký tên, chức vụ, đóng dấu)

Mẫu 5. BCĐG
28/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN (nếu có) TÊN TỔ CHỨC, CÁ NHÂN -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……........... | ………, ngày … tháng …. năm …..

BÁO CÁO

ĐÁNH GIÁ HỢP CHUẨN/HỢP QUY

1. Ngày đánh giá:.....................................................................................................................

2. Địa điểm đánh giá:................................................................................................................

3. Tên sản phẩm:......................................................................................................................

4. Số hiệu tiêu chuẩn /quy chuẩn kỹ thuật áp dụng:....................................................................

5. Tên tổ chức thử nghiệm sản phẩm:.......................................................................................

6. Đánh giá về kết quả thử nghiệm theo tiêu chuẩn /quy chuẩn kỹ thuật áp dụng và hiệu lực việc áp dụng, thực hiện quy trình sản xuất:..................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

7. Các nội dung khác (nếu có):..................................................................................................

8. Kết luận:

 Sản phẩm phù hợp tiêu chuẩn/quy chuẩn kỹ thuật.

 Sản phẩm không phù hợp tiêu chuẩn/quy chuẩn kỹ thuật.

Người đánh giá
(ký và ghi rõ họ tên)

Xác nhận của lãnh đạo tổ chức, cá nhân
(ký tên, chức vụ, đóng dấu)


TT 2013 - 26 chi dinh to chuc danh gia su phu hop nuoc ngoai

BỘ KHOA HỌC VÀ CÔNG NGHỆ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 26/2013/TT-BKHCN | Hà Nội, ngày 15 tháng 11 năm 2013

THÔNG TƯ

QUY ĐỊNH YÊU CẦU, TRÌNH TỰ VÀ THỦ TỤC CHỈ ĐỊNH TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP NƯỚC NGOÀI THỰC HIỆN ĐÁNH GIÁ SỰ PHÙ HỢP CỦA SẢN PHẨM, HÀNG HÓA THEO QUY CHUẨN KỸ THUẬT QUỐC GIA DO BỘ KHOA HỌC VÀ CÔNG NGHỆ BAN HÀNH

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Nghị định số 20/2013/NĐ-CP ngày 26 tháng 02 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Theo đề nghị của Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lường Chất lượng;

Bộ trưởng Bộ Khoa học và Công nghệ quy định về yêu cầu, trình tự và thủ tục chỉ định tổ chức đánh giá sự phù hợp nước ngoài thực hiện đánh giá sự phù hợp của sản phẩm, hàng hóa theo quy chuẩn kỹ thuật quốc gia do Bộ Khoa học và Công nghệ ban hành.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về yêu cầu, trình tự và thủ tục chỉ định tổ chức đánh giá sự phù hợp nước ngoài thực hiện việc đánh giá sự phù hợp của sản phẩm, hàng hóa theo quy chuẩn kỹ thuật quốc gia do Bộ Khoa học và Công nghệ ban hành.

2. Thông tư này không áp dụng đối với sản phẩm, hàng hóa liên quan đến an toàn bức xạ hạt nhân và hoạt động kiểm định phương tiện đo theo quy định của pháp luật về đo lường.

3. Trường hợp điều ước quốc tế mà nước Cộng hòa Xã hội chủ nghĩa Việt Nam là thành viên; thỏa thuận thừa nhận lẫn nhau giữa Việt Nam và các quốc gia, vùng lãnh thổ liên quan đến việc thừa nhận kết quả đánh giá sự phù hợp của tổ chức đánh giá sự phù hợp nước ngoài được chỉ định có quy định khác với Thông tư này thì áp dụng quy định của điều ước quốc tế, thỏa thuận đó.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với:

1. Tổ chức đánh giá sự phù hợp nước ngoài đăng ký chỉ định.

2. Các tổ chức, cá nhân sản xuất, kinh doanh có sản phẩm, hàng hóa phải thực hiện hoạt động đánh giá sự phù hợp với quy chuẩn kỹ thuật quốc gia do Bộ Khoa học và Công nghệ ban hành.

3. Tổng cục Tiêu chuẩn Đo lường Chất lượng và các cơ quan nhà nước có liên quan.

Điều 3. Thuật ngữ và định nghĩa

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Tổ chức đánh giá sự phù hợp là tổ chức tiến hành hoạt động đánh giá sự phù hợp của sản phẩm, hàng hóa, quá trình sản xuất, cung ứng dịch vụ phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật quốc gia tương ứng.

2. Tổ chức đánh giá sự phù hợp nước ngoài là tổ chức được thành lập theo quy định của pháp luật nước ngoài, hoạt động bên ngoài lãnh thổ Việt Nam và cung cấp kết quả đánh giá sự phù hợp cho sản phẩm, hàng hóa nhập khẩu vào Việt Nam.

3. Tổ chức đánh giá sự phù hợp nước ngoài được chỉ định là tổ chức đánh giá sự phù hợp nước ngoài đáp ứng các điều kiện theo quy định của pháp luật Việt Nam và được cơ quan quản lý nhà nước có thẩm quyền của Việt Nam xem xét, quyết định chỉ định và công bố để tổ chức, cá nhân sản xuất, kinh doanh lựa chọn sử dụng dịch vụ đánh giá sự phù hợp phục vụ yêu cầu quản lý của Việt Nam.

4. Bộ Khoa học và Công nghệ là Bộ Khoa học và Công nghệ, cơ quan của Chính phủ nước Cộng hòa Xã hội chủ nghĩa Việt Nam.

5. Quy chuẩn kỹ thuật quốc gia là quy chuẩn kỹ thuật quốc gia do Bộ Khoa học và Công nghệ ban hành.

6. Cơ quan kiểm tra là các cơ quan được phân công, phân cấp thực hiện nhiệm vụ quản lý nhà nước về chất lượng đối với sản phẩm, hàng hóa thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ.

Điều 4. Nguyên tắc chung

1. Việc chỉ định tổ chức đánh giá sự phù hợp nước ngoài do cơ quan nhà nước có thẩm quyền của Việt Nam chủ động thực hiện dựa trên cơ sở:

a) Nhu cầu quản lý của cơ quan nhà nước và năng lực thực tế của các tổ chức đánh giá sự phù hợp tại Việt Nam;

b) Năng lực của tổ chức đánh giá sự phù hợp đáp ứng yêu cầu của quy chuẩn kỹ thuật quốc gia và các yêu cầu khác có liên quan theo quy định của pháp luật.

2. Trong thời hạn hiệu lực của Quyết định chỉ định, kết quả đánh giá sự phù hợp của tổ chức đánh giá sự phù hợp nước ngoài theo lĩnh vực được chỉ định sẽ được cơ quan nhà nước có thẩm quyền của Việt Nam sử dụng trong quá trình kiểm tra chất lượng sản phẩm, hàng hóa.

3. Các tổ chức đánh giá sự phù hợp nước ngoài có chứng chỉ công nhận do tổ chức công nhận hợp pháp là thành viên của Diễn đàn Công nhận quốc tế (IAF - International Accreditation Forum), Hiệp hội Công nhận Thái Bình Dương (PAC - The Pacific Accreditation Cooperation), Hiệp hội Công nhận phòng thí nghiệm Quốc tế (ILAC - The International Laboratory Accreditation Cooperation), Hiệp hội Công nhận phòng thí nghiệm Châu Á -Thái Bình Dương (APLAC - Asia Pacific Laboratory Accreditation Cooperation) đánh giá và cấp chứng chỉ công nhận sẽ được ưu tiên xem xét, chỉ định.

4. Trường hợp đặc biệt, nhằm phục vụ yêu cầu quản lý nhà nước đối với chất lượng sản phẩm, hàng hóa theo quy chuẩn kỹ thuật, cơ quan nhà nước có thẩm quyền của Việt Nam chủ động xem xét chỉ định tổ chức đánh giá sự phù hợp nước ngoài thực hiện hoạt động đánh giá sự phù hợp phục vụ yêu cầu quản lý của Việt Nam phù hợp tình hình thực tiễn.

Chương 2.

YÊU CẦU, TRÌNH TỰ, THỦ TỤC CHỈ ĐỊNH TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP NƯỚC NGOÀI

Mục 1: YÊU CẦU ĐỐI VỚI TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP NƯỚC NGOÀI ĐĂNG KÝ CHỈ ĐỊNH

Điều 5. Yêu cầu đối với tổ chức chứng nhận

Tổ chức chứng nhận nước ngoài đăng ký chỉ định phải đáp ứng các yêu cầu sau:

1. Là tổ chức hợp pháp và có chức năng hoạt động trong lĩnh vực chứng nhận theo quy định của quốc gia, vùng lãnh thổ mà tổ chức đăng ký hoạt động.

2. Xây dựng, áp dụng và duy trì có hiệu lực hệ thống quản lý phù hợp với yêu cầu của phiên bản mới nhất tiêu chuẩn ISO/IEC 17065 (Đánh giá sự phù hợp - yêu cầu đối với tổ chức chứng nhận sản phẩm, quá trình và dịch vụ).

3. Có phòng thử nghiệm của tổ chức hoặc ký hợp đồng thuê thầu phụ tiến hành thử nghiệm đáp ứng các yêu cầu sau:

a) Có năng lực thử nghiệm toàn bộ các chỉ tiêu kỹ thuật theo phương pháp thử quy định tại quy chuẩn kỹ thuật quốc gia tương ứng;

b) Xây dựng, áp dụng và duy trì có hiệu lực hệ thống quản lý phù hợp với yêu cầu của phiên bản mới nhất tiêu chuẩn ISO/IEC 17025 (Yêu cầu chung về năng lực của phòng thử nghiệm và hiệu chuẩn).

4. Luôn có ít nhất 03 chuyên gia đánh giá ký hợp đồng lao động dài hạn (hoặc tương đương) với tổ chức và đáp ứng các yêu cầu sau:

a) Có trình độ tốt nghiệp Đại học trở lên và chuyên môn phù hợp với hoạt động chứng nhận sản phẩm, hàng hóa tương ứng;

b) Có kinh nghiệm đánh giá từ 05 năm trở lên.

5. Có chuyên gia kỹ thuật am hiểu về quy chuẩn kỹ thuật quốc gia tương ứng và các yêu cầu liên quan để thực hiện đánh giá chứng nhận theo quy định của nhà nước Việt Nam.

6. Được cơ quan quản lý nhà nước có thẩm quyền quản lý chất lượng đối với lĩnh vực sản phẩm, hàng hóa tương ứng và cơ quan ngoại giao của quốc gia, vùng lãnh thổ mà tổ chức đăng ký hoạt động giới thiệu.

Điều 6. Yêu cầu đối với tổ chức thử nghiệm

Tổ chức thử nghiệm nước ngoài đăng ký chỉ định phải đáp ứng các yêu cầu sau:

1. Là tổ chức hợp pháp và có chức năng hoạt động trong lĩnh vực thử nghiệm theo quy định của quốc gia, vùng lãnh thổ mà tổ chức đăng ký hoạt động.

2. Có đủ năng lực thử nghiệm toàn bộ các chỉ tiêu kỹ thuật theo phương pháp thử tương ứng quy định tại quy chuẩn kỹ thuật quốc gia tương ứng.

3. Xây dựng, áp dụng và duy trì có hiệu lực hệ thống quản lý phù hợp với yêu cầu của phiên bản mới nhất tiêu chuẩn ISO/IEC 17025 (Yêu cầu chung về năng lực của phòng thử nghiệm và hiệu chuẩn).

4. Có ít nhất 02 cán bộ kỹ thuật có trình độ chuyên môn phù hợp hoạt động thử nghiệm sản phẩm, hàng hóa quy định trong quy chuẩn kỹ thuật quốc gia tương ứng; có kinh nghiệm công tác trong lĩnh vực thử nghiệm từ 03 năm trở lên và ký hợp đồng lao động dài hạn (hoặc tương đương) với tổ chức.

5. Có chuyên gia kỹ thuật am hiểu về quy chuẩn kỹ thuật quốc gia tương ứng và các yêu cầu liên quan để thực hiện thử nghiệm theo quy định của nhà nước Việt Nam.

6. Được cơ quan quản lý nhà nước có thẩm quyền quản lý chất lượng đối với lĩnh vực sản phẩm, hàng hóa tương ứng và cơ quan ngoại giao của quốc gia, vùng lãnh thổ mà tổ chức đăng ký hoạt động giới thiệu.

Điều 7. Yêu cầu đối với tổ chức giám định

Tổ chức giám định nước ngoài đăng ký chỉ định phải đáp ứng các yêu cầu sau:

1. Là tổ chức hợp pháp và có chức năng hoạt động trong lĩnh vực giám định theo quy định của quốc gia, vùng lãnh thổ mà tổ chức đăng ký hoạt động.

2. Xây dựng, áp dụng và duy trì có hiệu lực hệ thống quản lý phù hợp với yêu cầu của phiên bản mới nhất tiêu chuẩn ISO/IEC 17020 (Chuẩn mực chung cho các hoạt động của tổ chức tiến hành giám định).

3. Có phòng thử nghiệm của tổ chức hoặc ký hợp đồng thuê thầu phụ tiến hành thử nghiệm đáp ứng các yêu cầu sau:

a) Có năng lực thử nghiệm toàn bộ các chỉ tiêu kỹ thuật theo phương pháp thử quy định tại quy chuẩn kỹ thuật quốc gia tương ứng;

b) Xây dựng, áp dụng và duy trì có hiệu lực hệ thống quản lý phù hợp với yêu cầu của phiên bản mới nhất tiêu chuẩn ISO/IEC 17025 (Yêu cầu chung của phòng thử nghiệm và hiệu chuẩn).

4. Luôn có ít nhất 02 giám định viên ký hợp đồng lao động dài hạn (hoặc tương đương) với tổ chức và đáp ứng các yêu cầu sau:

a) Có trình độ tốt nghiệp Đại học trở lên và chuyên môn phù hợp với hoạt động giám định sản phẩm, hàng hóa tương ứng;

b) Có kinh nghiệm giám định từ 05 năm trở lên.

5. Có chuyên gia kỹ thuật am hiểu về quy chuẩn kỹ thuật quốc gia tương ứng và các yêu cầu liên quan để thực hiện giám định theo quy định của nhà nước Việt Nam.

6. Được cơ quan quản lý nhà nước có thẩm quyền quản lý chất lượng đối với lĩnh vực sản phẩm, hàng hóa tương ứng và cơ quan ngoại giao của quốc gia, vùng lãnh thổ mà tổ chức đăng ký hoạt động giới thiệu.

Mục 2: TRÌNH TỰ, THỦ TỤC CHỈ ĐỊNH TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP NƯỚC NGOÀI

Điều 8. Hồ sơ đăng ký chỉ định

1. Tổ chức đánh giá sự phù hợp nước ngoài khi có nhu cầu tham gia hoạt động đánh giá sự phù hợp của sản phẩm, hàng hóa theo quy chuẩn kỹ thuật quốc gia do Bộ Khoa học và Công nghệ ban hành lập 02 bộ hồ sơ đăng ký (01 bộ bằng tiếng Anh và 01 bộ bằng tiếng Việt) và gửi qua đường bưu điện hoặc nộp trực tiếp tại trụ sở Tổng cục Tiêu chuẩn Đo lường Chất lượng - Bộ Khoa học và Công nghệ.

2. Hồ sơ đăng ký bao gồm:

a) Đơn đăng ký chỉ định đánh giá sự phù hợp có chữ ký xác nhận của Lãnh đạo tổ chức, gồm đầy đủ các thông tin sau:

- Tên tổ chức đăng ký;

- Địa chỉ;

- Số điện thoại, Fax;

- Email, Website;

- Lĩnh vực đánh giá sự phù hợp đăng ký chỉ định;

- Lĩnh vực sản phẩm hàng hóa (nêu cụ thể tên sản phẩm, hàng hóa, quy chuẩn kỹ thuật quốc gia tương ứng) đăng ký chỉ định.

b) Công văn giới thiệu của cơ quan quản lý nhà nước có thẩm quyền quản lý chất lượng đối với lĩnh vực sản phẩm, hàng hóa tương ứng tại quốc gia, vùng lãnh thổ mà tổ chức đăng ký hoạt động;

c) Công hàm giới thiệu của Đại sứ quán, Lãnh sự quán hoặc cơ quan ngoại giao tương đương của quốc gia, vùng lãnh thổ mà tổ chức đăng ký hoạt động;

d) Các tài liệu chứng minh việc xây dựng, áp dụng và duy trì các hệ thống quản lý theo quy định tại Điều 5, Điều 6, Điều 7 Thông tư này, cụ thể như sau:

- Đối với tổ chức đã được tổ chức công nhận hợp pháp là thành viên của Diễn đàn Công nhận quốc tế (IAF), Hiệp hội Công nhận Thái Bình Dương (PAC), Hiệp hội Công nhận phòng thí nghiệm Quốc tế (ILAC), Hiệp hội Công nhận phòng thí nghiệm Châu Á - Thái Bình Dương (APLAC) đánh giá và cấp chứng chỉ, nộp bản sao chứng chỉ công nhận kèm theo phạm vi được công nhận và các tài liệu, quy trình, thủ tục của hệ thống đã được công nhận;

- Đối với tổ chức chưa được công nhận, nộp các tài liệu, quy trình, thủ tục và các tài liệu khác liên quan để chứng minh việc xây dựng, áp dụng và duy trì các hệ thống quản lý của tổ chức theo tiêu chuẩn tương ứng;

e) Danh sách chuyên gia đánh giá, thử nghiệm viên, giám định viên, chuyên gia kỹ thuật đáp ứng yêu cầu quy định tại Điều 5, Điều 6, Điều 7 Thông tư này kèm theo bảo sao chứng chỉ đào tạo chuyên môn và bản tóm tắt kinh nghiệm công tác;

g) Mẫu Phiếu kết quả đánh giá sự phù hợp;

h) Bản tổng hợp kết quả hoạt động đánh giá sự phù hợp đã thực hiện trong lĩnh vực đăng ký của một năm gần nhất.

Điều 9. Xử lý hồ sơ đăng ký chỉ định

1. Trong thời hạn sáu mươi (60) ngày làm việc kể từ khi nhận được hồ sơ đầy đủ, hợp lệ, căn cứ nguyên tắc quy định tại Điều 4 Thông tư này, Tổng cục Tiêu chuẩn Đo lường Chất lượng tiến hành xem xét hồ sơ và ra quyết định chỉ định tổ chức đánh giá sự phù hợp nước ngoài (theo mẫu quy định tại Phụ lục Thông tư này). Thời hạn hiệu lực của quyết định chỉ định không quá ba (03) năm.

2. Trường hợp cần bổ sung, hoàn thiện hồ sơ, Tổng cục Tiêu chuẩn Đo lường Chất lượng có trách nhiệm thông báo bằng văn bản để tổ chức đánh giá sự phù hợp nước ngoài bổ sung, hoàn thiện hồ sơ trong thời hạn ba mươi (30) ngày kể từ ngày thông báo được ký ban hành.

3. Trường hợp cần thiết phải đánh giá thực tế, trong thời hạn chín mươi (90) ngày làm việc kể từ khi nhận được hồ sơ đầy đủ, Tổng cục Tiêu chuẩn Đo lường Chất lượng cử chuyên gia hoặc thành lập đoàn đánh giá để tổ chức đánh giá thực tế tại tổ chức. Chi phí phục vụ hoạt động đánh giá của chuyên gia hoặc đoàn đánh giá do tổ chức đánh giá sự phù hợp nước ngoài đăng ký chỉ định đảm bảo.

4. Sau thời hạn quy định tại Khoản 1 Điều này, Trường hợp từ chối việc chỉ định, Tổng cục Tiêu chuẩn Đo lường Chất lượng thông báo lý do bằng văn bản cho tổ chức đánh giá sự phù hợp nước ngoài.

Điều 10. Đăng ký chỉ định lại, thay đổi, bổ sung phạm vi, lĩnh vực được chỉ định

1. Trước khi quyết định chỉ định hết hiệu lực chín mươi (90) ngày, nếu có nhu cầu, tổ chức đánh giá sự phù hợp nước ngoài nộp hồ sơ đăng ký chỉ định lại theo quy định tại các điểm a, b, c và báo cáo về sự thay đổi trong hệ thống quản lý, nhân sự quy định tại điểm d, e Khoản 2 Điều 8 Thông tư này.

2. Khi có nhu cầu thay đổi, bổ sung phạm vi, lĩnh vực được chỉ định, tổ chức đánh giá sự phù hợp nước ngoài được chỉ định nộp hồ sơ đăng ký thay đổi, bổ sung theo quy định tại các điểm a, d, e, h Khoản 2 Điều 8 Thông tư này.

Điều 11. Đình chỉ và hủy bỏ hiệu lực của quyết định chỉ định

1. Đình chỉ hiệu lực của quyết định chỉ định khi tổ chức đánh giá sự phù hợp nước ngoài vi phạm một trong các trường hợp dưới đây:

a) Không tuân thủ quy trình, thủ tục đánh giá sự phù hợp đã quy định, các văn bản quy phạm pháp luật liên quan và các hướng dẫn liên quan của Tổng cục Tiêu chuẩn Đo lường Chất lượng;

b) Không duy trì năng lực đáp ứng các yêu cầu đối với tổ chức đánh giá sự phù hợp theo quy định tại Điều 5, Điều 6, Điều 7 Mục 1 Chương II Thông tư này;

c) Thực hiện đánh giá không đảm bảo tính độc lập, khách quan;

d) Cung cấp kết quả đánh giá sự phù hợp sai.

2. Hủy bỏ hiệu lực của quyết định chỉ định khi tổ chức đánh giá sự phù hợp vi phạm một trong các trường hợp dưới đây:

a) Bị giải thể, phá sản hoặc vi phạm nghiêm trọng pháp luật của nước sở tại;

b) Vi phạm mang tính lặp lại có ảnh hưởng nghiêm trọng tới việc tuân thủ quy trình, thủ tục đánh giá sự phù hợp đã quy định, các văn bản quy phạm pháp luật liên quan và các yêu cầu đối với tổ chức đánh giá sự phù hợp;

c) Có bằng chứng về việc khai báo không trung thực trong hồ sơ đăng ký chỉ định;

d) Không thực hiện việc đánh giá sự phù hợp nhưng vẫn cấp kết quả đánh giá sự phù hợp;

e) Giả mạo hồ sơ, tài liệu đánh giá sự phù hợp;

g) Gian lận trong hoạt động đánh giá sự phù hợp;

h) Có văn bản đề nghị không tiếp tục thực hiện quyết định chỉ định;

i) Bị đình chỉ hiệu lực của quyết định chỉ định nhưng không hoàn thành việc khắc phục trong thời gian đình chỉ ghi trong thông báo đình chỉ;

k) Không tuân thủ các yêu cầu, quy định về kiểm tra của Cơ quan quản lý nhà nước có thẩm quyền.

3. Tổ chức đánh giá sự phù hợp bị hủy bỏ quyết định chỉ định chỉ được xem xét chỉ định lại sau một (01) năm kể từ khi có thông báo hủy bỏ hiệu lực và đã khắc phục các vi phạm.

Chương 3.

HƯỚNG DẪN KIỂM TRA VÀ XỬ LÝ VI PHẠM CỦA TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP NƯỚC NGOÀI ĐƯỢC CHỈ ĐỊNH

Điều 12. Hướng dẫn kiểm tra

1. Tổ chức đánh giá sự phù hợp nước ngoài được chỉ định chịu sự kiểm tra của cơ quan quản lý nhà nước có thẩm quyền của Việt Nam đối với việc thực hiện các yêu cầu quy định tại Thông tư này và các quy định tại văn bản quy phạm pháp luật liên quan của Việt Nam.

2. Trường hợp cơ quan kiểm tra phát hiện lô sản phẩm, hàng hóa không đảm bảo chất lượng phù hợp với quy chuẩn kỹ thuật quốc gia tương ứng nhưng đã được cấp kết quả đánh giá sự phù hợp bởi tổ chức đánh giá sự phù hợp nước ngoài được chỉ định:

a) Cơ quan kiểm tra thực hiện xử lý lô sản phẩm, hàng hóa theo quy định và báo cáo Tổng cục Tiêu chuẩn Đo lường Chất lượng;

b) Căn cứ mức độ vi phạm, Tổng cục Tiêu chuẩn Đo lường Chất lượng xem xét ra quyết định đình chỉ hiệu lực quyết định chỉ định hoặc tiến hành kiểm tra đột xuất đối với việc thực hiện và duy trì năng lực của tổ chức đánh giá sự phù hợp nước ngoài được chỉ định theo các yêu cầu quy định tại Thông tư này và các quy định tại văn bản quy phạm pháp luật liên quan. Kinh phí thực hiện kiểm tra do tổ chức đánh giá sự phù hợp nước ngoài được chỉ định đảm bảo.

Các kết quả đánh giá sự phù hợp của tổ chức bị đình chỉ sẽ không được cơ quan nhà nước có thẩm quyền của Việt Nam sử dụng trong quá trình kiểm tra chất lượng sản phẩm, hàng hóa. Sau ba (03) lô sản phẩm, hàng hóa kế tiếp có kết quả đánh giá sự phù hợp của tổ chức bị đình chỉ và kết quả đánh giá sự phù hợp của tổ chức đánh giá sự phù hợp trong nước được chỉ định phù hợp với quy chuẩn kỹ thuật tương ứng, Tổ chức đánh giá sự phù hợp nước ngoài báo cáo Tổng cục Tiêu chuẩn Đo lường Chất lượng xem xét khôi phục hiệu lực của quyết định chỉ định.

Điều 13. Xử lý vi phạm

Tổ chức đánh giá sự phù hợp nước ngoài được chỉ định vi phạm các quy định tại Thông tư này và các quy định tại văn bản quy phạm pháp luật liên quan, căn cứ mức độ vi phạm, sẽ bị xử lý theo quy định tại Thông tư này và quy định tại văn bản quy phạm pháp luật liên quan.

Chương 4.

TRÁCH NHIỆM CỦA CƠ QUAN QUẢN LÝ VÀ TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP ĐƯỢC CHỈ ĐỊNH

Điều 14. Trách nhiệm của Tổng cục Tiêu chuẩn Đo lường Chất lượng

1. Tiếp nhận, xử lý hồ sơ đăng ký chỉ định và ra quyết định chỉ định tổ chức đánh giá sự phù hợp nước ngoài đối với lĩnh vực sản phẩm, hàng hóa quy định trong quy chuẩn kỹ thuật quốc gia tương ứng do Bộ Khoa học và Công nghệ ban hành.

2. Thông báo trên trang thông tin điện tử của Tổng cục danh sách các tổ chức đánh giá sự phù hợp nước ngoài được chỉ định để các tổ chức, cá nhân biết, lựa chọn.

3. Quản lý và thực hiện kiểm tra hoạt động đánh giá sự phù hợp của các tổ chức đánh giá sự phù hợp nước ngoài được chỉ định theo yêu cầu tại Thông tư này và các quy định hiện hành có liên quan. Áp dụng các biện pháp đình chỉ, hủy bỏ hiệu lực quyết định chỉ định khi tổ chức đánh giá sự phù hợp nước ngoài vi phạm các quy định của Thông tư này và các quy định khác có liên quan. Thông báo đến các cơ quan có liên quan và trên trang thông tin điện tử của Tổng cục tên tổ chức đánh giá sự phù hợp nước ngoài được chỉ định bị đình chỉ, hủy bỏ quyết định chỉ định.

4. Định kỳ hàng năm hoặc khi có yêu cầu, báo cáo Bộ Khoa học và Công nghệ về công tác chỉ định và tình hình hoạt động của các tổ chức đánh giá sự phù hợp nước ngoài được chỉ định.

Điều 15. Trách nhiệm của tổ chức đánh giá sự phù hợp nước ngoài được chỉ định

Trong thời gian hiệu lực của quyết định chỉ định, tổ chức đánh giá sự phù hợp nước ngoài được chỉ định phải:

1. Duy trì năng lực của tổ chức theo quy định tại Điều 5, Điều 6, Điều 7 Thông tư này;

Đối với tổ chức thử nghiệm được chỉ định, phải tham gia chương trình thử nghiệm thành thạo, so sánh liên phòng trong lĩnh vực được chỉ định ít nhất một lần;

2. Thông báo trên trang tin điện tử của tổ chức các kết quả đánh giá sự phù hợp đã cấp cho tổ chức, cá nhân trong lĩnh vực được chỉ định.

3. Thông báo cho Tổng cục Tiêu chuẩn Đo lường Chất lượng về những thay đổi lớn có ảnh hưởng tới năng lực hoạt động đánh giá phù hợp thuộc phạm vi đã được chỉ định;

4. Thông báo cho Tổng cục Tiêu chuẩn Đo lường Chất lượng trong thời hạn ba (03) ngày về những Trường hợp kết quả đánh giá sự phù hợp bị thu hồi, hủy bỏ hoặc hết hạn hiệu lực;

5. Trong trường hợp được công nhận, tổ chức đánh giá sự phù hợp nước ngoài được chỉ định phải gửi một (01) bản sao báo cáo đánh giá có chữ ký của chuyên gia thuộc tổ chức công nhận sau mỗi đợt đánh giá;

6. Tuân thủ các quy định, yêu cầu về kiểm tra của cơ quan nhà nước có thẩm quyền;

7. Có thỏa thuận bồi thường thiệt hại phát sinh cho tổ chức, cá nhân yêu cầu đánh giá sự phù hợp trong Trường hợp cung cấp sai kết quả đánh giá sự phù hợp;

8. Định kỳ tháng mười hai (12) hàng năm hoặc đột xuất khi có yêu cầu, báo cáo bằng văn bản tình hình hoạt động đánh giá sự phù hợp đối với lĩnh vực đã được chỉ định về Tổng cục Tiêu chuẩn Đo lường Chất lượng. Nội dung báo cáo bằng tiếng Việt và tiếng Anh bao gồm:

a) Kết quả hoạt động đánh giá sự phù hợp trong kỳ báo cáo, gồm những thông tin sau:

- Danh sách liệt kê gồm các nội dung: số giấy chứng nhận, kết quả thử nghiệm, chứng thư giám định đã cấp và tình trạng hiệu lực; tên, địa chỉ, sản phẩm của tổ chức tương ứng được cấp;

- Những thay đổi của tổ chức có liên quan đến năng lực thực hiện hoạt động đánh giá sự phù hợp được chỉ định;

- Đề xuất, kiến nghị của tổ chức.

b) Đơn vị có giấy chứng nhận/ thử nghiệm/ giám định bị thu hồi, hủy bỏ hoặc hết hạn trong kỳ báo cáo (nếu có);

c) Các kiến nghị, đề xuất (nếu có).

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 16. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 31 tháng 12 năm 2013.

Điều 17. Tổ chức thực hiện

1. Tổng cục Tiêu chuẩn Đo lường Chất lượng tổ chức hướng dẫn và triển khai thực hiện Thông tư này.

2. Căn cứ vào các quy định tại Thông tư này, các Bộ quản lý ngành, lĩnh vực có thể sử dụng hoặc ban hành văn bản hướng dẫn cụ thể việc chỉ định tổ chức đánh giá sự phù hợp nước ngoài trong lĩnh vực được phân công quản lý.

3. Trong quá trình thực hiện, nếu có vướng mắc, các cơ quan, tổ chức kịp thời phản ánh về Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- UBND các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Cục Kiểm soát TTHC (Bộ Tư pháp);
- Công báo;
- Lưu VT,TĐC

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Việt Thanh

PHỤ LỤC

MẪU QUYẾT ĐỊNH CHỈ ĐỊNH TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP
(Ban hành kèm theo Thông tư số 26/2013/TT-BKHCN ngày 15 tháng 11 năm 2013 của Bộ trưởng Bộ Khoa học và Công nghệ)

BỘ KHOA HỌC VÀ CÔNG NGHỆ TỔNG CỤC TIÊU CHUẨN ĐO LƯỜNG CHẤT LƯỢNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /QĐ-TĐC | Hà Nội, ngày ….. tháng …. năm ….

QUYẾT ĐỊNH

VỀ VIỆC CHỈ ĐỊNH TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP

TỔNG CỤC TRƯỞNG TỔNG CỤC TIÊU CHUẨN ĐO LƯỜNG CHẤT LƯỢNG

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Quyết định số 104/2009/QĐ-TTg ngày 12 tháng 8 năm 2009 của Thủ tướng Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Tổng cục Tiêu chuẩn Đo lường Chất lượng và Quyết định số 462011/QĐ-TTg ngày 22 tháng 8 năm 2011 của Thủ tướng Chính phủ về sửa đổi, bổ sung Quyết định 104/2009/QĐ-TTg;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 26/2013/TT-BKHCN ngày 15 tháng 11 năm 2013 của Bộ trưởng Bộ Khoa học và Công nghệ quy định về yêu cầu, trình tự và thủ tục chỉ định tổ chức đánh giá sự phù hợp nước ngoài thực hiện đánh giá sự phù hợp của sản phẩm, hàng hóa theo quy chuẩn kỹ thuật quốc gia do Bộ Khoa học và Công nghệ ban hành;

Theo đề nghị của ………………… (tên đơn vị được giao nhiệm vụ thẩm xét hồ sơ đăng ký chỉ định),

QUYẾT ĐỊNH

Điều 1. Chỉ định ………………… (tên tổ chức đánh giá sự phù hợp) thuộc ………….. (tên đơn vị chủ quản, nếu có), địa chỉ …………… thực hiện việc thử nghiệm/ chứng nhận/ giám định ………. (tên lĩnh vực sản phẩm, hàng hóa được chỉ định) phù hợp với quy chuẩn kỹ thuật quốc gia (tên quy chuẩn kỹ thuật quốc gia, số hiệu).

Điều 2. Thời hạn hiệu lực của Quyết định này là 3 năm, kể từ ngày ký.

Điều 3. Điều này ghi trách nhiệm cho tổ chức đánh giá sự phù hợp được chỉ định (ví dụ: Tổ chức ……. có trách nhiệm thực hiện công tác đánh giá sự phù hợp phục vụ quản lý nhà nước khi có yêu cầu và phải tuân thủ các quy định và hướng dẫn của cơ quan nhà nước có thẩm quyền).

Điều 4. Tổ chức nêu tại Điều 1 và các cơ quan, tổ chức có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như trên;
- Cơ quan giới thiệu (để biết);
- Cơ quan ngoại giao (để biết);
- Lưu VT, …..

TỔNG CỤC TRƯỞNG
(Ký tên và đóng dấu)


TT 2014 - 34 kiem tra chat luong muoi NK

BỘ NÔNG NGHIỆP VÀ PHÁT TRIỂN NÔNG THÔN -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 34/2014/TT-BNNPTNT | Hà Nội, ngày 31 tháng 10 năm 2014

THÔNG TƯ

HƯỚNG DẪN KIỂM TRA CHẤT LƯỢNG MUỐI NHẬP KHẨU

Căn cứ Nghị định số 199/2013/NĐ-CP ngày 26 tháng 11 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Nông nghiệp và Phát triển nông thôn;

Căn cứ Luật Chất lượng sản phẩm hàng hóa năm 2007;

Căn cứ Luật An toàn thực phẩm năm 2010;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm hàng hóa;

Căn cứ Nghị định số 38/2012/NĐ-CP ngày 25 tháng 4 năm 2012 của Chính phủ quy định chi tiết một số điều của Luật an toàn thực phẩm;

Theo đề nghị của Cục trưởng Cục Chế biến nông lâm thủy sản và nghề muối;

Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn ban hành Thông tư hướng dẫn kiểm tra chất lượng muối nhập khẩu:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định nội dung, thủ tục kiểm tra chất lượng muối nhập khẩu thuộc trách nhiệm quản lý nhà nước của Bộ Nông nghiệp và Phát triển nông thôn.

2. Việc nhập khẩu muối trong các trường hợp sau đây không thuộc phạm vi điều chỉnh của Thông tư này và được thực hiện theo các quy định quản lý hiện hành:

a) Tạm nhập tái xuất, chuyển khẩu, quá cảnh.

b) Nhập khẩu để phục vụ sản xuất hàng xuất khẩu hoặc gia công hàng hóa cho thương nhân nước ngoài.

c) Hành lý cá nhân, hàng mẫu, hàng triển lãm hội chợ, hàng tinh khiết (Pa) dùng làm thuốc thử trong phân tích hóa học, quà biếu và muối mỹ phẩm.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với tổ chức, cá nhân trong và ngoài nước nhập khẩu muối (sau đây gọi chung là người nhập khẩu); các tổ chức, cá nhân có liên quan trong việc kiểm tra chất lượng muối nhập khẩu.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Muối (kể cả muối ăn và muối đã bị làm biến tính): là hợp chất, có thành phần chính là natri clorua (công thức hóa học: NaCl), được sản xuất từ nước biển; khai thác từ mỏ muối sử dụng cho ăn, uống, làm nguyên liệu cho các ngành sản xuất công nghiệp, hóa chất, thực phẩm, y tế và các ngành khác.

2. Muối thực phẩm (muối ăn) có mã HS 2501.00.10: là muối có hàm lượng natri clorua cao, dư lượng kim loại nặng ở mức cho phép, được sử dụng cho ăn trực tiếp và chế biến thực phẩm.

3. Muối công nghiệp: là muối thô sản xuất ra trên đồng muối có mã HS 2501.00.90 hoặc khai thác từ mỏ muối có mã HS 2501.00.20, được sơ chế để loại bớt tạp chất, có hàm lượng natri clorua cao được sử dụng trong ngành công nghiệp hóa chất hoặc làm nguyên liệu để chế biến muối tinh và các ngành khác.

4. Muối tinh có mã HS 2501.00.90: là muối đã được chế biến theo phương pháp nghiền rửa, hoặc tái kết tinh hoặc kết tinh trong chân không được sử dụng trong ngành công nghiệp thực phẩm, y tế, xử lý nước và các ngành khác.

5. Lô hàng muối nhập khẩu: là tập hợp một chủng loại muối được xác định về số lượng, có cùng tên gọi, công dụng, nhãn hiệu, kiểu loại, đặc tính kỹ thuật, của cùng một cơ sở sản xuất và thuộc cùng một bộ hồ sơ nhập khẩu.

6. Phòng thử nghiệm đạt tiêu chuẩn VILAS lĩnh vực hóa: là phòng thử nghiệm đáp ứng các điều kiện theo tiêu chuẩn ISO/IEC 17025:2005 được Văn phòng Công nhận chất lượng - Bộ Khoa học và Công nghệ đánh giá, cấp Chứng chỉ công nhận phòng thử nghiệm VILAS lĩnh vực hóa có đối tượng thử là muối natri clorua (Danh sách được công bố trên Website www.boa.gov.vn để người nhập khẩu lựa chọn sử dụng dịch vụ thử nghiệm chất lượng của sản phẩm, hàng hóa phục vụ yêu cầu quản lý nhà nước).

Điều 4. Căn cứ kiểm tra

1. Đối với nhập khẩu muối thực phẩm (muối ăn): Tiêu chuẩn quốc gia TCVN 3974-2007 và muối thực phẩm.

2. Đối với nhập khẩu muối tinh: Tiêu chuẩn quốc gia TCVN 9639-2013 muối (natri clorua) tinh.

3. Đối với nhập khẩu muối công nghiệp: Tiêu chuẩn quốc gia TCVN 9640-2013 muối (natri clorua) công nghiệp.

4. Đối với nhập khẩu muối các loại quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều này: Các chỉ tiêu về kim loại nặng trong muối theo quy định tại Quy chuẩn kỹ thuật quốc gia QCVN 8-2:2011/BYT đối với giới hạn ô nhiễm kim loại nặng trong thực phẩm.

Điều 5. Chất lượng muối nhập khẩu

Các loại muối nhập khẩu thuộc nhóm 2501 theo Biểu thuế xuất khẩu, Biểu thuế nhập khẩu do Bộ Tài chính ban hành, phải đáp ứng các chỉ tiêu chất lượng phù hợp với tiêu chuẩn, quy chuẩn kỹ thuật chất lượng muối nhập khẩu tương ứng quy định tại Điều 4 và Phụ lục I ban hành kèm theo Thông tư này.

Điều 6. Phương thức kiểm tra chất lượng muối nhập khẩu và lấy mẫu thử nghiệm, lưu mẫu

1. Phương thức kiểm tra chất lượng muối nhập khẩu:

Áp dụng phương thức kiểm tra chặt về chất lượng muối nhập khẩu. Tất cả các lô hàng muối nhập khẩu đều được kiểm tra, đánh giá về chất lượng khi nhập khẩu.

2. Lấy mẫu thử nghiệm và lưu mẫu:

a) Khi lô hàng muối về đến cửa khẩu, người nhập khẩu liên hệ với cơ quan Hải quan cửa khẩu nhập để làm thủ tục hải quan, lấy mẫu muối theo quy định tại điểm b, khoản 2 Điều 6 của Thông tư này và đưa hàng hóa về kho bảo quản theo quy định của cơ quan Hải quan.

b) Mẫu đại diện của lô hàng muối nhập khẩu được lấy theo phương pháp lấy ngẫu nhiên, có sự chứng kiến của đại diện cơ quan Hải quan cửa khẩu nhập và được chia làm 03 phần: 01 mẫu thử nghiệm; 01 mẫu lưu tại cơ quan kiểm tra; và 01 mẫu người nhập khẩu lưu. Số lượng mỗi mẫu tối thiểu 200 gram, tối đa 500 gram đủ để thử nghiệm các chỉ tiêu cần kiểm tra theo quy định. Mẫu muối được đựng trong hộp hoặc chai nhựa kín có dán số hiệu niêm phong của cơ quan Hải quan. Đại diện người nhập khẩu và cơ quan Hải quan lập biên bản lấy mẫu muối nhập khẩu theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này.

c) Trong thời hạn không quá 03 (ba) ngày làm việc, người nhập khẩu phải giao mẫu thử nghiệm cho phòng thử nghiệm đạt tiêu chuẩn VILAS lĩnh vực hóa. Các chỉ tiêu kỹ thuật yêu cầu phân tích đối với mẫu thử nghiệm của lô hàng muối nhập khẩu được quy định tại Phụ lục V ban hành kèm theo Thông tư này. Chi phí lấy mẫu và thử nghiệm chất lượng mẫu muối nhập khẩu do người nhập khẩu chi trả.

d) Thời gian lưu mẫu tại cơ quan kiểm tra và người nhập khẩu trong thời hạn 90 ngày kể từ ngày cơ quan kiểm tra ra Thông báo kết quả kiểm tra chất lượng muối nhập khẩu.

Chương II

NỘI DUNG, THỦ TỤC KIỂM TRA VÀ XỬ LÝ KẾT QUẢ KIỂM TRA CHẤT LƯỢNG MUỐI NHẬP KHẨU

Điều 7. Nội dung kiểm tra

Cơ quan kiểm tra tiến hành kiểm tra theo các nội dung sau:

1. Kiểm tra tính đầy đủ của hồ sơ đăng ký kiểm tra chất lượng muối nhập khẩu theo quy định tại Điều 8 của Thông tư này.

2. Kiểm tra sự phù hợp giữa mẫu, kết quả thử nghiệm mẫu của lô hàng muối nhập khẩu với nội dung hồ sơ đăng ký kiểm tra chất lượng muối nhập khẩu, yêu cầu chất lượng muối nhập khẩu tương ứng quy định tại Điều 4 và Phụ lục I ban hành kèm theo Thông tư này.

3. Tổ chức đánh giá lại chất lượng lô hàng muối nhập khẩu khi có khiếu nại, tố cáo về chất lượng đối với lô hàng muối nhập khẩu.

Điều 8. Hồ sơ đăng ký kiểm tra chất lượng muối nhập khẩu

Người nhập khẩu gửi 01 (một) bộ hồ sơ đăng ký kiểm tra chất lượng muối nhập khẩu trực tiếp hoặc qua đường bưu điện đến cơ quan kiểm tra quy định tại Điều 11 Thông tư này, hồ sơ gồm:

1. Giấy đăng ký kiểm tra chất lượng muối nhập khẩu theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này.

2. Bản sao chụp các giấy tờ sau:

a) Hợp đồng mua bán hàng hóa (là bản tiếng Việt hoặc bản tiếng Anh, nếu là ngôn ngữ khác thì người nhập khẩu phải nộp kèm bản dịch ra tiếng Việt và chịu trách nhiệm trước pháp luật về nội dung bản dịch);

b) Hóa đơn;

c) Danh mục hàng hóa;

d) Giấy chứng nhận xuất xứ hàng hóa;

đ) Vận đơn;

e) Tờ khai hàng hóa nhập khẩu;

g) Giấy phép nhập khẩu theo hạn ngạch thuế quan (nếu có);

3. Bản sao có chứng thực: Giấy chứng nhận lưu hành tự do (viết tắt là CFS) đối với muối ăn do cơ quan có thẩm quyền của nước xuất khẩu cấp theo quy định tại Thông tư 63/2010/TT-BNNPTNT ngày 01 tháng 11 năm 2010 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn việc quy định Giấy chứng nhận lưu hành tự do đối với sản phẩm, hàng hóa xuất khẩu và nhập khẩu thuộc trách nhiệm quản lý nhà nước của Bộ Nông nghiệp và Phát triển nông thôn.

4. Bản chính các giấy tờ sau:

a) Biên bản lấy mẫu theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này và mẫu muối nhập khẩu theo quy định tại điểm a Khoản 2 Điều 6 Thông tư này;

b) Kết quả thử nghiệm mẫu muối nhập khẩu do phòng thử nghiệm đạt tiêu chuẩn VILAS lĩnh vực hóa cấp theo mẫu quy định tại Phụ lục VI ban hành kèm theo Thông tư này.

Điều 9. Thủ tục kiểm tra chất lượng muối nhập khẩu

1. Cơ quan kiểm tra tiếp nhận và kiểm tra tính đầy đủ của hồ sơ đăng ký kiểm tra chất lượng muối của người nhập khẩu. Trong thời hạn 01 (một) ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan kiểm tra trả lời về tính hợp lệ của hồ sơ và xác nhận vào “Giấy đăng ký kiểm tra chất lượng muối nhập khẩu” theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này. Trong đó, cơ quan kiểm tra xác nhận hồ sơ đầy đủ hoặc xác nhận các thành phần hồ sơ còn thiếu và người nhập khẩu có trách nhiệm bổ sung đủ hồ sơ trong thời hạn 10 (mười) ngày làm việc.

2. Trường hợp người nhập khẩu không bổ sung đủ hồ sơ, cơ quan kiểm tra xử lý theo quy định tại Khoản 2 Điều 10 Thông tư này.

3. Trường hợp hồ sơ đầy đủ: Trong thời hạn 02 (hai) ngày làm việc kể từ ngày tiếp nhận đầy đủ hồ sơ đăng ký kiểm tra chất lượng, cơ quan kiểm tra tiến hành kiểm tra theo nội dung quy định tại Khoản 2 Điều 7 Thông tư này và ra “Thông báo kết quả kiểm tra chất lượng muối nhập khẩu” như sau:

a) Trường hợp mẫu của lô hàng muối nhập khẩu phù hợp với nội dung hồ sơ đăng ký và có kết quả thử nghiệm mẫu muối nhập khẩu đáp ứng yêu cầu chất lượng muối nhập khẩu tương ứng quy định tại Điều 4 và Phụ lục I ban hành kèm theo Thông tư này, cơ quan kiểm tra ra “Thông báo kết quả kiểm tra chất lượng muối nhập khẩu” xác nhận lô hàng đáp ứng yêu cầu chất lượng muối nhập khẩu theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này, gửi tới người nhập khẩu và cơ quan Hải quan để làm thủ tục thông quan cho lô hàng.

b) Trường hợp mẫu của lô hàng muối nhập khẩu không phù hợp với nội dung hồ sơ đăng ký hoặc có kết quả thử nghiệm mẫu muối nhập khẩu không đáp ứng yêu cầu chất lượng muối nhập khẩu tương ứng quy định tại Điều 4 và Phụ lục I ban hành kèm theo Thông tư này, cơ quan kiểm tra ra “Thông báo kết quả kiểm tra chất lượng muối nhập khẩu” xác nhận lô hàng không đáp ứng yêu cầu chất lượng theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này, trong đó nêu rõ các nội dung không đạt yêu cầu, gửi tới người nhập khẩu và cơ quan Hải quan.

4. Cách thức trả kết quả: Theo đề nghị của người nhập khẩu, trả kết quả trực tiếp tại cơ quan kiểm tra quy định tại Điều 11 hoặc gửi qua đường bưu điện tới người nhập khẩu, chi phí gửi bưu điện do người nhập khẩu trả.

5. Điều kiện lô hàng muối nhập khẩu được phép đưa vào sản xuất hoặc lưu thông trên thị trường:

a) Cơ quan Hải quan chỉ hoàn thành việc thông quan cho lô hàng khi cơ quan kiểm tra quy định tại Điều 11 của Thông tư này có “Thông báo kết quả kiểm tra chất lượng muối nhập khẩu” xác nhận lô hàng đáp ứng được yêu cầu chất lượng muối nhập khẩu theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này.

b) Người nhập khẩu có trách nhiệm bảo quản hàng hóa theo quy định của cơ quan Hải quan cho đến khi cơ quan kiểm tra có “Thông báo kết quả kiểm tra chất lượng muối nhập khẩu” xác nhận lô hàng đáp ứng yêu cầu chất lượng muối nhập khẩu và cơ quan Hải quan thông quan trên tờ khai hàng hóa nhập khẩu, mới được phép đưa muối vào sản xuất hoặc lưu thông trên thị trường.

Điều 10. Biện pháp xử lý lô hàng muối nhập khẩu không đáp ứng yêu cầu chất lượng

1. Trường hợp kết quả thử nghiệm mẫu muối nhập khẩu không phù hợp với nội dung hồ sơ đăng ký hoặc yêu cầu chất lượng muối nhập khẩu tương ứng quy định tại Điều 4 và Phụ lục I ban hành kèm theo Thông tư này, trong thời hạn 02 (hai) ngày làm việc kể từ ngày nhận được “Thông báo kết quả kiểm tra chất lượng muối nhập khẩu”, người nhập khẩu có thể gửi văn bản đề nghị phòng thử nghiệm đạt tiêu chuẩn VILAS lĩnh vực hóa thực hiện thử nghiệm lại chất lượng mẫu muối nhập khẩu mà người nhập khẩu đang lưu. Kết quả thử nghiệm này là căn cứ để cơ quan kiểm tra xử lý, kết luận cuối cùng. Chi phí thử nghiệm do người nhập khẩu chi trả.

2. Trường hợp người nhập khẩu không bổ sung đủ hồ sơ trong thời gian quy định tại Khoản 1 Điều 9 Thông tư này và không giải trình rõ nguyên nhân với cơ quan kiểm tra, trong thời hạn 03 (ba) ngày làm việc kể từ ngày hết thời hạn bổ sung hồ sơ, cơ quan kiểm tra sẽ không tiến hành kiểm tra chất lượng muối nhập khẩu.

3. Trường hợp có khiếu nại, tố cáo trong quá trình kiểm tra chất lượng muối nhập khẩu, cơ quan kiểm tra tiến hành lấy mẫu để thử nghiệm lại chất lượng lô hàng muối nhập khẩu đó. Chi phí lấy mẫu và thử nghiệm lại chất lượng muối nhập khẩu do cơ quan kiểm tra chi trả và được bố trí trong dự toán kinh phí hoạt động của cơ quan kiểm tra. Kết quả thử nghiệm lại chất lượng muối nhập khẩu do phòng thử nghiệm đạt tiêu chuẩn VILAS lĩnh vực hóa cấp là căn cứ pháp lý để cơ quan kiểm tra xử lý, kết luận cuối cùng.

Trường hợp kết quả thử nghiệm lại chất lượng muối nhập khẩu đối với lô hàng muối nhập khẩu không phù hợp với yêu cầu chất lượng muối nhập khẩu tương ứng quy định tại Điều 4 và Phụ lục I ban hành kèm theo Thông tư này, người nhập khẩu phải hoàn trả lại chi phí lấy mẫu và thử nghiệm lại chất lượng mẫu muối nhập khẩu cho cơ quan kiểm tra.

4. Tùy theo mức độ, hành vi vi phạm các quy định tại Thông tư này, người nhập khẩu phải bị xử phạt vi phạm hành chính và thực hiện các biện pháp khắc phục như tái xuất hoặc tái chế lô hàng muối nhập khẩu theo quy định tại Nghị định số 80/2013/NĐ-CP ngày 19/7/2013 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực tiêu chuẩn, đo lường và chất lượng sản phẩm, hàng hóa.

Chương III

TRÁCH NHIỆM VÀ QUYỀN HẠN CỦA CÁC TỔ CHỨC, CÁ NHÂN CÓ LIÊN QUAN

Điều 11. Cơ quan kiểm tra

Sở Nông nghiệp và Phát triển nông thôn các tỉnh, thành phố trực thuộc Trung ương chỉ đạo, giao nhiệm vụ cho Chi cục Phát triển nông thôn thực hiện việc kiểm tra, giám sát đối với hàng hóa muối nhập khẩu của người nhập khẩu theo quy định của Thông tư này.

1. Trách nhiệm:

a) Thực hiện việc kiểm tra chất lượng muối nhập khẩu trên địa bàn quản lý, đảm bảo tính chính xác, trung thực, khách quan khi kiểm tra và bảo mật thông tin của người nhập khẩu theo quy định của pháp luật;

b) Tiếp nhận hồ sơ đăng ký kiểm tra chất lượng muối nhập khẩu; tổ chức việc kiểm tra chất lượng muối nhập khẩu theo đúng quy định của Thông tư này; thông báo kết quả kiểm tra chất lượng muối nhập khẩu; chịu trách nhiệm về kết quả kiểm tra chất lượng muối nhập khẩu;

c) Tiếp nhận và giải quyết kịp thời, đúng quy định khi có khiếu nại, tố cáo trong quá trình kiểm tra chất lượng muối nhập khẩu;

d) Phối hợp với cơ quan Hải quan giám sát người nhập khẩu bảo quản nguyên trạng lô hàng cho đến khi cơ quan kiểm tra có “Thông báo kết quả kiểm tra chất lượng muối nhập khẩu” xác nhận lô hàng đáp ứng yêu cầu chất lượng muối nhập khẩu theo quy định của Thông tư;

đ) Lưu trữ đầy đủ hồ sơ kiểm tra; định kỳ hàng quý, 6 tháng, năm báo cáo Bộ Nông nghiệp và Phát triển nông thôn (qua Cục Chế biến nông lâm thủy sản và nghề muối) kết quả kiểm tra chất lượng muối nhập khẩu theo mẫu quy định tại Phụ lục VII của Thông tư này.

2. Quyền hạn:

a) Yêu cầu người nhập khẩu cung cấp các thông tin, tài liệu có liên quan đến lô hàng muối nhập khẩu để phục vụ công tác kiểm tra chất lượng muối nhập khẩu;

b) Kiến nghị Sở Nông nghiệp và Phát triển nông thôn xử lý vi phạm đối với người nhập khẩu không thực hiện đúng quy định về kiểm tra chất lượng muối nhập khẩu;

c) Yêu cầu người nhập khẩu tiến hành các biện pháp xử lý lô hàng không đạt yêu cầu về chất lượng theo quy định tại khoản 4 Điều 10 của Thông tư này; giám sát việc xử lý và kết quả xử lý.

Điều 12. Tổ chức, cá nhân nhập khẩu muối

1. Nghĩa vụ:

a) Đăng ký và thực hiện quy định về kiểm tra chất lượng muối nhập khẩu theo quy định của Thông tư này;

b) Bảo quản nguyên trạng lô hàng theo quy định tại mục b, Khoản 5 Điều 9 của Thông tư này;

c) Chấp hành quyết định xử lý vi phạm hành chính (nếu có) và chịu sự giám sát của cơ quan có thẩm quyền;

d) Thanh toán các chi phí lấy mẫu, thử nghiệm chất lượng muối nhập khẩu theo quy định hiện hành và các khoản chi phí thực tế trong việc xử lý lô hàng không đạt yêu cầu chất lượng muối nhập khẩu.

2. Quyền lợi:

a) Được lựa chọn phòng thử nghiệm đạt tiêu chuẩn VILAS lĩnh vực hóa để thử nghiệm chất lượng muối nhập khẩu;

b) Được đề nghị cơ quan kiểm tra xem xét lại kết quả kiểm tra hoặc yêu cầu tái kiểm tra;

c) Được quyền khiếu nại, tố cáo mọi hành vi sai trái của cơ quan kiểm tra, phòng thử nghiệm theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 13. Phòng thử nghiệm đạt tiêu chuẩn VILAS lĩnh vực hóa

1. Nghĩa vụ:

a) Tuân thủ đúng quy trình thử nghiệm chất lượng muối nhập khẩu, đảm bảo năng lực về nhân sự, thiết bị thử nghiệm và bảo mật thông tin của người nhập khẩu theo quy định của pháp luật;

b) Trả kết quả thử nghiệm đúng hạn cho cơ quan kiểm tra và người nhập khẩu. Đảm bảo kết quả thử nghiệm chính xác, khách quan và chịu trách nhiệm về kết quả thử nghiệm;

c) Bồi thường vật chất cho người nhập khẩu về hậu quả do những sai sót trong việc thử nghiệm do mình thực hiện theo các quy định hiện hành;

d) Lưu trữ hồ sơ, tài liệu liên quan đến hoạt động thử nghiệm đúng quy định và xuất trình khi cơ quan có thẩm quyền yêu cầu;

đ) Chấp hành các nghĩa vụ khác theo quy định của pháp luật về chất lượng sản phẩm, hàng hóa.

2. Quyền lợi:

a) Thu phí thử nghiệm theo quy định hiện hành;

b) Từ chối cung cấp thông tin liên quan đến kết quả thử nghiệm cho bên thứ ba, trừ trường hợp được cơ quan nhà nước có thẩm quyền yêu cầu.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 14. Điều khoản chuyển tiếp

Tiếp tục áp dụng quy định tại Thông tư số 60/2011/TT-BNNPTNT ngày 09/9/2011 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn kiểm tra về chất lượng muối nhập khẩu và Thông tư số 68/2011/TT-BNNPTNT ngày 20/10/2011 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn sửa đổi, bổ sung, thay thế một số nội dung của Thông tư số 60/2011/TT-BNNPTNT ngày 09/9/2011 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn kiểm tra về chất lượng muối nhập khẩu đối với các lô hàng muối nhập khẩu đã ký hợp đồng nhập khẩu và đáp ứng một trong các điều kiện sau:

1. Đã xếp hàng lên phương tiện vận tải, có ngày xếp hàng ghi trên vận tải đơn (đối với hàng vận chuyển bằng đường biển, đường sắt, đường hàng không) hoặc ngày hàng về đến cửa khẩu (đối với hàng vận chuyển bằng đường bộ) trước ngày Thông tư này có hiệu lực.

2. Đã mở tín dụng thư (L/C) hoặc có chứng từ thanh toán trước ngày Thông tư này có hiệu lực.

Điều 15. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2015 thay thế Thông tư số 60/2011/TT-BNNPTNT ngày 09/9/2011 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn kiểm tra về chất lượng muối nhập khẩu và Thông tư số 68/2011/TT-BNNPTNT ngày 20/10/2011 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn sửa đổi, bổ sung, thay thế một số nội dung của Thông tư số 60/2011/TT-BNNPTNT ngày 09/9/2011 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn kiểm tra về chất lượng muối nhập khẩu.

Điều 16. Tổ chức thực hiện

1. Cục Chế biến nông lâm thủy sản và nghề muối:

a) Chỉ đạo việc kiểm tra chất lượng đối với muối nhập khẩu; hướng dẫn công tác kiểm tra chất lượng muối nhập khẩu; giám sát hoạt động của các cơ quan kiểm tra ở địa phương trong việc kiểm tra chất lượng muối nhập khẩu thuộc phạm vi quản lý nhà nước của Bộ Nông nghiệp và Phát triển nông thôn.

b) Tổng hợp báo cáo Bộ Nông nghiệp và Phát triển nông thôn kết quả kiểm tra chất lượng muối nhập khẩu.

2. Sở Nông nghiệp và Phát triển nông thôn các tỉnh, thành phố trực thuộc Trung ương:

a) Chỉ đạo, giao nhiệm vụ cho Chi cục Phát triển nông thôn thực hiện việc kiểm tra, giám sát đối với hàng hóa muối nhập khẩu của người nhập khẩu trên địa bàn quản lý theo quy định của Thông tư này;

b) Xử lý theo thẩm quyền các trường hợp muối nhập khẩu không đáp ứng yêu cầu chất lượng (nếu có) theo quy định của pháp luật;

c) Tham mưu cho Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương bố trí kinh phí thực hiện kiểm tra chất lượng muối nhập khẩu trên địa bàn quản lý theo quy định của Thông tư này.

3. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Nông nghiệp và Phát triển nông thôn (qua Cục Chế biến nông lâm thủy sản và nghề muối) để xem xét, sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Văn phòng Chính phủ;
- Lãnh đạo Bộ;
- Các Bộ: Tài chính; Công Thương; Khoa học và Công nghệ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Tổng cục Hải quan;
- Cục Kiểm tra Văn bản - Bộ Tư pháp;
- Các Cục, Vụ, Thanh tra, Văn phòng Bộ NN&PTNT;
- Sở NN&PTNT các tỉnh, thành phố trực thuộc TW;
- Website Chính phủ; Công báo Chính phủ;
- Website Bộ NN&PTNT;
- Website Cục Chế biến NLTS và NM;
- Lưu: VT, CB.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Văn Tám

PHỤ LỤC I

YÊU CẦU KỸ THUẬT CHẤT LƯỢNG MUỐI NHẬP KHẨU
(Ban hành kèm theo Thông tư số 34/2014/TT-BNNPTNT ngày 31 tháng 10 năm 2014 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn)

TT | Tên chỉ tiêu |  | Mã hàng muối nhập khẩu |  |  | Ghi chú
 |  |  | HS 2501.00.10 | HS 2501.00.90 hoặc HS 2501.00.20 | HS 2501.00.90 |
I | Tên TCVN |  | TCVN 3974:2007 Muối thực phẩm | TCVN 9640:2013 Muối (natri clorua) công nghiệp | TCVN 9639:2013 Muối (natri clorua) tinh |
II | Phạm vi áp dụng |  | Sử dụng cho ăn trực tiếp và chế biến thực phẩm | Sử dụng trong ngành công nghiệp hóa chất hoặc làm nguyên liệu để chế biến muối tinh và các ngành khác | Sử dụng trong ngành công nghiệp thực phẩm, y tế, xử lý nước và các ngành khác |
II | Chỉ tiêu cảm quan |  |  |  |  |
1 | Màu sắc |  | Trắng, trắng ánh xám, trắng ánh vàng, trắng ánh hồng. | Trắng trong, trắng, trắng ánh xám, trắng ánh vàng, trắng ánh hồng. | Trắng |
2 | Mùi, vị |  | Không mùi, dung dịch 5% có vị mặn đặc trưng của muối, không có vị lạ. | Không mùi, dung dịch 5% có vị mặn đặc trưng của muối, không có vị lạ. | Không mùi, dung dịch 5% có vị mặn đặc trưng của muối, không có vị lạ. |
3 | Trạng thái |  | Khô, rời | Khô, rời | Khô, rời |
III | Chỉ tiêu hóa lý |  |  |  |  |
1 | Hàm lượng NaCl, tính theo % khối lượng chất khô, không nhỏ hơn |  | 97,00 | 96,50 | 99,00 |
2 | Hàm lượng chất không tan trong nước, tính theo % khối lượng chất khô, không lớn hơn |  | - | 0,30 | 0,20 |
3 | Hàm lượng ẩm, tính theo % khối lượng, không lớn hơn |  | - | 6,00 | 5,00 |
4 | Hàm lượng các ion, tính theo % khối lượng chất khô, không lớn hơn. | Ca+2 | - | 0,20 | 0,20 |
 |  | Mg+2 | - | 0,15 | 0,25 |
 |  | SO4-2 | - | 0,70 | 0,80 |
5 | Hàm lượng các ion kim loại, tính theo mg/kg các kim loại tương ứng, không lớn hơn | Hg | 0,10 | 0,10 | 0,10 | QCVN 8-2: 2011/BYT
 |  | Cd | 0,50 | 0,50 | 0,50
 |  | As | 0,50 | 0,50 | 0,50
 |  | Pb | 2,00 | 2,00 | 2,00
 |  | Cu | 2,00 |  |  |

PHỤ LỤC II

MẪU THÔNG BÁO KẾT QUẢ KIỂM TRA CHẤT LƯỢNG MUỐI NHẬP KHẨU
(Ban hành kèm theo Thông tư số 34/2014/TT-BNNPTNT ngày 31 tháng 10 năm 2014 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn)

Tên cơ quan chủ quản Tên cơ quan thực hiện kiểm tra chất lượng muối nhập khẩu -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /TB-… | Hà Nội, ngày tháng năm 20...

THÔNG BÁO KẾT QUẢ KIỂM TRA
CHẤT LƯỢNG MUỐI NHẬP KHẨU

1. Tên hàng hóa:........................................................................................................

2. Mã HS:...................................................................................................................

3. Đặc tính kỹ thuật:...................................................................................................

4. Xuất xứ/ Nhà sản xuất:...........................................................................................

5. Khối lượng/ Số lượng:............................................................................................

6. Cửa khẩu nhập:......................................................................................................

7. Thời gian nhập khẩu:..............................................................................................

8. Thuộc lô hàng có các chứng từ sau:......................................................................

- Hợp đồng số: ………….......…. ngày........................................................................

- Danh mục hàng hóa số: ……………… ngày............................................................

- Hóa đơn số: ………………….. ngày.........................................................................

- Giấy chứng nhận xuất xứ hàng hóa số (C/O): ……… ngày.....................................

- Vận đơn số: …………………… ngày.......................................................................

- Giấy phép nhập khẩu theo HNTQ (nếu có) số: ……….. ngày..................................

- Tờ khai hàng hóa nhập khẩu số: ……………… ngày...............................................

9. Người nhập khẩu: (Tên, địa chỉ, điện thoại, E.mail)................................................

10. Giấy đăng ký kiểm tra chất lượng muối nhập khẩu số: …… ngày........................

11. Căn cứ kiểm tra: Tiêu chuẩn kỹ thuật:..................................................................

Quy chuẩn kỹ thuật:..................................................................

Quy định khác:..........................................................................

12. Kết quả thử nghiệm mẫu muối nhập khẩu số: …………… do tổ chức: ……………….. cấp ngày ….../...…/.................. tại:................................................................

KẾT QUẢ KIỂM TRA

Lô hàng (Số lượng / tên, nhãn hiệu, kiểu loại, mã HS hàng muối nhập khẩu)

* Đáp ứng yêu cầu chất lượng muối nhập khẩu

* Không đáp ứng yêu cầu chất lượng hàng hóa nhập khẩu:

- Lý do:......................................................................................................................

- Hình thức xử lý:......................................................................................................

Nơi nhận:
- Người nhập khẩu;
- Hải quan cửa khẩu;
- Lưu: VT, ...

THỦ TRƯỞNG CƠ QUAN
(ký tên, đóng dấu)

PHỤ LỤC III

MẪU GIẤY ĐĂNG KÝ KIỂM TRA CHẤT LƯỢNG MUỐI NHẬP KHẨU
(Ban hành kèm theo Thông tư số 34/2014/TT-BNNPTNT ngày 31 tháng 10 năm 2014 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn)

Tên cơ quan chủ quản Tên tổ chức nhập khẩu -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /…… | …….., ngày tháng năm 20…

GIẤY ĐĂNG KÝ KIỂM TRA
CHẤT LƯỢNG MUỐI NHẬP KHẨU

Kính gửi: …………………. (Tên cơ quan kiểm tra)

Người nhập khẩu:......................................................................................................

Địa chỉ:.......................................................................................................................

Điện thoại: ……………… Fax: ……………… Email:.................................................

Địa chỉ bảo quản lô hàng (theo quy định của Cơ quan Hải quan):............................

...................................................................................................................................

Đề nghị Quý Cơ quan kiểm tra về chất lượng lô hàng muối nhập khẩu sau:

TT | Tên hàng hóa, mã HS | Đặc tính kỹ thuật và Mục đích sử dụng | Xuất xứ, Nhà sản xuất | Khối lượng/ Số lượng | Cửa khẩu nhập | Thời gian nhập khẩu

Hồ sơ kèm theo gồm: |  | Cơ quan kiểm tra xác nhận
1 | □ Hợp đồng (Contract) số: ……… ngày ………. | □
2 | □ Danh mục hàng hóa (Packing list) số: ……… ngày ………. | □
3 | □ Hóa đơn (Invoice) số: ……….. ngày ………… | □
4 | □ Vận đơn (Bill of Loading) số: ……….. ngày …….. | □
5 | □ Tờ khai hàng hóa nhập khẩu số: …….. ngày …… | □
6 | □ Giấy chứng nhận xuất xứ hàng hóa (C/O) số: ……….. ngày ………. | □
7 | □ Giấy phép nhập khẩu theo hạn ngạch thuế quan (nếu có) số: ……….. ngày ………… | □
8 | □ Mẫu muối có dán số hiệu niêm phong của Hải quan số: ………. và biên bản lấy mẫu có xác nhận của Hải quan số ……….. ngày …………. | □
9 | □ Kết quả thử nghiệm chất lượng muối nhập khẩu số: ………. ngày ………… tại: …………. | □
10 | □ Giấy chứng nhận lưu hành tự do (CFS) đối với muối ăn số: ………… ngày ………… | □

Chúng tôi xin cam đoan và chịu trách nhiệm về chất lượng lô hàng muối nhập khẩu phù hợp với yêu cầu kỹ thuật chất lượng muối nhập khẩu đối với mã HS …………… quy định tại phụ lục I ban hành kèm theo Thông tư số: ……/2014/TT-BNNPTNT ngày ….. tháng ….. năm 2014 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn./.

NGƯỜI NHẬP KHẨU
(ký tên, đóng dấu)

CƠ QUAN KIỂM TRA XÁC NHẬN TIẾP NHẬN HỒ SƠ ĐĂNG KÝ

1. Hồ sơ đầy đủ về số lượng: □ tiếp nhận hồ sơ để kiểm tra các bước tiếp theo.

2. Hồ sơ không đầy đủ về số lượng: □ tiếp nhận hồ sơ nhưng cần bổ sung các mục số: …………………… trong thời gian 10 ngày làm việc. Sau khi hồ sơ đầy đủ thì kiểm tra các bước tiếp theo theo quy định.

Vào sổ số: …………/……….. ngày …. tháng …. năm 20……

Nơi nhận:
- Người nhập khẩu;
- Lưu: VT, ...

Người kiểm tra
(ký, ghi rõ họ tên)

THỦ TRƯỞNG CƠ QUAN
(ký tên, đóng dấu)

PHỤ LỤC IV

MẪU BIÊN BẢN LẤY MẪU
(Ban hành kèm theo Thông tư số 34/2014/TT-BNNPTNT ngày 31 tháng 10 năm 2014 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------

………, ngày…..tháng…..năm 20……

BIÊN BẢN LẤY MẪU

Số ………..

1. Người nhập khẩu:..................................................................................................

2. Địa điểm lấy mẫu:..................................................................................................

3. Người lấy mẫu: (Họ tên, chức danh, đơn vị):........................................................

4. Đại diện Cơ quan Hải quan cửa khẩu nhập: (Họ tên, chức vụ, đơn vị)................

5. Theo quy định của pháp luật về kiểm tra chất lượng muối nhập khẩu đã tiến hành lấy mẫu đại diện lô hàng nhập khẩu sau:

STT | Tên hàng hóa, mã HS | Tên cơ sở và địa chỉ NSX, NK | Đơn vị tính | Lượng mẫu | Ngày sản xuất, số lô (nếu có) | Ghi chú

6. Tình trạng mẫu:

Mẫu chung được chia làm 03 phần, đựng trong hộp hoặc chai nhựa kín và dán số hiệu niêm phong của Hải quan có sự chứng kiến của các bên, gồm:

- 01 mẫu thử nghiệm, có dán số hiệu niêm phong của Hải quan:.............................. ;

- 01 mẫu lưu tại Cơ quan kiểm tra, có dán số hiệu niêm phong của Hải quan:......... ;

- 01 mẫu lưu tại đơn vị nhập khẩu, có dán số hiệu niêm phong của Hải quan:..........

Biên bản được lập thành 03 bản có giá trị như nhau, đã được các bên thông qua, 01 bản gửi Cơ quan kiểm tra, 01 bản gửi tổ chức thử nghiệm mẫu, 01 bản người nhập khẩu giữ./.

Đại diện cơ quan Hải quan cửa khẩu nhập
(Ký, ghi rõ họ tên)

Người lấy mẫu
(Ký, ghi rõ họ tên)

PHỤ LỤC V

CÁC CHỈ TIÊU KỸ THUẬT YÊU CẦU PHÂN TÍCH ĐỐI VỚI MUỐI NHẬP KHẨU
(Ban hành kèm theo Thông tư số 34/2014/TT-BNNPTNT ngày 31 tháng 10 năm 2014 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn)

TT | Tên các chỉ tiêu kỹ thuật | Ghi chú
I | Loại muối: (theo mã HS) |
II | Chỉ tiêu cảm quan |
1 | Màu sắc |
2 | Mùi vị |
3 | Trạng thái |
III | Chỉ tiêu hóa lý |
1 | Hàm lượng NaCl, tính theo % khối lượng chất khô |
2 | Hàm lượng chất không tan trong nước, tính theo % khối lượng chất khô |
3 | Hàm lượng ẩm, tính theo % |
4 | Hàm lượng các ion, tính theo % khối lượng chất khô |
 | - Ca+2 |
 | - Mg+2 |
 | - SO4-2 |
5 | Hàm lượng các ion, tính theo mg/kg các kim loại tương ứng |
 | - Thủy ngân (Hg) | QCVN 8-2: 2011/BYT
 | - Cadimi (Cd)
 | - Arsen (As)
 | - Chì (Pb)
 | - Đồng (Cu) | TCVN 3974:2007

PHỤ LỤC VI

MẪU KẾT QUẢ THỬ NGHIỆM MẪU MUỐI NHẬP KHẨU
(Ban hành kèm theo Thông tư số 34/2014/TT-BNNPTNT ngày 31 tháng 10 năm 2014 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn)

Lô gô của Tổ chức thử nghiệm chất lượng | TÊN CƠ QUAN CHỦ QUẢN CỦA TỔ CHỨC THỬ NGHIỆM TÊN TIẾNG ANH TÊN TỔ CHỨC THỬ NGHIỆM CHẤT LƯỢNG TÊN TIẾNG ANH | Địa chỉ: ĐT: Fax:
Số: ……/20…/……. |  |

KẾT QUẢ THỬ NGHIỆM MẪU MUỐI NHẬP KHẨU

1. Tên mẫu muối: Muối ……………………………..

2. Khách hàng: Công ty ……………………………..

3. Số lượng mẫu: 01 hộp

4. Ngày nhận mẫu ……/……/20….

5. Tình trạng mẫu: Mẫu được dán niêm phong của Hải quan số: ………. và có xác nhận của các bên tại Biên bản lấy mẫu số ……… ngày……./……/20….

TT | Tên chỉ tiêu | Kết quả | Ghi chú
I | Loại muối (theo mã H.S) |  |
II | Chỉ tiêu cảm quan: |  |
 | + Màu sắc |  |
 | + Mùi vị |  |
 | + Trạng thái |  |
III | Chỉ tiêu hóa lý |  |
1 | Hàm lượng NaCl, tính theo % khối lượng chất khô |  |
2 | Hàm lượng chất không tan trong nước, tính theo % khối lượng chất khô |  |
3 | Hàm lượng ẩm tính theo % |  |
4 | Hàm lượng các ion, tính theo % khối lượng chất khô: |  |
 | - Ca+2 |  |
 | - Mg+2 |  |
 | - SO4-2 |  |
5 | Hàm lượng các ion, tính theo mg/kg các kim loại tương ứng: |  |
 | - Thủy ngân (Hg) |  |
 | - Cadimi (Cd) |  |
 | - Arsen (As) |  |
 | - Chì (Pb) |  |
 | - Đồng (Cu) |  | Áp dụng với muối thực phẩm

Ghi chú: Kết quả này chỉ có giá trị cho mẫu nêu trên.

Thử nghiệm viên
(ký, ghi rõ họ tên)

Hà Nội, ngày tháng năm 20
Lãnh đạo Tổ chức thử nghiệm
(ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC VII

MẪU BÁO CÁO TỔNG HỢP TÌNH HÌNH KIỂM TRA CHẤT LƯỢNG MUỐI NHẬP KHẨU
(Ban hành kèm theo Thông tư số 34/2014/TT-BNNPTNT ngày 31 tháng 10 năm 2014 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn)

Tên cơ quan chủ quản Tên cơ quan kiểm tra -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /….. | Hà Nội, ngày tháng năm 20…

BÁO CÁO TỔNG HỢP TÌNH HÌNH KIỂM TRA
CHẤT LƯỢNG MUỐI NHẬP KHẨU

(Số liệu Quý …… năm 20….. tính từ ngày …… đến ngày ……..)

Kính gửi: Cục Chế biến nông lâm thủy sản và nghề muối

1. Tổng số lô hàng đã đăng ký kiểm tra: ………. lô, trong đó:

- Số lô đã qua kiểm tra đạt yêu cầu: ……… lô (chi tiết xem bảng 1)

- Số lô đã qua kiểm tra không đạt yêu cầu: ……… lô (chi tiết xem bảng 2)

- Số lô vi phạm quy định trong quá trình kiểm tra: ……… lô (chi tiết xem bảng 3)

- Số lô đã đăng ký đang bổ sung hồ sơ: ………… lô (chi tiết xem bảng 4)

2. Tình hình khiếu nại: (lô hàng, doanh nghiệp nhập khẩu, tình hình khiếu nại và giải quyết...)

3. Kiến nghị: ………………………………………………………………..

BẢNG 1. Kết quả kiểm tra chất lượng các lô hàng đạt yêu cầu nhập khẩu

TT | Tên hàng hóa, mã HS | Tổng số (lô) | Đơn vị tính | Khối lượng | Nguồn gốc, xuất xứ | Mục đích sử dụng
… |  |  |  |  |  |

BẢNG 2. Kết quả kiểm tra chất lượng các lô hàng không đạt yêu cầu nhập khẩu

TT | Số hồ sơ | Tên người NK | Địa chỉ ĐT/Fax | Tên hàng hóa, mã HS | Số lượng | Xuất xứ | Lý do không đạt | Các biện pháp đã được xử lý
… |  |  |  |  |  |  |  |

BẢNG 3. Các lô hàng vi phạm quy định về bảo quản hàng hóa trong thời gian chờ kết quả kiểm tra hoặc không bổ sung đủ hồ sơ đăng ký kiểm tra chất lượng muối nhập khẩu

TT | Giấy đăng ký kiểm tra số | Tên người NK | Địa chỉ ĐT/Fax | Tên hàng hóa NK | Số lượng | Tờ khai HHNK số | Thời gian nhập khẩu
... |  |  |  |  |  |  |

Bảng 4. Thống kê các lô hàng đã đăng ký đang bổ sung hồ sơ

TT | Tên hàng hóa, mã HS | Tổng số (lô) | Đơn vị tính | Khối lượng | Nguồn gốc, xuất xứ | Mục đích sử dụng
… |  |  |  |  |  |

Nơi nhận:
- Như trên;
- Sở NN&PTNT....;
- Lưu: VT, ...

THỦ TRƯỞNG CƠ QUAN
(ký tên, đóng dấu)


TT 2014 - 36 dao tao chuyen gia danh gia he thong quan ly

BỘ KHOA HỌC VÀ CÔNG NGHỆ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: 36/2014/TT-BKHCN | Hà Nội, ngày 12 tháng 12 năm 2014

THÔNG TƯ

QUY ĐỊNH HOẠT ĐỘNG ĐÀO TẠO CHUYÊN GIA ĐÁNH GIÁ HỆ THỐNG QUẢN LÝ VÀ CHUYÊN GIA ĐÁNH GIÁ CHỨNG NHẬN SẢN PHẨM CỦA TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Nghị định số 20/2013/NĐ-CP ngày 26 tháng 02 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Theo đề nghị của Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lường Chất lượng;

Bộ trưởng Bộ Khoa học và Công nghệ quy định hoạt động đào tạo chuyên gia đánh giá hệ thống quản lý và chuyên gia đánh giá chứng nhận sản phẩm của tổ chức đánh giá sự phù hợp.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định hoạt động đào tạo chuyên gia đánh giá hệ thống quản lý và chuyên gia đánh giá chứng nhận sản phẩm của tổ chức đánh giá sự phù hợp, bao gồm:

a) Yêu cầu năng lực đối với cơ sở đào tạo chuyên gia đánh giá;

b) Trình tự, thủ tục công bố đủ năng lực hoạt động của cơ sở đào tạo;

c) Trách nhiệm của cơ quan quản lý, cơ sở đào tạo.

2. Thông tư này không áp dụng đối với các khóa đào tạo đánh giá nội bộ.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với:

1. Các tổ chức đánh giá sự phù hợp;

2. Các cơ sở đào tạo chuyên gia đánh giá hệ thống quản lý và chuyên gia đánh giá chứng nhận sản phẩm có nhu cầu được cơ quan quản lý xem xét chấp nhận chứng chỉ đào tạo;

3. Tổ chức, cá nhân khác có liên quan.

Điều 3. Giải thích từ ngữ

Thông tư này áp dụng các thuật ngữ, định nghĩa trong tiêu chuẩn quốc gia TCVN ISO/IEC 17000:2007 Đánh giá sự phù hợp - Từ vựng và các nguyên tắc chung, TCVN ISO/IEC 17065 Đánh giá sự phù hợp - Yêu cầu đối với tổ chức chứng nhận sản phẩm, quá trình và dịch vụ, TCVN ISO/IEC 17021:2011 Đánh giá sự phù hợp - Yêu cầu đối với tổ chức đánh giá và chứng nhận hệ thống quản lý và các từ ngữ dưới đây:

1. Chương trình đào tạo là tài liệu quy định mục đích, yêu cầu nội dung kiến thức và kỹ năng, cấu trúc tổng thể của khóa học, kế hoạch giảng dạy, tỷ lệ giữa các nội dung đào tạo, giữa lý thuyết và thực hành, làm bài tập và (hoặc) thảo luận, phương thức đánh giá kết quả và cấp chứng chỉ đào tạo đối với tiêu chuẩn cụ thể.

2. Đề cương đào tạo chi tiết là tài liệu cụ thể hóa yêu cầu về kiến thức, kỹ năng đối với từng nội dung đào tạo được quy định trong chương trình đào tạo.

3. Khóa đào tạo là một nhóm các bài học cung cấp kỹ năng và kiến thức cần thiết để thực hiện đánh giá một hệ thống quản lý cụ thể hoặc đánh giá chứng nhận sản phẩm.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 4. Yêu cầu năng lực đối với cơ sở đào tạo

Chuyên gia đánh giá hệ thống quản lý và chuyên gia đánh giá chứng nhận sản phẩm của tổ chức chứng nhận phải được đào tạo bởi cơ sở đào tạo đáp ứng các yêu cầu sau:

1. Được thành lập theo quy định của pháp luật và có chức năng hoạt động trong lĩnh vực đào tạo;

2. Đã xây dựng và áp dụng Hệ thống quản lý chất lượng theo Tiêu chuẩn quốc gia TCVN ISO 9001 đối với phạm vi đào tạo;

3. Luôn có ít nhất 01 giảng viên thuộc biên chế chính thức (viên chức hoặc lao động ký hợp đồng từ 12 tháng trở lên) đối với khóa đào tạo đánh giá hệ thống hoặc khóa đào tạo đánh giá chứng nhận sản phẩm và đáp ứng năng lực quy định tại Điều 5 Thông tư này;

Trong trường hợp cần thiết, cơ sở đào tạo có thể thuê giảng viên có năng lực đáp ứng quy định tại Điều 5 Thông tư này;

4. Đã xây dựng chương trình và đề cương đào tạo chi tiết đối với khóa đào tạo đáp ứng nội dung quy định tại Điều 6 Thông tư này;

5. Bảo đảm cơ sở vật chất, trang thiết bị đáp ứng yêu cầu tổ chức khóa đào tạo.

Điều 5. Yêu cầu năng lực đối với giảng viên

1. Có trình độ tốt nghiệp đại học trở lên;

2. Có chuyên môn phù hợp với lĩnh vực đào tạo;

3. Có năng lực tối thiểu tương đương chuyên gia đánh giá trưởng đối với tiêu chuẩn đào tạo;

4. Có thâm niên công tác từ 07 (bảy) năm trở lên (kể từ thời điểm tốt nghiệp đại học) và đã thực hiện tối thiểu 30 cuộc đánh giá với tư cách là trưởng đoàn đánh giá.

Điều 6. Yêu cầu đối với chương trình và đề cương của khóa đào tạo

1. Cơ sở đào tạo phải xây dựng chương trình đào tạo và đề cương đào tạo chi tiết, tối thiểu phải bảo đảm các nội dung cơ bản quy định tại Phụ lục I ban hành kèm theo Thông tư này đối với từng khóa đào tạo.

2. Thời lượng khóa đào tạo chuyên gia đánh giá hệ thống quản lý hoặc chuyên gia đánh giá chứng nhận sản phẩm tối thiểu là 05 (năm) ngày, trong đó thời lượng đào tạo về kỹ năng đánh giá tối thiểu là 03 (ba) ngày.

3. Yêu cầu đối với việc kiểm tra giữa khóa, thi cuối khóa và cấp chứng chỉ đào tạo:

a) Kiểm tra giữa khóa được tiến hành bằng bài kiểm tra ngắn, trắc nghiệm hoặc thông qua thảo luận nhóm để đánh giá;

b) Thi cuối khóa bằng bài kiểm tra viết gồm phần tự luận và trắc nghiệm hoặc kết hợp. Bài kiểm tra cuối khóa được chấm theo thang điểm 100. Bài kiểm tra đạt yêu cầu khi đạt từ 70 điểm trở lên;

c) Cuối khóa đào tạo, cơ sở đào tạo căn cứ vào quá trình tham gia đào tạo, kết quả kiểm tra giữa khóa và cuối khóa để cấp chứng chỉ đào tạo cho người đạt yêu cầu.

Điều 7. Trình tự, thủ tục công bố đủ năng lực thực hiện hoạt động đào tạo

1. Cơ sở đào tạo đáp ứng yêu cầu tại Điều 4, 5 và 6 Thông tư này lập 01 (một) bộ hồ sơ công bố đủ năng lực thực hiện hoạt động đào tạo nộp trực tiếp hoặc gửi qua bưu điện tới Tổng cục Tiêu chuẩn Đo lường Chất lượng. Hồ sơ công bố gồm:

a) Bản công bố đủ năng lực thực hiện hoạt động đào tạo theo Mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này;

b) Bản sao Quyết định thành lập hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư (trường hợp nộp hồ sơ trực tiếp, bản sao chưa được chứng thực thì phải có bản chính để đối chiếu; trường hợp gửi qua đường bưu điện, cơ sở đào tạo phải nộp bản sao có chứng thực);

c) Các tài liệu chứng minh việc áp dụng Hệ thống quản lý chất lượng theo Tiêu chuẩn quốc gia TCVN ISO 9001 đối với phạm vi đào tạo;

d) Chương trình và đề cương chi tiết đối với từng khóa đào tạo;

đ) Danh sách giảng viên đáp ứng quy định tại khoản 3 Điều 4, Điều 5 Thông tư này đối với từng khóa đào tạo và các tài liệu chứng minh năng lực kèm theo.

2. Xử lý hồ sơ:

a) Trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ công bố, nếu hồ sơ không đầy đủ theo quy định, cơ sở đào tạo sẽ được thông báo đề nghị bổ sung hồ sơ. Sau thời hạn 15 (mười lăm) ngày làm việc kể từ ngày được thông báo đề nghị bổ sung mà hồ sơ không được bổ sung đầy đủ theo quy định, Tổng cục Tiêu chuẩn Đo lường Chất lượng có quyền hủy bỏ việc xử lý đối với hồ sơ này.

b) Trong thời hạn 15 (mười lăm) ngày làm việc kể từ khi nhận được hồ sơ đầy đủ và hợp lệ, Tổng cục Tiêu chuẩn Đo lường Chất lượng tiến hành thẩm xét hồ sơ, ban hành Thông báo tiếp nhận hồ sơ công bố đủ năng lực hoạt động đào tạo cho cơ sở theo Mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này nếu cơ sở đáp ứng yêu cầu. Thời gian hiệu lực của Thông báo tiếp nhận không quá 03 (ba) năm kể từ ngày ký.

c) Trường hợp không đáp ứng yêu cầu, trong thời hạn quy định tại điểm b, Khoản này, cơ sở đào tạo được thông báo bằng văn bản lý do không tiếp nhận hồ sơ.

Điều 8. Trình tự, thủ tục công bố bổ sung, điều chỉnh phạm vi đào tạo

1. Cơ sở đào tạo đã được Thông báo tiếp nhận hồ sơ công bố đủ năng lực hoạt động đào tạo có công bố bổ sung, điều chỉnh phạm vi đào tạo của Thông báo tiếp nhận, lập 01 (một) bộ hồ sơ công bố bổ sung, điều chỉnh phạm vi đào tạo và nộp trực tiếp hoặc gửi qua đường bưu điện tới Tổng cục Tiêu chuẩn Đo lường Chất lượng. Hồ sơ gồm có các tài liệu theo quy định tại điểm a, d, đ Khoản 1 Điều 7 Thông tư này.

2. Tổng cục Tiêu chuẩn Đo lường Chất lượng thực hiện xử lý hồ sơ theo quy định tại Khoản 2 Điều 7 Thông tư này.

Điều 9. Đình chỉ, thu hồi hiệu lực Thông báo tiếp nhận

1. Đình chỉ hiệu lực của Thông báo tiếp nhận khi cơ sở đào tạo vi phạm một trong các trường hợp sau đây:

a) Không tuân thủ các quy định tại Thông tư này và các văn bản quy phạm pháp luật, các hướng dẫn liên quan của Tổng cục Tiêu chuẩn Đo lường Chất lượng;

b) Không tuân thủ quy trình đào tạo đã quy định;

c) Không bảo đảm duy trì bộ máy tổ chức và năng lực đã được công bố theo yêu cầu của tiêu chuẩn tương ứng.

2. Thu hồi hiệu lực Thông báo tiếp nhận của cơ sở đào tạo trong các trường hợp sau đây:

a) Bị giải thể, phá sản hoặc vi phạm nghiêm trọng quy định của pháp luật hiện hành;

b) Vi phạm mang tính lặp lại có ảnh hưởng nghiêm trọng tới việc tuân thủ các quy định tại Thông tư này, các văn bản quy phạm pháp luật liên quan, các yêu cầu đối với cơ sở đào tạo và quy trình đào tạo đã quy định;

c) Sử dụng hồ sơ, tài liệu giả mạo, sai sự thật để công bố hoạt động đào tạo;

d) Giả mạo hồ sơ, tài liệu đào tạo;

đ) Cấp chứng chỉ đào tạo nhưng không thực hiện hoạt động đào tạo;

e) Bị đình chỉ hiệu lực của Thông báo tiếp nhận nhưng không hoàn thành việc khắc phục trong thời gian đình chỉ ghi trong thông báo đình chỉ;

g) Không tuân thủ các yêu cầu, quy định về kiểm tra, thanh tra của cơ quan quản lý nhà nước có thẩm quyền.

3. Tùy theo mức độ vi phạm, cơ sở đào tạo bị thu hồi Thông báo tiếp nhận sẽ bị hủy bỏ kết quả đào tạo và chỉ được cấp lại Thông báo tiếp nhận sau thời gian 02 (hai) năm kể từ khi có thông báo thu hồi và đã khắc phục các vi phạm. Trong các trường hợp bị hủy bỏ kết quả đào tạo, cơ sở đào tạo có trách nhiệm bồi thường thiệt hại cho các tổ chức, cá nhân đã nộp chi phí đào tạo.

Chương III

QUYỀN VÀ TRÁCH NHIỆM CỦA CƠ QUAN QUẢN LÝ, CƠ SỞ ĐÀO TẠO

Điều 10. Quyền và trách nhiệm của Tổng cục Tiêu chuẩn Đo lường Chất lượng

1. Quản lý và hướng dẫn việc ban hành Thông báo tiếp nhận hồ sơ công bố đủ năng lực hoạt động đào tạo theo quy định tại Thông tư này.

2. Thông báo trên trang thông tin điện tử của Tổng cục Tiêu chuẩn Đo lường Chất lượng danh sách các cơ sở đã được cấp, đình chỉ, thu hồi Thông báo tiếp nhận hồ sơ công bố đủ năng lực hoạt động đào tạo.

3. Thực hiện thanh tra, kiểm tra hoạt động đào tạo của các cơ sở đào tạo và xử lý theo thẩm quyền đối với các vi phạm theo quy định tại Thông tư này và các quy định của pháp luật có liên quan.

Điều 11. Quyền và trách nhiệm của cơ sở đào tạo

1. Kết quả đào tạo chuyên gia đánh giá hệ thống quản lý và chuyên gia đánh giá chứng nhận sản phẩm của tổ chức chứng nhận được cơ quan quản lý nhà nước xem xét chấp thuận trong quá trình giải quyết thủ tục hành chính khi cơ sở đào tạo đã công bố đủ năng lực hoạt động theo quy định tại Thông tư này.

2. Tuân thủ chương trình đào tạo, nội dung đào tạo đã công bố và các quy định về đào tạo theo Thông tư này và các quy định pháp luật có liên quan.

3. Sử dụng đúng đội ngũ giảng viên theo hồ sơ công bố.

4. Lưu giữ đầy đủ hồ sơ đào tạo theo quy định của pháp luật.

5. Thông báo trên trang thông tin điện tử của cơ sở đào tạo thông tin về các khóa đào tạo đã thực hiện, bao gồm: tên khóa đào tạo, thời gian thực hiện.

6. Cấp chứng chỉ đào tạo cho các học viên hoàn thành khóa đào tạo.

7. Báo cáo Tổng cục Tiêu chuẩn Đo lường Chất lượng về những thay đổi có ảnh hưởng tới năng lực hoạt động của cơ sở đào tạo.

8. Tuân thủ các quy định, yêu cầu về thanh tra, kiểm tra của cơ quan nhà nước có thẩm quyền.

9. Định kỳ tháng 11 hằng năm hoặc đột xuất khi có yêu cầu, báo cáo bằng văn bản tình hình hoạt động đào tạo về Tổng cục Tiêu chuẩn Đo lường Chất lượng. Nội dung báo cáo gồm:

a) Danh sách liệt kê các khóa đào tạo đã thực hiện trong 12 tháng gần nhất hoặc theo yêu cầu báo cáo;

b) Danh sách học viên của các khóa đào tạo đã thực hiện;

c) Các kiến nghị, đề xuất (nếu có);

10. Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 12. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 4 năm 2015.

Điều 13. Tổ chức thực hiện

1. Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lường Chất lượng chịu trách nhiệm hướng dẫn, kiểm tra và tổ chức thực hiện Thông tư này.

2. Trong quá trình thực hiện, nếu có vấn đề phát sinh hoặc vướng mắc, đề nghị tổ chức và cá nhân phản ánh bằng văn bản về Bộ Khoa học và Công nghệ để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, BHXHVN;
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Công báo VPCP;
- Cục Kiểm soát TTHC (Bộ Tư pháp);
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Lưu: VT, PC, TĐC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Việt Thanh

PHỤ LỤC I

NỘI DUNG CƠ BẢN CỦA CHƯƠNG TRÌNH ĐÀO TẠO
(Ban hành kèm theo Thông tư số 36/2014/TT-BKHCN ngày 12 tháng 12 năm 2014 của Bộ trưởng Bộ Khoa học và Công nghệ)

CHƯƠNG TRÌNH ĐÀO TẠO ĐÁNH GIÁ HỆ THỐNG QUẢN LÝ PHÙ HỢP TIÊU CHUẨN/CHỨNG NHẬN SẢN PHẨM PHÙ HỢP TIÊU CHUẨN

1. Giới thiệu chung về khóa đào tạo:

a) Mục tiêu của khóa đào tạo

b) Giới thiệu Tiêu chuẩn (về hệ thống quản lý/ sản phẩm)

c) Phương pháp đào tạo

d) Phương pháp đánh giá kết quả khóa đào tạo

2. Yêu cầu về kiến thức của học viên trước khi tham dự khóa học

3. Mục tiêu học tập của học viên

4. Kiến thức và kỹ năng thu được sau khóa đào tạo

5. Phương pháp đào tạo

6. Nội dung khóa đào tạo:

a) Mục đích cơ bản của các tiêu chuẩn trong khóa đào tạo, giải thích nguyên tắc, quy trình và kỹ thuật được sử dụng để đánh giá,

b) Giải thích về mục đích, nội dung:

- Tiêu chuẩn về hệ thống quản lý hoặc hệ thống bảo đảm chất lượng (đối với các khóa đào tạo về chứng nhận sản phẩm)

- Thực tế áp dụng

- Quy trình áp dụng tiêu chuẩn

- Khung pháp lý có liên quan đến hoạt động chứng nhận

- Kỹ năng đánh giá

c) Giải thích vai trò của người đánh giá trong các quá trình đánh giá theo tiêu chuẩn ISO 19011.

d) Giải thích các yêu cầu của tiêu chuẩn

đ) Cách thức và phương thức thực hiện lấy mẫu (đối với khóa đào tạo về chuyên gia đánh giá chứng nhận sản phẩm)

e) Lập kế hoạch, thực hiện và báo cáo một cuộc đánh giá theo tiêu chuẩn ISO 19011 và các tiêu chuẩn có liên quan

g) Các nội dung khác (nếu có)

7. Thời gian của khóa đào tạo

8. Yêu cầu đối với giảng viên:

a) Quy định năng lực, kỹ năng đối với giảng viên

b) Quy định số lượng học viên tối thiểu và tối đa của một khóa học

c) Số lượng giảng viên phù hợp với số lượng học viên của một khóa học

9. Đánh giá học viên và tổ chức thi:

a) Đánh giá hoàn thành khóa học

b) Quản lý và đánh giá khóa học

c) Quản lý và tổ chức thi

d) Quy định về việc cấp chứng chỉ

10. Cơ sở vật chất và trang thiết bị cần thiết cho khóa đào tạo.

PHỤ LỤC II

MẪU BẢN CÔNG BỐ NĂNG LỰC THỰC HIỆN HOẠT ĐỘNG ĐÀO TẠO
(Ban hành kèm theo Thông tư số 36/2014/TT-BKHCN ngày 12 tháng 12 năm 2014 của Bộ trưởng Bộ Khoa học và Công nghệ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

BẢN CÔNG BỐ NĂNG LỰC THỰC HIỆN HOẠT ĐỘNG ĐÀO TẠO

Tên tổ chức:.............................................................................................................

Địa chỉ liên lạc:.........................................................................................................

Điện thoại:……………………… Fax:……………………… E-mail:...........................

CÔNG BỐ:

Đủ năng lực thực hiện hoạt động đào tạo chuyên gia đánh giá hệ thống quản lý / chuyên gia đánh giá chứng nhận sản phẩm theo tiêu chuẩn: ……………………….………….(tên tiêu chuẩn cụ thể).

Chúng tôi xin cam kết bảo đảm năng lực và chịu trách nhiệm về hoạt động đào tạo theo các yêu cầu có liên quan của pháp luật./.

………, ngày … tháng … năm …
NGƯỜI ĐỨNG ĐẦU TỔ CHỨC
(Họ tên, chữ ký, đóng dấu)

PHỤ LỤC III

MẪU THÔNG BÁO TIẾP NHẬN HỒ SƠ CÔNG BỐ NĂNG LỰC THỰC HIỆN HOẠT ĐỘNG ĐÀO TẠO
(Ban hành kèm theo Thông tư số 36/2014/TT-BKHCN ngày 12 tháng 12 năm 2014 của Bộ trưởng Bộ Khoa học và Công nghệ)

BỘ KHOA HỌC VÀ CÔNG NGHỆ TỔNG CỤC TIÊU CHUẨN ĐO LƯỜNG CHẤT LƯỢNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: /TB-TĐC | Hà Nội, ngày tháng năm 20

THÔNG BÁO

Về việc tiếp nhận hồ sơ công bố năng lực thực hiện hoạt động đào tạo

Tổng cục Tiêu chuẩn Đo lường Chất lượng xác nhận đã tiếp nhận hồ sơ công bố năng lực thực hiện đào tạo chuyên gia đánh giá hệ thống quản lý và/hoặc đánh giá chứng nhận sản phẩm của: …………………………….. (tên cơ sở đào tạo)…………………………. địa chỉ: ………………………………. Điện thoại/Fax: ……………………… E-mail: ………………………… đối với tiêu chuẩn: ………………………………………… (ghi rõ tên tiêu chuẩn). Thông báo này có hiệu lực 03 năm kể từ ngày ký.

Thông báo này ghi nhận sự cam kết của (Tên cơ sở đào tạo) ……………………….. trong việc tuân thủ các yêu cầu đối với việc thực hiện hoạt động đào tạo chuyên gia đánh giá.

(Tên cơ sở đào tạo)…………………………. phải hoàn toàn chịu trách nhiệm về sự phù hợp của các khóa đào tạo theo các quy định hiện hành./.

Nơi nhận:
- Như trên;
- Lưu VT, HCHQ

TỔNG CỤC TRƯỞNG


TT 2015 - 46_2015_TT-BCT_CLSP san xuat

BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 46/2015/TT-BCT | Hà Nội, ngày 11 tháng 12 năm 2015

THÔNG TƯ

QUY ĐỊNH KIỂM TRA VỀ CHẤT LƯỢNG SẢN PHẨM TRONG SẢN XUẤT THUỘC PHẠM VI QUẢN LÝ CỦA BỘ CÔNG THƯƠNG

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007; Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Theo đề nghị của Vụ trưởng Vụ Khoa học và Công nghệ,

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định kiểm tra về chất lượng sản phẩm trong sản xuất thuộc phạm vi quản lý của Bộ Công Thương.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về nội dung, trình tự, thủ tục và tổ chức thực hiện kiểm tra về chất lượng sản phẩm trong sản xuất thuộc trách nhiệm quản lý của Bộ Công Thương.

2. Sản phẩm trong sản xuất thuộc phạm vi điều chỉnh của Thông tư này được quy định tại điểm đ Khoản 2 Điều 32 Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa, trừ các sản phẩm quy định tại Khoản 3 Điều này.

3. Sản phẩm không thuộc phạm vi điều chỉnh của Thông tư này gồm:

a) Hóa chất, vật liệu nổ công nghiệp, phân bón;

b) Máy, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động thuộc phạm vi quản lý nhà nước của Bộ Công Thương;

c) Dịch vụ trong lĩnh vực công nghiệp và thương mại;

d) Thương mại điện tử;

đ) Các sản phẩm đã có quy định kiểm tra chất lượng trong sản xuất tại các Thông tư khác do Bộ Công Thương ban hành.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với:

1. Tổ chức, cá nhân sản xuất sản phẩm thuộc trách nhiệm quản lý của Bộ Công Thương quy định tại Khoản 2 Điều 1 Thông tư này;

2. Cơ quan quản lý nhà nước về chất lượng sản phẩm, hàng hóa;

3. Tổ chức, cá nhân khác có liên quan.

Điều 3. Căn cứ và hình thức kiểm tra chất lượng sản phẩm trong sản xuất

1. Việc kiểm tra chất lượng sản phẩm trong sản xuất được thực hiện theo kế hoạch hằng năm do cơ quan có thẩm quyền phê duyệt.

2. Việc kiểm tra chất lượng sản phẩm trong sản xuất được thực hiện đột xuất khi có một trong các căn cứ sau:

a) Thông tin, cảnh báo về hàng hóa sản xuất trong nước để xuất khẩu không phù hợp với các điều kiện quy định tại Điều 32 Luật Chất lượng sản phẩm, hàng hóa;

b) Kết quả khảo sát hoặc kiểm tra chất lượng hàng hóa lưu thông trên thị trường của cơ quan kiểm tra phát hiện hàng hóa có chất lượng không phù hợp với tiêu chuẩn công bố áp dụng/ quy chuẩn kỹ thuật/ quy định kỹ thuật tương ứng;

c) Thông tin xác thực của tổ chức, cá nhân trong và ngoài nước phản ánh về chất lượng sản phẩm, hàng hóa.

3. Việc kiểm tra chất lượng sản phẩm trong sản xuất quy định tại Khoản 1 và Khoản 2 Điều này được thực hiện dưới hình thức đoàn kiểm tra. Đoàn kiểm tra được thành lập theo quy định tại Điều 48 Luật Chất lượng sản phẩm hàng hóa.

Điều 4. Nguyên tắc kiểm tra

Hoạt động kiểm tra chất lượng phải bảo đảm nguyên tắc sau:

1. Bảo đảm phân công phân cấp rõ ràng, phối hợp hiệu quả; không được gây sách nhiễu, phiền hà làm ảnh hưởng đến hoạt động của cơ sở sản xuất được kiểm tra.

2. Khách quan, chính xác, công khai, minh bạch, không phân biệt đối xử.

3. Việc kiểm tra căn cứ các quy định kỹ thuật, quy chuẩn kỹ thuật, tiêu chuẩn công bố áp dụng, quy định về nhãn và các biện pháp quản lý nhà nước về chất lượng sản phẩm trong sản xuất.

4. Bảo vệ bí mật thông tin, tài liệu, kết quả kiểm tra của cơ quan kiểm tra, cơ sở sản xuất khi chưa có kết luận chính thức.

5. Chịu trách nhiệm trước pháp luật về kết quả kiểm tra, kết luận có liên quan.

Chương II

NỘI DUNG, TRÌNH TỰ THỦ TỤC KIỂM TRA VÀ XỬ LÝ VI PHẠM TRONG QUÁ TRÌNH KIỂM TRA CHẤT LƯỢNG SẢN PHẨM TRONG SẢN XUẤT

Điều 5. Nội dung kiểm tra chất lượng sản phẩm trong sản xuất

1. Kiểm tra việc thực hiện các yêu cầu quy định liên quan đến điều kiện của quá trình sản xuất và các biện pháp quản lý nhà nước về chất lượng sản phẩm trong sản xuất, bao gồm:

a) Kiểm tra hồ sơ chứng nhận hợp quy, công bố hợp quy (đối với các sản phẩm, hàng hóa phải chứng nhận và công bố hợp quy); hồ sơ công bố hợp chuẩn (đối với các sản phẩm, hàng hóa công bố hợp chuẩn); hồ sơ chứng nhận hệ thống quản lý chất lượng phù hợp tiêu chuẩn (đối với sản phẩm áp dụng hệ thống Quản lý chất lượng); hồ sơ kiểm tra chất lượng sản phẩm, hàng hóa (đối với sản phẩm, hàng hóa áp dụng các quy định kỹ thuật tương ứng);

b) Kiểm tra việc thực hiện công bố tiêu chuẩn áp dụng theo quy định tại Điều 23 Luật Chất lượng sản phẩm, hàng hóa;

c) Kiểm tra việc ghi nhãn, nội dung thông tin cảnh báo (đối với các sản phẩm, hàng hóa có quy định về thể hiện thông tin cảnh báo); hồ sơ thông tin, quảng cáo (đối với sản phẩm, hàng hóa có thông tin quảng cáo); thể hiện dấu hợp quy (đối với sản phẩm, hàng hóa phải chứng nhận và công bố hợp quy), dấu hợp chuẩn (đối với sản phẩm, hàng hóa được chứng nhận phù hợp tiêu chuẩn) và các tài liệu đi kèm sản phẩm cần kiểm tra;

d) Trường hợp trong quy chuẩn kỹ thuật tương ứng có quy định liên quan đến điều kiện của quá trình sản xuất thì kiểm tra việc thực hiện các quy định này trong quá trình sản xuất sản phẩm;

đ) Kiểm tra việc thực hiện các biện pháp quản lý nhà nước khác về chất lượng sản phẩm trong sản xuất do cơ quan có thẩm quyền quy định.

2. Kiểm tra công tác kiểm soát quá trình sản xuất của cơ sở sản xuất liên quan đến việc tạo thành sản phẩm và duy trì sự đảm bảo chất lượng bao gồm:

a) Kiểm tra hồ sơ kỹ thuật của sản phẩm (tài liệu thiết kế, tiêu chuẩn kỹ thuật của sản phẩm);

b) Kiểm tra toàn bộ hoặc một trong các giai đoạn của quá trình sản xuất (từ đầu vào, qua các giai đoạn trung gian cho đến khi hình thành sản phẩm bao gồm cả quá trình bao gói, xếp dỡ, lưu kho và vận chuyển sản phẩm);

c) Kiểm tra chất lượng nguyên vật liệu (theo quy định kỹ thuật/ tiêu chuẩn công bố áp dụng/ quy chuẩn kỹ thuật tương ứng và việc sử dụng nguyên liệu bị cấm, nguyên vật liệu quá hạn sử dụng);

d) Kiểm tra việc thực hiện các yêu cầu về trang thiết bị công nghệ và trang thiết bị đo lường, kiểm tra, thử nghiệm;

đ) Kiểm tra hồ sơ tay nghề công nhân và cán bộ kỹ thuật;

e) Các nội dung kỹ thuật cần thiết khác.

3. Trong trường hợp cần thiết, cơ quan kiểm tra có thể sử dụng chuyên gia thực hiện việc đánh giá theo các yêu cầu của quy định kỹ thuật / quy chuẩn kỹ thuật tương ứng. Chuyên gia đánh giá phải độc lập, khách quan và chịu trách nhiệm trước pháp luật về kết quả đánh giá của mình.

4. Thử nghiệm mẫu để kiểm tra sự phù hợp của sản phẩm với quy định kỹ thuật/ tiêu chuẩn công bố áp dụng/ quy chuẩn kỹ thuật tương ứng thực hiện theo quy định của pháp luật.

Trưởng đoàn kiểm tra quyết định việc lấy mẫu sản phẩm để thử nghiệm như sau:

a) Mẫu được lấy theo phương pháp lấy mẫu quy định tại quy định kỹ thuật, tiêu chuẩn, quy chuẩn kỹ thuật tương ứng. Trường hợp không có quy định về phương pháp lấy mẫu thì lấy mẫu theo nguyên tắc ngẫu nhiên, đảm bảo mẫu là đại diện cho lô sản phẩm. Mỗi mẫu được chia làm 03 (ba) đơn vị mẫu, trong đó: một đơn vị mẫu được đưa đi thử nghiệm, một đơn vị mẫu lưu tại cơ quan kiểm tra và đơn vị mẫu còn lại giao cho đối tượng được kiểm tra lưu giữ và bảo quản;

b) Mẫu sản phẩm sau khi lấy phải được niêm phong (Mẫu số 4 tại Phụ lục kèm theo Thông tư), lập biên bản (Mẫu số 3 tại Phụ lục ban hành kèm theo Thông tư này) có chữ ký của người lấy mẫu, đại diện cơ sở được lấy mẫu. Trường hợp đại diện cơ sở được lấy mẫu không ký vào biên bản lấy mẫu và niêm phong mẫu thì đoàn kiểm tra mời người chứng kiến theo quy định của pháp luật và ghi rõ trong biên bản: “đại diện cơ sở không ký vào biên bản lấy mẫu, niêm phong mẫu”, biên bản lấy mẫu, niêm phong mẫu có chữ ký của người lấy mẫu, trưởng đoàn kiểm tra và người chứng kiến theo quy định của pháp luật;

c) Trong thời hạn tối đa 03 (ba) ngày làm việc kể từ ngày lấy mẫu, đoàn kiểm tra có trách nhiệm gửi mẫu sản phẩm đến tổ chức thử nghiệm được chỉ định để thử nghiệm.

Điều 6. Chi phí lấy mẫu và thử nghiệm mẫu

Chi phí lấy mẫu và thử nghiệm mẫu thực hiện theo định mức quy định tại Thông tư liên tịch số 28/2010/TTLT-BTC-BKHCN ngày 03 tháng 3 năm 2010 của Bộ Tài chính và Bộ Khoa học và Công nghệ hướng dẫn quản lý và sử dụng kinh phí đối với hoạt động kiểm tra nhà nước về chất lượng sản phẩm, hàng hóa.

Điều 7. Trình tự và thủ tục kiểm tra

Đoàn kiểm tra tiến hành kiểm tra theo trình tự, thủ tục sau:

1. Xuất trình quyết định kiểm tra (Mẫu số 1 tại Phụ lục ban hành kèm theo Thông tư này) trước khi kiểm tra.

2. Tiến hành kiểm tra theo nội dung quy định tại Điều 5 Thông tư này.

3. Lập biên bản kiểm tra (Mẫu số 2 tại Phụ lục ban hành kèm theo Thông tư này) có chữ ký của đại diện cơ sở được kiểm tra, đoàn kiểm tra. Trường hợp đại diện cơ sở được kiểm tra không ký biên bản thì đoàn kiểm tra ghi rõ trong biên bản “đại diện cơ sở không ký biên bản”, biên bản có chữ ký của trưởng đoàn kiểm tra, các thành viên đoàn kiểm tra và người chứng kiến.

4. Trong trường hợp cần lấy mẫu hàng hóa phục vụ thử nghiệm, đoàn kiểm tra lấy mẫu theo quy định tại Khoản 4 Điều 5 Thông tư này.

5. Báo cáo cơ quan kiểm tra hoặc người ra quyết định kiểm tra về kết quả kiểm tra.

6. Xử lý kết quả kiểm tra

a) Trường hợp không phát hiện vi phạm, đoàn kiểm tra, cơ quan kiểm tra ra thông báo sản phẩm được tiếp tục sản xuất, lưu thông (Mẫu số 10 tại Phụ lục ban hành kèm theo Thông tư này) và ghi rõ sản phẩm không vi phạm quy định tại Thông tư này.

b) Trường hợp phát hiện vi phạm thì đoàn kiểm tra, cơ quan kiểm tra thực hiện xử lý vi phạm theo quy định tại Điều 8 Thông tư này.

Điều 8. Xử lý vi phạm trong quá trình kiểm tra

1. Trong quá trình kiểm tra chất lượng sản phẩm trong sản xuất, trường hợp phát hiện cơ sở sản xuất vi phạm thì xử lý như sau:

a) Đoàn kiểm tra lập biên bản, yêu cầu cơ sở sản xuất thực hiện các biện pháp khắc phục trong thời hạn quy định ghi rõ trong biên bản. Trong thời gian thực hiện các biện pháp khắc phục, cơ sở sản xuất không được phép đưa sản phẩm không phù hợp ra lưu thông trên thị trường.

Cơ sở sản xuất chỉ được đưa sản phẩm ra lưu thông sau khi đã khắc phục theo đúng các yêu cầu của đoàn kiểm tra, báo cáo việc khắc phục bằng văn bản cho cơ quan kiểm tra và được cơ quan kiểm tra ra thông báo sản phẩm được tiếp tục sản xuất, lưu thông (Mẫu số 10 tại Phụ lục kèm theo Thông tư này);

b) Trường hợp sau khi có yêu cầu của đoàn kiểm tra mà cơ sở sản xuất vẫn tiếp tục vi phạm thì tùy theo tính chất, mức độ vi phạm, mức độ và quy mô ảnh hưởng, cơ quan kiểm tra chất lượng sản phẩm, hàng hóa trong thời hạn 07 (bảy) ngày làm việc (kể từ ngày có kết luận về sự tiếp tục vi phạm của cơ sở sản xuất), thông báo công khai trên phương tiện thông tin đại chúng (báo, đài phát thanh, đài truyền hình) địa phương hoặc Trung ương tên, địa chỉ của cơ sở sản xuất, tên sản phẩm không phù hợp và mức độ không phù hợp của sản phẩm (Mẫu số 6 tại Phụ lục ban hành kèm theo Thông tư này);

c) Sau khi có thông báo công khai trên phương tiện thông tin đại chúng mà cơ sở sản xuất vẫn tiếp tục vi phạm thì cơ quan kiểm tra chất lượng sản phẩm, hàng hóa trong thời hạn 05 (năm) ngày làm việc (kể từ ngày có thông báo công khai trên phương tiện thông tin đại chúng), lập biên bản vi phạm hành chính, chuyển hồ sơ theo quy định tại Khoản 3 Điều này, kiến nghị cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật.

2. Trong quá trình kiểm tra chất lượng sản phẩm trong sản xuất mà kết quả thử nghiệm hoặc có bằng chứng khẳng định sản phẩm không phù hợp với quy định kỹ thuật/ tiêu chuẩn công bố áp dụng/ quy chuẩn kỹ thuật tương ứng đe dọa đến sự an toàn của người, động vật, thực vật, tài sản, môi trường thì xử lý như sau:

a) Thông báo kết quả thử nghiệm mẫu sản phẩm không đảm bảo chất lượng (Mẫu số 5 tại Phụ lục ban hành kèm theo Thông tư này) cho cơ sở sản xuất được kiểm tra trong thời hạn 05 (năm) ngày làm việc, kể từ ngày nhận được kết quả thử nghiệm mẫu;

b) Trưởng đoàn kiểm tra lập biên bản vi phạm hành chính (Mẫu số 12 tại Phụ lục ban hành kèm theo Thông tư này), lập biên bản niêm phong (Mẫu số 8 tại Phụ lục ban hành kèm theo Thông tư này) và niêm phong lô sản phẩm không phù hợp tại nơi sản xuất, kho hàng (Mẫu số 9 tại Phụ lục ban hành kèm theo Thông tư này); Cơ quan kiểm tra chất lượng sản phẩm, hàng hóa ra thông báo tạm đình chỉ sản xuất, lưu thông sản phẩm không phù hợp (Mẫu số 7 tại Phụ lục ban hành kèm theo Thông tư này), yêu cầu cơ sở sản xuất thu hồi sản phẩm không phù hợp đã được đưa ra thị trường, thông báo công khai trên phương tiện thông tin đại chúng, đồng thời chuyển hồ sơ theo quy định tại Khoản 3 Điều này và kiến nghị cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật;

c) Cơ sở sản xuất chỉ được phép tiếp tục sản xuất sản phẩm sau khi đã thực hiện khắc phục, chấp hành việc xử lý, đồng thời báo cáo bằng văn bản cho cơ quan kiểm tra để cơ quan kiểm tra tiến hành tái kiểm tra và ra thông báo sản phẩm được tiếp tục sản xuất, lưu thông (Mẫu số 10 tại Phụ lục ban hành kèm theo Thông tư này).

3. Hồ sơ chuyển cơ quan nhà nước có thẩm quyền xử lý vi phạm, bao gồm: Quyết định kiểm tra, biên bản kiểm tra, thông báo kết quả thử nghiệm Mẫu hoặc bằng chứng khẳng định sản phẩm không phù hợp, biên bản vi phạm hành chính, biên bản niêm phong, thông báo tạm đình chỉ sản xuất, công văn của cơ quan kiểm tra đề nghị cơ quan có thẩm quyền tiến hành các thủ tục xử lý theo quy định của pháp luật.

4. Cơ quan nhà nước có thẩm quyền xử lý vi phạm; có trách nhiệm xem xét, xử lý theo quy định của pháp luật và thông báo cho cơ quan kiểm tra biết kết quả xử lý để theo dõi, tổng hợp.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 9. Tổ chức thực hiện

1. Vụ Khoa học và Công nghệ là cơ quan đầu mối kiểm tra chất lượng sản phẩm trong sản xuất thuộc phạm vi quản lý của Bộ Công Thương. Cụ thể:

a) Chủ trì, phối hợp với các cơ quan, đơn vị có liên quan thực hiện kiểm tra về chất lượng sản phẩm trong sản xuất theo quy định tại Khoản 1, Khoản 2 Điều 3 Thông tư này;

b) Tổng hợp, báo cáo tình hình kiểm tra về chất lượng sản phẩm trong sản xuất theo quy định tại Thông tư này;

c) Tổng hợp kế hoạch, dự toán kinh phí kiểm tra chất lượng sản phẩm trong sản xuất hằng năm của Bộ Công Thương để trình cấp có thẩm quyền phê duyệt và tổ chức thực hiện;

d) Chịu trách nhiệm đôn đốc, hướng dẫn, kiểm tra việc thực hiện Thông tư này.

2. Các Tổng Cục, Cục, Vụ thuộc Bộ Công Thương và cơ quan quản lý nhà nước có liên quan:

a) Chủ trì việc kiểm tra về chất lượng sản phẩm trong sản xuất thuộc phạm vi quản lý của Bộ Công Thương theo quy định tại Khoản 2 Điều 3 Thông tư này;

b) Phối hợp và tham gia thực hiện việc kiểm tra chất lượng sản phẩm trong sản xuất theo chức năng, nhiệm vụ được giao;

c) Đề xuất kế hoạch kiểm tra chất lượng sản phẩm trong sản xuất hằng năm đối với sản phẩm thuộc phạm vi quản lý của đơn vị và gửi về Vụ Khoa học và Công nghệ.

3. Sở Công Thương có trách nhiệm chủ trì, phối hợp với các đơn vị, tổ chức có liên quan tổ chức kiểm tra chất lượng sản phẩm trong sản xuất quy định tại Khoản 2 Điều 1 của Thông tư này trên địa bàn. Cụ thể như sau:

a) Thực hiện kiểm tra về chất lượng sản phẩm trong sản xuất trên địa bàn được giao theo quy định của pháp luật;

b) Trường hợp phát hiện hàng hóa lưu thông trên thị trường không bảo đảm các quy định về chất lượng mà hàng hóa đó được sản xuất tại địa phương khác hoặc thuộc thẩm quyền của cơ quan quản lý ngành, lĩnh vực khác thì xử lý theo thẩm quyền, đồng thời thông báo bằng văn bản cho cơ quan kiểm tra tương ứng tại địa phương nơi sản xuất hàng hóa đó để phối hợp tổ chức kiểm tra trong sản xuất theo quy định;

c) Xây dựng kế hoạch, dự toán kinh phí kiểm tra chất lượng sản phẩm trong sản xuất hằng năm để trình Ủy ban nhân dân tỉnh/ thành phố trực thuộc Trung ương phê duyệt và tổ chức thực hiện;

d) Gửi kế hoạch kiểm tra chất lượng sản phẩm trong sản xuất hằng năm đã được Ủy ban nhân dân tỉnh/ thành phố trực thuộc Trung ương phê duyệt về Vụ Khoa học và Công nghệ, Bộ Công Thương;

đ) Báo cáo Ủy ban nhân dân tỉnh/ thành phố trực thuộc Trung ương và Bộ Công Thương (qua Vụ Khoa học và Công nghệ) định kỳ 6 (sáu) tháng, hằng năm, đột xuất về tình hình và kết quả kiểm tra. Nội dung báo cáo theo Mẫu số 11 tại Phụ lục ban hành kèm theo Thông tư.

4. Tổ chức, cá nhân sản xuất sản phẩm có trách nhiệm:

a) Đảm bảo sản phẩm sản xuất đáp ứng được yêu cầu về chất lượng theo quy định;

b) Thu hồi, xử lý đối với hàng hóa không bảo đảm chất lượng do tổ chức, cá nhân bán ra thị trường. Trong trường hợp phải tiêu hủy sản phẩm không đảm bảo chất lượng thì phải chịu toàn bộ chi phí cho việc tiêu hủy hàng hóa và chịu trách nhiệm về hậu quả của việc tiêu hủy hàng hóa theo pháp luật;

c) Chấp hành quy định về xử lý vi phạm trong quá trình kiểm tra chất lượng sản phẩm trong sản xuất của cơ quan quản lý nhà nước có thẩm quyền;

d) Chấp hành việc kiểm tra nhà nước đối với chất lượng sản phẩm trong sản xuất của cơ quan quản lý nhà nước có thẩm quyền.

Điều 10. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 7 năm 2016.

2. Trường hợp các văn bản quy phạm pháp luật được viện dẫn trong Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới.

3. Trong quá trình thực hiện, trường hợp có vướng mắc, các cơ quan, tổ chức, cá nhân kịp thời phản ánh về Bộ Công Thương (qua Vụ Khoa học và Công nghệ) để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng Chính phủ;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Văn phòng Chủ tịch nước;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND tỉnh, thành phố trực thuộc TW;
- Sở Công Thương các tỉnh, thành phố trực thuộc TƯ;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Kiểm toán Nhà nước;
- Công báo;
- Cổng TTĐT: Chính phủ, Bộ Công Thương;
- Lưu: VT, KHCN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Cao Quốc Hưng

PHỤ LỤC

CÁC MẪU BIỂU SỬ DỤNG
Trong việc kiểm tra về chất lượng sản phẩm trong sản xuất thuộc phạm vi quản lý của Bộ Công Thương
(Kèm theo Thông tư số 46/2015/TT-BCT ngày 11 tháng 12 năm 2015 của Bộ Công Thương)

1. Mẫu số 1: Quyết định về việc kiểm tra chất lượng sản phẩm trong sản xuất

2. Mẫu số 2: Biên bản kiểm tra về chất lượng sản phẩm trong sản xuất

3. Mẫu số 3: Biên bản lấy mẫu

4. Mẫu số 4: Tem niêm phong mẫu

5. Mẫu số 5: Thông báo kết quả thử nghiệm mẫu sản phẩm không đảm bảo chất lượng.

6. Mẫu số 6: Thông báo sản phẩm không đạt chất lượng

7. Mẫu số 7: Thông báo về việc tạm đình chỉ sản xuất, lưu thông

8. Mẫu số 8: Biên bản niêm phong

9. Mẫu số 9: Tem niêm phong lô sản phẩm

10. Mẫu số 10: Thông báo về việc sản phẩm được tiếp tục sản xuất, lưu thông

11. Mẫu số 11: Báo cáo về công tác kiểm tra chất lượng sản phẩm trong sản xuất

12. Mẫu số 12: Biên bản vi phạm hành chính về chất lượng sản phẩm hàng hóa

Mẫu số 1

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ… | ………, ngày tháng năm 20..

QUYẾT ĐỊNH

Về việc kiểm tra về chất lượng sản phẩm trong sản xuất

THẨM QUYỀN BAN HÀNH (1)

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 46/2015/TT-BCT ngày 11 tháng 12 năm 2015 của Bộ Công Thương quy định kiểm tra về chất lượng sản phẩm trong sản xuất thuộc phạm vi quản lý của Bộ Công Thương;

Căn cứ.... (2)…………………………………………………………………......;

Xét đề nghị của……..(3) …………………………………………………….….,

QUYẾT ĐỊNH:

Điều 1. Thành lập đoàn kiểm tra về chất lượng sản phẩm trong sản xuất, gồm

các thành viên sau đây:

1. Họ tên và chức vụ:……………………………………….. Trưởng đoàn

2. Họ tên và chức vụ:……………………………………….. Thành viên

3. Họ tên và chức vụ:……………………………………….. Thành viên

Điều 2. Đoàn kiểm tra có nhiệm vụ kiểm tra về chất lượng sản phẩm trong sản xuất tại………….. (4) …………………………………………………………….……..

- Nội dung kiểm tra: …………………………………………………………...…

- Đối tượng kiểm tra: Sản phẩm ……………………………………………...….

- Chế độ kiểm tra:

- Thời gian kiểm tra: từ ngày tháng năm đến ngày tháng năm

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký. Đoàn kiểm tra, (tên cơ sở sản xuất) và các tổ chức cá nhân liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như điều 3;
- Lưu: VT, (… đơn vị soạn thảo).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA

(Ký, ghi rõ họ tên và đóng dấu)

(1) Thủ trưởng cơ quan kiểm tra ra quyết định;

(2) Văn bản quy phạm pháp luật quy định chức năng nhiệm vụ, quyền hạn của cơ quan ra quyết định;

(3) Thủ trưởng đơn vị có chức năng tham mưu đề xuất việc kiểm tra; (4) Tên cơ sở sản xuất bị kiểm tra.

Mẫu số 2

TÊN CƠ QUAN RA QĐ KIỂM TRA ĐOÀN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………, ngày tháng năm 20..

BIÊN BẢN KIỂM TRA

Về chất lượng sản phẩm trong sản xuất

Số: …………………

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 46/2015/TT-BCT ngày 11 tháng 12 năm 2015 của Bộ Công Thương quy định kiểm tra về chất lượng sản phẩm trong sản xuất thuộc phạm vi quản lý của Bộ Công Thương;

Đoàn kiểm tra về kiểm tra chất lượng sản phẩm trong sản xuất được thành lập theo Quyếl định số: /QĐ- ngày tháng năm của …………….. (1) đã tiến hành kiểm tra về chất lượng sản phẩm tại (tên cơ sở sản xuất) từ ngày…. tháng…. năm…. đến ngày ….… tháng …….. năm …….

Thành phần đoàn kiểm tra gồm:

1………………………… Chức vụ: Trưởng đoàn

2………………………… Thành viên

3……………………….. Thành viên

Với sự tham gia của

1………………………… Chức vụ:

2…………………………

Đại diện cơ sở được kiểm tra

1………………………… Chức vụ:

2…………………………

I. Nội dung - kết quả kiểm tra

(Ghi theo các nội dung kiểm tra lại Điều 6 của Thông tư)

II. Nhận xét và kết luận:

(Tại thời điểm kiểm tra sản phẩm phù hợp/ không phù hợp với các quy định về chất lượng sản phẩm, nội dung vi phạm...).

III. Yêu cầu đối với cơ sở:

(Khắc phục, sửa chữa và thời hạn thực hiện; các biện pháp xử lý khác: thu hồi sản phẩm, tạm dừng sản xuất...).

IV. Ý kiến của cơ sở được kiểm tra

Biên bản lập .... bản như nhau và được mọi người tham dự thông qua vào hồi…. giờ …. ngày …. tháng…. năm……. tại………

01 bản giao cho cơ sở được kiểm tra, 01 bản lưu tại đoàn kiểm tra.

Đại diện cơ sở được kiểm tra

(Ký, ghi rõ họ tên, đóng dấu)

Trưởng đoàn kiểm tra

(Ký, ghi rõ họ tên)

Thành viên đoàn kiểm tra (Ký, ghi rõ họ tên)

Người chứng kiến (Ký, ghi rõ họ tên và số chứng minh thư nhân dân)

Lưu ý: Trường hợp đoàn kiểm tra liên ngành, số biên bản sẽ theo số cơ quan tham gia kiểm tra và lập biên bản.

(1) Chức danh của người ký ban hành Quyết định kiểm tra.

Mẫu số 3

TÊN CƠ QUAN RA QĐ KIỂM TRA ĐOÀN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………, ngày tháng năm 20..

BIÊN BẢN LẤY MẪU

Số: ……

1. Tên cơ sở được lấy mẫu:

2. Đại diện cơ sở được lấy mẫu: (Họ tên, chức vụ, đơn vị)

...........................................................................................................................................

3. Người lấy mẫu: (Họ tên, chức danh, đơn vị)

...........................................................................................................................................

4. Phương pháp lấy mẫu: Theo TCVN ….. /QCVN …… ……../ Quy định kỹ thuật/ phương pháp ngẫu nhiên, đảm bảo mẫu là đại diện cho lô hàng

STT | Tên mẫu, ký hiệu/mã hiệu | Nơi lấy mẫu | Đơn vị tính | Lượng mẫu | Cỡ lô (Khối lượng/số lượng lô hàng) | Ngày sản xuất, số lô (nếu có) | Ghi chú

5. Tình trạng mẫu:

- Mẫu được chia làm 03 đơn vị: một đơn vị mẫu được đưa đi thử nghiệm, một đơn vị mẫu lưu tại cơ quan kiểm tra và đơn vị mẫu còn lại giao cho đối tượng được kiểm tra lưu giữ và bảo quản. (Số lượng của mỗi đơn vị mẫu đảm bảo đủ để thử các chỉ tiêu cần kiểm tra theo yêu cầu quản lý và phương pháp thử quy định).

- Mẫu được niêm phong có sự chứng kiến của đại diện cơ sở lấy mẫu.

Biên bản đã được các bên thông qua và được lập thành 02 bản có giá trị như nhau, mỗi bên giữ 01 bản./.

Đại diện cơ sở được lấy mẫu (Ký, ghi rõ họ tên, đóng dấu) | Người chứng kiến (Ký, ghi rõ họ tên và số chứng minh thư nhân dân)
Trưởng đoàn kiểm tra (Ký, ghi rõ họ tên) | Người lấy mẫu (Ký, ghi rõ họ tên)

Mẫu số 4

TEM NIÊM PHONG MẪU

(1)

Tên mẫu: …………………………………………………………………………

Số thứ tự trong biên bản lấy mẫu: ………………………………………….……

Ngày lấy mẫu: ……………………………………………………...……………

NGƯỜI LẤY MẪU

(Ký, ghi rõ họ tên)

ĐẠI DIỆN CƠ SỞ SẢN XUẤT

(Ký, ghi rõ họ tên)

(1) Đóng dấu của cơ quan kiểm tra.

Mẫu số 5

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-…. | ………, ngày tháng năm 20..

THÔNG BÁO

Kết quả thử nghiệm mẫu sản phẩm không đảm bảo chất lượng

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 46/2015/TT-BCT ngày 11 tháng 12 năm 2015 của Bộ Công Thương quy định kiểm tra về chất lượng sản phẩm trong sản xuất thuộc phạm vi quản lý của Bộ Công Thương;

Căn cứ Quyết định số … ngày … (1);

Căn cứ vào biên bản kiểm tra số … ngày …; kết quả thử nghiệm mẫu số…..,

Xét đề nghị của trưởng đoàn kiểm tra…,

………….(2) THÔNG BÁO

1. Các mẫu sản phẩm không đạt yêu cầu chất lượng

STT | Tên mẫu, ký hiệu / mã hiệu | Tên cơ sở sản xuất | Số lô, cỡ lô, ngày sản xuất (nếu có) | Chỉ tiêu không đạt | Ghi chú

2. Yêu cầu đối với cơ sở được kiểm tra:

(Khắc phục, sửa chữa; các biện pháp xử lý khác: thu hồi sản phẩm, tạm dừng sản xuất…, ghi rõ thời gian thực hiện, hoàn thành, báo cáo kết quả)

Cơ sở sản xuất có trách nhiệm thực hiện các yêu cầu nội dung thông báo, trưởng đoàn kiểm tra theo dõi, đôn đốc quá trình thực hiện …… của cơ sở sản xuất.

Nơi nhận:
- Cơ sở SX;
- Trưởng đoàn KT (để theo dõi thực hiện);
- Lưu: VT, (… đơn vị soạn thảo).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA

(Ký, ghi rõ họ tên và đóng dấu)

(1) Ghi quyết định quy định Chức năng, nhiệm vụ, quyền hạn của cơ quan kiểm tra;

(2) Tên cơ quan kiểm tra.

Mẫu số 6

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-…. | ………, ngày tháng năm 20..

THÔNG BÁO

Sản phẩm không đạt chất lượng

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 46/2015/TT-BCT ngày 11 tháng 12 năm 2015 của Bộ Công Thương quy định kiểm tra về chất lượng sản phẩm trong sản xuất thuộc phạm vi quản lý của Bộ Công Thương;

Căn cứ thông báo kết quả thử nghiệm mẫu số …………… ngày…

(Tên Cơ quan kiểm tra) THÔNG BÁO

- Tên sản phẩm: …….

- Ký hiệu/ mã hiệu:

- Số lô, cỡ lô, ngày sản xuất (nếu có):

- Tên cơ sở sản xuất:

- Địa chỉ:

- Chỉ tiêu không đạt chất lượng:

Nơi nhận:
- Cơ quan thông tin đại chúng;
- Lưu: VT, (… đơn vị soạn thảo).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 7

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-…. | ………, ngày tháng năm 20..

THÔNG BÁO

Về việc tạm đình chỉ sản xuất, lưu thông

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 46/2015/TT-BCT ngày 11 tháng 12 năm 2015 của Bộ Công Thương quy định kiểm tra về chất lượng sản phẩm trong sản xuất thuộc phạm vi quản lý của Bộ Công Thương;

Căn cứ ……… (2)

Căn cứ Thông báo kết quả thử nghiệm mẫu số …… ngày…

Xét đề nghị của trưởng đoàn kiểm tra…,

THÔNG BÁO

1. Tạm đình chỉ sản xuất, đưa ra lưu thông sản phẩm không phù hợp: (tên sản phẩm, ký hiệu/mã hiệu, số lô, cỡ lô, ngày sản xuất (nếu có)…)

Do (Tên cơ sở sản xuất), địa chỉ:…………. sản xuất

2. (Tên cơ sở sản xuất) có trách nhiệm thu hồi, xử lý/khắc phục đối với sản phẩm không phù hợp trên, trong thời hạn…. ngày. Sản phẩm chỉ được tiếp tục sản xuất, lưu thông sau khi đã thực hiện các hành động khắc phục đạt yêu cầu và được cơ quan kiểm tra ra Thông báo được tiếp tục sản xuất, lưu thông.

3. (2) có trách nhiệm thực hiện các yêu cầu nội dung thông báo, trưởng đoàn kiểm tra theo dõi, đôn đốc quá trình thực hiện của cơ sở sản xuất.

Nơi nhận:
- Cơ quan sản xuất;
- Cơ quan liên quan (để phối hợp);
- Lưu: VT,….

THỦ TRƯỞNG CƠ QUAN KIỂM TRA

(Ký, ghi rõ họ tên và đóng dấu)

(1) Văn bản quy định chức năng, nhiệm vụ cơ quan kiểm tra;

(2) Người đại diện theo pháp luật (cơ sở sản xuất)

Mẫu số 8

TÊN CƠ QUAN RA QĐ KIỂM TRA ĐOÀN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………, ngày tháng năm 20..

BIÊN BẢN NIÊM PHONG

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 46/2015/TT-BCT ngày 11 tháng 12 năm 2015 của Bộ Công Thương quy định kiểm tra về chất lượng sản phẩm trong sản xuất thuộc phạm vi quản lý của Bộ Công Thương;

Căn cứ Thông báo về việc tạm đình chỉ sản xuất số… Hôm nay, hồi… giờ … ngày … tháng … năm

Chúng tôi gồm:

Đoàn kiểm tra (Trưởng đoàn và các thành viên đoàn kiểm tra)

- Họ và tên …………… Chức vụ ….. Trưởng đoàn

- Họ và tên …………… Chức vụ ….. thành viên

……………………………………………………………………………………..…

Đại diện cơ sở được kiểm tra

- Họ và tên …….. Chức vụ

Tiến hành niêm phong (lô sản phẩm) … số lượng …. lưu giữ tại (kho cơ sở)…

Tình trạng sản phẩm khi niêm phong:

Biên bản này được lập thành 02 bản có nội dung và giá trị như nhau, 01 bản lưu tại cơ quan kiểm tra, 01 bản lưu tại cơ sở được kiểm tra.

Đại diện cơ sở được kiểm tra (Ký, ghi rõ họ tên, đóng dấu) | Trưởng đoàn kiểm tra (Ký, ghi rõ họ tên)
Thành viên đoàn kiểm tra (Ký, ghi rõ họ tên) |

Mẫu số 9

TEM NIÊM PHONG LÔ SẢN PHẨM

(1)

Tên sản phẩm: …………………………………………………………………….…

Số thứ tự lô sản phẩm: ………………………………………………………….……

Tên cơ sở sản xuất……………………………………………………………………

Địa chỉ………………………………………………………………………….…….

Ngày niêm phong: ……………………………………………………………….…..

ĐẠI DIỆN ĐOÀN KIỂM TRA

(Ký, ghi rõ họ tên)

ĐẠI DIỆN CƠ SỞ SẢN XUẤT

(Ký, ghi rõ họ tên)

(1) Đóng dấu của cơ quan kiểm tra.

Mẫu số 10

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-…. | ………, ngày tháng năm 20..

THÔNG BÁO

Về việc sản phẩm được tiếp tục sản xuất, lưu thông

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 46/2015/TT-BCT ngày 11 tháng 12 năm 2015 của Bộ Công Thương quy định kiểm tra về chất lượng sản phẩm trong sản xuất thuộc phạm vi quản lý của Bộ Công Thương;

Căn cứ ….… (1);

Căn cứ đề nghị của (tên cơ sở sản xuất)…;

Căn cứ Thông báo kết quả thử nghiệm mẫu số ngày

Xét đề nghị của trưởng đoàn kiểm tra….,

THÔNG BÁO

1. Sản phẩm (tên sản phẩm, ký hiệu/mã hiệu…):

của (tên cơ sở sản xuất), địa chỉ: …………... được tiếp tục sản xuất, lưu thông.

2. (Tên cơ sở sản xuất) có trách nhiệm thực hiện Luật Chất lượng sản phẩm, hàng hóa, duy trì đảm bảo sản xuất sản phẩm phù hợp tiêu chuẩn công bố áp dụng/quy chuẩn kỹ thuật tương ứng.

Nơi nhận:
- Cơ sở sản xuất;
- Cơ quan liên quan (để phối hợp);
- Lưu: VT,…

THỦ TRƯỞNG CƠ QUAN KIỂM TRA

(Ký, ghi rõ họ tên và đóng dấu)

(1) Chức năng, nhiệm vụ cơ quan kiểm tra.

Mẫu số 11

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /BC-…. | ………, ngày tháng năm 20..

BÁO CÁO

Về công tác kiểm tra về chất lượng sản phẩm trong sản xuất

I. Đặc điểm tình hình cơ sở sản xuất thuộc trách nhiệm quản lý:

(Sản phẩm chính, ước tính khối lượng sản phẩm và giá trị (nếu có)…

II. Kết quả kiểm tra:

1. Các loại sản phẩm đã kiểm tra;

2. Số cơ sở được kiểm tra và địa bàn kiểm tra;

3. Tình hình chất lượng sản phẩm qua kiểm tra;

4. Tình hình vi phạm, xử lý và một số vụ điển hình:

- Số vụ vi phạm, xử lý.

- Các hành vi vi phạm.

- Một số vụ điển hình: Cơ sở vi phạm, loại sản phẩm (số lượng, trị giá), nội dung vi phạm, hình thức và mức xử lý.

5. Tình hình khiếu nại và giải quyết khiếu nại về chất lượng sản phẩm, hàng hóa.

III. Nhận xét đánh giá chung:

IV. Kiến nghị:

(Các phụ lục kèm theo báo cáo:…………)

Nơi nhận:
- Cơ quan chủ quản (để báo cáo);
- Vụ KH&CN, Bộ Công Thương;
- Lưu: VT, (… đơn vị soạn thảo).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 12

TÊN CƠ QUAN LẬP BIÊN BẢN ĐOÀN KIỂM TRA (Theo Quyết định số…./QĐ- ) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:…...../BB-VPHC | ………, ngày tháng năm 20..

BIÊN BẢN

Vi phạm hành chính về chất lượng sản phẩm, hàng hóa

Hôm nay, hồi … giờ … ngày … tháng… năm …. tại.............................................

Chúng tôi gồm:

1. Ông (bà) ……………………………………………………………………...…

Chức vụ: …………………………………..… Trưởng đoàn kiểm tra

2. Ông (bà) …………………………………………………………………...……

Chức vụ:...................................................................................................................

3. Ông (bà)…………………………………………………………………………

Chức vụ:...................................................................................................................

Với sự chứng kiến (nếu có) của:

1. Ông (bà): ……………………………………………………………………….

Nghề nghiệp:.............................................................................................................

Địa chỉ:......................................................................................................................

Giấy Chứng minh nhân dân số: ………...…… Ngày cấp:.......................................

Nơi cấp: ....................................................................................................................

2. Ông (bà): ………………………….Nghề nghiệp: ..............................................

Địa chỉ: .....................................................................................................................

Giấy Chứng minh nhân dân số:……………….Ngày cấp:.......................................

Nơi cấp: ....................................................................................................................

Tiến hành lập biên bản vi phạm hành chính trong lĩnh vực chất lượng sản phẩm, hàng hóa đối với:

Ông (bà)/tổ chức:......................................................................................................

Nghề nghiệp (lĩnh vực hoạt động):..........................................................................

Địa chỉ: .....................................................................................................................

Giấy chứng minh nhân dân/Quyết định thành lập hoặc ĐKKD số: ……………….

Ngày cấp:…………… Nơi cấp:

Đã có hành vi vi phạm hành chính sau:...........................................................1

Các hành vi trên đã vi phạm vào Điều… Khoản… điểm… Nghị định số ……………. của Chính phủ quy định xử phạt hành chính trong lĩnh vực tiêu chuẩn đo lường chất lượng.

Ý kiến trình bày của người vi phạm hành chính/đại diện tổ chức vi phạm hành chính:

................................................................................................................................

Ý kiến của người làm chứng (nếu có)......................................................................

Ý kiến của người có thẩm quyền lập biên bản: .......................................................

Yêu cầu ông (bà)/tổ chức: ……………………………………. đình chỉ ngay các hành vi vi phạm.

Biên bản được lập thành ………………………… bản có nội dung và giá trị như nhau, đã được các bên nhất trí thông qua, ký tên vào từng trang và được giao cho người vi phạm/đại diện tổ chức vi phạm một bản, một bản gửi báo cáo cơ quan kiểm tra, 01 bản chuyển cơ quan có thẩm quyền xử lý.

NGƯỜI VI PHẠM (HOẶC ĐẠI DIỆN TỔ CHỨC VI PHẠM) (Ký, ghi rõ họ tên)2 | TRƯỞNG ĐOÀN KIỂM TRA (Ký, ghi rõ họ tên)
NGƯỜI CHỨNG KIẾN (Ký, ghi rõ họ tên) |

1 Nếu có nhiều hành vi vi phạm thì ghi cụ thể từng hành vi.

2 Nếu không ký, ghi rõ lý do người vi phạm/đại diện tổ chức vi phạm không ký biên bản.


TTHN 2015 - 12 Hop nhat TT chi dinh to chuc danh gia su phu hop

BỘ KHOA HỌC VÀ CÔNG NGHỆ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 12/VBHN-BKHCN | Hà Nội, ngày 27 tháng 02 năm 2015

THÔNG TƯ

HƯỚNG DẪN VỀ YÊU CẦU, TRÌNH TỰ, THỦ TỤC CHỈ ĐỊNH TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP

Thông tư số 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp, có hiệu lực kể từ ngày 23 tháng 5 năm 2009, được sửa đổi, bổ sung bởi:

Thông tư số 11/2011/TT-BKHCN ngày 30 tháng 6 năm 2011 của Bộ trưởng Bộ Khoa học và Công nghệ sửa đổi, bổ sung một số quy định của Thông tư số 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Bộ Khoa học và Công nghệ hướng dẫn thống nhất về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp như sau: [1]

I. QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh

1.1. Thông tư này hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp thực hiện việc đánh giá theo quy chuẩn kỹ thuật tương ứng phục vụ yêu cầu quản lý nhà nước.

1.2. Thông tư này không áp dụng đối với hoạt động kiểm định phương tiện đo thuộc danh mục phương tiện đo phải kiểm định theo quy định của pháp luật về đo lường.

1.3. Trường hợp điều ước quốc tế, hiệp định, thỏa thuận thừa nhận lẫn nhau giữa Việt Nam và các quốc gia, vùng, lãnh thổ liên quan đến việc thừa nhận kết quả đánh giá sự phù hợp của tổ chức đánh giá sự phù hợp được chỉ định có quy định khác với Thông tư này thì áp dụng quy định của điều ước quốc tế, hiệp định, thỏa thuận đó.

2. Đối tượng áp dụng

Thông tư này áp dụng đối với:

2.1. Các cơ quan nhà nước có thẩm quyền quy định tại khoản 1 Mục III của Thông tư này, liên quan đến hoạt động thử nghiệm, giám định, kiểm định, chứng nhận để xác định sự phù hợp so với với quy chuẩn kỹ thuật tương ứng;

2.2. Tổ chức đánh giá sự phù hợp trong nước và nước ngoài hoạt động thử nghiệm, giám định, kiểm định, chứng nhận tại Việt Nam;

2.3. Các tổ chức, cá nhân sản xuất, kinh doanh có sản phẩm, hàng hoá, quá trình, môi trường phải thử nghiệm, giám định, kiểm định, chứng nhận sự phù hợp với quy chuẩn kỹ thuật tương ứng.

3. Thuật ngữ và định nghĩa

Trong Thông tư này các thuật ngữ về kiểm định, thừa nhận kết quả đánh giá sự phù hợp và tổ chức đánh giá sự phù hợp được chỉ định được áp dụng theo quy định tại Điều 3 của Luật Chất lượng sản phẩm, hàng hóa.

4. Nguyên tắc chung

4.1. Việc chỉ định tổ chức đánh giá sự phù hợp do cơ quan nhà nước có thẩm quyền thực hiện dựa trên cơ sở xem xét năng lực thực hiện hoạt động đánh giá sự phù hợp đáp ứng với yêu cầu của quy chuẩn kỹ thuật tương ứng và các yêu cầu khác có liên quan theo quy định của pháp luật.

4.2. Kết quả đánh giá sự phù hợp của tổ chức đánh giá sự phù hợp theo lĩnh vực được chỉ định sẽ được cơ quan nhà nước có thẩm quyền sử dụng trong quá trình kiểm tra, thanh tra chất lượng sản phẩm, hàng hóa.

II. YÊU CẦU, TRÌNH TỰ, THỦ TỤC CHỈ ĐỊNH TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP

1. Yêu cầu đối với tổ chức đánh giá sự phù hợp được chỉ định

1.1. Đối với tổ chức chứng nhận

Tổ chức chứng nhận phải đáp ứng các yêu cầu sau:

1.1.1. Đã đăng ký lĩnh vực hoạt động chứng nhận tại Bộ Khoa học và Công nghệ theo quy định tại Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp;

1.1.2. Có ít nhất 03 chuyên gia đánh giá thuộc biên chế chính thức (viên chức hoặc lao động ký hợp đồng có thời hạn từ 12 tháng trở lên hoặc lao động ký hợp đồng không xác định thời hạn) của tổ chức, có trình độ tốt nghiệp Đại học trở lên và chuyên môn phù hợp với hoạt động về chứng nhận sản phẩm, hàng hóa, quá trình, môi trường tương ứng và có kinh nghiệm công tác từ 03 năm trở lên;

1.1.3. Có đủ các tài liệu kỹ thuật, các tiêu chuẩn cần thiết và quy trình chứng nhận phù hợp với quy chuẩn kỹ thuật tương ứng.

1.2. Đối với tổ chức thử nghiệm, tổ chức giám định, tổ chức kiểm định

1.2.1. Yêu cầu chung:

Tổ chức thử nghiệm, tổ chức giám định, tổ chức kiểm định đáp ứng các yêu cầu cụ thể sau:

1.2.1.1. Đã đăng ký lĩnh vực hoạt động thử nghiệm, giám định, kiểm định tại Bộ quản lý ngành, lĩnh vực theo quy định tại Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp;

1.2.1.2. Trong mỗi lĩnh vực chuyên ngành, có ít nhất 02 cán bộ kỹ thuật có trình độ chuyên môn phù hợp hoạt động thử nghiệm, giám định, kiểm định sản phẩm, hàng hóa tương ứng và có kinh nghiệm công tác từ 03 năm trở lên;

1.2.1.3. Có đủ các tài liệu kỹ thuật, các tiêu chuẩn cần thiết và quy trình thử nghiệm, giám định, kiểm định phù hợp với quy chuẩn kỹ thuật tương ứng.

1.2.2. Yêu cầu khác:

Các tổ chức đánh giá sự phù hợp, ngoài việc đáp ứng các yêu cầu chung, phải đáp ứng các yêu cầu khác mang tính đặc thù chuyên ngành do các Bộ quản lý ngành, lĩnh vực, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quy định.

1.3. Các tổ chức đánh giá sự phù hợp có chứng chỉ công nhận do tổ chức công nhận hợp pháp của Việt Nam hoặc tổ chức công nhận hợp pháp nước ngoài là thành viên tham gia ký thỏa thuận thừa nhận lẫn nhau của các Hiệp hội Công nhận quốc tế và khu vực tương ứng cấp, sẽ được ưu tiên xem xét, chỉ định.

2. Trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp

2.1.[2] Tổ chức đánh giá sự phù hợp khi có nhu cầu tham gia hoạt động thử nghiệm, giám định, kiểm định, chứng nhận phục vụ quản lý nhà nước trong lĩnh vực cụ thể phải lập 01 bộ hồ sơ đăng ký và gửi về cơ quan tương ứng sau đây.

Trường hợp nộp hồ sơ trực tiếp tại cơ quan đầu mối quy định tại khoản 1 Mục III Thông tư số 09/2009/TT-BKHCN, các tài liệu quy định tại các điểm 2.2.2 và 2.2.7 khoản 2 Mục II chưa được chứng thực thì phải có bản chính để đối chiếu. Trường hợp hồ sơ được gửi qua bưu điện, tổ chức chứng nhận phải nộp bản sao có chứng thực các tài liệu quy định tại các điểm 2.2.2 và 2.2.7 khoản 2 Mục II.

2.1.1. Cơ quan đầu mối chịu trách nhiệm quản lý hoạt động đánh giá sự phù hợp trong lĩnh vực chuyên ngành của các Bộ quản lý ngành, lĩnh vực theo quy định tại khoản 1 Mục III của Thông tư này.

2.1.2. Cơ quan đầu mối chịu trách nhiệm quản lý hoạt động đánh giá sự phù hợp của Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương theo quy định tại khoản 1 Mục III của Thông tư này.

2.2. Hồ sơ đăng ký bao gồm:

2.2.1. Giấy đăng ký chỉ định đánh giá sự phù hợp theo mẫu quy định tại Phụ lục I của Thông tư này;

2.2.2. Bản sao Giấy chứng nhận đăng ký lĩnh vực hoạt động thử nghiệm, giám định, kiểm định, chứng nhận;

2.2.3.[3] Danh sách thử nghiệm viên, giám định viên, kiểm định viên, chuyên gia đánh giá đáp ứng yêu cầu quy định tại các khoản 1.1.2, 1.2.1.2 Mục II, theo mẫu quy định tại Phụ lục II Thông tư số 09/2009/TT-BKHCN ngày 08/4/2009 của Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp (sau đây viết tắt là Thông tư 09/2009/TT-BKHCN);

2.2.4. Danh mục tài liệu kỹ thuật, tiêu chuẩn và quy trình thử nghiệm, giám định, kiểm định, chứng nhận tương ứng với sản phẩm, hàng hóa, quá trình, môi trường đăng ký chỉ định theo mẫu quy định tại Phụ lục III của Thông tư này;

2.2.5. Mẫu Phiếu kết quả thử nghiệm, Chứng thư giám định, Giấy chứng nhận kiểm định, Giấy chứng nhận;

2.2.6. Các tài liệu chứng minh việc đáp ứng yêu cầu khác quy định tại điểm 1.2.2 khoản 1 Mục này (nếu có);

2.2.7. Chứng chỉ công nhận năng lực thử nghiệm, giám định, kiểm định, chứng nhận do tổ chức công nhận cấp quy định tại điểm 1.3 khoản 1 Mục này (nếu có);

2.2.8. Kết quả hoạt động thử nghiệm, giám định, kiểm định, chứng nhận đã thực hiện trong lĩnh vực đăng ký của một năm gần nhất (nếu có).

2.3.[4] Trong thời hạn không quá 20 ngày làm việc, kể từ khi nhận được hồ sơ đầy đủ, hợp lệ, cơ quan đầu mối tiến hành xem xét hồ sơ, thực hiện đánh giá năng lực thực tế tại cơ sở (nếu cần) và ra quyết định chỉ định tổ chức đánh giá sự phù hợp theo mẫu quy định tại Phụ lục IV Thông tư số 09/2009/TT-BKHCN. Thời hạn hiệu lực của quyết định chỉ định không quá 03 năm.

Trong trường hợp từ chối việc chỉ định, cơ quan đầu mối phải thông báo lý do từ chối bằng văn bản cho tổ chức đánh giá sự phù hợp.

2.4. Ba tháng trước khi quyết định chỉ định tổ chức đánh giá sự phù hợp hết hiệu lực, nếu có nhu cầu, tổ chức đánh giá sự phù hợp phải thực hiện thủ tục đăng ký lại theo quy định tại điểm 2.2 khoản 2 Mục này.

2.5. Tổ chức đánh giá sự phù hợp được chỉ định thực hiện hoạt động thử nghiệm, giám định, kiểm định khi có nhu cầu thay đổi, bổ sung phạm vi, lĩnh vực được chỉ định phải thực hiện thủ tục đăng ký thay đổi, bổ sung (đăng ký mới) theo quy định tại điểm 2.2 khoản 2 Mục này.

III. TRÁCH NHIỆM CỦA CƠ QUAN QUẢN LÝ VÀ TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP ĐƯỢC CHỈ ĐỊNH

1. Trách nhiệm của cơ quan quản lý

1.1. Trách nhiệm của các Bộ quản lý ngành, lĩnh vực và Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi lĩnh vực quản lý được phân công, phân cấp có trách nhiệm:

1.1.1. Chỉ đạo, quản lý hoạt động đánh giá sự phù hợp theo quy định của Thông tư này;

1.1.2. Chỉ định cơ quan đầu mối chịu trách nhiệm quản lý hoạt động chỉ định tổ chức đánh giá sự phù hợp; thông báo danh sách cơ quan đầu mối được chỉ định cho các tổ chức, cá nhân có liên quan và Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) để phối hợp.

1.2. Bộ Khoa học và Công nghệ chỉ định các cơ quan sau là cơ quan đầu mối:

1.2.1. Tổng cục Tiêu chuẩn Đo lường Chất lượng là cơ quan đầu mối tiếp nhận, xử lý hồ sơ đăng ký chỉ định và ra quyết định chỉ định tổ chức đánh giá sự phù hợp đối với sản phẩm, hàng hoá, quá trình, môi trường quy định trong quy chuẩn kỹ thuật do Bộ Khoa học và Công nghệ ban hành (trừ sản phẩm liên quan đến an toàn bức xạ hạt nhân).

1.2.2. Cục An toàn Bức xạ và Hạt nhân là cơ quan đầu mối tiếp nhận, xử lý hồ sơ đăng ký chỉ định và ra quyết định chỉ định đối với sản phẩm liên quan đến an toàn bức xạ hạt nhân quy định trong quy chuẩn kỹ thuật quốc gia do Bộ Khoa học và Công nghệ ban hành.

1.3. Trách nhiệm của cơ quan đầu mối được chỉ định

1.3.1. Tiếp nhận, xử lý hồ sơ đăng ký chỉ định và ra quyết định chỉ định tổ chức đánh giá sự phù hợp đối với lĩnh vực sản phẩm, hàng hoá, quá trình, môi trường quy định trong quy chuẩn kỹ thuật tương ứng do Bộ quản lý ngành, lĩnh vực, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành.

1.3.2. Thông báo trên phương tiện thông tin đại chúng danh sách các tổ chức đánh giá sự phù hợp được chỉ định để các tổ chức, cá nhân biết, đồng thời thông báo về Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) để phối hợp quản lý.

1.3.3. Quản lý và kiểm tra hoạt động đánh giá sự phù hợp của các tổ chức đánh giá sự phù hợp được chỉ định. Áp dụng các biện pháp cảnh cáo, tạm đình chỉ hiệu lực của Quyết định chỉ định, huỷ bỏ Quyết định chỉ định khi tổ chức đánh giá sự phù hợp vi phạm các quy định của Thông tư này hoặc quy định tại Điều 20 của Luật Chất lượng sản phẩm, hàng hóa. Thông báo trên phương tiện thông tin đại chúng tên tổ chức đánh giá sự phù hợp được chỉ định đã bị tạm đình chỉ, hủy bỏ Quyết định chỉ định, đồng thời thông báo về Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) để phối hợp quản lý.

1.3.4. Tổng hợp tình hình hoạt động đánh giá sự phù hợp được chỉ định và định kỳ hàng quý hoặc đột xuất khi có yêu cầu, báo cáo Bộ quản lý ngành, lĩnh vực, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương liên quan và Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng).

2. Trách nhiệm của tổ chức đánh giá sự phù hợp được chỉ định

2.1. Thực hiện quyền và nghĩa vụ theo quy định tại Điều 19 và Điều 20 của Luật Chất lượng sản phẩm, hàng hóa. Trường hợp vi phạm quy định của Thông tư này hoặc quy định tại Điều 20 của Luật Chất lượng sản phẩm, hàng hóa thì tùy theo tính chất, mức độ sẽ bị cảnh cáo, tạm đình chỉ hiệu lực của Quyết định chỉ định hoặc huỷ bỏ Quyết định chỉ định.

Riêng đối với tổ chức thử nghiệm được chỉ định, trong thời hạn hiệu lực của Quyết định chỉ định, phải tham gia chương trình thử nghiệm thành thạo, so sánh liên phòng một lần.

2.2.[5] Định kỳ hằng năm, đột xuất khi có yêu cầu, báo cáo kết quả hoạt động đánh giá sự phù hợp đã được chỉ định theo mẫu quy định tại Phụ lục V Thông tư số 09/2009/TT-BKHCN cho cơ quan đầu mối đã chỉ định tổ chức đánh giá sự phù hợp để tổng hợp.

2.3. Thông báo cho cơ quan ra quyết định chỉ định về mọi thay đổi có ảnh hưởng tới năng lực hoạt động thử nghiệm, giám định, kiểm định, chứng nhận hợp quy đã đăng ký trong thời hạn mười lăm ngày, kể từ ngày có sự thay đổi.

IV. TỔ CHỨC THỰC HIỆN [6]

1. Bộ Khoa học và Công nghệ giao cho Tổng cục Tiêu chuẩn Đo lường Chất lượng tổ chức triển khai thực hiện Thông tư này. Định kỳ, Tổng cục Tiêu chuẩn Đo lường Chất lượng báo cáo Bộ Khoa học và Công nghệ về công tác chỉ định và tình hình hoạt động của các tổ chức đánh giá sự phù hợp được chỉ định.

2. Các Bộ quản lý ngành, lĩnh vực, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm hướng dẫn cụ thể việc triển khai thực hiện Thông tư này trong lĩnh vực được phân công quản lý.

3. Đối với các tổ chức kiểm định do các Bộ quản lý ngành, lĩnh vực thành lập thực hiện việc kiểm định chất lượng sản phẩm, hàng hóa trong phạm vi được phân công, việc quản lý được thực hiện theo quy định của Bộ quản lý ngành, lĩnh vực tương ứng.

4. Cơ quan quản lý nhà nước có thẩm quyền thực hiện việc kiểm tra, thanh tra trong hoạt động đánh giá sự phù hợp theo Thông tư này và các quy định hiện hành có liên quan. Nếu vi phạm, tùy theo tính chất, mức độ vi phạm sẽ bị xử lý theo quy định của pháp luật.

5. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký ban hành và thay thế quy định về việc đăng ký hoạt động chứng nhận hợp quy tại Điều 12 và Điều 13 của Quy định về chứng nhận hợp chuẩn, chứng nhận hợp quy và công bố hợp chuẩn, công bố hợp quy ban hành kèm theo Quyết định số 24/2007/QĐ-BKHCN ngày 28/9/2007 của Bộ trưởng Bộ Khoa học và Công nghệ.

6. Đối với các tổ chức kiểm định đã được chỉ định trước khi Thông tư này có hiệu lực, được tiếp tục duy trì cho đến khi hết thời hạn hiệu lực ghi trong Quyết định chỉ định.

7. Trong quá trình thực hiện, nếu có vướng mắc, các cơ quan, tổ chức cần kịp thời phản ánh về Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) để xem xét, giải quyết./.

Nơi nhận:
- Bộ trưởng (để báo cáo)
- Văn phòng Chính phủ (để đăng Công báo);
- Cổng thông tin điện tử Bộ Khoa học và Công nghệ (để đăng tải);
- Lưu: VT, TĐC, PC.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Việt Thanh

PHỤ LỤC I

MẪU GIẤY ĐĂNG KÝ CHỈ ĐỊNH HOẠT ĐỘNG ĐÁNH GIÁ SỰ PHÙ HỢP
(Ban hành kèm theo Thông tư số: 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------

.........., ngày..........tháng...........năm.........

GIẤY ĐĂNG KÝ CHỈ ĐỊNH HOẠT ĐỘNG ĐÁNH GIÁ SỰ PHÙ HỢP

Kính gửi: .......................................... (tên cơ quan đầu mối do cơ quan nhà nước có thẩm quyền chỉ định)

1. Tên tổ chức:.........………..........................................................................

2. Địa chỉ liên lạc: ………………………………………………................

Điện thoại:…………..... Fax: ………………. E-mail: …………..............

3. Quyết định thành lập (nếu có)/Giấy đăng ký kinh doanh/Giấy phép đầu tư số:...............Cơ quan cấp: ....................cấp ngày ......…….tại ......................................

4. Hồ sơ kèm theo:

- .....

- .....

5. Sau khi nghiên cứu các điều kiện hoạt động đánh giá sự phù hợp quy định tại Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa; Thông tư số 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp; văn bản hướng dẫn của ........ ( tên Bộ quản lý ngành, lĩnh vực) về điều kiện hoạt động thử nghiệm/giám định/kiểm định/chứng nhận và các điều kiện về năng lực quy định tại các quy chuẩn kỹ thuật, chúng tôi nhận thấy có đủ các điều kiện để được chỉ định thực hiện hoạt động thử nghiệm/giám định/kiểm định/chứng nhận trong các lĩnh vực sản phẩm, hàng hoá, quá trình, môi trường (nêu cụ thể tên sản phẩm, hàng hoá, quá trình, môi trường, quy chuẩn kỹ thuật tương ứng).

Đề nghị (tên cơ quan đầu mối do cơ quan nhà nước có thẩm quyền chỉ định) xem xét để chỉ định (tên tổ chức) được hoạt động thử nghiệm/giám định/kiểm định/chứng nhận đối với các lĩnh vực, đối tượng tương ứng.

Chúng tôi cam kết sẽ thực hiện đầy đủ các quy định của Nhà nước trong lĩnh vực đánh giá sự phù hợp được chỉ định và chịu trách nhiệm về các khai báo nói trên./.

Đại diện Tổ chức....

(Họ tên, chữ ký, đóng dấu )

PHỤ LỤC II

MẪU DANH SÁCH CÁN BỘ, NHÂN VIÊN/CHUYÊN GIA ĐÁNH GIÁ CỦA TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP ĐĂNG KÝ CHỈ ĐỊNH
(Ban hành kèm theo Thông tư số: 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

TÊN TỔ CHỨC :.......

DANH SÁCH CÁN BỘ, NHÂN VIÊN/CHUYÊN GIA ĐÁNH GIÁ

CỦA TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP ĐĂNG KÝ CHỈ ĐỊNH THỬ NGHIỆM/GIÁM ĐỊNH/KIỂM ĐỊNH/CHỨNG NHẬN

STT | Họ và tên | Chứng chỉ đào tạo chuyên môn | Chứng chỉ đào tạo thử nghiệm/giám định/kiểm định | Kinh nghiệm công tác | Loại hợp đồng lao động đã ký | Ghi chú
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |
5 |  |  |  |  |  |
6 |  |  |  |  |  |
7 |  |  |  |  |  |
8 |  |  |  |  |  |
9 |  |  |  |  |  |
10 |  |  |  |  |  |
.... |  |  |  |  |  |
.... |  |  |  |  |  |

........., ngày........tháng......năm.....

Đại diện Tổ chức....

(Họ tên, chữ ký, đóng dấu)

Ghi chú: Đăng ký chỉ định lĩnh vực hoạt động nào thì ghi tên lĩnh vực hoạt động đó

PHỤ LỤC III

MẪU DANH MỤC TÀI LIỆU PHỤC VỤ ĐÁNH GIÁ SỰ PHÙ HỢP
(Ban hành kèm theo Thông tư số: 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

TÊN TỔ CHỨC :......

DANH MỤC TÀI LIỆU
PHỤC VỤ THỬ NGHIỆM/GIÁM ĐỊNH/KIỂM ĐỊNH/CHỨNG NHẬN

TT | Tên tài liệu | Mã số | Hiệu lực từ | Cơ quan ban hành | Ghi chú
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |
5 |  |  |  |  |
6 |  |  |  |  |
7 |  |  |  |  |
8 |  |  |  |  |
9 |  |  |  |  |
10 |  |  |  |  |
.... |  |  |  |  |
.... |  |  |  |  |

........., ngày........tháng......năm.....

Đại diện Tổ chức....

(Họ tên, chữ ký, đóng dấu)

Ghi chú: Đăng ký chỉ định lĩnh vực hoạt động nào thì ghi tên lĩnh vực hoạt động đó.

PHỤ LỤC IV

MẪU QUYẾT ĐỊNH CHỈ ĐỊNH TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP
(Ban hành kèm theo Thông tư số: 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

(Tên cơ quan nhà nước có thẩm quyền) -------- (Tên cơ quan đầu mối do cơ quan nhà nước có thẩm quyền chỉ định) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
....( Số quyết định)..... | .........., ngày.........tháng........năm.......

QUYẾT ĐỊNH

Về việc chỉ định tổ chức đánh giá sự phù hợp

....(Chức danh người ký quyết định)

....(Tên cơ quan đầu mối do cơ quan nhà nước có thẩm quyền chỉ định)

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định /Quyết định số....quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của ..... ( tên cơ quan đầu mối do cơ quan nhà nước có thẩm quyền chỉ định);

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31/12/2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 09/2009/TT-BKHCN ngày 08/4/2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp;

Căn cứ công văn /Quyết định số........ngày......tháng......năm 2009 của ........ ( tên Bộ quản lý ngành, lĩnh vực) hướng dẫn cụ thể về điều kiện hoạt động thử nghiệm /giám định /kiểm định /chứng nhận và các điều kiện về năng lực quy định tại các quy chuẩn kỹ thuật (nếu có);

Theo đề nghị của....................... ( tên đơn vị thuộc cơ quan đầu mối được giao nhiệm vụ thẩm xét hồ sơ đăng ký chỉ định),

QUYẾT ĐỊNH:

Điều 1. Chỉ định ....................... (tên tổ chức đánh giá sự phù hợp) thuộc................ (tên đơn vị chủ quản, nếu có), địa chỉ...................thực hiện việc thử nghiệm/giám định/kiểm định/chứng nhận...... (tên lĩnh vực sản phẩm, hàng hoá, quá trình, môi trường được chỉ định) phù hợp với quy chuẩn kỹ thuật..... (tên quy chuẩn kỹ thuật, số hiệu).

Điều 2. Thời hạn hiệu lực của Quyết định này là 3 năm, kể từ ngày ký.

Điều 3. Điều này sẽ ghi trách nhiệm cho tổ chức đánh giá sự phù hợp được chỉ định (ví dụ: Tổ chức.... có trách nhiệm thực hiện công tác đánh giá sự phù hợp phục vụ quản lý nhà nước khi có yêu cầu và phải tuân thủ các quy định và hướng dẫn của cơ quan nhà nước có thẩm quyền).

Tổ chức nêu tại Điều 1 và các cơ quan, tổ chức có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như trên;
- Tên cơ quan nhà nước có thẩm quyền
chỉ định cơ quan đầu mối (để b /c);
- Tổng cục TĐC (để biết) ;
- Tên tổ chức liên quan (để biết);
- Lưu VT,....

Chức danh, tên người ký quyết định

(Ký tên và đóng dấu)

PHỤ LỤC V

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG ĐÁNH GIÁ SỰ PHÙ HỢP
(Ban hành kèm theo Thông tư số: 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

(Tên cơ quan chủ quản) (Tên tổ chức đánh giá sự phù hợp) --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ......, ngày…… tháng ……. năm 20…

BÁO CÁO

TÌNH HÌNH HOẠT ĐỘNG ĐÁNH GIÁ SỰ PHÙ HỢP

(Từ ngày.... /..../ 20.. đến ngày.... /..../20...)

Kính gửi:

- .........( tên cơ quan đầu mối do cơ quan nhà nước có thẩm quyền chỉ định)
- Tổng cục Tiêu chuẩn Đo lường Chất lượng

1. Tên tổ chức đánh giá sự phù hợp:…………………………………………............

2. Địa chỉ:................................................................................................................

3. Điện thoại:..........................Fax:..............................E-mail:................................

4. Tình hình hoạt động

………..(tên tổ chức đánh giá sự phù hợp) báo cáo tình hình hoạt động đánh giá sự phù hợp được chỉ định từ ngày... /..../ 200... đến ngày.... /..../ 200... như sau:

a) Hoạt động thử nghiệm/giám định/kiểm định/chứng nhận trong kỳ báo cáo:

- Tên lĩnh vực chuyên ngành

- Số lượng, nội dung công việc đã tiến hành đánh giá sự phù hợp

- ....

b) Đơn vị có giấy thử nghiệm/giám định/kiểm định/chứng nhận đã bị thu hồi hoặc hết hạn (nếu có) trong kỳ báo cáo

TT | Tên đơn vị | Địa chỉ (ghi địa danh tỉnh /thành phố) | Lĩnh vực /đối tượng | Tên quy chuẩn kỹ thuật | Thời gian /hiệu lực của giấy thử nghiệm/giám định/kiểm định/chứng nhận (ghi năm hết hiệu lực) | Ghi chú

5. Các kiến nghị, đề xuất (nếu có).

…………..(tên tổ chức đánh giá sự phù hợp) báo cáo để (tên cơ quan đầu mối do cơ quan nhà nước có thẩm quyền chỉ định) và Tổng cục Tiêu chuẩn Đo lường Chất lượng biết. /.

Tổ chức đánh giá sự phù hợp

(Đại diện có thẩm quyền ký tên, đóng dấu)

[1] Thông tư số 11/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp có căn cứ ban hành như sau:

“Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ Nghị quyết số 67/NQ-CP ngày 24 tháng 12 năm 2010 của Chính phủ về việc đơn giản hóa thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Khoa học và Công nghệ;

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Xét đề nghị của Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lường Chất lượng,

Bộ trưởng Bộ Khoa học và Công nghệ quy định:”

[2] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 1 Điều 1 của Thông tư số 11/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[3] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 1 Điều 1 của Thông tư số 11/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[4] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 1 Điều 1 của Thông tư số 11/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[5] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 2 Điều 1 của Thông tư số 11/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[6] Điều 2 và Điều 3 của Thông tư số 11/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011 quy định như sau:

“Điều 2. Tổng cục Tiêu chuẩn Đo lường Chất lượng có trách nhiệm hướng dẫn, tổ chức triển khai thực hiện Thông tư này.

Điều 3.

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 8 năm 2011.

2. Trường hợp các văn bản quy phạm pháp luật được viện dẫn trong Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới.

3. Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lường Chất lượng, Vụ trưởng Vụ Pháp chế và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.”


TTHN 2015 - 13 hop nhat TT dang ky hoat dong danh gia su phu hop

BỘ KHOA HỌC VÀ CÔNG NGHỆ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 13/VBHN-BKHCN | Hà Nội, ngày 27 tháng 02 năm 2015

THÔNG TƯ

HƯỚNG DẪN VỀ YÊU CẦU, TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ LĨNH VỰC HOẠT ĐỘNG ĐÁNH GIÁ SỰ PHÙ HỢP

Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, có hiệu lực kể từ ngày 23 tháng 5 năm 2009, được sửa đổi, bổ sung bởi:

Thông tư số 10/2011/TT-BKHCN ngày 30 tháng 6 năm 2011 của Bộ trưởng Bộ Khoa học và Công nghệ sửa đổi, bổ sung một số quy định của Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Bộ Khoa học và Công nghệ hướng dẫn thống nhất về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp như sau [1]:

I. QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh và đối tượng áp dụng

1.1. Thông tư này hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động của tổ chức đánh giá sự phù hợp cung cấp dịch vụ đánh giá sự phù hợp gồm: thử nghiệm, giám định, kiểm định, chứng nhận.

1.2. Thông tư này áp dụng đối với tổ chức cung cấp dịch vụ đánh giá sự phù hợp và các cơ quan quản lý nhà nước có liên quan đến hoạt động đánh giá sự phù hợp.

1.3. Thông tư này không áp dụng đối với hoạt động sau:

1.3.1. Kiểm định phương tiện đo thuộc danh mục phương tiện đo phải kiểm định theo quy định của pháp luật về đo lường;

1.3.2. Thử nghiệm phục vụ hoạt động trong nội bộ của tổ chức, không cung cấp dịch vụ thử nghiệm ra bên ngoài.

2. Nguyên tắc chung

2.1. Bộ Khoa học và Công nghệ chịu trách nhiệm thống nhất quản lý nhà nước về hoạt động đánh giá sự phù hợp.

2.2. Các Bộ quản lý ngành, lĩnh vực chịu trách nhiệm quản lý hoạt động đánh giá sự phù hợp trong phạm vi được phân công quản lý.

2.3. Thuật ngữ và định nghĩa về thử nghiệm, giám định, kiểm định, chứng nhận được quy định tại Điều 3 của Luật Chất lượng sản phẩm, hàng hóa.

2.4. Trong trường hợp các tiêu chuẩn quy định tại Thông tư này có sự sửa đổi, bổ sung hoặc được thay thế thì thực hiện theo văn bản đã được sửa đổi, bổ sung hoặc ban hành mới.

II. YÊU CẦU, TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ LĨNH VỰC HOẠT ĐỘNG ĐÁNH GIÁ SỰ PHÙ HỢP

1. Đối với tổ chức chứng nhận

1.1. Yêu cầu chung

Tổ chức chứng nhận phải đáp ứng các yêu cầu sau:

1.1.1. Được thành lập theo quy định của pháp luật, có chức năng hoạt động trong lĩnh vực chứng nhận;

1.1.2. Hệ thống quản lý và năng lực hoạt động của tổ chức chứng nhận phải đáp ứng các yêu cầu quy định trong tiêu chuẩn quốc gia, tiêu chuẩn quốc tế và hướng dẫn quốc tế cho mỗi loại hình tương ứng sau đây:

- Tiêu chuẩn quốc gia TCVN 7457:2004 hoặc tiêu chuẩn quốc tế ISO/IEC Guide 65:1996 và các hướng dẫn liên quan của Diễn đàn Công nhận Quốc tế (IAF) đối với hoạt động chứng nhận sản phẩm, hàng hoá;

- Tiêu chuẩn quốc gia TCVN ISO/IEC 17021:2008 hoặc tiêu chuẩn quốc tế ISO/IEC 17021:2006 và các hướng dẫn liên quan của Diễn đàn Công nhận Quốc tế (IAF) đối với hoạt động chứng nhận hệ thống quản lý.

1.1.3.[2] Luôn có ít nhất 05 chuyên gia đánh giá thuộc biên chế chính thức (viên chức hoặc lao động ký hợp đồng có thời hạn từ 12 tháng trở lên hoặc lao động ký hợp đồng không xác định thời hạn) của tổ chức và đáp ứng các yêu cầu sau:

a) Có trình độ tốt nghiệp Đại học trở lên và chuyên môn phù hợp với lĩnh vực đăng ký chứng nhận;

b) Có năng lực đánh giá đáp ứng quy định trong tiêu chuẩn quốc gia TCVN ISO 19011:2003 hoặc tiêu chuẩn quốc tế ISO 19011:2002 - Hướng dẫn đánh giá hệ thống quản lý chất lượng và/ hoặc hệ thống quản lý môi trường;

c) Được đào tạo về chứng nhận hệ thống quản lý (đối với tổ chức chứng nhận hệ thống); được đào tạo về chứng nhận sản phẩm (đối với tổ chức chứng nhận sản phẩm).

1.2. Trình tự, thủ tục đăng ký lĩnh vực hoạt động chứng nhận

1.2.1.[3] Tổ chức chứng nhận đáp ứng các yêu cầu quy định tại điểm 1.1 khoản 1 Mục II, lập 01 bộ hồ sơ đăng ký lĩnh vực hoạt động chứng nhận và gửi về cơ quan đầu mối được quy định tại điểm 1.3 khoản 1 Mục III Thông tư số 08/2009/TT-BKHCN ngày 08/4/2009 của Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp (sau đây viết tắt là Thông tư số 08/2009/TT-BKHCN).

Trường hợp nộp hồ sơ trực tiếp tại cơ quan đầu mối quy định tại điểm 1.3 khoản 1 Mục III Thông tư số 08/2009/TT-BKHCN, các tài liệu quy định tại các điểm 1.2.2.2, 1.2.2.3, 1.2.2.4 khoản 1 Mục II chưa được chứng thực thì phải có bản chính để đối chiếu. Trường hợp hồ sơ được gửi qua bưu điện, tổ chức chứng nhận phải nộp bản sao có chứng thực các tài liệu quy định tại các điểm 1.2.2.2, 1.2.2.3, 1.2.2.4 khoản 1 Mục II.

1.2.2. Hồ sơ đăng ký lĩnh vực hoạt động chứng nhận bao gồm:

1.2.2.1. Giấy đăng ký lĩnh vực hoạt động chứng nhận theo mẫu quy định tại Phụ lục II của Thông tư này;

1.2.2.2. Bản sao Quyết định thành lập hoặc Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép đầu tư;

1.2.2.3. Danh sách chuyên gia đánh giá đáp ứng các yêu cầu quy định tại khoản 1.1.3 Mục này, theo mẫu quy định tại Phụ lục I của Thông tư này kèm theo bản sao chứng chỉ đào tạo tương ứng;

1.2.2.4. Các tài liệu chứng minh năng lực hoạt động chứng nhận đáp ứng các yêu cầu quy định tại điểm 1.1 khoản 1 Mục này, cụ thể như sau:

- Đối với tổ chức chứng nhận đã được tổ chức công nhận hợp pháp của Việt Nam hoặc tổ chức công nhận là thành viên của Diễn đàn Công nhận quốc tế (IAF), Hiệp hội Công nhận Thái Bình Dương (PAC - The Pacific Accreditation Cooperation) đánh giá và cấp chứng chỉ công nhận cho hoạt động chứng nhận tại Việt Nam: Nộp bản sao chứng chỉ công nhận kèm theo phạm vi được công nhận.

- Đối với tổ chức chứng nhận chưa được công nhận: Nộp các tài liệu, quy trình, thủ tục đánh giá và các tài liệu khác liên quan để chứng minh năng lực hoạt động phù hợp với các yêu cầu của tiêu chuẩn tương ứng quy định tại điểm 1.1 khoản 1 Mục này.

1.2.2.5. Mẫu Giấy chứng nhận và Dấu chứng nhận;

1.2.2.6. Kết quả hoạt động chứng nhận đã thực hiện trong lĩnh vực đăng ký của một năm gần nhất (nếu có).

1.2.3.[4] Trong thời hạn 05 ngày làm việc, kể từ khi nhận được hồ sơ đầy đủ, hợp lệ theo quy định tại điểm 1.2.2 khoản 1 Mục này, cơ quan đầu mối quy định tại điểm 1.3 khoản 1 Mục III Thông tư số 08/2009/TT-BKHCN tiến hành xem xét hồ sơ và cấp Giấy chứng nhận đăng ký lĩnh vực hoạt động chứng nhận theo mẫu quy định tại Phụ lục III Thông tư số 08/2009/TT-BKHCN cho tổ chức chứng nhận.

Trường hợp hồ sơ chưa đáp ứng yêu cầu, cần thiết phải đánh giá thực tế, trong thời hạn 15 ngày làm việc kể từ khi nhận được hồ sơ đầy đủ, Tổng cục Tiêu chuẩn Đo lường Chất lượng tiến hành thẩm xét hồ sơ, cử chuyên gia hoặc thành lập đoàn đánh giá để tổ chức đánh giá thực tế tại tổ chức chứng nhận. Chi phí phục vụ hoạt động đánh giá của chuyên gia hoặc đoàn đánh giá do tổ chức chứng nhận đảm bảo.

Căn cứ hồ sơ đăng ký, Biên bản đánh giá thực tế và kết quả thực hiện hành động khắc phục đạt yêu cầu, trong thời hạn 05 ngày làm việc, Tổng cục Tiêu chuẩn Đo lường Chất lượng cấp chứng nhận đăng ký lĩnh vực hoạt động chứng nhận theo mẫu quy định tại Phụ lục III Thông tư số 08/2009/TT-BKHCN cho tổ chức chứng nhận.

Trường hợp từ chối cấp Giấy chứng nhận, cơ quan đầu mối phải thông báo lý do từ chối bằng văn bản cho tổ chức chứng nhận đã nộp hồ sơ đăng ký.

1.3.[5] Tổ chức chứng nhận đã được cấp Giấy chứng nhận đăng ký lĩnh vực hoạt động chứng nhận khi có nhu cầu thay đổi, bổ sung lĩnh vực hoạt động đã đăng ký phải nộp hồ sơ đăng ký thay đổi, bổ sung theo quy định tại các điểm 1.2.2.3, 1.2.2.4 và 1.2.2.6 khoản 1 Mục II. Giấy đề nghị thay đổi, bổ sung lĩnh vực hoạt động được quy định tại Phụ lục IV Thông tư số 08/2009/TT-BKHCN.

2. Đối với tổ chức thử nghiệm

2.1. Yêu cầu chung

Tổ chức thử nghiệm phải đáp ứng các yêu cầu sau:

2.1.1. Được thành lập theo quy định của pháp luật;

2.1.2. Có năng lực thử nghiệm đáp ứng các yêu cầu quy định trong tiêu chuẩn quốc gia TCVN ISO /IEC 17025: 2007 hoặc tiêu chuẩn quốc tế ISO /IEC 17025:2005;

2.1.3. Có ít nhất 01 thử nghiệm viên có trình độ chuyên môn phù hợp với lĩnh vực đăng ký thử nghiệm.

Trong trường hợp có tiêu chuẩn quốc gia hoặc tiêu chuẩn quốc tế về hệ thống quản lý chất lượng đối với tổ chức thử nghiệm chuyên ngành, tổ chức thử nghiệm chuyên ngành phải đáp ứng các yêu cầu của tiêu chuẩn đó.

2.2. Trình tự, thủ tục đăng ký lĩnh vực hoạt động thử nghiệm

2.2.1. [6] Tổ chức thử nghiệm đáp ứng các yêu cầu quy định tại điểm 2.1 khoản 2 Mục II, lập 01 bộ hồ sơ đăng ký lĩnh vực hoạt động thử nghiệm và gửi về cơ quan đầu mối được quy định tại điểm 1.3 khoản 1 Mục III Thông tư số 08/2009/TT-BKHCN.

Trường hợp nộp hồ sơ trực tiếp tại cơ quan đầu mối quy định tại điểm 1.3 khoản 1 Mục III Thông tư số 08/2009/TT-BKHCN, các tài liệu quy định tại các điểm 2.2.2.2, 2.2.2.3, 2.2.2.4 khoản 2 Mục II chưa được chứng thực thì phải có bản chính để đối chiếu. Trường hợp hồ sơ được gửi qua bưu điện, tổ chức chứng nhận phải nộp bản sao có chứng thực các tài liệu quy định tại các điểm 2.2.2.2, 2.2.2.3, 2.2.2.4 khoản 2 Mục II.

2.2.2. Hồ sơ đăng ký lĩnh vực hoạt động thử nghiệm bao gồm:

2.2.2.1. Giấy đăng ký lĩnh vực hoạt động thử nghiệm theo mẫu quy định tại Phụ lục II của Thông tư này;

2.2.2.2. Bản sao Quyết định thành lập hoặc Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép đầu tư;

2.2.2.3. Danh sách thử nghiệm viên tương ứng với lĩnh vực đăng ký thử nghiệm kèm theo bảo sao chứng chỉ đào tạo chuyên môn.

2.2.2.4. Các tài liệu chứng minh năng lực hoạt động thử nghiệm đáp ứng các yêu cầu quy định tại điểm 2.1 khoản 2 Mục này, cụ thể như sau:

- Đối với tổ chức thử nghiệm đã được tổ chức công nhận hợp pháp của Việt Nam hoặc tổ chức công nhận nước ngoài là thành viên tham gia ký thỏa thuận thừa nhận lẫn nhau của Hiệp hội Công nhận phòng thí nghiệm Quốc tế (ILAC), Hiệp hội Công nhận phòng thí nghiệm Châu Á -Thái Bình Dương (APLAC-Asian Pacific Laboratory Accreditation Cooperation) đánh giá và cấp chứng chỉ công nhận cho hoạt động thử nghiệm tại Việt Nam: Nộp bản sao chứng chỉ công nhận kèm theo phạm vi được công nhận.

- Đối với tổ chức thử nghiệm chưa được công nhận: Nộp các tài liệu, quy trình, thủ tục đánh giá và các tài liệu khác để chứng minh năng lực hoạt động phù hợp với các yêu cầu của tiêu chuẩn tương ứng quy định tại điểm 2.1 khoản 2 Mục này.

2.2.2.5. Mẫu Phiếu kết quả thử nghiệm;

2.2.2.6. Kết quả hoạt động thử nghiệm đã thực hiện trong lĩnh vực đăng ký của một năm gần nhất (nếu có).

2.2.3. [7] Trong thời hạn 05 ngày làm việc, kể từ khi nhận được hồ sơ đầy đủ, hợp lệ theo quy định tại điểm 2.2.2 khoản 2 Mục II, cơ quan đầu mối quy định tại điểm 1.3 khoản 1 Mục III Thông tư số 08/2009/TT-BKHCN tiến hành xem xét hồ sơ và cấp Giấy chứng nhận đăng ký lĩnh vực hoạt động thử nghiệm theo mẫu quy định tại Phụ lục III Thông tư số 08/2009/TT-BKHCN cho tổ chức thử nghiệm.

Trường hợp hồ sơ chưa đáp ứng yêu cầu, cần thiết phải đánh giá thực tế, trong thời hạn 15 ngày làm việc kể từ khi nhận được hồ sơ đầy đủ, Tổng cục Tiêu chuẩn Đo lường Chất lượng tiến hành thẩm xét hồ sơ, cử chuyên gia hoặc thành lập đoàn đánh giá để tổ chức đánh giá thực tế tại tổ chức thử nghiệm. Chi phí phục vụ hoạt động đánh giá của chuyên gia hoặc đoàn đánh giá do tổ chức thử nghiệm bảo đảm.

Căn cứ hồ sơ đăng ký, Biên bản đánh giá thực tế và kết quả thực hiện hành động khắc phục đạt yêu cầu, trong thời hạn 05 ngày làm việc, Tổng cục Tiêu chuẩn Đo lường Chất lượng cấp chứng nhận đăng ký lĩnh vực hoạt động thử nghiệm theo mẫu quy định tại Phụ lục III Thông tư số 08/2009/TT-BKHCN cho tổ chức thử nghiệm.

Trường hợp từ chối cấp giấy chứng nhận, cơ quan đầu mối phải thông báo lý do từ chối bằng văn bản cho tổ chức thử nghiệm đã nộp hồ sơ đăng ký.

2.2.4. [8] Tổ chức thử nghiệm đã được cấp Giấy chứng nhận đăng ký lĩnh vực hoạt động thử nghiệm khi có nhu cầu thay đổi, bổ sung lĩnh vực hoạt động đã đăng ký phải nộp hồ sơ đăng ký thay đổi, bổ sung theo quy định tại các điểm 2.2.2.3, 2.2.2.4 và 2.2.2.6 khoản 2 Mục II. Giấy đề nghị thay đổi, bổ sung lĩnh vực hoạt động được quy định tại Phụ lục IV Thông tư số 08/2009/TT-BKHCN.

3. Đối với tổ chức giám định, tổ chức kiểm định

3.1. Yêu cầu chung

3.1.1. Đối với tổ chức giám định

Tổ chức giám định phải đáp ứng các yêu cầu sau:

3.1.1.1. Được thành lập theo quy định của pháp luật;

3.1.1.2. Có năng lực giám định đáp ứng các yêu cầu quy định trong tiêu chuẩn quốc gia TCVN ISO /IEC 17020: 2001 hoặc tiêu chuẩn quốc tế ISO /IEC 17020:1998;

3.1.1.3. Có giám định viên đủ tiêu chuẩn theo quy định tại Luật Thương mại.

3.1.2. Đối với tổ chức kiểm định

Tổ chức kiểm định phải đáp ứng các yêu cầu sau:

3.1.2.1. Được thành lập theo quy định của pháp luật;

3.1.2.2. Có phòng thử nghiệm đáp ứng các yêu cầu quy định trong tiêu chuẩn quốc gia TCVN ISO /IEC 17025: 2007 hoặc tiêu chuẩn quốc tế ISO /IEC 17025:2005;

3.1.2.3. Có ít nhất 01 kiểm định viên có trình độ chuyên môn phù hợp với lĩnh vực đăng ký kiểm định.

3.2. Trình tự, thủ tục đăng ký lĩnh vực hoạt động giám định, kiểm định

3.2.1. Đối với tổ chức giám định

3.2.1.1. Trình tự, thủ tục đăng ký lĩnh vực hoạt động giám định được thực hiện theo quy định tại Luật Thương mại và các văn bản hướng dẫn: Nghị định số 20/2006/NĐ-CP ngày 20/02/2006 của Chính phủ, Thông tư số 06/2006/TT-BTM ngày 11/4/2006 của Bộ Thương mại (nay là Bộ Công Thương).

3.2.1.2. Về điều kiện, tổ chức giám định phải đáp ứng các yêu cầu quy định tại điểm 3.1.1 khoản 3 Mục này.

3.2.2. Đối với tổ chức kiểm định

3.2.2.1. Trình tự, thủ tục đăng ký lĩnh vực hoạt động kiểm định được thực hiện theo quy định của Bộ quản lý ngành, lĩnh vực đối với các sản phẩm, hàng hóa thuộc phạm vi được phân công quản lý.

3.2.2.2. Về điều kiện, tổ chức kiểm định phải đáp ứng các yêu cầu quy định tại điểm 3.1.2 khoản 3 Mục này.

III. TRÁCH NHIỆM CỦA CƠ QUAN QUẢN LÝ VÀ TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP

1. Trách nhiệm của Bộ quản lý ngành, lĩnh vực

1.1. Bộ Công Thương chỉ định cơ quan đầu mối chịu trách nhiệm quản lý hoạt động giám định theo quy định của pháp luật về thương mại và thông báo trên phương tiện thông tin đại chúng để các tổ chức, cá nhân biết, đồng thời thông báo cho Bộ Khoa học và Công nghệ để phối hợp quản lý.

1.2. Bộ quản lý ngành, lĩnh vực chỉ định cơ quan đầu mối chịu trách nhiệm quản lý hoạt động kiểm định chất lượng sản phẩm, hàng hoá thuộc lĩnh vực được phân công quản lý và thông báo trên phương tiện thông tin đại chúng để các tổ chức, cá nhân biết, đồng thời thông báo cho Bộ Khoa học và Công nghệ để phối hợp quản lý.

1.3. Bộ Khoa học và Công nghệ chỉ định cơ quan sau là cơ quan đầu mối:

1.3.1. Tổng cục Tiêu chuẩn Đo lường Chất lượng là cơ quan đầu mối chịu trách nhiệm quản lý hoạt động chứng nhận hợp chuẩn, thử nghiệm chất lượng sản phẩm, hàng hóa trong phạm vi cả nước và hoạt động đánh giá sự phù hợp đối với các sản phẩm, hàng hóa thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ (trừ sản phẩm liên quan đến an toàn bức xạ hạt nhân).

1.3.2. Cục An toàn Bức xạ và Hạt nhân là cơ quan đầu mối chịu trách nhiệm quản lý hoạt động đánh giá sự phù hợp đối với sản phẩm liên quan đến an toàn bức xạ hạt nhân.

2. Trách nhiệm của cơ quan đầu mối được chỉ định

2.1. Tiếp nhận, xử lý hồ sơ đăng ký và cấp giấy chứng nhận đăng ký lĩnh vực hoạt động đánh giá sự phù hợp cho tổ chức đánh giá sự phù hợp.

2.2. Quản lý và kiểm tra hoạt động đánh giá sự phù hợp của các tổ chức đánh giá sự phù hợp đã được cấp Giấy chứng nhận đăng ký lĩnh vực hoạt động. Áp dụng các biện pháp cảnh cáo, tạm đình chỉ hiệu lực, huỷ bỏ Giấy chứng nhận đăng ký lĩnh vực hoạt động khi tổ chức đánh giá sự phù hợp vi phạm các quy định của Thông tư này hoặc quy định Điều 20 của Luật Chất lượng sản phẩm, hàng hóa.

2.3. Tổng hợp danh sách các tổ chức đánh giá sự phù hợp đã được cấp Giấy chứng nhận đăng ký lĩnh vực hoạt động kèm theo lĩnh vực đánh giá sự phù hợp và tổ chức đánh giá sự phù hợp được đăng ký lĩnh vực hoạt động nhưng bị cảnh cáo, tạm đình chỉ, hủy bỏ Giấy chứng nhận đăng ký; thông báo công khai trên trang thông tin điện tử của Bộ quản lý ngành, lĩnh vực để các tổ chức, cá nhân biết và thông báo về Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) để tổng hợp chung.

2.4. [9] Định kỳ hằng năm, đột xuất khi có yêu cầu, các cơ quan đầu mối có trách nhiệm tổng hợp tình hình, kết quả hoạt động của tổ chức đánh giá sự phù hợp đã được cấp Giấy chứng nhận đăng ký lĩnh vực hoạt động, báo cáo Bộ quản lý ngành, lĩnh vực và thông báo về Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) để phối hợp quản lý.

3. Trách nhiệm của tổ chức đánh giá sự phù hợp

3.1. Thực hiện quyền và nghĩa vụ theo quy định tại Điều 19 và Điều 20 Luật Chất lượng sản phẩm, hàng hóa. Trường hợp vi phạm quy định của Thông tư này hoặc quy định tại Điều 20 của Luật Chất lượng sản phẩm, hàng hóa thì tùy theo tính chất, mức độ sẽ bị cảnh cáo hoặc tạm đình chỉ hiệu lực hoặc huỷ bỏ Giấy chứng nhận đăng ký lĩnh vực hoạt động đánh giá sự phù hợp.

3.2. [10] Định kỳ hằng năm, đột xuất khi có yêu cầu, báo cáo theo mẫu quy định tại Phụ lục V Thông tư số 08/2009/TT-BKHCN về kết quả hoạt động đánh giá sự phù hợp đã đăng ký, riêng đối với tổ chức chứng nhận, báo cáo theo mẫu quy định tại Phụ lục VI Thông tư số 08/2009/TT-BKHCN về kết quả hoạt động chứng nhận; đồng thời thông báo về Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) để tổng hợp báo cáo Thủ tướng Chính phủ.

3.3. Thông báo cho cơ quan đầu mối quy định tại khoản 1 Mục III của Thông tư này về các thay đổi có ảnh hưởng tới năng lực hoạt động đánh giá sự phù hợp đã đăng ký trong thời hạn mười lăm ngày, kể từ ngày có sự thay đổi.

IV. TỔ CHỨC THỰC HIỆN [11]

1. Bộ quản lý ngành, lĩnh vực có trách nhiệm hướng dẫn triển khai thực hiện Thông tư này trong phạm vi được phân công quản lý. Căn cứ hướng dẫn tại Thông tư này, xây dựng yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động cụ thể cho tổ chức kiểm định, giám định trong phạm vi được phân công quản lý.

2. Tổng cục Tiêu chuẩn Đo lường Chất lượng có trách nhiệm theo dõi, đôn đốc triển khai thực hiện Thông tư này.

3. Thông tư này có hiệu lực sau 45 ngày, kể từ ngày ký ban hành và thay thế quy định về việc đăng ký hoạt động chứng nhận hợp chuẩn quy định tại Điều 8 và Điều 9 của Quy định về chứng nhận hợp chuẩn, chứng nhận hợp quy và công bố hợp chuẩn, công bố hợp quy ban hành kèm theo Quyết định số 24/2007/QĐ-BKHCN ngày 28/9/2007 của Bộ trưởng Bộ Khoa học và Công nghệ.

4. Sau 6 tháng, kể từ ngày Thông tư này có hiệu lực thi hành, các tổ chức chứng nhận hợp chuẩn đã được cấp Giấy chứng nhận đăng ký hoạt động chứng nhận hợp chuẩn theo quy định tại Quyết định số 24/2007/QĐ-BKHCN ngày 28/9/2007 của Bộ trưởng Bộ Khoa học và Công nghệ phải hoàn thành việc bổ sung các tài liệu, văn bằng chứng chỉ quy định tại khoản 1.2.2 Mục I để được chuyển đổi Giấy chứng nhận đăng ký lĩnh vực hoạt động chứng nhận theo quy định tại Thông tư này.

5. Sau 6 tháng, kể từ ngày Thông tư này có hiệu lực thi hành, các tổ chức đánh giá sự phù hợp phải thực hiện đăng ký lĩnh vực hoạt động theo quy định tại Thông tư này. Nếu vi phạm, tùy theo tính chất, mức độ vi phạm sẽ bị xử lý theo quy định của pháp luật.

6. Trong quá trình thực hiện, nếu có vướng mắc, các cơ quan, tổ chức, cá nhân kịp thời phản ánh về Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) để xem xét, giải quyết./.

Nơi nhận:
- Bộ trưởng (để báo cáo)
- Văn phòng Chính phủ (để đăng Công báo);
- Cổng thông tin điện tử Bộ Khoa học và Công nghệ (để đăng tải);
- Lưu: VT, TĐC, PC.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Việt Thanh

PHỤ LỤC I

MẪU DANH SÁCH CHUYÊN GIA ĐÁNH GIÁ CỦA TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP
(Ban hành kèm theo Thông tư số: 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

TÊN TỔ CHỨC :.......

DANH SÁCH CHUYÊN GIA ĐÁNH GIÁ
CỦA TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP ĐĂNG KÝ LĨNH VỰC HOẠT ĐỘNG

STT | Họ và tên | Chứng chỉ đào tạo chuyên môn | Chứng chỉ đào tạo hệ thống quản lý | Đánh giá năng lực của chuyên gia | Trình độ chuyên gia (đánh giá trưởng/đánh giá/kỹ thuật...) | Kinh nghiệm đánh giá | Loại hợp đồng lao động đã ký | Ghi chú
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |
6 |  |  |  |  |  |  |  |
7 |  |  |  |  |  |  |  |
8 |  |  |  |  |  |  |  |
9 |  |  |  |  |  |  |  |
10 |  |  |  |  |  |  |  |
.... |  |  |  |  |  |  |  |
.... |  |  |  |  |  |  |  |

........., ngày........tháng......năm.....

Đại diện Tổ chức....

(Họ tên, chữ ký, đóng dấu )

PHỤ LỤC II

MẪU GIẤY ĐĂNG KÝ LĨNH VỰC HOẠT ĐỘNG ĐÁNH GIÁ SỰ PHÙ HỢP
(Ban hành kèm theo Thông tư số: 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------------

……….., ngày …… tháng ……. năm 200….

GIẤY ĐĂNG KÝ
LĨNH VỰC HOẠT ĐỘNG THỬ NGHIỆM /CHỨNG NHẬN

Kính gửi: ......( tên cơ quan đầu mối do Bộ Khoa học và Công nghệ chỉ định)

1. Tên tổ chức:............... .……......................................................................

2. Địa chỉ liên lạc: ……………………………………….…….........……..

Điện thoại: …………...Fax: ………………. E-mail:..................…….....

3. Quyết định thành lập (nếu có)/Giấy chứng nhận đăng ký kinh doanh/Giấy phép đầu tư số........... Cơ quan cấp:.............cấp ngày ......tại.......................................................................................................................

4. Sau khi nghiên cứu quy định tại Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa, Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, chúng tôi nhận thấy có đủ các điều kiện hoạt động trong lĩnh vực thử nghiệm /chứng nhận đối với lĩnh vực ........................................................( tên lĩnh vực chuyên ngành).

5. Mẫu Phiếu kết quả thử nghiệm /Giấy chứng nhận, Dấu chứng nhận được gửi kèm theo.

Đề nghị ............. ( tên cơ quan đầu mối do Bộ Khoa học và Công nghệ chỉ định) xem xét và cấp Giấy chứng nhận đăng ký hoạt động thử nghiệm/chứng nhận trong lĩnh vực nêu trên.

Chúng tôi xin cam kết thực hiện đúng các quy định về hoạt động đánh giá sự phù hợp và các quy định có liên quan của pháp luật./.

Đại diện Tổ chức....

(Họ tên, chữ ký, đóng dấu)

Ghi chú: Đăng ký lĩnh vực hoạt động nào thì ghi tên lĩnh vực đó.

PHỤ LỤC III

MẪU GIẤY CHỨNG NHẬN ĐĂNG KÝ LĨNH VỰC HOẠT ĐỘNG ĐÁNH GIÁ SỰ PHÙ HỢP
(Ban hành kèm theo Thông tư số: 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

........................................ (Tên cơ quan đầu mối do Bộ Khoa học và Công nghệ chỉ định) --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ............................ | Hà Nội, ngày tháng năm 200....

GIẤY CHỨNG NHẬN
ĐĂNG KÝ LĨNH VỰC HOẠT ĐỘNG THỬ NGHIỆM/CHỨNG NHẬN

Căn cứ Quyết định số..........quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của .........( tên cơ quan đầu mối do Bộ Khoa học và Công nghệ chỉ định);

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp;

Xét đề nghị của .................... ( tên đơn vị thuộc cơ quan đầu mối được giao nhiệm vụ thẩm xét hồ sơ) chứng nhận:

1.........( tên tổ chức đánh giá sự phù hợp)...................................................

Địa chỉ:………………………………….......………………......……........

Điện thoại: ……………. Fax: ……………….. E-mail: ………......…........

Đã đăng ký lĩnh vực hoạt động thử nghiệm /chứng nhận đối với lĩnh vực sau đây:

- .................................................( tên lĩnh vực chuyên ngành).....................

2. Số đăng ký:................................................................................................

3. Giấy chứng nhận được cấp lần: ...........( đầu, thứ hai....)

4. Giấy chứng nhận này có hiệu lực từ ngày ký./.

Nơi nhận:
- Tên tổ chức tại mục 1;
- Bộ KHCN (để b/c);
- Tổng cục TĐC (để biết);
- Lưu VT, .......

TÊN CƠ QUAN ĐẦU MỐI

DO BỘ KHOA HỌC VÀ CÔNG NGHỆ CHỈ ĐỊNH

Ghi chú: Cấp Giấy chứng nhận đăng ký lĩnh vực hoạt động nào thì ghi tên lĩnh vực ®ã.

PHỤ LỤC IV

MẪU GIẤY ĐĂNG KÝ THAY ĐỔI, BỔ SUNG LĨNH VỰC HOẠT ĐỘNG ĐÁNH GIÁ SỰ PHÙ HỢP

(Ban hành kèm theo Thông tư số: 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------------

……….., ngày …… tháng ……. năm 200….

GIẤY ĐĂNG KÝ THAY ĐỔI, BỔ SUNG LĨNH VỰC HOẠT ĐỘNG
THỬ NGHIỆM /CHỨNG NHẬN

Kính gửi: ....( tên cơ quan đầu mối do Bộ Khoa học và Công nghệ chỉ định)

1. Tên tổ chức:...............………....................................................................

2. Địa chỉ liên lạc: ………………………………………….…...........……

Điện thoại: ……………...Fax: ………………. E-mail:..................…….

3. Lĩnh vực hoạt động thử nghiệm/chứng nhận đã đăng ký theo Giấy chứng nhận đăng ký số.........ngày... /.../200... do (tên cơ quan đầu mối do Bộ Khoa học và Công nghệ chỉ định) cấp.

4. Lĩnh vực hoạt động thử nghiệm /chứng nhận đề nghị thay đổi, bổ sung:........................................................................................................................

.................................................................................................................................

Đề nghị ........................(tên cơ quan đầu mối do Bộ Khoa học và Công nghệ chỉ định) xem xét và cấp đăng ký thay đổi, bổ sung lĩnh vực hoạt động thử nghiệm/chứng nhận nêu trên.

Chúng tôi xin cam kết thực hiện đúng các quy định về hoạt động đánh giá sự phù hợp trong lĩnh vực đăng ký thay đổi, bổ sung./.

Đại diện Tổ chức....

(Họ tên, chữ ký, đóng dấu )

Ghi chú: Bổ sung đăng ký lĩnh vực hoạt động nào thì ghi tên lĩnh vực đó.

PHỤ LỤC V

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG ĐÁNH GIÁ SỰ PHÙ HỢP
(Ban hành kèm theo Thông tư số: 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

(Tên cơ quan chủ quản) (Tên tổ chức đánh giá sự phù hợp) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | Ngày…… tháng ……. năm 200….

BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG
THỬ NGHIỆM/GIÁM ĐỊNH/KIỂM ĐỊNH

(Từ ngày.... /..../ 200... đến ngày.... /..../200....)

Kính gửi:

- .......( tên cơ quan đầu mối do Bộ quản lý ngành, lĩnh vực chỉ định)
- Tổng cục Tiêu chuẩn Đo lường Chất lượng (Bộ Khoa học và Công nghệ)

1. Tên tổ chức đánh giá sự phù hợp:……………………………………….................…

2. Địa chỉ:......................................................................................................................

3. Điện thoại:..........................Fax:.............................E-mail:........................................

4. Tình hình hoạt động

………..(tên tổ chức đánh giá sự phù hợp) báo cáo tình hình hoạt động đánh giá sự phù hợp từ ngày... /..../ 200... đến ngày.... /..../ 200... như sau:

- Tên lĩnh vực chuyên ngành

- Số lượng, nội dung công việc đã tiến hành đánh giá sự phù hợp.

5. Các kiến nghị, đề xuất

a) Những vấn đề nảy sinh trong quá trình đánh giá sự phù hợp

................................................................................................................................

................................................................................................................................

................................................................................................................................

b) Đề xuất, kiến nghị đối với cơ quan nhà nước có thẩm quyền để nâng cao hoạt động đánh giá sự phù hợp

................................................................................................................................

................................................................................................................................

................................................................................................................................

........( tên tổ chức đánh giá sự phù hợp) báo cáo để ..... (tên cơ quan đầu mối thuộc Bộ quản lý ngành, lĩnh vực) và Tổng cục Tiêu chuẩn Đo lường Chất lượng biết. /.

Tổ chức đánh giá sự phù hợp

(Đại diện có thẩm quyền ký tên, đóng dấu)

Ghi chú: Báo cáo lĩnh vực hoạt động nào thì ghi tên lĩnh vực đó.

PHỤ LỤC VI

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG CHỨNG NHẬN
(Ban hành kèm theo Thông tư số: 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

(Tên cơ quan chủ quản) (Tên tổ chức đánh giá sự phù hợp) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | Ngày…… tháng ……. năm 200….

BÁO CÁO

TÌNH HÌNH HOẠT ĐỘNG CHỨNG NHẬN

(Từ ngày.... /..../ 200... đến ngày.... /..../200....)

Kính gửi: Tổng cục Tiêu chuẩn Đo lường Chất lượng

(Bộ Khoa học và Công nghệ)

1. Tên tổ chức đánh giá sự phù hợp:……………………………………….................…

2. Địa chỉ:.....................................................................................................................

3. Điện thoại:..........................Fax:.............................E-mail:.......................................

4. Tình hình hoạt động

………..(tên tổ chức đánh giá sự phù hợp) báo cáo tình hình hoạt động đánh giá sự phù hợp từ ngày... /..../ 200... đến ngày.... /..../ 200... như sau:

a) Đơn vị được chứng nhận trong kỳ báo cáo

TT | Tên đơn vị | Địa chỉ (ghi địa danh tỉnh/thành phố) | Lĩnh vực/đối tượng | Tiêu chuẩn áp dụng | Thời gian /hiệu lực của chứng chỉ chứng nhận (ghi năm hết hiệu lực) | Ghi chú

b) Đơn vị có chứng chỉ đã bị thu hồi hoặc hết hạn (nếu có) trong kỳ báo cáo

TT | Tên đơn vị | Địa chỉ (ghi địa danh tỉnh/thành phố) | Lĩnh vực/đối tượng | Tiêu chuẩn áp dụng | Thời gian /hiệu lực của chứng chỉ chứng nhận (ghi năm hết hiệu lực) | Ghi chú

5. Các kiến nghị, đề xuất (nếu có)

…………..(tên tổ chức chứng nhận sự phù hợp) báo cáo để Tổng cục Tiêu chuẩn Đo lường Chất lượng biết./.

Tổ chức chứng nhận

(Đại diện có thẩm quyền ký tên, đóng dấu)

[1] Thông tư số 10/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp có căn cứ ban hành như sau:

“Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ Nghị quyết số 67/NQ-CP ngày 24 tháng 12 năm 2010 của Chính phủ về việc đơn giản hóa thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Khoa học và Công nghệ;

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Xét đề nghị của Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lường Chất lượng,

Bộ trưởng Bộ Khoa học và Công nghệ quy định:”

[2] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 1 Điều 1 của Thông tư số 10/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[3] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 2 Điều 1 của Thông tư số 10/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[4] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 2 Điều 1 của Thông tư số 10/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[5] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 2 Điều 1 của Thông tư số 10/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[6] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 3 Điều 1 của Thông tư số 10/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[7] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 3 Điều 1 của Thông tư số 10/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[8] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 3 Điều 1 của Thông tư số 10/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[9] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 4 Điều 1 của Thông tư số 10/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[10] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 5 Điều 1 của Thông tư số 10/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[11] Điều 2 và 3 của Thông tư số 10/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011 quy định như sau:

“Điều 2. Tổng cục Tiêu chuẩn Đo lường Chất lượng có trách nhiệm hướng dẫn, tổ chức triển khai thực hiện Thông tư này.

Điều 3.

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 8 năm 2011.

2. Trường hợp các văn bản quy phạm pháp luật, tiêu chuẩn quốc gia được viện dẫn trong Thông tư số 08/2009/TT-BKHCN và Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo các văn bản mới.”

3. Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lườn, Vụ trưởng Vụ Pháp chế và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này ”.


ND 2018 124_2018_ND-CP_sua doi ND 63-2011

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 124/2018/NĐ-CP | Hà Nội, ngày 19 tháng 9 năm 2018

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 63/2011/NĐ-CP NGÀY 28 THÁNG 7 NĂM 2011 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT TRỌNG TÀI THƯƠNG MẠI

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật trọng tài thương mại ngày 17 tháng 6 năm 2010;

Theo đề nghị của Bộ trưởng Bộ Tư pháp;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 63/2011/NĐ-CP ngày 28 tháng 7 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật trọng tài thương mại.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 63/2011/NĐ-CP ngày 28 tháng 7 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật trọng tài thương mại

1. Bãi bỏ điểm d khoản 1 Điều 8.

2. Bãi bỏ điểm đ khoản 1 Điều 10.

3. Khoản 2, khoản 3 Điều 21 được sửa đổi, bổ sung như sau:

a) Điểm đ khoản 2 Điều 21 được sửa đổi, bổ sung như sau:

“đ) Giấy tờ chứng minh Trưởng Chi nhánh thường trú tại Việt Nam;”

b) Bãi bỏ điểm b, c và e khoản 2 Điều 21;

c) Khoản 3 Điều 21 được sửa đổi, bổ sung như sau:

“3. Hồ sơ thành lập Văn phòng đại diện gồm 01 bộ giấy tờ sau đây:

a) Đơn đề nghị thành lập Văn phòng đại diện;

b) Bản sao có chứng thực Điều lệ của Tổ chức trọng tài nước ngoài.”

4. Bãi bỏ điểm b, điểm d khoản 2 Điều 22.

Điều 2. Trách nhiệm tổ chức thực hiện

1. Bộ trưởng Bộ Tư pháp có trách nhiệm tổ chức thi hành Nghị định này.

2. Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

Điều 3. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày ký ban hành./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, PL (2).MP

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 1994 - 196 Thoa uoc lao dong

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 196-CP NGÀY 31-12-1994 QUY ĐỊNH CHI TIẾT
VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG
VỀ THOẢ ƯỚC LAO ĐỘNG TẬP THỂ.

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Căn cứ Bộ Luật Lao động ngày 23 tháng 6 năm 1994;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH:

CHƯƠNG I

ĐỐI TƯỢNG VÀ PHẠM VI ÁP DỤNG THOẢ ƯỚC LAO ĐỘNG TẬP THỂ

Điều 1.-

1- Đối tượng và phạm vi áp dụng thoả ước lao động tập thể theo Điều 2, 3, 4 và 44 của Bộ Luật Lao động được quy định như sau:

- Các doanh nghiệp Nhà nước;

- Các doanh nghiệp thuộc các thành phần kinh tế khác, các tổ chức, cá nhân có thuê mướn sử dụng từ 10 lao động trở lên;

- Các doanh nghiệp có vốn đầu tư nước ngoài; các doanh nghiệp thuộc khu chế xuất, khu công nghiệp;

- Các cơ quan, tổ chức nước ngoài hoặc tổ chức quốc tế tại Việt Nam có thuê mướn từ 10 lao động là người Việt Nam trở lên, trừ trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác;

Các tổ chức sự nghiệp, dịch vụ có hạch toán độc lập của các đơn vị hành chính, sự nghiệp được áp dụng một số điểm quy định tại Điều 2 của Nghị định này để thương lượng và ký kết thoả ước lao động tập thể.

2. Đối tượng và phạm vi không áp dụng thoả ước lao động tập thể:

- Công chức, viên chức làm việc trong các cơ quan hành chính, sự nghiệp Nhà nước;

- Những người làm việc trong các đoàn thể nhân dân, các tổ chức chính trị, xã hội;

- Những người làm việc trong các doanh nghiệp đặc thù của Lực lượng Quân đội nhân dân, Công an nhân dân; sĩ quan, hạ sĩ quan, chiến sĩ trong lực lượng Quân đội nhân dân, Công an nhân dân.

CHƯƠNG II

NỘI DUNG THOẢ ƯỚC LAO ĐỘNG TẬP THỂ

Điều 2.-

1. Nội dung chủ yếu của thoả ước lao động tập thể theo Khoản 2 Điều 46 của Bộ Luật Lao động bao gồm:

a) Việc làm và bảo đảm việc làm: các biện pháp bảo đảm việc làm; loại hợp đồng đối với từng loại lao động, hoặc loại công việc; các trường hợp chấm dứt hợp đồng lao động; các chế độ trợ cấp thôi việc, trợ cấp mất việc làm, trợ cấp tạm ngừng việc; nâng cao tay nghề, đào tạo lại khi thay đổi kỹ thuật hay tổ chức sản xuất; các nguyên tắc và thời gian tạm thời chuyển người lao động làm việc khác.

b) Thời giờ làm việc, thời giờ nghỉ ngơi: các quy định về độ dài thời giờ làm việc trong ngày, trong tuần; bố trí ca kíp; thời giờ nghỉ giải lao phù hợp với từng loại nghề, công việc; ngày nghỉ hàng tuần, ngày nghỉ lễ; chế độ nghỉ hàng năm kể cả thời gian đi đường; nghỉ về việc riêng; nguyên tắc và các trường hợp huy động làm thêm giờ.

c) Tiền lương, phụ cấp lương, tiền thưởng: tiền lương tối thiểu hoặc lương trung bình (lương tháng, lương ngày hoặc lương giờ); thang bảng lương áp dụng trong doanh nghiệp; biện pháp bảo đảm tiền lương thực tế, phương thức điều chỉnh tiền lương khi giá cả thị trường biến động; nguyên tắc trả lương (lương thời gian, lương sản phẩm hoặc lương khoán); nguyên tắc xây dựng và điều chỉnh đơn giá tiền lương; nguyên tắc và điều kiện nâng bậc lương; các loại phụ cấp lương; thời gian trả lương hàng tháng; thanh toán tiền nghỉ hàng năm, tiền tàu xe; tiền lương trả cho giờ làm thêm; tiền thưởng (thưởng đột xuất, thưởng tháng, thưởng cuối năm, thưởng chất lượng, thưởng từ lợi nhuận) và các nguyên tắc chi thưởng (có thể kèm theo quy chế).

d) Định mức lao động: các nguyên tắc, phương pháp xây dựng định mức, áp dụng thử, ban hành, thay đổi định mức; loại định mức áp dụng cho các loại lao động; các định mức trung bình, tiên tiến được áp dụng trong doanh nghiệp; biện pháp đối với những trường hợp không hoàn thành định mức; nguyên tắc khoán tổng hợp cả lao động và vật tư (nếu có).

đ) An toàn lao động, vệ sinh lao động: các biện pháp bảo đảm an toàn lao động, vệ sinh lao động; tiêu chuẩn và việc cung cấp phương tiện phòng hộ lao động; chế độ bồi dưỡng bằng hiện vật; các biện pháp cải thiện điều kiện làm việc; bồi thường tai nạn lao động, bệnh nghề nghiệp (có thể kèm theo quy chế).

e) Bảo hiểm xã hội: các quy định về trách nhiệm, quyền lợi của người sử dụng lao động và người lao động trong việc đóng góp, thu nộp, chi trả chế độ bảo hiểm xã hội.

2. Ngoài những nội dung nói trên, các bên có thể thoả thuận thêm những nội dung khác như: thể thức giải quyết tranh chấp lao động; ăn giữa ca; phúc lợi tập thể; trợ cấp việc hiếu, hỷ...

CHƯƠNG III

THỦ TỤC THƯƠNG LƯỢNG, KÝ KẾT, ĐĂNG KÝ THOẢ ƯỚC
LAO ĐỘNG TẬP THỂ

Điều 3.- Việc thương lượng, ký kết thoả ước lao động tập thể theo Điều 45 và Khoản 1 Điều 46 của Bộ Luật Lao động được tiến hành theo thủ tục sau:

1. Bên đề xuất yêu cầu thương lượng để ký kết thoả ước tập thể phải thông báo bằng văn bản các nội dung thương lượng cho bên kia.

Nội dung thương lượng của bên tập thể lao động do Ban Chấp hành Công đoàn cơ sở hoặc tổ chức Công đoàn lâm thời đưa ra.

2. Bên nhận được yêu cầu phải chấp nhận việc thương lượng và chủ động gặp bên đề xuất yêu cầu để thoả thuận về thời gian, địa điểm và số lượng đại diện tham gia thương lượng.

3. Người sử dụng lao động chịu trách nhiệm tổ chức để hai bên tiến hành thương lượng.

Kết quả thương lượng là căn cứ để xây dựng thoả ước lao động tập thể của doanh nghiệp, đơn vị.

4. Công đoàn cơ sở hoặc tổ chức Công đoàn lâm thời tổ chức lấy ý kiến tập thể lao động về nội dung của thoả ước lao động tập thể.

Nếu có trên 50% số lao động trong tập thể lao động tán thành thì hai bên tiến hành ký kết thoả ước lao động tập thể.

5. Thoả ước lao động tập thể phải lập theo mẫu thống nhất.

Điều 4.- Việc tổ chức lấy ý kiến tập thể lao động về nội dung thoả ước lao động tập thể được tiến hành bằng cách lấy chữ ký hoặc biểu quyết.

Kết quả lấy ý kiến phải lập thành biên bản ghi rõ tổng số người được lấy ý kiến, số người tán thành, số người không tán thành, những điều khoản không tán thành và tỷ lệ không tán thành. Biên bản phải có chữ ký đại diện của Ban Chấp hành Công đoàn cơ sở.

Khi đăng ký thoả ước lao động tập thể với cơ quan lao động phải kèm theo biên bản lấy ý kiến tập thể lao động.

Điều 5.- Việc đăng ký thoả ước lao động tập thể theo Điều 47, Khoản 3 Điều 48 của Bộ Luật Lao động được quy định như sau:

1. Trong thời hạn 10 ngày kể từ ngày ký kết thoả ước lao động tập thể, người sử dụng lao động phải gửi bản thoả ước lao động tập thể đến Sở Lao động - Thương binh và Xã hội tỉnh, thành phố trực thuộc Trung ương nơi có trụ sở chính của doanh nghiệp hoặc tổ chức để đăng ký.

2. Doanh nghiệp trực thuộc khu chế xuất, khu công nghiệp phải gửi bản thoả ước lao động tập thể đến Ban Quản lý khu chế xuất, khu công nghiệp để đăng ký tại Sở Lao động - Thương binh và Xã hội tỉnh, thành phố trực thuộc Trung ương nơi có trụ sở chính của Ban Quản lý đó.

3. Trong thời hạn 15 ngày kể từ ngày nhận được bản thoả ước lao động tập thể, Sở Lao động - Thương binh và Xã hội tỉnh, thành phố trực thuộc Trung ương xem xét và thông báo bằng văn bản về về việc đăng ký cho hai bên biết. Nếu trong thoả ước lao động tập thể có những điều khoản trái pháp luật thì chỉ rõ và hướng dẫn cho hai bên sửa đổi để đăng ký lại.

Điều 6.- Trường hợp sáp nhập doanh nghiệp theo Khoản 1 Điều 52 của Bộ Luật Lao động thì thoả ước lao động tập thể đã ký kết được giải quyết như sau:

1. Nếu sau khi sáp nhập, các doanh nghiệp thành viên không có thay đổi về chức năng, quyền hạn và tổ chức bộ máy thì các thoả ước lao động tập thể đã ký chưa hết hạn vẫn còn hiệu lực thi hành cho đến khi hết hạn hoặc tới khi ký kết thoả ước lao động tập thể mới.

2. Nếu sau khi sáp nhập, các doanh nghiệp thành viên có thay đổi về chức năng, quyền hạn và tổ chức bộ máy thì các thoả ước lao động tập thể đã ký không còn hiệu lực thi hành, các bên phải tiến hành thương lượng để ký kết thoả ước lao động tập thể mới trong thời hạn 6 tháng, kể từ ngày sáp nhập.

CHƯƠNG IV

ĐIỀU KHOẢN THI HÀNH

Điều 7.- Nghị định này có hiệu lực thi hành từ ngày 1 tháng 1 năm 1995 và bãi bỏ những quy định trước đây về thoả ước lao động tập thể.

Các thoả ước lao động tập thể đã ký và đang thực hiện nếu có điều khoản trái với Bộ Luật Lao động và Nghị định này thì phải sửa đổi, trong thời hạn 6 tháng, kể từ ngày Nghị định này có hiệu lực thi hành. Những điều khoản cần phải sửa đổi hoặc bổ sung phải được thương lượng, ký kết và đăng ký lại theo thủ tục quy định tại Bộ Luật Lao động và Nghị định này.

Điều 8.- Bộ Lao động - Thương binh và Xã hội phối hợp với Tổng Liên đoàn Lao động Việt Nam tổ chức làm thí điểm việc ký kết thoả ước lao động tập thể ngành và trình Chính phủ quy định về thoả ước lao động tập thể ngành.

Điều 9.- Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban Nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.


ND 2001 - 02 huong dan luat ld ve day nghe

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 02/2001/NĐ-CP NGÀY 09 THÁNG 01 NĂM 2001
QUY ĐỊNH CHI TIẾT THI HÀNH BỘ LUẬT LAO ĐỘNG
VÀ LUẬT GIÁO DỤC VỀ DẠY NGHỀ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Căn cứ Bộ Luật Lao động ngày 23 tháng 6 năm 1994;

Căn cứ Luật Giáo dục ngày 02 tháng 12 năm 1998;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH :

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Nghị định này quy định chi tiết thi hành Bộ Luật Lao động và Luật Giáo dục về tổ chức, hoạt động dạy nghề và hoạt động dịch vụ, tư vấn về dạy nghề; các loại hình tổ chức cơ sở dạy nghề; quyền, lợi ích và trách nhiệm của cơ sở dạy nghề, người dạy nghề, người học nghề; chính sách đầu tư, ưu đãi cho dạy nghề; quản lý Nhà nước về dạy nghề.

Điều 2.

1. Trường dạy nghề, trung tâm dạy nghề, lớp dạy nghề (gọi chung là cơ sở dạy nghề) được tổ chức độc lập hoặc gắn với cơ sở sản xuất kinh doanh, dịch vụ, cơ sở giáo dục khác theo quy định tại Nghị định này.

2. Cơ sở dạy nghề quy định tại khoản 1 Điều này gồm có:

a) Cơ sở dạy nghề công lập do cơ quan Nhà nước có thẩm quyền quyết định thành lập, đầu tư, tổ chức bộ máy quản lý và điều hành;

b) Cơ sở dạy nghề bán công được thành lập trên cơ sở liên kết giữa cơ quan Nhà nước với tổ chức, cá nhân thuộc các thành phần kinh tế, loại hình sở hữu hoặc do chuyển cơ sở dạy nghề công lập thành cơ sở dạy nghề bán công; việc quản lý, điều hành thực hiện theo quy định của pháp luật;

c) Cơ sở dạy nghề dân lập do tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức kinh tế, tổ chức xã hội - nghề nghiệp, tổ chức xã hội thành lập, đầu tư bằng nguồn vốn ngoài ngân sách nhà nước; tự quản lý, điều hành theo quy định của pháp luật, phù hợp với mục tiêu, tôn chỉ hoạt động của tổ chức mình;

d) Cơ sở dạy nghề của doanh nghiệp thuộc mọi thành phần kinh tế (sau đây gọi chung là doanh nghiệp), hợp tác xã được thành lập để dạy nghề, bổ túc nghề, nâng cao trình độ, kỹ năng nghề cho người lao động đáp ứng yêu cầu phát triển sản xuất, kinh doanh, thay đổi cơ cấu sản xuất, công nghệ của doanh nghiệp, hợp tác xã và tạo điều kiện cho người lao động tìm việc làm, tự tạo việc làm;

đ) Cơ sở dạy nghề tư thục do cá nhân hay một nhóm cá nhân có đủ điều kiện đầu tư thành lập và tự quản lý theo quy định của pháp luật;

e) Cơ sở dạy nghề do người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài, tổ chức quốc tế đóng trên lãnh thổ Việt Nam (sau đây gọi tắt là cơ sở dạy nghề có vốn đầu tư nước ngoài) đầu tư, xây dựng và tổ chức hoạt động theo quy định tại Nghị định này và pháp luật Việt Nam có liên quan.

Điều 3.

1. Chính phủ khuyến khích, tạo điều kiện thuận lợi cho tổ chức, cá nhân trong nước và nước ngoài đầu tư xây dựng, phát triển cơ sở dạy nghề đáp ứng nhu cầu phát triển kinh tế, xã hội của đất nước :

a) Dạy các nghề phổ thông để giải quyết việc làm cho người chưa có việc làm, người lao động bị mất việc làm hoặc các nghề khác đáp ứng nhu cầu của thị trường lao động;

b) Dạy nghề kết hợp với sử dụng người học nghề làm việc tại doanh nghiệp, hợp tác xã sau thời gian học nghề; đào tạo lại nghề để chuyển sang nghề khác trong doanh nghiệp; đào tạo nghề dự phòng cho lao động nữ;

c) Dạy nghề gắn với tạo việc làm ở các trung tâm dịch vụ việc làm, trung tâm triển khai, ứng dụng tiến bộ kỹ thuật, chuyển giao công nghệ mới và các cơ sở dịch vụ khác;

d) Dạy nghề, bổ túc nghề cho người lao động phục vụ nhu cầu xuất khẩu lao động và chuyên gia;

đ) Dạy nghề phù hợp với mục tiêu hoạt động của các tổ chức đứng ra thành lập cơ sở dạy nghề dân lập;

e) Bồi dưỡng, nâng cao trình độ, kỹ năng nghề, chuyển giao tiến bộ kỹ thuật, công nghệ mới cho giáo viên, nhân viên nghiệp vụ, công nhân Việt Nam làm việc tại các cơ sở dạy nghề của nước ngoài;

g) Người lao động được phép học nghề theo hình thức vừa học vừa làm, học từ xa, tự học có hướng dẫn theo chương trình dạy nghề do Bộ Lao động - Thương binh và Xã hội quy định. Sau khi học hết chương trình nếu có đủ điều kiện thì được quyền dự thi, kiểm tra và nếu đạt yêu cầu thì được cấp bằng tốt nghiệp đào tạo nghề hoặc chứng chỉ nghề.

2. ưu tiên phát triển dạy nghề và có chính sách ưu đãi thích hợp đối với người học nghề và cơ sở dạy nghề theo hướng sau :

a) Dạy nghề dành riêng cho thương binh, bệnh binh, người tàn tật, người dân tộc thiểu số; dạy nghề cho người lao động ở vùng sâu, vùng xa, miền núi, biên giới, hải đảo; dạy các nghề truyền thống;

b) Người học nghề thuộc đối tượng hưởng chính sách xã hội; học các nghề có điều kiện lao động nặng nhọc, độc hại; đào tạo theo địa chỉ cho vùng núi cao, biên giới, hải đảo được hưởng các chính sách ưu đãi thích hợp về tuyển sinh, học bổng, miễn, giảm học phí, xét tốt nghiệp theo quy định của Nhà nước.

Điều 4.

1. Cơ sở dạy nghề công lập, bán công, dân lập được thành lập khi đủ các điều kiện sau đây:

a) Có cơ sở dạy lý thuyết, thực hành, thiết bị, phương tiện bảo đảm dạy nghề đạt trình độ, kỹ năng nghề theo mục tiêu đào tạo đã đăng ký; bảo đảm các điều kiện an toàn, vệ sinh lao động cho người học;

b) Có đội ngũ giáo viên dạy nghề đạt trình độ chuẩn quy định tại điểm d khoản 1 Điều 67 Luật Giáo dục và các quy định tại Nghị định này;

c) Có chương trình dạy nghề phù hợp với nguyên tắc xây dựng chương trình dạy nghề do Bộ Lao động - Thương binh và Xã hội quy định; có giáo trình dạy nghề phù hợp với mục tiêu, nội dung đào tạo nghề;

d) Có vốn, tài sản riêng đủ bảo đảm để hoạt động dạy nghề.

2. Bộ Lao động - Thương binh và Xã hội quy định về nguyên tắc xây dựng và tổ chức thực hiện các chương trình dạy nghề dài hạn, ngắn hạn cho các cơ sở dạy nghề; tuyển chọn, bồi dưỡng, sử dụng giáo viên dạy nghề chưa đạt trình độ chuẩn; phối hợp với Bộ Giáo dục và Đào tạo quy định chương trình bồi dưỡng nghiệp vụ sư phạm; bồi dưỡng nghiệp vụ sư phạm cho giáo viên dạy nghề.

Điều 5.

1. Cơ sở dạy nghề tư thục có số học sinh từ 10 người trở lên; cơ sở dạy nghề của doanh nghiệp, của hợp tác xã được tổ chức thành lớp học và có thu học phí phải có đủ các điều kiện quy định tại khoản 1 Điều 4 Nghị định này.

2. Cơ sở dạy nghề tư thục, cơ sở dạy nghề của doanh nghiệp, của hợp tác xã dạy nghề ngắn hạn có dưới 10 người học theo hình thức kèm cặp tại xưởng, tại nhà và có thu học phí phải có đủ các điều kiện sau đây :

a) Địa điểm dạy nghề, trang thiết bị thực hành nghề phù hợp với nghề dạy, bảo đảm các điều kiện về vệ sinh và an toàn lao động cho người học nghề;

b) Có người thành thạo nghề hướng dẫn thực hành;

c) Có đủ công cụ, nguyên vật liệu để người học thực hành;

d) Có hợp đồng học nghề giữa cơ sở dạy nghề và người học nghề;

đ) Đăng ký với ủy ban nhân dân xã, phường, thị trấn nơi sở tại và Phòng Lao động - Thương binh và Xã hội.

3. Doanh nghiệp, hợp tác xã tuyển người vào học nghề, tập nghề để làm việc tại doanh nghiệp, hợp tác xã theo thời hạn cam kết trong hợp đồng học nghề, tập nghề thì không phải đăng ký hoạt động dạy nghề; không phải tuân theo các quy định tại Nghị định này về điều kiện thành lập cơ sở dạy nghề; không được thu học phí.

Điều 6. Cơ sở dạy nghề có vốn đầu tư nước ngoài tại Việt Nam được thành lập theo loại hình trường, trung tâm dạy nghề với hình thức liên doanh, hợp tác kinh doanh, 100% vốn nước ngoài để thực hiện hoạt động dạy nghề được quy định như sau:

1. Việc thành lập, giải thể cơ sở dạy nghề có vốn đầu tư nước ngoài theo quy định của Luật Đầu tư nước ngoài tại Việt Nam;

2. Cơ sở dạy nghề có vốn đầu tư nước ngoài phải hoạt động theo đúng quy định tại Nghị định này và pháp luật Việt Nam, không phương hại đến an ninh quốc gia, không trái với truyền thống đạo đức, văn hoá của dân tộc Việt Nam và các Điều ước quốc tế mà Việt Nam tham gia ký kết;

3. Cơ sở dạy nghề có vốn đầu tư nước ngoài phải đăng ký hoạt động với Bộ Lao động - Thương binh và Xã hội.

Điều 7.

1. Cơ sở dạy nghề công lập, bán công, dân lập, tư thục có số học sinh từ 10 người trở lên; cơ sở dạy nghề của doanh nghiệp, của hợp tác xã được tổ chức thành lớp học phải đăng ký hoạt động dạy nghề tại cơ quan Lao động - Thương binh và Xã hội nơi sở tại.

2. Các cơ sở dạy nghề dưới đây phải đăng ký hoạt động dạy nghề tại Tổng cục Dạy nghề thuộc Bộ Lao động - Thương binh và Xã hội:

a) Trường dạy nghề, trung tâm dạy nghề trực thuộc cơ quan trung ương của tổ chức chính trị - xã hội, tổ chức kinh tế, tổ chức xã hội - nghề nghiệp, tổ chức xã hội;

b) Trường dạy nghề, trung tâm dạy nghề của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, của tỉnh, thành phố trực thuộc Trung ương có nhiệm vụ dạy nghề, bồi dưỡng nghề phục vụ cho xuất khẩu lao động.

Điều 8.

1. Các cơ sở dạy nghề thuộc diện đăng ký họat động dạy nghề phải có điều lệ, quy chế tổ chức và hoạt động riêng phù hợp với điều lệ, quy chế tổ chức và hoạt động của cơ sở dạy nghề do Bộ Lao động - Thương binh và Xã hội ban hành; chấp hành đúng pháp luật và các quy định tại Nghị định này, tôn trọng và bảo đảm các quyền, lợi ích hợp pháp của người học nghề theo quy định của pháp luật và theo hợp đồng học nghề.

2. Quan hệ giữa cơ sở dạy nghề và người học nghề được xác lập qua những quy định về tuyển sinh học nghề hoặc giao kết hợp đồng học nghề. Người học nghề phải thực hiện đầy đủ điều lệ, quy chế của cơ sở dạy nghề.

Điều 9.

1. Tổ chức, cá nhân hoạt động dịch vụ, tư vấn có thu tiền trong lĩnh vực dạy nghề phải tuân theo các quy định sau đây:

a) Có đủ các điều kiện hoạt động dịch vụ, tư vấn về dạy nghề theo quy định của Bộ Lao động - Thương binh và Xã hội;

b) Đăng ký phạm vi, nội dung hoạt động dịch vụ, tư vấn về dạy nghề với Sở Lao động - Thương binh và Xã hội nơi sở tại;

c) Chấp hành các quy định của pháp luật và cam kết theo hợp đồng với người được thụ hưởng dịch vụ, tư vấn về dạy nghề; chịu trách nhiệm trước pháp luật đối với hoạt động dịch vụ, tư vấn về dạy nghề.

2. Chính phủ khuyến khích các cơ quan, tổ chức hoạt động tư vấn về dạy nghề miễn phí cho công dân, người lao động có nhu cầu tư vấn.

CHƯƠNG II
TỔ CHỨC VÀ HOẠT ĐỘNG DẠY NGHỀ

MỤC I
DẠY NGHỀ DÀI HẠN

Điều 10.

1. Dạy nghề dài hạn thực hiện từ 1 đến 3 năm tại các trường dạy nghề. Các trường trung học chuyên nghiệp, trường cao đẳng, trường đại học có đủ điều kiện được tổ chức dạy nghề dài hạn theo quy định tại Nghị định này.

2. Dạy nghề dài hạn dành cho những người có đủ điều kiện học nghề theo quy định của Bộ Lao động - Thương binh và Xã hội.

3. Việc xây dựng chương trình dạy nghề dài hạn phải căn cứ vào nguyên tắc xây dựng chương trình do Bộ Lao động - Thương binh và Xã hội quy định. Chương trình dạy nghề phải được cụ thể hoá thành giáo trình. Giáo trình dạy nghề dài hạn do Hiệu trưởng nhà trường tổ chức biên soạn. Việc thẩm định chương trình, giáo trình dạy nghề dài hạn, ngắn hạn do Bộ Lao động - Thương binh và Xã hội quy định.

Điều 11. Trình độ chuẩn của giáo viên dạy nghề dài hạn được quy định như sau:

1. Giáo viên dạy nghề phải có bằng tốt nghiệp cao đẳng sư phạm kỹ thuật hoặc cao đẳng chuyên ngành; giáo viên chỉ dạy thực hành nghề có thể là nghệ nhân hoặc kỹ thuật viên, công nhân kỹ thuật có trình độ tay nghề cao hơn hai bậc trở lên so với bậc nghề đào tạo;

2. Giáo viên dạy các môn khác phải có bằng tốt nghiệp trường cao đẳng sư phạm hoặc bằng tốt nghiệp trường đại học, cao đẳng khác;

3. Đối với những giáo viên quy định tại khoản 1 và khoản 2 Điều này chưa có bằng tốt nghiệp cao đẳng sư phạm hoặc đại học sư phạm thì phải có chứng chỉ bồi dưỡng nghiệp vụ sư phạm.

Điều 12. Trường dạy nghề có những nhiệm vụ và quyền hạn sau đây:

1. Thực hiện chương trình và xây dựng kế hoạch đào tạo phù hợp với đối tượng và thời gian dạy nghề; bồi dưỡng nâng cao trình độ nghề cho công nhân kỹ thuật, theo tiêu chuẩn cấp bậc kỹ thuật nghề do cơ quan Nhà nước có thẩm quyền ban hành;

2. Nghiên cứu nhu cầu đào tạo nghề; tổ chức dạy nghề dài hạn, dạy nghề ngắn hạn và tư vấn về dạy nghề;

3. Nghiên cứu ứng dụng tiến bộ kỹ thuật và công nghệ vào quá trình đào tạo;

4. Khai thác và sử dụng có hiệu quả các nguồn lực cho dạy nghề; thực hiện các dịch vụ kỹ thuật, chuyển giao công nghệ, sản xuất kinh doanh phù hợp với ngành nghề đào tạo theo quy định của pháp luật;

5. Tổ chức, giáo dục và quản lý người học nghề; phối hợp với gia đình và xã hội để xây dựng môi trường giáo dục lành mạnh; quản lý giáo viên, cán bộ, nhân viên;

6. Tổ chức, quản lý quá trình đào tạo, công nhận tốt nghiệp và cấp bằng tốt nghiệp đào tạo nghề, chứng chỉ nghề theo thẩm quyền;

7. Quản lý, sử dụng tài sản theo quy định của pháp luật;

8. Tham gia phổ cập nghề cho người lao động; phối hợp với trường phổ thông giáo dục kỹ thuật tổng hợp và hướng nghiệp cho học sinh;

9. Liên kết với tổ chức kinh tế, giáo dục, khoa học để góp phần nâng cao chất lượng đào tạo, gắn dạy nghề với việc làm, bổ sung nguồn tài chính cho nhà trường;

10. Thực hiện chế độ báo cáo định kỳ và đột xuất theo yêu cầu của cơ quan quản lý Nhà nước về dạy nghề.

Điều 13.

1. Trường dạy nghề được tổ chức theo khoa chuyên môn, tổ bộ môn, phòng chức năng, phòng nghiệp vụ, đơn vị phục vụ, đơn vị sản xuất, kinh doanh, dịch vụ phù hợp với nghề đào tạo.

2. Người học nghề được tổ chức theo lớp, tổ, nhóm học.

3. Hiệu trưởng chịu trách nhiệm quản lý, điều hành hoạt động của trường; giúp Hiệu trưởng là Phó Hiệu trưởng. Tiêu chuẩn, nhiệm vụ, quyền hạn, thủ tục bổ nhiệm, công nhận Hiệu trưởng, Phó Hiệu trưởng do Bộ Lao động - Thương binh và Xã hội quy định.

4. Hiệu trưởng thành lập Hội đồng đào tạo, Hội đồng tư vấn khác giúp Hiệu trưởng thực hiện nhiệm vụ, quyền hạn của nhà trường.

5. Thành phần, chức năng, nhiệm vụ, quyền hạn của tổ chức quy định tại khoản 1 và khoản 4 Điều này được quy định trong Điều lệ trường dạy nghề.

Điều 14. Hiệu trưởng trường dạy nghề cấp bằng tốt nghiệp đào tạo nghề; Hiệu trưởng các trường trung học chuyên nghiệp, cao đẳng, đại học có đăng ký dạy nghề dài hạn theo quy định của Bộ Lao động - Thương binh và Xã hội được cấp bằng tốt nghiệp đào tạo nghề.

Điều 15. Trường dạy nghề được thành lập theo quy hoạch do cơ quan Nhà nước có thẩm quyền phê duyệt.

1. Thẩm quyền thành lập trường dạy nghề được quy định như sau:

a) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ quyết định thành lập trường dạy nghề trực thuộc sau khi có văn bản thoả thuận của Bộ Lao động - Thương binh và Xã hội;

b) Chủ tịch Uỷ ban nhân dân tỉnh quyết định thành lập trường dạy nghề thuộc tỉnh quản lý; cho phép thành lập trường dạy nghề tư thục, trường dạy nghề thuộc tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức kinh tế, tổ chức xã hội - nghề nghiệp, tổ chức xã hội đóng trên địa bàn tỉnh, thành phố, sau khi có đề nghị của cá nhân, của người đứng đầu tổ chức đó và văn bản thoả thuận của Bộ Lao động - Thương binh và Xã hội.

2. Thủ tục, hồ sơ xin thành lập trường và đăng ký hoạt động dạy nghề của trường dạy nghề do Bộ Lao động - Thương binh và Xã hội quy định.

Điều 16.

1. Cấp quản lý nào quyết định thành lập thì cấp đó có thẩm quyền quyết định đình chỉ hoạt động, sáp nhập, chia, tách, giải thể và chuyển trường dạy nghề từ công lập sang bán công hoặc ra khỏi hệ thống trường dạy nghề.

2. Việc sáp nhập, chia, tách, chuyển trường dạy nghề từ công lập sang bán công hoặc ra khỏi hệ thống trường dạy nghề được thực hiện theo yêu cầu quy hoạch mạng lưới trường dạy nghề hoặc yêu cầu của tổ chức, cá nhân đứng ra xin thành lập trường dạy nghề nhưng phải được sự thoả thuận bằng văn bản của Bộ Lao động - Thương binh và Xã hội và phải theo nguyên tắc sau:

a) Góp phần nâng cao chất lượng và hiệu quả dạy nghề;

b) Bảo đảm lợi ích của người học nghề.

3. Thủ tục nộp, tiếp nhận hồ sơ sáp nhập, chia, tách trường dạy nghề được thực hiện theo quy định của Bộ Lao động - Thương binh và Xã hội.

Điều 17.

1. Trường dạy nghề bị đình chỉ hoạt động trong trường hợp vi phạm nghiêm trọng các quy định về tổ chức và hoạt động của trường, mục tiêu, chương trình, kế hoạch dạy nghề, quy chế thi, cấp bằng, chứng chỉ nghề hoặc không đảm bảo đủ các điều kiện theo quy định tại khoản 1 Điều 4 Nghị định này.

Cơ quan quản lý dạy nghề căn cứ vào kiến nghị của thanh tra dạy nghề và ý kiến các đơn vị liên quan để trình cấp có thẩm quyền xem xét, quyết định việc đình chỉ hoạt động của trường dạy nghề.

Trong quyết định đình chỉ hoạt động trường dạy nghề phải quy định rõ lý do và thời gian đình chỉ; những vấn đề phải khắc phục; việc bảo vệ quyền lợi của giáo viên, cán bộ quản lý và người học nghề; yêu cầu kiểm tra, đánh giá trước khi có quyết định cho hoạt động lại.

2. Trường dạy nghề bị xem xét giải thể trong trường hợp không có khả năng khắc phục các vi phạm, không đảm bảo các điều kiện cho dạy nghề sau thời gian bị đình chỉ hoạt động hoặc phải giải thể theo đề nghị của tổ chức, cá nhân đứng ra xin thành lập trường, hoặc do yêu cầu quy hoạch hệ thống trường dạy nghề.

Việc quyết định giải thể trường dạy nghề được thực hiện sau khi bảo đảm giải quyết chế độ, chính sách đối với cán bộ, nhân viên, trách nhiệm vật chất hoặc quyền lợi tiếp tục học nghề của học sinh học nghề theo quy định của pháp luật.

MỤC II
DẠY NGHỀ NGẮN HẠN

Điều 18.

1. Dạy nghề ngắn hạn thực hiện dưới một năm tại trung tâm dạy nghề, lớp dạy nghề độc lập hoặc gắn với cơ sở sản xuất kinh doanh, dịch vụ và cơ sở giáo dục khác.

Dạy nghề ngắn hạn dành cho những người có trình độ học vấn và sức khoẻ phù hợp với nghề cần học.

2. Dạy nghề ngắn hạn có thể tổ chức theo hình thức tổ chức học lý thuyết và thực hành theo lớp; kèm cặp tại xưởng, tại nhà, lấy thực hành là chính, vừa học, vừa làm; chuyển giao công nghệ; đưa kiến thức khoa học, công nghệ mới và kinh nghiệm sản xuất tiên tiến.

Điều 19. Trung tâm dạy nghề, lớp dạy nghề độc lập được hoạt động khi có đủ các điều kiện sau đây:

1. Được thành lập theo đúng quy định của pháp luật;

2. Có đủ cơ sở vật chất, kỹ thuật cần thiết cho dạy và học;

3. Có đủ giáo viên với trình độ chuẩn theo quy định tại Điều 20 Nghị định này và hướng dẫn của Bộ Lao động - Thương binh và Xã hội;

4. Có nội dung, chương trình, giáo trình phù hợp với mục tiêu dạy nghề;

5. Có quy chế tổ chức và hoạt động của trung tâm dạy nghề.

Điều 20. Trình độ chuẩn của giáo viên dạy nghề ngắn hạn được quy định như sau:

1. Giáo viên dạy lý thuyết phải có bằng tốt nghiệp trường sư phạm kỹ thuật, hoặc tốt nghiệp trung học chuyên nghiệp;

2. Giáo viên dạy thực hành nghề là người có kỹ thuật, có tay nghề bậc cao, hoặc là nghệ nhân, chuyên gia;

3. Đối với giáo viên quy định tại khoản 1, khoản 2 Điều này chưa có bằng tốt nghiệp trường sư phạm thì phải có chứng chỉ bồi dưỡng nghiệp vụ sư phạm.

Điều 21. Trung tâm dạy nghề có nhiệm vụ, quyền hạn sau đây:

1. Tổ chức dạy nghề ngắn hạn, bồi dưỡng nghề, bồi dưỡng nghiệp vụ và tư vấn về dạy nghề; tổ chức tập huấn nghề và phổ biến kiến thức khoa học, kỹ thuật, công nghệ mới, kinh nghiệm sản xuất tiên tiến;

2. Dạy nghề gắn với thị trường lao động, tư vấn, giới thiệu người lao động đến những nơi đang cần người làm việc;

3. Tổ chức, quản lý quá trình đào tạo và cấp chứng chỉ nghề theo thẩm quyền;

4. Quản lý cán bộ, giáo viên, cơ sở vật chất, tài sản theo quy định của pháp luật;

5. Thực hiện các dịch vụ kỹ thuật, chuyển giao công nghệ, sản xuất kinh doanh phù hợp với ngành nghề đào tạo theo quy định của pháp luật;

6. Phối hợp với các tổ chức kinh tế, giáo dục, văn hoá, y tế, nghiên cứu khoa học để gắn dạy nghề với việc làm;

7. Thực hiện chế độ báo cáo theo quy định của cơ quan quản lý Nhà nước về dạy nghề.

Điều 22. Giám đốc trung tâm dạy nghề chịu trách nhiệm quản lý, điều hành hoạt động của trung tâm; giúp việc Giám đốc trung tâm có các Phó Giám đốc. Trung tâm dạy nghề được tổ chức thành phòng, ban chức năng, nghiệp vụ, tổ giáo viên.

Điều 23. Giám đốc trung tâm dạy nghề, Hiệu trưởng trường dạy nghề và các cơ sở có đăng ký dạy nghề, Hiệu trưởng các trường trung học chuyên nghiệp, cao đẳng, đại học có đăng ký dạy nghề ngắn hạn theo quy định của Bộ Lao động - Thương binh và Xã hội được cấp chứng chỉ nghề.

Điều 24. Điều kiện, thủ tục và thẩm quyền quyết định thành lập, sáp nhập, chia, tách, đình chỉ hoạt động, giải thể trung tâm dạy nghề thực hiện theo quy định của Bộ Lao động - Thương binh và Xã hội.

MỤC III
DẠY NGHỀ CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI

Điều 25. Trường dạy nghề, trung tâm dạy nghề có vốn đầu tư nước ngoài phải tuân theo quy định tại Điều 6 Nghị định này và các quy định cụ thể sau đây:

1. Chỉ được đào tạo nghề và tổ chức thực tập sản xuất cho người học nghề theo đúng nghề đào tạo ghi trong giấy phép đầu tư;

2. Bảo đảm quyền đăng ký dự tuyển vào học nghề đối với mọi công dân Việt Nam, người nước ngoài đã được đăng ký thường trú, hoặc tạm trú dài hạn tại Việt Nam có đủ độ tuổi và trình độ học vấn theo yêu cầu của nghề đào tạo và tiêu chuẩn tuyển sinh của trường, trung tâm;

3. Ưu tiên tuyển dụng công dân Việt Nam vào làm giáo viên, cán bộ quản lý và nhân viên kỹ thuật tại trường, trung tâm. Đối với những giáo viên, nhân viên đòi hỏi trình độ cao mà phía Việt Nam chưa đáp ứng được, thì trường, trung tâm có quyền tuyển dụng người nước ngoài, những người này phải được cơ quan Nhà nước có thẩm quyền xem xét, cấp giấy phép lao động và được hưởng các quyền ưu đãi như: nhập cảnh, thuế nhập khẩu, xuất khẩu, đi lại và các ưu đãi khác theo quy định của pháp luật;

4. Căn cứ vào các nghề đào tạo, cơ sở vật chất và địa bàn hoạt động của mình, quy định mức học phí phù hợp với từng nghề và địa bàn dạy nghề. Người học nghề nộp học phí bằng tiền Việt Nam theo mức thoả thuận giữa người học nghề và trường, trung tâm;

5. Bảo đảm quyền lợi và nghĩa vụ của người lao động Việt Nam làm việc tại trường, trung tâm theo hợp đồng lao động; quyền lợi và nghĩa vụ của người học nghề theo hợp đồng học nghề đã ký kết với trường, trung tâm.

Điều 26.

1. Căn cứ vào trình độ và cấp bậc đào tạo, trường dạy nghề, trung tâm dạy nghề có vốn đầu tư nước ngoài có trách nhiệm đăng ký với Bộ Lao động - Thương binh và Xã hội Việt Nam bằng tốt nghiệp đào tạo nghề, chứng chỉ nghề của trường, trung tâm. Bằng tốt nghiệp đào tạo nghề, chứng chỉ nghề do trường dạy nghề, trung tâm dạy nghề có vốn đầu tư nước ngoài cấp có giá trị pháp lý trên toàn lãnh thổ Việt Nam. Bằng tốt nghiệp đào tạo nghề, chứng chỉ nghề phải ghi bằng hai thứ tiếng: tiếng Việt và tiếng nước ngoài.

2. Hiệu trưởng trường dạy nghề có vốn đầu tư nước ngoài cấp bằng tốt nghiệp đào tạo nghề, chứng chỉ nghề; Giám đốc trung tâm dạy nghề có vốn đầu tư nước ngoài cấp chứng chỉ nghề. Việc cấp bằng tốt nghiệp đào tạo nghề, chứng chỉ nghề được thực hiện ngay sau khi tốt nghiệp khoá học.

Điều 27.

1. Thẩm quyền thành lập, giải thể trường dạy nghề, trung tâm dạy nghề có vốn đầu tư nước ngoài thực hiện theo quy định tại Điều 6 Nghị định này.

2. Hồ sơ đăng ký, thủ tục giải thể trường, trung tâm dạy nghề có vốn đầu tư nước ngoài do Bộ Lao động - Thương binh và Xã hội quy định cụ thể.

MỤC IV
HỢP ĐỒNG HỌC NGHỀ

Điều 28.

1. Hợp đồng học nghề thể hiện các cam kết giữa cơ sở dạy nghề và người học nghề hoặc giữa cơ sở dạy nghề và tổ chức, cá nhân có nhu cầu đào tạo nghề về quyền, lợi ích, nghĩa vụ và trách nhiệm của mỗi bên trong thời gian dạy nghề.

2. Hợp đồng học nghề được lập thành hai bản có giá trị pháp lý như nhau, mỗi bên giữ một bản, theo mẫu do Bộ Lao động - Thương binh và Xã hội ban hành. Trong trường hợp thời gian dạy nghề dưới 15 ngày, thì hai bên có thể giao kết hợp đồng học nghề bằng miệng.

Điều 29.

1. Các trường hợp sau đây phải giao kết hợp đồng học nghề giữa người học nghề với cơ sở dạy nghề:

a) Học nghề tại các cơ sở dạy nghề bán công, dân lập, tư thục; cơ sở dạy nghề của doanh nghiệp, hợp tác xã; cơ sở dạy nghề có vốn đầu tư nước ngoài;

b) Học nghề tại cơ sở dạy nghề công lập ngoài chỉ tiêu đào tạo có ngân sách nhà nước giao cho cơ sở dạy nghề đó;

c) Người học nghề sau thời gian đào tạo được phân công công tác theo địa chỉ định trước hoặc để thực hiện nhiệm vụ xuất khẩu lao động và chuyên gia.

2. Trường hợp cơ sở dạy nghề giao kết hợp đồng dạy nghề cho nhiều người của một tổ chức, cá nhân có nhu cầu đào tạo nghề, thì hợp đồng học nghề được lập phải kèm theo danh sách người học nghề.

Điều 30. Hợp đồng học nghề cần phải ghi rõ các nội dung chủ yếu sau đây:

1. Tên nghề học;

2. Mục tiêu học: trình độ nghề phải đạt được, những việc phải làm được, những sản phẩm sẽ làm được ra sau khi học xong;

3. Thời gian học lý thuyết và thực hành;

4. Loại máy móc, thiết bị dùng cho thực tập, cách tổ chức thực tập, phương tiện an toàn lao động, vệ sinh lao động;

5. Nơi học và thực tập;

6. Số học phí phải trả; mức học phí được miễn, giảm (nếu có), phương thức trả học phí;

7. Hướng giải quyết việc làm cho người học nghề sau khi học xong;

8. Trách nhiệm bồi thường thiệt hại của mỗi bên khi vi phạm hợp đồng học nghề.

Điều 31.

1. Trường hợp doanh nghiệp, hợp tác xã tuyển người vào học nghề để sau đó làm việc cho doanh nghiệp thì người học không phải đóng học phí và hợp đồng học nghề phải bổ sung thêm nội dung sau đây:

a) Thời gian phải làm việc cho doanh nghiệp, hợp tác xã sau khi học xong;

b) Mức tiền công trả cho người học nghề khi họ trực tiếp, hoặc tham gia làm ra sản phẩm cho doanh nghiệp, hợp tác xã trong thời gian học nghề. Mức tiền công do hai bên thoả thuận căn cứ vào giá trị sinh lợi.

2. Hợp đồng học nghề ở cơ sở dạy nghề theo hình thức kèm cặp tại xưởng, tại nhà, ngoài nội dung ghi tại Điều 30 Nghị định này phải ghi rõ thời gian bắt đầu được trả công và mức tiền công trả cho người học nghề theo từng thời gian. Mức tiền công do hai bên thoả thuận căn cứ vào giá trị sinh lợi.

Điều 32.

1. Người học nghề đơn phương chấm dứt hợp đồng học nghề trước thời hạn thì không được trả lại học phí đã nộp. Trong thời gian học nghề, nếu người học nghề đi làm nghĩa vụ quân sự, bị bệnh không đủ sức khoẻ để tiếp tục học tập hoặc do cơ sở dạy nghề không thực hiện đúng hợp đồng học nghề thì được trả lại phần học phí của thời gian học còn lại.

2. Cơ sở dạy nghề đơn phương chấm dứt hợp đồng học nghề trước thời hạn thì phải báo cho cơ quan quản lý nhà nước về dạy nghề biết rõ nguyên nhân. Nếu cơ quan này xác nhận việc chấm dứt hợp đồng do nguyên nhân bất khả kháng gây ra, thì cơ sở dạy nghề không phải trả lại cho người học nghề số học phí đã thu; nếu do các nguyên nhân khác, thì cơ sở dạy nghề phải trả lại cho người học nghề toàn bộ số học phí đã thu.

3. Người học nghề là nữ, trong quá trình thực hiện hợp đồng học nghề mà có thai, nếu có giấy chứng nhận của y tế cấp huyện trở lên về việc thực hiện hợp đồng học nghề sẽ bị ảnh hưởng xấu đến thai nhi, thì khi chấm dứt hợp đồng học nghề không phải bồi thường phí dạy nghề, sau thời gian nghỉ thai sản, nếu có nguyện vọng và đủ điều kiện, thì được tiếp tục theo học.

4. Trường hợp doanh nghiệp, hợp tác xã tuyển người vào học nghề để làm việc cho doanh nghiệp, nếu người học nghề đơn phương chấm dứt hợp đồng học nghề trước thời hạn hoặc học xong không làm việc hay làm việc không đủ thời hạn cam kết đã ghi trong hợp đồng học nghề với doanh nghiệp, hợp tác xã thì phải bồi thường phí dạy nghề.

Phí dạy nghề gồm các khoản chi phí cho người dạy, tài liệu học tập, trường lớp, máy móc thiết bị, vật liệu thực hành và các chi phí khác đã hỗ trợ, tạo điều kiện cho người học. Mức bồi thường do doanh nghiệp, hợp tác xã xác định, được thoả thuận trước và ghi rõ trong hợp đồng học nghề.

5. Sau 3 tháng kể từ lúc kết thúc học nghề mà doanh nghiệp, hợp tác xã không giao kết hợp đồng lao động với người học nghề, thì người đó có quyền giao kết hợp đồng lao động với người khác và không phải bồi thường phí dạy nghề.

6. Những người học nghề theo địa chỉ ở vùng núi cao, biên giới, hải đảo sau khi học nghề xong phải chấp hành sự phân công, điều động của đơn vị, cơ quan cử đi học; nếu không chấp hành quyết định phân công, điều động đó, thì phải bồi hoàn học bổng và chi phí đào tạo nghề.

CHƯƠNG III
CHÍNH SÁCH ĐẦU TƯ, ƯU ĐÃI CHO DẠY NGHỀ

Điều 33. Nguồn tài chính đầu tư cho dạy nghề bao gồm:

1. Ngân sách nhà nước (gồm ngân sách trung ương và ngân sách địa phương) giữ vai trò chủ yếu trong các nguồn đầu tư cho dạy nghề;

2. Vốn của tổ chức, cá nhân đầu tư cho dạy nghề;

3. Học phí, tiền xây dựng trường, lớp;

4. Các nguồn tài trợ của tổ chức, cá nhân nước ngoài và tổ chức quốc tế; đóng góp của tổ chức, cá nhân trong nước;

5. Nguồn kinh phí đầu tư hoặc đóng góp cho dạy nghề của các doanh nghiệp, các dự án đầu tư trong nước và nước ngoài khi xây dựng các công trình công nghiệp và dịch vụ;

6. Các khoản thu của cơ sở dạy nghề từ hoạt động tư vấn, chuyển giao công nghệ, sản xuất, dịch vụ;

7. Các nguồn khác.

Điều 34.

1. Bộ Lao động - Thương binh và Xã hội phối hợp với Bộ Kế hoạch và Đầu tư, với Bộ Tài chính phân bổ ngân sách nhà nước chi cho đào tạo nghề.

2. Bộ Lao động - Thương binh và Xã hội quản lý phần ngân sách dạy nghề được giao và các nguồn thu khác theo quy định của pháp luật; phối hợp với Bộ Tài chính chuẩn bị báo cáo hàng năm về sử dụng ngân sách dạy nghề để trình Chính phủ.

3. ủy ban nhân dân các cấp có trách nhiệm quản lý và sử dụng đúng mục đích phần ngân sách dạy nghề được giao. Hàng năm, các Bộ, ngành, ủy ban nhân dân cấp tỉnh báo cáo Bộ Tài chính và Bộ Lao động - Thương binh và Xã hội về việc thực hiện phần ngân sách được giao chi cho dạy nghề.

4. Bộ Lao động - Thương binh và Xã hội chủ trì phối hợp với các Bộ, ngành, ủy ban nhân dân cấp tỉnh xây dựng kế hoạch dài hạn, phân bổ chỉ tiêu đào tạo nghề hàng năm và dự án cho các cơ sở dạy nghề nhằm đảm bảo cơ cấu, trình độ, cơ cấu ngành, nghề đáp ứng yêu cầu của thị trường lao động.

5. Bộ Tài chính phối hợp với Bộ Lao động - Thương binh và Xã hội quy định mức chi cho dạy nghề dài hạn, dạy nghề ngắn hạn theo nghề đào tạo; xây dựng chế độ, tiêu chuẩn, định mức chi ngân sách cho dạy nghề; chỉ đạo cơ quan tài chính cấp dưới cấp phát kinh phí đầy đủ, kịp thời và quyết toán theo quy định của pháp luật.

Điều 35. Uỷ ban nhân dân các cấp có trách nhiệm chủ động cân đối nguồn thu để bổ sung cho ngân sách dạy nghề trên địa bàn, bảo đảm mức chi về dạy nghề tính theo đầu người học được thực hiện ở địa phương không thấp hơn mức chi do Trung ương quy định.

Điều 36.

1. Cơ sở dạy nghề dành riêng cho người tàn tật, trẻ mồ côi không nơi nương tựa, người dân tộc thiểu số, đối tượng tệ nạn xã hội được Chính phủ đầu tư xây dựng trường, lớp, cơ sở vật chất, đào tạo đội ngũ giáo viên và được miễn thuế theo quy định của pháp luật.

2. Cơ sở dạy nghề có thu nhận người tàn tật, người dân tộc thiểu số, đối tượng tệ nạn xã hội, cơ sở dạy nghề ở nơi có nhiều người mất việc, thiếu việc làm, các cơ sở dạy nghề truyền thống được giảm thuế theo quy định của pháp luật.

3. Trường hợp doanh nghiệp, hợp tác xã mở lớp dạy nghề, đào tạo lại nghề cho người lao động của doanh nghiệp, hợp tác xã để chuyển sang làm nghề khác trong doanh nghiệp, hợp tác xã hoặc dạy nghề cho người mới tuyển để sau đó làm việc tại doanh nghiệp, hợp tác xã thì được miễn thuế.

Điều 37.

1. Cơ sở dạy nghề công lập thực hiện việc thu, sử dụng học phí, và miễn giảm học phí theo Quyết định của Thủ tướng Chính phủ. Cơ sở dạy nghề bán công, dân lập, tư thục thu học phí theo thoả thuận ghi trong hợp đồng học nghề giữa cơ sở dạy nghề với người học nghề hoặc với đơn vị cử người đi học phù hợp với quy định của pháp luật.

2. Việc thu lệ phí tuyển sinh theo quy định tại khoản 1 Điều 92 Luật Giáo dục được thực hiện theo nguyên tắc thu để đảm bảo các chi phí hợp lý liên quan đến công tác tuyển sinh và được quản lý theo chế độ tài chính hiện hành.

Uỷ ban nhân dân cấp tỉnh đề nghị Hội đồng nhân dân cùng cấp quy định mức thu lệ phí tuyển sinh ở các cơ sở dạy nghề thuộc tỉnh quản lý.

Bộ Tài chính chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội quy định mức thu lệ phí tuyển sinh ở các cơ sở dạy nghề thuộc Bộ, ngành quản lý.

3. Bộ Lao động - Thương binh và Xã hội phối hợp với Bộ Tài chính quy định chính sách học bổng và ngân sách dành chi học bổng phù hợp với người học nghề.

4. Cơ sở dạy nghề được xây dựng dự án đào tạo nghề để thu hút đầu tư của các tổ chức, cá nhân trong nước và ngoài nước.

5. Cơ sở dạy nghề của doanh nghiệp, hợp tác xã được sử dụng kinh phí từ quỹ dự phòng trợ cấp mất việc làm để tổ chức dạy nghề, bổ túc nghề, dạy thêm nghề dự phòng cho người lao động nữ, đào tạo lại nghề cho những người của doanh nghiệp phải chuyển sang làm nghề khác do doanh nghiệp thay đổi cơ cấu sản xuất hoặc công nghệ. Kinh phí dạy nghề của doanh nghiệp được hạch toán vào giá thành sản phẩm của doanh nghiệp.

CHƯƠNG IV
QUẢN LÝ NHÀ NƯỚC VỀ DẠY NGHỀ

Điều 38. Bộ Lao động - Thương binh và Xã hội giúp Chính phủ thực hiện quản lý nhà nước về dạy nghề, có những nhiệm vụ và quyền hạn sau đây:

1. Chủ trì, phối hợp với các Bộ, ngành và địa phương xây dựng, trình Chính phủ chiến lược, quy hoạch, kế hoạch, chính sách phát triển dạy nghề và tổ chức thực hiện sau khi được phê duyệt;

2. Xây dựng, trình Chính phủ ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về dạy nghề và tổ chức thực hiện;

3. Quy định điều kiện hoạt động dịch vụ, tư vấn về dạy nghề; việc đăng ký và cấp giấy chứng nhận hoạt động dạy nghề đối với trường dạy nghề, trung tâm dạy nghề của nước ngoài tại Việt Nam;

4. Quy định việc người Việt Nam ra nước ngoài dạy nghề, nghiên cứu, trao đổi về dạy nghề, học nghề, bồi dưỡng, nâng cao trình độ nghề bằng kinh phí tự túc hoặc bằng kinh phí do tổ chức, cá nhân trong nước và nước ngoài tài trợ;

5. Ban hành Điều lệ trường dạy nghề, quy chế tổ chức và hoạt động trung tâm dạy nghề, lớp dạy nghề; mẫu thống nhất về hợp đồng học nghề;

6. Ban hành các quy định, quy chế về: thi, kiểm tra, xét lên lớp, xét tốt nghiệp; phát hành, quản lý bằng tốt nghiệp nghề, chứng chỉ nghề; chuẩn cơ sở vật chất, trang thiết bị, đồ dùng phục vụ dạy nghề cho các loại hình cơ sở dạy nghề; tiêu chuẩn kiểm định, đánh giá chất lượng dạy nghề; việc đào tạo, bồi dưỡng, sử dụng giáo viên, cán bộ quản lý, cán bộ nghiên cứu khoa học dạy nghề;

7. Ban hành quy định về nguyên tắc xây dựng và tổ chức thực hiện các chương trình dạy nghề dài hạn và ngắn hạn cho các cơ sở dạy nghề, danh mục nghề đào tạo, kỹ năng nghề;

8. Quy định việc công nhận bằng đào tạo nghề của người Việt Nam do nước ngoài cấp theo các Điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam tham gia ký kết; chịu trách nhiệm ký kết hiệp định tương đương văn bằng đào tạo nghề, hoặc công nhận lẫn nhau về văn bằng nghề với các nước, các tổ chức quốc tế;

9. Tổ chức chỉ đạo đào tạo, bồi dưỡng, quản lý giáo viên dạy nghề, cán bộ quản lý dạy nghề;

10. Phối hợp với Bộ Tài chính, ủy ban nhân dân cấp tỉnh trong quá trình lập dự toán, phân bổ, quyết toán ngân sách nhà nước dành cho dạy nghề; phối hợp với Bộ Tài chính kiểm tra, theo dõi tình hình thực hiện ngân sách nhà nước dành cho dạy nghề;

11. Tổ chức công tác nghiên cứu khoa học dạy nghề;

12. Chủ trì, phối hợp với các Bộ, ngành, ủy ban nhân dân cấp tỉnh đề nghị Nhà nước xét tặng danh hiệu Nhà giáo nhân dân, Nhà giáo ưu tú cho những người có nhiều công lao đối với sự nghiệp dạy nghề;

13. Thực hiện hợp tác quốc tế về dạy nghề;

14. Thanh tra, kiểm tra việc thực hiện pháp luật về dạy nghề; xử lý vi phạm và giải quyết khiếu nại, tố cáo theo quy định của pháp luật.

Điều 39. Các Bộ, ngành có trách nhiệm phối hợp với Bộ Lao động - Thương binh và Xã hội bảo đảm sự thống nhất quản lý nhà nước về dạy nghề, có nhiệm vụ, quyền hạn sau đây:

1. Xây dựng, thực hiện quy hoạch, kế hoạch và các chương trình, dự án dạy nghề đã được duyệt;

2. Hướng dẫn, chỉ đạo thực hiện quản lý thống nhất mục tiêu, chương trình, kế hoạch dạy nghề, tiêu chuẩn giáo viên, cấp văn bằng và các quy định khác của Nhà nước đối với các cơ sở dạy nghề thuộc Bộ, ngành quản lý theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội;

3. Phối hợp với Bộ Lao động - Thương binh và Xã hội hướng dẫn các cơ sở dạy nghề thuộc Bộ, ngành thống nhất xây dựng chương trình dạy nghề, biên soạn, thẩm định và duyệt giáo trình;

4. Quyết định thành lập, sáp nhập, chia, tách hoặc chuyển trường dạy nghề thuộc Bộ, ngành quản lý ra khỏi hệ thống cơ sở dạy nghề, sau khi có ý kiến thoả thuận bằng văn bản của Bộ Lao động - Thương binh và Xã hội;

5. Thực hiện hợp tác quốc tế trong lĩnh dạy nghề;

6. Kiểm tra việc chấp hành pháp luật về dạy nghề và giải quyết khiếu nại tố cáo theo quy định của pháp luật.

Điều 40.

1. Uỷ ban nhân dân cấp tỉnh chịu trách nhiệm quản lý Nhà nước đối với các cơ sở dạy nghề thuộc tỉnh, có những nhiệm vụ và quyền hạn sau:

a) Trình Hội đồng nhân dân cấp tỉnh quyết định chủ trương, biện pháp phát triển dạy nghề, bảo đảm các điều kiện dạy nghề dựa vào ngân sách địa phương phân bổ cho dạy nghề dài hạn, dạy nghề ngắn hạn;

b) Phối hợp với Bộ Lao động - Thương binh và Xã hội hướng dẫn các cơ sở dạy nghề thuộc tỉnh xây dựng chương trình dạy nghề, biên soạn, thẩm định và duyệt giáo trình;

c) Phối hợp với các Bộ, ngành thực hiện việc quản lý Nhà nước về dạy nghề theo lãnh thổ đối với các cơ sở dạy nghề thuộc các Bộ, ngành đóng trên địa bàn tỉnh;

d) Chỉ đạo Sở Lao động - Thương binh và Xã hội, phối hợp với các ngành, các cấp trong tỉnh xây dựng và tổ chức thực hiện quy hoạch, kế hoạch, dự án về dạy nghề đã được duyệt;

đ) Quyết định thành lập, đình chỉ hoạt động, sáp nhập, giải thể, chia, tách hoặc chuyển trường dạy nghề thuộc tỉnh ra khỏi hệ thống cơ sở dạy nghề, sau khi có ý kiến thoả thuận bằng văn bản của Bộ Lao động - Thương binh và Xã hội;

e) Thực hiện hợp tác quốc tế trong lĩnh vực dạy nghề;

g) Tổ chức kiểm tra, thanh tra hoạt động dạy nghề và giải quyết khiếu nại tố cáo theo quy định của pháp luật trên địa bàn tỉnh.

2. Sở Lao động - Thương binh và Xã hội có trách nhiệm giúp ủy ban nhân dân cấp tỉnh thực hiện quản lý Nhà nước về dạy nghề ở địa phương.

Điều 41. Uỷ ban nhân dân cấp huyện chịu trách nhiệm quản lý nhà nước đối với các cơ sở dạy nghề thuộc huyện và có nhiệm vụ, quyền hạn sau:

1. Chỉ đạo, kiểm tra Phòng Lao động - Thương binh và Xã hội, các ngành trong huyện tổ chức thực hiện kế hoạch dạy nghề và quản lý hoạt động dạy nghề trong địa phương mình;

2. Xây dựng kế hoạch dạy nghề phù hợp với chương trình phát triển kinh tế - xã hội của huyện;

3. Quyết định thành lập, sáp nhập, chia, tách, giải thể trung tâm dạy nghề thuộc cấp huyện quản lý sau khi có ý kiến thoả thuận bằng văn bản của Giám đốc Sở Lao động - Thương binh và Xã hội;

4. Tổ chức kiểm tra hoạt động dạy nghề và giải quyết khiếu nại tố cáo theo quy định của pháp luật trên địa bàn huyện.

Điều 42.

1. Thanh tra dạy nghề là Thanh tra chuyên ngành về dạy nghề có chức năng thực hiện nhiệm vụ, quyền hạn và trách nhiệm được quy định tại Điều 98, Điều 99, Điều 100 và Điều 101 Luật Giáo dục và theo các quy định của pháp luật.

2. Tổ chức và hoạt động của Thanh tra chuyên ngành dạy nghề do Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định.

CHƯƠNG V
ĐIỀU KHOẢN THI HÀNH

Điều 43. Bộ trưởng Bộ Lao động - Thương binh và Xã hội, Bộ trưởng các Bộ có liên quan hướng dẫn thi hành Nghị định này.

Điều 44. Nghị định này có hiệu lực sau 15 ngày, kể từ ngày ký ban hành.

Nghị định này thay thế những quy định đối với đào tạo nghề tại Nghị định số 90/CP ngày 24 tháng 11 năm 1993 Quy định cơ cấu khung của hệ thống giáo dục quốc dân, hệ thống văn bằng, chứng chỉ về giáo dục và đào tạo của nước Cộng hoà xã hội chủ nghĩa Việt Nam; huỷ bỏ Nghị định số 115/CP ngày 05 tháng 9 năm 1994 về việc ban hành Quy chế hoạt động của Trường dạy nghề của nước ngoài tại Cộng hoà xã hội chủ nghĩa Việt Nam và Nghị định số 90/CP ngày 15 tháng 12 năm 1995 Quy định chi tiết và hướng dẫn một số điều của Bộ Luật Lao động về học nghề.

Những quy định trước đây về dạy nghề trái với Nghị định này đều bãi bỏ.

Điều 45. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.


ND 2002 - 114 huong dan luat lao dong

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 114/2002/NĐ-CP NGÀY 31 THÁNG 12 NĂM 2002
QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA
BỘ LUẬT LAO ĐỘNG VỀ TIỀN LƯƠNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động và Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động (sau đây gọi tắt là Bộ luật Lao động đã sửa đổi, bổ sung) về tiền lương.

Điều 2. Theo Điều 2 và Điều 3 của Bộ luật Lao động, đối tượng và phạm vi áp dụng tiền lương theo quy định tại Nghị định này là người lao động làm việc theo chế độ hợp đồng lao động trong các tổ chức sau đây:

1. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp nhà nước;

2. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp;

3. Doanh nghiệp thành lập, hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam;

4. Doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội;

5. Đơn vị sự nghiệp hoạt động theo chế độ hạch toán kinh tế;

6. Hợp tác xã, trang trại, hộ gia đình và cá nhân có sử dụng lao động;

7. Cơ quan, tổ chức nước ngoài hoặc quốc tế đóng trên lãnh thổ Việt Nam có sử dụng lao động là người Việt Nam, trừ trường hợp Điều ước quốc tế mà Cộng hoà Xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

Các doanh nghiệp, cơ quan, tổ chức, đơn vị nêu trên gọi tắt là doanh nghiệp, cơ quan.

Điều 3. Theo Điều 4 của Bộ luật Lao động, đối tượng và phạm vi không áp dụng tiền lương theo quy định tại Nghị định này gồm:

1. Những người thuộc đối tượng áp dụng Pháp lệnh cán bộ, công chức.

2. Những người thuộc tổ chức chính trị, tổ chức chính trị - xã hội hoạt động theo Quy chế của tổ chức đó.

3. Xã viên hợp tác xã theo Luật Hợp tác xã.

4. Sĩ quan, hạ sĩ quan, chiến sĩ, quân nhân chuyên nghiệp và viên chức làm việc không theo chế độ hợp đồng lao động trong lực lượng vũ trang.

CHƯƠNG II
LƯƠNG TỐI THIỂU, HỆ THỐNG THANG LƯƠNG,
BẢNG LƯƠNG, ĐỊNH MỨC LAO ĐỘNG

Điều 4.

1. Mức lương tối thiểu theo Điều 56 của Bộ Luật Lao động và khoản 3 Điều 132 của Bộ luật Lao động đã sửa đổi, bổ sung là mức lương được quy định trên cơ sở cung cầu lao động, khả năng kinh tế và chỉ số giá sinh hoạt theo từng thời kỳ.

Bộ Lao động - Thương binh và Xã hội, sau khi lấy ý kiến Tổng Liên đoàn Lao động Việt Nam, đại diện của người sử dụng lao động và các Bộ, ngành liên quan, trình Chính phủ công bố mức lương tối thiểu chung; mức lương tối thiểu đối với người lao động Việt Nam làm việc trong các doanh nghiệp có vốn đầu tư nước ngoài theo Luật Đầu tư nước ngoài tại Việt Nam, các cơ quan, tổ chức nước ngoài hoặc quốc tế tại Việt Nam.

2. Tùy theo điều kiện và khả năng hoạt động kinh doanh, cho phép doanh nghiệp, cơ quan áp dụng mức lương tối thiểu cao hơn mức lương tối thiểu do Nhà nước quy định để làm căn cứ trả lương cho người lao động.

Điều 5. Theo Điều 57 của Bộ luật Lao động đã sửa đổi, bổ sung thang lương, bảng lương và định mức lao động được quy định như sau:

1. Nguyên tắc xây dựng thang lương, bảng lương.

a) Thang lương, bảng lương được xây dựng cho lao động quản lý, lao động chuyên môn kỹ thuật, nghiệp vụ và công nhân trực tiếp sản xuất, kinh doanh theo công việc và ngành nghề được đào tạo;

b) Bội số của thang lương, bảng lương là hệ số mức lương cao nhất của người lao động có trình độ quản lý, chuyên môn kỹ thuật, nghiệp vụ cao nhất so với người có trình độ thấp nhất;

c) Số bậc của thang lương, bảng lương phụ thuộc vào độ phức tạp quản lý, cấp bậc công việc đòi hỏi. Khoảng cách của bậc lương liền kề phải bảo đảm khuyến khích nâng cao trình độ chuyên môn kỹ thuật, nghiệp vụ, các tài năng, tích luỹ kinh nghiệm;

d) Mức lương bậc 1 của thang lương, bảng lương phải cao hơn mức lương tối thiểu do Nhà nước quy định. Mức lương của nghề hoặc công việc độc hại, nguy hiểm và đặc biệt độc hại, nguy hiểm phải cao hơn mức lương của nghề hoặc công việc có điều kiện lao động bình thường.

2. Nguyên tắc xây dựng định mức lao động:

a) Định mức lao động được xây dựng trên cơ sở cấp bậc công việc và phù hợp với cấp bậc công nhân; bảo đảm cải thiện điều kiện làm việc, đổi mới kỹ thuật công nghệ và bảo đảm các tiêu chuẩn lao động;

b) Mức lao động quy định là mức trung bình tiên tiến, bảo đảm số đông người lao động thực hiện được mà không phải kéo dài quá thời gian làm việc tiêu chuẩn theo quy định của pháp luật;

c) Mức lao động mới hoặc được sửa đổi, bổ sung phải được áp dụng thử tối đa không quá 3 tháng, sau đó mới được ban hành chính thức.

3. Người sử dụng lao động có trách nhiệm xây dựng thang lương, bảng lương, định mức lao động theo các nguyên tắc trên, sau khi tham khảo ý kiến Ban Chấp hành Công đoàn cơ sở và phải công bố công khai trong doanh nghiệp, cơ quan. Thang lương, bảng lương phải được đăng ký với cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp, cơ quan đặt trụ sở chính.

4. Bộ Lao động - Thương binh và Xã hội sau khi lấy ý kiến của Tổng Liên đoàn Lao động Việt Nam trình Chính phủ quy định thang lương, bảng lương áp dụng trong doanh nghiệp nhà nước; hướng dẫn phương pháp xây dựng thang lương, bảng lương, định mức lao động và Quy chế trả lương áp dụng trong doanh nghiệp, cơ quan.

Điều 6. Thang lương, bảng lương của doanh nghiệp, cơ quan áp dụng làm cơ sở để:

1. Thoả thuận tiền lương trong ký kết hợp đồng lao động;

2. Xác định đơn giá tiền lương, thực hiện chế độ nâng bậc lương theo thoả thuận trong hợp đồng lao động và thoả ước lao động tập thể;

3. Đóng và hưởng các chế độ bảo hiểm xã hội, bảo hiểm y tế theo quy định của pháp luật;

4. Trả lương ngừng việc và các chế độ khác theo quy định của pháp luật lao động;

5. Giải quyết các quyền lợi khác theo thoả thuận của hai bên và theo quy định của pháp luật lao động.

CHƯƠNG III
CHẾ ĐỘ TRẢ LƯƠNG, TIỀN THƯỞNG

Điều 7. Hình thức trả lương theo Điều 58 của Bộ luật Lao động được quy định như sau:

1. Tiền lương theo thời gian được trả cho người lao động căn cứ vào thời gian làm việc thực tế, cụ thể như sau:

a) Tiền lương tháng được trả cho một tháng làm việc xác định trên cơ sở hợp đồng lao động;

b) Tiền lương tuần được trả cho một tuần làm việc xác định trên cơ sở tiền lương tháng nhân với 12 tháng và chia cho 52 tuần;

c) Tiền lương ngày được trả cho một ngày làm việc xác định trên cơ sở tiền lương tháng chia cho số ngày làm việc tiêu chuẩn trong tháng theo quy định của pháp luật mà doanh nghiệp, cơ quan lựa chọn, nhưng tối đa không quá 26 ngày;

d) Tiền lương giờ được trả cho một giờ làm việc xác định trên cơ sở tiền lương ngày chia cho số giờ tiêu chuẩn quy định tại Điều 68 của Bộ luật Lao động.

2. Tiền lương theo sản phẩm được trả cho người lao động căn cứ vào số lượng, chất lượng sản phẩm làm ra.

3. Tiền lương khoán được trả cho người lao động theo khối lượng và chất lượng công việc phải hoàn thành.

4. Bộ Lao động - Thương binh và Xã hội hướng dẫn người sử dụng lao động trả lương theo các hình thức quy định tại khoản 1, khoản 2 và khoản 3 Điều này.

Điều 8. Trường hợp đặc biệt quy định tại khoản 1 Điều 59 của Bộ luật Lao động là những trường hợp do thiên tai, hoả hoạn hoặc lý do bất khả kháng khác quy định tại điểm d, khoản 1 Điều 38 của Bộ luật Lao động đã sửa đổi, bổ sung mà người sử dụng lao động đã tìm mọi biện pháp nhưng không khắc phục được thì được phép trả lương chậm, nhưng không quá một tháng và phải đền bù cho người lao động như sau:

1. Nếu thời gian trả lương chậm dưới 15 ngày, thì không phải đền bù.

2. Nếu thời gian trả lương chậm từ 15 ngày trở lên, thì phải đền bù một khoản tiền ít nhất bằng số tiền trả chậm nhân với lãi suất tiền gửi tiết kiệm không kỳ hạn của ngân hàng thương mại, nơi doanh nghiệp, cơ quan mở tài khoản giao dịch thông báo tại thời điểm trả lương.

Điều 9. Việc khấu trừ vào tiền lương của người lao động theo khoản 1 Điều 60 của Bộ luật Lao động được quy định như sau:

Căn cứ vào số tiền lương hàng tháng người lao động nhận được sau khi đóng bảo hiểm xã hội, bảo hiểm y tế và nộp thuế thu nhập đối với người có thu nhập cao (nếu có), người sử dụng lao động khấu trừ dần những khoản đã tạm ứng theo quy định tại Điều 12, Điều 13 của Nghị định này và khoản bồi thường thiệt hại vật chất được quy định tại Điều 89 của Bộ luật Lao động.

Điều 10. Việc trả lương khi người lao động làm thêm giờ, làm việc vào ban đêm theo Điều 61 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Nếu trả lương theo thời gian, thì người lao động được trả lương làm thêm giờ khi làm thêm ngoài giờ tiêu chuẩn.

2. Nếu trả lương theo sản phẩm, lương khoán, thì người lao động được trả lương làm thêm giờ khi người sử dụng lao động có yêu cầu làm thêm số lượng, khối lượng sản phẩm, công việc ngoài số lượng, khối lượng sản phẩm, công việc làm trong giờ tiêu chuẩn.

3. Người lao động làm thêm giờ nói tại khoản 1 và khoản 2 Điều này được trả lương làm thêm giờ theo đơn giá tiền lương hoặc tiền lương thực trả của công việc đang làm như sau:

a) Vào ngày thường, ít nhất bằng 150%;

b) Vào ngày nghỉ hàng tuần quy định tại Điều 72 của Bộ luật Lao động, ít nhất bằng 200%;

c) Vào ngày lễ, ngày nghỉ có hưởng lương quy định tại các Điều 73, 74, 75 và 78 của Bộ luật Lao động, ít nhất bằng 300%.

4. Người lao động làm việc vào ban đêm quy định tại Điều 70 của Bộ luật Lao động, thì được trả thêm ít nhất bằng 30% tiền lương tính theo đơn giá tiền lương hoặc tiền lương của công việc đang làm vào ban ngày. Nếu làm thêm giờ vào ban đêm, thì người lao động còn được trả tiền lương làm thêm giờ.

5. Tiền lương trả cho người lao động khi làm thêm giờ, làm việc vào ban đêm được tính tương ứng với hình thức trả lương quy định tại Điều 7 của Nghị định này.

Điều 11. Việc thưởng cho người lao động làm việc tại doanh nghiệp theo Điều 64 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Đối với doanh nghiệp nhà nước, căn cứ vào kết quả sản xuất, kinh doanh hàng năm và mức độ hoàn thành công việc của người lao động, doanh nghiệp trích lập quỹ khen thưởng từ lợi nhuận sau thuế để thưởng cho người lao động làm việc tại doanh nghiệp. Mức trích lập quỹ khen thưởng thực hiện theo hướng dẫn của Bộ Tài chính.

2. Đối với doanh nghiệp thuộc thành phần kinh tế khác, căn cứ vào kết quả sản xuất, kinh doanh hàng năm và mức độ hoàn thành công việc của người lao động, người sử dụng lao động thưởng cho người lao động làm việc tại doanh nghiệp trên cơ sở hợp đồng lao động, thỏa ước lao động tập thể mà hai bên đã thỏa thuận.

3. Các doanh nghiệp có trách nhiệm ban hành Quy chế thưởng để thực hiện đối với người lao động sau khi tham khảo ý kiến Ban Chấp hành Công đoàn cơ sở. Quy chế thưởng phải được công bố công khai trong doanh nghiệp.

Điều 12. Việc tạm ứng tiền lương cho người lao động theo khoản 1 và khoản 2 Điều 67 của Bộ luật Lao động được quy định như sau:

1. Khi bản thân hoặc gia đình người lao động gặp khó khăn thì người lao động được tạm ứng tiền lương nhưng ít nhất bằng 1 tháng lương. Cách trả tiền lương tạm ứng do hai bên thỏa thuận, nhưng không được tính lãi đối với số tiền tạm ứng này.

2. Khi người lao động phải tạm thời nghỉ việc để làm nghĩa vụ công dân từ một tuần trở lên, thì người lao động được tạm ứng tiền lương tương ứng với số ngày tạm thời nghỉ việc và được khấu trừ vào tiền lương theo quy định của pháp luật lao động.

Điều 13. Việc tạm ứng tiền lương cho người lao động bị tạm giữ, tạm giam theo khoản 3 Điều 67 của Bộ luật Lao động được quy định như sau:

1. Người lao động bị tạm giữ, tạm giam do vi phạm có liên quan đến quan hệ lao động giữa người sử dụng lao động và người lao động thì trong thời gian tạm giữ, tạm giam, hàng tháng người lao động được người sử dụng lao động tạm ứng 50% tiền lương theo hợp đồng lao động của tháng trước liền kề, gồm tiền lương cấp bậc, chức vụ, phụ cấp khu vực, phụ cấp chức vụ (nếu có).

2. Khi hết hạn tạm giữ, tạm giam, nếu do lỗi của người lao động thì người lao động không phải hoàn trả khoản tiền lương đã tạm ứng theo khoản 1 Điều này. Nếu do lỗi của người sử dụng lao động, thì người sử dụng lao động phải trả đầy đủ tiền lương theo hợp đồng lao động và tiền đóng bảo hiểm xã hội theo quy định của pháp luật cho người lao động trong thời gian bị tạm giữ, tạm giam; nếu do lỗi của cơ quan tiến hành tố tụng, thì cơ quan này phải hoàn trả cho người sử dụng lao động số tiền lương đã tạm ứng cho người lao động theo khoản 1 Điều này và bồi thường cho người lao động số tiền lương còn lại, tiền đóng bảo hiểm xã hội theo quy định của pháp luật trong thời gian bị tạm giữ, tạm giam theo mức lương ghi trong hợp đồng lao động.

3. Người lao động bị tạm giữ, tạm giam do vi phạm không liên quan đến quan hệ lao động thì người sử dụng lao động không phải tạm ứng tiền lương cho người lao động.

Điều 14.

1. Tiền lương trả cho người lao động nghỉ hàng năm, nghỉ ngày lễ, nghỉ về việc riêng có hưởng lương được tính theo lương thời gian, bằng tiền lương theo hợp đồng lao động của tháng trước liền kề gồm tiền lương cấp bậc, chức vụ, phụ cấp khu vực, phụ cấp chức vụ (nếu có) chia cho số ngày làm việc tiêu chuẩn trong tháng theo quy định của pháp luật mà doanh nghiệp, cơ quan lựa chọn nhưng tối đa không quá 26 ngày, nhân với số ngày được nghỉ theo quy định.

2. Trong một ca làm việc, nếu ngừng việc theo quy định tại khoản 1 Điều 62 của Bộ luật Lao động từ 2 giờ trở lên, thì được trả lương ngừng việc theo Điều 16 của Nghị định này.

Điều 15. Tiền lương làm căn cứ tính các chế độ trợ cấp thôi việc, trợ cấp mất việc làm, bồi thường do đơn phương chấm dứt hợp đồng lao động trái pháp luật, bồi thường tai nạn lao động, bệnh nghề nghiệp là tiền lương theo hợp đồng lao động, được tính bình quân của 6 tháng liền kề trước khi sự việc xảy ra, gồm tiền lương cấp bậc, chức vụ, phụ cấp khu vực, phụ cấp chức vụ (nếu có).

Điều 16. Tiền lương được trả trong thời gian nghỉ theo quy định tại các Điều 53, 62 và Điều 92 của Bộ luật Lao động là tiền lương theo hợp đồng lao động của tháng trước liền kề và được tính tương ứng với các hình thức trả lương theo thời gian quy định tại khoản 1 Điều 7 của Nghị định này.

CHƯƠNG IV
MỘT SỐ QUY ĐỊNH KHÁC

Điều 17. Người học nghề, tập nghề theo khoản 2 Điều 23 của Bộ luật Lao động, nếu trực tiếp làm ra sản phẩm, thì được trả lương. Mức lương do hai bên thỏa thuận nhưng không thấp hơn 70% đơn giá tiền lương hoặc tiền lương của người lao động cùng làm công việc đó.

Trường hợp kéo dài thời gian học nghề, tập nghề so với cam kết trong hợp đồng học nghề, tập nghề, thì người sử dụng lao động phải trả đủ tiền lương theo công việc cho người học nghề, tập nghề.

Điều 18. Lao động nữ quy định tại Điều 111 của Bộ luật Lao động, nếu cùng làm công việc như lao động nam, thì được trả lương như nhau.

Điều 19. Lao động chưa thành niên quy định tại Điều 121 của Bộ luật Lao động, nếu cùng làm công việc như lao động thành niên, thì được trả lương như nhau.

Điều 20. Lao động là người cao tuổi được rút ngắn thời gian làm việc quy định tại Điều 123 của Bộ luật Lao động và được trả nguyên lương.

Điều 21. Lao động là người tàn tật quy định tại Điều 125 của Bộ luật Lao động, nếu cùng làm công việc như lao động bình thường, thì được trả lương như nhau.

Điều 22. Lao động có trình độ chuyên môn, kỹ thuật cao quy định tại Điều 129 của Bộ luật Lao động được trả lương theo thỏa thuận phù hợp với mức độ đóng góp vào hiệu quả sản xuất, kinh doanh của doanh nghiệp, cơ quan. Người sử dụng lao động xây dựng quy chế trả lương để thu hút lao động này.

Điều 23. Công dân Việt Nam đi lao động ở nước ngoài theo các hình thức quy định tại Điều 134a của Bộ luật Lao động đã sửa đổi, bổ sung mà do doanh nghiệp, cơ quan Việt Nam điều hành và trả lương thì trong thời gian làm việc ở nước ngoài được trả một phần tiền lương bằng tiền của nước sở tại hoặc ngoại tệ quy đổi.

Điều 24. Căn cứ quy định tại Điều 136 của Bộ luật Lao động, Bộ Lao động - Thương binh và Xã hội phối hợp với các Bộ, ngành có liên quan trình Chính phủ quyết định một số chế độ về tiền lương, phụ cấp lương đối với người làm nghề hoặc công việc đặc biệt trong lĩnh vực nghệ thuật.

CHƯƠNG V
ĐIỀU KHOẢN THI HÀNH

Điều 25. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thi hành Nghị định này; hướng dẫn cơ quan, tổ chức nước ngoài hoặc quốc tế đóng trên lãnh thổ Việt Nam, hợp tác xã, trang trại, hộ gia đình và cá nhân có sử dụng lao động áp dụng một số quy định tại Nghị định này cho phù hợp.

Điều 26. Nghị định này có hiệu lực kể từ ngày 01 tháng 01 năm 2003 và thay thế Nghị định số 197/CP ngày 31 tháng 12 năm 1994 của Chính phủ về quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về tiền lương.

Điều 27. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.


ND 2003 - 39 Viec lam

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 39/2003/NĐ-CP NGÀY 18 THÁNG 4 NĂM 2003
QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU
CỦA BỘ LUẬT LAO ĐỘNG VỀ VIỆC LÀM

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ Luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ Luật Lao động ngày 02 tháng 4 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH:

CHƯƠNG I
CHƯƠNG TRÌNH VIỆC LÀM

Điều 1. Chỉ tiêu tạo việc làm và chính sách hỗ trợ việc làm.

1. Chỉ tiêu tạo việc làm mới theo quy định tại Điều 14 của Bộ Luật Lao động được quy định là số lao động mới cần tuyển thêm vào làm việc thường xuyên tại doanh nghiệp, tổ chức, đơn vị và cá nhân sử dụng lao động theo hợp đồng lao động thuộc mọi thành phần kinh tế do nhu cầu mới thành lập hoặc mở rộng thêm về quy mô và các mặt hoạt động, sắp xếp lại lao động.

2. Xây dựng và thực hiện chỉ tiêu tạo việc làm mới:

a) Trong các chương trình, dự án và kế hoạch phát triển kinh tế - xã hội nhất thiết phải có chỉ tiêu tạo việc làm mới.

b) Hằng năm, các doanh nghiệp, tổ chức, đơn vị và cá nhân có sử dụng lao động phải báo cáo kết quả thực hiện chỉ tiêu tạo việc làm mới về các Bộ, ngành và địa phương.

c) Hằng năm, các Bộ, ngành và các địa phương có trách nhiệm tổng hợp và báo cáo chỉ tiêu tạo việc làm mới về Bộ Lao động - Thương binh và Xã hội và Bộ Kế hoạch và Đầu tư.

d) Bộ Lao động - Thương binh và Xã hội phối hợp với Bộ Kế hoạch và Đầu tư có trách nhiệm hướng dẫn, kiểm tra và báo cáo Chính phủ kết quả thực hiện chỉ tiêu tạo việc làm mới năm năm và hằng năm.

3. Chính sách hỗ trợ việc làm:

a) Bộ Tài chính chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội và các Bộ, ngành có liên quan trình Chính phủ ban hành hoặc ban hành theo thẩm quyền chính sách hỗ trợ tài chính, miễn giảm thuế và áp dụng các biện pháp khuyến khích khác để các doanh nghiệp, tổ chức, đơn vị và cá nhân thuộc mọi thành phần kinh tế tạo việc làm cho nhiều người lao động.

b) Ngân hàng Nhà nước Việt Nam chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội nghiên cứu trình Chính phủ ban hành hoặc ban hành theo thẩm quyền chính sách cho vay vốn để lao động đi làm việc có thời hạn ở nước ngoài, tự tạo việc làm và khuyến khích thu hút nhiều lao động.

c) Bộ Khoa học và Công nghệ chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội nghiên cứu trình Chính phủ ban hành hoặc ban hành theo thẩm quyền chính sách khuyến khích phát triển công nghệ mới, kỹ thuật mới thu hút nhiều lao động.

d) Uỷ ban Dân tộc chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội và các Bộ, ngành khác có liên quan nghiên cứu trình Chính phủ ban hành hoặc ban hành theo thẩm quyền chính sách ưu đãi về giải quyết việc làm để thu hút và sử dụng lao động là người dân tộc thiểu số.

đ) Bộ Nông nghiệp và Phát triển nông thôn chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội và các Bộ, ngành có liên quan nghiên cứu và ban hành chính sách khuyến khích tạo việc làm ở khu vực nông thôn.

e) Bộ Lao động - Thương binh và Xã hội có trách nhiệm nghiên cứu trình Chính phủ ban hành hoặc ban hành theo thẩm quyền:

- Chính sách hỗ trợ giải quyết việc làm cho các đối tượng là lao động nữ và lao động là người tàn tật;

- Chính sách đào tạo và đào tạo lại nghề cho người lao động.

g) Bộ Giáo dục và Đào tạo chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội và các Bộ, ngành khác có liên quan nghiên cứu trình Chính phủ ban hành hoặc ban hành theo thẩm quyền:

- Chính sách khuyến khích người lao động học tập, bồi dưỡng nâng cao trình độ đáp ứng phát triển sản xuất và công nghệ mới;

- Chính sách giải quyết việc làm cho sinh viên, học sinh đã tốt nghiệp các trường đại học, cao đẳng, trung học chuyên nghiệp.

h) Bộ Quốc phòng, Bộ Công an chủ trì, phối hợp Bộ Lao động - Thương binh và Xã hội và các Bộ, ngành khác có liên quan nghiên cứu, xây dựng trình Chính phủ ban hành hoặc ban hành theo thẩm quyền chính sách giải quyết việc làm cho quân nhân, chiến sĩ công an nhân dân sau khi hoàn thành nghĩa vụ.

Điều 2. Chương trình quốc gia về việc làm:

1. Chương trình quốc gia về việc làm theo quy định tại khoản 1 Điều 15 của Bộ luật Lao động, bao gồm: mục tiêu, chỉ tiêu, các nội dung hoạt động, thời gian, các giải pháp, nguồn tài chính, tổ chức thực hiện và quản lý chương trình.

2. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, Bộ Tài chính trình Chính phủ Chương trình quốc gia về việc làm và trình Thủ tướng Chính phủ ban hành cơ chế quản lý điều hành hoạt động Quỹ quốc gia về việc làm.

3. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội lập kế hoạch các nguồn tài chính hằng năm và năm năm cho Chương trình quốc gia về việc làm.

Điều 3. Quỹ quốc gia về việc làm được hình thành và sử dụng như sau:

1. Quỹ quốc gia về việc làm hình thành từ các nguồn sau:

a) Ngân sách nhà nước.

b) Các nguồn hỗ trợ của các tổ chức và cá nhân ở trong và ngoài nước.

c) Các nguồn hỗ trợ khác.

2. Quỹ quốc gia về việc làm sử dụng vào các mục đích sau:

a) Cho vay vốn theo dự án nhỏ để giải quyết việc làm cho một số đối tượng.

b) Cho các doanh nghiệp vay để hạn chế lao động mất việc làm và nhận người thất nghiệp.

c) Hỗ trợ để củng cố và phát triển hệ thống tổ chức giới thiệu việc làm và các hoạt động phát triển thị trường lao động.

Điều 4. Chương trình giải quyết việc làm của địa phương:

1. Chương trình giải quyết việc làm của địa phương theo quy định tại khoản 2 Điều 15 của Bộ Luật Lao động, bao gồm: mục tiêu, chỉ tiêu, các nội dung hoạt động, thời gian, các giải pháp, nguồn tài chính, tổ chức thực hiện và quản lý chương trình.

2. Hằng năm, ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương xây dựng Chương trình và Quỹ giải quyết việc làm của địa phương trình Hội đồng nhân dân cùng cấp quyết định; tổ chức thực hiện quyết định đó và báo cáo kết quả về Bộ Lao động - Thương binh và Xã hội và Bộ Kế hoạch và Đầu tư.

Điều 5. Quỹ giải quyết việc làm của địa phương được hình thành và sử dụng như sau:

1. Quỹ giải quyết việc làm của địa phương được hình thành từ các nguồn sau:

a) Ngân sách của địa phương do Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định.

b) Các nguồn hỗ trợ của các tổ chức và cá nhân trong và ngoài nước.

c) Các nguồn hỗ trợ khác.

2. Quỹ giải quyết việc làm được sử dụng theo đúng mục tiêu của Chương trình giải quyết việc làm của địa phương.

Điều 6. Bộ Tài chính chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội, Bộ Kế hoạch và Đầu tư xây dựng và ban hành Quy chế quản lý tài chính của Quỹ quốc gia về việc làm và Quỹ giải quyết việc làm ở địa phương.

CHƯƠNG II
TUYỂN LAO ĐỘNG

Điều 7. Việc tuyển lao động Việt Nam theo quy định tại khoản 2 Điều 16 và khoản 1 Điều 132 của Bộ luật Lao động được quy định như sau:

1. Người sử dụng lao động có quyền trực tiếp hoặc thông qua tổ chức giới thiệu việc làm để tuyển lao động Việt Nam theo yêu cầu của mình.

2. Người lao động có quyền trực tiếp liên hệ để tìm việc làm hoặc đăng ký tại các tổ chức giới thiệu việc làm để tìm việc làm.

Điều 8. Thủ tục tuyển lao động:

1. Ít nhất bảy ngày trước khi nhận hồ sơ đăng ký dự tuyển của người lao động, người sử dụng lao động phải thông báo trên các phương tiện thông tin đại chúng và niêm yết tại trụ trở về nhu cầu tuyển dụng lao động. Nội dung bao gồm: nghề, công việc, trình độ chuyên môn, số lượng cần tuyển, thời hạn hợp đồng lao động, mức lương, điều kiện làm việc và một số yêu cầu cần thiết khác nếu doanh nghiệp cần.

2. Hồ sơ đăng ký dự tuyển bao gồm:

- Phiếu đăng ký dự tuyển lao động theo mẫu do Bộ Lao động - Thương binh và Xã hội quy định.

- Bản sao sổ lao động (không cần công chứng). Trường hợp chưa được cấp sổ lao động thì phải có sơ yếu lý lịch theo mẫu do Bộ Lao động - Thương binh và Xã hội quy định.

- Bản sao các văn bằng, chứng chỉ theo yêu cầu của vị trí dự tuyển (không cần công chứng).

- Giấy khám sức khỏe của cơ quan y tế có thẩm quyền.

- Các giấy tờ khác do doanh nghiệp quy định do tính chất nghiêm ngặt của công việc.

3. Khi nhận hồ sơ đăng ký dự tuyển lao động, người sử dụng lao động phải vào sổ theo dõi và trao giấy biên nhận hồ sơ cho người lao động trong đó ghi rõ thời gian tuyển. Khi người lao động không trúng tuyển hoặc không đến dự tuyển, thì người sử dụng lao động phải trả hồ sơ cho người lao động và thu lại giấy biên nhận.

4. Người sử dụng lao động chịu trách nhiệm chi trả mọi chi phí cho việc tuyển lao động (trừ hồ sơ đăng ký dự tuyển lao động) và được hạch toán vào giá thành hoặc phí lưu thông.

5. Người sử dụng lao động tuyển lao động thông qua tổ chức giới thiệu việc làm phải trả phí giới thiệu việc làm cho tổ chức giới thiệu việc làm theo quy định của pháp luật.

6. Người lao động đăng ký tìm việc làm thông qua tổ chức giới thiệu việc làm cũng phải nộp hồ sơ cho tổ chức giới thiệu việc làm theo quy định tại khoản 2 Điều này và nếu nhận được việc làm thì phải trả phí giới thiệu việc làm cho tổ chức giới thiệu việc làm theo quy định của pháp luật. Trường hợp người lao động đăng ký tìm việc làm thông qua trung tâm giới thiệu việc làm theo quy định tại khoản 1 Điều 15 của Nghị định này thì được miễn phí giới thiệu việc làm. Nhà nước hỗ trợ các trung tâm giới thiệu việc làm để thực hiện việc đăng ký tìm việc làm cho người lao động.

Điều 9. Việc cấp sổ lao động cho người lao động theo quy định tại Điều 183 của Bộ luật Lao động được quy định như sau:

1. Người lao động làm việc theo hợp đồng lao động ở tất cả các doanh nghiệp, tổ chức, đơn vị và cá nhân đều được cấp sổ lao động.

2. Đối với những người từ đủ 15 tuổi trở lên có khả năng lao động và có giao kết hợp đồng lao động thì được cấp sổ lao động.

3. Người được cấp sổ lao động chịu trách nhiệm trả chi phí in ấn và phát hành sổ lao động.

Bộ Lao động - Thương binh và Xã hội quy định mẫu sổ, cấp, sử dụng và quản lý sổ lao động.

Điều 10. Người sử dụng lao động, các Bộ, ngành, địa phương có trách nhiệm báo cáo định kỳ về việc tuyển dụng và sử dụng lao động theo quy định của Bộ Lao động - Thương binh và Xã hội.

CHƯƠNG III
TRỢ CẤP MẤT VIỆC LÀM

Điều 11. Những trường hợp sau đây được coi là thay đổi cơ cấu hoặc công nghệ theo quy định tại khoản 1 Điều 17 của Bộ Luật Lao động:

1. Thay đổi một phần hoặc toàn bộ máy móc, thiết bị, quy trình công nghệ tiên tiến có năng suất lao động cao hơn.

2. Thay đổi sản phẩm hoặc cơ cấu sản phẩm dẫn đến sử dụng lao động ít hơn.

3. Thay đổi cơ cấu tổ chức: sáp nhập, giải thể một số bộ phận của đơn vị.

Những thay đổi trên dẫn đến người lao động bị mất việc làm thì người sử dụng lao động có trách nhiệm đào tạo lại nghề cho người lao động để sử dụng vào công việc mới. Nếu không giải quyết được việc làm mới mà phải cho người lao động thôi việc thì người sử dụng lao động phải trả trợ cấp mất việc làm theo quy định tại khoản 1 Điều 17 của Bộ Luật Lao động và Điều 12, Điều 13 của Nghị định này.

Điều 12. Mức trợ cấp mất việc làm theo quy định tại khoản 1 Điều 17 của Bộ Luật Lao động được quy định như sau:

1. Trợ cấp mất việc làm được tính trên cơ sở mức lương quy định tại Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về tiền lương.

2. Thời gian để tính trợ cấp mất việc làm là tổng thời gian làm việc thực tế cho người sử dụng lao động đó đến khi bị mất việc làm. Trường hợp, người lao động trước đó có thời gian làm việc ở khu vực nhà nước mà chưa được nhận trợ cấp thôi việc hoặc trợ cấp mất việc làm, thì thời gian đó chỉ được tính để nhận trợ cấp thôi việc theo quy định tại Điều 42 của Bộ Luật Lao động. Khoản trợ cấp thôi việc này do Quỹ dự phòng về trợ cấp mất việc làm của đơn vị mà người lao động bị mất việc làm trả cùng trợ cấp mất việc làm.

Riêng đối với người lao động trong các doanh nghiệp thực hiện phương án sắp xếp lại và chuyển đổi theo các hình thức giao, bán, khoán, kinh doanh, cho thuê doanh nghiệp và cổ phần hóa thì áp dụng theo các chế độ quy định về lao động của nhà nước đối với các trường hợp này.

3. Thời gian làm việc để được hưởng trợ cấp mất việc làm là từ đủ một năm (12 tháng) trở lên, nếu có tháng lẻ được quy định như sau:

a) Dưới 1 tháng không được tính để hưởng trợ cấp mất việc làm.

b) Từ 1 đến dưới 6 tháng được tính bằng 6 tháng làm việc để hưởng trợ cấp mất việc làm bằng 1/2 tháng lương.

c) Từ đủ 6 tháng trở lên được tính bằng 1 năm làm việc để hưởng trợ cấp mất việc làm bằng 1 tháng lương.

4. Trợ cấp mất việc làm và trợ cấp thôi việc được trả trực tiếp một lần cho người lao động tại nơi làm việc hoặc tại nơi thuận lợi nhất cho người lao động và chậm nhất không quá 7 ngày, kể từ ngày người lao động bị mất việc làm.

Điều 13. Quỹ dự phòng về trợ cấp mất việc làm theo quy định tại khoản 3 Điều 17 của Bộ luật Lao động quy định như sau:

1. Các doanh nghiệp phải lập quỹ dự phòng về trợ cấp mất việc làm để kịp thời trợ cấp cho người lao động trong doanh nghiệp bị mất việc làm.

2. Mức trích Quỹ dự phòng về trợ cấp mất việc làm từ 1% - 3% trên quỹ tiền lương làm cơ sở đóng bảo hiểm xã hội của doanh nghiệp và được hạch toán vào giá thành hoặc phí lưu thông.

3. Bộ Tài chính chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội quy định việc lập, quản lý và sử dụng quỹ dự phòng về trợ cấp mất việc làm của các doanh nghiệp.

CHƯƠNG IV
TỔ CHỨC GIỚI THIỆU VIỆC LÀM

Điều 14. Tổ chức giới thiệu việc làm theo quy định tại khoản 1 Điều 18 của Bộ Luật Lao động, bao gồm: các trung tâm giới thiệu việc làm và các doanh nghiệp chuyên giới thiệu việc làm.

Điều 15. Hoạt động của tổ chức giới thiệu việc làm:

1. Trung tâm giới thiệu việc làm do cơ quan nhà nước, tổ chức chính trị - xã hội thành lập là đơn vị sự nghiệp có thu tự bảo đảm một phần chi phí hoạt động thường xuyên theo Nghị định số 10/2002/NĐ-CP ngày 16 tháng 01 năm 2002 của Chính phủ, thuộc lĩnh vực hoạt động xã hội, được nhà nước, các tổ chức chính trị - xã hội giao chỉ tiêu biên chế cán bộ, được hỗ trợ đầu tư từ nguồn ngân sách nhà nước về trang thiết bị, cơ sở vật chất, tài chính và được miễn hoặc giảm thuế theo quy định của pháp luật.

2. Doanh nghiệp chuyên hoạt động về giới thiệu việc làm phải bảo đảm đủ các điều kiện do Thủ tướng Chính phủ quy định trong Quy chế về tổ chức và hoạt động giới thiệu việc làm và được ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương cấp giấy phép hoạt động giới thiệu việc làm.

3. Bộ Lao động - Thương binh và Xã hội trình Thủ tướng Chính phủ ban hành Quy chế về tổ chức và hoạt động giới thiệu việc làm.

CHƯƠNG V
ĐIỀU KHOẢN THI HÀNH

Điều 16. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Nghị định này thay thế Nghị định số 72/CP ngày 31 tháng 10 năm 1995 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về việc làm.

Điều 17. Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính, Bộ Kế hoạch và Đầu tư và các Bộ, ngành có liên quan trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm hướng dẫn thi hành Nghị định này.

Điều 18. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.


ND 2003 - 44 Hop dong lao dong

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 44/2003/NĐ-CP NGÀY 09 THÁNG 5 NĂM 2003
QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU
CỦA BỘ LUẬT LAO ĐỘNG VỀ HỢP ĐỒNG LAO ĐỘNG

chính phủ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH:

Chương I
Những quy định chung

Điều 1. Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động và Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động (sau đây gọi chung là Bộ luật Lao động đã sửa đổi, bổ sung) về hợp đồng lao động.

Điều 2.

1. Tổ chức, cá nhân sau đây khi sử dụng lao động phải thực hiện giao kết hợp đồng lao động:

a) Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp nhà nước, Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam;

b) Doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội;

c) Các cơ quan hành chính, sự nghiệp có sử dụng lao động không phải là công chức, viên chức nhà nước;

d) Các tổ chức kinh tế thuộc lực lượng quân đội nhân dân, công an nhân dân sử dụng lao động không phải là sĩ quan, hạ sĩ quan, chiến sĩ;

đ) Hợp tác xã (với người lao động không phải là xã viên), hộ gia đình và cá nhân có sử dụng lao động;

e) Các cơ sở giáo dục, y tế, văn hoá, thể thao ngoài công lập thành lập theo Nghị định số 73/1999/NĐ-CP ngày 19 tháng 8 năm 1999 của Chính phủ về chính sách khuyến khích xã hội hoá đối với các hoạt động trong lĩnh vực giáo dục, y tế, văn hoá, thể thao.

g) Cơ quan, tổ chức, cá nhân, nước ngoài hoặc quốc tế đóng trên lãnh thổ Việt Nam có sử dụng lao động là người Việt Nam trừ trường hợp Điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác;

h) Doanh nghiệp, cơ quan, tổ chức, cá nhân Việt Nam sử dụng lao động nước ngoài, trừ trường hợp Điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

2. Các trường hợp không áp dụng hợp đồng lao động quy định tại Điều 4 của Bộ luật Lao động được quy định như sau:

a) Những người thuộc đối tượng điều chỉnh của Pháp lệnh Cán bộ, công chức;

b) Đại biểu Quốc hội, đại biểu Hội đồng nhân dân các cấp chuyên trách, người giữ các chức vụ trong cơ quan của Quốc hội, Chính phủ, ủy ban nhân dân các cấp, Toà án nhân dân và Viện Kiểm sát nhân dân được Quốc hội hoặc Hội đồng nhân dân các cấp bầu hoặc cử ra theo nhiệm kỳ;

c) Người được cơ quan có thẩm quyền bổ nhiệm giữ chức vụ Tổng Giám đốc, Phó Tổng giám đốc, Giám đốc, Phó Giám đốc, Kế toán trưởng trong doanh nghiệp nhà nước;

d) Thành viên Hội đồng quản trị doanh nghiệp;

đ) Những người thuộc tổ chức chính trị, tổ chức chính trị - xã hội hoạt động theo Quy chế của tổ chức đó;

e) Cán bộ chuyên trách công tác đảng, công đoàn, thanh niên trong các doanh nghiệp nhưng không hưởng lương của doanh nghiệp;

g) Xã viên Hợp tác xã theo Luật Hợp tác xã không hưởng tiền lương, tiền công;

h) Sĩ quan, hạ sĩ quan, chiến sĩ, quân nhân chuyên nghiệp và viên chức trong lực lượng quân đội nhân dân, công an nhân dân.

Chương II
Hình thức, nội dung, loại hợp đồng lao động

Điều 3. Hình thức, nội dung giao kết hợp đồng lao động quy định tại Điều 28 và Điều 29 của Bộ luật Lao động được quy định như sau:

1. Hợp đồng lao động ký kết bằng văn bản, theo mẫu quy định của Bộ Lao động - Thương binh và Xã hội.

2. Hợp đồng lao động ký kết bằng văn bản hoặc giao kết bằng miệng phải bảo đảm nội dung quy định tại Điều 29 của Bộ luật Lao động đã sửa đổi, bổ sung.

Trong trường hợp giao kết bằng miệng, nếu cần có người chứng kiến thì hai bên thoả thuận.

Điều 4. Việc áp dụng loại hợp đồng lao động quy định tại Điều 27 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Hợp đồng lao động không xác định thời hạn áp dụng cho những công việc không xác định được thời điểm kết thúc hoặc những công việc có thời hạn trên 36 tháng;

2. Hợp đồng lao động xác định thời hạn áp dụng cho những công việc xác định được thời điểm kết thúc trong khoảng thời gian từ đủ 12 tháng đến đủ 36 tháng;

3. Hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng áp dụng cho những công việc có thể hoàn thành trong khoảng thời gian dưới 12 tháng hoặc để tạm thời thay thế người lao động bị kỷ luật chuyển làm công việc khác có thời hạn, người lao động tạm hoãn thực hiện hợp đồng lao động, người lao động nghỉ việc vì lý do khác và hợp đồng với người đã nghỉ hưu.

4. Khi hợp đồng lao động quy định tại khoản 2 và khoản 3 Điều này hết hạn mà người lao động vẫn tiếp tục làm việc thì trong thời hạn 30 ngày, kể từ ngày hợp đồng lao động hết hạn, hai bên phải ký kết hợp đồng lao động mới. Trong thời gian chưa ký được hợp đồng lao động mới, hai bên phải tuân theo hợp đồng lao động đã giao kết. Khi hết thời hạn 30 ngày mà không ký hợp đồng lao động mới, hợp đồng lao động đã giao kết trở thành hợp đồng lao động không xác định thời hạn. Trường hợp ký hợp đồng lao động mới là hợp đồng xác định thời hạn, thì chỉ được ký thêm một thời hạn không quá 36 tháng, sau đó nếu người lao động tiếp tục làm việc thì ký hợp đồng lao động không xác định thời hạn; nếu không ký thì đương nhiên trở thành hợp đồng lao động không xác định thời hạn.

Chương III
Giao kết, thay đổi, tạm hoãn,
chấm dứt hợp đồng lao động

Điều 5. Giao kết hợp đồng lao động quy định tại Điều 30 và Điều 120 của Bộ luật Lao động được quy định như sau:

1. Hợp đồng lao động được giao kết trực tiếp giữa người lao động với người sử dụng lao động hoặc có thể được ký kết giữa người sử dụng lao động với người được uỷ quyền hợp pháp thay mặt cho nhóm người lao động. Trường hợp do người uỷ quyền hợp pháp ký kết phải kèm theo danh sách ghi rõ họ tên, tuổi, địa chỉ thường trú, nghề nghiệp và chữ ký của từng người lao động. Hợp đồng này có hiệu lực như ký kết với từng người và chỉ áp dụng trong trường hợp người sử dụng lao động cần lao động để giải quyết một công việc nhất định, theo mùa vụ mà thời hạn kết thúc dưới 12 tháng hoặc công việc xác định được thời gian kết thúc từ đủ 12 tháng đến 36 tháng.

2. Người lao động có thể giao kết nhiều hợp đồng lao động với nhiều người sử dụng lao động nếu có khả năng thực hiện nhiều hợp đồng và phải bảo đảm thời giờ làm việc, thời giờ nghỉ ngơi theo quy định của pháp luật. Đối với hợp đồng lao động ký với người đã nghỉ hưu, người làm công việc có thời hạn dưới 3 tháng thì khoản bảo hiểm xã hội, bảo hiểm y tế, tiền tàu xe, nghỉ hàng năm được tính gộp vào tiền lương hoặc tiền công của người lao động.

3. Đối với ngành nghề và công việc được nhận trẻ em chưa đủ 15 tuổi vào làm việc theo quy định tại Điều 120 của Bộ luật Lao động, thì việc giao kết hợp đồng lao động phải có sự đồng ý bằng văn bản của cha, mẹ hoặc người giám hộ hợp pháp của người đó mới có giá trị.

Điều 6. Phương án sử dụng lao động quy định tại Điều 31 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

Trường hợp sáp nhập, hợp nhất, chia, tách doanh nghiệp, chuyển quyền sở hữu, quyền quản lý hoặc quyền sử dụng tài sản của doanh nghiệp mà không sử dụng hết số lao động hiện có thì phải lập phương án sử dụng lao động gồm các nội dung chủ yếu sau đây:

1. Số lao động tiếp tục được sử dụng;

2. Số lao động đưa đi đào tạo lại để tiếp tục sử dụng;

3. Số lao động nghỉ hưu;

4. Số lao động phải chấm dứt hợp đồng lao động;

5. Người sử dụng lao động cũ và người sử dụng lao động kế tiếp phải có trách nhiệm giải quyết các quyền lợi của người lao động, trong đó phải xác định rõ trách nhiệm về khoản kinh phí đào tạo, kinh phí trả trợ cấp mất việc làm cho người lao động phải chấm dứt hợp đồng lao động.

Khi xây dựng phương án sử dụng lao động phải có sự tham gia của Công đoàn cơ sở và khi thực hiện phải thông báo với cơ quan quản lý nhà nước cấp tỉnh về lao động.

Điều 7. Người sử dụng lao động và người lao động thoả thuận về việc làm thử quy định tại Điều 32 của Bộ luật Lao động được quy định như sau:

1. Thời gian thử việc không được quá 60 ngày đối với công việc có chức danh nghề cần trình độ chuyên môn, kỹ thuật từ cao đẳng trở lên.

2. Thời gian thử việc không được quá 30 ngày đối với chức danh nghề cần trình độ trung cấp, công nhân kỹ thuật, nhân viên nghiệp vụ.

3. Thời gian thử việc không được quá 6 ngày đối với những lao động khác.

4. Hết thời gian thử việc, người sử dụng lao động thông báo kết quả làm thử cho người lao động. Nếu đạt yêu cầu hai bên phải tiến hành ký kết hợp đồng lao động hoặc người lao động không được thông báo mà vẫn tiếp tục làm việc thì người đó đương nhiên được làm việc chính thức.

Điều 8. Hiệu lực và việc thay đổi nội dung hợp đồng lao động quy định tại Điều 33 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Khi ký kết hợp đồng lao động hai bên phải thoả thuận cụ thể ngày có hiệu lực của hợp đồng lao động và ngày bắt đầu làm việc. Trường hợp người lao động đi làm ngay sau khi ký kết hợp đồng lao động, thì ngày có hiệu lực là ngày ký kết. Trường hợp người lao động đã đi làm một thời gian sau đó mới ký hợp đồng lao động hoặc hợp đồng lao động miệng, thì ngày có hiệu lực là ngày người lao động bắt đầu làm việc.

2. Trong quá trình thực hiện hợp đồng lao động, nếu một bên có yêu cầu thay đổi nội dung hợp đồng lao động phải báo cho bên kia biết trước ít nhất ba ngày. Khi đã chấp thuận thì hai bên tiến hành sửa đổi, bổ sung nội dung thủ tục thay đổi hợp đồng theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội hoặc ký kết hợp đồng lao động mới. Trong thời gian tiến hành thoả thuận hai bên vẫn phải tuân theo hợp đồng đã ký kết. Trường hợp hai bên không thoả thuận được thì tiếp tục thực hiện hợp đồng lao động đã giao kết hoặc thoả thuận chấm dứt hợp đồng lao động theo quy định tại khoản 3 Điều 36 của Bộ luật Lao động.

Điều 9. Việc tạm thời chuyển người lao động làm việc khác trái nghề quy định tại Điều 34 Bộ luật Lao động được quy định như sau:

1. Khi người sử dụng lao động gặp khó khăn đột xuất do khắc phục hậu quả thiên tai, hoả hoạn, dịch bệnh; áp dụng các biện pháp ngăn ngừa, khắc phục tai nạn lao động, bệnh nghề nghiệp; sự cố điện, nước hoặc nhu cầu của sản xuất - kinh doanh thì người sử dụng lao động có quyền tạm thời chuyển người lao động làm việc khác trái nghề, nhưng không được quá 60 ngày (cộng dồn) trong một năm. Trong thời gian này, nếu người lao động không chấp hành quyết định của người sử dụng lao động thì có thể bị xử lý kỷ luật lao động và không được hưởng lương ngừng việc theo quy định tại khoản 2 Điều 62 của Bộ luật Lao động và tuỳ theo mức độ vi phạm sẽ bị xử lý kỷ luật theo quy định tại Điều 84 của Bộ luật Lao động đã sửa đổi, bổ sung.

2. Trong trường hợp người sử dụng lao động tạm thời chuyển người lao động làm việc khác trái nghề quá 60 ngày (cộng dồn) trong một năm thì phải có sự thoả thuận của người lao động; nếu người lao động không chấp thuận mà họ phải ngừng việc thì người đó được hưởng lương theo quy định tại khoản 1 Điều 62 của Bộ luật Lao động.

Điều 10. Tạm hoãn thực hiện hợp đồng lao động quy định tại Điều 35 Bộ luật Lao động được quy định như sau:

1. Hết thời hạn tạm hoãn hợp đồng lao động trong trường hợp quy định tại điểm a, c khoản 1 Điều 35 của Bộ luật Lao động, người lao động phải có mặt tại nơi làm việc; người sử dụng lao động có trách nhiệm sắp xếp việc làm cho người lao động, nếu người lao động đến đơn vị để làm việc đúng thời hạn quy định mà phải nghỉ chờ việc thì được hưởng lương theo quy định tại khoản 1 Điều 62 của Bộ luật Lao động.

Trường hợp người lao động đã quá 5 ngày làm việc, kể từ ngày hết hạn tạm hoãn hợp đồng lao động không đến địa điểm làm việc mà không có lý do chính đáng thì bị xử lý theo quy định tại điểm c khoản 1 Điều 85 Bộ luật Lao động đã sửa đổi, bổ sung.

2. Người lao động bị tạm giữ, tạm giam hình sự khi hết hạn tạm hoãn hợp đồng lao động được giải quyết như sau:

a) Việc tạm giữ, tạm giam hình sự có liên quan trực tiếp đến quan hệ lao động thì khi hết hạn tạm giữ, tạm giam hoặc khi Toà án kết luận là người lao động bị oan thì người sử dụng lao động phải nhận họ trở lại làm việc cũ, trả đủ tiền lương và các quyền lợi khác trong thời gian người lao động bị tạm giữ, tạm giam theo quy định tại Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về tiền lương.

Trường hợp người lao động là người phạm pháp, nhưng Toà án xét xử cho miễn tố, không bị tù giam hoặc không bị toà án cấm làm công việc cũ, thì tuỳ theo tính chất mức độ vi phạm, người sử dụng lao động bố trí cho người đó làm việc cũ hoặc sắp xếp công việc mới.

b) Trong trường hợp người lao động bị tạm giữ, tạm giam hình sự không liên quan trực tiếp đến quan hệ lao động, thì khi hết thời hạn tạm giữ, tạm giam người sử dụng lao động bố trí cho người lao động làm việc cũ hoặc sắp xếp công việc mới.

Điều 11. Người lao động làm việc theo hợp đồng lao động xác định thời hạn, theo mùa vụ hoặc theo công việc nhất định có thời hạn dưới 12 tháng có quyền đơn phương chấm dứt hợp đồng trước thời hạn trong trường hợp quy định tại điểm c và điểm d khoản 1 Điều 37 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Bị ngược đãi, bị cưỡng bức lao động là trường hợp người lao động bị đánh đập, nhục mạ hoặc bị ép buộc làm những công việc không phù hợp với giới tính, ảnh hưởng đến sức khoẻ, nhân phẩm, danh dự của người lao động.

2. Bản thân hoặc gia đình thật sự có hoàn cảnh khó khăn không thể tiếp tục thực hiện hợp đồng lao động với những lý do sau đây:

a) Chuyển chỗ ở thường trú đến nơi khác, đi lại làm việc gặp nhiều khó khăn;

b) Được phép ra nước ngoài định cư;

c) Bản thân phải nghỉ việc để chăm sóc vợ (chồng); bố, mẹ, kể cả bố, mẹ vợ (chồng) hoặc con bị ốm đau từ 3 tháng trở lên;

d) Gia đình có hoàn cảnh khó khăn khác được chính quyền cấp xã nơi cư trú xác nhận không thể tiếp tục thực hiện hợp đồng lao động.

Điều 12. Người sử dụng lao động có quyền đơn phương chấm dứt hợp đồng lao động trong trường hợp quy định tại điểm a và điểm d khoản 1 Điều 38 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Người lao động thường xuyên không hoàn thành công việc theo hợp đồng lao động là không hoàn thành định mức lao động hoặc nhiệm vụ được giao do yếu tố chủ quan và bị lập biên bản hoặc nhắc nhở bằng văn bản ít nhất hai lần trong một tháng, mà sau đó vẫn không khắc phục.

Mức độ không hoàn thành công việc được ghi trong hợp đồng lao động, thoả ước lao động tập thể hoặc nội quy lao động của đơn vị.

2. Lý do bất khả kháng khác là trường hợp do yêu cầu của cơ quan nhà nước có thẩm quyền từ cấp tỉnh trở lên, do địch hoạ, do dịch bệnh không thể khắc phục được dẫn tới việc phải thay đổi, thu hẹp sản xuất kinh doanh.

Điều 13. Việc bồi thường chi phí đào tạo quy định tại khoản 3 Điều 41 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

Người lao động đơn phương chấm dứt hợp đồng lao động phải bồi thường chi phí đào tạo theo quy định tại khoản 4 Điều 32 Nghị định số 02/2001/NĐ-CP ngày 09 tháng 01 năm 2001 của Chính phủ quy định chi tiết thi hành Bộ luật Lao động và Luật Giáo dục về dạy nghề, trừ trường hợp chấm dứt hợp đồng lao động mà thực hiện đúng và đủ các quy định tại Điều 37 của Bộ luật Lao động đã sửa đổi, bổ sung.

Điều 14. Trợ cấp thôi việc khi chấm dứt hợp đồng lao động quy định tại Điều 42 Bộ luật Lao động được quy định như sau:

1. Người sử dụng lao động có trách nhiệm trả trợ cấp thôi việc đối với người lao động đã làm việc từ đủ 12 tháng trở lên quy định tại khoản 1 Điều 42 của Bộ luật lao động trong các trường hợp chấm dứt hợp đồng lao động quy định tại Điều 36 của Bộ luật Lao động; Điều 37, các điểm a, c, d và điểm đ khoản 1 Điều 38, khoản 1 Điều 41, điểm c khoản 1 Điều 85 của Bộ luật Lao động đã sửa đổi, bổ sung.

Trường hợp chấm dứt hợp đồng lao động quy định tại điểm a và điểm b khoản 1 Điều 85 và nghỉ hưởng chế độ hưu trí hàng tháng quy định tại Điều 145 của Bộ luật Lao động đã sửa đổi, bổ sung người lao động không được trợ cấp thôi việc.

Trường hợp chấm dứt hợp đồng lao động quy định tại khoản 1 Điều 17 của Bộ luật Lao động và Điều 31 của Bộ luật Lao động đã sửa đổi, bổ sung thì người lao động không hưởng trợ cấp thôi việc quy định tại khoản 1 Điều 42, mà được hưởng trợ cấp mất việc làm quy định tại khoản 1 Điều 17 của Bộ luật Lao động.

Trường hợp người lao động chấm dứt hợp đồng lao động trái pháp luật quy định tại khoản 2 Điều 41 của Bộ luật Lao động đã sửa đổi, bổ sung là chấm dứt không đúng lý do quy định tại khoản 1 hoặc không báo trước quy định tại khoản 2 và khoản 3 Điều 37 của Bộ luật Lao động đã sửa đổi, bổ sung thì không được trợ cấp thôi việc.

2. Nguồn kinh phí chi trả trợ cấp thôi việc:

a) Đối với doanh nghiệp, nguồn kinh phí chi trả trợ cấp thôi việc hạch toán vào giá thành hoặc phí lưu thông;

b) Đối với cơ quan hành chính, sự nghiệp hưởng lương từ ngân sách nhà nước có sử dụng lao động theo hợp đồng lao động, nguồn kinh phí chi trả trợ cấp thôi việc do ngân sách nhà nước cấp trong chi thường xuyên của cơ quan;

c) Đối với cơ quan, tổ chức, đơn vị khác và cá nhân có sử dụng lao động theo hợp đồng lao động thì cơ quan, tổ chức, đơn vị đó tự chi trả trợ cấp thôi việc.

3. Thời gian làm việc để tính trợ cấp thôi việc:

a) Thời gian làm việc để tính trợ cấp thôi việc là tổng thời gian đã làm việc theo các bản hợp đồng lao động đã giao kết (kể cả hợp đồng giao kết bằng miệng) mà người lao động thực tế làm việc cho người sử dụng lao động đó;

b) Người lao động trước đây đã là công nhân, viên chức nhà nước nay vẫn làm việc ở đơn vị, thì thời gian làm việc để tính trợ cấp thôi việc là tổng thời gian làm việc ở đơn vị đó;

c) Trường hợp người lao động trước khi làm việc cho doanh nghiệp nhà nước mà đã có thời gian làm việc ở các đơn vị khác thuộc khu vực nhà nước, nhưng chưa được trợ cấp thôi việc, thì doanh nghiệp nơi người lao động chấm dứt hợp đồng lao động có trách nhiệm chi trả trợ cấp thôi việc cho người lao động đó theo quy định của pháp luật. Các đơn vị sử dụng lao động trước đây có trách nhiệm chuyển trả cho doanh nghiệp đã chi trả, nếu đơn vị cũ đã chấm dứt hoạt động thì ngân sách nhà nước sẽ hoàn trả.

Trường hợp sau khi sáp nhập, hợp nhất, chia, tách doanh nghiệp, chuyển quyền sở hữu, quyền quản lý hoặc quyền sử dụng tài sản của doanh nghiệp theo quy định tại Điều 31 của Bộ luật Lao động đã sửa đổi, bổ sung mà người lao động chấm dứt hợp đồng lao động, thì người sử dụng lao động kế tiếp có trách nhiệm chi trả trợ cấp thôi việc cho người lao động kể cả thời gian người lao động làm việc cho người sử dụng lao động liền kề trước đó.

d) Ngoài thời gian nêu trên, nếu có những thời gian sau đây cũng được tính là thời gian làm việc cho người sử dụng lao động:

- Thời gian thử việc hoặc tập sự (nếu có) tại doanh nghiệp, cơ quan, tổ chức;

- Thời gian doanh nghiệp, cơ quan, tổ chức nâng cao trình độ nghề nghiệp hoặc cử đi đào tạo nghề cho người lao động;

- Thời gian người lao động nghỉ theo chế độ bảo hiểm xã hội, thời gian nghỉ ngơi theo quy định của Bộ luật Lao động;

- Thời gian chờ việc khi hết hạn tạm hoãn hợp đồng lao động hoặc người lao động phải ngừng việc có hưởng lương;

- Thời gian học nghề, tập nghề tại doanh nghiệp, cơ quan, tổ chức;

- Thời gian tạm hoãn thực hiện hợp đồng lao động do hai bên thoả thuận;

- Thời gian bị xử lý sai về kỷ luật sa thải hoặc về đơn phương chấm dứt hợp đồng lao động;

- Thời gian người lao động bị tạm đình chỉ công việc theo quy định tại Điều 92 của Bộ luật Lao động.

4. Mức lương cộng với phụ cấp lương (nếu có) để tính trợ cấp thôi việc thực hiện theo quy định tại Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về tiền lương.

5. Thời gian làm việc khi có tháng lẻ đối với người lao động làm việc trên 12 tháng được làm tròn như sau:

- Từ đủ 01 tháng đến dưới 06 tháng được tính bằng 06 tháng làm việc;

- Từ đủ 06 tháng đến 12 tháng được tính bằng 01 năm làm việc.

6. Người lao động được trả trợ cấp thôi việc theo mức quy định tại khoản 1 Điều 42 của Bộ luật Lao động, được trả trực tiếp, một lần, tại nơi làm việc và đúng thời hạn theo quy định tại Điều 43 của Bộ luật Lao động.

Điều 15. Trách nhiệm của mỗi bên khi chấm dứt hợp đồng lao động quy định tại Điều 43 của Bộ luật Lao động:

Thời hạn thanh toán các khoản có liên quan đến quyền lợi của mỗi bên được thực hiện theo quy định tại Điều 43 của Bộ luật Lao động.

Đối với các trường hợp đặc biệt sau: trả trợ cấp thôi việc đối với người lao động đã làm việc trong nhiều doanh nghiệp được quy định tại điểm c khoản 3 Điều 14 Nghị định này; doanh nghiệp chấm dứt hoạt động hoặc một trong hai bên gặp thiên tai, hoả hoạn mà phải thanh toán các khoản trợ cấp thôi việc, bồi thường và khoản nợ khác thì việc thực hiện thanh toán không được kéo dài quá 30 ngày, kể từ ngày chấm dứt hợp đồng lao động.

Điều 16. Quyền, nghĩa vụ và lợi ích của các bên ghi trong hợp đồng lao động bị tuyên bố vô hiệu quy định tại khoản 3 Điều 29 và khoản 4 Điều 166 của Bộ luật Lao động đã sửa đổi, bổ sung được giải quyết như sau: những nội dung nào bị tuyên bố vô hiệu thì quyền, nghĩa vụ và lợi ích của các bên được giải quyết theo nội dung tương ứng quy định trong pháp luật hiện hành và theo các thoả thuận hợp pháp trong thoả ước lao động tập thể (nếu có) tính từ khi hợp đồng lao động được giao kết và có hiệu lực.

Chương IV
Điều khoản thi hành

Điều 17. Những hợp đồng lao động đã giao kết trước ngày Nghị định này có hiệu lực thi hành, nếu có nội dung không phù hợp với Bộ luật Lao động đã sửa đổi, bổ sung, thì phải sửa đổi, bổ sung; những điều, khoản nào có lợi cho người lao động so với quy định của Bộ luật Lao động đã sửa đổi, bổ sung thì vẫn được tiếp tục thi hành cho đến khi hết thời gian có hiệu lực của hợp đồng lao động. Việc sửa đổi, bổ sung hợp đồng lao động phải thực hiện chậm nhất trong thời hạn 6 tháng, kể từ ngày Nghị định này có hiệu lực thi hành; nếu quá thời hạn trên mà không sửa đổi, bổ sung thì bị coi là hành vi vi phạm pháp luật lao động và có thể bị các cơ quan có thẩm quyền tuyên bố vô hiệu theo quy định tại khoản 3 Điều 29 và khoản 4 Điều 166 của Bộ luật Lao động đã sửa đổi, bổ sung.

Công nhân, viên chức làm việc thường xuyên trong các doanh nghiệp nhà nước chuyển sang giao kết hợp đồng lao động không xác định thời hạn.

Điều 18.

1. Nghị định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 198/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động.

2. Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính căn cứ chức năng, nhiệm vụ được giao hướng dẫn thi hành Nghị định này.

Điều 19. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các cơ quan, tổ chức, doanh nghiệp và cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.


ND 2007 - 110 chinh sach lao dong doi du

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 110/2007/NĐ-CP NGÀY 26 THÁNG 06 NĂM 2007

VỀ CHÍNH SÁCH ĐỐI VỚI NGƯỜI LAO ĐỘNG DÔI DƯ

DO SẮP XẾP LẠI CÔNG TY NHÀ NƯỚC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994, Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Công ty nhà nước, công ty thuộc các tổ chức chính trị, tổ chức chính trị - xã hội được thành lập và tổ chức hoạt động theo Luật Doanh nghiệp nhà nước (sau đây gọi chung là công ty nhà nước) thực hiện sắp xếp lại theo phương án được cơ quan có thẩm quyền phê duyệt, bao gồm:

a) Cổ phần hoá, giao, bán;

b) Chuyển thành công ty trách nhiệm hữu hạn;

c) Giải thể, phá sản.

2. Nông trường quốc doanh thực hiện sắp xếp, tổ chức lại theo Nghị định số 170/2004/NĐ-CP ngày 22 tháng 9 năm 2004 của Chính phủ về sắp xếp, đổi mới và phát triển nông trường quốc doanh; lâm trường quốc doanh thực hiện sắp xếp, tổ chức lại theo Nghị định số 200/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về sắp xếp, đổi mới và phát triển lâm trường quốc doanh.

Điều 2. Đối tượng áp dụng là người lao động dôi dư đang thực hiện hợp đồng lao động không xác định thời hạn hoặc có thời hạn từ đủ 12 tháng đến 36 tháng, gồm:

1. Người lao động được tuyển dụng lần cuối cùng vào công ty quy định tại các điểm a và b khoản 1 Điều 1 Nghị định này trước ngày 21 tháng 4 năm 1998 (thời điểm thực hiện Chỉ thị số 20/1998/CT-TTg của Thủ tướng Chính phủ về đẩy mạnh sắp xếp và đổi mới doanh nghiệp nhà nước), gồm:

a) Người lao động đang làm việc, khi sắp xếp lại, công ty nhà nước đã tìm mọi biện pháp tạo việc làm, nhưng không bố trí được việc làm;

b) Người lao động có tên trong danh sách thường xuyên của công ty nhà nước nhưng không có việc làm (đang chờ việc), tại thời điểm sắp xếp lại, công ty vẫn không bố trí được việc làm.

2. Người lao động được tuyển dụng lần cuối cùng vào công ty quy định tại điểm c khoản 1 Điều 1 Nghị định này trước ngày 26 tháng 4 năm 2002 (thời điểm có hiệu lực thi hành của Nghị định số 41/2002/NĐ-CP của Chính phủ về chính sách đối với lao động dôi dư do sắp xếp lại doanh nghiệp nhà nước).

3. Người lao động có tên trong danh sách thường xuyên của nông, lâm trường quốc doanh quy định tại khoản 2 Điều 1 Nghị định này, được tuyển dụng lần cuối cùng vào nông, lâm trường trước ngày 21 tháng 4 năm 1998 (riêng người lao động của nông, lâm trường quốc doanh thực hiện giải thể thì thời điểm tuyển dụng lần cuối cùng theo quy định tại khoản 2 Điều này), tại thời điểm sắp xếp lại, nông, lâm trường đã tìm mọi biện pháp tạo việc làm, nhưng không bố trí được việc làm và không thực hiện chế độ giao đất, giao rừng của nông, lâm trường.

Chương II

CHÍNH SÁCH ĐỐI VỚI NGƯỜI LAO ĐỘNG DÔI DƯ

Điều 3. Người lao động dôi dư đang thực hiện hợp đồng lao động không xác định thời hạn:

1. Tại thời điểm cơ quan có thẩm quyền phê duyệt phương án sắp xếp lao động hoặc Toà án quyết định mở thủ tục phá sản, nam từ đủ 55 tuổi, nữ từ đủ 50 tuổi và có đủ 20 năm đóng bảo hiểm xã hội trở lên thì được hưởng lương hưu theo quy định tại khoản 1 Điều 50 của Luật Bảo hiểm xã hội;

2. Người lao động dôi dư theo khoản 1 Điều này có tuổi đời từ đủ 55 tuổi đến dưới 60 tuổi đối với nam, từ đủ 50 tuổi đến dưới 55 tuổi đối với nữ, được hưởng thêm các khoản trợ cấp sau:

a) 03 tháng tiền lương và phụ cấp lương (nếu có) cho mỗi năm (đủ 12 tháng, không kể tháng lẻ) nghỉ hưu trước tuổi so với quy định tại điểm a khoản 1 Điều 50 của Luật Bảo hiểm xã hội;

b) 05 tháng tiền lương và phụ cấp lương (nếu có) cho 20 năm đầu làm việc có đóng bảo hiểm xã hội. Từ năm thứ 21 trở đi, cứ mỗi năm làm việc có đóng bảo hiểm xã hội được trợ cấp thêm 1/2 tháng tiền lương và phụ cấp lương (nếu có).

3. Đủ tuổi nghỉ hưu theo quy định tại điểm a khoản 1 Điều 50 của Luật Bảo hiểm xã hội nhưng còn thiếu thời gian đóng bảo hiểm xã hội tối đa 06 tháng để hưởng lương hưu thì được Nhà nước đóng một lần cho số tháng còn thiếu với mức đóng bằng tổng mức đóng hàng tháng của người lao động và người sử dụng lao động theo mức tiền lương, tiền công tháng trước khi nghỉ việc vào quỹ hưu trí và tử tuất để giải quyết chế độ hưu trí.

4. Các đối tượng còn lại thì thực hiện chấm dứt hợp đồng lao động và được hưởng các chế độ sau:

a) Trợ cấp 01 tháng tiền lương và phụ cấp lương (nếu có) cho mỗi năm (đủ 12 tháng, số tháng lẻ cộng dồn vào giai đoạn tiếp theo) thực tế làm việc (có đi làm, có tên trong bảng thanh toán lương) trong khu vực nhà nước (công ty 100% vốn nhà nước; cơ quan hành chính nhà nước, đơn vị sự nghiệp của Nhà nước, đơn vị lực lượng vũ trang được hưởng lương từ ngân sách nhà nước; nông, lâm trường quốc doanh), không kể thời gian người lao động đã nhận trợ cấp thôi việc, mất việc làm, nhưng thấp nhất cũng bằng 02 tháng tiền lương và phụ cấp lương (nếu có);

b) Được hỗ trợ thêm 01 tháng tiền lương và phụ cấp lương (nếu có) cho mỗi năm (đủ 12 tháng, số tháng lẻ cộng dồn vào giai đoạn tiếp theo) thực tế làm việc trong khu vực nhà nước;

c) Được hưởng 06 tháng tiền lương và phụ cấp lương (nếu có) để đi tìm việc làm;

d) Người lao động có nguyện vọng học nghề thì được đào tạo tối đa 06 tháng tại các cơ sở dạy nghề theo thông báo của cơ quan quản lý nhà nước về lao động ở các tỉnh, thành phố trực thuộc Trung ương .

Điều 4. Người lao động dôi dư đang thực hiện hợp đồng lao động xác định thời hạn từ đủ 12 tháng đến 36 tháng thì chấm dứt hợp đồng lao động và được hưởng các chế độ sau:

1. Trợ cấp 01 tháng tiền lương và phụ cấp lương (nếu có) cho mỗi năm thực tế làm việc trong khu vực nhà nước, không kể thời gian người lao động đã nhận trợ cấp thôi việc, mất việc làm.

2. Trợ cấp 70% tiền lương và phụ cấp lương (nếu có) ghi trong hợp đồng lao động cho số tháng còn lại chưa thực hiện hết hợp đồng lao động đã giao kết, nhưng tối đa cũng không quá 12 tháng; trường hợp mức trợ cấp này thấp hơn mức tiền lương tối thiểu tại thời điểm nghỉ việc thì được tính bằng mức tiền lương tối thiểu.

Điều 5. Người lao động dôi dư đã nhận trợ cấp theo quy định tại khoản 4 Điều 3 Nghị định này nếu được tuyển dụng lại vào công ty, nông, lâm trường đã cho thôi việc thì phải trả lại toàn bộ số tiền đã nhận.

Trường hợp được tuyển dụng vào công ty, nông, lâm trường, cơ quan nhà nước khác thuộc khu vực nhà nước hoặc khi được nông, lâm trường giao đất, giao rừng thì phải trả lại số tiền trợ cấp theo quy định tại điểm b khoản 4 Điều 3 Nghị định này.

Công ty, nông, lâm trường, cơ quan thuộc khu vực nhà nước tuyển dụng lại người lao động dôi dư hoặc nông, lâm trường giao đất, giao rừng có trách nhiệm thu lại số tiền nêu trên từ người lao động và nộp vào Quỹ Hỗ trợ sắp xếp doanh nghiệp.

Điều 6. Tiền lương và phụ cấp lương (nếu có) làm căn cứ để tính các chế độ:

1. Tiền lương và phụ cấp lương (nếu có) làm căn cứ để tính các chế độ theo quy định tại khoản 2 Điều 3 Nghị định này được tính bằng mức bình quân tiền lương, phụ cấp lương (nếu có) của 05 năm cuối trước khi nghỉ việc. Trường hợp không đủ 05 năm thì được tính bằng mức bình quân tiền lương, phụ cấp lương (nếu có) của các năm đã làm việc trong khu vực nhà nước.

Hệ số tiền lương và phụ cấp lương trước ngày 01 tháng 10 năm 2004 được tính theo hệ số tiền lương và phụ cấp lương quy định tại Nghị định số 25/CP ngày 23 tháng 5 năm 1993 của Chính phủ quy định tạm thời chế độ tiền lương mới của công chức, viên chức hành chính sự nghiệp và lực lượng vũ trang và Nghị định số 26/CP ngày 23 tháng 5 năm 1993 của Chính phủ quy định tạm thời chế độ tiền lương mới trong các doanh nghiệp; từ ngày 01 tháng 10 năm 2004 trở đi được tính theo hệ số tiền lương và phụ cấp lương quy định tại Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang và Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước.

2. Tiền lương và phụ cấp lương (nếu có) làm căn cứ để tính các chế độ theo quy định tại các điểm a và b khoản 4 Điều 3; khoản 1 Điều 4 Nghị định này là tiền lương và phụ cấp lương (nếu có) theo thang, bảng lương nhà nước, được tính theo từng giai đoạn điều chỉnh hệ số tiền lương.

Hệ số tiền lương để tính chế độ cho giai đoạn trước ngày 01 tháng 10 năm 2004 là hệ số bình quân của 06 tháng liền kề đến thời điểm ngày 30 tháng 9 năm 2004 theo Nghị định số 25/CP và Nghị định số 26/CP ngày 23 tháng 5 năm 1993 của Chính phủ nói trên; giai đoạn từ ngày 01 tháng 10 năm 2004 trở đi là hệ số bình quân của 06 tháng liền kề đến thời điểm nghỉ việc theo Nghị định số 204/2004/NĐ-CP và Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ nói trên.

3. Tiền lương tối thiểu để tính chế độ cho giai đoạn trước ngày 01 tháng 01 năm 2003 là: 210.000 đồng; giai đoạn từ ngày 01 tháng 01 năm 2003 đến ngày 30 tháng 9 năm 2005 là: 290.000 đồng, giai đoạn từ ngày 01 tháng 10 năm 2005 đến ngày 30 tháng 9 năm 2006 là: 350.000 đồng; giai đoạn từ ngày 01 tháng 10 năm 2006 đến trước thời điểm điều chỉnh tiền lương tối thiểu tiếp theo là: 450.000 đồng.

Tiền lương tối thiểu do Chính phủ quyết định điều chỉnh trong các giai đoạn tiếp theo được áp dụng để tính chế độ cho người lao động dôi dư tương ứng với mỗi giai đoạn điều chỉnh đó.

4. Tiền lương và phụ cấp lương (nếu có) làm căn cứ tính chế độ quy định tại điểm c khoản 4 Điều 3 và khoản 2 Điều 4 Nghị định này là tiền lương theo thang, bảng lương nhà nước, được tính tại thời điểm nghỉ việc.

Chương III

NGUỒN KINH PHÍ HỖ TRỢ NGƯỜI LAO ĐỘNG DÔI DƯ

Điều 7. Nguồn kinh phí hỗ trợ lao động dôi dư do sắp xếp lại công ty nhà nước và nông, lâm trường quốc doanh.

1. Đối với công ty nhà nước thực hiện cổ phần hóa, bán doanh nghiệp, nguồn kinh phí để giải quyết chính sách đối với lao động dôi dư lấy từ tiền bán cổ phần lần đầu, bán doanh nghiệp. Trường hợp không đủ thì được bổ sung từ:

- Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước đối với công ty trực thuộc Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; toàn bộ tổng công ty, toàn bộ tập đoàn, công ty mẹ.

- Quỹ Hỗ trợ sắp xếp doanh nghiệp tại tập đoàn kinh tế, tổng công ty nhà nước, công ty mẹ đối với công ty trực thuộc tập đoàn kinh tế, tổng công ty nhà nước, công ty mẹ. Trường hợp không đủ thì được bổ sung từ Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

2. Đối với công ty nhà nước thực hiện giải thể, phá sản, chuyển thành công ty trách nhiệm hữu hạn; các nông, lâm trường quốc doanh quy định tại khoản 2 Điều 1 Nghị định này, nguồn kinh phí do:

- Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước chi đối với công ty thuộc Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; toàn bộ tổng công ty, toàn bộ tập đoàn, công ty mẹ;

- Quỹ Hỗ trợ sắp xếp doanh nghiệp của tập đoàn kinh tế, tổng công ty nhà nước chi đối với doanh nghiệp thuộc tập đoàn kinh tế, tổng công ty nhà nước.

Điều 8. Trách nhiệm chi trả các chế độ đối với người lao động dôi dư

1. Công ty nhà nước; nông, lâm trường quốc doanh chịu trách nhiệm giải quyết chế độ quy định tại điểm a khoản 4 Điều 3; khoản 1 Điều 4 Nghị định này; các đối tượng khác không thuộc đối tượng áp dụng Nghị định này bằng Quỹ Dự phòng trợ cấp mất việc làm. Trường hợp không đủ thì được hỗ trợ từ Quỹ Hỗ trợ sắp xếp doanh nghiệp theo quy định tại khoản 1 Điều 7 Nghị định này.

2. Quỹ Bảo hiểm xã hội chịu trách nhiệm giải quyết chế độ bảo hiểm xã hội theo quy định của Luật Bảo hiểm xã hội và các quy định của Nghị định này.

3. Quỹ Hỗ trợ sắp xếp doanh nghiệp theo phân cấp tại Điều 7 Nghị định này chịu trách nhiệm chi trả:

a) Các chế độ theo quy định tại khoản 2, khoản 3, các điểm b, c và d khoản 4 Điều 3 và khoản 2 Điều 4 Nghị định này.

b) Số tiền mà Quỹ Hỗ trợ sắp xếp doanh nghiệp hỗ trợ theo quy định tại khoản 1 Điều này (nếu có).

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 9. Trách nhiệm của công ty nhà nước; nông, lâm trường quốc doanh:

1. Xây dựng phương án sử dụng lao động, xác định số lao động cần thiết theo yêu cầu sản xuất, kinh doanh và phương án giải quyết lao động dôi dư.

2. Phối hợp với tổ chức công đoàn tại công ty nhà nước; nông, lâm trường quốc doanh tuyên truyền, phổ biến chủ trương, chính sách, chế độ của Đảng và Nhà nước, thực hiện quy chế dân chủ trong công ty, nông, lâm trường; công khai phương án sắp xếp lao động và danh sách lao động thuộc diện dôi dư.

3. Giải quyết chính sách, chế độ đối với người lao động dôi dư theo quy định tại Nghị định này; thực hiện chi trả và quyết toán kinh phí chi trả trợ cấp cho người lao động dôi dư theo quy định của pháp luật.

4. Giải quyết chế độ đối với người lao động dôi dư do công ty, nông, lâm trường tuyển dụng không thuộc đối tượng áp dụng của Nghị định này bằng nguồn kinh phí của công ty, nông, lâm trường.

Điều 10. Trách nhiệm của các cơ quan, tổ chức

1. Bộ Lao động - Thương binh và Xã hội:

- Hướng dẫn và kiểm tra việc thực hiện các chính sách, chế độ đối với người lao động dôi dư theo quy định tại Nghị định này;

- Tham gia với các cơ quan liên quan về sắp xếp lao động trong phương án sắp xếp, đổi mới, phát triển và nâng cao hiệu quả hoạt động của công ty nhà nước; nông, lâm trường quốc doanh;

- Định kỳ tổng hợp và báo cáo Thủ tướng Chính phủ tình hình thực hiện Nghị định này.

2. Bộ Tài chính:

- Lập kế hoạch nguồn vốn và trình Thủ tướng Chính phủ các biện pháp bảo đảm nguồn vốn cho giải quyết chính sách đối với lao động dôi dư;

- Giám sát, kiểm tra việc thực hiện chi trả của Quỹ Hỗ trợ sắp xếp doanh nghiệp cho giải quyết chính sách đối với lao động dôi dư;

- Định kỳ tổng hợp và báo cáo Thủ tướng Chính phủ việc quản lý và sử dụng Quỹ Hỗ trợ sắp xếp doanh nghiệp.

3. Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, tập đoàn kinh tế, tổng công ty nhà nước, công ty mẹ.

- Thẩm định và thực hiện xuất quỹ cho các công ty nhà nước; nông, lâm trường quốc doanh và các đơn vị thuộc trách nhiệm chi trả của Quỹ Hỗ trợ sắp xếp doanh nghiệp cho giải quyết chính sách đối với lao động dôi dư;

- Theo dõi, kiểm tra việc chi trả trợ cấp, quyết toán kinh phí chi trả trợ cấp của các đơn vị thuộc trách nhiệm chi trả của Quỹ Hỗ trợ sắp xếp doanh nghiệp;

- Định kỳ quyết toán và báo cáo Bộ Tài chính việc quản lý và sử dụng Quỹ Hỗ trợ sắp xếp doanh nghiệp.

4. Bảo hiểm xã hội Việt Nam:

- Hướng dẫn việc thu bảo hiểm xã hội theo quy định tại Nghị định này;

- Giải quyết chính sách, chế độ bảo hiểm xã hội đối với người lao động theo quy định tại Nghị định này và hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

5. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các tổ chức chính trị, chính trị - xã hội, Hội đồng quản trị tập đoàn kinh tế, tổng công ty nhà nước do Thủ tướng Chính phủ quyết định thành lập:

- Chỉ đạo các công ty, nông, lâm trường thuộc phạm vi quản lý xây dựng phương án sắp xếp lao động và thực hiện chính sách, chế độ đối với người lao động dôi dư;

- Phê duyệt phương án giải quyết lao động dôi dư theo nguyên tắc một lần để thực hiện đối với từng công ty, nông, lâm trường quy định tại Điều 1 Nghị định này;

- Thành lập tổ chức để giải quyết chính sách đối với người lao động dôi dư ở công ty thực hiện giải thể, phá sản và nông, lâm trường thực hiện giải thể;

- Định kỳ báo cáo Chính phủ qua Bộ Lao động - Thương binh và Xã hội tình hình giải quyết chính sách đối với người lao động dôi dư.

Điều 11. Đề nghị Tổng Liên đoàn Lao động Việt Nam

1. Tham gia với các cơ quan nhà nước hướng dẫn thực hiện các chính sách đối với người lao động dôi dư.

2. Chỉ đạo Công đoàn các cấp phối hợp với Thủ trưởng đơn vị tuyên truyền, giải thích cho người lao động về chủ trương, chính sách của Đảng và Nhà nước để thực hiện các chế độ đối với người lao động dôi dư theo quy định của pháp luật.

3. Ban hành cơ chế giám sát của tổ chức Công đoàn từ Trung ương tới cơ sở trong việc tổ chức thực hiện chế độ đối với người lao động dôi dư.

Điều 12. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và được áp dụng đến hết ngày 30 tháng 6 năm 2010.

2. Các công ty nhà nước; nông, lâm trường quốc doanh được cơ quan có thẩm quyền phê duyệt phương án giải quyết lao động dôi dư từ ngày 01 tháng 01 năm 2007 đến trước ngày Nghị định này có hiệu lực thi hành thì thực hiện theo Nghị quyết phiên họp Chính phủ thường kỳ tháng 01 năm 2007 số 07/2007/NQ-CP ngày 06 tháng 02 năm 2007.

Các chức danh: thành viên Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Giám đốc, Phó Giám đốc, Kế toán trưởng, thành viên Ban Kiểm soát ở các doanh nghiệp sắp xếp lại nhưng không tiếp tục làm việc tại doanh nghiệp đó hoặc ở khu vực nhà nước thì thực hiện theo điểm 2 Nghị quyết phiên họp Chính phủ thường kỳ tháng 01 năm 2007 số 07/2007/NQ-CP ngày 06 tháng 02 năm 2007 đến khi có quy định mới của Chính phủ.

Điều 13. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương , Hội đồng quản trị tập đoàn kinh tế, tổng công ty nhà nước do Thủ tướng Chính phủ quyết định thành lập chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 2003 - 16 thoi gian lam viec doi voi cv thoi vu, gia cong xk

BỘ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------
Số: 16/2003/TT-BLĐTBXH | Hà Nội, ngày 03 tháng 6 năm 2003

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI SỐ 16/2003/TT-BLĐTBXH NGÀY 03 THÁNG 6 NĂM 2003 HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ THỜI GIỜ LÀM VIỆC, THỜI GIỜ NGHỈ NGƠI ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM CÁC CÔNG VIỆC CÓ TÍNH THỜI VỤ VÀ GIA CÔNG HÀNG XUẤT KHẨU THEO ĐƠN ĐẶT HÀNG

Thi hành Nghị định số 109/2002/NĐ-CP ngày 27/12/2002 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 195/CP ngày 31/12/1994 của Chính phủ qui định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi;sau khi có ý kiến tham gia của Bộ Y Tế, Bộ Tài Chính, Tổng Liên đoàn Lao động Việt Nam và các cơ quan có liên quan, Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ thời giờ làm việc, thời giờ nghỉ ngơi đối với người lao động làm các công việc sản xuất có tính thời vụ và gia công hàng xuất khẩu theo đơn đặt hàng như sau:

I. PHẠM VI VÀ ĐỐI TƯỢNG ÁP DỤNG

1. Phạm vi áp dụng của Thông tư này bao gồm các doanh nghiệp, cơ sở sản xuất kinh doanh (gọi chung là doanh nghiệp) sau:

- Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp Nhà nước, bao gồm: doanh nghiệp hoạt động sản xuất, kinh doanh; doanh nghiệp hoạt động công ích; doanh nghiệp thuộc lực lượng vũ trang;

- Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp, bao gồm: công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh, doanh nghiệp tư nhân;

- Doanh nghiệp hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam, bao gồm: doanh nghiệp liên doanh và doanh nghiệp 100% vốn đầu tư nước ngoài;

- Doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội;

- Hợp tác xã hoạt động theo Luật Hợp tác xã có sử dụng lao động theo chế độ hợp đồng lao động;

- Hộ sản xuất, kinh doanh cá thể, tổ hợp tác.

2. Đối tượng áp dụng là người lao động có hợp đồng lao động xác định thời hạn từ 1 năm đến 3 năm và hợp đồng lao động không xác định thời hạn, thuộc các doanh nghiệp nêu tại Khoản 1 trên, bao gồm:

- Làm các công việc có tính thời vụ trong sản xuất nông - lâm - ngư nghiệp, đòi hỏi phải thu hoạch ngay hoặc sau khi thu hoạch phải chế biến ngay không để lâu dài được;

- Các công việc gia công hàng xuất khẩu theo đơn đặt hàng thường phụ thuộc vào thời điểm các chủ hàng yêu cầu.

II. THỜI GIỜ LÀM VIỆC, THỜI GIỜ NGHỈ NGƠI

1. Thời giờ làm việc của các đối tượng trên được quy định như sau:

1.1 Quỹ thời giờ tiêu chuẩn làm việc trong năm:

TQ = [TN- ( Tt+ TP + TL )] x tn (giờ)

+ TQ: Quỹ thời giờ tiêu chuẩn làm việc trong năm của người lao động;

+ TN: Số ngày trong năm tính theo năm dương lịch là 365 ngày; hoặc là 366 ngày nếu là năm nhuận;

+ Tt: Tổng số ngày nghỉ hàng tuần trong năm được xác định theo quy định tại Điều 72 của Bộ luật Lao động;

+ TP: Số ngày nghỉ hàng năm là 12, 14 hoặc 16 ngày và được tăng theo thâm niên làm việc theo quy định tại Điều 74, Điều 75 của Bộ Luật Lao động và Khoản 2, mục II của Thông tư số 07/LĐTBXH-TT ngày 11/4/1995;

+ TL: Số ngày nghỉ lễ trong năm là 8 ngày;

+ tn: Số giờ làm việc bình thường trong một ngày là 8 giờ; riêng đối với người lao động làm các nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm theo Danh mục do Bộ Lao động - Thương binh và Xã hội ban hành là 6 giờ.

Ví dụ1: Công nhân A làm việc 15 năm trong điều kiện lao động bình thường cho Công ty X. Quỹ thời giờ tiêu chuẩn làm việc năm 2003 của công nhân A tính như sau:

- Số ngày nghỉ hàng năm của công nhân A là: = 15 ngày.

Trong đó: + 12 ngày được xác định theo quy định tại Điều 74 của

Bộ luật Lao động;

+ 15/5 là số ngày nghỉ tăng theo thâm niên được xác định theo quy định tại Điều 75 của Bộ luật Lao động.

- Lập bảng tính sau:

1. | Số ngày trong năm (theo dương lịch) | : | TN = | 365
2. | Tổng số ngày nghỉ hàng tuần trong năm 2003 | : | Tt = | 52
3. | Số ngày nghỉ hàng năm | : | Tp = | 15
4. | Số ngày nghỉ lễ | : | TL = | 8
5. | Số giờ làm việc bình thường trong một ngày | : | tn = | 8
TQ =[365- (52+15+8)]x8 = 2320 giờ

Vậy Quỹ thời giờ tiêu chuẩn làm việc của công nhân A năm 2003 là 2320 giờ.

Ví dụ2: Công nhân B làm nghề đặc biệt nặng nhọc cho Công ty Y đã 15 năm. Quỹ thời giờ tiêu chuẩn làm việc năm 2003 của công nhân B tính như sau:

- Số ngày nghỉ hàng năm của công nhân B là: = 19 ngày.

Trong đó: - 16 ngày được xác định theo quy định tại Điều 74 của

Bộ luật Lao động;

- 15/5 là số ngày nghỉ tăng theo thâm niên được xác định theo quy định tại Điều 75 của Bộ luật Lao động.

- Lập bảng tính sau:

1. | Số ngày tính theo năm dương lịch | : | TN = | 365
2. | Tổng số ngày nghỉ hàng tuần trong năm 2003 | : | Tt = | 52
3. | Số ngày nghỉ hàng năm | : | Tp = | 19
4. | Số ngày nghỉ lễ | : | TL = | 8
5. | Số giờ làm việc bình thường trong một ngày | : | tn = | 6
TQ =[365- (52+19+8)]x6 = 1716 giờ

Vậy Quỹ thời giờ tiêu chuẩn làm việc của công nhân B năm 2003 là 1716 giờ

1.2. Số giờ tiêu chuẩn làm việc hàng ngày:

Hàng năm, căn cứ vào Quỹ thời giờ tiêu chuẩn làm việc trong năm (TQ) đã tính ở trên, doanh nghiệp lập kế hoạch xác định số giờ tiêu chuẩn làm việc hàng ngày của người lao động theo các trường hợp sau:

a. Ngày làm việc bình thường là 8 giờ; hoặc là 6 giờ đối với người lao động làm các nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm;

b. Ngày làm việc nhiều hơn 8 giờ nhưng không quá 12 giờ; hoặc nhiều hơn 6 giờ nhưng không quá 9 giờ đối với người lao động làm các nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm;

c. Ngày làm việc trên 4 giờ nhưng ít hơn 8 giờ; hoặc trên 3 giờ nhưng ít hơn 6 giờ đối với người lao động làm các nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm;

d. Cho nghỉ trọn ngày.

Ví dụ 3: Công nhân A theo ví dụ 1 có Quỹ thời giờ tiêu chuẩn trong năm 2003 là 2320 giờ. Công ty X phân bổ số giờ tiêu chuẩn làm việc hàng ngày của công nhân A năm 2003 như sau:

Các Tháng theo dương lịch | Số giờ tiêu chuẩn làm việc hàng ngày | Số ngày làm việc trong tháng | Tổng số giờ làm việc trong tháng | Ghi chú
Tháng 1 | 8 | 25 | 200 | Nghỉ 1 ngày tết dương lịch
Tháng 2 | 7 | 10 | 70 | Nghỉ 4 ngày tết âm lịch Nghỉ trọn 11 ngày làm việc
Tháng 3 | 7 | 26 | 182 |
Tháng 4 | 9 | 25 | 225 | Nghỉ ngày Chiến thắng
Tháng 5 | 11 giờ từ thứ hai đến thứ năm 10 giờ vào thứ sáu, thứ bảy hàng tuần | 26 | 287 | Nghỉ ngày Quốc tế lao động
Tháng 6 | 10 giờ từ thứ hai đến thứ sáu 9 giờ vào thứ bảy | 25 | 245 |
Tháng 7 | 7 | 23 | 161 | 4 ngày nghỉ hàng năm
Tháng 8 | 8 | 15 | 120 | 11 ngày nghỉ hàng năm
Tháng 9 | 6 | 20 | 120 | Nghỉ trọn 5 ngày làm việc Nghỉ ngày Quốc khánh
Tháng10 | 11 giờ từ thứ hai đến thứ sáu 8 giờ vào thứ bảy | 27 | 282 |
Tháng 11 | 9 giờ từ thứ hai đến thứ bảy của 2 tuần đầu tháng 8 giờ vào các ngày làm việc khác trong tháng | 25 | 212 |
Tháng 12 | 8 | 27 | 216 |
Tổng |  |  | 2320 |

1.3. Các nguyên tắc sử dụng Quỹ thời giờ tiêu chuẩn làm việc:

a. Trong năm, tổng số giờ tiêu chuẩn làm việc được lập kế hoạch xác định theo hướng dẫn tại Khoản 1.2 trên (gồm cả thời giờ nghỉ ngơi trong ngày được tính là thời giờ làm việc) không được vượt quá Quỹ thời giờ tiêu chuẩn làm việc trong năm (TQ) đã xác định tại Khoản 1.1 trên;

b. Số giờ tiêu chuẩn làm việc hàng ngày ít hơn 8 giờ; hoặc ít hơn 6 giờ đối với người lao động làm các nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm, nếu đã được lập kế hoạch xác định theo hướng dẫn nêu tại Điểm c và Điểm d khoản 1.2 trên, thì không phải trả lương ngừng việc;

Ví dụ 4: Trong tháng 2, Công ty X bố trí cho công nhân A làm việc 7 giờ/ngày trong 10 ngày làm việc, sau đó cho nghỉ trọn 11 ngày làm việc. Công ty đã bố trí theo đúng kế hoạch đã lập nêu tại Ví dụ 3 trên, như vậy:

- Số giờ làm việc ít hơn so với 8 giờ của ngày làm việc bình thường là:

8 giờ - 7 giờ = 1 giờ; 1 giờ này không phải trả lương ngừng việc;

- Số ngày nghỉ việc là 11 ngày cũng không phải trả lương ngừng việc.

c. Số giờ tiêu chuẩn làm việc hàng ngày đã được lập kế hoạch mà thực tế không bố trí cho người lao động làm việc thì phải trả lương ngừng việc;

Ví dụ 5: Tháng 3, do tình hình sản xuất kinh doanh Công ty X bố trí cho công nhân A làm việc 5 giờ/ngày trong 13 ngày làm việc, sau đó cho nghỉ trọn 10 ngày làm việc. Như vậy, so với kế hoạch đã được Công ty lập ra cho công nhân A vào tháng 3 nêu tại Ví dụ 3 trên, thì :

- Số giờ làm việc thực tế ít hơn so với số giờ tiêu chuẩn làm việc hàng ngày là: 7 giờ- 5 giờ = 2 giờ; 2 giờ này phải trả lương ngừng việc;

- Số ngày ngừng việc so với kế hoạch là 10 ngày; 10 ngày này phải trả lương ngừng việc.

d. Số giờ tiêu chuẩn làm việc hàng ngày nhiều hơn 8 giờ, hoặc nhiều hơn 6 giờ đối với người lao động làm các nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm, đã được xác định tại Điểm b khoản 1.2 trên, thì số giờ chênh lệch đó không tính vào tổng số giờ làm thêm trong năm, nhưng phải trả tiền lương và thực hiện các chế độ khác liên quan đến làm thêm giờ theo đúng quy định tại Thông tư số 15 /2003/TT-BLĐTBXH ngày 03/6/2003 của Bộ Lao động - Thương binh và Xã hội về việc hướng dẫn thực hiện làm thêm giờ theo qui định của Nghị định số 109/2002/NĐ-CP ngày 27/12/2002 của Chính phủ;

Ví dụ 6: Trong tháng 4, Công ty X bố trí cho Công nhân A làm việc 9 giờ/ngày từ thứ hai đến thứ bảy theo đúng kế hoạch của Công ty nêu tại Ví dụ 3 trên. Như vậy, số giờ làm việc nhiều hơn so với 8 giờ làm việc bình thường là: 9 giờ - 8 giờ = 1 giờ. Một giờ này không tính vào tổng số giờ làm thêm trong năm, nhưng phải trả tiền lương và thực hiện các chế độ khác liên quan đến làm thêm giờ theo đúng quy định tại Thông tư số 15 /2003/TT-BLĐTBXH ngày 03/6/2003 của Bộ Lao động - Thương binh và Xã hội về việc hướng dẫn thực hiện làm thêm giờ theo qui định của Nghị định số 109/2002/NĐ-CP ngày 27/12/2002 của Chính phủ.

e. Số giờ làm việc thực tế hàng ngày vượt quá số giờ tiêu chuẩn đã được lập kế hoạch theo hướng dẫn tại Khoản 1.2 trên thì số giờ đó được tính là giờ làm thêm để cộng vào tổng số giờ làm thêm trong năm, đồng thời trả tiền lương và thực hiện các chế độ khác liên quan đến làm thêm giờ theo đúng quy định tại Thông tư số 15 /2003/TT-BLĐTBXH ngày 03/6/2003 của Bộ Lao động - Thương binh và Xã hội về việc hướng dẫn thực hiện làm thêm giờ theo qui định của Nghị định số 109/2002/NĐ-CP ngày 27/12/2002 của Chính phủ.

Ví dụ 7. Trong tháng 7, Công ty X bố trí cho công nhân A làm việc 8 giờ/ ngày. Như vậy, so với kế hoạch đã được Công ty lập ra cho Công nhân A vào tháng 7 tại Ví dụ 3 nêu trên thì số làm việc nhiều hơn so với số giờ tiêu chuẩn làm việc là: 8 giờ- 7 giờ = 1 giờ. Một giờ này được tính vào tổng số giờ làm thêm trong năm, đồng thời phải trả tiền lương và thực hiện các chế độ khác liên quan đến làm thêm giờ theo đúng quy định tại Thông tư số 15 /2003/TT-BLĐTBXH ngày 03/6/2003 của Bộ Lao động - Thương binh và Xã hội về việc hướng dẫn thực hiện làm thêm giờ theo qui định của Nghị định số 109/2002/NĐ-CP ngày 27/12/2002 của Chính phủ.

f. Tổng số giờ tiêu chuẩn làm việc và số giờ làm thêm trong một ngày không quá 12 giờ; riêng đối với người lao động làm các nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm không quá 9 giờ;

g. Tổng số giờ tiêu chuẩn làm việc và giờ làm thêm trong một tuần không được vượt quá 64 giờ; riêng đối với người lao động làm các nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm không quá 48 giờ;

Ví dụ 8: Do yêu cầu đột xuất, trong tháng 5 và tháng 6, Công ty X có nhu cầu phải làm thêm giờ. Công ty được phép bố trí như sau:

- Tháng 5, chỉ được tổ chức làm việc theo đúng kế hoạh đã nêu tại ví dụ 3, không được tổ chức làm thêm giờ vì tổng số giờ làm việc trong tuần là: (11giờ/ngày x 4ngày) + (10 giờ/ngày x 2 ngày) = 64 giờ;

- Tháng 6 có thể bố trí làm thêm mỗi ngày 1 giờ từ thứ hai đến thứ sáu.

h. Tổng số giờ làm thêm trong một năm đối với mỗi người lao động thực hiện đúng theo quy định tại Thông tư số 15 /2003/TT-BLĐTBXH ngày 03/6/2003 của Bộ Lao động - Thương binh và Xã hội về việc hướng dẫn thực hiện làm thêm giờ theo qui định của Nghị định số 109/2002/NĐ-CP ngày 27/12/2002 của Chính phủ.

2. Thời giờ nghỉ ngơi của các đối tượng trên được quy định như sau:

2.1. Hàng tuần, người lao động được nghỉ ít nhất 1 ngày (24 giờ liên tục). Trong những tháng thời vụ hoặc phải gấp rút gia công hàng xuất khẩu theo đơn đặt hàng, nếu không thực hiện được nghỉ hàng tuần thì phải bảo đảm hàng tháng có ít nhất 4 ngày nghỉ cho người lao động;

2.2. Chế độ nghỉ trong ca, nghỉ giữa ca, nghỉ chuyển tiếp giữa hai ca đối với từng người lao động thực hiện theo đúng qui định của Bộ Luật lao động đã sửa đổi, bổ sung. Trong trường hợp người lao động làm việc trong ngày trên 10 giờ, thì trước giờ làm việc thứ 9, phải bố trí cho họ nghỉ thêm ít nhất 30 phút tính vào giờ làm việc;

2.3. Doanh nghiệp phải bố trí để người lao động được nghỉ hoặc nghỉ bù đủ các ngày lễ, tết, nghỉ hàng năm và các ngày nghỉ có hưởng lương khác đúng theo qui định của Bộ luật Lao động đã sửa đổi, bổ sung.

III. TỔ CHỨC THỰC HIỆN

1. Trách nhiệm của doanh nghiệp;

- Hàng năm, căn cứ vào kế hoạch sản xuất kinh doanh, chủ động lập kế hoạch thời giờ làm việc, thời giờ nghỉ ngơi trong năm. Khi lập kế hoạch phải lấy ý kiến của Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời tại doanh nghiệp;

- Thông báo kế hoạch thời giờ làm việc, thời giờ nghỉ ngơi trong phạm vi doanh nghiệp để người lao động biết trước khi thực hiện. Thoả thuận với người lao động khi làm thêm giờ theo quy định tại Thông tư số 15/2003/TT-BLĐTBXH ngày 03/6/2003 của Bộ Lao động - Thương binh và Xã hội về việc hướng dẫn thực hiện làm thêm giờ theo qui định của Nghị định số 109/2002/NĐ-CP ngày 27/12/2002 của Chính phủ;

- Hàng năm, nếu doanh nghiệp thực hiện chế độ thời giờ làm việc, thời giờ nghỉ ngơi theo quy định tại Thông tư này thì phải đăng ký với Sở Lao động -Thương binh và Xã hội địa phương theo mẫu kèm theo Thông tư này. Trường hợp xác định số giờ làm việc bình thường hàng ngày là 8 giờ; hoặc là 6 giờ đối với người lao động làm các nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm thì không phải đăng ký.

2. Trách nhiệm của Sở Lao động - Thương binh và Xã hội địa phương:

- Phối hợp với Liên đoàn Lao động tỉnh, thành phố phổ biến Thông tư này đến các doanh nghiệp đóng trên địa bàn; thường xuyên đôn đốc, kiểm tra, giám sát việc thực hiện; đồng thời phải tăng cường công tác thanh tra việc thực hiện, nếu phát hiện vi phạm thì phải xử lý nghiêm minh;

- Tiếp nhận bản đăng ký kế hoạch thời giờ làm việc, thời giờ nghỉ ngơi theo hướng dẫn của Thông tư này. Tạo điều kiện thuận lợi cho các doanh nghiệp tổ chức sản xuất, kinh doanh;

- Tổng hợp và báo cáo định kỳ 6 tháng, một năm về Bộ Lao động - Thương binh và Xã hội việc thực hiện Thông tư này của các doanh nghiệp đóng trên địa bàn.

3. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

Bãi bỏ Thông tư số 14/1999/TT-BLĐTBXH ngày 18/5/1999 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ thời giờ làm việc, thời giờ nghỉ ngơi đối với người lao động làm các công việc sản xuất có tính thời vụ và gia công hàng xuất khẩu theo đơn đặt hàng

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để giải quyết.

Nguyễn Thị Hằng

(Đã ký)


TT 2003 - 21 huong dan hop dong ld

THÔNG TƯ

CỦA BỘ LAO ĐỘNG THƯƠNG BINH VÀ XÃ HỘI
SỐ 21/2003/TT-BLĐTBXH NGÀY 22/9/2003 HƯỚNG DẪN THI HÀNH
MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 44/2003/NĐ-CP NGÀY 09/5/2003
CỦA CHÍNH PHỦ VỀ HỢP ĐỒNG LAO ĐỘNG

Thi hành Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về hợp đồng lao động (sau đây gọi tắt là Nghị định số 44/2003/NĐ-CP), sau khi có ý kiến tham gia của Tổng Liên đoàn Lao động Việt Nam và của các Bộ, ngành có liên quan, Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành như sau:

I. HÌNH THỨC, NỘI DUNG VÀ LOẠI HỢP ĐỒNG LAO ĐỘNG

1. Hình thức hợp đồng lao động theo Điều 3 của Nghị định số 44/2003/NĐ-CP được quy định cụ thể như sau:

a) Hợp đồng lao động không xác định thời hạn, hợp đồng lao động xác định thời hạn từ đủ 12 tháng đến 36 tháng, hợp đồng lao động có thời hạn từ 3 tháng đến dưới 12 tháng phải ký kết bằng văn bản theo Mẫu số 1 kèm theo Thông tư này. Người sử dụng lao động chuẩn bị hợp đồng lao động theo mẫu quy định trên khổ giấy A4 và đóng dấu giáp lai giữa các trang để sử dụng trong đơn vị.

Trường hợp một bên ký kết hợp đồng lao động là người nước ngoài thì nội dung hợp đồng phải bằng tiếng Việt, sau phần tiếng Việt có thể thêm phần tiếng nước ngoài do hai bên thỏa thuận. Nội dung bằng tiếng Việt có giá trị pháp lý.

Bản hợp đồng lao động có thể viết bằng bút mực các mầu (trừ mầu đỏ) hoặc đánh máy.

b) Hợp đồng lao động có thời hạn dưới 03 tháng hoặc hợp đồng lao động để giúp việc gia đình hai bên có thể giao kết hợp đồng lao động miệng, nhưng phải bảo đảm nội dung theo qui định tại khoản 1 Điều 29 của Bộ Luật Lao động.

c) Hợp đồng lao động trong doanh nghiệp nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp có thể giảm bớt một số nội dung cho phù hợp với điều kiện của doanh nghiệp.

d) Ngoài hợp đồng lao động hai bên có thể ký hợp đồng trách nhiệm về tài sản được giao.

2. Việc áp dụng các loại hợp đồng lao động theo Điều 4 của Nghị định số 44/2003/NĐ-CP được quy định cụ thể như sau:

a) Người sử dụng lao động và người lao động căn cứ vào thời hạn của công việc để áp dụng một trong các loại hợp đồng lao động quy định tại các khoản 1, 2, 3 Điều 4 của Nghị định số 44/2003/NĐ-CP;

Riêng đối với người đã nghỉ hưu, hai bên được ký kết nhiều lần loại hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng.

b) Hợp đồng lao động xác định thời hạn đã ký kết trước ngày 01 thnág 01 năm 2003 mà đến thời điểm đó đang còn hiệu lực thi hành, thì được tính là hợp đồng lao động thứ nhất để áp dụng quy định tại khoản 4 Điều 4 của Nghị định số 44/2003/NĐ-CP.

II. GIAO KẾT, THAY ĐỔI NỘI DUNG HỢP ĐỒNG LAO ĐỘNG

1. Người có thẩm quyền giao kết hợp đồng lao động với người lao động theo Điều 5 của Nghị định số 44/2003/NĐ-CP, được quy định cụ thể như sau:

- Đối với doanh nghiệp hoạt động theo Luật Doanh nghiệp nhà nước, Luật Doanh nghiệp, Luật Doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam là Tổng Giám đốc hoặc Giám đốc doanh nghiệp;

- Đối với hợp tác xã là Chủ nhiệm hợp tác xã, đối với Liên hiệp hợp tác xã là Giám đốc Liên hiệp hợp tác xã;

- Đối với các cơ quan, tổ chức, các chi nhánh, các văn phòng đại diện (gọi chung là tổ chức) của quốc tế hoặc nước ngoài đóng tại Việt Nam là người đứng đầu tổ chức (Trưởng chi nhánh, Trưởng văn phòng, Trưởng đại diện...).

- Đối với cá nhân, hộ gia đình là người trực tiếp sử dụng lao động.

Trường hợp những người có thẩm quyền không trực tiếp giao kết hợp đồng lao động thì có thể uỷ quyền cho người khác bằng văn bản, trừ trường hợp đã qui định về phân cấp quản lý nhân sự. Riêng đối với người sử dụng lao động là cá nhân thì không được uỷ quyền.

2. Hợp đồng lao động ký với người đã nghỉ hưu đang hưởng bảo hiểm xã hội hàng tháng và người làm việc có thời hạn dưới 03 tháng, thì ngoài tiền lương theo cấp bậc công việc, người lao động còn được người sử dụng lao động thanh toán các khoản sau:

- Bảo hiểm xã hội = 15%;

- Bảo hiểm Y tế = 2%;

- Nghỉ hàng năm = 4%;

- Tiền tàu xe đi lại khi nghỉ phép do hai bên thỏa thuận không thấp hơn 9%.

Tỷ lệ % nêu trên được tính so với tiền lương theo hợp đồng lao động.

3. Thủ tục thay đổi nội dung hợp đồng lao động theo khoản 2 Điều 8 của Nghị định số 44/2003/NĐ-CP được tiến hành theo trình tự như sau:

- Bên đề xuất yêu cầu nêu nội dung cần thay đổi và thông báo cho bên kia biết bằng văn bản.

- Bên nhận được văn bản yêu cầu phải chủ động gặp bên đề xuất để thỏa thuận về nội dung cần thay đổi, chậm nhất trong thời hạn 3 ngày, kể từ ngày nhận được văn bản yêu cầu;

- Trường hợp hai bên thỏa thuận được việc thay đổi nội dung hợp đồng lao động, thì tiến hành ký kết phụ lục hợp đồng lao động theo Mẫu số 2 ban hành kèm theo Thông tư này.

- Trường hợp hai bên không thỏa thuận được việc thay đổi nội dung hợp đồng lao động, thì tiếp tục thực hiện hợp đồng lao động đã giao kết hoặc thỏa thuận chấm dứt theo qui định tại khoản 3 Điều 36 của Bộ Luật Lao động.

III. CHẤM DỨT HỢP ĐỒNG LAO ĐỘNG, TRỢ CẤP THÔI VIỆC
VÀ BỒI THƯỜNG CHI PHÍ ĐÀO TẠO

1. Thời gian báo trước để chấm dứt hợp đồng lao động thực hiện như sau:

a) Trường hợp chấm dứt hợp đồng lao động theo Điều 36 của Bộ Luật Lao động thì hai bên không phải báo trước.

b) Trường hợp đơn phương chấm dứt hợp đồng lao động quy định tại Điều 37 hoặc Điều 38 của Bộ Luật Lao động, thì bên có quyền đơn phương phải thực hiện việc báo trước cho bên kia bằng văn bản. Số ngày báo trước của người lao động được qui định tại khoản 2, khoản 3 Điều 37; của người sử dụng lao động tại khoản 3 Điều 38 của Bộ Luật Lao động. Số ngày báo trước là ngày làm việc. Riêng trường hợp người lao động bị kỷ luật sa thải thì không phải báo trước.

2. Các trường hợp được trợ cấp thôi việc và không được trợ cấp thôi việc theo khoản 1 Điều 14 của Nghị định số 44/2003/NĐ-CP được quy định cụ thể như sau:

a) Các trường hợp được trợ cấp thôi việc:

- Người lao động chấm dứt hợp đồng theo Điều 36; Điều 37; các điểm a, c, d khoản 1 Điều 38; khoản 1 Điều 41; điểm c khoản 1 Điều 85 của Bộ Luật Lao động.

- Người lao động làm việc trong doanh nghiệp nhà nước được tuyển dụng trước khi có chế độ hợp đồng lao động, thì khi nghỉ việc được tính trợ cấp thôi việc như người đã ký hợp đồng lao động.

- Người lao động bị chấm dứt hợp đồng lao động do doanh nghiệp, cơ quan, tổ chức chấm dứt hoạt động quy định tại điểm đ khoản 1 Điều 38 của Bộ Luật Lao động là các trường hợp: Doanh nghiệp, cơ quan, tổ chức được cấp có thẩm quyền quyết định giải thể, tòa án tuyên bố phá sản, giấy phép hoạt động đã hết hạn, doanh nghiệp vi phạm pháp luật bị cơ quan có thẩm quyền rút giấy phép hoạt động hoặc thu hồi giấy phép đăng ký kinh doanh.

b) Các trường hợp không được trợ cấp thôi việc:

- Người lao động bị sa thải theo điểm a và điểm b, khoản 1 Điều 85 của Bộ Luật Lao động.

- Người lao động đơn phương chấm dứt hợp đồng lao động mà vi phạm về lý do chấm dứt hoặc thời hạn báo trước quy định tại Điều 37 của Bộ Luật Lao động.

- Người lao động nghỉ việc để hưởng chế độ hưu trí hàng tháng theo quy định tại khoản 1 và khoản 2 Điều 145 của Bộ Luật Lao động.

- Người lao động chấm dứt hợp đồng lao động theo khoản 1 Điều 17 và Điều 31 của Bộ Luật Lao động đã được hưởng trợ cấp mất việc làm.

3. Cách tính và chi trả tiền trợ cấp thôi việc được thực hiện như sau:

Công thức tính trợ cấp thôi việc ở từng doanh nghiệp:

Tiền trợ cấp thôi việc

=

Tổng thời gian làm việc tại doanh nghiệp

x

Tiền lương làm căn cứ tính trợ cấp thôi việc

x

1/2

Trong đó:

- Tổng thời gian làm việc tại doanh nghiệp là số năm người lao động làm việc tại doanh nghiệp được làm tròn theo nguyên tắc qui định tại khoản 5 Điều 14 của Nghị định số 44/2003/NĐ-CP.

- Tiền lương làm căn cứ tính trợ cấp thôi việc là tiền lương bình quân của 6 tháng liền kề trước khi chấm dứt hợp đồng lao động, bao gồm tiền lương cấp bậc, chức vụ và phụ cấp khu vực, phụ cấp chức vụ (nếu có) qui định tại Điều 15 của Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ.

a) Trường hợp người lao động thực hiện nhiều hợp đồng lao động tại một doanh nghiệp mà khi kết thúc từng hợp đồng chưa được thanh toán trợ cấp thôi việc, thì doanh nghiệp cộng thời gian làm việc theo các hợp đồng lao động và lấy tiền lương bình quân 6 tháng liền kề trước khi chấm dứt hợp đồng lao động cuối cùng để tính trợ cấp thôi việc cho người lao động. Trường hợp trong các hợp đồng lao động có một hợp đồng lao động người lao động đơn phương chấm dứt trái pháp luật, thì thời gian làm việc theo hợp đồng lao động chấm dứt trái pháp luật người lao động không được trợ cấp thôi việc, còn các hợp đồng khác vẫn được hưởng trợ cấp thôi việc.

Ví dụ 1: Bà Vũ Thị Tâm chấm dứt hợp đồng lao động tại Công ty Thăng Long sau khi đã thực hiện 3 hợp đồng lao động: Hợp đồng thứ nhất 14 tháng với tiền lương bình quân 6 tháng cuối của hợp đồng là 500.000 đồng/tháng; hợp đồng thứ hai 18 tháng với tiền lương bình quân 6 tháng cuối của hợp đồng 600.000 đồng/tháng và hợp đồng thứ ba 24 tháng với tiền lương bình quân 6 tháng cuối của hợp đồng 800.000 đồng/tháng. Trợ cấp thôi việc của Bà Tâm được tính như sau:

- Tổng thời gian làm việc là: 14 tháng + 18 tháng + 24 tháng = 56 tháng (làm tròn bằng 5 năm);

- Trợ cấp thôi việc là: 800.000 đồng x 5,0 x 1/2 = 2.000.000 đồng.

Trường hợp bà Tâm chấm dứt hợp đồng lao động thứ ba trái pháp luật, thì hợp đồng thứ ba bà Tâm không được trợ cấp thôi việc. Công ty Thăng Long chỉ cộng thời gian làm việc theo hợp đồng thứ nhất và hợp đồng thứ hai để tính trợ cấp thôi việc là:

- Tổng thời gian làm việc là: 14 tháng + 18 tháng = 32 tháng (làm tròn bằng 3 năm);

- Trợ cấp thôi việc là: 600.000 đồng x 3 x 1/2 = 900.000 đồng

Công ty Thăng Long thanh toán cho bà Tâm số tiền trợ cấp thôi việc sau 7 ngày, kể từ ngày chấm dứt hợp đồng lao động thứ ba.

b) Trường hợp người lao động làm việc cho doanh nghiệp nhà nước nhưng có cả thời gian làm việc theo chế độ biên chế và có cả thời gian làm việc theo hợp đồng lao động, thì cộng cả hai thời gian đó để tính trợ cấp thôi việc.

Ví dụ 2: Ông Nguyễn Văn Toàn công nhân cơ khí (thang lương A1 nhóm II) làm việc tại công ty B từ tháng 4 năm 1991 đến tháng 2 năm 1994 theo biên chế và làm việc theo chế độ hợp đồng lao động từ tháng 3/1994. Đến tháng 6 năm 2003 ông Toàn chấm dứt hợp đồng lao động. Tổng thời gian làm việc của ông Toàn là 147 tháng (quy tròn bằng 12,5 năm) có tiền lương bình quân 6 tháng cuối là 823.600 đồng/tháng (hệ số 2,84). Khoản tiền trợ cấp thôi việc của ông Toàn được tính như sau:

823.600 đồng x 12,5 x 1/2 = 5.147.500 đồng.

c) Trường hợp người lao động làm việc ở nhiều doanh nghiệp nhà nước do chuyển công tác trước ngày 01 tháng 01 năm 1995, thì tính trợ cấp thôi việc cho người lao động ở từng doanh nghiệp. Tiền lương của người lao động trước ngày 01 tháng 4 năm 1993 được quy đổi theo Nghị định số 25/CP, 26/CP tại thời điểm ngày 01 tháng 4 năm 1993.

Ví dụ 3: Bà Lê Thị Bê là công nhân xây dựng cơ bản (thang lương A6 nhóm II) có quá trình làm việc tại 3 đơn vị thuộc doanh nghiệp nhà nước: Tại Công ty Y theo biên chế từ tháng 10 năm 1988 đến tháng 12 năm 1990 (22 tháng quy tròn bằng 2 năm) với tiền lương bình quân 6 tháng cuối quy đổi theo Nghị định số 26/CP tại thời điểm ngày 01 tháng 4 năm 1993 là 142.000 đồng/tháng (hệ số 1,55); tại Công ty Z theo biên chế từ tháng 1 năm 1991 đến tháng 5 năm 1994 (41 tháng quy tròn bằng 3,5 năm) với tiền lương bình quân 6 tháng cuối là 186.000 đồng/tháng (hệ số 1,55); tại công ty X theo hợp đồng lao động từ tháng 6 năm 1994 và đến ngày 31 tháng 5 năm 2003 chấm dứt hợp đồng lao động với tiền lương bình quân 6 tháng cuối là 823.600 đồng/tháng (hệ số 2,84). Thời gian làm việc tại Công ty X là 108 tháng (quy tròn bằng 9 năm). Tiền trợ cấp thôi việc của bà Bê được tính như sau:

- Tại Công ty Y là: 142.000 đồng x 2,0 x 1/2 = 142.000 đồng

- Tại Công ty Z là: 186.000 đồng x 3,5 x 1/2 = 325.500 đồng

- Tại Công ty X là: 823.600 đồng x 9 x 1/2 = 3.706.200 đồng

Tổng cộng: 4.173.700 đồng.

Công ty X thanh toán toàn bộ khoản trợ cấp thôi việc trên cho bà Bê, rồi sau đó thông báo theo Mẫu số 3 ban hành kèm theo Thông tư này để Công ty Y và Công ty Z hoàn trả số tiền mà mình đã chi hộ.

Trường hợp Công ty Y hoặc Công ty Z đã chấm dứt hoạt động, thì Công ty X sẽ được ngân sách nhà nước hoàn trả theo hướng dẫn của Bộ Tài chính.

d) Trường hợp sau khi sáp nhập, hợp nhất, chia, tách doanh nghiệp, chuyển quyền sở hữu, quyền quản lý hoặc quyền sử dụng tài sản doanh nghiệp mà người lao động chấm dứt hợp đồng lao động, thì người sử dụng lao động kế tiếp phải có trách nhiệm trả trợ cấp thôi việc cho người lao động, kể cả thời gian làm việc cho người sử dụng lao động liền kề trước đó. Riêng doanh nghiệp nhà nước thực hiện phương án sắp xếp lại hoặc chuyển đổi hình thức sở hữu (cổ phần hóa, giao, bán, khoán kinh doanh, cho thuê doanh nghiệp), thì áp dụng theo qui định của Nhà nước đối với các trường hợp này.

Ví dụ 4: Ông Bùi Văn An làm việc ở doanh nghiệp Nhà nước A từ tháng 6 năm 1990. Đến tháng 6 năm 1998 doanh nghiệp này cổ phần hóa trở thành công ty cổ phần và hoạt động theo Luật Doanh nghiệp. Đến tháng 6 năm 2003 ông An chấm dứt hợp đồng lao động. Ông An có tiền lương bình quân 6 tháng trước khi cổ phần hóa là 300.000 đồng/tháng và 6 tháng trước khi chấm dứt hợp đồng lao động là 800.000 đồng/tháng. Trợ cấp thôi việc của ông An được tính như sau:

- Trợ cấp thôi việc ở doanh nghiệp nhà nước là: 300.000 đồng x 8 x 1/2 = 1.200.000 đồng.

- Trợ cấp thôi việc ở công ty cổ phần là: 800.000 đồng x 5 x 1/2 = 2.000.000 đồng.

Tổng cộng: 3.200.000 đồng.

Công ty cổ phần phải thanh toán toàn bộ số tiền trợ cấp thôi việc cho ông An. Nguồn chi trả trợ cấp thôi việc thực hiện theo Điều 27 của Nghị định số 64/2002/NĐ-CP ngày 09 tháng 6 năm 2002 của Chính phủ về việc chuyển doanh nghiệp nhà nước thành công ty cổ phần.

4. Việc bồi thường chi phí đào tạo theo Điều 13 của Nghị định số 44/2003/NĐ-CP được thực hiện như sau:

a) Người lao động được đào tạo ở trong nước hoặc ngoài nước từ kinh phí của người sử dụng lao động, kể cả kinh phí do phía nước ngoài tài trợ cho người sử dụng lao động, sau khi học xong phải làm việc cho người sử dụng lao động một thời gian do hai bên thỏa thuận.

b) Người lao động tự ý bỏ việc hoặc đơn phương chấm dứt hợp đồng lao động, trừ các trường hợp quy định tại Điều 37 của Bộ Luật Lao động, khi chưa học xong hoặc học xong không làm việc cho người sử dụng lao động đủ thời gian như đã thỏa thuận, thì phải bồi thường mức chi phí đào tạo bao gồm các khoản chi phí cho người dạy, tài liệu học tập, trường lớp, máy móc thiết bị, vật liệu thực hành và các chi phí khác hỗ trợ cho người học do người sử dụng lao động tính có sự thỏa thuận của người lao động.

Thỏa thuận nêu ở điểm a và điểm b trên đây phải bằng văn bản có chữ ký của người sử dụng lao động và người lao động.

IV. ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo; bãi bỏ các văn bản sau đây: Quyết định số 66/LĐTBXH-QĐ ngày 12 tháng 02 năm 1993 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội về phát hành và quản lý bản hợp đồng lao động; Quyết định số 207/LĐTBXH-QĐ ngày 02 tháng 4 năm 1993 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội về mẫu hợp đồng lao động; Thông tư số 21/LĐTBXH-TT ngày 12 tháng 10 năm 1996 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 198/CP ngày 31 tháng 12 năm 1994 của Chính phủ về hợp đồng lao động; Thông tư số 02/2001/TT-BLĐTBXH ngày 09 tháng 01 năm 2001 của Bộ Lao động - Thương binh và Xã hội bãi bỏ điểm 4 Mục III của Thông tư số 21/LĐTBXH-TT ngày 12 tháng 10 năm 1996 của Bộ Lao động - Thương binh và Xã hội.

2. Không áp dụng cách tính trợ cấp thôi việc quy định tại Thông tư này để tính lại trợ cấp thôi việc đối với những trường hợp đã chấm dứt hợp đồng lao động trước ngày Thông tư này có hiệu lực thi hành.

3. Định kỳ 6 tháng và hàng năm các đơn vị có sử dụng lao động theo hợp đồng lao động phải báo cáo Sở Lao động - Thương binh và Xã hội hoặc Ban quản lý Khu công nghiệp địa phương nơi có trụ sở chính của đơn vị về tình hình ký kết, sử dụng, chấm dứt hợp đồng lao động theo quy định của pháp luật.

4. Sở Lao động - Thương binh và Xã hội, Ban quản lý Khu công nghiệp các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm giúp Uỷ ban nhân dân tổ chức hướng dẫn, đôn đốc, kiểm tra việc thực hiện Thông tư này.

Trong quá trình thực hiện nếu có gì vướng mắc, đề nghị phản ảnh kịp thời về Bộ Lao động - Thương binh và Xã hội để nghiên cứu giải quyết./.

MẪU SỐ 1

MẪU HỢP ĐỒNG LAO ĐỘNG

Ban hành kèm theo Thông tư số 21/2003/TT-BLĐTBXH
ngày 22/9/2003 của Bộ Lao động - Thương binh và Xã hội

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Tên đơn vị:.......

Số:....................

HỢP ĐỒNG LAO ĐỘNG

Chúng tôi, một bên là Ông/Bà: Quốc tịch:

Chức vụ:

Đại diện cho (1): Điện thoại:

Địa chỉ:

Và một bên là Ông/Bà: Quốc tịch:

Sinh ngày....... tháng..... năm...... tại.

Nghề nghiệp (2):

Địa chỉ thường trú:

Số CMTND: cấp ngày...../...../...... tại

Số sổ lao động (nếu có):................ cấp ngày......../...../...... tại

Thỏa thuận ký kết hợp đồng lao động và cam kết làm đúng những điều khoản sau đây:

Điều 1: Thời hạn và công việc hợp đồng

- Loai hợp đồng lao động(3):

- Từ ngày…. tháng……. năm…….. đến ngày…….. tháng……… năm……

- Thử việc từ ngày…… tháng….. năm…… đến ngày…… tháng….. năm.....

- Địa điểm làm việc(4):

- Chức danh chuyên môn: Chức vụ (nếu có):

- Công việc phải làm (5):

Điều 2: Chế độ làm việc

- Thời giờ làm việc (6)

- Được cấp phát những dụng cụ làm việc gồm:

Điều 3: Nghĩa vụ và quyền lợi của người lao động

1. Quyền lợi:

- Phương tiện đi lại.làm việc (7):

- Mức lương chính hoặc tiền công (8):

- Hình thức trả lương:

- Phụ cấp gồm (9):

- Được trả lương vào các ngày....... hàng tháng.

- Tiền thưởng:

- Chế độ nâng lương:

- Được trang bị bảo hộ lao động gồm:

- Chế độ nghỉ ngơi (nghỉ hàng tuần, phép năm,lễ tết...):

- Bảo hiểm xã hội và bảo hiểm y tế (10):

- Chế độ đào tạo (11):

Những thỏa thuận khác (12):

2. Nghĩa vụ:

- Hoàn thành những công việc đã cam kết trong hợp đồng lao động.

- Chấp hành lệnh điều hành sản xuất-kinh doanh, nội quy kỷ luật lao động, an toàn lao động....

- Bồi thường vi phạm và vật chất (13):

Điều 4: Nghĩa vụ và quyền hạn của người sử dụng lao động

1. Nghĩa vụ:

- Bảo đảm việc làm và thực hiện đầy đủ những điều đã cam kết trong hợp đồng lao động.

- Thanh toán đầy đủ, đúng thời hạn các chế độ và quyền lợi cho người lao động theo hợp đồng lao động, thỏa ước lao động tập thể (nếu có).

2. Quyền hạn:

- Điều hành người lao động hoàn thành công việc theo hợp đồng (bố trí, điều chuyển, tạm ngừng việc…)

- Tạm hoãn, chấm dứt hợp đồng lao động, kỷ luật người lao động theo quy định của pháp luật, thỏa ước lao động tập thể (nếu có) và nội quy lao động của doanh nghiệp.

Điều 5: Điều khoản thi hành

- Những vấn đề về lao động không ghi trong hợp đồng lao động này thì áp dụng qui định của thỏa ước tập thể, trường hợp chưa có thỏa ước tập thể thì áp dụng quy định của pháp luật lao động.

- Hợp đồng lao động được làm thành 02 bản có giá trị ngang nhau, mỗi bên giữ một bản và có hiệu lực từ ngày…..tháng…… năm……... Khi hai bên ký kết phụ lục hợp đồng lao động thì nội dung của phụ lục hợp đồng lao động cũng có giá trị như các nội dung của bản hợp đồng lao động này.

Hợp đồng này làm tại.... ngày.... tháng.... năm.....

Người lao động

(Ký tên)

Ghi rõ Họ và Tên

Người sử dụng lao động

(Ký tên, đóng dấu)

Ghi rõ Họ và Tên

HƯỚNG DẪN CÁCH GHI HỢP ĐỒNG LAO ĐỘNG

1. Ghi cụ thể tên doanh nghiệp, cơ quan, tổ chức, ví dụ: Công ty Xây dựng Nhà ở Hà nội.

2. Ghi rõ tên nghề nghiệp (nếu có nhiều nghề nghiệp thì ghi nghề nghiệp chính), ví dụ: Kỹ sư.

3. Ghi rõ loại hợp đồng lao động, ví dụ 1: Không xác định thời hạn; ví dụ 2: 06 tháng.

4. Ghi cụ thể địa điểm chính, ví dụ: Số 2 - Đinh lễ - Hà Nội; và địa điểm phụ (nếu có), ví dụ: Số 5 - Tràng Thi - Hà Nội.

5. Ghi các công việc chính phải làm, ví dụ: Lắp đặt, kiểm tra, sửa chữa hệ thống điện; thiết bị thông gió; thiết bị lạnh... trong doanh nghiệp.

6. Ghi cụ thể số giờ làm việc trong ngày hoặc trong tuần, ví dụ: 08 giờ/ngày hoặc 40 giờ/tuần.

7. Ghi rõ phương tiện đi lại do bên nào đảm nhiệm, ví dụ: xe đơn vị đưa đón hoặc cá nhân tự túc.

8. Ghi cụ thể tiền lương theo thang lương hoặc bảng lương mà đơn vị áp dụng, ví dụ: Thang lương A.1.Cơ khí, Điện, Điện tử - Tin học; Nhóm III; Bậc 4/7; Hệ số 2,04; Mức lương tại thời điểm ký kết hợp đồng lao động là 428.400 đồng/tháng.

9. Ghi tên loại phụ cấp, hệ số, mức phụ cấp tại thời điểm ký kết hợp đồng lao động, ví dụ: Phụ cấp trách nhiệm Phó trưởng phòng; Hệ số 0,3; Mức phụ cấp 63.000 đồng/tháng.

10. Đối với người lao động thuộc đối tượng đóng bảo hiểm xã hội bắt buộc thì ghi tỷ lệ % tiền lương hằng tháng hai bên phải trích nộp cho cơ quan bảo hiểm xã hội, ví dụ: Hằng tháng người sử dụng lao động trích 6% từ tiền lương tháng của người lao động và số tiền trong giá thành tương ứng bằng 17% tiền lương tháng của người lao động để đóng 20% cho cơ quan bảo hiểm xã hội và 3% cho cơ quan Bảo hiểm y tế.

Đối với người lao động không đóng bảo hiểm xã hội bắt buộc thì khoản tiền bảo hiểm xã hội tính thêm vào tiền lương để người lao động tham gia Bảo hiểm tự nguyện hoặc tự lo lấy bảo hiểm, ví dụ: Khoản tiền bảo hiểm xã hội đã tính thêm vào tiền lương cho người lao động là 17% tiền lương tháng.

11. Ghi cụ thể trường hợp đơn vị cử đi đào tạo thì người lao động phải có nghĩa vụ gì và được hưởng quyền lợi gì, ví dụ: Trong thời gian đơn vị cử đi học người lao động phải hoàn thành khoá học đúng thời hạn, được hưởng nguyên lương và các quyền lợi khác như người đi làm việc, trừ tiền bồi dưỡng độc hại.

12. Ghi những quyền lợi mà chưa có trong Bộ Luật Lao động, trong thỏa ước lao động tập thể hoặc đã có nhưng có lợi hơn cho người lao động, ví dụ: đi tham quan, du lịch, nghỉ mát, quà sinh nhật.

13. Ghi rõ mức bồi thường cho mỗi trường hợp vi phạm, ví dụ: Sau khi đào tạo mà không làm việc cho doanh nghiệp thì phải bồi thường 06 (sáu) triệu đồng; không làm việc đủ 02 năm thì bồi thường 03 (ba) triệu đồng.

MẪU SỐ 2

MẪU PHỤ LỤC HỢP ĐỒNG LAO ĐỘNG

Ban hành kèm theo Thông tư số 21/2003/TT-BLĐTBXH
ngày 22/9/2003 của Bộ Lao động - Thương binh và Xã hội

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

..... , ngày..... tháng..... năm ....

Tên đơn vị:.......

Số:....................

PHỤ LỤC HỢP ĐỒNG LAO ĐỘNG

Chúng tôi, một bên là Ông/Bà:............................ Quốc tịch:......................

Chức vụ:......................................................................................................

Đại diện cho (1): ................................................. Điện thoại:.....................

Địa chỉ:.........................................................................................................

Và một bên là Ông/Bà:......................................... Quốc tịch:......................

Sinh ngày......... tháng....... năm...... tại.........................................................

Nghề nghiệp (2):...........................................................................................

Địa chỉ thường trú:.......................................................................................

Số CMTND:....... cấp ngày...../...../...... tại...................................................

Số sổ lao động (nếu có):.......... cấp ngày......./....../.........tại.........................

Căn cứ Hợp đồng lao động số.... ký ngày..../..../.... và nhu cầu sử dụng lao động, hai bên cùng nhau thỏa thuận thay đổi một số nội dung của hợp đồng mà hai bên đã ký kết như sau:

1. Nội dung thay đổi (ghi rõ nội dung gì, thay đổi như thế nào.....):

.....................................................................................................................

.....................................................................................................................

2. Thời gian thực hiện (ghi rõ nội dung ở mục 1 nêu trên có hiệu lực trong bao nhiêu lâu):

.....................................................................................................................

.....................................................................................................................

Phụ lục này là bộ phận của hợp đồng lao động số... , được làm thành hai bản có giá trị như nhau, mỗi bên giữ một bản và là cơ sở để giải quyết khi có tranh chấp lao động.

Người lao động

(Ký tên)

Ghi rõ Họ và Tên

Người sử dụng lao động

(Ký tên, đóng dấu)

Ghi rõ Họ và Tên

MẪU SỐ 3

MẪU THÔNG BÁO CHUYỂN TRẢ TRỢ CẤP THÔI VIỆC

Ban hành kèm theo Thông tư số 21/2003/TT-BLĐTBXH
ngày 22/9/2003 của Bộ Lao động - Thương binh và Xã hội

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

..... , ngày..... tháng..... năm ....

Tên đơn vị:.......

Số:....................

THÔNG BÁO
V/V chuyển trả trợ cấp thôi việc

Kính gửi: Công ty B

- Căn cứ Nghị định số 44/2003/NĐ-CP ngày 09/5/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về hợp đồng lao động;

- Căn cứ Thông tư số.………của Bộ Lao động - Thương binh và Xã hội ...

Ông (Bà): Nguyễn Văn A đã chấm dứt hợp đồng lao động ngày... tháng.... năm.….. (Thông báo hoặc Quyết định kèm theo).

Theo hồ sơ, Ông Nguyễn Văn A có thời gian làm việc tại Công ty B là... năm (từ ngày... tháng... năm... đến ngày... tháng... năm...).

Công ty chúng tôi đã chi hộ khoản trợ cấp thôi việc đối với thời gian làm việc tại Công ty B với số tiền là:.... đồng.

Đề nghị Công ty B chuyển trả số tiền trợ cấp thôi việc mà Công ty chúng tôi đã chi hộ theo số tài khoản....../.

Giám đốc hoặc thủ trưởng đơn vị

Ký tên, đóng dấu

(Ghi rõ họ và tên)

Nơi nhận:

- Như trên;

- Lưu đơn vị.


TT 2007 - 31 gio lam viec nghi ngoi tai don vi buc xa hat nhan

BỘ KHOA HỌC VÀ CÔNG NGHỆ
------------
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------------

Số: 31/2007/TT-BKHCN

Hà Nội, ngày 31 tháng 12 năm 2007

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ THỜI GIỜ LÀM VIỆC VÀ THỜI GIỜ NGHỈ NGƠI ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM CÁC CÔNG VIỆC BỨC XẠ, HẠT NHÂN

Căn cứ Bộ luật Luật Lao động đã được sửa đổi, bổ sung năm 2006;
Căn cứ Nghị định số 195/CP của Chính phủ ngày 31/12/1994 “Quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật lao động về thời giờ làm việc và thời giờ nghỉ ngơi” và Nghị định số 109/2002/NĐ-CP ngày 27/12/2002 của Chính phủ sửa đổi bổ sung một số điều của Nghị định số 195/CP của Chính phủ ngày 31/12/1994;
Căn cứ Nghị định số 54/2003/NĐ-CP của Chính phủ ngày 19/5/2003 quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ và Nghị định số 28/2004/NĐ-CP ngày 16/01/2004 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 54/2003/NĐ-CP của Chính phủ ngày 19/5/2003;
Căn cứ Nghị định số 50/1998/NĐ-CP của Chính phủ ngày 25/7/1998 quy định chi tiết việc thi hành Pháp lệnh an toàn và kiểm soát bức xạ,
Sau khi có ý kiến thoả thuận của Bộ Lao động, Thương binh và Xã hội tại công văn số 4668/LĐTBXH-ATLĐ ngày 10/12/2007, Bộ Khoa học và Công nghệ quy định chế độ thời giờ làm việc và thời giờ nghỉ ngơi đối với người lao động làm các công việc bức xạ, hạt nhân như sau:

I. QUY ĐỊNH CHUNG

1. Đối tượng và phạm vi áp dụng

Thông tư này quy định chế độ thời giờ làm việc, thời giờ nghỉ ngơi của người lao động làm các công việc bức xạ, hạt nhân (sau đây gọi chung là nhân viên bức xạ) trong các cơ quan, doanh nghiệp, tổ chức (sau đây gọi chung là các đơn vị) quy định tại Điều 1 Nghị định số 109/2002/NĐ-CP của Chính phủ ngày 27/12/2002.

2. Nguyên tắc áp dụng

a) Thông tư này chỉ quy định chế độ về thời giờ làm việc, thời giờ nghỉ ngơi đối với nhân viên bức xạ làm nghề, công việc được quy định tại Phụ lục ban hành kèm theo Thông tư này.

b) Trong khi áp dụng các quy định về thời giờ làm việc, thời giờ nghỉ ngơi đối với nhân viên bức xạ theo quy định của Thông tư này, các đơn vị sử dụng người lao động và bản thân người lao động trong mọi trường hợp vẫn phải đảm bảo nguyên tắc về mức giới hạn liều đối với nhân viên bức xạ và các quy định pháp luật khác về kiểm soát và an toàn bức xạ, hạt nhân.

c) Nhân viên bức xạ nếu làm việc trực tiếp với thiết bị bức xạ hoặc nguồn phóng xạ được rút ngắn thời giờ làm việc.

d) Việc quy định mức thời giờ làm việc được rút ngắn tùy thuộc vào mức độ ảnh hưởng bởi bức xạ ion hoá gây ra đối với người lao động làm công việc bức xạ, hạt nhân.

II. THỜI GIỜ LÀM VIỆC VÀ THỜI GIỜ NGHỈ NGƠI

1. Thời giờ làm việc

a) Thời giờ làm việc hàng ngày được rút ngắn 02 giờ đối với nhân viên bức xạ làm nghề, công việc quy định tại Nhóm 1 của Phụ lục ban hành kèm theo Thông tư này.

Nghề, công việc quy định tại Nhóm 1 của Phụ lục ban hành kèm theo Thông tư này là những nghề, công việc có mức độ ảnh hưởng bởi bức xạ ion hóa cao do làm việc trực tiếp với nguồn phóng xạ hở, nguồn phóng xạ, thiết bị bức xạ có cường độ lớn.

b) Thời giờ làm việc hàng ngày được rút ngắn 01 giờ đối với nhân viên bức xạ làm nghề, công việc bức xạ, hạt nhân khác quy định tại Nhóm 2 của Phụ lục ban hành kèm theo Thông tư này.

c) Nhân viên bức xạ không được phép làm thêm giờ. Trường hợp đặc biệt (như khắc phục sự cố, tai nạn nghiêm trọng), đơn vị sử dụng lao động được phép huy động nhân viên bức xạ làm thêm giờ, nhưng không quá 3 giờ trong một ngày.

2. Thời giờ nghỉ ngơi

a) Nhân viên bức xạ ngoài thời giờ làm việc được rút ngắn theo quy định tại điểm a, b khoản 1 Mục II của Thông tư này thì còn được nghỉ ít nhất 30 phút nếu làm việc vào ban ngày và 45 phút nếu làm việc vào ban đêm, tính vào giờ làm việc.

b) Trong trường hợp nhân viên bức xạ được yêu cầu làm thêm từ 02 giờ trở lên trong ngày, trước khi làm thêm phải được bố trí nghỉ ít nhất 30 phút tính vào thời giờ làm thêm.

c) Số ngày nghỉ hàng năm của nhân viên bức xạ được tính như sau:

- Nhân viên bức xạ làm nghề, công việc bức xạ, hạt nhân thuộc Nhóm 1 của Phụ lục ban hành kèm theo Thông tư này được nghỉ hàng năm là 16 ngày làm việc.

- Nhân viên bức xạ làm nghề, công việc bức xạ, hạt nhân thuộc Nhóm 2 của Phụ lục ban hành kèm theo Thông tư này được nghỉ hàng năm là 14 ngày làm việc.

III. TỔ CHỨC THỰC HIỆN

1. Trách nhiệm của đơn vị sử dụng lao động:

a) Tổ chức thực hiện Thông tư này;

b) Phổ biến cho nhân viên bức xạ về quy định thời giờ làm việc, thời giờ nghỉ ngơi và ghi nội dung này vào hợp đồng lao động, nội quy lao động hoặc thoả ước lao động tập thể (nếu có);

c) Ngoài việc thực hiện các quy định tại Thông tư này, thì đồng thời phải tuân thủ đúng theo quy định của pháp luật hiện hành về việc cấm hoặc hạn chế sử dụng người lao động chưa thành niên, lao động là người cao tuổi, lao động nữ, lao động là người tàn tật.

2. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo. Trong quá trình thực hiện nếu có vướng mắc, đề nghị kịp thời phản ánh về Bộ Khoa học và Công nghệ để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ;
- Văn phòng Chính phủ
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- UBND các tỉnh, thành phố trực thuộc TW;
- Các Sở Khoa học và Công nghệ;
- Các Cục, Vụ, Viện thuộc Bộ KHCN;
- Cục Kiểm tra văn bản (Bộ TP);
- Công báo CP;
- Lưu: VT, ATBX.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Lê Đình Tiến

PHỤ LỤC

NGHỀ, CÔNG VIỆC BỨC XẠ, HẠT NHÂN

(Ban hành kèm theo Thông tư số 31/2007/TT-KHCN ngày 31 tháng 12 năm 2007 của Bộ Khoa học và Công nghệ hướng dẫn thực hiện chế độ thời giờ làm việc và thời giờ nghỉ ngơi đối với người lao động làm công việc bức xạ, hạt nhân)

TT | Nghề, công việc bức xạ, hạt nhân
I | Nhóm 1
1 | Làm việc trong lò phản ứng hạt nhân.
2 | Sản xuất đồng vị phóng xạ.
3 | Vận hành thiết bị chiếu xạ công nghiệp (khử trùng, bảo quản thực phẩm, biến tính vật liệu …).
4 | Vận hành thiết bị chiếu xạ có thiết kế tự che chắn, thiết bị chiếu xạ mô/máu.
5 | Vận hành thiết bị chụp ảnh phóng xạ công nghiệp.
6 | Sử dụng các thiết bị đo mật độ/ độ ẩm dùng nguồn phóng xạ ngoài hiện trường.
7 | Làm việc với các nguồn phóng xạ hở trong y học hạt nhân và trong ứng dụng đồng vị phóng xạ khác.
8 | Khai thác, chế biến, xử lý quặng phóng xạ.
II | Nhóm 2
1 | Vận hành các thiết bị đo bức xạ trong y học hạt nhân.
2 | Vận hành, sửa chữa, bảo dưỡng các thiết bị đo hạt nhân trong công nghiệp: thiết bị đo mức, thiết bị đo chiều dày, thiết bị đo độ tro than, thiết bị đo mật độ, thiết bị soi bo mạch, thiết bị khử tĩnh điện.
3 | Sử dụng các nguồn phóng xạ chuẩn, mẫu chuẩn phóng xạ cho thiết bị đo bức xạ.
4 | Sử dụng các thiết bị phân tích huỳnh quang tia X, bắt điện tử, phổ kế Mossbauer.
5 | Vận chuyển nguồn phóng xạ, chất thải phóng xạ.
6 | Vận hành máy soi chiếu hành lý, kiểm tra an ninh.


TT 2009 - 17 sua doi TT21.2003 ve hop dong lao dong

BỘ LAO ĐỘNG – THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 17/2009/TT-BLĐTBXH | Hà Nội, ngày 26 tháng 05 năm 2009

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỂM CỦA THÔNG TƯ SỐ 21/2003/TT-BLĐTBXH NGÀY 22 THÁNG 9 NĂM 2003 HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 44/2003/NĐ-CP NGÀY 09 THÁNG 05 NĂM 2003 CỦA CHÍNH PHỦ VỀ HỢP ĐỒNG LAO ĐỘNG

Căn cứ Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động;
Căn cứ Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp;
Căn cứ Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc;
Căn cứ Nghị định số 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động – Thương binh và Xã hội;
Bộ Lao động – Thương binh và Xã hội sửa đổi, bổ sung một số điểm của Thông tư số 21/2003/TT-BLĐTBXH ngày 22 tháng 9 năm 2003 hướng dẫn thi hành một số điều của Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 về hợp đồng lao động (sau đây viết là Thông tư số 21/2003/TT-BLĐTBXH) như sau:

Điều 1. Sửa đổi khoản 2, mục II, Thông tư số 21/2003/TT-BLĐTBXH như sau:

“2. Hợp đồng lao động giao kết với người đang hưởng lương hưu hàng tháng và người làm việc có thời hạn dưới 03 tháng thì ngoài phần tiền lương theo công việc, người lao động còn được người sử dụng lao động thanh toán khoản tiền tính theo tỷ lệ phần trăm (%) so với tiền lương theo hợp đồng lao động, gồm:

a) Bảo hiểm xã hội: từ ngày Thông tư này có hiệu lực thi hành đến tháng 12 năm 2009 là 15%; từ tháng 01 năm 2010 đến tháng 12 năm 2011 là 16%; từ tháng 01 năm 2012 đến tháng 12 năm 2013 là 17%; từ tháng 01 năm 2014 trở đi là 18%.

b) Bảo hiểm y tế 2%. Khi Chính phủ quy định tăng mức đóng bảo hiểm y tế đối với người sử dụng lao động thì thực hiện theo quy định của Chính phủ.

c) Nghỉ hàng năm 4%.

d) Tiền tàu xe đi lại khi nghỉ hàng năm do hai bên thỏa thuận trong hợp đồng lao động.

Điều 2. Sửa đổi khoản 3, mục III, Thông tư số 21/2003/TT-BLĐTBXH như sau:

“3. Cách tính và chi trả tiền trợ cấp thôi việc:

a) Công thức tính trợ cấp thôi việc ở từng doanh nghiệp:

Tiền trợ cấp thôi việc

=

Tổng thời gian làm việc tại doanh nghiệp tính trợ cấp thôi việc

x

Tiền lương làm căn cứ tính trợ cấp thôi việc

x 1/2

Trong đó:

- Tổng thời gian làm việc tại doanh nghiệp tính trợ cấp thôi việc (tính theo năm) được xác định theo khoản 3, Điều 14 Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ, trừ thời gian đóng bảo hiểm thất nghiệp theo quy định tại Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ. Trường hợp, tổng thời gian làm việc tại doanh nghiệp tính trợ cấp thôi việc có tháng lẻ (kể cả trường hợp người lao động có thời gian làm việc tại doanh nghiệp từ đủ 12 tháng trở lên nhưng tổng thời gian làm việc tại doanh nghiệp tính trợ cấp thôi việc dưới 12 tháng) thì được làm tròn như sau:

Từ đủ 01 tháng đến dưới 06 tháng làm tròn thành 1/2 năm.

Từ đủ 06 tháng đến dưới 12 tháng làm tròn thành 01 năm.

- Tiền lương làm căn cứ tính trợ cấp thôi việc là tiền lương, tiền công theo hợp đồng lao động, được tính bình quân của 6 tháng liền kề trước khi chấm dứt hợp đồng lao động, gồm tiền công hoặc tiền lương cấp bậc, chức vụ, phụ cấp khu vực, phụ cấp chức vụ (nếu có).

b) Một số trường hợp cụ thể:

- Người lao động thực hiện nhiều hợp đồng lao động tại một doanh nghiệp mà khi chấm dứt từng hợp đồng lao động chưa thanh toán trợ cấp thôi việc thì doanh nghiệp cộng thời gian làm việc theo các hợp đồng lao động để tính trợ cấp thôi việc cho người lao động. Trường hợp, có hợp đồng lao động do người lao động đơn phương chấm dứt trái pháp luật thì thời gian làm việc theo hợp đồng lao động đó không được tính trợ cấp thôi việc.

Tiền lương làm căn cứ tính trợ cấp thôi việc là tiền lương, tiền công theo hợp đồng lao động được tính bình quân của 6 tháng liền kề trước khi chấm dứt hợp đồng lao động cuối cùng.

Ví dụ 1: Ông Nguyễn Văn A làm việc liên tục theo ba hợp đồng lao động tại Công ty X: hợp đồng lao động thứ nhất có thời hạn 12 tháng, được thực hiện từ ngày 01/01/2005 đến ngày 31/12/2005; hợp đồng lao động thứ hai có thời hạn 36 tháng, được thực hiện từ ngày 01/01/2006 đến ngày 31/12/2008; hợp đồng lao động thứ ba không xác định thời hạn, được thực hiện từ ngày 01/01/2009 cho đến ngày 31/12/2010 thì ông A chấm dứt, tiền lương bình quân 6 tháng liền kề trước khi chấm dứt hợp đồng lao động thứ ba là 2.500.000 đồng. Từ ngày 01/01/2009 đến ngày 31/12/2010, ông A liên tục đóng bảo hiểm thất nghiệp theo quy định (2 năm). Công ty X chưa thanh toán trợ cấp thôi việc khi chấm dứt từng hợp đồng lao động, theo đó tổng thời gian làm việc được tính trợ cấp thôi việc của ông A là 4 năm (6 năm làm việc trừ đi 2 năm đóng bảo hiểm thất nghiệp). Tiền lương làm căn cứ tính trợ cấp thôi việc là 2.500.000 đồng. Tiền trợ cấp thôi việc của ông A là 5.000.000 đồng (4 năm x 2.500.000 x 1/2).

- Người lao động làm việc cho công ty nhà nước nhưng có thời gian làm việc theo chế độ biên chế và có cả thời gian làm việc theo hợp đồng lao động thì cộng cả hai loại thời gian này để tính trợ cấp thôi việc.

Tiền lương làm căn cứ tính trợ cấp thôi việc là tiền lương, tiền công theo hợp đồng lao động được tính bình quân của 6 tháng liền kề trước khi chấm dứt hợp đồng lao động cuối cùng.

Ví dụ 2: Bà Trần Thị B, làm việc tại Công ty Y từ ngày 01/4/1991 đến ngày 31/01/1994 theo biên chế và từ ngày 01/02/1994 chuyển sang làm việc theo chế độ hợp đồng lao động. Đến ngày 31/10/2009 bà B chấm dứt hợp đồng lao động. Tổng thời gian làm việc của bà B ở Công ty Y là 223 tháng. Từ ngày 01/01/2009 đến ngày 31/10/2009, bà B liên tục đóng bảo hiểm thất nghiệp. Tiền lương tính bình quân 6 tháng liền kề trước khi chấm dứt hợp đồng lao động là 2.800.000 đồng. Như vậy, thời gian làm việc được tính trợ cấp thôi việc của bà B là 213 tháng, làm tròn thành 18 năm (223 tháng trừ đi 10 tháng đóng bảo hiểm thất nghiệp) và mức trợ cấp thôi việc là 25.200.000 đồng (18 năm x 2.800.000 đồng x 1/2).

- Người lao động làm việc ở nhiều công ty nhà nước do chuyển công tác trước ngày 01 tháng 01 năm 1995, thì trợ cấp thôi việc được tính theo thời gian làm việc ở từng công ty nhà nước. Tiền lương làm căn cứ tính trợ cấp thôi việc cho người lao động ở từng doanh nghiệp là tiền lương, tiền công theo hợp đồng lao động được tính bình quân của 6 tháng liền kề trước khi chấm dứt hợp đồng lao động ở công ty nhà nước cuối cùng. Công ty nhà nước cuối cùng có trách nhiệm chi trả toàn bộ số tiền trợ cấp thôi việc cho người lao động, kể cả phần trợ cấp thôi việc thuộc trách nhiệm chi trả của công ty nhà nước mà người lao động đã làm việc trước khi chuyển công tác trước ngày 01 tháng 01 năm 1995, sau đó gửi thông báo theo mẫu số 3 ban hành kèm theo Thông tư này để yêu cầu hoàn trả số tiền đã được chi trả hộ. Trường hợp công ty nhà nước được chi trả hộ đã chấm dứt hoạt động thì ngân sách nhà nước hoàn trả số tiền trợ cấp thôi việc đã được chi trả hộ theo hướng dẫn của Bộ Tài chính.

Ví dụ 3: Ông Lê Viết C, làm việc theo chế độ biên chế tại Công ty P từ ngày 01/9/1990 đến ngày 31/8/1992 (2 năm), từ ngày 01/9/1992 đến ngày 31/8/1994 chuyển công tác sang làm việc theo chế độ biên chế tại Công ty Q (2 năm), từ ngày 01/9/1994 chuyển sang làm việc theo hợp đồng lao động tại Công ty S cho đến khi chấm dứt hợp đồng lao động vào ngày 31/8/2009 (15 năm). Tiền lương bình quân 6 tháng liền kề trước khi chấm dứt hợp đồng lao động ở Công ty S là 2.500.000 đồng. Ông C có thời gian đóng bảo hiểm thất nghiệp liên tục từ ngày 01/01/2009 đến ngày 31/8/2009 (8 tháng). Tiền trợ cấp thôi việc của ông C tính ở từng công ty như sau:

Tại Công ty P là 2.500.000 đồng (2 năm x 2.500.000 đồng x 1/2).

Tại Công ty Q là 2.500.000 đồng (2 năm x 2.500.000 đồng x 1/2).

Tại Công ty S là 18.125.000 đồng (14,5 năm x 2.500.000 đồng x 1/2).

Công ty S có trách nhiệm thanh toán toàn bộ khoản trợ cấp thôi việc là 23.125.000 đồng cho ông C, sau đó thông báo để Công ty P và Công ty Q hoàn trả số tiền đã chi hộ.

- Trường hợp sau khi sáp nhập, hợp nhất, chia, tách doanh nghiệp, chuyển quyền sở hữu, quyền quản lý hoặc quyền sử dụng tài sản doanh nghiệp mà người lao động chấm dứt hợp đồng lao động, thì người sử dụng lao động kế tiếp có trách nhiệm cộng cả thời gian người lao động làm việc cho mình và thời gian làm việc cho người sử dụng lao động liền kề trước đó để tính trả trợ cấp thôi việc cho người lao động. Tiền lương làm căn cứ tính trợ cấp thôi việc là tiền lương, tiền công theo hợp đồng lao động được tính bình quân của 6 tháng liền kề trước khi chấm dứt hợp đồng lao động cuối cùng.

Đối với công ty nhà nước thực hiện phương án sắp xếp lại hoặc chuyển đổi hình thức sở hữu (chuyển thành công ty trách nhiệm hữu hạn một thành viên, cổ phần hóa, giao, bán) thì áp dụng theo quy định của Nhà nước đối với các trường hợp này.

Ví dụ 4: Bà Vũ Vân D làm việc cho Công ty nhà nước N theo hợp đồng lao động từ ngày 01/6/1994 đến ngày 01/6/2005 thì Công ty Nhà nước N cổ phần hóa trở thành Công ty cổ phần N’ (thời gian làm việc tại Công ty nhà nước N là 11 năm) và bà D tiếp tục chuyển sang làm việc tại Công ty cổ phần N’ cho đến 01/6/2009 thì chấm dứt hợp đồng lao động (thời gian làm việc tại Công ty cổ phần N’ là 4 năm). Tiền lương bình quân 6 tháng liền kề trước khi chấm dứt hợp đồng lao động tại Công ty cổ phần N’ là 2.400.000 đồng. Bà D có thời gian đóng bảo hiểm thất nghiệp liên tục từ ngày 01/01/2009 đến hết ngày 31/5/2009 (5 tháng). Như vậy, tiền trợ cấp thôi việc Công ty cổ phần N’ phải trả là 18.000.000 đồng (15 năm x 2.400.000 đồng x 1/2), trong đó bao gồm cả phần trả cho thời gian người lao động làm việc trong Công ty nhà nước N (11 năm) và phần trả cho thời gian làm việc trong Công ty cổ phần N’ (là 3 năm 7 tháng làm tròn thành 4 năm).

Điều 3. Điều khoản thi hành:

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký. Bãi bỏ khoản 2, mục II và khoản 3 mục III, Thông tư số 21/2003/TT-BLĐTBXH ngày 22 tháng 9 năm 2003 của Bộ Lao động – Thương binh và Xã hội.

2. Cách tính trợ cấp thôi việc quy định tại Điều 2 Thông tư này được áp dụng từ ngày 01 tháng 01 năm 2009 (ngày Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ có hiệu lực thi hành).

3. Không áp dụng cách tính trợ cấp thôi việc quy định tại Thông tư này để tính lại trợ cấp thôi việc đối với những trường hợp đã chấm dứt hợp đồng lao động trước ngày 01 tháng 01 năm 2009.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động – Thương binh và Xã hội để hướng dẫn bổ sung kịp thời.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế và tổng công ty hạng đặc biệt;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website Chính phủ;
- Website Bộ LĐTBXH.
- Lưu VP, Vụ LĐTL.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân


TT 2011 - 42 thoi gian lam viec doi voi vi tri dac thu hang khong

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 42/2011/TT-BGTVT | Hà Nội, ngày 01 tháng 06 năm 2011

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ THỜI GIỜ LÀM VIỆC, THỜI GIỜ NGHỈ NGƠI ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM CÁC CÔNG VIỆC CÓ TÍNH CHẤT ĐẶC THÙ TRONG NGÀNH HÀNG KHÔNG

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994 và Luật Sửa đổi bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2007;
Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;
Căn cứ Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về thời giờ làm việc và thời giờ nghỉ ngơi và Nghị định số 109/2002/NĐ-CP ngày 27 tháng 12 năm 2002 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ;
Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;
Sau khi có ý kiến thỏa thuận của Bộ Lao động - Thương binh và Xã hội tại Công văn số 590/LĐTBXH-ATLĐ ngày 03 tháng 3 năm 2011;
Bộ trưởng Bộ Giao thông vận tải hướng dẫn thực hiện chế độ thời giờ làm việc, thời giờ nghỉ ngơi đối với người lao động làm các công việc có tính chất đặc thù trong ngành Hàng không như sau:

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định chế độ thời giờ làm việc, thời giờ nghỉ ngơi đối với người lao động làm việc trong các loại hình doanh nghiệp hoạt động trong lĩnh vực hàng không dân dụng được thành lập và hoạt động theo Luật Doanh nghiệp.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với người lao động làm các chức danh nghề, công việc sau:

1. Thành viên tổ lái;

2. Tiếp viên hàng không;

3. Nhân viên bảo dưỡng, sửa chữa tàu bay;

4. Nhân viên không lưu;

5. Nhân viên thông báo tin tức hàng không;

6. Nhân viên thông tin, dẫn đường, giám sát hàng không;

7. Nhân viên an ninh hàng không;

8. Nhân viên khẩn nguy, cứu nạn hàng không;

9. Nhân viên điều độ, khai thác bay;

10. Nhân viên điều khiển, vận hành phương tiện, trang bị, thiết bị tại khu bay;

11. Nhân viên khai thác mặt đất phục vụ chuyến bay;

12. Nhân viên khí tượng hàng không.

Điều 3. Các thuật ngữ:

1. Thời giờ làm việc là khoảng thời gian người lao động tiến hành các công việc theo sự phân công của người sử dụng lao động, được ghi trong hợp đồng lao động, nội quy lao động và thỏa ước lao động tập thể;

2. Thời giờ nghỉ ngơi là khoảng thời gian ngoài thời giờ làm việc.

Điều 4. Thời giờ làm việc, thời giờ nghỉ ngơi của Thành viên tổ lái, Tiếp viên hàng không

Thời giờ làm việc, thời giờ nghỉ ngơi của Thành viên tổ lái, Tiếp viên hàng không quy định tại Quyết định số 45/2006/QĐ-BGTVT ngày 19 tháng 12 năm 2006 của Bộ trưởng Bộ Giao thông vận tải Ban hành Quy chế khai thác trực thăng vận tải thương mại và Quyết định số 10/2008/QĐ-BGTVT ngày 13 tháng 6 năm 2008 của Bộ trưởng Bộ Giao thông vận tải Ban hành Quy chế an toàn hàng không dân dụng được thực hiện đến hết ngày 27 tháng 01 năm 2012; kể từ ngày 28 tháng 01 năm 2012 thực hiện theo Thông tư số 01/2011/TT-BGTVT ngày 27 tháng 01 năm 2011 của Bộ trưởng Bộ Giao thông vận tải về việc ban hành Bộ quy chế An toàn hàng không dân dụng lĩnh vực tàu bay và khai thác tàu bay.

Điều 5. Thời giờ làm việc, thời giờ nghỉ ngơi của nhân viên thông tin, dẫn đường, giám sát hàng không

Thời giờ làm việc, thời giờ nghỉ ngơi của nhân viên thông tin, dẫn đường, giám sát hàng không làm việc tại các đài, trạm ở vùng xa, vùng cao, hải đảo không có điều kiện đi về trong ngày (làm việc theo chu kỳ) được quy định như sau:

1. Chu kỳ làm việc được tính từ ngày người lao động bắt đầu làm việc cho đến ngày kết thúc ở nơi làm việc (bao gồm cả thời gian đi đường từ cơ quan đến đài, trạm và ngược lại). Căn cứ tính chất công việc, điều kiện đi lại, người sử dụng lao động và người lao động thỏa thuận làm việc theo chu kỳ, nhưng thời gian làm việc tối thiểu là 2 ngày và tối đa không quá 15 ngày, tổng số giờ làm việc và giờ làm thêm của người lao động không quá 12 giờ/ngày, 232 giờ/tháng; tổng số giờ làm thêm không quá 300 giờ trong một năm;

2. Sau mỗi chu kỳ làm việc, người sử dụng lao động có trách nhiệm bố trí cho người lao động được nghỉ số ngày bằng với số ngày làm việc tại đài, trạm, sau đó mới được bố trí chu kỳ làm việc tiếp theo;

3. Các chức danh nghề, công việc mà người lao động đảm nhiệm quy định tại Điều này, nếu không làm việc theo chu kỳ thì thời giờ làm việc, thời giờ nghỉ ngơi thực hiện theo Điều 6 của Thông tư này.

Điều 6. Thời giờ làm việc, thời giờ nghỉ ngơi của nhân viên hàng không khác

Thời giờ làm việc, thời giờ nghỉ ngơi của nhân viên bảo dưỡng, sửa chữa tàu bay; nhân viên không lưu; nhân viên an ninh hàng không; nhân viên khẩn nguy, cứu nạn hàng không; nhân viên điều độ, khai thác bay; nhân viên điều khiển, vận hành phương tiện, trang bị, thiết bị tại khu bay; nhân viên khai thác mặt đất phục vụ chuyến bay; nhân viên khí tượng hàng không, được thực hiện như sau:

1. Thời giờ làm việc:

a) Ngoài thời giờ làm việc, thì người sử dụng lao động có thể thỏa thuận với người lao động để làm thêm giờ nhằm thực hiện các công việc theo yêu cầu của hoạt động hàng không trong thời gian cả ban ngày và ban đêm, cả ngày nghỉ hàng tuần và ngày lễ, nhưng phải đảm bảo nguyên tắc: tổng số giờ làm việc và giờ làm thêm của người lao động không quá 12 giờ/ngày, 232 giờ/tháng; tổng số giờ làm thêm không quá 300 giờ trong một năm.

b) Thời giờ làm việc nêu trên bao gồm cả số giờ được tính thời giờ làm việc được quy định tại khoản 3 Điều 3 Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về thời giờ làm việc và thời giờ nghỉ ngơi;

c) Người sử dụng lao động có quyền huy động người lao động làm việc ngay lập tức mà không bị giới hạn số giờ làm việc, số giờ làm thêm trong ngày, trong những trường hợp khẩn cấp gây uy hiếp đến tính mạng, an ninh, an toàn hàng không cũng như tài sản, trang thiết bị hàng không.

2. Thời giờ nghỉ ngơi:

a) Số giờ nghỉ ngơi tối thiểu của người lao động là 12 giờ trong 24 giờ liên tục;

b) Người sử dụng lao động phải bố trí cho người lao động nghỉ đủ số ngày nghỉ hàng tuần, ngày lễ, tết; trong trường hợp đặc biệt do chu kỳ lao động không thể nghỉ hàng tuần thì người sử dụng lao động phải bảo đảm cho người lao động được nghỉ tính bình quân ít nhất là 4 ngày trong tháng;

c) Người lao động làm việc vào những ngày nghỉ hàng tuần, ngày lễ, tết thì người sử dụng lao động phải bố trí đủ số ngày nghỉ bù cho người lao động;

d) Thời giờ nghỉ ngơi và nghỉ về việc riêng thực hiện theo quy định tại Điều 71, 72, 73, 74, 75, 78 của Bộ luật Lao động.

Điều 7. Trách nhiệm của người sử dụng lao động

1. Phối hợp với Ban Chấp hành công đoàn cơ sở, phổ biến chế độ thời giờ làm việc, thời giờ nghỉ ngơi quy định tại Thông tư này và ghi vào hợp đồng lao động, nội quy lao động hoặc thỏa ước lao động tập thể.

2. Xác định thời giờ thực hiện công việc cần thiết thực tế trong ngày phù hợp với từng chức danh tại những nơi làm việc cụ thể và xây dựng biện pháp để thực hiện chế độ làm việc theo quy định tại Thông tư này.

Điều 8. Hiệu lực thi hành

Thông tư này có hiệu lực sau 45 ngày, kể từ ngày ký ban hành.

Điều 9. Trách nhiệm thi hành

1. Cục trưởng Cục Hàng không Việt Nam có trách nhiệm theo dõi, kiểm tra và đánh giá tình hình thực hiện Thông tư này.

2. Chánh Văn phòng, Chánh Thanh tra, Vụ trưởng các Vụ, Cục trưởng Cục Hàng không Việt Nam, Cục trưởng Cục Y tế giao thông vận tải, thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

3. Trong quá trình thực hiện, nếu có vấn đề phát sinh hoặc vướng mắc các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Giao thông vận tải để xem xét giải quyết theo thẩm quyền.

Nơi nhận:
- Như khoản 2 Điều 9;
- Các Thứ trưởng;
- Các Bộ: Tư pháp, Công an, Quốc phòng, Lao động - Thương binh và Xã hội, Nội vụ, Tài chính;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ;
- Website Bộ GTVT;
- Lưu: VT, TCCB (HH).

BỘ TRƯỞNG

Hồ Nghĩa Dũng


TT 2013 - 08 hd ve tranh chap lao dong

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 08/2013/TT-BLĐTBXH | Hà Nội, ngày 10 tháng 06 năm 2013

THÔNG TƯ

HƯỚNG DẪN NGHỊ ĐỊNH SỐ 46/2013/NĐ-CP NGÀY 10 THÁNG 5 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG VỀ TRANH CHẤP LAO ĐỘNG

Căn cứ Nghị định số 46/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về tranh chấp lao động;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Theo đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn Nghị định số 46/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về tranh chấp lao động.

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thực hiện việc tuyển chọn, bổ nhiệm, bổ nhiệm lại, cử hòa giải viên lao động tham gia giải quyết tranh chấp lao động và miễn nhiệm hòa giải viên lao động theo quy định tại Nghị định số 46/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về tranh chấp lao động (sau đây gọi tắt là Nghị định số 46/2013/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Hòa giải viên lao động.

2. Người lao động theo quy định tại Khoản 1 Điều 3 của Bộ luật lao động.

3. Người sử dụng lao động theo quy định tại Khoản 2 Điều 3 của Bộ luật lao động.

4. Tổ chức đại diện tập thể lao động tại cơ sở theo quy định tại Khoản 4 Điều 3 của Bộ luật lao động.

5. Cơ quan, tổ chức, cá nhân có liên quan trong thực hiện việc tuyển chọn, bổ nhiệm, bổ nhiệm lại, cử hòa giải viên lao động tham gia giải quyết tranh chấp lao động và miễn nhiệm hòa giải viên lao động.

Điều 3. Hồ sơ dự tuyển hòa giải viên lao động

1. Đơn dự tuyển hòa giải viên lao động theo mẫu số 01/HGV ban hành kèm theo Thông tư này. Đơn xin dự tuyển hòa giải viên lao động của người đang làm việc trong các cơ quan nhà nước, đơn vị sự nghiệp, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức nghề nghiệp không thuộc các cơ quan tổ chức giới thiệu quy định tại điểm a Khoản 2 Điều 5 Nghị định số 46/2013/NĐ-CP phải có ý kiến chấp thuận của cơ quan, đơn vị đang công tác.

2. Sơ yếu lý lịch có xác nhận của cơ quan trực tiếp quản lý hoặc Ủy ban nhân dân xã, phường nơi cư trú.

3. Giấy chứng nhận sức khỏe của cơ quan y tế có thẩm quyền.

4. Bản sao các văn bằng, chứng chỉ có chứng thực của cơ quan, tổ chức có thẩm quyền.

5. Văn bản giới thiệu tham gia dự tuyển hòa giải viên lao động của người đứng đầu cơ quan, tổ chức quy định tại điểm a Khoản 2 Điều 5 Nghị định số 46/2013/NĐ-CP đối với người được giới thiệu tham gia dự tuyển hòa giải viên lao động.

Điều 4. Xác định số lượng và tuyển chọn hòa giải viên lao động

1. Mỗi quận, huyện, thị xã, thành phố thuộc tỉnh phải có hòa giải viên lao động. Căn cứ số lượng doanh nghiệp, mức độ tranh chấp lao động trên địa bàn, Phòng Lao động - Thương binh và Xã hội xác định số lượng hòa giải viên lao động trình Chủ tịch Ủy ban nhân dân cấp huyện quyết định.

Quý 4 hàng năm căn cứ mức độ giải quyết tranh chấp lao động, số lượng doanh nghiệp và số lượng hòa giải viên lao động hiện có, Phòng Lao động - Thương binh và Xã hội báo cáo Chủ tịch Ủy ban nhân dân cấp huyện bổ sung số lượng hòa giải viên lao động để làm cơ sở tuyển chọn theo quy định.

2. Căn cứ tiêu chuẩn hòa giải viên lao động quy định tại Điều 4 Nghị định số 46/2013/NĐ-CP và số lượng hòa giải viên lao động cần tuyển, Phòng Lao động - Thương binh và Xã hội thông báo tuyển chọn hòa giải viên lao động trên các phương tiện thông tin đại chúng tại địa phương.

3. Phòng Lao động - Thương binh và Xã hội có trách nhiệm giới thiệu một cán bộ thuộc phòng quản lý để bổ nhiệm hòa giải viên lao động.

4. Danh sách người đạt tiêu chuẩn báo cáo Chủ tịch Ủy ban nhân dân cấp huyện để đề nghị bổ nhiệm hòa giải viên lao động quy định tại điểm c Khoản 2 Điều 5 Nghị định số 46/2013/NĐ-CP được lập theo mẫu số 02/HGV ban hành kèm theo Thông tư này.

Điều 5. Quyết định bổ nhiệm hòa giải viên lao động

Quyết định bổ nhiệm hòa giải viên lao động của Chủ tịch Ủy ban nhân dân cấp tỉnh thực hiện theo mẫu số 03/HGV ban hành kèm theo Thông tư này.

Điều 6. Công khai danh sách hòa giải viên lao động

Công khai danh sách hòa giải viên lao động theo quy định tại điểm g Khoản 2 Điều 5 Nghị định số 46/2013/NĐ-CP được quy định như sau:

1. Niêm yết công khai tại Phòng Lao động - Thương binh và Xã hội, Sở Lao động - Thương binh và Xã hội.

2. Đăng tải trên trang thông tin điện tử của Ủy ban nhân dân cấp huyện và của Sở Lao động - Thương binh và Xã hội.

3. Thông báo trên các phương tiện thông tin đại chúng tại địa phương.

Điều 7. Tiếp nhận yêu cầu giải quyết tranh chấp lao động và cử hòa giải viên lao động tham gia giải quyết tranh chấp lao động

1. Phòng Lao động - Thương binh và Xã hội có trách nhiệm tiếp nhận yêu cầu hòa giải tranh chấp lao động, tranh chấp về hợp đồng đào tạo nghề.

2. Bên yêu cầu hòa giải được lựa chọn hòa giải viên lao động để đề nghị Phòng Lao động - Thương binh và Xã hội cử hòa giải viên lao động tham gia giải quyết tranh chấp lao động.

3. Trong thời hạn 01 ngày làm việc kể từ khi nhận được yêu cầu giải quyết tranh chấp lao động, Phòng Lao động - Thương binh và Xã hội báo cáo Chủ tịch Ủy ban nhân dân cấp huyện quyết định cử hòa giải viên lao động tham gia giải quyết tranh chấp lao động.

4. Trong thời hạn 01 ngày làm việc kể từ khi nhận được báo cáo của Phòng Lao động - Thương binh và Xã hội, Chủ tịch Ủy ban nhân dân cấp huyện quyết định cử hòa giải viên lao động tham gia giải quyết tranh chấp lao động.

Quyết định cử hòa giải viên lao động tham gia giải quyết tranh chấp lao động theo mẫu số 04/HGV ban hành kèm theo Thông tư này.

5. Trong thời hạn 01 ngày làm việc kể từ khi nhận được quyết định cử tham gia giải quyết tranh chấp lao động, hòa giải viên lao động phải thông báo chương trình, thời gian, địa điểm tổ chức phiên họp hòa giải cho các bên tranh chấp biết trước ít nhất một ngày làm việc trước khi tiến hành.

6. Trường hợp cần thiết thì Phòng Lao động - Thương binh và Xã hội báo cáo Chủ tịch Ủy ban nhân dân cấp huyện đề nghị Chủ tịch Ủy ban nhân dân cấp huyện khác trong tỉnh để cử hòa giải viên lao động hỗ trợ giải quyết tranh chấp lao động.

Ủy ban nhân dân cấp huyện nơi đề nghị hỗ trợ hòa giải viên lao động có trách nhiệm bảo đảm điều kiện hoạt động của hòa giải viên lao động theo quy định tại Điều 7 Nghị định số 46/2013/NĐ-CP.

Điều 8. Đánh giá kết quả thực hiện mức độ hoàn thành nhiệm vụ của hòa giải viên lao động

1. Định kỳ hằng năm, Phòng Lao động - Thương binh và Xã hội có trách nhiệm đánh giá mức độ hoàn thành nhiệm vụ của hòa giải viên lao động với các nội dung sau: số vụ được cử tham gia hòa giải, số vụ đã tham gia hòa giải, số vụ hòa giải thành, việc chấp hành quy định của pháp luật về giải quyết tranh chấp lao động, việc chấp hành quyết định của Chủ tịch Ủy ban nhân dân cấp huyện cử tham gia giải quyết tranh chấp lao động.

2. Hòa giải viên lao động hoàn thành nhiệm vụ khi đáp ứng các quy định sau:

- Chấp hành các quy định của pháp luật về giải quyết tranh chấp lao động;

- Chấp hành quyết định của Chủ tịch Ủy ban nhân dân cấp huyện cử tham gia giải quyết tranh chấp lao động;

- Số vụ hòa giải thành đạt trên 50% so với số vụ tham gia hòa giải.

Điều 9. Miễn nhiệm hòa giải viên lao động

1. Miễn nhiệm hòa giải viên lao động khi thuộc một trong các trường hợp sau:

a) Có đơn xin thôi tham gia hòa giải viên lao động theo mẫu số 05/HGV ban hành kèm theo Thông tư này.

b) Có 2 năm liên tục được đánh giá là không hoàn thành nhiệm vụ theo quy định tại Điều 8 Thông tư này.

c) Có hành vi vi phạm pháp luật, lợi dụng uy tín, thẩm quyền, trách nhiệm của mình làm phương hại đến lợi ích của các bên hoặc lợi ích của Nhà nước trong quá trình hòa giải thuộc một trong các trường hợp sau:

- Một trong các quy định tại Điều 3 của Luật phòng, chống tham nhũng;

- Thực hiện nhiệm vụ hòa giải không vô tư hoặc không khách quan.

Chủ tịch Ủy ban nhân dân cấp huyện có trách nhiệm chủ trì cuộc họp xem xét mức độ vi phạm pháp luật của hòa giải viên lao động với sự có mặt của hòa giải viên lao động, đại diện Phòng Lao động - Thương binh và Xã hội cấp huyện, các bên có liên quan đến hành vi vi phạm của hòa giải viên lao động. Biên bản cuộc họp phải có chữ ký của hòa giải viên lao động, đại diện của các bên tham gia.

d) Có từ 02 lần trở lên không thực hiện nhiệm vụ hòa giải theo quyết định cử hòa giải viên lao động của Chủ tịch Ủy ban nhân dân cấp huyện trong thời hạn quy định mà không có lý do chính đáng.

2. Văn bản của Chủ tịch Ủy ban nhân dân cấp huyện đề nghị miễn nhiệm hòa giải viên lao động gửi Chủ tịch Ủy ban nhân dân cấp tỉnh kèm theo Đơn xin thôi tham gia hòa giải viên lao động (đối với trường hợp quy định tại điểm a Khoản 1 Điều này) hoặc Báo cáo không hoàn thành nhiệm vụ hòa giải của Phòng Lao động - Thương binh và Xã hội (đối với trường hợp quy định tại điểm b Khoản 1 Điều này) hoặc Biên bản họp xem xét mức độ vi phạm pháp luật của hòa giải viên lao động (đối với trường hợp quy định tại điểm c Khoản 1 Điều này).

3. Quyết định miễn nhiệm hòa giải viên lao động của Chủ tịch Ủy ban nhân dân cấp tỉnh thực hiện theo mẫu số 06/HGV ban hành kèm theo Thông tư này.

Điều 10. Bảo đảm điều kiện hoạt động của hòa giải viên lao động

Hằng năm, Phòng Lao động - Thương binh và Xã hội có trách nhiệm:

1. Lập dự toán kinh phí, chi trả và quyết toán kinh phí hoạt động của hòa giải viên lao động theo quy định tại Điều 7 Nghị định số 46/2013/NĐ-CP và pháp luật về ngân sách nhà nước.

2. Bảo đảm các điều kiện cần thiết về phòng họp, tài liệu, văn phòng phẩm cho hòa giải viên lao động tiến hành các vụ hòa giải tranh chấp.

Điều 11. Chế độ báo cáo

1. Hòa giải viên lao động có trách nhiệm báo cáo kết quả hòa giải từng vụ việc hòa giải kèm theo Biên bản các vụ hòa giải cho Phòng Lao động - Thương binh và Xã hội.

2. Phòng Lao động - Thương binh và Xã hội có trách nhiệm quản lý, lưu trữ hồ sơ, biên bản giải quyết tranh chấp lao động của hòa giải viên; định kỳ 6 tháng một lần và đột xuất theo yêu cầu về hoạt động hòa giải trên địa bàn báo cáo Chủ tịch Ủy ban nhân dân cấp huyện và Sở Lao động - Thương binh và Xã hội.

3. Định kỳ 6 tháng một lần và đột xuất theo yêu cầu về hoạt động hòa giải trên địa bàn, Sở Lao động - Thương binh và xã hội báo cáo kết quả bổ nhiệm, miễn nhiệm, hoạt động hòa giải tranh chấp lao động cho Chủ tịch Ủy ban nhân dân cấp tỉnh và Bộ Lao động - Thương binh và Xã hội.

Điều 12. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2013.

2. Thông tư số 22/2007/TT-BLĐTBXH ngày 23 tháng 10 năm 2007 của Bộ Lao động - Thương binh và Xã hội hướng dẫn tổ chức và hoạt động của Hội đồng hòa giải cơ sở và hòa giải viên lao động và các quy định trước đây trái với quy định tại Thông tư này hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, đơn vị phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn, bổ sung kịp thời./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng CP;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- VP TƯ Đảng và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Bảo hiểm xã hội Việt Nam;
- UBND các tỉnh, thành phố trực thuộc TƯ;
- Sở LĐ-TBXH các tỉnh, thành phố trực thuộc TƯ;
- Công báo; Website Chính phủ;
- Bộ Tư pháp (Cục Kiểm tra văn bản);
- Lưu: VT, PC, LĐTL.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân

PHỤ LỤC

(Ban hành kèm theo Thông tư số 08/2013/TT-BLĐTBXH ngày 10 tháng 6 năm 2013 của Bộ Lao động - Thương binh và Xã hội)

Mẫu số 01/HGV

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

……….., ngày ….. tháng …. năm ….

ĐƠN ĐĂNG KÝ DỰ TUYỂN HÒA GIẢI VIÊN LAO ĐỘNG

Kính gửi:

- Chủ tịch Ủy ban nhân dân……………………;
- Phòng Lao động - Thương binh và Xã hội ....

Tên tôi là (viết chữ in hoa):........................................................................................

Ngày, tháng, năm sinh:……………………………………. Nam, Nữ: .........................

Trình độ, chuyên môn nghiệp vụ được đào tạo:........................................................

Chuyên ngành đào tạo (gần nhất)1:..........................................................................

Thời gian làm việc trong lĩnh vực liên quan đến quan hệ lao động: ….……. (tháng).

Nơi công tác...............................................................................................................

Địa chỉ hoặc số điện thoại liên hệ..............................................................................

Sau khi nghiên cứu các quy định của pháp luật liên quan, tôi làm đơn đăng ký dự tuyển hòa giải viên lao động.

Nếu được bổ nhiệm làm hòa giải viên lao động, tôi xin cam đoan thực hiện đúng các quy định của pháp luật về hòa giải viên lao động./.

Xác nhận của cơ quan đang công tác
(nếu có)
(Thủ trưởng cơ quan ký tên, đóng dấu)

Người làm đơn
(Ký và ghi rõ họ tên)

Mẫu số 02/HGV

ỦY BAN NHÂN DÂN
…………………….
PHÒNG LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

………….., ngày …. tháng ….. năm …..

Danh sách người đạt tiêu chuẩn đề nghị bổ nhiệm hòa giải viên lao động

TT | Họ và tên | Ngày tháng năm sinh | Giới tính | Đơn vị đang công tác | Trình độ chuyên môn, nghiệp vụ2 | Thời gian làm việc trong lĩnh vực liên quan đến quan hệ lao động (tháng) | Đối tượng tham gia |  | Ghi chú
 |  |  |  |  |  |  | Đăng ký | Giới thiệu |
1 |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |  |

Người lập biểu
(ký, ghi rõ họ tên)

Trưởng phòng
(ký tên, đóng dấu)

Mẫu số 03/HGV

ỦY BAN NHÂN DÂN (tỉnh, thành phố trực thuộc Trung ương) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /QĐ-UBND | ………., ngày …. tháng …. năm ….

QUYẾT ĐỊNH

VỀ VIỆC BỔ NHIỆM HÒA GIẢI VIÊN LAO ĐỘNG

CHỦ TỊCH ỦY BAN NHÂN DÂN TỈNH....

Căn cứ .....................................................................................................................

Xét đề nghị của Chủ tịch Ủy ban nhân dân quận/huyện/thị xã/…………….. và ý kiến của Giám đốc Sở Lao động - Thương binh và Xã hội tại văn bản số …. ngày.... tháng …. năm...

QUYẾT ĐỊNH:

Điều 1. Bổ nhiệm các ông/ bà có tên sau đây làm hòa giải viên lao động.

1.

2.

3.

Nhiệm kỳ bổ nhiệm là 5 năm.

Điều 2. Hòa giải viên lao động có trách nhiệm thực hiện các nhiệm vụ được giao và được hưởng quyền lợi theo quy định của pháp luật.

Điều 3. Quyết định có hiệu lực thi hành kể từ ngày ký.

Chủ tịch Ủy ban nhân dân…., Giám đốc Sở Lao động - Thương binh và Xã hội và các ông/ bà có tên tại Điều 1 chịu trách nhiệm thi hành quyết định này./.

Nơi nhận:
- Như Điều 3;
- ………;
- Lưu:…

CHỦ TỊCH
(Ký tên, đóng dấu)

Mẫu số 04/HGV

ỦY BAN NHÂN DÂN (Quận, huyện, thị xã, thành phố thuộc tỉnh) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /QĐ-UBND | ………., ngày …. tháng …. năm ….

QUYẾT ĐỊNH

VỀ VIỆC CỬ HÒA GIẢI VIÊN LAO ĐỘNG THAM GIA HÒA GIẢI TRANH CHẤP LAO ĐỘNG

CHỦ TỊCH ỦY BAN NHÂN DÂN HUYỆN/QUẬN/THỊ XÃ....

Căn cứ ....................................................................................................................

Xét đề nghị của Trưởng phòng Lao động - Thương binh và Xã hội .......................

QUYẾT ĐỊNH:

Điều 1. Cử ông/ bà …….. tham gia giải quyết tranh chấp ……………….3 theo yêu cầu tại văn bản số ...ngày...tháng...năm của ………. (đính kèm).

Điều 2. Ông/ bà …………….. có trách nhiệm thực hiện việc giải quyết tranh chấp lao động nêu tại Điều 1 Quyết định này theo quy định của pháp luật.

Điều 3. Quyết định có hiệu lực thi hành kể từ ngày ký.

Trưởng phòng Lao động - Thương binh và Xã hội, Thủ trưởng các cơ quan có liên quan, các bên tranh chấp và ông/ bà có tên tại Điều 1 chịu trách nhiệm thực hiện Quyết định này./.

Nơi nhận:
- Như Điều 3;
- ……..……;
- Lưu:…

CHỦ TỊCH
(Ký tên, đóng dấu)

Mẫu số 05/HGV

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

………., ngày …. tháng …. năm ….

ĐƠN XIN THÔI THAM GIA HÒA GIẢI VIÊN LAO ĐỘNG

Kính gửi: ……………………………………………..

Tên tôi là (viết chữ in hoa): ......................................................................................

Ngày, tháng, năm sinh: ……………………………………..……. Nam, Nữ:..............

Được bổ nhiệm là hòa giải viên lao động tại …………………….. (tên địa bàn) theo Quyết định số .... /QĐ-UBND ngày .... tháng .... năm .... của Chủ tịch Ủy ban nhân dân tỉnh/ thành phố ...........................................................

Nay tôi xin thôi làm hòa giải viên lao động kể từ ngày.... tháng ….. năm.

Lý do (trình bày ngắn gọn) .......................................................................................

..................................................................................................................................

..................................................................................................................................

Tôi xin chân thành cảm ơn!

Xác nhận của cơ quan đang công tác
(nếu có)
(Thủ trưởng cơ quan ký tên, đóng dấu)

Người làm đơn
(Ký và ghi rõ họ tên)

Mẫu số 06/HGV

ỦY BAN NHÂN DÂN (tỉnh, thành phố trực thuộc Trung ương) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /QĐ-UBND | ………., ngày …. tháng …. năm ….

QUYẾT ĐỊNH

VỀ VIỆC MIỄN NHIỆM HÒA GIẢI VIÊN LAO ĐỘNG

CHỦ TỊCH ỦY BAN NHÂN DÂN TỈNH....

Căn cứ ......................................................................................................................

Căn cứ .....................................................................................................................

Xét đề nghị của Chủ tịch Ủy ban nhân dân ………… và ý kiến của Giám đốc Sở Lao động - Thương binh và Xã hội tại văn bản số ngày.... tháng …. năm...

QUYẾT ĐỊNH:

Điều 1. Miễn nhiệm hòa giải viên lao động đối với các ông/ bà có tên sau:

1...

2...

….

Điều 2. Quyết định có hiệu lực thi hành kể từ ngày ký.

Chủ tịch Ủy ban nhân dân…….., Giám đốc Sở Lao động - Thương binh và Xã hội và các ông/ bà có tên tại Điều 1 chịu trách nhiệm thi hành quyết định này./.

Nơi nhận:
- Như Điều 2;
- ……..……;
- Lưu: …

CHỦ TỊCH
(Ký tên, đóng dấu)

1 Chuyên ngành đào tạo gần với chuyên môn phục vụ cho hòa giải tranh chấp lao động.

2 Trình độ cao nhất được đào tạo gần với chuyên môn phục vụ cho hòa giải tranh chấp lao động.

3 Tranh chấp lao động cá nhân, tranh chấp lao động tập thể và tranh chấp về hợp đồng đào tạo nghề.


TT 2013 - 10 cam su dung lao dong vi thanh nien

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 10/2013/TT-BLĐTBXH | Hà Nội, ngày 10 tháng 06 năm 2013

THÔNG TƯ

BAN HÀNH DANH MỤC CÁC CÔNG VIỆC VÀ NƠI LÀM VIỆC CẤM SỬ DỤNG LAO ĐỘNG LÀ NGƯỜI CHƯA THÀNH NIÊN

Căn cứ Bộ luật lao động ngày 18 tháng 06 năm 2012;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 quy định chức năng, nhiệm vụ, quan hệ và cơ cấu tổ chức của Bộ Lao động, Thương binh và Xã hội;

Theo đề nghị của Cục trưởng Cục An toàn lao động;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư quy định danh mục các công việc và nơi làm việc cấm sử dụng lao động là người chưa thành niên,

Điều 1.

1. Ban hành kèm theo Thông tư này danh mục các công việc và nơi làm việc cấm sử dụng lao động là người chưa thành niên (sau đây gọi tắt là lao động chưa thành niên).

2. Thông tư này áp dụng đối với tất cả các doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình, cá nhân có thuê mướn, sử dụng lao động theo hợp đồng lao động (sau đây gọi tắt là người sử dụng lao động).

Điều 2.

1. Người sử dụng lao động có trách nhiệm rà soát các công việc và nơi làm việc, lao động chưa thành niên đang làm; không được bố trí lao động chưa thành niên làm các công việc hoặc nơi làm việc theo danh mục ban hành kèm theo Thông tư này.

2. Sở Lao động - Thương binh và Xã hội có trách nhiệm:

a) Phối hợp với Sở Y tế, Liên đoàn Lao động địa phương thường xuyên đôn đốc, kiểm tra, giám sát việc thực hiện Thông tư này;

b) Tăng cường thanh tra phát hiện và xử lý kịp thời các trường hợp vi phạm quy định của pháp luật về sử dụng lao động chưa thành niên;

c) Hằng năm, tổng hợp, báo cáo Bộ Lao động - Thương binh và Xã hội về tình hình thực hiện Thông tư này cùng với báo cáo công tác an toàn lao động, vệ sinh lao động trên địa bàn.

Điều 3.

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 08 năm 2013.

2. Bãi bỏ Thông tư Liên bộ số 09/TT-LB ngày 13 tháng 04 năm 1995 của Liên Bộ Lao động - Thương binh và Xã hội - Y tế về quy định các điều kiện lao động có hại và các công việc cấm sử dụng lao động chưa thành niên.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để xem xét, giải quyết./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Tổng bí thư;
- Văn phòng Chủ tịch nước;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Sở LĐTBXH các tỉnh, TP trực thuộc TƯ;
- Công báo;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công Thông tin điện tử Chính phủ;
- Website Bộ LĐTBXH;
- Các đơn vị có liên quan thuộc Bộ LĐTBXH;
- Lưu: VT, Cục ATLĐ (30 bản).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Hồng Lĩnh

DANH MỤC

CÔNG VIỆC VÀ NƠI LÀM VIỆC CẤM SỬ DỤNG LAO ĐỘNG LÀ NGƯỜI CHƯA THÀNH NIÊN
(Ban hành kèm theo Thông tư s ố 10/2013/TT-BLĐTBXH ngày 10 tháng 06 năm 2013 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội)

I. DANH MỤC NƠI LÀM VIỆC

Ngoài nơi làm việc được quy định tại điểm a, b, c, d khoản 2 Điều 165 Bộ luật lao động năm 2012, cấm sử dụng lao động chưa thành niên tại các nơi làm việc, chỗ làm việc theo quy định tại khoản 1 Điều 163 và điểm đ khoản 2 Điều 165 như sau:

1. Tiếp xúc với các yếu tố vệ sinh môi trường lao động không đạt quy chuẩn, tiêu chuẩn vệ sinh cho phép theo quy định của pháp luật hiện hành: điện từ trường, rung, ồn, nhiệt độ, bụi silic, bụi không chứa silic, bụi bông, bụi amiăng;

2. Tiếp xúc với các loại chất, tia phóng xạ; bức xạ bởi tia X và các tia có hại khác không đạt quy chuẩn, tiêu chuẩn vệ sinh cho phép theo qui định của pháp luật hiện hành;

3. Tiếp xúc với các yếu tố gây bệnh truyền nhiễm;

4. Thời gian làm việc trên 04 giờ/ngày trong không gian làm việc gò bó, chật hẹp, công việc có khi phải quỳ gối, nằm, cúi khom;

5. Trên giá cao hay dây treo cao hơn 3 m so với mặt sàn làm việc; địa hình đồi núi dốc trên 300.

II. DANH MỤC CÔNG VIỆC

Ngoài nơi làm việc được quy định tại khoản 4 Điều 163 và điểm a, b, c, d, đ, e khoản 1 Điều 165 Bộ luật lao động năm 2012, cấm sử dụng lao động chưa thành niên làm các công việc theo quy định tại khoản 1 Điều 163 và điểm g khoản 2 Điều 165 như sau:

STT

Tên công việc

Đặc điểm về điều kiện lao động của công việc

1

Trực tiếp nấu rót và vận chuyển kim loại lỏng, tháo dỡ khuôn đúc làm sạch sản phẩm đúc ở các lò:

- Lò điện hồ quang (không phân biệt dung tích).

- Lò bằng luyện thép.

- Lò chuyển luyện thép.

- Lò cao.

- Lò quay bilo luyện gang.

Công việc nặng nhọc, trực tiếp chịu tác động của nhiệt độ cao, mức ồn, rung vượt tiêu chuẩn cho phép.

2

Cán kim loại nóng.

Công việc nặng nhọc, trực tiếp chịu tác động của nhiệt độ cao, mức ồn, rung vượt quá tiêu chuẩn cho phép.

3

Trực tiếp luyện quặng kim loại màu (đồng, chì thiếc, thủy ngân, kẽm, bạc).

Thường xuyên chịu tác động của ồn, bụi và hơi, khí độc vượt tiêu chuẩn cho phép.

4

Đốt và ra lò luyện cốc.

Ảnh hưởng của nóng, bụi, ồn và CO, CO2 vượt tiêu chuẩn cho phép.

5

Đốt lò đầu máy hơi nước.

Ảnh hưởng của nóng, bụi, ồn, hơi khí độc vượt tiêu chuẩn cho phép.

6

Vận hành nồi hơi.

Công việc rất nguy hiểm, thường xuyên tiếp xúc với nhiệt độ cao.

7

Vận hành hệ thống điều chế và nạp axetylen, oxy, hydro, clo và các khí hóa lỏng.

Công việc rất nguy hiểm, tiếp xúc với khí độc vượt tiêu chuẩn cho phép.

8

Vận hành hệ thống lạnh (làm nước đá, đông lạnh).

Công việc nặng nhọc, tư thế lao động gò bó, làm việc trong môi trường lạnh.

9

Vận hành máy gia công kim loại bằng các máy rèn, dập, ép, cắt sử dụng hơi nước, khí nén hoặc bằng điện.

Công việc nặng nhọc, rất nóng ảnh hưởng của bức xạ nhiệt, nồng độ CO, CO2, SO2 và ồn vượt tiêu chuẩn cho phép.

10

Lắp đặt, sửa chữa, lau chùi khuôn máy rèn, dập, ép, cắt kim loại (không phân biệt máy hơi nước, khí nén, điện hoặc cơ).

Công việc nặng nhọc, thường xuyên tiếp xúc với ồn vượt tiêu chuẩn cho phép.

11

Hàn trong thùng kín, hàn ở vị trí có độ cao trên 5m so với mặt sàn công tác.

Công việc nặng nhọc, cheo leo, nguy hiểm, tư thế lao động khó khăn.

12

Thu gom bã thải sản xuất cồn công nghiệp.

Công việc nặng nhọc, ồn, bụi, khí độc vượt tiêu chuẩn cho phép.

13

Cán, kéo, dập sản phẩm chì, mạ chì.

Tư thế lao động gò bó, chịu tác động của nóng và hơi chì.

14

Đúc đồng, cô đúc nhôm.

Công việc nặng nhọc, trực tiếp chịu tác động của nhiệt độ cao, mức ồn, rung vượt tiêu chuẩn cho phép.

15

Vận hành máy hồ vải sợi.

Đứng và đi lại trên 7 km/8h làm việc; chịu tác động của bụi bông và tiếng ồn vượt tiêu chuẩn cho phép.

16

Nhuộm, hấp vải sợi.

Công việc tiếp xúc với hóa chất độc, môi trường làm việc độ ẩm, nóng.

17

Thủ kho, phụ kho kho hóa chất, thuốc nhuộm.

Công việc tiếp xúc với hóa chất độc, môi trường làm việc độ ẩm, nóng.

18

Đào lò trong khai khoáng.

Công việc nặng nhọc, nơi làm việc chật hẹp, ẩm ướt, thiếu dưỡng khí.

19

Các công việc trong hầm lò hoặc ở hố sâu hơn 5m.

Công việc nặng nhọc, nơi làm việc chật hẹp, ẩm ướt, thiếu dưỡng khí.

20

Khai thác đá, đập đá thủ công, cậy bẩy đá trên núi.

Công việc thủ công, nặng nhọc, nguy hiểm.

21

Trực tiếp đưa vật liệu vào máy nghiền đá và làm việc với máy nghiền đá.

Công việc nặng nhọc, ảnh hưởng của bụi và ồn vượt tiêu chuẩn cho phép.

22

Tuyển quặng chì.

Chịu tác động bụi chì và ồn vượt tiêu chuẩn cho phép.

23

Sử dụng các loại máy cầm tay chạy bằng hơi ép có sức ép từ 4 atmotphe trở lên (như máy khoan, máy búa và các máy tương tự gây những chấn động không bình thường cho thân thể người).

Chịu tác động của ồn, rung và bụi vượt tiêu chuẩn cho phép.

24

Đãi, tuyển vàng, quặng, đá đỏ.

Công việc thủ công, rất nặng nhọc, nguy hiểm, chịu tác động của bụi, ồn vượt tiêu chuẩn cho phép.

25

Trực tiếp đào gốc cây có đường kính lớn hơn 40cm bằng phương pháp thủ công.

Công việc rất nặng nhọc, tư thế lao động gò bó.

26

Cưa xẻ gỗ thủ công 2 người kéo bằng phương pháp thủ công (chỉ cấm đối với nữ chưa thành niên).

Công việc nặng nhọc, nguy hiểm.

27

Đốn hạ những cây có đường kính từ 35cm trở lên, cưa cắt cành, tỉa cành trên cao bằng phương pháp thủ công.

Công việc nặng nhọc, nơi làm việc cheo leo, nguy hiểm.

28

Vận xuất gỗ lớn, xeo bắn, bốc xếp gỗ có đường kính từ 35cm trở lên bằng thủ công, bằng máng gỗ, bằng cầu trượt gỗ.

Làm việc ngoài trời ở các địa hình đồi, núi dốc (từ 100 - 150), công việc nặng nhọc, nguy hiểm.

29

Mò vớt gỗ chìm, cánh kéo gỗ trong âu, triền đưa gỗ lên bờ.

Làm việc ngoài trời trên sông, suối, công việc thủ công, nặng nhọc, rất nguy hiểm.

30

Xuôi bè mảng trên sông có nhiều ghềnh thác.

Làm việc ngoài trời trên sông, suối, công việc thủ công, nặng nhọc, rất nguy hiểm.

31

Lái máy kéo nông nghiệp.

Tư thế làm việc gò bó, chịu tác động của ồn, rung và bụi vượt tiêu chuẩn cho phép.

32

Các công việc khai thác tổ yến tự nhiên; khai thác phân dơi.

Thường xuyên làm việc ngoài đảo xa, công việc nặng nhọc, rất nguy hiểm.

33

Xẻ gỗ bằng máy cưa đĩa và máy cưa vòng.

Công việc nặng nhọc, nơi làm việc chật hẹp, ẩm ướt, chịu tác động của tiếng ồn vượt tiêu chuẩn cho phép.

34

Vận hành các máy bào trong nghề gỗ.

Công việc nặng nhọc, nơi làm việc chật hẹp, ẩm ướt, chịu tác động của tiếng ồn vượt tiêu chuẩn cho phép.

35

Trực tiếp nuôi thú dữ hoặc động vật có nọc độc.

Công việc nặng nhọc, nguy hiểm.

36

Sơ chế tre, nứa, mây, cói.

Công việc nặng nhọc, chịu ảnh hưởng hơi khí độc vượt tiêu chuẩn cho phép.

37

Đốt lò nung gạch chịu lửa, lò vôi, tôi vôi bằng phương pháp thủ công.

Công việc nặng nhọc, nguy hiểm, chịu ảnh hưởng của nhiệt độ cao.

38

Chế biến chượp, mắm tôm, mắm kem, nước mắm, thủy, hải sản khô.

Công việc nặng nhọc, chịu ảnh hưởng của nhiệt độ cao.

39

Chế biến cà phê nhân xuất khẩu.

Công việc nặng nhọc, chịu ảnh hưởng nhiệt độ cao.

40

Công việc phải làm một mình trên đường sắt, trong hầm núi, trong các công trình ngầm, hoặc ở nơi tầm nhìn của người công nhân không vượt quá 400m, hoặc nơi giao thông rất khó khăn.

Làm việc ngoài trời, công việc thủ công nặng nhọc, bụi vượt tiêu chuẩn cho phép.

41

Công việc di chuyển, nối hoặc tách toa xe trong xưởng máy, trên đường sắt.

Làm việc ngoài trời, công việc nặng nhọc, nguy hiểm.

42

Điều khiển các phương tiện giao thông vận tải có động cơ có dung tích xi lanh từ 50 cm3 trở lên.

Công việc nặng nhọc, nguy hiểm, ảnh hưởng của bụi, rung và ồn vượt tiêu chuẩn cho phép.

43

Điều khiển cầu trục, cần trục, cổng trục, palăng điện (Trừ palăng xích kéo tay không thuộc diện phải kiểm định kỹ thuật an toàn lao động).

Làm việc trên cao, ảnh hưởng của rung, ồn vượt tiêu chuẩn cho phép.

44

Móc buộc tải trọng cho cầu trục, cần trục, cổng trục, palăng điện.

Công việc nặng nhọc, nguy hiểm.

45

Lái máy thi công (như máy xúc, máy gạt ủi, máy san, gạt, khoan, đóng cọc, xe bánh xích).

Công việc nặng nhọc, tư thế lao động gò bó, chịu tác động của bụi, ồn và rung vượt tiêu chuẩn cho phép.

46

Vận hành tàu hút bùn.

Làm việc trong môi trường ô nhiễm nặng, chịu tác động của tiếng ồn vượt tiêu chuẩn cho phép.

47

Khảo sát đường sông.

Làm việc ngoài trời, công việc nặng nhọc, thường xuyên lưu động, chịu tác động của bụi vượt tiêu chuẩn cho phép

48

Đổ bê tông dưới nước.

Làm việc trên sông nước, công việc rất nặng nhọc, tiếp xúc với ồn vượt tiêu chuẩn cho phép.

49

Thợ lặn.

Công việc rất nặng nhọc, nguy hiểm, tư thế lao động gò bó, chịu tác động của áp suất cao.

50

Các công việc trên tàu đi biển.

Thường xuyên làm việc trên biển, chịu áp lực của sóng biển, tiếng ồn cao và rung vượt tiêu chuẩn cho phép.

51

Làm việc trên máy bay.

Công việc nguy hiểm, căng thẳng thần kinh tâm lý, chịu ảnh hưởng tiếng ồn cao, rung vượt tiêu chuẩn cho phép và thường xuyên chịu tác động do thay đổi nhiệt độ, áp suất.

52

Kỹ thuật viên giao thông đường hàng không và điện tử an toàn hàng không.

Công việc căng thẳng thần kinh tâm lý.

53

Công việc gác tàu, trông tàu trong âu, triền đá.

Công việc nguy hiểm, căng thẳng thần kinh, tâm lý.

54

Lắp đặt giàn khoan.

Làm việc ngoài trời, công việc rất nặng nhọc, nguy hiểm, chịu tác động của ồn, rung hóa chất độc vượt tiêu chuẩn cho phép và thường xuyên chịu tác động của sóng, gió.

55

Làm việc ở giàn khoan trên biển.

Làm việc ngoài trời, công việc rất nặng nhọc, nguy hiểm, chịu tác động của ồn, rung hóa chất độc vượt tiêu chuẩn cho phép và thường xuyên chịu tác động của sóng, gió.

56

Khoan thăm dò giếng dầu và khí.

Luôn phải lưu động tại vùng rừng núi, hải đảo thiếu nước ngọt, công việc nặng nhọc, nguy hiểm, ảnh hưởng trực tiếp ồn rung vượt tiêu chuẩn cho phép, tư thế lao động gò bó, nơi làm việc bẩn thỉu.

57

Khoan thăm dò, khoan nổ mìn, bắn mìn.

Công việc nặng nhọc, nguy hiểm, chịu tác động của ồn, bụi và khí NO2 vượt tiêu chuẩn cho phép.

58

Làm việc ở lò lên men thuốc lá, lò sấy điếu thuốc lá.

Chịu tác động của bụi, ồn, nicotin vượt tiêu chuẩn cho phép.

59

Cán ép tấm da lớn, cứng.

Công việc nặng nhọc, tư thế lao động gò bó, thường xuyên tiếp xúc với nóng.

60

Tráng paraphin trong bể rượu.

Làm việc trong hầm kín, nóng, thiếu oxy, nồng độ hơi cồn cao. Tư thế lao động rất gò bó, công việc thủ công.

61

Lưu hóa, hình thành, bốc dỡ sản phẩm cao su cỡ lớn như: thùng, két nhiên liệu, lốp ô tô.

Thường xuyên tiếp xúc với nóng ồn bụi và hóa chất độc vượt tiêu chuẩn cho phép.

62

Công việc tiếp xúc với xăng, dầu trong hang, hầm: giao nhận, bảo quản, vận hành máy bơm và đo xăng, dầu.

Làm việc trong hầm tối, thường xuyên tiếp xúc với hóa chất độc vượt tiêu chuẩn cho phép; có thể nguy hiểm khi lấy mẫu tại hiện trường.

63

Đốt lò sinh khí nấu thủy tinh, thỏi thủy tinh bằng miệng.

Chịu tác động của nóng và bụi vượt tiêu chuẩn cho phép.

64

Châm lửa cho máy đốt dầu tiêu thụ từ 400 l/giờ.

Công việc nặng nhọc, nóng và tiếp xúc với dầu.

65

Các công việc đóng vỏ tàu (tàu gỗ, tàu sắt) phải mang vác, gá đặt vật gia công nặng từ 20 kg trở lên.

Công việc nặng nhọc, nguy hiểm.

66

Chế tạo, sử dụng, vận chuyển các sản phẩm nguy hiểm: chất nổ, chất dễ cháy, chất ô xy hóa, khí đốt, thuốc súng, đạn dược, pháo có nguy cơ gây nổ, cháy.

Công việc rất nguy hiểm, có nguy cơ cháy nổ, căng thẳng thần kinh.

67

Vận hành lò đốt rác và xử lý nước thải.

Công việc nặng nhọc, thường xuyên làm việc trong môi trường ô nhiễm nặng vượt tiêu chuẩn cho phép.

68

Nấu, tẩy rửa bột giấy bằng clo.

Công việc tiếp xúc với Clo, nhiệt độ cao.

69

Lắp đặt sửa chữa đường dây điện trong cống ngầm hoặc trên cột ngoài trời, đường dây điện cao thế, lắp dựng cột điện cao thế.

Làm việc ngoài trời, công việc nặng nhọc, chịu tác động của điện từ trường, ồn và bụi vượt tiêu chuẩn cho phép và nguy hiểm.

70

Lắp đặt, sửa chữa cáp ngầm, cáp treo của đường dây điện thông tin.

Làm việc ngoài trời, công việc nặng nhọc, chịu tác động của điện từ trường, ồn và bụi vượt tiêu chuẩn cho phép.

71

Vận hành, trực các trạm điện hạ áp, trung áp và cao áp.

Công việc phức tạp, đi lại nhiều (trên 7km/8h làm việc), ảnh hưởng của ồn, nồng độ bụi rất cao vượt tiêu chuẩn cho phép.

72

Kiểm tra, sửa chữa và xử lý các mạch điện có điện thế 700 V trong trường hợp dòng điện một chiều; > 220V trong trường hợp dòng điện xoay chiều và các vật duy trì mạch điện ấy.

Công việc nặng nhọc, nguy hiểm, tư thế lao động gò bó.

73

Công việc ở đài phát thanh, phát sóng tần số rađiô như đài phát thanh, phát hình và trạm rađa, trạm vệ tinh viễn thông... bị ảnh hưởng bởi điện từ trường vượt quá tiêu chuẩn cho phép.

Công việc phức tạp, đi lại nhiều, ảnh hưởng của điện từ trường, ồn, nồng độ bụi rất cao vượt tiêu chuẩn cho phép.

74

Sửa chữa lò, thùng, tháp kín, đường ống trong sản xuất hóa chất.

Nơi làm việc chật hẹp, công việc nặng nhọc, tư thế lao động gò bó, chịu tác động của nhiệt độ cao và hóa chất độc mạnh.

75

Các công việc tiếp xúc dung môi hữu cơ như: ngâm tẩm tà vẹt, trải nhũ tương giấy ảnh, in hoa trên màng mỏng, in nhãn trên giấy láng mỏng, cán ép nhựa phenon, vận hành nồi đa tụ keo phenon.

Điều kiện làm việc nặng nhọc, chịu ảnh hưởng của nóng, hóa chất độc mạnh, nguy hiểm.

76

Trực tiếp tiếp xúc với hóa chất gây biến đổi gien:

- 5 Flioro- uracil;

- Benzen.

Điều kiện làm việc tiếp xúc với hóa chất gây biến đổi gien.

77

Trực tiếp tiếp xúc với các hóa chất gây tác hại sinh sản lâu dài (như: gây thiểu năng tinh hoàn, thiểu năng buồng trứng):

- Estrogen;

- Axít cis-retinoic;

- Cacbaryl;

- Dibromuaclo propan(DBCP);

- Toluendiamin và dinitrotoluen;

- Polyclorin biphenyl (PCBs);

- Polybromua biphenyl (PBBs).

Điều kiện làm việc tiếp xúc với hóa chất gây tác hại sinh sản.

78

Trực tiếp tiếp xúc (bao gồm: Sản xuất, đóng gói, pha chế, phun thuốc, khử trùng kho) với các hóa chất trừ sâu, trừ cỏ, diệt mối mọt, diệt chuột, trừ muỗi có chứa Clo hữu cơ và một số hóa chất có khả năng gây ung thư sau đây:

- 1,4 butanediol, dimetansunfonat;

- 4 aminnobiphenyl;

- Amiăng loại amosit, amiăng loại crysotil, amiăng loại crosidolit;

- Asen (hay thạch tín), canxi asenat;

- Dioxin;

- Diclorometyl-ete;

- Các loại muối cromat không tan;

- Nhựa than đá, phần bay hơi nhựa than đá;

- Xyclophotphamit;

- Dietylstilboestol;

- 2, Naphtylamin;

- N, N - di (Cloroetyl). 2. Naphtylamin;

- Thori dioxyt;

- Theosufan;

- Vinyl clorua, vinyl clorid;

- 4- amino, 10- metyl flolic axít;

- Thủy ngân, hợp chất metyl thủy ngân, metyl thủy ngân clorua;

- Nitơ pentoxyt;

- 2,3,7,8 tetracloro dibenzen furan;

- 2- alphaphenyl-beta axetyletyl;

- Axety salixylic axít;

- Asparagin;

- Benomyl;

- Boric axít;

- Cafein;

- Dimetyl sunfoxid;

- Direct blue-1;

- Focmamid;

- -Hydrocortison, Hydrocortission axetat;

- lod (kim loại);

- Chì, chì axetat, chì nitrat (tiếp xúc với xăng sơn, mực in có chứa chì, sản xuất ắc quy, hàn chì);

- Mercapto, purin;

- Kali bromua, kali iodua;

- Propyl- thio- uracil;

- Ribavirin;

- Natri asenat, natri asenit, natri iodua, natri salixylat;

- Tetrametyl thiuram disunfua;

- Trameinnolon axetonid;

- Triton WR-1339;

- Trypan blue;

- Valproic axít;

- Vincristin sunfat;

- Khí dụng Vinazol.

Chịu tác động của ồn, rung và hóa chất vượt tiêu chuẩn cho phép.

79

Tiếp xúc thường xuyên với các hóa chất sau đây:

- Oxyt cacbon (CO): như vận hành lò tạo khí than, thải xỉ;

- Các loại thuốc nhuộm có gốc anilin, xylizin, toluzin, auramin;

- Các hợp chất có gốc xianua (-CN-);

- Phốt pho và các hợp chất P2O5, P2S5, PCI3, H3P;

- Trinitro toluen (TNT);

- Mangan dioxyt (MnO2);

- Photgein (COCI2);

- Disunfua cacbon(CS2);

- Oxit nitơ và axít nitric;

- Anhydrit sunfuaric và axít sunfuaric;

- Đất đèn (CaC2) như vận hành lò đất đèn dang hở, thải xỉ

Trực tiếp làm việc tiếp xúc với hóa chất độc.

80

Trực tiếp tiếp xúc với các hóa chất gây nghiện và các chế phẩm của nó như bào chế dược phẩm có thành phần moocfin, efedrin, sedusen.

Chịu tác động của ồn, rung và hóa chất vượt tiêu chuẩn cho phép.

81

Làm việc trong thùng chìm.

Công việc nặng nhọc, tư thế lao động gò bó, thiếu dưỡng khí.

82

Nạo vét cống ngầm, công việc phải ngâm mình thường xuyên dưới nước bẩn hôi thối.

Công việc thủ công, rất nặng nhọc, tư thế lao động gò bó, thường xuyên tiếp xúc với các chất phế thải và hóa chất độc hại vượt tiêu chuẩn cho phép.

83

Sản xuất photpho vàng.

Điều kiện làm việc tiếp xúc với hóa chất gây biến đổi gien.

84

Công việc thiêu hủy hoặc sát sinh.

Công việc rất nặng nhọc, độc hại, căng thẳng thần kinh tâm lý.

85

Mổ tử thi, liệm mai táng người chết, bốc mồ mả.

Công việc rất nặng nhọc, độc hại, căng thẳng thần kinh tâm lý.

86

Công việc trong nhà tù hoặc trong bệnh viện tâm thần.

Làm việc trong môi trường có nguy cơ lây nhiễm cao, căng thẳng thần kinh tâm lý.

87

Nhặt hoặc phân loại rác thải, chất thải, các chất thải hoặc phế liệu.

Làm việc trong môi trường độc hại, tiếp xúc với nhiều vi sinh vật có hại.

88

Công việc tiếp xúc với hơi thuốc gây mê hàng ngày, làm việc ở khoa hồi sức cấp cứu, khoa chống nhiễm khuẩn, kiểm soát nhiễm khuẩn ở khoa lây của các cơ sở y tế, các trung tâm truyền máu, các cơ sở sản xuất vắcxin phòng bệnh, tham gia dập tắt các ổ dịch, làm việc ở khu điều trị bằng sóng ngắn, siêu âm.

Làm việc trong môi trường có nguy cơ lây nhiễm cao, căng thẳng thần kinh tâm lý.

89

Công việc trên giàn giáo hoặc trên rầm xà cao hơn 3 m so với sàn thao tác và các công việc tương tự.

Làm việc ngoài trời, nặng nhọc, nguy hiểm.

90

Lắp dựng, tháo dỡ hoặc thay đổi giàn giáo (trừ trường hợp phụ việc làm trên mặt đất hoặc trên sàn nhà)

Làm việc ngoài trời, nặng nhọc, nguy hiểm.

91

Công việc phải mang, vác, nâng các vật nặng vượt quá thể trạng lao động chưa thành niên./.

Phân loại | Công việc thường xuyên (kg) |  | Công việc không thường xuyên (kg)
 | Nam | Nữ | Nam | Nữ
Từ 15 tuổi (180 tháng) đến dưới 16 tuổi (192 tháng) | ≥ 15 | ≥ 12 | ≥ 10 | ≥ 8
Từ 16 tuổi (192 tháng) đến dưới 18 tuổi (216 tháng) | ≥ 30 | ≥ 25 | ≥ 20 | ≥ 15